Danh muc tai lieu

 | DANH MỤC TRA CỨU VĂN BẢN VCCI_Invitation to collaborate 3.0.1
STT | NỘI DUNG
1 | Ø Luật Doanh nghiệp
2 | Ø Luật Đầu tư
3 | Ø Bộ Luật Dân sự
4 | Ø Luật Thương mại
5 | Ø Luật Cạnh tranh
6 | Ø Luật Chất lượng sản phẩm hàng hóa
7 | Ø Luật Sở hữu trí tuệ
8 | Ø Luật Trọng tài thương mại
9 | Ø Bộ luật Lao động
10 | Ø Tiền lương
11 | Ø Bảo hiểm xã hội - BHYT - KPCĐ - Bảo hiểm thất nghiệp
12 | Ø Luật Đấu thầu
13 | Ø Luật Xây dựng
14 | Ø Luật Đất đai
15 | Ø Luật Kinh doanh bất động sản
16 | Ø Luật Nhà ở
17 | Ø Luật Công nghệ thông tin
18 | Ø Luật Chuyển giao công nghệ
19 | Ø Luật Giao dịch điện tử
20 | Ø Chế độ kế toán
21 | Ø Chế độ tài chính


Danh muc VCCI_Invitation to collaborate 2.0.1

DANH MỤC VĂN BẢN TRA CỨU

VCCI_Invitation to collaborate 3.0.1

STT

Tên văn bản

Cơ quan ban hành

Ngày ban hành

Ngày đăng công báo

Ngày hiệu lực

Ngày hết hiệu lực

Loại văn bản

Số hiệu:

Người ký:

Hiệu lực văn bản:

1. LUẬT DOANH NGHIỆP

1

Luật doanh nghiệp

Quốc hội

12/6/1999

1/1/2000

1/7/2006

Luật

13/1999/QH10

Nông Đức Mạnh

Hết Hiệu lực

2

Luật Doanh nghiệp số 60/2005/QH11 của Quốc hội

Quốc hội

29/11/2005

22/02/2006

1/7/2006

1/7/2015

Luật

60/2005/QH11

Nguyễn Văn An

Hết Hiệu lực

3

Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến Đầu tư xây dựng cơ bản, số 38/2009/QH12 của Quốc hội

Quốc hội

19/06/2009

14/08/2009

1/8/2009

1/7/2015

Luật

38/2009/QH12

Nguyễn Phú Trọng

Hết Hiệu lực

4

Luật sửa đổi, bổ sung Điều 170 của Luật Doanh nghiệp của Quốc hội, số 37/2013/QH13

Quốc hội

20/06/2013

13/07/2013

1/8/2013

1/7/2015

Luật

37/2013/QH13

Nguyễn Sinh Hùng

Hết Hiệu lực

5

Luật Doanh nghiệp của Quốc hội, số 68/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/7/2015

Luật

68/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

6

Văn bản hợp nhất Luật doanh nghiệp số 06/VBHN-VPQH

Văn phòng Quốc Hội

11/7/2013

1/7/2006

VBHN

06/VBHN-VPQH

Nguyễn Hạnh Phúc

Còn Hiệu lực

7

Nghị định 02/2000/NĐ-CP của Chính phủ về đăng ký kinh doanh

Chính phủ

3/2/2000

18/02/2000

29/04/2004

Nghị định

02/2000/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

8

Nghị định 03/2000/NĐ-CP của Chính phủ về việc hướng dẫn thi hành một số điều của Luật Doanh nghiệp

Chính phủ

3/2/2000

18/02/2000

Nghị định

03/2000/NĐ-CP

Phan Văn Khải

Đã sửa đổi

9

Nghị định 45/2000/NĐ-CP của Chính phủ quy định về văn phòng đại diện chi nhánh của thương nhân nước ngoài và của doanh nghiệp du lịch nước ngoài tại Việt Nam.

Chính phủ

6/9/2000

1/10/2000

Nghị định

45/2000/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

10

Nghị định 58/2001/NĐ-CP của Chính phủ về quản lý và sử dụng con dấu

Chính phủ

24/08/2001

8/9/2001

Nghị định

58/2001/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

11

Nghị định 109/2004/NĐ-CP của Chính phủ về đăng ký kinh doanh

Chính phủ

2/4/2004

14/04/2004

29/04/2004

27/09/2006

Nghị định

109/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

12

Nghị định 125/2004/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 03/2000/NĐ-CP ngày 3/2/2000 hướng dẫn thi hành một số điều của Luật Doanh nghiệp

Chính phủ

19/05/2004

29/05/2004

13/06/2004

Nghị định

125/2004/NĐ-CP

Phan Văn Khải

Đã sửa đổi

13

Nghị định 88/2006/NĐ-CP của Chính phủ về đăng ký kinh doanh

Chính phủ

29/08/2006

12/9/2006

27/09/2006

1/6/2010

Nghị định

88/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

14

Nghị định 139/2007/NĐ-CP của Chính phủ về việc hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp

Chính phủ

5/9/2007

20/09/2007

5/10/2007

15/11/2010

Nghị định

139/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

15

Nghị định 165/2007/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung, bãi bỏ một số điều Nghị định số 28/2005/NĐ-CP ngày 09/3/2005 của Chính phủ về tổ chức và hoạt động của Tổ chức tài chính quy mô nhỏ tại Việt Nam

Chính phủ

15/11/2007

25/11/2007

10/12/2007

Nghị định

165/2007/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

16

Nghị định 14/2009/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 05 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thuỷ sản

Chính phủ

13/02/2009

20/02/2009

1/4/2009

Nghị định

14/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

17

Nghị định 31/2009/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 58/2001/NĐ-CP ngày 24 tháng 8 năm 2001 về quản lý và sử dụng con dấu

Chính phủ

1/4/2009

10/4/2009

1/6/2009

Nghị định

31/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

18

Nghị định 56/2009/NĐ-CP của Chính phủ về việc trợ giúp phát triển doanh nghiệp nhỏ và vừa

Chính phủ

30/06/2009

14/07/2009

20/08/2009

Nghị định

56/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

19

Nghị định 72/2009/NĐ-CP của Chính phủ quy định điều kiện về an ninh, trật tự đối với một số ngành, nghề kinh doanh có điều kiện

Chính phủ

3/9/2009

18/09/2009

20/10/2009

Nghị định

72/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

20

Nghị định 25/2010/NĐ-CP của Chính phủ về chuyển đổi Công ty nhà nước thành Công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý Công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu

Chính phủ

19/03/2010

1/4/2010

5/5/2010

Nghị định

25/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

21

Nghị định 43/2010/NĐ-CP của Chính phủ về đăng ký doanh nghiệp

Chính phủ

15/04/2010

28/04/2010

1/6/2010

1/11/2015

Nghị định

43/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

22

Nghị định 102/2010/NĐ-CP của Chính phủ hướng dẫn thi hành một số điều của Luật Doanh nghiệp

Chính phủ

1/10/2010

17/10/2010

15/11/2010

8/12/2015

Nghị định

102/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

23

Nghị định 53/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của các Nghị định về lĩnh vực thủy sản

Chính phủ

20/06/2012

3/7/2012

10/8/2012

Nghị định

53/2012/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

24

Nghị định 05/2013/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của quy định về thủ tục hành chính của Nghị định 43/2010/NĐ-CP ngày 15/04/2010 của Chính phủ về đăng ký doanh nghiệp

Chính phủ

9/1/2013

23/01/2013

25/02/2013

1/11/2015

Nghị định

05/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

25

Nghị định 194/2013/NĐ-CP của Chính phủ về việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài và đổi Giấy phép đầu tư của dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh

Chính phủ

21/11/2013

14/01/2014

15/01/2014

Nghị định

194/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

26

Nghị định 78/2015/NĐ-CP của Chính phủ về việc đăng ký doanh nghiệp

Chính phủ

14/09/2015

27/09/2015

1/11/2015

Nghị định

78/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

27

Nghị định 96/2015/NĐ-CP của Chính phủ về việc quy định chi tiết một số điều của Luật Doanh nghiệp

Chính phủ

19/10/2015

30/10/2015

8/12/2015

Nghị định

96/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

28

Nghị định 116/2015/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 59/2011/NĐ-CP ngày 18/07/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn Nhà nước thành công ty cổ phần

Chính phủ

11/11/2015

25/11/2015

11/11/2015

Nghị định

116/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

29

Nghị định 54/2016/NĐ-CP của Chính phủ về việc quy định cơ chế tự chủ của tổ chức khoa học và công nghệ công lập

Chính phủ

14/06/2016

1/8/2016

Nghị định

54/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

30

Nghị định 60/2016/NĐ-CP của Chính phủ về việc quy định một số điều kiện đầu tư kinh doanh trong lĩnh vực tài nguyên và môi trường

Chính phủ

1/7/2016

1/7/2016

Nghị định

60/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

31

Quyết định 10/2007/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Hệ thống ngành kinh tế của Việt Nam

Thủ tướng Chính phủ

23/01/2007

11/2/2007

26/02/2007

Quyết định

10/2007/QĐ-TTg

Nguyễn Sinh Hùng

Còn Hiệu lực

32

Quyết định 88/2009/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam

Thủ tướng Chính phủ

18/06/2009

29/06/2009

15/08/2009

Quyết định

88/2009/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

33

Quyết định 35/2013/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ

Thủ tướng Chính phủ

7/6/2013

16/06/2013

25/07/2013

Quyết định

35/2013/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

34

Thông tư hướng dẫn trình tự, thủ tục đăng ký kinh doanh theo quy định tại Nghị định số 02/2000/NĐ-CP ngày 3/2/2000 của Chính phủ về đăng ký kinh doanh

Bộ Kế hoạch và Đầu tư

2/3/2000

17/03/2000

7/12/2001

Thông tư

03/2000/TT-BKH

Trần Xuân Giá

Hết Hiệu lực

35

Thông tư 03/2006/TT-BKH của Bộ Kế hoạch và Đầu tư về việc hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký kinh doanh theo quy định tại Nghị định 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh

Bộ Kế hoạch và Đầu tư

19/10/2006

19/10/2006

20/07/2010

Thông tư

03/2006/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

36

Thông tư 01/2009/TT-BKH của Bộ Kế hoạch và Đầu tư về việc sửa đổi, bổ sung Thông tư số 03/2006/TT-BKH ngày 19/10/2006 của Bộ Kế hoạch và Đầu tư hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký kinh doanh theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh

Bộ Kế hoạch và Đầu tư

13/01/2009

26/01/2009

10/2/2009

20/07/2010

Thông tư

01/2009/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

37

Thông tư số 07/2002/TT-LT ngày 06/5/2002 của Bộ Công an & Ban Tổ chức Cán bộ Chính phủ về việc hướng dẫn thực hiện một số quy định tại Nghị định số 58/2001/NĐ-CP ngày 24/8/2001 của Chính phủ về quản lý và sử dụng con dấu

Liên Bộ

6/5/2002

6/5/2002

Thông tư

07/2002/TT-LT

Liên tịch

Chưa xác định

38

Thông tư 80/2002/TT-BTC của Bộ Tài chính hướng dẫn bảo lãnh phát hành và bán đấu giá cổ phần ra bên ngoài của các doanh nghiệp nhà nước thực hiện cổ phần hoá

Bộ Tài chính

12/9/2002

12/9/2002

31/01/2005

Thông tư

80/2002/TT-BTC

Trần Văn Tá

Hết Hiệu lực

39

Thông tư 19/2003/TT-BTC của Bộ Tài chính hướng dẫn điều chỉnh tăng, giảm vốn điều lệ và quản lý cổ phiếu quỹ trong công ty cổ phần

Bộ Tài chính

20/03/2003

28/04/2003

3/5/2003

Thông tư

19/2003/TT-BTC

Lê Thị Băng Tâm

Chưa xác định

40

Thông tư 14/2010/TT-BKH của Bộ Kế hoạch và Đầu tư hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp theo quy định tại Nghị định số 43/2010/NĐ-CP ngày 15/04/2010 của Chính phủ về đăng ký doanh nghiệp

Bộ Kế hoạch và Đầu tư

4/6/2010

21/06/2010

20/07/2010

15/04/2013

Thông tư

14/2010/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

41

Thông tư 01/2013/TT-BKHĐT của Bộ Kế hoạch và Đầu tư hướng dẫn về đăng ký doanh nghiệp

Bộ Kế hoạch và Đầu tư

21/01/2013

8/2/2013

15/04/2013

15/01/2016

Thông tư

01/2013/TT-BKHĐT

Bùi Quang Vinh

Hết Hiệu lực

42

Thông tư 25/2013/TT-BNNPTNT của Bộ Nông nghiệp và Phát triển nông thôn quy định chi tiết thi hành một số điều của Nghị định 33/2010/NĐ-CP ngày 31/03/2010 của Chính phủ về quản lý hoạt động khai thác thuỷ sản của tổ chức, cá nhân Việt Nam trên các vùng biển và qui định chi tiết Điều 3 của Nghị định 53/2012/NĐ-CP ngày 20/6/2012 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định về lĩnh vực thủy sản

Bộ Nông nghiệp và Phát triển nông thôn

10/5/2013

27/05/2013

25/06/2013

Thông tư

25/2013/TT-BNNPTNT

Vũ Văn Tám

Còn Hiệu lực

43

Thông tư 10/2014/TT-BVHTTDL của Bộ Văn hóa, Thể thao và Du lịch về việc hướng dẫn đặt tên doanh nghiệp phù hợp với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục của dân tộc

Bộ Văn hoá, Thể thao và Du lịch

1/10/2014

22/10/2014

25/11/2014

Thông tư

10/2014/TT-BVHTTDL

Hoàng Tuấn Anh

Còn Hiệu lực

44

Thông tư 20/2015/TT-BKHĐT của Bộ Kế hoạch và Đầu tư hướng dẫn về đăng ký doanh nghiệp

Bộ Kế hoạch và Đầu tư

1/12/2015

27/12/2015

15/01/2016

Thông tư

20/2015/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

45

Thông tư 127/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn việc cấp mã số doanh nghiệp thành lập mới và phân công cơ quan thuế quản lý đối với doanh nghiệp

Bộ Tài chính

21/08/2015

10/9/2015

21/08/2015

Thông tư

127/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

46

Thông tư 219/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn một số nội dung của Nghị định 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn Nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp

Bộ Tài chính

31/12/2015

4/2/2016

15/02/2016

Thông tư

219/2015/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

47

Thông tư 04/2016/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc quy định các biểu mẫu văn bản sử dụng trong đăng ký doanh nghiệp xã hội theo Nghị định 96/2015/NĐ-CP ngày 19/10/2015 của Chính phủ quy định chi tiết một số điều Luật Doanh nghiệp

Bộ Kế hoạch và Đầu tư

17/05/2016

31/05/2016

1/7/2016

Thông tư

04/2016/TT-BKHĐT

Nguyễn Chí Dũng

Còn Hiệu lực

48

Thông tư liên tịch 05/2016/TTLT-BKHCN-BKHĐT của Bộ Khoa học và Công nghệ, Bộ Kế hoạch và Đầu tư về việc quy định chi tiết và hướng dẫn xử lý đối với trường hợp tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp

Bộ Kế hoạch và Đầu tư, Bộ Khoa học và Công nghệ

5/4/2016

27/04/2016

20/05/2016

Thông tư liên tịch

05/2016/TTLT-BKHCN-BKHĐT

Bùi Quang Vinh, Nguyễn Quân

Còn Hiệu lực

50

Thông tư 120/2016/TT-BTC của Bộ Tài chính về Điều lệ tổ chức và hoạt động của Công ty trách nhiệm hữu hạn một thành viên Xổ số điện toán Việt Nam

Bộ Tài chính

14/07/2016

6/9/2016

14/07/2016

Thông tư

120/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

51

Thông tư 134/2016/TT-BTC của Bộ Tài chính về việc ban hành Quy chế quản lý tài chính của Công ty trách nhiệm hữu hạn Mua bán nợ Việt Nam

Bộ Tài chính

8/9/2016

28/09/2016

1/11/2016

Thông tư

134/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

52

Thông tư 147/2016/TT-BQP của Bộ Quốc phòng quy định về quản lý Người giữ chức danh, chức vụ tại doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên mà Nhà nước nắm giữ 100% vốn điều lệ do Bộ Quốc phòng quản lý và Người đại diện phần vốn Nhà nước tại doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ do Bộ quốc phòng làm chủ sở hữu

Bộ Quốc phòng

21/09/2016

18/10/2016

5/11/2016

Thông tư

147/2016/TT-BQP

Ngô Xuân Lịch

Còn Hiệu lực

53

Thông tư 147/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 45/2013/TT-BTC ngày 25/04/2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

Bộ Tài chính

13/10/2016

28/11/2016

Thông tư

147/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

54

Thông tư 151/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn cơ chế hoạt động đối với doanh nghiệp và người lao động tại doanh nghiệp quốc phòng, an ninh quy định tại Nghị định 93/2015/NĐ-CP ngày 15/10/2015 của Chính phủ về tổ chức quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh

Bộ Tài chính

17/10/2016

6/11/2016

1/1/2016

Thông tư

151/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

57

Công văn 4211/BKHĐT-ĐKKD của Bộ Kế hoạch và Đầu tư về việc hướng dẫn áp dụng quy định về đăng ký doanh nghiệp

Bộ Kế hoạch và Đầu tư

26/06/2015

26/06/2015

Công văn

4211/BKHĐT-ĐKKD

Bùi Quang Vinh

Còn Hiệu lực

2. LUẬT ĐẦU TƯ

1

Luật Đầu tư số 59/2005/QH11 của Quốc hội

Quốc hội

29/11/2005

26/02/2006

1/7/2006

1/7/2015

Luật

59/2005/QH11

Nguyễn Văn An

Hết Hiệu lực

2

Luật Đầu tư của Quốc hội, số 67/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/7/2015

Luật

67/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Nghị định 108/2006/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư

Chính phủ

22/09/2006

10/10/2006

25/10/2006

27/12/2015

Nghị định

108/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 78/2007/NĐ-CP của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng-Kinh doanh-Chuyển giao, Hợp đồng Xây dựng-Chuyển giao-Kinh doanh, Hợp đồng Xây dựng-Chuyển giao

Chính phủ

11/5/2007

4/6/2007

19/06/2007

15/01/2010

Nghị định

78/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 121/2008/NĐ-CP của Chính phủ về hoạt động đầu tư trong lĩnh vực bưu chính, viễn thông

Chính phủ

3/12/2008

14/12/2008

29/12/2008

15/08/2011

Nghị định

121/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 108/2009/NĐ-CP của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển Giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao

Chính phủ

27/11/2009

10/12/2009

15/01/2010

10/4/2015

Nghị định

108/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 24/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao

Chính phủ

5/4/2011

19/04/2011

20/05/2011

10/4/2015

Nghị định

24/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 38/2013/NĐ-CP của Chính phủ về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và nguồn vốn vay ưu đãi của các nhà tài trợ

Chính phủ

23/04/2013

6/6/2013

Nghị định

38/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

9

Nghị định 194/2013/NĐ-CP của Chính phủ về việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài và đổi Giấy phép đầu tư của dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh

Chính phủ

21/11/2013

14/01/2014

15/01/2014

Nghị định

194/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

10

Nghị định 15/2015/NĐ-CP của Chính phủ về đầu tư theo hình thức đối tác công tư

Chính phủ

14/02/2015

5/3/2015

10/4/2015

Nghị định

15/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

11

Nghị định 118/2015/NĐ-CP của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư

Chính phủ

12/11/2015

3/12/2015

27/12/2015

Nghị định

118/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

12

Nghị định 131/2015/NĐ-CP của Chính phủ hướng dẫn về dự án quan trọng quốc gia

Chính phủ

25/12/2015

5/1/2016

15/02/2016

Nghị định

131/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

13

Nghị định 135/2015/NĐ-CP của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài

Chính phủ

31/12/2015

14/01/2016

15/02/2016

Nghị định

135/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

14

Nghị định 136/2015/NĐ-CP của Chính phủ về việc hướng dẫn thi hành một số điều của Luật Đầu tư công

Chính phủ

31/12/2015

15/02/2016

Nghị định

136/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

15

Nghị định 30/2016/NĐ-CP của Chính phủ về việc quy định chi tiết hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp

Chính phủ

28/04/2016

10/5/2016

16/06/2016

Nghị định

30/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

16

Nghị định 50/2016/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư

Chính phủ

1/6/2016

15/07/2016

Nghị định

50/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

17

Nghị định 60/2016/NĐ-CP của Chính phủ về việc quy định một số điều kiện đầu tư kinh doanh trong lĩnh vực tài nguyên và môi trường

Chính phủ

1/7/2016

12/7/2016

1/7/2016

Nghị định

60/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

18

Nghị định 63/2016/NĐ-CP của Chính phủ quy định về điều kiện kinh doanh dịch vụ kiểm định xe cơ giới

Chính phủ

1/7/2016

12/7/2016

1/7/2016

Nghị định

63/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

19

Nghị định 65/2016/NĐ-CP của Chính phủ quy định về điều kiện kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe

Chính phủ

1/7/2016

12/7/2016

1/7/2016

Nghị định

65/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

20

Nghị định 66/2016/NĐ-CP của Chính phủ về việc quy định điều kiện đầu tư kinh doanh về bảo vệ và kiểm dịch thực vật; giống cây trồng; nuôi động vật rừng thông thường; chăn nuôi; thủy sản; thực phẩm

Chính phủ

1/7/2016

13/07/2016

1/7/2016

Nghị định

66/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

21

Nghị định 67/2016/NĐ-CP của Chính phủ quy định về điều kiện sản xuất, kinh doanh thực phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Y tế

Chính phủ

1/7/2016

16/07/2016

1/7/2016

Nghị định

67/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

22

Nghị định 68/2016/NĐ-CP của Chính phủ quy định về điều kiện kinh doanh hàng miễn thuế, kho bãi, địa điểm làm thủ tục hải quan, tập kết, kiểm tra, giám sát hải quan

Chính phủ

1/7/2016

17/07/2016

1/7/2016

Nghị định

68/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

23

Nghị định 69/2016/NĐ-CP của Chính phủ về điều kiện kinh doanh dịch vụ mua bán nợ

Chính phủ

1/7/2016

13/07/2016

1/7/2016

Nghị định

69/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

24

Nghị định 89/2016/NĐ-CP của Chính phủ về việc quy định điều kiện đối với hoạt động đại lý đổi ngoại tệ, hoạt động cung ứng dịch vụ nhận và chi, trả ngoại tệ của tổ chức kinh tế

Chính phủ

1/7/2016

1/7/2016

Nghị định

89/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

25

Nghị định 96/2016/NĐ-CP của Chính phủ về việc quy định điều kiện về an ninh, trật tự đối với một số ngành, nghề đầu tư kinh doanh có điều kiện

Chính phủ

1/7/2016

25/08/2016

1/7/2016

Nghị định

96/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

26

Nghị định 102/2016/NĐ-CP của Chính phủ về việc quy định điều kiện kinh doanh thuốc

Chính phủ

1/7/2016

19/08/2016

1/7/2016

Nghị định

102/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

27

Nghị định 106/2016/NĐ-CP của Chính phủ về việc quy định điều kiện kinh doanh hoạt động thể thao

Chính phủ

1/7/2016

8/9/2016

1/7/2016

Nghị định

106/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

28

Nghị định 107/2016/NĐ-CP của Chính phủ quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp

Thủ tướng Chính phủ

1/7/2016

10/10/2016

1/7/2016

Nghị định

107/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

29

Nghị định 108/2016/NĐ-CP của Chính phủ về việc quy định chi tiết điều kiện kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

Chính phủ

1/7/2016

27/08/2016

1/7/2016

Nghị định

108/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

30

Nghị định 143/2016/NĐ-CP của Chính phủ về việc quy định điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp

Chính phủ

14/10/2016

6/11/2016

14/10/2016

Nghị định

143/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

31

Nghị định 160/2016/NĐ-CP của Chính phủ về điều kiện kinh doanh vận tải biển, kinh doanh dịch vụ đại lý tàu biển và dịch vụ lai dắt tàu biển

Chính phủ

29/11/2016

1/7/2017

Nghị định

160/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

32

Quyết định số 1088/2006/QĐ-BKH của Bộ Kế hoạch và Đầu tư về việc ban hành các mẫu văn bản thực hiện thủ tục đầu tư tại Việt Nam

Bộ Kế hoạch và Đầu tư

19/10/2006

19/10/2006

2/1/2016

Quyết định

1088/2006/QĐ-BKH

Võ Hồng Phúc

Hết Hiệu lực

33

Quyết định 71/2010/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế thí điểm đầu tư theo hình thức đối tác công - tư

Thủ tướng Chính phủ

9/11/2010

21/11/2010

15/01/2011

10/4/2015

Quyết định

71/2010/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

34

Quyết định 03/2014/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý Nhà nước đối với hoạt động xúc tiến đầu tư

Thủ tướng Chính phủ

14/01/2014

30/01/2014

1/3/2014

Quyết định

03/2014/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

35

Thông tư hướng dẫn thực hiện nghĩa vụ nhận nợ và hoàn trả vốn ngân sách Nhà nước của các Bên Việt Nam trong xí nghiệp liên doanh và hợp đồng hợp tác kinh doanh với nước ngoài

Bộ Tài chính

9/6/1992

9/6/1992

Thông tư

19-CT/TCĐN

Phạm Văn Trọng

Chưa xác định

36

Thông tư hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo quy định tại Nghị định số 85/CP 17/12/1996 của Chính phủ

Bộ Tài chính

7/10/1997

22/10/1997

9/6/2001

Thông tư

70-TC/QLCS

Nguyễn Sinh Hùng

Hết Hiệu lực

37

Thông tư 35/2001/TT-BTC của Bộ Tài chính về hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, các nhân trong nước

Bộ Tài chính

25/05/2001

9/6/2001

Thông tư

35/2001/TT-BTC

Nguyễn Thị Kim Ngân

Đã sửa đổi

38

Thông tư 22/2002/TT-BTC của Bộ Tài chính hướng dẫn xử lý tài chính và hạch toán đối với doanh nghiệp Nhà nước Việt Nam có vốn góp thành lập doanh nghiệp liên doanh theo Luật Đầu tư nước ngoài tại Việt Nam khi doanh nghiệp liên doanh chấm dứt hoạt động

Bộ Tài chính

11/3/2002

11/3/2002

Thông tư

22/2002/TT-BTC

Trần Văn Tá

Chưa xác định

39

Thông tư 04/2007/TT-BTM của Bộ Thương mại về việc hướng dẫn hoạt động xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài quy định tại Nghị định số 108/2006/NĐ-CP quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư

Bộ Thương mại

4/4/2007

21/04/2007

6/5/2007

Thông tư

04/2007/TT-BTM

Lê Danh Vĩnh

Còn Hiệu lực

40

Thông tư 149/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn quản lý và sử dụng vốn ngân sách cho các hoạt động của Cơ quan nhà nước có thẩm quyền trong qúa trình quản lý các dự án đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao

Bộ Tài chính

14/12/2007

28/12/2007

12/1/2008

15/01/2012

Thông tư

149/2007/TT-BTC

Nguyễn Công Nghiệp

Hết Hiệu lực

41

Thông tư 10/2009/TT-BKHCN của Bộ Khoa học và Công nghệ hướng dẫn thẩm tra công nghệ các dự án đầu tư

Bộ Khoa học và Công nghệ

24/04/2009

26/05/2009

8/6/2009

Thông tư

10/2009/TT-BKHCN

Nguyễn Quân

Còn Hiệu lực

42

Thông tư 40/2009/TT-LĐTBXH hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư

Bộ Lao động Thương binh và Xã hội

3/12/2009

20/05/2010

Thông tư

40/2009/TT-LĐTBXH

Nguyễn Thanh Hòa

Còn Hiệu lực

43

Thông tư 186/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức, cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp tại Việt Nam theo quy định của Luật Đầu tư

Bộ Tài chính

18/11/2010

4/12/2010

2/1/2011

Thông tư

186/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

44

Thông tư 03/2011/TT-BKHĐT của Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT

Bộ Kế hoạch và Đầu tư

27/01/2011

12/2/2011

1/4/2011

Thông tư

03/2011/TT-BKHĐT

Võ Hồng Phúc

Còn Hiệu lực

45

Thông tư 166/2011/TT-BTC của Bộ Tài chính về việc quy định quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án; một số chỉ tiêu tài chính của hợp đồng dự án; điều kiện và phương thức thanh toán cho nhà đầu tư thực hiện dự án theo hợp đồng Xây dựng - Chuyển giao; quyết toán giá trị công trình dự án thực hiện theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao; Xây dựng - Chuyển giao - Kinh doanh, Xây dựng - Chuyển giao

Bộ Tài chính

17/11/2011

15/01/2012

Thông tư

166/2011/TT-BTC

Phạm Sỹ Danh

Còn Hiệu lực

46

Thông tư 08/2013/TT-BCT của Bộ Công Thương về việc quy định chi tiết về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

Bộ Công Thương

22/04/2013

11/5/2013

7/6/2013

Thông tư

08/2013/TT-BCT

Hồ Thị Kim Thoa

Còn Hiệu lực

47

Thông tư 22/2015/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc quy định về mẫu báo cáo giám sát và đánh giá đầu tư

Bộ Kế hoạch và Đầu tư

18/12/2015

5/1/2016

18/12/2015

Thông tư

22/2015/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

48

Thông tư 23/2015/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc quy định chi tiết lập báo cáo đánh giá hồ sơ dự thầu

Bộ Kế hoạch và Đầu tư

21/12/2015

6/1/2016

15/02/2016

Thông tư

23/2015/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

49

Thông tư 86/2015/TT-BGTVT của Bộ Giao thông Vận tải về việc hướng dẫn chi tiết về lĩnh vực đầu tư và nội dung báo cáo nghiên cứu khả thi dự án đầu tư theo hình thức đối tác công tư thuộc lĩnh vực giao thông vận tải

Bộ Giao thông Vận tải

31/12/2015

21/01/2016

15/02/2016

Thông tư

86/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

50

Thông tư 02/2016/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc hướng dẫn lựa chọn sơ bộ dự án, lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi dự án đầu tư theo hình thức đối tác công tư

Bộ Kế hoạch và Đầu tư

1/3/2016

20/03/2016

18/04/2016

Thông tư

02/2016/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

51

Thông tư 03/2016/TT-BKHCN của Bộ Khoa học và Công nghệ quy định về hồ sơ nội dung và quy trình, thủ tục thẩm định cơ sở khoa học của Chương trình phát triển kinh tế - xã hội, thẩm định công nghệ của dự án đầu tư

Bộ Khoa học và Công nghệ

30/03/2016

15/05/2016

15/05/2016

Thông tư

03/2016/TT-BKHCN

Nguyễn Quân

Còn Hiệu lực

52

Thông tư 08/2016/TT-BTC của Bộ Tài chính quy định về quản lý. thanh toán vốn đầu tư sử dụng nguồn vốn ngân sách Nhà nước

Bộ Tài chính

18/01/2016

5/3/2016

Thông tư

08/2016/TT-BTC

Huỳnh Quang Hải

Còn Hiệu lực

53

Thông tư 09/2016/TT-BKHĐT của Bộ Kế hoạch và Đầu tư hướng dẫn về công tác theo dõi, kiểm tra và đánh giá đầu tư đối với hoạt động đầu tư nước ngoài tại Việt Nam

Bộ Kế hoạch và Đầu tư

30/06/2016

14/08/2016

Thông tư

09/2016/TT-BKHĐT

Nguyễn Chí Dũng

Còn Hiệu lực

54

Thông tư 10/2016/TT-NHNN của Ngân hàng Nhà nước Việt Nam về việc hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài

Ngân hàng Nhà nước Việt Nam

29/06/2016

13/08/2016

Thông tư

10/2016/TT-NHNN

Nguyễn Thị Hồng

Còn Hiệu lực

55

Thông tư 12/2016/TT-NHNN của Ngân hàng Nhà nước Việt Nam hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài

Ngân hàng Nhà nước Việt Nam

29/06/2016

13/08/2016

Thông tư

12/2016/TT-NHNN

Nguyễn Thị Hồng

Còn Hiệu lực

56

Thông tư 22/2016/TT-BXD của Bộ Xây dựng về việc bãi bỏ toàn bộ hoặc một phần văn bản quy phạm pháp luật có quy định về điều kiện đầu tư kinh doanh do Bộ Xây dựng ban hành hoặc liên tịch ban hành

Bộ Xây dựng

1/7/2016

1/7/2016

Thông tư

22/2016/TT-BXD

Đỗ Đức Duy

Còn Hiệu lực

57

Thông tư 55/2016/TT-BTC của Bộ Tài chính về việc quy định một số nội dung về quản lý tài chính đối với dự án đầu tư theo hình thức đối tác công tư và chi phí lựa chọn nhà đầu tư

Bộ Tài chính

23/03/2016

25/04/2016

5/5/2016

Thông tư

55/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

58

Thông tư 83/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện ưu đãi đầu tư theo quy định của Luật Đầu tư và Nghị định 118/2015/NĐ-CP ngày 12/11/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư

Bộ Tài chính

17/06/2016

1/8/2016

Thông tư

83/2016/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

59

Thông tư 12/2016/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc hướng dẫn thực hiện một số điều của Nghị định 16/2016/NĐ-CP ngày 16/03/2016 của Chính phủ về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài

Bộ Kế hoạch và Đầu tư

8/8/2016

26/09/2016

22/09/2016

Thông tư

12/2016/TT-BKHĐT

Nguyễn Chí Dũng

Còn Hiệu lực

60

Thông tư 22/2016/TT-BXD của Bộ Xây dựng về việc bãi bỏ toàn bộ hoặc một phần văn bản quy phạm pháp luật có quy định về điều kiện đầu tư kinh doanh do Bộ Xây dựng ban hành hoặc liên tịch ban hành

Bộ Xây dựng

1/7/2016

3/8/2016

1/7/2016

Thông tư

22/2016/TT-BXD

Đỗ Đức Duy

Còn Hiệu lực

61

Thông tư 23/2016/TT-BXD của Bộ Xây dựng về việc bãi bỏ toàn bộ hoặc một phần văn bản quy phạm pháp luật có quy định về điều kiện đầu tư kinh doanh do Bộ Xây dựng ban hành

Bộ Xây dựng

1/7/2016

8/9/2016

1/7/2016

Thông tư

23/2016/TT-BXD

Đỗ Đức Duy

Còn Hiệu lực

62

Công văn 4378-TC/TCDN về việc nhận nợ và hoàn trả vốn NSNN của các bên Việt Nam trong xí nghiệp LD với nước ngoài

Bộ Tài chính

8/12/1997

Công văn

4378-TC/TCDN

Phạm Văn Trọng

Chưa xác định

3. LUẬT DÂN SỰ

1

Bộ luật Dân sự số 33/2005/QH11 của Quốc hội

Quốc hội

14/06/2005

1/9/2005

1/1/2006

Luật

33/2005/QH11

Nguyễn Văn An

Chưa xác định

2

Nghị định 100/2006/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan

Chính phủ

21/09/2006

2/10/2006

17/10/2006

Nghị định

100/2006/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

3

Nghị định 138/2006/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành các quy định của Bộ luật dân sự về quan hệ dân sự có yếu tố nước ngoài

Chính phủ

15/11/2006

28/11/2006

13/12/2006

Nghị định

138/2006/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

4

Nghị định 163/2006/NĐ-CP của Chính phủ về giao dịch bảo đảm

Chính phủ

29/12/2006

12/1/2007

27/01/2007

Nghị định

163/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

5

Nghị định 83/2010/NĐ-CP của Chính phủ về đăng ký giao dịch đảm bảo

Chính phủ

23/07/2010

8/8/2010

9/9/2010

Nghị định

83/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

6

Nghị định 85/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 100/2006/NĐ-CP ngày 21/09/2006 quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan

Chính phủ

20/09/2011

26/09/2011

10/11/2011

Nghị định

85/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Nghị định 05/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của các Nghị định về đăng ký giao dịch đảm bảo, trợ giúp pháp lý, luật sư, tư vấn pháp luật

Chính phủ

2/2/2012

3/2/2012

1/4/2012

Nghị định

05/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

8

Nghị định 11/2012/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định 163/2006/NĐ-CP ngày 29/12/2006 của Chính phủ về giao dịch bảo đảm

Chính phủ

22/02/2012

6/3/2012

10/4/2012

Nghị định

11/2012/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị quyết số 45/2005/QH11 của Quốc hội về việc thi hành Bộ luật Dân sự

Quốc hội

14/06/2005

1/9/2005

14/06/2005

Nghị quyết

45/2005/QH11

Nguyễn Văn An

Chưa xác định

10

Nghị quyết 03/2006/NQ-HĐTP của Hội đồng Thẩm phán Toà án nhân dân tối cao về việc hướng dẫn áp dụng một số quy định của Bộ luật Dân sự năm 2005 về bồi thường thiệt hại ngoài hợp đồng

Toà án nhân dân tối cao

8/7/2006

22/07/2006

6/8/2006

Nghị quyết

03/2006/NQ-HĐTP

Nguyễn Văn Hiện

Còn Hiệu lực

11

Nghị quyết 02/2016/NQ-HĐTP của Hội đồng Thẩm phán Tòa án nhân dân tối cao về việc hướng dẫn thi hành một số quy định của Nghị quyết 103/2015/QH13 ngày 25/11/2015 của Quốc hội về việc thi hành Bộ luật Tố tụng dân sự và Nghị quyết 104/2015/QH13 ngày 25/11/2015 của Quốc hội về việc thi hành Luật Tố tụng hành chính

Hội đồng Thẩm phán Toà án nhân dân tối cao

30/06/2016

1/8/2016

Nghị quyết

02/2016/NQ-HĐTP

Nguyễn Hòa Bình

Còn Hiệu lực

12

Thông tư 05/2011/TT-BTP của Bộ Tư pháp hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp

Bộ Tư pháp

16/02/2011

5/4/2011

24/04/2011

Thông tư

05/2011/TT-BTP

Đinh Trung Tụng

Hết Hiệu lực một phần

13

Thông tư liên tịch 20/2011/TTLT-BTP-BTNMT của Bộ Tư pháp, Bộ Tài nguyên và Môi trường về việc hướng dẫn việc đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất

Bộ Tài nguyên và Môi trường, Bộ Tư pháp

18/11/2011

29/12/2011

15/01/2012

Thông tư liên tịch

20/2011/TTLT-BTP-BTNMT

Đinh Trung Tụng, Nguyễn Mạnh Hiển

Còn Hiệu lực

14

Thông tư 08/2014/TT-BTP của Bộ Tư pháp về việc sửa đổi, bổ sung một số điều của Thông tư 05/2011/TT-BTP ngày 16/02/2011 của Bộ Tư pháp hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp và Thông tư 22/2010/TT-BTP ngày 06/12/2010 của Bộ Tư pháp hướng dẫn về đăng ký, cung cấp thông tin trực tuyến giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án

Bộ Tư pháp

26/02/2014

15/04/2014

Thông tư

08/2014/TT-BTP

Đinh Trung Tụng

Hết Hiệu lực một phần

15

Thông tư 11/2015/TT-BTP của Bộ Tư pháp về việc sửa đổi, bổ sung một số điều của Thông tư 08/2014/TT-BTP ngày 26/02/2014 của Bộ Tư pháp sửa đổi, bổ sung một số điều của Thông tư 05/2011/TT-BTP ngày 16/2/2011 của Bộ Tư pháp hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp và Thông tư 22/2010/TT-BTP ngày 06/12/2010 của Bộ Tư pháp hướng dẫn về đăng ký, cung cấp thông tin trực tuyến giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án

Bộ Tư pháp

1/9/2015

9/10/2015

15/10/2015

Thông tư

11/2015/TT-BTP

Nguyễn Khánh Ngọc

Còn Hiệu lực

4. LUẬT THƯƠNG MẠI

1

Luật Thương mại số 36/2005/QH11 của Quốc hội

Quốc hội

14/06/2005

22/07/2005

1/1/2006

Luật

36/2005/QH11

Nguyễn Văn An

Chưa xác định

2

Nghị định 32/1999/NĐ-CP của Chính phủ về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại

Chính phủ

5/5/1999

4/6/1999

30/04/2006

Nghị định

32/1999/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

3

Nghị định 19/2006/NĐ-CP của Chính phủ về việc quy định chi tiết Luật Thương mại về xuất xứ hàng hoá

Chính phủ

20/02/2006

1/3/2006

16/03/2006

Nghị định

19/2006/NĐ-CP

Phan Văn Khải

Còn Hiệu lực

4

Nghị định 37/2006/NĐ-CP của Chính phủ về việc quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại

Chính phủ

4/4/2006

15/04/2006

30/04/2006

Nghị định

37/2006/NĐ-CP

Phan Văn Khải

Đã sửa đổi

5

Nghị định 57/2006/NĐ-CP của Chính phủ về thương mại điện tử

Chính phủ

9/6/2006

22/06/2006

7/7/2006

1/7/2013

Nghị định

57/2006/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

6

Nghị định 89/2006//NĐ-CP của Chính phủ về nhãn hàng hoá

Chính phủ

30/08/2006

13/09/2006

13/03/2007

Nghị định

89/2006/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Nghị định 12/2006/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài

Chính phủ

23/01/2006

7/2/2006

1/5/2006

20/02/2014

Nghị định

12/2006/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

8

Nghị định 23/2007/NĐ-CP của Chính phủ về việc quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

Chính phủ

12/2/2007

24/02/2007

11/3/2007

Nghị định

23/2007/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị định 39/2007/NĐ-CP của Chính phủ về cá nhân hoạt động thương mại một cách độc lập, thường xuyên không phải đăng ký kinh doanh

Chính phủ

16/03/2007

10/4/2007

25/04/2007

Nghị định

39/2007/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

10

Nghị định 140/2007/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật Thương mại về điều kiện kinh doanh dịch vụ lô-gi-stíc và giới hạn trách nhiệm đối với thương nhân kinh doanh dịch vụ lô-gi-stíc

Chính phủ

5/9/2007

14/09/2007

29/09/2007

Nghị định

140/2007/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

11

Nghị định 06/2008/NĐ-CP của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại

Chính phủ

16/01/2008

29/01/2008

13/02/2008

1/1/2014

Nghị định

06/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 107/2008/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại

Chính phủ

22/09/2008

6/10/2008

21/10/2008

1/1/2014

Nghị định

107/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

13

Nghị định 68/2009/NĐ-CP của Chính phủ sửa đổi, bổ sung khoản 7 Điều 4 Nghị định số 37/2006/NĐ-CP ngày 04/04/2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại

Chính phủ

6/8/2009

18/08/2009

1/10/2009

Nghị định

68/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

14

Nghị định 112/2010/NĐ-CP của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 06/2008/NĐ-CP ngày 16/01/2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại

Chính phủ

1/12/2010

11/12/2010

1/2/2011

1/1/2014

Nghị định

112/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

15

Nghị định 52/2013/NĐ-CP của Chính phủ về thương mại điện tử

Chính phủ

16/05/2013

29/05/2013

1/7/2013

Nghị định

52/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

16

Nghị định 185/2013/NĐ-CP của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng

Chính phủ

15/11/2013

6/12/2013

1/1/2014

Nghị định

185/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

17

Nghị định 187/2013/NĐ-CP của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài

Chính phủ

20/11/2013

5/12/2013

20/02/2014

Nghị định

187/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

18

Nghị định 125/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung quy định về dịch vụ giám định thương mại tại Nghị định 120/2011/NĐ-CP ngày 16/12/2011 và Nghị định 20/2006/NĐ-CP ngày 20/02/2006

Chính phủ

29/12/2014

12/1/2015

20/02/2015

Nghị định

125/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

19

Nghị định 02/VBHN-BCT quy định chi tiết Luật Thương mại về kinh doanh dịch vụ giám định thương mại

Bộ Công Thương

6/9/2013

18/09/2013

1/10/2013

VBHN

02/VBHN-BCT

Vũ Huy Hoàng

Còn Hiệu lực

20

Nghị định 08/VBHN-BCT quy định chi tiết Luật Thương mại về Hoạt động xúc tiến thương mại

Bộ Công Thương

23/01/2014

7/2/2014

22/2/2014

VBHN

08/VBHN-BCT

Vũ Huy Hoàng

Còn Hiệu lực

21

Nghị định 11/VBHN-BCT quy định chi tiết Luật Thương mại về Phát triển và quản lý chợ

Bộ Công Thương

23/01/2014

8/2/2014

23/02/2014

VBHN

11/VBHN-BCT

Vũ Huy Hoàng

Còn Hiệu lực

22

Nghị định 15/VBHN-BCT quy định chi tiết Luật Thương mại về Hoạt động nhượng quyền thương mại

Bộ Công Thương

25/04/2014

8/5/2014

23/05/2014

VBHN

15/VBHN-BCT

Vũ Huy Hoàng

Còn Hiệu lực

23

Nghị định 18/VBHN-BCT quy định chi tiết Luật Thương mại về Hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa

Bộ Công Thương

9/5/2014

23/05/2014

7/6/2014

VBHN

18/VBHN-BCT

Vũ Huy Hoàng

Còn Hiệu lực

24

Nghị định 19/VBHN-BCT quy định chi tiết Luật Thương mại về Hàng hóa dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện

Bộ Công Thương

9/5/2014

23/05/2014

7/6/2014

VBHN

19/VBHN-BCT

Vũ Huy Hoàng

Còn Hiệu lực

25

Nghị định 124/2015/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 185/2013/NĐ-CP ngày 15/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng

Chính phủ

19/11/2015

1/12/2015

5/1/2016

Nghị định

124/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

26

Nghị định 07/2016/NĐ-CP của Chính phủ về việc quy định chi tiết Luật Thương mại về Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam

Chính phủ

25/01/2016

10/3/2016

Nghị định

07/2016/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

27

Nghị định 19/2016/NĐ-CP của Chính phủ về kinh doanh khí

Chính phủ

22/03/2016

31/03/2016

15/05/2016

Nghị định

19/2016/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

28

Quyết định 07/2015/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý và thực hiện Chương trình phát triển thương mại điện tử quốc gia

Thủ tướng Chính phủ

2/3/2015

16/03/2015

20/04/2015

Quyết định

07/2015/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

29

Thông tư 07/2006/TT-BTM của Bộ Thương mại về việc hướng dẫn thủ tục cấp và quản lý việc cấp Giấy chứng nhận xuất xứ theo Nghị định số 19/2006/NĐ-CP ngày 20/2/2006 quy định chi tiết Luật Thương mại về xuất xứ hàng hóa

Bộ Thương mại

17/04/2006

29/04/2006

13/05/2006

Thông tư

07/2006/TT-BTM

Phan Thế Ruệ

Còn Hiệu lực

30

Thông tư 08/2006/TT-BTM của Bộ Thương mại về việc hướng dẫn xác định xuất xứ đối với hàng hóa xuất khẩu, nhập khẩu có xuất xứ không thuần túy theo Nghị định số 19/2006/NĐ-CP ngày 20/2/2006 quy định chi tiết Luật Thương mại về xuất xứ hàng hóa

Bộ Thương mại

17/04/2006

29/04/2006

13/05/2006

Thông tư

08/2006/TT-BTM

Phan Thế Ruệ

Đã sửa đổi

31

Thông tư 10/2006/TT-BTM của Bộ Thương mại về việc sửa đổi, bổ sung Thông tư số 08/2006/TT-BTM ngày 17/4/2006 về việc hướng dẫn cách xác định xuất xứ đối với hàng hoá xuất khẩu, nhập khẩu có xuất xứ không thuần tuý theo Nghị định số 19/2006/NĐ-CP ngày 20/2/2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa

Bộ Thương mại

1/6/2006

12/6/2006

27/06/2006

Thông tư

10/2006/TT-BTM

Phan Thế Ruệ

Còn Hiệu lực

32

Thông tư liên tịch 07/2007/TTLT-BTM-BTC của Bộ Thương mại và Bộ Tài chính về việc hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại quy định tại Nghị định số 37/2006/NĐ-CP ngày 04/4/2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại

Bộ Tài chính, Bộ Thương mại

6/7/2007

15/08/2007

30/08/2007

Thông tư liên tịch

07/2007/TTLT-BTM-BTC

Phạm Gia Khiêm, Trần Văn Tá

Còn Hiệu lực

33

Thông tư 09/2007/TT-BTM của Bộ Thương mại về việc hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

Bộ Thương mại

17/07/2007

6/8/2007

21/08/2007

7/6/2013

Thông tư

09/2007/TT-BTM

Lê Danh Vĩnh

Hết Hiệu lực

34

Thông tư 09/2007/TT-BKHCN của Bộ Khoa học và Công nghệ về việc hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hoá

Bộ Khoa học và Công nghệ

6/4/2007

30/04/2007

15/05/2007

Thông tư

09/2007/TT-BKHCN

Trần Quốc Thắng

Đã sửa đổi

35

Thông tư 14/2007/TT-BKHCN của Bộ Khoa học và Công nghệ về việc bổ sung Thông tư số 09/2007/TT-BKHCN ngày 06/4/2007 của Bộ Khoa học và Công nghệ hướng dẫn thi hành một số điều của Nghị định 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hoá

Bộ Khoa học và Công nghệ

25/07/2007

19/08/2007

3/9/2007

Thông tư

14/2007/TT-BKHCN

Trần Quốc Thắng

Còn Hiệu lực

36

Thông tư 05/2008/TT-BCT của Bộ Công Thương về việc sửa đổi, bổ sung Thông tư số 09/2007/TT-BTM ngày 17/7/2007 của Bộ Thương mại hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12/02/2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

Bộ Công Thương, Bộ Quốc phòng

14/04/2008

25/04/2008

10/5/2008

7/6/2013

Thông tư

05/2008/TT-BCT

Lê Danh Vĩnh

Hết Hiệu lực

37

Thông tư 15/2008/TT-BCT của Bộ Công Thương về việc hướng dẫn thực hiện một số điều của Nghị định số 06/2008/NĐ-CP ngày 16/01/2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại

Bộ Công Thương

2/12/2008

19/12/2008

3/1/2009

Thông tư

15/2008/TT-BCT

Vũ Huy Hoàng

Còn Hiệu lực

38

Thông tư 11/2009/TT-BCT của Bộ Công Thương về việc quy định chi tiết một số điều của Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại

Bộ Công Thương

20/05/2009

7/6/2009

4/7/2009

Thông tư

11/2009/TT-BCT

Nguyễn Cẩm Tú

Còn Hiệu lực

39

Thông tư 11/2010/TT-BTTTT của Bộ Thông tin và Truyền thông quy định hoạt động khuyến mại đối với dịch vụ thông tin di động

Bộ Thông tin và Truyền thông

14/05/2010

30/05/2010

1/7/2010

Thông tư

11/2010/TT-BTTTT

Lê Nam Thắng

Còn Hiệu lực

40

Nghị định 100/2011/NĐ-CP của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam

Chính phủ

28/10/2011

15/12/2011

Nghị định

100/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

41

Thông tư 04/2012/TT-BCT của Bộ Công Thương về việc quy định phân loại và ghi nhãn hóa chất

Bộ Công Thương

13/02/2012

26/02/2012

30/03/2012

Thông tư

04/2012/TT-BCT

Nguyễn Nam Hải

Còn Hiệu lực

42

Thông tư 06/2012/TT-BCT của Bộ Công Thương về việc quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam

Bộ Công Thương

27/03/2012

8/4/2012

10/5/2012

Thông tư

06/2012/TT-BCT

Nguyễn Thành Biên

Còn Hiệu lực

43

Thông tư 187/2012/TT-BTC của Bộ Tài chính về việc quy định chế độ thu, nộp và quản lý lệ phí cấp giấy phép thành lập văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam

Bộ Tài chính

7/11/2012

27/11/2012

1/1/2013

Thông tư

187/2012/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

44

Thông tư liên tịch 05/2013/TTLT-BYT-BCT của Bộ Y tế, Bộ Công Thương hướng dẫn việc ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá

Bộ Công Thương, Bộ Y tế

8/2/2013

1/3/2013

1/5/2013

Thông tư liên tịch

05/2013/TTLT-BYT-BCT

Nguyễn Nam Hải, Nguyễn Thị Xuyên

Còn Hiệu lực

45

Thông tư 08/2013/TT-BCT của Bộ Công Thương về việc quy định chi tiết về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

Bộ Công Thương

22/04/2013

11/5/2013

7/6/2013

Thông tư

08/2013/TT-BCT

Hồ Thị Kim Thoa

Còn Hiệu lực

46

Thông tư 12/2013/TT-BCT của Bộ Công Thương về việc quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử

Bộ Công Thương

20/06/2013

10/7/2013

1/7/2013

Thông tư

12/2013/TT-BCT

Trần Tuấn Anh

Hết Hiệu lực

47

Thông tư 34/2013/TT-BCT của Bộ Công Thương về việc công bố lộ trình thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

Bộ Công Thương

24/12/2013

1/2/2014

5/2/2014

Thông tư

34/2013/TT-BCT

Hồ Thị Kim Thoa

Còn Hiệu lực

48

Thông tư 37/2013/TT-BCT của Bộ Công Thương về việc quy định nhập khẩu thuốc lá điếu, xì gà

Bộ Công Thương

30/12/2013

8/2/2014

20/02/2014

Thông tư

37/2013/TT-BCT

Trần Tuấn Anh

Còn Hiệu lực

49

Thông tư 04/2014/TT-BCT của Bộ Công Thương về việc quy định chi tiết thi hành một số điều của Nghị định 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài

Bộ Công Thương

27/01/2014

28/02/2014

20/02/2014

Thông tư

04/2014/TT-BCT

Trần Tuấn Anh

Còn Hiệu lực

50

Thông tư 05/2014/TT-BCT của Bộ Công Thương quy định về hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập chuyển khẩu hàng hóa

Bộ Công Thương

27/01/2014

20/02/2014

Thông tư

05/2014/TT-BCT

Trần Tuấn Anh

Còn Hiệu lực

51

Thông tư 13/2014/TT-BTC của Bộ Tài chính về việc quy định thủ tục hải quan đối với hàng hóa gia công với thương nhân nước ngoài

Bộ Tài chính

24/01/2014

19/02/2014

10/3/2014

1/4/2015

Thông tư

13/2014/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

52

Thông tư 21/2014/TT-BKHCN của Bộ Khoa học và Công nghệ quy định về đo lường đối với lượng của hàng đóng gói sẵn

Bộ Khoa học và Công nghệ

15/07/2014

23/08/2014

30/08/2014

Thông tư

21/2014/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

53

Thông tư 26/2014/TT-BTTTT của Bộ Thông tin và Truyền thông về việc quy định chi tiết thi hành Nghị định 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ đối với việc nhập khẩu tem bưu chính

Bộ Thông tin và Truyền thông

30/12/2014

16/02/2015

Thông tư

26/2014/TT-BTTTT

Nguyễn Bắc Son

Còn Hiệu lực

54

Thông tư liên tịch 34/2014/TTLT-BYT-BNNPTNT-BCT của Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương về việc hướng dẫn ghi nhãn hàng hóa đối với thực phẩm, phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm bao gói sẵn

Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Y tế

27/10/2014

19/12/2014

Thông tư liên tịch

34/2014/TTLT-BYT-BNNPTNT-BCT

Đỗ Thắng Hải, Nguyễn Thanh Long, Vũ Văn Tám

Còn Hiệu lực

55

Thông tư 47/2014/TT-BCT của Bộ Công Thương quy định về quản lý website thương mại điện tử

Bộ Công Thương

5/12/2014

23/12/2014

20/01/2015

Thông tư

47/2014/TT-BCT

Trần Tuấn Anh

Còn Hiệu lực

56

Thông tư 149/2014/TT-BTC của Bộ Tài chính quy định về số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để bổ sung vào ngân sách Nhà nước

Bộ Tài chính

10/10/2014

27/10/2014

25/11/2014

Thông tư

149/2014/TT-BTC

Trương Chí Trung

Còn Hiệu lực

57

Thông tư 04/2015/TT-BNNPTNT của Bộ Nông nghiệp và Phát triển nông thôn về việc hướng dẫn thực hiện một số nội dung của Nghị định 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài trong lĩnh vực nông nghiệp, lâm nghiệp và thủy sản

Bộ Nông nghiệp và Phát triển nông thôn

12/2/2015

15/03/2015

29/03/2015

Thông tư

04/2015/TT-BNNPTNT

Cao Đức Phát

Hết Hiệu lực một phần

58

Thông tư 13/2015/TT-BGTVT của Bộ Giao thông Vận tải về việc công bố danh mục hàng hóa nhập khẩu thuộc diện quản lý chuyên ngành của Bộ Giao thông Vận tải theo quy định tại Nghị định 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ

Bộ Giao thông Vận tải

21/04/2015

25/05/2015

10/6/2016

Thông tư

13/2015/TT-BGTVT

Đinh La Thăng

Còn Hiệu lực

59

Thông tư 16/2015/TT-BTTTT của Bộ Thông tin và Truyền thông về việc quy định chi tiết thi hành Nghị định 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ về xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm

Bộ Thông tin và Truyền thông

17/06/2015

1/7/2015

15/08/2015

Thông tư

16/2015/TT-BTTTT

Nguyễn Bắc Son

Còn Hiệu lực

60

Thông tư 31/2015/TT-BTTTT của Bộ Thông tin và Truyền thông về việc hướng dẫn một số điều của Nghị định 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ đối với hoạt động xuất, nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng

Bộ Thông tin và Truyền thông

29/10/2015

23/11/2015

15/12/2015

Thông tư

31/2015/TT-BTTTT

Nguyễn Bắc Son

Còn Hiệu lực

61

Thông tư 03/2016/TT-BCT của Bộ Công Thương về việc quy định chi tiết một số điều của Nghị định 19/2016/NĐ-CP ngày 22/03/2016 của Chính phủ về kinh doanh khí

Bộ Công Thương

10/5/2016

24/05/2016

15/05/2016

Thông tư

03/2016/TT-BCT

Trần Tuấn Anh

Còn Hiệu lực

62

Thông tư 22/2016/TT-BCT của Bộ Công Thương về việc thực hiện Quy tắc xuất xứ hàng hóa trong Hiệp định Thương mại hàng hóa ASEAN

Bộ Công Thương

3/10/2016

3/11/2016

15/11/2016

Thông tư

22/2016/TT-BCT

Trần Tuấn Anh

Còn Hiệu lực

Kinh doanh xăng dầu

1

Luật Thuế bảo vệ môi trường của Quốc hội, số 57/2010/QH12

Quốc hội

15/11/2010

1/4/2011

1/1/2012

Luật

57/2010/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

2

Nghị định 84/2009/NĐ-CP của Chính phủ về kinh doanh xăng dầu

Chính phủ

15/10/2009

26/10/2009

15/12/2009

1/11/2014

Nghị định

84/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

3

Nghị định 67/2011/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế bảo vệ môi trường

Chính phủ

8/8/2011

18/08/2011

1/1/2012

Nghị định

67/2011/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

4

Nghị định 104/2011/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính về kinh doanh xăng dầu

Chính phủ

16/11/2011

29/11/2011

1/1/2012

10/10/2013

Nghị định

104/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 105/2011/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính về kinh doanh khí dầu mỏ hóa lỏng

Chính phủ

16/11/2011

29/11/2011

1/1/2012

10/10/2013

Nghị định

105/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 118/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung thủ tục hành chính trong lĩnh vực kinh doanh xăng dầu và khí dầu mỏ hóa lỏng

Chính phủ

16/12/2011

5/1/2012

1/2/2012

Nghị định

118/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

7

Nghị định 69/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung Khoản 3 Điều 2 Nghị định 67/2011/NĐ-CP ngày 08/08/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường

Chính phủ

14/09/2012

27/09/2012

15/11/2012

Nghị định

69/2012/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

8

Nghị định 97/2013/NĐ-CP của Chính phủ về quy định xử phạt vi phạm hành chính trong lĩnh vực dầu khí, kinh doanh xăng dầu và khí dầu mỏ hóa lỏng

Chính phủ

27/08/2013

10/9/2013

10/10/2013

Nghị định

97/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị định 83/2014/NĐ-CP của Chính phủ về kinh doanh xăng dầu

Chính phủ

3/9/2014

21/09/2014

1/11/2014

Nghị định

83/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

10

Quyết định 04/2009/QĐ-TTg của Thủ tướng Chính phủ về việc trích Quỹ bình ổn giá xăng dầu

Thủ tướng Chính phủ

9/1/2009

23/01/2009

9/1/2009

15/12/2009

Quyết định

04/2009/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Quyết định 31/2010/QĐ-TTg của Thủ tướng Chính phủ về Ban hành "Quy chế quản lý xăng dầu dự trữ nhà nước”

Thủ tướng Chính phủ

19/03/2010

5/5/2010

Quyết định

31/2010/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

12

Thông tư 36/2009/TT-BCT của Bộ Công Thương ban hành Quy chế đại lý kinh doanh xăng dầu

Bộ Công Thương

14/12/2009

2/1/2010

15/12/2009

1/11/2014

Thông tư

36/2009/TT-BCT

Nguyễn Cẩm Tú

Hết Hiệu lực

13

Thông tư 56/2009/TT-BTC của Bộ Tài chính về việc hướng dẫn cơ chế hình thành, sử dụng, quyết toán Quỹ Bình ổn giá xăng dầu

Bộ Tài chính

23/03/2009

3/4/2009

23/03/2009

15/12/2009

Thông tư

56/2009/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

14

Thông tư 159/2012/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 152/2011/TT-BTC ngày 11/11/2011 hướng dẫn thi hành Nghị định 67/2011/NĐ-CP ngày 08/08/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường

Bộ Tài chính

28/09/2012

4/11/2012

15/11/2012

Thông tư

159/2012/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

15

Thông tư 38/2014/TT-BCT của Bộ Công Thương về việc quy định chi tiết một số điều của Nghị định 83/2014/NĐ-CP ngày 03/09/2014 của Chính phủ về kinh doanh xăng dầu

Bộ Công Thương

24/10/2014

9/11/2014

1/11/2014

Thông tư

38/2014/TT-BCT

Đỗ Thắng Hải

Còn Hiệu lực

16

Thông tư liên tịch 39/2014/TTLT-BCT-BTC của Bộ Công Thương, Bộ Tài chính về việc quy định về phương pháp tính giá cơ sở; cơ chế hình thành, quản lý, sử dụng quỹ bình ổn giá và điều hành giá xăng dầu theo quy định tại Nghị định 83/2014/NĐ-CP ngày 03/09/2014 của Chính phủ về kinh doanh xăng dầu

Bộ Công Thương, Bộ Tài chính

29/10/2014

12/11/2014

1/11/2014

Thông tư liên tịch

39/2014/TTLT-BCT-BTC

Đỗ Thắng Hải, Trần Văn Hiếu

Còn Hiệu lực

17

Thông tư 15/2015/TT-BKHCN của Bộ Khoa học và Công nghệ quy định về đo lường, chất lượng trong kinh doanh xăng dầu

Bộ Khoa học và Công nghệ

25/08/2015

17/08/2015

1/4/2016

Thông tư

15/2015/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

18

Thông tư 43/2015/TT-BCT của Bộ Công Thương về việc quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu

Bộ Công Thương

8/12/2015

26/12/2015

1/5/2016

Thông tư

43/2015/TT-BCT

Cao Quốc Hưng

Còn Hiệu lực

19

Thông tư 47/2015/TT-BCT của Bộ Công Thương về việc ban hành Quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu trên mặt nước

Bộ Công Thương

11/12/2015

1/7/2016

Thông tư

47/2015/TT-BCT

Cao Quốc Hưng

Còn Hiệu lực

20

Thông tư 59/2015/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung khoản 2 Điều 5 Thông tư 152/2011/TT-BTC ngày 11/11/2011 hướng dẫn thi hành Nghị định 67/2011/NĐ-CP ngày 08/08/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế bảo vệ môi trường

Bộ Tài chính

27/04/2015

1/5/2015

Thông tư

59/2015/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

21

Thông tư 60/2015/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung khoản 2 Điều 5 Thông tư 152/2011/TT-BTC ngày 11/11/2011 hướng dẫn thi hành Nghị định 67/2011/NĐ-CP ngày 08/08/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế bảo vệ môi trường

Bộ Tài chính

27/04/2015

18/05/2015

1/5/2015

Thông tư

60/2015/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

22

Thông tư 69/2016/TT-BTC của Bộ Tài chính về việc quy định thủ tục hải quan đối với xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, quá cảnh; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí; dầu thô xuất khẩu, nhập khẩu; hàng hóa xuất khẩu, nhập khẩu, phục vụ hoạt động dầu khí

Bộ Tài chính

6/5/2016

4/6/2016

20/07/2016

Thông tư

69/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

23

Thông tư 106/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn thủ tục hải quan đối với hoạt động xuất, nhập xăng dầu, nguyên liệu để pha chế xăng dầu và hoạt động pha chế chuyển đổi chủng loại xăng dầu tại Kho ngoại quan xăng dầu

Bộ Tài chính

29/06/2016

5/8/2016

16/08/2016

Thông tư

106/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

24

Công văn 5852/TCHQ-GSQL của Tổng cục Hải quan về việc áp dụng Thông tư 43/2015/TT-BCT quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu

Tổng cục Hải quan

24/06/2016

24/06/2016

Công văn

5852/TCHQ-GSQL

Nguyễn Công Bình

Còn Hiệu lực

5. LUẬT CẠNH TRANH

1

Luật Cạnh tranh số 27/2004/QH11 của Quốc hội

Quốc hội

3/12/2004

1/1/2005

1/7/2005

Luật

27/2004/QH11

Nguyễn Văn An

Chưa xác định

2

Nghị định 110/2005/NĐ-CP của Chính phủ về quản lý hoạt động bán hàng đa cấp

Chính phủ

24/08/2005

5/9/2005

20/09/2005

1/7/2014

Nghị định

110/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

3

Nghị định 116/2005/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh

Chính phủ

15/09/2005

25/09/2005

10/10/2005

Nghị định

116/2005/NĐ-CP

Phan Văn Khải

Đã sửa đổi

4

Nghị định 119/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung thủ tục hành chính tại Nghị định 116/2005/NĐ-CP ngày 15/09/2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh

Chính phủ

16/12/2011

5/1/2012

1/2/2012

Nghị định

119/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 42/2014/NĐ-CP của Chính phủ về việc quản lý hoạt động bán hàng đa cấp

Chính phủ

14/05/2014

26/05/2914

1/7/2014

Nghị định

42/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

6

Nghị định 71/2014/NĐ-CP của Chính phủ quy định chi tiết Luật Cạnh tranh về xử lý vi phạm pháp luật trong lĩnh vực cạnh tranh

Chính phủ

21/07/2014

5/8/2014

15/09/2014

Nghị định

71/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Nghị định 07/2015/NĐ-CP của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Hội đồng Cạnh tranh

Chính phủ

16/01/2015

5/3/2015

Nghị định

07/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

8

Nghị định 14/VBHN-BCT quy định chi tiết Luật Cạnh tranh

Bộ Công thương

25/4/2014

9/5/2014

24/05/2014

VBHN

14/VBHN-BCT

Vũ Huy Hoàng

Còn Hiệu lực

9

Quyết định 20/2006/QĐ-BTM của Bộ Thương mại về việc ban hành các Mẫu quyết định xử lý vụ việc cạnh tranh

Bộ Thương mại

17/05/2006

28/05/2006

12/6/2006

Quyết định

20/2006/QĐ-BTM

Lê Danh Vĩnh

Còn Hiệu lực

10

Thông tư 24/2014/TT-BCT của Bộ Công Thương về việc quy định chi tiết thi hành một số điều của Nghị định 42/2014/NĐ-CP ngày 14/05/2014 của Chính phủ về quản lý hoạt động bán hàng đa cấp

Bộ Công Thương

30/07/2014

16/08/2014

15/09/2014

Thông tư

24/2014/TT-BCT

Trần Quốc Khánh

Còn Hiệu lực

11

Thông tư 13/VBHN-BCT Hướng dẫn Nghị định 110/2005/NĐ-CP về hoạt động bán hàng đa cấp

Bộ Công Thương

25/04/2014

8/5/2014

23/05/2014

VBHN

13/VBHN-BCT

Vũ Huy Hoàng

Hết Hiệu lực

6. LUẬT CHẤT LƯỢNG SẢN PHẨM HÀNG HÓA

1

Luật Tiêu chuẩn và Quy chuẩn kỹ thuật số 68/2006/QH11 của Quốc hội

Quốc hội

29/06/2006

8/11/2006

1/1/2007

Luật

68/2006/QH11

Nguyễn Phú Trọng

Còn Hiệu lực

2

Luật chất lượng, sản phẩm hàng hoá số 05/2007/QH12 của Quốc hội

Quốc hội

21/11/2007

13/01/2008

1/7/2008

Luật

05/2007/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

3

Nghị định 127/2007/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật

Chính phủ

1/8/2007

19/08/2007

3/9/2007

Nghị định

127/2007/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

4

Nghị định 132/2008/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa

Chính phủ

31/12/2008

17/01/2009

1/2/2009

Nghị định

132/2008/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

5

Nghị định 67/2009/NĐ-CP của Chính phủ sửa đổi một số điều của Nghị định 127/2007/NĐ-CP ngày 01/08/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa

Chính phủ

3/8/2009

16/08/2009

22/09/2009

Nghị định

67/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

6

Văn bản hợp nhất 06/VBHN-BKHCN năm 2015 hợp nhất Nghị định hướng dẫn Luật Tiêu chuẩn và quy chuẩn kỹ thuật do bộ khoa học và công nghệ ban hành

Bộ Khoa học và Công nghệ

27/02/2015

30/03/2015

15/04/2015

VBHN

06/VBHN-BKHCN

Trần Việt Thanh

Còn Hiệu lực

7

Văn bản hợp nhất 07/VBHN-BKHCN năm 2015 hợp nhất Nghị định quy định chi tiết thi hành một số điều Luật Chất lượng sản phẩm, hàng hóa

Bộ Khoa học và Công nghệ

27/02/2015

30/03/2015

15/04/2015

VBHN

07/VBHN-BKHCN

Trần Việt Thanh

Còn Hiệu lực

8

Quyết định 30/2007/QĐ-BKHCN của Bộ Khoa học và Công nghệ về việc công bố phù hợp với tiêu chuẩn bắt buộc áp dụng chưa được chuyển thành quy chuẩn kỹ thuật quốc gia theo thời hạn quy định tại Nghị định 127/2007/NĐ-CP ngày 01/8/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật

Bộ Khoa học và Công nghệ

28/12/2007

8/1/2008

23/01/2008

Quyết định

30/2007/QĐ-BKHCN

Trần Quốc Thắng

Còn Hiệu lực

9

Quyết định 850/QĐ-BKHCN của Bộ Khoa học và Công nghệ về việc chỉ định tổ chức chứng nhận hợp quy

Bộ Khoa học và Công nghệ

20/05/2009

20/05/2009

Quyết định

850/QĐ-BKHCN

Trần Quốc Thắng

Còn Hiệu lực

10

Thông tư 27/2007/TT-BKHCN của Bộ Khoa học và Công nghệ về hướng dẫn việc ký kết và thực hiện các Hiệp định và Thoả thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp

Bộ Khoa học và Công nghệ

31/10/2007

14/11/2007

29/11/2007

Thông tư

27/2007/TT-BKHCN

Trần Quốc Thắng

Còn Hiệu lực

11

Thông tư 06/2009/TT-BTTTT của Bộ Thông tin và Truyền thông quy định về chứng nhận hợp quy và công bố hợp quy đối với sản phẩm chuyên ngành công nghệ thông tin và truyền thông

Bộ Thông tin và Truyền thông

24/03/2009

24/04/2009

1/6/2009

1/1/2012

Thông tư

06/2009/TT-BTTTT

Nguyễn Thành Hưng

Hết Hiệu lực

12

Thông tư 06/2009/TT-BKHCN của Bộ Khoa học và Công nghệ hướng dẫn về điều kiện, thủ tục xét tặng giải thưởng chất lượng sản phẩm, hàng hoá của tổ chức, cá nhân

Bộ Khoa học và Công nghệ

3/4/2009

24/04/2009

3/10/2009

Thông tư

06/2009/TT-BKHCN

Trần Quốc Thắng

Còn Hiệu lực

13

Thông tư 21/2010/TT-BKHCN của Bộ Khoa học và Công nghệ quy định về việc quản lý hoạt động công nhận tại Việt Nam

Bộ Khoa học và Công nghệ

29/12/2010

18/01/2011

12/2/2011

Thông tư

21/2010/TT-BKHCN

Nguyễn Quân

Còn Hiệu lực

14

Thông tư 37/2010/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn điều kiện, thủ tục đăng ký, chỉ định tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đối với các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

Bộ Lao động Thương binh và Xã hội

22/12/2010

8/1/2011

15/02/2011

1/5/2014

Thông tư

37/2010/TT-BLĐTBXH

Bùi Hồng Lĩnh

Hết Hiệu lực

15

Thông tư 30/2011/TT-BTTTT của Bộ Thông tin và Truyền thông về việc quy định chứng nhận hợp quy và công bố hợp quy đối với sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông

Bộ Thông tin và Truyền thông

31/10/2011

22/11/2011

1/1/2012

Thông tư

30/2011/TT-BTTTT

Nguyễn Thành Hưng

Còn Hiệu lực

16

Thông tư 08/2012/TT-BCT của Bộ Công Thương về việc ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Công Thương

Bộ Công Thương

9/4/2012

22/04/2012

25/05/2012

1/1/2015

Thông tư

08/2012/TT-BCT

Vũ Huy Hoàng

Hết Hiệu lực

17

Thông tư 16/2012/TT-BKHCN của Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ

Bộ Khoa học và Công nghệ

27/08/2012

20/09/2012

15/10/2012

Thông tư

16/2012/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

18

Thông tư 26/2012/TT-BKHCN của Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường

Bộ Khoa học và Công nghệ

12/12/2012

16/01/2013

27/01/2013

Thông tư

26/2012/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

19

Thông tư 27/2012/TT-BKHCN của Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ

Bộ Khoa học và Công nghệ

12/12/2012

16/01/2013

27/01/2013

Thông tư

27/2012/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

20

Thông tư 26/2013/TT-BKHCN của Bộ Khoa học và Công nghệ về việc quy định yêu cầu, trình tự, thủ tục và thủ tục chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành

Bộ Khoa học và Công nghệ

15/11/2013

3/2/2014

31/12/2013

Thông tư

26/2013/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

21

Thông tư 28/2012/TT-BKHCN của Bộ Khoa học và Công nghệ về việc quy định về công bố hợp chuẩn, công bố hợp quy và phương thức đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật

Bộ Khoa học và Công nghệ

12/12/2012

22/01/2013

27/01/2013

Thông tư

28/2012/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

22

Thông tư 34/2014/TT-BNNPTNT của Bộ Nông nghiệp và Phát triển nông thôn về việc hướng dẫn kiểm tra chất lượng muối nhập khẩu

Bộ Nông nghiệp và Phát triển nông thôn

31/10/2014

17/11/2014

1/1/2015

Thông tư

34/2014/TT-BNNPTNT

Vũ Văn Tám

Còn Hiệu lực

23

Thông tư 36/2014/TT-BKHCN của Bộ Khoa học và Công nghệ về việc quy định hoạt động đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức đánh giá sự phù hợp

Bộ Khoa học và Công nghệ

12/12/2014

12/1/2015

15/04/2015

Thông tư

36/2014/TT-BKHCN

Trần Việt Thanh

Còn Hiệu lực

24

Thông tư 46/2015/TT-BCT của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Công Thương

Bộ Công Thương

11/12/2015

14/01/2016

1/7/2016

Thông tư

46/2015/TT-BCT

Cao Quốc Hưng

Còn Hiệu lực

25

Văn bản hợp nhất 12/VBHN-BKHCN năm 2015 hợp nhấtThông tư hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp do Bộ Khoa học và Công nghệ ban hành

Bộ Khoa học và Công nghệ

27/02/2015

31/03/2015

16/04/2015

VBHN

12/VBHN-BKHCN

Trần Việt Thanh

Còn Hiệu lực

26

Văn bản hợp nhất 13/VBHN-BKHCN năm 2015 hợp nhấtThông tư hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp

Bộ Khoa học và Công nghệ

27/02/2015

31/03/2015

16/04/2015

VBHN

13/VBHN-BKHCN

Trần Việt Thanh

Còn Hiệu lực

7. LUẬT SỞ HỮU TRÍ TUỆ

1

Luật Sở hữu trí tuệ số 50/2005/QH11 của Quốc hội

Quốc hội

29/11/2005

18/02/2006

1/7/2006

Luật

50/2005/QH11

Nguyễn Văn An

Đã sửa đổi

2

Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ, số 36/2009/QH12 của Quốc hội

Quốc hội

19/06/2009

12/8/2009

1/1/2010

Luật

36/2009/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

3

Văn bản hợp nhất 19/VBHN-VPQH năm 2013 hợp nhất Luật sở hữu trí tuệ

Văn phòng quốc hội

18/12/2013

07/01/2014

VBHN

19/VBHN-VPQH

Nguyễn Hạnh Phúc

Còn Hiệu lực

4

Nghị định 100/2006/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan

Chính phủ

21/09/2006

2/10/2006

17/10/2006

Nghị định

100/2006/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

5

Nghị định 103/2006/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp

Chính phủ

22/09/2006

6/10/2006

21/10/2006

Nghị định

103/2006/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

6

Nghị định 105/2006/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ

Chính phủ

22/09/2006

6/10/2006

21/10/2006

Nghị định

105/2006/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

7

Nghị định 119/2010/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ

Chính phủ

30/12/2010

13/01/2011

20/02/2011

Nghị định

119/2010/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

8

Nghị định 122/2010/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp

Chính phủ

31/12/2010

18/01/2011

20/02/2011

Nghị định

122/2010/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị định 85/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 100/2006/NĐ-CP ngày 21/09/2006 quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan

Chính phủ

20/09/2011

26/09/2011

10/11/2011

Nghị định

85/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

10

Nghị định 109/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 47/2009/NĐ-CP ngày 13/05/2009 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan

Chính phủ

2/12/2011

16/12/2011

20/01/2012

15/12/2013

Nghị định

109/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Văn bản hợp nhất 3198/VBHN-BVHTTDL năm 2013 hợp nhất Nghị định hướng dẫn Bộ Luật dân sự, Luật sở hữu trí tuệ về quyền tác giả và quyền liên quan

Bộ Văn hoá, Thể thao và du lịch

03/09/2013

11/10/2013

26/10/2013

VBHN

3198/VBHN-BVHTTDL

Hoàng Tuấn Anh

Còn Hiệu lực

12

Văn bản hợp nhất 02/VBHN-BKHCN năm 2014 hợp nhất Nghị định quy định chi tiết và hướng dẫn thi hành một số điều Luật sở hữu trí tuệ về sở hữu công nghiệp

Bộ Khoa học và Công nghệ

31/12/2014

Chưa xác định

Chưa xác định

VBHN

02/VBHN-BKHCN

Trần Việt Thanh

Còn Hiệu lực

13

Văn bản hợp nhất 03/VBHN-BKHCN năm 2014 hợp nhất Nghị định quy định chi tiết và hướng dẫn thi hành một số điều Luật sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ

Bộ Khoa học và Công nghệ

31/12/2014

Chưa xác định

Chưa xác định

VBHN

03/VBHN-BKHCN

Trần Việt Thanh

Còn Hiệu lực

14

Nghị định 131/2013/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan

Chính phủ

16/10/2013

31/10/2013

15/12/2013

Nghị định

131/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

15

Thông tư 04/2012/TT-BKHCN của Bộ Khoa học và Công nghệ về việc sửa đổi, bổ sung một số quy định của Thông tư 01/2008/TT-BKHCN ngày 25/02/2008 hướng dẫn việc cấp, thu hồi Thẻ giám định viên sở hữu công nghiệp và Giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư 04/2009/TT-BKHCN ngày 27/03/2009 và Thông tư 18/2011/TT-BKHCN ngày 22/07/2011

Bộ Khoa học và Công nghệ

13/02/2012

5/3/2012

29/03/2012

Thông tư

04/2012/TT-BKHCN

Trần Văn Tùng

Còn Hiệu lực

16

Thông tư 15/2012/TT-BVHTTDL của Bộ Văn hóa, Thể thao và Du lịch về việc hướng dẫn hoạt động giám định quyền tác giả, quyền liên quan

Bộ Văn hoá, Thể thao và Du lịch

13/12/2012

21/02/2013

1/2/2013

Thông tư

15/2012/TT-BVHTTDL

Hoàng Tuấn Anh

Còn Hiệu lực

17

Thông tư 05/2013/TT-BKHCN của Bộ Khoa học và Công nghệ về việc sửa đổi, bổ sung một số điều của Thông tư 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định 103/2006/NĐ-CP quy định chi tiết thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư 13/2010/TT-BKHCN ngày 30/07/2010 và Thông tư 18/2011/TT-BKHCN ngày 22/07/2011

Bộ Khoa học và Công nghệ

20/02/2013

17/03/2013

6/4/2013

Thông tư

05/2013/TT-BKHCN

Nguyễn Quân

Còn Hiệu lực

18

Thông tư 13/2015/TT-BTC của Bộ Tài chính quy định về kiểm tra, giám sát, tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ; kiểm soát hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ

Bộ Tài chính

30/01/2015

20/03/2015

15/03/2015

Thông tư

13/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

19

Thông tư liên tịch 14/2016/TTLT-BTTTT-BKHCN của Bộ Thông tin và Truyền thông, Bộ Khoa học và Công nghệ về việc hướng dẫn trình tự, thủ tục thay đổi, thu hồi tên miền vi phạm pháp luật về sở hữu trí tuệ

Bộ Khoa học và Công nghệ, Bộ Thông tin và Truyền thông

8/6/2016

27/06/2016

25/07/2016

Thông tư liên tịch

14/2016/TTLT-BTTTT-BKHCN

Phan Tâm, Trần Quốc Khánh

Còn Hiệu lực

Văn bản hợp nhất 04/VBHN-BKHCN năm 2014 hợp nhất Thông tư hướng dẫn thi hành Nghị định 103/2006/ ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn một số điều Luật sở hữu trí tuệ về sở hữu công nghiệp

Bộ Khoa học và Công nghệ

31/12/2014

Chưa xác định

Chưa xác định

VBHN

04/VBHN-BKHCN

Trần Việt Thanh

Còn Hiệu lực

8. LUẬT TRỌNG TÀI THƯƠNG MẠI

1

Luật Trọng tài thương mại của Quốc hội, số 54/2010/QH12

Quốc hội

17/06/2010

25/09/2010

1/1/2011

Luật

54/2010/QH12

Nguyễn Phú Trọng

Còn Hiệu lực

2

Pháp lệnh 08/2003/PL-UBTVQH11 của Uỷ ban Thường vụ Quốc hội về trọng tài thương mại

Uỷ ban Thường vụ Quốc hội

25/02/2003

20/04/2003

1/7/2003

1/1/2011

Pháp lệnh

08/2003/PL-UBTVQH11

Nguyễn Văn An

Hết Hiệu lực

3

Nghị định 25/2004/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Trọng tài Thương mại

Chính phủ

15/01/2004

22/01/2004

6/2/2004

20/09/2011

Nghị định

25/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

4

Nghị định 63/2011/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Trọng tài thương mại

Chính phủ

28/07/2011

10/8/2011

20/09/2011

Nghị định

63/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị quyết 01/2014/NQ-HĐTP của Hội đồng Thẩm phán Tòa án nhân dân tối cao về việc hướng dẫn thi hành một số quy định Luật Trọng tài thương mại

Hội đồng Thẩm phán Toà án nhân dân tối cao

20/03/2014

6/6/2014

2/7/2014

Nghị quyết

01/2014/NQ-HĐTP

Trương Hòa Bình

Còn Hiệu lực

6

Thông tư 42/2013/TT-BTC của Bộ Tài chính về việc quy định mức thu, chế độ thu, nộp, quản lý lệ phí trong lĩnh vực hoạt động trọng tài thương mại

Bộ Tài chính

11/4/2013

27/04/2013

1/6/2013

Thông tư

42/2013/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

9. LUẬT LAO ĐỘNG VÀ LUẬT VIỆC LÀM

LUẬT LAO ĐỘNG

1

Bộ luật Lao động số 35-L/CTN của Quốc hội

Quốc hội

23/06/1994

1/1/1995

1/5/2013

Luật

35-L/CTN

Lê Đức Anh

Hết Hiệu lực

2

Luật 35/2002/QH10 của Quốc hội sửa đổi, bổ sung một số Điều của Bộ Luật Lao động

Quốc hội

2/4/2002

1/1/2003

1/5/2013

Luật

35/2002/QH10

Nguyễn Văn An

Hết Hiệu lực

3

Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động số 74/2006/QH11 của Quốc hội

Quốc hội

29/11/2006

12/6/2007

1/7/2007

1/5/2013

Luật

74/2006/QH11

Nguyễn Phú Trọng

Hết Hiệu lực

4

Luật sửa đổi, bổ sung Điều 73 của Bộ luật Lao động số 84/2007/QH11 của Quốc hội

Quốc hội

2/4/2007

28/04/2007

11/4/2007

1/5/2013

Luật

84/2007/QH11

Nguyễn Phú Trọng

Hết Hiệu lực

5

Bộ luật Lao động của Quốc hội, số 10/2012/QH13

Quốc hội

18/06/2012

5/8/2012

1/5/2013

Luật

10/2012/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

6

Nghị định 196/CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về thỏa ước lao động tập thể

Chính phủ

31/12/1994

1/1/1995

1/3/2015

Nghị định

196/CP

Võ Văn Kiệt

Hết Hiệu lực

7

Nghị định 02/2001/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Bộ luật Lao động và Luật Giáo dục về dạy nghề

Chính phủ

9/1/2001

24/01/2001

11/1/2007

Nghị định

02/2001/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

8

Nghị định 114/2002/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về tiền lương

Chính phủ

31/12/2002

1/1/2003

Nghị định

114/2002/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

9

Nghị định 39/2003/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động

Chính phủ

18/04/2003

11/5/2003

26/05/2003

15/03/2014

Nghị định

39/2003/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

10

Nghị định 44/2003/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về hợp đồng lao động

Chính phủ

9/5/2003

27/05/2003

11/6/2003

Nghị định

44/2003/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

11

Nghị định 41/2013/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Điều 220 của Bộ Luật lao động về Danh mục đơn vị sử dụng lao động không được đình công và giải quyết yêu cầu của tập thể lao động ở đơn vị sử dụng lao động không được đình công

Chính phủ

8/5/2013

19/05/2013

23/06/2013

Nghị định

41/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

12

Nghị định 44/2013/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về hợp đồng lao động

Chính phủ

10/5/2013

27/05/2013

1/7/2013

Nghị định

44/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

13

Nghị định 45/2013/NĐ-CP của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động

Chính phủ

10/5/2013

24/05/2013

1/7/2013

Nghị định

45/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

14

Nghị định 46/2013/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tranh chấp lao động

Chính phủ

10/5/2013

24/05/2013

1/7/2013

Nghị định

46/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

15

Nghị định 55/2013/NĐ-CP của Chính phủ quy định chi tiết thi hành khoản 3 Điều 54 của Bộ luật Lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động

Chính phủ

22/05/2013

1/6/2013

15/07/2013

Nghị định

55/2013/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

16

Nghị định 60/2013/NĐ-CP của Chính phủ quy định chi tiết khoản 3 Điều 63 của Bộ luật Lao động về thực hiện quy chế dân chủ ở cơ sở tại nơi làm việc

Chính phủ

19/06/2013

3/7/2013

15/08/2013

Nghị định

60/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

17

Nghị định 66/2013/NĐ-CP của Chính phủ quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang

Chính phủ

27/06/2013

11/7/2013

15/08/2013

Nghị định

66/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

18

Nghị định 102/2013/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Bộ Luật lao động về lao động nước ngoài làm việc tại Việt Nam

Chính phủ

5/9/2013

18/09/2013

1/11/2013

Nghị định

102/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

19

Nghị định 196/2013/NĐ-CP của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm

Chính phủ

21/11/2013

30/01/2014

20/01/2014

Nghị định

196/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

20

Nghị định 03/2014/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về việc làm

Chính phủ

16/01/2014

1/2/2014

15/03/2014

Nghị định

03/2014/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

21

Nghị định 27/2014/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động là người giúp việc gia đình

Chính phủ

7/4/2014

21/04/2014

25/05/2014

Nghị định

27/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

22

Nghị định 53/2014/NĐ-CP của Chính phủ quy định việc cơ quan quản lý nhà nước lấy ý kiến tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động trong việc xây dựng chính sách, pháp luật về lao động và những vấn đề về quan hệ lao động

Chính phủ

26/05/2014

7/6/2014

15/07/2014

Nghị định

53/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

23

Nghị định 73/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung Điều 29 Nghị định 55/2013/NĐ-CP ngày 22/05/2013 của Chính phủ quy định chi tiết thi hành khoản 3 Điều 54 của Bộ luật Lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động

Chính phủ

23/07/2014

5/8/2014

15/09/2014

Nghị định

73/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

24

Nghị định 75/2014/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam

Chính phủ

28/07/2014

20/08/2014

15/09/2014

Nghị định

75/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

25

Nghị định 119/2014/NĐ-CP của Chính phủ về việc quy định chi tiết một số điều của Bộ luật Lao động, Luật Dạy nghề, Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng về khiếu nại, tố cáo

Chính phủ

17/12/2014

6/1/2015

1/2/2015

Nghị định

119/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

26

Nghị định 05/2015/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động

Chính phủ

12/1/2015

30/01/2015

1/3/2015

Nghị định

05/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

27

Nghị định 85/2015/NĐ-CP của Chính phủ về việc quy định chi tiết một số điều của Bộ luật Lao động về chính sách đối với lao động nữ

Chính phủ

1/10/2015

12/10/2015

15/11/2015

Nghị định

85/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

28

Nghị định 88/2015/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 95/2013/NĐ-CP ngày 22/08/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

Chính phủ

7/10/2015

18/10/2015

25/11/2015

Nghị định

88/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

29

Nghị định 11/2016/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam

Chính phủ

3/2/2016

15/02/2016

1/4/2016

Nghị định

11/2016/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

30

Quyết định 1354/QĐ-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc đính chính Thông tư 08/2013/TT-BLĐTBXH hướng dẫn Nghị định 46/2013/NĐ-CP quy định chi tiết thi hành một số điều của Bộ luật Lao động về tranh chấp lao động

Bộ Lao động Thương binh và Xã hội

16/09/2013

4/10/2013

16/09/2013

Quyết định

1354/QĐ-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

31

Thông tư 16/2003/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm các công việc có tính thời vụ và gia công hàng xuất khẩu theo đơn đặt hàng

Bộ Lao động Thương binh và Xã hội

3/6/2003

29/06/2003

14/07/2003

Thông tư

16/2003/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

32

Thông tư 21/2003/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 9/5/2003 của Chính phủ về hợp đồng lao động

Bộ Lao động Thương binh và Xã hội

22/09/2003

26/09/2003

11/10/2003

1/7/2013

Thông tư

21/2003/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

33

Thông tư 31/2007/TT-BKHCN của Bộ Khoa học và Công nghệ về việc ướng dẫn thực hiện chế độ thời giờ làm việc và thời giờ nghỉ ngơi đối với người lao động làm các công việc bức xạ, hạt nhân

Bộ Khoa học và Công nghệ

31/12/2007

14/01/2008

29/01/2008

Thông tư

31/2007/TT-BKHCN

Trần Quốc Thắng

Còn Hiệu lực

34

Thông tư 17/2009/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc sửa đổi, bổ sung một số điểm của Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ về hợp đồng lao động

Bộ Lao động Thương binh và Xã hội

26/05/2009

12/6/2009

1/1/2009

1/7/2013

Thông tư

17/2009/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực

35

Thông tư liên tịch 01/2010/TTLT-TANDTC-BLĐTBXH-VKSNDTC của Toà án nhân dân tối cao, Bộ Lao động Thương binh và Xã hội, Viện kiểm sát nhân dân tối cao hướng dẫn áp dụng một số quy định của pháp luật trong quá trình giải quyết tranh chấp hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng tại tòa án nhân dân

Bộ Lao động Thương binh và Xã hội, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao

18/05/2010

6/6/2010

1/6/2010

Thông tư liên tịch

01/2010/TTLT-TANDTC-BLĐTBXH-VKSNDTC

Nguyễn Thanh Hòa, Nguyễn Thị Thuỷ Khiêm, Trần Văn Tú

Còn Hiệu lực

36

Thông tư 42/2011/TT-BGTVT của Bộ Giao thông Vận tải hướng dẫn thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm các công việc có tính chất đặc thù trong ngành hàng không

Bộ Giao thông Vận tải

1/6/2011

24/06/2011

16/07/2011

Thông tư

42/2011/TT-BGTVT

Hồ Nghĩa Dũng

Còn Hiệu lực

37

Thông tư 08/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn Nghị định 46/2013/NĐ-CP ngày 10/05/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tranh chấp lao động

Bộ Lao động Thương binh và Xã hội

10/6/2013

27/06/2013

1/7/2013

Thông tư

08/2013/TT-BLĐTBXH

Phạm Minh Huân

Đã sửa đổi

38

Thông tư 10/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc ban hành Danh mục các công việc và nơi làm việc cấm sử dụng lao động là người chưa thành niên

Bộ Lao động Thương binh và Xã hội

10/6/2013

21/07/2013

1/8/2013

Thông tư

10/2013/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

39

Thông tư 11/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc ban hành Danh mục công việc nhẹ được sử dụng người dưới 15 tuổi làm việc

Bộ Lao động Thương binh và Xã hội

11/6/2013

22/07/2013

1/8/2013

Thông tư

11/2013/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

40

Thông tư 14/2013/TT-BYT của Bộ Y tế về việc hướng dẫn khám sức khỏe

Bộ Y tế

6/5/2013

31/05/2013

1/7/2013

Thông tư

14/2013/TT-BYT

Nguyễn Thị Xuyên

Còn Hiệu lực

41

Thông tư 25/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Bộ Lao động Thương binh và Xã hội

18/10/2013

1/1/2014

5/12/2013

Thông tư

25/2013/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

42

Thông tư 26/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc ban hành Danh mục công việc không được sử dụng lao động nữ

Bộ Lao động Thương binh và Xã hội

18/10/2013

23/11/2013

15/12/2013

Thông tư

26/2013/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

43

Thông tư 27/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội quy định về công tác huấn luyện an toàn lao động, vệ sinh lao động

Bộ Lao động Thương binh và Xã hội

18/10/2013

11/12/2013

15/12/2013

Thông tư

27/2013/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

44

Thông tư 30/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thi hành một số điều của Nghị định 44/2013/NĐ-CP ngày 10/05/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về hợp đồng lao động

Bộ Lao động Thương binh và Xã hội

25/10/2013

1/7/2013

Thông tư

30/2013/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

45

Thông tư 01/2014/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội quy định chi tiết và hướng dẫn thực hiện một số điều của Nghị định 55/2013/NĐ-CP ngày 22/5/2013 của Chính phủ quy định chi tiết thi hành khoản 3 Điều 54 của Bộ luật Lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động

Bộ Lao động Thương binh và Xã hội

8/1/2014

1/3/2014

Thông tư

01/2014/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

46

Thông tư 03/2014/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thi hành một số điều của Nghị định 102/2013/NĐ-CP ngày 05/09/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam

Bộ Lao động Thương binh và Xã hội

20/01/2014

13/03/2014

10/3/2014

Thông tư

03/2014/TT-BLĐTBXH

Nguyễn Thanh Hòa

Còn Hiệu lực

47

Thông tư 05/2014/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc ban hành danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

Bộ Lao động Thương binh và Xã hội

6/3/2014

19/04/2014

1/5/2014

Thông tư

05/2014/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

48

Thông tư 06/2014/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc quy định hoạt động kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội

Bộ Lao động Thương binh và Xã hội

6/3/2014

19/04/2014

1/5/2014

Thông tư

06/2014/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

49

Thông tư 19/2014/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thi hành một số điều của Nghị định 27/2014/NĐ-CP ngày 07/04/2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động là người giúp việc gia đình

Bộ Lao động Thương binh và Xã hội

15/08/2014

5/9/2014

5/10/2014

Thông tư

19/2014/TT-BLĐTBXH

Phạm Minh Huân

Đã sửa đổi

50

Thông tư liên tịch 21/2014/TTLT-BYT-BLĐTBXH của Bộ Y tế, Bộ Lao động Thương binh và Xã hội về việc sửa đổi khoản 1 Điều 1 Thông tư liên tịch 28/2013/TTLT-BYT-BLĐTBXH ngày 27/09/2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh tật và bệnh nghề nghiệp

Bộ Lao động Thương binh và Xã hội

12/6/2014

26/08/2014

15/08/2014

Thông tư liên tịch

21/2014/TTLT-BYT-BLĐTBXH

Nguyễn Viết Tiến

Còn Hiệu lực

51

Thông tư 23/2014/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều của Nghị định 03/2014/NĐ-CP ngày 16/01/2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về việc làm

Bộ Lao động Thương binh và Xã hội

29/08/2014

1/10/2014

20/10/2014

Thông tư

23/2014/TT-BLĐTBXH

Nguyễn Thanh Hòa

Còn Hiệu lực

52

Thông tư 142/2014/TT-BQP quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng

Bộ Quốc phòng

22/10/2014

08/12/2014

Thông tư

142/2014/TT-BQP

Trương Quang Khánh

Còn Hiệu lực

53

Thông tư 04/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện chế độ bồi thường, trợ cấp và chi phí y tế của người sử dụng lao động đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp

Bộ Lao động Thương binh và Xã hội

2/2/2015

20/03/2015

Thông tư

04/2015/TT-BLĐTBXH

Doãn Mậu Diệp

Còn Hiệu lực

54

Thông tư 07/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc quy định chi tiết thi hành một số điều của Nghị định 196/2013/NĐ-CP ngày 21/11/2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định 52/2014/NĐ-CP ngày 23/05/2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm

Bộ Lao động Thương binh và Xã hội

25/02/2015

10/4/2015

Thông tư

07/2015/TT-BLĐTBXH

Nguyễn Thanh Hòa

Còn Hiệu lực

55

Thông tư 16/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều của Nghị định 75/2014/NĐ-CP ngày 28/07/2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam

Bộ Lao động Thương binh và Xã hội

22/04/2015

10/5/2015

6/6/2015

Thông tư

16/2015/TT-BLĐTBXH

Nguyễn Thanh Hòa

Còn Hiệu lực

56

Thông tư 17/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo Nghị định 49/2013/NĐ-CP ngày 14/05/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương

Bộ Lao động Thương binh và Xã hội

22/04/2015

31/05/2015

10/6/2015

Thông tư

17/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

57

Thông tư 23/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều về tiền lương của Nghị định 05/2015/NĐ-CP ngày 12/01/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động

Bộ Lao động Thương binh và Xã hội

23/06/2015

17/08/2015

8/8/2015

Thông tư

23/2015/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực một phần

58

Thông tư 29/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều về thương lượng tập thể, thỏa ước lao động tập thể và giải quyết tranh chấp lao động quy định tại Nghị định 05/2015/NĐ-CP ngày 12/01/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động

Bộ Lao động Thương binh và Xã hội

31/07/2015

15/09/2015

Thông tư

29/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

59

Thông tư 47/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều về hợp đồng lao động, kỷ luật lao động, trách nhiệm vật chất của Nghị định 05/2015/NĐ-CP ngày 12/01/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động

Bộ Lao động Thương binh và Xã hội

16/11/2015

1/1/2016

Thông tư

47/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

LUẬT VIỆC LÀM

1

Luật Việc làm của Quốc hội, số 38/2013/QH13

Quốc hội

16/11/2013

29/12/2013

1/1/2015

Luật

38/2013/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

2

Nghị định 31/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Việc làm về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

Chính phủ

24/03/2015

8/4/2015

15/05/2015

Nghị định

31/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

3

Nghị định 61/2015/NĐ-CP của Chính phủ quy định về chính sách hỗ trợ tạo việc làm và Quỹ quốc gia về việc làm

Chính phủ

9/7/2015

22/07/2015

1/9/2015

Nghị định

61/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

4

Thông tư 19/2016/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thi hành một số điều của Nghị định 31/2015/NĐ-CP ngày 24/03/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

Bộ Lao động Thương binh và Xã hội

28/06/2016

5/10/2016

16/08/2016

Thông tư

19/2016/TT-BLĐTBXH

Huỳnh Văn Tí

Còn Hiệu lực

10. TIỀN LƯƠNG

1

Nghị định 26-CP của Chính phủ về việc quy định tạm thời chế độ tiền lương mới trong các doanh nghiệp

Chính phủ

23/05/1993

1/4/1993

4/1/2005

Nghị định

26-CP

Võ Văn Kiệt

Hết Hiệu lực

2

Nghị định 109/2002/NĐ-CP của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 195/CP ngày 31/12/1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi

Chính phủ

27/12/2002

1/1/2003

Nghị định

109/2002/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

3

Nghị định 110/2002/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 06/CP ngày 20/01/1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động

Chính phủ

27/12/2002

1/1/2003

Nghị định

110/2002/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

4

Nghị định 114/2002/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về tiền lương

Chính phủ

31/12/2002

1/1/2003

Nghị định

114/2002/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 03/2003/NĐ-CP của Chính phủ về điều chỉnh tiền lương, trợ cấp xã hội và đổi mới một bước cơ chế quản lý tiền lương

Chính phủ

15/01/2003

30/01/2003

Nghị định

03/2003/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

6

Nghị định 206/2004/NĐ-CP của Chính phủ về việc quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước

Chính phủ

14/12/2004

20/12/2004

4/1/2005

Nghị định

206/2004/NĐ-CP

Phan Văn Khải

Chưa xác định

7

Nghị định 207/2004/NĐ-CP của Chính phủ về việc quy định chế độ tiền lương, tiền thưởng và chế độ trách nhiệm của các thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước

Chính phủ

14/12/2004

20/12/2004

4/1/2005

Nghị định

207/2004/NĐ-CP

Phan Văn Khải

Chưa xác định

8

Nghị định 37/2005/NĐ-CP của Chính phủ về việc quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính

Chính phủ

18/03/2005

24/03/2005

8/4/2005

28/12/2013

Nghị định

37/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

9

Nghị định 54/2005/NĐ-CP của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức

Chính phủ

19/04/2005

24/04/2005

9/5/2005

Nghị định

54/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

10

Nghị định 94/2006/NĐ-CP của Chính phủ về việc điều chỉnh mức lương tối thiểu chung

Chính phủ

7/9/2006

16/09/2006

1/10/2006

1/1/2008

Nghị định

94/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Nghị định 166/2007/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu chung

Chính phủ

16/11/2007

26/11/2007

1/1/2008

1/5/2009

Nghị định

166/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 167/2007/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

Chính phủ

16/11/2007

26/11/2007

1/1/2008

1/1/2009

Nghị định

167/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

13

Nghị định 110/2008/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

Chính phủ

10/10/2008

25/10/2008

1/1/2009

1/1/2010

Nghị định

110/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

14

Nghị định 111/2008/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu vùng đối với người lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam

Chính phủ

10/10/2008

25/10/2008

1/1/2009

1/1/2010

Nghị định

111/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

15

Nghị định 76/2009/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công nhân, viên chức và lực lượng vũ trang

Chính phủ

15/09/2009

25/09/2009

1/11/2009

Nghị định

76/2009/NĐ-CP

Nguyễn Sinh Hùng

Còn Hiệu lực

16

Nghị định 97/2009/NĐ-CP của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

Chính phủ

30/10/2009

14/11/2009

1/1/2010

1/1/2011

Nghị định

97/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

17

Nghị định 28/2010/NĐ-CP của Chính phủ quy định mức lương tối thiểu chung

Chính phủ

25/03/2010

8/4/2010

1/5/2010

1/5/2011

Nghị định

28/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

18

Nghị định 107/2010/NĐ-CP của Chính phủ quy định mức lương tối thiểu vùng đối với lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam

Chính phủ

29/10/2010

29/11/2010

1/1/2011

1/10/2011

Nghị định

107/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

19

Nghị định 108/2010/NĐ-CP của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

Chính phủ

29/10/2010

17/11/2010

1/1/2011

1/10/2011

Nghị định

108/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

20

Nghị định 22/2011/NĐ-CP của Chính phủ quy định mức lương tối thiểu chung

Chính phủ

4/4/2011

16/04/2011

1/5/2011

1/5/2012

Nghị định

22/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

21

Nghị định 70/2011/NĐ-CP của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động

Chính phủ

22/08/2011

7/9/2011

1/10/2011

1/1/2013

Nghị định

70/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

22

Nghị định 14/2012/NĐ-CP của Chính phủ về sửa đổi Điều 7 Nghị định 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang và Mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định 204/2004/NĐ-CP

Chính phủ

7/3/2012

18/03/2012

1/5/2012

Nghị định

14/2012/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

23

Nghị định 31/2012/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu chung

Chính phủ

12/4/2012

24/04/2012

1/5/2012

Nghị định

31/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

24

Nghị định 103/2012/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động

Chính phủ

4/12/2012

17/12/2012

1/1/2013

1/1/2014

Nghị định

103/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

25

Nghị định 17/2013/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang

Chính phủ

19/02/2013

28/02/2013

10/4/2013

Nghị định

17/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

26

Nghị định 49/2013/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương

Chính phủ

14/05/2013

27/05/2013

1/5/2013

Nghị định

49/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

27

Nghị định 50/2013/NĐ-CP của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Chính phủ

14/05/2013

27/05/2013

1/5/2013

Nghị định

50/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

28

Nghị định 51/2013/NĐ-CP của Chính phủ quy định chế độ tiền lương, thù lao đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Chính phủ

14/05/2013

27/05/2013

1/5/2013

Nghị định

51/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

29

Nghị định 66/2013/NĐ-CP của Chính phủ quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang

Chính phủ

27/06/2013

11/7/2013

15/08/2013

Nghị định

66/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

30

Nghị định 182/2013/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động

Chính phủ

14/11/2013

3/12/2013

31/12/2013

1/1/2015

Nghị định

182/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

31

Nghị định 103/2014/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động theo hợp đồng lao động

Chính phủ

11/11/2014

24/11/2014

1/1/2015

1/1/2016

Nghị định

103/2014/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

32

Nghị định 05/2015/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động

Chính phủ

12/1/2015

30/01/2015

1/3/2015

Nghị định

05/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

33

Nghị định 17/2015/NĐ-CP của Chính phủ về việc quy định tiền lương tăng thêm đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống

Chính phủ

14/02/2015

7/3/2015

6/4/2015

Nghị định

17/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

34

Nghị định 51/2016/NĐ-CP của Chính phủ về việc quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ

Chính phủ

13/06/2016

1/8/2016

Nghị định

51/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

35

Nghị định 52/2016/NĐ-CP của Chính phủ về việc quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ

Chính phủ

13/06/2016

1/8/2016

Nghị định

52/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

36

Nghị định 53/2016/NĐ-CP của Chính phủ quy định về lao động, tiền lương, thù lao, tiền thưởng đối với công ty có cổ phần, vốn góp chi phối của Nhà nước

Chính phủ

13/06/2016

1/8/2016

Nghị định

53/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

37

Nghị định 55/2016/NĐ-CP của Chính phủ về việc điều chỉnh mức lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng và trợ cấp đối với giáo viên mầm non có thời gian làm việc trước năm 1995

Chính phủ

15/06/2016

27/06/2016

1/8/2016

Nghị định

55/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

38

Nghị định 117/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 204/2004/NĐ-CP ngày 14/12/2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang

Chính phủ

21/07/2016

9/8/2016

15/09/2016

Nghị định

117/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

39

Nghị định 121/2016/NĐ-CP của Chính phủ về việc thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016-2020

Chính phủ

24/08/2016

7/9/2016

10/10/2016

Nghị định

121/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

40

Nghị định 153/2016/NĐ-CP của Chính phủ về việc quy định mức lương tối thiểu vùng đối với người lao động làm việc theo hợp đồng lao động

Chính phủ

14/11/2016

1/1/2017

Nghị định

153/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

41

Quyết định 155/2003/QĐ-TTg của Thủ tướng Chính phủ về việc quy định sửa đổi, bổ sung một số chế độ phụ cấp đặc thù đối với công chức, viên chức ngành y tế

Thủ tướng Chính phủ

30/07/2003

18/08/2003

1/7/2003

Quyết định

155/2003/QĐ-TTg

Phan Văn Khải

Hết Hiệu lực

42

Quyết định 282/QĐ-TTg của Thủ tướng Chính phủ về việc phân công triển khai thực hiện Kết luận số 20-KL/TW ngày 28/01/2008 của Hội nghị lần thứ sáu Ban Chấp hành Trung ương khoá X về cải cách chính sách tiền lương, bảo hiểm xã hội và trợ cấp ưu đãi người có công giai đoạn 2008 - 2012

Thủ tướng Chính phủ

14/03/2008

22/03/2008

14/03/2008

Quyết định

282/QĐ-TTg

Nguyễn Sinh Hùng

Còn Hiệu lực

43

Quyết định 1333/QĐ-BHXH của Bảo hiểm xã hội Việt Nam về việc sửa đổi, bổ sung một số điểm tại Quyết định số 902/QĐ-BHXH ngày 26/6/2007 của Tổng Giám đốc Bảo hiểm xã hội Việt Nam ban hành Quy định về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

Bảo hiểm xã hội Việt Nam

21/02/2008

1/1/2008

1/1/2012

Quyết định

1333/QĐ-BHXH

Nguyễn Huy Ban

Hết Hiệu lực

44

Thông tư liên tịch 10/1999/TTLT-BLĐTBXH-BYT của Bộ Lao động, Thương binh và Xã hội và Bộ Y tế về việc hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Bộ Lao động Thương binh và Xã hội, Bộ Y tế

17/03/1999

1/4/1999

Thông tư liên tịch

10/1999/TTLT-BLĐTBXH-BYT

Lê Duy Đồng, Lê Ngọc Trọng

Hết Hiệu lực

45

Thông tư 12/2003/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định 114/2002/NĐ-CP ngày 31/12/2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước

Bộ Lao động Thương binh và Xã hội

30/05/2003

26/06/2003

11/7/2003

Thông tư

12/2003/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

46

Thông tư 13/2003/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định 114/2002/NĐ-CP ngày 31/12/2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp hoạt động theo Luật Doanh nghiệp

Bộ Lao động Thương binh và Xã hội

30/05/2003

27/06/2003

12/7/2003

Thông tư

13/2003/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

47

Thông tư 14/2003/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định 114/2002/NĐ-CP ngày 31/12/2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam

Bộ Lao động Thương binh và Xã hội

30/05/2003

27/06/2003

12/7/2003

Thông tư

14/2003/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

48

Thông tư 15/2003/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện làm theo giờ theo quy định của Nghị định số 109/2002/NĐ-CP ngày 27/12/2002 của Chính phủ

Bộ Lao động Thương binh và Xã hội

3/6/2003

29/06/2003

14/07/2003

Thông tư

15/2003/TT-BLĐTBXH

Nguyễn Thị Hằng

Chưa xác định

49

Thông tư 82/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn trích lập, sử dụng và hạch toán Quỹ dự phòng về trợ cấp mất việc làm tại doanh nghiệp

Bộ Tài chính

14/08/2003

24/08/2003

8/9/2003

Thông tư

82/2003/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

50

Thông tư 04/2005/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện chế độ phụ cấp phụ cấp độc hại, nguy hiểm trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ

Bộ Lao động Thương binh và Xã hội

5/1/2005

7/1/2005

22/01/2005

Thông tư

04/2005/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

51

Thông tư 05/2005/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện chế độ phụ cấp lưu động trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ

Bộ Lao động Thương binh và Xã hội

5/1/2005

7/1/2005

22/01/2005

Thông tư

05/2005/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

52

Thông tư 07/2005/TT-BNV của Bộ Nội vụ về việc hướng dẫn thực hiện chế độ phụ cấp độc hại nguy hiểm đối với cán bộ, công chức, viên chức

Bộ Nội vụ

5/1/2005

10/1/2005

25/01/2005

Thông tư

07/2005/TT-BNV

Đỗ Quang Trung

Chưa xác định

53

Thông tư 08/2005/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định chế độ tiền lương, tiền thưởng và chế độ trách nhiệm đối với thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty nhà nước

Bộ Lao động Thương binh và Xã hội

5/1/2005

7/1/2005

22/01/2005

1/5/2013

Thông tư

08/2005/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

54

Thông tư 09/2005/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn tính năng suất lao động bình quân và tiền lương bình quân trong các công ty nhà nước theo Nghị định số 206/2004/NĐ-CP ngày 14/12/2004 của Chính phủ

Bộ Lao động Thương binh và Xã hội

5/1/2005

7/1/2005

22/01/2005

1/5/2013

Thông tư

09/2005/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

55

Thông tư 06/2005/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn phương pháp xây dựng định mức lao động trong các công ty nhà nước theo Nghị định số 206/2004/NĐ-CP ngày 14/12/2004 của Chính phủ

Bộ Lao động Thương binh và Xã hội

5/1/2005

7/1/2005

22/01/2005

21/09/2015

Thông tư

06/2005/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

56

Thông tư liên tịch 08/2005/TTLT-BNV-BTC của Bộ Nội vụ và Bộ Tài chính về việc hướng dẫn thực hiện chế độ trả lương làm việc vào ban đêm, làm thêm giờ đối với cán bộ, công chức, viên chức

Bộ Nội vụ, Bộ Tài chính

5/1/2005

10/1/2005

25/01/2005

Thông tư liên tịch

08/2005/TTLT-BNV-BTC

Đỗ Quang Trung, Nguyễn Sinh Hùng

Chưa xác định

57

Thông tư liên tịch 13/2005/TTLT-BTC-BLĐTBXH của Bộ Tài chính và Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn tiêu chuẩn, điều kiện, thủ tục bổ nhiệm, bãi miễn và xếp lương kế toán trưởng, phụ trách kế toán trong các tổ chức hoạt động kinh doanh

Bộ Lao động Thương binh và Xã hội, Bộ Tài chính

7/2/2005

27/02/2005

14/03/2005

Thông tư liên tịch

13/2005/TTLT-BTC-BLĐTBXH

Lê Duy Đồng, Lê Thị Băng Tâm

Chưa xác định

58

Thông tư liên tịch 23/2005/TTLT-BLĐTBXH-BTC của Bộ Lao động, Thương binh và Xã hội và Bộ Tài chính về việc hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng công ty nhà nước

Bộ Lao động Thương binh và Xã hội, Bộ Tài chính

31/08/2005

18/09/2005

3/10/2005

Thông tư liên tịch

23/2005/TTLT-BLĐTBXH-BTC

Nguyễn Sinh Hùng, Nguyễn Thị Hằng

Chưa xác định

59

Thông tư liên tịch 10/2006/TTLT-BLĐTBXH-BYT của Bộ Lao động, Thương binh và Xã hội và Bộ Y tế về việc sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17/3/1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Bộ Lao động Thương binh và Xã hội, Bộ Y tế

12/9/2006

26/09/2006

11/10/2006

15/07/2012

Thông tư liên tịch

10/2006/TTLT-BLĐTBXH-BYT

Nguyễn Thị Hằng, Trần Thị Trung Chiến

Hết Hiệu lực

60

Thông tư 12/2006/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội vệ việc hướng dẫn thực hiện điều chỉnh tiền lương và phụ cấp lương trong doanh nghiệp theo Nghị định số 94/2006/NĐ-CP ngày 07/9/2006 của Chính phủ

Bộ Lao động Thương binh và Xã hội

14/09/2006

16/09/2006

1/10/2006

Quyết định

12/2006/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực một phần

61

Thông tư 89/2006/TT-BTC của Bộ Tài chính về hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

Bộ Tài chính

29/09/2006

16/10/2006

31/10/2006

Thông tư

89/2006/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

62

Thông tư 28/2007/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc sửa đổi bổ sung Thông tư số 13/2003/TT-BLĐTBXH và 14/2003/TT-BLĐTBXH ngày 30/5/2003 của Bộ Lao động, Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31/12/2002 của Chính phủ về tiền lương

Bộ Lao động Thương binh và Xã hội

5/12/2007

14/12/2007

29/12/2007

Thông tư

28/2007/TT-BLĐTBXH

Huỳnh Thị Nhân

Hết Hiệu lực

63

Thông tư liên tịch 05/2007/TTLT-BNV-BTC của Bộ Nội vụ và Bộ Tài chính về việc hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01/01/2008 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp

Bộ Nội vụ, Bộ Tài chính

10/12/2007

28/12/2007

1/1/2008

1/5/2009

Thông tư liên tịch

05/2007/TTLT-BNV-BTC

Trần Văn Tuấn, Vũ Văn Ninh

Hết Hiệu lực

64

Thông tư 29/2007/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện mức lương tối thiểu chung, mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ

Bộ Lao động Thương binh và Xã hội

5/12/2007

14/12/2007

1/1/2008

1/1/2009

Thông tư

29/2007/TT-BLĐTBXH

Huỳnh Thị Nhân

Hết Hiệu lực

65

Thông tư 18/2008/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc sửa đổi, bổ sung Thông tư số 12/2003/TT-BLĐTBXH ngày 30/5/2003 của Bộ Lao động Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31/12/2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước

Bộ Lao động Thương binh và Xã hội

16/09/2008

8/10/2008

23/10/2008

Thông tư

18/2008/TT-BLĐTBXH

Huỳnh Thị Nhân

Hết Hiệu lực

66

Thông tư 62/2010/TT-BTC của Bộ Tài chính hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh mức lương tối thiểu chung đối với cán bộ, công chức, viên chức, lực lượng vũ trang và điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc năm 2010

Bộ Tài chính

21/04/2010

9/5/2010

1/5/2010

Thông tư

62/2010/TT-BTC

Nguyễn Công Nghiệp

Còn Hiệu lực

67

Thông tư liên tịch 01/2010/TTLT-BNV-BTC của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2010 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp

Bộ Nội vụ, Bộ Tài chính

26/04/2010

22/05/2010

1/5/2010

1/5/2011

Thông tư liên tịch

01/2010/TTLT-BNV-BTC

Trần Văn Tuấn, Vũ Văn Ninh

Hết Hiệu lực

68

Thông tư 06/2010/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ

Bộ Lao động Thương binh và Xã hội

7/4/2010

29/04/2010

1/5/2010

15/06/2011

Thông tư

06/2010/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực

69

Thông tư 36/2010/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, liên hiệp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động

Bộ Lao động Thương binh và Xã hội

18/11/2010

20/12/2010

1/1/2011

1/10/2011

Thông tư

36/2010/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực

70

Thông tư 23/2011/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động

Bộ Lao động Thương binh và Xã hội

16/09/2011

3/10/2011

1/10/2011

1/1/2013

Thông tư

23/2011/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực

71

Thông tư 10/2012/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Bộ Lao động Thương binh và Xã hội

26/04/2012

21/05/2012

1/5/2012

Thông tư

10/2012/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

72

Thông tư liên tịch 01/2012/TTLT-BNV-BTC của Bộ Nội vụ, Bộ Tài chính về việc hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01/05/2012 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp

Bộ Nội vụ, Bộ Tài chính

16/05/2012

12/6/2012

1/5/2012

1/7/2013

Thông tư liên tịch

01/2012/TTLT-BNV-BTC

Nguyễn Thái Bình, Vương Đình Huệ

Hết Hiệu lực

73

Thông tư liên tịch 13/2012/TTLT-BLĐTBXH-BYT của Bộ Lao động Thương binh và Xã hội, Bộ Y tế về việc hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Bộ Lao động Thương binh và Xã hội, Bộ Y tế

30/05/2012

19/06/2012

15/07/2012

5/12/2013

Thông tư liên tịch

13/2012/TTLT-BLĐTBXH-BYT

Bùi Hồng Lĩnh, Nguyễn Thanh Long

Hết Hiệu lực

74

Thông tư 07/2013/TT-BNV của Bộ Nội vụ về việc hướng dẫn thực hiện mức lương cơ sở đối với các đối tượng hưởng lương, phụ cấp trong các cơ quan, đơn vị sự nghiệp công lập của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù

Bộ Nội vụ

31/07/2013

27/08/2013

15/09/2013

Thông tư

07/2013/TT-BNV

Nguyễn Duy Thăng

Còn Hiệu lực

75

Thông tư 18/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Bộ Lao động Thương binh và Xã hội

9/9/2013

15/10/2013

25/10/2013

Thông tư

18/2013/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

76

Thông tư 33/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và cơ quan có thuê mướn lao động

Bộ Lao động Thương binh và Xã hội

16/12/2013

6/1/2014

1/1/2014

21/09/2015

Thông tư

33/2013/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực

77

Thông tư 43/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện quản lý, lao động, tiền lương, thù lao và tiền thưởng trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của Luật Chứng khoán

Bộ Lao động Thương binh và Xã hội

30/12/2013

11/2/2014

1/5/2013

Thông tư

43/2013/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

78

Thông tư 03/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc quy định mức điều chỉnh tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội

Bộ Lao động Thương binh và Xã hội

23/01/2015

9/3/2015

Thông tư

03/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

79

Thông tư 16/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều của Nghị định 75/2014/NĐ-CP ngày 28/07/2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam

Bộ Lao động Thương binh và Xã hội

22/04/2015

10/5/2015

6/6/2015

Thông tư

16/2015/TT-BLĐTBXH

Nguyễn Thanh Hòa

Còn Hiệu lực

80

Thông tư 17/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo Nghị định 49/2013/NĐ-CP ngày 14/05/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương

Bộ Lao động Thương binh và Xã hội

22/04/2015

31/05/2015

10/6/2015

Thông tư

17/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

81

Thông tư 23/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều về tiền lương của Nghị định 05/2015/NĐ-CP ngày 12/01/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động

Bộ Lao động Thương binh và Xã hội

23/06/2015

17/08/2015

8/8/2015

Thông tư

23/2015/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực một phần

82

Thông tư 32/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống theo Nghị định 17/2015/NĐ-CP ngày 14/02/2015 của Chính phủ; điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc theo Nghị định 09/2015/NĐ-CP ngày 22/01/2015 của Chính phủ

Bộ Tài chính

17/03/2015

4/4/2015

4/5/2015

Thông tư

32/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

83

Thông tư 58/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc quy định mức điều chỉnh tiền lương và thu nhập tháng đã đóng bảo hiểm xã hội

Bộ Lao động Thương binh và Xã hội

29/12/2015

15/02/2016

Thông tư

58/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

84

Thông tư 23/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng theo Nghị định 55/2016/NĐ-CP ngày 15/06/2016 của Chính phủ

Bộ Lao động Thương binh và Xã hội

15/07/2016

18/08/2016

1/9/2016

Thông tư

23/2016/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

85

Thông tư 26/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ

Bộ Lao động Thương binh và Xã hội

1/9/2016

15/10/2016

Thông tư

26/2016/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

86

Thông tư 27/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ

Bộ Lao động Thương binh và Xã hội

1/9/2016

1/11/2016

15/10/2016

Thông tư

27/2016/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

87

Thông tư 28/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện quy định về lao động, tiền lương, thù lao, tiền thưởng đối với công ty có cổ phần, vốn góp chi phối của Nhà nước

Bộ Lao động Thương binh và Xã hội

1/9/2016

5/11/2016

15/10/2016

Thông tư

28/2016/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

88

Thông tư 30/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm đối với cán bộ, công chức, viên chức và người lao động làm công tác quản trang tại các nghĩa trang liệt sĩ

Bộ Lao động Thương binh và Xã hội

25/10/2016

10/12/2016

Thông tư

30/2016/TT-BLĐTBXH

Huỳnh Văn Tí

Còn Hiệu lực

89

Thông tư 31/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của Luật Chứng khoán

Bộ Lao động Thương binh và Xã hội

25/10/2016

10/12/2016

Thông tư

31/2016/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

90

Thông tư 32/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn quản lý lao động, tiền lương, thù lao, tiền thưởng đối với Bảo hiểm tiền gửi Việt Nam

Bộ Lao động Thương binh và Xã hội

25/10/2016

10/12/2016

Thông tư

32/2016/TT-BLĐTBXH

Đào Ngọc Dung

Còn Hiệu lực

91

Thông tư 33/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016-2020

Bộ Lao động Thương binh và Xã hội

25/10/2016

10/12/2016

Thông tư

33/2016/TT-BLĐTBXH

Đào Ngọc Dung

Còn Hiệu lực

92

Thông tư 103/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh mức lương cơ sở theo Nghị định 47/2016/NĐ-CP ngày 26/05/2016 của Chính phủ, điều chỉnh trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc theo Nghị định 55/2016/NĐ-CP ngày 15/06/2016 của Chính phủ

Bộ Tài chính

29/06/2016

15/07/2016

15/08/2016

Thông tư

103/2016/TT-BTC

Huỳnh Quang Hải

Còn Hiệu lực

11. BHXH - BHYT - KPCĐ - BH Thất nghiệp

BHXH

1

Luật Bảo hiểm xã hội số 71/2006/QH11 của Quốc hội

Quốc hội

29/06/2006

8/11/2006

1/1/2007

1/1/2016

Luật

71/2006/QH11

Nguyễn Phú Trọng

Hết Hiệu lực

2

Luật Bảo hiểm xã hội của Quốc hội, số 58/2014/QH13

Quốc hội

20/11/2014

29/12/2014

1/1/2016

Luật

58/2014/QH13

Nguyễn Sinh Hùng

Hết Hiệu lực một phần

3

Nghị định 152/2006/NĐ-CP của Chính phủ về việc hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc

Chính phủ

22/12/2006

31/12/2006

15/01/2007

1/1/2016

Nghị định

152/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 135/2007/NĐ-CP của Chính phủ về việc quy định xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội

Chính phủ

16/08/2007

30/08/2007

14/09/2007

1/10/2010

Nghị định

135/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 190/2007/NĐ-CP của Chính phủ về việc hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Chính phủ

28/12/2007

6/1/2008

21/01/2008

15/02/2016

Nghị định

190/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 83/2008/NĐ-CP của Chính phủ về việc điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định

Chính phủ

31/07/2008

11/8/2008

26/08/2008

1/1/2016

Nghị định

83/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 134/2008/NĐ-CP của Chính phủ về việc điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện

Chính phủ

31/12/2008

17/01/2009

1/1/2008

15/02/2016

Nghị định

134/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 09/2015/NĐ-CP của Chính phủ về việc điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc

Chính phủ

22/01/2015

6/2/2015

10/3/2015

Nghị định

09/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị định 01/2016/NĐ-CP của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam

Chính phủ

5/1/2016

19/01/2016

20/02/2016

Nghị định

01/2016/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

10

Nghị định 21/2016/NĐ-CP của Chính phủ quy định việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế của các cơ quan bảo hiểm xã hội

Chính phủ

31/03/2016

14/04/2016

1/6/2016

Nghị định

21/2016/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

11

Nghị định 30/2016/NĐ-CP của Chính phủ về việc quy định chi tiết hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp

Chính phủ

28/04/2016

10/5/2016

16/06/2016

Nghị định

30/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

12

Nghị định 33/2016/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân

Chính phủ

10/5/2016

23/05/2016

26/06/2016

Nghị định

33/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

13

Nghị định 88/2016/NĐ-CP của Chính phủ về chương trình hưu trí bổ sung tự nguyện

Chính phủ

1/7/2016

28/07/2016

1/7/2016

Nghị định

88/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

14

Quyết định 722/QĐ-BHXH-BT của Bảo hiểm xã hội Việt Nam về việc ban hành quy định quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

Bảo hiểm xã hội Việt Nam

26/05/2003

1/7/2003

Quyết định

722/QĐ-BHXH-BT

Nguyễn Huy Ban

Chưa xác định

15

Quyết định 902/QĐ-BHXH của Bảo hiểm xã hội Việt Nam về việc ban hành Quy định về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

Bảo hiểm xã hội Việt Nam

26/06/2007

1/1/2007

1/1/2012

Quyết định

902/QĐ-BHXH

Nguyễn Huy Ban

Hết Hiệu lực

16

Quyết định 1333/QĐ-BHXH của Bảo hiểm xã hội Việt Nam về việc sửa đổi, bổ sung một số điểm tại Quyết định số 902/QĐ-BHXH ngày 26/6/2007 của Tổng Giám đốc Bảo hiểm xã hội Việt Nam ban hành Quy định về quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

Bảo hiểm xã hội Việt Nam

21/02/2008

1/1/2008

1/1/2012

Quyết định

1333/QĐ-BHXH

Nguyễn Huy Ban

Hết Hiệu lực

17

Quyết định 488/QĐ-BHXH của Bảo hiểm xã hội Việt Nam ban hành Quy định quản lý chi trả các chế độ bảo hiểm xã hội

Bảo hiểm xã hội Việt Nam

23/05/2012

1/6/2012

1/7/2016

Quyết định

488/QĐ-BHXH

Lê Bạch Hồng

Hết Hiệu lực

18

Quyết định 13/2014/QĐ-TTg của Thủ tướng Chính phủ về việc quy định đóng bảo hiểm xã hội bổ sung để tính hưởng chế độ hưu trí và tử tuất quy định tại khoản 1 Điều 4 Luật Bảo hiểm xã hội đối với đối tượng hưởng sinh hoạt phí trong Công an nhân dân giai đoạn từ ngày 01/01/1995 đến ngày 31/12/2006, sau đó chuyển thành người hưởng lương

Thủ tướng Chính phủ

8/2/2014

22/02/2014

26/03/2014

Quyết định

13/2014/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

19

Quyết định 919/QĐ-BHXH của Bảo hiểm xã hội Việt Nam về việc sửa đổi, bổ sung một số điều của Quyết định 01/QĐ-BHXH, Quyết định 1399/QĐ-BHXH và Quyết định 488/QĐ-BHXH của Bảo hiểm xã hội Việt Nam

Bảo hiểm xã hội Việt Nam

26/08/2015

1/10/2015

Quyết định

919/QĐ-BHXH

Nguyễn Thị Minh

Hết Hiệu lực một phần

20

Thông tư 03/2007/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22/12/2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc

Bộ Lao động Thương binh và Xã hội

30/01/2007

26/02/2007

13/03/2007

15/02/2016

Thông tư

03/2007/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

21

Thông tư 31/2007/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng theo Nghị định số 184/2007/NĐ-CP ngày 17/12/2007 về việc điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng đối với cán bộ xã đã nghỉ việc và Nghị định số 166/2007/NĐ-CP ngày 16/11/2007 về việc quy định mức lương tối thiểu chung của Chính phủ

Bộ Lao động Thương binh và Xã hội

28/12/2007

7/1/2008

22/01/2008

Thông tư

31/2007/TT-BLĐTBXH

Lê Bạch Hồng

Còn Hiệu lực

22

Thông tư 02/2008/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều của Nghị định số 190/2007/NĐ-CP ngày 28/12/2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện

Bộ Lao động Thương binh và Xã hội

31/01/2008

11/2/2008

26/02/2008

4/4/2016

Thông tư

02/2008/TT-BLĐTBXH

Lê Bạch Hồng

Hết Hiệu lực

23

Thông tư 19/2008/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30/01/2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22/12/2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc

Bộ Lao động Thương binh và Xã hội

23/09/2008

8/10/2008

23/10/2008

15/02/2016

Thông tư

19/2008/TT-BLĐTBXH

Huỳnh Thị Nhân

Hết Hiệu lực

24

Thông tư 41/2009/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30/01/20007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22/12/2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc

Bộ Lao động Thương binh và Xã hội

30/12/2009

17/01/2010

13/02/2010

15/02/2016

Thông tư

41/2009/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực

25

Thông tư 04/2010/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội quy định mức điều chỉnh tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội

Bộ Lao động Thương binh và Xã hội

29/01/2010

18/02/2010

1/1/2010

Thông tư

04/2010/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

26

Thông tư 02/2011/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội quy định mức điều chỉnh tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội

Bộ Lao động Thương binh và Xã hội

20/01/2011

7/2/2011

1/1/2011

Thông tư

02/2011/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

27

Thông tư 36/2012/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc ban hành bổ sung Danh mục nghề, công việc nặng nhọc, độc hại, nguy hiểm và đặc biệt nặng nhọc, nguy hiểm

Bộ Lao động Thương binh và Xã hội

28/12/2012

9/2/2013

1/5/2013

Thông tư

36/2012/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

28

Thông tư liên tịch 28/2013/TTLT-BYT-BLĐTBXH của Bộ Y tế, Bộ Lao động Thương binh và Xã hội về việc quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp

Bộ Lao động Thương binh và Xã hội, Bộ Y tế

27/09/2013

26/10/2013

15/11/2013

Thông tư liên tịch

28/2013/TTLT-BYT-BLĐTBXH

Bùi Hồng Lĩnh, Nguyễn Việt Tiến

Hết Hiệu lực một phần

29

Thông tư 34/2013/TT-BYT của Bộ Y tế về việc ban hành Danh mục bệnh cần chữa trị dài ngày

Bộ Y tế

28/10/2013

23/11/2013

15/11/2013

Thông tư

34/2013/TT-BYT

Nguyễn Thị Xuyên

Còn Hiệu lực

30

Thông tư 02/2014/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc quy định mức điều chỉnh tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội

Bộ Lao động Thương binh và Xã hội

10/1/2014

9/3/2014

1/1/2014

Thông tư

02/2014/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

31

Thông tư liên tịch 21/2014/TTLT-BYT-BLĐTBXH của Bộ Y tế, Bộ Lao động Thương binh và Xã hội về việc sửa đổi khoản 1 Điều 1 Thông tư liên tịch 28/2013/TTLT-BYT-BLĐTBXH ngày 27/09/2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh tật và bệnh nghề nghiệp

Bộ Lao động Thương binh và Xã hội

12/6/2014

26/08/2014

15/08/2014

Thông tư liên tịch

21/2014/TTLT-BYT-BLĐTBXH

Nguyễn Viết Tiến

Còn Hiệu lực

32

Thông tư 01/2015/TT-BNV của Bộ Nội vụ về việc hướng dẫn thực hiện điều chỉnh mức trợ cấp hàng tháng từ ngày 01/01/2015 đối với cán bộ xã đã nghỉ việc theo Quyết định 130-CP ngày 20/06/1975 của Hội đồng Chính phủ và Quyết định 111-HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng

Bộ Nội vụ

13/02/2015

5/3/2015

1/4/2015

Thông tư

01/2015/TT-BNV

Nguyễn Duy Thăng

Còn Hiệu lực

33

Thông tư 05/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng theo Nghị định 09/2015/NĐ-CP ngày 22/01/2015 của Chính phủ

Bộ Lao động Thương binh và Xã hội

2/2/2015

20/03/2015

Thông tư

05/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

34

Thông tư 32/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống theo Nghị định 17/2015/NĐ-CP ngày 14/02/2015 của Chính phủ; điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc theo Nghị định 09/2015/NĐ-CP ngày 22/01/2015 của Chính phủ

Bộ Tài chính

17/03/2015

4/4/2015

4/5/2015

Thông tư

32/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

35

Thông tư liên tịch 40/2015/TTLT-BQP-BTC của Bộ Quốc Phòng, Bộ Tài chính về việc hướng dẫn điều chỉnh trợ cấp hàng tháng đối với quân nhân, người làm công tác cơ yếu hưởng lương như quân nhân, công an nhân dân đã phục viên, xuất ngũ, thôi việc đang hưởng chế độ trợ cấp hàng tháng

Bộ Quốc phòng, Bộ Tài chính

26/05/2015

27/06/2015

15/07/2015

Thông tư liên tịch

40/2015/TTLT-BQP-BTC

Đỗ Hoàng Anh Tuấn, Nguyễn Thành Cung

Còn Hiệu lực

36

Thông tư 58/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc quy định mức điều chỉnh tiền lương và thu nhập tháng đã đóng bảo hiểm xã hội

Bộ Lao động Thương binh và Xã hội

29/12/2015

30/01/2016

15/02/2016

Thông tư

58/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

37

Thông tư 59/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc

Bộ Lao động Thương binh và Xã hội

29/12/2015

31/01/2016

15/02/2016

Thông tư

59/2015/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

38

Thông tư 01/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện

Bộ Lao động Thương binh và Xã hội

18/02/2016

22/04/2016

4/4/2016

Thông tư

01/2016/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

39

Thông tư 14/2016/TT-BYT của Bộ Y tế về việc quy định chi tiết thi hành một số điều của Luật Bảo hiểm xã hội thuộc lĩnh vực y tế

Bộ Y tế

12/5/2016

1/7/2016

Thông tư

14/2016/TT-BYT

Phạm Lê Tuấn

Đã sửa đổi

40

Thông tư 15/2016/TT-BYT của Bộ Y tế quy định về bệnh nghề nghiệp được hưởng bảo hiểm xã hội

Bộ Y tế

15/05/2016

2/9/2016

1/7/2016

Thông tư

15/2016/TT-BYT

Nguyễn Thanh Long

Còn Hiệu lực

41

Thông tư 20/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện cơ chế quản lý tài chính về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp

Bộ Tài chính

3/2/2016

1/3/2016

20/03/2016

Thông tư

20/2016/TT-BTC

Huỳnh Quang Hải

Còn Hiệu lực

BHYT

1

Luật Bảo hiểm y tế số 25/2008/QH12 của Quốc hội

Quốc hội

14/11/2008

14/03/2009

1/7/2009

Luật

25/2008/QH12

Nguyễn Phú Trọng

Hết Hiệu lực một phần

2

Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế của Quốc hội, số 46/2014/QH13

Quốc hội

13/06/2014

15/07/2014

1/1/2015

Luật

46/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Văn bản hợp nhất Luật Bảo hiểm y tế số 01/VBHN-VPQH

Văn phòng Quốc Hội

10/7/2014

31/07/2014

1/1/2015

VBHN

01/VBHN-VPQH

Nguyễn Hạnh Phúc

Còn Hiệu lực

4

Nghị định 58/1998/NĐ-CP của Chính phủ về việc ban hành Điều lệ Bảo hiểm y tế

Chính phủ

13/08/1998

27/09/1998

1/7/2005

Nghị định

58/1998/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

5

Nghị định 63/2005/NĐ-CP của Chính phủ về việc ban hành Điều lệ Bảo hiểm y tế

Chính phủ

16/05/2005

26/05/2005

1/7/2005

1/10/2009

Nghị định

63/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

6

Nghị định 62/2009/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế

Chính phủ

27/07/2009

10/8/2009

1/10/2009

1/1/2015

Nghị định

62/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 105/2014/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế

Chính phủ

15/11/2014

5/12/2014

1/1/2015

Nghị định

105/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

8

Quyết định 722/QĐ-BHXH-BT của Bảo hiểm xã hội Việt Nam về việc ban hành quy định quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc

Bảo hiểm xã hội Việt Nam

26/05/2003

1/7/2003

Quyết định

722/QĐ-BHXH-BT

Nguyễn Huy Ban

Chưa xác định

9

Quyết định 36/2005/QĐ-BYT của Bộ Y tế về việc ban hành Danh mục dịch vụ kỹ thuật cao, chi phí lớn

Bộ Y tế

31/10/2005

10/11/2005

25/11/2005

Quyết định

36/2005/QĐ-BYT

Nguyễn Thị Xuyên

Chưa xác định

10

Thông tư liên tịch 15/1998/TTLT-BYT-BTC-BLĐTBXH vủa Bộ Y tế, Bộ Tài chính và Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện bảo hiểm y tế bắt buộc theo quy định của Điều lệ bảo hiểm y tế ban hành theo Nghị định số 58/1998/NĐ-CP ngày 13/8/1998 của Chính phủ

Bộ Lao động Thương binh và Xã hội, Bộ Tài chính, Bộ Y tế

5/12/1998

1/1/1999

Thông tư liên tịch

15/1998/TTLT-BYT-BTC-BLĐTBXH

Lê Duy Đồng, Lê Ngọc Trọng, Nguyễn Thị Kim Ngân

Hết Hiệu lực

11

Thông tư 17/1998/TT-BYT của Bộ Y tế về việc hướng dẫn thực hiện việc khám chữa bệnh, sử dụng quỹ khám chữa bệnh và thanh toán chi phí khám chữa bệnh bảo hiểm y tế

Bộ Y tế

19/12/1998

1/1/1999

Thông tư

17/1998/TT-BYT

Lê Ngọc Trọng

Hết Hiệu lực

12

Thông tư liên tịch 21/2005/TTLT-BYT-BTC của Bộ Y tế và Bộ Tài chính về việc hướng dẫn thực hiện bảo hiểm y tế bắt buộc

Bộ Tài chính, Bộ Y tế

27/07/2005

6/8/2005

21/08/2005

1/1/2010

Thông tư liên tịch

21/2005/TTLT-BYT-BTC

Huỳnh Thị Nhân, Nguyễn Thị Xuyên

Hết Hiệu lực

13

Thông tư liên tịch 22/2005/TTLT-BYT-BTC của Bộ Y tế và Bộ Tài chính về việc hướng dẫn thực hiện bảo hiểm y tế tự nguyện

Bộ Tài chính, Bộ Y tế

24/08/2005

15/09/2005

30/09/2005

30/04/2007

Thông tư liên tịch

22/2005/TTLT-BYT-BTC

Huỳnh Thị Nhân, Nguyễn Thị Xuyên

Hết Hiệu lực

14

Thông tư liên tịch 16/2006/TTLT-BYT-BTC của Bộ Y tế và Bộ Tài chính về việc hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc

Bộ Tài chính, Bộ Y tế

6/12/2006

31/12/2006

15/01/2007

1/1/2010

Thông tư liên tịch

16/2006/TTLT-BYT-BTC

Đỗ Hoàng Anh Tuấn, Nguyễn Thị Xuyên

Hết Hiệu lực

15

Thông tư liên tịch 14/2007/TTLT-BYT-BTC của Bộ Y tế và Bộ Tài chính về việc hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 06/2007/TTLT-BYT-BTC ngày 30/3/2007 của liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện

Bộ Tài chính, Bộ Y tế

10/12/2007

30/12/2007

14/01/2008

1/1/2010

Thông tư liên tịch

14/2007/TTLT-BYT-BTC

Đỗ Hoàng Anh Tuấn, Nguyễn Thị Xuyên

Hết Hiệu lực

16

Thông tư liên tịch 09/2009/TTLT-BYT-BTC của Bộ Y tế và Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế

Bộ Tài chính, Bộ Y tế

14/08/2009

18/09/2009

1/10/2009

1/2/2015

Thông tư liên tịch

09/2009/TTLT-BYT-BTC

Nguyễn Thị Xuyên, Phạm Sĩ Danh

Hết Hiệu lực

17

Thông tư 10/2009/TT-BYT của Bộ Y tế hướng dẫn đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

Bộ Y tế

14/08/2009

21/09/2009

1/10/2009

Thông tư

10/2009/TT-BYT

Nguyễn Thị Xuyên

Hết Hiệu lực

18

Thông tư liên tịch 39/2011/TTLT-BYT-BTC của Bộ Y tế, Bộ Tài chính về việc hướng dẫn thủ tục thanh toán chi phí khám bệnh, chữa bệnh đối với người tham gia bảo hiểm y tế bị tai nạn giao thông

Bộ Tài chính, Bộ Y tế

11/11/2011

26/12/2011

1/2/2015

Thông tư liên tịch

39/2011/TTLT-BYT-BTC

Nguyễn Thị Minh, Nguyễn Thị Xuyên

Hết Hiệu lực

19

Thông tư liên tịch 11/2012/TTLT-BCA-BYT-BTC của Bộ Công an, Bộ Y tế, Bộ Tài chính về việc hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân

12/9/2012

14/10/2012

26/10/2012

11/2/2016

Thông tư liên tịch

11/2012/TTLT-BCA-BYT-BTC

Bùi Quang Bền, Nguyễn Công Nghiệp, Nguyễn Thị Xuyên

Hết Hiệu lực

20

Thông tư liên tịch 24/2014/TTLT-BYT-BTC của Bộ Y tế, Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư liên tịch 09/2009/TTLT-BYT-BTC ngày 14/08/2009 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế

Bộ Tài chính, Bộ Y tế

14/07/2014

1/9/2014

1/2/2015

Thông tư liên tịch

24/2014/TTLT-BYT-BTC

Nguyễn Thị Xuyên, Trương Chí Trung

Hết Hiệu lực

21

Thông tư 37/2014/TT-BYT của Bộ Y tế về việc hướng dẫn đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

Bộ Y tế

17/11/2014

25/12/2014

1/1/2015

1/1/2016

Thông tư

37/2014/TT-BYT

Nguyễn Thị Xuyên

Hết Hiệu lực

22

Thông tư liên tịch 41/2014/TTLT-BYT-BTC của Bộ Y tế, Bộ Tài chính về việc hướng dẫn thực hiện bảo hiểm y tế

Bộ Tài chính, Bộ Y tế

24/11/2014

20/01/2015

1/2/2015

Thông tư liên tịch

41/2014/TTLT-BYT-BTC

Phạm Lê Tuấn, Trương Chí Trung

Đã sửa đổi

22

Thông tư liên tịch 16/2015/TTLT-BYT-BTC của Bộ Y tế, Bộ Tài chính về việc sửa đổi khoản 5 Điều 13 Thông tư liên tịch 41/2014/TTLT-BYT-BTC ngày 24/11/2014 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế

Bộ Tài chính, Bộ Y tế

2/7/2015

8/8/2015

1/9/2015

Thông tư liên tịch

16/2015/TTLT-BYT-BTC

Phạm Lê Tuấn, Trương Chí Trung

Còn Hiệu lực

23

Thông tư 40/2015/TT-BYT của Bộ Y tế về việc quy định đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

Bộ Y tế

16/11/2015

31/12/2015

1/1/2016

Thông tư

40/2015/TT-BYT

Nguyễn Thị Xuyên

Còn Hiệu lực

34

Thông tư 04/2016/TT-BYT của Bộ Y tế quy định về khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế liên quan đến khám bệnh, chữa bệnh lao

Bộ Y tế

26/02/2016

29/03/2016

1/5/2016

Thông tư

04/2016/TT-BYT

Nguyễn Thị Xuyên

Còn Hiệu lực

25

Thông tư 18/2016/TT-BYT của Bộ Y tế về việc quy định Danh mục kỹ thuật, danh mục vật tư y tế dùng trong phục hồi chức năng và việc chi trả chi phí phục hồi chức năng ban ngày thuộc phạm vi thanh toán của Quỹ bảo hiểm y tế

Bộ Y tế

30/06/2016

19/08/2016

Thông tư

18/2016/TT-BYT

Nguyễn Viết Tiến

Còn Hiệu lực

26

Thông tư 25/2016/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn xác định, quản lý đối tượng tham gia bảo hiểm y tế theo quy định tại khoản 4, Điều 1 Luật Sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế

Bộ Lao động Thương binh và Xã hội

26/07/2016

26/09/2016

9/9/2016

Thông tư

25/2016/TT-BLĐTBXH

Phạm Minh Huân

Còn Hiệu lực

27

Thông tư 35/2016/TT-BYT của Bộ Y tế về việc ban hành Danh mục và tỷ lệ, điều kiện thanh toán đối với dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế

Bộ Y tế

28/09/2016

8/11/2016

1/12/2016

Thông tư

35/2016/TT-BYT

Phạm Lê Tuấn

Còn Hiệu lực

KPCD

1

Luật Công đoàn của Quốc hội, số 12/2012/QH13

Quốc hội

20/06/2012

5/8/2012

1/1/2013

Luật

12/2012/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

2

Nghị định 96/2006/NĐ-CP của Chính phủ về việc hướng dẫn thi hành Điều 153 Bộ luật Lao động về Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp

Chính phủ

14/09/2006

26/09/2006

11/10/2006

Nghị định

96/2006/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

3

Nghị định 191/2013/NĐ-CP của Chính phủ quy định chi tiết về tài chính công đoàn

Chính phủ

21/11/2013

7/12/2013

10/1/2014

Nghị định

191/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

4

Quyết định 133/2008/QĐ-TTg của Thủ tướng Chính phủ về việc trích nộp kinh phí công đoàn đối với các doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh

Thủ tướng Chính phủ

1/10/2008

15/10/2008

1/1/2009

1/1/2013

Quyết định

133/2008/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Quyết định 1935/QĐ-TLĐ của Tổng Liên đoàn lao động Việt Nam về việc ban hành Quy định về phân cấp thu, phân phối nguồn thu tài chính công đoàn

Tổng liên đoàn Lao động Việt Nam

29/11/2013

29/11/2013

7/3/2014

Quyết định

1935/QĐ-TLĐ

Đặng Ngọc Tùng

Hết Hiệu lực

6

Thông tư 76/1999/TTLT/BTC-TLĐ của Bộ Tài chính và Tổng liên đoàn Lao động Việt Nam về việc hướng dẫn trích nộp kinh phí công đoàn

Bộ Tài chính, Tổng liên đoàn Lao động Việt Nam

16/06/1999

1/7/1999

31/12/2004

Thông tư liên tịch

76/1999/TTLT/BTC-TLĐ

Trần Văn Tá

Hết Hiệu lực

7

Thông tư liên tịch 119/2004/TTLT/BTC-TLĐLĐVN của Bộ Tài chính và Tổng liên đoàn Lao động Việt Nam về việc hướng dẫn trích nộp kinh phí công đoàn

Bộ Tài chính, Tổng liên đoàn Lao động Việt Nam

8/12/2004

16/12/2004

31/12/2004

10/1/2014

Thông tư liên tịch

119/2004/TTLT/BTC-TLĐLĐVN

Đặng Ngọc Tùng, Huỳnh Thị Nhân

Hết Hiệu lực

8

Thông tư 17/2009/TT-BTC của Bộ Tài chính hướng dẫn việc trích nộp và sử dụng kinh phí công đoàn đối với doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh

Bộ Tài chính

22/01/2009

18/02/2009

8/3/2009

Thông tư

17/2009/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

9

Thông tư liên tịch 01/2007/TTLT-TLĐLĐVN-BLĐTBXH của Tổng liên đoàn Lao động Việt Nam và Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện một số điều của Nghị định số 96/2006/NĐ-CP về ban chấp hành công đoàn lâm thời tại doanh nghiệp

Bộ Lao động Thương binh và Xã hội, Tổng liên đoàn Lao động Việt Nam

20/04/2007

Thông tư liên tịch

01/2007/TTLT-TLĐLĐVN-BLĐTBXH

Lê Bạch Hồng, Nguyễn Hòa Bình

Còn Hiệu lực

BHTN

1

Nghị định 127/2008/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp

Chính phủ

12/12/2008

27/12/2008

1/1/2009

1/5/2015

Nghị định

127/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

2

Nghị định 100/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp

Chính phủ

21/11/2012

5/12/2012

15/01/2013

1/5/2015

Nghị định

100/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

3

Nghị định 28/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp

Chính phủ

12/3/2015

1/4/2015

1/5/2015

Nghị định

28/2015/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

4

Nghị định 21/2016/NĐ-CP của Chính phủ quy định việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế của các cơ quan bảo hiểm xã hội

Chính phủ

31/03/2016

14/04/2016

1/6/2016

Nghị định

21/2016/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Thông tư 82/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn trích lập, sử dụng và hạch toán Quỹ dự phòng về trợ cấp mất việc làm tại doanh nghiệp

Bộ Tài chính

14/08/2003

24/08/2003

8/9/2003

Thông tư

82/2003/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

6

Thông tư 89/2006/TT-BTC của Bộ Tài chính về hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

Bộ Tài chính

29/09/2006

16/10/2006

31/10/2006

Thông tư

89/2006/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

7

Thông tư 04/2009/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp

Bộ Lao động Thương binh và Xã hội

22/01/2009

9/2/2009

1/1/2009

9/12/2010

Thông tư

04/2009/TT-BLĐTBXH

Nguyễn Thanh Hòa

Hết Hiệu lực

8

Thông tư 34/2009/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội sửa đổi, bổ sung Thông tư số 04/2009/TT-BLĐTBXH ngày 22/01/2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp

Bộ Lao động Thương binh và Xã hội

16/10/2009

1/11/2009

30/11/2009

9/12/2010

Thông tư

34/2009/TT-BLĐTBXH

Nguyễn Thanh Hòa

Hết Hiệu lực

9

Thông tư 39/2009/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn thi hành Điều 12 của Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm

Bộ Lao động Thương binh và Xã hội

18/11/2009

1/12/2009

1/1/2009

Thông tư

39/2009/TT-BLĐTBXH

Nguyễn Thanh Hòa

Còn Hiệu lực

10

Thông tư 96/2009/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ tài chính đối với quỹ bảo hiểm thất nghiệp

Bộ Tài chính

20/05/2009

5/6/2009

1/1/2009

20/03/2016

Thông tư

96/2009/TT-BTC

Phạm Sĩ Danh

Hết Hiệu lực

11

Thông tư 32/2010/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp

Bộ Lao động Thương binh và Xã hội

25/10/2010

10/11/2010

9/12/2010

15/09/2015

Thông tư

32/2010/TT-BLĐTBXH

Nguyễn Thanh Hòa

Hết Hiệu lực

12

Thông tư 180/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp

Bộ Tài chính

24/10/2012

11/11/2012

10/12/2012

Thông tư

180/2012/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

13

Thông tư 28/2015/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn thực hiện Điều 52 của Luật Việc làm và một số điều của Nghị định 28/2015/NĐ-CP ngày 12/03/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp

Bộ Lao động Thương binh và Xã hội

31/07/2015

4/9/2015

15/09/2015

Thông tư

28/2015/TT-BLĐTBXH

Doãn Mậu Diệp

Còn Hiệu lực

14

Thông tư 139/2015/TT-BQP của Bộ Quốc phòng về việc hướng dẫn thực hiện một số điều của Nghị định 28/2015/NĐ-CP ngày 12/03/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp trong Bộ Quốc phòng

Bộ Quốc phòng

16/12/2015

6/1/2016

1/2/2016

Thông tư

139/2015/TT-BQP

Nguyễn Thành Cung

Còn Hiệu lực

15

Thông tư 20/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện cơ chế quản lý tài chính về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp

Bộ Tài chính

3/2/2016

1/3/2016

20/03/2016

Thông tư

20/2016/TT-BTC

Huỳnh Quang Hải

Còn Hiệu lực

16

Thông tư liên tịch 03/2016/TTLT-BLĐTBXH-BQP-BCA của Bộ Lao động Thương binh và Xã hội, Bộ Quốc phòng, Bộ Công an về việc hướng dẫn thực hiện khoản 6 Điều 32 của Nghị định 28/2015/NĐ-CP ngày 12/03/2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp về việc thông báo biến động lao động làm việc tại các đơn vị thuộc Bộ Quốc phòng, Bộ Công an

Bộ Công an, Bộ Lao động Thương binh và Xã hội, Bộ Quốc phòng

25/03/2016

1/5/2016

15/05/2016

Thông tư liên tịch

03/2016/TTLT-BLĐTBXH-BQP-BCA

Bùi Quang Bền, Doãn Mậu Diệp, Nguyễn Thành Cung

Còn Hiệu lực

12. LUẬT ĐẤU THÀU

1

Luật Đấu thầu số 61/2005/QH11 của Quốc hội

Quốc hội

29/11/2005

16/02/2006

1/4/2006

1/7/2014

Luật

61/2005/QH11

Nguyễn Văn An

Hết Hiệu lực

2

Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến Đầu tư xây dựng cơ bản, số 38/2009/QH12 của Quốc hội

Quốc hội

19/06/2009

14/08/2009

1/8/2009

1/7/2015

Luật

38/2009/QH12

Nguyễn Phú Trọng

Hết Hiệu lực

3

Luật Đấu thầu của Quốc hội, số 43/2013/QH13

Quốc hội

26/11/2013

30/12/2013

1/7/2014

Luật

43/2013/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

4

Nghị định 88/1999/NĐ-CP của Chính phủ về việc ban hành Quy chế Đấu thầu

Chính phủ

1/9/1999

16/09/1999

4/11/2006

Nghị định

88/1999/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

5

Nghị định 14/2000/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 1/9/1999 của Chính phủ

Chính phủ

5/5/2000

20/05/2000

4/11/2006

Nghị định

14/2000/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

6

Nghị định 66/2003/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế đấu thầu ban hành kèm theo Nghị định 88/1999/NĐ-CP ngày 1/9/1999 và Nghị định 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ

Chính phủ

12/6/2003

1/7/2003

16/07/2003

4/11/2006

Nghị định

66/2003/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

7

Nghị định 111/2006/NĐ-CP của Chính phủ về việc hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng

Chính phủ

29/09/2006

20/10/2006

4/11/2006

29/05/2008

Nghị định

111/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 58/2008/NĐ-CP của Chính phủ về việc hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng

Chính phủ

5/5/2008

14/05/2008

29/05/2008

1/12/2009

Nghị định

58/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

9

Nghị định 85/2009/NĐ-CP của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng

Chính phủ

15/10/2009

27/10/2009

1/12/2009

15/08/2014

Nghị định

85/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

10

Nghị định 68/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng

Chính phủ

12/9/2012

24/09/2012

1/11/2012

15/08/2014

Nghị định

68/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Nghị định 63/2014/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu

Chính phủ

26/06/2014

12/7/2014

15/08/2014

Nghị định

63/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

12

Nghị định 30/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà đầu tư

Chính phủ

17/03/2015

2/4/2015

5/5/2015

Nghị định

30/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

13

Quyết định 49/2007/QĐ-TTg của Thủ tướng Chính phủ về các trường hợp đặc biệt được chỉ định thầu quy định tại điểm đ khoản 1 Điều 101 của Luật Xây dựng

Thủ tướng Chính phủ

11/4/2007

1/5/2007

16/05/2007

1/12/2009

Quyết định

49/2007/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

14

Quyết định 1102/2007/QĐ-BKH của Bộ Kế hoạch và Đầu tư về việc ban hành Mẫu Báo cáo đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hoá, xây lắp

Bộ Kế hoạch và Đầu tư

18/09/2007

27/09/2007

12/10/2007

5/10/2008

Quyết định

1102/2007/QĐ-BKH

Võ Hồng Phúc

Hết Hiệu lực

15

Thông tư 121/2000/TT-BTC của Bộ Tài chính về việc thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp nhà nước sử dụng nguồn vốn ngân sách nhà nước

Bộ Tài chính

29/12/2000

13/01/2001

24/07/2007

Thông tư

121/2000/TT-BTC

Nguyễn Thị Kim Ngân

Hết Hiệu lực

16

Thông tư 94/2001/TT-BTC về việc hướng dẫn bổ sung quy định tại Thông tư số 121/2000/TT-BTC ngày 29/12/2000 của Bộ Tài chính về hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan NN, lực lượng vũ trang đoàn thể và DNNN sử dụng nguồn NSNN

Bộ Tài chính

22/11/2001

7/12/2001

Thông tư

94/2001/TT-BTC

Nguyễn Thị Kim Ngân

Chưa xác định

17

Thông tư 01/2004/TT-BKH của Bộ Kế hoạch và Đầu tư về việc hướng dẫn thực hiện Nghị định 66/2003/NĐ-CP ngày 12/6/2003 của Chính phủ về sửa đổi, bổ sung một số điều của Quy chế Đấu thầu

Bộ Kế hoạch và Đầu tư

2/2/2004

5/2/2004

20/02/2004

Thông tư

01/2004/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

18

Thông tư 63/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước

Bộ Tài chính

15/06/2007

9/7/2007

24/07/2007

15/06/2012

Thông tư

63/2007/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

19

Thông tư 131/2007/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 63/2007/TT-BTC ngày 15/06/2007 của Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước

Bộ Tài chính

5/11/2007

18/11/2007

3/12/2007

15/06/2012

Thông tư

131/2007/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

20

Thông tư 01/2010/TT-BKH của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu xây lắp

Bộ Kế hoạch và Đầu tư

6/1/2010

24/01/2010

1/3/2010

1/7/2015

Thông tư

01/2010/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

21

Thông tư 02/2010/TT-BKH của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu gói thầu xây lắp quy mô nhỏ

Bộ Kế hoạch và Đầu tư

19/01/2010

4/2/2010

15/03/2010

1/7/2015

Thông tư

02/2010/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

22

Thông tư 03/2010/TT-BKH của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời sơ tuyển xây lắp

Bộ Kế hoạch và Đầu tư

27/01/2010

10/2/2010

15/03/2010

Thông tư

03/2010/TT-BKH

Võ Hồng Phúc

Còn Hiệu lực

23

Thông tư 05/2010/TT-BKH của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu mua sắm hàng hóa

Bộ Kế hoạch và Đầu tư

10/2/2010

27/02/2010

1/4/2010

1/8/2015

Thông tư

05/2010/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

24

Thông tư 06/2010/TT-BKH của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu dịch vụ tư vấn

Bộ Kế hoạch và Đầu tư

9/3/2010

21/03/2010

1/5/2010

15/04/2015

Thông tư

06/2010/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

25

Thông tư 08/2010/TT-BKH của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Báo cáo thẩm định kết quả đấu thầu

21/04/2010

3/5/2010

15/06/2010

15/01/2016

Thông tư

08/2010/TT-BKH

Hết Hiệu lực

26

Thông tư 11/2010/TT-BKH của Bộ Kế hoạch và Đầu tư quy định chi tiết về chào hàng cạnh tranh

Bộ Kế hoạch và Đầu tư

27/05/2010

8/6/2010

1/8/2010

22/12/2015

Thông tư

11/2010/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

27

Thông tư 21/2010/TT-BKH của Bộ Kế hoạch và Đầu tư quy định chi tiết về thẩm định hồ sơ mời thầu, hồ sơ yêu cầu

Bộ Kế hoạch và Đầu tư

28/10/2010

11/11/2010

15/12/2010

15/01/2016

Thông tư

21/2010/TT-BKH

Võ Hồng Phúc

Hết Hiệu lực

28

Thông tư 01/2011/TT-BKHĐT của Bộ Kế hoạch và Đầu tư quy định chi tiết kiểm tra về công tác đấu thầu

Bộ Kế hoạch và Đầu tư

4/1/2011

19/01/2011

1/3/2011

Thông tư

01/2011/TT-BKHĐT

Võ Hồng Phúc

Đã sửa đổi

29

Thông tư 09/2011/TT-BKHĐT của Bộ Kế hoạch và Đầu tư quy định chi tiết lập hồ sơ yêu cầu chỉ định thầu tư vấn

Bộ Kế hoạch và Đầu tư

7/9/2011

1/11/2011

15/04/2015

Thông tư

09/2011/TT-BKHĐT

Bùi Quang Vinh

Hết Hiệu lực

30

Thông tư 68/2012/TT-BTC của Bộ Tài chính quy định việc đấu thầu để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân

Bộ Tài chính

26/04/2012

28/05/2012

15/06/2012

16/05/2016

Thông tư

68/2012/TT-BTC

Nguyễn Thị Minh

Hết Hiệu lực

31

Thông tư 31/2014/TT-BYT của Bộ Y tế về việc quy định bảng tiêu chuẩn đánh giá về mặt kỹ thuật tại hồ sơ mời thầu mua thuốc

Bộ Y tế

26/09/2014

15/10/2014

26/09/2014

1/7/2016

Thông tư

31/2014/TT-BYT

Phạm Lê Tuấn

Hết Hiệu lực

32

Thông tư 01/2015/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc quy định chi tiết lập Hồ sơ mời quan tâm, Hồ sơ mời thầu, Hồ sơ yêu cầu dịch vụ tư vấn

Bộ Kế hoạch và Đầu tư

14/02/2015

15/04/2015

Thông tư

01/2015/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

33

Thông tư 03/2015/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc quy định chi tiết lập hồ sơ mời thầu xây lắp

Bộ Kế hoạch và Đầu tư

6/5/2015

26/05/2015

1/7/2015

Thông tư

03/2015/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

34

Thông tư 05/2015/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc quy định chi tiết lập hồ sơ mời thầu mua sắm hàng hóa

Bộ Kế hoạch và Đầu tư

16/06/2015

3/7/2015

1/8/2015

Thông tư

05/2015/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

35

Thông tư 19/2015/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc quy định chi tiết lập báo cáo thẩm định trong quá trình tổ chức lựa chọn nhà thầu

Bộ Kế hoạch và Đầu tư

27/11/2015

15/12/2015

15/01/2016

Thông tư

19/2015/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

36

Thông tư 11/2016/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc hướng dẫn lập hồ sơ mời thầu thiết kế, cung cấp hàng hóa và xây lắp

Bộ Kế hoạch và Đầu tư

26/07/2016

17/08/2016

1/10/2016

Thông tư

11/2016/TT-BKHĐT

Nguyễn Chí Dũng

Còn Hiệu lực

37

Thông tư 14/2016/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc quy định chi tiết lập hồ sơ mời thầu dịch vụ phi tư vấn

Bộ Kế hoạch và Đầu tư

29/09/2016

14/10/2016

1/12/2016

Thông tư

14/2016/TT-BKHĐT

Nguyễn Chí Dũng

Còn Hiệu lực

38

Thông tư 15/2016/TT-BKHĐT của Bộ Kế hoạch và Đầu tư về việc hướng dẫn lập hồ sơ mời sơ tuyển, hồ sơ mời thầu lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức đối tác công tư

Bộ Kế hoạch và Đầu tư

29/09/2016

17/10/2016

15/11/2016

Thông tư

15/2016/TT-BKHĐT

Nguyễn Chí Dũng

Còn Hiệu lực

39

Công văn 4054/BKHĐT-QLĐT của Bộ Kế hoạch và Đầu tư về việc thực hiện Luật Đấu thầu 43/2013/QH13 và Nghị định 63/2014/NĐ-CP

Bộ Kế hoạch và Đầu tư

27/06/2014

27/06/2014

Công văn

4054/BKHĐT-QLĐT

Bùi Quang Vinh

Còn Hiệu lực

40

Công văn 5186/BKHĐT-QLĐT của Bộ Kế hoạch và Đầu tư về việc hướng dẫn thực hiện cung cấp, đăng tải thông tin về đấu thầu trong giai đoạn chuyển tiếp

Bộ Kế hoạch và Đầu tư

11/8/2014

11/8/2014

Công văn

5186/BKHĐT-QLĐT

Bùi Quang Vinh

Còn Hiệu lực

13. LUẬT XÂY DỰNG

1

Luật Xây dựng số 16/2003/QH11

Quốc hội

26/11/2003

2/1/2004

1/7/2004

1/1/2015

Luật

16/2003/QH11

Nguyễn Văn An

Hết Hiệu lực

2

Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến Đầu tư xây dựng cơ bản, số 38/2009/QH12 của Quốc hội

Quốc hội

19/06/2009

14/08/2009

1/8/2009

1/7/2015

Luật

38/2009/QH12

Nguyễn Phú Trọng

Hết Hiệu lực

3

Nghị định 52/1999/NĐ-CP của Chính phủ về việc ban hành Quy chế quản lý đầu tư và xây dựng

Chính phủ

8/7/1999

23/07/1999

Nghị định

52/1999/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

4

Nghị định 12/2000/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 của Chính phủ

Chính phủ

5/5/2000

20/05/2000

Nghị định

12/2000/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

5

Nghị định 07/2003/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 8/7/1999 và Nghị định số 12/2000/NĐ-CP ngày 5/5/2000 của Chính phủ

Chính phủ

30/01/2003

28/02/2003

15/03/2003

Nghị định

07/2003/NĐ-CP

Phan Văn Khải

Hết Hiệu lực một phần

6

Nghị định 209/2004/NĐ-CP của Chính phủ về quản lý chất lượng công trình xây dựng

Chính phủ

16/12/2004

20/12/2004

4/1/2005

Nghị định

209/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

7

Nghị định 08/2005/NĐ-CP của Chính phủ về quy hoạch xây dựng

Chính phủ

24/01/2005

3/2/2005

18/02/2005

30/06/2015

Nghị định

08/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

8

Nghị định 16/2005/NĐ-CP của Chính phủ về việc quản lý dự án đầu tư xây dựng công trình

Chính phủ

7/2/2005

18/02/2005

5/3/2005

2/4/2009

Nghị định

16/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

9

Nghị định 71/2005/NĐ-CP của Chính phủ về quản lý đầu tư xây dựng công trình đặc thù

Chính phủ

6/6/2005

17/06/2005

2/7/2005

5/8/2015

Nghị định

71/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

10

Nghị định 112/2006/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình

Chính phủ

29/09/2006

15/10/2006

30/10/2006

2/4/2009

Nghị định

112/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Nghị định 78/2007/NĐ-CP của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng-Kinh doanh-Chuyển giao, Hợp đồng Xây dựng-Chuyển giao-Kinh doanh, Hợp đồng Xây dựng-Chuyển giao

Chính phủ

11/5/2007

4/6/2007

19/06/2007

15/01/2010

Nghị định

78/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 99/2007/NĐ-CP của Chính phủ về việc quản lý chi phí đầu tư xây dựng công trình

Chính phủ

13/06/2007

6/7/2007

21/07/2007

1/2/2010

Nghị định

99/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

13

Nghị định 03/2008/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13/6/2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình

Chính phủ

7/1/2008

14/01/2008

29/01/2008

1/2/2010

Nghị định

03/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

14

Nghị định 49/2008/NĐ-CP của Chính phủ về sửa đổi bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ về quản lý chất lượng công trình xây dựng

Chính phủ

18/04/2008

1/5/2008

16/05/2008

15/04/2013

Nghị định

49/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

15

Nghị định 12/2009/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình

Chính phủ

12/2/2009

23/02/2009

2/4/2009

5/8/2015

Nghị định

12/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

16

Nghị định 83/2009/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình

Chính phủ

15/10/2009

26/10/2009

1/12/2009

5/8/2015

Nghị định

83/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

17

Nghị định 108/2009/NĐ-CP của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển Giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao

Chính phủ

27/11/2009

10/12/2009

15/01/2010

10/4/2015

Nghị định

108/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

18

Nghị định 112/2009/NĐ-CP của Chính phủ về quản lý chi phí đầu tư xây dựng công trình

Chính phủ

14/12/2009

24/12/2009

1/2/2010

10/5/2015

Nghị định

112/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

19

Nghị định 37/2010/NĐ-CP của Chính phủ về lập, thẩm định, phê duyệt và quản lý quy hoạch đô thị

Chính phủ

7/4/2010

21/04/2010

25/05/2010

Nghị định

37/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

20

Nghị định 48/2010/NĐ-CP của Chính phủ về hợp đồng trong hoạt động xây dựng

Chính phủ

7/5/2010

22/05/2010

1/7/2010

15/06/2015

Nghị định

48/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

21

Nghị định 24/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao

Chính phủ

5/4/2011

19/04/2011

20/05/2011

10/4/2015

Nghị định

24/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

22

Nghị định 64/2012/NĐ-CP của Chính phủ về việc cấp giấy phép xây dựng

Chính phủ

4/9/2012

18/09/2012

20/10/2012

5/8/2015

Nghị định

64/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

23

Nghị định 15/2013/NĐ-CP của Chính phủ về việc quản lý chất lượng công trình xây dựng

Chính phủ

6/2/2013

17/02/2013

15/04/2013

1/7/2015

Nghị định

15/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

24

Nghị định 207/2013/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 48/2010/NĐ-CP ngày 07/05/2010 của Chính phủ về hợp đồng trong hoạt động xây dựng

Chính phủ

11/12/2013

24/12/2013

1/2/2014

15/06/2015

Nghị định

207/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

25

Nghị định 32/2014/NĐ-CP của Chính phủ về quản lý, khai thác và bảo trì công trình đường cao tốc

Chính phủ

22/04/2014

29/04/2014

10/6/2014

Nghị định

32/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

26

Nghị định 32/2015/NĐ-CP của Chính phủ về việc quản lý chi phí đầu tư xây dựng

Chính phủ

25/03/2015

8/4/2015

10/5/2015

Nghị định

32/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

27

Nghị định 37/2015/NĐ-CP của Chính phủ quy định chi tiết về hợp đồng xây dựng

Chính phủ

22/04/2015

6/5/2015

15/06/2015

Nghị định

37/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

28

Nghị định 44/2015/NĐ-CP của Chính phủ về việc quy định chi tiết một số nội dung về quy hoạch xây dựng

Chính phủ

6/5/2015

22/05/2015

30/06/2015

Nghị định

44/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

29

Nghị định 46/2015/NĐ-CP của Chính phủ về việc quản lý chất lượng và bảo trì công trình xây dựng

Chính phủ

12/5/2015

27/05/2015

1/7/2015

Nghị định

46/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

30

Nghị định 59/2015/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng

Chính phủ

18/06/2015

30/06/2015

5/8/2015

Nghị định

59/2015/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

31

Nghị định 23/2016/NĐ-CP của Chính phủ về việc xây dựng, quản lý, sử dụng nghĩa trang và cơ sở hỏa táng

Chính phủ

5/4/2016

14/04/2016

27/05/2016

Nghị định

23/2016/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

32

Nghị định 24a/2016/NĐ-CP của Chính phủ về việc quản lý vật liệu xây dựng

Chính phủ

5/4/2016

20/04/2016

26/05/2016

Nghị định

24a/2016/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

33

Nghị định 62/2016/NĐ-CP của Chính phủ quy định về điều kiện hoạt động giám định tư pháp xây dựng và thí nghiệm chuyên ngành xây dựng

Chính phủ

1/7/2016

11/7/2016

1/7/2016

Nghị định

62/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

34

Quyết định 168/2003/QĐ-BTC của Bộ Tài chính về việc ban hành Quy trình thẩm tra quyết toán vốn đầu tư dự án hoàn thành

Bộ Tài chính

7/10/2003

16/10/2003

31/10/2003

17/08/2008

Quyết định

168/2003/QĐ-BTC

Nguyễn Công Nghiệp

Hết Hiệu lực

35

Quyết định 87/2004/QĐ-TTg của thủ tướng Chính phủ về việc ban hành Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam

Thủ tướng Chính phủ

19/05/2004

29/05/2004

13/06/2004

5/8/2015

Quyết định

87/2004/QĐ-TTg

Phan Văn Khải

Hết Hiệu lực

36

Quyết định 10/2005/QĐ-BXD của Bộ Xây dựng về việc ban hành Định mức chi phí quản lý dự án đầu tư xây dựng công trình

Bộ Xây dựng

15/04/2005

9/5/2005

24/05/2005

21/10/2007

Quyết định

10/2005/QĐ-BXD

Đinh Tiến Dũng

Hết Hiệu lực

37

Quyết định 11/2005/QĐ-BXD của Bộ Xây dựng về việc ban hành Định mức chi phí lập dự án và thiết kế xây dựng công trình

Bộ Xây dựng

15/04/2005

9/5/2005

24/05/2005

21/10/2007

Quyết định

11/2005/QĐ-BXD

Đinh Tiến Dũng

Hết Hiệu lực

38

Quyết định 39/2005/QĐ-TTg của Thủ tướng Chính phủ về việc hướng dẫn thi hành Điều 121 của Luật Xây dựng

Thủ tướng Chính phủ

28/02/2005

4/3/2005

19/03/2005

5/8/2015

Quyết định

39/2005/QĐ-TTg

Phan Văn Khải

Hết Hiệu lực

39

Quyết định 56/2008/QĐ-BTC của Bộ Tài chính về việc ban hành Quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách nhà nước

Bộ Tài chính

17/07/2008

2/8/2008

17/08/2008

16/02/2014

Quyết định

56/2008/QĐ-BTC

Nguyễn Công Nghiệp

Hết Hiệu lực

40

Quyết định 957/QĐ-BXD của Bộ Xây dựng về việc công bố Định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình

Bộ Xây dựng

29/09/2009

29/09/2009

Quyết định

957/QĐ-BXD

Trần Văn Sơn

Còn Hiệu lực

41

Quyết định 03/2012/QĐ-TTg của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam ban hành kèm theo Quyết định số 87/2004/QĐ-TTg

Thủ tướng Chính phủ

16/01/2012

29/01/2012

1/3/2012

5/8/2015

Quyết định

03/2012/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

42

Quyết định 439/QĐ-BXD của Bộ Xây dựng về việc công bố Tập suất vốn đầu tư xây dựng công trình và giá xây dựng tổng hợp bộ phận kết cấu công trình năm 2012

Bộ Xây dựng

26/04/2013

26/04/2013

Quyết định

439/QĐ-BXD

Trần Văn Sơn

Còn Hiệu lực

43

Thông tư hướng dẫn việc quản lý chi phí và lập dự toán xây dựng công trình bưu chính viễn thông

Tổng cục Bưu điện

20/04/2000

1/1/2000

Thông tư

02/2000/TT-TCBĐ

Nguyễn Huy Luận

Chưa xác định

44

Thông tư 04/2000/TT-BKH của Bộ Kế hoạch và Đầu tư về việc hướng dẫn thực hiện Quy chế đấu thầu

Bộ Kế hoạch và Đầu tư

26/05/2000

10/6/2000

Thông tư

04/2000/TT-BKH

Trần Xuân Giá

Chưa xác định

45

Thông tư 09/2000/TT-BXD của Bộ Xây dựng về hướng dẫn việc lập và quản lý chi phí xây dựng công trình thuộc các dự án đầu tư

Bộ Xây dựng

17/07/2000

1/8/2000

11/5/2005

Thông tư

09/2000/TT-BXD

Nguyễn Mạnh Kiểm

Hết Hiệu lực

46

Thông tư 70/2000/TT-BTC của Bộ Tài chính về việc hướng dẫn quyết toán vốn đầu tư.

Bộ Tài chính

17/07/2000

1/8/2000

25/06/2003

Thông tư

70/2000/TT-BTC

Vũ Văn Ninh

Hết Hiệu lực

47

Thông tư 45/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn quyết toán vốn đầu tư

Bộ Tài chính

15/05/2003

10/6/2003

25/06/2003

31/05/2007

Thông tư

45/2003/TT-BTC

Nguyễn Công Nghiệp

Hết Hiệu lực

48

Thông tư 98/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư từ nguồn vốn Ngân sách nhà nước

Bộ Tài chính

14/10/2003

24/10/2003

8/11/2003

3/11/2007

Thông tư

98/2003/TT-BTC

Nguyễn Công Nghiệp

Hết Hiệu lực

49

Thông tư 03/2005/TT-BXD của Bộ Xây dựng về việc hướng dẫn điều chỉnh dự toán công trình xây dựng cơ bản

Bộ Xây dựng

4/3/2005

16/03/2005

31/03/2005

10/11/2005

Thông tư

03/2005/TT-BXD

Đinh Tiến Dũng

Hết Hiệu lực

50

Thông tư 13/2006/TT-BTM của Bộ Thương mại về việc hướng dẫn thủ tục xuất nhập, khẩu hàng hoá của nhà thầu trong nước và nhà thầu nước ngoài quy định tại Nghị định số 111/2006/NĐ-CP ngày 29/9/2006 của Chính phủ quy định chi tiết Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng

Bộ Thương mại

29/11/2006

15/12/2006

30/12/2006

Thông tư liên tịch

13/2006/TT-BTM

Lê Danh Vĩnh

Còn Hiệu lực

51

Thông tư 02/2007/TT-BXD của Bộ Xây dựng về việc hướng dẫn một số nội dung về: lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình, giấy phép xây dựng và tổ chức quản lý dự án đầu tư xây dựng công trình quy định tại Nghị định số 16/2005/NĐ-CP ngày 07/02/2005 và Nghị định số 112/2006/NĐ-CP ngày 29/9/2006 của Chính phủ

Bộ Xây dựng

14/02/2007

1/4/2007

16/04/2007

11/5/2009

Thông tư

02/2007/TT-BXD

Nguyễn Văn Liên

Hết Hiệu lực

52

Thông tư 05/2007/TT-BXD của Bộ Xây dựng về việc hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình

Bộ Xây dựng

25/07/2007

3/9/2007

18/09/2007

15/07/2010

Thông tư

05/2007/TT-BXD

Nguyễn Sinh Hùng

Hết Hiệu lực

53

Thông tư 06/2007/TT-BXD của Bộ Xây dựng về việc hướng dẫn hợp đồng trong hoạt động xây dựng

Bộ Xây dựng

25/07/2007

18/08/2007

2/9/2007

15/09/2010

Thông tư

06/2007/TT-BXD

Đinh Tiến Dũng

Hết Hiệu lực

54

Thông tư 33/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước

Bộ Tài chính

9/4/2007

16/05/2007

31/05/2007

1/4/2011

Thông tư

33/2007/TT-BTC

Nguyễn Công Nghiệp

Hết Hiệu lực

55

Thông tư 98/2007/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điểm của Thông tư số 33/2007/TT-BTC ngày 09/4/2007 của Bộ Tài chính hướng dẫn quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước

Bộ Tài chính

9/8/2007

24/08/2007

8/9/2007

1/4/2011

Thông tư

98/2007/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

56

Thông tư 05/2008/TT-BXD của Bộ Xây dựng về việc hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng

Bộ Xây dựng

22/02/2008

8/3/2008

23/03/2008

19/05/2008

Thông tư

05/2008/TT-BXD

Cao Lại Quang

Hết Hiệu lực

57

Thông tư 09/2008/TT-BXD của Bộ Xây dựng về việc hướng dẫn điều chỉnh giá và hợp đồng xây dựng do biến động giá nguyên liệu, nhiên liệu và vật liệu xây dựng

Bộ Xây dựng

17/04/2008

4/5/2008

19/05/2008

Thông tư

09/2008/TT-BXD

Trương Chí Trung

Còn Hiệu lực

58

Thông tư 12/2008/TT-BXD của Bộ Xây dựng về việc hướng dẫn lập và quản lý chi phí khảo sát xây dựng

Bộ Xây dựng

7/5/2008

28/05/2008

12/6/2008

15/12/2013

Thông tư

12/2008/TT-BXD

Hết Hiệu lực

59

Thông tư 03/2009/TT-BXD của Bộ Xây dựng quy định chi tiết một số nội dung của Nghị định số 12/2009/NĐ-CP ngày 12/02/2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình

Bộ Xây dựng

26/03/2009

21/04/2009

11/5/2009

Thông tư

03/2009/TT-BXD

Nguyễn Hồng Quân

Hết Hiệu lực một phần

60

Thông tư 05/2009/TT-BXD của Bộ Xây dựng hướng dẫn điều chỉnh dự toán xây dựng công trình

Bộ Xây dựng

15/04/2009

3/5/2009

30/05/2009

Thông tư

05/2009/TT-BXD

Cao Lại Quang

Còn Hiệu lực

61

Thông tư 33/2009/TT-BXD của Bộ Xây dựng ban hành Quy chuẩn kỹ thuật quốc gia phân loại, phân cấp công trình xây dựng dân dụng, công nghiệp và hạ tầng kỹ thuật đô thị

Bộ Xây dựng

30/09/2009

20/10/2009

30/03/2010

15/02/2013

Thông tư

33/2009/TT-BXD

Cao Lại Quang

Hết Hiệu lực

62

Thông tư 04/2010/TT-BXD của Bộ Xây dựng về việc hướng dẫn lập và quản lý chi phí đầu tư xây dựng công trình

Bộ Xây dựng

26/05/2010

15/07/2010

1/5/2016

Thông tư

04/2010/TT-BXD

Trần Văn Sơn

Hết Hiệu lực

63

Thông tư 05/2010/TT-BXD của Bộ Xây dựng hướng dẫn về đào tạo bồi dưỡng nghiệp vụ định giá xây dựng và cấp chứng chỉ kỹ sư định giá xây dựng

Bộ Xây dựng

26/05/2010

7/7/2010

15/07/2010

1/9/2016

Thông tư

05/2010/TT-BXD

Trần Văn Sơn

Hết Hiệu lực

64

Thông tư 08/2010/TT-BXD của Bộ Xây dựng hướng dẫn phương pháp điều chỉnh giá hợp đồng xây dựng

Bộ Xây dựng

29/07/2010

25/08/2010

15/09/2010

1/5/2016

Thông tư

08/2010/TT-BXD

Trần Văn Sơn

Hết Hiệu lực

65

Thông tư 46/2010/TT-BTC của Bộ Tài chính quy định quản lý, thanh toán, quyết toán vốn đầu tư cho các dự án đầu tư xây dựng công trình hạ tầng kinh tế - xã hội của các huyện nghèo thực hiện Nghị quyết 30a/2008/NQ-CP ngày 27/12/2008 của Chính phủ về Chương trình hỗ trợ giảm nghèo nhanh và bền vững đối với 61 huyện nghèo

Bộ Tài chính

8/4/2010

29/04/2010

23/05/2010

29/03/2015

Thông tư

46/2010/TT-BTC

Phạm Sĩ Danh

Hết Hiệu lực

66

Thông tư 57/2010/TT-BTC của Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất

Bộ Tài chính

16/04/2010

3/5/2010

1/6/2010

1/7/2015

Thông tư

57/2010/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

67

Thông tư 03/2011/TT-BKHĐT của Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT

Bộ Kế hoạch và Đầu tư

27/01/2011

12/2/2011

1/4/2011

Thông tư

03/2011/TT-BKHĐT

Võ Hồng Phúc

Còn Hiệu lực

68

Thông tư 08/2011/TT-BXD của Bộ Xây dựng về việc hướng dẫn mẫu hợp đồng một số công việc tư vấn xây dựng

Bộ Xây dựng

28/06/2011

8/8/2011

15/08/2011

1/5/2016

Thông tư

08/2011/TT-BXD

Trần Văn Sơn

Hết Hiệu lực

69

Thông tư 09/2011/TT-BXD của Bộ Xây dựng hướng dẫn mẫu hợp đồng thi công xây dựng công trình

Bộ Xây dựng

28/06/2011

9/8/2011

15/08/2011

1/5/2016

Thông tư

09/2011/TT-BXD

Trần Văn Sơn

Hết Hiệu lực

70

Thông tư 10/2011/TT-BTC của Bộ Tài chính quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước

Bộ Tài chính

26/01/2011

12/2/2011

1/4/2011

20/02/2014

Thông tư

10/2011/TT-BTC

Phạm Sĩ Danh

Hết Hiệu lực

71

Thông tư 19/2011/TT-BTC của Bộ Tài chính quy định về quyết toán dự án hoàn thành thuộc nguồn vốn Nhà nước

Bộ Tài chính

14/02/2011

10/3/2011

1/4/2011

5/3/2016

Thông tư

19/2011/TT-BTC

Phạm Sĩ Danh

Hết Hiệu lực

72

Thông tư 166/2011/TT-BTC của Bộ Tài chính về việc quy định quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án; một số chỉ tiêu tài chính của hợp đồng dự án; điều kiện và phương thức thanh toán cho nhà đầu tư thực hiện dự án theo hợp đồng Xây dựng - Chuyển giao; quyết toán giá trị công trình dự án thực hiện theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao; Xây dựng - Chuyển giao - Kinh doanh, Xây dựng - Chuyển giao

Bộ Tài chính

17/11/2011

15/01/2012

5/5/2016

Thông tư

166/2011/TT-BTC

Phạm Sỹ Danh

Hết Hiệu lực

73

Thông tư 10/2013/TT-BXD của Bộ Xây dựng quy định chi tiết một số nội dung về quản lý chất lượng công trình xây dựng

Bộ Xây dựng

25/07/2013

19/08/2013

9/9/2013

Thông tư

10/2013/TT-BXD

Trịnh Đình Dũng

Hết Hiệu lực

74

Thông tư 13/2013/TT-BXD của Bộ Xây dựng về việc quy định, thẩm tra và phê duyệt thiết kế xây dựng công trình

Bộ Xây dựng

15/08/2013

18/09/2013

30/09/2013

Thông tư

13/2013/TT-BXD

Trịnh Đình Dũng

Hết Hiệu lực một phần

75

Thông tư 17/2013/TT-BTC của Bộ Tài chính về việc sửa đổi khoản 1 Điều 6 Thông tư 10/2011/TT-BTC ngày 26/01/2011 của Bộ Tài chính Quy định về quản lý, sử dụng chi phí quản lý dự án của các dự án đầu tư xây dựng sử dụng vốn ngân sách Nhà nước

Bộ Tài chính

19/02/2013

12/3/2013

5/4/2013

20/02/2014

Thông tư

17/2013/TT-BTC

Phạm Sỹ Danh

Hết Hiệu lực

76

Thông tư 17/2013/TT-BXD của Bộ Xây dựng về việc hướng dẫn xác định và quản lý chi phí khảo sát xây dựng

Bộ Xây dựng

30/10/2013

22/11/2013

15/12/2013

Thông tư

17/2013/TT-BXD

Trần Văn Sơn

Còn Hiệu lực

77

Thông tư 04/2014/TT-BTC của Bộ Tài chính về quy định quy trình thẩm tra quyết toán dự án hoàn thành đối với các dự án sử dụng vốn ngân sách Nhà nước

Bộ Tài chính

2/1/2014

28/01/2014

16/02/2014

5/3/2016

Thông tư

04/2014/TT-BTC

Phạm Sỹ Danh

Hết Hiệu lực

78

Thông tư 09/2014/TT-BXD của Bộ Xây dựng về việc sửa đổi, bổ sung một số điều tại các Thông tư hướng dẫn Nghị định 15/2013/NĐ-CP ngày 06/02/2013 của Chính phủ về quản lý chất lượng công trình xây dựng

Bộ Xây dựng

10/7/2014

3/8/2014

1/9/2014

Thông tư

09/2014/TT-BXD

Cao Lại Quang

Hết Hiệu lực một phần

79

Thông tư 11/2014/TT-BXD của Bộ Xây dựng về việc quy định công khai thông tin về năng lực hoạt động xây dựng của tổ chức, cá nhân tham gia hoạt động xây dựng công trình

Bộ Xây dựng

25/08/2014

24/09/2014

10/10/2014

1/9/2016

Thông tư

11/2014/TT-BXD

Trịnh Đình Dũng

Hết Hiệu lực

80

Thông tư 75/2014/TT-BTC của Bộ Tài chính về việc quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm tra thiết kế công trình xây dựng

Bộ Tài chính

12/6/2014

1/8/2014

Thông tư

75/2014/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

81

Thông tư 01/2015/TT-BXD của Bộ Xây dựng về việc hướng dẫn xác định đơn giá nhân công trong quản lý chi phí đầu tư xây dựng

Bộ Xây dựng

20/03/2015

26/04/2015

15/05/2015

1/5/2016

Thông tư

01/2015/TT-BXD

Bùi Phạm Khánh

Hết Hiệu lực

82

Thông tư 14/2016/TT-BXD của Bộ Xây dựng hướng dẫn về cấp giấy phép hoạt động xây dựng và quản lý nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam

Bộ Xây dựng

30/06/2016

3/8/2016

15/08/2016

Thông tư

14/2016/TT-BXD

Bùi Phạm Khánh

Còn Hiệu lực

83

Thông tư 15/2016/TT-BXD của Bộ Xây dựng hướng dẫn về cấp giấy phép xây dựng

Bộ Xây dựng

30/06/2016

3/8/2016

15/08/2016

Thông tư

15/2016/TT-BXD

Bùi Phạm Khánh

Còn Hiệu lực

84

Thông tư 16/2016/TT-BXD của Bộ Xây dựng về việc hướng dẫn thực hiện một số điều của Nghị định 59/2015/NĐ-CP ngày 18/06/2015 của Chính phủ về hình thức tổ chức quản lý dự án đầu tư xây dựng

Bộ Xây dựng

30/06/2016

3/8/2016

15/08/2016

Thông tư

16/2016/TT-BXD

Bùi Phạm Khánh

Còn Hiệu lực

85

Thông tư 20/2016/TT-BXD của Bộ Xây dựng về việc hướng dẫn thực hiện một số nội dung của Nghị định 100/2015/NĐ-CP ngày 20/10/2015 của Chính phủ về phát triển và quản lý nhà ở xã hội

Bộ Xây dựng

30/06/2016

3/8/2016

15/08/2016

Thông tư

20/2016/TT-BXD

Đỗ Đức Duy

Còn Hiệu lực

86

Thông tư 21/2016/TT-BXD của Bộ Xây dựng về việc hướng dẫn thực hiện một số nội dung của Nghị định 101/2015/NĐ-CP ngày 20/10/2015 của Chính phủ về cải tạo, xây dựng lại nhà chung cư

Bộ Xây dựng

30/06/2016

3/8/2016

15/08/2016

Thông tư

21/2016/TT-BXD

Đỗ Đức Duy

Còn Hiệu lực

87

Thông tư 24/2016/TT-BXD của Bộ Xây dựng về việc sửa đổi, bổ sung một số điều của các thông tư liên quan đến quản lý dự án đầu tư xây dựng

Bộ Xây dựng

1/9/2016

29/09/2016

1/9/2016

Thông tư

24/2016/TT-BXD

Lê Quang Hùng

Còn Hiệu lực

88

Thông tư 25/2016/TT-BXD của Bộ Xây dựng về việc công bố Danh mục và mã số HS vật liệu amiăng thuộc nhóm amfibole cấm nhập khẩu

Bộ Xây dựng

9/9/2016

29/09/2016

25/10/2016

Thông tư

25/2016/TT-BXD

Bùi Phạm Khánh

Còn Hiệu lực

89

Thông tư 26/2016/TT-BXD của Bộ Xây dựng về việc quy định chi tiết một số nội dung về quản lý chất lượng và bảo trì công trình xây dựng

Bộ Xây dựng

26/10/2016

15/12/2016

Thông tư

26/2016/TT-BXD

Lê Quang Hùng

Còn Hiệu lực

14. LUẬT ĐÁT ĐAI

1

Luật Đất đai số 13/2003/QH11

Quốc hội

26/11/2003

28/12/2003

1/7/2004

1/7/2014

Luật

13/2003/QH11

Nguyễn Văn An

Hết Hiệu lực

2

Luật sửa đổi, bổ sung điều 126 của Luật Nhà ở và điều 121 của Luật Đất đai, số 34/2009/QH12 của Quốc hội

Quốc hội

18/06/2009

8/8/2009

1/9/2009

1/7/2015

Luật

34/2009/QH12

Nguyễn Phú Trọng

Hết Hiệu lực

3

Luật Đất đai của Quốc hội, số 45/2013/QH13

Quốc hội

29/11/2013

31/12/2013

1/7/2014

Luật

45/2013/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

4

Nghị định 197/2004/NĐ-CP của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất

Chính phủ

3/12/2004

8/12/2004

23/12/2004

1/7/2014

Nghị định

197/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

5

Nghị định 198/2004/NĐ-CP của Chính phủ về thu tiền sử dụng đất

Chính phủ

3/12/2004

9/12/2004

24/12/2004

1/7/2014

Nghị định

198/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

6

Nghị định 181/2004/NĐ-CP của Chính phủ về thi hành Luật Đất đai

Chính phủ

29/10/2004

1/11/2004

16/11/2004

1/7/2014

Nghị định

181/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

7

Nghị định 188/2004/NĐ-CP của Chính phủ về phương pháp xác định giá đất và khung giá các loại đất

Chính phủ

16/11/2004

24/11/2004

9/12/2004

1/7/2014

Nghị định

188/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

8

Nghị định 142/2005/NĐ-CP của Chính phủ về thu tiền thuê đất, thuê mặt nước

Chính phủ

14/11/2005

25/11/2005

10/12/2005

1/7/2014

Nghị định

142/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

9

Nghị định 17/2006/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của các nghị định hướng dẫn thi hành Luật Đất đai và Nghị định số 187/2004/NĐ-CP về việc chuyển công ty nhà nước thành công ty cổ phần

Chính phủ

27/01/2006

12/2/2006

27/02/2006

1/7/2014

Nghị định

17/2006/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

10

Nghị định 84/2007/NĐ-CP của Chính phủ quy định bổ sung về việc cấp giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai

Chính phủ

25/05/2007

16/06/2007

1/7/2007

1/7/2014

Nghị định

84/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Nghị định 44/2008/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CPngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất

Chính phủ

9/4/2008

20/04/2008

5/5/2008

1/7/2014

Nghị định

44/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 69/2009/NĐ-CP của Chính phủ quy định bổ sung về quy hoạch sử dụng đất, giá đất, thu hồi đất, bồi thường, hỗ trợ và tái định cư

Chính phủ

13/08/2009

27/08/2009

1/10/2009

Nghị định

69/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

13

Nghị định 88/2009/NĐ-CP của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Chính phủ

19/10/2009

30/10/2009

10/12/2009

1/7/2014

Nghị định

88/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

14

Nghị định 83/2010/NĐ-CP của Chính phủ về đăng ký giao dịch đảm bảo

Chính phủ

23/07/2010

8/8/2010

9/9/2010

Nghị định

83/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

15

Nghị định 120/2010/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất

Chính phủ

30/12/2010

13/01/2011

1/3/2011

1/7/2014

Nghị định

120/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

16

Nghị định 121/2010/NĐ-CP của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

Chính phủ

30/12/2010

15/01/2011

1/3/2011

1/7/2014

Nghị định

121/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

17

Nghị định 45/2011/NĐ-CP của Chính phủ về lệ phí trước bạ

Chính phủ

17/06/2011

30/06/2011

1/9/2011

Nghị định

45/2011/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

18

Nghị định 23/2013/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 45/2011/NĐ-CP ngày 17/06/2011 của Chính phủ về lệ phí trước bạ

Chính phủ

25/03/2013

1/4/2013

1/4/2013

Nghị định

23/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

19

Nghị định 43/2014/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Luật Đất đai

Chính phủ

15/05/2014

4/6/2014

1/7/2014

Nghị định

43/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

20

Nghị định 44/2014/NĐ-CP của Chính phủ quy định về giá đất

Chính phủ

15/05/2014

5/6/2014

1/7/2014

Nghị định

44/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

21

Nghị định 45/2014/NĐ-CP của Chính phủ quy định về thu tiền sử dụng đất

Chính phủ

15/05/2014

23/06/2014

1/7/2014

Nghị định

45/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

22

Nghị định 46/2014/NĐ-CP của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước

Chính phủ

15/05/2014

24/06/2014

1/7/2014

Nghị định

46/2014/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

23

Nghị định 104/2014/NĐ-CP của Chính phủ quy định về khung giá đất

Chính phủ

14/11/2014

29/11/2014

29/12/2014

Nghị định

104/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

24

Nghị định 35/2015/NĐ-CP của Chính phủ về việc quản lý, sử dụng đất trồng lúa

Chính phủ

13/04/2015

26/04/2015

1/7/2015

Nghị định

35/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

25

Nghị định 135/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của các Nghị định quy định về thu tiền sử dụng đất, thu tiền thuê đất, thuê mặt nước

Chính phủ

9/9/2016

25/09/2016

15/11/2016

Nghị định

135/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

26

Thông tư hướng dẫn thực hiện nghĩa vụ nhận nợ và hoàn trả vốn ngân sách Nhà nước của các Bên Việt Nam trong xí nghiệp liên doanh và hợp đồng hợp tác kinh doanh với nước ngoài

Bộ Tài chính

9/6/1992

9/6/1992

Thông tư

19-CT/TCĐN

Phạm Văn Trọng

Chưa xác định

27

Thông tư hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo quy định tại Nghị định số 85/CP 17/12/1996 của Chính phủ

Bộ Tài chính

7/10/1997

22/10/1997

9/6/2001

Thông tư

70-TC/QLCS

Nguyễn Sinh Hùng

Hết Hiệu lực

28

Thông tư 35/2001/TT-BTC của Bộ Tài chính về hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình, các nhân trong nước

Bộ Tài chính

25/05/2001

9/6/2001

Thông tư

35/2001/TT-BTC

Nguyễn Thị Kim Ngân

Đã sửa đổi

29

Thông tư 116/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất

Bộ Tài chính

7/12/2004

26/12/2004

10/1/2005

16/11/2009

Thông tư

116/2004/TT-BTC

Huỳnh Thị Nhân

Hết Hiệu lực

30

Thông tư 117/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất

Bộ Tài chính

7/12/2004

26/12/2004

10/1/2005

1/8/2014

Thông tư

117/2004/TT-BTC

Huỳnh Thị Nhân

Hết Hiệu lực

31

Thông tư 120/2005/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14/11/ 2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

Bộ Tài chính

30/12/2005

31/01/2006

15/02/2006

1/8/2014

Thông tư

120/2005/TT-BTC

Huỳnh Thị Nhân

Hết Hiệu lực

32

Thông tư 69/2006/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 116/2004/TT-BTC ngày 07/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 197/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất

Bộ Tài chính

2/8/2006

21/08/2006

5/9/2006

16/11/2009

Thông tư

69/2006/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

33

Thông tư 70/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất

Bộ Tài chính

2/8/2006

5/8/2006

20/08/2006

1/8/2014

Thông tư

70/2006/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

34

Thông tư 141/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30/12/2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

Bộ Tài chính

30/11/2007

12/12/2007

27/12/2007

1/8/2014

Thông tư

141/2007/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

35

Thông tư 14/2009/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định chi tiết về bồi thường, hỗ trợ, tái định cư và trình tự, thủ tục thu hồi đất, giao đất, cho thuê đất

Bộ Tài nguyên và Môi trường

1/10/2009

16/10/2009

16/11/2009

17/07/2014

Thông tư

14/2009/TT-BTNMT

Phạm Khôi Nguyên

Hết Hiệu lực

36

Thông tư 17/2009/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Bộ Tài nguyên và Môi trường

21/10/2009

14/11/2009

10/12/2009

7/5/2014

Thông tư

17/2009/TT-BTNMT

Phạm Khôi Nguyên

Hết Hiệu lực

37

Thông tư 57/2010/TT-BTC của Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất

Bộ Tài chính

16/04/2010

3/5/2010

1/6/2010

1/7/2015

Thông tư

57/2010/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

38

Thông tư 106/2010/TT-BTC của Bộ Tài chính hướng dẫn lệ phí cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Bộ Tài chính

26/07/2010

14/08/2010

9/9/2010

17/02/2014

Thông tư

106/2010/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

39

Thông tư 20/2010/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Bộ Tài nguyên và Môi trường

22/10/2010

11/11/2010

10/12/2010

7/5/2014

Thông tư

20/2010/TT-BTNMT

Nguyễn Mạnh Hiển

Hết Hiệu lực

40

Thông tư 16/2011/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định sửa đổi, bổ sung một số nội dung liên quan đến thủ tục hành chính về lĩnh vực đất đai

Bộ Tài nguyên và Môi trường

20/05/2011

5/7/2011

7/5/2014

Thông tư

16/2011/TT-BTNMT

Hoàng Mạnh Hiển

Hết Hiệu lực

41

Thông tư 93/2011/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 117/2004/TT-BTC ngày 07/12/2004 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 198/2004/NĐ-CP ngày 03/12/2004 của Chính phủ về thu tiền sử dụng đất

Bộ Tài chính

29/06/2011

31/07/2011

15/08/2011

1/8/2014

Thông tư

93/2011/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

42

Thông tư 94/2011/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 120/2005/TT-BTC ngày 30/12/2005 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 142/2005/NĐ-CP ngày 14/11/2005 của Chính phủ về thu tiền thuê đất, thuê mặt nước

Bộ Tài chính

29/06/2011

31/07/2011

15/08/2011

1/8/2014

Thông tư

94/2011/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

43

Thông tư 124/2011/TT-BTC của Bộ Tài chính về việc hướng dẫn về lệ phí trước bạ

Bộ Tài chính

31/08/2011

21/09/2011

15/10/2011

Thông tư

124/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

44

Thông tư 34/2013/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 124/2011/TT-BTC ngày 31/08/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ

Bộ Tài chính

28/03/2013

22/04/2013

1/4/2013

Thông tư

34/2013/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

45

Thông tư 28/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường về việc quy định về thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

Bộ Tài nguyên và Môi trường

2/6/2014

27/07/2014

17/07/2014

Thông tư

28/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Đã sửa đổi

46

Thông tư 29/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường về quy định chi tiết việc lập, điều chỉnh quy hoạch, kế hoạch sử dụng đất

Bộ Tài nguyên và Môi trường

2/6/2014

28/07/2014

17/07/2014

Thông tư

29/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Còn Hiệu lực

47

Thông tư 30/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường về việc quy định về hồ sơ giao đất, cho thuê đất, chuyển mục đích sử dụng đất, thu hồi đất

Bộ Tài nguyên và Môi trường

2/6/2014

27/07/2014

17/07/2014

Thông tư

30/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Còn Hiệu lực

48

Thông tư 23/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

Bộ Tài nguyên và Môi trường

19/05/2014

4/7/2014

5/7/2014

Thông tư

23/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Đã sửa đổi

49

Thông tư 24/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định về hồ sơ địa chính

Bộ Tài nguyên và Môi trường

19/05/2014

5/7/2014

5/7/2014

Thông tư

24/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Đã sửa đổi

50

Thông tư 25/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định về bản đồ địa chính

Bộ Tài nguyên và Môi trường

19/05/2014

6/7/2014

5/7/2014

Thông tư

25/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Đã sửa đổi

51

Thông tư 76/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn một số điều của Nghị định 45/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về thu tiền sử dụng đất

Bộ Tài chính

16/06/2014

15/07/2014

1/8/2014

Thông tư

76/2014/TT-BTC

Nguyễn Hữu Chí

Đã sửa đổi

52

Thông tư 77/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn một số điều của Nghị định 46/2014/NĐ-CP ngày 15/05/2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước

Bộ Tài chính

16/06/2014

15/07/2014

1/8/2014

Thông tư

77/2014/TT-BTC

Nguyễn Hữu Chí

Còn Hiệu lực

53

Thông tư 34/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định về xây dựng, quản lý, khai thác, hệ thống thông tin đất đai

Bộ Tài nguyên và Môi trường

30/06/2014

27/08/2014

13/08/2014

Thông tư

34/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Còn Hiệu lực

54

Thông tư 35/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường quy định việc điều tra, đánh giá đất đai

Bộ Tài nguyên và Môi trường

30/06/2014

6/8/2014

13/08/2014

Thông tư

35/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Còn Hiệu lực

55

Thông tư 36/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường về việc quy định chi tiết phương pháp định giá đất, xây dựng, điều chỉnh bảng giá đất, định giá đất cụ thể và tư vấn xác định giá đất

Bộ Tài nguyên và Môi trường

30/06/2014

19/08/2014

13/08/2014

Thông tư

36/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Hết Hiệu lực một phần

56

Thông tư 37/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường về việc quy định chi tiết bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất

Bộ Tài nguyên và Môi trường

30/06/2014

19/08/2014

13/08/2014

Thông tư

37/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Còn Hiệu lực

57

Thông tư 42/2014/TT-BTNMT của Bộ Tài nguyên và Môi trường về việc ban hành Định mức kinh tế - kỹ thuật Thống kê, kiểm kê đất đai và lập bản đồ hiện trạng sử dụng đất

Bộ Tài nguyên và Môi trường

29/07/2014

27/09/2014

11/9/2014

Thông tư

42/2014/TT-BTNMT

Nguyễn Mạnh Hiển

Còn Hiệu lực

58

Thông tư 02/2015/TT-BTNMT của Bộ Tài nguyên và Môi trường về việc quy định chi tiết một số điều của Nghị định 43/2014/NĐ-CP và Nghị định 44/2014/NĐ-CP ngày 15/05/2014 của Chính phủ

Bộ Tài nguyên và Môi trường

27/01/2015

20/03/2015

13/03/2015

Thông tư

02/2015/TT-BTNMT

Trần Hồng Hà

Còn Hiệu lực

59

Thông tư 140/2015/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 124/2011/TT-BTC ngày 31/08/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ

Bộ Tài chính

3/9/2015

20/10/2015

Thông tư

140/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

60

Thông tư liên tịch 14/2015/TTLT-BTNMT-BTP của Bộ Tài nguyên và Môi trường, Bộ Tư pháp quy định việc tổ chức thực hiện đấu giá quyền sử dụng đất để giao đất có thu tiền sử dụng đất hoặc cho thuê đất

Bộ Tài nguyên và Môi trường, Bộ Tư pháp

4/4/2015

31/05/2015

20/05/2015

Thông tư liên tịch

14/2015/TTLT-BTNMT-BTP

Nguyễn Thúy Hiền, Trần Hồng Hà

Còn Hiệu lực

61

Thông tư liên tịch 15/2015/TTLT-BTNMT-BNV-BTC của Bộ Tài nguyên và Môi trường, Bộ Nội vụ, Bộ Tài chính về việc hướng dẫn chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và cơ chế hoạt động của Văn phòng đăng ký đất đai trực thuộc Sở Tài nguyên và Môi trường

Bộ Nội vụ, Bộ Tài chính, Bộ Tài nguyên và Môi trường

4/4/2015

1/6/2015

19/05/2015

Thông tư liên tịch

15/2015/TTLT-BTNMT-BNV-BTC

Nguyễn Hữu Chí, Trần Anh Tuấn, Trần Hồng Hà

Còn Hiệu lực

62

Thông tư 75/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung khoản 2 Điều 1 Thông tư 34/2013/TT-BTC ngày 28/03/2013 sửa đổi, bổ sung một số điều của Thông tư 124/2011/TT-BTC ngày 31/08/2011 của Bộ Tài chính hướng dẫn về lệ phí trước bạ

Bộ Tài chính

24/05/2016

1/6/2016

10/7/2016

Thông tư

75/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

63

Công văn 7810/BTC-QLCS của Bộ Tài chính về việc hướng dẫn một số nội dung về miễn, giảm tiền thuê đất

Bộ Tài chính

12/6/2015

12/6/2015

Công văn

7810/BTC-QLCS

Nguyễn Hữu Chí

Còn Hiệu lực

15. LUẬT KINH DOANH BẤT ĐỘNG SẢN

1

Luật Kinh doanh bất động sản số 63/2006/QH11 của Quốc hội

Quốc hội

29/06/2006

5/11/2006

1/1/2007

1/7/2015

Luật

63/2006/QH11

Nguyễn Phú Trọng

Hết Hiệu lực

2

Luật Kinh doanh bất động sản của Quốc hội, số 66/2014/QH13

Quốc hội

25/11/2014

30/12/2014

1/7/2015

Luật

66/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Nghị định 153/2007/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản

Chính phủ

15/10/2007

25/10/2007

9/11/2007

1/11/2015

Nghị định

153/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

4

Nghị định 76/2015/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Kinh doanh bất động sản

Chính phủ

10/9/2015

22/09/2015

1/11/2015

Nghị định

76/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 79/2016/NĐ-CP của Chính phủ về việc quy định điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản

Chính phủ

1/7/2016

27/07/2016

1/7/2016

Nghị định

79/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

6

Quyết định 832/QĐ-BXD của Bộ Xây dựng về việc công bố thủ tục hành chính được thay thế và thủ tục hành chính bị hủy bỏ hoặc bãi bỏ trong lĩnh vực kinh doanh bất động sản thuộc phạm vi chức năng quản lý Nhà nước của Bộ Xây dựng

Bộ Xây dựng

29/08/2016

29/08/2016

Quyết định

832/QĐ-BXD

Phạm Hồng Hà

Còn Hiệu lực

7

Thông tư 13/2008/TT-BXD của Bộ Xây dựng về việc hướng dẫn thực hiện một số nội dung của Nghị định số 153/2007/NĐ-CP ngày 15/10/2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Kinh doanh bất động sản

Bộ Xây dựng

21/05/2008

9/6/2008

24/06/2008

16/02/2016

Thông tư

13/2008/TT-BXD

Nguyễn Trần Nam

Hết Hiệu lực

8

Thông tư 23/2016/TT-BXD của Bộ Xây dựng về việc bãi bỏ toàn bộ hoặc một phần văn bản quy phạm pháp luật có quy định về điều kiện đầu tư kinh doanh do Bộ Xây dựng ban hành

Bộ Xây dựng

1/7/2016

8/9/2016

1/7/2016

Thông tư

23/2016/TT-BXD

Đỗ Đức Duy

Còn Hiệu lực

16. LUẬT NHÀ Ở

1

Luật Nhà ở số 56/2005/QH11 của Quốc hội

Quốc hội

29/11/2005

16/02/2006

1/7/2006

1/7/2015

Luật

56/2005/QH11

Nguyễn Văn An

Hết Hiệu lực

2

Luật sửa đổi, bổ sung điều 126 của Luật Nhà ở và điều 121 của Luật Đất đai, số 34/2009/QH12 của Quốc hội

Quốc hội

18/06/2009

8/8/2009

1/9/2009

1/7/2015

Luật

34/2009/QH12

Nguyễn Phú Trọng

Hết Hiệu lực

3

Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến Đầu tư xây dựng cơ bản, số 38/2009/QH12 của Quốc hội

Quốc hội

19/06/2009

14/08/2009

1/8/2009

1/7/2015

Luật

38/2009/QH12

Nguyễn Phú Trọng

Hết Hiệu lực

4

Luật Nhà ở của Quốc hội, số 65/2014/QH13

Quốc hội

25/11/2014

29/12/2014

1/7/2015

Luật

65/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

5

Nghị định 61-CP của Chính phủ về mua bán và kinh doanh nhà ở

Chính phủ

5/7/1994

5/7/1994

Nghị định

61-CP

Võ Văn Kiệt

Hết Hiệu lực

6

Nghị định 90/2006/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

Chính phủ

6/9/2006

23/09/2006

8/10/2006

8/8/2010

Nghị định

90/2006/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 71/2010/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

Chính phủ

23/06/2010

8/7/2010

8/8/2010

10/12/2015

Nghị định

71/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

8

Nghị định 34/2013/NĐ-CP của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu Nhà nước

Chính phủ

22/04/2013

3/5/2013

6/6/2013

10/12/2015

Nghị định

34/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

9

Nghị định 84/2013/NĐ-CP của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư

Chính phủ

25/07/2013

8/8/2013

30/09/2013

10/12/2015

Nghị định

84/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

10

Nghị định 188/2013/NĐ-CP của Chính phủ về phát triển và quản lý nhà ở xã hội

Chính phủ

20/11/2013

7/12/2013

10/1/2014

10/12/2015

Nghị định

188/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Nghị định 99/2015/NĐ-CP của Chính phủ về việc Quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở

Chính phủ

20/10/2015

10/12/2015

Nghị định

99/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

12

Nghị định 117/2015/NĐ-CP của Chính phủ về việc xây dựng, quản lý và sử dụng hệ thống thông tin về nhà ở và thị trường bất động sản

Chính phủ

12/11/2015

1/1/2016

Nghị định

117/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

13

Nghị định 79/2016/NĐ-CP của Chính phủ về việc quy định điều kiện kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư, kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản

Chính phủ

1/7/2016

27/07/2016

1/7/2016

Nghị định

79/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

14

Quyết định 08/2008/QĐ-BXD của Bộ Xây dựng về việc ban hành Quy chế quản lý sử dụng nhà chung cư

Bộ Xây dựng

28/05/2008

11/6/2008

26/06/2008

2/4/2016

Quyết định

08/2008/QĐ-BXD

Nguyễn Trần Nam

Hết Hiệu lực

15

Quyết định 01/2013/QĐ-UBND của Ủy ban nhân dân Thành phố Hà Nội về việc ban hành Quy chế quản lý sử dụng nhà chung cư trên địa bàn Thành phố Hà Nội

Ủy ban nhân dân TP. Hà Nội

4/1/2013

14/01/2013

Quyết định

01/2013/QĐ-UBND

Nguyễn Văn Khôi

Còn Hiệu lực

16

Quyết định 695/QĐ-TTg của Thủ tướng Chính phủ về việc quản lý, bố trí cho thuê nhà ở công vụ của Chính phủ

Thủ tướng Chính phủ

7/5/2013

7/5/2013

Quyết định

695/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

17

Thông tư hướng dẫn phương pháp xác định diện tích sử dụng và phân cấp nhà ở

Bộ Xây dựng

9/2/1993

Thông tư

5-BXD/ĐT

Ngô Xuân Lộc

Chưa xác định

18

Thông tư 01/2009/TT-BXD của Bộ Xây dựng quy định một số nội dung về cấp Giấy chứng nhận quyền sở hữu nhà ở và hướng dẫn mẫu Hợp đồng mua bán căn hộ nhà chung cư trong dự án đầu tư xây dựng của tổ chức kinh doanh nhà ở

Bộ Xây dựng

25/02/2009

21/03/2009

11/4/2009

16/10/2010

Thông tư

01/2009/TT-BXD

Nguyễn Trần Nam

Hết Hiệu lực

19

Thông tư 38/2009/TT-BXD của Bộ Xây dựng hướng dẫn việc quản lý sử dụng nhà biệt thự tại khu vực đô thị

Bộ Xây dựng

8/12/2009

19/12/2009

22/01/2010

Thông tư

38/2009/TT-BXD

Nguyễn Trần Nam

Còn Hiệu lực

20

Thông tư 39/2009/TT-BXD của Bộ Xây dựng hướng dẫn về quản lý chất lượng xây dựng nhà ở riêng lẻ

Bộ Xây dựng

9/12/2009

29/12/2009

1/2/2010

1/9/2014

Thông tư

39/2009/TT-BXD

Cao Lại Quang

Hết Hiệu lực

21

Thông tư 16/2010/TT-BXD của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định số 71/2010/NĐ-CP ngày 23/06/2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở

Bộ Xây dựng

1/9/2010

12/10/2010

16/10/2010

Thông tư

16/2010/TT-BXD

Nguyễn Trần Nam

Hết Hiệu lực một phần

22

Thông tư liên tịch 04/2013/TTLT-BXD-BTC của Bộ Xây dựng, Bộ Tài chính về việc quy định tiêu chuẩn, định mức trang bị nội thất cơ bản nhà ở công vụ của Chính phủ

Bộ Tài chính, Bộ Xây dựng

22/04/2013

18/05/2013

10/6/2013

16/02/2016

Thông tư liên tịch

04/2013/TTLT-BXD-BTC

Nguyễn Hữu Chí, Nguyễn Trần Nam

Hết Hiệu lực

23

Thông tư 14/2013/TT-BXD của Bộ Xây dựng về việc hướng dẫn thực hiện một số nội dung của Nghị định 34/2013/NĐ-CP ngày 22/04/2013 của Chính phủ về quản lý sử dụng nhà ở thuộc sở hữu nhà nước

Bộ Xây dựng

19/09/2013

10/10/2013

5/11/2013

Thông tư

14/2013/TT-BXD

Nguyễn Trần Nam

Còn Hiệu lực

24

Thông tư 01/2014/TT-BXD của Bộ Xây dựng về việc hướng dẫn việc quản lý sử dụng nhà ở công vụ

Bộ Xây dựng

16/01/2014

5/2/2014

6/3/2014

16/02/2016

Thông tư

01/2014/TT-BXD

Nguyễn Trần Nam

Hết Hiệu lực

25

Thông tư 03/2014/TT-BXD của Bộ Xây dựng về việc sửa đổi, bổ sung Điều 21 của Thông tư 16/2010/TT-BXD ngày 01/09/2010 của Bộ Xây dựng quy định cụ thể và hướng dẫn thực hiện một số nội dung của Nghị định 71/2010/NĐ-CP ngày 23/06/2010 của Chính phủ quy định chi tiết và hướng dẫn Luật Nhà ở

Bộ Xây dựng

20/02/2014

6/3/2014

8/4/2014

Thông tư

03/2014/TT-BXD

Nguyễn Trần Nam

Còn Hiệu lực

26

Thông tư 05/2014/TT-BXD của Bộ Xây dựng về việc sửa đổi, bổ sung điểm a khoản 2 Điều 7 của Quy chế quản lý, sử dụng nhà chung cư ban hành kèm theo Quyết định 08/2008/QĐ-BXD ngày 28/05/2008 của Bộ Xây dựng

Bộ Xây dựng

9/5/2014

28/05/2914

25/06/2014

2/4/2016

Thông tư

05/2014/TT-BXD

Nguyễn Trần Nam

Hết Hiệu lực

27

Thông tư 07/2014/TT-BXD của Bộ Xây dựng về việc hướng dẫn một số nội dung của Nghị định 84/2013/NĐ-CP ngày 25/07/2013 của Chính phủ quy định về phát triển và quản lý nhà ở tái định cư

Bộ Xây dựng

20/05/2014

14/06/2014

9/7/2014

Thông tư

07/2014/TT-BXD

Nguyễn Trần Nam

Còn Hiệu lực

28

Thông tư 10/2014/TT-BXD của Bộ Xây dựng quy định một số nội dung về quản lý chất lượng xây dựng nhà ở riêng lẻ

Bộ Xây dựng

11/7/2014

7/8/2014

1/9/2014

1/1/2016

Thông tư

10/2014/TT-BXD

Cao Lại Quang

Hết Hiệu lực

29

Thông tư 08/2014/TT-BXD của Bộ Xây dựng về việc hướng dẫn thực hiện một số nội dung của Nghị định 188/2013/NĐ-CP ngày 20/11/2013 của Chính phủ về phát triển và quản lý nhà ở xã hội

Bộ Xây dựng

23/05/2014

14/06/2014

8/7/2014

Thông tư

08/2014/TT-BXD

Nguyễn Trần Nam

Còn Hiệu lực

30

Thông tư 19/2016/TT-BXD của Bộ Xây dựng về việc hướng dẫn thực hiện một số nội dung của Luật Nhà ở và Nghị định 99/2015/NĐ-CP ngày 20/10/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở

Bộ Xây dựng

30/06/2016

3/8/2016

15/08/2016

Thông tư

19/2016/TT-BXD

Đỗ Đức Duy

Còn Hiệu lực

31

Thông tư 124/2016/TT-BTC của Bộ Tài chính hướng dẫn về quản lý số tiền thu được từ cho thuê, cho thuê mua và bán nhà ở thuộc sở hữu Nhà nước; thanh toán tiền chênh lệch khi thuê nhà ở công vụ và quản lý tiền thu được từ cho thuê nhà ở công vụ theo quy định tại Nghị định 99/2015/NĐ-CP ngày 20/10/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Nhà ở

Bộ Tài chính

3/8/2016

7/9/2016

19/09/2016

Thông tư

124/2016/TT-BTC

Nguyễn Hữu Chí

Còn Hiệu lực

17. LUẬT CÔNG NGHỆ THÔNG TIN

1

Luật Công nghệ thông tin số 67/2006/QH11 của Quốc hội

Quốc hội

29/06/2006

7/11/2006

1/1/2007

Luật

67/2006/QH11

Nguyễn Phú Trọng

Còn Hiệu lực

2

Nghị định 64/2007/NĐ-CP của Chính phủ về việc ứng dụng công nghệ thông tin trong hoạt động của cơ quan nhà nước

Chính phủ

10/4/2007

3/5/2007

18/05/2007

Nghị định

64/2007/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

3

Nghị định 71/2007/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thực hiện một số điều của Luật Công nghệ thông tin về công nghiệp công nghệ thông tin

Chính phủ

3/5/2007

24/05/2007

8/6/2007

Nghị định

71/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

4

Nghị định 102/2009/NĐ-CP của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước

Chính phủ

6/11/2009

22/11/2009

1/1/2010

Nghị định

102/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 154/2013/NĐ-CP của Chính phủ quy định về khu công nghệ thông tin tập trung

Chính phủ

8/11/2013

27/11/2013

1/1/2014

Nghị định

154/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

6

Quyết định 376/QĐ-BTTTT của Bộ Thông tin và Truyền thông về việc đính chính Thông tư số 06/2011/TT-BTTTT ngày 28/02/2011 của Bộ Thông tin và Truyền thông quy định về lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin

Bộ Thông tin và Truyền thông

18/03/2011

1/4/2011

18/03/2011

Quyết định

376/QĐ-BTTTT

Nguyễn Minh Hồng

Còn Hiệu lực

7

Thông tư 12/2010/TT-BTTTT của Bộ Thông tin và Truyền thông quy định việc cập nhật thông tin dự án đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước vào Cơ sở dữ liệu quốc gia về các dự án ứng dụng công nghệ thông tin

Bộ Thông tin và Truyền thông

18/05/2010

4/6/2010

5/7/2010

Thông tư

12/2010/TT-BTTTT

Nguyễn Minh Hồng

Còn Hiệu lực

8

Thông tư 23/2010/TT-BTTTT của Bộ Thông tin và Truyền thông quy định về cung cấp thông tin trên Trang Thông tin điện tử về năng lực quản lý, đầu tư ứng dụng công nghệ thông tin

Bộ Thông tin và Truyền thông

15/10/2010

3/11/2010

1/12/2010

Thông tư

23/2010/TT-BTTTT

Nguyễn Minh Hồng

Còn Hiệu lực

9

Thông tư 01/2011/TT-BTTTT của Bộ Thông tin và Truyền thông công bố Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan nhà nước

Bộ Thông tin và Truyền thông

4/1/2011

19/01/2011

25/02/2011

15/02/2014

Thông tư

01/2011/TT-BTTTT

Nguyễn Minh Hồng

Hết Hiệu lực

10

Thông tư 02/2011/TT-BTTTT của Bộ Thông tin và Truyền thông quy định nội dung giải quyết sự cố trong quá trình thực hiện đầu tư, bảo hành, vận hành các dự án ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước

Bộ Thông tin và Truyền thông

4/1/2011

19/01/2011

25/02/2011

Thông tư

02/2011/TT-BTTTT

Nguyễn Minh Hồng

Còn Hiệu lực

11

Thông tư 06/2011/TT-BTTTT của Bộ Thông tin và Truyền thông quy định về lập và quản lý chi phí đầu tư ứng dụng công nghệ thông tin

Bộ Thông tin và Truyền thông

28/02/2011

18/03/2011

15/04/2011

Thông tư

06/2011/TT-BTTTT

Nguyễn Minh Hồng

Đã sửa đổi

12

Thông tư 11/2012/TT-NHNN của Ngân hàng Nhà nước Việt Nam về việc quy định quản lý và sử dụng máy tính của Ngân hàng Nhà nước Việt Nam

Ngân hàng Nhà nước Việt Nam

25/04/2012

4/5/2012

11/6/2012

Thông tư

11/2012/TT-NHNN

Nguyễn Toàn Thắng

Còn Hiệu lực

13

Thông tư 03/2013/TT-BTTTT của Bộ Thông tin và Truyền thông quy định áp dụng tiêu chuẩn, quy chuẩn kỹ thuật đối với trung tâm dữ liệu

Bộ Thông tin và Truyền thông

22/01/2013

12/2/2013

15/03/2013

Thông tư

03/2013/TT-BTTTT

Nguyễn Bắc Son

Còn Hiệu lực

14

Thông tư 06/2013/TT-BTTTT của Bộ Thông tin và Truyền thông về việc quy định chế độ báo cáo định kỳ về tình hình ứng dụng công nghệ thông tin của cơ qua Nhà nước

Bộ Thông tin và Truyền thông

7/3/2013

29/03/2013

7/3/2013

Thông tư

06/2013/TT-BTTTT

Nguyễn Bắc Son

Còn Hiệu lực

15

Thông tư 22/2013/TT-BTTTT của Bộ Thông tin và Truyền thông về việc ban hành Danh mục tiêu chuẩn kỹ thuật về ứng dụng công nghệ thông tin trong cơ quan Nhà nước

Bộ Thông tin và Truyền thông

23/12/2013

11/1/2014

15/02/2014

Thông tư

22/2013/TT-BTTTT

Nguyễn Bắc Son

Còn Hiệu lực

16

Thông tư 03/2014/TT-BTTTT của Bộ Thông tin và Truyền thông về việc quy định chuẩn kỹ năng sử dụng công nghệ thông tin

Bộ Thông tin và Truyền thông

11/3/2014

2/4/2014

28/04/2014

Thông tư

03/2014/TT-BTTTT

Nguyễn Bắc Son

Còn Hiệu lực

17

Thông tư liên tịch 19/2012/TTLT-BTC-BKH&ĐT-BTTTT của Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Bộ Thông tin và Truyền thông về việc hướng dẫn quản lý và sử dụng kinh phí thực hiện Chương trình quốc gia về ứng dụng công nghệ thông tin trong hoạt động của cơ quan Nhà nước

Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thông tin và Truyền thông

15/02/2012

3/4/2012

1/4/2012

Thông tư liên tịch

19/2012/TTLT-BTC-BKH&ĐT-BTTTT

Nguyễn Minh Hồng, Nguyễn Thị Minh, Nguyễn Văn Trung

Còn Hiệu lực

18

Thông tư 12/2016/TT-BTTTT của Bộ Thông tin và Truyền thông quy định về việc chỉ định phòng thử nghiệm tham gia các thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp đối với các sản phẩm, hàng hóa lĩnh vực viễn thông và công nghệ thông tin

Bộ Thông tin và Truyền thông

5/5/2016

20/05/2016

30/06/2016

Thông tư

12/2016/TT-BTTTT

Trương Minh Tuấn

Còn Hiệu lực

19

Thông tư liên tịch 17/2016/TTLT-BGDĐT-BTTTT của Bộ Giáo dục và Đào tạo, Bộ Thông tin và Truyền thông về việc quy định tổ chức thi và cấp chứng chỉ ứng dụng công nghệ thông tin

Bộ Giáo dục và Đào tạo, Bộ Thông tin và Truyền thông

21/06/2016

17/07/2016

10/8/2016

Thông báo liên tịch

17/2016/TTLT-BGDĐT-BTTTT

Nguyễn Thành Hưng, Nguyễn Vinh Hiển

Còn Hiệu lực

20

Công văn 3228/BTTTT-VCL của Bộ Thông tin và Truyền thông về việc hướng dẫn kiểm thử phần mềm nội bộ

Bộ Thông tin và Truyền thông

24/10/2011

24/10/2011

Công văn

3228/BTTTT-VCL

Nguyễn Minh Hồng

Còn Hiệu lực

18. LUẬT CHUYỂN GIAO CÔNG NGHỆ

1

Luật Chuyển giao công nghệ số 80/2006/QH11 của Quốc hội

Quốc hội

29/11/2006

25/06/2007

1/7/2007

Luật

80/2006/QH11

Nguyễn Phú Trọng

Hết Hiệu lực một phần

2

Nghị định 133/2008/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ

Chính phủ

31/12/2008

18/01/2009

2/2/2009

Nghị định

133/2008/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

3

Nghị định 103/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ

Chính phủ

15/11/2011

1/1/2012

Nghị định

103/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

4

Nghị định 120/2014/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 133/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ

Chính phủ

17/12/2014

1/1/2015

1/2/2015

Nghị định

120/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Thông tư 200/2009/TT-BTC của Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định Hợp đồng chuyển giao công nghệ

Bộ Tài chính

15/10/2009

29/10/2009

29/11/2009

Thông tư

200/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

6

Thông tư 15/2011/TT-BTC của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

Bộ Tài chính

9/2/2011

26/02/2011

26/03/2011

Thông tư

15/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

7

Thông tư 31/2011/TT-BKHCN của Bộ Khoa học và Công nghệ về việc hướng dẫn nội dung và phương thức hoạt động của các tổ chức đánh giá, định giá công nghệ

Bộ Khoa học và Công nghệ

15/11/2011

27/01/2012

30/12/2011

Thông tư

31/2011/TT-BKHCN

Chu Ngọc Anh

Còn Hiệu lực

8

Thông tư 18/2012/TT-BKHCN của Bộ Khoa học và Công nghệ về việc hướng dẫn tiêu chí và quy trình xác định công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao, Danh mục công nghệ cấm chuyển giao

Bộ Khoa học và Công nghệ

2/10/2012

16/10/2012

16/11/2012

Thông tư

18/2012/TT-BKHCN

Chu Ngọc Anh

Còn Hiệu lực

9

Thông tư 105/2012/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

Bộ Tài chính

25/06/2012

8/7/2012

13/08/2012

Thông tư

105/2012/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

10

Thông tư 08/2013/TT-BKHCN của Bộ Khoa học và Công nghệ về việc hướng dẫn nội dung và phương thức hoạt động của các tổ chức tư vấn chuyển giao công nghệ

Bộ Khoa học và Công nghệ

8/3/2013

24/04/2013

22/04/2013

Thông tư

08/2013/TT-BKHCN

Chu Ngọc Anh

Còn Hiệu lực

11

Thông tư 169/2016/TT-BTC của Bộ Tài chính về việc quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí thẩm định hợp đồng chuyển giao công nghệ

Bộ Tài chính

26/10/2016

1/1/2017

Thông tư

169/2016/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

19. LUẬT GIAO DỊCH ĐIỆN TỬ

1

Luật Giao dịch điện tử số 51/2005/QH11 của Quốc hội

Quốc hội

29/11/2005

27/12/2005

1/3/2006

Luật

51/2005/QH11

Nguyễn Văn An

Chưa xác định

2

Nghị định 26/2007/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số

Chính phủ

15/02/2007

27/02/2007

14/03/2007

Nghị định

26/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

3

Nghị định 106/2011/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 26/2007/NĐ-CP của Chính phủ ngày 15/02/2007 quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số

Chính phủ

23/11/2011

1/2/2012

Nghị định

106/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

4

Nghị định 52/2013/NĐ-CP của Chính phủ về thương mại điện tử

Chính phủ

16/05/2013

29/05/2013

1/7/2013

Nghị định

52/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

5

Nghị định 170/2013/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 26/2007/NĐ-CP ngày 15/02/2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số và Nghị định 106/2011/NĐ-CP ngày 23/11/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 26/2007/NĐ-CP ngày 15/02/2007

Chính phủ

13/11/2013

3/12/2013

1/1/2014

Nghị định

170/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

6

Nghị định 156/2016/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 27/2007/NĐ-CP ngày 23/02/2007 của Chính phủ về giao dịch điện tử trong hoạt động tài chính

Chính phủ

21/11/2016

10/1/2017

Nghị định

156/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

7

Quyết định 1073/QĐ-TTg của Thủ tướng Chính phủ về việc phê duyệt Kế hoạch tổng thể phát triển thương mại điện tử giai đoạn 2011 - 2015

Thủ tướng Chính phủ

12/7/2010

25/07/2010

12/7/2010

Quyết định

1073/QĐ-TTg

Hoàng Trung Hải

Còn Hiệu lực

8

Thông tư 09/2008/TT-BCT của Bộ Công Thương hướng dẫn Nghị định Thương mại điện tử về cung cấp thông tin và giao kết hợp đồng trên website thương mại điện tử

Bộ Công Thương

21/07/2008

2/8/2008

17/08/2008

Thông tư

09/2008/TT-BCT

Lê Danh Vĩnh

Còn Hiệu lực

9

Thông tư 37/2009/TT-BTTTT của Bộ Thông tin và Truyền thông quy định về hồ sơ và thủ tục liên quan đến cấp phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số

Bộ Thông tin và Truyền thông

14/12/2009

29/12/2009

1/2/2010

Thông tư

37/2009/TT-BTTTT

Nguyễn Minh Hồng

Đã sửa đổi

10

Thông tư 08/2011/TT-BTTTT của Bộ Thông tin và Truyền thông sửa đổi, bổ sung một số điều của Thông tư 37/2009/TT-BTTTT ngày 14/12/2009 của Bộ trưởng Bộ Thông tin và Truyền thông Quy định về hồ sơ và thủ tục liên quan đến cấp giấy phép, đăng ký, công nhận các tổ chức cung cấp dịch vụ chứng thực chữ ký số

Bộ Thông tin và Truyền thông

31/03/2011

18/05/2011

15/05/2011

Thông tư

08/2011/TT-BTTTT

Nguyễn Minh Hồng

Còn Hiệu lực

11

Thông tư 12/2013/TT-BCT của Bộ Công Thương về việc quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử

Bộ Công Thương

20/06/2013

10/7/2013

1/7/2013

Thông tư

12/2013/TT-BCT

Trần Tuấn Anh

Hết Hiệu lực

12

Thông tư 17/2014/TT-BTTTT của Bộ Thông tin và Truyền thông về việc quy định chế độ báo cáo về hoạt động chứng thực chữ ký số

Bộ Thông tin và Truyền thông

26/11/2014

9/12/2014

10/1/2015

Thông tư

17/2014/TT-BTTTT

Nguyễn Bắc Son

Còn Hiệu lực

13

Thông tư 47/2014/TT-BCT của Bộ Công Thương quy định về quản lý website thương mại điện tử

Bộ Công Thương

5/12/2014

23/12/2014

20/01/2015

Thông tư

47/2014/TT-BCT

Trần Tuấn Anh

Đã sửa đổi

14

Thông tư 110/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn giao dịch điện tử trong lĩnh vực thuế

Bộ Tài chính

28/07/2015

20/08/2015

10/9/2015

Thông tư

110/2015/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

20. CHẾ ĐỘ KẾ TOÁN

1

Luật Kế toán số 03/2003/QH11 của Quốc hội

Quốc hội

17/06/2003

20/07/2003

1/1/2004

Luật

03/2003/QH11

Nguyễn Văn An

Chưa xác định

2

Luật Kế toán của Quốc hội, số 88/2015/QH13

Quốc hội

20/11/2015

28/12/2015

1/1/2017

Luật

88/2015/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

3

Nghị định 128/2004/NĐ-CP của Chính phủ về việc quy định và hướng dẫn chi tiết thi hành một số điều của Luật Kế toán áp dụng trong lĩnh vực kế toán nhà nước

Chính phủ

31/05/2004

15/06/2004

30/06/2004

Nghị định

128/2004/NĐ-CP

Phan Văn Khải

Chưa xác định

4

Nghị định 129/2004/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán áp dụng trong hoạt động kinh doanh

Chính phủ

31/05/2004

15/06/2004

30/06/2004

Nghị định

129/2004/NĐ-CP

Phan Văn Khải

Chưa xác định

5

Quyết định 598-TC/CĐKT của Bộ Tài chính về việc ban hành Chế độ kế toán sản xuất, kinh doanh ngoài quốc doanh

Bộ Tài chính

8/12/1990

1/1/1991

1/1/1996

Quyết định

598-TC/CĐKT

Hồ Tế

Hết Hiệu lực

6

Quyết định 1141-TC/QĐ/CĐKT của Bộ Tài chính về việc ban hành chế độ kế toán doanh nghiệp

Bộ Tài chính

1/11/1995

1/1/1996

25/04/2006

Quyết định

1141-TC/QĐ/CĐKT

Hồ Tế

Hết Hiệu lực

7

Quyết định 1177-TC/QĐ/CĐKT của Bộ Tài chính về việc ban hành chế độ kế toán áp dụng cho các doanh nghiệp vừa và nhỏ

Bộ Tài chính

23/12/1996

1/1/1997

23/10/2006

Quyết định

1177-TC/QĐ/CĐKT

Vũ Mộng Giao

Hết Hiệu lực

8

Quyết định 885/1998/QĐ-BTC của Bộ Tài chính về việc ban hành chế độ phát hành, quản lý sử dụng hoá đơn bán hàng

Bộ Tài chính

16/07/1998

1/1/1999

30/12/2002

Quyết định

885/1998/QĐ-BTC

Phạm Văn Trọng

Hết Hiệu lực

9

Quyết định 167/2000/QĐ-BTC của Bộ Tài chính về việc ban hành Chế độ báo cáo tài chính doanh nghiệp

Bộ Tài chính

25/10/2000

1/1/2001

25/04/2006

Quyết định

167/2000/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

10

Quyết định 149/2001/QĐ-BTC của Bộ Tài chính về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1)

Bộ Tài chính

31/12/2001

1/1/2002

Quyết định

149/2001/QĐ-BTC

Nguyễn Sinh Hùng

Chưa xác định

11

Quyết định 110/2002/QĐ-BTC của Bộ Tài chính về việc sửa đổi, bổ sung chế độ phát hành, quản lý, sử dụng hoá đơn bán hàng

Bộ Tài chính

18/09/2002

3/10/2002

30/12/2002

Quyết định

110/2002/QĐ-BTC

Trương Chí Trung

Hết Hiệu lực

12

Quyết định 165/2002/QĐ-BTC của Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 2)

Bộ Tài chính

31/12/2002

1/1/2003

Quyết định

165/2002/QĐ-BTC

Trần Văn Tá

Chưa xác định

13

Quyết định 234/2003/QĐ-BTC của Bộ Tài chính về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 3)

Bộ Tài chính

30/12/2003

1/2/2004

15/02/2004

Quyết định

234/2003/QĐ-BTC

Trần Văn Tá

Chưa xác định

14

Quyết định 43/2004/QĐ-BTC của Bộ Tài chính về việc ban hành "Quy chế về tổ chức bồi dưỡng và cấp chứng chỉ Kế toán trưởng"

Bộ Tài chính

26/04/2004

10/5/2004

25/05/2004

31/12/2007

Quyết định

43/2004/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

15

Quyết định 12/2005/QĐ-BTC của Bộ Tài chính về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 4)

Bộ Tài chính

15/02/2005

8/3/2005

23/03/2005

Quyết định

12/2005/QĐ-BTC

Trần Văn Tá

Chưa xác định

16

Quyết định 100/2005/QĐ-BTC của Bộ Tài chính về việc ban hành và công bố bốn chuẩn mực kế toán Việt Nam (đợt 5)

Bộ Tài chính

28/12/2005

21/01/2006

5/2/2006

Quyết định

100/2005/QĐ-BTC

Trần Văn Tá

Chưa xác định

17

Quyết định 15/2006/QĐ-BTC của Bộ Tài chính về việc ban hành Chế độ Kế toán doanh nghiệp

Bộ Tài chính

20/03/2006

10/4/2006

25/04/2006

5/2/2015

Quyết định

15/2006/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

18

Quyết định 48/2006/QĐ-BTC của Bộ Tài chính về việc ban hành Chế độ kế toán doanh nghiệp vừa và nhỏ

Bộ Tài chính

14/09/2006

8/10/2006

23/10/2006

Quyết định

48/2006/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực một phần

19

Quyết định 98/2007/QĐ-BTC của Bộ Tài chính về việc ban hành “Quy chế về tổ chức bồi dưỡng và cấp Chứng chỉ bồi dưỡng Kế toán trưởng”

Bộ Tài chính

3/12/2007

16/12/2007

31/12/2007

25/05/2004

Quyết định

98/2007/QĐ-BTC

Trần Văn Tá

Hết Hiệu lực

20

Quyết định 100/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế lựa chọn và giám sát các tổ chức tư vấn định giá

Bộ Tài chính

6/12/2007

16/12/2007

31/12/2007

1/10/2012

Quyết định

100/2007/QĐ-BTC

Trần Xuân Hà

Hết Hiệu lực

21

Thông tư 120/1999/TT-BTC của Bộ Tài chính về việc hướng dẫn sửa đổi, bổ sung chế độ kế toán doanh nghiệp

Bộ Tài chính

7/10/1999

5/5/1999

25/04/2006

Thông tư

120/1999/TT-BTC

Phạm Văn Trọng

Hết Hiệu lực

22

Thông tư 55/2002/TT-BTC của Bộ Tài chính hướng dẫn chế độ kế toán doanh nghiệp Việt Nam áp dụng cho doanh nghiệp, tổ chức có vốn đầu tư nước ngoài hoạt động tại Việt Nam

Bộ Tài chính

26/06/2002

1/1/2002

14/02/2010

Thông tư

55/2002/TT-BTC

Trần Văn Tá

Hết Hiệu lực

23

Thông tư 89/2002/TT-BTC của Bộ Tài chính hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001

Bộ Tài chính

9/10/2002

1/1/2002

2/2/2008

Thông tư

89/2002/TT-BTC

Trần Văn Tá

Hết Hiệu lực

24

Thông tư 121/2002/TT-BTC của Bộ Tài chính hướng dẫn kế toán đơn vị sự nghiệp có thu

Bộ Tài chính

31/12/2002

1/1/2003

Thông tư

121/2002/TT-BTC

Trần Văn Tá

Chưa xác định

25

Thông tư 105/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán thực hiện (06) chuẩn mực kế toán ban hành theo Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

4/11/2003

4/12/2003

1/1/2004

2/2/2008

Thông tư

105/2003/TT-BTC

Trần Văn Tá

Hết Hiệu lực

26

Thông tư 23/2005/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

30/03/2005

14/04/2005

29/04/2005

2/2/2008

Thông tư

23/2005/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

27

Thông tư 103/2005/TT-BTC của Bộ Tài chính về việc hướng dẫn tiêu chuẩn và điều kiện của phần mềm kế toán

Bộ Tài chính

24/11/2005

5/12/2005

20/12/2005

Thông tư

103/2005/TT-BTC

Trần Văn Tá

Chưa xác định

28

Thông tư 20/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán thực hiện sáu (06) chuẩn mực kế toán ban hành theo Quyết định số 12/2005/QĐ-BTC ngày 15/02/2005 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

20/03/2006

13/04/2006

28/04/2006

Thông tư

20/2006/TT-BTC

Trần Văn Tá

Còn Hiệu lực

29

Thông tư 21/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán thực hiện bốn (04) chuẩn mực kế toán ban hành theo Quyết định số 100/2005/QĐ-BTC ngày 28/12/2005 của Bộ trưởng Bộ Tài chính

Bộ Tài chính

20/03/2006

13/04/2006

28/04/2006

Thông tư

21/2006/TT-BTC

Lê Thị Băng Tâm

Còn Hiệu lực

30

Thông tư 53/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn áp dụng kế toán quản trị trong doanh nghiệp

Bộ Tài chính

12/6/2006

28/06/2006

13/07/2006

Thông tư

53/2006/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

31

Thông tư 132/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán áp dụng đối với Sở Giao dịch chứng khoán

Bộ Tài chính

8/11/2007

21/11/2007

6/12/2007

Thông tư

132/2007/TT-BTC

Trần Văn Tá

Còn Hiệu lực

32

Thông tư 161/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện mười sáu (16) chuẩn mực kế toán ban hành theo Quyết định số 149/2001/QĐ-BTC ngày 31/12/2001 về việc ban hành và công bố bốn (04) chuẩn mực kế toán Việt Nam (đợt 1), Quyết định số 165/2002/QĐ-BTC ngày 31/12/2002 về việc ban hành và công bố sáu (06) chuẩn mực kế toán Việt Nam (đợt 2) và Quyết định số 234/2003/QĐ-BTC ngày 30/12/2003 về việc ban hành và công bố sáu (06) Chuẩn mực kế toán Việt Nam (đợt 3) của Bộ trưởng Bộ Tài chính

Bộ Tài chính

31/12/2007

18/01/2008

2/2/2008

Thông tư

161/2007/TT-BTC

Hết Hiệu lực một phần

33

Thông tư 210/2009/TT-BTC của Bộ Tài chính hướng dẫn áp dụng Chuẩn mực kế toán quốc tế về trình bày báo cáo tài chính và thuyết minh thông tin đối với công cụ tài chính

Bộ Tài chính

6/11/2009

27/11/2009

21/12/2009

Thông tư

210/2009/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

34

Thông tư 206/2009/TT-BTC của Bộ Tài chính hướng dẫn kế toán giao dịch mua bán lại trái phiếu Chính phủ

Bộ Tài chính

27/10/2009

15/11/2009

11/12/2009

Thông tư

206/2009/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

35

Thông tư 244/2009/TT-BTC của Bộ Tài chính về việc hướng dẫn sửa đổi, bổ sung Chế độ kế toán Doanh nghiệp

Bộ Tài chính

31/12/2009

29/01/2010

14/02/2010

5/2/2015

Thông tư

244/2009/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

36

Thông tư 24/2010/TT-BTC của Bộ Tài chính hướng dẫn kế toán áp dụng cho Hợp tác xã Nông nghiệp, Lâm nghiệp, Ngư nghiệp và Nghề muối

Bộ Tài chính

23/02/2010

12/3/2010

9/4/2010

Thông tư

24/2010/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

37

Thông tư 96/2010/TT-BTC của Bộ Tài chính hướng dẫn phục hồi, xử lý tài liệu kế toán bị mất hoặc bị huỷ hoại do các nguyên nhân khách quan

Bộ Tài chính

5/7/2010

25/07/2010

19/08/2010

Thông tư

96/2010/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

38

Thông tư 199/2011/TT-BTC của Bộ tài chính về việc hướng dẫn thực hiện việc tổ chức bồi dưỡng và cấp Chứng chỉ bồi dưỡng Kế toán trưởng

Bộ Tài chính

30/12/2011

27/01/2012

1/4/2012

Thông tư

199/2011/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

39

Thông tư 195/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn kế toán áp dụng cho Đơn vị chủ đầu tư

Bộ Tài chính

15/11/2012

6/2/2013

1/1/2013

Thông tư

195/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

40

Thông tư 200/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ kế toán doanh nghiệp

Bộ Tài chính

22/12/2014

28/02/2015

5/2/2015

Thông tư

200/2014/TT-BTC

Trần Xuân Hà

Đã sửa đổi

41

Thông tư 202/2014/TT-BTC của Bộ Tài chính về việc hướng dẫn phương pháp lập và trình bày báo cáo tài chính hợp nhất

Bộ Tài chính

22/12/2014

24/02/2015

5/2/2015

Thông tư

202/2014/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

42

Thông tư 75/2015/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Điều 128 Thông tư 200/2014/TT-BTC ngày 22/12/2014 hướng dẫn chế độ kế toán doanh nghiệp

Bộ Tài chính

18/05/2015

5/6/2015

14/07/2015

Thông tư

75/2015/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

43

Thông tư 53/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính hướng dẫn chế độ kế toán doanh nghiệp

Bộ Tài chính

21/03/2016

9/4/2016

21/03/2016

Thông tư

53/2016/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

44

Thông tư 133/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn Chế độ kế toán doanh nghiệp nhỏ và vừa

Bộ Tài chính

26/08/2016

12/10/2016

1/1/2017

Thông tư

133/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

45

Thông tư 147/2016/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung một số điều của Thông tư 45/2013/TT-BTC ngày 25/04/2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

Bộ Tài chính

13/10/2016

28/11/2016

Thông tư

147/2016/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

21. CHẾ ĐỘ TÀI CHÍN DOANH NGHIỆP NHÀ NƯỚC

1

Chỉ thị 16/CT-TTg năm 2013 tăng cường thực hành tiết kiệm, chống lãng phí trong quản lý, khai thác, sử dụng tài nguyên, vốn, tài sản và lao động tại các doanh nghiệp nhà nước do Thủ tướng Chính phủ ban hành

Thủ tướng Chính phủ

29/07/2013

9/8/2013

29/07/2013

Chỉ thị

16/CT-TTg

Nguyễn Tấn Dũng

Còn hiệu lực

2

Chỉ thị 17/CT-TTg của Thủ tướng Chính phủ về việc tăng cường quản lý, kiểm soát việc nhập khẩu công nghệ, máy móc, thiết bị của doanh nghiệp

Thủ tướng Chính phủ

9/8/2013

21/08/2013

9/8/2013

Chỉ thị

17/CT-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

3

Luật Quản lý, sử dụng vốn Nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp của Quốc hội, số 69/2014/QH13

Quốc hội

26/11/2014

30/12/2014

1/7/2015

Luật

69/2014/QH13

Nguyễn Sinh Hùng

Còn Hiệu lực

4

Nghị định 59/CP của Chính phủ về việc ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước

Chính phủ

3/10/1996

3/10/1996

Nghị định

59/CP

Phan Văn Khải

Hết Hiệu lực

5

Nghị định 27/1999/NĐ-CP sửa đổi, bổ sung Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước ban hành kèm theo Nghị định số 59/Cp ngày 03/10/1996 của Chính phủ

Chính phủ

20/04/1999

5/5/1999

Nghị định

27/1999/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 69/2002/NĐ-CP của Chính phủ về quản lý và xử lý nợ tồn đọng đối với doanh nghiệp nhà nước

Chính phủ

12/7/2002

27/07/2002

1/2/2014

Nghị định

69/2002/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

7

Nghị định 153/2004/NĐ-CP của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập theo mô hình công ty mẹ - công ty con

Chính phủ

9/8/2004

14/08/2004

29/08/2004

2/8/2007

Nghị định

153/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

8

Nghị định 199/2004/NĐ-CP của Chính phủ về việc ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

Chính phủ

3/12/2004

13/12/2004

28/12/2004

25/03/2009

Nghị định

199/2004/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

9

Nghị định 145/2005/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 63/2001/NĐ-CP ngày 14/9/2005 của Chính phủ về chuyển đổi doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội thành công ty trách nhiệm hữu hạn một thành viên

Chính phủ

21/11/2005

29/11/2005

14/12/2005

7/10/2006

Nghị định

145/2005/NĐ-CP

Phan Văn Khải

Hết Hiệu lực

10

Nghị định 86/2007/NĐ-CP của Chính phủ về việc quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ

Chính phủ

28/05/2007

16/06/2007

1/7/2007

1/5/2013

Nghị định

86/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

11

Nghị định 111/2007/NĐ-CP của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty Nhà nước, công ty nhà nước độc lập, công ty mẹ là công ty nhà nước hoạt động theo hình thức công ty mẹ-công ty con hoạt động theo Luật Doanh nghiệp

Chính phủ

26/06/2007

18/07/2007

2/8/2007

1/9/2014

Nghị định

111/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

12

Nghị định 09/2009/NĐ-CP của Chính phủ ban hành Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

Chính phủ

5/2/2009

16/02/2009

25/03/2009

1/12/2015

Nghị định

09/2009/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

13

Nghị định 52/2009/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước

Chính phủ

3/6/2009

15/06/2009

20/07/2009

Nghị định

52/2009/NĐ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

14

Nghị định 106/2009/NĐ-CP của Chính phủ quy định về việc quản lý, sử dụng tài sản nhà nước tại đơn vị vũ trang nhân dân

Chính phủ

16/11/2009

28/11/2009

1/1/2010

Nghị định

106/2009/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

15

Nghị định 17/2010/NĐ-CP của Chính phủ về bán đấu giá tài sản

Chính phủ

4/3/2010

19/03/2010

1/7/2010

Nghị định

17/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

16

Nghị định 25/2010/NĐ-CP của Chính phủ về chuyển đổi Công ty nhà nước thành Công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý Công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu

Chính phủ

19/03/2010

1/4/2010

5/5/2010

Nghị định

25/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

17

Nghị định 91/2010/NĐ-CP của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Chính phủ

20/08/2010

3/9/2010

10/10/2010

15/09/2015

Nghị định

91/2010/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

18

Nghị định 66/2011/NĐ-CP của Chính phủ quy định việc áp dụng Luật Cán bộ, công chức đối với các chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và người được cử làm đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn của Nhà nước

Chính phủ

1/8/2011

12/8/2011

25/09/2011

5/12/2015

Nghị định

66/2011/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

19

Nghị định 66/2012/NĐ-CP của Chính phủ quy định việc xử phạt vi phạm hành chính trong lĩnh vực quản lý, sử dụng tài sản Nhà nước

Chính phủ

6/9/2012

18/09/2012

1/11/2012

15/01/2014

Nghị định

66/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

20

Nghị định 99/2012/NĐ-CP của Chính phủ về việc phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu Nhà nước đối với doanh nghiệp Nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp

Chính phủ

15/11/2012

28/11/2012

30/12/2012

Nghị định

99/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

21

Nghị định 61/2013/NĐ-CP của Chính phủ về việc ban hành Quy chế giám sát tài chính và đánh giá hiệu quả hoạt động và công khai thông tin tài chính đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn Nhà nước

Chính phủ

25/06/2013

5/7/2013

15/08/2013

1/12/2015

Nghị định

61/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

22

Nghị định 71/2013/NĐ-CP của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

Chính phủ

11/7/2013

23/07/2013

1/9/2013

1/12/2015

Nghị định

71/2013/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

23

Nghị định 172/2013/NĐ-CP của Chính phủ về việc thành lập, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Chính phủ

13/11/2013

1/12/2013

1/1/2014

Nghị định

172/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

24

Nghị định 204/2013/NĐ-CP của Chính phủ về việc quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách Nhà nước năm 2013, 2014

Chính phủ

5/12/2013

19/12/2013

5/12/2013

Nghị định

204/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

25

Nghị định 206/2013/NĐ-CP của Chính phủ về việc quản lý nợ của doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

Chính phủ

9/12/2013

21/12/2013

1/2/2014

Nghị định

206/2013/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

26

Nghị định 49/2014/NĐ-CP của Chính phủ về giám sát, kiểm tra, thanh tra đối với doanh nghiệp nhà nước trong việc chấp hành pháp luật và tuân thủ các quyết định của chủ sở hữu

Thủ tướng Chính phủ

20/05/2014

2/6/2014

10/7/2014

Nghị định

49/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

27

Nghị định 69/2014/NĐ-CP của Chính phủ về tập đoàn kinh tế Nhà nước và tổng công ty Nhà nước

Chính phủ

15/07/2014

1/8/2014

1/9/2014

Nghị định

69/2014/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

28

Nghị định 81/2015/NĐ-CP của Chính phủ về việc công bố thông tin của doanh nghiệp Nhà nước

Chính phủ

18/09/2015

29/09/2015

5/11/2015

Nghị định

81/2015/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

29

Nghị định 51/2016/NĐ-CP của Chính phủ về việc quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ

Chính phủ

13/06/2016

1/8/2016

Nghị định

51/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

30

Nghị định 52/2016/NĐ-CP của Chính phủ về việc quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ

Chính phủ

13/06/2016

1/8/2016

Nghị định

52/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

31

Nghị định 53/2016/NĐ-CP của Chính phủ quy định về lao động, tiền lương, thù lao, tiền thưởng đối với công ty có cổ phần, vốn góp chi phối của Nhà nước

Chính phủ

13/06/2016

1/8/2016

Nghị định

53/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

32

Quyết định 60/2003/QĐ-TTg của Thủ tướng Chính phủ về việc thí điểm Tổng công ty Công nghiệp tàu thuỷ Việt Nam sang hoạt động theo mô hình công ty mẹ - công ty con

Thủ tướng Chính phủ

18/04/2003

11/5/2003

26/05/2003

Quyết định

60/2003/QĐ-TTg

Nguyễn Tấn Dũng

Chưa xác định

33

Quyết định 153/2004/QĐ-TTg của Thủ tướng Chínhh phủ về việc ban hành Định hướng chiến lược phát triển bền vững ở Việt Nam (Chương trình nghị sự 21 của Việt Nam)

Thủ tướng Chính phủ

17/08/2004

27/08/2004

11/9/2004

Quyết định

153/2004/QĐ-TTg

Nguyễn Tấn Dũng

Chưa xác định

34

Quyết định 224/2006/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

Thủ tướng Chính phủ

6/10/2006

19/10/2006

3/11/2006

Quyết định

224/2006/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

35

Quyết định 59/2007/QĐ-TTg của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước

Thủ tướng Chính phủ

7/5/2007

26/05/2007

10/6/2007

21/09/2015

Quyết định

59/2007/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

36

Quyết định 169/2007/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế giám sát đối với doanh nghiệp nhà nước kinh doanh thua lỗ, hoạt động không hiệu quả

Thủ tướng Chính phủ

8/11/2007

20/11/2007

5/12/2007

Quyết định

169/2007/QĐ-TTg

Nguyễn Sinh Hùng

Còn Hiệu lực

37

Quyết định 184/2007/QĐ-TTg của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước ban hành kèm theo Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ

Thủ tướng Chính phủ

30/11/2007

9/12/2007

24/12/2007

15/11/2010

Quyết định

184/2007/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

38

Quy định 169-QĐ/TW năm 2008 về chế độ phụ cấp trách nhiệm đối với cấp ủy viên các cấp do Ban Bí thư ban hành

Ban Bí thư

24/06/2008

1/1/2009

Quy định

169-QĐ/TW

Trương Tấn Sang

Còn Hiệu lực

39

Quyết định 61/2010/QĐ-TTg của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 59/2007/QĐ-TTg ngày 07/05/2007 của Thủ tướng Chính phủ quy định tiêu chuẩn, định mức và chế độ quản lý sử dụng phương tiện đi lại trong các cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước

Thủ tướng Chính phủ

30/09/2010

15/10/2010

15/11/2010

21/09/2015

Quyết định

61/2010/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

40

Quyết định 35/2013/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ

Thủ tướng Chính phủ

7/6/2013

16/06/2013

25/07/2013

Quyết định

35/2013/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

41

Quyết định 36/2014/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành Quy chế công bố thông tin hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Thủ tướng Chính phủ

18/06/2014

8/7/2014

5/8/2014

5/11/2015

Quyết định

36/2014/QĐ-TTg

Nguyễn Tấn Dũng

Hết Hiệu lực

42

Quyết định 37/2014/QĐ-TTg của Thủ tướng Chính phủ về việc ban hành tiêu chí, danh mục phân loại doanh nghiệp Nhà nước

Thủ tướng Chính phủ

18/06/2014

4/7/2014

6/8/2014

Quyết định

37/2014/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

43

Quyết định 51/2014/QĐ-TTg của Thủ tướng Chính phủ về một số nội dung về thoái vốn, bán cổ phiếu và đăng ký giao dịch, niêm yết trên thị trường chứng khoán của doanh nghiệp Nhà nước

Thủ tướng Chính phủ

15/09/2014

28/09/2014

1/11/2014

Quyết định

51/2014/QĐ-TTg

Nguyễn Tấn Dũng

Còn Hiệu lực

44

Văn bản hợp nhất 30/VBHN-BTC năm 2014 hợp nhất Quyết định quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập, công ty nhà nước do Bộ Tài chính ban hành

Bộ Tài chính

4/7/2014

4/7/2014

Văn bản hợp nhất

30/VBHN-BTC

Nguyễn Hữu Chí

Chưa xác định

45

Thông tư 13/TC/TCT hướng dẫn thi hành Nghị định số 22-HĐBT ngày 24/1/1991 của Hội đồng Bộ trưởng quy định chế độ thu về sử dụng vốn ngân sách Nhà nước

Bộ Tài chính

28/02/1991

1/1/1991

16/10/1999

Thông tư

13-TC/TCT

Phan Văn Dĩnh

Hết Hiệu lực

46

Thông tư 89-TC/TCT hướng dẫn thi hành Nghị định số 74-CP ngày 25/10/1993 của Chính phủ quy định chi tiết thi hành Luật thuế sử dụng đất nông nghiệp

Bộ Tài chính

9/11/1993

1/1/1994

Thông tư

89-TC/TCT

Phan Văn Dĩnh

Hết Hiệu lực một phần

47

Thông tư 70-TC/TCDN của Bộ Tài chính về việc hướng dẫn chế độ phân phối lợi tức sau thuế và quản lý các quỹ của doanh nghiệp nhà nước

Bộ Tài chính

5/11/1996

1/1/1997

1/1/1999

Thông tư

70-TC/TCDN

Hồ Tế

Hết Hiệu lực

48

Thông tư 75-TC/TCDN của Bộ Tài chính về việc hướng dẫn việc quản lý, sử dụng vốn và tài sản trong doanh nghiệp Nhà nước

Bộ Tài chính

12/11/1996

12/11/1996

5/5/1999

Thông tư

75-TC/TCDN

Phạm Văn Trọng

Hết Hiệu lực

49

Thông tư 33-TC/TCT của Bộ Tài chính về việc hướng dẫn về chế độ thu sử dụng vốn Ngân sách Nhà nước

Bộ Tài chính

13/06/1997

1/1/1997

31/12/2002

Thông tư

33-TC/TCT

Phạm Văn Trọng

Hết Hiệu lực

50

Thông tư 64/1999/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ phân phối lợi nhuận sau thuế và quản lý các quỹ trong doanh nghiệp Nhà nước

Bộ Tài chính

7/6/1999

1/1/1999

15/08/2005

Thông tư

64/1999/TT-BTC

Trần Văn Tá

Hết Hiệu lực

51

Thông tư 100/2000/TT-BTC của Bộ Tài chính về việc quy định chế độ chi tiêu tiếp khách ngước ngoài vào làm việc tại Việt Nam và chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam

Bộ Tài chính

16/10/2000

31/10/2000

16/07/2007

Thông tư

100/2000/TT-BTC

Nguyễn Thị Kim Ngân

Hết Hiệu lực

52

Thông tư 30/2002/TT-BTC của Bộ Tài chính hướng dẫn tạm thời sử dụng khoản tiền sử dụng vốn nhà nước tại doanh nghiệp

Bộ Tài chính

27/03/2002

11/4/2002

Thông tư

30/2002/TT-BTC

Trần Văn Tá

Chưa xác định

53

Thông tư 95/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ tài chính đối với Cục Tần số Vô tuyến điện

Bộ Tài chính

10/10/2003

16/10/2003

31/10/2003

1/1/2009

Thông tư

95/2003/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

54

Thông tư 42/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

Bộ Tài chính

20/05/2004

16/06/2004

1/7/2004

26/10/2007

Thông tư

42/2004/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

55

Thông tư 118/2004/TT-BTC của Bộ Tài chính về việc quy định chế độ công tác phí, chế độ chi hội nghị đối với các cơ quan hành chính và đơn vị sự nghiệp công lập trong cả nước

Bộ Tài chính

8/12/2004

14/12/2004

1/1/2005

1/1/2006

Thông tư

118/2004/TT-BTC

Huỳnh Thị Nhân

Hết Hiệu lực

56

Thông tư 33/2005/TT-BTC của Bộ Tài chính về việc hướng dẫn một số điều tại Quy chế quản lý tài chính của công ty Nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

Bộ Tài chính

29/04/2005

28/05/2005

12/6/2005

13/02/2010

Thông tư

33/2005/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

57

Thông tư 91/2005/TT-BTC của Bộ Tài chính về việc qui định chế độ công tác phí cho cán bộ, công chức nhà nước đi công tác ngắn hạn ở nước ngoài do Ngân sách nhà nước bảo đảm kinh phí

Bộ Tài chính

18/10/2005

30/10/2005

14/11/2005

Thông tư

91/2005/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

58

Thông tư 87/2006/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 33/2005/TT-BTC ngày 29/4/2005 của Bộ Tài chính hướng dẫn một số điều tại Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác

Bộ Tài chính

27/09/2006

20/11/2006

5/12/2006

13/02/2010

Thông tư

87/2006/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

59

Thông tư 11/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn trích lập quỹ khen thưởng, quỹ phúc lợi năm 2005 và năm 2006 của công ty nhà nước có điều kiện đặc thù

Bộ Tài chính

8/2/2007

24/02/2007

11/3/2007

Thông tư

11/2007/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

60

Thông tư 15/2007/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện Nghị định số 86/2007/NĐ-CP ngày 28/5/2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ

Bộ Lao động Thương binh và Xã hội

31/08/2007

16/09/2007

1/10/2007

5/5/2010

Thông tư

15/2007/TT-BLĐTBXH

Nguyễn Thị Kim Ngân

Hết Hiệu lực

61

Thông tư 23/2007/TT-BTC của Bộ Tài chính về việc quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập

Bộ Tài chính

21/03/2007

12/4/2007

27/04/2007

20/08/2010

Thông tư

23/2007/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

62

Thông tư 24/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội

Bộ Tài chính

27/03/2007

26/04/2007

11/5/2007

1/7/2010

Thông tư

24/2007/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

63

Thông tư 25/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên

Bộ Tài chính

2/4/2007

13/05/2007

28/05/2007

5/5/2010

Thông tư

25/2007/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

64

Thông tư 103/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước

Bộ Tài chính

29/08/2007

10/9/2007

25/09/2007

30/11/2015

Thông tư

103/2007/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

65

Thông tư 115/2007/TT-BTC của Bộ Tài chính về việc hướng dẫn một số nội dung về giám sát và đánh giá hiệu quả hoạt động của doanh nghiệp nhà nước

Bộ Tài chính

25/09/2007

11/10/2007

26/10/2007

28/12/2013

Thông tư

115/2007/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

66

Thông tư 127/2007/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 23/2007/TT-BTC ngày 21/3/2007 về việc quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập và Thông tư số 57/2007/TT-BTC ngày 11/6/2007 về việc quy định chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước

Bộ Tài chính

31/10/2007

14/11/2007

29/11/2007

Thông tư

127/2007/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

67

Thông tư 26/2009/TT-NHNN của Ngân hàng Nhà nước Việt Nam quy định việc mua - bán ngoại tệ của một số Tập đoàn, Tổng công ty nhà nước

Ngân hàng Nhà nước Việt Nam

30/12/2009

17/01/2010

30/12/2009

1/7/2011

Thông tư

26/2009/TT-NHNN

Nguyễn Văn Bình

Hết Hiệu lực

68

Thông tư 155/2009/TT-BTC của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận của công ty nhà nước theo quy định tại Nghị định số 09/2009/NĐ-CP ngày 05/2/2009 của Chính phủ

Bộ Tài chính

31/07/2009

18/08/2009

14/09/2009

Thông tư

155/2009/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

69

Thông tư 202/2009/TT-BTC của Bộ Tài chính hướng dẫn một số nội dung về tài chính trong bán, giao doanh nghiệp 100% vốn nhà nước

Bộ Tài chính

20/10/2009

5/11/2009

4/12/2009

Thông tư

202/2009/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

70

Thông tư 242/2009/TT-BTC của Bộ Tài chính hướng dẫn thi hành một số điều của Quy chế quản lý tài chính của công ty nhà nước và quản lý vốn nhà nước đầu tư vào doanh nghiệp khác ban hành kèm theo Nghị định số 09/2009/NĐ-CP ngày 05/02/2009 của Chính phủ

Bộ Tài chính

30/12/2009

26/01/2010

13/02/2010

Thông tư

242/2009/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

71

Thông tư 245/2009/TT-BTC của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định số 52/2009/NĐ-CP ngày 03/06/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật quản lý, sử dụng tài sản nhà nước

Bộ Tài chính

31/12/2009

1/2/2010

14/02/2010

Thông tư

245/2009/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực một phần

72

Thông tư 23/2010/TT-BTP của Bộ Tư pháp quy định chi tiết và hướng dẫn thực hiện Nghị định số 17/2010/NĐ-CP ngày 04 tháng 3 năm 2010 của Chính phủ về bán đấu giá tài sản

Bộ Tư pháp

6/12/2010

28/12/2010

24/01/2011

Thông tư

23/2010/TT-BTP

Nguyễn Đức Chính

Còn Hiệu lực

73

Thông tư 27/2010/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Bộ Lao động Thương binh và Xã hội

14/09/2010

7/10/2010

5/5/2010

1/5/2013

Thông tư

27/2010/TT-BLĐTBXH

Phạm Minh Huân

Hết Hiệu lực

74

Thông tư 57/2010/TT-BTC của Bộ Tài chính quy định việc lập dự toán, sử dụng và quyết toán kinh phí tổ chức thực hiện bồi thường, hỗ trợ và tái định cư khi Nhà nước thu hồi đất

Bộ Tài chính

16/04/2010

3/5/2010

1/6/2010

1/7/2015

Thông tư

57/2010/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

75

Thông tư 79/2010/TT-BTC của Bộ Tài chính hướng dẫn xử lý tài chính khi chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên

Bộ Tài chính

24/05/2010

8/6/2010

5/5/2010

Thông tư

79/2010/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

76

Thông tư 87/2010/TT-BTC của Bộ Tài chính về việc quy định việc quản lý và xử lý tài sản của các dự án sử dụng vốn nhà nước khi dự án kết thúc

Bộ Tài chính

15/06/2010

14/07/2010

1/8/2010

15/02/2014

Thông tư

87/2010/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

77

Thông tư 97/2010/TT-BTC của Bộ Tài chính quy định chế độ công tác phí, chế độ chi tổ chức các cuộc hội nghị đối với các cơ quan nhà nước và đơn vị sự nghiệp công lập

Bộ Tài chính

6/7/2010

25/07/2010

20/08/2010

Thông tư

97/2010/TT-BTC

Phạm Sĩ Danh

Còn Hiệu lực

78

Thông tư 117/2010/TT-BTC của Bộ Tài chính hướng dẫn cơ chế tài chính của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Bộ Tài chính

5/8/2010

23/08/2010

1/7/2010

15/02/2014

Thông tư

117/2010/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

79

Thông tư 137/2010/TT-BTC của Bộ Tài chính quy định việc xác định giá khởi điểm của tài sản nhà nước bán đấu giá và chế độ tài chính của Hội đồng bán đấu giá tài sản

Bộ Tài chính

15/09/2010

10/10/2010

1/11/2010

Thông tư

137/2010/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực một phần

80

Thông tư 138/2010/TT-BTC của Bộ Tài Chính hướng dẫn chế độ phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Bộ Tài chính

17/09/2010

8/10/2010

5/11/2010

15/02/2014

Thông tư

138/2010/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

81

Thông tư 06/2011/TT-BTC của Bộ Tài chính sửa đổi, bổ sung Thông tư số 103/2007/TT-BTC ngày 29/8/2007 hướng dẫn thực hiện Quyết định số 59/2007/QĐ-TTg ngày 07/5/2007 của Thủ tướng Chính phủ ban hành Quy định tiêu chuẩn, định mức và chế độ quản lý, sử dụng phương tiện đi lại trong cơ quan nhà nước, đơn vị sự nghiệp công lập và công ty nhà nước

Bộ Tài chính

14/01/2011

7/2/2011

1/3/2011

30/11/2015

Thông tư

06/2011/TT-BTC

Nguyễn Hữu Chí

Hết Hiệu lực

82

Thông tư 13/2011/TT-NHNN của Ngân hàng Nhà nước Việt Nam quy định việc mua, bán ngoại tệ của Tập đoàn kinh tế, Tổng công ty nhà nước

Ngân hàng Nhà nước

31/05/2011

16/06/2011

1/7/2011

Thông tư

13/2011/TT-NHNN

Nguyễn Văn Bình

Còn Hiệu lực

83

Thông tư 87/2011/TT-BTC của Bộ Tài chính hướng dẫn kiểm kê, đánh giá lại tài sản và vốn doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ tại thời điểm 0 giờ ngày 01/07/2011 theo Quyết định số 352/QĐ-TTg ngày 10/03/2011 của Thủ tướng Chính phủ

Bộ Tài chính

17/06/2011

3/7/2011

17/06/2011

Thông tư

87/2011/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

84

Thông tư 09/2012/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 245/2009/TT-BTC ngày 31/12/2009 của Bộ Tài chính quy định thực hiện một số nội dung của Nghị định 52/2009/NĐ-CP ngày 03/06/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước

Bộ Tài chính

19/01/2012

16/02/2012

15/03/2012

Thông tư

09/2012/TT-BTC

Nguyễn Hữu Chí

Còn Hiệu lực

85

Thông tư 158/2013/TT-BTC của Bộ Tài chính hướng dẫn một số nội dung về giám sát tài chính và đánh giá hiệu quả hoạt động đối với doanh nghiệp do Nhà nước làm chủ sở hữu và doanh nghiệp có vốn Nhà nước

Bộ Tài chính

13/11/2013

11/12/2013

28/12/2013

1/2/2016

Thông tư

158/2013/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

86

Thông tư 171/2013/TT-BTC của Bộ Tài chính hướng dẫn công khai thông tin tài chính theo quy định tại Nghị định 61/2013/NĐ-CP ngày 25/06/2013 của Chính phủ

Bộ Tài chính

20/11/2013

11/12/2013

5/1/2014

1/2/2016

Thông tư

171/2013/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

87

Thông tư 187/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định 204/2013/NĐ-CP ngày 05/12/2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Nghị quyết của Quốc hội về một số giải pháp thực hiện ngân sách Nhà nước năm 2013, 2014

Bộ Tài chính

5/12/2013

25/12/2013

5/12/2013

Thông tư

187/2013/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

88

Thông tư 220/2013/TT-BTC của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định 71/2013/NĐ-CP ngày 11/07/2013 của Chính phủ về đầu tư vốn Nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ

Bộ Tài chính

31/12/2013

31/01/2014

15/02/2014

15/02/2016

Thông tư

220/2013/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

89

Thông tư 21/2014/TT-BTC của Bộ Tài chính về việc ban hành Quy chế hoạt động của người đại diện theo ủy quyền đối với phần vốn Nhà nước đầu tư vào doanh nghiệp

Bộ Tài chính

14/02/2014

12/3/2014

1/4/2014

Thông tư

21/2014/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

90

Thông tư 02/2015/TT-BKHĐT của Bộ Kế hoạch và Đầu tư hướng dẫn về việc công bố thông tin của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Bộ Kế hoạch và Đầu tư

16/04/2015

14/05/2015

22/06/2015

Thông tư

02/2015/TT-BKHĐT

Bùi Quang Vinh

Còn Hiệu lực

91

Thông tư 129/2015/TT-BTC của Bộ Tài chính về việc hướng dẫn trình tự, thủ tục xử lý tài chính khi thành lập mới, tổ chức lại, giải thể công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và công ty trách nhiệm hữu hạn một thành viên là công ty con của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

Bộ Tài chính

24/08/2015

27/09/2015

15/10/2015

Thông tư

129/2015/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

92

Thông tư 61/2016/TT-BTC của Bộ Tài chính về việc hướng dẫn thu, nộp và quản lý khoản lợi nhuận, cổ tức được chia cho phần vốn Nhà nước đầu tư tại doanh nghiệp

Bộ Tài chính

11/4/2016

27/04/2016

26/05/2016

Thông tư

61/2016/TT-BTC

Đỗ Hoàng Anh Tuấn

Còn Hiệu lực

CHẾ ĐỘ TÀI CHÍNH DOANH NGHIỆP

1

Chỉ thị 02/CT-BCT của Bộ Công Thương về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

Bộ Công Thương

17/01/2013

17/01/2013

Chỉ thị

02/CT-BCT

Vũ Huy Hoàng

Còn Hiệu lực

2

Nghị định 130/2006/NĐ-CP của Chính phủ về việc quy định chế độ bảo hiểm cháy, nổ bắt buộc

Chính phủ

8/11/2006

18/11/2006

3/12/2006

Nghị định

130/2006/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

3

Nghị định 37/2006/NĐ-CP của Chính phủ về việc quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại

Chính phủ

4/4/2006

15/04/2006

30/04/2006

Nghị định

37/2006/NĐ-CP

Phan Văn Khải

Đã sửa đổi

4

Nghị định 45/2007/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành một số điều của Luật Kinh doanh bảo hiểm

Chính phủ

27/03/2007

15/04/2007

30/04/2007

1/7/2016

Nghị định

45/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

5

Nghị định 111/2007/NĐ-CP của Chính phủ về tổ chức, quản lý tổng công ty nhà nước và chuyển đổi tổng công ty Nhà nước, công ty nhà nước độc lập, công ty mẹ là công ty nhà nước hoạt động theo hình thức công ty mẹ-công ty con hoạt động theo Luật Doanh nghiệp

Chính phủ

26/06/2007

18/07/2007

2/8/2007

1/9/2014

Nghị định

111/2007/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực

6

Nghị định 90/2011/NĐ-CP của Chính phủ về việc phát hành trái phiếu doanh nghiệp

Chính phủ

14/10/2011

23/10/2011

1/12/2011

Nghị định

90/2011/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

7

Nghị định 46/2012/NĐ-CP của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 35/2003/NĐ-CP ngày 04/04/2003 quy định chi tiết thi hành một số điều của Luật phòng cháy và chữa cháy và Nghị định 130/2006/NĐ-CP ngày 08/11/2006 quy định chế độ bảo hiểm cháy, nổ bắt buộc

Chính phủ

22/05/2012

1/6/2012

15/07/2012

Nghị định

46/2012/NĐ-CP

Nguyễn Tấn Dũng

Hết Hiệu lực một phần

8

Nghị định 13/2012/NĐ-CP của Chính phủ về việc ban hành Điều lệ Sáng kiến

Chính phủ

2/3/2012

16/03/2012

25/04/2012

Nghị định

13/2012/NĐ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

9

Nghị định 73/2016/NĐ-CP của Chính phủ về việc quy định chi tiết thi hành Luật Kinh doanh bảo hiểm và Luật Sửa đổi, bổ sung một số điều của Luật Kinh doanh bảo hiểm

Chính phủ

1/7/2016

24/07/2016

1/7/2016

Nghị định

73/2016/NĐ-CP

Nguyễn Xuân Phúc

Còn Hiệu lực

10

Nghị quyết 02/NQ-CP của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

Chính phủ

7/1/2013

23/01/2013

7/1/2013

Nghị quyết

02/NQ-CP

Nguyễn Tấn Dũng

Đã sửa đổi

11

Nghị quyết 61/NQ-CP của Chính phủ về việc sửa đổi, bổ sung Nghị quyết 02/NQ-CP ngày 07/01/2013 của Chính phủ về một số giải pháp tháo gỡ khó khăn cho sản xuất kinh doanh, hỗ trợ thị trường, giải quyết nợ xấu

Chính phủ

21/08/2014

1/9/2014

21/08/2014

Nghị quyết

61/NQ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

12

Nghị quyết 63/NQ-CP của Chính phủ về một số giải pháp về thuế tháo gỡ khó khăn, vướng mắc, đẩy mạnh sự phát triển của doanh nghiệp

Chính phủ

25/08/2014

25/08/2014

Nghị quyết

63/NQ-CP

Nguyễn Tấn Dũng

Còn Hiệu lực

13

Quyết định 1062-TC/QĐ/CSTC của Bộ Tài chính về việc ban hành chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

Bộ Tài chính

14/11/1996

1/1/1997

1/1/2000

Quyết định

1062-TC/QĐ/CSTC

Phạm Văn Trọng

Hết Hiệu lực

14

Quyết định 166/1999/QĐ-BTC của Bộ Tài chính về ban hành chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

Bộ Tài chính

30/12/1999

1/1/2000

29/12/2003

Quyết định

166/1999/QĐ-BTC

Nguyễn Sinh Hùng

Hết Hiệu lực

15

Quyết định 02/2002/QĐ-BTM của Bộ Thương mại về việc ban hành quy chế xét thưởng xuất khẩu

Bộ Thương mại

2/1/2002

17/01/2002

29/06/2007

Quyết định

02/2002/QĐ-BTM

Vũ Khoan

Hết Hiệu lực

16

Quyết định 206/2003/QĐ-BTC của Bộ Tài chính về ban hành Chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

Bộ Tài chính

12/12/2003

14/12/2003

29/12/2003

1/1/2010

Quyết định

206/2003/QĐ-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

17

Quyết định 1683/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế quản lý tài chính tạm thời của Công ty mua, bán nợ và tài sản tồn đọng của doanh nghiệp

Bộ Tài chính

2/6/2004

2/6/2004

Quyết định

1683/QĐ-BTC

Lê Thị Băng Tâm

Đã sửa đổi

18

Quyết định 28/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy tắc và biểu phí bảo hiểm cháy, nổ bắt buộc

Bộ Tài chính

24/04/2007

14/07/2007

29/07/2007

1/3/2011

Quyết định

28/2007/QĐ-BTC

Trần Xuân Hà

Hết Hiệu lực

19

Quyết định 36/2007/QĐ-BTC của Bộ Tài chính về việc ban hành Quy chế tổ chức và hoạt động của Quỹ phát triển khoa học và công nghệ của tổ chức, cá nhân và doanh nghiệp

Bộ Tài chính

16/05/2007

6/6/2007

1/7/2007

Quyết định

36/2007/QĐ-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực một phần

20

Quyết định 133/2007/QĐ-TTg của Thủ tướng Chính phủ về việc bổ sung danh mục sản phẩm, dịch vụ công ích

Thủ tướng Chính phủ

17/08/2007

30/08/2007

14/09/2007

Quyết định

133/2007/QĐ-TTg

Nguyễn Sinh Hùng

Còn Hiệu lực

21

Quyết định 2089/QĐ-BTC của Bộ Tài chính về việc đính chính Quyết định số 28/2007/QĐ-BTC ngày 24/4/2007 của Bộ trưởng Bộ Tài chính về việc ban hành Quy tắc và Biểu phí bảo hiểm cháy, nổ bắt buộc

Bộ Tài chính

15/06/2007

14/07/2007

15/06/2007

Quyết định

2089/QĐ-BTC

Còn Hiệu lực

22

Quyết định 1173/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư 45/2013/TT-BTC ngày 25/04/2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

Bộ Tài chính

21/05/2013

6/6/2013

21/05/2013

Quyết định

1173/QĐ-BTC

Nguyễn Đức Chi

Còn Hiệu lực

23

Quyết định 2714/QĐ-BTC của Bộ Tài chính về việc đính chính Thông tư 89/2013/TT-BTC ngày 28/06/2013 của Bộ Tài chính sửa đổi, bổ sung Thông tư 228/2009/TT-BTC ngày 07/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp

Bộ Tài chính

1/11/2013

20/11/2013

1/11/2013

Quyết định

2714/QĐ-BTC

Nguyễn Đức Chi

Còn Hiệu lực

24

Thông tư 44 hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Bộ Tài chính

8/7/1997

8/7/1997

29/11/2009

Thông tư

44-TC/TCDN

Phạm Văn Trọng

Hết Hiệu lực

25

Thông tư 77/1998/TT-BTC của Bộ Tài chính về việc hướng dẫn tỷ giá quy đổi ngoại tệ ra đồng Việt Nam sử dụng trong hạch toán kế toán ở doanh nghiệp

Bộ Tài chính

6/6/1998

21/06/1998

25/04/2006

Thông tư

77/1998/TT-BTC

Trần Văn Tá

Hết Hiệu lực

26

Thông tư 64/1999/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ phân phối lợi nhuận sau thuế và quản lý các quỹ trong doanh nghiệp Nhà nước

Bộ Tài chính

7/6/1999

1/1/1999

15/08/2005

Thông tư

64/1999/TT-BTC

Trần Văn Tá

Hết Hiệu lực

27

Thông tư 101/2000/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 8/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Bộ Tài chính

17/10/2000

4/11/2000

5/6/2001

Thông tư

101/2000/TT-BTC

Trần Văn Tá

Hết Hiệu lực

28

Thông tư 38/2001/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư số 44-TC/TCDN ngày 8/7/1997 của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp Nhà nước

Bộ Tài chính

5/6/2001

29/11/2009

Thông tư

38/2001/TT-BTC

Trần Văn Tá

Hết Hiệu lực

29

Thông tư 107/2001/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, giảm giá chứng khoán đầu tư, dự phòng nợ khó đòi tại doanh nghiệp

Bộ Tài chính

31/12/2001

31/12/2001

1/4/2006

Thông tư

107/2001/TT-BTC

Trần Văn Tá

Hết Hiệu lực

30

Thông tư 82/2003/TT-BTC của Bộ Tài chính về việc hướng dẫn trích lập, sử dụng và hạch toán Quỹ dự phòng về trợ cấp mất việc làm tại doanh nghiệp

Bộ Tài chính

14/08/2003

24/08/2003

8/9/2003

Thông tư

82/2003/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

31

Thông tư 15/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện Nghị định 170/2003/NĐ-CP ngày 25/12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Giá

Bộ Tài chính

9/3/2004

22/03/2004

6/4/2004

11/12/2008

Thông tư

15/2004/TT-BTC

Nguyễn Ngọc Tuấn

Hết Hiệu lực

32

Thông tư 39/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp

Bộ Tài chính

11/5/2004

23/05/2004

7/6/2004

8/6/2006

Thông tư

39/2004/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

33

Thông tư 49/2004/TT-BTC của Bộ Tài chính về việc hướng dẫn chỉ tiêu đánh giá hiệu quả hoạt động tài chính của các tổ chức tín dụng nhà nước

Bộ Tài chính

3/6/2004

17/06/2004

2/7/2004

Thông tư

49/2004/TT-BTC

Lê Thị Băng Tâm

Chưa xác định

34

Thông tư 78/2004/TT-BTC của Bộ Tài chính về hướng dẫn quản lý việc rút vốn đối với nguồn Hỗ trợ phát triển chính thức (ODA)

Bộ Tài chính

10/8/2004

26/08/2004

10/9/2004

9/10/2007

Thông tư

78/2004/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

35

Thông tư 04/2005/TT-BLĐTBXH của Bộ Lao động, Thương binh và Xã hội về việc hướng dẫn thực hiện chế độ phụ cấp phụ cấp độc hại, nguy hiểm trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14/12/2004 của Chính phủ

Bộ Lao động Thương binh và Xã hội

5/1/2005

7/1/2005

22/01/2005

Thông tư

04/2005/TT-BLĐTBXH

Nguyễn Thị Hằng

Hết Hiệu lực

36

Thông tư liên tịch 10/2006/TTLT-BLĐTBXH-BYT của Bộ Lao động, Thương binh và Xã hội và Bộ Y tế về việc sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17/3/1999 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Bộ Lao động Thương binh và Xã hội, Bộ Y tế

12/9/2006

26/09/2006

11/10/2006

15/07/2012

Thông tư liên tịch

10/2006/TTLT-BLĐTBXH-BYT

Nguyễn Thị Hằng, Trần Thị Trung Chiến

Hết Hiệu lực

37

Thông tư 13/2006/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

Bộ Tài chính

27/02/2006

17/03/2006

1/4/2006

26/01/2010

Thông tư

13/2006/TT-BTC

Lê Thị Băng Tâm

Hết Hiệu lực

38

Thông tư 38/2006/TT-BTC hướng dẫn trình tự, thủ tục và xử lý tài chính đối với hoạt động mua, bán, bàn giao, tiếp nhận, xử lý nợ và tài sản tồn đọng của doanh nghiệp do Bộ Tài chính ban hành

Bộ Tài chính

10/5/2006

8/6/2006

Thông tư

38/2006/TT-BTC

Trần Xuân Hà

Hết Hiệu lực

39

Thông tư 89/2006/TT-BTC quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo do Bộ Tài chính ban hành

Bộ Tài chính

29/09/2006

16/10/2006

31/10/2006

01/10/2012

89/2006/TT-BTC

Trần Xuân Hà

Hết hiệu lực

40

Thông tư 155/2007/TT-BTC hướng dẫn thi hành Nghị định 45/2007/NĐ-CP quy định chi tiết thi hành Luật Kinh doanh bảo hiểm do Bộ Tài chính ban hành

Bộ Tài chính

20/12/2007

3/5/2008

Thông tư

29/2008/TT-BTC

Trần Xuân Hà

Còn hiệu lực

41

Thông tư 29/2008/TT-BTC sửa đổi Thông tư 110/2005/TT-BTC hướng dẫn chế độ hạch toán, thu nộp các khoản đóng góp cho quỹ dịch vụ viễn thông công ích Việt Nam do Bộ Tài chính ban ành

Bộ Tài chính

20/12/2007

23/01/2008

Thông tư

29/2008/TT-BTC

Trần Xuân Hà

Hết hiệu lực

42

Thông tư 39/2009/TT-BLĐTBXH hướng dẫn Điều 12 Nghị định 39/2003/NĐ-CP hướng dẫn Bộ Luật lao động về việc làm do Bộ Lao động - Thương binh và Xã hội ban hành

Bộ Lao động Thương binh và Xã hội

18/11/2009

2/1/2010

39/2009/TT-BLĐTBXH

Nguyễn Thanh Hoà

Hết hiệu lực

43

Thông tư 120/2009/TT-BTC của Bộ Tài chính hướng dẫn thi hành quy chế về kinh doanh bán hàng miễn thuế ban hành kèm theo Quyết định 24/2009/QĐ-TTg ngày 17/02/2009 của Thủ tướng Chính phủ về việc ban hành quy chế về kinh doanh bán hàng miễn thuế

Bộ Tài chính

16/06/2009

4/7/2009

31/07/2009

8/12/2013

Thông tư

120/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

44

Thông tư 177/2009/TT-BTC của Bộ Tài chính hướng dẫn xác định thu nhập chịu thuế đối với chênh lệch tỷ giá của các khoản nợ phải trả bằng ngoại tệ

Bộ Tài chính

10/9/2009

23/09/2009

1/1/2009

10/9/2012

Thông tư

177/2009/TT-BTC

Đỗ Hoàng Anh Tuấn

Hết Hiệu lực

45

Thông tư 201/2009/TT-BTC của Bộ Tài chính hướng dẫn xử lý các khoản chênh lệch tỷ giá trong doanh nghiệp

Bộ Tài chính

15/10/2009

5/11/2009

29/11/2009

10/12/2012

Thông tư

201/2009/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

46

Thông tư 203/2009/TT-BTC hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định do Bộ Tài chính ban hành

Bộ Tài chính

20/10/2009

1/1/2010

Thông tư

203/2009/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực

47

Thông tư 228/2009/TT-BTC của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

Bộ Tài chính

7/12/2009

28/12/2010

26/01/2010

Thông tư

228/2009/TT-BTC

Trần Văn Hiếu

Hết Hiệu lực một phần

48

Thông tư 220/2010/TT-BTC của Bộ Tài chính hướng dẫn thực hiện chế độ bảo hiểm cháy, nổ bắt buộc

Bộ Tài chính

30/12/2010

1/3/2011

Thông tư

220/2010/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

49

Thông tư 15/2011/TT-BTC của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

Bộ Tài chính

9/2/2011

26/02/2011

26/03/2011

Thông tư

15/2011/TT-BTC

Đỗ Hoàng Anh Tuấn

Đã sửa đổi

50

Thông tư 34/2011/TT-BTC của Bộ Tài chính về việc sửa đổi Thông tư số 228/2009/TT-BTC ngày 07/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hoá, công trình xây lắp tại doanh nghiệp

Bộ Tài chính

14/03/2011

31/03/2011

28/04/2011

Thông tư

34/2011/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

51

Thông tư liên tịch 13/2012/TTLT-BLĐTBXH-BYT của Bộ Lao động Thương binh và Xã hội, Bộ Y tế về việc hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Bộ Lao động Thương binh và Xã hội, Bộ Y tế

30/05/2012

19/06/2012

15/07/2012

5/12/2013

Thông tư liên tịch

13/2012/TTLT-BLĐTBXH-BYT

Bùi Hồng Lĩnh, Nguyễn Thanh Long

Hết Hiệu lực

52

Thông tư 105/2012/TT-BTC của Bộ Tài chính về việc sửa đổi, bổ sung Thông tư 15/2011/TT-BTC ngày 09/02/2011 của Bộ Tài chính hướng dẫn thành lập, tổ chức, hoạt động, quản lý và sử dụng Quỹ phát triển khoa học và công nghệ của doanh nghiệp

Bộ Tài chính

25/06/2012

8/7/2012

13/08/2012

Thông tư

105/2012/TT-BTC

Vũ Thị Mai

Còn Hiệu lực

53

Thông tư 179/2012/TT-BTC của Bộ Tài chính quy định về ghi nhận, đánh giá, xử lý các khoản chênh lệch tỷ giá hối đoái trong doanh nghiệp

Bộ Tài chính

24/10/2012

19/11/2012

10/12/2012

Thông tư

179/2012/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

54

Thông tư 180/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp

Bộ Tài chính

24/10/2012

11/11/2012

10/12/2012

Thông tư

180/2012/TT-BTC

Trần Văn Hiếu

Còn Hiệu lực

55

Thông tư 211/2012/TT-BTC của Bộ Tài chính về việc hướng dẫn thực hiện một số điều của Nghị định 90/2011/NĐ-CP ngày 14/10/2011 của chính phủ về phát hành trái phiếu doanh nghiệp

Bộ Tài chính

5/12/2012

21/12/2012

20/01/2013

Thông tư

211/2012/TT-BTC

Trần Xuân Hà

Còn Hiệu lực

56

Thông tư 25/2013/TT-BLĐTBXH của Bộ Lao động Thương binh và Xã hội về việc hướng dẫn chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Bộ Lao động Thương binh và Xã hội

18/10/2013

1/1/2014

5/12/2013

Thông tư

25/2013/TT-BLĐTBXH

Bùi Hồng Lĩnh

Còn Hiệu lực

57

Thông tư 45/2013/TT-BTC của Bộ Tài chính về việc hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định

Bộ Tài chính

25/04/2013

19/05/2013

1/1/2013

Thông tư

45/2013/TT-BTC

Trần Văn Hiếu

Đã sửa đổi

58

Thông tư 89/2013/TT-BTC của Bộ Tài chính sửa đổi, bổ sung Thông tư số 228/2009/TT-BTC ngày 07/12/2009 của Bộ Tài chính hướng dẫn chế độ trích lập và sử dụng các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp tại doanh nghiệp

Bộ Tài chính

28/06/2013

25/07/2013

12/8/2013

Thông tư

89/2013/TT-BTC

Trần Văn Hiếu

Đã sửa đổi


Danh muc Luat doanh nghiep

Luật Doanh nghiệp

è Luật

è Nghị định

è Thông tư

è Quyết định

è Văn bản


Luat 1999 - 13 Luat doanh nghiep

LUẬT

DOANH NGHIỆP
SỐ 13/1999/QH10 NGÀY 12 THÁNG 6 NĂM 1999

Để góp phần phát huy nội lực phục vụ sự nghiệp công nghiệp hoá, hiện đại hoá đất nước; đẩy mạnh công cuộc đổi mới kinh tế; bảo đảm quyền tự do, bình đẳng trước pháp luật trong kinh doanh của các doanh nghiệp thuộc mọi thành phần kinh tế; bảo hộ quyền và lợi ích hợp pháp của nhà đầu tư; tăng cường hiệu lực quản lý nhà nước đối với các hoạt động kinh doanh;

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992;

Luật này quy định về công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định việc thành lập, tổ chức quản lý và hoạt động của các loại hình doanh nghiệp: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân.

2. Doanh nghiệp nhà nước, doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội khi được chuyển đổi thành công ty trách nhiệm hữu hạn, công ty cổ phần thì được điều chỉnh theo Luật này. Trình tự và thủ tục chuyển đổi do Chính phủ quy định.

Điều 2. Áp dụng Luật doanh nghiệp và các luật có liên quan

Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp trên lãnh thổ Việt Nam áp dụng theo quy định của Luật này và các quy định pháp luật khác có liên quan.

Trường hợp có sự khác nhau giữa quy định của Luật này và quy định của luật chuyên ngành về cùng một vấn đề, thì áp dụng theo quy định của luật chuyên ngành.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. "Doanh nghiệp" là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh.

2. "Kinh doanh" là việc thực hiện một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

3. "Hồ sơ hợp lệ" là hồ sơ có đầy đủ giấy tờ theo quy định của Luật này, có nội dung được khai đúng và đủ theo quy định của pháp luật.

4. "Góp vốn" là việc đưa tài sản vào công ty để trở thành chủ sở hữu hoặc các chủ sở hữu chung của công ty. Tài sản góp vốn có thể là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác ghi trong Điều lệ công ty do thành viên góp để tạo thành vốn của công ty.

5. "Phần vốn góp" là tỷ lệ vốn mà chủ sở hữu hoặc chủ sở hữu chung của công ty góp vào vốn điều lệ.

6. "Vốn điều lệ" là số vốn do tất cả thành viên góp và được ghi vào Điều lệ công ty.

7. "Vốn pháp định" là mức vốn tối thiểu phải có theo quy định của pháp luật để thành lập doanh nghiệp.

8. "Vốn có quyền biểu quyết" là phần vốn góp, theo đó người sở hữu có quyền biểu quyết về những vấn đề được Hội đồng thành viên hoặc Đại hội đồng cổ đông quyết định.

9. "Cổ tức" là số tiền hàng năm được trích từ lợi nhuận của công ty để trả cho mỗi cổ phần.

10. "Thành viên sáng lập" là người tham gia thông qua Điều lệ đầu tiên của công ty. "Cổ đông sáng lập" là thành viên sáng lập công ty cổ phần.

11. "Thành viên hợp danh" là thành viên chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty.

12. "Người quản lý doanh nghiệp" là chủ sở hữu doanh nghiệp tư nhân, thành viên hợp danh đối với công ty hợp danh, thành viên Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), các chức danh quản lý quan trọng khác do Điều lệ công ty quy định đối với công ty trách nhiệm hữu hạn và công ty cổ phần.

13. "Tổ chức lại doanh nghiệp" là việc chia, tách, hợp nhất, sáp nhập và chuyển đổi doanh nghiệp.

14. "Người có liên quan" là những người có quan hệ với nhau trong các trường hợp dưới đây:

a) Doanh nghiệp mẹ và doanh nghiệp con;

b) Doanh nghiệp và người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của doanh nghiệp đó thông qua các cơ quan quản lý doanh nghiệp;

c) Doanh nghiệp và người quản lý doanh nghiệp;

d) Nhóm người thoả thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty;

đ) Vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột của người quản lý doanh nghiệp, thành viên công ty, cổ đông có cổ phần chi phối.

Điều 4. Bảo đảm của Nhà nước đối với doanh nghiệp và người sở hữu doanh nghiệp

1. Nhà nước công nhận sự tồn tại lâu dài và phát triển của các loại hình doanh nghiệp được quy định trong Luật này, bảo đảm sự bình đẳng trước pháp luật của các doanh nghiệp, thừa nhận tính sinh lợi hợp pháp của hoạt động kinh doanh.

2. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập, các quyền và lợi ích hợp pháp khác của doanh nghiệp và chủ sở hữu doanh nghiệp.

3. Tài sản và vốn đầu tư hợp pháp của doanh nghiệp và chủ sở hữu doanh nghiệp không bị quốc hữu hoá, không bị tịch thu bằng biện pháp hành chính.

Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước quyết định trưng mua hoặc trưng dụng tài sản doanh nghiệp, thì chủ sở hữu hoặc các chủ sở hữu chung của doanh nghiệp được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm quyết định trưng mua hoặc trưng dụng và được tạo điều kiện thuận lợi để đầu tư, kinh doanh vào lĩnh vực, địa bàn thích hợp.

Điều 5. Tổ chức Đảng Cộng sản Việt Nam, công đoàn và các tổ chức chính trị - xã hội khác trong doanh nghiệp

Tổ chức Đảng Cộng sản Việt Nam trong doanh nghiệp hoạt động theo Hiến pháp, pháp luật và các quy định của Đảng Cộng sản Việt Nam.

Tổ chức công đoàn và các tổ chức chính trị - xã hội khác trong doanh nghiệp hoạt động theo Hiến pháp và pháp luật.

Điều 6. Ngành, nghề kinh doanh

1. Theo quy định của pháp luật, doanh nghiệp được tự chủ đăng ký và thực hiện kinh doanh các ngành, nghề không thuộc đối tượng quy định tại các khoản 2, 3 và 4 Điều này.

2. Cấm kinh doanh các ngành, nghề gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và sức khoẻ của nhân dân. Chính phủ công bố danh mục cụ thể ngành, nghề cấm kinh doanh.

3. Đối với doanh nghiệp kinh doanh các ngành, nghề mà luật, pháp lệnh hoặc nghị định quy định phải có điều kiện, thì doanh nghiệp chỉ được kinh doanh các ngành, nghề đó khi có đủ các điều kiện theo quy định.

4. Đối với doanh nghiệp kinh doanh các ngành, nghề mà luật, pháp lệnh hoặc nghị định đòi hỏi phải có vốn pháp định hoặc chứng chỉ hành nghề, thì doanh nghiệp đó chỉ được đăng ký kinh doanh khi có đủ vốn hoặc chứng chỉ hành nghề theo quy định của pháp luật.

Điều 7. Quyền của doanh nghiệp

Theo quy định của pháp luật, doanh nghiệp hoạt động theo Luật này có quyền:

1. Chiếm hữu, sử dụng, định đoạt tài sản của doanh nghiệp;

2. Chủ động lựa chọn ngành, nghề, địa bàn đầu tư, hình thức đầu tư, kể cả liên doanh, góp vốn vào doanh nghiệp khác, chủ động mở rộng quy mô và ngành, nghề kinh doanh;

3. Chủ động tìm kiếm thị trường, khách hàng và ký kết hợp đồng;

4. Lựa chọn hình thức và cách thức huy động vốn;

5. Kinh doanh xuất khẩu và nhập khẩu;

6. Tuyển, thuê và sử dụng lao động theo yêu cầu kinh doanh;

7. Tự chủ kinh doanh, chủ động áp dụng phương thức quản lý khoa học, hiện đại để nâng cao hiệu quả và khả năng cạnh tranh;

8. Từ chối và tố cáo mọi yêu cầu cung cấp các nguồn lực không được pháp luật quy định của bất kỳ cá nhân, cơ quan hay tổ chức nào, trừ những khoản tự nguyện đóng góp vì mục đích nhân đạo và công ích;

9. Các quyền khác do pháp luật quy định.

Điều 8. Nghĩa vụ của doanh nghiệp

Doanh nghiệp hoạt động theo quy định của Luật này có nghĩa vụ:

1. Hoạt động kinh doanh theo đúng các ngành, nghề đã đăng ký;

2. Lập sổ kế toán, ghi chép sổ kế toán, hoá đơn, chứng từ và lập báo cáo tài chính trung thực, chính xác;

3. Đăng ký thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật;

4. Bảo đảm chất lượng hàng hoá theo tiêu chuẩn đã đăng ký;

5. Kê khai và định kỳ báo cáo chính xác, đầy đủ các thông tin về doanh nghiệp và tình hình tài chính của doanh nghiệp với cơ quan đăng ký kinh doanh; khi phát hiện các thông tin đã kê khai hoặc báo cáo là không chính xác, không đầy đủ hoặc giả mạo, thì phải kịp thời hiệu đính lại các thông tin đó với cơ quan đăng ký kinh doanh;

6. Ưu tiên sử dụng lao động trong nước, bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; tôn trọng quyền tổ chức công đoàn theo pháp luật về công đoàn;

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hoá và danh lam thắng cảnh;

8. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG II
THÀNH LẬP VÀ ĐĂNG KÝ KINH DOANH

Điều 9. Quyền thành lập và quản lý doanh nghiệp

Tổ chức, cá nhân có quyền thành lập và quản lý doanh nghiệp, trừ những trường hợp sau đây:

1. Cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ để thành lập doanh nghiệp kinh doanh thu lợi riêng cho cơ quan, đơn vị mình;

2. Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức;

3. Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân;

4. Cán bộ lãnh đạo, quản lý nghiệp vụ trong các doanh nghiệp nhà nước, trừ những người được cử làm đại diện để quản lý phần vốn góp của Nhà nước tại doanh nghiệp khác;

5. Người chưa thành niên; người thành niên bị hạn chế hoặc bị mất năng lực hành vi dân sự;

6. Người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Toà án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, buôn bán hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật;

7. Chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh, Giám đốc (Tổng giám đốc), Chủ tịch và các thành viên Hội đồng quản trị, Hội đồng thành viên của doanh nghiệp bị tuyên bố phá sản không được quyền thành lập doanh nghiệp, không được làm người quản lý doanh nghiệp trong thời hạn từ một đến ba năm, kể từ ngày doanh nghiệp bị tuyên bố phá sản, trừ các trường hợp quy định tại Luật phá sản doanh nghiệp;

8. Tổ chức nước ngoài, người nước ngoài không thường trú tại Việt Nam.

Điều 10. Quyền góp vốn

1. Tổ chức, cá nhân được quyền góp vốn vào công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, trừ những trường hợp sau đây:

a) Cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ góp vốn vào doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình;

b) Các đối tượng không được quyền góp vốn vào doanh nghiệp theo quy định của pháp luật về cán bộ, công chức.

2. Tổ chức nước ngoài, người nước ngoài không thường trú tại Việt Nam, người Việt Nam định cư ở nước ngoài có quyền góp vốn vào công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh theo quy định của Luật khuyến khích đầu tư trong nước.

Điều 11. Hợp đồng được ký trước khi đăng ký kinh doanh

1. Hợp đồng phục vụ cho việc thành lập doanh nghiệp có thể được thành viên sáng lập hoặc người đại diện theo uỷ quyền của nhóm thành viên sáng lập ký kết.

2. Trường hợp doanh nghiệp được thành lập, thì doanh nghiệp là người tiếp nhận quyền và nghĩa vụ phát sinh từ hợp đồng đã ký kết quy định tại khoản 1 Điều này.

3. Trường hợp doanh nghiệp không được thành lập, thì người ký kết hợp đồng theo quy định tại khoản 1 Điều này hoàn toàn hoặc liên đới chịu trách nhiệm về việc thực hiện hợp đồng đó.

Điều 12. Trình tự thành lập doanh nghiệp và đăng ký kinh doanh

1. Người thành lập doanh nghiệp phải lập và nộp đủ hồ sơ đăng ký kinh doanh theo quy định của Luật này tại cơ quan đăng ký kinh doanh thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương, nơi doanh nghiệp đặt trụ sở chính và phải chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

2. Cơ quan đăng ký kinh doanh không có quyền yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, hồ sơ khác ngoài hồ sơ quy định tại Luật này đối với từng loại hình doanh nghiệp. Cơ quan đăng ký kinh doanh chỉ chịu trách nhiệm về tính hợp lệ của hồ sơ đăng ký kinh doanh.

3. Cơ quan đăng ký kinh doanh có trách nhiệm giải quyết việc đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ; nếu từ chối cấp giấy chứng nhận đăng ký kinh doanh thì phải thông báo bằng văn bản cho người thành lập doanh nghiệp biết. Thông báo phải nêu rõ lý do và các yêu cầu sửa đổi, bổ sung.

Điều 13. Hồ sơ đăng ký kinh doanh

Hồ sơ đăng ký kinh doanh bao gồm:

1. Đơn đăng ký kinh doanh;

2. Điều lệ đối với công ty;

3. Danh sách thành viên đối với công ty trách nhiệm hữu hạn, danh sách thành viên hợp danh đối với công ty hợp danh, danh sách cổ đông sáng lập đối với công ty cổ phần;

4. Đối với doanh nghiệp kinh doanh các ngành, nghề đòi hỏi phải có vốn pháp định thì phải có thêm xác nhận về vốn của cơ quan, tổ chức có thẩm quyền theo quy định của pháp luật.

Điều 14. Nội dung đơn đăng ký kinh doanh

1. Đơn đăng ký kinh doanh phải có các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Mục tiêu và ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty, vốn đầu tư ban đầu của chủ doanh nghiệp đối với doanh nghiệp tư nhân;

đ) Phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần mà cổ đông sáng lập đăng ký mua, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần;

e) Họ tên, chữ ký, địa chỉ thường trú của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của tất cả thành viên hợp danh đối với công ty hợp danh.

2. Đơn đăng ký kinh doanh được lập theo mẫu thống nhất do cơ quan đăng ký kinh doanh quy định.

Điều 15. Nội dung Điều lệ công ty

Điều lệ công ty phải có các nội dung chủ yếu sau đây:

1. Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện (nếu có);

2. Mục tiêu và ngành, nghề kinh doanh;

3. Vốn điều lệ;

4. Họ tên, địa chỉ của tất cả thành viên hợp danh đối với công ty hợp danh; tên, địa chỉ của thành viên đối với công ty trách nhiệm hữu hạn; tên, địa chỉ của cổ đông sáng lập đối với công ty cổ phần;

5. Phần vốn góp và giá trị vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần mà cổ đông sáng lập cam kết mua, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần;

6. Quyền và nghĩa vụ của thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; của cổ đông đối với công ty cổ phần;

7. Cơ cấu tổ chức quản lý;

8. Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn và công ty cổ phần;

9. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ;

10. Những trường hợp thành viên có thể yêu cầu công ty mua lại phần vốn góp đối với công ty trách nhiệm hữu hạn hoặc cổ phần đối với công ty cổ phần;

11. Các loại quỹ và mức giới hạn từng loại quỹ được lập tại công ty; nguyên tắc phân chia lợi nhuận, trả cổ tức, chịu lỗ trong kinh doanh;

12. Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty;

13. Thể thức sửa đổi, bổ sung Điều lệ công ty;

14. Chữ ký của tất cả thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật hoặc tất cả thành viên đối với công ty trách nhiệm hữu hạn; của người đại diện theo pháp luật hoặc tất cả cổ đông sáng lập đối với công ty cổ phần.

Các nội dung khác của Điều lệ công ty do thành viên, cổ đông thoả thuận nhưng không được trái với quy định của pháp luật.

Điều 16. Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần

Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần phải có các nội dung chủ yếu sau đây:

1. Tên, địa chỉ của thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập đối với công ty cổ phần;

2. Phần vốn góp, giá trị vốn góp, loại tài sản, số lượng, giá trị còn lại của từng loại tài sản góp vốn, thời hạn góp vốn đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số lượng cổ phần, loại cổ phần, loại tài sản, số lượng tài sản, giá trị còn lại của từng loại tài sản góp vốn cổ phần, thời hạn góp vốn cổ phần đối với công ty cổ phần;

3. Họ tên, chữ ký của người đại diện theo pháp luật hoặc của tất cả thành viên, cổ đông sáng lập đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của tất cả thành viên hợp danh đối với công ty hợp danh.

Điều 17. Điều kiện cấp giấy chứng nhận đăng ký kinh doanh và thời điểm bắt đầu kinh doanh

1. Doanh nghiệp được cấp giấy chứng nhận đăng ký kinh doanh nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc đối tượng cấm kinh doanh;

b) Tên của doanh nghiệp được đặt đúng như quy định tại khoản 1 Điều 24 của Luật này;

c) Có hồ sơ đăng ký kinh doanh hợp lệ theo quy định của pháp luật;

d) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

2. Doanh nghiệp có quyền hoạt động kinh doanh kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh. Đối với những ngành, nghề kinh doanh có điều kiện thì doanh nghiệp được quyền kinh doanh các ngành, nghề đó kể từ ngày được cơ quan nhà nước có thẩm quyền cấp giấy phép kinh doanh hoặc có đủ điều kiện kinh doanh theo quy định.

Điều 18. Nội dung giấy chứng nhận đăng ký kinh doanh

Giấy chứng nhận đăng ký kinh doanh phải có các nội dung chủ yếu sau đây:

1. Tên, địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện (nếu có);

2. Mục tiêu và ngành, nghề kinh doanh;

3. Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty cổ phần và công ty hợp danh; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định;

4. Họ tên, địa chỉ thường trú của người đại diện theo pháp luật của doanh nghiệp;

5. Tên, địa chỉ của thành viên đối với công ty trách nhiệm hữu hạn; cổ đông sáng lập đối với công ty cổ phần; họ tên, địa chỉ thường trú của thành viên hợp danh đối với công ty hợp danh.

Điều 19. Thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện (nếu có), mục tiêu và ngành, nghề kinh doanh, vốn điều lệ, vốn đầu tư của chủ doanh nghiệp, thay đổi người quản lý, người đại diện theo pháp luật của doanh nghiệp và các vấn đề khác trong nội dung hồ sơ đăng ký kinh doanh, thì doanh nghiệp phải đăng ký với cơ quan đăng ký kinh doanh chậm nhất mười lăm ngày trước khi thực hiện việc thay đổi.

2. Trường hợp có thay đổi nội dung của giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được cấp lại giấy chứng nhận đăng ký kinh doanh; trường hợp có thay đổi khác, doanh nghiệp được cấp giấy chứng nhận thay đổi đăng ký kinh doanh.

Điều 20. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Trong thời hạn bảy ngày, kể từ ngày cấp giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận thay đổi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải gửi bản sao giấy chứng nhận đó cho cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế, kỹ thuật cùng cấp, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Tổ chức, cá nhân được yêu cầu cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh, cấp bản sao giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận thay đổi đăng ký kinh doanh hoặc bản trích lục nội dung đăng ký kinh doanh và phải trả phí theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh có nghĩa vụ cung cấp đầy đủ và kịp thời các thông tin về nội dung đăng ký kinh doanh theo yêu cầu của tổ chức, cá nhân quy định tại khoản 2 Điều này.

Điều 21. Công bố nội dung đăng ký kinh doanh

1. Trong thời hạn ba mươi ngày, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải đăng báo địa phương hoặc báo hàng ngày của trung ương trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện (nếu có);

c) Mục tiêu và ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty cổ phần và công ty hợp danh; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân;

đ) Tên và địa chỉ của chủ sở hữu, của tất cả thành viên sáng lập;

e) Họ tên và địa chỉ thường trú của người đại diện theo pháp luật của doanh nghiệp;

g) Nơi đăng ký kinh doanh.

2. Khi thay đổi nội dung đăng ký kinh doanh, doanh nghiệp phải công bố nội dung những thay đổi đó theo quy định tại khoản 1 Điều này.

Điều 22. Chuyển quyền sở hữu tài sản

1. Sau khi được cấp giấy chứng nhận đăng ký kinh doanh, người cam kết góp vốn vào công ty trách nhiệm hữu hạn, công ty cổ phần và công ty hợp danh phải chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định sau đây:

a) Đối với tài sản có đăng ký hoặc giá trị quyền sử dụng đất, thì người góp vốn phải làm thủ tục chuyển quyền sở hữu tài sản đó hoặc quyền sử dụng đất cho công ty tại cơ quan nhà nước có thẩm quyền.

Việc chuyển quyền sở hữu đối với tài sản góp vốn không phải chịu lệ phí trước bạ;

b) Đối với tài sản không đăng ký quyền sở hữu, việc góp vốn phải được thực hiện bằng việc giao nhận tài sản góp vốn có xác nhận bằng biên bản.

Biên bản giao nhận phải có các nội dung chủ yếu: tên và địa chỉ trụ sở chính của công ty; tên và địa chỉ người góp vốn; loại tài sản và số đơn vị tài sản góp vốn; tổng giá trị các tài sản góp vốn và tỷ lệ của tổng giá trị tài sản đó trong vốn điều lệ của công ty; ngày giao nhận; chữ ký của người góp vốn và người đại diện theo pháp luật của công ty;

c) Cổ phần hoặc phần vốn góp bằng các tài sản không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng chỉ được coi là thanh toán xong khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty.

2. Tài sản được sử dụng vào hoạt động kinh doanh của doanh nghiệp tư nhân không phải làm thủ tục chuyển quyền sở hữu cho doanh nghiệp.

Điều 23. Định giá tài sản góp vốn

1. Tài sản góp vốn nếu không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, thì phải được định giá.

2. Đối với tài sản góp vốn vào doanh nghiệp khi thành lập, thì tất cả thành viên sáng lập là người định giá các tài sản đó. Giá trị các tài sản góp vốn phải được thông qua theo nguyên tắc nhất trí.

3. Trong quá trình hoạt động, Hội đồng quản trị công ty cổ phần, Hội đồng thành viên công ty trách nhiệm hữu hạn, tất cả thành viên hợp danh của công ty hợp danh là người định giá tài sản góp vốn.

4. Người định giá quy định tại các khoản 2 và 3 Điều này phải chịu trách nhiệm về tính trung thực, chính xác đối với giá trị tài sản góp vốn. Trường hợp giá trị tài sản góp vốn được định cao hơn so với giá trị thực tế của nó tại thời điểm góp vốn, thì người góp vốn và người định giá phải góp đủ số vốn như đã được định giá; nếu gây thiệt hại cho người khác thì phải liên đới chịu trách nhiệm bồi thường.

Trường hợp người có quyền, nghĩa vụ và lợi ích liên quan chứng minh được tài sản góp vốn được định giá sai so với giá trị thực tế tại thời điểm góp vốn, thì có quyền yêu cầu cơ quan đăng ký kinh doanh buộc người định giá phải định giá lại hoặc chỉ định tổ chức giám định để giám định lại giá trị tài sản góp vốn.

Điều 24. Tên, trụ sở và con dấu của doanh nghiệp

1. Tên của doanh nghiệp phải bảo đảm:

a) Không trùng hoặc gây nhầm lẫn với tên của doanh nghiệp khác đã đăng ký kinh doanh;

b) Không vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc;

c) Phải viết bằng tiếng Việt và có thể viết thêm bằng một hoặc một số tiếng nước ngoài với khổ chữ nhỏ hơn;

d) Ngoài các quy định nói tại các điểm a, b và c khoản này, thì còn phải viết rõ loại hình doanh nghiệp: công ty trách nhiệm hữu hạn, cụm từ "trách nhiệm hữu hạn" viết tắt là "TNHH"; công ty cổ phần, từ "cổ phần" viết tắt là "Cp"; công ty hợp danh, từ "hợp danh" viết tắt là "HD"; doanh nghiệp tư nhân, từ "tư nhân" viết tắt là "TN".

2. Trụ sở chính của doanh nghiệp phải ở trên lãnh thổ Việt Nam; phải có địa chỉ được xác định, gồm số nhà, tên phố (ngõ phố) hoặc tên thôn, làng, xã, phường, thị trấn; huyện, quận, thị xã, thành phố thuộc tỉnh; tỉnh, thành phố trực thuộc trung ương; số điện thoại và số fax (nếu có).

3. Doanh nghiệp có con dấu riêng theo quy định của Chính phủ.

Điều 25. Văn phòng đại diện, chi nhánh của doanh nghiệp

1. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và thực hiện việc bảo vệ các lợi ích đó. Nội dung hoạt động của văn phòng đại diện phải phù hợp với nội dung hoạt động của doanh nghiệp

2. Chi nhánh là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp, kể cả chức năng đại diện theo uỷ quyền. Ngành, nghề kinh doanh của chi nhánh phải phù hợp với ngành, nghề kinh doanh của doanh nghiệp.

3. Doanh nghiệp có quyền lập chi nhánh, văn phòng đại diện ở trong nước và nước ngoài. Trình tự và thủ tục lập chi nhánh, văn phòng đại diện do Chính phủ quy định.

CHƯƠNG III
CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỤC I
CÔNG TY TRÁCH NHIỆM HỮU HẠN CÓ HAI THÀNH VIÊN TRỞ LÊN

Điều 26. Công ty trách nhiệm hữu hạn

1. Công ty trách nhiệm hữu hạn là doanh nghiệp, trong đó:

a) Thành viên chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã cam kết góp vào doanh nghiệp;

b) Phần vốn góp của thành viên chỉ được chuyển nhượng theo quy định tại Điều 32 của Luật này;

c) Thành viên có thể là tổ chức, cá nhân; số lượng thành viên không vượt quá năm mươi.

2. Công ty trách nhiệm hữu hạn không được quyền phát hành cổ phiếu.

3. Công ty trách nhiệm hữu hạn có tư cách pháp nhân kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh.

Điều 27. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên phải góp vốn đầy đủ và đúng hạn như đã cam kết. Trường hợp có thành viên không góp đầy đủ và đúng hạn số vốn đã cam kết, thì số vốn chưa góp được coi là nợ của thành viên đó đối với công ty; thành viên đó phải chịu trách nhiệm bồi thường thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

Người đại diện theo pháp luật của công ty phải thông báo bằng văn bản về trường hợp nói tại đoạn 1 khoản này cho cơ quan đăng ký kinh doanh trong thời hạn ba mươi ngày, kể từ thời điểm cam kết góp vốn; sau thời hạn này, nếu không có thông báo bằng văn bản đến cơ quan đăng ký kinh doanh, thì thành viên chưa góp đủ vốn và người đại diện theo pháp luật của công ty phải cùng liên đới chịu trách nhiệm đối với công ty về phần vốn chưa góp và các thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

2. Tại thời điểm góp đủ giá trị phần vốn góp, thành viên được công ty cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, trụ sở công ty;

b) Số và ngày cấp giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên, địa chỉ của thành viên;

đ) Phần vốn góp, giá trị vốn góp của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Chữ ký của người đại diện theo pháp luật của công ty.

3. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp và phải trả phí do công ty quy định.

Điều 28. Sổ đăng ký thành viên

1. Công ty phải lập sổ đăng ký thành viên ngay sau khi đăng ký kinh doanh. Sổ đăng ký thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở của công ty;

b) Tên, địa chỉ, chữ ký của thành viên hoặc của người đại diện theo pháp luật của thành viên;

c) Giá trị vốn góp tại thời điểm góp vốn và phần vốn góp của từng thành viên; thời điểm góp vốn; loại tài sản góp vốn, số lượng, giá trị của từng loại tài sản góp vốn;

d) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty hoặc nơi khác, nhưng phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh và tất cả thành viên biết.

Điều 29. Quyền của thành viên

1. Thành viên công ty trách nhiệm hữu hạn có quyền:

a) Được chia lợi nhuận sau khi công ty đã nộp thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật tương ứng với phần vốn góp vào công ty;

b) Tham dự họp Hội đồng thành viên, tham gia thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

c) Có số phiếu biểu quyết tương ứng với phần vốn góp;

d) Xem sổ đăng ký thành viên, sổ kế toán, báo cáo tài chính hàng năm, các tài liệu khác của công ty và nhận bản trích lục hoặc bản sao các tài liệu này;

đ) Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản;

e) Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ; được quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp;

g) Khởi kiện Giám đốc (Tổng giám đốc) tại Toà án khi Giám đốc (Tổng giám đốc) không thực hiện đúng nghĩa vụ của mình, gây thiệt hại đến lợi ích của thành viên đó;

h) Các quyền khác quy định tại Luật này và Điều lệ công ty.

2. Thành viên hoặc nhóm thành viên sở hữu trên 35% vốn điều lệ hoặc tỷ lệ khác nhỏ hơn do Điều lệ công ty quy định có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền.

Điều 30. Nghĩa vụ của thành viên

1. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp vào công ty.

2. Tuân thủ Điều lệ công ty.

3. Chấp hành quyết định của Hội đồng thành viên.

4. Thực hiện các nghĩa vụ khác quy định tại Luật này và Điều lệ công ty.

Điều 31. Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó bỏ phiếu chống hoặc phản đối bằng văn bản đối với quyết định của Hội đồng thành viên về các vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, quyền và nhiệm vụ của Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định về các vấn đề quy định tại các điểm a, b và c khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thoả thuận được về giá, thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác.

Điều 32. Chuyển nhượng phần vốn góp

Thành viên công ty trách nhiệm hữu hạn có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

1. Thành viên muốn chuyển nhượng một phần hoặc toàn bộ phần vốn góp phải chào bán phần vốn đó cho tất cả các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

2. Chỉ được chuyển nhượng cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết.

Điều 33. Xử lý phần vốn góp trong các trường hợp khác

1. Trường hợp thành viên là cá nhân bị chết hoặc bị Toà án tuyên bố là đã chết, thì người thừa kế có thể trở thành thành viên của công ty, nếu được Hội đồng thành viên chấp thuận.

2. Trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự, thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ, nếu được Hội đồng thành viên chấp thuận.

3. Trường hợp người thừa kế quy định tại khoản 1 Điều này không được Hội đồng thành viên chấp thuận hoặc không muốn trở thành thành viên, người giám hộ của thành viên quy định tại khoản 2 Điều này không được Hội đồng thành viên chấp thuận, thành viên là tổ chức bị giải thể hoặc bị phá sản, thì phần vốn góp của thành viên đó được công ty mua lại theo quy định tại Điều 31 của Luật này hoặc được chuyển nhượng theo quy định tại Điều 32 của Luật này.

4. Trường hợp phần vốn góp của thành viên là cá nhân bị chết mà không không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì công ty phải nộp giá trị phần vốn góp đó vào ngân sách nhà nước.

Điều 34. Cơ cấu tổ chức quản lý công ty

Công ty trách nhiệm hữu hạn có từ hai thành viên trở lên phải có: Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc). Công ty trách nhiệm hữu hạn có trên mười một thành viên phải có Ban kiểm soát. Quyền, nghĩa vụ và chế độ làm việc của Ban kiểm soát, Trưởng ban kiểm soát do Điều lệ công ty quy định.

Điều 35. Hội đồng thành viên

1. Hội đồng thành viên gồm tất cả thành viên, là cơ quan quyết định cao nhất của công ty. Trường hợp thành viên là tổ chức, thì thành viên đó chỉ định đại diện của mình vào Hội đồng thành viên. Hội đồng thành viên họp ít nhất mỗi năm một lần.

2. Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Quyết định phương hướng phát triển công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định phương thức đầu tư và dự án đầu tư có giá trị lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

d) Thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức Giám đốc (Tổng giám đốc), kế toán trưởng và cán bộ quản lý quan trọng khác quy định tại Điều lệ công ty;

e) Quyết định mức lương, lợi ích khác đối với Giám đốc (Tổng giám đốc), kế toán trưởng và các cán bộ quản lý quan trọng khác quy định tại Điều lệ công ty;

g) Thông qua báo cáo tài chính hàng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể công ty;

n) Các quyền và nhiệm vụ khác quy định tại Luật này và Điều lệ công ty.

Điều 36. Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc (Tổng giám đốc) công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ toạ cuộc họp Hội đồng thành viên hoặc thực hiện việc lấy ý kiến các thành viên;

d) Giám sát việc tổ chức thực hiện quyết định của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

e) Các quyền và nhiệm vụ khác được quy định tại Luật này và Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá ba năm. Chủ tịch Hội đồng thành viên có thể được bầu lại.

4. Trường hợp Điều lệ công ty quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật, thì các giấy tờ giao dịch phải ghi rõ điều đó.

Điều 37. Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp bất cứ khi nào theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 2 Điều 29 của Luật này.

2. Chương trình và các tài liệu họp phải được gửi cho thành viên công ty trước ngày khai mạc cuộc họp. Thời hạn gửi trước do Điều lệ công ty quy định.

Điều 38. Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất 65% vốn điều lệ. Tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này, thì được triệu tập họp lần thứ hai trong thời hạn mười lăm ngày, kể từ ngày cuộc họp lần thứ nhất dự định khai mạc. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp đại diện ít nhất 50% vốn điều lệ. Tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này, thì được triệu tập họp lần thứ ba trong thời hạn mười ngày, kể từ ngày cuộc họp lần thứ hai dự định khai mạc. Trong trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp.

4. Thành viên có thể uỷ quyền bằng văn bản cho thành viên khác dự họp Hội đồng thành viên. Thể thức tiến hành họp Hội đồng thành viên, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 39. Quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Quyết định của Hội đồng thành viên được thông qua tại cuộc họp khi:

a) Được số phiếu đại diện ít nhất 51% số vốn của các thành viên dự họp chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ nhỏ hơn quy định tại Điều lệ công ty, sửa đổi và bổ sung Điều lệ công ty, tổ chức lại, giải thể công ty thì phải được số phiếu đại diện cho ít nhất 75% số vốn của các thành viên dự họp chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Quyết định của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên đại diện ít nhất 65% vốn điều lệ chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định.

Điều 40. Biên bản họp Hội đồng thành viên

1. Tất cả các cuộc họp Hội đồng thành viên phải được ghi vào sổ biên bản của công ty.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi bế mạc. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp;

b) Tổng số thành viên dự họp và tỷ lệ vốn điều lệ mà họ đại diện;

c) Chương trình làm việc;

d) Tóm tắt ý kiến phát biểu tại cuộc họp;

đ) Các vấn đề biểu quyết, kết quả biểu quyết đối với từng vấn đề và các quyết định đã được thông qua;

e) Họ tên và chữ ký của Chủ tịch Hội đồng thành viên hoặc người được Chủ tịch Hội đồng thành viên ủy quyền chủ toạ cuộc họp.

Điều 41. Giám đốc (Tổng giám đốc)

1. Giám đốc (Tổng giám đốc) công ty là người điều hành hoạt động kinh doanh hàng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên về việc thực hiện các quyền và nghĩa vụ của mình. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật, thì Giám đốc (Tổng giám đốc) là người đại diện theo pháp luật của công ty.

2. Giám đốc (Tổng giám đốc) có các quyền sau đây:

a) Tổ chức thực hiện các quyết định của Hội đồng thành viên;

b) Quyết định tất cả các vấn đề liên quan đến hoạt động hàng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và kế hoạch đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g) Kiến nghị phương án bố trí cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hàng năm lên Hội đồng thành viên;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý các khoản lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền khác được quy định tại Điều lệ công ty, tại hợp đồng lao động mà Giám đốc (Tổng giám đốc) ký với công ty và theo quyết định của Hội đồng thành viên.

3. Giám đốc (Tổng giám đốc) công ty có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, mẫn cán vì lợi ích hợp pháp của công ty;

b) Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được tiết lộ bí mật của công ty, trừ trường hợp được Hội đồng thành viên chấp thuận;

c) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì phải thông báo tình hình tài chính của công ty cho tất cả thành viên công ty và chủ nợ biết; không được tăng tiền lương, không được trả tiền thưởng cho công nhân viên của công ty, kể cả cho người quản lý; phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ do không thực hiện nghĩa vụ quy định tại điểm này; kiến nghị biện pháp khắc phục khó khăn về tài chính của công ty;

d) Thực hiện các nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

Điều 42. Các hợp đồng phải được Hội đồng thành viên chấp thuận

1. Tất cả các hợp đồng kinh tế, lao động, dân sự của công ty với thành viên, Giám đốc (Tổng giám đốc) công ty, với người có liên quan của họ đều phải được thông báo cho tất cả thành viên biết chậm nhất mười lăm ngày trước khi ký.

2. Trường hợp có thành viên phát hiện hợp đồng có tính chất tư lợi thì có quyền yêu cầu Hội đồng thành viên xem xét và quyết định. Trong trường hợp này, hợp đồng chỉ được ký sau khi có quyết định của Hội đồng thành viên. Nếu hợp đồng được ký mà chưa được Hội đồng thành viên chấp thuận, thì hợp đồng đó vô hiệu và được xử lý theo quy định của pháp luật. Những người gây thiệt hại cho công ty phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty tất cả các khoản lợi thu được từ việc thực hiện hợp đồng đó.

Điều 43. Tăng, giảm vốn điều lệ

1. Theo quyết định của Hội đồng thành viên, công ty có thể tăng vốn điều lệ bằng cách:

a) Tăng vốn góp của thành viên;

b) Điều chỉnh tăng mức vốn điều lệ tương ứng với giá trị tài sản tăng lên của công ty;

c) Tiếp nhận vốn góp của thành viên mới.

2. Trường hợp tăng vốn góp của thành viên, thì vốn góp thêm được phân chia cho từng thành viên tương ứng với phần vốn góp của họ trong vốn điều lệ của công ty. Nếu có thành viên không góp thêm vốn, thì phần vốn góp đó được chia cho thành viên khác theo tỷ lệ phần vốn góp tương ứng.

3. Theo quyết định của Hội đồng thành viên, công ty có thể giảm vốn điều lệ bằng cách:

a) Hoàn trả một phần vốn góp cho thành viên theo tỷ lệ vốn góp của họ trong vốn điều lệ của công ty;

b) Điều chỉnh giảm mức vốn điều lệ tương ứng với giá trị tài sản giảm xuống của công ty.

Công ty chỉ có quyền giảm vốn điều lệ theo quy định tại điểm a khoản này, nếu ngay sau khi hoàn trả cho thành viên, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác.

Điều 44. Điều kiện để chia lợi nhuận

Công ty trách nhiệm hữu hạn chỉ được chia lợi nhuận cho các thành viên khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ nộp thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật và ngay sau khi chia lợi nhuận công ty vẫn thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đã đến hạn trả.

Điều 45. Thu hồi phần vốn góp đã hoàn trả hoặc lợi nhuận đã chia

Trường hợp hoàn trả một phần vốn góp do giảm vốn điều lệ trái với quy định tại khoản 3 Điều 43 của Luật này hoặc chia lợi nhuận cho thành viên trái với quy định tại Điều 44 của Luật này, thì tất cả thành viên phải hoàn trả cho công ty số tiền, tài sản khác đã nhận hoặc phải cùng liên đới chịu trách nhiệm về khoản nợ tương đương với phần vốn đã giảm hoặc lợi nhuận đã chia tương ứng với phần vốn góp.

MỤC II

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 46. Công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên là doanh nghiệp do một tổ chức làm chủ sở hữu (sau đây gọi là chủ sở hữu công ty); chủ sở hữu chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn điều lệ của doanh nghiệp.

2. Chủ sở hữu công ty có quyền chuyển nhượng toàn bộ hoặc một phần vốn điều lệ của công ty cho tổ chức, cá nhân khác.

3. Công ty trách nhiệm hữu hạn một thành viên không được quyền phát hành cổ phiếu.

4. Công ty trách nhiệm hữu hạn một thành viên có tư cách pháp nhân kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh.

Điều 47. Quyền và nghĩa vụ của chủ sở hữu công ty

1. Chủ sở hữu công ty có các quyền sau đây:

a) Quyết định nội dung, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty quy định tại Điều 49 của Luật này;

c) Quyết định điều chỉnh vốn điều lệ của công ty;

d) Quyết định các dự án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

đ) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

e) Tổ chức giám sát, theo dõi và đánh giá hoạt động kinh doanh của công ty;

g) Quyết định việc sử dụng lợi nhuận;

h) Quyết định tổ chức lại công ty;

i) Các quyền khác quy định tại Luật này và Điều lệ công ty.

2. Chủ sở hữu công ty có các nghĩa vụ sau đây:

a) Phải góp vốn đầy đủ và đúng hạn như đã đăng ký;

b) Tuân thủ Điều lệ công ty;

c) Tuân thủ quy định của pháp luật về hợp đồng trong việc mua, bán, vay, cho vay, thuê và cho thuê giữa công ty và chủ sở hữu;

d) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

Điều 48. Hạn chế đối với quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty không được trực tiếp rút một phần hoặc toàn bộ số vốn đã góp vào công ty.

2. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn cho tổ chức hoặc cá nhân khác.

3. Chủ sở hữu công ty không được rút lợi nhuận của công ty khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

Điều 49. Cơ cấu tổ chức quản lý của công ty

1. Tùy thuộc quy mô và ngành, nghề kinh doanh, cơ cấu tổ chức quản lý nội bộ của công ty trách nhiệm hữu hạn một thành viên bao gồm: Hội đồng quản trị và Giám đốc (Tổng giám đốc) hoặc Chủ tịch công ty và Giám đốc (Tổng giám đốc).

2. Quyền và nghĩa vụ của Hội đồng quản trị hoặc Chủ tịch công ty, Giám đốc (Tổng giám đốc) của công ty trách nhiệm hữu hạn một thành viên do Điều lệ công ty quy định căn cứ vào quy định của Luật này và các quy định pháp luật khác có liên quan.

Điều 50. Tăng, giảm vốn điều lệ

Công ty trách nhiệm hữu hạn một thành viên có thể tăng, giảm vốn điều lệ bằng cách:

1. Tăng, giảm vốn góp của chủ sở hữu công ty;

2. Điều chỉnh mức vốn điều lệ tương ứng với giá trị tài sản của công ty.

CHƯƠNG IV
CÔNG TY CỔ PHẦN

Điều 51. Công ty cổ phần

1. Công ty cổ phần là doanh nghiệp, trong đó:

a) Vốn điều lệ được chia thành nhiều phần bằng nhau gọi là cổ phần;

b) Cổ đông chỉ chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp;

c) Cổ đông có quyền tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 55 và khoản 1 Điều 58 của Luật này;

d) Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa.

2. Công ty cổ phần có quyền phát hành chứng khoán ra công chúng theo quy định của pháp luật về chứng khoán.

3. Công ty cổ phần có tư cách pháp nhân kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh.

Điều 52. Các loại cổ phần

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông gọi là cổ đông phổ thông.

2. Công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi.

Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ có tổ chức được Chính phủ uỷ quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba năm, kể từ ngày công ty được cấp giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông.

Điều 53. Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có quyền:

a) Tham dự và biểu quyết tất cả các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông; mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Được nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty;

d) Khi công ty giải thể, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán cho chủ nợ và cổ đông loại khác;

đ) Các quyền khác quy định tại Luật này và Điều lệ công ty.

2. Cổ đông hoặc nhóm cổ đông sở hữu trên 10% số cổ phần phổ thông trong thời hạn liên tục ít nhất sáu tháng hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, có quyền:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát (nếu có);

b) Yêu cầu triệu tập họp Đại hội đồng cổ đông;

c) Xem và nhận bản sao hoặc trích lục danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông;

d) Các quyền khác quy định tại Luật này và Điều lệ công ty.

Điều 54. Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ số cổ phần cam kết mua và chịu trách nhiệm về nợ và các nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty.

2. Tuân thủ Điều lệ và quy chế quản lý nội bộ của công ty.

3. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác quy định tại Luật này và Điều lệ công ty.

Điều 55. Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có quyền:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 56. Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hàng năm. Cổ tức được chia hàng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có quyền:

a) Nhận cổ tức với mức theo quy định tại khoản 1 Điều này;

b) Khi công ty giải thể, được nhận lại một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán hết cho chủ nợ và cổ phần ưu đãi hoàn lại;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, không có quyền dự họp Đại hội đồng cổ đông, không có quyền đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 57. Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần sẽ được công ty hoàn lại vốn góp bất cứ khi nào theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, không có quyền dự họp Đại hội đồng cổ đông, không có quyền đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 58. Cổ phần phổ thông của cổ đông sáng lập

1. Trong ba năm đầu, kể từ ngày công ty được cấp giấy chứng nhận đăng ký kinh doanh, các cổ đông sáng lập phải cùng nhau nắm giữ ít nhất 20% số cổ phần phổ thông được quyền chào bán; cổ phần phổ thông của cổ đông sáng lập có thể chuyển nhượng cho người không phải là cổ đông nếu được sự chấp thuận của Đại hội đồng cổ đông. Cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó.

2. Sau thời hạn ba năm quy định tại khoản 1 Điều này, các hạn chế đối với cổ phần phổ thông của cổ đông sáng lập đều bãi bỏ.

Điều 59. Cổ phiếu

Chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của công ty đó gọi là cổ phiếu. Cổ phiếu có thể ghi tên hoặc không ghi tên.

Cổ phiếu phải có các nội dung chủ yếu sau đây:

1. Tên, trụ sở công ty;

2. Số và ngày cấp giấy chứng nhận đăng ký kinh doanh;

3. Số lượng cổ phần và loại cổ phần;

4. Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

5. Tên cổ đông đối với cổ phiếu có ghi tên;

6. Tóm tắt về thủ tục chuyển nhượng cổ phần;

7. Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

8. Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

9. Đối với cổ phiếu của cổ phần ưu đãi còn có các nội dung khác theo quy định tại các điều 55, 56 và 57 của Luật này.

Điều 60. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp giấy chứng nhận đăng ký kinh doanh. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai.

Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở của công ty;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Tên cổ đông, địa chỉ, số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

2. Sổ đăng ký cổ đông được lưu giữ tại trụ sở của công ty hoặc nơi khác, nhưng phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh và tất cả cổ đông biết.

Điều 61. Chào bán và chuyển nhượng cổ phần

1. Hội đồng quản trị quyết định giá chào bán cổ phần. Giá chào bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán, trừ những trường hợp sau đây:

a) Cổ phần chào bán lần đầu tiên sau khi đăng ký kinh doanh;

b) Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

c) Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trong trường hợp này, giá chào bán cổ phần không thấp hơn giá thị trường trừ đi phần hoa hồng dành cho người môi giới và bảo lãnh. Hoa hồng được xác định bằng tỷ lệ phần trăm của giá trị cổ phần tại thời điểm chào bán.

2. Cổ phần đã được bán hoặc cổ phần đã được chuyển nhượng khi ghi đúng và đủ những thông tin quy định tại điểm d khoản 1 Điều 60 của Luật này vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần hoặc nhận chuyển nhượng cổ phần trở thành cổ đông của công ty.

3. Sau khi thanh toán đủ cổ phần đăng ký mua, công ty cấp cổ phiếu theo yêu cầu của cổ đông. Trường hợp cổ phiếu bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, cổ đông phải báo ngay cho công ty và có quyền yêu cầu công ty cấp lại cổ phiếu và phải trả phí do công ty quy định.

Công ty có thể bán cổ phần mà không có cổ phiếu. Trong trường hợp này, các thông tin về cổ đông quy định tại điểm d khoản 1 Điều 60 của Luật này được ghi vào sổ đăng ký cổ đông là đủ để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

4. Thủ tục và trình tự chào bán cổ phần thực hiện theo quy định của pháp luật về chứng khoán.

Điều 62. Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Hội đồng quản trị quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành.

Điều 63. Mua cổ phần, trái phiếu

Cổ phần, trái phiếu của công ty cổ phần có thể được mua bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác quy định tại Điều lệ công ty và phải được thanh toán đủ một lần.

Điều 64. Mua lại cổ phần theo yêu cầu của cổ đông

1. Cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn mười ngày, kể từ ngày Đại hội đồng cổ đông thông qua quyết định về các vấn đề nói tại khoản này.

2. Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn chín mươi ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thoả thuận được về giá, thì các bên có quyền yêu cầu Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

Điều 65. Mua lại cổ phần theo quyết định của công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần loại khác đã bán theo quy định sau đây:

1. Việc mua lại hơn 10% tổng số cổ phần đã bán của mỗi loại do Đại hội đồng cổ đông quyết định. Trong trường hợp khác, việc mua lại cổ phần do Hội đồng quản trị quyết định.

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thoả thuận khác, thì giá mua lại không được thấp hơn giá thị trường.

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trong trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo đến tất cả cổ đông trong thời hạn ba mươi ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên và trụ sở công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty. Cổ đông phải gửi chào bán cổ phần của mình đến công ty trong thời hạn ba mươi ngày, kể từ ngày thông báo.

Điều 66. Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại các điều 64 và 65 của Luật này, nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác.

2. Tất cả các cổ phần được mua lại theo quy định tại các điều 64 và 65 của Luật này được coi là cổ phần chưa bán trong số cổ phần được quyền chào bán.

3. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10%, thì công ty phải thông báo điều đó cho tất cả chủ nợ biết trong thời hạn mười lăm ngày, kể từ ngày thanh toán hết cổ phần mua lại.

Điều 67. Trả cổ tức

1. Công ty cổ phần chỉ được trả cổ tức cho cổ đông khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ nộp thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật và ngay khi trả hết số cổ tức đã định, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả.

2. Hội đồng quản trị phải lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất ba mươi ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức phải được gửi đến tất cả cổ đông chậm nhất mười lăm ngày trước khi thực hiện trả cổ tức. Thông báo phải ghi rõ tên công ty, tên, địa chỉ của cổ đông, số cổ phần từng loại của cổ đông, mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận, thời điểm và phương thức trả cổ tức.

3. Cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức, thì người chuyển nhượng là người nhận cổ tức từ công ty.

Điều 68. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 66 của Luật này hoặc trả cổ tức trái với quy định tại khoản 1 Điều 67 của Luật này, thì tất cả cổ đông phải hoàn trả cho công ty số tiền hoặc tài sản khác đã nhận; trường hợp có cổ đông không hoàn trả được cho công ty thì cổ đông đó và thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về nợ của công ty.

Điều 69. Cơ cấu tổ chức quản lý công ty cổ phần

Công ty cổ phần phải có Đại hội đồng cổ đông, Hội đồng quản trị và Giám đốc (Tổng giám đốc); đối với công ty cổ phần có trên mười một cổ đông phải có Ban kiểm soát.

Điều 70. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty cổ phần.

2. Đại hội đồng cổ đông có các quyền và nhiệm vụ sau đây:

a) Quyết định loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại; quyết định mức cổ tức hàng năm của từng loại cổ phần;

b) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát;

c) Xem xét và xử lý các vi phạm của Hội đồng quản trị và Ban kiểm soát gây thiệt hại cho công ty và cổ đông của công ty;

d) Quyết định tổ chức lại và giải thể công ty;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty, trừ trường hợp điều chỉnh vốn điều lệ do bán thêm cổ phần mới trong phạm vi số lượng cổ phần được quyền chào bán quy định tại Điều lệ công ty;

e) Thông qua báo cáo tài chính hàng năm;

g) Thông qua định hướng phát triển của công ty, quyết định bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

h) Quyết định mua lại hơn 10% tổng số cổ phần đã bán của mỗi loại;

i) Các quyền và nhiệm vụ khác quy định tại Luật này và Điều lệ công ty.

Điều 71. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp ít nhất mỗi năm một lần.

2. Đại hội đồng cổ đông được triệu tập họp:

a) Theo quyết định của Hội đồng quản trị;

b) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 53 của Luật này hoặc của Ban kiểm soát trong trường hợp Hội đồng quản trị vi phạm nghiêm trọng nghĩa vụ của người quản lý quy định tại Điều 86 của Luật này, Hội đồng quản trị ra quyết định vượt quá thẩm quyền được giao, các trường hợp khác quy định tại Điều lệ công ty.

3. Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi ngày, kể từ ngày nhận được yêu cầu quy định tại điểm b khoản 2 Điều này.

Trường hợp Hội đồng quản trị không triệu tập thì Ban kiểm soát phải thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập thì cổ đông, nhóm cổ đông có yêu cầu quy định tại điểm b khoản 2 Điều này có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Tất cả chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông sẽ được công ty hoàn lại.

4. Người triệu tập phải lập danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông, cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông, lập chương trình và nội dung cuộc họp, chuẩn bị tài liệu, xác định thời gian và địa điểm họp, gửi giấy mời họp đến từng cổ đông có quyền dự họp theo quy định của Luật này.

Điều 72. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập khi có quyết định triệu tập và phải lập xong chậm nhất mười ngày trước ngày khai mạc họp Đại hội đồng cổ đông.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ tên, địa chỉ thường trú đối với cá nhân; tên, trụ sở đối với tổ chức; số lượng cổ phần mỗi loại của từng cổ đông.

3. Mỗi cổ đông đều có quyền được cung cấp các thông tin liên quan đến mình được ghi trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

4. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 53 của Luật này có quyền xem danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

5. Cổ đông có quyền yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

Điều 73. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải chuẩn bị chương trình và nội dung họp.

2. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 53 của Luật này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất ba ngày trước ngày khai mạc. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông, vấn đề kiến nghị đưa vào chương trình họp.

3. Người triệu tập họp Đại hội đồng cổ đông chỉ có quyền từ chối kiến nghị quy định tại khoản 2 Điều này nếu có một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Những trường hợp khác quy định tại Điều lệ công ty.

Điều 74. Mời họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi giấy mời họp đến tất cả cổ đông có quyền dự họp chậm nhất bảy ngày trước ngày khai mạc.

2. Kèm theo giấy mời họp phải có chương trình họp, các tài liệu thảo luận làm cơ sở để thông qua quyết định.

Điều 75. Quyền dự họp Đại hội đồng cổ đông

1. Cổ đông có thể trực tiếp hoặc uỷ quyền bằng văn bản cho một người khác dự họp Đại hội đồng cổ đông.

2. Trường hợp cổ phần được chuyển nhượng trong thời gian từ ngày lập xong danh sách cổ đông đến ngày khai mạc cuộc họp Đại hội đồng cổ đông, thì người nhận chuyển nhượng có quyền dự họp Đại hội đồng cổ đông thay thế cho người chuyển nhượng đối với số cổ phần đã chuyển nhượng.

Điều 76. Điều kiện, thể thức tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% số cổ phần có quyền biểu quyết. Tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này, thì được triệu tập họp lần thứ hai trong thời hạn ba mươi ngày, kể từ ngày cuộc họp lần thứ nhất dự định khai mạc. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 30% số cổ phần có quyền biểu quyết. Tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này, thì được triệu tập họp lần thứ ba trong thời hạn hai mươi ngày, kể từ ngày cuộc họp lần thứ hai dự định khai mạc. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào số cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền thay đổi chương trình họp đã được gửi kèm theo giấy mời họp theo quy định tại khoản 2 Điều 74 của Luật này.

5. Thể thức tiến hành họp Đại hội đồng cổ đông, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 77. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi:

a) Được số cổ đông đại diện ít nhất 51% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định về loại cổ phần và số lượng cổ phần được quyền chào bán của từng loại; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty; bán hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty thì phải được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản, thì quyết định của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 51% tổng số phiếu biểu quyết chấp thuận. Tỷ lệ cụ thể do Điều lệ công ty quy định.

4. Quyết định của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ ngày quyết định được thông qua.

Điều 78. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi vào sổ biên bản của công ty. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp Đại hội đồng cổ đông;

b) Chương trình làm việc;

c) Chủ tọa và thư ký;

d) Tóm tắt các ý kiến phát biểu tại Đại hội đồng cổ đông;

đ) Các vấn đề thảo luận và biểu quyết tại Đại hội đồng cổ đông; số phiếu chấp thuận, số phiếu chống và số phiếu trắng; các vấn đề đã được thông qua;

e) Tổng số phiếu biểu quyết của các cổ đông dự họp;

g) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết;

h) Họ tên, chữ ký của chủ toạ và thư ký.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi bế mạc cuộc họp.

Điều 79. Yêu cầu huỷ bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi ngày, kể từ ngày quyết định được thông qua, cổ đông, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) và Ban kiểm soát có quyền yêu cầu Toà án xem xét và huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật này và Điều lệ công ty;

2. Nội dung quyết định vi phạm quy định của pháp luật hoặc Điều lệ công ty.

Điều 80. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định mọi vấn đề liên quan đến mục đích, quyền lợi cuả công ty, trừ những vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược phát triển của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định phương án đầu tư;

đ) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn được quy định tại Điều lệ công ty;

e) Bổ nhiệm, miễn nhiệm, cách chức Giám đốc (Tổng giám đốc) và cán bộ quản lý quan trọng khác của công ty; quyết định mức lương và lợi ích khác của các cán bộ quản lý đó;

g) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

h) Trình báo cáo quyết toán tài chính hàng năm lên Đại hội đồng cổ đông;

i) Kiến nghị mức cổ tức được trả, quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý các khoản lỗ phát sinh trong quá trình kinh doanh;

k) Quyết định giá chào bán cổ phần và trái phiếu của công ty; định giá tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng;

l) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc thực hiện các thủ tục hỏi ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m) Quyết định mua lại không quá 10% số cổ phần đã bán của từng loại;

n) Kiến nghị việc tổ chức lại hoặc giải thể công ty;

o) Các quyền và nhiệm vụ khác quy định tại Luật này và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Hội đồng quản trị gồm không quá mười một thành viên. Nhiệm kỳ, tiêu chuẩn và số lượng cụ thể thành viên Hội đồng quản trị do Điều lệ công ty quy định.

Điều 81. Chủ tịch Hội đồng quản trị

1. Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị trong số thành viên Hội đồng quản trị. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc (Tổng giám đốc) công ty, trừ trường hợp Điều lệ công ty quy định khác.

2. Chủ tịch Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị chương trình, nội dung, các tài liệu phục vụ cuộc họp; triệu tập và chủ toạ cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua quyết định của Hội đồng quản trị dưới hình thức khác;

d) Theo dõi qúa trình tổ chức thực hiện các quyết định của Hội đồng quản trị;

đ) Chủ toạ họp Đại hội đồng cổ đông;

e) Các quyền và nhiệm vụ khác quy định tại Luật này và Điều lệ công ty.

3. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt hoặc mất khả năng thực hiện nhiệm vụ được giao, thì thành viên được Chủ tịch Hội đồng quản trị uỷ quyền sẽ thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng quản trị. Trường hợp không có người được uỷ quyền thì các thành viên còn lại chọn một người trong số họ tạm thời giữ chức Chủ tịch Hội đồng quản trị.

Điều 82. Cuộc họp Hội đồng quản trị

1. Chủ tịch Hội đồng quản trị có quyền triệu tập họp Hội đồng quản trị:

a) Mỗi quý phải họp ít nhất một lần, trong trường hợp cần thiết có thể họp bất thường;

b) Theo đề nghị của Ban kiểm soát hoặc những người khác được quy định tại Điều lệ công ty.

2. Cuộc họp Hội đồng quản trị được tiến hành khi có từ hai phần ba tổng số thành viên trở lên tham dự. Quyết định của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp chấp thuận. Trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

3. Thủ tục triệu tập và tổ chức cuộc họp Hội đồng quản trị do Điều lệ hoặc quy chế quản lý nội bộ công ty quy định.

4. Cuộc họp Hội đồng quản trị phải được ghi đầy đủ vào sổ biên bản. Chủ toạ và thư ký phải liên đới chịu trách nhiệm về tính chính xác và trung thực của biên bản họp Hội đồng quản trị.

Điều 83. Quyền được cung cấp thông tin của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có quyền yêu cầu Giám đốc (Tổng giám đốc), Phó giám đốc (Phó tổng giám đốc), cán bộ quản lý các đơn vị khác trong công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

2. Cán bộ quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị.

Điều 84. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị miễn nhiệm trong các trường hợp sau đây:

a) Bị mất hoặc bị hạn chế năng lực hành vi dân sự;

b) Từ chức;

c) Các trường hợp khác do Điều lệ công ty quy định.

2. Thành viên Hội đồng quản trị bị bãi nhiệm theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty, thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn không quá sáu mươi ngày để bầu bổ sung thành viên Hội đồng quản trị.

Trong các trường hợp khác, cuộc họp gần nhất của Đại hội đồng cổ đông sẽ bầu thành viên mới để thay thế cho thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 85. Giám đốc (Tổng giám đốc) công ty

1. Hội đồng quản trị bổ nhiệm một người trong số họ hoặc người khác làm Giám đốc (Tổng giám đốc). Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc (Tổng giám đốc) công ty. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật, thì Giám đốc (Tổng giám đốc) là người đại diện theo pháp luật của công ty.

Giám đốc (Tổng giám đốc) là người điều hành hoạt động hàng ngày của công ty và chịu trách nhiệm trước Hội đồng quản trị về việc thực hiện các quyền và nhiệm vụ được giao.

2. Giám đốc (Tổng giám đốc) có các quyền và nhiệm vụ sau đây:

a) Quyết định về tất cả các vấn đề liên quan đến hoạt động hàng ngày của công ty;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án bố trí cơ cấu tổ chức, quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh do Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty, kể cả cán bộ quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc (Tổng giám đốc);

g) Các quyền và nhiệm vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

Điều 86. Nghĩa vụ của người quản lý công ty

Hội đồng quản trị, Giám đốc (Tổng giám đốc) và cán bộ quản lý khác của công ty trong phạm vi trách nhiệm và quyền hạn của mình có các nghĩa vụ sau đây:

1. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, mẫn cán vì lợi ích của công ty và cổ đông của công ty;

2. Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được đem tài sản của công ty cho người khác; không được tiết lộ bí mật của công ty, trừ trường hợp được Hội đồng quản trị chấp thuận;

3. Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả, thì:

a) Phải thông báo tình hình tài chính của công ty cho tất cả chủ nợ biết;

b) Không được tăng tiền lương, không được trả tiền thưởng cho công nhân viên của công ty, kể cả cho người quản lý;

c) Phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ do không thực hiện nghĩa vụ quy định tại các điểm a và b khoản này;

d) Kiến nghị biện pháp khắc phục khó khăn về tài chính của công ty;

4. Các nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

Điều 87. Các hợp đồng phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Các hợp đồng kinh tế, dân sự của công ty với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), thành viên Ban kiểm soát, cổ đông sở hữu trên 10% số cổ phần có quyền biểu quyết và với người có liên quan của họ chỉ được ký kết theo quy định sau đây:

a) Đối với các hợp đồng có giá trị lớn hơn 20% tổng giá trị tài sản được ghi trong sổ kế toán của công ty thì phải được Đại hội đồng cổ đông chấp thuận trước khi ký. Cổ đông hoặc cổ đông có người có liên quan là bên ký hợp đồng không có quyền biểu quyết;

b) Đối với các hợp đồng có giá trị bằng hoặc nhỏ hơn 20% tổng giá trị tài sản được ghi trong sổ kế toán của công ty thì phải được Hội đồng quản trị chấp thuận trước khi ký. Thành viên Hội đồng quản trị hoặc thành viên Hội đồng quản trị có người có liên quan là bên ký hợp đồng không có quyền biểu quyết.

2. Trường hợp hợp đồng quy định tại khoản 1 Điều này được ký mà chưa được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận thì hợp đồng đó vô hiệu và được xử lý theo quy định của pháp luật. Những người gây thiệt hại cho công ty thì phải bồi thường.

Điều 88. Quyền và nhiệm vụ của Ban kiểm soát

1. Công ty cổ phần có trên mười một cổ đông phải có Ban kiểm soát từ ba đến năm thành viên, trong đó ít nhất phải có một thành viên có chuyên môn về kế toán. Ban kiểm soát bầu một thành viên làm Trưởng ban; Trưởng ban kiểm soát phải là cổ đông. Quyền và nhiệm vụ của Trưởng ban kiểm soát do Điều lệ công ty quy định.

2. Ban kiểm soát có các quyền và nhiệm vụ sau đây:

a) Kiểm tra tính hợp lý, hợp pháp trong quản lý, điều hành hoạt động kinh doanh, trong ghi chép sổ kế toán và báo cáo tài chính;

b) Thẩm định báo cáo tài chính hàng năm của công ty; kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông, theo yêu cầu của cổ đông, nhóm cổ đông quy định tại khoản 2 Điều 53 của Luật này;

c) Thường xuyên thông báo với Hội đồng quản trị về kết quả hoạt động; tham khảo ý kiến của Hội đồng quản trị trước khi trình các báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông;

d) Báo cáo Đại hội đồng cổ đông về tính chính xác, trung thực, hợp pháp của việc ghi chép, lưu giữ chứng từ và lập sổ kế toán, báo cáo tài chính, các báo cáo khác của công ty; tính trung thực, hợp pháp trong quản lý, điều hành hoạt động kinh doanh của công ty;

đ) Kiến nghị biện pháp bổ sung, sửa đổi, cải tiến cơ cấu tổ chức quản lý, điều hành hoạt động kinh doanh của công ty;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

Việc kiểm tra quy định tại các điểm a và b khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn trong điều hành hoạt động kinh doanh hàng ngày của công ty;

Điều 89. Cung cấp thông tin cho Ban kiểm soát

Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), các cán bộ quản lý khác phải cung cấp đầy đủ và kịp thời thông tin, tài liệu về hoạt động kinh doanh của công ty theo yêu cầu của Ban kiểm soát, trừ trường hợp Đại hội đồng cổ đông có quyết định khác.

Ban kiểm soát, thành viên Ban kiểm soát không được tiết lộ bí mật của công ty.

Điều 90. Những người không được làm thành viên Ban kiểm soát

1. Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc); người có liên quan của thành viên Hội đồng quản trị, của Giám đốc (Tổng giám đốc), kế toán trưởng của công ty đó.

2. Người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Toà án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, buôn bán hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật.

Điều 91. Những vấn đề khác liên quan đến Ban kiểm soát

Nhiệm kỳ Ban kiểm soát, chế độ làm việc và thù lao cho thành viên Ban kiểm soát do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

Ban kiểm soát chịu trách nhiệm trước Đại hội đồng cổ đông về những sai phạm gây thiệt hại cho công ty trong khi thực hiện nhiệm vụ.

Điều 92. Yêu cầu về kiểm toán

Đối với công ty cổ phần mà pháp luật yêu cầu phải được kiểm toán, thì báo cáo tài chính hàng năm phải được tổ chức kiểm toán độc lập xác nhận trước khi trình Đại hội đồng cổ đông xem xét và thông qua.

Điều 93. Công khai thông tin về công ty cổ phần

1. Trong thời hạn chín mươi ngày, kể từ ngày kết thúc năm tài chính, công ty cổ phần phải gửi báo cáo tài chính hàng năm đã được Đại hội đồng cổ đông thông qua đến cơ quan thuế và cơ quan đăng ký kinh doanh.

2. Tóm tắt nội dung báo cáo tài chính hàng năm phải được thông báo đến tất cả cổ đông.

3. Mọi tổ chức, cá nhân có quyền xem hoặc sao chép báo cáo tài chính hàng năm của công ty cổ phần tại cơ quan đăng ký kinh doanh và phải trả phí.

Điều 94. Chế độ lưu giữ tài liệu của công ty cổ phần

1. Công ty cổ phần phải lưu giữ các tài liệu sau đây:

a) Điều lệ công ty; sửa đổi, bổ sung Điều lệ công ty; quy chế quản lý nội bộ của công ty; sổ đăng ký cổ đông;

b) Giấy chứng nhận đăng ký kinh doanh; giấy chứng nhận thay đổi đăng ký kinh doanh; giấy chứng nhận quyền sở hữu công nghiệp; giấy chứng nhận đăng ký chất lượng sản phẩm;

c) Các tài liệu và giấy tờ xác nhận quyền sở hữu tài sản của công ty;

d) Biên bản họp Đại hội đồng cổ đông, Hội đồng quản trị; các quyết định đã được thông qua;

đ) Bản cáo bạch để phát hành chứng khoán;

e) Báo cáo của Ban kiểm soát, kết luận của cơ quan thanh tra, kết luận của tổ chức kiểm toán độc lập;

g) Sổ kế toán, chứng từ kế toán, báo cáo tài chính hàng năm;

h) Các tài liệu khác theo quy định của pháp luật.

2. Công ty cổ phần phải lưu giữ các tài liệu quy định tại khoản 1 Điều này ở trụ sở chính hoặc nơi khác nhưng phải thông báo cho cổ đông và cơ quan đăng ký kinh doanh biết. Thời hạn lưu giữ thực hiện theo quy định của pháp luật.

CHƯƠNG V
CÔNG TY HỢP DANH

Điều 95. Công ty hợp danh

1. Công ty hợp danh là doanh nghiệp, trong đó:

a) Phải có ít nhất hai thành viên hợp danh; ngoài các thành viên hợp danh, có thể có thành viên góp vốn;

b) Thành viên hợp danh phải là cá nhân, có trình độ chuyên môn và uy tín nghề nghiệp và phải chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Thành viên góp vốn chỉ chịu trách nhiệm về các khoản nợ của công ty trong phạm vi số vốn đã góp vào công ty.

2. Công ty hợp danh không được phát hành bất kỳ loại chứng khoán nào.

Điều 96. Quyền và nghĩa vụ của thành viên

1. Thành viên hợp danh có quyền quản lý công ty; tiến hành các hoạt động kinh doanh nhân danh công ty; cùng liên đới chịu trách nhiệm về các nghĩa vụ của công ty.

2. Thành viên góp vốn có quyền được chia lợi nhuận theo tỷ lệ được quy định tại Điều lệ công ty; không được tham gia quản lý công ty và hoạt động kinh doanh nhân danh công ty.

3. Thành viên công ty hợp danh có các quyền và nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

Điều 97. Quản lý công ty hợp danh

1. Cơ cấu tổ chức quản lý công ty hợp danh do các thành viên hợp danh thoả thuận trong Điều lệ công ty.

2. Các thành viên hợp danh có quyền ngang nhau khi quyết định các vấn đề quản lý công ty.

Điều 98. Quy định cụ thể về việc thành lập, tổ chức quản lý và hoạt động của công ty hợp danh

Căn cứ vào Luật này và các quy định pháp luật khác có liên quan, Chính phủ quy định cụ thể việc thành lập, tổ chức quản lý và hoạt động của công ty hợp danh.

CHƯƠNG VI
DOANH NGHIỆP TƯ NHÂN

Điều 99. Doanh nghiệp tư nhân

Doanh nghiệp tư nhân là doanh nghiệp do một cá nhân làm chủ và tự chịu trách nhiệm bằng toàn bộ tài sản của mình về mọi hoạt động của doanh nghiệp.

Điều 100. Vốn đầu tư của chủ doanh nghiệp

1. Vốn đầu tư của chủ doanh nghiệp tư nhân do chủ doanh nghiệp tự khai. Chủ doanh nghiệp tư nhân có nghĩa vụ khai báo chính xác tổng số vốn đầu tư, trong đó nêu rõ số vốn bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng và các tài sản khác; đối với vốn bằng tài sản khác còn phải ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản.

2. Toàn bộ vốn và tài sản, kể cả vốn vay và tài sản thuê, được sử dụng vào hoạt động kinh doanh của doanh nghiệp đều phải được ghi chép đầy đủ vào sổ kế toán và báo cáo tài chính của doanh nghiệp.

3. Trong quá trình hoạt động, chủ doanh nghiệp tư nhân có quyền tăng hoặc giảm vốn đầu tư của mình vào hoạt động kinh doanh của doanh nghiệp. Việc tăng hoặc giảm vốn đầu tư của chủ doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán. Trường hợp giảm vốn đầu tư xuống thấp hơn vốn đầu tư đã đăng ký, thì chủ doanh nghiệp tư nhân chỉ được giảm vốn sau khi đã khai báo với cơ quan đăng ký kinh doanh.

Điều 101. Quản lý doanh nghiệp

1. Chủ doanh nghiệp tư nhân có toàn quyền quyết định đối với tất cả hoạt động kinh doanh của doanh nghiệp; có toàn quyền quyết định việc sử dụng lợi nhuận sau khi đã nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

Chủ doanh nghiệp tư nhân có thể trực tiếp hoặc thuê người khác quản lý, điều hành hoạt động kinh doanh. Trường hợp thuê người khác làm Giám đốc quản lý doanh nghiệp, thì chủ doanh nghiệp tư nhân phải khai báo với cơ quan đăng ký kinh doanh và vẫn phải chịu trách nhiệm về mọi hoạt động kinh doanh của doanh nghiệp.

2. Chủ doanh nghiệp tư nhân là nguyên đơn, bị đơn hoặc người có quyền, nghĩa vụ và lợi ích liên quan trước Trọng tài hoặc Toà án trong các tranh chấp liên quan đến doanh nghiệp.

3. Chủ doanh nghiệp tư nhân là đại diện theo pháp luật của doanh nghiệp.

Điều 102. Cho thuê doanh nghiệp

Chủ doanh nghiệp tư nhân có quyền cho thuê toàn bộ doanh nghiệp của mình, nhưng phải báo cáo bằng văn bản kèm theo bản sao hợp đồng cho thuê có công chứng đến cơ quan đăng ký kinh doanh, cơ quan thuế. Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp. Quyền và trách nhiệm của chủ sở hữu và người thuê đối với hoạt động kinh doanh của doanh nghiệp được quy định trong hợp đồng cho thuê.

Điều 103. Bán doanh nghiệp tư nhân

1. Chủ doanh nghiệp tư nhân có quyền bán doanh nghiệp của mình cho người khác. Chậm nhất mười lăm ngày trước ngày chuyển giao doanh nghiệp cho người mua, chủ doanh nghiệp phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh. Thông báo phải nêu rõ tên, trụ sở của doanh nghiệp; tên, địa chỉ của người mua; tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ; hợp đồng lao động và các hợp đồng khác đã ký mà chưa thực hiện xong và cách thức giải quyết các hợp đồng đó.

2. Sau khi bán doanh nghiệp, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm về tất cả các khoản nợ và các nghĩa vụ tài sản khác mà doanh nghiệp chưa thực hiện, trừ trường hợp người mua, người bán và chủ nợ của doanh nghiệp có thoả thuận khác.

3. Người bán, người mua doanh nghiệp phải tuân thủ các quy định của pháp luật về lao động.

4. Người mua doanh nghiệp phải đăng ký kinh doanh lại theo quy định của Luật này.

Điều 104. Tạm ngừng hoạt động

Chủ doanh nghiệp tư nhân có quyền tạm ngừng hoạt động kinh doanh của doanh nghiệp, nhưng phải báo cáo bằng văn bản về thời hạn tạm ngừng cho cơ quan đăng ký kinh doanh và cơ quan thuế chậm nhất mười lăm ngày trước khi doanh nghiệp tạm ngừng hoạt động kinh doanh. Trong thời gian tạm ngừng hoạt động, chủ doanh nghiệp phải nộp đủ số thuế còn nợ, vẫn phải chịu trách nhiệm với các chủ nợ, chịu trách nhiệm thực hiện hợp đồng đã ký với khách hàng và người lao động, trừ trường hợp chủ doanh nghiệp, khách hàng và người lao động có thoả thuận khác.

CHƯƠNG VII
TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

Điều 105. Chia doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể được chia thành một số công ty cùng loại.

2. Thủ tục chia công ty trách nhiệm hữu hạn, công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị chia thông qua quyết định chia công ty theo quy định của Luật này và Điều lệ công ty. Quyết định chia công ty phải có các nội dung chủ yếu sau: tên, trụ sở công ty hiện có; số lượng công ty sẽ thành lập; nguyên tắc và thủ tục chia tài sản công ty; phương án sử dụng lao động, thời hạn và thủ tục chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị chia sang các công ty mới thành lập; nguyên tắc giải quyết các nghĩa vụ của công ty bị chia; thời hạn thực hiện chia công ty. Quyết định chia công ty phải được gửi đến tất cả chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty mới được thành lập thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc (Tổng giám đốc); tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chia công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh các công ty mới, công ty bị chia chấm dứt tồn tại. Các công ty mới phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của công ty bị chia.

Điều 106. Tách doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể tách bằng cách chuyển một phần tài sản của công ty hiện có (gọi là công ty bị tách) để thành lập một hoặc một số công ty mới cùng loại (gọi là công ty được tách); chuyển một phần quyền và nghĩa vụ của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

2. Thủ tục tách công ty trách nhiệm hữu hạn và công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị tách thông qua quyết định tách công ty theo quy định của Luật này và Điều lệ công ty. Quyết định tách công ty phải có các nội dung chủ yếu sau: tên, trụ sở công ty bị tách; số lượng công ty được tách sẽ thành lập; phương án sử dụng lao động; giá trị tài sản, các quyền và nghĩa vụ được chuyển từ công ty bị tách sang công ty được tách; thời hạn thực hiện tách công ty. Quyết định tách công ty phải được gửi đến tất cả chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của công ty được tách thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc (Tổng giám đốc) và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định tách công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh, công ty bị tách và công ty được tách phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của công ty bị tách.

Điều 107. Hợp nhất doanh nghiệp

1. Hai hoặc một số công ty cùng loại (gọi là công ty bị hợp nhất) có thể hợp nhất thành một công ty mới (gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất.

2. Thủ tục hợp nhất công ty được quy định như sau:

a) Các công ty bị hợp nhất chuẩn bị hợp đồng hợp nhất. Hợp đồng hợp nhất phải có các nội dung chủ yếu sau: tên, trụ sở các công ty bị hợp nhất; tên, trụ sở công ty hợp nhất; thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản; chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị hợp nhất thành phần vốn góp, cổ phần, trái phiếu của công ty hợp nhất; thời hạn thực hiện hợp nhất; dự thảo Điều lệ công ty hợp nhất;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty bị hợp nhất thông qua hợp đồng hợp nhất, Điều lệ công ty hợp nhất, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc (Tổng giám đốc) công ty hợp nhất; tiến hành đăng ký kinh doanh công ty hợp nhất theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng hợp nhất. Hợp đồng hợp nhất phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua.

3. Sau khi đăng ký kinh doanh, các công ty bị hợp nhất chấm dứt tồn tại. Công ty hợp nhất được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của các công ty bị hợp nhất.

Điều 108. Sáp nhập doanh nghiệp

1. Một hoặc một số công ty cùng loại (gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty khác (gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

2. Thủ tục sáp nhập công ty được quy định như sau:

a) Các công ty liên quan chuẩn bị hợp đồng sáp nhập và dự thảo Điều lệ công ty nhận sáp nhập. Hợp đồng sáp nhập phải có các nội dung chủ yếu sau: tên, trụ sở công ty nhận sáp nhập; tên, trụ sở công ty bị sáp nhập; thủ tục và điều kiện sáp nhập; phương án sử dụng lao động; thủ tục, điều kiện và thời hạn chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần và trái phiếu của công ty bị sáp nhập thành phần vốn góp, cổ phần và trái phiếu của công ty nhận sáp nhập; thời hạn thực hiện sáp nhập;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty liên quan thông qua hợp đồng sáp nhập và Điều lệ công ty nhận sáp nhập; tiến hành đăng ký kinh doanh công ty nhận sáp nhập theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng sáp nhập. Hợp đồng sáp nhập phải được gửi đến tất cả chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua;

c) Sau khi đăng ký kinh doanh, công ty nhận sáp nhập được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của công ty bị sáp nhập.

Điều 109. Chuyển đổi công ty

Công ty trách nhiệm hữu hạn có thể được chuyển đổi thành công ty cổ phần hoặc ngược lại. Thủ tục chuyển đổi công ty trách nhiệm hữu hạn, công ty cổ phần (gọi là công ty được chuyển đổi) thành công ty cổ phần, công ty trách nhiệm hữu hạn (gọi là công ty chuyển đổi) được quy định như sau:

1. Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông thông qua quyết định chuyển đổi và Điều lệ công ty chuyển đổi. Quyết định chuyển đổi phải có các nội dung chủ yếu sau: tên, trụ sở công ty được chuyển đổi; tên, trụ sở công ty chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của công ty được chuyển đổi thành tài sản, cổ phần, trái phiếu, phần vốn góp của công ty chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

2. Quyết định chuyển đổi phải được gửi đến tất cả chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

3. Việc đăng ký kinh doanh của công ty chuyển đổi được tiến hành theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chuyển đổi.

Sau khi đăng ký kinh doanh, công ty được chuyển đổi chấm dứt tồn tại. Công ty chuyển đổi được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của công ty được chuyển đổi.

Điều 110. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên

1. Trường hợp chủ sở hữu công ty chuyển một phần vốn điều lệ cho tổ chức, cá nhân khác thì trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng, chủ sở hữu công ty và người nhận chuyển nhượng phải đăng ký việc thay đổi số lượng thành viên với cơ quan đăng ký kinh doanh. Kể từ ngày đăng ký thay đổi quy định tại khoản này, công ty được quản lý và hoạt động theo các quy định về công ty trách nhiệm hữu hạn có từ hai thành viên trở lên.

2. Trường hợp chủ sở hữu công ty chuyển toàn bộ vốn điều lệ cho một cá nhân thì trong thời hạn mười lăm ngày, kể từ ngày hoàn thành thủ tục chuyển nhượng, chủ sở hữu công ty phải yêu cầu cơ quan đăng ký kinh doanh xoá tên công ty trong sổ đăng ký kinh doanh và người nhận chuyển nhượng phải đăng ký kinh doanh theo hình thức doanh nghiệp tư nhân theo quy định của Luật này. Người nhận chuyển nhượng tiếp nhận tất cả các nghĩa vụ, được hưởng tất cả các quyền và lợi ích hợp pháp của công ty trách nhiệm hữu hạn, trừ trường hợp chủ sở hữu công ty, người nhận chuyển nhượng và chủ nợ của công ty có thoả thuận khác.

Điều 111. Các trường hợp giải thể doanh nghiệp

1. Kết thúc thời hạn hoạt động đã ghi trong Điều lệ mà không có quyết định gia hạn.

2. Theo quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của tất cả các thành viên hợp danh đối với công ty hợp danh; của Hội đồng thành viên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn; của Đại hội đồng cổ đông đối với công ty cổ phần.

3. Công ty không còn đủ số lượng thành viên tối thiểu theo quy định của Luật này trong thời hạn sáu tháng liên tục.

4. Bị thu hồi giấy chứng nhận đăng ký kinh doanh.

Điều 112. Thủ tục giải thể doanh nghiệp

Việc giải thể doanh nghiệp được thực hiện theo quy định sau đây:

1. Thông qua quyết định giải thể doanh nghiệp theo quy định của Luật này. Quyết định giải thể doanh nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở doanh nghiệp;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá sáu tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

đ) Thành lập tổ thanh lý tài sản; quyền và nhiệm vụ của tổ thanh lý tài sản được quy định trong phụ lục kèm theo quyết định giải thể;

e) Chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Trong thời hạn bảy ngày, kể từ ngày thông qua, quyết định giải thể phải được gửi đến cơ quan đăng ký kinh doanh, tất cả chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp; quyết định này phải được niêm yết công khai tại trụ sở chính của doanh nghiệp và đăng báo địa phương hoặc báo hàng ngày trung ương trong ba số liên tiếp.

Quyết định giải thể phải được gửi cho các chủ nợ kèm theo thông báo về phương án giải quyết nợ. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

3. Thanh lý tài sản và thanh toán các khoản nợ của doanh nghiệp.

4. Trong thời hạn bảy ngày, kể từ ngày thanh toán hết nợ của doanh nghiệp, tổ thanh lý phải gửi hồ sơ về giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh.

Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ về giải thể doanh nghiệp, cơ quan đăng ký kinh doanh phải xoá tên doanh nghiệp trong sổ đăng ký kinh doanh.

5. Trường hợp doanh nghiệp bị thu hồi giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải giải thể trong thời hạn sáu tháng, kể từ ngày bị thu hồi giấy chứng nhận đăng ký kinh doanh. Trình tự và thủ tục giải thể thực hiện theo quy định tại Điều này.

Điều 113. Phá sản doanh nghiệp

Việc phá sản doanh nghiệp được thực hiện theo quy định của pháp luật về phá sản doanh nghiệp.

CHƯƠNG VIII
QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Điều 114. Nội dung quản lý nhà nước đối với doanh nghiệp

1. Ban hành, phổ biến và tổ chức thực hiện các văn bản pháp luật về doanh nghiệp.

2. Tổ chức đăng ký kinh doanh; hướng dẫn việc đăng ký kinh doanh bảo đảm thực hiện chiến lược, quy hoạch và kế hoạch định hướng phát triển kinh tế - xã hội.

3. Tổ chức thực hiện và quản lý đào tạo, bồi dưỡng nghiệp vụ, nâng cao phẩm chất đạo đức kinh doanh cho người quản lý doanh nghiệp; phẩm chất chính trị, đạo đức, nghiệp vụ cho cán bộ quản lý nhà nước đối với doanh nghiệp; đào tạo và xây dựng đội ngũ công nhân lành nghề.

4. Thực hiện chính sách ưu đãi đối với doanh nghiệp theo định hướng và mục tiêu của chiến lược, quy hoạch và kế hoạch phát triển kinh tế - xã hội.

5. Kiểm tra, thanh tra doanh nghiệp; giám sát hoạt động kinh doanh của doanh nghiệp thông qua chế độ báo cáo tài chính định kỳ và báo cáo khác.

Điều 115. Cơ quan quản lý nhà nước đối với doanh nghiệp

1. Chính phủ thống nhất quản lý nhà nước đối với doanh nghiệp.

2. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước đối với doanh nghiệp trong lĩnh vực được phân công phụ trách.

Chính phủ quy định việc phối hợp giữa các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong quản lý nhà nước đối với doanh nghiệp.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Thực hiện quản lý nhà nước đối với doanh nghiệp trong phạm vi địa phương theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh; thanh tra, kiểm tra, giám sát hoạt động của doanh nghiệp trong phạm vi địa phương;

c) Hướng dẫn và chỉ đạo Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh trong việc phối hợp thực hiện quản lý nhà nước đối với doanh nghiệp.

4. Cơ quan đăng ký kinh doanh do Chính phủ quy định.

Điều 116. Quyền hạn và trách nhiệm của cơ quan đăng ký kinh doanh

1. Giải quyết việc đăng ký kinh doanh và cấp giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật.

2. Xây dựng, quản lý hệ thống thông tin về doanh nghiệp; cung cấp thông tin cho các cơ quan nhà nước, cho tổ chức và cá nhân có yêu cầu theo quy định của pháp luật.

3. Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết cho việc thực hiện các quy định của Luật này; đôn đốc việc thực hiện chế độ báo cáo của doanh nghiệp.

4. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung trong hồ sơ đăng ký kinh doanh.

5. Xử lý vi phạm các quy định về đăng ký kinh doanh theo quy định của pháp luật. Thu hồi giấy chứng nhận đăng ký kinh doanh và yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định tại Luật này.

6. Chịu trách nhiệm trước pháp luật về những vi phạm trong việc đăng ký kinh doanh.

7. Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

Điều 117. Thanh tra hoạt động kinh doanh của doanh nghiệp

1. Việc thanh tra hoạt động kinh doanh của doanh nghiệp phải được thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật.

Việc thanh tra về tài chính được thực hiện không quá một lần trong một năm đối với một doanh nghiệp. Thời hạn thanh tra tối đa không quá ba mươi ngày, trong trường hợp đặc biệt thời hạn thanh tra được gia hạn theo quyết định của cơ quan cấp trên có thẩm quyền, nhưng không được quá ba mươi ngày.

Việc thanh tra bất thường chỉ được thực hiện khi có căn cứ về sự vi phạm pháp luật của doanh nghiệp.

2. Khi tiến hành thanh tra phải có quyết định của người có thẩm quyền; khi kết thúc thanh tra phải có biên bản kết luận thanh tra. Trưởng đoàn thanh tra chịu trách nhiệm về nội dung biên bản và kết luận thanh tra.

3. Người ra quyết định thanh tra không đúng pháp luật hoặc lợi dụng thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động của doanh nghiệp thì tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường cho doanh nghiệp theo quy định của pháp luật.

Điều 118. Năm tài chính và báo cáo tài chính của doanh nghiệp

1. Năm tài chính của doanh nghiệp bắt đầu từ ngày 01 tháng 01 và kết thúc vào ngày 31 tháng 12 năm dương lịch. Năm tài chính đầu tiên của doanh nghiệp bắt đầu từ ngày được cấp giấy chứng nhận đăng ký kinh doanh và kết thúc vào ngày cuối cùng của năm đó.

2. Báo cáo tài chính hàng năm của doanh nghiệp bao gồm bản cân đối kế toán và bản quyết toán tài chính.

3. Trong thời hạn ba mươi ngày đối với doanh nghiệp tư nhân và công ty hợp danh, chín mươi ngày đối với công ty trách nhiệm hữu hạn và công ty cổ phần, kể từ ngày kết thúc năm tài chính, báo cáo tài chính hàng năm của doanh nghiệp phải được gửi đến cơ quan thuế và cơ quan đăng ký kinh doanh có thẩm quyền; trường hợp có công ty con, thì phải gửi kèm theo bản sao có công chứng báo cáo tài chính cùng năm của công ty con.

CHƯƠNG IX
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 119. Khen thưởng

Tổ chức, cá nhân, doanh nghiệp có thành tích xuất sắc trong kinh doanh, trong việc nâng cao hiệu quả và khả năng cạnh tranh của doanh nghiệp, có đóng góp lớn vào công cuộc xây dựng, bảo vệ và phát triển đất nước thì được khen thưởng theo quy định của pháp luật.

Điều 120. Các hành vi vi phạm Luật doanh nghiệp

1. Cấp giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện hoặc từ chối cấp giấy chứng nhận đăng ký kinh doanh cho người đủ điều kiện theo quy định của Luật này.

2. Vi phạm các quy định về kiểm tra, thanh tra hoạt động của doanh nghiệp.

3. Thực hiện kinh doanh dưới hình thức doanh nghiệp theo quy định của Luật này mà không đăng ký kinh doanh hoặc tiếp tục hoạt động kinh doanh khi đã bị thu hồi giấy chứng nhận đăng ký kinh doanh.

4. Khai không trung thực, không chính xác, không kịp thời nội dung, thay đổi trong nội dung hồ sơ đăng ký kinh doanh của doanh nghiệp.

5. Cố ý định giá tài sản góp vốn cao hơn giá trị thực tế.

6. Không gửi báo cáo tài chính hàng năm đến cơ quan nhà nước có thẩm quyền theo quy định của Luật này hoặc gửi báo cáo không trung thực, không chính xác.

7. Ngăn cản không cho thành viên, chủ sở hữu, cổ đông thực hiện các quyền của họ theo quy định của Luật này và Điều lệ công ty.

8. Các hành vi khác vi phạm quy định của Luật này.

Điều 121. Hình thức xử lý vi phạm

1. Tuỳ theo tính chất, mức độ vi phạm, người có hành vi vi phạm các quy định của Luật này bị xử lý kỷ luật, bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Trong trường hợp hành vi vi phạm gây thiệt hại đến lợi ích của doanh nghiệp, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác, thì người vi phạm phải bồi thường theo quy định của pháp luật.

3. Doanh nghiệp bị thu hồi giấy chứng nhận đăng ký kinh doanh trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh trong thời hạn một năm, kể từ ngày được cấp giấy chứng nhận đăng ký kinh doanh;

b) Ngừng hoạt động kinh doanh một năm liên tục mà không thông báo với cơ quan đăng ký kinh doanh;

c) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong hai năm liên tiếp;

d) Doanh nghiệp không gửi báo cáo theo quy định tại khoản 3 Điều 116 của Luật này đến cơ quan đăng ký kinh doanh trong thời hạn sáu tháng, kể từ ngày có yêu cầu bằng văn bản;

đ) Kinh doanh ngành, nghề bị cấm.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 122. Hiệu lực thi hành

1. Luật này có hiệu lực từ ngày 01 tháng 01 năm 2000.

2. Luật này thay thế Luật công ty, Luật doanh nghiệp tư nhân ngày 21 tháng 12 năm 1990 và Luật sửa đổi, bổ sung một số điều của Luật công ty, Luật sửa đổi, bổ sung một số điều của Luật doanh nghiệp tư nhân ngày 22 tháng 6 năm 1994.

3. Những quy định trước đây trái với Luật này đều bị bãi bỏ.

Điều 123. Áp dụng đối với các doanh nghiệp được thành lập trước khi Luật này có hiệu lực

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân đã thành lập theo quy định của Luật công ty, Luật doanh nghiệp tư nhân ngày 21 tháng 12 năm 1990 và Luật sửa đổi, bổ sung một số điều của Luật công ty, Luật sửa đổi, bổ sung một số điều của Luật doanh nghiệp tư nhân ngày 22 tháng 6 năm 1994 không phải làm thủ tục đăng ký kinh doanh lại.

Đối với công ty trách nhiệm hữu hạn, công ty cổ phần có Điều lệ không phù hợp với quy định của Luật này, thì công ty đó phải sửa đổi, bổ sung Điều lệ trong thời hạn hai năm, kể từ ngày Luật này có hiệu lực. Trường hợp quá thời hạn này mà Điều lệ công ty không được sửa đổi, bổ sung, thì Điều lệ đó bị coi là không hợp lệ.

2. Chính phủ hướng dẫn và tạo điều kiện thuận lợi để hộ kinh doanh cá thể có quy mô lớn đang hoạt động theo Nghị định số 66/HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng chuyển thành doanh nghiệp, đăng ký kinh doanh và hoạt động theo quy định của Luật này.

Hộ kinh doanh cá thể có quy mô nhỏ thực hiện đăng ký kinh doanh và hoạt động theo quy định của Chính phủ.

Điều 124. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa X, kỳ họp thứ 5 thông qua ngày 12 tháng 6 năm 1999.


Luat 2005 - 60 Luat doanh nghiep

LUẬT

DOANH NGHIỆP
CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM SỐ 60/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về doanh nghiệp.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về việc thành lập, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân thuộc mọi thành phần kinh tế (sau đây gọi chung là doanh nghiệp); quy định về nhóm công ty.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp thuộc mọi thành phần kinh tế.

2. Tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức quản lý và hoạt động của các doanh nghiệp.

Điều 3. Áp dụng Luật doanh nghiệp, điều ước quốc tế và các luật có liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp thuộc mọi thành phần kinh tế áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp đặc thù liên quan đến việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp được quy định tại Luật khác thì áp dụng theo quy định của Luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh.

2. Kinh doanh là việc thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

3. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định của Luật này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

4. Góp vốn là việc đưa tài sản vào công ty để trở thành chủ sở hữu hoặc các chủ sở hữu chung của công ty. Tài sản góp vốn có thể là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác ghi trong Điều lệ công ty do thành viên góp để tạo thành vốn của công ty.

5. Phần vốn góp là tỷ lệ vốn mà chủ sở hữu hoặc chủ sở hữu chung của công ty góp vào vốn điều lệ.

6. Vốn điều lệ là số vốn do các thành viên, cổ đông góp hoặc cam kết góp trong một thời hạn nhất định và được ghi vào Điều lệ công ty.

7. Vốn pháp định là mức vốn tối thiểu phải có theo quy định của pháp luật để thành lập doanh nghiệp.

8. Vốn có quyền biểu quyết là phần vốn góp hoặc cổ phần, theo đó người sở hữu có quyền biểu quyết về những vấn đề thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Đại hội đồng cổ đông.

9. Cổ tức là khoản lợi nhuận ròng được trả cho mỗi cổ phần bằng tiền mặt hoặc bằng tài sản khác từ nguồn lợi nhuận còn lại của công ty sau khi đã thực hiện nghĩa vụ về tài chính.

10. Thành viên sáng lập là người góp vốn, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty trách nhiệm hữu hạn, công ty hợp danh.

11. Cổ đông là người sở hữu ít nhất một cổ phần đã phát hành của công ty cổ phần.

Cổ đông sáng lập là cổ đông tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

12. Thành viên hợp danh là thành viên chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty hợp danh.

13. Người quản lý doanh nghiệp là chủ sở hữu, giám đốc doanh nghiệp tư nhân, thành viên hợp danh công ty hợp danh, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và các chức danh quản lý khác do Điều lệ công ty quy định.

14. Người đại diện theo uỷ quyền là cá nhân được thành viên, cổ đông là tổ chức của công ty trách nhiệm hữu hạn, công ty cổ phần uỷ quyền bằng văn bản thực hiện các quyền của mình tại công ty theo quy định của Luật này.

15. Một công ty được coi là công ty mẹ của công ty khác nếu thuộc một trong các trường hợp sau đây:

a) Sở hữu trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty đó;

b) Có quyền trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của công ty đó;

c) Có quyền quyết định việc sửa đổi, bổ sung Điều lệ của công ty đó.

16. Tổ chức lại doanh nghiệp là việc chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi doanh nghiệp.

17. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với doanh nghiệp trong các trường hợp sau đây:

a) Công ty mẹ, người quản lý công ty mẹ và người có thẩm quyền bổ nhiệm người quản lý đó đối với công ty con;

b) Công ty con đối với công ty mẹ;

c) Người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của doanh nghiệp đó thông qua các cơ quan quản lý doanh nghiệp;

d) Người quản lý doanh nghiệp;

đ) Vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý doanh nghiệp hoặc của thành viên, cổ đông sở hữu phần vốn góp hay cổ phần chi phối;

e) Cá nhân được uỷ quyền đại diện cho những người quy định tại các điểm a, b, c, d và đ khoản này;

g) Doanh nghiệp trong đó những người quy định tại các điểm a, b, c, d, đ, e và h khoản này có sở hữu đến mức chi phối việc ra quyết định của các cơ quan quản lý ở doanh nghiệp đó;

h) Nhóm người thoả thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty.

18. Phần vốn góp sở hữu nhà nước là phần vốn góp được đầu tư từ nguồn vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

Cổ phần sở hữu nhà nước là cổ phần được thanh toán bằng vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

19. Giá thị trường của phần vốn góp hoặc cổ phần là giá giao dịch trên thị trường chứng khoán hoặc giá do một tổ chức định giá chuyên nghiệp xác định.

20. Quốc tịch của doanh nghiệp là quốc tịch của nước, vùng lãnh thổ nơi doanh nghiệp thành lập, đăng ký kinh doanh.

21. Địa chỉ thường trú là địa chỉ đăng ký trụ sở chính đối với tổ chức; địa chỉ đăng ký hộ khẩu thường trú hoặc địa chỉ nơi làm việc hoặc địa chỉ khác của cá nhân mà người đó đăng ký với doanh nghiệp để làm địa chỉ liên hệ.

22. Doanh nghiệp nhà nước là doanh nghiệp trong đó Nhà nước sở hữu trên 50% vốn điều lệ.

Điều 5. Bảo đảm của Nhà nước đối với doanh nghiệp và chủ sở hữu doanh nghiệp

1. Nhà nước công nhận sự tồn tại lâu dài và phát triển của các loại hình doanh nghiệp được quy định trong Luật này; bảo đảm sự bình đẳng trước pháp luật của các doanh nghiệp không phân biệt hình thức sở hữu và thành phần kinh tế; thừa nhận tính sinh lợi hợp pháp của hoạt động kinh doanh.

2. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập, các quyền và lợi ích hợp pháp khác của doanh nghiệp và chủ sở hữu doanh nghiệp.

3. Tài sản và vốn đầu tư hợp pháp của doanh nghiệp và chủ sở hữu doanh nghiệp không bị quốc hữu hoá, không bị tịch thu bằng biện pháp hành chính.

Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua, trưng dụng tài sản của doanh nghiệp thì doanh nghiệp được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm công bố trưng mua hoặc trưng dụng. Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích của doanh nghiệp và không phân biệt đối xử giữa các loại hình doanh nghiệp.

Điều 6. Tổ chức chính trị và tổ chức chính trị - xã hội trong doanh nghiệp

1. Tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp hoạt động trong khuôn khổ Hiến pháp, pháp luật và theo Điều lệ của tổ chức mình phù hợp với quy định của pháp luật.

2. Doanh nghiệp có nghĩa vụ tôn trọng, tạo điều kiện thuận lợi để người lao động thành lập và tham gia hoạt động trong các tổ chức quy định tại khoản 1 Điều này.

Điều 7. Ngành, nghề và điều kiện kinh doanh

1. Doanh nghiệp thuộc mọi thành phần kinh tế có quyền kinh doanh các ngành, nghề mà pháp luật không cấm.

2. Đối với ngành, nghề mà pháp luật về đầu tư và pháp luật có liên quan quy định phải có điều kiện thì doanh nghiệp chỉ được kinh doanh ngành, nghề đó khi có đủ điều kiện theo quy định.

Điều kiện kinh doanh là yêu cầu mà doanh nghiệp phải có hoặc phải thực hiện khi kinh doanh ngành, nghề cụ thể, được thể hiện bằng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề, chứng nhận bảo hiểm trách nhiệm nghề nghiệp, yêu cầu về vốn pháp định hoặc yêu cầu khác.

3. Cấm hoạt động kinh doanh gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và sức khoẻ của nhân dân, làm huỷ hoại tài nguyên, phá huỷ môi trường.

Chính phủ quy định cụ thể danh mục ngành, nghề kinh doanh bị cấm.

4. Chính phủ định kỳ rà soát, đánh giá lại toàn bộ hoặc một phần các điều kiện kinh doanh; bãi bỏ hoặc kiến nghị bãi bỏ các điều kiện không còn phù hợp; sửa đổi hoặc kiến nghị sửa đổi các điều kiện bất hợp lý; ban hành hoặc kiến nghị ban hành điều kiện kinh doanh mới theo yêu cầu quản lý nhà nước.

5. Bộ, cơ quan ngang bộ, Hội đồng nhân dân và Uỷ ban nhân dân các cấp không được quy định về ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh.

Điều 8. Quyền của doanh nghiệp

1. Tự chủ kinh doanh; chủ động lựa chọn ngành, nghề, địa bàn, hình thức kinh doanh, đầu tư; chủ động mở rộng quy mô và ngành, nghề kinh doanh; được Nhà nước khuyến khích, ưu đãi và tạo điều kiện thuận lợi tham gia sản xuất, cung ứng sản phẩm, dịch vụ công ích.

2. Lựa chọn hình thức, phương thức huy động, phân bổ và sử dụng vốn.

3. Chủ động tìm kiếm thị trường, khách hàng và ký kết hợp đồng.

4. Kinh doanh xuất khẩu, nhập khẩu.

5. Tuyển dụng, thuê và sử dụng lao động theo yêu cầu kinh doanh.

6. Chủ động ứng dụng khoa học công nghệ hiện đại để nâng cao hiệu quả kinh doanh và khả năng cạnh tranh.

7. Tự chủ quyết định các công việc kinh doanh và quan hệ nội bộ.

8. Chiếm hữu, sử dụng, định đoạt tài sản của doanh nghiệp.

9. Từ chối mọi yêu cầu cung cấp các nguồn lực không được pháp luật quy định.

10. Khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

11. Trực tiếp hoặc thông qua người đại diện theo uỷ quyền tham gia tố tụng theo quy định của pháp luật.

12. Các quyền khác theo quy định của pháp luật.

Điều 9. Nghĩa vụ của doanh nghiệp

1. Hoạt động kinh doanh theo đúng ngành, nghề đã ghi trong Giấy chứng nhận đăng ký kinh doanh; bảo đảm điều kiện kinh doanh theo quy định của pháp luật khi kinh doanh ngành, nghề kinh doanh có điều kiện.

2. Tổ chức công tác kế toán, lập và nộp báo cáo tài chính trung thực, chính xác, đúng thời hạn theo quy định của pháp luật về kế toán.

3. Đăng ký mã số thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật về bảo hiểm.

5. Bảo đảm và chịu trách nhiệm về chất lượng hàng hoá, dịch vụ theo tiêu chuẩn đã đăng ký hoặc công bố.

6. Thực hiện chế độ thống kê theo quy định của pháp luật về thống kê; định kỳ báo cáo đầy đủ các thông tin về doanh nghiệp, tình hình tài chính của doanh nghiệp với cơ quan nhà nước có thẩm quyền theo mẫu quy định; khi phát hiện các thông tin đã kê khai hoặc báo cáo thiếu chính xác, chưa đầy đủ thì phải kịp thời sửa đổi, bổ sung các thông tin đó.

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hoá và danh lam thắng cảnh.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Quyền và nghĩa vụ của doanh nghiệp có sản xuất, cung ứng các sản phẩm, dịch vụ công ích

1. Các quyền và nghĩa vụ quy định tại Điều 8, Điều 9 và các quy định khác có liên quan của Luật này.

2. Được hạch toán và bù đắp chi phí theo giá thực hiện thầu hoặc thu phí sử dụng dịch vụ theo quy định của cơ quan nhà nước có thẩm quyền.

3. Được bảo đảm thời hạn sản xuất, cung ứng sản phẩm, dịch vụ thích hợp để thu hồi vốn đầu tư và có lãi hợp lý.

4. Sản xuất, cung ứng sản phẩm, dịch vụ đủ số lượng, đúng chất lượng và thời hạn đã cam kết theo giá hoặc phí do cơ quan nhà nước có thẩm quyền quy định.

5. Bảo đảm các điều kiện công bằng và thuận lợi như nhau cho mọi đối tượng khách hàng.

6. Chịu trách nhiệm trước pháp luật và khách hàng về số lượng, chất lượng, điều kiện cung ứng và giá, phí sản phẩm, dịch vụ cung ứng.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 11. Các hành vi bị cấm

1. Cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người đủ điều kiện theo quy định của Luật này; gây chậm trễ, phiền hà, cản trở, sách nhiễu người yêu cầu đăng ký kinh doanh và hoạt động kinh doanh của doanh nghiệp.

2. Hoạt động kinh doanh dưới hình thức doanh nghiệp mà không đăng ký kinh doanh hoặc tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Kê khai không trung thực, không chính xác nội dung hồ sơ đăng ký kinh doanh; kê khai không trung thực, không chính xác, không kịp thời những thay đổi trong nội dung hồ sơ đăng ký kinh doanh.

4. Kê khai khống vốn đăng ký, không góp đủ và đúng hạn số vốn như đã đăng ký; cố ý định giá tài sản góp vốn không đúng giá trị thực tế.

5. Hoạt động trái pháp luật, lừa đảo; kinh doanh các ngành, nghề cấm kinh doanh.

6. Kinh doanh các ngành, nghề kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của pháp luật.

7. Ngăn cản chủ sở hữu, thành viên, cổ đông của doanh nghiệp thực hiện các quyền theo quy định của Luật này và Điều lệ công ty.

8. Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 12. Chế độ lưu giữ tài liệu của doanh nghiệp

1. Tuỳ theo loại hình, doanh nghiệp phải lưu giữ các tài liệu sau đây:

a) Điều lệ công ty; sửa đổi, bổ sung Điều lệ công ty; quy chế quản lý nội bộ của công ty; sổ đăng ký thành viên hoặc sổ đăng ký cổ đông;

b) Giấy chứng nhận đăng ký kinh doanh; văn bằng bảo hộ quyền sở hữu công nghiệp; giấy chứng nhận đăng ký chất lượng sản phẩm; các giấy phép và giấy chứng nhận khác;

c) Tài liệu, giấy tờ xác nhận quyền sở hữu tài sản của công ty;

d) Biên bản họp Hội đồng thành viên, Đại hội đồng cổ đông, Hội đồng quản trị; các quyết định của doanh nghiệp;

đ) Bản cáo bạch để phát hành chứng khoán;

e) Báo cáo của Ban kiểm soát, kết luận của cơ quan thanh tra, kết luận của tổ chức kiểm toán độc lập;

g) Sổ kế toán, chứng từ kế toán, báo cáo tài chính hằng năm;

h) Các tài liệu khác theo quy định của pháp luật.

2. Doanh nghiệp phải lưu giữ các tài liệu quy định tại khoản 1 Điều này tại trụ sở chính; thời hạn lưu giữ thực hiện theo quy định của pháp luật.

CHƯƠNG II
THÀNH LẬP DOANH NGHIỆP VÀ ĐĂNG KÝ KINH DOANH

Điều 13. Quyền thành lập, góp vốn, mua cổ phần và quản lý doanh nghiệp

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định của Luật này, trừ trường hợp quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sau đây không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước để thành lập doanh nghiệp kinh doanh thu lợi riêng cho cơ quan, đơn vị mình;

b) Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức;

c) Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân Việt Nam; sĩ quan, hạ sĩ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân Việt Nam;

d) Cán bộ lãnh đạo, quản lý nghiệp vụ trong các doanh nghiệp 100% vốn sở hữu nhà nước, trừ những người được cử làm đại diện theo uỷ quyền để quản lý phần vốn góp của Nhà nước tại doanh nghiệp khác;

đ) Người chưa thành niên; người bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

e) Người đang chấp hành hình phạt tù hoặc đang bị Toà án cấm hành nghề kinh doanh;

g) Các trường hợp khác theo quy định của pháp luật về phá sản.

3. Tổ chức, cá nhân có quyền mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này, trừ trường hợp quy định tại khoản 4 Điều này.

4. Tổ chức, cá nhân sau đây không được mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước góp vốn vào doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình;

b) Các đối tượng không được góp vốn vào doanh nghiệp theo quy định của pháp luật về cán bộ, công chức.

Điều 14. Hợp đồng trước đăng ký kinh doanh

1. Thành viên, cổ đông sáng lập hoặc người đại diện theo uỷ quyền được ký các loại hợp đồng phục vụ cho việc thành lập và hoạt động của doanh nghiệp trước khi đăng ký kinh doanh.

2. Trường hợp doanh nghiệp được thành lập thì doanh nghiệp là người tiếp nhận quyền và nghĩa vụ phát sinh từ hợp đồng đã ký kết quy định tại khoản 1 Điều này.

3. Trường hợp doanh nghiệp không được thành lập thì người ký kết hợp đồng theo quy định tại khoản 1 Điều này chịu trách nhiệm hoặc liên đới chịu trách nhiệm tài sản về việc thực hiện hợp đồng đó.

Điều 15. Trình tự đăng ký kinh doanh

1. Người thành lập doanh nghiệp nộp đủ hồ sơ đăng ký kinh doanh theo quy định của Luật này tại cơ quan đăng ký kinh doanh có thẩm quyền và phải chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký kinh doanh.

2. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày nhận hồ sơ; nếu từ chối cấp Giấy chứng nhận đăng ký kinh doanh thì thông báo bằng văn bản cho người thành lập doanh nghiệp biết. Thông báo phải nêu rõ lý do và các yêu cầu sửa đổi, bổ sung.

3. Cơ quan đăng ký kinh doanh xem xét và chịu trách nhiệm về tính hợp lệ của hồ sơ khi cấp Giấy chứng nhận đăng ký kinh doanh; không được yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ khác không quy định tại Luật này.

4. Thời hạn cấp Giấy chứng nhận đăng ký kinh doanh gắn với dự án đầu tư cụ thể thực hiện theo quy định của pháp luật về đầu tư.

Điều 16. Hồ sơ đăng ký kinh doanh của doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

4. Chứng chỉ hành nghề của Giám đốc và cá nhân khác đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 17. Hồ sơ đăng ký kinh doanh của công ty hợp danh

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên, bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của mỗi thành viên.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của thành viên hợp danh và cá nhân khác đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 18. Hồ sơ đăng ký kinh doanh của công ty trách nhiệm hữu hạn

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên và các giấy tờ kèm theo sau đây:

a) Đối với thành viên là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với thành viên là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với thành viên là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 19. Hồ sơ đăng ký kinh doanh của công ty cổ phần

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

a) Đối với cổ đông là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với cổ đông là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản uỷ quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền.

Đối với cổ đông là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 20. Hồ sơ, trình tự thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam

Hồ sơ, trình tự, thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam được thực hiện theo quy định của Luật này và pháp luật về đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 21. Nội dung giấy đề nghị đăng ký kinh doanh

1. Tên doanh nghiệp.

2. Địa chỉ trụ sở chính của doanh nghiệp; số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có).

3. Ngành, nghề kinh doanh.

4. Vốn điều lệ đối với công ty, vốn đầu tư ban đầu của chủ doanh nghiệp đối với doanh nghiệp tư nhân.

5. Phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Họ, tên, chữ ký, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của chủ sở hữu công ty hoặc người đại diện theo uỷ quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; của thành viên hoặc người đại diện theo uỷ quyền của thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 22. Nội dung Điều lệ công ty

1. Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện.

2. Ngành, nghề kinh doanh.

3. Vốn điều lệ; cách thức tăng và giảm vốn điều lệ.

4. Họ, tên, địa chỉ, quốc tịch và các đặc điểm cơ bản khác của các thành viên hợp danh đối với công ty hợp danh; của chủ sở hữu công ty, thành viên đối với công ty trách nhiệm hữu hạn; của cổ đông sáng lập đối với công ty cổ phần.

5. Phần vốn góp và giá trị vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Quyền và nghĩa vụ của thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; của cổ đông đối với công ty cổ phần.

7. Cơ cấu tổ chức quản lý.

8. Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn, công ty cổ phần.

9. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ.

10. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và thành viên Ban kiểm soát hoặc Kiểm soát viên.

11. Những trường hợp thành viên có thể yêu cầu công ty mua lại phần vốn góp đối với công ty trách nhiệm hữu hạn hoặc cổ phần đối với công ty cổ phần.

12. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh.

13. Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty.

14. Thể thức sửa đổi, bổ sung Điều lệ công ty.

15. Họ, tên, chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của chủ sở hữu công ty, của các thành viên hoặc người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn; của người đại diện theo pháp luật, của các cổ đông sáng lập, người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần.

16. Các nội dung khác do thành viên, cổ đông thoả thuận nhưng không được trái với quy định của pháp luật.

Điều 23. Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần

Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần được lập theo mẫu thống nhất do cơ quan đăng ký kinh doanh quy định và phải có các nội dung chủ yếu sau đây:

1. Họ, tên, địa chỉ, quốc tịch, địa chỉ thường trú và các đặc điểm cơ bản khác của thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập đối với công ty cổ phần.

2. Phần vốn góp, giá trị vốn góp, loại tài sản, số lượng, giá trị của từng loại tài sản góp vốn, thời hạn góp vốn của từng thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số lượng cổ phần, loại cổ phần, loại tài sản, số lượng tài sản, giá trị của từng loại tài sản góp vốn cổ phần của từng cổ đông sáng lập đối với công ty cổ phần.

3. Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, cổ đông sáng lập hoặc của đại diện theo uỷ quyền của họ đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 24. Điều kiện cấp Giấy chứng nhận đăng ký kinh doanh

Doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh khi có đủ các điều kiện sau đây:

1. Ngành, nghề đăng ký kinh doanh không thuộc lĩnh vực cấm kinh doanh;

2. Tên của doanh nghiệp được đặt theo đúng quy định tại các điều 31, 32, 33 và 34 của Luật này;

3. Có trụ sở chính theo quy định tại khoản 1 Điều 35 của Luật này;

4. Có hồ sơ đăng ký kinh doanh hợp lệ theo quy định của pháp luật;

5. Nộp đủ lệ phí đăng ký kinh doanh theo quy định của pháp luật.

Lệ phí đăng ký kinh doanh được xác định căn cứ vào số lượng ngành, nghề đăng ký kinh doanh; mức lệ phí cụ thể do Chính phủ quy định.

Điều 25. Nội dung Giấy chứng nhận đăng ký kinh doanh

1. Tên, địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện.

2. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp.

3. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hoặc cổ đông sáng lập là cá nhân; số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu công ty, của thành viên hoặc cổ đông sáng lập là tổ chức đối với công ty trách nhiệm hữu hạn và công ty cổ phần; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hợp danh đối với công ty hợp danh; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ sở hữu công ty là cá nhân hoặc chủ doanh nghiệp tư nhân.

4. Vốn điều lệ đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền chào bán đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định.

5. Ngành, nghề kinh doanh.

Điều 26. Thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện, mục tiêu và ngành, nghề kinh doanh, vốn điều lệ hoặc số cổ phần được quyền chào bán, vốn đầu tư của chủ doanh nghiệp, thay đổi người đại diện theo pháp luật của doanh nghiệp và các vấn đề khác trong nội dung hồ sơ đăng ký kinh doanh thì doanh nghiệp phải đăng ký với cơ quan đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày quyết định thay đổi.

2. Trường hợp có thay đổi nội dung của Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh.

3. Trường hợp Giấy chứng nhận đăng ký kinh doanh bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh và phải trả phí.

Điều 27. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Trong thời hạn bảy ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải thông báo nội dung giấy chứng nhận đó cho cơ quan thuế, cơ quan thống kê, cơ quan nhà nước có thẩm quyền khác cùng cấp, Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn nơi doanh nghiệp đặt trụ sở chính.

2. Tổ chức, cá nhân được quyền yêu cầu cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh; cấp bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh hoặc bản trích lục nội dung đăng ký kinh doanh và phải trả phí theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh có nghĩa vụ cung cấp đầy đủ và kịp thời các thông tin về nội dung đăng ký kinh doanh theo yêu cầu của tổ chức, cá nhân quy định tại khoản 2 Điều này.

Điều 28. Công bố nội dung đăng ký kinh doanh

1. Trong thời hạn ba mươi ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải đăng trên mạng thông tin doanh nghiệp của cơ quan đăng ký kinh doanh hoặc một trong các loại tờ báo viết hoặc báo điện tử trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền phát hành đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định;

đ) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu, của thành viên hoặc cổ đông sáng lập;

e) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp;

g) Nơi đăng ký kinh doanh.

2. Trong trường hợp thay đổi nội dung đăng ký kinh doanh, doanh nghiệp phải công bố nội dung những thay đổi đó trong thời hạn và theo phương thức quy định tại khoản 1 Điều này.

Điều 29. Chuyển quyền sở hữu tài sản

1. Thành viên công ty trách nhiệm hữu hạn, công ty hợp danh và cổ đông công ty cổ phần phải chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định sau đây:

a) Đối với tài sản có đăng ký hoặc giá trị quyền sử dụng đất thì người góp vốn phải làm thủ tục chuyển quyền sở hữu tài sản đó hoặc quyền sử dụng đất cho công ty tại cơ quan nhà nước có thẩm quyền.

Việc chuyển quyền sở hữu đối với tài sản góp vốn không phải chịu lệ phí trước bạ;

b) Đối với tài sản không đăng ký quyền sở hữu, việc góp vốn phải được thực hiện bằng việc giao nhận tài sản góp vốn có xác nhận bằng biên bản.

Biên bản giao nhận phải ghi rõ tên và địa chỉ trụ sở chính của công ty; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc đăng ký của người góp vốn; loại tài sản và số đơn vị tài sản góp vốn; tổng giá trị tài sản góp vốn và tỷ lệ của tổng giá trị tài sản đó trong vốn điều lệ của công ty; ngày giao nhận; chữ ký của người góp vốn hoặc đại diện theo uỷ quyền của người góp vốn và người đại diện theo pháp luật của công ty;

c) Cổ phần hoặc phần vốn góp bằng tài sản không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng chỉ được coi là thanh toán xong khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty.

2. Tài sản được sử dụng vào hoạt động kinh doanh của chủ doanh nghiệp tư nhân không phải làm thủ tục chuyển quyền sở hữu cho doanh nghiệp.

Điều 30. Định giá tài sản góp vốn

1. Tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng phải được các thành viên, cổ đông sáng lập hoặc tổ chức định giá chuyên nghiệp định giá.

2. Tài sản góp vốn khi thành lập doanh nghiệp phải được các thành viên, cổ đông sáng lập định giá theo nguyên tắc nhất trí; nếu tài sản góp vốn được định giá cao hơn so với giá trị thực tế tại thời điểm góp vốn thì các thành viên, cổ đông sáng lập liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

3. Tài sản góp vốn trong quá trình hoạt động do doanh nghiệp và người góp vốn thoả thuận định giá hoặc do một tổ chức định giá chuyên nghiệp định giá. Trường hợp tổ chức định giá chuyên nghiệp định giá thì giá trị tài sản góp vốn phải được người góp vốn và doanh nghiệp chấp thuận; nếu tài sản góp vốn được định giá cao hơn giá trị thực tế tại thời điểm góp vốn thì người góp vốn hoặc tổ chức định giá và người đại diện theo pháp luật của doanh nghiệp cùng liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

Điều 31. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phải phát âm được và có ít nhất hai thành tố sau đây:

a) Loại hình doanh nghiệp;

b) Tên riêng.

2. Tên doanh nghiệp phải được viết hoặc gắn tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp. Tên doanh nghiệp phải được in hoặc viết trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Căn cứ vào quy định tại Điều này và các điều 32, 33 và 34 của Luật này, cơ quan đăng ký kinh doanh có quyền từ chối chấp thuận tên dự kiến đăng ký của doanh nghiệp. Quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

Điều 32. Những điều cấm trong đặt tên doanh nghiệp

1. Đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký.

2. Sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc.

Điều 33. Tên doanh nghiệp viết bằng tiếng nước ngoài và tên viết tắt của doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng nước ngoài là tên được dịch từ tên bằng tiếng Việt sang tiếng nước ngoài tương ứng. Khi dịch sang tiếng nước ngoài, tên riêng của doanh nghiệp có thể giữ nguyên hoặc dịch theo nghĩa tương ứng sang tiếng nước ngoài.

2. Tên bằng tiếng nước ngoài của doanh nghiệp được in hoặc viết với khổ chữ nhỏ hơn tên bằng tiếng Việt của doanh nghiệp tại cơ sở của doanh nghiệp hoặc trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Tên viết tắt của doanh nghiệp được viết tắt từ tên bằng tiếng Việt hoặc tên viết bằng tiếng nước ngoài.

Điều 34. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi số tự nhiên, số thứ tự hoặc các chữ cái tiếng Việt ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước hoặc “mới” ngay sau tên riêng của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bằng các từ “miền bắc”, “miền nam”, “miền trung”, “miền tây”, “miền đông” hoặc các từ có ý nghĩa tương tự, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký.

Điều 35. Trụ sở chính của doanh nghiệp

1. Trụ sở chính của doanh nghiệp là địa điểm liên lạc, giao dịch của doanh nghiệp; phải ở trên lãnh thổ Việt Nam, có địa chỉ được xác định gồm số nhà, tên phố (ngõ phố) hoặc tên xã, phường, thị trấn, huyện, quận, thị xã, thành phố thuộc tỉnh, tỉnh, thành phố trực thuộc trung ương; số điện thoại, số fax và thư điện tử (nếu có).

2. Doanh nghiệp phải thông báo thời gian mở cửa tại trụ sở chính với cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 36. Con dấu của doanh nghiệp

1. Doanh nghiệp có con dấu riêng. Con dấu của doanh nghiệp phải được lưu giữ và bảo quản tại trụ sở chính của doanh nghiệp. Hình thức và nội dung của con dấu, điều kiện làm con dấu và chế độ sử dụng con dấu thực hiện theo quy định của Chính phủ.

2. Con dấu là tài sản của doanh nghiệp. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm quản lý sử dụng con dấu theo quy định của pháp luật. Trong trường hợp cần thiết, được sự đồng ý của cơ quan cấp dấu, doanh nghiệp có thể có con dấu thứ hai.

Điều 37. Văn phòng đại diện, chi nhánh và địa điểm kinh doanh của doanh nghiệp

1. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó. Tổ chức và hoạt động của văn phòng đại diện theo quy định của pháp luật.

2. Chi nhánh là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo uỷ quyền. Ngành, nghề kinh doanh của chi nhánh phải phù hợp với ngành, nghề kinh doanh của doanh nghiệp.

3. Địa điểm kinh doanh là nơi hoạt động kinh doanh cụ thể của doanh nghiệp được tổ chức thực hiện. Địa điểm kinh doanh có thể ở ngoài địa chỉ đăng ký trụ sở chính.

4. Chi nhánh, văn phòng đại diện và địa điểm kinh doanh phải mang tên của doanh nghiệp, kèm theo phần bổ sung tương ứng xác định chi nhánh, văn phòng đại diện và địa điểm kinh doanh đó.

5. Doanh nghiệp có quyền lập chi nhánh, văn phòng đại diện ở trong nước và nước ngoài. Doanh nghiệp có thể đặt một hoặc nhiều văn phòng đại diện, chi nhánh tại một địa phương theo địa giới hành chính. Trình tự và thủ tục lập chi nhánh, văn phòng đại diện do Chính phủ quy định.

CHƯƠNG III
CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỤC I
CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 38. Công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn là doanh nghiệp, trong đó:

a) Thành viên có thể là tổ chức, cá nhân; số lượng thành viên không vượt quá năm mươi;

b) Thành viên chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn cam kết góp vào doanh nghiệp;

c) Phần vốn góp của thành viên chỉ được chuyển nhượng theo quy định tại các điều 43, 44 và 45 của Luật này.

2. Công ty trách nhiệm hữu hạn có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn không được quyền phát hành cổ phần.

Điều 39. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên phải góp vốn đầy đủ và đúng hạn bằng loại tài sản góp vốn như đã cam kết. Trường hợp thành viên thay đổi loại tài sản góp vốn đã cam kết thì phải được sự nhất trí của các thành viên còn lại; công ty thông báo bằng văn bản nội dung thay đổi đó đến cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chấp thuận sự thay đổi.

Người đại diện theo pháp luật của công ty phải thông báo bằng văn bản tiến độ góp vốn đăng ký đến cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày cam kết góp vốn và phải chịu trách nhiệm cá nhân về các thiệt hại cho công ty và người khác do thông báo chậm trễ hoặc thông báo không chính xác, không trung thực, không đầy đủ.

2. Trường hợp có thành viên không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp được coi là nợ của thành viên đó đối với công ty; thành viên đó phải chịu trách nhiệm bồi thường thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

3. Sau thời hạn cam kết lần cuối mà vẫn có thành viên chưa góp đủ số vốn đã cam kết thì số vốn chưa góp được xử lý theo một trong các cách sau đây:

a) Một hoặc một số thành viên nhận góp đủ số vốn chưa góp;

b) Huy động người khác cùng góp vốn vào công ty;

c) Các thành viên còn lại góp đủ số vốn chưa góp theo tỷ lệ phần vốn góp của họ trong vốn điều lệ công ty.

Sau khi số vốn còn lại được góp đủ theo quy định tại khoản này, thành viên chưa góp vốn theo cam kết đương nhiên không còn là thành viên của công ty và công ty phải đăng ký thay đổi nội dung đăng ký kinh doanh theo quy định của Luật này.

4. Tại thời điểm góp đủ giá trị phần vốn góp, thành viên được công ty cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

đ) Phần vốn góp, giá trị vốn góp của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 40. Sổ đăng ký thành viên

1. Công ty phải lập sổ đăng ký thành viên ngay sau khi đăng ký kinh doanh. Sổ đăng ký thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

c) Giá trị vốn góp tại thời điểm góp vốn và phần vốn góp của từng thành viên; thời điểm góp vốn; loại tài sản góp vốn, số lượng, giá trị của từng loại tài sản góp vốn;

d) Chữ ký của thành viên là cá nhân hoặc của người đại diện theo pháp luật của thành viên là tổ chức;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty.

Điều 41. Quyền của thành viên

1. Thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền sau đây:

a) Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

b) Có số phiếu biểu quyết tương ứng với phần vốn góp;

c) Kiểm tra, xem xét, tra cứu, sao chép hoặc trích lục sổ đăng ký thành viên, sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hằng năm, sổ biên bản họp Hội đồng thành viên, các giấy tờ và tài liệu khác của công ty;

d) Được chia lợi nhuận tương ứng với phần vốn góp sau khi công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật;

đ) Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản;

e) Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ; được quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp theo quy định của Luật này;

g) Khiếu nại hoặc khởi kiện Giám đốc hoặc Tổng giám đốc khi không thực hiện đúng nghĩa vụ, gây thiệt hại đến lợi ích của thành viên hoặc công ty theo quy định của pháp luật;

h) Định đoạt phần vốn góp của mình bằng cách chuyển nhượng, để thừa kế, tặng cho và cách khác theo quy định của pháp luật và Điều lệ công ty;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hoặc nhóm thành viên sở hữu trên 25% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn do Điều lệ công ty quy định, trừ trường hợp quy định tại khoản 3 Điều này, có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền.

3. Trường hợp công ty có một thành viên sở hữu trên 75% vốn điều lệ và Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn theo quy định tại khoản 2 Điều này thì các thành viên thiểu số hợp nhau lại đương nhiên có quyền như quy định tại khoản 2 Điều này.

Điều 42. Nghĩa vụ của thành viên

1. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp vào công ty; không được rút vốn đã góp ra khỏi công ty dưới mọi hình thức, trừ trường hợp quy định tại các điều 43, 44, 45 và 60 của Luật này.

2. Tuân thủ Điều lệ công ty.

3. Chấp hành quyết định của Hội đồng thành viên.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này.

5. Chịu trách nhiệm cá nhân khi nhân danh công ty để thực hiện các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của công ty và gây thiệt hại cho người khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 43. Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó bỏ phiếu không tán thành đối với quyết định của Hội đồng thành viên về các vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định vấn đề quy định tại các điểm a, b và c khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thoả thuận được về giá thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu. Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

3. Nếu công ty không mua lại phần vốn góp theo quy định tại khoản 2 Điều này thì thành viên đó có quyền chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc người khác không phải là thành viên.

Điều 44. Chuyển nhượng phần vốn góp

Trừ trường hợp quy định tại khoản 6 Điều 45 của Luật này, thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

1. Phải chào bán phần vốn đó cho các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

2. Chỉ được chuyển nhượng cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết trong thời hạn ba mươi ngày, kể từ ngày chào bán.

Điều 45. Xử lý phần vốn góp trong các trường hợp khác

1. Trong trường hợp thành viên là cá nhân chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó là thành viên của công ty.

2. Trong trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ.

3. Phần vốn góp của thành viên được công ty mua lại hoặc chuyển nhượng theo quy định tại Điều 43 và Điều 44 của Luật này trong các trường hợp sau đây:

a) Người thừa kế không muốn trở thành thành viên;

b) Người được tặng cho theo quy định tại khoản 5 Điều này không được Hội đồng thành viên chấp thuận làm thành viên;

c) Thành viên là tổ chức bị giải thể hoặc phá sản.

4. Trường hợp phần vốn góp của thành viên là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì phần vốn góp đó được giải quyết theo quy định của pháp luật về dân sự.

5. Thành viên có quyền tặng cho một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác.

Trường hợp người được tặng cho là người có cùng huyết thống đến thế hệ thứ ba thì họ đương nhiên là thành viên của công ty. Trường hợp người được tặng cho là người khác thì họ chỉ trở thành thành viên của công ty khi được Hội đồng thành viên chấp thuận.

6. Trường hợp thành viên sử dụng phần vốn góp để trả nợ thì người nhận thanh toán có quyền sử dụng phần vốn góp đó theo một trong hai cách sau đây:

a) Trở thành thành viên của công ty nếu được Hội đồng thành viên chấp thuận;

b) Chào bán và chuyển nhượng phần vốn góp đó theo quy định tại Điều 44 của Luật này.

Điều 46. Cơ cấu tổ chức quản lý công ty

Công ty trách nhiệm hữu hạn hai thành viên trở lên có Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc. Công ty trách nhiệm hữu hạn có từ mười một thành viên trở lên phải thành lập Ban kiểm soát; trường hợp có ít hơn mười một thành viên, có thể thành lập Ban kiểm soát phù hợp với yêu cầu quản trị công ty. Quyền, nghĩa vụ, tiêu chuẩn, điều kiện và chế độ làm việc của Ban kiểm soát, Trưởng ban kiểm soát do Điều lệ công ty quy định.

Chủ tịch Hội đồng thành viên hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; trường hợp vắng mặt ở Việt Nam trên ba mươi ngày thì phải uỷ quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của công ty.

Điều 47. Hội đồng thành viên

1. Hội đồng thành viên gồm các thành viên, là cơ quan quyết định cao nhất của công ty. Thành viên là tổ chức chỉ định người đại diện theo uỷ quyền tham gia Hội đồng thành viên. Điều lệ công ty quy định cụ thể định kỳ họp Hội đồng thành viên, nhưng ít nhất mỗi năm phải họp một lần.

2. Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định phương thức đầu tư và dự án đầu tư có giá trị trên 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

d) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức, ký và chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

e) Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

g) Thông qua báo cáo tài chính hằng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể hoặc yêu cầu phá sản công ty;

n) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 48. Người đại diện theo uỷ quyền

1. Việc chỉ định người đại diện theo uỷ quyền phải bằng văn bản, được thông báo đến công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chỉ định. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh;

b) Tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền được chỉ định;

d) Thời hạn uỷ quyền;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, của người đại diện theo uỷ quyền của thành viên.

Việc thay thế người đại diện theo uỷ quyền phải được thông báo bằng văn bản cho công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày quyết định và có hiệu lực kể từ ngày công ty nhận được thông báo.

2. Người đại diện theo uỷ quyền phải có các tiêu chuẩn và điều kiện sau đây:

a) Đủ năng lực hành vi dân sự;

b) Không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp;

c) Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty;

d) Đối với công ty con của công ty có phần vốn góp hay cổ phần sở hữu nhà nước chiếm trên 50% vốn điều lệ thì vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và của người có thẩm quyền bổ nhiệm người quản lý công ty mẹ không được cử làm người đại diện theo uỷ quyền tại công ty con.

3. Người đại diện theo uỷ quyền nhân danh thành viên thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên theo quy định của Luật này. Mọi hạn chế của thành viên đối với người đại diện theo uỷ quyền của mình trong việc thực hiện các quyền thành viên thông qua Hội đồng thành viên đều không có hiệu lực pháp lý đối với bên thứ ba.

4. Người đại diện theo uỷ quyền có nghĩa vụ tham dự đầy đủ các cuộc họp của Hội đồng thành viên; thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên một cách trung thực, cẩn trọng, tốt nhất, bảo vệ tối đa lợi ích hợp pháp của thành viên và công ty.

5. Người đại diện theo uỷ quyền có số phiếu biểu quyết tương ứng với phần vốn góp được uỷ quyền.

Điều 49. Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc hoặc Tổng giám đốc công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d) Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá năm năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

4. Trường hợp Điều lệ công ty quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật thì các giấy tờ giao dịch phải ghi rõ điều đó.

5. Trường hợp vắng mặt thì Chủ tịch Hội đồng thành viên uỷ quyền bằng văn bản cho một thành viên thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có thành viên được uỷ quyền hoặc Chủ tịch Hội đồng thành viên không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời thực hiện quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số quá bán.

Điều 50. Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp bất cứ khi nào theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 2 và khoản 3 Điều 41 của Luật này. Cuộc họp của Hội đồng thành viên phải được tổ chức tại trụ sở chính của công ty, trừ trường hợp Điều lệ công ty có quy định khác.

Chủ tịch Hội đồng thành viên chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bằng văn bản về chương trình họp. Kiến nghị phải có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; họ, tên, chữ ký của thành viên hoặc người đại diện theo uỷ quyền;

b) Tỷ lệ phần vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Nội dung kiến nghị đưa vào chương trình họp;

d) Lý do kiến nghị.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định được gửi đến trụ sở chính của công ty chậm nhất một ngày làm việc trước ngày họp Hội đồng thành viên; trường hợp kiến nghị được đệ trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp đồng ý.

2. Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác do Điều lệ công ty quy định và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hằng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất hai ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác do Điều lệ công ty quy định.

3. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo yêu cầu của thành viên, nhóm thành viên theo quy định tại khoản 2 và khoản 3 Điều 41 của Luật này trong thời hạn mười lăm ngày kể từ ngày nhận được yêu cầu thì thành viên, nhóm thành viên đó triệu tập họp Hội đồng thành viên; trong trường hợp này, nếu xét thấy cần thiết, yêu cầu cơ quan đăng ký kinh doanh giám sát việc tổ chức và tiến hành họp Hội đồng thành viên; đồng thời, có quyền nhân danh mình hoặc nhân danh công ty khởi kiện Chủ tịch Hội đồng thành viên về việc không thực hiện đúng nghĩa vụ quản lý, gây thiệt hại đến lợi ích hợp pháp của họ.

4. Trường hợp Điều lệ công ty không quy định thì yêu cầu triệu tập họp Hội đồng thành viên theo quy định tại khoản 3 Điều này phải bằng văn bản, có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên yêu cầu;

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết;

c) Dự kiến chương trình họp;

d) Họ, tên, chữ ký của từng thành viên yêu cầu hoặc người đại diện theo uỷ quyền của họ.

5. Trường hợp yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định tại khoản 4 Điều này thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu.

Trong các trường hợp khác, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với công ty và thành viên có liên quan của công ty. Trong trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu có quyền triệu tập họp Hội đồng thành viên. Chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

Điều 51. Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất 75% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn mười lăm ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp đại diện ít nhất 50% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn mười ngày làm việc, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp và số vốn điều lệ được đại diện bởi số thành viên dự họp.

4. Thành viên, người đại diện theo uỷ quyền của thành viên phải tham dự và biểu quyết tại cuộc họp Hội đồng thành viên. Thể thức tiến hành họp Hội đồng thành viên, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 52. Quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định.

Trong trường hợp Điều lệ công ty không có quy định khác thì quyết định về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Hội đồng thành viên:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định phương hướng phát triển công ty;

c) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức Giám đốc hoặc Tổng giám đốc;

d) Thông qua báo cáo tài chính hằng năm;

đ) Tổ chức lại hoặc giải thể công ty.

2. Quyết định của Hội đồng thành viên được thông qua tại cuộc họp trong các trường hợp sau đây:

a) Được số phiếu đại diện ít nhất 65% tổng số vốn góp của các thành viên dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Được số phiếu đại diện ít nhất 75% tổng số vốn góp của các thành viên dự họp chấp thuận đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty, tổ chức lại, giải thể công ty; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Quyết định của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên đại diện ít nhất 75% vốn điều lệ chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

Điều 53. Biên bản họp Hội đồng thành viên

1. Các cuộc họp Hội đồng thành viên phải được ghi vào sổ biên bản của công ty.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp; mục đích, chương trình họp;

b) Họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện theo uỷ quyền dự họp; họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện uỷ quyền của thành viên không dự họp;

c) Vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

d) Tổng số phiếu biểu quyết tán thành, không tán thành, không có ý kiến đối với từng vấn đề biểu quyết;

đ) Các quyết định được thông qua;

e) Họ, tên, chữ ký của thành viên, người đại diện theo uỷ quyền dự họp.

Điều 54. Thủ tục thông qua quyết định của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản

Trường hợp Điều lệ công ty không quy định thì thẩm quyền và thể thức lấy ý kiến thành viên bằng văn bản để thông qua quyết định được thực hiện theo quy định sau đây:

1. Chủ tịch Hội đồng thành viên quyết định việc lấy ý kiến thành viên Hội đồng thành viên bằng văn bản để thông qua quyết định các vấn đề thuộc thẩm quyền;

2. Chủ tịch Hội đồng thành viên có trách nhiệm tổ chức việc soạn thảo, gửi các báo cáo, tờ trình về nội dung cần quyết định, dự thảo quyết định và phiếu lấy ý kiến đến các thành viên Hội đồng thành viên.

Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, tỷ lệ phần vốn đại diện của thành viên Hội đồng thành viên;

c) Vấn đề cần lấy ý kiến và ý kiến trả lời tương ứng theo thứ tự tán thành, không tán thành và không có ý kiến;

d) Thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty;

đ) Họ, tên, chữ ký của Chủ tịch và thành viên Hội đồng thành viên.

Phiếu lấy ý kiến có nội dung đầy đủ, chính xác được thành viên gửi về công ty trong thời hạn quy định được coi là hợp lệ;

3. Chủ tịch Hội đồng thành viên tổ chức việc kiểm phiếu, lập báo cáo và thông báo kết quả kiểm phiếu, quyết định được thông qua đến các thành viên trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc thời hạn mà thành viên phải gửi ý kiến về công ty. Báo cáo kết quả kiểm phiếu phải có các nội dung chủ yếu theo quy định tại khoản 2 Điều 53 của Luật này.

Điều 55. Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc công ty là người điều hành hoạt động kinh doanh hằng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Tổ chức thực hiện các quyết định của Hội đồng thành viên;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền và nhiệm vụ khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với công ty theo quyết định của Hội đồng thành viên.

Điều 56. Nghĩa vụ của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc công ty có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

b) Trung thành với lợi ích của công ty và chủ sở hữu công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty; không được lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

d) Thực hiện các nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 57. Tiêu chuẩn và điều kiện làm Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cá nhân sở hữu ít nhất 10% vốn điều lệ của công ty hoặc người không phải là thành viên, có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm trên 50% vốn điều lệ thì ngoài các tiêu chuẩn và điều kiện quy định tại khoản 1 Điều này, Giám đốc hoặc Tổng giám đốc không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và người có thẩm quyền bổ nhiệm người quản lý của công ty mẹ.

Điều 58. Thù lao, tiền lương và thưởng của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương và thưởng cho thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Thù lao, tiền lương của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 59. Hợp đồng, giao dịch phải được Hội đồng thành viên chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

a) Thành viên, người đại diện theo uỷ quyền của thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật của công ty;

b) Người có liên quan của những người quy định tại điểm a khoản này;

c) Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ;

d) Người có liên quan của người quy định tại điểm c khoản này.

Người đại diện theo pháp luật của công ty phải gửi đến các thành viên Hội đồng thành viên, đồng thời niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Trường hợp Điều lệ không quy định thì Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự đồng ý của số thành viên đại diện ít nhất 75% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không có quyền biểu quyết.

2. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty, thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 60. Tăng, giảm vốn điều lệ

1. Theo quyết định của Hội đồng thành viên, công ty có thể tăng vốn điều lệ bằng các hình thức sau đây:

a) Tăng vốn góp của thành viên;

b) Điều chỉnh tăng mức vốn điều lệ tương ứng với giá trị tài sản tăng lên của công ty;

c) Tiếp nhận vốn góp của thành viên mới.

2. Trường hợp tăng vốn góp của thành viên thì vốn góp thêm được phân chia cho các thành viên theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty. Thành viên phản đối quyết định tăng thêm vốn điều lệ có thể không góp thêm vốn. Trong trường hợp này, số vốn góp thêm đó được chia cho các thành viên khác theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty nếu các thành viên không có thoả thuận khác.

Trường hợp tăng vốn điều lệ bằng việc tiếp nhận thêm thành viên phải được sự nhất trí của các thành viên, trừ trường hợp Điều lệ công ty có quy định khác.

3. Theo quyết định của Hội đồng thành viên, công ty có thể giảm vốn điều lệ bằng các hình thức sau đây:

a) Hoàn trả một phần vốn góp cho thành viên theo tỷ lệ vốn góp của họ trong vốn điều lệ của công ty nếu đã hoạt động kinh doanh liên tục trong hơn hai năm, kể từ ngày đăng ký kinh doanh; đồng thời vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi đã hoàn trả cho thành viên;

b) Mua lại phần vốn góp theo quy định tại Điều 44 của Luật này;

c) Điều chỉnh giảm mức vốn điều lệ tương ứng với giá trị tài sản giảm xuống của công ty.

4. Trong thời hạn bảy ngày làm việc, kể từ ngày quyết định tăng hoặc giảm vốn điều lệ, công ty phải thông báo bằng văn bản đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; phần vốn góp của mỗi thành viên;

c) Vốn điều lệ; số vốn dự định tăng hoặc giảm;

d) Thời điểm, hình thức tăng hoặc giảm vốn;

đ) Họ, tên, chữ ký của Chủ tịch Hội đồng thành viên, người đại diện theo pháp luật của công ty.

Đối với trường hợp tăng vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên. Đối với trường hợp giảm vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên và báo cáo tài chính gần nhất; đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50% thì báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Cơ quan đăng ký kinh doanh đăng ký việc tăng hoặc giảm vốn điều lệ trong thời hạn mười ngày làm việc, kể từ ngày nhận được thông báo.

Điều 61. Điều kiện để chia lợi nhuận

Công ty chỉ được chia lợi nhuận cho các thành viên khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; đồng thời vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản đến hạn trả khác sau khi chia lợi nhuận.

Điều 62. Thu hồi phần vốn góp đã hoàn trả hoặc lợi nhuận đã chia

Trường hợp hoàn trả một phần vốn góp do giảm vốn điều lệ trái với quy định tại khoản 3 và khoản 4 Điều 60 của Luật này hoặc chia lợi nhuận cho thành viên trái với quy định tại Điều 61 của Luật này thì các thành viên phải hoàn trả cho công ty số tiền, tài sản khác đã nhận hoặc phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty cho đến khi các thành viên đã hoàn trả đủ số tiền, tài sản khác đã nhận tương đương với phần vốn đã giảm hoặc lợi nhuận đã chia.

MỤC II
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 63. Công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên là doanh nghiệp do một tổ chức hoặc một cá nhân làm chủ sở hữu (sau đây gọi là chủ sở hữu công ty); chủ sở hữu công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn điều lệ của công ty.

2. Công ty trách nhiệm hữu hạn một thành viên có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn một thành viên không được quyền phát hành cổ phần.

Điều 64. Quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty là tổ chức có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

c) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty;

d) Quyết định các dự án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

e) Thông qua hợp đồng vay, cho vay và các hợp đồng khác do Điều lệ công ty quy định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

g) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

h) Quyết định tăng vốn điều lệ của công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

i) Quyết định thành lập công ty con, góp vốn vào công ty khác;

k) Tổ chức giám sát và đánh giá hoạt động kinh doanh của công ty;

l) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

m) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

n) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

o) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Chủ sở hữu công ty là cá nhân có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định đầu tư, kinh doanh và quản trị nội bộ doanh nghiệp, trừ trường hợp Điều lệ công ty có quy định khác;

c) Chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

d) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

đ) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

e) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

g) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

Điều 65. Nghĩa vụ của chủ sở hữu công ty

1. Góp vốn đầy đủ và đúng hạn như đã cam kết; trường hợp không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

2. Tuân thủ Điều lệ công ty.

3. Phải xác định và tách biệt tài sản của chủ sở hữu công ty và tài sản của công ty.

Chủ sở hữu công ty là cá nhân phải tách biệt các chi tiêu của cá nhân và gia đình mình với các chi tiêu trên cương vị là Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc.

4. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa công ty và chủ sở hữu công ty.

5. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 66. Hạn chế đối với quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Chủ sở hữu công ty không được rút lợi nhuận khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn.

Điều 67. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên là tổ chức

1. Chủ sở hữu công ty bổ nhiệm một hoặc một số người đại diện theo uỷ quyền với nhiệm kỳ không quá năm năm để thực hiện các quyền và nghĩa vụ của mình theo quy định của Luật này và pháp luật có liên quan. Người đại diện theo uỷ quyền phải có đủ các tiêu chuẩn và điều kiện quy định tại khoản 2 Điều 48 của Luật này.

2. Chủ sở hữu công ty có quyền thay thế người đại diện theo uỷ quyền bất cứ khi nào.

3. Trường hợp có ít nhất hai người được bổ nhiệm làm đại diện theo uỷ quyền thì cơ cấu tổ chức quản lý của công ty bao gồm Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; trong trường hợp này, Hội đồng thành viên gồm tất cả người đại diện theo uỷ quyền.

4. Trường hợp một người được bổ nhiệm làm người đại diện theo uỷ quyền thì người đó làm Chủ tịch công ty; trong trường hợp này cơ cấu tổ chức quản lý của công ty bao gồm Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên.

5. Điều lệ công ty quy định Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; nếu vắng mặt quá ba mươi ngày ở Việt Nam thì phải uỷ quyền bằng văn bản cho người khác làm người đại diện theo pháp luật của công ty theo nguyên tắc quy định tại Điều lệ công ty.

6. Chức năng, quyền và nhiệm vụ của Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên quy định tại các điều 68, 69, 70 và 71 của Luật này.

Điều 68. Hội đồng thành viên

1. Hội đồng thành viên nhân danh chủ sở hữu công ty tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan.

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Hội đồng thành viên đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên. Nhiệm kỳ, quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên áp dụng theo quy định tại Điều 49 và các quy định khác có liên quan của Luật này.

4. Thẩm quyền, cách thức triệu tập họp Hội đồng thành viên áp dụng theo quy định tại Điều 50 của Luật này.

5. Cuộc họp của Hội đồng thành viên được tiến hành khi có ít nhất hai phần ba số thành viên dự họp. Trường hợp Điều lệ công ty không quy định thì mỗi thành viên có một phiếu biểu quyết có giá trị như nhau. Hội đồng thành viên có thể thông qua quyết định theo hình thức lấy ý kiến bằng văn bản.

6. Quyết định của Hội đồng thành viên được thông qua khi có hơn một nửa số thành viên dự họp chấp thuận. Việc sửa đổi, bổ sung Điều lệ công ty, tổ chức lại công ty, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty phải được ít nhất ba phần tư số thành viên dự họp chấp thuận.

Quyết định của Hội đồng thành viên có giá trị pháp lý kể từ ngày được thông qua, trừ trường hợp Điều lệ công ty quy định phải được chủ sở hữu công ty chấp thuận.

7. Các cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản. Nội dung biên bản họp Hội đồng thành viên áp dụng theo quy định tại Điều 53 của Luật này.

Điều 69. Chủ tịch công ty

1. Chủ tịch công ty nhân danh chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Chủ tịch công ty đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Quyết định của Chủ tịch công ty về thực hiện quyền và nghĩa vụ của chủ sở hữu công ty có giá trị pháp lý kể từ ngày được chủ sở hữu công ty phê duyệt, trừ trường hợp Điều lệ công ty có quy định khác.

Điều 70. Giám đốc hoặc Tổng giám đốc

1. Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Giám đốc hoặc Tổng giám đốc với nhiệm kỳ không quá năm năm để điều hành hoạt động kinh doanh hằng ngày của công ty. Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước pháp luật và Hội đồng thành viên hoặc Chủ tịch công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền sau đây:

a) Tổ chức thực hiện quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên hoặc Chủ tịch công ty;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên hoặc Chủ tịch công ty;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

3. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, người có thẩm quyền trực tiếp bổ nhiệm người đại diện theo uỷ quyền hoặc Chủ tịch công ty;

c) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 71. Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Kiểm soát viên có các nhiệm vụ sau đây:

a) Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty;

b) Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định;

c) Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty;

d) Các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty.

3. Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Kiểm soát viên.

4. Kiểm soát viên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, người có thẩm quyền trực tiếp bổ nhiệm Kiểm soát viên;

c) Có trình độ chuyên môn hoặc kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 72. Nghĩa vụ của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên

1. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên có các nghĩa vụ sau đây:

a) Tuân thủ pháp luật, Điều lệ công ty, quyết định của chủ sở hữu công ty trong việc thực hiện các quyền và nhiệm vụ được giao;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

c) Trung thành với lợi ích của công ty và chủ sở hữu công ty. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ và chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

đ) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 73. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên

1. Người quản lý công ty và Kiểm soát viên được hưởng thù lao hoặc lương và lợi ích khác theo kết quả và hiệu quả kinh doanh của công ty.

2. Chủ sở hữu công ty quyết định mức thù lao, lương và lợi ích khác của thành viên Hội đồng thành viên, Chủ tịch công ty và Kiểm soát viên. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên được tính vào chi phí kinh doanh theo quy định của pháp luật thuế thu nhập doanh nghiệp, pháp luật có liên quan và được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 74. Cơ cấu tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên là cá nhân

1. Công ty trách nhiệm hữu hạn một thành viên là cá nhân có Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc. Chủ sở hữu công ty đồng thời là Chủ tịch công ty. Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty.

2. Chủ tịch công ty có thể kiêm nhiệm hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc.

3. Quyền, nghĩa vụ, nhiệm vụ cụ thể của Giám đốc được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch công ty.

Điều 75. Hợp đồng, giao dịch của công ty với những người có liên quan

1. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là tổ chức với các đối tượng sau đây phải được Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên xem xét quyết định theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết:

a) Chủ sở hữu công ty và người có liên quan của chủ sở hữu công ty;

b) Người đại diện theo uỷ quyền, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên;

c) Người có liên quan của những người quy định tại điểm b khoản này;

d) Người quản lý chủ sở hữu công ty, người có thẩm quyền bổ nhiệm những người quản lý đó;

đ) Người có liên quan của những người quy định tại điểm d khoản này.

Người đại diện theo pháp luật của công ty phải gửi cho Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; đồng thời, niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung giao dịch đó.

2. Hợp đồng, giao dịch quy định tại khoản 1 Điều này chỉ được chấp thuận khi có đủ các điều kiện sau đây:

a) Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

b) Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

c) Chủ sở hữu công ty tuân thủ đúng nghĩa vụ quy định tại khoản 4 Điều 65 của Luật này.

3. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty và các bên của hợp đồng phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

4. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là cá nhân với chủ sở hữu công ty hoặc người có liên quan của chủ sở hữu công ty phải được ghi chép lại và lưu giữ thành hồ sơ riêng của công ty.

Điều 76. Tăng, giảm vốn điều lệ

1. Công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ.

2. Công ty trách nhiệm hữu hạn một thành viên tăng vốn điều lệ bằng việc chủ sở hữu công ty đầu tư thêm hoặc huy động thêm vốn góp của người khác.

Chủ sở hữu quyết định hình thức tăng và mức tăng vốn điều lệ. Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày thành viên mới cam kết góp vốn vào công ty.

CHƯƠNG IV
CÔNG TY CỔ PHẦN

Điều 77. Công ty cổ phần

1. Công ty cổ phần là doanh nghiệp, trong đó:

a) Vốn điều lệ được chia thành nhiều phần bằng nhau gọi là cổ phần;

b) Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa;

c) Cổ đông chỉ chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp;

d) Cổ đông có quyền tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này.

2. Công ty cổ phần có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty cổ phần có quyền phát hành chứng khoán các loại để huy động vốn.

Điều 78. Các loại cổ phần

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi.

Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ có tổ chức được Chính phủ uỷ quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông.

Điều 79. Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có các quyền sau đây:

a) Tham dự và phát biểu trong các Đại hội cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được uỷ quyền; mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Được nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty;

d) Được tự do chuyển nhượng cổ phần của mình cho cổ đông khác và cho người không phải là cổ đông, trừ trường hợp quy định tại khoản 5 Điều 84 của Luật này;

đ) Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

e) Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g) Khi công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Cổ đông hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phần phổ thông trong thời hạn liên tục ít nhất sáu tháng hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty có các quyền sau đây:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát (nếu có);

b) Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hằng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban kiểm soát;

c) Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp quy định tại khoản 3 Điều này;

d) Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

b) Nhiệm kỳ của Hội đồng quản trị đã vượt quá sáu tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

c) Các trường hợp khác theo quy định của Điều lệ công ty.

Yêu cầu triệu tập họp Hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Trong trường hợp Điều lệ công ty không có quy định khác thì việc đề cử người vào Hội đồng quản trị và Ban kiểm soát quy định tại điểm a khoản 2 Điều này được thực hiện như sau:

a) Các cổ đông phổ thông tự nguyện tập hợp thành nhóm thoả mãn các điều kiện quy định để đề cử người vào Hội đồng quản trị và Ban kiểm soát phải thông báo về việc họp nhóm cho các cổ đông dự họp biết chậm nhất ngay khi khai mạc Đại hội đồng cổ đông;

b) Căn cứ số lượng thành viên Hội đồng quản trị và Ban kiểm soát, cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này được quyền đề cử một hoặc một số người theo quyết định của Đại hội đồng cổ đông làm ứng cử viên Hội đồng quản trị và Ban kiểm soát. Trường hợp số ứng cử viên được cổ đông hoặc nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông thì số ứng cử viên còn lại do Hội đồng quản trị, Ban kiểm soát và các cổ đông khác đề cử.

Điều 80. Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ số cổ phần cam kết mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty.

Không được rút vốn đã góp bằng cổ phần phổ thông ra khỏi công ty dưới mọi hình thức, trừ trường hợp được công ty hoặc người khác mua lại cổ phần. Trường hợp có cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại khoản này thì thành viên Hội đồng quản trị và người đại diện theo pháp luật của công ty phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị cổ phần đã bị rút.

2. Tuân thủ Điều lệ và Quy chế quản lý nội bộ công ty.

3. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Cổ đông phổ thông phải chịu trách nhiệm cá nhân khi nhân danh công ty dưới mọi hình thức để thực hiện một trong các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 81. Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền sau đây:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 82. Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hằng năm. Cổ tức được chia hằng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền sau đây:

a) Nhận cổ tức với mức theo quy định tại khoản 1 Điều này;

b) Được nhận lại một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán hết các khoản nợ, cổ phần ưu đãi hoàn lại khi công ty giải thể hoặc phá sản;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 83. Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần được công ty hoàn lại vốn góp bất cứ khi nào theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 84. Cổ phần phổ thông của cổ đông sáng lập

1. Các cổ đông sáng lập phải cùng nhau đăng ký mua ít nhất 20% tổng số cổ phần phổ thông được quyền chào bán và phải thanh toán đủ số cổ phần đã đăng ký mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

2. Trong thời hạn chín mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, công ty phải thông báo việc góp vốn cổ phần đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Tổng số cổ phần phổ thông được quyền chào bán, số cổ phần các cổ đông sáng lập đăng ký mua;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông sáng lập là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần đăng ký mua, số cổ phần và trị giá cổ phần đã thanh toán, loại tài sản góp vốn cổ phần của từng cổ đông sáng lập;

d) Tổng số cổ phần và giá trị cổ phần đã thanh toán của các cổ đông sáng lập;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Người đại diện theo pháp luật của công ty phải chịu trách nhiệm cá nhân về các thiệt hại đối với công ty và người khác do thông báo chậm trễ hoặc thông báo không trung thực, không chính xác, không đầy đủ.

3. Trường hợp có cổ đông sáng lập không thanh toán đủ số cổ phần đã đăng ký mua thì số cổ phần chưa góp đủ đó của cổ đông sáng lập được xử lý theo một trong các cách sau đây:

a) Các cổ đông sáng lập còn lại góp đủ số cổ phần đó theo tỷ lệ sở hữu cổ phần của họ trong công ty;

b) Một hoặc một số cổ đông sáng lập nhận góp đủ số cổ phần đó;

c) Huy động người khác không phải là cổ đông sáng lập nhận góp đủ số cổ phần đó; người nhận góp vốn đó đương nhiên trở thành cổ đông sáng lập của công ty. Trong trường hợp này, cổ đông sáng lập chưa góp cổ phần theo đăng ký đương nhiên không còn là cổ đông của công ty.

Khi số cổ phần đăng ký góp của các cổ đông sáng lập chưa được góp đủ thì các cổ đông sáng lập cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số cổ phần chưa góp đủ đó.

4. Trường hợp các cổ đông sáng lập không đăng ký mua hết số cổ phần được quyền chào bán thì số cổ phần còn lại phải được chào bán và bán hết trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

5. Trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, cổ đông sáng lập có quyền tự do chuyển nhượng cổ phần phổ thông của mình cho cổ đông sáng lập khác, nhưng chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập nếu được sự chấp thuận của Đại hội đồng cổ đông. Trong trường hợp này, cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó và người nhận chuyển nhượng đương nhiên trở thành cổ đông sáng lập của công ty.

Sau thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, các hạn chế đối với cổ phần phổ thông của cổ đông sáng lập đều được bãi bỏ.

Điều 85. Cổ phiếu

1. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên. Cổ phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Số lượng cổ phần và loại cổ phần;

d) Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

đ) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức đối với cổ phiếu có ghi tên;

e) Tóm tắt về thủ tục chuyển nhượng cổ phần;

g) Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

h) Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

i) Các nội dung khác theo quy định tại các điều 81, 82 và 83 của Luật này đối với cổ phiếu của cổ phần ưu đãi.

2. Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc công ty phải liên đới chịu trách nhiệm về thiệt hại do những sai sót đó gây ra đối với công ty.

3. Trường hợp cổ phiếu bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác thì cổ đông được công ty cấp lại cổ phiếu theo đề nghị của cổ đông đó.

Đề nghị của cổ đông phải có cam đoan về các nội dung sau đây:

a) Cổ phiếu thực sự đã bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác; trường hợp bị mất thì cam đoan thêm rằng đã tiến hành tìm kiếm hết mức và nếu tìm lại được sẽ đem trả công ty để tiêu huỷ;

b) Chịu trách nhiệm về những tranh chấp phát sinh từ việc cấp lại cổ phiếu mới.

Đối với cổ phiếu có giá trị danh nghĩa trên mười triệu đồng Việt Nam, trước khi tiếp nhận đề nghị cấp cổ phiếu mới, người đại diện theo pháp luật của công ty có thể yêu cầu chủ sở hữu cổ phiếu đăng thông báo về việc cổ phiếu bị mất, bị cháy hoặc bị tiêu huỷ dưới hình thức khác và sau mười lăm ngày, kể từ ngày đăng thông báo sẽ đề nghị công ty cấp cổ phiếu mới.

Điều 86. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp Giấy chứng nhận đăng ký kinh doanh. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai loại này.

2. Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức;

đ) Số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3. Sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Cổ đông có quyền kiểm tra, tra cứu hoặc trích lục, sao chép nội dung sổ đăng ký cổ đông trong giờ làm việc của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

4. Cổ đông sở hữu từ 5% tổng số cổ phần trở lên phải được đăng ký với cơ quan đăng ký kinh doanh có thẩm quyền trong thời hạn bảy ngày làm việc, kể từ ngày có được tỷ lệ sở hữu đó.

Điều 87. Chào bán và chuyển nhượng cổ phần

1. Hội đồng quản trị quyết định thời điểm, phương thức và giá chào bán cổ phần trong số cổ phần được quyền chào bán. Giá chào bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán hoặc giá trị được ghi trong sổ sách của cổ phần tại thời điểm gần nhất, trừ những trường hợp sau đây:

a) Cổ phần chào bán lần đầu tiên cho những người không phải là cổ đông sáng lập;

b) Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

c) Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trong trường hợp này, số chiết khấu hoặc tỷ lệ chiết khấu cụ thể phải được sự chấp thuận của số cổ đông đại diện cho ít nhất 75% tổng số cổ phần có quyền biểu quyết;

d) Các trường hợp khác và mức chiết khấu trong các trường hợp đó do Điều lệ công ty quy định.

2. Trường hợp công ty phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty thì phải thực hiện theo quy định sau đây:

a) Công ty phải thông báo bằng văn bản đến các cổ đông theo phương thức bảo đảm đến được địa chỉ thường trú của họ. Thông báo phải được đăng báo trong ba số liên tiếp trong thời hạn mười ngày làm việc, kể từ ngày thông báo.

b) Thông báo phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần và tỷ lệ cổ phần hiện có của cổ đông tại công ty; tổng số cổ phần dự kiến phát hành và số cổ phần cổ đông được quyền mua; giá chào bán cổ phần; thời hạn đăng ký mua; họ, tên, chữ ký của người đại diện theo pháp luật của công ty. Thời hạn xác định trong thông báo phải hợp lý đủ để cổ đông đăng ký mua được cổ phần. Kèm theo thông báo phải có mẫu phiếu đăng ký mua do công ty phát hành;

c) Cổ đông có quyền chuyển quyền ưu tiên mua cổ phần của mình cho người khác;

d) Nếu phiếu đăng ký mua cổ phần không được gửi về công ty đúng hạn như thông báo thì cổ đông có liên quan coi như đã không nhận quyền ưu tiên mua. Trường hợp số lượng cổ phần dự định phát hành không được cổ đông và người nhận chuyển quyền ưu tiên mua đăng ký mua hết thì số cổ phần dự kiến phát hành còn lại sẽ do Hội đồng quản trị quản lý. Hội đồng quản trị có thể phân phối số cổ phần đó cho cổ đông của công ty hoặc người khác theo cách thức hợp lý với điều kiện không thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông, trừ trường hợp Đại hội đồng cổ đông có chấp thuận khác hoặc cổ phần được bán qua trung tâm giao dịch chứng khoán.

3. Cổ phần được coi là đã bán khi được thanh toán đủ và những thông tin về người mua quy định tại khoản 2 Điều 86 của Luật này được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty.

4. Sau khi cổ phần được bán, công ty phải phát hành và trao cổ phiếu cho người mua. Công ty có thể bán cổ phần mà không trao cổ phiếu. Trong trường hợp này, các thông tin về cổ đông quy định tại khoản 2 Điều 86 của Luật này được ghi vào sổ đăng ký cổ đông là đủ để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

5. Các cổ phần được tự do chuyển nhượng, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này. Việc chuyển nhượng được thực hiện bằng văn bản theo cách thông thường hoặc bằng cách trao tay cổ phiếu. Giấy tờ chuyển nhượng phải được bên chuyển nhượng và bên nhận chuyển nhượng hoặc đại diện uỷ quyền của họ ký. Bên chuyển nhượng vẫn là người sở hữu cổ phần có liên quan cho đến khi tên của người nhận chuyển nhượng được đăng ký vào sổ đăng ký cổ đông.

Trường hợp chỉ chuyển nhượng một số cổ phần trong cổ phiếu có ghi tên thì cổ phiếu cũ bị huỷ bỏ và công ty phát hành cổ phiếu mới ghi nhận số cổ phần đã chuyển nhượng và số cổ phần còn lại.

6. Điều kiện, phương thức và thủ tục chào bán cổ phần ra công chúng thực hiện theo quy định của pháp luật về chứng khoán.

Chính phủ quy định hướng dẫn việc chào bán cổ phần riêng lẻ.

Điều 88. Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Công ty không được quyền phát hành trái phiếu trong các trường hợp sau đây, trừ trường hợp pháp luật về chứng khoán có quy định khác:

a) Không thanh toán đủ cả gốc và lãi của trái phiếu đã phát hành, không thanh toán hoặc thanh toán không đủ các khoản nợ đến hạn trong ba năm liên tiếp trước đó;

b) Tỷ suất lợi nhuận sau thuế bình quân của ba năm liên tiếp trước đó không cao hơn mức lãi suất dự kiến trả cho trái phiếu định phát hành.

Việc phát hành trái phiếu cho các chủ nợ là tổ chức tài chính được lựa chọn không bị hạn chế bởi các quy định tại điểm a và điểm b khoản này.

3. Trong trường hợp Điều lệ công ty không quy định khác thì Hội đồng quản trị có quyền quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành, nhưng phải báo cáo Đại hội đồng cổ đông tại cuộc họp gần nhất. Báo cáo phải kèm theo tài liệu và hồ sơ giải trình quyết định của Hội đồng quản trị về phát hành trái phiếu.

Điều 89. Mua cổ phần, trái phiếu

Cổ phần, trái phiếu của công ty cổ phần có thể được mua bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác quy định tại Điều lệ công ty và phải được thanh toán đủ một lần.

Điều 90. Mua lại cổ phần theo yêu cầu của cổ đông

1. Cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn mười ngày làm việc, kể từ ngày Đại hội đồng cổ đông thông qua quyết định về các vấn đề quy định tại khoản này.

2. Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn chín mươi ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thoả thuận được về giá thì cổ đông đó có thể bán cổ phần cho người khác hoặc các bên có thể yêu cầu một tổ chức định giá chuyên nghiệp định giá. Công ty giới thiệu ít nhất ba tổ chức định giá chuyên nghiệp để cổ đông lựa chọn và lựa chọn đó là quyết định cuối cùng.

Điều 91. Mua lại cổ phần theo quyết định của công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần ưu đãi cổ tức đã bán theo quy định sau đây:

1. Hội đồng quản trị có quyền quyết định mua lại không quá 10% tổng số cổ phần của từng loại đã được chào bán trong mỗi mười hai tháng. Trong trường hợp khác, việc mua lại cổ phần do Đại hội đồng cổ đông quyết định;

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thoả thuận khác thì giá mua lại không được thấp hơn giá thị trường;

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trong trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo bằng phương thức bảo đảm đến được tất cả cổ đông trong thời hạn ba mươi ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên, địa chỉ trụ sở chính của công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty.

Cổ đông đồng ý bán lại cổ phần phải gửi chào bán cổ phần của mình bằng phương thức bảo đảm đến được công ty trong thời hạn ba mươi ngày, kể từ ngày thông báo. Chào bán phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần sở hữu và số cổ phần chào bán; phương thức thanh toán; chữ ký của cổ đông hoặc người đại diện theo pháp luật của cổ đông. Công ty chỉ mua lại cổ phần được chào bán trong thời hạn nói trên.

Điều 92. Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại Điều 90 và Điều 91 của Luật này nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

2. Cổ phần được mua lại theo quy định tại Điều 90 và Điều 91 của Luật này được coi là cổ phần thu về và thuộc số cổ phần được quyền chào bán.

3. Cổ phiếu xác nhận quyền sở hữu cổ phần đã được mua lại phải được tiêu huỷ ngay sau khi cổ phần tương ứng đã được thanh toán đủ. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc phải liên đới chịu trách nhiệm về thiệt hại do không tiêu huỷ hoặc chậm tiêu huỷ cổ phiếu gây ra đối với công ty.

4. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10% thì công ty phải thông báo cho tất cả các chủ nợ biết trong thời hạn mười lăm ngày, kể từ ngày thanh toán hết số cổ phần mua lại.

Điều 93. Trả cổ tức

1. Cổ tức trả cho cổ phần ưu đãi được thực hiện theo các điều kiện áp dụng riêng cho mỗi loại cổ phần ưu đãi.

2. Cổ tức trả cho cổ phần phổ thông được xác định căn cứ vào số lợi nhuận ròng đã thực hiện và khoản chi trả cổ tức được trích từ nguồn lợi nhuận giữ lại của công ty. Công ty cổ phần chỉ được trả cổ tức cho cổ đông khi công ty đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; trích lập các quỹ công ty và bù đắp đủ lỗ trước đó theo quy định của pháp luật và Điều lệ công ty; ngay sau khi trả hết số cổ tức đã định, công ty vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn.

Cổ tức có thể được chi trả bằng tiền mặt, bằng cổ phần của công ty hoặc bằng tài sản khác quy định tại Điều lệ công ty. Nếu chi trả bằng tiền mặt thì phải được thực hiện bằng đồng Việt Nam và có thể được thanh toán bằng séc hoặc lệnh trả tiền gửi bằng bưu điện đến địa chỉ thường trú của cổ đông.

Cổ tức có thể được thanh toán bằng chuyển khoản qua ngân hàng khi công ty đã có đủ chi tiết về ngân hàng của cổ đông để có thể chuyển trực tiếp được vào tài khoản ngân hàng của cổ đông. Nếu công ty đã chuyển khoản theo đúng các thông tin chi tiết về ngân hàng như thông báo của cổ đông thì công ty không chịu trách nhiệm về các thiệt hại phát sinh từ việc chuyển khoản đó.

3. Hội đồng quản trị phải lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất ba mươi ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức phải được gửi bằng phương thức bảo đảm đến được địa chỉ đăng ký tất cả cổ đông chậm nhất mười lăm ngày trước khi thực hiện trả cổ tức. Thông báo phải ghi rõ tên công ty; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại của cổ đông; mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận, thời điểm và phương thức trả cổ tức; họ, tên, chữ ký của Chủ tịch hội đồng quản trị và người đại diện theo pháp luật của công ty.

4. Trường hợp cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức thì người chuyển nhượng là người nhận cổ tức từ công ty.

Điều 94. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 92 của Luật này hoặc trả cổ tức trái với quy định tại Điều 93 của Luật này thì các cổ đông phải hoàn trả cho công ty số tiền, tài sản khác đã nhận; trường hợp cổ đông không hoàn trả được cho công ty thì cổ đông đó và tất cả thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số tiền, tài sản đã trả cho cổ đông mà chưa được hoàn lại.

Điều 95. Cơ cấu tổ chức quản lý công ty cổ phần

Công ty cổ phần có Đại hội đồng cổ đông, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc; đối với công ty cổ phần có trên mười một cổ đông là cá nhân hoặc có cổ đông là tổ chức sở hữu trên 50% tổng số cổ phần của công ty phải có Ban kiểm soát.

Chủ tịch Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty được quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú ở Việt Nam; trường hợp vắng mặt trên ba mươi ngày ở Việt Nam thì phải uỷ quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của công ty.

Điều 96. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty cổ phần.

2. Đại hội đồng cổ đông có các quyền và nhiệm vụ sau đây:

a) Thông qua định hướng phát triển của công ty;

b) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; quyết định mức cổ tức hằng năm của từng loại cổ phần, trừ trường hợp Điều lệ công ty có quy định khác;

c) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát;

d) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty, trừ trường hợp điều chỉnh vốn điều lệ do bán thêm cổ phần mới trong phạm vi số lượng cổ phần được quyền chào bán quy định tại Điều lệ công ty;

e) Thông qua báo cáo tài chính hằng năm;

g) Quyết định mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

h) Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho công ty và cổ đông công ty;

i) Quyết định tổ chức lại, giải thể công ty;

k) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông là tổ chức có quyền cử một hoặc một số người đại diện theo uỷ quyền thực hiện các quyền cổ đông của mình theo quy định của pháp luật; trường hợp có nhiều hơn một người đại diện theo uỷ quyền được cử thì phải xác định cụ thể số cổ phần và số phiếu bầu của mỗi người đại diện. Việc cử, chấm dứt hoặc thay đổi người đại diện theo uỷ quyền phải được thông báo bằng văn bản đến công ty trong thời hạn sớm nhất. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ thường trú, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh của cổ đông;

b) Số lượng cổ phần, loại cổ phần và ngày đăng ký cổ đông tại công ty;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo uỷ quyền;

d) Số cổ phần được uỷ quyền đại diện;

đ) Thời hạn đại diện theo uỷ quyền;

e) Họ, tên, chữ ký của người đại diện theo uỷ quyền và người đại diện theo pháp luật của cổ đông.

Công ty phải gửi thông báo về người đại diện theo uỷ quyền quy định tại khoản này đến cơ quan đăng ký kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo.

Điều 97. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên hoặc bất thường; ít nhất mỗi năm họp một lần. Địa điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam.

2. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn tháng, kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, cơ quan đăng ký kinh doanh có thể gia hạn, nhưng không quá sáu tháng, kể từ ngày kết thúc năm tài chính.

Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Báo cáo tài chính hằng năm;

b) Báo cáo của Hội đồng quản trị đánh giá thực trạng công tác quản lý kinh doanh ở công ty;

c) Báo cáo của Ban kiểm soát về quản lý công ty của Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

d) Mức cổ tức đối với mỗi cổ phần của từng loại;

đ) Các vấn đề khác thuộc thẩm quyền.

3. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của công ty;

b) Số thành viên Hội đồng quản trị còn lại ít hơn số thành viên theo quy định của pháp luật;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

4. Trường hợp Điều lệ công ty không quy định thời hạn thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại như quy định tại điểm b hoặc nhận được yêu cầu quy định tại điểm c và điểm d khoản 3 Điều này.

Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông như quy định thì Chủ tịch Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

5. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 4 Điều này thì trong thời hạn ba mươi ngày tiếp theo, Ban kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông như quy định thì Trưởng ban kiểm soát phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

6. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 5 Điều này thì cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này đã yêu cầu có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trong trường hợp này, cổ đông hoặc nhóm cổ đông triệu tập họp Đại hội đồng cổ đông có thể đề nghị cơ quan đăng ký kinh doanh giám sát việc triệu tập và tiến hành họp nếu xét thấy cần thiết.

7. Người triệu tập phải lập danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông, cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông, lập chương trình và nội dung cuộc họp, chuẩn bị tài liệu, xác định thời gian và địa điểm họp, gửi thông báo mời họp đến từng cổ đông có quyền dự họp theo quy định của Luật này.

8. Chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông theo quy tại các khoản 4, 5 và 6 của Điều này sẽ được công ty hoàn lại.

Điều 98. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập khi có quyết định triệu tập và phải lập xong chậm nhất ba mươi ngày trước ngày khai mạc họp Đại hội đồng cổ đông nếu Điều lệ công ty không quy định một thời hạn khác ngắn hơn.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại, số và ngày đăng ký cổ đông của từng cổ đông.

3. Cổ đông có quyền kiểm tra, tra cứu, trích lục và sao danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông; yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

Điều 99. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải lập danh sách cổ đông có quyền dự họp và biểu quyết; chuẩn bị chương trình, nội dung, tài liệu cuộc họp và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp; xác định thời gian, địa điểm họp và gửi thông báo mời họp đến các cổ đông có quyền dự họp.

2. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất ba ngày làm việc trước ngày khai mạc, trừ trường hợp Điều lệ công ty có quy định thời hạn khác. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông, số và ngày đăng ký cổ đông tại công ty, vấn đề kiến nghị đưa vào chương trình họp.

3. Người triệu tập họp Đại hội đồng cổ đông chỉ có quyền từ chối kiến nghị quy định tại khoản 2 Điều này nếu có một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Trường hợp khác theo quy định của Điều lệ công ty.

4. Người triệu tập họp Đại hội đồng cổ đông phải chấp nhận và đưa kiến nghị quy định tại khoản 2 Điều này vào dự kiến chương trình và nội dung cuộc họp, trừ trường hợp quy định tại khoản 3 Điều này; kiến nghị được chính thức bổ sung vào chương trình và nội dung cuộc họp nếu được Đại hội đồng cổ đông chấp thuận.

Điều 100. Mời họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi thông báo mời họp đến tất cả cổ đông có quyền dự họp chậm nhất bảy ngày làm việc trước ngày khai mạc nếu Điều lệ công ty không quy định thời hạn. Thông báo được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của cổ đông.

Thông báo mời họp phải có tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty; tên, địa chỉ thường trú của cổ đông hoặc người đại diện theo uỷ quyền của cổ đông; thời gian và địa điểm họp.

2. Kèm theo thông báo mời họp phải có mẫu chỉ định đại diện theo uỷ quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp.

Nếu công ty có trang thông tin điện tử thì thông báo mời họp và các tài liệu gửi kèm theo phải được công bố trên trang thông tin điện tử đó đồng thời với việc gửi thông báo cho các cổ đông.

Điều 101. Quyền dự họp Đại hội đồng cổ đông

1. Cổ đông là cá nhân, người đại diện theo uỷ quyền của cổ đông là tổ chức trực tiếp hoặc uỷ quyền bằng văn bản cho một người khác dự họp Đại hội đồng cổ đông. Trường hợp cổ đông là tổ chức không có người đại diện theo uỷ quyền theo quy định tại khoản 3 Điều 96 của Luật này thì uỷ quyền người khác dự họp Đại hội đồng cổ đông.

2. Việc uỷ quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu của công ty và phải có chữ ký theo quy định sau đây:

a) Trường hợp cổ đông là cá nhân là người uỷ quyền thì phải có chữ ký của cổ đông đó và người được uỷ quyền dự họp;

b) Trường hợp người đại diện theo uỷ quyền của cổ đông là tổ chức là người uỷ quyền thì phải có chữ ký của người đại diện theo uỷ quyền, người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp;

c) Trong trường hợp khác thì phải có chữ ký của người đại diện theo pháp luật của cổ đông và người được uỷ quyền dự họp.

Người được uỷ quyền dự họp Đại hội đồng cổ đông phải nộp văn bản uỷ quyền trước khi vào phòng họp.

3. Trừ trường hợp quy định tại khoản 4 Điều này, phiếu biểu quyết của người được uỷ quyền dự họp trong phạm vi được uỷ quyền vẫn có hiệu lực khi có một trong các trường hợp sau đây:

a) Người uỷ quyền đã chết, bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

b) Người uỷ quyền đã chấm dứt việc uỷ quyền.

4. Quy định tại khoản 2 Điều này không áp dụng nếu công ty nhận được thông báo bằng văn bản về một trong các trường hợp quy định tại khoản 3 Điều này chậm nhất hai mươi tư giờ trước giờ khai mạc cuộc họp của Đại hội đồng cổ đông.

5. Trường hợp cổ phần được chuyển nhượng trong thời gian từ ngày lập xong danh sách cổ đông đến ngày khai mạc họp Đại hội đồng cổ đông thì người nhận chuyển nhượng có quyền dự họp Đại hội đồng cổ đông thay thế cho người chuyển nhượng đối với số cổ phần đã chuyển nhượng.

Điều 102. Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 65% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn ba mươi ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn hai mươi ngày, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào số cổ đông dự họp và tỷ lệ số cổ phần có quyền biểu quyết của các cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền thay đổi chương trình họp đã được gửi kèm theo thông báo mời họp theo quy định tại Điều 100 của Luật này.

Điều 103. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thể thức tiến hành họp và biểu quyết tại cuộc họp Đại hội đồng cổ đông được tiến hành theo quy định sau đây:

1. Trước ngày khai mạc cuộc họp, phải tiến hành đăng ký việc dự họp Đại hội đồng cổ đông cho đến khi bảo đảm việc đăng ký đầy đủ các cổ đông có quyền dự họp. Người đăng ký dự họp sẽ được cấp thẻ biểu quyết tương ứng với số vấn đề cần biểu quyết trong chương trình họp;

2. Chủ toạ, thư ký và ban kiểm phiếu của cuộc họp Đại hội đồng cổ đông được quy định như sau:

a) Chủ tịch Hội đồng quản trị làm chủ toạ các cuộc họp do Hội đồng quản trị triệu tập; trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên còn lại bầu một người trong số họ làm chủ toạ cuộc họp; trường hợp không có người có thể làm chủ toạ thì thành viên Hội đồng quản trị có chức vụ cao nhất điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp trong số những người dự họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

b) Trong các trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển để Đại hội đồng cổ đông bầu chủ toạ cuộc họp và người có số phiếu bầu cao nhất làm chủ toạ cuộc họp;

c) Chủ toạ cử một người làm thư ký lập biên bản họp Đại hội đồng cổ đông;

d) Đại hội đồng cổ đông bầu ban kiểm phiếu không quá ba người theo đề nghị của chủ toạ cuộc họp;

3. Chương trình và nội dung họp phải được Đại hội đồng cổ đông thông qua ngay trong phiên khai mạc. Chương trình phải xác định rõ và chi tiết thời gian đối với từng vấn đề trong nội dung chương trình họp;

4. Chủ toạ và thư ký họp Đại hội đồng cổ đông có quyền thực hiện các biện pháp cần thiết để điều khiển cuộc họp một cách hợp lý, có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp;

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến. Kết quả kiểm phiếu được chủ toạ công bố ngay trước khi bế mạc cuộc họp;

6. Cổ đông hoặc người được uỷ quyền dự họp đến sau khi cuộc họp đã khai mạc được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký. Chủ toạ không được dừng cuộc họp để những người đến muộn đăng ký; trong trường hợp này, hiệu lực của những biểu quyết đã tiến hành không bị ảnh hưởng;

7. Người triệu tập họp Đại hội đồng cổ đông có quyền:

a) Yêu cầu tất cả người dự họp chịu sự kiểm tra hoặc các biện pháp an ninh khác;

b) Yêu cầu cơ quan có thẩm quyền duy trì trật tự cuộc họp; trục xuất những người không tuân thủ quyền điều hành của chủ toạ, cố ý gây rối trật tự, ngăn cản tiến triển bình thường của cuộc họp hoặc không tuân thủ các yêu cầu về kiểm tra an ninh ra khỏi cuộc họp Đại hội đồng cổ đông;

8. Chủ toạ có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời điểm khác hoặc thay đổi địa điểm họp trong trường các trường hợp sau đây:

a) Địa điểm họp không có đủ chỗ ngồi thuận tiện cho tất cả người dự họp;

b) Có người dự họp có hành vi cản trở, gây rối trật tự, có nguy cơ làm cho cuộc họp không được tiến hành một cách công bằng và hợp pháp.

Thời gian hoãn tối đa không quá ba ngày, kể từ ngày cuộc họp dự định khai mạc;

9. Trường hợp chủ toạ hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại khoản 8 Điều này, Đại hội đồng cổ đông bầu một người khác trong số những người dự họp để thay thế chủ toạ điều hành cuộc họp cho đến lúc kết thúc và hiệu lực các biểu quyết tại cuộc họp đó không bị ảnh hưởng.

Điều 104. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Trường hợp Điều lệ công ty không quy định thì quyết định của Đại hội đồng cổ đông về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Thông qua định hướng phát triển công ty;

c) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán;

d) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị và Ban kiểm soát;

đ) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

e) Thông qua báo cáo tài chính hằng năm;

g) Tổ chức lại, giải thể công ty.

3. Quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi có đủ các điều kiện sau đây:

a) Được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định về loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty; đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không có quy định khác thì phải được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

c) Việc biểu quyết bầu thành viên Hội đồng quản trị và Ban kiểm soát phải thực hiện theo phương thức bầu dồn phiếu, theo đó mỗi cổ đông có tổng số phiếu biểu quyết tương ứng với tổng số cổ phần sở hữu nhân với số thành viên được bầu của Hội đồng quản trị hoặc Ban kiểm soát và cổ đông có quyền dồn hết tổng số phiếu bầu của mình cho một hoặc một số ứng cử viên.

4. Các quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông với số cổ đông trực tiếp và uỷ quyền tham dự đại diện 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục triệu tập, nội dung chương trình họp và thể thức tiến hành họp không được thực hiện đúng như quy định.

5. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản thì quyết định của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

6. Quyết định của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ ngày quyết định được thông qua.

Điều 105. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông bất cứ lúc nào nếu xét thấy cần thiết vì lợi ích của công ty;

2. Hội đồng quản trị phải chuẩn bị phiếu lấy ý kiến, dự thảo quyết định của Đại hội đồng cổ đông và các tài liệu giải trình dự thảo quyết định. Phiếu lấy ý kiến kèm theo dự thảo quyết định và tài liệu giải trình phải được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của từng cổ đông;

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Mục đích lấy ý kiến;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông hoặc đại diện theo uỷ quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d) Vấn đề cần lấy ý kiến để thông qua quyết định;

đ) Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến;

e) Thời hạn phải gửi về công ty phiếu lấy ý kiến đã được trả lời;

g) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của công ty;

4. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo uỷ quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức.

Phiếu lấy ý kiến gửi về công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu. Các phiếu lấy ý kiến gửi về công ty sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở đều không hợp lệ;

5. Hội đồng quản trị kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý công ty.

Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích và các vấn đề cần lấy ý kiến để thông qua quyết định;

c) Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d) Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

đ) Các quyết định đã được thông qua;

e) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của công ty và của người giám sát kiểm phiếu.

Các thành viên Hội đồng quản trị và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác;

6. Biên bản kết quả kiểm phiếu phải được gửi đến các cổ đông trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm phiếu;

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến đều phải được lưu giữ tại trụ sở chính của công ty;

8. Quyết định được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản có giá trị như quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 106. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi vào sổ biên bản của công ty. Biên bản phải lập bằng tiếng Việt, có thể cả bằng tiếng nước ngoài và phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Thời gian và địa điểm họp Đại hội đồng cổ đông;

c) Chương trình và nội dung cuộc họp;

d) Chủ toạ và thư ký;

đ) Tóm tắt diễn biến cuộc họp và các ý kiến phát biểu tại Đại hội đồng cổ đông về từng vấn đề trong nội dung chương trình họp;

g) Số cổ đông và tổng số phiếu biểu quyết của các cổ đông dự họp, phụ lục danh sách đăng ký cổ đông, đại diện cổ đông dự họp với số cổ phần và số phiếu bầu tương ứng;

h) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết, trong đó ghi rõ tổng số phiếu tán thành, không tán thành và không có ý kiến; tỷ lệ tương ứng trên tổng số phiếu biểu quyết của cổ đông dự họp;

i) Các quyết định đã được thông qua;

k) Họ, tên, chữ ký của chủ toạ và thư ký.

Biên bản được lập bằng tiếng Việt và tiếng nước ngoài đều có hiệu lực pháp lý như nhau.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi bế mạc cuộc họp.

3. Chủ toạ và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn mười lăm ngày, kể từ ngày bế mạc cuộc họp.

Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của công ty.

Điều 107. Yêu cầu huỷ bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Ban kiểm soát có quyền yêu cầu Toà án hoặc Trọng tài xem xét, huỷ bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật này và Điều lệ công ty;

2. Trình tự, thủ tục ra quyết định và nội dung quyết định vi phạm pháp luật hoặc Điều lệ công ty.

Điều 108. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định, thực hiện các quyền và nghĩa vụ của công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hằng năm của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định giá chào bán cổ phần và trái phiếu của công ty;

đ) Quyết định mua lại cổ phần theo quy định tại khoản 1 Điều 91 của Luật này;

e) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của Luật này hoặc Điều lệ công ty;

g) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, trừ hợp đồng và giao dịch quy định tại khoản 1 và khoản 3 Điều 120 của Luật này;

h) Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc và người quản lý quan trọng khác do Điều lệ công ty quy định; quyết định mức lương và lợi ích khác của những người quản lý đó; cử người đại diện theo uỷ quyền thực hiện quyền sở hữu cổ phần hoặc phần vốn góp ở công ty khác, quyết định mức thù lao và lợi ích khác của những người đó;

i) Giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hằng ngày của công ty;

k) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

l) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m) Trình báo cáo quyết toán tài chính hằng năm lên Đại hội đồng cổ đông;

n) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

o) Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản công ty;

p) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Khi thực hiện chức năng và nhiệm vụ của mình, Hội đồng quản trị tuân thủ đúng quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông. Trong trường hợp quyết định do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty gây thiệt hại cho công ty thì các thành viên chấp thuận thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân về quyết định đó và phải đền bù thiệt hại cho công ty; thành viên phản đối thông qua quyết định nói trên được miễn trừ trách nhiệm. Trong trường hợp này, cổ đông sở hữu cổ phần của công ty liên tục trong thời hạn ít nhất một năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện quyết định nói trên.

Điều 109. Nhiệm kỳ và số lượng thành viên Hội đồng quản trị

1. Hội đồng quản trị có không ít hơn ba thành viên, không quá mười một thành viên, nếu Điều lệ công ty không có quy định khác. Số thành viên Hội đồng quản trị phải thường trú ở Việt Nam do Điều lệ công ty quy định. Nhiệm kỳ của Hội đồng quản trị là năm năm. Nhiệm kỳ của thành viên Hội đồng quản trị không quá năm năm; thành viên Hội đồng quản trị có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Hội đồng quản trị của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Hội đồng quản trị mới được bầu và tiếp quản công việc.

3. Trường hợp có thành viên được bầu bổ sung hoặc thay thế thành viên bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ thì nhiệm kỳ của thành viên đó là thời hạn còn lại của nhiệm kỳ Hội đồng quản trị.

4. Thành viên Hội đồng quản trị không nhất thiết phải là cổ đông của công ty.

Điều 110. Tiêu chuẩn và điều kiện làm thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cổ đông cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông hoặc người khác có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con là công ty mà Nhà nước sở hữu số cổ phần trên 50% vốn điều lệ thì thành viên Hội đồng quản trị không được là người liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ.

Điều 111. Chủ tịch Hội đồng quản trị

1. Đại hội đồng cổ đông hoặc Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị theo quy định tại Điều lệ công ty. Trường hợp Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị thì Chủ tịch được bầu trong số thành viên Hội đồng quản trị. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Chủ tịch Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ toạ cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua quyết định của Hội đồng quản trị;

d) Giám sát quá trình tổ chức thực hiện các quyết định của Hội đồng quản trị;

đ) Chủ toạ họp Đại hội đồng cổ đông;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt thì uỷ quyền bằng văn bản cho một thành viên khác để thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có người được uỷ quyền hoặc Chủ tịch Hội đồng quản trị không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số quá bán.

Điều 112. Cuộc họp Hội đồng quản trị

1. Trường hợp Hội đồng quản trị bầu Chủ tịch thì cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị để bầu Chủ tịch và ra các quyết định khác thuộc thẩm quyền phải được tiến hành trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất triệu tập. Trường hợp có nhiều hơn một thành viên có số phiếu bầu cao nhất và ngang nhau thì các thành viên đã bầu theo nguyên tắc đa số một người trong số họ triệu tập họp Hội đồng quản trị.

2. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Hội đồng quản trị có thể họp tại trụ sở chính của công ty hoặc ở nơi khác.

3. Cuộc họp định kỳ của Hội đồng quản trị do Chủ tịch triệu tập bất cứ khi nào nếu xét thấy cần thiết, nhưng mỗi quý phải họp ít nhất một lần.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị khi có một trong các trường hợp sau đây:

a) Có đề nghị của Ban kiểm soát;

b) Có đề nghị của Giám đốc hoặc Tổng giám đốc hoặc ít nhất năm người quản lý khác;

c) Có đề nghị của ít nhất hai thành viên Hội đồng quản trị;

d) Các trường hợp khác do Điều lệ công ty quy định.

Đề nghị phải được lập thành văn bản, trong đó nêu rõ mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

5. Chủ tịch phải triệu tập họp Hội đồng quản trị trong thời hạn mười lăm ngày, kể từ ngày nhận được đề nghị quy định tại khoản 4 Điều này. Trường hợp Chủ tịch không triệu tập họp Hội đồng quản trị theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với công ty; người đề nghị có quyền thay thế Hội đồng quản trị triệu tập họp Hội đồng quản trị.

6. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất năm ngày làm việc trước ngày họp nếu Điều lệ công ty không có quy định khác. Thông báo mời họp phải xác định cụ thể thời gian và địa điểm họp, chương trình, các vấn đề thảo luận và quyết định. Kèm theo thông báo mời họp phải có tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ của từng thành viên Hội đồng quản trị được đăng ký tại công ty.

7. Chủ tịch Hội đồng quản trị hoặc người triệu tập phải gửi thông báo mời họp và các tài liệu kèm theo đến các thành viên Ban kiểm soát và Giám đốc hoặc Tổng giám đốc như đối với thành viên Hội đồng quản trị.

Thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc không phải là thành viên Hội đồng quản trị, có quyền dự các cuộc họp của Hội đồng quản trị; có quyền thảo luận nhưng không được biểu quyết.

8. Cuộc họp Hội đồng quản trị được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản. Phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước giờ khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

Quyết định của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp chấp thuận; trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

9. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được uỷ quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

Điều 113. Biên bản họp Hội đồng quản trị

1. Các cuộc họp của Hội đồng quản trị phải được ghi vào sổ biên bản. Biên bản phải lập bằng tiếng Việt và có thể cả bằng tiếng nước ngoài, có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên từng thành viên dự họp hoặc người được uỷ quyền dự họp; họ, tên các thành viên không dự họp và lý do;

đ) Các vấn đề được thảo luận và biểu quyết tại cuộc họp;

e) Tóm tắt phát biểu ý kiến của từng thành viên dự họp theo trình tự diễn biến của cuộc họp;

g) Kết quả biểu quyết trong đó ghi rõ những thành viên tán thành, không tán thành và không có ý kiến;

h) Các quyết định đã được thông qua;

i) Họ, tên, chữ ký của tất cả thành viên hoặc đại diện theo uỷ quyền dự họp.

Chủ toạ và thư ký phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

2. Biên bản họp Hội đồng quản trị và tài liệu sử dụng trong cuộc họp phải được lưu giữ tại trụ chính của công ty.

3. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có giá trị pháp lý ngang nhau.

Điều 114. Quyền được cung cấp thông tin của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có quyền yêu cầu Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, người quản lý các đơn vị trong công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

2. Người quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị.

Điều 115. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị bãi nhiệm, miễn nhiệm trong các trường hợp sau đây:

a) Không có đủ tiêu chuẩn và điều kiện theo quy định tại Điều 110 của Luật này;

b) Không tham gia các hoạt động của Hội đồng quản trị trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Hội đồng quản trị có thể bị miễn nhiệm bất cứ lúc nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn sáu mươi ngày, kể từ ngày số thành viên bị giảm quá một phần ba để bầu bổ sung thành viên Hội đồng quản trị.

Trong các trường hợp khác, tại cuộc họp gần nhất, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 116. Giám đốc hoặc Tổng giám đốc công ty

1. Hội đồng quản trị bổ nhiệm một người trong số họ hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

2. Giám đốc hoặc Tổng giám đốc là người điều hành công việc kinh doanh hằng ngày của công ty; chịu sự giám sát của Hội đồng quản trị và chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Nhiệm kỳ của Giám đốc hoặc Tổng giám đốc không quá năm năm; có thể được bổ nhiệm lại với số nhiệm kỳ không hạn chế.

Tiêu chuẩn và điều kiện của Giám đốc hoặc Tổng giám đốc áp dụng theo quy định tại Điều 57 của Luật này.

Giám đốc hoặc Tổng giám đốc công ty không được đồng thời làm Giám đốc hoặc Tổng giám đốc của doanh nghiệp khác.

3. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Quyết định các vấn đề liên quan đến công việc kinh doanh hằng ngày của công ty mà không cần phải có quyết định của Hội đồng quản trị;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án cơ cấu tổ chức, quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng quản trị;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty kể cả người quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc hoặc Tổng giám đốc;

g) Tuyển dụng lao động;

h) Kiến nghị phương án trả cổ tức hoặc xử lý lỗ trong kinh doanh;

i) Các quyền và nhiệm vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

4. Giám đốc hoặc Tổng giám đốc phải điều hành công việc kinh doanh hằng ngày của công ty theo đúng quy định của pháp luật, Điều lệ công ty, hợp đồng lao động ký với công ty và quyết định của Hội đồng quản trị. Nếu điều hành trái với quy định này mà gây thiệt hại cho công ty thì Giám đốc hoặc Tổng giám đốc phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại cho công ty.

Điều 117. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương cho thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Trong trường hợp Điều lệ công ty không có quy định khác thì thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc được trả theo quy định sau đây:

a) Thành viên Hội đồng quản trị được hưởng thù lao công việc và tiền thưởng. Thù lao công việc được tính theo số ngày công cần thiết hoàn thành nhiệm vụ của thành viên Hội đồng quản trị và mức thù lao mỗi ngày. Hội đồng quản trị dự tính mức thù lao cho từng thành viên theo nguyên tắc nhất trí. Tổng mức thù lao của Hội đồng quản trị do Đại hội đồng cổ đông quyết định tại cuộc họp thường niên;

b) Thành viên Hội đồng quản trị có quyền được thanh toán các chi phí ăn, ở, đi lại và chi phí hợp lý khác mà họ chi trả khi thực hiện nhiệm vụ được giao;

c) Giám đốc hoặc Tổng giám đốc được trả lương và tiền thưởng. Tiền lương của Giám đốc hoặc Tổng giám đốc do Hội đồng quản trị quyết định.

3. Thù lao của thành viên Hội đồng quản trị và tiền lương của Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty, phải báo cáo Đại hội đồng cổ đông tại cuộc họp thường niên.

Điều 118. Công khai các lợi ích liên quan

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty phải kê khai các lợi ích liên quan của họ với công ty, bao gồm:

a) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó;

b) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà những người có liên quan của họ cùng sở hữu hoặc sở hữu riêng cổ phần hoặc phần vốn góp trên 35% vốn điều lệ.

2. Việc kê khai quy định tại khoản 1 Điều này phải được thực hiện trong thời hạn bảy ngày làm việc, kể từ ngày phát sinh lợi ích liên quan; việc sửa đổi, bổ sung phải được khai báo với công ty trong thời hạn bảy ngày làm việc, kể từ ngày có sửa đổi, bổ sung tương ứng.

3. Việc kê khai quy định tại khoản 1 và khoản 2 Điều này phải được thông báo cho Đại hội đồng cổ đông tại cuộc họp thường niên và được niêm yết, lưu giữ tại trụ sở chính của doanh nghiệp. Cổ đông, đại diện theo uỷ quyền của cổ đông, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc có quyền xem xét nội dung kê khai bất cứ lúc nào nếu xét thấy cần thiết.

4. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc nhân danh cá nhân hoặc nhân danh người khác để thực hiện công việc dưới mọi hình thức trong phạm vi công việc kinh doanh của công ty đều phải giải trình bản chất, nội dung của công việc đó trước Hội đồng quản trị, Ban kiểm soát và chỉ được thực hiện khi được đa số thành viên còn lại của Hội đồng quản trị chấp thuận; nếu thực hiện mà không khai báo hoặc không được sự chấp thuận của Hội đồng quản trị thì tất cả thu nhập có được từ hoạt động đó thuộc về công ty.

Điều 119. Nghĩa vụ của người quản lý công ty

1. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao theo đúng quy định của Luật này, pháp luật có liên quan, Điều lệ công ty, quyết định của Đại hội đồng cổ đông;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty;

c) Trung thành với lợi ích của công ty và cổ đông của công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có phần vốn góp, cổ phần chi phối; thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

2. Ngoài các nghĩa vụ quy định tại khoản 1 Điều này, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không thanh toán đủ các khoản nợ đến hạn.

3. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 120. Hợp đồng, giao dịch phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

a) Cổ đông, người đại diện uỷ quyền của cổ đông sở hữu trên 35% tổng số cổ phần phổ thông của công ty và những người có liên quan của họ;

b) Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

c) Doanh nghiệp quy định tại điểm a và điểm b khoản 1 Điều 118 của Luật này và người có liên quan của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc.

2. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn 50% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính gần nhất hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp này, người đại diện theo pháp luật phải gửi đến các thành viên Hội đồng quản trị; niêm yết tại trụ sở chính, chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; thành viên có lợi ích liên quan không có quyền biểu quyết.

3. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác trừ trường hợp quy định tại khoản 2 Điều này. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trong trường hợp này, cổ đông có liên quan không có quyền biểu quyết; hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện 65% tổng số phiếu biểu quyết còn lại đồng ý.

4. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại khoản 2 và khoản 3 Điều này. Người đại diện theo pháp luật của công ty, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc có liên quan phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 121. Ban kiểm soát

1. Ban kiểm soát có từ ba đến năm thành viên nếu Điều lệ công ty không có quy định khác; nhiệm kỳ của Ban kiểm soát không quá năm năm; thành viên Ban kiểm soát có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Các thành viên Ban kiểm soát bầu một người trong số họ làm Trưởng ban kiểm soát. Quyền và nhiệm vụ của Trưởng ban kiểm soát do Điều lệ công ty quy định. Ban kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam và phải có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên.

3. Trong trường hợp vào thời điểm kết thúc nhiệm kỳ mà Ban kiểm soát nhiệm kỳ mới chưa được bầu thì Ban kiểm soát đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nhiệm vụ cho đến khi Ban kiểm soát nhiệm kỳ mới được bầu và nhận nhiệm vụ.

Điều 122. Tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát phải có tiêu chuẩn và điều kiện sau đây:

a) Từ 21 tuổi trở lên, có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác.

2. Thành viên Ban kiểm soát không được giữ các chức vụ quản lý công ty. Thành viên Ban kiểm soát không nhất thiết phải là cổ đông hoặc người lao động của công ty.

Điều 123. Quyền và nhiệm vụ của Ban kiểm soát

1. Ban kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc trong việc quản lý và điều hành công ty; chịu trách nhiệm trước Đại hội đồng cổ đông trong thực hiện các nhiệm vụ được giao.

2. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh, trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

3. Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị.

Trình báo cáo thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh hằng năm của công ty và báo cáo đánh giá công tác quản lý của Hội đồng quản trị lên Đại hội đồng cổ đông tại cuộc họp thường niên.

4. Xem xét sổ kế toán và các tài liệu khác của công ty, các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này.

5. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này, Ban kiểm soát thực hiện kiểm tra trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu.

Việc kiểm tra của Ban kiểm soát quy định tại khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn điều hành hoạt động kinh doanh của công ty.

6. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, điều hành hoạt động kinh doanh của công ty.

7. Khi phát hiện có thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc vi phạm nghĩa vụ của người quản lý công ty quy định tại Điều 119 của Luật này thì phải thông báo ngay bằng văn bản với Hội đồng quản trị, yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

8. Thực hiện các quyền và nhiệm vụ khác theo quy định của Luật này, Điều lệ công ty và quyết định của Đại hội đồng cổ đông.

9. Ban kiểm soát có quyền sử dụng tư vấn độc lập để thực hiện các nhiệm vụ được giao.

Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông.

Điều 124. Quyền được cung cấp thông tin của Ban kiểm soát

1. Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

2. Báo cáo của Giám đốc hoặc Tổng giám đốc trình Hội đồng quản trị hoặc tài liệu khác do công ty phát hành được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

3. Thành viên Ban kiểm soát có quyền tiếp cận các hồ sơ, tài liệu của công ty lưu giữ tại trụ sở chính, chi nhánh và địa điểm khác; có quyền đến các địa điểm nơi người quản lý và nhân viên của công ty làm việc.

4. Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Ban kiểm soát.

Điều 125. Thù lao và lợi ích khác của thành viên Ban kiểm soát

Trong trường hợp Điều lệ công ty không có quy định thì thù lao và lợi ích khác của thành viên Ban kiểm soát được thực hiện theo quy định sau đây:

1. Thành viên Ban kiểm soát được trả thù lao theo công việc và được hưởng các lợi ích khác theo quyết định của Đại hội đồng cổ đông. Đại hội đồng cổ đông quyết định tổng mức thù lao và ngân sách hoạt động hằng năm của Ban kiểm soát căn cứ vào số ngày làm việc dự tính, số lượng và tính chất của công việc và mức thù lao bình quân hằng ngày của thành viên;

2. Thành viên Ban kiểm soát được thanh toán chi phí ăn, ở, đi lại, chi phí sử dụng dịch vụ tư vấn độc lập với mức hợp lý. Tổng mức thù lao và chi phí này không vượt quá tổng ngân sách hoạt động hằng năm của Ban kiểm soát đã được Đại hội đồng cổ đông chấp thuận, trừ trường hợp Đại hội đồng cổ đông có quyết định khác;

3. Thù lao và chi phí hoạt động của Ban kiểm soát được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được lập thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 126. Nghĩa vụ của thành viên Ban kiểm soát

1. Tuân thủ đúng pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong thực hiện các quyền và nhiệm vụ được giao.

2. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty.

3. Trung thành với lợi ích của công ty và cổ đông công ty; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Trường hợp vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho công ty hoặc người khác thì các thành viên Ban kiểm soát phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó.

Mọi thu nhập và lợi ích khác mà thành viên Ban kiểm soát trực tiếp hoặc gián tiếp có được do vi phạm nghĩa vụ quy định tại khoản 3 Điều này đều thuộc sở hữu của công ty.

6. Trường hợp phát hiện có thành viên Ban kiểm soát vi phạm nghĩa vụ trong thực hiện quyền và nhiệm vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban kiểm soát; yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 127. Miễn nhiệm, bãi nhiệm Ban kiểm soát

1. Thành viên Ban kiểm soát bị miễn nhiệm, bãi nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát theo quy định tại Điều 122 của Luật này;

b) Không thực hiện quyền và nhiệm vụ của mình trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Ban kiểm soát có thể bị miễn nhiệm bất cứ khi nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp Ban kiểm soát vi phạm nghiêm trọng nghĩa vụ của mình có nguy cơ gây thiệt hại cho công ty thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông để xem xét và miễn nhiệm Ban kiểm soát đương nhiệm và bầu Ban kiểm soát mới thay thế.

Điều 128. Trình báo cáo hằng năm

1. Tại thời điểm kết thúc năm tài chính, Hội đồng quản trị phải chuẩn bị các báo cáo và tài liệu sau đây:

a) Báo cáo về tình hình kinh doanh của công ty;

b) Báo cáo tài chính;

c) Báo cáo đánh giá công tác quản lý, điều hành công ty.

2. Đối với công ty cổ phần mà pháp luật yêu cầu phải kiểm toán thì báo cáo tài chính hằng năm của công ty cổ phần đã phải được kiểm toán trước khi trình Đại hội đồng cổ đông xem xét, thông qua.

3. Các báo cáo và tài liệu quy định tại khoản 1 Điều này phải được gửi đến Ban kiểm soát để thẩm định chậm nhất ba mươi ngày trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

4. Báo cáo và tài liệu do Hội đồng quản trị chuẩn bị; báo cáo thẩm định của Ban kiểm soát và báo cáo kiểm toán phải có ở trụ sở chính và chi nhánh của công ty chậm nhất bảy ngày làm việc trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

Cổ đông sở hữu cổ phần của công ty liên tục ít nhất một năm có quyền tự mình hoặc cùng với luật sư hoặc kế toán và kiểm toán viên có chứng chỉ hành nghề trực tiếp xem xét các báo cáo quy định tại Điều này trong thời gian hợp lý.

Điều 129. Công khai thông tin về công ty cổ phần

1. Công ty cổ phần phải gửi báo cáo tài chính hằng năm đã được Đại hội đồng cổ đông thông qua đến cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về kế toán và pháp luật có liên quan.

2. Tóm tắt nội dung báo cáo tài chính hằng năm phải được thông báo đến tất cả cổ đông.

3. Mọi tổ chức, cá nhân đều có quyền xem hoặc sao chép báo cáo tài chính hằng năm của công ty cổ phần tại cơ quan đăng ký kinh doanh có thẩm quyền.

CHƯƠNG V
CÔNG TY HỢP DANH

Điều 130. Công ty hợp danh

1. Công ty hợp danh là doanh nghiệp, trong đó:

a) Phải có ít nhất hai thành viên là chủ sở hữu chung của công ty, cùng nhau kinh doanh dưới một tên chung (sau đây gọi là thành viên hợp danh); ngoài các thành viên hợp danh có thể có thành viên góp vốn;

b) Thành viên hợp danh phải là cá nhân, chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Thành viên góp vốn chỉ chịu trách nhiệm về các khoản nợ của công ty trong phạm vi số vốn đã góp vào công ty.

2. Công ty hợp danh có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty hợp danh không được phát hành bất kỳ loại chứng khoán nào.

Điều 131. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên hợp danh và thành viên góp vốn phải góp đủ và đúng hạn số vốn như đã cam kết.

2. Thành viên hợp danh không góp đủ và đúng hạn số vốn đã cam kết gây thiệt hại cho công ty phải chịu trách nhiệm bồi thường thiệt hại cho công ty.

3. Trường hợp có thành viên góp vốn không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp đủ được coi là khoản nợ của thành viên đó đối với công ty; trong trường hợp này, thành viên góp vốn có liên quan có thể bị khai trừ khỏi công ty theo quyết định của Hội đồng thành viên.

4. Tại thời điểm góp đủ vốn như đã cam kết, thành viên được cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên; loại thành viên;

đ) Giá trị phần vốn góp và loại tài sản góp vốn của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Quyền và nghĩa vụ của người sở hữu giấy chứng nhận phần vốn góp;

h) Họ, tên, chữ ký của người sở hữu giấy chứng nhận phần vốn góp và của các thành viên hợp danh của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu huỷ dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 132. Tài sản của công ty hợp danh

1. Tài sản góp vốn của các thành viên đã được chuyển quyền sở hữu cho công ty.

2. Tài sản tạo lập được mang tên công ty.

3. Tài sản thu được từ hoạt động kinh doanh do các thành viên hợp danh thực hiện nhân danh công ty và từ các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty do các thành viên hợp danh nhân danh cá nhân thực hiện.

4. Các tài sản khác theo quy định của pháp luật.

Điều 133. Hạn chế đối với quyền của thành viên hợp danh

1. Thành viên hợp danh không được làm chủ doanh nghiệp tư nhân hoặc thành viên hợp danh của công ty hợp danh khác, trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại.

2. Thành viên hợp danh không được quyền nhân danh cá nhân hoặc nhân danh người khác thực hiện kinh doanh cùng ngành, nghề kinh doanh của công ty đó để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

3. Thành viên hợp danh không được quyền chuyển một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác nếu không được sự chấp thuận của các thành viên hợp danh còn lại.

Điều 134. Quyền và nghĩa vụ của thành viên hợp danh

1. Thành viên hợp danh có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết về các vấn đề của công ty; mỗi thành viên hợp danh có một phiếu biểu quyết hoặc có số phiếu biểu quyết khác quy định tại Điều lệ công ty;

b) Nhân danh công ty tiến hành các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; đàm phán và ký kết hợp đồng, thoả thuận hoặc giao ước với những điều kiện mà thành viên hợp danh đó cho là có lợi nhất cho công ty;

c) Sử dụng con dấu, tài sản của công ty để hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; nếu ứng trước tiền của mình để thực hiện công việc kinh doanh của công ty thì có quyền yêu cầu công ty hoàn trả lại cả số tiền gốc và lãi theo lãi suất thị trường trên số tiền gốc đã ứng trước;

d) Yêu cầu công ty bù đắp thiệt hại từ hoạt động kinh doanh trong thẩm quyền nếu thiệt hại đó xảy ra không phải do sai sót cá nhân của chính thành viên đó;

đ) Yêu cầu công ty, thành viên hợp danh khác cung cấp thông tin về tình hình kinh doanh của công ty; kiểm tra tài sản, sổ kế toán và các tài liệu khác của công ty bất cứ khi nào nếu xét thấy cần thiết;

e) Được chia lợi nhuận tương ứng với tỷ lệ vốn góp hoặc theo thoả thuận quy định tại Điều lệ công ty;

g) Khi công ty giải thể hoặc phá sản, được chia một phần giá trị tài sản còn lại theo tỷ lệ góp vốn vào công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

h) Trường hợp thành viên hợp danh chết hoặc bị Toà án tuyên bố là đã chết thì người thừa kế của thành viên được hưởng phần giá trị tài sản tại công ty sau khi đã trừ đi phần nợ thuộc trách nhiệm của thành viên đó. Người thừa kế có thể trở thành thành viên hợp danh nếu được Hội đồng thành viên chấp thuận;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hợp danh có các nghĩa vụ sau đây:

a) Tiến hành quản lý và thực hiện công việc kinh doanh một cách trung thực, cẩn trọng và tốt nhất bảo đảm lợi ích hợp pháp tối đa cho công ty và tất cả thành viên;

b) Tiến hành quản lý và hoạt động kinh doanh của công ty theo đúng quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng thành viên; nếu làm trái quy định tại điểm này, gây thiệt hại cho công ty thì phải chịu trách nhiệm bồi thường thiệt hại;

c) Không được sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Hoàn trả cho công ty số tiền, tài sản đã nhận và bồi thường thiệt hại gây ra đối với công ty trong trường hợp nhân danh công ty, nhân danh cá nhân hoặc nhân danh người khác để nhận tiền hoặc tài sản khác từ hoạt động kinh doanh các ngành, nghề đã đăng ký của công ty mà không đem nộp cho công ty;

đ) Liên đới chịu trách nhiệm thanh toán hết số nợ còn lại của công ty nếu tài sản của công ty không đủ để trang trải số nợ của công ty;

e) Chịu lỗ tương ứng với phần vốn góp vào công ty hoặc theo thoả thuận quy định tại Điều lệ công ty trong trường hợp công ty kinh doanh bị lỗ;

g) Định kỳ hàng tháng báo cáo trung thực, chính xác bằng văn bản tình hình và kết quả kinh doanh của mình với công ty; cung cấp thông tin về tình hình và kết quả kinh doanh của mình cho thành viên có yêu cầu;

h) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 135. Hội đồng thành viên

1. Tất cả thành viên hợp lại thành Hội đồng thành viên. Hội đồng thành viên bầu một thành viên hợp danh làm Chủ tịch Hội đồng thành viên, đồng thời kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Thành viên hợp danh có quyền yêu cầu triệu tập họp Hội đồng thành viên để thảo luận và quyết định công việc kinh doanh của công ty. Thành viên yêu cầu triệu tập họp phải chuẩn bị nội dung, chương trình và tài liệu họp.

3. Hội đồng thành viên có quyền quyết định tất cả công việc kinh doanh của công ty. Nếu Điều lệ công ty không quy định thì quyết định các vấn đề sau đây phải được ít nhất ba phần tư tổng số thành viên hợp danh chấp thuận:

a) Phương hướng phát triển công ty;

b) Sửa đổi, bổ sung Điều lệ công ty;

c) Tiếp nhận thêm thành viên hợp danh mới;

d) Chấp nhận thành viên hợp danh rút khỏi công ty hoặc quyết định khai trừ thành viên;

đ) Quyết định dự án đầu tư;

e) Quyết định việc vay và huy động vốn dưới hình thức khác, cho vay với giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

g) Quyết định mua, bán tài sản có giá trị bằng hoặc lớn hơn vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

h) Quyết định thông qua báo cáo tài chính hằng năm, tổng số lợi nhuận được chia và số lợi nhuận chia cho từng thành viên;

i) Quyết định giải thể công ty.

4. Quyết định về các vấn đề khác không quy định tại khoản 3 Điều này được thông qua nếu được ít nhất hai phần ba tổng số thành viên hợp danh chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

5. Quyền tham gia biểu quyết của thành viên góp vốn được thực hiện theo quy định của Luật này và Điều lệ công ty.

Điều 136. Triệu tập họp Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên có thể triệu tập họp Hội đồng thành viên khi xét thấy cần thiết hoặc theo yêu cầu của thành viên hợp danh. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp theo yêu cầu của thành viên hợp danh thì thành viên đó triệu tập họp Hội đồng thành viên.

2. Thông báo mời họp có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác. Thông báo mời họp phải nêu rõ mục đích, yêu cầu và nội dung họp, chương trình và địa điểm họp, tên thành viên yêu cầu triệu tập họp.

Các tài liệu thảo luận được sử dụng để quyết định các vấn đề quy định tại khoản 3 Điều 135 của Luật này phải được gửi trước đến tất cả thành viên; thời hạn gửi trước do Điều lệ công ty quy định.

3. Chủ tịch Hội đồng thành viên hoặc thành viên yêu cầu triệu tập họp chủ toạ cuộc họp. Cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản của công ty. Nội dung biên bản phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên chủ toạ, thành viên dự họp;

đ) Các ý kiến của thành viên dự họp;

e) Các quyết định được thông qua, số thành viên chấp thuận và nội dung cơ bản của các quyết định đó;

g) Họ, tên, chữ ký của các thành viên dự họp.

Điều 137. Điều hành kinh doanh của công ty hợp danh

1. Các thành viên hợp danh có quyền đại diện theo pháp luật và tổ chức điều hành hoạt động kinh doanh hằng ngày của công ty. Mọi hạn chế đối với thành viên hợp danh trong thực hiện công việc kinh doanh hằng ngày của công ty chỉ có hiệu lực đối với bên thứ ba khi người đó được biết về hạn chế đó.

2. Trong điều hành hoạt động kinh doanh của công ty, thành viên hợp danh phân công nhau đảm nhiệm các chức danh quản lý và kiểm soát công ty.

Khi một số hoặc tất cả thành viên hợp danh cùng thực hiện một số công việc kinh doanh thì quyết định được thông qua theo nguyên tắc đa số.

Hoạt động do thành viên hợp danh thực hiện ngoài phạm vi hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty đều không thuộc trách nhiệm của công ty, trừ trường hợp hoạt động đó đã được các thành viên còn lại chấp thuận.

3. Công ty có thể mở một hoặc một số tài khoản tại ngân hàng. Hội đồng thành viên chỉ định thành viên được uỷ quyền gửi và rút tiền từ các tài khoản đó.

4. Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc có các nhiệm vụ sau đây:

a) Quản lý và điều hành công việc kinh doanh hằng ngày của công ty với tư cách là thành viên hợp danh;

b) Triệu tập và tổ chức họp Hội đồng thành viên; ký các quyết định hoặc nghị quyết của của Hội đồng thành viên;

c) Phân công, phối hợp công việc kinh doanh giữa các thành viên hợp danh; ký các quyết định về quy chế, nội quy và các công việc tổ chức nội bộ khác của công ty;

d) Tổ chức sắp xếp, lưu giữ đầy đủ và trung thực sổ kế toán, hoá đơn, chứng từ và các tài liệu khác của công ty theo quy định của pháp luật;

đ) Đại diện cho công ty trong quan hệ với cơ quan nhà nước; đại diện cho công ty với tư cách là bị đơn hoặc nguyên đơn trong các vụ kiện, tranh chấp thương mại hoặc các tranh chấp khác;

e) Các nhiệm vụ khác do Điều lệ công ty quy định.

Điều 138. Chấm dứt tư cách thành viên hợp danh

1. Tư cách thành viên hợp danh chấm dứt trong các trường hợp sau đây:

a) Tự nguyện rút vốn khỏi công ty;

b) Chết hoặc bị Toà án tuyên bố là đã chết;

c) Bị Toà án tuyên bố là mất tích, hạn chế năng lực hành vi dân sự hoặc mất năng lực hành vi dân sự;

d) Bị khai trừ khỏi công ty;

đ) Các trường hợp khác do Điều lệ công ty quy định.

2. Thành viên hợp danh có quyền rút vốn khỏi công ty nếu được Hội đồng thành viên chấp thuận. Trong trường hợp này, thành viên muốn rút vốn khỏi công ty phải thông báo bằng văn bản yêu cầu rút vốn chậm nhất sáu tháng trước ngày rút vốn; chỉ được rút vốn vào thời điểm kết thúc năm tài chính và báo cáo tài chính của năm tài chính đó đã được thông qua.

3. Thành viên hợp danh bị khai trừ khỏi công ty trong các trường hợp sau đây:

a) Không có khả năng góp vốn hoặc không góp vốn như đã cam kết sau khi công ty đã có yêu cầu lần thứ hai;

b) Vi phạm quy định tại Điều 133 của Luật này;

c) Tiến hành công việc kinh doanh không trung thực, không cẩn trọng hoặc có hành vi không thích hợp khác gây thiệt hại nghiêm trọng đến lợi ích của công ty và các thành viên khác;

d) Không thực hiện đúng các nghĩa vụ của thành viên hợp danh.

4. Trong trường hợp chấm dứt tư cách thành viên của thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì phần vốn góp của thành viên đó được hoàn trả công bằng và thoả đáng.

5. Trong thời hạn hai năm kể từ ngày chấm dứt tư cách thành viên hợp danh theo quy định tại điểm a và điểm d khoản 1 Điều này thì người đó vẫn phải liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ của công ty đã phát sinh trước ngày chấm dứt tư cách thành viên.

6. Sau khi chấm dứt tư cách thành viên, nếu tên của thành viên bị chấm dứt đã được sử dụng làm thành một phần hoặc toàn bộ tên công ty thì người đó hoặc người thừa kế, người đại diện theo pháp luật của họ có quyền yêu cầu công ty chấm dứt việc sử dụng tên đó.

Điều 139. Tiếp nhận thành viên mới

1. Công ty có thể tiếp nhận thêm thành viên hợp danh hoặc thành viên góp vốn; việc tiếp nhận thành viên mới của công ty phải được Hội đồng thành viên chấp thuận.

2. Thành viên hợp danh hoặc thành viên góp vốn phải nộp đủ số vốn cam kết góp vào công ty trong thời hạn mười lăm ngày kể từ ngày được chấp thuận, trừ trường hợp Hội đồng thành viên quyết định thời hạn khác.

3. Thành viên hợp danh mới phải cùng liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ và nghĩa vụ tài sản khác của công ty, trừ trường hợp thành viên đó và các thành viên còn lại có thoả thuận khác.

Điều 140. Quyền và nghĩa vụ của thành viên góp vốn

1. Thành viên góp vốn có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết tại Hội đồng thành viên về việc sửa đổi, bổ sung Điều lệ công ty, sửa đổi, bổ sung các quyền và nghĩa vụ của thành viên góp vốn, về tổ chức lại và giải thể công ty và các nội dung khác của Điều lệ công ty có liên quan trực tiếp đến quyền và nghĩa vụ của họ;

b) Được chia lợi nhuận hằng năm tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty;

c) Được cung cấp báo cáo tài chính hằng năm của công ty; có quyền yêu cầu Chủ tịch Hội đồng thành viên, thành viên hợp danh cung cấp đầy đủ và trung thực các thông tin về tình hình và kết quả kinh doanh của công ty; xem xét sổ kế toán, sổ biên bản, hợp đồng, giao dịch, hồ sơ và tài liệu khác của công ty;

d) Chuyển nhượng phần vốn góp của mình tại công ty cho người khác;

đ) Nhân danh cá nhân hoặc nhân danh người khác tiến hành kinh doanh các ngành, nghề đã đăng ký của công ty;

e) Định đoạt phần vốn góp của mình bằng cách để thừa kế, tặng cho, thế chấp, cầm cố và các hình thức khác theo quy định của pháp luật và Điều lệ công ty; trường hợp chết hoặc bị Toà tuyên bố là đã chết thì người thừa kế thay thế thành viên đã chết trở thành thành viên góp vốn của công ty;

g) Được chia một phần giá trị tài sản còn lại của công ty tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty khi công ty giải thể hoặc phá sản;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên góp vốn có các nghĩa vụ sau đây:

a) Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp;

b) Không được tham gia quản lý công ty, không được tiến hành công việc kinh doanh nhân danh công ty;

c) Tuân thủ Điều lệ, nội quy công ty và quyết định của Hội đồng thành viên;

d) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

CHƯƠNG VI
DOANH NGHIỆP TƯ NHÂN

Điều 141. Doanh nghiệp tư nhân

1. Doanh nghiệp tư nhân là doanh nghiệp do một cá nhân làm chủ và tự chịu trách nhiệm bằng toàn bộ tài sản của mình về mọi hoạt động của doanh nghiệp.

2. Doanh nghiệp tư nhân không được phát hành bất kỳ loại chứng khoán nào.

3. Mỗi cá nhân chỉ được quyền thành lập một doanh nghiệp tư nhân.

Điều 142. Vốn đầu tư của chủ doanh nghiệp

1. Vốn đầu tư của chủ doanh nghiệp tư nhân do chủ doanh nghiệp tự đăng ký. Chủ doanh nghiệp tư nhân có nghĩa vụ đăng ký chính xác tổng số vốn đầu tư, trong đó nêu rõ số vốn bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng và các tài sản khác; đối với vốn bằng tài sản khác còn phải ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản.

2. Toàn bộ vốn và tài sản kể cả vốn vay và tài sản thuê được sử dụng vào hoạt động kinh doanh của doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán và báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

3. Trong quá trình hoạt động, chủ doanh nghiệp tư nhân có quyền tăng hoặc giảm vốn đầu tư của mình vào hoạt động kinh doanh của doanh nghiệp. Việc tăng hoặc giảm vốn đầu tư của chủ doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán. Trường hợp giảm vốn đầu tư xuống thấp hơn vốn đầu tư đã đăng ký thì chủ doanh nghiệp tư nhân chỉ được giảm vốn sau khi đã đăng ký với cơ quan đăng ký kinh doanh.

Điều 143. Quản lý doanh nghiệp

1. Chủ doanh nghiệp tư nhân có toàn quyền quyết định đối với tất cả hoạt động kinh doanh của doanh nghiệp, việc sử dụng lợi nhuận sau khi đã nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Chủ doanh nghiệp tư nhân có thể trực tiếp hoặc thuê người khác quản lý, điều hành hoạt động kinh doanh. Trường hợp thuê người khác làm Giám đốc quản lý doanh nghiệp thì chủ doanh nghiệp tư nhân phải đăng ký với cơ quan đăng ký kinh doanh và vẫn phải chịu trách nhiệm về mọi hoạt động kinh doanh của doanh nghiệp.

3. Chủ doanh nghiệp tư nhân là nguyên đơn, bị đơn hoặc người có quyền lợi, nghĩa vụ liên quan trước Trọng tài hoặc Toà án trong các tranh chấp liên quan đến doanh nghiệp.

4. Chủ doanh nghiệp tư nhân là đại diện theo pháp luật của doanh nghiệp.

Điều 144. Cho thuê doanh nghiệp

Chủ doanh nghiệp tư nhân có quyền cho thuê toàn bộ doanh nghiệp của mình nhưng phải báo cáo bằng văn bản kèm theo bản sao hợp đồng cho thuê có công chứng đến cơ quan đăng ký kinh doanh, cơ quan thuế. Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp. Quyền và trách nhiệm của chủ sở hữu và người thuê đối với hoạt động kinh doanh của doanh nghiệp được quy định trong hợp đồng cho thuê.

Điều 145. Bán doanh nghiệp

1. Chủ doanh nghiệp tư nhân có quyền bán doanh nghiệp của mình cho người khác. Chậm nhất mười lăm ngày trước ngày chuyển giao doanh nghiệp cho người mua, chủ doanh nghiệp phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh. Thông báo phải nêu rõ tên, trụ sở của doanh nghiệp; tên, địa chỉ của người mua; tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ; hợp đồng lao động và các hợp đồng khác đã ký mà chưa thực hiện xong và cách thức giải quyết các hợp đồng đó.

2. Sau khi bán doanh nghiệp, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác mà doanh nghiệp chưa thực hiện, trừ trường hợp người mua, người bán và chủ nợ của doanh nghiệp có thoả thuận khác.

3. Người bán, người mua doanh nghiệp phải tuân thủ các quy định của pháp luật về lao động.

4. Người mua doanh nghiệp phải đăng ký kinh doanh lại theo quy định của Luật này.

CHƯƠNG VII
NHÓM CÔNG TY

Điều 146. Nhóm công ty

1. Nhóm công ty là tập hợp các công ty có mối quan hệ gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác.

2. Nhóm công ty bao gồm các hình thức sau đây:

a) Công ty mẹ - công ty con;

b) Tập đoàn kinh tế;

c) Các hình thức khác.

Điều 147. Quyền và trách nhiệm của công ty mẹ đối với công ty con

1. Tuỳ thuộc vào loại hình pháp lý của công ty con, công ty mẹ thực hiện quyền và nghĩa vụ của mình với tư cách là thành viên, chủ sở hữu hoặc cổ đông trong quan hệ với công ty con theo quy định tương ứng của Luật này và pháp luật có liên quan.

2. Hợp đồng, giao dịch và quan hệ khác giữa công ty mẹ và công ty con đều phải được thiết lập và thực hiện độc lập, bình đẳng theo điều kiện áp dụng đối với các chủ thể pháp lý độc lập, trừ trường hợp quy định tại khoản 1 Điều này.

3. Trường hợp công ty mẹ can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông và buộc công ty con phải thực hiện hoạt động kinh doanh trái với thông lệ kinh doanh bình thường hoặc thực hiện hoạt động không sinh lợi mà không đền bù hợp lý trong năm tài chính có liên quan, gây thiệt hại cho công ty con thì công ty mẹ phải chịu trách nhiệm về thiệt hại đó.

4. Người quản lý của công ty mẹ chịu trách nhiệm về việc can thiệp buộc công ty con thực hiện hoạt động kinh doanh quy định tại khoản 3 Điều này phải liên đới cùng công ty mẹ chịu trách nhiệm về các thiệt hại đó.

5. Trường hợp công ty mẹ không đền bù cho công ty con theo quy định tại khoản 3 Điều này thì chủ nợ hoặc thành viên, cổ đông có sở hữu ít nhất 1% vốn điều lệ của công ty con có quyền nhân danh chính mình hoặc nhân danh công ty con đòi công ty mẹ đền bù thiệt hại cho công ty con.

6. Trường hợp hoạt động kinh doanh như quy định tại khoản 3 Điều này do công ty con thực hiện đem lại lợi ích cho công ty con khác của cùng một công ty mẹ thì công ty con được hưởng lợi đó phải liên đới cùng công ty mẹ hoàn trả khoản lợi được hưởng đó cho công ty con bị thiệt hại.

Điều 148. Báo cáo tài chính của công ty mẹ và công ty con

1. Vào thời điểm kết thúc năm tài chính, ngoài báo cáo và tài liệu theo quy định của pháp luật, công ty mẹ còn phải lập các báo cáo sau đây:

a) Báo cáo tài chính hợp nhất của nhóm công ty theo quy định của pháp luật về kế toán;

b) Báo cáo tổng hợp kết quả kinh doanh hằng năm của nhóm công ty;

c) Báo cáo tổng hợp công tác quản lý, điều hành của nhóm công ty.

2. Người chịu trách nhiệm lập báo cáo quy định tại khoản 1 Điều này chưa được lập và đệ trình các báo cáo đó nếu chưa nhận được đầy đủ báo cáo tài chính của các công ty con.

3. Khi có yêu cầu của người đại diện theo pháp luật của công ty mẹ, người đại diện theo pháp luật của công ty con phải cung cấp các báo cáo, tài liệu và thông tin cần thiết như quy định để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

4. Trường hợp không biết hoặc không nghi ngờ về việc báo cáo do công ty con lập và đệ trình có thông tin sai lệch, không chính xác hoặc giả mạo thì người quản lý công ty mẹ sử dụng các báo cáo đó để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

5. Trong trường hợp người quản lý công ty mẹ đã áp dụng các biện pháp cần thiết trong phạm vi thẩm quyền mà vẫn không nhận được báo cáo, tài liệu và thông tin cần thiết như quy định từ công ty con thì người quản lý công ty mẹ vẫn lập và trình báo cáo tài chính hợp nhất, báo cáo tổng hợp của nhóm công ty. Báo cáo có thể gồm hoặc không gồm các thông tin từ công ty con đó, nhưng phải có giải trình cần thiết để tránh hiểu nhầm hoặc hiểu sai lệch.

6. Các báo cáo, tài liệu quyết toán tài chính hằng năm của công ty mẹ, của các công ty con và các báo cáo tài chính hợp nhất, báo cáo tổng hợp của cả nhóm công ty phải được lưu giữ tại trụ sở chính của công ty mẹ. Bản sao của các báo cáo, tài liệu quy định tại khoản này phải có ở các chi nhánh của công ty mẹ trên lãnh thổ Việt Nam.

7. Đối với các công ty con, ngoài các báo cáo, tài liệu theo quy định của pháp luật, còn phải lập và đệ trình báo cáo tổng hợp về mua, bán và các giao dịch khác với công ty mẹ.

Điều 149. Tập đoàn kinh tế

Tập đoàn kinh tế là nhóm công ty có quy mô lớn. Chính phủ quy định hướng dẫn tiêu chí, tổ chức quản lý và hoạt động của tập đoàn kinh tế.

CHƯƠNG VIII
TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

Điều 150. Chia doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể được chia thành một số công ty cùng loại.

2. Thủ tục chia công ty trách nhiệm hữu hạn, công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị chia thông qua quyết định chia công ty theo quy định của Luật này và Điều lệ công ty. Quyết định chia công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị chia; tên các công ty sẽ thành lập; nguyên tắc và thủ tục chia tài sản công ty; phương án sử dụng lao động; thời hạn và thủ tục chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị chia sang các công ty mới thành lập; nguyên tắc giải quyết các nghĩa vụ của công ty bị chia; thời hạn thực hiện chia công ty. Quyết định chia công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty mới được thành lập thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chia công ty quy định tại điểm a khoản này.

3. Công ty bị chia chấm dứt tồn tại sau khi các công ty mới được đăng ký kinh doanh. Các công ty mới phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị chia hoặc thoả thuận với chủ nợ, khách hàng và người lao động để một trong số các công ty đó thực hiện các nghĩa vụ này.

Điều 151. Tách doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể tách bằng cách chuyển một phần tài sản của công ty hiện có (sau đây gọi là công ty bị tách) để thành lập một hoặc một số công ty mới cùng loại (sau đây gọi là công ty được tách); chuyển một phần quyền và nghĩa vụ của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

2. Thủ tục tách công ty trách nhiệm hữu hạn và công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị tách thông qua quyết định tách công ty theo quy định của Luật này và Điều lệ công ty. Quyết định tách công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị tách; tên công ty được tách sẽ thành lập; phương án sử dụng lao động; giá trị tài sản, các quyền và nghĩa vụ được chuyển từ công ty bị tách sang công ty được tách; thời hạn thực hiện tách công ty. Quyết định tách công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của công ty được tách thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định tách công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh, công ty bị tách và công ty được tách phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị tách, trừ trường hợp công ty bị tách, công ty mới thành lập, chủ nợ, khách hàng và người lao động của công ty bị tách có thoả thuận khác.

Điều 152. Hợp nhất doanh nghiệp

1. Hai hoặc một số công ty cùng loại (sau đây gọi là công ty bị hợp nhất) có thể hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất.

2. Thủ tục hợp nhất công ty được quy định như sau:

a) Các công ty bị hợp nhất chuẩn bị hợp đồng hợp nhất. Hợp đồng hợp nhất phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của các công ty bị hợp nhất; tên, địa chỉ trụ sở chính của công ty hợp nhất; thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị hợp nhất thành phần vốn góp, cổ phần, trái phiếu của công ty hợp nhất; thời hạn thực hiện hợp nhất; dự thảo Điều lệ công ty hợp nhất;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty bị hợp nhất thông qua hợp đồng hợp nhất, Điều lệ công ty hợp nhất, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc công ty hợp nhất và tiến hành đăng ký kinh doanh công ty hợp nhất theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng hợp nhất. Hợp đồng hợp nhất phải được gửi đến các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua.

3. Trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty bị hợp nhất phải thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành hợp nhất, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

4. Sau khi đăng ký kinh doanh, các công ty bị hợp nhất chấm dứt tồn tại; công ty hợp nhất được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của các công ty bị hợp nhất.

Điều 153. Sáp nhập doanh nghiệp

1. Một hoặc một số công ty cùng loại (sau đây gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

2. Thủ tục sáp nhập công ty được quy định như sau:

a) Các công ty liên quan chuẩn bị hợp đồng sáp nhập và dự thảo Điều lệ công ty nhận sáp nhập. Hợp đồng sáp nhập phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty nhận sáp nhập; tên, địa chỉ trụ sở chính của công ty bị sáp nhập; thủ tục và điều kiện sáp nhập; phương án sử dụng lao động; thủ tục, thời hạn và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị sáp nhập thành phần vốn góp, cổ phần, trái phiếu của công ty nhận sáp nhập; thời hạn thực hiện sáp nhập;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty liên quan thông qua hợp đồng sáp nhập, Điều lệ công ty nhận sáp nhập và tiến hành đăng ký kinh doanh công ty nhận sáp nhập theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng sáp nhập. Hợp đồng sáp nhập phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua;

c) Sau khi đăng ký kinh doanh, công ty bị sáp nhập chấm dứt tồn tại; công ty nhận sáp nhập được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị sáp nhập.

3. Trường hợp sáp nhập mà theo đó công ty nhận sáp nhập có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành sáp nhập, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp sáp nhập các công ty mà theo đó công ty nhận sáp nhập có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Điều 154. Chuyển đổi công ty

Công ty trách nhiệm hữu hạn có thể được chuyển đổi thành công ty cổ phần hoặc ngược lại. Thủ tục chuyển đổi công ty trách nhiệm hữu hạn, công ty cổ phần (sau đây gọi là công ty được chuyển đổi) thành công ty cổ phần, công ty trách nhiệm hữu hạn (sau đây gọi là công ty chuyển đổi) được quy định như sau:

1. Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông thông qua quyết định chuyển đổi và Điều lệ công ty chuyển đổi. Quyết định chuyển đổi phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty được chuyển đổi; tên, địa chỉ trụ sở chính của công ty chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của công ty được chuyển đổi thành tài sản, cổ phần, trái phiếu, phần vốn góp của công ty chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

2. Quyết định chuyển đổi phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

3. Việc đăng ký kinh doanh của công ty chuyển đổi được tiến hành theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chuyển đổi.

Sau khi đăng ký kinh doanh, công ty được chuyển đổi chấm dứt tồn tại; công ty chuyển đổi được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty được chuyển đổi.

Điều 155. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên

1. Trường hợp chủ sở hữu công ty chuyển nhượng một phần vốn điều lệ cho tổ chức, cá nhân khác thì trong thời hạn mười lăm ngày kể từ ngày chuyển nhượng, chủ sở hữu công ty và người nhận chuyển nhượng phải đăng ký việc thay đổi số lượng thành viên với cơ quan đăng ký kinh doanh. Kể từ ngày đăng ký thay đổi quy định tại khoản này, công ty được quản lý và hoạt động theo quy định về công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân thì trong thời hạn mười lăm ngày kể từ ngày hoàn thành thủ tục chuyển nhượng, người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty và tổ chức quản lý, hoạt động theo quy định về công ty trách nhiệm hữu hạn một thành viên là cá nhân.

Điều 156. Tạm ngừng kinh doanh

1. Doanh nghiệp có quyền tạm ngừng kinh doanh nhưng phải thông báo bằng văn bản về thời điểm và thời hạn tạm ngừng hoặc tiếp tục kinh doanh cho cơ quan đăng ký kinh doanh và cơ quan thuế chậm nhất mười lăm ngày trước ngày tạm ngừng hoặc tiếp tục kinh doanh.

2. Cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền có quyền yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

3. Trong thời gian tạm ngừng kinh doanh, doanh nghiệp phải nộp đủ số thuế còn nợ, tiếp tục thanh toán các khoản nợ, hoàn thành việc thực hiện hợp đồng đã ký với khách hàng và người lao động, trừ trường hợp doanh nghiệp chủ nợ, khách hàng và người lao động có thoả thuận khác.

Điều 157. Các trường hợp và điều kiện giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Theo quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của tất cả thành viên hợp danh đối với công ty hợp danh; của Hội đồng thành viên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn; của Đại hội đồng cổ đông đối với công ty cổ phần;

c) Công ty không còn đủ số lượng thành viên tối thiểu theo quy định của Luật này trong thời hạn sáu tháng liên tục;

d) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Doanh nghiệp chỉ được giải thể khi bảo đảm thanh toán hết các khoản nợ và nghĩa vụ tài sản khác.

Điều 158. Thủ tục giải thể doanh nghiệp

Việc giải thể doanh nghiệp được thực hiện theo quy định sau đây:

1. Thông qua quyết định giải thể doanh nghiệp. Quyết định giải thể doanh nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá sáu tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Chủ doanh nghiệp tư nhân, Hội đồng thành viên hoặc chủ sở hữu công ty, Hội đồng quản trị trực tiếp tổ chức thanh lý tài sản doanh nghiệp, trừ trường hợp Điều lệ công ty quy định thành lập tổ chức thanh lý riêng.

3. Trong thời hạn bảy ngày làm việc kể từ ngày thông qua, quyết định giải thể phải được gửi đến cơ quan đăng ký kinh doanh, tất cả các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp và phải được niêm yết công khai tại trụ sở chính và chi nhánh của doanh nghiệp.

Đối với trường hợp mà pháp luật yêu cầu phải đăng báo thì quyết định giải thể doanh nghiệp phải được đăng ít nhất trên một tờ báo viết hoặc báo điện tử trong ba số liên tiếp.

Quyết định giải thể phải được gửi cho các chủ nợ kèm theo thông báo về phương án giải quyết nợ. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

4. Các khoản nợ của doanh nghiệp được thanh toán theo thứ tự sau đây:

a) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác của người lao động theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết;

b) Nợ thuế và các khoản nợ khác.

Sau khi đã thanh toán hết các khoản nợ và chi phí giải thể doanh nghiệp, phần còn lại thuộc về chủ doanh nghiệp tư nhân, các thành viên, cổ đông hoặc chủ sở hữu công ty.

5. Trong thời hạn bảy ngày làm việc kể từ ngày thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp phải gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh. Trong thời hạn bảy ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký kinh doanh xoá tên doanh nghiệp trong sổ đăng ký kinh doanh.

6. Trường hợp doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải giải thể trong thời hạn sáu tháng, kể từ ngày bị thu hồi Giấy chứng nhận đăng ký kinh doanh. Trình tự và thủ tục giải thể được thực hiện theo quy định tại Điều này.

Sau thời hạn sáu tháng quy định tại khoản này mà cơ quan đăng ký kinh doanh không nhận được hồ sơ giải thể doanh nghiệp thì doanh nghiệp đó coi như đã được giải thể và cơ quan đăng ký kinh doanh xoá tên doanh nghiệp trong sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, các thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, các thành viên Hội đồng quản trị đối với công ty cổ phần, các thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

Điều 159. Các hoạt động bị cấm kể từ khi có quyết định giải thể

Kể từ khi có quyết định giải thể doanh nghiệp, nghiêm cấm doanh nghiệp, người quản lý doanh nghiệp thực hiện các hoạt động sau đây:

1. Cất giấu, tẩu tán tài sản;

2. Từ bỏ hoặc giảm bớt quyền đòi nợ;

3. Chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của doanh nghiệp;

4. Ký kết hợp đồng mới không phải là hợp đồng nhằm thực hiện giải thể doanh nghiệp;

5. Cầm cố, thế chấp, tặng cho, cho thuê tài sản;

6. Chấm dứt thực hiện hợp đồng đã có hiệu lực;

7. Huy động vốn dưới mọi hình thức khác.

Điều 160. Phá sản doanh nghiệp

Việc phá sản doanh nghiệp được thực hiện theo quy định của pháp luật về phá sản.

CHƯƠNG IX
QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Điều 161. Nội dung quản lý nhà nước đối với doanh nghiệp

1. Ban hành, phổ biến và hướng dẫn thực hiện các văn bản pháp luật về doanh nghiệp và văn bản pháp luật có liên quan.

2. Tổ chức đăng ký kinh doanh; hướng dẫn việc đăng ký kinh doanh bảo đảm thực hiện chiến lược, quy hoạch và kế hoạch định hướng phát triển kinh tế - xã hội.

3. Tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ, nâng cao đạo đức kinh doanh cho người quản lý doanh nghiệp; phẩm chất chính trị, đạo đức, nghiệp vụ cho cán bộ quản lý nhà nước đối với doanh nghiệp; đào tạo và xây dựng đội ngũ công nhân lành nghề.

4. Thực hiện chính sách ưu đãi đối với doanh nghiệp theo định hướng và mục tiêu của chiến lược, quy hoạch và kế hoạch phát triển kinh tế - xã hội.

5. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp; xử lý các hành vi vi phạm pháp luật của doanh nghiệp, của cá nhân và tổ chức có liên quan theo quy định của pháp luật.

Điều 162. Trách nhiệm quản lý nhà nước đối với doanh nghiệp

1. Chính phủ thống nhất quản lý nhà nước đối với doanh nghiệp; chỉ định một cơ quan chịu trách nhiệm trước Chính phủ chủ trì phối hợp với các bộ, ngành khác thực hiện quản lý nhà nước đối với doanh nghiệp.

2. Các bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ về việc thực hiện nhiệm vụ được phân công trong quản lý nhà nước đối với doanh nghiệp; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Đánh giá lại theo định kỳ hoặc theo yêu cầu của hiệp hội doanh nghiệp các điều kiện kinh doanh thuộc quyền quản lý nhà nước; kiến nghị bãi bỏ các điều kiện kinh doanh không còn cần thiết; sửa đổi các điều kiện kinh doanh bất hợp lý; trình Chính phủ ban hành điều kiện kinh doanh mới bảo đảm yêu cầu thực hiện nhiệm vụ quản lý nhà nước được phân công;

b) Hướng dẫn thực hiện pháp luật về điều kiện kinh doanh; kiểm tra, thanh tra, xử lý vi phạm việc chấp hành các điều kiện kinh doanh thuộc thẩm quyền quản lý nhà nước;

c) Tuyên truyền, phổ biến các văn bản pháp luật;

d) Tổ chức quản lý hoạt động kinh doanh các ngành, nghề kinh doanh có điều kiện; kiểm tra, kiểm soát và xử lý ô nhiễm môi trường, bảo vệ môi trường; bảo đảm an toàn vệ sinh thực phẩm, an toàn vệ sinh lao động;

đ) Xây dựng hệ thống Tiêu chuẩn Việt Nam; kiểm tra, thanh tra, xử lý vi phạm việc thực hiện tiêu chuẩn chất lượng hàng hoá và dịch vụ theo hệ thống Tiêu chuẩn chất lượng Việt Nam;

e) Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

3. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện quản lý nhà nước đối với doanh nghiệp trong phạm vi địa phương; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Chỉ đạo các cơ quan chuyên môn trực thuộc và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cung cấp thông tin doanh nghiệp; giải quyết khó khăn, cản trở trong đầu tư và hỗ trợ phát triển doanh nghiệp trong phạm vi thẩm quyền; tổ chức kiểm tra, thanh tra doanh nghiệp và xử lý vi phạm theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh và thực hiện quản lý doanh nghiệp, hộ kinh doanh theo các nội dung đăng ký kinh doanh; xử lý hành chính các hành vi vi phạm Luật này và pháp luật có liên quan;

c) Chỉ đạo các cơ quan chuyên môn trực thuộc và Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện các quy định của pháp luật về thuế, các điều kiện kinh doanh theo quy định của pháp luật và hướng dẫn tương ứng của các bộ, cơ quan ngang bộ; trực tiếp xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm quy định về quản lý nhà nước trong lĩnh vực này;

d) Tổ chức cơ quan đăng ký kinh doanh, quyết định biên chế cơ quan đăng ký kinh doanh tỉnh, thành phố trực thuộc trung ương; chỉ đạo và hướng dẫn Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Uỷ ban nhân dân xã, phường, thị trấn xử lý vi phạm hành chính trong đăng ký kinh doanh.

Điều 163. Cơ cấu tổ chức, nhiệm vụ và quyền hạn của cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh có nhiệm vụ và quyền hạn sau đây:

a) Giải quyết việc đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật;

b) Xây dựng, quản lý hệ thống thông tin doanh nghiệp; cung cấp thông tin cho cơ quan nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật;

c) Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết cho việc thực hiện các quy định của Luật này; đôn đốc việc thực hiện chế độ báo cáo của doanh nghiệp;

d) Trực tiếp hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung trong hồ sơ đăng ký kinh doanh;

đ) Xử lý vi phạm các quy định về đăng ký kinh doanh theo quy định của pháp luật; thu hồi Giấy chứng nhận đăng ký kinh doanh và yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định của Luật này;

e) Chịu trách nhiệm trước pháp luật về những vi phạm trong việc đăng ký kinh doanh;

g) Thực hiện các nhiệm vụ và quyền hạn khác theo quy định của Luật này và pháp luật có liên quan.

2. Cơ cấu tổ chức của cơ quan đăng ký kinh doanh do Chính phủ quy định.

Điều 164. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp

Việc kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp được thực hiện theo quy định của pháp luật.

Điều 165. Xử lý vi phạm

1. Người có hành vi vi phạm các quy định của Luật này thì tuỳ theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; trường hợp gây thiệt hại đến lợi ích của doanh nghiệp, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác thì phải bồi thường theo quy định của pháp luật.

2. Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh và bị xoá tên trong sổ đăng ký kinh doanh trong các trường hợp sau đây:

a) Nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo;

b) Doanh nghiệp do những người bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật này thành lập;

c) Không đăng ký mã số thuế trong thời hạn một năm kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

d) Không hoạt động tại trụ sở đăng ký trong thời hạn sáu tháng liên tục, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi trụ sở chính;

đ) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong mười hai tháng liên tục;

e) Ngừng hoạt động kinh doanh một năm liên tục mà không thông báo với cơ quan đăng ký kinh doanh;

g) Doanh nghiệp không gửi báo cáo theo quy định tại điểm c khoản 1 Điều 163 của Luật này đến cơ quan đăng ký kinh doanh trong thời hạn ba tháng, kể từ ngày có yêu cầu bằng văn bản;

h) Kinh doanh ngành, nghề bị cấm.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 166. Chuyển đổi công ty nhà nước

1. Thực hiện theo lộ trình chuyển đổi hằng năm, nhưng chậm nhất trong thời hạn bốn năm kể từ ngày Luật này có hiệu lực, các công ty nhà nước thành lập theo quy định của Luật doanh nghiệp nhà nước năm 2003 phải chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

Chính phủ quy định và hướng dẫn trình tự, thủ tục chuyển đổi.

2. Trong thời hạn chuyển đổi, những quy định của Luật doanh nghiệp nhà nước năm 2003 được tiếp tục áp dụng đối với doanh nghiệp nhà nước nếu Luật này không có quy định.

Điều 167. Doanh nghiệp phục vụ quốc phòng, an ninh

Doanh nghiệp nhà nước trực tiếp phục vụ quốc phòng, an ninh hoặc kết hợp kinh tế với quốc phòng, an ninh được tổ chức quản lý và hoạt động theo quy định của Luật này và quy định riêng của Chính phủ.

Điều 168. Thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp

1. Nhà nước thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp theo các nguyên tắc sau đây:

a) Thực hiện quyền chủ sở hữu với vai trò là người đầu tư vốn;

b) Bảo toàn và phát triển vốn nhà nước;

c) Tách biệt chức năng thực hiện các quyền chủ sở hữu với chức năng quản lý hành chính nhà nước;

d) Tách biệt thực hiện quyền chủ sở hữu đối với quyền chủ động kinh doanh của doanh nghiệp; tôn trọng quyền kinh doanh của doanh nghiệp;

đ) Thực hiện thống nhất và tập trung các quyền và nghĩa vụ của chủ sở hữu về vốn.

2. Chức năng, nhiệm vụ và quyền hạn của Cơ quan đại diện chủ sở hữu nhà nước; cơ chế thực hiện quyền chủ sở hữu vốn nhà nước; cách thức và tiêu chí đánh giá hiệu quả và thực trạng bảo toàn, phát triển vốn nhà nước; cơ chế phối hợp, kiểm tra và đánh giá đối với cơ quan đại diện chủ sở hữu nhà nước; các chủ trương, biện pháp sắp xếp, cơ cấu lại, đổi mới và nâng cao hiệu quả hoạt động của doanh nghiệp có vốn nhà nước thực hiện theo quy định của pháp luật.

3. Định kỳ hằng năm, Chính phủ trình Quốc hội báo cáo tổng hợp về thực trạng kinh doanh vốn sở hữu nhà nước, thực trạng bảo toàn và phát triển giá trị vốn đầu tư và tài sản sở hữu nhà nước tại doanh nghiệp.

Điều 169. Thành lập doanh nghiệp nhà nước

Doanh nghiệp do Nhà nước thành lập kể từ ngày Luật này có hiệu lực phải được đăng ký, tổ chức quản lý và hoạt động theo quy định của Luật này và pháp luật có liên quan.

Điều 170. Áp dụng đối với các doanh nghiệp được thành lập trước khi Luật này có hiệu lực

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân và công ty hợp danh đã thành lập theo quy định của Luật doanh nghiệp năm 1999 không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước khi Luật này có hiệu lực, trừ trường hợp quy định tại khoản 3 Điều này, có quyền thực hiện theo một trong hai cách sau đây:

a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn hai năm, kể từ ngày Luật này có hiệu lực;

b) Không đăng ký lại; trong trường hợp này, doanh nghiệp chỉ được quyền hoạt động kinh doanh trong phạm vi ngành, nghề và thời hạn được ghi trong Giấy phép đầu tư và tiếp tục được hưởng ưu đãi đầu tư theo quy định của Chính phủ.

3. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết chuyển giao không bồi hoàn toàn bộ tài sản đã đầu tư cho Chính phủ Việt Nam sau khi kết thúc thời hạn hoạt động chỉ được chuyển đổi khi được cơ quan nhà nước có thẩm quyền chấp thuận theo quy định của Chính phủ.

4. Hộ kinh doanh sử dụng thường xuyên từ mười lao động trở lên phải đăng ký thành lập doanh nghiệp hoạt động theo quy định của Luật này.

Hộ kinh doanh có quy mô nhỏ thực hiện đăng ký kinh doanh và hoạt động theo quy định của Chính phủ.

Điều 171. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2006.

2. Luật này thay thế Luật doanh nghiệp năm 1999; Luật doanh nghiệp nhà nước năm 2003, trừ trường hợp quy định tại khoản 2 Điều 166 của Luật này; các quy định về tổ chức quản lý và hoạt động của doanh nghiệp tại Luật đầu tư nước ngoài tại Việt Nam năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài tại Việt Nam năm 2000.

Điều 172. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

Chủ tịch Quốc hội

Nguyễn Văn An


Luat 2009 - 38 sua doi cac luat lien quan den xd

QUỐC HỘI

---------

Luật số: 38/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

------------------------

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT LIÊN QUAN

ĐẾN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật xây dựng.

1. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Năng lực hoạt động xây dựng, năng lực hành nghề xây dựng

1. Tổ chức, cá nhân có đủ điều kiện về năng lực hoạt động xây dựng, hành nghề xây dựng được tham gia các hoạt động sau:

a) Tư vấn thiết kế quy hoạch xây dựng, lập và thẩm định dự án đầu tư, thiết kế xây dựng, định giá xây dựng, giám sát thi công và quản lý dự án đầu tư xây dựng công trình;

b) Khảo sát xây dựng công trình;

c) Thi công xây dựng công trình;

d) Thí nghiệm chuyên ngành xây dựng;

đ) Kiểm định chất lượng công trình xây dựng;

e) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

2. Cá nhân tham gia hoạt động xây dựng phải có năng lực hành nghề xây dựng được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo xác nhận, kinh nghiệm, đạo đức nghề nghiệp, trừ trường hợp đặc biệt do Chính phủ quy định.

Cá nhân hoạt động tư vấn thiết kế quy hoạch xây dựng, thiết kế xây dựng, giám sát thi công, khảo sát xây dựng công trình phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Tổ chức hoạt động xây dựng phải có năng lực hoạt động xây dựng được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ năng lực quy định tại khoản 2 và khoản 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động.

5. Chính phủ quy định cụ thể về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân.”

2. Điều 40 được sửa đổi, bổ sung như sau:

“Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định.

3. Nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.”

3. Bổ sung Điều 40a vào sau Điều 40 như sau:

“Điều 40a. Giám sát, đánh giá dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải được giám sát, đánh giá phù hợp với từng loại nguồn vốn:

a) Đối với dự án sử dụng 30% vốn nhà nước trở lên, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá về mục tiêu, sự phù hợp với các quy hoạch liên quan, việc sử dụng đất, tiến độ đầu tư và bảo vệ môi trường.

2. Chính phủ quy định cụ thể nội dung giám sát, đánh giá và việc tổ chức thực hiện giám sát, đánh giá dự án đầu tư xây dựng công trình .”

4. Điều 43 được sửa đổi, bổ sung như sau:

“Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Quản lý chi phí dự án đầu tư xây dựng công trình phải bảo đảm mục tiêu đầu tư và hiệu quả dự án, phù hợp với nguồn vốn sử dụng và giai đoạn đầu tư.

2. Nhà nước thực hiện quản lý chi phí dự án đầu tư xây dựng công trình, hướng dẫn phương pháp lập và quản lý chi phí dự án đầu tư xây dựng công trình; cơ quan quản lý nhà nước về xây dựng công bố định mức, chỉ tiêu kinh tế - kỹ thuật và các thông tin liên quan để chủ đầu tư tham khảo xác định chi phí đầu tư.

3. Chủ đầu tư xây dựng công trình chịu trách nhiệm quản lý chi phí dự án đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi công trình được đưa vào khai thác, sử dụng.

Chủ đầu tư được thuê tổ chức, cá nhân tư vấn để thực hiện việc lập, thẩm tra và kiểm soát chi phí dự án đầu tư xây dựng công trình phù hợp với nguồn vốn sử dụng, điều kiện cụ thể của công trình xây dựng.”

5. Điều 54 được sửa đổi, bổ sung như sau:

“Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình gồm thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế. Thiết kế cơ sở được lập trong giai đoạn lập dự án đầu tư xây dựng công trình; các bước thiết kế tiếp theo được lập trong giai đoạn triển khai thực hiện dự án đầu tư xây dựng công trình.

2. Tùy theo quy mô, tính chất và mức độ phức tạp của công trình cụ thể, thiết kế xây dựng công trình có thể thực hiện theo nhiều bước. Người quyết định đầu tư quyết định các bước thiết kế khi phê duyệt dự án.

3. Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình.”

6. Điều 55 được sửa đổi, bổ sung như sau:

“Điều 55. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được tổ chức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; đối với công trình khác thì việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình do chủ đầu tư quyết định.

2. Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của công trình xây dựng.

3. Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được ưu tiên lựa chọn để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định.

4. Chính phủ quy định cụ thể việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.”

7. Điều 59 được sửa đổi, bổ sung như sau:

“Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế xây dựng phải được thẩm định và phê duyệt. Người thẩm định, phê duyệt thiết kế chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

2. Người quyết định đầu tư tự chịu trách nhiệm về việc thẩm định thiết kế cơ sở và các nội dung khác của dự án khi thẩm định dự án đầu tư xây dựng công trình để phê duyệt dự án; trong trường hợp cần thiết, người quyết định đầu tư gửi hồ sơ lấy ý kiến các cơ quan liên quan về thiết kế cơ sở.

Trong nội dung phê duyệt dự án phải xác định rõ các giải pháp thiết kế cơ sở cần tuân thủ và các giải pháp thiết kế cơ sở cho phép chủ đầu tư được thay đổi trong các bước thiết kế tiếp theo.

3. Chủ đầu tư tổ chức thẩm định, phê duyệt các bước thiết kế tiếp theo phù hợp với thiết kế cơ sở đã được duyệt.

4. Chính phủ quy định cụ thể nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.”

Điều 2

Sửa đổi, bổ sung một số điều của Luật đấu thầu.

1. Khoản 30 và khoản 39 Điều 4 được sửa đổi, bổ sung như sau:

“30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.”

“39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.”

2. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.”

3. Bổ sung khoản 18 và khoản 19 vào Điều 12 như sau:

“18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.”

4. Điểm c, điểm đ khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.”

“3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.”

5. Khoản 1 và khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

“1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.”

“3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.”

6. Khoản 5 Điều 31 được sửa đổi, bổ sung như sau:

“5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.”

7. Điểm a khoản 1 Điều 32 được sửa đổi, bổ sung như sau:

“a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.”

8. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.”

9. Điểm b khoản 2 Điều 35 được sửa đổi, bổ sung như sau:

“b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.”

10. Khoản 4 Điều 38 được sửa đổi, bổ sung như sau:

“4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;”

11. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.”

12. Khoản 1 Điều 40 được sửa đổi, bổ sung như sau:

“1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.”

13. Khoản 1 Điều 41 được sửa đổi, bổ sung như sau:

“1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.”

14. Khoản 3 Điều 42 được sửa đổi, bổ sung như sau:

“3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.”

15. Khoản 2 Điều 43 được sửa đổi, bổ sung như sau:

“2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.”

16. Điều 46 được sửa đổi, bổ sung như sau:

“Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.”

17. Khoản 2 và khoản 3 Điều 57 được sửa đổi, bổ sung như sau:

“2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.”

19. Bổ sung các khoản 13, 14 và 15 vào Điều 61 như sau:

“13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.”

20. Điểm c khoản 1 Điều 70 được sửa đổi, bổ sung như sau:

“c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.”

21. Điểm a và điểm c khoản 1 Điều 75 được sửa đổi, bổ sung như sau:

“a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;”

“c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.”

Điều 3

Sửa đổi, bổ sung điểm a khoản 2 Điều 170 của Luật doanh nghiệp như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực; ”

Điều 4

Sửa đổi, bổ sung một số điều của Luật đất đai.

1. Khoản 20 Điều 4 được sửa đổi, bổ sung như sau:

“20. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất để bảo hộ quyền và lợi ích hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

3. Điều 48 được sửa đổi, bổ sung như sau:

“Điều 48. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo một loại thống nhất trong cả nước do Bộ Tài nguyên và Môi trường phát hành; đối với nhà ở, tài sản khác gắn liền với đất thì cơ quan nhà nước có thẩm quyền chỉ xác nhận quyền sở hữu vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản này khi có yêu cầu của chủ sở hữu.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng và pháp luật về dân sự trước ngày 01 tháng 8 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này; trường hợp người đã được cấp giấy chứng nhận có nhu cầu cấp đổi thì được đổi sang loại giấy mới theo quy định của Luật này và không phải nộp lệ phí.

Khi chuyển quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất thì người nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Trường hợp chưa được cấp một trong các loại giấy chứng nhận quy định tại khoản này thì thực hiện việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

3. Chính phủ quy định về hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung khoản 10 vào Điều 49 như sau:

“10. Các trường hợp khác theo quy định của Chính phủ.”

5. Điều 52 được sửa đổi, bổ sung như sau:

“Điều 52. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được giao đất, cho thuê đất để thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều này được ủy quyền cho cơ quan quản lý tài nguyên và môi trường cùng cấp.

Chính phủ quy định cụ thể điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ quan quản lý tài nguyên và môi trường cấp tỉnh và cấp huyện là đầu mối tiếp nhận hồ sơ và thực hiện các thủ tục trình Ủy ban nhân dân cùng cấp quy định tại khoản 1 và khoản 2 Điều này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

6. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” tại tên của Mục 5 Chương II, tại khoản 3 Điều 4, các điều 6, 42, 43, 46, 47, 49, 50, 51, 90, 105, 106, 119, 122, 124, 125, 126, 127, 128, 129, 130, 131, 136, 144 và 146 của Luật đất đai bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

7. Bãi bỏ Điều 123 của Luật đất đai.

Điều 5

Sửa đổi, bổ sung một số điều của Luật nhà ở.

1. Sửa đổi, bổ sung khoản 1 Điều 132 như sau:

“1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” tại các điều 10, 21, 22, 36, 57, 78, 93, 95, 125, 139 và khoản 2 Điều 66, điểm b khoản 2 Điều 106 của Luật nhà ở bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”.

3. Thay cụm từ “một trong các giấy tờ quy định tại Điều 15 của Luật này” tại khoản 3 Điều 66 của Luật nhà ở bằng cụm từ “giấy tờ chứng minh tạo lập hợp pháp”.

4. Thay cụm từ “theo trình tự quy định tại Điều 16 của Luật này” tại khoản 5 Điều 93 của Luật nhà ở bằng cụm từ “theo quy định của Chính phủ”.

5. Bỏ cụm từ “theo quy định của Luật này” tại khoản 6 Điều 21, khoản 1 Điều 22, điểm b khoản 2 Điều 106, khoản 2 Điều 125 của Luật nhà ở.

6. Bỏ cụm từ “theo quy định tại Điều 16 của Luật này” tại khoản 3 Điều 105 của Luật nhà ở.

7. Bãi bỏ các điều 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 127, 128, 130, 138 và 152 của Luật nhà ở.

Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

---------------------------------------------------------

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


Luat 2013 - 37 sua doi dieu 170 Luat DN

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 37/2013/QH13 | Hà Nội, ngày 20 tháng 6 năm 2013

LUẬT

SỬA ĐỔI, BỔ SUNG ĐIỀU 170 CỦA LUẬT DOANH NGHIỆP

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp số 60/2005/QH11 đã được sửa đổi, bổ sung theo Điều 3 của Luật số 38/2009/QH12.

Điều 1

Khoản 2 Điều 170 của Luật doanh nghiệp được sửa đổi, bổ sung như sau:

“2. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, trừ trường hợp quy định tại khoản 3 Điều này, có quyền thực hiện theo một trong hai cách sau đây:

a) Đăng ký lại để tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan.

Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, đã hết thời hạn hoạt động theo quy định tại Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006, chưa thực hiện thủ tục giải thể doanh nghiệp và có đề nghị được tiếp tục hoạt động phải đăng ký lại trước ngày 01 tháng 02 năm 2014 theo các điều kiện do Chính phủ quy định. Trong trường hợp này, việc đăng ký lại có hiệu lực kể từ ngày hết hạn hoạt động ghi trên Giấy phép đầu tư;

b) Không đăng ký lại; trong trường hợp này, doanh nghiệp tổ chức quản lý, hoạt động theo Giấy phép đầu tư, Điều lệ doanh nghiệp. Đối với những nội dung không quy định tại Giấy phép đầu tư, Điều lệ doanh nghiệp, doanh nghiệp thực hiện theo quy định của Luật này và pháp luật có liên quan.

Doanh nghiệp được điều chỉnh, bổ sung ngành, nghề trong trường hợp không thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư; việc điều chỉnh, bổ sung ngành, nghề được thực hiện theo quy định của pháp luật tại thời điểm điều chỉnh, bổ sung.

Trường hợp thay đổi thời hạn hoạt động hoặc việc điều chỉnh, bổ sung ngành, nghề làm thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư thì doanh nghiệp phải đăng ký lại theo quy định tại điểm a khoản này.

Chính phủ quy định chi tiết khoản này.”

Điều 2

Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2013.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khoá XIII, kỳ họp thứ 5 thông qua ngày 20 tháng 6 năm 2013.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


Luat 2014 - 68 luat doanh nghiep

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 68/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

DOANH NGHIỆP

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật doanh nghiệp.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về việc thành lập, tổ chức quản lý, tổ chức lại, giải thể và hoạt động có liên quan của doanh nghiệp, bao gồm công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân; quy định về nhóm công ty.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp.

2. Cơ quan, tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức quản lý, tổ chức lại, giải thể và hoạt động có liên quan của doanh nghiệp.

Điều 3. Áp dụng Luật doanh nghiệp và các luật chuyên ngành

Trường hợp luật chuyên ngành có quy định đặc thù về việc thành lập, tổ chức quản lý, tổ chức lại, giải thể và hoạt động có liên quan của doanh nghiệp thì áp dụng quy định của Luật đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Cá nhân nước ngoài là người không có quốc tịch Việt Nam.

2. Cổ đông là cá nhân, tổ chức sở hữu ít nhất một cổ phần của công ty cổ phần.

Cổ đông sáng lập là cổ đông sở hữu ít nhất một cổ phần phổ thông và ký tên trong danh sách cổ đông sáng lập công ty cổ phần.

3. Cổ tức là khoản lợi nhuận ròng được trả cho mỗi cổ phần bằng tiền mặt hoặc bằng tài sản khác từ nguồn lợi nhuận còn lại của công ty cổ phần sau khi đã thực hiện nghĩa vụ về tài chính.

4. Công ty trách nhiệm hữu hạn bao gồm công ty trách nhiệm hữu hạn một thành viên và công ty trách nhiệm hữu hạn hai thành viên trở lên.

5. Cổng thông tin quốc gia về đăng ký doanh nghiệp là cổng thông tin điện tử được sử dụng để đăng ký doanh nghiệp qua mạng, truy cập thông tin về đăng ký doanh nghiệp.

6. Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp là tập hợp dữ liệu về đăng ký doanh nghiệp trên phạm vi toàn quốc.

7. Doanh nghiệp là tổ chức có tên riêng, có tài sản, có trụ sở giao dịch, được đăng ký thành lập theo quy định của pháp luật nhằm mục đích kinh doanh.

8. Doanh nghiệp nhà nước là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

9. Doanh nghiệp Việt Nam là doanh nghiệp được thành lập hoặc đăng ký thành lập theo pháp luật Việt Nam và có trụ sở chính tại Việt Nam.

10. Địa chỉ thường trú là địa chỉ đăng ký trụ sở chính, đối với tổ chức; địa chỉ đăng ký hộ khẩu thường trú hoặc địa chỉ nơi làm việc hoặc địa chỉ khác của cá nhân mà người đó đăng ký với doanh nghiệp để làm địa chỉ liên lạc.

11. Giá thị trường của phần vốn góp hoặc cổ phần là giá giao dịch trên thị trường cao nhất ngày hôm trước, giá thỏa thuận giữa người bán và người mua, hoặc giá do một tổ chức thẩm định giá chuyên nghiệp xác định.

12. Giấy chứng nhận đăng ký doanh nghiệp là văn bản hoặc bản điện tử mà Cơ quan đăng ký kinh doanh cấp cho doanh nghiệp ghi lại những thông tin về đăng ký doanh nghiệp.

13. Góp vốn là việc góp tài sản để tạo thành vốn điều lệ của công ty. Góp vốn bao gồm góp vốn để thành lập doanh nghiệp hoặc góp thêm vốn điều lệ của doanh nghiệp đã được thành lập.

14. Hệ thống thông tin quốc gia về đăng ký doanh nghiệp bao gồm Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, Cổng thông tin quốc gia về đăng ký doanh nghiệp và hạ tầng kỹ thuật hệ thống.

15. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định của Luật này và nội dung các giấy tờ đó được kê khai đầy đủ theo quy định của pháp luật.

16. Kinh doanh là việc thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình, đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

17. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với doanh nghiệp trong các trường hợp sau đây:

a) Công ty mẹ, người quản lý công ty mẹ và người có thẩm quyền bổ nhiệm người quản lý đó đối với công ty con trong nhóm công ty;

b) Công ty con đối với công ty mẹ trong nhóm công ty;

c) Người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của doanh nghiệp đó thông qua cơ quan quản lý doanh nghiệp;

d) Người quản lý doanh nghiệp;

đ) Vợ, chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người quản lý công ty hoặc của nhân viên, cổ đông sở hữu phần vốn góp hay cổ phần chi phối;

e) Cá nhân được ủy quyền đại diện cho những người, công ty quy định tại các điểm a, b, c, d và đ khoản này;

g) Doanh nghiệp trong đó những người, công ty quy định tại các điểm a, b, c, d, đ, e và h khoản này có sở hữu đến mức chi phối việc ra quyết định của các cơ quan quản lý ở doanh nghiệp đó;

h) Nhóm người thỏa thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty.

18. Người quản lý doanh nghiệp là người quản lý công ty và người quản lý doanh nghiệp tư nhân, bao gồm chủ doanh nghiệp tư nhân, thành viên hợp danh, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và cá nhân giữ chức danh quản lý khác có thẩm quyền nhân danh công ty ký kết giao dịch của công ty theo quy định tại Điều lệ công ty.

19. Người thành lập doanh nghiệp là tổ chức, cá nhân thành lập hoặc góp vốn để thành lập doanh nghiệp.

20. Nhà đầu tư nước ngoài là tổ chức, cá nhân được hiểu là nhà đầu tư nước ngoài theo quy định của Luật đầu tư.

21. Phần vốn góp là tổng giá trị tài sản của một thành viên đã góp hoặc cam kết góp vào công ty trách nhiệm hữu hạn, công ty hợp danh. Tỷ lệ phần vốn góp là tỷ lệ giữa phần vốn góp của một thành viên và vốn điều lệ của công ty trách nhiệm hữu hạn, công ty hợp danh.

22. Sản phẩm, dịch vụ công ích là sản phẩm, dịch vụ thiết yếu đối với đời sống kinh tế - xã hội của đất nước, cộng đồng dân cư của một khu vực lãnh thổ mà Nhà nước cần bảo đảm vì lợi ích chung hoặc bảo đảm quốc phòng, an ninh và việc sản xuất, cung ứng sản phẩm, dịch vụ này theo cơ chế thị trường khó có khả năng bù đắp chi phí.

23. Thành viên công ty là cá nhân, tổ chức sở hữu một phần hoặc toàn bộ vốn điều lệ của công ty trách nhiệm hữu hạn hoặc công ty hợp danh.

24. Thành viên công ty hợp danh bao gồm thành viên hợp danh và thành viên góp vốn.

25. Tổ chức lại doanh nghiệp là việc chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi loại hình doanh nghiệp.

26. Tổ chức nước ngoài là tổ chức thành lập ở nước ngoài theo pháp luật nước ngoài.

27. Tỷ lệ sở hữu cổ phần, phần vốn góp của nhà đầu tư nước ngoài là tổng tỷ lệ sở hữu vốn có quyền biểu quyết của tất cả nhà đầu tư nước ngoài trong một doanh nghiệp Việt Nam.

28. Vốn có quyền biểu quyết là phần vốn góp hoặc cổ phần, theo đó người sở hữu có quyền biểu quyết về những vấn đề thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Đại hội đồng cổ đông.

29. Vốn điều lệ là tổng giá trị tài sản do các thành viên đã góp hoặc cam kết góp khi thành lập công ty trách nhiệm hữu hạn, công ty hợp danh; là tổng giá trị mệnh giá cổ phần đã bán hoặc đã được đăng ký mua khi thành lập doanh nghiệp đối với công ty cổ phần.

Điều 5. Bảo đảm của Nhà nước đối với doanh nghiệp và chủ sở hữu doanh nghiệp

1. Nhà nước công nhận sự tồn tại lâu dài và phát triển của các loại hình doanh nghiệp được quy định tại Luật này; bảo đảm bình đẳng trước pháp luật của các doanh nghiệp không phân biệt hình thức sở hữu và thành phần kinh tế; thừa nhận tính sinh lợi hợp pháp của hoạt động kinh doanh.

2. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập, các quyền và lợi ích hợp pháp khác của doanh nghiệp và chủ sở hữu doanh nghiệp.

3. Tài sản và vốn đầu tư hợp pháp của doanh nghiệp và chủ sở hữu doanh nghiệp không bị quốc hữu hóa, không bị tịch thu bằng biện pháp hành chính.

Trường hợp thật cần thiết vì lý do quốc phòng, an ninh hoặc vì lợi ích quốc gia, tình trạng khẩn cấp, phòng, chống thiên tai, Nhà nước trưng mua hoặc trưng dụng có bồi thường tài sản của doanh nghiệp; trường hợp trưng mua thì doanh nghiệp được thanh toán, trường hợp trưng dụng thì doanh nghiệp được bồi thường theo giá thị trường tại thời điểm trưng mua hoặc trưng dụng. Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích của doanh nghiệp và không phân biệt đối xử giữa các loại hình doanh nghiệp.

Điều 6. Tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp

1. Tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp hoạt động theo quy định của Hiến pháp, pháp luật và Điều lệ tổ chức.

2. Doanh nghiệp có nghĩa vụ tôn trọng và không được cản trở, gây khó khăn cho việc thành lập tổ chức chính trị, tổ chức chính trị - xã hội tại doanh nghiệp; không được cản trở, gây khó khăn cho người lao động tham gia hoạt động trong các tổ chức này.

Điều 7. Quyền của doanh nghiệp

1. Tự do kinh doanh trong những ngành, nghề mà luật không cấm.

2. Tự chủ kinh doanh và lựa chọn hình thức tổ chức kinh doanh; chủ động lựa chọn ngành, nghề, địa bàn, hình thức kinh doanh; chủ động điều chỉnh quy mô và ngành, nghề kinh doanh.

3. Lựa chọn hình thức, phương thức huy động, phân bổ và sử dụng vốn.

4. Chủ động tìm kiếm thị trường, khách hàng và ký kết hợp đồng.

5. Kinh doanh xuất khẩu, nhập khẩu.

6. Tuyển dụng, thuê và sử dụng lao động theo yêu cầu kinh doanh.

7. Chủ động ứng dụng khoa học và công nghệ để nâng cao hiệu quả kinh doanh và khả năng cạnh tranh.

8. Chiếm hữu, sử dụng, định đoạt tài sản của doanh nghiệp.

9. Từ chối yêu cầu cung cấp nguồn lực không theo quy định của pháp luật

10. Khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

11. Tham gia tố tụng theo quy định của pháp luật.

12. Quyền khác theo quy định của luật có liên quan.

Điều 8. Nghĩa vụ của doanh nghiệp

1. Đáp ứng đủ điều kiện kinh doanh khi kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện theo quy định của Luật đầu tư và bảo đảm duy trì đủ điều kiện đầu tư kinh doanh đó trong suốt quá trình hoạt động kinh doanh.

2. Tổ chức công tác kế toán, lập và nộp báo cáo tài chính trung thực, chính xác, đúng thời hạn theo quy định của pháp luật về kế toán, thống kê.

3. Kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Bảo đảm quyền, lợi ích hợp pháp, chính đáng của người lao động theo quy định của pháp luật về lao động; không được phân biệt đối xử và xúc phạm danh dự, nhân phẩm của người lao động trong doanh nghiệp; không được sử dụng lao động cưỡng bức và lao động trẻ em; hỗ trợ và tạo điều kiện thuận lợi cho người lao động tham gia đào tạo nâng cao trình độ, kỹ năng nghề; thực hiện chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật.

5. Bảo đảm và chịu trách nhiệm về chất lượng hàng hóa, dịch vụ theo tiêu chuẩn do pháp luật quy định hoặc tiêu chuẩn đã đăng ký hoặc công bố.

6. Thực hiện đầy đủ, kịp thời các nghĩa vụ về đăng ký doanh nghiệp, đăng ký thay đổi nội dung đăng ký doanh nghiệp, công khai thông tin về thành lập và hoạt động, báo cáo và các nghĩa vụ khác theo quy định của Luật này và quy định khác của pháp luật có liên quan.

7. Chịu trách nhiệm về tính trung thực, chính xác của thông tin kê khai trong hồ sơ đăng ký doanh nghiệp và các báo cáo; trường hợp phát hiện thông tin đã kê khai hoặc báo cáo thiếu chính xác, chưa đầy đủ thì phải kịp thời sửa đổi, bổ sung các thông tin đó.

8. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bình đẳng giới, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử-văn hóa và danh lam thắng cảnh.

9. Thực hiện nghĩa vụ về đạo đức kinh doanh để bảo đảm quyền, lợi ích hợp pháp của khách hàng và người tiêu dùng.

Điều 9. Quyền và nghĩa vụ của doanh nghiệp cung ứng các sản phẩm, dịch vụ công ích

1. Các quyền và nghĩa vụ quy định tại Điều 7, Điều 8 và quy định khác có liên quan của Luật này.

2. Được hạch toán và bù đắp chi phí theo giá do pháp luật về đấu thầu quy định hoặc thu phí sử dụng dịch vụ theo quy định của cơ quan nhà nước có thẩm quyền.

3. Được bảo đảm thời hạn cung ứng sản phẩm, dịch vụ thích hợp để thu hồi vốn đầu tư và có lãi hợp lý.

4. Cung ứng sản phẩm, dịch vụ đủ số lượng, đúng chất lượng và thời hạn đã cam kết theo giá hoặc phí do cơ quan nhà nước có thẩm quyền quy định.

5. Bảo đảm các điều kiện công bằng và thuận lợi như nhau cho các khách hàng.

6. Chịu trách nhiệm trước pháp luật và khách hàng về số lượng, chất lượng, điều kiện cung ứng và giá, phí sản phẩm, dịch vụ cung ứng.

Điều 10. Tiêu chí, quyền và nghĩa vụ của doanh nghiệp xã hội

1. Doanh nghiệp xã hội phải đáp ứng các tiêu chí sau đây:

a) Là doanh nghiệp được đăng ký thành lập theo quy định của Luật này;

b) Mục tiêu hoạt động nhằm giải quyết vấn đề xã hội, môi trường vì lợi ích cộng đồng;

c) Sử dụng ít nhất 51% tổng lợi nhuận hằng năm của doanh nghiệp để tái đầu tư nhằm thực hiện mục tiêu xã hội, môi trường như đã đăng ký.

2. Ngoài các quyền và nghĩa vụ của doanh nghiệp theo quy định của Luật này, doanh nghiệp xã hội có các quyền và nghĩa vụ sau đây:

a) Duy trì mục tiêu và điều kiện quy định tại điểm b và điểm c khoản 1 Điều này trong suốt quá trình hoạt động; trường hợp doanh nghiệp đang hoạt động muốn chuyển thành doanh nghiệp xã hội hoặc doanh nghiệp xã hội muốn từ bỏ mục tiêu xã hội, môi trường, không sử dụng lợi nhuận để tái đầu tư thì doanh nghiệp phải thông báo với cơ quan có thẩm quyền để tiến hành các thủ tục theo quy định của pháp luật;

b) Chủ sở hữu doanh nghiệp, người quản lý doanh nghiệp xã hội được xem xét, tạo thuận lợi và hỗ trợ trong việc cấp giấy phép, chứng chỉ và giấy chứng nhận có liên quan theo quy định của pháp luật;

c) Được huy động và nhận tài trợ dưới các hình thức khác nhau từ các cá nhân, doanh nghiệp, tổ chức phi chính phủ và các tổ chức khác của Việt Nam và nước ngoài để bù đắp chi phí quản lý và chi phí hoạt động của doanh nghiệp;

d) Không được sử dụng các khoản tài trợ huy động được cho mục đích khác ngoài bù đắp chi phí quản lý và chi phí hoạt động để giải quyết vấn đề xã hội, môi trường mà doanh nghiệp đã đăng ký;

đ) Trường hợp được nhận các ưu đãi, hỗ trợ, doanh nghiệp xã hội phải định kỳ hằng năm báo cáo cơ quan có thẩm quyền về tình hình hoạt động của doanh nghiệp.

3. Nhà nước có chính sách khuyến khích, hỗ trợ và thúc đẩy phát triển doanh nghiệp xã hội.

4. Chính phủ quy định chi tiết Điều này.

Điều 11. Chế độ lưu giữ tài liệu của doanh nghiệp

1. Tùy theo loại hình, doanh nghiệp phải lưu giữ các tài liệu sau đây:

a) Điều lệ công ty; quy chế quản lý nội bộ của công ty; sổ đăng ký thành viên hoặc sổ đăng ký cổ đông;

b) Văn bằng bảo hộ quyền sở hữu công nghiệp; giấy chứng nhận đăng ký chất lượng sản phẩm; giấy phép và giấy chứng nhận khác;

c) Tài liệu, giấy tờ xác nhận quyền sở hữu tài sản của công ty;

d) Biên bản họp Hội đồng thành viên, Đại hội đồng cổ đông, Hội đồng quản trị; các quyết định của doanh nghiệp;

đ) Bản cáo bạch để phát hành chứng khoán;

e) Báo cáo của Ban kiểm soát, kết luận của cơ quan thanh tra, kết luận của tổ chức kiểm toán;

g) Sổ kế toán, chứng từ kế toán, báo cáo tài chính hằng năm.

2. Doanh nghiệp phải lưu giữ các tài liệu quy định tại khoản 1 Điều này tại trụ sở chính hoặc địa điểm khác được quy định trong Điều lệ công ty; thời hạn lưu giữ thực hiện theo quy định của pháp luật có liên quan.

Điều 12. Báo cáo thay đổi thông tin của người quản lý doanh nghiệp

Doanh nghiệp phải báo cáo Cơ quan đăng ký kinh doanh nơi doanh nghiệp có trụ sở chính trong thời hạn 05 ngày, kể từ ngày có thay đổi thông tin về họ, tên, địa chỉ liên lạc, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của những người sau đây:

1. Thành viên Hội đồng quản trị đối với công ty cổ phần;

2. Thành viên Ban kiểm soát hoặc Kiểm soát viên;

3. Giám đốc hoặc Tổng giám đốc.

Điều 13. Người đại diện theo pháp luật của doanh nghiệp

1. Người đại diện theo pháp luật của doanh nghiệp là cá nhân đại diện cho doanh nghiệp thực hiện các quyền và nghĩa vụ phát sinh từ giao dịch của doanh nghiệp, đại diện cho doanh nghiệp với tư cách nguyên đơn, bị đơn, người có quyền lợi, nghĩa vụ liên quan trước Trọng tài, Tòa án và các quyền và nghĩa vụ khác theo quy định của pháp luật.

2. Công ty trách nhiệm hữu hạn và công ty cổ phần có thể có một hoặc nhiều người đại diện theo pháp luật. Điều lệ công ty quy định cụ thể số lượng, chức danh quản lý và quyền, nghĩa vụ của người đại diện theo pháp luật của doanh nghiệp.

3. Doanh nghiệp phải bảo đảm luôn có ít nhất một người đại diện theo pháp luật cư trú tại Việt Nam. Trường hợp doanh nghiệp chỉ có một người đại diện theo pháp luật thì người đó phải cư trú ở Việt Nam và phải ủy quyền bằng văn bản cho người khác thực hiện quyền và nghĩa vụ của người đại diện theo pháp luật khi xuất cảnh khỏi Việt Nam. Trường hợp này, người đại diện theo pháp luật vẫn phải chịu trách nhiệm về việc thực hiện quyền và nghĩa vụ đã ủy quyền.

4. Trường hợp hết thời hạn ủy quyền theo khoản 3 Điều này mà người đại diện theo pháp luật của doanh nghiệp chưa trở lại Việt Nam và không có ủy quyền khác thì thực hiện theo quy định sau đây:

a) Người được ủy quyền vẫn tiếp tục thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của doanh nghiệp tư nhân trong phạm vi đã được ủy quyền cho đến khi người đại diện theo pháp luật của doanh nghiệp trở lại làm việc tại doanh nghiệp;

b) Người được ủy quyền vẫn tiếp tục thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh trong phạm vi đã được ủy quyền cho đến khi người đại diện theo pháp luật của công ty trở lại làm việc tại công ty hoặc cho đến khi chủ sở hữu công ty, Hội đồng thành viên, Hội đồng quản trị, quyết định cử người khác làm người đại diện theo pháp luật của doanh nghiệp.

5. Trường hợp doanh nghiệp chỉ có một người đại diện theo pháp luật và người này vắng mặt tại Việt Nam quá 30 ngày mà không ủy quyền cho người khác thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của doanh nghiệp hoặc bị chết, mất tích, tạm giam, kết án tù, bị hạn chế hoặc mất năng lực hành vi dân sự thì chủ sở hữu công ty, Hội đồng thành viên, Hội đồng quản trị cử người khác làm người đại diện theo pháp luật của công ty.

6. Đối với công ty trách nhiệm hữu hạn có hai thành viên, nếu có thành viên là cá nhân làm người đại diện theo pháp luật của công ty bị tạm giam, kết án tù, trốn khỏi nơi cư trú, bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc bị Tòa án tước quyền hành nghề vì phạm tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và tội khác theo quy định của Bộ luật hình sự thì thành viên còn lại đương nhiên làm người đại diện theo pháp luật của công ty cho đến khi có quyết định mới của Hội đồng thành viên về người đại diện theo pháp luật của công ty.

7. Trong một số trường hợp đặc biệt, Tòa án có thẩm quyền có quyền chỉ định người đại diện theo pháp luật trong quá trình tố tụng tại Tòa án.

Điều 14. Trách nhiệm của người đại diện theo pháp luật của doanh nghiệp

1. Người đại diện theo pháp luật của doanh nghiệp có trách nhiệm sau đây:

a) Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp của doanh nghiệp;

b) Trung thành với lợi ích của doanh nghiệp; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của doanh nghiệp, không lạm dụng địa vị, chức vụ và sử dụng tài sản của doanh nghiệp để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thông báo kịp thời, đầy đủ, chính xác cho doanh nghiệp về việc người đại diện đó và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối tại các doanh nghiệp khác.

2. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm cá nhân đối với những thiệt hại cho doanh nghiệp do vi phạm nghĩa vụ quy định tại khoản 1 Điều này.

Điều 15. Người đại diện theo ủy quyền của chủ sở hữu, thành viên, cổ đông là tổ chức

1. Người đại diện theo ủy quyền của chủ sở hữu, thành viên, cổ đông công ty là tổ chức phải là cá nhân được ủy quyền bằng văn bản nhân danh chủ sở hữu, thành viên, cổ đông đó thực hiện các quyền và nghĩa vụ theo quy định của Luật này.

2. Trường hợp Điều lệ công ty không có quy định khác thì việc cử người đại diện theo ủy quyền thực hiện theo quy định sau đây:

a) Tổ chức là thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có sở hữu ít nhất 35% vốn điều lệ có thể ủy quyền tối đa 03 người đại diện;

b) Tổ chức là cổ đông công ty cổ phần có sở hữu ít nhất 10% tổng số cổ phần phổ thông có thể ủy quyền tối đa 03 người đại diện.

3. Trường hợp chủ sở hữu, thành viên, cổ đông công ty là tổ chức cử nhiều người đại diện theo ủy quyền thì phải xác định cụ thể phần vốn góp, số cổ phần, cho mỗi người đại diện. Trường hợp chủ sở hữu, thành viên, cổ đông công ty không xác định phần vốn góp, số cổ phần tương ứng cho mỗi người đại diện theo ủy quyền, phần vốn góp, số cổ phần sẽ được chia đều cho số lượng người đại diện theo ủy quyền.

4. Việc chỉ định người đại diện theo ủy quyền phải bằng văn bản, phải thông báo cho công ty và chỉ có hiệu lực đối với công ty kể từ ngày công ty nhận được thông báo. Văn bản ủy quyền phải có các nội dung chủ yếu sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính của chủ sở hữu, thành viên, cổ đông;

b) Số lượng người đại diện theo ủy quyền và tỷ lệ cổ phần, phần vốn góp tương ứng mỗi người đại diện theo ủy quyền;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của từng người đại diện theo ủy quyền;

d) Thời hạn ủy quyền tương ứng của từng người đại diện theo ủy quyền; trong đó ghi rõ ngày bắt đầu được ủy quyền;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của chủ sở hữu, thành viên, cổ đông và của người đại diện theo ủy quyền.

5. Người đại diện theo ủy quyền phải có các tiêu chuẩn và điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp;

c) Thành viên, cổ đông là công ty có phần vốn góp hay cổ phần do Nhà nước nắm giữ trên 50% vốn điều lệ không được cử vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của người quản lý và của người có thẩm quyền bổ nhiệm người quản lý công ty làm người đại diện theo ủy quyền tại công ty khác;

d) Các tiêu chuẩn và điều kiện khác do Điều lệ công ty quy định.

Điều 16. Trách nhiệm của người đại diện theo ủy quyền của chủ sở hữu, thành viên, cổ đông là tổ chức

1. Người đại diện theo ủy quyền nhân danh chủ sở hữu, thành viên, cổ đông thực hiện các quyền và nghĩa vụ của chủ sở hữu, thành viên, cổ đông tại Hội đồng thành viên, Đại hội đồng cổ đông theo quy định của Luật này. Mọi hạn chế của chủ sở hữu, thành viên, cổ đông đối với người đại diện theo ủy quyền trong việc thực hiện các quyền, nghĩa vụ của chủ sở hữu, thành viên, cổ đông tương ứng tại Hội đồng thành viên, Đại hội đồng cổ đông đều không có hiệu lực đối với bên thứ ba.

2. Người đại diện theo ủy quyền có trách nhiệm tham dự đầy đủ cuộc họp của Hội đồng thành viên, Đại hội đồng cổ đông; thực hiện các quyền và nghĩa vụ được ủy quyền một cách trung thực, cẩn trọng, tốt nhất, bảo vệ lợi ích hợp pháp của chủ sở hữu, thành viên, cổ đông ủy quyền.

3. Người đại diện theo ủy quyền chịu trách nhiệm trước chủ sở hữu, thành viên, cổ đông ủy quyền do vi phạm các nghĩa vụ quy định tại Điều này. Chủ sở hữu, thành viên, cổ đông ủy quyền chịu trách nhiệm trước bên thứ ba đối với trách nhiệm phát sinh liên quan đến quyền và nghĩa vụ được thực hiện thông qua người đại diện theo ủy quyền.

Điều 17. Các hành vi bị nghiêm cấm

1. Cấp hoặc từ chối cấp Giấy chứng nhận đăng ký doanh nghiệp, yêu cầu người thành lập doanh nghiệp nộp thêm giấy tờ khác trái với quy định của Luật này; gây chậm trễ, phiền hà, cản trở, sách nhiễu người thành lập doanh nghiệp và hoạt động kinh doanh của doanh nghiệp.

2. Ngăn cản chủ sở hữu, thành viên, cổ đông của doanh nghiệp thực hiện các quyền, nghĩa vụ theo quy định của Luật này và Điều lệ công ty.

3. Hoạt động kinh doanh dưới hình thức doanh nghiệp mà không đăng ký hoặc tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Kê khai không trung thực, không chính xác nội dung hồ sơ đăng ký doanh nghiệp và nội dung hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp.

5. Kê khai khống vốn điều lệ, không góp đủ số vốn điều lệ như đã đăng ký; cố ý định giá tài sản góp vốn không đúng giá trị.

6. Kinh doanh các ngành, nghề cấm đầu tư kinh doanh; kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của Luật đầu tư hoặc không bảo đảm duy trì đủ điều kiện kinh doanh trong quá trình hoạt động.

7. Rửa tiền, lừa đảo.

Chương II

THÀNH LẬP DOANH NGHIỆP

Điều 18. Quyền thành lập, góp vốn, mua cổ phần, mua phần vốn góp và quản lý doanh nghiệp

1. Tổ chức, cá nhân có quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định của Luật này, trừ trường hợp quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sau đây không có quyền thành lập và quản lý doanh nghiệp tại Việt Nam:

a) Cơ quan nhà nước, đơn vị vũ trang nhân dân sử dụng tài sản nhà nước để thành lập doanh nghiệp kinh doanh thu lợi riêng cho cơ quan, đơn vị mình;

b) Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức, viên chức;

c) Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân; sĩ quan, hạ sĩ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân Việt Nam, trừ những người được cử làm đại diện theo ủy quyền để quản lý phần vốn góp của Nhà nước tại doanh nghiệp;

d) Cán bộ lãnh đạo, quản lý nghiệp vụ trong doanh nghiệp nhà nước, trừ những người được cử làm đại diện theo ủy quyền để quản lý phần vốn góp của Nhà nước tại doanh nghiệp khác;

đ) Người chưa thành niên; người bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự; tổ chức không có tư cách pháp nhân;

e) Người đang bị truy cứu trách nhiệm hình sự, chấp hành hình phạt tù, quyết định xử lý hành chính tại cơ sở cai nghiện bắt buộc, cơ sở giáo dục bắt buộc hoặc đang bị cấm hành nghề kinh doanh, đảm nhiệm chức vụ hoặc làm công việc nhất định, liên quan đến kinh doanh theo quyết định của Tòa án; các trường hợp khác theo quy định của pháp luật về phá sản, phòng, chống tham nhũng.

Trường hợp Cơ quan đăng ký kinh doanh có yêu cầu, người đăng ký thành lập doanh nghiệp phải nộp Phiếu lý lịch tư pháp cho Cơ quan đăng ký kinh doanh.

3. Tổ chức, cá nhân có quyền góp vốn, mua cổ phần, mua phần vốn góp vào công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này, trừ trường hợp sau đây:

a) Cơ quan nhà nước, đơn vị vũ trang nhân dân sử dụng tài sản nhà nước góp vốn vào doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình;

b) Các đối tượng không được góp vốn vào doanh nghiệp theo quy định của pháp luật về cán bộ, công chức.

4. Thu lợi riêng cho cơ quan, đơn vị mình theo điểm a khoản 2 và điểm a khoản 3 Điều này là việc sử dụng thu nhập dưới mọi hình thức có được từ hoạt động kinh doanh, từ góp vốn, mua cổ phần, mua phần vốn góp vào một trong các mục đích sau đây:

a) Chia dưới mọi hình thức cho một số hoặc tất cả những người quy định tại điểm b và điểm c khoản 2 Điều này;

b) Bổ sung vào ngân sách hoạt động của cơ quan, đơn vị trái với quy định của pháp luật về ngân sách nhà nước;

c) Lập quỹ hoặc bổ sung vào quỹ phục vụ lợi ích riêng của cơ quan, đơn vị.

Điều 19. Hợp đồng trước đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp được ký các loại hợp đồng phục vụ cho việc thành lập và hoạt động của doanh nghiệp trước và trong quá trình đăng ký doanh nghiệp.

2. Trường hợp doanh nghiệp được thành lập thì doanh nghiệp phải tiếp tục thực hiện quyền và nghĩa vụ phát sinh từ hợp đồng đã ký kết quy định tại khoản 1 Điều này, trừ trường hợp các bên hợp đồng có thỏa thuận khác.

3. Trường hợp doanh nghiệp không được đăng ký thành lập thì người ký kết hợp đồng theo quy định tại khoản 1 Điều này chịu trách nhiệm hoặc người thành lập doanh nghiệp liên đới chịu trách nhiệm thực hiện hợp đồng đó.

Điều 20. Hồ sơ đăng ký doanh nghiệp của doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Bản sao Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ doanh nghiệp tư nhân.

Điều 21. Hồ sơ đăng ký doanh nghiệp của công ty hợp danh

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Điều lệ công ty.

3. Danh sách thành viên.

4. Bản sao Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của các thành viên.

5. Bản sao Giấy chứng nhận đăng ký đầu tư đối với nhà đầu tư nước ngoài theo quy định của Luật đầu tư.

Điều 22. Hồ sơ đăng ký doanh nghiệp của công ty trách nhiệm hữu hạn

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Điều lệ công ty.

3. Danh sách thành viên.

4. Bản sao các giấy tờ sau đây:

a) Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của các thành viên là cá nhân;

b) Quyết định thành lập, Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác của tổ chức và văn bản ủy quyền; Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của thành viên là tổ chức.

Đối với thành viên là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương phải được hợp pháp hóa lãnh sự;

c) Giấy chứng nhận đăng ký đầu tư đối với nhà đầu tư nước ngoài theo quy định của Luật đầu tư.

Điều 23. Hồ sơ đăng ký doanh nghiệp của công ty cổ phần

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Điều lệ công ty.

3. Danh sách cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài.

4. Bản sao các giấy tờ sau đây:

a) Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của các cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài là cá nhân;

b) Quyết định thành lập, Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác của tổ chức và văn bản ủy quyền; Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền của cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài là tổ chức.

Đối với cổ đông là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương phải được hợp pháp hóa lãnh sự;

c) Giấy chứng nhận đăng ký đầu tư đối với nhà đầu tư nước ngoài theo quy định của Luật đầu tư.

Điều 24. Nội dung giấy đề nghị đăng ký doanh nghiệp

1. Tên doanh nghiệp.

2. Địa chỉ trụ sở chính của doanh nghiệp; số điện thoại, số fax, thư điện tử (nếu có).

3. Ngành, nghề kinh doanh.

4. Vốn điều lệ; vốn đầu tư của chủ doanh nghiệp tư nhân.

5. Các loại cổ phần, mệnh giá mỗi loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại cổ phần đối với công ty cổ phần.

6. Thông tin đăng ký thuế.

7. Số lượng lao động.

8. Họ, tên, chữ ký, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ doanh nghiệp tư nhân và thành viên hợp danh.

9. Họ, tên, chữ ký, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp đối với công ty trách nhiệm hữu hạn và công ty cổ phần.

Điều 25. Điều lệ công ty

1. Điều lệ công ty bao gồm Điều lệ khi đăng ký doanh nghiệp và Điều lệ được sửa đổi, bổ sung trong quá trình hoạt động.

Điều lệ công ty có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty; tên, địa chỉ chi nhánh và văn phòng đại diện (nếu có);

b) Ngành, nghề kinh doanh;

c) Vốn điều lệ; tổng số cổ phần, loại cổ phần và mệnh giá từng loại cổ phần đối với công ty cổ phần;

d) Họ, tên, địa chỉ, quốc tịch và các đặc điểm cơ bản khác của các thành viên hợp danh đối với công ty hợp danh; của chủ sở hữu công ty, thành viên đối với công ty trách nhiệm hữu hạn; của cổ đông sáng lập đối với công ty cổ phần; phần vốn góp và giá trị vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần, loại cổ phần, mệnh giá cổ phần từng loại của cổ đông sáng lập;

đ) Quyền và nghĩa vụ của thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; của cổ đông đối với công ty cổ phần;

e) Cơ cấu tổ chức quản lý;

g) Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn, công ty cổ phần;

h) Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ;

i) Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và Kiểm soát viên;

k) Những trường hợp thành viên có quyền yêu cầu công ty mua lại phần vốn góp đối với công ty trách nhiệm hữu hạn hoặc cổ phần đối với công ty cổ phần;

l) Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh;

m) Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty;

n) Thể thức sửa đổi, bổ sung Điều lệ công ty.

2. Điều lệ khi đăng ký doanh nghiệp phải có họ, tên và chữ ký của những người sau đây:

a) Các thành viên hợp danh đối với công ty hợp danh;

b) Chủ sở hữu công ty là cá nhân hoặc người đại diện theo pháp luật của chủ sở hữu công ty là tổ chức đối với công ty trách nhiệm hữu hạn một thành viên;

c) Thành viên là cá nhân và người đại diện theo pháp luật hoặc người đại diện theo ủy quyền của thành viên là tổ chức đối với công ty trách nhiệm hữu hạn hai thành viên trở lên;

d) Cổ đông sáng lập là cá nhân và người đại diện theo pháp luật hoặc người đại diện theo ủy quyền của cổ đông sáng lập là tổ chức đối với công ty cổ phần.

3. Điều lệ được sửa đổi, bổ sung phải có họ, tên và chữ ký của những người sau đây:

a) Chủ tịch Hội đồng thành viên đối với công ty hợp danh;

b) Chủ sở hữu, người đại diện theo pháp luật của chủ sở hữu hoặc người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn một thành viên;

c) Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty cổ phần.

Điều 26. Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập đối với công ty cổ phần

Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài đối với công ty cổ phần được lập phải có các nội dung chủ yếu sau đây:

1. Họ, tên, chữ ký, địa chỉ, quốc tịch, địa chỉ thường trú và các đặc điểm cơ bản khác của thành viên là cá nhân đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài là cá nhân đối với công ty cổ phần;

2. Tên, mã số doanh nghiệp và địa chỉ trụ sở chính của thành viên là tổ chức đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài là tổ chức đối với công ty cổ phần;

3. Họ, tên, chữ ký, địa chỉ, quốc tịch, địa chỉ thường trú của người đại diện theo ủy quyền hoặc đại diện theo pháp luật của thành viên là tổ chức đối với công ty trách nhiệm hữu hạn; của cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài là tổ chức đối với công ty cổ phần;

4. Phần vốn góp, giá trị vốn góp, loại tài sản, số lượng, giá trị của từng loại tài sản góp vốn, thời hạn góp vốn phần vốn góp của từng thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số lượng cổ phần, loại cổ phần, loại tài sản, số lượng tài sản, giá trị của từng loại tài sản góp vốn cổ phần của từng cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài đối với công ty cổ phần.

Điều 27. Trình tự, thủ tục đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp hoặc người được ủy quyền gửi hồ sơ đăng ký doanh nghiệp theo quy định tại Luật này cho Cơ quan đăng ký kinh doanh.

2. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét tính hợp lệ của hồ sơ đăng ký doanh nghiệp và cấp Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ. Trường hợp từ chối cấp Giấy chứng nhận đăng ký doanh nghiệp thì phải thông báo bằng văn bản cho người thành lập doanh nghiệp biết. Thông báo phải nêu rõ lý do và các yêu cầu sửa đổi, bổ sung hồ sơ.

3. Chính phủ quy định chi tiết trình tự, thủ tục, hồ sơ đăng ký doanh nghiệp, sự phối hợp liên thông giữa các cơ quan trong cấp Giấy chứng nhận đăng ký doanh nghiệp, đăng ký lao động, bảo hiểm xã hội và đăng ký doanh nghiệp qua mạng thông tin điện tử.

Điều 28. Cấp Giấy chứng nhận đăng ký doanh nghiệp

1. Doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp khi có đủ các điều kiện sau đây:

a) Ngành, nghề đăng ký kinh doanh không bị cấm đầu tư kinh doanh;

b) Tên của doanh nghiệp được đặt theo đúng quy định tại các Điều 38, 39, 40 và 42 của Luật này;

c) Có hồ sơ đăng ký doanh nghiệp hợp lệ;

d) Nộp đủ lệ phí đăng ký doanh nghiệp theo quy định pháp luật về phí và lệ phí.

2. Trường hợp Giấy chứng nhận đăng ký doanh nghiệp bị mất, bị hủy hoại, bị hư hỏng hoặc bị tiêu hủy dưới hình thức khác, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký doanh nghiệp và phải trả lệ phí theo quy định pháp luật về phí và lệ phí.

Điều 29. Nội dung Giấy chứng nhận đăng ký doanh nghiệp

1. Tên doanh nghiệp và mã số doanh nghiệp.

2. Địa chỉ trụ sở chính của doanh nghiệp.

3. Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của các thành viên hợp danh đối với công ty hợp danh; của chủ doanh nghiệp đối với doanh nghiệp tư nhân; họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên là cá nhân; tên, mã số doanh nghiệp và địa chỉ trụ sở chính của thành viên là tổ chức đối với công ty trách nhiệm hữu hạn.

4. Vốn điều lệ.

Điều 30. Mã số doanh nghiệp

1. Mã số doanh nghiệp là dãy số được tạo bởi Hệ thống thông tin quốc gia về đăng ký doanh nghiệp, được cấp cho doanh nghiệp khi thành lập và được ghi trên Giấy chứng nhận đăng ký doanh nghiệp. Mỗi doanh nghiệp có một mã số duy nhất và không được sử dụng lại để cấp cho doanh nghiệp khác.

2. Mã số doanh nghiệp được dùng để thực hiện các nghĩa vụ về thuế, thủ tục hành chính và quyền, nghĩa vụ khác.

Điều 31. Đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp

1. Doanh nghiệp phải đăng ký với Cơ quan đăng ký kinh doanh khi thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp quy định tại Điều 29 của Luật này.

2. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 10 ngày, kể từ ngày có thay đổi.

3. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp mới trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ. Trường hợp từ chối thì phải thông báo bằng văn bản cho doanh nghiệp biết. Thông báo phải nêu rõ lý do; các yêu cầu sửa đổi, bổ sung (nếu có).

4. Đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp theo quyết định của Tòa án hoặc Trọng tài thực hiện theo trình tự, thủ tục sau đây:

a) Người đề nghị đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp gửi đề nghị đăng ký thay đổi đến Cơ quan đăng ký kinh doanh, có thẩm quyền trong thời hạn 15 ngày làm việc, kể từ ngày bản án hoặc quyết định có hiệu lực thi hành. Kèm theo đăng ký phải có bản sao bản án hoặc quyết định đã có hiệu lực thi hành;

b) Cơ quan đăng ký kinh doanh có trách nhiệm xem xét và cấp Giấy chứng nhận đăng ký doanh nghiệp mới theo nội dung bản án hoặc quyết định đã có hiệu lực thi hành trong thời hạn 03 ngày làm việc, kể từ ngày nhận được đề nghị đăng ký. Trường hợp từ chối thì phải thông báo bằng văn bản cho người đề nghị đăng ký thay đổi biết. Thông báo phải nêu rõ lý do; các yêu cầu sửa đổi, bổ sung hồ sơ (nếu có).

Điều 32. Thông báo thay đổi nội dung đăng ký doanh nghiệp

1. Doanh nghiệp phải thông báo với Cơ quan đăng ký kinh doanh khi thay đổi về một trong những nội dung sau đây:

a) Thay đổi ngành, nghề kinh doanh;

b) Thay đổi cổ đông sáng lập đối với công ty cổ phần và cổ đông là nhà đầu tư nước ngoài, trừ trường hợp đối với công ty niêm yết;

c) Thay đổi những nội dung khác trong hồ sơ đăng ký doanh nghiệp.

2. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm thông báo thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 10 ngày, kể từ ngày có thay đổi.

3. Công ty phải thông báo bằng văn bản đến Cơ quan đăng ký kinh doanh nơi công ty đặt trụ sở chính trong thời hạn 10 ngày, kể từ ngày có thay đổi đối với cổ đông là nhà đầu tư nước ngoài được đăng ký trong Sổ đăng ký cổ đông của công ty. Thông báo phải có nội dung sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính:

b) Đối với cổ đông là nhà đầu tư nước ngoài chuyển nhượng cổ phần: tên, địa chỉ trụ sở chính của cổ đông nước ngoài là tổ chức; họ, tên, quốc tịch, địa chỉ của cổ đông là cá nhân; số cổ phần, loại cổ phần và tỷ lệ sở hữu cổ phần hiện có của họ trong công ty; số cổ phần và loại cổ phần chuyển nhượng;

c) Đối với cổ đông là nhà đầu tư nước ngoài nhận chuyển nhượng: tên, địa chỉ trụ sở chính của cổ đông nước ngoài là tổ chức; họ, tên, quốc tịch, địa chỉ của cổ đông là cá nhân; số cổ phần và loại cổ phần nhận chuyển nhượng; số cổ phần, loại cổ phần và tỷ lệ sở hữu cổ phần tương ứng của họ trong công ty;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

4. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét tính hợp lệ của hồ sơ và thực hiện thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày nhận được thông báo. Trường hợp từ chối bổ sung vào hồ sơ đăng ký doanh nghiệp thì thông báo bằng văn bản cho doanh nghiệp biết. Thông báo phải nêu rõ lý do; các yêu cầu sửa đổi, bổ sung (nếu có).

5. Đăng ký thay đổi nội dung đăng ký doanh nghiệp theo quyết định của Tòa án hoặc Trọng tài thực hiện theo trình tự, thủ tục sau đây:

a) Người đề nghị đăng ký thay đổi nội dung đăng ký doanh nghiệp gửi Thông báo đăng ký thay đổi đến Cơ quan đăng ký kinh doanh có thẩm quyền trong thời hạn 10 ngày làm việc, kể từ ngày bản án hoặc quyết định có hiệu lực thi hành. Kèm theo thông báo, phải có bản sao bản án hoặc quyết định đã có hiệu lực thi hành;

b) Cơ quan đăng ký kinh doanh có trách nhiệm xem xét và thực hiện thay đổi nội dung đăng ký doanh nghiệp theo nội dung bản án hoặc quyết định đã có hiệu lực thi hành trong thời hạn 03 ngày làm việc, kể từ ngày nhận được thông báo. Trường hợp từ chối bổ sung, sửa đổi thông tin theo nội dung thông báo thay đổi đăng ký doanh nghiệp thì thông báo bằng văn bản cho người đề nghị đăng ký thay đổi biết. Thông báo phải nêu rõ lý do; các yêu cầu sửa đổi, bổ sung hồ sơ (nếu có).

Điều 33. Công bố nội dung đăng ký doanh nghiệp

1. Doanh nghiệp sau khi được cấp Giấy chứng nhận đăng ký doanh nghiệp, phải thông báo công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp theo trình tự, thủ tục và phải trả phí theo quy định. Nội dung công bố bao gồm các nội dung Giấy chứng nhận đăng ký doanh nghiệp và các thông tin sau đây:

a) Ngành, nghề kinh doanh;

b) Danh sách cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài đối với công ty cổ phần.

2. Trường hợp thay đổi nội dung đăng ký doanh nghiệp, những thay đổi tương ứng phải được thông báo công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp trong thời hạn quy định tại khoản 3 Điều này.

3. Thời hạn thông báo công khai các thông tin về doanh nghiệp quy định tại khoản 1 và khoản 2 Điều này là 30 ngày, kể từ ngày được công khai.

Điều 34. Cung cấp thông tin về nội dung đăng ký doanh nghiệp

1. Trong thời hạn 05 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc thay đổi nội dung đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh phải gửi thông tin đăng ký doanh nghiệp và thay đổi nội dung đăng ký doanh nghiệp đó cho cơ quan thuế, cơ quan thống kê, cơ quan quản lý lao động, cơ quan bảo hiểm xã hội; định kỳ gửi thông tin đăng ký doanh nghiệp và thay đổi nội dung đăng ký doanh nghiệp cho cơ quan nhà nước có thẩm quyền khác cùng cấp, Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện) nơi doanh nghiệp đặt trụ sở chính.

2. Tổ chức, cá nhân có quyền đề nghị Cơ quan đăng ký kinh doanh cung cấp các thông tin mà doanh nghiệp phải công khai theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh có nghĩa vụ cung cấp đầy đủ và kịp thời thông tin theo quy định tại khoản 2 Điều này.

4. Chính phủ quy định chi tiết Điều này.

Điều 35. Tài sản góp vốn

1. Tài sản góp vốn có thể là Đồng Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác có thể định giá được bằng Đồng Việt Nam.

2. Quyền sở hữu trí tuệ được sử dụng để góp vốn bao gồm quyền tác giả, quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng và các quyền sở hữu trí tuệ khác theo quy định của pháp luật về sở hữu trí tuệ. Chỉ cá nhân, tổ chức là chủ sở hữu hợp pháp đối với các quyền nói trên mới có quyền sử dụng các tài sản đó để góp vốn.

Điều 36. Chuyển quyền sở hữu tài sản góp vốn

1. Thành viên công ty trách nhiệm hữu hạn, công ty hợp danh và cổ đông công ty cổ phần phải chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định sau đây:

a) Đối với tài sản có đăng ký quyền sở hữu hoặc giá trị quyền sử dụng đất thì người góp vốn phải làm thủ tục chuyển quyền sở hữu tài sản đó hoặc quyền sử dụng đất cho công ty tại cơ quan nhà nước có thẩm quyền.

Việc chuyển quyền sở hữu đối với tài sản góp vốn không phải chịu lệ phí trước bạ;

b) Đối với tài sản không đăng ký quyền sở hữu, việc góp vốn phải được thực hiện bằng việc giao nhận tài sản góp vốn có xác nhận bằng biên bản.

Biên bản giao nhận phải ghi rõ tên và địa chỉ trụ sở chính của công ty; họ, tên, địa chỉ thường trú, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc đăng ký của người góp vốn; loại tài sản và số đơn vị tài sản góp vốn; tổng giá trị tài sản góp vốn và tỷ lệ của tổng giá trị tài sản đó trong vốn điều lệ của công ty; ngày giao nhận; chữ ký của người góp vốn hoặc đại diện theo ủy quyền của người góp vốn và người đại diện theo pháp luật của công ty;

c) Cổ phần hoặc phần vốn góp bằng tài sản không phải là Đồng Việt Nam, ngoại tệ tự do chuyển đổi, vàng chỉ được coi là thanh toán xong khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty.

2. Tài sản được sử dụng vào hoạt động kinh doanh của chủ doanh nghiệp tư nhân không phải làm thủ tục chuyển quyền sở hữu cho doanh nghiệp.

3. Thanh toán mọi hoạt động mua, bán, chuyển nhượng cổ phần và phần vốn góp và nhận cổ tức của nhà đầu tư nước ngoài đều phải được thực hiện thông qua tài khoản vốn của nhà đầu tư đó mở tại ngân hàng ở Việt Nam, trừ trường hợp thanh toán bằng tài sản.

Điều 37. Định giá tài sản góp vốn

1. Tài sản góp vốn không phải là Đồng Việt Nam, ngoại tệ tự do chuyển đổi, vàng phải được các thành viên, cổ đông sáng lập hoặc tổ chức thẩm định giá chuyên nghiệp định giá và được thể hiện thành Đồng Việt Nam.

2. Tài sản góp vốn khi thành lập doanh nghiệp phải được các thành viên, cổ đông sáng lập định giá theo nguyên tắc nhất trí hoặc do một tổ chức thẩm định giá chuyên nghiệp định giá. Trường hạp tổ chức thẩm định giá chuyên nghiệp định giá thì giá trị tài sản góp vốn phải được đa số các thành viên, cổ đông sáng lập chấp thuận.

Trường hợp tài sản góp vốn được định giá cao hơn so với giá trị thực tế tại thời điểm góp vốn thì các thành viên, cổ đông sáng lập cùng liên đới góp thêm bằng số chênh lệch giữa giá trị được định giá và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá; đồng thời liên đới chịu trách nhiệm đối với thiệt hại do cố ý định giá tài sản góp vốn cao hơn giá trị thực tế.

3. Tài sản góp vốn trong quá trình hoạt động do chủ sở hữu, Hội đồng thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh, Hội đồng quản trị đối với công ty cổ phần và người góp vốn thỏa thuận định giá hoặc do một tổ chức thẩm định giá chuyên nghiệp định giá. Trường hợp tổ chức thẩm định giá chuyên nghiệp định giá thì giá trị tài sản góp vốn phải được người góp vốn và doanh nghiệp chấp thuận.

Trường hợp nếu tài sản góp vốn được định giá cao hơn giá trị thực tế tại thời điểm góp vốn thì người góp vốn, chủ sở hữu, thành viên Hội đồng thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh, thành viên Hội đồng quản trị đối với công ty cổ phần cùng liên đới góp thêm bằng số chênh lệch giữa giá trị được định giá và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá; đồng thời, liên đới chịu trách nhiệm đối với thiệt hại do việc cố ý định giá tài sản góp vốn cao hơn giá trị thực tế.

Điều 38. Tên doanh nghiệp

1. Tên tiếng Việt của doanh nghiệp bao gồm hai thành tố theo thứ tự sau đây:

a) Loại hình doanh nghiệp. Tên loại hình doanh nghiệp được viết là “công ty trách nhiệm hữu hạn” hoặc “công ty TNHH” đối với công ty trách nhiệm hữu hạn; được viết là “công ty cổ phần” hoặc “công ty CP” đối với công ty cổ phần; được viết là “công ty hợp danh” hoặc “công ty HD” đối với công ty hợp danh; được viết là “doanh nghiệp tư nhân”, “DNTN” hoặc “doanh nghiệp TN” đối với doanh nghiệp tư nhân;

b) Tên riêng. Tên riêng được viết bằng các chữ cái trong bảng chữ cái tiếng Việt, các chữ F, J, Z, W, chữ số và ký hiệu.

2. Tên doanh nghiệp phải được gắn tại trụ sở chính, chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp. Tên doanh nghiệp phải được in hoặc viết trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Căn cứ vào quy định tại Điều này và các Điều 39, 40 và 42 của Luật này, Cơ quan đăng ký kinh doanh có quyền từ chối chấp thuận tên dự kiến đăng ký của doanh nghiệp.

Điều 39. Những điều cấm trong đặt tên doanh nghiệp

1. Đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký được quy định tại Điều 42 của Luật này.

2. Sử dụng tên cơ quan nhà nước, đơn vị vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc.

Điều 40. Tên doanh nghiệp bằng tiếng nước ngoài và tên viết tắt của doanh nghiệp

1. Tên doanh nghiệp bằng tiếng nước ngoài là tên được dịch từ tên tiếng Việt sang một trong những tiếng nước ngoài hệ chữ La-tinh. Khi dịch sang tiếng nước ngoài, tên riêng của doanh nghiệp có thể giữ nguyên hoặc dịch theo nghĩa tương ứng sang tiếng nước ngoài.

2. Trường hợp doanh nghiệp có tên bằng tiếng nước ngoài, tên bằng tiếng nước ngoài của doanh nghiệp được in hoặc viết với khổ chữ nhỏ hơn tên tiếng Việt của doanh nghiệp tại trụ sở chính, chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp hoặc trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Tên viết tắt của doanh nghiệp được viết tắt từ tên tiếng Việt hoặc tên viết bằng tiếng nước ngoài.

Điều 41. Tên chi nhánh, văn phòng đại diện và địa điểm kinh doanh

1. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh phải được viết bằng các chữ cái trong bảng chữ cái tiếng Việt, các chữ cái F, J, Z, W, chữ số và các ký hiệu.

2. Tên chi nhánh, văn phòng đại diện phải mang tên doanh nghiệp kèm theo cụm từ “Chi nhánh” đối với chi nhánh, cụm từ “Văn phòng đại diện” đối với văn phòng đại diện.

3. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh phải được viết hoặc gắn tại trụ sở chi nhánh, văn phòng đại diện và địa điểm kinh doanh. Tên chi nhánh, văn phòng đại diện được in hoặc viết với khổ chữ nhỏ hơn tên tiếng Việt của doanh nghiệp trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do chi nhánh, văn phòng đại diện phát hành.

Điều 42. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là tên tiếng Việt của doanh nghiệp đề nghị đăng ký được viết hoàn toàn giống với tên tiếng Việt của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký:

a) Tên tiếng Việt của doanh nghiệp đề nghị đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên viết tắt của doanh nghiệp đề nghị đăng ký trùng với tên viết tắt của doanh nghiệp đã đăng ký;

c) Tên bằng tiếng nước ngoài của doanh nghiệp đề nghị đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp đã đăng ký;

d) Tên riêng của doanh nghiệp đề nghị đăng ký chỉ khác với tên riêng của doanh nghiệp cùng loại đã đăng ký bởi một số tự nhiên, số thứ tự hoặc các chữ cái trong bảng chữ cái tiếng Việt và các chữ cái F, J, Z, W ngay sau tên riêng của doanh nghiệp đó;

đ) Tên riêng của doanh nghiệp đề nghị đăng ký chỉ khác với tên riêng của doanh nghiệp cùng loại đã đăng ký bởi ký hiệu “&”, “.”, “+”, “-”, “_”;

e) Tên riêng của doanh nghiệp đề nghị đăng ký chỉ khác với tên riêng của doanh nghiệp cùng loại đã đăng ký bởi từ “tân” ngay trước hoặc “mới” ngay sau hoặc trước tên riêng của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp đề nghị đăng ký chỉ khác với tên riêng của doanh nghiệp cùng loại đã đăng ký bởi từ “miền Bắc”, “miền Nam”, “miền Trung”, “miền Tây”, “miền Đông” hoặc từ có ý nghĩa tương tự.

Các trường hợp quy định tại các điểm d, đ, e và g của khoản này không áp dụng đối với trường hợp công ty con của công ty đã đăng ký.

Điều 43. Trụ sở chính của doanh nghiệp

Trụ sở chính của doanh nghiệp là địa điểm liên lạc của doanh nghiệp trên lãnh thổ Việt Nam, có địa chỉ được xác định gồm số nhà, ngách, hẻm, ngõ phố, phố, đường hoặc thôn, xóm, ấp, xã, phường, thị trấn, huyện, quận, thị xã, thành phố thuộc tỉnh, tỉnh, thành phố trực thuộc trung ương; số điện thoại, số fax và thư điện tử (nếu có).

Điều 44. Con dấu của doanh nghiệp

1. Doanh nghiệp có quyền quyết định về hình thức, số lượng và nội dung con dấu của doanh nghiệp. Nội dung con dấu phải thể hiện những thông tin sau đây:

a) Tên doanh nghiệp;

b) Mã số doanh nghiệp.

2. Trước khi sử dụng, doanh nghiệp có nghĩa vụ thông báo mẫu con dấu với cơ quan đăng ký kinh doanh để đăng tải công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

3. Việc quản lý, sử dụng và lưu giữ con dấu thực hiện theo quy định của Điều lệ công ty.

4. Con dấu được sử dụng trong các trường hợp theo quy định của pháp luật hoặc các bên giao dịch có thỏa thuận về việc sử dụng dấu.

5. Chính phủ quy định chi tiết Điều này.

Điều 45. Chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp

1. Chi nhánh, là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo ủy quyền. Ngành, nghề kinh doanh của chi nhánh phải đúng với ngành, nghề kinh doanh của doanh nghiệp.

2. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ đại diện theo ủy quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó.

3. Địa điểm kinh doanh là nơi mà doanh nghiệp tiến hành hoạt động kinh doanh cụ thể.

Điều 46. Thành lập chi nhánh, văn phòng đại diện của doanh nghiệp

1. Doanh nghiệp có quyền lập chi nhánh, văn phòng đại diện ở trong nước và nước ngoài. Doanh nghiệp có thể đặt một hoặc nhiều chi nhánh, văn phòng đại diện tại một địa phương theo địa giới hành chính.

2. Trường hợp lập chi nhánh, văn phòng đại diện trong nước, doanh nghiệp gửi hồ sơ đăng ký hoạt động của chi nhánh, văn phòng đại diện đến Cơ quan đăng ký kinh doanh có thẩm quyền nơi doanh nghiệp đặt chi nhánh, văn phòng đại diện. Hồ sơ bao gồm:

a) Thông báo lập chi nhánh, văn phòng đại diện;

b) Bản sao quyết định thành lập và bản sao biên bản họp về việc thành lập chi nhánh, văn phòng đại diện của doanh nghiệp; bản sao Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu chi nhánh, văn phòng đại diện.

3. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ; nếu từ chối cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện thì thông báo bằng văn bản cho doanh nghiệp biết. Thông báo phải nêu rõ lý do; các yêu cầu sửa đổi, bổ sung (nếu có).

4. Cơ quan đăng ký kinh doanh cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện phải gửi thông tin cho Cơ quan đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính và gửi thông tin đăng ký hoạt động chi nhánh, văn phòng đại diện cho cơ quan thuế, cơ quan thống kê trong thời hạn 05 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện; định kỳ gửi thông tin đăng ký hoạt động chi nhánh, văn phòng đại diện cho cơ quan nhà nước có thẩm quyền khác cùng cấp, Ủy ban nhân dân cấp huyện nơi đặt chi nhánh, văn phòng đại diện.

5. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm đăng ký thay đổi nội dung Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện trong thời hạn 10 ngày, kể từ ngày có thay đổi.

6. Chính phủ quy định chi tiết Điều này.

Chương III

CÔNG TY TRÁCH NHIỆM HỮU HẠN

Mục 1: CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 47. Công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn hai thành viên trở lên là doanh nghiệp, trong đó:

a) Thành viên có thể là tổ chức, cá nhân; số lượng thành viên không vượt quá 50;

b) Thành viên chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp, trừ trường hợp quy định tại khoản 4 Điều 48 của Luật này;

c) Phần vốn góp của thành viên chỉ được chuyển nhượng theo quy định tại các Điều 52, 53 và 54 của Luật này.

2. Công ty trách nhiệm hữu hạn hai thành viên trở lên có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

3. Công ty trách nhiệm hữu hạn hai thành viên trở lên không được quyền phát hành cổ phần.

Điều 48. Thực hiện góp vốn thành lập công ty và cấp giấy chứng nhận phần vốn góp

1. Vốn điều lệ của công ty trách nhiệm hữu hạn hai thành viên trở lên khi đăng ký doanh nghiệp là tổng giá trị phần vốn góp các thành viên cam kết góp vào công ty.

2. Thành viên phải góp vốn phần vốn góp cho công ty đủ và đúng loại tài sản như đã cam kết khi đăng ký thành lập doanh nghiệp trong thời hạn 90 ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp. Thành viên công ty chỉ được góp vốn phần vốn góp cho công ty bằng các tài sản khác với loại tài sản đã cam kết nếu được sự tán thành của đa số thành viên còn lại. Trong thời hạn này, thành viên có các quyền và nghĩa vụ tương ứng với tỷ lệ phần vốn góp như đã cam kết góp.

3. Sau thời hạn quy định tại khoản 2 Điều này mà vẫn có thành viên chưa góp hoặc chưa góp đủ số vốn đã cam kết thì được xử lý như sau:

a) Thành viên chưa góp vốn theo cam kết đương nhiên không còn là thành viên của công ty;

b) Thành viên chưa góp vốn đủ phần vốn góp như đã cam kết có các quyền tương ứng với phần vốn góp đã góp;

c) Phần vốn góp chưa góp của các thành viên được chào bán theo quyết định của Hội đồng thành viên.

4. Trường hợp có thành viên chưa góp hoặc chưa góp đủ số vốn đã cam kết, công ty phải đăng ký điều chỉnh, vốn điều lệ, tỷ lệ phần vốn góp của các thành viên bằng số vốn đã góp trong thời hạn 60 ngày, kể từ ngày cuối cùng phải góp vốn đủ phần vốn góp theo khoản 2 Điều này. Các thành viên chưa góp vốn hoặc chưa góp đủ số vốn đã cam kết phải chịu trách nhiệm tương ứng với phần vốn góp đã cam kết đối với các nghĩa vụ tài chính của công ty phát sinh trong thời gian trước ngày công ty đăng ký thay đổi vốn điều lệ và phần vốn góp của thành viên.

5. Tại thời điểm góp đủ phần vốn góp, công ty phải cấp giấy chứng nhận phần vốn góp cho thành viên tương ứng với giá trị phần vốn đã góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính của công ty;

b) Vốn điều lệ của công ty;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, số quyết định thành lập hoặc mã số doanh nghiệp, địa chỉ trụ sở chính đối với thành viên là tổ chức;

d) Phần vốn góp, giá trị vốn góp của thành viên;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

6. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị hủy hoại, bị hư hỏng hoặc bị tiêu hủy dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp theo trình tự, thủ tục quy định tại Điều lệ công ty.

Điều 49. Sổ đăng ký thành viên

1. Công ty phải lập sổ đăng ký thành viên ngay sau khi được cấp Giấy chứng nhận đăng ký doanh nghiệp. Sổ đăng ký thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính của công ty;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, số quyết định thành lập hoặc mã số doanh nghiệp, địa chỉ trụ sở chính đối với thành viên là tổ chức;

c) Phần vốn góp, giá trị vốn đã góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng, giá trị của từng loại tài sản góp vốn của từng thành viên;

d) Chữ ký của thành viên là cá nhân hoặc của người đại diện theo pháp luật của thành viên là tổ chức;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty.

Điều 50. Quyền của thành viên

1. Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên.

2. Có số phiếu biểu quyết tương ứng với phần vốn góp, trừ trường hợp quy định tại khoản 2 Điều 48 của Luật này.

3. Được chia lợi nhuận tương ứng với phần vốn góp sau khi công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản.

5. Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ.

6. Định đoạt phần vốn góp của mình bằng cách chuyển nhượng một phần hoặc toàn bộ, tặng cho và cách khác theo quy định của pháp luật và Điều lệ công ty.

7. Tự mình hoặc nhân danh công ty khởi kiện trách nhiệm dân sự đối với Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật và cán bộ quản lý khác theo quy định tại Điều 72 của Luật này.

8. Trừ trường hợp quy định tại khoản 9 Điều này, thành viên, nhóm thành viên sở hữu từ 10% số vốn điều lệ trở lên hoặc một tỷ lệ khác nhỏ hơn do Điều lệ công ty quy định còn có thêm các quyền sau đây:

a) Yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền;

b) Kiểm tra, xem xét, tra cứu sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hằng năm;

c) Kiểm tra, xem xét, tra cứu và sao chụp sổ đăng ký thành viên, biên bản họp và nghị quyết của Hội đồng thành viên và các hồ sơ khác của công ty;

d) Yêu cầu Tòa án hủy bỏ nghị quyết của Hội đồng thành viên trong thời hạn 90 ngày, kể từ ngày kết thúc họp Hội đồng thành viên, nếu trình tự, thủ tục, điều kiện cuộc họp hoặc nội dung nghị quyết đó không thực hiện đúng hoặc không phù hợp với quy định của Luật này và Điều lệ công ty.

9. Trường hợp công ty có một thành viên sở hữu trên 90% vốn điều lệ và Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn theo quy định tại khoản 8 Điều này thì nhóm thành viên còn lại đương nhiên có quyền theo quy định tại khoản 8 Điều này.

10. Các quyền khác theo quy định của Luật này và Điều lệ công ty.

Điều 51. Nghĩa vụ của thành viên

1. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty, trừ trường hợp quy định tại khoản 2 và khoản 4 Điều 48 của Luật này.

2. Không được rút vốn đã góp ra khỏi công ty dưới mọi hình thức, trừ trường hợp quy định tại các Điều 52, 53, 54 và 68 của Luật này.

3. Tuân thủ Điều lệ công ty.

4. Chấp hành nghị quyết, quyết định của Hội đồng thành viên.

5. Chịu trách nhiệm cá nhân khi nhân danh công ty để thực hiện các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của công ty và gây thiệt hại cho người khác;

c) Thanh toán khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

6. Thực hiện nghĩa vụ khác theo quy định của Luật này.

Điều 52. Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó đã bỏ phiếu không tán thành đối với nghị quyết của Hội đồng thành viên về vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác theo quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn 15 ngày, kể từ ngày thông qua nghị quyết quy định tại khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thỏa thuận được về giá thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu. Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

3. Trường hợp công ty không mua lại phần vốn góp theo quy định tại khoản 2 Điều này thì thành viên đó có quyền tự do chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc người khác không phải là thành viên.

Điều 53. Chuyển nhượng phần vốn góp

1. Trừ trường hợp quy định tại khoản 3 Điều 52, khoản 5 và khoản 6 Điều 54 của Luật này, thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

a) Phải chào bán phần vốn đó cho các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

b) Chỉ được chuyển nhượng với cùng điều kiện chào bán đối với các thành viên còn lại quy định tại điểm a khoản này cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết trong thời hạn 30 ngày, kể từ ngày chào bán.

2. Thành viên chuyển nhượng vẫn có các quyền và nghĩa vụ đối với công ty tương ứng với phần vốn góp có liên quan cho đến khi thông tin về người mua quy định tại các điểm b, c và d khoản 1 Điều 49 của Luật này được ghi đầy đủ vào sổ đăng ký thành viên.

3. Trường hợp chuyển nhượng hoặc thay đổi phần vốn góp của các thành viên dẫn đến chỉ còn một thành viên trong công ty, công ty phải tổ chức hoạt động theo loại hình công ty trách nhiệm hữu hạn một thành viên và đồng thời thực hiện đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 15 ngày, kể từ ngày hoàn thành việc chuyển nhượng.

Điều 54. Xử lý phần vốn góp trong một số trường hợp đặc biệt

1. Trường hợp thành viên là cá nhân chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó là thành viên của công ty. Trường hợp thành viên là cá nhân bị Tòa án tuyên bố mất tích thì người quản lý tài sản của thành viên đó theo quy định của pháp luật về dân sự là thành viên của công ty.

2. Trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ.

3. Phần vốn góp của thành viên được công ty mua lại hoặc chuyển nhượng theo quy định tại Điều 52 và Điều 53 của Luật này trong các trường hợp sau đây:

a) Người thừa kế không muốn trở thành thành viên;

b) Người được tặng cho theo quy định tại khoản 5 Điều này không được Hội đồng thành viên chấp thuận làm thành viên;

c) Thành viên là tổ chức đã giải thể hoặc phá sản.

4. Trường hợp phần vốn góp của thành viên là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì phần vốn góp đó được giải quyết theo quy định của pháp luật về dân sự.

5. Thành viên có quyền tặng cho một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác.

Trường hợp người được tặng cho là vợ, chồng, cha, mẹ, con, người có quan hệ họ hàng đến hàng thừa kế thứ ba thì đương nhiên là thành viên của công ty. Trường hợp người được tặng cho là người khác thì chỉ trở thành thành viên của công ty khi được Hội đồng thành viên chấp thuận.

6. Trường hợp thành viên sử dụng phần vốn góp để trả nợ thì người nhận thanh toán có quyền sử dụng phần vốn góp đó theo một trong hai hình thức sau đây:

a) Trở thành thành viên của công ty nếu được Hội đồng thành viên chấp thuận;

b) Chào bán và chuyển nhượng phần vốn góp đó theo quy định tại Điều 53 của Luật này.

Điều 55. Cơ cấu tổ chức quản lý công ty

Công ty trách nhiệm hữu hạn hai thành viên trở lên có Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc. Công ty trách nhiệm hữu hạn có từ 11 thành viên trở lên phải thành lập Ban kiểm soát; trường hợp có ít hơn 11 thành viên, có thể thành lập Ban kiểm soát phù hợp với yêu cầu quản trị công ty. Quyền, nghĩa vụ, tiêu chuẩn, điều kiện và chế độ làm việc của Ban kiểm soát, Trưởng Ban kiểm soát do Điều lệ công ty quy định.

Điều 56. Hội đồng thành viên

1. Hội đồng thành viên gồm tất cả các thành viên công ty, là cơ quan quyết định cao nhất của công ty. Điều lệ công ty quy định định kỳ họp Hội đồng thành viên, nhưng ít nhất mỗi năm phải họp một lần.

2. Hội đồng thành viên có các quyền và nghĩa vụ sau đây:

a) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định dự án đầu tư phát triển của công ty;

d) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ hoặc giá trị khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, bãi nhiệm, ký và chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

e) Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

g) Thông qua báo cáo tài chính hằng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể hoặc yêu cầu phá sản công ty;

n) Quyền và nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Trường hợp cá nhân là thành viên công ty trách nhiệm hữu hạn bị tạm giam, bị kết án tù hoặc bị Tòa án tước quyền hành nghề theo quy định của Bộ luật hình sự, thành viên đó ủy quyền cho người khác tham gia Hội đồng thành viên công ty.

Điều 57. Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc hoặc Tổng giám đốc công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nghĩa vụ sau đây:

a) Chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d) Giám sát hoặc tổ chức giám sát việc thực hiện các nghị quyết của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các nghị quyết của Hội đồng thành viên;

e) Quyền và nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá 05 năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

4. Trường hợp vắng mặt hoặc không đủ năng lực để thực hiện các quyền và nghĩa vụ của mình, thì Chủ tịch Hội đồng thành viên ủy quyền bằng văn bản cho một thành viên thực hiện các quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có thành viên được ủy quyền thì một trong số các thành viên Hội đồng thành viên triệu tập họp các thành viên còn lại bầu một người trong số các thành viên tạm thời thực hiện quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số quá bán.

Điều 58. Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 8 và khoản 9 Điều 50 của Luật này. Cuộc họp của Hội đồng thành viên phải được tổ chức tại trụ sở chính của công ty, trừ trường hợp Điều lệ công ty có quy định khác.

Chủ tịch Hội đồng thành viên chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bổ sung nội dung chương trình họp bằng văn bản. Kiến nghị phải có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính đối với thành viên là tổ chức; họ, tên, chữ ký của thành viên hoặc người đại diện theo ủy quyền;

b) Tỷ lệ phần vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Nội dung kiến nghị đưa vào chương trình họp;

d) Lý do kiến nghị.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định được gửi đến trụ sở chính của công ty chậm nhất 01 ngày làm việc trước ngày họp Hội đồng thành viên; trường hợp kiến nghị được trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp tán thành.

2. Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax hoặc phương tiện điện tử khác do Điều lệ công ty quy định và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hằng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất 07 ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác do Điều lệ công ty quy định.

3. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo yêu cầu của thành viên, nhóm thành viên theo quy định tại khoản 8 và khoản 9 Điều 50 của Luật này trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu thì thành viên, nhóm thành viên đó triệu tập họp Hội đồng thành viên.

4. Trường hợp Điều lệ công ty không quy định thì yêu cầu triệu tập họp Hội đồng thành viên theo quy định tại khoản 3 Điều này phải bằng văn bản và có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính đối với thành viên là tổ chức; tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên yêu cầu;

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết;

c) Dự kiến chương trình họp;

d) Họ, tên, chữ ký của từng thành viên yêu cầu hoặc người đại diện theo ủy quyền của họ.

5. Trường hợp yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định tại khoản 4 Điều này thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn 07 ngày làm việc, kể từ ngày nhận được yêu cầu.

Trong các trường hợp khác, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với công ty và thành viên có liên quan của công ty. Trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu có quyền triệu tập họp Hội đồng thành viên. Chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

Điều 59. Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp sở hữu ít nhất 65% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp Điều lệ không quy định hoặc không có quy định khác, triệu tập họp Hội đồng thành viên trong trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được thực hiện như sau:

a) Triệu tập họp lần thứ hai phải được thực hiện trong thời hạn 15 ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp sở hữu ít nhất 50% vốn điều lệ;

b) Trường hợp cuộc họp lần thứ hai không đủ điều kiện tiến hành theo quy định tại điểm a khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn 10 ngày làm việc, kể từ ngày dự định họp lần thứ hai. Trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp và số vốn điều lệ được đại diện bởi số thành viên dự họp.

3. Thành viên, người đại diện theo ủy quyền của thành viên phải tham dự và biểu quyết tại cuộc họp Hội đồng thành viên. Thể thức tiến hành họp Hội đồng thành viên, hình thức biểu quyết do Điều lệ công ty quy định.

4. Trường hợp cuộc họp đủ điều kiện quy định tại Điều này không hoàn thành chương trình họp trong thời hạn dự kiến, thì có thể kéo dài phiên họp; thời hạn kéo dài không được quá 30 ngày, kể từ ngày khai mạc cuộc họp đó.

Điều 60. Nghị quyết của Hội đồng thành viên

1. Hội đồng thành viên thông qua các nghị quyết thuộc thẩm quyền bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định.

2. Trường hợp Điều lệ công ty không có quy định khác thì quyết định về các vấn đề sau đây phải được thông qua bằng biểu quyết tại cuộc họp Hội đồng thành viên:

a) Sửa đổi, bổ sung nội dung của Điều lệ công ty quy định tại Điều 25 của Luật này;

b) Quyết định phương hướng phát triển công ty;

c) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; bổ nhiệm, miễn nhiệm, bãi nhiệm Giám đốc hoặc Tổng giám đốc;

d) Thông qua báo cáo tài chính hằng năm;

đ) Tổ chức lại hoặc giải thể công ty.

3. Trường hợp Điều lệ công ty không có quy định khác, nghị quyết của Hội đồng thành viên được thông qua tại cuộc họp trong các trường hợp sau đây:

a) Được số phiếu đại diện ít nhất 65% tổng số vốn góp của các thành viên dự họp tán thành, trừ trường hợp quy định tại điểm b khoản này;

b) Được số phiếu đại diện ít nhất 75% tổng số vốn góp của các thành viên dự họp tán thành đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ hoặc giá trị khác nhỏ hơn quy định tại Điều lệ công ty; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty.

4. Thành viên được coi là tham dự và biểu quyết tại cuộc họp Hội đồng thành viên trong trường hợp sau đây:

a) Tham dự và biểu quyết trực tiếp tại cuộc họp;

b) Ủy quyền cho một người khác tham dự và biểu quyết tại cuộc họp;

c) Tham dự và biểu quyết thông qua hội nghị trực tuyến, bỏ phiếu điện tử hoặc hình thức điện tử khác;

d) Gửi phiếu biểu quyết đến cuộc họp thông qua thư, fax, thư điện tử.

5. Nghị quyết của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên sở hữu ít nhất 65% vốn điều lệ tán thành; tỷ lệ cụ thể do Điều lệ công ty quy định.

Điều 61. Biên bản họp Hội đồng thành viên

1. Các cuộc họp Hội đồng thành viên phải được ghi biên bản và có thể ghi âm hoặc ghi và lưu giữ dưới hình thức điện tử khác.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp; mục đích, chương trình họp;

b) Họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện theo ủy quyền dự họp; họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện ủy quyền của thành viên không dự họp;

c) Vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

d) Tổng số phiếu biểu quyết hợp lệ, không hợp lệ; tán thành, không tán thành đối với từng vấn đề biểu quyết;

đ) Các quyết định được thông qua;

e) Họ, tên, chữ ký của người ghi biên bản và chủ tọa cuộc họp.

3. Người ghi biên bản và chủ tọa cuộc họp chịu trách nhiệm liên đới về tính chính xác và trung thực của nội dung biên bản họp Hội đồng thành viên.

Điều 62. Thủ tục thông qua nghị quyết của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản

Trường hợp Điều lệ công ty không quy định hoặc không có quy định khác thì thẩm quyền và thể thức lấy ý kiến thành viên bằng văn bản để thông qua nghị quyết được thực hiện theo quy định sau đây:

1. Chủ tịch Hội đồng thành viên quyết định việc lấy ý kiến thành viên Hội đồng thành viên bằng văn bản để thông qua quyết định các vấn đề thuộc thẩm quyền;

2. Chủ tịch Hội đồng thành viên có trách nhiệm tổ chức việc soạn thảo, gửi các báo cáo, tờ trình về nội dung cần quyết định, dự thảo nghị quyết và phiếu lấy ý kiến đến các thành viên Hội đồng thành viên;

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính;

b) Họ, tên, địa chỉ, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, tỷ lệ phần vốn của thành viên Hội đồng thành viên;

c) Vấn đề cần lấy ý kiến và ý kiến trả lời tương ứng theo thứ tự tán thành, không tán thành và không có ý kiến;

d) Thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty;

đ) Họ, tên, chữ ký của Chủ tịch Hội đồng thành viên.

Phiếu lấy ý kiến có nội dung đầy đủ, có chữ ký của thành viên công ty và được gửi về công ty trong thời hạn quy định được coi là hợp lệ;

4. Chủ tịch Hội đồng thành viên tổ chức việc kiểm phiếu, lập báo cáo và thông báo kết quả kiểm phiếu, quyết định được thông qua đến các thành viên trong thời hạn 07 ngày làm việc, kể từ ngày kết thúc thời hạn mà thành viên phải gửi ý kiến về công ty. Báo cáo kết quả kiểm phiếu có giá trị tương đương biên bản họp Hội đồng thành viên và phải có các nội dung chủ yếu sau đây:

a) Mục đích, nội dung lấy ý kiến;

b) Họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện theo ủy quyền đã gửi phiếu lấy ý kiến hợp lệ; họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện ủy quyền của thành viên mà không nhận được phiếu lấy ý kiến hoặc gửi phiếu lấy ý kiến không hợp lệ;

c) Vấn đề được lấy ý kiến và biểu quyết; tóm tắt ý kiến của thành viên về từng vấn đề lấy ý kiến (nếu có);

d) Tổng số phiếu lấy ý kiến hợp lệ, không hợp lệ, không nhận được; tổng số phiếu lấy ý kiến hợp lệ tán thành, không tán thành đối với từng vấn đề biểu quyết;

đ) Các quyết định được thông qua và tỷ lệ phiếu biểu quyết tương ứng;

e) Họ, tên, chữ ký của người kiểm phiếu và Chủ tịch Hội đồng thành viên. Người kiểm phiếu và Chủ tịch Hội đồng thành viên chịu trách nhiệm liên đới về tính đầy đủ, chính xác, trung thực của nội dung báo cáo kết quả kiểm phiếu.

Điều 63. Hiệu lực nghị quyết của Hội đồng thành viên

Trường hợp Điều lệ công ty không có quy định khác, nghị quyết của Hội đồng thành viên có hiệu lực thi hành kể từ ngày được thông qua hoặc từ ngày có hiệu lực được ghi tại nghị quyết đó.

Trường hợp thành viên, nhóm thành viên yêu cầu Tòa án hoặc Trọng tài hủy bỏ nghị quyết đã được thông qua thì nghị quyết đó vẫn có hiệu lực thi hành cho đến khi có quyết định của Tòa án hoặc Trọng tài có hiệu lực thi hành.

Điều 64. Giám đốc, Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc công ty là người điều hành hoạt động kinh doanh hằng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên về việc thực hiện các quyền và nghĩa vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền và nghĩa vụ sau đây:

a) Tổ chức thực hiện các nghị quyết của Hội đồng thành viên;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ của công ty, trừ trường hợp Điều lệ công ty có quy định khác;

đ) Bổ nhiệm, miễn nhiệm, bãi nhiệm các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Quyền và nghĩa vụ khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với công ty theo nghị quyết của Hội đồng thành viên.

Điều 65. Tiêu chuẩn và điều kiện làm Giám đốc, Tổng giám đốc

1. Có đủ năng lực hành vi dân sự và không thuộc đối tượng không được quản lý doanh nghiệp theo quy định tại khoản 2 Điều 18 của Luật này.

2. Có trình độ chuyên môn, kinh nghiệm trong quản trị kinh doanh của công ty, nếu Điều lệ công ty không có quy định khác.

3. Đối với công ty con của công ty có phần vốn góp, cổ phần do Nhà nước nắm giữ trên 50% vốn điều lệ thì ngoài các tiêu chuẩn và điều kiện quy định tại khoản 1 và khoản 2 Điều này, Giám đốc hoặc Tổng giám đốc không được là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người quản lý công ty mẹ và người đại diện phần vốn nhà nước tại công ty đó.

Điều 66. Thù lao, tiền lương và thưởng của Chủ tịch Hội đồng thành viên, Giám đốc, Tổng giám đốc và người quản lý khác

1. Công ty trả thù lao, tiền lương và thưởng cho Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Thù lao, tiền lương của Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 67. Hợp đồng, giao dịch phải được Hội đồng thành viên chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

a) Thành viên, người đại diện theo ủy quyền của thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật của công ty;

b) Người có liên quan của những người quy định tại điểm a khoản này;

c) Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ;

d) Người có liên quan của người quy định tại điểm c khoản này.

2. Người ký kết hợp đồng, giao dịch phải thông báo cho các thành viên Hội đồng thành viên, Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; kèm theo dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Trường hợp Điều lệ công ty không quy định khác thì Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn 15 ngày, kể từ ngày nhận được thông báo; trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự tán thành của số thành viên đại diện ít nhất 65% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không được tính vào việc biểu quyết.

3. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được ký kết không đúng quy định tại khoản 1 và khoản 2 Điều này, gây thiệt hại cho công ty. Người ký kết hợp đồng, giao dịch, thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch được ký kết không đúng theo quy định tại khoản 1 và khoản 2 Điều này hoặc gây thiệt hại cho công ty.

Điều 68. Thay đổi vốn điều lệ

1. Công ty có thể tăng vốn điều lệ trong các trường hợp sau đây:

a) Tăng vốn góp của thành viên;

b) Tiếp nhận vốn góp của thành viên mới.

2. Trường hợp tăng vốn góp của thành viên thì vốn góp thêm được phân chia cho các thành viên theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty. Thành viên có thể chuyển nhượng quyền góp vốn của mình cho người khác theo quy định tại Điều 53 của Luật này. Thành viên phản đối quyết định tăng thêm vốn điều lệ có thể không góp thêm vốn. Trường hợp này, số vốn góp thêm của thành viên đó được chia cho các thành viên khác theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty nếu các thành viên không có thỏa thuận khác.

3. Công ty có thể giảm vốn điều lệ bằng các hình thức sau đây:

a) Hoàn trả một phần vốn góp cho thành viên theo tỷ lệ vốn góp của họ trong vốn điều lệ của công ty nếu đã hoạt động kinh doanh liên tục trong hơn 02 năm, kể từ ngày đăng ký doanh nghiệp và bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác sau khi đã hoàn trả cho thành viên;

b) Công ty mua lại phần vốn góp của thành viên theo quy định tại Điều 52 của Luật này;

c) Vốn điều lệ không được các thành viên thanh toán đầy đủ và đúng hạn theo quy định tại Điều 48 của Luật này.

4. Trong thời hạn 10 ngày, kể từ ngày hoàn thành việc tăng hoặc giảm vốn điều lệ, công ty phải thông báo bằng văn bản đến Cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp;

b) Vốn điều lệ; số vốn dự định tăng hoặc giảm;

c) Thời điểm, lý do và hình thức tăng hoặc giảm vốn;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Đối với trường hợp tăng vốn điều lệ, kèm theo thông báo phải có nghị quyết và biên bản họp của Hội đồng thành viên. Đối với trường hợp giảm vốn điều lệ, kèm theo thông báo phải có nghị quyết và biên bản họp của Hội đồng thành viên và báo cáo tài chính gần nhất. Cơ quan đăng ký kinh doanh cập nhật thông tin về việc tăng hoặc giảm vốn điều lệ trong thời hạn 03 ngày làm việc, kể từ ngày nhận được thông báo.

Điều 69. Điều kiện để chia lợi nhuận

Công ty chỉ được chia lợi nhuận cho các thành viên khi kinh doanh có lãi, đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật và bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản đến hạn trả khác sau khi chia lợi nhuận.

Điều 70. Thu hồi phần vốn góp đã hoàn trả hoặc lợi nhuận đã chia

Trường hợp hoàn trả một phần vốn góp do giảm vốn điều lệ trái với quy định tại khoản 3 Điều 68 của Luật này hoặc chia lợi nhuận cho thành viên trái với quy định tại Điều 69 của Luật này thì các thành viên phải hoàn trả cho công ty số tiền, tài sản khác đã nhận hoặc phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty cho đến khi các thành viên đã hoàn trả đủ số tiền, tài sản khác đã nhận tương đương với phần vốn đã giảm hoặc lợi nhuận đã chia.

Điều 71. Trách nhiệm của Chủ tịch Hội đồng thành viên, Giám đốc, Tổng giám đốc, người đại diện theo pháp luật, Kiểm soát viên và người quản lý khác

1. Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật, Kiểm soát viên và người quản lý khác của công ty có trách nhiệm sau đây:

a) Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty;

b) Trung thành với lợi ích của công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, không lạm dụng địa vị, chức vụ và sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thông báo kịp thời, đầy đủ, chính xác cho công ty về doanh nghiệp mà họ và người có liên quan của họ làm chủ sở hữu hoặc có cổ phần, phần vốn góp chi phối;

d) Quyền và nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

3. Văn bản thông báo người có liên quan theo điểm c khoản 1 Điều này bao gồm nội dung sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính, của doanh nghiệp mà họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó;

b) Tên, mã số doanh nghiệp địa chỉ trụ sở chính, của doanh nghiệp mà những người có liên quan của họ cùng sở hữu hoặc sở hữu riêng cổ phần hoặc phần vốn góp trên 10% vốn điều lệ.

4. Việc kê khai quy định tại khoản 1 và khoản 3 Điều này phải được thực hiện trong thời hạn 05 ngày làm việc, kể từ ngày phát sinh hoặc thay đổi lợi ích liên quan. Công ty phải tập hợp và cập nhật danh sách những người có liên quan của công ty và các giao dịch của họ với công ty. Danh sách này phải được lưu giữ tại trụ sở chính của công ty. Thành viên, người quản lý, Kiểm soát viên của công ty và người đại diện theo ủy quyền của họ có quyền xem, trích lục và sao một phần hoặc toàn bộ nội dung thông tin quy định tại khoản 1 và khoản 3 Điều này trong giờ làm việc theo trình tự, thủ tục quy định tại Điều lệ công ty.

Điều 72. Khởi kiện người quản lý

1. Thành viên công ty tự mình, hoặc nhân danh công ty khởi kiện trách nhiệm, dân sự đối với Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật và cán bộ quản lý khác vi phạm nghĩa vụ của người quản lý trong các trường hợp sau đây:

a) Vi phạm quy định tại Điều 71 của Luật này;

b) Không thực hiện đúng và đầy đủ hoặc thực hiện trái với quy định của pháp luật hoặc Điều lệ công ty về các quyền và nghĩa vụ được giao; không thực hiện, thực hiện không đầy đủ, không kịp thời nghị quyết của Hội đồng thành viên;

c) Trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

2. Trình tự, thủ tục khởi kiện thực hiện tương ứng theo quy định của pháp luật về tố tụng dân sự.

3. Chi phí khởi kiện trong trường hợp thành viên khởi kiện nhân danh công ty được tính vào chi phí của công ty, trừ trường hợp thành viên khởi kiện bị bác yêu cầu khởi kiện.

Mục 2: CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 73. Công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên là doanh nghiệp do một tổ chức hoặc một cá nhân làm chủ sở hữu (sau đây gọi là chủ sở hữu công ty); chủ sở hữu công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn điều lệ của công ty.

2. Công ty trách nhiệm hữu hạn một thành viên có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

3. Công ty trách nhiệm hữu hạn một thành viên không được quyền phát hành cổ phần.

Điều 74. Thực hiện góp vốn thành lập công ty

1. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên tại thời điểm đăng ký doanh nghiệp là tổng giá trị tài sản do chủ sở hữu cam kết góp và ghi trong Điều lệ công ty.

2. Chủ sở hữu phải góp đủ và đúng loại tài sản như đã cam kết khi đăng ký thành lập doanh nghiệp trong thời hạn 90 ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

3. Trường hợp không góp đủ vốn điều lệ trong thời hạn quy định tại khoản 2 Điều này, chủ sở hữu công ty phải đăng ký điều chỉnh vốn điều lệ bằng giá trị số vốn thực góp trong thời hạn 30 ngày, kể từ ngày cuối cùng phải góp đủ vốn điều lệ. Trường hợp này, chủ sở hữu phải chịu trách nhiệm tương ứng với phần vốn góp đã cam kết đối với các nghĩa vụ tài chính của công ty phát sinh trong thời gian trước khi công ty đăng ký thay đổi vốn điều lệ.

4. Chủ sở hữu chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các nghĩa vụ tài chính của công ty, thiệt hại xảy ra do không góp, không góp đủ, không góp đúng hạn vốn điều lệ.

Điều 75. Quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty là tổ chức có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hằng năm của công ty;

c) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, bãi nhiệm người quản lý công ty;

d) Quyết định dự án đầu tư phát triển;

đ) Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

e) Thông qua hợp đồng vay, cho vay và các hợp đồng khác do Điều lệ công ty quy định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ hoặc giá trị khác nhỏ hơn quy định tại Điều lệ công ty;

g) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ hoặc giá trị khác nhỏ hơn quy định tại Điều lệ công ty;

h) Quyết định tăng vốn điều lệ của công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

i) Quyết định thành lập công ty con, góp vốn vào công ty khác;

k) Tổ chức giám sát và đánh giá hoạt động kinh doanh của công ty;

l) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

m) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

n) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

o) Quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Chủ sở hữu công ty là cá nhân có các quyền sau đây:

a) Quyết định, nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định đầu tư, kinh doanh và quản trị nội bộ công ty, trừ trường hợp Điều lệ công ty có quy định khác;

c) Quyết định tăng vốn điều lệ, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

d) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

đ) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

e) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

g) Quyền khác theo quy định của Luật này và Điều lệ công ty.

Điều 76. Nghĩa vụ của chủ sở hữu công ty

1. Góp đầy đủ và đúng hạn vốn điều lệ công ty.

2. Tuân thủ Điều lệ công ty.

3. Phải xác định và tách biệt tài sản của chủ sở hữu công ty và tài sản của công ty. Chủ sở hữu công ty là cá nhân phải tách biệt các chi tiêu của cá nhân và gia đình mình với các chi tiêu trên cương vị là Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc.

4. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa công ty và chủ sở hữu công ty.

5. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ vốn điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn điều lệ đã góp ra khỏi công ty dưới hình thức khác thì chủ sở hữu và cá nhân, tổ chức có liên quan phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

6. Chủ sở hữu công ty không được rút lợi nhuận khi công ty không thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn.

7. Thực hiện nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 77. Thực hiện quyền của chủ sở hữu công ty trong một số trường hợp đặc biệt

1. Trường hợp chủ sở hữu công ty chuyển nhượng, tặng cho một phần vốn điều lệ cho tổ chức hoặc cá nhân khác hoặc công ty kết nạp thêm thành viên mới, công ty phải tổ chức hoạt động theo loại hình công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc công ty cổ phần và đồng thời thực hiện đăng ký thay đổi nội dung đăng ký doanh nghiệp với Cơ quan đăng ký kinh doanh trong thời hạn 10 ngày, kể từ ngày hoàn thành việc chuyển nhượng, tặng cho hoặc kết nạp thành viên mới.

2. Trường hợp chủ sở hữu công ty là cá nhân bị tạm giam, bị kết án tù hoặc bị Tòa án tước quyền hành nghề theo quy định của pháp luật, thành viên đó ủy quyền cho người khác thực hiện quyền và nghĩa vụ của chủ sở hữu công ty.

3. Trường hợp chủ sở hữu công ty là cá nhân chết thì người thừa kế theo di chúc hoặc theo pháp luật là chủ sở hữu hoặc thành viên của công ty. Công ty phải tổ chức hoạt động theo loại hình doanh nghiệp tương ứng và đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 10 ngày, kể từ ngày kết thúc việc giải quyết thừa kế.

Trường hợp chủ sở hữu công ty là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì phần vốn góp của chủ sở hữu được giải quyết theo quy định của pháp luật về dân sự.

4. Trường hợp chủ sở hữu công ty là cá nhân bị hạn chế hoặc bị mất năng lực hành vi dân sự thì quyền và nghĩa vụ của chủ sở hữu công ty được thực hiện thông qua người giám hộ.

5. Trường hợp chủ sở hữu công ty là tổ chức bị giải thể hoặc phá sản thì người nhận chuyển nhượng phần vốn góp của chủ sở hữu sẽ trở thành chủ sở hữu hoặc thành viên công ty. Công ty phải tổ chức hoạt động theo loại hình doanh nghiệp tương ứng và đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 10 ngày, kể từ ngày hoàn thành việc chuyển nhượng.

Điều 78. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu

1. Công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu được tổ chức quản lý và hoạt động theo một trong hai mô hình sau đây:

a) Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên;

b) Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên.

2. Trường hợp Điều lệ công ty không quy định thì Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty là người đại diện theo pháp luật của công ty.

3. Trường hợp Điều lệ công ty không quy định khác, thì chức năng, quyền và nghĩa vụ của Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên thực hiện theo quy định của Luật này.

Điều 79. Hội đồng thành viên

1. Thành viên Hội đồng thành viên do chủ sở hữu công ty bổ nhiệm, miễn nhiệm gồm từ 03 đến 07 thành viên với nhiệm kỳ không quá 05 năm. Hội đồng thành viên nhân danh chủ sở hữu công ty thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty, trừ quyền và nghĩa vụ của Giám đốc hoặc Tổng giám đốc; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nghĩa vụ được giao theo quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Quyền, nghĩa vụ và quan hệ làm việc của Hội đồng thành viên đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Chủ tịch Hội đồng thành viên do chủ sở hữu bổ nhiệm hoặc do các thành viên Hội đồng thành viên bầu theo nguyên tắc quá bán, theo trình tự, thủ tục quy định tại Điều lệ công ty. Trường hợp Điều lệ công ty không có quy định khác, thì nhiệm kỳ, quyền và nghĩa vụ của Chủ tịch Hội đồng thành viên áp dụng theo quy định tại Điều 57 và quy định khác có liên quan của Luật này.

4. Thẩm quyền, cách thức triệu tập họp Hội đồng thành viên áp dụng theo quy định tại Điều 58 của Luật này.

5. Cuộc họp của Hội đồng thành viên được tiến hành khi có ít nhất hai phần ba tổng số thành viên dự họp. Trường hợp Điều lệ công ty không có quy định khác thì mỗi thành viên có một phiếu biểu quyết có giá trị như nhau. Hội đồng thành viên có thể thông qua quyết định theo hình thức lấy ý kiến bằng văn bản.

6. Nghị quyết của Hội đồng thành viên được thông qua khi có hơn một nửa số thành viên dự họp tán thành. Việc sửa đổi, bổ sung Điều lệ công ty, tổ chức lại công ty, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty phải được ít nhất ba phần tư số thành viên dự họp tán thành.

Nghị quyết của Hội đồng thành viên có hiệu lực kể từ ngày được thông qua hoặc từ ngày ghi tại nghị quyết đó, trừ trường hợp Điều lệ công ty có quy định khác.

7. Các cuộc họp của Hội đồng thành viên phải được ghi biên bản, có thể được ghi âm hoặc ghi và lưu giữ dưới hình thức điện tử khác. Nội dung biên bản họp Hội đồng thành viên áp dụng theo quy định tại Điều 61 của Luật này.

Điều 80. Chủ tịch công ty

1. Chủ tịch công ty do chủ sở hữu bổ nhiệm. Chủ tịch công ty nhân danh chủ sở hữu thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty, trừ quyền và nghĩa vụ của Giám đốc hoặc Tổng giám đốc; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nghĩa vụ được giao theo quy định của Luật này, pháp luật có liên quan và Điều lệ công ty.

2. Quyền, nghĩa vụ và chế độ làm việc của Chủ tịch công ty đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty, Luật này và pháp luật có liên quan.

3. Quyết định của Chủ tịch công ty về thực hiện quyền và nghĩa vụ của chủ sở hữu công ty có hiệu lực kể từ ngày được chủ sở hữu công ty phê duyệt, trừ trường hợp Điều lệ công ty có quy định khác.

Điều 81. Giám đốc, Tổng giám đốc

1. Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Giám đốc hoặc Tổng giám đốc với nhiệm kỳ không quá 05 năm để điều hành hoạt động kinh doanh hằng ngày của công ty. Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước pháp luật và Hội đồng thành viên hoặc Chủ tịch công ty về việc thực hiện quyền và nghĩa vụ của mình. Chủ tịch Hội đồng thành viên, thành viên khác của Hội đồng thành viên hoặc Chủ tịch công ty có thể kiêm Giám đốc hoặc Tổng giám đốc trừ trường hợp pháp luật, Điều lệ công ty có quy định khác.

2. Giám đốc hoặc Tổng giám đốc có các quyền và nghĩa vụ sau đây:

a) Tổ chức thực hiện quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hằng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ của công ty;

đ) Bổ nhiệm, miễn nhiệm, bãi nhiệm người quản lý trong công ty, trừ các đối tượng thuộc thẩm quyền của Hội đồng thành viên hoặc Chủ tịch công ty;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hằng năm lên Hội đồng thành viên hoặc Chủ tịch công ty;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Quyền và nghĩa vụ khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

3. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ và không thuộc đối tượng quy định tại khoản 2 Điều 18 của Luật này;

b) Có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh của công ty, nếu Điều lệ công ty không có quy định khác.

Điều 82. Kiểm soát viên

1. Chủ sở hữu công ty quyết định số lượng Kiểm soát viên, bổ nhiệm Kiểm soát viên với nhiệm kỳ không quá 05 năm và việc thành lập Ban kiểm soát. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nghĩa vụ của mình.

2. Kiểm soát viên có các quyền và nghĩa vụ sau đây:

a) Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty;

b) Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định;

c) Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty;

d) Xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Kiểm soát viên;

đ) Tham dự và thảo luận tại các cuộc họp Hội đồng thành viên và các cuộc họp khác trong công ty;

e) Quyền và nghĩa vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty.

3. Kiểm soát viên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ và không thuộc đối tượng quy định tại khoản 2 Điều 18 của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, người có thẩm quyền trực tiếp bổ nhiệm Kiểm soát viên;

c) Có trình độ chuyên môn, kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong ngành, nghề kinh doanh của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

4. Điều lệ công ty quy định cụ thể về nội dung và cách thức phối hợp hoạt động của các Kiểm soát viên.

Điều 83. Trách nhiệm của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc, Tổng giám đốc và Kiểm soát viên

1. Tuân thủ pháp luật, Điều lệ công ty, quyết định của chủ sở hữu công ty trong việc thực hiện các quyền và nghĩa vụ được giao.

2. Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty.

3. Trung thành với lợi ích của công ty và chủ sở hữu công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Thông báo kịp thời, đầy đủ và chính xác cho công ty về doanh nghiệp mà họ và người có liên quan của họ làm chủ sở hữu hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

5. Quyền và nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 84. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên

1. Người quản lý công ty và Kiểm soát viên được hưởng thù lao hoặc tiền lương và lợi ích khác theo kết quả và hiệu quả kinh doanh của công ty.

2. Chủ sở hữu công ty quyết định mức thù lao, tiền lương và lợi ích khác của thành viên Hội đồng thành viên, Chủ tịch công ty và Kiểm soát viên. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên được tính vào chi phí kinh doanh theo quy định của pháp luật về thuế, pháp luật có liên quan và được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty.

3. Thù lao, tiền lương và lợi ích khác của kiểm soát viên có thể do chủ sở hữu công ty chi trả trực tiếp theo quy định tại Điều lệ công ty.

Điều 85. Cơ cấu tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ sở hữu

1. Công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ sở hữu có Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc.

2. Chủ tịch công ty có thể kiêm nhiệm hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc.

3. Quyền, nghĩa vụ của Giám đốc hoặc Tổng giám đốc được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch công ty.

Điều 86. Hợp đồng, giao dịch của công ty với những người có liên quan

1. Trường hợp Điều lệ công ty không có quy định khác, hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên do tổ chức làm chủ sở hữu với những người sau đây phải được Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên xem xét quyết định:

a) Chủ sở hữu công ty và người có liên quan của chủ sở hữu công ty;

b) Thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên;

c) Người có liên quan của những người quy định tại điểm b khoản này;

d) Người quản lý của chủ sở hữu công ty, người có thẩm quyền bổ nhiệm những người quản lý đó;

đ) Người có liên quan của những người quy định tại điểm d khoản này.

Người ký kết hợp đồng phải thông báo cho Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; đồng thời kèm theo dự thảo hợp đồng hoặc nội dung chủ yếu của giao dịch đó.

2. Trường hợp Điều lệ công ty không có quy định khác, Hội đồng thành viên, Chủ tịch công ty và Kiểm soát viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn 10 ngày, kể từ ngày nhận được thông báo theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết; người có lợi ích liên quan không có quyền biểu quyết.

3. Hợp đồng, giao dịch quy định tại khoản 1 Điều này chỉ được chấp thuận khi có đủ các điều kiện sau đây:

a) Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

b) Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

c) Chủ sở hữu công ty tuân thủ đúng nghĩa vụ quy định tại khoản 4 Điều 76 của Luật này.

4. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được ký kết không đúng quy định tại các khoản 1, 2 và 3 Điều này, gây thiệt hại cho công ty. Người ký hợp đồng và người có liên quan là các bên của hợp đồng liên đới chịu trách nhiệm về thiệt hại phát sinh và hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

5. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ sở hữu với chủ sở hữu công ty hoặc người có liên quan của chủ sở hữu công ty phải được ghi chép lại và lưu giữ thành hồ sơ riêng của công ty.

Điều 87. Thay đổi vốn điều lệ

1. Công ty trách nhiệm hữu hạn một thành viên thay đổi vốn điều lệ trong các trường hợp sau đây:

a) Hoàn trả một phần vốn góp trong vốn điều lệ của công ty nếu đã hoạt động kinh doanh liên tục trong hơn 02 năm, kể từ ngày đăng ký doanh nghiệp và bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác sau khi đã hoàn trả cho chủ sở hữu;

b) Vốn điều lệ không được chủ sở hữu thanh toán đầy đủ và đúng hạn theo quy định tại Điều 74 của Luật này.

2. Công ty trách nhiệm hữu hạn một thành viên tăng vốn điều lệ bằng việc chủ sở hữu công ty đầu tư thêm hoặc huy động thêm vốn góp của người khác. Chủ sở hữu quyết định hình thức tăng và mức tăng vốn điều lệ.

3. Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải tổ chức quản lý theo một trong hai loại hình sau đây:

a) Công ty trách nhiệm hai thành viên trở lên và công ty phải thông báo thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 10 ngày, kể từ ngày hoàn thành việc thay đổi vốn điều lệ;

b) Công ty cổ phần theo quy định tại Điều 196 của Luật này.

Chương IV

DOANH NGHIỆP NHÀ NƯỚC

Điều 88. Áp dụng quy định đối với doanh nghiệp nhà nước

1. Doanh nghiệp nhà nước được tổ chức quản lý theo quy định tại Chương này, các quy định tương ứng tại mục 2 Chương III và các quy định khác có liên quan của Luật này. Trường hợp có sự khác nhau giữa quy định của Chương IV với Chương III và các quy định có liên quan khác của Luật này, thì áp dụng quy định tại Chương này.

2. Việc tổ chức quản lý doanh nghiệp do Nhà nước nắm giữ dưới 100% vốn điều lệ thực hiện theo các quy định tương ứng tại mục 1 Chương III và Chương V của Luật này.

Điều 89. Cơ cấu tổ chức quản lý

Cơ quan đại diện chủ sở hữu quyết định tổ chức quản lý doanh nghiệp nhà nước dưới hình thức công ty trách nhiệm hữu hạn theo một trong hai mô hình quy định tại khoản 1 Điều 78 của Luật này.

Điều 90. Hội đồng thành viên

1. Hội đồng thành viên nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty theo quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Hội đồng thành viên bao gồm Chủ tịch và các thành viên khác, số lượng không quá 07 người. Thành viên Hội đồng thành viên làm việc theo chế độ chuyên trách và do cơ quan đại diện chủ sở hữu quyết định, bổ nhiệm, miễn nhiệm, cách chức hoặc khen thưởng, kỷ luật.

3. Nhiệm kỳ của Chủ tịch và thành viên khác của Hội đồng thành viên không quá 05 năm. Thành viên Hội đồng thành viên có thể được bổ nhiệm lại nhưng chỉ được bổ nhiệm làm thành viên Hội đồng thành viên của một công ty không quá 02 nhiệm kỳ.

Điều 91. Quyền và nghĩa vụ của Hội đồng thành viên

1. Hội đồng thành viên nhân danh công ty thực hiện các quyền, nghĩa vụ của chủ sở hữu, cổ đông, thành viên đối với công ty do công ty làm chủ sở hữu hoặc sở hữu cổ phần, phần vốn góp.

2. Hội đồng thành viên có các quyền và nghĩa vụ sau đây:

a) Quyết định các nội dung theo quy định tại Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp;

b) Quyết định thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc;

c) Quyết định kế hoạch sản xuất kinh doanh hằng năm, chủ trương phát triển thị trường, tiếp thị và công nghệ của công ty;

d) Tổ chức hoạt động kiểm toán nội bộ và quyết định thành lập đơn vị kiểm toán nội bộ của công ty.

đ) Quyền và nghĩa vụ khác theo quy định của Luật này, pháp luật có liên quan và Điều lệ công ty.

Điều 92. Tiêu chuẩn và điều kiện đối với thành viên Hội đồng thành viên

1. Có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong lĩnh vực, ngành, nghề hoạt động của doanh nghiệp.

2. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu; thành viên Hội đồng thành viên; Giám đốc, Phó Giám đốc hoặc Tổng giám đốc, Phó Tổng giám đốc và Kế toán trưởng của công ty; Kiểm soát viên công ty.

3. Không phải là cán bộ, công chức trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội hoặc không phải là người quản lý, điều hành tại doanh nghiệp thành viên.

4. Chưa từng bị cách chức Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc, Phó Giám đốc hoặc Tổng giám đốc, Phó Tổng giám đốc của doanh nghiệp nhà nước.

5. Các tiêu chuẩn và điều kiện khác quy định tại Điều lệ công ty.

Điều 93. Miễn nhiệm, cách chức thành viên Hội đồng thành viên

1. Chủ tịch và thành viên khác của Hội đồng thành viên bị miễn nhiệm trong những trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện quy định tại Điều 92 của Luật này;

b) Có đơn xin từ chức và được cơ quan đại diện chủ sở hữu chấp thuận bằng văn bản;

c) Có quyết định điều chuyển, bố trí công việc khác hoặc nghỉ hưu;

d) Không đủ năng lực, trình độ đảm nhận công việc được giao; bị mất hoặc bị hạn chế năng lực hành vi dân sự;

đ) Không đủ sức khỏe hoặc không còn uy tín để giữ chức vụ thành viên Hội đồng thành viên.

2. Chủ tịch và thành viên khác của Hội đồng thành viên bị cách chức trong những trường hợp sau đây:

a) Công ty không hoàn thành các mục tiêu, chỉ tiêu kế hoạch hằng năm, không bảo toàn và phát triển vốn đầu tư theo yêu cầu của cơ quan đại diện chủ sở hữu mà không giải trình được nguyên nhân khách quan hoặc giải trình nguyên nhân không được cơ quan đại diện chủ sở hữu chấp thuận;

b) Bị truy tố và bị Tòa án tuyên là có tội;

c) Không trung thực trong thực thi quyền, nghĩa vụ hoặc lạm dụng địa vị, chức vụ, sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác; báo cáo không trung thực tình hình tài chính và kết quả sản xuất kinh doanh của công ty.

3. Trong thời hạn 60 ngày, kể từ ngày có quyết định miễn nhiệm, cách chức, cơ quan đại diện chủ sở hữu xem xét, quyết định tuyển chọn, bổ nhiệm người khác thay thế.

Điều 94. Chủ tịch Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên do cơ quan đại diện chủ sở hữu bổ nhiệm. Chủ tịch Hội đồng thành viên không được kiêm Giám đốc hoặc Tổng giám đốc công ty của công ty mình và các doanh nghiệp khác.

2. Chủ tịch Hội đồng thành viên có quyền và nghĩa vụ sau đây:

a) Xây dựng kế hoạch hoạt động hằng quý và hằng năm của Hội đồng thành viên;

b) Chuẩn bị chương trình, tài liệu cuộc họp hoặc lấy ý kiến Hội đồng thành viên;

c) Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc lấy ý kiến các thành viên Hội đồng thành viên;

d) Tổ chức thực hiện các nghị quyết của cơ quan đại diện chủ sở hữu và nghị quyết Hội đồng thành viên;

đ) Tổ chức giám sát, trực tiếp giám sát và đánh giá kết quả thực hiện mục tiêu chiến lược, kết quả hoạt động của công ty, kết quả quản lý điều hành của Giám đốc hoặc Tổng giám đốc công ty;

e) Tổ chức công bố, công khai thông tin về công ty theo quy định của pháp luật; chịu trách nhiệm về tính đầy đủ, kịp thời, chính xác, trung thực và tính hệ thống của thông tin được công bố;

g) Quyền và nghĩa vụ khác theo quy định của Luật này, pháp luật có liên quan và Điều lệ công ty.

3. Ngoài các trường hợp quy định tại Điều 93 của Luật này, Chủ tịch Hội đồng thành viên có thể bị miễn nhiệm, cách chức nếu không thực hiện được các nhiệm vụ quy định tại khoản 2 Điều này.

Điều 95. Quyền và nghĩa vụ của các thành viên khác của Hội đồng thành viên

1. Tham dự cuộc họp Hội đồng thành viên, thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên.

2. Kiểm tra, xem xét, tra cứu, sao chép hoặc trích lục sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hằng năm, sổ biên bản họp Hội đồng thành viên, các giấy tờ và tài liệu khác của công ty.

3. Quyền và nghĩa vụ khác theo quy định của Luật này, pháp luật có liên quan và Điều lệ công ty.

Điều 96. Trách nhiệm của Chủ tịch và các thành viên khác của Hội đồng thành viên

1. Tuân thủ pháp luật, Điều lệ công ty, quyết định của chủ sở hữu công ty.

2. Thực hiện các quyền và nghĩa vụ một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm tối đa lợi ích hợp pháp của công ty và Nhà nước.

3. Trung thành với lợi ích của công ty và Nhà nước; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, địa vị, chức vụ, tài sản của công ty để tư lợi hoặc phục vụ cho lợi ích của tổ chức, cá nhân khác.

4. Thông báo kịp thời, đầy đủ và chính xác cho công ty về các doanh nghiệp mà mình và người có liên quan làm chủ sở hữu hoặc có cổ phần, phần vốn góp. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

5. Chấp hành các nghị quyết của Hội đồng thành viên.

6. Chịu trách nhiệm cá nhân khi lợi dụng danh nghĩa công ty thực hiện hành vi vi phạm pháp luật; tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của công ty và gây thiệt hại cho người khác; thanh toán các khoản nợ chưa đến hạn khi có nguy cơ rủi ro tài chính có thể xảy ra đối với công ty.

7. Trường hợp phát hiện thành viên Hội đồng thành viên có hành vi vi phạm nghĩa vụ trong thực hiện quyền và nghĩa vụ được giao thì thành viên khác của Hội đồng thành viên có nghĩa vụ báo cáo bằng văn bản với cơ quan đại diện chủ sở hữu; yêu cầu chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 97. Chế độ làm việc, điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Hội đồng thành viên làm việc theo chế độ tập thể; họp ít nhất một lần trong một quý để xem xét và quyết định những vấn đề thuộc quyền, nghĩa vụ của mình. Đối với những vấn đề không yêu cầu thảo luận thì Hội đồng thành viên có thể lấy ý kiến các thành viên bằng văn bản theo quy định tại Điều lệ công ty.

Hội đồng thành viên có thể họp bất thường để giải quyết những vấn đề cấp bách theo yêu cầu của cơ quan đại diện chủ sở hữu công ty hoặc theo đề nghị của Chủ tịch Hội đồng thành viên hoặc trên 50% tổng số thành viên Hội đồng thành viên hoặc Giám đốc hoặc Tổng giám đốc.

2. Chủ tịch Hội đồng thành viên hoặc thành viên được Chủ tịch Hội đồng thành viên ủy quyền có trách nhiệm chuẩn bị chương trình, nội dung tài liệu, triệu tập và chủ trì cuộc họp Hội đồng thành viên. Các thành viên Hội đồng thành viên có quyền kiến nghị bằng văn bản về chương trình họp. Nội dung và các tài liệu cuộc họp phải gửi đến các thành viên Hội đồng thành viên và các đại biểu được mời dự họp, nếu có trước ngày họp ít nhất 03 ngày làm việc. Tài liệu sử dụng trong cuộc họp liên quan đến việc kiến nghị cơ quan đại diện chủ sở hữu công ty sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hằng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất 05 ngày làm việc trước ngày họp.

3. Thông báo mời họp có thể bằng giấy mời, điện thoại, fax hoặc các phương tiện điện tử khác và được gửi trực tiếp đến từng thành viên Hội đồng thành viên và đại biểu khác được mời dự họp. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp. Hình thức họp trực tuyến có thể được áp dụng khi cần thiết.

4. Cuộc họp lấy ý kiến các thành viên của Hội đồng thành viên hợp lệ khi có ít nhất hai phần ba tổng số thành viên Hội đồng thành viên tham dự. Nghị quyết của Hội đồng thành viên được thông qua khi có quá nửa tổng số thành viên tham dự biểu quyết tán thành; trường hợp có số phiếu ngang nhau thì nội dung có phiếu tán thành của Chủ tịch Hội đồng thành viên hoặc người được Chủ tịch Hội đồng thành viên ủy quyền chủ trì cuộc họp là nội dung được thông qua. Thành viên Hội đồng thành viên có quyền bảo lưu ý kiến của mình và kiến nghị lên cơ quan đại diện chủ sở hữu công ty.

5. Trường hợp lấy ý kiến các thành viên Hội đồng thành viên bằng văn bản thì nghị quyết của Hội đồng thành viên được thông qua khi có hơn một nửa tổng số thành viên tán thành.

Nghị quyết có thể được thông qua bằng cách sử dụng nhiều bản sao của cùng một văn bản nếu mỗi bản sao đó có ít nhất một chữ ký của thành viên Hội đồng thành viên.

6. Căn cứ vào nội dung và chương trình cuộc họp, khi xét thấy cần thiết, Hội đồng thành viên có quyền hoặc có trách nhiệm mời đại diện có thẩm quyền của các cơ quan, tổ chức có liên quan tham dự và thảo luận các vấn đề cụ thể trong chương trình cuộc họp. Đại diện các cơ quan, tổ chức được mời dự họp có quyền phát biểu ý kiến nhưng không tham gia biểu quyết. Các ý kiến phát biểu của đại diện được mời dự họp được ghi đầy đủ vào biên bản của cuộc họp.

7. Nội dung các vấn đề thảo luận, các ý kiến phát biểu, kết quả biểu quyết, các quyết định được Hội đồng thành viên thông qua và kết luận của các cuộc họp của Hội đồng thành viên phải được ghi biên bản. Chủ tọa và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính chính xác và tính trung thực của biên bản họp Hội đồng thành viên. Biên bản họp Hội đồng thành viên phải làm xong và thông qua trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian, địa điểm, mục đích, chương trình họp; danh sách thành viên dự họp; vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

b) Số phiếu biểu quyết tán thành và không tán thành đối với trường hợp không áp dụng phương thức bỏ phiếu trắng hoặc số phiếu biểu quyết tán thành, không tán thành và không có ý kiến đối với trường hợp có áp dụng phương thức bỏ phiếu trắng;

c) Các quyết định được thông qua; họ, tên, chữ ký của thành viên dự họp.

8. Thành viên Hội đồng thành viên có quyền yêu cầu Giám đốc, Phó Giám đốc hoặc Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng và người quản lý, điều hành trong công ty, công ty con do công ty nắm 100% vốn điều lệ, người đại diện phần vốn góp của công ty tại các doanh nghiệp khác cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động của doanh nghiệp theo quy chế thông tin do Hội đồng thành viên quy định hoặc theo nghị quyết của Hội đồng thành viên. Người được yêu cầu cung cấp thông tin phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng thành viên, trừ trường hợp Hội đồng thành viên có quyết định khác.

9. Hội đồng thành viên sử dụng bộ máy điều hành, bộ phận giúp việc (nếu có) và con dấu của công ty để thực hiện nhiệm vụ của mình.

10. Chi phí hoạt động của Hội đồng thành viên, tiền lương, phụ cấp và thù lao khác được tính vào chi phí quản lý công ty.

11. Trường hợp cần thiết, Hội đồng thành viên tổ chức việc lấy ý kiến các chuyên gia tư vấn trong nước và ngoài nước trước khi quyết định các vấn đề quan trọng thuộc thẩm quyền của Hội đồng thành viên. Chi phí lấy ý kiến chuyên gia tư vấn được quy định tại quy chế quản lý tài chính của công ty.

12. Nghị quyết của Hội đồng thành viên có hiệu lực kể từ ngày được thông qua hoặc từ ngày có hiệu lực ghi trong nghị quyết đó, trừ các trường hợp phải được cơ quan đại diện chủ sở hữu chấp thuận.

Điều 98. Chủ tịch công ty

1. Chủ tịch công ty do cơ quan đại diện chủ sở hữu bổ nhiệm theo quy định của pháp luật. Chủ tịch công ty có nhiệm kỳ không quá 05 năm. Chủ tịch công ty có thể được bổ nhiệm lại nhưng không quá hai nhiệm kỳ. Tiêu chuẩn, điều kiện và các trường hợp miễn nhiệm, cách chức Chủ tịch công ty được thực hiện theo quy định tại Điều 92 và Điều 93 của Luật này.

2. Chủ tịch công ty thực hiện các quyền, nghĩa vụ của người đại diện chủ sở hữu trực tiếp tại công ty theo quy định của Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp; các quyền và nghĩa vụ khác theo quy định tại Điều 91 và Điều 96 của Luật này.

3. Tiền lương, thưởng và quyền lợi khác của Chủ tịch công ty do cơ quan đại diện chủ sở hữu quyết định và được tính vào chi phí quản lý công ty.

4. Chủ tịch công ty sử dụng bộ máy quản lý, điều hành, bộ phận giúp việc (nếu có) và con dấu của công ty để thực hiện quyền và nghĩa vụ của mình. Trường hợp cần thiết, Chủ tịch công ty tổ chức việc lấy ý kiến các chuyên gia tư vấn trong và ngoài nước trước khi quyết định các vấn đề quan trọng thuộc thẩm quyền của Chủ tịch công ty. Chi phí lấy ý kiến chuyên gia tư vấn được quy định tại quy chế quản lý tài chính của công ty.

5. Các quyết định thuộc thẩm quyền quy định tại khoản 2 Điều này phải được lập thành văn bản, ký tên với chức danh Chủ tịch công ty bao gồm cả trường hợp Chủ tịch công ty kiêm Giám đốc hoặc Tổng giám đốc.

6. Quyết định của Chủ tịch công ty có hiệu lực kể từ ngày ký hoặc từ ngày có hiệu lực ghi trong quyết định đó, trừ trường hợp phải được cơ quan đại diện chủ sở hữu chấp thuận.

7. Trường hợp Chủ tịch công ty vắng mặt ở Việt Nam trên 30 ngày thì phải ủy quyền bằng văn bản cho người khác thực hiện một số quyền, nghĩa vụ của Chủ tịch công ty; việc ủy quyền phải được thông báo kịp thời bằng văn bản đến cơ quan đại diện chủ sở hữu. Các trường hợp ủy quyền khác thực hiện theo quy định tại quy chế quản lý nội bộ của công ty.

Điều 99. Giám đốc, Tổng giám đốc công ty

1. Giám đốc hoặc Tổng giám đốc công ty do Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê theo phương án nhân sự đã được cơ quan đại diện chủ sở hữu chấp thuận. Công ty có một hoặc một số Phó Tổng giám đốc hoặc Phó Giám đốc. Số lượng, thẩm quyền bổ nhiệm Phó Tổng giám đốc hoặc Phó Giám đốc quy định tại Điều lệ công ty. Quyền và nghĩa vụ của Phó Giám đốc hoặc Phó Tổng giám đốc quy định tại Điều lệ công ty hoặc hợp đồng lao động.

2. Giám đốc hoặc Tổng giám đốc có nhiệm vụ điều hành các hoạt động hằng ngày của công ty và có các quyền và nghĩa vụ sau đây:

a) Tổ chức thực hiện và đánh giá kết quả thực hiện kế hoạch, phương án kinh doanh, kế hoạch đầu tư của công ty;

b) Tổ chức thực hiện và đánh giá kết quả thực hiện các nghị quyết của Hội đồng thành viên, Chủ tịch công ty và của cơ quan đại diện chủ sở hữu công ty;

c) Quyết định các công việc hằng ngày của công ty;

d) Ban hành quy chế quản lý nội bộ của công ty đã được Hội đồng thành viên hoặc Chủ tịch công ty chấp thuận;

đ) Ký hợp đồng, thỏa thuận nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty;

e) Bổ nhiệm, thuê, miễn nhiệm, cách chức, chấm dứt hợp đồng đối với các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên hoặc Chủ tịch công ty;

g) Tuyển dụng lao động;

h) Lập và trình Hội đồng thành viên hoặc Chủ tịch công ty báo cáo định kỳ hằng quý, hằng năm về kết quả thực hiện mục tiêu kế hoạch kinh doanh và báo cáo tài chính hằng năm;

i) Kiến nghị phương án tổ chức lại công ty, khi xét thấy cần thiết;

k) Kiến nghị phân bổ và sử dụng lợi nhuận sau thuế và các nghĩa vụ tài chính khác của công ty;

l) Quyền và nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

Điều 100. Tiêu chuẩn, điều kiện của Giám đốc, Tổng giám đốc

1. Có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong lĩnh vực, ngành, nghề kinh doanh của công ty.

2. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu.

3. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của thành viên Hội đồng thành viên.

4. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của Phó Tổng giám đốc, Phó Giám đốc và Kế toán trưởng của công ty.

5. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Kiểm soát viên công ty.

6. Không đồng thời là cán bộ, công chức trong cơ quan nhà nước hoặc tổ chức chính trị, tổ chức chính trị - xã hội.

7. Chưa từng bị cách chức Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc tại công ty hoặc ở doanh nghiệp nhà nước khác.

8. Không được kiêm Giám đốc hoặc Tổng giám đốc của doanh nghiệp khác.

9. Các tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 101. Miễn nhiệm, cách chức đối với Giám đốc, Tổng giám đốc và người quản lý công ty khác

1. Giám đốc hoặc Tổng giám đốc bị miễn nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện quy định tại Điều 100 của Luật này;

b) Có đơn xin nghỉ việc.

2. Giám đốc hoặc Tổng giám đốc bị cách chức trong các trường hợp sau đây:

a) Doanh nghiệp không bảo toàn được vốn theo quy định pháp luật;

b) Doanh nghiệp không hoàn thành các mục tiêu kế hoạch kinh doanh hằng năm;

c) Không có đủ trình độ và năng lực đáp ứng yêu cầu của chiến lược phát triển và kế hoạch kinh doanh mới của doanh nghiệp;

d) Doanh nghiệp vi phạm pháp luật hoặc có hoạt động kinh doanh trái với quy định của pháp luật;

đ) Vi phạm một trong số các nghĩa vụ của người quản lý quy định tại Điều 96 của Luật này;

e) Các trường hợp khác quy định tại Điều lệ công ty.

3. Trường hợp miễn nhiệm, cách chức đối với Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng và người quản lý công ty khác do Điều lệ công ty quy định.

Điều 102. Ban kiểm soát

1. Căn cứ quy mô của công ty, cơ quan đại diện chủ sở hữu quyết định bổ nhiệm 01 Kiểm soát viên hoặc thành lập Ban kiểm soát gồm 03 đến 05 Kiểm soát viên. Nhiệm kỳ Kiểm soát viên không quá 05 năm và được bổ nhiệm lại nhưng mỗi cá nhân chỉ được bổ nhiệm làm Kiểm soát viên của một công ty không quá 02 nhiệm kỳ.

2. Ban kiểm soát có các quyền và nghĩa vụ sau đây:

a) Giám sát việc tổ chức thực hiện chiến lược phát triển, kế hoạch kinh doanh, thực hiện các mục tiêu chiến lược và mục tiêu kế hoạch của công ty;

b) Giám sát và đánh giá việc thực hiện các quyền, nghĩa vụ của thành viên Hội đồng thành viên và Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc công ty;

c) Giám sát và đánh giá hiệu lực và mức độ tuân thủ quy chế kiểm toán nội bộ, quy chế quản lý và phòng ngừa rủi ro, quy chế báo cáo và các quy chế quản trị nội bộ khác của công ty;

d) Giám sát tính hợp pháp, tính hệ thống và trung thực trong công tác kế toán, sổ kế toán, trong nội dung báo cáo tài chính, các phụ lục và tài liệu liên quan;

đ) Giám sát các giao dịch của công ty với các bên có liên quan;

e) Giám sát thực hiện các dự án đầu tư lớn, giao dịch mua, bán và giao dịch kinh doanh khác có quy mô lớn hoặc giao dịch kinh doanh bất thường của công ty;

g) Lập và gửi báo cáo đánh giá, kiến nghị về các nội dung quy định tại các điểm a, b, c, d, đ và e khoản này cho cơ quan đại diện chủ sở hữu và Hội đồng thành viên;

h) Thực hiện các quyền và nghĩa vụ khác theo yêu cầu của cơ quan đại diện chủ sở hữu hoặc quy định tại Điều lệ công ty.

3. Tiền lương, thưởng của Kiểm soát viên do cơ quan đại diện chủ sở hữu quyết định và chi trả.

4. Chính phủ quy định chi tiết Điều này.

Điều 103. Tiêu chuẩn và điều kiện đối với Kiểm soát viên

1. Được đào tạo một trong các chuyên ngành về tài chính, kế toán, kiểm toán, luật, quản trị kinh doanh và có ít nhất 03 năm kinh nghiệm làm việc; Trưởng Ban kiểm soát phải có ít nhất 05 năm kinh nghiệm làm việc liên quan đến chuyên ngành tài chính, kế toán, kiểm toán, luật, quản trị kinh doanh được đào tạo.

2. Không phải là người lao động của công ty.

3. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của đối tượng sau đây:

a) Người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu của công ty;

b) Thành viên Hội đồng thành viên của công ty;

c) Phó Giám đốc hoặc Phó Tổng giám đốc và Kế toán trưởng của công ty;

d) Kiểm soát viên khác của công ty.

4. Không được kiêm Giám đốc hoặc Tổng giám đốc của doanh nghiệp khác.

5. Không được đồng thời là Kiểm soát viên, thành viên Hội đồng thành viên, thành viên Hội đồng quản trị của doanh nghiệp không phải là doanh nghiệp nhà nước.

6. Các tiêu chuẩn và điều kiện khác quy định tại Điều lệ công ty.

Điều 104. Quyền của Ban kiểm soát và Kiểm soát viên

1. Tham gia các cuộc họp của Hội đồng thành viên, các cuộc tham vấn và trao đổi chính thức và không chính thức của cơ quan đại diện chủ sở hữu với Hội đồng thành viên; có quyền chất vấn Hội đồng thành viên, thành viên Hội đồng thành viên và Giám đốc hoặc Tổng giám đốc công ty về các kế hoạch, dự án hay chương trình đầu tư phát triển và các quyết định khác trong quản lý điều hành công ty.

2. Xem xét sổ sách kế toán, báo cáo, hợp đồng, giao dịch và tài liệu khác của công ty; kiểm tra công việc quản lý điều hành của Hội đồng thành viên, thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc khi xét thấy cần thiết hoặc theo yêu cầu của cơ quan đại diện chủ sở hữu.

3. Xem xét, đánh giá thực trạng hoạt động kinh doanh, thực trạng tài chính của công ty, thực trạng vận hành và hiệu lực các quy chế quản trị nội bộ công ty.

4. Yêu cầu thành viên Hội đồng thành viên, Giám đốc, Phó Giám đốc hoặc Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng và những người quản lý khác báo cáo, cung cấp thông tin về bất cứ việc gì trong phạm vi quản lý và hoạt động đầu tư, kinh doanh của công ty.

5. Yêu cầu những người quản lý công ty báo cáo về thực trạng tài chính, thực trạng và kết quả kinh doanh của công ty con khi xét thấy cần thiết để thực hiện các nhiệm vụ theo quy định của pháp luật và Điều lệ công ty.

6. Trường hợp phát hiện có thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và những người quản lý khác làm trái các quy định về quyền, nghĩa vụ và trách nhiệm của họ hoặc có nguy cơ làm trái các quy định đó; hoặc phát hiện hành vi vi phạm pháp luật, làm trái các quy định về quản lý kinh tế, trái quy định Điều lệ công ty hoặc các quy chế quản trị nội bộ công ty phải báo cáo ngay cho cơ quan đại diện chủ sở hữu công ty, các thành viên khác của Ban kiểm soát và cá nhân có liên quan.

7. Đề nghị cơ quan đại diện chủ sở hữu thành lập đơn vị thực hiện nhiệm vụ kiểm toán tham mưu và trực tiếp hỗ trợ Ban kiểm soát thực hiện các quyền và nghĩa vụ được giao.

8. Thực hiện các quyền khác quy định tại Điều lệ công ty.

Điều 105. Chế độ làm việc của Ban kiểm soát và Kiểm soát viên

1. Trưởng Ban kiểm soát làm việc chuyên trách tại công ty; các thành viên khác có thể tham gia Ban kiểm soát của không quá 04 doanh nghiệp nhà nước nhưng phải được sự đồng ý bằng văn bản của cơ quan đại diện chủ sở hữu.

2. Trưởng Ban kiểm soát xây dựng kế hoạch công tác hằng tháng, hằng quý và hằng năm của Ban kiểm soát; phân công nhiệm vụ và công việc cụ thể cho từng thành viên.

3. Kiểm soát viên độc lập và chủ động thực hiện các nhiệm vụ và công việc được phân công; đề xuất, kiến nghị thực hiện các nhiệm vụ, công việc kiểm soát khác ngoài kế hoạch, ngoài phạm vi được phân công khi xét thấy cần thiết.

4. Ban kiểm soát họp ít nhất mỗi tháng một lần để rà soát, đánh giá, thông qua báo cáo kết quả kiểm soát trong tháng trình cơ quan đại diện chủ sở hữu; thảo luận và thông qua kế hoạch hoạt động tiếp theo của Ban kiểm soát.

5. Quyết định của Ban kiểm soát được thông qua khi có đa số thành viên dự họp tán thành. Các ý kiến khác với nội dung quyết định đã được thông qua phải được ghi chép đầy đủ, chính xác và báo cáo cơ quan đại diện chủ sở hữu.

Điều 106. Trách nhiệm của Kiểm soát viên

1. Tuân thủ pháp luật, Điều lệ công ty, quyết định của cơ quan đại diện chủ sở hữu và đạo đức nghề nghiệp trong thực hiện các quyền và nghĩa vụ quy định tại Luật này và Điều lệ công ty.

2. Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, cẩn trọng, tốt nhất để bảo vệ lợi ích của Nhà nước và lợi ích hợp pháp của các bên tại công ty.

3. Trung thành với lợi ích của Nhà nước và công ty; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh, lạm dụng địa vị, chức vụ, tài sản của công ty để tư lợi hoặc phục vụ cho lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Trường hợp vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho công ty thì Kiểm soát viên phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó; tùy theo tính chất, mức độ vi phạm và thiệt hại còn có thể bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định pháp luật.

6. Mọi thu nhập và lợi ích khác mà Kiểm soát viên trực tiếp hoặc gián tiếp có được do vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này đều phải trả lại công ty.

7. Trường hợp phát hiện có Kiểm soát viên vi phạm nghĩa vụ trong thực hiện quyền và nghĩa vụ được giao thì thành viên khác của Ban kiểm soát có nghĩa vụ báo cáo bằng văn bản đến cơ quan đại diện chủ sở hữu; yêu cầu chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 107. Miễn nhiệm, cách chức Kiểm soát viên

1. Kiểm soát viên bị miễn nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện theo quy định tại Điều 103 của Luật này;

b) Có đơn xin từ chức và được cơ quan đại diện chủ sở hữu chấp thuận;

c) Được cơ quan đại diện chủ sở hữu hoặc cơ quan có thẩm quyền khác điều động, phân công thực hiện nhiệm vụ khác;

d) Trường hợp khác theo quy định tại Điều lệ công ty.

2. Kiểm soát viên bị cách chức trong các trường hợp sau đây:

a) Không hoàn thành nhiệm vụ, công việc được phân công;

b) Không thực hiện quyền và nghĩa vụ của mình, trong 03 tháng liên tục, trừ trường hợp bất khả kháng;

c) Vi phạm nghiêm trọng hoặc vi phạm nhiều lần nghĩa vụ của Kiểm soát viên quy định của Luật này và Điều lệ công ty;

d) Trường hợp khác theo quy định tại Điều lệ công ty.

Điều 108. Công bố thông tin định kỳ

1. Công ty phải công bố định kỳ trên trang thông tin điện tử của công ty và của cơ quan đại diện chủ sở hữu những thông tin sau đây:

a) Thông tin cơ bản về công ty và điều lệ công ty;

b) Mục tiêu tổng quát, mục tiêu, chỉ tiêu cụ thể của kế hoạch kinh doanh hằng năm;

c) Báo cáo và tóm tắt Báo cáo tài chính hằng năm đã được kiểm toán bởi tổ chức kiểm toán độc lập trong thời hạn không quá 150 ngày, kể từ ngày kết thúc năm tài chính;

d) Báo cáo và tóm tắt Báo cáo tài chính giữa năm đã được kiểm toán bởi tổ chức kiểm toán độc lập; thời hạn công bố phải trước ngày 31 tháng 07 hằng năm;

Nội dung công bố thông tin quy định tại điểm c và điểm d khoản này bao gồm Báo cáo tài chính của công ty mẹ và Báo cáo tài chính hợp nhất;

đ) Báo cáo đánh giá về kết quả thực hiện kế hoạch sản xuất kinh doanh hằng năm và 03 năm gần nhất tính đến năm báo cáo;

e) Báo cáo kết quả thực hiện các nhiệm vụ công ích được giao theo kế hoạch hoặc đấu thầu (nếu có) và trách nhiệm xã hội khác;

g) Báo cáo về thực trạng quản trị, cơ cấu tổ chức công ty.

2. Báo cáo thực trạng quản trị công ty bao gồm các thông tin sau đây:

a) Thông tin về cơ quan đại diện chủ sở hữu, người đứng đầu và cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu;

b) Thông tin về người quản lý công ty, bao gồm trình độ chuyên môn, kinh nghiệm nghề nghiệp, các vị trí quản lý đã nắm giữ, cách thức được bổ nhiệm, công việc quản lý được giao, mức tiền lương, thưởng, cách thức trả tiền lương và các lợi ích khác; những người có liên quan và ích lợi có liên quan của họ với công ty; bản tự kiểm điểm, đánh giá hằng năm của họ trên cương vị là người quản lý công ty;

c) Các quyết định có liên quan của cơ quan đại diện chủ sở hữu; các quyết định, nghị quyết của Hội đồng thành viên hoặc Chủ tịch công ty;

d) Thông tin về Ban kiểm soát, Kiểm soát viên và hoạt động của họ;

đ) Thông tin về Đại hội công nhân, viên chức; số lượng lao động bình quân năm và tại thời điểm báo cáo, tiền lương và lợi ích khác bình quân năm trên người lao động;

e) Báo cáo kết luận của cơ quan thanh tra (nếu có) và các báo cáo của Ban kiểm soát, Kiểm soát viên;

g) Thông tin về các bên có liên quan của công ty, giao dịch của công ty với bên có liên quan;

h) Các thông tin khác theo quy định của Điều lệ công ty.

3. Thông tin được báo cáo và công bố phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật.

4. Người đại diện theo pháp luật hoặc người được ủy quyền công bố thông tin thực hiện công bố thông tin. Người đại diện theo pháp luật phải chịu trách nhiệm về tính đầy đủ, kịp thời, trung thực và chính xác của thông tin được công bố.

5. Chính phủ quy định chi tiết Điều này.

Điều 109. Công bố thông tin bất thường

1. Công ty phải công bố trên trang thông tin điện tử và ấn phẩm (nếu có) và niêm yết công khai tại trụ sở chính và địa điểm kinh doanh của công ty về các thông tin bất thường trong thời hạn 36 giờ, kể từ khi xảy ra một trong các sự kiện sau đây:

a) Tài khoản của công ty tại ngân hàng bị phong tỏa hoặc được phép hoạt động trở lại sau khi bị phong tỏa;

b) Tạm ngừng một phần hoặc toàn bộ hoạt động kinh doanh; bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập hoặc giấy phép thành lập và hoạt động hoặc giấy phép hoạt động hoặc giấy phép khác liên quan đến kinh doanh của công ty;

c) Sửa đổi, bổ sung nội dung Giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép hoạt động hoặc bất kỳ giấy phép, giấy chứng nhận khác có liên quan đến hoạt động của doanh nghiệp;

d) Thay đổi người quản lý công ty, gồm thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc, Phó Giám đốc hoặc Tổng giám đốc, Phó Tổng giám đốc, Trưởng Ban kiểm soát hoặc Kiểm soát viên, Kế toán trưởng, trưởng phòng tài chính kế toán;

đ) Có quyết định kỷ luật, khởi tố, có bản án, quyết định của Tòa án đối với một trong số các người quản lý doanh nghiệp;

e) Có kết luận của cơ quan thanh tra hoặc của cơ quan quản lý thuế về việc vi phạm pháp luật của doanh nghiệp;

g) Có quyết định thay đổi tổ chức kiểm toán độc lập, hoặc bị từ chối kiểm toán báo cáo tài chính;

h) Có quyết định, thành lập, giải thể, hợp nhất, sáp nhập, chuyển đổi công ty con; quyết định đầu tư, giảm vốn hoặc thoái vốn đầu tư tại các công ty khác.

2. Chính phủ quy định chi tiết Điều này.

Chương V

CÔNG TY CỔ PHẦN

Điều 110. Công ty cổ phần

1. Công ty cổ phần là doanh nghiệp, trong đó:

a) Vốn điều lệ được chia thành nhiều phần bằng nhau gọi là cổ phần;

b) Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là 03 và không hạn chế số lượng tối đa;

c) Cổ đông chỉ chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp;

d) Cổ đông có quyền tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 119 và khoản 1 Điều 126 của Luật này.

2. Công ty cổ phần có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

3. Công ty cổ phần có quyền phát hành cổ phần các loại để huy động vốn.

Điều 111. Vốn công ty cổ phần

1. Vốn điều lệ công ty cổ phần là tổng giá trị mệnh giá cổ phần đã bán các loại. Vốn điều lệ của công ty cổ phần tại thời điểm đăng ký thành lập doanh nghiệp là tổng giá trị mệnh giá cổ phần các loại đã được đăng ký mua và được ghi trong Điều lệ công ty.

2. Cổ phần đã bán là số cổ phần được quyền chào bán đã được các cổ đông thanh toán đủ cho công ty. Tại thời điểm đăng ký thành lập doanh nghiệp, cổ phần đã bán là tổng số cổ phần các loại đã được đăng ký mua.

3. Cổ phần được quyền chào bán của công ty cổ phần là tổng số cổ phần các loại mà Đại hội đồng cổ đông quyết định sẽ chào bán để huy động vốn. Số cổ phần được quyền chào bán của công ty cổ phần tại thời điểm đăng ký doanh nghiệp là tổng số cổ phần các loại mà công ty sẽ bán để huy động vốn, bao gồm cổ phần đã được đăng ký mua và cổ phần chưa được đăng ký mua.

4. Cổ phần chưa bán là cổ phần được quyền chào bán và chưa được thanh toán. Tại thời điểm đăng ký thành lập doanh nghiệp, cổ phần chưa bán là tổng số cổ phần mà chưa được các cổ đông đăng ký mua.

5. Công ty có thể thay đổi vốn điều lệ trong các trường hợp sau đây:

a) Theo quyết định của Đại hội đồng cổ đông, công ty hoàn trả một phần vốn góp cho cổ đông theo tỷ lệ sở hữu cổ phần của họ trong công ty nếu công ty đã hoạt động kinh doanh liên tục trong hơn 02 năm, kể từ ngày đăng ký doanh nghiệp và bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác sau khi đã hoàn trả cho cổ đông;

b) Công ty mua lại cổ phần đã phát hành quy định tại Điều 129 và Điều 130 của Luật này;

c) Vốn điều lệ không được các cổ đông thanh toán đầy đủ và đúng hạn theo quy định tại Điều 112 của Luật này.

Điều 112. Thanh toán cổ phần đã đăng ký mua khi đăng ký doanh nghiệp

1. Các cổ đông phải thanh toán đủ số cổ phần đã đăng ký mua trong thời hạn 90 ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, trừ trường hợp Điều lệ công ty hoặc hợp đồng đăng ký mua cổ phần quy định một thời hạn khác ngắn hơn. Hội đồng quản trị chịu trách nhiệm giám sát, đôn đốc thanh toán đủ và đúng hạn các cổ phần các cổ đông đã đăng ký mua.

2. Trong thời hạn từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp đến ngày cuối cùng phải thanh toán đủ số cổ phần đã đăng ký mua quy định tại khoản 1 Điều này, số phiếu biểu quyết của các cổ đông được tính theo số cổ phần phổ thông đã được đăng ký mua, trừ trường hợp Điều lệ công ty có quy định khác.

3. Nếu sau thời hạn quy định tại khoản 1 Điều này có cổ đông chưa thanh toán hoặc chỉ thanh toán được một phần số cổ phần đã đăng ký mua, thì thực hiện theo quy định sau đây:

a) Cổ đông chưa thanh toán số cổ phần đã đăng ký mua sẽ đương nhiên không còn là cổ đông của công ty và không được chuyển nhượng quyền mua cổ phần đó cho người khác;

b) Cổ đông chỉ thanh toán một phần số cổ phần đã đăng ký mua sẽ có quyền biểu quyết, nhận lợi tức và các quyền khác tương ứng với số cổ phần đã thanh toán; không được chuyển nhượng quyền mua số cổ phần chưa thanh toán cho người khác;

c) Số cổ phần chưa thanh toán được coi là cổ phần chưa bán và Hội đồng quản trị được quyền bán;

d) Công ty phải đăng ký điều chỉnh vốn điều lệ bằng giá trị mệnh giá số cổ phần đã được thanh toán đủ và thay đổi cổ đông sáng lập trong thời hạn 30 ngày, kể từ ngày kết thúc thời hạn phải thanh toán đủ số cổ phần đã đăng ký mua theo quy định tại khoản 1 Điều này.

4. Cổ đông chưa thanh toán hoặc chưa thanh toán đủ số cổ phần đã đăng ký mua phải chịu trách nhiệm tương ứng với tổng giá trị mệnh giá cổ phần đã đăng ký mua đối với các nghĩa vụ tài chính của công ty phát sinh trong thời hạn quy định tại khoản 1 Điều này. Thành viên Hội đồng quản trị, người đại diện theo pháp luật phải chịu trách nhiệm liên đới về các thiệt hại phát sinh do không thực hiện hoặc không thực hiện đúng quy định tại khoản 1 và điểm d khoản 3 Điều này.

Điều 113. Các loại cổ phần

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Ngoài cổ phần phổ thông, công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi. Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ có tổ chức được Chính phủ ủy quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong 03 năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo nghị quyết của Đại hội đồng cổ đông.

Điều 114. Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có các quyền sau đây:

a) Tham dự và phát biểu trong các Đại hội đồng cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện theo ủy quyền hoặc theo hình thức khác do pháp luật, Điều lệ công ty quy định. Mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty;

d) Tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 119 và khoản 1 Điều 126 của Luật này;

đ) Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

e) Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g) Khi công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với tỷ lệ sở hữu cổ phần tại công ty;

2. Cổ đông hoặc nhóm cổ đông sở hữu từ 10% tổng số cổ phần phổ thông trở lên trong thời hạn liên tục ít nhất 06 tháng hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty có các quyền sau đây:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát;

b) Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hằng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban kiểm soát;

c) Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp quy định tại khoản 3 Điều này;

d) Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký doanh nghiệp đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

b) Nhiệm kỳ của Hội đồng quản trị đã vượt quá 06 tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

c) Trường hợp khác theo quy định của Điều lệ công ty.

Yêu cầu triệu tập họp Đại hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính đối với cổ đông là tổ chức; số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu triệu tập họp phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Trường hợp Điều lệ công ty không có quy định khác thì việc đề cử người vào Hội đồng quản trị và Ban kiểm soát quy định, tại điểm a khoản 2 Điều này được thực hiện như sau:

a) Các cổ đông phổ thông hợp thành nhóm để đề cử người vào Hội đồng quản trị và Ban kiểm soát phải thông báo về việc họp nhóm cho các cổ đông dự họp biết trước khi khai mạc Đại hội đồng cổ đông;

b) Căn cứ số lượng thành viên Hội đồng quản trị và Ban kiểm soát, cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này được quyền đề cử một hoặc một số người theo quyết định của Đại hội đồng cổ đông làm ứng cử viên Hội đồng quản trị và Ban kiểm soát. Trường hợp số ứng cử viên được cổ đông hoặc nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông thì số ứng cử viên còn lại do Hội đồng quản trị, Ban kiểm soát và các cổ đông khác đề cử.

5. Các quyền khác theo quy định của Luật này và Điều lệ công ty.

Điều 115. Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ và đúng thời hạn số cổ phần cam kết mua.

Không được rút vốn đã góp bằng cổ phần phổ thông ra khỏi công ty dưới mọi hình thức, trừ trường hợp được công ty hoặc người khác mua lại cổ phần. Trường hợp có cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại khoản này thì cổ đông đó và người có lợi ích liên quan trong công ty phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị cổ phần đã bị rút và các thiệt hại xảy ra.

2. Tuân thủ Điều lệ và quy chế quản lý nội bộ của công ty.

3. Chấp hành nghị quyết của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 116. Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông, số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền sau đây:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 117. Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hằng năm. Cổ tức được chia hằng năm gồm cổ tức cố định và cổ tức thưởng, cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền sau đây:

a) Nhận cổ tức theo quy định tại khoản 1 Điều này;

b) Nhận phần tài sản còn lại tương ứng với tỷ lệ sở hữu cổ phần tại công ty, sau khi công ty đã thanh toán hết các khoản nợ, cổ phần ưu đãi hoàn lại khi công ty giải thể hoặc phá sản;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 118. Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần được công ty hoàn lại vốn góp theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 119. Cổ phần phổ thông của cổ đông sáng lập

1. Công ty cổ phần mới thành lập phải có ít nhất 03 cổ đông sáng lập; công ty cổ phần được chuyển đổi từ doanh nghiệp nhà nước hoặc từ công ty trách nhiệm hữu hạn hoặc được chia, tách, hợp nhất, sáp nhập từ công ty cổ phần khác không nhất thiết phải có cổ đông sáng lập.

Trường hợp không có cổ đông sáng lập, Điều lệ công ty cổ phần trong hồ sơ đăng ký doanh nghiệp phải có chữ ký của người đại diện theo pháp luật hoặc các cổ đông phổ thông của công ty đó.

2. Các cổ đông sáng lập phải cùng nhau đăng ký mua ít nhất 20% tổng số cổ phần phổ thông được quyền chào bán tại thời điểm đăng ký doanh nghiệp.

3. Trong thời hạn 03 năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp, cổ đông sáng lập có quyền tự do chuyển nhượng cổ phần của mình cho cổ đông sáng lập khác và chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập nếu được sự chấp thuận của Đại hội đồng cổ đông. Trường hợp này, cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó.

4. Các hạn chế đối với cổ phần phổ thông của cổ đông sáng lập được bãi bỏ sau thời hạn 03 năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp. Các hạn chế của quy định này không áp dụng đối với cổ phần mà cổ đông sáng lập có thêm sau khi đăng ký thành lập doanh nghiệp và cổ phần mà cổ đông sáng lập chuyển nhượng cho người khác không phải là cổ đông sáng lập của công ty.

Điều 120. Cổ phiếu

1. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành, bút toán ghi sổ hoặc dữ liệu điện tử xác nhận quyền sở hữu một hoặc một số cổ phần của công ty đó. Cổ phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính của công ty;

b) Số lượng cổ phần và loại cổ phần;

c) Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính của cổ đông là tổ chức;

đ) Tóm tắt về thủ tục chuyển nhượng cổ phần;

e) Chữ ký của người đại diện theo pháp luật và dấu của công ty (nếu có);

g) Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

h) Các nội dung khác theo quy định tại các Điều 116, 117 và 118 của Luật này đối với cổ phiếu của cổ phần ưu đãi.

2. Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Người đại diện theo pháp luật công ty chịu trách nhiệm về thiệt hại do những sai sót đó gây ra.

3. Trường hợp cổ phiếu bị mất, bị hủy hoại hoặc bị hư hỏng dưới hình thức khác thì cổ đông được công ty cấp lại cổ phiếu theo đề nghị của cổ đông đó.

Đề nghị của cổ đông phải có các nội dung sau đây:

a) Cổ phiếu đã bị mất, bị hủy hoại hoặc bị hư hỏng dưới hình thức khác; trường hợp bị mất thì phải cam đoan rằng đã tiến hành tìm kiếm hết mức và nếu tìm lại được sẽ đem trả công ty để tiêu hủy;

b) Chịu trách nhiệm về những tranh chấp phát sinh từ việc cấp lại cổ phiếu mới.

Đối với cổ phiếu có tổng mệnh giá trên mười triệu Đồng Việt Nam, trước khi tiếp nhận đề nghị cấp cổ phiếu mới, người đại diện theo pháp luật của công ty có thể yêu cầu chủ sở hữu cổ phiếu đăng thông báo về việc cổ phiếu bị mất, bị hủy hoại hoặc bị hư hỏng dưới hình thức khác và sau 15 ngày, kể từ ngày đăng thông báo sẽ đề nghị công ty cấp cổ phiếu mới.

Điều 121. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp Giấy chứng nhận đăng ký doanh nghiệp, sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai loại này.

2. Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính đối với cổ đông là tổ chức;

đ) Số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3. Sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của công ty hoặc Trung tâm lưu ký chứng khoán, cổ đông có quyền kiểm tra, tra cứu hoặc trích lục, sao chép nội dung sổ đăng ký cổ đông trong giờ làm việc của công ty hoặc Trung tâm lưu ký chứng khoán.

4. Trường hợp cổ đông có thay đổi địa chỉ thường trú thì phải thông báo kịp thời với công ty để cập nhật vào sổ đăng ký cổ đông. Công ty không chịu trách nhiệm về việc không liên lạc được với cổ đông do không được thông báo thay đổi địa chỉ của cổ đông.

Điều 122. Chào bán cổ phần

1. Chào bán cổ phần là việc công ty tăng thêm số lượng cổ phần được quyền chào bán và bán các cổ phần đó trong quá trình hoạt động để tăng vốn điều lệ.

2. Chào bán cổ phần có thể thực hiện theo một trong các hình thức sau đây:

a) Chào bán cho các cổ đông hiện hữu;

b) Chào bán ra công chúng;

c) Chào bán cổ phần riêng lẻ.

3. Chào bán cổ phần ra công chúng, chào bán cổ phần của công ty cổ phần niêm yết và đại chúng thực hiện theo các quy định của pháp luật về chứng khoán.

4. Công ty thực hiện đăng ký thay đổi vốn điều lệ trong thời hạn 10 ngày, kể từ ngày hoàn thành đợt bán cổ phần.

Điều 123. Chào bán cổ phần riêng lẻ

Việc chào bán cổ phần riêng lẻ của công ty cổ phần không phải là công ty cổ phần đại chúng được quy định như sau:

1. Trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định chào bán cổ phần riêng lẻ, công ty phải thông báo việc chào bán cổ phần riêng lẻ với Cơ quan đăng ký kinh doanh. Kèm theo thông báo chào bán cổ phần riêng lẻ phải có các tài liệu sau đây:

a) Nghị quyết của Đại hội đồng cổ đông về chào bán cổ phần riêng lẻ;

b) Phương án chào bán cổ phần riêng lẻ đã được Đại hội đồng cổ đông thông qua (nếu có);

2. Thông báo chào bán cổ phần riêng lẻ bao gồm các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp;

b) Tổng số cổ phần dự định chào bán; các loại cổ phần chào bán và số lượng cổ phần chào bán mỗi loại;

c) Thời điểm, hình thức chào bán cổ phần;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty;

3. Công ty có quyền bán cổ phần sau 05 ngày làm việc, kể từ ngày gửi thông báo mà không nhận được ý kiến phản đối của Cơ quan đăng ký kinh doanh;

4. Công ty thực hiện đăng ký thay đổi vốn điều lệ với cơ quan đăng ký kinh doanh trong thời hạn 10 ngày, kể từ ngày hoàn thành đợt bán cổ phần.

Điều 124. Chào bán cổ phần cho cổ đông hiện hữu

1. Chào bán cổ phần cho cổ đông hiện hữu là trường hợp công ty tăng thêm số lượng cổ phần được quyền chào bán và bán toàn bộ số cổ phần đó cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ tại công ty.

2. Chào bán cổ phần cho cổ đông hiện hữu của công ty cổ phần không phải là công ty cổ phần đại chúng được thực hiện như sau:

a) Công ty phải thông báo bằng văn bản đến các cổ đông theo phương thức bảo đảm đến được địa chỉ thường trú hoặc địa chỉ liên lạc của họ trong sổ đăng ký cổ đông chậm nhất 15 ngày trước ngày kết thúc thời hạn đăng ký mua cổ phần;

b) Thông báo phải có họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính của cổ đông là tổ chức; số cổ phần và tỷ lệ cổ phần hiện có của cổ đông tại công ty; tổng số cổ phần dự kiến chào bán và số cổ phần cổ đông được quyền mua; giá chào bán cổ phần; thời hạn đăng ký mua; họ, tên, chữ ký của người đại diện theo pháp luật của công ty. Kèm theo thông báo phải có mẫu phiếu đăng ký mua cổ phần do công ty phát hành. Trường hợp phiếu đăng ký mua cổ phần không được gửi về công ty đúng hạn như thông báo thì cổ đông có liên quan coi như đã không nhận quyền ưu tiên mua;

c) Cổ đông có quyền chuyển quyền ưu tiên mua cổ phần của mình cho người khác.

3. Trường hợp số lượng cổ phần dự kiến chào bán không được cổ đông và người nhận chuyển quyền ưu tiên mua đăng ký mua hết thì Hội đồng quản trị có quyền bán số cổ phần được quyền chào bán còn lại đó cho cổ đông của công ty hoặc người khác theo cách thức hợp lý với điều kiện không thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông, trừ trường hợp Đại hội đồng cổ đông có chấp thuận khác hoặc cổ phần được bán qua Sở giao dịch chứng khoán.

4. Cổ phần được coi là đã bán khi được thanh toán đủ và những thông tin về người mua quy định tại khoản 2 Điều 121 của Luật này được ghi đầy đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty.

5. Sau khi cổ phần được thanh toán đầy đủ, công ty phải phát hành và trao cổ phiếu cho người mua. Công ty có thể bán cổ phần mà không trao cổ phiếu. Trường hợp này, các thông tin về cổ đông quy định tại khoản 2 Điều 121 của Luật này được ghi vào sổ đăng ký cổ đông để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

Điều 125. Bán cổ phần

Hội đồng quản trị quyết định thời điểm, phương thức và giá bán cổ phần. Giá bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán hoặc giá trị được ghi trong sổ sách của cổ phần tại thời điểm gần nhất, trừ những trường hợp sau đây:

1. Cổ phần chào bán lần đầu tiên cho những người không phải là cổ đông sáng lập;

2. Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

3. Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trường hợp này, số chiết khấu hoặc tỷ lệ chiết khấu cụ thể phải được sự chấp thuận của Đại hội đồng cổ đông, trừ trường hợp Điều lệ công ty quy định khác;

4. Trường hợp khác và mức chiết khấu trong các trường hợp đó do Điều lệ công ty quy định.

Điều 126. Chuyển nhượng cổ phần

1. Cổ phần được tự do chuyển nhượng, trừ trường hợp quy định tại khoản 3 Điều 119 của Luật này và Điều lệ công ty có quy định hạn chế chuyển nhượng cổ phần. Trường hợp Điều lệ công ty có quy định hạn chế về chuyển nhượng cổ phần thì các quy định này chỉ có hiệu lực khi được nêu rõ trong cổ phiếu của cổ phần tương ứng.

2. Việc chuyển nhượng được thực hiện bằng hợp đồng theo cách thông thường hoặc thông qua giao dịch trên thị trường chứng khoán. Trường hợp chuyển nhượng bằng hợp đồng thì giấy tờ chuyển nhượng phải được bên chuyển nhượng và bên nhận chuyển nhượng hoặc đại diện ủy quyền của họ ký. Trường hợp chuyển nhượng thông qua giao dịch trên thị trường chứng khoán, trình tự, thủ tục và việc ghi nhận sở hữu thực hiện theo quy định của pháp luật về chứng khoán.

3. Trường hợp cổ đông là cá nhân chết thì người thừa kế theo di chúc hoặc theo pháp luật của cổ đông đó là cổ đông của công ty.

4. Trường hợp cổ phần của cổ đông là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì số cổ phần đó được giải quyết theo quy định của pháp luật về dân sự.

5. Cổ đông có quyền tặng cho một phần hoặc toàn bộ cổ phần của mình tại công ty cho người khác; sử dụng cổ phần để trả nợ. Trường hợp này, người được tặng cho hoặc nhận trả nợ bằng cổ phần sẽ là cổ đông của công ty.

6. Trường hợp cổ đông chuyển nhượng một số cổ phần thì cổ phiếu cũ bị hủy bỏ và công ty phát hành cổ phiếu mới ghi nhận số cổ phần đã chuyển nhượng và số cổ phần còn lại.

7. Người nhận cổ phần trong các trường hợp quy định tại Điều này chỉ trở thành cổ đông công ty từ thời điểm các thông tin của họ quy định tại khoản 2 Điều 121 của Luật này được ghi đầy đủ vào sổ đăng ký cổ đông.

Điều 127. Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Công ty không thanh toán đủ cả gốc và lãi của trái phiếu đã phát hành, không thanh toán hoặc thanh toán không đủ các khoản nợ đến hạn trong 03 năm liên tiếp trước đó sẽ không được quyền phát hành trái phiếu, trừ trường hợp pháp luật về chứng khoán có quy định khác.

3. Việc phát hành trái phiếu cho các chủ nợ là tổ chức tài chính được lựa chọn không bị hạn chế bởi quy định tại khoản 2 Điều này.

4. Trường hợp Điều lệ công ty không quy định khác thì Hội đồng quản trị có quyền quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành, nhưng phải báo cáo Đại hội đồng cổ đông tại cuộc họp gần nhất. Báo cáo phải kèm theo tài liệu và hồ sơ giải trình nghị quyết của Hội đồng quản trị về phát hành trái phiếu.

5. Trường hợp công ty cổ phần phát hành trái phiếu chuyển đổi thành cổ phần thì thực hiện theo trình tự, thủ tục tương ứng chào bán cổ phần theo quy định của Luật này và quy định khác của pháp luật có liên quan. Công ty thực hiện đăng ký thay đổi vốn điều lệ trong thời hạn 10 ngày kể từ ngày hoàn thành việc chuyển đổi trái phiếu thành cổ phần.

Điều 128. Mua cổ phần, trái phiếu

Cổ phần, trái phiếu của công ty cổ phần có thể được mua bằng Đồng Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác quy định tại Điều lệ công ty và phải được thanh toán đủ một lần.

Điều 129. Mua lại cổ phần theo yêu cầu của cổ đông

1. Cổ đông biểu quyết phản đối nghị quyết về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn 10 ngày, kể từ ngày Đại hội đồng cổ đông thông qua nghị quyết về các vấn đề quy định tại khoản này.

2. Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn 90 ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thỏa thuận được về giá thì các bên có thể yêu cầu một tổ chức thẩm định giá chuyên nghiệp định giá. Công ty giới thiệu ít nhất 03 tổ chức thẩm định giá chuyên nghiệp để cổ đông lựa chọn và lựa chọn đó là quyết định cuối cùng.

Điều 130. Mua lại cổ phần theo quyết định của công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần ưu đãi cổ tức đã bán theo quy định sau đây:

1. Hội đồng quản trị có quyền quyết định mua lại không quá 10% tổng số cổ phần của từng loại đã được chào bán trong 12 tháng. Trường hợp khác, việc mua lại cổ phần do Đại hội đồng cổ đông quyết định;

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thỏa thuận khác thì giá mua lại không được thấp hơn giá thị trường;

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo bằng phương thức bảo đảm đến được tất cả cổ đông trong thời hạn 30 ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên, địa chỉ trụ sở chính của công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty.

Cổ đông đồng ý bán lại cổ phần phải gửi chào bán cổ phần của mình bằng phương thức bảo đảm đến được công ty trong thời hạn 30 ngày, kể từ ngày thông báo. Chào bán phải có họ, tên, địa chỉ thường trú, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính của cổ đông là tổ chức; sổ cổ phần sở hữu và số cổ phần chào bán; phương thức thanh toán; chữ ký của cổ đông hoặc người đại diện theo pháp luật của cổ đông. Công ty chỉ mua lại cổ phần được chào bán trong thời hạn nói trên.

Điều 131. Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại Điều 129 và Điều 130 của Luật này nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

2. Cổ phần được mua lại theo quy định tại Điều 129 và Điều 130 của Luật này được coi là cổ phần chưa bán theo quy định tại khoản 4 Điều 111 của Luật này. Công ty phải làm thủ tục điều chỉnh giảm vốn điều lệ tương ứng với tổng giá trị mệnh giá các cổ phần được công ty mua lại trong thời hạn 10 ngày, kể từ ngày hoàn thành việc thanh toán mua lại cổ phần, trừ trường hợp pháp luật về chứng khoán có quy định khác.

3. Cổ phiếu xác nhận quyền sở hữu cổ phần đã được mua lại phải được tiêu hủy ngay sau khi cổ phần tương ứng đã được thanh toán đủ. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc phải liên đới chịu trách nhiệm về thiệt hại do không tiêu hủy hoặc chậm tiêu hủy cổ phiếu gây ra đối với công ty.

4. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10% thì công ty phải thông báo cho tất cả các chủ nợ biết trong thời hạn 15 ngày, kể từ ngày thanh toán hết số cổ phần mua lại.

Điều 132. Trả cổ tức

1. Cổ tức trả cho cổ phần ưu đãi được thực hiện theo các điều kiện áp dụng riêng cho mỗi loại cổ phần ưu đãi.

2. Cổ tức trả cho cổ phần phổ thông được xác định căn cứ vào số lợi nhuận ròng đã thực hiện và khoản chi trả cổ tức được trích từ nguồn lợi nhuận giữ lại của công ty. Công ty cổ phần chỉ được trả cổ tức của cổ phần phổ thông khi có đủ các điều kiện sau đây:

a) Công ty đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật;

b) Đã trích lập các quỹ công ty và bù đắp đủ lỗ trước đó theo quy định của pháp luật và Điều lệ công ty;

c) Ngay sau khi trả hết số cổ tức đã định, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn.

3. Cổ tức có thể được chi trả bằng tiền mặt, bằng cổ phần của công ty hoặc bằng tài sản khác quy định tại Điều lệ công ty. Nếu chi trả bằng tiền mặt thì phải được thực hiện bằng Đồng Việt Nam và có thể được chi trả bằng séc, chuyển khoản hoặc lệnh trả tiền gửi bằng bưu điện đến địa chỉ thường trú hoặc địa chỉ liên lạc của cổ đông.

4. Cổ tức phải được thanh toán đầy đủ trong thời hạn 06 tháng, kể từ ngày kết thúc họp Đại hội đồng cổ đông thường niên. Hội đồng quản trị lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất 30 ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức được gửi bằng phương thức bảo đảm đến cổ đông theo địa chỉ đăng ký trong sổ đăng ký cổ đông chậm nhất 15 ngày trước khi thực hiện trả cổ tức. Thông báo phải có các nội dung sau đây:

a) Tên công ty và địa chỉ trụ sở chính của công ty;

b) Họ, tên, địa chỉ thường trú, quốc tịch, sổ Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân;

c) Tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính của cổ đông là tổ chức;

d) Số lượng cổ phần từng loại của cổ đông; mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận;

đ) Thời điểm và phương thức trả cổ tức;

e) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của công ty.

5. Trường hợp cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức thì người chuyển nhượng là người nhận cổ tức từ công ty.

6. Trường hợp chi trả cổ tức bằng cổ phần, công ty không phải làm thủ tục chào bán cổ phần theo quy định tại các Điều 122, 123 và 124 của Luật này. Công ty phải đăng ký tăng vốn điều lệ tương ứng với tổng giá trị mệnh giá các cổ phần dùng để chi trả cổ tức trong thời hạn 10 ngày, kể từ ngày hoàn thành việc thanh toán cổ tức.

Điều 133. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 131 của Luật này hoặc trả cổ tức trái với quy định tại Điều 132 của Luật này thì các cổ đông phải hoàn trả cho công ty số tiền, tài sản khác đã nhận; trường hợp cổ đông không hoàn trả được cho công ty thì tất cả thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số tiền, tài sản đã trả cho cổ đông mà chưa được hoàn lại.

Điều 134. Cơ cấu tổ chức quản lý công ty cổ phần

1. Công ty cổ phần có quyền lựa chọn tổ chức quản lý và hoạt động theo một trong hai mô hình sau đây, trừ trường hợp pháp luật về chứng khoán có quy định khác:

a) Đại hội đồng cổ đông, Hội đồng quản trị, Ban kiểm soát và Giám đốc hoặc Tổng giám đốc. Trường hợp công ty cổ phần có dưới 11 cổ đông và các cổ đông là tổ chức sở hữu dưới 50% tổng số cổ phần của công ty thì không bắt buộc phải có Ban kiểm soát;

b) Đại hội đồng cổ đông, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc. Trường hợp này ít nhất 20% số thành viên Hội đồng quản trị phải là thành viên độc lập và có Ban kiểm toán nội bộ trực thuộc Hội đồng quản trị. Các thành viên độc lập thực hiện chức năng giám sát và tổ chức thực hiện kiểm soát đối với việc quản lý điều hành công ty.

2. Trường hợp chỉ có một người đại diện theo pháp luật, thì Chủ tịch Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty; trường hợp Điều lệ không có quy định khác thì Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật của công ty. Trường hợp có hơn một người đại diện theo pháp luật, thì Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc đương nhiên là người đại diện theo pháp luật của công ty.

Điều 135. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty cổ phần.

2. Đại hội đồng cổ đông có các quyền và nghĩa vụ sau đây:

a) Thông qua định hướng phát triển của công ty;

b) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; quyết định mức cổ tức hằng năm của từng loại cổ phần;

c) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, Kiểm soát viên;

d) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 35% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ hoặc một giá trị khác;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty;

e) Thông qua báo cáo tài chính hằng năm;

g) Quyết định mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

h) Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho công ty và cổ đông công ty;

i) Quyết định tổ chức lại, giải thể công ty;

k) Quyền và nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 136. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên mỗi năm một lần. Ngoài cuộc họp thường niên, Đại hội đồng cổ đông có thể họp bất thường. Địa điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam. Trường hợp cuộc họp Đại hội đồng cổ đông được tổ chức đồng thời ở nhiều địa điểm khác nhau thì địa điểm họp Đại hội đồng cổ đông được xác định là nơi chủ tọa tham dự họp.

2. Đại hội đồng cổ đông phải họp thường niên trong thời hạn 04 tháng, kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, Cơ quan đăng ký kinh doanh có thể gia hạn, nhưng không quá 06 tháng, kể từ ngày kết thúc năm tài chính.

Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Kế hoạch kinh doanh hằng năm của công ty;

b) Báo cáo tài chính hằng năm;

c) Báo cáo của Hội đồng quản trị về quản trị và kết quả hoạt động của Hội đồng quản trị và từng thành viên Hội đồng quản trị;

d) Báo cáo của Ban kiểm soát về kết quả kinh doanh của công ty, về kết quả hoạt động của Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

đ) Báo cáo tự đánh giá kết quả hoạt động của Ban kiểm soát và của từng Kiểm soát viên;

e) Mức cổ tức đối với mỗi cổ phần của từng loại;

g) Các vấn đề khác thuộc thẩm quyền.

3. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của công ty;

b) Số thành viên Hội đồng quản trị, Ban kiểm soát còn lại ít hơn số thành viên theo quy định của pháp luật;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 114 của Luật này;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

4. Trường hợp Điều lệ công ty không quy định khác, thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn 30 ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại theo quy định tại điểm b hoặc nhận được yêu cầu quy định tại điểm c và điểm d khoản 3 Điều này.

Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định thì Chủ tịch Hội đồng quản trị và các thành viên Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh cho công ty.

5. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 4 Điều này thì trong thời hạn 30 ngày tiếp theo, Ban kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định thì Ban kiểm soát phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại phát sinh cho công ty.

6. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 5 Điều này thì cổ đông hoặc nhóm cổ đông theo quy định tại khoản 2 Điều 114 của Luật này có quyền đại diện công ty triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

7. Người triệu tập phải thực hiện các công việc sau đây để tổ chức họp Đại hội đồng cổ đông:

a) Lập danh sách cổ đông có quyền dự họp;

b) Cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông;

c) Lập chương trình và nội dung cuộc họp;

d) Chuẩn bị tài liệu cho cuộc họp;

đ) Dự thảo nghị quyết của Đại hội đồng cổ đông theo nội dung dự kiến của cuộc họp; danh sách và thông tin chi tiết của các ứng cử viên trong trường hợp bầu thành viên Hội đồng quản trị, Kiểm soát viên;

e) Xác định thời gian và địa điểm họp;

g) Gửi thông báo mời họp đến từng cổ đông có quyền dự họp theo quy định của Luật này;

h) Các công việc khác phục vụ cuộc họp.

8. Chi phí triệu tập và tiến hành họp Đại hội đồng cổ đông theo quy định tại các khoản 4, 5 và 6 của Điều này sẽ được công ty hoàn lại.

Điều 137. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập không sớm hơn 05 ngày trước ngày gửi giấy mời họp Đại hội đồng cổ đông nếu Điều lệ công ty không quy định thời hạn dài hơn.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính của cổ đông là tổ chức; số lượng cổ phần từng loại, số và ngày đăng ký cổ đông của từng cổ đông.

3. Cổ đông có quyền kiểm tra, tra cứu, trích lục và sao danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông; yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông. Người quản lý công ty phải cung cấp kịp thời thông tin số đăng ký cổ đông, sửa đổi, bổ sung thông tin sai lệch theo yêu cầu của cổ đông; đồng thời chịu trách nhiệm bồi thường thiệt hại phát sinh do không cung cấp hoặc cung cấp không kịp thời, không chính xác thông tin sổ đăng ký cổ đông theo yêu cầu. Trình tự, thủ tục yêu cầu cung cấp thông tin trong sổ đăng ký cổ đông thực hiện theo quy định tại Điều lệ công ty.

Điều 138. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải chuẩn bị chương trình, nội dung cuộc họp.

2. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 114 của Luật này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất 03 ngày làm việc trước ngày khai mạc, trừ trường hợp Điều lệ công ty có quy định thời hạn khác. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông hoặc thông tin tương đương, vấn đề kiến nghị đưa vào chương trình họp.

3. Người triệu tập họp Đại hội đồng cổ đông có quyền từ chối kiến nghị quy định tại khoản 2 Điều này nếu thuộc một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Trường hợp khác theo quy định của Điều lệ công ty.

4. Người triệu tập họp Đại hội đồng cổ đông phải chấp nhận và đưa kiến nghị quy định tại khoản 2 Điều này vào dự kiến chương trình và nội dung cuộc họp, trừ trường hợp quy định tại khoản 3 Điều này; kiến nghị được chính thức bổ sung vào chương trình và nội dung cuộc họp nếu được Đại hội đồng cổ đông chấp thuận.

Điều 139. Mời họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi thông báo mời họp đến tất cả các cổ đông trong Danh sách cổ đông có quyền dự họp chậm nhất 10 ngày trước ngày khai mạc nếu Điều lệ công ty không quy định thời hạn dài hơn. Thông báo mời họp phải có tên, địa chỉ trụ sở chính, mã số doanh nghiệp; tên, địa chỉ thường trú của cổ đông, thời gian, địa điểm họp và những yêu cầu khác đối với người dự họp.

2. Thông báo được gửi bằng phương thức bảo đảm đến được địa chỉ liên lạc của cổ đông; đồng thời đăng trên trang thông tin điện tử của công ty và đăng báo hằng ngày của trung ương hoặc địa phương, khi xét thấy cần thiết theo quy định của Điều lệ công ty.

3. Thông báo mời họp phải được gửi kèm theo các tài liệu sau đây:

a) Chương trình họp, các tài liệu sử dụng trong cuộc họp và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp;

b) Phiếu biểu quyết;

c) Mẫu chỉ định đại diện theo ủy quyền dự họp.

4. Trường hợp công ty có trang thông tin điện tử, việc gửi tài liệu họp theo thông báo mời hợp quy định tại khoản 3 Điều này có thể thay thế bằng đăng tải lên trang thông tin điện tử của công ty. Trường hợp này, thông báo mời họp phải ghi rõ nơi, cách thức tải tài liệu và công ty phải gửi tài liệu họp cho cổ đông nếu cổ đông yêu cầu.

Điều 140. Thực hiện quyền dự họp Đại hội đồng cổ đông

1. Cổ đông có thể trực tiếp tham dự họp, ủy quyền bằng văn bản cho một người khác dự họp hoặc thông qua một trong các hình thức quy định tại khoản 2 Điều này. Trường hợp cổ đông là tổ chức chưa có người đại diện theo ủy quyền quy định tại khoản 4 Điều 15 của Luật này thì ủy quyền cho người khác dự họp Đại hội đồng cổ đông.

Việc ủy quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu do công ty phát hành. Người được ủy quyền dự họp Đại hội đồng cổ đông phải xuất trình văn bản ủy quyền khi đăng ký dự họp trước khi vào phòng họp.

2. Cổ đông được coi là tham dự và biểu quyết tại cuộc họp Đại hội đồng cổ đông trong trường hợp sau đây:

a) Tham dự và biểu quyết trực tiếp tại cuộc họp;

b) Ủy quyền cho một người khác tham dự và biểu quyết tại cuộc họp;

c) Tham dự và biểu quyết thông qua hội nghị trực tuyến, bỏ phiếu điện tử hoặc hình thức điện tử khác;

d) Gửi phiếu biểu quyết đến cuộc họp thông qua gửi thư, fax, thư điện tử.

Điều 141. Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% tổng số phiếu biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn 30 ngày, kể từ ngày dự định họp lần thứ nhất, nếu Điều lệ công ty không quy định khác. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 33% tổng số phiếu biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn 20 ngày, kể từ ngày dự định họp lần thứ hai, nếu Điều lệ công ty không quy định khác. Trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào tổng số phiếu biểu quyết của các cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền quyết định thay đổi chương trình họp đã được gửi kèm theo thông báo mời họp theo quy định tại Điều 139 của Luật này.

Điều 142. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thể thức tiến hành họp và biểu quyết tại cuộc họp Đại hội đồng cổ đông được tiến hành như sau:

1. Trước khi khai mạc cuộc họp, phải tiến hành đăng ký cổ đông dự họp Đại hội đồng cổ đông;

2. Việc bầu Chủ tọa, thư ký và ban kiểm phiếu được quy định như sau:

a) Chủ tịch Hội đồng quản trị làm chủ tọa các cuộc họp do Hội đồng quản trị triệu tập; trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên Hội đồng quản trị còn lại bầu một người trong số họ làm chủ tọa cuộc họp theo nguyên tắc đa số; trường hợp không bầu được người làm chủ tọa thì Trưởng Ban kiểm soát điều khiển để Đại hội đồng cổ đông bầu chủ tọa cuộc họp và người có số phiếu bầu cao nhất làm chủ tọa cuộc họp;

b) Trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển để Đại hội đồng cổ đông bầu chủ tọa cuộc họp và người có số phiếu bầu cao nhất làm chủ tọa cuộc họp;

c) Chủ tọa cử một hoặc một số người làm thư ký cuộc họp;

d) Đại hội đồng cổ đông bầu một hoặc một số người vào ban kiểm phiếu theo đề nghị của chủ tọa cuộc họp;

3. Chương trình và nội dung họp phải được Đại hội đồng cổ đông thông qua trong phiên khai mạc. Chương trình phải xác định rõ và chi tiết thời gian đối với từng vấn đề trong nội dung chương trình họp;

4. Chủ tọa có quyền thực hiện các biện pháp cần thiết và hợp lý để điều khiển cuộc họp một cách có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp;

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến. Kết quả kiểm phiếu được chủ tọa công bố ngay trước khi bế mạc cuộc họp, trừ trường hợp Điều lệ có quy định khác;

6. Cổ đông hoặc người được ủy quyền dự họp đến sau khi cuộc họp đã khai mạc vẫn được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký; trong trường hợp này, hiệu lực của những nội dung đã được biểu quyết trước đó không thay đổi;

7. Người triệu tập họp Đại hội đồng cổ đông có các quyền sau đây:

a) Yêu cầu tất cả người dự họp chịu sự kiểm tra hoặc các biện pháp an ninh hợp pháp, hợp lý khác;

b) Yêu cầu cơ quan có thẩm quyền duy trì trật tự cuộc họp; trục xuất những người không tuân thủ quyền điều hành của chủ tọa, cố ý gây rối trật tự, ngăn cản tiến triển bình thường của cuộc họp hoặc không tuân thủ các yêu cầu về kiểm tra an ninh ra khỏi cuộc họp Đại hội đồng cổ đông;

8. Chủ tọa có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời điểm khác hoặc thay đổi địa điểm họp trong các trường hợp sau đây:

a) Địa điểm họp không có đủ chỗ ngồi thuận tiện cho tất cả người dự họp;

b) Các phương tiện thông tin tại địa điểm họp không bảo đảm cho các cổ đông dự họp tham gia, thảo luận và biểu quyết;

c) Có người dự họp cản trở, gây rối trật tự, có nguy cơ làm cho cuộc họp không được tiến hành một cách công bằng và hợp pháp.

Thời gian hoãn tối đa không quá 03 ngày, kể từ ngày cuộc họp dự định khai mạc;

9. Trường hợp chủ tọa hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại khoản 8 Điều này, Đại hội đồng cổ đông bầu một người khác trong số những người dự họp để thay thế chủ tọa điều hành cuộc họp cho đến lúc kết thúc; tất cả các nghị quyết được thông qua tại cuộc họp đó đều có hiệu lực thi hành.

Điều 143. Hình thức thông qua nghị quyết của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Trường hợp Điều lệ công ty không có quy định khác thì nghị quyết của Đại hội đồng cổ đông về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:

a) Sửa đổi, bổ sung các nội dung của Điều lệ công ty;

b) Định hướng phát triển công ty;

c) Loại cổ phần và tổng số cổ phần của từng loại;

d) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị và Ban kiểm soát;

đ) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 35% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty, hoặc một tỷ lệ, giá trị khác nhỏ hơn do Điều lệ công ty quy định;

e) Thông qua báo cáo tài chính hằng năm;

g) Tổ chức lại, giải thể công ty.

Điều 144. Điều kiện để nghị quyết được thông qua

1. Nghị quyết về nội dung sau đây được thông qua nếu được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp tán thành; tỷ lệ cụ thể do Điều lệ công ty quy định:

a) Loại cổ phần và tổng số cổ phần của từng loại;

b) Thay đổi ngành, nghề và lĩnh vực kinh doanh;

c) Thay đổi cơ cấu tổ chức quản lý công ty;

d) Dự án đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn 35% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty, hoặc tỷ lệ, giá trị khác nhỏ hơn do Điều lệ công ty quy định;

đ) Tổ chức lại, giải thể công ty;

e) Các vấn đề khác do Điều lệ công ty quy định.

2. Các nghị quyết khác được thông qua khi được số cổ đông đại diện cho ít nhất 51% tổng số phiếu biểu quyết của tất cả cổ đông dự họp tán thành, trừ trường hợp quy định tại khoản 1 và khoản 3 Điều này; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp Điều lệ công ty không quy định khác, việc biểu quyết bầu thành viên Hội đồng quản trị và Ban kiểm soát phải thực hiện theo phương thức bầu dồn phiếu, theo đó mỗi cổ đông có tổng số phiếu biểu quyết tương ứng với tổng số cổ phần sở hữu nhân với số thành viên được bầu của Hội đồng quản trị hoặc Ban kiểm soát và cổ đông có quyền dồn hết hoặc một phần tổng số phiếu bầu của mình cho một hoặc một số ứng cử viên. Người trúng cử thành viên Hội đồng quản trị hoặc Kiểm soát viên được xác định theo số phiếu bầu tính từ cao xuống thấp, bắt đầu từ ứng cử viên có số phiếu bầu cao nhất cho đến khi đủ số thành viên quy định tại Điều lệ công ty. Trường hợp có từ 02 ứng cử viên trở lên đạt cùng số phiếu bầu như nhau cho thành viên cuối cùng của Hội đồng quản trị hoặc Ban kiểm soát thì sẽ tiến hành bầu lại trong số các ứng cử viên có số phiếu bầu ngang nhau hoặc lựa chọn theo tiêu chí quy chế bầu cử hoặc Điều lệ công ty.

4. Trường hợp thông qua nghị quyết dưới hình thức lấy ý kiến bằng văn bản thì nghị quyết của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 51% tổng số phiếu biểu quyết tán thành; tỷ lệ cụ thể do Điều lệ công ty quy định.

5. Nghị quyết của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn 15 ngày, kể từ ngày nghị quyết được thông qua; trường hợp công ty có trang thông tin điện tử, việc gửi nghị quyết có thể thay thế bằng việc đăng tải lên trang thông tin điện tử của công ty.

Điều 145. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua nghị quyết của Đại hội đồng cổ đông

Trường hợp Điều lệ công ty không có quy định khác thì thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua nghị quyết của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua nghị quyết của Đại hội đồng cổ đông khi xét thấy cần thiết vì lợi ích của công ty;

2. Hội đồng quản trị chuẩn bị phiếu lấy ý kiến, dự thảo nghị quyết của Đại hội đồng cổ đông, các tài liệu giải trình dự thảo nghị quyết và gửi đến tất cả các cổ đông có quyền biểu quyết chậm nhất 10 ngày trước thời hạn phải gửi lại phiếu lấy ý kiến, nếu Điều lệ công ty không quy định thời hạn khác dài hơn. Việc lập danh sách cổ đông gửi phiếu lấy ý kiến thực hiện theo quy định tại khoản 1 và khoản 2 Điều 137 của Luật này. Yêu cầu và cách thức gửi phiếu lấy ý kiến và tài liệu kèm theo thực hiện theo quy định tại Điều 139 của Luật này;

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp;

b) Mục đích lấy ý kiến;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, mã số doanh nghiệp hoặc số quyết định thành lập, địa chỉ trụ sở chính của cổ đông là tổ chức hoặc họ, tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của đại diện theo ủy quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d) Vấn đề cần lấy ý kiến để thông qua;

đ) Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến;

e) Thời hạn phải gửi về công ty phiếu lấy ý kiến đã được trả lời;

g) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của công ty;

4. Cổ đông có thể gửi phiếu lấy ý kiến đã trả lời đến công ty theo một trong các hình thức sau đây:

a) Gửi thư. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo ủy quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức. Phiếu lấy ý kiến gửi về công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu;

b) Gửi fax hoặc thư điện tử. Phiếu lấy ý kiến gửi về công ty qua fax hoặc thư điện tử phải được giữ bí mật đến thời điểm kiểm phiếu.

Các phiếu lấy ý kiến gửi về công ty sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở trong trường hợp gửi thư và bị tiết lộ trong trường hợp gửi fax, thư điện tử là không hợp lệ. Phiếu lấy ý kiến không được gửi về được coi là phiếu không tham gia biểu quyết;

5. Hội đồng quản trị tổ chức kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý công ty.

Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp;

b) Mục đích và các vấn đề cần lấy ý kiến để thông qua nghị quyết;

c) Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ và phương thức gửi biểu quyết, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d) Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

đ) Các vấn đề đã được thông qua;

e) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của công ty, người giám sát kiểm phiếu và người kiểm phiếu.

Các thành viên Hội đồng quản trị, người kiểm phiếu và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác;

6. Biên bản kiểm phiếu phải được gửi đến các cổ đông trong thời hạn 15 ngày, kể từ ngày kết thúc kiểm phiếu. Trường hợp công ty có trang thông tin điện tử, việc gửi biên bản kiểm phiếu có thể thay thế bằng việc đăng tải lên trang thông tin điện tử của công ty;

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến được lưu giữ tại trụ sở chính của công ty;

8. Nghị quyết được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản có giá trị như nghị quyết được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 146. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi biên bản và có thể ghi âm hoặc ghi và lưu giữ dưới hình thức điện tử khác. Biên bản phải lập bằng tiếng Việt, có thể lập thêm bằng tiếng nước ngoài và có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp;

b) Thời gian và địa điểm họp Đại hội đồng cổ đông;

c) Chương trình và nội dung cuộc họp;

d) Họ, tên chủ tọa và thư ký;

đ) Tóm tắt diễn biến cuộc họp và các ý kiến phát biểu tại Đại hội đồng cổ đông về từng vấn đề trong nội dung chương trình họp;

e) Số cổ đông và tổng số phiếu biểu quyết của các cổ đông dự họp, phụ lục danh sách đăng ký cổ đông, đại diện cổ đông dự họp với số cổ phần và số phiếu bầu tương ứng;

g) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết, trong đó ghi rõ phương thức biểu quyết, tổng số phiếu hợp lệ, không hợp lệ, tán thành, không tán thành và không có ý kiến; tỷ lệ tương ứng trên tổng số phiếu biểu quyết của cổ đông dự họp;

h) Các vấn đề đã được thông qua và tỷ lệ phiếu biểu quyết thông qua tương ứng;

i) Chữ ký của chủ tọa và thư ký.

Biên bản được lập bằng tiếng Việt và tiếng nước ngoài đều có hiệu lực pháp lý như nhau. Trường hợp có sự khác nhau về nội dung biên bản tiếng Việt và tiếng nước ngoài thì nội dung trong biên bản tiếng Việt có hiệu lực áp dụng.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi kết thúc cuộc họp.

3. Chủ tọa và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn 15 ngày, kể từ ngày kết thúc cuộc họp; việc gửi biên bản kiểm phiếu có thể thay thế bằng việc đăng tải lên trang thông tin điện tử của công ty (nếu có).

Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của công ty.

Điều 147. Yêu cầu hủy bỏ nghị quyết của Đại hội đồng cổ đông

Trong thời hạn 90 ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, nhóm cổ đông quy định tại khoản 2 Điều 114 của Luật này có quyền yêu cầu Tòa án hoặc Trọng tài xem xét, hủy bỏ nghị quyết hoặc một phần nội dung nghị quyết của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp và ra quyết định của Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật này và Điều lệ công ty, trừ trường hợp quy định tại khoản 2 Điều 148 của Luật này;

2. Nội dung nghị quyết vi phạm pháp luật hoặc Điều lệ công ty.

Điều 148. Hiệu lực các nghị quyết của Đại hội đồng cổ đông

1. Các nghị quyết của Đại hội đồng cổ đông có hiệu lực kể từ ngày được thông qua hoặc từ thời điểm hiệu lực ghi tại nghị quyết đó.

2. Các nghị quyết của Đại hội đồng cổ đông được thông qua bằng 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục thông qua nghị quyết đó không được thực hiện đúng như quy định.

3. Trường hợp có cổ đông, nhóm cổ đông yêu cầu Tòa án hoặc Trọng tài hủy bỏ nghị quyết của Đại hội đồng cổ đông theo quy định tại Điều 147 của Luật này, thì các nghị quyết đó vẫn có hiệu lực thi hành cho đến khi Tòa án, Trọng tài có quyết định khác, trừ trường hợp áp dụng biện pháp khẩn cấp tạm thời theo quyết định của cơ quan có thẩm quyền.

Điều 149. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định, thực hiện các quyền và nghĩa vụ của công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nghĩa vụ sau đây:

a) Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hằng năm của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định giá bán cổ phần và trái phiếu của công ty;

đ) Quyết định mua lại cổ phần theo quy định tại khoản 1 Điều 130 của Luật này;

e) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của pháp luật;

g) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ;

h) Thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 35% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty, nếu Điều lệ công ty không quy định một tỷ lệ hoặc giá trị khác. Quy định này không áp dụng đối với hợp đồng và giao dịch quy định, tại điểm d khoản 2 Điều 135, khoản 1 và khoản 3 Điều 162 của Luật này;

i) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng quản trị; bổ nhiệm, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc và người quản lý quan trọng khác do Điều lệ công ty quy định; quyết định, tiền lương và quyền lợi khác của những người quản lý đó; cử người đại diện theo ủy quyền tham gia Hội đồng thành viên hoặc Đại hội đồng cổ đông ở công ty khác, quyết định mức thù lao và quyền lợi khác của những người đó;

k) Giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hằng ngày của công ty;

l) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ của công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

m) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

n) Trình báo cáo quyết toán tài chính hằng năm lên Đại hội đồng cổ đông;

o) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

p) Kiến nghị việc tổ chức lại, giải thể, yêu cầu phá sản công ty;

q) Quyền và nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Khi thực hiện chức năng, quyền và nghĩa vụ của mình, Hội đồng quản trị tuân thủ đúng quy định của pháp luật, Điều lệ công ty và nghị quyết của Đại hội đồng cổ đông. Trong trường hợp nghị quyết do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty gây thiệt hại cho công ty thì các thành viên tán thành thông qua nghị quyết đó phải cùng liên đới chịu trách nhiệm cá nhân về nghị quyết đó và phải đền bù thiệt hại cho công ty; thành viên phản đối thông qua nghị quyết nói trên được miễn trừ trách nhiệm. Trường hợp này, cổ đông sở hữu cổ phần của công ty liên tục trong thời hạn ít nhất 01 năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện nghị quyết nói trên.

Điều 150. Nhiệm kỳ và số lượng thành viên Hội đồng quản trị

1. Hội đồng quản trị có từ 03 đến 11 thành viên. Điều lệ công ty quy định cụ thể số lượng thành viên Hội đồng quản trị.

2. Nhiệm kỳ của thành viên Hội đồng quản trị, thành viên độc lập Hội đồng quản trị không quá 05 năm và có thể được bầu lại với số nhiệm kỳ không hạn chế. Số lượng, thời hạn cụ thể của nhiệm kỳ, số thành viên Hội đồng quản trị phải thường trú ở Việt Nam do Điều lệ công ty quy định.

3. Trường hợp tất cả thành viên Hội đồng quản trị cùng kết thúc nhiệm kỳ thì các thành viên đó tiếp tục là thành viên Hội đồng quản trị cho đến khi có thành viên mới được bầu thay thế và tiếp quản công việc, trừ trường hợp Điều lệ công ty có quy định khác.

4. Trường hợp công ty cổ phần được tổ chức quản lý theo quy định tại điểm b khoản 1 Điều 134 của Luật này thì các giấy tờ, giao dịch của công ty phải ghi rõ “thành viên độc lập” trước họ, tên của thành viên Hội đồng quản trị tương ứng.

5. Điều lệ công ty quy định cụ thể số lượng, quyền, nghĩa vụ, cách thức tổ chức và phối hợp hoạt động của các thành viên độc lập Hội đồng quản trị.

Điều 151. Cơ cấu, tiêu chuẩn và điều kiện làm thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải có các tiêu chuẩn và điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ, không thuộc đối tượng không được quản lý doanh nghiệp theo quy định tại khoản 2 Điều 18 của Luật này;

b) Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh của công ty và không nhất thiết phải là cổ đông của công ty, trừ trường hợp Điều lệ công ty quy định khác.

c) Thành viên Hội đồng quản trị công ty có thể đồng thời là thành viên Hội đồng quản trị của công ty khác.

d) Đối với công ty con mà Nhà nước nắm giữ trên 50% vốn điều lệ thì thành viên Hội đồng quản trị không được là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Giám đốc, Tổng giám đốc và người quản lý khác của công ty; không được là người có liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ.

2. Thành viên độc lập Hội đồng quản trị theo quy định tại điểm b khoản 1 Điều 134 của Luật này có các tiêu chuẩn và điều kiện sau đây, trừ trường hợp pháp luật về chứng khoán có quy định khác:

a) Không phải là người đang làm việc cho công ty, công ty con của công ty; không phải là người đã từng làm việc cho công ty, công ty con của công ty ít nhất trong 03 năm liền trước đó.

b) Không phải là người đang hưởng lương, thù lao từ công ty, trừ các khoản phụ cấp mà thành viên Hội đồng quản trị được hưởng theo quy định;

c) Không phải là người có vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột là cổ đông lớn của công ty; là người quản lý của công ty hoặc công ty con của công ty;

d) Không phải là người trực tiếp hoặc gián tiếp sở hữu ít nhất 1% tổng số cổ phần có quyền biểu quyết của công ty;

đ) Không phải là người đã từng làm thành viên Hội đồng quản trị, Ban kiểm soát của công ty ít nhất trong 05 năm liền trước đó.

3. Thành viên độc lập Hội đồng quản trị phải thông báo với Hội đồng quản trị về việc không còn đáp ứng đủ điều kiện theo quy định tại khoản 2 Điều này và đương nhiên không còn là thành viên độc lập Hội đồng quản trị kể từ ngày không đáp ứng đủ điều kiện. Hội đồng quản trị phải thông báo trường hợp thành viên độc lập Hội đồng quản trị không còn đáp ứng đủ điều kiện tại cuộc họp Đại hội đồng cổ đông gần nhất hoặc triệu tập họp Đại hội đồng cổ đông để bầu bổ sung hoặc thay thế thành viên độc lập Hội đồng quản trị đó trong thời hạn 06 tháng kể từ ngày nhận được thông báo của thành viên độc lập Hội đồng quản trị có liên quan.

Điều 152. Chủ tịch Hội đồng quản trị

1. Hội đồng quản trị bầu một thành viên của Hội đồng quản trị làm Chủ tịch. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc hoặc Tổng giám đốc công ty trừ trường hợp quy định tại khoản 2 Điều này và Điều lệ công ty, pháp luật về chứng khoán không có quy định khác.

2. Công ty cổ phần do Nhà nước nắm giữ trên 50% tổng số phiếu biểu quyết thì Chủ tịch Hội đồng quản trị không được kiêm Giám đốc hoặc Tổng giám đốc.

3. Chủ tịch Hội đồng quản trị có các quyền và nghĩa vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ tọa cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua nghị quyết của Hội đồng quản trị;

d) Giám sát quá trình tổ chức thực hiện các nghị quyết của Hội đồng quản trị;

đ) Chủ tọa cuộc họp Đại hội đồng cổ đông, cuộc họp Hội đồng quản trị;

e) Quyền và nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

4. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt hoặc không thể thực hiện được nhiệm vụ của mình thì ủy quyền bằng văn bản cho một thành viên khác thực hiện các quyền và nghĩa vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có người được ủy quyền thì các thành viên còn lại bầu một người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số.

5. Khi xét thấy cần thiết, Chủ tịch Hội đồng quản trị tuyển dụng thư ký công ty để hỗ trợ Hội đồng quản trị và Chủ tịch Hội đồng quản trị thực hiện các nghĩa vụ thuộc thẩm quyền theo quy định của pháp luật và Điều lệ công ty. Thư ký công ty có các quyền và nghĩa vụ sau đây:

a) Hỗ trợ tổ chức triệu tập họp Đại hội đồng cổ đông, Hội đồng quản trị; ghi chép các biên bản họp;

b) Hỗ trợ thành viên Hội đồng quản trị trong việc thực hiện quyền và nghĩa vụ được giao;

c) Hỗ trợ Hội đồng quản trị trong áp dụng và thực hiện nguyên tắc quản trị công ty;

d) Hỗ trợ công ty trong xây dựng quan hệ cổ đông và bảo vệ quyền và lợi ích hợp pháp của cổ đông;

đ) Hỗ trợ công ty trong việc tuân thủ đúng các nghĩa vụ cung cấp thông tin, công khai hóa thông tin và thủ tục hành chính;

e) Quyền và nghĩa vụ khác theo quy định tại Điều lệ công ty.

6. Chủ tịch Hội đồng quản trị có thể bị bãi miễn theo quyết định của Hội đồng quản trị.

Điều 153. Cuộc họp Hội đồng quản trị

1. Chủ tịch Hội đồng quản trị sẽ được bầu trong cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị trong thời hạn 07 ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất hoặc tỷ lệ phiếu bầu cao nhất triệu tập và chủ trì. Trường hợp có nhiều hơn một thành viên có số phiếu bầu hoặc tỷ lệ phiếu bầu cao nhất và ngang nhau thì các thành viên bầu theo nguyên tắc đa số để chọn 01 người trong số họ triệu tập họp Hội đồng quản trị.

2. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Hội đồng quản trị họp tại trụ sở chính của công ty hoặc ở nơi khác.

3. Cuộc họp của Hội đồng quản trị do Chủ tịch Hội đồng quản trị triệu tập khi xét thấy cần thiết, nhưng mỗi quý phải họp ít nhất một lần.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị khi có một trong các trường hợp sau đây:

a) Có đề nghị của Ban kiểm soát hoặc thành viên độc lập;

b) Có đề nghị của Giám đốc hoặc Tổng giám đốc hoặc ít nhất 05 người quản lý khác;

c) Có đề nghị của ít nhất 02 thành viên điều hành của Hội đồng quản trị;

d) Các trường hợp khác do Điều lệ công ty quy định.

Đề nghị phải được lập thành văn bản, trong đó nêu rõ mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

5. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị trong thời hạn 07 ngày làm việc, kể từ ngày nhận được đề nghị quy định tại khoản 4 Điều này. Trường hợp Chủ tịch không triệu tập họp Hội đồng quản trị theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với công ty; người đề nghị có quyền thay thế Hội đồng quản trị triệu tập họp Hội đồng quản trị.

6. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất 03 ngày làm việc trước ngày họp nếu Điều lệ công ty không có quy định khác. Thông báo mời họp phải xác định cụ thể thời gian và địa điểm họp, chương trình, các vấn đề thảo luận và quyết định. Kèm theo thông báo mời họp phải có tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ liên lạc của từng thành viên Hội đồng quản trị được đăng ký tại công ty.

7. Chủ tịch Hội đồng quản trị hoặc người triệu tập gửi thông báo mời họp và các tài liệu kèm theo đến các Kiểm soát viên như đối với các thành viên Hội đồng quản trị.

Kiểm soát viên có quyền dự các cuộc họp của Hội đồng quản trị; có quyền thảo luận nhưng không được biểu quyết.

8. Cuộc họp Hội đồng quản trị được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp. Trường hợp cuộc họp được triệu tập theo quy định khoản này không đủ số thành viên dự họp theo quy định thì được triệu tập lần thứ hai trong thời hạn 07 ngày, kể từ ngày dự định họp lần thứ nhất, trừ trường hợp Điều lệ quy định thời hạn khác ngắn hơn. Trường hợp này, cuộc họp được tiến hành, nếu có hơn một nửa số thành viên Hội đồng quản trị dự họp.

9. Thành viên Hội đồng quản trị được coi là tham dự và biểu quyết tại cuộc họp trong trường hợp sau đây:

a) Tham dự và biểu quyết trực tiếp tại cuộc họp;

b) Ủy quyền cho người khác đến dự họp theo quy định tại khoản 10 Điều này.

c) Tham dự và biểu quyết thông qua hội nghị trực tuyến hoặc hình thức tương tự khác;

d) Gửi phiếu biểu quyết đến cuộc họp thông qua thư, fax, thư điện tử.

Trường hợp gửi phiếu biểu quyết đến cuộc họp thông qua thư, phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước khi khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

Trừ trường hợp Điều lệ công ty có quy định tỷ lệ khác cao hơn, nghị quyết của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp tán thành; trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

10. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được ủy quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

Điều 154. Biên bản họp Hội đồng quản trị

1. Các cuộc họp của Hội đồng quản trị phải được ghi biên bản và có thể ghi âm, ghi và lưu giữ dưới hình thức điện tử khác. Biên bản phải lập bằng tiếng Việt và có thể lập thêm bằng tiếng nước ngoài, có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên từng thành viên dự họp hoặc người được ủy quyền dự họp và cách thức dự họp; họ, tên các thành viên không dự họp và lý do;

đ) Các vấn đề được thảo luận và biểu quyết tại cuộc họp;

e) Tóm tắt phát biểu ý kiến của từng thành viên dự họp theo trình tự diễn biến của cuộc họp;

g) Kết quả biểu quyết trong đó ghi rõ những thành viên tán thành, không tán thành và không có ý kiến;

h) Các vấn đề đã được thông qua;

i) Họ, tên, chữ ký chủ tọa và người ghi biên bản.

Chủ tọa và người ghi biên bản phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

2. Biên bản họp Hội đồng quản trị và tài liệu sử dụng trong cuộc họp phải được lưu giữ tại trụ sở chính của công ty.

3. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có hiệu lực ngang nhau. Trường hợp có sự khác nhau về nội dung biên bản tiếng Việt và tiếng nước ngoài thì nội dung trong biên bản tiếng Việt có hiệu lực áp dụng.

Điều 155. Quyền được cung cấp thông tin của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có quyền yêu cầu Giám đốc, Phó Giám đốc hoặc Tổng giám đốc, Phó tổng giám đốc, người quản lý các đơn vị trong công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

2. Người quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị. Trình tự, thủ tục yêu cầu và cung cấp thông tin do Điều lệ công ty quy định.

Điều 156. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị miễn nhiệm trong các trường hợp sau đây:

a) Không có đủ tiêu chuẩn và điều kiện theo quy định tại Điều 151 của Luật này;

b) Không tham gia các hoạt động của Hội đồng quản trị trong 06 tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn từ chức;

d) Trường hợp khác quy định tại Điều lệ công ty.

2. Thành viên Hội đồng quản trị có thể bị bãi nhiệm theo nghị quyết của Đại hội đồng cổ đông.

3. Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông để bầu bổ sung thành viên Hội đồng quản trị trong trường hợp sau đây:

a) Số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty. Trường hợp này, Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn 60 ngày, kể từ ngày số thành viên bị giảm quá một phần ba;

b) Số lượng thành viên độc lập Hội đồng quản trị giảm xuống, không bảo đảm tỷ lệ theo quy định tại khoản 1 Điều 134 của Luật này.

Trường hợp khác, tại cuộc họp gần nhất, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 157. Giám đốc, Tổng giám đốc công ty

1. Hội đồng quản trị bổ nhiệm một người trong số họ hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc.

2. Giám đốc hoặc Tổng giám đốc là người điều hành công việc kinh doanh hằng ngày của công ty; chịu sự giám sát của Hội đồng quản trị; chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nghĩa vụ được giao.

Nhiệm kỳ của Giám đốc hoặc Tổng giám đốc không quá 05 năm; có thể được bổ nhiệm lại với số nhiệm kỳ không hạn chế.

Tiêu chuẩn và điều kiện của Giám đốc hoặc Tổng giám đốc áp dụng theo quy định tại Điều 65 của Luật này.

3. Giám đốc hoặc Tổng giám đốc có các quyền và nghĩa vụ sau đây:

a) Quyết định các vấn đề liên quan đến công việc kinh doanh hằng ngày của công ty mà không cần phải có quyết định của Hội đồng quản trị;

b) Tổ chức thực hiện các nghị quyết của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án cơ cấu tổ chức, quy chế quản lý nội bộ của công ty;

đ) Bổ nhiệm, miễn nhiệm, bãi nhiệm các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng quản trị;

e) Quyết định tiền lương và quyền lợi khác đối với người lao động trong công ty kể cả người quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc hoặc Tổng giám đốc;

g) Tuyển dụng lao động;

h) Kiến nghị phương án trả cổ tức hoặc xử lý lỗ trong kinh doanh;

i) Quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ công ty và nghị quyết của Hội đồng quản trị.

4. Giám đốc hoặc Tổng giám đốc phải điều hành công việc kinh doanh hằng ngày của công ty theo đúng quy định của pháp luật, Điều lệ công ty, hợp đồng lao động ký với công ty và nghị quyết của Hội đồng quản trị. Trường hợp điều hành trái với quy định này mà gây thiệt hại cho công ty thì Giám đốc hoặc Tổng giám đốc phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại cho công ty.

Điều 158. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc, Tổng Giám đốc

1. Công ty có quyền trả thù lao cho thành viên Hội đồng quản trị, trả lương cho Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Trường hợp Điều lệ công ty không có quy định khác thì thù lao, tiền lương và quyền lợi khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc được trả theo quy định sau đây:

a) Thành viên Hội đồng quản trị được hưởng thù lao công việc và tiền thưởng. Thù lao công việc được tính theo số ngày công cần thiết hoàn thành nhiệm vụ của thành viên Hội đồng quản trị và mức thù lao mỗi ngày. Hội đồng quản trị dự tính mức thù lao cho từng thành viên theo nguyên tắc nhất trí. Tổng mức thù lao của Hội đồng quản trị do Đại hội đồng cổ đông quyết định tại cuộc họp thường niên;

b) Thành viên Hội đồng quản trị có quyền được thanh toán các chi phí ăn, ở, đi lại và chi phí hợp lý khác mà họ chi trả khi thực hiện nhiệm vụ được giao;

c) Giám đốc hoặc Tổng giám đốc được trả lương và tiền thưởng. Tiền lương của Giám đốc hoặc Tổng giám đốc do Hội đồng quản trị quyết định.

3. Thù lao của thành viên Hội đồng quản trị và tiền lương của Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp và phải được thể hiện thành mục riêng trong báo cáo tài chính hằng năm của công ty, phải báo cáo Đại hội đồng cổ đông tại cuộc họp thường niên.

Điều 159. Công khai các lợi ích liên quan

Trường hợp Điều lệ công ty không có quy định khác chặt chẽ hơn, việc công khai hóa lợi ích và người có liên quan của công ty thực hiện theo quy định sau đây:

1. Công ty phải tập hợp và cập nhật danh sách những người có liên quan của công ty theo quy định tại khoản 17 Điều 4 của Luật này và các giao dịch tương ứng của họ với công ty;

2. Thành viên Hội đồng quản trị, Kiểm soát viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty phải kê khai các lợi ích liên quan của họ với công ty, bao gồm:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính, ngành, nghề kinh doanh của doanh nghiệp mà họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó;

b) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính, ngành, nghề kinh doanh của doanh nghiệp mà những người có liên quan của họ cùng sở hữu hoặc sở hữu riêng phần vốn góp hoặc cổ phần trên 10% vốn điều lệ;

3. Việc kê khai quy định tại khoản 2 Điều này phải được thực hiện trong thời hạn 07 ngày làm việc, kể từ ngày phát sinh lợi ích liên quan; việc sửa đổi, bổ sung phải được thông báo với công ty trong thời hạn 07 ngày làm việc, kể từ ngày có sửa đổi, bổ sung tương ứng;

4. Việc công khai, xem xét, trích lục, sao chép Danh sách người có liên quan và lợi ích có liên quan được kê khai quy định tại khoản 1 và khoản 2 Điều này được thực hiện như sau:

a) Công ty phải thông báo Danh sách người có liên quan và lợi ích có liên quan cho Đại hội đồng cổ đông tại cuộc họp thường niên;

b) Danh sách người có liên quan và lợi ích có liên quan được lưu giữ tại trụ sở chính của doanh nghiệp; trường hợp cần thiết có thể lưu giữ một phần hoặc toàn bộ nội dung Danh sách nói trên tại các chi nhánh của công ty;

c) Cổ đông, đại diện theo ủy quyền của cổ đông, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và người quản lý khác có quyền xem xét, trích lục và sao một phần hoặc toàn bộ nội dung kê khai trong giờ làm việc;

d) Công ty phải tạo điều kiện để những người quy định tại điểm c khoản này tiếp cận, xem, trích lục và sao chép danh sách những người có liên quan của công ty và những nội dung khác một cách nhanh nhất, thuận lợi nhất; không được ngăn cản, gây khó khăn đối với họ trong thực hiện quyền này. Trình tự, thủ tục xem xét, trích lục và sao chép nội dung kê khai người có liên quan và lợi ích có liên quan được thực hiện theo quy định tại Điều lệ công ty.

5. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc nhân danh cá nhân hoặc nhân danh người khác để thực hiện công việc dưới mọi hình thức trong phạm vi công việc kinh doanh của công ty đều phải giải trình bản chất, nội dung của công việc đó trước Hội đồng quản trị, Ban kiểm soát và chỉ được thực hiện khi được đa số thành viên còn lại của Hội đồng quản trị chấp thuận; nếu thực hiện mà không khai báo hoặc không được sự chấp thuận của Hội đồng quản trị thì tất cả thu nhập có được từ hoạt động đó thuộc về công ty.

Điều 160. Trách nhiệm của người quản lý công ty

1. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác có trách nhiệm sau đây:

a) Thực hiện các quyền và nghĩa vụ được giao theo đúng quy định của Luật này, pháp luật có liên quan, Điều lệ công ty, nghị quyết của Đại hội đồng cổ đông;

b) Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty;

c) Trung thành với lợi ích của công ty và cổ đông; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, địa vị, chức vụ và sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ, chính xác cho công ty về doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có phần vốn góp, cổ phần chi phối; thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

2. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 161. Quyền khởi kiện đối với thành viên Hội đồng quản trị, Giám đốc, Tổng giám đốc

1. Cổ đông, nhóm cổ đông sở hữu ít nhất 1% số cổ phần phổ thông liên tục trong thời hạn 06 tháng có quyền tự mình hoặc nhân danh công ty khởi kiện trách nhiệm dân sự đối với thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc trong các trường hợp sau đây:

a) Vi phạm nghĩa vụ người quản lý công ty theo quy định tại Điều 160 của Luật này;

b) Không thực hiện đúng các quyền và nghĩa vụ được giao; không thực hiện, thực hiện không đầy đủ, không kịp thời nghị quyết của Hội đồng quản trị;

c) Thực hiện các quyền và nghĩa vụ được giao trái với quy định của pháp luật, Điều lệ công ty hoặc nghị quyết của Đại hội đồng cổ đông;

d) Sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty để tư lợi riêng hoặc phục vụ cho lợi ích của tổ chức, cá nhân khác;

đ) Sử dụng địa vị, chức vụ và sử dụng tài sản của công ty để tư lợi riêng hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

e) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

2. Trình tự, thủ tục khởi kiện thực hiện tương ứng theo quy định của pháp luật về tố tụng dân sự. Chi phí khởi kiện trong trường hợp cổ đông, nhóm cổ đông khởi kiện nhân danh công ty sẽ tính vào chi phí của công ty, trừ trường hợp thành viên khởi kiện bị bác yêu cầu khởi kiện.

Điều 162. Hợp đồng, giao dịch phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

a) Cổ đông, người đại diện ủy quyền của cổ đông sở hữu trên 10% tổng số cổ phần phổ thông của công ty và những người có liên quan của họ;

b) Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người có liên quan của họ;

c) Doanh nghiệp quy định tại khoản 2 Điều 159 Luật này.

2. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn 35% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính, gần nhất hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trường hợp này, người đại diện công ty ký hợp đồng phải thông báo các thành viên Hội đồng quản trị, Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; đồng thời kèm theo dự thảo hợp đồng hoặc nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn 15 ngày, kể từ ngày nhận được thông báo trừ trường hợp Điều lệ công ty quy định một thời hạn khác; thành viên có lợi ích liên quan không có quyền biểu quyết.

3. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác ngoài các giao dịch quy định tại khoản 2 Điều này. Trường hợp này, người đại diện công ty ký hợp đồng phải thông báo Hội đồng quản trị và Kiểm soát viên về các đối tượng có liên quan đối với hợp đồng, giao dịch đó; đồng thời kèm theo dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trường hợp này, cổ đông có lợi ích liên quan không có quyền biểu quyết; hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện 65% tổng số phiếu biểu quyết còn lại tán thành, trừ trường hợp Điều lệ công ty quy định khác.

4. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được ký kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại khoản 2 và khoản 3 Điều này, gây thiệt hại cho công ty; người ký kết hợp đồng, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc có liên quan phải liên đới bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 163. Ban kiểm soát

1. Ban kiểm soát có từ 03 đến 05 thành viên, nhiệm kỳ của Kiểm soát viên không quá 05 năm và Kiểm soát viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Các Kiểm soát viên bầu một người trong số họ làm Trưởng Ban kiểm soát theo nguyên tắc đa số. Quyền và nghĩa vụ của Trưởng Ban kiểm soát do Điều lệ công ty quy định. Ban kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam. Trưởng Ban kiểm soát phải là kế toán viên hoặc kiểm toán viên chuyên nghiệp và phải làm việc chuyên trách tại công ty, trừ trường hợp Điều lệ công ty quy định tiêu chuẩn khác cao hơn.

3. Trường hợp Kiểm soát viên có cùng thời điểm kết thúc nhiệm kỳ mà Kiểm soát viên nhiệm kỳ mới chưa được bầu thì Kiểm soát viên đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nghĩa vụ cho đến khi Kiểm soát viên nhiệm kỳ mới được bầu và nhận nhiệm vụ.

Điều 164. Tiêu chuẩn và điều kiện của Kiểm soát viên

1. Kiểm soát viên phải có tiêu chuẩn và điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác;

c) Không được giữ các chức vụ quản lý công ty; không nhất thiết phải là cổ đông hoặc người lao động của công ty, trừ trường hợp Điều lệ công ty có quy định khác;

d) Các tiêu chuẩn và điều kiện khác theo quy định khác của pháp luật có liên quan và Điều lệ công ty.

2. Kiểm soát viên công ty cổ phần niêm yết, công ty do Nhà nước nắm giữ trên 50% vốn điều lệ phải là kiểm toán viên hoặc kế toán viên.

Điều 165. Quyền và nghĩa vụ của Ban kiểm soát

1. Ban kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc trong việc quản lý và điều hành công ty.

2. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh; tính hệ thống, nhất quán và phù hợp của công tác kế toán, thống kê và lập báo cáo tài chính.

3. Thẩm định tính đầy đủ, hợp pháp và trung thực của báo cáo tình hình kinh doanh, báo cáo tài chính hằng năm và 06 tháng của công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị và trình báo cáo thẩm định tại cuộc họp thường niên Đại hội đồng cổ đông.

4. Rà soát, kiểm tra và đánh giá hiệu lực và hiệu quả của hệ thống kiểm soát nội bộ, kiểm toán nội bộ, quản lý rủi ro và cảnh báo sớm của công ty.

5. Xem xét sổ kế toán, ghi chép kế toán và các tài liệu khác của công ty, các công việc quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết hoặc theo nghị quyết của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 114 của Luật này.

6. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 114 của Luật này, Ban kiểm soát thực hiện kiểm tra trong thời hạn 07 ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn 15 ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu.

Việc kiểm tra của Ban kiểm soát quy định tại khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn điều hành hoạt động kinh doanh của công ty.

7. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, giám sát và điều hành hoạt động kinh doanh của công ty.

8. Khi phát hiện có thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc vi phạm quy định tại Điều 160 của Luật này thì phải thông báo ngay bằng văn bản với Hội đồng quản trị, yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

9. Có quyền tham dự và tham gia thảo luận tại các cuộc họp Đại hội đồng cổ đông, Hội đồng quản trị và các cuộc họp khác của công ty.

10. Có quyền sử dụng tư vấn độc lập, bộ phận kiểm toán nội bộ của công ty để thực hiện các nhiệm vụ được giao.

11. Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông.

12. Thực hiện các quyền và nghĩa vụ khác theo quy định của Luật này, Điều lệ công ty và nghị quyết của Đại hội đồng cổ đông.

Điều 166. Quyền được cung cấp thông tin của Ban kiểm soát

1. Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến các Kiểm soát viên cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

2. Các nghị quyết và biên bản họp của Đại hội đồng cổ đông, Hội đồng quản trị phải được gửi đến cho các Kiểm soát viên cùng thời điểm và theo phương thức như đối với cổ đông, thành viên Hội đồng quản trị.

3. Báo cáo của Giám đốc hoặc Tổng giám đốc trình Hội đồng quản trị hoặc tài liệu khác do công ty phát hành được gửi đến các Kiểm soát viên cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

4. Kiểm soát viên có quyền tiếp cận các hồ sơ, tài liệu của công ty lưu giữ tại trụ sở chính, chi nhánh và địa điểm khác; có quyền đến các địa điểm làm việc của người quản lý và nhân viên của công ty trong giờ làm việc.

5. Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của thành viên Ban kiểm soát hoặc Ban kiểm soát.

Điều 167. Tiền lương và quyền lợi khác của Kiểm soát viên

Trong trường hợp Điều lệ công ty không có quy định khác, thì tiền lương và quyền lợi khác của Kiểm soát viên được thực hiện theo quy định sau đây:

1. Kiểm soát viên được trả tiền lương hoặc thù lao và được hưởng các quyền lợi khác theo quyết định của Đại hội đồng cổ đông. Đại hội đồng cổ đông quyết định tổng mức lương, thù lao và ngân sách hoạt động hằng năm của Ban kiểm soát;

2. Kiểm soát viên được thanh toán chi phí ăn, ở, đi lại, chi phí sử dụng dịch vụ tư vấn độc lập với mức hợp lý. Tổng mức thù lao và chi phí này không vượt quá tổng ngân sách hoạt động hằng năm của Ban kiểm soát đã được Đại hội đồng cổ đông chấp thuận, trừ trường hợp Đại hội đồng cổ đông có quyết định khác;

3. Tiền lương và chi phí hoạt động của Ban kiểm soát được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được lập thành mục riêng trong báo cáo tài chính hằng năm của công ty.

Điều 168. Trách nhiệm của Kiểm soát viên

1. Tuân thủ đúng pháp luật, Điều lệ công ty, nghị quyết của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong thực hiện các quyền và nghĩa vụ được giao.

2. Thực hiện các quyền và nghĩa vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty.

3. Trung thành với lợi ích của công ty và cổ đông; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, địa vị, chức vụ và sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Trường hợp vi phạm quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho công ty hoặc người khác thì Kiểm soát viên phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó. Mọi thu nhập và lợi ích khác mà Kiểm soát viên có được phải hoàn trả cho công ty.

6. Trường hợp phát hiện có Kiểm soát viên vi phạm trong thực hiện quyền và nghĩa vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban kiểm soát; yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 169. Miễn nhiệm, bãi nhiệm Kiểm soát viên

1. Kiểm soát viên bị miễn nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện làm Kiểm soát viên theo quy định tại Điều 164 của Luật này;

b) Không thực hiện quyền và nghĩa vụ của mình trong 06 tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn từ chức và được chấp thuận;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Kiểm soát viên bị bãi nhiệm trong các trường hợp sau đây:

a) Không hoàn thành nhiệm vụ, công việc được phân công;

b) Vi phạm nghiêm trọng hoặc vi phạm nhiều lần nghĩa vụ của Kiểm soát viên quy định của Luật này và Điều lệ công ty;

c) Theo quyết định của Đại hội đồng cổ đông.

Điều 170. Trình báo cáo hằng năm

1. Tại thời điểm kết thúc năm tài chính, Hội đồng quản trị phải chuẩn bị các báo cáo và tài liệu sau đây:

a) Báo cáo kết quả kinh doanh của công ty;

b) Báo cáo tài chính;

c) Báo cáo đánh giá công tác quản lý, điều hành công ty.

2. Đối với công ty cổ phần mà pháp luật yêu cầu phải kiểm toán thì báo cáo tài chính hằng năm của công ty cổ phần phải được kiểm toán trước khi trình Đại hội đồng cổ đông xem xét, thông qua.

3. Các báo cáo và tài liệu quy định tại khoản 1 Điều này phải được gửi đến Ban kiểm soát để thẩm định chậm nhất 30 ngày trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

4. Báo cáo và tài liệu do Hội đồng quản trị chuẩn bị; báo cáo thẩm định của Ban kiểm soát và báo cáo kiểm toán phải có ở trụ sở chính và chi nhánh của công ty chậm nhất 10 ngày trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không quy định thời hạn khác dài hơn.

Cổ đông sở hữu cổ phần của công ty liên tục ít nhất 01 năm có quyền tự mình hoặc cùng với luật sư hoặc kế toán và kiểm toán viên có chứng chỉ hành nghề trực tiếp xem xét các báo cáo quy định tại Điều này trong thời gian hợp lý.

Điều 171. Công khai thông tin công ty cổ phần

1. Công ty cổ phần phải gửi báo cáo tài chính hằng năm đã được Đại hội đồng cổ đông thông qua đến cơ quan nhà nước có thẩm quyền theo quy định của luật về kế toán và pháp luật có liên quan.

2. Công ty cổ phần công bố trên trang thông tin điện tử (nếu có) của mình các thông tin sau đây:

a) Điều lệ công ty;

b) Sơ yếu lý lịch, trình độ học vấn và kinh nghiệm nghề nghiệp của các thành viên Hội đồng quản trị, Kiểm soát viên, Giám đốc hoặc Tổng giám đốc công ty;

c) Báo cáo tài chính hằng năm đã được Đại hội đồng cổ đông thông qua;

d) Báo cáo đánh giá kết quả hoạt động hằng năm của Hội đồng quản trị và Ban kiểm soát.

3. Công ty cổ phần không phải là công ty niêm yết phải thông báo cho Cơ quan đăng ký kinh doanh nơi công ty có trụ sở chính chậm nhất 03 ngày sau khi có thông tin hoặc có thay đổi các thông tin về họ, tên, quốc tịch, số hộ chiếu, địa chỉ thường trú, số cổ phần và loại cổ phần của cổ đông là cá nhân nước ngoài; tên, mã số doanh nghiệp, địa chỉ trụ sở chính, số cổ phần và loại cổ phần và họ, tên, quốc tịch, số hộ chiếu, địa chỉ thường trú người đại diện theo ủy quyền của cổ đông là tổ chức nước ngoài.

4. Công ty cổ phần đại chúng thực hiện công bố, công khai thông tin theo quy định của pháp luật về chứng khoán. Công ty cổ phần mà Nhà nước nắm giữ trên 50% vốn điều lệ công bố, công khai thông tin theo quy định tại Điều 108 và Điều 109 của Luật này.

Chương VI

CÔNG TY HỢP DANH

Điều 172. Công ty hợp danh

1. Công ty hợp danh là doanh nghiệp, trong đó:

a) Phải có ít nhất 02 thành viên là chủ sở hữu chung của công ty, cùng nhau kinh doanh dưới một tên chung (sau đây gọi là thành viên hợp danh). Ngoài các thành viên hợp danh, công ty có thể có thêm thành viên góp vốn;

b) Thành viên hợp danh phải là cá nhân, chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Thành viên góp vốn chỉ chịu trách nhiệm về các khoản nợ của công ty trong phạm vi số vốn đã góp vào công ty.

2. Công ty hợp danh có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

3. Công ty hợp danh không được phát hành bất kỳ loại chứng khoán nào.

Điều 173. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên hợp danh và thành viên góp vốn phải góp đủ và đúng hạn số vốn như đã cam kết.

2. Thành viên hợp danh không góp đủ và đúng hạn số vốn đã cam kết gây thiệt hại cho công ty phải chịu trách nhiệm bồi thường thiệt hại cho công ty.

3. Trường hợp có thành viên góp vốn không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp đủ được coi là khoản nợ của thành viên đó đối với công ty; trong trường hợp này, thành viên góp vốn có liên quan có thể bị khai trừ khỏi công ty theo quyết định của Hội đồng thành viên.

4. Tại thời điểm góp đủ vốn như đã cam kết, thành viên được cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp phải có các nội dung chủ yếu sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính của công ty;

b) Vốn điều lệ của công ty;

c) Tên, địa chỉ thường trú, quốc tịch, số Thẻ căn cước công dân, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên; loại thành viên;

d) Giá trị phần vốn góp và loại tài sản góp vốn của thành viên;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp;

e) Quyền và nghĩa vụ của người sở hữu giấy chứng nhận phần vốn góp;

g) Họ, tên, chữ ký của người sở hữu giấy chứng nhận phần vốn góp và của các thành viên hợp danh của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị hủy hoại, bị hư hỏng hoặc bị tiêu hủy dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 174. Tài sản của công ty hợp danh

Tài sản của công ty hợp danh bao gồm:

1. Tài sản góp vốn của các thành viên đã được chuyển quyền sở hữu cho công ty;

2. Tài sản tạo lập được mang tên công ty;

3. Tài sản thu được từ hoạt động kinh doanh do các thành viên hợp danh thực hiện nhân danh công ty và từ các hoạt động kinh doanh của công ty do các thành viên hợp danh nhân danh cá nhân thực hiện;

4. Các tài sản khác theo quy định của pháp luật.

Điều 175. Hạn chế quyền đối với thành viên hợp danh

1. Thành viên hợp danh không được làm chủ doanh nghiệp tư nhân hoặc thành viên hợp danh của công ty hợp danh khác, trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại.

2. Thành viên hợp danh không được quyền nhân danh cá nhân hoặc nhân danh người khác thực hiện kinh doanh cùng ngành, nghề kinh doanh của công ty đó để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

3. Thành viên hợp danh không được quyền chuyển một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác nếu không được sự chấp thuận của các thành viên hợp danh còn lại.

Điều 176. Quyền và nghĩa vụ của thành viên hợp danh

1. Thành viên hợp danh có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết về các vấn đề của công ty; mỗi thành viên hợp danh có một phiếu biểu quyết hoặc có số phiếu biểu quyết khác quy định tại Điều lệ công ty;

b) Nhân danh công ty tiến hành hoạt động kinh doanh các ngành, nghề kinh doanh của công ty; đàm phán và ký kết hợp đồng, thỏa thuận hoặc giao ước với những điều kiện mà thành viên hợp danh đó cho là có lợi nhất cho công ty;

c) Sử dụng con dấu, tài sản của công ty để hoạt động kinh doanh các ngành, nghề kinh doanh của công ty; trường hợp ứng trước tiền của mình để thực hiện công việc kinh doanh của công ty thì có quyền yêu cầu công ty hoàn trả lại cả số tiền gốc và lãi theo lãi suất thị trường trên số tiền gốc đã ứng trước;

d) Yêu cầu công ty bù đắp thiệt hại từ hoạt động kinh doanh trong thẩm quyền nếu thiệt hại đó xảy ra không phải do sai sót cá nhân của chính thành viên đó;

đ) Yêu cầu công ty, thành viên hợp danh khác cung cấp thông tin về tình hình kinh doanh của công ty; kiểm tra tài sản, sổ kế toán và các tài liệu khác của công ty khi xét thấy cần thiết;

e) Được chia lợi nhuận tương ứng với tỷ lệ vốn góp hoặc theo thỏa thuận quy định tại Điều lệ công ty;

g) Khi công ty giải thể hoặc phá sản, được chia một phần giá trị tài sản còn lại tương ứng theo tỷ lệ phần vốn góp vào công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

h) Trường hợp thành viên hợp danh chết thì người thừa kế của thành viên được hưởng phần giá trị tài sản tại công ty sau khi đã trừ đi phần nợ thuộc trách nhiệm của thành viên đó. Người thừa kế có thể trở thành thành viên hợp danh nếu được Hội đồng thành viên chấp thuận;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hợp danh có các nghĩa vụ sau đây:

a) Tiến hành quản lý và thực hiện công việc kinh doanh một cách trung thực, cẩn trọng và tốt nhất bảo đảm lợi ích hợp pháp tối đa cho công ty;

b) Tiến hành quản lý và hoạt động kinh doanh của công ty theo đúng quy định của pháp luật, Điều lệ công ty và nghị quyết của Hội đồng thành viên; nếu làm trái quy định tại điểm này, gây thiệt hại cho công ty thì phải chịu trách nhiệm bồi thường thiệt hại;

c) Không được sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Hoàn trả cho công ty số tiền, tài sản đã nhận và bồi thường thiệt hại gây ra đối với công ty trong trường hợp nhân danh công ty, nhân danh cá nhân hoặc nhân danh người khác để nhận tiền hoặc tài sản khác từ hoạt động kinh doanh của công ty mà không đem nộp cho công ty;

đ) Liên đới chịu trách nhiệm thanh toán hết số nợ còn lại của công ty nếu tài sản của công ty không đủ để trang trải số nợ của công ty;

e) Chịu lỗ tương ứng với phần vốn góp vào công ty hoặc theo thỏa thuận quy định tại Điều lệ công ty trong trường hợp công ty kinh doanh bị lỗ;

g) Định kỳ hằng tháng báo cáo trung thực, chính xác bằng văn bản tình hình và kết quả kinh doanh của mình với công ty; cung cấp thông tin về tình hình và kết quả kinh doanh của mình cho thành viên có yêu cầu;

h) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 177. Hội đồng thành viên

1. Tất cả thành viên hợp lại thành Hội đồng thành viên. Hội đồng thành viên bầu một thành viên hợp danh làm Chủ tịch Hội đồng thành viên, đồng thời kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Thành viên hợp danh có quyền yêu cầu triệu tập họp Hội đồng thành viên để thảo luận và quyết định công việc kinh doanh của công ty. Thành viên yêu cầu triệu tập họp phải chuẩn bị nội dung, chương trình và tài liệu họp.

3. Hội đồng thành viên có quyền quyết định tất cả công việc kinh doanh của công ty. Nếu Điều lệ công ty không quy định thì quyết định các vấn đề sau đây phải được ít nhất ba phần tư tổng số thành viên hợp danh chấp thuận:

a) Phương hướng phát triển công ty;

b) Sửa đổi, bổ sung Điều lệ công ty;

c) Tiếp nhận thêm thành viên hợp danh mới;

d) Chấp nhận thành viên hợp danh rút khỏi công ty hoặc quyết định khai trừ thành viên;

đ) Quyết định dự án đầu tư;

e) Quyết định việc vay và huy động vốn dưới hình thức khác, cho vay với giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

g) Quyết định mua, bán tài sản có giá trị bằng hoặc lớn hơn vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

h) Quyết định thông qua báo cáo tài chính hằng năm, tổng số lợi nhuận, được chia và số lợi nhuận chia cho từng thành viên;

i) Quyết định giải thể công ty.

4. Quyết định về các vấn đề khác không quy định tại khoản 3 Điều này được thông qua nếu được ít nhất hai phần ba tổng số thành viên hợp danh tán thành; tỷ lệ cụ thể do Điều lệ công ty quy định.

5. Quyền tham gia biểu quyết của thành viên góp vốn được thực hiện theo quy định của Luật này và Điều lệ công ty.

Điều 178. Triệu tập họp Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên có thể triệu tập họp Hội đồng thành viên khi xét thấy cần thiết hoặc theo yêu cầu của thành viên hợp danh. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp theo yêu cầu của thành viên hợp danh thì thành viên đó triệu tập họp Hội đồng thành viên.

2. Thông báo mời họp có thể bằng giấy mời, điện thoại, fax hoặc phương tiện điện tử khác. Thông báo mời họp phải nêu rõ mục đích, yêu cầu và nội dung họp, chương trình và địa điểm họp, tên thành viên yêu cầu triệu tập họp.

Các tài liệu thảo luận được sử dụng để quyết định các vấn đề quy định tại khoản 3 Điều 177 của Luật này phải được gửi trước đến tất cả thành viên; thời hạn gửi trước do Điều lệ công ty quy định.

3. Chủ tịch Hội đồng thành viên hoặc thành viên yêu cầu triệu tập họp chủ tọa cuộc họp. Cuộc họp của Hội đồng thành viên phải được ghi biên bản của công ty. Nội dung biên bản phải có các nội dung chủ yếu sau đây:

a) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên chủ tọa, thành viên dự họp;

đ) Các ý kiến của thành viên dự họp;

e) Các nghị quyết được thông qua, số thành viên tán thành và nội dung cơ bản của các nghị quyết đó;

g) Họ, tên, chữ ký của các thành viên dự họp.

Điều 179. Điều hành kinh doanh của công ty hợp danh

1. Các thành viên hợp danh có quyền đại diện theo pháp luật và tổ chức điều hành hoạt động kinh doanh hằng ngày của công ty. Mọi hạn chế đối với thành viên hợp danh, trong thực hiện công việc kinh doanh hằng ngày của công ty chỉ có hiệu lực đối với bên thứ ba khi người đó được biết về hạn chế đó.

2. Trong điều hành hoạt động kinh doanh của công ty, thành viên hợp danh phân công nhau đảm nhiệm các chức danh quản lý và kiểm soát công ty.

Khi một số hoặc tất cả thành viên hợp danh cùng thực hiện một số công việc kinh doanh thì quyết định được thông qua theo nguyên tắc đa số.

Hoạt động do thành viên hợp danh thực hiện ngoài phạm vi hoạt động kinh doanh của công ty đều không thuộc trách nhiệm của công ty, trừ trường hợp hoạt động đó đã được các thành viên còn lại chấp thuận.

3. Công ty có thể mở một hoặc một số tài khoản tại ngân hàng. Hội đồng thành viên chỉ định thành viên được ủy quyền gửi và rút tiền từ các tài khoản đó.

4. Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc có các nhiệm vụ sau đây:

a) Quản lý và điều hành công việc kinh doanh hằng ngày của công ty với tư cách là thành viên hợp danh;

b) Triệu tập và tổ chức họp Hội đồng thành viên; ký các nghị quyết của Hội đồng thành viên;

c) Phân công, phối hợp công việc kinh doanh, giữa các thành viên hợp danh;

d) Tổ chức sắp xếp, lưu giữ đầy đủ và trung thực sổ kế toán, hóa đơn, chứng từ và các tài liệu khác của công ty theo quy định của pháp luật;

đ) Đại diện cho công ty trong quan hệ với cơ quan nhà nước; đại diện cho công ty với tư cách là bị đơn hoặc nguyên đơn trong các vụ kiện, tranh chấp thương mại hoặc các tranh chấp khác;

e) Các nghĩa vụ khác do Điều lệ công ty quy định.

Điều 180. Chấm dứt tư cách thành viên hợp danh

1. Tư cách thành viên hợp danh chấm dứt trong các trường hợp sau đây:

a) Tự nguyện rút vốn khỏi công ty;

b) Đã chết, bị Tòa án tuyên bố là mất tích, hạn chế năng lực hành vi dân sự hoặc mất năng lực hành vi dân sự;

c) Bị khai trừ khỏi công ty;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Thành viên hợp danh có quyền rút vốn khỏi công ty nếu được Hội đồng thành viên chấp thuận. Trường hợp này, thành viên muốn rút vốn khỏi công ty phải thông báo bằng văn bản yêu cầu rút vốn chậm nhất 06 tháng trước ngày rút vốn; chỉ được rút vốn vào thời điểm kết thúc năm tài chính và báo cáo tài chính của năm tài chính đó đã được thông qua.

3. Thành viên hợp danh bị khai trừ khỏi công ty trong các trường hợp sau đây:

a) Không có khả năng góp vốn hoặc không góp vốn như đã cam kết sau khi công ty đã có yêu cầu lần thứ hai;

b) Vi phạm quy định tại Điều 175 của Luật này;

c) Tiến hành công việc kinh doanh không trung thực, không cẩn trọng hoặc có hành vi không thích hợp khác gây thiệt hại nghiêm trọng đến lợi ích của công ty và các thành viên khác;

d) Không thực hiện đúng các nghĩa vụ của thành viên hợp danh.

4. Trường hợp chấm dứt tư cách thành viên của thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì phần vốn góp của thành viên đó được hoàn trả công bằng và thỏa đáng.

5. Trong thời hạn 02 năm, kể từ ngày chấm dứt tư cách thành viên hợp danh theo quy định tại điểm a và điểm c khoản 1 Điều này thì người đó vẫn phải liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ của công ty đã phát sinh trước ngày chấm dứt tư cách thành viên.

6. Sau khi chấm dứt tư cách thành viên, nếu tên của thành viên bị chấm dứt đã được sử dụng làm thành một phần hoặc toàn bộ tên công ty thì người đó hoặc người thừa kế, người đại diện theo pháp luật của họ có quyền yêu cầu công ty chấm dứt việc sử dụng tên đó.

Điều 181. Tiếp nhận thành viên mới

1. Công ty có thể tiếp nhận thêm thành viên hợp danh hoặc thành viên góp vốn; việc tiếp nhận thành viên mới của công ty phải được Hội đồng thành viên chấp thuận.

2. Thành viên hợp danh hoặc thành viên góp vốn phải nộp đủ số vốn cam kết góp vào công ty trong thời hạn 15 ngày, kể từ ngày được chấp thuận, trừ trường hợp Hội đồng thành viên quyết định thời hạn khác.

3. Thành viên hợp danh mới phải cùng liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ và nghĩa vụ tài sản khác của công ty, trừ trường hợp thành viên đó và các thành viên còn lại có thỏa thuận khác.

Điều 182. Quyền và nghĩa vụ của thành viên góp vốn

1. Thành viên góp vốn có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết tại Hội đồng thành viên về việc sửa đổi, bổ sung Điều lệ công ty, sửa đổi, bổ sung các quyền và nghĩa vụ của thành viên góp vốn, về tổ chức lại và giải thể công ty và các nội dung khác của Điều lệ công ty có liên quan trực tiếp đến quyền và nghĩa vụ của họ;

b) Được chia lợi nhuận hằng năm tương ứng với tỷ lệ vốn góp trong vốn điều lệ của công ty;

c) Được cung cấp báo cáo tài chính hằng năm của công ty; có quyền yêu cầu Chủ tịch Hội đồng thành viên, thành viên hợp danh cung cấp đầy đủ và trung thực các thông tin về tình hình và kết quả kinh doanh của công ty; xem xét sổ kế toán, biên bản, hợp đồng, giao dịch, hồ sơ và tài liệu khác của công ty;

d) Chuyển nhượng phần vốn góp của mình tại công ty cho người khác;

đ) Nhân danh cá nhân hoặc nhân danh người khác tiến hành kinh doanh các ngành, nghề kinh doanh của công ty;

e) Định đoạt phần vốn góp của mình bằng cách để thừa kế, tặng cho, thế chấp, cầm cố và các hình thức khác theo quy định của pháp luật và Điều lệ công ty; trường hợp chết thì người thừa kế thay thế thành viên đã chết trở thành thành viên góp vốn của công ty;

g) Được chia một phần giá trị tài sản còn lại của công ty tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty khi công ty giải thể hoặc phá sản;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên góp vốn có các nghĩa vụ sau đây:

a) Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp;

b) Không được tham gia quản lý công ty, không được tiến hành công việc kinh doanh nhân danh công ty;

c) Tuân thủ Điều lệ, nội quy công ty và quyết định của Hội đồng thành viên;

d) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Chương VII

DOANH NGHIỆP TƯ NHÂN

Điều 183. Doanh nghiệp tư nhân

1. Doanh nghiệp tư nhân là doanh nghiệp do một cá nhân làm chủ và tự chịu trách nhiệm bằng toàn bộ tài sản của mình về mọi hoạt động của doanh nghiệp.

2. Doanh nghiệp tư nhân không được phát hành bất kỳ loại chứng khoán nào.

3. Mỗi cá nhân chỉ được quyền thành lập một doanh nghiệp tư nhân. Chủ doanh nghiệp tư nhân không được đồng thời là chủ hộ kinh doanh, thành viên công ty hợp danh.

4. Doanh nghiệp tư nhân không được quyền góp vốn thành lập hoặc mua cổ phần, phần vốn góp trong công ty hợp danh, công ty trách nhiệm hữu hạn hoặc công ty cổ phần.

Điều 184. Vốn đầu tư của chủ doanh nghiệp

1. Vốn đầu tư của chủ doanh nghiệp tư nhân do chủ doanh nghiệp tự đăng ký. Chủ doanh nghiệp tư nhân có nghĩa vụ đăng ký chính xác tổng số vốn đầu tư, trong đó nêu rõ số vốn bằng Đồng Việt Nam, ngoại tệ tự do chuyển đổi, vàng và các tài sản khác; đối với vốn bằng tài sản khác còn phải ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản.

2. Toàn bộ vốn và tài sản kể cả vốn vay và tài sản thuê được sử dụng vào hoạt động kinh doanh của doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán và báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

3. Trong quá trình hoạt động, chủ doanh nghiệp tư nhân có quyền tăng hoặc giảm vốn đầu tư của mình vào hoạt động kinh doanh của doanh nghiệp. Việc tăng hoặc giảm vốn đầu tư của chủ doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán. Trường hợp giảm vốn đầu tư xuống thấp hơn vốn đầu tư đã đăng ký thì chủ doanh nghiệp tư nhân chỉ được giảm vốn sau khi đã đăng ký với Cơ quan đăng ký kinh doanh.

Điều 185. Quản lý doanh nghiệp

1. Chủ doanh nghiệp tư nhân có toàn quyền quyết định đối với tất cả hoạt động kinh doanh của doanh nghiệp, việc sử dụng lợi nhuận sau khi đã nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Chủ doanh nghiệp tư nhân có thể trực tiếp hoặc thuê người khác quản lý, điều hành hoạt động kinh doanh. Trường hợp thuê người khác làm Giám đốc quản lý doanh nghiệp thì vẫn phải chịu trách nhiệm về mọi hoạt động kinh doanh của doanh nghiệp.

3. Chủ doanh nghiệp tư nhân là nguyên đơn, bị đơn hoặc người có quyền lợi nghĩa vụ liên quan trước Trọng tài hoặc Tòa án trong các tranh chấp liên quan đến doanh nghiệp.

4. Chủ doanh nghiệp tư nhân là đại diện theo pháp luật của doanh nghiệp.

Điều 186. Cho thuê doanh nghiệp

Chủ doanh nghiệp tư nhân có quyền cho thuê toàn bộ doanh nghiệp của mình nhưng phải thông báo bằng văn bản kèm theo bản sao hợp đồng cho thuê có công chứng đến Cơ quan đăng ký kinh doanh, cơ quan thuế trong thời hạn 03 ngày làm việc, kể từ ngày hợp đồng cho thuê có hiệu lực thi hành. Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp. Quyền và trách nhiệm của chủ sở hữu và người thuê đối với hoạt động kinh doanh của doanh nghiệp được quy định, trong hợp đồng cho thuê.

Điều 187. Bán doanh nghiệp

1. Chủ doanh nghiệp tư nhân có quyền bán doanh nghiệp của mình cho người khác.

2. Sau khi bán doanh nghiệp, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp phát sinh trong thời gian trước ngày chuyển giao doanh nghiệp, trừ trường hợp người mua, người bán và chủ nợ của doanh nghiệp có thỏa thuận khác.

3. Người bán, người mua doanh nghiệp phải tuân thủ các quy định của pháp luật về lao động.

4. Người mua doanh nghiệp phải đăng ký thay đổi chủ doanh nghiệp tư nhân theo quy định của Luật này.

Chương VIII

NHÓM CÔNG TY

Điều 188. Tập đoàn kinh tế, tổng công ty

1. Tập đoàn kinh tế, tổng công ty thuộc các thành phần kinh tế là nhóm công ty có mối quan hệ với nhau thông qua sở hữu cổ phần, phần vốn góp hoặc liên kết khác. Tập đoàn kinh tế, tổng công ty không phải là một loại hình doanh nghiệp, không có tư cách pháp nhân, không phải đăng ký thành lập theo quy định của Luật này.

2. Tập đoàn kinh tế, tổng công ty có công ty mẹ, công ty con và các công ty thành viên khác. Công ty mẹ, công ty con và mỗi công ty thành viên trong tập đoàn kinh tế, tổng công ty có quyền và nghĩa vụ của doanh nghiệp độc lập theo quy định của pháp luật.

Điều 189. Công ty mẹ, công ty con

1. Một công ty được coi là công ty mẹ của công ty khác nếu thuộc một trong các trường hợp sau đây:

a) Sở hữu trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông của công ty đó;

b) Có quyền trực tiếp hoặc gián tiếp quyết định bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của công ty đó;

c) Có quyền quyết định việc sửa đổi, bổ sung Điều lệ của công ty đó.

2. Công ty con không được đầu tư góp vốn, mua cổ phần của công ty mẹ. Các công ty con của cùng một công ty mẹ không được cùng nhau góp vốn, mua cổ phần để sở hữu chéo lẫn nhau.

3. Các công ty con có cùng một công ty mẹ là doanh nghiệp có sở hữu ít nhất 65% vốn nhà nước không được cùng nhau góp vốn thành lập doanh nghiệp theo quy định của Luật này.

4. Chính phủ quy định chi tiết khoản 2 và khoản 3 Điều này.

Điều 190. Quyền và trách nhiệm của công ty mẹ đối với công ty con

1. Tùy thuộc vào loại hình pháp lý của công ty con, công ty mẹ thực hiện quyền và nghĩa vụ của mình với tư cách là thành viên, chủ sở hữu hoặc cổ đông trong quan hệ với công ty con theo quy định tương ứng của Luật này và quy định khác của pháp luật có liên quan.

2. Hợp đồng, giao dịch và quan hệ khác giữa công ty mẹ và công ty con đều phải được thiết lập và thực hiện độc lập, bình đẳng theo điều kiện áp dụng đối với các chủ thể pháp lý độc lập.

3. Trường hợp công ty mẹ can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông và buộc công ty con phải thực hiện hoạt động kinh doanh trái với thông lệ kinh doanh bình thường hoặc thực hiện hoạt động không sinh lợi mà không đền bù hợp lý trong năm tài chính có liên quan, gây thiệt hại cho công ty con thì công ty mẹ phải chịu trách nhiệm về thiệt hại đó.

4. Người quản lý của công ty mẹ chịu trách nhiệm về việc can thiệp buộc công ty con thực hiện hoạt động kinh doanh quy định tại khoản 3 Điều này phải liên đới cùng công ty mẹ chịu trách nhiệm về các thiệt hại đó.

5. Trường hợp công ty mẹ không đền bù cho công ty con theo quy định tại khoản 3 Điều này thì chủ nợ hoặc thành viên, cổ đông có sở hữu ít nhất 1% vốn điều lệ của công ty con có quyền nhân danh chính mình hoặc nhân danh, công ty con đòi công ty mẹ đền bù thiệt hại cho công ty con.

6. Trường hợp hoạt động kinh doanh như quy định tại khoản 3 Điều này do công ty con thực hiện đem lại lợi ích cho công ty con khác của cùng một công ty mẹ thì công ty con được hưởng lợi đó phải liên đới cùng công ty mẹ hoàn trả khoản lợi được hưởng đó cho công ty con bị thiệt hại.

Điều 191. Báo cáo tài chính của công ty mẹ, công ty con

1. Vào thời điểm kết thúc năm tài chính, ngoài báo cáo và tài liệu theo quy định của pháp luật, công ty mẹ còn phải lập các báo cáo sau đây:

a) Báo cáo tài chính hợp nhất của công ty mẹ theo quy định của pháp luật về kế toán;

b) Báo cáo tổng hợp kết quả kinh doanh hằng năm của công ty mẹ và công ty con;

c) Báo cáo tổng hợp công tác quản lý, điều hành của công ty mẹ và công ty con.

2. Người chịu trách nhiệm lập báo cáo quy định tại khoản 1 Điều này chưa được lập và đệ trình các báo cáo đó nếu chưa nhận được đầy đủ báo cáo tài chính của các công ty con.

3. Khi có yêu cầu của người đại diện theo pháp luật của công ty mẹ, người đại diện theo pháp luật của công ty con phải cung cấp các báo cáo, tài liệu và thông tin cần thiết như quy định để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của công ty mẹ và công ty con.

4. Người quản lý công ty mẹ sử dụng các báo cáo đó để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của công ty mẹ và công ty con nếu không có nghi ngờ về việc báo cáo do công ty con lập và đệ trình có thông tin sai lệch, không chính xác hoặc giả mạo.

5. Trong trường hợp người quản lý công ty mẹ đã áp dụng các biện pháp cần thiết trong phạm vi thẩm quyền mà vẫn không nhận được báo cáo, tài liệu và thông tin cần thiết như quy định từ công ty con thì người quản lý công ty mẹ vẫn lập và trình báo cáo tài chính hợp nhất, báo cáo tổng hợp của công ty mẹ và công ty con. Báo cáo có thể gồm hoặc không gồm các thông tin từ công ty con đó, nhưng phải có giải trình cần thiết để tránh hiểu nhầm hoặc hiểu sai lệch.

6. Các báo cáo, tài liệu quyết toán tài chính hằng năm của công ty mẹ, của công ty con và các báo cáo tài chính hợp nhất, báo cáo tổng hợp của công ty mẹ và công ty con phải được lưu giữ tại trụ sở chính của công ty mẹ. Bản sao của các báo cáo, tài liệu quy định tại khoản này phải có ở các chi nhánh của công ty mẹ trên lãnh thổ Việt Nam.

7. Đối với các công ty con, ngoài các báo cáo, tài liệu theo quy định của pháp luật, còn phải lập báo cáo tổng hợp về mua, bán và các giao dịch khác với công ty mẹ.

Chương IX

TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

Điều 192. Chia doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể chia các cổ đông, thành viên và tài sản công ty để thành lập hai hoặc nhiều công ty mới trong một trong các trường hợp sau đây:

a) Một phần phần vốn góp, cổ phần của các thành viên, cổ đông cùng với tài sản tương ứng với giá trị phần vốn góp, cổ phần được chia sang cho các công ty mới theo tỷ lệ sở hữu trong công ty bị chia và tương ứng giá trị tài sản được chuyển cho công ty mới;

b) Toàn bộ phần vốn góp, cổ phần của một hoặc một số thành viên, cổ đông cùng với tài sản tương ứng với giá trị cổ phần, phần vốn góp họ được chuyển sang cho các công ty mới;

c) Kết hợp cả hai trường hợp quy định tại điểm a và điểm b khoản này.

2. Thủ tục chia công ty trách nhiệm hữu hạn, công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị chia thông qua nghị quyết chia công ty theo quy định của Luật này và Điều lệ công ty. Nghị quyết chia công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị chia tên các công ty sẽ thành lập; nguyên tắc, cách thức và thủ tục chia tài sản công ty; phương án sử dụng lao động; cách thức phân chia, thời hạn và thủ tục chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị chia sang các công ty mới thành lập; nguyên tắc giải quyết các nghĩa vụ của công ty bị chia; thời hạn thực hiện chia công ty. Nghị quyết chia công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn 15 ngày, kể từ ngày thông qua nghị quyết;

b) Thành viên, chủ sở hữu công ty hoặc cổ đông của công ty mới được thành lập thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký doanh nghiệp theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký doanh nghiệp đối với công ty mới phải kèm theo nghị quyết chia công ty quy định tại điểm a khoản này.

3. Số lượng thành viên, cổ đông và số lượng, tỷ lệ sở hữu cổ phần, phần vốn góp của thành viên, cổ đông và vốn điều lệ của các công ty mới sẽ được ghi tương ứng với cách thức phân chia, chuyển đổi phần vốn góp, cổ phần của công ty bị chia sang các công ty mới tương ứng với các trường hợp quy định tại khoản 1 Điều này.

4. Công ty bị chia chấm dứt tồn tại sau khi các công ty mới được cấp Giấy chứng nhận đăng ký doanh nghiệp. Các công ty mới phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị chia hoặc thỏa thuận với chủ nợ, khách hàng và người lao động để một trong số các công ty đó thực hiện các nghĩa vụ này.

5. Cơ quan đăng ký kinh doanh cập nhật tình trạng pháp lý của công ty bị chia trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp khi cấp Giấy chứng nhận đăng ký doanh nghiệp cho công ty mới. Trường hợp công ty mới có địa chỉ trụ sở chính ngoài tỉnh, thành phố trực thuộc trung ương nơi công ty bị chia có trụ sở chính thì Cơ quan đăng ký kinh doanh nơi đặt trụ sở chính công ty mới phải thông báo việc đăng ký doanh nghiệp công ty mới cho Cơ quan đăng ký kinh doanh nơi công ty bị chia đặt trụ sở chính để cập nhật tình trạng pháp lý của công ty bị chia trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 193. Tách doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể tách bằng cách chuyển một phần tài sản, quyền và nghĩa vụ của công ty hiện có (sau đây gọi là công ty bị tách) để thành lập một hoặc một số công ty trách nhiệm hữu hạn, công ty cổ phần mới (sau đây gọi là công ty được tách) mà không chấm dứt tồn tại của công ty bị tách.

2. Tách công ty có thể thực hiện theo một trong các phương thức sau đây:

a) Một phần phần vốn góp, cổ phần của các thành viên, cổ đông cùng với tài sản tương ứng với giá trị phần vốn góp, cổ phần được chuyển sang cho các công ty mới theo tỷ lệ sở hữu trong công ty bị tách và tương ứng giá trị tài sản được chuyển cho công ty mới;

b) Toàn bộ phần vốn góp, cổ phần của một hoặc một số thành viên, cổ đông cùng với tài sản tương ứng với giá trị cổ phần, phần vốn góp của họ được chuyển sang cho các công ty mới;

c) Kết hợp cả hai trường hợp quy định tại điểm a và điểm b khoản này.

3. Công ty bị tách phải đăng ký thay đổi vốn điều lệ và số lượng thành viên tương ứng với phần vốn góp, cổ phần và số lượng thành viên giảm xuống đồng thời với đăng ký doanh nghiệp các công ty mới.

4. Thủ tục tách công ty trách nhiệm hữu hạn và công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị tách thông qua nghị quyết tách công ty theo quy định của Luật này và Điều lệ công ty. Nghị quyết tách công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị tách; tên công ty được tách sẽ thành lập; phương án sử dụng lao động; cách thức tách công ty; giá trị tài sản, các quyền và nghĩa vụ được chuyển từ công ty bị tách sang công ty được tách; thời hạn thực hiện tách công ty. Nghị quyết tách công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn 15 ngày, kể từ ngày thông qua nghị quyết;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của công ty được tách thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký doanh nghiệp theo quy định của Luật này. Trường hợp này, hồ sơ đăng ký doanh nghiệp phải kèm theo nghị quyết tách công ty quy định tại điểm a khoản này.

5. Sau khi đăng ký doanh nghiệp, công ty bị tách và công ty được tách phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị tách, trừ trường hợp công ty bị tách, công ty mới thành lập, chủ nợ, khách hàng và người lao động của công ty bị tách có thỏa thuận khác.

Điều 194. Hợp nhất doanh nghiệp

1. Hai hoặc một số công ty (sau đây gọi là công ty bị hợp nhất) có thể hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất), đồng thời chấm dứt tồn tại của các công ty bị hợp nhất

2. Thủ tục hợp nhất công ty được quy định như sau:

a) Các công ty bị hợp nhất chuẩn bị hợp đồng hợp nhất. Hợp đồng hợp nhất phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của các công ty bị hợp nhất; tên, địa chỉ trụ sở chính của công ty hợp nhất; thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị hợp nhất thành phần vốn góp, cổ phần, trái phiếu của công ty hợp nhất; thời hạn thực hiện hợp nhất; dự thảo Điều lệ công ty hợp nhất;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty bị hợp nhất thông qua hợp đồng hợp nhất, Điều lệ công ty hợp nhất, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc công ty hợp nhất và tiến hành đăng ký doanh nghiệp công ty hợp nhất theo quy định của Luật này. Hợp đồng hợp nhất phải được gửi đến các chủ nợ và thông báo cho người lao động biết trong thời hạn 15 ngày, kể từ ngày thông qua.

3. Trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần từ 30% đến 50% trên thị trường liên quan thì đại diện hợp pháp của công ty bị hợp nhất phải thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành hợp nhất, trừ trường hợp Luật cạnh tranh có quy định khác.

Cấm các trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp Luật cạnh tranh có quy định khác.

4. Hồ sơ, trình tự đăng ký doanh nghiệp công ty hợp nhất thực hiện theo các quy định tương ứng của Luật này và phải kèm theo bản sao các giấy tờ sau đây:

a) Hợp đồng hợp nhất;

b) Nghị quyết và biên bản họp thông qua hợp đồng hợp nhất của các công ty bị hợp nhất.

5. Sau khi đăng ký doanh nghiệp, các công ty bị hợp nhất chấm dứt tồn tại; công ty hợp nhất được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của các công ty bị hợp nhất.

6. Cơ quan đăng ký kinh doanh cập nhật tình trạng pháp lý của công ty bị hợp nhất trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp khi cấp Giấy chứng nhận đăng ký doanh nghiệp cho công ty hợp nhất. Trường hợp công ty bị hợp nhất có địa chỉ trụ sở chính ngoài tỉnh, thành phố trực thuộc trung ương nơi đặt trụ sở chính công ty hợp nhất thì Cơ quan đăng ký kinh doanh nơi công ty hợp nhất phải thông báo việc đăng ký doanh nghiệp cho Cơ quan đăng ký kinh doanh nơi đặt trụ sở chính công ty bị hợp nhất để cập nhật tình trạng pháp lý của công ty bị hợp nhất trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 195. Sáp nhập doanh nghiệp

1. Một hoặc một số công ty (sau đây gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

2. Thủ tục sáp nhập công ty được quy định như sau:

a) Các công ty liên quan chuẩn bị hợp đồng sáp nhập và dự thảo Điều lệ công ty nhận sáp nhập. Hợp đồng sáp nhập phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty nhận sáp nhập; tên, địa chỉ trụ sở chính của công ty bị sáp nhập; thủ tục và điều kiện sáp nhập; phương án sử dụng lao động; cách thức, thủ tục, thời hạn và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị sáp nhập thành phần vốn góp, cổ phần, trái phiếu của công ty nhận sáp nhập; thời hạn thực hiện sáp nhập;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty liên quan thông qua hợp đồng sáp nhập, Điều lệ công ty nhận sáp nhập và tiến hành đăng ký doanh nghiệp công ty nhận sáp nhập theo quy định của Luật này. Hợp đồng sáp nhập phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn 15 ngày, kể từ ngày thông qua;

c) Sau khi đăng ký doanh nghiệp, công ty bị sáp nhập chấm dứt tồn tại; công ty nhận sáp nhập được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị sáp nhập.

3. Trường hợp sáp nhập mà theo đó công ty nhận sáp nhập có thị phần từ 30% đến 50% trên thị trường liên quan thì đại diện hợp pháp của công ty thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành sáp nhập, trừ trường hợp Luật cạnh tranh có quy định khác.

Cấm các trường hợp sáp nhập các công ty mà theo đó công ty nhận sáp nhập có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp Luật cạnh tranh có quy định khác.

4. Hồ sơ, trình tự đăng ký doanh nghiệp công ty nhận sáp nhập thực hiện theo các quy định tương ứng của Luật này và phải kèm theo bản sao các giấy tờ sau đây:

a) Hợp đồng sáp nhập;

b) Nghị quyết và biên bản họp thông qua hợp đồng sáp nhập của các công ty nhận sáp nhập;

c) Nghị quyết và biên bản họp thông qua hợp đồng sáp nhập của các công ty bị sáp nhập, trừ trường hợp công ty nhận sáp nhập là thành viên, cổ đông sở hữu trên 65% vốn điều lệ hoặc cổ phần có quyền biểu quyết của công ty bị sáp nhập.

5. Cơ quan đăng ký kinh doanh tiến hành cập nhật tình trạng pháp lý của công ty bị sáp nhập trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp và thực hiện thay đổi nội dung đăng ký doanh nghiệp cho công ty nhận sáp nhập.

Trường hợp công ty bị sáp nhập có địa chỉ trụ sở chính ngoài tỉnh, thành phố trực thuộc trung ương nơi đặt trụ sở chính công ty nhận sáp nhập thì Cơ quan đăng ký kinh doanh nơi công ty nhận sáp nhập thông báo việc đăng ký doanh nghiệp cho Cơ quan đăng ký kinh doanh nơi đặt trụ sở chính công ty bị sáp nhập để cập nhật tình trạng pháp lý của công ty bị sáp nhập trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 196. Chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần

1. Đối với doanh nghiệp nhà nước chuyển đổi thành công ty cổ phần thì thực hiện theo quy định của pháp luật về việc chuyển công ty nhà nước thành công ty cổ phần.

2. Công ty trách nhiệm hữu hạn có thể chuyển đổi thành công ty cổ phần theo phương thức sau đây:

a) Chuyển đổi thành công ty cổ phần mà không huy động thêm tổ chức, cá nhân khác cùng góp vốn, không bán phần vốn góp cho tổ chức, cá nhân khác;

b) Chuyển đổi thành công ty cổ phần bằng cách huy động thêm tổ chức, cá nhân khác góp vốn;

c) Chuyển đổi thành công ty cổ phần bằng cách bán toàn bộ hoặc một phần phần vốn góp cho một hoặc một số tổ chức, cá nhân khác;

d) Kết hợp phương thức quy định tại các điểm a, b và c khoản này.

3. Công ty phải đăng ký chuyển đổi công ty với Cơ quan đăng ký kinh doanh trong thời hạn 10 ngày, kể từ ngày hoàn thành việc chuyển đổi. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký doanh nghiệp cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

4. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 34 của Luật này; đồng thời cập nhật tình trạng pháp lý của công ty trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 197. Chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn một thành viên

1. Công ty cổ phần có thể chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên theo phương thức sau đây:

a) Một cổ đông nhận chuyển nhượng toàn bộ cổ phần, phần vốn góp tương ứng của tất cả các cổ đông còn lại;

b) Một tổ chức hoặc cá nhân không phải là cổ đông nhận chuyển nhượng toàn bộ số cổ phần của tất cả cổ đông của công ty;

c) Công ty chỉ còn lại một cổ đông trong thời gian vượt quá thời hạn yêu cầu số lượng tối thiểu công ty cổ phần theo quy định tại Điều 110 của Luật này.

2. Việc chuyển nhượng hoặc nhận góp vốn đầu tư bằng cổ phần, phần vốn góp quy trình tại khoản 1 Điều này phải thực hiện theo giá thị trường, giá được định theo phương pháp tài sản, phương pháp dòng tiền chiết khấu hoặc phương pháp khác.

3. Trong thời hạn 15 ngày, kể từ ngày hoàn thành việc chuyển nhượng cổ phần theo quy định tại điểm a và điểm b khoản 1 Điều này và xảy ra trường hợp điểm c khoản 1 Điều này, công ty gửi hoặc nộp hồ sơ chuyển đổi tại Cơ quan đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, Cơ quan đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp.

4. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh phải thông báo cho các cơ quan nhà nước liên quan theo quy định tại khoản 1 Điều 34 của Luật này; đồng thời cập nhật tình trạng pháp lý của công ty trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 198. Chuyển đổi công ty cổ phần thành công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Công ty cổ phần có thể chuyển đổi thành công ty trách nhiệm hữu hạn theo phương thức sau đây:

a) Chuyển đổi thành công ty trách nhiệm hữu hạn mà không huy động thêm hoặc chuyển nhượng cổ phần cho tổ chức, cá nhân khác;

b) Chuyển đổi thành công ty trách nhiệm hữu hạn đồng thời với huy động thêm tổ chức, cá nhân khác góp vốn;

c) Chuyển đổi thành công ty trách nhiệm hữu hạn đồng thời với chuyển nhượng toàn bộ hoặc một phần của toàn bộ hoặc một phần cổ phần cho tổ chức, cá nhân khác góp vốn;

d) Chuyển đổi thành công ty trách nhiệm hữu hạn kết hợp các phương thức quy định tại các điểm a, b và c khoản này.

2. Công ty phải đăng ký chuyển đổi công ty với Cơ quan đăng ký kinh doanh trong thời hạn 10 ngày, kể từ ngày hoàn thành việc chuyển đổi. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, Cơ quan đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp.

3. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp, Cơ quan đăng ký kinh doanh phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 34 của Luật này; đồng thời cập nhật tình trạng pháp lý của công ty trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 199. Chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn

1. Doanh nghiệp tư nhân có thể chuyển đổi thành công ty trách nhiệm hữu hạn theo quyết định của chủ doanh nghiệp tư nhân nếu đủ các điều kiện sau đây:

a) Có đủ các điều kiện theo quy định tại khoản 1 Điều 28 của Luật này;

b) Chủ doanh nghiệp tư nhân phải là chủ sở hữu công ty (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên do cá nhân làm chủ sở hữu) hoặc thành viên (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên);

c) Chủ doanh nghiệp tư nhân cam kết bằng văn bản chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

d) Chủ doanh nghiệp tư nhân có thỏa thuận bằng văn bản với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

đ) Chủ doanh nghiệp tư nhân cam kết bằng văn bản hoặc có thỏa thuận bằng văn bản với các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ, Cơ quan đăng ký kinh doanh xem xét và cấp Giấy chứng nhận đăng ký doanh nghiệp nếu có đủ các điều kiện quy định tại khoản 1 Điều này.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp quy định tại khoản 2 Điều này, Cơ quan đăng ký kinh doanh phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 34 của Luật này; đồng thời cập nhật tình trạng pháp lý của doanh nghiệp trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 200. Tạm ngừng kinh doanh

1. Doanh nghiệp có quyền tạm ngừng kinh doanh nhưng phải thông báo bằng văn bản về thời điểm và thời hạn tạm ngừng hoặc tiếp tục kinh doanh cho Cơ quan đăng ký kinh doanh chậm nhất 15 ngày trước ngày tạm ngừng hoặc tiếp tục kinh doanh. Quy định này áp dụng trong trường hợp doanh nghiệp tiếp tục kinh doanh trước thời hạn đã thông báo.

2. Cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

3. Trong thời gian tạm ngừng kinh doanh, doanh nghiệp phải nộp đủ số thuế còn nợ; tiếp tục thanh toán các khoản nợ, hoàn thành việc thực hiện hợp đồng đã ký với khách hàng và người lao động, trừ trường hợp doanh nghiệp, chủ nợ, khách hàng và người lao động có thỏa thuận khác.

Điều 201. Các trường hợp và điều kiện giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Theo quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân, của tất cả thành viên hợp danh đối với công ty hợp danh, của Hội đồng thành viên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn, của Đại hội đồng cổ đông đối với công ty cổ phần;

c) Công ty không còn đủ số lượng thành viên tối thiểu theo quy định của Luật này trong thời hạn 06 tháng liên tục mà không làm thủ tục chuyển đổi loại hình doanh nghiệp;

d) Bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

2. Doanh nghiệp chỉ được giải thể khi bảo đảm thanh toán hết các khoản nợ và nghĩa vụ tài sản khác và doanh nghiệp không trong quá trình giải quyết tranh chấp tại Tòa án hoặc cơ quan trọng tài. Người quản lý có liên quan và doanh nghiệp quy định tại điểm d khoản 1 Điều này cùng liên đới chịu trách nhiệm về các khoản nợ của doanh nghiệp.

Điều 202. Trình tự, thủ tục giải thể doanh nghiệp

Việc giải thể doanh nghiệp trong các trường hợp quy định tại các điểm a, b và c khoản 1 Điều 201 của Luật này được thực hiện theo quy định sau đây:

1. Thông qua quyết định giải thể doanh nghiệp. Quyết định giải thể doanh nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá 06 tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Chủ doanh nghiệp tư nhân, Hội đồng thành viên hoặc chủ sở hữu công ty, Hội đồng quản trị trực tiếp tổ chức thanh lý tài sản doanh nghiệp, trừ trường hợp Điều lệ công ty quy định thành lập tổ chức thanh lý riêng.

3. Trong thời hạn 07 ngày làm việc kể từ ngày thông qua, quyết định giải thể và biên bản họp phải được gửi đến Cơ quan đăng ký kinh doanh, cơ quan thuế, người lao động trong doanh nghiệp, đăng quyết định giải thể trên Cổng thông tin quốc gia về đăng ký doanh nghiệp và phải được niêm yết công khai tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp.

Trường hợp doanh nghiệp còn nghĩa vụ tài chính chưa thanh toán thì phải gửi kèm theo quyết định giải thể phương án giải quyết nợ đến các chủ nợ, người có quyền, lợi và nghĩa vụ có liên quan. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

4. Cơ quan đăng ký kinh doanh phải thông báo tình trạng doanh nghiệp đang làm thủ tục giải thể trên Cổng thông tin quốc gia về đăng ký doanh nghiệp ngay sau khi nhận được quyết định giải thể của doanh nghiệp. Kèm theo thông báo phải đăng tải quyết định giải thể và phương án giải quyết nợ (nếu có).

5. Các khoản nợ của doanh nghiệp được thanh toán theo thứ tự sau đây:

a) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác của người lao động theo thỏa ước lao động tập thể và hợp đồng lao động đã ký kết;

b) Nợ thuế;

c) Các khoản nợ khác.

6. Sau khi đã thanh toán hết các khoản nợ và chi phí giải thể doanh nghiệp, phần còn lại chia cho chủ doanh nghiệp tư nhân, các thành viên, cổ đông hoặc chủ sở hữu công ty theo tỷ lệ sở hữu phần vốn góp, cổ phần.

7. Người đại diện theo pháp luật của doanh nghiệp gửi đề nghị giải thể cho Cơ quan đăng ký kinh doanh trong 05 ngày làm việc kể từ ngày thanh toán hết các khoản nợ của doanh nghiệp.

8. Sau thời hạn 180 ngày, kể từ ngày nhận được quyết định giải thể theo khoản 3 Điều này mà không nhận được ý kiến về việc giải thể từ doanh nghiệp hoặc phản đối của bên có liên quan bằng văn bản hoặc trong 05 ngày làm việc kể từ ngày nhận hồ sơ giải thể, Cơ quan đăng ký kinh doanh cập nhật tình trạng pháp lý của doanh nghiệp trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

9. Chính phủ quy định chi tiết về trình tự, thủ tục giải thể doanh nghiệp.

Điều 203. Giải thể doanh nghiệp trong trường hợp bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc theo quyết định của Tòa án

Việc giải thể doanh nghiệp theo quy định tại điểm d khoản 1 Điều 201 của Luật này được thực hiện theo trình tự, thủ tục sau đây:

1. Cơ quan đăng ký kinh doanh, phải thông báo tình trạng doanh nghiệp đang làm thủ tục giải thể trên Cổng thông tin quốc gia về đăng ký doanh nghiệp đồng thời với việc ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc ngay sau khi nhận được quyết định giải thể của Tòa án đã có hiệu lực thi hành. Kèm theo thông báo phải đăng tải quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc quyết định của Tòa án;

2. Trong thời hạn 10 ngày, kể từ ngày nhận được quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc quyết định của Tòa án có hiệu lực, doanh nghiệp phải triệu tập họp để quyết định giải thể. Quyết định giải thể và bản sao quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc quyết định của Tòa án có hiệu lực phải được gửi đến Cơ quan đăng ký kinh doanh, cơ quan thuế, người lao động trong doanh nghiệp và phải được niêm yết công khai tại trụ sở chính và chi nhánh của doanh nghiệp. Đối với trường hợp mà pháp luật yêu cầu phải đăng báo thì quyết định giải thể doanh nghiệp phải được đăng ít nhất trên một tờ báo viết hoặc báo điện tử trong ba số liên tiếp.

Trường hợp doanh nghiệp còn nghĩa vụ tài chính chưa thanh toán thì phải đồng thời gửi kèm theo quyết định giải thể của doanh nghiệp phương án giải quyết nợ đến các chủ nợ, người có quyền lợi và nghĩa vụ có liên quan. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

3. Việc thanh toán các khoản nợ của doanh nghiệp được thực hiện theo quy định tại khoản 5 Điều 202 của Luật này.

4. Người đại diện theo pháp luật của doanh nghiệp gửi đề nghị giải thể cho Cơ quan đăng ký kinh doanh trong 05 ngày làm việc, kể từ ngày thanh toán hết các khoản nợ của doanh nghiệp.

5. Sau thời hạn 180 ngày, kể từ ngày thông báo tình trạng giải thể doanh nghiệp theo quy định tại khoản 1 Điều này mà không nhận phản đối của bên có liên quan bằng văn bản hoặc trong 05 ngày làm việc kể từ ngày nhận hồ sơ giải thể, Cơ quan đăng ký kinh doanh cập nhật tình trạng pháp lý của doanh nghiệp trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

6. Cá nhân người quản lý công ty có liên quan phải chịu trách nhiệm cá nhân về thiệt hại do việc không thực hiện hoặc không thực hiện đúng quy định tại Điều này.

Điều 204. Hồ sơ giải thể doanh nghiệp

1. Hồ sơ giải thể doanh nghiệp bao gồm giấy tờ sau đây:

a) Thông báo về giải thể doanh nghiệp;

b) Báo cáo thanh lý tài sản doanh nghiệp; danh sách chủ nợ và số nợ đã thanh toán, gồm cả thanh toán hết các khoản nợ về thuế và nợ tiền đóng bảo hiểm xã hội, người lao động sau khi quyết định giải thể doanh nghiệp (nếu có);

c) Con dấu và giấy chứng nhận mẫu dấu (nếu có);

d) Giấy chứng nhận đăng ký doanh nghiệp.

2. Thành viên Hội đồng quản trị công ty cổ phần, thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn, chủ sở hữu công ty, chủ doanh nghiệp tư nhân, Giám đốc hoặc Tổng giám đốc, thành viên hợp danh, người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm về tính trung thực, chính xác của hồ sơ giải thể doanh nghiệp.

3. Trường hợp hồ sơ giải thể không chính xác, giả mạo, những người quy định tại khoản 2 Điều này phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán, số thuế chưa nộp và quyền lợi của người lao động chưa được giải quyết và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn 05 năm, kể từ ngày nộp hồ sơ giải thể doanh nghiệp đến Cơ quan đăng ký kinh doanh.

Điều 205. Các hoạt động bị cấm kể từ khi có quyết định giải thể

1. Kể từ khi có quyết định giải thể doanh nghiệp, nghiêm cấm doanh nghiệp, người quản lý doanh nghiệp thực hiện các hoạt động sau đây:

a) Cất giấu, tẩu tán tài sản;

b) Từ bỏ hoặc giảm bớt quyền đòi nợ;

c) Chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của doanh nghiệp;

d) Ký kết hợp đồng mới trừ trường hợp để thực hiện giải thể doanh nghiệp;

đ) Cầm cố, thế chấp, tặng cho, cho thuê tài sản;

e) Chấm dứt thực hiện hợp đồng đã có hiệu lực;

g) Huy động vốn dưới mọi hình thức.

2. Tùy theo tính chất và mức độ vi phạm, cá nhân có hành vi vi phạm khoản 1 Điều này có thể bị xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường.

Điều 206. Chấm dứt hoạt động chi nhánh, văn phòng đại diện

1. Chi nhánh, văn phòng đại diện của doanh nghiệp được chấm dứt hoạt động theo quyết định của chính doanh nghiệp đó hoặc theo quyết định thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện của cơ quan nhà nước có thẩm quyền.

2. Hồ sơ chấm dứt hoạt động chi nhánh, văn phòng đại diện bao gồm:

a) Quyết định của doanh nghiệp về chấm dứt hoạt động chi nhánh, văn phòng đại diện hoặc quyết định thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện của cơ quan nhà nước có thẩm quyền;

b) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế của chi nhánh và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động và quyền lợi tương ứng hiện hành của người lao động;

d) Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện;

đ) Con dấu của chi nhánh, văn phòng đại diện (nếu có).

3. Người đại diện theo pháp luật của doanh nghiệp và người đứng đầu chi nhánh, văn phòng đại diện bị giải thể liên đới chịu trách nhiệm về tính trung thực và chính xác của hồ sơ chấm dứt hoạt động chi nhánh, văn phòng đại diện.

4. Doanh nghiệp có chi nhánh đã chấm dứt hoạt động chịu trách nhiệm thực hiện các hợp đồng, thanh toán các khoản nợ, gồm cả nợ thuế của chi nhánh và tiếp tục sử dụng lao động hoặc giải quyết đủ quyền lợi hợp pháp cho người lao động đã làm việc tại chi nhánh theo quy định của pháp luật.

5. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ chấm dứt hoạt động chi nhánh quy định tại khoản 2 Điều này, Cơ quan đăng ký kinh doanh cập nhật tình trạng pháp lý của chi nhánh, văn phòng đại diện trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 207. Phá sản doanh nghiệp

Việc phá sản doanh nghiệp được thực hiện theo quy định của pháp luật về phá sản.

Chương X

TỔ CHỨC THỰC HIỆN

Điều 208. Trách nhiệm các cơ quan quản lý nhà nước

1. Chính phủ thống nhất quản lý nhà nước đối với doanh nghiệp.

2. Các bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ về việc thực hiện nhiệm vụ được phân công trong quản lý nhà nước đối với doanh nghiệp.

3. Trong phạm vi nhiệm vụ, quyền hạn được phân công, các bộ, cơ quan ngang bộ chỉ đạo các cơ quan chuyên môn định kỳ gửi cho Cơ quan đăng ký kinh doanh nơi doanh nghiệp có trụ sở chính các thông tin sau đây:

a) Thông tin về giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề, giấy chứng nhận hoặc văn bản chấp thuận về điều kiện kinh doanh đã cấp cho doanh nghiệp và quyết định xử phạt đối với hành vi vi phạm hành chính của doanh nghiệp;

b) Thông tin về tình hình hoạt động và nộp thuế của doanh nghiệp từ báo cáo thuế của doanh nghiệp;

c) Phối hợp, chia sẻ thông tin về tình hình hoạt động doanh nghiệp để nâng cao hiệu lực quản lý nhà nước.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện quản lý nhà nước đối với doanh nghiệp trong phạm vi địa phương.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn được phân công chịu trách nhiệm chỉ đạo các cơ quan chuyên môn trực thuộc và Ủy ban nhân dân cấp huyện định kỳ gửi cho Cơ quan đăng ký kinh doanh nơi doanh nghiệp có trụ sở chính các thông tin theo quy định tại khoản 2 Điều này.

6. Chính phủ quy định chi tiết Điều này.

Điều 209. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh có nhiệm vụ, quyền hạn sau đây:

a) Giải quyết việc đăng ký doanh nghiệp và cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định của pháp luật;

b) Phối hợp xây dựng, quản lý Hệ thống thông tin quốc gia về đăng ký doanh nghiệp; cung cấp thông tin cho cơ quan nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật;

c) Yêu cầu doanh nghiệp báo cáo về việc tuân thủ các quy định của Luật này khi xét thấy cần thiết; đôn đốc việc thực hiện nghĩa vụ báo cáo của doanh nghiệp;

d) Trực tiếp hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung trong hồ sơ đăng ký doanh nghiệp;

đ) Chịu trách nhiệm về tính hợp lệ của hồ sơ đăng ký doanh nghiệp, không chịu trách nhiệm về những vi phạm của doanh nghiệp xảy ra trước và sau đăng ký doanh nghiệp;

e) Xử lý vi phạm các quy định về đăng ký doanh nghiệp theo quy định của pháp luật; thu hồi Giấy chứng nhận đăng ký doanh nghiệp và yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định của Luật này;

g) Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Chính phủ quy định hệ thống tổ chức Cơ quan đăng ký kinh doanh.

Điều 210. Xử lý vi phạm

1. Cơ quan, tổ chức, cá nhân vi phạm quy định của Luật này thì tùy theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính, trường hợp gây thiệt hại thì phải bồi thường, cá nhân có thể bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Chính phủ quy định chi tiết về xử phạt vi phạm hành chính đối với hành vi vi phạm những quy định của Luật này.

Điều 211. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp trong các trường hợp sau đây:

a) Nội dung kê khai trong hồ sơ đăng ký doanh nghiệp là giả mạo;

b) Doanh nghiệp do những người bị cấm thành lập doanh nghiệp theo khoản 2 Điều 18 của Luật này thành lập;

c) Doanh nghiệp ngừng hoạt động kinh doanh 01 năm mà không thông báo với Cơ quan đăng ký kinh doanh và cơ quan thuế;

d) Doanh nghiệp không gửi báo cáo theo quy định tại điểm c khoản 1 Điều 209 của Luật này đến Cơ quan đăng ký kinh doanh trong thời hạn 06 tháng, kể từ ngày hết hạn gửi báo cáo hoặc có yêu cầu bằng văn bản;

đ) Trường hợp khác theo quyết định của Tòa án.

2. Chính phủ quy định trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

Điều 212. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015. Luật doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005 và Luật sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp số 37/2013/QH13 ngày 20 tháng 6 năm 2013 hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực, trừ các trường hợp sau đây:

a) Đối với công ty trách nhiệm hữu hạn thành lập trước ngày Luật này có hiệu lực, thời hạn góp vốn thực hiện theo quy định tại Điều lệ công ty;

b) Các doanh nghiệp do Nhà nước nắm giữ vốn điều lệ phải thực hiện tái cơ cấu để bảo đảm tuân thủ đúng quy định tại khoản 2 và khoản 3 Điều 189 của Luật này trước ngày 01 tháng 7 năm 2017;

c) Các công ty không có cổ phần hoặc phần vốn góp do Nhà nước nắm giữ thực hiện góp vốn, mua cổ phần trước ngày 01 tháng 7 năm 2015 không phải thực hiện theo quy định tại Khoản 2 Điều 189 của Luật này nhưng không được tăng tỷ lệ sở hữu chéo.

2. Hộ kinh doanh sử dụng thường xuyên từ 10 lao động trở lên phải đăng ký thành lập doanh nghiệp hoạt động theo quy định của Luật này. Hộ kinh doanh có quy mô nhỏ thực hiện đăng ký kinh doanh và hoạt động theo quy định của Chính phủ.

3. Căn cứ vào quy định của Luật này, Chính phủ quy định chi tiết việc tổ chức quản lý và hoạt động của doanh nghiệp nhà nước trực tiếp phục vụ quốc phòng, an ninh hoặc kết hợp kinh tế với quốc phòng, an ninh.

Điều 213. Quy định chi tiết

Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


LHN 2013 - 06 hop nhat Luat doanh nghiep

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/VBHN-VPQH | Hà Nội, ngày 11 tháng 07 năm 2013

LUẬT

DOANH NGHIỆP

Luật doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 7 năm 2006, được sửa đổi, bổ sung bởi:

1. Luật số 38/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản, có hiệu lực kể từ ngày 01 tháng 8 năm 2009;

2. Luật số 37/2013/QH13 ngày 20 tháng 6 năm 2013 của Quốc hội sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 8 năm 2013.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10; Luật này quy định về doanh nghiệp1.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về việc thành lập, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân thuộc mọi thành phần kinh tế (sau đây gọi chung là doanh nghiệp); quy định về nhóm công ty.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp thuộc mọi thành phần kinh tế.

2. Tổ chức, cá nhân có liên quan đến việc thành lập, tổ chức quản lý và hoạt động của các doanh nghiệp.

Điều 3. Áp dụng Luật doanh nghiệp, điều ước quốc tế và các luật có liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp thuộc mọi thành phần kinh tế áp dụng theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Trường hợp đặc thù liên quan đến việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp được quy định tại Luật khác thì áp dụng theo quy định của Luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp là tổ chức kinh tế có tên riêng, có tài sản, có trụ sở giao dịch ổn định, được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh.

2. Kinh doanh là việc thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

3. Hồ sơ hợp lệ là hồ sơ có đầy đủ giấy tờ theo quy định của Luật này, có nội dung được kê khai đầy đủ theo quy định của pháp luật.

4. Góp vốn là việc đưa tài sản vào công ty để trở thành chủ sở hữu hoặc các chủ sở hữu chung của công ty. Tài sản góp vốn có thể là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác ghi trong Điều lệ công ty do thành viên góp để tạo thành vốn của công ty.

5. Phần vốn góp là tỷ lệ vốn mà chủ sở hữu hoặc chủ sở hữu chung của công ty góp vào vốn điều lệ.

6. Vốn điều lệ là số vốn do các thành viên, cổ đông góp hoặc cam kết góp trong một thời hạn nhất định và được ghi vào Điều lệ công ty.

7. Vốn pháp định là mức vốn tối thiểu phải có theo quy định của pháp luật để thành lập doanh nghiệp.

8. Vốn có quyền biểu quyết là phần vốn góp hoặc cổ phần, theo đó người sở hữu có quyền biểu quyết về những vấn đề thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Đại hội đồng cổ đông.

9. Cổ tức là khoản lợi nhuận ròng được trả cho mỗi cổ phần bằng tiền mặt hoặc bằng tài sản khác từ nguồn lợi nhuận còn lại của công ty sau khi đã thực hiện nghĩa vụ về tài chính.

10. Thành viên sáng lập là người góp vốn, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty trách nhiệm hữu hạn, công ty hợp danh.

11. Cổ đông là người sở hữu ít nhất một cổ phần đã phát hành của công ty cổ phần.

Cổ đông sáng lập là cổ đông tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

12. Thành viên hợp danh là thành viên chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty hợp danh.

13. Người quản lý doanh nghiệp là chủ sở hữu, giám đốc doanh nghiệp tư nhân, thành viên hợp danh công ty hợp danh, Chủ tịch Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và các chức danh quản lý khác do Điều lệ công ty quy định.

14. Người đại diện theo ủy quyền là cá nhân được thành viên, cổ đông là tổ chức của công ty trách nhiệm hữu hạn, công ty cổ phần ủy quyền bằng văn bản thực hiện các quyền của mình tại công ty theo quy định của Luật này.

15. Một công ty được coi là công ty mẹ của công ty khác nếu thuộc một trong các trường hợp sau đây:

a) Sở hữu trên 50% vốn điều lệ hoặc tổng số cổ phần phổ thông đã phát hành của công ty đó;

b) Có quyền trực tiếp hoặc gián tiếp bổ nhiệm đa số hoặc tất cả thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc của công ty đó;

c) Có quyền quyết định việc sửa đổi, bổ sung Điều lệ của công ty đó.

16. Tổ chức lại doanh nghiệp là việc chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi doanh nghiệp.

17. Người có liên quan là tổ chức, cá nhân có quan hệ trực tiếp hoặc gián tiếp với doanh nghiệp trong các trường hợp sau đây:

a) Công ty mẹ, người quản lý công ty mẹ và người có thẩm quyền bổ nhiệm người quản lý đó đối với công ty con;

b) Công ty con đối với công ty mẹ;

c) Người hoặc nhóm người có khả năng chi phối việc ra quyết định, hoạt động của doanh nghiệp đó thông qua các cơ quan quản lý doanh nghiệp;

d) Người quản lý doanh nghiệp;

đ) Vợ, chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý doanh nghiệp hoặc của thành viên, cổ đông sở hữu phần vốn góp hay cổ phần chi phối;

e) Cá nhân được ủy quyền đại diện cho những người quy định tại các điểm a, b, c, d và đ khoản này;

g) Doanh nghiệp trong đó những người quy định tại các điểm a, b, c, d, đ, e và h khoản này có sở hữu đến mức chi phối việc ra quyết định của các cơ quan quản lý ở doanh nghiệp đó;

h) Nhóm người thỏa thuận cùng phối hợp để thâu tóm phần vốn góp, cổ phần hoặc lợi ích ở công ty hoặc để chi phối việc ra quyết định của công ty.

18. Phần vốn góp sở hữu nhà nước là phần vốn góp được đầu tư từ nguồn vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

Cổ phần sở hữu nhà nước là cổ phần được thanh toán bằng vốn ngân sách nhà nước và nguồn vốn khác của Nhà nước do một cơ quan nhà nước hoặc tổ chức kinh tế làm đại diện chủ sở hữu.

19. Giá thị trường của phần vốn góp hoặc cổ phần là giá giao dịch trên thị trường chứng khoán hoặc giá do một tổ chức định giá chuyên nghiệp xác định.

20. Quốc tịch của doanh nghiệp là quốc tịch của nước, vùng lãnh thổ nơi doanh nghiệp thành lập, đăng ký kinh doanh.

21. Địa chỉ thường trú là địa chỉ đăng ký trụ sở chính đối với tổ chức; địa chỉ đăng ký hộ khẩu thường trú hoặc địa chỉ nơi làm việc hoặc địa chỉ khác của cá nhân mà người đó đăng ký với doanh nghiệp để làm địa chỉ liên hệ.

22. Doanh nghiệp nhà nước là doanh nghiệp trong đó Nhà nước sở hữu trên 50% vốn điều lệ.

Điều 5. Bảo đảm của Nhà nước đối với doanh nghiệp và chủ sở hữu doanh nghiệp

1. Nhà nước công nhận sự tồn tại lâu dài và phát triển của các loại hình doanh nghiệp được quy định trong Luật này; bảo đảm sự bình đẳng trước pháp luật của các doanh nghiệp không phân biệt hình thức sở hữu và thành phần kinh tế; thừa nhận tính sinh lợi hợp pháp của hoạt động kinh doanh.

2. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập, các quyền và lợi ích hợp pháp khác của doanh nghiệp và chủ sở hữu doanh nghiệp.

3. Tài sản và vốn đầu tư hợp pháp của doanh nghiệp và chủ sở hữu doanh nghiệp không bị quốc hữu hóa, không bị tịch thu bằng biện pháp hành chính.

Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua, trưng dụng tài sản của doanh nghiệp thì doanh nghiệp được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm công bố trưng mua hoặc trưng dụng. Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích của doanh nghiệp và không phân biệt đối xử giữa các loại hình doanh nghiệp.

Điều 6. Tổ chức chính trị và tổ chức chính trị - xã hội trong doanh nghiệp

1. Tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp hoạt động trong khuôn khổ Hiến pháp, pháp luật và theo Điều lệ của tổ chức mình phù hợp với quy định của pháp luật.

2. Doanh nghiệp có nghĩa vụ tôn trọng, tạo điều kiện thuận lợi để người lao động thành lập và tham gia hoạt động trong các tổ chức quy định tại khoản 1 Điều này.

Điều 7. Ngành, nghề và điều kiện kinh doanh

1. Doanh nghiệp thuộc mọi thành phần kinh tế có quyền kinh doanh các ngành, nghề mà pháp luật không cấm.

2. Đối với ngành, nghề mà pháp luật về đầu tư và pháp luật có liên quan quy định phải có điều kiện thì doanh nghiệp chỉ được kinh doanh ngành, nghề đó khi có đủ điều kiện theo quy định.

Điều kiện kinh doanh là yêu cầu mà doanh nghiệp phải có hoặc phải thực hiện khi kinh doanh ngành, nghề cụ thể, được thể hiện bằng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề, chứng nhận bảo hiểm trách nhiệm nghề nghiệp, yêu cầu về vốn pháp định hoặc yêu cầu khác.

3. Cấm hoạt động kinh doanh gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam và sức khỏe của nhân dân, làm hủy hoại tài nguyên, phá hủy môi trường.

Chính phủ quy định cụ thể danh mục ngành, nghề kinh doanh bị cấm.

4. Chính phủ định kỳ rà soát, đánh giá lại toàn bộ hoặc một phần các điều kiện kinh doanh; bãi bỏ hoặc kiến nghị bãi bỏ các điều kiện không còn phù hợp; sửa đổi hoặc kiến nghị sửa đổi các điều kiện bất hợp lý; ban hành hoặc kiến nghị ban hành điều kiện kinh doanh mới theo yêu cầu quản lý nhà nước.

5. Bộ, cơ quan ngang bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp không được quy định về ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh.

Điều 8. Quyền của doanh nghiệp

1. Tự chủ kinh doanh; chủ động lựa chọn ngành, nghề, địa bàn, hình thức kinh doanh, đầu tư; chủ động mở rộng quy mô và ngành, nghề kinh doanh; được Nhà nước khuyến khích, ưu đãi và tạo điều kiện thuận lợi tham gia sản xuất, cung ứng sản phẩm, dịch vụ công ích.

2. Lựa chọn hình thức, phương thức huy động, phân bổ và sử dụng vốn.

3. Chủ động tìm kiếm thị trường, khách hàng và ký kết hợp đồng.

4. Kinh doanh xuất khẩu, nhập khẩu.

5. Tuyển dụng, thuê và sử dụng lao động theo yêu cầu kinh doanh.

6. Chủ động ứng dụng khoa học công nghệ hiện đại để nâng cao hiệu quả kinh doanh và khả năng cạnh tranh.

7. Tự chủ quyết định các công việc kinh doanh và quan hệ nội bộ.

8. Chiếm hữu, sử dụng, định đoạt tài sản của doanh nghiệp.

9. Từ chối mọi yêu cầu cung cấp các nguồn lực không được pháp luật quy định.

10. Khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo.

11. Trực tiếp hoặc thông qua người đại diện theo ủy quyền tham gia tố tụng theo quy định của pháp luật.

12. Các quyền khác theo quy định của pháp luật.

Điều 9. Nghĩa vụ của doanh nghiệp

1. Hoạt động kinh doanh theo đúng ngành, nghề đã ghi trong Giấy chứng nhận đăng ký kinh doanh; bảo đảm điều kiện kinh doanh theo quy định của pháp luật khi kinh doanh ngành, nghề kinh doanh có điều kiện.

2. Tổ chức công tác kế toán, lập và nộp báo cáo tài chính trung thực, chính xác, đúng thời hạn theo quy định của pháp luật về kế toán.

3. Đăng ký mã số thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật về bảo hiểm.

5. Bảo đảm và chịu trách nhiệm về chất lượng hàng hóa, dịch vụ theo tiêu chuẩn đã đăng ký hoặc công bố.

6. Thực hiện chế độ thống kê theo quy định của pháp luật về thống kê; định kỳ báo cáo đầy đủ các thông tin về doanh nghiệp, tình hình tài chính của doanh nghiệp với cơ quan nhà nước có thẩm quyền theo mẫu quy định; khi phát hiện các thông tin đã kê khai hoặc báo cáo thiếu chính xác, chưa đầy đủ thì phải kịp thời sửa đổi, bổ sung các thông tin đó.

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hóa và danh lam thắng cảnh.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 10. Quyền và nghĩa vụ của doanh nghiệp có sản xuất, cung ứng các sản phẩm, dịch vụ công ích

1. Các quyền và nghĩa vụ quy định tại Điều 8, Điều 9 và các quy định khác có liên quan của Luật này.

2. Được hạch toán và bù đắp chi phí theo giá thực hiện thầu hoặc thu phí sử dụng dịch vụ theo quy định của cơ quan nhà nước có thẩm quyền.

3. Được bảo đảm thời hạn sản xuất, cung ứng sản phẩm, dịch vụ thích hợp để thu hồi vốn đầu tư và có lãi hợp lý.

4. Sản xuất, cung ứng sản phẩm, dịch vụ đủ số lượng, đúng chất lượng và thời hạn đã cam kết theo giá hoặc phí do cơ quan nhà nước có thẩm quyền quy định.

5. Bảo đảm các điều kiện công bằng và thuận lợi như nhau cho mọi đối tượng khách hàng.

6. Chịu trách nhiệm trước pháp luật và khách hàng về số lượng, chất lượng, điều kiện cung ứng và giá, phí sản phẩm, dịch vụ cung ứng.

7. Các quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 11. Các hành vi bị cấm

1. Cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người đủ điều kiện theo quy định của Luật này; gây chậm trễ, phiền hà, cản trở, sách nhiễu người yêu cầu đăng ký kinh doanh và hoạt động kinh doanh của doanh nghiệp.

2. Hoạt động kinh doanh dưới hình thức doanh nghiệp mà không đăng ký kinh doanh hoặc tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Kê khai không trung thực, không chính xác nội dung hồ sơ đăng ký kinh doanh; kê khai không trung thực, không chính xác, không kịp thời những thay đổi trong nội dung hồ sơ đăng ký kinh doanh.

4. Kê khai khống vốn đăng ký, không góp đủ và đúng hạn số vốn như đã đăng ký; cố ý định giá tài sản góp vốn không đúng giá trị thực tế.

5. Hoạt động trái pháp luật, lừa đảo; kinh doanh các ngành, nghề cấm kinh doanh.

6. Kinh doanh các ngành, nghề kinh doanh có điều kiện khi chưa đủ các điều kiện kinh doanh theo quy định của pháp luật.

7. Ngăn cản chủ sở hữu, thành viên, cổ đông của doanh nghiệp thực hiện các quyền theo quy định của Luật này và Điều lệ công ty.

8. Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 12. Chế độ lưu giữ tài liệu của doanh nghiệp

1. Tùy theo loại hình, doanh nghiệp phải lưu giữ các tài liệu sau đây:

a) Điều lệ công ty; sửa đổi, bổ sung Điều lệ công ty; quy chế quản lý nội bộ của công ty; sổ đăng ký thành viên hoặc sổ đăng ký cổ đông;

b) Giấy chứng nhận đăng ký kinh doanh; văn bằng bảo hộ quyền sở hữu công nghiệp; giấy chứng nhận đăng ký chất lượng sản phẩm; các giấy phép và giấy chứng nhận khác;

c) Tài liệu, giấy tờ xác nhận quyền sở hữu tài sản của công ty;

d) Biên bản họp Hội đồng thành viên, Đại hội đồng cổ đông, Hội đồng quản trị; các quyết định của doanh nghiệp;

đ) Bản cáo bạch để phát hành chứng khoán;

e) Báo cáo của Ban kiểm soát, kết luận của cơ quan thanh tra, kết luận của tổ chức kiểm toán độc lập;

g) Sổ kế toán, chứng từ kế toán, báo cáo tài chính hàng năm;

h) Các tài liệu khác theo quy định của pháp luật.

2. Doanh nghiệp phải lưu giữ các tài liệu quy định tại khoản 1 Điều này tại trụ sở chính; thời hạn lưu giữ thực hiện theo quy định của pháp luật.

Chương 2.

THÀNH LẬP DOANH NGHIỆP VÀ ĐĂNG KÝ KINH DOANH

Điều 13. Quyền thành lập, góp vốn, mua cổ phần và quản lý doanh nghiệp

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có quyền thành lập và quản lý doanh nghiệp tại Việt Nam theo quy định của Luật này, trừ trường hợp quy định tại khoản 2 Điều này.

2. Tổ chức, cá nhân sau đây không được quyền thành lập và quản lý doanh nghiệp tại Việt Nam:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước để thành lập doanh nghiệp kinh doanh thu lợi riêng cho cơ quan, đơn vị mình;

b) Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức;

c) Sĩ quan, hạ sĩ quan, quân nhân chuyên nghiệp, công nhân quốc phòng trong các cơ quan, đơn vị thuộc Quân đội nhân dân Việt Nam; sĩ quan, hạ sĩ quan chuyên nghiệp trong các cơ quan, đơn vị thuộc Công an nhân dân Việt Nam;

d) Cán bộ lãnh đạo, quản lý nghiệp vụ trong các doanh nghiệp 100% vốn sở hữu nhà nước, trừ những người được cử làm đại diện theo ủy quyền để quản lý phần vốn góp của Nhà nước tại doanh nghiệp khác;

đ) Người chưa thành niên; người bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

e) Người đang chấp hành hình phạt tù hoặc đang bị Tòa án cấm hành nghề kinh doanh;

g) Các trường hợp khác theo quy định của pháp luật về phá sản.

3. Tổ chức, cá nhân có quyền mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này, trừ trường hợp quy định tại khoản 4 Điều này.

4. Tổ chức, cá nhân sau đây không được mua cổ phần của công ty cổ phần, góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật này:

a) Cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân Việt Nam sử dụng tài sản nhà nước góp vốn vào doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình;

b) Các đối tượng không được góp vốn vào doanh nghiệp theo quy định của pháp luật về cán bộ, công chức.

Điều 14. Hợp đồng trước đăng ký kinh doanh

1. Thành viên, cổ đông sáng lập hoặc người đại diện theo ủy quyền được ký các loại hợp đồng phục vụ cho việc thành lập và hoạt động của doanh nghiệp trước khi đăng ký kinh doanh.

2. Trường hợp doanh nghiệp được thành lập thì doanh nghiệp là người tiếp nhận quyền và nghĩa vụ phát sinh từ hợp đồng đã ký kết quy định tại khoản 1 Điều này.

3. Trường hợp doanh nghiệp không được thành lập thì người ký kết hợp đồng theo quy định tại khoản 1 Điều này chịu trách nhiệm hoặc liên đới chịu trách nhiệm tài sản về việc thực hiện hợp đồng đó.

Điều 15. Trình tự đăng ký kinh doanh

1. Người thành lập doanh nghiệp nộp đủ hồ sơ đăng ký kinh doanh theo quy định của Luật này tại cơ quan đăng ký kinh doanh có thẩm quyền và phải chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký kinh doanh.

2. Cơ quan đăng ký kinh doanh có trách nhiệm xem xét hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày nhận hồ sơ; nếu từ chối cấp Giấy chứng nhận đăng ký kinh doanh thì thông báo bằng văn bản cho người thành lập doanh nghiệp biết. Thông báo phải nêu rõ lý do và các yêu cầu sửa đổi, bổ sung.

3. Cơ quan đăng ký kinh doanh xem xét và chịu trách nhiệm về tính hợp lệ của hồ sơ khi cấp Giấy chứng nhận đăng ký kinh doanh; không được yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ khác không quy định tại Luật này.

4. Thời hạn cấp Giấy chứng nhận đăng ký kinh doanh gắn với dự án đầu tư cụ thể thực hiện theo quy định của pháp luật về đầu tư.

Điều 16. Hồ sơ đăng ký kinh doanh của doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

4. Chứng chỉ hành nghề của Giám đốc và cá nhân khác đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 17. Hồ sơ đăng ký kinh doanh của công ty hợp danh

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên, bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của mỗi thành viên.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của thành viên hợp danh và cá nhân khác đối với công ty hợp danh kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 18. Hồ sơ đăng ký kinh doanh của công ty trách nhiệm hữu hạn

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách thành viên và các giấy tờ kèm theo sau đây:

a) Đối với thành viên là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với thành viên là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền.

Đối với thành viên là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 19. Hồ sơ đăng ký kinh doanh của công ty cổ phần

1. Giấy đề nghị đăng ký kinh doanh theo mẫu thống nhất do cơ quan đăng ký kinh doanh có thẩm quyền quy định.

2. Dự thảo Điều lệ công ty.

3. Danh sách cổ đông sáng lập và các giấy tờ kèm theo sau đây:

a) Đối với cổ đông là cá nhân: bản sao Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với cổ đông là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền, Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền.

Đối với cổ đông là tổ chức nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh phải có chứng thực của cơ quan nơi tổ chức đó đã đăng ký không quá ba tháng trước ngày nộp hồ sơ đăng ký kinh doanh.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Chứng chỉ hành nghề của Giám đốc hoặc Tổng giám đốc và cá nhân khác đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 20. Hồ sơ, trình tự thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam

Hồ sơ, trình tự, thủ tục, điều kiện và nội dung đăng ký kinh doanh, đầu tư của nhà đầu tư nước ngoài lần đầu tiên đầu tư vào Việt Nam được thực hiện theo quy định của Luật này và pháp luật về đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

Điều 21. Nội dung giấy đề nghị đăng ký kinh doanh

1. Tên doanh nghiệp.

2. Địa chỉ trụ sở chính của doanh nghiệp; số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có).

3. Ngành, nghề kinh doanh.

4. Vốn điều lệ đối với công ty, vốn đầu tư ban đầu của chủ doanh nghiệp đối với doanh nghiệp tư nhân.

5. Phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Họ, tên, chữ ký, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của chủ sở hữu công ty hoặc người đại diện theo ủy quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; của thành viên hoặc người đại diện theo ủy quyền của thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của cổ đông sáng lập hoặc người đại diện theo ủy quyền của cổ đông sáng lập đối với công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 22. Nội dung Điều lệ công ty

1. Tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện.

2. Ngành, nghề kinh doanh.

3. Vốn điều lệ; cách thức tăng và giảm vốn điều lệ.

4. Họ, tên, địa chỉ, quốc tịch và các đặc điểm cơ bản khác của các thành viên hợp danh đối với công ty hợp danh; của chủ sở hữu công ty, thành viên đối với công ty trách nhiệm hữu hạn; của cổ đông sáng lập đối với công ty cổ phần.

5. Phần vốn góp và giá trị vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần của cổ đông sáng lập, loại cổ phần, mệnh giá cổ phần và tổng số cổ phần được quyền chào bán của từng loại đối với công ty cổ phần.

6. Quyền và nghĩa vụ của thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; của cổ đông đối với công ty cổ phần.

7. Cơ cấu tổ chức quản lý.

8. Người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn, công ty cổ phần.

9. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ.

10. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và thành viên Ban kiểm soát hoặc Kiểm soát viên.

11. Những trường hợp thành viên có thể yêu cầu công ty mua lại phần vốn góp đối với công ty trách nhiệm hữu hạn hoặc cổ phần đối với công ty cổ phần.

12. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh.

13. Các trường hợp giải thể, trình tự giải thể và thủ tục thanh lý tài sản công ty.

14. Thể thức sửa đổi, bổ sung Điều lệ công ty.

15. Họ, tên, chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của chủ sở hữu công ty, của các thành viên hoặc người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn; của người đại diện theo pháp luật, của các cổ đông sáng lập, người đại diện theo ủy quyền của cổ đông sáng lập đối với công ty cổ phần.

16. Các nội dung khác do thành viên, cổ đông thỏa thuận nhưng không được trái với quy định của pháp luật.

Điều 23. Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần

Danh sách thành viên công ty trách nhiệm hữu hạn, công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần được lập theo mẫu thống nhất do cơ quan đăng ký kinh doanh quy định và phải có các nội dung chủ yếu sau đây:

1. Họ, tên, địa chỉ, quốc tịch, địa chỉ thường trú và các đặc điểm cơ bản khác của thành viên đối với công ty trách nhiệm hữu hạn và công ty hợp danh; của cổ đông sáng lập đối với công ty cổ phần.

2. Phần vốn góp, giá trị vốn góp, loại tài sản, số lượng, giá trị của từng loại tài sản góp vốn, thời hạn góp vốn của từng thành viên đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số lượng cổ phần, loại cổ phần, loại tài sản, số lượng tài sản, giá trị của từng loại tài sản góp vốn cổ phần của từng cổ đông sáng lập đối với công ty cổ phần.

3. Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, cổ đông sáng lập hoặc của đại diện theo ủy quyền của họ đối với công ty trách nhiệm hữu hạn và công ty cổ phần; của thành viên hợp danh đối với công ty hợp danh.

Điều 24. Điều kiện cấp Giấy chứng nhận đăng ký kinh doanh

Doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh khi có đủ các điều kiện sau đây:

1. Ngành, nghề đăng ký kinh doanh không thuộc lĩnh vực cấm kinh doanh;

2. Tên của doanh nghiệp được đặt theo đúng quy định tại các điều 31, 32, 33 và 34 của Luật này;

3. Có trụ sở chính theo quy định tại khoản 1 Điều 35 của Luật này;

4. Có hồ sơ đăng ký kinh doanh hợp lệ theo quy định của pháp luật;

5. Nộp đủ lệ phí đăng ký kinh doanh theo quy định của pháp luật.

Lệ phí đăng ký kinh doanh được xác định căn cứ vào số lượng ngành, nghề đăng ký kinh doanh; mức lệ phí cụ thể do Chính phủ quy định.

Điều 25. Nội dung Giấy chứng nhận đăng ký kinh doanh

1. Tên, địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện.

2. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp.

3. Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hoặc cổ đông sáng lập là cá nhân; số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu công ty, của thành viên hoặc cổ đông sáng lập là tổ chức đối với công ty trách nhiệm hữu hạn và công ty cổ phần; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hợp danh đối với công ty hợp danh; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của chủ sở hữu công ty là cá nhân hoặc chủ doanh nghiệp tư nhân.

4. Vốn điều lệ đối với công ty trách nhiệm hữu hạn và công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền chào bán đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định.

5. Ngành, nghề kinh doanh.

Điều 26. Thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi tên, địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện, mục tiêu và ngành, nghề kinh doanh, vốn điều lệ hoặc số cổ phần được quyền chào bán, vốn đầu tư của chủ doanh nghiệp, thay đổi người đại diện theo pháp luật của doanh nghiệp và các vấn đề khác trong nội dung hồ sơ đăng ký kinh doanh thì doanh nghiệp phải đăng ký với cơ quan đăng ký kinh doanh trong thời hạn mười ngày làm việc, kể từ ngày quyết định thay đổi.

2. Trường hợp có thay đổi nội dung của Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh.

3. Trường hợp Giấy chứng nhận đăng ký kinh doanh bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác, doanh nghiệp được cấp lại Giấy chứng nhận đăng ký kinh doanh và phải trả phí.

Điều 27. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Trong thời hạn bảy ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải thông báo nội dung giấy chứng nhận đó cho cơ quan thuế, cơ quan thống kê, cơ quan nhà nước có thẩm quyền khác cùng cấp, Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Ủy ban nhân dân xã, phường, thị trấn nơi doanh nghiệp đặt trụ sở chính.

2. Tổ chức, cá nhân được quyền yêu cầu cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh; cấp bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh hoặc bản trích lục nội dung đăng ký kinh doanh và phải trả phí theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh có nghĩa vụ cung cấp đầy đủ và kịp thời các thông tin về nội dung đăng ký kinh doanh theo yêu cầu của tổ chức, cá nhân quy định tại khoản 2 Điều này.

Điều 28. Công bố nội dung đăng ký kinh doanh

1. Trong thời hạn ba mươi ngày kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải đăng trên mạng thông tin doanh nghiệp của cơ quan đăng ký kinh doanh hoặc một trong các loại tờ báo viết hoặc báo điện tử trong ba số liên tiếp về các nội dung chủ yếu sau đây:

a) Tên doanh nghiệp;

b) Địa chỉ trụ sở chính của doanh nghiệp, chi nhánh, văn phòng đại diện;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đối với công ty trách nhiệm hữu hạn, công ty hợp danh; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền phát hành đối với công ty cổ phần; vốn đầu tư ban đầu đối với doanh nghiệp tư nhân; vốn pháp định đối với doanh nghiệp kinh doanh ngành, nghề đòi hỏi phải có vốn pháp định;

đ) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu, của thành viên hoặc cổ đông sáng lập;

e) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của doanh nghiệp;

g) Nơi đăng ký kinh doanh.

2. Trong trường hợp thay đổi nội dung đăng ký kinh doanh, doanh nghiệp phải công bố nội dung những thay đổi đó trong thời hạn và theo phương thức quy định tại khoản 1 Điều này.

Điều 29. Chuyển quyền sở hữu tài sản

1. Thành viên công ty trách nhiệm hữu hạn, công ty hợp danh và cổ đông công ty cổ phần phải chuyển quyền sở hữu tài sản góp vốn cho công ty theo quy định sau đây:

a) Đối với tài sản có đăng ký hoặc giá trị quyền sử dụng đất thì người góp vốn phải làm thủ tục chuyển quyền sở hữu tài sản đó hoặc quyền sử dụng đất cho công ty tại cơ quan nhà nước có thẩm quyền.

Việc chuyển quyền sở hữu đối với tài sản góp vốn không phải chịu lệ phí trước bạ;

b) Đối với tài sản không đăng ký quyền sở hữu, việc góp vốn phải được thực hiện bằng việc giao nhận tài sản góp vốn có xác nhận bằng biên bản.

Biên bản giao nhận phải ghi rõ tên và địa chỉ trụ sở chính của công ty; họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, số quyết định thành lập hoặc đăng ký của người góp vốn; loại tài sản và số đơn vị tài sản góp vốn; tổng giá trị tài sản góp vốn và tỷ lệ của tổng giá trị tài sản đó trong vốn điều lệ của công ty; ngày giao nhận; chữ ký của người góp vốn hoặc đại diện theo ủy quyền của người góp vốn và người đại diện theo pháp luật của công ty;

c) Cổ phần hoặc phần vốn góp bằng tài sản không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng chỉ được coi là thanh toán xong khi quyền sở hữu hợp pháp đối với tài sản góp vốn đã chuyển sang công ty.

2. Tài sản được sử dụng vào hoạt động kinh doanh của chủ doanh nghiệp tư nhân không phải làm thủ tục chuyển quyền sở hữu cho doanh nghiệp.

Điều 30. Định giá tài sản góp vốn

1. Tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng phải được các thành viên, cổ đông sáng lập hoặc tổ chức định giá chuyên nghiệp định giá.

2. Tài sản góp vốn khi thành lập doanh nghiệp phải được các thành viên, cổ đông sáng lập định giá theo nguyên tắc nhất trí; nếu tài sản góp vốn được định giá cao hơn so với giá trị thực tế tại thời điểm góp vốn thì các thành viên, cổ đông sáng lập liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

3. Tài sản góp vốn trong quá trình hoạt động do doanh nghiệp và người góp vốn thỏa thuận định giá hoặc do một tổ chức định giá chuyên nghiệp định giá. Trường hợp tổ chức định giá chuyên nghiệp định giá thì giá trị tài sản góp vốn phải được người góp vốn và doanh nghiệp chấp thuận; nếu tài sản góp vốn được định giá cao hơn giá trị thực tế tại thời điểm góp vốn thì người góp vốn hoặc tổ chức định giá và người đại diện theo pháp luật của doanh nghiệp cùng liên đới chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bằng số chênh lệch giữa giá trị được định và giá trị thực tế của tài sản góp vốn tại thời điểm kết thúc định giá.

Điều 31. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phải phát âm được và có ít nhất hai thành tố sau đây:

a) Loại hình doanh nghiệp;

b) Tên riêng.

2. Tên doanh nghiệp phải được viết hoặc gắn tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp. Tên doanh nghiệp phải được in hoặc viết trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Căn cứ vào quy định tại Điều này và các điều 32, 33 và 34 của Luật này, cơ quan đăng ký kinh doanh có quyền từ chối chấp thuận tên dự kiến đăng ký của doanh nghiệp. Quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

Điều 32. Những điều cấm trong đặt tên doanh nghiệp

1. Đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký.

2. Sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc.

Điều 33. Tên doanh nghiệp viết bằng tiếng nước ngoài và tên viết tắt của doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng nước ngoài là tên được dịch từ tên bằng tiếng Việt sang tiếng nước ngoài tương ứng. Khi dịch sang tiếng nước ngoài, tên riêng của doanh nghiệp có thể giữ nguyên hoặc dịch theo nghĩa tương ứng sang tiếng nước ngoài.

2. Tên bằng tiếng nước ngoài của doanh nghiệp được in hoặc viết với khổ chữ nhỏ hơn tên bằng tiếng Việt của doanh nghiệp tại cơ sở của doanh nghiệp hoặc trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do doanh nghiệp phát hành.

3. Tên viết tắt của doanh nghiệp được viết tắt từ tên bằng tiếng Việt hoặc tên viết bằng tiếng nước ngoài.

Điều 34. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi số tự nhiên, số thứ tự hoặc các chữ cái tiếng Việt ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước hoặc “mới” ngay sau tên riêng của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bằng các từ “miền bắc”, “miền nam”, “miền trung”, “miền tây”, “miền đông” hoặc các từ có ý nghĩa tương tự, trừ trường hợp doanh nghiệp yêu cầu đăng ký là công ty con của doanh nghiệp đã đăng ký.

Điều 35. Trụ sở chính của doanh nghiệp

1. Trụ sở chính của doanh nghiệp là địa điểm liên lạc, giao dịch của doanh nghiệp; phải ở trên lãnh thổ Việt Nam, có địa chỉ được xác định gồm số nhà, tên phố (ngõ phố) hoặc tên xã, phường, thị trấn, huyện, quận, thị xã, thành phố thuộc tỉnh, tỉnh, thành phố trực thuộc Trung ương; số điện thoại, số fax và thư điện tử (nếu có).

2. Doanh nghiệp phải thông báo thời gian mở cửa tại trụ sở chính với cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 36. Con dấu của doanh nghiệp

1. Doanh nghiệp có con dấu riêng. Con dấu của doanh nghiệp phải được lưu giữ và bảo quản tại trụ sở chính của doanh nghiệp. Hình thức và nội dung của con dấu, điều kiện làm con dấu và chế độ sử dụng con dấu thực hiện theo quy định của Chính phủ.

2. Con dấu là tài sản của doanh nghiệp. Người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm quản lý sử dụng con dấu theo quy định của pháp luật. Trong trường hợp cần thiết, được sự đồng ý của cơ quan cấp dấu, doanh nghiệp có thể có con dấu thứ hai.

Điều 37. Văn phòng đại diện, chi nhánh và địa điểm kinh doanh của doanh nghiệp

1. Văn phòng đại diện là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ đại diện theo ủy quyền cho lợi ích của doanh nghiệp và bảo vệ các lợi ích đó. Tổ chức và hoạt động của văn phòng đại diện theo quy định của pháp luật.

2. Chi nhánh là đơn vị phụ thuộc của doanh nghiệp, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của doanh nghiệp kể cả chức năng đại diện theo ủy quyền. Ngành, nghề kinh doanh của chi nhánh phải phù hợp với ngành, nghề kinh doanh của doanh nghiệp.

3. Địa điểm kinh doanh là nơi hoạt động kinh doanh cụ thể của doanh nghiệp được tổ chức thực hiện. Địa điểm kinh doanh có thể ở ngoài địa chỉ đăng ký trụ sở chính.

4. Chi nhánh, văn phòng đại diện và địa điểm kinh doanh phải mang tên của doanh nghiệp, kèm theo phần bổ sung tương ứng xác định chi nhánh, văn phòng đại diện và địa điểm kinh doanh đó.

5. Doanh nghiệp có quyền lập chi nhánh, văn phòng đại diện ở trong nước và nước ngoài. Doanh nghiệp có thể đặt một hoặc nhiều văn phòng đại diện, chi nhánh tại một địa phương theo địa giới hành chính. Trình tự và thủ tục lập chi nhánh, văn phòng đại diện do Chính phủ quy định.

Chương 3.

CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỤC 1. CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Điều 38. Công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn là doanh nghiệp, trong đó:

a) Thành viên có thể là tổ chức, cá nhân; số lượng thành viên không vượt quá năm mươi;

b) Thành viên chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn cam kết góp vào doanh nghiệp;

c) Phần vốn góp của thành viên chỉ được chuyển nhượng theo quy định tại các điều 43, 44 và 45 của Luật này.

2. Công ty trách nhiệm hữu hạn có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn không được quyền phát hành cổ phần.

Điều 39. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên phải góp vốn đầy đủ và đúng hạn bằng loại tài sản góp vốn như đã cam kết. Trường hợp thành viên thay đổi loại tài sản góp vốn đã cam kết thì phải được sự nhất trí của các thành viên còn lại; công ty thông báo bằng văn bản nội dung thay đổi đó đến cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chấp thuận sự thay đổi.

Người đại diện theo pháp luật của công ty phải thông báo bằng văn bản tiến độ góp vốn đăng ký đến cơ quan đăng ký kinh doanh trong thời hạn mười lăm ngày, kể từ ngày cam kết góp vốn và phải chịu trách nhiệm cá nhân về các thiệt hại cho công ty và người khác do thông báo chậm trễ hoặc thông báo không chính xác, không trung thực, không đầy đủ.

2. Trường hợp có thành viên không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp được coi là nợ của thành viên đó đối với công ty; thành viên đó phải chịu trách nhiệm bồi thường thiệt hại phát sinh do không góp đủ và đúng hạn số vốn đã cam kết.

3. Sau thời hạn cam kết lần cuối mà vẫn có thành viên chưa góp đủ số vốn đã cam kết thì số vốn chưa góp được xử lý theo một trong các cách sau đây:

a) Một hoặc một số thành viên nhận góp đủ số vốn chưa góp;

b) Huy động người khác cùng góp vốn vào công ty;

c) Các thành viên còn lại góp đủ số vốn chưa góp theo tỷ lệ phần vốn góp của họ trong vốn điều lệ công ty.

Sau khi số vốn còn lại được góp đủ theo quy định tại khoản này, thành viên chưa góp vốn theo cam kết đương nhiên không còn là thành viên của công ty và công ty phải đăng ký thay đổi nội dung đăng ký kinh doanh theo quy định của Luật này.

4. Tại thời điểm góp đủ giá trị phần vốn góp, thành viên được công ty cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

đ) Phần vốn góp, giá trị vốn góp của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 40. Sổ đăng ký thành viên

1. Công ty phải lập sổ đăng ký thành viên ngay sau khi đăng ký kinh doanh. Sổ đăng ký thành viên phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức;

c) Giá trị vốn góp tại thời điểm góp vốn và phần vốn góp của từng thành viên; thời điểm góp vốn; loại tài sản góp vốn, số lượng, giá trị của từng loại tài sản góp vốn;

d) Chữ ký của thành viên là cá nhân hoặc của người đại diện theo pháp luật của thành viên là tổ chức;

đ) Số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên.

2. Sổ đăng ký thành viên được lưu giữ tại trụ sở chính của công ty.

Điều 41. Quyền của thành viên

1. Thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có các quyền sau đây:

a) Tham dự họp Hội đồng thành viên, thảo luận, kiến nghị, biểu quyết các vấn đề thuộc thẩm quyền của Hội đồng thành viên;

b) Có số phiếu biểu quyết tương ứng với phần vốn góp;

c) Kiểm tra, xem xét, tra cứu, sao chép hoặc trích lục sổ đăng ký thành viên, sổ ghi chép và theo dõi các giao dịch, sổ kế toán, báo cáo tài chính hàng năm, sổ biên bản họp Hội đồng thành viên, các giấy tờ và tài liệu khác của công ty;

d) Được chia lợi nhuận tương ứng với phần vốn góp sau khi công ty đã nộp đủ thuế và hoàn thành các nghĩa vụ tài chính khác theo quy định của pháp luật;

đ) Được chia giá trị tài sản còn lại của công ty tương ứng với phần vốn góp khi công ty giải thể hoặc phá sản;

e) Được ưu tiên góp thêm vốn vào công ty khi công ty tăng vốn điều lệ; được quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp theo quy định của Luật này;

g) Khiếu nại hoặc khởi kiện Giám đốc hoặc Tổng giám đốc khi không thực hiện đúng nghĩa vụ, gây thiệt hại đến lợi ích của thành viên hoặc công ty theo quy định của pháp luật;

h) Định đoạt phần vốn góp của mình bằng cách chuyển nhượng, để thừa kế, tặng cho và cách khác theo quy định của pháp luật và Điều lệ công ty;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hoặc nhóm thành viên sở hữu trên 25% vốn điều lệ hoặc một tỷ lệ khác nhỏ hơn do Điều lệ công ty quy định, trừ trường hợp quy định tại khoản 3 Điều này, có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết những vấn đề thuộc thẩm quyền.

3. Trường hợp công ty có một thành viên sở hữu trên 75% vốn điều lệ và Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn theo quy định tại khoản 2 Điều này thì các thành viên thiểu số hợp nhau lại đương nhiên có quyền như quy định tại khoản 2 Điều này.

Điều 42. Nghĩa vụ của thành viên

1. Góp đủ, đúng hạn số vốn đã cam kết và chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp vào công ty; không được rút vốn đã góp ra khỏi công ty dưới mọi hình thức, trừ trường hợp quy định tại các điều 43, 44, 45 và 60 của Luật này.

2. Tuân thủ Điều lệ công ty.

3. Chấp hành quyết định của Hội đồng thành viên.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này.

5. Chịu trách nhiệm cá nhân khi nhân danh công ty để thực hiện các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của công ty và gây thiệt hại cho người khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 43. Mua lại phần vốn góp

1. Thành viên có quyền yêu cầu công ty mua lại phần vốn góp của mình, nếu thành viên đó bỏ phiếu không tán thành đối với quyết định của Hội đồng thành viên về các vấn đề sau đây:

a) Sửa đổi, bổ sung các nội dung trong Điều lệ công ty liên quan đến quyền và nghĩa vụ của thành viên, Hội đồng thành viên;

b) Tổ chức lại công ty;

c) Các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu mua lại phần vốn góp phải bằng văn bản và được gửi đến công ty trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định vấn đề quy định tại các điểm a, b và c khoản này.

2. Khi có yêu cầu của thành viên quy định tại khoản 1 Điều này, nếu không thỏa thuận được về giá thì công ty phải mua lại phần vốn góp của thành viên đó theo giá thị trường hoặc giá được định theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu. Việc thanh toán chỉ được thực hiện nếu sau khi thanh toán đủ phần vốn góp được mua lại, công ty vẫn thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

3. Nếu công ty không mua lại phần vốn góp theo quy định tại khoản 2 Điều này thì thành viên đó có quyền chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc người khác không phải là thành viên.

Điều 44. Chuyển nhượng phần vốn góp

Trừ trường hợp quy định tại khoản 6 Điều 45 của Luật này, thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có quyền chuyển nhượng một phần hoặc toàn bộ phần vốn góp của mình cho người khác theo quy định sau đây:

1. Phải chào bán phần vốn đó cho các thành viên còn lại theo tỷ lệ tương ứng với phần vốn góp của họ trong công ty với cùng điều kiện;

2. Chỉ được chuyển nhượng cho người không phải là thành viên nếu các thành viên còn lại của công ty không mua hoặc không mua hết trong thời hạn ba mươi ngày, kể từ ngày chào bán.

Điều 45. Xử lý phần vốn góp trong các trường hợp khác

1. Trong trường hợp thành viên là cá nhân chết hoặc bị Tòa án tuyên bố là đã chết thì người thừa kế theo di chúc hoặc theo pháp luật của thành viên đó là thành viên của công ty.

2. Trong trường hợp có thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì quyền và nghĩa vụ của thành viên đó trong công ty được thực hiện thông qua người giám hộ.

3. Phần vốn góp của thành viên được công ty mua lại hoặc chuyển nhượng theo quy định tại Điều 43 và Điều 44 của Luật này trong các trường hợp sau đây:

a) Người thừa kế không muốn trở thành thành viên;

b) Người được tặng cho theo quy định tại khoản 5 Điều này không được Hội đồng thành viên chấp thuận làm thành viên;

c) Thành viên là tổ chức bị giải thể hoặc phá sản.

4. Trường hợp phần vốn góp của thành viên là cá nhân chết mà không có người thừa kế, người thừa kế từ chối nhận thừa kế hoặc bị truất quyền thừa kế thì phần vốn góp đó được giải quyết theo quy định của pháp luật về dân sự.

5. Thành viên có quyền tặng cho một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác.

Trường hợp người được tặng cho là người có cùng huyết thống đến thế hệ thứ ba thì họ đương nhiên là thành viên của công ty. Trường hợp người được tặng cho là người khác thì họ chỉ trở thành thành viên của công ty khi được Hội đồng thành viên chấp thuận.

6. Trường hợp thành viên sử dụng phần vốn góp để trả nợ thì người nhận thanh toán có quyền sử dụng phần vốn góp đó theo một trong hai cách sau đây:

a) Trở thành thành viên của công ty nếu được Hội đồng thành viên chấp thuận;

b) Chào bán và chuyển nhượng phần vốn góp đó theo quy định tại Điều 44 của Luật này.

Điều 46. Cơ cấu tổ chức quản lý công ty

Công ty trách nhiệm hữu hạn hai thành viên trở lên có Hội đồng thành viên, Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc. Công ty trách nhiệm hữu hạn có từ mười một thành viên trở lên phải thành lập Ban kiểm soát; trường hợp có ít hơn mười một thành viên, có thể thành lập Ban kiểm soát phù hợp với yêu cầu quản trị công ty. Quyền, nghĩa vụ, tiêu chuẩn, điều kiện và chế độ làm việc của Ban kiểm soát, Trưởng ban kiểm soát do Điều lệ công ty quy định.

Chủ tịch Hội đồng thành viên hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; trường hợp vắng mặt ở Việt Nam trên ba mươi ngày thì phải ủy quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của công ty.

Điều 47. Hội đồng thành viên

1. Hội đồng thành viên gồm các thành viên, là cơ quan quyết định cao nhất của công ty. Thành viên là tổ chức chỉ định người đại diện theo ủy quyền tham gia Hội đồng thành viên. Điều lệ công ty quy định cụ thể định kỳ họp Hội đồng thành viên, nhưng ít nhất mỗi năm phải họp một lần.

2. Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược phát triển và kế hoạch kinh doanh hàng năm của công ty;

b) Quyết định tăng hoặc giảm vốn điều lệ, quyết định thời điểm và phương thức huy động thêm vốn;

c) Quyết định phương thức đầu tư và dự án đầu tư có giá trị trên 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

d) Quyết định giải pháp phát triển thị trường, tiếp thị và chuyển giao công nghệ; thông qua hợp đồng vay, cho vay, bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính tại thời điểm công bố gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; quyết định bổ nhiệm, miễn nhiệm, cách chức, ký và chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

e) Quyết định mức lương, thưởng và lợi ích khác đối với Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định tại Điều lệ công ty;

g) Thông qua báo cáo tài chính hàng năm, phương án sử dụng và phân chia lợi nhuận hoặc phương án xử lý lỗ của công ty;

h) Quyết định cơ cấu tổ chức quản lý công ty;

i) Quyết định thành lập công ty con, chi nhánh, văn phòng đại diện;

k) Sửa đổi, bổ sung Điều lệ công ty;

l) Quyết định tổ chức lại công ty;

m) Quyết định giải thể hoặc yêu cầu phá sản công ty;

n) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 48. Người đại diện theo ủy quyền

1. Việc chỉ định người đại diện theo ủy quyền phải bằng văn bản, được thông báo đến công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày chỉ định. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh;

b) Tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền được chỉ định;

d) Thời hạn ủy quyền;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của thành viên, của người đại diện theo ủy quyền của thành viên.

Việc thay thế người đại diện theo ủy quyền phải được thông báo bằng văn bản cho công ty và cơ quan đăng ký kinh doanh trong thời hạn bảy ngày làm việc, kể từ ngày quyết định và có hiệu lực kể từ ngày công ty nhận được thông báo.

2. Người đại diện theo ủy quyền phải có các tiêu chuẩn và điều kiện sau đây:

a) Đủ năng lực hành vi dân sự;

b) Không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp;

c) Có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty;

d) Đối với công ty con của công ty có phần vốn góp hay cổ phần sở hữu nhà nước chiếm trên 50% vốn điều lệ thì vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và của người có thẩm quyền bổ nhiệm người quản lý công ty mẹ không được cử làm người đại diện theo ủy quyền tại công ty con.

3. Người đại diện theo ủy quyền nhân danh thành viên thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên theo quy định của Luật này. Mọi hạn chế của thành viên đối với người đại diện theo ủy quyền của mình trong việc thực hiện các quyền thành viên thông qua Hội đồng thành viên đều không có hiệu lực pháp lý đối với bên thứ ba.

4. Người đại diện theo ủy quyền có nghĩa vụ tham dự đầy đủ các cuộc họp của Hội đồng thành viên; thực hiện các quyền và nghĩa vụ của thành viên Hội đồng thành viên một cách trung thực, cẩn trọng, tốt nhất, bảo vệ tối đa lợi ích hợp pháp của thành viên và công ty.

5. Người đại diện theo ủy quyền có số phiếu biểu quyết tương ứng với phần vốn góp được ủy quyền.

Điều 49. Chủ tịch Hội đồng thành viên

1. Hội đồng thành viên bầu một thành viên làm Chủ tịch. Chủ tịch Hội đồng thành viên có thể kiêm Giám đốc hoặc Tổng giám đốc công ty.

2. Chủ tịch Hội đồng thành viên có các quyền và nhiệm vụ sau đây:

a) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, kế hoạch hoạt động của Hội đồng thành viên;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu họp Hội đồng thành viên hoặc để lấy ý kiến các thành viên;

c) Triệu tập và chủ trì cuộc họp Hội đồng thành viên hoặc tổ chức việc lấy ý kiến các thành viên;

d) Giám sát hoặc tổ chức giám sát việc thực hiện các quyết định của Hội đồng thành viên;

đ) Thay mặt Hội đồng thành viên ký các quyết định của Hội đồng thành viên;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Nhiệm kỳ của Chủ tịch Hội đồng thành viên không quá năm năm. Chủ tịch Hội đồng thành viên có thể được bầu lại với số nhiệm kỳ không hạn chế.

4. Trường hợp Điều lệ công ty quy định Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật thì các giấy tờ giao dịch phải ghi rõ điều đó.

5. Trường hợp vắng mặt thì Chủ tịch Hội đồng thành viên ủy quyền bằng văn bản cho một thành viên thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có thành viên được ủy quyền hoặc Chủ tịch Hội đồng thành viên không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời thực hiện quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên theo nguyên tắc đa số quá bán.

Điều 50. Triệu tập họp Hội đồng thành viên

1. Hội đồng thành viên được triệu tập họp bất cứ khi nào theo yêu cầu của Chủ tịch Hội đồng thành viên hoặc theo yêu cầu của thành viên hoặc nhóm thành viên quy định tại khoản 2 và khoản 3 Điều 41 của Luật này. Cuộc họp của Hội đồng thành viên phải được tổ chức tại trụ sở chính của công ty, trừ trường hợp Điều lệ công ty có quy định khác.

Chủ tịch Hội đồng thành viên chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung tài liệu và triệu tập họp Hội đồng thành viên. Thành viên có quyền kiến nghị bằng văn bản về chương trình họp. Kiến nghị phải có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; họ, tên, chữ ký của thành viên hoặc người đại diện theo ủy quyền;

b) Tỷ lệ phần vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp;

c) Nội dung kiến nghị đưa vào chương trình họp;

d) Lý do kiến nghị.

Chủ tịch Hội đồng thành viên phải chấp thuận kiến nghị và bổ sung chương trình họp Hội đồng thành viên nếu kiến nghị có đủ nội dung theo quy định được gửi đến trụ sở chính của công ty chậm nhất một ngày làm việc trước ngày họp Hội đồng thành viên; trường hợp kiến nghị được đệ trình ngay trước khi họp thì kiến nghị được chấp thuận nếu đa số các thành viên dự họp đồng ý.

2. Thông báo mời họp Hội đồng thành viên có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác do Điều lệ công ty quy định và được gửi trực tiếp đến từng thành viên Hội đồng thành viên. Nội dung thông báo mời họp phải xác định rõ thời gian, địa điểm và chương trình họp.

Chương trình và tài liệu họp phải được gửi cho thành viên công ty trước khi họp. Tài liệu sử dụng trong cuộc họp liên quan đến quyết định về sửa đổi, bổ sung Điều lệ công ty, thông qua phương hướng phát triển công ty, thông qua báo cáo tài chính hàng năm, tổ chức lại hoặc giải thể công ty phải được gửi đến các thành viên chậm nhất hai ngày làm việc trước ngày họp. Thời hạn gửi các tài liệu khác do Điều lệ công ty quy định.

3. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo yêu cầu của thành viên, nhóm thành viên theo quy định tại khoản 2 và khoản 3 Điều 41 của Luật này trong thời hạn mười lăm ngày kể từ ngày nhận được yêu cầu thì thành viên, nhóm thành viên đó triệu tập họp Hội đồng thành viên; trong trường hợp này, nếu xét thấy cần thiết, yêu cầu cơ quan đăng ký kinh doanh giám sát việc tổ chức và tiến hành họp Hội đồng thành viên; đồng thời, có quyền nhân danh mình hoặc nhân danh công ty khởi kiện Chủ tịch Hội đồng thành viên về việc không thực hiện đúng nghĩa vụ quản lý, gây thiệt hại đến lợi ích hợp pháp của họ.

4. Trường hợp Điều lệ công ty không quy định thì yêu cầu triệu tập họp Hội đồng thành viên theo quy định tại khoản 3 Điều này phải bằng văn bản, có các nội dung chủ yếu sau đây:

a) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của từng thành viên yêu cầu;

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết;

c) Dự kiến chương trình họp;

d) Họ, tên, chữ ký của từng thành viên yêu cầu hoặc người đại diện theo ủy quyền của họ.

5. Trường hợp yêu cầu triệu tập họp Hội đồng thành viên không có đủ nội dung theo quy định tại khoản 4 Điều này thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có liên quan biết trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu.

Trong các trường hợp khác, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu.

Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định thì phải chịu trách nhiệm cá nhân trước pháp luật về thiệt hại xảy ra đối với công ty và thành viên có liên quan của công ty. Trong trường hợp này, thành viên hoặc nhóm thành viên đã yêu cầu có quyền triệu tập họp Hội đồng thành viên. Chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

Điều 51. Điều kiện và thể thức tiến hành họp Hội đồng thành viên

1. Cuộc họp Hội đồng thành viên được tiến hành khi có số thành viên dự họp đại diện ít nhất 75% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn mười lăm ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp Hội đồng thành viên triệu tập lần thứ hai được tiến hành khi có số thành viên dự họp đại diện ít nhất 50% vốn điều lệ; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn mười ngày làm việc, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp Hội đồng thành viên được tiến hành không phụ thuộc số thành viên dự họp và số vốn điều lệ được đại diện bởi số thành viên dự họp.

4. Thành viên, người đại diện theo ủy quyền của thành viên phải tham dự và biểu quyết tại cuộc họp Hội đồng thành viên. Thể thức tiến hành họp Hội đồng thành viên, hình thức biểu quyết do Điều lệ công ty quy định.

Điều 52. Quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định.

Trong trường hợp Điều lệ công ty không có quy định khác thì quyết định về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Hội đồng thành viên:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định phương hướng phát triển công ty;

c) Bầu, miễn nhiệm, bãi nhiệm Chủ tịch Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức Giám đốc hoặc Tổng giám đốc;

d) Thông qua báo cáo tài chính hàng năm;

đ) Tổ chức lại hoặc giải thể công ty.

2. Quyết định của Hội đồng thành viên được thông qua tại cuộc họp trong các trường hợp sau đây:

a) Được số phiếu đại diện ít nhất 65% tổng số vốn góp của các thành viên dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Được số phiếu đại diện ít nhất 75% tổng số vốn góp của các thành viên dự họp chấp thuận đối với quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty, tổ chức lại, giải thể công ty; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Quyết định của Hội đồng thành viên được thông qua dưới hình thức lấy ý kiến bằng văn bản khi được số thành viên đại diện ít nhất 75% vốn điều lệ chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

Điều 53. Biên bản họp Hội đồng thành viên

1. Các cuộc họp Hội đồng thành viên phải được ghi vào sổ biên bản của công ty.

2. Biên bản họp Hội đồng thành viên phải làm xong và thông qua ngay trước khi kết thúc cuộc họp. Biên bản phải có các nội dung chủ yếu sau đây:

a) Thời gian và địa điểm họp; mục đích, chương trình họp;

b) Họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện theo ủy quyền dự họp; họ, tên, tỷ lệ vốn góp, số và ngày cấp giấy chứng nhận phần vốn góp của thành viên, người đại diện ủy quyền của thành viên không dự họp;

c) Vấn đề được thảo luận và biểu quyết; tóm tắt ý kiến phát biểu của thành viên về từng vấn đề thảo luận;

d) Tổng số phiếu biểu quyết tán thành, không tán thành, không có ý kiến đối với từng vấn đề biểu quyết;

đ) Các quyết định được thông qua;

e) Họ, tên, chữ ký của thành viên, người đại diện theo ủy quyền dự họp.

Điều 54. Thủ tục thông qua quyết định của Hội đồng thành viên theo hình thức lấy ý kiến bằng văn bản

Trường hợp Điều lệ công ty không quy định thì thẩm quyền và thể thức lấy ý kiến thành viên bằng văn bản để thông qua quyết định được thực hiện theo quy định sau đây:

1. Chủ tịch Hội đồng thành viên quyết định việc lấy ý kiến thành viên Hội đồng thành viên bằng văn bản để thông qua quyết định các vấn đề thuộc thẩm quyền;

2. Chủ tịch Hội đồng thành viên có trách nhiệm tổ chức việc soạn thảo, gửi các báo cáo, tờ trình về nội dung cần quyết định, dự thảo quyết định và phiếu lấy ý kiến đến các thành viên Hội đồng thành viên.

Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, tỷ lệ phần vốn đại diện của thành viên Hội đồng thành viên;

c) Vấn đề cần lấy ý kiến và ý kiến trả lời tương ứng theo thứ tự tán thành, không tán thành và không có ý kiến;

d) Thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty;

đ) Họ, tên, chữ ký của Chủ tịch và thành viên Hội đồng thành viên.

Phiếu lấy ý kiến có nội dung đầy đủ, chính xác được thành viên gửi về công ty trong thời hạn quy định được coi là hợp lệ;

3. Chủ tịch Hội đồng thành viên tổ chức việc kiểm phiếu, lập báo cáo và thông báo kết quả kiểm phiếu, quyết định được thông qua đến các thành viên trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc thời hạn mà thành viên phải gửi ý kiến về công ty. Báo cáo kết quả kiểm phiếu phải có các nội dung chủ yếu theo quy định tại khoản 2 Điều 53 của Luật này.

Điều 55. Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc công ty là người điều hành hoạt động kinh doanh hàng ngày của công ty, chịu trách nhiệm trước Hội đồng thành viên về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Tổ chức thực hiện các quyết định của Hội đồng thành viên;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hàng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hàng năm lên Hội đồng thành viên;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền và nhiệm vụ khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với công ty theo quyết định của Hội đồng thành viên.

Điều 56. Nghĩa vụ của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc công ty có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

b) Trung thành với lợi ích của công ty và chủ sở hữu công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty; không được lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

d) Thực hiện các nghĩa vụ khác theo quy định của pháp luật và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 57. Tiêu chuẩn và điều kiện làm Giám đốc hoặc Tổng giám đốc

1. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cá nhân sở hữu ít nhất 10% vốn điều lệ của công ty hoặc người không phải là thành viên, có trình độ chuyên môn, kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm trên 50% vốn điều lệ thì ngoài các tiêu chuẩn và điều kiện quy định tại khoản 1 Điều này, Giám đốc hoặc Tổng giám đốc không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của người quản lý và người có thẩm quyền bổ nhiệm người quản lý của công ty mẹ.

Điều 58. Thù lao, tiền lương và thưởng của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương và thưởng cho thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Thù lao, tiền lương của thành viên Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty.

Điều 59. Hợp đồng, giao dịch phải được Hội đồng thành viên chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Hội đồng thành viên chấp thuận:

a) Thành viên, người đại diện theo ủy quyền của thành viên, Giám đốc hoặc Tổng giám đốc, người đại diện theo pháp luật của công ty;

b) Người có liên quan của những người quy định tại điểm a khoản này;

c) Người quản lý công ty mẹ, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ;

d) Người có liên quan của người quy định tại điểm c khoản này.

Người đại diện theo pháp luật của công ty phải gửi đến các thành viên Hội đồng thành viên, đồng thời niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch dự định tiến hành. Trường hợp Điều lệ không quy định thì Hội đồng thành viên phải quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; trong trường hợp này, hợp đồng, giao dịch được chấp thuận nếu có sự đồng ý của số thành viên đại diện ít nhất 75% tổng số vốn có quyền biểu quyết. Thành viên có liên quan trong các hợp đồng, giao dịch không có quyền biểu quyết.

2. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty, thành viên có liên quan và người có liên quan của thành viên đó phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 60. Tăng, giảm vốn điều lệ

1. Theo quyết định của Hội đồng thành viên, công ty có thể tăng vốn điều lệ bằng các hình thức sau đây:

a) Tăng vốn góp của thành viên;

b) Điều chỉnh tăng mức vốn điều lệ tương ứng với giá trị tài sản tăng lên của công ty;

c) Tiếp nhận vốn góp của thành viên mới.

2. Trường hợp tăng vốn góp của thành viên thì vốn góp thêm được phân chia cho các thành viên theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty. Thành viên phản đối quyết định tăng thêm vốn điều lệ có thể không góp thêm vốn. Trong trường hợp này, số vốn góp thêm đó được chia cho các thành viên khác theo tỷ lệ tương ứng với phần vốn góp của họ trong vốn điều lệ công ty nếu các thành viên không có thỏa thuận khác.

Trường hợp tăng vốn điều lệ bằng việc tiếp nhận thêm thành viên phải được sự nhất trí của các thành viên, trừ trường hợp Điều lệ công ty có quy định khác.

3. Theo quyết định của Hội đồng thành viên, công ty có thể giảm vốn điều lệ bằng các hình thức sau đây:

a) Hoàn trả một phần vốn góp cho thành viên theo tỷ lệ vốn góp của họ trong vốn điều lệ của công ty nếu đã hoạt động kinh doanh liên tục trong hơn hai năm, kể từ ngày đăng ký kinh doanh; đồng thời vẫn bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi đã hoàn trả cho thành viên;

b) Mua lại phần vốn góp theo quy định tại Điều 44 của Luật này;

c) Điều chỉnh giảm mức vốn điều lệ tương ứng với giá trị tài sản giảm xuống của công ty.

4. Trong thời hạn bảy ngày làm việc, kể từ ngày quyết định tăng hoặc giảm vốn điều lệ, công ty phải thông báo bằng văn bản đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực hợp pháp khác đối với thành viên là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với thành viên là tổ chức; phần vốn góp của mỗi thành viên;

c) Vốn điều lệ; số vốn dự định tăng hoặc giảm;

d) Thời điểm, hình thức tăng hoặc giảm vốn;

đ) Họ, tên, chữ ký của Chủ tịch Hội đồng thành viên, người đại diện theo pháp luật của công ty.

Đối với trường hợp tăng vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên. Đối với trường hợp giảm vốn điều lệ, kèm theo thông báo phải có quyết định của Hội đồng thành viên và báo cáo tài chính gần nhất; đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50% thì báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Cơ quan đăng ký kinh doanh đăng ký việc tăng hoặc giảm vốn điều lệ trong thời hạn mười ngày làm việc, kể từ ngày nhận được thông báo.

Điều 61. Điều kiện để chia lợi nhuận

Công ty chỉ được chia lợi nhuận cho các thành viên khi công ty kinh doanh có lãi, đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; đồng thời vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản đến hạn trả khác sau khi chia lợi nhuận.

Điều 62. Thu hồi phần vốn góp đã hoàn trả hoặc lợi nhuận đã chia

Trường hợp hoàn trả một phần vốn góp do giảm vốn điều lệ trái với quy định tại khoản 3 và khoản 4 Điều 60 của Luật này hoặc chia lợi nhuận cho thành viên trái với quy định tại Điều 61 của Luật này thì các thành viên phải hoàn trả cho công ty số tiền, tài sản khác đã nhận hoặc phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty cho đến khi các thành viên đã hoàn trả đủ số tiền, tài sản khác đã nhận tương đương với phần vốn đã giảm hoặc lợi nhuận đã chia.

MỤC 2. CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 63. Công ty trách nhiệm hữu hạn một thành viên

1. Công ty trách nhiệm hữu hạn một thành viên là doanh nghiệp do một tổ chức hoặc một cá nhân làm chủ sở hữu (sau đây gọi là chủ sở hữu công ty); chủ sở hữu công ty chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn điều lệ của công ty.

2. Công ty trách nhiệm hữu hạn một thành viên có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty trách nhiệm hữu hạn một thành viên không được quyền phát hành cổ phần.

Điều 64. Quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty là tổ chức có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định chiến lược phát triển và kế hoạch kinh doanh hàng năm của công ty;

c) Quyết định cơ cấu tổ chức quản lý công ty, bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty;

d) Quyết định các dự án đầu tư có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

đ) Quyết định các giải pháp phát triển thị trường, tiếp thị và công nghệ;

e) Thông qua hợp đồng vay, cho vay và các hợp đồng khác do Điều lệ công ty quy định có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

g) Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty;

h) Quyết định tăng vốn điều lệ của công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

i) Quyết định thành lập công ty con, góp vốn vào công ty khác;

k) Tổ chức giám sát và đánh giá hoạt động kinh doanh của công ty;

l) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

m) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

n) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

o) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Chủ sở hữu công ty là cá nhân có các quyền sau đây:

a) Quyết định nội dung Điều lệ công ty, sửa đổi, bổ sung Điều lệ công ty;

b) Quyết định đầu tư, kinh doanh và quản trị nội bộ doanh nghiệp, trừ trường hợp Điều lệ công ty có quy định khác;

c) Chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

d) Quyết định việc sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty;

đ) Quyết định tổ chức lại, giải thể và yêu cầu phá sản công ty;

e) Thu hồi toàn bộ giá trị tài sản của công ty sau khi công ty hoàn thành giải thể hoặc phá sản;

g) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

Điều 65. Nghĩa vụ của chủ sở hữu công ty

1. Góp vốn đầy đủ và đúng hạn như đã cam kết; trường hợp không góp đủ và đúng hạn số vốn đã cam kết thì phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

2. Tuân thủ Điều lệ công ty.

3. Phải xác định và tách biệt tài sản của chủ sở hữu công ty và tài sản của công ty.

Chủ sở hữu công ty là cá nhân phải tách biệt các chi tiêu của cá nhân và gia đình mình với các chi tiêu trên cương vị là Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc.

4. Tuân thủ quy định của pháp luật về hợp đồng và pháp luật có liên quan trong việc mua, bán, vay, cho vay, thuê, cho thuê và các giao dịch khác giữa công ty và chủ sở hữu công ty.

5. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 66. Hạn chế đối với quyền của chủ sở hữu công ty

1. Chủ sở hữu công ty chỉ được quyền rút vốn bằng cách chuyển nhượng một phần hoặc toàn bộ số vốn điều lệ cho tổ chức hoặc cá nhân khác; trường hợp rút một phần hoặc toàn bộ vốn đã góp ra khỏi công ty dưới hình thức khác thì phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty.

Trường hợp chuyển nhượng một phần vốn điều lệ cho tổ chức hoặc cá nhân khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày chuyển nhượng.

2. Chủ sở hữu công ty không được rút lợi nhuận khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn.

Điều 67. Cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên là tổ chức

1. Chủ sở hữu công ty bổ nhiệm một hoặc một số người đại diện theo ủy quyền với nhiệm kỳ không quá năm năm để thực hiện các quyền và nghĩa vụ của mình theo quy định của Luật này và pháp luật có liên quan. Người đại diện theo ủy quyền phải có đủ các tiêu chuẩn và điều kiện quy định tại khoản 2 Điều 48 của Luật này.

2. Chủ sở hữu công ty có quyền thay thế người đại diện theo ủy quyền bất cứ khi nào.

3. Trường hợp có ít nhất hai người được bổ nhiệm làm đại diện theo ủy quyền thì cơ cấu tổ chức quản lý của công ty bao gồm Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; trong trường hợp này, Hội đồng thành viên gồm tất cả người đại diện theo ủy quyền.

4. Trường hợp một người được bổ nhiệm làm người đại diện theo ủy quyền thì người đó làm Chủ tịch công ty; trong trường hợp này cơ cấu tổ chức quản lý của công ty bao gồm Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên.

5. Điều lệ công ty quy định Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty. Người đại diện theo pháp luật của công ty phải thường trú tại Việt Nam; nếu vắng mặt quá ba mươi ngày ở Việt Nam thì phải ủy quyền bằng văn bản cho người khác làm người đại diện theo pháp luật của công ty theo nguyên tắc quy định tại Điều lệ công ty.

6. Chức năng, quyền và nhiệm vụ của Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên quy định tại các điều 68, 69, 70 và 71 của Luật này.

Điều 68. Hội đồng thành viên

1. Hội đồng thành viên nhân danh chủ sở hữu công ty tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan.

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Hội đồng thành viên đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Chủ sở hữu công ty chỉ định Chủ tịch Hội đồng thành viên. Nhiệm kỳ, quyền và nhiệm vụ của Chủ tịch Hội đồng thành viên áp dụng theo quy định tại Điều 49 và các quy định khác có liên quan của Luật này.

4. Thẩm quyền, cách thức triệu tập họp Hội đồng thành viên áp dụng theo quy định tại Điều 50 của Luật này.

5. Cuộc họp của Hội đồng thành viên được tiến hành khi có ít nhất hai phần ba số thành viên dự họp. Trường hợp Điều lệ công ty không quy định thì mỗi thành viên có một phiếu biểu quyết có giá trị như nhau. Hội đồng thành viên có thể thông qua quyết định theo hình thức lấy ý kiến bằng văn bản.

6. Quyết định của Hội đồng thành viên được thông qua khi có hơn một nửa số thành viên dự họp chấp thuận. Việc sửa đổi, bổ sung Điều lệ công ty, tổ chức lại công ty, chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty phải được ít nhất ba phần tư số thành viên dự họp chấp thuận.

Quyết định của Hội đồng thành viên có giá trị pháp lý kể từ ngày được thông qua, trừ trường hợp Điều lệ công ty quy định phải được chủ sở hữu công ty chấp thuận.

7. Các cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản. Nội dung biên bản họp Hội đồng thành viên áp dụng theo quy định tại Điều 53 của Luật này.

Điều 69. Chủ tịch công ty

1. Chủ tịch công ty nhân danh chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; có quyền nhân danh công ty thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật này và pháp luật có liên quan

2. Quyền, nghĩa vụ, nhiệm vụ cụ thể và chế độ làm việc của Chủ tịch công ty đối với chủ sở hữu công ty được thực hiện theo quy định tại Điều lệ công ty và pháp luật có liên quan.

3. Quyết định của Chủ tịch công ty về thực hiện quyền và nghĩa vụ của chủ sở hữu công ty có giá trị pháp lý kể từ ngày được chủ sở hữu công ty phê duyệt, trừ trường hợp Điều lệ công ty có quy định khác.

Điều 70. Giám đốc hoặc Tổng giám đốc

1. Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Giám đốc hoặc Tổng giám đốc với nhiệm kỳ không quá năm năm để điều hành hoạt động kinh doanh hàng ngày của công ty. Giám đốc hoặc Tổng giám đốc chịu trách nhiệm trước pháp luật và Hội đồng thành viên hoặc Chủ tịch công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Giám đốc hoặc Tổng giám đốc có các quyền sau đây:

a) Tổ chức thực hiện quyết định của Hội đồng thành viên hoặc Chủ tịch công ty;

b) Quyết định các vấn đề liên quan đến hoạt động kinh doanh hàng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Ban hành quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng thành viên hoặc Chủ tịch công ty;

e) Ký kết hợp đồng nhân danh công ty, trừ trường hợp thuộc thẩm quyền của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty;

g) Kiến nghị phương án cơ cấu tổ chức công ty;

h) Trình báo cáo quyết toán tài chính hàng năm lên Hội đồng thành viên hoặc Chủ tịch công ty;

i) Kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh;

k) Tuyển dụng lao động;

l) Các quyền khác được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

3. Giám đốc hoặc Tổng giám đốc phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên hoặc Chủ tịch công ty, người có thẩm quyền trực tiếp bổ nhiệm người đại diện theo ủy quyền hoặc Chủ tịch công ty;

c) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 71. Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu công ty về việc thực hiện các quyền và nhiệm vụ của mình.

2. Kiểm soát viên có các nhiệm vụ sau đây:

a) Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên, Chủ tịch công ty và Giám đốc hoặc Tổng giám đốc trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh của công ty;

b) Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định;

c) Kiến nghị chủ sở hữu công ty các giải pháp sửa đổi, bổ sung, cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty;

d) Các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu, quyết định của chủ sở hữu công ty.

3. Kiểm soát viên có quyền xem xét bất kỳ hồ sơ, tài liệu nào của công ty tại trụ sở chính hoặc chi nhánh, văn phòng đại diện của công ty. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và người quản lý khác có nghĩa vụ cung cấp đầy đủ, kịp thời các thông tin về thực hiện quyền chủ sở hữu, về quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Kiểm soát viên.

4. Kiểm soát viên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là người có liên quan của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc, người có thẩm quyền trực tiếp bổ nhiệm Kiểm soát viên;

c) Có trình độ chuyên môn hoặc kinh nghiệm nghề nghiệp về kế toán, kiểm toán hoặc trình độ chuyên môn, kinh nghiệm thực tế trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

Điều 72. Nghĩa vụ của thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên

1. Thành viên Hội đồng thành viên, Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên có các nghĩa vụ sau đây:

a) Tuân thủ pháp luật, Điều lệ công ty, quyết định của chủ sở hữu công ty trong việc thực hiện các quyền và nhiệm vụ được giao;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và chủ sở hữu công ty;

c) Trung thành với lợi ích của công ty và chủ sở hữu công ty. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ và chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có cổ phần, phần vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty;

đ) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

2. Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không có khả năng thanh toán đủ các khoản nợ đến hạn.

Điều 73. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên

1. Người quản lý công ty và Kiểm soát viên được hưởng thù lao hoặc lương và lợi ích khác theo kết quả và hiệu quả kinh doanh của công ty.

2. Chủ sở hữu công ty quyết định mức thù lao, lương và lợi ích khác của thành viên Hội đồng thành viên, Chủ tịch công ty và Kiểm soát viên. Thù lao, tiền lương và lợi ích khác của người quản lý công ty và Kiểm soát viên được tính vào chi phí kinh doanh theo quy định của pháp luật thuế thu nhập doanh nghiệp, pháp luật có liên quan và được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty.

Điều 74. Cơ cấu tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên là cá nhân

1. Công ty trách nhiệm hữu hạn một thành viên là cá nhân có Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc. Chủ sở hữu công ty đồng thời là Chủ tịch công ty. Chủ tịch công ty hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty theo quy định tại Điều lệ công ty.

2. Chủ tịch công ty có thể kiêm nhiệm hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc.

3. Quyền, nghĩa vụ, nhiệm vụ cụ thể của Giám đốc được quy định tại Điều lệ công ty, hợp đồng lao động mà Giám đốc hoặc Tổng giám đốc ký với Chủ tịch công ty.

Điều 75. Hợp đồng, giao dịch của công ty với những người có liên quan

1. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là tổ chức với các đối tượng sau đây phải được Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên xem xét quyết định theo nguyên tắc đa số, mỗi người có một phiếu biểu quyết:

a) Chủ sở hữu công ty và người có liên quan của chủ sở hữu công ty;

b) Người đại diện theo ủy quyền, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên;

c) Người có liên quan của những người quy định tại điểm b khoản này;

d) Người quản lý chủ sở hữu công ty, người có thẩm quyền bổ nhiệm những người quản lý đó;

đ) Người có liên quan của những người quy định tại điểm d khoản này.

Người đại diện theo pháp luật của công ty phải gửi cho Hội đồng thành viên hoặc Chủ tịch công ty, Giám đốc hoặc Tổng giám đốc và Kiểm soát viên; đồng thời, niêm yết tại trụ sở chính và chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung giao dịch đó.

2. Hợp đồng, giao dịch quy định tại khoản 1 Điều này chỉ được chấp thuận khi có đủ các điều kiện sau đây:

a) Các bên ký kết hợp đồng hoặc thực hiện giao dịch là những chủ thể pháp lý độc lập, có quyền, nghĩa vụ, tài sản và lợi ích riêng biệt;

b) Giá sử dụng trong hợp đồng hoặc giao dịch là giá thị trường tại thời điểm hợp đồng được ký kết hoặc giao dịch được thực hiện;

c) Chủ sở hữu công ty tuân thủ đúng nghĩa vụ quy định tại khoản 4 Điều 65 của Luật này.

3. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật nếu được giao kết không đúng quy định tại khoản 1 Điều này. Người đại diện theo pháp luật của công ty và các bên của hợp đồng phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

4. Hợp đồng, giao dịch giữa công ty trách nhiệm hữu hạn một thành viên là cá nhân với chủ sở hữu công ty hoặc người có liên quan của chủ sở hữu công ty phải được ghi chép lại và lưu giữ thành hồ sơ riêng của công ty.

Điều 76. Tăng, giảm vốn điều lệ

1. Công ty trách nhiệm hữu hạn một thành viên không được giảm vốn điều lệ.

2. Công ty trách nhiệm hữu hạn một thành viên tăng vốn điều lệ bằng việc chủ sở hữu công ty đầu tư thêm hoặc huy động thêm vốn góp của người khác.

Chủ sở hữu quyết định hình thức tăng và mức tăng vốn điều lệ. Trường hợp tăng vốn điều lệ bằng việc huy động thêm phần vốn góp của người khác, công ty phải đăng ký chuyển đổi thành công ty trách nhiệm hai thành viên trở lên trong thời hạn mười lăm ngày, kể từ ngày thành viên mới cam kết góp vốn vào công ty.

Chương 4.

CÔNG TY CỔ PHẦN

Điều 77. Công ty cổ phần

1. Công ty cổ phần là doanh nghiệp, trong đó:

a) Vốn điều lệ được chia thành nhiều phần bằng nhau gọi là cổ phần;

b) Cổ đông có thể là tổ chức, cá nhân; số lượng cổ đông tối thiểu là ba và không hạn chế số lượng tối đa;

c) Cổ đông chỉ chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của doanh nghiệp trong phạm vi số vốn đã góp vào doanh nghiệp;

d) Cổ đông có quyền tự do chuyển nhượng cổ phần của mình cho người khác, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này.

2. Công ty cổ phần có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty cổ phần có quyền phát hành chứng khoán các loại để huy động vốn.

Điều 78. Các loại cổ phần

1. Công ty cổ phần phải có cổ phần phổ thông. Người sở hữu cổ phần phổ thông là cổ đông phổ thông.

2. Công ty cổ phần có thể có cổ phần ưu đãi. Người sở hữu cổ phần ưu đãi gọi là cổ đông ưu đãi.

Cổ phần ưu đãi gồm các loại sau đây:

a) Cổ phần ưu đãi biểu quyết;

b) Cổ phần ưu đãi cổ tức;

c) Cổ phần ưu đãi hoàn lại;

d) Cổ phần ưu đãi khác do Điều lệ công ty quy định.

3. Chỉ có tổ chức được Chính phủ ủy quyền và cổ đông sáng lập được quyền nắm giữ cổ phần ưu đãi biểu quyết. Ưu đãi biểu quyết của cổ đông sáng lập chỉ có hiệu lực trong ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh. Sau thời hạn đó, cổ phần ưu đãi biểu quyết của cổ đông sáng lập chuyển đổi thành cổ phần phổ thông.

4. Người được quyền mua cổ phần ưu đãi cổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác do Điều lệ công ty quy định hoặc do Đại hội đồng cổ đông quyết định.

5. Mỗi cổ phần của cùng một loại đều tạo cho người sở hữu nó các quyền, nghĩa vụ và lợi ích ngang nhau.

6. Cổ phần phổ thông không thể chuyển đổi thành cổ phần ưu đãi. Cổ phần ưu đãi có thể chuyển đổi thành cổ phần phổ thông theo quyết định của Đại hội đồng cổ đông.

Điều 79. Quyền của cổ đông phổ thông

1. Cổ đông phổ thông có các quyền sau đây:

a) Tham dự và phát biểu trong các Đại hội cổ đông và thực hiện quyền biểu quyết trực tiếp hoặc thông qua đại diện được ủy quyền; mỗi cổ phần phổ thông có một phiếu biểu quyết;

b) Được nhận cổ tức với mức theo quyết định của Đại hội đồng cổ đông;

c) Được ưu tiên mua cổ phần mới chào bán tương ứng với tỷ lệ cổ phần phổ thông của từng cổ đông trong công ty

d) Được tự do chuyển nhượng cổ phần của mình cho cổ đông khác và cho người không phải là cổ đông, trừ trường hợp quy định tại khoản 5 Điều 84 của Luật này;

đ) Xem xét, tra cứu và trích lục các thông tin trong Danh sách cổ đông có quyền biểu quyết và yêu cầu sửa đổi các thông tin không chính xác;

e) Xem xét, tra cứu, trích lục hoặc sao chụp Điều lệ công ty, sổ biên bản họp Đại hội đồng cổ đông và các nghị quyết của Đại hội đồng cổ đông;

g) Khi công ty giải thể hoặc phá sản, được nhận một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Cổ đông hoặc nhóm cổ đông sở hữu trên 10% tổng số cổ phần phổ thông trong thời hạn liên tục ít nhất sáu tháng hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty có các quyền sau đây:

a) Đề cử người vào Hội đồng quản trị và Ban kiểm soát (nếu có);

b) Xem xét và trích lục sổ biên bản và các nghị quyết của Hội đồng quản trị, báo cáo tài chính giữa năm và hàng năm theo mẫu của hệ thống kế toán Việt Nam và các báo cáo của Ban kiểm soát;

c) Yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp quy định tại khoản 3 Điều này;

d) Yêu cầu Ban kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản; phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số lượng cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty; vấn đề cần kiểm tra, mục đích kiểm tra;

đ) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị vi phạm nghiêm trọng quyền của cổ đông, nghĩa vụ của người quản lý hoặc ra quyết định vượt quá thẩm quyền được giao;

b) Nhiệm kỳ của Hội đồng quản trị đã vượt quá sáu tháng mà Hội đồng quản trị mới chưa được bầu thay thế;

c) Các trường hợp khác theo quy định của Điều lệ công ty.

Yêu cầu triệu tập họp Hội đồng cổ đông phải được lập bằng văn bản và phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty, căn cứ và lý do yêu cầu triệu tập họp Đại hội đồng cổ đông. Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Trong trường hợp Điều lệ công ty không có quy định khác thì việc đề cử người vào Hội đồng quản trị và Ban kiểm soát quy định tại điểm a khoản 2 Điều này được thực hiện như sau:

a) Các cổ đông phổ thông tự nguyện tập hợp thành nhóm thỏa mãn các điều kiện quy định để đề cử người vào Hội đồng quản trị và Ban kiểm soát phải thông báo về việc họp nhóm cho các cổ đông dự họp biết chậm nhất ngay khi khai mạc Đại hội đồng cổ đông;

b) Căn cứ số lượng thành viên Hội đồng quản trị và Ban kiểm soát, cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều này được quyền đề cử một hoặc một số người theo quyết định của Đại hội đồng cổ đông làm ứng cử viên Hội đồng quản trị và Ban kiểm soát. Trường hợp số ứng cử viên được cổ đông hoặc nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông thì số ứng cử viên còn lại do Hội đồng quản trị, Ban kiểm soát và các cổ đông khác đề cử.

Điều 80. Nghĩa vụ của cổ đông phổ thông

1. Thanh toán đủ số cổ phần cam kết mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh; chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã góp vào công ty.

Không được rút vốn đã góp bằng cổ phần phổ thông ra khỏi công ty dưới mọi hình thức, trừ trường hợp được công ty hoặc người khác mua lại cổ phần. Trường hợp có cổ đông rút một phần hoặc toàn bộ vốn cổ phần đã góp trái với quy định tại khoản này thì thành viên Hội đồng quản trị và người đại diện theo pháp luật của công ty phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị cổ phần đã bị rút.

2. Tuân thủ Điều lệ và Quy chế quản lý nội bộ công ty.

3. Chấp hành quyết định của Đại hội đồng cổ đông, Hội đồng quản trị.

4. Thực hiện các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Cổ đông phổ thông phải chịu trách nhiệm cá nhân khi nhân danh công ty dưới mọi hình thức để thực hiện một trong các hành vi sau đây:

a) Vi phạm pháp luật;

b) Tiến hành kinh doanh và các giao dịch khác để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

c) Thanh toán các khoản nợ chưa đến hạn trước nguy cơ tài chính có thể xảy ra đối với công ty.

Điều 81. Cổ phần ưu đãi biểu quyết và quyền của cổ đông ưu đãi biểu quyết

1. Cổ phần ưu đãi biểu quyết là cổ phần có số phiếu biểu quyết nhiều hơn so với cổ phần phổ thông. Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Cổ đông sở hữu cổ phần ưu đãi biểu quyết có các quyền sau đây:

a) Biểu quyết về các vấn đề thuộc thẩm quyền của Đại hội đồng cổ đông với số phiếu biểu quyết theo quy định tại khoản 1 Điều này;

b) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi biểu quyết không được chuyển nhượng cổ phần đó cho người khác.

Điều 82. Cổ phần ưu đãi cổ tức và quyền của cổ đông ưu đãi cổ tức

1. Cổ phần ưu đãi cổ tức là cổ phần được trả cổ tức với mức cao hơn so với mức cổ tức của cổ phần phổ thông hoặc mức ổn định hàng năm. Cổ tức được chia hàng năm gồm cổ tức cố định và cổ tức thưởng. Cổ tức cố định không phụ thuộc vào kết quả kinh doanh của công ty. Mức cổ tức cố định cụ thể và phương thức xác định cổ tức thưởng được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

2. Cổ đông sở hữu cổ phần ưu đãi cổ tức có các quyền sau đây:

a) Nhận cổ tức với mức theo quy định tại khoản 1 Điều này;

b) Được nhận lại một phần tài sản còn lại tương ứng với số cổ phần góp vốn vào công ty, sau khi công ty đã thanh toán hết các khoản nợ, cổ phần ưu đãi hoàn lại khi công ty giải thể hoặc phá sản;

c) Các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi cổ tức không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 83. Cổ phần ưu đãi hoàn lại và quyền của cổ đông ưu đãi hoàn lại

1. Cổ phần ưu đãi hoàn lại là cổ phần được công ty hoàn lại vốn góp bất cứ khi nào theo yêu cầu của người sở hữu hoặc theo các điều kiện được ghi tại cổ phiếu của cổ phần ưu đãi hoàn lại.

2. Cổ đông sở hữu cổ phần ưu đãi hoàn lại có các quyền khác như cổ đông phổ thông, trừ trường hợp quy định tại khoản 3 Điều này.

3. Cổ đông sở hữu cổ phần ưu đãi hoàn lại không có quyền biểu quyết, dự họp Đại hội đồng cổ đông, đề cử người vào Hội đồng quản trị và Ban kiểm soát.

Điều 84. Cổ phần phổ thông của cổ đông sáng lập

1. Các cổ đông sáng lập phải cùng nhau đăng ký mua ít nhất 20% tổng số cổ phần phổ thông được quyền chào bán và phải thanh toán đủ số cổ phần đã đăng ký mua trong thời hạn chín mươi ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

2. Trong thời hạn chín mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, công ty phải thông báo việc góp vốn cổ phần đến cơ quan đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Tổng số cổ phần phổ thông được quyền chào bán, số cổ phần các cổ đông sáng lập đăng ký mua;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông sáng lập là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức; số cổ phần đăng ký mua, số cổ phần và trị giá cổ phần đã thanh toán, loại tài sản góp vốn cổ phần của từng cổ đông sáng lập;

d) Tổng số cổ phần và giá trị cổ phần đã thanh toán của các cổ đông sáng lập;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Người đại diện theo pháp luật của công ty phải chịu trách nhiệm cá nhân về các thiệt hại đối với công ty và người khác do thông báo chậm trễ hoặc thông báo không trung thực, không chính xác, không đầy đủ.

3. Trường hợp có cổ đông sáng lập không thanh toán đủ số cổ phần đã đăng ký mua thì số cổ phần chưa góp đủ đó của cổ đông sáng lập được xử lý theo một trong các cách sau đây:

a) Các cổ đông sáng lập còn lại góp đủ số cổ phần đó theo tỷ lệ sở hữu cổ phần của họ trong công ty;

b) Một hoặc một số cổ đông sáng lập nhận góp đủ số cổ phần đó;

c) Huy động người khác không phải là cổ đông sáng lập nhận góp đủ số cổ phần đó; người nhận góp vốn đó đương nhiên trở thành cổ đông sáng lập của công ty. Trong trường hợp này, cổ đông sáng lập chưa góp cổ phần theo đăng ký đương nhiên không còn là cổ đông của công ty.

Khi số cổ phần đăng ký góp của các cổ đông sáng lập chưa được góp đủ thì các cổ đông sáng lập cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số cổ phần chưa góp đủ đó.

4. Trường hợp các cổ đông sáng lập không đăng ký mua hết số cổ phần được quyền chào bán thì số cổ phần còn lại phải được chào bán và bán hết trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh.

5. Trong thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, cổ đông sáng lập có quyền tự do chuyển nhượng cổ phần phổ thông của mình cho cổ đông sáng lập khác, nhưng chỉ được chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập nếu được sự chấp thuận của Đại hội đồng cổ đông. Trong trường hợp này, cổ đông dự định chuyển nhượng cổ phần không có quyền biểu quyết về việc chuyển nhượng các cổ phần đó và người nhận chuyển nhượng đương nhiên trở thành cổ đông sáng lập của công ty.

Sau thời hạn ba năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký kinh doanh, các hạn chế đối với cổ phần phổ thông của cổ đông sáng lập đều được bãi bỏ.

Điều 85. Cổ phiếu

1. Cổ phiếu là chứng chỉ do công ty cổ phần phát hành hoặc bút toán ghi sổ xác nhận quyền sở hữu một hoặc một số cổ phần của công ty đó. Cổ phiếu có thể ghi tên hoặc không ghi tên. Cổ phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Số lượng cổ phần và loại cổ phần;

d) Mệnh giá mỗi cổ phần và tổng mệnh giá số cổ phần ghi trên cổ phiếu;

đ) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức đối với cổ phiếu có ghi tên;

e) Tóm tắt về thủ tục chuyển nhượng cổ phần;

g) Chữ ký mẫu của người đại diện theo pháp luật và dấu của công ty;

h) Số đăng ký tại sổ đăng ký cổ đông của công ty và ngày phát hành cổ phiếu;

i) Các nội dung khác theo quy định tại các điều 81, 82 và 83 của Luật này đối với cổ phiếu của cổ phần ưu đãi.

2. Trường hợp có sai sót trong nội dung và hình thức cổ phiếu do công ty phát hành thì quyền và lợi ích của người sở hữu nó không bị ảnh hưởng. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc công ty phải liên đới chịu trách nhiệm về thiệt hại do những sai sót đó gây ra đối với công ty.

3. Trường hợp cổ phiếu bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác thì cổ đông được công ty cấp lại cổ phiếu theo đề nghị của cổ đông đó.

Đề nghị của cổ đông phải có cam đoan về các nội dung sau đây:

a) Cổ phiếu thực sự đã bị mất, bị cháy hoặc bị tiêu hủy dưới hình thức khác; trường hợp bị mất thì cam đoan thêm rằng đã tiến hành tìm kiếm hết mức và nếu tìm lại được sẽ đem trả công ty để tiêu hủy;

b) Chịu trách nhiệm về những tranh chấp phát sinh từ việc cấp lại cổ phiếu mới.

Đối với cổ phiếu có giá trị danh nghĩa trên mười triệu đồng Việt Nam, trước khi tiếp nhận đề nghị cấp cổ phiếu mới, người đại diện theo pháp luật của công ty có thể yêu cầu chủ sở hữu cổ phiếu đăng thông báo về việc cổ phiếu bị mất, bị cháy hoặc bị tiêu hủy dưới hình thức khác và sau mười lăm ngày, kể từ ngày đăng thông báo sẽ đề nghị công ty cấp cổ phiếu mới.

Điều 86. Sổ đăng ký cổ đông

1. Công ty cổ phần phải lập và lưu giữ sổ đăng ký cổ đông từ khi được cấp Giấy chứng nhận đăng ký kinh doanh. Sổ đăng ký cổ đông có thể là văn bản, tập dữ liệu điện tử hoặc cả hai loại này.

2. Sổ đăng ký cổ đông phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Tổng số cổ phần được quyền chào bán, loại cổ phần được quyền chào bán và số cổ phần được quyền chào bán của từng loại;

c) Tổng số cổ phần đã bán của từng loại và giá trị vốn cổ phần đã góp;

d) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác đối với cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh đối với cổ đông là tổ chức;

đ) Số lượng cổ phần từng loại của mỗi cổ đông, ngày đăng ký cổ phần.

3. Sổ đăng ký cổ đông được lưu giữ tại trụ sở chính của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán. Cổ đông có quyền kiểm tra, tra cứu hoặc trích lục, sao chép nội dung sổ đăng ký cổ đông trong giờ làm việc của công ty hoặc Trung tâm đăng ký, lưu ký, bù trừ và thanh toán chứng khoán.

4. Cổ đông sở hữu từ 5% tổng số cổ phần trở lên phải được đăng ký với cơ quan đăng ký kinh doanh có thẩm quyền trong thời hạn bảy ngày làm việc, kể từ ngày có được tỷ lệ sở hữu đó.

Điều 87. Chào bán và chuyển nhượng cổ phần

1. Hội đồng quản trị quyết định thời điểm, phương thức và giá chào bán cổ phần trong số cổ phần được quyền chào bán. Giá chào bán cổ phần không được thấp hơn giá thị trường tại thời điểm chào bán hoặc giá trị được ghi trong sổ sách của cổ phần tại thời điểm gần nhất, trừ những trường hợp sau đây:

a) Cổ phần chào bán lần đầu tiên cho những người không phải là cổ đông sáng lập;

b) Cổ phần chào bán cho tất cả cổ đông theo tỷ lệ cổ phần hiện có của họ ở công ty;

c) Cổ phần chào bán cho người môi giới hoặc người bảo lãnh. Trong trường hợp này, số chiết khấu hoặc tỷ lệ chiết khấu cụ thể phải được sự chấp thuận của số cổ đông đại diện cho ít nhất 75% tổng số cổ phần có quyền biểu quyết;

d) Các trường hợp khác và mức chiết khấu trong các trường hợp đó do Điều lệ công ty quy định.

2. Trường hợp công ty phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty thì phải thực hiện theo quy định sau đây:

a) Công ty phải thông báo bằng văn bản đến các cổ đông theo phương thức bảo đảm đến được địa chỉ thường trú của họ. Thông báo phải được đăng báo trong ba số liên tiếp trong thời hạn mười ngày làm việc, kể từ ngày thông báo;

b) Thông báo phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần và tỷ lệ cổ phần hiện có của cổ đông tại công ty; tổng số cổ phần dự kiến phát hành và số cổ phần cổ đông được quyền mua; giá chào bán cổ phần; thời hạn đăng ký mua; họ, tên, chữ ký của người đại diện theo pháp luật của công ty. Thời hạn xác định trong thông báo phải hợp lý đủ để cổ đông đăng ký mua được cổ phần. Kèm theo thông báo phải có mẫu phiếu đăng ký mua do công ty phát hành;

c) Cổ đông có quyền chuyển quyền ưu tiên mua cổ phần của mình cho người khác;

d) Nếu phiếu đăng ký mua cổ phần không được gửi về công ty đúng hạn như thông báo thì cổ đông có liên quan coi như đã không nhận quyền ưu tiên mua. Trường hợp số lượng cổ phần dự định phát hành không được cổ đông và người nhận chuyển quyền ưu tiên mua đăng ký mua hết thì số cổ phần dự kiến phát hành còn lại sẽ do Hội đồng quản trị quản lý. Hội đồng quản trị có thể phân phối số cổ phần đó cho cổ đông của công ty hoặc người khác theo cách thức hợp lý với điều kiện không thuận lợi hơn so với những điều kiện đã chào bán cho các cổ đông, trừ trường hợp Đại hội đồng cổ đông có chấp thuận khác hoặc cổ phần được bán qua trung tâm giao dịch chứng khoán.

3. Cổ phần được coi là đã bán khi được thanh toán đủ và những thông tin về người mua quy định tại khoản 2 Điều 86 của Luật này được ghi đúng, ghi đủ vào sổ đăng ký cổ đông; kể từ thời điểm đó, người mua cổ phần trở thành cổ đông của công ty.

4. Sau khi cổ phần được bán, công ty phải phát hành và trao cổ phiếu cho người mua. Công ty có thể bán cổ phần mà không trao cổ phiếu. Trong trường hợp này, các thông tin về cổ đông quy định tại khoản 2 Điều 86 của Luật này được ghi vào sổ đăng ký cổ đông là đủ để chứng thực quyền sở hữu cổ phần của cổ đông đó trong công ty.

5. Các cổ phần được tự do chuyển nhượng, trừ trường hợp quy định tại khoản 3 Điều 81 và khoản 5 Điều 84 của Luật này. Việc chuyển nhượng được thực hiện bằng văn bản theo cách thông thường hoặc bằng cách trao tay cổ phiếu. Giấy tờ chuyển nhượng phải được bên chuyển nhượng và bên nhận chuyển nhượng hoặc đại diện ủy quyền của họ ký. Bên chuyển nhượng vẫn là người sở hữu cổ phần có liên quan cho đến khi tên của người nhận chuyển nhượng được đăng ký vào sổ đăng ký cổ đông.

Trường hợp chỉ chuyển nhượng một số cổ phần trong cổ phiếu có ghi tên thì cổ phiếu cũ bị hủy bỏ và công ty phát hành cổ phiếu mới ghi nhận số cổ phần đã chuyển nhượng và số cổ phần còn lại.

6. Điều kiện, phương thức và thủ tục chào bán cổ phần ra công chúng thực hiện theo quy định của pháp luật về chứng khoán.

Chính phủ quy định hướng dẫn việc chào bán cổ phần riêng lẻ.

Điều 88. Phát hành trái phiếu

1. Công ty cổ phần có quyền phát hành trái phiếu, trái phiếu chuyển đổi và các loại trái phiếu khác theo quy định của pháp luật và Điều lệ công ty.

2. Công ty không được quyền phát hành trái phiếu trong các trường hợp sau đây, trừ trường hợp pháp luật về chứng khoán có quy định khác:

a) Không thanh toán đủ cả gốc và lãi của trái phiếu đã phát hành, không thanh toán hoặc thanh toán không đủ các khoản nợ đến hạn trong ba năm liên tiếp trước đó;

b) Tỷ suất lợi nhuận sau thuế bình quân của ba năm liên tiếp trước đó không cao hơn mức lãi suất dự kiến trả cho trái phiếu định phát hành.

Việc phát hành trái phiếu cho các chủ nợ là tổ chức tài chính được lựa chọn không bị hạn chế bởi các quy định tại điểm a và điểm b khoản này.

3. Trong trường hợp Điều lệ công ty không quy định khác thì Hội đồng quản trị có quyền quyết định loại trái phiếu, tổng giá trị trái phiếu và thời điểm phát hành, nhưng phải báo cáo Đại hội đồng cổ đông tại cuộc họp gần nhất. Báo cáo phải kèm theo tài liệu và hồ sơ giải trình quyết định của Hội đồng quản trị về phát hành trái phiếu.

Điều 89. Mua cổ phần, trái phiếu

Cổ phần, trái phiếu của công ty cổ phần có thể được mua bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng, giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật, các tài sản khác quy định tại Điều lệ công ty và phải được thanh toán đủ một lần.

Điều 90. Mua lại cổ phần theo yêu cầu của cổ đông

1. Cổ đông biểu quyết phản đối quyết định về việc tổ chức lại công ty hoặc thay đổi quyền, nghĩa vụ của cổ đông quy định tại Điều lệ công ty có quyền yêu cầu công ty mua lại cổ phần của mình. Yêu cầu phải bằng văn bản, trong đó nêu rõ tên, địa chỉ của cổ đông, số lượng cổ phần từng loại, giá dự định bán, lý do yêu cầu công ty mua lại. Yêu cầu phải được gửi đến công ty trong thời hạn mười ngày làm việc, kể từ ngày Đại hội đồng cổ đông thông qua quyết định về các vấn đề quy định tại khoản này.

2. Công ty phải mua lại cổ phần theo yêu cầu của cổ đông quy định tại khoản 1 Điều này với giá thị trường hoặc giá được tính theo nguyên tắc quy định tại Điều lệ công ty trong thời hạn chín mươi ngày, kể từ ngày nhận được yêu cầu. Trường hợp không thỏa thuận được về giá thì cổ đông đó có thể bán cổ phần cho người khác hoặc các bên có thể yêu cầu một tổ chức định giá chuyên nghiệp định giá. Công ty giới thiệu ít nhất ba tổ chức định giá chuyên nghiệp để cổ đông lựa chọn và lựa chọn đó là quyết định cuối cùng.

Điều 91. Mua lại cổ phần theo quyết định của công ty

Công ty có quyền mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần ưu đãi cổ tức đã bán theo quy định sau đây:

1. Hội đồng quản trị có quyền quyết định mua lại không quá 10% tổng số cổ phần của từng loại đã được chào bán trong mỗi mười hai tháng. Trong trường hợp khác, việc mua lại cổ phần do Đại hội đồng cổ đông quyết định;

2. Hội đồng quản trị quyết định giá mua lại cổ phần. Đối với cổ phần phổ thông, giá mua lại không được cao hơn giá thị trường tại thời điểm mua lại, trừ trường hợp quy định tại khoản 3 Điều này. Đối với cổ phần loại khác, nếu Điều lệ công ty không quy định hoặc công ty và cổ đông có liên quan không có thỏa thuận khác thì giá mua lại không được thấp hơn giá thị trường;

3. Công ty có thể mua lại cổ phần của từng cổ đông tương ứng với tỷ lệ cổ phần của họ trong công ty. Trong trường hợp này, quyết định mua lại cổ phần của công ty phải được thông báo bằng phương thức bảo đảm đến được tất cả cổ đông trong thời hạn ba mươi ngày, kể từ ngày quyết định đó được thông qua. Thông báo phải có tên, địa chỉ trụ sở chính của công ty, tổng số cổ phần và loại cổ phần được mua lại, giá mua lại hoặc nguyên tắc định giá mua lại, thủ tục và thời hạn thanh toán, thủ tục và thời hạn để cổ đông chào bán cổ phần của họ cho công ty.

Cổ đông đồng ý bán lại cổ phần phải gửi chào bán cổ phần của mình bằng phương thức bảo đảm đến được công ty trong thời hạn ba mươi ngày, kể từ ngày thông báo. Chào bán phải có họ, tên, địa chỉ thường trú, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số cổ phần sở hữu và số cổ phần chào bán; phương thức thanh toán; chữ ký của cổ đông hoặc người đại diện theo pháp luật của cổ đông. Công ty chỉ mua lại cổ phần được chào bán trong thời hạn nói trên.

Điều 92. Điều kiện thanh toán và xử lý các cổ phần được mua lại

1. Công ty chỉ được quyền thanh toán cổ phần được mua lại cho cổ đông theo quy định tại Điều 90 và Điều 91 của Luật này nếu ngay sau khi thanh toán hết số cổ phần được mua lại, công ty vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác.

2. Cổ phần được mua lại theo quy định tại Điều 90 và Điều 91 của Luật này được coi là cổ phần thu về và thuộc số cổ phần được quyền chào bán.

3. Cổ phiếu xác nhận quyền sở hữu cổ phần đã được mua lại phải được tiêu hủy ngay sau khi cổ phần tương ứng đã được thanh toán đủ. Chủ tịch Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc phải liên đới chịu trách nhiệm về thiệt hại do không tiêu hủy hoặc chậm tiêu hủy cổ phiếu gây ra đối với công ty.

4. Sau khi thanh toán hết số cổ phần mua lại, nếu tổng giá trị tài sản được ghi trong sổ kế toán của công ty giảm hơn 10% thì công ty phải thông báo cho tất cả các chủ nợ biết trong thời hạn mười lăm ngày, kể từ ngày thanh toán hết số cổ phần mua lại.

Điều 93. Trả cổ tức

1. Cổ tức trả cho cổ phần ưu đãi được thực hiện theo các điều kiện áp dụng riêng cho mỗi loại cổ phần ưu đãi.

2. Cổ tức trả cho cổ phần phổ thông được xác định căn cứ vào số lợi nhuận ròng đã thực hiện và khoản chi trả cổ tức được trích từ nguồn lợi nhuận giữ lại của công ty. Công ty cổ phần chỉ được trả cổ tức cho cổ đông khi công ty đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật; trích lập các quỹ công ty và bù đắp đủ lỗ trước đó theo quy định của pháp luật và Điều lệ công ty; ngay sau khi trả hết số cổ tức đã định, công ty vẫn phải bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn.

Cổ tức có thể được chi trả bằng tiền mặt, bằng cổ phần của công ty hoặc bằng tài sản khác quy định tại Điều lệ công ty. Nếu chi trả bằng tiền mặt thì phải được thực hiện bằng đồng Việt Nam và có thể được thanh toán bằng séc hoặc lệnh trả tiền gửi bằng bưu điện đến địa chỉ thường trú của cổ đông.

Cổ tức có thể được thanh toán bằng chuyển khoản qua ngân hàng khi công ty đã có đủ chi tiết về ngân hàng của cổ đông để có thể chuyển trực tiếp được vào tài khoản ngân hàng của cổ đông. Nếu công ty đã chuyển khoản theo đúng các thông tin chi tiết về ngân hàng như thông báo của cổ đông thì công ty không chịu trách nhiệm về các thiệt hại phát sinh từ việc chuyển khoản đó.

3. Hội đồng quản trị phải lập danh sách cổ đông được nhận cổ tức, xác định mức cổ tức được trả đối với từng cổ phần, thời hạn và hình thức trả chậm nhất ba mươi ngày trước mỗi lần trả cổ tức. Thông báo về trả cổ tức phải được gửi bằng phương thức bảo đảm đến được địa chỉ đăng ký tất cả cổ đông chậm nhất mười lăm ngày trước khi thực hiện trả cổ tức. Thông báo phải ghi rõ tên công ty; họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại của cổ đông; mức cổ tức đối với từng cổ phần và tổng số cổ tức mà cổ đông đó được nhận, thời điểm và phương thức trả cổ tức; họ, tên, chữ ký của Chủ tịch hội đồng quản trị và người đại diện theo pháp luật của công ty.

4. Trường hợp cổ đông chuyển nhượng cổ phần của mình trong thời gian giữa thời điểm kết thúc lập danh sách cổ đông và thời điểm trả cổ tức thì người chuyển nhượng là người nhận cổ tức từ công ty.

Điều 94. Thu hồi tiền thanh toán cổ phần mua lại hoặc cổ tức

Trường hợp việc thanh toán cổ phần mua lại trái với quy định tại khoản 1 Điều 92 của Luật này hoặc trả cổ tức trái với quy định tại Điều 93 của Luật này thì các cổ đông phải hoàn trả cho công ty số tiền, tài sản khác đã nhận; trường hợp cổ đông không hoàn trả được cho công ty thì cổ đông đó và tất cả thành viên Hội đồng quản trị phải cùng liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi giá trị số tiền, tài sản đã trả cho cổ đông mà chưa được hoàn lại.

Điều 95. Cơ cấu tổ chức quản lý công ty cổ phần

Công ty cổ phần có Đại hội đồng cổ đông, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc; đối với công ty cổ phần có trên mười một cổ đông là cá nhân hoặc có cổ đông là tổ chức sở hữu trên 50% tổng số cổ phần của công ty phải có Ban kiểm soát.

Chủ tịch Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty được quy định tại Điều lệ công ty. Người đại diện theo pháp luật của công ty phải thường trú ở Việt Nam; trường hợp vắng mặt trên ba mươi ngày ở Việt Nam thì phải ủy quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của công ty.

Điều 96. Đại hội đồng cổ đông

1. Đại hội đồng cổ đông gồm tất cả cổ đông có quyền biểu quyết, là cơ quan quyết định cao nhất của công ty cổ phần.

2. Đại hội đồng cổ đông có các quyền và nhiệm vụ sau đây:

a) Thông qua định hướng phát triển của công ty;

b) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; quyết định mức cổ tức hàng năm của từng loại cổ phần, trừ trường hợp Điều lệ công ty có quy định khác;

c) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị, thành viên Ban kiểm soát;

d) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

đ) Quyết định sửa đổi, bổ sung Điều lệ công ty, trừ trường hợp điều chỉnh vốn điều lệ do bán thêm cổ phần mới trong phạm vi số lượng cổ phần được quyền chào bán quy định tại Điều lệ công ty;

e) Thông qua báo cáo tài chính hàng năm;

g) Quyết định mua lại trên 10% tổng số cổ phần đã bán của mỗi loại;

h) Xem xét và xử lý các vi phạm của Hội đồng quản trị, Ban kiểm soát gây thiệt hại cho công ty và cổ đông công ty;

i) Quyết định tổ chức lại, giải thể công ty;

k) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Cổ đông là tổ chức có quyền cử một hoặc một số người đại diện theo ủy quyền thực hiện các quyền cổ đông của mình theo quy định của pháp luật; trường hợp có nhiều hơn một người đại diện theo ủy quyền được cử thì phải xác định cụ thể số cổ phần và số phiếu bầu của mỗi người đại diện. Việc cử, chấm dứt hoặc thay đổi người đại diện theo ủy quyền phải được thông báo bằng văn bản đến công ty trong thời hạn sớm nhất. Thông báo phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ thường trú, quốc tịch, số và ngày quyết định thành lập hoặc đăng ký kinh doanh của cổ đông;

b) Số lượng cổ phần, loại cổ phần và ngày đăng ký cổ đông tại công ty;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền;

d) Số cổ phần được ủy quyền đại diện;

đ) Thời hạn đại diện theo ủy quyền;

e) Họ, tên, chữ ký của người đại diện theo ủy quyền và người đại diện theo pháp luật của cổ đông.

Công ty phải gửi thông báo về người đại diện theo ủy quyền quy định tại khoản này đến cơ quan đăng ký kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận được thông báo.

Điều 97. Thẩm quyền triệu tập họp Đại hội đồng cổ đông

1. Đại hội đồng cổ đông họp thường niên hoặc bất thường; ít nhất mỗi năm họp một lần. Địa điểm họp Đại hội đồng cổ đông phải ở trên lãnh thổ Việt Nam.

2. Đại hội đồng cổ đông phải họp thường niên trong thời hạn bốn tháng, kể từ ngày kết thúc năm tài chính. Theo đề nghị của Hội đồng quản trị, cơ quan đăng ký kinh doanh có thể gia hạn, nhưng không quá sáu tháng, kể từ ngày kết thúc năm tài chính.

Đại hội đồng cổ đông thường niên thảo luận và thông qua các vấn đề sau đây:

a) Báo cáo tài chính hàng năm;

b) Báo cáo của Hội đồng quản trị đánh giá thực trạng công tác quản lý kinh doanh ở công ty;

c) Báo cáo của Ban kiểm soát về quản lý công ty của Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

d) Mức cổ tức đối với mỗi cổ phần của từng loại;

đ) Các vấn đề khác thuộc thẩm quyền.

3. Hội đồng quản trị phải triệu tập họp bất thường Đại hội đồng cổ đông trong các trường hợp sau đây:

a) Hội đồng quản trị xét thấy cần thiết vì lợi ích của công ty;

b) Số thành viên Hội đồng quản trị còn lại ít hơn số thành viên theo quy định của pháp luật;

c) Theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này;

d) Theo yêu cầu của Ban kiểm soát;

đ) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

4. Trường hợp Điều lệ công ty không quy định thời hạn thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn ba mươi ngày, kể từ ngày số thành viên Hội đồng quản trị còn lại như quy định tại điểm b hoặc nhận được yêu cầu quy định tại điểm c và điểm d khoản 3 Điều này.

Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông như quy định thì Chủ tịch Hội đồng quản trị phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

5. Trường hợp Hội đồng quản trị không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 4 Điều này thì trong thời hạn ba mươi ngày tiếp theo, Ban kiểm soát thay thế Hội đồng quản trị triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông như quy định thì Trưởng ban kiểm soát phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại phát sinh đối với công ty.

6. Trường hợp Ban kiểm soát không triệu tập họp Đại hội đồng cổ đông theo quy định tại khoản 5 Điều này thì cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này đã yêu cầu có quyền thay thế Hội đồng quản trị, Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định của Luật này.

Trong trường hợp này, cổ đông hoặc nhóm cổ đông triệu tập họp Đại hội đồng cổ đông có thể đề nghị cơ quan đăng ký kinh doanh giám sát việc triệu tập và tiến hành họp nếu xét thấy cần thiết.

7. Người triệu tập phải lập danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông, cung cấp thông tin và giải quyết khiếu nại liên quan đến danh sách cổ đông, lập chương trình và nội dung cuộc họp, chuẩn bị tài liệu, xác định thời gian và địa điểm họp, gửi thông báo mời họp đến từng cổ đông có quyền dự họp theo quy định của Luật này.

8. Chi phí cho việc triệu tập và tiến hành họp Đại hội đồng cổ đông theo quy tại các khoản 4, 5 và 6 của Điều này sẽ được công ty hoàn lại.

Điều 98. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông

1. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập dựa trên sổ đăng ký cổ đông của công ty. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông được lập khi có quyết định triệu tập và phải lập xong chậm nhất ba mươi ngày trước ngày khai mạc họp Đại hội đồng cổ đông nếu Điều lệ công ty không quy định một thời hạn khác ngắn hơn.

2. Danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông phải có họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông là tổ chức; số lượng cổ phần từng loại, số và ngày đăng ký cổ đông của từng cổ đông.

3. Cổ đông có quyền kiểm tra, tra cứu, trích lục và sao danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông; yêu cầu sửa đổi những thông tin sai lệch hoặc bổ sung những thông tin cần thiết về mình trong danh sách cổ đông có quyền dự họp Đại hội đồng cổ đông.

Điều 99. Chương trình và nội dung họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải lập danh sách cổ đông có quyền dự họp và biểu quyết; chuẩn bị chương trình, nội dung, tài liệu cuộc họp và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp; xác định thời gian, địa điểm họp và gửi thông báo mời họp đến các cổ đông có quyền dự họp.

2. Cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Kiến nghị phải bằng văn bản và được gửi đến công ty chậm nhất ba ngày làm việc trước ngày khai mạc, trừ trường hợp Điều lệ công ty có quy định thời hạn khác. Kiến nghị phải ghi rõ tên cổ đông, số lượng từng loại cổ phần của cổ đông, số và ngày đăng ký cổ đông tại công ty, vấn đề kiến nghị đưa vào chương trình họp.

3. Người triệu tập họp Đại hội đồng cổ đông chỉ có quyền từ chối kiến nghị quy định tại khoản 2 Điều này nếu có một trong các trường hợp sau đây:

a) Kiến nghị được gửi đến không đúng thời hạn hoặc không đủ, không đúng nội dung;

b) Vấn đề kiến nghị không thuộc thẩm quyền quyết định của Đại hội đồng cổ đông;

c) Trường hợp khác theo quy định của Điều lệ công ty.

4. Người triệu tập họp Đại hội đồng cổ đông phải chấp nhận và đưa kiến nghị quy định tại khoản 2 Điều này vào dự kiến chương trình và nội dung cuộc họp, trừ trường hợp quy định tại khoản 3 Điều này; kiến nghị được chính thức bổ sung vào chương trình và nội dung cuộc họp nếu được Đại hội đồng cổ đông chấp thuận.

Điều 100. Mời họp Đại hội đồng cổ đông

1. Người triệu tập họp Đại hội đồng cổ đông phải gửi thông báo mời họp đến tất cả cổ đông có quyền dự họp chậm nhất bảy ngày làm việc trước ngày khai mạc nếu Điều lệ công ty không quy định thời hạn. Thông báo được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của cổ đông.

Thông báo mời họp phải có tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty; tên, địa chỉ thường trú của cổ đông hoặc người đại diện theo ủy quyền của cổ đông; thời gian và địa điểm họp.

2. Kèm theo thông báo mời họp phải có mẫu chỉ định đại diện theo ủy quyền dự họp, chương trình họp, phiếu biểu quyết, các tài liệu thảo luận làm cơ sở thông qua quyết định và dự thảo nghị quyết đối với từng vấn đề trong chương trình họp.

Nếu công ty có trang thông tin điện tử thì thông báo mời họp và các tài liệu gửi kèm theo phải được công bố trên trang thông tin điện tử đó đồng thời với việc gửi thông báo cho các cổ đông.

Điều 101. Quyền dự họp Đại hội đồng cổ đông

1. Cổ đông là cá nhân, người đại diện theo ủy quyền của cổ đông là tổ chức trực tiếp hoặc ủy quyền bằng văn bản cho một người khác dự họp Đại hội đồng cổ đông. Trường hợp cổ đông là tổ chức không có người đại diện theo ủy quyền theo quy định tại khoản 3 Điều 96 của Luật này thì ủy quyền người khác dự họp Đại hội đồng cổ đông.

2. Việc ủy quyền cho người đại diện dự họp Đại hội đồng cổ đông phải lập thành văn bản theo mẫu của công ty và phải có chữ ký theo quy định sau đây:

a) Trường hợp cổ đông là cá nhân là người ủy quyền thì phải có chữ ký của cổ đông đó và người được ủy quyền dự họp;

b) Trường hợp người đại diện theo ủy quyền của cổ đông là tổ chức là người ủy quyền thì phải có chữ ký của người đại diện theo ủy quyền, người đại diện theo pháp luật của cổ đông và người được ủy quyền dự họp;

c) Trong trường hợp khác thì phải có chữ ký của người đại diện theo pháp luật của cổ đông và người được ủy quyền dự họp.

Người được ủy quyền dự họp Đại hội đồng cổ đông phải nộp văn bản ủy quyền trước khi vào phòng họp.

3. Trừ trường hợp quy định tại khoản 4 Điều này, phiếu biểu quyết của người được ủy quyền dự họp trong phạm vi được ủy quyền vẫn có hiệu lực khi có một trong các trường hợp sau đây:

a) Người ủy quyền đã chết, bị hạn chế năng lực hành vi dân sự hoặc bị mất năng lực hành vi dân sự;

b) Người ủy quyền đã chấm dứt việc ủy quyền.

4. Quy định tại khoản 2 Điều này không áp dụng nếu công ty nhận được thông báo bằng văn bản về một trong các trường hợp quy định tại khoản 3 Điều này chậm nhất hai mươi tư giờ trước giờ khai mạc cuộc họp của Đại hội đồng cổ đông.

5. Trường hợp cổ phần được chuyển nhượng trong thời gian từ ngày lập xong danh sách cổ đông đến ngày khai mạc họp Đại hội đồng cổ đông thì người nhận chuyển nhượng có quyền dự họp Đại hội đồng cổ đông thay thế cho người chuyển nhượng đối với số cổ phần đã chuyển nhượng.

Điều 102. Điều kiện tiến hành họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện ít nhất 65% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

2. Trường hợp cuộc họp lần thứ nhất không đủ điều kiện tiến hành theo quy định tại khoản 1 Điều này thì được triệu tập họp lần thứ hai trong thời hạn ba mươi ngày, kể từ ngày dự định họp lần thứ nhất. Cuộc họp của Đại hội đồng cổ đông triệu tập lần thứ hai được tiến hành khi có số cổ đông dự họp đại diện ít nhất 51% tổng số cổ phần có quyền biểu quyết; tỷ lệ cụ thể do Điều lệ công ty quy định.

3. Trường hợp cuộc họp triệu tập lần thứ hai không đủ điều kiện tiến hành theo quy định tại khoản 2 Điều này thì được triệu tập họp lần thứ ba trong thời hạn hai mươi ngày, kể từ ngày dự định họp lần thứ hai. Trong trường hợp này, cuộc họp của Đại hội đồng cổ đông được tiến hành không phụ thuộc vào số cổ đông dự họpvà tỷ lệ số cổ phần có quyền biểu quyết của các cổ đông dự họp.

4. Chỉ có Đại hội đồng cổ đông mới có quyền thay đổi chương trình họp đã được gửi kèm theo thông báo mời họp theo quy định tại Điều 100 của Luật này.

Điều 103. Thể thức tiến hành họp và biểu quyết tại Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thể thức tiến hành họp và biểu quyết tại cuộc họp Đại hội đồng cổ đông được tiến hành theo quy định sau đây:

1. Trước ngày khai mạc cuộc họp, phải tiến hành đăng ký việc dự họp Đại hội đồng cổ đông cho đến khi bảo đảm việc đăng ký đầy đủ các cổ đông có quyền dự họp. Người đăng ký dự họp sẽ được cấp thẻ biểu quyết tương ứng với số vấn đề cần biểu quyết trong chương trình họp;

2. Chủ tọa, thư ký và ban kiểm phiếu của cuộc họp Đại hội đồng cổ đông được quy định như sau:

a) Chủ tịch Hội đồng quản trị làm chủ tọa các cuộc họp do Hội đồng quản trị triệu tập; trường hợp Chủ tịch vắng mặt hoặc tạm thời mất khả năng làm việc thì các thành viên còn lại bầu một người trong số họ làm chủ tọa cuộc họp; trường hợp không có người có thể làm chủ tọa thì thành viên Hội đồng quản trị có chức vụ cao nhất điều khiển để Đại hội đồng cổ đông bầu chủ tọa cuộc họp trong số những người dự họp và người có số phiếu bầu cao nhất làm chủ tọa cuộc họp;

b) Trong các trường hợp khác, người ký tên triệu tập họp Đại hội đồng cổ đông điều khiển để Đại hội đồng cổ đông bầu chủ tọa cuộc họp và người có số phiếu bầu cao nhất làm chủ tọa cuộc họp;

c) Chủ tọa cử một người làm thư ký lập biên bản họp Đại hội đồng cổ đông;

d) Đại hội đồng cổ đông bầu ban kiểm phiếu không quá ba người theo đề nghị của chủ tọa cuộc họp;

3. Chương trình và nội dung họp phải được Đại hội đồng cổ đông thông qua ngay trong phiên khai mạc. Chương trình phải xác định rõ và chi tiết thời gian đối với từng vấn đề trong nội dung chương trình họp;

4. Chủ tọa và thư ký họp Đại hội đồng cổ đông có quyền thực hiện các biện pháp cần thiết để điều khiển cuộc họp một cách hợp lý, có trật tự, đúng theo chương trình đã được thông qua và phản ánh được mong muốn của đa số người dự họp;

5. Đại hội đồng cổ đông thảo luận và biểu quyết theo từng vấn đề trong nội dung chương trình. Việc biểu quyết được tiến hành bằng cách thu thẻ biểu quyết tán thành nghị quyết, sau đó thu thẻ biểu quyết không tán thành, cuối cùng kiểm phiếu tập hợp số phiếu biểu quyết tán thành, không tán thành, không có ý kiến. Kết quả kiểm phiếu được chủ tọa công bố ngay trước khi bế mạc cuộc họp;

6. Cổ đông hoặc người được ủy quyền dự họp đến sau khi cuộc họp đã khai mạc được đăng ký và có quyền tham gia biểu quyết ngay sau khi đăng ký. Chủ tọa không được dừng cuộc họp để những người đến muộn đăng ký; trong trường hợp này, hiệu lực của những biểu quyết đã tiến hành không bị ảnh hưởng;

7. Người triệu tập họp Đại hội đồng cổ đông có quyền:

a) Yêu cầu tất cả người dự họp chịu sự kiểm tra hoặc các biện pháp an ninh khác;

b) Yêu cầu cơ quan có thẩm quyền duy trì trật tự cuộc họp; trục xuất những người không tuân thủ quyền điều hành của chủ toạ, cố ý gây rối trật tự, ngăn cản tiến triển bình thường của cuộc họp hoặc không tuân thủ các yêu cầu về kiểm tra an ninh ra khỏi cuộc họp Đại hội đồng cổ đông;

8. Chủ tọa có quyền hoãn cuộc họp Đại hội đồng cổ đông đã có đủ số người đăng ký dự họp theo quy định đến một thời điểm khác hoặc thay đổi địa điểm họp trong trường các trường hợp sau đây:

a) Địa điểm họp không có đủ chỗ ngồi thuận tiện cho tất cả người dự họp;

b) Có người dự họp có hành vi cản trở, gây rối trật tự, có nguy cơ làm cho cuộc họp không được tiến hành một cách công bằng và hợp pháp.

Thời gian hoãn tối đa không quá ba ngày, kể từ ngày cuộc họp dự định khai mạc;

9. Trường hợp chủ tọa hoãn hoặc tạm dừng họp Đại hội đồng cổ đông trái với quy định tại khoản 8 Điều này, Đại hội đồng cổ đông bầu một người khác trong số những người dự họp để thay thế chủ tọa điều hành cuộc họp cho đến lúc kết thúc và hiệu lực các biểu quyết tại cuộc họp đó không bị ảnh hưởng.

Điều 104. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông thông qua các quyết định thuộc thẩm quyền bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến bằng văn bản.

2. Trường hợp Điều lệ công ty không quy định thì quyết định của Đại hội đồng cổ đông về các vấn đề sau đây phải được thông qua bằng hình thức biểu quyết tại cuộc họp Đại hội đồng cổ đông:

a) Sửa đổi, bổ sung Điều lệ công ty;

b) Thông qua định hướng phát triển công ty;

c) Quyết định loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán;

d) Bầu, miễn nhiệm, bãi nhiệm thành viên Hội đồng quản trị và Ban kiểm soát;

đ) Quyết định đầu tư hoặc bán số tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

e) Thông qua báo cáo tài chính hàng năm;

g) Tổ chức lại, giải thể công ty.

3. Quyết định của Đại hội đồng cổ đông được thông qua tại cuộc họp khi có đủ các điều kiện sau đây:

a) Được số cổ đông đại diện ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

b) Đối với quyết định về loại cổ phần và tổng số cổ phần của từng loại được quyền chào bán; sửa đổi, bổ sung Điều lệ công ty; tổ chức lại, giải thể công ty; đầu tư hoặc bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty nếu Điều lệ công ty không có quy định khác thì phải được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định;

c) Việc biểu quyết bầu thành viên Hội đồng quản trị và Ban kiểm soát phải thực hiện theo phương thức bầu dồn phiếu, theo đó mỗi cổ đông có tổng số phiếu biểu quyết tương ứng với tổng số cổ phần sở hữu nhân với số thành viên được bầu của Hội đồng quản trị hoặc Ban kiểm soát và cổ đông có quyền dồn hết tổng số phiếu bầu của mình cho một hoặc một số ứng cử viên.

4. Các quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông với số cổ đông trực tiếp và ủy quyền tham dự đại diện 100% tổng số cổ phần có quyền biểu quyết là hợp pháp và có hiệu lực ngay cả khi trình tự và thủ tục triệu tập, nội dung chương trình họp và thể thức tiến hành họp không được thực hiện đúng như quy định.

5. Trường hợp thông qua quyết định dưới hình thức lấy ý kiến bằng văn bản thì quyết định của Đại hội đồng cổ đông được thông qua nếu được số cổ đông đại diện ít nhất 75% tổng số phiếu biểu quyết chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

6. Quyết định của Đại hội đồng cổ đông phải được thông báo đến cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ ngày quyết định được thông qua.

Điều 105. Thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông

Trong trường hợp Điều lệ công ty không có quy định khác thì thẩm quyền và thể thức lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông được thực hiện theo quy định sau đây:

1. Hội đồng quản trị có quyền lấy ý kiến cổ đông bằng văn bản để thông qua quyết định của Đại hội đồng cổ đông bất cứ lúc nào nếu xét thấy cần thiết vì lợi ích của công ty;

2. Hội đồng quản trị phải chuẩn bị phiếu lấy ý kiến, dự thảo quyết định của Đại hội đồng cổ đông và các tài liệu giải trình dự thảo quyết định. Phiếu lấy ý kiến kèm theo dự thảo quyết định và tài liệu giải trình phải được gửi bằng phương thức bảo đảm đến được địa chỉ thường trú của từng cổ đông;

3. Phiếu lấy ý kiến phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của công ty;

b) Mục đích lấy ý kiến;

c) Họ, tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của cổ đông là cá nhân; tên, địa chỉ thường trú, quốc tịch, số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông hoặc đại diện theo ủy quyền của cổ đông là tổ chức; số lượng cổ phần của từng loại và số phiếu biểu quyết của cổ đông;

d) Vấn đề cần lấy ý kiến để thông qua quyết định;

đ) Phương án biểu quyết bao gồm tán thành, không tán thành và không có ý kiến;

e) Thời hạn phải gửi về công ty phiếu lấy ý kiến đã được trả lời;

g) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị và người đại diện theo pháp luật của công ty;

4. Phiếu lấy ý kiến đã được trả lời phải có chữ ký của cổ đông là cá nhân, của người đại diện theo ủy quyền hoặc người đại diện theo pháp luật của cổ đông là tổ chức.

Phiếu lấy ý kiến gửi về công ty phải được đựng trong phong bì dán kín và không ai được quyền mở trước khi kiểm phiếu. Các phiếu lấy ý kiến gửi về công ty sau thời hạn đã xác định tại nội dung phiếu lấy ý kiến hoặc đã bị mở đều không hợp lệ;

5. Hội đồng quản trị kiểm phiếu và lập biên bản kiểm phiếu dưới sự chứng kiến của Ban kiểm soát hoặc của cổ đông không nắm giữ chức vụ quản lý công ty.

Biên bản kiểm phiếu phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích và các vấn đề cần lấy ý kiến để thông qua quyết định;

c) Số cổ đông với tổng số phiếu biểu quyết đã tham gia biểu quyết, trong đó phân biệt số phiếu biểu quyết hợp lệ và số biểu quyết không hợp lệ, kèm theo phụ lục danh sách cổ đông tham gia biểu quyết;

d) Tổng số phiếu tán thành, không tán thành và không có ý kiến đối với từng vấn đề;

đ) Các quyết định đã được thông qua;

e) Họ, tên, chữ ký của Chủ tịch Hội đồng quản trị, người đại diện theo pháp luật của công ty và của người giám sát kiểm phiếu.

Các thành viên Hội đồng quản trị và người giám sát kiểm phiếu phải liên đới chịu trách nhiệm về tính trung thực, chính xác của biên bản kiểm phiếu; liên đới chịu trách nhiệm về các thiệt hại phát sinh từ các quyết định được thông qua do kiểm phiếu không trung thực, không chính xác;

6. Biên bản kết quả kiểm phiếu phải được gửi đến các cổ đông trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm phiếu;

7. Phiếu lấy ý kiến đã được trả lời, biên bản kiểm phiếu, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo phiếu lấy ý kiến đều phải được lưu giữ tại trụ sở chính của công ty;

8. Quyết định được thông qua theo hình thức lấy ý kiến cổ đông bằng văn bản có giá trị như quyết định được thông qua tại cuộc họp Đại hội đồng cổ đông.

Điều 106. Biên bản họp Đại hội đồng cổ đông

1. Cuộc họp Đại hội đồng cổ đông phải được ghi vào sổ biên bản của công ty. Biên bản phải lập bằng tiếng Việt, có thể cả bằng tiếng nước ngoài và phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Thời gian và địa điểm họp Đại hội đồng cổ đông;

c) Chương trình và nội dung cuộc họp;

d) Chủ tọa và thư ký;

đ) Tóm tắt diễn biến cuộc họp và các ý kiến phát biểu tại Đại hội đồng cổ đông về từng vấn đề trong nội dung chương trình họp;

g) Số cổ đông và tổng số phiếu biểu quyết của các cổ đông dự họp, phụ lục danh sách đăng ký cổ đông, đại diện cổ đông dự họp với số cổ phần và số phiếu bầu tương ứng;

h) Tổng số phiếu biểu quyết đối với từng vấn đề biểu quyết, trong đó ghi rõ tổng số phiếu tán thành, không tán thành và không có ý kiến; tỷ lệ tương ứng trên tổng số phiếu biểu quyết của cổ đông dự họp;

i) Các quyết định đã được thông qua;

k) Họ, tên, chữ ký của chủ tọa và thư ký.

Biên bản được lập bằng tiếng Việt và tiếng nước ngoài đều có hiệu lực pháp lý như nhau.

2. Biên bản họp Đại hội đồng cổ đông phải làm xong và thông qua trước khi bế mạc cuộc họp.

3. Chủ tọa và thư ký cuộc họp phải liên đới chịu trách nhiệm về tính trung thực, chính xác của nội dung biên bản.

Biên bản họp Đại hội đồng cổ đông phải được gửi đến tất cả cổ đông trong thời hạn mười lăm ngày, kể từ ngày bế mạc cuộc họp.

Biên bản họp Đại hội đồng cổ đông, phụ lục danh sách cổ đông đăng ký dự họp, toàn văn nghị quyết đã được thông qua và tài liệu có liên quan gửi kèm theo thông báo mời họp phải được lưu giữ tại trụ sở chính của công ty.

Điều 107. Yêu cầu hủy bỏ quyết định của Đại hội đồng cổ đông

Trong thời hạn chín mươi ngày, kể từ ngày nhận được biên bản họp Đại hội đồng cổ đông hoặc biên bản kết quả kiểm phiếu lấy ý kiến Đại hội đồng cổ đông, cổ đông, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, Ban kiểm soát có quyền yêu cầu Tòa án hoặc Trọng tài xem xét, hủy bỏ quyết định của Đại hội đồng cổ đông trong các trường hợp sau đây:

1. Trình tự và thủ tục triệu tập họp Đại hội đồng cổ đông không thực hiện đúng theo quy định của Luật này và Điều lệ công ty;

2. Trình tự, thủ tục ra quyết định và nội dung quyết định vi phạm pháp luật hoặc Điều lệ công ty.

Điều 108. Hội đồng quản trị

1. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định, thực hiện các quyền và nghĩa vụ của công ty không thuộc thẩm quyền của Đại hội đồng cổ đông.

2. Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Quyết định chiến lược, kế hoạch phát triển trung hạn và kế hoạch kinh doanh hàng năm của công ty;

b) Kiến nghị loại cổ phần và tổng số cổ phần được quyền chào bán của từng loại;

c) Quyết định chào bán cổ phần mới trong phạm vi số cổ phần được quyền chào bán của từng loại; quyết định huy động thêm vốn theo hình thức khác;

d) Quyết định giá chào bán cổ phần và trái phiếu của công ty;

đ) Quyết định mua lại cổ phần theo quy định tại khoản 1 Điều 91 của Luật này;

e) Quyết định phương án đầu tư và dự án đầu tư trong thẩm quyền và giới hạn theo quy định của Luật này hoặc Điều lệ công ty;

g) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, trừ hợp đồng và giao dịch quy định tại khoản 1 và khoản 3 Điều 120 của Luật này;

h) Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng đối với Giám đốc hoặc Tổng giám đốc và người quản lý quan trọng khác do Điều lệ công ty quy định; quyết định mức lương và lợi ích khác của những người quản lý đó; cử người đại diện theo ủy quyền thực hiện quyền sở hữu cổ phần hoặc phần vốn góp ở công ty khác, quyết định mức thù lao và lợi ích khác của những người đó;

i) Giám sát, chỉ đạo Giám đốc hoặc Tổng giám đốc và người quản lý khác trong điều hành công việc kinh doanh hàng ngày của công ty;

k) Quyết định cơ cấu tổ chức, quy chế quản lý nội bộ công ty, quyết định thành lập công ty con, lập chi nhánh, văn phòng đại diện và việc góp vốn, mua cổ phần của doanh nghiệp khác;

l) Duyệt chương trình, nội dung tài liệu phục vụ họp Đại hội đồng cổ đông, triệu tập họp Đại hội đồng cổ đông hoặc lấy ý kiến để Đại hội đồng cổ đông thông qua quyết định;

m) Trình báo cáo quyết toán tài chính hàng năm lên Đại hội đồng cổ đông;

n) Kiến nghị mức cổ tức được trả; quyết định thời hạn và thủ tục trả cổ tức hoặc xử lý lỗ phát sinh trong quá trình kinh doanh;

o) Kiến nghị việc tổ chức lại, giải thể hoặc yêu cầu phá sản công ty;

p) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Hội đồng quản trị thông qua quyết định bằng biểu quyết tại cuộc họp, lấy ý kiến bằng văn bản hoặc hình thức khác do Điều lệ công ty quy định. Mỗi thành viên Hội đồng quản trị có một phiếu biểu quyết.

4. Khi thực hiện chức năng và nhiệm vụ của mình, Hội đồng quản trị tuân thủ đúng quy định của pháp luật, Điều lệ công ty và quyết định của Đại hội đồng cổ đông. Trong trường hợp quyết định do Hội đồng quản trị thông qua trái với quy định của pháp luật hoặc Điều lệ công ty gây thiệt hại cho công ty thì các thành viên chấp thuận thông qua quyết định đó phải cùng liên đới chịu trách nhiệm cá nhân về quyết định đó và phải đền bù thiệt hại cho công ty; thành viên phản đối thông qua quyết định nói trên được miễn trừ trách nhiệm. Trong trường hợp này, cổ đông sở hữu cổ phần của công ty liên tục trong thời hạn ít nhất một năm có quyền yêu cầu Hội đồng quản trị đình chỉ thực hiện quyết định nói trên.

Điều 109. Nhiệm kỳ và số lượng thành viên Hội đồng quản trị

1. Hội đồng quản trị có không ít hơn ba thành viên, không quá mười một thành viên, nếu Điều lệ công ty không có quy định khác. Số thành viên Hội đồng quản trị phải thường trú ở Việt Nam do Điều lệ công ty quy định. Nhiệm kỳ của Hội đồng quản trị là năm năm. Nhiệm kỳ của thành viên Hội đồng quản trị không quá năm năm; thành viên Hội đồng quản trị có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Hội đồng quản trị của nhiệm kỳ vừa kết thúc tiếp tục hoạt động cho đến khi Hội đồng quản trị mới được bầu và tiếp quản công việc.

3. Trường hợp có thành viên được bầu bổ sung hoặc thay thế thành viên bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ thì nhiệm kỳ của thành viên đó là thời hạn còn lại của nhiệm kỳ Hội đồng quản trị.

4. Thành viên Hội đồng quản trị không nhất thiết phải là cổ đông của công ty.

Điều 110. Tiêu chuẩn và điều kiện làm thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật này;

b) Là cổ đông cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông hoặc người khác có trình độ chuyên môn, kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chủ yếu của công ty hoặc tiêu chuẩn, điều kiện khác quy định tại Điều lệ công ty.

2. Đối với công ty con là công ty mà Nhà nước sở hữu số cổ phần trên 50% vốn điều lệ thì thành viên Hội đồng quản trị không được là người liên quan của người quản lý, người có thẩm quyền bổ nhiệm người quản lý công ty mẹ.

Điều 111. Chủ tịch Hội đồng quản trị

1. Đại hội đồng cổ đông hoặc Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị theo quy định tại Điều lệ công ty. Trường hợp Hội đồng quản trị bầu Chủ tịch Hội đồng quản trị thì Chủ tịch được bầu trong số thành viên Hội đồng quản trị. Chủ tịch Hội đồng quản trị có thể kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Chủ tịch Hội đồng quản trị có các quyền và nhiệm vụ sau đây:

a) Lập chương trình, kế hoạch hoạt động của Hội đồng quản trị;

b) Chuẩn bị hoặc tổ chức việc chuẩn bị chương trình, nội dung, tài liệu phục vụ cuộc họp; triệu tập và chủ tọa cuộc họp Hội đồng quản trị;

c) Tổ chức việc thông qua quyết định của Hội đồng quản trị;

d) Giám sát quá trình tổ chức thực hiện các quyết định của Hội đồng quản trị;

đ) Chủ tọa họp Đại hội đồng cổ đông;

e) Các quyền và nhiệm vụ khác theo quy định của Luật này và Điều lệ công ty.

3. Trường hợp Chủ tịch Hội đồng quản trị vắng mặt thì ủy quyền bằng văn bản cho một thành viên khác để thực hiện các quyền và nhiệm vụ của Chủ tịch Hội đồng quản trị theo nguyên tắc quy định tại Điều lệ công ty. Trường hợp không có người được ủy quyền hoặc Chủ tịch Hội đồng quản trị không làm việc được thì các thành viên còn lại bầu một người trong số các thành viên tạm thời giữ chức Chủ tịch Hội đồng quản trị theo nguyên tắc đa số quá bán.

Điều 112. Cuộc họp Hội đồng quản trị

1. Trường hợp Hội đồng quản trị bầu Chủ tịch thì cuộc họp đầu tiên của nhiệm kỳ Hội đồng quản trị để bầu Chủ tịch và ra các quyết định khác thuộc thẩm quyền phải được tiến hành trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc bầu cử Hội đồng quản trị nhiệm kỳ đó. Cuộc họp này do thành viên có số phiếu bầu cao nhất triệu tập. Trường hợp có nhiều hơn một thành viên có số phiếu bầu cao nhất và ngang nhau thì các thành viên đã bầu theo nguyên tắc đa số một người trong số họ triệu tập họp Hội đồng quản trị.

2. Hội đồng quản trị có thể họp định kỳ hoặc bất thường. Hội đồng quản trị có thể họp tại trụ sở chính của công ty hoặc ở nơi khác.

3. Cuộc họp định kỳ của Hội đồng quản trị do Chủ tịch triệu tập bất cứ khi nào nếu xét thấy cần thiết, nhưng mỗi quý phải họp ít nhất một lần.

4. Chủ tịch Hội đồng quản trị phải triệu tập họp Hội đồng quản trị khi có một trong các trường hợp sau đây:

a) Có đề nghị của Ban kiểm soát;

b) Có đề nghị của Giám đốc hoặc Tổng giám đốc hoặc ít nhất năm người quản lý khác;

c) Có đề nghị của ít nhất hai thành viên Hội đồng quản trị;

d) Các trường hợp khác do Điều lệ công ty quy định.

Đề nghị phải được lập thành văn bản, trong đó nêu rõ mục đích, vấn đề cần thảo luận và quyết định thuộc thẩm quyền của Hội đồng quản trị.

5. Chủ tịch phải triệu tập họp Hội đồng quản trị trong thời hạn mười lăm ngày, kể từ ngày nhận được đề nghị quy định tại khoản 4 Điều này. Trường hợp Chủ tịch không triệu tập họp Hội đồng quản trị theo đề nghị thì Chủ tịch phải chịu trách nhiệm về những thiệt hại xảy ra đối với công ty; người đề nghị có quyền thay thế Hội đồng quản trị triệu tập họp Hội đồng quản trị.

6. Chủ tịch Hội đồng quản trị hoặc người triệu tập họp Hội đồng quản trị phải gửi thông báo mời họp chậm nhất năm ngày làm việc trước ngày họp nếu Điều lệ công ty không có quy định khác. Thông báo mời họp phải xác định cụ thể thời gian và địa điểm họp, chương trình, các vấn đề thảo luận và quyết định. Kèm theo thông báo mời họp phải có tài liệu sử dụng tại cuộc họp và phiếu biểu quyết của thành viên.

Thông báo mời họp được gửi bằng bưu điện, fax, thư điện tử hoặc phương tiện khác, nhưng phải bảo đảm đến được địa chỉ của từng thành viên Hội đồng quản trị được đăng ký tại công ty.

7. Chủ tịch Hội đồng quản trị hoặc người triệu tập phải gửi thông báo mời họp và các tài liệu kèm theo đến các thành viên Ban kiểm soát và Giám đốc hoặc Tổng giám đốc như đối với thành viên Hội đồng quản trị.

Thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc không phải là thành viên Hội đồng quản trị, có quyền dự các cuộc họp của Hội đồng quản trị; có quyền thảo luận nhưng không được biểu quyết.

8. Cuộc họp Hội đồng quản trị được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

Thành viên không trực tiếp dự họp có quyền biểu quyết thông qua bỏ phiếu bằng văn bản. Phiếu biểu quyết phải đựng trong phong bì kín và phải được chuyển đến Chủ tịch Hội đồng quản trị chậm nhất một giờ trước giờ khai mạc. Phiếu biểu quyết chỉ được mở trước sự chứng kiến của tất cả những người dự họp.

Quyết định của Hội đồng quản trị được thông qua nếu được đa số thành viên dự họp chấp thuận; trường hợp số phiếu ngang nhau thì quyết định cuối cùng thuộc về phía có ý kiến của Chủ tịch Hội đồng quản trị.

9. Thành viên phải tham dự đầy đủ các cuộc họp của Hội đồng quản trị. Thành viên được ủy quyền cho người khác dự họp nếu được đa số thành viên Hội đồng quản trị chấp thuận.

Điều 113. Biên bản họp Hội đồng quản trị

1. Các cuộc họp của Hội đồng quản trị phải được ghi vào sổ biên bản. Biên bản phải lập bằng tiếng Việt và có thể cả bằng tiếng nước ngoài, có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên từng thành viên dự họp hoặc người được ủy quyền dự họp; họ, tên các thành viên không dự họp và lý do;

đ) Các vấn đề được thảo luận và biểu quyết tại cuộc họp;

e) Tóm tắt phát biểu ý kiến của từng thành viên dự họp theo trình tự diễn biến của cuộc họp;

g) Kết quả biểu quyết trong đó ghi rõ những thành viên tán thành, không tán thành và không có ý kiến;

h) Các quyết định đã được thông qua;

i) Họ, tên, chữ ký của tất cả thành viên hoặc đại diện theo ủy quyền dự họp.

Chủ tọa và thư ký phải chịu trách nhiệm về tính trung thực và chính xác của nội dung biên bản họp Hội đồng quản trị.

2. Biên bản họp Hội đồng quản trị và tài liệu sử dụng trong cuộc họp phải được lưu giữ tại trụ chính của công ty.

3. Biên bản lập bằng tiếng Việt và tiếng nước ngoài có giá trị pháp lý ngang nhau.

Điều 114. Quyền được cung cấp thông tin của thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị có quyền yêu cầu Giám đốc hoặc Tổng giám đốc, Phó giám đốc hoặc Phó tổng giám đốc, người quản lý các đơn vị trong công ty cung cấp các thông tin, tài liệu về tình hình tài chính, hoạt động kinh doanh của công ty và của các đơn vị trong công ty.

2. Người quản lý được yêu cầu phải cung cấp kịp thời, đầy đủ và chính xác các thông tin, tài liệu theo yêu cầu của thành viên Hội đồng quản trị.

Điều 115. Miễn nhiệm, bãi nhiệm và bổ sung thành viên Hội đồng quản trị

1. Thành viên Hội đồng quản trị bị bãi nhiệm, miễn nhiệm trong các trường hợp sau đây:

a) Không có đủ tiêu chuẩn và điều kiện theo quy định tại Điều 110 của Luật này;

b) Không tham gia các hoạt động của Hội đồng quản trị trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Hội đồng quản trị có thể bị miễn nhiệm bất cứ lúc nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp số thành viên Hội đồng quản trị bị giảm quá một phần ba so với số quy định tại Điều lệ công ty thì Hội đồng quản trị phải triệu tập họp Đại hội đồng cổ đông trong thời hạn sáu mươi ngày, kể từ ngày số thành viên bị giảm quá một phần ba để bầu bổ sung thành viên Hội đồng quản trị.

Trong các trường hợp khác, tại cuộc họp gần nhất, Đại hội đồng cổ đông bầu thành viên mới thay thế thành viên Hội đồng quản trị đã bị miễn nhiệm, bãi nhiệm.

Điều 116. Giám đốc hoặc Tổng giám đốc công ty

1. Hội đồng quản trị bổ nhiệm một người trong số họ hoặc thuê người khác làm Giám đốc hoặc Tổng giám đốc. Trường hợp Điều lệ công ty không quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì Giám đốc hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

2. Giám đốc hoặc Tổng giám đốc là người điều hành công việc kinh doanh hàng ngày của công ty; chịu sự giám sát của Hội đồng quản trị và chịu trách nhiệm trước Hội đồng quản trị và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Nhiệm kỳ của Giám đốc hoặc Tổng giám đốc không quá năm năm; có thể được bổ nhiệm lại với số nhiệm kỳ không hạn chế.

Tiêu chuẩn và điều kiện của Giám đốc hoặc Tổng giám đốc áp dụng theo quy định tại Điều 57 của Luật này.

Giám đốc hoặc Tổng giám đốc công ty không được đồng thời làm Giám đốc hoặc Tổng giám đốc của doanh nghiệp khác.

3. Giám đốc hoặc Tổng giám đốc có các quyền và nhiệm vụ sau đây:

a) Quyết định các vấn đề liên quan đến công việc kinh doanh hàng ngày của công ty mà không cần phải có quyết định của Hội đồng quản trị;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án cơ cấu tổ chức, quy chế quản lý nội bộ công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý trong công ty, trừ các chức danh thuộc thẩm quyền của Hội đồng quản trị;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty kể cả người quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc hoặc Tổng giám đốc;

g) Tuyển dụng lao động;

h) Kiến nghị phương án trả cổ tức hoặc xử lý lỗ trong kinh doanh;

i) Các quyền và nhiệm vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

4. Giám đốc hoặc Tổng giám đốc phải điều hành công việc kinh doanh hàng ngày của công ty theo đúng quy định của pháp luật, Điều lệ công ty, hợp đồng lao động ký với công ty và quyết định của Hội đồng quản trị. Nếu điều hành trái với quy định này mà gây thiệt hại cho công ty thì Giám đốc hoặc Tổng giám đốc phải chịu trách nhiệm trước pháp luật và phải bồi thường thiệt hại cho công ty.

Điều 117. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc

1. Công ty có quyền trả thù lao, tiền lương cho thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác theo kết quả và hiệu quả kinh doanh.

2. Trong trường hợp Điều lệ công ty không có quy định khác thì thù lao, tiền lương và lợi ích khác của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc được trả theo quy định sau đây:

a) Thành viên Hội đồng quản trị được hưởng thù lao công việc và tiền thưởng. Thù lao công việc được tính theo số ngày công cần thiết hoàn thành nhiệm vụ của thành viên Hội đồng quản trị và mức thù lao mỗi ngày. Hội đồng quản trị dự tính mức thù lao cho từng thành viên theo nguyên tắc nhất trí. Tổng mức thù lao của Hội đồng quản trị do Đại hội đồng cổ đông quyết định tại cuộc họp thường niên;

b) Thành viên Hội đồng quản trị có quyền được thanh toán các chi phí ăn, ở, đi lại và chi phí hợp lý khác mà họ chi trả khi thực hiện nhiệm vụ được giao;

c) Giám đốc hoặc Tổng giám đốc được trả lương và tiền thưởng. Tiền lương của Giám đốc hoặc Tổng giám đốc do Hội đồng quản trị quyết định.

3. Thù lao của thành viên Hội đồng quản trị và tiền lương của Giám đốc hoặc Tổng giám đốc và người quản lý khác được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp và phải được thể hiện thành mục riêng trong báo cáo tài chính hàng năm của công ty, phải báo cáo Đại hội đồng cổ đông tại cuộc họp thường niên.

Điều 118. Công khai các lợi ích liên quan

1. Thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Giám đốc hoặc Tổng giám đốc và người quản lý khác của công ty phải kê khai các lợi ích liên quan của họ với công ty, bao gồm:

a) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó;

b) Tên, địa chỉ trụ sở chính, ngành, nghề kinh doanh, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh của doanh nghiệp mà những người có liên quan của họ cùng sở hữu hoặc sở hữu riêng cổ phần hoặc phần vốn góp trên 35% vốn điều lệ.

2. Việc kê khai quy định tại khoản 1 Điều này phải được thực hiện trong thời hạn bảy ngày làm việc, kể từ ngày phát sinh lợi ích liên quan; việc sửa đổi, bổ sung phải được khai báo với công ty trong thời hạn bảy ngày làm việc, kể từ ngày có sửa đổi, bổ sung tương ứng.

3. Việc kê khai quy định tại khoản 1 và khoản 2 Điều này phải được thông báo cho Đại hội đồng cổ đông tại cuộc họp thường niên và được niêm yết, lưu giữ tại trụ sở chính của doanh nghiệp. Cổ đông, đại diện theo ủy quyền của cổ đông, thành viên Hội đồng quản trị, Ban kiểm soát, Giám đốc hoặc Tổng giám đốc có quyền xem xét nội dung kê khai bất cứ lúc nào nếu xét thấy cần thiết.

4. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc nhân danh cá nhân hoặc nhân danh người khác để thực hiện công việc dưới mọi hình thức trong phạm vi công việc kinh doanh của công ty đều phải giải trình bản chất, nội dung của công việc đó trước Hội đồng quản trị, Ban kiểm soát và chỉ được thực hiện khi được đa số thành viên còn lại của Hội đồng quản trị chấp thuận; nếu thực hiện mà không khai báo hoặc không được sự chấp thuận của Hội đồng quản trị thì tất cả thu nhập có được từ hoạt động đó thuộc về công ty.

Điều 119. Nghĩa vụ của người quản lý công ty

1. Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác có các nghĩa vụ sau đây:

a) Thực hiện các quyền và nhiệm vụ được giao theo đúng quy định của Luật này, pháp luật có liên quan, Điều lệ công ty, quyết định của Đại hội đồng cổ đông;

b) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty;

c) Trung thành với lợi ích của công ty và cổ đông của công ty; không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Thông báo kịp thời, đầy đủ, chính xác cho công ty về các doanh nghiệp mà họ và người có liên quan của họ làm chủ hoặc có phần vốn góp, cổ phần chi phối; thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

2. Ngoài các nghĩa vụ quy định tại khoản 1 Điều này, Hội đồng quản trị và Giám đốc hoặc Tổng giám đốc không được tăng lương, trả thưởng khi công ty không thanh toán đủ các khoản nợ đến hạn.

3. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 120. Hợp đồng, giao dịch phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận

1. Hợp đồng, giao dịch giữa công ty với các đối tượng sau đây phải được Đại hội đồng cổ đông hoặc Hội đồng quản trị chấp thuận:

a) Cổ đông, người đại diện ủy quyền của cổ đông sở hữu trên 35% tổng số cổ phần phổ thông của công ty và những người có liên quan của họ;

b) Thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc;

c) Doanh nghiệp quy định tại điểm a và điểm b khoản 1 Điều 118 của Luật này và người có liên quan của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc.

2. Hội đồng quản trị chấp thuận các hợp đồng và giao dịch có giá trị nhỏ hơn 50% tổng giá trị tài sản doanh nghiệp ghi trong báo cáo tài chính gần nhất hoặc một tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty. Trong trường hợp này, người đại diện theo pháp luật phải gửi đến các thành viên Hội đồng quản trị; niêm yết tại trụ sở chính, chi nhánh của công ty dự thảo hợp đồng hoặc thông báo nội dung chủ yếu của giao dịch. Hội đồng quản trị quyết định việc chấp thuận hợp đồng hoặc giao dịch trong thời hạn mười lăm ngày, kể từ ngày niêm yết; thành viên có lợi ích liên quan không có quyền biểu quyết.

3. Đại hội đồng cổ đông chấp thuận các hợp đồng và giao dịch khác trừ trường hợp quy định tại khoản 2 Điều này. Hội đồng quản trị trình dự thảo hợp đồng hoặc giải trình về nội dung chủ yếu của giao dịch tại cuộc họp Đại hội đồng cổ đông hoặc lấy ý kiến cổ đông bằng văn bản. Trong trường hợp này, cổ đông có liên quan không có quyền biểu quyết; hợp đồng hoặc giao dịch được chấp thuận khi có số cổ đông đại diện 65% tổng số phiếu biểu quyết còn lại đồng ý.

4. Hợp đồng, giao dịch bị vô hiệu và xử lý theo quy định của pháp luật khi được giao kết hoặc thực hiện mà chưa được chấp thuận theo quy định tại khoản 2 và khoản 3 Điều này. Người đại diện theo pháp luật của công ty, cổ đông, thành viên Hội đồng quản trị hoặc Giám đốc hoặc Tổng giám đốc có liên quan phải bồi thường thiệt hại phát sinh, hoàn trả cho công ty các khoản lợi thu được từ việc thực hiện hợp đồng, giao dịch đó.

Điều 121. Ban kiểm soát

1. Ban kiểm soát có từ ba đến năm thành viên nếu Điều lệ công ty không có quy định khác; nhiệm kỳ của Ban kiểm soát không quá năm năm; thành viên Ban kiểm soát có thể được bầu lại với số nhiệm kỳ không hạn chế.

2. Các thành viên Ban kiểm soát bầu một người trong số họ làm Trưởng ban kiểm soát. Quyền và nhiệm vụ của Trưởng ban kiểm soát do Điều lệ công ty quy định. Ban kiểm soát phải có hơn một nửa số thành viên thường trú ở Việt Nam và phải có ít nhất một thành viên là kế toán viên hoặc kiểm toán viên.

3. Trong trường hợp vào thời điểm kết thúc nhiệm kỳ mà Ban kiểm soát nhiệm kỳ mới chưa được bầu thì Ban kiểm soát đã hết nhiệm kỳ vẫn tiếp tục thực hiện quyền và nhiệm vụ cho đến khi Ban kiểm soát nhiệm kỳ mới được bầu và nhận nhiệm vụ.

Điều 122. Tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát phải có tiêu chuẩn và điều kiện sau đây:

a) Từ 21 tuổi trở lên, có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp theo quy định của Luật này;

b) Không phải là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và người quản lý khác.

2. Thành viên Ban kiểm soát không được giữ các chức vụ quản lý công ty. Thành viên Ban kiểm soát không nhất thiết phải là cổ đông hoặc người lao động của công ty.

Điều 123. Quyền và nhiệm vụ của Ban kiểm soát

1. Ban kiểm soát thực hiện giám sát Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc trong việc quản lý và điều hành công ty; chịu trách nhiệm trước Đại hội đồng cổ đông trong thực hiện các nhiệm vụ được giao.

2. Kiểm tra tính hợp lý, hợp pháp, tính trung thực và mức độ cẩn trọng trong quản lý, điều hành hoạt động kinh doanh, trong tổ chức công tác kế toán, thống kê và lập báo cáo tài chính.

3. Thẩm định báo cáo tình hình kinh doanh, báo cáo tài chính hàng năm và sáu tháng của công ty, báo cáo đánh giá công tác quản lý của Hội đồng quản trị.

Trình báo cáo thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh hàng năm của công ty và báo cáo đánh giá công tác quản lý của Hội đồng quản trị lên Đại hội đồng cổ đông tại cuộc họp thường niên.

4. Xem xét sổ kế toán và các tài liệu khác của công ty, các công việc quản lý, điều hành hoạt động của công ty bất cứ khi nào nếu xét thấy cần thiết hoặc theo quyết định của Đại hội đồng cổ đông hoặc theo yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này.

5. Khi có yêu cầu của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật này, Ban kiểm soát thực hiện kiểm tra trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc kiểm tra, Ban kiểm soát phải báo cáo giải trình về những vấn đề được yêu cầu kiểm tra đến Hội đồng quản trị và cổ đông hoặc nhóm cổ đông có yêu cầu.

Việc kiểm tra của Ban kiểm soát quy định tại khoản này không được cản trở hoạt động bình thường của Hội đồng quản trị, không gây gián đoạn điều hành hoạt động kinh doanh của công ty.

6. Kiến nghị Hội đồng quản trị hoặc Đại hội đồng cổ đông các biện pháp sửa đổi, bổ sung, cải tiến cơ cấu tổ chức quản lý, điều hành hoạt động kinh doanh của công ty.

7. Khi phát hiện có thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc vi phạm nghĩa vụ của người quản lý công ty quy định tại Điều 119 của Luật này thì phải thông báo ngay bằng văn bản với Hội đồng quản trị, yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

8. Thực hiện các quyền và nhiệm vụ khác theo quy định của Luật này, Điều lệ công ty và quyết định của Đại hội đồng cổ đông.

9. Ban kiểm soát có quyền sử dụng tư vấn độc lập để thực hiện các nhiệm vụ được giao.

Ban kiểm soát có thể tham khảo ý kiến của Hội đồng quản trị trước khi trình báo cáo, kết luận và kiến nghị lên Đại hội đồng cổ đông.

Điều 124. Quyền được cung cấp thông tin của Ban kiểm soát

1. Thông báo mời họp, phiếu lấy ý kiến thành viên Hội đồng quản trị và các tài liệu kèm theo phải được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

2. Báo cáo của Giám đốc hoặc Tổng giám đốc trình Hội đồng quản trị hoặc tài liệu khác do công ty phát hành được gửi đến thành viên Ban kiểm soát cùng thời điểm và theo phương thức như đối với thành viên Hội đồng quản trị.

3. Thành viên Ban kiểm soát có quyền tiếp cận các hồ sơ, tài liệu của công ty lưu giữ tại trụ sở chính, chi nhánh và địa điểm khác; có quyền đến các địa điểm nơi người quản lý và nhân viên của công ty làm việc.

4. Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc, người quản lý khác phải cung cấp đầy đủ, chính xác và kịp thời thông tin, tài liệu về công tác quản lý, điều hành và hoạt động kinh doanh của công ty theo yêu cầu của Ban kiểm soát.

Điều 125. Thù lao và lợi ích khác của thành viên Ban kiểm soát

Trong trường hợp Điều lệ công ty không có quy định thì thù lao và lợi ích khác của thành viên Ban kiểm soát được thực hiện theo quy định sau đây:

1. Thành viên Ban kiểm soát được trả thù lao theo công việc và được hưởng các lợi ích khác theo quyết định của Đại hội đồng cổ đông. Đại hội đồng cổ đông quyết định tổng mức thù lao và ngân sách hoạt động hàng năm của Ban kiểm soát căn cứ vào số ngày làm việc dự tính, số lượng và tính chất của công việc và mức thù lao bình quân hàng ngày của thành viên;

2. Thành viên Ban kiểm soát được thanh toán chi phí ăn, ở, đi lại, chi phí sử dụng dịch vụ tư vấn độc lập với mức hợp lý. Tổng mức thù lao và chi phí này không vượt quá tổng ngân sách hoạt động hàng năm của Ban kiểm soát đã được Đại hội đồng cổ đông chấp thuận, trừ trường hợp Đại hội đồng cổ đông có quyết định khác;

3. Thù lao và chi phí hoạt động của Ban kiểm soát được tính vào chi phí kinh doanh của công ty theo quy định của pháp luật về thuế thu nhập doanh nghiệp, pháp luật có liên quan và phải được lập thành mục riêng trong báo cáo tài chính hàng năm của công ty.

Điều 126. Nghĩa vụ của thành viên Ban kiểm soát

1. Tuân thủ đúng pháp luật, Điều lệ công ty, quyết định của Đại hội đồng cổ đông và đạo đức nghề nghiệp trong thực hiện các quyền và nhiệm vụ được giao.

2. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty và cổ đông của công ty.

3. Trung thành với lợi ích của công ty và cổ đông công ty; không được sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty, lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

5. Trường hợp vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3 và 4 Điều này mà gây thiệt hại cho công ty hoặc người khác thì các thành viên Ban kiểm soát phải chịu trách nhiệm cá nhân hoặc liên đới bồi thường thiệt hại đó.

Mọi thu nhập và lợi ích khác mà thành viên Ban kiểm soát trực tiếp hoặc gián tiếp có được do vi phạm nghĩa vụ quy định tại khoản 3 Điều này đều thuộc sở hữu của công ty.

6. Trường hợp phát hiện có thành viên Ban kiểm soát vi phạm nghĩa vụ trong thực hiện quyền và nhiệm vụ được giao thì Hội đồng quản trị phải thông báo bằng văn bản đến Ban kiểm soát; yêu cầu người có hành vi vi phạm chấm dứt hành vi vi phạm và có giải pháp khắc phục hậu quả.

Điều 127. Miễn nhiệm, bãi nhiệm Ban kiểm soát

1. Thành viên Ban kiểm soát bị miễn nhiệm, bãi nhiệm trong các trường hợp sau đây:

a) Không còn đủ tiêu chuẩn và điều kiện làm thành viên Ban kiểm soát theo quy định tại Điều 122 của Luật này;

b) Không thực hiện quyền và nhiệm vụ của mình trong sáu tháng liên tục, trừ trường hợp bất khả kháng;

c) Có đơn xin từ chức;

d) Các trường hợp khác do Điều lệ công ty quy định.

2. Ngoài các trường hợp quy định tại khoản 1 Điều này, thành viên Ban kiểm soát có thể bị miễn nhiệm bất cứ khi nào theo quyết định của Đại hội đồng cổ đông.

3. Trường hợp Ban kiểm soát vi phạm nghiêm trọng nghĩa vụ của mình có nguy cơ gây thiệt hại cho công ty thì Hội đồng quản trị triệu tập Đại hội đồng cổ đông để xem xét và miễn nhiệm Ban kiểm soát đương nhiệm và bầu Ban kiểm soát mới thay thế.

Điều 128. Trình báo cáo hàng năm

1. Tại thời điểm kết thúc năm tài chính, Hội đồng quản trị phải chuẩn bị các báo cáo và tài liệu sau đây:

a) Báo cáo về tình hình kinh doanh của công ty;

b) Báo cáo tài chính;

c) Báo cáo đánh giá công tác quản lý, điều hành công ty.

2. Đối với công ty cổ phần mà pháp luật yêu cầu phải kiểm toán thì báo cáo tài chính hàng năm của công ty cổ phần đã phải được kiểm toán trước khi trình Đại hội đồng cổ đông xem xét, thông qua.

3. Các báo cáo và tài liệu quy định tại khoản 1 Điều này phải được gửi đến Ban kiểm soát để thẩm định chậm nhất ba mươi ngày trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

4. Báo cáo và tài liệu do Hội đồng quản trị chuẩn bị; báo cáo thẩm định của Ban kiểm soát và báo cáo kiểm toán phải có ở trụ sở chính và chi nhánh của công ty chậm nhất bảy ngày làm việc trước ngày khai mạc cuộc họp thường niên của Đại hội đồng cổ đông nếu Điều lệ công ty không có quy định khác.

Cổ đông sở hữu cổ phần của công ty liên tục ít nhất một năm có quyền tự mình hoặc cùng với luật sư hoặc kế toán và kiểm toán viên có chứng chỉ hành nghề trực tiếp xem xét các báo cáo quy định tại Điều này trong thời gian hợp lý.

Điều 129. Công khai thông tin về công ty cổ phần

1. Công ty cổ phần phải gửi báo cáo tài chính hàng năm đã được Đại hội đồng cổ đông thông qua đến cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về kế toán và pháp luật có liên quan.

2. Tóm tắt nội dung báo cáo tài chính hàng năm phải được thông báo đến tất cả cổ đông.

3. Mọi tổ chức, cá nhân đều có quyền xem hoặc sao chép báo cáo tài chính hàng năm của công ty cổ phần tại cơ quan đăng ký kinh doanh có thẩm quyền.

Chương 5.

CÔNG TY HỢP DANH

Điều 130. Công ty hợp danh

1. Công ty hợp danh là doanh nghiệp, trong đó:

a) Phải có ít nhất hai thành viên là chủ sở hữu chung của công ty, cùng nhau kinh doanh dưới một tên chung (sau đây gọi là thành viên hợp danh); ngoài các thành viên hợp danh có thể có thành viên góp vốn;

b) Thành viên hợp danh phải là cá nhân, chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Thành viên góp vốn chỉ chịu trách nhiệm về các khoản nợ của công ty trong phạm vi số vốn đã góp vào công ty.

2. Công ty hợp danh có tư cách pháp nhân kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh.

3. Công ty hợp danh không được phát hành bất kỳ loại chứng khoán nào.

Điều 131. Thực hiện góp vốn và cấp giấy chứng nhận phần vốn góp

1. Thành viên hợp danh và thành viên góp vốn phải góp đủ và đúng hạn số vốn như đã cam kết.

2. Thành viên hợp danh không góp đủ và đúng hạn số vốn đã cam kết gây thiệt hại cho công ty phải chịu trách nhiệm bồi thường thiệt hại cho công ty.

3. Trường hợp có thành viên góp vốn không góp đủ và đúng hạn số vốn đã cam kết thì số vốn chưa góp đủ được coi là khoản nợ của thành viên đó đối với công ty; trong trường hợp này, thành viên góp vốn có liên quan có thể bị khai trừ khỏi công ty theo quyết định của Hội đồng thành viên.

4. Tại thời điểm góp đủ vốn như đã cam kết, thành viên được cấp giấy chứng nhận phần vốn góp. Giấy chứng nhận phần vốn góp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên, địa chỉ thường trú, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên; loại thành viên;

đ) Giá trị phần vốn góp và loại tài sản góp vốn của thành viên;

e) Số và ngày cấp giấy chứng nhận phần vốn góp;

g) Quyền và nghĩa vụ của người sở hữu giấy chứng nhận phần vốn góp;

h) Họ, tên, chữ ký của người sở hữu giấy chứng nhận phần vốn góp và của các thành viên hợp danh của công ty.

5. Trường hợp giấy chứng nhận phần vốn góp bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác, thành viên được công ty cấp lại giấy chứng nhận phần vốn góp.

Điều 132. Tài sản của công ty hợp danh

1. Tài sản góp vốn của các thành viên đã được chuyển quyền sở hữu cho công ty.

2. Tài sản tạo lập được mang tên công ty.

3. Tài sản thu được từ hoạt động kinh doanh do các thành viên hợp danh thực hiện nhân danh công ty và từ các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty do các thành viên hợp danh nhân danh cá nhân thực hiện.

4. Các tài sản khác theo quy định của pháp luật.

Điều 133. Hạn chế đối với quyền của thành viên hợp danh

1. Thành viên hợp danh không được làm chủ doanh nghiệp tư nhân hoặc thành viên hợp danh của công ty hợp danh khác, trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại.

2. Thành viên hợp danh không được quyền nhân danh cá nhân hoặc nhân danh người khác thực hiện kinh doanh cùng ngành, nghề kinh doanh của công ty đó để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

3. Thành viên hợp danh không được quyền chuyển một phần hoặc toàn bộ phần vốn góp của mình tại công ty cho người khác nếu không được sự chấp thuận của các thành viên hợp danh còn lại.

Điều 134. Quyền và nghĩa vụ của thành viên hợp danh

1. Thành viên hợp danh có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết về các vấn đề của công ty; mỗi thành viên hợp danh có một phiếu biểu quyết hoặc có số phiếu biểu quyết khác quy định tại Điều lệ công ty;

b) Nhân danh công ty tiến hành các hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; đàm phán và ký kết hợp đồng, thỏa thuận hoặc giao ước với những điều kiện mà thành viên hợp danh đó cho là có lợi nhất cho công ty;

c) Sử dụng con dấu, tài sản của công ty để hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký; nếu ứng trước tiền của mình để thực hiện công việc kinh doanh của công ty thì có quyền yêu cầu công ty hoàn trả lại cả số tiền gốc và lãi theo lãi suất thị trường trên số tiền gốc đã ứng trước;

d) Yêu cầu công ty bù đắp thiệt hại từ hoạt động kinh doanh trong thẩm quyền nếu thiệt hại đó xảy ra không phải do sai sót cá nhân của chính thành viên đó;

đ) Yêu cầu công ty, thành viên hợp danh khác cung cấp thông tin về tình hình kinh doanh của công ty; kiểm tra tài sản, sổ kế toán và các tài liệu khác của công ty bất cứ khi nào nếu xét thấy cần thiết;

e) Được chia lợi nhuận tương ứng với tỷ lệ vốn góp hoặc theo thỏa thuận quy định tại Điều lệ công ty;

g) Khi công ty giải thể hoặc phá sản, được chia một phần giá trị tài sản còn lại theo tỷ lệ góp vốn vào công ty nếu Điều lệ công ty không quy định một tỷ lệ khác;

h) Trường hợp thành viên hợp danh chết hoặc bị Tòa án tuyên bố là đã chết thì người thừa kế của thành viên được hưởng phần giá trị tài sản tại công ty sau khi đã trừ đi phần nợ thuộc trách nhiệm của thành viên đó. Người thừa kế có thể trở thành thành viên hợp danh nếu được Hội đồng thành viên chấp thuận;

i) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên hợp danh có các nghĩa vụ sau đây:

a) Tiến hành quản lý và thực hiện công việc kinh doanh một cách trung thực, cẩn trọng và tốt nhất bảo đảm lợi ích hợp pháp tối đa cho công ty và tất cả thành viên;

b) Tiến hành quản lý và hoạt động kinh doanh của công ty theo đúng quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng thành viên; nếu làm trái quy định tại điểm này, gây thiệt hại cho công ty thì phải chịu trách nhiệm bồi thường thiệt hại;

c) Không được sử dụng tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Hoàn trả cho công ty số tiền, tài sản đã nhận và bồi thường thiệt hại gây ra đối với công ty trong trường hợp nhân danh công ty, nhân danh cá nhân hoặc nhân danh người khác để nhận tiền hoặc tài sản khác từ hoạt động kinh doanh các ngành, nghề đã đăng ký của công ty mà không đem nộp cho công ty;

đ) Liên đới chịu trách nhiệm thanh toán hết số nợ còn lại của công ty nếu tài sản của công ty không đủ để trang trải số nợ của công ty;

e) Chịu lỗ tương ứng với phần vốn góp vào công ty hoặc theo thỏa thuận quy định tại Điều lệ công ty trong trường hợp công ty kinh doanh bị lỗ;

g) Định kỳ hàng tháng báo cáo trung thực, chính xác bằng văn bản tình hình và kết quả kinh doanh của mình với công ty; cung cấp thông tin về tình hình và kết quả kinh doanh của mình cho thành viên có yêu cầu;

h) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Điều 135. Hội đồng thành viên

1. Tất cả thành viên hợp lại thành Hội đồng thành viên. Hội đồng thành viên bầu một thành viên hợp danh làm Chủ tịch Hội đồng thành viên, đồng thời kiêm Giám đốc hoặc Tổng giám đốc công ty nếu Điều lệ công ty không có quy định khác.

2. Thành viên hợp danh có quyền yêu cầu triệu tập họp Hội đồng thành viên để thảo luận và quyết định công việc kinh doanh của công ty. Thành viên yêu cầu triệu tập họp phải chuẩn bị nội dung, chương trình và tài liệu họp.

3. Hội đồng thành viên có quyền quyết định tất cả công việc kinh doanh của công ty. Nếu Điều lệ công ty không quy định thì quyết định các vấn đề sau đây phải được ít nhất ba phần tư tổng số thành viên hợp danh chấp thuận:

a) Phương hướng phát triển công ty;

b) Sửa đổi, bổ sung Điều lệ công ty;

c) Tiếp nhận thêm thành viên hợp danh mới;

d) Chấp nhận thành viên hợp danh rút khỏi công ty hoặc quyết định khai trừ thành viên;

đ) Quyết định dự án đầu tư;

e) Quyết định việc vay và huy động vốn dưới hình thức khác, cho vay với giá trị bằng hoặc lớn hơn 50% vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

g) Quyết định mua, bán tài sản có giá trị bằng hoặc lớn hơn vốn điều lệ của công ty, trừ trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn;

h) Quyết định thông qua báo cáo tài chính hàng năm, tổng số lợi nhuận được chia và số lợi nhuận chia cho từng thành viên;

i) Quyết định giải thể công ty.

4. Quyết định về các vấn đề khác không quy định tại khoản 3 Điều này được thông qua nếu được ít nhất hai phần ba tổng số thành viên hợp danh chấp thuận; tỷ lệ cụ thể do Điều lệ công ty quy định.

5. Quyền tham gia biểu quyết của thành viên góp vốn được thực hiện theo quy định của Luật này và Điều lệ công ty.

Điều 136. Triệu tập họp Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên có thể triệu tập họp Hội đồng thành viên khi xét thấy cần thiết hoặc theo yêu cầu của thành viên hợp danh. Trường hợp Chủ tịch Hội đồng thành viên không triệu tập họp theo yêu cầu của thành viên hợp danh thì thành viên đó triệu tập họp Hội đồng thành viên.

2. Thông báo mời họp có thể bằng giấy mời, điện thoại, fax, telex hoặc các phương tiện điện tử khác. Thông báo mời họp phải nêu rõ mục đích, yêu cầu và nội dung họp, chương trình và địa điểm họp, tên thành viên yêu cầu triệu tập họp.

Các tài liệu thảo luận được sử dụng để quyết định các vấn đề quy định tại khoản 3 Điều 135 của Luật này phải được gửi trước đến tất cả thành viên; thời hạn gửi trước do Điều lệ công ty quy định.

3. Chủ tịch Hội đồng thành viên hoặc thành viên yêu cầu triệu tập họp chủ tọa cuộc họp. Cuộc họp của Hội đồng thành viên phải được ghi vào sổ biên bản của công ty. Nội dung biên bản phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh, nơi đăng ký kinh doanh;

b) Mục đích, chương trình và nội dung họp;

c) Thời gian, địa điểm họp;

d) Họ, tên chủ tọa, thành viên dự họp;

đ) Các ý kiến của thành viên dự họp;

e) Các quyết định được thông qua, số thành viên chấp thuận và nội dung cơ bản của các quyết định đó;

g) Họ, tên, chữ ký của các thành viên dự họp.

Điều 137. Điều hành kinh doanh của công ty hợp danh

1. Các thành viên hợp danh có quyền đại diện theo pháp luật và tổ chức điều hành hoạt động kinh doanh hàng ngày của công ty. Mọi hạn chế đối với thành viên hợp danh trong thực hiện công việc kinh doanh hàng ngày của công ty chỉ có hiệu lực đối với bên thứ ba khi người đó được biết về hạn chế đó.

2. Trong điều hành hoạt động kinh doanh của công ty, thành viên hợp danh phân công nhau đảm nhiệm các chức danh quản lý và kiểm soát công ty.

Khi một số hoặc tất cả thành viên hợp danh cùng thực hiện một số công việc kinh doanh thì quyết định được thông qua theo nguyên tắc đa số.

Hoạt động do thành viên hợp danh thực hiện ngoài phạm vi hoạt động kinh doanh các ngành, nghề kinh doanh đã đăng ký của công ty đều không thuộc trách nhiệm của công ty, trừ trường hợp hoạt động đó đã được các thành viên còn lại chấp thuận.

3. Công ty có thể mở một hoặc một số tài khoản tại ngân hàng. Hội đồng thành viên chỉ định thành viên được ủy quyền gửi và rút tiền từ các tài khoản đó.

4. Chủ tịch Hội đồng thành viên, Giám đốc hoặc Tổng giám đốc có các nhiệm vụ sau đây:

a) Quản lý và điều hành công việc kinh doanh hàng ngày của công ty với tư cách là thành viên hợp danh;

b) Triệu tập và tổ chức họp Hội đồng thành viên; ký các quyết định hoặc nghị quyết của của Hội đồng thành viên;

c) Phân công, phối hợp công việc kinh doanh giữa các thành viên hợp danh; ký các quyết định về quy chế, nội quy và các công việc tổ chức nội bộ khác của công ty;

d) Tổ chức sắp xếp, lưu giữ đầy đủ và trung thực sổ kế toán, hóa đơn, chứng từ và các tài liệu khác của công ty theo quy định của pháp luật;

đ) Đại diện cho công ty trong quan hệ với cơ quan nhà nước; đại diện cho công ty với tư cách là bị đơn hoặc nguyên đơn trong các vụ kiện, tranh chấp thương mại hoặc các tranh chấp khác;

e) Các nhiệm vụ khác do Điều lệ công ty quy định.

Điều 138. Chấm dứt tư cách thành viên hợp danh

1. Tư cách thành viên hợp danh chấm dứt trong các trường hợp sau đây:

a) Tự nguyện rút vốn khỏi công ty;

b) Chết hoặc bị Tòa án tuyên bố là đã chết;

c) Bị Tòa án tuyên bố là mất tích, hạn chế năng lực hành vi dân sự hoặc mất năng lực hành vi dân sự;

d) Bị khai trừ khỏi công ty;

đ) Các trường hợp khác do Điều lệ công ty quy định.

2. Thành viên hợp danh có quyền rút vốn khỏi công ty nếu được Hội đồng thành viên chấp thuận. Trong trường hợp này, thành viên muốn rút vốn khỏi công ty phải thông báo bằng văn bản yêu cầu rút vốn chậm nhất sáu tháng trước ngày rút vốn; chỉ được rút vốn vào thời điểm kết thúc năm tài chính và báo cáo tài chính của năm tài chính đó đã được thông qua.

3. Thành viên hợp danh bị khai trừ khỏi công ty trong các trường hợp sau đây:

a) Không có khả năng góp vốn hoặc không góp vốn như đã cam kết sau khi công ty đã có yêu cầu lần thứ hai;

b) Vi phạm quy định tại Điều 133 của Luật này;

c) Tiến hành công việc kinh doanh không trung thực, không cẩn trọng hoặc có hành vi không thích hợp khác gây thiệt hại nghiêm trọng đến lợi ích của công ty và các thành viên khác;

d) Không thực hiện đúng các nghĩa vụ của thành viên hợp danh.

4. Trong trường hợp chấm dứt tư cách thành viên của thành viên bị hạn chế hoặc bị mất năng lực hành vi dân sự thì phần vốn góp của thành viên đó được hoàn trả công bằng và thỏa đáng.

5. Trong thời hạn hai năm kể từ ngày chấm dứt tư cách thành viên hợp danh theo quy định tại điểm a và điểm d khoản 1 Điều này thì người đó vẫn phải liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ của công ty đã phát sinh trước ngày chấm dứt tư cách thành viên.

6. Sau khi chấm dứt tư cách thành viên, nếu tên của thành viên bị chấm dứt đã được sử dụng làm thành một phần hoặc toàn bộ tên công ty thì người đó hoặc người thừa kế, người đại diện theo pháp luật của họ có quyền yêu cầu công ty chấm dứt việc sử dụng tên đó.

Điều 139. Tiếp nhận thành viên mới

1. Công ty có thể tiếp nhận thêm thành viên hợp danh hoặc thành viên góp vốn; việc tiếp nhận thành viên mới của công ty phải được Hội đồng thành viên chấp thuận.

2. Thành viên hợp danh hoặc thành viên góp vốn phải nộp đủ số vốn cam kết góp vào công ty trong thời hạn mười lăm ngày kể từ ngày được chấp thuận, trừ trường hợp Hội đồng thành viên quyết định thời hạn khác.

3. Thành viên hợp danh mới phải cùng liên đới chịu trách nhiệm bằng toàn bộ tài sản của mình đối với các khoản nợ và nghĩa vụ tài sản khác của công ty, trừ trường hợp thành viên đó và các thành viên còn lại có thỏa thuận khác.

Điều 140. Quyền và nghĩa vụ của thành viên góp vốn

1. Thành viên góp vốn có các quyền sau đây:

a) Tham gia họp, thảo luận và biểu quyết tại Hội đồng thành viên về việc sửa đổi, bổ sung Điều lệ công ty, sửa đổi, bổ sung các quyền và nghĩa vụ của thành viên góp vốn, về tổ chức lại và giải thể công ty và các nội dung khác của Điều lệ công ty có liên quan trực tiếp đến quyền và nghĩa vụ của họ;

b) Được chia lợi nhuận hàng năm tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty;

c) Được cung cấp báo cáo tài chính hàng năm của công ty; có quyền yêu cầu Chủ tịch Hội đồng thành viên, thành viên hợp danh cung cấp đầy đủ và trung thực các thông tin về tình hình và kết quả kinh doanh của công ty; xem xét sổ kế toán, sổ biên bản, hợp đồng, giao dịch, hồ sơ và tài liệu khác của công ty;

d) Chuyển nhượng phần vốn góp của mình tại công ty cho người khác;

đ) Nhân danh cá nhân hoặc nhân danh người khác tiến hành kinh doanh các ngành, nghề đã đăng ký của công ty;

e) Định đoạt phần vốn góp của mình bằng cách để thừa kế, tặng cho, thế chấp, cầm cố và các hình thức khác theo quy định của pháp luật và Điều lệ công ty; trường hợp chết hoặc bị Tòa tuyên bố là đã chết thì người thừa kế thay thế thành viên đã chết trở thành thành viên góp vốn của công ty;

g) Được chia một phần giá trị tài sản còn lại của công ty tương ứng với tỷ lệ vốn góp trong vốn điều lệ công ty khi công ty giải thể hoặc phá sản;

h) Các quyền khác theo quy định của Luật này và Điều lệ công ty.

2. Thành viên góp vốn có các nghĩa vụ sau đây:

a) Chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty trong phạm vi số vốn đã cam kết góp;

b) Không được tham gia quản lý công ty, không được tiến hành công việc kinh doanh nhân danh công ty;

c) Tuân thủ Điều lệ, nội quy công ty và quyết định của Hội đồng thành viên;

d) Các nghĩa vụ khác theo quy định của Luật này và Điều lệ công ty.

Chương 6.

DOANH NGHIỆP TƯ NHÂN

Điều 141. Doanh nghiệp tư nhân

1. Doanh nghiệp tư nhân là doanh nghiệp do một cá nhân làm chủ và tự chịu trách nhiệm bằng toàn bộ tài sản của mình về mọi hoạt động của doanh nghiệp.

2. Doanh nghiệp tư nhân không được phát hành bất kỳ loại chứng khoán nào.

3. Mỗi cá nhân chỉ được quyền thành lập một doanh nghiệp tư nhân.

Điều 142. Vốn đầu tư của chủ doanh nghiệp

1. Vốn đầu tư của chủ doanh nghiệp tư nhân do chủ doanh nghiệp tự đăng ký. Chủ doanh nghiệp tư nhân có nghĩa vụ đăng ký chính xác tổng số vốn đầu tư, trong đó nêu rõ số vốn bằng tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng và các tài sản khác; đối với vốn bằng tài sản khác còn phải ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản.

2. Toàn bộ vốn và tài sản kể cả vốn vay và tài sản thuê được sử dụng vào hoạt động kinh doanh của doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán và báo cáo tài chính của doanh nghiệp theo quy định của pháp luật.

3. Trong quá trình hoạt động, chủ doanh nghiệp tư nhân có quyền tăng hoặc giảm vốn đầu tư của mình vào hoạt động kinh doanh của doanh nghiệp. Việc tăng hoặc giảm vốn đầu tư của chủ doanh nghiệp phải được ghi chép đầy đủ vào sổ kế toán. Trường hợp giảm vốn đầu tư xuống thấp hơn vốn đầu tư đã đăng ký thì chủ doanh nghiệp tư nhân chỉ được giảm vốn sau khi đã đăng ký với cơ quan đăng ký kinh doanh.

Điều 143. Quản lý doanh nghiệp

1. Chủ doanh nghiệp tư nhân có toàn quyền quyết định đối với tất cả hoạt động kinh doanh của doanh nghiệp, việc sử dụng lợi nhuận sau khi đã nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Chủ doanh nghiệp tư nhân có thể trực tiếp hoặc thuê người khác quản lý, điều hành hoạt động kinh doanh. Trường hợp thuê người khác làm Giám đốc quản lý doanh nghiệp thì chủ doanh nghiệp tư nhân phải đăng ký với cơ quan đăng ký kinh doanh và vẫn phải chịu trách nhiệm về mọi hoạt động kinh doanh của doanh nghiệp.

3. Chủ doanh nghiệp tư nhân là nguyên đơn, bị đơn hoặc người có quyền lợi, nghĩa vụ liên quan trước Trọng tài hoặc Tòa án trong các tranh chấp liên quan đến doanh nghiệp.

4. Chủ doanh nghiệp tư nhân là đại diện theo pháp luật của doanh nghiệp.

Điều 144. Cho thuê doanh nghiệp

Chủ doanh nghiệp tư nhân có quyền cho thuê toàn bộ doanh nghiệp của mình nhưng phải báo cáo bằng văn bản kèm theo bản sao hợp đồng cho thuê có công chứng đến cơ quan đăng ký kinh doanh, cơ quan thuế. Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp. Quyền và trách nhiệm của chủ sở hữu và người thuê đối với hoạt động kinh doanh của doanh nghiệp được quy định trong hợp đồng cho thuê.

Điều 145. Bán doanh nghiệp

1. Chủ doanh nghiệp tư nhân có quyền bán doanh nghiệp của mình cho người khác. Chậm nhất mười lăm ngày trước ngày chuyển giao doanh nghiệp cho người mua, chủ doanh nghiệp phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh. Thông báo phải nêu rõ tên, trụ sở của doanh nghiệp; tên, địa chỉ của người mua; tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ; hợp đồng lao động và các hợp đồng khác đã ký mà chưa thực hiện xong và cách thức giải quyết các hợp đồng đó.

2. Sau khi bán doanh nghiệp, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác mà doanh nghiệp chưa thực hiện, trừ trường hợp người mua, người bán và chủ nợ của doanh nghiệp có thỏa thuận khác.

3. Người bán, người mua doanh nghiệp phải tuân thủ các quy định của pháp luật về lao động.

4. Người mua doanh nghiệp phải đăng ký kinh doanh lại theo quy định của Luật này.

Chương 7.

NHÓM CÔNG TY

Điều 146. Nhóm công ty

1. Nhóm công ty là tập hợp các công ty có mối quan hệ gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác.

2. Nhóm công ty bao gồm các hình thức sau đây:

a) Công ty mẹ - công ty con;

b) Tập đoàn kinh tế;

c) Các hình thức khác.

Điều 147. Quyền và trách nhiệm của công ty mẹ đối với công ty con

1. Tùy thuộc vào loại hình pháp lý của công ty con, công ty mẹ thực hiện quyền và nghĩa vụ của mình với tư cách là thành viên, chủ sở hữu hoặc cổ đông trong quan hệ với công ty con theo quy định tương ứng của Luật này và pháp luật có liên quan.

2. Hợp đồng, giao dịch và quan hệ khác giữa công ty mẹ và công ty con đều phải được thiết lập và thực hiện độc lập, bình đẳng theo điều kiện áp dụng đối với các chủ thể pháp lý độc lập, trừ trường hợp quy định tại khoản 1 Điều này.

3. Trường hợp công ty mẹ can thiệp ngoài thẩm quyền của chủ sở hữu, thành viên hoặc cổ đông và buộc công ty con phải thực hiện hoạt động kinh doanh trái với thông lệ kinh doanh bình thường hoặc thực hiện hoạt động không sinh lợi mà không đền bù hợp lý trong năm tài chính có liên quan, gây thiệt hại cho công ty con thì công ty mẹ phải chịu trách nhiệm về thiệt hại đó.

4. Người quản lý của công ty mẹ chịu trách nhiệm về việc can thiệp buộc công ty con thực hiện hoạt động kinh doanh quy định tại khoản 3 Điều này phải liên đới cùng công ty mẹ chịu trách nhiệm về các thiệt hại đó.

5. Trường hợp công ty mẹ không đền bù cho công ty con theo quy định tại khoản 3 Điều này thì chủ nợ hoặc thành viên, cổ đông có sở hữu ít nhất 1% vốn điều lệ của công ty con có quyền nhân danh chính mình hoặc nhân danh công ty con đòi công ty mẹ đền bù thiệt hại cho công ty con.

6. Trường hợp hoạt động kinh doanh như quy định tại khoản 3 Điều này do công ty con thực hiện đem lại lợi ích cho công ty con khác của cùng một công ty mẹ thì công ty con được hưởng lợi đó phải liên đới cùng công ty mẹ hoàn trả khoản lợi được hưởng đó cho công ty con bị thiệt hại.

Điều 148. Báo cáo tài chính của công ty mẹ và công ty con

1. Vào thời điểm kết thúc năm tài chính, ngoài báo cáo và tài liệu theo quy định của pháp luật, công ty mẹ còn phải lập các báo cáo sau đây:

a) Báo cáo tài chính hợp nhất của nhóm công ty theo quy định của pháp luật về kế toán;

b) Báo cáo tổng hợp kết quả kinh doanh hàng năm của nhóm công ty;

c) Báo cáo tổng hợp công tác quản lý, điều hành của nhóm công ty.

2. Người chịu trách nhiệm lập báo cáo quy định tại khoản 1 Điều này chưa được lập và đệ trình các báo cáo đó nếu chưa nhận được đầy đủ báo cáo tài chính của các công ty con.

3. Khi có yêu cầu của người đại diện theo pháp luật của công ty mẹ, người đại diện theo pháp luật của công ty con phải cung cấp các báo cáo, tài liệu và thông tin cần thiết như quy định để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

4. Trường hợp không biết hoặc không nghi ngờ về việc báo cáo do công ty con lập và đệ trình có thông tin sai lệch, không chính xác hoặc giả mạo thì người quản lý công ty mẹ sử dụng các báo cáo đó để lập báo cáo tài chính hợp nhất và báo cáo tổng hợp của nhóm công ty.

5. Trong trường hợp người quản lý công ty mẹ đã áp dụng các biện pháp cần thiết trong phạm vi thẩm quyền mà vẫn không nhận được báo cáo, tài liệu và thông tin cần thiết như quy định từ công ty con thì người quản lý công ty mẹ vẫn lập và trình báo cáo tài chính hợp nhất, báo cáo tổng hợp của nhóm công ty. Báo cáo có thể gồm hoặc không gồm các thông tin từ công ty con đó, nhưng phải có giải trình cần thiết để tránh hiểu nhầm hoặc hiểu sai lệch.

6. Các báo cáo, tài liệu quyết toán tài chính hàng năm của công ty mẹ, của các công ty con và các báo cáo tài chính hợp nhất, báo cáo tổng hợp của cả nhóm công ty phải được lưu giữ tại trụ sở chính của công ty mẹ. Bản sao của các báo cáo, tài liệu quy định tại khoản này phải có ở các chi nhánh của công ty mẹ trên lãnh thổ Việt Nam.

7. Đối với các công ty con, ngoài các báo cáo, tài liệu theo quy định của pháp luật, còn phải lập và đệ trình báo cáo tổng hợp về mua, bán và các giao dịch khác với công ty mẹ.

Điều 149. Tập đoàn kinh tế

Tập đoàn kinh tế là nhóm công ty có quy mô lớn. Chính phủ quy định hướng dẫn tiêu chí, tổ chức quản lý và hoạt động của tập đoàn kinh tế.

Chương 8.

TỔ CHỨC LẠI, GIẢI THỂ VÀ PHÁ SẢN DOANH NGHIỆP

Điều 150. Chia doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể được chia thành một số công ty cùng loại.

2. Thủ tục chia công ty trách nhiệm hữu hạn, công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị chia thông qua quyết định chia công ty theo quy định của Luật này và Điều lệ công ty. Quyết định chia công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị chia; tên các công ty sẽ thành lập; nguyên tắc và thủ tục chia tài sản công ty; phương án sử dụng lao động; thời hạn và thủ tục chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị chia sang các công ty mới thành lập; nguyên tắc giải quyết các nghĩa vụ của công ty bị chia; thời hạn thực hiện chia công ty. Quyết định chia công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty mới được thành lập thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chia công ty quy định tại điểm a khoản này.

3. Công ty bị chia chấm dứt tồn tại sau khi các công ty mới được đăng ký kinh doanh. Các công ty mới phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị chia hoặc thỏa thuận với chủ nợ, khách hàng và người lao động để một trong số các công ty đó thực hiện các nghĩa vụ này.

Điều 151. Tách doanh nghiệp

1. Công ty trách nhiệm hữu hạn, công ty cổ phần có thể tách bằng cách chuyển một phần tài sản của công ty hiện có (sau đây gọi là công ty bị tách) để thành lập một hoặc một số công ty mới cùng loại (sau đây gọi là công ty được tách); chuyển một phần quyền và nghĩa vụ của công ty bị tách sang công ty được tách mà không chấm dứt tồn tại của công ty bị tách.

2. Thủ tục tách công ty trách nhiệm hữu hạn và công ty cổ phần được quy định như sau:

a) Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông của công ty bị tách thông qua quyết định tách công ty theo quy định của Luật này và Điều lệ công ty. Quyết định tách công ty phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty bị tách; tên công ty được tách sẽ thành lập; phương án sử dụng lao động; giá trị tài sản, các quyền và nghĩa vụ được chuyển từ công ty bị tách sang công ty được tách; thời hạn thực hiện tách công ty. Quyết định tách công ty phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của công ty được tách thông qua Điều lệ, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và tiến hành đăng ký kinh doanh theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định tách công ty quy định tại điểm a khoản này.

3. Sau khi đăng ký kinh doanh, công ty bị tách và công ty được tách phải cùng liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị tách, trừ trường hợp công ty bị tách, công ty mới thành lập, chủ nợ, khách hàng và người lao động của công ty bị tách có thỏa thuận khác.

Điều 152. Hợp nhất doanh nghiệp

1. Hai hoặc một số công ty cùng loại (sau đây gọi là công ty bị hợp nhất) có thể hợp nhất thành một công ty mới (sau đây gọi là công ty hợp nhất) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty hợp nhất, đồng thời chấm dứt tồn tại của các công ty bị hợp nhất.

2. Thủ tục hợp nhất công ty được quy định như sau:

a) Các công ty bị hợp nhất chuẩn bị hợp đồng hợp nhất. Hợp đồng hợp nhất phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của các công ty bị hợp nhất; tên, địa chỉ trụ sở chính của công ty hợp nhất; thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị hợp nhất thành phần vốn góp, cổ phần, trái phiếu của công ty hợp nhất; thời hạn thực hiện hợp nhất; dự thảo Điều lệ công ty hợp nhất;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty bị hợp nhất thông qua hợp đồng hợp nhất, Điều lệ công ty hợp nhất, bầu hoặc bổ nhiệm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc công ty hợp nhất và tiến hành đăng ký kinh doanh công ty hợp nhất theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng hợp nhất. Hợp đồng hợp nhất phải được gửi đến các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua.

3. Trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty bị hợp nhất phải thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành hợp nhất, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp hợp nhất mà theo đó công ty hợp nhất có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

4. Sau khi đăng ký kinh doanh, các công ty bị hợp nhất chấm dứt tồn tại; công ty hợp nhất được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ tài sản khác của các công ty bị hợp nhất.

Điều 153. Sáp nhập doanh nghiệp

1. Một hoặc một số công ty cùng loại (sau đây gọi là công ty bị sáp nhập) có thể sáp nhập vào một công ty khác (sau đây gọi là công ty nhận sáp nhập) bằng cách chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp sang công ty nhận sáp nhập, đồng thời chấm dứt sự tồn tại của công ty bị sáp nhập.

2. Thủ tục sáp nhập công ty được quy định như sau:

a) Các công ty liên quan chuẩn bị hợp đồng sáp nhập và dự thảo Điều lệ công ty nhận sáp nhập. Hợp đồng sáp nhập phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty nhận sáp nhập; tên, địa chỉ trụ sở chính của công ty bị sáp nhập; thủ tục và điều kiện sáp nhập; phương án sử dụng lao động; thủ tục, thời hạn và điều kiện chuyển đổi tài sản, chuyển đổi phần vốn góp, cổ phần, trái phiếu của công ty bị sáp nhập thành phần vốn góp, cổ phần, trái phiếu của công ty nhận sáp nhập; thời hạn thực hiện sáp nhập;

b) Các thành viên, chủ sở hữu công ty hoặc các cổ đông của các công ty liên quan thông qua hợp đồng sáp nhập, Điều lệ công ty nhận sáp nhập và tiến hành đăng ký kinh doanh công ty nhận sáp nhập theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo hợp đồng sáp nhập. Hợp đồng sáp nhập phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua;

c) Sau khi đăng ký kinh doanh, công ty bị sáp nhập chấm dứt tồn tại; công ty nhận sáp nhập được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty bị sáp nhập.

3. Trường hợp sáp nhập mà theo đó công ty nhận sáp nhập có thị phần từ 30% đến 50% trên thị trường liên quan thì đại điện hợp pháp của công ty thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành sáp nhập, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Cấm các trường hợp sáp nhập các công ty mà theo đó công ty nhận sáp nhập có thị phần trên 50% trên thị trường có liên quan, trừ trường hợp pháp luật về cạnh tranh có quy định khác.

Điều 154. Chuyển đổi công ty

Công ty trách nhiệm hữu hạn có thể được chuyển đổi thành công ty cổ phần hoặc ngược lại. Thủ tục chuyển đổi công ty trách nhiệm hữu hạn, công ty cổ phần (sau đây gọi là công ty được chuyển đổi) thành công ty cổ phần, công ty trách nhiệm hữu hạn (sau đây gọi là công ty chuyển đổi) được quy định như sau:

1. Hội đồng thành viên, chủ sở hữu công ty hoặc Đại hội đồng cổ đông thông qua quyết định chuyển đổi và Điều lệ công ty chuyển đổi. Quyết định chuyển đổi phải có các nội dung chủ yếu về tên, địa chỉ trụ sở chính của công ty được chuyển đổi; tên, địa chỉ trụ sở chính của công ty chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của công ty được chuyển đổi thành tài sản, cổ phần, trái phiếu, phần vốn góp của công ty chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi.

2. Quyết định chuyển đổi phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động biết trong thời hạn mười lăm ngày, kể từ ngày thông qua quyết định.

3. Việc đăng ký kinh doanh của công ty chuyển đổi được tiến hành theo quy định của Luật này. Trong trường hợp này, hồ sơ đăng ký kinh doanh phải kèm theo quyết định chuyển đổi.

Sau khi đăng ký kinh doanh, công ty được chuyển đổi chấm dứt tồn tại; công ty chuyển đổi được hưởng các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và nghĩa vụ tài sản khác của công ty được chuyển đổi.

Điều 155. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên

1. Trường hợp chủ sở hữu công ty chuyển nhượng một phần vốn điều lệ cho tổ chức, cá nhân khác thì trong thời hạn mười lăm ngày kể từ ngày chuyển nhượng, chủ sở hữu công ty và người nhận chuyển nhượng phải đăng ký việc thay đổi số lượng thành viên với cơ quan đăng ký kinh doanh. Kể từ ngày đăng ký thay đổi quy định tại khoản này, công ty được quản lý và hoạt động theo quy định về công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân thì trong thời hạn mười lăm ngày kể từ ngày hoàn thành thủ tục chuyển nhượng, người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty và tổ chức quản lý, hoạt động theo quy định về công ty trách nhiệm hữu hạn một thành viên là cá nhân.

Điều 156. Tạm ngừng kinh doanh

1. Doanh nghiệp có quyền tạm ngừng kinh doanh nhưng phải thông báo bằng văn bản về thời điểm và thời hạn tạm ngừng hoặc tiếp tục kinh doanh cho cơ quan đăng ký kinh doanh và cơ quan thuế chậm nhất mười lăm ngày trước ngày tạm ngừng hoặc tiếp tục kinh doanh.

2. Cơ quan đăng ký kinh doanh, cơ quan nhà nước có thẩm quyền có quyền yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

3. Trong thời gian tạm ngừng kinh doanh, doanh nghiệp phải nộp đủ số thuế còn nợ, tiếp tục thanh toán các khoản nợ, hoàn thành việc thực hiện hợp đồng đã ký với khách hàng và người lao động, trừ trường hợp doanh nghiệp chủ nợ, khách hàng và người lao động có thỏa thuận khác.

Điều 157. Các trường hợp và điều kiện giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp sau đây:

a) Kết thúc thời hạn hoạt động đã ghi trong Điều lệ công ty mà không có quyết định gia hạn;

b) Theo quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân; của tất cả thành viên hợp danh đối với công ty hợp danh; của Hội đồng thành viên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn; của Đại hội đồng cổ đông đối với công ty cổ phần;

c) Công ty không còn đủ số lượng thành viên tối thiểu theo quy định của Luật này trong thời hạn sáu tháng liên tục;

d) Bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Doanh nghiệp chỉ được giải thể khi bảo đảm thanh toán hết các khoản nợ và nghĩa vụ tài sản khác.

Điều 158. Thủ tục giải thể doanh nghiệp

Việc giải thể doanh nghiệp được thực hiện theo quy định sau đây:

1. Thông qua quyết định giải thể doanh nghiệp. Quyết định giải thể doanh nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Lý do giải thể;

c) Thời hạn, thủ tục thanh lý hợp đồng và thanh toán các khoản nợ của doanh nghiệp; thời hạn thanh toán nợ, thanh lý hợp đồng không được vượt quá sáu tháng, kể từ ngày thông qua quyết định giải thể;

d) Phương án xử lý các nghĩa vụ phát sinh từ hợp đồng lao động;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Chủ doanh nghiệp tư nhân, Hội đồng thành viên hoặc chủ sở hữu công ty, Hội đồng quản trị trực tiếp tổ chức thanh lý tài sản doanh nghiệp, trừ trường hợp Điều lệ công ty quy định thành lập tổ chức thanh lý riêng.

3. Trong thời hạn bảy ngày làm việc kể từ ngày thông qua, quyết định giải thể phải được gửi đến cơ quan đăng ký kinh doanh, tất cả các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp và phải được niêm yết công khai tại trụ sở chính và chi nhánh của doanh nghiệp.

Đối với trường hợp mà pháp luật yêu cầu phải đăng báo thì quyết định giải thể doanh nghiệp phải được đăng ít nhất trên một tờ báo viết hoặc báo điện tử trong ba số liên tiếp.

Quyết định giải thể phải được gửi cho các chủ nợ kèm theo thông báo về phương án giải quyết nợ. Thông báo phải có tên, địa chỉ của chủ nợ; số nợ, thời hạn, địa điểm và phương thức thanh toán số nợ đó; cách thức và thời hạn giải quyết khiếu nại của chủ nợ.

4. Các khoản nợ của doanh nghiệp được thanh toán theo thứ tự sau đây:

a) Các khoản nợ lương, trợ cấp thôi việc, bảo hiểm xã hội theo quy định của pháp luật và các quyền lợi khác của người lao động theo thỏa ước lao động tập thể và hợp đồng lao động đã ký kết;

b) Nợ thuế và các khoản nợ khác.

Sau khi đã thanh toán hết các khoản nợ và chi phí giải thể doanh nghiệp, phần còn lại thuộc về chủ doanh nghiệp tư nhân, các thành viên, cổ đông hoặc chủ sở hữu công ty.

5. Trong thời hạn bảy ngày làm việc kể từ ngày thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp phải gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh. Trong thời hạn bảy ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan đăng ký kinh doanh xóa tên doanh nghiệp trong sổ đăng ký kinh doanh.

6. Trường hợp doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải giải thể trong thời hạn sáu tháng, kể từ ngày bị thu hồi Giấy chứng nhận đăng ký kinh doanh. Trình tự và thủ tục giải thể được thực hiện theo quy định tại Điều này.

Sau thời hạn sáu tháng quy định tại khoản này mà cơ quan đăng ký kinh doanh không nhận được hồ sơ giải thể doanh nghiệp thì doanh nghiệp đó coi như đã được giải thể và cơ quan đăng ký kinh doanh xóa tên doanh nghiệp trong sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, các thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, các thành viên Hội đồng quản trị đối với công ty cổ phần, các thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

Điều 159. Các hoạt động bị cấm kể từ khi có quyết định giải thể

Kể từ khi có quyết định giải thể doanh nghiệp, nghiêm cấm doanh nghiệp, người quản lý doanh nghiệp thực hiện các hoạt động sau đây:

1. Cất giấu, tẩu tán tài sản.

2. Từ bỏ hoặc giảm bớt quyền đòi nợ.

3. Chuyển các khoản nợ không có bảo đảm thành các khoản nợ có bảo đảm bằng tài sản của doanh nghiệp.

4. Ký kết hợp đồng mới không phải là hợp đồng nhằm thực hiện giải thể doanh nghiệp.

5. Cầm cố, thế chấp, tặng cho, cho thuê tài sản.

6. Chấm dứt thực hiện hợp đồng đã có hiệu lực.

7. Huy động vốn dưới mọi hình thức khác.

Điều 160. Phá sản doanh nghiệp

Việc phá sản doanh nghiệp được thực hiện theo quy định của pháp luật về phá sản.

Chương 9.

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DOANH NGHIỆP

Điều 161. Nội dung quản lý nhà nước đối với doanh nghiệp

1. Ban hành, phổ biến và hướng dẫn thực hiện các văn bản pháp luật về doanh nghiệp và văn bản pháp luật có liên quan.

2. Tổ chức đăng ký kinh doanh; hướng dẫn việc đăng ký kinh doanh bảo đảm thực hiện chiến lược, quy hoạch và kế hoạch định hướng phát triển kinh tế - xã hội.

3. Tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ, nâng cao đạo đức kinh doanh cho người quản lý doanh nghiệp; phẩm chất chính trị, đạo đức, nghiệp vụ cho cán bộ quản lý nhà nước đối với doanh nghiệp; đào tạo và xây dựng đội ngũ công nhân lành nghề.

4. Thực hiện chính sách ưu đãi đối với doanh nghiệp theo định hướng và mục tiêu của chiến lược, quy hoạch và kế hoạch phát triển kinh tế - xã hội.

5. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp; xử lý các hành vi vi phạm pháp luật của doanh nghiệp, của cá nhân và tổ chức có liên quan theo quy định của pháp luật.

Điều 162. Trách nhiệm quản lý nhà nước đối với doanh nghiệp

1. Chính phủ thống nhất quản lý nhà nước đối với doanh nghiệp; chỉ định một cơ quan chịu trách nhiệm trước Chính phủ chủ trì phối hợp với các bộ, ngành khác thực hiện quản lý nhà nước đối với doanh nghiệp.

2. Các bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ về việc thực hiện nhiệm vụ được phân công trong quản lý nhà nước đối với doanh nghiệp; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Đánh giá lại theo định kỳ hoặc theo yêu cầu của hiệp hội doanh nghiệp các điều kiện kinh doanh thuộc quyền quản lý nhà nước; kiến nghị bãi bỏ các điều kiện kinh doanh không còn cần thiết; sửa đổi các điều kiện kinh doanh bất hợp lý; trình Chính phủ ban hành điều kiện kinh doanh mới bảo đảm yêu cầu thực hiện nhiệm vụ quản lý nhà nước được phân công;

b) Hướng dẫn thực hiện pháp luật về điều kiện kinh doanh; kiểm tra, thanh tra, xử lý vi phạm việc chấp hành các điều kiện kinh doanh thuộc thẩm quyền quản lý nhà nước;

c) Tuyên truyền, phổ biến các văn bản pháp luật;

d) Tổ chức quản lý hoạt động kinh doanh các ngành, nghề kinh doanh có điều kiện; kiểm tra, kiểm soát và xử lý ô nhiễm môi trường, bảo vệ môi trường; bảo đảm an toàn vệ sinh thực phẩm, an toàn vệ sinh lao động;

đ) Xây dựng hệ thống Tiêu chuẩn Việt Nam; kiểm tra, thanh tra, xử lý vi phạm việc thực hiện tiêu chuẩn chất lượng hàng hóa và dịch vụ theo hệ thống Tiêu chuẩn chất lượng Việt Nam;

e) Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước đối với doanh nghiệp trong phạm vi địa phương; trong phạm vi nhiệm vụ, quyền hạn được phân công có trách nhiệm:

a) Chỉ đạo các cơ quan chuyên môn trực thuộc và Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cung cấp thông tin doanh nghiệp; giải quyết khó khăn, cản trở trong đầu tư và hỗ trợ phát triển doanh nghiệp trong phạm vi thẩm quyền; tổ chức kiểm tra, thanh tra doanh nghiệp và xử lý vi phạm theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh và thực hiện quản lý doanh nghiệp, hộ kinh doanh theo các nội dung đăng ký kinh doanh; xử lý hành chính các hành vi vi phạm Luật này và pháp luật có liên quan;

c) Chỉ đạo các cơ quan chuyên môn trực thuộc và Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh thực hiện các quy định của pháp luật về thuế, các điều kiện kinh doanh theo quy định của pháp luật và hướng dẫn tương ứng của các bộ, cơ quan ngang bộ; trực tiếp xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm quy định về quản lý nhà nước trong lĩnh vực này;

d) Tổ chức cơ quan đăng ký kinh doanh, quyết định biên chế cơ quan đăng ký kinh doanh tỉnh, thành phố trực thuộc Trung ương; chỉ đạo và hướng dẫn Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh và Ủy ban nhân dân xã, phường, thị trấn xử lý vi phạm hành chính trong đăng ký kinh doanh.

Điều 163. Cơ cấu tổ chức, nhiệm vụ và quyền hạn của cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh có nhiệm vụ và quyền hạn sau đây:

a) Giải quyết việc đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật;

b) Xây dựng, quản lý hệ thống thông tin doanh nghiệp; cung cấp thông tin cho cơ quan nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật;

c) Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết cho việc thực hiện các quy định của Luật này; đôn đốc việc thực hiện chế độ báo cáo của doanh nghiệp;

d) Trực tiếp hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung trong hồ sơ đăng ký kinh doanh;

đ) Xử lý vi phạm các quy định về đăng ký kinh doanh theo quy định của pháp luật; thu hồi Giấy chứng nhận đăng ký kinh doanh và yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định của Luật này;

e) Chịu trách nhiệm trước pháp luật về những vi phạm trong việc đăng ký kinh doanh;

g) Thực hiện các nhiệm vụ và quyền hạn khác theo quy định của Luật này và pháp luật có liên quan.

2. Cơ cấu tổ chức của cơ quan đăng ký kinh doanh do Chính phủ quy định.

Điều 164. Kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp

Việc kiểm tra, thanh tra hoạt động kinh doanh của doanh nghiệp được thực hiện theo quy định của pháp luật.

Điều 165. Xử lý vi phạm

1. Người có hành vi vi phạm các quy định của Luật này thì tùy theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật; trường hợp gây thiệt hại đến lợi ích của doanh nghiệp, chủ sở hữu, thành viên, cổ đông, chủ nợ của doanh nghiệp hoặc người khác thì phải bồi thường theo quy định của pháp luật.

2. Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh và bị xóa tên trong sổ đăng ký kinh doanh trong các trường hợp sau đây:

a) Nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo;

b) Doanh nghiệp do những người bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật này thành lập;

c) Không đăng ký mã số thuế trong thời hạn một năm kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

d) Không hoạt động tại trụ sở đăng ký trong thời hạn sáu tháng liên tục, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi trụ sở chính;

đ) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong mười hai tháng liên tục;

e) Ngừng hoạt động kinh doanh một năm liên tục mà không thông báo với cơ quan đăng ký kinh doanh;

g) Doanh nghiệp không gửi báo cáo theo quy định tại điểm c khoản 1 Điều 163 của Luật này đến cơ quan đăng ký kinh doanh trong thời hạn ba tháng, kể từ ngày có yêu cầu bằng văn bản;

h) Kinh doanh ngành, nghề bị cấm.

Chương 10.

ĐIỀU KHOẢN THI HÀNH 2

Điều 166. Chuyển đổi công ty nhà nước

1. Thực hiện theo lộ trình chuyển đổi hàng năm, nhưng chậm nhất trong thời hạn bốn năm kể từ ngày Luật này có hiệu lực, các công ty nhà nước thành lập theo quy định của Luật doanh nghiệp nhà nước năm 2003 phải chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần theo quy định của Luật này.

Chính phủ quy định và hướng dẫn trình tự, thủ tục chuyển đổi.

2. Trong thời hạn chuyển đổi, những quy định của Luật doanh nghiệp nhà nước năm 2003 được tiếp tục áp dụng đối với doanh nghiệp nhà nước nếu Luật này không có quy định.

Điều 167. Doanh nghiệp phục vụ quốc phòng, an ninh

Doanh nghiệp nhà nước trực tiếp phục vụ quốc phòng, an ninh hoặc kết hợp kinh tế với quốc phòng, an ninh được tổ chức quản lý và hoạt động theo quy định của Luật này và quy định riêng của Chính phủ.

Điều 168. Thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp

1. Nhà nước thực hiện quyền chủ sở hữu vốn của Nhà nước tại doanh nghiệp theo các nguyên tắc sau đây:

a) Thực hiện quyền chủ sở hữu với vai trò là người đầu tư vốn;

b) Bảo toàn và phát triển vốn nhà nước;

c) Tách biệt chức năng thực hiện các quyền chủ sở hữu với chức năng quản lý hành chính nhà nước;

d) Tách biệt thực hiện quyền chủ sở hữu đối với quyền chủ động kinh doanh của doanh nghiệp; tôn trọng quyền kinh doanh của doanh nghiệp;

đ) Thực hiện thống nhất và tập trung các quyền và nghĩa vụ của chủ sở hữu về vốn.

2. Chức năng, nhiệm vụ và quyền hạn của Cơ quan đại diện chủ sở hữu nhà nước; cơ chế thực hiện quyền chủ sở hữu vốn nhà nước; cách thức và tiêu chí đánh giá hiệu quả và thực trạng bảo toàn, phát triển vốn nhà nước; cơ chế phối hợp, kiểm tra và đánh giá đối với cơ quan đại diện chủ sở hữu nhà nước; các chủ trương, biện pháp sắp xếp, cơ cấu lại, đổi mới và nâng cao hiệu quả hoạt động của doanh nghiệp có vốn nhà nước thực hiện theo quy định của pháp luật.

3. Định kỳ hàng năm, Chính phủ trình Quốc hội báo cáo tổng hợp về thực trạng kinh doanh vốn sở hữu nhà nước, thực trạng bảo toàn và phát triển giá trị vốn đầu tư và tài sản sở hữu nhà nước tại doanh nghiệp.

Điều 169. Thành lập doanh nghiệp nhà nước

Doanh nghiệp do Nhà nước thành lập kể từ ngày Luật này có hiệu lực phải được đăng ký, tổ chức quản lý và hoạt động theo quy định của Luật này và pháp luật có liên quan.

Điều 170. Áp dụng đối với các doanh nghiệp được thành lập trước khi Luật này có hiệu lực

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân và công ty hợp danh đã thành lập theo quy định của Luật doanh nghiệp năm 1999 không phải làm thủ tục đăng ký kinh doanh lại.

2.3 Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, trừ trường hợp quy định tại khoản 3 Điều này, có quyền thực hiện theo một trong hai cách sau đây:

a)4 Đăng ký lại để tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan.

Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, đã hết thời hạn hoạt động theo quy định tại Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006, chưa thực hiện thủ tục giải thể doanh nghiệp và có đề nghị được tiếp tục hoạt động phải đăng ký lại trước ngày 01 tháng 02 năm 2014 theo các điều kiện do Chính phủ quy định. Trong trường hợp này, việc đăng ký lại có hiệu lực kể từ ngày hết hạn hoạt động ghi trên Giấy phép đầu tư;

b) Không đăng ký lại; trong trường hợp này, doanh nghiệp tổ chức quản lý, hoạt động theo Giấy phép đầu tư, Điều lệ doanh nghiệp. Đối với những nội dung không quy định tại Giấy phép đầu tư, Điều lệ doanh nghiệp, doanh nghiệp thực hiện theo quy định của Luật này và pháp luật có liên quan.

Doanh nghiệp được điều chỉnh, bổ sung ngành, nghề trong trường hợp không thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư; việc điều chỉnh, bổ sung ngành, nghề được thực hiện theo quy định của pháp luật tại thời điểm điều chỉnh, bổ sung.

Trường hợp thay đổi thời hạn hoạt động hoặc việc điều chỉnh, bổ sung ngành, nghề làm thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư thì doanh nghiệp phải đăng ký lại theo quy định tại điểm a khoản này.

Chính phủ quy định chi tiết khoản này.

3. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết chuyển giao không bồi hoàn toàn bộ tài sản đã đầu tư cho Chính phủ Việt Nam sau khi kết thúc thời hạn hoạt động chỉ được chuyển đổi khi được cơ quan nhà nước có thẩm quyền chấp thuận theo quy định của Chính phủ.

4. Hộ kinh doanh sử dụng thường xuyên từ mười lao động trở lên phải đăng ký thành lập doanh nghiệp hoạt động theo quy định của Luật này.

Hộ kinh doanh có quy mô nhỏ thực hiện đăng ký kinh doanh và hoạt động theo quy định của Chính phủ.

Điều 171. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2006.

2. Luật này thay thế Luật doanh nghiệp năm 1999; Luật doanh nghiệp nhà nước năm 2003, trừ trường hợp quy định tại khoản 2 Điều 166 của Luật này; các quy định về tổ chức quản lý và hoạt động của doanh nghiệp tại Luật đầu tư nước ngoài tại Việt Nam năm 1996 và Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài tại Việt Nam năm 2000.

Điều 172. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

XÁC THỰC VĂN BẢN HỢP NHẤT
CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 38/2009/QH12 sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.”

Luật số 37/2013/QH13 sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp số 60/2005/QH11 đã được sửa đổi, bổ sung theo Điều 3 của Luật số 38/2009/QH12.”

2 Điều 6 và Điều 7 của Luật số 38/2009/QH12 sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản, có hiệu lực kể từ ngày 01 tháng 8 năm 2009 quy định như sau:

“Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.”

Điều 2 của Luật số 37/2013/QH13 sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 8 năm 2013 quy định như sau:

“Điều 2

Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2013.”

3 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 1 của Luật số 37/2013/QH13 sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 8 năm 2013.

4 Điểm này được sửa đổi, bổ sung lần thứ nhất theo quy định tại Điều 3 của Luật số 38/2009/QH12 sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản, có hiệu lực kể từ ngày 01 tháng 8 năm 2009 như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực;”

Điểm này được sửa đổi, bổ sung lần thứ hai theo quy định tại Điều 1 của Luật số 37/2013/QH13 sửa đổi, bổ sung Điều 170 của Luật doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 8 năm 2013.


ND 2000 - 02 Dang ky kinh doanh

Nghị định

của Chính phủ số 02/2000/NĐ-CP ngày 03 tháng 02 năm 2000
về đăng ký kinh doanh

Chính phủ

Căn cứ Luật tổ chức Chính phủ ngày 30-9-1992;

Căn cứ Luật doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư

Nghị định:

Chương I
Quy định chung

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về cơ quan đăng ký kinh doanh và việc đăng ký kinh doanh đối với các doanh nghiệp hoạt động theo Luật doanh nghiệp và hộ kinh doanh cá thể.

Điều 2. Quyền đăng ký kinh doanh

1- Thành lập doanh nghiệp và đăng ký kinh doanh theo quy định của pháp luật là quyền của công dân và tổ chức được nhà nước bảo hộ.

2- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương không được ban hành các quy định về đăng ký kinh doanh áp dụng riêng cho ngành hoặc địa phương mình.

3- Nghiêm cấm cơ quan đăng ký kinh doanh sách nhiễu, gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh.

Chương II
Nhiệm vụ, quyền hạn, tổ chức bộ máy
của cơ quan đăng ký kinh doanh

Điều 3. Cơ quan đăng ký kinh doanh

1- Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) Phòng đăng ký kinh doanh trong Sở Kế hoạch và đầu tư (sau đây gọi chung là Phòng đăng ký kinh doanh cấp tỉnh).

b) Phòng đăng ký kinh doanh thuộc Uỷ ban nhân dân cấp huyện (sau đây gọi chung là Phòng đăng ký kinh doanh cấp huyện).

2- Phòng đăng ký kinh doanh cấp tỉnh và Phòng đăng ký kinh doanh cấp huyện có con dấu riêng.

Điều 4. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng đăng ký kinh doanh cấp tỉnh.

1- Tiếp nhận hồ sơ đăng ký kinh doanh, xem xét tỉnh hợp lệ của hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp.

2- Hướng dẫn người đăng ký kinh doanh về ngành, nghề kinh doanh phải có điều kiện và điều kiện kinh doanh các ngành nghề đó.

3- Xây dựng, quản lý hệ thống thông tin về doanh nghiệp trong phạm vi địa phương, cung cấp thông tin về doanh nghiệp trong phạm vi địa phương cho Uỷ ban nhân dân cấp tỉnh, các sở có liên quan và Bộ kế hoạch đầu tư theo định kỳ, cho các tổ chức, cá nhân có yêu cầu.

4- Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo tài chính hàng năm của doanh nghiệp theo quy định tại Điều 118 Luật Doanh nghiệp.

5- Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, nếu phát hiện các thông tin đã kê khai trong hồ sơ đăng ký kinh doanh của doanh nghiệp là không chính xác, không đầy đủ hoặc giả mạo, thì gửi thông báo yêu cầu doanh nghiệp hiệu đính. Sau thời hạn mười lăm ngày, kể từ ngày gửi thông báo mà không nhận được thông báo hiệu đính của doanh nghiệp thì tiến hành xác minh các nội dung trong hồ sơ đăng ký kinh doanh. Sau khi kiểm tra và đã xác định rõ mức độ vi phạm các quy định về đăng ký kinh doanh thì trực tiếp xử lý theo thẩm quyền hành chính đề nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

6- Thu hồi giấy chứng nhận đăng ký kinh doanh đối với doanh nghiệp có hành vi vi phạm các quy định tại khoản 3 Điều 121 Luật Doanh nghiệp.

Điều 5. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng đăng ký kinh doanh cấp huyện.

1- Tiếp nhận đơn đăng ký kinh doanh của hộ kinh doanh cá thể, xem xét tính hợp lệ của đơn đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể.

2- Hướng dẫn người đăng ký kinh doanh về ngành, nghề kinh doanh phải có điều kiện và điều kiện kinh doanh các ngành, nghề đó.

3- Xây dựng, quản lý hệ thống thông tin về hộ kinh doanh cá thể trong phạm vi địa phương; định kỳ báo cáo Uỷ ban nhân dân cấp huyện, phòng đăng ký kinh doanh cấp tỉnh về hộ kinh doanh cá thể.

4- Phối hợp xác minh theo yêu cầu của Phòng đăng ký kinh doanh cấp tỉnh về nội dung hồ sơ đăng ký kinh doanh đối với các doanh nghiệp đặt trụ sở chính trong phạm vi huyện.

5- Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh cá thể trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh trong thời hạn ba mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

b) Ngừng hoạt động kinh doanh quá ba mươi ngày liên tục mà không thông báo với Phòng đăng ký kinh doanh cấp huyện nơi đăng ký kinh doanh;

c) Chuyển địa điểm kinh doanh sang quận, huyện khác;

d) Kinh doanh ngành, nghề bị cấm.

Điều 6. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư về đăng ký kinh doanh.

1- Ban hành theo thẩm quyền những văn bản về chuyên môn, nghiệp vụ, biểu mẫu phục vụ cho công tác đăng ký kinh doanh.

2- Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký kinh doanh cho cán bộ làm công tác đăng ký kinh doanh.

3- Quy định chế độ báo cáo về công tác đăng ký kinh doanh và kiểm tra việc chấp hành chế độ báo cáo đó trong phạm vi toàn quốc.

4- Xây dựng, quản lý hệ thống thông tin về doanh nghiệp trong phạm vi toàn quốc; cung cấp thông tin về doanh nghiệp cho các cơ quan có liên quan của Chính phủ theo định kỳ, cho tổ chức, cá nhân có yêu cầu.

5- Phát hành bản tin về doanh nghiệp để công bố thông tin về thành lập, giải thể, phá sản doanh nghiệp, về thay đổi nội dung đăng ký kinh doanh của doanh nghiệp và các thông tin về pháp luật trong kinh doanh.

6- Hợp tác quốc tế trong lĩnh vực đăng ký kinh doanh.

Chương III
Trình tự, thủ tục đăng ký kinh doanh đối với các doanh nghiệp hoạt động theo luật doanh nghiệp

Điều 7. Hồ sơ đăng ký kinh doanh.

1- Hồ sơ đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn và công ty cổ phần bao gồm:

a) Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định;

b) Điều lệ công ty;

c) Danh sách thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần.

Đối với công ty kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của công ty.

Đối với công ty kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của một trong số những người quản lý công ty theo quy định tại khoản 12 Điều 3 Luật Doanh nghiệp.

2- Hồ sơ đăng ký kinh doanh đối với công ty hợp danh bao gồm:

a) Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định;

b) Điều lệ công ty;

c) Danh sách thành viên hợp danh.

Đối với công ty kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của công ty.

Đối với công ty kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh.

3- Hồ sơ đăng ký kinh doanh đối với doanh nghiệp tư nhân bao gồm:

Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

Đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của doanh nghiệp.

Đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của chủ doanh nghiệp tư nhân hoặc Giám đốc quản lý doanh nghiệp.

Điều 8. Trình tự và thủ tục đăng ký kinh doanh

Trình tự và thủ tục đăng ký kinh doanh được thực hiện như sau:

1- Người thành lập doanh nghiệp hoặc người đại diện nộp đù hồ sơ theo quy định tại Điều 7 Nghị định này tại Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

Phòng đăng ký kinh doanh cấp tỉnh không được yêu cầu người thành lập doanh nghiệp nộp thêm bất kỳ giấy tờ nào khác ngoài hồ sơ quy định tại Điều 7 Nghị định này đối với từng loại hình doanh nghiệp.

2- Phòng đăng ký kinh doanh cấp tỉnh tiếp nhận hồ sơ đăng ký kinh doanh. Khi tiếp nhận hồ sơ, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ.

3- Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn mười lăm ngày, kể từ ngày nhận hồ sơ nếu:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên doanh nghiệp được đặt đúng theo quy định tại khoản 1 Điều 24 Luật Doanh nghiệp;

c) Hồ sơ đăng ký kinh doanh hợp lệ theo quy định tại khoản 3 Điều 3 Luật Doanh nghiệp;

d) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được khắc dấu và có quyền sử dụng con dấu của mình.

4- Trường hợp hồ sơ không hợp lệ hoặc tên doanh nghiệp không được đặt theo đúng quy định, thì Phòng đăng ký kinh doanh cấp tỉnh phải thông báo bằng văn bản cho người thành thành lập doanh nghiệp biết trong thời hạn bảy ngày, kể từ ngày nhận hồ sơ. Thông báo phải nêu rõ nội dung cần sửa đổi và cách thức sửa đổi. Quá thời hạn nói trên mà không có thông báo, thì tên của doanh nghiệp coi như được chấp nhận, hồ sơ đăng ký kinh doanh được coi là hợp lệ.

5- Nếu sau mười lăm ngày, kể từ ngày nộp hồ sơ đăng ký kinh doanh, mà không nhận được Giấy chứng nhận đăng ký kinh doanh, thì người thành lập doanh nghiệp có quyền khiếu nại đến Phòng đăng ký kinh doanh cấp tỉnh, nơi tiếp nhận hồ sơ đăng ký kinh doanh. Sau thời hạn bảy ngày, kể từ ngày nộp đơn khiếu nại, mà không nhận được trả lời của Phòng đăng ký kinh doanh cấp tỉnh, thì người thành lập doanh nghiệp có quyền khiều nại lên Uỷ ban nhân dân cấp tỉnh hoặc kiện ra Toà hành chính cấp tỉnh nơi nộp hồ sơ đăng ký kinh doanh theo quy định của pháp luật.

6- Kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có quyền hoạt động kinh doanh mà không cần phải xin phép bất cứ cơ quan nhà nước nào, trừ trường hợp doanh nghiệp kinh doanh ngành, nghề phải có điều kiện.

7- Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh gửi bản sao Giấy chứng nhận đăng ký kinh doanh đến Bộ Kế hoạch và Đầu tư, cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế - kỹ thuật cùng cấp, Phòng đăng ký kinh doanh cấp huyện nơi doanh nghiệp đặt trụ sở chính.

8- Giấy chứng nhận đăng ký kinh doanh do Phòng đăng ký kinh doanh cấp tỉnh cấp có hiệu lực trong phạm vi toàn quốc.

Điều 9. Đăng ký lập chi nhánh, Văn phòng đại diện

1- Khi lập chi nhánh, Văn phòng đại diện, doanh nghiệp phải gửi thông báo tới Phòng đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, Văn phòng đại diện. Nội dung thông báo gồm có:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp ;

b) Ngành, nghề kinh doanh;

c) Họ tên, chữ kỹ và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp;

d) Tên và địa chỉ trụ sở chi nhánh, văn phòng đại diện;

đ) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

e) Họ tên, nơi cư trú của người đứng đầu chi nhánh, văn phòng đại diện.

2- Kèm theo thông báo quy định tại khoản 1 Điều này, phải có:

a) Bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Bản sao Điều lệ công ty đối với công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh.

3- Nếu ngành, nghề kinh doanh của chi nhánh phù hợp với ngành, nghề kinh doanh của doanh nghiệp, nội dung hoạt động của văn phòng đại diện phù hợp với nội dung hoạt động của doanh nghiệp thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh hoạt động của chi nhánh, văn phòng đại diện.

Sau khi được cấp Giấy chứng nhận đăng ký hoạt động, chi nhánh, văn phòng đại diện được khắc dấu và có quyền sử dụng con dấu của mình.

Sau thời hạn bảy ngày, kể từ ngày gửi thông báo quy định tại khoản 1 Điều này đến Phòng đăng ký kinh doanh cấp tỉnh, mà chi nhánh, văn phòng đại diện không được cấp Giấy chứng nhận đăng ký hoạt động, thì doanh nghiệp có quyền khiếu nại theo quy định tại khoản 5 Điều 8 Nghị định này.

4- Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính, thì trong thời hạn bảy ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính và bổ sung vào hồ sơ đăng ký kinh doanh .

5- Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài được thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn mười lăm ngày, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký kinh doanh.

Điều 10. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1- Khi bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh ;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Ngành, nghề kinh doanh đã đăng ký;

đ) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

đ) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Đối với ngành, nghề đăng ký bổ sung là ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh số vốn của doanh nghiệp.

Đối với ngành, nghề đăng ký bổ sung là ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề theo quy định.

2- Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và xác định ngày ghi đăng ký bổ sung, thay đổi ngành, nghề kinh doanh vào bản chính Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Sau thời hạn bảy ngày nói trên mà doanh nghiệp không được đăng ký bổ sung, thay đổi ngành, nghề kinh doanh, thì doanh nghiệp vẫn có quyền kinh doanh ngành, nghề đó, trừ trường hợp ngành, nghề đăng ký bổ sung, thay đổi là ngành, nghề kinh doanh có điều kiện.

Điều 11. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp

1- Khi chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Địa chỉ trụ sở chính dự định chuyển đến;

đ) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và xác định ngày ghi đăng ký chuyển địa chỉ trụ sở chính vào bản chính Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Sau thời hạn bảy ngày nói trên mà doanh nghiệp vẫn không được đăng ký chuyển địa chỉ trụ sở chính, thì doanh nghiệp vẫn có quyền chuyển sang trụ sở mới, nhưng phải gửi thông báo về địa chỉ trụ sở mới cho tất cả các chủ nợ biết trước khi chuyển địa chỉ.

2- Khi chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh khác, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký và Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày và nơi cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Địa chỉ trụ sở chính dự định chuyển đến;

d) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo gửi đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới, phải có Điều lệ công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh.

Trường hợp tên của doanh nghiệp không trùng hoặc không gây nhầm lẫn với tên của doanh nghiệp đã đăng ký trong phạm vi địa phương nơi doanh nghiệp chuyển đến, thì Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp dự định đặt trụ sở mới, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn mười lăm ngày kể từ ngày nhận được thông báo.

Trường hợp tên của doanh nghiệp trùng hoặc gây nhầm lẫn với tên của doanh nghiệp đã đăng ký trong phạm vi địa phương nơi doanh nghiệp chuyển đến, thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp dự định đặt trụ sở mới phải thông báo bằng văn bản cho doanh nghiệp biết, đồng thời hướng dẫn doanh nghiệp chọn tên khác và thay đổi các nội dung có liên quan trong hồ sơ của doanh nghiệp . Trong trường hợp này, Phòng đăng ký kinh doanh cấp tỉnh đăng ký chuyển đổi địa chỉ trụ sở chính khi doanh nghiệp thực hiện đúng các yêu cầu nói trên.

Trong thời hạn bảy ngày, kể từ ngày được cấp lại Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải gửi bản sao hợp lệ đến Phòng đăng ký kinh doanh cấp tỉnh, nơi trước đây doanh nghiệp đã đăng ký kinh doanh.

3- Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 12. Đăng ký đổi tên doanh nghiệp

1- Khi đổi tên, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên hiện tại của doanh nghiệp; số đăng ký kinh doanh và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Tên dự kiến thay đổi;

d) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

2- Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và xác định ngày ghi đăng ký đổi tên vào bản chính Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

Trường hợp tên dự kiến thay đổi của doanh nghiệp không trùng hoặc không gây nhầm lẫn với tên của doanh nghiệp đã đăng ký, thì Phòng đăng ký kinh doanh cấp tỉnh đăng ký đổi tên và ghi tên mới vào bản chính Giấy chứng nhận đăng ký kinh doanh trong thời hạn bảy ngày, kể từ ngày nhận được thông báo.

Trường hợp tên dự kiến thay đổi của doanh nghiệp trùng hoặt gây nhầm lẫn với tên của doanh nghiệp đã đăng ký, thì Phòng đăng ký kinh doanh cấp tỉnh thông báo bằng văn bản cho doanh nghiệp biết, đồng thời hướng dẫn doanh nghiệp chọn tên khác và đăng ký đổi tên doanh nghiệp như quy định tại Điều này.

3- Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 13. Đăng ký thay đổi người đại diện theo pháp luật của doanh nghiệp

1- Trường hợp công ty hợp danh tiếp nhận thành viên hợp danh, khai trừ thành viên hợp danh, có thành viên hợp danh rút khỏi công ty, thì công ty hợp danh gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đăng ký kinh doanh. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Họ tên, nơi cư trú của thành viên hợp danh mới; của thành viên hợp danh bị khai trừ hoặc tự nguyện rút khỏi công ty;

d) Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được uỷ quyền.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và xác định ngày ghi đăng ký thay đổi thành viên hợp danh vào bản chính Giấy chứng nhận đăng ký kinh doanh của công ty trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

2- Trường hợp thay đổi người đại diện theo pháp luật của Công ty trách nhiệm hữu hạn và công ty cổ phẩn, thì công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Họ tên, chức danh, nơi cư trú của người đang là đại diện theo pháp luật của công ty;

d) Họ tên, chức danh, nơi cư trú của người thay thế làm đại diện theo pháp luật của công ty;

đ) Họ tên và chữ ký của Chủ tịch Hội đồng thành viên, của người đại diện theo pháp luật của công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và xác định ngày ghi đăng ký thay đổi người đại diện theo pháp luật của công ty vào bản chính Giấy chứng nhận đăng ký kinh doanh trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Điều 14. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân và vốn điều lệ của công ty.

1- Trường hợp vốn đầu tư của chủ doanh nghiệp giảm xuống mức thấp hơn số vốn đầu tư đã đăng ký, thì chủ doanh nghiệp phải thông báo về việc giảm vốn đó với Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Họ tên, chữ ký và nơi cư trú của doanh nghiệp;

c) Địa chỉ trụ sở chính của doanh nghiệp;

d) Ngành, nghề kinh doanh ;

đ) Mức vốn đầu tư đã đăng ký và mức vốn đăng ký sau khi giảm.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và xác định ngày ghi đăng ký giảm vốn đầu tư vào bản chính Giấy chứng nhận đăng ký kinh doanh trong thời hạn bảy ngày, kể từ ngày nhận thông báo, trừ trường hợp quy định tại khoản 3 Điều này.

Chủ doanh nghiệp có quyền tăng hoặc giảm vốn đầu tư của mình mà không cần khai báo với Phòng đăng ký kinh doanh cấp tỉnh, nếu số vốn đầu tư đã bị giảm không thấp hơn số vốn đầu tư đã đăng ký.

2- Khi tăng, giảm vốn điều lệ, công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đã đăng ký và vốn điều lệ đăng ký sau khi tăng hoặc giảm;

đ) Họ tên, chữ ký và nơi cư trú của người đại diện theo pháp luật của công ty hoặc của thành viên hợp danh được Uỷ quyền đối với công ty hợp danh.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và xác định ngày ghi đăng ký thay đổi vốn điều lệ vào bản chính Giấy chứng nhận đăng ký kinh doanh cho công ty trong thời hạn bảy ngày, kể từ ngày nhận thông báo, trừ trường hợp quy định tại khoản 3 Điều này.

3- Đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, thì Phòng đăng ký kinh doanh cấp tỉnh chỉ đăng ký giảm vốn đầu tư hoặc vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

Điều 15. Thông báo tạm ngừng hoạt động

Doanh nghiệp tạm ngừng hoạt động phải thông báo bằng văn bản cho Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký và cơ quan thuế ít nhất mười lăm ngày trước khi tạm ngừng hoạt động. Nội dung thông báo gồm có:

1- Tên doanh nghiệp, số đăng ký kinh doanh và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

2- Địa chỉ trụ sở chính của doanh nghiệp ;

3- Ngành, nghề kinh doanh;

4- Thời hạn tạm ngừng hoạt động, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng hoạt động.

5- Lý do tạm ngừng hoạt động.

Phòng đăng ký kinh doanh cấp tỉnh nhận thông báo và ghi vào sổ theo dõi.

Điều 16. Thu hồi Giấy chứng nhận đăng ký kinh doanh

1- Trường hợp doanh nghiệp không tiến hành hoạt động kinh doanh trong thời hạn một năm, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh theo quy định tại điểm a khoản 3 Điều 121 Luật Doanh nghiệp, thì Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo bằng văn bản về việc vi phạm và yêu cầu doanh nghiệp phải hoạt động kinh doanh trong thời hạn mười lăm ngày, kể từ ngày thông báo.

Sau thời hạn mười lăm ngày, nếu doanh nghiệp vẫn không hoạt động kinh doanh, thì Phòng đăng ký kinh doanh cấp tỉnh yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình.

Trường hợp người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm của doanh nghiệp và thu hồi Giấy chứng nhận đăng ký kinh doanh.

2- Trường hợp doanh nghiệp ngừng kinh doanh một năm liên tục mà không thông báo với Phòng đăng ký kinh doanh cấp tỉnh theo quy định tại điểm b khoản 3 Điều 121 Luật Doanh nghiệp, thì Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo bằng văn bản về việc vi phạm và yêu cầu doanh nghiệp báo cáo lý do về việc tạm ngừng kinh doanh và thời điểm bắt đầu tiếp tục kinh doanh.

Sau thời hạn mười lăm ngày, nếu doanh nghiệp không báo cáo, thì Phòng đăng ký kinh doanh cấp tỉnh yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của phòng để giải trình.

Trường hợp người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm của doanh nghiệp và thu hồi Giấy chứng nhận đăng ký kinh doanh.

3- Trường hợp doanh nghiệp không báo cáo về hoạt động kinh doanh của doanh nghiệp với Phòng đăng ký kinh doanh cấp tỉnh trong hai năm liên tiếp theo quy định tại điểm c khoản 3 Điều 121 Luật Doanh nghiệp, thì Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo bằng văn bản về việc vi phạm và yêu cầu doanh nghiệp báo cáo bằng văn bản về tình hình hoạt động kinh doanh của doanh nghiệp trong thời hạn mười lăm ngày, kể từ ngày thông báo. Sau thời hạn đó, nếu doanh nghiệp không báo cáo, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm và thu hồi Giấy chứng nhận đăng ký kinh doanh.

4- Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp đến Phòng đăng ký kinh doanh cấp tỉnh trong thời hạn sáu tháng, kể từ ngày có yêu cầu bằng văn bản theo quy định tại điểm d khoản 3 Điều 121 Luật Doanh nghiệp, thì trong thời hạn mười lăm ngày, kể từ ngày kết thúc thời hạn của thông báo lần thứ nhất, Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo lần thứ hai yêu cầu doanh nghiệp báo cáo theo quy định.

Sau khi kết thúc thời hạn của thông báo lần thứ hai mà doanh nghiệp vẫn không có báo cáo bằng văn bản như quy định, thì Phòng đăng ký kinh doanh cấp tỉnh yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình.

Trường hợp người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm và thu hồi Giấy chứng nhận đăng ký kinh doanh.

5- Trường hợp Phòng đăng ký kinh doanh cấp tỉnh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm, thì thông báo bằng văn bản yêu cầu doanh nghiệp chấm dứt ngay việc kinh doanh ngành, nghề đó. Nếu doanh nghiệp vẫn tiếp tục kinh doanh ngành, nghề bị cấm, thì Phòng đăng ký kinh doanh cấp tỉnh thu hồi Giấy chứng nhận đăng ký kinh doanh, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6- Sau khi công bố các hành vi vi phạm của doanh nghiệp theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, Phòng đăng ký kinh doanh cấp tỉnh buộc doanh nghiệp làm thủ tục giải thể theo quy định tại khoản 5 Điều 112 Luật Doanh nghiệp và xoá tên doanh nghiệp trong sổ đăng ký kinh doanh.

7- Trường hợp cơ quan quản lý chuyên ngành phát hiện doanh nghiệp có hành vi vi phạm pháp luật, thì trực tiếp xử lý theo thẩm quyền được pháp luật quy định hoặc thông báo với Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đăng ký kinh doanh để xử lý.

Chương IV
Đăng ký kinh doanh đối với hộ kinh doanh cá thể

Điều 17. Hộ kinh doanh cá thể

1- Hộ kinh doanh cá thể do một cá nhân hoặc hộ gia đình làm chủ, kinh doanh tại một địa điểm cố định, không thường xuyên thuê lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2- Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, làm dịch vụ có thu nhập thấp không phải đăng ký kinh doanh.

Điều 18. Quyền đăng ký kinh doanh

Tất cả công dân Việt Nam đủ 18 tuổi, có năng lực hành vi dân sự đầy đủ; các hộ gia đình đều có quyền đăng ký kinh doanh theo quy định tại Chương này, trừ những người chưa thành niên, người bị hạn chế hoặc bị mất năng lực hành vi dân sự, người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Toà án tước quyền hành nghê.

Điều 19. Trình tự và thủ tục đăng ký kinh doanh đối với hộ kinh doanh cá thể

1- Cá nhân hoặc người đại diện hộ gia đình gửi đơn đăng ký kinh doanh hộ kinh doanh cá thể đến Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh.

2- Nội dung đơn đăng ký kinh doanh hộ kinh doanh cá thể gồm có:

a) Họ tên, chữ ký và nơi cư trú của cá nhân hoặc đại diện hộ gia đình;

b) Địa điểm kinh doanh;

c) Ngành, nghề kinh doanh;

d) Số vốn kinh doanh;

Đối với những ngành, nghề mà luật, pháp lệnh, Nghị định quy định phải có chứng chỉ hành nghề, thì kèm theo đơn phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình.

Phòng đăng ký kinh doanh cấp huyện không được yêu cầu người đăng ký kinh doanh nộp thêm bất cứ giấy tờ nào khác ngoài hồ sơ quy định tại khoản này.

3- Trong thời hạn bảy ngày, kể từ ngày nhận đơn, Phòng đăng ký kinh doanh cấp huyện cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Trường hợp hộ kinh doanh cá thể có tên riêng, thì tên đó không được trùng với tên của hộ kinh doanh cá thể đã đăng ký trong phạm vi huyện;

c) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Phòng đăng ký kinh doanh cấp huyện không có quyền trì hoãn hoặc từ chối việc đăng ký kinh doanh cho hộ kinh doanh cá thể với bất cứ lý do nào.

4- Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, Phòng đăng ký kinh doanh cấp huyện gửi bản sao Giấy chứng nhận đăng ký kinh doanh hộ kinh doanh cá thể cho cơ quan thuế cùng cấp.

Điều 20. Thời điểm kinh doanh

Hộ kinh doanh cá thể có quyền tiến hành hoạt động kinh doanh sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 21. Đăng ký thay đổi nội dung đăng ký kinh doanh

1- Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh cá thể thông báo nội dung thay đổi với Phòng đăng ký kinh doanh cấp huyện nơi đã cấp Giấy chứng nhận đăng ký kinh doanh.

2- Nếu chuyển địa điểm kinh doanh sang quận, huyện khác, hộ kinh doanh cá thể nộp lại Giấy chứng nhận đăng ký kinh doanh cho Phòng đăng ký kinh doanh cấp huyện đã cấp Giấy chứng nhận đăng ký kinh doanh và tiến hành đăng ký kinh doanh tại Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh mới.

3- Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh cá thể thông báo với Phòng đăng ký kinh doanh cấp huyện nơi cấp giấy chứng nhận đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý.

4- Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh cá thể phải nộp lại Giấy chứng nhận đăng ký kinh doanh cho Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký.

Chương V
Điều khoản thi hành

Điều 22. Xử lý vi phạm

1- Cán bộ, công chức có hành vi cửa quyền, hách dịch, sách nhiễu, gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký kinh doanh, trong kiểm tra các nội dung đăng ký kinh doanh, thì bị xử lý kỷ luật theo quy định của pháp luật.

2- Cán bộ, công chức từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người có đủ điều kiện hoặc cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Trường hợp gây thiệt hại do hành vi vi phạm quy định tại khoản này gây ra, thì cán bộ, công chức có liên quan còn phải bồi thường cho tổ chức, cá nhân bị thiệt hại.

3- Người có một trong các hành vi vi phạm sau đây, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật:

a) Kinh doanh dưới hình thức doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, hộ kinh doanh cá thể mà không đăng ký kinh doanh theo Nghị định này;

b) Tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh;

c) Kê khai không trung thực, không chính xác, không kịp thời đăng ký thay đổi nội dung trong hồ sơ đăng ký kinh doanh của doanh nghiệp;

d) Cố ý định giá tài sản góp vốn cao hơn giá trị thực tế;

đ) Không gửi báo cáo tài chính hàng năm đến cơ quan đăng ký kinh doanh, cơ quan thuế hoặc gửi báo cáo không trung thực, không chính xác.

Điều 23. Hiệu lực thi hành

1- Nghị định này có hiệu lực thi hành sau mười lăm ngày, kể từ ngày ban hành; những quy định trước đây trái với Nghị định này đều bãi bỏ.

2- Chương IV Nghị định này thay thế Nghị định số 66-HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng về cá nhân và nhóm kinh doanh có vốn thấp hơn vốn pháp định quy định trong Nghị định số 221-HĐBT ngày 23 tháng 7 năm 1991.

Cá nhân, nhóm kinh doanh hoạt động theo Nghị định số 66-HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng không phải làm lại thủ tục đăng ký kinh doanh quy định tại Chương IV Nghị định này, nhưng có quyền đổi Giấy phép kinh doanh lấy giấy chứng nhận đăng ký kinh doanh. Giấy phép kinh doanh được cấp theo Nghị định số 66-HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng mà còn thời hạn hiệu lực, có giá trị như Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh cá thể theo quy định tại Nghị định này.

Cá nhân và nhóm kinh doanh hoạt động theo Nghị định số 66-HĐBT ngày 02 tháng 3 năm 1992 của Hội đồng Bộ trưởng đang kinh doanh tại 2 địa điểm trở lên và thường xuyên thuê lao động phải lựa chọn loại hình doanh nghiệp để đăng ký kinh doanh theo quy định của Luật Doanh nghiệp.

3- Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân đã thành lập theo quy định của Luật công ty, Luật Doanh nghiệp tư nhân ngày 21 tháng 12 năm 1990, Luật sửa đổi, bổ sung một số điều của Luật Công ty, Luật sửa đổi, bổ sung một số điều của Luật Doanh nghiệp tư nhân ngày 22 tháng 6 năm 1994 không phải làm thủ tục đăng ký lại.

Điều 24. Hướng dẫn thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn, tổ chức thi hành Nghị định này.


ND 2000 - 03 huong dan luat DN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 03/2000/NĐ-CP NGÀY 03 THÁNG 02 NĂM 2000 HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật Doanh nghiệp số 13/1999/QH10 ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Đối tượng áp dụng

Nghị định này áp dụng đối với các loại hình doanh nghiệp sau đây:

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân được thành lập theo quy định của Luật Doanh nghiệp;

2. Công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp tư nhân đã thành lập và hoạt động theo quy định của Luật Công ty, Luật Doanh nghiệp tư nhân ngày 21 tháng 12 năm 1990 và Luật sửa đổi, bổ sung một số điều của Luật Công ty, Luật sửa đổi, bổ sung một số điều của Luật Doanh nghiệp tư nhân ngày 22 tháng 6 năm 1994;

3. Công ty cổ phần được thành lập từ việc cổ phần hoá doanh nghiệp nhà nước;

4. Công ty cổ phần được thành lập từ việc cổ phần hoá doanh nghiệp của Đảng, doanh nghiệp của tổ chức chính trị - xã hội;

5. Công ty trách nhiệm hữu hạn được thành lập từ việc chuyển đổi doanh nghiệp nhà nước;

6. Công ty trách nhiệm hữu hạn được thành lập từ việc chuyển đổi doanh nghiệp của Đảng, doanh nghiệp của tổ chức chính trị - xã hội.

Điều 2. Áp dụng các luật chuyên ngành

Trường hợp có sự khác nhau giữa quy định của Luật Doanh nghiệp và quy định của các luật chuyên ngành sau đây về việc thành lập, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân, thì áp dụng theo quy định của luật chuyên ngành:

1. Luật Các tổ chức tín dụng ngày 12 tháng 12 năm 1997;

2. Luật Khoáng sản ngày 20 tháng 3 năm 1996;

3. Luật Dầu khí ngày 06 tháng 7 năm 1993;

4. Luật Tài nguyên nước ngày 20 tháng 5 năm 1998;

5. Luật Hàng không dân dụng Việt Nam ngày 26 tháng 12 năm 1991; Luật sửa đổi, bổ sung một số điều của Luật Hàng không dân dụng Việt Nam ngày 20 tháng 4 năm 1995;

6. Luật Xuất bản ngày 07 tháng 7 năm 1993;

7. Luật Báo chí ngày 28 tháng 12 năm 1989; Luật sửa đổi, bổ sung một số điều của Luật Báo chí ngày 12 tháng 6 năm 1999;

8. Luật Giáo dục ngày 02 tháng 12 năm 1998;

9. Bộ luật Hàng hải ngày 30 tháng 6 năm 1990;

10. Luật chuyên ngành khác hoặc luật sửa đổi, bổ sung luật chuyên ngành được thông qua sau khi Nghị định này có hiệu lực thi hành.

Điều 3. Ngành, nghề cấm kinh doanh

1. Danh mục ngành, nghề cấm kinh doanh bao gồm:

a) Kinh doanh vũ khí, đạn dược, quân trang, quân dụng và phương tiện kỹ thuật quân sự chuyên dùng của các lực lượng vũ trang;

b) Kinh doanh chất nổ, chất độc, chất phóng xạ;

c) Kinh doanh chất ma tuý;

d) Kinh doanh mại dâm, dịch vụ tổ chức mại dâm, buôn bán phụ nữ, trẻ em;

đ) Kinh doanh dịch vụ tổ chức đánh bạc, gá bạc;

e) Kinh doanh các hoá chất có tính độc hại mạnh;

g) Kinh doanh các hiện vật thuộc di tích lịch sử, văn hoá, bảo tàng;

h) Kinh doanh các sản phẩm văn hoá phản động, đồi trụy, mê tín, dị đoan hoặc có hại đến giáo dục nhân cách;

i) Kinh doanh các loại pháo;

k) Kinh doanh thực vật, động vật hoang dã thuộc danh mục điều ước quốc tế mà Việt Nam ký kết hoặc tham gia quy định và các loại động vật, thực vật quý hiếm khác cần được bảo vệ;

l) Kinh doanh đồ chơi có hại cho giáo dục nhân cách, sức khoẻ của trẻ em hoặc ảnh hưởng tới an ninh, trật tự, an toàn xã hội.

2. Bộ Công nghiệp, Bộ Khoa học, Công nghệ và Môi trường trình Chính phủ ban hành danh mục cụ thể về chất nổ, chất độc, chất phóng xạ và các hoá chất có tính độc hại mạnh quy định tại điểm b và điểm e khoản 1 Điều này.

Bộ Công an trình Chính phủ ban hành danh mục cụ thể về chất ma tuý quy định tại điểm c khoản 1 Điều này.

Bộ Văn hoá và Thông tin trình Chính phủ ban hành danh mục cụ thể về các hiện vật thuộc di tích lịch sử, văn hoá, bảo tàng quy định tại điểm g và danh mục cụ thể về các sản phẩm văn hoá phản động, đồi trụy, mê tín, dị đoan hoặc có hại đến giáo dục nhân cách quy định tại điểm h khoản 1 Điều này.

Bộ Nông nghiệp và Phát triển nông thôn trình Chính phủ ban hành danh mục cụ thể về thực vật, động vật hoang dã thuộc danh mục điều ước quốc tế mà Việt Nam ký kết hoặc tham gia quy định và các loại động vật, thực vật quý hiếm cần bảo vệ quy định tại điểm k khoản 1 Điều này.

Bộ Giáo dục và Đào tạo trình Chính phủ ban hành danh mục cụ thể về đồ chơi có hại cho giáo dục nhân cách, sức khoẻ của trẻ em hoặc ảnh hưởng tới an ninh, trật tự, an toàn xã hội quy định tại điểm l khoản 1 Điều này.

Các Bộ có trách nhiệm trình Chính phủ danh mục cụ thể như quy định tại khoản này trong thời hạn sáu mươi ngày, kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 4. Ngành, nghề kinh doanh có điều kiện

1. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó được áp dụng theo quy định của các luật, pháp lệnh hoặc nghị định có liên quan. Điều kiện kinh doanh được thể hiện dưới hai hình thức sau đây:

a) Giấy phép kinh doanh do cơ quan nhà nước có thẩm quyền cấp;

b) Các quy định về tiêu chuẩn vệ sinh môi trường, vệ sinh an toàn thực phẩm; quy định về phòng cháy, chữa cháy, trật tự xã hội, an toàn giao thông và quy định về các yêu cầu khác đối với hoạt động kinh doanh (sau đây gọi tắt là điều kiện kinh doanh không cần giấy phép).

Các văn bản quy phạm pháp luật do các Bộ, ngành hoặc các cấp chính quyền địa phương ban hành mà không căn cứ vào luật, pháp lệnh, nghị định quy định về ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó đều không có hiệu lực thi hành.

2. Trường hợp thành lập doanh nghiệp để kinh doanh các ngành, nghề kinh doanh có điều kiện, thì khi đăng ký kinh doanh, cơ quan đăng ký kinh doanh phải thông báo và hướng dẫn người thành lập doanh nghiệp về điều kiện kinh doanh các ngành, nghề đó.

Trường hợp doanh nghiệp đăng ký bổ sung, thay đổi ngành, nghề kinh doanh có điều kiện, thì khi đăng ký bổ sung, thay đổi ngành, nghề kinh doanh, cơ quan đăng ký kinh doanh phải thông báo và hướng dẫn doanh nghiệp biết về điều kiện kinh doanh ngành, nghề đó.

3. Đối với ngành, nghề kinh doanh phải có giấy phép kinh doanh, thì doanh nghiệp được quyền kinh doanh ngành, nghề đó, kể từ khi được cấp giấy phép kinh doanh.

Đối với ngành, nghề kinh doanh phải có điều kiện kinh doanh không cần giấy phép, thì doanh nghiệp được quyền kinh doanh ngành, nghề đó, kể từ khi có đủ các điều kiện kinh doanh theo quy định và cam kết thực hiện đúng các điều kiện đó trong suốt quá trình hoạt động kinh doanh.

Người thành lập doanh nghiệp và người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về việc thực hiện đúng điều kiện kinh doanh theo quy định. Nếu doanh nghiệp tiến hành kinh doanh mà không có đủ điều kiện, thì người thành lập doanh nghiệp và người đại diện theo pháp luật của doanh nghiệp phải cùng liên đới chịu trách nhiệm trước pháp luật về việc kinh doanh đó.

Điều 5. Ngành, nghề kinh doanh phải có vốn pháp định

1. Ngành, nghề kinh doanh phải có vốn pháp định, mức vốn pháp định cụ thể, cơ quan có thẩm quyền quản lý nhà nước về vốn pháp định, cơ quan có thẩm quyền xác nhận và cách thức xác nhận vốn pháp định được xác định theo quy định của luật, pháp lệnh và nghị định quy định về vốn pháp định.

2. Người đại diện theo pháp luật của doanh nghiệp chịu trách nhiệm về tính trung thực, chính xác của số vốn được xác nhận khi thành lập doanh nghiệp và trong quá trình hoạt động kinh doanh của doanh nghiệp.

3. Thủ trưởng cơ quan có thẩm quyền quản lý nhà nước về vốn pháp định, thủ trưởng cơ quan xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác của số vốn được xác nhận khi thành lập doanh nghiệp.

Điều 6. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề

1. Chứng chỉ hành nghề quy định tại khoản 4 Điều 6 Luật Doanh nghiệp là văn bản mà cơ quan nhà nước có thẩm quyền hoặc hội nghề nghiệp chỉ cấp cho cá nhân có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp về một ngành, nghề nhất định.

Các chứng chỉ hành nghề đã cấp cho tổ chức đều hết hiệu lực.

2. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề bao gồm:

a) Kinh doanh dịch vụ pháp lý;

b) Kinh doanh dịch vụ khám, chữa bệnh và kinh doanh dược phẩm;

c) Kinh doanh dịch vụ thú y và kinh doanh thuốc thu ý;

d) Kinh doanh dịch vụ thiết kế công trình;

đ) Kinh doanh dịch vụ kiểm toán;

e) Kinh doanh dịch vụ môi giới chứng khoán.

3. Đối với doanh nghiệp kinh doanh các ngành, nghề quy định tại khoản 2 Điều này, thì việc đăng ký kinh doanh, phải có thêm điều kiện về chứng chỉ hành nghề theo quy định dưới đây:

a) Đối với công ty trách nhiệm hữu hạn, công ty cổ phần, một trong số những người quản lý doanh nghiệp theo quy định tại khoản 12 Điều 3 Luật Doanh nghiệp phải có chứng chỉ hành nghề;

b) Đối với công ty hợp danh, tất cả thành viên hợp danh phải có chứng chỉ hành nghề;

c) Đối với doanh nghiệp tư nhân, chủ doanh nghiệp hoặc giám đốc quản lý doanh nghiệp phải có chứng chỉ hành nghề.

Điều 7. Quyền đăng ký ngành, nghề kinh doanh

Doanh nghiệp có quyền chủ động đăng ký và hoạt động kinh doanh, không cần phải xin phép bất cứ cơ quan nhà nước nào, nếu ngành, nghề kinh doanh:

1. Không thuộc ngành, nghề cấm kinh doanh;

2. Không thuộc ngành, nghề kinh doanh phải có giấy phép kinh doanh;

3. Không thuộc ngành, nghề kinh doanh phải có vốn pháp định;

4. Không thuộc ngành, nghề kinh doanh phải có chứng chỉ hành nghề.

Điều 8. Quyền thành lập doanh nghiệp

1. Mọi tổ chức không phân biệt nơi đăng ký địa chỉ trụ sở chính, mọi cá nhân không phân biệt nơi cư trú, nếu không thuộc đối tượng bị cấm thành lập doanh nghiệp quy định tại Điều 9 Luật Doanh nghiệp, đều có quyền thành lập doanh nghiệp tại Việt Nam theo quy định của Luật Doanh nghiệp.

2. Người Việt Nam định cư ở nước ngoài, người nước ngoài thường trú tại Việt Nam có quyền thành lập doanh nghiệp tại Việt Nam theo quy định của Luật Doanh nghiệp.

Điều 9. Người không được quyền thành lập doanh nghiệp và góp vốn vào doanh nghiệp

1. Tổ chức, cá nhân quy định tại các khoản từ khoản 1 đến khoản 8 Điều 9 Luật Doanh nghiệp không được quyền thành lập doanh nghiệp tại Việt Nam.

2. Nghiêm cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ để thành lập doanh nghiệp hoặc góp vốn vào doanh nghiệp thu lợi riêng cho cơ quan, đơn vị mình.

3. Tài sản của Nhà nước và công quỹ quy định tại khoản 2 Điều này gồm:

a) Tài sản được mua sắm bằng vốn ngân sách nhà nước;

b) Kinh phí được cấp từ ngân sách nhà nước;

c) Đất được giao sử dụng để thực hiện chức năng và nhiệm vụ theo quy định của pháp luật;

d) Tài sản và thu nhập khác được tạo ra từ việc sử dụng tài sản và kinh phí nói trên.

4. Thu lợi riêng cho cơ quan, đơn vị mình là việc sử dụng lợi nhuận thu được từ kinh doanh của doanh nghiệp hoặc từ vốn góp vào một trong các mục đích sau đây:

a) Chia dưới mọi hình thức cho một số hoặc tất cả cán bộ của cơ quan, đơn vị;

b) Bổ sung vào ngân sách hoạt động của cơ quan, đơn vị trái với quy định của pháp luật về ngân sách;

c) Lập quỹ hoặc bổ sung vào quỹ phục vụ lợi ích riêng của cán bộ cơ quan, đơn vị.

5. Cán bộ lãnh đạo, quản lý nghiệp vụ trong doanh nghiệp nhà nước quy định tại khoản 4 Điều 9 Luật Doanh nghiệp bao gồm thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng, thành viên Ban kiểm soát, Trưởng, Phó các phòng, ban nghiệp vụ, Trưởng chi nhánh và văn phòng đại diện của doanh nghiệp.

6. Cán bộ lãnh đạo, cán bộ nghiệp vụ trong doanh nghiệp nhà nước được quyền làm người quản lý ở doanh nghiệp khác với tư cách đại diện theo uỷ quyền cho doanh nghiệp nhà nước hoặc cơ quan nhà nước có thẩm quyền hoặc nhân danh cá nhân góp vốn vào doanh nghiệp khác, nhưng không làm người quản lý ở doanh nghiệp đó.

Điều 10. Điều lệ công ty

1. Điều lệ công ty là bản cam kết của tất cả thành viên về thành lập, tổ chức quản lý và hoạt động của công ty.

Điều lệ đầu tiên của công ty trách nhiệm hữu hạn phải được tất cả thành viên sáng lập chấp thuận.

Điều lệ đầu tiên của công ty cổ phần phải được tất cả cổ đông sáng lập chấp thuận.

Điều lệ của công ty hợp danh phải được tất cả thành viên hợp danh chấp thuận.

Nội dung Điều lệ công ty không được trái với quy định của Luật Doanh nghiệp và các văn bản pháp luật khác có liên quan.

2. Điều lệ công ty trách nhiệm hữu hạn phải có các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính của công ty; địa chỉ chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu và ngành, nghề kinh doanh;

c) Vốn điều lệ;

d) Tên, địa chỉ của thành viên, phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên; tên, địa chỉ của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên;

đ) Quyền và nghĩa vụ của thành viên hoặc chủ sở hữu công ty;

e) Cơ cấu tổ chức quản lý và kiểm soát (nếu có);

g) Quyền, nghĩa vụ và thể thức thông qua quyết định của từng cơ quan trong cơ cấu tổ chức quản lý công ty;

h) Quyền, nghĩa vụ và chế độ làm việc của Ban kiểm soát và Trưởng ban kiểm soát đối với công ty trách nhiệm hữu hạn có trên mười một thành viên;

i) Người đại diện theo pháp luật của công ty;

k) Nguyên tắc giải quyết tranh chấp giữa các thành viên;

l) Những trường hợp thành viên có quyền yêu cầu công ty mua lại phần vốn góp;

m) Nguyên tắc phân chia lợi nhuận đối với công ty có từ hai thành viên trở lên, nguyên tắc sử dụng lợi nhuận đối với công ty có một thành viên;

n) Các trường hợp giải thể và thủ tục thanh lý tài sản của công ty;

o) Thể thức sửa đổi, bổ sung Điều lệ công ty;

p) Chữ ký của tất cả thành viên của công ty hoặc của chủ sở hữu công ty.

Các thành viên có thể thoả thuận hoặc chủ sở hữu công ty có thể quyết định ghi vào Điều lệ công ty các nội dung khác.

3. Điều lệ công ty cổ phần phải có các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính của công ty; địa chỉ chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu và ngành, nghề kinh doanh;

c) Vốn điều lệ, loại cổ phần, tổng số cổ phần được quyền chào bán của từng loại, mệnh giá cổ phần;

d) Quyền và nghĩa vụ của từng loại cổ đông;

đ) Các trường hợp cổ đông có quyền yêu cầu công ty mua lại cổ phần;

e) Cơ cấu tổ chức quản lý và kiểm soát công ty (nếu có);

g) Quyền, nghĩa vụ và chế độ làm việc của từng cơ quan trong cơ cấu tổ chức quản lý công ty và của Ban kiểm soát, Trưởng ban kiểm soát;

h) Người đại diện theo pháp luật của công ty;

i) Các loại quỹ, mức giới hạn từng loại quỹ được lập tại công ty;

k) Nguyên tắc trả cổ tức;

l) Nguyên tắc giải quyết tranh chấp nội bộ;

m) Thể thức sửa đổi, bổ sung Điều lệ công ty;

n) Các trường hợp giải thể, trình tự và thủ tục thanh lý tài sản công ty;

o) Chữ ký của tất cả cổ đông sáng lập hoặc của người đại diện theo pháp luật của công ty.

Các cổ đông có thể thoả thuận ghi vào Điều lệ công ty các nội dung khác.

4. Điều lệ công ty hợp danh phải có các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính của công ty; địa chỉ chi nhánh, văn phòng đại diện (nếu có);

b) Mục tiêu và ngành, nghề kinh doanh;

c) Họ tên, địa chỉ của tất cả thành viên hợp danh;

d) Tên, địa chỉ của tất cả thành viên góp vốn (nếu có);

đ) Quyền và nghĩa vụ của từng loại thành viên;

e) Vốn điều lệ và phần vốn góp của mỗi thành viên;

g) Cơ cấu tổ chức quản lý công ty;

h) Nguyên tắc phối hợp công việc, phân chia quyền hạn và trách nhiệm trong cơ cấu tổ chức quản lý công ty;

i) Thể thức thông qua quyết định của công ty;

k) Những điều cấm hoặc hạn chế đối với thành viên hợp danh;

l) Những trường hợp thành viên có quyền rút khỏi công ty hoặc bị khai trừ khỏi công ty;

m) Nguyên tắc phân chia lợi nhuận hoặc chịu lỗ trong hoạt động kinh doanh;

n) Cách thức giải quyết bất đồng giữa các thành viên;

o) Thể thức thay đổi, bổ sung Điều lệ công ty;

p) Thời hạn hoạt động và những trường hợp giải thể công ty;

q) Chữ ký của tất cả thành viên hợp danh.

Các thành viên hợp danh có thể thoả thuận ghi vào Điều lệ công ty các nội dung khác.

Điều 11. Nội dung danh sách thành viên và danh sách cổ đông sáng lập

1. Công ty trách nhiệm hữu hạn có một thành viên không phải lập danh sách thành viên.

2. Danh sách thành viên công ty trách nhiệm hữu hạn có từ hai thành viên trở lên phải có các nội dung sau đây:

a) Tên, địa chỉ của từng thành viên;

b) Phần vốn góp và giá trị vốn góp của từng thành viên;

c) Loại tài sản, số lượng tài sản góp vốn; giá trị còn lại của mỗi tài sản đối với tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng;

d) Thời điểm góp vốn;

đ) Chữ ký của người đại diện theo pháp luật của công ty hoặc của tất cả thành viên.

3. Danh sách cổ đông sáng lập công ty cổ phần phải có các nội dung sau đây:

a) Tên, địa chỉ của tất cả cổ đông sáng lập;

b) Tổng số cổ phần, số cổ phần và giá trị cổ phần từng loại của từng cổ đông sáng lập;

c) Loại tài sản và số lượng tài sản góp vốn cổ phần; giá trị còn lại của mỗi tài sản đối với tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng;

d) Thời điểm góp vốn cổ phần;

đ) Tổng số cổ phần và giá trị tổng số cổ phần của tất cả cổ đông sáng lập;

e) Chữ ký của tất cả cổ đông sáng lập hoặc của người đại diện theo pháp luật cuả công ty.

4. Danh sách thành viên hợp danh của công ty hợp danh phải có các nội dung sau đây:

a) Họ, tên và nơi cư trú của từng thành viên;

b) Nghề nghiệp và trình độ chuyên môn của từng thành viên;

c) Phần vốn góp và giá trị phần vốn góp;

d) Loại tài sản và số lượng tài sản góp vốn; giá trị còn lại của từng tài sản đối với tài sản góp vốn không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi, vàng;

đ) Thời điểm góp vốn;

e) Chữ ký của tất cả thành viên hợp danh.

Điều 12. Điều kiện tiến hành họp Hội đồng thành viên của công ty trách nhiệm hữu hạn

1. Điều kiện để tiến hành họp Hội đồng thành viên là phải có số thành viên tham dự đại diện cho ít nhất 65% vốn điều lệ; nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 65%. Trong trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

2. Trường hợp cuộc họp của Hội đồng thành viên phải triệu tập lần thứ hai, thì điều kiện để tiến hành họp là phải có số thành viên tham dự đại diện cho ít nhất 50% số vốn điều lệ, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 50%. Trong trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

3. Trường hợp cuộc họp của Hội đồng thành viên được triệu tập lần thứ ba, thì cuộc họp đó của Hội đồng thành viên luôn được tiến hành, không phụ thuộc vào số thành viên tham dự.

Điều 13. Thông qua quyết định của Hội đồng thành viên

1. Hội đồng thành viên thông qua quyết định bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến các thành viên bằng văn bản.

2. Trường hợp thông qua quyết định bằng biểu quyết tại cuộc họp, thì thực hiện theo quy định sau đây:

a) Các quyết định sau đây được thông qua khi được số phiếu đại diện cho ít nhất 75% số vốn của các thành viên dự họp chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 75%; trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty:

- Quyết định bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản của công ty được ghi trong sổ kế toán của công ty, nếu Điều lệ công ty không quy định một tỷ lệ khác nhỏ hơn 50%; trường hợp Điều lệ công ty quy định tỷ lệ nhỏ hơn, thì áp dụng tỷ lệ do Điều lệ công ty quy định;

- Quyết định sửa đổi, bổ sung Điều lệ công ty;

- Quyết định tổ chức lại công ty bao gồm chia, tách, hợp nhất, sáp nhập và chuyển đổi công ty;

- Quyết định giải thể công ty.

b) Các quyết định khác thuộc thẩm quyền của Hội đồng thành viên được thông qua khi được số phiếu đại diện cho ít nhất 51% số vốn của các thành viên dự họp chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 51%; trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

3. Trường hợp thông qua quyết định bằng hình thức lấy ý kiến thành viên bằng văn bản, thì quyết định của Hội đồng thành viên về tất cả các vấn đề thuộc thẩm quyền được thông qua khi được số thành viên đại diện cho ít nhất 65% vốn điều lệ công ty chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 65%; trường hợp Điều lệ công ty quy định tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

4. Thủ tục lấy ý kiến thành viên được thực hiện như sau:

a) Chủ tịch Hội đồng thành viên gửi đến từng thành viên phiếu lấy ý kiến, kèm các tài liệu cần thiết. Phiếu lấy ý kiến phải nêu rõ những vấn đề cần lấy ý kiến để thông qua quyết định và thời hạn cuối cùng thành viên gửi ý kiến trả lời về công ty;

b) Thực hiện kiểm phiếu và lập biên bản kết quả kiểm phiếu, thông báo kết quả lấy ý kiến và các quyết định được thông qua đến thành viên trong thời hạn bảy ngày, kể từ thời hạn cuối cùng thành viên phải gửi ý kiến về công ty.

Điều 14. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên

Tổ chức là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên quy định tại Điều 46 Luật Doanh nghiệp phải là pháp nhân và có thể bao gồm:

1. Cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang;

2. Cơ quan Đảng cấp Trung ương, tỉnh, thành phố trực thuộc Trung ương;

3. Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam và Mặt trận Tổ quốc Việt Nam tỉnh, thành phố trực thuộc Trung ương;

4. Tổng Liên đoàn Lao động Việt Nam và Liên đoàn Lao động tỉnh, thành phố trực thuộc Trung ương;

5. Trung ương Hội Liên hiệp Phụ nữ Việt Nam và Hội Liên hiệp Phụ nữ tỉnh, thành phố trực thuộc Trung ương;

6. Trung ương Đoàn Thanh niên Cộng sản Hồ Chí Minh và Đoàn thanh niên Cộng sản Hồ Chí Minh tỉnh, thành phố trực thuộc Trung ương;

7. Trung ương Hội Cựu chiến binh Việt Nam và Hội Cựu chiến binh tỉnh, thành phố trực thuộc Trung ương;

8. Hội Nông dân Việt Nam và Hội Nông dân tỉnh, thành phố trực thuộc Trung ương;

9. Liên hiệp các tổ chức hoà bình, đoàn kết, hữu nghị Việt Nam;

10. Doanh nghiệp nhà nước;

11. Doanh nghiệp của Đảng, của các tổ chức chính trị - xã hội;

12. Hợp tác xã;

13. Công ty trách nhiệm hữu hạn;

14. Công ty cổ phần;

15. Các tổ chức xã hội, các tổ chức xã hội - nghề nghiệp;

16. Quỹ xã hội, Quỹ từ thiện;

17. Các tổ chức khác.

Điều 15. Quyền của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên

1. Căn cứ vào điểm (i) khoản 1 Điều 47 Luật Doanh nghiệp, Điều lệ công ty bổ sung các quyền khác của chủ sở hữu công ty. Các quyền khác của chủ sở hữu công ty được bổ sung vào Điều lệ công ty phụ thuộc vào mô hình tổ chức quản lý được lựa chọn và áp dụng theo quy định tại khoản 2 Điều này.

2. Trường hợp áp dụng mô hình tổ chức quản lý gồm Chủ tịch công ty và Giám đốc (Tổng giám đốc), thì chủ sở hữu công ty, ngoài các quyền quy định tại khoản 1 Điều 47 Luật Doanh nghiệp, còn phải có thêm các quyền và nghĩa vụ sau đây:

a) Quyết định phương hướng phát triển công ty;

b) Quyết định các giải pháp phát triển thị trường, tiếp thị, công nghệ;

c) Thông qua hợp đồng vay, cho vay và hợp đồng khác được xác định trong Điều lệ công ty có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc một tỷ lệ nhỏ hơn do Điều lệ công ty quy định;

d) Quyết định cơ cấu tổ chức, quy chế quản lý công ty;

đ) Quyết định thành lập công ty con, góp vốn vào công ty khác, thành lập chi nhánh, văn phòng đại diện;

e) Quyết định mức lương, thưởng đối với Chủ tịch công ty, Giám đốc (Tổng giám đốc) và các cán bộ quản lý khác do chủ sở hữu công ty bổ nhiệm.

Điều 16. Cơ cấu tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên

1. Theo quy định tại khoản 1 Điều 49 Luật Doanh nghiệp, cơ cấu tổ chức quản lý của công ty trách nhiệm hữu hạn một thành viên được tổ chức theo một trong hai mô hình. Mô hình thứ nhất gồm Hội đồng quản trị và Giám đốc (Tổng giám đốc) gọi là mô hình Hội đồng quản trị quy định tại Điều 17 Nghị định này. Mô hình thứ hai gồm Chủ tịch công ty và Giám đốc (Tổng giám đốc) gọi là mô hình Chủ tịch công ty quy định tại Điều 18 Nghị định này.

Trong trường hợp quy mô kinh doanh lớn, ngành, nghề kinh doanh đa dạng, thì lựa chọn mô hình Hội đồng quản trị.

2. Quyền và nghĩa vụ của Hội đồng quản trị và Giám đốc (Tổng giám đốc) hoặc của Chủ tịch công ty và Giám đốc (Tổng giám đốc) do chủ sở hữu công ty quyết định và quy định trong Điều lệ công ty. Chủ sở hữu công ty không được uỷ quyền cho Hội đồng quản trị và Giám đốc (Tổng giám đốc) hoặc Chủ tịch công ty và Giám đốc thực hiện các quyền và nghĩa vụ quy định tại Điều 47 Luật Doanh nghiệp.

Điều 17. Tổ chức quản lý công ty theo mô hình Hội đồng quản trị

1. Trong trường hợp áp dụng mô hình Hội đồng quản trị, thì địa vị pháp lý, quyền và nghĩa vụ của Hội đồng quản trị và Giám đốc (Tổng giám đốc) được thực hiện theo quy định tại các khoản 2, 3 và các khoản 4, 5 Điều này.

2. Hội đồng quản trị là cơ quan quản lý công ty, có toàn quyền nhân danh công ty để quyết định mọi vấn đề liên quan đến quản lý và hoạt động cuả công ty, trừ những vấn đề thuộc thẩm quyền của chủ sở hữu công ty.

3. Hội đồng quản trị có các quyền và nghĩa vụ sau đây:

a) Quyết định chiến lược phát triển của công ty;

b) Quyết định dự án đầu tư có giá trị nhỏ hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

c) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ; thông qua hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn được quy định tại Điều lệ công ty;

d) Bổ nhiệm, miễn nhiệm, cách chức Giám đốc (Tổng giám đốc) và cán bộ quản lý quan trọng khác của công ty; quyết định mức lương và lợi ích khác của các cán bộ quản lý đó;

đ) Quyết định cơ cấu tổ chức, quy chế quản lý công ty, quyết định lập chi nhánh, văn phòng đại diện;

e) Trình báo cáo quyết toán tài chính hàng năm lên chủ sở hữu công ty;

g) Kiến nghị phương án sử dụng lợi nhuận của công ty;

h) Kiến nghị các dự án đầu tư thuộc thẩm quyền quyết định của chủ sở hữu công ty;

i) Kiến nghị điều chỉnh vốn điều lệ công ty;

k) Kiến nghị bán tài sản có giá trị bằng hoặc lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty;

l) Kiến nghị bổ sung, sửa đổi Điều lệ công ty;

m) Kiến nghị việc tổ chức lại hoặc giải thể công ty.

Các vấn đề khác liên quan đến Hội đồng quản trị được áp dụng theo quy định tại các Điều 81, 82, 83, 84, 86 và 87 Luật Doanh nghiệp.

4. Giám đốc (Tổng giám đốc) là người điều hành hoạt động hàng ngày của công ty và chịu trách nhiệm trước Hội đồng quản trị về việc thực hiện các quyền và nhiệm vụ được giao.

5. Giám đốc (Tổng giám đốc) có các quyền và nghĩa vụ sau đây:

a) Quyết định các vấn đề liên quan đến hoạt động hàng ngày của công ty;

b) Tổ chức thực hiện các quyết định của Hội đồng quản trị;

c) Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư của công ty;

d) Kiến nghị phương án tổ chức, quy chế quản lý công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty, trừ các chức danh do Hội đồng quản trị bổ nhiệm, miễn nhiệm, cách chức;

e) Quyết định lương và phụ cấp (nếu có) đối với người lao động trong công ty, kể cả cán bộ quản lý thuộc thẩm quyền bổ nhiệm của Giám đốc (Tổng giám đốc);

g) Các quyền và nghĩa vụ khác theo quy định của pháp luật, Điều lệ công ty và quyết định của Hội đồng quản trị.

Điều 18. Tổ chức quản lý công ty theo mô hình Chủ tịch công ty

1. Trường hợp áp dụng mô hình Chủ tịch công ty, thì địa vị pháp lý, quyền và nghĩa vụ của Chủ tịch công ty và Giám đốc (Tổng giám đốc) áp dụng theo quy định tại các khoản 2, 3 và các khoản 4, 5 Điều này.

2. Chủ tịch công ty là người trực tiếp giúp chủ sở hữu công ty trong việc thực hiện các quyền và nghĩa vụ quy định tại Điều 47 Luật Doanh nghiệp và khoản 2 Điều 15 Nghị định này.

3. Chủ tịch công ty có các quyền và nghĩa vụ sau đây:

a) Kiến nghị với chủ sở hữu công ty quyết định các vấn đề thuộc thẩm quyền của chủ sở hữu;

b) Kiến nghị với chủ sở hữu công ty về việc bổ nhiệm, miễn nhiệm, cách chức Giám đốc (Tổng giám đốc) và các chức danh quản lý khác quy định tại Điều lệ công ty; về mức lương và các lợi ích khác của các cán bộ quản lý đó;

c) Tổ chức giám sát việc thực hiện các quyết định của chủ sở hữu công ty; báo cáo chủ sở hữu công ty kết quả và tình hình hoạt động kinh doanh của công ty;

4. Giám đốc (Tổng giám đốc) công ty là người điều hành hoạt động kinh doanh hàng ngày của công ty, chịu trách nhiệm trước chủ sở hữu công ty về việc thực hiện các quyền và nghĩa vụ của mình. Giám đốc (Tổng giám đốc) là người đại diện theo pháp luật của công ty.

5. Giám đốc (Tổng giám đốc) có các quyền và nghĩa vụ sau đây:

a) Tổ chức thực hiện các quyết định của chủ sở hữu công ty;

b) Quyết định các vấn đề liên quan đến hoạt động hàng ngày của công ty;

c) Tổ chức thực hiện kế hoạch kinh doanh và kế hoạch đầu tư của công ty;

d) Ban hành quy chế quản lý công ty;

đ) Bổ nhiệm, miễn nhiệm, cách chức các chức danh quản lý công ty, trừ các chức danh thuộc thẩm quyền của chủ sở hữu công ty;

e) Kiến nghị phương án tổ chức công ty;

g) Phối hợp với Chủ tịch công ty trình báo cáo quyết toán tài chính hàng năm lên chủ sở hữu công ty và phương án sử dụng lợi nhuận, xử lý các khoản lỗ trong kinh doanh;

h) Tuyển dụng lao động;

i) Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, mẫn cán vì lợi ích hợp pháp của công ty;

k) Không được lạm dụng địa vị và quyền hạn, sử dụng tài sản của công ty để thu lợi riêng cho bản thân, cho người khác; không được tiết lộ bí mật của công ty, trừ trường hợp được chủ sở hữu công ty chấp thuận;

l) Khi công ty không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì phải thông báo tình hình tài chính của công ty cho chủ sở hữu công ty và chủ nợ biết; không được tăng tiền lương, không được trả tiền thưởng cho công nhân viên của công ty, kể cả cho người quản lý; phải chịu trách nhiệm cá nhân về thiệt hại xảy ra đối với chủ nợ do không thực hiện nghĩa vụ quy định tại điểm này; kiến nghị biện pháp khắc phục khó khăn về tài chính của công ty;

m) Các quyền và nghĩa vụ khác do pháp luật và Điều lệ công ty quy định.

Điều 19. Cổ phần ưu đãi biểu quyết

1. Một cổ phần ưu đãi biểu quyết có nhiều hơn một phiếu biểu quyết; không hạn chế mức tối đa số phiếu biểu quyết của cổ phần ưu đã biểu quyết. Số phiếu biểu quyết cụ thể của một cổ phần ưu đãi biểu quyết do Điều lệ công ty quy định.

2. Trường hợp công ty cổ phần mới thành lập, các cổ đông sáng lập phải thực hiện nguyên tắc nhất trí khi quyết định các vấn đề sau đây:

a) Tổng số cổ phần ưu đãi biểu quyết;

b) Số phiếu biểu quyết của một cổ phần ưu đãi biểu quyết;

c) Cổ đông được quyền nắm giữ cổ phần ưu đãi biểu quyết và số cổ phần ưu đãi biểu quyết của mỗi cổ đông.

3. Trường hợp công ty cổ phần được chuyển đổi từ doanh nghiệp nhà nước, thì cổ phần ưu đãi biểu quyết chỉ được sử dụng đối với doanh nghiệp hoạt động trong các ngành:

a) Tiền tệ, tín dụng và các dịch vụ tài chính khác;

b) Bưu chính viễn thông;

c) Vận tải hàng không;

d) Các ngành khác theo quyết định của Thủ tướng Chính phủ.

Tổng số cổ phần ưu đãi biểu quyết, số phiếu biểu quyết của mỗi cổ phần ưu đãi biểu quyết, tổ chức được uỷ quyền nắm giữ cổ phần ưu đãi biểu quyết trong doanh nghiệp nhà nước cổ phần hoá do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ trưởng, Thủ trưởng cơ quan quản lý nhà nước có liên quan.

Điều 20. Mức cổ tức của cổ phần ưu đãi cổ tức

1. Mức cổ tức cố định hàng năm của cổ phần ưu đãi cổ tức được xác định bằng tỷ lệ phần trăm của tổng số vốn cổ phần thực góp vào công ty. Căn cứ vào tỷ lệ và tổng số vốn cổ phần thực góp vào công ty để xác định số cổ tức cố định hàng năm của cổ đông ưu đãi cổ tức.

2. Cổ tức thưởng của cổ phần ưu đãi cổ tức được xác định theo nguyên tắc sau đây:

a) Không có cổ tức thưởng trong trường hợp không trả cổ tức cho cổ phần phổ thông hoặc mức cổ tức của cổ phần phổ thông thấp hơn mức cổ tức cố định của cổ phần ưu đãi cổ tức;

b) Trường hợp mức cổ tức của cổ phần phổ thông cao hơn hoặc bằng mức cổ tức cố định của cổ phần ưu đãi cổ tức, thì phải có thêm cổ tức thưởng. Cổ tức thưởng được xác định ở mức bảo đảm tổng số cổ tức cố định và cổ tức thưởng của cổ phần ưu đãi cổ tức phải cao hơn mức cổ tức của cổ phần phổ thông được trả trong năm đó;

c) Mức cổ tức cố định hàng năm và cách thức xác định mức cổ tức thưởng do công ty và người đầu tư có liên quan thoả thuận hoặc công ty ấn định theo quyết định của Đại hội đồng cổ đông.

3. Tỷ lệ cổ tức, tổng số vốn góp cổ phần, tổng số cổ tức cố định được nhận hàng năm và cách thức xác định cổ tức thưởng phải được ghi trên cổ phiếu của cổ phần ưu đãi cổ tức.

Điều 21. Cổ phần ưu đãi hoàn lại

Công ty cổ phần được quyền sử dụng hai loại cổ phần ưu đãi hoàn lại là cổ phần được hoàn lại bất cứ khi nào theo yêu cầu của cổ đông và cổ phần được hoàn lại theo các điều kiện do công ty và người đầu tư có liên quan thoả thuận và được ghi vào cổ phiếu của cổ phần ưu đãi hoàn lại.

Điều 22. Trình tự và thủ tục chào bán chứng khoán

Công ty chào bán cổ phần, trái phiếu theo hình thức phát hành chứng khoán ra công chúng theo quy định của pháp luật về chứng khoán. Việc chào bán cổ phần, trái phiếu theo hình thức khác do công ty quyết định và được thực hiện theo thoả thuận giữa công ty và người mua.

Điều 23. Điều kiện, thể thức tiến hành họp Đại hội đồng cổ đông

1. Cổ đông có quyền trực tiếp hoặc uỷ quyền cho người khác dự họp Đại hội đồng cổ đông. Trường hợp uỷ quyền, thì người được uỷ quyền phải xuất trình giấy uỷ quyền và cổ phiếu cho chủ toạ biết trước khi khai mạc. Cổ đông gửi phiếu biểu quyết có niêm phong đến công ty trước khi khai mạc họp Đại hội đồng cổ đông được coi là dự họp Đại hội đồng cổ đông.

2. Cuộc họp của Đại hội đồng cổ đông được tiến hành khi có số cổ đông dự họp đại diện cho ít nhất 51% số cổ phần có quyền biểu quyết, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 51%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

3. Trường hợp cuộc họp của Đại hội đồng cổ đông được triệu tập lần thứ hai, thì cuộc họp đó được tiến hành khi có số cổ đông tham dự đại diện cho ít nhất 30 % số cổ phần có quyền biểu quyết, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 30%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

4. Trường hợp cuộc họp của Đại hội đồng cổ đông phải triệu tập lần thứ ba, thì cuộc họp đó luôn được tiến hành, không phụ thuộc vào số cổ đông dự họp và tỷ lệ số cổ phần có quyền biểu quyết mà họ đại diện.

Điều 24. Thông qua quyết định của Đại hội đồng cổ đông

1. Đại hội đồng cổ đông có quyền thông qua quyết định bằng hình thức biểu quyết tại cuộc họp hoặc lấy ý kiến cổ đông bằng văn bản.

2. Trường hợp Đại hội đồng cổ đông thông qua quyết định bằng hình thức biểu quyết tại cuộc họp, thì thực hiện theo quy định sau đây:

a) Các quyết định sau đây được thông qua khi được số cổ đông đại diện cho ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn 65%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty:

- Quyết định về loại cổ phần và số lượng cổ phần được quyền chào bán của mỗi loại;

- Quyết định sửa đổi, bổ sung Điều lệ công ty;

- Quyết định tổ chức lại công ty;

- Quyết định giải thể công ty;

- Quyết định bán tài sản có giá trị lớn hơn 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty.

b) Các quyết định khác thuộc thẩm quyền của Đại hội đồng cổ đông được thông qua khi được số cổ đông đại diện cho ít nhất 51% tổng số phiếu biểu quyết của tất cả cổ đông dự họp chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ cao hơn 51%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

3. Trường hợp Đại hội đồng cổ đông thông qua quyết định bằng hình thức lấy ý kiến cổ đông bằng văn bản, thì quyết định của Đại hội đồng cổ đông được thông qua khi được số cổ đông đại diện cho ít nhất 51% tổng số phiếu biểu quyết của tất cả cổ đông chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ cao hơn 51%; trường hợp Điều lệ công ty quy định một tỷ lệ khác cao hơn, thì áp dụng tỷ lệ tối thiểu phải có theo quy định của Điều lệ công ty.

4. Trường hợp thông qua quyết định bằng hình thức lấy ý kiến cổ đông bằng văn bản, thì Hội đồng quản trị phải làm các công việc sau đây:

a) Quyết định các vấn đề cần lấy ý kiến, hình thức và nội dung phiếu lấy ý kiến;

b) Nội dung phiếu lấy ý kiến ít nhất phải có tên, địa chỉ trụ sở chính cuả công ty; mục đích lấy ý kiến; vấn đề cần lấy ý kiến và đầu đề các tài liệu tương ứng được gửi kèm; thời hạn cuối cùng phải gửi phiếu lấy ý kiến về công ty; phương án biểu quyết "nhất trí", "không nhất trí", "không có ý kiến";

c) Gửi phiếu lấy ý kiến kèm theo tài liệu liên quan đến tất cả các cổ đông có quyền dự họp Đại hội đồng cổ đông;

d) Kiểm phiếu và lập biên bản kết quả kiểm phiếu; thông báo kết quả kiểm phiếu và các quyết định được thông qua đến tất cả cổ đông có quyền dự họp Đại hội đồng cổ đông trong thời hạn mười lăm ngày, kể từ thời hạn cuối cùng mà cổ đông phải gửi ý kiến của họ về công ty, trừ trường hợp Điều lệ công ty quy định thời hạn khác.

Điều 25. Biên bản họp Hội đồng quản trị

Tất cả các cuộc họp của Hội đồng quản trị phải được ghi đầy đủ vào sổ biên bản. Biên bản họp Hội đồng quản trị phải có các nội dung sau đây:

1. Thời gian và địa điểm họp;

2. Họ tên thành viên tham dự;

3. Chương trình họp;

4. Các vấn đề thảo luận và biểu quyết, kết quả biểu quyết;

5. Tóm tắt phát biểu ý kiến tại phiên họp;

6. Các quyết định đã được Hội đồng quản trị thông qua;

7. Chữ ký có ghi rõ họ tên của tất cả thành viên dự họp.

Chủ tọa và thư ký phải liên đới chịu trách nhiệm về tính chính xác và trung thực của biên bản họp Hội đồng quản trị.

Điều 26. Công ty hợp danh

1. Có hai loại công ty hợp danh là công ty hợp danh có tất cả thành viên đều là thành viên hợp danh và công ty hợp danh có cả thành viên hợp danh và thành viên góp vốn.

2. Điều kiện chuyên môn và uy tín nghề nghiệp của thành viên hợp danh được quy định như sau:

a) Đối với công ty hợp danh kinh doanh các ngành, nghề quy định tại khoản 2 Điều 6 Nghị định này, thì tất cả thành viên hợp danh đều phải có chứng chỉ hành nghề.

b) Đối với công ty hợp danh kinh doanh các ngành, nghề khác, thì thành viên hợp danh là người đã được đào tạo về ngành, nghề đó.

Điều 27. Quyền và nghĩa vụ của thành viên hợp danh

1. Thành viên hợp danh có quyền:

a) Tham gia thảo luận và biểu quyết về tất cả các công việc của công ty;

b) Được chia lợi nhuận theo thoả thuận quy định trong Điều lệ công ty;

c) Trực tiếp tham gia quản lý hoạt động kinh doanh của công ty;

d) Sử dụng tài sản của công ty để phục vụ cho lợi ích của công ty; được hoàn trả lại mọi khoản chi đã thực hiện để phục vụ lợi ích của công ty;

đ) Được nhận thông tin về hoạt động kinh doanh và quản lý công ty, xem sổ kế toán và các hồ sơ khác của công ty;

e) Các quyền khác quy định trong Điều lệ công ty.

2. Thành viên hợp danh có nghĩa vụ:

a) Góp đủ số vốn đã cam kết góp vào công ty;

b) Chịu trách nhiệm bằng toàn bộ tài sản của mình về các nghĩa vụ của công ty;

c) Trường hợp kinh doanh bị thua lỗ, thì phải chịu lỗ theo nguyên tắc quy định trong Điều lệ công ty;

d) Khi quản lý hoặc thực hiện hoạt động kinh doanh nhân danh công ty hoặc đại diện cho công ty, phải hành động một cách trung thực, mẫn cán phục vụ lợi ích hợp pháp của công ty;

đ) Chấp hành nội quy và quyết định của công ty;

e) Thành viên hợp danh không được đồng thời là thành viên hợp danh của công ty hợp danh khác hoặc chủ doanh nghiệp tư nhân;

g) Thành viên hợp danh không được tự mình hoặc nhân danh người thứ ba thực hiện hoạt động kinh doanh trong cùng ngành, nghề kinh doanh của công ty;

h) Thành viên hợp danh không được nhân danh công ty ký kết hợp đồng, xác lập và thực hiện các giao dịch khác nhằm thu lợi riêng cho cá nhân và cho người khác;

i) Các nghĩa vụ khác do Điều lệ công ty quy định.

Điều 28. Quyền và nghĩa vụ của thành viên góp vốn

1. Thành viên góp vốn có quyền:

a) Tham gia thảo luận và biểu quyết về việc bổ sung, sửa đổi các quyền và nghĩa vụ của thành viên góp vốn được quy định trong Điều lệ công ty; về việc tổ chức lại và giải thể công ty;

b) Được chia lợi nhuận; được chia giá trị tài sản còn lại khi công ty giải thể theo quy định trong Điều lệ công ty;

c) Được chuyển nhượng phần vốn góp của mình tại công ty cho người khác, nếu Điều lệ công ty không quy định khác;

d) Được nhận thông tin về hoạt động kinh doanh và quản lý công ty, xem sổ kế toán và hồ sơ khác của công ty;

đ) Các quyền khác do Điều lệ công ty quy định.

2. Thành viên góp vốn có nghĩa vụ:

a) Góp đủ số vốn đã cam kết và chịu trách nhiệm về các khoản nợ của công ty trong phạm vi giá trị số vốn đã cam kết góp vào công ty;

b) Không được tham gia quản lý công ty, không được hoạt động kinh doanh nhân danh công ty;

c) Chấp hành đúng nội quy và quyết định của công ty;

d) Các nghĩa vụ khác do Điều lệ công ty quy định.

Điều 29. Tổ chức quản lý công ty hợp danh

1. Hội đồng thành viên gồm tất cả thành viên hợp danh, là cơ quan quyết định cao nhất của công ty. Hội đồng thành viên quyết định tất cả các hoạt động của công ty. Khi biểu quyết, mỗi thành viên hợp danh chỉ có một phiếu.

2. Quyết định về các vấn đề sau đây phải được tất cả các thành viên hợp danh có quyền biểu quyết chấp thuận:

a) Cử giám đốc công ty;

b) Tiếp nhận thành viên;

c) Khai trừ thành viên hợp danh;

d) Bổ sung, sửa đổi Điều lệ công ty;

đ) Tổ chức lại, giải thể công ty;

e) Hợp đồng của công ty với thành viên hợp danh, người có liên quan của thành viên hợp danh.

3. Quyết định về những vấn đề khác phải được đa số thành viên hợp danh chấp thuận.

4. Tất cả các quyết định của Hội đồng thành viên phải được ghi vào sổ biên bản và phải được lưu giữ tại trụ sở chính của công ty.

5. Trong quá trình hoạt động, các thành viên hợp danh phân công đảm nhiệm các chức trách quản lý và kiểm soát hoạt động của công ty và cử một người trong số họ làm giám đốc.

Thành viên hợp danh chủ động thực hiện công việc được phân công nhằm đạt được mục tiêu của công ty; đại diện cho công ty trong đàm phán ký kết hợp đồng thực hiện các công việc được giao; đại diện cho công ty trước pháp luật và cơ quan nhà nước trong phạm vi công việc được phân công.

Khi nhân danh công ty thực hiện các công việc được giao, thành viên hợp danh phải làm việc một cách trung thực, không trái với các quyết định của Hội đồng thành viên, không vi phạm các điều cấm hoặc hạn chế như quy định tại khoản 2 Điều 27 Nghị định này.

6. Giám đốc công ty hợp danh có nhiệm vụ:

a) Phân công, điều hoà và phối hợp công việc của các thành viên hợp danh;

b) Điều hành công việc trong công ty;

c) Thực hiện công việc khác theo uỷ quyền của các thành viên hợp danh.

Điều 30. Tiếp nhận thành viên

1. Người được tiếp nhận làm thành viên hợp danh hoặc được tiếp nhận làm thành viên góp vốn của công ty khi được tất cả thành viên hợp danh của công ty đồng ý, trừ trường hợp Điều lệ công ty quy định khác.

2. Thành viên hợp danh được tiếp nhận vào công ty chỉ chịu trách nhiệm về các nghĩa vụ của công ty phát sinh sau khi đăng ký thành viên đó với cơ quan đăng ký kinh doanh.

Điều 31. Chấm dứt tư cách thành viên

1. Tư cách thành viên hợp danh chấm dứt trong các trường hợp sau đây:

a) Đã chết hoặc bị toà án tuyên bố là đã chết;

b) Mất tích, bị hạn chế hoặc mất năng lực hành vi dân sự;

c) Tự nguyện rút khỏi công ty;

d) Bị khai trừ khỏi công ty.

2. Trường hợp chấm dứt tư cách thành viên theo quy định tại điểm a và điểm b khoản 1 Điều này, thì công ty vẫn có quyền sử dụng tài sản tương ứng với trách nhiệm của người đó để thực hiện các nghĩa vụ của công ty.

3. Trường hợp tư cách thành viên chấm dứt theo quy định tại điểm c và điểm d khoản 1 Điều này, thì người đó phải liên đới chịu trách nhiệm về nghĩa vụ của công ty đã phát sinh trước khi đăng ký việc chấm dứt tư cách thành viên đó với cơ quan đăng ký kinh doanh.

4. Tư cách thành viên góp vốn chấm dứt khi thành viên đó chuyển nhượng phần vốn góp của mình cho người khác.

Điều 32. Rút khỏi công ty

1. Thành viên hợp danh được quyền rút khỏi công ty, nếu được đa số thành viên hợp danh còn lại đồng ý. Khi rút khỏi công ty, phần vốn góp được hoàn trả theo giá thoả thuận hoặc theo giá được xác định dựa trên nguyên tắc quy định trong Điều lệ công ty. Sau khi rút khỏi công ty, người đó vẫn phải liên đới chịu trách nhiệm về các nghĩa vụ của công ty theo quy định tại khoản 3 Điều 31 Nghị định này.

2. Trường hợp tên của thành viên hợp danh đã rút khỏi công ty được sử dụng để đặt tên công ty, thì người đó có quyền yêu cầu công ty đổi tên.

3. Thành viên góp vốn có quyền rút phần vốn góp của mình ra khỏi công ty, nếu được đa số thành viên hợp danh đồng ý. Việc chuyển nhượng phần vốn góp của thành viên góp vốn cho người khác được tự do thực hiện, trừ trường hợp Điều lệ công ty quy định khác.

Điều 33. Chia doanh nghiệp

1. Việc chia doanh nghiệp chỉ thực hiện đối với công ty trách nhiệm hữu hạn và công ty cổ phần. Công ty trách nhiệm hữu hạn có thể được chia thành hai hoặc nhiều công ty trách nhiệm hữu hạn khác. Công ty cổ phần có thể được chia thành hai hoặc nhiều công ty cổ phần khác.

2. Tỷ lệ số phiếu chấp thuận phải có để thông qua quyết định chia công ty trách nhiệm hữu hạn được áp dụng theo quy định tại điểm a khoản 2 Điều 13 Nghị định này.

3. Tỷ lệ số phiếu chấp thuận phải có để thông qua quyết định chia công ty cổ phần được áp dụng theo quy định tại điểm a khoản 2 Điều 24 Nghị định này.

4. Khi chia công ty trách nhiệm hữu hạn có từ hai thành viên trở lên thành nhiều công ty, thì thành viên của các công ty mới được thành lập có thể xử lý theo một trong hai cách sau đây:

a) Tất cả thành viên của công ty bị chia đều là thành viên của các công ty mới được thành lập từ công ty bị chia;

b) Các thành viên của công ty bị chia được chia thành từng nhóm tương ứng làm thành viên của các công ty mới thành lập từ công ty bị chia. Việc chia các thành viên của công ty bị chia thành các nhóm thành viên tương ứng của công ty mới thành lập từ công ty bị chia phải thực hiện theo nguyên tắc nhất trí.

5. Khi chia công ty trách nhiệm hữu hạn một thành viên, thì chủ sở hữu công ty bị chia vẫn là chủ sở hữu của các công ty mới thành lập từ công ty bị chia.

6. Khi chia một công ty cổ phần thành nhiều công ty cổ phần khác, thì các cổ đông của các công ty mới được thành lập có thể xử lý theo một trong hai cách sau đây:

a) Tất cả các cổ đông của công ty bị chia đều là cổ đông của công ty mới được thành lập từ công ty bị chia;

b) Các cổ đông của công ty bị chia được chia thành từng nhóm tương ứng làm cổ đông của các công ty mới thành lập từ công ty bị chia. Việc chia các cổ đông của công ty bị chia thành các nhóm cổ đông tương ứng của công ty mới thành lập từ công ty bị chia phải được số cổ đông đại diện cho ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp Đại hội đồng cổ đông chấp thuận. Cổ đông phản đối phương án đã quyết định về chia cổ đông thành các nhóm tương ứng có quyền yêu cầu công ty bị chia mua lại cổ phần của mình trước khi thực hiện chia công ty. Thủ tục mua lại cổ phần thực hiện theo quy định tại khoản 2 Điều 64 Luật Doanh nghiệp.

7. Việc xử lý nợ và các nghĩa vụ tài sản khác của công ty bị chia được quy định như sau:

a) Quyết định phân chia trách nhiệm của các công ty mới thành lập đối với các khoản nợ và nghĩa vụ tài sản khác của công ty bị chia không có hiệu lực pháp lý đối với chủ nợ, đối với người có quyền và lợi ích liên quan, trừ trường hợp công ty mới thành lập và chủ nợ có liên quan có thoả thuận khác.

b) Tất cả các công ty mới được thành lập từ công ty bị chia đều phải liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán và các nghĩa vụ tài sản khác của công ty bị chia, trừ trường hợp chủ nợ và công ty mới thành lập từ công ty bị chia có thoả thuận khác. Khi các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả, thì chủ nợ có quyền yêu cầu một trong các công ty mới được thành lập từ công ty bị chia thanh toán các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả. Công ty được yêu cầu phải thanh toán khoản nợ đến hạn đó, đồng thời có quyền yêu cầu các công ty còn lại hoàn trả lại phần tương ứng mà họ phải gánh chịu.

Điều 34. Tách doanh nghiệp

1. Việc tách doanh nghiệp chỉ áp dụng đối với công ty trách nhiệm hữu hạn và công ty cổ phần.

2. Tỷ lệ số phiếu chấp thuận phải có để thông qua quyết định tách công ty trách nhiệm hữu hạn, công ty cổ phần được áp dụng theo quy định tại điểm a khoản 2 Điều 13 và điểm a khoản 2 Điều 24 Nghị định này.

3. Trường hợp tách công ty trách nhiệm hữu hạn hai thành viên trở lên, thì thành viên của công ty bị tách và công ty được tách được xử lý theo một trong các cách sau đây:

a) Công ty bị tách trở thành chủ sở hữu của công ty được tách;

b) Tất cả thành viên của công ty bị tách đều là thành viên của công ty được tách;

c) Các thành viên của công ty bị tách chia thành các nhóm tương ứng làm thành viên của các công ty trách nhiệm hữu hạn sau khi tách công ty. Trong trường hợp này, quyết định về phương án chia các thành viên thành các nhóm tương ứng làm thành viên của các công ty sau khi tách phải được tất cả các thành viên chấp thuận.

4. Trường hợp tách công ty trách nhiệm hữu hạn một thành viên, thì chủ sở hữu công ty bị tách đồng thời là chủ sở hữu của công ty được tách, hoặc công ty bị tách làm chủ sở hữu của công ty được tách.

5. Trường hợp tách công ty cổ phần, cổ đông của công ty bị tách và công ty được tách được xử lý theo một trong các cách sau đây:

a) Tất cả các cổ đông của công ty bị tách đều là cổ đông của công ty mới được tách;

b) Các cổ đông của công ty bị tách được chia thành từng nhóm tương ứng làm cổ đông của công ty bị tách và công ty được tách. Việc chia các cổ đông của công ty bị tách thành cổ đông của các công ty sau khi tách phải được số cổ đông đại diện cho ít nhất 65% tổng số phiếu biểu quyết của tất cả cổ đông dự họp Đại hội đồng cổ đông chấp thuận, nếu Điều lệ công ty không quy định một tỷ lệ khác cao hơn. Cổ đông phản đối phương án đã quyết định về chia cổ đông thành các nhóm tương ứng có quyền yêu cầu công ty bị tách mua lại cổ phần của mình trước khi thực hiện tách công ty. Thủ tục mua lại cổ phần thực hiện theo quy định tại khoản 2 Điều 64 Luật Doanh nghiệp.

6. Sau khi tách công ty trách nhiệm hữu hạn, các khoản nợ và nghĩa vụ tài sản khác chưa thanh toán của công ty bị tách được xử lý như sau:

a) Trường hợp công ty bị tách trở thành chủ sở hữu của công ty được tách, thì công ty bị tách vẫn hoàn toàn chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác chưa thanh toán; công ty được tách không chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác của công ty bị tách.

b) Trường hợp tất cả thành viên của công ty bị tách đều là thành viên của công ty được tách, hoặc thành viên của công ty bị tách được chia thành từng nhóm tương ứng làm thành viên của các công ty sau khi tách, thì công ty bị tách và công ty được tách đều phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác chưa thanh toán của công ty bị tách phát sinh trước khi tách công ty, trừ trường hợp chủ nợ, người có quyền và lợi ích liên quan và công ty bị tách hoặc công ty được tách có thoả thuận khác. Nếu không có thoả thuận khác, thì khi các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả, công ty bị tách phải hoàn trả số nợ hoặc thực hiện nghĩa vụ tài sản đó. Trường hợp công ty bị tách không thanh toán được các khoản nợ hoặc nghĩa vụ tài sản khác phát sinh trước khi tách công ty, thì chủ nợ, người có quyền và lợi ích liên quan có quyền yêu cầu công ty được tách thanh toán các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả.

7. Sau khi tách công ty cổ phần, công ty bị tách và công ty được tách phải liên đới chịu trách nhiệm về các khoản nợ và nghĩa vụ tài sản khác chưa thanh toán của công ty bị tách phát sinh trước khi tách công ty, trừ trường hợp chủ nợ, người có quyền và lợi ích liên quan và công ty bị tách hoặc công ty được tách có thoả thuận khác. Trường hợp không có thoả thuận khác, thì khi các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả, công ty bị tách phải hoàn trả số nợ hoặc thực hiện nghĩa vụ tài sản đó. Trường hợp công ty bị tách không thanh toán được các khoản nợ hoặc nghĩa vụ tài sản khác phát sinh trước khi tách công ty, thì chủ nợ, người có quyền và lợi ích liên quan có quyền yêu cầu công ty được tách thanh toán các khoản nợ hoặc nghĩa vụ tài sản khác đến hạn phải trả.

Điều 35. Căn cứ xác định doanh nghiệp thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn phải trả

Doanh nghiệp được coi là thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác đến hạn phải trả nếu:

1. Không có nợ quá hạn, không có các nghĩa vụ tài sản khác đã quá hạn mà chưa thanh toán được;

2. Không dùng vốn vay mới, kể cả đảo nợ, để thanh toán các khoản nợ và nghĩa vụ tài sản khác đến hạn phải trả.

Điều 36. Căn cứ xác định doanh nghiệp bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác

Công ty trách nhiệm hữu hạn, công ty cổ phần được coi là có khả năng thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác, nếu tổng giá trị tài sản ghi trên bảng cân đối kế toán của công ty lớn hơn tổng số nợ và các nghĩa vụ tài sản khác phải trả.

Điều 37. Hướng dẫn về các điều khoản thi hành quy định tại Chương X Luật Doanh nghiệp

Căn cứ Điều 6 và khoản 3 Điều 122 Luật Doanh nghiệp, các văn bản pháp luật sau đây bị bãi bỏ:

1. Nghị định số 221-HĐBT ngày 23 tháng 7 năm 1991 của Hội đồng Bộ trưởng quy định về cụ thể hoá một số điều của Luật Doanh nghiệp tư nhân.

2. Nghị định số 222-HĐBT ngày 23 tháng 7 năm 1991 của Hội đồng Bộ trưởng quy định về cụ thể hoá một số điều của Luật Công ty.

3. Nghị định số 361-HĐBT ngày 01 tháng 10 năm 1992 của Hội đồng Bộ trưởng quy định về việc bổ sung, sửa đổi một số điểm trong các quy định ban hành kèm theo Nghị định số 221 và 222-HĐBT ngày 23 tháng 7 năm 1991 của Hội đồng Bộ trưởng.

4. Nghị định số 26/1998/NĐ-CP ngày 07 tháng 5 năm 1998 của Chính phủ về việc điều chỉnh mức vốn pháp định đối với doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần.

5. Các quy định của Nghị định số 48/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ quy định về văn phòng đại diện, chi nhánh của thương nhân và của doanh nghiệp du lịch Việt Nam ở trong nước và ở nước ngoài liên quan đến việc thành lập và hoạt động của các doanh nghiệp theo Luật Doanh nghiệp.

6. Nghị định số 40/1998/NĐ-CP ngày 10 tháng 6 năm 1998 của Chính phủ về kinh doanh vận tải biển của công ty, doanh nghiệp tư nhân.

7. Thông tư của các Bộ, ngành, quyết định của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, quyết định của các cấp chính quyền địa phương làm cơ sở pháp lý để cấp các loại giấy phép, giấy chứng nhận, chứng chỉ hành nghề, các điều kiện kinh doanh và các yêu cầu khác áp dụng đối với ngành, nghề kinh doanh của doanh nghiệp, nhưng trái với quy định của luật, pháp lệnh, nghị định có liên quan.

Điều 38. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau mười lăm ngày, kể từ ngày ký.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm triển khai thực hiện Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư chủ trì việc theo dõi, giám sát và định kỳ báo cáo Thủ tướng Chính phủ về việc thực hiện Nghị định này.


ND 2000 - 45 Van phong dai dien.htm

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 45/2000/NĐ-CP NGÀY 06 THÁNG 9 NĂM 2000
QUY ĐỊNH VỀ VĂN PHÒNG ĐẠI DIỆN CHI NHÁNH CỦA THƯƠNG NHÂN NƯỚC NGOÀI VÀ CỦA DOANH NGHIỆP DU LỊCH NƯỚC NGOÀI
TẠI VIỆT NAM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Luật Thương mại ngày 10 tháng 5 năm 1997;

Căn cứ Pháp lệnh Du lịch ngày 08 tháng 02 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Thương mại và Tổng cục trưởng Tổng cục Du lịch,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài (theo quy định của Luật Thương mại) và của doanh nghiệp du lịch nước ngoài (theo quy định của Pháp lệnh Du lịch) tại Việt Nam.

Sau đây "Văn phòng đại diện của thương nhân nước ngoài và của doanh nghiệp du lịch nước ngoài tại Việt Nam" được gọi tắt là "Văn phòng đại diện"; "Chi nhánh của thương nhân nước ngoài và của doanh nghiệp du lịch nước ngoài tại Việt Nam" được gọi tắt là "Chi nhánh".

Điều 2. Văn phòng đại diện, Chi nhánh

1. Văn phòng đại diện là đơn vị phụ thuộc của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài, được thành lập theo pháp luật Việt Nam để tìm kiếm, thúc đẩy các cơ hội hoạt động thương mại, du lịch, nhưng không được kinh doanh sinh lợi trực tiếp.

Một thương nhân nước ngoài hoặc một doanh nghiệp du lịch nước ngoài được thành lập tại Việt Nam một hoặc nhiều Văn phòng đại diện; không được thành lập Chi nhánh của Văn phòng đại diện tại Việt Nam.

2. Chi nhánh là đơn vị phụ thuộc của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài, được thành lập theo pháp luật Việt Nam để hoạt động thương mại, du lịch tại Việt Nam nhằm mục đích sinh lợi trực tiếp.

Một thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được thành lập một Chi nhánh tại Việt Nam để kinh doanh hàng hoá, dịch vụ thuộc "Danh mục hàng hoá, dịch vụ Chi nhánh thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được phép kinh doanh tại Việt Nam" được ban hành kèm theo Nghị định này; không được thành lập Văn phòng đại diện của Chi nhánh tại Việt Nam.

3. Trưởng Văn phòng đại diện, Giám đốc Chi nhánh có thể là người nước ngoài hoặc người Việt Nam.

4. Văn phòng đại diện, Chi nhánh và người làm việc tại Văn phòng đại diện, Chi nhánh được Nhà nước Việt Nam bảo hộ các quyền, lợi ích hợp pháp và có nghĩa vụ tuân thủ pháp luật Việt Nam; không được hưởng quy chế ưu đãi miễn trừ dành cho Cơ quan Đại diện ngoại giao, Cơ quan Lãnh sự nước ngoài, Cơ quan Đại diện của Tổ chức quốc tế liên Chính phủ tại Việt Nam.

Điều 3. Trách nhiệm của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài và Văn phòng đại diện, Chi nhánh

1. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài có Văn phòng đại diện, Chi nhánh tại Việt Nam chịu trách nhiệm trước pháp luật Việt Nam về mọi hoạt động của Văn phòng đại diện, Chi nhánh tại Việt Nam.

2. Văn phòng đại diện, Chi nhánh phải tuân thủ pháp luật Việt Nam trong mọi hoạt động của mình và trực tiếp thực hiện các quyền và nghĩa vụ theo quy định của pháp luật Việt Nam.

Điều 4. Cơ quan cấp Giấy phép

1. Bộ Thương mại có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Chi nhánh hoạt động trong lĩnh vực thương mại.

2. Tổng cục Du lịch có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực du lịch.

3. Bộ Thương mại có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Chi nhánh hoạt động trong lĩnh vực thương mại và du lịch, sau khi được sự nhất trí của Tổng cục Du lịch.

4. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là ủy ban nhân dân cấp tỉnh), nơi thương nhân nước ngoài đề nghị thành lập Văn phòng đại diện, có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Văn phòng đại diện hoạt động trong lĩnh vực thương mại.

5. Uỷ ban nhân dân cấp tỉnh, nơi thương nhân nước ngoài hoạt động trong lĩnh vực thương mại và du lịch đề nghị thành lập Văn phòng đại diện, có trách nhiệm cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Văn phòng đại diện hoạt động trong lĩnh vực thương mại và du lịch sau khi được sự nhất trí của Tổng cục Du lịch.

CHƯƠNG II
VIỆC CẤP, SỬA ĐỔI, BỔ SUNG GIẤY PHÉP THÀNH LẬP
VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 5. Điều kiện cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh

1. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được cấp Giấy phép thành lập Văn phòng đại diện tại Việt Nam khi có đăng ký kinh doanh hợp pháp theo pháp luật nước ngoài.

2. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được cấp Giấy phép thành lập Chi nhánh tại Việt Nam khi có đủ các điều kiện sau đây:

a) Có đăng ký kinh doanh hợp pháp theo pháp luật nước ngoài;

b) Đã hoạt động không dưới 5 năm, kể từ khi đăng ký kinh doanh;

c) Kinh doanh hàng hoá, dịch vụ thuộc "Danh mục hàng hoá, dịch vụ Chi nhánh thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được phép kinh doanh tại Việt Nam" được ban hành kèm theo Nghị định này và được xem xét, bổ sung theo từng thời kỳ.

Điều 6. Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh

Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh gồm:

1. Đơn của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh (theo mẫu do Bộ Thương mại thống nhất với Tổng cục Du lịch quy định).

2. Bản sao Giấy chứng nhận đăng ký kinh doanh của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được cơ quan có thẩm quyền ở nước ngoài xác nhận và bản dịch ra tiếng Việt Giấy chứng nhận đăng ký kinh doanh của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được cơ quan Công chứng ở trong nước hoặc Cơ quan Đại diện Ngoại giao, Cơ quan Lãnh sự của Việt Nam ở nước ngoài chứng nhận.

Điều 7. Cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh

1. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài gửi hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Chi nhánh đến Cơ quan cấp Giấy phép quy định tại Điều 4 Nghị định này.

2. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép cấp cho thương nhân nước ngoài Giấy phép thành lập Văn phòng đại diện, Chi nhánh và gửi bản sao Giấy phép tới các cơ quan có liên quan theo quy định sau:

a) Trường hợp Bộ Thương mại cấp Giấy phép, bản sao Giấy phép được gửi đến Sở Thương mại hoặc Sở Thương mại và Du lịch, cơ quan thuế, cơ quan thống kê cấp tỉnh, nơi Chi nhánh đặt trụ sở; nếu là Giấy phép thành lập Chi nhánh hoạt động trong lĩnh vực thương mại và du lịch thì bản sao Giấy phép còn được gửi đến Tổng cục Du lịch.

b) Trường hợp Tổng cục Du lịch cấp Giấy phép, bản sao Giấy phép được gửi đến Sở Du lịch hoặc Sở Thương mại và Du lịch, cơ quan thuế, cơ quan thống kê cấp tỉnh, nơi Văn phòng đại diện, Chi nhánh đặt trụ sở.

c) Trường hợp Uỷ ban nhân dân cấp tỉnh cấp Giấy phép, bản sao Giấy phép được gửi tới Bộ Thương mại, cơ quan thuế, cơ quan thống kê cấp tỉnh, nơi Văn phòng đại diện đặt trụ sở; nếu là Giấy phép thành lập Văn phòng đại diện hoạt động trong lĩnh vực thương mại và du lịch thì bản sao Giấy phép còn được gửi đến Tổng cục Du lịch.

3. Trường hợp hồ sơ chưa đầy đủ hoặc chưa hợp lệ, trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, Cơ quan cấp Giấy phép phải có văn bản thông báo để thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài bổ sung, hoàn chỉnh hồ sơ.

4. Nội dung hoạt động của Văn phòng đại diện, Chi nhánh được ghi cụ thể trong Giấy phép.

Điều 8. Thông báo hoạt động của Văn phòng đại diện, Chi nhánh

Trong thời hạn không quá 45 ngày, kể từ ngày được cấp Giấy phép, Văn phòng đại diện, Chi nhánh phải chính thức đi vào hoạt động và phải có văn bản thông báo cho Cơ quan cấp Giấy phép về địa điểm đặt trụ sở, số người Việt Nam, số người nước ngoài làm việc tại Văn phòng đại diện, Chi nhánh.

Điều 9. Thay đổi nội dung Giấy phép

Khi có nhu cầu thay đổi một, một số hoặc tất cả các nội dung sau đây trong Giấy phép thành lập Văn phòng đại diện, Chi nhánh, thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài phải có văn bản đề nghị cơ quan cấp Giấy phép sửa đổi, bổ sung Giấy phép:

1. Thay đổi tên gọi, quốc tịch của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài hoặc tên gọi của Văn phòng đại diện, Chi nhánh;

2. Tăng số người từ nước ngoài vào làm việc tại Văn phòng đại diện, Chi nhánh;

3. Thay đổi nội dung hoạt động của Văn phòng đại diện, Chi nhánh.

4. Thay đổi địa điểm đặt trụ sở của Văn phòng đại diện, Chi nhánh.

Trong thời hạn không quá 10 ngày, kể từ ngày nhận được đề nghị của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài, cơ quan cấp Giấy phép có trách nhiệm cấp cho thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài Giấy phép mới đã được sửa đổi, bổ sung và gửi bản sao Giấy phép này cho các cơ quan được gửi bản sao Giấy phép thành lập Văn phòng đại diện, Chi nhánh quy định tại khoản 2 Điều 7 Nghị định này.

Trường hợp thay đổi địa điểm đặt trụ sở của Văn phòng đại diện hoạt động trong lĩnh vực thương mại hoặc thương mại và du lịch từ một tỉnh, thành phố trực thuộc Trung ương này đến một tỉnh, thành phố trực thuộc Trung ương khác, thương nhân nước ngoài phải làm thủ tục đề nghị cấp Giấy phép thành lập văn phòng đại diện mới theo quy định tại Điều 6 và Điều 7 Nghị định này.

Điều 10. Lệ phí cấp, sửa đổi, bổ sung Giấy phép

1. Thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài phải nộp lệ phí cấp, sửa đổi, bổ sung Giấy phép.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Thương mại và Tổng cục Du lịch quy định cụ thể mức lệ phí, việc quản lý và sử dụng lệ phí quy định tại khoản 1 Điều này.

Điều 11. Chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh

1. Văn phòng đại diện, Chi nhánh chấm dứt hoạt động trong các trường hợp sau:

a) Theo đề nghị của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài;

b) Khi thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài chấm dứt hoạt động;

c) Khi có quyết định về việc thu hồi, huỷ bỏ Giấy phép của các cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật Việt Nam.

2. Trong trường hợp chấm dứt hoạt động theo quy định tại các điểm a và điểm b khoản 1 Điều này, thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài phải gửi văn bản thông báo việc chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh đến Cơ quan cấp Giấy phép trong thời hạn không quá 30 ngày, trước ngày chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh và phải nộp lại Giấy phép cho cơ quan cấp Giấy phép.

Trong thời hạn 7 ngày, cơ quan cấp Giấy phép có trách nhiệm thông báo việc chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh cho các cơ quan được gửi bản sao Giấy phép thành lập Văn phòng đại diện, Chi nhánh quy định tại khoản 2 Điều 7 Nghị định này.

3. Trong trường hợp chấm dứt hoạt động theo quy định tại điểm c khoản 1 Điều này, cơ quan cấp Giấy phép có trách nhiệm gửi cho thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài quyết định về việc thu hồi, hủy bỏ Giấy phép thành lập Văn phòng đại diện, Chi nhánh ít nhất 30 ngày, trước ngày Văn phòng đại diện, Chi nhánh bị buộc chấm dứt hoạt động và gửi bản sao quyết định này tới các cơ quan được gửi bản sao Giấy phép thành lập Văn phòng đại diện, Chi nhánh quy định tại khoản 2 Điều 7 Nghị định này.

Điều 12. Nghĩa vụ của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài và Văn phòng đại diện, Chi nhánh khi Văn phòng đại diện, Chi nhánh chấm dứt hoạt động

Trước khi Văn phòng đại diện, Chi nhánh chấm dứt hoạt động tại Việt Nam, thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài và Văn phòng đại diện, Chi nhánh có nghĩa vụ thanh toán xong các khoản nợ và các nghĩa vụ khác với Nhà nước, tổ chức và cá nhân có liên quan tại Việt Nam.

Uỷ ban nhân dân cấp tỉnh có trách nhiệm theo dõi, giám sát và đôn đốc việc thực hiện quy định này đối với Văn phòng đại diện, Chi nhánh tại địa phương.

CHƯƠNG III
NỘI DUNG HOẠT ĐỘNG, QUYỀN VÀ NGHĨA VỤ CỦA
VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 13. Nội dung hoạt động của Văn phòng đại diện, Chi nhánh

1. Nội dung hoạt động của Văn phòng đại diện.

a) Xúc tiến xây dựng các dự án hợp tác kinh tế, thương mại, du lịch tại Việt Nam;

b) Tìm kiếm, thúc đẩy cơ hội mua bán hàng hoá, cung ứng dịch vụ thương mại, du lịch tại Việt Nam;

c) Theo dõi, đôn đốc việc thực hiện các hợp đồng đã ký kết của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài mà mình làm đại diện.

2. Nội dung hoạt động của Chi nhánh.

Nội dung hoạt động của Chi nhánh được quy định cụ thể tại Giấy phép thành lập Chi nhánh phù hợp với nội dung hoạt động của thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài, trong khuôn khổ "Danh mục hàng hoá, dịch vụ Chi nhánh thương nhân nước ngoài, doanh nghiệp du lịch nước ngoài được phép kinh doanh tại Việt Nam" được ban hành kèm theo Nghị định này.

Điều 14. Quyền, nghĩa vụ của Văn phòng đại diện và người làm việc tại Văn phòng đại diện

Văn phòng đại diện, người làm việc tại Văn phòng đại diện thực hiện các quyền và nghĩa vụ được quy định tại Luật Thương mại, Pháp lệnh Du lịch và các quy định cụ thể sau đây:

1. Văn phòng đại diện được hoạt động theo các nội dung cụ thể ghi trong Giấy phép thành lập.

3. Người làm việc tại Văn phòng đại diện phải nộp thuế theo quy định của pháp luật Việt Nam.

4. Văn phòng đại diện phải báo cáo định kỳ mỗi năm một lần về các hoạt động của Văn phòng đại diện trong năm trước với cơ quan cấp Giấy phép trước ngày làm việc cuối cùng của tháng 01 năm tiếp theo.

Trong trường hợp cần thiết, theo yêu cầu bằng văn bản của các cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam, Văn phòng đại diện có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề liên quan đến hoạt động của mình.

Điều 15. Quyền, nghĩa vụ của Chi nhánh và người làm việc tại Chi nhánh.

Chi nhánh, người làm việc tại Chi nhánh thực hiện các quyền và nghĩa vụ được quy định tại Luật Thương mại, Pháp lệnh Du lịch và các quy định cụ thể sau đây:

1. Chi nhánh được hoạt động theo các nội dung ghi trong Giấy phép.

2. Người làm việc tại Chi nhánh phải nộp thuế theo quy định của pháp luật Việt Nam.

3. Chi nhánh phải thực hiện chế độ kế toán theo quy định của pháp luật Việt Nam và chỉ được áp dụng chế độ kế toán thông dụng khác khi được Bộ Tài chính chấp thuận.

Năm tài chính của Chi nhánh được tính từ ngày 01 tháng 01 và kết thúc vào cuối ngày 31 tháng 12 hàng năm.

4. Định kỳ mỗi năm một lần, trước ngày làm việc cuối cùng của tháng 3 năm tiếp theo, Chi nhánh phải gửi báo cáo về các hoạt động của Chi nhánh trong năm trước và báo cáo tài chính có xác nhận của cơ quan kiểm toán Việt Nam hoặc cơ quan kiểm toán độc lập được phép hoạt động tại Việt Nam đến cơ quan cấp giấy phép.

Trong trường hợp cần thiết, theo yêu cầu bằng văn bản của các cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam, Chi nhánh có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề liên quan đến hoạt động của mình.

CHƯƠNG IV
TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 16. Trách nhiệm của Bộ Thương mại

1. Chủ trì, phối hợp với Tổng cục Du lịch soạn thảo trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về Văn phòng đại diện, Chi nhánh;

2. Cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Chi nhánh theo quy định tại khoản 1 và khoản 3 Điều 4 Nghị định này.

3. Thanh tra, kiểm tra công tác quản lý Nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực thương mại trên phạm vi cả nước.

4. Chủ trì, phối hợp với các Bộ, ngành, địa phương có liên quan thanh tra, kiểm tra Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực thương mại khi thấy cần thiết hoặc theo đề nghị của các Bộ, ngành, địa phương.

5. Xử lý vi phạm theo thẩm quyền.

Điều 17. Trách nhiệm của Tổng cục Du lịch

1. Phối hợp với Bộ Thương mại soạn thảo trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về Văn phòng đại diện, Chi nhánh.

2. Cấp, sửa đổi, bổ sung, thu hồi Giấy phép theo quy định tại khoản 2 Điều 4 Nghị định này.

3. Thanh tra, kiểm tra công tác quản lý Nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực du lịch trên phạm vi cả nước.

4. Chủ trì, phối hợp với các Bộ, ngành, địa phương có liên quan thanh tra, kiểm tra Văn phòng đại diện, Chi nhánh hoạt động trong lĩnh vực du lịch khi thấy cần thiết hoặc theo đề nghị của các Bộ, ngành, địa phương.

5. Phối hợp với Bộ Thương mại thanh tra, kiểm tra Chi nhánh hoạt động trong lĩnh vực thương mại và du lịch.

6. Xử lý vi phạm theo thẩm quyền.

Điều 18. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Phối hợp với Bộ Thương mại, Tổng cục Du lịch, Uỷ ban nhân dân cấp tỉnh nơi Văn phòng đại diện, Chi nhánh đặt trụ sở giải quyết các vấn đề có liên quan đến hoạt động của Văn phòng đại diện, Chi nhánh thuộc lĩnh vực mình quản lý.

2. Tham gia với Bộ Thương mại, Tổng cục Du lịch, ủy ban nhân dân cấp tỉnh trong việc thanh tra, kiểm tra hoạt động của Văn phòng đại diện, Chi nhánh thuộc lĩnh vực mình quản lý.

Điều 19. Trách nhiệm của ủy ban nhân dân cấp tỉnh

1. Thực hiện theo thẩm quyền việc quản lý Nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương.

2. Cấp, sửa đổi, bổ sung, thu hồi Giấy phép thành lập Văn phòng đại diện hoạt động trong lĩnh vực thương mại, thương mại và du lịch theo quy định tại khoản 4 và khoản 5 Điều 4 Nghị định này tại địa phương.

3. Tổ chức thanh tra, kiểm tra theo thẩm quyền hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương;

4. Phối hợp với Bộ Thương mại, Tổng cục Du lịch thanh tra, kiểm tra hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương;

5. Xử lý vi phạm theo thẩm quyền.

CHƯƠNG V
XỬ LÝ VI PHẠM

Điều 20. Xử lý vi phạm đối với Văn phòng đại diện, Chi nhánh, người làm việc tại Văn phòng đại diện, Chi nhánh

1. Văn phòng đại diện, Chi nhánh vi phạm các quy định của Nghị định này thì bị xử phạt vi phạm hành chính theo quy định của pháp luật Việt Nam.

2. Người làm việc tại Văn phòng đại diện, Chi nhánh vi phạm các quy định của Nghị định này thì tuỳ theo tính chất và mức độ vi phạm mà bị xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam.

Điều 21. Xử lý vi phạm đối với cán bộ, công chức

Cán bộ, công chức khi thi hành công vụ nếu vi phạm các quy định của Nghị định này thì tuỳ theo tính chất và mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 22. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2000 và thay thế Nghị định số 82-CP ngày 02 tháng 8 năm 1994 ban hành Quy chế đặt và hoạt động của Văn phòng đại diện tổ chức kinh tế nước ngoài tại Việt Nam.

2. Văn phòng đại diện đã được thành lập trước ngày Nghị định này có hiệu lực được tiếp tục hoạt động theo quy định tại Nghị định này.

Trong thời hạn không quá 30 ngày, kể từ ngày Nghị định này có hiệu lực, các Văn phòng đại diện đã được thành lập trước ngày Nghị định này có hiệu lực phải gửi văn bản thông báo cho cơ quan cấp Giấy phép, quy định tại Điều 4 Nghị định này, biết về tên của Thương nhân, tên của Văn phòng đại diện, địa điểm đặt trụ sở và nội dung hoạt động chủ yếu của Văn phòng đại diện.

3. Thủ tướng Chính phủ xem xét, quyết định việc tiếp tục hoạt động của các Chi nhánh thương nhân nước ngoài đã được thành lập trước ngày Nghị định này có hiệu lực mà kinh doanh hàng hoá, dịch vụ du lịch không thuộc "Danh mục hàng hoá, dịch vụ thương nhân nước ngoài được phép kinh doanh tại Việt Nam" ban hành kèm theo Nghị định này.

4. Bộ Thương mại chủ trì, phối hợp với Tổng cục Du lịch hướng dẫn thi hành Nghị định này.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

DANH MỤC HÀNG HOÁ, DỊCH VỤ CHI NHÁNH THƯƠNG NHÂN NƯỚC NGOÀI ĐƯỢC PHÉP KINH DOANH TẠI VIỆT NAM
(Ban hành kèm theo Nghị định số 45/2000/NĐ-CP
ngày 06 tháng 9 năm 2000 của Chính phủ)

I. HÀNG HOÁ MUA TẠI VIỆT NAM ĐỂ XUẤT KHẨU:

1. Hàng thủ công mỹ nghệ;

2. Nông sản chế biến và nông sản (trừ gạo, cà phê);

3. Rau quả và rau quả chế biến;

4. Hàng công nghiệp tiêu dùng;

5. Thịt gia súc, gia cầm và thực phẩm chế biến.

II. HÀNG HOÁ NHẬP KHẨU ĐỂ BÁN Ở THỊ TRƯỜNG VIỆT NAM

Chi nhánh thương nhân nước ngoài khi có ngoại tệ thu được từ xuất khẩu các loại hàng hoá quy định tại mục I của bản Danh mục này được nhập khẩu các loại hàng hoá dưới đây để bán tại thị trường Việt Nam với điều kiện phải có giấy phép của Bộ Thương mại và kim ngạch nhập khẩu không vượt quá kim ngạch xuất khẩu:

1. Máy móc, thiết bị phục vụ cho việc khai khoáng, chế biến nông sản, thuỷ sản;

2. Nguyên liệu để sản xuất thuốc chữa bệnh cho người và để sản xuất thuốc thú y;

3. Nguyên liệu để sản xuất phân bón, thuốc trừ sâu.


ND 2001 - 58 Quan ly va su dung con dau.htm

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 58/2001/NĐ-CP NGÀY 24 THÁNG 8 NĂM 2001
VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Xét đề nghị của Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ và Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH :

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Con dấu được sử dụng trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, hội quần chúng, tổ chức kinh tế, đơn vị vũ trang, cơ quan, tổ chức nước ngoài hoạt động tại Việt Nam (dưới đây gọi tắt là cơ quan, tổ chức) và một số chức danh nhà nước. Con dấu thể hiện vị trí pháp lý và khẳng định giá trị pháp lý đối với các văn bản, giấy tờ của các cơ quan, tổ chức và các chức danh nhà nước. Con dấu được quản lý theo quy định của Nghị định này.

Điều 2. Các quy định về quản lý và sử dụng con dấu trong Nghị định này áp dụng đối với con dấu có hình Quốc huy và con dấu không có hình Quốc huy được sử dụng dưới dạng con dấu ướt, con dấu nổi, dấu xi.

Dấu tiêu đề, dấu ngày tháng, dấu tiếp nhận công văn, dấu chữ ký, không thuộc phạm vi điều chỉnh của Nghị định này.

Điều 3. Các cơ quan tổ chức và chức danh nhà nước dưới đây được dùng con dấu có hình quốc huy.

1. Uỷ ban thường vụ Quốc hội, Hội đồng Dân tộc và các ủy ban của Quốc hội, Văn phòng Quốc hội, đoàn đại biểu Quốc hội các tỉnh, thành phố trực thuộc Trung ương;

2. Chủ tịch nước, Chủ tịch Quốc hội, Thủ tướng Chính phủ;

3. Chính phủ, các Bộ, cơ quan ngang Bộ và các cơ quan thuộc Chính phủ;

4. Văn phòng Chủ tịch nước;

5. Viện Kiểm sát nhân dân tối cao, các Viện Kiểm sát nhân dân địa phương, các Viện Kiểm sát quân sự;

6. Toà án nhân dân tối cao, các Toà án nhân dân địa phương, các Toà án quân sự và các Toà án khác do luật định;

7. Hội đồng nhân dân và ủy ban nhân dân các cấp;

8. Cơ quan thi hành án dân sự;

9. Phòng Công chứng các tỉnh, thành phố trực thuộc Trung ương;

10. Cơ quan đại diện nước Cộng hoà xã hội chủ nghĩa Việt Nam ở nước ngoài, gồm Cơ quan đại diện ngoại giao, phái đoàn đại diện thường trực tổ chức quốc tế liên chính phủ và Cơ quan lãnh sự (kể cả lãnh sự danh dự), Cơ quan đại diện thực hiện chức năng đại diện cho Nhà nước Việt Nam trong quan hệ với nước, tổ chức quốc tế tiếp nhận trong phạm vi nhiệm vụ và quyền hạn do luật pháp quy định;

11. Các cơ quan thuộc Bộ Ngoại giao : Cục Lãnh sự, Vụ Lễ tân, ủy ban người Việt Nam ở nước ngoài và Sở Ngoại vụ thành phố Hồ Chí Minh;

12. Một số tổ chức khác do Thủ tướng Chính phủ cho phép.

Điều 4. Các cơ quan, tổ chức dưới đây được sử dụng con dấu không có hình Quốc huy:

1. Các cơ quan, tổ chức có tư cách pháp nhân thuộc cơ cấu tổ chức của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

2. Các cơ quan, tổ chức có tư cách pháp nhân thuộc cơ cấu tổ chức của Viện Kiểm sát nhân dân, Viện Kiểm sát quân sự, Toà án nhân dân, Toà án quân sự các cấp;

3. Các cơ quan chuyên môn và tổ chức sự nghiệp trực thuộc ủy ban nhân dân cấp tỉnh, cấp huyện;

4. Tổ chức chính trị, các tổ chức chính trị - xã hội, các tổ chức xã hội - nghề nghiệp, các hội hữu nghị, các tổ chức hoạt động nhân đạo, hội bảo trợ xã hội, quỹ xã hội, quỹ từ thiện; các tổ chức phi chính phủ khác được cơ quan nhà nước có thẩm quyền cho phép thành lập hay cấp giấy phép hoạt động;

5. Các tổ chức tôn giáo được cơ quan nhà nước có thẩm quyền cho phép hoạt động;

6. Các tổ chức kinh tế được quy định theo Luật Doanh nghiệp Nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam; Luật Khuyến khích đầu tư trong nước; Luật Hợp tác xã và các tổ chức kinh tế khác theo quy định của pháp luật; các đơn vị trực thuộc, Chi nhánh, Văn phòng đại diện của các tổ chức kinh tế này;

7. Một số tổ chức khác được cơ quan có thẩm quyền thành lập cho phép.

8. Các cơ quan, tổ chức nước ngoài hoạt động hợp pháp tại Việt Nam.

CHƯƠNG II
QUY ĐỊNH VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU CỦA CƠ QUAN,
TỔ CHỨC ĐƯỢC DÙNG CON DẤU

Điều 5. Các chức danh nhà nước, Thủ trưởng hoặc người đứng đầu cơ quan, tổ chức quy định tại Điều 3, Điều 4 của Nghị định này có trách nhiệm quản lý, kiểm tra việc bảo quản và sử dụng con dấu của cơ quan, tổ chức mình theo đúng chức năng và thẩm quyền được pháp luật quy định.

Điều 6. Việc quản lý và sử dụng con dấu phải tuân theo các quy định sau đây :

1. Mỗi cơ quan, tổ chức và các chức danh nhà nước quy định tại Điều 3, Điều 4 của Nghị định này chỉ được sử dụng một con dấu. Trong trường hợp cần có thêm con dấu cùng nội dung như con dấu thứ nhất thì phải được sự đồng ý bằng văn bản của cơ quan có thẩm quyền thành lập và phải có ký hiệu riêng để phân biệt với con dấu thứ nhất;

Các cơ quan, tổ chức có chức năng cấp văn bằng, chứng chỉ, thẻ chứng minh nhân dân, thị thực visa có dán ảnh thì được khắc thêm dấu nổi, dấu thu nhỏ để phục vụ cho công tác, nghiệp vụ nhưng phải được cấp có thẩm quyền cho phép và nội dung con dấu phải giống như con dấu ướt mà cơ quan, tổ chức đó được phép sử dụng.

2. Con dấu khắc xong phải được đăng ký mẫu tại cơ quan công an, phải nộp lệ phí do Bộ Tài chính quy định và chỉ được sử dụng sau khi đã được cấp "Giấy chứng nhận đăng ký mẫu dấu". Cơ quan, tổ chức khi bắt đầu sử dụng con dấu mới phải thông báo giới thiệu mẫu con dấu mới.

3. Việc đóng dấu vào các loại văn bản giấy tờ phải theo đúng quy định của pháp luật.

4. Người đứng đầu các cơ quan, tổ chức có trách nhiệm quản lý, sử dụng con dấu của cơ quan, tổ chức mình.

Con dấu phải được để tại trụ sở cơ quan, tổ chức và phải được quản lý chặt chẽ. Trường hợp thật cần thiết để giải quyết công việc ở xa trụ sở cơ quan thì Thủ trưởng cơ quan, tổ chức đó có thể mang con dấu đi theo và phải chịu trách nhiệm về việc mang con dấu ra khỏi cơ quan.

5. Mực in dấu thống nhất dùng màu đỏ.

6. Trong trường hợp bị mất con dấu, cơ quan, tổ chức phải báo ngay cho cơ quan công an gần nhất và cơ quan công an đã cấp giấy chứng nhận đăng ký mẫu dấu đồng thời phải thông báo huỷ bỏ con dấu bị mất.

7. Con dấu đang sử dụng bị mòn, hỏng hoặc có sự chuyển đổi về tổ chức hay đổi tên tổ chức thì phải làm thủ tục khắc lại con dấu mới và nộp lại con dấu cũ.

8. Cơ quan, tổ chức sử dụng con dấu phải tạo điều kiện để các cơ quan có thẩm quyền kiểm tra việc chấp hành các quy định về quản lý và sử dụng con dấu.

Điều 7. Cơ quan, tổ chức nói tại Điều 3, Điều 4 Nghị định này, khi có quyết định chia tách, sáp nhập, giải thể, kết thúc nhiệm vụ có hiệu lực thi hành thì người đứng đầu cơ quan, tổ chức phải thu hồi con dấu và nộp lại con dấu cho cơ quan công an cấp giấy chứng nhận đăng ký mẫu dấu.

Trong trường hợp tạm đình chỉ sử dụng con dấu, cơ quan, tổ chức có thẩm quyền ra quyết định thành lập và cho phép sử dụng con dấu phải thu hồi con dấu và phải thông báo cho cơ quan công an cấp giấy phép khắc dấu và các cơ quan liên quan biết.

CHƯƠNG III
THẨM QUYỀN QUY ĐỊNH MẪU DẤU, THỦ TỤC KHẮC DẤU,
CẤP PHÉP KHẮC DẤU VÀ ĐĂNG KÝ MẪU DẤU

d Bộ Công an quy định thống nhất mẫu các loại con dấu và việc khắc biểu tượng trong con dấu hoặc chữ nước ngoài trong con dấu; cấp giấy phép khắc dấu, lưu chiểu mẫu dấu và cấp giấy chứng nhận đăng ký mẫu dấu; quản lý hoạt động khắc dấu; kiểm tra việc quản lý, sử dụng con dấu và thực hiện các công việc khác theo quy định của Nghị định này.

Điều 9. Thẩm quyền cấp giấy phép khắc dấu, giấy chứng nhận đăng ký mẫu dấu và đăng ký lưu chiểu mẫu dấu quy định như sau :

1. Tổng cục Cảnh sát Bộ Công an cấp giấy phép khắc dấu, đăng ký mẫu con dấu, cấp giấy chứng nhận đăng ký mẫu dấu cho các chức danh nhà nước, các cơ quan, tổ chức thuộc các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các tổ chức chính trị, tổ chức chính trị - xã hội ở Trung ương; cấp giấy phép khắc dấu cho các cơ quan đại diện ngoại giao, các cơ quan đại diện bên cạnh các tổ chức Quốc tế liên Chính phủ của nước ngoài tại Việt Nam; cấp giấy phép mang con dấu vào Việt Nam sử dụng cho các cơ quan, tổ chức nước ngoài khác không có chức năng ngoại giao hoạt động hợp pháp tại Việt Nam.

2. Công an tỉnh, thành phố trực thuộc Trung ương cấp giấy phép khắc dấu, đăng ký mẫu dấu, cấp giấy chứng nhận đăng ký mẫu dấu cho các cơ quan, tổ chức địa phương, một số cơ quan, tổ chức Trung ương đóng tại địa phương theo phân cấp của Bộ Công an; đăng ký mẫu dấu và cấp giấy chứng nhận đăng ký mẫu dấu cho các cơ quan, tổ chức nước ngoài khác không phải là đại diện ngoại giao đã được phép mang vào Việt Nam để sử dụng.

Điều 10. Thủ tục và hồ sơ xin khắc dấu gồm có :

1. Các chức danh nhà nước, các cơ quan, tổ chức được sử dụng con dấu có hình Quốc huy, các cơ quan chuyên môn, tổ chức sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức phi chính phủ :

a) Đối với các cơ quan, tổ chức và chức danh nhà nước, các cơ quan chuyên môn, tổ chức sự nghiệp :

Phải có quyết định về thành lập tổ chức theo quy định đối với từng loại cơ quan, tổ chức. Trong trường hợp quyết định chưa quy định cho phép cơ quan, tổ chức được dùng con dấu thì cơ quan, tổ chức đó phải có văn bản riêng cho phép dùng con dấu của cơ quan thẩm quyền thành lập ra tổ chức đó.

b) Các tổ chức chính trị - xã hội, tổ chức phi chính phủ, tổ chức tôn giáo, hội quần chúng, hội nghề nghiệp :

Phải có "Điều lệ về tổ chức và hoạt động" đã được cấp có thẩm quyền phê duyệt; các tổ chức khoa học phải có "Giấy chứng nhận đăng ký hoạt động".

2. Các tổ chức kinh tế :

a) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký hoạt động, giấy phép đầu tư, giấy phép đặt chi nhánh; giấy phép thầu, giấy phép đặt Văn phòng đại diện tại Việt Nam (đối với tổ chức kinh tế liên doanh, đầu tư nước ngoài).

b) Các tổ chức kinh tế là doanh nghiệp nhà nước và doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội, ngoài các giấy tờ quy định tại điểm a khoản 2 Điều này còn phải có quyết định thành lập của cơ quan có thẩm quyền.

3. Trường hợp các cơ quan, tổ chức hay các chức danh nhà nước muốn khắc lại con dấu bị mất hoặc dấu bị mòn, hỏng thì phải có văn bản nêu rõ lý do và đề nghị cơ quan công an khắc lại con dấu mới mà không cần phải có thêm các loại văn bản nào khác.

4. Trong thời gian không qúa 7 ngày, kể từ ngày nhận được hồ sơ của cơ quan, tổ chức theo quy định, cơ quan công an cấp giấy phép khắc dấu và giới thiệu đến cơ sở khắc dấu theo quy định.

Điều 11.

1. Các Cơ quan đại diện ngoại giao, Cơ quan lãnh sự và Cơ quan đại diện của các tổ chức quốc tế liên chính phủ tại Việt Nam; các bộ phận lãnh sự, bộ phận tuỳ viên quân sự và các bộ phận khác trực thuộc Cơ quan đại diện ngoại giao nước ngoài tại Việt Nam trước khi sử dụng con dấu của cơ quan mình phải thông báo và đăng ký mẫu con dấu tại Bộ Ngoại giao Việt Nam.

2. Các cơ quan nước ngoài khác và các tổ chức quốc tế phi chính phủ có đại diện tại Việt Nam muốn mang con dấu từ nước ngoài vào Việt Nam để sử dụng phải làm thủ tục đăng ký mẫu con dấu tại Bộ Công an Việt Nam.

3. Các cơ quan, tổ chức nước ngoài không phải là Cơ quan đại diện ngoại giao mang con dấu từ nước ngoài vào Việt Nam sử dụng cần có văn bản gửi Bộ Công an Việt Nam nói rõ lý do, phạm vi sử dụng con dấu, kèm theo mẫu con dấu, giấy phép của cơ quan nhà nước có thẩm quyền của Việt Nam, đồng thời phải đăng ký mẫu dấu trước khi sử dụng.

CHƯƠNG IV
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 12. Các cơ quan, tổ chức và cá nhân có thành tích trong việc thực hiện các quy định về quản lý và sử dụng con dấu thì được khen thưởng theo quy định chung của nhà nước.

Điều 13. Người nào có hành vi vi phạm các quy định về quản lý và sử dụng con dấu, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 14.

1. Căn cứ vào các quy định của Nghị định này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu con dấu, việc quản lý và sử dụng các loại con dấu dùng trong lực lượng Quân đội nhân dân và Công an nhân dân.

2. Bộ Công an phối hợp với Ban Tổ chức - Cán bộ Chính phủ, tổ chức chính trị, tổ chức chính trị - xã hội quy định thống nhất mẫu con dấu, việc quản lý và sử dụng con dấu trong các hệ thống tổ chức đó.

3. Bộ Công an phối hợp với Ban Tôn giáo của Chính phủ, cơ quan Trung ương của các tổ chức tôn giáo tại Việt Nam quy định thống nhất mẫu con dấu, việc quản lý và sử dụng con dấu trong các tôn giáo.

4. Việc quản lý và sử dụng con dấu của các cơ quan, tổ chức dùng trong công tác đối ngoại thực hiện theo quy định của Nghị định này và các quy định cụ thể của Bộ Công an sau khi trao đổi với Bộ Ngoại giao.

Điều 15. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày ký và thay thế Nghị định số 62/CP ngày 22 tháng 9 năm 1993 của Chính phủ.

Điều 16.

1. Bộ trưởng Bộ Công an và Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ có trách nhiệm hướng dẫn thực hiện, kiểm tra việc quản lý và sử dụng con dấu theo quy định của Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan, tổ chức có sử dụng con dấu chịu trách nhiệm thi hành Nghị định này.


ND 2004 - 109 dang ky kinh doanh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 109/2004/NĐ-CP NGÀY 02 THÁNG 4 NĂM 2004
VỀ ĐĂNG KÝ KINH DOANH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về cơ quan đăng ký kinh doanh và việc đăng ký kinh doanh đối với các doanh nghiệp hoạt động theo Luật Doanh nghiệp và hộ kinh doanh cá thể.

Điều 2. Quyền đăng ký kinh doanh

1. Thành lập doanh nghiệp và đăng ký kinh doanh theo quy định của pháp luật là quyền của cá nhân và tổ chức được nhà nước bảo hộ.

2. Các Bộ, cơ quan ngang Bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương không được ban hành các quy định về đăng ký kinh doanh áp dụng riêng cho ngành hoặc địa phương mình.

3. Nghiêm cấm cơ quan đăng ký kinh doanh sách nhiễu, gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh.

CHƯƠNG II
NHIỆM VỤ, QUYỀN HẠN, TỔ CHỨC BỘ MÁY
CỦA CƠ QUAN ĐĂNG KÝ KINH DOANH

Điều 3. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) Phòng đăng ký kinh doanh trong Sở Kế hoạch và Đầu tư (sau đây gọi chung là Phòng đăng ký kinh doanh cấp tỉnh).

b) Căn cứ vào yêu cầu và nhiệm vụ cụ thể của công tác đăng ký kinh doanh ở địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập Phòng đăng ký kinh doanh cấp huyện; trường hợp không thành lập Phòng đăng ký kinh doanh cấp huyện, thì giao Phòng tài chính - kế hoạch hoặc Phòng kinh tế thực hiện nhiệm vụ đăng ký kinh doanh quy định tại Điều 5 Nghị định này (sau đây gọi chung là Cơ quan đăng ký kinh doanh cấp huyện).

2. Phòng đăng ký kinh doanh cấp tỉnh và Phòng đăng ký kinh doanh cấp huyện (đối với những quận, huyện được thành lập Phòng đăng ký kinh doanh) có tài khoản và con dấu riêng.

Điều 4. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng đăng ký kinh doanh cấp tỉnh

1. Trực tiếp nhận hồ sơ đăng ký kinh doanh; xem xét tính hợp lệ của hồ sơ đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp.

2. Hướng dẫn người đăng ký kinh doanh về ngành, nghề kinh doanh phải có điều kiện và điều kiện kinh doanh các ngành, nghề đó.

3. Xây dựng, quản lý hệ thống thông tin về doanh nghiệp trong phạm vi địa phương; cung cấp thông tin về doanh nghiệp trong phạm vi địa phương cho Uỷ ban nhân dân cấp tỉnh, các sở có liên quan và Bộ Kế hoạch và Đầu tư theo định kỳ, cho các tổ chức, cá nhân có yêu cầu.

4. Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh của doanh nghiệp khi xét thấy cần thiết theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo tài chính hàng năm của doanh nghiệp theo quy định tại Điều 118 Luật Doanh nghiệp.

5. Khi xem xét hồ sơ đăng ký kinh doanh, nếu phát hiện nội dung đăng ký kê khai không chính xác, không đầy đủ, thì yêu cầu người đăng ký kinh doanh hiệu đính hoặc làm lại hồ sơ đăng ký kinh doanh; nếu phát hiện nội dung đăng ký kê khai là giả mạo, thì từ chối cấp đăng ký kinh doanh.

Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, nếu phát hiện có nội dung kê khai trong hồ sơ đăng ký kinh doanh là không chính xác, thì tùy theo mức độ vi phạm mà xử lý theo quy định tại Nghị định số 37/2003/NĐ-CP ngày 10 tháng 4 năm 2003 của Chính phủ quy định xử phạt vi phạm hành chính về đăng ký kinh doanh.

6. Trực tiếp kiểm tra hoặc yêu cầu cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo nội dung đăng ký kinh doanh.

7. Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với doanh nghiệp trong các trường hợp sau đây:

a) Có nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo hoặc trái với Điều 9 Luật Doanh nghiệp;

b) Không đăng ký mã số thuế trong thời hạn một năm kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh;

c) Không hoạt động tại trụ sở đăng ký trong thời hạn một năm kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh hoặc chứng nhận thay đổi trụ sở chính;

d) Ngừng hoạt động kinh doanh một năm liên tục mà không báo cáo cơ quan đăng ký kinh doanh;

đ) Không báo cáo về hoạt động kinh doanh của doanh nghiệp với cơ quan đăng ký kinh doanh trong 2 năm liên tiếp;

e) Không gửi báo cáo theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp đến cơ quan đăng ký kinh doanh trong thời hạn 6 tháng kể từ ngày có yêu cầu bằng văn bản;

g) Kinh doanh các ngành, nghề bị cấm.

Cơ quan đăng ký kinh doanh không được quyền thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp trong bất cứ trường hợp nào khác ngoài các trường hợp quy định tại khoản này.

Điều 5. Nhiệm vụ, quyền hạn, trách nhiệm của Cơ quan đăng ký kinh doanh cấp huyện

1. Trực tiếp nhận đơn đăng ký kinh doanh của hộ kinh doanh cá thể, xem xét tính hợp lệ của đơn đăng ký kinh doanh và cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể.

2. Hướng dẫn người đăng ký kinh doanh về ngành, nghề kinh doanh phải có điều kiện và điều kiện kinh doanh các ngành, nghề đó.

3. Xây dựng, quản lý hệ thống thông tin về hộ kinh doanh cá thể hoạt động trên phạm vi địa bàn; định kỳ báo cáo Uỷ ban nhân dân cấp huyện, Phòng đăng ký kinh doanh cấp tỉnh về hộ kinh doanh cá thể và doanh nghiệp, chi nhánh, văn phòng đại diện doanh nghiệp trên phạm vi địa bàn.

4. Trực tiếp hoặc phối hợp với cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp, hộ kinh doanh cá thể theo nội dung đăng ký kinh doanh trên phạm vi địa bàn; xác minh nội dung đăng ký kinh doanh của doanh nghiệp, chi nhánh và văn phòng đại diện trên phạm vi địa bàn theo yêu cầu của Phòng đăng ký kinh doanh cấp tỉnh.

5. Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh cá thể trong các trường hợp sau đây:

a) Không tiến hành hoạt động kinh doanh trong thời hạn sáu mươi ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

b) Ngừng hoạt động kinh doanh quá sáu mươi ngày liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký kinh doanh;

c) Chuyển địa điểm kinh doanh sang quận, huyện khác;

d) Kinh doanh ngành, nghề bị cấm.

Cơ quan đăng ký kinh doanh cấp huyện không có quyền thu hồi Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh cá thể trong bất kỳ trường hợp nào khác ngoài các trường hợp quy định tại khoản này.

Điều 6. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư về đăng ký kinh doanh

1. Ban hành theo thẩm quyền những văn bản hướng dẫn về chuyên môn, nghiệp vụ, biểu mẫu phục vụ công tác đăng ký kinh doanh.

2. Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký kinh doanh cho cán bộ làm công tác đăng ký kinh doanh.

3. Quy định chế độ báo cáo về công tác đăng ký kinh doanh và kiểm tra việc chấp hành chế độ báo cáo đó trong phạm vi toàn quốc.

4. Xây dựng, quản lý hệ thống thông tin về doanh nghiệp trong phạm vi toàn quốc; cung cấp thông tin về doanh nghiệp cho các cơ quan có liên quan của Chính phủ theo định kỳ, cho tổ chức, cá nhân có yêu cầu.

5. Giám sát, kiểm tra công tác đăng ký kinh doanh; kiểm tra các văn bản quy phạm pháp luật liên quan đến đăng ký kinh doanh do các Bộ, Hội đồng nhân dân, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành; phát hiện những quy định do các cơ quan đó ban hành không đúng thẩm quyền hoặc trái với Luật Doanh nghiệp hoặc nghị định hướng dẫn thi hành Luật và giải quyết theo quy định tại các khoản 3, 4, 5 Điều 13 Nghị định số 86/2002/NĐ-CP ngày 05 tháng 11 năm 2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ, cơ quan ngang Bộ.

6. Hợp tác quốc tế trong lĩnh vực đăng ký kinh doanh.

CHƯƠNG III
ĐẶT TÊN DOANH NGHIỆP

Điều 7. Tên doanh nghiệp

1. Tên doanh nghiệp ít nhất phải có 2 thành tố sau đây:

a) Loại hình doanh nghiệp;

b) Tên riêng.

Tên riêng phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phát âm được.

2. Doanh nghiệp có thể sử dụng ngành, nghề kinh doanh hay phụ trợ khác để cấu thành tên doanh nghiệp.

Điều 8. Những điều cấm trong đặt tên doanh nghiệp

1. Không được đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp đã đăng ký.

2. Không được sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc để đặt tên riêng cho doanh nghiệp.

Điều 9. Tên doanh nghiệp viết bằng tiếng nước ngoài

Tên doanh nghiệp viết bằng tiếng nước ngoài là tên được dịch từ tiếng Việt sang tiếng nước ngoài tương ứng. Khi dịch sang tiếng nước ngoài, tên riêng của doanh nghiệp có thể giữ nguyên hoặc dịch tương ứng toàn bộ sang tiếng nước ngoài.

Điều 10. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là trường hợp tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là gây nhầm lẫn với tên của các doanh nghiệp khác:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp đã đăng ký;

đ) Tên của doanh nghiệp yêu cầu đăng ký khác với tên của doanh nghiệp đã đăng ký bởi số tự nhiên, số thứ tự hoặc các chữ cái tiếng Việt (A, B, C,...) ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký.

e) Tên của doanh nghiệp yêu cầu đăng ký khác với tên của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước, hoặc "mới" ngay sau tên của doanh nghiệp đã đăng ký.

g) Tên của doanh nghiệp yêu cầu đăng ký chỉ khác tên của doanh nghiệp đã đăng ký bởi các từ “Bắc”, “miền Bắc”, “Nam”, “miền Nam”, “Trung”, “miền Trung”, “Tây”, “miền Tây”, “Đông”, “miền Đông”, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký.

h) Các trường hợp tên gây nhầm lẫn khác theo quyết định của Bộ Kế hoạch và Đầu tư.

Điều 11. Các vấn đề khác liên quan đến đặt tên doanh nghiệp

1. Căn cứ quy định tại Chương này, trong thời hạn ba tháng kể từ khi Nghị định này có hiệu lực Phòng đăng ký kinh doanh cấp tỉnh tập hợp danh mục doanh nghiệp trùng tên và doanh nghiệp có tên gây nhầm lẫn với tên của doanh nghiệp khác trên phạm vi địa phương; Trung tâm thông tin doanh nghiệp quốc gia tập hợp và đưa danh mục doanh nghiệp trùng tên và doanh nghiệp có tên gây nhầm lẫn với doanh nghiệp khác trong cả nước lên trang thông tin doanh nghiệp trong nước của hệ thống thông tin doanh nghiệp quốc gia.

2. Các doanh nghiệp đăng ký trước khi Nghị định này có hiệu lực có tên gây nhầm lẫn với tên doanh nghiệp khác không bị buộc phải đăng ký đổi tên.

3. Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết việc đặt tên doanh nghiệp quy định tại Chương này.

CHƯƠNG IV
TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH ĐỐI VỚI CÁC DOANH NGHIỆP HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

Điều 12. Hồ sơ đăng ký kinh doanh

1. Hồ sơ đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn và công ty cổ phần bao gồm:

a) Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định;

b) Điều lệ công ty;

c) Danh sách thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần.

Đối với công ty kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của công ty.

Đối với công ty kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của một trong số những người quản lý công ty theo quy định tại khoản 12 Điều 3 Luật Doanh nghiệp.

2. Hồ sơ đăng ký kinh doanh đối với công ty hợp danh bao gồm:

a) Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định;

b) Điều lệ công ty;

c) Danh sách thành viên hợp danh.

Đối với công ty kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của công ty.

Đối với công ty kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh.

3. Hồ sơ đăng ký kinh doanh đối với doanh nghiệp tư nhân bao gồm:

Đơn đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

Đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh về số vốn của doanh nghiệp.

Đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của chủ doanh nghiệp tư nhân hoặc giám đốc quản lý doanh nghiệp.

Điều 13. Trình tự và thủ tục đăng ký kinh doanh

Trình tự và thủ tục đăng ký kinh doanh được thực hiện như sau:

1. Người thành lập doanh nghiệp hoặc người đại diện theo uỷ quyền nộp đủ hồ sơ theo quy định tại Điều 12 Nghị định này tại Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Thành viên sáng lập, cổ đông sáng lập, chủ sở hữu công ty, chủ sở hữu doanh nghiệp tư nhân, thành viên hợp danh cùng với người đại diện theo pháp luật của doanh nghiệp liên đới chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

Phòng đăng ký kinh doanh cấp tỉnh không được yêu cầu người thành lập doanh nghiệp nộp thêm bất kỳ giấy tờ nào khác ngoài hồ sơ quy định tại Điều 12 Nghị định này đối với từng loại hình doanh nghiệp.

2. Khi tiếp nhận hồ sơ, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ. Phòng đăng ký kinh doanh cấp tỉnh chịu trách nhiệm về tính hợp lệ của hồ sơ, không chịu trách nhiệm về những hành vi vi phạm pháp luật của doanh nghiệp xảy ra sau đăng ký kinh doanh.

3. Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn mười lăm ngày, kể từ ngày nhận hồ sơ, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên doanh nghiệp được đặt đúng theo quy định tại Chương III Nghị định này.

c) Hồ sơ đăng ký kinh doanh hợp lệ theo quy định tại khoản 3 Điều 3 Luật Doanh nghiệp;

d) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp được khắc dấu và có quyền sử dụng con dấu của mình.

4. Trường hợp hồ sơ không hợp lệ hoặc tên doanh nghiệp được đặt không đúng theo quy định, thì Phòng đăng ký kinh doanh cấp tỉnh phải thông báo bằng văn bản cho người thành lập doanh nghiệp biết trong thời hạn bảy ngày, kể từ ngày nhận hồ sơ. Thông báo phải nêu rõ nội dung cần sửa đổi và cách thức sửa đổi. Quá thời hạn nói trên mà không có thông báo, thì tên của doanh nghiệp coi như được chấp nhận, hồ sơ đăng ký kinh doanh được coi là hợp lệ.

5. Nếu sau mười lăm ngày, kể từ ngày nộp hồ sơ đăng ký kinh doanh, mà không nhận được Giấy chứng nhận đăng ký kinh doanh, thì người thành lập doanh nghiệp có quyền khiếu nại đến Phòng đăng ký kinh doanh cấp tỉnh, nơi tiếp nhận hồ sơ đăng ký kinh doanh. Sau thời hạn bảy ngày, kể từ ngày nộp đơn khiếu nại, mà không nhận được trả lời của Phòng đăng ký kinh doanh cấp tỉnh, thì người thành lập doanh nghiệp có quyền khiếu nại lên Uỷ ban nhân dân cấp tỉnh hoặc kiện ra Toà hành chính cấp tỉnh nơi nộp hồ sơ đăng ký kinh doanh theo quy định của pháp luật.

6. Kể từ khi được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có quyền hoạt động kinh doanh mà không cần phải xin phép bất cứ cơ quan nhà nướcnào, trừ trường hợp doanh nghiệp kinh doanh ngành, nghề phải có điều kiện.

7. Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh gửi bản sao Giấy chứng nhận đăng ký kinh doanh đến Bộ Kế hoạch và Đầu tư, Trung tâm thông tin doanh nghiệp, cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế - kỹ thuật cùng cấp, cơ quan đăng ký kinh doanh cấp huyện nơi doanh nghiệp đặt trụ sở chính.

8. Giấy chứng nhận đăng ký kinh doanh do Phòng đăng ký kinh doanh cấp tỉnh cấp có hiệu lực trong phạm vi toàn quốc.

Điều 14. Đăng ký lập chi nhánh, văn phòng đại diện

1. Khi lập chi nhánh, văn phòng đại diện, doanh nghiệp phải gửi thông báo tới Phòng đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện. Nội dung thông báo gồm có:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp;

b) Ngành, nghề kinh doanh của doanh nghiệp;

c) Tên chi nhánh, văn phòng đại diện dự định thành lập; tên phải kèm theo chữ “Chi nhánh” đối với đăng ký thành lập chi nhánh và chữ “Văn phòng đại diện” đối với trường hợp đăng ký thành lập văn phòng đại diện;

d) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp;

đ) Tên và địa chỉ trụ sở chi nhánh, văn phòng đại diện;

e) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

g) Họ tên, nơi cư trú, số chứng minh nhân dân của người đứng đầu chi nhánh, văn phòng đại diện.

2. Kèm theo thông báo quy định tại khoản 1 Điều này, phải có:

a) Bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Bản sao Điều lệ công ty đối với công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh.

c) Quyết định bằng văn bản, kèm bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc thành lập chi nhánh, văn phòng đại diện.

Đối với chi nhánh kinh doanh các ngành nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao chứng chỉ hành nghề của ít nhất một trong số người những người làm việc tại chi nhánh, văn phòng đại diện.

3. Nếu ngành, nghề kinh doanh của chi nhánh phù hợp với ngành, nghề kinh doanh của doanh nghiệp, nội dung hoạt động của văn phòng đại diện phù hợp với nội dung hoạt động của doanh nghiệp thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện.

Sau khi được cấp Giấy chứng nhận đăng ký hoạt động, chi nhánh, văn phòng đại diện được khắc dấu và có quyền sử dụng con dấu của mình.

4. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính, thì trong thời hạn bảy ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính và bổ sung vào hồ sơ đăng ký kinh doanh.

5. Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài được thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn mười lăm ngày, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký kinh doanh.

Điều 15. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1. Khi bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Ngành, nghề kinh doanh đã đăng ký;

d) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

đ) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Đối với bổ sung, thay đổi ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền hoặc chứng chỉ hợp pháp chứng minh số vốn của doanh nghiệp.

Đối với bổ sung, thay đổi ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề theo quy định.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh về việc bổ sung, thay đổi ngành, nghề kinh doanh.

2. Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và thực hiện đăng ký bổ sung, thay đổi ngành, nghề kinh doanh trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Điều 16. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp

1. Khi chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Địa chỉ trụ sở chính dự định chuyển đến;

d) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh về việc đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và thực hiện đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Sau thời hạn bảy ngày nói trên mà doanh nghiệp vẫn không được đăng ký thay đổi trụ sở chính, thì doanh nghiệp vẫn có quyền chuyển sang trụ sở mới, nhưng phải gửi thông báo về địa chỉ trụ sở mới cho tất cả các chủ nợ biết trước khi chuyển địa chỉ.

2. Khi chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh khác, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký và Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày và nơi cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Địa chỉ trụ sở chính dự định chuyển đến;

d) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo gửi đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới, phải có Điều lệ công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh; quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh.

Trường hợp tên của doanh nghiệp không trùng hoặc không gây nhầm lẫn với tên của doanh nghiệp đã đăng ký trong phạm vi địa phương nơi doanh nghiệp chuyển đến, thì Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp dự định đặt trụ sở mới, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn mười lăm ngày kể từ ngày nhận được thông báo.

Trường hợp tên của doanh nghiệp trùng hoặc gây nhầm lẫn với tên của doanh nghiệp đã đăng ký trong phạm vi địa phương nơi doanh nghiệp chuyển đến, thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp dự định đặt trụ sở mới phải thông báo bằng văn bản cho doanh nghiệp biết, đồng thời hướng dẫn doanh nghiệp chọn tên khác và thay đổi các nội dung có liên quan trong hồ sơ của doanh nghiệp. Trong trường hợp này, Phòng đăng ký kinh doanh cấp tỉnh đăng ký chuyển đổi địa chỉ trụ sở chính khi doanh nghiệp thực hiện đúng các yêu cầu nói trên.

Trong thời hạn bảy ngày, kể từ ngày được cấp lại Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải gửi bản sao hợp lệ đến Phòng đăng ký kinh doanh cấp tỉnh, nơi trước đây doanh nghiệp đã đăng ký kinh doanh.

3. Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 17. Đăng ký đổi tên doanh nghiệp

1. Khi đổi tên, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên hiện tại của doanh nghiệp; số đăng ký kinh doanh và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của doanh nghiệp;

c) Tên dự kiến thay đổi;

d) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh về việc đổi tên doanh nghiệp.

2. Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và thực hiện đăng ký đổi tên doanh nghiệp trong thời hạn bảy ngày kể từ ngày nhận thông báo, nếu tên dự kiến thay đổi của doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

3. Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 18. Đăng ký thay đổi người đại diện theo pháp luật của doanh nghiệp

1. Trường hợp công ty hợp danh tiếp nhận thành viên hợp danh, khai trừ thành viên hợp danh, có thành viên hợp danh rút khỏi công ty, thì công ty hợp danh gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đăng ký kinh doanh. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Họ tên, nơi cư trú của thành viên hợp danh mới; của thành viên hợp danh bị khai trừ hoặc tự nguyện rút khỏi công ty;

d) Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được ủy quyền.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và thực hiện đăng ký thay đổi thành viên hợp danh trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

2. Trường hợp thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn và công ty cổ phẩn, thì công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Họ tên, số chứng minh nhân dân, chức danh, nơi cư trú của người đang là đại diện theo pháp luật của công ty;

d) Họ tên, số chứng minh nhân dân, chức danh, nơi cư trú của người thay thế làm đại diện theo pháp luật của công ty;

đ) Họ tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của đại diện có thẩm quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần và công ty trách nhiệm hữu hạn một thành viên theo mô hình Hội đồng quản trị. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch Hội đồng quản trị hoặc người đại diện theo pháp luật của công ty bỏ trốn khỏi nơi cư trú, bị tạm giam, bị bệnh tâm thần hoặc các bệnh khác mà không thể nhận thức, làm chủ được bản thân hoặc từ chối ký tên vào thông báo của công ty, thì phải có họ tên và chữ ký của các thành viên Hội đồng thành viên hoặc các thành viên Hội đồng quản trị đã tham dự và biểu quyết nhất trí về việc thay đổi người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần và công ty trách nhiệm hữu hạn một thành viên tổ chức theo mô hình có Hội đồng quản trị.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải trao giấy biên nhận và thực hiện đăng ký thay đổi thành viên hợp danh trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

Điều 19. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân và vốn điều lệ của công ty

1. Khi tăng, giảm vốn đầu tư đã đăng ký, chủ doanh nghiệp tư nhân phải thông báo về việc thay đổi vốn với Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký. Nội dung thông báo gồm có:

a) Tên doanh nghiệp, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của chủ doanh nghiệp;

c) Địa chỉ trụ sở chính của doanh nghiệp;

d) Ngành, nghề kinh doanh;

đ) Mức vốn đầu tư đã đăng ký, mức vốn đăng ký thay đổi, phương thức và thời điểm thay đổi vốn đầu tư.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và thực hiện đăng ký thay đổi vốn đầu tư trong thời hạn bảy ngày, kể từ ngày nhận thông báo.

2. Khi tăng, giảm vốn điều lệ, công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký. Nội dung thông báo gồm có:

a) Tên công ty, số đăng ký kinh doanh, ngày cấp Giấy chứng nhận đăng ký kinh doanh;

b) Địa chỉ trụ sở chính của công ty;

c) Ngành, nghề kinh doanh;

d) Vốn điều lệ đã đăng ký và vốn điều lệ đăng ký sau khi tăng hoặc giảm; phương thức và thời điểm thực hiện tăng hoặc giảm vốn;

đ) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của người đại diện theo pháp luật của công ty hoặc của thành viên hợp danh được ủy quyền đối với công ty hợp danh.

Kèm theo thông báo phải có quyết định và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; đối với trường hợp giảm vốn điều lệ, kèm theo thông báo còn phải có thêm bảng cân đối tài sản của công ty tại thời điểm quyết định giảm vốn điều lệ.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và thực hiện đăng ký tăng, giảm vốn cho công ty trong thời hạn bảy ngày, kể từ ngày nhận được thông báo.

3. Trường hợp giảm vốn đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, thì Phòng đăng ký kinh doanh cấp tỉnh chỉ đăng ký giảm vốn đầu tư hoặc giảm vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

Điều 20. Đăng ký thay đổi thành viên công ty

1. Không thực hiện đăng ký thay đổi cổ đông sáng lập công ty cổ phần; việc thay đổi cổ đông công ty cổ phần được đăng ký tại Sổ đăng ký cổ đông của công ty; việc đăng ký do Chủ tịch Hội đồng quản trị thực hiện trên cơ sở chứng từ xác nhận chuyển nhượng cổ phần hoặc mua cổ phần mới phát hành của công ty.

Cổ đông là tổ chức nước ngoài, cá nhân người nước ngoài không thường trú ở Việt Nam chỉ được đăng ký vào Sổ đăng ký cổ đông và trở thành cổ đông của công ty, nếu tổng số cổ phần của các cổ đông nước ngoài chưa vượt quá 30% tổng số cổ phần được quyền phát hành của công ty.

2. Việc đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên được thực hiện như sau:

a) Đối với trường hợp thay đổi do công ty tiếp nhận thêm thành viên mới, công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đã đăng ký. Thông báo phải có các nội dung chủ yếu sau đây:

- Tên công ty;

- Số đăng ký kinh doanh;

- Địa chỉ trụ sở chính;

- Tên, trụ sở chính (đối với thành viên là tổ chức), họ tên, số chứng minh nhân dân hoặc số hộ chiếu (đối với thành viên là cá nhân), quốc tịch, giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới;

- Phần vốn góp đã thay đổi tương ứng đối với thành viên hiện có sau khi tiếp nhận thêm thành viên mới;

- Vốn điều lệ của công ty sau đăng ký tiếp nhận thêm thành viên mới;

- Họ tên, số chứng minh nhân dân, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định và bản sao biên bản họp của Hội đồng thành viên về việc tiếp nhận thêm thành viên mới, giấy tờ xác nhận việc góp vốn của thành viên mới vào công ty; đối với thành viên là tổ chức nước ngoài, phải có thêm bản sao hợp lệ Giấy phép thành lập hoặc Giấy chứng nhận đăng ký kinh doanh; đối với thành viên là cá nhân người nước ngoài phải có thêm bản sao hộ chiếu còn hiệu lực của người đó.

Khi nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh trao giấy biên nhận và đăng ký thay đổi thành viên, đăng ký tăng vốn điều lệ công ty trong thời hạn bảy ngày, kể từ ngày nhận thông báo. Trường hợp thành viên mới là tổ chức nước ngoài hoặc cá nhân người nước ngoài không thường trú tại Việt Nam, thì việc đăng ký thay đổi thành viên chỉ thực hiện khi phần góp vốn của các cổ đông nước ngoài chưa vượt quá 30% vốn điều lệ của công ty.

b) Đối với trường hợp thay đổi thành viên do chuyển nhượng phần góp vốn, công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh, nơi công ty đã đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

- Tên công ty;

- Số đăng ký kinh doanh;

- Địa chỉ trụ sở chính;

- Tên, địa chỉ trụ sở chính (đối với tổ chức) hoặc họ và tên, số chứng minh nhân dân hoặc số hộ chiếu (đối với cá nhân), quốc tịch, phần vốn góp của thành viên chuyển nhượng;

- Tên, địa chỉ trụ sở chính (đối với tổ chức) hoặc họ và tên, số chứng minh nhân dân hoặc số hộ chiếu (đối với cá nhân), quốc tịch của người nhận chuyển nhượng và phần vốn góp tương ứng vào công ty sau chuyển nhượng;

- Thời điểm thực hiện chuyển nhượng;

- Họ tên, chữ ký, số chứng minh nhân dân của người đại diện theo pháp luật của công ty, của người chuyển nhượng và người nhận chuyển nhượng.

Kèm theo thông báo phải có hợp đồng chuyển nhượng và các giấy tờ chứng thực đã hoàn tất việc chuyển nhượng, có xác nhận của công ty. Phòng đăng ký kinh doanh cấp tỉnh nhận thông báo, trao giấy biên nhận và thực hiện đăng ký thay đổi thành viên trong thời hạn bảy ngày, kể từ khi nhận thông báo; nếu người nhận chuyển nhượng là tổ chức nước ngoài, người nước ngoài không thường trú tại Việt Nam, thì việc đăng ký thay đổi thành viên được thực hiện, khi phần góp vốn của các cổ đông nước ngoài chưa vượt quá 30% vốn điều lệ của công ty.

c) Đối với thay đổi thành viên do thừa kế, công ty gửi thông báo thay đổi thành viên đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh. Thông báo phải có các nội dung chủ yếu sau đây:

- Tên công ty;

- Số đăng ký kinh doanh;

- Địa chỉ trụ sở chính;

- Họ tên, số chứng minh nhân dân hoặc số hộ chiếu, quốc tịch, phần vốn góp của thành viên để lại thừa kế;

- Họ tên, số chứng minh nhân dân hoặc số hộ chiếu (nếu có), quốc tịch, chữ ký và phần vốn góp của từng người nhận thừa kế;

- Thời điểm thừa kế;

- Họ tên, chữ ký, số chứng minh nhân dân của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có bản sao các giấy tờ chứng thực việc thừa kế. Phòng đăng ký kinh doanh cấp tỉnh nhận thông báo, trao giấy biên nhận và thực hiện đăng ký thay đổi thành viên trong thời hạn bảy ngày, kể từ khi nhận thông báo.

Điều 21. Quyền khiếu nại của doanh nghiệp

Sau thời hạn bảy ngày, kể từ ngày gửi thông báo bổ sung thay đổi nội dung đăng ký kinh doanh quy định tại các Điều 15, 16, 17, 18, 19, và 20 của Nghị định này đến Phòng đăng ký kinh doanh cấp tỉnh, mà doanh nghiệp không được đăng ký bổ sung, thay đổi nội dung đăng ký kinh doanh như quy định, thì có quyền khiếu nại theo quy định tại khoản 5 Điều 13 của Nghị định này.

Điều 22. Thông báo tạm ngừng hoạt động

Doanh nghiệp tạm ngừng hoạt động phải thông báo bằng văn bản cho Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký và cơ quan thuế ít nhất mười lăm ngày trước khi tạm ngừng hoạt động. Nội dung thông báo gồm có:

1. Tên doanh nghiệp, số đăng ký kinh doanh và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

2. Địa chỉ trụ sở chính của doanh nghiệp;

3. Ngành, nghề kinh doanh;

4. Thời hạn tạm ngừng hoạt động, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng hoạt động;

5. Lý do tạm ngừng hoạt động;

6. Họ tên, số chứng minh nhân dân, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh (đối với công ty hợp danh).

Phòng đăng ký kinh doanh cấp tỉnh nhận thông báo và ghi vào sổ theo dõi.

Điều 23. Thu hồi Giấy chứng nhận đăng ký kinh doanh

1. Trường hợp cơ quan đăng ký kinh doanh phát hiện nội dung kê khai trong đăng ký kinh doanh là giả mạo, thì ra thông báo về vi phạm và quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Trường hợp chủ sở hữu doanh nghiệp tư nhân, thành viên công ty trách nhiệm hữu hạn, cổ đông sáng lập công ty cổ phần và thành viên hợp danh của doanh nghiệp đã đăng ký thuộc đối tượng bị cấm thành lập doanh nghiệp theo Điều 9 Luật Doanh nghiệp được xử lý theo các quy định sau đây:

a) Đối với doanh nghiệp tư nhân, Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký ra thông báo vi phạm và quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

b) Đối với công ty trách nhiệm hữu hạn và công ty cổ phần, Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký thông báo bằng văn bản yêu cầu công ty thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp và thực hiện đăng ký thay đổi thành viên, cổ đông trong thời hạn ba tháng kể từ ngày thông báo. Quá thời hạn nói trên mà không đăng ký thay đổi thành viên hoặc cổ đông, thì Phòng đăng ký kinh doanh cấp tỉnh ra thông báo vi phạm và quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

c) Đối với công ty hợp danh, cơ quan đăng ký kinh doanh gửi thông báo bằng văn bản yêu cầu công ty thay đổi thành viên hợp danh thuộc đối tượng bị cấm thành lập doanh nghiệp và đăng ký thay đổi thành viên trong thời hạn mười lăm ngày, kể từ ngày thông báo. Quá thời hạn nói trên mà không đăng ký thay đổi thành viên hợp danh, thì Phòng đăng ký kinh doanh cấp tỉnh công bố vi phạm và quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Đối với các trường hợp doanh nghiệp vi phạm điểm b, c, d và đ khoản 7 Điều 4 của Nghị định này, Phòng đăng ký kinh doanh cấp tỉnh thông báo bằng văn bản về việc vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười lăm ngày, kể từ ngày hẹn đến được định trong thông báo mà người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố hành vi vi phạm của doanh nghiệp và thu hồi Giấy chứng nhận đăng ký kinh doanh.

4. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại khoản 3 Điều 116 Luật Doanh nghiệp đến Phòng đăng ký kinh doanh cấp tỉnh trong thời hạn sáu tháng, kể từ ngày có yêu cầu bằng văn bản theo quy định tại điểm d khoản 3 Điều 121 Luật Doanh nghiệp, thì trong thời hạn mười lăm ngày, kể từ ngày kết thúc thời hạn của yêu cầu báo cáo, Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo bằng văn bản yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười lăm ngày, kể từ ngày hẹn đến được định trong thông báo mà người được yêu cầu không đến, thì Phòng đăng ký kinh doanh cấp tỉnh công bố công khai hành vi vi phạm và thu hồi Giấy chứng nhận đăng ký kinh doanh.

5. Trường hợp Phòng đăng ký kinh doanh cấp tỉnh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm, thì thông báo bằng văn bản yêu cầu doanh nghiệp chấm dứt ngay việc kinh doanh ngành, nghề đó. Nếu doanh nghiệp vẫn tiếp tục kinh doanh ngành, nghề bị cấm, thì Phòng đăng ký kinh doanh cấp tỉnh thu hồi Giấy chứng nhận đăng ký kinh doanh, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Sau khi ra thông báo về các hành vi vi phạm của doanh nghiệp theo quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, Phòng đăng ký kinh doanh cấp tỉnh yêu cầu doanh nghiệp làm thủ tục giải thể theo quy định tại khoản 5 Điều 112 Luật Doanh nghiệp. Sau sáu tháng, kể từ ngày quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh, mà không nhận được hồ sơ giải thể doanh nghiệp, thì doanh nghiệp coi như đã được giải thể và Phòng đăng ký kinh doanh cấp tỉnh xoá tên doanh nghiệp trong Sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, tất cả thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, tất cả thành viên Hội đồng quản trị đối với công ty cổ phần và tất cả thành viên hợp danh liên đới chịu trách nhiệm về các khoản nợ chưa thanh toán (nếu có), gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện của doanh nghiệp đã được giải thể.

CHƯƠNG V
ĐĂNG KÝ KINH DOANH ĐỐI VỚI HỘ KINH DOANH CÁ THỂ

Điều 24. Hộ kinh doanh cá thể

1. Hộ kinh doanh cá thể do một cá nhân hoặc hộ gia đình làm chủ, chỉ được đăng ký kinh doanh tại một địa điểm, sử dụng không quá mười lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2. Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, làm dịch vụ có thu nhập thấp không phải đăng ký kinh doanh. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mức thu nhập áp dụng trên phạm vi địa phương theo đó hộ gia đình kinh doanh hoặc làm dịch vụ có thu nhập thấp hơn mức quy định không phải đăng ký kinh doanh. Mức thu nhập thấp được quy định không được vượt quá mức khởi điểm chịu thuế thu nhập cá nhân đối với người có thu nhập cao.

3. Hộ kinh doanh cá thể có sử dụng hơn mười lao động hoặc có hơn một địa điểm kinh doanh phải chuyển đổi thành doanh nghiệp.

Điều 25. Quyền đăng ký kinh doanh

1. Tất cả công dân Việt Nam đủ 18 tuổi, có năng lực hành vi dân sự đầy đủ; các hộ gia đình đều có quyền đăng ký kinh doanh theo quy định tại Chương này, trừ những người chưa thành niên, người bị hạn chế hoặc bị mất năng lực hành vi dân sự, người đang bị truy cứu trách nhiệm hình sự hoặc đang phải chấp hành hình phạt tù hoặc bị Toà án tước quyền hành nghề.

2. Một cá nhân, hộ gia đình quy định tại khoản 1 Điều này chỉ được đăng ký kinh doanh một hộ kinh doanh cá thể.

Điều 26. Trình tự và thủ tục đăng ký kinh doanh đối với hộ kinh doanh cá thể

1. Cá nhân hoặc người đại diện hộ gia đình gửi đơn đăng ký kinh doanh hộ kinh doanh cá thể đến Cơ quan đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh.

2. Nội dung đơn đăng ký kinh doanh hộ kinh doanh cá thể gồm có:

a) Họ tên, số chứng minh nhân dân, chữ ký và nơi cư trú của cá nhân hoặc đại diện hộ gia đình;

b) Địa chỉ địa điểm kinh doanh;

c) Ngành, nghề kinh doanh;

d) Số vốn kinh doanh;

Đối với những ngành, nghề mà luật, pháp lệnh, nghị định quy định phải có chứng chỉ hành nghề, thì kèm theo đơn phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình.

Cơ quan đăng ký kinh doanh cấp huyện không được yêu cầu người đăng ký kinh doanh nộp thêm bất cứ giấy tờ nào khác ngoài hồ sơ quy định tại khoản này.

3. Cơ quan đăng ký kinh doanh cấp huyện nhận đơn, trao giấy biên nhận, và cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể trong thời hạn bảy ngày, kể từ ngày nhận đơn, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Trường hợp hộ kinh doanh cá thể có tên riêng, thì tên đó không được trùng với tên của hộ kinh doanh cá thể đã đăng ký trong phạm vi huyện;

c) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Cơ quan đăng ký kinh doanh cấp huyện không có quyền trì hoãn hoặc từ chối việc đăng ký kinh doanh cho hộ kinh doanh cá thể với bất cứ lý do nào.

4. Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, Cơ quan đăng ký kinh doanh cấp huyện gửi bản sao Giấy chứng nhận đăng ký kinh doanh hộ kinh doanh cá thể cho cơ quan thuế cùng cấp và Sở chuyên ngành.

5. Nếu sau mười lăm ngày, kể từ ngày nộp hồ sơ đăng ký kinh doanh, mà không nhận được Giấy chứng nhận đăng ký kinh doanh, thì người đăng ký hộ kinh doanh cá thể có quyền khiếu nại đến Cơ quan đăng ký kinh doanh cấp huyện, nơi tiếp nhận hồ sơ đăng ký kinh doanh. Sau thời hạn bảy ngày, kể từ ngày nộp đơn khiếu nại, mà không nhận được trả lời của Cơ quan đăng ký kinh doanh cấp huyện, thì người đăng ký hộ kinh doanh cá thể có quyền khiếu nại lên Uỷ ban nhân dân cấp huyện hoặc kiện ra Tòa hành chính cấp tỉnh nơi nộp hồ sơ đăng ký kinh doanh theo quy định của pháp luật.

Điều 27. Thời điểm kinh doanh

Hộ kinh doanh cá thể có quyền tiến hành hoạt động kinh doanh sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 28. Đăng ký thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh cá thể thông báo nội dung thay đổi với Cơ quan đăng ký kinh doanh cấp huyện nơi đã cấp Giấy chứng nhận đăng ký kinh doanh.

2. Nếu chuyển địa điểm kinh doanh sang quận, huyện khác, hộ kinh doanh cá thể nộp lại Giấy chứng nhận đăng ký kinh doanh cho Cơ quan đăng ký kinh doanh cấp huyện đã cấp Giấy chứng nhận đăng ký kinh doanh và tiến hành đăng ký kinh doanh tại Cơ quan đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh mới.

3. Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh cá thể thông báo với Cơ quan đăng ký kinh doanh cấp huyện nơi cấp Giấy chứng nhận đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý.

4. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh cá thể phải nộp lại Giấy chứng nhận đăng ký kinh doanh cho Cơ quan đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 29. Xử lý vi phạm

1. Cán bộ, công chức yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt thêm các thủ tục, điều kiện đăng ký kinh doanh trái với Nghị định này; có hành vi cửa quyền, hách dịch, sách nhiễu, gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký kinh doanh, trong kiểm tra các nội dung đăng ký kinh doanh, thì bị xử lý kỷ luật theo quy định của pháp luật.

2. Cán bộ, công chức từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người có đủ điều kiện hoặc cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện, thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Trường hợp gây thiệt hại do hành vi vi phạm quy định tại khoản này gây ra, thì cán bộ, công chức có liên quan còn phải bồi thường cho tổ chức, cá nhân bị thiệt hại.

3. Người có một trong các hành vi vi phạm sau đây, thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật:

a) Kinh doanh dưới hình thức doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, hộ kinh doanh cá thể mà không đăng ký kinh doanh theo Nghị định này;

b) Tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh;

c) Kê khai không trung thực, không chính xác, không kịp thời đăng ký thay đổi nội dung trong hồ sơ đăng ký kinh doanh của doanh nghiệp;

d) Cố ý định giá tài sản góp vốn cao hơn giá trị thực tế;

đ) Không gửi báo cáo tài chính hàng năm đến Cơ quan đăng ký kinh doanh, Cơ quan thuế hoặc gửi báo cáo không trung thực, không chính xác;

e) Kinh doanh ngành, nghề bị cấm hoặc không đủ điều kiện đối với những ngành nghề kinh doanh có điều kiện.

Điều 30. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau mười lăm ngày, kể từ ngày đăng Công báo; những quy định trước đây trái với Nghị định này đều bãi bỏ.

2. Nghị định này thay thế Nghị định số 02/2000/NĐ-CP ngày 03 tháng 02 năm 2000 của Chính phủ về đăng ký kinh doanh.

3. Bãi bỏ Thông tư liên tịch số 05/2000/TTLB-BKH-TCCBCP ngày 07 tháng 6 năm 2000 của Bộ Kế hoạch và Đầu tư và Ban Tổ chức Cán bộ Chính phủ (nay là Bộ Nội vụ) hướng dẫn việc tổ chức Phòng đăng ký kinh doanh ở cấp tỉnh và huyện.

Điều 31. Hướng dẫn thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư thống nhất với Bộ trưởng Bộ Nội vụ ban hành Quy định hướng dẫn về tổ chức, bộ máy, biên chế và tiêu chuẩn cán bộ đăng ký kinh doanh.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn thi hành Nghị định này.


ND 2004 -125 sdbs ND03.2000

CHÍNH PHỦ ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 125/2004/NĐ-CP | Hà Nội, ngày 19 tháng 5 năm 2004

NGHỊ ĐỊNH

Về sửa đổi, bổ sung một số Điều của Nghị định số 03/2000/NĐ-CP ngày 03/02/2000 hướng dẫn thi hành một số Điều của Luật Doanh nghiệp

------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 12 tháng 6 năm 1999;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 03/2000/NĐ-CP ngày 03 tháng 02 năm 2000 của Chính phủ hướng dẫn thi hành một số điều của Luật Doanh nghiệp như sau:

1. Điều 2 được bổ sung thêm điểm 9a như sau:

"9a) Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000".

2. Điều 3 được bổ sung thêm điểm (m) vào khoản 1 như sau:

"m) Kinh doanh dịch vụ môi giới hôn nhân có yếu tố nước ngoài".

3. Điều 4 được sửa đổi, bổ sung đoạn cuối khoản 3 như sau:

"Người thành lập doanh nghiệp và người đại diện theo pháp luật của doanh nghiệp phải chịu trách nhiệm về việc thực hiện đúng điều kiện kinh doanh theo quy định. Nếu doanh nghiệp tiến hành kinh doanh mà không có đủ điều kiện theo quy định, thì thành viên công ty đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, Chủ tịch công ty hoặc thành viên Hội đồng quản trị đối với công ty trách nhiệm hữu hạn một thành viên, thành viên Hội đồng quản trị đối với công ty cổ phần, thành viên hợp danh đối với công ty hợp danh, chủ sở hữu doanh nghiệp tư nhân và người đại diện theo pháp luật của doanh nghiệp phải cùng liên đới chịu trách nhiệm trước pháp luật về việc kinh doanh đó".

4. Khoản 2 Điều 5 được sửa đổi, bổ sung như sau:

"2. Thành viên công ty đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, Chủ tịch công ty hoặc thành viên Hội đồng quản trị đối với công ty trách nhiệm hữu hạn một thành viên, thành viên Hội đồng quản trị đối với công ty cổ phần, thành viên hợp danh đối với công ty hợp danh, chủ sở hữu doanh nghiệp tư nhân và người đại diện theo pháp luật của doanh nghiệp cùng liên đới chịu trách nhiệm về tính trung thực, chính xác của số vốn được xác nhận khi thành lập doanh nghiệp và trong quá trình hoạt động kinh doanh của doanh nghiệp".

5. Điều 6 được bổ sung như sau:

a) Bổ sung thêm các điểm g, h và i vào khoản 2 như sau:

"g) Sản xuất, gia công, sang chai, đóng gói, mua bán thuốc bảo vệ thực vật".

"h) Kinh doanh dịch vụ thiết kế phương tiện vận tải".

"i) Mua bán di vật, cổ vật, bảo mật quốc gia".

b) Bổ sung thêm các khoản 4 và 5 như sau:

"4. Các Bộ: Tư pháp, Y tế, Thủy sản, Nông nghiệp và Phát triển nông thôn, Xây dựng, Tài chính, Giao thông vận tải và Bộ Văn hóa - Thông tin hướng dẫn về trình tự, thủ tục, điều kiện, thời hạn và thẩm quyền cấp chứng chỉ hành nghề tương ứng quy định tại khoản 2 Điều này; thực hiện quản lý nhà nước đối với việc cấp chứng chỉ hành nghề đó".

"5. Người có chứng chỉ hành nghề chỉ được đăng ký trong hồ sơ đăng ký kinh doanh của một cơ sở kinh doanh và phải chịu trách nhiệm về việc tuân thủ đúng các quy định về chuyên môn và đạo đức nghề nghiệp trong hoạt động kinh doanh của cơ sở đó".

6. Điều 8 được bổ sung các khoản 3 và 4 như:

"3. Một cá nhân chỉ được làm chủ sở hữu một doanh nghiệp tư nhân hoặc thành viên hợp danh của một công ty hợp danh".

"4. Tổ chức nước ngoài, người nước ngoài không thường trú tại Việt Nam được quyền góp vốn, mua cổ phần theo quy định của Luật Khuyến khích đầu tư trong nước.

Việc góp vốn, mua cổ phần do các bên có liên quan thỏa thuận, quyết định và phải đăng ký thay đổi vốn điều lệ, đăng ký thay đổi thành viên tại cơ quan đăng ký kinh doanh nơi doanh nghiệp đã đăng ký.

Tổ chức nước ngoài, người nước ngoài góp vốn, mua cổ phần của doanh nghiệp hoạt động theo Luật Doanh nghiệp có quyền ủy quyền cho công dân Việt Nam làm thành viên Hội đồng thành viên tương ứng với phần vốn góp hoặc đề cử người vào Hội đồng Quản trị theo quy định của pháp luật hoặc Điều lệ công ty."

7. Điều 9 được sửa đổi, bổ sung như sau:

a) Thêm một đoạn vào cuối khoản 1 như sau:

"Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan có liên quan, tập hợp danh sách các đối tượng bị cấm thành lập doanh nghiệp trong cả nước theo quy định tại các khoản 6 và 7 Điều 9 Luật Doanh nghiệp. Danh sách này phải được định kỳ cập nhật và thông báo đến cơ quan đăng ký kinh doanh".

b) Sửa đổi khoản 6 như sau:

"6. Cán bộ lãnh đạo, cán bộ nghiệp vụ trong doanh nghiệp nhà nước được quyền làm người quản lý ở doanh nghiệp khác với tư cách đại diện theo ủy quyền cho doanh nghiệp nhà nước hoặc cơ quan nhà nước có thẩm quyền; nếu nhân danh cá nhân góp vốn vào doanh nghiệp khác, thì không làm người quản lý ở doanh nghiệp đó".

8. Điều 10 được sửa đổi, bổ sung như sau:

a) Điểm d khoản 2 được sửa đổi, bổ sung như sau:

"d) Tên, địa chỉ, số chứng minh nhân dân, số hộ chiếu hoặc số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của thành viên, phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên; tên, địa chỉ, số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên".

b) Điểm o khoản 3 được sửa đổi, bổ sung như sau:

"o) Tên, địa chỉ, số chứng minh nhân dân hoặc số hộ chiếu, số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập, chữ ký của tất cả cổ đông sáng lập và của người đại diện theo pháp luật của công ty.

Các cổ đông có thể thỏa thuận ghi vào Điều lệ công ty các nội dung khác không trái với quy định của pháp luật".

c) Bổ sung thêm một đoạn vào cuối khoản 4 như sau:

"Các thành viên hợp danh có thể thỏa thuận ghi vào Điều lệ công ty các nội dung khác không trái với quy định của pháp luật".

9. Điều 11 được sửa đổi, bổ sung như sau:

a) Điểm a khoản 2 được sửa đổi, bổ sung như sau:

"a) Tên, địa chỉ, số chứng minh nhân dân hoặc số hộ chiếu, số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của từng thành viên".

b) Điểm a khoản 3 được sửa đổi, bổ sung như sau:

"a) Tên, địa chỉ, số chứng minh nhân dân hoặc số hộ chiếu, số giấy chứng nhận đăng ký kinh doanh hoặc số quyết định thành lập của từng cổ đông sáng lập."

10. Bổ sung Điều 11a và 11b như sau:

"Điều 11a. Hướng dẫn cụ thể về một số quyền và nghĩa vụ của thành viên công ty trách nhiệm hữu hạn.

1. Đối với công ty trách nhiệm hữu hạn có hai thành viên, nếu thành viên là người đại diện theo pháp luật bị truy cứu trách nhiệm hình sự, bị tạm giam, trốn khỏi nơi cư trú, bị bệnh tâm thần hoặc mắc các bệnh khác mà không thể nhận thức, làm chủ được hành vi của mình hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thì thành viên còn lại đương nhiên làm người đại diện theo pháp luật của công ty cho đến khi có quyết định mới.

2. Trường hợp cá nhân thành viên công ty trách nhiệm hữu hạn bị truy cứu trách nhiệm hình sự, bị tạm giam, bị kết án tù hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thì thành viên đó ủy quyền cho người khác tham gia Hội đồng thành viên quản lý công ty.

3. Trường hợp công ty không mua lại phần vốn góp, không thanh toán được phần vốn góp được mua lại hoặc không thỏa thuận được về giá mua lại phần vốn góp như quy định tại Điều 31 Luật Doanh nghiệp, thì thành viên yêu cầu công ty mua lại có quyền chuyển nhượng phần vốn góp của mình cho người khác. Trong trường hợp này, việc chuyển nhượng không bắt buộc phải thực hiện theo quy định tại Điều 32 Luật Doanh nghiệp.

4. Trường hợp một hoặc một số thành viên bị chết hoặc bị Tòa tuyên bố là đã chết sở hữu ít nhất 65% vốn điều lệ của công ty thì các thành viên còn lại có quyền yêu cầu triệu tập họp Hội đồng thành viên để quyết định việc người thừa kế của thành viên bị chết hoặc bị Tòa tuyên bố là đã chết trở thành thành viên của công ty hoặc công ty mua lại hoặc chuyển nhượng phần vốn góp của thành viên bị chết theo quy định của pháp luật.

5. Thành viên chưa đóng đủ và đúng hạn số vốn đã cam kết phải trả lãi phát sinh từ số vốn chưa góp cho công ty với tỷ lệ lãi suất cho vay cao nhất của các ngân hàng thương mại cho đến khi nộp đủ số vốn đã cam kết góp."

"Điều 11b. Triệu tập họp Hội đồng thành viên.

1. Đối với công ty trách nhiệm hữu hạn có một thành viên sở hữu hơn 65% vốn điều lệ công ty, thì Điều lệ công ty phải quy định một tỷ lệ khác nhỏ hơn 35% vốn điều lệ mà thành viên, nhóm thành viên thiểu số phải có để có quyền yêu cầu triệu tập họp Hội đồng thành viên để giải quyết các vấn đề thuộc thẩm quyền.

2. Trường hợp thành viên hoặc nhóm thành viên quy định tại khoản 2 Điều 29 Luật Doanh nghiệp yêu cầu triệu tập họp Hội đồng thành viên, thì yêu cầu phải bằng văn bản và có các nội dung chủ yếu sau:

a) Tên, địa chỉ trụ sở chính hoặc tên, nơi đăng ký hộ khẩu thường trú của thành viên, nhóm thành viên yêu cầu; phần vốn góp của thành viên, từng thành viên trong nhóm.

b) Lý do yêu cầu triệu tập họp Hội đồng thành viên và vấn đề cần giải quyết.

c) Kiến nghị chương trình họp.

d) Chữ ký của từng thành viên hoặc đại diện có thẩm quyền đối với thành viên là tổ chức.

3. Chủ tịch Hội đồng thành viên chuẩn bị nội dung, triệu tập và chủ tọa họp Hội đồng thành viên. Chủ tịch Hội đồng thành viên triệu tập họp Hội đồng thành viên bất cứ khi nào, nếu xét thấy cần thiết cho việc quản lý và điều hành hoạt động kinh doanh của công ty.

Trường hợp có yêu cầu của thành viên, nhóm thành viên quy định tại khoản 2 Điều 29 Luật Doanh nghiệp, Chủ tịch Hội đồng thành viên phải triệu tập họp Hội đồng thành viên trong thời hạn 15 ngày, kể từ khi nhận được yêu cầu bằng văn bản, nếu yêu cầu có đủ nội dung như quy định và vấn đề kiến nghị giải quyết thuộc thẩm quyền của Hội đồng thành viên.

Nếu yêu cầu không đủ các điều kiện nói trên, thì Chủ tịch Hội đồng thành viên phải thông báo bằng văn bản cho thành viên, nhóm thành viên có yêu cầu và các thành viên khác biết trong thời hạn 7 ngày, kể từ khi nhận được yêu cầu.

Nếu yêu cầu có đủ điều kiện theo quy định mà Chủ tịch Hội đồng thành viên không triệu tập họp Hội đồng thành viên theo quy định, thì thành viên, nhóm thành viên có yêu cầu có quyền triệu tập họp Hội đồng thành viên.

Tất cả chi phí hợp lý cho việc triệu tập và tiến hành họp Hội đồng thành viên sẽ được công ty hoàn lại.

4. Mời họp có thể được thực hiện bằng thư bưu chính, fax, thư điện tử hoặc điện thoại; mời họp phải thông báo rõ chương trình họp, thời gian và địa điểm họp.

5. Mỗi thành viên đều có quyền kiến nghị bổ sung chương trình họp, nếu được số thành viên đại diện cho ít nhất 51% số phiếu của tất cả thành viên dự họp chấp thuận''.

11. Khoản 4 Điều 14 được sửa đổi như sau:

''4. Tổng Liên đoàn Lao động Việt Nam, cơ quan công đoàn ngành và Liên đoàn Lao động tỉnh, thành phố trực thuộc Trung ương'';

12. Bổ sung thêm Điều 18a như sau:

''Điều 18a. Công khai hóa lợi ích có liên quan của thành viên, người quản lý trong công ty trách nhiệm hữu hạn, công ty cổ phần.

1. Các thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, người đại diện thành viên là tổ chức trong Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) phải kê khai:

a) Doanh nghiệp, gồm tên doanh nghiệp, trụ sở chính, số giấy chứng nhận đăng ký kinh doanh, trong đó bản thân họ có sở hữu phần vốn góp hoặc cổ phần; tỷ lệ và thời điểm sở hữu phần vốn góp hoặc cổ phần đó.

b) Doanh nghiệp, gồm tên doanh nghiệp, trụ sở chính, số giấy chứng nhận đăng ký kinh doanh, ngành, nghề kinh doanh, do vợ, chồng, con đẻ, con nuôi của họ làm chủ sở hữu.

c) Doanh nghiệp, gồm tên doanh nghiệp, trụ sở chính, số giấy chứng nhận đăng ký kinh doanh, ngành, nghề kinh doanh, trong đó, vợ, chồng, con đẻ, con nuôi của họ sở hữu hơn 40% vốn điều lệ.

Người phải kê khai theo quy định tại khoản này phải kê khai bổ sung, thay đổi, nếu có, trong thời hạn 7 ngày, kể từ ngày bổ sung, thay đổi thông tin đã kê khai có hiệu lực.

2. Các bản kê khai quy định tại khoản 1 Điều này được lưu giữ tại trụ sở chính của doanh nghiệp. Tất cả thành viên, đại diện thành viên là tổ chức của công ty trách nhiệm hữu hạn, thành viên Hội đồng quản trị, Ban Kiểm soát, Tổng giám đốc và Giám đốc đều có quyền xem nội dung kê khai bất cứ khi nào nếu xét thấy cần thiết''.

13. Bổ sung thêm Điều 21a và 21b như sau:

"Điều 21a. Vốn cổ phần của cổ đông sáng lập phải được góp đủ ngay sau khi được cấp giấy chứng nhận đăng ký kinh doanh. Cổ đông sáng lập chịu trách nhiệm về các khoản nợ và nghĩa vụ tài chính khác của công ty trong phạm vi giá trị cổ phần góp vào công ty đã ghi trong danh sách cổ đông sáng lập được đăng ký tại cơ quan đăng ký kinh doanh".

"Điều 21b. Thực hiện quyền của cổ đông hoặc nhóm cổ đông quy định tại khoản 2 Điều 53 Luật Doanh nghiệp.

1. Các cổ đông tự nguyện tập hợp thành nhóm thỏa mãn điều kiện quy định tại khoản 2 Điều 53 Luật Doanh nghiệp (sau đây gọi tắt là cổ đông, nhóm cổ đông theo khoản 2 Điều 53) để đề cử người vào Hội đồng quản trị phải thông báo cho tất cả cổ đông dự họp biết ngay khi khai mạc Đại hội đồng cổ đông.

2. Đại hội đồng cổ đông quyết định số người mà cổ đông, nhóm cổ đông theo khoản 2 Điều 53 được quyền đề cử vào Hội đồng quản trị và Ban Kiểm soát. Trường hợp số ứng cử viên được các nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử theo quyết định của Đại hội đồng cổ đông, thì số ứng cử viên còn lại do Hội đồng quản trị, Ban Kiểm soát và các cổ đông khác đề cử.

3. Cổ đông, nhóm cổ đông theo khoản 2 Điều 53 có quyền yêu cầu triệu tập họp Đại hội đồng cổ đông trong trường hợp Hội đồng quản trị vi phạm nghiêm trọng nghĩa vụ của người quản lý quy định tại Điều 86 Luật Doanh nghiệp; ra quyết định vượt quá thẩm quyền được giao hoặc các trường hợp khác quy định tại Điều lệ công ty.

Yêu cầu phải bằng văn bản và phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở chính hoặc tên, nơi đăng ký hộ khẩu thường trú của cổ đông.

b) Số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty.

c) Các hành vi vi phạm và các nghĩa vụ cụ thể mà Hội đồng quản trị đã vi phạm, mức độ vi phạm hoặc các quyết định của Hội đồng quản trị đã vượt quá thẩm quyền.

d) Kiến nghị các vấn đề cần giải quyết.

Kèm theo yêu cầu phải có các tài liệu, chứng cứ về các vi phạm của Hội đồng quản trị, mức độ vi phạm hoặc về quyết định vượt quá thẩm quyền.

4. Cổ đông, nhóm cổ đông theo khoản 2 Điều 53 có quyền kiến nghị vấn đề đưa vào chương trình họp Đại hội đồng cổ đông. Người triệu tập họp Đại hội đồng cổ đông đưa vấn đề kiến nghị này vào dự kiến chương trình và nội dung họp, nếu kiến nghị đó đáp ứng các điều kiện quy định tại khoản 2 và 3 Điều 73 Luật Doanh nghiệp; kiến nghị được chính thức bổ sung vào chương trình và nội dung họp, nếu được Đại hội đồng cổ đông chấp thuận.

5. Cổ đông, nhóm cổ đông theo khoản 2 Điều 53 có quyền yêu cầu Ban Kiểm soát kiểm tra từng vấn đề cụ thể liên quan đến quản lý, điều hành hoạt động của công ty khi xét thấy cần thiết. Yêu cầu phải bằng văn bản và phải có các nội dung chủ yếu sau đây:

a) Tên, trụ sở chính hoặc tên, nơi đăng ký hộ khẩu thường trú của cổ đông.

b) Số cổ phần và thời điểm đăng ký cổ phần của từng cổ đông, tổng số cổ phần của cả nhóm cổ đông và tỷ lệ sở hữu trong tổng số cổ phần của công ty.

c) Vấn đề cần kiểm tra, mục đích của kiểm tra.

Ban Kiểm soát phải tiến hành kiểm tra theo yêu cầu của cổ đông, nhóm cổ đông theo khoản 2 Điều 53 trong thời hạn 7 ngày, kể từ khi nhận được yêu cầu, nếu cổ đông, nhóm cổ đông yêu cầu có sở hữu số cổ phần như quy định tại khoản 2 Điều 53 và yêu cầu có đủ nội dung như quy định tại khoản này.

Sau khi kết thúc kiểm tra, Ban Kiểm soát phải thông báo bằng văn bản kết quả kiểm tra đến Hội đồng quản trị và cổ đông, nhóm cổ đông có yêu cầu; thông báo phải nêu rõ tính hợp pháp, hợp lý và sai sót, kiến nghị giải pháp tương ứng khắc phục, nếu có, trong vấn đề được kiểm tra; báo cáo tất cả cổ đông biết tại cuộc họp gần nhất của Đại hội đồng cổ đông".

14. Bổ sung thêm Điều 36a như sau:

"Điều 36a. Thực hiện quản lý nhà nước đối với doanh nghiệp.

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành theo thẩm quyền các văn bản hướng dẫn thực hiện các nghị định quy định về điều kiện kinh doanh đối với ngành, nghề kinh doanh có điều kiện, về vốn pháp định và chứng chỉ hành nghề; quản lý việc chấp hành điều kiện kinh doanh đối với các ngành, nghề kinh doanh có điều kiện thuộc thẩm quyền quản lý nhà nước của Bộ, cơ quan.

b) Tuyên truyền, phổ biến các văn bản pháp luật quy định ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó; văn bản pháp luật quy định về chứng chỉ hành nghề và văn bản pháp luật quy định về vốn pháp định.

c) Xây dựng và hướng dẫn phương thức tổ chức quản lý các ngành, nghề kinh doanh có điều kiện, ngành, nghề kinh doanh phải có chứng chỉ hành nghề và ngành, nghề kinh doanh đòi hỏi phải có vốn pháp định; giám sát và kiểm tra việc thực hiện quản lý của Ủy ban nhân dân cấp tỉnh, các cơ quan trực thuộc Ủy ban nhân dân cấp tỉnh đối với điều kiện kinh doanh các ngành, nghề kinh doanh có điều kiện.

d) Xây dựng và hướng dẫn phương thức bảo vệ môi trường, kiểm soát và xử lý ô nhiễm môi trường.

đ) Xây dựng hệ thống tiêu chuẩn Việt Nam, tiêu chuẩn chất lượng sản phẩm, hàng hoá và dịch vụ; giám sát và kiểm tra việc quản lý hệ thống tiêu chuẩn Việt Nam và tiêu chuẩn chất lượng sản phẩm, hàng hoá, dịch vụ.

e) Xây dựng và hướng dẫn phương thức tổ chức quản lý an toàn vệ sinh thực phẩm, an toàn và vệ sinh lao động.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Tổ chức phối hợp giữa các Sở, cơ quan chuyên môn trực thuộc và Ủy ban nhân dân cấp huyện trong cung cấp thông tin về doanh nghiệp, trong giải quyết khó khăn, cản trở đầu tư và phát triển doanh nghiệp trong phạm vi thẩm quyền; trong kiểm tra và thanh tra doanh nghiệp theo quy định của pháp luật;

b) Tổ chức đăng ký kinh doanh và chỉ đạo quản lý doanh nghiệp, hộ kinh doanh cá thể theo các nội dung đăng ký kinh doanh.

c) Chỉ đạo các Sở, cơ quan chuyên môn trực thuộc và Ủy ban nhân dân cấp huyện thực hiện các quy định của pháp luật và hướng dẫn tương ứng của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ về thuế, quản lý các điều kiện kinh doanh, chất lượng sản phẩm, dịch vụ, vệ sinh an toàn thực phẩm, an toàn và vệ sinh lao động, kiểm soát ô nhiễm môi trường; trực tiếp xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các vi phạm quy định về quản lý nhà nước trong các lĩnh vực nói trên.

d) Tổ chức cơ quan đăng ký kinh doanh, quyết định biên chế cơ quan đăng ký kinh doanh cấp tỉnh, tổ chức thực hiện đăng ký kinh doanh theo đúng quy định của pháp luật và hướng dẫn của Bộ Kế hoạch và Đầu tư; chỉ đạo và hướng dẫn Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp xã xử lý vi phạm hành chính trong đăng ký kinh doanh".

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2006 - 88 dang ky kinh doanh

CHÍNH PHỦ

___________

Số: 88/2006/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________________

Hà Nội, ngày 29 tháng 8 năm 2006

NGHỊ ĐỊNH

Về đăng ký kinh doanh

_________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều Điề1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về cơ quan đăng ký kinh doanh và hồ sơ, trình tự, thủ tục đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh đối với các doanh nghiệp hoạt động theo Luật Doanh nghiệp và hộ kinh doanh.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau:

1. Tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài thực hiện đăng ký kinh doanh theo quy định của Luật Doanh nghiệp;

2. Tổ chức, cá nhân khác liên quan đến việc đăng ký kinh doanh.

Điều 3. Quyền thành lập doanh nghiệp và nghĩa vụ đăng ký kinh doanh của người thành lập doanh nghiệp

1. Thành lập doanh nghiệp theo quy định của pháp luật là quyền của cá nhân và tổ chức được Nhà nước bảo hộ.

2. Người thành lập doanh nghiệp có nghĩa vụ thực hiện việc đăng ký kinh doanh theo quy định của Nghị định này và các văn bản quy phạm pháp luật có liên quan.

3. Nghiêm cấm cơ quan đăng ký kinh doanh và các cơ quan khác gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh.

4. Các Bộ, cơ quan ngang Bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp không được ban hành các quy định về đăng ký kinh doanh áp dụng riêng cho ngành hoặc địa phương mình.

5. Người thành lập doanh nghiệp phải chịu trách nhiệm trước pháp luật về tính hợp pháp, trung thực, chính xác của các thông tin được kê khai trong hồ sơ đăng ký kinh doanh.

Điều 4. Giấy chứng nhận đăng ký kinh doanh

1. Giấy chứng nhận đăng ký kinh doanh được cấp cho các doanh nghiệp hoạt động theo Luật Doanh nghiệp và hộ kinh doanh.

2. Nội dung Giấy chứng nhận đăng ký kinh doanh theo quy định tại Điều 25 của Luật Doanh nghiệp, được ghi trên cơ sở những thông tin trong hồ sơ đăng ký kinh doanh do người thành lập doanh nghiệp tự khai và tự chịu trách nhiệm trước pháp luật. Mẫu Giấy chứng nhận đăng ký kinh doanh do Bộ Kế hoạch và Đầu tư quy định và được áp dụng thống nhất trên phạm vi toàn quốc.

3. Những doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh trước khi Nghị định này có hiệu lực không phải đổi Giấy chứng nhận đăng ký kinh doanh và sẽ được cấp Giấy chứng nhận đăng ký kinh doanh mới khi đăng ký thay đổi nội dung đăng ký kinh doanh.

4. Giấy chứng nhận đăng ký kinh doanh do cơ quan đăng ký kinh doanh cấp có giá trị trong phạm vi toàn quốc.

Điều 5. Ngành, nghề kinh doanh

1. Ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh được ghi theo Hệ thống ngành kinh tế quốc dân, trừ những ngành, nghề cấm kinh doanh.

2. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế quốc dân nhưng được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

3. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế quốc dân và chưa được quy định tại các văn bản quy phạm pháp luật khác thì cơ quan đăng ký kinh doanh xem xét ghi ngành, nghề kinh doanh đó vào Giấy chứng nhận đăng ký kinh doanh, đồng thời thông báo cho Bộ Kế hoạch và Đầu tư và Tổng cục Thống kê để bổ sung mã mới.

4. Đối với ngành, nghề kinh doanh quy định phải có chứng chỉ hành nghề, mỗi cá nhân chỉ được sử dụng chứng chỉ hành nghề để đăng ký kinh doanh ở một doanh nghiệp.

5. Ngành, nghề kinh doanh có điều kiện được quy định tại các Luật, Pháp lệnh hoặc Nghị định của Chính phủ. Nghiêm cấm việc ban hành và quy định không đúng thẩm quyền về các ngành, nghề kinh doanh có điều kiện.

Chương II

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN ĐĂNG KÝ KINH DOANH

VÀ QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ KINH DOANH

Điều 6. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) ë cấp tỉnh: Phòng Đăng ký kinh doanh thuộc Sở Kế hoạch và Đầu tư (sau đây gọi chung là Phòng Đăng ký kinh doanh cấp tỉnh).

Riêng thành phố Hà Nội, thành phố Hồ Chí Minh có thể thành lập thêm một hoặc hai cơ quan đăng ký kinh doanh cấp tỉnh và được đánh số lần lượt theo thứ tự. Việc thành lập thêm cơ quan đăng ký kinh doanh cấp tỉnh do Ủy ban nhân dân thành phố quyết định.

b) ë cấp huyện: thành lập Phòng Đăng ký kinh doanh tại các quận, huyện, thị xã, thành phố trực thuộc tỉnh có số lượng hộ kinh doanh và hợp tác xã đăng ký thành lập mới hàng năm trung bình từ 500 trở lên trong hai năm gần nhất.

Trường hợp không thành lập Phòng Đăng ký kinh doanh cấp huyện thì Phòng Tài chính - Kế hoạch thực hiện nhiệm vụ đăng ký kinh doanh quy định tại Điều 8 Nghị định này (sau đây gọi chung là cơ quan đăng ký kinh doanh cấp huyện) và có con dấu riêng để thực hiện nhiệm vụ này.

2. Phòng Đăng ký kinh doanh cấp tỉnh và Phòng Đăng ký kinh doanh cấp huyện có tài khoản và con dấu riêng.

3. Ủy ban nhân dân cấp tỉnh thống nhất với Ban Quản lý các khu kinh tế do Thủ tướng Chính phủ quyết định thành lập (sau đây gọi chung là khu kinh tế) thành lập Phòng Đăng ký kinh doanh tại khu kinh tế.

Điều 7. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng Đăng ký kinh doanh cấp tỉnh

1. Trực tiếp nhận hồ sơ đăng ký kinh doanh; xem xét tính hợp lệ của hồ sơ đăng ký kinh doanh và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp.

2. Phối hợp xây dựng, quản lý, vận hành hệ thống thông tin về đăng ký kinh doanh trong phạm vi địa phương; cung cấp thông tin về đăng ký kinh doanh trong phạm vi địa phương cho Ủy ban nhân dân cấp tỉnh, Cục thuế địa phương, các cơ quan có liên quan và Cục Phát triển doanh nghiệp nhỏ và vừa thuộc Bộ Kế hoạch và Đầu tư theo định kỳ, cho các tổ chức, cá nhân có yêu cầu.

3. Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh theo quy định tại điểm c khoản 1 Điều 163 của Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo hàng năm của doanh nghiệp.

4. Khi xem xét hồ sơ đăng ký kinh doanh, nếu phát hiện nội dung đăng ký kê khai không chính xác, không đầy đủ, thì yêu cầu người đăng ký kinh doanh hiệu đính hoặc làm lại hồ sơ đăng ký kinh doanh; nếu phát hiện nội dung đăng ký kê khai là giả mạo, thì từ chối cấp đăng ký kinh doanh.

Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, nếu phát hiện có nội dung kê khai trong hồ sơ đăng ký kinh doanh là không chính xác, thì tùy theo mức độ vi phạm mà phối hợp xử lý theo quy định về xử phạt vi phạm hành chính trong lĩnh vực đăng ký kinh doanh, thu hồi giấy chứng nhận đăng ký kinh doanh hoặc thông báo cho các cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

54. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo nội dung trong hồ sơ đăng ký kinh doanh; hướng dẫn doanh nghiệp và người thành lập doanh nghiệp về trình tự, thủ tục đăng ký kinh doanh.

5.6. Yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật.

67. Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với doanh nghiệp trong các trường hợp quy định tại khoản 2 Điều 165 của Luật Doanh nghiệp 45 NghÞ ®Þnh nµy.

78. Đăng ký kinh doanh cho các loại hình khác theo quy định của pháp luật.

Điều 8. Nhiệm vụ, quyền hạn, trách nhiệm của cơ quan đăng ký kinh doanh cấp huyện.

1. Trực tiếp nhận hồ sơ đăng ký kinh doanh của hộ kinh doanh; xem xét tính hợp lệ của hồ sơ đăng ký kinh doanh và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh.

2. Phối hợp xây dựng, quản lý, vận hành hệ thống thông tin về hộ kinh doanh hoạt động trên phạm vi địa bàn; định kỳ báo cáo Ủy ban nhân dân cấp huyện, Phòng Đăng ký kinh doanh cấp tỉnh, cơ quan thuế cấp huyện về hộ kinh doanh và doanh nghiệp, chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp trên địa bàn.

3. Trực tiếp kiểm tra hộ kinh doanh theo nội dung trong hồ sơ đăng ký kinh doanh trên phạm vi địa bàn; phối hợp với cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp; xác minh nội dung đăng ký kinh doanh của doanh nghiệp, chi nhánh và văn phòng đại diện trên phạm vi địa bàn theo yêu cầu của Phòng Đăng ký kinh doanh cấp tỉnh.

4. Yêu cầu hộ kinh doanh báo cáo tình hình kinh doanh khi cần thiết.

5. Yêu cầu hộ kinh doanh tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện hộ kinh doanh không có đủ điều kiện theo quy định của pháp luật.

6. Thu hồi Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh trong các trường hợp quy định tại Điều 47 Nghị định này.

7. Đăng ký kinh doanh cho các loại hình khác theo quy định của pháp luật.

Điều 9. Quản lý nhà nước về đăng ký kinh doanh

1. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư:

a) Ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành văn bản quy phạm pháp luật về đăng ký kinh doanh, văn bản hướng dẫn về chuyên môn, nghiệp vụ, biểu mẫu, chế độ báo cáo phục vụ công tác đăng ký kinh doanh;

b) Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký kinh doanh cho cán bộ làm công tác đăng ký kinh doanh;

c) Tổ chức xây dựng, quản lý hệ thống thông tin về đăng ký kinh doanh trong phạm vi toàn quốc; xây dựng cơ sở dữ liệu quốc gia về đăng ký kinh doanh để hỗ trợ cho các nghiệp vụ về đăng ký kinh doanh, thu thập, lưu giữ, xử lý thông tin về đăng ký kinh doanh trên phạm vi toàn quốc; cung cấp thông tin về đăng ký kinh doanh cho các cơ quan có liên quan của Chính phủ, cho tổ chức, cá nhân có yêu cầu;

d) Chủ trì, phối hợp với Bộ Nội vụ quy định tiêu chuẩn cán bộ làm công tác đăng ký kinh doanh và các chức danh quản lý trong hệ thống đăng ký kinh doanh;

đ) Phát hành Tờ Thông tin doanh nghiệp để thực hiện đăng bố cáo thành lập, thay đổi nội dung đăng ký kinh doanh, thành lập chi nhánh, văn phòng đại diện, giải thể, phá sản và các trường hợp vi phạm của các doanh nghiệp trên toàn quốc.

e) Hợp tác quốc tế trong lĩnh vực đăng ký kinh doanh.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn tổ chức bộ máy, biên chế cơ quan đăng ký kinh doanh cấp tỉnh, cấp huyện và Phòng Đăng ký kinh doanh tại khu kinh tế.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về chế độ thu và sử dụng lệ phí đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh, đăng ký lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

4. Bộ Công an, trong phạm vi chức năng, nhiệm vụ của mình, phối hợp với các Bộ, ngành có liên quan hướng dẫn việc xác định nhân thân của người thành lập và quản lý doanh nghiệp.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn về các ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó.

6. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về đăng ký kinh doanh theo quy định tại các điểm b và d khoản 3 Điều 162 của Luật Doanh nghiệp.

Chương III

TÊN DOANH NGHIỆP

Điều 10. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phát âm được và phải có hai thành tố sau đây:

a) Thành tố thứ nhất: Loại hình doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, cụm từ trách nhiệm hữu hạn có thể viết tắt là TNHH; công ty cổ phần, từ cổ phần có thể viết tắt là CP; công ty hợp danh, từ hợp danh có thể viết tắt là HD; doanh nghiệp tư nhân, từ tư nhân có thể viết tắt là TN;

b) Thành tố thứ hai: Tên riêng của doanh nghiệp;

Riêng doanh nghiệp có vốn đầu tư nước ngoài có thể sử dụng tên riêng bằng tiếng nước ngoài đã đăng ký để cấu thành một phần hoặc toàn bộ tên riêng của doanh nghiệp.

2. Doanh nghiệp có thể sử dụng ngành, nghề kinh doanh, hình thức đầu tư hay yếu tố phụ trợ khác để cấu thành tên riêng của doanh nghiệp nếu doanh nghiệp có đăng ký kinh doanh ngành, nghề đó hoặc thực hiện đầu tư theo hình thức đó. Khi không còn kinh doanh ngành, nghề hoặc thực hiện hình thức đầu tư đã dùng để cấu thành tên riêng của doanh nghiệp thì doanh nghiệp phải đăng ký đổi tên.

3. Nếu tên riêng của doanh nghiệp sử dụng các thành tố có tính chất mô tả xuất xứ, chất lượng hàng hóa, dịch vụ thì phải được cơ quan quản lý nhà nước xác nhận.

Điều 11. Những điều cấm trong đặt tên doanh nghiệp

1. Không được đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp khác đã đăng ký trong phạm vi tỉnh, thành phố trực thuộc Trung ương. Quy định này không bao gồm doanh nghiệp đã bị thu hồi Giấy chứng nhận đăng ký kinh doanh.

2. Không được sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc, tên danh nhân để đặt tên riêng cho doanh nghiệp.

4. Không được sử dụng tên thương mại của tổ chức, cá nhân khác đã đăng ký bảo hộ để cấu thành tên riêng của doanh nghiệp trừ trường hợp được sự chấp thuận của chủ sở hữu tên thương mại đó. Doanh nghiệp phải tự chịu trách nhiệm trước pháp luật nếu vi phạm quy định này. Trường hợp tên của doanh nghiệp vi phạm các quy định của pháp luật về bảo hộ quyền sở hữu công nghiệp đối với tên thương mại thì doanh nghiệp có tên vi phạm phải đăng ký đổi tên.

Điều 12. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là trường hợp tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là gây nhầm lẫn với tên của các doanh nghiệp khác:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu "&"; ký hiệu "-" ; chữ "và";

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp khác đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp khác đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi một hoặc một số các số tự nhiên, số thứ tự hoặc một hoặc một số chữ cái tiếng Việt (A, B, C,...) ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ "tân" ngay trước, hoặc “mới" ngay sau tên của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bởi các từ "miền Bắc", "miền Nam", "miền Trung", "miền Tây", "miền Đông" hoặc các từ có ý nghĩa tương tự; trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

h) Tên riêng của doanh nghiệp trùng với tên riêng của doanh nghiệp đã đăng ký.

Điều 13. Các vấn đề khác liên quan đến đặt tên doanh nghiệp

1. Các doanh nghiệp đăng ký trước khi Nghị định này có hiệu lực có tên trùng hoặc tên gây nhầm lẫn với tên doanh nghiệp khác theo quy định tại Điều 12 Nghị định này không bị buộc phải đăng ký đổi tên. Khuyến khích và tạo điều kiện thuận lợi cho các doanh nghiệp có tên trùng và tên gây nhầm lẫn tự thương lượng với nhau để đăng ký đổi tên doanh nghiệp.

2. Căn cứ quy định tại các Điều 31, 32, 33 và 34 của Luật Doanh nghiệp và quy định tại Chương này, cơ quan đăng ký kinh doanh có quyền từ chối chấp thuận tên dự kiến đăng ký của doanh nghiệp và quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

3. Trước khi đăng ký đặt tên doanh nghiệp, doanh nghiệp tham khảo tên các công ty đang hoạt động lưu giữ tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở chính.

Chương IV

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH

CỦA DOANH NGHIỆP, ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH,

VĂN PHÒNG ĐẠI DIỆN

Điều 14. Hồ sơ đăng ký kinh doanh đối với doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

2. Bản sao hợp lệ của một trong các giấy tờ chứng thực cá nhân hợp pháp của chủ doanh nghiệp tư nhân quy định tại Điều 18 Nghị định này.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

4. Bản sao hợp lệ chứng chỉ hành nghề của Giám đốc (Tổng giám đốc) và cá nhân khác quy định tại khoản 13 Điều 4 của Luật Doanh nghiệp đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 15. Hồ sơ đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần và công ty hợp danh

1. Giấy đề nghị đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

2. Dự thảo Điều lệ công ty. Dự thảo điều lệ công ty phải có đầy đủ chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của các thành viên hoặc người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của người đại diện theo pháp luật, của các cổ đông sáng lập hoặc người đại diện theo uỷ quyền của cổ đông sáng lập đối với công ty cổ phần.

3. Danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty hợp danh, danh sách cổ đông sáng lập công ty cổ phần lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách thành viên hoặc danh sách cổ đông sáng lập phải có:

a) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này đối với thành viên sáng lập hoặc cổ đông sáng lập là cá nhân;

b) Bản sao Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ tương đương khác, Điều lệ hoặc tài liệu tương đương khác, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này của người đại diện theo uỷ quyền và quyết định uỷ quyền tương ứng đối với thành viên sáng lập hoặc cổ đông sáng lập là pháp nhân.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh đối với công ty hợp danh, của Giám đốc (Tổng giám đốc) và cá nhân khác quy định tại khoản 13 Điều 4 của Luật Doanh nghiệp đối với công ty trách nhiệm hữu hạn hai thành viên trở lên và công ty cổ phần nếu công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 16. Hồ sơ đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn một thành viên

1. Giấy đề nghị đăng ký kinh doanh lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

2. Dự thảo Điều lệ công ty có đầy đủ chữ ký của chủ sở hữu công ty, người đại diện theo pháp luật của công ty.

3. Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này của chủ sở hữu công ty là cá nhân hoặc Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ tương đương khác, Điều lệ hoặc tài liệu tương đương khác của chủ sở hữu công ty là tổ chức (trừ trường hợp chủ sở hữu công ty là Nhà nước).

4. Danh sách người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách này phải có Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này của từng đại diện theo uỷ quyền.

Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 18 Nghị định này của người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 4 Điều 67 của Luật Doanh nghiệp.

5. Văn bản uỷ quyền của chủ sở hữu cho người được uỷ quyền đối với trường hợp chủ sở hữu công ty là tổ chức.

6. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

7. Bản sao hợp lệ chứng chỉ hành nghề của Giám đốc (Tổng giám đốc) và cá nhân khác quy định tại khoản 13 Điều 4 của Luật Doanh nghiệp đối với công ty kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 17. Hồ sơ đăng ký kinh doanh đối với các công ty được thành lập trên cơ sở chia, tách, hợp nhất, chuyển đổi và đối với công ty nhận sáp nhập.

1. Trường hợp chia công ty trách nhiệm hữu hạn, công ty cổ phần thành một số công ty cùng loại, ngoài giấy tờ quy định tại Điều 15, Điều 16 Nghị định này, hồ sơ đăng ký kinh doanh phải có quyết định chia công ty theo quy định tại Điều 150 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc chia công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty.

2. Trường hợp tách công ty trách nhiệm hữu hạn, công ty cổ phần để thành lập một hoặc một số công ty mới cùng loại, ngoài giấy tờ quy định tại Điều 15, Điều 16 Nghị định này, hồ sơ đăng ký kinh doanh của công ty được tách phải có quyết định tách công ty theo quy định tại Điều 151 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc tách công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty.

3. Trường hợp hợp nhất một số công ty cùng loại thành một công ty mới, ngoài giấy tờ quy định tại Điều 15, Điều 16 Nghị định này, hồ sơ đăng ký kinh doanh phải có hợp đồng hợp nhất công ty theo quy định tại Điều 152 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của các công ty bị hợp nhất.

4. Trường hợp sáp nhập một hoặc một số công ty cùng loại vào một công ty khác, ngoài giấy tờ quy định tại Chương V Nghị định này, trong hồ sơ đăng ký kinh doanh của công ty nhận sáp nhập phải có thêm hợp đồng sáp nhập theo quy định tại Điều 153 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty nhận sáp nhập và các công ty bị sáp nhập.

5. Trường hợp công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần hoặc ngược lại, ngoài giấy tờ quy định tại Điều 15 Nghị định này, hồ sơ đăng ký kinh doanh của công ty được chuyển đổi phải có quyết định chuyển đổi theo quy định tại Điều 154 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc chuyển đổi công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của công ty.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Việc đăng bố cáo thành lập doanh nghiệp mới đồng thời với việc bố cáo chấm dứt hoạt động doanh nghiệp cũ cũng như việc giải quyết các quyền và nghĩa vụ có liên quan.

Điều 18. Các giấy tờ chứng thực cá nhân trong hồ sơ đăng ký kinh doanh

1. Giấy chứng minh nhân dân còn hiệu lực hoặc Hộ chiếu còn hiệu lực đối với công dân Việt Nam ở trong nước.

2. Một trong số các giấy tờ còn hiệu lực đối với người Việt Nam định cư ở nước ngoài sau đây:

a) Hộ chiếu Việt Nam;

b) Hộ chiếu nước ngoài (hoặc giấy tờ có giá trị thay thế hộ chiếu nước ngoài) và một trong các giấy tờ còn hiệu lực sau:

- Giấy chứng nhận có quốc tịch Việt Nam;

- Giấy xác nhận mất quốc tịch Việt Nam;

- Giấy xác nhận đăng ký công dân;

- Giấy xác nhận gốc Việt Nam;

- Giấy xác nhận có gốc Việt Nam;

- Giấy xác nhận có quan hệ huyết thống Việt Nam;

- Các giấy tờ khác theo quy định của pháp luật.

3. Thẻ thường trú do cơ quan có thẩm quyền của Việt Nam cấp và Hộ chiếu còn hiệu lực đối với người nước ngoài thường trú tại Việt Nam.

4. Hộ chiếu còn hiệu lực đối với người nước ngoài không thường trú tại Việt Nam.

Điều 19. Tiếp nhận hồ sơ đăng ký kinh doanh

1. Người thành lập doanh nghiệp hoặc người đại diện theo ủy quyền nộp đủ hồ sơ theo quy định tại Nghị định này tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Thành viên sáng lập, cổ đông sáng lập, chủ sở hữu công ty, chủ doanh nghiệp tư nhân, thành viên hợp danh, người đại diện theo pháp luật của doanh nghiệp liên đới chịu trách nhiệm về tính chính xác, trung thực, hợp pháp của nội dung hồ sơ đăng ký kinh doanh.

3. Khi tiếp nhận hồ sơ, Phòng Đăng ký kinh doanh phải trao giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ. Phòng Đăng ký kinh doanh chịu trách nhiệm về tính hợp lệ của hồ sơ theo quy định tại khoản 3 Điều 4 của Luật Doanh nghiệp, không chịu trách nhiệm về những hành vi vi phạm pháp luật của doanh nghiệp xảy ra sau đăng ký kinh doanh.

Điều 20. Thời hạn cấp Giấy chứng nhận đăng ký kinh doanh

1. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp.

2. Nếu sau 10 (mười) ngày làm việc mà không được cấp Giấy chứng nhận đăng ký kinh doanh hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh thì người thành lập doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

3. Người đại diện theo pháp luật của doanh nghiệp trực tiếp ký vào Giấy chứng nhận đăng ký kinh doanh tại cơ quan đăng ký kinh doanh.

Điều 21. Cấp Giấy chứng nhận đăng ký kinh doanh

1. Doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh khi có đủ các điều kiện theo quy định tại Điều 24 của Luật Doanh nghiệp.

2. Trường hợp hồ sơ không hợp lệ hoặc tên doanh nghiệp được đặt không đúng theo quy định, Phòng Đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập doanh nghiệp trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận hồ sơ.

3. Kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp có quyền hoạt động kinh doanh, trừ trường hợp kinh doanh ngành, nghề phải có điều kiện.

Điều 22. Cung cấp thông tin về nội dung đăng ký kinh doanh

1. Thông tin trong hồ sơ đăng ký kinh doanh lưu giữ tại cơ quan đăng ký kinh doanh có giá trị pháp lý như thông tin gốc.

2. Định kỳ vào tuần thứ hai hàng tháng, Phòng Đăng ký kinh doanh cấp tỉnh gửi danh sách kèm thông tin chi tiết về các doanh nghiệp đã đăng ký kinh doanh, thay đổi nội dung đăng ký kinh doanh, giải thể, phá sản trong tháng trước đó đến Bộ Kế hoạch và Đầu tư, cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế kỹ thuật cùng cấp, cơ quan đăng ký kinh doanh cấp huyện và Ủy ban nhân dân xã, phường, thị trấn nơi doanh nghiệp đặt trụ sở chính.

Điều 23. Lệ phí đăng ký kinh doanh

Lệ phí đăng ký kinh doanh được xác định theo số lượng ngành, nghề đăng ký kinh doanh.

Căn cứ để tính số lượng ngành, nghề đăng ký kinh doanh để thu lệ phí đăng ký kinh doanh là ngành cấp bốn trong Hệ thống ngành kinh tế quốc dân.

Điều 24. Đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Hồ sơ đăng ký hoạt động chi nhánh, văn phòng đại diện:

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định lập chi nhánh, văn phòng đại diện, doanh nghiệp phải gửi thông báo lập chi nhánh, văn phòng đại diện tới Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện. Nội dung thông báo gồm:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp;

b) Ngành, nghề kinh doanh của doanh nghiệp;

c) Tên chi nhánh, văn phòng đại diện dự định thành lập. Tên chi nhánh, văn phòng đại diện phải mang tên doanh nghiệp đồng thời kèm theo cụm từ "Chi nhánh" đối với đăng ký thành lập chi nhánh, cụm từ "Văn phòng đại diện" đối với đăng ký thành lập văn phòng đại diện;

d) Địa chỉ trụ sở chi nhánh, văn phòng đại diện;

đ) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

e) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo quy định tại khoản này, phải có:

- Bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

- Bản sao Điều lệ công ty đối với công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh;

- Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty hoặc Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc thành lập chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ quyết định bổ nhiệm người đứng đầu chi nhánh, văn phòng đại diện.

Đối với chi nhánh kinh doanh các ngành, nghề phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của người đứng đầu hoặc cấp phó của người đứng đầu chi nhánh.

Nếu chi nhánh, văn phòng đại diện được lập tại tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính thì doanh nghiệp không phải nộp bản sao Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp, bản sao Điều lệ công ty trong hồ sơ đăng ký hoạt động.

2. Thông báo địa điểm kinh doanh:

Địa điểm kinh doanh của doanh nghiệp có thể ở ngoài địa chỉ đăng ký trụ sở chính. Trong trường hợp này, địa điểm kinh doanh của doanh nghiệp đặt tại tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính hoặc đặt chi nhánh. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định lập địa điểm kinh doanh, doanh nghiệp gửi thông báo nơi đặt địa điểm kinh doanh tới Phòng Đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp, tên và địa chỉ chi nhánh (trường hợp địa điểm kinh doanh trực thuộc chi nhánh);

b) Tên, địa chỉ địa điểm kinh doanh. Tên địa điểm kinh doanh phải mang tên doanh nghiệp đồng thời kèm theo hình thức tổ chức của địa điểm kinh doanh;

c) Lĩnh vực hoạt động của địa điểm kinh doanh;

d) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này của người đứng đầu địa điểm kinh doanh;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, hoặc ghi bổ sung địa điểm kinh doanh vào Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động của chi nhánh.

4. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính thì trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký kinh doanh và được cấp lại Giấy chứng nhận đăng ký kinh doanh.

5. Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh. Kèm theo thông báo phải có bản sao hợp lệ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc giấy tờ tương đương để bổ sung vào hồ sơ đăng ký kinh doanh và được cấp lại Giấy chứng nhận đăng ký kinh doanh.

Chương V

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH

ĐỐI VỚI TRUỜNG HỢP BỔ SUNG, THAY ĐỔI NỘI DUNG

ĐĂNG KÝ KINH DOANH

Điều 25. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có vốn pháp định thì phải có thêm văn bản xác nhận vốn pháp định của cơ quan có thẩm quyền.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của Giám đốc (Tổng giám đốc) và các chức danh quản lý doanh nghiệp quy định tại khoản 13 Điều 4 của Luật Doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên và quyết định của chủ doanh nghiệp tư nhân về việc bổ sung, thay đổi ngành, nghề kinh doanh. Quyết định, biên bản họp phải ghi rõ những nội dung được thay đổi trong Điều lệ công ty.

2. Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký bổ sung, thay đổi ngành, nghề kinh doanh trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 26. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp.

1. Khi chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định chuyển địa chỉ trụ sở chính. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; quyết định của chủ doanh nghiệp tư nhân về việc thay đổi địa chỉ trụ sở chính. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

2. Khi chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh, thành phố khác thì trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định chuyển địa chỉ trụ sở, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi dự định đặt trụ sở mới. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số, ngày và nơi cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo gửi đến Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới, phải có bản sao Điều lệ đã sửa đổi của công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, danh sách người đại diện theo uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh; quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; quyết định của chủ doanh nghiệp tư nhân.

Khi nhận thông báo, Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới trao giấy biên nhận, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ và nếu tên doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở mới.

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở mới phải gửi bản sao Giấy chứng nhận đăng ký kinh doanh mới đến Phòng Đăng ký kinh doanh nơi trước đây doanh nghiệp đã đăng ký kinh doanh.

3. Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 27. Đăng ký đổi tên doanh nghiệp

1. Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định đổi tên, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp. Nội dung thông báo gồm:

a) Tên hiện tại, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

b) Tên dự kiến thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; quyết định của chủ doanh nghiệp tư nhân về việc đổi tên doanh nghiệp. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

2. Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký đổi tên doanh nghiệp trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ và nếu tên dự kiến của doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

3. Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 28. Đăng ký thay đổi thành viên hợp danh

Trường hợp công ty hợp danh tiếp nhận thành viên hợp danh, chấm dứt tư cách thành viên hợp danh theo các khoản 1, 2 và 3 Điều 138 của Luật Doanh nghiệp thì trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi thành viên hợp danh, công ty hợp danh gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, địa chỉ thường trú của thành viên hợp danh mới, của thành viên bị chấm dứt tư cách thành viên hợp danh;

3. Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được ủy quyền, trừ thành viên bị chấm dứt tư cách thành viên hợp danh;

4. Những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên hợp danh trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 29. Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần

Trường hợp thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần thì trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, chức danh, địa chỉ thường trú của người đang là đại diện theo pháp luật của công ty và của người thay thế làm đại diện theo pháp luật của công ty;

3. Họ, tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Chủ sở hữu công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc Chủ tịch Hội đồng quản trị của công ty bỏ trốn khỏi nơi cư trú, bị tạm giam, bị bệnh tâm thần hoặc các bệnh khác mà không thể nhận thức, làm chủ được bản thân hoặc từ chối ký tên vào thông báo của công ty thì phải có họ, tên và chữ ký của các thành viên Hội đồng thành viên, chủ sở hữu công ty hoặc các thành viên Hội đồng quản trị đã tham dự và biểu quyết nhất trí về việc thay đổi người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi người đại diện theo pháp luật. Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 30. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định tăng, giảm vốn đầu tư đã đăng ký, chủ doanh nghiệp tư nhân phải thông báo về việc thay đổi vốn với Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

2. Ngành, nghề kinh doanh;

3. Mức vốn đầu tư đã đăng ký, mức vốn đăng ký thay đổi và thời điểm thay đổi vốn đầu tư.

4. Họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, địa chỉ thường trú và chữ ký của chủ doanh nghiệp;

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi vốn đầu tư trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 31. Đăng ký thay đổi vốn điều lệ công ty

1. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày quyết định tăng, giảm vốn điều lệ hoặc thay đổi tỷ lệ vốn góp, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này hoặc số quyết định thành lập, số đăng ký kinh doanh của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu và người được uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần, của thành viên hợp danh đối với công ty hợp danh;

c) Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được uỷ quyền của từng đại diện uỷ quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp;

d) Vốn điều lệ đã đăng ký và vốn điều lệ dự định thay đổi; thời điểm và hình thức tăng giảm vốn;

đ) Họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của công ty hoặc của thành viên hợp danh được ủy quyền đối với công ty hợp danh và của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị đối với công ty cổ phần.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi vốn điều lệ của công ty. Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Đối với trường hợp giảm vốn điều lệ, doanh nghiệp phải cam kết bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn, kèm theo thông báo phải có thêm báo cáo tài chính của công ty tại kỳ gần nhất với thời điểm quyết định giảm vốn điều lệ. Đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50%, báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký tăng, giảm vốn cho công ty trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

2. Không thực hiện việc đăng ký giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Trường hợp giảm vốn đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, thì doanh nghiệp chỉ được đăng ký giảm vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

Điều 32. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần

1. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần trong trường hợp quy định tại khoản 3 Điều 84 của Luật Doanh nghiệp:

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Tên, địa chỉ trụ sở chính, số Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với cổ đông sáng lập là cá nhân không thực hiện cam kết góp vốn và phần vốn chưa góp của cổ đông đó;

c) Tên, địa chỉ trụ sở chính, số Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập đối với tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với cá nhân là người nhận góp bù và phần vốn góp sau khi góp bù;

d) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập do không thực hiện cam kết góp vốn; danh sách các cổ đông sáng lập khi đã thay đổi. Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập công ty trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

2. Đăng ký thay đổi cổ đông sáng lập trong trường hợp được quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp

Trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Tên, địa chỉ trụ sở chính, số đăng ký kinh doanh hoặc số quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với cổ đông sáng lập là cá nhân; phần vốn góp của người chuyển nhượng và người nhận chuyển nhượng;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập; danh sách các cổ đông sáng lập khi đã thay đổi. Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập công ty trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 33. Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Trường hợp tiếp nhận thành viên mới, trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Tên, địa chỉ trụ sở chính đối với thành viên là tổ chức; họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới;

c) Phần vốn góp đã thay đổi của các thành viên sau khi tiếp nhận thành viên mới;

d) Vốn điều lệ của công ty sau khi tiếp nhận thành viên mới;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên về việc tiếp nhận thành viên mới, giấy tờ xác nhận việc góp vốn của thành viên mới vào công ty. Đối với thành viên là tổ chức nước ngoài, phải có thêm bản sao hợp lệ Giấy phép thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc các giấy tờ có giá trị tương đương. Đối với thành viên là cá nhân người nước ngoài phải có thêm bản sao Hộ chiếu còn hiệu lực hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên, đăng ký tăng vốn điều lệ công ty trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Trường hợp thay đổi thành viên do chuyển nhượng phần vốn góp, trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty,

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này đối với cá nhân; phần vốn góp của người chuyển nhượng và của người nhận chuyển nhượng;

c) Phần vốn góp của các thành viên sau khi chuyển nhượng;

d) Thời điểm thực hiện chuyển nhượng;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có hợp đồng chuyển nhượng và các giấy tờ chứng thực đã hoàn tất việc chuyển nhượng có xác nhận của công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Trường hợp thay đổi thành viên do thừa kế, trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, quốc tịch, phần vốn góp của thành viên để lại thừa kế và của từng người nhận thừa kế;

c) Thời điểm thừa kế;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Đối với trường hợp đăng ký thay đổi thành viên do có thành viên không thực hiện cam kết góp vốn theo quy định tại khoản 3 Điều 39 của Luật Doanh nghiệp, trong thời hạn 10 (mười) ngày làm việc, kể từ ngày quyết định thay đổi, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của công ty;

b) Tên, địa chỉ trụ sở chính hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định này, quốc tịch, phần vốn góp của thành viên không thực hiện cam kết góp vốn và của người nhận góp bù;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp Hội đồng thành viên về việc thay đổi thành viên do không thực hiện cam kết góp vốn, danh sách các thành viên còn lại của công ty. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

5. Khi nhận Giấy chứng nhận đăng ký kinh doanh mới, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cũ.

Điều 34. Đăng ký thay đổi nội dung đăng ký kinh doanh, đăng ký hoạt động theo quyết định của Toà án

Trường hợp có thay đổi nội dung đăng ký kinh doanh, đăng ký hoạt động theo quyết định của Toà án thì doanh nghiệp phải đăng ký thay đổi. Hồ sơ đăng ký thay đổi ngoài các giấy tờ quy định tại Chương này, phải có bản sao hợp lệ bản án, quyết định của Toà án đã có hiệu lực pháp luật.

Điều 35. Quyền khiếu nại của doanh nghiệp

Sau thời hạn quy định, kể từ ngày gửi thông báo bổ sung, thay đổi nội dung đăng ký kinh doanh quy định tại Chương này đến Phòng Đăng ký kinh doanh mà doanh nghiệp không được đăng ký bổ sung, thay đổi nội dung đăng ký kinh doanh như quy định hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh từ Phòng Đăng ký kinh doanh, thì doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐĂNG KÝ KINH DOANH ĐỐI VỚI HỘ KINH DOANH

Điều 36. Hộ kinh doanh

1. Hộ kinh doanh do một cá nhân là công dân Việt Nam hoặc một nhóm người hoặc một hộ gia đình làm chủ, chỉ được đăng ký kinh doanh tại một địa điểm, sử dụng không quá mười lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2. Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, buôn chuyến, kinh doanh lưu động, làm dịch vụ có thu nhập thấp không phải đăng ký kinh doanh, trừ trường hợp kinh doanh các ngành, nghề có điều kiện. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mức thu nhập thấp áp dụng trên phạm vi địa phương. Mức thu nhập thấp được quy định không được vượt quá mức khởi điểm chịu thuế thu nhập cá nhân theo quy định của pháp luật về thuế.

3. Hộ kinh doanh có sử dụng thường xuyên hơn mười lao động phải đăng ký kinh doanh dưới hình thức doanh nghiệp.

Điều 37. Quyền thành lập hộ kinh doanh và nghĩa vụ đăng ký kinh doanh

1. Công dân Việt Nam đủ 18 tuổi, có năng lực pháp luật và năng lực hành vi dân sự đầy đủ; các hộ gia đình có quyền thành lập hộ kinh doanh và có nghĩa vụ đăng ký kinh doanh theo quy định tại Chương này.

2. Cá nhân, hộ gia đình quy định tại khoản 1 Điều này chỉ được đăng ký kinh doanh một hộ kinh doanh trong phạm vi toàn quốc.

Điều 38. Trình tự, thủ tục đăng ký kinh doanh đối với hộ kinh doanh

1. Cá nhân hoặc người đại diện hộ gia đình gửi Giấy đề nghị đăng ký kinh doanh hộ kinh doanh và kèm theo bản sao Giấy chứng minh nhân dân của cá nhân hoặc người đại diện hộ gia đình đến cơ quan Đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh.

2. Nội dung Giấy đề nghị đăng ký kinh doanh hộ kinh doanh gồm:

a) Tên hộ kinh doanh, địa chỉ địa điểm kinh doanh;

b) Ngành, nghề kinh doanh;

c) Số vốn kinh doanh;

d) Họ, tên, số và ngày cấp Giấy chứng minh nhân dân, địa chỉ nơi cư trú và chữ ký của cá nhân hoặc đại diện hộ gia đình.

Đối với những ngành, nghề phải có chứng chỉ hành nghề, thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình.

Đối với những ngành, nghề phải có vốn pháp định thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền.

3. Khi tiếp nhận hồ sơ, cơ quan đăng ký kinh doanh cấp huyện trao giấy biên nhận và cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh trong thời hạn 5 (năm) ngày làm việc, kể từ ngày nhận hồ sơ, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên hộ kinh doanh dự định đăng ký phù hợp quy định tại Điều 42 Nghị định này;

c) Nộp đủ lệ phí đăng ký kinh doanh theo quy định.

Trường hợp hồ sơ không hợp lệ, trong thời hạn 5 (năm) ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập hộ kinh doanh.

4. Nếu sau 5 (năm) ngày làm việc, kể từ ngày nộp hồ sơ đăng ký kinh doanh mà không nhận được Giấy chứng nhận đăng ký kinh doanh hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh thì người đăng ký hộ kinh doanh có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

5. Định kỳ vào tuần thứ nhất hàng tháng, cơ quan đăng ký kinh doanh cấp huyện gửi danh sách hộ kinh doanh đã đăng ký tháng trước cho Phòng Đăng ký kinh doanh cấp tỉnh, cơ quan thuế cùng cấp và Sở chuyên ngành.

Điều 39. Thời điểm kinh doanh

Hộ kinh doanh có quyền tiến hành hoạt động kinh doanh sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 40. Địa điểm kinh doanh của hộ kinh doanh

Đối với hộ kinh doanh buôn chuyến, kinh doanh lưu động thì phải chọn một địa điểm cố định để đăng ký kinh doanh. Địa điểm này có thể là nơi đăng ký hộ khẩu thường trú, nơi đăng ký tạm trú hoặc địa điểm thường xuyên kinh doanh nhất, nơi đặt địa điểm thu mua giao dịch. Hộ kinh doanh buôn chuyến, kinh doanh lưu động được phép kinh doanh ngoài địa điểm đã đăng ký với cơ quan đăng ký kinh doanh nhưng phải thông báo cho cơ quan thuế, cơ quan quản lý thị trường nơi đăng ký trụ sở và nơi tiến hành hoạt động kinh doanh.

Điều 41. Đăng ký thay đổi nội dung đăng ký kinh doanh

1. Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh thông báo nội dung thay đổi với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh.

2. Trường hợp tạm ngừng kinh doanh từ 30 (ba mươi) ngày trở lên, hộ kinh doanh thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý. Thời gian tạm ngừng kinh doanh không được quá 1 (một) năm.

3. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh phải nộp lại bản gốc Giấy chứng nhận đăng ký kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký đồng thời thanh toán đầy đủ các khoản nợ, gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện.

Điều 42. Đặt tên hộ kinh doanh

1. Hộ kinh doanh có tên gọi riêng. Tên hộ kinh doanh bao gồm hai thành tố sau đây:

a) Thành tố thứ nhất: loại hình “Hộ kinh doanh”;

b) Thành tố thứ hai: tên riêng của hộ kinh doanh .

Tên riêng phải viết được bằng tiếng Việt, có thể kèm theo chữ số và ký hiệu, phát âm được.

2. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hoá, đạo đức và thuần phong mỹ tục của dân tộc để đặt tên riêng cho hộ kinh doanh.

3. Tên riêng hộ kinh doanh không được trùng với tên riêng của hộ kinh doanh đã đăng ký trong phạm vi huyện.

Chương VII

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TẠM NGỪNG KINH DOANH,

CẤP LẠI, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

Điều 43. Tạm ngừng kinh doanh

Doanh nghiệp tạm ngừng kinh doanh phải thông báo bằng văn bản cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh và cơ quan thuế ít nhất 15 (mười lăm) ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

2. Ngành, nghề kinh doanh.

3. Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng. Thời hạn tạm ngừng kinh doanh ghi trong thông báo không được quá 1 (một) năm. Sau khi hết thời hạn đã thông báo, nếu doanh nghiệp vẫn tiếp tục tạm ngừng kinh doanh thì phải thông báo tiếp cho Phòng Đăng ký kinh doanh. Tổng thời gian tạm ngừng kinh doanh không được quá 2 (hai) năm.

4. Lý do tạm ngừng kinh doanh.

5. Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh.

Phòng Đăng ký kinh doanh nhận thông báo và ghi vào sổ theo dõi.

Điều 44. Cấp lại Giấy chứng nhận đăng ký kinh doanh

1. Cấp lại Giấy chứng nhận đăng ký kinh doanh trong trường hợp mất Giấy chứng nhận đăng ký kinh doanh.

a) Khi mất Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải khai báo với cơ quan công an nơi mất Giấy chứng nhận đăng ký kinh doanh, Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký kinh doanh và thông báo trên phương tiện thông tin đại chúng ba lần liên tiếp.

b) Sau 30 (ba mươi) ngày, kể từ ngày thông báo, nếu doanh nghiệp không tìm được Giấy chứng nhận đăng ký kinh doanh đã mất thì đề nghị Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp cấp lại Giấy chứng nhận đăng ký kinh doanh. Hồ sơ đề nghị cấp lại gồm:

- Giấy đề nghị cấp lại Giấy chứng nhận đăng ký kinh doanh;

- Xác nhận của cơ quan công an về việc khai báo mất Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

- Giấy tờ của cơ quan báo, đài về việc nhận đăng thông báo mất Giấy chứng nhận đăng ký kinh doanh hoặc tờ báo đã đăng thông báo này.

2. Cấp lại Giấy chứng nhận đăng ký kinh doanh trong trường hợp Giấy chứng nhận đăng ký kinh doanh bị rách, nát, cháy hoặc bị tiêu huỷ dưới hình thức khác.

Trong trường hợp này, doanh nghiệp gửi Giấy đề nghị nêu rõ lý do xin cấp lại Giấy chứng nhận đăng ký kinh doanh tới Phòng Đăng ký kinh doanh.

3. Khi tiếp nhận hồ sơ nêu tại các khoản 1 và 2 Điều này, Phòng Đăng ký kinh doanh trao giấy biên nhận cho doanh nghiệp .

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp lại Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, trong đó ghi rõ lần cấp lại. Số Giấy chứng nhận đăng ký kinh doanh cấp lại là số đã được cấp trước đây.

4. Việc cấp lại Giấy chứng nhận đăng ký hoạt động đối với chi nhánh, văn phòng đại diện trong trường hợp bị mất; rách, nát, cháy, bị tiêu huỷ dưới hình thức khác áp dụng theo quy định tại các khoản 1, 2 và 3 Điều này.

5. Trường hợp Giấy chứng nhận đăng ký kinh doanh được cấp không đúng hồ sơ, trình tự, thủ tục theo quy định, Phòng Đăng ký kinh doanh phải thông báo cho doanh nghiệp để hoàn chỉnh hồ sơ để được xem xét cấp lại hoặc từ chối cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 45. Thu hồi Giấy chứng nhận đăng ký kinh doanh

1. Các trường hợp thu hồi Giấy chứng nhận đăng ký kinh doanh được quy định tại khoản 2 Điều 165 của Luật Doanh nghiệp.

2. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký kinh doanh trong trường hợp theo quyết định của Tòa án được thực hiện theo hướng dẫn của cơ quan nhà nước có thẩm quyền.

Điều 46. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký kinh doanh

1. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký kinh doanh là giả mạo:

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký kinh doanh thành lập mới doanh nghiệp là giả mạo thì ra thông báo về hành vi vi phạm của doanh nghiệp và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký thay đổi nội dung đăng ký kinh doanh là giả mạo thì yêu cầu cơ quan có thẩm quyền xử phạt vi phạm hành chính đối với hành vi vi phạm trong đăng ký kinh doanh; đồng thời hủy bỏ những thay đổi trong nội dung đăng ký kinh doanh được thực hiện trên cơ sở các thông tin giả mạo.

2. Trường hợp chủ doanh nghiệp tư nhân, thành viên công ty trách nhiệm hữu hạn, cổ đông sáng lập công ty cổ phần và thành viên hợp danh của doanh nghiệp đã đăng ký thuộc đối tượng bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật Doanh nghiệp:

a) Đối với doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên do cá nhân là chủ sở hữu: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

b) Đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty trách nhiệm hữu hạn một thành viên do tổ chức là chủ sở hữu, công ty cổ phần và công ty hợp danh: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo bằng văn bản yêu cầu doanh nghiệp thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp trong thời hạn 30 (ba mươi) ngày, kể từ ngày thông báo. Quá thời hạn nói trên mà doanh nghiệp không đăng ký thay đổi thành viên hoặc cổ đông, thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

3. Đối với các trường hợp doanh nghiệp vi phạm các điểm c, d, đ và e khoản 2, Điều 165 của Luật Doanh nghiệp, Phòng Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau 10 (mười) ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến thì Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

4. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại điểm g khoản 2 Điều 165 của Luật Doanh nghiệp thì trong thời hạn 10 (mười) ngày làm việc, kể từ ngày kết thúc thời hạn của yêu cầu báo cáo, Phòng Đăng ký kinh doanh gửi thông báo bằng văn bản yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau 10 (mười) ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh.

5. Trường hợp Phòng Đăng ký kinh doanh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm thì ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Sau khi nhận được Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp thực hiện giải thể theo quy định tại Điều 158 của Luật Doanh nghiệp. Sau 6 (sáu) tháng, kể từ ngày quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh mà không nhận được hồ sơ giải thể doanh nghiệp, thì doanh nghiệp coi như đã được giải thể và Phòng Đăng ký kinh doanh xoá tên doanh nghiệp trong Sổ đăng ký kinh doanh. Trong trường hợp này, người đại diện theo pháp luật, tất cả thành viên đối với công ty trách nhiệm hữu hạn, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân, tất cả thành viên Hội đồng quản trị đối với công ty cổ phần và tất cả thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

Điều 47. Các trường hợp thu hồi Giấy chứng nhận đăng ký kinh doanh đối với hộ kinh doanh

Hộ kinh doanh bị thu hồi Giấy chứng nhận đăng ký kinh doanh trong các trường hợp sau:

1. Không tiến hành hoạt động kinh doanh trong thời hạn 6 (sáu) tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh;

2. Ngừng hoạt động kinh doanh quá 6 (sáu) tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký kinh doanh;

3. Chuyển địa điểm kinh doanh sang quận, huyện khác;

4. Kinh doanh ngành, nghề bị cấm.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 48. Xử lý vi phạm, khen thưởng

1. Cán bộ, công chức yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt thêm các thủ tục, điều kiện đăng ký kinh doanh trái với Nghị định này; có hành vi gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký kinh doanh, trong kiểm tra các nội dung đăng ký kinh doanh thì bị xử lý theo quy định của pháp luật.

2. Cán bộ, công chức từ chối cấp Giấy chứng nhận đăng ký kinh doanh cho người có đủ điều kiện hoặc cấp Giấy chứng nhận đăng ký kinh doanh cho người không đủ điều kiện thì bị xử lý theo quy định của pháp luật.

3. Cơ quan đăng ký kinh doanh, cán bộ làm công tác đăng ký kinh doanh hoàn thành tốt nhiệm vụ được giao được khen thưởng theo quy định.

Điều 49. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo; những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

2. Nghị định này thay thế Nghị định số 109/2004/NĐ-CP ngày 02 tháng 4 năm 2004 của Chính phủ về đăng ký kinh doanh.

Điều. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Các Bộ trưởng: Kế hoạch và Đầu tư, Nội vụ, Tài chính, Tư pháp, Công an, chịu trách nhiệm hướng dẫn thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội; Nguyễn Tấn Dũng

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính quốc gia;

- VPCP: BTCN, các PCN,

Website Chính phủ, Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, ĐMDN (5b). A.


ND 2007 - 139 huong dan luat DN

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 139/2007/NĐ-CP NGÀY 05 THÁNG 9 NĂM 2007

HƯỚNG DẪN CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp liên quan đến thành lập, tổ chức quản lý, hoạt động, tổ chức lại và giải thể doanh nghiệp.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định này bao gồm:

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân, bao gồm cả công ty trách nhiệm hữu hạn, công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước, doanh nghiệp của tổ chức Đảng và của các tổ chức chính trị - xã hội, doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài (sau đây gọi chung là doanh nghiệp);

2. Doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài không đăng ký lại theo Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định về việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư (sau đây gọi tắt là Nghị định số 101/2006/NĐ-CP);

3. Hộ kinh doanh cá thể;

4. Các tổ chức, cá nhân khác liên quan đến thành lập, tổ chức quản lý và hoạt động, tổ chức lại và giải thể doanh nghiệp.

Điều 3. Áp dụng Luật Doanh nghiệp, Điều ước quốc tế và pháp luật liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp áp dụng theo quy định của Luật Doanh nghiệp; trừ các trường hợp quy định tại khoản 2 và 3 Điều này.

2. Trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác về hồ sơ, trình tự, thủ tục và điều kiện thành lập, đăng ký kinh doanh, cơ cấu sở hữu và quyền tự chủ kinh doanh, thì áp dụng theo các quy định của Điều ước quốc tế đó.

Trong trường hợp này, nếu các cam kết song phương có nội dung khác với cam kết đa phương thì áp dụng theo nội dung cam kết thuận lợi hơn đối với doanh nghiệp và nhà đầu tư.

3. Trường hợp có sự khác nhau giữa các quy định của Luật Doanh nghiệp và các luật sau đây về hồ sơ, trình tự, thủ tục và điều kiện thành lập, đăng ký kinh doanh; về cơ cấu tổ chức quản lý, thẩm quyền của các cơ quan quản lý nội bộ doanh nghiệp, quyền tự chủ kinh doanh, cơ cấu lại và giải thể doanh nghiệp thì áp dụng theo quy định của luật đó.

a) Luật Các tổ chức tín dụng;

b) Luật Dầu khí;

c) Luật Hàng không dân dụng Việt Nam;

d) Luật Xuất bản;

đ) Luật Báo chí;

e) Luật Giáo dục ;

g) Luật Chứng khoán;

h) Luật Kinh doanh bảo hiểm;

i) Luật Luật sư;

k) Luật Công chứng;

l) Luật sửa đổi, bổ sung các luật quy định tại khoản này và các luật đặc thù khác được Quốc hội thông qua sau khi Nghị định này có hiệu lực thi hành.

Điều 4. Ngành, nghề cấm kinh doanh

1 Danh mục ngành, nghề cấm kinh doanh gồm:

a) Kinh doanh vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng quân sự, công an; quân trang (bao gồm cả phù hiệu, cấp hiệu, quân hiệu của quân đội, công an), quân dụng cho lực lượng vũ trang; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng;

b) Kinh doanh chất ma túy các loại;

c) Kinh doanh hóa chất bảng 1 (theo Công ước quốc tế);

d) Kinh doanh các sản phẩm văn hóa phản động, đồi trụy, mê tín dị đoan hoặc có hại tới giáo dục thẩm mỹ, nhân cách;

đ) Kinh doanh các loại pháo;

e) Kinh doanh các loại đồ chơi, trò chơi nguy hiểm, đồ chơi, trò chơi có hại tới giáo dục nhân cách và sức khoẻ của trẻ em hoặc tới an ninh, trật tự an toàn xã hội;

g) Kinh doanh các loại thực vật, động vật hoang dã, gồm cả vật sống và các bộ phận của chúng đã được chế biến, thuộc Danh mục điều ước quốc tế mà Việt Nam là thành viên quy định và các loại thực vật, động vật quý hiếm thuộc danh mục cấm khai thác, sử dụng;

h) Kinh doanh mại dâm, tổ chức mại dâm, buôn bán phụ nữ, trẻ em;

i) Kinh doanh dịch vụ tổ chức đánh bạc, gá bạc dưới mọi hình thức;

k) Kinh doanh dịch vụ điều tra bí mật xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, công dân;

l) Kinh doanh dịch vụ môi giới kết hôn có yếu tố nước ngoài;

m) Kinh doanh dịch vụ môi giới nhận cha, mẹ, con nuôi, nuôi con nuôi có yếu tố nước ngoài;

n) Kinh doanh các loại phế liệu nhập khẩu gây ô nhiễm môi trường;

o) Kinh doanh các loại sản phẩm, hàng hoá và thiết bị cấm lưu hành, cấm sử dụng hoặc chưa được phép lưu hành và/hoặc sử dụng tại Việt Nam;

p) Các ngành, nghề cấm kinh doanh khác được quy định tại các luật, pháp lệnh và nghị định chuyên ngành.

2. Việc kinh doanh các ngành, nghề quy định tại khoản 1 Điều này trong một số trường hợp đặc biệt áp dụng theo quy định của các luật, pháp lệnh hoặc nghị định chuyên ngành liên quan.

Điều 5. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh

1. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh áp dụng theo các quy định của các luật, pháp lệnh, nghị định chuyên ngành hoặc quyết định có liên quan của Thủ tướng Chính phủ (sau đây gọi chung là pháp luật chuyên ngành).

2. Điều kiện kinh doanh được thể hiện dưới các hình thức:

a) Giấy phép kinh doanh;

b) Giấy chứng nhận đủ điều kiện kinh doanh;

c) Chứng chỉ hành nghề;

d) Chứng nhận bảo hiểm trách nhiệm nghề nghiệp;

đ) Xác nhận vốn pháp định;

e) Chấp thuận khác của cơ quan nhà nước có thẩm quyền;

g) Các yêu cầu khác mà doanh nghiệp phải thực hiện hoặc phải có mới được quyền kinh doanh ngành nghề đó mà không cần xác nhận, chấp thuận dưới bất kỳ hình thức nào của cơ quan nhà nước có thẩm quyền.

3. Các quy định về loại ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh đối với ngành nghề đó tại các văn bản quy phạm pháp luật khác ngoài các loại văn bản quy phạm pháp luật nói tại khoản 1 Điều này đều hết hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2008.

Điều 6. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề

1. Chứng chỉ hành nghề nghiệp quy định tại khoản 2 Điều 7 của Luật Doanh nghiệp là văn bản mà cơ quan nhà nước có thẩm quyền của Việt Nam hoặc hiệp hội nghề nghiệp được Nhà nước uỷ quyền cấp cho cá nhân có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp về một ngành, nghề nhất định.

Chứng chỉ hành nghề được cấp ở nước ngoài không có hiệu lực thi hành tại Việt Nam, trừ trường hợp pháp luật chuyên ngành hoặc Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

2. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề và điều kiện cấp chứng chỉ hành nghề tương ứng áp dụng theo quy định của pháp luật chuyên ngành có liên quan.

3. Đối với doanh nghiệp kinh doanh ngành, nghề phải có chứng chỉ hành nghề theo quy định của pháp luật thì việc đăng ký kinh doanh hoặc đăng ký bổ sung ngành, nghề kinh doanh đó phải thực hiện theo quy định dưới đây:

a) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật yêu cầu Giám đốc doanh nghiệp hoặc người đứng đầu cơ sở kinh doanh phải có chứng chỉ hành nghề thì Giám đốc của doanh nghiệp hoặc người đứng đầu cơ sở kinh doanh đó phải có chứng chỉ hành nghề.

b) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật yêu cầu Giám đốc và người khác phải có chứng chỉ hành nghề thì Giám đốc của doanh nghiệp đó và ít nhất một cán bộ chuyên môn theo quy định của pháp luật chuyên ngành đó phải có chứng chỉ hành nghề.

c) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật không yêu cầu Giám đốc hoặc người đứng đầu cơ sở kinh doanh phải có chứng chỉ hành nghề thì ít nhất một cán bộ chuyên môn theo quy định của pháp luật chuyên ngành đó phải có chứng chỉ hành nghề.

Điều 7. Ngành, nghề kinh doanh phải có vốn pháp định

1. Ngành, nghề kinh doanh phải có vốn pháp định, mức vốn pháp định cụ thể, cơ quan có thẩm quyền quản lý nhà nước về vốn pháp định, cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định, hồ sơ, điều kiện và cách thức xác nhận vốn pháp định áp dụng theo các quy định của pháp luật chuyên ngành.

2. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc/Tổng giám đốc (đối với công ty trách nhiệm hữu hạn), Chủ tịch Hội đồng quản trị và Giám đốc/Tổng giám đốc (đối với công ty cổ phần), tất cả các thành viên hợp danh (đối với công ty hợp danh) và chủ sở hữu doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) phải chịu trách nhiệm về tính trung thực và chính xác của số vốn được xác nhận là vốn pháp định khi thành lập doanh nghiệp. Doanh nghiệp có nghĩa vụ bảo đảm mức vốn điều lệ thực tế không thấp hơn mức vốn pháp định đã được xác nhận trong cả quá trình hoạt động kinh doanh của doanh nghiệp.

3. Đối với doanh nghiệp đăng ký kinh doanh hoặc đăng ký bổ sung ngành, nghề phải có vốn pháp định thì việc đăng ký kinh doanh hoặc đăng ký bổ sung ngành, nghề kinh doanh phải có thêm xác nhận của cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định, trừ trường hợp vốn chủ sở hữu được ghi trong bảng tổng kết tài sản của doanh nghiệp tại thời điểm gần nhất lớn hơn hoặc bằng nước vốn pháp định theo quy định.

4. Người trực tiếp xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

Điều 8. Quyền đăng ký kinh doanh và tiến hành hoạt động kinh doanh

1. Doanh nghiệp có quyền chủ động đăng ký kinh doanh và hoạt động kinh doanh, không cần phải xin phép, xin chấp thuận, hỏi ý kiến của bất kỳ cơ quan nhà nước nào, nếu ngành, nghề kinh doanh đó:

a) Không thuộc ngành, nghề cấm kinh doanh;

b) Không thuộc ngành, nghề kinh doanh có điều kiện theo quy định của pháp luật chuyên ngành.

2. Đối với ngành, nghề kinh doanh có điều kiện, thì doanh nghiệp được quyền kinh doanh ngành, nghề đó, kể từ khi có đủ điều kiện theo quy định.

Nếu doanh nghiệp tiến hành kinh doanh khi không đủ điều kiện theo quy định thì Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc/Tổng giám đốc (đối với công ty trách nhiệm hữu hạn), Chủ tịch Hội đồng quản trị và Giám đốc/Tổng giám đốc (đối với công ty cổ phần), tất cả các thành viên hợp danh (đối với công ty hợp danh) và chủ sở hữu doanh nghiệp tư nhân (đối với doanh nghiệp tư nhân) phải cùng liên đới chịu trách nhiệm trước pháp luật về việc kinh doanh đó.

Điều 9. Quyền thành lập doanh nghiệp

1. Tất cả các tổ chức là pháp nhân, gồm cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam, không phân biệt nơi đăng ký địa chỉ trụ sở chính và mọi cá nhân, không phân biệt nơi cư trú và quốc tịch, nếu không thuộc đối tượng quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp, đều có quyền thành lập, tham gia thành lập doanh nghiệp tại Việt Nam theo quy định của Luật Doanh nghiệp.

2. Mỗi cá nhân chỉ được quyền đăng ký thành lập một doanh nghiệp tư nhân hoặc một hộ kinh doanh cá thể hoặc làm thành viên hợp danh của một công ty hợp danh, trừ trường hợp các thành viên hợp danh còn lại có thỏa thuận khác. Cá nhân chủ sở hữu doanh nghiệp tư nhân hoặc hộ kinh doanh cá thể hoặc cá nhân thành viên hợp danh có quyền thành lập, tham gia thành lập công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần.

3. Tổ chức, cá nhân người nước ngoài lần đầu tiên đầu tư thành lập doanh nghiệp tại Việt Nam được thực hiện như sau:

a) Trường hợp doanh nghiệp dự định thành lập có sở hữu của nhà đầu tư nước ngoài hơn 49% vốn điều lệ thì phải có dự án đầu tư và thực hiện đăng ký đầu tư gắn với thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư. Trong trường hợp này, doanh nghiệp được cấp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh (sau đây gọi tắt là Giấy chứng nhận đầu tư);

b) Trường hợp doanh nghiệp dự định thành lập có sở hữu của nhà đầu tư nước ngoài không quá 49% vốn điều lệ thì việc thành lập doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp và Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh (sau đây gọi tắt là Nghị định số 88/2006/NĐ-CP). Việc đăng ký đầu tư trong trường hợp này áp dụng theo quy định tương ứng đối với dự án đầu tư trong nước.

Điều 10. Quyền góp vốn, mua cổ phần

1. Tất cả các tổ chức là pháp nhân, gồm cả doanh nghiệp có vốn đầu tư nước ngoài, không phân biệt nơi đăng ký trụ sở chính và mọi cá nhân, không phân biệt quốc tịch và nơi cư trú, nếu không thuộc đối tượng quy định tại khoản 4 Điều 13 của Luật Doanh nghiệp, đều có quyền góp vốn, mua cổ phần với mức không hạn chế tại doanh nghiệp theo quy định tương ứng của Luật Doanh nghiệp, trừ các trường hợp dưới đây:

a) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại các công ty niêm yết thực hiện theo quy định của pháp luật về chứng khoán;

b) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các trường hợp đặc thù áp dụng quy định của các luật nói tại khoản 3 Điều 3 Nghị định này và các quy định pháp luật chuyên ngành khác có liên quan;

c) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các doanh nghiệp 100% vốn nhà nước cổ phần hoá hoặc chuyển đổi sở hữu theo hình thức khác thực hiện theo pháp luật về cổ phần hoá và chuyển đổi doanh nghiệp 100% vốn nhà nước;

d) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại các doanh nghiệp kinh doanh dịch vụ áp dụng theo Biểu cam kết cụ thể về thương mại dịch vụ (Phụ lục Nghị định thư gia nhập WTO của Việt Nam).

2. Nhà đầu tư nước ngoài thực hiện góp vốn vào công ty trách nhiệm hữu hạn hoặc nhận chuyển nhượng phần vốn góp của thành viên hoặc của chủ sở hữu công ty theo quy định về góp vốn hoặc chuyển nhượng phần vốn góp; và đăng ký thay đổi thành viên theo quy định tương ứng của Luật Doanh nghiệp và Nghị định số 88/2006/NĐ-CP.

Việc đăng ký thay đổi thành viên đối với công ty đã được cấp Giấy chứng nhận đầu tư thực hiện tại cơ quan nhà nước quản lý đầu tư có thẩm quyền.

Việc đăng ký thay đổi thành viên trong trường hợp khác thực hiện tại cơ quan đăng ký kinh doanh có thẩm quyền.

3. Nhà đầu tư nước ngoài mua cổ phần mới phát hành, nhận chuyển nhượng cổ phần theo quy định về mua cổ phần, chuyển nhượng cổ phần và thực hiện đăng ký cổ đông, hoặc đăng ký thay đổi cổ đông trong sổ đăng ký cổ đông theo quy định tương ứng của Luật Doanh nghiệp.

Trường hợp nhận vốn góp cổ phần của cổ đông sáng lập quy định tại khoản 3 Điều 84 hoặc nhận chuyển nhượng cổ phần của cổ đông sáng lập quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp, thì còn phải đăng ký thay đổi cổ đông sáng lập theo quy định của Nghị định số 88/2006/NĐ-CP tại cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền.

Điều 11. Cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng vốn, tài sản của Nhà nước để góp vốn, mua cổ phần và thành lập doanh nghiệp để thu lợi riêng

1. Nghiêm cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ để thành lập doanh nghiệp, góp vốn và mua cổ phần của doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình.

2. Tài sản của Nhà nước và công quỹ quy định tại Điều này bao gồm:

a) Tài sản được mua sắm bằng vốn ngân sách nhà nước và vốn có nguồn gốc ngân sách nhà nước;

b) Kinh phí được cấp từ ngân sách nhà nước;

c) Đất được giao sử dụng để thực hiện chức năng và nhiệm vụ theo quy định của pháp luật;

d) Tài sản và thu nhập khác được tạo ra từ việc sử dụng các tài sản và kinh phí nói trên.

3. Thu lợi riêng cho cơ quan, đơn vị mình là việc sử dụng thu nhập dưới mọi hình thức có được từ hoạt động kinh doanh, từ góp vốn, mua cổ phần vào ít nhất một trong các mục đích sau đây:

a) Chia dưới mọi hình thức cho một số hoặc tất cả cán bộ, nhân viên của cơ quan, đơn vị;

b) Bổ sung vào ngân sách hoạt động của cơ quan, đơn vị trái với quy định của pháp luật về ngân sách nhà nước;

c) Lập quỹ hoặc bổ sung vào quỹ phục vụ lợi ích riêng của cơ quan, đơn vị.

Điều 12. Hướng dẫn bổ sung về một số quyền và nghĩa vụ của thành viên công ty trách nhiệm hữu hạn

1. Trường hợp cá nhân là thành viên công ty trách nhiệm hữu hạn bị tạm giữ, tạm giam, bị kết án tù hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thì thành viên đó ủy quyền cho người khác tham gia Hội đồng thành viên quản lý công ty.

2. Đối với công ty trách nhiệm hữu hạn có hai thành viên, nếu có thành viên là cá nhân làm người đại diện theo pháp luật của công ty bị tạm giữ, tạm giam, trốn khỏi nơi cư trú, bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật thì thành viên còn lại đương nhiên làm người đại diện theo pháp luật của công ty cho đến khi có quyết định mới của Hội đồng thành viên.

3. Trường hợp công ty không mua lại phần vốn góp, không thanh toán được phần vốn góp được mua lại hoặc không thỏa thuận được về giá mua lại phần vốn góp như quy định tại Điều 43 của Luật Doanh nghiệp thì thành viên yêu cầu công ty mua lại có quyền chuyển nhượng phần vốn góp của mình cho người khác. Trong trường hợp này, việc chuyển nhượng không bắt buộc phải thực hiện theo quy định tại Điều 44 của Luật Doanh nghiệp.

4. Thành viên chưa góp hoặc đã góp vốn nhưng chưa góp đủ và đúng hạn số vốn như đã cam kết thì phải trả lãi cao nhất của các ngân hàng thương mại cho đến khi nộp đủ số vốn đã cam kết góp, trừ trường hợp Điều lệ công ty có quy định khác hoặc các thành viên có thỏa thuận khác.

Điều 13. Hướng dẫn bổ sung về Giám đốc (Tổng giám đốc) và thành viên Hội đồng quản trị

1. Giám đốc (Tổng giám đốc) công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Cổ đông là cá nhân sở hữu ít nhất 5% số cổ phần phổ thông (đối với công ty cổ phần), thành viên là cá nhân sở hữu ít nhất 10% vốn điều lệ (đối với công ty trách nhiệm hữu hạn) hoặc người khác thì phải có trình độ chuyên môn hoặc kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong ngành, nghề kinh doanh chính của công ty.

Trường hợp Điều lệ công ty quy định tiêu chuẩn và điều kiện khác với tiêu chuẩn và điều kiện quy định tại điểm này, thì áp dụng tiêu chuẩn và điều kiện do Điều lệ công ty quy định;

c) Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm hơn 50% vốn điều lệ, thì ngoài các tiêu chuẩn và điều kiện quy định tại các điểm a và b khoản này, Giám đốc (Tổng giám đốc) của công ty con không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi hoặc anh, chị, em ruột của người quản lý công ty mẹ và người dại diện phần vốn nhà nước tại công ty con đó.

2. Giám đốc (Tổng giám đốc) công ty trách nhiệm hữu hạn một thành viên là tổ chức phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty, trừ trường hợp Điều lệ công ty có quy định khác;

c) Trường hợp chủ sở hữu công ty là cơ quan nhà nước hoặc doanh nghiệp có hơn 50% sở hữu nhà nước thì ngoài các tiêu chuẩn và điều kiện quy định tại các điểm a và b khoản này, Giám đốc (Tổng giám đốc) không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi hoặc anh, chị, em ruột của người đứng đầu, cấp phó của người đứng đầu cơ quan nhà nước và người đại diện phần vốn nhà nước tại công ty đó.

3. Thành viên Hội đồng quản trị công ty cổ phần phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Cổ đông là cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông; hoặc cổ đông sở hữu ít hơn 5% tổng số cổ phần, người không phải là cổ đông thì phải có trình độ chuyên môn hoặc kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chính của công ty.

Trường hợp Điều lệ công ty quy định tiêu chuẩn và điều kiện khác với tiêu chuẩn và điều kiện quy định tại điểm này thì áp dụng tiêu chuẩn và điều kiện do Điều lệ công ty quy định.

4. Nếu Điều lệ công ty không quy định khác thì Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị và Giám đốc/Tổng giám đốc của công ty đó có thể kiêm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị hoặc Giám đốc/Tổng giám đốc (trừ Giám đốc/Tổng giám đốc công ty cổ phần) của công ty khác.

5. Trường hợp cá nhân người nước ngoài được giao làm người đại diện theo pháp luật của doanh nghiệp, thì người đó phải ở Việt Nam trong suốt thời hạn của nhiệm kỳ và phải đăng ký tạm trú theo quy định của pháp luật. Trường hợp xuất cảnh khỏi Việt Nam trong thời hạn quá 30 ngày liên tục thì phải:

a) Ủy quyền bằng văn bản cho người khác theo quy định tại Điều lệ công ty để người đó thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của doanh nghiệp;

b) Gửi văn bản uỷ quyền đó đến Sở Kế hoạch và Đầu tư hoặc Ban quản lý khu công nghiệp, Ban quản lý khu kinh tế nơi doanh nghiệp đăng ký trụ sở chính để biết ít nhất 2 ngày trước khi xuất cảnh.

Điều 14. Số người đại diện theo uỷ quyền tham gia Hội đồng thành viên hoặc dự họp Đại hội đồng cổ đông

1. Nếu Điều lệ công ty không quy định khác thì:

a) Tổ chức là thành viên công ty trách nhiệm hữu hạn có sở hữu ít nhất 35% vốn điều lệ được quyền cử không quá ba người đại diện theo uỷ quyền tham gia Hội đồng thành viên;

b) Tổ chức là cổ đông công ty cổ phần có sở hữu ít nhất 10% tổng số cổ phần phổ thông có quyền uỷ quyền tối đa ba người tham dự họp Đại hội đồng cổ đông.

2. Số lượng thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn một thành viên là tổ chức do chủ sở hữu công ty quyết định.

Điều 15. Cổ đông sáng lập

1. Cổ đông sáng lập là người góp vốn cổ phần, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

2. Công ty cổ phần mới thành lập phải có cổ đông sáng lập; công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước hoặc từ công ty trách nhiệm hữu hạn hoặc được chia, tách, hợp nhất, sáp nhập từ công ty cổ phần khác không nhất thiết phải có cổ đông sáng lập.

Trong trường hợp không có cổ đông sáng lập thì Điều lệ công ty cổ phần trong Hồ sơ đăng ký kinh doanh phải có chữ ký của người đại diện theo pháp luật của công ty đó.

3. Sau ba năm, kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, nếu số cổ phần được quyền chào bán quy định tại khoản 4 Điều 84 của Luật Doanh nghiệp không được bán hết thì công ty phải đăng ký điều chỉnh giảm số vốn được quyền phát hành ngang bằng với số cổ phần đã phát hành.

Điều 16. Thành lập chi nhánh, văn phòng đại diện của doanh nghiệp có vốn đầu tư nước ngoài

1. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo Luật Đầu tư và Luật Doanh nghiệp hoặc đã đăng ký chuyển đổi theo quy định của pháp luật, có quyền lập chi nhánh, văn phòng đại diện ngoài trụ sở chính. Việc thành lập chi nhánh không nhất thiết phải kèm theo hoặc đồng thời với thực hiện thủ tục đầu tư theo quy định của pháp luật về đầu tư. Hồ sơ, trình tự và thủ tục đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo quy định tương ứng của Nghị định số 88/2006/NĐ-CP và việc đăng ký hoạt động chi nhánh, văn phòng đại diện được thực hiện tại cơ quan nhà nước quản lý đầu tư có thẩm quyền.

2. Trường hợp đăng ký hoạt động chi nhánh đồng thời với đăng ký dự án đầu tư thì hồ sơ bao gồm hồ sơ đăng ký hoạt động chi nhánh theo Nghị định số 88/2006/NĐ-CP và hồ sơ đăng ký đầu tư theo quy định của pháp luật về đầu tư.

Trong trường hợp này, chi nhánh được thành lập và được cấp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký hoạt động chi nhánh khi dự án đầu tư được đăng ký hoặc được thẩm tra chấp thuận đầu tư và hồ sơ đăng ký hoạt động chi nhánh hợp lệ. Giấy chứng nhận đầu tư trong trường hợp này gồm nội dung đăng ký hoạt động chi nhánh và nội dung đăng ký dự án đầu tư theo quy định của pháp luật.

Điều 17. Bầu dồn phiếu

1. Phương thức dồn phiếu bầu quy định tại điểm c khoản 3 Điều 104 của Luật Doanh nghiệp được áp dụng đối với tất cả các công ty cổ phần, gồm cả các công ty niêm yết, trừ trường hợp pháp luật về chứng khoán có quy định khác.

2. Trước và trong cuộc họp Đại hội đồng cổ đông, các cổ đông có quyền cùng nhau lập nhóm để đề cử và dồn phiếu bầu cho người do họ đề cử.

3. Số lượng ứng cử viên mà mỗi nhóm có quyền đề cử phụ thuộc vào số lượng ứng cử viên do Đại hội quyết định và tỷ lệ sở hữu cổ phần của mỗi nhóm. Nếu Điều lệ công ty không quy định khác hoặc Đại hội đồng cổ đông không quyết định khác thì số lượng mà các nhóm có quyền đề cử thực hiện như sau:

a) Cổ đông, nhóm cổ đông sở hữu từ 10% đến dưới 20% tổng số cổ phần có quyền biểu quyết được đề cử tối đa một ứng cử viên;

b) Cổ đông nhóm cổ đông sở hữu từ 20% đến dưới 30% tổng số cổ phần có quyền biểu quyết được đề cử tối đa hai ứng cử viên;

c) Cổ đông, nhóm cổ đông sở hữu từ 30% đến dưới 40% tổng số cổ phần có quyền biểu quyết được đề cử tối đa ba ứng cử viên;

d) Cổ đông nhóm cổ đông sở hữu từ 40% đến dưới 50% tổng số cổ phần có quyền biểu quyết được đề cử tối đa bốn ứng cử viên;

đ) Cổ đông, nhóm cổ đông sở hữu từ 50% đến dưới 60% tổng số cổ phần có quyền biểu quyết được đề cử tối đa năm ứng cử viên;

e) Cổ đông, nhóm cổ đông sở hữu từ 60% đến dưới 70% tổng số cổ phần có quyền biểu quyết được đề cử tối đa sáu ứng cử viên;

g) Cổ đông, nhóm cổ đông sở hữu từ 70% đến dưới 80% tổng số cổ phần có quyền biểu quyết được đề cử tối đa bảy ứng cử viên;

h) Cổ đông, nhóm cổ đông sở hữu từ 80% đến dưới 90% tổng số cổ phần có quyền biểu quyết được đề cử tối đa tám ứng cử viên.

Trường hợp số lượng ứng cử viên được cổ đông, nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử thì số ứng cử viên còn lại do Hội đồng quản trị hoặc Ban kiểm soát hoặc các cổ đông khác đề cử.

4. Người trúng cử thành viên Hội đồng quản trị hoặc thành viên Ban kiểm soát được xác định theo số phiếu bầu tính từ cao xuống thấp, bắt đầu từ ứng cử viên có số phiếu bầu cao nhất cho đến khi đủ số thành viên quy định tại Điều lệ công ty.

Điều 18. Hướng dẫn bổ sung về họp Hội đồng quản trị

1. Cuộc họp của Hội đồng quản trị theo giấy triệu tập lần thứ nhất được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

2. Trường hợp cuộc họp được triệu tập theo quy định khoản 1 Điều này không đủ số thành viên dự họp theo quy định, thì được triệu tập lần thứ hai trong thời hạn 15 ngày, kể từ ngày dự định họp lần thứ nhất. Trong trường hợp này, cuộc họp được tiến hành nếu có hơn một nửa số thành viên Hội đồng quản trị dự họp.

Điều 19. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên thành công ty thách nhiệm hữu hạn hai thành viên trở lên

1. Công ty trách nhiệm hữu hạn một thành viên được chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên khi chủ sở hữu công ty đã góp đủ số vốn vào công ty như đã cam kết. Công ty được chuyển đổi bằng cách:

a) Chủ sở hữu công ty chuyển nhượng, cho, tặng một phần sở hữu của mình tại công ty cho một hoặc một số người khác; hoặc

b) Công ty huy động thêm vốn góp từ một hoặc một số người khác.

2. Trường hợp chuyển đổi theo quy định tại điểm a khoản 1 Điều này thì hồ sơ chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi;

b) Điều lệ công ty chuyển đổi như quy định tại Điều 22 của Luật Doanh nghiệp;

c) Danh sách thành viên gồm nội dung quy định tại khoản 1, khoản 3 Điều 23 của Luật Doanh nghiệp và phần vốn góp tương ứng của mỗi thành viên;

d) Hợp đồng chuyển nhượng hoặc giấy tờ xác nhận việc cho, tặng một phần quyền sở hữu của công ty.

3. Trường hợp chuyển đổi theo quy định tại điểm b khoản 1 Điều này, thì hồ sơ chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi;

b) Điều lệ công ty chuyển đổi như quy định tại Điều 22 của Luật Doanh nghiệp;

c) Danh sách thành viên theo quy định tại Điều 23 của Luật Doanh nghiệp;

d) Quyết định của chủ sở hữu công ty về việc huy động thêm vốn góp.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày chủ sở hữu công ty chuyển nhượng, cho, tặng một phần sở hữu của mình tại công ty cho một hoặc một số người khác hoặc công ty huy động thêm vốn góp hoặc vốn cam kết góp từ một hoặc một số người khác, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền đã cấp Giấy chứng nhận đầu tư.

Trong thời hạn 5 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền cấp lại Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư tương ứng; đồng thời, thu hồi lại Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư đối với công ty được chuyển đổi.

5. Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

6. Trong thời hạn 7 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đãng ký kinh doanh hoặc Giấy chứng nhận đầu tư quy định tại khoản 4 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký kinh doanh.

Điều 20. Chuyển đổi công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty trách nhiệm hữu hạn một thành viên

1. Công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên có thể chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên bằng cách:

a) Một cổ đông hoặc thành viên nhận chuyển nhượng toàn bộ cổ phần, phần vốn góp tương ứng của tất cả các cổ đông, thành viên còn lại; hoặc

b) Một cổ đông hoặc thành viên là pháp nhân nhận góp vốn đầu tư bằng toàn bộ cổ phần hoặc phần vốn góp của tất cả các cổ đông, thành viên còn lại; hoặc

c) Một người không phải là thành viên hoặc cổ đông nhận chuyển nhượng hoặc nhận góp vốn đầu tư bằng toàn bộ số cổ phần hoặc phần vốn góp của tất cả cổ đông hoặc thành viên của công ty.

2. Hồ sơ chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi;

b) Điều lệ công ty chuyển đổi;

c) Hợp đồng chuyển nhượng cổ phần hoặc phần vốn góp, hoặc thỏa thuận về việc nhận góp vốn đầu tư bằng cổ phần hoặc phần vốn góp.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày một cổ đông hoặc một thành viên nhận chuyển nhượng quy định tại điểm a, hoặc nhận góp vốn đầu tư quy định tại điểm b, hoặc một người khác nhận chuyển nhượng hoặc nhận góp vốn đầu tư quy định tại điểm c khoản 1 Điều này, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh nơi doanh nghiệp đã đăng ký hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền đã cấp Giấy chứng nhận đầu tư.

Trong thời hạn 5 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền cấp lại Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư; đồng thời, thu hồi lại Giấy chứng nhận đăng ký kinh doanh, hoặc Giấy chứng nhận đầu tư đã cấp đổi với công ty được chuyển đổi.

4. Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 7 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền phải thông báo cho các cơ quan nhà nước liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký kinh doanh.

Điều 21. Chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần

1. Công ty trách nhiệm hữu hạn có thể chuyển đổi thành công ty cổ phần. Trường hợp công ty trách nhiệm hữu hạn có ít hơn ba thành viên, việc huy động thêm thành viên mới có thể thực hiện đồng thời với việc chuyển đổi công ty. Thành viên mới có thể là người nhận chuyển nhượng một phần vốn góp của thành viên hiện có hoặc là người góp thêm vốn vào công ty.

2. Hồ sơ chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi;

b) Quyết định của chủ sở hữu công ty hoặc Hội đồng thành viên về việc chuyển đổi công ty;

c) Điều lệ công ty cổ phần;

d) Danh sách cổ đông sáng lập (nếu có) hoặc cổ đông phổ thông với nội dung theo quy định tại khoản 3 Điều 19 của Luật Doanh nghiệp;

đ) Hợp đồng chuyển nhượng phần vốn góp hoặc thoả thuận góp vốn đầu tư.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày chủ sở hữu công ty hoặc Hội đồng thành viên ra quyết định chuyển đổi, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh có thẩm quyền hoặc cơ quan nhà nước quản lý đầu tư đã cấp Giấy chứng nhận đầu tư.

Trong thời hạn 5 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư cấp lại Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư tương ứng; đồng thời, thu hồi lại Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư đã cấp đối với công ty được chuyển đổi.

4. Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 7 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký kinh doanh.

Điều 22. Nội dung chủ yếu của giấy đề nghị chuyển đổi

Giấy đề nghị chuyển đổi quy định tại các Điều 19, 20 và 21 Nghị định này ít nhất phải có các nội dung sau:

1. Tên công ty được chuyển đổi;

2. Tên công ty chuyển đổi (nếu công ty dự định thay đổi tên khi chuyển đổi);

3. Địa chỉ trụ sở chính, số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có);

4. Ngành, nghề kinh doanh;

5. Vốn điều lệ hiện hành và vốn điều lệ sau khi huy động thêm vốn góp, hoặc cổ phần;

6. Hình thức chuyển đổi ;

7. Họ và tên, địa chỉ thường trú, số chứng minh nhân dân, hoặc số hộ chiếu của người đại diện theo pháp luật của công ty;

8. Các nội dung khác theo quy định tại khoản 5, khoản 6 Điều 21 của Luật Doanh nghiệp.

Điều 23. Nội dung Giấy chứng nhận đăng ký kinh doanh hoặc nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư áp dụng đối với trường hợp chuyển đổi

Giấy chứng nhận đăng ký kinh doanh đối với các công ty chuyển đổi theo quy định tại các Điều 19, 20 và 21 Nghị định này có nội dung chủ yếu sau:

1. Tên công ty được chuyển đổi, số và ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư; vốn điều lệ;

2. Tên công ty chuyển đổi; số và ngày cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư;

3. Địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện; số điện thoại, số fax và địa chỉ giao dịch thư điện tử (nếu có) của công ty chuyển đổi;

4. Vốn điều lệ của công ty chuyển đổi đối với công ty trách nhiệm hữu hạn; số cổ phần và giá trị cổ phần đã bán; số cổ phần được quyền chào bán đối với công ty cổ phần;

5. Ngành, nghề kinh doanh;

6. Họ và tên, địa chỉ thường trú hoặc đăng ký tạm trú (đối với người nước ngoài), quốc tịch, số giấy chứng minh nhân dân, hộ chiếu (đối với người nước ngoài) hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của công ty;

7. Các nội dung khác theo quy định tại khoản 3 Điều 25 của Luật Doanh nghiệp.

Điều 24. Chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn

1. Doanh nghiệp tư nhân có thể chuyển đổi thành công ty trách nhiệm hữu hạn theo quyết định của chủ doanh nghiệp tư nhân nếu đủ các điều kiện sau đây:

a) Có đủ các điều kiện quy định tại Điều 24 của Luật Doanh nghiệp;

b) Chủ doanh nghiệp tư nhân phải là chủ sở hữu công ty (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên là cá nhân), hoặc thành viên (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên);

c) Chủ doanh nghiệp tư nhân cam kết bằng văn bản chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

d) Chủ doanh nghiệp tư nhân có thoả thuận bằng văn bản với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

đ) Chủ doanh nghiệp tư nhân cam kết bằng văn bản hoặc có thoả thuận bằng văn bản với các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

2. Hồ sơ chuyển đổi bao gồm:

a) Điều lệ công ty;

b) Giấy đề nghị chuyển đổi và đăng ký kinh doanh;

c) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế, thời hạn thanh toán; danh sách người lao động hiện có; danh sách các hợp đồng chưa thanh lý và các tài liệu tương ứng quy định tại các điểm c, d và đ khoản 1 Điều này;

d) Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp tư nhân;

đ) Danh sách thành viên theo quy định tại Điều 23 của Luật Doanh nghiệp dối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Trong thời hạn 10 ngày làm việc, kể từ khi nhận hồ sơ, cơ quan, đăng ký kinh doanh xem xét và cấp Giấy chứng nhận đăng ký kinh doanh đối với công ty trách nhiệm hữu hạn, nếu có đủ các điều kiện quy định tại khoản 1 Điều này. Trường hợp từ chối, phải trả lời bằng văn bản nêu rõ lý do và hướng dẫn những yêu cầu cần sửa đổi, bổ sung.

4. Trong thời hạn 7 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên doanh nghiệp tư nhân đã chuyển đổi trong sổ đăng ký kinh doanh.

Điều 25. Doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài không đăng ký hoặc chưa đăng ký lại theo Nghị định số 101/2006/NĐ-CP của Chính phủ

1. Chỉ được quyền hoạt động kinh doanh trong phạm vi ngành, nghề và thời hạn được ghi trong giấy phép đầu tư; không được mở rộng phạm vi kinh doanh sang ngành, nghề khác.

2. Được quyền thực hiện các dự án đầu tư mới và mở chi nhánh hoạt động ở nơi khác ngoài trụ sở chính, trong phạm vi ngành, nghề kinh doanh đã được ghi trong giấy phép đầu tư.

3. Việc tổ chức quản lý nội bộ và hoạt động của doanh nghiệp thực hiện theo quy định của Điều lệ; trường hợp Điều lệ không quy định thì áp dụng theo các quy định tương ứng của Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

4. Có các quyền và nghĩa vụ tương ứng theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật khác liên quan trong việc thực hiện hoạt động kinh doanh trong phạm vi ngành, nghề đã ghi trong Giấy phép đầu tư.

Điều 26. Hướng dẫn bổ sung về tập đoàn kinh tế

1. Tập đoàn kinh tế bao gồm nhóm các công ty có tư cách pháp nhân độc lập, được hình thành trên cơ sở tập hợp, liên kết thông qua đầu tư, góp vốn, sáp nhập, mua lại, tổ chức lại hoặc các hình thức liên kết khác; gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác tạo thành tổ hợp kinh doanh có từ hai cấp doanh nghiệp trở lên dưới hình thức công ty mẹ - công ty con.

2. Tập đoàn kinh tế không có tư cách pháp nhân, không phải đăng ký kinh doanh theo quy định của Luật Doanh nghiệp. Việc tổ chức hoạt động của tập đoàn do các công ty lập thành tập đoàn tự thỏa thuận quyết định.

3. Công ty mẹ được tổ chức dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn, đáp ứng điều kiện nêu tại khoản 15 Điều 4 của Luật Doanh nghiệp. Công ty con được tổ chức dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn theo quy định của Luật Doanh nghiệp hoặc của pháp luật liên quan.

Công ty mẹ, công ty con và các công ty khác hợp thành tập đoàn kinh tế có các quyền, nghĩa vụ, cơ cấu tổ chức quản lý và hoạt động phù hợp với hình thức tổ chức doanh nghiệp theo quy định của Luật Doanh nghiệp, pháp luật liên quan và Điều lệ công ty.

4. Cụm từ "tập đoàn" có thể sử dụng như một thành tố phụ trợ cấu thành tên riêng của công ty mẹ, phù hợp với các quy định từ Điều 31 đến Điều 34 của Luật Doanh nghiệp về đặt tên doanh nghiệp.

5. Bộ Tài chính hướng dẫn chế độ báo cáo tài chính hợp nhất, giám sát hoạt động tài chính của tập đoàn kinh tế, của nhóm công ty mẹ - công ty con thuộc tập đoàn kinh tế.

Bộ Công thương hướng dẫn việc giám sát các tập đoàn kinh tế, nhóm công ty mẹ - công ty con thuộc tập đoàn kinh tế thực hiện các quy định về hạn chế cạnh tranh, chống lạm dụng vị thế thống lĩnh thị trường hoặc lạm dụng vị trí độc quyền.

Điều 27. Giám sát của cơ quan đăng ký kinh doanh đối với trình tự, thủ tục tiến hành họp và quyết định của Đại hội đồng cổ đông

1. Cổ đông, nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật Doanh nghiệp có quyền đề nghị cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền giám sát trình tự, thủ tục triệu tập, tiến hành họp và ra quyết định của Đại hội đồng cổ đông do họ triệu tập theo quy định tại khoản 6 Điều 97 của Luật Doanh nghiệp.

2. Đề nghị phải bằng văn bản và ít nhất phải có các nội dung chủ yếu sau đây:

a) Tên và địa chỉ trụ sở chính công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký kinh doanh;

c) Danh sách cổ đông, nhóm cổ đông yêu cầu triệu tập họp Đại hội đồng cổ đông, gồm họ và tên (đối với cá nhân), tên và địa chỉ trụ sở chính (đối với pháp nhân), số cổ phần phổ thông và tỷ lệ sở hữu, ngày và số đăng ký cổ đông trong sổ đăng ký cổ đông;

d) Lý do triệu tập họp Đại hội đồng cổ đông, thời gian và địa điểm họp;

đ) Chữ ký của tất cả cổ đông, nhóm cổ đông triệu tập họp.

3. Đề nghị quy định tại khoản 2 Điều này phải kèm theo:

a) Giấy yêu cầu Hội đồng quản trị và Ban kiểm soát triệu tập họp Đại hội đồng cổ dông theo quy định tại điểm c khoản 3 Điều 97 của Luật Doanh nghiệp;

b) Giấy mời họp Đại hội đồng cổ đông;

c) Chương trình họp và các tài liệu phục vụ họp.

4. Cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền cử đại diện giám sát họp Đại hội đồng cổ đông nếu nhận hồ sơ đủ về số lượng và nội dung tại khoản 2 và 3 Điều này ít nhất 3 ngày trước khi họp, và cổ đông, nhóm cổ đông triệu tập họp có đăng ký trong sổ đăng ký cổ đông của công ty và có đủ tỷ lệ sở hữu theo quy định tại khoản 2 Điều 79 của Luật Doanh nghiệp.

5. Đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền có trách nhiệm giám sát trình tự, thủ tục tiến hành họp và ra quyết định của Đại hội đồng cổ đông về các vấn đề thuộc chương trình họp theo quy định của Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

Theo yêu cầu của chủ tọa, đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền có thể trình bày hướng dẫn thể thức và thủ tục tiến hành Đại hội và biểu quyết, nếu xét thấy cần thiết.

6. Một ngày sau khi bế mạc họp Đại hội đồng cổ đông, đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư phải có báo cáo bằng văn bản về kết quả giám sát cuộc họp. Báo cáo phải có nhận định về tính hợp pháp của trình tự, thủ tục tiến hành họp.

Điều 28. Giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp quy định tại khoản 1 Điều 157 của Luật Doanh nghiệp, bị thu hồi Giấy chứng nhận đầu tư quy định tại Điều 68 Nghị định số 108/2006/NĐ-CP của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư hoặc bị Toà án tuyên bố giải thể.

2. Trình tự, thủ tục giải thể, thanh lý tài sản doanh nghiệp thực hiện theo quy định tại khoản 1 đến khoản 4 Điều 158 của Luật Doanh nghiệp.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày kết thúc việc giải thể doanh nghiệp và thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh hoặc cơ quan quản lý đầu tư có thẩm quyền. Hồ sơ giải thể doanh nghiệp quy định tại khoản 5 Điều 158 của Luật Doanh nghiệp bao gồm:

a) Quyết định giải thể hoặc quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh, quyết định thu hồi Giấy chứng nhận đầu tư hoặc quyết định của Toà án tuyên bố giải thể doanh nghiệp;

b) Danh sách chủ nợ và số nợ đã thanh toán, gồm cả thanh toán hết các khoản nợ về thuế và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động hiện có và quyền lợi người lao động đã được giải quyết;

d) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư;

đ) Con dấu, Giấy chứng nhận đăng ký mẫu dấu, Giấy chứng nhận đăng ký mã số thuế của doanh nghiệp;

e) Số hoá đơn giá trị gia tăng chưa sử dụng;

g) Báo cáo tóm tắt về việc thực hiện thủ tục giải thể, trong đó có cam kết đã thanh toán hết các khoản nợ, gồm cả nợ thuế, giải quyết các quyền lợi hợp pháp của người lao động.

4. Thành viên Hội đồng quản trị, thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn, chủ sở hữu công ty, chủ doanh nghiệp tư nhân, Giám đốc hoặc Tổng giám đốc, thành viên hợp danh chịu trách nhiệm về tính trung thực, chính xác của hồ sơ giải thể doanh nghiệp.

5. Trường hợp hồ sơ giải thể không chính xác, giả mạo, thì những người quy định tại khoản 4 Điều này phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán, số thuế chưa nộp và quyền lợi của người lao động chưa được giải quyết; và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn 03 năm, kể từ ngày nộp hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền.

6. Trong thời hạn 7 ngày làm việc, cơ quan nhận hồ sơ giải thể doanh nghiệp quy định tại khoản 3 Điều này thông báo với cơ quan thuế, cơ quan công an về việc giải thể doanh nghiệp và xóa tên doanh nghiệp trong sổ đăng ký kinh doanh hoặc sổ đăng ký đầu tư, nếu cơ quan thuế và cơ quan công an có liên quan không có yêu cầu khác.

7. Việc giải thể các doanh nghiệp, tổ chức kinh tế được thành lập và hoạt động theo quy định của các luật quy định tại khoản 3 Điều 3 Nghị định này thực hiện theo quy định của pháp luật về chuyên ngành đó.

Điều 29. Giải thể chi nhánh

1. Chi nhánh của doanh nghiệp được giải thể theo quyết định của chính doanh nghiệp đó hoặc theo quyết định thu hồi Giấy chứng nhận hoạt động chi nhánh của cơ quan nhà nước có thẩm quyền.

2. Hồ sơ giải thể chi nhánh bao gồm:

a) Quyết định của doanh nghiệp về giải thể chi nhánh hoặc quyết định thu hồi Giấy chứng nhận hoạt động chi nhánh của cơ quan nhà nước có thẩm quyền;

b) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế, của chi nhánh và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động và quyền lợi tương ứng hiện hành của người lao động;

d) Giấy đăng ký hoạt động của chi nhánh;

đ) Con dấu, Giấy chứng nhận đăng ký mẫu dấu, Giấy chứng nhận đăng ký mã số thuế của chi nhánh doanh nghiệp;

e) Số hoá đơn giá trị gia tăng chưa sử dụng;

3. Người đại diện theo pháp luật của doanh nghiệp và Giám đốc chi nhánh bị giải thể liên đới chịu trách nhiệm về tính trung thực và chính xác của hồ sơ giải thể chi nhánh.

4. Doanh nghiệp có chi nhánh đã bị giải thể chịu trách nhiệm thực hiện các hợp đồng, thanh toán các khoản nợ, gồm cả nợ thuế, của chi nhánh và tiếp tục sử dụng lao động hoặc giải quyết đủ quyền lợi hợp pháp cho người lao động đã làm việc tại chi nhánh theo quy định của pháp luật.

5. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ giải thể quy định tại khoản 2 Điều này, cơ quan đăng ký kinh đoanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền thông báo với cơ quan thuế và cơ quan công an về việc giải thể chi nhánh doanh nghiệp; đồng thời xóa tên chi nhánh trong sổ đăng ký hoạt động chi nhánh, nếu cơ quan thuế và cơ quan công an không có yêu cầu khác.

Điều 30. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 31. Tổ chức thực hiện

Bộ trưởng Bộ Kế hoạch và Đầu tư chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 165 to chuc hd to chuc taichinh qui mo nho

CHÍNH PHỦ ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập- Tự do- Hạnh phúc ---------------
Số: 165/2007/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2007

NGHỊ ĐỊNH

Sửa đổi, bổ sung, bãi bỏ một số điều Nghị định số 28/2005/NĐ-CP ngày 09 tháng 03 năm 2005 của Chính phủ về tổ chức và hoạt động của tổ chức tài chính quy mô nhỏ tại Việt Nam

------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 12 tháng 12 năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật Ngân hàng Nhà nước Việt Nam ngày 17 tháng 06 năm 2003;

Căn cứ Luật Các tổ chức tín dụng ngày 12 tháng 12 năm 1997 và Luật sửa đổi, bổ sung một số điều của Luật Các tổ chức tín dụng ngày 15 tháng 06 năm 2004;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 12 năm 2005;

Xét đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung, bãi bỏ một số điều Nghị định số 28/2005/NĐ-CP ngày 09 tháng 3 năm 2005 của Chính phủ về tổ chức và hoạt động của tổ chức tài chính quy mô nhỏ tại Việt Nam như sau:

1. Khoản 3, 5, 6, 7 Điều 2 được sửa đổi, bổ sung như sau:

‘’3. Dịch vụ tài chính, ngân hàng nhỏ, đơn giản gồm: tín dụng quy mô nhỏ; nhận tiền gửi tiết kiệm bắt buộc; tiền gửi tự nguyện; một số dịch vụ thanh toán cho các hộ gia đình, cá nhân có thu nhập thấp.

5. Khách hàng tài chính quy mô nhỏ là các cá nhân, hộ gia đình có thu nhập thấp thoả mãn các tiêu chí theo quy định của tổ chức tài chính quy mô nhỏ trên cơ sở tham khảo chuẩn nghèo theo quyết định của Thủ tướng Chính phủ. Khách hàng tài chính quy mô nhỏ có quyền và nghĩa vụ theo quy định của pháp luật và quy định của tổ chức tài chính quy mô nhỏ.

6. Tiết kiệm bắt buộc: là khoản tiền mà khách hàng tài chính quy mô nhỏ phải gửi tại tổ chức tài chính quy mô nhỏ để được quyền vay vốn của chính tổ chức này. Tiết kiệm bắt buộc là một khoản tiền nhỏ gửi định kỳ hoặc là một số tiền tương ứng với một tỷ lệ phần trăm nhất định trên giá trị của khoản vay được giữ lại theo quy định của tổ chức tài chính quy mô nhỏ. Tổ chức tài chính quy mô nhỏ được sử dụng tiết kiệm bắt buộc để bảo đảm khoản vay của khách hàng tài chính quy mô nhỏ tại tổ chức tài chính quy mô nhỏ.

7. Tiền gửi tự nguyện: là tiền gửi theo quy định tại Luật Các tổ chức tín dụng của khách hàng tài chính quy mô nhỏ và của các tổ chức, cá nhân khác.”

2. Điều 3 được sửa đổi như sau:

“Điều 3. Vốn pháp định

Vốn pháp định của tổ chức tài chính quy mô nhỏ là 05 (năm) tỷ đồng.”

3. Khoản 2 Điều 5 được sửa đổi như sau:

“2. Trường hợp tổ chức tài chính quy mô nhỏ có nhu cầu mở rộng địa bàn hoạt động ra tỉnh, thành phố trực thuộc Trung ương khác ngoài địa bàn tỉnh, thành phố nơi đặt trụ sở chính, tổ chức tài chính quy mô nhỏ phải thành lập chi nhánh tại tỉnh, thành phố đó. Việc mở chi nhánh của tổ chức tài chính quy mô nhỏ được thực hiện theo quy định của Ngân hàng Nhà nước.”

4. Điều 6 được sửa đổi, bổ sung như sau:

"Điều 6. Loại hình doanh nghiệp, góp vốn và chuyển nhượng vốn góp:

1. Tổ chức tài chính quy mô nhỏ là doanh nghiệp được thành lập dưới hình thức công ty trách nhiệm hữu hạn theo quy định của Luật Doanh nghiệp và các quy định tại Nghị định này;

2. Số lượng thành viên góp vốn, tỷ lệ vốn góp và việc chuyển nhượng phần vốn góp được thực hiện theo quy định của Ngân hàng Nhà nước”.

5. Khoản 7 Điều 8 được sửa đổi, bổ sung như sau:

“7. a) Đối với tổ chức tài chính quy mô nhỏ được thành lập dưới hình thức công ty trách nhiệm hữu hạn hai thành viên trở lên phải có ít nhất một trong số các thành viên góp vốn là tổ chức thuộc các đối tượng quy định tại khoản 2 Điều 1 Nghị định số 28/2005/NĐ-CP ngày 09 tháng 3 năm 2005 của Chính phủ và đáp ứng đủ các điều kiện sau:

- Trực tiếp tham gia quản trị hoặc điều hành một hoặc một số tổ chức, chương trình, dự án có cung cấp dịch vụ nhận tiết kiệm bắt buộc và cấp tín dụng quy mô nhỏ tại Việt Nam trong 03 (ba) năm liền trước thời điểm nộp đơn xin cấp Giấy phép;

- Chứng minh được việc quản trị, kiểm soát và điều hành an toàn, bền vững đối với các hoạt động tài chính quy mô nhỏ trong thời gian ít nhất là 01 (một) năm liền trước thời điểm nộp đơn xin cấp Giấy phép;

- Phần vốn góp của thành viên này tại tổ chức tài chính quy mô nhỏ phải đạt tỷ lệ tối thiểu theo quy định của Ngân hàng Nhà nước.

b) Đối với tổ chức tài chính quy mô nhỏ được thành lập dưới hình thức công ty trách nhiệm hữu hạn một thành viên:

- Chủ sở hữu phải là một tổ chức chính trị - xã hội được thành lập và hoạt động hợp pháp tại Việt Nam;

- Trực tiếp tham gia quản trị hoặc điều hành một hoặc một số tổ chức, chương trình, dự án có cung cấp dịch vụ nhận tiết kiệm bắt buộc và cấp tín dụng quy mô nhỏ tại Việt Nam trong 03 (ba) năm liền trước thời điểm nộp đơn xin cấp Giấy phép;

- Chứng minh được việc quản trị, kiểm soát và điều hành an toàn, bền vững đối với các hoạt động tài chính quy mô nhỏ trong thời gian ít nhất là 01 (một) năm liền trước thời điểm nộp đơn xin cấp Giấy phép".

6. Khoản 7 Điều 9 được sửa đổi, bổ sung như sau:

"7. Báo cáo tài chính của các chương trình, dự án hoặc tổ chức có hoạt động tài chính quy mô nhỏ trong 02 (hai) năm tài chính gần nhất đã được kiểm toán bởi một tổ chức kiểm toán độc lập".

7. Điểm đ khoản 1 Điều 12 được sửa đổi, bổ sung như sau:

"đ) Đăng báo trung ương hoặc địa phương theo quy định của pháp luật về những nội dung trong Giấy phép."

8. Điều 16 được sửa đổi, bổ sung như sau:

"Điều 16. Cơ cấu tổ chức của tổ chức tài chính quy mô nhỏ

1. Tổ chức tài chính quy mô nhỏ có Hội nghị thành viên (chủ sở hữu), Hội đồng quản trị, Ban kiểm soát và Tổng Giám đốc (Giám đốc) và bộ máy giúp việc;

2. Hội đồng quản trị phải có ít nhất 03 (ba) thành viên; Ban kiểm soát phải có ít nhất 03 (ba) thành viên, trong số đó tối thiểu phải có một nửa số thành viên là chuyên trách;

3. Nhiệm kỳ của Hội đồng quản trị, Ban kiểm soát là 05 (năm) năm; nhiệm kỳ của thành viên Hội đồng quản trị, thành viên Ban kiểm soát không quá 05 (năm) năm. Trường hợp có thành viên được bầu bổ sung hoặc thay thế thành viên bị miễn nhiệm, bãi nhiệm trong thời hạn nhiệm kỳ thì nhiệm kỳ của thành viên đó là thời gian còn lại của nhiệm kỳ Hội đồng quản trị, Ban kiểm soát. Thành viên Hội đồng quản trị và thành viên Ban kiểm soát có thể được bầu lại.

4. Thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tài chính quy mô nhỏ phải đáp ứng được yêu cầu về trình độ chuyên môn và các tiêu chuẩn về năng lực khác theo quy định của Ngân hàng Nhà nước.

5. Việc bầu, bổ nhiệm, miễn nhiệm thành viên Hội đồng quản trị, Ban kiểm soát, Tổng giám đốc (Giám đốc) của tổ chức tài chính quy mô nhỏ được thực hiện theo quy định của Ngân hàng Nhà nước.”

9. Khoản 1 Điều 22 được sửa đổi như sau:

“1. Nhận tiền gửi:

a) Tiết kiệm bắt buộc;

b) Tiền gửi tự nguyện.”

10. Điều 27 được sửa đổi, bổ sung như sau:

“Điều 27. Hạn chế về hoạt động tín dụng và quy định đảm bảo an toàn hoạt động

1. Tổ chức tài chính quy mô nhỏ phải tuân thủ các quy định sau:

a) Giá trị tối đa của một khoản tín dụng quy mô nhỏ;

b) Tỷ lệ tối thiểu của tổng dư nợ các khoản tín dụng quy mô nhỏ trên tổng dư nợ tín dụng của tổ chức tài chính quy mô nhỏ;

c) Các tỷ lệ và hạn chế để đảm bảo an toàn trong hoạt động của tổ chức tài chính quy mô nhỏ;

d) Phân loại nợ, trích lập và sử dụng dự phòng để xử lý rủi ro trong hoạt động của tổ chức tài chính quy mô nhỏ.

2. Ngân hàng Nhà nước có trách nhiệm hướng dẫn cụ thể các quy định nêu tại khoản 1 Điều này.

3. Tổ chức tài chính quy mô nhỏ phải tham gia bảo hiểm tiền gửi theo quy định của pháp luật về bảo hiểm tiền gửi đối với số dư tiền gửi tự nguyện.”

11. Điều 30 được sửa đổi, bổ sung như sau:

“Điều 30. Hạch toán

Tổ chức tài chính quy mô nhỏ thực hiện hạch toán và chế độ chứng từ theo quy định của pháp luật và hướng dẫn của Bộ Tài chính.”

12. Khoản 2 Điều 37 được sửa đổi, bổ sung như sau:

“2. Trong thời hạn 12 (mười hai) tháng, kể từ ngày Nghị định này có hiệu lực thi hành, các tổ chức có hoạt động tài chính quy mô nhỏ phải nộp đơn xin cấp Giấy phép theo quy định tại Nghị định này nếu:

a) Đang huy động tiền gửi tự nguyện của tổ chức, cá nhân không thuộc diện khách hàng tài chính quy mô nhỏ; và/hoặc

b) Có số lượng khách hàng tài chính quy mô nhỏ gửi tiền tiết kiệm hoặc số dư tiền gửi tiết kiệm của khách hàng tài chính quy mô nhỏ vượt quá mức do Ngân hàng Nhà nước quy định.

Sau thời hạn trên, các tổ chức, chương trình, dự án có hoạt động tài chính quy mô nhỏ không có nhu cầu xin cấp Giấy phép hoặc không đáp ứng đủ các điều kiện để được cấp Giấy phép phải chấm dứt ngay việc huy động tiền gửi tự nguyện của khách hàng không thuộc diện khách hàng tài chính quy mô nhỏ và phải tiến hành hoàn trả cho khách hàng số tiền họ đã gửi khi đến hạn, đồng thời phải giảm quy mô huy động tiền gửi tiết kiệm của khách hàng tài chính quy mô nhỏ xuống dưới mức quy định của Ngân hàng Nhà nước. Trường hợp cá biệt Ngân hàng Nhà nước báo cáo Thủ tướng Chính phủ xem xét quyết định việc gia hạn.”

13. Bãi bỏ điểm đ khoản 2 Điều 13, Điều 15, Điều 20 và Điều 36.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 3. Thống đốc Ngân hàng Nhà nước Việt Nam chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN,
Website Chính phủ,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b). A.

TM. CHÍNH PHỦ
THỦ TƯỚNG
(đã ký)

Nguyễn Tấn Dũng


ND 2009 - 14 dieu kien kd thuy san

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 14/2009/NĐ-CP | Hà Nội, ngày 13 tháng 02 năm 2009

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 5 năm 2005 về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản

--------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thủy sản ngày 26 tháng 11 năm 2003;

Căn cứ Luật Hợp tác xã ngày 26 tháng 11 năm 2003;

Căn cứ Luật Thương mại ngày 14 tháng 06 ngày 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn,

NGHỊ ĐỊNH:

Điều 1.

Sửa đổi, bổ sung một số điều của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 05 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản (sau đây gọi tắt là Nghị định số 59/2005/NĐ-CP) như sau:

1. Điểm a khoản 1 Điều 5 được bổ sung như sau:

“a. Có Giấy chứng nhận đăng ký tàu cá hoặc Giấy xác nhận đăng ký tàu cá theo hướng dẫn của Bộ Nông nghiệp và Phát triển nông thôn”.

2. Điểm d khoản 1 Điều 5 được sửa đổi, bổ sung như sau:

“d. Thuyền trưởng, máy trưởng đối với loại tàu cá theo quy định của Bộ Nông nghiệp và Phát triển nông thôn phải có văn bằng, chứng chỉ thuyền trưởng, máy trưởng”.

3. Điểm b khoản 1 Điều 6 được sửa đổi, bổ sung như sau:

“b. Bản sao các loại giấy tờ sau đây:

- Giấy chứng nhận đăng ký tàu cá hoặc Giấy xác nhận đăng ký tàu cá theo hướng dẫn của Bộ Nông nghiệp và Phát triển nông thôn;

- Giấy chứng nhận an toàn kỹ thuật tàu cá, đối với loại tàu cá theo quy định của Bộ Nông nghiệp và Phát triển nông thôn;

- Sổ Danh bạ thuyền viên, đối với loại tàu cá theo quy định của Bộ Nông nghiệp và Phát triển nông thôn;

- Văn bằng, chứng chỉ thuyền trưởng, máy trưởng, đối với loại tàu cá theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.”

4. Điểm b khoản 2 Điều 6 được sửa đổi, bổ sung như sau:

“b. Bản sao Giấy chứng nhận an toàn kỹ thuật của tàu cá.”

5. Khoản 3 Điều 6 được sửa đổi như sau:

“3. Cơ quan có thẩm quyền cấp giấy phép được quy định tại Điều 7 của Nghị định số 59/2005/NĐ-CP xét cấp giấy phép trong thời hạn bảy (07) ngày làm việc và gia hạn giấy phép trong năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ. Trong trường hợp không cấp hoặc không gia hạn giấy phép thì phải có văn bản trả lời nêu rõ lý do”.

6. Bổ sung Điều 6a như sau:

“Điều 6a. Thủ tục và trình tự cấp lại giấy phép

1. Tổ chức, cá nhân được cấp lại giấy phép trong các trường hợp sau:

a. Giấy phép bị mất;

b. Giấy phép bị rách nát, hư hỏng.

2. Hồ sơ đề nghị cấp lại giấy phép bao gồm:

a. Đơn đề nghị cấp lại giấy phép theo mẫu do Bộ Nông nghiệp và Phát triển nông thôn quy định;

b. Giấy xác nhận của cơ quan có thẩm quyền (trong trường hợp bị mất giấy phép) hoặc giấy phép rách nát, hư hỏng.

3. Cơ quan có thẩm quyền cấp lại giấy phép trong thời hạn năm (05) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ. Trong trường hợp không cấp lại giấy phép thì phải có văn bản trả lời và nêu rõ lý do.

5. Thời hạn của giấy phép cấp lại như thời hạn của giấy phép đã cấp.

6. Tổ chức, cá nhân đề nghị cấp lại giấy phép phải nộp lệ phí theo quy định của Bộ Tài chính”.

7. Khoản 3 Điều 7 được bổ sung như sau:

“3. Cơ quan có thẩm quyền cấp giấy phép đồng thời là cơ quan có thẩm quyền thu hồi, gia hạn, cấp lại giấy phép”.

8. Khoản 4 Điều 9 được sửa đổi, bổ sung như sau:

“4. Cơ sở sản xuất phải có ít nhất một kỹ thuật viên có bằng trung cấp trở lên về chuyên ngành khai thác hoặc cơ khí thủy sản; cơ sở kinh doanh phải có ít nhất một nhân viên kỹ thuật có chứng chỉ đã được tập huấn về chuyên ngành khai thác thủy sản hoặc cơ khí thủy sản.”.

9. Khoản 5 Điều 10 được sửa đổi, bổ sung như sau:

“5. Về trình độ của nhân viên kỹ thuật:

a. Đối với cơ sở đóng mới, cải hoán tàu cá có tổng công suất máy chính dưới 50 sức ngựa phải có ít nhất một nhân viên kỹ thuật có chứng chỉ đã được tập huấn về quy trình, quy phạm, tiêu chuẩn kỹ thuật đóng mới, cải hoán tàu cá;

b. Đối với cơ sở đóng mới, cải hoán tàu cá có tổng công suất máy chính từ 50 sức ngựa trở lên phải có ít nhất một nhân viên kỹ thuật có bằng trung cấp chuyên ngành vỏ tàu và có ít nhất một nhân viên kỹ thuật có bằng trung cấp chuyên ngành máy tàu;

c. Trong quá trình đóng mới, cải hoán tàu cá có tổng công suất máy chính từ 250 sức ngựa trở lên, cơ sở đóng mới, cải hoán tàu cá phải có kỹ sư chuyên ngành máy tàu và vỏ tàu để giám sát kỹ thuật”.

10. Bổ sung điểm h, i vào khoản 1 Điều 11 như sau:

“h. Có biển hiệu, địa chỉ rõ ràng;

i. Phải đảm bảo tiêu chuẩn chất lượng hàng hóa đã công bố; thực hiện ghi nhãn hàng hóa theo quy định của pháp luật”.

11. Bổ sung khoản 5 vào Điều 13 như sau:

“5. Phải đảm bảo tiêu chuẩn chất lượng hàng hóa đã công bố; thực hiện ghi nhãn hàng hóa theo quy định của pháp luật”.

12. Sửa đổi khoản 5 Điều 14 như sau:

“Chỉ được kinh doanh các loại thức ăn nuôi thủy sản thuộc danh mục được phép lưu hành tại Việt Nam, đã được công bố tiêu chuẩn chất lượng, bảo đảm tiêu chuẩn vệ sinh thú y thủy sản; thực hiện ghi nhãn hàng hóa theo quy định của pháp luật”.

13. Điều 16 được sửa đổi, bổ sung như sau:

“Điều 16. Sơ chế thủy sản, kinh doanh nguyên liệu thủy sản dùng cho chế biến thực phẩm.

Tổ chức, cá nhân sơ chế thủy sản, kinh doanh nguyên liệu thủy sản dùng cho chế biến thực phẩm phải có đủ các điều kiện sau đây:

1. Có giấy chứng nhận đăng ký kinh doanh về sơ chế thủy sản, kinh doanh nguyên liệu thủy sản do cơ quan quản lý nhà nước có thẩm quyền cấp.

2. Có cửa hàng, biển hiệu, địa chỉ rõ ràng.

3. Nhà xưởng, kho chứa, phương tiện thu mua, bảo quản, vận chuyển thủy sản chuyên dùng phải bảo đảm các điều kiện về vệ sinh an toàn thực phẩm theo quy định của pháp luật.

4. Chỉ được sử dụng các loại phụ gia thực phẩm, hóa chất trong danh mục được phép lưu hành tại Việt Nam và phải sử dụng đúng liều lượng, giới hạn theo quy định của pháp luật.

5. Cơ sở phải đáp ứng yêu cầu về bảo vệ môi trường và vệ sinh thú y theo quy định của pháp luật.

6. Có ít nhất một nhân viên kỹ thuật có chứng chỉ đã được tập huấn về vệ sinh an toàn thực phẩm”.

14. Tên cơ quan “Bộ Thủy sản” trong Nghị định số 59/2005/NĐ-CP được sửa thành “Bộ Nông nghiệp và Phát triển nông thôn”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2009./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (4).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 31_2009_ND-CP

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 31/2009/NĐ-CP NGÀY 01 THÁNG 04 NĂM 2009

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 58/2001/NĐ-CP

NGÀY 24 THÁNG 8 NĂM 2001 VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công an nhân dân ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 58/2001/NĐ-CP ngày 24 tháng 8 năm 2001 về quản lý và sử dụng con dấu, như sau:

1. Điều 3 được sửa đổi như sau:

Bãi bỏ khoản 9 Điều 3.

2. Khoản 1, khoản 2 Điều 6 được sửa đổi như sau:

“1. Mỗi cơ quan, tổ chức và các chức danh Nhà nước chỉ được sử dụng một con dấu. Trong trường hợp cần có thêm con dấu thứ hai cùng nội dung như con dấu thứ nhất phải có ký hiệu riêng để phân biệt với con dấu thứ nhất.

Các cơ quan, tổ chức có chức năng cấp văn bằng, chứng chỉ, thẻ, chứng minh nhân dân, thị thực, visa có dán ảnh thì được khắc thêm dấu nổi, dấu thu nhỏ để phục vụ cho công tác, nghiệp vụ, nhưng phải được cơ quan, tổ chức đã ra quyết định thành lập cơ quan, tổ chức đó cho phép, nội dung con dấu phải giống con dấu thứ nhất.

2. Con dấu làm xong phải được đăng ký mẫu tại cơ quan Công an và chỉ được sử dụng sau khi đã được cấp Giấy chứng nhận đã đăng ký mẫu dấu. Cơ quan, tổ chức bị mất Giấy chứng nhận đã đăng ký mẫu dấu, phải đề nghị cơ quan Công an nơi đã cấp cấp lại. Việc đăng ký mẫu dấu phải nộp lệ phí theo quy định của Bộ Tài chính. Nghiêm cấm việc tự sửa chữa nội dung con dấu sau khi đã đăng ký. Cơ quan, tổ chức khi bắt đầu sử dụng con dấu mới phải thông báo giới thiệu mẫu con dấu mới”.

3. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7.

1. Con dấu của cơ quan, tổ chức bị thu hồi trong trường hợp dưới đây:

a) Có quyết định chia tách, sáp nhập, hợp nhất, giải thể, kết thúc nhiệm vụ, chuyển đổi hình thức sở hữu;

b) Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh theo quyết định của cơ quan có thẩm quyền hoặc có các vi phạm theo quy định của pháp luật.

Cơ quan ra quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh có trách nhiệm phối hợp với cơ quan công an có thẩm quyền thu hồi con dấu và Giấy chứng nhận đã đăng ký mẫu dấu;

c) Con dấu bị mất được tìm thấy sau khi đã có thông báo mất.

Người đứng đầu cơ quan, tổ chức bị thu hồi con dấu theo quy định tại khoản này phải thu hồi con dấu và giấy chứng nhận đã đăng ký mẫu dấu để nộp lại cho cơ quan Công an nơi đã đăng ký.

2. Trường hợp tạm đình chỉ sử dụng con dấu, cơ quan, tổ chức có thẩm quyền thành lập cơ quan, tổ chức sử dụng con dấu đó và cho phép sử dụng con dấu phải thu hồi con dấu, giấy chứng nhận đã đăng ký mẫu dấu và thông báo cho cơ quan Công an nơi đăng ký và các cơ quan, tổ chức liên quan biết”.

4. Điều 8 được sửa đổi, bổ sung như sau:

“Điều 8. Bộ Công an thống nhất quy định các mẫu dấu, việc làm biểu tượng hoặc chữ nước ngoài trong hình dấu, việc làm và sử dụng con dấu thứ hai; đăng ký lưu chiểu và cấp giấy chứng nhận đăng ký mẫu dấu; quản lý hoạt động làm con dấu; kiểm tra việc quản lý, sử dụng con dấu theo quy định của Nghị định này”.

5. Điều 10 được sửa đổi, bổ sung như sau:

“Điều 10. Thủ tục, hồ sơ xin làm con dấu thực hiện như sau:

1. Các cơ quan, tổ chức, chức danh nhà nước, cơ quan, tổ chức sự nghiệp phải có quyết định thành lập và cho phép sử dụng con dấu theo quy định của pháp luật. Trường hợp trong quyết định chưa cho phép sử dụng con dấu thì phải bổ sung văn bản cho phép sử dụng con dấu của cơ quan có thẩm quyền.

2. Các tổ chức chính trị - xã hội, tổ chức tôn giáo, tổ chức phi chính phủ, hội quần chúng, hội nghề nghiệp phải có quyết định thành lập hoặc công nhận, Điều lệ về tổ chức và hoạt động được cơ quan có thẩm quyền phê duyệt.

3. Các tổ chức khoa học - công nghệ phải có giấy chứng nhận đăng ký hoạt động khoa học - công nghệ. Các tổ chức hoạt động theo Luật Báo chí phải có giấy phép hoạt động do cơ quan thông tin và truyền thông có thẩm quyền cấp.

4. Các tổ chức kinh tế được thành lập theo Luật Doanh nghiệp và Luật Đầu tư không phải cấp giấy phép làm con dấu, nhưng phải đăng ký mẫu dấu tại cơ quan Công an trước khi sử dụng.

5. Trường hợp cơ quan, tổ chức, chức danh nhà nước đề nghị làm lại con dấu hoặc đề nghị cấp lại giấy chứng nhận đăng ký mẫu dấu do con dấu đó bị mất, biến dạng, hỏng hoặc giấy chứng nhận đăng ký mẫu dấu đó bị mất, rách nát thì chỉ cần có văn bản gửi cơ quan Công an có thẩm quyền và nêu rõ lý do.

6. Trong thời hạn không quá 02 ngày làm việc, kể từ khi nhận được hồ sơ hợp lệ của cơ quan, tổ chức, cơ quan Công an phải giới thiệu đến cơ sở làm con dấu theo quy định. Trong thời hạn không quá 02 ngày làm việc, kể từ khi nhận được giấy giới thiệu của cơ quan Công an hoặc đề nghị của doanh nghiệp, cơ sở làm con dấu phải hoàn thành việc làm con dấu và chuyển cho cơ quan Công an kiểm tra, đăng ký”.

6. Điều 14 được sửa đổi, bổ sung như sau:

“Điều 14.

1. Căn cứ Nghị định này, Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định cụ thể mẫu dấu, việc quản lý và sử dụng các loại con dấu của các cấp, các tổ chức, đơn vị trong Quân đội nhân dân và Công an nhân dân. Việc sử dụng con dấu của các tổ chức kinh tế trong Quân đội nhân dân và Công an nhân dân thực hiện theo quy định tại Điều 6 Nghị định này.

2. Bộ Công an phối hợp với Bộ Nội vụ, các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, hội quần chúng, các tổ chức tôn giáo tại Việt Nam quy định thống nhất mẫu dấu, việc quản lý và sử dụng con dấu trong các tổ chức này.

3. Bộ Nội vụ phối hợp với Bộ Công an trình Thủ tướng Chính phủ quyết định những trường hợp cơ quan, tổ chức đề nghị được sử dụng con dấu có hình Quốc huy thuộc khoản 12 Điều 3 Nghị định này”.

7. Khoản 1 Điều 16 được sửa đổi như sau:

“1. Bộ trưởng Bộ Công an trong phạm vi chức năng, nhiệm vụ, quyền hạn chịu trách nhiệm triển khai, hướng dẫn, kiểm tra việc quản lý và sử dụng con dấu theo quy định của Nghị định này”.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2009.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức sử dụng con dấu chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 56 tro giup DN nho va vua

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 56/2009/NĐ-CP | Hà Nội, ngày 30 tháng 6 năm 2009

NGHỊ ĐỊNH

Về trợ giúp phát triển doanh nghiệp nhỏ và vừa

---------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp và Luật Đầu tư ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định các chính sách trợ giúp và quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các doanh nghiệp nhỏ và vừa, các tổ chức trợ giúp phát triển doanh nghiệp nhỏ và vừa và cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

Điều 3. Định nghĩa doanh nghiệp nhỏ và vừa

1. Doanh nghiệp nhỏ và vừa là cơ sở kinh doanh đã đăng ký kinh doanh theo quy định pháp luật, được chia thành ba cấp: siêu nhỏ, nhỏ, vừa theo quy mô tổng nguồn vốn (tổng nguồn vốn tương đương tổng tài sản được xác định trong bảng cân đối kế toán của doanh nghiệp) hoặc số lao động bình quân năm (tổng nguồn vốn là tiêu chí ưu tiên), cụ thể như sau:

Quy mô Khu vực | Doanh nghiệp siêu nhỏ | Doanh nghiệp nhỏ |  | Doanh nghiệp vừa
 | Số lao động | Tổng nguồn vốn | Số lao động | Tổng nguồn vốn | Số lao động
I. Nông, lâm nghiệp và thủy sản | 10 người trở xuống | 20 tỷ đồng trở xuống | từ trên 10 người đến 200 người | từ trên 20 tỷ đồng đến 100 tỷ đồng | từ trên 200 người đến 300 người
II. Công nghiệp và xây dựng | 10 người trở xuống | 20 tỷ đồng trở xuống | từ trên 10 người đến 200 người | từ trên 20 tỷ đồng đến 100 tỷ đồng | từ trên 200 người đến 300 người
III. Thương mại và dịch vụ | 10 người trở xuống | 10 tỷ đồng trở xuống | từ trên 10 người đến 50 người | từ trên 10 tỷ đồng đến 50 tỷ đồng | từ trên 50 người đến 100 người

2. Tùy theo tính chất, mục tiêu của từng chính sách, chương trình trợ giúp mà cơ quan chủ trì có thể cụ thể hóa các tiêu chí nêu trên cho phù hợp.

3. Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê) chủ trì, phối hợp với các Bộ, ngành và các cơ quan liên quan điều tra, tổng hợp và công bố số liệu thống kê về doanh nghiệp nhỏ và vừa hàng năm theo định nghĩa về doanh nghiệp nhỏ và vừa quy định tại Nghị định này.

Điều 4. Kế hoạch trợ giúp phát triển doanh nghiệp nhỏ và vừa

Kế hoạch trợ giúp phát triển doanh nghiệp nhỏ và vừa, bao gồm cả các giải pháp và kinh phí thực hiện, phải được đưa vào kế hoạch hàng năm và 5 năm của các Bộ, ngành, địa phương và nền kinh tế quốc dân.

Điều 5. Chương trình trợ giúp

1. Chương trình trợ giúp doanh nghiệp nhỏ và vừa của Nhà nước (gọi tắt là chương trình trợ giúp) là chương trình mục tiêu dành cho doanh nghiệp nhỏ và vừa được xây dựng trên cơ sở định hướng phát triển kinh tế - xã hội, phát triển ngành, địa bàn và được bố trí trong kế hoạch hàng năm và 5 năm. Ưu tiên chương trình trợ giúp các doanh nghiệp nhỏ và vừa do phụ nữ làm chủ và doanh nghiệp nhỏ và vừa sử dụng nhiều lao động nữ.

2. Các chương trình trợ giúp doanh nghiệp nhỏ và vừa trước khi trình cấp có thẩm quyền phê duyệt phải lấy ý kiến của cơ quan quản lý nhà nước ở Trung ương về trợ giúp phát triển doanh nghiệp nhỏ và gừa được quy định tại Điều 15 của Nghị định này nhằm bảo đảm tính thống nhất và kết hợp lồng ghép với các chương trình trợ giúp doanh nghiệp nhỏ và vừa khác của Nhà nước.

3. Các Bộ, ngành, địa phương xây dựng và tổ chức thực hiện các chương trình trợ giúp trong lĩnh vực, địa bàn quản lý. Bộ Kế hoạch và Đầu tư là cơ quan đầu mối tổng hợp báo cáo tình hình thực hiện các chương trình trợ giúp và các vấn đề cần giải quyết trình Thủ tướng Chính phủ.

4. Căn cứ theo tính chất và phạm vi của từng chương trình trợ giúp, các tổ chức sự nghiệp nhà nước, các nhà cung cấp dịch vụ có đủ năng lực tham gia thực hiện chương trình thông qua phương thức đấu thầu theo quy định pháp luật.

Điều 6. Ban hành các quy định liên quan đến doanh nghiệp nhỏ và vừa

Cơ quan chủ trì soạn thảo văn bản quy phạm pháp luật liên quan đến doanh nghiệp nhỏ và vừa có trách nhiệm phối hợp với các cơ quan quản lý nhà nước ở Trung ương về trợ giúp phát triển doanh nghiệp nhỏ và vừa quy định tại Điều 15 của Nghị định này để bảo đảm các văn bản pháp luật này tạo điều kiện thuận lợi cho sự phát triển của khu vực doanh nghiệp nhỏ và vừa.

Chương II

CHÍNH SÁCH TRỢ GIÚP

Điều 7. Trợ giúp tài chính

1. Nhà nước khuyến khích thành lập quỹ bảo lãnh tín dụng doanh nghiệp nhỏ và vừa. Bộ Tài chính chủ trì, phối hợp với các cơ quan liên quan xây dựng cơ chế thành lập và hoạt động của các quỹ bảo lãnh tín dụng trình Thủ tướng Chính phủ quyết định và hướng dẫn thực hiện nghiệp vụ bảo lãnh tín dụng cho doanh nghiệp nhỏ và vừa.

2. Ngân hàng Nhà nước chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ ban hành cơ chế khuyến khích và dành một số dự án hỗ trợ kỹ thuật để tăng cường năng lực cho các tổ chức tài chính phù hợp mở rộng tín dụng cho các doanh nghiệp nhỏ và vừa; đa dạng hóa các sản phẩm, dịch vụ phù hợp với doanh nghiệp nhỏ và vừa, cung cấp các dịch vụ hỗ trợ về tư vấn tài chính, quản lý đầu tư và các dịch vụ hỗ trợ khác cho khách hàng là đối tượng doanh nghiệp nhỏ và vừa.

3. Thông qua các chương trình trợ giúp đào tạo, Nhà nước hỗ trợ các doanh nghiệp nhỏ và vừa nâng cao năng lực lập dự án, phương án kinh doanh nhằm đáp ứng yêu cầu của tổ chức tín dụng khi thẩm định hồ sơ vay vốn của doanh nghiệp nhỏ và vừa.

4. Thành lập Quỹ phát triển doanh nghiệp nhỏ và vừa

a) Mục đích hoạt động: tài trợ các chương trình giúp nâng cao nâng lực cạnh tranh cho doanh nghiệp nhỏ và vừa, chú trọng hỗ trợ hoạt động đổi mới phát triển sản phẩm có tính cạnh tranh cao và thân thiện với môi trường; đầu tư, đổi mới trang thiết bị kỹ thuật, công nghệ tiên tiến; phát triển công nghiệp hỗ trợ; nâng cao năng lực quản trị doanh nghiệp.

b) Nguồn vốn của Quỹ Phát triển doanh nghiệp nhỏ và vừa (gọi tắt là Quỹ): vốn cấp từ ngân sách nhà nước; vốn đóng góp của các tổ chức trong nước; các khoản viện trợ, tài trợ của các tổ chức nước ngoài, các tổ chức quốc tế; lợi nhuận từ các hoạt động của Quỹ và các nguồn vốn hợp pháp khác.

c) Các hoạt động chính:

- Tiếp nhận, quản lý và sử dụng các nguồn tài chính trong và ngoài nước để thực hiện các hoạt động hỗ trợ phát triển doanh nghiệp nhỏ và vừa theo quy định của pháp luật.

- Tài trợ kinh phí cho các chương trình, các dự án trợ giúp nâng cao năng lực cạnh tranh, năng lực kỹ thuật, công nghệ, năng lực quản trị doanh nghiệp cho doanh nghiệp nhỏ và vừa do các Bộ, ngành, địa phương, hiệp hội doanh nghiệp triển khai thực hiện sau khi được cấp thẩm quyền phê duyệt.

- Ủy thác cho các tổ chức tín dụng cho vay ưu đãi các doanh nghiệp nhỏ và vừa có dự án đầu tư khả thi thuộc lĩnh vực ưu tiên, khuyến khích của Nhà nước và phù hợp với mục đích hoạt động của Quỹ.

d) Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Ngân hàng Nhà nước và các cơ quan liên quan xây dựng đề án thành lập Quỹ trình Thủ tướng Chính phủ xem xét phê duyệt; chịu trách nhiệm bảo đảm Quỹ hoạt động đúng mục đích.

đ) Bộ Tài chính ban hành Quy chế quản lý tài chính của Quỹ, kiểm tra, giám sát hoạt động tài chính của Quỹ.

Điều 8. Mặt bằng sản xuất

Trên cơ sở công khai quy hoạch phát triển kinh tế - xã hội và quy hoạch, kế hoạch sử dụng đất trên địa bàn tỉnh, thành phố đã được Thủ tướng Chính phủ phê duyệt, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương dành quỹ đất và thực hiện các biện pháp khuyến khích xây dựng các khu, cụm công nghiệp cho các doanh nghiệp nhỏ và vừa thuê làm mặt bằng sản xuất, kinh doanh hoặc di dời ra khỏi nội thành, nội thị để bảo đảm cảnh quan môi trường.

Điều 9. Đổi mới, nâng cao năng lực công nghệ, trình độ kỹ thuật

1. Thông qua các chương trình trợ giúp, Chính phủ thực hiện chính sách trợ giúp phù hợp với chiến lược và lĩnh vực ưu tiên phát triển của nền kinh tế trong từng giai đoạn như sau:

a) Khuyến khích đầu tư đổi mới công nghệ, đổi mới thiết bị kỹ thuật theo chiến lược phát triển và mở rộng sản xuất của các doanh nghiệp nhỏ và vừa đối với các sản phẩm xuất khẩu, sản phẩm công nghiệp hỗ trợ.

b) Nâng cao năng lực công nghệ của các doanh nghiệp nhỏ và vừa thông qua chương trình hỗ trợ nghiên cứu, phát triển công nghệ sản xuất các sản phẩm mới, chuyển giao công nghệ, ứng dụng tiến bộ khoa học kỹ thuật vào sản xuất.

c) Giới thiệu, cung cấp thông tin về công nghệ, thiết bị cho các doanh nghiệp nhỏ và vừa, hỗ trợ đánh giá, lựa chọn công nghệ.

2. Quỹ phát triển Khoa học công nghệ quốc gia hàng năm dành một phần kinh phí hỗ trợ các doanh nghiệp nhỏ và vừa đổi mới, nâng cao năng lực công nghệ.

3. Bộ Khoa học và Công nghệ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xây dựng kế hoạch và bố trí kinh phí hỗ trợ các doanh nghiệp nhỏ và vừa thực hiện đăng ký và bảo hộ, chuyển giao quyền sở hữu trí tuệ đối với các sản phẩm và dịch vụ, áp dụng các hệ thống quản lý chất lượng theo tiêu chuẩn ISO và các tiêu chuẩn quốc tế khác.

Điều 10. Xúc tiến mở rộng thị trường

1. Hàng năm, các Bộ, ngành và địa phương xây dựng kế hoạch và bố trí kinh phí thực hiện các hoạt động xúc tiến mở rộng thị trường cho doanh nghiệp nhỏ và vừa.

2. Cơ quan quản lý nhà nước về xúc tiến thương mại quốc gia hàng năm dành một phần ngân sách xúc tiến thương mại quốc gia cho doanh nghiệp nhỏ và vừa và thông báo kết quả thực hiện cho cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa quy định tại Điều 15 Nghị định này.

Điều 11. Tham gia kế hoạch mua sắm, cưng ứng dịch vụ công

1. Chính phủ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương dành tỉ lệ nhất định cho các doanh nghiệp nhỏ và vừa thực hiện các hợp đồng hoặc đơn đặt hàng để cung cấp một số hàng hóa,dịch vụ công.

2. Thủ tướng Chính phủ ban hành cơ chế khuyến khích doanh nghiệp nhỏ và vừa tham gia cung ứng sản phẩm, dịch vụ công theo đề nghị của Bộ Tài chính.

Điều 12. Về thông tin và tư vấn

1. Chính phủ, các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông qua cổng thông tin điện tử cung cấp thông tin về các văn bản pháp luật điều chỉnh hoạt động của doanh nghiệp, các chính sách, chương trình trợ giúp phát triển doanh nghiệp nhỏ và vừa và các thông tin khác hỗ trợ hoạt động kinh doanh của doanh nghiệp.

2. Chậm nhất 30 ngày làm việc trước khi triển khai thực hiện các chính sách, chương trình trợ giúp phát triển doanh nghiệp nhỏ và vừa, cơ quan chủ trì có trách nhiệm gửi thông tin về chính sách và chương trình đó tới Cổng thông tin doanh nghiệp của cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa quy định tại Điều 15 của Nghị định này để công bố ra công chúng.

3. Bộ Kế hoạch và Đầu tư huy động nguồn lực trong và ngoài nước để nâng cấp Cổng thông tin doanh nghiệp nhằm cung cấp và kết nối thông tin về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

4. Chính phủ khuyến khích các tổ chức trong và ngoài nước cung cấp dịch vụ tư vấn cho các doanh nghiệp nhỏ và vừa.

Điều 13. Trợ giúp phát triển nguồn nhân lực

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan hướng dẫn xây dựng kế hoạch trợ giúp đào tạo nguồn nhân lực cho các doanh nghiệp nhỏ và vừa, chủ yếu tập trung vào quản trị doanh nghiệp.

2. Kế hoạch trợ giúp đào tạo nguồn nhân lực cho các doanh nghiệp nhỏ và vừa của các Bộ, ngành và địa phương được lồng ghép vào kế hoạch phát triển kinh tế - xã hội hàng năm, 5 năm của các Bộ, ngành và địa phương.

3. Bộ Kế hoạch và Đầu tư chủ trì, tổng hợp nhu cầu trợ giúp đào tạo cho các doanh nghiệp nhỏ và vừa làm cơ sở để Bộ Tài chính cân đối, bố trí nguồn kinh phí hỗ trợ trong kế hoạch ngân sách hàng năm của các Bộ, ngành, địa phương.

Điều 14. Vườn ươm doanh nghiệp

1. Nhà nước khuyến khích thành lập vườn ươm doanh nghiệp để thực hiện hỗ trợ có thời hạn doanh nghiệp trong giai đoạn khởi sự theo quy trình và có hệ thống thông qua việc cung cấp cho các doanh nghiệp được ươm tạo không gian, các dịch vụ hỗ trợ kinh doanh các nguồn lực cần thiết nhằm giúp các doanh nghiệp hiện thực hóa, thương mại hóa các ý tưởng kinh doanh và công nghệ.

2. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các cơ quan liên quan xây dựng chính sách ưu tiên các doanh nghiệp nhỏ và vừa tham gia các “cơ sở ươm tạo công nghệ” và “cơ sở ươm tạo doanh nghiệp công nghệ”.

Chương III

QUẢN LÝ NHÀ NƯỚC VỀ TRỢ GIÚP PHÁT TRIỂN

DOANH NGHIỆP NHỎ VÀ VỪA

Điều 15. Cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa ở Trung ương

1. Chính phủ thống nhất quản lý nhà nước về xúc tiến phát triển doanh nghiệp nhỏ và vừa. Bộ Kế hoạch và Đầu tư là cơ quan giúp Chính phủ thống nhất quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

2. Cục Phát triển doanh nghiệp thuộc Bộ Kế hoạch và Đầu tư giúp Bộ trưởng Bộ Kế hoạch và Đầu tư thực hiện chức năng quản lý nhà nước về phát triển doanh nghiệp nhỏ và vừa theo quy định các nội dung sau:

a) Xây dựng hoặc tham gia xây dựng các chính sách, các văn bản quy phạm pháp luật về phát triển doanh nghiệp nhỏ và vừa trình cấp có thẩm quyền ban hành; tổng hợp kế hoạch, chương trình trợ giúp, định hướng mục tiêu trợ giúp, xác định tiêu chí, lĩnh vực giúp doanh nghiệp nhỏ và vừa.

b) Tổ chức tập huấn nhằm nâng cao năng lực cho cán bộ làm công tác trợ giúp doanh nghiệp nhỏ và vừa, bồi dưỡng kỹ năng trợ giúp phát triển doanh nghiệp nhỏ và vừa, hướng dẫn xây dựng và nâng cao năng lực cho hệ thống trợ giúp phát triển doanh nghiệp nhỏ và vừa.

c) Làm đầu mối hợp tác quốc tế về phát triển doanh nghiệp nhỏ và vừa, kêu gọi nguồn lực từ bên ngoài để trợ giúp doanh nghiệp nhỏ và vừa.

d) Phối hợp với các cơ quan, tổ chức liên quan để cung cấp thông tin cần thiết cho doanh nghiệp nhỏ và vừa. Xây dựng báo cáo thường niên về doanh nghiệp nhỏ và vừa. Tổng hợp báo cáo về tình hình phát triển doanh nghiệp nhỏ và vừa và các vấn đề cần giải quyết để Bộ trưởng Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, xử lý. Tổ chức thực hiện thí điểm một số mô hình, chương trình, dự án trợ giúp phát triển doanh nghiệp nhỏ và vừa.

đ) Làm nhiệm vụ thư ký thường trực của Hội đồng Khuyến khích phát triển doanh nghiệp nhỏ và vừa.

Điều 16. Hội đồng khuyến khích phát triển doanh nghiệp nhỏ và vừa

1. Hội đồng Khuyến khích phát triển doanh nghiệp nhỏ và vừa (gọi tắt là Hội đồng) làm nhiệm vụ tư vấn cho Thủ tướng Chính phủ về cơ chế, chính sách khuyến khích phát triển doanh nghiệp nhỏ và vừa. Các thành viên của Hội đồng kiêm nhiệm. Thủ tướng Chính phủ quyết định nhiệm vụ Hội đồng theo đề nghị của Chủ tịch Hội đồng.

2. Thành phần của Hội đồng Khuyến khích phát triển doanh nghiệp nhỏ và vừa bao gồm:

- Chủ tịch Hội đồng là Bộ trưởng Bộ Kế hoạch và Đầu tư;

- Thư ký thường trực của Hội đồng là Cục trưởng Cục Phát triển doanh nghiệp.

- Đại diện lãnh đạo các Bộ: Kế hoạch và Đầu tư, Công Thương, Tài chính, Tư pháp, Nông nghiệp và Phát triển nông thôn, Xây dựng, Giao thông vận tải, Khoa học và Công nghệ , Tài nguyên và Môi trường, Giáo dục và Đào tạo, Lao động – Thương binh và Xã hội; Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp.

- Đại diện lãnh đạo Ủy ban nhân dân các thành phố: Hà Nội, thành phố Hồ Chí Minh, Hải Phòng, Đà Nẵng và Cần Thơ.

- Đại diện lãnh đạo Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội Doanh nghiệp nhỏ và vừa Việt Nam và một số hiệp hội doanh nghiệp khác.

- Một số chuyên gia thuộc các lĩnh vực kinh tế, khoa học công nghệ và trên cơ sở đề nghị của các cơ quan chủ quản.

3. Danh sách thành viên của Hội đồng do Chủ tịch Hội đồng quyết định trên cơ sở đề nghị của các cơ quan chủ quản.

4. Theo yêu cầu thực tế của công tác trợ giúp phát triển doanh nghiệp nhỏ và vừa và đề xuất của các thành viên, Chủ tịch Hội đồng có thể thành lập một số tiểu ban chuyên trách trực thuộc Hội đồng có nhiệm vụ tham mưu về những lĩnh vực cần trợ giúp cho doanh nghiệp nhỏ và vừa. Cơ cấu thành viên và quy chế làm việc các tiểu ban do Chủ tịch Hội đồng quyết định.

5. Quy chế làm việc của Hội đồng do Chủ tịch Hội đồng quyết định.

6. Kinh phí hoạt động của Hội đồng được tổng hợp trong kinh phí của Cục Phát triển doanh nghiệp.

Điều 17. Trung tâm xúc tiến phát triển doanh nghiệp nhỏ và vừa

Bộ Kế hoạch và Đầu tư thành lập Trung tâm xúc tiến phát triển doanh nghiệp nhỏ và vừa (thuộc Cục Phát triển doanh nghiệp) để triển khai thực hiện một số chính sách, chương trình trợ giúp, là đầu mối tư vấn và thực hiện thí điểm mô hình trợ giúp kỹ thuật cho các doanh nghiệp nhỏ và vừa.

Điều 18. Cơ quan quản lý nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa tại địa phương

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có nhiệm vụ trợ giúp phát triển doanh nghiệp nhỏ và vừa trên địa bàn, cụ thể như sau:

a) Định hướng công tác phát triển doanh nghiệp nhỏ và vừa; xây dựng hoặc tham gia xây dựng các văn bản hướng dẫn thực hiện các quy định của Nhà nước về trợ giúp phát triển doanh nghiệp nhỏ và vừa ở địa phương. Tổng hợp xây dựng các chương trình trợ giúp doanh nghiệp nhỏ và vừa; điều phối, hướng dẫn và kiểm tra thực hiện các chương trình trợ giúp sau khi được duyệt.

b) Tổ chức đối thoại giữa chính quyền địa phương và doanh nghiệp nhằm trao đổi thông tin, tháo gỡ vướng mắc, khó khăn trong hoạt động kinh doanh của các doanh nghiệp nhỏ và vừa; tuyên dương, khen thưởng các nghệ nhân, doanh nhân, doanh nghiệp nhỏ và vừa có thành tích xuất sắc trong kinh doanh, có sáng tạo trong thiết kế mẫu mã và truyền dạy nghề.

c) Hàng năm, báo cáo Bộ Kế hoạch và Đầu tư về tình hình trợ giúp phát triển doanh nghiệp nhỏ và vừa và các vấn đề cần giải quyết để tổng hợp hợp xây dựng báo cáo thường niên về doanh nghiệp nhỏ và vừa.

d) Phối hợp với các Bộ, ngành và các tổ chức liên quan thực hiện trợ giúp phát triển doanh nghiệp nhỏ và vừa ở địa phương theo quy định hiện hành.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương giao Sở Kế hoạch và Đầu tư làm đầu mối, phối hợp với các Sở, ngành, xây dựng chương trình, kế hoạch phát triển doanh nghiệp nhỏ và vừa trên địa bàn để trình Ủy ban nhân dân cấp tỉnh phê duyệt, ban hành và chỉ đạo tổ chức triển khai thực hiện. Đối với các địa phương có tổng số doanh nghiệp nhỏ và vừa trên 3000 (không bao gồm hợp tác xã và hộ kinh doanh) có thể thành lập một đơn vị trực thuộc Sở Kế hoạch và Đầu tư thực hiện chức năng, nhiệm vụ về trợ giúp phát triển doanh nghiệp nhỏ và vừa ở địa phương.

Điều 19. Các tổ chức trợ giúp doanh nghiệp nhỏ và vừa

Chính phủ khuyến khích các tổ chức hiệp hội, tổ chức kinh tế, tổ chức chính trị xã hội nghề nghiệp, tổ chức xã hội thành lập và củng cố các tổ chức trợ giúp phát triển doanh nghiệp nhỏ và vừa, tham gia xây dựng và triển khai thực hiện các chương trình trợ giúp cho doanh nghiệp nhỏ và vừa; phát triển dịch vụ phát triển kinh doanh (BDS).

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 8 năm 2009 và thay thế Nghị định số 90/2001/NĐ-CP ngày 23 tháng 11 năm 2001 của Chính phủ về trợ giúp phát triển doanh nghiệp nhỏ và vừa.

2. Bãi bỏ các quy định trước đây trái với Nghị định này.

Điều 21. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư có trách nhiệm phối hợp với các Bộ, ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong triển khai Nghị định, báo cáo Thủ tướng Chính phủ tình hình thực hiện và những vấn đề mới nảy sinh cần xử lý.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2009 - 72 qd ve an ninh trat tu doi voi mot so nganh nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 72/2009/NĐ-CP | Hà Nội, ngày 03 tháng 09 năm 2009

NGHỊ ĐỊNH

Quy định điều kiện về an ninh, trật tự đối với một số ngành,

nghề kinh doanh có điều kiện

------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Để thống nhất quản lý nhà nước về hoạt động kinh doanh có điều kiện về an ninh trật tự, nhằm đáp ứng yêu cầu của phát triển kinh tế - xã hội và bảo đảm an ninh, trật tự, an toàn xã hội;

Xét đề nghị của Bộ trưởng Bộ Công an,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định điều kiện về an ninh, trật tự đối với các ngành, nghề kinh doanh có điều kiện sau đây:

a) Sản xuất con dấu;

b) Sản xuất, kinh doanh, sử dụng vật liệu nổ công nghiệp và Nitrat Amon hàm lượng cao (từ 98,5% trở lên);

c) Sản xuất, kinh doanh, sửa chữa công cụ hỗ trợ, sửa chữa súng săn; sản xuất pháo hoa;

d) Cho thuê lưu trú; cho tổ chức, cá nhân nước ngoài thuê nhà để ở hoặc làm văn phòng;

đ) Hoạt động in;

e) Dịch vụ cầm đồ;

g) Kinh doanh karaoke; vũ trường; xoa bóp (massage, tẩm quất);

h) Trò chơi điện tử có thưởng dành cho người nước ngoài; kinh doanh casino;

i) Dịch vụ đòi nợ.

2. Căn cứ vào tình hình, yêu cầu của công tác quản lý nhà nước về an ninh, trật tự trong từng thời kỳ, Bộ Công an có trách nhiệm báo cáo, đề xuất Thủ tướng Chính phủ quyết định điều chỉnh các ngành, nghề kinh doanh có điều kiện về an ninh, trật tự cho phù hợp.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân kinh doanh các ngành, nghề kinh doanh có điều kiện về an ninh, trật tự thuộc mọi thành phần kinh tế.

2. Tổ chức, cá nhân có liên quan đến việc đăng ký, thành lập, tổ chức quản lý và hoạt động kinh doanh có điều kiện về an ninh trật tự.

Điều 3. Tổ chức, cá nhân không được thành lập, quản lý doanh nghiệp và trực tiếp thực hiện các hoạt động kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự

1. Tổ chức, cá nhân mà Luật Doanh nghiệp và các văn bản pháp luật khác cấm thành lập, quản lý doanh nghiệp, cấm thực hiện các hoạt động kinh doanh các ngành, nghề có điều kiện về an ninh, trật tự.

2. Người chưa đủ 18 tuổi, người bị hạn chế hoặc mất năng lực hành vi dân sự; người nghiện ma túy.

3. Người đã bị khởi tố hình sự mà các cơ quan tố tụng đang tiến hành điều tra, truy tố, xét xử.

4. Người đang bị áp dụng biện pháp giáo dục tại phường, xã, thị trấn; đang chấp hành hình phạt cải tạo không giam giữ, quản chế, cấm cư trú, bị phạt tù được hưởng án treo đang trong thời gian thử thách; người đang trong thời gian được tạm hoãn chấp hành hình phạt tù; được tạm hoãn đưa vào cơ sở chữa bệnh, cơ sở giáo dục.

5. Người có tiền án về các tội xâm phạm an ninh quốc gia; tội do lỗi cố ý có mức án từ 10 năm trở lên hoặc các tội khác liên quan trực tiếp đến ngành, nghề kinh doanh có điều kiện về an ninh, trật tự mà chưa được xóa án tích; người đã bị áp dụng các biện pháp xử lý hành chính khác nhưng chưa đủ thời hạn để được coi là chưa bị xử lý vi phạm hành chính.

Chương II

ĐIỀU KIỆN KINH DOANH, THỦ TỤC CẤP GIẤY XÁC NHẬN ĐỦ ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ VÀ TRÁCH NHIỆM CỦA TỔ CHỨC, CÁ NHÂN KINH DOANH NGÀNH, NGHỀ KINH DOANH CÓ ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ

Điều 4. Điều kiện kinh doanh ngành, nghề có điều kiện về an ninh, trật tự

1. Người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện và người đại diện hợp pháp theo pháp luật của cơ sở kinh doanh có điều kiện về an ninh trật tự phải có đạo đức tốt, lý lịch rõ ràng và không thuộc một trong các trường hợp quy định tại Điều 3 Nghị định này.

2. Cơ sở kinh doanh ngành, nghề có điều kiện về an ninh, trật tự chỉ được tiến hành các hoạt động kinh doanh sau khi có Giấy chứng nhận đủ điều kiện về an ninh, trật tự do cơ quan Công an có thẩm quyền cấp.

3. Chỉ các cá nhân, tổ chức Việt Nam ở trong nước mới được sản xuất con dấu. Chỉ các cơ sở của Quân đội nhân dân và Công an nhân dân mới được sản xuất, kinh doanh sửa chữa công cụ hỗ trợ và sửa chữa súng săn.

4. Địa điểm kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự không nằm trong khu vực cấm theo quy định của pháp luật.

Điều 5. Hồ sơ, thủ tục cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự

1. Hồ sơ đề nghị cấp mới Giấy chứng nhận đủ điều kiện về an ninh, trật tự bao gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Bản sao: Giấy chứng nhận đăng ký kinh doanh (trừ hộ gia đình kinh doanh chưa được cấp giấy chứng nhận này); Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký hoạt động (đối với chi nhánh doanh nghiệp); Giấy chứng nhận đăng ký thuế (đối với các tổ chức sự nghiệp có thu);

c) Giấy chứng nhận đủ điều kiện về phòng cháy và chữa cháy hoặc biên bản kiểm tra an toàn về phòng cháy và chữa cháy;

d) Bản khai lý lịch của những người quy định tại khoản 1 Điều 4 Nghị định này (có dán ảnh và xác nhận của Ủy ban nhân dân cấp xã hoặc cơ quan nhà nước quản lý trực tiếp). Nếu là người nước ngoài, người Việt Nam định cư ở nước ngoài phải có bản khai nhân sự, bản photocopy hộ chiếu, bản photocopy thẻ cư trú (xuất trình bản chính để kiểm tra).

2. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan Công an có thẩm quyền phải hoàn thành việc cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho tổ chức, cá nhân. Trường hợp không đủ điều kiện thì cơ quan Công an phải có văn bản trả lời, nêu rõ lý do.

3. Phí, lệ phí cấp, đổi, cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự thực hiện theo quy định của Bộ Tài chính.

Điều 6. Quản lý, sử dụng, đổi, cấp lại và thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự

1. Người đại diện theo pháp luật của cơ sở kinh doanh có điều kiện về an ninh, trật tự có trách nhiệm quản lý Giấy chứng nhận đủ điều kiện về an ninh, trật tự. Nghiêm cấm sửa chữa, tẩy xóa, mua bán, cho mượn, cho thuê Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

2. Khi cơ sở kinh doanh bị phá sản hoặc không kinh doanh ngành, nghề có điều kiện về an ninh, trật tự thì Giấy chứng nhận đủ điều kiện về an ninh, trật tự không còn giá trị sử dụng; trường hợp ngừng hoạt động thì trong thời hạn 5 ngày, kể từ ngày ngừng hoạt động, phải nộp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho cơ quan Công an đã cấp giấy đó; trường hợp tạm ngừng hoạt động, phải có văn bản thông báo cho cơ quan Công an nơi cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự biết về lý do, thời gian tạm ngừng hoạt động kinh doanh.

3. Trường hợp Giấy chứng nhận đủ điều kiện về an ninh, trật tự bị mất, hỏng; cơ sở kinh doanh có sự thay đổi về tên gọi, người đứng đầu, người đại diện hợp pháp theo pháp luật hoặc thay đổi địa điểm, ngành, nghề kinh doanh có điều kiện thì cơ sở kinh doanh phải làm văn bản đề nghị (kèm theo các tài liệu chứng minh sự cần thiết phải đổi lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự) gửi cơ quan Công an đã cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự để cấp lại hoặc đổi Giấy chứng nhận mới.

4. Giấy chứng nhận đủ điều kiện về an ninh, trật tự bị thu hồi khi cơ sở kinh doanh có một trong các hành vi vi phạm sau đây:

a) Vi phạm nghiêm trọng các quy định về quản lý, sử dụng giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Vi phạm nghiêm trọng trong việc chấp hành các quy định về bảo đảm an ninh, trật tự;

c) Vi phạm các điều kiện về an ninh, trật tự, đã bị xử phạt vi phạm hành chính từ 3 lần trở lên trong 12 tháng, đã bị cơ quan có thẩm quyền lập biên bản yêu cầu khắc phục nhưng không chấp hành hoặc bị khởi tố, điều tra về hình sự theo quy định của pháp luật.

Điều 7. Trách nhiệm của tổ chức, cá nhân kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự

1. Chấp hành đúng quy định của pháp luật về an toàn phòng cháy, chữa cháy, phòng nổ, phòng độc, vệ sinh môi trường, về đảm bảo về trật tự, an toàn công cộng và các quy định khác của pháp luật có liên quan trong hoạt động kinh doanh.

2. Trong thời hạn 10 ngày trước khi bắt đầu hoạt động kinh doanh, cơ sở kinh doanh có điều kiện về an ninh trật tự phải thông báo bằng văn bản cho cơ quan Công an đã cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự và Công an xã, phường, thị trấn nơi tiến hành hoạt động kinh doanh biết thời gian bắt đầu hoạt động.

3. Phải duy trì và bảo đảm thực hiện đúng các điều kiện về an ninh, trật tự trong suốt quá trình hoạt động kinh doanh.

4. Có trách nhiệm phát hiện và kịp thời báo cho cơ quan Công an về các vụ việc hoặc nghi vấn có liên quan đến an ninh, trật tự trong quá trình kinh doanh.

5. Thực hiện đúng chế độ kế toán, kiểm toán, thống kê và nộp thuế theo quy định của pháp luật; chế độ báo cáo định kỳ về tình hình an ninh, trật tự trong hoạt động kinh doanh với cơ quan Công an có thẩm quyền.

6. Chấp hành nghiêm chỉnh sự hướng dẫn, thanh tra, kiểm tra và xử lý vi phạm của cơ quan nhà nước có thẩm quyền.

Chương III

TRÁCH NHIỆM CỦA CÁC BỘ, CƠ QUAN NGANG BỘ, ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG TRONG QUẢN LÝ KINH DOANH NGÀNH, NGHỀ KINH DOANH CÓ ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ

Điều 8. Trách nhiệm của Bộ Công an

Chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về an ninh, trật tự đối với hoạt động kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự và có nhiệm vụ, quyền hạn sau đây:

1. Thống nhất quản lý nhà nước về an ninh, trật tự đối với các ngành, nghề kinh doanh có điều kiện quy định tại Nghị định này trên phạm vi cả nước.

2. Ban hành theo thẩm quyền hoặc kiến nghị với Chính phủ, Thủ tướng Chính phủ ban hành, sửa đổi các văn bản pháp luật có liên quan đến việc bảo đảm an ninh, trật tự trong hoạt động kinh doanh có điều kiện về an ninh, trật tự.

3. Quy định cụ thể về trình tự, thủ tục, thẩm quyền cấp, đổi, thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự; chế độ thông tin, báo cáo việc thực hiện các quy định về an ninh, trật tự đối với các ngành, nghề kinh doanh có điều kiện.

4. Hướng dẫn nghiệp vụ bảo vệ an ninh, trật tự cho lực lượng bảo vệ của các cơ sở kinh doanh ngành, nghề kinh doanh có điều kiện về an ninh, trật tự.

5. Hướng dẫn lực lượng Công an các cấp kiểm tra, xử lý vi phạm trong việc chấp hành các quy định của pháp luật về an ninh, trật tự đối với các cơ sở kinh doanh có điều kiện.

Điều 9. Trách nhiệm của Bộ Tài chính

Chủ trì, phối hợp với Bộ Công an quy định mức thu phí, lệ phí và quản lý, sử dụng phí, lệ phí liên quan đến ngành, nghề kinh doanh có điều kiện về an ninh, trật tự.

Điều 10. Trách nhiệm của các Bộ, ngành

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, trong phạm vi chức năng, nhiệm vụ, quyền hạn, có trách nhiệm phối hợp với Bộ Công an để quản lý, chỉ đạo và hướng dẫn tổ chức, hoạt động của các doanh nghiệp kinh doanh có điều kiện về an ninh, trật tự theo quy định của pháp luật.

Điều 11. Trách nhiệm của Ủy ban nhân dân các cấp

Thực hiện chức năng quản lý nhà nước đối với hoạt động kinh doanh có điều kiện về an ninh, trật tự theo thẩm quyền và sự chỉ đạo, hướng dẫn của Bộ Công an theo quy định của Nghị định này và các quy định của pháp luật khác có liên quan.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 10 năm 2009 và thay thế Nghị định số 08/2001/NĐ-CP ngày 22 tháng 02 năm 2001 quy định về điều kiện an ninh, trật tự đối với một số ngành, nghề kinh doanh có điều kiện.

Điều 13. Áp dụng pháp luật đối với cơ sở kinh doanh đã hoạt động từ trước ngày Nghị định này có hiệu lực

Các tổ chức, cá nhân đang hoạt động kinh doanh ngành, nghề có điều kiện về an ninh, trật tự theo quy định tại Nghị định số 08/2001/NĐ-CP ngày 22 tháng 02 năm 2001 có đủ điều kiện theo quy định của Nghị định này, vẫn được tiếp tục hoạt động; trường hợp không đủ các điều kiện theo quy định của Nghị định này thì trong thời hạn 12 tháng, kể từ ngày Nghị định này có hiệu lực thi hành, phải thực hiện theo đúng quy định của Nghị định này.

Điều 14. Hướng dẫn thi hành và trách nhiệm thi hành

1. Bộ trưởng Bộ Công an chịu trách nhiệm quy định cụ thể và hướng dẫn chi tiết thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2010 - 25 chuyen doi TNHH MTV

CHÍNH PHỦ

-------------

Số: 25/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 19 tháng 3 năm 2010

NGHỊ ĐỊNH

Về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn

một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn

một thành viên do Nhà nước làm chủ sở hữu

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Các doanh nghiệp được chuyển đổi theo quy định tại Điều 7 Nghị định này.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Các tổ chức, cá nhân có liên quan đến việc chuyển đổi, tổ chức quản lý và hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 3. Chủ sở hữu và phân công, phân cấp thực hiện quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên

Nhà nước là chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do mình nắm giữ toàn bộ vốn điều lệ. Chính phủ thống nhất tổ chức thực hiện quyền và nghĩa vụ đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ toàn bộ vốn điều lệ. Mỗi công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty nhà nước hoặc thành lập mới chỉ do một tổ chức được phân công, phân cấp dưới đây thực hiện các quyền và nghĩa vụ của chủ sở hữu (sau đây gọi tắt là chủ sở hữu):

1. Thủ tướng Chính phủ hoặc một tổ chức chuyên trách được Chính phủ phân công thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với các công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước, công ty nhà nước quy mô lớn, quan trọng do Thủ tướng Chính phủ quyết định thành lập.

2. Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) được phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ:

a) Công ty nhà nước trực tiếp phục vụ quốc phòng, an ninh; thực hiện nhiệm vụ công ích do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập;

b) Công ty mẹ trong tổng công ty nhà nước, công ty nhà nước trong mô hình công ty mẹ - công ty con; công ty nhà nước độc lập; công ty nông nghiệp, công ty lâm nghiệp, nông trường và lâm trường quốc doanh do Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập thuộc diện cổ phần hóa nhưng chưa thực hiện chuyển đổi được trước ngày 01 tháng 7 năm 2010.

3. Công ty mẹ trong mô hình công ty mẹ - công ty con, công ty mẹ của tập đoàn kinh tế nhà nước là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi, tổ chức lại từ: công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc của tổng công ty nhà nước, tập đoàn kinh tế nhà nước; công ty mẹ trong tổng công ty nhà nước thuộc tập đoàn kinh tế nhà nước; công ty con, đơn vị thành viên hạch toán phụ thuộc của công ty mẹ; công ty trách nhiệm hữu hạn một thành viên do công ty mẹ thành lập mới.

4. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước là chủ sở hữu công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty nhà nước độc lập do các Bộ, Ủy ban nhân dân cấp tỉnh quyết định thành lập, trừ các công ty quy định tại các khoản 1, 2 và 3 Điều này và các trường hợp khác do Thủ tướng Chính phủ quyết định.

5. Chủ sở hữu công ty trách nhiệm hữu hạn một thành viên có các quyền, nghĩa vụ quy định tại các Điều 64, 65 và 66 Luật Doanh nghiệp, Nghị định này và Điều lệ công ty.

6. Các cơ quan quản lý nhà nước không được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên theo quy định tại các khoản 1, 2 Điều này chỉ thực hiện chức năng quản lý nhà nước theo quy định của Luật Doanh nghiệp và các quy định pháp luật có liên quan đối với công ty trách nhiệm hữu một thành viên trong lĩnh vực được phân công phụ trách. Bộ Tài chính hướng dẫn về cơ chế tài chính, phân phối lợi nhuận đối với công ty trách nhiệm hữu hạn một thành viên.

Điều 4. Chi phí chuyển đổi

1. Chi phí chuyển đổi được hạch toán giảm vốn chủ sở hữu.

2. Nội dung và mức chi phí chuyển đổi do Bộ Tài chính quy định.

Điều 5. Kế thừa quyền và nghĩa vụ của doanh nghiệp trước chuyển đổi

Công ty trách nhiệm hữu hạn một thành viên có trách nhiệm kế thừa các quyền, lợi ích hợp pháp và các nghĩa vụ của doanh nghiệp chuyển đổi theo quy định của pháp luật.

Điều 6. Áp dụng pháp luật có liên quan

1. Việc chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên và việc tổ chức quản lý, hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu áp dụng theo quy định của Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Nghị định này và các quy định khác của pháp luật có liên quan.

2. Trường hợp có sự khác nhau giữa các quy định của Nghị định này và các quy định pháp luật về tập đoàn kinh tế nhà nước về quản lý, giám sát và đánh giá của chủ sở hữu Nhà nước đối với công ty mẹ là doanh nghiệp 100% vốn nhà nước của tập đoàn kinh tế nhà nước; về quyền, nghĩa vụ của người đại diện trực tiếp chủ sở hữu Nhà nước tại công ty mẹ của tập đoàn kinh tế nhà nước thì áp dụng theo quy định của pháp luật về tập đoàn kinh tế nhà nước.

Chương II

ĐỐI TƯỢNG, ĐIỀU KIỆN, TRÌNH TỰ, THỦ TỤC CHUYỂN ĐỔI

Điều 7. Đối tượng chuyển đổi

1. Công ty nhà nước độc lập.

2. Công ty nhà nước là công ty mẹ tập đoàn kinh tế nhà nước; công ty mẹ trong tổng công ty nhà nước; công ty mẹ trong tổng công ty thuộc tập đoàn kinh tế nhà nước; công ty mẹ trong mô hình công ty mẹ - công ty con (gọi chung là công ty mẹ).

3. Công ty thành viên hạch toán độc lập của tổng công ty nhà nước, tập đoàn kinh tế nhà nước.

4. Đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước.

5. Công ty nông nghiệp, công ty lâm nghiệp, nông trường quốc doanh, lâm trường quốc doanh.

Điều 8. Điều kiện chuyển đổi

1. Các doanh nghiệp quy định tại Điều 7 Nghị định này được tổ chức lại, chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên khi đáp ứng đủ các điều kiện sau:

a) Các đối tượng quy định tại các khoản 1, 2 và 5 Điều 7 Nghị định này thuộc ngành, lĩnh vực, địa bàn mà Nhà nước cần nắm giữ 100% vốn; được Thủ tướng Chính phủ phê duyệt.

Công ty mẹ trong tổng công ty thuộc tập đoàn kinh tế nhà nước và các đối tượng quy định tại khoản 3 và 4 Điều 7 Nghị định này không thuộc diện Nhà nước nắm giữ 100% vốn điều lệ, nhưng có vai trò đặc biệt quan trọng trong hoạt động sản xuất kinh doanh, chiến lược phát triển, nắm giữ các bí quyết kinh doanh, công nghệ, thông tin của tổng công ty, tập đoàn mà tổng công ty, tập đoàn cần nắm giữ 100% vốn điều lệ;

b) Còn vốn nhà nước sau khi đã được xử lý tài chính. Trường hợp không còn vốn nhà nước thì báo cáo Thủ tướng Chính phủ quyết định việc bổ sung vốn nhà nước; nếu không được bổ sung vốn thì chuyển sang thực hiện các hình thức chuyển đổi sở hữu doanh nghiệp theo quy định tại Điều 80 Luật Doanh nghiệp nhà nước.

Trường hợp kinh doanh ngành, nghề mà pháp luật quy định phải có vốn pháp định thì vốn điều lệ (dự kiến) của công ty không thấp hơn vốn pháp định.

2. Đối với các đối tượng quy định tại khoản 4 Điều 7 Nghị định này, ngoài điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Có thể tách thành đơn vị hạch toán độc lập;

b) Việc chuyển đổi đơn vị thành viên hạch toán phụ thuộc thành công ty trách nhiệm hữu hạn một thành viên không gây khó khăn hoặc ảnh hưởng đến hiệu quả sản xuất, kinh doanh của tổng công ty nhà nước, công ty mẹ.

3. Doanh nghiệp thuộc diện cổ phần hóa nhưng chưa triển khai thực hiện cổ phần hóa hoặc đang thực hiện theo trình tự, thủ tục chuyển đổi doanh nghiệp thành công ty cổ phần nhưng dự kiến đến ngày 01 tháng 7 năm 2010 chưa có quyết định xác định giá trị doanh nghiệp của cấp có thẩm quyền.

Doanh nghiệp quy định tại khoản 3 Điều này sau khi chuyển thành công ty trách nhiệm hữu hạn một thành viên phải tiếp tục chuyển thành công ty cổ phần theo lộ trình được Thủ tướng Chính phủ phê duyệt.

Điều 9. Trình tự chuyển đổi công ty nhà nước độc lập, công ty mẹ, công ty thành viên hạch toán độc lập, đơn vị thành viên hạch toán phụ thuộc tổng công ty nhà nước hoặc tập đoàn kinh tế nhà nước

1. Thông báo kế hoạch và lộ trình chuyển đổi:

Căn cứ vào Đề án tổng thể sắp xếp doanh nghiệp 100% vốn nhà nước đã được Thủ tướng Chính phủ phê duyệt, người được giao thực hiện quyền, nghĩa vụ của chủ sở hữu thông báo cho doanh nghiệp về kế hoạch, lộ trình chuyển đổi.

2. Thành lập Ban chuyển đổi doanh nghiệp:

a) Thủ tướng Chính phủ ủy quyền quyết định thành lập Ban chuyển đổi công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty do Thủ tướng Chính phủ quyết định thành lập cho Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Ban chuyển đổi doanh nghiệp do mình quyết định thành lập. Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty quyết định thành lập Ban chuyển đổi doanh nghiệp thành viên tập đoàn kinh tế nhà nước, tổng công ty nhà nước.

b) Thành phần Ban chuyển đổi doanh nghiệp gồm: Trưởng ban là Chủ tịch Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) công ty; ủy viên thường trực là Kế toán trưởng; ủy viên Ban chuyển đổi doanh nghiệp có thể gồm Chủ tịch Công đoàn cơ sở, các trưởng phòng hoặc ban: đổi mới và phát triển doanh nghiệp, kế hoạch, kinh doanh, tổ chức cán bộ, lao động; có thể mời Bí thư Đảng ủy (chi bộ) tham gia là ủy viên Ban chuyển đổi.

Ban chuyển đổi doanh nghiệp có trách nhiệm tổ chức thực hiện các công việc chuyển đổi doanh nghiệp thành công ty trách nhiệm hữu hạn một thành viên.

3. Doanh nghiệp chuyển đổi thông báo cho người lao động trong doanh nghiệp biết về kế hoạch và lộ trình chuyển đổi trong thời hạn 10 ngày, kể từ ngày nhận được thông báo quy định tại khoản 1 Điều này.

4. Xây dựng đề án chuyển đổi, bao gồm:

a) Chuẩn bị hồ sơ, tài liệu có liên quan đến chuyển đổi doanh nghiệp;

b) Kiểm kê, phân loại, xác định vốn, tài sản doanh nghiệp đang quản lý, sử dụng.

Tài sản doanh nghiệp đang quản lý, sử dụng bao gồm: tài sản của doanh nghiệp đang sử dụng; tài sản không có nhu cầu sử dụng; tài sản chờ thanh lý; tài sản hao hụt, mất mát và các tổn thất khác về tài sản của doanh nghiệp; tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận vốn góp liên doanh, liên kết; tài sản dôi thừa; các khoản phải thu; các khoản phải trả; các khoản phải thu không có khả năng thu hồi;

c) Lập danh sách, phân loại lao động và phương án sử dụng diện tích đất doanh nghiệp đang quản lý;

d) Lập phương án xử lý tài chính, tài sản; phương án sắp xếp lại lao động; báo cáo tài chính và dự kiến vốn điều lệ.

Doanh nghiệp quy định tại khoản 3 Điều 8 Nghị định này không phải lập phương án và thực hiện xử lý tài sản, tài chính, sắp xếp lại lao động, sử dụng đất.

5. Xây dựng mô hình và cơ cấu tổ chức của công ty trách nhiệm hữu hạn một thành viên; xây dựng dự thảo điều lệ.

6. Thẩm định, phê duyệt, triển khai thực hiện đề án chuyển đổi và quyết định chuyển đổi:

a) Người quyết định thành lập doanh nghiệp thẩm định và phê duyệt Đề án chuyển đổi do công ty nhà nước độc lập, công ty mẹ trình;

b) Hội đồng quản trị tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước thẩm định và phê duyệt Đề án chuyển đổi do công ty thành viên tổng công ty nhà nước, tập đoàn kinh tế nhà nước trình;

c) Ban chuyển đổi doanh nghiệp tổ chức triển khai thực hiện đề án chuyển đổi.

7. Bổ nhiệm người đại diện theo uỷ quyền của chủ sở hữu và các chức danh quản lý, điều hành công ty:

Thủ tướng Chính phủ bổ nhiệm các thành viên Hội đồng thành viên, Kiểm soát viên, Chủ tịch Hội đồng thành viên công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ chuyển đổi từ tổng công ty do Thủ tướng Chính phủ quyết định thành lập trên cơ sở đề nghị của Bộ trưởng Bộ quản lý ngành. Các cơ quan, tổ chức được phân công, phân cấp thực hiện quyền, nghĩa vụ của chủ sở hữu quy định tại Điều 3 Nghị định này bổ nhiệm các thành viên Hội đồng thành viên, Kiểm soát viên, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

Hội đồng thành viên hoặc Chủ tịch công ty bổ nhiệm hoặc thuê Tổng giám đốc công ty.

Đối với các doanh nghiệp tổ chức theo mô hình Hội đồng quản trị thì chủ sở hữu ra quyết định bổ nhiệm lại các thành viên Hội đồng quản trị làm thành viên Hội đồng thành viên; Chủ tịch Hội đồng quản trị làm Chủ tịch Hội đồng thành viên.

8. Đăng ký kinh doanh.

9. Gửi quyết định chuyển đổi đến các chủ nợ của doanh nghiệp và thông báo cho người lao động trong doanh nghiệp:

Trong thời hạn 15 ngày, kể từ ngày có quyết định chuyển đổi, doanh nghiệp phải gửi quyết định chuyển đổi đến các chủ nợ và thông báo cho người lao động trong doanh nghiệp.

Điều 10. Trình tự chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu

1. Tổng công ty nhà nước tiến hành việc chuyển đổi theo hình thức công ty mẹ - công ty con đồng thời với việc hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Trình tự, thủ tục tổ chức lại, chuyển đổi tổng công ty nhà nước theo hình thức công ty mẹ - công ty con thực hiện theo Nghị định số 111/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về tổ chức quản lý tổng công ty nhà nước và chuyển đổi tổng công ty nhà nước, công ty nhà nước độc lập, công ty mẹ là công ty nhà nước theo hình thức công ty mẹ - công ty con hoạt động theo Luật Doanh nghiệp.

3. Trình tự, thủ tục hình thành công ty mẹ theo hình thức công ty trách nhiệm hữu hạn một thành viên thực hiện theo quy định tại Điều 9 Nghị định này.

Điều 11. Thẩm quyền quyết định chuyển đổi

1. Thủ tướng Chính phủ quyết định hoặc uỷ quyền cho Bộ trưởng quyết định lộ trình và chuyển đổi doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập.

2. Bộ trưởng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định lộ trình và chuyển đổi doanh nghiệp do mình quyết định thành lập và các công ty thành viên tổng công ty nhà nước, tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ uỷ quyền.

3. Hội đồng quản trị công ty mẹ, tổng công ty nhà nước quyết định lộ trình và chuyển đổi đối với các đối tượng quy định tại khoản 3 và 4 Điều 7 Nghị định này.

Điều 12. Nhiệm vụ của doanh nghiệp trong xây dựng đề án chuyển đổi

1. Tổng công ty do Nhà nước quyết định đầu tư và thành lập có nhiệm vụ:

a) Rà soát từng đơn vị thành viên, đối chiếu với các điều kiện chuyển đổi; xác định cơ cấu và lập phương án hình thành công ty mẹ dưới hình thức công ty trách nhiệm hữu hạn một thành viên; lập phương án hình thành công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu và phương án cổ phần hóa các đơn vị thành viên;

b) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ, lao động hiện có và diện tích đất do tổng công ty, từng đơn vị thành viên, các đơn vị dự kiến hình thành công ty mẹ đang quản lý; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của tổng công ty và đơn vị thành viên ở các doanh nghiệp khác;

c) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động sang công ty mẹ; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty mẹ; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính và lao động của công ty mẹ khi chuyển đổi theo quy định tại Điều 13 Nghị định này;

d) Xây dựng dự thảo điều lệ của công ty mẹ, công ty con dự kiến chuyển thành công ty trách nhiệm hữu hạn một thành viên.

2. Các đối tượng quy định tại Điều 7 Nghị định này có nhiệm vụ:

a) Kiểm kê, phân loại, xác định các loại vốn, tài sản, công nợ, lao động hiện có và diện tích đất do công ty đang quản lý; lập báo cáo tài chính tại thời điểm chuyển đổi, bao gồm cả tình hình đầu tư, góp vốn của công ty ở các doanh nghiệp khác;

b) Lập phương án xử lý tài sản, tài chính, công nợ, sắp xếp lại lao động và diện tích đất sử dụng; phương án chuyển giao quyền lợi, nghĩa vụ, tài sản, vốn, công nợ, lao động, diện tích đất sang công ty trách nhiệm hữu hạn một thành viên; xác định số vốn dự kiến đăng ký thành vốn điều lệ của công ty; phối hợp với các cơ quan nhà nước có liên quan chủ động xử lý theo thẩm quyền những tồn tại về vốn, tài chính, lao động và đất đai của công ty khi chuyển đổi theo quy định tại Điều 13 Nghị định này;

c) Xây dựng dự thảo điều lệ công ty trách nhiệm hữu hạn một thành viên.

Điều 13. Nguyên tắc xử lý vốn, tài sản, tài chính và lao động khi chuyển đổi

1. Việc xử lý vốn, tài sản, tài chính và lao động của tổng công ty do Nhà nước quyết định đầu tư và thành lập tổ chức lại theo hình thức công ty mẹ - công ty con được thực hiện theo nguyên tắc sau:

a) Tất cả các tài sản của tổng công ty, đơn vị thành viên của tổng công ty khi chuyển đổi đều được tính bằng giá trị;

b) Tài sản thuộc quyền quản lý, sử dụng của các đơn vị thành viên tổng công ty dự kiến chuyển đổi và hình thành công ty mẹ là công ty trách nhiệm hữu hạn một thành viên: doanh nghiệp kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên;

c) Tài sản thuê, mượn, nhận giữ hộ, nhận ký gửi, nhận góp vốn liên doanh, liên kết: doanh nghiệp chuyển đổi phải thống nhất với người có tài sản cho thuê, cho mượn, gửi giữ hộ, ký gửi, góp vốn liên doanh, liên kết để công ty trách nhiệm hữu hạn một thành viên tiếp tục kế thừa các hợp đồng đã ký hoặc thanh lý hợp đồng;

d) Tài sản không có nhu cầu sử dụng, ứ đọng, chờ thanh lý, hao hụt, mất mát, tổn thất: doanh nghiệp nhượng bán, thanh lý, xử lý theo chế độ quản lý hiện hành;

đ) Tài sản dôi thừa: doanh nghiệp hạch toán tăng vốn của chủ sở hữu tại doanh nghiệp;

e) Các khoản nợ phải thu: các đơn vị thành viên tổng công ty dự kiến chuyển đổi và hình thành công ty mẹ có trách nhiệm tiếp nhận các khoản nợ phải thu của doanh nghiệp chuyển đổi và thu hồi những khoản nợ đến hạn trước khi chuyển đổi. Đến thời điểm chuyển đổi còn nợ tồn đọng phải thu khó đòi thì xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

g) Các khoản nợ phải trả: doanh nghiệp có trách nhiệm kế thừa các khoản nợ phải trả cho các chủ nợ theo cam kết, kể cả các khoản nợ thuế, ngân sách, nợ cán bộ, công nhân viên; thanh toán các khoản nợ đến hạn. Các khoản nợ phải trả không có người đòi, giá trị tài sản không xác định được chủ sở hữu được tính vào vốn chủ sở hữu. Trường hợp công ty có khó khăn về khả năng thanh toán các khoản nợ quá hạn thì được xử lý theo quy định hiện hành của Nhà nước về xử lý nợ tồn đọng;

h) Doanh nghiệp có trách nhiệm sắp xếp, sử dụng lao động theo quy định của pháp luật về lao động và sắp xếp lại công ty nhà nước; thực hiện chế độ đối với lao động dôi dư theo nguyên tắc mỗi doanh nghiệp chỉ được Nhà nước cấp kinh phí một lần để giải quyết chế độ đối với lao động dôi dư; kế thừa mọi quyền, nghĩa vụ đối với người lao động theo quy định của pháp luật về lao động.

2. Việc xử lý vốn, tài sản, tài chính và lao động của các đối tượng chuyển đổi được thực hiện theo nguyên tắc sau:

a) Tất cả tài sản của công ty khi chuyển đổi đều được tính bằng giá trị;

b) Tài sản thuộc quyền quản lý, sử dụng của công ty: doanh nghiệp kiểm kê, phân loại, xác định số lượng, đánh giá thực trạng để chuyển giao sang công ty trách nhiệm hữu hạn một thành viên. Đất rừng và các tài sản trên đất rừng được chuyển giao nguyên trạng sang công ty trách nhiệm hữu hạn một thành viên theo hướng dẫn của Bộ Tài chính và Bộ Nông nghiệp và Phát triển nông thôn;

c) Các nguyên tắc quy định tại các điểm c, d, đ, e, g và h khoản 1 Điều này.

3. Báo cáo tài chính được đại diện chủ sở hữu phê duyệt là báo cáo tại thời điểm công ty trách nhiệm hữu hạn một thành viên được cấp Giấy chứng nhận đăng ký kinh doanh.

Điều 14. Xác định vốn điều lệ

1. Vốn điều lệ của công ty mẹ được hình thành từ việc tổ chức lại, chuyển đổi tổng công ty do Nhà nước quyết định đầu tư và thành lập theo hình thức công ty mẹ - công ty con là số vốn nhà nước thực có sau khi xử lý tài chính theo nguyên tắc quy định tại khoản 1 Điều 13 Nghị định này và ghi trong Điều lệ công ty mẹ.

2. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ công ty mẹ, công ty nhà nước độc lập hoặc công ty thành viên hạch toán độc lập thuộc tổng công ty là số vốn chủ sở hữu thực có sau khi xử lý tài chính theo nguyên tắc quy định tại khoản 2 Điều 13 Nghị định này và ghi trong Điều lệ công ty.

Bộ Tài chính hướng dẫn việc xác định vốn điều lệ cho công ty trách nhiệm hữu hạn một thành viên được chuyển đổi từ đơn vị hạch toán phụ thuộc.

3. Căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển của công ty, người quyết định chuyển đổi doanh nghiệp hoặc người được ủy quyền có trách nhiệm phối hợp với Bộ Tài chính thống nhất mức vốn điều lệ (điều chỉnh tăng hoặc giảm vốn điều lệ) và nguồn bổ sung vốn điều lệ theo hướng dẫn của Bộ Tài chính.

Điều 15. Điều lệ công ty trách nhiệm hữu hạn một thành viên

Điều lệ của công ty trách nhiệm hữu hạn một thành viên do chủ sở hữu phê duyệt; Điều lệ gồm các nội dung chủ yếu sau:

1. Tên, địa chỉ trụ sở chính của công ty; chi nhánh, văn phòng đại diện (nếu có).

2. Mục tiêu và ngành, nghề kinh doanh.

3. Vốn điều lệ; cách thức điều chỉnh vốn điều lệ.

4. Tên, địa chỉ, quyền và nghĩa vụ của tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu.

5. Cơ cấu tổ chức quản lý của công ty.

6. Người đại diện theo pháp luật của công ty.

7. Thể thức thông qua quyết định của công ty; nguyên tắc giải quyết tranh chấp nội bộ.

8. Căn cứ và phương pháp xác định thù lao, tiền lương và thưởng cho người quản lý và kiểm soát viên.

9. Nguyên tắc phân chia lợi nhuận sau thuế và xử lý lỗ trong kinh doanh của công ty.

10. Các trường hợp giải thể và thủ tục thanh lý tài sản của công ty.

11. Thể thức sửa đổi, bổ sung Điều lệ công ty.

12. Họ, tên, chữ ký của người đại diện theo pháp luật; của người đại diện tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu công ty.

13. Các nội dung khác do tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu công ty quyết định nhưng không trái pháp luật.

Điều 16. Trình, phê duyệt và thực hiện đề án chuyển đổi

1. Doanh nghiệp chuyển đổi trình người có thẩm quyền quy định tại Điều 11 Nghị định này đề án chuyển đổi để ra quyết định chuyển đổi.

Nội dung quyết định chuyển đổi gồm:

a) Tên, địa chỉ, số tài khoản của doanh nghiệp được chuyển đổi; tên, địa chỉ của công ty trách nhiệm hữu hạn một thành viên;

b) Ngành, nghề kinh doanh;

c) Vốn điều lệ của công ty;

d) Tên và địa chỉ tổ chức được phân công, phân cấp thực hiện các quyền, nghĩa vụ của chủ sở hữu và các cá nhân được bổ nhiệm làm đại diện theo uỷ quyền thực hiện các quyền và nghĩa vụ chủ sở hữu công ty;

đ) Trách nhiệm của công ty đối với việc kế thừa các quyền, nghĩa vụ và xử lý những vấn đề tồn tại và phát sinh của doanh nghiệp được chuyển đổi.

2. Doanh nghiệp chuyển đổi chịu trách nhiệm thực hiện quyết định chuyển đổi đã được phê duyệt.

Điều 17. Đăng ký kinh doanh

Doanh nghiệp chuyển đổi đăng ký kinh doanh và thông báo công khai trên phương tiện thông tin đại chúng theo quy định của Luật Doanh nghiệp. Hồ sơ đăng ký kinh doanh phải bao gồm quyết định chuyển đổi và các nội dung khác theo quy định của Luật Doanh nghiệp.

Điều 18. Đăng ký lại quyền sở hữu tài sản

Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh, công ty trách nhiệm hữu hạn một thành viên phải làm thủ tục đăng ký lại quyền sở hữu tài sản đối với tài sản được chuyển từ doanh nghiệp chuyển đổi sang công ty tại cơ quan nhà nước có thẩm quyền cấp đăng ký. Việc đăng ký lại quyền sở hữu tài sản không phải chịu lệ phí trước bạ.

Chương III

TỔ CHỨC QUẢN LÝ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Điều 19. Áp dụng mô hình và cơ cấu tổ chức quản lý công ty

1. Công ty mẹ của tập đoàn kinh tế, công ty mẹ được chuyển đổi từ tổng công ty nhà nước có cơ cấu tổ chức gồm Hội đồng thành viên, Tổng giám đốc và các Kiểm soát viên.

Đối với công ty mẹ hoạt động trong các ngành, lĩnh vực đặc thù, cơ cấu tổ chức quản lý của công ty mẹ do Thủ tướng Chính phủ quyết định.

2. Đối với các công ty không quy định tại khoản 1 Điều này, căn cứ vào quy mô, phạm vi địa bàn và số lượng ngành nghề kinh doanh của từng công ty, chủ sở hữu quyết định áp dụng cơ cấu tổ chức quản lý theo mô hình Hội đồng thành viên, Tổng giám đốc và các Kiểm soát viên hoặc theo mô hình Chủ tịch công ty, Tổng giám đốc (Giám đốc) và các Kiểm soát viên; quyết định việc Chủ tịch công ty kiêm hoặc không kiêm Tổng giám đốc.

Mục I

TỔ CHỨC QUẢN LÝ CÔNG TY THEO MÔ HÌNH

HỘI ĐỒNG THÀNH VIÊN

Điều 20. Nhiệm vụ, quyền hạn và nghĩa vụ của Hội đồng thành viên

Nhiệm vụ, quyền hạn và nghĩa vụ của Hội đồng thành viên tại khoản 1 Điều 68 Luật Doanh nghiệp được quy định như sau:

1. Xây dựng và quyết định chiến lược phát triển; kế hoạch dài hạn, trung hạn và hàng năm của công ty; quyết định phương án phối hợp kinh doanh của các đơn vị thành viên do công ty sở hữu toàn bộ vốn điều lệ hoặc có cổ phần, vốn góp chi phối (nếu có) thông qua việc sử dụng quyền chi phối của công ty tại các doanh nghiệp này.

2. Quyết định việc xây dựng và sử dụng thương hiệu; các giải pháp phát triển thị trường và công nghệ; phân công chuyên môn hóa, hợp tác, tiếp cận, mở rộng và chia sẻ thông tin, thị trường, nghiên cứu, ứng dụng khoa học công nghệ giữa công ty với các doanh nghiệp thành viên (nếu có); các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị dưới 50% tổng giá trị tài sản được ghi trong báo cáo tài chính gần nhất của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

3. Quyết định đầu tư thành lập mới, tổ chức lại, giải thể, chuyển đổi sở hữu công ty con là công ty trách nhiệm hữu hạn một thành viên; các công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu của các công ty con do công ty mẹ nắm 100% vốn điều lệ; các đơn vị trực thuộc công ty mẹ; các chi nhánh, các văn phòng đại diện của công ty mẹ ở trong nước và ở nước ngoài theo quy định của pháp luật.

4. Quyết định các phương án huy động vốn có giá trị không vượt quá giá trị vốn điều lệ hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty.

5. Quyết định cơ cấu tổ chức, phương án tổ chức kinh doanh, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý.

6. Hội đồng thành viên công ty mẹ của tập đoàn kinh tế nhà nước chuyển thành công ty trách nhiệm hữu hạn một thành viên có quyền quyết định thang, bảng lương, đơn giá tiền lương, chế độ trả lương đối với người lao động và cán bộ quản lý công ty trách nhiệm hữu hạn một thành viên trên cơ sở lương tối thiểu của Nhà nước và nguyên tắc tốc độ tăng tiền lương bình quân thấp hơn tốc độ tăng năng suất lao động, trừ các chức danh là Chủ tịch, thành viên Hội đồng thành viên, Tổng giám đốc, Phó Tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng, Kiểm soát viên của công ty do chủ sở hữu công ty quyết định.

7. Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật, mức lương và lợi ích khác đối với Tổng giám đốc công ty. Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng, mức lương và lợi ích khác đối với các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng của công ty theo đề nghị của Tổng giám đốc.

8. Cử người đại diện phần vốn góp của công ty ở doanh nghiệp khác theo đề nghị của Tổng giám đốc.

9. Quyết định những vấn đề quan trọng sau đối với các công ty con:

a) Đối với công ty trách nhiệm hữu hạn một thành viên do công ty làm chủ sở hữu: quyết định việc áp dụng cơ cấu tổ chức quản lý Hội đồng thành viên hay Chủ tịch công ty; số lượng, cơ cấu thành viên Hội đồng thành viên; bổ nhiệm, miễn nhiệm, cách chức, khen thưởng, kỷ luật và mức thù lao hoặc lương đối với thành viên Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên; phê duyệt Điều lệ, sửa đổi, bổ sung Điều lệ công ty; mục tiêu, định hướng, chiến lược phát triển, kế hoạch dài hạn, việc bổ sung ngành, nghề kinh doanh, việc điều chỉnh vốn điều lệ, các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác thuộc thẩm quyền quyết định của chủ sở hữu công ty; phê duyệt báo cáo quyết toán, phương án sử dụng lợi nhuận sau thuế hàng năm của công ty;

b) Đối với công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên có cổ phần hoặc phần vốn góp chi phối của công ty: chỉ đạo người đại diện của công ty sử dụng quyền chi phối hoặc phủ quyết trong việc quyết định phê duyệt Điều lệ, sửa đổi, bổ sung Điều lệ công ty; mục tiêu, định hướng, chiến lược phát triển, kế hoạch dài hạn, việc bổ sung ngành nghề kinh doanh, các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác thuộc thẩm quyền quyết định của Hội đồng quản trị hoặc Hội đồng thành viên; huy động thêm cổ phần, vốn góp; phê duyệt báo cáo quyết toán, phương án sử dụng lợi nhuận sau thuế hàng năm của doanh nghiệp có cổ phần, vốn góp chi phối của công ty;

c) Đối với đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp, công ty tài chính (nếu có): phê duyệt quy chế hoạt động của đơn vị hạch toán phụ thuộc, đơn vị sự nghiệp; thông qua dự thảo Điều lệ của công ty tài chính (nếu có) trình Thống đốc Ngân hàng Nhà nước chuẩn y.

10. Kiểm tra, giám sát Tổng giám đốc công ty; Chủ tịch và các thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do công ty làm chủ sở hữu, Giám đốc công ty tài chính (nếu có) và người đại diện phần vốn góp của công ty ở doanh nghiệp khác trong việc thực hiện các chức năng, nhiệm vụ theo quy định của Luật Doanh nghiệp và Nghị định này.

11. Thông qua báo cáo tài chính hàng năm của công ty; báo cáo tài chính hợp nhất của nhóm công ty hoặc tập đoàn kinh tế nhà nước.

12. Quyết định của Hội đồng thành viên về các vấn đề sau đây phải được chủ sở hữu chấp thuận:

a) Quyết định chiến lược phát triển, kế hoạch dài hạn, trung hạn và hàng năm của công ty; danh mục đầu tư, các ngành nghề kinh doanh chính và các ngành nghề không có liên quan đến ngành nghề kinh doanh chính; việc điều chỉnh, bổ sung ngành nghề kinh doanh chính của công ty; những ngành nghề, lĩnh vực, địa bàn, dự án có nguy cơ rủi ro cao;

b) Phê duyệt các dự án đầu tư; hợp đồng mua, bán, vay, cho vay và hợp đồng khác trên mức quy định tại khoản 2 Điều này;

c) Phê duyệt các phương án huy động vốn trên mức quy định tại khoản 4 Điều này;

d) Các quyết định quy định tại khoản 3 Điều này; góp vốn đầu tư vào công ty khác; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

đ) Quyết định việc điều chỉnh vốn điều lệ công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

e) Phê duyệt báo cáo quyết toán; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh;

g) Quyết định việc bổ sung, sửa đổi Điều lệ công ty;

h) Quyết định bổ nhiệm, thuê, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc;

i) Các vấn đề khác quy định tại Điều lệ công ty.

13. Tổ chức thực hiện các quyết định được chủ sở hữu công ty chấp thuận.

14. Báo cáo chủ sở hữu công ty kết quả và tình hình hoạt động kinh doanh của công ty.

15. Chịu trách nhiệm trước chủ sở hữu công ty và pháp luật về thực hiện quyền hạn, nhiệm vụ của mình và về sự phát triển của công ty theo mục tiêu, nhiệm vụ chủ sở hữu giao hoặc hợp đồng quản lý công ty.

Trường hợp để công ty thua lỗ hoặc giảm tỷ suất lợi nhuận trên vốn chủ sở hữu hoặc không thực hiện được các mục tiêu, nhiệm vụ chủ sở hữu giao hoặc chỉ tiêu tại hợp đồng quản lý công ty mà không giải trình được nguyên nhân khách quan và được chủ sở hữu chấp nhận thì tuỳ theo mức độ, sẽ bị cách chức hoặc bồi thường thiệt hại theo quy định của pháp luật.

16. Các quyền và nhiệm vụ khác theo quy định tại Điều lệ công ty, Luật Doanh nghiệp và pháp luật có liên quan.

Điều 21. Thành viên Hội đồng thành viên

1. Hội đồng thành viên có các thành viên chuyên trách và không chuyên trách. Số lượng thành viên không quá 7 người; chủ sở hữu công ty quyết định số lượng và cơ cấu thành viên Hội đồng thành viên. Riêng đối với Hội đồng thành viên công ty mẹ của tập đoàn kinh tế nhà nước có từ 05 người đến 09 người.

2. Thành viên Hội đồng thành viên phải đáp ứng các tiêu chuẩn cơ bản sau đây:

a) Thường trú tại Việt Nam. Chủ tịch Hội đồng thành viên phải là công dân Việt Nam;

b) Tốt nghiệp đại học và có năng lực kinh doanh và quản lý doanh nghiệp. Chủ tịch Hội đồng thành viên phải có kinh nghiệm ít nhất ba năm quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh chính của công ty;

c) Có sức khoẻ, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết pháp luật và có ý thức chấp hành pháp luật;

d) Không là cán bộ lãnh đạo trong bộ máy nhà nước hoặc tổ chức chính trị, tổ chức chính trị - xã hội hoặc các chức vụ quản lý, điều hành tại doanh nghiệp thành viên;

đ) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý điều hành doanh nghiệp theo quy định tại các điểm b, c, đ, e, g khoản 2 Điều 13 Luật Doanh nghiệp;

e) Tiêu chuẩn khác quy định tại Điều lệ công ty.

3. Chủ tịch và các thành viên Hội đồng thành viên do chủ sở hữu công ty quyết định bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật. Nhiệm kỳ của thành viên Hội đồng thành viên được quy định tại Điều lệ công ty nhưng không quá 5 năm. Thành viên Hội đồng thành viên có thể được bổ nhiệm lại hoặc thay thế.

4. Thành viên Hội đồng thành viên bị miễn nhiệm và được thay thế trong những trường hợp sau:

a) Vi phạm pháp luật đến mức bị truy tố hoặc các trường hợp bị miễn nhiệm, thay thế do Điều lệ công ty quy định; trong trường hợp này Hội đồng thành viên, Kiểm soát viên có quyền đề nghị chủ sở hữu bổ sung, thay thế thành viên Hội đồng thành viên;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao; bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Xin từ chức;

d) Khi có quyết định điều chuyển hoặc bố trí công việc khác;

đ) Không trung thực trong thực thi các quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác;

e) Khi công ty không hoàn thành các nhiệm vụ hoặc chỉ tiêu do chủ sở hữu giao mà không giải trình được nguyên nhân khách quan và được chủ sở hữu chấp nhận;

g) Các trường hợp khác theo quyết định của chủ sở hữu công ty phù hợp với quy định tại Điều lệ công ty.

5. Các thành viên Hội đồng thành viên phải cùng chịu trách nhiệm trước người ra quyết định bổ nhiệm và pháp luật về các quyết định của Hội đồng thành viên gây thiệt hại cho công ty và chủ sở hữu công ty, trừ thành viên biểu quyết không tán thành quyết định này; thực hiện các nghĩa vụ quy định tại Điều 72 Luật Doanh nghiệp.

6. Chế độ làm việc của Hội đồng thành viên thực hiện theo quy định tại Điều 68 Luật Doanh nghiệp.

Điều 22. Chủ tịch Hội đồng thành viên

1. Chủ tịch Hội đồng thành viên do chủ sở hữu công ty chỉ định trong số các thành viên Hội đồng thành viên. Điều lệ công ty quy định Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

Chủ tịch Hội đồng thành viên công ty mẹ của tập đoàn kinh tế, công ty mẹ được chuyển đổi từ tổng công ty do Thủ tướng Chính phủ quyết định thành lập không kiêm Tổng giám đốc; đối với những công ty khác do chủ sở hữu công ty quyết định.

Trường hợp Chủ tịch Hội đồng thành viên kiêm Tổng giám đốc phải đảm bảo các điều kiện:

a) Được doanh nghiệp đề nghị kiêm nhiệm và có đơn đề nghị của người dự kiến kiêm nhiệm;

b) Người được đề nghị kiêm nhiệm phải có sức khỏe và đáp ứng các tiêu chuẩn, điều kiện đối với cả hai chức danh này;

c) Phải quy định cụ thể và tách bạch trong thực thi chức năng, nhiệm vụ, quyền hạn và trách nhiệm của Chủ tịch Hội đồng thành viên và của Tổng giám đốc;

d) Người được đề nghị kiêm nhiệm phải chịu trách nhiệm đối với chức năng, nhiệm vụ và vai trò là Chủ tịch Hội đồng thành viên và Tổng Giám đốc công ty.

2. Chủ tịch Hội đồng thành viên thực hiện các quyền, nhiệm vụ quy định tại khoản 2 Điều 49 Luật Doanh nghiệp và các quyền và nhiệm vụ khác quy định tại Điều lệ công ty; có trách nhiệm giải trình và chịu trách nhiệm trước chủ sở hữu về việc chậm trễ hoặc không ký các quyết định của Hội đồng thành viên.

Điều 23. Tổng giám đốc công ty

1. Tổng giám đốc là người điều hành hoạt động hàng ngày của công ty theo mục tiêu, kế hoạch và các nghị quyết, quyết định của Hội đồng thành viên phù hợp với Điều lệ công ty; chịu trách nhiệm trước Hội đồng thành viên và trước pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

2. Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 70 Luật Doanh nghiệp và các nhiệm vụ, quyền hạn sau đây đối với các đơn vị thành viên:

a) Xây dựng phương án phối hợp kinh doanh giữa các đơn vị thành viên trình Hội đồng thành viên; tổ chức thực hiện kế hoạch phối hợp kinh doanh chung, kế hoạch đầu tư giữa các đơn vị thành viên;

b) Kiểm tra các đơn vị thành viên thực hiện các định mức, tiêu chuẩn, đơn giá quy định trong nội bộ nhóm công ty hoặc tập đoàn;

c) Đề nghị Hội đồng thành viên quyết định cử người đại diện phần vốn góp của công ty ở doanh nghiệp khác.

3. Tổng giám đốc thực hiện các nghĩa vụ quy định tại Điều 72 Luật Doanh nghiệp, các nghĩa vụ khác quy định tại Điều lệ công ty và hợp đồng ký với Hội đồng thành viên (nếu có).

Điều 24. Mối quan hệ giữa Hội đồng thành viên với Tổng giám đốc trong quản lý, điều hành

1. Khi tổ chức thực hiện các nghị quyết, quyết định của Hội đồng thành viên, nếu phát hiện vấn đề không có lợi cho công ty thì Tổng giám đốc báo cáo với Hội đồng thành viên để xem xét, điều chỉnh lại nghị quyết, quyết định. Hội đồng thành viên phải xem xét đề nghị của Tổng giám đốc. Trường hợp Hội đồng thành viên không điều chỉnh lại nghị quyết, quyết định thì Tổng giám đốc vẫn phải thực hiện nhưng được quyền kiến nghị lên chủ sở hữu công ty.

2. Trong thời hạn mười lăm ngày, kể từ ngày kết thúc tháng, quý, năm, Tổng giám đốc phải gửi báo cáo bằng văn bản về tình hình hoạt động và dự kiến phương hướng thực hiện trong kỳ tới của công ty cho Hội đồng thành viên.

3. Chủ tịch Hội đồng thành viên có quyền tham dự hoặc cử đại diện Hội đồng thành viên tham dự các cuộc họp giao ban, cuộc họp chuẩn bị các đề án trình Hội đồng thành viên do Tổng giám đốc chủ trì. Chủ tịch Hội đồng thành viên hoặc người đại diện Hội đồng thành viên có quyền phát biểu ý kiến nhưng không có quyền kết luận cuộc họp.

4. Trường hợp Tổng giám đốc không là thành viên Hội đồng thành viên thì được mời tham dự cuộc họp của Hội đồng thành viên và được quyền phát biểu ý kiến nhưng không có quyền biểu quyết.

Điều 25. Kiểm soát viên

1. Chủ sở hữu công ty bổ nhiệm từ một đến ba Kiểm soát viên với nhiệm kỳ không quá ba năm; số lượng kiểm soát viên tùy thuộc vào quy mô vốn, phạm vi địa bàn và số lượng ngành nghề kinh doanh. Đối với công ty trách nhiệm hữu hạn một thành viên chuyển đổi từ công ty mẹ của tập đoàn kinh tế, tổng công ty nhà nước thì bổ nhiệm ba kiểm soát viên. Trường hợp bổ nhiệm từ hai kiểm soát viên trở lên thì chủ sở hữu cử một người phụ trách chung để lập kế hoạch công tác, phân công, điều phối công việc của các kiểm soát viên. Kiểm soát viên không đồng thời giữ chức vụ quản lý, điều hành doanh nghiệp hoặc là người có liên quan đến người quản lý, điều hành doanh nghiệp theo quy định tại các điểm a, c và đ khoản 17 Điều 4 Luật Doanh nghiệp.

2. Kiểm soát viên có nhiệm vụ, quyền hạn, trách nhiệm, tiêu chuẩn và điều kiện quy định tại Điều 71 Luật Doanh nghiệp và Điều lệ của công ty. Kiểm soát viên có quyền sử dụng con dấu của công ty để thực hiện nhiệm vụ do pháp luật và Điều lệ công ty quy định đối với Kiểm soát viên.

Điều 26. Thù lao, tiền lương và lợi ích khác của thành viên Hội đồng thành viên, Tổng giám đốc, Kiểm soát viên

1. Các thành viên chuyên trách của Hội đồng thành viên, Kiểm soát viên chuyên trách, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng hưởng chế độ lương theo năm. Các thành viên không chuyên trách của Hội đồng thành viên và Kiểm soát viên không chuyên trách hưởng thù lao theo công việc, thời gian làm việc. Các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng hưởng chế độ thưởng theo nhiệm kỳ. Mức tiền lương và tiền thưởng tương ứng với kết quả, hiệu quả kinh doanh của công ty và kết quả hoạt động quản lý, điều hành hoặc kiểm soát.

2. Chế độ chi trả tiền lương, tiền thưởng như sau:

a) Hàng tháng, các thành viên chuyên trách của Hội đồng thành viên, Kiểm soát viên chuyên trách, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng được tạm ứng 70% của số tiền lương tạm tính cho tháng đó; số 30% còn lại chỉ được quyết toán và chi trả vào cuối năm. Hàng năm, các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng được tạm ứng 70% tổng số tiền thưởng của năm; số 30% còn lại chỉ được quyết toán và chi trả sau khi kết thúc nhiệm kỳ;

b) Số 30% tiền lương và tiền thưởng còn lại được chi trả cho các đối tượng tương ứng nêu trên căn cứ vào quy chế quản lý tài chính công ty trách nhiệm hữu hạn một thành viên và quy chế giám sát, đánh giá đối với các thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng công ty trách nhiệm hữu hạn một thành viên do Bộ Tài chính ban hành.

Trường hợp kết quả xếp loại doanh nghiệp và kết quả đánh giá về quản lý, điều hành hoặc kiểm soát của Hội đồng thành viên và từng thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng không đáp ứng yêu cầu theo quy định tại quy chế quản lý tài chính và quy chế giám sát, đánh giá, thì những thành viên Hội đồng thành viên, Kiểm soát viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kế toán trưởng không đáp ứng yêu cầu sẽ không được quyết toán 30% số tiền lương năm (đối với các đối tượng hưởng lương) và không được hưởng 30% số tiền thưởng còn lại của nhiệm kỳ.

3. Trường hợp Chủ tịch Hội đồng thành viên kiêm Tổng giám đốc thì chỉ được nhận lương của một chức danh.

Mục II

TỔ CHỨC QUẢN LÝ CÔNG TY THEO MÔ HÌNH

CHỦ TỊCH CÔNG TY

Điều 27. Chủ tịch công ty

1. Chủ tịch công ty do chủ sở hữu công ty bổ nhiệm với nhiệm kỳ không quá 05 năm; có thể được bổ nhiệm lại hoặc thay thế. Chủ tịch công ty có thể kiêm Tổng giám đốc công ty.

Điều lệ công ty quy định Chủ tịch công ty hoặc Tổng giám đốc là người đại diện theo pháp luật của công ty.

Chủ tịch công ty nhân danh chủ sở hữu tổ chức thực hiện các quyền và nghĩa vụ của chủ sở hữu công ty; thực hiện các quyền và nghĩa vụ của công ty; chịu trách nhiệm trước chủ sở hữu và pháp luật về việc thực hiện quyền và nhiệm vụ được giao.

2. Chủ tịch công ty có quyền và nhiệm vụ sau :

a) Tổ chức xây dựng và quyết định chiến lược phát triển; kế hoạch dài hạn, trung hạn và hàng năm của công ty;

b) Quyết định giải pháp phát triển thị trường, tiếp thị và công nghệ của công ty; các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và hợp đồng khác có giá trị dưới 50% tổng giá trị tài sản được ghi trong sổ kế toán của công ty hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty;

c) Quyết định đầu tư thành lập mới, tổ chức lại, giải thể, chuyển đổi sở hữu công ty con là công ty trách nhiệm hữu hạn một thành viên; các công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu của các công ty con do công ty mẹ nắm 100% vốn điều lệ; các đơn vị trực thuộc công ty mẹ; các chi nhánh, các văn phòng đại diện của công ty mẹ ở trong nước và ở nước ngoài theo quy định của pháp luật.

d) Quyết định các phương án huy động vốn có giá trị không vượt quá giá trị vốn điều lệ hoặc tỷ lệ khác nhỏ hơn quy định tại Điều lệ công ty, hoặc không vượt quá mức giá trị tối đa quy định tại Điều lệ công ty;

đ) Quyết định cơ cấu tổ chức, phương án tổ chức kinh doanh, quy chế quản lý nội bộ công ty, biên chế bộ máy quản lý;

e) Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng và quyết định mức lương, lợi ích khác đối với Tổng giám đốc (Giám đốc) công ty. Bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng và quyết định mức lương và lợi ích khác đối với Phó tổng giám đốc (Phó giám đốc hoặc Giám đốc lĩnh vực), Kế toán trưởng của công ty theo đề nghị của Tổng giám đốc (Giám đốc);

g) Kiểm tra, giám sát Tổng giám đốc trong việc thực hiện các quyền và nhiệm vụ của mình;

h) Thông qua báo cáo tài chính hàng năm; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh; thực hiện việc công bố công khai các báo cáo tài chính theo quy định của Chính phủ;

i) Đề nghị chủ sở hữu công ty chấp thuận các vấn đề quan trọng của công ty quy định tại Điều lệ công ty;

k) Tổ chức thực hiện các quyết định của chủ sở hữu công ty;

l) Báo cáo chủ sở hữu công ty kết quả và tình hình hoạt động kinh doanh của công ty;

m) Các quyền và nhiệm vụ khác theo quy định của pháp luật và Điều lệ công ty.

3. Quyết định của Chủ tịch công ty về các vấn đề sau đây phải được chủ sở hữu công ty chấp thuận:

a) Quyết định chiến lược phát triển, kế hoạch dài hạn, trung hạn và hàng năm của công ty; việc điều chỉnh, bổ sung ngành nghề kinh doanh chính của công ty;

b) Phê duyệt các dự án đầu tư; hợp đồng mua, bán, vay, cho vay và hợp đồng khác trên mức quy định tại điểm b khoản 2 Điều này;

c) Các quyết định quy định tại điểm c khoản 2 Điều này; góp vốn đầu tư vào công ty khác; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

d) Quyết định việc điều chỉnh vốn điều lệ công ty; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

đ) Phê duyệt báo cáo quyết toán; phương án sử dụng lợi nhuận sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh;

e) Quyết định việc bổ sung, sửa đổi Điều lệ công ty;

g) Quyết định bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chấm dứt hợp đồng với Tổng giám đốc;

h) Các vấn đề khác quy định tại Điều lệ công ty.

4. Chủ tịch công ty phải đáp ứng tiêu chuẩn quy định như Chủ tịch Hội đồng thành viên.

Trường hợp Chủ tịch công ty kiêm Tổng giám đốc phải đảm bảo các điều kiện:

a) Được doanh nghiệp đề nghị kiêm nhiệm và có đơn đề nghị của người dự kiến kiêm nhiệm;

b) Người được đề nghị kiêm nhiệm phải có sức khỏe và đáp ứng các tiêu chuẩn, điều kiện đối với cả hai chức danh này;

c) Phải quy định cụ thể và tách bạch trong thực thi chức năng, nhiệm vụ, quyền hạn và trách nhiệm của Chủ tịch công ty và của Tổng giám đốc;

d) Người được đề nghị kiêm nhiệm phải chịu trách nhiệm đối với chức năng, nhiệm vụ và vai trò là Chủ tịch công ty và Tổng giám đốc công ty.

Điều 28. Tổng giám đốc công ty

Tổng giám đốc là người điều hành hoạt động hàng ngày của công ty theo mục tiêu, kế hoạch phù hợp với Điều lệ công ty và các nghị quyết, quyết định của Chủ tịch công ty; chịu trách nhiệm trước Chủ tịch công ty và pháp luật về việc thực hiện các quyền và nhiệm vụ được giao.

Tổng giám đốc có nhiệm vụ, quyền hạn quy định tại Điều 70 Luật Doanh nghiệp.

Điều 29. Kiểm soát viên

Số lượng, nhiệm kỳ, nhiệm vụ, quyền hạn, trách nhiệm, tiêu chuẩn và điều kiện của Kiểm soát viên thực hiện theo quy định tại Điều 25 Nghị định này.

Điều 30. Thù lao, tiền lương và lợi ích khác của Chủ tịch công ty, Tổng giám đốc, Kiểm soát viên

Chủ tịch công ty, Tổng giám đốc, các Phó tổng giám đốc (Giám đốc lĩnh vực), Kiểm soát viên, Kế toán trưởng của công ty hưởng chế độ thù lao, tiền lương và lợi ích khác như thành viên Hội đồng thành viên, Tổng giám đốc, Phó tổng giám đốc (Giám đốc lĩnh vực), Kiểm soát viên, Kế toán trưởng quy định tại Điều 26 Nghị định này. Trường hợp Chủ tịch công ty kiêm Tổng giám đốc công ty thì chỉ được nhận lương của một chức danh.

Chương IV

QUẢN LÝ, GIÁM SÁT CỦA CHỦ SỞ HỮU ĐỐI VỚI CÔNG TY

TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Điều 31. Nội dung quản lý, giám sát của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên

Chủ sở hữu Nhà nước quản lý, giám sát những nội dung sau đây đối với công ty trách nhiệm hữu hạn một thành viên:

1. Về thực hiện mục tiêu, nhiệm vụ và phương hướng hoạt động:

a) Mục tiêu hoạt động, ngành nghề kinh doanh, chiến lược phát triển, kế hoạch sản xuất kinh doanh, đầu tư, tài chính của công ty;

b) Danh mục đầu tư, việc đầu tư vào các ngành nghề kinh doanh chính, ngành nghề không liên quan tới ngành nghề kinh doanh chính; những ngành nghề, lĩnh vực, địa bàn, dự án có nguy cơ rủi ro cao;

c) Nhiệm vụ cung ứng các sản phẩm, dịch vụ công ích;

d) Kết quả thực hiện các mục tiêu, nhiệm vụ do chủ sở hữu giao.

2. Về vốn và tài chính:

a) Việc bảo toàn và phát triển vốn của công ty;

b) Tình hình đầu tư, nợ và khả năng thanh toán nợ của công ty;

c) Kết quả hoạt động tài chính, hiệu quả kinh doanh, tỷ suất lợi nhuận trên vốn nhà nước;

d) Tổng quỹ tiền lương thực hiện của công ty; tốc độ tăng tiền lương bình quân so với tốc độ tăng năng suất lao động của công ty;

đ) Tăng hoặc chuyển nhượng một phần vốn điều lệ công ty.

3. Về tổ chức và cán bộ:

a) Việc tổ chức lại, giải thể, phá sản công ty; chuyển đổi hình thức pháp lý của công ty; sửa đổi điều lệ công ty; thay đổi cơ cấu sở hữu của công ty con làm mất quyền chi phối của công ty;

b) Việc bổ nhiệm, miễn nhiệm, cách chức, mục tiêu, nhiệm vụ hoặc hợp đồng quản lý công ty, chế độ lương, thưởng, thực hiện nhiệm vụ và kết quả hoạt động của Hội đồng thành viên, Chủ tịch công ty, Kiểm soát viên; việc bổ nhiệm, miễn nhiệm, cách chức, ký hợp đồng, chế độ lương, thưởng, thực hiện nhiệm vụ và kết quả hoạt động của Tổng giám đốc công ty.

4. Việc chấp hành các quyết định của chủ sở hữu và Điều lệ công ty.

5. Những nội dung khác theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

Điều 32. Chế độ thông tin, báo cáo của Hội đồng thành viên, Chủ tịch công ty và trách nhiệm của chủ sở hữu trong giải quyết kiến nghị của Hội đồng thành viên, Chủ tịch công ty

1. Chế độ thông tin, báo cáo của Hội đồng thành viên, Chủ tịch công ty với chủ sở hữu:

a) Trong thời hạn ba mươi ngày, kể từ ngày kết thúc quý, năm, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phải gửi báo cáo bằng văn bản về tình hình hoạt động, kết quả kinh doanh quy định tại khoản 14 Điều 20 Nghị định này và dự kiến phương hướng thực hiện trong kỳ tới của công ty;

b) Trong thời hạn 5 ngày làm việc, kể từ ngày ra quyết định, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phải gửi báo cáo bằng văn bản về: quyết định của Hội đồng thành viên, Chủ tịch công ty về cơ cấu tổ chức, quy chế quản lý nội bộ công ty; về thang, bảng lương, đơn giá tiền lương, chế độ trả lương đối với người lao động và cán bộ quản lý, khen thưởng, kỷ luật đối với Tổng giám đốc; các vấn đề phải được chủ sở hữu công ty chấp thuận quy định tại Nghị định này.

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận được báo cáo của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và các kiến nghị phê duyệt của Hội đồng thành viên quy định tại khoản 12 Điều 20 của Hội đồng thành viên hoặc của Chủ tịch công ty tại khoản 3 Điều 27 Nghị định này, Chủ sở hữu phải quyết định bằng văn bản phê duyệt hoặc trả lời công ty.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 5 năm 2010.

2. Nghị định này thay thế Nghị định số 95/2006/NĐ-CP ngày 08 tháng 9 năm 2006 về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên.

Điều 34. Trách nhiệm thi hành và tổ chức thực hiện

1. Các Bộ, Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị tổng công ty nhà nước, công ty mẹ của tập đoàn kinh tế nhà nước có trách nhiệm lập tiến độ, chỉ đạo, tổ chức thực hiện để hoàn thành việc chuyển đổi các công ty nhà nước do mình quản lý thành công ty trách nhiệm hữu hạn một thành viên trước ngày 01 tháng 7 năm 2010. Đối với doanh nghiệp đang thực hiện cổ phần hóa dự kiến được cấp có thẩm quyền quyết định công nhận giá trị doanh nghiệp cổ phần hóa trước ngày 01 tháng 7 năm 2010 thì không chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên mà tiếp tục thực hiện theo trình tự, thủ tục cổ phần hóa và đăng ký kinh doanh là công ty cổ phần sau ngày 01 tháng 7 năm 2010.

2. Các tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Nghị định này để chuyển các doanh nghiệp thuộc diện cần nắm giữ 100% vốn điều lệ thành công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu. Các Bộ, Ủy ban nhân dân cấp tỉnh có thể vận dụng các quy định của Nghị định này để chuyển các đơn vị sự nghiệp có thu không thuộc diện chuyển thành doanh nghiệp khoa học và công nghệ thành công ty trách nhiệm hữu hạn một thành viên sau khi được Thủ tướng Chính phủ phê duyệt.

3. Các cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu có trách nhiệm chỉ đạo các công ty trách nhiệm hữu hạn một thành viên được chuyển đổi, thành lập trước ngày Nghị định này có hiệu lực thi hành thực hiện việc rà soát, điều chỉnh tổ chức quản lý và sửa đổi Điều lệ công ty theo quy định của Nghị định này.

4. Các Bộ: Kế hoạch và Đầu tư, Tài chính, Lao động - Thương binh và Xã hội, Nội vụ, Nông nghiệp và Phát triển nông thôn có trách nhiệm phối hợp với các cơ quan liên quan hướng dẫn thi hành Nghị định này.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị công ty mẹ của tập đoàn kinh tế nhà nước, tổng công ty nhà nước chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm theo dõi thực hiện Nghị định này./.
TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2010 - 43 dang ky kinh doanh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 43/2010/NĐ-CP NGÀY 15 THÁNG 04 NĂM 2010

VỀ ĐĂNG KÝ DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý Thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp, đăng ký hộ kinh doanh; quy định về cơ quan đăng ký kinh doanh và quản lý nhà nước về đăng ký doanh nghiệp.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau:

1. Tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài thực hiện đăng ký doanh nghiệp theo quy định của pháp luật Việt Nam;

2. Cá nhân, nhóm cá nhân, hộ gia đình thực hiện đăng ký hộ kinh doanh theo quy định của Nghị định này;

3. Cơ quan đăng ký kinh doanh;

4. Cơ quan thuế;

5. Tổ chức, cá nhân khác liên quan đến việc đăng ký doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đăng ký doanh nghiệp quy định tại Nghị định này bao gồm nội dung về đăng ký kinh doanh và đăng ký thuế đối với các loại hình doanh nghiệp thành lập theo quy định của Luật Doanh nghiệp. Đăng ký doanh nghiệp bao gồm đăng ký thành lập mới doanh nghiệp và đăng ký thay đổi nội dung đăng ký doanh nghiệp.

2. Giấy chứng nhận đăng ký doanh nghiệp là văn bản hoặc bản điện tử mà cơ quan đăng ký kinh doanh cấp cho doanh nghiệp ghi lại những thông tin về đăng ký kinh doanh và đăng ký thuế do doanh nghiệp đăng ký.

Giấy chứng nhận đăng ký doanh nghiệp đồng thời là Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đăng ký thuế của doanh nghiệp.

3. Hệ thống thông tin đăng ký doanh nghiệp quốc gia là hệ thống thông tin nghiệp vụ chuyên môn về đăng ký doanh nghiệp do Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan có liên quan xây dựng và vận hành để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các xử lý khác đối với dữ liệu phục vụ công tác đăng ký doanh nghiệp. Hệ thống thông tin đăng ký doanh nghiệp quốc gia bao gồm Cổng thông tin đăng ký doanh nghiệp quốc gia và Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

4. Cổng thông tin đăng ký doanh nghiệp quốc gia là trang thông tin điện tử để các tổ chức, cá nhân thực hiện đăng ký doanh nghiệp qua mạng, truy cập thông tin về đăng ký doanh nghiệp và phục vụ cho công tác cấp Giấy chứng nhận đăng ký doanh nghiệp của cơ quan đăng ký kinh doanh.

5. Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp là tập hợp dữ liệu về đăng ký doanh nghiệp trên phạm vi toàn quốc. Thông tin trong hồ sơ đăng ký doanh nghiệp lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp có giá trị pháp lý là thông tin gốc về doanh nghiệp.

Điều 4. Nguyên tắc áp dụng giải quyết thủ tục đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp tự kê khai hồ sơ đăng ký doanh nghiệp và phải chịu trách nhiệm trước pháp luật về tính đầy đủ, hợp pháp, trung thực và chính xác của các thông tin kê khai trong hồ sơ đăng ký doanh nghiệp.

2. Cơ quan đăng ký kinh doanh chịu trách nhiệm về tính hợp lệ của hồ sơ đăng ký doanh nghiệp, không chịu trách nhiệm về những vi phạm pháp luật của doanh nghiệp xảy ra trước và sau đăng ký doanh nghiệp.

3. Cơ quan đăng ký kinh doanh không giải quyết tranh chấp giữa các thành viên, cổ đông của công ty với nhau hoặc với tổ chức, cá nhân khác trong quá trình hoạt động.

4. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế liên quan đến mã số doanh nghiệp được thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 5. Quyền thành lập doanh nghiệp và nghĩa vụ đăng ký doanh nghiệp của người thành lập doanh nghiệp

1. Thành lập doanh nghiệp theo quy định của pháp luật là quyền của cá nhân, tổ chức và được Nhà nước bảo hộ.

2. Người thành lập doanh nghiệp có nghĩa vụ thực hiện việc đăng ký doanh nghiệp theo quy định của Nghị định này và các văn bản quy phạm pháp luật có liên quan.

3. Nghiêm cấm cơ quan đăng ký kinh doanh và các cơ quan khác gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký doanh nghiệp.

4. Các Bộ, cơ quan ngang Bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp không được ban hành các quy định về đăng ký doanh nghiệp áp dụng riêng cho ngành hoặc địa phương mình.

5. Doanh nghiệp có trách nhiệm thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn mười ngày làm việc, kể từ ngày doanh nghiệp quyết định thay đổi các nội dung này, trừ trường hợp pháp luật có quy định khác.

6. Doanh nghiệp có nghĩa vụ nộp báo cáo tài chính cho cơ quan đăng ký kinh doanh theo quy định của pháp luật.

Điều 6. Giấy đề nghị đăng ký doanh nghiệp và Giấy chứng nhận đăng ký doanh nghiệp

1. Nội dung của Giấy đề nghị đăng ký doanh nghiệp bao gồm các nội dung về đăng ký kinh doanh và đăng ký thuế.

2. Giấy chứng nhận đăng ký doanh nghiệp được cấp cho các doanh nghiệp hoạt động theo Luật Doanh nghiệp. Nội dung Giấy chứng nhận đăng ký doanh nghiệp bao gồm những nội dung quy định tại Điều 25 Luật Doanh nghiệp và Điều 26 Luật Quản lý Thuế và được ghi trên cơ sở những thông tin trong Giấy đề nghị đăng ký doanh nghiệp.

3. Mẫu Giấy đề nghị đăng ký doanh nghiệp và mẫu Giấy chứng nhận đăng ký doanh nghiệp do Bộ Kế hoạch và Đầu tư ban hành và được áp dụng thống nhất trên phạm vi toàn quốc.

4. Những doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trước khi Nghị định này có hiệu lực không bắt buộc phải thực hiện thủ tục đổi sang Giấy chứng nhận đăng ký doanh nghiệp. Doanh nghiệp sẽ được cấp Giấy chứng nhận đăng ký doanh nghiệp khi đăng ký thay đổi nội dung đăng ký doanh nghiệp.

5. Trường hợp doanh nghiệp có nhu cầu đổi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế sang Giấy chứng nhận đăng ký doanh nghiệp nhưng không thay đổi nội dung đăng ký kinh doanh và đăng ký thuế, doanh nghiệp nộp giấy đề nghị kèm theo bản chính Giấy chứng nhận đăng ký kinh doanh và bản chính Giấy chứng nhận đăng ký thuế hoặc bản chính Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế tại cơ quan đăng ký kinh doanh để được cấp Giấy chứng nhận đăng ký doanh nghiệp.

Điều 7. Ngành, nghề kinh doanh

1. Ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi và mã hóa theo ngành cấp bốn trong Hệ thống ngành kinh tế Việt Nam, trừ những ngành, nghề cấm kinh doanh.

Nội dung cụ thể của các phân ngành trong ngành kinh tế cấp bốn được thực hiện theo Quy định về nội dung hệ thống ngành kinh tế Việt Nam do Bộ Kế hoạch và Đầu tư ban hành.

Việc mã hóa ngành, nghề đăng ký kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp chỉ có ý nghĩa trong công tác thống kê.

Căn cứ vào Hệ thống ngành kinh tế Việt Nam, người thành lập doanh nghiệp tự lựa chọn ngành, nghề kinh doanh và ghi mã ngành, nghề kinh doanh vào Giấy đề nghị đăng ký doanh nghiệp. Cơ quan đăng ký kinh doanh đối chiếu và ghi ngành, nghề kinh doanh, mã số ngành, nghề kinh doanh vào Giấy chứng nhận đăng ký doanh nghiệp.

2. Đối với những ngành, nghề kinh doanh có điều kiện được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

3. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế Việt Nam nhưng được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

4. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế Việt Nam và chưa được quy định tại các văn bản quy phạm pháp luật khác thì cơ quan đăng ký kinh doanh thông báo cho Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê) để xem xét bổ sung mã mới.

5. Ngành, nghề kinh doanh có điều kiện được quy định tại các Luật của Quốc hội, Pháp lệnh của Ủy ban Thường vụ Quốc hội và Nghị định của Chính phủ. Nghiêm cấm việc ban hành và quy định không đúng thẩm quyền về các ngành, nghề kinh doanh có điều kiện. Doanh nghiệp được quyền kinh doanh ngành, nghề kinh doanh có điều kiện kể từ khi có đủ điều kiện theo quy định của pháp luật. Việc quản lý nhà nước đối với ngành, nghề kinh doanh có điều kiện và kiểm tra việc chấp hành điều kiện kinh doanh của doanh nghiệp thuộc thẩm quyền của cơ quan chuyên ngành theo quy định của pháp luật chuyên ngành.

6. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề, điều kiện cấp chứng chỉ hành nghề tương ứng và việc sử dụng chứng chỉ hành nghề trong hoạt động sản xuất, kinh doanh của doanh nghiệp thực hiện theo quy định của pháp luật chuyên ngành.

Điều 8. Mã số doanh nghiệp

1. Mỗi doanh nghiệp được cấp một mã số duy nhất gọi là mã số doanh nghiệp. Mã số này đồng thời là mã số đăng ký kinh doanh và mã số thuế của doanh nghiệp.

2. Mã số doanh nghiệp tồn tại trong suốt quá trình hoạt động của doanh nghiệp và không được cấp lại cho tổ chức, cá nhân khác. Khi doanh nghiệp chấm dứt hoạt động thì mã số doanh nghiệp chấm dứt hiệu lực và không được sử dụng lại.

Mã số doanh nghiệp tư nhân thực hiện theo quy định của pháp luật về thuế.

3. Mã số doanh nghiệp được lưu trên Hệ thống thông tin đăng ký doanh nghiệp quốc gia và được ghi trên Giấy chứng nhận đăng ký doanh nghiệp.

4. Trong suốt quá trình hoạt động, kể từ khi thành lập đến khi chấm dứt hoạt động, mã số doanh nghiệp được dùng để kê khai nộp thuế cho tất cả các loại thuế phải nộp, kể cả trường hợp doanh nghiệp kinh doanh nhiều ngành, nghề khác nhau hoặc hoạt động sản xuất, kinh doanh tại các địa bàn khác nhau.

5. Mã số đơn vị trực thuộc của doanh nghiệp được cấp cho chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp.

Chương II

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN ĐĂNG KÝ KINH DOANH VÀ QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ DOANH NGHIỆP

Điều 9. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) Ở cấp tỉnh: Phòng Đăng ký kinh doanh thuộc Sở Kế hoạch và Đầu tư (sau đây gọi chung là Phòng Đăng ký kinh doanh cấp tỉnh).

Thành phố Hà Nội, thành phố Hồ Chí Minh có thể thành lập thêm một hoặc hai cơ quan đăng ký kinh doanh cấp tỉnh và được đánh số theo thứ tự. Việc thành lập thêm cơ quan đăng ký kinh doanh cấp tỉnh do Ủy ban nhân dân thành phố quyết định.

Ủy ban nhân dân các thành phố: Hà Nội, thành phố Hồ Chí Minh, Hải Phòng, Đà Nẵng, Cần Thơ, sau khi thống nhất với Bộ Nội vụ, Bộ Kế hoạch và Đầu tư, xem xét thí điểm chuyển cơ quan đăng ký kinh doanh cấp tỉnh sang hoạt động theo hình thức đơn vị sự nghiệp có thu.

b) Ở cấp huyện: thành lập Phòng Đăng ký kinh doanh tại các quận, huyện, thị xã, thành phố trực thuộc tỉnh có số lượng hộ kinh doanh và hợp tác xã đăng ký thành lập mới hàng năm trung bình từ 500 trở lên trong hai năm gần nhất.

Trường hợp không thành lập Phòng Đăng ký kinh doanh cấp huyện thì Ủy ban nhân dân cấp huyện giao Phòng Tài chính - Kế hoạch thực hiện nhiệm vụ đăng ký hộ kinh doanh quy định tại Điều 11 Nghị định này (sau đây gọi chung là cơ quan đăng ký kinh doanh cấp huyện).

2. Phòng Đăng ký kinh doanh cấp tỉnh và Phòng Đăng ký kinh doanh cấp huyện có tài khoản và con dấu riêng.

Điều 10. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng Đăng ký kinh doanh cấp tỉnh

1. Trực tiếp nhận hồ sơ đăng ký doanh nghiệp; xem xét tính hợp lệ của hồ sơ đăng ký doanh nghiệp và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký doanh nghiệp.

2. Phối hợp xây dựng, quản lý, vận hành Hệ thống thông tin đăng ký doanh nghiệp quốc gia; thực hiện việc chuyển đổi dữ liệu từ cơ sở dữ liệu về đăng ký kinh doanh tại địa phương sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp; cung cấp thông tin về đăng ký doanh nghiệp trong phạm vi địa phương cho Ủy ban nhân dân cấp tỉnh, Cục thuế địa phương, các cơ quan có liên quan, cho các tổ chức, cá nhân có yêu cầu.

3. Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh theo quy định tại điểm c khoản 1 Điều 163 Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo hàng năm của doanh nghiệp.

4. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo nội dung trong hồ sơ đăng ký doanh nghiệp; hướng dẫn cơ quan đăng ký kinh doanh cấp huyện về hồ sơ, trình tự, thủ tục đăng ký hộ kinh doanh; hướng dẫn doanh nghiệp và người thành lập doanh nghiệp về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp.

5. Yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp đối với doanh nghiệp trong các trường hợp quy định tại Điều 59 Nghị định này.

7. Đăng ký cho các loại hình khác theo quy định của pháp luật.

Điều 11. Nhiệm vụ, quyền hạn, trách nhiệm của cơ quan đăng ký kinh doanh cấp huyện

1. Trực tiếp nhận hồ sơ đăng ký hộ kinh doanh; xem xét tính hợp lệ của hồ sơ và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký hộ kinh doanh.

2. Phối hợp xây dựng, quản lý, vận hành hệ thống thông tin về hộ kinh doanh hoạt động trên phạm vi địa bàn; định kỳ báo cáo Ủy ban nhân dân cấp huyện, Phòng Đăng ký kinh doanh cấp tỉnh, cơ quan thuế cấp huyện về hộ kinh doanh trên địa bàn.

3. Trực tiếp kiểm tra hộ kinh doanh theo nội dung trong hồ sơ đăng ký trên phạm vi địa bàn; phối hợp với cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp; xác minh nội dung đăng ký doanh nghiệp, chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp trên phạm vi địa bàn theo yêu cầu của Phòng Đăng ký kinh doanh cấp tỉnh.

4. Yêu cầu hộ kinh doanh báo cáo tình hình kinh doanh khi cần thiết.

5. Yêu cầu hộ kinh doanh tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện hộ kinh doanh không có đủ điều kiện theo quy định của pháp luật, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh trong các trường hợp quy định tại Điều 61 Nghị định này.

7. Đăng ký cho các loại hình khác theo quy định của pháp luật.

Điều 12. Quản lý nhà nước về đăng ký doanh nghiệp

1. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư:

a) Ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành văn bản quy phạm pháp luật về đăng ký doanh nghiệp, đăng ký hộ kinh doanh, văn bản hướng dẫn về chuyên môn, nghiệp vụ, biểu mẫu, chế độ báo cáo phục vụ công tác đăng ký doanh nghiệp, đăng ký hộ kinh doanh và việc đăng ký qua mạng điện tử;

b) Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký doanh nghiệp cho cán bộ làm công tác đăng ký doanh nghiệp;

c) Tổ chức xây dựng, quản lý Hệ thống thông tin đăng ký doanh nghiệp quốc gia để hỗ trợ các nghiệp vụ về đăng ký doanh nghiệp trên phạm vi toàn quốc; cung cấp thông tin về đăng ký doanh nghiệp cho các cơ quan có liên quan của Chính phủ, cho tổ chức, cá nhân có yêu cầu; hướng dẫn các cơ quan đăng ký kinh doanh cấp tỉnh thực hiện việc chuyển đổi dữ liệu sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Kinh phí hoạt động và đầu tư phát triển Hệ thống thông tin đăng ký doanh nghiệp quốc gia được lấy từ nguồn ngân sách nhà nước và các nguồn khác;

d) Chủ trì, phối hợp với Bộ Tài chính trong việc kết nối giữa hệ thống thông tin về đăng ký doanh nghiệp và hệ thống thông tin về thuế;

đ) Phát hành ấn phẩm thông tin doanh nghiệp để thực hiện đăng thông tin về đăng ký doanh nghiệp, thành lập chi nhánh, văn phòng đại diện của doanh nghiệp trên toàn quốc;

e) Hợp tác quốc tế trong lĩnh vực đăng ký doanh nghiệp.

2. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Tài chính:

a) Phối hợp với Bộ Kế hoạch và Đầu tư trong việc kết nối giữa Hệ thống thông tin đăng ký doanh nghiệp quốc gia và hệ thống thông tin về thuế nhằm cung cấp mã số doanh nghiệp phục vụ đăng ký doanh nghiệp và trao đổi thông tin doanh nghiệp. Bộ Tài chính có trách nhiệm tạo mã số doanh nghiệp và chuyển cho Bộ Kế hoạch và Đầu tư để chuyển cho cơ quan đăng ký kinh doanh cấp tỉnh cấp cho doanh nghiệp;

b) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về chế độ thu và sử dụng lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh, đăng ký lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh và cung cấp thông tin về đăng ký doanh nghiệp.

3. Bộ Nội vụ phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn tổ chức bộ máy, biên chế cơ quan đăng ký kinh doanh cấp Trung ương, cấp tỉnh, cấp huyện; quy định tiêu chuẩn cán bộ làm công tác đăng ký kinh doanh và các chức danh quản lý trong hệ thống cơ quan đăng ký kinh doanh.

4. Bộ Công an chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn việc xác định nhân thân của người thành lập và quản lý doanh nghiệp.

5. Bộ Văn hóa, Thể thao và Du lịch có trách nhiệm ban hành văn bản hướng dẫn về việc đặt tên doanh nghiệp không vi phạm truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục của dân tộc và việc sử dụng tên danh nhân trong đặt tên doanh nghiệp.

6. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn về các ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó; công bố trên trang điện tử của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ danh mục các ngành, nghề kinh doanh có điều kiện và gửi cho Bộ Kế hoạch và Đầu tư để đưa lên Cổng thông tin đăng ký doanh nghiệp quốc gia.

7. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về doanh nghiệp và đăng ký doanh nghiệp theo quy định tại Điều 162 Luật Doanh nghiệp.

Chương III

ĐĂNG KÝ TÊN DOANH NGHIỆP

Điều 13. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng các chữ cái trong Bảng chữ cái tiếng Việt, có thể kèm theo các chữ cái F, J, Z, W, chữ số và ký hiệu, phát âm được và bao gồm hai thành tố sau đây:

a) Loại hình doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, cụm từ trách nhiệm hữu hạn có thể viết tắt là TNHH; công ty cổ phần, cụm từ cổ phần có thể viết tắt là CP; công ty hợp danh, cụm từ hợp danh có thể viết tắt là HD; doanh nghiệp tư nhân, cụm từ tư nhân có thể viết tắt là TN;

b) Tên riêng của doanh nghiệp.

2. Doanh nghiệp chỉ được sử dụng ngành, nghề kinh doanh, hình thức đầu tư để cấu thành tên riêng của doanh nghiệp nếu doanh nghiệp có đăng ký ngành, nghề đó hoặc thực hiện đầu tư theo hình thức đó.

3. Tên tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ quyết định.

Điều 14. Những điều cấm trong đặt tên doanh nghiệp

1. Không được đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp khác đã đăng ký trong phạm vi toàn quốc, trừ những doanh nghiệp đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, các doanh nghiệp đã giải thể. Quy định này được áp dụng kể từ ngày 01 tháng 01 năm 2011.

Kể từ ngày Nghị định này có hiệu lực thi hành đến ngày 31 tháng 12 năm 2010, việc chống trùng, nhầm lẫn tên doanh nghiệp được thực hiện trên phạm vi tỉnh, thành phố trực thuộc Trung ương.

2. Không được sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc, tên danh nhân để đặt tên riêng cho doanh nghiệp.

Điều 15. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là trường hợp tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là gây nhầm lẫn với tên của các doanh nghiệp khác:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu “&”; ký hiệu “-”; chữ “và”;

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp khác đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp khác đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi một hoặc một số số tự nhiên, số thứ tự hoặc một số chữ cái tiếng Việt (A, B, C…) ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ “tân” ngay trước, hoặc “mới” ngay sau tên của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bởi các từ “miền Bắc”, “miền Nam”, “miền Trung”, “miền Tây”, “miền Đông” hoặc các từ có ý nghĩa tương tự; trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

h) Tên riêng của doanh nghiệp trùng với tên riêng của doanh nghiệp đã đăng ký.

Điều 16. Các vấn đề khác liên quan đến đặt tên doanh nghiệp

1. Các doanh nghiệp đã đăng ký tên doanh nghiệp phù hợp với quy định tại Nghị định số 88/2006/NĐ-CP nhưng không phù hợp với quy định tại khoản 1 Điều 14 Nghị định này không bắt buộc phải đăng ký đổi tên. Khuyến khích và tạo điều kiện thuận lợi cho các doanh nghiệp có tên trùng và tên gây nhầm lẫn tự thương lượng với nhau để đăng ký đổi tên doanh nghiệp hoặc bổ sung tên địa danh để làm yếu tố phân biệt tên doanh nghiệp.

2. Trước khi đăng ký đặt tên doanh nghiệp, doanh nghiệp tham khảo tên các doanh nghiệp đang hoạt động lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

3. Cơ quan đăng ký kinh doanh có quyền chấp thuận hoặc từ chối tên dự kiến đăng ký của doanh nghiệp theo đúng quy định của pháp luật và quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

Điều 17. Xử lý đối với trường hợp tên doanh nghiệp vi phạm quy định về sở hữu công nghiệp

1. Không được sử dụng tên thương mại, nhãn hiệu, chỉ dẫn địa lý của tổ chức, cá nhân đã được bảo hộ để cấu thành tên riêng của doanh nghiệp, trừ trường hợp được sự chấp thuận của chủ sở hữu tên thương mại, nhãn hiệu, chỉ dẫn địa lý đó. Trước khi đăng ký đặt tên doanh nghiệp, doanh nghiệp có thể tham khảo các nhãn hiệu, chỉ dẫn địa lý đã đăng ký và được lưu giữ tại Cơ sở dữ liệu về nhãn hiệu và chỉ dẫn địa lý của Cục Sở hữu trí tuệ thuộc Bộ Khoa học và Công nghệ.

2. Căn cứ để xác định tên doanh nghiệp vi phạm quyền sở hữu công nghiệp được thực hiện theo các quy định của pháp luật về sở hữu trí tuệ.

Doanh nghiệp phải tự chịu trách nhiệm trước pháp luật nếu đặt tên doanh nghiệp vi phạm các quy định về sở hữu trí tuệ. Trường hợp tên của doanh nghiệp vi phạm các quy định về bảo hộ quyền sở hữu công nghiệp thì doanh nghiệp có tên vi phạm phải đăng ký đổi tên.

3. Chủ sở hữu công nghiệp có quyền đề nghị Cơ quan đăng ký kinh doanh yêu cầu doanh nghiệp có tên xâm phạm quyền sở hữu công nghiệp của mình phải thay đổi tên gọi cho phù hợp. Chủ sở hữu công nghiệp có nghĩa vụ cung cấp cho Cơ quan đăng ký kinh doanh các tài liệu cần thiết theo quy định tại khoản 4 Điều này.

4. Cơ quan đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp xâm phạm đổi tên doanh nghiệp khi nhận được thông báo của chủ sở hữu công nghiệp về việc quyền sở hữu công nghiệp bị vi phạm. Kèm theo thông báo của chủ sở hữu công nghiệp phải có:

a) Bản sao hợp lệ Văn bản kết luận của cơ quan có thẩm quyền về việc sử dụng tên doanh nghiệp là vi phạm quyền sở hữu công nghiệp;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký nhãn hiệu, Giấy chứng nhận đăng ký chỉ dẫn địa lý, bản trích lục Sổ đăng ký quốc gia về nhãn hiệu, chỉ dẫn địa lý do Cục Sở hữu trí tuệ cấp đối với nhãn hiệu, chỉ dẫn địa lý; bản sao hợp lệ Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam hoặc bản sao Công báo nhãn hiệu quốc tế của Tổ chức sở hữu trí tuệ thế giới hoặc công báo sở hữu công nghiệp có xác nhận của Cục sở hữu trí tuệ đối với nhãn hiệu đăng ký quốc tế; tài liệu chứng minh tên thương mại được sử dụng một cách hợp pháp, liên tục trong thời gian trước khi tên doanh nghiệp bị tranh chấp được đăng ký đối với tên thương mại.

5. Trong thời hạn mười ngày làm việc, kể từ ngày nhận được đầy đủ giấy tờ theo quy định tại khoản 4 Điều này, Cơ quan đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp có tên vi phạm đổi tên doanh nghiệp và làm thủ tục thay đổi tên trong thời hạn hai tháng, kể từ ngày ra Thông báo. Sau thời hạn trên, nếu doanh nghiệp không thay đổi tên theo yêu cầu, Cơ quan đăng ký kinh doanh thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật về sở hữu trí tuệ.

Điều 18. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh phải được viết bằng các chữ cái trong bảng chữ cái Tiếng Việt, có thể kèm theo các chữ cái F, J, Z, W, chữ số và ký hiệu, phát âm được.

2. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh phải mang tên doanh nghiệp đồng thời kèm theo cụm từ “Chi nhánh” đối với đăng ký thành lập chi nhánh, cụm từ “Văn phòng đại diện” đối với đăng ký thành lập văn phòng đại diện, hình thức tổ chức của địa điểm kinh doanh.

3. Đối với những doanh nghiệp nhà nước khi chuyển thành đơn vị hạch toán phụ thuộc do yêu cầu tổ chức lại thì được phép giữ nguyên tên doanh nghiệp nhà nước trước khi tổ chức lại.

Chương IV

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ DOANH NGHIỆP ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN

Điều 19. Hồ sơ đăng ký doanh nghiệp đối với doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký doanh nghiệp;

2. Bản sao hợp lệ của một trong các giấy tờ chứng thực cá nhân hợp pháp của chủ doanh nghiệp tư nhân quy định tại Điều 24 Nghị định này.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định;

4. Bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 20. Hồ sơ đăng ký doanh nghiệp đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần và công ty hợp danh

1. Giấy đề nghị đăng ký doanh nghiệp;

2. Dự thảo Điều lệ công ty. Dự thảo điều lệ công ty phải có đầy đủ chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của các thành viên hoặc người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của người đại diện theo pháp luật, của các cổ đông sáng lập hoặc người đại diện theo ủy quyền của cổ đông sáng lập đối với công ty cổ phần. Các thành viên, cổ đông sáng lập phải cùng nhau chịu trách nhiệm về sự phù hợp pháp luật của điều lệ công ty;

3. Danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty hợp danh; danh sách cổ đông sáng lập công ty cổ phần lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách thành viên hoặc danh sách cổ đông sáng lập phải có:

a) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này đối với trường hợp thành viên sáng lập hoặc cổ đông sáng lập là cá nhân;

b) Bản sao hợp lệ Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với trường hợp thành viên sáng lập hoặc cổ đông sáng lập là pháp nhân.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định;

5. Bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh đối với công ty hợp danh, của một hoặc một số cá nhân đối với công ty trách nhiệm hữu hạn, công ty cổ phần nếu công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 21. Hồ sơ đăng ký doanh nghiệp đối với công ty trách nhiệm hữu hạn một thành viên

1. Giấy đề nghị đăng ký doanh nghiệp;

2. Dự thảo Điều lệ công ty có đầy đủ chữ ký của chủ sở hữu công ty, người đại diện theo pháp luật đối với trường hợp chủ sở hữu là cá nhân; người đại diện theo ủy quyền, người đại diện theo pháp luật đối với chủ sở hữu công ty là tổ chức. Chủ sở hữu công ty phải chịu trách nhiệm về sự phù hợp pháp luật của điều lệ công ty;

3. Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là cá nhân hoặc Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, Điều lệ hoặc tài liệu tương đương khác của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là tổ chức (trừ trường hợp chủ sở hữu công ty là Nhà nước);

4. Danh sách người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách này phải có Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của từng đại diện theo ủy quyền.

Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 4 Điều 67 của Luật Doanh nghiệp;

5. Văn bản ủy quyền của chủ sở hữu cho người được ủy quyền đối với trường hợp chủ sở hữu công ty là tổ chức;

6. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định;

7. Bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định đối với công ty kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 22. Hồ sơ đăng ký doanh nghiệp đối với các công ty được thành lập trên cơ sở chia, tách, hợp nhất và đối với công ty nhận sáp nhập

1. Trường hợp chia công ty trách nhiệm hữu hạn, công ty cổ phần thành một số công ty cùng loại, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp phải có quyết định chia công ty theo quy định tại Điều 150 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc chia công ty và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty.

2. Trường hợp tách công ty trách nhiệm hữu hạn, công ty cổ phần để thành lập một hoặc một số công ty mới cùng loại, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp của công ty được tách phải có quyết định tách công ty theo quy định tại Điều 151 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc tách công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty.

3. Trường hợp hợp nhất một số công ty cùng loại thành một công ty mới, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp phải có hợp đồng hợp nhất công ty theo quy định tại Điều 152 của Luật Doanh nghiệp, biên bản họp và quyết định của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp và quyết định của Đại hội đồng cổ đông đối với công ty cổ phần về việc hợp nhất và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của các công ty bị hợp nhất.

4. Trường hợp sáp nhập một hoặc một số công ty vào một công ty khác cùng loại, ngoài giấy tờ quy định tại Chương V Nghị định này, trong hồ sơ đăng ký doanh nghiệp của công ty nhận sáp nhập phải có thêm hợp đồng sáp nhập theo quy định tại Điều 153 của Luật Doanh nghiệp, biên bản họp và quyết định của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc sáp nhập và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của công ty nhận sáp nhập và các công ty bị sáp nhập.

Việc đăng bố cáo thành lập doanh nghiệp mới thực hiện đồng thời với việc bố cáo chấm dứt hoạt động doanh nghiệp cũ cũng như việc giải quyết các quyền và nghĩa vụ có liên quan.

Điều 23. Hồ sơ đăng ký doanh nghiệp đối với các trường hợp chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi công ty TNHH một thành viên thành công ty TNHH hai thành viên trở lên, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 22 Luật Doanh nghiệp;

c) Danh sách thành viên theo mẫu do Bộ Kế hoạch và Đầu tư ban hành và bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của các thành viên công ty đối với trường hợp thành viên là cá nhân và bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đối với trường hợp thành viên công ty là tổ chức;

d) Hợp đồng chuyển nhượng hoặc giấy tờ xác nhận việc tặng cho một phần quyền sở hữu của công ty đối với trường hợp chủ sở hữu công ty chuyển nhượng, tặng cho một phần sở hữu của mình tại công ty cho một hoặc một số cá nhân khác; Quyết định của chủ sở hữu công ty về việc huy động thêm vốn góp đối với trường hợp công ty huy động thêm vốn góp từ một hoặc một số cá nhân khác.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

2. Trường hợp chuyển đổi công ty TNHH hai thành viên trở lên thành công ty TNHH một thành viên, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 22 Luật Doanh nghiệp;

c) Bản sao hợp lệ quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương đối với trường hợp chủ sở hữu là tổ chức hoặc bản sao một trong các giấy tờ chứng thực cá nhân khác quy định tại Điều 24 Nghị định này đối với trường hợp chủ sở hữu là cá nhân;

d) Danh sách người đại diện theo ủy quyền đối với Công ty TNHH một thành viên được tổ chức theo quy định tại khoản 3 Điều 67 Luật Doanh nghiệp; bản sao một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền đối với trường hợp Công ty TNHH một thành viên được tổ chức theo quy định tại khoản 4 Điều 67 Luật Doanh nghiệp.

đ) Hợp đồng chuyển nhượng phần vốn góp trong công ty;

e) Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên về việc chuyển đổi loại hình công ty.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

3. Trường hợp chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty;

c) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế, thời hạn thanh toán; danh sách người lao động hiện có; danh sách các hợp đồng chưa thanh lý;

d) Danh sách thành viên theo quy định tại Điều 23 của Luật Doanh nghiệp đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên; bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của các thành viên công ty đối với trường hợp thành viên là cá nhân và bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đối với trường hợp thành viên công ty là tổ chức;

đ) Văn bản cam kết của chủ doanh nghiệp tư nhân về việc chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

e) Văn bản thỏa thuận với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

g) Văn bản cam kết của chủ doanh nghiệp tư nhân hoặc thỏa thuận giữa chủ doanh nghiệp tư nhân và các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của doanh nghiệp được chuyển đổi.

4. Trường hợp chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần và ngược lại, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Quyết định của chủ sở hữu công ty hoặc Quyết định và Biên bản họp của Hội đồng thành viên hoặc Đại hội đồng cổ đông về việc chuyển đổi công ty;

c) Điều lệ công ty sau khi chuyển đổi;

d) Danh sách thành viên hoặc danh sách cổ đông sáng lập hoặc cổ đông phổ thông và các giấy tờ theo quy định tại khoản 3 Điều 19 của Luật Doanh nghiệp;

đ) Hợp đồng chuyển nhượng phần vốn góp hoặc thỏa thuận góp vốn đầu tư.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

Điều 24. Các giấy tờ chứng thực cá nhân trong hồ sơ đăng ký doanh nghiệp

1. Giấy chứng minh nhân dân còn hiệu lực hoặc Hộ chiếu còn hiệu lực đối với công dân Việt Nam.

2. Một trong số các giấy tờ còn hiệu lực đối với người Việt Nam định cư ở nước ngoài sau đây:

a) Hộ chiếu Việt Nam;

b) Hộ chiếu nước ngoài (hoặc giấy tờ có giá trị thay thế hộ chiếu nước ngoài) và một trong các giấy tờ chứng minh người gốc Việt Nam ở nước ngoài.

3. Giấy đăng ký tạm trú do cơ quan có thẩm quyền của Việt Nam cấp và Hộ chiếu còn hiệu lực đối với người nước ngoài thường trú tại Việt Nam.

4. Hộ chiếu còn hiệu lực đối với người nước ngoài không thường trú tại Việt Nam.

Điều 25. Tiếp nhận hồ sơ đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp hoặc người đại diện theo ủy quyền nộp hồ sơ theo quy định tại Nghị định này tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Hồ sơ đăng ký doanh nghiệp được tiếp nhận để nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia khi:

a) Có đủ giấy tờ theo quy định tại Nghị định này;

b) Tên doanh nghiệp đã được điền vào Giấy đề nghị đăng ký doanh nghiệp hoặc Giấy đề nghị chuyển đổi doanh nghiệp;

c) Có địa chỉ liên lạc của người nộp hồ sơ đăng ký doanh nghiệp;

d) Đã nộp lệ phí đăng ký doanh nghiệp theo quy định.

3. Sau khi tiếp nhận hồ sơ, Phòng Đăng ký kinh doanh phải trao Giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ.

4. Sau khi tiếp nhận hồ sơ đăng ký doanh nghiệp, Phòng đăng ký kinh doanh kiểm tra tính hợp lệ của hồ sơ và nhập đầy đủ, chính xác thông tin trong hồ sơ đăng ký doanh nghiệp vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

Trường hợp hồ sơ chưa hợp lệ hoặc tên doanh nghiệp yêu cầu đăng ký không đúng theo quy định, Phòng Đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập doanh nghiệp trong thời hạn năm ngày làm việc, kể từ ngày tiếp nhận hồ sơ.

Trường hợp đăng ký doanh nghiệp qua mạng điện tử, cơ quan đăng ký kinh doanh thông báo qua mạng điện tử cho cá nhân, tổ chức đã đăng ký doanh nghiệp thời điểm trả kết quả đăng ký doanh nghiệp hoặc các nội dung cần bổ sung, sửa đổi (nếu có).

Điều 26. Quy trình phối hợp tạo và cấp mã số doanh nghiệp

Khi hồ sơ đăng ký doanh nghiệp đủ điều kiện để được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định, thông tin về hồ sơ đăng ký doanh nghiệp được chuyển sang cơ sở dữ liệu của Tổng cục Thuế (Bộ Tài chính). Trong thời hạn hai ngày làm việc, kể từ ngày nhận được thông tin từ Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, Tổng cục Thuế có trách nhiệm tạo mã số doanh nghiệp và chuyển mã số doanh nghiệp sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp để Phòng đăng ký kinh doanh cấp tỉnh cấp cho doanh nghiệp. Thông tin về việc cấp Giấy chứng nhận đăng ký doanh nghiệp sẽ được chuyển sang Tổng cục Thuế.

Trường hợp Tổng cục Thuế từ chối cấp mã số cho doanh nghiệp thì phải gửi thông báo cho Bộ Kế hoạch và Đầu tư, trong đó nói rõ lý do từ chối để chuyển cho cơ quan đăng ký kinh doanh cấp tỉnh thông báo cho doanh nghiệp.

Điều 27. Đăng ký doanh nghiệp qua mạng điện tử

1. Đăng ký doanh nghiệp qua mạng điện tử là việc người thành lập doanh nghiệp thực hiện việc đăng ký doanh nghiệp thông qua Cổng thông tin đăng ký doanh nghiệp quốc gia.

2. Phòng đăng ký kinh doanh tiếp nhận hồ sơ, xem xét hồ sơ, hướng dẫn sửa đổi, bổ sung hồ sơ và thông báo kết quả giải quyết thủ tục đăng ký doanh nghiệp qua Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

3. Trường hợp người thành lập doanh nghiệp chưa có chữ ký điện tử, việc đăng ký doanh nghiệp qua mạng điện tử có thể được thực hiện theo quy trình sau: sau khi hồ sơ đăng ký doanh nghiệp được chấp thuận trên Hệ thống thông tin đăng ký doanh nghiệp quốc gia, doanh nghiệp sẽ in Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử từ Hệ thống này. Người đại diện theo pháp luật của doanh nghiệp ký tên vào Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử và gửi đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Sau khi nhận được Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử của doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh xem xét cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

4. Hồ sơ đăng ký doanh nghiệp nộp qua Cổng thông tin đăng ký doanh nghiệp quốc gia có giá trị pháp lý như hồ sơ nộp bằng bản giấy.

Điều 28. Thời hạn cấp Giấy chứng nhận đăng ký doanh nghiệp

1. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp, đăng ký thay đổi nội dung đăng ký doanh nghiệp, chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp, đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh của doanh nghiệp.

2. Nếu quá thời hạn trên mà không được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp thì người thành lập doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 29. Cấp Giấy chứng nhận đăng ký doanh nghiệp

1. Doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp khi có đủ các điều kiện theo quy định tại Điều 24 của Luật Doanh nghiệp.

2. Doanh nghiệp có thể nhận Giấy chứng nhận đăng ký doanh nghiệp trực tiếp tại Cơ quan đăng ký kinh doanh hoặc đăng ký và trả phí để nhận Giấy chứng nhận đăng ký doanh nghiệp qua dịch vụ chuyển phát.

3. Kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp có quyền hoạt động kinh doanh, trừ trường hợp kinh doanh ngành, nghề yêu cầu phải có điều kiện.

4. Doanh nghiệp có quyền yêu cầu Cơ quan đăng ký kinh doanh cấp bản sao Giấy chứng nhận đăng ký doanh nghiệp và phải trả phí theo quy định.

5. Khi được cấp Giấy chứng nhận đăng ký doanh nghiệp mới trong trường hợp đăng ký thay đổi nội dung đăng ký doanh nghiệp, doanh nghiệp phải nộp lại Giấy chứng nhận đăng ký doanh nghiệp cũ hoặc Giấy chứng nhận đăng ký kinh doanh cũ hoặc giấy tờ tương đương khác.

Điều 30. Hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp thì doanh nghiệp có quyền gửi thông báo yêu cầu cơ quan đăng ký kinh doanh hiệu đính nội dung trong Giấy chứng nhận đăng ký doanh nghiệp cho phù hợp với hồ sơ đăng ký doanh nghiệp đã nộp.

2. Cơ quan đăng ký kinh doanh nhận thông báo, kiểm tra hồ sơ và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp trong thời hạn hai ngày làm việc, kể từ ngày nhận được thông báo nếu thông tin trong thông báo của doanh nghiệp là chính xác.

Điều 31. Cung cấp thông tin về nội dung đăng ký doanh nghiệp

1. Định kỳ vào tuần thứ hai hàng tháng, Phòng Đăng ký kinh doanh cấp tỉnh gửi danh sách kèm thông tin về các doanh nghiệp đã đăng ký trong tháng trước đó đến cơ quan quản lý ngành kinh tế kỹ thuật cùng cấp, cơ quan đăng ký kinh doanh cấp huyện. Ở những nơi có điều kiện về cơ sở hạ tầng công nghệ thông tin thì có thể thực hiện việc trao đổi thông tin về đăng ký doanh nghiệp qua mạng điện tử.

2. Các tổ chức, cá nhân có thể đề nghị cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký doanh nghiệp lưu giữ tại Hệ thống thông tin đăng ký doanh nghiệp quốc gia và phải trả phí theo quy định.

Điều 32. Lệ phí đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp phải nộp lệ phí đăng ký doanh nghiệp tại thời điểm nộp hồ sơ đăng ký doanh nghiệp. Lệ phí đăng ký doanh nghiệp có thể được nộp trực tiếp tại cơ quan đăng ký kinh doanh hoặc chuyển vào tài khoản của cơ quan đăng ký kinh doanh. Lệ phí đăng ký doanh nghiệp sẽ không được hoàn trả cho doanh nghiệp trong trường hợp doanh nghiệp không được cấp Giấy chứng nhận đăng ký doanh nghiệp.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn mức lệ phí và việc sử dụng lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh, đảm bảo bù đắp một phần chi phí cho hoạt động của cơ quan đăng ký kinh doanh. Tỷ lệ trích để lại cho cơ quan đăng ký kinh doanh không thấp hơn 50% tổng số tiền thu được từ lệ phí đăng ký doanh nghiệp. Mức lệ phí đăng ký doanh nghiệp được thực hiện thống nhất trên toàn quốc.

Điều 33. Đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh

1. Hồ sơ đăng ký hoạt động chi nhánh, văn phòng đại diện:

Khi thành lập chi nhánh, văn phòng đại diện, doanh nghiệp phải gửi thông báo lập chi nhánh, văn phòng đại diện tới Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện. Nội dung thông báo gồm:

a) Mã số doanh nghiệp;

b) Tên và địa chỉ trụ sở chính của doanh nghiệp;

c) Tên chi nhánh, văn phòng đại diện dự định thành lập;

d) Địa chỉ trụ sở chi nhánh, văn phòng đại diện;

đ) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

e) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo quy định tại khoản này, phải có:

- Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty hoặc Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc thành lập chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ quyết định bổ nhiệm người đứng đầu chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

Đối với chi nhánh kinh doanh các ngành, nghề phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của người đứng đầu chi nhánh hoặc của cá nhân khác theo quy định của pháp luật chuyên ngành.

2. Thông báo lập địa điểm kinh doanh:

Địa điểm kinh doanh của doanh nghiệp có thể ở ngoài địa chỉ đăng ký trụ sở chính. Doanh nghiệp chỉ được đặt địa điểm kinh doanh tại tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính hoặc đặt chi nhánh. Trong thời hạn mười ngày làm việc, kể từ ngày quyết định lập địa điểm kinh doanh, doanh nghiệp gửi thông báo nơi đặt địa điểm kinh doanh đến Phòng Đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm:

a) Mã số doanh nghiệp;

b) Tên và địa chỉ trụ sở chính của doanh nghiệp hoặc tên và địa chỉ chi nhánh (trường hợp địa điểm kinh doanh trực thuộc chi nhánh);

c) Tên, địa chỉ địa điểm kinh doanh;

d) Lĩnh vực hoạt động của địa điểm kinh doanh;

đ) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người đứng đầu địa điểm kinh doanh;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

3. Sau khi nhận được hồ sơ hợp lệ của doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để yêu cầu mã số chi nhánh, văn phòng đại diện, địa điểm kinh doanh, sau đó cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, hoặc ghi bổ sung địa điểm kinh doanh vào Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh của doanh nghiệp.

4. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính thì trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký doanh nghiệp và được cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

5. Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn ba mươi ngày làm việc, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Kèm theo thông báo phải có bản sao hợp lệ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc giấy tờ tương đương để bổ sung vào hồ sơ đăng ký doanh nghiệp và được cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

Chương V

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THAY ĐỔI NỘI DUNG

ĐĂNG KÝ DOANH NGHIỆP

Điều 34. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1. Trường hợp thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo bao gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có vốn pháp định thì phải có thêm văn bản xác nhận vốn pháp định của cơ quan có thẩm quyền.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định của pháp luật chuyên ngành.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc bổ sung, thay đổi ngành, nghề kinh doanh. Quyết định, biên bản họp phải ghi rõ những nội dung được thay đổi trong Điều lệ công ty.

2. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký bổ sung, thay đổi ngành, nghề kinh doanh cho doanh nghiệp.

Điều 35. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp

1. Trước khi đăng ký thay đổi địa chỉ trụ sở chính, doanh nghiệp phải thực hiện các thủ tục với cơ quan thuế liên quan đến việc chuyển địa điểm theo quy định của pháp luật về thuế.

2. Trường hợp chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đã đăng ký, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi địa chỉ trụ sở chính cho doanh nghiệp.

3. Trường hợp chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh, thành phố khác, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi dự định đặt trụ sở mới. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo gửi đến Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới phải có bản sao Điều lệ đã sửa đổi của công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, danh sách người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh; quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới trao giấy biên nhận, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Trong thời hạn năm ngày làm việc, kể từ ngày cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp, Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở mới phải gửi bản sao Giấy chứng nhận đăng ký doanh nghiệp mới đến Phòng Đăng ký kinh doanh nơi trước đây doanh nghiệp đã đăng ký.

4. Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 36. Đăng ký đổi tên doanh nghiệp

1. Trường hợp đổi tên, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp. Nội dung Thông báo gồm:

a) Tên hiện tại, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên dự kiến thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

2. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký đổi tên doanh nghiệp nếu tên dự kiến của doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

3. Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 37. Đăng ký thay đổi thành viên hợp danh

Trường hợp tiếp nhận thành viên hợp danh mới, chấm dứt tư cách thành viên hợp danh theo các khoản 1, 2 và 3 Điều 138 của Luật Doanh nghiệp, công ty hợp danh gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú của thành viên hợp danh mới, của thành viên bị chấm dứt tư cách thành viên hợp danh;

3. Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được ủy quyền, trừ thành viên bị chấm dứt tư cách thành viên hợp danh;

4. Những nội dung được sửa đổi trong Điều lệ công ty.

Kèm theo Thông báo phải có bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên hợp danh mới.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên hợp danh cho công ty.

Điều 38. Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần

Trường hợp thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, chức danh, địa chỉ thường trú của người đang là đại diện theo pháp luật của công ty và của người thay thế làm đại diện theo pháp luật của công ty;

3. Họ, tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, chủ sở hữu công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc Chủ tịch Hội đồng quản trị của công ty bỏ trốn khỏi nơi cư trú, bị tạm giam, bị bệnh tâm thần hoặc các bệnh khác mà không thể nhận thức, làm chủ được bản thân hoặc từ chối ký tên vào thông báo của công ty thì phải có họ, tên và chữ ký của các thành viên Hội đồng thành viên, chủ sở hữu công ty hoặc các thành viên Hội đồng quản trị đã tham dự và biểu quyết nhất trí về việc thay đổi người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần trong trường hợp việc thay đổi người đại diện theo pháp luật của công ty làm thay đổi nội dung điều lệ công ty, của Hội đồng quản trị đối với công ty cổ phần trong trường hợp việc thay đổi người đại diện theo pháp luật của công ty không làm thay đổi nội dung điều lệ công ty; Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi người đại diện theo pháp luật; bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người thay thế làm đại diện theo pháp luật của công ty.

Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần.

Điều 39. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân

Trường hợp tăng, giảm vốn đầu tư đã đăng ký, chủ doanh nghiệp tư nhân phải gửi Thông báo về việc thay đổi vốn tới Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

2. Mức vốn đầu tư đã đăng ký, mức vốn đăng ký thay đổi và thời điểm thay đổi vốn đầu tư;

3. Họ, tên, chữ ký của chủ doanh nghiệp tư nhân.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi vốn đầu tư cho doanh nghiệp.

Điều 40. Đăng ký thay đổi vốn điều lệ, thay đổi tỷ lệ vốn góp

1. Trường hợp công ty tăng, giảm vốn điều lệ hoặc thay đổi tỷ lệ vốn góp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này hoặc số quyết định thành lập, mã số doanh nghiệp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu và người được ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần, của thành viên hợp danh đối với công ty hợp danh;

c) Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được ủy quyền của từng đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp;

d) Vốn điều lệ đã đăng ký và vốn điều lệ dự định thay đổi; thời điểm và hình thức tăng giảm vốn;

đ) Họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của công ty hoặc thành viên hợp danh được ủy quyền đối với công ty hợp danh và Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị đối với công ty cổ phần.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi vốn điều lệ của công ty. Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Đối với trường hợp giảm vốn điều lệ, doanh nghiệp phải cam kết bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn, kèm theo thông báo phải có thêm báo cáo tài chính của công ty tại kỳ gần nhất với thời điểm quyết định giảm vốn điều lệ. Đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50%, báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký tăng, giảm vốn cho công ty.

2. Không thực hiện việc đăng ký giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Trường hợp giảm vốn điều lệ đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, doanh nghiệp chỉ được đăng ký giảm vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

4. Vốn điều lệ công ty cổ phần không bao gồm giá trị của số cổ phần được quyền chào bán.

Điều 41. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần

1. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần trong trường hợp quy định tại khoản 3 Điều 84 của Luật Doanh nghiệp:

Công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cổ đông sáng lập là cá nhân không thực hiện cam kết góp vốn và phần vốn chưa góp của cổ đông đó;

c) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc quyết định thành lập đối với tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân là người nhận góp bù và phần vốn góp sau khi góp bù;

d) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập do không thực hiện cam kết góp vốn; danh sách các cổ đông sáng lập khi đã thay đổi; bản sao quyết định thành lập, Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân là người nhận góp bù.

Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập cho công ty.

2. Đăng ký thay đổi cổ đông sáng lập trong trường hợp được quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp.

Công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc số quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cổ đông sáng lập là cá nhân, phần vốn góp của người chuyển nhượng và người nhận chuyển nhượng;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập; danh sách các cổ đông sáng lập khi đã thay đổi; hợp đồng chuyển nhượng cổ phần và các giấy tờ chứng thực việc hoàn tất chuyển nhượng; bản sao quyết định thành lập, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với cổ đông sáng lập nhận chuyển nhượng là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của cổ đông sáng lập nhận chuyển nhượng là cá nhân. Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập cho công ty.

3. Đăng ký thay đổi cổ đông sáng lập do tặng cho cổ phần:

Việc đăng ký thay đổi cổ đông sáng lập trong trường hợp tặng cho cổ phần được thực hiện như quy định đối với trường hợp đăng ký cổ đông sáng lập do chuyển nhượng cổ phần, trong đó, hợp đồng chuyển nhượng và các giấy tờ chứng thực hoàn tất việc chuyển nhượng được thay bằng hợp đồng tặng cho cổ phần.

Điều 42. Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Trường hợp tiếp nhận thành viên mới, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính đối với thành viên là tổ chức; họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới;

c) Phần vốn góp đã thay đổi của các thành viên sau khi tiếp nhận thành viên mới;

d) Vốn điều lệ của công ty sau khi tiếp nhận thành viên mới;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên về việc tiếp nhận thành viên mới; giấy tờ xác nhận việc góp vốn của thành viên mới của công ty; bản sao quyết định thành lập; bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với thành viên là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên là cá nhân. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên, đăng ký tăng vốn điều lệ cho công ty.

2. Trường hợp thay đổi thành viên do chuyển nhượng phần vốn góp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân; phần vốn góp của người chuyển nhượng và của người nhận chuyển nhượng;

c) Phần vốn góp của các thành viên sau khi chuyển nhượng;

d) Thời điểm thực hiện chuyển nhượng;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có hợp đồng chuyển nhượng và các giấy tờ chứng thực đã hoàn tất việc chuyển nhượng có xác nhận của công ty; bản sao quyết định thành lập, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với thành viên mới là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên mới là cá nhân.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

3. Trường hợp thay đổi thành viên do thừa kế, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp quy định tại Điều 24 Nghị định này, quốc tịch, phần vốn góp của thành viên để lại thừa kế và của từng người nhận thừa kế;

c) Thời điểm thừa kế;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có văn bản chứng nhận việc thừa kế hợp pháp của người nhận thừa kế; bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người thừa kế.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

4. Trường hợp đăng ký thay đổi thành viên do có thành viên không thực hiện cam kết góp vốn theo quy định tại khoản 3 Điều 39 của Luật Doanh nghiệp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, quốc tịch, phần vốn góp của thành viên không thực hiện cam kết góp vốn và của người nhận góp bù;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp Hội đồng thành viên về việc thay đổi thành viên do không thực hiện cam kết góp vốn, danh sách các thành viên còn lại của công ty. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

5. Đăng ký thay đổi thành viên do tặng cho phần vốn góp:

Việc đăng ký thay đổi thành viên trường hợp tặng cho phần vốn góp thực hiện như đối với trường hợp đăng ký thay đổi thành viên do chuyển nhượng phần vốn góp, trong đó, hợp đồng chuyển nhượng và các giấy tờ chứng thực hoàn tất việc chuyển nhượng được thay bằng hợp đồng tặng cho phần vốn góp.

Điều 43. Đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên

Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân hoặc một tổ chức thì người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty. Hồ sơ đăng ký thay đổi bao gồm:

1. Thông báo thay đổi nội dung đăng ký doanh nghiệp do chủ sở hữu hoặc đại diện theo pháp luật của chủ sở hữu cũ và chủ sở hữu mới hoặc đại diện theo pháp luật của chủ sở hữu mới ký.

2. Bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người nhận chuyển nhượng trong trường hợp người nhận chuyển nhượng là cá nhân hoặc bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc quyết định thành lập trong trường hợp người nhận chuyển nhượng là tổ chức; bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền.

3. Điều lệ sửa đổi, bổ sung của công ty;

4. Hợp đồng chuyển nhượng vốn và các giấy tờ chứng minh hoàn tất việc chuyển nhượng vốn.

Khi nhận hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi chủ sở hữu công ty.

Điều 44. Đăng ký thay đổi chủ doanh nghiệp tư nhân trong trường hợp bán, tặng cho doanh nghiệp, chủ doanh nghiệp chết, mất tích

Trường hợp chủ doanh nghiệp tư nhân bán, tặng cho doanh nghiệp hoặc chủ doanh nghiệp tư nhân chết, mất tích thì người mua, người được tặng cho, người được thừa kế phải đăng ký thay đổi chủ doanh nghiệp tư nhân. Hồ sơ đăng ký thay đổi bao gồm:

1. Thông báo thay đổi chủ doanh nghiệp tư nhân có chữ ký của người bán, người tặng cho và người mua, người được tặng cho doanh nghiệp tư nhân đối với trường hợp bán, tặng cho doanh nghiệp tư nhân; chữ ký của người được thừa kế đối với trường hợp chủ doanh nghiệp tư nhân chết, mất tích.

2. Bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người mua, người được tặng cho doanh nghiệp tư nhân, người thừa kế.

3. Hợp đồng mua bán, hợp đồng tặng cho doanh nghiệp và các giấy tờ chứng minh hoàn tất việc chuyển nhượng, tặng cho đối với trường hợp bán, tặng cho doanh nghiệp tư nhân; Giấy chứng tử, Tuyên bố mất tích của Tòa án đối với chủ doanh nghiệp tư nhân trong trường hợp chủ doanh nghiệp tư nhân chết, mất tích, văn bản xác nhận quyền thừa kế hợp pháp của người được thừa kế.

Khi nhận được hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi chủ doanh nghiệp tư nhân.

Điều 45. Đăng ký thay đổi nội dung đăng ký thuế

1. Trường hợp doanh nghiệp thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh thì doanh nghiệp gửi Thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp và ngày cấp Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký thuế hoặc Giấy chứng nhận đăng ký doanh nghiệp;

b) Nội dung thay đổi thông tin đăng ký thuế.

2. Cơ quan đăng ký kinh doanh nhận Thông báo, nhập dữ liệu vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để chuyển thông tin sang cơ sở dữ liệu của Tổng cục Thuế đồng thời lưu Thông báo vào hồ sơ đăng ký doanh nghiệp.

Điều 46. Đăng ký thay đổi nội dung đăng ký doanh nghiệp, đăng ký hoạt động theo quyết định của Tòa án

Trường hợp có thay đổi nội dung đăng ký doanh nghiệp, đăng ký hoạt động theo quyết định của Tòa án thì doanh nghiệp phải đăng ký thay đổi. Hồ sơ đăng ký phải có bản sao hợp lệ bản án, quyết định của Tòa án đã có hiệu lực pháp luật.

Điều 47. Đăng ký thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện địa điểm kinh doanh, thông báo chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Khi thay đổi các nội dung đã đăng ký của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để được đổi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện.

2. Trường hợp chuyển trụ sở chi nhánh, văn phòng đại diện sang tỉnh, thành phố trực thuộc Trung ương khác nơi chi nhánh, văn phòng đại diện đã đăng ký, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi chi nhánh, văn phòng đại diện dự định chuyển đến và Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện. Phòng đăng ký kinh doanh cấp tỉnh nơi chi nhánh, văn phòng đại diện dự định chuyển đến nhận thông báo và cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện.

3. Khi chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo đến cơ quan đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện hoặc nơi doanh nghiệp đã thông báo lập địa điểm kinh doanh. Cơ quan đăng ký kinh doanh nhận Thông báo và làm thủ tục thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc xóa địa điểm kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện.

Điều 48. Quyền khiếu nại của doanh nghiệp

Sau thời hạn năm ngày làm việc, kể cả ngày gửi Thông báo về việc thay đổi nội dung đăng ký doanh nghiệp đến Phòng Đăng ký kinh doanh mà doanh nghiệp không được đăng ký thay đổi nội dung đăng ký doanh nghiệp như quy định hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp từ Phòng Đăng ký kinh doanh, thì doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐĂNG KÝ HỘ KINH DOANH

Điều 49. Hộ kinh doanh

1. Hộ kinh doanh do một cá nhân là công dân Việt Nam hoặc một nhóm người hoặc một hộ gia đình làm chủ, chỉ được đăng ký kinh doanh tại một địa điểm, sử dụng không quá mười lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2. Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, buôn chuyến, kinh doanh lưu động, làm dịch vụ có thu nhập thấp không phải đăng ký, trừ trường hợp kinh doanh các ngành, nghề có điều kiện. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mức thu nhập thấp áp dụng trên phạm vi địa phương.

3. Hộ kinh doanh có sử dụng thường xuyên hơn mười lao động phải chuyển đổi sang hoạt động theo hình thức doanh nghiệp.

Điều 50. Quyền thành lập hộ kinh doanh và nghĩa vụ đăng ký của hộ kinh doanh

1. Công dân Việt Nam đủ 18 tuổi, có năng lực pháp luật và năng lực hành vi dân sự đầy đủ; các hộ gia đình có quyền thành lập hộ kinh doanh và có nghĩa vụ đăng ký hộ kinh doanh theo quy định tại Chương này.

2. Cá nhân, hộ gia đình quy định tại khoản 1 Điều này chỉ được đăng ký một hộ kinh doanh trong phạm vi toàn quốc.

Điều 51. Giấy chứng nhận đăng ký hộ kinh doanh

1. Giấy chứng nhận đăng ký hộ kinh doanh được cấp cho hộ kinh doanh thành lập và hoạt động theo quy định tại Nghị định này.

2. Giấy chứng nhận đăng ký hộ kinh doanh được cấp trên cơ sở thông tin trong hồ sơ đăng ký hộ kinh doanh do người thành lập hộ kinh doanh tự khai và tự chịu trách nhiệm.

Điều 52. Trình tự, thủ tục đăng ký hộ kinh doanh

1. Cá nhân, nhóm cá nhân hoặc người đại diện hộ gia đình gửi Giấy đề nghị đăng ký hộ kinh doanh đến cơ quan Đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh. Nội dung Giấy đề nghị đăng ký hộ kinh doanh gồm:

a) Tên hộ kinh doanh, địa chỉ địa điểm kinh doanh;

b) Ngành, nghề kinh doanh;

c) Số vốn kinh doanh;

d) Họ, tên, số và ngày cấp Giấy chứng minh nhân dân, địa chỉ nơi cư trú và chữ ký của các cá nhân thành lập hộ kinh doanh đối với hộ kinh doanh do nhóm cá nhân thành lập, của cá nhân đối với hộ kinh doanh do cá nhân thành lập hoặc đại diện hộ gia đình đối với trường hợp hộ kinh doanh do hộ gia đình thành lập.

Kèm theo Giấy đề nghị đăng ký hộ kinh doanh phải có bản sao Giấy chứng minh nhân dân của các cá nhân tham gia hộ kinh doanh hoặc người đại diện hộ gia đình và Biên bản họp nhóm cá nhân về việc thành lập hộ kinh doanh đối với trường hợp hộ kinh doanh do một nhóm cá nhân thành lập.

Đối với những ngành, nghề phải có chứng chỉ hành nghề, thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình.

Đối với những ngành, nghề phải có vốn pháp định thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền.

2. Khi tiếp nhận hồ sơ, cơ quan đăng ký kinh doanh cấp huyện trao Giấy biên nhận và cấp Giấy chứng nhận đăng ký hộ kinh doanh cho hộ kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên hộ kinh doanh dự định đăng ký phù hợp quy định tại Điều 56 Nghị định này;

c) Nộp đủ lệ phí đăng ký theo quy định.

Trường hợp hồ sơ không hợp lệ, trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập hộ kinh doanh.

3. Nếu sau năm ngày làm việc, kể từ ngày nộp hồ sơ đăng ký hộ kinh doanh mà không nhận được Giấy chứng nhận đăng ký hộ kinh doanh hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh thì người đăng ký hộ kinh doanh có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

4. Định kỳ vào tuần thứ nhất hàng tháng, cơ quan đăng ký kinh doanh cấp huyện gửi danh sách hộ kinh doanh đã đăng ký tháng trước cho cơ quan thuế cùng cấp, Phòng Đăng ký kinh doanh và cơ quan quản lý ngành kinh tế - kỹ thuật cấp tỉnh.

Điều 53. Thời điểm kinh doanh

Hộ kinh doanh có quyền hoạt động kinh doanh kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 54. Địa điểm kinh doanh của hộ kinh doanh

Đối với hộ kinh doanh buôn chuyến, kinh doanh lưu động thì phải chọn một địa điểm cố định để đăng ký hộ kinh doanh. Địa điểm này có thể là nơi đăng ký hộ khẩu thường trú, nơi đăng ký tạm trú hoặc địa điểm thường xuyên kinh doanh nhất, nơi đặt địa điểm thu mua giao dịch. Hộ kinh doanh buôn chuyến, kinh doanh lưu động được phép kinh doanh ngoài địa điểm đã đăng ký với cơ quan đăng ký kinh doanh nhưng phải thông báo cho cơ quan thuế, cơ quan quản lý thị trường nơi đăng ký trụ sở và nơi tiến hành hoạt động kinh doanh.

Điều 55. Đăng ký thay đổi nội dung đăng ký hộ kinh doanh

1. Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh thông báo nội dung thay đổi với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký.

2. Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý. Thời gian tạm ngừng kinh doanh không được quá một năm.

3. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh phải nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký, đồng thời thanh toán đầy đủ các khoản nợ, gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện.

Điều 56. Đặt tên hộ kinh doanh

1. Hộ kinh doanh có tên gọi riêng. Tên hộ kinh doanh bao gồm hai thành tố sau đây:

a) Loại hình “Hộ kinh doanh”;

b) Tên riêng của hộ kinh doanh.

Tên riêng phải viết được bằng tiếng Việt, có thể kèm theo chữ số, ký hiệu và phát âm được.

2. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc để đặt tên riêng cho hộ kinh doanh.

3. Tên riêng hộ kinh doanh không được trùng với tên riêng của hộ kinh doanh đã đăng ký trong phạm vi huyện.

Chương VII

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TẠM NGỪNG KINH DOANH, CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP, GIẤY CHỨNG NHẬN ĐĂNG KÝ HỘ KINH DOANH

Điều 57. Tạm ngừng kinh doanh

Doanh nghiệp, hộ kinh doanh tạm ngừng kinh doanh phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh nơi doanh nghiệp, hộ kinh doanh đã đăng ký và cơ quan thuế ít nhất mười năm ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, mã số doanh nghiệp và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác đối với doanh nghiệp; Giấy chứng nhận đăng ký hộ kinh doanh đối với hộ kinh doanh.

2. Ngành, nghề kinh doanh.

3. Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng. Thời hạn tạm ngừng kinh doanh ghi trong thông báo không được quá một năm. Sau khi hết thời hạn đã thông báo, nếu doanh nghiệp, hộ kinh doanh vẫn tiếp tục tạm ngừng kinh doanh thì phải thông báo tiếp cho cơ quan đăng ký kinh doanh. Tổng thời gian tạm ngừng kinh doanh liên tiếp không được quá hai năm.

4. Lý do tạm ngừng kinh doanh.

5. Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp hoặc của đại diện hộ kinh doanh.

Kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh.

Phòng Đăng ký kinh doanh nhận thông báo của doanh nghiệp, nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để theo dõi.

Cơ quan đăng ký kinh doanh cấp huyện nhận thông báo của hộ kinh doanh, lưu vào hồ sơ đăng ký hộ kinh doanh để theo dõi.

Điều 58. Cấp lại Giấy chứng nhận đăng ký doanh nghiệp

Trường hợp Giấy chứng nhận đăng ký doanh nghiệp bị mất, cháy, rách, nát hoặc bị tiêu hủy dưới hình thức khác, doanh nghiệp có thể gửi Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp tới cơ quan đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Cơ quan đăng ký kinh doanh nhận Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp và xem xét cấp lại Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn năm ngày làm việc, kể từ ngày nhận được Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

Điều 59. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Các trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp được quy định tại khoản 2 Điều 165 của Luật Doanh nghiệp, điểm g khoản 1 Điều 93 Luật Quản lý thuế.

2. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp trong trường hợp theo quyết định của Tòa án được thực hiện theo hướng dẫn của cơ quan nhà nước có thẩm quyền.

Điều 60. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký doanh nghiệp là giả mạo:

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký thành lập mới doanh nghiệp là giả mạo thì ra thông báo về hành vi vi phạm của doanh nghiệp và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp là giả mạo thì ra thông báo về hành vi vi phạm của doanh nghiệp và hủy bỏ những thay đổi trong nội dung đăng ký doanh nghiệp được thực hiện trên cơ sở các thông tin giả mạo và khôi phục lại Giấy chứng nhận đăng ký doanh nghiệp được cấp trên cơ sở hồ sơ hợp lệ gần nhất, đồng thời thông báo với cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

2. Trường hợp chủ doanh nghiệp tư nhân, thành viên công ty trách nhiệm hữu hạn, cổ đông sáng lập công ty cổ phần và thành viên hợp danh của doanh nghiệp đã đăng ký thuộc đối tượng bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật Doanh nghiệp:

a) Đối với doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên do cá nhân là chủ sở hữu: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

b) Đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty trách nhiệm hữu hạn một thành viên do tổ chức là chủ sở hữu, công ty cổ phần và công ty hợp danh: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo bằng văn bản yêu cầu doanh nghiệp thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp trong thời hạn ba mươi ngày, kể từ ngày thông báo. Quá thời hạn nói trên mà doanh nghiệp không đăng ký thay đổi thành viên hoặc cổ đông, thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

3. Đối với các trường hợp doanh nghiệp vi phạm các điểm c, d, đ và e khoản 2 Điều 165 của Luật Doanh nghiệp, Phòng Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không phù hợp thì Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại điểm g khoản 2 Điều 165 của Luật Doanh nghiệp thì trong thời hạn mười ngày làm việc, kể từ ngày kết thúc thời hạn của yêu cầu báo cáo, Phòng Đăng ký kinh doanh gửi thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không phù hợp thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

5. Trường hợp Phòng Đăng ký kinh doanh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm thì ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Trường hợp doanh nghiệp bị cưỡng chế thi hành quyết định hành chính thuế theo quy định tại điểm g khoản 1 Điều 93 Luật Quản lý thuế thì sau khi nhận được văn bản yêu cầu thu hồi Giấy chứng nhận đăng ký doanh nghiệp của thủ trưởng cơ quan quản lý thuế theo quy định tại điểm b khoản 2 Điều 102 Luật Quản lý thuế, cơ quan đăng ký kinh doanh thực hiện thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo trình tự, thủ tục quy định tại khoản 3 Điều này.

7. Sau khi nhận được Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp thực hiện giải thể theo quy định tại Điều 158 của Luật Doanh nghiệp. Sau sáu tháng, kể từ ngày quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp mà không nhận được hồ sơ giải thể doanh nghiệp, thì doanh nghiệp coi như đã được giải thể và Phòng Đăng ký kinh doanh xóa tên doanh nghiệp trong Sổ đăng ký doanh nghiệp. Trong trường hợp này, người đại diện theo pháp luật, tất cả thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân, tất cả thành viên Hội đồng quản trị đối với công ty cổ phần và tất cả thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

8. Thông tin về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp phải được nhập vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia và gửi sang cơ quan Thuế trong thời hạn hai ngày làm việc, kể từ ngày ban hành quyết định thu hồi.

Điều 61. Các trường hợp thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

Hộ kinh doanh bị thu hồi Giấy chứng nhận đăng ký hộ kinh doanh trong các trường hợp sau:

1. Không tiến hành hoạt động kinh doanh trong thời hạn sáu tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh;

2. Ngừng hoạt động kinh doanh quá sáu tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký;

3. Chuyển địa điểm kinh doanh sang quận, huyện khác;

4. Kinh doanh ngành, nghề bị cấm;

5. Hộ kinh doanh do những người không được quyền thành lập hộ kinh doanh thành lập.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 62. Xử lý vi phạm, khen thưởng

1. Cán bộ, công chức yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt thêm các thủ tục, điều kiện đăng ký doanh nghiệp trái với Nghị định này; có hành vi gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký doanh nghiệp, trong kiểm tra các nội dung đăng ký doanh nghiệp thì bị xử lý theo quy định của pháp luật.

2. Cơ quan đăng ký kinh doanh, cán bộ làm công tác đăng ký doanh nghiệp hoàn thành tốt nhiệm vụ được giao được khen thưởng theo quy định.

Điều 63. Chuyển đổi dữ liệu về đăng ký doanh nghiệp

1. Bộ Kế hoạch và Đầu tư hướng dẫn việc chuyển đổi dữ liệu tại các cơ quan đăng ký kinh doanh cấp tỉnh sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Thông tin trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế lưu trữ tại tất cả các Phòng Đăng ký kinh doanh cấp tỉnh đều phải được chuyển đổi vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

3. Các thông tin đăng ký tại Phòng Đăng ký kinh doanh cấp tỉnh là thông tin gốc về doanh nghiệp khi quá trình chuyển đổi dữ liệu được thực hiện.

4. Trên cơ sở dữ liệu về đăng ký doanh nghiệp sau khi được chuyển đổi và dữ liệu về đăng ký thuế, Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo cho từng doanh nghiệp và yêu cầu doanh nghiệp:

a) Đăng ký mã số thuế trong thời hạn ba mươi ngày, kể từ ngày nhận được thông báo trong trường hợp doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh mà chưa thực hiện việc đăng ký thuế. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại điểm này thì sẽ bị xử lý theo quy định của pháp luật về thuế và bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại điểm c khoản 2 Điều 165 Luật Doanh nghiệp;

b) Báo cáo và thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn ba tháng, kể từ ngày nhận được thông báo trong trường hợp nội dung đăng ký kinh doanh và đăng ký thuế của doanh nghiệp chưa thống nhất. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại điểm này thì sẽ bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại điểm g khoản 2 Điều 165 Luật Doanh nghiệp.

Điều 64. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

2. Nghị định này thay thế Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh.

Điều 65. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 102 huong dan thi hanh luat dn

CHÍNH PHỦ

--------

Số: 102/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

Hà Nội, ngày 01 tháng 10 năm 2010

NGHỊ ĐỊNH

Hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp liên quan đến thành lập, tổ chức quản lý, hoạt động, tổ chức lại và giải thể doanh nghiệp.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Nghị định này bao gồm:

1. Công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân, bao gồm cả công ty trách nhiệm hữu hạn, công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước, doanh nghiệp của tổ chức Đảng và của các tổ chức chính trị - xã hội, doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài (sau đây gọi chung là doanh nghiệp);

2. Doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài không đăng ký lại theo Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định về việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư (sau đây gọi tắt là Nghị định số 101/2006/NĐ-CP);

3. Hộ kinh doanh;

4. Các tổ chức, cá nhân khác liên quan đến thành lập, tổ chức quản lý và hoạt động, tổ chức lại và giải thể doanh nghiệp.

Điều 3. Áp dụng Luật Doanh nghiệp, Điều ước quốc tế và pháp luật liên quan

1. Việc thành lập, tổ chức quản lý và hoạt động của doanh nghiệp áp dụng theo quy định của Luật Doanh nghiệp; trừ các trường hợp quy định tại các khoản 2 và 3 Điều này.

2. Trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác về hồ sơ, trình tự, thủ tục và điều kiện thành lập, đăng ký kinh doanh, cơ cấu sở hữu và quyền tự chủ kinh doanh thì áp dụng theo các quy định của Điều ước quốc tế đó.

3. Trường hợp có sự khác nhau giữa các quy định của Luật Doanh nghiệp và các luật sau đây về hồ sơ, trình tự, thủ tục và điều kiện thành lập, đăng ký kinh doanh; về cơ cấu tổ chức quản lý, thẩm quyền của các cơ quan quản lý nội bộ doanh nghiệp, quyền tự chủ kinh doanh, cơ cấu lại và giải thể doanh nghiệp thì áp dụng theo quy định của luật đó.

a) Luật Các tổ chức tín dụng;

b) Luật Dầu khí;

c) Luật Hàng không dân dụng Việt Nam;

d) Luật Xuất bản;

đ) Luật Báo chí;

e) Luật Giáo dục;

g) Luật Chứng khoán;

h) Luật Kinh doanh bảo hiểm;

i) Luật Luật sư;

k) Luật Công chứng;

l) Luật sửa đổi, bổ sung các luật quy định tại khoản này và các luật đặc thù khác được Quốc hội thông qua sau khi Nghị định này có hiệu lực thi hành.

Điều 4. Tổ chức Đảng, đoàn thể trong doanh nghiệp

1. Các tổ chức Đảng, đoàn thể trong doanh nghiệp hoạt động trong khuôn khổ hiến pháp, phát luật và theo Điều lệ tổ chức.

2. Doanh nghiệp tôn trọng và tạo điều kiện thuận lợi cho việc tuyên truyền, vận động thành lập các tổ chức Đảng, đoàn thể tại doanh nghiệp, kết nạp những người làm việc tại doanh nghiệp vào các tổ chức này.

3. Doanh nghiệp tạo điều kiện thuận lợi về cơ sở vật chất, thời gian và các điều kiện cần thiết khác để thành viên các tổ chức Đảng, đoàn thể làm việc tại doanh nghiệp thực hiện đầy đủ chế độ sinh hoạt theo Điều lệ và nội quy của tổ chức.

Điều 5. Góp vốn bằng quyền sở hữu trí tuệ

Quyền sở hữu trí tuệ được sử dụng để góp vốn bao gồm quyền tác giả, quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng và các quyền sở hữu trí tuệ khác theo quy định của pháp luật sở hữu trí tuệ. Chỉ cá nhân, tổ chức là chủ sở hữu đối với các quyền nói trên mới có quyền sử dụng các tài sản đó để góp vốn. Bộ Tài chính hướng dẫn việc định giá góp vốn bằng quyền sở hữu trí tuệ.

Điều 6. Vốn điều lệ của công ty và số cổ phần được quyền phát hành của công ty cổ phần

1. Vốn điều lệ của công ty trách nhiệm hữu hạn hai thành viên trở lên là tổng giá trị các phần vốn góp do các thành viên đã góp hoặc cam kết góp trong một thời hạn cụ thể và đã được ghi vào Điều lệ công ty.

2. Vốn điều lệ của công ty trách nhiệm hữu hạn một thành viên là tổng giá trị số vốn do chủ sở hữu đã góp hoặc cam kết góp trong một thời hạn cụ thể và đã được ghi vào Điều lệ công ty.

3. Thời hạn mà thành viên, chủ sở hữu công ty phải góp đủ số vốn đã cam kết vào vốn điều lệ quy định tại các khoản 1 và 2 Điều này không quá 36 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký bổ sung, thay đổi thành viên.

4. Vốn điều lệ của công ty cổ phần là tổng giá trị mệnh giá số cổ phần đã phát hành. Số cổ phần đã phát hành là số cổ phần mà các cổ đông đã thanh toán đủ cho công ty. Tại thời điểm đăng ký kinh doanh thành lập doanh nghiệp, vốn điều lệ của công ty cổ phần là tổng giá trị mệnh giá các cổ phần do các cổ đông sáng lập và các cổ đông phổ thông khác đã đăng ký mua và được ghi trong Điều lệ công ty; số cổ phần này phải được thanh toán đủ trong thời hạn 90 ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

5. Số cổ phần được quyền phát hành của công ty cổ phần là số cổ phần mà Đại hội đồng cổ đông quyết định sẽ phát hành để huy động thêm vốn. Số cổ phần được quyền phát hành của công ty cổ phần tại thời điểm đăng ký kinh doanh là tổng số cổ phần do cổ đông sáng lập và các cổ đông phổ thông khác đã đăng ký mua tại thời điểm đăng ký kinh doanh và số cổ phần sẽ phát hành thêm trong thời hạn 03 năm, kể từ khi được cấp Giấy chứng nhận đăng ký doanh nghiệp và được ghi tại Điều lệ công ty.

Điều 7. Ngành, nghề cấm kinh doanh

1. Danh mục ngành, nghề cấm kinh doanh gồm:

a) Kinh doanh vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng quân sự, công an; quân trang (bao gồm cả phù hiệu, cấp hiệu, quân hiệu của quân đội, công an), quân dụng cho lực lượng vũ trang; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng;

b) Kinh doanh chất ma túy các loại;

c) Kinh doanh hóa chất bảng 1 (theo Công ước quốc tế);

d) Kinh doanh các sản phẩm văn hóa phản động, đồi trụy, mê tín dị đoan hoặc có hại tới giáo dục thẩm mỹ, nhân cách;

đ) Kinh doanh các loại pháo;

e) Kinh doanh các loại đồ chơi, trò chơi nguy hiểm, đồ chơi, trò chơi có hại tới giáo dục nhân cách và sức khoẻ của trẻ em hoặc tới an ninh, trật tự an toàn xã hội;

g) Kinh doanh các loại thực vật, động vật hoang dã, gồm cả vật sống và các bộ phận của chúng đã được chế biến, thuộc Danh mục điều ước quốc tế mà Việt Nam là thành viên quy định và các loại thực vật, động vật quý hiếm thuộc danh mục cấm khai thác, sử dụng;

h) Kinh doanh mại dâm, tổ chức mại dâm, mua bán người;

i) Kinh doanh dịch vụ tổ chức đánh bạc, gá bạc trái phép dưới mọi hình thức;

k) Kinh doanh dịch vụ điều tra bí mật xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, công dân;

l) Kinh doanh dịch vụ môi giới kết hôn có yếu tố nước ngoài;

m) Kinh doanh dịch vụ môi giới nhận cha, mẹ, con nuôi, nuôi con nuôi có yếu tố nước ngoài;

n) Kinh doanh các loại phế liệu nhập khẩu gây ô nhiễm môi trường;

o) Kinh doanh các loại sản phẩm, hàng hóa và thiết bị cấm lưu hành, cấm sử dụng hoặc chưa được phép lưu hành và/hoặc sử dụng tại Việt Nam;

p) Các ngành, nghề cấm kinh doanh khác được quy định tại các luật, pháp lệnh và nghị định chuyên ngành.

2. Việc kinh doanh các ngành, nghề quy định tại khoản 1 Điều này trong một số trường hợp đặc biệt áp dụng theo quy định của các luật, pháp lệnh hoặc nghị định chuyên ngành liên quan.

Điều 8. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh

1. Ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh áp dụng theo các quy định của các luật, pháp lệnh, nghị định chuyên ngành hoặc quyết định có liên quan của Thủ tướng Chính phủ (sau đây gọi chung là pháp luật chuyên ngành).

2. Điều kiện kinh doanh được thể hiện dưới các hình thức:

a) Giấy phép kinh doanh;

b) Giấy chứng nhận đủ điều kiện kinh doanh;

c) Chứng chỉ hành nghề;

d) Chứng nhận bảo hiểm trách nhiệm nghề nghiệp;

đ) Xác nhận vốn pháp định;

e) Chấp thuận khác của cơ quan nhà nước có thẩm quyền;

g) Các yêu cầu khác mà doanh nghiệp phải thực hiện hoặc phải có mới được quyền kinh doanh ngành, nghề đó mà không cần xác nhận, chấp thuận dưới bất kỳ hình thức nào của cơ quan nhà nước có thẩm quyền.

3. Các quy định về loại ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh đối với ngành, nghề đó tại các văn bản quy phạm pháp luật khác ngoài các loại văn bản quy phạm pháp luật đã nêu tại khoản 1 Điều này đều không có hiệu lực thi hành.

Điều 9. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề

1. Chứng chỉ hành nghề quy định tại khoản 2 Điều 7 của Luật Doanh nghiệp là văn bản mà cơ quan nhà nước có thẩm quyền của Việt Nam hoặc hiệp hội nghề nghiệp được Nhà nước ủy quyền cấp cho cá nhân có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp về một ngành, nghề nhất định.

Chứng chỉ hành nghề được cấp ở nước ngoài không có hiệu lực thi hành tại Việt Nam, trừ trường hợp pháp luật chuyên ngành hoặc Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

2. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề và điều kiện cấp chứng chỉ hành nghề tương ứng áp dụng theo quy định của pháp luật chuyên ngành có liên quan.

3. Đối với doanh nghiệp kinh doanh ngành, nghề phải có chứng chỉ hành nghề theo quy định của pháp luật, việc đăng ký kinh doanh hoặc đăng ký bổ sung ngành, nghề kinh doanh đó phải thực hiện theo quy định dưới đây:

a) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật yêu cầu Giám đốc doanh nghiệp hoặc người đứng đầu cơ sở kinh doanh phải có chứng chỉ hành nghề, Giám đốc của doanh nghiệp hoặc người đứng đầu cơ sở kinh doanh đó phải có chứng chỉ hành nghề.

b) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật yêu cầu Giám đốc và người khác phải có chứng chỉ hành nghề, Giám đốc của doanh nghiệp đó và ít nhất một cán bộ chuyên môn theo quy định của pháp luật chuyên ngành đó phải có chứng chỉ hành nghề.

c) Đối với doanh nghiệp kinh doanh ngành, nghề mà pháp luật không yêu cầu Giám đốc hoặc người đứng đầu cơ sở kinh doanh phải có chứng chỉ hành nghề, ít nhất một cán bộ chuyên môn theo quy định của pháp luật chuyên ngành đó phải có chứng chỉ hành nghề.

Điều 10. Ngành, nghề kinh doanh phải có vốn pháp định

1. Ngành, nghề kinh doanh phải có vốn pháp định, mức vốn pháp định cụ thể, cơ quan có thẩm quyền quản lý nhà nước về vốn pháp định, cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định, hồ sơ, điều kiện và cách thức xác nhận vốn pháp định áp dụng theo các quy định của pháp luật chuyên ngành.

2. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc (Tổng giám đốc) đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị và Giám đốc (Tổng giám đốc) đối với công ty cổ phần, tất cả các thành viên hợp danh đối với công ty hợp danh và chủ sở hữu doanh nghiệp tư nhân đối với doanh nghiệp tư nhân phải chịu trách nhiệm về tính trung thực và chính xác của vốn được xác nhận là vốn pháp định khi thành lập doanh nghiệp. Doanh nghiệp có nghĩa vụ bảo đảm mức vốn điều lệ thực tế không thấp hơn mức vốn pháp định đã được xác nhận trong cả quá trình hoạt động kinh doanh của doanh nghiệp.

3. Đối với đăng ký kinh doanh thành lập doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, trong hồ sơ đăng ký doanh nghiệp phải có thêm xác nhận của cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định. Người trực tiếp xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

4. Đối với doanh nghiệp đăng ký bổ sung ngành, nghề phải có vốn pháp định thì không yêu cầu phải có thêm xác nhận của cơ quan, tổ chức có thẩm quyền xác nhận vốn pháp định nếu vốn chủ sở hữu được ghi trong bảng tổng kết tài sản của doanh nghiệp tại thời điểm không quá 03 tháng, kể từ ngày nộp hồ sơ, lớn hơn hoặc bằng mức vốn pháp định theo quy định.

Điều 11. Quyền đăng ký kinh doanh và tiến hành hoạt động kinh doanh

1. Doanh nghiệp có quyền chủ động đăng ký kinh doanh và hoạt động kinh doanh, không cần phải xin phép, xin chấp thuận, hỏi ý kiến cơ quan quản lý nhà nước nếu ngành, nghề kinh doanh đó:

a) Không thuộc ngành, nghề cấm kinh doanh;

b) Không thuộc ngành, nghề kinh doanh có điều kiện theo quy định của pháp luật chuyên ngành.

2. Đối với ngành, nghề kinh doanh có điều kiện thì doanh nghiệp được quyền kinh doanh ngành, nghề đó kể từ khi có đủ điều kiện theo quy định.

Nếu doanh nghiệp tiến hành kinh doanh khi không đủ điều kiện theo quy định thì Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty và Giám đốc (Tổng giám đốc) đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị và Giám đốc (Tổng giám đốc) đối với công ty cổ phần, tất cả các thành viên hợp danh đối với công ty hợp danh và chủ sở hữu doanh nghiệp tư nhân đối với doanh nghiệp tư nhân phải cùng liên đới chịu trách nhiệm trước pháp luật về việc kinh doanh đó.

3. Trừ trường hợp điều ước quốc tế mà Việt Nam là thành viên hoặc pháp luật chuyên ngành có quy định khác, doanh nghiệp đã thành lập ở Việt Nam có sở hữu của nhà đầu tư nước ngoài không quá 49% vốn điều lệ được áp dụng điều kiện đầu tư, kinh doanh như đối với nhà đầu tư trong nước.

4. Trừ trường hợp điều ước quốc tế mà Việt Nam là thành viên hoặc pháp luật chuyên ngành có quy định khác, doanh nghiệp đã thành lập ở Việt Nam có sở hữu của nhà đầu tư nước ngoài trên 49% vốn điều lệ được áp dụng điều kiện đầu tư, kinh doanh như đối với nhà đầu tư nước ngoài.

5. Tỷ lệ sở hữu theo quy định tại các khoản 3 và 4 Điều này được áp dụng trong suốt quá trình doanh nghiệp thực hiện đầu tư, kinh doanh trong lĩnh vực có liên quan.

Điều 12. Quyền thành lập doanh nghiệp

1. Tất cả các tổ chức là pháp nhân, bao gồm cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam, không phân biệt nơi đăng ký địa chỉ trụ sở chính và mọi cá nhân không phân biệt nơi cư trú và quốc tịch, nếu không thuộc đối tượng quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp, đều có quyền thành lập, tham gia thành lập doanh nghiệp tại Việt Nam theo quy định của Luật Doanh nghiệp.

2. Mỗi cá nhân chỉ được quyền đăng ký thành lập một doanh nghiệp tư nhân hoặc một hộ kinh doanh hoặc làm thành viên hợp danh của một công ty hợp danh, trừ trường hợp các thành viên hợp danh còn lại có thỏa thuận khác. Cá nhân chủ sở hữu doanh nghiệp tư nhân hoặc hộ kinh doanh hoặc cá nhân thành viên hợp danh có quyền thành lập, tham gia thành lập công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần.

3. Nhà đầu tư là tổ chức, cá nhân nước ngoài lần đầu thành lập doanh nghiệp tại Việt Nam thực hiện đăng ký đầu tư gắn với thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư. Trong trường hợp này doanh nghiệp được cấp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký doanh nghiệp.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã thành lập tại Việt Nam dự định thành lập doanh nghiệp mới tại Việt Nam thực hiện theo quy định sau đây:

a) Trường hợp doanh nghiệp mới do doanh nghiệp có trên 49% vốn điều lệ là sở hữu của nhà đầu tư nước ngoài thành lập hoặc tham gia thành lập thì phải có dự án đầu tư và thực hiện đăng ký đầu tư gắn với thành lập tổ chức kinh tế theo quy định của pháp luật về đầu tư. Trong trường hợp này, doanh nghiệp được cấp Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký doanh nghiệp.

b) Trường hợp doanh nghiệp mới do doanh nghiệp có không quá 49% vốn điều lệ là sở hữu của nhà đầu tư nước ngoài thành lập, tham gia thành lập thì việc thành lập doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp. Việc đăng ký đầu tư trong trường hợp này áp dụng theo quy định tương ứng đối với dự án đầu tư trong nước.

Điều 13. Quyền góp vốn, mua cổ phần

1. Tất cả các tổ chức là pháp nhân, bao gồm cả doanh nghiệp có vốn đầu tư nước ngoài, không phân biệt nơi đăng ký trụ sở chính và mọi cá nhân không phân biệt quốc tịch và nơi cư trú, nếu không thuộc đối tượng quy định tại khoản 4 Điều 13 của Luật Doanh nghiệp đều có quyền góp vốn, mua cổ phần với mức không hạn chế tại doanh nghiệp theo quy định tương ứng của Luật Doanh nghiệp, trừ các trường hợp sau đây:

a) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại các công ty niêm yết thực hiện theo quy định của pháp luật về chứng khoán;

b) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các trường hợp đặc thù áp dụng quy định của các luật đã nêu tại khoản 3 Điều 3 Nghị định này và các quy định pháp luật chuyên ngành khác có liên quan;

c) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các doanh nghiệp 100% vốn nhà nước cổ phần hóa hoặc chuyển đổi sở hữu theo hình thức khác thực hiện theo pháp luật về cổ phần hóa và chuyển đổi doanh nghiệp 100% vốn nhà nước;

d) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại các doanh nghiệp kinh doanh dịch vụ áp dụng theo Biểu cam kết cụ thể về thương mại dịch vụ (Phụ lục Nghị định thư gia nhập WTO của Việt Nam).

2. Nhà đầu tư nước ngoài thực hiện góp vốn vào công ty trách nhiệm hữu hạn hoặc nhận chuyển nhượng phần vốn góp của thành viên hoặc của chủ sở hữu công ty theo quy định về góp vốn hoặc chuyển nhượng phần vốn góp và đăng ký thay đổi thành viên theo quy định tương ứng của Luật Doanh nghiệp và pháp luật có liên quan.

Việc đăng ký thay đổi thành viên đối với công ty đã được cấp Giấy chứng nhận đầu tư thực hiện tại cơ quan nhà nước có thẩm quyền quản lý về đầu tư.

Việc đăng ký thay đổi thành viên trong trường hợp khác thực hiện tại cơ quan đăng ký kinh doanh.

3. Nhà đầu tư nước ngoài mua cổ phần mới phát hành, nhận chuyển nhượng cổ phần theo quy định về mua cổ phần, chuyển nhượng cổ phần và thực hiện đăng ký cổ đông hoặc đăng ký thay đổi cổ đông theo quy định tương ứng của Luật Doanh nghiệp và pháp luật có liên quan.

Trường hợp nhận vốn góp cổ phần của cổ đông sáng lập quy định tại khoản 3 Điều 84 hoặc nhận chuyển nhượng cổ phần của cổ đông sáng lập quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp thì còn phải đăng ký thay đổi cổ đông sáng lập theo quy định của Luật Doanh nghiệp tại cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư.

Điều 14. Cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng vốn, tài sản của Nhà nước để góp vốn, mua cổ phần và thành lập doanh nghiệp để thu lợi riêng

1. Nghiêm cấm cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân sử dụng tài sản của Nhà nước và công quỹ để thành lập doanh nghiệp, góp vốn và mua cổ phần của doanh nghiệp để thu lợi riêng cho cơ quan, đơn vị mình.

2. Tài sản của Nhà nước và công quỹ quy định tại Điều này bao gồm:

a) Tài sản được mua sắm bằng vốn ngân sách nhà nước và vốn có nguồn gốc ngân sách nhà nước;

b) Kinh phí được cấp từ ngân sách nhà nước;

c) Đất được giao sử dụng để thực hiện chức năng và nhiệm vụ theo quy định của pháp luật;

d) Tài sản và thu nhập khác được tạo ra từ việc sử dụng các tài sản và kinh phí nói trên.

đ) Kinh phí được tài trợ bởi Chính phủ, tổ chức và cá nhân nước ngoài.

3. Thu lợi riêng cho cơ quan, đơn vị mình là việc sử dụng thu nhập dưới mọi hình thức có được từ hoạt động kinh doanh, từ góp vốn, mua cổ phần vào ít nhất một trong các mục đích sau đây:

a) Chia dưới mọi hình thức cho một số hoặc tất cả cán bộ, nhân viên của cơ quan, đơn vị;

b) Bổ sung vào ngân sách hoạt động của cơ quan, đơn vị trái với quy định của pháp luật về ngân sách nhà nước;

c) Lập quỹ hoặc bổ sung vào quỹ phục vụ lợi ích riêng của cơ quan, đơn vị.

Điều 15. Hướng dẫn bổ sung về Giám đốc (Tổng giám đốc) và thành viên Hội đồng quản trị

1. Giám đốc (Tổng giám đốc) công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Cổ đông là cá nhân sở hữu ít nhất 5% số cổ phần phổ thông (đối với công ty cổ phần), thành viên là cá nhân sở hữu ít nhất 10% vốn điều lệ (đối với công ty trách nhiệm hữu hạn) hoặc người khác thì phải có trình độ chuyên môn hoặc kinh nghiệm thực tế trong quản trị kinh doanh hoặc trong ngành, nghề kinh doanh chính của công ty.

Trường hợp Điều lệ công ty quy định tiêu chuẩn và điều kiện khác với tiêu chuẩn và điều kiện quy định tại điểm này thì áp dụng tiêu chuẩn và điều kiện do Điều lệ công ty quy định;

c) Đối với công ty con của công ty có phần vốn góp, cổ phần của Nhà nước chiếm trên 50% vốn điều lệ, ngoài các tiêu chuẩn và điều kiện quy định tại các điểm a và b khoản này, Giám đốc (Tổng giám đốc) của công ty con không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi hoặc anh, chị, em ruột của người quản lý công ty mẹ và người đại diện phần vốn nhà nước tại công ty con đó.

2. Giám đốc (Tổng giám đốc) công ty trách nhiệm hữu hạn một thành viên là tổ chức phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Có trình độ chuyên môn, kinh nghiệm thực tế tương ứng trong quản trị kinh doanh hoặc trong các ngành, nghề kinh doanh chủ yếu của công ty, trừ trường hợp Điều lệ công ty có quy định khác;

c) Trường hợp chủ sở hữu công ty là cơ quan nhà nước hoặc doanh nghiệp có trên 50% sở hữu nhà nước, ngoài các tiêu chuẩn và điều kiện quy định tại các điểm a và b khoản này, Giám đốc (Tổng giám đốc) không được là vợ hoặc chồng, cha, cha nuôi, mẹ, mẹ nuôi, con, con nuôi hoặc anh, chị, em ruột của người đứng đầu, cấp phó của người đứng đầu cơ quan nhà nước và người đại diện phần vốn nhà nước tại công ty đó.

3. Thành viên Hội đồng quản trị công ty cổ phần phải có các tiêu chuẩn và điều kiện sau đây:

a) Có đủ năng lực hành vi dân sự, không thuộc đối tượng bị cấm thành lập và quản lý doanh nghiệp quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

b) Cổ đông là cá nhân sở hữu ít nhất 5% tổng số cổ phần phổ thông hoặc cổ đông sở hữu ít hơn 5% tổng số cổ phần, người không phải là cổ đông thì phải có trình độ chuyên môn hoặc kinh nghiệm trong quản lý kinh doanh hoặc trong ngành, nghề kinh doanh chính của công ty.

Trường hợp Điều lệ công ty quy định tiêu chuẩn và điều kiện khác với tiêu chuẩn và điều kiện quy định tại điểm này thì áp dụng tiêu chuẩn và điều kiện do Điều lệ công ty quy định.

4. Nếu Điều lệ công ty không quy định khác thì Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị và Giám đốc (Tổng giám đốc) của một công ty có thể kiêm Chủ tịch Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị hoặc Giám đốc (Tổng giám đốc) của công ty khác, trừ trường hợp Giám đốc (Tổng giám đốc) công ty cổ phần không được đồng thời làm Giám đốc (Tổng giám đốc) công ty khác theo khoản 2 Điều 116 của Luật Doanh nghiệp.

Điều 16. Ủy quyền của người đại diện theo pháp luật của doanh nghiệp

1. Người đại diện theo pháp luật của doanh nghiệp phải cư trú ở Việt Nam; trường hợp vắng mặt ở Việt Nam trên 30 ngày thì phải ủy quyền bằng văn bản cho người khác để thực hiện quyền và nhiệm vụ của người đại diện theo pháp luật của doanh nghiệp.

2. Trường hợp hết thời hạn ủy quyền mà người đại diện theo pháp luật của doanh nghiệp chưa trở lại Việt Nam và không có ủy quyền khác thì thực hiện theo quy định sau đây:

a) Người được ủy quyền vẫn tiếp tục thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của doanh nghiệp tư nhân trong phạm vi đã được ủy quyền cho đến khi người đại diện theo pháp luật của doanh nghiệp trở lại làm việc tại doanh nghiệp;

b) Người được ủy quyền vẫn tiếp tục thực hiện các quyền và nghĩa vụ của người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh trong phạm vi đã được ủy quyền cho đến khi người đại diện theo pháp luật của công ty trở lại làm việc tại công ty hoặc cho đến khi Hội đồng thành viên, chủ sở hữu công ty, Hội đồng quản trị, Hội đồng thành viên công ty hợp danh quyết định cử người khác làm người đại diện theo pháp luật của doanh nghiệp.

3. Trường hợp vắng mặt tại Việt Nam quá 30 ngày mà không ủy quyền cho người khác thực hiện các quyền và nhiệm vụ của người đại diện theo pháp luật của doanh nghiệp thì Hội đồng thành viên, chủ sở hữu công ty, Hội đồng quản trị, Hội đồng thành viên công ty hợp danh cử người khác làm đại diện theo pháp luật của công ty.

Điều 17. Thành lập chi nhánh, văn phòng đại diện của doanh nghiệp có vốn đầu tư nước ngoài

Doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo Luật Đầu tư và Luật Doanh nghiệp hoặc đã đăng ký chuyển đổi theo quy định của pháp luật có quyền lập chi nhánh, văn phòng đại diện ngoài trụ sở chính. Việc thành lập chi nhánh không nhất thiết phải kèm theo hoặc đồng thời với việc thực hiện thủ tục đầu tư theo quy định của pháp luật về đầu tư. Hồ sơ, trình tự và thủ tục đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo quy định tương ứng của Luật Doanh nghiệp và việc đăng ký hoạt động chi nhánh, văn phòng đại diện được thực hiện tại cơ quan nhà nước có thẩm quyền quản lý về đầu tư.

Điều 18. Thực hiện góp vốn và các quyền, nghĩa vụ liên quan đến việc góp vốn vào công ty trách nhiệm hữu hạn hai thành viên trở lên.

1. Thành viên phải góp vốn đầy đủ, đúng tiến độ đã cam kết trong Danh sách thành viên. Nếu việc góp vốn được thực hiện nhiều hơn một lần, thời hạn góp vốn lần cuối của mỗi thành viên không vượt quá 36 tháng, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký bổ sung, thay đổi thành viên và mỗi lần góp vốn thành viên được cấp một giấy xác nhận số vốn đã góp của lần góp vốn đó.

2. Trong thời hạn 15 ngày sau mỗi đợt góp vốn theo cam kết, người đại diện theo pháp luật của công ty phải báo cáo kết quả tiến độ góp vốn đến cơ quan đăng ký kinh doanh.

Trường hợp người đại diện theo pháp luật không thông báo kết quả tiến độ góp vốn theo quy định, Chủ tịch Hội đồng thành viên hoặc Giám đốc (Tổng giám đốc) hoặc thành viên sở hữu phần vốn góp lớn nhất tại công ty có quyền nhân danh công ty thực hiện báo cáo kết quả tiến độ góp vốn.

3. Trong thời hạn chưa góp đủ số vốn theo cam kết, thành viên có số phiếu biểu quyết và được chia lợi tức tương ứng với tỷ lệ số vốn thực góp, trừ trường hợp Điều lệ công ty quy định khác.

4. Sau thời hạn cam kết góp lần cuối mà vẫn có thành viên chưa góp vốn đã cam kết góp, thành viên chưa góp vốn vào công ty theo cam kết đương nhiên không còn là thành viên của công ty và không có quyền chuyển nhượng quyền góp vốn đó cho người khác; số vốn chưa góp được xử lý theo quy định tại khoản 5 Điều này.

5. Trong thời hạn 90 ngày, kể từ ngày cam kết góp vốn lần cuối, số vốn chưa góp đủ được xử lý theo thứ tự ưu tiên như sau:

a) Các thành viên còn lại nhận góp một phần hoặc toàn bộ số vốn chưa góp theo tỷ lệ số vốn đã góp vào công ty;

b) Một hoặc một số thành viên nhận góp đủ số vốn chưa góp;

c) Huy động thêm người khác góp đủ số vốn chưa góp.

6. Trong thời hạn 15 ngày, kể từ ngày kết thúc thời hạn 90 ngày theo quy định tại khoản 5 Điều này, người đại diện theo pháp luật của công ty phải báo cáo kết quả tiến độ góp vốn và đăng ký thay đổi thành viên của công ty. Hồ sơ đăng ký thay đổi thành viên trong trường hợp này bao gồm:

a) Giấy đề nghị đăng ký thay đổi thành viên;

b) Thông báo kết quả tiến độ góp vốn hoặc bản sao, có xác nhận của công ty, giấy chứng nhận phần góp vốn của các thành viên;

c) Danh sách thành viên.

7. Trong thời hạn 05 ngày làm việc, kể từ khi nhận đủ hồ sơ quy định tại khoản này, cơ quan đăng ký kinh doanh phải thực hiện đăng ký và cấp Đăng ký thay đổi thành viên cho công ty.

Trường hợp có thành viên hoặc đại diện ủy quyền của thành viên không ký tên trong Danh sách thành viên quy định tại điểm c khoản 6 Điều này, cơ quan đăng ký kinh doanh thông báo danh sách nói trên đến thành viên có liên quan và yêu cầu họ xác nhận bằng văn bản về số vốn đã góp của mình trong thời hạn 15 ngày, kể từ ngày nhận thông báo. Thông báo phải được gửi theo cách đảm bảo thành viên có liên quan nhận được thông báo đó. Quá thời hạn trên mà không nhận được xác nhận bằng văn bản của thành viên có liên quan, cơ quan đăng ký kinh doanh đăng ký thay đổi thành viên theo yêu cầu của công ty. Trường hợp thành viên không ký Danh sách thành viên có xác nhận bằng văn bản phản đối số vốn góp được ghi trong danh sách thành viên, cơ quan đăng ký kinh doanh từ chối cấp đăng ký thay đổi thành viên.

8. Trường hợp số vốn thực góp được thực hiện theo khoản 5 Điều này vẫn thấp hơn so với tổng số vốn cam kết góp, cơ quan đăng ký kinh doanh đăng ký số vốn đã góp là vốn điều lệ của công ty khi thực hiện thủ tục đăng ký thay đổi thành viên của công ty theo quy định tại khoản 6 Điều này; các thành viên chưa góp đủ vốn theo cam kết phải liên đới chịu trách nhiệm tương đương với số vốn chưa góp về các khoản nợ và nghĩa vụ tài chính khác của công ty phát sinh trước khi đăng ký thay đổi thành viên theo khoản 6 Điều này.

9. Cơ quan đăng ký kinh doanh có quyền kiểm tra kết quả tiến độ góp vốn theo yêu cầu của một hoặc một số thành viên sở hữu phần vốn góp ít nhất 25% vốn điều lệ của công ty. Kết quả kiểm tra tiến độ góp vốn của cơ quan đăng ký kinh doanh được sử dụng để xác định số phiếu biểu quyết và phân chia lợi nhuận theo quy định tại khoản 3 Điều này và lập các hồ sơ đăng ký thay đổi thành viên theo quy định tại khoản 6 Điều này.

Điều 19. Quyền khởi kiện của thành viên đối với Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc)

1. Thành viên có quyền tự mình hoặc nhân danh công ty khởi kiện trách nhiệm dân sự đối với Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc) trong các trường hợp sau đây:

a) Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc) không thực hiện đúng các quyền và nhiệm vụ được giao; không thực hiện, thực hiện không đầy đủ, không kịp thời quyết định của Hội đồng thành viên; thực hiện các quyền và nhiệm vụ được giao trái với quy định của pháp luật hoặc Điều lệ công ty;

b) Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc) đã sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty để tư lợi riêng hoặc phục vụ cho lợi ích của tổ chức, cá nhân khác;

c) Chủ tịch Hội đồng thành viên, Giám đốc (Tổng giám đốc) đã lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi riêng hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

2. Trình tự, thủ tục khởi kiện thực hiện tương ứng theo quy định của pháp luật về tố tụng dân sự.

Điều 20. Hướng dẫn bổ sung về một số quyền và nghĩa vụ của thành viên công ty trách nhiệm hữu hạn

1. Trường hợp cá nhân là thành viên công ty trách nhiệm hữu hạn bị tạm giữ, tạm giam, bị kết án tù hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thành viên đó ủy quyền cho người khác tham gia Hội đồng thành viên quản lý công ty.

2. Đối với công ty trách nhiệm hữu hạn có hai thành viên, nếu có thành viên là cá nhân làm người đại diện theo pháp luật của công ty bị tạm giữ, tạm giam, trốn khỏi nơi cư trú, bị mất hoặc bị hạn chế năng lực hành vi dân sự hoặc bị Tòa án tước quyền hành nghề vì phạm các tội buôn lậu, làm hàng giả, kinh doanh trái phép, trốn thuế, lừa dối khách hàng và các tội khác theo quy định của pháp luật, thành viên còn lại đương nhiên làm người đại diện theo pháp luật của công ty cho đến khi có quyết định mới của Hội đồng thành viên về người đại diện theo pháp luật của công ty.

3. Trường hợp công ty không mua lại phần vốn góp, không thanh toán được phần vốn góp được mua lại hoặc không thỏa thuận được về giá mua lại phần vốn góp như quy định tại Điều 43 của Luật Doanh nghiệp, thành viên yêu cầu công ty mua lại có quyền chuyển nhượng phần vốn góp của mình cho người khác. Trong trường hợp này, việc chuyển nhượng không bắt buộc phải thực hiện theo quy định tại Điều 44 của Luật Doanh nghiệp.

Điều 21. Chữ ký của thành viên, người đại diện thành viên trong biên bản họp Hội đồng thành viên

1. Theo quy định tại điểm c khoản 2 Điều 53 của Luật Doanh nghiệp, tất cả thành viên, người đại diện thành viên dự họp phải ký vào biên bản họp Hội đồng thành viên. Trường hợp nghị quyết Hội đồng thành viên đã được thông qua theo đúng quy định tại các Điều 51 và 52 của Luật Doanh nghiệp, nhưng thành viên hoặc người đại diện thành viên thiểu số từ chối ký biên bản họp Hội đồng thành viên thì chữ ký xác nhận việc tham dự họp của họ được coi là chữ ký của họ tại biên bản họp Hội đồng thành viên.

2. Khoản 1 Điều này cũng áp dụng tương tự đối với chữ ký thành viên Hội đồng quản trị của công ty cổ phần quy định tại điểm i khoản 1 Điều 113 của Luật Doanh nghiệp.

Điều 22. Số người đại diện theo ủy quyền tham gia Hội đồng thành viên hoặc dự họp Đại hội đồng cổ đông

1. Nếu Điều lệ công ty không quy định khác thì:

a) Tổ chức là thành viên công ty trách nhiệm hữu hạn có sở hữu ít nhất 35% vốn điều lệ được quyền cử không quá ba người đại diện theo ủy quyền tham gia Hội đồng thành viên;

b) Tổ chức là cổ đông công ty cổ phần có sở hữu ít nhất 10% tổng số cổ phần phổ thông có quyền ủy quyền tối đa ba người tham dự họp Đại hội đồng cổ đông.

2. Số lượng thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn một thành viên là tổ chức do chủ sở hữu công ty quyết định.

Điều 23. Cổ đông sáng lập

1. Cổ đông sáng lập là người góp vốn cổ phần, tham gia xây dựng, thông qua và ký tên vào bản Điều lệ đầu tiên của công ty cổ phần.

2. Công ty cổ phần mới thành lập phải có ít nhất ba cổ đông sáng lập; công ty cổ phần được chuyển đổi từ doanh nghiệp 100% vốn nhà nước hoặc từ công ty trách nhiệm hữu hạn hoặc được chia, tách, hợp nhất, sáp nhập từ công ty cổ phần khác không nhất thiết phải có cổ đông sáng lập.

Trong trường hợp không có cổ đông sáng lập, Điều lệ công ty cổ phần trong hồ sơ đăng ký doanh nghiệp phải có chữ ký của người đại diện theo pháp luật hoặc các cổ đông phổ thông của công ty đó.

3. Các cổ đông sáng lập phải cùng nhau đăng ký mua ít nhất 20% tổng số cổ phần phổ thông được quyền phát hành tại thời điểm đăng ký doanh nghiệp. Cổ đông sáng lập và cổ đông phổ thông tại thời điểm đăng ký doanh nghiệp phải thanh toán đủ số cổ phần đăng ký mua trong thời hạn 90 ngày, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp. Trong thời hạn này, số phiếu biểu quyết của cổ đông được tính theo số cổ phần phổ thông được đăng ký mua.

4. Trong thời hạn 15 ngày, kể từ ngày cuối cùng các cổ đông quy định tại khoản 3 Điều này phải thanh toán đủ số cổ phần đã đăng ký mua, công ty phải thông báo kết quả góp vốn cổ phần đã đăng ký đến cơ quan đăng ký kinh doanh.

5. Trường hợp có cổ đông không thanh toán đủ số cổ phần đăng ký mua trong thời hạn 90 ngày, kể từ khi công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp thì thực hiện theo quy định sau đây:

a) Cổ đông chưa thanh toán số cổ phần đã đăng ký mua sẽ đương nhiên không còn là cổ đông của công ty và không được chuyển nhượng quyền mua cổ phần đó cho người khác;

b) Cổ đông chỉ thanh toán một phần số cổ phần đã đăng ký mua sẽ có quyền biểu quyết, nhận lợi tức và các quyền khác tương ứng với số cổ phần đã thanh toán; không được quyền chuyển nhượng quyền mua số cổ phần chưa thanh toán cho người khác;

c) Trường hợp cổ đông không thanh toán đủ số cổ phần đã đăng ký mua, số cổ phần còn lại được xử lý theo quy định tại khoản 3 Điều 84 của Luật Doanh nghiệp trong thời hạn 90 ngày, kể từ ngày cuối cùng cổ đông phải thanh toán đủ số cổ phần đăng ký mua; đồng thời, công ty phải đăng ký thay đổi cổ đông sáng lập theo quy định tại khoản 6 Điều này.

6. Công ty phải đăng ký thay đổi cổ đông sáng lập trong 07 ngày làm việc, kể từ ngày kết thúc thời hạn 90 ngày quy định tại điểm c khoản 5 Điều này. Hồ sơ đăng ký thay đổi cổ đông sáng lập bao gồm:

a) Giấy đề nghị đăng ký thay đổi cổ đông sáng lập;

b) Bản sao sổ đăng ký cổ đông có xác nhận của công ty;

c) Danh sách bổ sung, sửa đổi cổ đông sáng lập.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ, cơ quan đăng ký kinh doanh thực hiện đăng ký thay đổi cổ đông sáng lập.

7. Trường hợp có cổ đông sáng lập, đại diện ủy quyền cổ đông sáng lập không ký tên vào Danh sách bổ sung, sửa đổi cổ đông sáng lập, cơ quan đăng ký kinh doanh thông báo danh sách bổ sung, sửa đổi cổ đông sáng lập đến các cổ đông có liên quan và yêu cầu họ xác nhận tính chính xác của số cổ phần đã thanh toán trong 15 ngày, kể từ ngày nhận được thông báo. Thông báo phải được gửi bằng cách bảo đảm để các cổ đông có liên quan phải nhận được thông báo đó.

Sau 15 ngày nói trên mà không nhận được xác nhận bằng văn bản của cổ đông sáng lập có liên quan, cơ quan đăng ký kinh doanh thực hiện đăng ký thay đổi cổ đông sáng lập theo yêu cầu của công ty. Trường hợp có cổ đông liên quan phản đối bằng văn bản về tính chính xác của nội dung danh sách cổ đông sáng lập, cơ quan đăng ký kinh doanh từ chối đăng ký thay đổi cổ đông sáng lập.

8. Cơ quan đăng ký kinh doanh có quyền kiểm tra kết quả góp vốn cổ phần theo yêu cầu của một hoặc nhóm cổ đông sở hữu ít nhất 10% vốn điều lệ của công ty. Kết quả kiểm tra việc góp vốn cổ phần được sử dụng để lập sổ đăng ký cổ đông, lập danh sách cổ đông sáng lập, cấp cổ phiếu cho cổ đông và các hồ sơ giấy tờ cần thiết khác của công ty.

9. Sau 03 năm, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, nếu số cổ phần được quyền phát hành quy định tại khoản 4 Điều 84 của Luật Doanh nghiệp không được bán hết, công ty phải đăng ký điều chỉnh giảm số vốn được quyền phát hành ngang bằng với số cổ phần đã phát hành. Công ty cổ phần không được tăng số cổ phần được quyền phát hành khi số cổ phần hiện có chưa được bán hết.

10. Hạn chế chuyển nhượng cổ phần của cổ đông sáng lập quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp chỉ áp dụng đối với số cổ phần đăng ký mua tại thời điểm đăng ký doanh nghiệp lần đầu và đã góp trong thời hạn 90 ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp.

Điều 24. Chào bán cổ phần

1. Công ty cổ phần thực hiện chào bán cổ phần theo một trong các phương thức sau đây:

a) Thông qua phương tiện thông tin đại chúng, kể cả internet;

b) Chào bán cho từ một trăm nhà đầu tư trở lên, không kể nhà đầu tư chứng khoán chuyên nghiệp;

c) Chào bán cho một số lượng nhà đầu tư không xác định;

d) Chào bán cho dưới một trăm nhà đầu tư đã được xác định.

2. Hồ sơ, trình tự, thủ tục và điều kiện chào bán cổ phần thực hiện theo quy định có liên quan của pháp luật về chứng khoán.

3. Sau khi kết thúc đợt chào bán cổ phần, công ty đăng ký lại vốn điều lệ theo quy định của Luật Doanh nghiệp và Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

Điều 25. Quyền khởi kiện đối với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc)

1. Cổ đông, nhóm cổ đông sở hữu ít nhất 1% số cổ phần phổ thông liên tục trong thời hạn 06 tháng có quyền yêu cầu Ban kiểm soát khởi kiện trách nhiệm dân sự đối với thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) trong các trường hợp sau đây:

a) Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) không thực hiện đúng các quyền và nhiệm vụ được giao; không thực hiện, thực hiện không đầy đủ, không kịp thời quyết định của Hội đồng quản trị; thực hiện các quyền và nhiệm vụ được giao trái với quy định của pháp luật, Điều lệ công ty hoặc Nghị quyết của Đại hội đồng cổ đông;

b) Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) đã sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty để tư lợi riêng hoặc phục vụ cho lợi ích của tổ chức, cá nhân khác;

c) Thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc) đã lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi riêng hoặc phục vụ lợi ích của tổ chức, cá nhân khác;

d) Các trường hợp khác theo quy định của pháp luật và Điều lệ công ty.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu khởi kiện của cổ đông, nhóm cổ đông quy định tại khoản 1 Điều này, Ban kiểm soát phải trả lời bằng văn bản xác nhận đã nhận được yêu cầu khởi kiện và tiến hành các thủ tục khởi kiện theo yêu cầu.

3. Trường hợp Ban kiểm soát không khởi kiện theo yêu cầu quy định tại khoản 2 Điều này hoặc trong công ty cổ phần không có Ban kiểm soát thì cổ đông, nhóm cổ đông quy định tại khoản 1 Điều này có quyền trực tiếp khởi kiện thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc).

4. Trình tự, thủ tục khởi kiện thực hiện tương ứng theo quy định của pháp luật về tố tụng dân sự.

Điều 26. Một số vấn đề liên quan đến Đại hội đồng cổ đông

1. Cổ đông có thể tham dự Đại hội đồng cổ đông theo một trong các hình thức sau đây:

a) Trực tiếp tham dự họp Đại hội đồng cổ đông;

b) Gửi phiếu biểu quyết bằng thư đảm bảo đến Hội đồng quản trị chậm nhất 01 ngày trước khi khai mạc cuộc họp. Trong trường hợp này, trưởng ban kiểm phiếu của Đại hội đồng cổ đông có quyền mở phiếu biểu quyết của cổ đông đó;

c) Ủy quyền cho người khác dự họp Đại hội đồng cổ đông. Trường hợp cổ đông là tổ chức không có người đại diện theo ủy quyền theo quy định tại khoản 3 Điều 96 của Luật Doanh nghiệp thì ủy quyền người khác dự họp Đại hội đồng cổ đông.

2. Trường hợp cổ đông dự họp là người có liên quan không có quyền biểu quyết, nghị quyết của Đại hội đồng cổ đông về vấn đề đó được thông qua khi có ít nhất 65% hoặc 75% tổng số phiếu được quyền biểu quyết tương ứng theo quy định tại các điểm a và b khoản 3 Điều 104 của Luật Doanh nghiệp.

Điều 27. Hiệu lực nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng thành viên, Hội đồng quản trị

1. Nếu Điều lệ công ty không quy định khác, nghị quyết, quyết định của Đại hội đồng cổ đông, Hội đồng thành viên, Hội đồng quản trị có hiệu lực thi hành kể từ ngày được thông qua hoặc từ ngày có hiệu lực được ghi rõ trong nghị quyết, quyết định đó.

2. Trường hợp có cổ đông, nhóm cổ đông, thành viên Hội đồng thành viên hoặc thành viên Hội đồng quản trị yêu cầu khởi kiện hoặc trực tiếp khởi kiện đối với nghị quyết, quyết định đã được thông qua thì nghị quyết, quyết định bị khởi kiện vẫn tiếp tục được thi hành cho đến khi Tòa án hoặc Trọng tài có quyết định khác.

Điều 28. Công khai hóa những người có liên quan và các giao dịch của họ với công ty

Nếu Điều lệ công ty không quy định khác, việc công khai hóa những người có liên quan và các giao dịch của họ với công ty thực hiện theo quy định sau đây:

1. Công ty phải tập hợp và cập nhật danh sách những người có liên quan của công ty theo quy định tại khoản 17 Điều 4 của Luật Doanh nghiệp và các giao dịch tương ứng của họ với công ty; Danh sách này phải được lưu giữ tại trụ sở chính của công ty; trường hợp cần thiết có thể lưu giữ một phần hoặc toàn bộ nội dung Danh sách nói trên tại các chi nhánh của công ty;

2. Tất cả các cổ đông, những người quản lý, thành viên Ban kiểm soát của công ty và những người đại diện theo ủy quyền của họ có quyền xem, trích lục và sao một phần hoặc toàn bộ nội dung Danh sách nói trên trong giờ làm việc.

3. Công ty phải tạo điều kiện để những người nói tại khoản 2 Điều này tiếp cận, xem, trích lục và sao danh sách những người có liên quan của công ty và những nội dung khác một cách nhanh nhất, thuận lợi nhất. Không ai có quyền ngăn cản, gây khó khăn đối với họ trong thực hiện quyền tiếp cận thông tin quy định tại khoản 2 Điều này.

Điều 29. Bầu dồn phiếu

1. Phương thức dồn phiếu bầu quy định tại điểm c khoản 3 Điều 104 của Luật Doanh nghiệp được áp dụng đối với tất cả các công ty cổ phần, gồm cả các công ty niêm yết, trừ trường hợp pháp luật về chứng khoán có quy định khác.

2. Trước và trong cuộc họp Đại hội đồng cổ đông, các cổ đông có quyền cùng nhau lập nhóm để đề cử và dồn phiếu bầu cho người do họ đề cử.

3. Số lượng ứng cử viên mà mỗi nhóm có quyền đề cử phụ thuộc vào số lượng ứng cử viên do Đại hội quyết định và tỷ lệ sở hữu cổ phần của mỗi nhóm. Nếu Điều lệ công ty không quy định khác hoặc Đại hội đồng cổ đông không quyết định khác thì số lượng ứng cử viên mà các nhóm có quyền đề cử thực hiện như sau:

a) Cổ đông, nhóm cổ đông sở hữu từ 10% đến dưới 20% tổng số cổ phần có quyền biểu quyết được đề cử tối đa một ứng cử viên;

b) Cổ đông, nhóm cổ đông sở hữu từ 20% đến dưới 30% tổng số cổ phần có quyền biểu quyết được đề cử tối đa hai ứng cử viên;

c) Cổ đông, nhóm cổ đông sở hữu từ 30% đến dưới 40% tổng số cổ phần có quyền biểu quyết được đề cử tối đa ba ứng cử viên;

d) Cổ đông, nhóm cổ đông sở hữu từ 40% đến dưới 50% tổng số cổ phần có quyền biểu quyết được đề cử tối đa bốn ứng cử viên;

đ) Cổ đông, nhóm cổ đông sở hữu từ 50% đến dưới 60% tổng số cổ phần có quyền biểu quyết được đề cử tối đa năm ứng cử viên;

e) Cổ đông, nhóm cổ đông sở hữu từ 60% đến dưới 70% tổng số cổ phần có quyền biểu quyết được đề cử tối đa sáu ứng cử viên;

g) Cổ đông, nhóm cổ đông sở hữu từ 70% đến dưới 80% tổng số cổ phần có quyền biểu quyết được đề cử tối đa bảy ứng cử viên;

h) Cổ đông, nhóm cổ đông sở hữu từ 80% đến dưới 90% tổng số cổ phần có quyền biểu quyết được đề cử tối đa tám ứng cử viên.

Trường hợp số lượng ứng cử viên được cổ đông, nhóm cổ đông đề cử thấp hơn số ứng cử viên mà họ được quyền đề cử, số ứng cử viên còn lại do Hội đồng quản trị hoặc Ban kiểm soát hoặc các cổ đông khác đề cử.

4. Người trúng cử thành viên Hội đồng quản trị hoặc thành viên Ban kiểm soát được xác định theo số phiếu bầu tính từ cao xuống thấp, bắt đầu từ ứng cử viên có số phiếu bầu cao nhất cho đến khi đủ số thành viên quy định tại Điều lệ công ty. Trường hợp có từ hai ứng cử viên trở lên đạt cùng số phiếu bầu như nhau cho thành viên cuối cùng của Hội đồng quản trị hoặc Ban kiểm soát thì sẽ tiến hành bầu lại trong số các ứng cử viên có số phiếu bầu ngang nhau hoặc lựa chọn theo tiêu chí quy chế bầu cử hoặc Điều lệ công ty.

Điều 30. Hướng dẫn bổ sung về họp Hội đồng quản trị

1. Cuộc họp của Hội đồng quản trị theo giấy triệu tập lần thứ nhất được tiến hành khi có từ ba phần tư tổng số thành viên trở lên dự họp.

2. Trường hợp cuộc họp được triệu tập theo quy định khoản 1 Điều này không đủ số thành viên dự họp theo quy định thì được triệu tập lần thứ hai trong thời hạn 15 ngày, kể từ ngày dự định họp lần thứ nhất. Trong trường hợp này, cuộc họp được tiến hành nếu có hơn một nửa số thành viên Hội đồng quản trị dự họp.

Điều 31. Chuyển đổi công ty trách nhiệm hữu hạn một thành viên thành công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Việc chuyển đổi công ty trách nhiệm hữu hạn 100% sở hữu nhà nước thành công ty trách nhiệm hữu hạn hai thành viên trở lên được thực hiện theo quy định riêng của Chính phủ.

2. Công ty trách nhiệm hữu hạn một thành viên (trừ trường hợp quy định tại khoản 1 Điều này) được chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên khi chủ sở hữu công ty đã góp đủ số vốn vào công ty như đã cam kết. Công ty được chuyển đổi theo phương thức sau:

a) Chủ sở hữu công ty chuyển nhượng, cho, tặng một phần sở hữu của mình tại công ty cho một hoặc một số người khác;

b) Công ty huy động thêm vốn góp từ một hoặc một số người khác.

Giá trị phần vốn góp được chuyển nhượng, cho, tặng hoặc huy động thêm tương ứng với cách thức chuyển đổi nói trên phải theo giá thị trường, giá được định theo phương pháp tài sản, phương pháp dòng tiền chiết khấu hoặc phương pháp khác.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày chủ sở hữu công ty chuyển nhượng, cho, tặng một phần sở hữu của mình tại công ty cho một hoặc một số người khác hoặc công ty huy động thêm vốn góp hoặc vốn cam kết góp từ một hoặc một số người khác, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư đã cấp Giấy chứng nhận đầu tư. Hồ sơ, trình tự thủ tục chuyển đổi thực hiện theo quy định tương ứng của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý đầu tư có thẩm quyền cấp lại Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư tương ứng.

4. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký doanh nghiệp.

Điều 32. Chuyển đổi công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty trách nhiệm hữu hạn một thành viên

1. Công ty cổ phần hoặc công ty trách nhiệm hữu hạn hai thành viên trở lên có thể chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên theo phương thức sau:

a) Một cổ đông hoặc thành viên nhận chuyển nhượng toàn bộ cổ phần, phần vốn góp tương ứng của tất cả các cổ đông, thành viên còn lại;

b) Một cổ đông hoặc thành viên là pháp nhân nhận góp vốn đầu tư bằng toàn bộ cổ phần hoặc phần vốn góp của tất cả các cổ đông, thành viên còn lại;

c) Một tổ chức hoặc cá nhân không phải là thành viên hoặc cổ đông nhận chuyển nhượng hoặc nhận góp vốn đầu tư bằng toàn bộ số cổ phần hoặc phần vốn góp của tất cả cổ đông hoặc thành viên của công ty.

2. Việc chuyển nhượng hoặc nhận góp vốn đầu tư bằng cổ phần, phần vốn góp quy định tại khoản 1 Điều này phải thực hiện theo giá thị trường, giá được định theo phương pháp tài sản, phương pháp dòng tiền chiết khấu hoặc phương pháp khác.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày một cổ đông hoặc một thành viên nhận chuyển nhượng quy định tại điểm a, khoản 1 Điều này hoặc nhận góp vốn đầu tư quy định tại điểm b, khoản 1 Điều này hoặc một người khác nhận chuyển nhượng hoặc nhận góp vốn đầu tư quy định tại điểm c khoản 1 Điều này, công ty gửi hoặc nộp hồ sơ chuyển đổi tại cơ quan đăng ký kinh doanh nơi doanh nghiệp đã đăng ký hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư đã cấp Giấy chứng nhận đầu tư. Hồ sơ chuyển đổi thực hiện theo quy định tương ứng của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư cấp lại Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

4. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư quy định tại khoản 3 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư phải thông báo cho các cơ quan nhà nước liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký doanh nghiệp.

Điều 33. Chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần

1. Đối với công ty trách nhiệm hữu hạn 100% vốn nhà nước chuyển đổi thành công ty cổ phần thì thực hiện theo quy định của pháp luật về việc chuyển công ty nhà nước thành công ty cổ phần.

2. Công ty trách nhiệm hữu hạn có thể chuyển đổi thành công ty cổ phần theo phương thức sau:

a) Chuyển đổi thành công ty cổ phần mà không huy động thêm người khác cùng góp vốn cổ phần, không bán cổ phần hiện có cho người khác;

b) Chuyển đổi thành công ty cổ phần kết hợp với chào bán chứng khoán ra công chúng;

c) Chuyển đổi thành công ty cổ phần kết hợp với chào bán cổ phần cho ít hơn 100 nhà đầu tư đã xác định.

3. Đối với công ty trách nhiệm hữu hạn chuyển đổi thành công ty cổ phần bằng cách chào bán chứng khoán ra công chúng thì điều kiện chuyển đổi, trình tự, thủ tục và điều kiện chào bán chứng khoán thực hiện theo quy định của pháp luật về chứng khoán.

4. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ chuyển đổi, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý về đầu tư cấp lại Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư tương ứng; đồng thời, thu hồi lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư đã cấp đối với công ty được chuyển đổi. Hồ sơ chuyển đổi thực hiện theo quy định tương ứng của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

5. Công ty chuyển đổi đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi.

6. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư quy định tại khoản 4 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên công ty được chuyển đổi trong sổ đăng ký doanh nghiệp.

Điều 34. Nội dung chủ yếu của giấy đề nghị chuyển đổi

Giấy đề nghị chuyển đổi quy định tại các Điều 31, 32 và 33 Nghị định này tối thiểu phải có các nội dung sau:

1. Tên công ty được chuyển đổi;

2. Tên công ty chuyển đổi (nếu công ty dự định thay đổi tên khi chuyển đổi);

3. Địa chỉ trụ sở chính, số điện thoại, số fax, địa chỉ giao dịch thư điện tử (nếu có);

4. Ngành, nghề kinh doanh;

5. Vốn điều lệ hiện hành và vốn điều lệ sau khi huy động thêm vốn góp, hoặc cổ phần;

6. Hình thức chuyển đổi;

7. Họ và tên, địa chỉ thường trú, số chứng minh nhân dân, hoặc số hộ chiếu của người đại diện theo pháp luật của công ty;

8. Các nội dung khác theo quy định tại các khoản 5 và 6 Điều 21 của Luật Doanh nghiệp.

Điều 35. Nội dung Giấy chứng nhận đăng ký doanh nghiệp hoặc nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư áp dụng đối với trường hợp chuyển đổi

Giấy chứng nhận đăng ký doanh nghiệp đối với các công ty chuyển đổi theo quy định tại các Điều 31, 32 và 33 Nghị định này có nội dung chủ yếu sau:

1. Tên công ty được chuyển đổi, số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư, vốn điều lệ;

2. Tên công ty chuyển đổi, số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

3. Địa chỉ trụ sở chính, chi nhánh, văn phòng đại diện; số điện thoại, số fax và địa chỉ giao dịch thư điện tử (nếu có) của công ty chuyển đổi;

4. Vốn điều lệ của công ty chuyển đổi đối với công ty trách nhiệm hữu hạn, số cổ phần và giá trị cổ phần đã bán, số cổ phần được quyền chào bán đối với công ty cổ phần;

5. Ngành, nghề kinh doanh;

6. Họ và tên, địa chỉ thường trú hoặc địa chỉ đăng ký tạm trú (đối với người nước ngoài), quốc tịch, số chứng minh nhân dân, hộ chiếu (đối với người nước ngoài) hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của công ty;

7. Các nội dung khác theo quy định tại khoản 3 Điều 25 của Luật Doanh nghiệp.

Điều 36. Chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn

1. Doanh nghiệp tư nhân có thể chuyển đổi thành công ty trách nhiệm hữu hạn theo quyết định của chủ doanh nghiệp tư nhân nếu đủ các điều kiện sau đây:

a) Có đủ các điều kiện quy định tại Điều 24 của Luật Doanh nghiệp;

b) Chủ doanh nghiệp tư nhân phải là chủ sở hữu công ty (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên là cá nhân) hoặc thành viên (đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên);

c) Chủ doanh nghiệp tư nhân cam kết bằng văn bản chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

d) Chủ doanh nghiệp tư nhân có thỏa thuận bằng văn bản với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

đ) Chủ doanh nghiệp tư nhân cam kết bằng văn bản hoặc có thỏa thuận bằng văn bản với các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký kinh doanh xem xét và cấp Giấy chứng nhận đăng ký doanh nghiệp nếu có đủ các điều kiện quy định tại khoản 1 Điều này. Trường hợp từ chối, phải trả lời bằng văn bản nêu rõ lý do và hướng dẫn những yêu cầu cần sửa đổi, bổ sung. Hồ sơ chuyển đổi thực hiện theo quy định tương ứng tại Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp quy định tại khoản 2 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư phải thông báo cho các cơ quan nhà nước có liên quan theo quy định tại khoản 1 Điều 27 của Luật Doanh nghiệp; đồng thời xóa tên doanh nghiệp tư nhân đã chuyển đổi trong sổ đăng ký doanh nghiệp.

Điều 37. Doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài chưa đăng ký lại theo Nghị định số 101/2006/NĐ-CP của Chính phủ

1. Việc tổ chức quản lý nội bộ và hoạt động của doanh nghiệp thực hiện theo quy định của Điều lệ doanh nghiệp; trường hợp Điều lệ không quy định thì áp dụng theo các quy định tương ứng của Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

2. Có các quyền và nghĩa vụ tương ứng theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật khác liên quan trong việc thực hiện hoạt động kinh doanh trong phạm vi ngành, nghề đã ghi trong Giấy phép đầu tư.

Điều 38. Hướng dẫn bổ sung về tập đoàn kinh tế

1. Tập đoàn kinh tế bao gồm nhóm các công ty có quy mô lớn, có tư cách pháp nhân độc lập, được hình thành trên cơ sở tập hợp, liên kết thông qua đầu tư, góp vốn, sáp nhập, mua lại, tổ chức lại hoặc các hình thức liên kết khác; gắn bó lâu dài với nhau về lợi ích kinh tế, công nghệ, thị trường và các dịch vụ kinh doanh khác tạo thành tổ hợp kinh doanh có từ hai cấp doanh nghiệp trở lên dưới hình thức công ty mẹ - công ty con.

2. Tập đoàn kinh tế không có tư cách pháp nhân, không phải đăng ký kinh doanh theo quy định của Luật Doanh nghiệp. Việc tổ chức hoạt động của tập đoàn do các công ty lập thành tập đoàn tự thỏa thuận quyết định.

3. Công ty mẹ được tổ chức dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn, đáp ứng điều kiện nêu tại khoản 15 Điều 4 của Luật Doanh nghiệp. Công ty con được tổ chức dưới hình thức công ty cổ phần hoặc công ty trách nhiệm hữu hạn theo quy định của Luật Doanh nghiệp hoặc của pháp luật liên quan.

Công ty mẹ, công ty con và các công ty khác hợp thành tập đoàn kinh tế có các quyền, nghĩa vụ, cơ cấu tổ chức quản lý và hoạt động phù hợp với hình thức tổ chức doanh nghiệp theo quy định của Luật Doanh nghiệp, pháp luật liên quan và Điều lệ công ty.

4. Cụm từ “tập đoàn” có thể sử dụng như một thành tố phụ trợ cấu thành tên riêng của công ty mẹ, phù hợp với các quy định từ Điều 31 đến Điều 34 của Luật Doanh nghiệp về đặt tên doanh nghiệp.

5. Bộ Tài chính hướng dẫn chế độ báo cáo tài chính hợp nhất, giám sát hoạt động tài chính của tập đoàn kinh tế, của nhóm công ty mẹ - công ty con thuộc tập đoàn kinh tế.

Bộ Công thương hướng dẫn việc giám sát các tập đoàn kinh tế, nhóm công ty mẹ - công ty con thuộc tập đoàn kinh tế thực hiện các quy định về hạn chế cạnh tranh, chống lạm dụng vị thế thống lĩnh thị trường hoặc lạm dụng vị trí độc quyền.

Điều 39. Giám sát của cơ quan đăng ký kinh doanh đối với trình tự, thủ tục tiến hành họp và quyết định của Đại hội đồng cổ đông

1. Cổ đông, nhóm cổ đông quy định tại khoản 2 Điều 79 của Luật Doanh nghiệp có quyền đề nghị cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư giám sát trình tự, thủ tục triệu tập, tiến hành họp và ra quyết định của Đại hội đồng cổ đông do họ triệu tập theo quy định tại khoản 6 Điều 97 của Luật Doanh nghiệp.

2. Đề nghị phải bằng văn bản và tối thiểu phải có các nội dung chủ yếu sau đây:

a) Tên và địa chỉ trụ sở chính công ty;

b) Số và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp;

c) Danh sách cổ đông, nhóm cổ đông yêu cầu triệu tập họp Đại hội đồng cổ đông, gồm họ và tên (đối với cá nhân), tên và địa chỉ trụ sở chính (đối với pháp nhân), số cổ phần phổ thông và tỷ lệ sở hữu, ngày và số đăng ký cổ đông trong sổ đăng ký cổ đông;

d) Lý do triệu tập họp Đại hội đồng cổ đông, thời gian và địa điểm họp;

đ) Chữ ký của tất cả cổ đông, nhóm cổ đông triệu tập họp;

3. Đề nghị quy định tại khoản 2 Điều này phải kèm theo:

a) Giấy yêu cầu Hội đồng quản trị và Ban kiểm soát triệu tập họp Đại hội đồng cổ đông theo quy định tại điểm c khoản 3 Điều 97 của Luật Doanh nghiệp.

b) Giấy mời họp Đại hội đồng cổ đông;

c) Chương trình họp và các tài liệu phục vụ họp.

4. Cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư cử đại diện giám sát họp Đại hội đồng cổ đông nếu nhận hồ sơ đủ về số lượng và nội dung tại các khoản 2 và 3 Điều này ít nhất 03 ngày trước khi họp và cổ đông, nhóm cổ đông triệu tập họp có đăng ký trong sổ đăng ký cổ đông của công ty và có đủ tỷ lệ sở hữu theo quy định tại khoản 2 Điều 79 của Luật Doanh nghiệp.

5. Đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư có trách nhiệm giám sát trình tự, thủ tục tiến hành họp và ra quyết định của Đại hội đồng cổ đông về các vấn đề thuộc chương trình họp theo quy định của Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

Theo yêu cầu của chủ tọa, đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư có thể trình bày hướng dẫn thể thức và thủ tục tiến hành Đại hội và biểu quyết, nếu xét thấy cần thiết.

6. Một ngày sau ngày bế mạc họp Đại hội đồng cổ đông, đại diện cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước quản lý về đầu tư phải có báo cáo bằng văn bản về kết quả giám sát cuộc họp, gửi cho công ty và đồng thời lưu trong hồ sơ đăng ký doanh nghiệp của công ty. Báo cáo phải có nhận định về tính hợp pháp của trình tự, thủ tục tiến hành họp.

Điều 40. Giải thể doanh nghiệp

1. Doanh nghiệp bị giải thể trong các trường hợp quy định tại khoản 1 Điều 157 của Luật Doanh nghiệp, bị thu hồi Giấy chứng nhận đầu tư quy định tại Điều 68 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư hoặc bị Tòa án tuyên bố giải thể.

2. Trình tự, thủ tục giải thể, thanh lý tài sản doanh nghiệp thực hiện theo quy định tại các khoản 1 đến khoản 4 Điều 158 của Luật Doanh nghiệp.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày kết thúc việc giải thể doanh nghiệp và thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp gửi hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư. Hồ sơ giải thể doanh nghiệp quy định tại khoản 5 Điều 158 của Luật Doanh nghiệp bao gồm:

a) Quyết định giải thể hoặc quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, quyết định thu hồi Giấy chứng nhận đầu tư hoặc quyết định của Tòa án tuyên bố giải thể doanh nghiệp;

b) Danh sách chủ nợ và số nợ đã thanh toán, gồm cả thanh toán hết các khoản nợ về thuế và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động hiện có và quyền lợi người lao động đã được giải quyết;

d) Giấy xác nhận của cơ quan thuế về việc đã hoàn thành các nghĩa vụ về thuế;

đ) Giấy xác nhận của cơ quan công an về việc hủy con dấu;

e) Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

4. Thành viên Hội đồng quản trị công ty cổ phần, thành viên Hội đồng thành viên công ty trách nhiệm hữu hạn, chủ sở hữu công ty, chủ doanh nghiệp tư nhân, Giám đốc hoặc Tổng giám đốc, thành viên hợp danh chịu trách nhiệm về tính trung thực, chính xác của hồ sơ giải thể doanh nghiệp.

5. Trường hợp hồ sơ giải thể không chính xác, giả mạo, những người quy định tại khoản 4 Điều này phải liên đới chịu trách nhiệm thanh toán số nợ chưa thanh toán, số thuế chưa nộp và quyền lợi của người lao động chưa được giải quyết và chịu trách nhiệm cá nhân trước pháp luật về những hệ quả phát sinh trong thời hạn 03 năm, kể từ ngày nộp hồ sơ giải thể doanh nghiệp đến cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư.

6. Việc giải thể các doanh nghiệp, tổ chức kinh tế được thành lập và hoạt động theo quy định của các luật quy định tại khoản 3 Điều 3 Nghị định này thực hiện theo quy định của pháp luật về chuyên ngành đó.

Điều 41. Chấm dứt hoạt động chi nhánh

1. Chi nhánh của doanh nghiệp được chấm dứt hoạt động theo quyết định của chính doanh nghiệp đó hoặc theo quyết định thu hồi Giấy chứng nhận hoạt động chi nhánh của cơ quan nhà nước có thẩm quyền.

2. Hồ sơ chấm dứt hoạt động chi nhánh bao gồm:

a) Quyết định của doanh nghiệp về chấm dứt hoạt động chi nhánh hoặc quyết định thu hồi Giấy chứng nhận hoạt động chi nhánh của cơ quan nhà nước có thẩm quyền;

b) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế của chi nhánh và nợ tiền đóng bảo hiểm xã hội;

c) Danh sách người lao động và quyền lợi tương ứng hiện hành của người lao động;

d) Giấy đăng ký hoạt động của chi nhánh;

đ) Giấy xác nhận của cơ quan công an về việc hủy con dấu của chi nhánh.

3. Người đại diện theo pháp luật của doanh nghiệp và Giám đốc chi nhánh bị giải thể liên đới chịu trách nhiệm về tính trung thực và chính xác của hồ sơ chấm dứt hoạt động chi nhánh.

4. Doanh nghiệp có chi nhánh đã chấm dứt hoạt động chịu trách nhiệm thực hiện các hợp đồng, thanh toán các khoản nợ, gồm cả nợ thuế của chi nhánh và tiếp tục sử dụng lao động hoặc giải quyết đủ quyền lợi hợp pháp cho người lao động đã làm việc tại chi nhánh theo quy định của pháp luật.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ chấm dứt hoạt động chi nhánh quy định tại khoản 2 Điều này, cơ quan đăng ký kinh doanh hoặc cơ quan nhà nước có thẩm quyền quản lý về đầu tư xóa tên chi nhánh trong sổ đăng ký hoạt động chi nhánh.

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2010.

2. Nghị định này thay thế Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 53 sua doi ND ve thuy san

CHÍNH PHỦ ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 53/2012/NĐ-CP | Hà Nội, ngày 20 tháng 06 năm 2012

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của các Nghị định về lĩnh vực thủy sản

--------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thủy sản ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của các Nghị định về lĩnh vực thủy sản.

Điều 1. Sửa đổi, bổ sung một số điều Nghị định số 59/2005/NĐ-CP ngày 04 tháng 5 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản

1. Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều 6 được sửa đổi như sau:

"Điều 6. Thủ tục và trình tự cấp giấy phép

1. Hồ sơ xin cấp giấy phép một (01) bộ, bao gồm:

a) Đơn xin cấp giấy phép;

b) Các loại giấy tờ quy định tại Khoản 1 Điều 5 của Nghị định số 59/2005/NĐ-CP (bản sao chụp).

2. Hồ sơ xin gia hạn giấy phép một (01) bộ, bao gồm:

a) Đơn xin gia hạn giấy phép;

b) Giấy chứng nhận an toàn của tàu cá (bản sao chụp).

3. Tổ chức cá nhân xin cấp lại giấy phép trong trường hợp giấy phép bị mất hoặc giấy phép bị rách, nát, hư hỏng, nộp đơn theo mẫu quy định tại Phụ lục I ban hành kèm theo Nghị định này.

4. Cơ quan có thẩm quyền cấp giấy phép, xét cấp, cấp lại giấy phép trong thời hạn năm (05) ngày làm việc và gia hạn giấy phép trong hai (02) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định. Trong trường hợp không cấp hoặc không cấp lại hoặc không gia hạn giấy phép thì phải có văn bản trả lời nêu rõ lý do."

2. Điều 7 được sửa đổi như sau:

"Điều 7. Cơ quan cấp giấy phép

Chi cục Khai thác và Bảo vệ nguồn lợi thủy sản hoặc đơn vị được giao nhiệm vụ quản lý chuyên ngành về khai thác và bảo vệ nguồn lợi thủy sản của các tỉnh, thành phố trực thuộc Trung ương cấp, gia hạn, cấp lại, thu hồi giấy phép đối với các tổ chức, cá nhân có tàu cá đăng ký tại tỉnh."

Điều 2. Bãi bỏ một số điều, khoản của Nghị định số 14/2009/NĐ-CP ngày 13 tháng 02 năm 2009 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 05 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản

1. Bãi bỏ Khoản 5 Điều 1.

2. Bãi bỏ Khoản 6 Điều 1.

Điều 3. Sửa đổi, bổ sung một số điều Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động thủy sản của tổ chức, cá nhân Việt Nam trên các vùng biển

1. Khoản 4 và Khoản 5 Điều 2 được sửa đổi như sau:

"Điều 2. Giải thích thuật ngữ

4. Vùng biển ngoài vùng biển Việt Nam là vùng biển cả, vùng biển của quốc gia và vùng lãnh thổ khác.

5. Biển cả là tất cả những vùng biển không nằm trong vùng đặc quyền kinh tế, lãnh hải hay nội thủy của quốc gia cũng như không nằm trong vùng nước quần đảo của quốc gia quần đảo."

2. Điểm a Khoản 1 Điều 4 được sửa đổi như sau:

"Điều 4. Phân vùng khai thác thủy sản

a) Vùng biển ven bờ được giới hạn bởi mực nước thủy triều thấp nhất và tuyến bờ. Đối với các địa phương có đảo, Ủy ban nhân dân cấp tỉnh căn cứ vào sự cần thiết và đặc điểm cụ thể của từng đảo quy định vùng biển ven bờ của các đảo đó, nhưng giới hạn không quá sáu (06) hải lý, tính từ mực nước thủy triều thấp nhất của đảo."

3. Điều 6 được sửa đổi như sau:

"Điều 6. Điều kiện khai thác thủy sản ở ngoài vùng biển Việt Nam

Tổ chức, cá nhân khai thác thủy sản ở ngoài vùng biển Việt Nam phải có đủ các điều kiện sau đây:

1. Đối với tàu cá:

a) Tàu cá có đủ tiêu chuẩn vùng hoạt động hạn chế cấp I hoặc cấp không hạn chế. Trường hợp hoạt động tại vùng biển của quốc gia thuộc khu vực Đông Nam Á thì tàu cá phải có đủ tiêu chuẩn vùng hoạt động hạn chế cấp II trở lên;

b) Đã được đăng ký, đăng kiểm. Giấy chứng nhận an toàn kỹ thuật tàu cá phải còn thời gian hiệu lực ít nhất là 3 tháng;

c) Trang bị đầy đủ các thiết bị an toàn cho người và tàu cá, thông tin liên lạc tương ứng với vùng biển hoạt động theo quy định của pháp luật;

d) Có đủ biên chế thuyền viên theo quy định của pháp luật;

2. Đối với thuyền viên và người làm việc trên tàu cá:

a) Thuyền trưởng, máy trưởng phải có bằng hoặc chứng chỉ thuyền trưởng, máy trưởng do cơ quan có thẩm quyền cấp;

b) Có bảo hiểm thuyền viên;

c) Có sổ thuyền viên tàu cá hoặc chứng chỉ nghiệp vụ thuyền viên tàu cá.

3. Đối với tổ chức, cá nhân đưa tàu cá đi khai thác ở vùng biển của quốc gia hoặc lãnh thổ khác phải đáp ứng các điều kiện quy định đối với tàu cá, đối với thuyền viên, người làm việc trên tàu cá và các điều kiện sau:

a) Có hợp đồng hợp tác khai thác thủy sản với tổ chức, cá nhân của quốc gia hoặc vùng lãnh thổ có biển, được cơ quan có thẩm quyền của quốc gia hoặc vùng lãnh thổ có biển đó chấp thuận hoặc theo nội dung của Hiệp định hợp tác nghề cá giữa quốc gia và vùng lãnh thổ có biển với nước Cộng hòa xã hội chủ nghĩa Việt Nam;

b) Thuyền viên trên tàu phải có hộ chiếu phổ thông;

c) Trên tàu hoặc cùng một nhóm tàu phải có ít nhất một (01) người biết tiếng Anh hoặc ngôn ngữ thông dụng của quốc gia, vùng lãnh thổ mà tàu cá đến khai thác;

d) Đáp ứng được điều kiện khác theo quy định của pháp luật nước sở tại (nếu có).

4. Đối với tổ chức, cá nhân tổ chức đưa tàu cá đi khai thác ở vùng biển của quốc gia hoặc lãnh thổ khác phải đáp ứng các điều kiện sau:

a) Có hợp đồng hợp tác khai thác thủy sản với tổ chức, cá nhân của quốc gia hoặc vùng lãnh thổ có biển, được cơ quan có thẩm quyền của quốc gia hoặc vùng lãnh thổ có biển đó chấp thuận hoặc theo nội dung của Hiệp định hợp tác nghề cá giữa quốc gia hoặc vùng lãnh thổ khác với nước Cộng hòa xã hội chủ nghĩa Việt Nam;

b) Đáp ứng các điều kiện về tàu cá, thuyền viên và người làm việc trên tàu quy định tại Khoản 1, Khoản 2 Điều này;

c) Đáp ứng các điều kiện khác theo quy định của pháp luật nước sở tại (nếu có)."

4. Điều 7 được sửa đổi như sau:

"Điều 7. Thủ tục và trình tự cấp phép cho tàu cá khai thác thủy sản ở vùng biển của quốc gia hoặc vùng lãnh thổ khác và trả lại giấy tờ mà tổ chức, cá nhân đã nộp khi được cấp phép.

1. Tổ chức, cá nhân nộp hồ sơ cho Tổng cục Thủy sản thuộc Bộ Nông nghiệp và Phát triển nông thôn. Hồ sơ một (01) bộ gồm:

a) Đơn đề nghị cấp phép cho tàu cá hoạt động khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác;

b) Hợp đồng hợp tác khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác được cơ quan có thẩm quyền của quốc gia và lãnh thổ đó chấp thuận (bản công chứng);

c) Giấy chứng nhận đăng ký tàu cá (bản sao chụp);

đ) Danh sách, ảnh và số hộ chiếu của thuyền viên, người làm việc trên tàu cá;

e) Bằng thuyền trưởng, máy trưởng (bản sao chụp).

2. Trong thời hạn (05) năm ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định, Tổng cục Thủy sản xem xét hồ sơ và cấp phép cho tàu cá đi khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác (bằng tiếng Việt và tiếng Anh).

Trong trường hợp không cấp phép thì Tổng cục Thủy sản phải có văn bản trả lời chủ tàu cá và nêu rõ lý do.

3. Trong thời hạn (05) năm ngày làm việc, kể từ khi nhận đủ hồ sơ theo quy định, Tổng cục Thủy sản xem xét hồ sơ, cấp phép cho tàu cá đi khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác và các giấy tờ có liên quan (bằng tiếng Việt và tiếng Anh), gồm:

a) Giấy phép cho tàu cá khai thác thủy sản khai thác ở vùng biển của quốc gia hoặc lãnh thổ khác;

b) Giấy chứng nhận đăng ký tàu cá;

c) Giấy chứng nhận an toàn kỹ thuật tàu cá;

d) Danh sách, ảnh và số hộ chiếu của thuyền viên và người làm việc trên tàu cá.

4. Sau khi cấp phép cho tàu cá đi khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác, trong thời hạn hai (02) ngày làm việc, kể từ ngày cấp phép, Tổng cục Thủy sản phải thông báo cho Ủy ban nhân dân cấp tỉnh nơi có tàu đi khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác và các Bộ: Quốc phòng, Công an, Ngoại giao biết để phối hợp theo dõi và quản lý.

5. Tổ chức, cá nhân khi nhận giấy phép cho tàu cá khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác và các giấy tờ có liên quan phải nộp lại cho Tổng cục Thủy sản các giấy tờ sau:

a) Giấy phép khai thác thủy sản (bản chính);

b) Giấy chứng nhận đăng ký tàu cá (bản chính);

c) Giấy chứng nhận an toàn kỹ thuật tàu cá (bản chính).

6. Để nhận lại các giấy tờ đã nộp, tổ chức, cá nhân gửi đơn đề nghị nhận lại các giấy tờ đến Tổng cục Thủy sản (theo mẫu quy định tại Phụ lục II ban hành kèm theo Nghị định này).

Trong thời hạn hai (02) ngày làm việc kể từ ngày nhận được đơn theo quy định, Tổng cục Thủy sản phải trả lại các giấy tờ mà tổ chức, cá nhân đã nộp."

5. Bổ sung Khoản 6, Khoản 7 vào Điều 9 như sau:

"Điều 9. Trách nhiệm của tổ chức, cá nhân hoạt động khai thác thủy sản ở vùng biển ngoài vùng biển Việt Nam

6. Trước khi rời cảng biển của quốc gia hoặc vùng lãnh thổ khác về nước, thuyền trưởng hoặc chủ tàu phải thông báo cho Tổng cục Thủy sản hoặc cơ quan quản lý thủy sản tỉnh, thành phố trực thuộc Trung ương nơi đăng ký tàu cá, bằng phương tiện thông tin liên lạc hoặc bằng văn bản trước 05 ngày, kể từ ngày dự kiến về đến cảng Việt Nam.

7. Trách nhiệm tổ chức, cá nhân tổ chức đưa tàu cá Việt Nam đi khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác:

a) Chỉ được đưa tàu cá Việt Nam đi khai thác ở vùng biển của quốc gia và vùng lãnh thổ khác khi đã được Tổng cục Thủy sản cấp phép cho tàu cá đi khai thác;

b) Hướng dẫn, phổ biến cho thuyền trưởng, thuyền viên tàu cá về quyền và trách nhiệm của họ khi tiến hành khai thác thủy sản ở vùng biển của quốc gia hoặc vùng lãnh thổ khác; ký kết hợp đồng lao động và tuân thủ pháp luật về lao động;

c) Phối hợp với cơ quan chức năng để giải quyết và xử lý các vụ việc xảy ra có liên quan đến người và tàu cá do tổ chức, cá nhân đưa đi khai thác thủy sản ở vùng biển của quốc gia hoặc vùng lãnh thổ khác;

d) Tạm ứng chi phí để đưa thuyền trưởng, thuyền viên và người làm việc trên tàu cá về nước và các chi phí rủi ro khác (nếu có);

đ) Tuân thủ các quy định của Nghị định số 33/2010/NĐ-CP, Nghị định này và các quy định pháp luật khác có liên quan."

6. Thay thế Phụ lục I của Nghị định số 33/2010/NĐ-CP bằng Phụ lục III ban hành kèm theo Nghị định này.

Điều 4. Sửa đổi, bổ sung, bãi bỏ một số điều Nghị định số 32/2010/NĐ-CP ngày 30 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động thủy sản của tàu cá nước ngoài trong vùng biển Việt Nam

1. Khoản 2 Điều 3 được sửa đổi như sau:

"Điều 3. Giải thích thuật ngữ

2. Vùng biển Việt Nam là các vùng biển thuộc chủ quyền, quyền chủ quyền, quyền tài phán của Cộng hòa xã hội chủ nghĩa Việt Nam được quy định tại Luật biên giới quốc gia ngày 17 tháng 6 năm 2003."

2. Sửa đổi Khoản 3 và bổ sung Khoản 5 vào Điều 4 như sau:

"Điều 4. Nguyên tắc hoạt động thủy sản của tàu cá nước ngoài trong vùng biển Việt Nam

3. Tàu cá nước ngoài chỉ được hoạt động thủy sản trong vùng biển Việt Nam khi có Giấy phép hoạt động thủy sản do cơ quan có thẩm quyền cấp và Giấy phép sử dụng tần số và thiết bị thu phát sóng vô tuyến điện do Cục Tần số vô tuyến điện thuộc Bộ Thông tin và Truyền thông cấp (trừ tàu cá vận chuyển thủy sản).

5. Tàu cá nước ngoài hoạt động thủy sản trong vùng biển Việt Nam phải treo cờ Việt Nam trong suốt quá trình hoạt động. Cờ Việt Nam phải được treo bên cạnh và có chiều cao bằng cờ quốc gia mà tàu treo cờ."

3. Điều 5 được sửa đổi như sau:

"Điều 5. Giấy phép hoạt động thủy sản của tàu cá nước ngoài

1. Giấy phép hoạt động thủy sản (sau đây gọi tắt là giấy phép) cấp cho từng tàu cá. Một chủ tàu cá có thể xin cấp Giấy phép cho nhiều tàu cá.

Nội dung Giấy phép theo mẫu quy định tại Phụ lục I ban hành kèm theo Nghị định số 32/2010/NĐ-CP.

2. Đối với tàu cá vận chuyển thủy sản, thời hạn của giấy phép được cấp không quá 12 tháng. Đối với tàu cá hoạt động thủy sản khác, thời hạn của giấy phép theo thời hạn của dự án hợp tác nhưng không quá 36 tháng.

3. Giấy phép được gia hạn không quá hai (02) lần, thời gian gia hạn mỗi lần không quá 12 tháng."

4. Điều 8 được sửa đổi như sau:

"Điều 8. Trình tự, thủ tục cấp, cấp lại, gia hạn giấy phép

1. Hồ sơ xin cấp Giấy phép lần đầu một (01) bộ, bao gồm:

a) Đơn xin cấp giấy phép cho tàu cá theo quy định tại Phụ lục III ban hành kèm theo Nghị định số 32/2010/NĐ-CP;

b) Dự án hợp tác về điều tra, thăm dò nguồn lợi thủy sản được Thủ tướng Chính phủ phê duyệt (bản sao chứng thực) hoặc dự án hợp tác về huấn luyện kỹ thuật, chuyển giao công nghệ thủy sản được Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn phê duyệt (bản sao chứng thực) hoặc dự án về thu gom, vận chuyển thủy sản được Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt (bản sao chứng thực).

c) Giấy chứng nhận đăng ký tàu cá (bản sao chứng thực);

d) Giấy chứng nhận an toàn kỹ thuật tàu cá (bản sao chứng thực);

đ) Bằng thuyền trưởng, máy trưởng (bản sao chứng thực);

e) Danh sách, ảnh và số hộ chiếu của thuyền viên, người làm việc trên tàu cá (ghi rõ họ tên, chức danh, địa chỉ liên hệ).

2. Hồ sơ xin cấp lại giấy phép một (01) bộ, bao gồm:

a) Đơn xin cấp lại giấy phép theo mẫu quy định tại Phụ lục IV ban hành kèm theo Nghị định số 32/2010/NĐ-CP);

b) Giấy phép đã được cấp (đối với trường hợp giấy phép bị rách, nát);

c) Báo cáo về việc thay đổi tàu cá (nếu có), kèm theo các giấy tờ quy định tại các Điểm c, d, đ, e Khoản 1 Điều này;

d) Báo cáo về việc thay đổi cảng đăng ký hoặc thay đổi nghề nghiệp hoạt động (nếu có).

3. Hồ sơ xin gia hạn giấy phép một (01) bộ, bao gồm:

a) Đơn xin gia hạn giấy phép theo mẫu quy định tại Phụ lục V ban hành kèm theo Nghị định số 32/2010/NĐ-CP;

b) Giấy phép đã được cấp (bản sao chụp);

c) Giấy chứng nhận an toàn kỹ thuật tàu cá (bản sao chụp);

d) Báo cáo tình hình hoạt động của tàu cá trong thời gian được cấp giấy phép;

đ) Nhật ký khai thác thủy sản, đối với tàu cá hoạt động khai thác thủy sản, trong thời gian được cấp giấy phép.

4. Tổ chức, cá nhân đề nghị cấp giấy phép lần đầu, gia hạn giấy phép và cấp lại giấy phép, nộp hồ sơ đến Tổng cục Thủy sản, Bộ Nông nghiệp và Phát triển nông thôn (nộp trực tiếp hoặc gửi qua đường bưu điện).

5. Tổ chức, cá nhân đề nghị cấp giấy phép hoặc người được ủy quyền đến nhận kết quả tại Tổng cục Thủy sản, Bộ Nông nghiệp và Phát triển nông thôn hoặc yêu cầu cơ quan cấp phép gửi trả kết quả theo đường bưu điện."

5. Bổ sung Khoản 5 vào Điều 10 như sau:

"Điều 10. Các trường hợp thu hồi giấy phép

5. Không thực hiện chế độ báo cáo, ghi, nộp nhật ký theo quy định."

6. Điều 11 được sửa đổi như sau:

"Điều 11. Thẩm quyền, cấp, cấp lại, gia hạn Giấy phép

1. Tổng cục Thủy sản, Bộ Nông nghiệp và Phát triển nông thôn là cơ quan có thẩm quyền cấp, cấp lại, gia hạn, thu hồi giấy phép đối với tàu cá nước ngoài hoạt động trong vùng biển Việt Nam.

2. Thời hạn thực hiện cấp lần đầu, cấp lại, gia hạn giấy phép như sau:

a) Thời gian không quá (05) năm ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, đối với trường hợp cấp lần đầu;

b) Thời gian không quá (05) năm ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, đối với trường hợp cấp lại;

c) Thời gian không quá (03) ba ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, đối với trường hợp gia hạn."

7. Khoản 9 Điều 13 được sửa đổi như sau:

"Điều 13. Trách nhiệm của chủ tàu cá nước ngoài

9. Tàu cá nước ngoài được cấp giấy phép hoạt động thủy sản trong vùng biển Việt Nam chỉ được đậu tàu, thu gom, nhận hàng hoặc bán sản phẩm thủy sản tại cảng đã ghi trong giấy phép hoạt động thủy sản."

8. Thay thế Phụ lục I của Nghị định số 32/2010/NĐ-CP bằng Phụ lục IV ban hành kèm theo Nghị định này.

9. Thay thế Phụ lục II của Nghị định số 32/2010/NĐ-CP bằng Phụ lục V ban hành kèm theo Nghị định này.

Điều 5. Sửa đổi, bổ sung, bãi bỏ một số điều Nghị định số 52/2010/NĐ-CP ngày 17 tháng 5 năm 2010 của Chính phủ về nhập khẩu tàu cá

1. Điều 4 được sửa đổi như sau:

"Điều 4. Điều kiện đối với tàu cá nhập khẩu

1. Có nguồn gốc hợp pháp.

2. Là tàu vỏ thép, tổng công suất máy chính từ 400 CV trở lên.

3. Tuổi của tàu không quá tám (08) tuổi (tính từ năm đóng mới đến thời điểm nhập khẩu); máy chính của tàu (tính từ năm sản xuất đến thời điểm nhập khẩu) không quá hai (02) năm so với tuổi tàu (đối với tàu cá đã qua sử dụng).

4. Được cơ quan đăng kiểm tàu cá Việt Nam đăng kiểm trước khi đưa tàu về Việt Nam (đối với tàu cá đã qua sử dụng).

Các điều kiện này không áp dụng đối với trường hợp tàu cá do Chính phủ, tổ chức, cá nhân nước ngoài viện trợ cho Việt Nam."

2. Bãi bỏ Điều 5 và Điều 6.

3. Điều 7 được sửa đổi như sau:

"Điều 7. Trình tự, thủ tục nhập khẩu tàu cá

1. Tổ chức, cá nhân nhập khẩu tàu cá phải có đơn đề nghị nhập khẩu (theo mẫu quy định tại Phụ lục I ban hành kèm theo Nghị định số 52/2010/NĐ-CP), kèm theo hồ sơ gửi Sở Nông nghiệp và Phát triển nông thôn, nơi tổ chức đặt trụ sở, văn phòng đại diện hoặc nơi cá nhân đề nghị nhập khẩu tàu cá có hộ khẩu thường trú. Trường hợp hồ sơ không đầy đủ theo quy định, trong thời hạn một (01) ngày làm việc, Sở Nông nghiệp và Phát triển nông thôn phải thông báo cho tổ chức, cá nhân đề nghị nhập khẩu tàu cá để bổ sung hồ sơ.

2. Trong thời hạn ba (03) ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định, Sở Nông nghiệp và Phát triển nông thôn phải có ý kiến và chuyển toàn bộ hồ sơ đến Tổng cục Thủy sản.

3. Sau năm (05) ngày làm việc kể từ ngày nhận được hồ sơ theo quy định, Tổng cục Thủy sản xem xét và có văn bản cho phép nhập khẩu tàu cá (theo mẫu quy định tại Phụ lục VI ban hành kèm theo Nghị định này). Trường hợp không cho phép nhập khẩu tàu cá, trong thời gian (03) ba ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định, Tổng cục Thủy sản phải trả lời bằng văn bản và nêu rõ lý do.

4. Văn bản cho phép nhập khẩu tàu cá gửi cho tổ chức, cá nhân xin nhập khẩu tàu cá, đồng thời gửi đến các cơ quan liên quan: Sở Nông nghiệp và Phát triển nông thôn nơi chủ tàu cá đăng ký hộ khẩu thường trú, Bộ Quốc phòng (Bộ Tư lệnh Bộ đội Biên phòng), Bộ Tài chính, Tổng cục Hải quan."

4. Khoản 4, Điều 12 được sửa đổi như sau:

"Điều 12. Đăng ký tàu cá nhập khẩu

4. Cấp Giấy chứng nhận đăng ký tàu cá

Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan đăng ký tàu cá có trách nhiệm cấp Giấy chứng nhận đăng ký tàu cá và vào Sổ đăng ký tàu cá Việt Nam.

Trường hợp hồ sơ không đủ theo quy định, cơ quan đăng ký tàu cá phải thông báo cho tổ chức, cá nhân nhập khẩu trong thời hạn hai (02) ngày làm việc kể từ khi nhận được hồ sơ để bổ sung hồ sơ."

5. Điều 13 được sửa đổi như sau:

"Điều 13. Hồ sơ đăng ký tàu cá không thời hạn

1. Tổ chức, cá nhân nộp một (01) bộ hồ sơ đăng ký tàu cá tại cơ quan đăng ký tàu cá, nơi tổ chức, cá nhân đặt trụ sở hoặc đăng ký hộ khẩu thường trú:

a) Tờ khai đăng ký tàu cá theo mẫu quy định tại Phụ lục II ban hành kèm theo Nghị định số 52/2010/NĐ-CP;

b) Văn bản cho phép nhập khẩu tàu cá của cơ quan có thẩm quyền (bản sao chứng thực);

c) Giấy chứng nhận xóa đăng ký (bản chính) kèm theo bản dịch tiếng Việt (bản sao chứng thực) đối với tàu cá đã qua sử dụng;

d) Tờ khai Hải quan có xác nhận đã hoàn thành thủ tục hải quan (bản sao chứng thực);

đ) Biên lai nộp các khoản thuế theo quy định của pháp luật Việt Nam (bản sao chứng thực);

e) Ảnh của tàu cá nhập khẩu (02 ảnh màu cỡ 9 x 12), chụp theo hướng dọc hai bên mạn tàu.

2. Hồ sơ xuất trình tại cơ quan đăng ký tàu cá, bao gồm: Hồ sơ xuất xưởng của cơ sở đóng tàu đối với tàu cá đóng mới."

6. Điều 15 được sửa đổi như sau:

"Điều 15. Thẩm quyền quyết định nhập khẩu tàu cá

Tổng cục Thủy sản, Bộ Nông nghiệp và Phát triển nông thôn là cơ quan có thẩm quyền quyết định việc nhập khẩu tàu cá".

7. Điều 16 được sửa đổi như sau:

"Điều 16. Thẩm quyền đăng ký tàu cá nhập khẩu

Ủy ban nhân dân cấp tỉnh tổ chức việc đăng ký tàu cá và đăng ký thuyền viên đối với tàu cá nhập khẩu; tổng hợp, thống kê tàu cá nhập khẩu tại địa phương, báo cáo định kỳ về Tổng cục Thủy sản, Bộ Nông nghiệp và Phát triển nông thôn."

Điều 6. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 8 năm 2012.

2. Nghị định này bãi bỏ các điều, khoản của các Nghị định sau:

a) Khoản 1, Khoản 2, Khoản 3, Khoản 4 Điều 6 và Điều 7 của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 5 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản;

b) Khoản 5 và Khoản 6 Điều 1 của Nghị định số 14/2009/NĐ-CP ngày 13 tháng 02 năm 2009 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 5 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản;

c) Điều 6, Điều 7 và Phụ lục I của Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động thủy sản của tổ chức, cá nhân Việt Nam trên các vùng biển;

d) Khoản 2 Điều 3, Khoản 3 Điều 4, Điều 5, Điều 8, Điều 11, Khoản 9 Điều 13, Phụ lục I và Phụ lục II của Nghị định số 32/2010/NĐ-CP ngày 30 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động thủy sản của tàu cá nước ngoài trong vùng biển Việt Nam;

đ) Điều 4, Điều 5, Điều 6, Điều 7, Khoản 4 Điều 12, Điều 13, Điều 15 và Điều 16 của Nghị định số 52/2010/NĐ-CP ngày 17 tháng 5 năm 2010 của Chính phủ về nhập khẩu tàu cá.

Điều 7. Trách nhiệm tổ chức thực hiện

1. Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với các Bộ, ngành có liên quan tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 05 sdbs ND43.2010 ve dkkd

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2013/NĐ-CP | Hà Nội, ngày 09 tháng 01 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU QUY ĐỊNH VỀ THỦ TỤC HÀNH CHÍNH CỦA NGHỊ ĐỊNH SỐ 43/2010/NĐ-CP NGÀY 15 THÁNG 4 NĂM 2010 CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ DOANH NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về việc đơn giản hóa 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ, ngành;

Căn cứ Nghị quyết số 70/NQ-CP ngày 27 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 về đăng ký doanh nghiệp

1. Sửa đổi Khoản 4 Điều 7 như sau:

“4. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế Việt Nam và chưa được quy định tại các văn bản quy phạm pháp luật khác thì cơ quan đăng ký kinh doanh xem xét ghi ngành, nghề kinh doanh này vào Giấy chứng nhận đăng ký doanh nghiệp nếu không thuộc ngành, nghề cấm kinh doanh, đồng thời thông báo cho Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê) để bổ sung mã mới.”

2. Bổ sung các Điều 8a, 8b, 8c sau Điều 8 như sau:

Điều 8a. Số lượng hồ sơ đăng ký doanh nghiệp, hộ kinh doanh

1. Doanh nghiệp nộp 01 bộ hồ sơ tại Phòng Đăng ký kinh doanh cấp tỉnh khi thực hiện đăng ký doanh nghiệp, đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh hoặc đăng ký thay đổi nội dung đăng ký doanh nghiệp.

2. Hộ kinh doanh nộp 01 bộ hồ sơ tại cơ quan đăng ký kinh doanh cấp huyện khi đăng ký thành lập hộ kinh doanh hoặc đăng ký thay đổi nội dung đã đăng ký.

Điều 8b. Bản sao hợp lệ các giấy tờ trong hồ sơ đăng ký doanh nghiệp

1. Bản sao hợp lệ các giấy tờ trong hồ sơ đăng ký doanh nghiệp là các giấy tờ đã được chứng thực hoặc được sao y bản chính bởi cơ quan, tổ chức có thẩm quyền.

2. Đối với hồ sơ đăng ký phải có hợp đồng chuyển nhượng, giấy tờ xác nhận việc tặng cho phần vốn góp, doanh nghiệp có thể gửi bản gốc hoặc bản sao hợp lệ.

Điều 8c. Công bố nội dung đăng ký doanh nghiệp

1. Trong thời hạn 30 ngày, kể từ ngày thành lập hoặc đăng ký thay đổi nội dung đăng ký doanh nghiệp, doanh nghiệp phải đăng nội dung đăng ký doanh nghiệp trên cổng Thông tin đăng ký doanh nghiệp quốc gia theo quy định tại Điều 28 Luật doanh nghiệp và trả phí công bố nội dung đăng ký doanh nghiệp.

Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư ban hành quy định về mức phí công bố nội dung đăng ký doanh nghiệp.

2. Công ty cổ phần phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty phải gửi văn bản thông báo việc phát hành thêm cổ phần phổ thông đến địa chỉ thường trú của các cổ đông theo hình thức gửi bảo đảm.

Thông báo này phải được đăng trên cổng Thông tin đăng ký doanh nghiệp quốc gia hoặc đăng báo trong ba số liên tiếp trong thời hạn 10 ngày làm việc, kể từ ngày thông báo.

3. Trong thời hạn 07 ngày làm việc kể từ ngày thông qua quyết định giải thể doanh nghiệp theo quy định tại Khoản 1 Điều 158 Luật doanh nghiệp, doanh nghiệp: phải sao gửi quyết định giải thể đến cơ quan đăng ký kinh doanh, tất cả các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp.

Doanh nghiệp phải niêm yết công khai quyết định giải thể doanh nghiệp tại trụ sở chính và chi nhánh của doanh nghiệp và đăng quyết định này trên Cổng Thông tin đăng ký doanh nghiệp quốc gia.”

3. Sửa đổi, bổ sung Điều 57 như sau:

Điều 57. Tạm ngừng kinh doanh

Doanh nghiệp, hộ kinh doanh tạm ngừng kinh doanh phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh nơi doanh nghiệp, hộ kinh doanh đã đăng ký và cơ quan thuế ít nhất 15 ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, mã số doanh nghiệp và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác đối với doanh nghiệp; Giấy chứng nhận đăng ký hộ kinh doanh đối với hộ kinh doanh.

2. Ngành, nghề kinh doanh.

3. Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng. Thời hạn tạm ngừng kinh doanh ghi trong thông báo không được quá một năm. Sau khi hết thời hạn tạm ngừng kinh doanh đã thông báo, nếu doanh nghiệp, hộ kinh doanh vẫn tiếp tục tạm ngừng kinh doanh thì phải thông báo tiếp cho cơ quan đăng ký kinh doanh. Tổng thời gian tạm ngừng kinh doanh liên tiếp không được quá hai năm.

4. Lý do tạm ngừng kinh doanh.

5. Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp hoặc của đại diện hộ kinh doanh.

Kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh.

Cơ quan đăng ký kinh doanh trao Giấy biên nhận hồ sơ cho người nộp hồ sơ sau khi tiếp nhận thông báo tạm ngừng kinh doanh của doanh nghiệp, hộ kinh doanh.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan đăng ký kinh doanh cấp Giấy xác nhận về việc doanh nghiệp, hộ kinh doanh đã đăng ký tạm ngừng hoạt động theo mẫu do Bộ Kế hoạch và Đầu tư quy định.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 02 năm 2013.

Điều 3. Tổ chức thực hiện

1. Bộ trưởng Bộ Kế hoạch và Đầu tư chịu trách nhiệm hướng dẫn và tổ chức triển khai thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ
THỦ TƯỚNG
(đã ký và đóng dấu)

Nguyễn Tấn Dũng


ND 2013 - 194 dk lai chuyen doi DN FDI, du an BCC

CHÍNH PHỦ ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------
Số: 194/2013/NĐ-CP | Hà Nội, ngày 21 tháng 11 năm 2013

NGHỊ ĐỊNH

V ề việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài

và đổi Giấy phép đầu tư của dự án đầu tư theo hình thức

hợp đồng hợp tác kinh doan h

----------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật số 37/2013/QH13 ngày 20 tháng 6 năm 2013 sửa đổi, bổ sung Điều 170 của Luật Doanh nghiệp;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài và đổi Giấy phép đầu tư của dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định:

1. Việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006.

2. Việc đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh của Dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh được cấp trước ngày 01 tháng 7 năm 2006.

3. Quyền, nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đăng ký lại hoặc chưa đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh theo quy định của Luật Doanh nghiệp và Luật Đầu tư.

4. Việc điều chỉnh Giấy phép đầu tư đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 chưa đăng ký lại hoặc hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh.

5. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập và hoạt động theo quy định của pháp luật chuyên ngành thì việc đăng ký lại doanh nghiệp được áp dụng theo quy định pháp luật chuyên ngành.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 bao gồm:

a) Doanh nghiệp liên doanh;

b) Doanh nghiệp 100% vốn nước ngoài;

c) Công ty cổ phần có vốn đầu tư nước ngoài được thành lập theo Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức công ty cổ phần.

2. Các bên tham gia hợp đồng hợp tác kinh doanh đã được cấp Giấy phép đầu tư hoặc Giấy phép kinh doanh trước ngày 01 tháng 7 năm 2006.

3. Các cơ quan quản lý nhà nước chịu trách nhiệm thực hiện việc đăng ký lại, đăng ký chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài và đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh.

Điều 3. Giải thích từ ngữ

1. "Đăng ký lại" là việc doanh nghiệp quy định tại Điều 2 Nghị định này đăng ký để hoạt động theo quy định của Luật Doanh nghiệp.

2. "Chuyển đổi doanh nghiệp" là việc doanh nghiệp quy định tại Điều 2 Nghị định này thay đổi loại hình doanh nghiệp theo quy định của Luật Doanh nghiệp.

3. "Đổi Giấy phép đầu tư" là việc các bên tham gia hợp đồng hợp tác kinh doanh thực hiện thủ tục đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh đã được cấp trước ngày 01 tháng 7 năm 2006 thành Giấy chứng nhận đầu tư.

4. "Doanh nghiệp đăng ký lại" là doanh nghiệp quy định tại Điều 2 Nghị định này đã thực hiện việc đăng ký lại và đã được cấp Giấy chứng nhận đầu tư.

5. "Doanh nghiệp chuyển đổi" là doanh nghiệp quy định tại Điều 2 Nghị định này đã được thay đổi loại hình doanh nghiệp theo quy định của Luật Doanh nghiệp.

6. "Doanh nghiệp chưa đăng ký lại" là doanh nghiệp quy định tại Điều 2 Nghị định này chưa thực hiện đăng ký lại theo quy định của Luật Doanh nghiệp và Nghị định này.

Điều 4. Quyền quyết định đăng ký lại, chuyển đổi doanh nghiệp và đổi Giấy phép đầu tư

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 có quyền quyết định thời điểm đăng ký lại, chuyển đổi doanh nghiệp và tổ chức quản lý hoạt động theo quy định của pháp Luật Doanh nghiệp, pháp Luật Đầu tư và Nghị định này.

Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, đã hết thời hạn hoạt động theo quy định tại Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006, chưa thực hiện thủ tục giải thể doanh nghiệp và có đề nghị được tiếp tục hoạt động phải đăng ký lại trước ngày 01 tháng 02 năm 2014.

2. Các bên tham gia hợp đồng hợp tác kinh doanh có quyền đăng ký đổi Giấy phép đầu tư để được cấp Giấy chứng nhận đầu tư hoạt động theo quy định của Luật Đầu tư.

Điều 5. Đăng ký lại, chuyển đổi doanh nghiệp có cam kết chuyển giao không bồi hoàn

1. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết hoặc thỏa thuận và được quy định tại Giấy phép đầu tư việc chuyển giao không bồi hoàn tài sản theo cam kết hoặc thỏa thuận ban đầu sau khi kết thúc thời hạn hoạt động cho Nhà nước Việt Nam hoặc Chính phủ Việt Nam hoặc Bên Việt Nam được đăng ký lại, chuyển đổi doanh nghiệp khi đáp ứng các điều kiện sau đây:

a) Không thay đổi nội dung cam kết chuyển giao không bồi hoàn. Kế thừa và tiếp tục thực hiện dự án đầu tư liên quan đến cam kết chuyển giao không bồi hoàn;

b) Không gia hạn thời hạn thực hiện dự án đầu tư.

2. Trường hợp thay đổi nội dung cam kết chuyển giao không bồi hoàn quy định tại Giấy phép đầu tư thì việc đăng ký lại, chuyển đổi doanh nghiệp theo quy định của Nghị định này phải được Thủ tướng Chính phủ chấp thuận.

Điều 6. Đăng ký lại đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đã hết thời hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động

1. Doanh nghiệp có vốn đầu tư nước ngoài đã hết hạn hoạt động theo Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006 nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động được đăng ký lại khi đáp ứng các điều kiện sau:

a) Ngành, nghề kinh doanh của doanh nghiệp không thuộc ngành, nghề cấm kinh doanh. Trường hợp ngành, nghề kinh doanh của doanh nghiệp thuộc ngành, nghề kinh doanh có điều kiện thì doanh nghiệp phải đáp ứng điều kiện theo quy định của pháp luật tại thời điểm đăng ký lại;

b) Dự án phải phù hợp với quy hoạch: Kết cấu hạ tầng đô thị, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch thăm dò, khai thác, chế biến khoáng sản và các nguồn tài nguyên khác;

c) Cam kết tự chịu trách nhiệm về các nghĩa vụ, giao dịch thực hiện từ thời điểm hết hạn hoạt động đến thời điểm đăng ký lại;

d) Cam kết thực hiện đầy đủ nghĩa vụ tài chính với nhà nước;

đ) Doanh nghiệp còn vốn chủ sở hữu; hoặc không còn vốn chủ sở hữu thì phải có cam kết tối đa 3 năm sau ngày đăng ký lại sẽ tăng vốn chủ sở hữu tối thiểu bằng vốn điều lệ.

2. Áp dụng ưu đãi đầu tư và áp dụng nghĩa vụ đối với doanh nghiệp có vốn đầu tư nước ngoài đã hết hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được đăng ký lại để tiếp tục hoạt động.

a) Áp dụng theo quy định của pháp luật tương ứng với từng thời kỳ từ khi hết thời hạn hoạt động ghi trên Giấy phép đầu tư đến thời điểm đăng ký lại; và

b) Từ thời điểm đăng ký lại thì áp dụng theo quy định của pháp luật hiện hành tại thời điểm đăng ký lại.

3. Giấy chứng nhận đầu tư cấp cho doanh nghiệp có hiệu lực kể từ ngày hết hạn hoạt động theo Giấy phép đầu tư.

4. Doanh nghiệp phải thực hiện đăng ký lại trước ngày 01 tháng 02 năm 2014. Hết thời hạn nêu trên, doanh nghiệp không đăng ký lại phải thực hiện thủ tục giải thể, chấm dứt hoạt động theo quy định của pháp luật.

Chương II

ĐĂNG KÝ LẠI, CHUYỂN ĐỔI DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 7. Các hình thức đăng ký lại doanh nghiệp

1. Doanh nghiệp 100% vốn nước ngoài có một nhà đầu tư thì đăng ký lại thành công ty trách nhiệm hữu hạn một thành viên.

2. Doanh nghiệp liên doanh và doanh nghiệp 100% vốn nước ngoài có từ hai nhà đầu tư trở lên thì đăng ký lại thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Công ty cổ phần đăng ký lại thành công ty cổ phần.

Điều 8. Hồ sơ đăng ký lại doanh nghiệp

1. Hồ sơ đăng ký lại gồm:

a) Bản đề nghị đăng ký lại do người đại diện theo pháp luật của doanh nghiệp ký, kèm theo danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc danh sách cổ đông sáng lập công ty cổ phần của doanh nghiệp sau khi đăng ký lại;

b) Bản sao hợp lệ Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có);

c) Dự thảo Điều lệ doanh nghiệp sửa đổi phù hợp với quy định của pháp luật về doanh nghiệp;

d) Biên bản họp Hội đồng quản trị đối với doanh nghiệp liên doanh; Biên bản họp Hội đồng quản trị hoặc văn bản thống nhất của các nhà đầu tư nước ngoài (đối với trường hợp có nhiều nhà đầu tư nước ngoài) hoặc của nhà đầu tư đối với doanh nghiệp 100% vốn nước ngoài; Biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc đồng ý đăng ký lại doanh nghiệp và thông qua Điều lệ doanh nghiệp (sửa đổi);

đ) Quyết định của chủ hoặc các chủ doanh nghiệp hoặc Hội đồng quản trị của doanh nghiệp 100% vốn nước ngoài hoặc quyết định của Hội đồng quản trị doanh nghiệp liên doanh hoặc quyết định của Đại hội đồng cổ đông công ty cổ phần có vốn đầu tư nước ngoài về việc đăng ký lại doanh nghiệp và thông qua Điều lệ doanh nghiệp (sửa đổi);

e) Giấy tờ chứng thực của các cá nhân và pháp nhân là thành viên doanh nghiệp sau khi đăng ký lại và của người đại diện theo pháp luật của doanh nghiệp sau khi đăng ký lại;

g) Báo cáo tài chính 2 năm liền kề tại thời điểm đăng ký lại;

h) Các tài liệu theo quy định của pháp luật liên quan đến nội dung điều chỉnh.

2. Đối với doanh nghiệp quy định tại Điều 6 Nghị định này, ngoài các hồ sơ quy định tại Khoản 1 Điều này, doanh nghiệp nộp thêm các hồ sơ sau:

a) Bản cam kết tự chịu trách nhiệm về các nghĩa vụ, giao dịch thực hiện từ thời điểm hết hạn hoạt động đến thời điểm đăng ký lại và bản cam kết thực hiện đầy đủ nghĩa vụ tài chính với nhà nước;

b) Báo cáo hoạt động sản xuất kinh doanh của năm trước năm hết hạn Giấy phép đầu tư cho đến thời điểm đăng ký lại (Biểu số 04-CS/SXKD) theo quy định tại Thông tư số 04/2011/TT-BKHĐT ngày 31 tháng 3 năm 2011 của Bộ Kế hoạch và Đầu tư quy định hệ thống biểu mẫu báo cáo thống kê cơ sở áp dụng đối với doanh nghiệp nhà nước, doanh nghiệp và dự án có vốn đầu tư trực tiếp nước ngoài.

3. Trường hợp khi đăng ký lại, doanh nghiệp có yêu cầu điều chỉnh nội dung đăng ký kinh doanh và điều chỉnh nội dung dự án đầu tư thì ngoài hồ sơ quy định tại Khoản 1 và 2 Điều này, cần bổ sung các tài liệu tương ứng với nội dung điều chỉnh theo quy định của pháp luật về đầu tư và doanh nghiệp.

4. Hồ sơ đăng ký lại được lập thành 03 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung thẩm tra cần xin ý kiến các Bộ, ngành hoặc phải trình Thủ tướng Chính phủ thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 9. Trình tự, thủ tục đăng ký lại doanh nghiệp

1. Doanh nghiệp đề nghị đăng ký lại nộp hồ sơ theo quy định của Nghị định này tại Cơ quan cấp Giấy chứng nhận đầu tư.

2. Trường hợp không phải hỏi ý kiến các Bộ, ngành thì trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

3. Trường hợp cần lấy ý kiến các Bộ, ngành liên quan thì thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

4. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

5. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có).

6. Doanh nghiệp đăng ký lại phải nộp lại bản gốc Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư đã cấp (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 10. Quyền và nghĩa vụ của doanh nghiệp đăng ký lại

1. Doanh nghiệp đăng ký lại kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ khác của doanh nghiệp trước khi đăng ký lại.

2. Doanh nghiệp đăng ký lại có các quyền sau đây:

a) Được hoạt động theo quy định tại Giấy chứng nhận đầu tư;

b) Được tiếp tục ghi nhận và hưởng ưu đãi đầu tư trong thời hạn hoạt động theo điều kiện quy định tại Giấy phép đầu tư;

c) Được giữ lại tên doanh nghiệp, con dấu, tài khoản, mã số thuế đã đăng ký, trừ trường hợp những thông tin liên quan đã bị thay đổi do đăng ký lại; hoặc buộc phải thay đổi để phù hợp với quy định của pháp luật về doanh nghiệp, pháp luật về đầu tư và các quy định khác có liên quan; hoặc do nhà đầu tư có nhu cầu thay đổi để phù hợp với pháp luật;

d) Có các quyền khác theo quy định của pháp luật.

3. Doanh nghiệp đăng ký lại có các nghĩa vụ sau đây:

a) Tiếp tục thực hiện các cam kết hoặc điều kiện (nếu có) quy định tại Giấy phép đầu tư;

b) Phải chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ đăng ký lại;

c) Tuân thủ các quy định của pháp luật về doanh nghiệp, đầu tư và pháp luật có liên quan.

Điều 11. Hồ sơ chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi doanh nghiệp đồng thời với việc đăng ký lại thì hồ sơ bao gồm:

a) Bản đề nghị đăng ký lại và chuyển đổi doanh nghiệp do người đại diện theo pháp luật của doanh nghiệp ký kèm theo danh sách thành viên của công ty trách nhiệm hữu hạn 2 thành viên trở lên hoặc công ty hợp danh hoặc Danh sách cổ đông sáng lập của doanh nghiệp sau chuyển đổi;

b) Dự thảo Điều lệ của doanh nghiệp sửa đổi phù hợp với quy định của pháp luật về doanh nghiệp;

c) Quyết định đăng ký lại và chuyển đổi doanh nghiệp của chủ hoặc các chủ doanh nghiệp hoặc của Hội đồng quản trị doanh nghiệp 100% vốn nước ngoài, Hội đồng quản trị doanh nghiệp liên doanh hoặc Đại hội đồng cổ đông của công ty cổ phần.

Quyết định đăng ký lại và chuyển đổi doanh nghiệp phải có các nội dung chủ yếu về: Tên, địa chỉ trụ sở chính của doanh nghiệp chuyển đổi và của doanh nghiệp sau khi chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của doanh nghiệp có vốn đầu tư nước ngoài thành tài sản, phần vốn góp, cổ phần, trái phiếu của doanh nghiệp chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

d) Bản sao hợp lệ Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có);

đ) Báo cáo tài chính 2 năm liền kề tại thời điểm chuyển đổi;

e) Các tài liệu theo quy định của pháp luật liên quan đến các nội dung điều chỉnh.

2. Hồ sơ chuyển đổi doanh nghiệp đồng thời với việc đăng ký lại theo quy định tại Khoản 1 Điều này mà có bổ sung thêm thành viên hoặc cổ đông mới thì ngoài các giấy tờ nêu trên, hồ sơ còn bao gồm:

a) Đối với thành viên mới là cá nhân, phải có bản sao Giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác theo quy định hiện hành;

b) Đối với thành viên mới là pháp nhân, phải có bản sao Quyết định thành lập pháp nhân, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của pháp nhân; nếu là người đại diện theo ủy quyền thì phải có Quyết định ủy quyền (trong đó phải có cả nội dung, phạm vi và thời hạn ủy quyền), Giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

Đối với thành viên mới là pháp nhân nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh và Điều lệ hoặc giấy tờ tương đương phải được hợp pháp hóa lãnh sự theo quy định hiện hành trong thời gian không quá 3 tháng trước ngày nộp hồ sơ.

3. Trường hợp chuyển đổi doanh nghiệp sau khi doanh nghiệp đã đăng ký lại thì hồ sơ thực hiện theo quy định tương ứng của Luật Doanh nghiệp, Luật Đầu tư và các văn bản hướng dẫn thi hành.

4. Hồ sơ chuyển đổi doanh nghiệp được lập thành 05 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung mà phải trình Thủ tướng Chính phủ hoặc phải xin ý kiến các Bộ, ngành thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 12. Trình tự và thủ tục chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi doanh nghiệp đồng thời với đăng ký lại, doanh nghiệp nộp hồ sơ theo quy định của Khoản 1 Điều 11 Nghị định này tại cơ quan cấp Giấy chứng nhận đầu tư.

2. Quyết định đăng ký lại và chuyển đổi doanh nghiệp phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động trong doanh nghiệp biết trong thời hạn 15 ngày, kể từ ngày thông qua quyết định.

3. Trường hợp không phải hỏi ý kiến các Bộ, ngành thì trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

4. Trường hợp cần lấy ý kiến các Bộ, ngành liên quan thì thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

5. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

6. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có).

7. Doanh nghiệp phải nộp lại bản gốc Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư đã cấp (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 13. Quyền và nghĩa vụ của doanh nghiệp chuyển đổi

1. Doanh nghiệp có quyền thực hiện chuyển đổi doanh nghiệp đồng thời với đăng ký lại doanh nghiệp.

2. Doanh nghiệp chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ khác của doanh nghiệp trước khi chuyển đổi.

3. Doanh nghiệp chuyển đổi được tiếp tục hưởng các ưu đãi đầu tư và thực hiện các cam kết và điều kiện ghi trong Giấy phép đầu tư đối với dự án đầu tư đã được cấp phép.

4. Doanh nghiệp chuyển đổi phải đáp ứng các điều kiện theo quy định của pháp luật liên quan đối với từng trường hợp chuyển đổi.

5. Doanh nghiệp chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ chuyển đổi doanh nghiệp.

6. Doanh nghiệp chuyển đổi có nghĩa vụ và các quyền khác theo quy định của pháp luật.

Chương III

ĐĂNG KÝ ĐỔI GIẤY PHÉP ĐẦU TƯ ĐỐI VỚI HỢP ĐỒNG HỢP TÁC KINH DOANH

Điều 14. Hồ sơ đăng ký đổi Giấy phép đầu tư đối với Hợp đồng hợp tác kinh doanh

1. Hồ sơ đăng ký đổi Giấy phép đầu tư gồm:

a) Bản đề nghị đổi Giấy phép đầu tư do các bên tham gia hợp đồng hợp tác kinh doanh ký;

b) Hợp đồng hợp tác kinh doanh sửa đổi (nếu có nội dung sửa đổi);

c) Bản sao hợp lệ Giấy phép đầu tư hoặc Giấy phép kinh doanh, và các Giấy phép đầu tư điều chỉnh hoặc Giấy phép kinh doanh điều chỉnh (nếu có).

2. Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh có yêu cầu điều chỉnh các nội dung liên quan đến dự án đầu tư và hợp đồng hợp tác kinh doanh thì trong hồ sơ nêu trên còn bao gồm cả các tài liệu mà pháp luật quy định tương ứng với nội dung đề nghị điều chỉnh.

3. Hồ sơ đổi Giấy phép đầu tư được lập thành 03 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung phải trình Thủ tướng Chính phủ hoặc phải xin ý kiến các Bộ, ngành thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 15. Trình tự, thủ tục đăng ký đổi Giấy phép đầu tư đối với Hợp đồng hợp tác kinh doanh

1. Các bên tham gia hợp đồng hợp tác kinh doanh nộp hồ sơ theo quy định của Nghị định này tại Cơ quan cấp Giấy chứng nhận đầu tư.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

3. Trường hợp cần lấy ý kiến các Bộ, ngành có liên quan, thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

4. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho các bên tham gia hợp đồng hợp tác kinh doanh.

5. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư hoặc Giấy phép kinh doanh hoặc và các giấy phép điều chỉnh (nếu có).

6. Các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm nộp lại bản gốc Giấy phép đầu tư hoặc Giấy phép kinh doanh và các giấy phép điều chỉnh (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 16. Quyền và nghĩa vụ của các bên tham gia hợp đồng hợp tác kinh doanh trong trường hợp đổi Giấy phép đầu tư

1. Kế thừa các quyền và nghĩa vụ quy định tại Giấy phép đầu tư hoặc Giấy phép kinh doanh và các giấy phép điều chỉnh (nếu có), hợp đồng hợp tác kinh doanh đã ký kết.

2. Chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký đổi Giấy phép đầu tư.

3. Có các quyền và nghĩa vụ khác theo quy định của Luật Đầu tư.

Chương IV

DOANH NGHIỆP CHƯA ĐĂNG KÝ LẠI VÀ CÁC BÊN THAM GIA HỢP ĐỒNG HỢP TÁC KINH DOANH CHƯA ĐỔI GIẤY PHÉP ĐẦU TƯ

Điều 17. Quyền và nghĩa vụ của doanh nghiệp chưa đăng ký lại

1. Được tiếp tục tổ chức và hoạt động theo quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp. Đối với những nội dung không quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp, doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan, cụ thể như sau:

a) Doanh nghiệp 100% vốn nước ngoài có một nhà đầu tư áp dụng quy định tương ứng đối với công ty trách nhiệm hữu hạn một thành viên;

b) Doanh nghiệp 100% vốn nước ngoài có hai nhà đầu tư trở lên và doanh nghiệp liên doanh áp dụng quy định tương ứng đối với công ty trách nhiệm hữu hạn hai thành viên trở lên;

c) Công ty cổ phần quy định tại Điểm c Khoản 1 Điều 2 Nghị định này áp dụng quy định tương ứng đối với Công ty cổ phần.

2. Được đề nghị điều chỉnh Điều lệ doanh nghiệp, điều chỉnh Giấy phép đầu tư trừ việc điều chỉnh thời hạn hoạt động và việc điều chỉnh ngành nghề làm thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư.

3. Được giữ lại tên doanh nghiệp, con dấu, tài khoản và mã số thuế đã đăng ký trừ trường hợp nhà đầu tư có nhu cầu thay đổi để phù hợp với pháp luật.

4. Được thực hiện dự án đầu tư mới theo quy định của pháp luật về đầu tư. Thời hạn hoạt động của dự án đầu tư mới phù hợp với thời hạn của doanh nghiệp quy định tại Giấy phép đầu tư.

5. Có các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp, pháp luật về đầu tư và pháp luật có liên quan.

Điều 18. Quyền và nghĩa vụ của các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Các bên tham gia hợp đồng hợp tác kinh doanh có quyền được tiếp tục hoạt động theo Giấy phép đầu tư hoặc Giấy phép kinh doanh và Giấy phép đầu tư điều chỉnh hoặc Giấy phép kinh doanh điều chỉnh (nếu có) và Hợp đồng hợp tác kinh doanh đã ký.

2. Các bên tham gia hợp đồng hợp tác kinh doanh có nghĩa vụ tuân thủ các quy định của pháp Luật Đầu tư và pháp luật liên quan.

3. Trong quá trình hoạt động, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh có quyền đề nghị xem xét điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh.

Điều 19. Điều chỉnh Giấy phép đầu tư đối với doanh nghiệp chưa đăng ký lại và điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Cơ quan cấp Giấy chứng nhận đầu tư xem xét đề nghị điều chỉnh Giấy phép đầu tư của doanh nghiệp chưa đăng ký lại hoặc điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh theo quy định của pháp luật; chấp thuận điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh dưới hình thức Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh. Trường hợp nhà đầu tư có đề nghị thì cơ quan cấp Giấy chứng nhận đầu tư sẽ cấp Giấy chứng nhận đầu tư thay thế cho các giấy phép đã cấp trước đó và ghi lại đầy đủ các nội dung của các giấy phép trước đó vào Giấy chứng nhận đầu tư.

2. Điều kiện đầu tư, ưu đãi đầu tư và các điều kiện khác của nội dung điều chỉnh, bổ sung áp dụng theo quy định của pháp luật tại thời điểm điều chỉnh, bổ sung.

3. Những nội dung không điều chỉnh, bổ sung, doanh nghiệp hoặc các bên tham gia hợp đồng hợp tác kinh doanh được tiếp tục thực hiện theo quy định tại Giấy phép đầu tư hoặc Giấy phép kinh doanh đã cấp.

4. Đối với doanh nghiệp chưa đăng ký lại, cơ quan cấp Giấy chứng nhận đầu tư ra văn bản chấp thuận mà không cần điều chỉnh Giấy phép đầu tư trong các trường hợp sau đây:

a) Mở Văn phòng giao dịch, văn phòng đại diện, kho hàng, cửa hàng giới thiệu sản phẩm (không mang tính sản xuất) trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính;

b) Thay đổi địa điểm trụ sở chính trong phạm vi tỉnh, thành phố trực thuộc Trung ương, trừ trường hợp chuyển địa điểm giữa trong và ngoài khu công nghiệp, khu kinh tế, khu công nghệ cao.

Trường hợp doanh nghiệp có nhu cầu điều chỉnh Giấy phép đầu tư đối với nội dung quy định tại Điểm a, b Khoản 4 Điều này thì Cơ quan cấp Giấy chứng nhận đầu tư thực hiện việc điều chỉnh Giấy phép đầu tư theo quy định.

Điều 20. Trình tự và thủ tục điều chỉnh Giấy phép đầu tư đối với doanh nghiệp chưa đăng ký lại và điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Doanh nghiệp chưa đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh đề nghị điều chỉnh nộp hồ sơ theo quy định của Nghị định hướng dẫn thi hành một số điều của Luật Đầu tư cho cơ quan cấp Giấy chứng nhận đầu tư để được xem xét, điều chỉnh. Doanh nghiệp và các bên tham gia hợp đồng hợp tác kinh doanh phải chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ điều chỉnh.

2. Hồ sơ, trình tự và thủ tục cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh được thực hiện theo quy định tại Luật Đầu tư, Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh.

4. Trường hợp cần lấy ý kiến các Bộ, ngành có liên quan, thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

5. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 21. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2014, trừ quy định tại Khoản 2 Điều này.

2. Nội dung quy định về đăng ký lại đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đã hết thời hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động quy định tại Điều 6 của Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2014.

3. Nghị định này thay thế các Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định về việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư và Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về cổ phần hóa doanh nghiệp có vốn đầu tư nước ngoài.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


NDHN 2014 - 5019 hop nhat ND ve dang ky kd

BỘ KẾ HOẠCH ĐẦU TƯ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 5019/VBHN-BKHĐT | Hà Nội, ngày 04 tháng 08 năm 2014

NGHỊ ĐỊNH

VỀ ĐĂNG KÝ DOANH NGHIỆP

Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 01 tháng 6 năm 2010, được sửa đổi, bổ sung bởi:

Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 25 tháng 02 năm 2013.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư1,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp, đăng ký hộ kinh doanh; quy định về cơ quan đăng ký kinh doanh và quản lý nhà nước về đăng ký doanh nghiệp.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau:

1. Tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài thực hiện đăng ký doanh nghiệp theo quy định của pháp luật Việt Nam.

2. Cá nhân, nhóm cá nhân, hộ gia đình thực hiện đăng ký hộ kinh doanh theo quy định của Nghị định này.

3. Cơ quan đăng ký kinh doanh.

4. Cơ quan thuế.

5. Tổ chức, cá nhân khác liên quan đến việc đăng ký doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đăng ký doanh nghiệp quy định tại Nghị định này bao gồm nội dung về đăng ký kinh doanh và đăng ký thuế đối với các loại hình doanh nghiệp thành lập theo quy định của Luật Doanh nghiệp. Đăng ký doanh nghiệp bao gồm đăng ký thành lập mới doanh nghiệp và đăng ký thay đổi nội dung đăng ký doanh nghiệp.

2. Giấy chứng nhận đăng ký doanh nghiệp là văn bản hoặc bản điện tử mà cơ quan đăng ký kinh doanh cấp cho doanh nghiệp ghi lại những thông tin về đăng ký kinh doanh và đăng ký thuế do doanh nghiệp đăng ký.

Giấy chứng nhận đăng ký doanh nghiệp đồng thời là Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đăng ký thuế của doanh nghiệp.

3. Hệ thống thông tin đăng ký doanh nghiệp quốc gia là hệ thống thông tin nghiệp vụ chuyên môn về đăng ký doanh nghiệp do Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan có liên quan xây dựng và vận hành để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các xử lý khác đối với dữ liệu phục vụ công tác đăng ký doanh nghiệp. Hệ thống thông tin đăng ký doanh nghiệp quốc gia bao gồm Cổng thông tin đăng ký doanh nghiệp quốc gia và Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

4. Cổng thông tin đăng ký doanh nghiệp quốc gia là trang thông tin điện tử để các tổ chức, cá nhân thực hiện đăng ký doanh nghiệp qua mạng, truy cập thông tin về đăng ký doanh nghiệp và phục vụ cho công tác cấp Giấy chứng nhận đăng ký doanh nghiệp của cơ quan đăng ký kinh doanh.

5. Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp là tập hợp dữ liệu về đăng ký doanh nghiệp trên phạm vi toàn quốc. Thông tin trong hồ sơ đăng ký doanh nghiệp lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp có giá trị pháp lý là thông tin gốc về doanh nghiệp.

Điều 4. Nguyên tắc áp dụng giải quyết thủ tục đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp tự kê khai hồ sơ đăng ký doanh nghiệp và phải chịu trách nhiệm trước pháp luật về tính đầy đủ, hợp pháp, trung thực và chính xác của các thông tin kê khai trong hồ sơ đăng ký doanh nghiệp.

2. Cơ quan đăng ký kinh doanh chịu trách nhiệm về tính hợp lệ của hồ sơ đăng ký doanh nghiệp, không chịu trách nhiệm về những vi phạm pháp luật của doanh nghiệp xảy ra trước và sau đăng ký doanh nghiệp.

3. Cơ quan đăng ký kinh doanh không giải quyết tranh chấp giữa các thành viên, cổ đông của công ty với nhau hoặc với tổ chức, cá nhân khác trong quá trình hoạt động.

4. Các biện pháp cưỡng chế thi hành quyết định hành chính thuế liên quan đến mã số doanh nghiệp được thực hiện theo quy định của Luật Quản lý thuế và các văn bản hướng dẫn thi hành.

Điều 5. Quyền thành lập doanh nghiệp và nghĩa vụ đăng ký doanh nghiệp của người thành lập doanh nghiệp

1. Thành lập doanh nghiệp theo quy định của pháp luật là quyền của cá nhân, tổ chức và được Nhà nước bảo hộ.

2. Người thành lập doanh nghiệp có nghĩa vụ thực hiện việc đăng ký doanh nghiệp theo quy định của Nghị định này và các văn bản quy phạm pháp luật có liên quan.

3. Nghiêm cấm cơ quan đăng ký kinh doanh và các cơ quan khác gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký doanh nghiệp.

4. Các Bộ, cơ quan ngang Bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp không được ban hành các quy định về đăng ký doanh nghiệp áp dụng riêng cho ngành hoặc địa phương mình.

5. Doanh nghiệp có trách nhiệm thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn mười ngày làm việc, kể từ ngày doanh nghiệp quyết định thay đổi các nội dung này, trừ trường hợp pháp luật có quy định khác.

6. Doanh nghiệp có nghĩa vụ nộp báo cáo tài chính cho cơ quan đăng ký kinh doanh theo quy định của pháp luật.

Điều 6. Giấy đề nghị đăng ký doanh nghiệp và Giấy chứng nhận đăng ký doanh nghiệp

1. Nội dung của Giấy đề nghị đăng ký doanh nghiệp bao gồm các nội dung về đăng ký kinh doanh và đăng ký thuế.

2. Giấy chứng nhận đăng ký doanh nghiệp được cấp cho các doanh nghiệp hoạt động theo Luật Doanh nghiệp. Nội dung Giấy chứng nhận đăng ký doanh nghiệp bao gồm những nội dung quy định tại Điều 25 Luật Doanh nghiệp và Điều 26 Luật Quản lý thuế và được ghi trên cơ sở những thông tin trong Giấy đề nghị đăng ký doanh nghiệp.

3. Mẫu Giấy đề nghị đăng ký doanh nghiệp và mẫu Giấy chứng nhận đăng ký doanh nghiệp do Bộ Kế hoạch và Đầu tư ban hành và được áp dụng thống nhất trên phạm vi toàn quốc.

4. Những doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trước khi Nghị định này có hiệu lực không bắt buộc phải thực hiện thủ tục đổi sang Giấy chứng nhận đăng ký doanh nghiệp. Doanh nghiệp sẽ được cấp Giấy chứng nhận đăng ký doanh nghiệp khi đăng ký thay đổi nội dung đăng ký doanh nghiệp.

5. Trường hợp doanh nghiệp có nhu cầu đổi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế sang Giấy chứng nhận đăng ký doanh nghiệp nhưng không thay đổi nội dung đăng ký kinh doanh và đăng ký thuế, doanh nghiệp nộp giấy đề nghị kèm theo bản chính Giấy chứng nhận đăng ký kinh doanh và bản chính Giấy chứng nhận đăng ký thuế hoặc bản chính Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế tại cơ quan đăng ký kinh doanh để được cấp Giấy chứng nhận đăng ký doanh nghiệp.

Điều 7. Ngành, nghề kinh doanh

1. Ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi và mã hóa theo ngành cấp bốn trong Hệ thống ngành kinh tế Việt Nam, trừ những ngành, nghề cấm kinh doanh.

Nội dung cụ thể của các phân ngành trong ngành kinh tế cấp bốn được thực hiện theo Quy định về nội dung hệ thống ngành kinh tế Việt Nam do Bộ Kế hoạch và Đầu tư ban hành.

Việc mã hóa ngành, nghề đăng ký kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp chỉ có ý nghĩa trong công tác thống kê.

Căn cứ vào Hệ thống ngành kinh tế Việt Nam, người thành lập doanh nghiệp tự lựa chọn ngành, nghề kinh doanh và ghi mã ngành, nghề kinh doanh vào Giấy đề nghị đăng ký doanh nghiệp. Cơ quan đăng ký kinh doanh đối chiếu và ghi ngành, nghề kinh doanh, mã số ngành, nghề kinh doanh vào Giấy chứng nhận đăng ký doanh nghiệp.

2. Đối với những ngành, nghề kinh doanh có điều kiện được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

3. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế Việt Nam nhưng được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

42. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế Việt Nam và chưa được quy định tại các văn bản quy phạm pháp luật khác thì cơ quan đăng ký kinh doanh xem xét ghi ngành, nghề kinh doanh này vào Giấy chứng nhận đăng ký doanh nghiệp nếu không thuộc ngành, nghề cấm kinh doanh, đồng thời thông báo cho Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê) để bổ sung mã mới.

5. Ngành, nghề kinh doanh có điều kiện được quy định tại các Luật của Quốc hội, Pháp lệnh của Ủy ban thường vụ Quốc hội và Nghị định của Chính phủ. Nghiêm cấm việc ban hành và quy định không đúng thẩm quyền về các ngành, nghề kinh doanh có điều kiện. Doanh nghiệp được quyền kinh doanh ngành, nghề kinh doanh có điều kiện kể từ khi có đủ điều kiện theo quy định của pháp luật. Việc quản lý nhà nước đối với ngành, nghề kinh doanh có điều kiện và kiểm tra việc chấp hành điều kiện kinh doanh của doanh nghiệp thuộc thẩm quyền của cơ quan chuyên ngành theo quy định của pháp luật chuyên ngành.

6. Ngành, nghề kinh doanh phải có chứng chỉ hành nghề, điều kiện cấp chứng chỉ hành nghề tương ứng và việc sử dụng chứng chỉ hành nghề trong hoạt động sản xuất, kinh doanh của doanh nghiệp thực hiện theo quy định của pháp luật chuyên ngành.

Điều 8. Mã số doanh nghiệp

1. Mỗi doanh nghiệp được cấp một mã số duy nhất gọi là mã số doanh nghiệp. Mã số này đồng thời là mã số đăng ký kinh doanh và mã số thuế của doanh nghiệp.

2. Mã số doanh nghiệp tồn tại trong suốt quá trình hoạt động của doanh nghiệp và không được cấp lại cho tổ chức, cá nhân khác. Khi doanh nghiệp chấm dứt hoạt động thì mã số doanh nghiệp chấm dứt hiệu lực và không được sử dụng lại.

Mã số doanh nghiệp tư nhân thực hiện theo quy định của pháp luật về thuế.

3. Mã số doanh nghiệp được lưu trên Hệ thống thông tin đăng ký doanh nghiệp quốc gia và được ghi trên Giấy chứng nhận đăng ký doanh nghiệp.

4. Trong suốt quá trình hoạt động, kể từ khi thành lập đến khi chấm dứt hoạt động, mã số doanh nghiệp được dùng để kê khai nộp thuế cho tất cả các loại thuế phải nộp, kể cả trường hợp doanh nghiệp kinh doanh nhiều ngành, nghề khác nhau hoặc hoạt động sản xuất, kinh doanh tại các địa bàn khác nhau.

5. Mã số đơn vị trực thuộc của doanh nghiệp được cấp cho chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp.

Điều 8a. Số lượng hồ sơ đăng ký doanh nghiệp, hộ kinh doanh 3

1. Doanh nghiệp nộp 01 bộ hồ sơ tại Phòng Đăng ký kinh doanh cấp tỉnh khi thực hiện đăng ký doanh nghiệp, đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh hoặc đăng ký thay đổi nội dung đăng ký doanh nghiệp.

2. Hộ kinh doanh nộp 01 bộ hồ sơ tại cơ quan đăng ký kinh doanh cấp huyện khi đăng ký thành lập hộ kinh doanh hoặc đăng ký thay đổi nội dung đã đăng ký.

Điều 8b. Bản sao hợp lệ các giấy tờ trong hồ sơ đăng ký doanh nghiệp 4

1. Bản sao hợp lệ các giấy tờ trong hồ sơ đăng ký doanh nghiệp là các giấy tờ đã được chứng thực hoặc được sao y bản chính bởi cơ quan, tổ chức có thẩm quyền.

2. Đối với hồ sơ đăng ký phải có hợp đồng chuyển nhượng, giấy tờ xác nhận việc tặng cho phần vốn góp, doanh nghiệp có thể gửi bản gốc hoặc bản sao hợp lệ.

Điều 8c. Công bố nội dung đăng ký doanh nghiệp 5

1. Trong thời hạn 30 ngày, kể từ ngày thành lập hoặc đăng ký thay đổi nội dung đăng ký doanh nghiệp, doanh nghiệp phải đăng nội dung đăng ký doanh nghiệp trên Cổng Thông tin đăng ký doanh nghiệp quốc gia theo quy định tại Điều 28 Luật Doanh nghiệp và trả phí công bố nội dung đăng ký doanh nghiệp.

Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư ban hành quy định về mức phí công bố nội dung đăng ký doanh nghiệp.

2. Công ty cổ phần phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty phải gửi văn bản thông báo việc phát hành thêm cổ phần phổ thông đến địa chỉ thường trú của các cổ đông theo hình thức gửi bảo đảm.

Thông báo này phải được đăng trên Cổng Thông tin đăng ký doanh nghiệp quốc gia hoặc đăng báo trong ba số liên tiếp trong thời hạn 10 ngày làm việc, kể từ ngày thông báo.

3. Trong thời hạn 07 ngày làm việc kể từ ngày thông qua quyết định giải thể doanh nghiệp theo quy định tại Khoản 1 Điều 158 Luật Doanh nghiệp, doanh nghiệp phải sao gửi quyết định giải thể đến cơ quan đăng ký kinh doanh, tất cả các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp.

Doanh nghiệp phải niêm yết công khai quyết định giải thể doanh nghiệp tại trụ sở chính và chi nhánh của doanh nghiệp và đăng quyết định này trên Cổng Thông tin đăng ký doanh nghiệp quốc gia.”

Chương II

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN ĐĂNG KÝ KINH DOANH VÀ QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ DOANH NGHIỆP

Điều 9. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) Ở cấp tỉnh: Phòng Đăng ký kinh doanh thuộc Sở Kế hoạch và Đầu tư (sau đây gọi chung là Phòng Đăng ký kinh doanh cấp tỉnh).

Thành phố Hà Nội, thành phố Hồ Chí Minh có thể thành lập thêm một hoặc hai cơ quan đăng ký kinh doanh cấp tỉnh và được đánh số theo thứ tự. Việc thành lập thêm cơ quan đăng ký kinh doanh cấp tỉnh do Ủy ban nhân dân thành phố quyết định.

Ủy ban nhân dân các thành phố: Hà Nội, thành phố Hồ Chí Minh, Hải Phòng, Đà Nẵng, Cần Thơ, sau khi thống nhất với Bộ Nội vụ, Bộ Kế hoạch và Đầu tư, xem xét thí điểm chuyển cơ quan đăng ký kinh doanh cấp tỉnh sang hoạt động theo hình thức đơn vị sự nghiệp có thu.

b) Ở cấp huyện: thành lập Phòng Đăng ký kinh doanh tại các quận, huyện, thị xã, thành phố trực thuộc tỉnh có số lượng hộ kinh doanh và hợp tác xã đăng ký thành lập mới hàng năm trung bình từ 500 trở lên trong hai năm gần nhất.

Trường hợp không thành lập Phòng Đăng ký kinh doanh cấp huyện thì Ủy ban nhân dân cấp huyện giao Phòng Tài chính - Kế hoạch thực hiện nhiệm vụ đăng ký hộ kinh doanh quy định tại Điều 11 Nghị định này (sau đây gọi chung là cơ quan đăng ký kinh doanh cấp huyện).

2. Phòng Đăng ký kinh doanh cấp tỉnh và Phòng Đăng ký kinh doanh cấp huyện có tài khoản và con dấu riêng.

Điều 10. Nhiệm vụ, quyền hạn, trách nhiệm của Phòng Đăng ký kinh doanh cấp tỉnh

1. Trực tiếp nhận hồ sơ đăng ký doanh nghiệp; xem xét tính hợp lệ của hồ sơ đăng ký doanh nghiệp và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký doanh nghiệp.

2. Phối hợp xây dựng, quản lý, vận hành Hệ thống thông tin đăng ký doanh nghiệp quốc gia; thực hiện việc chuyển đổi dữ liệu từ cơ sở dữ liệu về đăng ký kinh doanh tại địa phương sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp; cung cấp thông tin về đăng ký doanh nghiệp trong phạm vi địa phương cho Ủy ban nhân dân cấp tỉnh, Cục thuế địa phương, các cơ quan có liên quan, cho các tổ chức, cá nhân có yêu cầu.

3. Yêu cầu doanh nghiệp báo cáo tình hình kinh doanh theo quy định tại điểm c khoản 1 Điều 163 Luật Doanh nghiệp; đôn đốc việc thực hiện chế độ báo cáo hàng năm của doanh nghiệp.

4. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo nội dung trong hồ sơ đăng ký doanh nghiệp; hướng dẫn cơ quan đăng ký kinh doanh cấp huyện về hồ sơ, trình tự, thủ tục đăng ký hộ kinh doanh; hướng dẫn doanh nghiệp và người thành lập doanh nghiệp về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp.

5. Yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện doanh nghiệp không có đủ điều kiện theo quy định của pháp luật, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp đối với doanh nghiệp trong các trường hợp quy định tại Điều 59 Nghị định này.

7. Đăng ký cho các loại hình khác theo quy định của pháp luật.

Điều 11. Nhiệm vụ, quyền hạn, trách nhiệm của cơ quan đăng ký kinh doanh cấp huyện

1. Trực tiếp nhận hồ sơ đăng ký hộ kinh doanh; xem xét tính hợp lệ của hồ sơ và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký hộ kinh doanh.

2. Phối hợp xây dựng, quản lý, vận hành hệ thống thông tin về hộ kinh doanh hoạt động trên phạm vi địa bàn; định kỳ báo cáo Ủy ban nhân dân cấp huyện, Phòng Đăng ký kinh doanh cấp tỉnh, cơ quan thuế cấp huyện về hộ kinh doanh trên địa bàn.

3. Trực tiếp kiểm tra hộ kinh doanh theo nội dung trong hồ sơ đăng ký trên phạm vi địa bàn; phối hợp với cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp; xác minh nội dung đăng ký doanh nghiệp, chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp trên phạm vi địa bàn theo yêu cầu của Phòng Đăng ký kinh doanh cấp tỉnh.

4. Yêu cầu hộ kinh doanh báo cáo tình hình kinh doanh khi cần thiết.

5. Yêu cầu hộ kinh doanh tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện hộ kinh doanh không có đủ điều kiện theo quy định của pháp luật, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh trong các trường hợp quy định tại Điều 61 Nghị định này.

7. Đăng ký cho các loại hình khác theo quy định của pháp luật.

Điều 12. Quản lý nhà nước về đăng ký doanh nghiệp

1. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư:

a) Ban hành theo thẩm quyền hoặc trình cấp có thẩm quyền ban hành văn bản quy phạm pháp luật về đăng ký doanh nghiệp, đăng ký hộ kinh doanh, văn bản hướng dẫn về chuyên môn, nghiệp vụ, biểu mẫu, chế độ báo cáo phục vụ công tác đăng ký doanh nghiệp, đăng ký hộ kinh doanh và việc đăng ký qua mạng điện tử;

b) Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký doanh nghiệp cho cán bộ làm công tác đăng ký doanh nghiệp;

c) Tổ chức xây dựng, quản lý Hệ thống thông tin đăng ký doanh nghiệp quốc gia để hỗ trợ các nghiệp vụ về đăng ký doanh nghiệp trên phạm vi toàn quốc; cung cấp thông tin về đăng ký doanh nghiệp cho các cơ quan có liên quan của Chính phủ, cho tổ chức, cá nhân có yêu cầu; hướng dẫn các cơ quan đăng ký kinh doanh cấp tỉnh thực hiện việc chuyển đổi dữ liệu sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Kinh phí hoạt động và đầu tư phát triển Hệ thống thông tin đăng ký doanh nghiệp quốc gia được lấy từ nguồn ngân sách nhà nước và các nguồn khác;

d) Chủ trì, phối hợp với Bộ Tài chính trong việc kết nối giữa hệ thống thông tin về đăng ký doanh nghiệp và hệ thống thông tin về thuế;

đ) Phát hành ấn phẩm thông tin doanh nghiệp để thực hiện đăng thông tin về đăng ký doanh nghiệp, thành lập chi nhánh, văn phòng đại diện của doanh nghiệp trên toàn quốc;

e) Hợp tác quốc tế trong lĩnh vực đăng ký doanh nghiệp.

2. Nhiệm vụ, quyền hạn, trách nhiệm của Bộ Tài chính:

a) Phối hợp với Bộ Kế hoạch và Đầu tư trong việc kết nối giữa Hệ thống thông tin đăng ký doanh nghiệp quốc gia và hệ thống thông tin về thuế nhằm cung cấp mã số doanh nghiệp phục vụ đăng ký doanh nghiệp và trao đổi thông tin doanh nghiệp. Bộ Tài chính có trách nhiệm tạo mã số doanh nghiệp và chuyển cho Bộ Kế hoạch và Đầu tư để chuyển cho cơ quan đăng ký kinh doanh cấp tỉnh cấp cho doanh nghiệp;

b) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về chế độ thu và sử dụng lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh, đăng ký lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh và cung cấp thông tin về đăng ký doanh nghiệp.

3. Bộ Nội vụ phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn tổ chức bộ máy, biên chế cơ quan đăng ký kinh doanh cấp Trung ương, cấp tỉnh, cấp huyện; quy định tiêu chuẩn cán bộ làm công tác đăng ký kinh doanh và các chức danh quản lý trong hệ thống cơ quan đăng ký kinh doanh.

4. Bộ Công an chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn việc xác định nhân thân của người thành lập và quản lý doanh nghiệp.

5. Bộ Văn hóa, Thể thao và Du lịch có trách nhiệm ban hành văn bản hướng dẫn về việc đặt tên doanh nghiệp không vi phạm truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục của dân tộc và việc sử dụng tên danh nhân trong đặt tên doanh nghiệp.

6. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn về các ngành, nghề kinh doanh có điều kiện và điều kiện kinh doanh các ngành, nghề đó; công bố trên trang điện tử của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ danh mục các ngành, nghề kinh doanh có điều kiện và gửi cho Bộ Kế hoạch và Đầu tư để đưa lên Cổng thông tin đăng ký doanh nghiệp quốc gia.

7. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về doanh nghiệp và đăng ký doanh nghiệp theo quy định tại Điều 162 Luật Doanh nghiệp.

Chương III

ĐĂNG KÝ TÊN DOANH NGHIỆP

Điều 13. Tên doanh nghiệp

1. Tên doanh nghiệp phải viết được bằng các chữ cái trong Bảng chữ cái tiếng Việt, có thể kèm theo các chữ cái F, J, Z, W, chữ số và ký hiệu, phát âm được và bao gồm hai thành tố sau đây:

a) Loại hình doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, cụm từ trách nhiệm hữu hạn có thể viết tắt là TNHH; công ty cổ phần, cụm từ cổ phần có thể viết tắt là CP; công ty hợp danh, cụm từ hợp danh có thể viết tắt là HD; doanh nghiệp tư nhân, cụm từ tư nhân có thể viết tắt là TN;

b) Tên riêng của doanh nghiệp.

2. Doanh nghiệp chỉ được sử dụng ngành, nghề kinh doanh, hình thức đầu tư để cấu thành tên riêng của doanh nghiệp nếu doanh nghiệp có đăng ký ngành, nghề đó hoặc thực hiện đầu tư theo hình thức đó.

3. Tên tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ quyết định.

Điều 14. Những điều cấm trong đặt tên doanh nghiệp

1. Không được đặt tên trùng hoặc tên gây nhầm lẫn với tên của doanh nghiệp khác đã đăng ký trong phạm vi toàn quốc, trừ những doanh nghiệp đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, các doanh nghiệp đã giải thể. Quy định này được áp dụng kể từ ngày 01 tháng 01 năm 2011.

Kể từ ngày Nghị định này có hiệu lực thi hành đến ngày 31 tháng 12 năm 2010, việc chống trùng, nhầm lẫn tên doanh nghiệp được thực hiện trên phạm vi tỉnh, thành phố trực thuộc Trung ương.

2. Không được sử dụng tên cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân, tên của tổ chức chính trị, tổ chức chính trị - xã hội để làm toàn bộ hoặc một phần tên riêng của doanh nghiệp, trừ trường hợp có sự chấp thuận của cơ quan, đơn vị hoặc tổ chức đó.

3. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc, tên danh nhân để đặt tên riêng cho doanh nghiệp.

Điều 15. Tên trùng và tên gây nhầm lẫn

1. Tên trùng là trường hợp tên của doanh nghiệp yêu cầu đăng ký được viết và đọc bằng tiếng Việt hoàn toàn giống với tên của doanh nghiệp đã đăng ký.

2. Các trường hợp sau đây được coi là gây nhầm lẫn với tên của các doanh nghiệp khác:

a) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký được đọc giống như tên doanh nghiệp đã đăng ký;

b) Tên bằng tiếng Việt của doanh nghiệp yêu cầu đăng ký chỉ khác tên doanh nghiệp đã đăng ký bởi ký hiệu "&"; ký hiệu "-" ; chữ "và";

c) Tên viết tắt của doanh nghiệp yêu cầu đăng ký trùng với tên viết tắt của doanh nghiệp khác đã đăng ký;

d) Tên bằng tiếng nước ngoài của doanh nghiệp yêu cầu đăng ký trùng với tên bằng tiếng nước ngoài của doanh nghiệp khác đã đăng ký;

đ) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi một hoặc một số số tự nhiên, số thứ tự hoặc một hoặc một số chữ cái tiếng Việt (A, B, C,...) ngay sau tên riêng của doanh nghiệp đó, trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

e) Tên riêng của doanh nghiệp yêu cầu đăng ký khác với tên riêng của doanh nghiệp đã đăng ký bởi từ "tân" ngay trước, hoặc “mới" ngay sau tên của doanh nghiệp đã đăng ký;

g) Tên riêng của doanh nghiệp yêu cầu đăng ký chỉ khác tên riêng của doanh nghiệp đã đăng ký bởi các từ "miền Bắc", "miền Nam", "miền Trung", "miền Tây", "miền Đông" hoặc các từ có ý nghĩa tương tự; trừ trường hợp doanh nghiệp yêu cầu đăng ký là doanh nghiệp con của doanh nghiệp đã đăng ký;

h) Tên riêng của doanh nghiệp trùng với tên riêng của doanh nghiệp đã đăng ký.

Điều 16. Các vấn đề khác liên quan đến đặt tên doanh nghiệp

1. Các doanh nghiệp đã đăng ký tên doanh nghiệp phù hợp với quy định tại Nghị định số 88/2006/NĐ-CP nhưng không phù hợp với quy định tại khoản 1 Điều 14 Nghị định này không bắt buộc phải đăng ký đổi tên. Khuyến khích và tạo điều kiện thuận lợi cho các doanh nghiệp có tên trùng và tên gây nhầm lẫn tự thương lượng với nhau để đăng ký đổi tên doanh nghiệp hoặc bổ sung tên địa danh để làm yếu tố phân biệt tên doanh nghiệp.

2. Trước khi đăng ký đặt tên doanh nghiệp, doanh nghiệp tham khảo tên các doanh nghiệp đang hoạt động lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

3. Cơ quan đăng ký kinh doanh có quyền chấp thuận hoặc từ chối tên dự kiến đăng ký của doanh nghiệp theo đúng quy định của pháp luật và quyết định của cơ quan đăng ký kinh doanh là quyết định cuối cùng.

Điều 17. Xử lý đối với trường hợp tên doanh nghiệp vi phạm quy định về sở hữu công nghiệp

1. Không được sử dụng tên thương mại, nhãn hiệu, chỉ dẫn địa lý của tổ chức, cá nhân đã được bảo hộ để cấu thành tên riêng của doanh nghiệp, trừ trường hợp được sự chấp thuận của chủ sở hữu tên thương mại, nhãn hiệu, chỉ dẫn địa lý đó.

Trước khi đăng ký đặt tên doanh nghiệp, doanh nghiệp có thể tham khảo các nhãn hiệu, chỉ dẫn địa lý đã đăng ký và được lưu giữ tại Cơ sở dữ liệu về nhãn hiệu và chỉ dẫn địa lý của Cục Sở hữu trí tuệ thuộc Bộ Khoa học và Công nghệ.

2. Căn cứ để xác định tên doanh nghiệp vi phạm quyền sở hữu công nghiệp được thực hiện theo các quy định của pháp luật về sở hữu trí tuệ.

Doanh nghiệp phải tự chịu trách nhiệm trước pháp luật nếu đặt tên doanh nghiệp vi phạm các quy định về sở hữu trí tuệ. Trường hợp tên của doanh nghiệp vi phạm các quy định về bảo hộ quyền sở hữu công nghiệp thì doanh nghiệp có tên vi phạm phải đăng ký đổi tên.

3. Chủ sở hữu công nghiệp có quyền đề nghị Cơ quan đăng ký kinh doanh yêu cầu doanh nghiệp có tên xâm phạm quyền sở hữu công nghiệp của mình phải thay đổi tên gọi cho phù hợp. Chủ sở hữu công nghiệp có nghĩa vụ cung cấp cho Cơ quan đăng ký kinh doanh các tài liệu cần thiết theo quy định tại khoản 4 Điều này.

4. Cơ quan đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp xâm phạm đổi tên doanh nghiệp khi nhận được thông báo của chủ sở hữu công nghiệp về việc quyền sở hữu công nghiệp bị vi phạm. Kèm theo thông báo của chủ sở hữu công nghiệp phải có:

a) Bản sao hợp lệ Văn bản kết luận của cơ quan có thẩm quyền về việc sử dụng tên doanh nghiệp là vi phạm quyền sở hữu công nghiệp;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký nhãn hiệu, Giấy chứng nhận đăng ký chỉ dẫn địa lý, bản trích lục Sổ đăng ký quốc gia về nhãn hiệu, chỉ dẫn địa lý do Cục Sở hữu trí tuệ cấp đối với nhãn hiệu, chỉ dẫn địa lý; bản sao hợp lệ Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam hoặc bản sao Công báo nhãn hiệu quốc tế của Tổ chức sở hữu trí tuệ thế giới hoặc công báo sở hữu công nghiệp có xác nhận của Cục sở hữu trí tuệ đối với nhãn hiệu đăng ký quốc tế; tài liệu chứng minh tên thương mại được sử dụng một cách hợp pháp, liên tục trong thời gian trước khi tên doanh nghiệp bị tranh chấp được đăng ký đối với tên thương mại.

5. Trong thời hạn mười ngày làm việc, kể từ ngày nhận được đầy đủ giấy tờ theo quy định tại khoản 4 Điều này, Cơ quan đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp có tên vi phạm đổi tên doanh nghiệp và làm thủ tục thay đổi tên trong thời hạn hai tháng, kể từ ngày ra Thông báo. Sau thời hạn trên, nếu doanh nghiệp không thay đổi tên theo yêu cầu, Cơ quan đăng ký kinh doanh thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật về sở hữu trí tuệ.

Điều 18. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh phải được viết bằng các chữ cái trong bảng chữ cái Tiếng Việt, có thể kèm theo các chữ cái F, J, Z, W, chữ số và ký hiệu, phát âm được.

2. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh phải mang tên doanh nghiệp đồng thời kèm theo cụm từ "Chi nhánh" đối với đăng ký thành lập chi nhánh, cụm từ "Văn phòng đại diện" đối với đăng ký thành lập văn phòng đại diện, hình thức tổ chức của địa điểm kinh doanh.

3. Đối với những doanh nghiệp nhà nước khi chuyển thành đơn vị hạch toán phụ thuộc do yêu cầu tổ chức lại thì được phép giữ nguyên tên doanh nghiệp nhà nước trước khi tổ chức lại.

Chương IV

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ DOANH NGHIỆP ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN

Điều 19. Hồ sơ đăng ký doanh nghiệp đối với doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Bản sao hợp lệ của một trong các giấy tờ chứng thực cá nhân hợp pháp của chủ doanh nghiệp tư nhân quy định tại Điều 24 Nghị định này.

3. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với doanh nghiệp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

4. Bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định đối với doanh nghiệp tư nhân kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 20. Hồ sơ đăng ký doanh nghiệp đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần và công ty hợp danh

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Dự thảo Điều lệ công ty. Dự thảo điều lệ công ty phải có đầy đủ chữ ký của các thành viên hợp danh đối với công ty hợp danh; của người đại diện theo pháp luật, của các thành viên hoặc người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; của người đại diện theo pháp luật, của các cổ đông sáng lập hoặc người đại diện theo ủy quyền của cổ đông sáng lập đối với công ty cổ phần. Các thành viên, cổ đông sáng lập phải cùng nhau chịu trách nhiệm về sự phù hợp pháp luật của điều lệ công ty.

3. Danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty hợp danh; danh sách cổ đông sáng lập công ty cổ phần lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách thành viên hoặc danh sách cổ đông sáng lập phải có:

a) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này đối với trường hợp thành viên sáng lập hoặc cổ đông sáng lập là cá nhân;

b) Bản sao hợp lệ Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định uỷ quyền tương ứng đối với trường hợp thành viên sáng lập hoặc cổ đông sáng lập là pháp nhân.

4. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

5. Bản sao hợp lệ chứng chỉ hành nghề của các thành viên hợp danh đối với công ty hợp danh, của một hoặc một số cá nhân đối với công ty trách nhiệm hữu hạn, công ty cổ phần nếu công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 21. Hồ sơ đăng ký doanh nghiệp đối với công ty trách nhiệm hữu hạn một thành viên

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Dự thảo Điều lệ công ty có đầy đủ chữ ký của chủ sở hữu công ty, người đại diện theo pháp luật đối với trường hợp chủ sở hữu là cá nhân; người đại diện theo ủy quyền, người đại diện theo pháp luật đối với chủ sở hữu công ty là tổ chức. Chủ sở hữu công ty phải chịu trách nhiệm về sự phù hợp pháp luật của điều lệ công ty.

3. Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là cá nhân hoặc Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, Điều lệ hoặc tài liệu tương đương khác của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là tổ chức (trừ trường hợp chủ sở hữu công ty là Nhà nước).

4. Danh sách người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp lập theo mẫu do Bộ Kế hoạch và Đầu tư quy định. Kèm theo danh sách này phải có Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của từng đại diện theo ủy quyền.

Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 4 Điều 67 của Luật Doanh nghiệp.

5. Văn bản ủy quyền của chủ sở hữu cho người được ủy quyền đối với trường hợp chủ sở hữu công ty là tổ chức.

6. Văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền đối với công ty kinh doanh ngành, nghề mà theo quy định của pháp luật phải có vốn pháp định.

7. Bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định đối với công ty kinh doanh các ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề.

Điều 22. Hồ sơ đăng ký doanh nghiệp đối với các công ty được thành lập trên cơ sở chia, tách, hợp nhất và đối với công ty nhận sáp nhập

1. Trường hợp chia công ty trách nhiệm hữu hạn, công ty cổ phần thành một số công ty cùng loại, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp phải có quyết định chia công ty theo quy định tại Điều 150 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc chia công ty và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty.

2. Trường hợp tách công ty trách nhiệm hữu hạn, công ty cổ phần để thành lập một hoặc một số công ty mới cùng loại, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp của công ty được tách phải có quyết định tách công ty theo quy định tại Điều 151 của Luật Doanh nghiệp, biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc tách công ty và bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty.

3. Trường hợp hợp nhất một số công ty cùng loại thành một công ty mới, ngoài giấy tờ quy định tại Điều 20, Điều 21 Nghị định này, hồ sơ đăng ký doanh nghiệp phải có hợp đồng hợp nhất công ty theo quy định tại Điều 152 của Luật Doanh nghiệp, biên bản họp và quyết định của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp và quyết định của Đại hội đồng cổ đông đối với công ty cổ phần về việc hợp nhất và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của các công ty bị hợp nhất.

4. Trường hợp sáp nhập một hoặc một số công ty vào một công ty khác cùng loại, ngoài giấy tờ quy định tại Chương V Nghị định này, trong hồ sơ đăng ký doanh nghiệp của công ty nhận sáp nhập phải có thêm hợp đồng sáp nhập theo quy định tại Điều 153 của Luật Doanh nghiệp, biên bản họp và quyết định của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc sáp nhập và Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp của công ty nhận sáp nhập và các công ty bị sáp nhập.

Việc đăng bố cáo thành lập doanh nghiệp mới thực hiện đồng thời với việc bố cáo chấm dứt hoạt động doanh nghiệp cũ cũng như việc giải quyết các quyền và nghĩa vụ có liên quan.

Điều 23. Hồ sơ đăng ký doanh nghiệp đối với các trường hợp chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi công ty TNHH một thành viên thành công ty TNHH hai thành viên trở lên, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 22 Luật Doanh nghiệp;

c) Danh sách thành viên theo mẫu do Bộ Kế hoạch và Đầu tư ban hành và bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của các thành viên công ty đối với trường hợp thành viên là cá nhân và bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đối với trường hợp thành viên công ty là tổ chức;

d) Hợp đồng chuyển nhượng hoặc giấy tờ xác nhận việc tặng cho một phần quyền sở hữu của công ty đối với trường hợp chủ sở hữu công ty chuyển nhượng, tặng cho một phần sở hữu của mình tại công ty cho một hoặc một số cá nhân khác;

Quyết định của chủ sở hữu công ty về việc huy động thêm vốn góp đối với trường hợp công ty huy động thêm vốn góp từ một hoặc một số cá nhân khác.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

2. Trường hợp chuyển đổi công ty TNHH hai thành viên trở lên thành công ty TNHH một thành viên, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 22 Luật Doanh nghiệp;

c) Bản sao hợp lệ quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương đối với trường hợp chủ sở hữu là tổ chức hoặc bản sao một trong các giấy tờ chứng thực cá nhân khác quy định tại Điều 24 Nghị định này đối với trường hợp chủ sở hữu là cá nhân;

d) Danh sách người đại diện theo ủy quyền đối với Công ty TNHH một thành viên được tổ chức theo quy định tại khoản 3 Điều 67 Luật Doanh nghiệp; bản sao một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền đối với trường hợp Công ty TNHH một thành viên được tổ chức theo quy định tại khoản 4 Điều 67 Luật Doanh nghiệp;

đ) Hợp đồng chuyển nhượng phần vốn góp trong công ty;

e) Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên về việc chuyển đổi loại hình công ty.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

3. Trường hợp chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Điều lệ công ty;

c) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế, thời hạn thanh toán; danh sách người lao động hiện có; danh sách các hợp đồng chưa thanh lý;

d) Danh sách thành viên theo quy định tại Điều 23 của Luật Doanh nghiệp đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên; bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của các thành viên công ty đối với trường hợp thành viên là cá nhân và bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp đối với trường hợp thành viên công ty là tổ chức;

đ) Văn bản cam kết của chủ doanh nghiệp tư nhân về việc chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

e) Văn bản thỏa thuận với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

g) Văn bản cam kết của chủ doanh nghiệp tư nhân hoặc thỏa thuận giữa chủ doanh nghiệp tư nhân và các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, doanh nghiệp phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của doanh nghiệp được chuyển đổi.

4. Trường hợp chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần và ngược lại, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị chuyển đổi doanh nghiệp;

b) Quyết định của chủ sở hữu công ty hoặc Quyết định và Biên bản họp của Hội đồng thành viên hoặc Đại hội đồng cổ đông về việc chuyển đổi công ty;

c) Điều lệ công ty sau khi chuyển đổi;

d) Danh sách thành viên hoặc danh sách cổ đông sáng lập hoặc cổ đông phổ thông và các giấy tờ theo quy định tại khoản 3 Điều 19 của Luật Doanh nghiệp;

đ) Hợp đồng chuyển nhượng phần vốn góp hoặc thỏa thuận góp vốn đầu tư. Khi nhận Giấy chứng nhận đăng ký doanh nghiệp của công ty chuyển đổi, công ty phải nộp lại bản gốc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty được chuyển đổi.

Điều 24. Các giấy tờ chứng thực cá nhân trong hồ sơ đăng ký doanh nghiệp

1. Giấy chứng minh nhân dân còn hiệu lực hoặc Hộ chiếu còn hiệu lực đối với công dân Việt Nam.

2. Một trong số các giấy tờ còn hiệu lực đối với người Việt Nam định cư ở nước ngoài sau đây:

a) Hộ chiếu Việt Nam;

b) Hộ chiếu nước ngoài (hoặc giấy tờ có giá trị thay thế hộ chiếu nước ngoài) và một trong các giấy tờ chứng minh người gốc Việt Nam ở nước ngoài.

3. Giấy đăng ký tạm trú do cơ quan có thẩm quyền của Việt Nam cấp và Hộ chiếu còn hiệu lực đối với người nước ngoài thường trú tại Việt Nam.

4. Hộ chiếu còn hiệu lực đối với người nước ngoài không thường trú tại Việt Nam.

Điều 25. Tiếp nhận hồ sơ đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp hoặc người đại diện theo ủy quyền nộp hồ sơ theo quy định tại Nghị định này tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.2. Hồ sơ đăng ký doanh nghiệp được tiếp nhận để nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia khi:

a) Có đủ giấy tờ theo quy định tại Nghị định này;

b) Tên doanh nghiệp đã được điền vào Giấy đề nghị đăng ký doanh nghiệp hoặc Giấy đề nghị chuyển đổi doanh nghiệp;

c) Có địa chỉ liên lạc của người nộp hồ sơ đăng ký doanh nghiệp;

d) Đã nộp lệ phí đăng ký doanh nghiệp theo quy định.

3. Sau khi tiếp nhận hồ sơ, Phòng Đăng ký kinh doanh phải trao Giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ.

4. Sau khi tiếp nhận hồ sơ đăng ký doanh nghiệp, Phòng đăng ký kinh doanh kiểm tra tính hợp lệ của hồ sơ và nhập đầy đủ, chính xác thông tin trong hồ sơ đăng ký doanh nghiệp vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

Trường hợp hồ sơ chưa hợp lệ hoặc tên doanh nghiệp yêu cầu đăng ký không đúng theo quy định, Phòng Đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập doanh nghiệp trong thời hạn năm ngày làm việc, kể từ ngày tiếp nhận hồ sơ.

Trường hợp đăng ký doanh nghiệp qua mạng điện tử, cơ quan đăng ký kinh doanh thông báo qua mạng điện tử cho cá nhân, tổ chức đã đăng ký doanh nghiệp thời điểm trả kết quả đăng ký doanh nghiệp hoặc các nội dung cần bổ sung, sửa đổi (nếu có).

Điều 26. Quy trình phối hợp tạo và cấp mã số doanh nghiệp

Khi hồ sơ đăng ký doanh nghiệp đủ điều kiện để được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định, thông tin về hồ sơ đăng ký doanh nghiệp được chuyển sang cơ sở dữ liệu của Tổng cục Thuế (Bộ Tài chính). Trong thời hạn hai ngày làm việc, kể từ ngày nhận được thông tin từ Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, Tổng cục Thuế có trách nhiệm tạo mã số doanh nghiệp và chuyển mã số doanh nghiệp sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp để Phòng đăng ký kinh doanh cấp tỉnh cấp cho doanh nghiệp. Thông tin về việc cấp Giấy chứng nhận đăng ký doanh nghiệp sẽ được chuyển sang Tổng cục Thuế.

Trường hợp Tổng cục Thuế từ chối cấp mã số cho doanh nghiệp thì phải gửi thông báo cho Bộ Kế hoạch và Đầu tư, trong đó nói rõ lý do từ chối để chuyển cho cơ quan đăng ký kinh doanh cấp tỉnh thông báo cho doanh nghiệp.

Điều 27. Đăng ký doanh nghiệp qua mạng điện tử

1. Đăng ký doanh nghiệp qua mạng điện tử là việc người thành lập doanh nghiệp thực hiện việc đăng ký doanh nghiệp thông qua Cổng thông tin đăng ký doanh nghiệp quốc gia.

2. Phòng đăng ký kinh doanh tiếp nhận hồ sơ, xem xét hồ sơ, hướng dẫn sửa đổi, bổ sung hồ sơ và thông báo kết quả giải quyết thủ tục đăng ký doanh nghiệp qua Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

3. Trường hợp người thành lập doanh nghiệp chưa có chữ ký điện tử, việc đăng ký doanh nghiệp qua mạng điện tử có thể được thực hiện theo quy trình sau: sau khi hồ sơ đăng ký doanh nghiệp được chấp thuận trên Hệ thống thông tin đăng ký doanh nghiệp quốc gia, doanh nghiệp sẽ in Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử từ Hệ thống này. Người đại diện theo pháp luật của doanh nghiệp ký tên vào Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử và gửi đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Sau khi nhận được Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử của doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh xem xét cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

4. Hồ sơ đăng ký doanh nghiệp nộp qua Cổng thông tin đăng ký doanh nghiệp quốc gia có giá trị pháp lý như hồ sơ nộp bằng bản giấy.

Điều 28. Thời hạn cấp Giấy chứng nhận đăng ký doanh nghiệp

1. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp, đăng ký thay đổi nội dung đăng ký doanh nghiệp, chia, tách, hợp nhất, sáp nhập, chuyển đổi doanh nghiệp, đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh của doanh nghiệp.

2. Nếu quá thời hạn trên mà không được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp thì người thành lập doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 29. Cấp Giấy chứng nhận đăng ký doanh nghiệp

1. Doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp khi có đủ các điều kiện theo quy định tại Điều 24 của Luật Doanh nghiệp.

2. Doanh nghiệp có thể nhận Giấy chứng nhận đăng ký doanh nghiệp trực tiếp tại Cơ quan đăng ký kinh doanh hoặc đăng ký và trả phí để nhận Giấy chứng nhận đăng ký doanh nghiệp qua dịch vụ chuyển phát.

3. Kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp có quyền hoạt động kinh doanh, trừ trường hợp kinh doanh ngành, nghề yêu cầu phải có điều kiện.

4. Doanh nghiệp có quyền yêu cầu Cơ quan đăng ký kinh doanh cấp bản sao Giấy chứng nhận đăng ký doanh nghiệp và phải trả phí theo quy định.

5. Khi được cấp Giấy chứng nhận đăng ký doanh nghiệp mới trong trường hợp đăng ký thay đổi nội dung đăng ký doanh nghiệp, doanh nghiệp phải nộp lại Giấy chứng nhận đăng ký doanh nghiệp cũ hoặc Giấy chứng nhận đăng ký kinh doanh cũ hoặc giấy tờ tương đương khác.

Điều 30. Hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp thì doanh nghiệp có quyền gửi thông báo yêu cầu cơ quan đăng ký kinh doanh hiệu đính nội dung trong Giấy chứng nhận đăng ký doanh nghiệp cho phù hợp với hồ sơ đăng ký doanh nghiệp đã nộp.

2. Cơ quan đăng ký kinh doanh nhận thông báo, kiểm tra hồ sơ và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp trong thời hạn hai ngày làm việc, kể từ ngày nhận được thông báo nếu thông tin trong thông báo của doanh nghiệp là chính xác.

Điều 31. Cung cấp thông tin về nội dung đăng ký doanh nghiệp

1. Định kỳ vào tuần thứ hai hàng tháng, Phòng Đăng ký kinh doanh cấp tỉnh gửi danh sách kèm thông tin về các doanh nghiệp đã đăng ký trong tháng trước đó đến cơ quan quản lý ngành kinh tế kỹ thuật cùng cấp, cơ quan đăng ký kinh doanh cấp huyện. Ở những nơi có điều kiện về cơ sở hạ tầng công nghệ thông tin thì có thể thực hiện việc trao đổi thông tin về đăng ký doanh nghiệp qua mạng điện tử.

2. Các tổ chức, cá nhân có thể đề nghị cơ quan đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký doanh nghiệp lưu giữ tại Hệ thống thông tin đăng ký doanh nghiệp quốc gia và phải trả phí theo quy định.

Điều 32. Lệ phí đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp phải nộp lệ phí đăng ký doanh nghiệp tại thời điểm nộp hồ sơ đăng ký doanh nghiệp. Lệ phí đăng ký doanh nghiệp có thể được nộp trực tiếp tại cơ quan đăng ký kinh doanh hoặc chuyển vào tài khoản của cơ quan đăng ký kinh doanh. Lệ phí đăng ký doanh nghiệp sẽ không được hoàn trả cho doanh nghiệp trong trường hợp doanh nghiệp không được cấp Giấy chứng nhận đăng ký doanh nghiệp.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn mức lệ phí và việc sử dụng lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh, đảm bảo bù đắp một phần chi phí cho hoạt động của cơ quan đăng ký kinh doanh. Tỷ lệ trích để lại cho cơ quan đăng ký kinh doanh không thấp hơn 50% tổng số tiền thu được từ lệ phí đăng ký doanh nghiệp. Mức lệ phí đăng ký doanh nghiệp được thực hiện thống nhất trên toàn quốc.

Điều 33. Đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh

1. Hồ sơ đăng ký hoạt động chi nhánh, văn phòng đại diện:

Khi thành lập chi nhánh, văn phòng đại diện, doanh nghiệp phải gửi thông báo lập chi nhánh, văn phòng đại diện tới Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện. Nội dung thông báo gồm:

a) Mã số doanh nghiệp;

b) Tên và địa chỉ trụ sở chính của doanh nghiệp;

c) Tên chi nhánh, văn phòng đại diện dự định thành lập;

d) Địa chỉ trụ sở chi nhánh, văn phòng đại diện;

đ) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

e) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

g) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo quy định tại khoản này, phải có:

- Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty hoặc Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc thành lập chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ quyết định bổ nhiệm người đứng đầu chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

Đối với chi nhánh kinh doanh các ngành, nghề phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của người đứng đầu chi nhánh hoặc của cá nhân khác theo quy định của pháp luật chuyên ngành.

2. Thông báo lập địa điểm kinh doanh:

Địa điểm kinh doanh của doanh nghiệp có thể ở ngoài địa chỉ đăng ký trụ sở chính. Doanh nghiệp chỉ được đặt địa điểm kinh doanh tại tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính hoặc đặt chi nhánh. Trong thời hạn mười ngày làm việc, kể từ ngày quyết định lập địa điểm kinh doanh, doanh nghiệp gửi thông báo nơi đặt địa điểm kinh doanh đến Phòng Đăng ký kinh doanh cấp tỉnh. Nội dung thông báo gồm:

a) Mã số doanh nghiệp;

b) Tên và địa chỉ trụ sở chính của doanh nghiệp hoặc tên và địa chỉ chi nhánh (trường hợp địa điểm kinh doanh trực thuộc chi nhánh);

c) Tên, địa chỉ địa điểm kinh doanh;

d) Lĩnh vực hoạt động của địa điểm kinh doanh;

đ) Họ, tên, nơi cư trú, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người đứng đầu địa điểm kinh doanh;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

3. Sau khi nhận được hồ sơ hợp lệ của doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để yêu cầu mã số chi nhánh, văn phòng đại diện, địa điểm kinh doanh, sau đó cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, hoặc ghi bổ sung địa điểm kinh doanh vào Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh của doanh nghiệp.

4. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính thì trong thời hạn bảy ngày làm việc, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải thông báo bằng văn bản tới Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính để bổ sung vào hồ sơ đăng ký doanh nghiệp và được cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

5. Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn ba mươi ngày làm việc, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản cho Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Kèm theo thông báo phải có bản sao hợp lệ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc giấy tờ tương đương để bổ sung vào hồ sơ đăng ký doanh nghiệp và được cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

Chương V

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

Điều 34. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh

1. Trường hợp thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo bao gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có vốn pháp định thì phải có thêm văn bản xác nhận vốn pháp định của cơ quan có thẩm quyền.

Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh phải có chứng chỉ hành nghề thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề của một hoặc một số cá nhân theo quy định của pháp luật chuyên ngành.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc bổ sung, thay đổi ngành, nghề kinh doanh. Quyết định, biên bản họp phải ghi rõ những nội dung được thay đổi trong Điều lệ công ty.

2. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký bổ sung, thay đổi ngành, nghề kinh doanh cho doanh nghiệp.

Điều 35. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp

1. Trước khi đăng ký thay đổi địa chỉ trụ sở chính, doanh nghiệp phải thực hiện các thủ tục với cơ quan thuế liên quan đến việc chuyển địa điểm theo quy định của pháp luật về thuế.

2. Trường hợp chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đã đăng ký, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi địa chỉ trụ sở chính cho doanh nghiệp.

3. Trường hợp chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh, thành phố khác, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi dự định đặt trụ sở mới. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo gửi đến Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới phải có bản sao Điều lệ đã sửa đổi của công ty và danh sách thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, danh sách người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh; quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới trao giấy biên nhận, đăng ký việc chuyển đổi địa chỉ trụ sở chính và cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Trong thời hạn năm ngày làm việc, kể từ ngày cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp, Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở mới phải gửi bản sao Giấy chứng nhận đăng ký doanh nghiệp mới đến Phòng Đăng ký kinh doanh nơi trước đây doanh nghiệp đã đăng ký.

4. Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 36. Đăng ký đổi tên doanh nghiệp

1. Trường hợp đổi tên, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp. Nội dung Thông báo gồm:

a) Tên hiện tại, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên dự kiến thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

2. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký đổi tên doanh nghiệp nếu tên dự kiến của doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

3. Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 37. Đăng ký thay đổi thành viên hợp danh

Trường hợp tiếp nhận thành viên hợp danh mới, chấm dứt tư cách thành viên hợp danh theo các khoản 1, 2 và 3 Điều 138 của Luật Doanh nghiệp, công ty hợp danh gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế).

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú của thành viên hợp danh mới, của thành viên bị chấm dứt tư cách thành viên hợp danh.

3. Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được ủy quyền, trừ thành viên bị chấm dứt tư cách thành viên hợp danh.

4. Những nội dung được sửa đổi trong Điều lệ công ty.

Kèm theo Thông báo phải có bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên hợp danh mới.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên hợp danh cho công ty.

Điều 38. Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần

Trường hợp thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế).

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, chức danh, địa chỉ thường trú của người đang là đại diện theo pháp luật của công ty và của người thay thế làm đại diện theo pháp luật của công ty.

3. Họ, tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, chủ sở hữu công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần. Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc Chủ tịch Hội đồng quản trị của công ty bỏ trốn khỏi nơi cư trú, bị tạm giam, bị bệnh tâm thần hoặc các bệnh khác mà không thể nhận thức, làm chủ được bản thân hoặc từ chối ký tên vào thông báo của công ty thì phải có họ, tên và chữ ký của các thành viên Hội đồng thành viên, chủ sở hữu công ty hoặc các thành viên Hội đồng quản trị đã tham dự và biểu quyết nhất trí về việc thay đổi người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: Quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần trong trường hợp việc thay đổi người đại diện theo pháp luật của công ty làm thay đổi nội dung điều lệ công ty, của Hội đồng quản trị đối với công ty cổ phần trong trường hợp việc thay đổi người đại diện theo pháp luật của công ty không làm thay đổi nội dung điều lệ công ty; Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi người đại diện theo pháp luật; bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người thay thế làm đại diện theo pháp luật của công ty.

Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần.

Điều 39. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân

Trường hợp tăng, giảm vốn đầu tư đã đăng ký, chủ doanh nghiệp tư nhân phải gửi Thông báo về việc thay đổi vốn tới Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế).

2. Mức vốn đầu tư đã đăng ký, mức vốn đăng ký thay đổi và thời điểm thay đổi vốn đầu tư.

3. Họ, tên, chữ ký của chủ doanh nghiệp tư nhân.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi vốn đầu tư cho doanh nghiệp.

Điều 40. Đăng ký thay đổi vốn điều lệ, thay đổi tỷ lệ vốn góp

1. Trường hợp công ty tăng, giảm vốn điều lệ hoặc thay đổi tỷ lệ vốn góp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Họ, tên, địa chỉ, quốc tịch, số Giấy chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này hoặc số quyết định thành lập, mã số doanh nghiệp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu và người được ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần, của thành viên hợp danh đối với công ty hợp danh;

c) Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được ủy quyền của từng đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại khoản 3 Điều 67 của Luật Doanh nghiệp;

d) Vốn điều lệ đã đăng ký và vốn điều lệ dự định thay đổi; thời điểm và hình thức tăng giảm vốn;

đ) Họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của công ty hoặc thành viên hợp danh được ủy quyền đối với công ty hợp danh và Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn, Chủ tịch Hội đồng quản trị đối với công ty cổ phần.

Kèm theo thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi vốn điều lệ của công ty. Quyết định, biên bản họp Hội đồng thành viên hoặc Đại hội đồng cổ đông và quyết định của chủ sở hữu công ty phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Đối với trường hợp giảm vốn điều lệ, doanh nghiệp phải cam kết bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn, kèm theo thông báo phải có thêm báo cáo tài chính của công ty tại kỳ gần nhất với thời điểm quyết định giảm vốn điều lệ. Đối với công ty có phần vốn sở hữu nước ngoài chiếm trên 50%, báo cáo tài chính phải được xác nhận của kiểm toán độc lập.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký tăng, giảm vốn cho công ty.

2. Không thực hiện việc đăng ký giảm vốn điều lệ đối với công ty trách nhiệm hữu hạn một thành viên.

3. Trường hợp giảm vốn điều lệ đối với doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, doanh nghiệp chỉ được đăng ký giảm vốn điều lệ, nếu mức vốn đăng ký sau khi giảm không thấp hơn mức vốn pháp định áp dụng đối với ngành, nghề đó.

4. Vốn điều lệ công ty cổ phần không bao gồm giá trị của số cổ phần được quyền chào bán.

Điều 41. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần

1. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần trong trường hợp quy định tại khoản 3 Điều 84 của Luật Doanh nghiệp:

Công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cổ đông sáng lập là cá nhân không thực hiện cam kết góp vốn và phần vốn chưa góp của cổ đông đó;

c) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc quyết định thành lập đối với tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân là người nhận góp bù và phần vốn góp sau khi góp bù;

d) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập do không thực hiện cam kết góp vốn; danh sách các cổ đông sáng lập khi đã thay đổi; bản sao quyết định thành lập, Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định uỷ quyền tương ứng đối với tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân là người nhận góp bù.

Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập cho công ty.

2. Đăng ký thay đổi cổ đông sáng lập trong trường hợp được quy định tại khoản 5 Điều 84 của Luật Doanh nghiệp.

Công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc số quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cổ đông sáng lập là cá nhân, phần vốn góp của người chuyển nhượng và người nhận chuyển nhượng;

c) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông sáng lập; danh sách các cổ đông sáng lập khi đã thay đổi; hợp đồng chuyển nhượng cổ phần và các giấy tờ chứng thực việc hoàn tất chuyển nhượng; bản sao quyết định thành lập, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với cổ đông sáng lập nhận chuyển nhượng là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của cổ đông sáng lập nhận chuyển nhượng là cá nhân. Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi cổ đông sáng lập cho công ty.

3. Đăng ký thay đổi cổ đông sáng lập do tặng cho cổ phần:

Việc đăng ký thay đổi cổ đông sáng lập trong trường hợp tặng cho cổ phần được thực hiện như quy định đối với trường hợp đăng ký cổ đông sáng lập do chuyển nhượng cổ phần, trong đó, hợp đồng chuyển nhượng và các giấy tờ chứng thực hoàn tất việc chuyển nhượng được thay bằng hợp đồng tặng cho cổ phần.

Điều 42. Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Trường hợp tiếp nhận thành viên mới, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính đối với thành viên là tổ chức; họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới;

c) Phần vốn góp đã thay đổi của các thành viên sau khi tiếp nhận thành viên mới;

d) Vốn điều lệ của công ty sau khi tiếp nhận thành viên mới;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp của Hội đồng thành viên về việc tiếp nhận thành viên mới; giấy tờ xác nhận việc góp vốn của thành viên mới của công ty; bản sao quyết định thành lập; bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với thành viên là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên là cá nhân. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên, đăng ký tăng vốn điều lệ cho công ty.

2. Trường hợp thay đổi thành viên do chuyển nhượng phần vốn góp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký kinh doanh.

Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, quốc tịch, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này đối với cá nhân; phần vốn góp của người chuyển nhượng và của người nhận chuyển nhượng;

c) Phần vốn góp của các thành viên sau khi chuyển nhượng;

d) Thời điểm thực hiện chuyển nhượng;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có hợp đồng chuyển nhượng và các giấy tờ chứng thực đã hoàn tất việc chuyển nhượng có xác nhận của công ty; bản sao quyết định thành lập, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với thành viên mới là tổ chức hoặc bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của thành viên mới là cá nhân.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

3. Trường hợp thay đổi thành viên do thừa kế, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, quốc tịch, phần vốn góp của thành viên để lại thừa kế và của từng người nhận thừa kế;

c) Thời điểm thừa kế;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo thông báo phải có văn bản chứng nhận việc thừa kế hợp pháp của người nhận thừa kế; bản sao Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này của người thừa kế.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

4. Trường hợp đăng ký thay đổi thành viên do có thành viên không thực hiện cam kết góp vốn theo quy định tại khoản 3 Điều 39 của Luật Doanh nghiệp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp và mã số thuế);

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định này, quốc tịch, phần vốn góp của thành viên không thực hiện cam kết góp vốn và của người nhận góp bù;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có: quyết định bằng văn bản và bản sao biên bản họp Hội đồng thành viên về việc thay đổi thành viên do không thực hiện cam kết góp vốn, danh sách các thành viên còn lại của công ty. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận thông báo, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi thành viên cho công ty.

5. Đăng ký thay đổi thành viên do tặng cho phần vốn góp:

Việc đăng ký thay đổi thành viên trong trường hợp tặng cho phần vốn góp được thực hiện như đối với trường hợp đăng ký thay đổi thành viên do chuyển nhượng phần vốn góp, trong đó, hợp đồng chuyển nhượng và các giấy tờ chứng thực hoàn tất việc chuyển nhượng được thay bằng hợp đồng tặng cho phần vốn góp.

Điều 43. Đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên

Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân hoặc một tổ chức thì người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty. Hồ sơ đăng ký thay đổi bao gồm:

1. Thông báo thay đổi nội dung đăng ký doanh nghiệp do chủ sở hữu hoặc đại diện theo pháp luật của chủ sở hữu cũ và chủ sở hữu mới hoặc đại diện theo pháp luật của chủ sở hữu mới ký.

2. Bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người nhận chuyển nhượng trong trường hợp người nhận chuyển nhượng là cá nhân hoặc bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc quyết định thành lập trong trường hợp người nhận chuyển nhượng là tổ chức; bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người đại diện theo ủy quyền.

3. Điều lệ sửa đổi, bổ sung của công ty.

4. Hợp đồng chuyển nhượng vốn và các giấy tờ chứng minh hoàn tất việc chuyển nhượng vốn.

Khi nhận hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi chủ sở hữu công ty.

Điều 44. Đăng ký thay đổi chủ doanh nghiệp tư nhân trong trường hợp bán, tặng cho doanh nghiệp, chủ doanh nghiệp chết, mất tích

Trường hợp chủ doanh nghiệp tư nhân bán, tặng cho doanh nghiệp hoặc chủ doanh nghiệp tư nhân chết, mất tích thì người mua, người được tặng cho, người được thừa kế phải đăng ký thay đổi chủ doanh nghiệp tư nhân. Hồ sơ đăng ký thay đổi bao gồm:

1. Thông báo thay đổi chủ doanh nghiệp tư nhân có chữ ký của người bán, người tặng cho và người mua, người được tặng cho doanh nghiệp tư nhân đối với trường hợp bán, tặng cho doanh nghiệp tư nhân; chữ ký của người được thừa kế đối với trường hợp chủ doanh nghiệp tư nhân chết, mất tích.

2. Bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 24 Nghị định này của người mua, người được tặng cho doanh nghiệp tư nhân, người thừa kế.

3. Hợp đồng mua bán, hợp đồng tặng cho doanh nghiệp và các giấy tờ chứng minh hoàn tất việc chuyển nhượng, tặng cho đối với trường hợp bán, tặng cho doanh nghiệp tư nhân; Giấy chứng tử, Tuyên bố mất tích của Tòa án đối với chủ doanh nghiệp tư nhân trong trường hợp chủ doanh nghiệp tư nhân chết, mất tích, văn bản xác nhận quyền thừa kế hợp pháp của người được thừa kế.

Khi nhận được hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh trao giấy biên nhận và đăng ký thay đổi chủ doanh nghiệp tư nhân.

Điều 45. Đăng ký thay đổi nội dung đăng ký thuế

1. Trường hợp doanh nghiệp thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh thì doanh nghiệp gửi Thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

Nội dung thông báo gồm:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp và ngày cấp Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký thuế hoặc Giấy chứng nhận đăng ký doanh nghiệp;

b) Nội dung thay đổi thông tin đăng ký thuế.

2. Cơ quan đăng ký kinh doanh nhận Thông báo, nhập dữ liệu vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để chuyển thông tin sang cơ sở dữ liệu của Tổng cục Thuế đồng thời lưu Thông báo vào hồ sơ đăng ký doanh nghiệp.

Điều 46. Đăng ký thay đổi nội dung đăng ký doanh nghiệp, đăng ký hoạt động theo quyết định của Tòa án

Trường hợp có thay đổi nội dung đăng ký doanh nghiệp, đăng ký hoạt động theo quyết định của Tòa án thì doanh nghiệp phải đăng ký thay đổi. Hồ sơ đăng ký phải có bản sao hợp lệ bản án, quyết định của Tòa án đã có hiệu lực pháp luật.

Điều 47. Đăng ký thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, thông báo chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Khi thay đổi các nội dung đã đăng ký của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để được đổi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện.

2. Trường hợp chuyển trụ sở chi nhánh, văn phòng đại diện sang tỉnh, thành phố trực thuộc Trung ương khác nơi chi nhánh, văn phòng đại diện đã đăng ký, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi chi nhánh, văn phòng đại diện dự định chuyển đến và Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện. Phòng đăng ký kinh doanh cấp tỉnh nơi chi nhánh, văn phòng đại diện dự định chuyển đến nhận thông báo và cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện.

3. Khi chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo đến cơ quan đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện hoặc nơi doanh nghiệp đã thông báo lập địa điểm kinh doanh. Cơ quan đăng ký kinh doanh nhận Thông báo và làm thủ tục thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc xóa địa điểm kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện.

Điều 48. Quyền khiếu nại của doanh nghiệp

Sau thời hạn năm ngày làm việc, kể từ ngày gửi Thông báo về việc thay đổi nội dung đăng ký doanh nghiệp đến Phòng Đăng ký kinh doanh mà doanh nghiệp không được đăng ký thay đổi nội dung đăng ký doanh nghiệp như quy định hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp từ Phòng Đăng ký kinh doanh, thì doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐĂNG KÝ HỘ KINH DOANH

Điều 49. Hộ kinh doanh

1. Hộ kinh doanh do một cá nhân là công dân Việt Nam hoặc một nhóm người hoặc một hộ gia đình làm chủ, chỉ được đăng ký kinh doanh tại một địa điểm, sử dụng không quá mười lao động, không có con dấu và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2. Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, buôn chuyến, kinh doanh lưu động, làm dịch vụ có thu nhập thấp không phải đăng ký, trừ trường hợp kinh doanh các ngành, nghề có điều kiện.

Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mức thu nhập thấp áp dụng trên phạm vi địa phương.

3. Hộ kinh doanh có sử dụng thường xuyên hơn mười lao động phải chuyển đổi sang hoạt động theo hình thức doanh nghiệp.

Điều 50. Quyền thành lập hộ kinh doanh và nghĩa vụ đăng ký của hộ kinh doanh

1. Công dân Việt Nam đủ 18 tuổi, có năng lực pháp luật và năng lực hành vi dân sự đầy đủ; các hộ gia đình có quyền thành lập hộ kinh doanh và có nghĩa vụ đăng ký hộ kinh doanh theo quy định tại Chương này.

2. Cá nhân, hộ gia đình quy định tại khoản 1 Điều này chỉ được đăng ký một hộ kinh doanh trong phạm vi toàn quốc.

Điều 51. Giấy chứng nhận đăng ký hộ kinh doanh

1. Giấy chứng nhận đăng ký hộ kinh doanh được cấp cho hộ kinh doanh thành lập và hoạt động theo quy định tại Nghị định này.

2. Giấy chứng nhận đăng ký hộ kinh doanh được cấp trên cơ sở thông tin trong hồ sơ đăng ký hộ kinh doanh do người thành lập hộ kinh doanh tự khai và tự chịu trách nhiệm.

Điều 52. Trình tự, thủ tục đăng ký hộ kinh doanh

1. Cá nhân, nhóm cá nhân hoặc người đại diện hộ gia đình gửi Giấy đề nghị đăng ký hộ kinh doanh đến cơ quan Đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh. Nội dung Giấy đề nghị đăng ký hộ kinh doanh gồm:

a) Tên hộ kinh doanh, địa chỉ địa điểm kinh doanh;

b) Ngành, nghề kinh doanh;

c) Số vốn kinh doanh;

d) Họ, tên, số và ngày cấp Giấy chứng minh nhân dân, địa chỉ nơi cư trú và chữ ký của các cá nhân thành lập hộ kinh doanh đối với hộ kinh doanh do nhóm cá nhân thành lập, của cá nhân đối với hộ kinh doanh do cá nhân thành lập hoặc đại diện hộ gia đình đối với trường hợp hộ kinh doanh do hộ gia đình thành lập;

Kèm theo Giấy đề nghị đăng ký hộ kinh doanh phải có bản sao Giấy chứng minh nhân dân của các cá nhân tham gia hộ kinh doanh hoặc người đại diện hộ gia đình và Biên bản họp nhóm cá nhân về việc thành lập hộ kinh doanh đối với trường hợp hộ kinh doanh do một nhóm cá nhân thành lập;

Đối với những ngành, nghề phải có chứng chỉ hành nghề, thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc đại diện hộ gia đình;

Đối với những ngành, nghề phải có vốn pháp định thì kèm theo các giấy tờ quy định tại khoản 1 Điều này phải có bản sao hợp lệ văn bản xác nhận vốn pháp định của cơ quan, tổ chức có thẩm quyền.

2. Khi tiếp nhận hồ sơ, cơ quan đăng ký kinh doanh cấp huyện trao Giấy biên nhận và cấp Giấy chứng nhận đăng ký hộ kinh doanh cho hộ kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên hộ kinh doanh dự định đăng ký phù hợp quy định tại Điều 56 Nghị định này;

c) Nộp đủ lệ phí đăng ký theo quy định.

Trường hợp hồ sơ không hợp lệ, trong thời hạn năm ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập hộ kinh doanh.

3. Nếu sau năm ngày làm việc, kể từ ngày nộp hồ sơ đăng ký hộ kinh doanh mà không nhận được Giấy chứng nhận đăng ký hộ kinh doanh hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh thì người đăng ký hộ kinh doanh có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

4. Định kỳ vào tuần thứ nhất hàng tháng, cơ quan đăng ký kinh doanh cấp huyện gửi danh sách hộ kinh doanh đã đăng ký tháng trước cho cơ quan thuế cùng cấp, Phòng Đăng ký kinh doanh và cơ quan quản lý ngành kinh tế - kỹ thuật cấp tỉnh.

Điều 53. Thời điểm kinh doanh

Hộ kinh doanh có quyền hoạt động kinh doanh kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh, trừ trường hợp kinh doanh các ngành, nghề kinh doanh phải có điều kiện.

Điều 54. Địa điểm kinh doanh của hộ kinh doanh

Đối với hộ kinh doanh buôn chuyến, kinh doanh lưu động thì phải chọn một địa điểm cố định để đăng ký hộ kinh doanh. Địa điểm này có thể là nơi đăng ký hộ khẩu thường trú, nơi đăng ký tạm trú hoặc địa điểm thường xuyên kinh doanh nhất, nơi đặt địa điểm thu mua giao dịch. Hộ kinh doanh buôn chuyến, kinh doanh lưu động được phép kinh doanh ngoài địa điểm đã đăng ký với cơ quan đăng ký kinh doanh nhưng phải thông báo cho cơ quan thuế, cơ quan quản lý thị trường nơi đăng ký trụ sở và nơi tiến hành hoạt động kinh doanh.

Điều 55. Đăng ký thay đổi nội dung đăng ký hộ kinh doanh

1. Khi thay đổi nội dung kinh doanh đã đăng ký, hộ kinh doanh thông báo nội dung thay đổi với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký.

2. Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý. Thời gian tạm ngừng kinh doanh không được quá một năm.

3. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh phải nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký, đồng thời thanh toán đầy đủ các khoản nợ, gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện.Điều 56. Đặt tên hộ kinh doanh

1. Hộ kinh doanh có tên gọi riêng. Tên hộ kinh doanh bao gồm hai thành tố sau đây:

a) Loại hình “Hộ kinh doanh”;

b) Tên riêng của hộ kinh doanh.

Tên riêng phải viết được bằng tiếng Việt, có thể kèm theo chữ số, ký hiệu, và phát âm được.

2. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc để đặt tên riêng cho hộ kinh doanh.

3. Tên riêng hộ kinh doanh không được trùng với tên riêng của hộ kinh doanh đã đăng ký trong phạm vi huyện.

Chương VII

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TẠM NGỪNG KINH DOANH, CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP, GIẤY CHỨNG NHẬN ĐĂNG KÝ HỘ KINH DOANH

Điều 57. Tạm ngừng kinh doanh 6

Doanh nghiệp, hộ kinh doanh tạm ngừng kinh doanh phải thông báo bằng văn bản cho cơ quan đăng ký kinh doanh nơi doanh nghiệp, hộ kinh doanh đã đăng ký và cơ quan thuế ít nhất 15 ngày trước khi tạm ngừng kinh doanh. Nội dung thông báo gồm:

1. Tên, địa chỉ trụ sở chính, mã số doanh nghiệp và ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác đối với doanh nghiệp; Giấy chứng nhận đăng ký hộ kinh doanh đối với hộ kinh doanh.

2. Ngành, nghề kinh doanh.

3. Thời hạn tạm ngừng kinh doanh, ngày bắt đầu và ngày kết thúc thời hạn tạm ngừng. Thời hạn tạm ngừng kinh doanh ghi trong thông báo không được quá một năm. Sau khi hết thời hạn tạm ngừng kinh doanh đã thông báo, nếu doanh nghiệp, hộ kinh doanh vẫn tiếp tục tạm ngừng kinh doanh thì phải thông báo tiếp cho cơ quan đăng ký kinh doanh. Tổng thời gian tạm ngừng kinh doanh liên tiếp không được quá hai năm.

4. Lý do tạm ngừng kinh doanh.

5. Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp hoặc của đại diện hộ kinh doanh.

Kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh.

Cơ quan đăng ký kinh doanh trao Giấy biên nhận hồ sơ cho người nộp hồ sơ sau khi tiếp nhận thông báo tạm ngừng kinh doanh của doanh nghiệp, hộ kinh doanh.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan đăng ký kinh doanh cấp Giấy xác nhận về việc doanh nghiệp, hộ kinh doanh đã đăng ký tạm ngừng hoạt động theo mẫu do Bộ Kế hoạch và Đầu tư quy định.

Điều 58. Cấp lại Giấy chứng nhận đăng ký doanh nghiệp

Trường hợp Giấy chứng nhận đăng ký doanh nghiệp bị mất, cháy, rách, nát hoặc bị tiêu hủy dưới hình thức khác, doanh nghiệp có thể gửi Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp tới cơ quan đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Cơ quan đăng ký kinh doanh nhận Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp và xem xét cấp lại Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn năm ngày làm việc, kể từ ngày nhận được Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

Điều 59. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Các trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp được quy định tại khoản 2 Điều 165 của Luật Doanh nghiệp, điểm g khoản 1 Điều 93 Luật Quản lý thuế.

2. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp trong trường hợp theo quyết định của Tòa án được thực hiện theo hướng dẫn của cơ quan nhà nước có thẩm quyền.

Điều 60. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký doanh nghiệp là giả mạo:

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký thành lập mới doanh nghiệp là giả mạo thì ra thông báo về hành vi vi phạm của doanh nghiệp và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

Nếu Phòng Đăng ký kinh doanh phát hiện nội dung kê khai trong hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp là giả mạo thì ra thông báo về hành vi vi phạm của doanh nghiệp và hủy bỏ những thay đổi trong nội dung đăng ký doanh nghiệp được thực hiện trên cơ sở các thông tin giả mạo và khôi phục lại Giấy chứng nhận đăng ký doanh nghiệp được cấp trên cơ sở hồ sơ hợp lệ gần nhất, đồng thời thông báo với cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

2. Trường hợp chủ doanh nghiệp tư nhân, thành viên công ty trách nhiệm hữu hạn, cổ đông sáng lập công ty cổ phần và thành viên hợp danh của doanh nghiệp đã đăng ký thuộc đối tượng bị cấm thành lập doanh nghiệp theo khoản 2 Điều 13 của Luật Doanh nghiệp:

a) Đối với doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên do cá nhân là chủ sở hữu: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp;

b) Đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty trách nhiệm hữu hạn một thành viên do tổ chức là chủ sở hữu, công ty cổ phần và công ty hợp danh: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo bằng văn bản yêu cầu doanh nghiệp thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp trong thời hạn ba mươi ngày, kể từ ngày thông báo. Quá thời hạn nói trên mà doanh nghiệp không đăng ký thay đổi thành viên hoặc cổ đông, thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

3. Đối với các trường hợp doanh nghiệp vi phạm các điểm c, d, đ và e khoản 2 Điều 165 của Luật Doanh nghiệp, Phòng Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không phù hợp thì Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại điểm g khoản 2 Điều 165 của Luật Doanh nghiệp thì trong thời hạn mười ngày làm việc, kể từ ngày kết thúc thời hạn của yêu cầu báo cáo, Phòng Đăng ký kinh doanh gửi thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau mười ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không phù hợp thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

5. Trường hợp Phòng Đăng ký kinh doanh phát hiện doanh nghiệp kinh doanh ngành, nghề bị cấm thì ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, đồng thời thông báo với các cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

6. Trường hợp doanh nghiệp bị cưỡng chế thi hành quyết định hành chính thuế theo quy định tại điểm g khoản 1 Điều 93 Luật Quản lý thuế thì sau khi nhận được văn bản yêu cầu thu hồi Giấy chứng nhận đăng ký doanh nghiệp của thủ trưởng cơ quan quản lý thuế theo quy định tại điểm b khoản 2 Điều 102 Luật Quản lý thuế, cơ quan đăng ký kinh doanh thực hiện thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo trình tự, thủ tục quy định tại khoản 3 Điều này.

7. Sau khi nhận được Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp thực hiện giải thể theo quy định tại Điều 158 của Luật Doanh nghiệp. Sau sáu tháng, kể từ ngày quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp mà không nhận được hồ sơ giải thể doanh nghiệp, thì doanh nghiệp coi như đã được giải thể và Phòng Đăng ký kinh doanh xóa tên doanh nghiệp trong Sổ đăng ký doanh nghiệp. Trong trường hợp này, người đại diện theo pháp luật, tất cả thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân, tất cả thành viên Hội đồng quản trị đối với công ty cổ phần và tất cả thành viên hợp danh đối với công ty hợp danh liên đới chịu trách nhiệm về các khoản nợ và các nghĩa vụ tài sản khác chưa thanh toán.

8. Thông tin về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp phải được nhập vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia và gửi sang cơ quan Thuế trong thời hạn hai ngày làm việc, kể từ ngày ban hành quyết định thu hồi.

Điều 61. Các trường hợp thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

Hộ kinh doanh bị thu hồi Giấy chứng nhận đăng ký hộ kinh doanh trong các trường hợp sau:

1. Không tiến hành hoạt động kinh doanh trong thời hạn sáu tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh.

2. Ngừng hoạt động kinh doanh quá sáu tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký.

3. Chuyển địa điểm kinh doanh sang quận, huyện khác.

4. Kinh doanh ngành, nghề bị cấm.

5. Hộ kinh doanh do những người không được quyền thành lập hộ kinh doanh thành lập.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 62. Xử lý vi phạm, khen thưởng

1. Cán bộ, công chức yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt thêm các thủ tục, điều kiện đăng ký doanh nghiệp trái với Nghị định này; có hành vi gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký doanh nghiệp, trong kiểm tra các nội dung đăng ký doanh nghiệp thì bị xử lý theo quy định của pháp luật.

2. Cơ quan đăng ký kinh doanh, cán bộ làm công tác đăng ký doanh nghiệp hoàn thành tốt nhiệm vụ được giao được khen thưởng theo quy định.

Điều 63. Chuyển đổi dữ liệu về đăng ký doanh nghiệp

1. Bộ Kế hoạch và Đầu tư hướng dẫn việc chuyển đổi dữ liệu tại các cơ quan đăng ký kinh doanh cấp tỉnh sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Thông tin trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế lưu trữ tại tất cả các Phòng Đăng ký kinh doanh cấp tỉnh đều phải được chuyển đổi vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

3. Các thông tin đăng ký tại Phòng Đăng ký kinh doanh cấp tỉnh là thông tin gốc về doanh nghiệp khi quá trình chuyển đổi dữ liệu được thực hiện.

4. Trên cơ sở dữ liệu về đăng ký doanh nghiệp sau khi được chuyển đổi và dữ liệu về đăng ký thuế, Phòng đăng ký kinh doanh cấp tỉnh gửi thông báo cho từng doanh nghiệp và yêu cầu doanh nghiệp:

a) Đăng ký mã số thuế trong thời hạn ba mươi ngày, kể từ ngày nhận được thông báo trong trường hợp doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh mà chưa thực hiện việc đăng ký thuế. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại điểm này thì sẽ bị xử lý theo quy định của pháp luật về thuế và bị thu hồi Giấy chứng nhận đăng kư doanh nghiệp theo quy định tại điểm c khoản 2 Điều 165 Luật Doanh nghiệp;

b) Báo cáo và thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn ba tháng, kể từ ngày nhận được thông báo trong trường hợp nội dung đăng ký kinh doanh và đăng ký thuế của doanh nghiệp chưa thống nhất. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại điểm này thì sẽ bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại điểm g khoản 2 Điều 165 Luật Doanh nghiệp.

Điều 64. Hiệu lực thi hành 7

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2010. Những quy định trước đây trái với Nghị định này đều bị bãi bỏ.

2. Nghị định này thay thế Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về Đăng ký kinh doanh.

Điều 65. Trách nhiệm thi hành 8

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC HỢP NHẤT VĂN BẢN

BỘ TRƯỞNG

Bùi Quang Vinh

1 Nghị định số 05/2013/NĐ-CP sửa đổi, bổ sung một số điều về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về việc đơn giản hóa 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ, ngành;

Căn cứ Nghị quyết số 70/NQ-CP ngày 27 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều quy định về thủ tục hành chính số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp.”

2 Khoản này được sửa đổi theo quy định tại Khoản 1 Điều 1 của Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 25 tháng 02 năm 2013.

3 Điều này được bổ sung theo quy định tại Khoản 2 Điều 1 của Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 25 tháng 02 năm 2013.

4 Điều này được bổ sung theo quy định tại Khoản 2 Điều 1 của Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 25 tháng 02 năm 2013.

5 Điều này được bổ sung theo quy định tại Khoản 2 Điều 1 của Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 25 tháng 02 năm 2013.

6 Điều này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 25 tháng 02 năm 2013.

7 Điều 2 của Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 25 tháng 02 năm 2013 quy định như sau:

“Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 02 năm 2013.”

8 Điều 3 của Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về Đăng ký doanh nghiệp, có hiệu lực kể từ ngày 25 tháng 02 năm 2013 quy định như sau:

“Điều 3. Tổ chức thực hiện

1. Bộ trưởng Bộ Kế hoạch và Đầu tư chịu trách nhiệm hướng dẫn và tổ chức triển khai thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.”


ND 2015 - 78 hd dang ky doanh nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 78/2015/NĐ-CP | Hà Nội, ngày 14 tháng 09 năm 2015

NGHỊ ĐỊNH

VỀ ĐĂNG KÝ DOANH NGHIỆP

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế ngày 20 tháng 11 năm 2012;

Căn cứ Luật Các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về đăng ký doanh nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp; đăng ký hộ kinh doanh; quy định về cơ quan đăng ký kinh doanh và quản lý nhà nước về đăng ký doanh nghiệp.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau:

1. Tổ chức, cá nhân trong nước; tổ chức, cá nhân nước ngoài thực hiện đăng ký doanh nghiệp theo quy định của pháp luật Việt Nam;

2. Cá nhân, nhóm cá nhân, hộ gia đình thực hiện đăng ký hộ kinh doanh theo quy định của Nghị định này;

3. Cơ quan đăng ký kinh doanh;

4. Cơ quan thuế;

5. Tổ chức, cá nhân khác liên quan đến việc đăng ký doanh nghiệp.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đăng ký doanh nghiệp là việc người thành lập doanh nghiệp đăng ký thông tin về doanh nghiệp dự kiến thành lập, doanh nghiệp đăng ký những thay đổi hoặc dự kiến thay đổi trong thông tin về đăng ký doanh nghiệp với cơ quan đăng ký kinh doanh và được lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Đăng ký doanh nghiệp bao gồm đăng ký thành lập doanh nghiệp, đăng ký thay đổi nội dung đăng ký doanh nghiệp và các nghĩa vụ đăng ký, thông báo khác theo quy định của Nghị định này.

2. Hệ thống thông tin quốc gia về đăng ký doanh nghiệp là hệ thống thông tin nghiệp vụ chuyên môn về đăng ký doanh nghiệp do Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan có liên quan xây dựng và vận hành để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các nghiệp vụ khác đối với dữ liệu để phục vụ công tác đăng ký doanh nghiệp.

3. Cổng thông tin quốc gia về đăng ký doanh nghiệp là cổng thông tin điện tử để các tổ chức, cá nhân thực hiện đăng ký doanh nghiệp qua mạng điện tử; truy cập thông tin về đăng ký doanh nghiệp; công bố nội dung đăng ký doanh nghiệp và phục vụ công tác cấp Giấy chứng nhận đăng ký doanh nghiệp của cơ quan đăng ký kinh doanh.

4. Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp là tập hợp dữ liệu về đăng ký doanh nghiệp trên phạm vi toàn quốc. Thông tin trong hồ sơ đăng ký doanh nghiệp và tình trạng pháp lý của doanh nghiệp lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp có giá trị pháp lý là thông tin gốc về doanh nghiệp.

5. Đăng ký doanh nghiệp qua mạng điện tử là việc người thành lập doanh nghiệp hoặc doanh nghiệp thực hiện việc đăng ký doanh nghiệp thông qua Cổng thông tin quốc gia về đăng ký doanh nghiệp.

6. Hồ sơ đăng ký doanh nghiệp qua mạng điện tử là hồ sơ đăng ký doanh nghiệp được nộp qua Cổng thông tin quốc gia về đăng ký doanh nghiệp, bao gồm các giấy tờ theo quy định như hồ sơ bằng bản giấy và được chuyển sang dạng văn bản điện tử. Hồ sơ đăng ký doanh nghiệp qua mạng điện tử có giá trị pháp lý như hồ sơ đăng ký doanh nghiệp bằng bản giấy.

7. Văn bản điện tử là dữ liệu điện tử được tạo trực tuyến hoặc được quét (scan) từ văn bản giấy theo định dạng “.doc” hoặc “.pdf” và thể hiện chính xác, toàn vẹn nội dung của văn bản giấy.

8. Chữ ký số công cộng là một dạng chữ ký điện tử theo quy định của pháp luật về chữ ký số và dịch vụ chứng thực chữ ký số.

9. Tài khoản đăng ký kinh doanh là tài khoản được tạo bởi Hệ thống thông tin quốc gia về đăng ký doanh nghiệp, cấp cho tổ chức, cá nhân để thực hiện đăng ký doanh nghiệp qua mạng điện tử. Tài khoản đăng ký kinh doanh được sử dụng để xác thực hồ sơ đăng ký doanh nghiệp qua mạng điện tử trong trường hợp người thành lập doanh nghiệp hoặc doanh nghiệp không sử dụng chữ ký số công cộng.

10. Bản sao hợp lệ các giấy tờ trong hồ sơ đăng ký doanh nghiệp là bản sao được cấp từ sổ gốc hoặc bản sao được chứng thực từ bản chính bởi cơ quan, tổ chức có thẩm quyền hoặc bản sao đã được đối chiếu với bản chính.

11. Số hóa hồ sơ là việc quét dữ liệu có sẵn trên giấy nhằm chuyển dữ liệu dạng văn bản giấy sang dạng văn bản điện tử.

12. Chuẩn hóa dữ liệu là việc thực hiện các bước rà soát, kiểm tra đối chiếu và bổ sung, hiệu đính thông tin đăng ký doanh nghiệp, tình trạng hoạt động của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 4. Nguyên tắc áp dụng giải quyết thủ tục đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp hoặc doanh nghiệp tự kê khai hồ sơ đăng ký doanh nghiệp và chịu trách nhiệm trước pháp luật về tính hợp pháp, trung thực và chính xác của các thông tin kê khai trong hồ sơ đăng ký doanh nghiệp. Trường hợp doanh nghiệp có nhiều người đại diện theo pháp luật, chữ ký của những người đại diện theo pháp luật trong hồ sơ đăng ký doanh nghiệp có giá trị pháp lý như nhau.

2. Cơ quan đăng ký kinh doanh chịu trách nhiệm về tính hợp lệ của hồ sơ đăng ký doanh nghiệp, không chịu trách nhiệm về những vi phạm pháp luật của doanh nghiệp và người thành lập doanh nghiệp.

3. Cơ quan đăng ký kinh doanh không giải quyết tranh chấp giữa các thành viên, cổ đông của công ty với nhau hoặc với tổ chức, cá nhân khác hoặc giữa doanh nghiệp với tổ chức, cá nhân khác.

Điều 5. Quyền thành lập doanh nghiệp và nghĩa vụ đăng ký doanh nghiệp của người thành lập doanh nghiệp

1. Thành lập doanh nghiệp theo quy định của pháp luật là quyền của cá nhân, tổ chức và được Nhà nước bảo hộ.

2. Người thành lập doanh nghiệp hoặc doanh nghiệp có nghĩa vụ thực hiện việc đăng ký doanh nghiệp theo quy định của Nghị định này và các văn bản quy phạm pháp luật có liên quan.

3. Nghiêm cấm cơ quan đăng ký kinh doanh và các cơ quan khác gây phiền hà đối với tổ chức, cá nhân trong khi tiếp nhận hồ sơ và giải quyết việc đăng ký doanh nghiệp.

4. Các Bộ, cơ quan ngang Bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp không được ban hành các quy định về đăng ký doanh nghiệp áp dụng riêng cho ngành hoặc địa phương mình. Những quy định về đăng ký doanh nghiệp do các Bộ, cơ quan ngang Bộ, Hội đồng nhân dân và Ủy ban nhân dân các cấp ban hành trái với quy định tại Khoản này hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 6. Giấy đề nghị đăng ký doanh nghiệp và Giấy chứng nhận đăng ký doanh nghiệp

1. Mẫu Giấy đề nghị đăng ký doanh nghiệp và mẫu Giấy chứng nhận đăng ký doanh nghiệp do Bộ Kế hoạch và Đầu tư ban hành và được áp dụng thống nhất trên phạm vi toàn quốc.

2. Giấy chứng nhận đăng ký doanh nghiệp được cấp cho các doanh nghiệp thành lập và hoạt động theo quy định của Luật Doanh nghiệp. Nội dung Giấy chứng nhận đăng ký doanh nghiệp quy định tại Điều 29 Luật Doanh nghiệp và được ghi trên cơ sở thông tin trong hồ sơ đăng ký doanh nghiệp. Giấy chứng nhận đăng ký doanh nghiệp đồng thời là Giấy chứng nhận đăng ký thuế của doanh nghiệp. Giấy chứng nhận đăng ký doanh nghiệp không phải là giấy phép kinh doanh.

3. Trường hợp Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh được lưu dưới dạng dữ liệu điện tử trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp tại cùng thời điểm có nội dung khác so với Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh bằng bản giấy, Giấy chứng nhận có giá trị pháp lý là Giấy chứng nhận có nội dung được ghi đúng theo nội dung trong hồ sơ đăng ký của doanh nghiệp.

Điều 7. Ghi ngành, nghề kinh doanh

1. Khi đăng ký thành lập doanh nghiệp, khi thông báo bổ sung, thay đổi ngành, nghề kinh doanh hoặc khi đề nghị cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp, người thành lập doanh nghiệp hoặc doanh nghiệp lựa chọn ngành kinh tế cấp bốn trong Hệ thống ngành kinh tế của Việt Nam để ghi ngành, nghề kinh doanh trong Giấy đề nghị đăng ký doanh nghiệp, Thông báo thay đổi nội dung đăng ký doanh nghiệp hoặc giấy đề nghị cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp. Cơ quan đăng ký kinh doanh hướng dẫn, đối chiếu và ghi nhận ngành, nghề kinh doanh của doanh nghiệp vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Nội dung cụ thể của ngành kinh tế cấp bốn quy định tại Khoản 1 Điều này thực hiện theo Quyết định của Bộ trưởng Bộ Kế hoạch và Đầu tư về việc ban hành Quy định nội dung Hệ thống ngành kinh tế của Việt Nam.

3. Đối với những ngành, nghề đầu tư kinh doanh có điều kiện được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

4. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế của Việt Nam nhưng được quy định tại các văn bản quy phạm pháp luật khác thì ngành, nghề kinh doanh được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật đó.

5. Đối với những ngành, nghề kinh doanh không có trong Hệ thống ngành kinh tế của Việt Nam và chưa được quy định tại các văn bản quy phạm pháp luật khác thì cơ quan đăng ký kinh doanh xem xét ghi nhận ngành, nghề kinh doanh này vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp nếu không thuộc ngành, nghề cấm đầu tư kinh doanh, đồng thời thông báo cho Bộ Kế hoạch và Đầu tư (Tổng cục Thống kê) để bổ sung ngành, nghề kinh doanh mới.

6. Trường hợp doanh nghiệp có nhu cầu đăng ký ngành, nghề kinh doanh chi tiết hơn ngành kinh tế cấp bốn thì doanh nghiệp lựa chọn một ngành kinh tế cấp bốn trong Hệ thống ngành kinh tế của Việt Nam, sau đó ghi chi tiết ngành, nghề kinh doanh của doanh nghiệp ngay dưới ngành cấp bốn nhưng phải đảm bảo ngành, nghề kinh doanh chi tiết của doanh nghiệp phù hợp với ngành cấp bốn đã chọn. Trong trường hợp này, ngành, nghề kinh doanh của doanh nghiệp là ngành, nghề kinh doanh chi tiết doanh nghiệp đã ghi.

7. Việc ghi ngành, nghề kinh doanh quy định tại Khoản 3, Khoản 4 Điều này thực hiện theo quy định tại Khoản 6 Điều này; trong đó, ngành, nghề kinh doanh chi tiết được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật chuyên ngành.

8. Doanh nghiệp được quyền kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện kể từ khi có đủ điều kiện theo quy định của pháp luật và phải bảo đảm đáp ứng các điều kiện đó trong suốt quá trình hoạt động. Việc quản lý nhà nước đối với ngành, nghề đầu tư kinh doanh có điều kiện và kiểm tra việc chấp hành điều kiện kinh doanh của doanh nghiệp thuộc thẩm quyền của cơ quan chuyên ngành theo quy định của pháp luật chuyên ngành.

9. Trường hợp cơ quan đăng ký kinh doanh nhận được văn bản của cơ quan có thẩm quyền về việc doanh nghiệp kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện nhưng không đáp ứng đủ điều kiện theo quy định của pháp luật, cơ quan đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện. Trường hợp doanh nghiệp không tạm ngừng kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện theo yêu cầu, cơ quan đăng ký kinh doanh yêu cầu doanh nghiệp báo cáo theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp. Nếu doanh nghiệp không báo cáo giải trình, cơ quan đăng ký kinh doanh thực hiện thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điểm d Khoản 1 Điều 211 Luật Doanh nghiệp.

Điều 8. Mã số doanh nghiệp, mã số đơn vị phụ thuộc của doanh nghiệp, mã số địa điểm kinh doanh

1. Mỗi doanh nghiệp được cấp một mã số duy nhất gọi là mã số doanh nghiệp. Mã số này đồng thời là mã số thuế của doanh nghiệp.

2. Mã số doanh nghiệp tồn tại trong suốt quá trình hoạt động của doanh nghiệp và không được cấp lại cho tổ chức, cá nhân khác. Khi doanh nghiệp chấm dứt hoạt động thì mã số doanh nghiệp chấm dứt hiệu lực.

3. Mã số doanh nghiệp được tạo, gửi, nhận tự động bởi Hệ thống thông tin quốc gia về đăng ký doanh nghiệp, Hệ thống thông tin đăng ký thuế và được ghi trên Giấy chứng nhận đăng ký doanh nghiệp.

4. Cơ quan quản lý nhà nước thống nhất sử dụng mã số doanh nghiệp để quản lý và trao đổi thông tin về doanh nghiệp.

5. Mã số đơn vị phụ thuộc của doanh nghiệp được cấp cho chi nhánh, văn phòng đại diện của doanh nghiệp.

6. Mã số của địa điểm kinh doanh là mã số gồm 5 chữ số được cấp theo số thứ tự từ 00001 đến 99999. Mã số này không phải là mã số thuế của địa điểm kinh doanh.

7. Trường hợp doanh nghiệp, chi nhánh, văn phòng đại diện bị chấm dứt hiệu lực mã số thuế do vi phạm pháp luật về thuế thì doanh nghiệp, chi nhánh, văn phòng đại diện không được sử dụng mã số thuế trong các giao dịch kinh tế, kể từ ngày cơ quan thuế thông báo công khai về việc chấm dứt hiệu lực mã số thuế.

8. Đối với các chi nhánh, văn phòng đại diện đã thành lập trước ngày Nghị định này có hiệu lực thi hành nhưng chưa được cấp mã số đơn vị trực thuộc, doanh nghiệp liên hệ trực tiếp với cơ quan thuế để được cấp mã số thuế 13 số, sau đó thực hiện thủ tục thay đổi nội dung đăng ký hoạt động tại Phòng Đăng ký kinh doanh theo quy định.

9. Đối với các doanh nghiệp được thành lập và hoạt động theo Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh), mã số doanh nghiệp là mã số thuế do cơ quan thuế đã cấp cho doanh nghiệp.

Điều 9. Số lượng hồ sơ đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp hoặc doanh nghiệp nộp 01 bộ hồ sơ khi thực hiện thủ tục đăng ký doanh nghiệp.

2. Cơ quan đăng ký kinh doanh không được yêu cầu người thành lập doanh nghiệp hoặc doanh nghiệp nộp thêm hồ sơ hoặc giấy tờ khác ngoài các giấy tờ trong hồ sơ đăng ký doanh nghiệp theo quy định.

Điều 10. Các giấy tờ chứng thực cá nhân trong hồ sơ đăng ký doanh nghiệp

1. Đối với công dân Việt Nam: Thẻ căn cước công dân hoặc Chứng minh nhân dân hoặc Hộ chiếu Việt Nam còn hiệu lực.

2. Đối với người nước ngoài: Hộ chiếu nước ngoài hoặc giấy tờ có giá trị thay thế hộ chiếu nước ngoài còn hiệu lực.

Điều 11. Ủy quyền thực hiện thủ tục đăng ký doanh nghiệp

Trường hợp người thành lập doanh nghiệp hoặc doanh nghiệp ủy quyền cho tổ chức, cá nhân khác thực hiện thủ tục liên quan đến đăng ký doanh nghiệp, khi thực hiện thủ tục, người được ủy quyền phải nộp bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này, kèm theo:

1. Bản sao hợp lệ hợp đồng cung cấp dịch vụ giữa người thành lập doanh nghiệp hoặc doanh nghiệp và tổ chức làm dịch vụ thực hiện thủ tục liên quan đến đăng ký doanh nghiệp và giấy giới thiệu của tổ chức đó cho cá nhân trực tiếp thực hiện thủ tục liên quan đến đăng ký doanh nghiệp; hoặc

2. Văn bản ủy quyền theo quy định của pháp luật cho cá nhân thực hiện thủ tục liên quan đến đăng ký doanh nghiệp.

Điều 12. Cấp đăng ký doanh nghiệp theo quy trình dự phòng

1. Cấp đăng ký doanh nghiệp theo quy trình dự phòng là việc cấp đăng ký doanh nghiệp không thực hiện thông qua Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

2. Việc phối hợp giải quyết thủ tục cấp đăng ký doanh nghiệp theo quy trình dự phòng giữa cơ quan đăng ký kinh doanh và cơ quan thuế thực hiện theo quy trình luân chuyển hồ sơ bằng bản giấy.

3. Căn cứ vào thời gian dự kiến khắc phục sự cố hoặc nâng cấp Hệ thống thông tin quốc gia về đăng ký doanh nghiệp, trừ trường hợp bất khả kháng, Bộ Kế hoạch và Đầu tư thông báo trước về thời gian dự kiến để cơ quan đăng ký kinh doanh thực hiện việc cấp đăng ký doanh nghiệp theo quy trình dự phòng.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày kết thúc việc cấp đăng ký doanh nghiệp theo quy trình dự phòng, cơ quan đăng ký kinh doanh phải cập nhật dữ liệu, thông tin mới đã cấp cho doanh nghiệp vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Chương II

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN ĐĂNG KÝ KINH DOANH VÀ QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ DOANH NGHIỆP

Điều 13. Cơ quan đăng ký kinh doanh

1. Cơ quan đăng ký kinh doanh được tổ chức ở tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là cấp tỉnh) và ở quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện), bao gồm:

a) Ở cấp tỉnh: Phòng Đăng ký kinh doanh thuộc Sở Kế hoạch và Đầu tư (sau đây gọi chung là Phòng Đăng ký kinh doanh).

Phòng Đăng ký kinh doanh có thể tổ chức các điểm tiếp nhận hồ sơ và trả kết quả thuộc Phòng Đăng ký kinh doanh tại các địa điểm khác nhau trên địa bàn cấp tỉnh.

Thành phố Hà Nội, Thành phố Hồ Chí Minh có thể thành lập thêm một hoặc hai Phòng Đăng ký kinh doanh và được đánh số theo thứ tự. Việc thành lập thêm Phòng Đăng ký kinh doanh do Ủy ban nhân dân thành phố quyết định sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

b) Ở cấp huyện: Phòng Tài chính - Kế hoạch thuộc Ủy ban nhân dân cấp huyện thực hiện nhiệm vụ đăng ký hộ kinh doanh quy định tại Điều 15 Nghị định này (sau đây gọi chung là cơ quan đăng ký kinh doanh cấp huyện).

2. Cơ quan đăng ký kinh doanh có tài khoản và con dấu riêng.

Điều 14. Nhiệm vụ, quyền hạn của Phòng Đăng ký kinh doanh

1. Trực tiếp nhận hồ sơ đăng ký doanh nghiệp; xem xét tính hợp lệ của hồ sơ đăng ký doanh nghiệp và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký doanh nghiệp.

2. Phối hợp xây dựng, quản lý, vận hành Hệ thống thông tin quốc gia về đăng ký doanh nghiệp; thực hiện việc chuẩn hóa dữ liệu, cập nhật dữ liệu đăng ký doanh nghiệp tại địa phương sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

3. Cung cấp thông tin về đăng ký doanh nghiệp lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp trong phạm vi địa phương quản lý cho Ủy ban nhân dân cấp tỉnh, Cục thuế địa phương, các cơ quan có liên quan và các tổ chức, cá nhân có yêu cầu theo quy định của pháp luật.

4. Yêu cầu doanh nghiệp báo cáo về việc tuân thủ các quy định của Luật Doanh nghiệp theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp.

5. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo nội dung trong hồ sơ đăng ký doanh nghiệp; hướng dẫn cơ quan đăng ký kinh doanh cấp huyện về hồ sơ, trình tự, thủ tục đăng ký hộ kinh doanh; hướng dẫn doanh nghiệp và người thành lập doanh nghiệp về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp.

6. Yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện theo quy định tại Khoản 9 Điều 7 Nghị định này.

7. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp đối với doanh nghiệp thuộc các trường hợp quy định tại Khoản 1 Điều 62 Nghị định này.

8. Đăng ký cho các loại hình khác theo quy định của pháp luật.

Điều 15. Nhiệm vụ, quyền hạn của cơ quan đăng ký kinh doanh cấp huyện

1. Trực tiếp nhận hồ sơ đăng ký hộ kinh doanh; xem xét tính hợp lệ của hồ sơ và cấp hoặc từ chối cấp Giấy chứng nhận đăng ký hộ kinh doanh.

2. Phối hợp xây dựng, quản lý, vận hành hệ thống thông tin về hộ kinh doanh hoạt động trên phạm vi địa bàn; định kỳ báo cáo Ủy ban nhân dân cấp huyện, Phòng Đăng ký kinh doanh, cơ quan thuế cấp huyện về tình hình đăng ký hộ kinh doanh trên địa bàn.

3. Trực tiếp kiểm tra hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra hộ kinh doanh theo nội dung trong hồ sơ đăng ký hộ kinh doanh; hướng dẫn hộ kinh doanh và người thành lập hộ kinh doanh về hồ sơ, trình tự, thủ tục đăng ký hộ kinh doanh.

4. Yêu cầu hộ kinh doanh báo cáo tình hình kinh doanh khi cần thiết;

5. Yêu cầu hộ kinh doanh tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện khi phát hiện hộ kinh doanh không đáp ứng đủ điều kiện kinh doanh.

6. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh trong các trường hợp quy định tại Khoản 1 Điều 78 Nghị định này.

7. Đăng ký cho các loại hình khác theo quy định của pháp luật.

Điều 16. Quản lý nhà nước về đăng ký doanh nghiệp

1. Bộ Kế hoạch và Đầu tư:

a) Trình cấp có thẩm quyền ban hành, ban hành theo thẩm quyền văn bản quy phạm pháp luật về đăng ký doanh nghiệp, đăng ký hộ kinh doanh, văn bản hướng dẫn về chuyên môn, nghiệp vụ, biểu mẫu, chế độ báo cáo phục vụ công tác đăng ký doanh nghiệp, đăng ký hộ kinh doanh và việc đăng ký doanh nghiệp qua mạng điện tử;

b) Hướng dẫn, đào tạo, bồi dưỡng nghiệp vụ đăng ký doanh nghiệp cho cán bộ làm công tác đăng ký doanh nghiệp và tổ chức, cá nhân có yêu cầu; đôn đốc, chỉ đạo, theo dõi, kiểm tra việc thực hiện đăng ký doanh nghiệp;

c) Công bố nội dung đăng ký doanh nghiệp; cung cấp thông tin về nội dung đăng ký doanh nghiệp, tình trạng pháp lý và báo cáo tài chính của doanh nghiệp lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp cho các cơ quan có liên quan của Chính phủ, cho tổ chức, cá nhân có yêu cầu;

d) Hướng dẫn Phòng Đăng ký kinh doanh thực hiện việc chuẩn hóa dữ liệu, cập nhật dữ liệu đăng ký doanh nghiệp tại địa phương sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp;

đ) Tổ chức xây dựng, quản lý, phát triển Hệ thống thông tin quốc gia về đăng ký doanh nghiệp; hướng dẫn việc xây dựng kinh phí phục vụ vận hành Hệ thống thông tin quốc gia về đăng ký doanh nghiệp tại địa phương;

e) Chủ trì, phối hợp với Bộ Tài chính trong việc kết nối giữa Hệ thống thông tin quốc gia về đăng ký doanh nghiệp và Hệ thống thông tin đăng ký thuế;

g) Phát hành ấn phẩm thông tin doanh nghiệp để thực hiện đăng thông tin về đăng ký doanh nghiệp, thành lập chi nhánh, văn phòng đại diện của doanh nghiệp trên toàn quốc;

h) Hợp tác quốc tế trong lĩnh vực đăng ký doanh nghiệp.

2. Bộ Tài chính:

a) Phối hợp với Bộ Kế hoạch và Đầu tư trong việc kết nối giữa Hệ thống thông tin quốc gia về đăng ký doanh nghiệp và Hệ thống thông tin đăng ký thuế nhằm cung cấp mã số doanh nghiệp, mã số đơn vị phụ thuộc của doanh nghiệp, mã số địa điểm kinh doanh phục vụ đăng ký doanh nghiệp và trao đổi thông tin về doanh nghiệp;

b) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về chế độ thu, nộp, quản lý và sử dụng phí, lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh, đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh, phí cung cấp thông tin và công bố nội dung về đăng ký doanh nghiệp.

3. Bộ Công an chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn việc xác định nội dung kê khai trong hồ sơ đăng ký doanh nghiệp là giả mạo.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn thực hiện pháp luật về điều kiện kinh doanh; kiểm tra, thanh tra, xử lý vi phạm việc chấp hành các điều kiện kinh doanh thuộc thẩm quyền quản lý nhà nước; rà soát và công bố trên trang thông tin điện tử của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ danh mục các ngành, nghề đầu tư kinh doanh có điều kiện, điều kiện kinh doanh thuộc phạm vi quản lý nhà nước và gửi cho Bộ Kế hoạch và Đầu tư để đăng tải trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương bố trí đủ nhân lực, kinh phí và nguồn lực khác cho cơ quan đăng ký kinh doanh để đảm bảo thực hiện các nhiệm vụ, quyền hạn quy định tại Nghị định này.

Chương III

ĐĂNG KÝ TÊN DOANH NGHIỆP

Điều 17. Tên trùng và tên gây nhầm lẫn

1. Người thành lập doanh nghiệp hoặc doanh nghiệp không được đặt tên doanh nghiệp trùng hoặc gây nhầm lẫn với tên của doanh nghiệp khác đã đăng ký trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp trên phạm vi toàn quốc, trừ những doanh nghiệp đã giải thể hoặc đã có quyết định có hiệu lực của Tòa án tuyên bố doanh nghiệp bị phá sản.

2. Các trường hợp sau đây được coi là gây nhầm lẫn với tên của các doanh nghiệp đã đăng ký:

a) Các trường hợp theo quy định tại Khoản 2 Điều 42 Luật Doanh nghiệp;

b) Tên riêng của doanh nghiệp trùng với tên riêng của doanh nghiệp đã đăng ký.

3. Tên doanh nghiệp viết bằng tiếng nước ngoài không được trùng với tên viết bằng tiếng nước ngoài của doanh nghiệp đã đăng ký. Tên viết tắt của doanh nghiệp không được trùng với tên viết tắt của doanh nghiệp đã đăng ký. Việc chống trùng tên tại Khoản này áp dụng trên phạm vi toàn quốc, trừ những doanh nghiệp đã giải thể hoặc đã có quyết định có hiệu lực của Tòa án tuyên bố doanh nghiệp bị phá sản.

4. Các doanh nghiệp hoạt động theo Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) có tên trùng, tên gây nhầm lẫn với tên doanh nghiệp đã đăng ký trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp không bắt buộc phải đăng ký đổi tên.

5. Khuyến khích và tạo điều kiện thuận lợi cho các doanh nghiệp có tên trùng và tên gây nhầm lẫn tự thương lượng với nhau để đăng ký đổi tên doanh nghiệp hoặc bổ sung tên địa danh để làm yếu tố phân biệt tên doanh nghiệp.

Điều 18. Các vấn đề khác liên quan đến đặt tên doanh nghiệp

1. Tên doanh nghiệp bao gồm hai thành tố:

a) Loại hình doanh nghiệp;

b) Tên riêng của doanh nghiệp.

2. Trước khi đăng ký tên doanh nghiệp, doanh nghiệp tham khảo tên các doanh nghiệp đã đăng ký trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

3. Phòng Đăng ký kinh doanh có quyền chấp thuận hoặc từ chối tên dự kiến đăng ký của doanh nghiệp theo quy định của pháp luật và quyết định của Phòng Đăng ký kinh doanh là quyết định cuối cùng.

4. Các doanh nghiệp hoạt động theo Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) được tiếp tục sử dụng tên doanh nghiệp đã đăng ký và không bắt buộc phải đăng ký đổi tên.

Điều 19. Xử lý đối với trường hợp tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp

1. Không được sử dụng tên thương mại, nhãn hiệu, chỉ dẫn địa lý của tổ chức, cá nhân đã được bảo hộ để cấu thành tên riêng của doanh nghiệp, trừ trường hợp được sự chấp thuận của chủ sở hữu tên thương mại, nhãn hiệu, chỉ dẫn địa lý đó. Trước khi đăng ký đặt tên doanh nghiệp, người thành lập doanh nghiệp hoặc doanh nghiệp có thể tham khảo các nhãn hiệu, chỉ dẫn địa lý đã đăng ký và được lưu giữ tại Cơ sở dữ liệu về nhãn hiệu và chỉ dẫn địa lý của cơ quan quản lý nhà nước về sở hữu công nghiệp.

2. Căn cứ để xác định tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp được thực hiện theo các quy định của pháp luật về sở hữu trí tuệ.

Doanh nghiệp phải tự chịu trách nhiệm trước pháp luật nếu đặt tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp. Trường hợp tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp thì doanh nghiệp có tên vi phạm phải đăng ký đổi tên.

3. Chủ thể quyền sở hữu công nghiệp có quyền đề nghị Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp có tên xâm phạm quyền sở hữu công nghiệp phải thay đổi tên gọi cho phù hợp. Chủ thể quyền sở hữu công nghiệp có nghĩa vụ cung cấp cho Phòng Đăng ký kinh doanh các tài liệu cần thiết theo quy định tại Khoản 4 Điều này.

4. Phòng Đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp xâm phạm đổi tên doanh nghiệp khi nhận được thông báo của chủ thể quyền sở hữu công nghiệp về việc quyền sở hữu công nghiệp bị xâm phạm. Kèm theo thông báo của chủ thể quyền sở hữu công nghiệp phải có:

a) Bản sao hợp lệ văn bản kết luận của cơ quan có thẩm quyền về việc sử dụng tên doanh nghiệp là xâm phạm quyền sở hữu công nghiệp;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký nhãn hiệu, Giấy chứng nhận đăng ký chỉ dẫn địa lý; bản trích lục Sổ đăng ký quốc gia về nhãn hiệu, chỉ dẫn địa lý được bảo hộ do cơ quan quản lý nhà nước về sở hữu công nghiệp cấp; bản sao hợp lệ Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam do cơ quan quản lý nhà nước về sở hữu công nghiệp cấp.

5. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được đầy đủ giấy tờ theo quy định tại Khoản 4 Điều này, Phòng Đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp có tên xâm phạm đổi tên doanh nghiệp và tiến hành thủ tục thay đổi tên trong thời hạn 02 tháng, kể từ ngày ra Thông báo. Sau thời hạn trên, nếu doanh nghiệp không thay đổi tên theo yêu cầu, Phòng Đăng ký kinh doanh thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật về sở hữu trí tuệ.

6. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra quyết định xử phạt vi phạm hành chính, theo đó áp dụng biện pháp khắc phục hậu quả là buộc thay đổi tên doanh nghiệp hoặc buộc loại bỏ yếu tố vi phạm trong tên doanh nghiệp nhưng tổ chức, cá nhân vi phạm không thực hiện trong thời hạn do pháp luật quy định thì cơ quan có thẩm quyền xử lý vi phạm thông báo cho Phòng Đăng ký kinh doanh để yêu cầu doanh nghiệp báo cáo giải trình theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp. Trường hợp doanh nghiệp không báo cáo, Phòng Đăng ký kinh doanh thực hiện thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điểm d Khoản 1 Điều 211 Luật Doanh nghiệp.

7. Bộ Kế hoạch và Đầu tư, Bộ Khoa học và Công nghệ hướng dẫn chi tiết Điều này.

Điều 20. Tên chi nhánh, văn phòng đại d iện, địa điểm kinh doanh

1. Tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh thực hiện theo quy định tại Điều 41 Luật Doanh nghiệp.

2. Ngoài tên bằng tiếng Việt, chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp có thể đăng ký tên bằng tiếng nước ngoài và tên viết tắt

3. Phần tên riêng trong tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp không được sử dụng cụm từ “công ty”, “doanh nghiệp”.

4. Đối với những doanh nghiệp nhà nước khi chuyển thành đơn vị hạch toán phụ thuộc do yêu cầu tổ chức lại thì được phép giữ nguyên tên doanh nghiệp nhà nước trước khi tổ chức lại.

Chương IV

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ DOANH NGHIỆP ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN, ĐỊA ĐIỂM KINH DOANH

Điều 21. Hồ sơ đăng ký doanh nghiệp đối với doanh nghiệp tư nhân

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Bản sao hợp lệ của một trong các giấy tờ chứng thực cá nhân của chủ doanh nghiệp tư nhân quy định tại Điều 10 Nghị định này.

Điều 22. Hồ sơ đăng ký doanh nghiệp đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần và công ty hợp danh

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Điều lệ công ty.

3. Danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty hợp danh, danh sách cổ đông sáng lập và cổ đông là nhà đầu tư nước ngoài đối với công ty cổ phần. Danh sách người đại diện theo ủy quyền đối với cổ đông nước ngoài là tổ chức.

4. Bản sao hợp lệ các giấy tờ sau đây:

a) Một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này đối với trường hợp người thành lập doanh nghiệp là cá nhân;

b) Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người đại diện theo ủy quyền và văn bản ủy quyền tương ứng đối với trường hợp người thành lập doanh nghiệp là tổ chức;

c) Giấy chứng nhận đăng ký đầu tư đối với trường hợp doanh nghiệp được thành lập hoặc tham gia thành lập bởi nhà đầu tư nước ngoài hoặc tổ chức kinh tế có vốn đầu tư nước ngoài theo quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành.

Điều 23. Hồ sơ đăng ký doanh nghiệp đối với công ty trách nhiệm hữu hạn một thành viên

1. Giấy đề nghị đăng ký doanh nghiệp.

2. Điều lệ công ty.

3. Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại Điểm a Khoản 1 Điều 78 Luật Doanh nghiệp.

Danh sách người đại diện theo ủy quyền và bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của từng đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại Điểm b Khoản 1 Điều 78 Luật Doanh nghiệp.

4. Bản sao hợp lệ các giấy tờ sau đây:

a) Một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là cá nhân;

b) Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, Điều lệ hoặc tài liệu tương đương khác của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là tổ chức (trừ trường hợp chủ sở hữu công ty là Nhà nước);

c) Giấy chứng nhận đăng ký đầu tư đối với trường hợp doanh nghiệp được thành lập bởi nhà đầu tư nước ngoài hoặc tổ chức kinh tế có vốn đầu tư nước ngoài theo quy định tại Luật Đầu tư và các văn bản hướng dẫn thi hành.

5. Văn bản ủy quyền của chủ sở hữu cho người được ủy quyền đối với trường hợp chủ sở hữu công ty là tổ chức.

Điều 24. Hồ sơ đăng ký doanh nghiệp đối với các công ty được thành lập trên cơ sở chia, tách, hợp nhất và công ty nhận sáp nhập

1. Trường hợp chia công ty trách nhiệm hữu hạn, công ty cổ phần, ngoài giấy tờ quy định tại Điều 22, Điều 23 Nghị định này, hồ sơ đăng ký doanh nghiệp của các công ty mới thành lập phải có Nghị quyết chia công ty theo quy định tại Điều 192 Luật Doanh nghiệp, bản sao hợp lệ biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần về việc chia công ty và bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty bị chia.

2. Trường hợp tách công ty trách nhiệm hữu hạn, công ty cổ phần, ngoài giấy tờ quy định tại Điều 22, Điều 23 Nghị định này, hồ sơ đăng ký doanh nghiệp của công ty được tách phải có Nghị quyết tách công ty theo quy định tại Điều 193 Luật Doanh nghiệp, bản sao hợp lệ biên bản họp Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần về việc tách công ty và bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty bị tách.

3. Trường hợp hợp nhất một số công ty thành một công ty mới, ngoài giấy tờ quy định tại Điều 22, Điều 23 Nghị định này, hồ sơ đăng ký doanh nghiệp của công ty hợp nhất phải có thêm các giấy tờ quy định tại Điều 194 Luật Doanh nghiệp và bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của các công ty bị hợp nhất.

4. Trường hợp sáp nhập một hoặc một số công ty vào một công ty khác, ngoài giấy tờ quy định tại Chương VI Nghị định này, hồ sơ đăng ký doanh nghiệp của công ty nhận sáp nhập phải có thêm các giấy tờ quy định tại Điều 195 Luật Doanh nghiệp và bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của công ty nhận sáp nhập và các công ty bị sáp nhập.

Điều 25. Hồ sơ đăng ký doanh nghiệp đối với các trường hợp chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi công ty trách nhiệm hữu hạn một thành viên thành công ty trách nhiệm hữu hạn hai thành viên trở lên, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị đăng ký doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 25 Luật Doanh nghiệp;

c) Danh sách thành viên và bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của các thành viên công ty đối với trường hợp thành viên là cá nhân và bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác đối với trường hợp thành viên công ty là tổ chức;

d) Hợp đồng chuyển nhượng hoặc giấy tờ chứng minh hoàn tất việc chuyển nhượng hoặc hợp đồng tặng cho đối với trường hợp chủ sở hữu công ty chuyển nhượng, tặng cho một phần vốn điều lệ cho cá nhân hoặc tổ chức khác; Quyết định của chủ sở hữu công ty về việc huy động thêm vốn góp đối với trường hợp công ty huy động thêm vốn góp từ cá nhân hoặc tổ chức khác.

2. Trường hợp chuyển đổi công ty trách nhiệm hữu hạn hai thành viên trở lên thành công ty trách nhiệm hữu hạn một thành viên, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị đăng ký doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 25 Luật Doanh nghiệp;

c) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của chủ sở hữu công ty đối với trường hợp chủ sở hữu là cá nhân hoặc bản sao hợp lệ quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác của chủ sở hữu công ty đối với trường hợp chủ sở hữu công ty là tổ chức;

d) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại Điểm a Khoản 1 Điều 78 Luật Doanh nghiệp.

Danh sách người đại diện theo ủy quyền và bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của từng đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên được tổ chức quản lý theo quy định tại Điểm b Khoản 1 Điều 78 Luật Doanh nghiệp.

Văn bản ủy quyền của chủ sở hữu cho người được ủy quyền đối với trường hợp chủ sở hữu công ty là tổ chức;

đ) Hợp đồng chuyển nhượng phần vốn góp trong công ty hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng;

e) Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên về việc chuyển đổi loại hình công ty.

3. Trường hợp chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị đăng ký doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 25 Luật Doanh nghiệp;

c) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế, thời hạn thanh toán; danh sách người lao động hiện có; danh sách các hợp đồng chưa thanh lý;

d) Danh sách thành viên theo quy định tại Điều 26 Luật Doanh nghiệp đối với trường hợp chuyển đổi thành công ty trách nhiệm hữu hạn hai thành viên trở lên; bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của các thành viên công ty đối với trường hợp thành viên là cá nhân; bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác đối với trường hợp thành viên công ty là tổ chức;

đ) Văn bản cam kết của chủ doanh nghiệp tư nhân về việc chịu trách nhiệm cá nhân bằng toàn bộ tài sản của mình đối với tất cả các khoản nợ chưa thanh toán của doanh nghiệp tư nhân và cam kết thanh toán đủ số nợ khi đến hạn;

e) Văn bản thỏa thuận với các bên của hợp đồng chưa thanh lý về việc công ty trách nhiệm hữu hạn được chuyển đổi tiếp nhận và thực hiện các hợp đồng đó;

g) Văn bản cam kết của chủ doanh nghiệp tư nhân hoặc thỏa thuận giữa chủ doanh nghiệp tư nhân và các thành viên góp vốn khác về việc tiếp nhận và sử dụng lao động hiện có của doanh nghiệp tư nhân.

4. Trường hợp chuyển đổi công ty trách nhiệm hữu hạn thành công ty cổ phần và ngược lại, hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị đăng ký doanh nghiệp;

b) Điều lệ công ty chuyển đổi theo quy định tại Điều 25 Luật Doanh nghiệp;

c) Quyết định của chủ sở hữu công ty hoặc Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên hoặc của Đại hội đồng cổ đông về việc chuyển đổi công ty;

d) Danh sách thành viên hoặc danh sách cổ đông sáng lập, danh sách cổ đông là nhà đầu tư nước ngoài và bản sao hợp lệ các giấy tờ theo quy định tại Khoản 4 Điều 22 và Khoản 4 Điều 23 Luật Doanh nghiệp;

đ) Hợp đồng chuyển nhượng phần vốn góp hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng hoặc thỏa thuận góp vốn đầu tư.

5. Việc chuyển đổi loại hình doanh nghiệp trong trường hợp nhận thừa kế được thực hiện như quy định đối với trường hợp chuyển đổi loại hình tương ứng, trong đó, hợp đồng chuyển nhượng hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng được thay bằng văn bản xác nhận quyền thừa kế hợp pháp.

Điều 26. Hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp đối với tổ chức tín dụng

1. Hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp đối với tổ chức tín dụng, đơn vị phụ thuộc, thông báo lập địa điểm kinh doanh của tổ chức tín dụng thực hiện theo quy định tại Nghị định này tương ứng với từng loại hình doanh nghiệp, kèm theo hồ sơ phải có bản sao hợp lệ giấy phép hoặc văn bản chấp thuận của Ngân hàng Nhà nước Việt Nam.

2. Trường hợp Ngân hàng Nhà nước Việt Nam chỉ định người đại diện tổ chức tín dụng được kiểm soát đặc biệt, hồ sơ đăng ký thay đổi người đại diện theo pháp luật thực hiện theo quy định tại Điều 43 Nghị định này. Trong đó, Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, Quyết định và bản sao hợp lệ biên bản họp của Đại hội đồng cổ đông hoặc Quyết định và bản sao hợp lệ biên bản họp của Hội đồng quản trị đối với công ty cổ phần được thay thế bằng bản sao hợp lệ quyết định chỉ định người đại diện tổ chức tín dụng của Ngân hàng Nhà nước Việt Nam.

3. Trường hợp Ngân hàng Nhà nước Việt Nam trực tiếp thực hiện hoặc chỉ định tổ chức tín dụng khác thực hiện việc tham gia góp vốn, mua cổ phần của tổ chức tín dụng được kiểm soát đặc biệt, hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp thực hiện theo quy định tương ứng tại Nghị định này, trong đó, Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, Quyết định và bản sao hợp lệ biên bản họp của Đại hội đồng cổ đông hoặc Quyết định và bản sao hợp lệ biên bản họp của Hội đồng quản trị đối với công ty cổ phần, hợp đồng chuyển nhượng hoặc giấy tờ chứng minh hoàn tất việc chuyển nhượng được thay thế bằng bản sao hợp lệ quyết định của Ngân hàng Nhà nước Việt Nam.

Điều 27. Tiếp nhận, xử lý hồ sơ đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp hoặc doanh nghiệp hoặc người đại diện theo ủy quyền nộp hồ sơ theo quy định tại Nghị định này tại Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính.

2. Hồ sơ đăng ký doanh nghiệp được tiếp nhận để nhập thông tin vào Hệ thống thông tin quốc gia về đăng ký doanh nghiệp khi:

a) Có đủ giấy tờ theo quy định tại Nghị định này;

b) Tên doanh nghiệp đã được điền vào Giấy đề nghị đăng ký doanh nghiệp, Giấy đề nghị đăng ký thay đổi nội dung đăng ký doanh nghiệp, Thông báo thay đổi nội dung đăng ký doanh nghiệp;

c) Có địa chỉ liên lạc của người nộp hồ sơ đăng ký doanh nghiệp;

d) Đã nộp phí, lệ phí đăng ký doanh nghiệp theo quy định.

3. Sau khi tiếp nhận hồ sơ đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh trao Giấy biên nhận về việc nhận hồ sơ cho người nộp hồ sơ.

4. Sau khi trao Giấy biên nhận về việc nhận hồ sơ, Phòng Đăng ký kinh doanh nhập đầy đủ, chính xác thông tin trong hồ sơ đăng ký doanh nghiệp, kiểm tra tính hợp lệ của hồ sơ và tải các văn bản trong hồ sơ đăng ký doanh nghiệp sau khi được số hóa vào Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

Điều 28. Thời hạn cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp

1. Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

2. Trường hợp hồ sơ chưa hợp lệ hoặc tên doanh nghiệp yêu cầu đăng ký không đúng theo quy định, Phòng Đăng ký kinh doanh phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập doanh nghiệp hoặc doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ. Phòng Đăng ký kinh doanh ghi toàn bộ yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp đối với mỗi một bộ hồ sơ do doanh nghiệp nộp trong một Thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp.

3. Nếu quá thời hạn trên mà không được cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp hoặc không được thay đổi nội dung đăng ký doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp thì người thành lập doanh nghiệp hoặc doanh nghiệp có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 29. Cấp Giấy chứng nhận đăng ký doanh nghiệp

1. Doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp khi có đủ các điều kiện theo quy định tại Khoản 1 Điều 28 Luật Doanh nghiệp.

2. Doanh nghiệp có thể nhận Giấy chứng nhận đăng ký doanh nghiệp trực tiếp tại Phòng Đăng ký kinh doanh hoặc đăng ký và nộp phí để nhận qua đường bưu điện.

3. Các thông tin trên Giấy chứng nhận đăng ký doanh nghiệp có giá trị pháp lý kể từ ngày Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp. Doanh nghiệp có quyền hoạt động kinh doanh kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, trừ trường hợp kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện.

4. Doanh nghiệp có quyền yêu cầu Phòng Đăng ký kinh doanh cấp bản sao Giấy chứng nhận đăng ký doanh nghiệp và phải nộp phí theo quy định.

Điều 30. Chuẩn hóa, cập nhật dữ liệu đăng ký doanh nghiệp

1. Trường hợp thông tin đăng ký doanh nghiệp trong Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh thông báo và hướng dẫn doanh nghiệp hoặc trực tiếp thực hiện việc hiệu đính thông tin theo quy định.

2. Trường hợp thông tin đăng ký doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp bị thiếu hoặc chưa chính xác so với Giấy chứng nhận đăng ký doanh nghiệp, hồ sơ đăng ký doanh nghiệp bằng bản giấy do quá trình chuyển đổi dữ liệu, Phòng Đăng ký kinh doanh hướng dẫn doanh nghiệp hoặc trực tiếp bổ sung, cập nhật thông tin theo quy định.

3. Doanh nghiệp có trách nhiệm cập nhật, bổ sung thông tin về số điện thoại, email khi thay đổi nội dung đăng ký doanh nghiệp.

4. Việc triển khai công tác chuẩn hóa dữ liệu, số hóa hồ sơ, cập nhật và chuyển đổi bổ sung dữ liệu đăng ký doanh nghiệp đối với các hồ sơ đăng ký doanh nghiệp trước ngày Nghị định này có hiệu lực thi hành được thực hiện theo kế hoạch hàng năm của Phòng Đăng ký kinh doanh.

5. Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết thi hành Điều này.

Điều 31. Cung cấp thông tin về nội dung đăng ký doanh nghiệp

1. Trong thời hạn 05 ngày làm việc, kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc thay đổi nội dung đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông tin đăng ký doanh nghiệp và thay đổi nội dung đăng ký doanh nghiệp đó cho cơ quan thuế, cơ quan thống kê, cơ quan quản lý lao động, cơ quan bảo hiểm xã hội. Các cơ quan sử dụng thông tin về đăng ký doanh nghiệp do Phòng Đăng ký kinh doanh cung cấp không được yêu cầu doanh nghiệp cung cấp các thông tin mà Phòng Đăng ký kinh doanh đã gửi.

2. Định kỳ hàng tháng, Phòng Đăng ký kinh doanh gửi danh sách kèm thông tin về các doanh nghiệp đã đăng ký trong tháng trước đó đến cơ quan quản lý chuyên ngành cùng cấp, Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh nơi doanh nghiệp đặt trụ sở chính.

3. Việc cung cấp, trao đổi thông tin đăng ký doanh nghiệp giữa cơ quan đăng ký kinh doanh với các cơ quan quản lý nhà nước khác thực hiện bằng hình thức gửi hồ sơ bằng bản giấy hoặc qua mạng điện tử.

4. Các tổ chức, cá nhân có thể đề nghị để được cung cấp thông tin về nội dung đăng ký doanh nghiệp, tình trạng pháp lý và báo cáo tài chính của doanh nghiệp thông qua cổng thông tin quốc gia về đăng ký doanh nghiệp hoặc trực tiếp tại Phòng Đăng ký kinh doanh hoặc tại Bộ Kế hoạch và Đầu tư và phải trả phí theo quy định.

Điều 32. Phí, lệ phí đăng ký doanh nghiệp

1. Người thành lập doanh nghiệp hoặc doanh nghiệp phải nộp phí, lệ phí đăng ký doanh nghiệp tại thời điểm nộp hồ sơ đăng ký doanh nghiệp. Phí, lệ phí đăng ký doanh nghiệp có thể được nộp trực tiếp tại Phòng Đăng ký kinh doanh hoặc chuyển vào tài khoản của Phòng Đăng ký kinh doanh hoặc sử dụng dịch vụ thanh toán điện tử. Phí, lệ phí đăng ký doanh nghiệp sẽ không được hoàn trả cho doanh nghiệp trong trường hợp doanh nghiệp không được cấp Giấy chứng nhận đăng ký doanh nghiệp.

2. Phương thức thanh toán phí, lệ phí qua mạng điện tử được hỗ trợ trên Cổng thông tin quốc gia về đăng ký doanh nghiệp. Phí sử dụng dịch vụ thanh toán điện tử không được tính trong phí, lệ phí đăng ký doanh nghiệp, phí cung cấp thông tin đăng ký doanh nghiệp và phí công bố nội dung đăng ký doanh nghiệp.

3. Khi phát sinh lỗi giao dịch trong quá trình sử dụng dịch vụ thanh toán điện tử, tổ chức, cá nhân thanh toán phí, lệ phí qua mạng điện tử liên hệ với tổ chức trung gian cung cấp dịch vụ thanh toán điện tử để được giải quyết.

4. Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về mức thu, chế độ thu, nộp, quản lý và việc sử dụng phí, lệ phí đăng ký doanh nghiệp, đăng ký hộ kinh doanh, phí cung cấp thông tin đăng ký doanh nghiệp và phí công bố nội dung đăng ký doanh nghiệp đảm bảo bù đắp một phần chi phí cho hoạt động của cơ quan đăng ký kinh doanh.

Điều 33. Đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh

1. Hồ sơ đăng ký hoạt động chi nhánh, văn phòng đại diện:

Khi đăng ký hoạt động chi nhánh, văn phòng đại diện, doanh nghiệp phải gửi Thông báo lập chi nhánh, văn phòng đại diện đến Phòng Đăng ký kinh doanh nơi đặt chi nhánh, văn phòng đại diện. Nội dung Thông báo gồm:

a) Mã số doanh nghiệp;

b) Tên và địa chỉ trụ sở chính của doanh nghiệp;

c) Tên chi nhánh, văn phòng đại diện dự định thành lập;

d) Địa chỉ trụ sở chi nhánh, văn phòng đại diện;

đ) Nội dung, phạm vi hoạt động của chi nhánh, văn phòng đại diện;

e) Thông tin đăng ký thuế;

g) Họ, tên; nơi cư trú, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện;

h) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo thông báo quy định tại khoản này, phải có

- Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công
ty hoặc Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc thành lập chi nhánh, văn phòng đại diện;

- Bản sao hợp lệ quyết định bổ nhiệm người đứng đầu chi nhánh văn phòng đại diện;

- Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người đứng đầu chi nhánh, văn phòng đại diện.

2. Thông báo lập địa điểm kinh doanh:

Địa điểm kinh doanh của doanh nghiệp có thể ở ngoài địa chỉ đăng ký trụ sở chính. Doanh nghiệp chỉ được lập địa điểm kinh doanh tại tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính hoặc đặt chi nhánh. Trong thời hạn 10 ngày làm việc, kể từ ngày quyết định lập địa điểm kinh doanh, doanh nghiệp gửi thông báo lập địa điểm kinh doanh đến Phòng Đăng ký kinh doanh. Nội dung thông báo gồm:

a) Mã số doanh nghiệp;

b) Tên và địa chỉ trụ sở chính của doanh nghiệp hoặc tên và địa chỉ chi nhánh (trường hợp địa điểm kinh doanh được đặt tại tỉnh, thành phố trực thuộc Trung ương nơi chi nhánh đặt trụ sở);

c) Tên, địa chỉ địa điểm kinh doanh;

d) Lĩnh vực hoạt động của địa điểm kinh doanh;

đ) Họ, tên, nơi cư trú, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này của người đứng đầu địa điểm kinh doanh;

e) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp đối với trường hợp địa điểm kinh doanh trực thuộc doanh nghiệp hoặc họ, tên, chữ ký của người đứng đầu chi nhánh đối với trường hợp địa điểm kinh doanh trực thuộc chi nhánh.

3. Khi nhận được hồ sơ hợp lệ của doanh nghiệp, Phòng Đăng ký kinh doanh nhập thông tin vào Hệ thống thông tin quốc gia về đăng ký doanh nghiệp để yêu cầu mã số chi nhánh, văn phòng đại diện, địa điểm kinh doanh. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, cập nhật thông tin về địa điểm kinh doanh trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp cho doanh nghiệp. Trường hợp doanh nghiệp có nhu cầu, Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký địa điểm kinh doanh.

4. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính, Phòng Đăng ký kinh doanh nơi chi nhánh, văn phòng đại diện đặt trụ sở gửi thông tin đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính.

5. Việc lập chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài thực hiện theo quy định của pháp luật nước đó.

Trong thời hạn 30 ngày làm việc, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp phải thông báo bằng văn bản đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Kèm theo thông báo phải có bản sao hợp lệ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện hoặc giấy tờ tương đương để bổ sung thông tin về chi nhánh, văn phòng đại diện của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 34. Thông báo sử dụng, thay đổi, hủy mẫu con dấu

1. Doanh nghiệp có quyền quyết định về hình thức, nội dung và số lượng con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện. Doanh nghiệp có thể có nhiều con dấu với hình thức và nội dung như nhau.

2. Trước khi sử dụng, thay đổi, hủy mẫu con dấu, thay đổi số lượng con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp, chi nhánh, văn phòng đại diện đặt trụ sở để đăng tải thông báo về mẫu con dấu trên Cổng thông tin quốc gia về đăng ký doanh nghiệp. Nội dung thông báo bao gồm:

a) Tên, mã số, địa chỉ trụ sở của doanh nghiệp hoặc chi nhánh hoặc văn phòng đại diện;

b) Số lượng con dấu, mẫu con dấu, thời điểm có hiệu lực của mẫu con dấu.

3. Khi nhận thông báo mẫu con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện, Phòng Đăng ký kinh doanh trao Giấy biên nhận cho doanh nghiệp, thực hiện đăng tải mẫu con dấu trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

4. Phòng Đăng ký kinh doanh không chịu trách nhiệm về tính trung thực, chính xác, hợp pháp, phù hợp thuần phong mỹ tục, văn hóa, khả năng gây nhầm lẫn của mẫu con dấu và tranh chấp phát sinh do việc quản lý và sử dụng con dấu.

5. Trường hợp doanh nghiệp đã được cấp thông báo về việc đăng tải thông tin về mẫu con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện mới thì thông báo về việc đăng tải thông tin về mẫu con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện của các lần trước đó không còn hiệu lực.

Chương V

ĐĂNG KÝ DOANH NGHIỆP QUA MẠNG ĐIỆN TỬ

Điều 35. Đăng ký doanh nghiệp qua mạng điện tử

1. Tổ chức, cá nhân có thể lựa chọn hình thức đăng ký doanh nghiệp qua mạng điện tử. Phòng Đăng ký kinh doanh tạo điều kiện thuận lợi cho các tổ chức, cá nhân tìm hiểu thông tin, thực hiện đăng ký doanh nghiệp qua mạng điện tử.

2. Tổ chức, cá nhân lựa chọn sử dụng chữ ký số công cộng hoặc sử dụng Tài khoản đăng ký kinh doanh để đăng ký doanh nghiệp qua mạng điện tử.

3. Hồ sơ đăng ký doanh nghiệp qua mạng điện tử có giá trị pháp lý như hồ sơ nộp bằng bản giấy.

Điều 36. Hồ sơ đăng ký doanh nghiệp qua mạng điện tử hợp lệ

Hồ sơ đăng ký doanh nghiệp qua mạng điện tử là hợp lệ khi đảm bảo đầy đủ các yêu cầu sau:

1. Có đầy đủ các giấy tờ và nội dung các giấy tờ đó được kê khai đầy đủ theo quy định như hồ sơ bằng bản giấy và được chuyển sang dạng văn bản điện tử. Tên văn bản điện tử phải được đặt tương ứng với tên loại giấy tờ trong hồ sơ bằng bản giấy.

2. Các thông tin đăng ký doanh nghiệp được nhập đầy đủ và chính xác theo thông tin trong các văn bản điện tử.

3. Hồ sơ đăng ký doanh nghiệp qua mạng điện tử phải được xác thực bằng chữ ký số công cộng hoặc Tài khoản đăng ký kinh doanh của người đại diện theo pháp luật của doanh nghiệp.

Điều 37. Trình tự, thủ tục đăng ký doanh nghiệp qua mạng điện tử sử dụng chữ ký số công cộng

1. Người đại diện theo pháp luật kê khai thông tin, tải văn bản điện tử, ký số vào hồ sơ đăng ký điện tử và thanh toán lệ phí qua mạng điện tử theo quy trình trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

2. Sau khi hoàn thành việc gửi hồ sơ đăng ký, người đại diện theo pháp luật sẽ nhận được Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử.

3. Trường hợp hồ sơ đủ điều kiện cấp Giấy chứng nhận đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông tin sang cơ quan thuế để tự động tạo mã số doanh nghiệp. Sau khi nhận được mã số doanh nghiệp từ cơ quan thuế, Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp và thông báo cho doanh nghiệp về việc cấp Giấy chứng nhận đăng ký doanh nghiệp. Trường hợp hồ sơ chưa hợp lệ, Phòng Đăng ký kinh doanh gửi thông báo qua mạng điện tử cho doanh nghiệp để yêu cầu sửa đổi, bổ sung hồ sơ.

4. Quy trình đăng ký doanh nghiệp qua mạng điện tử quy định tại Điều này cũng áp dụng đối với việc đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh của doanh nghiệp.

Điều 38. Trình tự, thủ tục đăng ký doanh nghiệp sử dụng Tài khoản đăng ký kinh doanh

1. Người đại diện theo pháp luật kê khai thông tin, tải văn bản điện tử của các giấy tờ chứng thực cá nhân tại Cổng thông tin quốc gia về đăng ký doanh nghiệp để được cấp Tài khoản đăng ký kinh doanh.

2. Người đại diện theo pháp luật sử dụng Tài khoản đăng ký kinh doanh để kê khai thông tin, tải văn bản điện tử và xác thực hồ sơ đăng ký doanh nghiệp qua mạng điện tử theo quy trình trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

3. Sau khi hoàn thành việc gửi hồ sơ đăng ký, người thành lập doanh nghiệp sẽ nhận được Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử.

4. Phòng Đăng ký kinh doanh có trách nhiệm xem xét, gửi thông báo qua mạng điện tử cho doanh nghiệp để yêu cầu sửa đổi, bổ sung hồ sơ trong trường hợp hồ sơ chưa hợp lệ. Khi hồ sơ đã đủ điều kiện cấp Giấy chứng nhận đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông tin sang cơ quan thuế để tạo mã số doanh nghiệp. Sau khi nhận được mã số doanh nghiệp từ cơ quan thuế, Phòng Đăng ký kinh doanh thông báo qua mạng điện tử cho doanh nghiệp về việc cấp Giấy chứng nhận đăng ký doanh nghiệp.

6. Sau khi nhận được thông báo về việc cấp Giấy chứng nhận đăng ký doanh nghiệp, người đại diện theo pháp luật nộp một bộ hồ sơ đăng ký doanh nghiệp bằng bản giấy kèm theo Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử đến Phòng Đăng ký kinh doanh. Người đại diện theo pháp luật có thể nộp trực tiếp hồ sơ đăng ký doanh nghiệp bằng bản giấy và Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử tại Phòng Đăng ký kinh doanh hoặc nộp qua đường bưu điện.

6. Sau khi nhận được hồ sơ bằng bản giấy, Phòng Đăng ký kinh doanh đối chiếu đầu mục hồ sơ với đầu mục hồ sơ doanh nghiệp đã gửi qua mạng điện tử và trao Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp nếu nội dung đối chiếu thống nhất.

Nếu quá thời hạn 30 ngày, kể từ ngày gửi thông báo về việc cấp Giấy chứng nhận đăng ký doanh nghiệp mà Phòng Đăng ký kinh doanh không nhận được hồ sơ bằng bản giấy thì hồ sơ đăng ký điện tử của doanh nghiệp không còn hiệu lực.

7. Người đại diện theo pháp luật chịu trách nhiệm về tính đầy đủ và chính xác của bộ hồ sơ nộp bằng bản giấy so với bộ hồ sơ được gửi qua mạng điện tử. Trường hợp bộ hồ sơ nộp bằng bản giấy không chính xác so với bộ hồ sơ được gửi qua mạng điện tử mà người nộp hồ sơ không thông báo với Phòng Đăng ký kinh doanh tại thời điểm nộp hồ sơ bằng bản giấy thì được coi là giả mạo hồ sơ và sẽ bị xử lý theo quy định tại Khoản 1 Điều 63 Nghị định này.

8. Quy trình đăng ký doanh nghiệp qua mạng điện tử quy định tại Điều này cũng áp dụng đối với việc đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh của doanh nghiệp.

Điều 39. Xử lý vi phạm, khiếu nại và giải quyết tranh chấp liên quan đến chữ ký số công cộng, Tài khoản đăng ký kinh doanh

Việc xác định và xử lý các tranh chấp, khiếu nại và hành vi vi phạm liên quan đến việc quản lý, sử dụng chữ ký số công cộng, Tài khoản đăng ký kinh doanh thực hiện theo quy định của pháp luật.

Chương VI

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

Điều 40. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp

1. Trước khi đăng ký thay đổi địa chỉ trụ sở chính, doanh nghiệp phải thực hiện các thủ tục với cơ quan thuế liên quan đến việc chuyển địa điểm theo quy định của pháp luật về thuế.

2. Trường hợp chuyển địa chỉ trụ sở chính đến nơi khác trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đã đăng ký, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo phải có Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Giấy đề nghị, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

3. Trường hợp chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh, thành phố trực thuộc Trung ương khác nơi doanh nghiệp đã đăng ký, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi dự định đặt trụ sở mới. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Địa chỉ trụ sở chính dự định chuyển đến;

c) Họ, tên, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo phải có:

- Bản sao hợp lệ Điều lệ đã sửa đổi của công ty;

- Danh sách thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên; danh sách người đại diện theo ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên; danh sách cổ đông sáng lập, cổ đông là nhà đầu tư nước ngoài, người đại diện theo ủy quyền của cổ đông là tổ chức nước ngoài đối với công ty cổ phần; danh sách thành viên hợp danh đối với công ty hợp danh;

- Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh; Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh nơi doanh nghiệp dự định đặt trụ sở mới trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ, cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp và gửi thông tin đến Phòng Đăng ký kinh doanh nơi trước đây doanh nghiệp đã đăng ký.

4. Việc thay đổi địa chỉ trụ sở chính của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 41. Đăng ký đổi tên doanh nghiệp

1. Trường hợp đổi tên, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp. Nội dung Thông báo gồm:

a) Tên hiện tại, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Tên dự kiến thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

Kèm theo Thông báo phải có Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên. Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

2. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp nếu tên dự kiến của doanh nghiệp không trái với quy định về đặt tên doanh nghiệp.

3. Việc thay đổi tên của doanh nghiệp không làm thay đổi quyền và nghĩa vụ của doanh nghiệp.

Điều 42. Đăng ký thay đổi thành viên hợp danh

Trường hợp chấm dứt tư cách thành viên hợp danh, tiếp nhận thành viên hợp danh mới theo quy định tại Điều 180, Điều 181 Luật Doanh nghiệp, công ty hợp danh gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

1. Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

2. Họ, tên, số Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này, địa chỉ thường trú của thành viên hợp danh mới, của thành viên bị chấm dứt tư cách thành viên hợp danh;

3. Chữ ký của tất cả thành viên hợp danh hoặc thành viên hợp danh được ủy quyền, trừ thành viên bị chấm dứt tư cách thành viên hợp danh;

4. Những nội dung được sửa đổi trong Điều lệ công ty.

Kèm theo Thông báo phải có bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại: Điều 10 Nghị định này của thành viên hợp danh mới.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Điều 43. Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần

1. Hồ sơ đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần bao gồm các giấy tờ sau:

a) Thông báo thay đổi người đại diện theo pháp luật;

b) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân của người bổ sung, thay thế làm đại diện theo pháp luật của công ty;

c) Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên về việc thay đổi người đại diện theo pháp luật;

Quyết định và bản sao hợp lệ biên bản họp của Đại hội đồng cổ đông đối với công ty cổ phần về việc thay đổi người đại diện theo pháp luật trong trường hợp việc thay đổi người đại diện theo pháp luật làm thay đổi nội dung Điều lệ công ty;

Quyết định và bản sao hợp lệ biên bản họp của Hội đồng quản trị đối với công ty cổ phần trong trường hợp việc thay đổi người đại diện theo pháp luật không làm thay đổi nội dung của Điều lệ công ty ngoài nội dung họ, tên, chữ ký của người đại diện theo pháp luật của công ty quy định tại Điều 25 Luật Doanh nghiệp.

Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

2. Nội dung Thông báo thay đổi người đại diện theo pháp luật gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Họ, tên, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này, chức danh, địa chỉ thường trú của người đang là đại diện theo pháp luật của công ty và của người bổ sung, thay thế làm đại diện theo pháp luật của công ty;

c) Họ, tên và chữ ký của một trong những cá nhân sau:

Chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên có chủ sở hữu là cá nhân.

Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên có chủ sở hữu là tổ chức.

Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên. Trường hợp Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật thi người ký thông báo là Chủ tịch Hội đồng thành viên mới được Hội đồng thành viên bầu.

Chủ tịch Hội đồng quản trị đối với công ty cổ phần. Trường hợp Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì người ký thông báo là Chủ tịch Hội đồng quản trị mới được Hội đồng quản trị bầu.

Trường hợp Chủ tịch Hội đồng thành viên, Chủ tịch công ty hoặc Chủ tịch Hội đồng quản trị của công ty bỏ trốn khỏi nơi cư trú, bị tạm giam, bị bệnh tâm thần hoặc các bệnh khác mà không thể nhận thức, làm chủ được bản thân hoặc từ chối ký tên vào thông báo của công ty thì phải có họ, tên và chữ ký của các thành viên Hội đồng thành viên, chủ sở hữu công ty hoặc các thành viên Hội đồng quản trị đã tham dự và biểu quyết nhất trí về việc thay đổi người đại diện theo pháp luật của công ty.

Khi nhận Thông báo thay đổi người đại diện theo pháp luật, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Điều 44. Đăng ký thay đổi vốn điều lệ, thay đổi tỷ lệ vốn góp

1. Trường hợp công ty đăng ký thay đổi tỷ lệ vốn góp của các thành viên trở lên, của các thành viên hợp danh công ty hợp danh, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Họ, tên, địa chỉ, quốc tịch, số Chứng minh nhân dân, Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này hoặc số quyết định thành lập, mã số doanh nghiệp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của thành viên hợp danh đối với công ty hợp danh;

c) Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc của mỗi thành viên hợp danh đối với công ty hợp danh;

d) Vốn điều lệ đã đăng ký và vốn điều lệ đã thay đổi; thời điểm và hình thức tăng giảm vốn;

đ) Họ, tên, quốc tịch, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này, địa chỉ thường trú và chữ ký của người đại diện theo pháp luật của công ty hoặc thành viên hợp danh được ủy quyền đối với công ty hợp danh.

2. Trường hợp đăng ký thay đổi vốn điều lệ công ty, kèm theo Thông báo quy định tại Khoản 1 Điều này phải có Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần; Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi vốn điều lệ của công ty; văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài đối với trường hợp quy định tại Khoản 1 Điều 26 Luật Đầu tư.

3. Trường hợp Đại hội đồng cổ đông thông qua việc phát hành cổ phần chào bán để tăng vốn điều lệ, đồng thời giao Hội đồng quản trị thực hiện thủ tục đăng ký tăng vốn điều lệ sau khi kết thúc mỗi đợt chào bán cổ phần, kèm theo Thông báo quy định tại Khoản 1 Điều này, hồ sơ đăng ký tăng vốn điều lệ phải có:

a) Quyết định và bản sao hợp lệ biên bản họp của Đại hội đồng cổ đông về việc phát hành cổ phần chào bán để tăng vốn điều lệ, trong đó nêu rõ số lượng cổ phần chào bán và giao Hội đồng quản trị thực hiện thủ tục đăng ký tăng vốn điều lệ sau khi kết thúc mỗi đợt chào bán cổ phần;

b) Quyết định và bản sao hợp lệ biên bản họp của Hội đồng quản trị công ty cổ phần về việc đăng ký tăng vốn điều lệ công ty sau khi kết thúc mỗi đợt chào bán cổ phần.

Quyết định, biên bản họp phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

4. Trường hợp giảm vốn điều lệ, doanh nghiệp phải cam kết bảo đảm thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác sau khi giảm vốn, kèm theo Thông báo phải có thêm báo cáo tài chính của công ty tại kỳ gần nhất với thời điểm quyết định giảm vốn điều lệ.

5. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Điều 45. Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên

1. Trường hợp tiếp nhận thành viên mới, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Tên, mã số doanh nghiệp, địa chỉ trụ sở chính đối với thành viên là tổ chức; họ, tên, quốc tịch, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới;

c) Phần vốn góp đã thay đổi của các thành viên sau khi tiếp nhận thành viên mới;

d) Vốn điều lệ của công ty sau khi tiếp nhận thành viên mới;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có:

- Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên về việc tiếp nhận thành viên mới;

- Giấy tờ xác nhận việc góp vốn của thành viên mới của công ty;

- Bản sao hợp lệ quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với thành viên là tổ chức hoặc bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của thành viên là cá nhân;

- Văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài đối với trường hợp quy định tại Khoản 1 Điều 26 Luật Đầu tư.

Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

2. Trường hợp thay đổi thành viên do chuyển nhượng phần vốn góp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, quốc tịch, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này đối với cá nhân; phần vốn góp của người chuyển nhượng và của người nhận chuyển nhượng;

c) Phần vốn góp của các thành viên sau khi chuyển nhượng;

d) Thời điểm thực hiện chuyển nhượng;

đ) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có:

- Hợp đồng chuyển nhượng hoặc các giấy tờ chứng minh đã hoàn tất việc chuyển nhượng;

- Bản sao hợp lệ quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với thành viên mới là tổ chức hoặc bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của thành viên mới là cá nhân;

- Văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài đối với trường hợp quy định tại Khoản 1 Điều 26 Luật Đầu tư.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

3. Trường hợp thay đổi thành viên do thừa kế, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Họ, tên, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này, quốc tịch, phần vốn góp của thành viên để lại thừa kế và của từng người nhận thừa kế;

c) Thời điểm thừa kế;

d) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có bản sao hợp lệ văn bản xác nhận quyền thừa kế hợp pháp của người thừa kế; bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân hợp pháp quy định tại Điều 10 Nghị định này của người thừa kế.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

4. Trường hợp đăng ký thay đổi thành viên do có thành viên không thực hiện cam kết góp vốn theo quy định tại Khoản 3 Điều 48 Luật Doanh nghiệp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Tên, địa chỉ trụ sở chính đối với tổ chức hoặc họ, tên, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này, quốc tịch, phần vốn góp của thành viên không thực hiện cam kết góp vốn và của người mua phần vốn góp chưa góp được chào bán;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có Quyết định và bản sao hợp lệ biên bản họp Hội đồng thành viên về việc thay đổi thành viên do không thực hiện cam kết góp vốn, danh sách các thành viên còn lại của công ty. Quyết định, biên bản họp của Hội đồng thành viên phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

5. Đăng ký thay đổi thành viên do tặng cho phần vốn góp:

Việc đăng ký thay đổi thành viên trong trường hợp tặng cho phần vốn góp được thực hiện như đối với trường hợp đăng ký thay đổi thành viên do chuyển nhượng phần vốn góp, trong đó, hợp đồng chuyển nhượng hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng được thay bằng hợp đồng tặng cho phần vốn góp.

Điều 46. Đăng ký thay đổi chủ sở hữu công ty trách nhiệm hữu hạn một thành viên

1. Trường hợp chủ sở hữu công ty chuyển nhượng toàn bộ vốn điều lệ cho một cá nhân hoặc một tổ chức thì người nhận chuyển nhượng phải đăng ký thay đổi chủ sở hữu công ty. Hồ sơ đăng ký thay đổi bao gồm:

a) Thông báo thay đổi nội dung đăng ký doanh nghiệp do chủ sở hữu hoặc người đại diện theo pháp luật của chủ sở hữu cũ và chủ sở hữu mới hoặc người đại diện theo pháp luật của chủ sở hữu mới ký;

b) Bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người nhận chuyển nhượng trong trường hợp người nhận chuyển nhượng là cá nhân hoặc bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác trong trường hợp người nhận chuyển nhượng là tổ chức; Danh sách người đại diện theo ủy quyền, bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người đại diện theo ủy quyền và văn bản ủy quyền của chủ sở hữu cho người được ủy quyền;

c) Bản sao hợp lệ Điều lệ sửa đổi, bổ sung của công ty;

d) Hợp đồng chuyển nhượng vốn hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng vốn;

đ) Văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài đối với trường hợp quy định tại Khoản 1 Điều 26 Luật Đầu tư.

2. Trường hợp thay đổi chủ sở hữu công ty trách nhiệm hữu hạn một thành viên theo quyết định của cơ quan có thẩm quyền về sắp xếp, đổi mới doanh nghiệp nhà nước, hồ sơ đăng ký thay đổi thực hiện theo quy định tại Khoản 1 Điều này, trong đó, quyết định của cơ quan có thẩm quyền về việc thay đổi chủ sở hữu công ty được sử dụng thay thế cho hợp đồng chuyển nhượng hoặc các giấy tờ hoàn tất việc chuyển nhượng.

3. Trường hợp công ty trách nhiệm hữu hạn một thành viên thay đổi chủ sở hữu do thừa kế thì công ty đăng ký thay đổi chủ sở hữu công ty. Hồ sơ bao gồm:

a) Thông báo thay đổi nội dung đăng ký doanh nghiệp do chủ sở hữu mới hoặc người đại diện theo pháp luật của chủ sở hữu mới ký;

b) Bản sao hợp lệ Điều lệ sửa đổi, bổ sung của công ty;

c) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của chủ sở hữu mới;

d) Bản sao hợp lệ văn bản xác nhận quyền thừa kế hợp pháp của người được thừa kế.

4. Trường hợp có nhiều hơn một cá nhân hoặc nhiều hơn một tổ chức được thừa kế phần vốn của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên, công ty đăng ký chuyển đổi sang loại hình công ty trách nhiệm hữu hạn hai thành viên trở lên. Hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị đăng ký doanh nghiệp;

b) Điều lệ sửa đổi, bổ sung của công ty chuyển đổi;

c) Danh sách thành viên;

d) Bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của các thành viên đối với trường hợp thành viên là cá nhân; bản sao hợp lệ Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác đối với trường hợp thành viên là tổ chức;

đ) Bản sao hợp lệ văn bản xác nhận quyền thừa kế hợp pháp của các tổ chức, cá nhân được thừa kế.

5. Việc đăng ký thay đổi chủ sở hữu công ty trách nhiệm hữu hạn một thành viên trong trường hợp tặng cho toàn bộ phần vốn góp thực hiện như đối với trường hợp chuyển nhượng phần vốn góp quy định tại Khoản 1 Điều này. Trong hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp, hợp đồng tặng cho phần vốn góp được sử dụng thay thế cho hợp đồng chuyển nhượng hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng.

6. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Điều 47. Đăng ký thay đổi chủ doanh nghiệp tư nhân trong trường hợp bán, tặng cho doanh nghiệp, chủ doanh nghiệp chết, mất tích

Trường hợp chủ doanh nghiệp tư nhân bán, tặng cho doanh nghiệp hoặc chủ doanh nghiệp tư nhân chết, mất tích thì người mưa, người được tặng cho, người được thừa kế phải đăng ký thay đổi chủ doanh nghiệp tư nhân. Hồ sơ đăng ký thay đổi bao gồm:

1. Thông báo thay đổi nội dung đăng ký doanh nghiệp có chữ ký của người bán, người tặng cho và người mua, người được tặng cho doanh nghiệp tư nhân đối với trường hợp bán, tặng cho doanh nghiệp tư nhân; chữ ký của người được thừa kế đối với trường hợp chủ doanh nghiệp tư nhân chết, mất tích;

2. Bản sao hợp lệ một trong những giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người mua, người được tặng cho doanh nghiệp tư nhân, người thừa kế;

3. Hợp đồng mua bán, hợp đồng tặng cho doanh nghiệp hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng đối với trường hợp bán, tặng cho doanh nghiệp tư nhân; Bản sao hợp lệ văn bản xác nhận quyền thừa kế hợp pháp của người được thừa kế.

Khi nhận hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Điều 48. Đăng ký thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Trước khi đăng ký thay đổi địa chỉ trụ sở, chi nhánh, văn phòng đại diện phải thực hiện các thủ tục với cơ quan thuế liên quan đến việc chuyển địa điểm theo quy định của pháp luật về thuế.

2. Khi thay đổi các nội dung đã đăng ký của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh đến Phòng đăng ký kinh doanh nơi đặt trụ sở chi nhánh, văn phòng đại diện. Khi nhận được Thông báo của doanh nghiệp, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ, thay đổi thông tin đăng ký hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp và cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Trường hợp doanh nghiệp có nhu cầu, Phòng Đăng ký kinh doanh cấp Giấy xác nhận về việc thay đổi nội dung đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

3. Trường hợp chuyển trụ sở chi nhánh, văn phòng đại diện sang tỉnh, thành phố trực thuộc Trung ương khác nơi chi nhánh, văn phòng đại diện đã đăng ký, doanh nghiệp gửi Thông báo thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện đến Phòng đăng ký kinh doanh nơi chi nhánh, văn phòng đại diện dự định chuyển đến.

Khi nhận được Thông báo của doanh nghiệp, Phòng Đăng ký kinh doanh nơi chi nhánh, văn phòng đại diện dự định chuyển đến trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ, cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện cho doanh nghiệp và gửi thông tin đến Phòng Đăng ký kinh doanh nơi trước đây chi nhánh, văn phòng đại diện đặt trụ sở.

Điều 49. Thông báo bổ sung, thay đổi ngành, nghề kinh doanh

1. Trường hợp bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo bao gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Ngành, nghề đăng ký bổ sung hoặc thay đổi;

c) Họ, tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp,

Kèm theo Thông báo phải có Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh; quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc bổ sung, thay đổi ngành, nghề kinh doanh. Quyết định, biên bản họp phải ghi rõ những nội dung được thay đổi trong Điều lệ công ty.

2. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ, bổ sung, thay đổi thông tin về ngành, nghề kinh doanh của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Trường hợp doanh nghiệp có nhu cầu, Phòng Đăng ký kinh doanh cấp Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp cho doanh nghiệp.

3. Trường hợp hồ sơ thông báo bổ sung, thay đổi ngành, nghề kinh doanh không hợp lệ, Phòng Đăng ký kinh doanh thông báo doanh nghiệp sửa đổi, bổ sung hồ sơ trong thời hạn 03 ngày làm việc.

4. Doanh nghiệp có trách nhiệm thông báo thay đổi, bổ sung ngành, nghề kinh doanh với Phòng Đăng ký kinh doanh trong thời hạn 10 ngày làm việc kể từ ngày có thay đổi. Trường hợp có thay đổi mà doanh nghiệp không thông báo thì sẽ bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 50. Thông báo thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân

1. Trường hợp tăng, giảm vốn đầu tư đã đăng ký, chủ doanh nghiệp tư nhân phải gửi Thông báo về việc thay đổi vốn đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Mức vốn đầu tư đã đăng ký, mức vốn đăng ký thay đổi và thời điểm thay đổi vốn đầu tư;

c) Họ, tên, chữ ký của chủ doanh nghiệp tư nhân.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ, thay đổi thông tin về vốn đầu tư của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Trường hợp doanh nghiệp có nhu cầu, Phòng Đăng ký kinh doanh cấp Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp cho doanh nghiệp.

2. Trường hợp hồ sơ thông báo thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân không hợp lệ, Phòng Đăng ký kinh doanh thông báo doanh nghiệp sửa đổi, bổ sung hồ sơ trong thời hạn 03 ngày làm việc.

3. Doanh nghiệp có trách nhiệm thông báo thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân đến Phòng Đăng ký kinh doanh trong thời hạn 10 ngày làm việc kể từ ngày có thay đổi. Trường hợp có thay đổi mà doanh nghiệp không thông báo thì sẽ bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 51. Thông báo thay đổi thông tin của cổ đông sáng lập công ty cổ phần

1. Cổ đông sáng lập quy định tại Khoản 2 Điều 4 Luật Doanh nghiệp là cổ đông sáng lập được kê khai trong Danh sách cổ đông sáng lập và nộp cho Phòng Đăng ký kinh doanh tại thời điểm đăng ký thành lập doanh nghiệp.

2. Trường hợp thay đổi thông tin cổ đông sáng lập do cổ đông sáng lập chưa thanh toán hoặc chỉ thanh toán được một phần số cổ phần đã đăng ký mua, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp hoặc số quyết định thành lập đối với cổ đông sáng lập là tổ chức hoặc họ, tên, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này đối với cổ đông sáng lập là cá nhân;

c) Họ, tên, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ, thay đổi thông tin về cổ đông sáng lập của công ty trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Trường hợp doanh nghiệp có nhu cầu, Phòng Đăng ký kinh doanh cấp Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp cho doanh nghiệp.

Cổ đông sáng lập chưa thanh toán số cổ phần đã đăng ký mua sẽ đương nhiên không còn là cổ đông công ty theo quy định tại Điểm a Khoản 3 Điều 112 Luật Doanh nghiệp và xóa tên khỏi Danh sách cổ đông sáng lập của công ty.

3. Trường hợp thay đổi thông tin cổ đông sáng lập do cổ đông sáng lập chuyển nhượng cổ phần, kèm theo các giấy tờ quy định tại Khoản 2 Điều này, hồ sơ thông báo phải có:

a) Danh sách thông tin của các cổ đông sáng lập khi đã thay đổi;

b) Hợp đồng chuyển nhượng cổ phần hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng;

c) Văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài đối với trường hợp quy định tại Khoản 1 Điều 26 Luật Đầu tư.

4. Trường hợp cổ đông sáng lập là tổ chức đã bị sáp nhập, bị tách hoặc hợp nhất vào doanh nghiệp khác, việc đăng ký thay đổi cổ đông sáng lập thực hiện như trường hợp đăng ký thay đổi cổ đông sáng lập do chuyển nhượng cổ phần quy định tại Khoản 3 Điều này. Trong hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp, hợp đồng sáp nhập hoặc quyết định tách công ty hoặc hợp đồng hợp nhất doanh nghiệp được sử dụng thay thế cho hợp đồng chuyển nhượng hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng.

5. Việc đăng ký thay đổi cổ đông sáng lập trong trường hợp tặng cho, thừa kế cổ phần được thực hiện như quy định đối với trường hợp thông báo thay đổi thông tin cổ đông sáng lập do chuyển nhượng cổ phần quy định tại Khoản 3 Điều này, trong đó, hợp đồng chuyển nhượng hoặc các giấy tờ chứng minh hoàn tất việc chuyển nhượng được thay bằng hợp đồng tặng cho cổ phần hoặc bản sao hợp lệ văn bản xác nhận quyền thừa kế hợp pháp.

6. Trường hợp hồ sơ thông báo thay đổi cổ đông sáng lập công ty cổ phần không hợp lệ, Phòng Đăng ký kinh doanh thông báo doanh nghiệp sửa đổi, bổ sung hồ sơ trong thời hạn 03 ngày làm việc.

7. Doanh nghiệp có trách nhiệm thông báo thay đổi cổ đông sáng lập công ty cổ phần với Phòng Đăng ký kinh doanh trong thời hạn 10 ngày làm việc kể từ ngày có thay đổi. Trường hợp có thay đổi mà doanh nghiệp không thông báo thì sẽ bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 52. Thông báo thay đổi cổ đông là nhà đầu tư nước ngoài trong công ty cổ phần chưa niêm yết

1. Trường hợp công ty cổ phần chưa niêm yết thay đổi cổ đông là nhà đầu tư nước ngoài theo quy định tại Khoản 3 Điều 32 Luật Doanh nghiệp, công ty gửi Thông báo đến Phòng Đăng ký kinh doanh nơi công ty đã đăng ký. Nội dung Thông báo gồm:

a) Tên, mã số doanh nghiệp, mã số thuế hoặc số Giấy chứng nhận đăng ký kinh doanh (trường hợp doanh nghiệp chưa có mã số doanh nghiệp, mã số thuế);

b) Thông tin của cổ đông là nhà đầu tư nước ngoài chuyển nhượng cổ phần: Tên, địa chỉ trụ sở chính của cổ đông nước ngoài là tổ chức; họ, tên, quốc tịch, địa chỉ thường trú của cổ đông là cá nhân; loại cổ phần và tỷ lệ sở hữu cổ phần hiện có của họ trong công ty; số cổ phần và loại cổ phần chuyển nhượng;

c) Thông tin của cổ đông là nhà đầu tư nước ngoài nhận chuyển nhượng cổ phần: Tên, địa chỉ trụ sở chính của cổ đông nước ngoài là tổ chức; họ, tên, quốc tịch, địa chỉ thường trú của cổ đông là cá nhân; số cổ phần và loại cổ phần nhận chuyển nhượng; số cổ phần, loại cổ phần và tỷ lệ sở hữu cổ phần tương ứng của họ trong công ty;

d) Họ, tên, số Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này và chữ ký của người đại diện theo pháp luật của công ty.

Kèm theo Thông báo phải có Quyết định và bản sao hợp lệ biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông là nhà đầu tư nước ngoài; danh sách các cổ đông là nhà đầu tư nước ngoài khi đã thay đổi; hợp đồng chuyển nhượng cổ phần hoặc các giấy tờ chứng minh việc hoàn tất chuyển nhượng; bản sao hợp lệ quyết định thành lập hoặc giấy tờ tương đương khác, bản sao hợp lệ một trong các giấy tờ chứng thực cá nhân quy định tại Điều 10 Nghị định này của người đại diện theo ủy quyền và quyết định ủy quyền tương ứng đối với cổ đông nước ngoài nhận chuyển nhượng là tổ chức hoặc bản sao hợp lệ Chứng minh nhân dân hoặc Hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 10 Nghị định này của cổ đông nước ngoài nhận chuyển nhượng là cá nhân; văn bản của Sở Kế hoạch và Đầu tư chấp thuận về việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài theo quy định của Luật Đầu tư.

Quyết định, biên bản họp của Đại hội đồng cổ đông phải ghi rõ những nội dung được sửa đổi trong Điều lệ công ty.

Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ, thay đổi thông tin về cổ đông là nhà đầu tư nước ngoài trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Trường hợp doanh nghiệp có nhu cầu, Phòng Đăng ký kinh doanh cấp Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp cho doanh nghiệp.

2. Trường hợp hồ sơ thông báo thay đổi cổ đông là nhà đầu tư nước ngoài không hợp lệ, Phòng Đăng ký kinh doanh thông báo cho doanh nghiệp để sửa đổi, bổ sung hồ sơ trong thời hạn 03 ngày làm việc.

3. Doanh nghiệp có trách nhiệm thông báo thay đổi cổ đông là nhà đầu tư nước ngoài với Phòng Đăng ký kinh doanh trong thời hạn 10 ngày làm việc kể từ ngày có thay đổi. Trường hợp có thay đổi mà doanh nghiệp không thông báo thì sẽ bị xử phạt theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 53. Thông báo thay đổi nội dung đăng ký thuế

1. Trường hợp doanh nghiệp thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh thì doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính.

Nội dung Thông báo gồm:

a) Tên, địa chỉ trụ sở chính, mã số doanh nghiệp và ngày cấp Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký thuế hoặc Giấy chứng nhận đăng ký doanh nghiệp;

b) Nội dung thay đổi thông tin đăng ký thuế.

2. Phòng Đăng ký kinh doanh nhận Thông báo, nhập dữ liệu vào Hệ thống thông tin quốc gia về đăng ký doanh nghiệp để chuyển thông tin sang cơ sở dữ liệu của Tổng cục Thuế. Trường hợp doanh nghiệp có nhu cầu, Phòng Đăng ký kinh doanh cấp Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp cho doanh nghiệp.

Điều 54. Thông báo thay đổi thông tin người quản lý doanh nghiệp, thông tin cổ đông là nhà đầu tư nước ngoài, thông báo chào bán cổ phần riêng lẻ, thông báo cho thuê doanh nghiệp tư nhân, thông báo thay đổi thông tin người đại diện theo ủy quyền

1. Trong thời hạn 05 ngày làm việc, kể từ ngày có thay đổi thông tin về họ, tên, địa chỉ liên lạc, quốc tịch, số Thẻ căn cước công dân hoặc Chứng minh nhân dân hoặc chứng thực cá nhân hợp pháp khác của người quản lý doanh nghiệp, thành viên Ban kiểm soát hoặc Kiểm soát viên, doanh nghiệp gửi thông báo về việc bổ sung, cập nhật thông tin đăng ký doanh nghiệp đến Phòng Đăng ký kinh doanh nơi doanh nghiệp có trụ sở chính theo quy định tại Điều 12 Luật Doanh nghiệp.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày có thông tin hoặc có thay đổi các thông tin về họ, tên, quốc tịch, số hộ chiếu, địa chỉ thường trú, số cổ phần và loại cổ phần của cổ đông là cá nhân nước ngoài; tên, mã số doanh nghiệp, địa chỉ trụ sở chính, số cổ phần và loại cổ phần và họ, tên, quốc tịch, số hộ chiếu, địa chỉ thường trú người đại diện theo ủy quyền của cổ đông là tổ chức nước ngoài, doanh nghiệp gửi thông báo về việc bổ sung, cập nhật thông tin đăng ký doanh nghiệp đến Phòng Đăng ký kinh doanh nơi doanh nghiệp có trụ sở chính theo quy định tại Khoản 3 Điều 171 Luật Doanh nghiệp.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định chào bán cổ phần riêng lẻ, công ty cổ phần gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính theo quy định tại Điều 123 Luật Doanh nghiệp.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày hợp đồng cho thuê doanh nghiệp có hiệu lực thi hành, chủ doanh nghiệp tư nhân phải thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp có trụ sở chính theo quy định tại Điều 186 Luật Doanh nghiệp.

5. Trong thời hạn 10 ngày làm việc kể từ ngày có thay đổi về thông tin người đại diện theo ủy quyền của chủ sở hữu công ty trách nhiệm hữu hạn một thành viên, công ty gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính.

6. Khi nhận Thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận, kiểm tra tính hợp lệ của hồ sơ và bổ sung, thay đổi thông tin của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Trường hợp doanh nghiệp có nhu cầu, Phòng Đăng ký kinh doanh cấp Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp cho doanh nghiệp.

Điều 55. Công bố nội dung đăng ký doanh nghiệp

1. Việc công bố nội dung đăng ký doanh nghiệp thực hiện theo quy định tại Điều 33 Luật Doanh nghiệp.

2. Khi nhận Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp liên quan đến nội dung về ngành, nghề kinh doanh, cổ đông sáng lập, cổ đông là nhà đầu tư nước ngoài, doanh nghiệp nộp phí để công bố nội dung đăng ký doanh nghiệp.

3. Phòng Đăng ký kinh doanh đăng tải nội dung đăng ký doanh nghiệp lên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Điều 56. Các trường hợp không thực hiện đăng ký thay đổi nội dung đăng ký doanh nghiệp

1. Doanh nghiệp không được thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong các trường hợp sau:

a) Đã bị Phòng Đăng ký kinh doanh ra Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc đã bị ra Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp;

b) Đang trong quá trình giải thể theo quyết định giải thể của doanh nghiệp;

c) Theo yêu cầu của Tòa án hoặc Cơ quan thi hành án hoặc cơ quan công an.

2. Doanh nghiệp quy định tại Khoản 1 Điều này được tiếp tục đăng ký thay đổi nội dung đăng ký doanh nghiệp trong các trường hợp sau:

a) Đã có biện pháp khắc phục những vi phạm theo yêu cầu trong Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp và được Phòng Đăng ký kinh doanh chấp nhận;

b) Phải đăng ký thay đổi một số nội dung đăng ký doanh nghiệp để phục vụ quá trình giải thể và hoàn tất bộ hồ sơ giải thể theo quy định. Trong trường hợp này, hồ sơ đăng ký thay đổi phải kèm theo văn bản giải trình của doanh nghiệp về lý do đăng ký thay đổi;

c) Đã thực hiện quyết định của Tòa án hoặc Cơ quan thi hành án và có ý kiến chấp thuận của Tòa án, Cơ quan thi hành án.

Chương VII

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TẠM NGỪNG KINH DOANH, CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP, GIẢI THỂ DOANH NGHIỆP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

Điều 57. Tạm ngừng kinh doanh, tiếp tục kinh doanh trước thời hạn đã thông báo đối với doanh nghiệp, chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Khi doanh nghiệp thực hiện thủ tục tạm ngừng kinh doanh của doanh nghiệp, doanh nghiệp đồng thời gửi Thông báo tạm ngừng hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh đến Phòng Đăng ký kinh doanh nơi chi nhánh, văn phòng đại diện, địa điểm kinh doanh đã đăng ký.

2. Trường hợp doanh nghiệp, chi nhánh, văn phòng đại diện, địa điểm kinh doanh tạm ngừng kinh doanh hoặc tiếp tục kinh doanh trước thời hạn đã thông báo, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp, chi nhánh, văn phòng đại diện, địa điểm kinh doanh đã đăng ký chậm nhất 15 ngày trước khi tạm ngừng kinh doanh hoặc tiếp tục kinh doanh trước thời hạn đã thông báo. Thời hạn tạm ngừng kinh doanh không được quá một năm. Sau khi hết thời hạn đã thông báo, nếu doanh nghiệp, chi nhánh, văn phòng đại diện, địa điểm kinh doanh vẫn tiếp tục tạm ngừng kinh doanh thì phải thông báo tiếp cho Phòng Đăng ký kinh doanh. Tổng thời gian tạm ngừng kinh doanh liên tiếp không được quá hai năm.

3. Trường hợp doanh nghiệp tạm ngừng kinh doanh, kèm theo thông báo phải có quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh.

4. Phòng Đăng ký kinh doanh trao Giấy biên nhận hồ sơ cho doanh nghiệp sau khi tiếp nhận thông báo tạm ngừng kinh doanh, thông báo tiếp tục kinh doanh trước thời hạn đã thông báo của doanh nghiệp. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh cấp Giấy xác nhận về việc doanh nghiệp, chi nhánh, văn phòng đại diện, địa điểm kinh doanh đã đăng ký tạm ngừng kinh doanh, Giấy xác nhận về việc doanh nghiệp, chi nhánh, văn phòng đại diện, địa điểm kinh doanh đăng ký tiếp tục kinh doanh trước thời hạn đã thông báo. Phòng Đăng ký kinh doanh gửi thông tin doanh nghiệp đăng ký tạm ngừng kinh doanh, tiếp tục kinh doanh trước thời hạn đã thông báo đến cơ quan thuế để phối hợp quản lý nhà nước đối với doanh nghiệp.

Điều 58. Cấp lại Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp doanh nghiệp có nhu cầu cấp lại Giấy chứng nhận đăng ký doanh nghiệp do bị mất, cháy, rách, nát hoặc bị tiêu hủy dưới hình thức khác, doanh nghiệp gửi Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp đến Phòng Đăng ký kinh doanh nơi đã cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Phòng Đăng ký kinh doanh nhận Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp và xem xét cấp lại Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

2. Trường hợp Giấy chứng nhận đăng ký doanh nghiệp được cấp không đúng hồ sơ, trình tự, thủ tục theo quy định, Phòng Đăng ký kinh doanh gửi thông báo yêu cầu doanh nghiệp hoàn chỉnh và nộp hồ sơ hợp lệ theo quy định trong thời hạn 30 ngày, kể từ ngày gửi thông báo để được xem xét cấp lại Giấy chứng nhận đăng ký doanh nghiệp. Phòng Đăng ký kinh doanh thực hiện cấp lại Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của doanh nghiệp.

3. Trường hợp thông tin kê khai trong hồ sơ đăng ký doanh nghiệp là không trung thực, không chính xác thì Phòng Đăng ký kinh doanh thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật. Sau khi có quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền, Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp làm lại hồ sơ để cấp lại Giấy chứng nhận đăng ký doanh nghiệp và thực hiện cấp lại Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của doanh nghiệp.

4. Trường hợp doanh nghiệp đã được cấp Giấy chứng nhận đăng ký doanh nghiệp mới thì Giấy chứng nhận đăng ký doanh nghiệp của các lần trước đó không còn hiệu lực.

Điều 59. Trình tự, thủ tục đăng ký giải thể doanh nghiệp

1. Trước khi thực hiện thủ tục đăng ký giải thể doanh nghiệp, doanh nghiệp phải làm thủ tục chấm dứt hoạt động các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp tại Phòng Đăng ký kinh doanh nơi đặt chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

2. Trong thời hạn 07 ngày làm việc kể từ ngày thông qua quyết định giải thể quy định tại Khoản 1 Điều 202 Luật Doanh nghiệp, doanh nghiệp gửi thông báo về việc giải thể đến Phòng Đăng ký kinh doanh. Kèm theo thông báo phải có quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên; Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc giải thể doanh nghiệp.

3. Sau khi nhận được hồ sơ giải thể của doanh nghiệp quy định tại Khoản 1 Điều 204 Luật Doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông tin về việc doanh nghiệp đăng ký giải thể cho cơ quan thuế. Trong thời hạn 02 ngày làm việc kể từ ngày nhận được thông tin của Phòng Đăng ký kinh doanh, cơ quan thuế gửi ý kiến về việc giải thể của doanh nghiệp đến Phòng đăng ký kinh doanh.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận hồ sơ giải thể, Phòng Đăng ký kinh doanh chuyển tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp sang tình trạng giải thể nếu không nhận được ý kiến từ chối của cơ quan thuế, đồng thời ra Thông báo về việc giải thể của doanh nghiệp.

5. Đối với doanh nghiệp sử dụng con dấu do cơ quan công an cấp, doanh nghiệp có trách nhiệm trả con dấu, Giấy chứng nhận đã đăng ký mẫu con dấu cho cơ quan công an để được cấp giấy chứng nhận đã thu hồi con dấu. Trong trường hợp này, con dấu và giấy chứng nhận mẫu dấu trong hồ sơ giải thể doanh nghiệp quy định tại Điểm c Khoản 1 Điều 204 Luật Doanh nghiệp được thay thế bằng giấy chứng nhận đã thu hồi con dấu.

Điều 60. Chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Khi chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh đến Phòng Đăng ký kinh doanh nơi đặt chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

Đối với việc chấm dứt hoạt động chi nhánh, văn phòng đại diện, kèm theo Thông báo phải có các giấy tờ quy định tại Khoản 2 Điều 206 Luật Doanh nghiệp, trong đó quyết định của doanh nghiệp về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện bao gồm quyết định của chủ doanh nghiệp đối với doanh nghiệp tư nhân, của chủ sở hữu hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện.

2. Phòng Đăng ký kinh doanh nhận thông báo, kiểm tra tính hợp lệ của hồ sơ và chuyển tình trạng pháp lý của chi nhánh, văn phòng đại diện, địa điểm kinh doanh trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp sang tình trạng chấm dứt hoạt động; đồng thời ra Thông báo về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

3. Chi nhánh, văn phòng đại diện, địa điểm kinh doanh bị thu hồi Giấy chứng nhận đăng ký hoạt động, Giấy chứng nhận đăng ký địa điểm kinh doanh trong trường hợp chi nhánh, văn phòng đại diện, địa điểm kinh doanh ngừng hoạt động 01 năm mà không thông báo với Phòng Đăng ký kinh doanh và cơ quan thuế. Trong trường hợp này, Phòng Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau 10 ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến giải trình thì Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh.

Điều 61. Chấm dứt tồn tại của công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập

1. Trong thời hạn 3 ngày làm việc, kể từ ngày các công ty được chia, công ty hợp nhất, công ty nhận sáp nhập được cấp Giấy chứng nhận đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh nơi công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập đặt trụ sở chính thực hiện chấm dứt tồn tại đối với các công ty này trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Phòng Đăng ký kinh doanh thực hiện việc chấm dứt tồn tại chi nhánh, văn phòng đại diện, địa điểm kinh doanh của công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

3. Trường hợp công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập có địa chỉ trụ sở chính ngoài tỉnh, thành phố trực thuộc Trung ương nơi đặt trụ sở chính công ty được chia, công ty hợp nhất, công ty nhận sáp nhập, Phòng Đăng ký kinh doanh nơi công ty được chia, công ty hợp nhất, công ty nhận sáp nhập gửi thông tin cho Phòng Đăng ký kinh doanh nơi đặt trụ sở chính công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập để thực hiện chấm dứt tồn tại đối với công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 62. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Các trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp được quy định tại Khoản 1 Điều 211 Luật Doanh nghiệp và Khoản 26 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế.

2. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quyết định của Tòa án được thực hiện theo hướng dẫn của cơ quan nhà nước có thẩm quyền.

3. Trường hợp cần xác minh hành vi giả mạo hồ sơ đăng ký doanh nghiệp để làm cơ sở thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điểm a Khoản 1 Điều 211 Luật Doanh nghiệp, Phòng Đăng ký kinh doanh gửi văn bản đề nghị cơ quan công an xác định hành vi giả mạo. Cơ quan công an có trách nhiệm trả lời bằng văn bản về kết quả xác minh theo đề nghị của Phòng Đăng ký kinh doanh trong thời hạn 30 ngày kể từ ngày nhận được văn bản đề nghị. Căn cứ kết luận của cơ quan công an, Phòng Đăng ký kinh doanh thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo trình tự, thủ tục quy định tại Khoản 1 Điều 63 Nghị định này nêu nội dung kê khai trong hồ sơ đăng ký doanh nghiệp là giả mạo.

Điều 63. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp nội dung kê khai trong hồ sơ đăng ký doanh nghiệp là giả mạo:

Trường hợp hồ sơ đăng ký thành lập mới doanh nghiệp là giả mạo thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm của doanh nghiệp và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

Trường hợp hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp, thông báo thay đổi nội dung đăng ký doanh nghiệp là giả mạo thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm của doanh nghiệp và hủy bỏ những thay đổi trong nội dung đăng ký doanh nghiệp được thực hiện trên cơ sở các thông tin giả mạo và khôi phục lại Giấy chứng nhận đăng ký doanh nghiệp được cấp trên cơ sở hồ sơ hợp lệ gần nhất, đồng thời thông báo với cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

2. Trường hợp doanh nghiệp đã đăng ký có cá nhân, tổ chức thuộc đối tượng bị cấm thành lập doanh nghiệp theo quy định tại Khoản 2 Điều 18 Luật Doanh nghiệp:

a) Đối với doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn một thành viên do cá nhân là chủ sở hữu: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

b) Đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty trách nhiệm hữu hạn một thành viên do tổ chức là chủ sở hữu, công ty cổ phần và công ty hợp danh: Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký ra thông báo bằng văn bản yêu cầu doanh nghiệp thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp trong thời hạn 30 ngày, kể từ ngày thông báo. Quá thời hạn nói trên mà doanh nghiệp không đăng ký thay đổi thành viên hoặc cổ đông, thì Phòng Đăng ký kinh doanh ra thông báo về hành vi vi phạm và ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

3. Trường hợp doanh nghiệp vi phạm Điểm c Khoản 1 Điều 211 Luật Doanh nghiệp, Phòng Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau 10 ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến thì Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp thì trong thời hạn 10 ngày làm việc, kể từ ngày kết thúc thời hạn quy định tại Điểm d Khoản 1 Điều 211 Luật Doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình. Sau 10 ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến thi Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

5. Trường hợp doanh nghiệp bị cưỡng chế thi hành quyết định hành chính thuế theo quy định tại Khoản 26 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế thì trong thời hạn 10 ngày làm việc kể từ ngày nhận được văn bản đề nghị thu hồi Giấy chứng nhận đăng ký doanh nghiệp của thủ trưởng cơ quan quản lý thuế theo quy định tại Khoản 31 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế, Phòng Đăng ký kinh doanh thực hiện thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo trình tự, thủ tục quy định tại Khoản 3 Điều này.

6. Sau khi nhận được Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp thực hiện thủ tục giải thể theo quy định tại Điều 203 Luật Doanh nghiệp.

7. Thông tin về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp phải được nhập vào Hệ thống thông tin quốc gia về đăng ký doanh nghiệp và gửi sang cơ quan thuế.

Điều 64. Khôi phục tình trạng pháp lý của doanh nghiệp sau khi bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp

Phòng Đăng ký kinh doanh ra quyết định hủy bỏ quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp và khôi phục tình trạng pháp lý của doanh nghiệp trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp trong trường hợp:

1. Phòng Đăng ký kinh doanh xác định doanh nghiệp không thuộc trường hợp phải thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

2. Phòng Đăng ký kinh doanh nhận được văn bản của cơ quan quản lý thuế đề nghị khôi phục tình trạng pháp lý của doanh nghiệp sau khi bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp trước khi Phòng Đăng ký kinh doanh cập nhật tình trạng pháp lý đã giải thể của doanh nghiệp trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp hoặc trong thời hạn 06 tháng kể từ ngày Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

Điều 65. Giải quyết thủ tục đăng ký doanh nghiệp theo quyết định của Tòa án

Trong thời hạn 15 ngày làm việc, kể từ ngày bản án hoặc quyết định của Tòa án có hiệu lực thi hành, người đề nghị đăng ký thay đổi nội dung đăng ký doanh nghiệp hoặc nội dung khác liên quan đến đăng ký doanh nghiệp theo quyết định của Tòa án gửi đề nghị đến Phòng Đăng ký kinh doanh có thẩm quyền. Hồ sơ đăng ký phải có bản sao hợp lệ bản án, quyết định của Tòa án đã có hiệu lực pháp luật.

Chương VIII

ĐĂNG KÝ HỘ KINH DOANH

Điều 66. Hộ kinh doanh

1. Hộ kinh doanh do một cá nhân hoặc một nhóm người gồm các cá nhân là công dân Việt Nam đủ 18 tuổi, có năng lực hành vi dân sự đầy đủ, hoặc một hộ gia đình làm chủ, chỉ được đăng ký kinh doanh tại một địa điểm, sử dụng dưới mười lao động và chịu trách nhiệm bằng toàn bộ tài sản của mình đối với hoạt động kinh doanh.

2. Hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, buôn chuyến, kinh doanh lưu động, làm dịch vụ có thu nhập thấp không phải đăng ký, trừ trường hợp kinh doanh các ngành, nghề có điều kiện, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định mức thu nhập thấp áp dụng trên phạm vi địa phương.

3. Hộ kinh doanh có sử dụng từ mười lao động trở lên phải đăng ký thành lập doanh nghiệp theo quy định.

Điều 67. Quyền thành lập hộ kinh doanh và nghĩa vụ đăng ký của hộ kinh doanh

1. Công dân Việt Nam đủ 18 tuổi, có năng lực pháp luật và năng lực hành vi dân sự đầy đủ; các hộ gia đình có quyền thành lập hộ kinh doanh và có nghĩa vụ đăng ký hộ kinh doanh theo quy định tại Chương này.

2. Cá nhân, hộ gia đình quy định tại Khoản 1 Điều này chỉ được đăng ký một hộ kinh doanh trong phạm vi toàn quốc. Cá nhân quy định tại Khoản 1 Điều này được quyền góp vốn, mua cổ phần trong doanh nghiệp với tư cách cá nhân.

3. Cá nhân thành lập và tham gia góp vốn thành lập hộ kinh doanh không được đồng thời là chủ doanh nghiệp tư nhân, thành viên hợp danh của công ty hợp danh trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại.

Điều 68. Giấy chứng nhận đăng ký hộ kinh doanh

1. Giấy chứng nhận đăng ký hộ kinh doanh được cấp cho hộ kinh doanh thành lập và hoạt động theo quy định tại Nghị định này.

2. Giấy chứng nhận đăng ký hộ kinh doanh được cấp trên cơ sở thông tin trong hồ sơ đăng ký hộ kinh doanh do người thành lập hộ kinh doanh tự khai và tự chịu trách nhiệm.

3. Các thông tin trên Giấy chứng nhận đăng ký hộ kinh doanh có giá trị pháp lý kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh và hộ kinh doanh có quyền hoạt động kinh doanh kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh, trừ trường hợp kinh doanh ngành, nghề phải có điều kiện.

4. Hộ kinh doanh có thể nhận Giấy chứng nhận đăng ký hộ kinh doanh trực tiếp tại cơ quan đăng ký kinh doanh cấp huyện hoặc đăng ký và trả phí để nhận qua đường bưu điện.

5. Hộ kinh doanh có quyền yêu cầu cơ quan đăng ký kinh doanh cấp huyện cấp bản sao Giấy chứng nhận đăng ký hộ kinh doanh và nộp phí theo quy định.

Điều 69. Nguyên tắc áp dụng trong đăng ký hộ kinh doanh

1. Hộ kinh doanh, người thành lập hộ kinh doanh tự kê khai hồ sơ đăng ký hộ kinh doanh và chịu trách nhiệm trước pháp luật về tính hợp pháp, trung thực và chính xác của các thông tin kê khai trong hồ sơ đăng ký hộ kinh doanh.

2. Cơ quan đăng ký kinh doanh cấp huyện chịu trách nhiệm về tính hợp lệ của hồ sơ đăng ký hộ kinh doanh, không chịu trách nhiệm về những vi phạm pháp luật của người thành lập hộ kinh doanh, hộ kinh doanh.

3. Cơ quan đăng ký kinh doanh cấp huyện không giải quyết tranh chấp giữa các cá nhân trong hộ kinh doanh với nhau hoặc với tổ chức, cá nhân khác.

Điều 70. Số lượng hồ sơ đăng ký hộ kinh doanh

Hộ kinh doanh nộp 01 bộ hồ sơ tại cơ quan đăng ký kinh doanh cấp huyện khi đăng ký thành lập hộ kinh doanh hoặc đăng ký thay đổi nội dung đã đăng ký.

Điều 71. Hồ sơ, trình tự, thủ tục đăng ký hộ kinh doanh

1. Cá nhân, nhóm cá nhân hoặc người đại diện hộ gia đình gửi Giấy đề nghị đăng ký hộ kinh doanh đến cơ quan đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh. Nội dung Giấy đề nghị đăng ký hộ kinh doanh gồm:

a) Tên hộ kinh doanh, địa chỉ địa điểm kinh doanh; số điện thoại, số fax, thư điện tử (nếu có);

b) Ngành, nghề kinh doanh;

c) Số vốn kinh doanh;

d) Số lao động;

đ) Họ, tên, chữ ký, địa chỉ nơi cư trú, số và ngày cấp Thẻ căn cước công dân hoặc Chứng minh nhân dân hoặc Hộ chiếu còn hiệu lực của các cá nhân thành lập hộ kinh doanh đối với hộ kinh doanh do nhóm cá nhân thành lập, của cá nhân đối với hộ kinh doanh do cá nhân thành lập hoặc đại diện hộ gia đình đối với trường hợp hộ kinh doanh do hộ gia đình thành lập.

Kèm theo Giấy đề nghị đăng ký hộ kinh doanh phải có bản sao hợp lệ Thẻ căn cước công dân hoặc Chứng minh nhân dân hoặc Hộ chiếu còn hiệu lực của các cá nhân tham gia hộ kinh doanh hoặc người đại diện hộ gia đình và bản sao hợp lệ biên bản họp nhóm cá nhân về việc thành lập hộ kinh doanh đối với trường hợp hộ kinh doanh do một nhóm cá nhân thành lập.

2. Khi tiếp nhận hồ sơ, cơ quan đăng ký kinh doanh cấp huyện trao Giấy biên nhận và cấp Giấy chứng nhận đăng ký hộ kinh doanh cho hộ kinh doanh trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ, nếu có đủ các điều kiện sau đây:

a) Ngành, nghề kinh doanh không thuộc danh mục ngành, nghề cấm kinh doanh;

b) Tên hộ kinh doanh dự định đăng ký phù hợp quy định tại Điều 73 Nghị định này;

c) Nộp đủ lệ phí đăng ký theo quy định.

Trường hợp hồ sơ không hợp lệ, trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan đăng ký kinh doanh cấp huyện phải thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho người thành lập hộ kinh doanh.

3. Nếu sau 03 ngày làm việc, kể từ ngày nộp hồ sơ đăng ký hộ kinh doanh mà không nhận được Giấy chứng nhận đăng ký hộ kinh doanh hoặc không nhận được thông báo yêu cầu sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh thi người đăng ký hộ kinh doanh có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

4. Định kỳ vào tuần làm việc đầu tiên hàng tháng, cơ quan đăng ký kinh doanh cấp huyện gửi danh sách hộ kinh doanh đã đăng ký tháng trước cho cơ quan thuế cùng cấp, Phòng Đăng ký kinh doanh và cơ quan quản lý chuyên ngành cấp tỉnh.

Điều 72. Địa điểm kinh doanh của hộ kinh doanh

Đối với hộ kinh doanh buôn chuyến, kinh doanh lưu động thì phải chọn một địa điểm cố định để đăng ký hộ kinh doanh. Địa điểm này có thể là nơi đăng ký hộ khẩu thường trú, nơi đăng ký tạm trú hoặc địa điểm thường xuyên kinh doanh nhất, nơi đặt địa điểm thu mua giao dịch. Hộ kinh doanh buôn chuyến, kinh doanh lưu động được phép kinh doanh ngoài địa điểm đã đăng ký với cơ quan đăng ký kinh doanh cấp huyện nhưng phải thông báo cho cơ quan thuế, cơ quan quản lý thị trường nơi đăng ký trụ sở và nơi tiến hành hoạt động kinh doanh.

Điều 73. Đặt tên hộ kinh doanh

1. Hộ kinh doanh có tên gọi riêng. Tên hộ kinh doanh bao gồm hai thành tố sau đây:

a) Loại hình “Hộ kinh doanh”;

b) Tên riêng của hộ kinh doanh.

Tên riêng được viết bằng các chữ cái trong bảng chữ cái tiếng Việt, các chữ F, J, Z, W, có thể kèm theo chữ số, ký hiệu.

2. Không được sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc để đặt tên riêng cho hộ kinh doanh.

3. Hộ kinh doanh không được sử dụng các cụm từ “công ty”, “doanh nghiệp” để đặt tên hộ kinh doanh.

4. Tên riêng hộ kinh doanh không được trùng với tên riêng của hộ kinh doanh đã đăng ký trong phạm vi huyện.

Điều 74. Ngành, nghề kinh doanh của hộ kinh doanh

1. Khi đăng ký thành lập, đăng ký thay đổi nội dung đăng ký hộ kinh doanh, hộ kinh doanh ghi ngành, nghề kinh doanh trên Giấy đề nghị đăng ký hộ kinh doanh, Thông báo thay đổi nội dung đăng ký hộ kinh doanh. Cơ quan đăng ký kinh doanh cấp huyện ghi nhận thông tin về ngành, nghề kinh doanh trên Giấy chứng nhận đăng ký hộ kinh doanh.

2. Hộ kinh doanh được quyền kinh doanh ngành, nghề kinh doanh có điều kiện kể từ khi có đủ điều kiện theo quy định của pháp luật và phải bảo đảm đáp ứng các điều kiện đó trong suốt quá trình hoạt động. Việc quản lý nhà nước đối với ngành, nghề kinh doanh có điều kiện và kiểm tra việc chấp hành điều kiện kinh doanh của hộ kinh doanh thuộc thẩm quyền của cơ quan chuyên ngành theo quy định của pháp luật chuyên ngành.

3. Trường hợp cơ quan đăng ký kinh doanh cấp huyện nhận được văn bản của cơ quan có thẩm quyền về việc hộ kinh doanh kinh doanh ngành, nghề kinh doanh có điều kiện nhưng không đáp ứng đủ điều kiện theo quy định của pháp luật, cơ quan đăng ký kinh doanh cấp huyện ra Thông báo yêu cầu hộ kinh doanh tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

Điều 75. Đăng ký thay đổi nội dung đăng ký hộ kinh doanh

1. Khi thay đổi nội dung đăng ký hộ kinh doanh, hộ kinh doanh thông báo nội dung thay đổi với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký theo trình tự, thủ tục như sau:

a) Hộ kinh doanh gửi Thông báo thay đổi nội dung đăng ký hộ kinh doanh đến cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký.

b) Khi tiếp nhận hồ sơ, cơ quan đăng ký kinh doanh cấp huyện trao Giấy biên nhận và cấp Giấy chứng nhận đăng ký hộ kinh doanh cho hộ kinh doanh trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp hồ sơ chưa hợp lệ hoặc tên hộ kinh doanh yêu cầu đăng ký không đúng theo quy định, cơ quan đăng ký kinh doanh cấp huyện thông báo rõ nội dung cần sửa đổi, bổ sung bằng văn bản cho hộ kinh doanh trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận hồ sơ.

c) Khi được cấp Giấy chứng nhận đăng ký hộ kinh doanh mới trong trường hợp đăng ký thay đổi nội dung đăng ký hộ kinh doanh, hộ kinh doanh phải nộp lại Giấy chứng nhận đăng ký hộ kinh doanh cũ.

2. Trường hợp hộ kinh doanh chuyển địa chỉ sang quận, huyện, thị xã, thành phố thuộc tỉnh khác nơi hộ kinh doanh đã đăng ký, hộ kinh doanh gửi thông báo về việc chuyển địa chỉ đến cơ quan đăng ký kinh doanh cấp huyện nơi dự định đặt địa chỉ mới. Kèm theo thông báo phải có bản sao hợp lệ biên bản họp nhóm cá nhân về việc đăng ký thay đổi địa chỉ đối với trường hợp hộ kinh doanh do một nhóm cá nhân thành lập và bản sao hợp lệ Thẻ căn cước công dân hoặc Chứng minh nhân dân hoặc Hộ chiếu còn hiệu lực của các cá nhân tham gia hộ kinh doanh hoặc người đại diện hộ gia đình.

Trong thời hạn 5 ngày làm việc kể từ ngày cấp Giấy chứng nhận đăng ký hộ kinh doanh trong trường hợp đăng ký thay đổi địa chỉ cho hộ kinh doanh, cơ quan đăng ký kinh doanh cấp huyện nơi hộ kinh doanh đặt địa chỉ mới phải thông báo đến cơ quan đăng ký kinh doanh nơi trước đây hộ kinh doanh đã đăng ký.

Điều 76. Tạm ngừng kinh doanh của hộ kinh doanh

1. Trường hợp tạm ngừng kinh doanh từ 30 ngày trở lên, hộ kinh doanh phải thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký kinh doanh và cơ quan thuế trực tiếp quản lý. Thời gian tạm ngừng kinh doanh không được quá 01 năm.

2. Hộ kinh doanh tạm ngừng kinh doanh gửi thông báo bằng văn bản cho cơ quan đăng ký kinh doanh cấp huyện nơi hộ kinh doanh đã đăng ký ít nhất 15 ngày trước khi tạm ngừng kinh doanh. Cơ quan đăng ký kinh doanh cấp huyện trao Giấy biên nhận hồ sơ cho người nộp hồ sơ sau khi tiếp nhận thông báo tạm ngừng kinh doanh của hộ kinh doanh. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan đăng ký kinh doanh cấp huyện cấp Giấy xác nhận về việc hộ kinh doanh đăng ký tạm ngừng kinh doanh cho hộ kinh doanh.

Điều 77. Chấm dứt hoạt động hộ kinh doanh

Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh phải gửi Thông báo về việc chấm dứt hoạt động và nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký, đồng thời thanh toán đầy đủ các khoản nợ, gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện.

Điều 78. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

1. Hộ kinh doanh bị thu hồi Giấy chứng nhận đăng ký hộ kinh doanh trong các trường hợp sau:

a) Nội dung kê khai trong hồ sơ đăng ký hộ kinh doanh là giả mạo;

b) Không tiến hành hoạt động kinh doanh trong thời hạn 06 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh;

c) Ngừng hoạt động kinh doanh quá 06 tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký;

d) Kinh doanh ngành, nghề bị cấm;

đ) Hộ kinh doanh do những người không được quyền thành lập hộ kinh doanh thành lập;

e) Không báo cáo về tình hình kinh doanh của hộ kinh doanh theo quy định tại Khoản 4 Điều 15 Nghị định này.

2. Trường hợp nội dung kê khai trong hồ sơ đăng ký hộ kinh doanh là giả mạo, cơ quan đăng ký kinh doanh cấp huyện ra thông báo về hành vi vi phạm của hộ kinh doanh và ra quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

Trường hợp hồ sơ đăng ký thay đổi nội dung đăng ký hộ kinh doanh là giả mạo thì cơ quan đăng ký kinh doanh cấp huyện ra thông báo về hành vi vi phạm của hộ kinh doanh và hủy bỏ những thay đổi trong nội dung đăng ký hộ kinh doanh được thực hiện trên cơ sở các thông tin giả mạo và khôi phục lại Giấy chứng nhận đăng ký hộ kinh doanh được cấp trên cơ sở hồ sơ hợp lệ gần nhất, đồng thời thông báo với cơ quan có thẩm quyền để xử lý theo quy định của pháp luật.

3. Trường hợp hộ kinh doanh không tiến hành hoạt động kinh doanh trong thời hạn 06 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh hoặc ngừng hoạt động kinh doanh quá 06 tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký hoặc không báo cáo về tình hình kinh doanh theo quy định tại Khoản 4 Điều 15 Nghị định này thì cơ quan đăng ký kinh doanh cấp huyện thông báo bằng văn bản về hành vi vi phạm và yêu cầu đại diện hộ kinh doanh đến cơ quan đăng ký kinh doanh cấp huyện để giải trình. Sau thời hạn 10 ngày làm việc, kể từ ngày kết thúc thời hạn ghi trong thông báo mà người được yêu cầu không đến báo cáo thì cơ quan đăng ký kinh doanh cấp huyện ra quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

4. Trường hợp hộ kinh doanh kinh doanh ngành, nghề bị cấm thì cơ quan đăng ký kinh doanh cấp huyện ra Thông báo về hành vi vi phạm và ra Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

5. Trường hợp hộ kinh doanh được thành lập bởi những người không được quyền thành lập hộ kinh doanh thì:

a) Nếu hộ kinh doanh do một cá nhân thành lập và cá nhân đó không được quyền thành lập hộ kinh doanh thì cơ quan đăng ký kinh doanh cấp huyện ra Thông báo về hành vi vi phạm và ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

b) Nếu hộ kinh doanh do một nhóm cá nhân thành lập và một trong số cá nhân đó không được quyền thành lập hộ kinh doanh thì cơ quan đăng ký kinh doanh cấp huyện ra Thông báo về hành vi vi phạm và yêu cầu hộ kinh doanh đăng ký thay đổi cá nhân đó trong thời hạn 15 ngày làm việc, kể từ ngày thông báo. Nếu quá thời hạn trên mà hộ kinh doanh không đăng ký thay đổi thì cơ quan đăng ký kinh doanh cấp huyện ra Thông báo về hành vi vi phạm và ra Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

Điều 79. Cấp lại Giấy chứng nhận đăng ký hộ kinh doanh

1. Trường hợp Giấy chứng nhận đăng ký hộ kinh doanh bị mất, cháy, rách, nát hoặc bị tiêu hủy dưới hình thức khác, hộ kinh doanh có thể gửi Giấy đề nghị cấp lại Giấy chứng nhận đăng ký hộ kinh doanh đến cơ quan đăng ký kinh doanh cấp huyện nơi đã cấp Giấy chứng nhận đăng ký hộ kinh doanh cho hộ kinh doanh.

Cơ quan đăng ký kinh doanh cấp huyện nhận Giấy đề nghị cấp lại Giấy chứng nhận đăng ký hộ kinh doanh và xem xét cấp lại Giấy chứng nhận đăng ký hộ kinh doanh trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Giấy đề nghị cấp lại Giấy chứng nhận đăng ký hộ kinh doanh.

2. Trường hợp Giấy chứng nhận đăng ký hộ kinh doanh được cấp không đúng hồ sơ, trình tự, thủ tục theo quy định, cơ quan đăng ký kinh doanh cấp huyện gửi thông báo yêu cầu hộ kinh doanh hoàn chỉnh và nộp hồ sơ hợp lệ theo quy định trong thời hạn 30 ngày, kể từ ngày gửi thông báo để được xem xét cấp lại Giấy chứng nhận đăng ký hộ kinh doanh. Cơ quan đăng ký kinh doanh cấp huyện thực hiện cấp lại Giấy chứng nhận đăng ký hộ kinh doanh trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của hộ kinh doanh.

3. Trường hợp hộ kinh doanh được cấp Giấy chứng nhận đăng ký hộ kinh doanh mới thì Giấy chứng nhận đăng ký hộ kinh doanh của các lần trước đó không còn hiệu lực.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 80. Xử lý vi phạm, khen thưởng

1. Cán bộ, công chức yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt thêm các thủ tục, điều kiện đăng ký doanh nghiệp trái với Nghị định này; có hành vi gây khó khăn, phiền hà đối với tổ chức, cá nhân trong khi giải quyết việc đăng ký doanh nghiệp, trong kiểm tra các nội dung đăng ký doanh nghiệp thì bị xử lý theo quy định của pháp luật.

2. Cơ quan đăng ký kinh doanh, cán bộ làm công tác đăng ký doanh nghiệp hoàn thành tốt nhiệm vụ được giao được khen thưởng theo quy định.

Điều 81. Điều khoản chuyển tiếp

1. Bộ Kế hoạch và Đầu tư hướng dẫn việc chuyển đổi dữ liệu về đăng ký doanh nghiệp tại các Phòng Đăng ký kinh doanh, cơ quan đăng ký đầu tư sang Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Thông tin trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế lưu giữ tại tất cả các Phòng Đăng ký kinh doanh và thông tin về nội dung đăng ký kinh doanh trong Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) đều phải được chuyển đổi vào Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

3. Các thông tin đăng ký tại Phòng Đăng ký kinh doanh và thông tin đăng ký tại cơ quan đăng ký đầu tư là thông tin gốc về doanh nghiệp khi quá trình chuyển đổi dữ liệu được thực hiện.

4. Doanh nghiệp đã được cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) trước ngày Nghị định này có hiệu lực thi hành được tiếp tục hoạt động theo nội dung các giấy chứng nhận nêu trên và không bắt buộc phải thực hiện thủ tục đổi sang Giấy chứng nhận đăng ký doanh nghiệp. Doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp theo mẫu mới khi đăng ký thay đổi nội dung đăng ký doanh nghiệp.

5. Trường hợp doanh nghiệp có nhu cầu đổi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế sang Giấy chứng nhận đăng ký doanh nghiệp nhưng không thay đổi nội dung đăng ký kinh doanh và đăng ký thuế, doanh nghiệp nộp giấy đề nghị kèm theo bản chính Giấy chứng nhận đăng ký kinh doanh và bản chính Giấy chứng nhận đăng ký thuế hoặc bản chính Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế tại Phòng Đăng ký kinh doanh để được cấp Giấy chứng nhận đăng ký doanh nghiệp.

6. Trường hợp doanh nghiệp có nhu cầu được cấp Giấy chứng nhận đăng ký doanh nghiệp thay thế cho nội dung đăng ký kinh doanh trong Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) nhưng không thay đổi nội dung đăng ký kinh doanh, doanh nghiệp nộp giấy đề nghị kèm theo bản sao hợp lệ Giấy phép đầu tư hoặc bản sao hợp lệ Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) và bản sao hợp lệ Giấy chứng nhận đăng ký thuế để được cấp Giấy chứng nhận đăng ký doanh nghiệp.

Điều 82. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2015.

2. Nghị định này thay thế Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp và Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP.

Điều 83. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 96 hd luat doanh nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 96/2015/NĐ-CP | Hà Nội, ngày 19 tháng 10 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT DOANH NGHIỆP

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định quy định chi tiết một số điều của Luật Doanh nghiệp.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết Điều 10, Điều 44, Điều 189 và Điều 208 của Luật Doanh nghiệp.

2. Nghị định này áp dụng đối với các doanh nghiệp, cơ quan, tổ chức, cá nhân quy định tại Điều 2 Luật Doanh nghiệp.

3. Quy định về con dấu trong Nghị định này áp dụng đối với công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh và doanh nghiệp tư nhân đăng ký doanh nghiệp theo quy định của Luật Doanh nghiệp, Luật Đầu tư. Tổ chức, đơn vị được thành lập theo các luật sau đây không áp dụng quy định về con dấu trong Nghị định này mà thực hiện theo quy định hiện hành về quản lý và sử dụng con dấu:

a) Luật Công chứng;

b) Luật Luật sư;

c) Luật Giám định tư pháp;

d) Luật Kinh doanh bảo hiểm;

đ) Luật Chứng khoán;

e) Luật Hợp tác xã.

Điều 2. Chính sách phát triển đối với doanh nghiệp xã hội

1. Nhà nước khuyến khích và tạo điều kiện cho các tổ chức, cá nhân thành lập doanh nghiệp xã hội có mục tiêu hoạt động nhằm giải quyết các vấn đề xã hội, môi trường vì lợi ích cộng đồng.

2. Doanh nghiệp xã hội được hưởng các ưu đãi và hỗ trợ đầu tư theo quy định của pháp luật.

3. Doanh nghiệp xã hội thực hiện đầy đủ quyền và nghĩa vụ tương ứng đối với từng loại hình doanh nghiệp và các quyền, nghĩa vụ khác theo quy định của Luật Doanh nghiệp và Nghị định này.

Điều 3. Tiếp nhận viện trợ, tài trợ

1. Doanh nghiệp xã hội tiếp nhận viện trợ phi chính phủ nước ngoài để thực hiện mục tiêu giải quyết các vấn đề xã hội, môi trường theo quy định của pháp luật về tiếp nhận viện trợ phi chính phủ nước ngoài.

2. Ngoài các khoản viện trợ quy định tại Khoản 1 Điều này, doanh nghiệp xã hội được tiếp nhận tài trợ bằng tài sản, tài chính hoặc hỗ trợ kỹ thuật từ các cá nhân, cơ quan, tổ chức trong nước và tổ chức nước ngoài đã đăng ký hoạt động tại Việt Nam để thực hiện mục tiêu giải quyết vấn đề xã hội, môi trường.

3. Trình tự, thủ tục tiếp nhận các khoản tài trợ quy định tại Khoản 2 Điều này được thực hiện như sau:

a) Việc tiếp nhận tài trợ phải lập thành văn bản. Văn bản tiếp nhận tài trợ phải có các nội dung: Thông tin về cá nhân, tổ chức tài trợ, loại tài sản, giá trị tài sản hoặc tiền tài trợ, thời điểm thực hiện tài trợ, yêu cầu đối với doanh nghiệp tiếp nhận tài trợ, họ, tên và chữ ký của người đại diện có thẩm quyền của các bên.

b) Trong thời hạn 05 ngày làm việc kể từ ngày văn bản tiếp nhận tài trợ được ký kết, doanh nghiệp phải thông báo cho Sở Kế hoạch và Đầu tư hoặc cơ quan quản lý viện trợ, tài trợ thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) nơi doanh nghiệp có trụ sở chính về việc tiếp nhận tài trợ; kèm theo thông báo phải có bản sao Văn bản tiếp nhận tài trợ.

4. Trường hợp nội dung văn bản tiếp nhận tài trợ quy định tại Điểm a Khoản 3 Điều này có thay đổi, doanh nghiệp xã hội phải thông báo cho Sở Kế hoạch và Đầu tư hoặc cơ quan quản lý viện trợ, tài trợ thuộc Ủy ban nhân dân cấp tỉnh nơi doanh nghiệp có trụ sở chính về những nội dung thay đổi theo trình tự, thủ tục quy định tại Điểm b Khoản 3 Điều này.

Điều 4. Đăng ký doanh nghiệp xã hội

1. Doanh nghiệp xã hội thực hiện đăng ký doanh nghiệp theo trình tự, thủ tục và hồ sơ tương ứng đối với từng loại hình doanh nghiệp quy định tại Luật Doanh nghiệp.

2. Tên doanh nghiệp xã hội được đặt theo quy định tại các Điều 38, 39, 40 và 42 Luật Doanh nghiệp và có thể bổ sung thêm cụm từ “xã hội” vào tên riêng của doanh nghiệp.

Điều 5. Công khai Cam kết thực hiện mục tiêu xã hội, môi trường của doanh nghiệp xã hội

1. Doanh nghiệp xã hội phải thông báo Cam kết thực hiện mục tiêu xã hội, môi trường cho cơ quan đăng ký kinh doanh để công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp khi thành lập doanh nghiệp hoặc trong quá trình hoạt động.

2. Trường hợp nội dung Cam kết thực hiện mục tiêu xã hội, môi trường có sự thay đổi, doanh nghiệp xã hội phải thông báo với cơ quan đăng ký kinh doanh về nội dung thay đổi trong thời hạn 05 ngày làm việc kể từ ngày quyết định thay đổi để công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp. Kèm theo thông báo phải có Cam kết thực hiện mục tiêu xã hội, môi trường đã được sửa đổi, bổ sung.

3. Cơ quan đăng ký kinh doanh thực hiện cập nhật thông tin vào hồ sơ doanh nghiệp và công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo theo các Khoản 1 và 2 Điều này.

4. Cam kết thực hiện mục tiêu xã hội, môi trường của doanh nghiệp xã hội được lập theo mẫu và phải bao gồm các nội dung sau đây:

a) Các vấn đề xã hội, môi trường; phương thức mà doanh nghiệp dự định thực hiện nhằm giải quyết vấn đề xã hội, môi trường đó.

b) Thời hạn thực hiện các hoạt động nhằm mục tiêu giải quyết các vấn đề xã hội, môi trường.

c) Mức tỷ lệ phần trăm (%) lợi nhuận giữ lại hằng năm được tái đầu tư để giải quyết vấn đề xã hội, môi trường.

d) Nguyên tắc và phương thức sử dụng các khoản viện trợ, tài trợ từ tổ chức và cá nhân; nguyên tắc và phương thức xử lý các khoản viện trợ, tài trợ còn dư khi doanh nghiệp giải thể hoặc chuyển đổi thành doanh nghiệp thông thường (nếu có).

đ) Họ, tên, chữ ký của chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân; thành viên hợp danh đối với công ty hợp danh; thành viên, cổ đông là cá nhân, người đại diện theo pháp luật hoặc người đại diện theo ủy quyền của thành viên, cổ đông là tổ chức đối với công ty trách nhiệm hữu hạn và công ty cổ phần.

5. Quyết định của Hội đồng thành viên, Đại hội đồng cổ đông về thay đổi nội dung Cam kết thực hiện mục tiêu xã hội, môi trường phải được thông qua theo tỷ lệ biểu quyết quy định tại Điểm b Khoản 3 Điều 60 và Khoản 1 Điều 144 Luật Doanh nghiệp đối với doanh nghiệp xã hội hoạt động theo hình thức công ty trách nhiệm hữu hạn và công ty cổ phần.

Điều 6. Chấm dứt Cam kết thực hiện mục tiêu xã hội, môi trường của doanh nghiệp xã hội

1. Doanh nghiệp xã hội chấm dứt Cam kết thực hiện mục tiêu xã hội, môi trường trong các trường hợp sau đây:

a) Hết thời hạn Cam kết thực hiện mục tiêu xã hội, môi trường.

b) Vấn đề xã hội, môi trường trong Cam kết thực hiện mục tiêu xã hội, môi trường đã thay đổi hoặc không còn nữa.

c) Không thực hiện hoặc thực hiện không đầy đủ Cam kết thực hiện mục tiêu xã hội, môi trường và mức lợi nhuận giữ lại tái đầu tư.

d) Trường hợp khác theo quyết định của doanh nghiệp hoặc cơ quan nhà nước có thẩm quyền.

2. Trong trường hợp chấm dứt Cam kết thực hiện mục tiêu xã hội, môi trường của doanh nghiệp xã hội, toàn bộ số dư tài sản hoặc tài chính còn lại của các khoản viện trợ, tài trợ đã được nhận phải chuyển lại cho cá nhân, cơ quan, tổ chức đã viện trợ, tài trợ hoặc chuyển cho các doanh nghiệp xã hội khác, tổ chức khác có mục tiêu xã hội tương tự. Doanh nghiệp xã hội chỉ được chấm dứt Cam kết thực hiện mục tiêu xã hội, môi trường nếu vẫn bảo đảm thanh toán đủ các khoản nợ và nghĩa vụ tài sản khác sau khi đã xử lý số dư của khoản viện trợ, tài trợ mà doanh nghiệp đã nhận.

3. Quyết định của Hội đồng thành viên, Đại hội đồng cổ đông về chấm dứt Cam kết thực hiện mục tiêu xã hội, môi trường phải được thông qua theo tỷ lệ biểu quyết quy định tại Điểm b Khoản 3 Điều 60 và Khoản 1 Điều 144 Luật Doanh nghiệp đối với doanh nghiệp xã hội hoạt động theo hình thức công ty trách nhiệm hữu hạn và công ty cổ phần.

4. Doanh nghiệp xã hội phải thông báo với Cơ quan đăng ký kinh doanh về việc chấm dứt Cam kết thực hiện mục tiêu xã hội, môi trường trong thời hạn 05 ngày làm việc kể từ ngày có quyết định chấm dứt để công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp. Kèm theo thông báo phải có các tài liệu sau đây:

a) Quyết định và bản sao biên bản họp của doanh nghiệp hoặc quyết định của cơ quan nhà nước có thẩm quyền (nếu có), trong đó nêu rõ lý do chấm dứt.

b) Thỏa thuận với cá nhân, tổ chức liên quan về xử lý số dư tài sản hoặc tài chính đối với nguồn viện trợ, tài trợ mà doanh nghiệp xã hội đã nhận (nếu còn).

5. Cơ quan đăng ký kinh doanh thực hiện cập nhật thông tin vào hồ sơ doanh nghiệp và công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông báo.

Điều 7. Chuyển cơ sở bảo trợ xã hội, quỹ xã hội và quỹ từ thiện thành doanh nghiệp xã hội

1. Cơ sở bảo trợ xã hội, quỹ xã hội, quỹ từ thiện được dùng toàn bộ tài sản, quyền và nghĩa vụ để đăng ký doanh nghiệp xã hội sau khi có Quyết định cho phép chuyển đổi thành doanh nghiệp xã hội bằng văn bản của cơ quan có thẩm quyền đã cấp giấy phép thành lập cơ sở bảo trợ xã hội, quỹ xã hội, quỹ từ thiện.

2. Doanh nghiệp xã hội sau khi được đăng ký đương nhiên kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của cơ sở bảo trợ xã hội, quỹ xã hội, quỹ từ thiện. Cơ sở bảo trợ xã hội, quỹ xã hội, quỹ từ thiện chấm dứt hoạt động kể từ ngày doanh nghiệp xã hội được cấp Giấy chứng nhận đăng ký doanh nghiệp.

Điều 8. Chia, tách, hợp nhất, sáp nhập, giải thể đối với doanh nghiệp xã hội

1. Chia, tách, hợp nhất, sáp nhập đối với doanh nghiệp xã hội được thực hiện trong các trường hợp sau đây:

a) Doanh nghiệp xã hội được chia hoặc tách thành các doanh nghiệp xã hội.

b) Các doanh nghiệp, doanh nghiệp xã hội hợp nhất thành doanh nghiệp xã hội.

c) Sáp nhập doanh nghiệp, doanh nghiệp xã hội vào doanh nghiệp xã hội.

2. Hồ sơ, trình tự, thủ tục chia, tách, hợp nhất, sáp nhập đối với doanh nghiệp xã hội thực hiện theo quy định tương ứng của Luật Doanh nghiệp.

3. Trường hợp giải thể doanh nghiệp xã hội, số dư tài sản hoặc tài chính còn lại đối với nguồn tài sản, tài chính mà doanh nghiệp xã hội đã nhận phải được trả lại cho cá nhân, cơ quan, tổ chức đã viện trợ, tài trợ hoặc chuyển cho các doanh nghiệp xã hội khác, tổ chức khác có mục tiêu xã hội tương tự.

Hồ sơ, trình tự, thủ tục giải thể doanh nghiệp xã hội được thực hiện theo quy định tương ứng của Luật Doanh nghiệp về giải thể doanh nghiệp. Trường hợp doanh nghiệp xã hội còn số dư tài sản hoặc tài chính đối với nguồn viện trợ, tài trợ đã nhận, thì hồ sơ giải thể phải có Thỏa thuận với cá nhân, tổ chức liên quan về xử lý số dư tài sản hoặc tài chính đối với nguồn viện trợ, tài trợ mà doanh nghiệp xã hội đã nhận.

Điều 9. Trách nhiệm của chủ doanh nghiệp tư nhân, thành viên, cổ đông doanh nghiệp xã hội

1. Chủ doanh nghiệp tư nhân, thành viên và cổ đông doanh nghiệp xã hội chỉ được chuyển nhượng phần vốn góp, cổ phần của mình cho tổ chức, cá nhân khác nếu họ có cam kết tiếp tục thực hiện các mục tiêu xã hội, môi trường.

2. Cổ đông đã ký tên trong Cam kết thực hiện mục tiêu xã hội, môi trường chỉ được chuyển nhượng cổ phần của mình theo quy định tại Khoản 3 Điều 119 Luật Doanh nghiệp trong thời hạn Cam kết thực hiện mục tiêu xã hội, môi trường.

3. Doanh nghiệp xã hội phải duy trì mục tiêu xã hội, môi trường, mức lợi nhuận giữ lại để tái đầu tư và nội dung khác ghi tại Cam kết thực hiện mục tiêu xã hội, môi trường trong suốt quá trình hoạt động. Trường hợp không thực hiện hoặc thực hiện không đầy đủ Cam kết thực hiện mục tiêu xã hội, môi trường và mức lợi nhuận giữ lại để tái đầu tư, doanh nghiệp xã hội phải hoàn lại toàn bộ các ưu đãi, khoản viện trợ, tài trợ dành riêng cho doanh nghiệp xã hội. Đồng thời, chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân, thành viên đối với công ty hợp danh và công ty trách nhiệm hữu hạn, cổ đông đối với công ty cổ phần đã ký tên trong Cam kết thực hiện mục tiêu xã hội, môi trường và thành viên Hội đồng quản trị công ty cổ phần chịu trách nhiệm liên đới hoàn lại các ưu đãi, tài trợ đã nhận và bồi thường các thiệt hại phát sinh trong trường hợp doanh nghiệp xã hội vi phạm Khoản này.

Điều 10. Công khai hoạt động của doanh nghiệp xã hội

1. Trường hợp nhận ưu đãi, viện trợ, tài trợ, định kỳ hằng năm doanh nghiệp xã hội phải gửi Sở Kế hoạch và Đầu tư hoặc cơ quan quản lý viện trợ, tài trợ thuộc Ủy ban nhân dân cấp tỉnh nơi doanh nghiệp xã hội có trụ sở chính Báo cáo đánh giá tác động xã hội đối với các hoạt động doanh nghiệp đã thực hiện chậm nhất là 90 ngày kể từ ngày kết thúc năm tài chính.

2. Báo cáo đánh giá tác động xã hội được lập theo mẫu và phải có nội dung sau đây:

a) Tên, mã số doanh nghiệp.

b) Các khoản ưu đãi, viện trợ hoặc tài trợ đã nhận được.

c) Các hoạt động doanh nghiệp đã thực hiện trong năm; các vấn đề xã hội, môi trường mà doanh nghiệp đã giải quyết.

d) Các lợi ích và tác động xã hội mà doanh nghiệp đã đạt được và các nhóm đối tượng được hưởng lợi tương ứng; nêu rõ các số liệu chứng minh về tác động và lợi ích đã đạt được (nếu có).

3. Tổ chức, cá nhân được quyền yêu cầu Sở Kế hoạch và Đầu tư hoặc cơ quan quản lý viện trợ, tài trợ thuộc Ủy ban nhân dân cấp tỉnh nơi doanh nghiệp xã hội có trụ sở chính cung cấp các thông tin, bản sao Báo cáo đánh giá tác động xã hội và Văn bản tiếp nhận viện trợ, tài trợ được lưu giữ tại cơ quan đó. Sở Kế hoạch và Đầu tư hoặc cơ quan quản lý viện trợ, tài trợ thuộc Ủy ban nhân dân cấp tỉnh có nghĩa vụ cung cấp đầy đủ và kịp thời các thông tin theo yêu cầu của tổ chức, cá nhân.

Điều 11. Theo dõi, giám sát hoạt động của doanh nghiệp xã hội

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm theo dõi, giám sát đối với doanh nghiệp xã hội có trụ sở chính đặt tại tỉnh, thành phố mình. Sở Kế hoạch và Đầu tư hoặc cơ quan quản lý viện trợ, tài trợ thuộc Ủy ban nhân dân cấp tỉnh là cơ quan đầu mối giúp Ủy ban nhân dân cấp tỉnh trong việc theo dõi, giám sát đối với doanh nghiệp xã hội. Việc theo dõi, giám sát hoạt động của doanh nghiệp xã hội thực hiện theo cách thức sau đây:

a) Yêu cầu doanh nghiệp báo cáo về việc tuân thủ Cam kết thực hiện mục tiêu xã hội, môi trường trong trường hợp cần thiết.

b) Trực tiếp hoặc đề nghị cơ quan nhà nước có thẩm quyền kiểm tra doanh nghiệp theo những nội dung Cam kết thực hiện mục tiêu xã hội, môi trường.

2. Theo dõi, giám sát đối với doanh nghiệp xã hội tại Khoản 1 Điều này thực hiện theo trình tự, thủ tục sau đây:

a) Yêu cầu báo cáo về việc tuân thủ Cam kết thực hiện mục tiêu xã hội, môi trường phải được lập thành văn bản. Trong đó, nêu rõ lý do, nội dung yêu cầu cụ thể; thời hạn và cách thức thực hiện các yêu cầu.

b) Cơ quan nhà nước chỉ được trực tiếp tiến hành kiểm tra doanh nghiệp ít nhất sau 15 ngày kể từ ngày gửi thông báo yêu cầu kiểm tra cho doanh nghiệp.

c) Trong thời hạn 05 ngày làm việc kể từ ngày kết thúc việc kiểm tra doanh nghiệp xã hội, cơ quan kiểm tra phải có báo cáo bằng văn bản về kết quả kiểm tra. Báo cáo phải được gửi cho doanh nghiệp xã hội, Ủy ban nhân dân cấp tỉnh và các cơ quan có liên quan thuộc Ủy ban nhân dân cấp tỉnh.

Điều 12. Số lượng, hình thức, nội dung mẫu con dấu của doanh nghiệp

1. Chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân, Hội đồng thành viên đối với công ty hợp danh, Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn, Hội đồng quản trị đối với công ty cổ phần quyết định số lượng, hình thức, nội dung và mẫu con dấu, việc quản lý và sử dụng con dấu, trừ trường hợp Điều lệ công ty có quy định khác. Nội dung Điều lệ hoặc Quyết định về con dấu của doanh nghiệp phải bao gồm:

a) Mẫu con dấu, gồm: Hình thức, kích cỡ, nội dung, mầu mực dấu.

b) Số lượng con dấu.

c) Quy định về quản lý và sử dụng con dấu.

2. Mẫu con dấu doanh nghiệp được thể hiện dưới một hình thức cụ thể (hình tròn, hình đa giác hoặc hình dạng khác). Mỗi doanh nghiệp có một mẫu con dấu thống nhất về nội dung, hình thức và kích thước.

3. Thông tin về mã số doanh nghiệp và tên doanh nghiệp trong nội dung mẫu con dấu thực hiện theo quy định tại Điều 30 và Khoản 1 Điều 38 Luật Doanh nghiệp. Ngoài thông tin nêu trên, doanh nghiệp có thể bổ sung thêm ngôn ngữ, hình ảnh khác vào nội dung mẫu con dấu của doanh nghiệp, trừ các trường hợp quy định tại Điều 14 Nghị định này.

Điều 13. Số lượng, hình thức, nội dung mẫu con dấu của chi nhánh, văn phòng đại diện

1. Chủ doanh nghiệp tư nhân đối với doanh nghiệp tư nhân, Hội đồng thành viên đối với công ty hợp danh, Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn, Hội đồng quản trị đối với công ty cổ phần quyết định số lượng, hình thức, nội dung và mẫu con dấu, việc quản lý, sử dụng con dấu của chi nhánh, văn phòng đại diện, trừ trường hợp Điều lệ công ty có quy định khác.

2. Nội dung mẫu con dấu của chi nhánh, văn phòng đại diện phải có tên chi nhánh, văn phòng đại diện theo quy định tại các Khoản 1 và 2 Điều 41 Luật Doanh nghiệp. Ngoài thông tin nêu trên, doanh nghiệp có thể bổ sung thêm ngôn ngữ, hình ảnh khác vào nội dung mẫu con dấu của chi nhánh, văn phòng đại diện, trừ các trường hợp quy định tại Điều 14 Nghị định này.

Điều 14. Hình ảnh, ngôn ngữ không được sử dụng trong nội dung mẫu con dấu

1. Doanh nghiệp không được sử dụng những hình ảnh, từ ngữ, ký hiệu sau đây trong nội dung hoặc làm hình thức mẫu con dấu:

a) Quốc kỳ, Quốc huy, Đảng kỳ nước cộng hòa xã hội chủ nghĩa Việt Nam.

b) Hình ảnh, biểu tượng, tên của nhà nước, cơ quan nhà nước, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội nghề nghiệp.

c) Từ ngữ, ký hiệu và hình ảnh vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong, mỹ tục của dân tộc Việt Nam.

2. Doanh nghiệp chịu trách nhiệm bảo đảm tuân thủ quy định Khoản 1 Điều này, pháp luật về sở hữu trí tuệ và pháp luật có liên quan khi sử dụng hình ảnh, từ ngữ, ký hiệu trong nội dung hoặc làm hình thức mẫu con dấu. Tranh chấp giữa doanh nghiệp và các cá nhân, tổ chức khác có liên quan về từ ngữ, ký hiệu và hình ảnh sử dụng trong nội dung mẫu con dấu của doanh nghiệp được giải quyết tại Tòa án hoặc trọng tài. Doanh nghiệp phải chấm dứt việc sử dụng con dấu có từ ngữ, ký hiệu hoặc hình ảnh vi phạm quy định tại Điều này và chịu trách nhiệm bồi thường các thiệt hại phát sinh theo quyết định có hiệu lực thi hành của Tòa án hoặc trọng tài.

3. Cơ quan đăng ký kinh doanh không chịu trách nhiệm thẩm tra nội dung mẫu con dấu của doanh nghiệp khi giải quyết thủ tục thông báo mẫu con dấu cho doanh nghiệp.

Điều 15. Quản lý và sử dụng con dấu

1. Các doanh nghiệp đã thành lập trước ngày 01 tháng 7 năm 2015 tiếp tục sử dụng con dấu đã được cấp cho doanh nghiệp mà không phải thực hiện thông báo mẫu con dấu cho cơ quan đăng ký kinh doanh. Trường hợp doanh nghiệp làm thêm con dấu, thay đổi màu mực dấu thì thực hiện thủ tục thông báo mẫu con dấu theo quy định về đăng ký doanh nghiệp.

2. Trường hợp doanh nghiệp đã thành lập trước ngày 01 tháng 7 năm 2015 làm con dấu mới theo quy định tại Nghị định này thì phải nộp lại con dấu và Giấy chứng nhận đăng ký mẫu dấu cho cơ quan công an nơi đã cấp Giấy chứng nhận đăng ký mẫu dấu. Cơ quan công an cấp giấy biên nhận đã nhận lại con dấu tại thời điểm tiếp nhận lại con dấu của doanh nghiệp.

3. Trường hợp doanh nghiệp đã thành lập trước ngày 01 tháng 7 năm 2015 bị mất con dấu, mất Giấy chứng nhận đăng ký mẫu dấu thì doanh nghiệp được làm con dấu theo quy định tại Nghị định này; đồng thời thông báo việc mất con dấu, mất Giấy chứng nhận đăng ký mẫu dấu cho cơ quan công an nơi đã cấp Giấy chứng nhận đăng ký mẫu dấu.

4. Doanh nghiệp có trách nhiệm thông báo mẫu con dấu với cơ quan đăng ký kinh doanh nơi doanh nghiệp có trụ sở chính để đăng tải công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp trong các trường hợp sau đây:

a) Làm con dấu lần đầu sau khi đăng ký doanh nghiệp;

b) Thay đổi số lượng, nội dung, hình thức mẫu con dấu và mầu mực dấu;

c) Hủy mẫu con dấu.

5. Trình tự, thủ tục và hồ sơ thông báo mẫu con dấu thực hiện theo quy định về đăng ký doanh nghiệp.

Điều 16. Hạn chế sở hữu chéo giữa các công ty

1. Góp vốn thành lập doanh nghiệp theo quy định tại Khoản 3 Điều 189 Luật Doanh nghiệp bao gồm góp vốn, mua cổ phần để thành lập doanh nghiệp mới, mua phần vốn góp, cổ phần của doanh nghiệp đã thành lập.

2. Sở hữu chéo là việc đồng thời hai doanh nghiệp có sở hữu phần vốn góp, cổ phần của nhau.

3. Cùng nhau góp vốn thành lập doanh nghiệp theo quy định tại Khoản 3 Điều 189 Luật Doanh nghiệp là trường hợp tổng số cổ phần, phần vốn góp của các công ty này sở hữu bằng hoặc lớn hơn 51% vốn điều lệ hoặc tổng số cổ phần phổ thông của công ty có liên quan.

4. Chủ tịch công ty, Hội đồng thành viên, Hội đồng quản trị của các công ty có liên quan chịu trách nhiệm bảo đảm tuân thủ đúng quy định tại Điều 189 Luật Doanh nghiệp khi quyết định góp vốn, mua cổ phần, phần vốn góp của công ty khác. Trong trường hợp này, Chủ tịch công ty hoặc thành viên Hội đồng thành viên, thành viên Hội đồng quản trị của công ty có liên quan cùng liên đới chịu trách nhiệm bồi thường thiệt hại xảy ra cho công ty khi vi phạm các quy định tại Điều này.

5. Cơ quan đăng ký kinh doanh từ chối đăng ký thay đổi thành viên, cổ đông công ty nếu trong quá trình thụ lý hồ sơ phát hiện việc góp vốn, mua cổ phần thành lập doanh nghiệp hoặc chuyển nhượng cổ phần, phần vốn góp liên quan vi phạm quy định tại các Khoản 2 và 3 Điều 189 Luật Doanh nghiệp.

6. Các công ty không có cổ phần, phần vốn góp nhà nước nắm giữ đã thực hiện góp vốn, mua cổ phần trước ngày 01 tháng 7 năm 2015 có quyền mua bán, chuyển nhượng, tăng, giảm phần vốn góp, số cổ phần nhưng không được làm tăng tỷ lệ sở hữu chéo hiện có.

Điều 17. Nguyên tắc quản lý nhà nước đối với doanh nghiệp

1. Cơ quan nhà nước chịu trách nhiệm hướng dẫn, hỗ trợ, tuyên truyền và tạo điều kiện thuận lợi để các doanh nghiệp tuân thủ đúng quy định pháp luật.

2. Cán bộ, công chức không được yêu cầu người thành lập doanh nghiệp nộp thêm các giấy tờ, đặt ra thêm các thủ tục, điều kiện ngoài quy định và có hành vi gây khó khăn, phiền hà đối với tổ chức, cá nhân trong tiếp nhận hồ sơ và giải quyết thủ tục cho doanh nghiệp.

3. Tăng cường phối hợp, chia sẻ thông tin giữa các cơ quan nhà nước về tình hình hoạt động của doanh nghiệp; tạo thuận lợi cho các cá nhân, tổ chức có liên quan trong tiếp cận các thông tin về hoạt động của doanh nghiệp được lưu trữ tại cơ quan, đơn vị, trừ trường hợp phải bảo đảm bí mật theo quy định pháp luật.

4. Mỗi cơ quan quản lý nhà nước từ trung ương đến địa phương, cơ quan đại diện chủ sở hữu chịu trách nhiệm theo dõi, giám sát hoạt động của các doanh nghiệp trong phạm vi chức năng và nhiệm vụ được giao. Hoạt động theo dõi, giám sát, thanh tra, kiểm tra của cơ quan quản lý nhà nước, cơ quan đại diện chủ sở hữu không được gây ảnh hưởng bất lợi hoặc cản trở hoạt động bình thường của doanh nghiệp.

Điều 18. Phối hợp chia sẻ thông tin về hoạt động của doanh nghiệp giữa các cơ quan, đơn vị

1. Định kỳ hằng tháng, các cơ quan thuộc: Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh và Ủy ban nhân dân cấp huyện gửi cơ quan đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp có trụ sở chính các thông tin sau đây:

a) Các loại giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề, giấy chứng nhận hoặc văn bản chấp thuận về điều kiện kinh doanh đã cấp cho doanh nghiệp, chi nhánh, văn phòng đại diện, người quản lý doanh nghiệp.

b) Quyết định xử lý vi phạm hoạt động kinh doanh của doanh nghiệp, chi nhánh, văn phòng đại diện, người quản lý doanh nghiệp.

c) Quyết định tạm dừng hoạt động, quyết định chấm dứt việc tạm dừng hoạt động kinh doanh.

d) Thông tin về vi phạm pháp luật thuế của doanh nghiệp.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được thông tin theo quy định tại Khoản 1 Điều này, cơ quan đăng ký kinh doanh cập nhật vào hồ sơ đăng ký doanh nghiệp có liên quan.

Điều 19. Xây dựng hệ thống quản lý rủi ro về theo dõi và giám sát hoạt động của doanh nghiệp

1. Ủy ban nhân dân cấp tỉnh chủ động xây dựng cơ sở dữ liệu về tình hình hoạt động của doanh nghiệp, phương án, cách thức trao đổi thông tin với cơ quan có liên quan và công khai thông tin; xây dựng hệ thống quản lý rủi ro về theo dõi và giám sát hoạt động của doanh nghiệp trong phạm vi chức năng quản lý nhà nước của mình.

2. Hệ thống quản lý rủi ro về theo dõi và giám sát hoạt động của doanh nghiệp bao gồm các nội dung sau đây:

a) Bộ phận đầu mối chịu trách nhiệm quản lý hệ thống rủi ro.

b) Danh mục các rủi ro cần thiết phải theo dõi, giám sát.

c) Các mức độ rủi ro cần kiểm soát.

d) Phương thức cảnh báo, ngăn chặn và xử lý các rủi ro khi phát hiện.

đ) Cách thức thu thập, trao đổi thông tin và cách thức đánh giá rủi ro.

3. Định kỳ hằng tháng, Sở Kế hoạch và Đầu tư hoặc cơ quan khác theo quyết định của Ủy ban nhân dân cấp tỉnh làm đầu mối tổng hợp tình hình hoạt động và chấp hành pháp luật của doanh nghiệp để báo cáo Ủy ban nhân dân cấp tỉnh; đồng thời gửi các cơ quan thuộc Ủy ban nhân dân cấp tỉnh và Ủy ban nhân dân cấp huyện.

Điều 20. Hiệu lực thi hành

Nghị định này thay thế Nghị định số 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp và có hiệu lực thi hành kể từ ngày 08 tháng 12 năm 2015.

Điều 21. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này.

2. Bộ Kế hoạch và Đầu tư hướng dẫn và ban hành các biểu mẫu để thực hiện các thủ tục hành chính theo quy định tại Nghị định này.

3. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm xây dựng và ban hành quy chế phối hợp giữa các cơ quan trực thuộc và Ủy ban nhân dân cấp dưới về trao đổi thông tin và xây dựng hệ thống quản lý rủi ro trong theo dõi, giám sát hoạt động doanh nghiệp./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 116_2015_ND-CP

CHÍNH PHỦ
-------

Số: 116/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 11 tháng 11 năm 2015

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 59/2011/NĐ-CP

NGÀY 18 THÁNG 7 NĂM 2011 CỦA CHÍNH PHỦ VỀ CHUYỂN DOANH NGHIỆP

100% VỐN NHÀ NƯỚC THÀNH CÔNG TY CỔ PHẦN

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần như sau:

1. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“2. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn cổ phần hóa theo quy định của pháp luật. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác), khi thực hiện cổ phần hóa mà phương án cổ phần hóa thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thì Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương lựa chọn tổ chức tư vấn cổ phần hóa (lựa chọn tổ chức tư vấn xác định giá trị doanh nghiệp, lựa chọn tư vấn xây dựng phương án cổ phần hóa)”.

2. Khoản 1 Điều 17 được sửa đổi, bổ sung như sau:

“1. Các khoản dự phòng giảm giá hàng tồn kho, tổn thất các khoản đầu tư tài chính, nợ phải thu khó đòi và bảo hành sản phẩm, hàng hóa, công trình xây lắp; khoản chênh lệch tỷ giá được sử dụng để bù đắp các tổn thất theo quy định hiện hành, số còn lại tính vào giá trị phần vốn nhà nước tại doanh nghiệp cổ phần hóa.

Riêng đối với dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp, từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển sang công ty cổ phần (đối với các hợp đồng đã ký, thời gian bảo hành còn hiệu lực) doanh nghiệp cổ phần hóa được trích theo hợp đồng đã ký và được giữ lại tại công ty cổ phần để thực hiện bảo hành sản phẩm, hàng hóa, công trình xây lắp theo hợp đồng. Doanh nghiệp cổ phần hóa phải lập bảng kê chi tiết đối với từng loại sản phẩm, hàng hóa, công trình kèm theo hồ sơ cổ phần hóa. Hết thời gian bảo hành sản phẩm, hàng hóa, công trình xây lắp nếu khoản trích lập dự phòng này không chi hết, còn số dư thì công ty cổ phần có trách nhiệm phải nộp về Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp trong thời gian 30 ngày kể từ ngày hết thời hạn bảo hành theo hợp đồng.

Trường hợp doanh nghiệp cổ phần hóa không thực hiện nộp đúng và kịp thời thì doanh nghiệp phải chịu thêm tiền lãi tính theo lãi suất do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm gần nhất với thời điểm doanh nghiệp nộp tiền vào Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp đối với số tiền chậm nộp và thời gian chậm nộp; phải chịu các biện pháp cưỡng chế được quy định tại Quyết định số 21/2012/QĐ-TTg ngày 10 tháng 5 năm 2012 của Thủ tướng Chính phủ về việc ban hành Quy chế quản lý và sử dụng Quỹ hỗ trợ sắp xếp và phát triển doanh nghiệp”.

3. Khoản 2 Điều 21 được sửa đổi, bổ sung như sau:

“2. Trong thời gian 60 ngày làm việc kể từ thời điểm được cấp Giấy chứng nhận đăng ký doanh nghiệp lần đầu, doanh nghiệp cổ phần hóa phải hoàn thành việc lập báo cáo tài chính tại thời điểm đăng ký doanh nghiệp, thực hiện kiểm toán báo cáo tài chính, đề nghị cơ quan thuế kiểm tra quyết toán thuế, thực hiện quyết toán, xác định giá trị phần vốn nhà nước tại thời điểm chính thức chuyển thành công ty cổ phần và các tồn tại về tài chính cần tiếp tục xử lý”.

4. Khoản 3 Điều 22 được sửa đổi, bổ sung như sau:

“3. Cơ quan có thẩm quyền quyết định phương án cổ phần hóa lựa chọn tổ chức tư vấn định giá thực hiện tư vấn xác định giá trị doanh nghiệp theo nguyên tắc:

a) Đối với các gói thầu, tư vấn định giá có giá trị không quá 03 tỷ đồng thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa có thể lựa chọn hình thức chỉ định thầu để lựa chọn hình thức tư vấn định giá trong danh sách do Bộ Tài chính công bố; trường hợp xét thấy cần phải tổ chức đấu thầu thì thực hiện đấu thầu theo quy định của pháp luật về đấu thầu.

b) Đối với các gói thầu tư vấn không thuộc quy định tại Điểm a nói trên thì cơ quan có thẩm quyền quyết định phương án cổ phần hóa quyết định tổ chức đấu thầu lựa chọn đơn vị thực hiện tư vấn định giá theo quy định”.

5. Điểm d Khoản 1 Điều 33 được sửa đổi, bổ sung như sau:

“d) Trường hợp giá trị vốn đầu tư dài hạn của doanh nghiệp cổ phần hóa tại doanh nghiệp khác khi đánh giá, xác định lại có giá trị thực tế thấp hơn giá trị ghi trên sổ sách kế toán thì được xác định theo giá trị thực tế xác định lại.”

6. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Giá trị vốn góp của doanh nghiệp cổ phần hóa vào công ty cổ phần đã niêm yết, đăng ký giao dịch trên thị trường chứng khoán được xác định theo giá đóng cửa của cổ phiếu giao dịch trên thị trường chứng khoán tại thời điểm gần nhất với thời điểm thực hiện xác định giá trị doanh nghiệp. Trường hợp cổ phiếu của công ty cổ phần đã niêm yết trên thị trường Upcom mà không có giao dịch trong vòng 30 ngày trước thời điểm tổ chức xác định giá trị doanh nghiệp thì được xác định theo quy định tại Khoản 5 Điều 1; Điểm a, Điểm b, Điểm c Khoản 1 Điều 33 Nghị định số 59/2011/NĐ-CP ngày 18 tháng 7 năm 2011 của Chính phủ. Đối với giá trị vốn góp vào công ty cổ phần chưa niêm yết, chưa đăng ký giao dịch trên thị trường chứng khoán thì căn cứ kết quả xác định của cơ quan tư vấn, Ban Chỉ đạo cổ phần hóa doanh nghiệp xem xét trình cơ quan có thẩm quyền quyết định giá trị doanh nghiệp quyết định”.

7. Điểm b Khoản 2 Điều 36 được sửa đổi, bổ sung như sau:

“b) Cổ phần bán cho nhà đầu tư chiến lược và nhà đầu tư khác.

Riêng đối với các doanh nghiệp quy mô lớn có vốn nhà nước trên 500 tỷ đồng hoạt động kinh doanh trong những lĩnh vực, ngành nghề đặc thù (như: Bảo hiểm, ngân hàng, bưu chính viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) và các công ty mẹ thuộc các Tập đoàn kinh tế, Tổng công ty nhà nước thì tỷ lệ cổ phần đấu giá bán cho các nhà đầu tư do Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ ủy quyền xem xét, quyết định cụ thể.”

8. Bỏ quy định tại Điểm b Khoản 3 Điều 36.

9. Điểm c Khoản 2 Điều 37 được sửa đổi, bổ sung như sau:

“c) Cơ quan có thẩm quyền quyết định phê duyệt phương án cổ phần hóa quyết định việc lựa chọn Sở giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá. Đối với các Tập đoàn kinh tế, Tổng công ty nhà nước và một số doanh nghiệp hoạt động trong lĩnh vực đặc biệt (như bảo hiểm, ngân hàng, viễn thông, hàng không, khai thác than, dầu khí, khai thác mỏ quý hiếm khác) khi thực hiện cổ phần hóa mà phương án cổ phần hóa thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thì Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương lựa chọn Sở giao dịch chứng khoán hoặc thuê tổ chức tài chính trung gian để thực hiện đấu giá”.

10. Bổ sung thêm Khoản 8 Điều 48 như sau:

“8. Những doanh nghiệp thực hiện cổ phần hóa đã tiến hành các thủ tục cần thiết theo phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt nhưng chưa thực hiện được IPO trong thời gian 90 ngày kể từ ngày có quyết định phê duyệt phương án cổ phần hóa thì doanh nghiệp được bán trước cổ phần cho người lao động, tổ chức công đoàn trong doanh nghiệp với giá bán cổ phiếu bằng 60% giá khởi điểm trong phương án cổ phần hóa đã được cấp có thẩm quyền phê duyệt.

Chênh lệch giữa giá bán cho người lao động, cho tổ chức công đoàn (nếu có) so với mệnh giá cổ phần được trừ vào giá trị phần vốn nhà nước khi quyết toán tại thời điểm doanh nghiệp chính thức chuyển thành công ty cổ phần”.

Điều 2. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 11 tháng 11 năm 2015.

2. Bãi bỏ quy định tại Khoản 2 Điều 1 Nghị định số 189/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

Điều 3. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài chính chịu trách nhiệm kiểm tra giám sát việc thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên các tập đoàn kinh tế, tổng công ty do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Phát triển Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ban Chỉ đạo Đổi mới và Phát triển doanh nghiệp;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý của TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 54_2016_ND-CP

CHÍNH PHỦ
-------

Số: 54/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 14 tháng 06 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CƠ CHẾ TỰ CHỦ CỦA TỔ CHỨC KHOA HỌC VÀ CÔNG NGHỆ CÔNG LẬP

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật ngân sách nhà nước ngày 25 tháng 6 năm 2015;

Căn cứ Luật quản lý, sử dụng tài sản nhà nước ngày 03 tháng 6 năm 2008;

Căn cứ Luật viên chức ngày 15 tháng 11 năm 2010;

Căn cứ Luật khoa học và công nghệ ngày 18 tháng 6 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ;

Chính phủ ban hành Nghị định quy định cơ chế tự chủ của tổ chức khoa học và công nghệ công lập.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định cơ chế tự chủ của tổ chức khoa học và công nghệ công lập.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với tổ chức khoa học và công nghệ công lập do các cơ quan có thẩm quyền thành lập quy định tại các Điểm a, b, c, d, đ, e, g Khoản 1 Điều 12 Luật khoa học và công nghệ.

2. Nghị định này không áp dụng đối với tổ chức khoa học và công nghệ công lập là cơ sở giáo dục đại học.

3. Tổ chức khoa học và công nghệ công lập thuộc Bộ Quốc phòng, Bộ Công an, tổ chức chính trị, tổ chức chính trị - xã hội áp dụng các quy định tại Nghị định này và các quy định khác có liên quan.

Điều 3. Quyền tự chủ của tổ chức khoa học và công nghệ công lập

1. Quyền tự chủ của tổ chức khoa học và công nghệ công lập bao gồm quyền tự chủ về tài chính, thực hiện nhiệm vụ, tổ chức bộ máy, nhân sự, quản lý và sử dụng tài sản.

2. Tổ chức khoa học và công nghệ công lập được phân loại theo mức độ tự bảo đảm về chi thường xuyên và chi đầu tư như sau:

a) Tổ chức khoa học và công nghệ công lập tự bảo đảm chi thường xuyên và chi đầu tư;

b) Tổ chức khoa học và công nghệ công lập tự bảo đảm chi thường xuyên;

c) Tổ chức khoa học và công nghệ công lập tự bảo đảm một phần chi thường xuyên;

d) Tổ chức khoa học và công nghệ công lập do Nhà nước bảo đảm chi thường xuyên.

Tổ chức khoa học và công nghệ công lập quy định tại các Điểm b, c, d Khoản này được Nhà nước bảo đảm toàn bộ chi đầu tư.

Điều 4. Các loại nhiệm vụ của tổ chức khoa học và công nghệ công lập sử dụng ngân sách nhà nước

1. Nhiệm vụ khoa học và công nghệ.

Nhiệm vụ khoa học và công nghệ sử dụng ngân sách nhà nước do cơ quan có thẩm quyền tuyển chọn, giao cho tổ chức khoa học và công nghệ công lập thực hiện theo quy định hiện hành.

2. Nhiệm vụ thường xuyên theo chức năng.

a) Nhiệm vụ thường xuyên theo chức năng của tổ chức khoa học và công nghệ công lập là nhiệm vụ khác ngoài nhiệm vụ khoa học và công nghệ quy định tại Khoản 1 Điều này, phù hợp với chức năng, nhiệm vụ quy định tại quyết định thành lập, điều lệ hoặc quy chế tổ chức và hoạt động của tổ chức khoa học và công nghệ công lập;

b) Nhiệm vụ thường xuyên theo chức năng được cơ quan có thẩm quyền đặt hàng hoặc giao trực tiếp cho tổ chức khoa học và công nghệ công lập và được thực hiện theo phương thức khoán đến sản phẩm cuối cùng;

c) Thẩm quyền phê duyệt danh mục, thuyết minh, dự toán, quyết toán kinh phí thực hiện nhiệm vụ thường xuyên theo chức năng;

Thủ trưởng đơn vị dự toán cấp 1 có thẩm quyền phê duyệt danh mục, thuyết minh, dự toán, quyết toán kinh phí thực hiện nhiệm vụ thường xuyên theo chức năng của tổ chức khoa học và công nghệ công lập thuộc quyền quản lý.

Thủ trưởng đơn vị dự toán cấp 1 có thể ủy quyền cho thủ trưởng đơn vị dự toán cấp 2 phê duyệt danh mục, thuyết minh, dự toán, quyết toán kinh phí thực hiện nhiệm vụ thường xuyên theo chức năng của các tổ chức khoa học và công nghệ công lập trực thuộc đơn vị dự toán cấp 2.

d) Xây dựng, tổ chức thực hiện và đánh giá, nghiệm thu nhiệm vụ thường xuyên theo chức năng;

Hằng năm, tổ chức khoa học và công nghệ công lập căn cứ vào chức năng, nhiệm vụ được giao, lập danh mục và dự toán kinh phí thực hiện nhiệm vụ thường xuyên theo chức năng để trình thủ trưởng cơ quan có thẩm quyền xem xét, phê duyệt và ký hợp đồng thực hiện.

Khi kết thúc nhiệm vụ, tổ chức khoa học và công nghệ công lập có trách nhiệm lập báo cáo kết quả để cơ quan có thẩm quyền đánh giá, nghiệm thu, làm cơ sở xem xét, giao hoặc không giao thực hiện nhiệm vụ trong năm tiếp theo.

đ) Kinh phí thực hiện nhiệm vụ thường xuyên theo chức năng;

Kinh phí thực hiện nhiệm vụ thường xuyên theo chức năng bao gồm: Tiền lương, tiền công, các khoản đóng góp theo lương của những người trực tiếp và gián tiếp thực hiện nhiệm vụ; các khoản chi phí trực tiếp và gián tiếp phục vụ thực hiện nhiệm vụ; các khoản chi hoạt động bộ máy của tổ chức khoa học và công nghệ công lập để thực hiện nhiệm vụ.

Định mức các khoản chi trong dự toán kinh phí thực hiện nhiệm vụ thường xuyên theo chức năng thực hiện theo các quy định hiện hành.

3. Dịch vụ sự nghiệp công sử dụng ngân sách nhà nước.

Tổ chức khoa học và công nghệ công lập thực hiện dịch vụ sự nghiệp công sử dụng ngân sách nhà nước theo danh mục dịch vụ sự nghiệp công do Thủ tướng Chính phủ ban hành.

Lộ trình tính giá dịch vụ sự nghiệp công trong lĩnh vực khoa học và công nghệ sử dụng ngân sách nhà nước thực hiện theo quy định tại Nghị định số 16/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập.

4. Nhiệm vụ khác theo quyết định của cơ quan có thẩm quyền.

Điều 5. Chính sách ưu đãi đối với tổ chức khoa học và công nghệ công lập

1. Tổ chức khoa học và công nghệ công lập được hưởng chính sách ưu đãi về thuế theo quy định hiện hành.

Tổ chức khoa học và công nghệ công lập được vận dụng cơ chế tài chính như doanh nghiệp thì được hưởng ưu đãi về thuế suất thuế thu nhập doanh nghiệp và ưu đãi về thời gian miễn thuế, giảm thuế thu nhập doanh nghiệp như đối với doanh nghiệp thành lập mới từ dự án đầu tư thuộc lĩnh vực công nghệ cao, nghiên cứu khoa học và phát triển công nghệ, cụ thể:

a) Được áp dụng thuế suất 10% trong thời gian mười lăm năm;

b) Được miễn thuế tối đa không quá bốn năm và giảm 50% số thuế phải nộp tối đa không quá chín năm tiếp theo;

Việc áp dụng thuế suất ưu đãi quy định tại Điều này được tính từ năm đầu tiên tổ chức khoa học và công nghệ công lập có thu nhập chịu thuế kể từ ngày Nghị định này có hiệu lực thi hành.

2. Tổ chức khoa học và công nghệ công lập được hưởng chính sách ưu đãi về tín dụng:

a) Được hưởng chính sách ưu đãi về tín dụng đầu tư của Ngân hàng Phát triển Việt Nam;

b) Được vay vốn từ Quỹ Phát triển khoa học và công nghệ quốc gia, Quỹ Đổi mới công nghệ quốc gia, Quỹ phát triển khoa học và công nghệ ở các bộ, ngành, địa phương và các quỹ khác để thực hiện hoạt động khoa học và công nghệ theo quy định hiện hành;

c) Tổ chức khoa học và công nghệ công lập có hoạt động sản xuất, kinh doanh, dịch vụ được vay vốn của các tổ chức tín dụng, huy động vốn của công chức, viên chức trong đơn vị để đầu tư mở rộng và nâng cao chất lượng hoạt động sản xuất, kinh doanh, dịch vụ phù hợp với chức năng, nhiệm vụ.

3. Tổ chức khoa học và công nghệ công lập được hưởng các ưu đãi khác theo quy định hiện hành.

Điều 6. Giao dịch tài chính của tổ chức khoa học và công nghệ công lập

1. Tổ chức khoa học và công nghệ công lập được mở tài khoản tiền gửi tại Ngân hàng thương mại hoặc Kho bạc Nhà nước để phản ánh các khoản thu, chi hoạt động sản xuất, kinh doanh, dịch vụ sự nghiệp công không sử dụng ngân sách nhà nước. Lãi tiền gửi là nguồn thu của đơn vị và được bổ sung vào Quỹ phát triển hoạt động sự nghiệp hoặc quỹ khác theo quy định hiện hành; không được bổ sung vào Quỹ bổ sung thu nhập.

2. Tổ chức khoa học và công nghệ công lập được mở tài khoản tại Kho bạc Nhà nước để phản ánh các khoản kinh phí thuộc ngân sách nhà nước, các khoản thu dịch vụ sự nghiệp công sử dụng ngân sách nhà nước, các khoản thu phí theo quy định hiện hành về phí, lệ phí.

3. Tổ chức khoa học và công nghệ công lập quy định tại các Điểm a, b, c Khoản 2 Điều 3 Nghị định này được cấp giấy chứng nhận đăng ký kinh doanh và sử dụng con dấu của đơn vị sự nghiệp cho hoạt động sản xuất, kinh doanh.

Điều 7. Nghĩa vụ tài chính và Quy chế chi tiêu nội bộ của tổ chức khoa học và công nghệ công lập

1. Tổ chức khoa học và công nghệ công lập có hoạt động sản xuất, kinh doanh, dịch vụ thực hiện đăng ký, kê khai, nộp thuế và các khoản thu ngân sách khác (nếu có) theo quy định hiện hành.

2. Tổ chức khoa học và công nghệ công lập có trách nhiệm xây dựng và ban hành Quy chế chi tiêu nội bộ theo hướng dẫn của Bộ Khoa học và Công nghệ.

Chương II

QUYỀN TỰ CHỦ CỦA TỔ CHỨC KHOA HỌC VÀ CÔNG NGHỆ CÔNG LẬP

Điều 8. Tự chủ về tài chính của tổ chức khoa học và công nghệ công lập tự bảo đảm chi thường xuyên và chi đầu tư và tổ chức khoa học và công nghệ công lập tự bảo đảm chi thường xuyên

1. Nguồn tài chính.

a) Nguồn thu từ hoạt động khoa học và công nghệ, sản xuất, kinh doanh, liên doanh, liên kết và nguồn thu hợp pháp khác;

b) Nguồn thu phí theo pháp luật về phí, lệ phí được để lại để chi hoạt động thường xuyên và chi mua sắm, sửa chữa lớn trang thiết bị, tài sản phục vụ công tác thu phí;

c) Nguồn thu từ ngân sách nhà nước nếu được cơ quan có thẩm quyền giao để thực hiện nhiệm vụ khoa học và công nghệ, nhiệm vụ thường xuyên theo chức năng, dịch vụ sự nghiệp công;

d) Nguồn thu từ ngân sách nhà nước để thực hiện các nhiệm vụ không thường xuyên nếu được cơ quan có thẩm quyền giao, bao gồm: Kinh phí thực hiện các chương trình mục tiêu quốc gia, chương trình, dự án, đề án khác; kinh phí đối ứng thực hiện các dự án; vốn đầu tư phát triển; kinh phí mua sắm trang thiết bị phục vụ hoạt động sự nghiệp theo dự án được cấp có thẩm quyền phê duyệt; kinh phí thực hiện nhiệm vụ đột xuất được cơ quan có thẩm quyền giao;

đ) Nguồn vốn vay, viện trợ, tài trợ theo quy định hiện hành.

2. Sử dụng nguồn tài chính

a) Tổ chức khoa học và công nghệ công lập quy định tại Điểm a Khoản 2 Điều 3 Nghị định này:

- Căn cứ nhu cầu đầu tư và khả năng cân đối các nguồn tài chính, chủ động xây dựng danh mục các dự án đầu tư, báo cáo cơ quan có thẩm quyền phê duyệt. Trên cơ sở danh mục dự án đầu tư đã được phê duyệt, tổ chức khoa học và công nghệ công lập quyết định dự án đầu tư, bao gồm các nội dung về quy mô, phương án xây dựng, tổng mức vốn, nguồn vốn, phân kỳ thời gian triển khai theo quy định hiện hành về đầu tư. Căn cứ yêu cầu phát triển của đơn vị, Nhà nước xem xét bố trí vốn cho các dự án đầu tư đang triển khai;

- Được vay vốn tín dụng ưu đãi của Nhà nước hoặc được hỗ trợ lãi suất cho các dự án đầu tư sử dụng vốn vay của các tổ chức tín dụng theo quy định.

b) Tổ chức khoa học và công nghệ công lập quy định tại các Điểm a, b Khoản 2 Điều 3 Nghị định này được chủ động sử dụng các nguồn tài chính giao tự chủ quy định tại các Điểm a, b, c Khoản 1 Điều này để chi thường xuyên, trong đó một số nội dung chi được quy định cụ thể như sau:

- Chi tiền lương cho công chức, viên chức, người lao động theo ngạch, bậc, hạng chức danh nghề nghiệp, chức vụ và các khoản phụ cấp do Nhà nước quy định đối với tổ chức khoa học và công nghệ công lập. Khi Nhà nước điều chỉnh tiền lương cơ sở, đơn vị tự bảo đảm tiền lương tăng thêm từ nguồn thu của đơn vị;

- Chi hoạt động chuyên môn, chi quản lý:

Đối với các nội dung chi đã có định mức chi theo quy định của cơ quan nhà nước có thẩm quyền, căn cứ vào khả năng tài chính, tổ chức khoa học và công nghệ công lập được quyết định mức chi cao hơn hoặc thấp hơn mức chi do cơ quan nhà nước có thẩm quyền ban hành và quy định trong Quy chế chi tiêu nội bộ của đơn vị;

Đối với các nội dung chi chưa có định mức chi theo quy định của cơ quan nhà nước có thẩm quyền, căn cứ tình hình thực tế, tổ chức khoa học và công nghệ công lập xây dựng mức chi cho phù hợp theo Quy chế chi tiêu nội bộ và phải chịu trách nhiệm về quyết định của mình;

- Trích khấu hao tài sản cố định: Tiền trích khấu hao tài sản hình thành từ nguồn vốn ngân sách nhà nước hoặc có nguồn gốc từ ngân sách được hạch toán vào Quỹ phát triển hoạt động sự nghiệp.

c) Tổ chức khoa học và công nghệ sử dụng nguồn tài chính quy định tại các Điểm b, d, đ Khoản 1 Điều này để chi thực hiện nhiệm vụ không thường xuyên theo quy định hiện hành.

d) Tổ chức khoa học và công nghệ công lập quy định tại Điểm a Khoản 2 Điều 3 Nghị định này thực hiện các quy định của Nhà nước hoặc theo Quy chế chi tiêu nội bộ của đơn vị về mức chi, tiêu chuẩn, định mức sử dụng xe ô tô; tiêu chuẩn, định mức về nhà làm việc; tiêu chuẩn, định mức trang bị điện thoại công vụ tại nhà riêng và điện thoại di động; chế độ công tác phí nước ngoài; chế độ tiếp khách nước ngoài và hội thảo quốc tế ở Việt Nam.

Tổ chức khoa học và công nghệ công lập quy định tại Điểm b Khoản 2 Điều 3 Nghị định này phải thực hiện các quy định của Nhà nước về mức chi, tiêu chuẩn, định mức sử dụng xe ô tô; tiêu chuẩn, định mức về nhà làm việc; tiêu chuẩn, định mức trang bị điện thoại công vụ tại nhà riêng và điện thoại di động; chế độ công tác phí nước ngoài; chế độ tiếp khách nước ngoài và hội thảo quốc tế ở Việt Nam.

3. Phân phối kết quả tài chính

a) Hằng năm, sau khi hạch toán đầy đủ các khoản chi phí, nộp thuế và các khoản nộp ngân sách nhà nước khác, phần chênh lệch thu lớn hơn chi thường xuyên (nếu có), đơn vị sử dụng để:

- Trích tối thiểu 25% để lập Quỹ phát triển hoạt động sự nghiệp;

- Trích lập Quỹ bổ sung thu nhập:

Tổ chức khoa học và công nghệ công lập quy định tại Điểm a Khoản 2 Điều 3 Nghị định này không hạn chế mức trích lập Quỹ bổ sung thu nhập;

Tổ chức khoa học và công nghệ công lập quy định tại Điểm b Khoản 2 Điều 3 Nghị định này trích lập Quỹ bổ sung thu nhập với mức trích không quá 3 lần quỹ tiền lương ngạch, bậc, hạng chức danh nghề nghiệp, chức vụ và các khoản phụ cấp lương do Nhà nước quy định;

- Trích lập Quỹ khen thưởng và Quỹ phúc lợi tối đa không quá 3 tháng tiền lương, tiền công thực hiện trong năm của đơn vị;

- Trích lập Quỹ khác theo quy định hiện hành;

Việc trích lập quỹ và mức trích cụ thể của Quỹ bổ sung thu nhập, Quỹ khen thưởng và Quỹ phúc lợi, các quỹ khác do thủ trưởng đơn vị quyết định theo Quy chế chi tiêu nội bộ và phải công khai trong đơn vị;

Phần chênh lệch thu lớn hơn chi còn lại (nếu có) sau khi đã trích lập các quỹ theo quy định được bổ sung vào Quỹ phát triển hoạt động sự nghiệp.

b) Sử dụng các Quỹ

- Quỹ phát triển hoạt động sự nghiệp chi cho các nội dung sau: Đầu tư xây dựng cơ sở vật chất, đổi mới công nghệ, mua sắm trang thiết bị, phương tiện làm việc; phát triển năng lực hoạt động sự nghiệp; nghiên cứu khoa học và phát triển công nghệ; đào tạo, bồi dưỡng nâng cao trình độ chuyên môn nghiệp vụ cho công chức, viên chức, người lao động trong đơn vị; góp vốn, liên doanh, liên kết với các tổ chức, cá nhân trong và ngoài nước (đối với đơn vị được giao vốn theo quy định) để sản xuất, kinh doanh phù hợp với chức năng, nhiệm vụ được giao và các khoản chi khác (nếu có);

- Quỹ bổ sung thu nhập chi bổ sung thu nhập cho công chức, viên chức, người lao động và dự phòng chi bổ sung thu nhập cho công chức, viên chức, người lao động năm sau trong trường hợp nguồn thu nhập bị giảm;

Việc chi bổ sung thu nhập cho công chức, viên chức, người lao động thực hiện theo nguyên tắc gắn với số lượng, chất lượng và hiệu quả công việc quy định tại Quy chế chi tiêu nội bộ của đơn vị. Riêng hệ số thu nhập tăng thêm của chức danh lãnh đạo tổ chức tối đa không quá 2 lần hệ số thu nhập tăng thêm bình quân thực hiện của công chức, viên chức, người lao động trong đơn vị;

- Quỹ khen thưởng chi thưởng định kỳ, đột xuất cho tập thể, cá nhân trong và ngoài đơn vị (ngoài chế độ khen thưởng theo quy định hiện hành về thi đua khen thưởng) theo hiệu quả công việc và thành tích đóng góp vào hoạt động của đơn vị; mức thưởng do thủ trưởng đơn vị quyết định theo Quy chế chi tiêu nội bộ của đơn vị;

- Quỹ phúc lợi chi xây dựng, sửa chữa các công trình phúc lợi; chi các hoạt động phúc lợi tập thể của công chức, viên chức, người lao động trong đơn vị; chi trợ cấp khó khăn đột xuất cho công chức, viên chức, người lao động, kể cả trường hợp nghỉ hưu, nghỉ mất sức; chi thêm cho công chức, viên chức, người lao động thực hiện tinh giản biên chế theo Quy chế chi tiêu nội bộ của đơn vị.

4. Vay vốn, huy động vốn để đầu tư, xây dựng cơ sở vật chất

Tổ chức khoa học và công nghệ công lập quy định tại Điểm a Khoản 2 Điều 3 Nghị định này được vay vốn, huy động vốn để đầu tư, xây dựng cơ sở vật chất; được sử dụng tài sản hình thành từ vốn vay để thế chấp theo quy định. Việc vay vốn, quản lý, sử dụng vốn vay thực hiện theo quy định hiện hành.

5. Điều kiện, nội dung và thủ tục vận dụng cơ chế tài chính như doanh nghiệp

Tổ chức khoa học và công nghệ công lập quy định tại Điểm a Khoản 2 Điều 3 Nghị định này được vận dụng cơ chế tài chính như doanh nghiệp nhà nước theo quy định tại Điều 21 Nghị định số 16/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập.

Điều 9. Tự chủ về tài chính đối với tổ chức khoa học và công nghệ công lập tự bảo đảm một phần chi thường xuyên và tổ chức khoa học và công nghệ công lập do Nhà nước bảo đảm chi thường xuyên

1. Nguồn tài chính

a) Nguồn thu từ ngân sách nhà nước để thực hiện nhiệm vụ khoa học và công nghệ, nhiệm vụ thường xuyên theo chức năng, dịch vụ sự nghiệp công;

b) Nguồn thu từ ngân sách nhà nước để thực hiện các nhiệm vụ không thường xuyên gồm: Kinh phí thực hiện các chương trình mục tiêu quốc gia, chương trình, dự án, đề án khác; kinh phí đối ứng thực hiện các dự án; vốn đầu tư phát triển; kinh phí mua sắm trang thiết bị phục vụ hoạt động sự nghiệp theo dự án được cấp có thẩm quyền phê duyệt; kinh phí thực hiện nhiệm vụ đột xuất được cơ quan có thẩm quyền giao;

c) Nguồn thu phí theo pháp luật về phí, lệ phí được để lại để chi hoạt động thường xuyên và chi mua sắm, sửa chữa lớn trang thiết bị, tài sản phục vụ công tác thu phí;

d) Nguồn vốn vay, viện trợ, tài trợ theo quy định hiện hành;

đ) Nguồn thu từ hoạt động khoa học và công nghệ, hoạt động sản xuất, kinh doanh, liên doanh, liên kết và nguồn thu khác theo quy định hiện hành.

2. Sử dụng nguồn tài chính

a) Tổ chức khoa học và công nghệ công lập được chủ động sử dụng các nguồn tài chính giao tự chủ quy định tại các Điểm a, c, đ Khoản 1 Điều này để chi thường xuyên, trong đó một số nội dung chi được quy định như sau:

- Chi tiền lương cho công chức, viên chức, người lao động theo ngạch, bậc, hạng chức danh nghề nghiệp, chức vụ và các khoản phụ cấp do Nhà nước quy định. Khi Nhà nước điều chỉnh tiền lương cơ sở, đơn vị tự bảo đảm tiền lương tăng thêm từ các nguồn theo quy định, trường hợp còn thiếu được ngân sách nhà nước cấp bổ sung;

- Chi hoạt động chuyên môn, chi quản lý: Căn cứ vào nhiệm vụ được giao và khả năng tài chính, tổ chức khoa học và công nghệ công lập được quyết định mức chi hoạt động chuyên môn, chi quản lý, nhưng tối đa không vượt quá mức chi đo cơ quan nhà nước có thẩm quyền quy định.

b) Tổ chức khoa học và công nghệ sử dụng nguồn tài chính quy định tại các Điểm b, c, d Khoản 1 Điều này để chi thực hiện nhiệm vụ không thường xuyên theo quy định hiện hành;

c) Tổ chức khoa học và công nghệ công lập phải thực hiện đúng các quy định của Nhà nước về mức chi, tiêu chuẩn, định mức sử dụng xe ô tô; tiêu chuẩn, định mức về nhà làm việc; tiêu chuẩn, định mức trang bị điện thoại công vụ tại nhà riêng và điện thoại di động; chế độ công tác phí nước ngoài; chế độ tiếp khách nước ngoài và hội thảo quốc tế ở Việt Nam.

3. Phân phối kết quả tài chính

a) Trích lập các quỹ

Hằng năm, sau khi hạch toán đầy đủ các khoản chi phí, nộp thuế và các khoản nộp ngân sách nhà nước khác (nếu có) theo quy định, phần chênh lệch thu lớn hơn chi thường xuyên (nếu có), đơn vị được sử dụng theo trình tự như sau:

- Trích tối thiểu 20% để lập Quỹ phát triển hoạt động sự nghiệp đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm được trên 70% chi thường xuyên; trích tối thiểu 15% để lập Quỹ phát triển hoạt động sự nghiệp đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm được từ 30% đến dưới 70% chi thường xuyên; trích tối thiểu 10% để lập Quỹ phát triển hoạt động sự nghiệp đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm được dưới 30% chi thường xuyên; trích tối thiểu 5% để lập Quỹ phát triển hoạt động sự nghiệp đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm d Khoản 2 Điều 3 Nghị định này;

- Trích lập Quỹ bổ sung thu nhập tối đa không quá 2,5 lần quỹ tiền lương ngạch, bậc, hạng chức danh nghề nghiệp, chức vụ và các khoản phụ cấp lương do Nhà nước quy định đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm được trên 70% chi thường xuyên; không quá 2 lần quỹ tiền lương ngạch, bậc, hạng chức danh nghề nghiệp, chức vụ và các khoản phụ cấp lương do Nhà nước quy định đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm được từ 30% đến dưới 70% chi thường xuyên; không quá 1,5 lần quỹ tiền lương ngạch, bậc, hạng chức danh nghề nghiệp, chức vụ và các khoản phụ cấp lương do Nhà nước quy định đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm dưới 30% chi thường xuyên; không quá 1 lần quỹ tiền lương ngạch, bậc, hạng chức danh nghề nghiệp, chức vụ và các khoản phụ cấp lương do Nhà nước quy định đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm d Khoản 2 Điều 3 Nghị định này;

- Trích lập Quỹ khen thưởng và Quỹ phúc lợi tối đa không quá 2,5 tháng tiền lương, tiền công thực hiện trong năm đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm được trên 70% chi thường xuyên; không quá 2 tháng tiền lương, tiền công thực hiện trong năm đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm được từ 30% đến dưới 70% chi thường xuyên; không quá 1,5 tháng tiền lương, tiền công thực hiện trong năm đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm c Khoản 2 Điều 3 Nghị định này đã tự bảo đảm được dưới 30% chi thường xuyên và không quá 1 tháng tiền lương, tiền công thực hiện trong năm đối với tổ chức khoa học và công nghệ công lập quy định tại Điểm d Khoản 2 Điều 3 Nghị định này;

- Trích lập Quỹ khác theo quy định hiện hành;

Việc trích lập và mức trích cụ thể của Quỹ bổ sung thu nhập, Quỹ khen thưởng và Quỹ phúc lợi, các quỹ khác do thủ trưởng đơn vị quyết định theo Quy chế chi tiêu nội bộ và phải công khai trong đơn vị;

Phần chênh lệch thu lớn hơn chi còn lại (nếu có) sau khi đã trích lập các quỹ theo quy định được bổ sung vào Quỹ phát triển hoạt động sự nghiệp.

b) Sử dụng các quỹ

Tổ chức khoa học và công nghệ công lập được sử dụng Quỹ phát triển hoạt động sự nghiệp, Quỹ bổ sung thu nhập, Quỹ khen thưởng và Quỹ phúc lợi theo quy định tại Điểm b Khoản 3 Điều 8 Nghị định này.

Điều 10. Tự chủ về thực hiện nhiệm vụ

1. Xây dựng kế hoạch

a) Đối với nhiệm vụ khoa học và công nghệ và dịch vụ sự nghiệp công không sử dụng ngân sách nhà nước, tổ chức khoa học và công nghệ công lập tự xây dựng kế hoạch thực hiện nhiệm vụ, báo cáo cơ quan quản lý cấp trên để theo dõi việc thực hiện;

b) Đối với nhiệm vụ khoa học và công nghệ, nhiệm vụ thường xuyên theo chức năng, dịch vụ sự nghiệp công và nhiệm vụ khác sử dụng ngân sách nhà nước, tổ chức khoa học và công nghệ công lập xây dựng kế hoạch thực hiện nhiệm vụ, báo cáo cơ quan có thẩm quyền để phê duyệt và quyết định phương thức giao kế hoạch cho đơn vị thực hiện.

2. Tổ chức thực hiện nhiệm vụ

Tổ chức khoa học và công nghệ công lập tự chủ trong việc thực hiện các nội dung sau:

a) Quyết định các biện pháp thực hiện nhiệm vụ khoa học và công nghệ, nhiệm vụ thường xuyên theo chức năng, dịch vụ sự nghiệp công và nhiệm vụ khác theo kế hoạch của đơn vị, kế hoạch của cơ quan có thẩm quyền giao, bảo đảm chất lượng, tiến độ;

b) Đăng ký tham gia tuyển chọn thực hiện nhiệm vụ khoa học và công nghệ sử dụng ngân sách nhà nước; đấu thầu cung ứng các dịch vụ sự nghiệp công phù hợp với lĩnh vực chuyên môn của đơn vị được cấp có thẩm quyền giao;

c) Thực hiện hoạt động sản xuất, kinh doanh, dịch vụ; góp vốn, liên doanh, liên kết với các tổ chức, cá nhân để thực hiện nhiệm vụ khoa học và công nghệ, sản xuất, kinh doanh, dịch vụ theo quy định hiện hành;

d) Xuất khẩu, nhập khẩu trực tiếp sản phẩm, hàng hóa, công nghệ để thực hiện nhiệm vụ khoa học và công nghệ, dịch vụ sự nghiệp công;

đ) Tham gia đấu thầu thực hiện các hợp đồng sản xuất, cung ứng sản phẩm, hàng hóa, dịch vụ theo quy định hiện hành.

Điều 11. Tự chủ về tổ chức bộ máy

1. Tổ chức khoa học và công nghệ công lập xây dựng phương án sắp xếp lại đơn vị cấu thành, trình cơ quan có thẩm quyền xem xét, quyết định.

2. Tổ chức khoa học và công nghệ công lập quy định tại các Điểm a, b Khoản 2 Điều 3 Nghị định này được quyết định thành lập, tổ chức lại, giải thể các đơn vị mới ngoài các đơn vị cấu thành theo quyết định của cơ quan có thẩm quyền khi đáp ứng các điều kiện theo quy định hiện hành.

3. Tổ chức khoa học và công nghệ công lập theo quy định tại Điểm a Khoản 2 Điều 3 Nghị định này phải thành lập Hội đồng quản lý theo quy định tại Điều 8 Nghị định số 16/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ quy định cơ chế tự chủ của đơn vị sự nghiệp công lập và hướng dẫn của Bộ Nội vụ.

Điều 12. Tự chủ về nhân sự

1. Tổ chức khoa học và công nghệ công lập quy định tại Điểm a, b Khoản 2 Điều 3 Nghị định này được quyết định vị trí việc làm, cơ cấu viên chức theo chức danh nghề nghiệp và số lượng người làm việc phù hợp với chức năng, nhiệm vụ được giao, trên cơ sở bảo đảm việc làm và thu nhập ổn định cho số người làm việc tại tổ chức.

2. Tổ chức khoa học và công nghệ công lập quy định tại Điểm c, d Khoản 2 Điều 3 Nghị định này xây dựng vị trí việc làm và cơ cấu viên chức theo chức danh nghề nghiệp trình cấp có thẩm quyền phê duyệt; đề xuất số lượng người làm việc của đơn vị trên cơ sở định biên bình quân 05 năm trước và không cao hơn số định biên hiện có của đơn vị để trình cơ quan có thẩm quyền xem xét, quyết định (đối với tổ chức khoa học và công nghệ công lập mới thành lập, thời gian hoạt động chưa đủ 05 năm thì tính bình quân cả quá trình hoạt động).

Trường hợp tổ chức khoa học và công nghệ công lập chưa xây dựng được vị trí việc làm và cơ cấu viên chức theo chức danh nghề nghiệp thì số lượng người làm việc được xác định trên cơ sở định biên bình quân các năm trước theo hướng dẫn của Bộ Nội vụ.

3. Tổ chức khoa học và công nghệ công lập tuyển dụng, quản lý, sử dụng, bổ nhiệm, miễn nhiệm, thăng hạng chức danh nghề nghiệp và thực hiện chính sách, chế độ đối với viên chức và ký hợp đồng lao động theo quy định hiện hành.

4. Tổ chức khoa học và công nghệ công lập đề xuất cơ quan có thẩm quyền bổ nhiệm, thuê nhà khoa học là người Việt Nam ở nước ngoài đảm nhiệm chức danh lãnh đạo tổ chức khoa học và công nghệ công lập và thuê chuyên gia nước ngoài đảm nhiệm chức danh lãnh đạo tổ chức khoa học và công nghệ công lập theo quy định hiện hành.

5. Tổ chức khoa học và công nghệ công lập quyết định việc mời chuyên gia, nhà khoa học nước ngoài vào Việt Nam tham gia hoạt động khoa học và công nghệ và cử viên chức, người lao động ra nước ngoài công tác theo phân cấp.

Điều 13. Tự chủ về quản lý, sử dụng tài sản

1. Về xác định giá trị tài sản nhà nước để giao quản lý theo cơ chế giao vốn cho doanh nghiệp.

a) Tổ chức khoa học và công nghệ công lập quy định tại các Điểm a, b, c Khoản 2 Điều 3 Nghị định này được cơ quan có thẩm quyền xác định giá trị tài sản để giao cho đơn vị quản lý theo cơ chế giao vốn cho doanh nghiệp;

Tổ chức khoa học và công nghệ công lập quản lý, sử dụng tiền thu được từ hoạt động sản xuất, kinh doanh, dịch vụ, liên doanh, liên kết, cho thuê tài sản nhà nước như sau:

- Tiền thu được từ hoạt động sản xuất, kinh doanh, dịch vụ, liên doanh, liên kết tổ chức khoa học và công nghệ công lập phải hạch toán đầy đủ theo quy định hiện hành về kế toán, thống kê và quản lý, sử dụng theo cơ chế tài chính áp dụng đối với doanh nghiệp;

- Tiền thu được từ cho thuê tài sản nhà nước, tổ chức khoa học và công nghệ công lập phải hạch toán riêng, sau khi trừ chi phí hợp lý, nộp thuế và thực hiện nghĩa vụ tài chính khác đối với Nhà nước, đơn vị được sử dụng phần còn lại để phát triển hoạt động sự nghiệp.

b) Tổ chức khoa học và công nghệ công lập quy định tại Điểm d Khoản 2 Điều 3 Nghị định này không được sử dụng tài sản nhà nước để cho thuê hoặc thực hiện hoạt động kinh doanh khác.

2. Tổ chức khoa học và công nghệ công lập được lựa chọn hình thức giao đất, cho thuê đất theo quy định của pháp luật về đất đai.

Điều 14. Việc chuyển đổi tổ chức khoa học và công nghệ công lập thành công ty cổ phần

1. Tổ chức khoa học và công nghệ công lập được chuyển đổi thành công ty cổ phần khi đáp ứng các điều kiện sau:

a) Tự bảo đảm được toàn bộ kinh phí hoạt động thường xuyên trong năm gần nhất với thời điểm thực hiện chuyển đổi hoặc có khả năng tự bảo đảm được toàn bộ kinh phí hoạt động thường xuyên sau khi chuyển đổi;

b) Thuộc danh mục chuyển đổi thành công ty cổ phần theo quyết định của Thủ tướng Chính phủ.

2. Trình tự, thủ tục chuyển đổi tổ chức khoa học và công nghệ công lập thành công ty cổ phần thực hiện như việc chuyển đơn vị sự nghiệp công lập thành công ty cổ phần.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 15. Trình tự giao quyền tự chủ cho tổ chức khoa học và công nghệ công lập

1. Tổ chức khoa học và công nghệ công lập xây dựng phương án tự chủ phù hợp với điều kiện thực tế của đơn vị, báo cáo cơ quan có thẩm quyền xem xét, phê duyệt.

Việc giao quyền tự chủ cho tổ chức khoa học và công nghệ công lập quy định tại Nghị định này được ổn định trong thời gian 3 năm. Trường hợp nguồn thu, nhiệm vụ của đơn vị có biến động làm thay đổi mức độ tự bảo đảm chi thường xuyên và chi đầu tư, tổ chức khoa học và công nghệ công lập báo cáo cơ quan có thẩm quyền xem xét điều chỉnh phương án tự chủ cho tổ chức trước thời hạn.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Giám đốc Đại học quốc gia có trách nhiệm tổ chức thẩm định và phê duyệt phương án tự chủ của tổ chức khoa học và công nghệ công lập thuộc quyền quản lý.

Các cơ quan, tổ chức khác căn cứ quy định tại Nghị định này tổ chức thẩm định và phê duyệt phương án tự chủ của tổ chức khoa học và công nghệ công lập thuộc quyền quản lý.

3. Trước ngày 01 tháng 7 năm 2017, các cơ quan có thẩm quyền quy định tại Khoản 2 Điều này hoàn thành việc phê duyệt phương án tự chủ của tổ chức khoa học và công nghệ công lập thuộc quyền quản lý.

Điều 16. Trách nhiệm của Bộ Khoa học và Công nghệ

1. Hướng dẫn việc phân loại mức độ tự chủ và xây dựng phương án tự chủ của tổ chức khoa học và công nghệ công lập theo quy định hiện hành.

2. Hướng dẫn, kiểm tra và tổng hợp việc thực hiện cơ chế tự chủ của tổ chức khoa học và công nghệ công lập trên phạm vi cả nước, hàng năm báo cáo Thủ tướng Chính phủ.

3. Chủ trì tổ chức triển khai Chương trình Hỗ trợ phát triển doanh nghiệp khoa học và công nghệ và tổ chức khoa học và công nghệ công lập thực hiện cơ chế tự chủ.

Điều 17. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Bộ Tài chính, Bộ Nội vụ: Hướng dẫn tổ chức khoa học và công nghệ công lập thực hiện cơ chế tự chủ quy định tại Nghị định này theo thẩm quyền.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan liên quan chỉ đạo tổ chức khoa học và công nghệ công lập thuộc quyền quản lý xây dựng phương án tự chủ để phê duyệt theo thẩm quyền; hằng năm gửi báo cáo kết quả thực hiện về Bộ Khoa học và Công nghệ để tổng hợp, báo cáo Thủ tướng Chính phủ.

Điều 18. Trách nhiệm của Thủ trưởng tổ chức khoa học và công nghệ công lập

1. Chịu trách nhiệm trước cơ quan quản lý cấp trên trực tiếp và trước pháp luật trong việc thực hiện cơ chế tự chủ của đơn vị theo quy định tại Nghị định này.

2. Xây dựng và tổ chức thực hiện Quy chế chi tiêu nội bộ, Quy chế sử dụng tài sản, Quy chế dân chủ cơ sở, Quy chế công khai tài chính, kiểm toán nội bộ theo quy định hiện hành.

3. Quản lý, bảo toàn và phát triển vốn, tài sản của Nhà nước giao; thực hiện chế độ hạch toán kế toán, thống kê, thông tin, báo cáo hoạt động, kiểm toán theo quy định hiện hành.

4. Thực hiện quy định công khai, trách nhiệm giải trình hoạt động của đơn vị theo quy định hiện hành.

Điều 19. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2016.

Nghị định số 115/2005/NĐ-CP ngày 05 tháng 9 năm 2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập và Điều 1 Nghị định số 96/2010/NĐ-CP ngày 20 tháng 9 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 115/2005/NĐ-CP ngày 05 tháng 9 năm 2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập và Nghị định số 80/2007/NĐ-CP ngày 19 tháng 5 năm 2007 của Chính phủ về doanh nghiệp khoa học và công nghệ hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Đại học Quốc gia Hà Nội;
- Đại học Quốc gia Thành phố Hồ Chí Minh;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 60-2016 ND-CP Quy dinh DK dau tu kinh doanh trong linh vuc TNMT

CHÍNH PHỦ
-------

Số: 60/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH MỘT SỐ ĐIỀU KIỆN ĐẦU TƯ KINH DOANH

TRONG LĨNH VỰC TÀI NGUYÊN VÀ MÔI TRƯỜNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật khoáng sản ngày 17 tháng 11 năm 2010;

Căn cứ Luật tài nguyên nước ngày 21 tháng 6 năm 2012;

Căn cứ Luật bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường;

Chính phủ ban hành Nghị định quy định một số điều kiện đầu tư kinh doanh trong lĩnh vực tài nguyên và môi trường.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định một số điều kiện đầu tư kinh doanh trong lĩnh vực tài nguyên nước, khoáng sản và bảo vệ môi trường gồm:

a) Điều kiện để được cấp giấy phép hành nghề khoan nước dưới đất;

b) Điều kiện về năng lực của tổ chức thực hiện điều tra cơ bản tài nguyên nước, tư vấn lập quy hoạch tài nguyên nước; điều kiện về năng lực của tổ chức, cá nhân tư vấn lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước;

c) Điều kiện của tổ chức hành nghề thăm dò khoáng sản;

d) Điều kiện kinh doanh chế phẩm sinh học trong xử lý chất thải;

đ) Điều kiện kinh doanh vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm thuộc loại 6 quy định tại khoản 1 Điều 4 Nghị định số 29/2005/NĐ-CP ngày 10 tháng 3 năm 2005 của Chính phủ quy định danh mục hàng hóa nguy hiểm và việc vận tải hàng hóa nguy hiểm trên đường thủy nội địa (sau đây gọi tắt là Nghị định số 29/2005/NĐ-CP); khoản 1 Điều 22 Nghị định số 14/2015/NĐ-CP ngày 13 tháng 02 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật đường sắt (sau đây gọi tắt là Nghị định số 14/2015/NĐ-CP) và khoản 1 Điều 4 Nghị định số 104/2009/NĐ-CP ngày 09 tháng 11 năm 2009 của Chính phủ quy định danh mục hàng nguy hiểm và vận chuyển hàng nguy hiểm bằng phương tiện giao thông cơ giới đường bộ (sau đây gọi tắt là Nghị định số 104/2009/NĐ-CP);

e) Điều kiện cấp giấy phép xử lý chất thải nguy hại.

2. Ngoài các quy định về điều kiện đầu tư kinh doanh tại Nghị định này, điều kiện đầu tư kinh doanh khác trong lĩnh vực tài nguyên và môi trường được thực hiện theo quy định tại luật và các nghị định chuyên ngành.

Điều 2. Đối tượng áp dụng

1. Điều kiện hành nghề khoan nước dưới đất áp dụng đối với các tổ chức, cá nhân hành nghề khoan điều tra, khảo sát, thăm dò, khai thác nước dưới đất (sau đây gọi chung là hành nghề khoan nước dưới đất) trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Điều kiện về năng lực của tổ chức thực hiện điều tra cơ bản tài nguyên nước, tư vấn lập quy hoạch tài nguyên nước; điều kiện về năng lực của tổ chức, cá nhân tư vấn lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước áp dụng đối với:

a) Tổ chức thực hiện đề án, dự án điều tra cơ bản tài nguyên nước; tư vấn lập quy hoạch tài nguyên nước và tư vấn lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước; cá nhân tư vấn độc lập thực hiện việc lập đề án, báo cáo trong hồ sơ đề nghị cấp, gia hạn giấy phép tài nguyên nước (sau đây gọi chung là tổ chức, cá nhân hành nghề trong lĩnh vực tài nguyên nước);

b) Tổ chức, cá nhân thăm dò, khai thác sử dụng nước, xả nước thải vào nguồn nước có liên quan đến hoạt động lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước;

c) Cơ quan quản lý nhà nước có liên quan đến hoạt động điều tra cơ bản, quy hoạch tài nguyên nước, thẩm định, cấp, gia hạn giấy phép tài nguyên nước.

3. Điều kiện của tổ chức hành nghề thăm dò khoáng sản áp dụng với các tổ chức hành nghề thăm dò khoáng sản; các tổ chức, cá nhân được cấp giấy phép thăm dò khoáng sản; cơ quan quản lý nhà nước về khoáng sản.

4. Điều kiện kinh doanh chế phẩm sinh học trong xử lý chất thải tại Việt Nam áp dụng đối với cơ quan quản lý nhà nước; tổ chức, cá nhân có hoạt động liên quan đến đánh giá hồ sơ đăng ký lưu hành chế phẩm sinh học; sản xuất, kinh doanh, nhập khẩu, khảo nghiệm chế phẩm sinh học trong xử lý chất thải tại Việt Nam.

5. Điều kiện đầu tư kinh doanh quy định tại điểm đ khoản 1 Điều 1 Nghị định này áp dụng đối với cơ quan nhà nước, tổ chức, cá nhân có hoạt động liên quan đến việc vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm bằng phương tiện giao thông cơ giới đường bộ, đường thủy nội địa, đường sắt trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

6. Điều kiện cấp giấy phép xử lý chất thải nguy hại áp dụng đối với cơ quan quản lý nhà nước; tổ chức, cá nhân có hoạt động liên quan đến chất thải nguy hại (sau đây viết tắt là CTNH).

Chương II

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH TRONG LĨNH VỰC TÀI NGUYÊN NƯỚC

Điều 3. Quy mô hành nghề khoan nước dưới đất

1. Quy mô hành nghề khoan nước dưới đất được quy định như sau:

a) Hành nghề khoan nước dưới đất quy mô nhỏ là hành nghề khoan và lắp đặt các giếng khoan nước dưới đất có đường kính ống chống hoặc ống vách nhỏ hơn 110 mm và thuộc công trình có lưu lượng nhỏ hơn 200 m3/ngày đêm;

b) Hành nghề khoan nước dưới đất quy mô vừa là hành nghề khoan và lắp đặt các giếng khoan nước dưới đất có đường kính ống chống hoặc ống vách nhỏ hơn 250 mm và thuộc công trình có lưu lượng từ 200 m3/ngày đêm đến dưới 3.000 m3/ngày đêm;

c) Hành nghề khoan nước dưới đất quy mô lớn gồm các trường hợp không quy định tại điểm a và điểm b khoản 1 Điều này.

2. Công trình quy định tại khoản 1 Điều này là hệ thống gồm một hoặc nhiều giếng khoan nằm trong một khu vực thăm dò, khai thác nước dưới đất và khoảng cách liền kề giữa chúng không lớn hơn 1.000 m, thuộc sở hữu của một tổ chức hoặc cá nhân; lưu lượng của một công trình là tổng lưu lượng của các giếng khoan thuộc công trình đó.

3. Tổ chức, cá nhân được cấp giấy phép hành nghề khoan nước dưới đất ở quy mô nào thì được phép hành nghề ở quy mô đó và các quy mô nhỏ hơn; được hành nghề khoan, lắp đặt các lỗ khoan, giếng khoan thăm dò, khai thác, điều tra, khảo sát để phục vụ mục đích khai thác, nghiên cứu, đánh giá, quan trắc nước dưới đất, có đường kính tương đương với quy định tại khoản 1 Điều này.

Điều 4. Điều kiện để được cấp giấy phép hành nghề khoan nước dưới đất

Tổ chức, cá nhân hành nghề khoan nước khoan nước dưới đất có đủ các điều kiện sau đây:

1. Có quyết định thành lập tổ chức của cấp có thẩm quyền hoặc một trong các loại giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký kinh doanh và đăng ký thuế, giấy chứng nhận đăng ký doanh nghiệp đối với tổ chức hoặc giấy chứng nhận đăng ký hộ kinh doanh đối với nhóm cá nhân, hộ gia đình do cơ quan có thẩm quyền cấp.

2. Người đứng đầu tổ chức (Giám đốc hoặc Tổng Giám đốc) hoặc người chịu trách nhiệm chính về kỹ thuật của tổ chức, cá nhân hành nghề (sau đây gọi chung là người chịu trách nhiệm chính về kỹ thuật) phải đáp ứng các điều kiện sau:

a) Đối với hành nghề khoan nước dưới đất quy mô nhỏ:

Có trình độ chuyên môn tốt nghiệp trung cấp trở lên thuộc các ngành địa chất (địa chất thăm dò, địa chất thủy văn, địa chất công trình, địa kỹ thuật), khoan và có ít nhất 02 năm kinh nghiệm trong lĩnh vực hành nghề hoặc công nhân khoan có tay nghề bậc 3/7 hoặc tương đương trở lên và có ít nhất 04 năm kinh nghiệm liên tục trong lĩnh vực hành nghề; đã trực tiếp tham gia thiết kế, lập báo cáo hoặc thi công khoan ít nhất 05 công trình khoan nước dưới đất.

Trường hợp không có một trong các văn bằng quy định nêu trên thì phải có ít nhất 05 năm kinh nghiệm liên tục trong lĩnh vực hành nghề, đã trực tiếp thi công ít nhất 10 công trình khoan nước dưới đất và phải có chứng nhận đã qua khóa tập huấn kỹ thuật về bảo vệ tài nguyên nước dưới đất trong hoạt động hành nghề khoan nước dưới đất do Cục Quản lý tài nguyên nước hoặc Sở Tài nguyên và Môi trường tổ chức;

b) Đối với hành nghề khoan nước dưới đất quy mô vừa:

Có trình độ chuyên môn tốt nghiệp đại học trở lên thuộc các ngành địa chất (địa chất thăm dò, địa chất thủy văn, địa chất công trình, địa kỹ thuật), khoan và có ít nhất 03 năm kinh nghiệm trong lĩnh vực hành nghề hoặc tốt nghiệp trung cấp trở lên thuộc các ngành địa chất (địa chất thăm dò, địa chất thủy văn, địa chất công trình, địa kỹ thuật), khoan và có ít nhất 05 năm kinh nghiệm trong lĩnh vực hành nghề; đã trực tiếp tham gia lập đề án, báo cáo thăm dò, thiết kế hệ thống giếng khai thác hoặc chỉ đạo thi công ít nhất 05 công trình khoan nước dưới đất có lưu lượng từ 200 m3/ngày đêm trở lên;

c) Đối với hành nghề khoan nước dưới đất quy mô lớn:

Có trình độ chuyên môn tốt nghiệp đại học trở lên thuộc các ngành địa chất (địa chất thăm dò, địa chất thủy văn, địa chất công trình, địa kỹ thuật), khoan và có ít nhất 07 năm kinh nghiệm trong lĩnh vực hành nghề; đã trực tiếp tham gia lập đề án, báo cáo thăm dò, thiết kế hệ thống giếng khai thác hoặc chỉ đạo thi công ít nhất 03 công trình khoan nước dưới đất có lưu lượng từ 3.000 m3/ngày đêm trở lên;

d) Người chịu trách nhiệm chính về kỹ thuật phải là người của tổ chức, cá nhân hành nghề hoặc có hợp đồng lao động với tổ chức, cá nhân hành nghề theo quy định của pháp luật về lao động. Trường hợp hợp đồng lao động là loại xác định thời hạn thì tại thời điểm nộp hồ sơ, thời hạn hiệu lực của hợp đồng lao động phải còn ít nhất là 12 tháng.

3. Máy khoan và các thiết bị thi công khoan phải bảo đảm có tính năng kỹ thuật phù hợp đáp ứng quy định tại Điều 10 Nghị định này.

Điều 5. Điều kiện về năng lực đối với tổ chức hành nghề trong lĩnh vực tài nguyên nước

1. Tổ chức hành nghề trong lĩnh vực tài nguyên nước phải có một trong các loại giấy tờ sau:

a) Quyết định thành lập tổ chức của cơ quan có thẩm quyền, trong đó có chức năng, nhiệm vụ liên quan đến hoạt động điều tra cơ bản, lập quy hoạch tài nguyên nước và các hoạt động khác về tài nguyên nước;

b) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc giấy chứng nhận đăng ký doanh nghiệp do cơ quan có thẩm quyền cấp.

2. Có đội ngũ cán bộ chuyên môn tham gia thực hiện đề án, dự án, báo cáo đáp ứng điều kiện sau đây:

a) Đối với đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước: có cơ cấu chuyên môn, kinh nghiệm công tác đáp ứng quy định tại Điều 6, người được giao phụ trách kỹ thuật đáp ứng quy định tại Điều 7 của Nghị định này;

b) Đối với lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước: Có cơ cấu chuyên môn, kinh nghiệm công tác đáp ứng quy định tại Điều 8 của Nghị định này.

3. Cá nhân thuộc đội ngũ cán bộ chuyên môn quy định tại khoản 2 Điều này đáp ứng các điều kiện sau:

a) Là công dân Việt Nam hoặc người nước ngoài có giấy phép lao động tại Việt Nam theo quy định của pháp luật về lao động;

b) Có văn bằng đào tạo trình độ từ đại học trở lên, chuyên ngành đào tạo phù hợp với nhiệm vụ được giao. Các văn bằng này được các cơ sở đào tạo của Việt Nam hoặc nước ngoài cấp theo quy định của pháp luật;

c) Có quyết định tuyển dụng hoặc có hợp đồng lao động với tổ chức theo quy định của pháp luật. Trường hợp hợp đồng lao động là loại xác định thời hạn thì tại thời điểm lập hồ sơ chứng minh năng lực hành nghề trong lĩnh vực tài nguyên nước, thời hạn hiệu lực của hợp đồng lao động phải còn ít nhất 06 tháng.

4. Có máy móc, thiết bị chuyên dùng đáp ứng quy định tại Điều 10 của Nghị định này. Trường hợp máy móc, thiết bị không thuộc sở hữu của tổ chức thì phải có hợp đồng thuê với tổ chức, cá nhân khác.

5. Trường hợp hạng mục công việc của đề án, dự án, báo cáo có yêu cầu điều kiện khi thực hiện thì tổ chức phải đáp ứng các điều kiện đó hoặc có hợp đồng liên doanh, liên kết hoặc hợp đồng thuê với tổ chức, cá nhân đáp ứng điều kiện để thực hiện.

Điều 6. Điều kiện đối với đội ngũ cán bộ chuyên môn của tổ chức tham gia thực hiện đề án, dự án điều tra cơ bản, tư vấn lập quy hoạch tài nguyên nước

1. Đối với tổ chức thực hiện đề án, dự án điều tra cơ bản tài nguyên nước:

a) Cơ cấu chuyên môn: Có ít nhất 05 cán bộ được đào tạo các chuyên ngành liên quan đến nước mặt, nước biển (thủy văn, hải văn, thủy văn công trình, thủy văn môi trường, kỹ thuật tài nguyên nước), nước dưới đất (địa chất, địa chất thủy văn, địa chất công trình, khoan thăm dò, địa vật lý, địa kỹ thuật), môi trường (khoa học môi trường, công nghệ môi trường, kỹ thuật môi trường, quản lý môi trường), quản lý tài nguyên nước hoặc các chuyên ngành đào tạo khác có liên quan đến tài nguyên nước. Cơ cấu cán bộ chuyên môn phải phù hợp với nội dung cụ thể của từng đề án, dự án điều tra cơ bản tài nguyên nước;

b) Kinh nghiệm công tác: Có ít nhất 03 năm kinh nghiệm liên quan đến hoạt động điều tra cơ bản, quy hoạch tài nguyên nước hoặc đã trực tiếp tham gia thực hiện ít nhất 02 đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước.

2. Đối với tổ chức thực hiện dự án lập quy hoạch tài nguyên nước:

a) Cơ cấu chuyên môn: Có ít nhất 07 cán bộ được đào tạo các chuyên ngành liên quan đến nước mặt, nước biển (thủy văn, hải văn, thủy văn công trình, thủy văn môi trường, kỹ thuật tài nguyên nước), nước dưới đất (địa chất, địa chất thủy văn, địa chất công trình, khoan thăm dò, địa vật lý, địa kỹ thuật), môi trường (khoa học môi trường, công nghệ môi trường, kỹ thuật môi trường, quản lý môi trường), quản lý tài nguyên nước hoặc các chuyên ngành đào tạo khác có liên quan đến tài nguyên nước. Cơ cấu cán bộ chuyên môn phải phù hợp với nội dung cụ thể của từng dự án lập quy hoạch tài nguyên nước;

b) Kinh nghiệm công tác: Có ít nhất 04 năm kinh nghiệm liên quan đến hoạt động điều tra cơ bản, lập quy hoạch tài nguyên nước hoặc đã trực tiếp tham gia thực hiện ít nhất 03 đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước.

Điều 7. Điều kiện đối với người phụ trách kỹ thuật của đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước

1. Đối với đề án, dự án điều tra cơ bản tài nguyên nước:

a) Chuyên ngành đào tạo: Được đào tạo một trong các chuyên ngành về thủy văn, hải văn, địa chất thủy văn, kỹ thuật môi trường, kỹ thuật tài nguyên nước;

b) Kinh nghiệm công tác: Có ít nhất 05 năm kinh nghiệm trong hoạt động điều tra cơ bản tài nguyên nước, lập quy hoạch tài nguyên nước hoặc đã tham gia thực hiện ít nhất 03 đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước;

c) Cùng một thời điểm, chỉ đảm nhận phụ trách kỹ thuật tối đa không quá 03 đề án, dự án điều tra cơ bản tài nguyên nước.

2. Đối với dự án lập quy hoạch tài nguyên nước:

a) Chuyên ngành đào tạo: Được đào tạo một trong các chuyên ngành về thủy văn, địa chất thủy văn, kỹ thuật môi trường, kỹ thuật tài nguyên nước;

b) Kinh nghiệm công tác: Có ít nhất 07 năm kinh nghiệm trong hoạt động điều tra cơ bản tài nguyên nước, lập quy hoạch tài nguyên nước hoặc đã tham gia thực hiện ít nhất 05 đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước;

c) Cùng một thời điểm, chỉ đảm nhận phụ trách kỹ thuật tối đa không quá 02 dự án lập quy hoạch tài nguyên nước.

Điều 8. Điều kiện đối với đội ngũ cán bộ chuyên môn của tổ chức lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước

1. Số lượng cán bộ chuyên môn:

a) Đối với đề án, báo cáo thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường: Có ít nhất 03 cán bộ được đào tạo các chuyên ngành quy định tại khoản 2 của Điều này;

b) Đối với đề án, báo cáo thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh: Có ít nhất 02 cán bộ được đào tạo các chuyên ngành phù hợp với quy định tại khoản 2 của Điều này.

2. Chuyên ngành đào tạo:

a) Đối với đề án, báo cáo khai thác, sử dụng nước mặt, nước biển: Bao gồm các chuyên ngành đào tạo liên quan đến nước mặt, nước biển (thủy văn, hải văn, thủy văn công trình, thủy văn môi trường, kỹ thuật tài nguyên nước);

b) Đối với đề án, báo cáo thăm dò, khai thác, sử dụng nước dưới đất: Bao gồm các chuyên ngành đào tạo liên quan đến nước dưới đất (địa chất, địa chất thủy văn, địa chất công trình, khoan thăm dò, địa vật lý, địa kỹ thuật);

c) Đối với đề án, báo cáo xả nước thải vào nguồn nước: Bao gồm các chuyên ngành đào tạo liên quan đến môi trường (khoa học môi trường, công nghệ môi trường, kỹ thuật môi trường, quản lý môi trường).

3. Kinh nghiệm công tác:

a) Đối với đề án, báo cáo thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường: Có ít nhất 03 năm kinh nghiệm trong lĩnh vực tài nguyên nước, môi trường hoặc đã trực tiếp tham gia lập ít nhất 03 đề án, báo cáo. Trong đó, người phụ trách kỹ thuật của đề án, báo cáo phải có ít nhất 05 năm kinh nghiệm hoặc đã trực tiếp tham gia lập ít nhất 05 đề án, báo cáo;

b) Đối với đề án, báo cáo thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh: Có ít nhất 02 năm kinh nghiệm trong lĩnh vực tài nguyên nước, môi trường hoặc đã trực tiếp tham gia lập ít nhất 01 đề án, báo cáo. Trong đó, người phụ trách kỹ thuật của đề án, báo cáo phải có ít nhất 03 năm kinh nghiệm hoặc đã trực tiếp tham gia lập ít nhất 03 đề án, báo cáo.

4. Cùng một thời điểm, người phụ trách kỹ thuật của đề án, báo cáo chỉ đảm nhận phụ trách kỹ thuật tối đa không quá 03 đề án, báo cáo.

Điều 9. Điều kiện đối với cá nhân tư vấn độc lập thực hiện việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước

Đối với cá nhân tư vấn độc lập thực hiện việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước phải đáp ứng các điều kiện quy định tại điểm a và điểm b khoản 3 Điều 5 Nghị định này và các điều kiện sau đây:

1. Chuyên ngành đào tạo phải phù hợp với loại đề án, báo cáo theo quy định tại khoản 2 Điều 8 của Nghị định này.

2. Kinh nghiệm công tác:

a) Đối với việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường phải có ít nhất 15 năm kinh nghiệm và đã là người phụ trách kỹ thuật của ít nhất 07 đề án, báo cáo;

b) Đối với việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh: Có ít nhất 08 năm kinh nghiệm trong lĩnh vực tài nguyên nước và đã là người phụ trách kỹ thuật của ít nhất 05 đề án, báo cáo.

3. Cùng một thời điểm, cá nhân tư vấn độc lập chỉ được nhận tư vấn lập 01 đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước.

Điều 10. Điều kiện về máy móc, thiết bị chuyên dùng

1. Máy móc, thiết bị chuyên dùng hiện có hoặc đi thuê phải đảm bảo số lượng, chất lượng, tính năng kỹ thuật phù hợp với nội dung hạng mục công việc.

2. Trường hợp máy móc, thiết bị yêu cầu phải có kiểm định chất lượng theo quy định thì phải có giấy chứng nhận kiểm định chất lượng do cơ quan có thẩm quyền cấp.

3. Trường hợp đề án, dự án có hạng mục thi công công trình khoan nước dưới đất thì máy khoan, thiết bị thi công khoan phải đáp ứng yêu cầu đối với quy mô hành nghề và an toàn lao động theo quy định.

Điều 11. Hồ sơ năng lực của tổ chức, cá nhân tham gia thực hiện đề án, dự án, báo cáo trong lĩnh vực tài nguyên nước

1. Tổ chức, cá nhân hành nghề khi thực hiện đề án, dự án điều tra cơ bản, tư vấn lập quy hoạch, lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước phải có hồ sơ chứng minh năng lực đáp ứng các quy định của Nghị định này.

2. Hồ sơ năng lực đối với trường hợp là tổ chức hành nghề trong lĩnh vực tài nguyên nước:

a) Bản sao có chứng thực hoặc bản sao có kèm bản chính để đối chiếu các loại giấy tờ quy định tại khoản 1 Điều 5 và các giấy tờ, tài liệu, hợp đồng để chứng minh việc đáp ứng yêu cầu đối với các hạng mục công việc có quy định điều kiện khi thực hiện (nếu có) theo quy định tại khoản 5 Điều 5 của Nghị định này;

b) Danh sách đội ngũ cán bộ chuyên môn, người được giao phụ trách kỹ thuật; bản sao có chứng thực hoặc bản sao có kèm bản chính để đối chiếu giấy chứng minh nhân dân, căn cước công dân hoặc hộ chiếu, văn bằng đào tạo, giấy phép hành nghề (nếu có), hợp đồng lao động hoặc quyết định tuyển dụng; các tài liệu, giấy tờ để chứng minh kinh nghiệm công tác của từng cá nhân đáp ứng yêu cầu quy định tại các Điều 6, 7 và Điều 8 của Nghị định này;

c) Danh mục máy móc, thiết bị chuyên dùng được sử dụng để thực hiện đề án, dự án và tài liệu chứng minh việc đáp ứng các yêu cầu quy định tại Điều 10 của Nghị định này.

3. Hồ sơ năng lực đối với trường hợp là cá nhân tư vấn độc lập thực hiện việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước:

a) Bản sao có chứng thực hoặc bản sao có kèm bản chính để đối chiếu giấy chứng minh nhân dân, căn cước công dân hoặc hộ chiếu, văn bằng đào tạo;

b) Các tài liệu, giấy tờ để chứng minh kinh nghiệm công tác của cá nhân đáp ứng yêu cầu quy định tại khoản 2 Điều 9 của Nghị định này.

4. Tổ chức, cá nhân hành nghề phải nộp hồ sơ năng lực cho cơ quan có thẩm quyền giao nhiệm vụ, đặt hàng, đấu thầu hoặc tổ chức cá nhân thuê lập đề án, báo cáo để làm căn cứ lựa chọn tổ chức, cá nhân đủ điều kiện về năng lực thực hiện đề án, dự án, báo cáo.

Chương III

ĐIỀU KIỆN CỦA TỔ CHỨC HÀNH NGHỀ THĂM DÒ KHOÁNG SẢN

Điều 12. Tổ chức hành nghề thăm dò khoáng sản

Tổ chức hành nghề thăm dò khoáng sản khi hợp đồng thi công đề án thăm dò khoáng sản với tổ chức, cá nhân có giấy phép thăm dò khoáng sản phải đáp ứng quy định tại Điều 35 Luật khoáng sản và các quy định tại Nghị định này, gồm:

1. Doanh nghiệp thành lập theo quy định của Luật doanh nghiệp.

2. Tổ chức khoa học và công nghệ thành lập theo quy định của Luật khoa học và công nghệ.

3. Hợp tác xã, liên hiệp hợp tác xã thành lập theo quy định của Luật hợp tác xã.

4. Tổ chức sự nghiệp chuyên ngành địa chất được cơ quan nhà nước có thẩm quyền thành lập có chức năng, nhiệm vụ thăm dò khoáng sản.

Điều 13. Hồ sơ hành nghề thăm dò khoáng sản

1. Tổ chức hành nghề thăm dò khoáng sản quy định tại Điều 12 Nghị định này khi thi công đề án thăm dò khoáng sản phải có hồ sơ hành nghề thăm dò khoáng sản, gồm:

a) Bản sao có chứng thực quyết định thành lập hoặc giấy chứng nhận hoạt động khoa học và công nghệ hoặc giấy chứng nhận đăng ký doanh nghiệp do cơ quan có thẩm quyền cấp;

b) Hợp đồng thi công đề án thăm dò khoáng sản với tổ chức, cá nhân được phép thăm dò khoáng sản, kèm theo giấy phép thăm dò khoáng sản được cơ quan có thẩm quyền cấp;

c) Danh sách cán bộ, công nhân tham gia thi công đề án thăm dò khoáng sản; các hợp đồng lao động (hoặc văn bản tương đương) của người phụ trách kỹ thuật và công nhân kỹ thuật tham gia trực tiếp thi công đề án theo quy định;

d) Tài liệu của các cá nhân tham gia thi công đề án thăm dò khoáng sản (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu) gồm: Quyết định giao nhiệm vụ cho người phụ trách kỹ thuật (sau đây được gọi là chủ nhiệm đề án thăm dò khoáng sản) kèm theo văn bằng chứng chỉ ngành nghề, lý lịch khoa học của chủ nhiệm đề án; hợp đồng lao động hoặc quyết định tuyển dụng; quyết định bổ nhiệm chức danh hoặc giao nhiệm vụ; văn bằng chứng chỉ ngành nghề phù hợp với nhiệm vụ giao; bản sao chứng minh nhân dân, căn cước công dân hoặc hộ chiếu;

đ) Danh mục các thiết bị, công cụ chuyên dùng để thi công công trình thăm dò khoáng sản phù hợp với đề án thăm dò khoáng sản.

2. Trường hợp đề án thăm dò khoáng sản do tổ chức có giấy phép thăm dò khoáng sản trực tiếp thi công thì phải có hồ sơ đáp ứng yêu cầu quy định tại các điểm c, d và điểm đ khoản 1 Điều này.

3. Hồ sơ hành nghề thăm dò khoáng sản quy định tại khoản 1 Điều này được quản lý, lưu giữ tại tổ chức, cá nhân có giấy phép thăm dò khoáng sản và tổ chức hành nghề thăm dò khoáng sản.

Điều 14. Điều kiện đối với chủ nhiệm đề án thăm dò khoáng sản

1. Chủ nhiệm đề án thăm dò khoáng sản phải đáp ứng quy định tại điểm b khoản 1 Điều 35 Luật khoáng sản và các quy định sau đây:

a) Là công dân Việt Nam hoặc người nước ngoài có giấy phép lao động tại Việt Nam theo quy định của pháp luật về lao động;

b) Có văn bằng đào tạo trình độ đại học trở lên thuộc chuyên ngành địa chất thăm dò khoáng sản hoặc tương đương; đối với đề án thăm dò nước khoáng, nước nóng là chuyên ngành địa chất thủy văn - địa chất công trình;

c) Có kinh nghiệm tham gia thi công đề án điều tra địa chất, thăm dò khoáng sản tối thiểu 05 năm; có chứng chỉ chủ nhiệm đề án thăm dò khoáng sản do Bộ Tài nguyên và Môi trường cấp;

d) Chủ nhiệm đề án thăm dò khoáng sản thực hiện nhiệm vụ thi công đề án thăm dò phải đáp ứng các điều kiện về thời gian kinh nghiệm theo quy định tại điểm b khoản 1 Điều 35 Luật khoáng sản và đối với đề án thăm dò khoáng sản độc hại, phải có thời gian tham gia thi công với tư cách là cán bộ kỹ thuật địa chất ít nhất 01 đề án thăm dò khoáng sản độc hại; đối với các đề án thăm dò khoáng sản khác, phải có thời gian tham gia thi công với tư cách là cán bộ kỹ thuật địa chất ít nhất 01 đề án thăm dò.

2. Chủ nhiệm đề án thăm dò khoáng sản chỉ thực hiện chức trách khi có quyết định giao nhiệm vụ của tổ chức được phép thăm dò khoáng sản hoặc tổ chức hành nghề thăm dò khoáng sản.

3. Trong cùng một thời gian, chủ nhiệm đề án thăm dò khoáng sản chỉ đảm nhận chức trách tối đa 02 đề án thăm dò khoáng sản. Khi lập báo cáo kết quả thăm dò khoáng sản, chủ nhiệm đề án thăm dò khoáng sản phải có thời gian chỉ đạo thi công ít nhất bằng 25% thời gian thi công đề án thăm dò được quy định trong giấy phép thăm dò khoáng sản.

Điều 15. Điều kiện đối với đội ngũ công nhân kỹ thuật thực hiện đề án thăm dò khoáng sản

1. Đội ngũ công nhân kỹ thuật theo các chuyên ngành trắc địa, địa chất, địa chất thủy văn, địa chất công trình, địa vật lý, thi công công trình (khai đào, khoan) và các chuyên ngành khác có liên quan phải đáp ứng yêu cầu phù hợp về số lượng theo đề án thăm dò khoáng sản đã được thẩm định khi cấp giấy phép thăm dò khoáng sản.

2. Các nhóm công nhân kỹ thuật theo các chuyên ngành khi thi công phải cử người phụ trách đáp ứng yêu cầu chuyên môn và thời gian kinh nghiệm như sau:

a) Đối với đề án thăm dò khoáng sản độc hại, phải có thời gian công tác tối thiểu 05 năm đối với người có trình độ trung cấp nghề hoặc 03 năm đối với người có trình độ đại học; trong đó, có ít nhất 01 năm tham gia thi công đề án điều tra địa chất hoặc thăm dò đối với khoáng sản độc hại;

b) Đối với các đề án thăm dò khoáng sản còn lại, phải có thời gian làm việc tối thiểu 03 năm đối với người có trình độ trung cấp nghề hoặc 02 năm đối với người có trình độ đại học.

Điều 16. Điều kiện về thiết bị, công cụ chuyên dùng thi công công trình thăm dò khoáng sản

1. Thiết bị, công cụ chuyên dùng để thi công công trình thăm dò khoáng sản phải đảm bảo số lượng, chất lượng, tính năng kỹ thuật đáp ứng với hạng mục, công việc trong đề án thăm dò đã được thẩm định khi cấp giấy phép thăm dò khoáng sản.

2. Thăm dò khoáng sản phóng xạ, đất hiếm phải có thiết bị, công cụ chuyên dụng và đội ngũ cán bộ kỹ thuật vận hành đáp ứng các yêu cầu về an toàn phóng xạ theo quy định của pháp luật về an toàn bức xạ hạt nhân.

Chương IV

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH TRONG LĨNH VỰC BẢO VỆ MÔI TRƯỜNG

Mục 1. ĐIỀU KIỆN KINH DOANH CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI

Điều 17. Điều kiện kinh doanh chế phẩm sinh học trong xử lý chất thải

1. Tổ chức, cá nhân kinh doanh, nhập khẩu chế phẩm sinh học trong xử lý chất thải (sau đây viết tắt là chế phẩm sinh học) phải được cấp giấy chứng nhận lưu hành chế phẩm sinh học do Tổng cục Môi trường, Bộ Tài nguyên và Môi trường cấp theo quy định tại Nghị định này.

2. Chế phẩm sinh học đã được cấp giấy chứng nhận lưu hành chế phẩm sinh học nhưng có thay đổi về thành phần hoặc hàm lượng các hoạt chất trong chế phẩm sinh học làm ảnh hưởng đến hiệu quả xử lý và tính an toàn đối với sức khỏe con người và sinh vật thì phải đăng ký cấp lại giấy chứng nhận lưu hành chế phẩm sinh học theo quy định tại Điều 20 Nghị định này.

Điều 18. Giấy chứng nhận lưu hành chế phẩm sinh học

Giấy chứng nhận lưu hành chế phẩm sinh học trong xử lý chất thải quy định rõ các nội dung:

1. Tên chế phẩm sinh học đăng ký.

2. Số lượng chế phẩm sinh học được phép lưu hành.

3. Thành phần các hoạt chất, vi sinh vật (tên khoa học, nồng độ, mật độ) trong chế phẩm.

4. Cơ sở sản xuất (tên cơ sở, địa chỉ, số điện thoại liên hệ).

5. Cơ sở đăng ký (tên cơ sở, địa chỉ, số điện thoại liên hệ).

6. Phương pháp sử dụng, thời hạn sử dụng chế phẩm sinh học.

7. Quy cách đóng gói chế phẩm sinh học.

Điều 19. Hồ sơ đăng ký lưu hành chế phẩm sinh học

1. Văn bản đề nghị đăng ký lưu hành chế phẩm sinh học theo mẫu quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Bản sao Giấy đăng ký doanh nghiệp (nếu có).

3. Quy trình sản xuất chế phẩm sinh học.

4. Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu (trường hợp tổ chức, cá nhân nộp hồ sơ trực tiếp) phiếu kết quả kiểm nghiệm hoặc phân tích chất lượng chế phẩm sinh học của đơn vị có chức năng kiểm định trong nước hoặc nước ngoài.

5. Bản giới thiệu chế phẩm sinh học theo mẫu quy định tại Phụ lục II ban hành kèm theo Nghị định này.

6. Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu (trường hợp tổ chức, cá nhân nộp hồ sơ trực tiếp) biên bản đánh giá của Hội đồng khoa học cấp quản lý đối với những chế phẩm sinh học là kết quả đề tài nghiên cứu khoa học (nếu có).

7. Kết quả khảo nghiệm chế phẩm sinh học (nếu có).

8. Nhãn, hình thức bao gói chính thức đề nghị lưu hành kèm theo tờ hướng dẫn bảo quản, sử dụng chế phẩm sinh học và những cảnh báo rủi ro đối với sức khỏe con người và sinh vật.

9. Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu (trường hợp tổ chức, cá nhân nộp hồ sơ trực tiếp) văn bằng bảo hộ sáng chế hoặc bản cam kết không vi phạm các quy định về sở hữu trí tuệ đối với các chế phẩm sản xuất trong nước đề nghị đăng ký lưu hành.

10. Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu (trường hợp tổ chức, cá nhân nộp hồ sơ trực tiếp) giấy phép lưu hành chế phẩm sinh học do cơ quan có thẩm quyền của nước sản xuất cấp đối với chế phẩm sinh học nhập khẩu.

11. Kế hoạch khảo nghiệm chi tiết, bao gồm các nội dung chủ yếu sau: nội dung khảo nghiệm, thời gian, địa điểm và cơ quan khảo nghiệm đối với chế phẩm sinh học chưa có kết quả khảo nghiệm được công nhận.

Điều 20. Trình tự, thủ tục cấp giấy chứng nhận lưu hành chế phẩm sinh học

1. Tổ chức, cá nhân quy định tại Điều 17 Nghị định này lập 07 bộ hồ sơ đăng ký lưu hành chế phẩm sinh học theo quy định tại Điều 19 Nghị định này gửi trực tiếp hoặc qua đường bưu điện đến Tổng cục Môi trường để tổ chức xem xét, đánh giá, cấp giấy chứng nhận lưu hành chế phẩm sinh học.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ, Tổng cục Môi trường có trách nhiệm xem xét tính đầy đủ, hợp lệ của hồ sơ. Trường hợp hồ sơ chưa đầy đủ, hợp lệ phải thông báo bằng văn bản cho tổ chức, cá nhân đăng ký để chỉnh sửa, bổ sung.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày kết thúc việc xem xét tính đầy đủ, hợp lệ của hồ sơ, đối với các chế phẩm sinh học chưa có kết quả khảo nghiệm, Tổng cục Môi trường thông báo bằng văn bản về chương trình giám sát, kiểm tra theo các nội dung của kế hoạch khảo nghiệm chi tiết của tổ chức, cá nhân đăng ký lưu hành chế phẩm sinh học.

4. Trong thời hạn 20 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, theo quy định tại khoản 2 Điều này hoặc kết quả khảo nghiệm chế phẩm quy định tại khoản 3 Điều này, Tổng cục Môi trường thành lập, tổ chức họp Hội đồng khoa học chuyên ngành đánh giá hồ sơ đăng ký lưu hành chế phẩm sinh học (sau đây gọi tắt là Hội đồng).

5. Cấp giấy chứng nhận lưu hành chế phẩm sinh học

a) Trong thời hạn 07 ngày làm việc, kể từ ngày Hội đồng thông qua kết quả và không phải chỉnh sửa, bổ sung, Tổng cục Môi trường xem xét, quyết định cấp giấy chứng nhận lưu hành chế phẩm sinh học;

b) Trường hợp Hội đồng thông qua có chỉnh sửa, bổ sung, Tổng cục Môi trường thông báo bằng văn bản cho tổ chức, cá nhân để hoàn thiện hồ sơ. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được hồ sơ hoàn thiện của tổ chức, cá nhân, Tổng cục Môi trường xem xét, quyết định cấp giấy chứng nhận lưu hành chế phẩm sinh học;

c) Trường hợp Hội đồng không thông qua, trong thời hạn 02 ngày làm việc, kể từ ngày kết thúc họp Hội đồng, Tổng cục Môi trường thông báo bằng văn bản cho tổ chức, cá nhân đăng ký lưu hành chế phẩm sinh học biết và nêu rõ lý do.

6. Đối với các chế phẩm sinh học đã được cấp Giấy chứng nhận lưu hành, tổ chức, cá nhân có nhu cầu tiếp tục kinh doanh, nhập khẩu chế phẩm sinh học có trách nhiệm thông báo về tên và số lượng chế phẩm sinh học với Tổng cục Môi trường, Bộ Tài nguyên và Môi trường trước thời gian lưu hành ít nhất 15 ngày làm việc. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo của tổ chức, cá nhân, Tổng cục Môi trường có trách nhiệm trả lời bằng văn bản cho tổ chức, cá nhân. Tổ chức, cá nhân chỉ được phép lưu hành khi có sự chấp thuận của Tổng cục Môi trường.

Điều 21. Thu hồi giấy chứng nhận lưu hành chế phẩm sinh học

1. Giấy chứng nhận lưu hành chế phẩm sinh học bị thu hồi trong các trường hợp sau:

a) Giấy chứng nhận lưu hành chế phẩm sinh học được cấp không đúng quy định;

b) Thay đổi thành phần chế phẩm sinh học;

c) Có xác nhận của cơ quan có thẩm quyền về vi phạm quyền sở hữu công nghiệp đối với chế phẩm sinh học đã đăng ký lưu hành.

2. Tổ chức, cá nhân bị thu hồi giấy chứng nhận lưu hành chế phẩm sinh học có trách nhiệm thu hồi và xử lý chế phẩm sinh học đã được sản xuất, nhập khẩu và đang lưu hành theo quy định của pháp luật.

3. Khi giấy chứng nhận lưu hành chế phẩm sinh học bị thu hồi, Tổng cục Môi trường có trách nhiệm đưa chế phẩm sinh học này ra khỏi Danh mục chế phẩm sinh học trong xử lý chất thải tại Việt Nam và đăng tải trên trang thông tin điện tử của Tổng cục Môi trường và trang thông tin điện tử của Bộ Tài nguyên và Môi trường.

Điều 22. Cơ sở khảo nghiệm chế phẩm sinh học

1. Cơ sở khảo nghiệm là tổ chức có chức năng nghiên cứu, chuyển giao công nghệ sinh học hoặc công nghệ môi trường (theo quyết định thành lập hoặc giấy chứng nhận đăng ký hoạt động khoa học và công nghệ của cơ quan có thẩm quyền) có đủ trang thiết bị, nguyên vật liệu và nhân lực triển khai ứng dụng tại hiện trường theo hướng dẫn sử dụng chế phẩm sinh học.

2. Tổ chức, cá nhân đề nghị đăng ký lưu hành chế phẩm sinh học được lựa chọn cơ quan, địa điểm để khảo nghiệm và phải trả chi phí thực hiện khảo nghiệm theo hợp đồng thỏa thuận.

3. Cơ sở khảo nghiệm tự lựa chọn cơ quan phối hợp trong quá trình khảo nghiệm; có trách nhiệm lưu trữ hồ sơ kết quả ít nhất là 60 tháng sau khi kết thúc khảo nghiệm.

Điều 23. Nội dung, phương pháp, báo cáo kết quả khảo nghiệm chế phẩm sinh học

1. Nội dung khảo nghiệm cho từng loại chế phẩm sinh học bao gồm:

a) Thành phần, chất lượng chế phẩm sinh học theo tiêu chuẩn công bố;

b) Hiệu quả sử dụng chế phẩm theo hướng dẫn sử dụng chế phẩm sinh học;

c) Tính an toàn đối với sức khỏe con người và sinh vật trong quá trình sử dụng chế phẩm sinh học.

2. Phương pháp khảo nghiệm được thực hiện theo tiêu chuẩn, quy chuẩn kỹ thuật có liên quan hoặc phương pháp khác bảo đảm tính khách quan, khoa học.

3. Báo cáo kết quả khảo nghiệm chế phẩm của cơ sở khảo nghiệm phải đầy đủ các nội dung sau:

a) Tên cơ sở khảo nghiệm và tên tổ chức, cá nhân yêu cầu khảo nghiệm;

b) Tên chế phẩm sinh học khảo nghiệm kèm theo hồ sơ về thành phần, hiệu quả, cách bảo quản, sử dụng, nhãn mác, bao bì;

c) Tình trạng chế phẩm sinh học trước khi khảo nghiệm;

d) Nội dung yêu cầu khảo nghiệm;

đ) Địa điểm, thời gian, quy mô và phương pháp khảo nghiệm;

e) Kết quả khảo nghiệm, kết luận và kiến nghị.

Điều 24. Giám sát, kiểm tra khảo nghiệm chế phẩm sinh học

1. Tổng cục Môi trường có trách nhiệm giám sát, kiểm tra hoặc ủy quyền Chi cục Bảo vệ môi trường địa phương thực hiện việc giám sát, kiểm tra việc khảo nghiệm sử dụng chế phẩm sinh học theo văn bản thông báo quy định tại khoản 3 Điều 20 Nghị định này.

2. Đoàn giám sát, kiểm tra gồm đại diện của Tổng cục Môi trường hoặc Chi cục Bảo vệ môi trường địa phương và các chuyên gia chuyên ngành công nghệ sinh học.

3. Kết quả giám sát, kiểm tra phải được lập bằng văn bản cùng các ý kiến thảo luận, kiến nghị với sự có mặt và xác nhận của các thành viên đoàn kiểm tra, đại diện cơ quan khảo nghiệm chế phẩm sinh học.

Điều 25. Danh mục chế phẩm sinh học trong xử lý chất thải tại Việt Nam

1. Chế phẩm sinh học được cấp giấy chứng nhận lưu hành chế phẩm sinh học phải lập thành danh mục chế phẩm sinh học trong xử lý chất thải tại Việt Nam và đăng tải trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường và trang thông tin điện tử của Tổng cục Môi trường.

2. Định kỳ 06 tháng một lần, Tổng cục Môi trường có trách nhiệm rà soát, sửa đổi, bổ sung danh mục chế phẩm sinh học trong xử lý chất thải tại Việt Nam.

Mục 2. ĐIỀU KIỆN KINH DOANH VẬN CHUYỂN HÀNG NGUY HIỂM LÀ CÁC CHẤT ĐỘC HẠI, CHẤT LÂY NHIỄM

Điều 26. Yêu cầu về Giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm

1. Tổ chức, cá nhân phải có giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm trong các trường hợp sau:

a) Khi vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm bằng phương tiện giao thông cơ giới đường bộ với khối lượng bằng hoặc vượt ngưỡng khối lượng phải cấp phép vận chuyển theo quy định tại cột 6 Phụ lục III ban hành kèm theo Nghị định này;

b) Khi vận chuyển từng loại hàng nguy hiểm có khối lượng không vượt ngưỡng khối lượng phải cấp phép vận chuyển theo quy định tại cột 6 Phụ lục III ban hành kèm theo Nghị định này, nhưng tổng khối lượng của các chất độc hại, chất lây nhiễm vận chuyển trên cùng một phương tiện giao thông cơ giới đường bộ lớn hơn 01 tấn/chuyến (không tính khối lượng bao bì).

2. Tổ chức, cá nhân phải đáp ứng các điều kiện quy định tại Nghị định này, không cần có giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm trong các trường hợp sau:

a) Khi vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm bằng phương tiện giao thông cơ giới đường bộ với khối lượng dưới ngưỡng khối lượng phải cấp phép vận chuyển theo quy định tại cột 6 Phụ lục III ban hành kèm theo Nghị định này, nhưng phải có kế hoạch phòng ngừa và ứng phó sự cố môi trường trong vận chuyển hàng nguy hiểm (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Nghị định này) và phải tuân theo các điều kiện vận chuyển quy định tại các Điều 27, 28 và Điều 29 Nghị định này;

b) Khi vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm bằng phương tiện giao thông đường thủy nội địa hoặc đường sắt, nhưng phải tuân theo các quy định tương ứng tại Nghị định số 29/2005/NĐ-CP hoặc Nghị định số 14/2015/NĐ-CP và phải tuân theo các điều kiện vận chuyển quy định tại các Điều 27, 28 và Điều 29 Nghị định này.

Điều 27. Điều kiện về đóng gói, bao bì, vật chứa, ghi nhãn và biểu trưng, báo hiệu nguy hiểm là các chất độc hại, chất lây nhiễm

1. Yêu cầu về đóng gói, bao bì, vật chứa hàng nguy hiểm là các chất độc hại, chất lây nhiễm:

a) Việc đóng gói hàng nguy hiểm và sử dụng các loại vật liệu dùng để làm bao bì, vật chứa hàng nguy hiểm phải đáp ứng các quy định của Tiêu chuẩn quốc gia TCVN 5507:2002 - Hóa chất nguy hiểm - Quy phạm an toàn trong sản xuất, kinh doanh, sử dụng, bảo quản và vận chuyển (sau đây gọi tắt là TCVN 5507:2002) hoặc các văn bản thay thế và phù hợp với các yêu cầu, tiêu chuẩn kỹ thuật tương ứng với loại hàng hóa đó (nếu có);

b) Bao bì, vật chứa hàng nguy hiểm có khả năng chống được sự ăn mòn, không bị hoen gỉ, không phản ứng hóa học với chất chứa bên trong; có khả năng chống thấm, kín và chắc chắn để đảm bảo không rò rỉ khi vận chuyển trong điều kiện bình thường và hạn chế tối đa sự rò rỉ hàng nguy hiểm ra môi trường trong trường hợp xảy ra sự cố;

c) Trong trường hợp tổ chức, cá nhân vận chuyển sử dụng bao bì, vật chứa để tự đóng gói hàng nguy hiểm thì phải thực hiện thử nghiệm và chịu trách nhiệm về kết quả thử nghiệm bao bì, vật chứa đó trước khi sử dụng để tránh rơi lọt hoặc rò rỉ khi vận chuyển;

b) Bao bì, vật chứa hàng nguy hiểm sau khi sử dụng phải được bảo quản riêng đáp ứng các quy định của Tiêu chuẩn quốc gia TCVN 5507:2002.

2. Yêu cầu về ghi nhãn:

Việc ghi nhãn hàng nguy hiểm được thực hiện theo quy định về nhãn hàng hóa, ghi nhãn hóa chất.

3. Yêu cầu về biểu trưng, báo hiệu nguy hiểm:

a) Bên ngoài bao bì, vật chứa hàng nguy hiểm phải dán biểu trưng nguy hiểm và báo hiệu nguy hiểm;

b) Phương tiện vận chuyển phải dán biểu trưng nguy hiểm của loại, nhóm hàng vận chuyển. Nếu cùng một phương tiện vận chuyển nhiều loại hàng nguy hiểm khác nhau tại một thời điểm thì trên phương tiện phải dán đủ các biểu trưng nguy hiểm của các loại hàng đó. Vị trí dán biểu trưng ở hai bên thành và phía sau phương tiện, có độ bền đủ chịu được tác động của thời tiết và các tác động thông thường khi bốc, xếp, vận chuyển. Không được có biểu trưng, báo hiệu nguy hiểm trên phương tiện vận chuyển nếu không vận chuyển hàng nguy hiểm;

c) Biểu trưng nguy hiểm và báo hiệu nguy hiểm của loại, nhóm hàng vận chuyển thực hiện theo quy định tại Điều 6 Nghị định số 29/2005/NĐ-CP, Điều 24 Nghị định số 14/2015/NĐ-CP hoặc Điều 9 Nghị định số 104/2009/NĐ-CP;

d) Đối với phương tiện giao thông cơ giới đường bộ, đường sắt vận chuyển hàng rời với khối lượng bằng hoặc vượt ngưỡng khối lượng phải cấp phép vận chuyển theo quy định tại cột 6 Phụ lục III ban hành kèm theo Nghị định này, ngoài biểu trưng và báo hiệu nguy hiểm phải có bảng thông tin khẩn cấp đặt tại cuối phương tiện vận chuyển, mép dưới của bảng thông tin khẩn cấp phải cách mặt đất ít nhất 450 mm.

4. Yêu cầu về xếp, dỡ và lưu kho bãi hàng nguy hiểm:

a) Tổ chức, cá nhân có liên quan phải tuân thủ đúng chỉ dẫn về bảo quản, xếp, dỡ và lưu kho bãi từng loại hàng nguy hiểm phù hợp với các quy định của tiêu chuẩn quốc gia TCVN 5507:2002 hoặc trong thông báo của chủ hàng nguy hiểm, chủ phương tiện vận chuyển hàng nguy hiểm;

b) Việc xếp, dỡ và lưu kho bãi hàng nguy hiểm được thực hiện theo quy định tại Điều 9 Nghị định số 29/2005/NĐ-CP, Điều 29 Nghị định số 14/2015/NĐ-CP hoặc Điều 12 Nghị định số 104/2009/NĐ-CP.

5. Hàng nguy hiểm là các chất độc hại, chất lây nhiễm được vận chuyển phải kèm phiếu an toàn hóa chất theo quy định hiện hành.

Điều 28. Điều kiện đối với các phương tiện vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm

Các phương tiện giao thông cơ giới đường bộ, đường sắt và đường thủy nội địa vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm phải đáp ứng các điều kiện tương ứng với loại phương tiện quy định tại Điều 13 Nghị định số 104/2009/NĐ-CP, Điều 30 Nghị định số 14/2015/NĐ-CP, Điều 10 Nghị định số 29/2005/NĐ-CP và các điều kiện sau:

1. Không vận chuyển hàng nguy hiểm cùng với hành khách, vật nuôi, lương thực, thực phẩm hoặc vận chuyển hàng nguy hiểm có khả năng phản ứng với nhau gây cháy, nổ hoặc tạo ra các chất mới độc hại đối với môi trường và sức khỏe con người trên cùng một phương tiện.

2. Có trang thiết bị che, phủ kín toàn bộ khoang chở hàng. Trang thiết bị che phủ phải phù hợp với yêu cầu chống thấm, chống cháy, không bị phá hủy khi tiếp xúc với loại hàng được vận chuyển; chịu được sự va đập và đảm bảo an toàn, hạn chế sự rò rỉ các chất độc hại và lây nhiễm ra môi trường trong trường hợp xảy ra sự cố.

3. Đảm bảo đầy đủ thiết bị, vật liệu ứng phó sự cố trong quá trình vận chuyển như đã mô tả trong kế hoạch phòng ngừa và ứng phó sự cố môi trường trong vận chuyển hàng nguy hiểm theo mẫu quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

4. Đáp ứng các quy phạm, quy chuẩn, tiêu chuẩn về vận chuyển hóa chất nguy hiểm hoặc hàng nguy hiểm, các điều kiện về an toàn phòng cháy, chữa cháy theo quy định của pháp luật và thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

5. Phương tiện giao thông cơ giới đường bộ khi vận chuyển hàng nguy hiểm phải có ca bin đủ chỗ cho ít nhất 02 người ngồi, gồm 01 người điều khiển phương tiện vận chuyển và 01 người áp tải hàng nguy hiểm.

Điều 29. Điều kiện đối với người điều khiển phương tiện vận chuyển và người áp tải hàng nguy hiểm là các chất độc hại, chất lây nhiễm

1. Người điều khiển phương tiện vận chuyển phải có giấy phép điều khiển phương tiện còn hiệu lực, phù hợp với loại phương tiện ghi trong giấy phép vận chuyển hàng nguy hiểm.

2. Người điều khiển phương tiện vận chuyển và người áp tải hàng nguy hiểm phải đáp ứng một trong các điều kiện sau:

a) Được huấn luyện và được cấp giấy chứng nhận huấn luyện về vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm do Bộ Tài nguyên và Môi trường cấp;

b) Được huấn luyện và được cấp giấy chứng nhận huấn luyện về an toàn hóa chất hoặc vận chuyển hàng nguy hiểm khác còn hiệu lực do cơ quan nhà nước có thẩm quyền cấp;

c) Tốt nghiệp từ trung cấp trở lên chuyên ngành hóa chất.

Điều 30. Thuê vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm

Trong trường hợp chủ hàng nguy hiểm thuê chủ phương tiện vận chuyển hàng nguy hiểm thực hiện việc vận chuyển hàng nguy hiểm phải tuân thủ các quy định sau:

1. Đối với phương tiện giao thông cơ giới đường bộ:

a) Đối với hàng nguy hiểm chủ hàng phải có hợp đồng kinh tế hoặc thỏa thuận bằng văn bản về việc vận chuyển với chủ phương tiện vận chuyển hàng nguy hiểm có giấy phép vận chuyển hàng nguy hiểm phù hợp với loại hàng cần vận chuyển;

b) Trường hợp chủ phương tiện vận chuyển hàng nguy hiểm không có giấy phép vận chuyển hàng nguy hiểm phù hợp với loại hàng cần vận chuyển, chủ hàng nguy hiểm phải đáp ứng đầy đủ các điều kiện vận chuyển theo quy định tại các Điều 27, 28 và Điều 29 Nghị định này và nộp hồ sơ đề nghị cấp giấy phép vận chuyển hàng nguy hiểm bằng phương tiện giao thông cơ giới đường bộ theo từng chuyến hàng theo quy định.

2. Đối với phương tiện giao thông đường thủy nội địa và đường sắt:

Đối với hàng nguy hiểm chủ hàng phải có hợp đồng kinh tế hoặc thỏa thuận bằng văn bản về việc vận chuyển với chủ phương tiện vận chuyển hàng nguy hiểm, trong đó có điều khoản quy định chủ phương tiện vận chuyển hàng nguy hiểm phải đáp ứng điều kiện về việc vận chuyển an toàn và bảo vệ môi trường phù hợp với loại hàng cần vận chuyển tương ứng theo quy định tại Điều 27, khoản 1, 2, 3 và khoản 4 Điều 28 và Điều 29 Nghị định này.

3. Việc thuê vận chuyển hàng nguy hiểm phải phù hợp với quy định của pháp luật hiện hành.

Mục 3. ĐIỀU KIỆN CẤP PHÉP XỬ LÝ CHẤT THẢI NGUY HẠI

Điều 31. Điều kiện cấp phép xử lý chất thải nguy hại

Tổ chức, cá nhân đăng ký cấp giấy phép xử lý CTNH phải đáp ứng các điều kiện quy định tại Điều 9 Nghị định số 38/2015/NĐ-CP ngày 24 tháng 4 năm 2015 của Chính phủ về quản lý chất thải và phế liệu và các yêu cầu kỹ thuật, quy trình quản lý liên quan đến điều kiện cấp phép xử lý CTNH gồm:

1. Các phương tiện, thiết bị lưu giữ, vận chuyển và xử lý CTNH (kể cả sơ chế, tái chế, đồng xử lý, thu hồi năng lượng từ CTNH) phải đáp ứng các yêu cầu kỹ thuật, quy trình quản lý quy định tại Phụ lục V ban hành kèm theo Nghị định này.

2. Phương tiện vận chuyển CTNH phải có hệ thống định vị vệ tinh (GPS) được kết nối mạng thông tin trực tuyến để xác định vị trí và ghi lại hành trình vận chuyển CTNH.

3. Một phương tiện, thiết bị chỉ được đăng ký cho một giấy phép xử lý CTNH, trừ các phương tiện vận chuyển đường biển, đường sắt, đường hàng không.

4. Công trình bảo vệ môi trường tại cơ sở xử lý CTNH và trạm trung chuyển CTNH (nếu có) phải đáp ứng các yêu cầu kỹ thuật, quy trình quản lý quy định tại Phụ lục V ban hành kèm theo Nghị định này.

5. Tổ chức, cá nhân đăng ký cấp phép xử lý CTNH phải xây dựng đầy đủ các nội dung về quy trình vận hành an toàn các hệ thống, phương tiện, thiết bị; các kế hoạch về kiểm soát ô nhiễm và bảo vệ môi trường, an toàn lao động và bảo vệ sức khỏe, phòng ngừa và ứng phó sự cố, đào tạo, tập huấn định kỳ hàng năm, xử lý ô nhiễm và bảo vệ môi trường khi chấm dứt hoạt động; chương trình giám sát môi trường, giám sát vận hành xử lý và đánh giá hiệu quả xử lý CTNH.

6. Tổ chức, cá nhân đăng ký cấp phép xử lý CTNH phải lập các bảng hướng dẫn dạng rút gọn hoặc dạng sơ đồ về quy trình vận hành an toàn quy định tại khoản 5 Điều này với kích thước phù hợp và lắp đặt tại vị trí thuận tiện để quan sát trên phương tiện vận chuyển, trong cơ sở xử lý và trạm trung chuyển CTNH (nếu có).

Chương V

TRÁCH NHIỆM THI HÀNH

Điều 32. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Quy định chuyển tiếp

a) Tổ chức, cá nhân đã được cấp giấy phép hành nghề khoan nước dưới đất trước thời điểm Nghị định này có hiệu lực được tiếp tục sử dụng. Hồ sơ đề nghị cấp phép hành nghề khoan nước dưới đất được cơ quan có thẩm quyền tiếp nhận trước ngày Nghị định này có hiệu lực thì được xử lý theo quy định của pháp luật tại thời điểm tiếp nhận.

Tổ chức, cá nhân có quyết định phê duyệt, giao nhiệm vụ hoặc ký hợp đồng thực hiện điều tra cơ bản tài nguyên nước, tư vấn lập quy hoạch tài nguyên nước, lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước trước thời điểm Nghị định này có hiệu lực thì tiếp tục thực hiện;

b) Tổ chức, cá nhân được cấp giấy phép lưu hành chế phẩm sinh học trước ngày Nghị định này có hiệu lực được tiếp tục sử dụng trừ trường hợp bị thu hồi. Hồ sơ đã được cơ quan nhà nước có thẩm quyền tiếp nhận để giải quyết theo thủ tục hành chính về đăng ký lưu hành chế phẩm sinh học trước ngày Nghị định này có hiệu lực thì được xử lý theo quy định của pháp luật tại thời điểm tiếp nhận;

c) Giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm có thời hạn hiệu lực trước ngày Nghị định này có hiệu lực được tiếp tục sử dụng, trừ trường hợp bị thu hồi và cấp lại. Việc tiếp nhận, xử lý hồ sơ đề nghị cấp giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm trước ngày Nghị định này có hiệu lực được thực hiện theo quy định pháp luật tại thời điểm tiếp nhận.

Điều 33. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài nguyên và Môi trường có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

MẪU ĐĂNG KÝ KINH DOANH CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI
(Kèm theo Nghị định số 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

TÊN TỔ CHỨC/CƠ SỞ
-------

Số: ………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng ….. năm 20…….

ĐĂNG KÝ

LƯU HÀNH CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI TẠI VIỆT NAM

Kính gửi: …………………………..

Căn cứ Nghị định ...../2016/NĐ-CP ngày ....tháng ....năm 2016 của Chính phủ quy định một số điều kiện đầu tư kinh doanh trong lĩnh vực tài nguyên và môi trường;

Tên tổ chức/cá nhân đăng ký: …………………………………………………………………

Người đại diện: ………………………………….. Chức vụ: ………………………………….

Địa chỉ: ……………………………………………………………………………………………

Số điện thoại: ………………………. Số Fax: ……………….. Địa chỉ E-mail: …………….

- Tên chế phẩm sinh học đăng ký lưu hành: …………………………………………………

- Tổ chức, cá nhân sản xuất: ……………………………………………………………………

- Địa điểm sản xuất: ………………………………………………………………………………

- Số lượng đề nghị được phép lưu hành: ………………………………………………………

- Điện thoại: ………………………………….. Số Fax: …………………………………………

- Hồ sơ đăng ký, bao gồm: ………………………………………………………………………

(Tên tổ chức, cá nhân:) ………………………. cam đoan thực hiện đúng quy định của pháp luật về bảo vệ môi trường và quy định của pháp luật khác có liên quan.

Đề nghị ………………………. xem xét cấp Giấy chứng nhận đăng ký lưu hành chế phẩm sinh học./.

Tài liệu gửi kèm theo:

ĐẠI DIỆN TỔ CHỨC, CƠ SỞ
CÁ NHÂN ĐĂNG KÝ
(Ký, ghi rõ họ tên và đóng dấu (nếu có))

PHỤ LỤC II

MẪU GIỚI THIỆU CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI TẠI VIỆT NAM
(Kèm theo Nghị định số 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

TÊN TỔ CHỨC/CƠ SỞ
-------

Số: ………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng ….. năm 20…….

GIỚI THIỆU

CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI TẠI VIỆT NAM

1. Tên chế phẩm sinh học:

2. Mục đích sử dụng:

3. Dạng chế phẩm sinh học.

□ Vi sinh

□ Enzym

□ Chiết suất

4. Những đặc tính của chế phẩm sinh học:

a) Thành phần/Vi sinh 1/Đơn vị tính

Thành phần 1/Vi sinh 1: ....(mol/l, %, CFU/mg, CFU/ml…)…

Thành phần n/Vi sinh n: ....(mol/l, %, CFU/mg, CFU/ml...)

b) Đặc tính:

d) Hiệu quả:

d) Tính an toàn môi trường:

đ) Phương pháp bảo quản:

e) Hướng dẫn sử dụng:

g) Xuất xứ chủng gốc vi sinh vật đối với chế phẩm vi sinh vật:

5. Những lưu ý khác:

ĐẠI DIỆN TỔ CHỨC/CƠ SỞ CÁ NHÂN ĐĂNG KÝ
(Ký, ghi rõ họ tên và đóng dấu (nếu có))

PHỤ LỤC III

DANH MỤC HÀNG NGUY HIỂM LÀ CÁC CHẤT ĐỘC HẠI, CHẤT LÂY NHIỄM
(Kèm theo Nghị định s ố 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

STT | Tên hàng | Số UN | Loại, nhóm hàng | Số hiệu nguy hiểm | Ngưỡng khối lượng phải có giấy phép vận chuyển bằng phương tiện giao thông cơ giới đường bộ
(1) | (2) | (3) | (4) | (5) | (6)
1 | Methyl bromide | 1062 | 6.1 | 26 | 0,2 tấn/chuyến
2 | Thuốc nhuộm, rắn, độc | 1143 | 6.1 | 66 | 1 tấn/chuyến
3 | Acetone cyanohydrin, được làm ổn định | 1541 | 6.1 | 66 | 0,5 tấn/chuyến
4 | Alkaloids hoặc muối alcaloids, chất rắn | 1544 | 6.1 | 60 | 1 tấn/chuyến
5 | Alkaloids hoặc muối alcaloids, chất rắn | 1544 | 6.1 | 66 | 1 tấn/chuyến
6 | Ammonium arsenate | 1546 | 6.1 | 60 | 0,1 tấn/chuyến
7 | Aniline | 1547 | 6.1 | 60 | 1 tấn/chuyến
8 | Aniline hydrochloride | 1548 | 6.1 | 60 | 1 tấn/chuyến
9 | Hợp chất Antimony, chất vô cơ, chất rắn | 1549 | 6.1 | 60 | 1 tấn/chuyến
10 | Antimony Iactate | 1550 | 6.1 | 60 | 1 tấn/chuyến
11 | Antimony potassium tartrate | 1551 | 6.1 | 60 | 1 tấn/chuyến
12 | Arsenic acid, dạng lỏng | 1553 | 6.1 | 66 | 0,1 tấn/chuyến
13 | Arsenic acid, dạng rắn | 1554 | 6.1 | 60 | 0,1 tấn/chuyến
14 | Arsenic bromide | 1555 | 6.1 | 60 | 0,1 tấn/chuyến
15 | Hợp chất arsenic, dạng lỏng, chất vô cơ (bao gồm arsenates, arenites và arsenic sulphide) | 1556 | 6.1 | 60 | 0,1 tấn/chuyến
16 | Hợp chất arsenic, dạng lỏng, chất vô cơ (bao gồm arsenates, arsenites và arsenic sulphide) | 1556 | 6.1 | 66 | 0,1 tấn/chuyến
17 | Hợp chất arsenic, dạng rắn, chất vô cơ (bao gồm arsenates, arsenites và arsenic sulphide) | 1557 | 6.1 | 60 | 0,1 tấn/chuyến
18 | Hợp chất arsenic, dạng rắn, chất vô cơ (bao gồm arsenates, asenites và arsenic sulphide) | 1557 | 6.1 | 66 | 0,1 tấn/chuyến
19 | Arsenic | 1558 | 6.1 | 60 | 0,1 tấn/chuyến
20 | Axsenic pentoxide | 1559 | 6.1 | 60 | 0,1 tấn/chuyến
21 | Arsenic trichloride | 1560 | 6.1 | 66 | 0,1 tấn/chuyến
22 | Arsenic trioxide | 1561 | 6.1 | 60 | 0,1 tấn/chuyến
23 | Bụi arsenic | 1562 | 6.1 | 60 | 0,1 tấn/chuyến
24 | Barium hợp chất | 1564 | 6.1 | 60 | 1 tấn/chuyến
25 | Barium cyanide | 1565 | 6.1 | 66 | 1 tấn/chuyến
26 | Beryllium hợp chất | 1566 | 6.1 | 60 | 1 tấn/chuyến
27 | Brucine | 1570 | 6.1 | 66 | 1 tấn/chuyến
28 | Cacodylic acid | 1572 | 6.1 | 60 | 1 tấn/chuyến
29 | Calcium arsenate | 1573 | 6.1 | 60 | 0,1 tấn/chuyến
30 | Calcium arsenate và calcium arsenite hỗn hợp, chất rắn | 1574 | 6.1 | 60 | 0,1 tấn/chuyến
31 | Calcium cyanide | 1575 | 6.1 | 66 | 1 tấn/chuyến
32 | Chlorodinitrobenzenes | 1577 | 6.1 | 60 | 1 tấn/chuyến
33 | Chloronitrobenzenes | 1578 | 6.1 | 60 | 1 tấn/chuyến
34 | 4-Chloro-o-toluidine hydrochloride | 1579 | 6.1 | 60 | 1 tấn/chuyến
35 | Chloropicrin | 1580 | 6.1 | 66 | 1 tấn/chuyến
36 | Chloropicrin và methyl bromide hỗn hợp | 1581 | 6.1 | 26 | 0,5 tấn/chuyến
37 | Chloropicrin và methyl chloride hỗn hợp | 1582 | 6.1 | 26 | 0,5 tấn/chuyến
38 | Chloropicrin hỗn hợp | 1583 | 6.1 | 66 | 0,5 tấn/chuyến
39 | Chloropicrin hỗn hợp | 1583 | 6.1 | 60 | 0,5 tấn/chuyến
40 | Acetoarsenite đồng | 1585 | 6.1 | 60 | 0,2 tấn/chuyến
41 | Arsenite đồng | 1586 | 6.1 | 60 | 0,2 tấn/chuyến
42 | Cyanide đồng | 1587 | 6.1 | 60 | 0,5 tấn/chuyến
43 | Cyanides, chất vô cơ, rắn | 1588 | 6.1 | 66 | 0,5 tấn/chuyến
44 | Cyanides, chất vô cơ, rắn | 1588 | 6.1 | 60 | 0,5 tấn/chuyến
45 | Dichloroanilines | 1590 | 6.1 | 60 | 1 tấn/chuyến
46 | o-Dichlorobenzene | 1591 | 6.1 | 60 | 1 tấn/chuyến
47 | Dichloromethane | 1593 | 6.1 | 60 | 1 tấn/chuyến
48 | Diethyl sulphate | 1594 | 6.1 | 60 | 1 tấn/chuyến
49 | Dinitroanilines | 1596 | 6.1 | 60 | 1 tấn/chuyến
50 | Dinitrobenzenes | 1597 | 6.1 | 60 | 1 tấn/chuyến
51 | Dinitro-o-cresol | 1598 | 6.1 | 60 | 1 tấn/chuyến
52 | Dinitrophenol dung dịch | 1599 | 6.1 | 60 | 1 tấn/chuyến
53 | Dinitrotoluenes, dạng chảy | 1600 | 6.1 | 60 | 1 tấn/chuyến
54 | Thuốc nhuộm, dạng lỏng, độc | 1602 | 6.1 | 60 | 1 tấn/chuyến
55 | Thuốc nhuộm, dạng lỏng, độc | 1602 | 6.1 | 66 | 1 tấn/chuyến
56 | Thuốc nhuộm, dạng lỏng, độc | 1602 | 6.1 | 66 | 1 tấn/chuyến
57 | Thuốc nhuộm, dạng lỏng, độc | 1602 | 6.1 | 60 | 1 tấn/chuyến
58 | Ethylene dibromide | 1605 | 6.1 | 66 | 1 tấn/chuyến
59 | Arsenate sắt | 1606 | 6.1 | 60 | 0,5 tấn/chuyến
60 | Arsenite sắt | 1607 | 6.1 | 60 | 0,5 tấn/chuyến
61 | Arsenate sắt | 1608 | 6.1 | 60 | 0,5 tấn/chuyến
62 | Hexaethyl tetraphosphate | 1611 | 6.1 | 60 | 1 tấn/chuyến
63 | Hexaethyl tetraphosphate và hỗn hợp khí nén | 1612 | 6.1 | 26 | 1 tấn/chuyến
64 | Axetat chì | 1616 | 6.1 | 60 | 0,5 tấn/chuyến
65 | Arsenates chì | 1617 | 6.1 | 60 | 0,1 tấn/chuyến
66 | Arsenites chì | 1618 | 6.1 | 60 | 0,1 tấn/chuyến
67 | Cyanide chì | 1620 | 6.1 | 60 | 0,2 tấn/chuyến
68 | London tía | 1621 | 6.1 | 60 | 0,1 tấn/chuyến
69 | Arsenate magie (Magnesium arsenate) | 1622 | 6.1 | 60 | 0,1 tấn/chuyến
70 | Arsenate thủy ngân | 1623 | 6.1 | 60 | 0,01 tấn/chuyến
71 | Chloride thủy ngân | 1624 | 6.1 | 60 | 0,01 tấn/chuyến
72 | Nitrate thủy ngân | 1625 | 6.1 | 60 | 0,01 tấn/chuyến
73 | Cyanide potassium thủy ngân | 1626 | 6.1 | 66 | 0,01 tấn/chuyến
74 | Nitrate thủy ngân | 1627 | 6.1 | 60 | 0,01 tấn/chuyến
75 | Axetat thủy ngân | 1629 | 6.1 | 60 | 0,01 tấn/chuyến
76 | Chloride ammonium thủy ngân | 1630 | 6.1 | 60 | 0,01 tấn/chuyến
77 | Benzoate thủy ngân | 1631 | 6.1 | 60 | 0,01 tấn/chuyến
78 | Bromide thủy ngân | 1634 | 6.1 | 60 | 0,01 tấn/chuyến
79 | Cyanide thủy ngân | 1636 | 6.1 | 60 | 0,01 tấn/chuyến
80 | Gluconate thủy ngân | 1637 | 6.1 | 60 | 0,01 tấn/chuyến
81 | Iodide thủy ngân | 1638 | 6.1 | 60 | 0,01 tấn/chuyến
82 | Nucleate thủy ngân | 1639 | 6.1 | 60 | 0,01 tấn/chuyến
83 | Oleate thủy ngân | 1640 | 6.1 | 60 | 0,01 tấn/chuyến
84 | Oxide thủy ngân | 1641 | 6.1 | 60 | 0,01 tấn/chuyến
85 | Oxycyanide thủy ngân, chất gây tê | 1642 | 6.1 | 60 | 0,01 tấn/chuyến
86 | Iodide potassium thủy ngân | 1643 | 6.1 | 60 | 0,01 tấn/chuyến
87 | Salicylate thủy ngân | 1644 | 6.1 | 60 | 0,01 tấn/chuyến
88 | Sulphate thủy ngân | 1645 | 6.1 | 60 | 0,01 tấn/chuyến
89 | Thiocyanate thủy ngân | 1646 | 6.1 | 60 | 0,01 tấn/chuyến
90 | Methyl bromide và ethylene dibromide hỗn hợp, dạng lỏng | 1647 | 6.1 | 66 | 0,01 tấn/chuyến
91 | Hỗn hợp phụ gia chống kích nổ nhiên liệu động cơ | 1649 | 6.1 | 66 | 0,5 tấn/chuyến
92 | Beta-Naphthylamine | 1650 | 6.1 | 60 | 1 tấn/chuyến
93 | Naphthylthiourea | 1651 | 6.1 | 60 | 1 tấn/chuyến
94 | Naphthylurea | 1652 | 6.1 | 60 | 1 tấn/chuyến
95 | Nickel cyanide | 1653 | 6.1 | 60 | 1 tấn/chuyến
96 | Nicotine | 1654 | 6.1 | 60 | 0,01 tấn/chuyến
97 | Nicotine hợp chất hoặc nicotine rắn | 1655 | 6.1 | 66 | 0,01 tấn/chuyến
98 | Nicotine hợp chất hoặc nicotine điều chế, rắn | 1655 | 6.1 | 60 | 0,01 tấn/chuyến
99 | Nicotine hydrochloride, dạng lỏng hoặc dung dịch | 1656 | 6.1 | 60 | 0,01 tấn/chuyến
100 | Nicotine salicylate | 1657 | 6.1 | 60 | 0,01 tấn/chuyến
101 | Nicotine sulphate, chất rắn | 1658 | 6.1 | 60 | 0,01 tấn/chuyến
102 | Nicotine sulphate, dung dịch | 1658 | 6.1 | 60 | 0,01 tấn/chuyến
103 | Nicotine tartrate | 1659 | 6.1 | 60 | 0,01 tấn/chuyến
104 | Nitroaniline (o-, m-, p-.) | 1661 | 6.1 | 60 | 1 tấn/chuyến
105 | Nitrobenzene | 1662 | 6.1 | 60 | 0,01 tấn/chuyến
106 | Nitrophenols | 1663 | 6.1 | 60 | 0,5 tấn/chuyến
107 | Nitrotoluenes, dạng lỏng | 1664 | 6.1 | 60 | 0,5 tấn/chuyến
108 | Nitroxylenes, dạng lỏng | 1665 | 6.1 | 60 | 0,5 tấn/chuyến
109 | Pentachloroethane | 1669 | 6.1 | 60 | 0,5 tấn/chuyến
110 | Perchloromethyl mercaptan | 1670 | 6.1 | 66 | 0,5 tấn/chuyến
111 | Phenol, rắn | 1671 | 6.1 | 60 | 0,5 tấn/chuyến
112 | Phenylcarbylamine chloride | 1672 | 6.1 | 66 | 1 tấn/chuyến
113 | Phenylenediamines (o-, m-, p-) | 1673 | 6.1 | 60 | 1 tấn/chuyến
114 | Phenylmercuric axetat | 1674 | 6.1 | 60 | 1 tấn/chuyến
115 | Potassium arsenate | 1677 | 6.1 | 60 | 0,2 tấn/chuyến
116 | Potassium arsenite | 1678 | 6.1 | 60 | 0,1 tấn/chuyến
117 | Potassium cuprocyanide | 1679 | 6.1 | 60 | 1 tấn/chuyến
118 | Potassium cyanide | 1680 | 6.1 | 66 | 0,1 tấn/chuyến
119 | Silver arsenite | 1683 | 6.1 | 60 | 0,1 tấn/chuyến
120 | Silver cyanide | 1684 | 6.1 | 60 | 0,1 tấn/chuyến
121 | Nátri arsenate | 1685 | 6.1 | 60 | 0,1 tấn/chuyến
122 | Nátri arsenite, dung dịch | 1686 | 6.1 | 60 | 0,1 tấn/chuyến
123 | Nátri cacodylate | 1688 | 6.1 | 60 | 0,1 tấn/chuyến
124 | Nátri cyanide | 1689 | 6.1 | 66 | 0,1 tấn/chuyến
125 | Nátri fluoride | 1690 | 6.1 | 60 | 0,1 tấn/chuyến
126 | Strontium arsenite | 1691 | 6.1 | 60 | 0,1 tấn/chuyến
127 | Strychnine hoặc muối strychnine | 1692 | 6.1 | 66 | 1 tấn/chuyến
128 | Chất khí gây chảy nước mắt, dạng lỏng | 1693 | 6.1 | 66 | 1 tấn/chuyến
129 | Chất khí gây chảy nước mắt, dạng lỏng | 1693 | 6.1 | 60 | 1 tấn/chuyến
130 | Bromobenzyl cyanides | 1694 | 6.1 | 66 | 1 tấn/chuyến
131 | Chloroacetophenone | 1697 | 6.1 | 60 | 1 tấn/chuyến
132 | Diphenylamine chloroarsine | 1698 | 6.1 | 66 | 0,1 tấn/chuyến
133 | Diphenylchloroarsine | 1699 | 6.1 | 66 | 1 tấn/chuyến
134 | Xylyl bromide | 1701 | 6.1 | 60 | 1 tấn/chuyến
135 | 1,1,2,2-Tetrachloroethane | 1702 | 6.1 | 60 | 1 tấn/chuyến
136 | Tetraethyl dithiopyrophosphate | 1704 | 6.1 | 60 | 1 tấn/chuyến
137 | Thallium hợp chất | 1707 | 6.1 | 60 | 0,1 tấn/chuyến
138 | Toluidines | 1708 | 6.1 | 60 | 1 tấn/chuyến
139 | 2,4 - Toluylenediamine | 1709 | 6.1 | 60 | 1 tấn/chuyến
140 | Trichloroethylene | 1710 | 6.1 | 60 | 0,05 tấn/chuyến
141 | Xylidines | 1711 | 6.1 | 60 | 1 tấn/chuyến
142 | Kẽm arsenate | 1712 | 6.1 | 60 | 0,5 tấn/chuyến
143 | Kẽm arsenate và kẽm arsenite hỗn hợp | 1712 | 6.1 | 60 | 0,5 tấn/chuyến
144 | Kẽm arsenite | 1712 | 6.1 | 60 | 0,5 tấn/chuyến
145 | Kẽm cyanide | 1713 | 6.1 | 66 | 0,5 tấn/chuyến
146 | Potassium fluoride | 1812 | 6.1 | 60 | 1 tấn/chuyến
147 | Carbon tetrachloride | 1846 | 6.1 | 60 | 1 tấn/chuyến
148 | Thuốc độc dạng lỏng | 1851 | 6.1 | 60 | 0,01 tấn/chuyến
149 | Barium oxide | 1884 | 6.1 | 60 | 1 tấn/chuyến
150 | Benzidine | 1885 | 6.1 | 60 | 1 tấn/chuyến
151 | Benzylidene chloride | 1886 | 6.1 | 60 | 0,05 tấn/chuyến
152 | Bromochloromethane | 1887 | 6.1 | 60 | 0,05 tấn/chuyến
153 | Chloroform | 1888 | 6.1 | 60 | 0,05 tấn/chuyến
154 | Ethyl bromide | 1891 | 6.1 | 60 | 1 tấn/chuyến
155 | Ethyldichloroarsine | 1892 | 6.1 | 66 | 1 tấn/chuyến
156 | Phenylmercuric hydroxide | 1894 | 6.1 | 60 | 0,05 tấn/chuyến
157 | Phenylmercuric nitate | 1895 | 6.1 | 60 | 1 tấn/chuyến
158 | Tetrachloroethylene | 1897 | 6.1 | 60 | 1 tấn/chuyến
159 | Cyanide dung dịch | 1935 | 6.1 | 66 | 0,1 tấn/chuyến
160 | Cyanide dung dịch | 1935 | 6.1 | 60 | 0,1 tấn/chuyến
161 | Khí dạng nén, độc | 1955 | 6.1 | 26 | 0,1 tấn/chuyến
162 | Chloroanilines, chất rắn | 2018 | 6.1 | 60 | 1 tấn/chuyến
163 | Chloroanilines, dạng lỏng | 2019 | 6.1 | 60 | 1 tấn/chuyến
164 | Chlorophenols, chất rắn | 2020 | 6.1 | 60 | 1 tấn/chuyến
165 | Chlorophenols, dạng lỏng | 2021 | 6.1 | 60 | 1 tấn/chuyến
166 | Thủy ngân hợp chất, dạng lỏng | 2024 | 6.1 | 66 | 0,01 tấn/chuyến
167 | Thủy ngân hợp chất, dạng lỏng | 2024 | 6.1 | 60 | 0,01 tấn/chuyến
168 | Thủy ngân hợp chất, chất rắn | 2025 | 6.1 | 60 | 0,01 tấn/chuyến
169 | Thủy ngân hợp chất, chất rắn | 2025 | 6.1 | 66 | 0,01 tấn/chuyến
170 | Phenylmercuric hợp chất | 2026 | 6.1 | 66 | 0,01 tấn/chuyến
171 | Phenylmercuric hợp chất | 2026 | 6.1 | 60 | 0,01 tấn/chuyến
172 | Nátri arsenite, chất rắn | 2027 | 6.1 | 60 | 0,05 tấn/chuyến
173 | Dinitrotoluenes | 2038 | 6.1 | 60 | 0,1 tấn/chuyến
174 | Acrylamide | 2074 | 6.1 | 60 | 0,1 tấn/chuyến
175 | Chloral, khan, hạn chế | 2075 | 6.1 | 60 | 1 tấn/chuyến
176 | alpha-Naphthylamine | 2077 | 6.1 | 60 | 1 tấn/chuyến
177 | Toluene diisocyanate | 2078 | 6.1 | 60 | 0,5 tấn/chuyến
178 | Sulphuryl fluoride | 2191 | 6.1 | 26 | 1 tấn/chuyến
179 | Adiponitrile | 2205 | 6.1 | 60 | 1 tấn/chuyến
180 | Isocyanates dung dịch, chất độc | 2206 | 6.1 | 60 | 1 tấn/chuyến
181 | Isocyanates, chất độc | 2206 | 6.1 | 60 | 1 tấn/chuyến
182 | Benzonitrile | 2224 | 6.1 | 60 | 1 tấn/chuyến
183 | Chloroacetaldehyde | 2232 | 6.1 | 66 | 1 tấn/chuyến
184 | Chloroanisidines | 2233 | 6.1 | 60 | 1 tấn/chuyến
185 | Chlorobenzyl chlorides | 2235 | 6.1 | 60 | 1 tấn/chuyến
186 | 3-Chloro-4-methylphenyl isocyanate | 2236 | 6.1 | 60 | 1 tấn/chuyến
187 | Chloronitroanilines | 2237 | 6.1 | 60 | 1 tấn/chuyến
188 | Chlorotoluidines | 2239 | 6.1 | 60 | 1 tấn/chuyến
189 | Dichlorophenyl isocyanates | 2250 | 6.1 | 60 | 1 tấn/chuyến
190 | N,N-Dimethylaniline | 2253 | 6.1 | 60 | 1 tấn/chuyến
191 | Xylenols | 2261 | 6.1 | 60 | 1 tấn/chuyến
192 | N-Ethylaniline | 2272 | 6.1 | 60 | 1 tấn/chuyến
193 | 2-Ethylaniline | 2273 | 6.1 | 60 | 1 tấn/chuyến
194 | N-Ethyl-N-benzylaniline | 2274 | 6.1 | 60 | 1 tấn/chuyến
195 | Hexachlorobutadiene | 2279 | 6.1 | 60 | 1 tấn/chuyến
196 | Hexamethylene diisocyanate | 2281 | 6.1 | 60 | 1 tấn/chuyến
197 | Isophorone diisocyanate | 2290 | 6.1 | 60 | 0,1 tấn/chuyến
198 | Hợp chất chì, có khả năng hòa tan, nếu không có mô tả khác | 2291 | 6.1 | 60 | 1 tấn/chuyến
199 | N-Methylaniline | 2294 | 6.1 | 60 | 1 tấn/chuyến
200 | Methyl dichloroaxetat | 2299 | 6.1 | 60 | 1 tấn/chuyến
201 | 2-Methyl-5-ethylpyridine | 2300 | 6.1 | 60 | 1 tấn/chuyến
202 | Nitrobenzotrifluorides | 2306 | 6.1 | 60 | 1 tấn/chuyến
203 | 3-Nitro-4-chlorobenzotrifluoride | 2307 | 6.1 | 60 | 1 tấn/chuyến
204 | Phenetidines | 2311 | 6.1 | 60 | 1 tấn/chuyến
205 | Phenol, dạng chảy | 2312 | 6.1 | 60 | 0,5 tấn/chuyến
206 | Nátri cuprocyanide, chất rắn | 2316 | 6.1 | 66 | 0,5 tấn/chuyến
207 | Nátri cuprocyanide, dung dịch | 2317 | 6.1 | 66 | 0,5 tấn/chuyến
208 | Trichlorobenzens, dạng lỏng | 2321 | 6.1 | 60 | 0,1 tấn/chuyến
209 | Trichlorobutene | 2322 | 6.1 | 60 | 1 tấn/chuyến
210 | Trimethylhexamethylene diisocyanate | 2328 | 6.1 | 60 | 1 tấn/chuyến
211 | Anisidines | 2431 | 6.1 | 60 | 1 tấn/chuyến
212 | N,N-Diethylaniline | 2432 | 6.1 | 60 | 1 tấn/chuyến
213 | Chloronitrotoluenes | 2433 | 6.1 | 60 | 1 tấn/chuyến
214 | Nitrocresols (o-,m-,p-) | 2446 | 6.1 | 60 | 1 tấn/chuyến
215 | Phenylacetonitrile, dạng lỏng | 2470 | 6.1 | 60 | 1 tấn/chuyến
216 | Osmium tetroxide | 2471 | 6.1 | 66 | 1 tấn/chuyến
217 | Nátri arsanilate | 2473 | 6.1 | 60 | 1 tấn/chuyến
218 | Thiophosgene | 2474 | 6.1 | 60 | 1 tấn/chuyến
219 | Dichloroisopropyl ether | 2490 | 6.1 | 60 | 1 tấn/chuyến
220 | Tris-(1-aziridinyl) phosphine oxide dung dịch | 2501 | 6.1 | 60 | 1 tấn/chuyến
221 | Tetrabromoethane | 2504 | 6.1 | 60 | 1 tấn/chuyến
222 | Ammnium fluoride | 2505 | 6.1 | 60 | 1 tấn/chuyến
223 | Aminophenols (o-,m-,p-) | 2512 | 6.1 | 60 | 1 tấn/chuyến
224 | Bromoform | 2515 | 6.1 | 60 | 1 tấn/chuyến
225 | Carbon tetrabromide | 2516 | 6.1 | 60 | 1 tấn/chuyến
226 | 1,5,9-Cyclododecatriene | 2518 | 6.1 | 60 | 1 tấn/chuyến
227 | 2-Dimethylaminoethyl methacrylate | 2522 | 6.1 | 69 | 1 tấn/chuyến
228 | Ethyl oxalate | 2525 | 6.1 | 60 | 1 tấn/chuyến
229 | Methyl trichloroaxetat | 2533 | 6.1 | 60 | 1 tấn/chuyến
230 | Tributylamine | 2542 | 6 | 60 | 1 tấn/chuyến
231 | Hexafluoroacetone hydrate | 2552 | 6.1 | 60 | 1 tấn/chuyến
232 | Nátri pentachlorophenate | 2567 | 6.1 | 60 | 0,1 tấn/chuyến
233 | Cadmium hợp chất | 2570 | 6.1 | 66 | 0,01 tấn/chuyến
234 | Cadmium hợp chất | 2570 | 6.1 | 60 | 0,01 tấn/chuyến
235 | Phenylhydrazine | 2572 | 6.1 | 60 | 1 tấn/chuyến
236 | Tricresyl phosphate | 2574 | 6.1 | 60 | 1 tấn/chuyến
237 | Benzoquinone | 2587 | 6.1 | 60 | 1 tấn/chuyến
238 | Triallyl borale | 2609 | 6.1 | 60 | 1 tấn/chuyến
239 | Potassium fluoroaxetat | 2628 | 6.1 | 66 | 0,1 tấn/chuyến
240 | Nátri fluoroaxetat | 2629 | 6.1 | 66 | 0,1 tấn/chuyến
241 | Selenates | 2630 | 6.1 | 66 | 1 tấn/chuyến
242 | Selenites | 2630 | 6.1 | 66 | 1 tấn/chuyến
243 | Fluoroacetic acid | 2642 | 6.1 | 66 | 0,5 tấn/chuyến
244 | Methyl bromoaxetat | 2643 | 6.1 | 60 | 1 tấn/chuyến
245 | Methyl iodide | 2644 | 6.1 | 66 | 1 tấn/chuyến
246 | Phenacyl bromide | 2645 | 6.1 | 60 | 1 tấn/chuyến
247 | Hexachlorocyclopentadiene | 2646 | 6.1 | 66 | 0,1 tấn/chuyến
248 | Malononitrile | 2647 | 6.1 | 60 | 0,1 tấn/chuyến
249 | 1,2-Dibromobutan-3-one | 2648 | 6.1 | 60 | 1 tấn/chuyến
250 | 1,3-Dichloroacetone | 2649 | 6.1 | 60 | 1 tấn/chuyến
251 | 1,1-Dichloro-1-nitroethane | 2650 | 6,1 | 60 | 1 tấn/chuyến
252 | 4,4’-Diaminodiphenylmethana | 2651 | 6.1 | 60 | 1 tấn/chuyến
253 | Benzyl iodide | 2653 | 6.1 | 60 | 1 tấn/chuyến
254 | Potassium fluorosilicate | 2655 | 6.1 | 60 | 1 tấn/chuyến
255 | Quinoline | 2656 | 6.1 | 60 | 1 tấn/chuyến
256 | Selenium disulphide | 2657 | 6.1 | 60 | 1 tấn/chuyến
257 | Nátri chloroaxetat | 2659 | 6.1 | 60 | 1 tấn/chuyến
258 | Nitrotoluidines (mono) | 2660 | 6.1 | 60 | 1 tấn/chuyến
259 | Hexachloroacetone | 2661 | 6.1 | 60 | 1 tấn/chuyến
260 | Hydroquinone | 2662 | 6.1 | 60 | 0,1 tấn/chuyến
261 | Dibromomethane | 2664 | 6.1 | 60 | 1 tấn/chuyến
262 | Butyltoluenes | 2667 | 6.1 | 60 | 1 tấn/chuyến
263 | Chlorocresols | 2669 | 6.1 | 60 | 1 tấn/chuyến
264 | Aminopyridines (o-, m-. p-) | 2671 | 6.1 | 60 | 1 tấn/chuyến
265 | 2-Amino-4-chlorophenol | 2673 | 6.1 | 60 | 1 tấn/chuyến
266 | Nátri fluorosilicate | 2674 | 6.1 | 60 | 1 tấn/chuyến
267 | 1-Bromo-3-chloropropane | 2688 | 6.1 | 60 | 1 tấn/chuyến
268 | Glycerol alpha-monochlorohydrin | 2689 | 6.1 | 60 | 1 tấn/chuyến
269 | N,n-Butylimidazole | 2690 | 6.1 | 60 | 1 tấn/chuyến
270 | Acridine | 2713 | 6.1 | 60 | 1 tấn/chuyến
271 | 1,4-Butynediol | 2716 | 6.1 | 60 | 0,1 tấn/chuyến
272 | Hexachlorobenzene | 2729 | 6.1 | 60 | 1 tấn/chuyến
273 | Nitroanisole, dạng lỏng | 2730 | 6.1 | 60 | 1 tấn/chuyến
274 | Nitrobromobenzene | 2732 | 6.1 | 60 | 1 tấn/chuyến
275 | N-Butylaniline | 2738 | 6.1 | 60 | 1 tấn/chuyến
276 | Tert-Butylcyclohexyl chloroformate | 2747 | 6.1 | 60 | 1 tấn/chuyến
277 | 1,3-Dichloropropanol-2 | 2750 | 6.1 | 60 | 1 tấn/chuyến
278 | N-Ethylbenzyltoluidines | 2753 | 6.1 | 60 | 1 tấn/chuyến
279 | N-Ethyltoluidines | 2754 | 6.1 | 60 | 1 tấn/chuyến
280 | 4-ThiapentanaI | 2785 | 6.1 | 60 | 1 tấn/chuyến
281 | Organotin hợp chất, dạng lỏng nếu không có mô tả khác. | 2788 | 6.1 | 66 | 0,01 tấn/chuyến
282 | Chất độc dạng lỏng, chất hữu cơ | 2810 | 6.1 | 66 | 0,01 tấn/chuyến
283 | Chất độc dạng lỏng, chất hữu cơ | 2810 | 6.1 | 60 | 0,01 tấn/chuyến
284 | Chất độc dạng rắn, chất hữu cơ | 2811 | 6.1 | 66 | 0,01 tấn/chuyến
285 | Chất độc dạng rắn, chất hữu cơ | 2811 | 6.1 | 60 | 0,01 tấn/chuyến
286 | Các chất nhiễm độc, ảnh hưởng đến người | 2814 | 6.2 | 606 | 0,01 tấn/chuyến
287 | Phenol dung dịch | 2821 | 6.1 | 60 | 0,5 tấn/chuyến
288 | 2-Chloropyridine | 2822 | 6.1 | 60 | 1 tấn/chuyến
289 | 1,1,1 -Trichloroethane | 2831 | 6.1 | 60 | 1 tấn/chuyến
290 | Aldol | 2839 | 6.1 | 60 | 1 tấn/chuyến
291 | 3-Chloropropanol-1 | 2849 | 6.1 | 60 | 1 tấn/chuyến
292 | Magnesium fluorosilicate | 2853 | 6.1 | 60 | 1 tấn/chuyến
293 | Ammonium fluorosilicate | 2854 | 6.1 | 60 | 1 tấn/chuyến
294 | Kẽm fluorosilicate | 2855 | 6.1 | 60 | 1 tấn/chuyến
295 | Fluorosilicates | 2856 | 6.1 | 60 | 1 tấn/chuyến
296 | Ammonium metavanadate | 2859 | 6.1 | 60 | 1 tấn/chuyến
297 | Ammonium polyvanadate | 2861 | 6.1 | 60 | 1 tấn/chuyến
298 | Vanadium pentoxide | 2862 | 6.1 | 60 | 1 tấn/chuyến
299 | Nátri ammonium vanadate | 2863 | 6.1 | 60 | 1 tấn/chuyến
300 | Potassium metavanadate | 2864 | 6.1 | 60 | 1 tấn/chuyến
301 | Antimony dạng bột | 2871 | 6.1 | 60 | 1 tấn/chuyến
302 | Dibromochloropropanes | 2872 | 6.1 | 60 | 1 tấn/chuyến
303 | Dibutylaminoethanol | 2873 | 6.1 | 60 | 1 tấn/chuyến
304 | Cồn furfuryl | 2874 | 6.1 | 60 | 1 tấn/chuyến
305 | Hexachlorophene | 2875 | 6.1 | 60 | 1 tấn/chuyến
306 | Resorcinol | 2876 | 6.1 | 60 | 1 tấn/chuyến
307 | Các chất độc, chỉ ảnh hưởng đến động vật | 2900 | 6.2 | 606 | 0,5 tấn/chuyến
308 | Vanadyl sulphate | 2931 | 6.1 | 60 | 1 tấn/chuyến
309 | Thiolactic acid | 2936 | 6.1 | 60 | 1 tấn/chuyến
310 | Alpha - Methylbenzyl Rượu cồn | 2937 | 6.1 | 60 | 1 tấn/chuyến
311 | Fluoroanilines | 2941 | 6.1 | 60 | 1 tấn/chuyến
312 | 2-TrifluoromethyIaniline | 2942 | 6.1 | 60 | 1 tấn/chuyến
313 | 2-Amino-5-diethylaminopentane | 2946 | 6.1 | 60 | 1 tấn/chuyến
314 | 3-Trifluoromethylaniline | 2948 | 6.1 | 60 | 1 tấn/chuyến
315 | Thioglycol | 2966 | 6.1 | 60 | 1 tấn/chuyến
316 | Alkaloids hoặc muối Alkaloids, dạng lỏng | 3140 | 6.1 | 60 | 1 tấn/chuyến
317 | Alkaloids hoặc muối Alkaloids, dạng lỏng | 3140 | 6.1 | 66 | 1 tấn/chuyến
318 | Antimony hợp chất, chất vô cơ, dạng lỏng | 3141 | 6.1 | 60 | 1 tấn/chuyến
319 | Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc | 3143 | 6.1 | 66 | 1 tấn/chuyến
320 | Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc | 3143 | 6.1 | 60 | 1 tấn/chuyến
321 | Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc | 3143 | 6.1 | 66 | 1 tấn/chuyến
322 | Nicotine hợp chất hoặc chất điều chế nicotine, dạng lỏng | 3144 | 6.1 | 66 | 0,01 tấn/chuyến
323 | Nicotine hợp chất hoặc chất điều chế nicotine, dạng lỏng | 3144 | 6.1 | 66 | 0,01 tấn/chuyến
324 | Hợp chất organotin, dạng rắn | 3146 | 6.1 | 60 | 0,01 tấn/chuyến
325 | Hợp chất organotin, dạng rắn | 3146 | 6.1 | 66 | 0,01 tấn/chuyến
326 | Pentachlorophenol | 3155 | 6.1 | 60 | 0,01 tấn/chuyến
327 | Khí hóa lỏng, độc | 3162 | 6.1 | 26 | 1 tấn/chuyến
328 | Chất độc, chiết xuất từ sản phẩm sống | 3172 | 6.1 | 66 | 0,1 tấn/chuyến
329 | Chất độc, chiết xuất từ sản phẩm sống | 3172 | 6.1 | 60 | 0,1 tấn/chuyến
330 | Chất rắn chứa chất độc dạng lỏng | 3243 | 6.1 | 60 | 0,1 tấn/chuyến
331 | Thuốc dạng rắn, chất độc | 3249 | 6.1 | 60 | 0,1 tấn/chuyến
332 | Nitriles chất độc, dạng lỏng | 3276 | 6.1 | 66 | 1 tấn/chuyến
333 | Nitriles chất độc, dạng lỏng | 3276 | 6.1 | 60 | 1 tấn/chuyến
334 | Hợp chất orgnophosphorus, chất độc | 3278 | 6.1 | 66 | 0,1 tấn/chuyến
335 | Hợp chất orgnophosphorus, chất độc | 3278 | 6.1 | 60 | 0,1 tấn/chuyến
336 | Hợp chất organoarsenic, dạng lỏng | 3280 | 6.1 | 66 | 0,1 tấn/chuyến
337 | Hợp chất organoarsenic, dạng lỏng | 3280 | 6.1 | 60 | 0,1 tấn/chuyến
338 | Metal carbonyls, dạng lỏng | 3281 | 6.1 | 60 | 1 tấn/chuyến
339 | Metal carbonyls, dạng lỏng | 3281 | 6.1 | 66 | 1 tấn/chuyến
340 | Hợp chất organometallic, chất độc, dạng lỏng | 3282 | 6.1 | 60 | 0,1 tấn/chuyến
341 | Hợp chất organometallic, chất độc, dạng lỏng | 3282 | 6.1 | 66 | 0,1 tấn/chuyến
342 | Selenium hợp chất | 3283 | 6.1 | 60 | 1 tấn/chuyến
343 | Selenium hợp chất | 3283 | 6.1 | 66 | 1 tấn/chuyến
344 | Tellurium hợp chất | 3284 | 6.1 | 60 | 1 tấn/chuyến
345 | Vanadium hợp chất | 3285 | 6.1 | 60 | 1 tấn/chuyến
346 | Chất lỏng độc, chất vô cơ | 3287 | 6.1 | 60 | 0,1 tấn/chuyến
347 | Chất lỏng độc, chất vô cơ | 3287 | 6.1 | 66 | 0,1 tấn/chuyến
348 | Chất rắn độc, chất vô cơ | 3288 | 6.1 | 66 | 0,1 tấn/chuyến
349 | Chất rắn độc, chất vô cơ | 3288 | 6.1 | 60 | 0,1 tấn/chuyến
350 | Chất thải bệnh viện | 3291 | 6.2 | 606 | 0,1 tấn/chuyến
351 | Hydrazine, dung dịch nước | 3293 | 6.1 | 60 | 0,1 tấn/chuyến
352 | 2-Dimethylaminoethyl acrylate | 3302 | 6.1 | 60 | 1 tấn/chuyến

Ghi chú: Cột (5) - Số hiệu nguy hiểm là mã số gồm hai hoặc ba chữ số và thể hiện bản chất vật lý hoặc hóa học của loại hàng nguy hiểm được vận chuyển (26: khí độc, 60: chất độc, 66: chất có độc tính cao, 606: chất lây nhiễm) theo hướng dẫn chung của Liên hợp quốc về vận chuyển hàng nguy hiểm, trong đó:

- Chữ số đầu tiên là số 6 thể hiện là chất độc hoặc có rủi ro lây nhiễm; chữ số đầu tiên là số 2 thể hiện là phát thải khí khi chịu áp suất hoặc có phản ứng hóa học;

- Chữ số thứ hai lặp lại chữ số thứ nhất thể hiện sự gia tăng tính nguy hiểm; chữ số thứ hai là số 0 thể hiện sự miêu tả chính xác đặc tính nguy hiểm của hàng vận chuyển.

PHỤ LỤC IV

KẾ HOẠCH PHÒNG NGỪA VÀ ỨNG PHÓ SỰ CỐ MÔI TRƯỜNG TRONG VẬN CHUYỂN HÀNG NGUY HIỂM
(Kèm theo Nghị định số 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

I. THÔNG TIN VỀ LOẠI HÀNG NGUY HIỂM CẦN VẬN CHUYỂN

1. Tên hàng nguy hiểm, loại, nhóm hàng, số UN, mã số CAS, số hiệu nguy hiểm.

2. Khối lượng hàng nguy hiểm cần vận chuyển.

3. Lịch trình vận chuyển (thời gian vận chuyển, địa điểm (nơi đi, điểm trung chuyển, nơi đến)).

4. Bản mô tả đóng gói, bao bì, vật chứa hàng nguy hiểm và phương tiện vận chuyển hàng nguy hiểm (kèm theo hình ảnh minh họa, nếu có), bao gồm:

a) Các loại bao bì, vật chứa dự kiến sử dụng trong quá trình vận chuyển; chất liệu và lượng chứa của từng bao bì, vật chứa;

b) Các yêu cầu về tiêu chuẩn kỹ thuật đối với đóng gói, bao bì, vật chứa hàng nguy hiểm kèm theo tiêu chuẩn áp dụng do doanh nghiệp sản xuất công bố; các điều kiện bảo quản;

c) Các yêu cầu về ghi nhãn, dán biểu trưng, báo hiệu nguy hiểm;

d) Dự kiến phương tiện vận chuyển và việc đáp ứng các yêu cầu về phòng cháy và chữa cháy, trang thiết bị che phủ hàng nguy hiểm và các thiết bị, vật liệu ứng phó sự cố.

II. DỰ BÁO NGUY CƠ XẢY RA SỰ CỐ MÔI TRƯỜNG TRONG QUÁ TRÌNH VẬN CHUYỂN

1. Dự báo các nguy cơ như: Rò rỉ, tràn đổ; cháy nổ; hoặc mất cắp hàng nguy hiểm.

2. Xác định các điều kiện, nguyên nhân bên trong cũng như tác động từ bên ngoài có thể dẫn đến sự cố.

3. Ước lượng về hậu quả tiếp theo, phạm vi và mức độ tác động đến con người và môi trường xung quanh khi sự cố không được kiểm soát, ngăn chặn.

III. CÁC BIỆN PHÁP HẠN CHẾ, ỨNG PHÓ VÀ KHẮC PHỤC SỰ CỐ MÔI TRƯỜNG

1. Các biện pháp hạn chế, ứng phó và khắc phục sự cố phải được xây dựng cụ thể và tương ứng với nguy cơ xảy ra sự cố.

2. Mô tả các biện pháp, quy trình về quản lý; các biện pháp kỹ thuật thu gom và làm sạch khu vực bị ô nhiễm (đối với môi trường nước mặt, nước ngầm, đất, không khí,...).

IV. NĂNG LỰC ỨNG PHÓ VÀ KHẮC PHỤC SỰ CỐ MÔI TRƯỜNG

1. Mô tả tình trạng và số lượng trang thiết bị, phương tiện sử dụng ứng phó, khắc phục sự cố (loại trang thiết bị, số lượng, chức năng/đặc điểm,...): mùn cưa, cát hoặc diatonit; xẻng; thùng phuy rỗng; bơm tay và ống,...

2. Mô tả tình trạng và số lượng phương tiện bảo vệ an toàn cá nhân (đồ bảo hộ polylaminated; găng tay (viton hoặc nitrile hoặc vitrile); giầy ống; mặt nạ phòng độc; bình bột chữa cháy...).

3. Mô tả nhân lực tham gia ứng phó, khắc phục sự cố.

a) Mô tả hệ thống tổ chức, điều hành và trực tiếp tham gia xử lý sự cố;

b) Kế hoạch sơ tán dân cư, tài sản ra khỏi khu vực ảnh hưởng nguy hiểm (trong những tình huống nào thì phải sơ tán và tổ chức sơ tán như thế nào);

c) Mô tả hệ thống thông tin nội bộ và thông báo ra bên ngoài trong trường hợp có sự cố:

- Tên và số điện thoại liên lạc của chủ hàng nguy hiểm, chủ phương tiện vận chuyển hàng nguy hiểm, người điều khiển phương tiện vận chuyển và người áp tải hàng nguy hiểm.

- Số điện thoại liên lạc của cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép vận chuyển hàng nguy hiểm; cơ quan quản lý môi trường, cơ quan cảnh sát phòng cháy và chữa cháy, cơ quan cảnh sát môi trường và các cơ quan có liên quan khác tại các địa phương theo lịch trình vận chuyển.

- Mô tả kế hoạch phối hợp giữa các cơ quan có liên quan.

………, ngày ….. tháng ….. năm ………….
Chủ phương tiện vận chuyển hàng nguy hiểm/ Chủ hàng nguy hiểm
(Ký tên, đóng dấu)

PHỤ LỤC V

YÊU CẦU KỸ THUẬT, QUY TRÌNH QUẢN LÝ ĐỐI VỚI CHỦ XỬ LÝ CHẤT THẢI NGUY HẠI
(Kèm theo Nghị định số 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

I. BAO BÌ CHẤT THẢI NGUY HẠI (sau đây gọi tắt là CTNH)

1. Bao bì CTNH (vỏ cứng hoặc vỏ mềm) phải đáp ứng các yêu cầu chung như sau:

a) Toàn bộ vỏ bao bì có khả năng chống được sự ăn mòn, không bị gỉ, không phản ứng hóa học với CTNH chứa bên trong, có khả năng chống thấm hoặc thẩm thấu, rò rỉ, đặc biệt tại điểm tiếp nối và vị trí nạp, xả chất thải; bao bì mềm có ít nhất 02 lớp vỏ.

b) Chịu được va chạm, không bị hư hỏng, rách vỡ vỏ bởi trọng lượng chất thải trong quá trình sử dụng thông thường.

c) Bao bì mềm được buộc kín và bao bì cứng có nắp đậy kín để bảo đảm ngăn chất thải rò rỉ hoặc bay hơi ra ngoài.

d) Chất thải lỏng, bùn thải dạng nhão hoặc chất thải có các thành phần nguy hại dễ bay hơi phải chứa trong bao bì cứng.

2. Bao bì phải được dán nhãn CTNH. Trường hợp chỉ vận chuyển một loại CTNH, không bắt buộc dán nhãn riêng cho từng bao bì mà dán nhãn chung cho một chuyến vận chuyển.

II. THIẾT BỊ LƯU CHỨA CTNH

1. Các thiết bị lưu chứa (có vỏ cứng với cỡ lớn hơn các bao bì thông thường, như các bồn, bể, công ten nơ...) để bảo quản CTNH phải đáp ứng các yêu cầu chung như sau:

a) Vỏ có khả năng chống được sự ăn mòn, không bị gỉ, không phản ứng hóa học với CTNH chứa bên trong, có khả năng chống thấm hoặc thẩm thấu, có gia cố hoặc thiết kế đặc biệt tại điểm tiếp nối và vị trí xếp, dỡ hoặc nạp, xả chất thải để tránh rò rỉ.

b) Kết cấu cứng chịu được va chạm, không bị hư hỏng, biến dạng, rách vỡ bởi trọng lượng chất thải trong quá trình sử dụng.

c) Có dấu hiệu cảnh báo theo quy định.

2. Thiết bị lưu chứa CTNH ở thể lỏng hoặc có thành phần nguy hại dễ bay hơi phải có nắp đậy kín, biện pháp kiểm soát bay hơi.

3. Trường hợp thiết bị lưu chứa CTNH không có các thành phần nguy hại dễ bay hơi thì có thể không cần nắp đậy kín nhưng phải có mái hoặc biện pháp che hoàn toàn nắng, mưa khác và biện pháp kiểm soát gió trực tiếp vào bên trong.

III. KHU VỰC LƯU GIỮ HOẶC TRUNG CHUYỂN CTNH

1. Khu vực lưu giữ hoặc trung chuyển CTNH phải đáp ứng các yêu cầu chung như sau:

a) Có cao độ nền bảo đảm không bị ngập lụt; mặt sàn trong khu vực lưu giữ CTNH được thiết kế để tránh nước mưa chảy tràn từ bên ngoài vào.

b) Có sàn bảo đảm kín khít, không rạn nứt, bằng vật liệu chống thấm, chịu ăn mòn, không có khả năng phản ứng hóa học với CTNH; sàn có đủ độ bền chịu được tải trọng của lượng CTNH cao nhất theo tính toán; tường và vách ngăn bằng vật liệu không cháy.

c) Có mái che kín nắng, mưa cho toàn bộ khu vực lưu giữ CTNH bằng vật liệu không cháy, trừ các thiết bị lưu chứa CTNH với dung tích lớn hơn 05 m3 thì được đặt ngoài trời; có biện pháp hoặc thiết kế để hạn chế gió trực tiếp vào bên trong.

d) Có phân chia các ô hoặc bộ phận riêng cho từng loại CTNH hoặc nhóm CTNH có cùng tính chất để cách ly với các loại hoặc nhóm CTNH khác có khả năng phản ứng hóa học với nhau bằng vách không cháy cao hơn chiều cao xếp CTNH.

2. Khu vực lưu giữ hoặc trung chuyển đáp ứng theo quy định về xây dựng.

3. Khu vực lưu giữ hoặc trung chuyển CTNH ở thể lỏng phải có tường, đê, hoặc gờ bao quanh toàn bộ hoặc từng phần của khu vực hoặc một biện pháp cách ly thứ cấp khác để dự phòng CTNH phát tán ra ngoài môi trường trong trường hợp có sự cố; có rãnh thu về một hố ga thấp hơn sàn để bảo đảm không chảy tràn ra bên ngoài.

4. Khu vực lưu giữ hoặc trung chuyển CTNH dễ cháy, nổ bảo đảm khoảng cách không dưới 10 m với lò đốt, lò hơi và các thiết bị đốt khác.

5. Khu vực lưu giữ chất thải y tế lây nhiễm phải trang bị hệ thống bảo quản lạnh.

6. Khu vực lưu giữ hoặc trung chuyển CTNH phải được trang bị như sau:

a) Thiết bị phòng cháy chữa cháy (ít nhất bao gồm bình bọt chữa cháy, cát để dập lửa) theo hướng dẫn của cơ quan có thẩm quyền về phòng cháy chữa cháy theo quy định của pháp luật về phòng cháy chữa cháy.

b) Vật liệu hấp thụ (như cát khô hoặc mùn cưa) và xẻng để sử dụng trong trường hợp rò rỉ, rơi vãi, đổ tràn CTNH ở thể lỏng.

c) Hộp sơ cứu vết thương; bình chứa dung dịch sođa gia dụng để trung hòa khẩn cấp vết bỏng axít trong trường hợp lưu giữ chất thải có tính axít.

d) Thiết bị xếp dỡ (thủ công hoặc cơ giới).

đ) Thiết bị thông tin liên lạc (điện thoại cố định hoặc bộ đàm).

e) Thiết bị báo động (như còi, kẻng, loa).

g) Trong từng ô hoặc bộ phận của khu vực lưu giữ hoặc trung chuyển và trên từng thiết bị lưu chứa phải có dấu hiệu cảnh báo CTNH theo quy định.

h) Sơ đồ thoát hiểm, ký hiệu hướng dẫn thoát hiểm (ký hiệu exit hoặc ký hiệu chỉ lối thoát) đặt ở các điểm đầu mối của lối đi.

i) Các bảng hướng dẫn rút gọn về quy trình vận hành an toàn khu vực lưu giữ hoặc trung chuyển, quy trình ứng phó sự cố (kèm theo danh sách điện thoại của các cơ quan quản lý môi trường, công an, cấp cứu, cứu hỏa tại địa phương), nội quy về an toàn lao động và bảo vệ sức khỏe (kèm theo yêu cầu sử dụng thiết bị bảo hộ cá nhân); có kích thước và ở vị trí bảo đảm thuận tiện quan sát đối với người vận hành, được in rõ ràng, dễ đọc, không bị mờ.

IV. PHƯƠNG TIỆN VẬN CHUYỂN CTNH

1. Các phương tiện vận chuyển CTNH phải đáp ứng các yêu cầu về an toàn kỹ thuật và bảo vệ môi trường tương tự các phương tiện vận chuyển hàng hóa cùng loại theo quy định của pháp luật.

2. Thiết bị lưu chứa CTNH lắp cố định hoặc có thể tháo rời trên phương tiện vận chuyển phải đáp ứng các yêu cầu quy định tại Mục II Phụ lục này.

3. Yêu cầu đặc thù cho một số loại phương tiện vận chuyển CTNH như sau:

a) Xe tải thùng lắp cố định có lắp đặt thùng hoặc hộp thu chất lỏng dự phòng bên dưới đáy thùng.

b) Công ten nơ hoặc thùng có thể tháo rời phải được bắt chặt vào xe tải trước khi hoạt động.

c) Xe tải thùng hở phải được phủ bạt kín che nắng, mưa sau khi chứa CTNH.

d) Xe tải bồn (hay còn gọi là xe xitéc) và khoang chứa tàu thủy đối với CTNH ở thể lỏng phải có biện pháp kiểm soát bay hơi.

đ) Xe tải ben (có thùng có thể vận hành nghiêng để đổ hàng xuống) có phủ bạt kín che nắng, mưa sau khi chứa CTNH và chỉ được sử dụng cho một số trường hợp đặc biệt theo hướng dẫn của Tổng cục Môi trường.

e) Xe mô tô, xe gắn máy phải có thùng chứa và được gắn chặt trên giá để hàng (phía sau vị trí ngồi lái) của xe mô tô, xe gắn máy. Kích thước của thùng chứa gắn trên xe mô tô, xe gắn máy phải tuân theo quy định khi tham gia giao thông trên đường bộ.

4. Khu vực chứa CTNH trên tàu thủy, xà lan bảo đảm các yêu cầu sau:

a) Có sàn và vách xung quanh bảo đảm kín khít đặc biệt tại đường tiếp giáp giữa sàn và vách, bằng vật liệu chống thấm, không cháy, chịu ăn mòn, không có khả năng phản ứng hóa học với CTNH; sàn có đủ độ bền để chịu được tải trọng CTNH cao nhất theo tính toán.

b) Có mái hoặc phủ bạt che hoàn toàn nắng, mưa, trừ khu vực chứa CTNH trong các thiết bị lưu chứa với dung tích lớn hơn 02 m3 thì được đặt ngoài trời; có biện pháp hoặc thiết kế để hạn chế gió trực tiếp vào bên trong.

5. Phương tiện vận chuyển CTNH khi đang hoạt động phải được trang bị như sau:

a) Các dụng cụ cứu hỏa (ít nhất là bình bọt dập lửa) theo quy định về phòng cháy chữa cháy.

b) Vật liệu thấm hút (như cát khô hoặc mùn cưa) và xẻng để sử dụng trong trường hợp rò rỉ, rơi vãi, đổ tràn CTNH ở thể lỏng.

c) Hộp sơ cứu vết thương; bình chứa dung dịch sođa gia dụng để trung hòa khẩn cấp vết bỏng axít trong trường hợp vận chuyển chất thải có tính axít.

d) Thiết bị thông tin liên lạc (điện thoại di động hoặc bộ đàm).

đ) Dấu hiệu cảnh báo lắp linh hoạt tùy theo loại CTNH được vận chuyển ít nhất ở hai bên của phương tiện; có dòng chữ “VẬN CHUYỂN CHẤT THẢI” với chiều cao chữ ít nhất 15 cm kèm theo tên cơ sở, địa chỉ, số điện thoại liên hệ được đặt cố định ít nhất ở hai bên của phương tiện; vật liệu và mực của dấu hiệu và các dòng chữ nêu trên không bị mờ và phai màu. Trừ trường hợp xe gắn máy thì kích thước lựa chọn phù hợp với thực tế.

e) Biển thông báo sự cố cho các đối tượng giao thông khác trong trường hợp sự cố trên đường.

g) Các bản hướng dẫn rút gọn về quy trình vận hành an toàn phương tiện vận chuyển và xếp dỡ hay nạp xả CTNH, quy trình ứng phó sự cố (kèm theo danh sách điện thoại của các cơ quan quản lý môi trường, công an, cấp cứu, cứu hỏa của các địa phương trên địa bàn hoạt động), nội quy về an toàn lao động và bảo vệ sức khỏe (kèm theo yêu cầu về thiết bị bảo hộ cá nhân) đặt ở cabin hoặc khu vực điều khiển theo quy định của pháp luật, được in rõ ràng, dễ đọc, không bị mờ.

V. HỆ THỐNG, THIẾT BỊ XỬ LÝ CTNH

1. Hệ thống hoặc thiết bị xử lý CTNH (kể cả sơ chế, tái chế, đồng xử lý, thu hồi năng lượng từ CTNH, sau đây gọi chung là xử lý CTNH) phải có công nghệ, công suất phù hợp với đặc tính hóa học, vật lý, sinh học và số lượng các loại CTNH đăng ký xử lý CTNH.

2. Yêu cầu đặc thù đối với một số hệ thống hoặc thiết bị xử lý CTNH như sau:

a) Lò đốt CTNH tuân thủ theo quy định tại Quy chuẩn kỹ thuật môi trường (QCKTMT) về lò đốt chất thải công nghiệp. Lò đốt CTNH phải có công suất không dưới 100 kg/giờ trừ trường hợp đã được phê duyệt báo cáo đánh giá tác động môi trường (ĐTM) hoặc cấp phép hoạt động trước ngày 01 tháng 6 năm 2011.

b) Khí thải từ việc đồng xử lý CTNH trong lò nung xi măng phải tuân thủ theo quy định tại QCKTMT về đồng xử lý CTNH trong lò nung xi măng.

c) Sản phẩm của quá trình hóa rắn hoặc ổn định hóa CTNH phải tuân thủ theo quy định tại QCKTMT về ngưỡng CTNH.

d) Cô lập CTNH bằng đóng kén trong bể bê tông (còn gọi là bể đóng kén) phải đáp ứng các yêu cầu sau:

- Bể đóng kén gồm ba dạng: Chìm dưới mặt đất, nửa chìm nửa nổi và nổi trên mặt đất.

- Diện tích đáy của mỗi bể không quá 100 m2 và chiều cao không quá 05 m; trường hợp có nhiều hơn một bể thì các bể phải được xây dựng với kết cấu tách rời không chung vách trừ trường hợp tổng diện tích các bể không quá 100 m2.

- Vách và đáy bằng bê tông chống thấm, kết cấu cốt thép bền vững (bổ sung hệ khung dầm để tăng cường kết cấu chịu lực nếu cần thiết) đặt trên nền đất được gia cố (bổ sung đóng cọc nếu nền đất yếu) để bảo đảm tránh sụt lún gây nứt gãy, rò rỉ, thẩm thấu theo đúng quy chuẩn kỹ thuật, tiêu chuẩn về xây dựng.

Xung quanh vách (phần chìm dưới mặt đất) và dưới đáy bể có bổ sung lớp lót chống thấm ít nhất gồm một trong các vật liệu sau: Lớp đất sét có hệ số thấm K ≤ 10-7 cm/s được đầm nén chặt với bề dày ≥ 60 cm; màng HDPE (High Density Polyethylen) hoặc nhựa tổng hợp PVC, cao su butila, cao su tổng hợp neopren hoặc vật liệu tương đương với chiều dày ≥ 02 (hai) mm.

- Có mái che kín nắng, mưa cho toàn bộ mặt bể và biện pháp hạn chế gió trực tiếp vào trong bể trong thời gian sử dụng cho đến khi đóng bể.

- Sau khi đầy, phải đóng bể bằng nắp bằng bê tông chống thấm, kết cấu cốt thép bền vững theo đúng quy định tại các quy chuẩn kỹ thuật, tiêu chuẩn về xây dựng; nắp phải phủ kín toàn bộ bề mặt bể bảo đảm tuyệt đối không để nước rò rỉ, thẩm thấu; nắp bể có bổ sung lớp lót tương tự như quy định tại tiết 4 điểm d khoản 2 mục V Phụ lục này.

- Trường hợp sử dụng khu vực mặt bể sau khi đóng kín để cho các chức năng khác (trừ đường giao thông cho phương tiện cơ giới) thì phải bảo đảm các tải trọng phía trên bể không vượt quá 25% khả năng chịu lực theo tính toán của bể.

3. Trong thời gian chưa có QCKTMT về bãi chôn lấp CTNH, việc thiết kế, xây dựng bãi chôn lấp CTNH phải tuân thủ nội dung của báo cáo ĐTM, quyết định phê duyệt báo cáo ĐTM trên cơ sở Tiêu chuẩn xây dựng TCXDVN 320:2004 về Bãi chôn lấp chất thải nguy hại - Tiêu chuẩn thiết kế. Việc vận hành bãi chôn lấp CTNH phải tuân thủ nội dung giấy phép xử lý CTNH trên cơ sở Quyết định số 60/2002/QĐ-BKHCNMT ngày 07 tháng 8 năm 2002 của Bộ trưởng Bộ Khoa học, Công nghệ và Môi trường ban hành Hướng dẫn kỹ thuật chôn lấp chất thải nguy hại.

4. Khu vực lắp đặt các hệ thống hoặc thiết bị xử lý CTNH phải được trang bị như sau:

a) Thiết bị phòng cháy chữa cháy (ít nhất bao gồm bình bọt chữa cháy, cát để dập lửa) theo hướng dẫn của cơ quan có thẩm quyền về phòng cháy chữa cháy theo quy định của pháp luật về phòng cháy chữa cháy.

b) Vật liệu thấm hút (như cát khô hoặc mùn cưa) và xẻng để sử dụng trong trường hợp rò rỉ, rơi vãi, đổ tràn CTNH ở thể lỏng.

c) Hộp sơ cứu vết thương. Phải trang bị bình chứa dung dịch sođa gia dụng để trung hòa khẩn cấp vết bỏng axít trong trường hợp xử lý chất thải có tính axít.

d) Thiết bị thông tin liên lạc (điện thoại cố định).

đ) Thiết bị báo động (như còi, kẻng, loa).

e) Sơ đồ thoát hiểm, ký hiệu hướng dẫn thoát hiểm (ký hiệu exit hoặc ký hiệu chỉ lối thoát) đặt ở điểm đầu mối của lối đi.

g) Các bản hướng dẫn rút gọn về quy trình vận hành an toàn của các hệ thống, thiết bị, quy trình ứng phó các loại sự cố (kèm theo danh sách điện thoại của các cơ quan quản lý môi trường, công an, cấp cứu, cứu hỏa tại địa phương), nội quy an toàn lao động và bảo vệ sức khỏe (kèm theo yêu cầu sử dụng thiết bị bảo hộ cá nhân); có kích thước và ở vị trí bảo đảm thuận tiện quan sát đối với người vận hành, được in rõ ràng, dễ đọc và không bị mờ.

5. Hệ thống hoặc thiết bị xử lý CTNH ở nhiệt độ cao có khả năng gây sự cố cháy nổ phải có cơ chế cảnh báo và tự động ngắt khi ở tình trạng vận hành không an toàn song song với cơ chế ngắt bằng tay.

VI. YÊU CẦU CHUNG ĐỐI VỚI CÔNG TRÌNH, BIỆN PHÁP BẢO VỆ MÔI TRƯỜNG

1. Có công trình bảo vệ môi trường để xử lý khí thải phát sinh từ toàn bộ hoạt động tại cơ sở xử lý hoặc trạm trung chuyển CTNH (nếu có) bảo đảm đạt các QCKTMT hiện hành trước khi thải ra môi trường hoặc có biện pháp kiểm soát khí thải khác.

2. Có công trình bảo vệ môi trường để xử lý nước thải phát sinh từ toàn bộ hoạt động tại cơ sở xử lý hoặc trạm trung chuyển CTNH (nếu có) bảo đảm đạt các QCKTMT hiện hành trước khi xả ra môi trường hoặc có biện pháp quản lý nước thải khác.

3. Khu vực lắp đặt các công trình bảo vệ môi trường để xử lý khí thải, nước thải có các bản hướng dẫn rút gọn về quy trình vận hành an toàn của công trình; có kích thước và ở vị trí bảo đảm thuận tiện quan sát đối với người vận hành, được in rõ ràng, dễ đọc, không bị mờ.

4. Có biện pháp thông gió (cưỡng bức hoặc tự nhiên) hoặc điều hòa không khí trong các nhà kho, nhà xưởng, để giảm bụi, mùi, khí có hại và bảo đảm nhiệt độ không quá 35°C (trừ trường hợp nhiệt độ ngoài trời cao hơn 35°C.

5. Có biện pháp giảm tiếng ồn, rung trong trường hợp gây tiếng ồn, rung vượt tiêu chuẩn, QCKTMT hiện hành.

6. Hệ thống hoặc thiết bị xử lý CTNH có chứa các thành phần halogen hữu cơ vượt ngưỡng CTNH theo quy định tại QCKTMT về ngưỡng CTNH thì phải có thiết bị giám sát môi trường tự động liên tục trừ trường hợp xử lý bằng phương pháp hóa rắn, chôn lấp. Các trường hợp khác chỉ phải lắp thiết bị giám sát môi trường tự động liên tục nếu có yêu cầu của cơ quan phê duyệt báo cáo ĐTM hoặc cơ quan cấp phép. Các thông số giám sát do các cơ quan này yêu cầu tùy theo tình hình thực tế căn cứ vào các QCKTMT hiện hành.

VII. CÁC QUY ĐỊNH KHÁC

1. Ngoài các yêu cầu kỹ thuật quy định tại Phụ lục này, các phương tiện, thiết bị cho việc thu gom, vận chuyển, lưu giữ và xử lý CTNH trong lĩnh vực y tế phải tuân thủ theo quy định hiện hành về quản lý chất thải y tế.

2. Trường hợp có QCKTMT riêng đối với từng phương tiện, thiết bị cho việc thu gom, vận chuyển, lưu giữ và xử lý CTNH thì áp dụng theo QCKTMT đó.


QD 2007 - 10 he thong nganh kt

THỦ TƯỚNG CHÍNH PHỦ
------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

Số: 10/2007/QĐ-TTg

Hà Nội, ngày 23 tháng 01 năm 2007

QUYẾT ĐỊNH

Ban hành Hệ thống ngành kinh tế của Việt Nam

-----------

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thống kê ngày 26 tháng 6 năm 2003;

Căn cứ Nghị định số 40/2004/NĐ-CP ngày 13 tháng 12 năm 2004 của Chính phủ về quy định chi tiết và hướng dẫn một số điều của Luật Thống kê;

Xét đề nghị của Tổng cục trưởng Tổng cục Thống kê,

QUYẾT ĐỊNH :

Điều 1. Ban hành kèm theo Quyết định này Hệ thống ngành kinh tế của Việt Nam gồm 5 cấp:

- Ngành cấp 1 gồm 21 ngành được mã hoá theo bảng chữ cái lần lượt từ A đến U;

- Ngành cấp 2 gồm 88 ngành; mỗi ngành được mã hoá bằng hai số theo từng ngành cấp 1 tương ứng;

- Ngành cấp 3 gồm 242 ngành; mỗi ngành được mã hoá bằng ba số theo từng ngành cấp 2 tương ứng;

- Ngành cấp 4 gồm 437 ngành; mỗi ngành được mã hoá bằng bốn số theo từng ngành cấp 3 tương ứng;

- Ngành cấp 5 gồm 642 ngành; mỗi ngành được mã hoá bằng năm số theo từng ngành cấp 4 tương ứng.

Điều 2. Bộ Kế hoạch và Đầu tư phối hợp với Bộ, ngành có liên quan:

- Hướng dẫn các Bộ, ngành, cơ quan, tổ chức có liên quan thực hiện theo đúng quy định của Quyết định này;

- Theo dõi tình hình thực hiện, trình Thủ tướng Chính phủ sửa đổi, bổ sung Hệ thống ngành kinh tế của Việt Nam.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các quy định trước đây về hệ thống ngành kinh tế quốc dân.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;
- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính Quốc gia;

- VPCP: BTCN, các PCN, Website Chính phủ, Ban Điều hành 112, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (3b).

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- BQL KKTCKQT Bờ Y;

KT. THỦ TƯỚNG
PHÓ THỦ TƯỚNG

(Đã ký)

Nguyễn Sinh Hùng

HỆ THỐNG NGÀNH KINH TẾ VIỆT NAM

(Ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ)

Cấp 1

Cấp 2

Cấp 3

Cấp 4

Cấp 5

Tên ngành

A

NÔNG NGHIỆP, LÂM NGHIỆP VÀ THUỶ SẢN

01

Nông nghiệp và hoạt động dịch vụ có liên quan

011

Trồng cây hàng năm

0111

01110

Trồng lúa

0112

01120

Trồng ngô và cây lương thực có hạt khác

0113

01130

Trồng cây lấy củ có chất bột

0114

01140

Trồng cây mía

0115

01150

Trồng cây thuốc lá, thuốc lào

0116

01160

Trồng cây lấy sợi

0117

01170

Trồng cây có hạt chứa dầu

0118

Trồng rau, đậu các loại và trồng hoa, cây cảnh

01181

Trồng rau các loại

01182

Trồng đậu các loại

01183

Trồng hoa, cây cảnh

0119

01190

Trồng cây hàng năm khác

012

Trồng cây lâu năm

0121

Trồng cây ăn quả

01211

Trồng nho

01212

Trồng xoài, cây ăn quả vùng nhiệt đới và cận nhiệt đới

01213

Trồng cam, quít và các loại quả có múi khác

01214

Trồng táo, mận và các loại quả có hạt như táo

01215

Trồng nhãn, vải, chôm chôm

01219

Trồng cây ăn quả khác

0122

01220

Trồng cây lấy quả chứa dầu

0123

01230

Trồng cây điều

0124

01240

Trồng cây hồ tiêu

0125

01250

Trồng cây cao su

0126

01260

Trồng cây cà phê

0127

01270

Trồng cây chè

0128

Trồng cây gia vị, cây dược liệu

01281

Trồng cây gia vị

01282

Trồng cây dược liệu

0129

01290

Trồng cây lâu năm khác

013

0130

01300

Nhân và chăm sóc cây giống nông nghiệp

014

Chăn nuôi

0141

01410

Chăn nuôi trâu, bò

0142

01420

Chăn nuôi ngựa, lừa, la

0144

01440

Chăn nuôi dê, cừu

0145

01450

Chăn nuôi lợn

0146

Chăn nuôi gia cầm

01461

Hoạt động ấp trứng và sản xuất giống gia cầm

01462

Chăn nuôi gà

01463

Chăn nuôi vịt, ngan, ngỗng

01469

Chăn nuôi gia cầm khác

0149

01490

Chăn nuôi khác

015

0150

01500

Trồng trọt, chăn nuôi hỗn hợp

016

Hoạt động dịch vụ nông nghiệp

0161

01610

Hoạt động dịch vụ trồng trọt

0162

01620

Hoạt động dịch vụ chăn nuôi

0163

01630

Hoạt động dịch vụ sau thu hoạch

0164

01640

Xử lý hạt giống để nhân giống

017

0170

01700

Săn bắt, đánh bẫy và hoạt động dịch vụ có liên quan

02

Lâm nghiệp và hoạt động dịch vụ có liên quan

021

0210

Trồng rừng và chăm sóc rừng

02101

Ươm giống cây lâm nghiệp

02102

Trồng rừng và chăm sóc rừng lấy gỗ

02103

Trồng rừng và chăm sóc rừng tre, nứa

02109

Trồng rừng và chăm sóc rừng khác

022

Khai thác gỗ và lâm sản khác

0221

02210

Khai thác gỗ

0222

02220

Khai thác lâm sản khác trừ gỗ

023

0230

02300

Thu nhặt sản phẩm từ rừng không phải gỗ và lâm sản khác

024

0240

02400

Hoạt động dịch vụ lâm nghiệp

03

Khai thác, nuôi trồng thuỷ sản

031

Khai thác thuỷ sản

0311

03110

Khai thác thuỷ sản biển

0312

Khai thác thuỷ sản nội địa

03121

Khai thác thuỷ sản nước lợ

03122

Khai thác thuỷ sản nước ngọt

032

Nuôi trồng thuỷ sản

0321

03210

Nuôi trồng thuỷ sản biển

0322

Nuôi trồng thuỷ sản nội địa

03221

Nuôi trồng thuỷ sản nước lợ

03222

Nuôi trồng thuỷ sản nước ngọt

0323

03230

Sản xuất giống thuỷ sản

B

KHAI KHOÁNG

05

Khai thác than cứng và than non

051

0510

05100

Khai thác và thu gom than cứng

052

0520

05200

Khai thác và thu gom than non

06

Khai thác dầu thô và khí đốt tự nhiên

061

0610

06100

Khai thác dầu thô

062

0620

06200

Khai thác khí đốt tự nhiên

07

Khai thác quặng kim loại

071

0710

07100

Khai thác quặng sắt

072

Khai thác quặng không chứa sắt (trừ quặng kim loại quý hiếm)

0721

07210

Khai thác quặng uranium và quặng thorium

0722

Khai thác quặng kim loại khác không chứa sắt

07221

Khai thác quặng bôxít

07229

Khai thác quặng kim loại khác không chứa sắt chưa được phân vào đâu

073

0730

07300

Khai thác quặng kim loại quí hiếm

08

Khai khoáng khác

081

0810

Khai thác đá, cát, sỏi, đất sét

08101

Khai thác đá

08102

Khai thác cát, sỏi

08103

Khai thác đất sét

089

Khai khoáng chưa được phân vào đâu

0891

08910

Khai thác khoáng hoá chất và khoáng phân bón

0892

08920

Khai thác và thu gom than bùn

0893

08930

Khai thác muối

0899

08990

Khai khoáng khác chưa được phân vào đâu

09

Hoạt động dịch vụ hỗ trợ khai thác mỏ và quặng

091

0910

09100

Hoạt động dịch vụ hỗ trợ khai thác dầu thô và khí tự nhiên

099

0990

09900

Hoạt động dịch vụ hỗ trợ khai thác mỏ và quặng khác

C

CÔNG NGHIỆP CHẾ BIẾN, CHẾ TẠO

10

Sản xuất chế biến thực phẩm

101

1010

Chế biến, bảo quản thịt và các sản phẩm từ thịt

10101

Chế biến và đóng hộp thịt

10109

Chế biến và bảo quản thịt và các sản phẩm từ thịt khác

102

1020

Chế biến, bảo quản thuỷ sản và các sản phẩm từ thuỷ sản

10201

Chế biến và đóng hộp thuỷ sản

10202

Chế biến và bảo quản thuỷ sản đông lạnh

10203

Chế biến và bảo quản thuỷ sản khô

10204

Chế biến và bảo quản nước mắm

10209

Chế biến, bảo quản thuỷ sản và các sản phẩm từ thuỷ sản khác

103

1030

Chế biến và bảo quản rau quả

10301

Chế biến và đóng hộp rau quả

10309

Chế biến và bảo quản rau quả khác

104

1040

Sản xuất dầu, mỡ động, thực vật

10401

Sản xuất và đóng hộp dầu, mỡ động, thực vật

10409

Chế biến và bảo quản dầu mỡ khác

105

1050

10500

Chế biến sữa và các sản phẩm từ sữa

106

Xay xát và sản xuất bột

1061

Xay xát và sản xuất bột thô

10611

Xay xát

10612

Sản xuất bột thô

1062

10620

Sản xuất tinh bột và các sản phẩm từ tinh bột

107

Sản xuất thực phẩm khác

1071

10710

Sản xuất các loại bánh từ bột

1072

10720

Sản xuất đường

1073

10730

Sản xuất ca cao, sôcôla và mứt kẹo

1074

10740

Sản xuất mì ống, mỳ sợi và sản phẩm tương tự

1075

10750

Sản xuất món ăn, thức ăn chế biến sẵn

1079

10790

Sản xuất thực phẩm khác chưa được phân vào đâu

108

1080

10800

Sản xuất thức ăn gia súc, gia cầm và thuỷ sản

11

Sản xuất đồ uống

110

Sản xuất đồ uống

1101

11010

Chưng, tinh cất và pha chế các loại rượu mạnh

1102

11020

Sản xuất rượu vang

1103

11030

Sản xuất bia và mạch nha ủ men bia

1104

Sản xuất đồ uống không cồn, nước khoáng

11041

Sản xuất nước khoáng, nước tinh khiết đóng chai

11042

Sản xuất đồ uống không cồn

12

120

1200

Sản xuất sản phẩm thuốc lá

12001

Sản xuất thuốc lá

12009

Sản xuất thuốc hút khác

13

Dệt

131

Sản xuất sợi, vải dệt thoi và hoàn thiện sản phẩm dệt

1311

13110

Sản xuất sợi

1312

13120

Sản xuất vải dệt thoi

1313

13130

Hoàn thiện sản phẩm dệt

132

Sản xuất hàng dệt khác

1321

13210

Sản xuất vải dệt kim, vải đan móc và vải không dệt khác

1322

13220

Sản xuất hàng may sẵn (trừ trang phục)

1323

13230

Sản xuất thảm, chăn đệm

1324

13240

Sản xuất các loại dây bện và lưới

1329

13290

Sản xuất các loại hàng dệt khác chưa được phân vào đâu

14

Sản xuất trang phục

141

1410

14100

May trang phục (trừ trang phục từ da lông thú)

142

1420

14200

Sản xuất sản phẩm từ da lông thú

143

1430

14300

Sản xuất trang phục dệt kim, đan móc

15

Sản xuất da và các sản phẩm có liên quan

151

Thuộc, sơ chế da; sản xuất va li, túi sách, yên đệm; sơ chế và nhuộm da lông thú

1511

15110

Thuộc, sơ chế da; sơ chế và nhuộm da lông thú

1512

15120

Sản xuất vali, túi xách và các loại tương tự, sản xuất yên đệm

152

1520

15200

Sản xuất giày dép

16

Chế biến gỗ và sản xuất sản phẩm từ gỗ, tre, nứa (trừ giường, tủ, bàn, ghế); sản xuất sản phẩm từ rơm, rạ và vật liệu tết bện

161

1610

Cưa, xẻ, bào gỗ và bảo quản gỗ

16101

Cưa, xẻ và bào gỗ

16102

Bảo quản gỗ

162

Sản xuất sản phẩm từ gỗ, tre, nứa (trừ giường, tủ, bàn, ghế); sản xuất sản phẩm từ rơm, rạ và vật liệu tết bện

1621

16210

Sản xuất gỗ dán, gỗ lạng, ván ép và ván mỏng khác

1622

16220

Sản xuất đồ gỗ xây dựng

1623

16230

Sản xuất bao bì bằng gỗ

1629

Sản xuất sản phẩm khác từ gỗ; sản xuất sản phẩm từ tre, nứa, rơm, rạ và vật liệu tết bện

16291

Sản xuất sản phẩm khác từ gỗ

16292

Sản xuất sản phẩm từ lâm sản (trừ gỗ), cói và vật liệu tết bện

17

Sản xuất giấy và sản phẩm từ giấy

170

Sản xuất giấy và sản phẩm từ giấy

1701

17010

Sản xuất bột giấy, giấy và bìa

1702

Sản xuất giấy nhăn, bìa nhăn, bao bì từ giấy và bìa

17021

Sản xuất bao bì bằng giấy, bìa

17022

Sản xuất giấy nhăn và bìa nhăn

1709

17090

Sản xuất các sản phẩm khác từ giấy và bìa chưa được phân vào đâu

18

In, sao chép bản ghi các loại

181

In ấn và dịch vụ liên quan đến in

1811

18110

In ấn

1812

18120

Dịch vụ liên quan đến in

182

1820

18200

Sao chép bản ghi các loại

19

Sản xuất than cốc, sản phẩm dầu mỏ tinh chế

191

1910

19100

Sản xuất than cốc

192

1920

19200

Sản xuất sản phẩm dầu mỏ tinh chế

20

Sản xuất hoá chất và sản phẩm hoá chất

201

Sản xuất hoá chất cơ bản, phân bón và hợp chất ni tơ; sản xuất plastic và cao su tổng hợp dạng nguyên sinh

2011

20110

Sản xuất hoá chất cơ bản

2012

20120

Sản xuất phân bón và hợp chất ni tơ

2013

Sản xuất plastic và cao su tổng hợp dạng nguyên sinh

20131

Sản xuất plastic nguyên sinh

20132

Sản xuất cao su tổng hợp dạng nguyên sinh

202

Sản xuất sản phẩm hoá chất khác

2021

20210

Sản xuất thuốc trừ sâu và sản phẩm hoá chất khác dùng trong nông nghiệp

2022

Sản xuất sơn, véc ni và các chất sơn, quét tương tự; sản xuất mực in và ma tít

20221

Sản xuất sơn, véc ni và các chất sơn, quét tương tự, ma tít

20222

Sản xuất mực in

2023

Sản xuất mỹ phẩm, xà phòng, chất tẩy rửa, làm bóng và chế phẩm vệ sinh

20231

Sản xuất mỹ phẩm

20232

Sản xuất xà phòng, chất tẩy rửa, làm bóng và chế phẩm vệ sinh

2029

20290

Sản xuất sản phẩm hoá chất khác chưa được phân vào đâu

203

2030

20300

Sản xuất sợi nhân tạo

21

Sản xuất thuốc, hoá dược và dược liệu

210

2100

Sản xuất thuốc, hoá dược và dược liệu

21001

Sản xuất thuốc các loại

21002

Sản xuất hoá dược và dược liệu

22

Sản xuất sản phẩm từ cao su và plastic

221

Sản xuất sản phẩm từ cao su

2211

22110

Sản xuất săm, lốp cao su; đắp và tái chế lốp cao su

2212

22120

Sản xuất sản phẩm khác từ cao su

222

2220

Sản xuất sản phẩm từ plastic

22201

Sản xuất bao bì từ plastic

22209

Sản xuất sản phẩm khác từ plastic

23

Sản xuất sản phẩm từ khoáng phi kim loại khác

231

2310

23100

Sản xuất thuỷ tinh và sản phẩm từ thuỷ tinh

239

Sản xuất sản phẩm từ khoáng phi kim loại chưa được phân vào đâu

2391

23910

Sản xuất sản phẩm chịu lửa

2392

23920

Sản xuất vật liệu xây dựng từ đất sét

2393

23930

Sản xuất sản phẩm gốm sứ khác

2394

Sản xuất xi măng, vôi và thạch cao

23941

Sản xuất xi măng

23942

Sản xuất vôi

23943

Sản xuất thạch cao

2395

23950

Sản xuất bê tông và các sản phẩm từ xi măng và thạch cao

2396

23960

Cắt tạo dáng và hoàn thiện đá

2399

23990

Sản xuất sản phẩm từ chất khoáng phi kim loại khác chưa được phân vào đâu

24

Sản xuất kim loại

241

2410

24100

Sản xuất sắt, thép, gang

242

2420

24200

Sản xuất kim loại màu và kim loại quý

243

Đúc kim loại

2431

24310

Đúc sắt thép

2432

24320

Đúc kim loại màu

25

Sản xuất sản phẩm từ kim loại đúc sẵn (trừ máy móc, thiết bị)

251

Sản xuất các cấu kiện kim loại, thùng, bể chứa và nồi hơi

2511

25110

Sản xuất các cấu kiện kim loại

2512

25120

Sản xuất thùng, bể chứa và dụng cụ chứa đựng bằng kim loại

2513

25130

Sản xuất nồi hơi (trừ nồi hơi trung tâm)

252

2520

25200

Sản xuất vũ khí và đạn dược

259

Sản xuất sản phẩm khác bằng kim loại; các dịch vụ xử lý, gia công kim loại

2591

25910

Rèn, dập, ép và cán kim loại; luyện bột kim loại

2592

25920

Gia công cơ khí; xử lý và tráng phủ kim loại

2593

25930

Sản xuất dao kéo, dụng cụ cầm tay và đồ kim loại thông dụng

2599

Sản xuất sản phẩm khác bằng kim loại chưa được phân vào đâu

25991

Sản xuất đồ dùng bằng kim loại cho nhà bếp, nhà vệ sinh và nhà ăn

25999

Sản xuất sản phẩm khác còn lại bằng kim loại chưa được phân vào đâu

26

Sản xuất sản phẩm điện tử, máy vi tính và sản phẩm quang học

261

2610

26100

Sản xuất linh kiện điện tử

262

2620

26200

Sản xuất máy vi tính và thiết bị ngoại vi của máy vi tính

263

2630

26300

Sản xuất thiết bị truyền thông

264

2640

26400

Sản xuất sản phẩm điện tử dân dụng

265

Sản xuất thiết bị đo lường, kiểm tra, định hướng và điều khiển; sản xuất đồng hồ

2651

26510

Sản xuất thiết bị đo lường, kiểm tra, định hướng và điều khiển

2652

26520

Sản xuất đồng hồ

266

2660

26600

Sản xuất thiết bị bức xạ, thiết bị điện tử trong y học, điện liệu pháp

267

2670

26700

Sản xuất thiết bị và dụng cụ quang học

268

2680

26800

Sản xuất băng, đĩa từ tính và quang học

27

Sản xuất thiết bị điện

271

2710

Sản xuất mô tơ, máy phát, biến thế điện, thiết bị phân phối và điều khiển điện

27101

Sản xuất mô tơ, máy phát

27102

Sản xuất biến thế điện, thiết bị phân phối và điều khiển điện

272

2720

27200

Sản xuất pin và ắc quy

273

Sản xuất dây và thiết bị dây dẫn

2731

27310

Sản xuất dây cáp, sợi cáp quang học

2732

27320

Sản xuất dây, cáp điện và điện tử khác

2733

27330

Sản xuất thiết bị dây dẫn điện các loại

274

2740

27400

Sản xuất thiết bị điện chiếu sáng

275

2750

27500

Sản xuất đồ điện dân dụng

279

2790

27900

Sản xuất thiết bị điện khác

28

Sản xuất máy móc, thiết bị chưa được phân vào đâu

281

Sản xuất máy thông dụng

2811

28110

Sản xuất động cơ, tua bin (trừ động cơ máy bay, ô tô, mô tô và xe máy)

2812

28120

Sản xuất thiết bị sử dụng năng lượng chiết lưu

2813

28130

Sản xuất máy bơm, máy nén, vòi và van khác

2814

28140

Sản xuất bi, bánh răng, hộp số, các bộ phận điều khiển và truyền chuyển động

2815

28150

Sản xuất lò nướng, lò luyện và lò nung

2816

28160

Sản xuất các thiết bị nâng, hạ và bốc xếp

2817

28170

Sản xuất máy móc và thiết bị văn phòng (trừ máy vi tính và thiết bị ngoại vi của máy vi tính)

2818

28180

Sản xuất dụng cụ cầm tay chạy bằng mô tơ hoặc khí nén

2819

28190

Sản xuất máy thông dụng khác

282

Sản xuất máy chuyên dụng

2821

28210

Sản xuất máy nông nghiệp và lâm nghiệp

2822

28220

Sản xuất máy công cụ và máy tạo hình kim loại

2823

28230

Sản xuất máy luyện kim

2824

28240

Sản xuất máy khai thác mỏ và xây dựng

2825

28250

Sản xuất máy chế biến thực phẩm, đồ uống và thuốc lá

2826

28260

Sản xuất máy cho ngành dệt, may và da

2829

Sản xuất máy chuyên dụng khác

28291

Sản xuất máy sản xuất vật liệu xây dựng

28299

Sản xuất máy chuyên dụng khác chưa được phân vào đâu

29

Sản xuất xe có động cơ

291

2910

29100

Sản xuất xe có động cơ

292

2920

29200

Sản xuất thân xe có động cơ, rơ moóc và bán rơ moóc

293

2930

29300

Sản xuất phụ tùng và bộ phận phụ trợ cho xe có động cơ và động cơ xe

30

Sản xuất phương tiện vận tải khác

301

Đóng tàu và thuyền

3011

30110

Đóng tàu và cấu kiện nổi

3012

30120

Đóng thuyền, xuồng thể thao và giải trí

302

3020

30200

Sản xuất đầu máy xe lửa, xe điện và toa xe

303

3030

30300

Sản xuất máy bay, tàu vũ trụ và máy móc liên quan

304

3040

30400

Sản xuất xe cơ giới chiến đấu dùng trong quân đội

309

Sản xuất phương tiện và thiết bị vận tải chưa được phân vào đâu

3091

30910

Sản xuất mô tô, xe máy

3092

30920

Sản xuất xe đạp và xe cho người tàn tật

3099

30990

Sản xuất phương tiện và thiết bị vận tải khác chưa được phân vào đâu

31

310

3100

Sản xuất giường, tủ, bàn, ghế

31001

Sản xuất giường, tủ, bàn, ghế bằng gỗ

31009

Sản xuất giường, tủ, bàn, ghế bằng vật liệu khác

32

Công nghiệp chế biến, chế tạo khác

321

Sản xuất đồ kim hoàn, đồ giả kim hoàn và các chi tiết liên quan

3211

32110

Sản xuất đồ kim hoàn và chi tiết liên quan

3212

32120

Sản xuất đồ giả kim hoàn và chi tiết liên quan

322

3220

32200

Sản xuất nhạc cụ

323

3230

32300

Sản xuất dụng cụ thể dục, thể thao

324

3240

32400

Sản xuất đồ chơi, trò chơi

325

3250

Sản xuất thiết bị, dụng cụ y tế, nha khoa, chỉnh hình và phục hồi chức năng

32501

Sản xuất thiết bị, dụng cụ y tế, nha khoa

32502

Sản xuất dụng cụ chỉnh hình, phục hồi chức năng

329

3290

32900

Sản xuất khác chưa được phân vào đâu

33

Sửa chữa, bảo dưỡng và lắp đặt máy móc và thiết bị

331

Sửa chữa và bảo dưỡng máy móc, thiết bị và sản phẩm kim loại đúc sẵn

3311

33110

Sửa chữa các sản phẩm kim loại đúc sẵn

3312

33120

Sửa chữa máy móc, thiết bị

3313

33130

Sửa chữa thiết bị điện tử và quang học

3314

33140

Sửa chữa thiết bị điện

3315

33150

Sửa chữa và bảo dưỡng phương tiện vận tải (trừ ô tô, mô tô, xe máy và xe có động cơ khác)

3319

33190

Sửa chữa thiết bị khác

332

3320

33200

Lắp đặt máy móc và thiết bị công nghiệp

D

SẢN XUẤT VÀ PHÂN PHỐI ĐIỆN, KHÍ ĐỐT, NƯỚC NÓNG, HƠI NƯỚC VÀ ĐIỀU HOÀ KHÔNG KHÍ

35

Sản xuất và phân phối điện, khí đốt, nước nóng, hơi nước và điều hoà không khí

351

3510

Sản xuất, truyền tải và phân phối điện

35101

Sản xuất điện

35102

Truyền tải và phân phối điện

352

3520

35200

Sản xuất khí đốt, phân phối nhiên liệu khí bằng đường ống

353

3530

Sản xuất, phân phối hơi nước, nước nóng, điều hoà không khí và sản xuất nước đá

35301

Sản xuất, phân phối hơi nước, nước nóng và điều hoà không khí

35302

Sản xuất nước đá

E

CUNG CẤP NƯỚC; HOẠT ĐỘNG QUẢN LÝ VÀ XỬ LÝ RÁC THẢI, NƯỚC THẢI

36

360

3600

36000

Khai thác, xử lý và cung cấp nước

37

Thoát nước và xử lý nước thải

370

3700

Thoát nước và xử lý nước thải

37001

Thoát nước

37002

Xử lý nước thải

38

Hoạt động thu gom, xử lý và tiêu huỷ rác thải; tái chế phế liệu

381

Thu gom rác thải

3811

38110

Thu gom rác thải không độc hại

3812

Thu gom rác thải độc hại

38121

Thu gom rác thải y tế

38129

Thu gom rác thải độc hại khác

382

Xử lý và tiêu huỷ rác thải

3821

38210

Xử lý và tiêu huỷ rác thải không độc hại

3822

Xử lý và tiêu huỷ rác thải độc hại

38221

Xử lý và tiêu huỷ rác thải y tế

38229

Xử lý và tiêu huỷ rác thải độc hại khác

383

3830

Tái chế phế liệu

38301

Tái chế phế liệu kim loại

38302

Tái chế phế liệu phi kim loại

39

390

3900

39000

Xử lý ô nhiễm và hoạt động quản lý chất thải khác

F

XÂY DỰNG

41

410

4100

41000

Xây dựng nhà các loại

42

Xây dựng công trình kỹ thuật dân dụng

421

4210

Xây dựng công trình đường sắt và đường bộ

42101

Xây dựng công trình đường sắt

42102

Xây dựng công trình đường bộ

422

4220

42200

Xây dựng công trình công ích

429

4290

42900

Xây dựng công trình kỹ thuật dân dụng khác

43

Hoạt động xây dựng chuyên dụng

431

Phá dỡ và chuẩn bị mặt bằng

4311

43110

Phá dỡ

4312

43120

Chuẩn bị mặt bằng

432

Lắp đặt hệ thống điện, hệ thống cấp thoát nước và lắp đặt xây dựng khác

4321

43210

Lắp đặt hệ thống điện

4322

Lắp đặt hệ thống cấp, thoát nước, lò sưởi và điều hoà không khí

43221

Lắp đặt hệ thống cấp, thoát nước

43222

Lắp đặt hệ thống lò sưởi và điều hoà không khí

4329

43290

Lắp đặt hệ thống xây dựng khác

433

4330

43300

Hoàn thiện công trình xây dựng

439

4390

43900

Hoạt động xây dựng chuyên dụng khác

G

BÁN BUÔN VÀ BÁN LẺ; SỬA CHỮA Ô TÔ, MÔ TÔ, XE MÁY VÀ XE CÓ ĐỘNG CƠ KHÁC

45

Bán, sửa chữa ô tô, mô tô, xe máy và xe có động cơ khác

451

Bán ô tô và xe có động cơ khác

4511

Bán buôn ô tô và xe có động cơ khác

45111

Bán buôn ô tô con (loại 12 chỗ ngồi trở xuống)

45119

Bán buôn xe có động cơ khác

4512

45120

Bán lẻ ô tô con (loại 12 chỗ ngồi trở xuống)

4513

Đại lý ô tô và xe có động cơ khác

45131

Đại lý ô tô con (loại 12 chỗ ngồi trở xuống)

45139

Đại lý xe có động cơ khác

452

4520

45200

Bảo dưỡng, sửa chữa ô tô và xe có động cơ khác

453

4530

Bán phụ tùng và các bộ phận phụ trợ của ô tô và xe có động cơ khác

45301

Bán buôn phụ tùng và các bộ phận phụ trợ của ô tô và xe có động cơ khác

45302

Bán lẻ phụ tùng và các bộ phận phụ trợ của ô tô con (loại 12 chỗ ngồi trở xuống)

45303

Đại lý phụ tùng và các bộ phận phụ trợ của ô tô và xe có động cơ khác

454

Bán, bảo dưỡng và sửa chữa mô tô, xe máy, phụ tùng và các bộ phận phụ trợ của mô tô, xe máy

4541

Bán mô tô, xe máy

45411

Bán buôn mô tô, xe máy

45412

Bán lẻ mô tô, xe máy

45413

Đại lý mô tô, xe máy

4542

45420

Bảo dưỡng và sửa chữa mô tô, xe máy

4543

Bán phụ tùng và các bộ phận phụ trợ của mô tô, xe máy

45431

Bán buôn phụ tùng và các bộ phận phụ trợ của mô tô, xe máy

45432

Bán lẻ phụ tùng và các bộ phận phụ trợ của mô tô, xe máy

45433

Đại lý phụ tùng và các bộ phận phụ trợ của mô tô, xe máy

46

Bán buôn (trừ ô tô, mô tô, xe máy và xe có động cơ khác)

461

4610

Đại lý, môi giới, đấu giá

46101

Đại lý

46102

Môi giới

46103

Đấu giá

462

4620

Bán buôn nông, lâm sản nguyên liệu (trừ gỗ, tre, nứa) và động vật sống

46201

Bán buôn thóc, ngô và các loại hạt ngũ cốc khác

46202

Bán buôn hoa và cây

46203

Bán buôn động vật sống

46204

Bán buôn thức ăn và nguyên liệu làm thức ăn cho gia súc, gia cầm và thuỷ sản

46209

Bán buôn nông, lâm sản nguyên liệu khác (trừ gỗ, tre, nứa)

463

Bán buôn gạo, thực phẩm, đồ uống và sản phẩm thuốc lá, thuốc lào

4631

46310

Bán buôn gạo

4632

Bán buôn thực phẩm

46321

Bán buôn thịt và các sản phẩm từ thịt

46322

Bán buôn thủy sản

46323

Bán buôn rau, quả

46324

Bán buôn cà phê

46325

Bán buôn chè

46326

Bán buôn đường, sữa và các sản phẩm sữa, bánh kẹo và các sản phẩm chế biến từ ngũ cốc, bột, tinh bột

46329

Bán buôn thực phẩm khác

4633

Bán buôn đồ uống

46331

Bán buôn đồ uống có cồn

46332

Bán buôn đồ uống không có cồn

4634

46340

Bán buôn sản phẩm thuốc lá, thuốc lào

464

Bán buôn đồ dùng gia đình

4641

Bán buôn vải, hàng may sẵn, giày dép

46411

Bán buôn vải

46412

Bán buôn thảm, đệm, chăn, màn, rèm, ga trải giường, gối và hàng dệt khác

46413

Bán buôn hàng may mặc

46414

Bán buôn giày dép

4649

Bán buôn đồ dùng khác cho gia đình

46491

Bán buôn vali, cặp, túi, ví, hàng da và giả da khác

46492

Bán buôn dược phẩm và dụng cụ y tế

46493

Bán buôn nước hoa, hàng mỹ phẩm và chế phẩm vệ sinh

46494

Bán buôn hàng gốm, sứ, thủy tinh

46495

Bán buôn đồ điện gia dụng, đèn và bộ đèn điện

46496

Bán buôn giường, tủ, bàn ghế và đồ dùng nội thất tương tự

46497

Bán buôn sách, báo, tạp chí, văn phòng phẩm

46498

Bán buôn dụng cụ thể dục, thể thao

46499

Bán buôn đồ dùng khác cho gia đình chưa được phân vào đâu

465

Bán buôn máy móc, thiết bị và phụ tùng máy

4651

46510

Bán buôn máy vi tính, thiết bị ngoại vi và phần mềm

4652

46520

Bán buôn thiết bị và linh kiện điện tử, viễn thông

4653

46530

Bán buôn máy móc, thiết bị và phụ tùng máy nông nghiệp

4659

Bán buôn máy móc, thiết bị và phụ tùng máy khác

46591

Bán buôn máy móc, thiết bị và phụ tùng máy khai khoáng, xây dựng

46592

Bán buôn máy móc, thiết bị điện, vật liệu điện (máy phát điện, động cơ điện, dây điện và thiết bị khác dùng trong mạch điện)

46593

Bán buôn máy móc, thiết bị và phụ tùng máy dệt, may, da giày

46594

Bán buôn máy móc, thiết bị và phụ tùng máy văn phòng (trừ máy vi tính và thiết bị ngoại vi)

46595

Bán buôn máy móc, thiết bị y tế

46599

Bán buôn máy móc, thiết bị và phụ tùng máy khác chưa được phân vào đâu

466

Bán buôn chuyên doanh khác

4661

Bán buôn nhiên liệu rắn, lỏng, khí và các sản phẩm liên quan

46611

Bán buôn than đá và nhiên liệu rắn khác

46612

Bán buôn dầu thô

46613

Bán buôn xăng dầu và các sản phẩm liên quan

46614

Bán buôn khí đốt và các sản phẩm liên quan

4662

Bán buôn kim loại và quặng kim loại

46621

Bán buôn quặng kim loại

46622

Bán buôn sắt, thép

46623

Bán buôn kim loại khác

46624

Bán buôn vàng, bạc và kim loại quý khác

4663

Bán buôn vật liệu, thiết bị lắp đặt khác trong xây dựng

46631

Bán buôn tre, nứa, gỗ cây và gỗ chế biến

46632

Bán buôn xi măng

46633

Bán buôn gạch xây, ngói, đá, cát, sỏi

46634

Bán buôn kính xây dựng

46635

Bán buôn sơn, vécni

46636

Bán buôn gạch ốp lát và thiết bị vệ sinh

46637

Bán buôn đồ ngũ kim

46639

Bán buôn vật liệu, thiết bị lắp đặt khác trong xây dựng

4669

Bán buôn chuyên doanh khác chưa được phân vào đâu

46691

Bán buôn phân bón, thuốc trừ sâu và hóa chất khác sử dụng trong nông nghiệp

46692

Bán buôn hóa chất khác (trừ loại sử dụng trong nông nghiệp)

46693

Bán buôn chất dẻo dạng nguyên sinh

46694

Bán buôn cao su

46695

Bán buôn tơ, xơ, sợi dệt

46696

Bán buôn phụ liệu may mặc và giày dép

46697

Bán buôn phế liệu, phế thải kim loại, phi kim loại

46699

Bán buôn chuyên doanh khác còn lại chưa được phân vào đâu

469

4690

46900

Bán buôn tổng hợp

47

Bán lẻ (trừ ô tô, mô tô, xe máy và xe có động cơ khác)

471

Bán lẻ trong các cửa hàng kinh doanh tổng hợp

4711

47110

Bán lẻ lương thực, thực phẩm, đồ uống, thuốc lá, thuốc lào chiếm tỷ trọng lớn trong các cửa hàng kinh doanh tổng hợp

4719

Bán lẻ khác trong các cửa hàng kinh doanh tổng hợp

47191

Bán lẻ trong siêu thị, trung tâm thương mại

47199

Bán lẻ khác chưa được phân vào đâu trong các cửa hàng kinh doanh tổng hợp

472

Bán lẻ lương thực, thực phẩm, đồ uống hoặc thuốc lá, thuốc lào trong các cửa hàng chuyên doanh

4721

47210

Bán lẻ lương thực trong các cửa hàng chuyên doanh

4722

Bán lẻ thực phẩm trong các cửa hàng chuyên doanh

47221

Bán lẻ thịt và các sản phẩm thịt trong các cửa hàng chuyên doanh

47222

Bán lẻ thủy sản trong các cửa hàng chuyên doanh

47223

Bán lẻ rau, quả trong các cửa hàng chuyên doanh

47224

Bán lẻ đường, sữa và các sản phẩm sữa, bánh, mứt, kẹo và các sản phẩm chế biến từ ngũ cốc, bột, tinh bột trong các cửa hàng chuyên doanh

47229

Bán lẻ thực phẩm khác trong các cửa hàng chuyên doanh

4723

47230

Bán lẻ đồ uống trong các cửa hàng chuyên doanh

4724

47240

Bán lẻ sản phẩm thuốc lá, thuốc lào trong các cửa hàng chuyên doanh

473

4730

47300

Bán lẻ nhiên liệu động cơ trong các cửa hàng chuyên doanh

474

Bán lẻ thiết bị công nghệ thông tin liên lạc trong các cửa hàng chuyên doanh

4741

Bán lẻ máy vi tính, thiết bị ngoại vi, phần mềm và thiết bị viễn thông trong các cửa hàng chuyên doanh

47411

Bán lẻ máy vi tính, thiết bị ngoại vi, phần mềm trong các cửa hàng chuyên doanh

47412

Bán lẻ thiết bị viễn thông trong các cửa hàng chuyên doanh

4742

47420

Bán lẻ thiết bị nghe nhìn trong các cửa hàng chuyên doanh

475

Bán lẻ thiết bị gia đình khác trong các cửa hàng chuyên doanh

4751

Bán lẻ vải, len, sợi, chỉ khâu và hàng dệt khác trong các cửa hàng chuyên doanh

47511

Bán lẻ vải trong các cửa hàng chuyên doanh

47519

Bán lẻ len, sợi, chỉ khâu và hàng dệt khác trong các cửa hàng chuyên doanh

4752

Bán lẻ đồ ngũ kim, sơn, kính và thiết bị lắp đặt khác trong xây dựng trong các cửa hàng chuyên doanh

47521

Bán lẻ đồ ngũ kim trong các cửa hàng chuyên doanh

47522

Bán lẻ sơn, màu, véc ni trong các cửa hàng chuyên doanh

47523

Bán lẻ kính xây dựng trong các cửa hàng chuyên doanh

47524

Bán lẻ xi măng, gạch xây, ngói, đá, cát sỏi và vật liệu xây dựng khác trong các cửa hàng chuyên doanh

47525

Bán lẻ gạch ốp lát, thiết bị vệ sinh trong các cửa hàng chuyên doanh

47529

Bán lẻ thiết bị lắp đặt khác trong xây dựng trong các cửa hàng chuyên doanh

4753

47530

Bán lẻ thảm, đệm, chăn, màn, rèm, vật liệu phủ tường và sàn trong các cửa hàng chuyên doanh

4759

Bán lẻ đồ điện gia dụng, giường, tủ, bàn, ghế và đồ nội thất tương tự, đèn và bộ đèn điện, đồ dùng gia đình khác chưa được phân vào đâu trong các cửa hàng chuyên doanh

47591

Bán lẻ đồ điện gia dụng, đèn và bộ đèn điện trong các cửa hàng chuyên doanh

47592

Bán lẻ giường, tủ, bàn, ghế và đồ dùng nội thất tương tự trong các cửa hàng chuyên doanh

47593

Bán lẻ đồ dùng gia đình bằng gốm, sứ, thủy tinh trong các cửa hàng chuyên doanh

47594

Bán lẻ nhạc cụ trong các cửa hàng chuyên doanh

47599

Bán lẻ đồ điện gia dụng, giường, tủ, bàn, ghế và đồ nội thất tương tự, đèn và bộ đèn điện, đồ dùng gia đình khác còn lại chưa được phân vào đâu trong các cửa hàng chuyên doanh

476

Bán lẻ hàng văn hóa, giải trí trong các cửa hàng chuyên doanh

4761

47610

Bán lẻ sách, báo, tạp chí văn phòng phẩm trong các cửa hàng chuyên doanh

4762

47620

Bán lẻ băng đĩa âm thanh, hình ảnh (kể cả băng, đĩa trắng) trong các cửa hàng chuyên doanh

4763

47630

Bán lẻ thiết bị, dụng cụ thể dục, thể thao trong các cửa hàng chuyên doanh

4764

47640

Bán lẻ trò chơi, đồ chơi trong các cửa hàng chuyên doanh

477

Bán lẻ hàng hóa khác trong các cửa hàng chuyên doanh

4771

Bán lẻ hàng may mặc, giày dép, hàng da và giả da trong các cửa hàng chuyên doanh

47711

Bán lẻ hàng may mặc trong các cửa hàng chuyên doanh

47712

Bán lẻ giày dép trong các cửa hàng chuyên doanh

47713

Bán lẻ cặp, túi, ví, hàng da và giả da khác trong các cửa hàng chuyên doanh

4772

Bán lẻ thuốc, dụng cụ y tế, mỹ phẩm và vật phẩm vệ sinh trong các cửa hàng chuyên doanh

47721

Bán lẻ dược phẩm, dụng cụ y tế trong các cửa hàng chuyên doanh

47722

Bán lẻ nước hoa, mỹ phẩm và vật phẩm vệ sinh trong các cửa hàng chuyên doanh

4773

Bán lẻ hàng hóa khác mới trong các cửa hàng chuyên doanh

47731

Bán lẻ hoa, cây cảnh trong các cửa hàng chuyên doanh

47732

Bán lẻ vàng, bạc, đá quí và đá bán quí, đồ trang sức trong các cửa hàng chuyên doanh

47733

Bán lẻ hàng lưu niệm, hàng đan lát, hàng thủ công mỹ nghệ trong các cửa hàng chuyên doanh

47734

Bán lẻ tranh, ảnh và các tác phẩm nghệ thuật khác (trừ đồ cổ) trong các cửa hàng chuyên doanh

47735

Bán lẻ dầu hoả, ga, than nhiên liệu dùng cho gia đình trong các cửa hàng chuyên doanh

47736

Bán lẻ đồng hồ, kính mắt trong các cửa hàng chuyên doanh

47737

Bán lẻ máy ảnh, phim ảnh và vật liệu ảnh trong các cửa hàng chuyên doanh

47738

Bán lẻ xe đạp và phụ tùng trong các cửa hàng chuyên doanh

47739

Bán lẻ hàng hóa khác mới chưa được phân vào đâu trong các cửa hàng chuyên doanh

4774

Bán lẻ hàng hóa đã qua sử dụng trong các cửa hàng chuyên doanh

47741

Bán lẻ hàng may mặc đã qua sử dụng trong các cửa hàng chuyên doanh

47749

Bán lẻ hàng hóa khác đã qua sử dụng trong các cửa hàng chuyên doanh

478

Bán lẻ lưu động hoặc bán tại chợ

4781

Bán lẻ lương thực, thực phẩm, đồ uống, thuốc lá, thuốc lào lưu động hoặc tại chợ

47811

Bán lẻ lương thực lưu động hoặc tại chợ

47812

Bán lẻ thực phẩm lưu động hoặc tại chợ

47813

Bán lẻ đồ uống lưu động hoặc tại chợ

47814

Bán lẻ sản phẩm thuốc lá, thuốc lào lưu động hoặc tại chợ

4782

Bán lẻ hàng dệt, may sẵn, giày dép lưu động hoặc tại chợ

47821

Bán lẻ hàng dệt lưu động hoặc tại chợ

47822

Bán lẻ hàng may sẵn lưu động hoặc tại chợ

47823

Bán lẻ giày dép lưu động hoặc tại chợ

4789

Bán lẻ hàng hóa khác lưu động hoặc tại chợ

47891

Bán lẻ mỹ phẩm và vật phẩm vệ sinh lưu động hoặc tại chợ

47892

Bán lẻ hàng gốm sứ, thủy tinh lưu động hoặc tại chợ

47893

Bán lẻ hoa tươi, cây cảnh lưu động hoặc tại chợ

47899

Bán lẻ hàng hóa khác chưa được phân vào đâu, lưu động hoặc tại chợ

479

Bán lẻ hình thức khác (trừ bán lẻ tại cửa hàng, lưu động hoặc tại chợ)

4791

47910

Bán lẻ theo yêu cầu đặt hàng qua bưu điện hoặc internet

4799

47990

Bán lẻ hình thức khác chưa được phân vào đâu

H

VẬN TẢI KHO BÃI

49

Vận tải đường sắt, đường bộ và vận tải đường ống

491

Vận tải đường sắt

4911

49110

Vận tải hành khách đường sắt

4912

49120

Vận tải hàng hóa đường sắt

492

4920

49200

Vận tải bằng xe buýt

493

Vận tải đường bộ khác

4931

Vận tải hành khách đường bộ trong nội thành, ngoại thành (trừ vận tải bằng xe buýt)

49311

Vận tải hành khách bằng tàu điện ngầm

49312

Vận tải hành khách bằng taxi

49313

Vận tải hành khách bằng xe lam, xe lôi, xe máy

49319

Vận tải hành khách bằng xe đạp, xe xích lô và xe thô sơ khác

4932

Vận tải hành khách đường bộ khác

49321

Vận tải hành khách bằng xe khách nội tỉnh, liên tỉnh

49329

Vận tải hành khách đường bộ khác chưa được phân vào đâu

4933

Vận tải hàng hóa bằng đường bộ

49331

Vận tải hàng hóa bằng ô tô chuyên dụng

49332

Vận tải hàng hóa bằng ô tô loại khác (trừ ô tô chuyên dụng)

49333

Vận tải hàng hóa bằng xe lam, xe lôi, xe công nông

49334

Vận tải hàng hóa bằng xe thô sơ

49339

Vận tải hàng hóa bằng phương tiện đường bộ khác

494

4940

49400

Vận tải đường ống

50

Vận tải đường thủy

501

Vận tải ven biển và viễn dương

5011

Vận tải hành khách ven biển và viễn dương

50111

Vận tải hành khách ven biển

50112

Vận tải hành khách viễn dương

5012

Vận tải hàng hóa ven biển và viễn dương

50121

Vận tải hàng hóa ven biển

50122

Vận tải hàng hóa viễn dương

502

Vận tải đường thuỷ nội địa

5021

Vận tải hành khách đường thuỷ nội địa

50211

Vận tải hành khách đường thuỷ nội địa bằng phương tiện cơ giới

50212

Vận tải hành khách đường thuỷ nội địa bằng phương tiện thô sơ

5022

Vận tải hàng hóa đường thuỷ nội địa

50221

Vận tải hàng hóa đường thuỷ nội địa bằng phương tiện cơ giới

50222

Vận tải hàng hóa đường thuỷ nội địa bằng phương tiện thô sơ

51

Vận tải hàng không

511

5110

51100

Vận tải hành khách hàng không

512

5120

51200

Vận tải hàng hóa hàng không

52

Kho bãi và các hoạt động hỗ trợ cho vận tải

521

5210

Kho bãi và lưu giữ hàng hóa

52101

Kho bãi và lưu giữ hàng hóa trong kho ngoại quan

52102

Kho bãi và lưu giữ hàng hóa trong kho đông lạnh (trừ kho ngoại quan)

52109

Kho bãi và lưu giữ hàng hóa trong kho khác

522

Hoạt động dịch vụ hỗ trợ cho vận tải

5221

Hoạt động dịch vụ hỗ trợ trực tiếp cho vận tải đường sắt và đường bộ

52211

Hoạt động dịch vụ hỗ trợ trực tiếp cho vận tải đường sắt

52219

Hoạt động dịch vụ hỗ trợ trực tiếp cho vận tải đường bộ

5222

Hoạt động dịch vụ hỗ trợ trực tiếp cho vận tải đường thủy

52221

Hoạt động dịch vụ hỗ trợ trực tiếp cho vận tải ven biển và viễn dương

52222

Hoạt động dịch vụ hỗ trợ trực tiếp cho vận tải đường thuỷ nội địa

5223

Hoạt động dịch vụ hỗ trợ trực tiếp cho vận tải hàng không

52231

Dịch vụ điều hành bay

52239

Hoạt động dịch vụ hỗ trợ trực tiếp khác cho vận tải hàng không

5224

Bốc xếp hàng hóa

52241

Bốc xếp hàng hóa ga đường sắt

52242

Bốc xếp hàng hóa đường bộ

52243

Bốc xếp hàng hóa cảng biển

52244

Bốc xếp hàng hóa cảng sông

52245

Bốc xếp hàng hóa cảng hàng không

5229

Hoạt động dịch vụ hỗ trợ khác liên quan đến vận tải

52291

Dịch vụ đại lý tàu biển

52292

Dịch vụ đại lý vận tải đường biển

52299

Dịch vụ hỗ trợ khác liên quan đến vận tải chưa được phân vào đâu

53

Bưu chính và chuyển phát

531

5310

53100

Bưu chính

532

5320

53200

Chuyển phát

I

DỊCH VỤ LƯU TRÚ VÀ ĂN UỐNG

55

Dịch vụ lưu trú

551

5510

Dịch vụ lưu trú ngắn ngày

55101

Khách sạn

55102

Biệt thự hoặc căn hộ kinh doanh dịch vụ lưu trú ngắn ngày

55103

Nhà khách, nhà nghỉ kinh doanh dịch vụ lưu trú ngắn ngày

55104

Nhà trọ, phòng trọ và các cơ sở lưu trú tương tự

559

5590

Cơ sở lưu trú khác

55901

Ký túc xá học sinh, sinh viên

55902

Chỗ nghỉ trọ trên xe lưu động, lều quán, trại dùng để nghỉ tạm

55909

Cơ sở lưu trú khác chưa được phân vào đâu

56

Dịch vụ ăn uống

561

5610

Nhà hàng và các dịch vụ ăn uống phục vụ lưu động

56101

Nhà hàng, quán ăn, hàng ăn uống

56109

Dịch vụ ăn uống phục vụ lưu động khác

562

Cung cấp dịch vụ ăn uống theo hợp đồng không thường xuyên và dịch vụ ăn uống khác

5621

56210

Cung cấp dịch vụ ăn uống theo hợp đồng không thường xuyên với khách hàng (phục vụ tiệc, hội họp, đám cưới...)

5629

56290

Dịch vụ ăn uống khác

563

5630

Dịch vụ phục vụ đồ uống

56301

Quán rượu, bia, quầy bar

56309

Dịch vụ phục vụ đồ uống khác

J

THÔNG TIN VÀ TRUYỀN THÔNG

58

Hoạt động xuất bản

581

Xuất bản sách, ấn phẩm định kỳ và các hoạt động xuất bản khác

5811

58110

Xuất bản sách

5812

58120

Xuất bản các danh mục chỉ dẫn và địa chỉ

5813

58130

Xuất bản báo, tạp chí và các ấn phẩm định kỳ

5819

58190

Hoạt động xuất bản khác

582

5820

58200

Xuất bản phần mềm

59

Hoạt động điện ảnh, sản xuất chương trình truyền hình, ghi âm và xuất bản âm nhạc

591

Hoạt động điện ảnh và sản xuất chương trình truyền hình

5911

Hoạt động sản xuất phim điện ảnh, phim video và chương trình truyền hình

59111

Hoạt động sản xuất phim điện ảnh

59112

Hoạt động sản xuất phim video

59113

Hoạt động sản xuất chương trình truyền hình

5912

59120

Hoạt động hậu kỳ

5913

59130

Hoạt động phát hành phim điện ảnh, phim video và chương trình truyền hình

5914

Hoạt động chiếu phim

59141

Hoạt động chiếu phim cố định

59142

Hoạt động chiếu phim lưu động

592

5920

59200

Hoạt động ghi âm và xuất bản âm nhạc

60

Hoạt động phát thanh, truyền hình

601

6010

60100

Hoạt động phát thanh

602

Hoạt động truyền hình và cung cấp chương trình thuê bao

6021

60210

Hoạt động truyền hình

6022

60220

Chương trình cáp, vệ tinh và các chương trình thuê bao khác

61

Viễn thông

611

6110

61100

Hoạt động viễn thông có dây

612

6120

61200

Hoạt động viễn thông không dây

613

6130

61300

Hoạt động viễn thông vệ tinh

619

6190

Hoạt động viễn thông khác

61901

Hoạt động của các điểm truy cập internet

61909

Hoạt động viễn thông khác chưa được phân vào đâu

62

620

Lập trình máy vi tính, dịch vụ tư vấn và các hoạt động khác liên quan đến máy vi tính

6201

62010

Lập trình máy vi tính

6202

62020

Tư vấn máy vi tính và quản trị hệ thống máy vi tính

6209

62090

Hoạt động dịch vụ công nghệ thông tin và dịch vụ khác liên quan đến máy vi tính

63

Hoạt động dịch vụ thông tin

631

Xử lý dữ liệu, cho thuê và các hoạt động liên quan; cổng thông tin

6311

63110

Xử lý dữ liệu, cho thuê và các hoạt động liên quan

6312

63120

Cổng thông tin

632

Dịch vụ thông tin khác

6321

63210

Hoạt động thông tấn

6329

63290

Dịch vụ thông tin khác chưa được phân vào đâu

K

HOẠT ĐỘNG TÀI CHÍNH, NGÂN HÀNG VÀ BẢO HIỂM

64

Hoạt động dịch vụ tài chính (trừ bảo hiểm và bảo hiểm xã hội)

641

Hoạt động trung gian tiền tệ

6411

64110

Hoạt động ngân hàng trung ương

6419

64190

Hoạt động trung gian tiền tệ khác

642

6420

64200

Hoạt động công ty nắm giữ tài sản

643

6430

64300

Hoạt động quỹ tín thác, các quỹ và các tổ chức tài chính khác

649

Hoạt động dịch vụ tài chính khác (trừ bảo hiểm và bảo hiểm xã hội)

6491

64910

Hoạt động cho thuê tài chính

6492

64920

Hoạt động cấp tín dụng khác

6499

64990

Hoạt động dịch vụ tài chính khác chưa được phân vào đâu (trừ bảo hiểm và bảo hiểm xã hội)

65

Bảo hiểm, tái bảo hiểm và bảo hiểm xã hội (trừ bảo đảm xã hội bắt buộc)

651

Bảo hiểm

6511

65110

Bảo hiểm nhân thọ

6512

Bảo hiểm phi nhân thọ

65121

Bảo hiểm y tế

65129

Bảo hiểm phi nhân thọ khác

652

6520

65200

Tái bảo hiểm

653

6530

65300

Bảo hiểm xã hội

66

Hoạt động tài chính khác

661

Hoạt động hỗ trợ dịch vụ tài chính (trừ bảo hiểm và bảo hiểm xã hội)

6611

66110

Quản lý thị trường tài chính

6612

66120

Môi giới hợp đồng hàng hoá và chứng khoán

6619

66190

Hoạt động hỗ trợ dịch vụ tài chính chưa được phân vào đâu

662

Hoạt động hỗ trợ bảo hiểm và bảo hiểm xã hội

6621

66210

Đánh giá rủi ro và thiệt hại

6622

66220

Hoạt động của đại lý và môi giới bảo hiểm

6629

66290

Hoạt động hỗ trợ khác cho bảo hiểm và bảo hiểm xã hội

663

6630

66300

Hoạt động quản lý quỹ

L

HOẠT ĐỘNG KINH DOANH BẤT ĐỘNG SẢN

68

Hoạt động kinh doanh bất động sản

681

6810

68100

Kinh doanh bất động sản, quyền sử dụng đất thuộc chủ sở hữu, chủ sử dụng hoặc đi thuê

682

6820

68200

Tư vấn, môi giới, đấu giá bất động sản, đấu giá quyền sử dụng đất

M

HOẠT ĐỘNG CHUYÊN MÔN, KHOA HỌC VÀ CÔNG NGHỆ

69

Hoạt động pháp luật, kế toán và kiểm toán

691

6910

Hoạt động pháp luật

69101

Hoạt động đại diện, tư vấn pháp luật

69102

Hoạt động công chứng và chứng thực

69109

Hoạt động pháp luật khác

692

6920

69200

Hoạt động liên quan đến kế toán, kiểm toán và tư vấn về thuế

70

Hoạt động của trụ sở văn phòng; hoạt động tư vấn quản lý

701

7010

70100

Hoạt động của trụ sở văn phòng

702

7020

70200

Hoạt động tư vấn quản lý

71

Hoạt động kiến trúc; kiểm tra và phân tích kỹ thuật

711

7110

Hoạt động kiến trúc và tư vấn kỹ thuật có liên quan

71101

Hoạt động kiến trúc

71102

Hoạt động đo đạc bản đồ

71103

Hoạt động thăm dò địa chất, nguồn nước

71109

Hoạt động tư vấn kỹ thuật có liên quan khác

712

7120

71200

Kiểm tra và phân tích kỹ thuật

72

Nghiên cứu khoa học và phát triển

721

7210

72100

Nghiên cứu và phát triển thực nghiệm khoa học tự nhiên và kỹ thuật

722

7220

72200

Nghiên cứu và phát triển thực nghiệm khoa học xã hội và nhân văn

73

Quảng cáo và nghiên cứu thị trường

731

7310

73100

Quảng cáo

732

7320

73200

Nghiên cứu thị trường và thăm dò dư luận

74

Hoạt động chuyên môn, khoa học và công nghệ khác

741

7410

74100

Hoạt động thiết kế chuyên dụng

742

7420

74200

Hoạt động nhiếp ảnh

749

7490

Hoạt động chuyên môn, khoa học và công nghệ khác chưa được phân vào đâu

74901

Hoạt động khí tượng thuỷ văn

74909

Hoạt động chuyên môn, khoa học và công nghệ khác còn lại chưa được phân vào đâu

75

750

7500

75000

Hoạt động thú y

N

HOẠT ĐỘNG HÀNH CHÍNH VÀ DỊCH VỤ HỖ TRỢ

77

Cho thuê máy móc, thiết bị (không kèm người điều khiển); cho thuê đồ dùng cá nhân và gia đình; cho thuê tài sản vô hình phi tài chính

771

7710

Cho thuê xe có động cơ

77101

Cho thuê ôtô

77109

Cho thuê xe có động cơ khác

772

Cho thuê đồ dùng cá nhân và gia đình

7721

77210

Cho thuê thiết bị thể thao, vui chơi giải trí

7722

77220

Cho thuê băng, đĩa video

7729

77290

Cho thuê đồ dùng cá nhân và gia đình khác

773

7730

Cho thuê máy móc, thiết bị và đồ dùng hữu hình khác

77301

Cho thuê máy móc, thiết bị nông, lâm nghiệp

77302

Cho thuê máy móc, thiết bị xây dựng

77303

Cho thuê máy móc, thiết bị văn phòng (kể cả máy vi tính)

77309

Cho thuê máy móc, thiết bị và đồ dùng hữu hình khác chưa được phân vào đâu

774

7740

77400

Cho thuê tài sản vô hình phi tài chính

78

Hoạt động dịch vụ lao động và việc làm

781

7810

78100

Hoạt động của các trung tâm, đại lý tư vấn, giới thiệu và môi giới lao động, việc làm

782

7820

78200

Cung ứng lao động tạm thời

783

7830

Cung ứng và quản lý nguồn lao động

78301

Cung ứng và quản lý nguồn lao động trong nước

78302

Cung ứng và quản lý nguồn lao động đi làm việc ở nước ngoài

79

Hoạt động của các đại lý du lịch, kinh doanh tua du lịch và các dịch vụ hỗ trợ, liên quan đến quảng bá và tổ chức tua du lịch

791

Hoạt động của các đại lý du lịch, kinh doanh tua du lịch

7911

79110

Đại lý du lịch

7912

79120

Điều hành tua du lịch

792

7920

79200

Dịch vụ hỗ trợ liên quan đến quảng bá và tổ chức tua du lịch

80

Hoạt động điều tra bảo đảm an toàn

801

8010

80100

Hoạt động bảo vệ cá nhân

802

8020

80200

Dịch vụ hệ thống bảo đảm an toàn

803

8030

80300

Dịch vụ điều tra

81

Hoạt động dịch vụ vệ sinh nhà cửa, công trình và cảnh quan

811

8110

81100

Dịch vụ hỗ trợ tổng hợp

812

Dịch vụ vệ sinh

8121

81210

Vệ sinh chung nhà cửa

8129

81290

Vệ sinh nhà cửa và các công trình khác

813

8130

81300

Dịch vụ chăm sóc và duy trì cảnh quan

82

Hoạt động hành chính, hỗ trợ văn phòng và các hoạt động hỗ trợ kinh doanh khác

821

Hoạt động hành chính và hỗ trợ văn phòng

8211

82110

Dịch vụ hành chính văn phòng tổng hợp

8219

Photo, chuẩn bị tài liệu và các hoạt động hỗ trợ văn phòng đặc biệt khác

82191

Photo, chuẩn bị tài liệu

82199

Hoạt động hỗ trợ văn phòng đặc biệt khác

822

8220

82200

Hoạt động dịch vụ liên quan đến các cuộc gọi

823

8230

82300

Tổ chức giới thiệu và xúc tiến thương mại

829

Hoạt động dịch vụ hỗ trợ kinh doanh khác chưa được phân vào đâu

8291

82910

Hoạt động dịch vụ hỗ trợ thanh toán, tín dụng

8292

82920

Dịch vụ đóng gói

8299

82990

Hoạt động dịch vụ hỗ trợ kinh doanh khác còn lại chưa được phân vào đâu

O

HOẠT ĐỘNG CỦA ĐẢNG CỘNG SẢN, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI, QUẢN LÝ NHÀ NƯỚC, AN NINH QUỐC PHÒNG; BẢO ĐẢM XÃ HỘI BẮT BUỘC

84

Hoạt động của Đảng cộng sản, tổ chức chính trị - xã hội, quản lý nhà nước, an ninh quốc phòng và bảo đảm xã hội bắt buộc

841

Hoạt động của Đảng cộng sản, tổ chức chính trị - xã hội, quản lý nhà nước và quản lý chính sách kinh tế, xã hội

8411

Hoạt động của Đảng cộng sản, tổ chức chính trị - xã hội, hoạt động quản lý nhà nước nói chung và kinh tế tổng hợp

84111

Hoạt động của Đảng cộng sản, tổ chức chính trị - xã hội

84112

Hoạt động quản lý nhà nước nói chung và kinh tế tổng hợp

8412

84120

Hoạt động quản lý nhà nước trong các lĩnh vực y tế, giáo dục, văn hoá và các dịch vụ xã hội khác (trừ bảo đảm xã hội bắt buộc)

8413

84130

Hoạt động quản lý nhà nước trong các lĩnh vực kinh tế chuyên ngành

842

Hoạt động phục vụ chung cho toàn đất nước

8421

84210

Hoạt động ngoại giao

8422

84220

Hoạt động quốc phòng

8423

84230

Hoạt động an ninh, trật tự an toàn xã hội

843

8430

84300

Hoạt động bảo đảm xã hội bắt buộc

P

GIÁO DỤC VÀ ĐÀO TẠO

85

Giáo dục và đào tạo

851

8510

85100

Giáo dục mầm non

852

8520

85200

Giáo dục tiểu học

853

Giáo dục trung học

8531

Giáo dục trung học cơ sở và trung học phổ thông

85311

Giáo dục trung học cơ sở

85312

Giáo dục trung học phổ thông

8532

Giáo dục nghề nghiệp

85321

Giáo dục trung cấp chuyên nghiệp

85322

Dạy nghề

854

Đào tạo cao đẳng, đại học và sau đại học

8541

85410

Đào tạo cao đẳng

8542

85420

Đào tạo đại học và sau đại học

855

Giáo dục khác

8551

85510

Giáo dục thể thao và giải trí

8552

85520

Giáo dục văn hoá nghệ thuật

8559

85590

Giáo dục khác chưa được phân vào đâu

856

8560

85600

Dịch vụ hỗ trợ giáo dục

Q

Y TẾ VÀ HOẠT ĐỘNG TRỢ GIÚP XÃ HỘI

86

Hoạt động y tế

861

8610

Hoạt động của các bệnh viện, trạm xá

86101

Hoạt động của các bệnh viện

86102

Hoạt động của các trạm y tế cấp xã và trạm y tế bộ/ngành

862

8620

Hoạt động của các phòng khám đa khoa, chuyên khoa và nha khoa

86201

Hoạt động của các phòng khám đa khoa, chuyên khoa

86202

Hoạt động của các phòng khám nha khoa

869

Hoạt động y tế khác

8691

86910

Hoạt động y tế dự phòng

8692

86920

Hoạt động của hệ thống cơ sở chỉnh hình, phục hồi chức năng

8699

86990

Hoạt động y tế khác chưa được phân vào đâu

87

Hoạt động chăm sóc, điều dưỡng tập trung

871

8710

Hoạt động của các cơ sở nuôi dưỡng, điều dưỡng

87101

Hoạt động của các cơ sở nuôi dưỡng, điều dưỡng thương bệnh binh

87109

Hoạt động của các cơ sở nuôi dưỡng, điều dưỡng các đối tượng khác

872

8720

Hoạt động chăm sóc sức khoẻ người bị thiểu năng, tâm thần và người nghiện

87201

Hoạt động chăm sóc sức khoẻ người bị thiểu năng, tâm thần

87202

Hoạt động chăm sóc sức khoẻ, cai nghiện phục hồi người nghiện

873

8730

Hoạt động chăm sóc sức khoẻ người có công, người già và người tàn tật không có khả năng tự chăm sóc

87301

Hoạt động chăm sóc sức khoẻ người có công (trừ thương bệnh binh)

87302

Hoạt động chăm sóc sức khoẻ người già

87303

Hoạt động chăm sóc sức khoẻ người tàn tật

879

8790

Hoạt động chăm sóc tập trung khác

87901

Hoạt động chữa bệnh, phục hồi nhân phẩm cho đối tượng mại dâm

87909

Hoạt động chăm sóc tập trung khác chưa được phân vào đâu

88

Hoạt động trợ giúp xã hội không tập trung

881

8810

Hoạt động trợ giúp xã hội không tập trung đối với người có công, thương bệnh binh, người già và người tàn tật

88101

Hoạt động trợ giúp xã hội không tập trung đối với người có công (trừ thương bệnh binh)

88102

Hoạt động trợ giúp xã hội không tập trung đối với thương bệnh binh

88103

Hoạt động trợ giúp xã hội không tập trung đối với người già và người tàn tật

889

8890

88900

Hoạt động trợ giúp xã hội không tập trung khác

R

NGHỆ THUẬT, VUI CHƠI VÀ GIẢI TRÍ

90

900

9000

90000

Hoạt động sáng tác, nghệ thuật và giải trí

91

Hoạt động của thư viện, lưu trữ, bảo tàng và các hoạt động văn hoá khác

910

Hoạt động của thư viện, lưu trữ, bảo tàng và các hoạt động văn hoá khác

9101

91010

Hoạt động thư viện và lưu trữ

9102

91020

Hoạt động bảo tồn, bảo tàng

9103

91030

Hoạt động của các vườn bách thảo, bách thú và khu bảo tồn tự nhiên

92

920

9200

Hoạt động xổ số, cá cược và đánh bạc

92001

Hoạt động xổ số

92002

Hoạt động cá cược và đánh bạc

93

Hoạt động thể thao, vui chơi và giải trí

931

Hoạt động thể thao

9311

93110

Hoạt động của các cơ sở thể thao

9312

93120

Hoạt động của các câu lạc bộ thể thao

9319

93190

Hoạt động thể thao khác

932

Hoạt động vui chơi giải trí khác

9321

93210

Hoạt động của các công viên vui chơi và công viên theo chủ đề

9329

93290

Hoạt động vui chơi giải trí khác chưa được phân vào đâu

S

HOẠT ĐỘNG DỊCH VỤ KHÁC

94

Hoạt động của các hiệp hội, tổ chức khác

941

Hoạt động của các hiệp hội kinh doanh, nghiệp chủ và nghề nghiệp

9411

94110

Hoạt động của các hiệp hội kinh doanh và nghiệp chủ

9412

94120

Hoạt động của các hội nghề nghiệp

942

9420

94200

Hoạt động của công đoàn

949

Hoạt động của các tổ chức khác

9491

94910

Hoạt động của các tổ chức tôn giáo

9499

94990

Hoạt động của các tổ chức khác chưa được phân vào đâu

95

Sửa chữa máy vi tính, đồ dùng cá nhân và gia đình

951

Sửa chữa máy vi tính và thiết bị liên lạc

9511

95110

Sửa chữa máy vi tính và thiết bị ngoại vi

9512

95120

Sửa chữa thiết bị liên lạc

952

Sửa chữa đồ dùng cá nhân và gia đình

9521

95210

Sửa chữa thiết bị nghe nhìn điện tử gia dụng

9522

95220

Sửa chữa thiết bị, đồ dùng gia đình

9523

95230

Sửa chữa giày, dép, hàng da và giả da

9524

95240

Sửa chữa giường, tủ, bàn, ghế và đồ nội thất tương tự

9529

95290

Sửa chữa đồ dùng cá nhân và gia đình khác

96

Hoạt động dịch vụ phục vụ cá nhân khác

961

9610

96100

Dịch vụ tắm hơi, massage và các dịch vụ tăng cường sức khoẻ tương tự (trừ hoạt động thể thao)

962

9620

96200

Giặt là, làm sạch các sản phẩm dệt và lông thú

963

Hoạt động dịch vụ phục vụ cá nhân khác chưa được phân vào đâu

9631

96310

Cắt tóc, làm đầu, gội đầu

9632

96320

Hoạt động dịch vụ phục vụ tang lễ

9633

96330

Hoạt động dịch vụ phục vụ hôn lễ

9639

96390

Hoạt động dịch vụ phục vụ cá nhân khác còn lại chưa được phân vào đâu

T

HOẠT ĐỘNG LÀM THUÊ CÁC CÔNG VIỆC TRONG CÁC HỘ GIA ĐÌNH, SẢN XUẤT SẢN PHẨM VẬT CHẤT VÀ DỊCH VỤ TỰ TIÊU DÙNG CỦA HỘ GIA ĐÌNH

97

970

9700

97000

Hoạt động làm thuê công việc gia đình trong các hộ gia đình

98

Hoạt động sản xuất sản phẩm vật chất và dịch vụ tự tiêu dùng của hộ gia đình

981

9810

98100

Hoạt động sản xuất các sản phẩm vật chất tự tiêu dùng của hộ gia đình

982

9820

98200

Hoạt động sản xuất các sản phẩm dịch vụ tự tiêu dùng của hộ gia đình

U

HOẠT ĐỘNG CỦA CÁC TỔ CHỨC VÀ CƠ QUAN QUỐC TẾ

99

990

9900

99000

Hoạt động của các tổ chức và cơ quan quốc tế

21

88

242

437

642


QD 2009 - 88 quy che gop von cua ndt nuoc ngoai trong DN

THỦ TƯỚNG CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 88/2009/QĐ-TTg | Hà Nội, ngày 18 tháng 06 năm 2009

QUYẾT ĐỊNH

Về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam

--------------

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 160/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Ngoại hối;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam.

Điều 2. Bộ trưởng Bộ Tài chính, Bộ trưởng Bộ Kế hoạch và Đầu tư, Thống đốc Ngân hàng Nhà nước Việt Nam và các Bộ, ngành liên quan hướng dẫn thi hành Quyết định này.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2009 và thay thế Quyết định số 36/2003/QĐ-TTg ngày 11 tháng 3 năm 2003 của Thủ tướng Chính phủ về việc ban hành Quy chế góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị các Tập đoàn, Tổng công ty nhà nước, các tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

QUY CHẾ

Góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong

các doanh nghiệp Việt Nam
(Ban hành kèm theo Quyết định số 88/2009/QĐ-TTg ngày 18 tháng 6 năm 2009

của Thủ tướng Chính phủ)

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Quy chế này quy định về việc góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam.

2. Hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam kinh doanh trong một số lĩnh vực có quy định của pháp luật chuyên ngành hoặc có cam kết trong các điều ước quốc tế mà Việt Nam là thành viên khác với quy định tại Quy chế này thì thực hiện theo quy định của pháp luật chuyên ngành hoặc các điều ước quốc tế đó.

3. Việc tham gia của bên nước ngoài trên thị trường chứng khoán Việt Nam được thực hiện theo quy chế riêng do Thủ tướng Chính phủ ban hành.

4. Các hoạt động đầu tư của nhà đầu tư nước ngoài quy định tại khoản 1, 2, 3, 6, 7 Điều 21 Luật Đầu tư không thuộc phạm vi điều chỉnh của Quy chế này, bao gồm:

a) Thành lập tổ chức kinh tế 100% vốn nước ngoài;

b) Góp vốn với nhà đầu tư trong nước để thành lập tổ chức kinh tế theo quy định của Luật Doanh nghiệp;

c) Đầu tư theo hình thức hợp đồng BCC, BOT, BTO, BT;

d) Đầu tư thực hiện việc sáp nhập, mua lại doanh nghiệp;

đ) Các hoạt động đầu tư trực tiếp khác.

Điều 2. Đối tượng điều chỉnh

1. Nhà đầu tư nước ngoài quy định tại Quy chế này bao gồm tổ chức và cá nhân nước ngoài, cụ thể như sau:

a) Tổ chức thành lập và hoạt động theo pháp luật nước ngoài và chi nhánh của các tổ chức này tại nước ngoài và tại Việt Nam;

b) Tổ chức thành lập và hoạt động ở Việt Nam có tỷ lệ tham gia góp vốn của bên nước ngoài trên 49%.

c) Quỹ đầu tư, công ty đầu tư chứng khoán có tỷ lệ tham gia góp vốn của bên nước ngoài trên 49%.

d) Cá nhân nước ngoài là người không mang quốc tịch Việt Nam, cư trú tại nước ngoài hoặc tại Việt Nam.

2. Doanh nghiệp Việt Nam quy định tại Quy chế này là các tổ chức kinh tế hoạt động kinh doanh trong lĩnh vực, ngành nghề mà pháp luật không cấm đầu tư, bao gồm:

a) Doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa hoặc chuyển đổi sở hữu theo hình thức khác;

b) Công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh, doanh nghiệp tư nhân thành lập và hoạt động theo Luật Doanh nghiệp.

Điều 3. Mức góp vốn, mua cổ phần

1. Nhà đầu tư nước ngoài mua cổ phần của các công ty đại chúng theo tỷ lệ quy định của pháp luật về chứng khoán và các văn bản hướng dẫn liên quan.

2. Nhà đầu tư nước ngoài góp vốn, mua cổ phần của doanh nghiệp Việt Nam hoạt động trong lĩnh vực, ngành nghề thuộc pháp luật chuyên ngành theo tỷ lệ quy định của pháp luật chuyên ngành đó.

3. Tỷ lệ góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong các doanh nghiệp Việt Nam kinh doanh thương mại dịch vụ tuân theo các điều ước quốc tế mà Việt Nam là thành viên.

4. Đối với doanh nghiệp Việt Nam hoạt động đa ngành nghề, đa lĩnh vực, bao gồm cả một số ngành nghề, lĩnh vực có quy định khác nhau về tỷ lệ tham gia của nhà đầu tư nước ngoài thì nhà đầu tư nước ngoài được góp vốn, mua cổ phần không quá mức của ngành nghề, lĩnh vực có quy định tỷ lệ tham gia của nhà đầu tư nước ngoài thấp nhất.

5. Đối với doanh nghiệp 100% vốn nhà nước thực hiện chuyển đổi sở hữu, nhà đầu tư nước ngoài góp vốn, mua cổ phần theo tỷ lệ tại phương án được cấp có thẩm quyền phê duyệt, nhưng không vượt mức quy định nếu doanh nghiệp chuyển đổi hoạt động trong các lĩnh vực thuộc các trường hợp nêu tại khoản 2, 3, 4 Điều này.

6. Ngoài các trường hợp nêu trên, nhà đầu tư nước ngoài được góp vốn, mua cổ phần trong các doanh nghiệp Việt Nam với mức không hạn chế.

Điều 4. Các hình thức góp vốn, mua cổ phần

1. Góp vốn:

a) Nhà đầu tư nước ngoài mua lại phần vốn góp của thành viên công ty trách nhiệm hữu hạn, góp vốn vào công ty trách nhiệm hữu hạn để trở thành thành viên mới của công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc mua lại toàn bộ số vốn điều lệ của chủ sở hữu trong công ty trách nhiệm hữu hạn một thành viên để trở thành chủ sở hữu mới của công ty trách nhiệm hữu hạn một thành viên;

b) Nhà đầu tư nước ngoài mua lại phần vốn góp của thành viên góp vốn trong công ty hợp danh hoặc góp vốn vào công ty hợp danh để trở thành thành viên góp vốn mới.

Nhà đầu tư nước ngoài là cá nhân mua lại phần vốn góp của thành viên hợp danh trong công ty hợp danh hoặc góp vốn vào công ty hợp danh để trở thành thành viên hợp danh mới, sau khi được sự chấp thuận của các thành viên hợp danh còn lại.

c) Nhà đầu tư nước ngoài mua lại một phần vốn của chủ doanh nghiệp tư nhân hoặc góp vốn với chủ doanh nghiệp tư nhân để chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn hai thành viên trở lên và trở thành thành viên của công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Mua cổ phần:

a) Nhà đầu tư nước ngoài mua cổ phần phát hành lần đầu của các công ty cổ phần theo quy định của Luật Doanh nghiệp;

b) Nhà đầu tư nước ngoài mua cổ phần phát hành lần đầu của các doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa;

c) Nhà đầu tư nước ngoài mua cổ phần trong số cổ phần được quyền chào bán, cổ phần phát hành thêm của công ty cổ phần;

d) Nhà đầu tư nước ngoài mua lại cổ phần của các cổ đông trong công ty cổ phần, bao gồm cả các công ty đại chúng niêm yết và các công ty đại chúng chưa niêm yết trên Sở Giao dịch chứng khoán.

Điều 5. Hình thức thanh toán góp vốn, mua cổ phần

1. Nhà đầu tư nước ngoài tham gia góp vốn, mua cổ phần bằng đồng Việt Nam, ngoại tệ tự do chuyển đổi và các tài sản hợp pháp khác theo quy định tại khoản 1 Điều 2 Nghị định số 108/2006/NĐ-CP;

a) Trường hợp góp vốn, mua cổ phần bằng ngoại tệ thì quy đổi ra đồng Việt Nam theo tỷ giá mua của ngân hàng thương mại được phép hoạt động ngoại hối tại thời điểm góp vốn, mua cổ phần sau khi được đại diện có thẩm quyền của doanh nghiệp chấp thuận và theo quy định của pháp luật hiện hành về quản lý ngoại hối;

b) Trường hợp góp vốn, mua cổ phần bằng tài sản hợp pháp khác (không phải là tiền Việt Nam, ngoại tệ tự do chuyển đổi) phải được định giá bằng một trong hai phương thức sau:

- Định giá bởi các tổ chức định giá độc lập và được các thành viên, cổ đông sáng lập của doanh nghiệp được góp vốn và người góp vốn cùng nhau chấp thuận;

- Doanh nghiệp thành lập Hội đồng định giá và cùng với người góp vốn thỏa thuận về giá.

2. Nhà đầu tư nước ngoài thực hiện góp vốn đầu tư vào doanh nghiệp Việt Nam bằng máy móc, thiết bị, nguyên vật liệu, hàng hóa, chuyển giao công nghệ và các tài sản khác phải tuân thủ các quy định của pháp luật Việt Nam về công nghệ, văn hóa và môi trường, sở hữu trí tuệ, xuất nhập khẩu …

3. Việc mua bán chứng khoán trên Sở Giao dịch chứng khoán được thực hiện bằng đồng Việt Nam theo quy định pháp luật về chứng khoán.

Điều 6. Điều kiện để nhà đầu tư nước ngoài góp vốn, mua cổ phần

1. Đối với nhà đầu tư nước ngoài là tổ chức:

a) Có tài khoản vốn đầu tư mở tại ngân hàng thương mại tại Việt Nam. Mọi hoạt động mua, bán cổ phần, chuyển nhượng vốn góp, thu và sử dụng cổ tức, lợi nhuận được chia, chuyển tiền ra nước ngoài và các hoạt động khác liên quan đến đầu tư vào doanh nghiệp Việt Nam đều thông qua tài khoản này;

b) Có bản sao Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác chứng minh tư cách pháp lý, có chứng thực của cơ quan có thẩm quyền của nước sở tại nơi tổ chức đó đã đăng ký;

Nhà đầu tư nước ngoài chịu trách nhiệm về tính hợp lệ của các tài liệu cung cấp.

c) Các điều kiện khác quy định trong điều lệ của doanh nghiệp mà nhà đầu tư nước ngoài tham gia góp vốn, mua cổ phần và bảo đảm không trái với quy định của pháp luật.

2. Đối với nhà đầu tư nước ngoài là cá nhân:

a) Có tài khoản cá nhân mở tại ngân hàng thương mại tại Việt Nam. Mọi hoạt động mua, bán cổ phần, chuyển nhượng vốn góp, thu và sử dụng cổ tức, lợi nhuận được chia, chuyển tiền ra nước ngoài và các hoạt động khác có liên quan đến đầu tư vào doanh nghiệp Việt Nam đều thông qua tài khoản này.

b) Bản sao hộ chiếu còn giá trị;

c) Các điều kiện khác quy định trong điều lệ của doanh nghiệp mà nhà đầu tư nước ngoài tham gia góp vốn, mua cổ phần và bảo đảm không trái với quy định của pháp luật.

3. Đối với các tổ chức, cá nhân nước ngoài đầu tư vào thị trường chứng khoán thực hiện theo quy định của pháp luật về chứng khoán.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 7. Góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh

1. Nhà đầu tư nước ngoài thực hiện việc góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của Luật Đầu tư, Luật Doanh nghiệp và Điều lệ của công ty.

2. Đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty hợp danh: Chủ tịch Hội đồng thành viên hoặc Tổng giám đốc (Giám đốc) công ty (theo Điều lệ công ty) xây dựng phương án huy động vốn, trong đó có phần nhận vốn góp của nhà đầu tư nước ngoài để trình Hội đồng thành viên. Hội đồng thành viên quyết định việc huy động vốn góp và tỷ lệ góp vốn của nhà đầu tư nước ngoài.

Thành viên của công ty trách nhiệm hữu hạn có hai thành viên trở lên, công ty hợp danh chuyển nhượng phần vốn góp của mình cho nhà đầu tư nước ngoài theo quy định của pháp luật và Điều lệ công ty.

3. Công ty trách nhiệm hữu hạn một thành viên chuyển nhượng một phần vốn điều lệ hoặc huy động thêm vốn góp của người khác trong đó có nhà đầu tư nước ngoài thực hiện theo quy định tại Điều 19 Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp.

Đối với công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, phải lập đề án chuyển từ công ty trách nhiệm hữu hạn một thành viên thành công ty trách nhiệm hữu hạn có hai thành viên trở lên để trình cơ quan nhà nước có thẩm quyền phê duyệt.

4. Trường hợp có nhiều nhà đầu tư đăng ký góp vốn với tổng giá trị vượt quá số vốn góp theo phương án huy động vốn đã được phê duyệt, doanh nghiệp có thể thỏa thuận hoặc thực hiện đấu giá để lựa chọn nhà đầu tư.

Đối với công ty trách nhiệm hữu hạn nhà nước một thành viên thuộc sở hữu nhà nước, việc chuyển nhượng phần vốn góp cho nhà đầu tư nước ngoài thực hiện theo quy định pháp luật và quản lý tài chính đối với công ty nhà nước và phần vốn nhà nước đầu tư vào doanh nghiệp khác.

Điều 8. Mua lại một phần vốn, góp vốn với chủ doanh nghiệp tư nhân

1. Chủ doanh nghiệp tư nhân quyết định bán lại một phần vốn hoặc huy động vốn góp của nhà đầu tư nước ngoài để chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

2. Việc chuyển đổi doanh nghiệp tư nhân thành công ty trách nhiệm hữu hạn hai thành viên trở lên phải bảo đảm thực hiện đúng quy định tại Điều 24 Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp.

Điều 9. Mua cổ phần lần đầu của doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa

Nhà đầu tư nước ngoài thực hiện việc mua cổ phần lần đầu của doanh nghiệp 100% vốn nhà nước thực hiện cổ phần hóa theo quy định tại các văn bản hướng dẫn hiện hành về việc chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần.

Điều 10. Mua cổ phần của công ty cổ phần đang hoạt động

1. Nhà đầu tư nước ngoài thực hiện việc mua, bán cổ phần của công ty cổ phần đại chúng theo quy định của Luật Đầu tư, Luật Doanh nghiệp, Luật Chứng khoán và Điều lệ của công ty.

2. Đối với công ty cổ phần trong thời hạn ba năm đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký kinh doanh, nhà đầu tư nước ngoài được mua cổ phần phổ thông của cổ đông sáng lập khi được sự chấp thuận của Đại hội đồng cổ đông để trở thành cổ đông sáng lập của công ty.

Nhà đầu tư nước ngoài được mua cổ phần ưu đãi tổ tức, cổ phần ưu đãi hoàn lại và cổ phần ưu đãi khác trong công ty cổ phần khi Điều lệ công ty có quy định hoặc do Đại hội đồng cổ đông quyết định.

3. Hội đồng quản trị hoặc Tổng giám đốc (Giám đốc) công ty cổ phần xây dựng phương án huy động vốn, phát hành cổ phiếu trong đó có bán cổ phần cho nhà đầu tư nước ngoài để trình Đại hội đồng cổ đông hoặc Hội đồng quản trị (theo Điều lệ tổ chức hoạt động của công ty cổ phần).

Đại hội đồng cổ đông hoặc Hội đồng quản trị quyết định việc bán cổ phần và tỷ lệ bán cổ phần cho nhà đầu tư nước ngoài.

4. Nhà đầu tư nước ngoài mua cổ phần trong các công ty niêm yết trên thị trường chứng khoán, công ty đại chúng chưa niêm yết theo quy định pháp luật về chứng khoán.

Chương III

QUYỀN LỢI VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 11. Quyền lợi của nhà đầu tư nước ngoài

1. Được sử dụng cổ phiếu để cầm cố trong quan hệ tín dụng và trong việc bảo đảm thực hiện nghĩa vụ dân sự theo quy định của pháp luật Việt Nam.

2. Được chuyển sở hữu cổ phiếu, được tham gia giao dịch trên thị trường chứng khoán khi công ty cổ phần đã niêm yết theo quy định của Luật Doanh nghiệp và quy định của pháp luật về chứng khoán.

3. Được quyền chuyển nhượng phần vốn góp, điều chỉnh vốn đầu tư trong quá trình hoạt động kinh doanh theo quy định của pháp luật Việt Nam và điều lệ của doanh nghiệp.

4. Được chuyển đổi ra ngoại tệ các khoản thu hồi vốn đầu tư và lợi nhuận có được thông qua hoạt động đầu tư tại Việt Nam để chuyển ra nước ngoài, sau khi đã thực hiện các nghĩa vụ tài chính đối với Nhà nước Việt Nam và các bên liên quan. Việc mua lại ngoại tệ để chuyển ra nước ngoài tuân thủ theo chế độ quản lý ngoại hối và các quy định của pháp luật Việt Nam.

5. Được tham gia quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp và Điều lệ của doanh nghiệp mà nhà đầu tư nước ngoài góp vốn, mua cổ phần (trừ trường hợp là thành viên góp vốn trong công ty hợp danh).

6. Được hưởng quyền lợi như các nhà đầu tư trong nước khi tham gia đầu tư trong công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh.

7. Được hưởng các quyền lợi khác theo quy định của pháp luật Việt Nam.

Điều 12. Nghĩa vụ của nhà đầu tư nước ngoài

1. Thực hiện đúng các điều kiện và cam kết khi tham gia mua cổ phần, góp vốn.

2. Thực hiện đầy đủ các quy định trong Quy chế này và trong Điều lệ tổ chức hoạt động của doanh nghiệp mà nhà đầu tư nước ngoài góp vốn, mua cổ phần.

3. Trường hợp chuyển sở hữu cổ phiếu, chuyển nhượng vốn góp có phát sinh lợi nhuận thì phải nộp thuế thu nhập và các khoản thuế khác theo quy định của pháp luật.

4. Thực hiện các nghĩa vụ khác theo quy định của pháp luật Việt Nam.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của cơ quan quản lý nhà nước

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ có trách nhiệm hướng dẫn, kiểm tra các doanh nghiệp nhà nước do mình quyết định cổ phần hóa, bán cổ phần cho nhà đầu tư nước ngoài.

2. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn, kiểm tra các doanh nghiệp nhà nước do mình quyết định cổ phần hóa và các doanh nghiệp hoạt động theo Luật Doanh nghiệp trên địa bàn bán cổ phần, nhận góp vốn của nhà đầu tư nước ngoài.

3. Bộ Tài chính, Bộ Kế hoạch và Đầu tư, Ngân hàng Nhà nước Việt Nam, các Bộ, ngành liên quan có trách nhiệm hướng dẫn thực hiện Quy chế này./.


QD 2013 - 35 -TTg quy che ksv

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 35/2013/QĐ-TTg | Hà Nội, ngày 07 tháng 06 năm 2013

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ HOẠT ĐỘNG CỦA KIỂM SOÁT VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp;

Căn cứ Nghị định số 66/2011/NĐ-CP ngày 01/8/2011 của Chính phủ về việc áp dụng Luật cán bộ, công chức đối với chức danh lãnh đạo, quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và người đại diện chủ sở hữu phần vốn của Nhà nước tại doanh nghiệp có vốn góp của Nhà nước;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Thủ tướng Chính phủ ban hành Quyết định về Quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ,

Điều 1. Ban hành kèm theo Quyết định này Quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 2. Quyết định này có hiệu lực từ ngày 25 tháng 7 năm 2013.

Điều 3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc (Giám đốc), Kiểm soát viên của công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ chịu trách nhiệm thi hành Quyết định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ Iý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

HOẠT ĐỘNG CỦA KIỂM SOÁT VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ
(Ban hành kèm theo Quyết định số 35/2013/QĐ-TTg ngày 07 tháng 6 năm 2013 của Thủ tướng Chính phủ)

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng áp dụng

1. Quy chế này quy định về tiêu chuẩn, điều kiện, chế độ hoạt động, nhiệm vụ, trách nhiệm, quyền hạn, nghĩa vụ của Kiểm soát viên và mối quan hệ của Kiểm soát viên với các cá nhân, tổ chức có liên quan của công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là công ty trách nhiệm hữu hạn một thành viên).

2. Đối tượng áp dụng Quy chế này gồm Kiểm soát viên và các cá nhân, tổ chức liên quan đến hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên.

Điều 2. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. “Chủ sở hữu thực hiện quyền và nghĩa vụ đối với Kiểm soát viên” (sau đây gọi là chủ sở hữu) là các cá nhân, tổ chức có thẩm quyền bổ nhiệm, bổ nhiệm lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật Kiểm soát viên quy định tại Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn Nhà nước đầu tư vào doanh nghiệp.

2. “Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ” (sau đây gọi là Kiểm soát viên) là cá nhân do chủ sở hữu bổ nhiệm, bổ nhiệm lại để giúp chủ sở hữu kiểm soát việc tổ chức thực hiện quyền chủ sở hữu, việc quản lý điều hành công việc kinh doanh tại công ty trách nhiệm hữu hạn một thành viên của Hội đồng thành viên hoặc Chủ tịch công ty và Tổng Giám đốc (Giám đốc).

Chương 2.

TIÊU CHUẨN, ĐIỀU KIỆN, CHẾ ĐỘ HOẠT ĐỘNG, NHIỆM VỤ, QUYỀN HẠN, NGHĨA VỤ CỦA KIỂM SOÁT VIÊN VÀ MỔI QUAN HỆ CỦA KIỂM SOÁT VIÊN VỚI CÁC CƠ QUAN, TỔ CHỨC LIÊN QUAN

Điều 3. Tiêu chuẩn, điều kiện của Kiểm soát viên

Kiểm soát viên phải có các tiêu chuẩn và điều kiện sau đây:

1. Có đủ năng lực hành vi dân sự và không đồng thời giữ chức vụ quản lý, điều hành doanh nghiệp hoặc là người có liên quan theo quy định tại Điểm a, c và đ Khoản 17 Điều 4 Luật doanh nghiệp.

2. Có trình độ chuyên môn bậc đại học trở lên, có khả năng thực hiện kiểm soát và kinh nghiệm nghề nghiệp về tài chính, kế toán, kiểm toán hoặc kinh nghiệm thực tế về quản lý điều hành, đầu tư trong ngành, nghề kinh doanh chính của công ty từ ba (03) năm trở lên và tiêu chuẩn, điều kiện khác quy định tại các văn bản pháp luật liên quan và Điều lệ công ty.

3. Có sức khỏe, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết và có ý thức chấp hành pháp luật.

Điều 4. Chế độ hoạt động của Kiểm soát viên

1. Kiểm soát viên có nhiệm kỳ không quá ba (03) năm và được chủ sở hữu xem xét bổ nhiệm lại nếu hoàn thành nhiệm vụ và đáp ứng được các tiêu chuẩn, điều kiện của Kiểm soát viên. Tùy thuộc vào quy mô vốn, phạm vi địa bàn và ngành, lĩnh vực kinh doanh, chủ sở hữu bổ nhiệm từ một (01) đến ba (03) Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên.

2. Kiểm soát viên làm việc theo chế độ chuyên trách hoặc không chuyên trách. Một (01) Kiểm soát viên có thể đồng thời được bổ nhiệm làm Kiểm soát viên tại không quá ba (03) công ty trách nhiệm hữu hạn một thành viên. Trường hợp bổ nhiệm hai (02) Kiểm soát viên trở lên, chủ sở hữu giao cho một (01) Kiểm soát viên phụ trách chung để lập kế hoạch công tác, phân công, điều phối công việc của các Kiểm soát viên. Kiểm soát viên phụ trách chung làm việc theo chế độ chuyên trách.

3. Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương bổ nhiệm Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên do mình quản lý. Đối với công ty mẹ của tập đoàn kinh tế nhà nước, Bộ trưởng Bộ Tài chính bổ nhiệm một (01) Kiểm soát viên tài chính. Bộ trưởng Bộ quản lý ngành bổ nhiệm hai (02) Kiểm soát viên chuyên ngành và giao cho một (01) Kiểm soát viên phụ trách chung lập kế hoạch công tác, phân công, điều phối công việc giữa các Kiểm soát viên. Kiểm soát viên công ty mẹ của tập đoàn kinh tế nhà nước làm việc theo chế độ chuyên trách.

Điều 5. Nhiệm vụ của Kiểm soát viên

1. Kiểm tra tính hợp pháp, trung thực, cẩn trọng của Hội đồng thành viên hoặc Chủ tịch công ty và Tổng Giám đốc (Giám đốc) công ty trong tổ chức thực hiện quyền chủ sở hữu, trong quản lý điều hành công việc kinh doanh tại công ty trách nhiệm hữu hạn một thành viên, bao gồm các nội dung sau đây:

a) Việc tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản đối với công ty; việc thành lập mới công ty con là công ty trách nhiệm hữu hạn một thành viên; việc góp, nắm giữ, tăng, giảm vốn của công ty vào công ty khác; việc thành lập, tổ chức lại, giải thể chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc khác; việc tiếp nhận doanh nghiệp tự nguyện tham gia làm công ty con, công ty liên kết;

b) Việc triển khai thực hiện Điều lệ của công ty;

c) Việc thực hiện mục tiêu, nhiệm vụ và ngành, nghề kinh doanh; chiến lược, kế hoạch sản xuất kinh doanh và kế hoạch đầu tư phát triển 5 năm, hằng năm của công ty;

d) Việc tăng vốn điều lệ; chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của công ty cho tổ chức, cá nhân khác;

đ) Việc bảo toàn và phát triển vốn của công ty;

e) Việc thực hiện các dự án đầu tư, hợp đồng mua, bán, vay, cho vay và các hợp đồng khác của công ty;

g) Việc thực hiện chế độ tài chính, phân phối thu nhập, trích lập và sử dụng các quỹ của công ty theo quy định của pháp luật;

h) Việc thực hiện chế độ tiền lương, tiền thưởng trong công ty;

i) Các nội dung khác do chủ sở hữu quy định.

2. Thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và các báo cáo khác trước khi trình chủ sở hữu công ty hoặc các cơ quan nhà nước có liên quan; trình chủ sở hữu công ty báo cáo thẩm định.

Đối với công ty mẹ của tập đoàn kinh tế nhà nước, Kiểm soát viên tài chính có trách nhiệm chủ trì, phối hợp với Kiểm soát viên chuyên ngành thẩm định báo cáo tài chính và kiểm soát các nội dung quy định tại Điểm d, đ, g Khoản 1 Điều này.

3. Kiến nghị chủ sở hữu công ty các giải pháp hoàn thiện cơ cấu tổ chức quản lý, điều hành công việc kinh doanh của công ty.

4. Các nhiệm vụ khác quy định tại Điều lệ công ty hoặc theo yêu cầu quyết định của chủ sở hữu công ty.

Điều 6. Quyền hạn của Kiểm soát viên

1. Kiểm soát viên có quyền yêu cầu cung cấp bất kỳ hồ sơ, tài liệu nào của công ty trách nhiệm hữu hạn một thành viên tại trụ sở chính hoặc chi nhánh, văn phòng đại diện, địa điểm kinh doanh của công ty để nghiên cứu, xem xét phục vụ thực hiện nhiệm vụ theo quy định. Trong trường hợp cần thiết phải xem xét hồ sơ, tài liệu của công ty con, công ty liên kết thì Kiểm soát viên phối hợp với người đại diện phần vốn của công ty mẹ tại công ty con, công ty liên kết sau khi được sự chấp thuận của chủ sở hữu.

2. Kiểm soát viên được cung cấp đầy đủ các thông tin, tài liệu, báo cáo về các nội dung thuộc thẩm quyền quyết định của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc (Giám đốc) có liên quan đến việc điều hành hoạt động sản xuất kinh doanh của công ty trách nhiệm hữu hạn một thành viên và thực hiện các nhiệm vụ khác do chủ sở hữu giao.

3. Kiểm soát viên được tham dự các cuộc họp giao ban, họp Hội đồng thành viên, họp Ban Tổng giám đốc (Giám đốc), họp chuyên đề có liên quan đến việc thực hiện nhiệm vụ của Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên. Kiểm soát viên tham dự các cuộc họp có quyền phát biểu nhưng không có quyền biểu quyết, trừ trường hợp quy định tại Khoản 1 Điều 75 Luật doanh nghiệp.

4. Kiểm soát viên được sử dụng con dấu của công ty trách nhiệm hữu hạn một thành viên cho các văn bản, hồ sơ, tài liệu thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của Kiểm soát viên. Công ty trách nhiệm hữu hạn một thành viên phối hợp với Kiểm soát viên xây dựng quy chế sử dụng con dấu bảo đảm phù hợp với quy định pháp luật.

5. Kiểm soát viên được đào tạo nghiệp vụ kiểm soát. Trường hợp cần thiết, Kiểm soát viên được quyền yêu cầu tư vấn của các chuyên gia, tổ chức chuyên ngành để phục vụ công tác của Kiểm soát viên sau khi được sự đồng ý bằng văn bản của chủ sở hữu. Chi phí thuê chuyên gia, tổ chức chuyên ngành và chi phí hoạt động khác của Kiểm soát viên thực hiện theo khung mức chi do chủ sở hữu quyết định cụ thể tại Quy chế hoạt động của Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên và được tính vào chi phí sản xuất kinh doanh của doanh nghiệp theo quy định của pháp luật.

Điều 7. Nghĩa vụ của Kiểm soát viên

Kiểm soát viên công ty trách nhiệm hữu hạn một thành viên có nghĩa vụ:

1. Tuân thủ pháp luật, Điều lệ công ty trách nhiệm hữu hạn một thành viên và các quy định của chủ sở hữu trong việc thực hiện các quyền và nhiệm vụ được giao. Kiểm soát viên chịu trách nhiệm trước pháp luật và chủ sở hữu về việc thực hiện các quyền và nhiệm vụ của mình.

2. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm lợi ích hợp pháp tối đa của công ty trách nhiệm hữu hạn một thành viên và chủ sở hữu công ty.

3. Trung thành với lợi ích của công ty và chủ sở hữu công ty. Quản lý và bảo mật thông tin theo quy định của chủ sở hữu và quy định của công ty. Không lợi dụng quyền hạn được giao để gây cản trở cho hoạt động sản xuất, kinh doanh của công ty. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của công ty; không lạm dụng địa vị, chức vụ và tài sản của công ty để tư lợi hoặc phục vụ lợi ích của tổ chức, cá nhân khác.

4. Phải thường xuyên nắm bắt tình hình, thu thập thông tin và thông báo kịp thời, đầy đủ và chính xác cho chủ sở hữu về các doanh nghiệp mà Kiểm soát viên và người có liên quan của Kiểm soát viên làm chủ hoặc có cổ phần, vốn góp chi phối. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của công ty.

5. Thực hiện báo cáo định kỳ hoặc đột xuất theo yêu cầu của chủ sở hữu về tình hình, kết quả hoạt động kinh doanh, vấn đề tài chính của công ty và việc thực hiện các nhiệm vụ được giao.

6. Chủ động báo cáo và khuyến nghị kịp thời tới chủ sở hữu về những hoạt động bất thường, trái với pháp luật và các quy định của chủ sở hữu; chịu trách nhiệm trước chủ sở hữu và trước pháp luật về các hành vi cố ý bỏ qua hoặc bao che cho các vi phạm.

7. Các nghĩa vụ khác theo quy định của Quy chế này, các quy định pháp luật liên quan và Điều lệ công ty.

Điều 8. Tiền lương, thù lao và lợi ích khác của Kiểm soát viên

1. Kiểm soát viên được hưởng tiền lương, thù lao và lợi ích khác theo kết quả hoạt động kiểm soát, kết quả và hiệu quả kinh doanh của công ty.

2. Chủ sở hữu quyết định mức và chi trả tiền lương, thù lao và lợi ích khác của Kiểm soát viên và Kiểm soát viên phụ trách chung căn cứ vào mức độ hoàn thành nhiệm vụ và quy định của pháp luật.

Đối với công ty mẹ của tập đoàn kinh tế nhà nước, sau khi có ý kiến thỏa thuận với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính quyết định trả tiền lương, thù lao và lợi ích khác của Kiểm soát viên tài chính; Bộ quản lý ngành quyết định trả tiền lương, thù lao và lợi ích khác của Kiểm soát viên chuyên ngành.

3. Chế độ chi trả tiền lương, thù lao và lợi ích khác của Kiểm soát viên thực hiện theo các quy định pháp luật hiện hành.

4. Kiểm soát viên chuyên trách được hưởng chế độ ưu đãi, phúc lợi và tham gia các hoạt động của công ty trách nhiệm hữu hạn một thành viên như cán bộ, nhân viên khác tại công ty.

Điều 9. Mối quan hệ giữa Kiểm soát viên và chủ sở hữu

1. Chủ sở hữu có trách nhiệm:

a) Ban hành Quy chế hoạt động của Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên gồm các nội dung về chế độ hoạt động, nhiệm vụ, trách nhiệm, quyền hạn, nghĩa vụ của Kiểm soát viên, quy trình thẩm định báo cáo tài chính, báo cáo tình hình kinh doanh, báo cáo đánh giá công tác quản lý và báo cáo khác của công ty giao cho Kiểm soát viên thực hiện, việc phối hợp thực hiện và các nội dung cần thiết khác phù hợp với điều kiện của công ty. Bộ quản lý ngành chủ trì, phối hợp với Bộ Tài chính ban hành Quy chế hoạt động của Kiểm soát viên tại công ty mẹ của tập đoàn kinh tế nhà nước;

b) Giám sát, đánh giá việc thực hiện các nhiệm vụ của Kiểm soát viên do mình bổ nhiệm;

c) Thông báo đầy đủ cho Kiểm soát viên quyết định của mình liên quan đến các nội dung quy định tại Khoản 1 Điều 5 Quy chế này và các quyết định khác liên quan đến việc thực hiện nhiệm vụ kiểm tra, giám sát của Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên;

d) Trong thời hạn mười lăm (15) ngày làm việc, kể từ ngày nhận được các báo cáo của Kiểm soát viên, chủ sở hữu phải trả lời Kiểm soát viên bằng văn bản về những đề nghị của Kiểm soát viên. Trường hợp Kiểm soát viên xin ý kiến đối với các vấn đề phát sinh đột xuất, có tính cấp bách thì chủ sở hữu phải trả lời, chỉ đạo bằng văn bản trong thời hạn bảy (07) ngày làm việc;

đ) Sau khi quyết định bổ nhiệm Kiểm soát viên, chủ sở hữu có trách nhiệm: Giao nhiệm vụ cho một đơn vị hoặc cá nhân cụ thể làm đầu mối chịu trách nhiệm theo dõi, tổng hợp, trả lời các báo cáo và xử lý các công việc liên quan đến hoạt động của Kiểm soát viên; thông báo cho công ty trách nhiệm hữu hạn một thành viên và các cơ quan liên quan về việc bổ nhiệm Kiểm soát viên và hiệu lực thi hành; chỉ đạo công ty trách nhiệm hữu hạn một thành viên, trong thời hạn không quá ba mươi (30) ngày làm việc (kể từ ngày nhận được văn bản thông báo của chủ sở hữu) tổ chức, thu xếp nơi làm việc và các trang thiết bị công tác phục vụ cho công việc của Kiểm soát viên;

e) Trên cơ sở đề xuất của Kiểm soát viên và sự thống nhất của Hội đồng thành viên hoặc Chủ tịch công ty, chủ sở hữu phê duyệt tiêu chuẩn, định mức về cơ sở, vật chất, trang thiết bị làm việc và các khoản chi khác phục vụ hoạt động của Kiểm soát viên tại công ty.

2. Kiểm soát viên có trách nhiệm:

a) Xây dựng Quy chế hoạt động của Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên theo quy định tại Điểm a Khoản 1 Điều 9 Quy chế này, trình cấp có thẩm quyền phê duyệt;

b) Xây dựng chương trình công tác năm, trình chủ sở hữu phê duyệt trong quý I hằng năm. Kiểm soát viên làm việc theo chương trình công tác năm đã được phê duyệt. Đối với những trường hợp cần phải kiểm tra, giám sát đột xuất nhằm phát hiện sớm những sai sót và không gây thiệt hại cho doanh nghiệp, Kiểm soát viên có thể chủ động thực hiện nhưng phải báo cáo chủ sở hữu trong thời gian sớm nhất có thể;

c) Trong thời hạn mười lăm (15) ngày làm việc kể từ ngày kết thúc quý và ba mươi (30) ngày làm việc kể từ ngày kết thúc năm, Kiểm soát viên phải gửi chủ sở hữu báo cáo bằng văn bản về tình hình và nội dung hoạt động của Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1 Điều 5 Quy chế này và dự kiến phương hướng, kế hoạch hoạt động trong kỳ tới;

d) Đối với những văn bản, báo cáo của công ty trách nhiệm hữu hạn một thành viên cần có ý kiến thẩm định của Kiểm soát viên, trong thời hạn mười lăm (15) ngày làm việc kể từ ngày nhận được, văn bản, báo cáo, Kiểm soát viên phải gửi báo cáo thẩm định bằng văn bản đến chủ sở hữu;

đ) Trong quá trình làm việc, Kiểm soát viên cần phát hiện sớm những sai phạm, những hoạt động có dấu hiệu vi phạm pháp luật, ghi nhận lại sự việc, hiện trạng, nêu khuyến cáo, đồng thời chủ động thông báo ngay cho chủ sở hữu và Hội đồng thành viên hoặc Chủ tịch công ty để có biện pháp xử lý.

Điều 10. Mối quan hệ giữa Kiểm soát viên và Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc (Giám đốc) công ty

1. Công ty trách nhiệm hữu hạn một thành viên, Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc (Giám đốc) công ty có quyền được chủ sở hữu thông tin đầy đủ, kịp thời về việc bổ nhiệm Kiểm soát viên, chế độ hoạt động và nội dung nhiệm vụ của Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên.

2. Trường hợp Kiểm soát viên có dấu hiệu lợi dụng quyền hạn để gây cản trở cho hoạt động sản xuất, kinh doanh của công ty trách nhiệm hữu hạn một thành viên hoặc vi phạm các quy định của pháp luật, không thực hiện đúng chức năng nhiệm vụ được chủ sở hữu giao, công ty trách nhiệm hữu hạn một thành viên có quyền báo cáo chủ sở hữu và thông báo cho Kiểm soát viên biết. Sau khi nhận được báo cáo của công ty, chủ sở hữu công ty có trách nhiệm xem xét, kết luận và đưa ra biện pháp xử lý kịp thời.

3. Công ty trách nhiệm hữu hạn một thành viên phải bảo đảm gửi thông tin đến Kiểm soát viên cùng một thời điểm và phương thức như đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty và Tổng Giám đốc (Giám đốc) đối với các nội dung liên quan đến việc thực hiện nhiệm vụ của Kiểm soát viên.

4. Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc (Giám đốc) và người quản lý khác của công ty trách nhiệm hữu hạn một thành viên có trách nhiệm cung cấp đầy đủ, kịp thời các thông tin về việc triển khai, thực hiện các nội dung quy định tại Điều 5 Quy chế này; chịu trách nhiệm về tính trung thực, chính xác về các thông tin, tài liệu, báo cáo cung cấp cho Kiểm soát viên; thu xếp cơ sở vật chất và tạo điều kiện cho Kiểm soát viên tham gia các cuộc họp, tiếp cận các hồ sơ, tài liệu của công ty để thực hiện nhiệm vụ được giao.

5. Khi Kiểm soát viên gửi báo cáo đến chủ sở hữu thì đồng thời gửi cho công ty trách nhiệm hữu hạn một thành viên, trừ trường hợp có quy định khác của chủ sở hữu. Trường hợp công ty trách nhiệm hữu hạn một thành viên có ý kiến khác Kiểm soát viên thì trong thời hạn mười lăm (15) ngày làm việc kể từ ngày nhận được báo cáo, công ty có quyền đề nghị chủ sở hữu trả lời đối với những vấn đề có ý kiến khác nhau.

Điều 11. Mối quan hệ giữa các Kiểm soát viên

1. Kiểm soát viên chịu trách nhiệm trực tiếp về kết quả công việc được chủ sở hữu phân công, đồng thời cùng với các Kiểm soát viên khác chịu trách nhiệm về kết quả hoạt động chung của các Kiểm soát viên tại công ty trách nhiệm hữu hạn một thành viên.

2. Kiểm soát viên được chủ sở hữu cử làm phụ trách có trách nhiệm tổng hợp ý kiến của các Kiểm soát viên khác vào các báo cáo, chương trình công tác để gửi chủ sở hữu theo quy định.

Chương 3.

TỔ CHỨC, THỰC HIỆN

Điều 12. Tổ chức, thực hiện

1. Các Bộ: Kế hoạch và Đầu tư, Lao động - Thương binh và Xã hội, Tài chính, Nội vụ trong phạm vi chức năng, nhiệm vụ có trách nhiệm hướng dẫn thực hiện Quy chế này.

a) Bộ Kế hoạch và Đầu tư hướng dẫn, tổ chức đào tạo nghiệp vụ kiểm soát để nâng cao trình độ và kỹ năng của Kiểm soát viên;

b) Bộ Lao động - Thương binh và Xã hội hướng dẫn việc trả lương cho Kiểm soát viên từ quỹ lương chung do chủ sở hữu quản lý, bảo đảm nguyên tắc công bằng về mức lương do chủ sở hữu chi trả với khối lượng công việc đảm nhiệm, không có sự chênh lệch bất hợp lý giữa Kiểm soát viên các Bộ và các Kiểm soát viên tại cùng một công ty trách nhiệm hữu hạn một thành viên.

2. Căn cứ vào quy định tại Quy chế này, các Bộ quản lý ngành, Bộ Tài chính, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân khác là chủ sở hữu ban hành Quy chế hoạt động của Kiểm soát viên tại từng công ty trách nhiệm hữu hạn một thành viên do mình quản lý, phù hợp với điều kiện cụ thể và quy định pháp luật liên quan; Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ là công ty trách nhiệm hữu hạn một thành viên ban hành Quy chế hoạt động của Kiểm soát viên tại từng công ty con là công ty trách nhiệm hữu hạn một thành viên do công ty mẹ nắm giữ 100% vốn điều lệ.

3. Việc bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật và đánh giá hoạt động của Kiểm soát viên thực hiện theo quy định hiện hành.

4. Các tổ chức chính trị, tổ chức chính trị - xã hội có thể áp dụng Quy chế này để bổ nhiệm Kiểm soát viên và ban hành Quy chế hoạt động của Kiểm soát viên tại các công ty trách nhiệm hữu hạnmột thành viên do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu./.


TT 2000 - 03 dang ky kinh doanh

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 03/2000/TT-BKH
NGÀY 02 THÁNG 03 NĂM 2000 HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC
ĐĂNG KÝ KINH DOANH THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH
SỐ 02/2000/NĐ-CP NGÀY 3 THÁNG 2 NĂM 2000
CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ KINH DOANH

Thực hiện Điều 24, Nghị định số 02/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về đăng ký kinh doanh, Bộ Kế hoạch và Đầu tư hướng dẫn cụ thể một số điều về trình tự, thủ tục đăng ký kinh doanh đối với doanh nghiệp, đăng ký kinh doanh đối với hộ kinh doanh cá thể quy định tại Nghị định này và các mẫu giấy dùng trong đăng ký kinh doanh, như sau:

I. ĐĂNG KÝ KINH DOANH ĐỐI VỚI DOANH NGHIỆP
HOẠT ĐỘNG THEO LUẬT DOANH NGHIỆP

1. Hồ sơ đăng ký kinh doanh

a. Đối với doanh nghiệp tư nhân:

Đơn đăng ký kinh doanh, theo mẫu MĐ-1.

b. Đối với công ty trách nhiệm hữu hạn (TNHH) có hai thành viên trở lên:

- Đơn đăng ký kinh doanh, theo mẫu MĐ-2.

- Điều lệ công ty, có nội dung theo quy định tại khoản 2 Điều 10 Nghị định số 03/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về hướng dẫn thi hành một số điều của Luật Doanh nghiệp.

- Danh sách thành viên, theo mẫu MDS-1.

c. Đối với công ty cổ phần:

- Đơn đăng ký kinh doanh, theo mẫu MĐ-3.

- Điều lệ công ty, có nội dung theo quy định tại khoản 3 Điều 10 Nghị định số 03/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về hướng dẫn thi hành một số điều của Luật Doanh nghiệp.

- Danh sách cổ đông sáng lập, theo mẫu MDS-2.

d. Đối với công ty TNHH một thành viên:

- Đơn đăng ký kinh doanh, theo mẫu MĐ-4.

- Điều lệ công ty, có nội dung theo quy định tại khoản 2 Điều 10 Nghị định số 03/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về hướng dẫn thi hành một số điều của Luật Doanh nghiệp.

đ. Đối với công ty hợp danh:

- Đơn đăng ký kinh doanh, theo mẫu MĐ-5.

- Điều lệ công ty, có nội dung theo quy định tại khoản 4 Điều 10 Nghị định số 03/2000/NĐ-CP ngày 3 tháng 2 năm 2000 của Chính phủ về hướng dẫn thi hành một số điều của Luật Doanh nghiệp.

- Danh sách thành viên, theo mẫu MDS-3.

2. Hồ sơ đăng ký kinh doanh đối với doanh nghiệp kinh doanh những ngành, nghề phải có vốn pháp định, phải có chứng chỉ hành nghề

a. Đối với doanh nghiệp kinh doanh các ngành, nghề phải có vốn pháp định, thì kèm theo hồ sơ đăng ký kinh doanh quy định tại khoản 1 Mục này phải có thêm xác nhận của cơ quan có thẩm quyền xác nhận vốn pháp định được xác định theo quy định của luật, pháp lệnh và nghị định quy định về vốn pháp định hoặc chứng chỉ hợp pháp chứng minh về số vốn của doanh nghiệp.

b. Đối với doanh nghiệp kinh doanh các ngành, nghề phải có chứng chỉ hành nghề quy định tại khoản 2 Điều 6 Nghị định số 03/2000/NĐ-CP thì kèm theo hồ sơ đăng ký kinh doanh quy định tại khoản 1 Mục này phải có thêm bản sao hợp lệ chứng chỉ hành nghề của:

- Chủ doanh nghiệp tư nhân hoặc giám đốc quản lý doanh nghiệp, đối với doanh nghiệp tư nhân.

- Một trong số những thành viên Hội đồng thành viên, hoặc một trong số những thành viên Hội đồng quản trị, hoặc Chủ tịch công ty, hoặc Giám đốc (Tổng giám đốc), hoặc một trong những chức danh quản lý quan trọng khác do Điều lệ công ty quy định, đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên.

- Một trong số những thành viên Hội đồng quản trị, hoặc Giám đốc (Tổng giám đốc), hoặc một trong những chức danh quản lý quan trọng khác do Điều lệ công ty quy định, đối với công ty cổ phần.

- Một trong số những thành viên Hội đồng quản trị, hoặc Chủ tịch công ty, hoặc Giám đốc (Tổng giám đốc), hoặc một trong những chức danh quản lý quan trọng khác do Điều lệ công ty quy định, đối với công ty TNHH một thành viên.

- Tất cả các thành viên hợp danh, đối với công ty hợp danh.

3. Ngành, nghề kinh doanh ghi trong đăng ký kinh doanh

Ngoài danh mục ngành, nghề cấm kinh doanh quy định tại Điều 3 Nghị định số 03/2000/NĐ-CP, ngành, nghề kinh doanh ghi trong đăng ký kinh doanh như sau:

a. Đối với ngành, nghề mà theo các luật, pháp lệnh, nghị định quy định kinh doanh phải có điều kiện, hoặc có vốn pháp định, hoặc có chứng chỉ hành nghề, thì ngành, nghề kinh doanh được ghi theo ngành, nghề quy định tại các luật, pháp lệnh, nghị định đó.

b. Đối với các ngành, nghề kinh doanh khác, thì ghi theo danh mục ngành kinh tế quốc dân ban hành kèm theo Quyết định 143TCTK/PPCĐ ngày 22 tháng 12 năm 1993 của Tổng cục trưởng Tổng cục Thống kê.

c. Đối với những ngành, nghề doanh nghiệp đăng ký kinh doanh nhưng chưa được quy định trong các danh mục nói trên, thì Phòng đăng ký kinh doanh trao đổi với cơ quan quản lý chuyên ngành có liên quan để ghi ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

Phòng đăng ký kinh doanh thông báo tên những ngành, nghề kinh doanh này cho Bộ Kế hoạch và Đầu tư, Tổng cục Thống kê.

4. Trình tự, thủ tục đăng ký kinh doanh

a. Người thành lập doanh nghiệp lập và nộp một bộ hồ sơ đăng ký kinh doanh quy định cho từng loại hình doanh nghiệp nêu tại khoản 1, khoản 2 Mục này tại Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

Người thành lập doanh nghiệp có thể giao cho người đại diện của mình nộp hồ sơ đăng ký kinh doanh tại Phòng đăng ký kinh doanh cấp tỉnh.

b. Khi tiếp nhận hồ sơ đăng ký kinh doanh, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho người nộp hồ sơ.

c. Trong thời hạn mười lăm ngày, kể từ ngày nhận hồ sơ, Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký kinh doanh cho người thành lập doanh nghiệp, theo mẫu Giấy chứng nhận đăng ký kinh doanh của từng loại hình doanh nghiệp MG-1, MG-2, MG-3, MG-4, MG-5, nếu có đủ các điều kiện quy định tại khoản 3 Điều 8 Nghị định số 02/2000/NĐ-CP.

Phòng đăng ký kinh doanh cấp tỉnh ghi số Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp gồm mười chữ số, theo quy định như sau:

- Hai chữ số đầu là mã tỉnh, nơi cấp Giấy chứng nhận đăng ký kinh doanh, theo mã tỉnh, thành phố trực thuộc trung ương ban hành kèm theo Thông tư này.

- Hai chữ số tiếp theo là mã loại hình doanh nghiệp. Doanh nghiệp tư nhân, mã 01; Công ty trách nhiệm hữu hạn 2 thành viên trở lên, mã 02; Công ty cổ phần, mã 03; Công ty trách nhiệm hữu hạn một thành viên, mã 04; Công ty hợp danh, mã 05.

- Sáu chữ số còn lại là số thứ tự của doanh nghiệp đăng ký kinh doanh tại tỉnh, thành phố trực thuộc trung ương cấp cho mỗi loại hình doanh nghiệp.

d. Trường hợp hồ sơ không có đủ giấy tờ theo quy định tại khoản 1, khoản 2 Mục này, hoặc có nội dung khai không đủ, không thống nhất giữa các giấy tờ trong hồ sơ; hoặc tên doanh nghiệp trùng hoặc gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trên cùng địa bàn tỉnh, thành phố trực thuộc trung ương; hoặc tên của doanh nghiệp không bảo đảm các quy định tại điểm b, c, d khoản 1 Điều 24 Luật Doanh nghiệp, thì trong thời hạn bảy ngày, kể từ ngày nhận hồ sơ, Phòng đăng ký kinh doanh cấp tỉnh phải thông báo rõ nội dung yêu cầu sửa đổi, bổ sung và cách thức sửa đổi, bổ sung hồ sơ đăng ký kinh doanh cho người thành lập doanh nghiệp, theo mẫu MTB-7.

5. Đăng ký lập chi nhánh, văn phòng đại diện

a. Đăng ký lập chi nhánh, văn phòng đại diện có trụ sở tại tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính:

- Doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-1 để đăng ký lập chi nhánh, mẫu MTB-2 để đăng ký lập văn phòng đại diện.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, theo mẫu MG-7; cấp Giấy chứng nhận đăng ký hoạt động cho văn phòng đại diện, theo mẫu MG-8, nếu có đủ các điều kiện quy định tại khoản 1 và khoản 3 Điều 9 Nghị định số 02/2000/NĐ-CP.

b. Đăng ký lập chi nhánh, văn phòng đại diện tại tỉnh, thành phố trực thuộc trung ương khác nơi doanh nghiệp đặt trụ sở chính:

- Doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở của chi nhánh, văn phòng đại diện, theo mẫu MTB-1 để đăng ký lập chi nhánh, mẫu MTB-2 để đăng ký lập văn phòng đại diện; cùng với thông báo phải có thêm bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp và bản sao hợp lệ Điều lệ công ty đối với công ty TNHH, công ty cổ phần, công ty hợp danh.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở của chi nhánh, văn phòng đại diện phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện của doanh nghiệp cấp Giấy chứng nhận đăng ký hoạt động cho chi nhánh, theo mẫu MG-7; cấp Giấy chứng nhận đăng ký hoạt động cho văn phòng đại diện, theo mẫu MG-8, nếu có đủ các điều kiện quy định tại khoản 1, khoản 2 và khoản 3 Điều 9 Nghị định số 02/2000/NĐ-CP.

- Trong thời hạn bảy ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3, để bổ sung hồ sơ đăng ký kinh doanh và ghi vào Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

c. Khi thay đổi địa chỉ trụ sở chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3 để được ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp; đồng thời doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để được cấp mới Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện hoặc ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện.

d. Khi chấm dứt hoạt động của chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện, để thu hồi Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện này; đồng thời gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính, để ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

đ. Trường hợp doanh nghiệp lập chi nhánh, văn phòng đại diện ở nước ngoài, thì trong thời hạn mười lăm ngày, kể từ ngày chính thức mở chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, để bổ sung hồ sơ đăng ký kinh doanh và ghi vào Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

Khi thay đổi địa chỉ hoặc chấm dứt hoạt động của chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, để ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

6. Đăng ký bổ sung, thay đổi ngành, nghề kinh doanh.

a. Khi bổ sung, thay đổi ngành, nghề kinh doanh, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

- Nếu ngành, nghề đăng ký bổ sung là ngành, nghề phải có vốn pháp định, thì phải có thêm xác nhận của cơ quan có thẩm quyền xác nhận vốn pháp định được xác định theo quy định của luật, pháp lệnh và nghị định quy định về vốn pháp định hoặc chứng chỉ hợp pháp chứng minh về số vốn của doanh nghiệp.

- Nếu ngành, nghề đăng ký bổ sung là ngành, nghề phải có chứng chỉ hành nghề, thì phải có thêm bản sao hợp lệ chứng chỉ hành nghề quy định đối với từng loại hình doanh nghiệp nêu tại điểm b khoản 2 Mục này.

b. Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

c. Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh đã cấp cho doanh nghiệp, nếu có đủ các điều kiện quy định tại khoản 1 Điều 10 Nghị định số 02/2000/NĐ-CP.

7. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp.

a. Đăng ký thay đổi địa chỉ trụ sở chính của doanh nghiệp trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đã đăng ký kinh doanh:

- Doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

- Trong thời hạn bảy ngày, kể từ ngày nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi thay đổi địa chỉ vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp, nếu có đủ các điều kiện quy định tại khoản 1, Điều 11 Nghị định số 02/2000/NĐ-CP.

b. Đăng ký chuyển địa chỉ trụ sở chính của doanh nghiệp sang tỉnh, thành phố trực thuộc Trung ương khác nơi doanh nghiệp đã đăng ký kinh doanh:

- Doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3. Đồng thời, gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới, kèm theo Điều lệ công ty và danh sách thành viên đối với công ty TNHH có từ hai thành viên trở lên, danh sách cổ đông sáng lập đối với công ty cổ phần, danh sách thành viên hợp danh đối với công ty hợp danh.

- Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh và Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

- Trong thời hạn mười lăm ngày, kể từ ngày nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới cấp Giấy chứng nhận đăng ký kinh doanh cho doanh nghiệp, nếu tên doanh nghiệp không trùng hoặc gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp chuyển đến.

- Trường hợp tên doanh nghiệp trùng hoặc gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trong phạm vi tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp chuyển đến, thì trong thời hạn bảy ngày, kể từ ngày nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định đặt trụ sở mới phải thông báo cho doanh nghiệp biết và hướng dẫn doanh nghiệp chọn tên khác, theo mẫu MTB-7.

- Trong thời hạn bảy ngày, kể từ ngày được cấp lại Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp phải gửi bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh này và nộp lại Giấy chứng nhận đăng ký kinh doanh đã được cấp trước đây cho Phòng đăng ký kinh doanh cấp tỉnh nơi trước đây doanh nghiệp đã đăng ký kinh doanh.

8. Đăng ký đổi tên doanh nghiệp

a. Khi đổi tên, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

b. Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

c. Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp, nếu tên dự kiến thay đổi của doanh nghiệp không trùng hoặc không gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trong cùng địa bàn tỉnh, thành phố trực thuộc trung ương, và bảo đảm các quy định tại điểm b, c, d khoản 1 Điều 24 Luật Doanh nghiệp.

d. Trường hợp tên dự kiến thay đổi của doanh nghiệp trùng hoặc gây nhầm lẫn với tên doanh nghiệp khác cùng loại hình doanh nghiệp đã đăng ký kinh doanh trong phạm vi tỉnh, thành phố trực thuộc trung ương, hoặc tên dự kiến của doanh nghiệp không bảo đảm các quy định tại điểm b, c, d khoản 1 Điều 24 Luật Doanh nghiệp, thì trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải thông báo cho doanh nghiệp biết và hướng dẫn doanh nghiệp chọn tên khác, theo mẫu MTB-7.

9. Đăng ký thay đổi người đại diện theo pháp luật của doanh nghiệp.

a. Đăng ký thay đổi người đại diện theo pháp luật của công ty TNHH, công ty cổ phần:

- Công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký kinh doanh, theo mẫu MTB-3.

Trường hợp công ty kinh doanh các ngành, nghề đòi hỏi phải có chứng chỉ hành nghề mà người đại diện theo pháp luật dự kiến thay đổi là người duy nhất có chứng chỉ hành nghề này, thì kèm theo thông báo phải có thêm bản sao hợp lệ chứng chỉ hành nghề của người đại diện theo pháp luật dự kiến thay thế.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho công ty.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của công ty.

b. Đăng ký thay đổi thành viên hợp danh của công ty hợp danh:

- Khi công ty hợp danh tiếp nhận thành viên hợp danh, khai trừ thành viên hợp danh, có thành viên hợp danh rút khỏi công ty, thì công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi công ty đã đăng ký kinh doanh, theo mẫu MTB-3.

Trường hợp công ty hợp danh kinh doanh ngành, nghề phải có chứng chỉ hành nghề, khi tiếp nhận thành viên hợp danh, kèm theo thông báo phải có thêm bản sao hợp lệ chứng chỉ hành nghề của thành viên được tiếp nhận.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho công ty.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của công ty.

10. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân và vốn điều lệ của công ty

a. Khi thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân và vốn điều lệ của công ty, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

Trường hợp doanh nghiệp kinh doanh ngành, nghề phải có vốn pháp định, khi đăng ký giảm vốn đầu tư đối với doanh nghiệp tư nhân hoặc giảm vốn điều lệ đối với công ty, thì mức vốn đăng ký sau khi giảm không được thấp hơn mức vốn pháp định áp dụng đối với ngành nghề đó.

b. Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

c. Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

11. Đăng ký thay đổi thành viên công ty TNHH có hai thành viên trở lên, thành viên góp vốn công ty hợp danh

- Khi công ty TNHH có hai thành viên trở lên thay đổi thành viên mà không làm thay đổi loại hình công ty, công ty hợp danh thay đổi thành viên góp vốn, thì công ty gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh, theo mẫu MTB-3.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp tỉnh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho công ty.

- Trong thời hạn bảy ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp tỉnh ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

12. Thông báo doanh nghiệp tạm ngừng hoạt động

- Trước khi tạm ngừng hoạt động ít nhất mười lăm ngày, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đã đăng ký kinh doanh và cơ quan thuế, theo mẫu MTB-4.

- Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho doanh nghiệp.

13. Thông báo và lưu giữ nội dung đăng ký kinh doanh

Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp, Phòng đăng ký kinh doanh cấp tỉnh phải gửi bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thông báo thu hồi Giấy chứng nhận đăng ký kinh doanh cho Bộ Kế hoạch và Đầu tư, cơ quan thuế, cơ quan thống kê, cơ quan quản lý ngành kinh tế - kỹ thuật cùng cấp, Phòng đăng ký kinh doanh cấp huyện nơi doanh nghiệp đặt trụ sở chính.

Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thu hồi Giấy chứng nhận đăng ký kinh doanh, nhận được thông báo tạm ngừng hoạt động của doanh nghiệp..., Phòng đăng ký kinh doanh cấp tỉnh ghi những nội dung đăng ký kinh doanh của doanh nghiệp vào Sổ đăng ký kinh doanh lưu giữ tại Phòng đăng ký kinh doanh.

II. ĐĂNG KÝ KINH DOANH ĐỐI VỚI HỘ KINH DOANH CÁ THỂ

1. Trình tự, thủ tục đăng ký kinh doanh

a. Cá nhân hoặc người đại diện hộ gia đình nộp đơn đăng ký kinh doanh hộ kinh doanh cá thể đến Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh, theo mẫu MĐ-6.

Trường hợp kinh doanh các ngành, nghề đòi hỏi phải có chứng chỉ hành nghề, thì kèm theo đơn phải có thêm bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc người đại diện hộ gia đình.

b. Khi tiếp nhận đơn đăng ký kinh doanh, Phòng đăng ký kinh doanh cấp huyện phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho người nộp đơn.

c. Trong thời hạn bảy ngày, kể từ ngày nhận đơn, Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh của hộ kinh doanh cá thể cấp Giấy chứng nhận đăng ký kinh doanh cho hộ kinh doanh cá thể theo mẫu MG-6, nếu có đủ các điều kiện quy định tại khoản 3 Điều 19 Nghị định số 02/2000/NĐ-CP.

d. Trường hợp không đủ giấy tờ theo quy định tại điểm a khoản này, hoặc có nội dung khai không đủ, hoặc tên riêng của hộ kinh doanh cá thể trùng với tên riêng của hộ kinh doanh cá thể đã đăng ký kinh doanh trong cùng địa bàn huyện, quận, thì trong thời hạn năm ngày, kể từ ngày nhận hồ sơ, Phòng đăng ký kinh doanh cấp huyện phải thông báo rõ nội dung yêu cầu sửa đổi, bổ sung và cách thức sửa đổi, bổ sung cho người đăng ký kinh doanh, theo mẫu MTB-7.

2. Ngành, nghề kinh doanh ghi trong đăng ký kinh doanh

Ngành, nghề kinh doanh ghi trong đăng ký kinh doanh của hộ kinh doanh cá thể thực hiện theo quy định tại khoản 3 Mục I Thông tư này.

3. Đăng ký thay đổi nội dung đăng ký kinh doanh

a. Khi thay đổi nội dung đã đăng ký kinh doanh, hộ kinh doanh cá thể gửi thông báo đến Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký, theo mẫu MTB-5.

Trường hợp chuyển sang kinh doanh các ngành, nghề đòi hỏi phải có chứng chỉ hành nghề, thì kèm theo thông báo phải có thêm bản sao hợp lệ chứng chỉ hành nghề của cá nhân hoặc người đại diện hộ gia đình.

b. Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh cấp huyện phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho hộ kinh doanh cá thể.

c. Trong thời hạn năm ngày, kể từ ngày nhận được thông báo, Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký ghi vào phần Chứng nhận đăng ký thay đổi trong Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh cá thể.

d. Trường hợp chuyển địa điểm kinh doanh sang quận, huyện khác, hộ kinh doanh cá thể nộp lại Giấy chứng nhận đăng ký kinh doanh cho Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký.

Hộ kinh doanh cá thể tiến hành đăng ký kinh doanh tại Phòng đăng ký kinh doanh cấp huyện nơi đặt địa điểm kinh doanh mới.

đ. Trường hợp tạm ngừng kinh doanh từ ba mươi ngày trở lên, hộ kinh doanh cá thể gửi thông báo đến Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký và cơ quan thuế trực tiếp quản lý, theo mẫu MTB-6.

Khi tiếp nhận thông báo, Phòng đăng ký kinh doanh phải ghi Giấy biên nhận theo mẫu MTB-8 và trao cho hộ kinh doanh cá thể.

e. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh cá thể phải nộp lại Giấy chứng nhận đăng ký kinh doanh cho Phòng đăng ký kinh doanh cấp huyện nơi hộ kinh doanh cá thể đã đăng ký.

4. Thông báo và lưu giữ nội dung đăng ký kinh doanh

Trong thời hạn bảy ngày, kể từ ngày cấp Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thu hồi Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh cá thể, Phòng đăng ký kinh doanh cấp huyện phải gửi bản sao Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thông báo việc thu hồi Giấy chứng nhận đăng ký kinh doanh cho cơ quan thuế cùng cấp.

Sau khi cấp Giấy chứng nhận đăng ký kinh doanh, chứng nhận thay đổi đăng ký kinh doanh, thu hồi Giấy chứng nhận đăng ký kinh doanh, nhận được thông báo tạm ngừng kinh doanh..., Phòng đăng ký kinh doanh cấp huyện ghi những nội dung đăng ký kinh doanh của hộ kinh doanh cá thể vào Sổ đăng ký kinh doanh lưu giữ tại Phòng đăng ký kinh doanh.

III. ĐIỀU KHOẢN THI HÀNH.

Thông tư này có hiệu lực thi hành sau mười lăm ngày, kể từ ngày ký, những quy định trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu, sửa đổi, bổ sung.

DANH MỤC CÁC MẪU GIẤY DÙNG TRONG
ĐĂNG KÝ KINH DOANH

(ban hành kèm theo Thông tư số 03/2000/TT-BKH
ngày 2/3/2000 của Bộ Kế hoạch và Đầu tư)

STT | Danh mục mẫu giấy | Ký hiệu
 | Đơn đăng ký kinh doanh - Dùng cho doanh nghiệp tư nhân - Dùng cho công ty TNHH có hai thành viên trở lên. - Dùng cho công ty cổ phần - Dùng cho công ty TNHH một thành viên - Dùng cho công ty hợp danh - Dùng cho hộ kinh doanh cá thể | MĐ MĐ-1 MĐ-2 MĐ-3 MĐ-4 MĐ-5 MĐ-6
 | Giấy chứng nhận đăng ký kinh doanh - Cấp cho doanh nghiệp tư nhân - Cấp cho công ty TNHH có hai thành viên trở lên. - Cấp cho công ty cổ phần - Cấp cho công ty TNHH một thành viên - Cấp cho công ty hợp danh - Cấp cho hộ kinh doanh cá thể | MG MG-1 MG-2 MG-3 MG-4 MG-5 MG-6
 | Giấy chứng nhận đăng ký hoạt động - Cấp cho chi nhánh - Cấp cho văn phòng đại diện | MG-7 MG-8
 | Danh sách thành viên, danh sách cổ đông sáng lập - Của công ty TNHH có hai thành viên trở lên. - Của công ty cổ phần. - Của công ty hợp danh. | MDS MDS-1 MDS-2 MDS-3
 | Thông báo của doanh nghiệp - Lập chi nhánh - Lập văn phòng đại diện - Thay đổi nội dung đăng ký kinh doanh - Tạm ngừng hoạt động | MTB MTB-1 MTB-2 MTB-3 MTB-4
 | Thông báo của hộ kinh doanh cá thể - Thay đổi nội dung đăng ký kinh doanh - Tạm ngừng kinh doanh | MTB-5 MTB-6
 | Thông báo của Phòng đăng ký kinh doanh Giấy biên nhận của Phòng đăng ký kinh doanh | MTB-7 MTB-8

Mẫu MĐ-1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng đăng ký kinh doanh ...

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................. Nam/Nữ

Sinh ngày: ........./........../........... Dân tộc:............................. Quốc tịch: ......

Chứng minh nhân dân (hoặc Hộ chiếu) số: .....................................................

Ngày cấp:.........../......./. .............. Nơi cấp .......................................................

Nơi đăng ký hộ khẩu thường trú ......................................................................

..........................................................................................................................

Chỗ ở hiện tại...................................................................................................

.........................................................................................................................

Điện thoại:...................................................... Fax..........................................

Đăng ký kinh doanh doanh nghiệp tư nhân do tôi làm chủ với nội dung sau:

1. Tên doanh nghiệp: (ghi bằng chữ in hoa)....................................................

.........................................................................................................................

Tên giao dịch: .................................................................................................

Tên viết tắt: .....................................................................................................

2. Địa chỉ trụ sở chính: ...................................................................................

Điện thoại: ........................................ Fax:.....................................................

Email: .............................................................................................................

3. Ngành, nghề kinh doanh ............................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

4. Vốn đầu tư ban đầu.....................................................................................

Tổng số:..........................................................................................................

Trong đó:

- Tiền Việt nam: ...........................................................................................

- Ngoại tệ tự do chuyển đổi:..........................................................................

- Vàng: ..........................................................................................................

- Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản; có thể lập thành danh mục riêng kèm theo đơn):.............................................

5. Tên, địa chỉ chi nhánh:

........................................................................................................................

........................................................................................................................

........................................................................................................................

6. Tên, địa chỉ văn phòng đại diện:

........................................................................................................................

........................................................................................................................

........................................................................................................................

Tôi cam kết bản thân không thuộc diện quy định tại Điều 9 của Luật Doanh nghiệp và hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày .......tháng.......năm .....

Chủ doanh nghiệp

(Ký và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MĐ-2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH CÔNG TY TRÁCH NHIỆM
HỮU HẠN CÓ HAI THÀNH VIÊN TRỞ LÊN

Kính gửi: Phòng đăng ký kinh doanh...

Tôi là: (ghi rõ họ tên bằng chữ in hoa).......................................... Nam/Nữ

Chức danh: ...................................................................................................

Sinh ngày:...../...../........... Dân tộc:................. Quốc tịch: .........................

Chứng minh nhân dân (hoặc Hộ chiếu) số:...................................................

Ngày cấp:.........../......../........ Nơi cấp:...........................................................

Nơi đăng ký hộ khẩu thường trú ...................................................................

.......................................................................................................................

Chỗ ở hiện tại.................................................................................................

Điện thoại:............................ Fax...................................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty TNHH với nội dung sau:

1. Tên công ty: (ghi bằng chữ in hoa).............................................................

.........................................................................................................................

Tên giao dịch: ..................................................................................................

Tên viết tắt: ......................................................................................................

2. Địa chỉ trụ sở chính: ....................................................................................

..........................................................................................................................

Điện thoại:........................................ Fax: ......................................................

Email:...............................................................................................................

3. Ngành, nghề kinh doanh ...............................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

4. Vốn điều lệ:............................................................................................

- Tổng số: ...................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Tên, địa chỉ chi nhánh:

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

6. Tên, địa chỉ văn phòng đại diện:

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

Tôi cam kết bản thân và các thành viên không thuộc diện quy định tại Điều 9 và Điều 10 của Luật Doanh nghiệp và liên đới hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

....., ngày.... tháng..... năm.....

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MDS-1

DANH SÁCH THÀNH VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN CÓ HAI THÀNH VIÊN TRỞ LÊN

TT | Tên thành viên | Ngày, tháng, năm sinh đối với thành viên là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với thành viên là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp, hoặc quyết định thành lập đối với tổ chức khác | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú
 |  |  |  |  |  |  |  |  | Tổng giá trị vốn góp | Phần vốn góp | Thời điểm góp vốn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)

......, ngày..... tháng.... .năm.....

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 10 ghi Tổng giá trị vốn góp của từng thành viên.

Tài sản hình thành tổng giá trị vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

Mẫu MĐ-3

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH CÔNG TY CỔ PHẦN

Kính gửi: Phòng đăng ký kinh doanh...

Tôi là: (ghi rõ họ tên bằng chữ in hoa) ................................................ Nam/Nữ

Chức danh: ..........................................................................................................

Sinh ngày:....../....../........... Dân tộc:.......................... Quốc tịch: .....................

Chứng minh nhân dân (hoặc Hộ chiếu) số: .........................................................

Ngày cấp:......../......../. .............. Nơi cấp: ..........................................................

Nơi đăng ký hộ khẩu thường trú: ........................................................................

.............................................................................................................................

Chỗ ở hiện tại:.....................................................................................................

.............................................................................................................................

Điện thoại:.................................................. Fax...................................................

Đại diện theo pháp luật của công ty:

Đăng ký kinh doanh công ty cổ phần với nội dung sau:

1. Tên công ty: (ghi bằng chữ in hoa)....................................................................

...............................................................................................................................

Tên giao dịch: ........................................................................................................

Tên viết tắt: ............................................................................................................

2. Địa chỉ trụ sở chính: ..........................................................................................

...............................................................................................................................

Điện thoại:...................................... Fax: ..............................................................

Email:.....................................................................................................................

3. Ngành, nghề kinh doanh: ..................................................................................

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

4. Vốn điều lệ: ...................................................................................................

Tổng số cổ phần: ...............................................................................................

Mệnh giá cổ phần: .............................................................................................

5. Số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

6. Số cổ phần, loại cổ phần dự kiến chào bán:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

7. Tên, địa chỉ chi nhánh:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

8. Tên, địa chỉ văn phòng đại diện:

...............................................................................................................................

...............................................................................................................................

...............................................................................................................................

Tôi cam kết bản thân và các cổ đông sáng lập không thuộc diện quy định tại Điều 9 và Điều 10 của Luật Doanh nghiệp và liên đới hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày .......tháng.......năm ......

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MDS-2

DANH SÁCH CỔ ĐÔNG SÁNG LẬP CÔNG TY CỔ PHẦN

TT | Tên cổ đông sáng lập | Ngày, tháng, năm sinh đối với cổ đông sáng lập là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với cổ đông sáng lập là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp, hoặc quyết định thành lập đối với tổ chức khác | Vốn góp |  |  |  |  |  |  |  |  | Chữ ký của cổ đông sáng lập
 |  |  |  |  |  |  |  |  | Tổng số cổ phần |  | Loại cổ phần |  |  |  |  |  | Thời điểm góp vốn
 |  |  |  |  |  |  |  |  |  |  | Phổ thông |  | ............ |  | ............
 |  |  |  |  |  |  |  |  | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19

......, ngày...... tháng....... năm......

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 11 ghi tổng giá trị góp vốn cổ phần của từng cổ đông sáng lập.

Tài sản hình thành tổng giá trị góp vốn cổ phần của từng cổ đông sáng lập cần được liệt kê cụ thể: tên loại tài sản góp vốn cổ phần; số lượng từng loại tài sản góp vốn cổ phần; giá trị còn lại của từng loại tài sản góp vốn cổ phần; thời điểm góp vốn cổ phần của từng loại tài sản.

Mẫu MĐ-4

TÊN CHỦ SỞ HỮU......

Số:............................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Kính gửi: Phòng đăng ký kinh doanh ...

Tên chủ sở hữu: (ghi bằng chữ in hoa).................................................................

Quyết định thành lập (đối với tổ chức) của ..........................................................

số: ............................... ngày: ...............................................................................

Giấy chứng nhận đăng ký kinh doanh (đối với doanh nghiệp) số:........................

..................... do: ................................................. cấp ngày:........./........../...........

Địa chỉ trụ sở chính: ............................................................................................

...............................................................................................................................

Điện thoại:.................................................. Fax:...................................................

Đăng ký kinh doanh công ty TNHH một thành viên với nội dung sau:

1. Tên công ty: (ghi bằng chữ in hoa)..................................................................

.............................................................................................................................

Tên giao dịch: .....................................................................................................

Tên viết tắt: .........................................................................................................

2. Họ tên người đại diện theo pháp luật của công ty: ..........................................

............................................................................................................... Nam/Nữ

Chức danh: ...........................................................................................................

Sinh ngày:......../........./.......... Dân tộc:........................ Quốc tịch:........................

Chứng minh nhân dân (hoặc Hộ chiếu) số:...........................................................

Ngày cấp:...../....../....... Nơi cấp: ........................................................................

Nơi đăng ký hộ khẩu thường trú:..........................................................................

..............................................................................................................................

Chỗ ở hiện tại: .....................................................................................................

..............................................................................................................................

3. Địa chỉ trụ sở chính: ........................................................................................

.............................................................................................................................

Điện thoại:...................................... Fax: ...........................................................

Email:...................................................................................................................

4. Ngành, nghề kinh doanh: ................................................................................

..............................................................................................................................

..............................................................................................................................

..............................................................................................................................

5. Vốn điều lệ: ......................................................................................................

6. Tên, địa chỉ chi nhánh:

..............................................................................................................................

..............................................................................................................................

..............................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

..............................................................................................................................

..............................................................................................................................

..............................................................................................................................

Chủ sở hữu cam kết và hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày...... tháng...... năm.......

Đại diện theo pháp luật của chủ sở hữu

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MĐ-5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

ĐƠN ĐĂNG KÝ KINH DOANH
CÔNG TY HỢP DANH

Kính gửi: Phòng đăng ký kinh doanh......................

Tôi là: (ghi rõ họ tên bằng chữ in hoa) ................................................... Nam/Nữ

Chức danh: .............................................................................................................

Sinh ngày:....../......./.............. Dân tộc:............................. Quốc tịch: .................

Chứng minh nhân dân (hoặc Hộ chiếu) số: ...........................................................

Ngày cấp:......./......../....... Nơi cấp: ........................................................................

Nơi đăng ký hộ khẩu thường trú .............................................................................

................................................................................................................................

Chỗ ở hiện tại..........................................................................................................

Điện thoại:.................................................. Fax......................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty hợp danh với nội dung sau:

1. Tên công ty: (ghi bằng chữ in hoa)....................................................................

................................................................................................................................

Tên giao dịch: ........................................................................................................

Tên viết tắt: ............................................................................................................

2. Địa chỉ trụ sở chính: ...........................................................................................

.................................................................................................................................

Điện thoại:............................................. Fax: .........................................................

Email:.....................................................................................................................

3. Ngành, nghề kinh doanh ....................................................................................

................................................................................................................................

.................................................................................................................................

.................................................................................................................................

4. Vốn điều lệ: .........................................................................................................

- Tổng số: .........................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Tên, địa chỉ chi nhánh:

.............................................................................................................................

..............................................................................................................................

..............................................................................................................................

6. Tên, địa chỉ văn phòng đại diện:

..............................................................................................................................

..............................................................................................................................

..............................................................................................................................

Tôi cam kết bản thân và các thành viên không thuộc diện quy định tại Điều 9 và Điều 10 của Luật Doanh nghiệp và liên đới hoàn toàn chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

Các thành viên hợp danh

(Ký và ghi rõ họ tên từng thành viên)

......, ngày .......tháng.......năm .....

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Kèm theo đơn:

- ....................................

- ....................................

- ....................................

Mẫu MDS-3

DANH SÁCH THÀNH VIÊN CÔNG TY HỢP DANH

TT | Tên thành viên | Ngày, tháng, năm sinh đối với thành viên là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với thành viên là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp, hoặc quyết định thành lập đối với tổ chức khác | Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú
 |  |  |  |  |  |  |  |  |  | Tổng giá trị vốn góp | Phần vốn góp | Thời điểm góp vốn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
 | A. Thành viên hợp danh .................................... .................................... |  |  |  |  |  |  |  |  |  |  |  |  |
 | B. Thành viên góp vốn (nếu có) .................................... .................................... |  |  |  |  |  |  |  |  |  |  |  |  |

...., ngày..... tháng..... năm.....

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 11 ghi Tổng giá trị vốn góp của từng thành viên.

Tài sản hình thành tổng giá trị vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

Mẫu MG-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH...

Phòng đăng ký kinh doanh

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY HỢP DANH

Số.................................................

1. Tên công ty: (ghi bằng chữ in hoa)............................................................

.......................................................................................................................

Tên giao dịch: ...............................................................................................

Tên viết tắt.....................................................................................................

2. Địa chỉ trụ sở chính....................................................................................

.......................................................................................................................

Điện thoại:............................... Fax:................................ Email: .................

3. Ngành, nghề kinh doanh ...........................................................................

........................................................................................................................

........................................................................................................................

.........................................................................................................................

4. Vốn điều lệ: .................................................................................................

5. Danh sách thành viên:

Số TT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức | Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh | Giá trị vốn góp
 | A.Họ và tên thành viên hợp danh ..................................................... ..................................................... |  |  |
 | Thành viên góp vốn (nếu có) ...................................................... ..................................................... |  |  |

6. Họ tên người đại diện theo pháp luật của công ty: ....................................

........................................................................................................ Nam/Nữ

Chức danh: ....................................................................................................

Sinh ngày..../...../..... Dân tộc:.................. Quốc tịch:......................................

Chứng minh nhân dân (hoặc Hộ chiếu) số:....................................................

Ngày cấp:...../....../....... Nơi cấp: ..................................................................

Nơi đăng ký hộ khẩu thường trú: .... ...............................................................

........................................................................................................................

Chỗ ở hiện tại: ................................................................................................

........................................................................................................................

Chữ ký ...........................................................................................................

7. Tên, địa chỉ chi nhánh:

.........................................................................................................................

.........................................................................................................................

8. Tên, địa chỉ văn phòng đại diện:

.........................................................................................................................

.........................................................................................................................

......,ngày...... tháng...... năm......

Trưởng phòng đăng ký kinh doanh

(Ký, đóng dấu và ghi rõ họ tên)

(tiếp theo mẫu MG-5)

CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI

(tờ số:...)

Tên công ty:

Giấy chứng nhận đăng ký kinh doanh số:

Số TT | Số; Ngày, tháng, năm thông báo thay đổi của công ty | Ngày, tháng, năm chứng nhận đăng ký thay đổi | Nội dung đăng ký thay đổi | Phòng ĐKKD (ký, đóng dấu và ghi rõ họ tên)

Mẫu MTB-1

TÊN DOANH NGHIỆP....

Số: ......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

THÔNG BÁO LẬP CHI NHÁNH

Kính gửi: Phòng đăng ký kinh doanh....

Tên doanh nghiệp: (ghi bằng chữ in hoa) ...................................................

.....................................................................................................................

Giấy chứng nhận ĐKKD số: .................................. Do: .............................

Cấp ngày:.....................................................................................................

Địa chỉ trụ sở chính: ....................................................................................

Điện thoại:.......................................... Fax: .................................................

Ngành, nghề kinh doanh:.............................................................................

......................................................................................................................

Đăng ký lập chi nhánh với các nội dung sau:

1. Tên chi nhánh (ghi bằng chữ in hoa):........................................................

.......................................................................................................................

Địa chỉ chi nhánh ..........................................................................................

......................................................................................................................

Điện thoại:............................................ Fax: ...............................................

Ngành, nghề kinh doanh của chi nhánh:.......................................................

.......................................................................................................................

2. Họ tên người đứng đầu chi nhánh..............................................................

..........................................................................................................Nam/Nữ

Sinh ngày....../...../.... Dân tộc:....................... Quốc tịch:................................

Chứng minh nhân dân (hoặc Hộ chiếu) số:...................................................

Ngày cấp:...../....../...... Nơi cấp: .................................................................

Nơi đăng ký hộ khẩu thường trú: .... ............................................................

......................................................................................................................

Chỗ ở hiện tại: ..............................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

....., ngày.... tháng... năm.....

Đại diện theo pháp luật của doanh nghiệp

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ....................................

- ....................................

Mẫu MTB-3

TÊN DOANH NGHIỆP.....

Số: .......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH
CỦA DOANH NGHIỆP

Kính gửi: Phòng đăng ký kinh doanh ...........

Tên doanh nghiệp: (ghi bằng chữ in hoa) ....................................................

......................................................................................................................

Giấy chứng nhận ĐKKD số:........................... Cấp ngày: ...........................

Địa chỉ trụ sở chính:.....................................................................................

Điện thoại:........................................................ Fax: ..................................

Đăng ký thay đổi nội dung đăng ký kinh doanh như sau:

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

.....................................................................................................................

......................................................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

...., ngày.... tháng... năm.....

Đại diện theo pháp luật của doanh nghiệp

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo thay đổi:

- ....................................

- ....................................

- ....................................

Mẫu MTB-4

TÊN DOANH NGHIỆP....

Số:......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

THÔNG BÁO TẠM NGỪNG HOẠT ĐỘNG
CỦA DOANH NGHIỆP

Kính gửi: Phòng đăng ký kinh doanh.............

Tên doanh nghiệp: (ghi bằng chữ in hoa) ..................................................

......................................................................................................................

Giấy chứng nhận ĐKKD số:................................ Cấp ngày: ......................

Địa chỉ trụ sở chính của doanh nghiệp.........................................................

.....................................................................................................................

Điện thoại:........................................... Fax: ...............................................

Ngành, nghề kinh doanh .............................................................................

.....................................................................................................................

.....................................................................................................................

......................................................................................................................

Thông báo tạm ngừng hoạt động như sau:

Thời gian tạm ngừng: ..................................................................................

Thời điểm bắt đầu tạm ngừng: ngày..............tháng................năm ............

Thời điểm kết thúc: ngày..............tháng................năm ............

Lý do tạm ngừng: ........................................................................................

.....................................................................................................................

.....................................................................................................................

......................................................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này.

......, ngày.... tháng... năm....

Đại diện theo pháp luật của doanh nghiệp

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu MTB-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH...

Phòng đăng ký kinh doanh

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

THÔNG BÁO
YÊU CẦU SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐĂNG KÝ KINH DOANH

Kính gửi: ...........................................................................

Phòng đăng ký kinh doanh .........................................................................

Địa chỉ trụ sở ..........................................................................................

......................................................................................................................

Điện thoại:............................................ Fax................................................

Sau khi xem xét hồ sơ đã nhận ngày................ tháng........... năm ...............

của ông/bà: ....................................................................................................

là: ...................................................................................................................

về việc: ...........................................................................................................

Phòng đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và hướng sửa đổi, bổ sung như sau: ...............................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

Ngày Phòng đăng ký kinh doanh nhận được hồ sơ sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký kinh doanh.

......, ngày...... tháng..... năm.....

Phòng đăng ký kinh doanh

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu MTB-8

PHÒNG ĐĂNG KÝ KINH DOANH.....

Số: ......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc Lập - Tự Do - Hạnh Phúc

GIẤY BIÊN NHẬN

Phòng đăng ký kinh doanh .............................................................................

Địa chỉ trụ sở ..................................................................................................

.........................................................................................................................

Điện thoại: ......................... Fax ......................................................................

Ngày................. tháng...................... năm..................................., đã nhận của

ông/bà...............................................................................................................

là.......................................................................................................................

Các giấy tờ về việc: ..........................................................................................

Gồm:

..........................................................................................................................

..........................................................................................................................

...........................................................................................................................

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

...........................................................................................................................

Ngày hẹn giải quyết: ............./.........../..............

......, ngày..... tháng...... năm.....

Phòng đăng ký kinh doanh .....

(Ký, đóng dấu và ghi rõ họ tên)

MÃ TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG

(ban hành kèm theo Thông tư số 03/2000/TT-BKH
ngày 02/3/2000 của Bộ Kế hoạch và Đầu tư)

01 | Hà Nội | 32 | Đà Nẵng
02 | Hải Phòng | 33 | Quảng Nam
03 | Hà Tây | 34 | Quảng Ngãi
04 | Hải Dương | 35 | Bình Định
05 | Hưng Yên | 36 | Phú Yên
06 | Hà Nam | 37 | Khánh Hoà
07 | Nam Định | 38 | Kon Tum
08 | Thái Bình | 39 | Gia Lai
09 | Ninh Bình | 40 | Đăk Lăk
10 | Hà Giang | 41 | Thành phố Hồ Chí Minh
11 | Cao Bằng | 42 | Lâm Đồng
12 | Lào Cai | 43 | Ninh Thuận
13 | Bắc Kạn | 44 | Bình Phước
14 | Lạng Sơn | 45 | Tây Ninh
15 | Tuyên Quang | 46 | Bình Dương
16 | Yên Bái | 47 | Đồng Nai
17 | Thái Nguyên | 48 | Bình Thuận
18 | Phú Thọ | 49 | Bà Rịa - Vũng Tàu
19 | Vĩnh Phúc | 50 | Long An
20 | Bắc Giang | 51 | Đồng Tháp
21 | Bắc Ninh | 52 | An Giang
22 | Quảng Ninh | 53 | Tiền Giang
23 | Lai Châu | 54 | Vĩnh Long
24 | Sơn La | 55 | Bến Tre
25 | Hoà Bình | 56 | Kiên Giang
26 | Thanh Hoá | 57 | Cần Thơ
27 | Nghệ An | 58 | Trà Vinh
28 | Hà Tĩnh | 59 | Sóc Trăng
29 | Quảng Bình | 60 | Bạc Liêu
30 | Quảng Trị | 61 | Cà Mau
31 | Thừa Thiên - Huế |  |


TT 2002 - 27 - quan ly dau

THÔNG TƯ

LIÊN TỊCH CỦA BỘ CÔNG AN - BAN TỔ CHỨC CÁN BỘ CHÍNH PHỦ
SỐ 07/2002/TT-LT NGÀY 06 THÁNG 5 NĂM 2002 VỀ VIỆC HƯỚNG DẪN THỰC HIỆN MỘT SỐ QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 58/2001/NĐ-CP NGÀY 24/8/2001 CỦA CHÍNH PHỦ VỀ QUẢN LÝ VÀ SỬ DỤNG CON DẤU

Thực hiện Nghị định số 58/2001/NĐ-CP ngày 24/8/2001 của Chính phủ về quản lý và sử dụng con dấu, Liên Bộ Công an - Ban Tổ chức Cán bộ Chính phủ hướng dẫn thực hiện một số quy định của Nghị định như sau:

I. HƯỚNG DẪN MỘT SỐ QUY ĐỊNH CHUNG
TRONG NGHỊ ĐỊNH SỐ: 58/2001/NĐ-CP

1. Cơ quan có thẩm quyền là cơ quan có quyền quyết định thành lập hoặc cấp phép hoạt động hoặc công nhận tư cách pháp nhân của cơ quan tổ chức theo quy định của pháp luật.

2. Tại khoản 12 Điều 3 Nghị định số 58/2001/NĐ-CP quy định: Một số tổ chức khác do Thủ tướng Chính phủ cho phép sử dụng con dấu có hình Quốc huy là tổ chức không thuộc quy định từ khoản 1 đến khoản 11 Điều 3 Nghị định số 58/2001/NĐ-CP nhưng được Thủ tướng Chính phủ quyết định cho phép được sử dụng con dấu có hình Quốc huy.

3. Tại khoản 7 Điều 4 Nghị định số 58/2001/NĐ-CP quy định: Một số tổ chức khác được cơ quan có thẩm quyền thành lập cho phép sử dụng con dấu là những tổ chức không có trong cơ cấu tổ chức của Bộ, ngành nhưng được cơ quan nhà nước có thẩm quyền theo quy định của pháp luật thành lập và cho phép sử dụng con dấu.

4. Tại khoản 1 Điều 6 Nghị định số 58/2001/NĐ-CP quy định: Trong trường hợp cần có thêm con dấu cùng nội dung như con dấu thứ nhất thì phải được sự đồng ý bằng văn bản của cơ quan có thẩm quyền thành lập được hiểu là trong trường hợp cơ quan, tổ chức có địa bàn hoạt động trên phạm vi rộng, có trụ sở ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương nơi đóng trụ sở chính, do tính chất công việc và sự cần thiết để điều hành công việc kịp thời thì cơ quan, tổ chức đó có thể đề nghị cơ quan đã thành lập hoặc cấp phép hoạt động cho phép sử dụng thêm con dấu cùng nội dung như con dấu thứ nhất.

5. Tại Điều 8 Nghị định số 58/2001/NĐ-CP quy định biểu tượng trong con dấu hoặc chữ nước ngoài trong con dấu là:

5.1. Biểu tượng là biểu trưng trong con dấu được quy định trong Hiến pháp, Luật, Pháp lệnh, Nghị định của Chính phủ, Quyết định của Thủ tướng Chính phủ hoặc biểu tượng của các tổ chức quốc tế được quy định theo Điều ước quốc tế mà Việt Nam ký kết hoặc tham gia hoặc có mối quan hệ trực tiếp được Nhà nước cho phép.

5.2. Chữ nước ngoài trong nội dung con dấu là tên riêng của cơ quan, tổ chức bằng tiếng nước ngoài được ghi trong quyết định, giấy phép thành lập, giấy phép đặt văn phòng đại diện, giấy phép điều chỉnh và các giá phép khác do cơ quan nhà nước có thẩm quyền của Việt Nam cấp.

II. THỦ TỤC KHẮC DẤU, THỦ TỤC MANG CON DẤU TỪ
NƯỚC NGOÀI VÀO VIỆT NAM SỬ DỤNG VÀ THỦ TỤC ĐỀ NGHỊ SỬ DỤNG CON DẤU CÓ HÌNH QUỐC HUY HOẶC CON DẤU
CÓ NỘI DUNG NHƯ CON DẤU THỨ NHẤT

A. THỦ TỤC KHẮC DẤU

1. Các cơ quan, tổ chức quy định tại Điều 3 Nghị định số 58/2001/NĐ-CP phải có văn bản thành lập, sáp nhập, chia tách đơn vị hành chính các cấp của cơ quan có thẩm quyền theo quy định của pháp luật.

Việc khắc dấu các chức danh nhà nước quy định tại khoản 2 Điều 3 Nghị định số 58/2001/NĐ-CP phải có công văn đề nghị của Văn phòng Quốc hội, hoặc Văn phòng Chủ tịch nước hoặc Văn phòng Chính phủ.

2. Các cơ quan chuyên môn, tổ chức sự nghiệp phải có quyết định thành lập và cho phép sử dụng con dấu của cấp có thẩm quyền. Trường hợp trong quyết định thành lập chưa cho phép sử dụng con dấu thì cơ quan quyết định thành lập phải có văn bản cho phép cơ quan, tổ chức đó được sử dụng con dấu.

3. Các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp phải có quyết định hoặc giấy phép thành lập, cho phép sử dụng con dấu và Điều lệ hoạt động được cơ quan có thẩm quyền phê duyệt. Đối với hội cấp Trung ương có tổ chức hoạt động trong phạm vi toàn quốc do Ban Tổ chức Cán bộ Chính phủ quyết định thành lập là quyết định phê duyệt Điều lệ; hội hoạt động trong phạm vi tỉnh, thành phố trực thuộc Trung ương do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định thành lập là quyết định phê duyệt Điều lệ; các tổ chức hội thuộc hệ thống các tổ chức hội nói trên phải có quyết định thành lập đúng trình tự pháp lý theo Điều lệ của Hội đã được phê duyệt.

Các tổ chức tôn giáo phải có Điều lệ hoặc Hiến chương đã được chấp thuận bằng văn bản của Ban Tôn giáo Chính phủ hoặc Ban Tôn giáo cấp tỉnh.

Tổ chức khoa học phải có Giấy chứng nhận đăng ký khoa học do Bộ Khoa học công nghệ và môi trường hoặc Sở Khoa học công nghệ và môi trường cấp.

Tạp chí, Nhà xuất bản phải có giấy phép hoạt động do Bộ Văn hoá Thông tin hoặc Sở Văn hoá Thông tin cấp.

Các tổ chức nước ngoài không có chức năng ngoại giao hoạt động hợp pháp tại Việt Nam, trừ tổ chức kinh tế hoạt động theo Luật đầu tư nước ngoài tại Việt Nam, phải có giấy phép do cơ quan có thẩm quyền của Việt Nam cấp.

4. Các tổ chức kinh tế:

4.1. Đối với tổ chức kinh tế hoạt động theo Luật doanh nghiệp, Luật hợp tác xã phải có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký hoạt động (đối với chi nhánh, văn phòng đại diện).

4.2. Đối với tổ chức kinh tế hoạt động theo Luật đầu tư nước ngoài tại Việt Nam phải có Giấy phép đầu tư, Giấy phép điều chỉnh.

4.3. Đối với tổ chức kinh tế hoạt động theo Luật kinh doanh bảo hiểm phải có Quyết định thành lập và hoạt động hoặc Giấy phép điều chỉnh (đối với chi nhánh, văn phòng đại diện) hoặc Giấy phép đặt văn phòng đại diện tại Việt Nam (đối với doanh nghiệp bảo hiểm nước ngoài tại Việt Nam) do Bộ Tài chính cấp.

4.4. Đối với doanh nghiệp nhà nước, doanh nghiệp thuộc các tổ chức chính trị, tổ chức chính trị - xã hội và các đơn vị thành viên của doanh nghiệp này phải có Giấy chứng nhận đăng ký kinh doanh và Quyết định thành lập của cơ quan nhà nước có thẩm quyền.

4.5. Đối với chi nhánh, văn phòng đại diện của doanh nghiệp nhà nước, doanh nghiệp thuộc các tổ chức chính trị, tổ chức chính trị - xã hội, các hợp tác xã, liên hiệp hợp tác xã và các tổ chức kinh tế hoạt động theo Luật đầu tư nước ngoài tại Việt Nam, ngoài các giấy tờ trên, phải có văn bản của Uỷ ban nhân dân cấp tỉnh cho phép đặt trụ sở và hoạt động tại địa phương đó.

Đối với đơn vị trực thuộc doanh nghiệp không được cấp "Giấy chứng nhận đăng ký kinh doanh" phải có quyết định thành lập và cho phép sử dụng con dấu của cơ quan nhà nước có thẩm quyền.

5. Trường hợp khắc lại con dấu bị mất, mòn, méo, hỏng phải có công văn của cơ quan, tổ chức dùng dấu nêu rõ lý do và đề nghị cơ quan Công an khắc lại con dấu. Trường hợp khắc lại con dấu bị mất phải có thêm xác nhận của cơ quan Công an phường, xã nơi xảy ra mất dấu.

6. Hồ sơ làm thủ tục khắc dấu của các cơ quan, tổ chức phải xuất trình bản chính và nộp bản sao hợp lệ.

7. Người được cử đi làm thủ tục khắc dấu phải có Giấy giới thiệu và Giấy chứng minh nhân dân hoặc Hộ chiếu.

Trong thời hạn 7 ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ cơ quan Công an phải làm thủ tục cấp giấy phép cho cơ quan, tổ chức để khắc dấu.

B. THỦ TỤC MANG CON DẤU TỪ NƯỚC NGOÀI
VÀO VIỆT NAM SỬ DỤNG

Cơ quan, tổ chức nước ngoài, trừ cơ quan đại diện ngoại giao, hoạt động tại Việt Nam cần mang con dấu vào Việt Nam sử dụng phải tuân theo quy định sau:

1. Có văn bản đề nghị về việc mang con dấu từ nước ngoài vào Việt Nam sử dụng theo mẫu do Bộ Công an quy định.

2. Văn bản cho phép hoạt động tại Việt Nam của cơ quan có thẩm quyền cấp (phải xuất trình bản chính và nộp bản sao hợp lệ).

3. Người làm thủ tục mang con dấu từ nước ngoài vào Việt Nam sử dụng phải xuất trình Hộ chiếu hoặc Giấy chứng minh nhân dân.

Trong thời hạn 7 ngày làm việc kể từ khi nhận hồ sơ hợp lệ, cơ quan Công an phải làm thủ tục cấp "Giấy phép mang con dấu vào nước Cộng hoà xã hội chủ nghĩa Việt Nam" cho cơ quan, tổ chức xin phép.

Trong thời hạn 7 ngày làm việc kể từ khi được phép mang con dấu từ nước ngoài vào Việt Nam, cơ quan, tổ chức sử dụng con dấu đó phải mang Giấy phép và con dấu đến cơ quan Công an cấp tỉnh nơi đóng trụ sở để đăng ký và được cấp "Giấy chứng nhận đã đăng ký mẫu dấu”. Thời hạn sử dụng con dấu được xác định theo thời hạn ghi trong giấy phép hoạt động do cơ quan nhà nước có thẩm quyền của Việt Nam cấp.

C. THỦ TỤC ĐỀ NGHỊ SỬ DỤNG CON DẤU CÓ HÌNH QUỐC HUY
HOẶC CON DẤU CÓ NỘI DUNG NHƯ CON DẤU THỨ NHẤT:

1. Các tổ chức quy định tại khoản 12 Điều 3 Nghị định số 58/2001/NĐ-CP khi đề nghị được sử dụng con dấu có hình Quốc huy phải có văn bản gửi Ban Tổ chức - Cán bộ Chính phủ. Ban Tổ chức - Cán bộ Chính phủ phối hợp với Bộ Công an xem xét, để trình Thủ tướng Chính phủ quyết định bằng văn bản. Sau khi Thủ tướng Chính phủ quyết định, Bộ Công an tiến hành làm thủ tục khắc dấu và quản lý theo quy định.

2. Các cơ quan, tổ chức đề nghị sử dụng thêm con dấu có cùng nội dung như con dấu thứ nhất quy định tại khoản 1 Điều 6 Nghị định số 58/2001/NĐ-CP được thực hiện như sau:

2.1. Đối với những cơ quan, tổ chức đề nghị cho sử dụng con dấu có hình Quốc huy thì phải được Thủ tướng Chính phủ quyết định bằng văn bản.

2.2. Đối với những cơ quan, tổ chức đề nghị cho sử dụng con dấu không có hình Quốc huy thì phải được cơ quan có thẩm quyền quyết định bằng văn bản.

III. QUẢN LÝ VÀ SỬ DỤNG CON DẤU

1. Trách nhiệm cơ quan, tổ chức có thẩm quyền thành lập và cho phép sử dụng con dấu:

1.1. Thành lập và cho phép bằng văn bản các cơ quan, tổ chức thuộc mình quản lý được sử dụng con dấu;

1.2. Cho phép cơ quan, tổ chức trực thuộc được khắc thêm con dấu có nội dung như con dấu thứ nhất;

1.3. Kiểm tra việc bảo quản, sử dụng con dấu của các cơ quan, tổ chức thuộc mình quản lý theo quy định của pháp luật;

1.4. Quyết định bằng văn bản việc thu hồi con dấu của các cơ quan, tổ chức thuộc thẩm quyền mình quyết định thành lập và cho phép sử dụng con dấu trong các trường hợp cơ quan, tổ chức đó bị giải thể, chia, tách, sáp nhập, chuyển đổi hoặc trong trường hợp phải đình chỉ việc sử dụng con dấu hoặc khi con dấu hết giá trị sử dụng.

2. Trách nhiệm của cơ quan, tổ chức được sử dụng con dấu: Các cơ quan, tổ chức được sử dụng con dấu phải thực hiện các quy định như sau:

2.1. Phải đăng ký con dấu tại cơ quan Công an và phải thông báo mẫu dấu với các cơ quan có liên quan trước khi sử dụng.

2.2. Con dấu chỉ được đóng lên các văn bản, giấy tờ sau khi các văn bản, giấy tờ đó đã có chữ ký của cấp có thẩm quyền gồm: cấp trưởng, cấp phó hoặc cấp dưới trực tiếp được uỷ quyền của cơ quan, tổ chức đó; không được đóng dấu vào văn bản, giấy tờ không có nội dung, đóng dấu trước khi ký.

2.3. Con dấu phải để tại trụ sở cơ quan, tổ chức và phải được quản lý chặt chẽ. Trong trường hợp thật cần thiết do yêu cầu cần phải giải quyết công việc ở nơi xa trụ sở cơ quan, tổ chức thì thủ trưởng cơ quan, tổ chức quyết định việc mang dấu ra ngoài và chịu trách nhiệm về việc sử dụng con dấu trong thời gian mang ra khỏi cơ quan, tổ chức đó.

2.4. Các cơ quan, tổ chức khi bị mất con dấu, phải trình báo với cơ quan Công an cấp xã nơi xẩy ra mất dấu và cơ quan chủ quản, đồng thời phải báo cáo bằng văn bản và nộp "Giấy Chứng nhận đã đăng ký mẫu con dấu" cho cơ quan Công an đã cấp "Giấy chứng nhận đã đăng ký mẫu con dấu" đó.

2.5. Trường hợp mất giấy chứng nhận đã đăng ký mẫu con dấu thì cơ quan, tổ chức đó phải có văn bản đề nghị và mang con dấu đến cơ quan Công an nơi đã cấp để đăng ký lại.

2.6. Trường hợp con dấu của cơ quan, tổ chức bị mòn, méo, hỏng hoặc trong trường hợp chia, tách, hợp nhất, sáp nhập, chuyển đổi, giải thể tổ chức hoặc kết thúc nhiệm vụ thì người đứng đầu cơ quan, tổ chức đó phải nộp con dấu cũ và “Giấy chứng nhận đã đăng ký mẫu con dấu” cho cơ quan Công an đã cấp; trường hợp khắc lại con dấu thì chỉ được nhận con dấu mới sau khi đã nộp con dấu cũ và “Giấy chứng nhận đã đăng ký mẫu con dấu” đã cấp.

3. Kiểm tra việc quản lý và sử dụng con dấu:

3.1. Nội dung kiểm tra việc quản lý và sử dụng con dấu;

- Kiểm tra Giấy chứng nhận đã đăng ký mẫu con dấu;

- Kiểm tra hiện trạng con dấu đang sử dụng;

- Kiểm tra công tác bảo quản và sử dụng con dấu.

3.2. Việc kiểm tra phải lập thành biên bản theo quy định, ghi rõ kết quả kiểm tra, có xác nhận của thủ trưởng cơ quan, tổ chức sử dụng con dấu.

IV. TỔ CHỨC THỰC HIỆN

1. Thủ trưởng các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các tổ chức đoàn thể ở Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương theo chức năng, nhiệm vụ quyền hạn của mình phối hợp với Bộ Công an và Ban Tổ chức - Các bộ Chính phủ trong công tác quản lý, kiểm tra việc quản lý, bảo quản và sử dụng con dấu thuộc trách nhiệm của Bộ, ngành, địa phương mình quản lý theo Nghị định số 58/2001/NĐ-CP và Thông tư này.

2. Bộ Công an có nhiệm vụ sau đây:

2.1. Ban hành văn bản quy định thống nhất mẫu các loại con dấu, việc tổ chức khắc dấu, hệ thống biểu mẫu, kiểm tra việc quản lý và sử dụng con dấu thống nhất trong cả nước;

2.2. Phối hợp với Ban Tổ chức Cán bộ Chính phủ, tổ chức chính trị, tổ chức chính trị - xã hội quy định thống nhất mẫu dấu, việc quản lý và sử dụng con dấu của tổ chức chính trị, tổ chức chính trị xã hội;

2.3. Phối hợp với Ban Tôn giáo Chính phủ, cơ quan Trung ương các tổ chức tôn giáo tại Việt Nam quy định thống nhất mẫu dấu, việc quản lý và sử dụng con dấu trong các hệ thống tổ chức tôn giáo theo quy định của Nghị định số 58/2001/NĐ-CP;

2.4. Chỉ đạo Công an các tỉnh, thành phố trực thuộc trung ương tổ chức triển khai và thực hiện các quy định của pháp luật về quản lý và sử dụng con dấu.

3. Ban Tổ chức - Cán bộ Chính phủ có trách nhiệm:

3.1. Thẩm định và xác nhận về loại hình tổ chức của cơ quan, tổ chức sử dụng con dấu trong trường hợp cần thiết;

3.2. Phối hợp với Bộ Công an trình Thủ tướng Chính phủ quyết định những trường hợp đề nghị được sử dụng con dấu có hình Quốc huy quy định tại khoản 12 Điều 3 Nghị định số 58/2001/NĐ-CP và những trường hợp xin sử dụng con dấu có cùng nội dung như con dấu thứ nhất thuộc thẩm quyền Thủ tướng Chính phủ;

3.3. Phối hợp với Bộ Công an trong hoạt động kiểm tra việc quản lý và sử dụng con dấu của các cơ quan, tổ chức theo quy định;

4. Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký và thay thế Thông tư số 32/TT-LB ngày 30/12/1993 của Liên Bộ Nội vụ - Ban Tổ chức - Cán bộ Chính phủ hướng dẫn thực hiện Nghị định số 62/CP ngày 22/9/1993 của Chính phủ quy định về việc quản lý và sử dụng con dấu.


TT 03_2006_TT-BKH

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 03/2006/TT-BKH

NGÀY 19 THÁNG 10 NĂM 2006

HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG

KÝ KINH DOANH THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH 88/2006/NĐ-CP

NGÀY 29 THÁNG 8 NĂM 2006 CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ KINH DOANH

Thực hiện Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh (sau đây viết tắt là Nghị định số 88/2006/NĐCP) nhằm thực hiện việc đăng ký kinh doanh thống nhất trên phạm vi toàn quốc, Bộ Kế hoạch và Đầu tư hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký kinh doanh đối với doanh nghiệp hoạt động theo Luật Doanh nghiệp và hộ kinh doanh, đăng ký hoạt động chi nhánh, văn phòng đại diện quy định tại Nghị định số 88/2006/NĐ-CP như sau:

I. HỒ SƠ ĐĂNG KÝ KINH DOANH, ĐĂNG KÝ HOẠT ĐỘNG

1. Đối với doanh nghiệp, Hộ kinh doanh

a) Hồ sơ đăng ký kinh doanh đối với từng loại hình doanh nghiệp và hộ kinh doanh thực hiện theo quy định lại các Điều 14, 15, 16 và khoản 1, khoản 2 Điều 38 Nghị định số 88/2006/NĐ-CP.

b) Giấy Đề nghị đăng ký kinh doanh thực hiện theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

c) Danh sách thành viên, cổ đông sáng lập, người đại diện theo ủy quyền thực hiện theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

2. Đối với chi nhánh, văn phòng đại diện, địa điểm kinh doanh

a) Hồ số đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo địa điểm kinh doanh thực hiện theo quy định tại Điều 24 Nghị định số 88/2006/NĐ-CP.

b) Thông báo về việc lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh thực hiện theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

II. GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH, GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG

Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động thực hiện theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

III. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH, ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

1. Trình tự, thủ tục đăng ký kinh doanh thành lập doanh nghiệp thực hiện theo quy định tại các Điều 19, 20, 21; đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo địa điểm kinh doanh thực hiện theo quy định tại Điều 24; đăng ký kinh doanh đối với trường hợp bổ sung, thay đổi nội dung đăng ký kinh doanh thực hiện theo quy định tại các Điều 25, 26, 27, 28, 29, 30, 31, 32, 33, 34; đăng ký kinh doanh, đăng ký thay đổi nội dung đăng ký kinh doanh hộ kinh doanh thực hiện theo quy định tại Điều 38 và 41 Nghị định số 88/2006/ NĐ-CP.

a) Trong trường hợp người thành lập doanh nghiệp ủy quyền cho người đại diện của mình làm thủ tục đăng ký kinh doanh, khi tiếp nhận hồ sơ đăng ký kinh doanh, Phòng đăng ký kinh doanh cấp tỉnh đề nghị người được ủy quyền xuất trình Giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác quy định tại Điều 18 Nghị định số 88/2006/NĐ-CP và văn bản ủy quyền.

b) Giấy biên nhận quy định tại khoản 3 Điều 19 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục V ban hành kèm theo Thông tư này.

c) Thông báo của cơ quan đăng ký kinh doanh về nội dung cần sửa đổi, bổ sung hồ sơ đăng ký tính doanh quy định tại khoản 2 Điều 21 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục V ban hành kèm theo Thông tư này.

d) Thông báo của doanh nghiệp, hộ kinh doanh về thay đổi nội dung đăng ký kinh doanh quy định tại các Điều 25, 26, 27, 28, 29, 30, 31, 32, 33, 34 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

đ) Khi thay đổi các nội dung đã đăng ký của chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi thông báo theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để được đổi Giấy chứng nhận đăng ký hoạt động cho chi nhánh, văn phòng đại diện theo mẫu quy định tại Phụ lục IV.

Trường hợp thay đổi tên chi nhánh, văn phòng đại điện có địa chỉ nằm ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính, kèm theo thông báo, phải có bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

Khi thay đổi tên, địa chỉ chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính về việc đã thay đổi tên, địa chỉ chi nhánh, văn phòng đại diện và kèm theo bản sao hợp lệ Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện, để được đổi Giấy chứng nhận đăng ký kinh doanh.

e) Khi chấm dứt hoạt động của chi nhánh, văn phòng đại diện, doanh nghiệp gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chi nhánh, văn phòng đại diện để nộp Giấy chứng nhận đăng ký hoạt động của chi nhánh, văn phòng đại diện dự định chấm dứt hoạt động. Đối với công ty, kèm theo thông báo phải có thêm bản sao hợp lệ quyết định và biên bản họp của Hội đồng thành viên đối với công ty TNHH có hai thành viên trở lên, của chủ sở hữu công ty đối với công ty TNHH một thành viên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc chấm dứt hoạt động của chi nhánh, văn phòng đại diện; đồng thời gửi thông báo đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính, để được đổi Giấy chứng nhận đăng ký kinh doanh.

2. Người thành lập doanh nghiệp, hộ kinh doanh có thể gửi hồ sơ đăng ký kinh doanh tới cơ quan đăng ký kinh doanh qua mạng điện tử. Trong trường hợp này, sau khi xem xét hồ sơ, cơ quan đăng ký kinh doanh thông báo cho người thành lập doanh nghiệp các nội dung cần sửa đổi, bổ sung hồ sơ (nếu có) hoặc thời điểm đến nhận Giấy chứng nhận đăng ký kinh doanh. Thời hạn thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký kinh doanh thực hiện theo quy định tại khoản 2 Điều 21 Nghị định số 88/2006/NĐ-CP. Khi đến nhận Giấy chứng nhận đăng ký kinh doanh, người thành lập doanh nghiệp phải nộp một bộ hồ sơ đăng ký kinh doanh bằng giấy quy định tại Nghị định số 88/2006/NĐ-CP để cơ quan đăng ký kinh doanh đối chiếu và lưu hồ sơ. Quy định này cũng áp dụng đối với trường hợp doanh nghiệp đăng ký lập chi nhánh. văn phòng đại diện, địa điểm kinh doanh và đăng ký thay đổi, bổ sung nội dung đăng ký kinh doanh.

3. Mã ngành, nghề đăng ký kinh doanh trong Giấy chứng nhận đăng ký kinh doanh chỉ có ý nghĩa trong công tác thống kê.

IV. ĐĂNG KÝ KINH DOANH ĐỐI VỚI CÔNG TY ĐƯỢC THÀNH LẬP TRÊN CƠ SỞ CHIA, TÁCH, HỢP NHẤT, CHUYỂN ĐỔI VÀ ĐỐI VỚI CÔNG TY NHẬN SÁP NHẬP

1. Hồ sơ đăng ký kinh doanh đối với công ty được thành lập trên cơ sở chia, tách, hợp nhất, chuyển đổi và đối với công ty nhận sáp nhập thực hiện 1theo quy định tại Điều 17 Nghị định số 88/2006/NĐ-CP.

2. Trường hợp doanh nghiệp có chi nhánh, văn phòng đại diện nằm ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính, công ty được thành lập trên cơ sở chia, tách, hợp nhất, chuyển đổi, sáp nhập thông báo cho Phòng đăng ký kinh doanh nơi đặt chi nhánh, văn phòng đại diện để thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện.

V. MÃ SỐ ĐĂNG KÝ KINH DOANH

1. Đối với doanh nghiệp

Phòng đăng ký kinh doanh cấp tỉnh ghi số Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp theo quy định như sau:

- Mã cấp tỉnh: 2 ký tự, theo Phụ lục IX ban hành kèm theo Thông tư này.

- Mã hình thức tổ chức: 1 ký tự, 0 là doanh nghiệp, 1 là chi nhánh, 2 là văn phòng đại diện.

- Mã loại hình doanh nghiệp: 1 ký tự, 1 là doanh nghiệp tư nhân, 2 là công ty TNHH có 2 thành viên trở lên, 3 là công ty cổ phần, 4 là công ty TNHH một thành viên, 5 là công ty hợp danh.

- Mã số thứ tự của doanh nghiệp: 6 ký tự, từ 000001 đến 999999.

2. Đối với hộ kinh doanh

Cơ quan đăng ký kinh doanh cấp huyện ghi số Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh theo quy định như sau:

- Mã cấp tỉnh: 2 ký tự, theo Phụ lục IX ban hành kèm theo Thông tư này

- Mã cấp huyện: 1 ký tự, theo phụ lục IX ban hành kèm theo Thông tư này.

- Mã loại hình: 1 ký tự, 8 = hộ kinh doanh.

- Số thứ tự hộ kinh doanh: 6 ký tự, từ 000001 đến 999999.

VI. ĐĂNG KÝ TẠM NGỪNG KINH DOANH, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

1. Thông báo tạm ngừng kinh doanh quy định tại khoản 2 Điều 41 và Điều 43 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục V ban hành kèm theo thông tư này.

2. Thông báo về hành vi vi phạm của doanh nghiệp và Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh quy định tại Điều 46 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục VI ban hành kèm theo Thông tư này.

VII. THÔNG BÁO VÀ LƯU GIỮ NỘI DUNG ĐĂNG KÝ KINH ĐOANH

1. việc Cung cấp thông tin quy định tại khoản 2 Điều 22 và khoản 5 Điều 38 Nghị định số 88/2006/NĐ-CP thực hiện theo mẫu tại Phụ lục VII ban hành kèm theo Thông tư này.

2. Khi giải quyết đăng ký kinh doanh, cơ quan đăng ký kinh doanh ghi thông tin nội dung đăng ký kinh doanh vào sổ đăng ký kinh doanh lưu giữ tại cơ quan đăng ký kinh doanh. Sổ đăng ký kinh doanh có thể là những tệp tin điện tử.

3. Đối với Phòng đăng ký kinh doanh các tỉnh đã nối mạng với Cục Phát triển doanh nghiệp nhỏ và vừa, ngoài việc thực hiện các quy định tại các điềm 1, 2 Mục này, khi giải quyết đăng ký kinh doanh, Phòng đăng ký kinh doanh có trách nhiệm truyền số liệu về Cục Phát triển doanh nghiệp nhỏ và vừa.

4. Các cá nhân, tổ chức có thể yêu cầu Phòng Đăng ký kinh doanh cung cấp thông tin về nội dung đăng ký kinh doanh, bản sao Giấy chứng nhận đăng ký kinh doanh của các doanh nghiệp trong phạm vi địa phương và trả lệ phí theo qui định của pháp luật.

VIII. ĐIỀU KHOẢN THI HÀNH

Thông tư này thay thế Thông tư số 03/2004/TT-BKH ngày 29 tháng 6 năm 2004 của Bộ Kế hoạch và Đầu tư hướng dẫn trình tự, thủ tục đăng ký kinh doanh theo quy định tại Nghị định số l09/2004/NĐ-CP ngày 02 tháng 4 năm 2004 của Chính phủ về đăng ký kinh doanh và có hiệu lực thi hành kể từ ngày ký.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu, sửa đổi, bổ sung.

BỘ TRƯỞNG

Võ Hồng Phúc

DANH MỤC CÁC MẪU GIẤY TỜ SỬ DỤNG TRONG
ĐĂNG KÝ KINH DOANH

(ban hành kèm theo Thông tư số 03/2006/TT-BKH ngày 19/10/2006
của Bộ Kế hoạch và Đầu tư)

STT

Mẫu giấy tờ

Ký hiệu

1

2

3

Giấy đề nghị đăng ký kinh doanh

Phụ lục I

1

- Doanh nghiệp tư nhân

Phụ lục I-1

2

- Công ty TNHH có hai thành viên trở lên

Phụ lục I-2

3

- Công ty cổ phần

Phụ lục I-3

4

- Công ty TNHH một thành viên

Phụ lục I-4

5

- Công ty hợp danh

Phụ lục I-5

6

- Hộ kinh doanh

Phụ lục I-6

Danh sách thành viên, cổ đông sáng lập, người đại diện theo ủy quyền

Phụ lục II

7

- Danh sách thành viên công ty TNHH hai thành viên trở lên

Phụ lục II-1

8

- Danh sách cổ đông sáng lập công ty cổ phần

Phụ lục II-2

9

- Danh sách thành viên công ty hợp danh

Phụ lục II-3

10

- Danh sách người đại diện theo ủy quyền của công ty TNHH một thành viên (đối với chủ sở hữu là tổ chức)

Phụ lục II-4

Thông báo lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh, thay đổi nội dung đăng ký kinh doanh

Phụ lục III

11

- Lập chi nhánh

Phụ lục III-1

12

- Lập văn phòng đại diện

Phụ lục III-2

13

- Lập địa điểm kinh doanh

Phụ lục III-3

14

- Thay đổi nội dung đăng ký hoạt động của CN, VPĐD, địa điểm kinh doanh

Phụ lục III-4

15

- Thay đổi nội dung đăng ký kinh doanh của doanh nghiệp

Phụ lục III-5

16

- Thay đổi nội dung đăng ký kinh doanh của hộ kinh doanh

Phụ lục III-6

Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động

Phụ lục IV

17

- Doanh nghiệp tư nhân

Phụ lục IV-1

18

- Công ty TNHH hai thành viên trở lên

Phụ lục IV-2

19

- Công ty cổ phần

Phụ lục IV-3

20

- Công ty TNHH một thành viên

Phụ lục IV-4

21

- Công ty hợp danh

Phụ lục IV-5

22

- Hộ kinh doanh

Phụ lục IV-6

23

- Chi nhánh

Phụ lục IV-7

24

- Văn phòng đại diện

Phụ lục IV-8

Thông báo yêu cầu sửa đổi, bổ sung hồ sơ/Giấy biên nhận của cơ quan đăng ký kinh doanh/Thông báo tạm ngừng kinh doanh

Phụ lục V

25

- Của Phòng đăng ký kinh doanh cấp tỉnh yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh

Phụ lục V-1

26

- Của Phòng đăng ký kinh doanh cấp huyện yêu cầu sửa đổi, bổ sung hồ sơ đăng ký kinh doanh

Phụ lục V-2

27

- Giấy biên nhận

Phụ lục V-3

28

- Tạm ngừng kinh doanh của doanh nghiệp

Phụ lục V-4

29

- Tạm ngừng kinh doanh của hộ kinh doanh

Phụ lục V-5

30

- Bán doanh nghi ệp tư nhân

Phụ lục V-6

Thông báo vi phạm và Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI

31

- Thông báo của Phòng đăng ký kinh doanh cấp tỉnh về vi phạm của doanh nghiệp thuộc trường hợp phải thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI-1

32

- Thông báo của Cơ quan đăng ký kinh doanh cấp huyện về vi phạm của hộ kinh doanh thuộc trường hợp phải thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI-2

33

- Quyết định của Phòng đăng ký kinh doanh cấp tỉnh v/v thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI-3

34

- Quyết định của Cơ quan đăng ký kinh doanh cấp huyện v/v thu hồi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VI-4

Báo cáo tình hình đăng ký kinh doanh

Phụ lục VII

35

Báo cáo hàng tháng của Phòng đăng ký kinh doanh cấp tỉnh

Phụ lục VII-1

36

Báo cáo hàng tháng của Phòng đăng ký kinh doanh cấp tỉnh (theo nguồn vốn)

Phụ lục VII-2

37

Danh sách doanh nghiệp đăng ký kinh doanh

Phụ lục VII-3

38

Danh sách hộ kinh doanh đăng ký kinh doanh

Phụ lục VII-4

Hướng dẫn về cách ghi Giấy chứng nhận đăng ký kinh doanh

Phụ lục VIII

39

Hướng dẫn về cách ghi trong Giấy chứng nhận đăng ký kinh doanh

Phụ lục VIII-1

40

Hướng dẫn về phông chữ trong Giấy chứng nhận đăng ký kinh doanh

Phụ lục VIII-2

Mã cấp tỉnh, cấp huyện dùng dùng trong Giấy đăng ký kinh doanh

Phụ lục IX

Phụ Lục I-1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đăng ký kinh doanh doanh nghiệp tư nhân
do tôi làm chủ với nội dung sau:

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa).......................................

.............................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ....................................................

.............................................................................................................................................

Tên doanh nghiệp viết tắt (nếu có):.....................................................................................

.............................................................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn đầu tư ban đầu: .......................................................................................................

Tổng số: ..............................................................................................................................

Trong đó:

- Tiền Việt Nam: .................................................................................................................

- Ngoại tệ tự do chuyển đổi: ...............................................................................................

- Vàng: ................................................................................................................................

Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng kèm theo Giấy đề nghị đăng ký kinh doanh):

.............................................................................................................................................

.............................................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

6. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi cam kết:

- Bản thân không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Không đồng thời là thành viên hợp danh của công ty hợp danh, không đồng thời là chủ doanh nghiệp tư nhân khác, không đồng thời là chủ hộ kinh doanh khác.

- Trụ sở doanh nghiệp thuộc quyền sở hữu/quyền sử dụng hợp pháp của tôi;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

CHỦ DOANH NGHIỆP

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Chức danh:...........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty TNHH với nội dung sau:

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.............................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ..............................................................

.............................................................................................................................................

Tên công ty viết tắt (nếu có):...............................................................................................

.............................................................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ: ....................................................................................................................

Tổng số: ..............................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

6. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các thành viên cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-3

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

CÔNG TY CỔ PHẦN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Chức danh:...........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty cổ phần với nội dung sau:

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.............................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ..............................................................

.............................................................................................................................................

Tên công ty viết tắt (nếu có):...............................................................................................

.............................................................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ: ....................................................................................................................

- Tổng số cổ phần: ..............................................................................................................

- Mệnh giá cổ phần:.............................................................................................................

5. Số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua:...............................................

.............................................................................................................................................

6. Số cổ phần, loại cổ phần dự kiến chào bán:....................................................................

7. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

8. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các cổ đông sáng lập cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-4

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Chức danh:...........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đại diện theo pháp luật của công ty

Đăng ký kinh doanh công ty TNHH một thành viên với nội dung sau:

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.............................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ..............................................................

.............................................................................................................................................

Tên công ty viết tắt (nếu có):...............................................................................................

2 Tên chủ sở hữu: (ghi bằng chữ in hoa)............................................................................

.............................................................................................................................................

.............................................................................................................................................

Đối với chủ sỡ hữu là cá nhân:

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đối với chủ sở hữu là tổ chức chức:

Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập số:........................................

Do:......................................................................................cấp ngày:........../....../...............

Địa chỉ trụ sở chính:............................................................................................................

Điện thoại:.................................................... Fax:...............................................................

Email:........................................................... Website:........................................................

Mô hình tổ chức công ty (Hội đồng thành viên, Chủ tịch công ty):....................................

.............................................................................................................................................

3. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

4. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

5. Vốn điều lệ: ....................................................................................................................

6. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

7. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

CÔNG TY HỢP DANH

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Là chủ tịch Hội đồng thành viên công ty.

Đăng ký kinh doanh công ty hợp danh với nội dung sau:

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.............................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ..............................................................

.............................................................................................................................................

Tên công ty viết tắt (nếu có):...............................................................................................

.............................................................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ: ....................................................................................................................

- Tổng số:.............................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

6. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các cổ đông sáng lập cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp; không đồng thời là thành viên hợp danh của công ty hợp danh khác, không là chủ doanh nghiệp tư nhân, không là chủ hộ kinh doanh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại)

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

CÁC THÀNH VIÊN HỢP DANH ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên từng thành viên) (Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ Lục I-6

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

HỘ KINH DOANH

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đăng ký kinh doanh hộ kinh doanh với nội dung sau:

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa)......................................................................

.............................................................................................................................................

2. Địa điểm kinh doanh:......................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

3. Ngành, nghề kinh doanh: ................................................................................................

.............................................................................................................................................

4. Vốn kinh doanh:..............................................................................................................

Tôi cam kết:

- Bản thân và các cá nhân tham gia góp vốn không thuộc diện pháp luật cấm kinh doanh; không đồng thời là chủ doanh nghiệp tư nhân, không đồng thời là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của hộ kinh doanh;

- Tự chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ lục II-1

DANH SÁCH THÀNH VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN CÓ HAI THÀNH VIÊN TRỞ LÊN

TT

Tên thành viên

Ngày, tháng, năm sinh đối với thành viên là cá nhân

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại đối với thành viên là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Số, ngày, cơ quan cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp hoặc quyết định thành lập đối với tổ chức

Vốn góp

Thời điểm góp vốn

Chữ ký của thành viên

Phần vốn góp

Sở hữu vốn (%)

Loại tài sản, số lượng, giá trị tài sản góp vốn

1

2

3

4

5

6

7

8

9

10

11

12

13

14

........., ngày ......... tháng ......... năm ........

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 10 ghi tổng giá trị góp vốn của từng thành viên

Phụ lục II-2

DANH SÁCH CỔ ĐÔNG SÁNG LẬP CÔNG TY CỔ PHẦN

TT

Tên cổ đông sáng lập

Ngày, tháng, năm sinh đối với cổ đông sáng lập là cá nhân

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại đối với cổ đông sáng lập là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp hoặc quyết định thành lập đối với tổ chức khác

Vốn góp

Chữ ký của cổ đông sáng lập

Tổng số cổ phần

Sở hữu vốn

Loại cổ phần

Thời điểm góp vốn

Phổ thông

..........

...........

Số lượng

Gía trị

Số lượng

Gía trị

Số lượng

Gía trị

Số lượng

Gía trị

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

........., ngày ......... tháng ......... năm ........

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 11 ghi tổng giá trị vốn góp cổ phần của từng cổ đông sáng lập.

Tài sản hình thành tổng giá trị góp vốn cổ phần của từng cổ đông sáng lập cần được liệt kê cụ thể: tên loại tài sản góp vốn cổ phần; số lượng từng loại tài sản góp vốn cổ phần; giá trị còn lại của từng loại tài sản góp vốn cổ phần; thời điểm góp vốn cổ phần của từng loại tài sản.

Phụ lục II-3

DANH SÁCH THÀNH VIÊN CÔNG TY HỢP DANH

TT

Tên thành viên

Ngày, tháng, năm sinh đối với thành viên là cá nhân

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại đối với thành viên là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Số, ngày, nơi cấp CMND hoặc hộ chiếu đối với cá nhân, hoặc Giấy chứng nhận ĐKKD đối với doanh nghiệp hoặc quyết định thành lập đối với tổ chức khác

Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh

Vốn góp

Chữ ký của thành viên

Ghi chú

Tổng giá trị vốn góp

Sở hữu vốn

Phần vốn góp

Thời điểm góp vốn

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

A. Thành viên hợp danh

B. Thành viên góp vốn (nếu có)

........., ngày ......... tháng ......... năm ........

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 11 ghi tổng giá trị vốn góp của từng thành viên.

Tài sản hình thành tổng giá trị vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

Phụ lục II-4

DANH SÁCH NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN CÔNG TY TNHH MỘT THÀNH VIÊN (đối với chủ sở hữu là tổ chức)

TT

Tên người đại diện theo ủy quyền

Ngày, tháng, năm sinh

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại

Nơi đăng ký hộ khẩu thường trú

Số, ngày, cơ quan cấp CMND hoặc chứng thực cá nhân khác

Vốn góp

Chữ ký

Ghi chú

Tổng giá trị vốn được đại diện

Thời điểm đại diện phần vốn

1

2

3

4

5

6

7

8

9

10

11

12

13

........., ngày ......... tháng ......... năm ........

Đại diện theo pháp luật của công ty

(Ký và ghi rõ họ tên)

Ghi chú:

Tài sản hình thành tổng giá trị vốn góp được quyền đại diện của từng cá nhân cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản

Phụ lục III-1

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO LẬP CHI NHÁNH

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

Ngành, nghề kinh doanh:..............................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.................................................................................... Nam/Nữ....................................................

Sinh ngày:........../........../.............Dân tộc:...................................Quốc tịch:.................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ......../........../..........Cơ quan cấp: .................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:......../........../...........Cơ quan cấp:..................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại:...............................................................................................................................

......................................................................................................................................................

Đăng ký lập chi nhánh với nội dung sau:

1. Tên chi nhánh: (ghi bằng chữ in hoa) ......................................................................................

Địa chỉ chi nhánh: ........................................................................................................................

Điện thoại: .......................................... Fax: .................................................................................

Email: ................................................ Website: ...........................................................................

2. Ngành, nghề kinh doanh của chi nhánh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

3. Họ tên người đứng đầu chi nhánh: ............................................................ Nam/Nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

4. Tên, địa chỉ địa điểm kinh doanh trực thuộc chi nhánh:

......................................................................................................................................................

......................................................................................................................................................

Doanh nghiệp cam kết:

- Trụ sở chi nhánh thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo lập chi nhánh này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-2

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO LẬP VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

Ngành, nghề kinh doanh:..............................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.................................................................................... Nam/Nữ....................................................

Sinh ngày:........../........../.............Dân tộc:...................................Quốc tịch:.................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ......../........../..........Cơ quan cấp: .................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:......../........../...........Cơ quan cấp:..................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại:...............................................................................................................................

......................................................................................................................................................

Đăng ký lập văn phòng đại diện với nội dung sau:

1. Tên văn phòng đại diện : (ghi bằng chữ in hoa) ......................................................................

Địa chỉ chi nhánh: ........................................................................................................................

Điện thoại: .......................................... Fax: .................................................................................

Email: ................................................ Website: ...........................................................................

2. Nội dung hoạt động của văn phòng đại diện:............................................................................

.......................................................................................................................................................

3. Họ tên người đứng đầu văn phòng đại diện: ............................................................ Nam/Nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

Doanh nghiệp cam kết:

- Trụ sở văn phòng đại diện thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo lập chi nhánh này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-3

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO LẬP ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

Ngành, nghề kinh doanh:..............................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.......................................................................................................................................................

Đăng ký lập địa điểm kinh doanh với nội dung sau:

1. Tên địa điểm : (ghi bằng chữ in hoa) ......................................................................................

.......................................................................................................................................................

Địa chỉ: .........................................................................................................................................

Điện thoại: .......................................... Fax: .................................................................................

Email: ................................................ Website: ...........................................................................

2. Lĩnh vực hoạt động của địa điểm kinh doanh:..........................................................................

.......................................................................................................................................................

3. Họ tên người đứng đầu địa điểm kinh doanh: ........................................................... Nam/Nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

4. Tên, địa chỉ chi nhánh (trường hợp địa điểm kinh doanh trực thuộc chi nhánh):

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

- Địa điểm kinh doanh phù hợp với pháp luật về đất đai, pháp luật về xây dựng và quy hoạch của địa phương.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-4

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ CỦA CHI NHÁNH/VĂN

PHÒNG ĐẠI DIỆN/ ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.......................................................................................................................................................

Đăng ký thay đổi nội dung đăng ký của chi nhánh/văn phòng

đại diện/địa điểm kinh doanh như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật chính xác, trung thực của nội dung Thông báo này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-5

TÊN DOANH NGHIỆP

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

CỦA DOANH NGHIỆP

(Thay đổi lần thứ............)

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.........................................................................................................................................Nam/nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

Đăng ký thay đổi nội dung đăng ký kinh doanh như sau:

(Chỉ khai những nội dung thay đổi)

1. Ngành nghề đăng ký bổ sung hoặc thay đổi: (đối với trường hợp đăng ký thay đổi, bổ sung ngành, nghề kinh doanh)

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

2. Địa chỉ trụ sở chính dự định chuyển đến: (đối với trường hợp đăng ký thay đổi trụ sở chính)

.......................................................................................................................................................

.......................................................................................................................................................

3. Tên doanh nghiệp dự kiến thay đổi: (đối với trường hợp đăng ký thay đổi tên doanh

nghiệp)..........................................................................................................................................

.......................................................................................................................................................

4. Thông tin về thành viên hợp danh (đối với trường hợp đăng ký thay đổi thành viên hợp

danh).............................................................................................................................................

.......................................................................................................................................................

(Phần này ghi: Họ tên, ngày sinh, số chứng minh nhân dân, ngày cấp, nơi cấp, hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại của thành viên hợp danh mới; của thành viên hợp danh bị chấm dứt tư cách thành viên hợp danh và phải có chữ ký của tất cả các thành viên hợp danh hoặc thành viên hợp danh được ủy quyền, trừ thành viên hợp danh bị chấm dứt tư cách thành viên hợp danh).

5. Thông tin về người đại diện theo pháp luật (đối với những trường hợp thay đổi người đại diện theo pháp luật của doanh nghiệp)

.......................................................................................................................................................

(Phần này ghi: Họ tên, ngày sinh, chứng minh nhân dân, hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, ngày cấp, nơi cấp, chức danh, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch của người thay thế làm đại diện theo pháp luật của công ty; Họ tên và chữ ký của Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của Chủ sở hữu công ty hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Chủ tịch Hội đồng quản trị đối với công ty cổ phần).

6. Vốn đầu tư của chủ doanh nghiệp tư nhân/vốn điều lệ công ty (đối với trường hợp đăng ký thay đổi vốn đầu tư, vốn điều lệ).

a) Vốn đầu tư/điều lệ đã đăng ký:

b) Vốn đầu tư/điều lệ thay đổi:

c) Thời điểm thay đổi vốn:

d) Hình thức tăng, giảm vốn:

(Đối với thay đổi vốn điều lệ của công ty, ghi: Tên, địa chỉ, quốc tịch, số chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác hoặc số quyết định thành lập, số đăng ký kinh doanh của mỗi thành viên, ngày cấp, nơi cấp đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên, của chủ sở hữu và người được ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần; Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được ủy quyền của từng đại diện ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên theo mô hình Hội đồng thành viên).

7. Danh sách cổ đông sáng lập công ty cổ phần/thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên (đối với trường hợp đăng ký thay đổi cổ đông sáng lập, thành viên công ty trách nhiệm hữu hạn).

(Đối với đăng ký thay đổi cổ đông sáng lập công ly cổ phần, ghi: Tên, trụ sớ chính hoặc họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thưc cá nhân hợp pháp khác, ngày cấp, nơi cấp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, phần vốn góp của cổ đông sáng lập không thực hiện cam kết góp vốn. Tên, trụ sở chính hoặc họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu (nếu có) hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp sau khi góp bù của các cổ đông sáng lập còn lại đối với trường hợp các cổ đông sáng lập còn lại nhận góp bù cho đủ vốn; Tên, trụ sở chính hoặch họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu (nếu có) hoặc chứng thực cá nhân hợp pháp khác, ngày cấp, nơi cấp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp sau khi góp bù của người nhận góp bù đối với những trường hợp người nhận góp bù không phải là cổ đông sáng lập.

Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, ghi: Tên, trụ sở chính đối với thành viên là tổ chức, họ tên, quốc tịch, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới; Phần vốn góp đã thay đổi tương ứng đối với thành viên hiện có sau khi tiếp nhận thêm thành viên mới; trường hợp thay đổi thành viên do thừa kế: ghi họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, phần vốn góp của thành viên để lại thừa kế; Họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp của từng người nhận thừa kế, thời điểm thừa kế)

8. Nội dung đăng ký kinh doanh thay đổi theo quyết định của Tòa án (đối với trường hợp đăng ký thay đổi theo quyết định của Toà án)

Tên Tòa án:...................................................................................................................................

Bản án/quyết định số: ...................................................................................................................

Nội dung đăng ký thay đổi, bổ sung:

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục III-6

TÊN HỘ KINH DOANH

Số: .....

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

CỦA HỘ KINH DOANH

Kính gửi: Cơ quan đăng ký kinh doanh quận (huyện).....................................

Tên hộ kinh doanh: (ghi bằng chữ in hoa)................................................................................

......................................................................................................................................................

Giấy chứng nhận đăng ký kinh doanh số:............................ Cấp ngày: ........../......../..................

Địa điểm kinh doanh: ...................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

.......................................................................................................................................................

Đăng ký thay đổi nội dung đăng ký kinh doanh như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

- Tôi cam kết về tính hợp pháp, chính xác, trung thực và chịu trách nhiệm hoàn toàn trước pháp luật của nội dung Thông báo này. (trường hợp đăng ký thay đổi địa điểm kinh doanh, hộ kinh doanh phải cam kết về quyền sở hữu hoặc quyền sử dụng hợp pháp trụ sở dự định chuyển tới)

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................

Phụ lục IV-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
DOANH NGHIỆP TƯ NHÂN

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.......................................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ..............................................................

Tên doanh nghiệp viết tắt (nếu có): .............................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn đầu tư:...............................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):..............................

6. Chủ doanh nghiệp:

Họ và tên: (Ghi bằng chữ in hoa) ................................................................................ Nam/Nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

7. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

8. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ địa điểm kinh doanh: ............................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY TRÁH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

Đăng ký lại lần thứ: .... ngày........ tháng........ năm.....

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)..........................................................

.......................................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ........................................................................

Tên công ty viết tắt (nếu có): .......................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn đầu tư:...............................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):..............................

6. Danh sách thành viên góp vốn:

TT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Giá trị vốn góp

Phần vốn góp

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác)/Số giấy chứng nhận đăng ký kinh doanh/Số quyết định thành lập

Ghi chu

7. Người đại diện theo pháp luật của công ty:

Chức danh:....................................................................................................................................

Họ và tên: (Ghi bằng chữ in hoa) .................................................................. Nam/Nữ:..............

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

8. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh: ..........................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY CỔ PHẦN

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)..........................................................

.......................................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ........................................................................

Tên công ty viết tắt (nếu có): .......................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ:...............................................................................................................................

- Mệnh giá cổ phần: .....................................................................................................................

- Số cổ phần và giá trị cồ phần đã góp: ........................................................................................

- Số cổ phần được quyền chào bán: .............................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):..............................

6. Danh sách cổ đông sáng lập:

TT

Tên cổ đông

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Loại cổ phần

Số cổ phần

Giá trị cổ phần

Tỷ lệ góp vốn

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác)/Số giấy chứng nhận đăng ký kinh doanh/Số quyết định thành lập

Ghi chu

7. Người đại diện theo pháp luật của công ty:

Chức danh:....................................................................................................................................

Họ và tên: (Ghi bằng chữ in hoa) .................................................................. Nam/Nữ:..............

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

8. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh: ..........................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)..........................................................

.......................................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ........................................................................

Tên công ty viết tắt (nếu có): .......................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ:...............................................................................................................................

5. Tên chủ sở hữu: (ghi bằng chữ in hoa).....................................................................................

Đối với chủ sở hữu là cá nhân:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Đối với chủ sở hữu là tổ chức:

Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập số:..................................................

Do:......................................................................................Cấp ngày:......../........./.......................

Địa chỉ trụ sở chính:......................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

6. Người đại diện theo pháp luật của công ty:

Chức danh:....................................................................................................................................

Họ và tên: (Ghi bằng chữ in hoa) .................................................................. Nam/Nữ:..............

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

7. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

8. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ địa điểm kinh doanh: ..........................................................................................

......................................................................................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY HỢP DANH

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa)..........................................................

.......................................................................................................................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ........................................................................

Tên công ty viết tắt (nếu có): .......................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ:...............................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):

6. Danh sách thành viên

Số

TT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân hoặc địa chỉ trụ sở chính đối với tổ chức

Giá trị góp vốn

Phần vốn góp

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác)/Số giấy chứng nhận đăng ký kinh doanh/Số quyết định thành lập

Loại thành viên (Hợp danh/góp vốn)

7. Người đại diện theo pháp luật của công ty:

Chức danh: ...................................................................................................................................

Họ và tên: (Ghi bằng chữ in hoa) .................................................................. Nam/Nữ:..............

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký: .........................................................................................................................................

8. Tên, địa chỉ chi nhánh: .....…....................................................................................................

.......................................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện: ..............................................................................................

.......................................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh: ..........................................................................................

......................................................................................................................................................

.......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-6

ỦY BAN NHÂN DÂN HUYỆN....

TÊN CƠ QUAN ĐKKD........

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
HỘ KINH DOANH

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa)...............................................................................

.......................................................................................................................................................

2. Địa điểm kinh doanh: ...............................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

......................................................................................................................................................

.......................................................................................................................................................

4. Vốn kinh doanh:........................................................................................................................

5. Họ và tên cá nhân, hoặc tên đại diện hộ gia đình:

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký của cá nhân hoặc đại diện hộ gia đình: ............................................................................

CHỨC DANH NGƯỜI KÝ

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH
Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên chi nhánh: (ghi bằng chữ in hoa).......................................................................................

.......................................................................................................................................................

2. Địa chỉ chi nhánh: ....................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh của chi nhánh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Họ và tên người đứng đầu chi nhánh:

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

5. Tên, địa chỉ địa điểm kinh doanh trực thuộc chi nhánh:

.......................................................................................................................................................

.......................................................................................................................................................

6. Hoạt động theo ủy quyền của doanh nghiệp:

Tên doanh nghiệp (ghi bằng chữ in hoa):.....................................................................................

Giấy chứng nhận đăng ký kinh doanh số: ....................................................................................

Do: ...........................................................................................Cấp ngày......../........./..................

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục IV-8

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN
Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên văn phòng đại diện: (ghi bằng chữ in hoa)........................................................................

.......................................................................................................................................................

2. Địa chỉ văn phòng đại diện: .....................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Nội dung hoạt động:

.......................................................................................................................................................

.......................................................................................................................................................

4. Họ và tên người đứng đầu văn phòng đại diện:

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Chữ ký của người đứng đầu văn phòng đại diện:.........................................................................

5. Hoạt động theo ủy quyền của doanh nghiệp:

Tên doanh nghiệp (ghi bằng chữ in hoa):.....................................................................................

Giấy chứng nhận đăng ký kinh doanh số: ....................................................................................

Do: ...........................................................................................Cấp ngày......../........./..................

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục V-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

YÊU CẦU SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐĂNG KÝ KINH DOANH

Kính gửi:..................................................

Phòng đăng ký kinh doanh:...........................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Sau khi xem xét hồ sơ đã nhận ngày.......tháng........năm........của ông/bà:...................................

..............................................là......................................................................................................

về việc:..........................................................................................................................................

.......................................................................................................................................................

Phòng đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ, lý do và hướng dẫn sửa đổi, bổ sung như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Ngày Phòng đăng ký kinh doanh nhận được hồ sơ sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký kinh doanh.

.........., ngày.........tháng.........năm..........

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Như trên

- Lưu

Phụ lục V-2

ỦY BAN NHÂN DÂN HUYỆN................

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

YÊU CẦU SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐĂNG KÝ KINH DOANH

Kính gửi:..................................................

Cơ quan đăng ký kinh doanh:.......................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Sau khi xem xét hồ sơ đã nhận ngày.......tháng........năm........của ông/bà:...................................

..............................................là......................................................................................................

về việc:..........................................................................................................................................

.......................................................................................................................................................

Cơ quan đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và hướng dẫn sửa đổi, bổ sung như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Ngày Cơ quan đăng ký kinh doanh nhận được hồ sơ sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký kinh doanh.

.........., ngày.........tháng.........năm..........

CHỨC DANH NGƯỜI KÝ THÔNG BÁO

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Như trên

- Lưu

Phụ lục V-3

PHÒNG ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY BIÊN NHẬN

Tên cơ quan đăng ký kinh doanh:.................................................................................................

.......................................................................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Ngày ...... tháng ...... năm ........ đã nhận của ông/bà:....................................................................

là:...................................................................................................................................................

Các giấy tờ về việc: ......................................................................................................................

Gồm:..............................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Ngày hẹn giải quyết:........../........../.............

.........., ngày.........tháng.........năm..........

CHỨC DANH NGƯỜI KÝ GIẤY BIÊN NHẬN

Phụ lục V-4

TÊN DOANH NGHIỆP

_______

Số:........

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________

THÔNG BÁO TẠM NGỪNG KINH DOANH CỦA DOANH NGHIỆP

Kính gửi: Phòng đăng ký kinh doanh.............................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

.......................................................................................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do:..............................................................................................Cấp ngày:......../........../..............

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi rõ họ tên bằng chữ in hoa)......

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Thông báo tạm ngừng hoạt động kinh doanh như sau:

Thời giam tạm ngừng:...................................................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày ...........tháng ........... năm ...........

Thời điểm kết thúc: Ngày ...........tháng ........... năm ...........

Lý do tạm ngừng:..........................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung thông báo này.

........, ngày....... tháng........năm.........

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ................

- ................

- ................

Phụ lục V-5

TÊN HỘ KINH DOANH

_______

Số:........

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________

THÔNG BÁO TẠM NGỪNG KINH DOANH CỦA HỘ KINH DOANH

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tên hộ kinh doanh: (ghi bằng chữ in hoa)...................................................................................

.......................................................................................................................................................

Giấy chứng nhận đăng ký kinh doanh số:..................................Cấp ngày:......../........../..............

Địa điểm kinh doanh: ...................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Ngành, nghề kinh doanh:..............................................................................................................

.......................................................................................................................................................

Thông báo tạm ngừng kinh doanh như sau:

Thời giam tạm ngừng:...................................................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày ...........tháng ........... năm ...........

Thời điểm kết thúc: Ngày ...........tháng ........... năm ...........

Lý do tạm ngừng:..........................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Tôi cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung thông báo này.

........, ngày....... tháng........năm.........

ĐẠI DIỆN HỘ KINH DOANH

(Ký, và ghi rõ họ tên)

Phụ lục V-6

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________

THÔNG BÁO BÁN DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng đăng ký kinh doanh.............................................

Tên là: (ghi rõ họ tên bằng chữ in hoa).........................................................................Nam/nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại:...............................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Hiện là chủ doanh nghiệp tư nhân

1. Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa)................................................

.......................................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài: (nếu có)...............................................................

.......................................................................................................................................................

Tên doanh nghiệp viết tắt: (nếu có)..............................................................................................

.......................................................................................................................................................

2. Địa chỉ trụ sở chính: .................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

STT

Tên ngành

Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn đầu tư:................................................................................................................................

Tổng số: ........................................................................................................................................

Trong đó:

-Tiền Việt Nam: ...........................................................................................................................

- Ngoại tệ tự do chuyển đổi...........................................................................................................

- Vàng: ..........................................................................................................................................

- Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng kèm theo Giấy đề nghị đăng ký kinh doanh):

.......................................................................................................................................................

.......................................................................................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):...............................

6. Tên, địa chỉ chi nhánh:

.......................................................................................................................................................

.......................................................................................................................................................

7. Tên, địa chỉ văn phòng đại diện:

.......................................................................................................................................................

.......................................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.......................................................................................................................................................

.......................................................................................................................................................

Nay tôi bán DNTN..................................................cho Ông/bà (ghi rõ họ tên bằng chữ in hoa)

.....................................................................................................................................Nam/nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Giá bán: ........................................................................................................................................

Tổng số nợ chưa thanh toán của doanh nghiệp; tên, địa chỉ, số nợ và thời hạn thanh toán cho từng chủ nợ:............................................................................................................................................

Thời điểm giao doanh nghiệp cho người mua:.............................................................................

Chúng tôi cam kết thực hiện đúng các quy định của Luật Doanh nghiệp về việc bán doanh nghiệp và các quy định của pháp luật về lao động và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung thông báo này.

........, ngày....... tháng........năm.........

NGƯỜI MUA DOANH NGHIỆP CHỦ DOANH NGHIỆP

(Ký và ghi rõ họ tên) (Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ................

- ................

- ................

Phụ lục VI-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH..........

PHÒNG ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

Về việc vi phạm của doanh nghiệp thuộc trường hợp phải thu hồi

Giấy chứng nhận đăng ký kinh doanh

Kính gửi:(Tên doanh nghiệp....)

Phòng đăng ký kinh doanh:...........................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Căn cứ kết luận/biên bản làm việc của..........................................................................................

Ngày..............................................................................................................................................

Về việc..........................................................................................................................................

Phòng đăng ký kinh doanh thông báo nội dung vi phạm của công ty/doanh nghiệp tư nhân................................................ như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Phòng kinh doanh yêu cầu công ty/doanh nghiệp (theo từng trường hợp quy định tại Điều 46 của Nghị định số 88/2006/NĐ-CP)........................................................................Phòng đăng ký kinh doanh sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp sau 10 ngày kể từ ngày...........................(nếu)..........................

.........., ngày.........tháng.........năm..........

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Như trên

- Cục thuế tỉnh/Thành phố

- Chi cục Quản lý thị trường

- ...........

- Lưu:........

Phụ lục VI-2

ỦY BAN NHÂN DÂN QUẬN/HUYỆN........

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số:.......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

Về việc vi phạm của hộ kinh doanh thuộc trường hợp phải thu hồi

Giấy chứng nhận đăng ký kinh doanh

Kính gửi:(Tên hộ kinh doanh....)

Cơ quan đăng ký kinh doanh:.......................................................................................................

Địa chỉ trụ sở:.......................... .....................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Căn cứ kết luận/biên bản làmviệc/điều tra của............................................................................

Ngày..............................................................................................................................................

Về việc..........................................................................................................................................

Cơ quan đăng ký kinh doanh thông báo nội dung vi phạm của hộ kinh doanh..................................................... như sau:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Cơ quan đăng ký kinh doanh sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh sau 10 ngày kể từ ngày ký thông báo này

.........., ngày.........tháng.........năm..........

CHỨC DANH NGƯỜI KÝ

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Như trên

- Chi cục thuế

- Quản lý thị trường cấp huyện

- Lưu:........

Phụ lục VI-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH....

PHÒNG ĐĂNG KÝ KINH DOANH

Số:..........................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......, ngày........tháng........năm........

QUYẾT ĐỊNH
Về việc thu hồi Giấy chứng nhận đăng ký kinh doanh

đối với ...............................................................

- Căn cứ Luật Doanh nghiệp,

- Căn cứ Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh,

- Căn cứ Thông báo số:............................................

Điều 1: Thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp sau:

Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa)....................................................

.......................................................................................................................................................

Số Giấy chứng nhận đăng ký kinh doanh: ...................................................................................

Do: ................................................................................................................................................

Cấp ngày......../........./..................

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Tên người đại diện theo pháp luật (ghi rõ họ tên bằng chữ in hoa)..............................................

..................................................................................................................................... Nam/Nữ:

Chức danh: ...................................................................................................................................

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Tên, địa chỉ chi nhánh:

.......................................................................................................................................................

.......................................................................................................................................................

Tên, địa chỉ văn phòng đại diện:

.......................................................................................................................................................

.......................................................................................................................................................

Tên, địa chỉ địa điểm kinh doanh:

.......................................................................................................................................................

.......................................................................................................................................................

Điều 2: Trong thời hạn 6 tháng kể từ ngày Quyết định có hiệu lực, doanh nghiệp phải tiến hành thủ tục giải thể theo quy định của pháp luật.

Điều 3: Quyết định này có hiệu lực từ ngày...........................Các Ông/bà...................................

.......................................................................................................................................................

và.................................................................................có trách nhiệm thi hành Quyết định này.

TRƯỞNG PHÒNG

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Tên, địa chỉ doanh nghiệp bị thu hồi

Giấy chứng nhận đăng ký kinh doanh

- Cục thuế tỉnh/thành phố

- Chi cục quản lý thị trường

- Các phòng đăng ký kinh doanh.......

(có địa chỉ chi nhánh, văn phòng đại diện....)

- Lưu:........

Phụ lục VI-4

ỦY BAN NHÂN DÂN QUẬN/HUYỆN....

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số:......................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......, ngày........tháng........năm........

QUYẾT ĐỊNH
Về việc thu hồi Giấy chứng nhận đăng ký kinh doanh

đối với hộ kinh doanh...................................................................

- Căn cứ Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh,

- Căn cứ Thông báo số:............................................

Điều 1: Thu hồi Giấy chứng nhận đăng ký kinh doanh của Hộ kinh doanh sau:

Tên hộ kinh doanh: (ghi bằng chữ in hoa)....................................................................................

.......................................................................................................................................................

Số Giấy chứng nhận đăng ký kinh doanh: ...................................................................................

Do: ................................................................................................................................................

Cấp ngày......../........./..................

Địa chỉ trụ sở chính: .....................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Tên người đại diện (ghi rõ họ tên bằng chữ in hoa).....................................................................

..................................................................................................................................... Nam/Nữ:

Chức danh: ...................................................................................................................................

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

Điều 2: Trong thời hạn 6 tháng kể từ ngày Quyết định có hiệu lực, hộ kinh doanh phải tiến hành thủ tục giải thể theo quy định của pháp luật.

Điều 3: Quyết định này có hiệu lực từ ngày...........................Các Ông/bà...................................

.......................................................................................................................................................

và.................................................................................có trách nhiệm thi hành Quyết định này.

CHỨC DANH NGƯỜI KÝ

(Ký, đóng dấu và ghi rõ họ tên)

Nơi nhận

- Tên, địa chỉ hộ kinh doanh bị thu hồi

Giấy chứng nhận đăng ký kinh doanh

- Chi cục thuế .................

- Cơ quan quản lý thị trường cấp huyện

- Lưu:..........

Phụ lục VII-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH, THÀNH PHỐ:....

PHÒNG ĐĂNG KÝ KINH DOANH

BÁO CÁO ĐĂNG KÝ KINH DOANH HÀNG THÁNG

(tháng ..... năm 200....)

TT

Tháng …. năm 200..

Lũy kế từ đầu năm đến nay

DN

TN

CT TNHH 2 TV

CT TNHH 1 TV

CTCP

CTHD

Tổng số DN

Hộ KD

DNTN

CT TNHH 2 TV

CT TNHH

1 TV

CTCP

CT

HD

Tổng số DN

Hộ KD

A

B

1

2

3

4

5

C=1+2+3

+4+5

D

6

7

8

9

10

D=6+7+8=9+10

E

I

CẤP GIẤY CHỨNG NHẬN ĐKKD

- Doanh nghiệp/Hộ KD (số lượng)

- Trong đó DNN&V (số lượng)

Vốn đăng ký (triệu đồng)

Trong đó vốn đăng ký của DNN&V (triệu đồng)

II

CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG

Không áp dụng với Hộ KD

Không áp dụng với Hộ KD

- Chi nhánh (số lượng)

- Văn phòng đại diện (số lượng)

III

CẤP ĐĂNG KÝ THAY ĐỔI

- Ngành, nghề kinh doanh (số DN/Hộ KD)

- Địa chỉ trụ sở (số DN/Hộ KD)

- Tên doanh nghiệp/hộ kinh doanh (số DN/Hộ KD)

- Người đại diện (số DN)

- Thay đổi vốn đăng ký (số DN/Hộ KD)

- Tăng vốn (số DN)

Vốn tăng (triệu đồng)

- Giảm vốn (số DN)

Vốn giảm (triệu đồng)

Thay đổi thành viên góp vốn/cổ đông sáng lập (số DN)

Không áp dụng với Hộ KD

Không áp dụng với Hộ KD

IV

DOANH NGHIỆP/HỘ KINH DOANH GỬI THÔNG BÁO TẠM NGỪNG HOẠT ĐỘNG (số DN/Hộ KD)

V

DOANH NGHIỆP/HỘ KINH DOANH BỊ XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ ĐKKD (số DN/Hộ KD)

VI

DOANH NGHIỆP/HỘ KINH DOANH BỊ THU HỒI GIẤY CNĐKKD (số lượng)

Trong đó thu hồi Giấy CNĐKKD do:

DN bị giải thể (số DN)

DN bị phá sản (số DN)

DN chuyển sang tỉnh, thành phố khác (số DN)

DN tổ chức lại (bị chia, bị hợp nhất, bị sáp nhập) (số DN)

DN chuyển đổi loại hình (công ty được chuyển đổi) (số DN)

DN/Hộ KD vi phạm pháp luật (số DN/Hộ KD)

Hộ KD ngừng hoạt động quá 6 tháng liên tục mà không thông báo với cơ quan ĐKKD (số hộ KD)

Không áp dụng với Hộ KD

Không áp dụng với Hộ KD

Hộ KD chuyển sang quận, huyện khác (số hộ KD)

Hộ KD không tiến hành hoạt động kinh doanh trong 6 tháng kể từ ngày được cấp Giấy CNĐKKD (số hộ KD)

....., ngày..... tháng...... năm 200.....

TRƯỞNG PHÒNG

(Ký, đóng dấu, ghi rõ họ tên)

Ghi chú:

DNN&V: là DN có vốn đăng ký không quá 10 tỷ đồng hoặc có lao động trung bình hằng năm không quá 300 lao động

Phụ lục VII-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH, THÀNH PHỐ:....

PHÒNG ĐĂNG KÝ KINH DOANH

BÁO CÁO ĐĂNG KÝ KINH DOANH HÀNG THÁNG

A. DOANH NGHIỆP CÓ VỐN GÓP CỦA NHÀ NƯỚC

TT

Tháng.....năm 200....

Lũy kế từ đầu năm đến nay

công ty nhà nước

Công ty TNHH 2TV trở lên

Công ty TNHH 1 TV

Công ty hợp danh

Công ty cổ phần

Tổng số C=1+2

+3+4

+5+6

+7

công ty nhà nước

Công ty TNHH 2TV trở lên

Công ty TNHH 1 TV

Công ty hợp danh

Công ty cổ phần

Tổng số D=8+9

+10+11

+12+13

+14

Thành lập mới

Chuyển đổi

Thành lập mới

Cổ phần hóa

Thành lập mới

Chuyển đổi

Thành lập mới

Cổ phần hóa

A

B

1

2

3

4

5

6

7

C

8

9

10

11

12

13

14

D

I

Doanh nghiệp (số DN)

Trong đó, số doanh nghiệp có vốn góp nhà nước trên 50%

II

Vốn đăng ký (triệu đồng)

Trong đó vốn góp của nhà nước (triệu đồng)

B. DOANH NGHIỆP CÓ VỐN GÓP CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI HOẶC NHÀ ĐẦU TƯ NƯỚC NGOÀI (i)

TT

Tháng.....năm 200....

Lũy kế từ đầu năm đến nay

Công ty TNHH 2TV

Công ty hợp danh

Công ty cổ phần

Tổng số C=1+2

+3+4

Công ty TNHH 2TV

Công ty hợp danh

Công ty cổ phần

Tổng số

D=5+6

+7+8

Thành lập mới

Cổ phần hóa

Thành lập mới

Cổ phần hóa

A

B

1

2

3

4

C

5

6

7

8

D

I

Doanh nghiệp hoạt động theo Luật Doanh nghiệp có vốn góp của doanh nghiệp có vốn đầu tư nước ngoài (số DN)

Vốn đăng ký (triệu đồng)

Trong đó vốn góp của doanh nghiệp có vốn đầu tư nước ngoài (triệu đồng)

....., ngày..... tháng...... năm200....

TRƯỞNG PHÒNG

(Ký, đóng dấu, ghi rõ họ tên)

(i): Cần đối chiếu với Nghị định hướng dẫn Luật Đầu tư để xây dựng chỉ tiêu này

Phụ lục VII-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH (THÀNH PHỐ)....

PHÒNG ĐĂNG KÝ KINH DOANH

DANH SÁCH DOANH NGHIỆP ĐĂNG KÝ KINH DOANH

tháng........năm..........

I- DOANH NGHIỆP ĐĂNG KÝ THÀNH LẬP MỚI

STT

Tên Doanh nghiệp

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Người đại diện theo pháp luật

Ghi chú

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

4

5

6

II- DOANH NGHIỆP ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

STT

Tên Doanh nghiệp

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Người đại diện theo pháp luật

Nội dung đăng ký thay đổi

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

4

5

...

....., ngày..... tháng...... năm200....

TRƯỞNG PHÒNG

(Ký, đóng dấu, ghi rõ họ tên)

Nơi nhận:

- Cục Thuế tỉnh/thành phố

- Cục Thống kê tỉnh/thành phố

- Các Sở....

- Phòng ĐKKD (hoặc KT-KH) quận/huyện....

- UBND phường/xã/thị trấn....

Phụ lục VII-4

ỦY BAN NHÂN DÂN QUẬN/HUYỆN.......

PHÒNG ĐĂNG KÝ KINH DOANH/ KINH TẾ - KẾ HOẠCH

DANH SÁCH HỘ KINH DOANH ĐĂNG KÝ KINH DOANH

tháng........năm..........

I- HỘ KINH DOANH ĐĂNG KÝ THÀNH LẬP MỚI

STT

Tên Hộ kinh doanh

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Chủ hộ kinh doanh

Ghi chú

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

...

II- HỘ KINH DOANH ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

STT

Tên Hộ kinh doanh

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Chủ hộ kinh doanh

Ghi chú

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

...

III- HỘ KINH DOANH TẠM NGỪNG HOẠT ĐỘNG

STT

Tên Hộ kinh doanh

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Chủ hộ kinh doanh

Thời gian, lý do tạm ngừng hoạt động

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

...

IV- HỘ KINH DOANH BỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

STT

Tên Hộ kinh doanh

Số GCN

ĐKKD

Vốn đăng ký

Mã ngành nghề ĐKKD

Địa chỉ trụ sở chính

Chủ hộ kinh doanh

Lý do bị thu hồi Giấy CNĐKKD

Họ và tên

Ngày tháng năm sinh

Số CMND/ Chứng thực cá nhân

Cơ quan cấp, ngày cấp

1

2

3

...

....., ngày..... tháng...... năm200....

TRƯỞNG PHÒNG

(Ký, đóng dấu, ghi rõ họ tên)

Nơi nhận:

- Phòng Đăng ký kinh doanh tỉnh/thành phố....

- Chi cục Thuế quận/huyện....

- Chi cục Thống kê quận/huyện.....

- Chi cục Thống kê tỉnh/thành phố

- UBND phường/xã/thị trấn....

Phụ lục VIII-1

MỘT SỐ HƯỚNG DẪN VỀ CÁCH GHI

TRONG GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

(ban hành kèm theo Thông tư 03/2006/TT-BKH ngày 19/10/2006

của Bộ Kế hoạch và Đầu tư)

1. Cách ghi một số chi tiết trên Giấy chứng nhận ĐKKD

Điện thoại, fax: ghi mã (code) tỉnh, thành phố trước và số thuê bao sau, ví dụ về ghi số điện thoại tại Hà Nội: 4.8325909

- Vốn đầu tư/vốn điều lệ: ghi bằng số, ví dụ: 4.000.000.000 đồng

- Giới tính: trường hợp in trang ruột qua máy vi tính thì in nghiêng, đậm và đặt trong ngoặc Giấy đề nghị đăng ký kinh doanh, ví dụ giới tính là nam, in như sau: (Nam).

- Khi đăng ký thay đổi nội dung ĐKKD cho doanh nghiệp, Phòng ĐKXD cấp tỉnh thu hồi lại Giấy chứng nhận ĐKKD đã cấp lần trước. Bìa ngoài Giấy chứng nhận ĐKKD vẫn giữ nguyên, chỉ thu hồi và thay đổi trang ruột giấy chứng nhận ĐKKD.

2. Về mã số quận, huyện (gọi tắt là huyện) phát sinh mới

- Các quận/huyện được thành lập mới sau ngày ban hành Thông tư này, được chèn mã tiếp, theo thứ tự chữ cái: A, B, C, D, E, F, G, H, I, J, K, L, M, N, O, P, Q, R, S, T, U, V, W, X, Y, Z, a, b, c, d, c, f, g, h, i, j, k, l, m, n, o, p, q, r, s, t, u, v, w, x, y, z.

- Trường hợp tách quận/huyện sau ngày ban hành Thông tư này, một huyện vẫn giữ mã chữ cũ và huyện kia được chèn mã tiếp, theo thứ tự chữ cái trên.

Sở Kế hoạch và Đầu tư thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư mã mới của cấp huyện được thành lập mới hoặc do tách quận/huyện.

3. Về phông chữ, kiểu chữ ghi trên Giấy chứng nhận đăng ký kinh doanh: theo phụ lục VIII-2.

Phụ lục VIII-2: PHÔNG (FONT) CHỮ, CỠ CHỮ, KIỂU CHỮ GHI TRÊN GIẤY CHỨNG NHẬN ĐKKD

TT

Thành phần thể thức

Phông (font) chữ

Cỡ chữ

Kiểu chữ

Ví dụ

1

Tiêu đề

.VnTime H

.VnTime

13

13

Đậm

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

2

Tên cơ quan cấp

.VnTimeH

.VnTimeH

13

12

Thường

Đậm

SỞ KẾ HOẠCH VÀ ĐẦU TƯ

PHÒNG ĐĂNG KÝ KINH DOANH

3

Tên Giấy chứng nhận

.VnTimeH

13

Thường

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH

CÔNG TY CỔ PHẦN

4

Các nội dung ghi sẵn trên mẫu

.VnTime

14

Thường

1. Tên doanh nghiệp viết bằng tiếng Việt: ......

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ...........

5

Các nội dung của từng doanh nghiệp

.VnTimeH

.VnTime

.VnTimeH

13

14

13

Đậm

Đậm và nghiêng

Đậm

DOANH NGHIỆP TƯ NHÂN XÂY DỰNG TIẾN THÀNH

Địa chỉ trụ sở chính: Số 195b, phố Đội Cấn, quận Ba Đình, thành phố Hà Nội

Họ và tên: NGUYỄN VĂN A

6

Thành viên công ty

.VnTime

14

Đậm

Nguyễn Văn A

7

Chi nhánh, văn phòng đại diện

.VnTimeH

.VnTime

13

14

Đậm

Đậm

CHI NHÁNH CÔNG TY TNHH THƯƠNG MẠI

HUY HOÀNG TẠI NGHỆ AN

Số 2, đường Trần Phú, thành phố Vinh, tỉnh Nghệ An

8

Thể thức đề ký

.VnTimeH

12

Đậm

TRƯỞNG PHÒNG

9

Họ tên người ký

.VnTime

14

Đậm

Nguyễn Thuỳ Linh

10

Ngày cấp

.VnTime

10

Thường và

nghiêng

Đăng ký lần đầu, ngày...... tháng....... năm ......

Đăng ký thay đổi lần thứ: ...... ngày...... tháng... năm.......

Đăng ký lại lần thứ:.....ngày...... tháng..... năm.......

Phụ lục IX

MÃ CẤP TỈNH, CẤP HUYỆN DÙNG CHO ĐĂNG KÝ KINH DOANH

(ban hành kèm theo Thông tư số 03/2006/TT-BKH ngày 19/10/2006
của Bộ Kế hoạch và Đầu tư)

Đơn vị hành chính

Mã

Đơn vị hành chính

Mã

Số

Chữ

Số

Chữ

1

2

3

1

2

3

01. Thành phố Hà Nội

(9 quận, 5 huyện)

Quận Ba Đình

Quận Tây Hồ

Quận Hoàn Kiếm

Quận Hai Bà Trưng

Quận Đống Đa

Quận Thanh Xuân

Quận Cầu Giấy

Huyện Sóc Sơn

Huyện Đông Anh

Huyện Gia Lâm

Huyện Từ Liêm

Huyện Thanh Trì

Quận Hoàng Mai

Quận Long Biên

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

A

B

C

D

E

F

G

H

I

J

K

L

M

N

03. Tỉnh Hà Tây

(2 thị xã, 12 huyện)

Thị xã Hà Đông

Thị xã Sơn Tây

Huyện Ba Vì

Huyện Phúc Thọ

Huyện Đan Phượng

Huyện Thạch Thất

Huyện Hoài Đức

Huyện Quốc Oai

Huyện Chương Mỹ

Huyện Thanh Oai

Huyện Thường Tín

Huyện Mỹ Đức

Huyện ứng Hoà

Huyện Phú Xuyên

03

03

03

03

03

03

03

03

03

03

03

03

03

03

03

A

B

C

D

E

F

G

H

I

J

K

L

M

N

02. T.Phố Hải Phòng

(5 quận, 1 TX, 8 huyện)

Quận Hồng Bàng

Quận Ngô Quyền

Quận Lê Chân

Quận Kiến An

Thị xã Đồ Sơn

Huyện Thuỷ Nguyên

Huyện An Hải

Huyện An Lão

Huyện Kiến Thụy

Huyện Tiên Lãng

Huyện Vĩnh Bảo

Huyện Cát Hải

Huyện Bạch Long Vĩ

Quận Hải An

02

02

02

02

02

02

02

02

02

02

02

02

02

02

02

A

B

C

D

E

F

G

H

I

J

K

L

M

N

04. Tỉnh Hải Dương

(1 thành phố, 11 huyện)

Thành phố Hải Dương

Huyện Chí Linh

Huyện Nam Sách

Huyện Thanh Hà

Huyện Kinh Môn

Huyện Kim Thành

Huyện Gia Lộc

Huyện Tứ Kỳ

Huyện Cẩm Giàng

Huyện Bình Giang

Huyện Thanh Miện

Huyện Ninh Giang

04

04

04

04

04

04

04

04

04

04

04

04

04

A

B

C

D

E

F

G

H

I

J

K

L

05. Tỉnh Hưng Yên

(1 thị xã, 9 huyện)

Thị xã Hưng Yên

Huyện Văn Lâm

Huyện Mỹ Hào

Huyện Yên Mỹ

Huyện Văn Giang

Huyện Khoái Châu

Huyện Ân Thi

Huyện Kim Động

Huyện Phù Cừ

Huyện Tiên Lữ

05

05

05

05

05

05

05

05

05

05

05

A

B

C

D

E

F

G

H

I

J

08. Tỉnh Thái Bình

(1 thị xã, 7 huyện)

Thị xã Thái Bình

Huyện Quỳnh Phụ

Huyện Hưng Hà

Huyện Thái Thụy

Huyện Đông Hưng

Huyện Vũ Thư

Huyện Kiến Xương

Huyện Tiền Hải

08

08

08

08

08

08

08

08

08

A

B

C

D

E

F

G

H

06. Tỉnh Hà Nam

(1 thị xã, 5 huyện)

Thị xã Phủ Lý

Huyện Duy Tiên

Huyện Kim Bảng

Huyện Lý Nhân

Huyện Thanh Liêm

Huyện Bình Lục

06

06

06

06

06

06

06

A

B

C

D

E

F

09. Tỉnh Ninh Bình

(2 thị xã, 6 huyện)

Thị xã Ninh Bình

Thị xã Tam Điệp

Huyện Nho Quan

Huyện Gia Viễn

Huyện Hoa Lư

Huyện Yên Mô

Huyện Yên Khánh

Huyện Kim Sơn

09

09

09

09

09

09

09

09

09

A

B

C

D

E

F

G

H

07. Tỉnh Nam Định

(1 thành phố, 9 huyện)

Thành phố Nam Định

Huyện Vụ Bản

Huyện Mỹ Lộc

Huyện ý Yên

Huyện Nam Trực

Huyện Trực Ninh

Huyện Xuân Trường

Huyện Giao Thuỷ

Huyện Nghĩa Hưng

Huyện Hải Hậu

07

07

07

07

07

07

07

07

07

07

07

A

B

C

D

E

F

G

H

I

J

10. Tỉnh Hà Giang

(1 thị xã, 10 huyện)

Thị xã Hà Giang

Huyện Đồng Văn

Huyện Mèo Vạc

Huyện Yên Minh

Huyện Quản Bạ

Huyện Bắc Mê

Huyện Hoàng Su Phì

Huyện Vị Xuyên

Huyện Xín Mần

Huyện Bắc Quang

Huyện Quang Bình

10

10

10

10

10

10

10

10

10

10

10

11

A

B

C

D

E

F

G

H

I

J

K

11. Tỉnh Cao Bằng

(1 thị xã, 12 huyện)

Thị xã Cao Bằng

Huyện Bảo Lạc

Huyện Bảo Lâm

Huyện Hà Quảng

Huyện Thông Nông

Huyện Trà Lĩnh

Huyện Trùng Khánh

Huyện Nguyên Bình

Huyện Hoà An

Huyện Quảng Uyên

Huyện Hạ Lang

Huyện Thạch An

Huyện Phục Hoà

11

11

11

11

11

11

11

11

11

11

11

11

11

11

A

B

C

D

E

F

G

H

I

J

K

L

M

14. Tỉnh Lạng Sơn

(1 T.phố, 10 huyện)

Thành Lạng Sơn

Huyện Tràng Định

Huyện Văn Lãng

Huyện Bình Gia

Huyện Bắc Sơn

Huyện Văn Quan

Huyện Cao Lộc

Huyện Lộc Bình

Huyện Chi Lăng

Huyện Đình Lập

Huyện Hữu Lũng

14

14

14

14

14

14

14

14

14

14

14

14

A

B

C

D

E

F

G

H

I

J

K

12. Tỉnh Lào Cai

(1 T.phố, 8 huyện)

Thành phố Lào Cai

Huyện Mường Khương

Huyện Bát Xát

Huyện Si Ma Cai

Huyện Bắc Hà

Huyện Bảo Thắng

Huyện Sa Pa

Huyện Bảo Yên

Huyện Văn Bàn

12

12

12

12

12

12

12

12

12

12

A

C

D

E

F

G

H

I

K

15. Tỉnh Tuyên Quang

(1 thị xã, 5 huyện)

Thị xã Tuyên Quang

Huyện Nà Hang

Huyện Chiêm Hoá

Huyện Hàm Yên

Huyện Yên Sơn

Huyện Sơn Dương

15

15

15

15

15

15

15

A

B

C

D

E

F

13. Tỉnh Bắc Kạn

(1 thị xã, 7 huyện)

Thị xã Bắc Kạn

Huyện Ba Bể

Huyện Ngân Sơn

Huyện Chợ Đồn

Huyện Na Rì

Huyện Bạch Thông

Huyện Chợ Mới

Huyện Pắc Nặm

13

13

13

13

13

13

13

13

13

A

B

C

D

E

F

G

H

16. Tỉnh Yên Bái

(1 T.phố, 1 thị xã, 7 huyện)

Thành phố Yên Bái

Thị xã Nghĩa Lộ

Huyện Lục Yên

Huyện Văn Yên

Huyện Mù Căng Chải

Huyện Trấn Yên

Huyện Yên Bình

Huyện Văn Chấn

Huyện Trạm Tấu

16

16

16

16

16

16

16

16

16

16

A

B

C

D

E

F

G

H

I

17. Tỉnh Thái Nguyên

(1 T.Phố, 1 thị xã, 7 huyện)

Thành phố Thái Nguyên

Thị xã Sông Công

Huyện Định Hoá

Huyện Võ Nhai

Huyện Phú Lương

Huyện Đồng Hỷ

Huyện Đại Từ

Huyện Phú Bình

Huyện Phổ Yên

17

17

17

17

17

17

17

17

17

17

A

B

C

D

E

F

G

H

I

20. Tỉnh Bắc Giang

(1 T.phố, 9 huyện)

Thành phố Bắc Giang

Huyện Yên Thế

Huyện Tân Yên

Huyện Lục Ngạn

Huyện Hiệp Hoà

Huyện Lạng Giang

Huyện Sơn Động

Huyện Lục Nam

Huyện Việt Yên

Huyện Yên Dũng

20

20

20

20

20

20

20

20

20

20

20

A

B

C

D

E

F

G

H

I

J

18. Tỉnh Phú Thọ

(1 T.Phố,1 thị xã, 10 huyện)

Thành phố Việt Trì

Thị xã Phú Thọ

Huyện Đoan Hùng

Huyện Hạ Hoà

Huyện Thanh Ba

Huyện Phù Ninh

Huyện Lâm Thao

Huyện Cẩm Khê

Huyện Yên Lập

Huyện Tam Nông

Huyện Thanh Thuỷ

Huyện Thanh Sơn

18

18

18

18

18

18

18

18

18

18

18

18

18

A

B

C

D

E

F

G

H

I

J

K

L

21. Tỉnh Bắc Ninh

(1 thị xã, 7 huyện)

Thị xã Bắc Ninh

Huyện Yên Phong

Huyện Quế Võ

Huyện Tiên Du

Huyện Từ Sơn

Huyện Thuận Thành

Huyện Lương Tài

Huyện Gia Bình

21

21

21

21

21

21

21

21

21

A

B

C

D

E

F

G

H

19. Tỉnh Vĩnh Phúc

(2 thị xã, 7 huyện)

Thị xã Vĩnh Yên

Huyện Lập Thạch

Huyện Tam Dương

Huyện Bình Xuyên

Huyện Vĩnh Tường

Huyện Yên Lạc

Huyện Mê Linh

Thị xã Phúc Yên

Huyện Tam Đảo

19

19

19

19

19

19

19

19

19

19

A

B

C

D

E

F

G

H

I

22. Tỉnh Quảng Ninh

(1T.phố, 3 thị xã, 10 huyện)

Thành phố Hạ Long

Thị xã Cẩm Phả

Thị xã Uông Bí

Thị xã Móng Cái

Huyện Bình Liêu

Huyện Hải Hà

Huyện Đầm Hà

Huyện Tiên Yên

Huyện Ba Chẽ

Huyện Vân Đồn

Huyện Hoành Bồ

Huyện Đông Triều

Huyện Cô Tô

Huyện Yên Hưng

22

22

22

22

22

22

22

22

22

22

22

22

22

22

22

A

B

C

D

E

F

G

H

I

J

K

L

M

N

23. Tỉnh Lai Châu

(1 thị xã, 5 huyện)

Huyện Tam Đường

Huyện Phong Thổ

Huyện Mường Tè

Huyện Sìn Hồ

Huyện Than Uyên

Thị xã Lai Châu

23

23

23

23

23

23

23

A

B

C

D

E

F

26. Tỉnh Thanh Hoá

(1 T.Phố, 2 thị xã, 24 huyện)

Thành phố Thanh Hoá

Thị xã Bỉm Sơn

Thị xã Sầm Sơn

Huyện Mường Lát

Huyện Quan Hoá

Huyện Quan Sơn

Huyện Bá Thước

Huyện Cẩm Thuỷ

Huyện Lang Chánh

Huyện Thạch Thành

Huyện Ngọc Lạc

Huyện Thường Xuân

Huyện Như Xuân

Huyện Như Thanh

Huyện Vĩnh Lộc

Huyện Hà Trung

Huyện Nga Sơn

Huyện Yên Định

Huyện Thọ Xuân

Huyện Hậu Lộc

Huyện Thiệu Hoá

Huyện Hoằng Hoá

Huyện Đông Sơn

Huyện Triệu Sơn

Huyện Quảng Xương

Huyện Nông Cống

Huyện Tĩnh Gia

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

V

W

X

Y

Z

a

24. Tỉnh Sơn La

(1 thị xã, 10 huyện)

Thị xã Sơn La

Huyện Quỳnh Nhai

Huyện Mường La

Huyện Thuận Châu

Huyện Bắc Yên

Huyện Phù Yên

Huyện Mai Sơn

Huyện Sông Mã

Huyện Yên Châu

Huyện Mộc Châu

Huyện Sốp Cộp

24

24

24

24

24

24

24

24

24

24

24

24

A

B

C

D

E

F

G

H

I

J

K

25. Tỉnh Hoà Bình

(1 thị xã, 10 huyện)

Thị xã Hoà Bình

Huyện Đà Bắc

Huyện Mai Châu

Huyện Kỳ Sơn

Huyện Lương Sơn

Huyện Kim Bôi

Huyện Tân Lạc

Huyện Lạc Sơn

Huyện Lạc Thuỷ

Huyện Yên Thuỷ

Huyện Cao Phong

25

25

25

25

25

25

25

25

25

25

25

25

A

B

C

D

E

F

G

H

I

J

K

27. Tỉnh Nghệ An

(1 T.Phố, 1 thị xã, 17 huyện)

Thành phố Vinh

Thị xã Cửa Lò

Huyện Quế Phong

Huyện Quỳ Châu

Huyện Kỳ Sơn

Huyện Quỳ Hợp

Huyện Nghĩa Đàn

Huyện Tương Dương

Huyện Quỳnh Lưu

Huyện Tân Kỳ

Huyện Con Cuông

Huyện Yên Thành

Huyện Diễn Châu

Huyện Anh Sơn

Huyện Đô Lương

Huyện Thanh Chương

Huyện Nghi Lộc

Huyện Nam Đàn

Huyện Hưng Nguyên

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

30. Tỉnh Quảng Trị

(2 thị xã, 8 huyện)

Thị xã Đông Hà

Thị xã Quảng Trị

Huyện Vĩnh Linh

Huyện Gio Linh

Huyện Cam Lộ

Huyện Triệu Phong

Huyện Hải Lăng

Huyện Hướng Hoá

Huyện Đa Krông

Huyện Cồn Cỏ

30

30

30

30

30

30

30

30

30

30

30

A

B

C

D

E

F

G

H

I

J

28. Tỉnh Hà Tĩnh

(2 thị xã, 9 huyện)

Thị xã Hà Tĩnh

Thị xã Hồng Lĩnh

Huyện Nghi Xuân

Huyện Đức Thọ

Huyện Hương Sơn

Huyện Vũ Quang

Huyện Can Lộc

Huyện Thạch Hà

Huyện Cẩm Xuyên

Huyện Hương Khê

Huyện Kỳ Anh

28

28

28

28

28

28

28

28

28

28

28

28

A

B

C

D

E

F

G

H

I

J

K

31. Tỉnh Thừa Thiên - Huế

(1 thành phố, 8 huyện)

Thành phố Huế

Huyện Phong Điền

Huyện Quảng Điền

Huyện Hương Trà

Huyện Phú Vang

Huyện Hương Thuỷ

Huyện Phú Lộc

Huyện A Lưới

Huyện Nam Đông

31

31

31

31

31

31

31

31

31

31

A

B

C

D

E

F

G

H

I

29. Tỉnh Quảng Bình

(1 T.phố, 6 huyện)

Thành phố Đồng Hới

Huyện Tuyên Hoá

Huyện Minh Hoá

Huyện Quảng Trạch

Huyện Bố Trạch

Huyện Quảng Ninh

Huyện Lệ Thuỷ

29

29

29

29

29

29

29

29

A

B

C

D

E

F

G

32. Thành phố Đà Nẵng

(6 quận, 2 huyện)

Quận Hải Châu

Quận Thanh Khê

Quận Sơn Trà

Quận Ngũ Hành Sơn

Quận Liên Chiểu

Huyện Hoà Vang

Huyện đảo Hoàng Sa

Quận Cẩm Lệ

32

32

32

32

32

32

32

32

32

A

B

C

D

E

F

G

H

33. Tỉnh Quảng Nam

(2 thị xã, 15 huyện)

Thị xã Tam Kỳ

Thị xã Hội An

Huyện Đông Giang

Huyện Đại Lộc

Huyện Điện Bàn

Huyện Duy Xuyên

Huyện Nam Giang

Huyện Thăng Bình

Huyện Quế Sơn

Huyện Hiệp Đức

Huyện Tiên Phước

Huyện Phước Sơn

Huyện Núi Thành

Huyện Bắc Trà My

Huyện Tây Giang

Huyện Nam Trà My

Huyện Phú Ninh

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

36. Tỉnh Phú Yên

(1 thị xã, 8 huyện)

Thị xã Tuy Hoà

Huyện Đồng Xuân

Huyện Sông Cầu

Huyện Tuy An

Huyện Sơn Hoà

Huyện Tuy Hoà

Huyện Sông Hinh

Huyện Phú Hoà

Huyện Đông Hòa

36

36

36

36

36

36

36

36

36

36

A

B

C

D

E

F

G

H

I

34. Tỉnh Quảng Ngãi

(1 T.phố, 13 huyện)

Thành phố Quảng Ngãi

Huyện Lý Sơn

Huyện Bình Sơn

Huyện Trà Bồng

Huyện Sơn Tịnh

Huyện Sơn Tây

Huyện Sơn Hà

Huyện Tư Nghĩa

Huyện Nghĩa Hành

Huyện Minh Long

Huyện Mộ Đức

Huyện Đức Phổ

Huyện Ba Tơ

Huyện Tây Trà

34

34

34

34

34

34

34

34

34

34

34

34

34

34

34

A

B

C

D

E

F

G

H

I

J

K

L

M

N

37. Tỉnh Khánh Hoà

(1 T. phố, 1 thị xã, 6 huyện)

Thành phố Nha Trang

Thị xã Cam Ranh

Huyện Vạn Ninh

Huyện Ninh Hoà

Huyện Diên Khánh

Huyện Khánh Vĩnh

Huyện Khánh Sơn

Huyện Trường Sa

37

37

37

37

37

37

37

37

37

A

B

C

D

E

F

G

H

35. Tỉnh Bình Định

(1 thành phố, 10 huyện)

Thành phố Quy Nhơn

Huyện An Lão

Huyện Hoài Nhơn

Huyện Hoài Ân

Huyện Phù Mỹ

Huyện Vĩnh Thạnh

Huyện Phù Cát

Huyện Tây Sơn

Huyện An Nhơn

Huyện Tuy Phước

Huyện Vân Canh

35

35

35

35

35

35

35

35

35

35

35

35

A

B

C

D

E

F

G

H

I

J

K

38. Tỉnh Kon Tum

(1 thị xã, 8 huyện)

Thị xã Kon Tum

Huyện Đắk Glei

Huyện Ngọc Hồi

Huyện Đắk Tô

Huyện Kon Plông

Huyện Đắk Hà

Huyện Sa Thầy

Huyện Kon Rẫy

Huyện Tu Mơ Rông

38

38

38

38

38

38

38

38

38

38

A

B

C

D

E

F

G

H

I

39. Tỉnh Gia Lai

(1 T.phố, 1 T.xã, 13 huyện)

Thành phố Pleiku

Huyện Kbang

Huyện Đắk Đoa

Huyện Mang Yang

Huyện Chư Păh

Huyện Ia Grai

Thị xã An Khê

Huyện Kông Chro

Huyện Đức Cơ

Huyện Chư Prông

Huyện Chư Sê

Huyện Ayun Pa

Huyện Krông Pa

Huyện Ia Pa

Huyện Đắk Pơ

39

39

39

39

39

39

39

39

39

39

39

39

39

39

39

39

A

B

C

D

E

F

G

H

I

J

K

L

M

N

0

41. TP Hồ Chí Minh

(19 quận, 5 huyện)

Quận 1

Quận 2

Quận 3

Quận 4

Quận 5

Quận 6

Quận 7

Quận 8

Quận 9

Quận 10

Quận 11

Quận 12

Quận Gò Vấp

Quận Tân Bình

Quận Bình Thạnh

Quận Phú Nhuận

Quận Thủ Đức

Huyện Củ Chi

Huyện Hóc Môn

Huyện Bình Chánh

Huyện Nhà Bè

Huyện Cần Giờ

Quận Bình Tân

Quận Tân Phú

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

V

W

X

40. Tỉnh Đắk Lắk

(1 thành phố, 12 huyện)

T.phố Buôn Ma Thuột

Huyện Ea H’leo

Huyện Ea Súp

Huyện Krông Năng

Huyện Krông Búk

Huyện Buôn Đôn

Huyện Cư M’gar

Huyện Ea Kar

Huyện M’Đrắk

Huyện Krông Pắc

Huyện Krông A Na

Huyện Krông Bông

Huyện Lắk

40

40

40

40

40

40

40

40

40

40

40

40

40

40

A

B

C

D

E

F

G

H

I

J

L

M

P

42. Tỉnh Lâm Đồng

(1 T.phố, 1 thị xã, 10 huyện)

Thành phố Đà Lạt

Thị xã Bảo Lộc

Huyện Lạc Dương

Huyện Đơn Dương

Huyện Đức Trọng

Huyện Lâm Hà

Huyện Bảo Lâm

Huyện Di Linh

Huyện Đạ Huoai

Huyện Đạ Tẻh

Huyện Cát Tiên

Huyện Đam Rông

42

42

42

42

42

42

42

42

42

42

42

42

42

A

B

C

D

E

F

G

H

I

J

K

L

45. Tỉnh Tây Ninh

(1 thị xã, 8 huyện)

Thị xã Tây Ninh

Huyện Tân Biên

Huyện Tân Châu

Huyện Dương Minh Châu

Huyện Châu Thành

Huyện Hoà Thành

Huyện Bến Cầu

Huyện Gò Dầu

Huyện Trảng Bàng

45

45

45

45

45

45

45

45

45

45

A

B

C

D

E

F

G

H

I

43. Tỉnh Ninh Thuận

(1 thị xã, 5 huyện)

Thị xã Phan Rang –

Tháp Chàm

Huyện Ninh Sơn

Huyện Bác ái

Huyện Ninh Hải

Huyện Ninh Phước

Huyện Thuận Bắc

43

43

43

43

43

43

43

A

B

C

D

E

F

46. Tỉnh Bình Dương

(1 thị xã, 6 huyện)

Thị xã Thủ Dầu Một

Huyện Dầu Tiếng

Huyện Bến Cát

Huyện Phú Giáo

Huyện Tân Uyên

Huyện Thuận An

Huyện Dĩ An

46

46

46

46

46

46

46

46

A

B

C

D

E

F

G

44. Tỉnh Bình Phước

(1 thị xã, 7 huyện)

Thị xã Đồng Xoài

Huyện Đồng Phù

Huyện Phước Long

Huyện Lộc Ninh

Huyện Bù Đăng

Huyện Bình Long

Huyền Bù Đốp

Huyện Chơn Thành

44

44

44

44

44

44

44

44

44

A

B

C

D

E

F

G

H

47. Tỉnh Đồng Nai

(1 thành phố, 1 T.xã, 9 huyện)

Thành phố Biên Hoà

Huyện Tân Phú

Huyện Định Quán

Huyện Vĩnh Cừ

Huyện Thống Nhất

Huyện Long Khánh

Huyện Xuân Lộc

Huyện Long Thành

Huyện Nhơn Trạch

Huyện Trảng Bom

Huyện Cẩm Mỹ

47

47

47

47

47

47

47

47

47

47

47

47

A

B

C

D

E

F

G

H

I

J

K

48. Tỉnh Bình Thuận

(1 T.phố, 1 T.xã, 8 huyện)

Thành phố Phan Thiết

Huyện Tuy Phong

Huyện Bắc Bình

Huyện Hàm Thuận Bắc

Huyện Hàm Thuận Nam

Huyện Tánh Linh

Huyện Hàm Tân

Huyện Đức Linh

Huyện Phú Quý

Thị xã La Gi

48

48

48

48

48

48

48

48

48

48

48

A

B

C

D

E

F

G

H

I

J

51. Tỉnh Đồng Tháp

(2 thị xã, 9 huyện)

Thị xã Cao Lãnh

Thị xã Sa Đéc

Huyện Tân Hồng

Huyện Hồng Ngự

Huyện Tam Nông

Huyện Thanh Bình

Huyện Tháp Mười

Huyện Cao Lãnh

Huyện Lấp Vò

Huyện Lai Vung

Huyện Châu Thành

51

51

51

51

51

51

51

51

51

51

51

51

A

B

C

D

E

F

G

H

I

J

K

49. Tỉnh Bà Rịa-Vũng Tầu

(1 T. phố, 1 thị xã, 6 huyện)

Thành phố Vũng Tầu

Thị xã Bà Rịa

Huyện Châu Đức

Huyện Xuyên Mộc

Huyện Tân Thành

Huyện Long Đất

Huyện Côn Đảo

Huyện Đất Đỏ

49

49

49

49

49

49

49

49

49

A

B

C

D

E

F

G

H

52. Tỉnh An Giang

(1 T.phố, 1 thị xã, 9 huyện)

Thành phố Long Xuyên

Thị xã Châu Đốc

Huyện An Phú

Huyện Tân Châu

Huyện Phú Tân

Huyện Châu Phú

Huyện Tịnh Biên

Huyện Tri Tôn

Huyện Chợ Mới

Huyện Châu Thành

Huyện Thoại Sơn

52

52

52

52

52

52

52

52

52

52

52

52

A

B

C

D

E

F

G

H

I

J

K

50. Tỉnh Long An

(1 thị xã, 13 huyện)

Thị xã Tân An

Huyện Tân Hưng

Huyện Vĩnh Hưng

Huyện Mộc Hoá

Huyện Tân Thạnh

Huyện Thạnh Hoá

Huyện Đức Huệ

Huyện Đức Hoà

Huyện Bến Lức

Huyện Thủ Thừa

Huyện Châu Thành

Huyện Tân Trụ

Huyện Cần Đước

Huyện Cần Giuộc

50

50

50

50

50

50

50

50

50

50

50

50

50

50

50

A

B

C

D

E

F

G

H

I

J

K

L

M

N

53. Tỉnh Tiền Giang

(1 T.phố, 1 thị xã, 7 huyện)

Thành phố Mỹ Tho

Thị xã Gò Công

Huyện Tân Phước

Huyện Châu Thành

Huyện Cai Lậy

Huyện Chợ Gạo

Huyện Cái Bè

Huyện Gò Công Tây

Huyện Gò Công Đông

53

53

53

53

53

53

53

53

53

53

A

B

C

D

E

F

G

H

I

54. Tỉnh Vĩnh Long

(1 thị xã, 6 huyện)

Thị xã Vĩnh Long

Huyện Long Hồ

Huyện Mang Thít

Huyện Bình Minh

Huyện Tam Bình

Huyện Trà Ôn

Huyện Vũng Liêm

54

54

54

54

54

54

54

54

A

B

C

D

E

F

G

57. Thành phố Cần Thơ

(4 quận, 4 huyện)

Quận Ninh Kiều

Quận Bình Thuỷ

Quận Cái Răng

Quận Ô Môn

Huyện Thốt Nốt

Huyện Cờ Đỏ

Huyện Vĩnh Thạnh

Huyện Phong Điền

57

57

57

57

57

57

57

57

57

A

B

C

E

F

G

H

I

55. Tỉnh Bến Tre

(1 thị xã, 7 huyện)

Thị xã Bến Tre

Huyện Châu Thành

Huyện Chợ Lách

Huyện Mỏ Cày

Huyện Giồng Trôm

Huyện Bình Đại

Huyện Ba Tri

Huyện Thạnh Phú

55

55

55

55

55

55

55

55

55

A

B

C

D

E

F

G

H

58. Tỉnh Trà Vinh

(1 thị xã, 7 huyện)

Thị xã Trà Vinh

Huyện Càng Long

Huyện Châu Thành

Huyện Cầu Kè

Huyện Tiểu Cần

Huyện Cầu Ngang

Huyện Trà Cú

Huyện Duyên Hải

58

58

58

58

58

58

58

58

58

A

B

C

D

E

F

G

H

56. Tỉnh Kiên Giang

(1 T.phố, 1 thị xã, 11 huyện)

Thành phố Rạch Giá

Thị xã Hà Tiên

Huyện Kiên Lương

Huyện Hòn Đất

Huyện Tân Hiệp

Huyện Châu Thành

Huyện Giồng Giềng

Huyện Gò Quao

Huyện An Biên

Huyện An Minh

Huyện Vĩnh Thuận

Huyện Phú Quốc

Huyện Kiên Hải

56

56

56

56

56

56

56

56

56

56

56

56

56

56

A

B

C

D

E

F

G

H

I

J

K

L

M

59. Tỉnh Sóc Trăng

(1 thị xã, 8 huyện)

Thị xã Sóc Trăng

Huyện Kế Sách

Huyện Long Phú

Huyện Mỹ Tú

Huyện Mỹ Xuyên

Huyện Thạnh Trị

Huyện Vĩnh Châu

Huyện Cù Lao Dung

Huyện Ngã Năm

59

59

59

59

59

59

59

59

59

59

A

B

C

D

E

F

G

H

I

60. Tỉnh Bạc Liêu

(1 thị xã, 6 huyện)

Thị xã Bạc Liêu

Huyện Phước Long

Huyện Hồng Dân

Huyện Vĩnh Lợi

Huyện Giá Rai

Huyện Đông Hải

Huyện Hòa Bình

60

60

60

60

60

60

60

60

A

B

C

D

E

F

G

63. Tỉnh Đắc Nông

(1 thị xã, 6 huyện)

Huyện Cư Jút

Huyện Đắc Mil

Huyện Đắc Song

Huyện Đắc GLong

Huyện Đắc RLấp

Huyện Krông Nô

Thị xã Gia Nghĩa

63

63

63

63

63

63

63

63

A

B

C

D

E

F

G

61. Tỉnh Cà Mau

(1 thành phố, 8 huyện)

Thành phố Cà Mau

Huyện Thới Bình

Huyện U Minh

Huyện Trần Văn Thời

Huyện Cái Nước

Huyện Đầm Dơi

Huyện Ngọc Hiển

Huyện Năm Căn

Huyện Phú Tân

61

61

61

61

61

61

61

61

61

61

A

B

C

D

E

F

G

H

I

64. Tỉnh Hậu Giang

(2 Thị xã, 5 huyện)

Thị xã Vị Thanh

Huyện Vị Thuỷ

Huyện Long Mỹ

Huyện Châu Thành A

Huyện Châu Thành

Huyện Phụng Hiệp

Thị xã Tân Hiệp

64

64

64

64

64

64

64

64

A

B

C

E

F

G

H

62. Tỉnh Điện Biên

(1 T.phố, 1 Thị xã, 6 huyện)

Th.phố Điện Biên Phủ

Thị xã Lai Châu

Huyện Mường Lay

Huyện Mường Nhé

Huyện Tủa Chùa

Huyện Tuần Giáo

Huyện Điện Biên

Huyện Điện Biên Đông

62

62

62

62

62

62

62

62

62

A

B

C

D

E

F

G

H

65. Khu kinh tế Dung Quất

65


TT 01_2009_TT-BKH

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 01/2009/TT-BKH

NGÀY 13 THÁNG 01 NĂM 2009

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 03/2006/TT-BKH NGÀY 19/10/2006 CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ KINH DOANH THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 88/2006/NĐ-CP NGÀY 29/8/2006 CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ KINH DOANH

Căn cứ Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh;

Căn cứ Nghị định số 139/2007/NĐ-CP ngày 05/9/2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 100/2008/NĐ-CP ngày 08/9/2008 của Chính phủ quy định chi tiết một số điều của Luật Thuế thu nhập cá nhân;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư.

Thực hiện kết luận của Phó Thủ tướng thường trực Chính phủ Nguyễn Sinh Hùng - Trưởng ban Ban chỉ đạo Trung ương triển khai thực hiện Luật Thuế thu nhập cá nhân tại Thông báo số 236/TB-VPCP ngày 01/9/2008 của Văn phòng Chính phủ.

Điều 1. Sửa đổi, bổ sung một số mẫu giấy tờ áp dụng đối với hộ kinh doanh như sau:

1. Giấy đề nghị đăng ký kinh doanh hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục I-6 ban hành kèm theo Thông tư này, thay thế mẫu quy định tại Phụ lục I-6 ban hành kèm theo Thông tư số 03/2006/TT-BKH ngày 19/10/2006 hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký kinh doanh theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29/8/2006 của Chính phủ về đăng ký kinh doanh (sau đây gọi tắt là Thông tư số 03/2006/TT-BKH).

2. Danh sách các cá nhân góp vốn thành lập hộ kinh doanh đối với trường hợp hộ kinh doanh do một nhóm cá nhân thành lập thực hiện theo mẫu quy định tại Phụ lục II-5 ban hành kèm theo Thông tư này.

3. Giấy chứng nhận đăng ký kinh doanh hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục IV-6 ban hành kèm theo Thông tư này, thay thế mẫu quy định tại Phụ lục IV-6 ban hành kèm theo Thông tư số 03/2006/TT-BKH.

Điều 2. Sửa đổi mẫu Thông báo thay đổi nội dung đăng ký kinh doanh của doanh nghiệp như sau:

Mẫu Thông báo thay đổi nội dung đăng ký kinh doanh của doanh nghiệp thực hiện theo quy định tại Phụ lục III-5 ban hành kèm theo Thông tư này, thay thế mẫu quy định tại Phụ lục III-5 ban hành kèm theo Thông tư số 03/2006/TT-BKH.

Điều 3. Bổ sung mẫu giấy tờ áp dụng cho trường hợp chuyển đổi doanh nghiệp theo quy định tại các Điều 19, 20, 21, 24 Nghị định số 139/2007/NĐ-CP ngày 5/9/2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp như sau:

a. Giấy đề nghị chuyển đổi Công ty TNHH thành Công ty cổ phần thực hiện theo mẫu quy định tại Phụ lục I-7 ban hành kèm theo Thông tư này.

b. Giấy đề nghị chuyển đổi Công ty TNHH hai thành viên trở lên, công ty cổ phần và doanh nghiệp tư nhân thành Công ty TNHH một thành viên thực hiện theo mẫu quy định tại Phụ lục I-8 ban hành kèm theo Thông tư này.

c. Giấy đề nghị chuyển đổi Công ty TNHH một thành viên, doanh nghiệp tư nhân thành Công ty TNHH hai thành viên trở lên thực hiện theo mẫu quy định tại Phụ lục I-9 ban hành kèm theo Thông tư này.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

2. Những hộ kinh doanh đã được cấp Giấy chứng nhận đăng ký kinh doanh trước khi Thông tư này có hiệu lực không phải thực hiện việc đổi Giấy chứng nhận đăng ký kinh doanh theo mẫu mới. Việc đổi Giấy chứng nhận đăng ký kinh doanh theo mẫu mới được thực hiện đồng thời khi hộ kinh doanh đăng ký thay đổi nội dung đăng ký kinh doanh khác.

BỘ TRƯỞNG

Võ Hồng Phúc

DANH MỤC CÁC MẪU GIẤY TỜ SỬ DỤNG

TRONG ĐĂNG KÝ KINH DOANH

(Ban hành kèm theo Thông tư số 01/2009/TT-BKH ngày 13/1/2009

của Bộ Kế hoạch và Đầu tư)

STT | Mẫu giấy tờ | Ký hiệu
1 | Giấy đề nghị chuyển đổi Công ty TNHH thành Công ty cổ phần | Phụ lục I-7
2 | Giấy đề nghị chuyển đổi Công ty cổ phần, công ty TNHH hai thành viên trở lên, doanh nghiệp tư nhân thành Công ty TNHH một thành viên | Phụ lục I-8
3 | Giấy đề nghị chuyển đổi Công ty TNHH một thành viên, doanh nghiệp tư nhân thành Công ty TNHH hai thành viên trở lên | Phụ lục I-9
4 | Giấy đề nghị đăng ký kinh doanh hộ kinh doanh | Phụ lục I-6
5 | Danh sách các cá nhân góp vốn thành lập hộ kinh doanh | Phụ lục II-5
6 | Giấy chứng nhận đăng ký kinh doanh hộ kinh doanh | Phụ lục IV-6
7 | Thông báo thay đổi nội dung đăng ký kinh doanh của doanh nghiệp | Phụ lục III-5

Phụ Lục I-7

Mẫu Giấy đề nghị chuyển đổi Công ty TNHH thành Công ty cổ phần

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ CHUYỂN ĐỔI

Kính gửi: Phòng đăng ký kinh doanh.............................................

1. Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................................... Nam/Nữ

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Là đại diện theo pháp luật của công ty

2. Tên công ty được chuyển đổi: (ghi bằng chữ in hoa) ....................................................

Giấy chứng nhận đăng ký kinh doanh số: ..........................................................................

Loại hình doanh nghiệp: ....................................................................................................

Do:..................................................................... Cấp ngày: ......./......./...............................

Địa chỉ trụ sở chính: ...........................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

ĐĂNG KÝ CHUYỂN ĐỔI THÀNH CÔNG TY CỔ PHẦN NHƯ SAU:

1. Tên công ty chuyển đổi viết bằng tiếng Việt:.................................................................

- Tên công ty viết bằng tiếng nước ngoài: .........................................................................

- Tên công ty viết tắt:..........................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT | Tên ngành | Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ: ....................................................................................................................

- Tổng số cổ phần: ...............................................................................................................

- Mệnh giá cổ phần: .............................................................................................................

5. Số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua:................................................

..............................................................................................................................................

6. Số cổ phần, loại cổ phần dự kiến chào bán: .....................................................................

7. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

8. Người đại diện theo pháp luật:

Họ và tên: ............................................................................................................................

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

9. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các thành viên cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị chuyển đổi:

- ...................

- ...................

- ...................

Phụ Lục I-8

Giấy đề nghị chuyển đổi Công ty cổ phần, công ty TNHH hai thành viên trở lên, doanh nghiệp tư nhân thành Công ty TNHH một thành viên

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ CHUYỂN ĐỔI

Kính gửi: Phòng đăng ký kinh doanh.............................................

1. Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................................... Nam/Nữ

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Là đại diện theo pháp luật của công ty/doanh nghiệp tư nhân

2. Tên doanh nghiệp được chuyển đổi: (ghi bằng chữ in hoa) ..........................................

Giấy chứng nhận đăng ký kinh doanh số: ..........................................................................

Loại hình doanh nghiệp: ....................................................................................................

Do:..................................................................... Cấp ngày: ......./......./...............................

Địa chỉ trụ sở chính: ...........................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

ĐĂNG KÝ CHUYỂN ĐỔI THÀNH CÔNG TY TNHH

MỘT THÀNH VIÊN NHƯ SAU:

1. Tên công ty chuyển đổi viết bằng tiếng Việt:.................................................................

- Tên công ty viết bằng tiếng nước ngoài: .........................................................................

- Tên công ty viết tắt:..........................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT | Tên ngành | Mã ngành (theo phân ngành kinh tế quốc dân)

4. Tên chủ sở hữu: ...............................................................................................................

Đối với chủ sở hữu là cá nhân:

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:.....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

Đối với chủ sở hữu là tổ chức:

Giấy chứng nhận đăng ký kinh doanh/Quyết định thành lập số:.........................................

Do:..................................................................... Cấp ngày: ......./......./................................

Địa chỉ trụ sở chính: ...........................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

5. Mô hình tổ chức công ty(Hội đồng thành viên, Chủ tịch công ty):................................

.............................................................................................................................................

6. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

7. Người đại diện theo pháp luật:

Họ và tên: ............................................................................................................................

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

8. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

9. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị chuyển đổi:

- ...................

- ...................

- ...................

Phụ Lục I-9

Giấy đề nghị chuyển đổi Công ty cổ phần, công ty TNHH một thành viên, doanh nghiệp tư nhân thành Công ty TNHH hai thành viên trở lên

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ CHUYỂN ĐỔI

Kính gửi: Phòng đăng ký kinh doanh.............................................

1. Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................................... Nam/Nữ

Chức danh: .........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

2. Tên công ty được chuyển đổi: (ghi bằng chữ in hoa) ....................................................

Loại hình:............................................................................................................................

Giấy chứng nhận đăng ký kinh doanh số: ..........................................................................

Do:..................................................................... Cấp ngày: ......./......./...............................

Địa chỉ trụ sở chính: ...........................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

ĐĂNG KÝ CHUYỂN ĐỔI THÀNH CÔNG TY TNHH

HAI THÀNH VIÊN TRỞ LÊN NHƯ SAU:

1. Tên công ty chuyển đổi viết bằng tiếng Việt:.................................................................

- Tên công ty viết bằng tiếng nước ngoài: .........................................................................

- Tên công ty viết tắt:..........................................................................................................

2. Địa chỉ trụ sở chính: .......................................................................................................

.............................................................................................................................................

Điện thoại: .................................................... Fax: .............................................................

Email: ........................................................... Website: ......................................................

3. Ngành, nghề kinh doanh:

STT | Tên ngành | Mã ngành (theo phân ngành kinh tế quốc dân)

4. Vốn điều lệ:......................................................................................................................

Tổng số:...............................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên.

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định):.....................

6. Người đại diện theo pháp luật:

Họ và tên: ............................................................................................................................

Chức danh: ..........................................................................................................................

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:........................................

Chứng minh nhân dân (hoặc hộ chiếu) số:..........................................................................

Ngày cấp: ....../......./..........Nơi cấp: ...................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................

Chỗ ở hiện tại:.....................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

7. Tên, địa chỉ chi nhánh:

.............................................................................................................................................

.............................................................................................................................................

8. Tên, địa chỉ văn phòng đại diện:

.............................................................................................................................................

.............................................................................................................................................

10. Tên, địa chỉ địa điểm kinh doanh:

.............................................................................................................................................

.............................................................................................................................................

Tôi và các thành viên cam kết:

- Không thuộc diện quy định tại khoản 2 Điều 13 của Luật Doanh nghiệp;

- Công ty chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ, gồm cả nợ thuế, hợp đồng lao động và các nghĩa vụ khác của công ty được chuyển đổi

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị chuyển đổi:

- ...................

- ...................

- ...................

Phụ Lục I-6

Mẫu Giấy đề nghị đăng ký kinh doanh hộ kinh doanh

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY ĐỀ NGHỊ ĐĂNG KÝ KINH DOANH

HỘ KINH DOANH

Kính gửi: ...........................................

Tôi là: (ghi rõ họ tên bằng chữ in hoa)............................................ Nam/Nữ

Sinh ngày: .../......./.........Dân tộc:................................Quốc tịch:.......................................

Chứng minh nhân dân số:....................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):.................................................

Số giấy chứng thực cá nhân:...............................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ............................................................................

.............................................................................................................................................

Nơi đăng ký hộ khẩu thường trú: .......................................................................................

.............................................................................................................................................

Chỗ ở hiện tại: ....................................................................................................................

.............................................................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

ĐĂNG KÝ KINH DOANH HỘ KINH DOANH VỚI NỘI DUNG SAU:

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa)......................................................................

.............................................................................................................................................

2. Địa điểm kinh doanh:......................................................................................................

Điện thoại: ....................................... Fax: ..........................................................................

Email: .............................................. Website: ...................................................................

3. Ngành, nghề kinh doanh: ................................................................................................

.............................................................................................................................................

4. Vốn kinh doanh:

- Tổng số:............................................................................................................................

- Phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên góp vốn vào hộ kinh doanh (đối với trường hợp Hộ kinh doanh do một nhóm cá nhân góp vốn thành lập)

Tôi cam kết:

- Bản thân và các cá nhân tham gia góp vốn không thuộc diện pháp luật cấm kinh doanh; không đồng thời là chủ doanh nghiệp tư nhân, không đồng thời là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của hộ kinh doanh;

- Tự chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp chính xác, trung thực của nội dung đăng ký kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi rõ họ tên)

Kèm theo giấy đề nghị đăng ký kinh doanh:

- ...................

- ...................

- ...................

Phụ lục II-5

DANH SÁCH CÁC CÁ NHÂN GÓP VỐN THÀNH LẬP HỘ KINH DOANH

TT | Họ tên | Ngày, tháng, năm sinh | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại | Nơi đăng ký hộ khẩu thường trú | Số, ngày, cơ quan cấp CMND hoặc hộ chiếu | Vốn góp |  |  | Thời điểm góp vốn | Chữ ký
 |  |  |  |  |  |  |  |  | Phần vốn góp | Sở hữu vốn (%) | Loại tài sản, số lượng, giá trị tài sản góp vốn
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14

........., ngày ......... tháng ......... năm ........

Đại diện hộ kinh doanh

(Ký và ghi rõ họ tên)

Ghi chú:

Cột 10 ghi tổng giá trị góp vốn của từng cá nhân
Phụ lục IV-6

ỦY BAN NHÂN DÂN HUYỆN....

TÊN CƠ QUAN ĐKKD........

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
HỘ KINH DOANH

Số:....................

Đăng ký lần đầu, ngày........ tháng........ năm.....

Đăng ký thay đổi lần thứ: .... ngày........ tháng........ năm.....

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa)...............................................................................

.......................................................................................................................................................

2. Địa điểm kinh doanh: ...............................................................................................................

.......................................................................................................................................................

Điện thoại: ........................................... Fax: ................................................................................

Email: .................................................. Website: .........................................................................

3. Ngành, nghề kinh doanh:

......................................................................................................................................................

.......................................................................................................................................................

4. Vốn kinh doanh:........................................................................................................................

5. Họ và tên cá nhân, hoặc tên đại diện hộ gia đình:

..................................................................................................................................... Nam/Nữ:

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):...........................................................

Số giấy chứng thực cá nhân:.........................................................................................................

Ngày cấp:....../......./...........Cơ quan cấp:.......................................................................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

.......................................................................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

.......................................................................................................................................................

Chữ ký của cá nhân hoặc đại diện hộ gia đình: ............................................................................

6. Danh sách cá nhân góp vốn thành lập hộ kinh doanh:

Số TT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú | Giá trị góp vốn | Tỷ lệ góp vốn | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) | Ghi chú

CHỨC DANH NGƯỜI KÝ

(Ký, đóng dấu và ghi rõ họ tên)

Phụ lục III-5

Mẫu thông báo thay đổi nội dung đăng ký kinh doanh của doanh nghiệp

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH

CỦA DOANH NGHIỆP

(Thay đổi lần thứ............)

Kính gửi: Phòng đăng ký kinh doanh.....................................

1. Tên doanh nghiệp: (ghi bằng chữ in hoa).................................................................................

Giấy chứng nhận đăng ký kinh doanh số:.....................................................................................

Do: ......................................................................... Cấp ngày: ........../......../................................

Vốn điều lệ (Vốn đầu tư):.............................................................................................................

Ngành, nghề đăng ký kinh doanh:

Số TT | Mã ngành | Tên ngành

Địa chỉ trụ sở chính: .....................................................................................................................

......................................................................................................................................................

Điện thoại: ................................................. Fax: ..........................................................................

Email: ........................................................ Website: ...................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)

.........................................................................................................................................Nam/nữ

Sinh ngày: ...../......./.........Dân tộc: .................................Quốc tịch:.............................................

Chứng minh nhân dân số: ............................................................................................................

Ngày cấp: ....../......./..........Cơ quan cấp: ......................................................................................

Giấy tờ chứng thực cá nhân khác (nếu có):..................................................................................

Số giấy chứng thực cá nhân:........................Ngày cấp:....../......./........Cơ quan cấp:....................

Nơi đăng ký hộ khẩu thường trú: .................................................................................................

Chỗ ở hiện tại: ..............................................................................................................................

Đăng ký thay đổi, bổ sung nội dung đăng ký kinh doanh như sau:

1. Ngành nghề đăng ký bổ sung hoặc thay đổi: (đối với trường hợp đăng ký thay đổi, bổ sung ngành, nghề kinh doanh)

Số TT | Mã ngành | Tên ngành

2. Địa chỉ trụ sở chính dự định chuyển đến: (đối với trường hợp đăng ký thay đổi trụ sở chính)

.......................................................................................................................................................

.......................................................................................................................................................

3. Tên doanh nghiệp dự kiến thay đổi: (đối với trường hợp đăng ký thay đổi tên doanh

nghiệp)..........................................................................................................................................

.......................................................................................................................................................

4. Đăng ký thay đổi thành viên hợp danh/Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn và công ty cổ phần

(Đối với thay đổi thành viên hợp danh, ghi: Họ tên, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi cư trú của thành viên hợp danh mới; của thành viên hợp danh bị khai trừ hoặctự nguyện rút khỏi công ty;

(Đối với thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn và cổ ty cổ phần, ghi: Họ tên, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, chức danh, nơi cư trú của người thay thế làm đại diện theo pháp luật của công ty)

.......................................................................................................................................................

.......................................................................................................................................................

5. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân/Đăng ký thay đổi vốn điều lệ công ty (đối với trường hợp đăng ký thay đổi vốn đầu tư, vốn điều lệ).

(Đối với thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân, ghi: Mức vốn đăng ký thay đổi, phương thức và thời điểm thay đổi vốn đầu tư

Đối với thay đổi vốn điều lệ của công ty, ghi: Tên, địa chỉ, quốc tịch, số chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác hoặc số quyết định thành lập, số đăng ký kinh doanh của mỗi thành viên đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên, của chủ sở hữu và người được ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên, của cổ đông sáng lập đối với công ty cổ phần; Tỷ lệ phần vốn góp của mỗi thành viên đối với công ty trách nhiệm hữu hạn có hai thành viên trở lên hoặc của mỗi cổ đông sáng lập đối với công ty cổ phần, tỷ lệ sở hữu được ủy quyền của từng đại diện ủy quyền đối với công ty trách nhiệm hữu hạn một thành viên theo mô hình Hội đồng thành viên; vốn điều lệ dự định tăng thêm hoặc giảm xuống; thời điểm góp thêm vốn hoặc thời điểm hoàn trả lại vốn và phương thức hoàn trả).

.......................................................................................................................................................

.......................................................................................................................................................

6. Đăng ký thay đổi cổ đông sáng lập công ty cổ phần/thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên (đối với trường hợp đăng ký thay đổi cổ đông sáng lập, thành viên công ty trách nhiệm hữu hạn).

(Đối với đăng ký thay đổi cổ đông sáng lập công ly cổ phần, ghi: Tên, trụ sớ chính hoặc họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thưc cá nhân hợp pháp khác, ngày cấp, nơi cấp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, phần vốn góp của cổ đông sáng lập không thực hiện cam kết góp vốn. Tên, trụ sở chính hoặc họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu (nếu có) hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp sau khi góp bù của các cổ đông sáng lập còn lại đối với trường hợp các cổ đông sáng lập còn lại nhận góp bù cho đủ vốn; Tên, trụ sở chính hoặch họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu (nếu có) hoặc chứng thực cá nhân hợp pháp khác, ngày cấp, nơi cấp, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp sau khi góp bù của người nhận góp bù đối với những trường hợp người nhận góp bù không phải là cổ đông sáng lập.

Đăng ký thay đổi thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên, ghi: Tên, trụ sở chính đối với thành viên là tổ chức, họ tên, quốc tịch, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại đối với thành viên là cá nhân; giá trị vốn góp và phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới; Phần vốn góp đã thay đổi tương ứng đối với thành viên hiện có sau khi tiếp nhận thêm thành viên mới; trường hợp thay đổi thành viên do thừa kế: ghi họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, phần vốn góp của thành viên để lại thừa kế; Họ tên, ngày sinh, số chứng minh nhân dân hoặc số hộ chiếu hoặc chứng thực cá nhân hợp pháp khác, nơi đăng ký hộ khẩu thường trú, chỗ ở hiện tại, quốc tịch, chữ ký và phần vốn góp của từng người nhận thừa kế, thời điểm thừa kế)

.......................................................................................................................................................

.......................................................................................................................................................

7. Đăng ký thay đổi nội dung đăng ký kinh doanh, đăng ký hoạt động theo quyết định của Tòa án (đối với trường hợp đăng ký thay đổi theo quyết định của Toà án)

Tên Tòa án:...................................................................................................................................

Địa chỉ:..........................................................................................................................................

Điện thoại:..........................................Fax:............................................................................................

Bản án/quyết định số: ...................................................................................................................

Nội dung đăng ký thay đổi, bổ sung:

.......................................................................................................................................................

.......................................................................................................................................................

.......................................................................................................................................................

Doanh nghiệp cam kết:

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính chính xác, trung thực của nội dung Thông báo này.

......, ngày ....... tháng ........ năm.......

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP/CHỦ TỊCH HỘI ĐỒNG THÀNH VIÊN/CHỦ SỞ HỮU CÔNG TY/CHỦ TỊCH CÔNG TY/

CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ

(Ký, đóng dấu và ghi rõ họ tên)

Kèm theo thông báo:

- ......................

- ......................

- ......................


TT 2002 - 80 ban dau gia co phan

BỘ TÀI CHÍNH

---------

Số: 80 /2002/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày 12 tháng 09 năm 2002

THÔNG TƯ

Hướng dẫn bảo lãnh phát hành và đấu giá bán cổ phần ra bên ngoài của các doanh nghiệp nhà nước thực hiện cổ phần hoá.

Thi hành Nghị định số 64/2002/NĐ-CP ngày 19/6/2002 của Chính phủ về chuyển doanh nghiệp nhà nước thành công ty cổ phần, Bộ Tài chính hướng dẫn những thủ tục và phương pháp bán cổ phần ra bên ngoài của các doanh nghiệp nhà nước thực hiện cổ phần hoá theo hình thức đấu giá hoặc bảo lãnh phát hành như sau:

PHẦN I

NHỮNG QUY ĐỊNH CHUNG

1. Phạm vi, đối tượng áp dụng

Các doanh nghiệp nhà nước và đơn vị phụ thuộc doanh nghiệp nhà nước tiến hành cổ phần hoá khi bán cổ phần lần đầu cho các đối tượng bên ngoài doanh nghiệp phải thực hiện theo hướng dẫn tại Thông tư này.

2. Các từ ngữ trong Thông tư này được hiểu như sau:

2.1. Bán đấu giá cổ phần là hình thức bán cổ phần của doanh nghiệp nhà nuớc cổ phần hoá công khai cho các đối tượng bên ngoài có sự cạnh tranh về giá.

2.2. Bảo lãnh phát hành (trong trường hợp bán cổ phần lần đầu của doanh nghiệp nhà nước cổ phần hoá) là việc tổ chức nhận bảo lãnh đảm bảo thực hiện phương án bán cổ phần của doanh nghiệp nhà nước cổ phần hoá cho các đối tượng bên ngoài theo hình thức đấu giá. Trường hợp không bán hết tổ chức nhận bảo lãnh phải mua số cổ phần còn lại theo giá khởi điểm.

2.3. Tổ chức nhận bảo lãnh là một hoặc một nhóm các tổ chức tài chính trung gian cùng phối hợp có đủ điều kiện để thực hiện nghiệp vụ bảo lãnh phát hành cho doanh nghiệp theo qui định của pháp luật về Chứng khoán và thị trường chứng khoán.

2.4. Tổ chức thực hiện bán đấu giá cổ phần là các doanh nghiệp cổ phần hoá và các tổ chức tài chính trung gian được cơ quan quyết định cổ phần hoá lựa chọn để thực hiện việc bán đấu giá cổ phần phát hành lần đầu của doanh nghiệp cổ phần hoá cho các đối tượng bên ngoài.

2.5. Tổ chức tài chính trung gian được tham gia thực hiện các nghiệp vụ bảo lãnh hoặc tổ chức bán đấu giá cổ phần là: các công ty chứng khoán, công ty tài chính, các ngân hàng thương mại và các tổ chức tài chính tín dụng khác...

2.6. Người tham gia đấu giá là tổ chức kinh tế và cá nhân trong nước và nước ngoài theo quy định của pháp luật.

2.7. Tiền đặt cọc là một khoản tiền của người tham gia đấu giá ứng trước để đảm bảo quyền tham gia đấu giá.

2.8. Giá khởi điểm là mức giá ban đầu của một cổ phần được chào bán ra bên ngoài do Hội đồng đấu giá qui định để thực hiện đấu giá nhưng không thấp hơn giá sàn.

2.9. Giá sàn của một cổ phần được xác định là 100.000 đồng Việt Nam.

3. Chi phí cho hoạt động đấu giá, bảo lãnh phát hành do doanh nghiệp cổ phần hoá và cơ quan tổ chức đấu giá hoặc tổ chức nhận bảo lãnh thoả thuận nhưng không làm vượt quá mức chi phí cổ phần hoá mà doanh nghiệp nhà nước được phép chi.

PHẦN II

NHỮNG QUY ĐỊNH CỤ THỂ

1. Việc tổ chức bán đấu giá cổ phần phát hành lần đầu cho các đối tượng bên ngoài của các doanh nghiệp cổ phần hoá được thực hiện thông qua tổ chức tài chính trung gian hoặc do chính doanh nghiệp đó (nếu được cơ quan quyết định cổ phần hoá giao) và phải đảm bảo công khai, minh bạch, công bằng và bảo vệ quyền, lợi ích hợp pháp của các bên tham gia.

2. Hội đồng đấu giá.

2.1. Hội đồng đấu giá do cơ quan quyết định cổ phần hoá thành lập để hướng dẫn và giám sát hoạt động bán đấu giá cổ phần.

2.2. Thành phần Hội đồng đấu giá được xác định như sau:

a. Trường hợp tổ chức tài chính trung gian (bao gồm cả tổ chức nhận bảo lãnh) thực hiện bán đấu giá cổ phần thì thành phần Hội đồng đấu giá gồm:

- Giám đốc hoặc người được uỷ quyền của tổ chức tài chính trung gian được giao nhiệm vụ bán đấu giá làm chủ tịch Hội đồng đấu giá.

- Đại diện cơ quan quyết định cổ phần hoá doanh nghiệp.

- Đại diện Tổng công ty hoặc công ty (nếu cổ phần hoá đơn vị thành viên hoặc bộ phận doanh nghiệp).

- Đại diện cơ quan tài chính doanh nghiệp cùng cấp.

- Đại diện doanh nghiệp cổ phần hoá.

b. Trường hợp doanh nghiệp nhà nước cổ phần hoá được cơ quan quyết định cổ phần hoá giao trực tiếp bán đấu giá cổ phần thì thành phần Hội đồng đấu giá gồm:

- Giám đốc doanh nghiệp cổ phần hoá hoặc người được giám đốc uỷ quyền làm Chủ tịch Hội đồng đấu giá.

- Đại diện cơ quan quyết định cổ phần hoá doanh nghiệp.

- Đại diện cơ quan tài chính doanh nghiệp cùng cấp.

- Đại diện Công ty mẹ hoặc Tổng Công ty (nếu có).

2.3. Trách nhiệm và quyền hạn của Hội đồng đấu giá:

a. Ban hành quy chế đấu giá bán cổ phần ra bên ngoài của doanh nghiệp cổ phần hoá theo đúng quy định của Pháp luật và hướng dẫn của Thông tư này.

b. Kiểm tra, giám sát hoạt động bán đấu giá cổ phần theo đúng quy chế đã ban hành.

c. Quyết định công bố giá khởi điểm.

d. Giám sát và quản lý việc phát phiếu tham dự.

e. Lập biên bản và công bố kết quả đấu giá

g. Tuyên bố cuộc đấu giá không thành (nếu xảy ra).

h. Báo cáo cơ quan quyết định cổ phần hoá tình hình và kết quả bán đấu giá.

3. Trách nhiệm của tổ chức thực hiện bán đấu giá cổ phần

3.1. Phối hợp với các cơ quan có liên quan thành lập Hội đồng đấu giá theo quy định tại điểm 2 phần II của Thông tư này.

3.2. Dự thảo quy chế đấu giá bán cổ phần trình Hội đồng đấu giá ban hành.

3.3. Xây dựng và đề xuất giá khởi điểm để báo cáo Hội đồng đấu giá quyết định và công bố chính thức.

3.4. Niêm yết các thông tin về việc bán đấu giá cổ phần của doanh nghiệp cổ phần hoá tại nơi bán đấu giá hoặc nơi đặt trụ sở của doanh nghiệp cổ phần hoá và thông báo trên 5 số báo ngày liên tiếp của 1 tờ báo trung ương và 1 tờ báo địa phương nơi doanh nghiệp cổ phần hoá có trụ sở chính trong thời hạn 30 ngày trước khi thực hiện cuộc đấu giá.

3.5. Kiểm tra điều kiện tham dự đấu giá, thông báo và tổ chức cho các cá nhân, pháp nhân đủ điều kiện để thực hiện đăng ký tham dự đấu giá.

3.6. Tổ chức cuộc đấu giá và thực hiện bán cổ phần theo kết quả đấu giá.

3.7. Hoàn trả tiền đặt cọc cho các bên tham dự đấu giá nhưng không trúng thầu.

3.8. Thực hiện các hoạt động khác có liên quan đến đấu giá bán cổ phần hoặc bảo lãnh phát hành.

4. Thông tin chủ yếu về việc bán đấu giá cổ phần phải được niêm yết và thông báo công khai gồm:

4.1. Tên, địa chỉ của doanh nghiệp cổ phần hoá;

4.2. Số lượng cổ phần bán đấu giá;

4.3. Các thông tin kinh tế - tài chính chủ yếu của doanh nghiệp 3 năm trước khi cổ phần hoá (bao gồm cả vấn đề về sản phẩm và ngành nghề kinh doanh, thị trường tiêu thụ, trình độ lao động) và kế hoạch sản xuất kinh doanh sau 3 năm;

4.4. Thời gian, địa điểm tổ chức cuộc bán đấu giá;

4.5. Tên, địa chỉ cơ quan tổ chức bán đấu giá;

4.6. Điều kiện tham gia đấu giá.

4.7. Thời hạn và cách thức nộp đơn đăng ký tham gia đấu giá;

4.8. Ngày, giờ và địa điểm đăng ký tham gia đấu giá;

4.9. Giá chào ban đầu của cuộc đấu giá (giá khởi điểm);

4.10. Phương thức thanh toán;

5. Điều kiện tham gia đấu giá

5.1. Các tổ chức kinh tế và cá nhân có đủ các điều kiện sau đây được tham dự đấu giá:

a. Có tư cách pháp nhân, thể nhân; có địa chỉ cụ thể, rõ ràng; Nếu người đại diện pháp nhân không phải là thủ trưởng đơn vị thì phải có giấy uỷ quyền; Nếu là cá nhân phải có chứng minh thư nhân dân, giấy tờ tuỳ thân hợp lệ hoặc được người có đủ quyền công dân bảo lãnh.

Đối với tổ chức, cá nhân người nước ngoài phải mở tài khoản tại các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam và tuân thủ pháp luật Việt Nam.

b. Có đơn đăng ký tham gia đấu giá đúng mẫu (quy định tại Phụ lục 1 hoặc Phụ lục 2) và nộp đúng thời hạn được thông báo trong giấy mời tham dự đấu giá công khai.

c. Số cổ phần mỗi tổ chức và cá nhân đăng ký mua tối thiểu là 100 cổ phần

d. Đặt cọc 10% giá trị cổ phần đăng ký mua tính theo giá khởi điểm.

5.2. Các đối tượng sau không được quyền tham gia đấu giá:

a. Các thành viên của Hội đồng đấu giá.

b. Bố, mẹ, anh chị em ruột, vợ, chồng, con của các thành viên Hội đồng đấu giá.

c. Tổ chức kinh tế do thành viên Hội đồng đấu giá tham gia quản lý hoặc sở hữu.

d. Những người đã trực tiếp thực hiện việc xác định giá trị doanh nghiệp cổ phần hoá; Bố, mẹ, vợ chồng, con của người đó.

e. Các tổ chức và cá nhân khác theo quy định của pháp luật

6. Đăng ký tham gia đấu giá.

Trước khi thực hiện cuộc đấu giá bán cổ phần 03 ngày, tổ chức thực hiện bán đấu giá phải hoàn thành các thủ tục đăng ký tham gia, nộp tiền đặt cọc và phát phiếu tham dự đấu giá cho các cá nhân và tổ chức đã được chấp nhận đơn xin tham gia đấu giá.

Phiếu tham dự đấu giá có đánh số thứ tự, ghi rõ tên đơn vị, cá nhân tham dự, số lượng cổ phần đăng ký mua, số tiền đã đặt cọc và có đóng dấu treo của tổ chức thực hiện bán đấu giá.

7. Thực hiện đấu giá.

7.1. Trước khi cuộc đấu giá được bắt đầu, tổ chức thực hiện bán đấu giá phải báo cáo Hội đồng đấu giá về điều kiện để thực hiện cuộc đấu giá và danh sách các tổ chức, cá nhân có đủ điều kiện tham gia đấu giá.

7.2. Cuộc đấu giá được coi là đủ điều kiện tiến hành khi có ít nhất 2 người đủ tiêu chuẩn tham gia đấu giá (hoặc người đại diện được người đăng ký uỷ quyền) tham dự và có mặt tại cuộc đấu giá. Trường hợp người đăng ký tham gia đấu giá không có điều kiện tham dự trực tiếp cuộc đấu giá thì phải thông báo lý do vắng mặt và gửi phiếu tham dự đấu giá (đã ghi giá dự kiến mua số lượng cổ phần đăng ký) cho Hội đồng đấu giá trước 01 ngày mở cuộc đấu giá và được xác định là có tham dự.

Các bên đã đăng ký tham gia đấu giá nhưng không trực tiếp tham dự hoặc không tham dự đấu giá theo hình thức vắng mặt như đã nêu trên không được nhận lại số tiền đã đặt cọc.

7.3. Trường hợp chỉ có ít hơn 2 người đủ tiêu chuẩn tham dự đấu giá thì Hội đồng đấu giá tuyên bố cuộc đấu giá không thành, hoàn trả lại tiền đặt cọc cho các bên đã đăng ký và có tham dự. Hội đồng đấu giá có trách nhiệm xem xét, điều chỉnh giảm giá khởi điểm để tổ chức lại cuộc đấu giá trong thời gian không quá 15 ngày kể từ ngày công bố cuộc đấu giá không thành.

Trường hợp giá khởi điểm đã được điều chỉnh bằng giá sàn nhưng cuộc đấu giá vẫn không thành thì:

- Nếu doanh nghiệp cổ phần hoá áp dụng hình thức bảo lãnh phát hành thì tổ chức nhận bảo lãnh phải mua lại theo giá khởi điểm và được hưởng số tiền đặt cọc của số cổ phần này.

- Nếu doanh nghiệp cổ phần hoá không áp dụng hình thức bảo lãnh phát hành thì Hội đồng đấu giá có trách nhiệm báo cáo cơ quan quyết định cổ phần hoá xem xét, quyết định việc điều chỉnh giá trị doanh nghiệp cổ phần hoá và cho phép tổ chức đấu giá lại. Việc tổ chức đấu giá lại phải được thực hiện trong thời gian 30 ngày kể từ ngày nhận được quyết định cho phép thực hiện đấu giá lại.

Nếu cuộc đấu giá lần thứ hai không bán hết số lượng cổ phần dự kiến bán ra thì Hội đồng đấu giá báo cáo cơ quan quyết định cổ phần hoá xem xét, điều chỉnh giảm vốn điều lệ trong phương án cổ phần hoá (đối với trường hợp có phát hành thêm cổ phần mới) hoặc điều chỉnh tăng vốn Nhà nước trong cơ cấu vốn điều lệ để thực hiện tiếp phương án chuyển doanh nghiệp nhà nước thành công ty cổ phần.

7.4. Tại thời điểm bắt đầu cuộc bán đấu giá, Chủ tịch Hội đồng đấu giá hoặc người được uỷ quyền công bố những thông tin chủ yếu về cuộc bán đấu giá như:

- Tên doanh nghiệp thực hiện cổ phần hoá, dự kiến vốn điều lệ và số lượng cổ phần bán ra bên ngoài.

- Giá khởi điểm của cổ phần chào bán và những hành vi bị coi là vi phạm quy chế đấu giá, bị loại trừ khỏi cuộc đấu giá, không được nhận lại tiền đặt cọc.

- Các bước trong quy trình đấu giá và nguyên tắc xác định quyền được mua cổ phần theo giá đấu.

- Giải thích những vấn đề mà người tham gia đấu giá còn thắc mắc.

7.5. Việc đấu giá mua cổ phần được thực hiện theo hình thức bỏ phiếu kín. Những người tham gia đấu giá ghi giá dự kiến mua số lượng cổ phần đã đăng ký vào phiếu tham dự đấu giá và gửi lên cho Hội đồng đấu giá để xét duyệt.

8. Xác định giá bán và công bố kết quả đấu giá:

8.1. Kết quả đấu giá bán cổ phần được xác định theo nguyên tắc:

a. Những người trả giá cao được quyền ưu tiên mua cổ phần trên cơ sở số lượng cổ phần đăng ký mua và số lượng cổ phần được chào bán. Trường hợp người bỏ giá cao nhất có số lượng cổ phần đăng ký mua ít hơn số cổ phần chào bán thì số cổ phần còn lại (sau khi đã duyệt bán cho người trả giá cao nhất) được xét bán cho người có mức giá liền kề. Nếu số cổ phần vẫn còn thì tiếp tục thực hiện nguyên tắc trên.

Ví dụ :

Tổng số cổ phần bán ra ngoài doanh nghiệp là 20.000 cổ phần = 20% vốn điều lệ. Giá khởi điểm được Hội đồng đấu giá ấn định là 102.000đ/1cổ phần.

* Mức giá trả của các bên tham gia đấu giá như sau:

- Pháp nhân A đăng ký mua 10.000 cổ phần với giá : 110.000đ/cp

- Cá nhân B đăng ký mua 3.000 cổ phần với giá : 125.000đ/cp

- Cá nhân C đăng ký mua 4.000 cổ phần với giá : 115.000đ/cp

- Pháp nhân D đăng ký mua 8.000 cổ phần với giá : 107.000đ/cp

- Cá nhân E đăng ký mua 4.000 cổ phần với giá : 103.000đ/cp

- Cá nhân G đăng ký mua 1.000 cổ phần với giá : 102.000đ/cp

* Kết quả đấu giá được xác định như sau:

- Cá nhân B được mua : 3.000 cổ phần với giá 125.000đ/cp

- Cá nhân C được mua : 4.000 cổ phần với giá 115.000đ/cp

- Pháp nhân A được mua: 10.000 cổ phần với giá 110.000đ/cp

- Pháp nhân D được mua: 3.000 cổ phần với giá 107.000đ/cp

* Như vậy, cá nhân E đăng ký mua 4.000 cổ phần với giá : 103.000đ/cp, cá nhân G đăng ký mua 1.000 cổ phần với giá : 102.000đ/cp và 5.000 cổ phần trong tổng số 8.000 cổ phần của cá nhân D đăng ký mua với giá : 107.000đ/cp không được bên bán chấp thuận.

b. Trường hợp các bên tham gia đấu giá có giá trả bằng nhau thì Hội đồng đấu giá ưu tiên bán cổ phần cho các nhà đầu tư có tiềm năng hơn về vốn, kinh nghiệm quản lý, trình độ công nghệ, thị trường hoặc các chủ nợ.

c. Trường hợp các bên tham gia đấu giá có tiềm năng như nhau, trả giá bằng nhau nhưng số lượng cổ phần chào bán ít hơn tổng số cổ phần đăng ký mua thì quyền mua cổ phần của các bên được xác định trên cơ sở: Tổng số cổ phần chào bán và tỷ lệ giữa cổ phần của từng bên đã đăng ký so với tổng số cổ phần của các bên đã đăng ký.

8.2. Mọi trường hợp trả giá thấp hơn so với giá khởi điểm đều bị coi là không hợp lệ và bị loại trừ khỏi cuộc đấu giá.

8.3. Kết quả đấu giá phải được phản ánh vào biên bản đấu giá cổ phần và có đủ chữ ký của các thành viên Hội đồng đấu giá. Biên bản đấu giá cổ phần được lập ít nhất ba bản và được lưu giữ tại: cơ quan có thẩm quyền quyết định cổ phần hoá, tổ chức thực hiện bán đấu giá và doanh nghiệp cổ phần hoá.

8.4. Hội đồng đấu giá có trách nhiệm công bố công khai kết quả đấu giá trước khi cuộc đấu giá kết thúc.

9. Căn cứ vào kết quả đấu giá, tổ chức thực hiện bán đấu giá và các bên có liên quan có trách nhiệm hoàn tất việc mua bán cổ phần trong thời hạn không quá 10 ngày (ngày làm việc) kể từ ngày công bố kết quả đấu giá .

Việc mua bán cổ phần được thanh toán bằng đồng Việt Nam. Trường hợp mua bằng ngoại tệ thì phải chuyển đổi thành đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên Ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm đấu giá. Việc thanh toán có thể thực hiện theo phương thức trực tiếp tại trụ sở tổ chức thực hiện bán đấu giá hoặc chuyển khoản theo qui định của tổ chức này.

10. Trường hợp người tham gia đấu giá không mua hết số lượng cổ phần được quyền mua theo kết quả đấu giá thì không được lấy lại số tiền đặt cọc tương ứng với số cổ phần từ chối mua. Số cổ phần này được Hội đồng đấu giá xem xét, quyết định bán cho người trả giá kế tiếp có nhu cầu mua.

Trường hợp tất cả các bên tham gia đấu giá đều không có nhu cầu mua thêm thì số cổ phần còn lại được giải quyết như sau:

a. Nếu doanh nghiệp cổ phần hoá áp dụng hình thức bảo lãnh phát hành thì tổ chức nhận bảo lãnh phải mua lại theo giá khởi điểm và được hưởng số tiền đặt cọc của số cổ phần này.

b. Nếu doanh nghiệp cổ phần hoá không áp dụng hình thức bảo lãnh phát hành thì Hội đồng đấu giá báo cáo cơ quan quyết định cổ phần hoá để xem xét, quyết định cho phép tổ chức đấu giá lại hoặc điều chỉnh cơ cấu vốn điều lệ.

11. Tổ chức thực hiện bán đấu giá cổ phần không chịu trách nhiệm về giá trị của cổ phần bán đấu giá, trừ trường hợp không thông báo đầy đủ, chính xác cho người tham gia đấu giá những thông tin cần thiết có liên quan đến cổ phần bán đấu giá.

Trong thời hạn 5 ngày, kể từ ngày mua được cổ phần bán đấu giá, người mua có quyền trả lại cổ phần cho người bán đấu giá và yêu cầu tổ chức thực hiện bán đấu giá bồi thường thiệt hại, nếu các thông tin của doanh nghiệp bán đấu giá cổ phần không đúng như đã thông báo.

12. Quản lý tiền đặt cọc:

- Đối với các bên tham dự cuộc đấu giá nhưng không được mua cổ phần thì trong 5 ngày (kể từ khi kết thúc cuộc đấu giá) tổ chức thực hiện bán đấu giá có trách nhiệm thanh toán lại tiền đặt cọc cho các đối tượng trên.

- Đối với các tổ chức, cá nhân được quyền mua cổ phần theo kết quả đấu giá thì khoản tiền đặt cọc được trừ vào tổng số tiền phải trả tương ứng với số lượng cổ phần được mua theo giá đấu.

- Đối với khoản tiền đặt cọc không phải trả theo qui định tại tiết 7.2 điểm 7 và điểm 10 Thông tư này thì được xử lý như sau:

+ Trường hợp bảo lãnh phát hành thì tổ chức nhận bảo lãnh được hưởng số tiền đặt cọc tương ứng với số cổ phần phải mua còn lại.

+ Các trường hợp khác thì tổ chức thực hiện bán đấu giá có trách nhiệm nộp về Quỹ sắp xếp doanh nghiệp cùng cấp.

PHẦN III

TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực kể từ ngày ký.

Trong quá trình thực hiện, nếu có vướng mắc thì đề nghị các Bộ, ngành, địa phương và các doanh nghiệp phản ánh về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:

- Văn phòng Chính phủ.

- Văn phòng Trung ương.

- Văn phòng Chủ tịch nước.

- Văn phòng Quốc hội.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ.

- Viện Kiểm sát NDTC, Toà án NDTC.

- Cơ quan TW các đoàn thể.

- Uỷ ban nhân dân các tỉnh, thành phố trực thuộc TW.

- Sở Tài chính - vật giá, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW.

- Các Tổng Công ty 91.

- Các Tổng cục, Cục, Vụ, Viện, đơn vị thuộc Bộ Tài chính.

- Công báo.

- Lưu: VP (2), TCDN (3)

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

(ĐÃ KÝ)

Trần Văn Tá

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà Nội, ngày tháng năm 200...

Phụ lục 1

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

Kính gửi : Hội đồng đấu giá cổ phần công ty.........................

Tên tổ chức, cá nhân tham gia:.........

Địa chỉ : ................

Số điện thoại :..................

Số đăng ký kinh doanh (hoặc nơi đăng ký hộ khẩu thường trú đối với cá nhân):................

Số tài khoản....... .. .. mở tại... .. .. .. ..

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có):

Số cổ phần đăng ký mua:

Sau khi nghiên cứu hồ sơ bán đấu giá cổ phần của Công ty........ chúng tôi tự nguyện tham dự đấu giá do Hội đồng đấu giá.........tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do Hội đồng đấu giá công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước phát luật.

TỔ CHỨC, CÁ NHÂN VIẾT ĐƠN

Ký tên và đóng dấu (nếu có)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

.. .. .., ngày tháng năm ...

Phụ lục 2

ĐƠN ĐĂNG KÝ THAM GIA ĐẤU GIÁ MUA CỔ PHẦN

Kính gửi : Hội đồng đấu giá cổ phần công ty.........................

Tên tổ chức, cá nhân (nước ngoài):.........

Quốc tịch:

Địa chỉ : ................

Điện thoại : Fax: E-mail (nếu có):

Tên giao dịch và số đăng ký kinh doanh (hoặc số chứng minh thư đối với cá nhân nước ngoài):................

Số tài khoản....... .. .. mở tại (các tổ chức cung ứng dịch vụ thanh toán đang hoạt động trên lãnh thổ Việt Nam):... .. .. .. ..

Khả năng về vốn, công nghệ, thị trường và kinh nghiệm quản lý có liên quan đến hoạt động của công ty cổ phần (nếu có):

Số cổ phần đăng ký mua:

Bản sao xác nhận giấy chứng nhận đăng ký kinh doanh và Bản sao xác nhận uỷ quyền cho đại diện của tổ chức, cá nhân tại cuộc đấu giá bởi người có thẩm quyền (kèm theo).

Sau khi nghiên cứu Hồ sơ đấu giá bán cổ phần của Công ty........ chúng tôi tự nguyện tham dự đấu giá do Hội đồng đấu giá.........tổ chức và cam kết thực hiện nghiêm túc Quy chế đấu giá và kết quả đấu giá do Hội đồng đấu giá công bố.

Nếu vi phạm, chúng tôi xin chịu trách nhiệm trước phát luật.

Xác nhận của tổ chức cung ứng dịch vụ thanh toán nơi mở tài khoản

TỔ CHỨC, CÁ NHÂN VIẾT ĐƠN

Ký tên và đóng dấu (nếu có)


TT 2003 - 19 tang giam von dieu le

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 19/2003/TT-BTC NGÀY 20 THÁNG 3 NĂM 2003 HƯỚNG DẪN ĐIỀU CHỈNH TĂNG, GIẢM VỐN ĐIỀU LỆ VÀ
QUẢN LÝ CỔ PHIẾU QUỸ TRONG CÔNG TY CỔ PHẦN

Căn cứ Luật Doanh nghiệp và các văn bản hướng dẫn thi hành Luật;

Căn cứ các văn bản pháp qui của Nhà nước quy định về giao dịch chứng khoán và thị trường chứng khoán;

Bộ Tài chính hướng dẫn một số vấn đề về tài chính trong việc điều chỉnh tăng, giảm vốn điều lệ và quản lý (mua, bán, sử dụng) cổ phiếu quỹ trong công ty cổ phần như sau:

I- NHỮNG QUI ĐỊNH CHUNG

1. Đối tượng áp dụng Thông tư này là các công ty cổ phần thành lập và hoạt động theo Luật Doanh nghiệp.

Đối với các tổ chức tài chính, tín dụng, bảo hiểm, chứng khoán hoạt động theo hình thức công ty cổ phần thì việc điều chỉnh tăng, giảm vốn điều lệ và mua, bán sử dụng cổ phiếu quỹ thực hiện theo quy định các văn bản quy phạm pháp luật chuyên ngành.

2. Trong Thông tư này các thuật ngữ dưới đây được hiểu như sau:

a. Vốn của các cổ đông tại một thời điểm: Được xác định bằng nguồn vốn chủ sở hữu trừ số dư quỹ khen thưởng, quỹ phúc lợi và vốn nhận liên doanh tại thời điểm đó;

b. Cổ phiếu quỹ: Là cổ phiếu của chính công ty đã phát hành và được công ty mua lại bằng nguồn vốn hợp pháp theo quy định của Thông tư này.

c. Người quản lý doanh nghiệp: Là những đối tượng được quy định tại khoản 12 Điều 3 Luật Doanh nghiệp.

d. Trái phiếu chuyển đổi thành cổ phần: Là trái phiếu do công ty phát hành được chuyển thành vốn góp cổ phần trong công ty theo các điều kiện và thời gian quy định trong phương án phát hành trái phiếu chuyển đổi đã được Đại hội đồng cổ đông thông qua.

đ. Trả cổ tức bằng cổ phiếu: Là việc công ty cổ phần sử dụng nguồn lợi nhuận sau thuế được tích luỹ (bao hàm cả nguồn ưu đãi miễn, giảm thuế của nhà nước) để bổ sung tăng vốn điều lệ, đồng thời tăng thêm cổ phần cho các cổ đông theo tỷ lệ sở hữu cổ phần của từng cổ đông trong doanh nghiệp.

3. Các hoạt động mua, bán cổ phiếu quỹ, phát hành cổ phiếu mới để huy động vốn đều không phải là hoạt động kinh doanh tài chính của công ty cổ phần. Các khoản chênh lệch tăng do mua, bán cổ phiếu quỹ, chênh lệch do giá phát hành thêm cổ phiếu mới lớn hơn so với mệnh giá phải được hạch toán vào tài khoản thặng dư vốn, không hạch toán vào thu nhập tài chính của doanh nghiệp. Không tính thuế thu nhập doanh nghiệp, thuế giá trị gia tăng đối với các khoản thặng dư này.

Trường hợp giá bán cổ phiếu quỹ nhỏ hơn giá mua vào, giá bán cổ phiếu mới phát hành thêm thấp hơn mệnh giá thì phần chênh lệch giảm này không được hạch toán vào chi phí, không được dùng lợi nhuận trước thuế để bù đắp mà phải dùng vốn thặng dư để bù đắp, trường hợp nguồn vốn thặng dư không đủ thì phải dùng nguồn lợi nhuận sau thuế và các quỹ của công ty để bù đắp.

II- ĐIỀU CHỈNH TĂNG, GIẢM VỐN ĐIỀU LỆ

Tăng, giảm vốn điều lệ phải tuân theo các quy định của pháp luật hiện hành. Trước khi thực hiện điều chỉnh tăng, giảm vốn điều lệ, các công ty cổ phần phải thực hiện quyết toán thuế và kiểm toán báo cáo tài chính theo qui định hiện hành của Nhà nước. Hội đồng quản trị xây dựng phương án điều chỉnh tăng, giảm vốn điều lệ để trình Đại hội đồng cổ đông phê duyệt theo các quy định dưới đây:

A. ĐIỀU CHỈNH TĂNG VỐN ĐIỀU LỆ:

1. Vốn điều lệ của công ty cổ phần được điều chỉnh tăng trong các trường hợp sau:

a. Phát hành cổ phiếu mới để huy động thêm vốn theo quy định của pháp luật, kể cả trường hợp cơ cấu lại nợ của doanh nghiệp theo hình thức chuyển nợ thành vốn góp cổ phần theo thoả thuận giữa doanh nghiệp và các chủ nợ.

b. Chuyển đổi trái phiếu đã phát hành thành cổ phần: Việc tăng vốn điều lệ chỉ được thực hiện khi đã đảm bảo đủ các điều kiện để trái phiếu chuyển đổi thành cổ phần theo qui định của pháp luật và phương án phát hành trái phiếu chuyển đổi.

c. Thực hiện trả cổ tức bằng cổ phiếu.

d. Phát hành cổ phiếu mới để thực hiện sáp nhập một bộ phận hoặc toàn bộ doanh nghiệp khác vào công ty.

đ. Kết chuyển nguồn thặng dư vốn để bổ sung tăng vốn điều lệ.

2. Việc kết chuyển thặng dư vốn để bổ sung vốn điều lệ của công ty cổ phần (theo qui định tại tiết đ điểm 1 mục A phần II) phải tuân thủ các điều kiện sau:

a. Đối với khoản chênh lệch tăng giữa giá bán và giá vốn mua vào của cổ phiếu quỹ, công ty được sử dụng toàn bộ chênh lệch để tăng vốn điều lệ. Trường hợp chưa bán hết cổ phiếu quỹ thì công ty chỉ được sử dụng phần chênh lệch tăng giữa nguồn thặng dư vốn so với tổng giá vốn cổ phiếu quỹ chưa bán để bổ sung tăng vốn điều lệ. Nếu tổng giá vốn cổ phiếu quỹ chưa bán bằng hoặc lớn hơn nguồn thặng dư vốn thì công ty chưa được điều chỉnh tăng vốn điều lệ bằng nguồn vốn này.

b. Đối với khoản chênh lệch giữa giá bán với mệnh giá cổ phiếu được phát hành để thực hiện các dự án đầu tư thì công ty cổ phần chỉ được sử dụng để bổ sung vốn điều lệ sau 3 năm kể từ khi dự án đầu tư đã hoàn thành đưa vào khai thác, sử dụng.

Đối với khoản chênh lệch giữa giá bán với mệnh giá cổ phiếu được phát hành để cơ cấu lại nợ, bổ sung vốn kinh doanh thì công ty cổ phần chỉ được sử dụng để bổ sung tăng vốn điều lệ sau 1 năm kể từ thời điểm kết thúc đợt phát hành.

c. Những nguồn thặng dư nêu tại tiết a, b điểm 2 được chia cho các cổ đông dưới hình thức cổ phiếu theo tỷ lệ sở hữu cổ phần của từng cổ đông.

3. Số lượng cổ phần dự kiến phát hành thêm trong trường hợp qui định tại tiết c và tiết đ điểm 1 mục A phần II của Thông tư này được xác định theo công thức:

Số lượng cổ phần

dự kiến phát hành

=

Nguồn vốn dự kiến dùng để tăng vốn điều lệ

Mệnh giá 1 cổ phần

4. Công ty không được sử dụng các khoản chênh lệch giá từ việc tự đánh giá lại tài sản (khi không có chủ trương của nhà nước) để tăng vốn điều lệ.

B. ĐIỀU CHỈNH GIẢM VỐN ĐIỀU LỆ:

Vốn điều lệ của công ty cổ phần được điều chỉnh giảm trong các trường hợp sau:

1. Giảm vốn điều lệ khi nhu cầu về vốn của công ty giảm do công ty thay đổi ngành nghề kinh doanh, tổ chức lại với quy mô nhỏ hơn trước hoặc bị buộc phải huỷ bỏ cổ phiếu quỹ.

Việc điều chỉnh giảm vốn điều lệ và thanh toán tiền cho các cổ đông thực hiện theo các hình thức sau:

a. Công ty mua và huỷ bỏ một số lượng cổ phiếu quỹ có mệnh giá tương ứng với số vốn dự kiến được điều chỉnh giảm theo phương án được Đại hội đồng cổ đông biểu quyết thông qua hoặc huỷ bỏ số lượng cổ phiếu quỹ buộc phải huỷ. Theo hình thức này thì công ty không phải trả lại tiền cho các cổ đông.

b. Công ty thu hồi và huỷ bỏ một số cổ phiếu của các cổ đông với tổng mệnh giá tương ứng với số vốn điều lệ giảm. Theo hình thức này thì:

- Mỗi cổ đông trong công ty bị thu hồi một số lượng cổ phần theo tỷ lệ giữa số vốn dự kiến được điều chỉnh giảm với tổng mức vốn điều lệ của công ty tại thời điểm trước khi điều chỉnh.

Số lượng cổ phần thu

hồi của từng cổ đông

=

Số lượng cổ phần cổ

đông đó đang sở hữu

x

Số vốn dự kiến giảm

Vốn điều lệ của công ty

- Công ty phải trả cho các cổ đông một khoản tiền tính theo công thức sau:

Số tiền phải trả cho từng cổ đông (=) Số lượng cổ phần thu hồi của từng cổ đông (X) Mệnh giá cổ phần.

c. Điều chỉnh giảm mệnh giá cổ phần mà không làm thay đổi số lượng cổ phần. Theo hình thức này, công ty thu hồi cổ phiếu của các cổ đông và phát lại cổ phiếu mới với mệnh giá đã được điều chỉnh giảm. Công ty phải trả cho các cổ đông một khoản tiền theo công thức sau:

Số tiền phải trả cho từng cổ đông (=) Số lượng cổ phần của từng cổ đông (X) Chênh lệch giữa mệnh giá cũ và mệnh giá mới.

d. Hình thức kết hợp:

Căn cứ vào tình hình cụ thể, công ty cổ phần có thể kết hợp áp dụng các hình thức nêu trên để thực hiện điều chỉnh giảm vốn điều lệ.

2. Giảm vốn điều lệ khi công ty kinh doanh thua lỗ 3 năm liên tiếp và có số lỗ luỹ kế bằng 50% vốn của các cổ đông trở lên nhưng chưa mất khả năng thanh toán các khoản nợ đến hạn.

Hình thức giảm vốn điều lệ thực hiện theo quy định tại tiết b hoặc tiết c điểm 1 mục B phần II Thông tư này, công ty cổ phần không thanh toán lại tiền cho cổ đông.

III- CỔ PHIẾU QUỸ

1. Công ty cổ phần được mua lại không quá 30% tổng số cổ phần phổ thông đã bán, một phần hoặc toàn bộ cổ phần loại khác đã bán như quy định tại Điều 65 Luật Doanh nghiệp. Công ty cổ phần chỉ được sử dụng nguồn vốn của các cổ đông để mua cổ phiếu quỹ trong các trường hợp sau:

a. Mua lại cổ phần theo yêu cầu của cổ đông, theo quy định tại Điều 64 Luật Doanh nghiệp.

b. Mua lại cổ phần để tạm thời giảm số lượng cổ phiếu đang lưu hành, tăng tỷ suất lợi nhuận sau thuế trên một cổ phần và tăng tích luỹ vốn của doanh nghiệp.

c. Mua lại cổ phần để bán cho người lao động (kể cả ban quản lý doanh nghiệp) theo giá ưu đãi hoặc thưởng cho người lao động bằng cổ phiếu theo nghị quyết của đại hội cổ đông.

Việc dùng cổ phiếu quỹ làm cổ phiếu thưởng phải đảm bảo có nguồn thanh toán từ quỹ phúc lợi, khen thưởng.

Giá bán cổ phiếu quỹ cho người lao động được thực hiện theo mức thấp hơn giá thị trường tại thời điểm bán, nhưng phải đảm bảo không thấp hơn giá mua vào của cổ phiếu quỹ.

d. Mua lại cổ phần để điều chỉnh giảm vốn điều lệ theo nghị quyết của Đại hội đồng cổ đông.

đ. Mua lại cổ phần để sử dụng cho các mục đích khác nhưng việc sử dụng phải phù hợp với quy định của Luật Doanh nghiệp, Điều lệ tổ chức và hoạt động của công ty và Nghị quyết của Đại hội đồng cổ đông.

2. Điều kiện để thực hiện phương án mua cổ phiếu quỹ:

a. Công ty có phương án được Đại hội đồng cổ đông thông qua đối với trường hợp mua lại trên 10% tổng số cổ phần đã phát hành; hoặc được Hội đồng quản trị phê duyệt đối với trường hợp mua dưới 10% tổng số cổ phần đã phát hành.

b. Công ty có khả năng tài chính đảm bảo thanh toán đủ các khoản nợ và các nghĩa vụ về tài chính của doanh nghiệp.

3. Công ty cổ phần không được phép mua cổ phiếu quỹ trong các trường hợp sau:

a. Công ty đang kinh doanh thua lỗ.

b.Công ty đang làm thủ tục phát hành chứng khoán để huy động thêm vốn.

c. Công ty có nợ phải trả quá hạn.

d. Tổng số nợ phải thu quá hạn lớn hơn 10% tổng số vốn của các cổ đông.

đ. Công ty cổ phần chưa hội đủ yêu cầu về tăng vốn điều lệ, vốn pháp định theo quy định của pháp luật hiện hành.

e. Dùng nguồn vốn vay và vốn chiếm dụng từ các tổ chức tài chính, tín dụng, pháp nhân và cá nhân để mua cổ phiếu quỹ.

4. Công ty không được mua cổ phần của các đối tượng sau để làm cổ phiếu quỹ:

a. Người quản lý doanh nghiệp và các đối tượng là vợ, chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh chị em ruột của người quản lý doanh nghiệp (trừ các trường hợp được mua lại theo qui định tại Điều 64 của Luật Doanh nghiệp).

b. Người sở hữu cổ phần chuyển nhượng có điều kiện theo quy định của pháp luật và điều lệ công ty.

c. Cổ đông có cổ phần chi phối, trừ trường hợp doanh nghiệp được phép mua lại cổ phần của nhà nước.

5. Công ty cổ phần tự quyết định việc bán cổ phiếu quỹ theo qui định của pháp luật hiện hành.

Trường hợp cổ phiếu quỹ đã mua vào, nhưng sau 3 năm công ty không sử dụng và vốn của các cổ đông ở tình trạng nhỏ hơn vốn điều lệ thì công ty cổ phần phải huỷ bỏ cổ phiếu quỹ, đồng thời giảm vốn điều lệ của công ty.

6. Việc mua, bán cổ phiếu quỹ đối với các công ty cổ phần đã đăng ký niêm yết tại Trung tâm Giao dịch Chứng khoán còn phải tuân thủ các thủ tục được quy định tại các văn bản pháp luật về giao dịch chứng khoán.

7. Quản lý và hạch toán cổ phiếu quỹ:

a. Cổ phiếu quỹ thuộc sở hữu chung của công ty và được loại trừ không chia cổ tức cho cổ phiếu quỹ (cổ tức bằng tiền mặt và cổ tức bằng cổ phiếu).

b. Trị giá cổ phiếu quỹ trên Bảng cân đối kế toán được thể hiện là sự giảm bớt vốn chủ sở hữu của doanh nghiệp trong kinh doanh.

c. Chi phí cho việc mua, bán cổ phiếu quỹ được hạch toán như sau:

- Chi phí mua: Hạch toán vào giá vốn cổ phiếu quỹ.

- Chi phí bán: Hạch toán giảm trừ vào số tiền thu được do bán cổ phiếu quỹ.

d. Đại hội đồng cổ đông quyết định việc duy trì, sử dụng hoặc huỷ bỏ cổ phiếu quỹ, đồng thời thực hiện điều chỉnh giảm vốn điều lệ tương ứng với số lượng cổ phiếu quỹ bị huỷ bỏ.

VI- ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung.


TT 2010 - 14 huong dan ND43.2010 dang ky kinh doanh

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 14/2010/TT-BKH NGÀY 04 THỎNG 06 NĂM 2010 HƯỚNG DẪN MỘT SỐ NỘI DUNG VỀ HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ DOANH NGHIỆP THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 43/2010/NĐ-CP
NGÀY 15 THÁNG 4 NĂM 2010 CỦA CHÍNH PHỦ VỀ ĐĂNG KÝ DOANH NGHIỆP

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Thực hiện Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp (sau đây viết tắt là Nghị định số 43/2010/NĐ-CP), Bộ Kế hoạch và Đầu tư hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp, đăng ký hoạt động chi nhánh, văn phòng đại diện, thông báo lập điểm kinh doanh và đăng ký hộ kinh doanh như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn chi tiết về:

1. Hồ sơ, trình tự, thủ tục đăng ký thành lập và đăng ký thay đổi các nội dung đã đăng ký đối với công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh và doanh nghiệp tư nhân.

2. Hồ sơ, trình tự, thủ tục đăng ký thành lập và đăng ký thay đổi nội dung đăng ký hoạt động đối với chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp.

3. Hồ sơ, trình tự, thủ tục đăng ký thành lập và đăng ký thay đổi nội dung đăng ký đối với hộ kinh doanh.

4. Hồ sơ, trình tự, thủ tục đăng ký giải thể công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân và hộ kinh doanh, chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

5. Hướng dẫn chi tiết thi hành một số điều của Nghị định số 43/2010/NĐ-CP.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các đối tượng được quy định tại Điều 2 Nghị định số 43/2010/NĐ-CP.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Hồ sơ đăng ký doanh nghiệp” là hồ sơ đăng ký thành lập hoặc đăng ký thay đổi nội dung đăng ký của doanh nghiệp.

2. “Hồ sơ đăng ký điện tử” là hồ sơ đăng ký doanh nghiệp được nộp qua Cổng thông tin đăng ký doanh nghiệp quốc gia, bao gồm đầy đủ các giấy tờ theo quy định như hồ sơ giấy và được chuyển sang dạng văn bản điện tử. Hồ sơ đăng ký điện tử có giá trị pháp lý như hồ sơ nộp bằng bản giấy.

3. “Chữ ký điện tử” được tạo lập dưới dạng từ, chữ, số ký hiệu hoặc các hình thức khác bằng phương tiện điện tử, gắn liền hoặc kết hợp một cách logic với hồ sơ điện tử, có khả năng xác nhận của người ký văn bản điện tử và xác nhận sự chấp thuận của người đó đối với nội dung hồ sơ đăng ký điện tử đã được ký.

4. “Đơn vị phụ thuộc doanh nghiệp” là chi nhánh, văn phòng đại diện của doanh nghiệp.

Điều 4. Mã số doanh nghiệp, mã số đăng ký hộ kinh doanh

1. Mã số doanh nghiệp thực hiện theo hướng dẫn sau:

a) Mã số doanh nghiệp thực hiện theo quy định tại Điều 8 Nghị định số 43/2010/NĐ-CP.

b) Cấu trúc mã số doanh nghiệp thực hiện theo quy định của pháp luật về đăng ký thuế. Việc tạo mã số doanh nghiệp thực hiện theo quy trình quy định tại Điều 26 Nghị định số 43/2010/NĐ-CP.

c) Trường hợp doanh nghiệp, các đơn vị phụ thuộc của doanh nghiệp và địa điểm kinh doanh bị chấm dứt hiệu lực mã số thuế do vi phạm pháp luật về thuế, thì doanh nghiệp, các đơn vị phụ thuộc, địa điểm kinh doanh trong được sử dụng mã số thuế trong các giao dịch kinh tế, kể từ ngày cơ quan thuế thông báo công khai về việc chấm dứt hiệu lực mã số thuế.

2. Mã số đăng ký hộ kinh doanh thực hiện theo hướng dẫn sau:

a) Cơ quan Đăng ký kinh doanh cấp huyện ghi mã số đăng ký hộ kinh doanh trên Giấy chứng nhận đăng ký hộ kinh doanh theo cấu trúc sau:

- Mã cấp tỉnh: 02 ký tự, theo Phụ lục VII-2 ban hành kèm theo Thông tư này;

- Mã cấp huyện: 01 ký tự, theo Phụ lục VII-2 ban hành kèm theo Thông tư này;

- Mã loại hình: 01 ký tự, 8 = hộ kinh doanh

- Số thứ tự hộ kinh doanh: 06 ký tự, từ 000001 đến 999999

b) Các quận, huyện, thị xã, thành phố thuộc tỉnh được thành lập mới sau ngày ban hành Thông tư này, được chèn mã tiếp, theo thứ tự của bảng chữ cái tiếng Việt.

c) Trường hợp tách quận, huyện, thị xã, thành phố thuộc tỉnh sau ngày ban hành Thông tư này, một đơn vị cấp huyện giữ nguyên mã chữ cũ và huyện kia được chèn mã tiếp, theo thứ tự của bảng chữ cái tiếng Việt.

d) Sở Kế hoạch và Đầu tư thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư mã mới của cấp huyện được thành lập mới hoặc do tách đơn vị cấp huyện.

Điều 5. Ngành, nghề kinh doanh

1. Ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp phải được lựa chọn từ Hệ thống ngành kinh tế Việt Nam, trừ những ngành, nghề kinh doanh quy định tại khoản 2, khoản 3 Điều 7 Nghị định số 43/2010/NĐ-CP.

2. Trường hợp Phòng Đăng ký kinh doanh cấp tỉnh nhận được văn bản của cơ quan có thẩm quyền khẳng định doanh nghiệp kinh doanh ngành, nghề kinh doanh có điều kiện nhưng không đáp ứng đủ điều kiện theo quy định của pháp luật, Phòng Đăng ký kinh doanh cấp tỉnh ra Thông báo yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật. Thông báo yêu cầu doanh nghiệp tạm dừng kinh doanh ngành, nghề kinh doanh có điều kiện thực hiện theo mẫu quy định tại Phụ lục V-6 ban hành kèm theo Thông tư này.

Điều 6. Giá trị pháp lý của Giấy chứng nhận đăng ký điện tử

1. Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện được lưu dưới dạng bản điện tử trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp (sau đây gọi tắt là Giấy chứng nhận đăng ký điện tử) có giá trị pháp lý như Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động bằng văn bản do Phòng Đăng ký kinh doanh cấp cho doanh nghiệp.

2. Giấy chứng nhận đăng ký điện tử được Cơ quan Đăng ký kinh doanh sử dụng để xác định tình trạng và nội dung đã đăng ký của doanh nghiệp, chi nhánh, văn phòng đại diện.

3. Trường hợp Giấy chứng nhận đăng ký điện tử lưu trữ trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp tại cùng thời điểm có nội dung khác biệt so với Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện bằng văn bản, Giấy chứng nhận có giá trị pháp lý là Giấy chứng nhận có nội dung được ghi đúng theo nội dung trong hồ sơ đăng ký của doanh nghiệp.

Điều 7. Cổng thông tin đăng ký doanh nghiệp quốc gia

1. Bộ Kế hoạch và Đầu tư là cơ quan nhà nước chịu trách nhiệm quản lý, vận hành Cổng thông tin đăng ký doanh nghiệp quốc gia.

2. Nghiêm cấm các tổ chức, cá nhân khác lập trang web với tên gọi trùng hoặc gây nhầm lẫn với Cổng thông tin đăng ký doanh nghiệp quốc gia.

3. Mỗi cơ quan đăng ký kinh doanh cấp tỉnh chỉ thực hiện nghiệp vụ đối với cơ sở dữ liệu đăng ký doanh nghiệp của địa phương mình trong cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

4. Các tổ chức, cá nhân thực hiện truy cập Cổng thông tin đăng ký doanh nghiệp quốc gia theo địa chỉ www.dangkykinhdoanh.gov.vn hoặc www.businessregistration.gov.vn.

Chương II

ĐĂNG KÝ TÊN DOANH NGHIỆP

Điều 8. Tên doanh nghiệp, tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Danh mục chữ cái sử dụng trong đặt tên doanh nghiệp theo khoản 1 Điều 13 Nghị định số 43/2010/NĐ-CP được quy định tại Phụ lục VII-1 ban hành kèm theo Thông tư này. Danh mục chữ cái này cũng được sử dụng để đặt tên chi nhánh, văn phòng đại diện của doanh nghiệp và đặt tên hộ kinh doanh.

2. Phần tên riêng trong tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh của công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân không được sử dụng cụm từ “công ty”, “doanh nghiệp”.

Điều 9. Tên doanh nghiệp đã đăng ký trước khi Nghị định số 43/2010/NĐ-CP có hiệu lực

1. Các doanh nghiệp có tên trùng hoặc tên gây nhầm lẫn tự thương lượng với nhau để đăng ký đổi tên doanh nghiệp. Doanh nghiệp có thể bổ sung tên địa danh để làm yếu tố phân biệt tên doanh nghiệp. Doanh nghiệp chỉ được bổ sung tên địa danh nơi doanh nghiệp đặt trụ sở chính.

2. Việc đăng ký bổ sung tên địa danh vào tên doanh nghiệp để làm yếu tố phân biệt tên doanh nghiệp không được vi phạm pháp luật về sở hữu công nghiệp.

Chương III

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ DOANH NGHIỆP, ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN, THÔNG BÁO LẬP ĐỊA ĐIỂM KINH DOANH

Điều 10. Các mẫu giấy tờ trong hồ sơ đăng ký doanh nghiệp, các đơn vị phụ thuộc của doanh nghiệp và địa điểm kinh doanh

1. Giấy Đề nghị đăng ký doanh nghiệp thực hiện theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Danh sách thành viên, cổ đông sáng lập, người đại diện theo ủy quyền thực hiện theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

3. Thông báo về việc lập, thay đổi nội dung đăng ký hoạt động, chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh thực hiện theo mẫu quy định tại Phụ lục III-1, III-2, III-3 và III-4 ban hành kèm theo Thông tư này.

4. Thông báo của doanh nghiệp về việc thay đổi nội dung đăng ký doanh nghiệp quy định tại Chương V Nghị định số 43/2010/NĐ-CP thực hiện theo mẫu quy định tại Phụ lục III-5, III-6, III-7, III-8 ban hành kèm theo Thông tư này.

5. Thông báo tạm ngừng kinh doanh quy định tại Điều 57 Nghị định số 43/2010/NĐ-CP thực hiện theo mẫu quy định tại Phụ lục III-12 ban hành kèm theo Thông tư này.

Điều 11. Các mẫu giấy tờ do cơ quan đăng ký kinh doanh ban hành

1. Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

2. Thông báo về nội dung cần sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp, Thông báo về hành vi vi phạm của doanh nghiệp và các thông báo khác của cơ quan đăng ký kinh doanh thực hiện theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này.

3. Giấy biên nhận quy định tại khoản 3 Điều 25 Nghị định số 43/2010/NĐ-CP thực hiện theo mẫu quy định tại Phụ lục VI-6 ban hành kèm theo Thông tư này.

4. Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp quy định tại Điều 60 Nghị định số 43/2010/NĐ-CP, Quyết định thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo Phụ lục VI-1 và Phụ lục VI-3 ban hành kèm theo Thông tư này.

Điều 12. Ủy quyền cho người đại diện làm thủ tục đăng ký doanh nghiệp

Trong trường hợp người thành lập doanh nghiệp ủy quyền cho người đại diện của mình nộp hồ sơ đăng ký doanh nghiệp, khi tiếp nhận hồ sơ, Phòng Đăng ký kinh doanh cấp tỉnh đề nghị người được ủy quyền xuất trình Giấy chứng minh nhân dân hoặc hộ chiếu hoặc các giấy tờ chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định số 43/2010/NĐ-CP và văn bản ủy quyền theo quy định của pháp luật.

Điều 13. Đăng ký thay đổi trụ sở chính của doanh nghiệp, thành lập mới chi nhánh, văn phòng đại diện tại tỉnh, thành phố khác nơi doanh nghiệp đặt trụ sở chính

1. Trước khi đăng ký thay đổi trụ sở chính, địa điểm chi nhánh, văn phòng đại diện tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp dự định chuyển tới, doanh nghiệp phải thực hiện các thủ tục liên quan đến việc chuyển địa điểm với cơ quan thuế. Hồ sơ và trình tự, thủ tục kê khai, thông báo với cơ quan thuế thực hiện theo quy định pháp luật về quản lý thuế.

2. Trong thời hạn năm ngày làm việc kể từ ngày hoàn tất thủ tục kê khai, thông báo với cơ quan thuế, doanh nghiệp gửi hồ sơ đăng ký thay đổi địa chỉ trụ sở chính đến Phòng Đăng ký kinh doanh theo quy định tại Khoản 2, 3 Điều 35 Nghị định số 43/2010/NĐ-CP.

Điều 14. Đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần

1. Hồ sơ đăng ký thay đổi người đại diện theo pháp luật của công ty trách nhiệm hữu hạn, công ty cổ phần bao gồm các giấy tờ sau:

a. Thông báo thay đổi người đại diện theo pháp luật của công ty;

b. Bản sao hợp lệ Giấy chứng minh nhân dân hoặc Hộ chiếu hoặc các giấy tờ chứng thực cá nhân hợp pháp khác quy định tại Điều 24 Nghị định số 43/2010/NĐ-CP của người thay thế làm đại diện theo pháp luật của công ty;

c. Quyết định bằng văn bản và bản sao Biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên về việc thay đổi người đại diện theo pháp luật, Quyết định của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên về việc thay đổi người đại diện theo pháp luật; Quyết định bằng văn bản và bản sao biên bản họp của Đại hội đồng cổ đông đối với công ty cổ phần về việc thay đổi người đại diện theo pháp luật trong trường hợp việc thay đổi người đại diện theo pháp luật của công ty làm thay đổi nội dung điều lệ công ty, của Hội đồng quản trị đối với công ty cổ phần trong trường hợp việc thay đổi người đại diện theo pháp luật của công ty không làm thay đổi nội dung của điều lệ công ty ngoài nội dung họ, tên, chữ ký của người đại diện theo pháp luật của công ty quy định tại khoản 15 Điều 22 Luật Doanh nghiệp.

Trường hợp Điều lệ công ty cổ phần quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật và Đại hội đồng cổ đông công ty bầu Chủ tịch Hội đồng quản trị thì phải có Quyết định bằng văn bản và bản sao Biên bản họp của Đại hội đồng cổ đông về việc thay đổi người đại diện theo pháp luật.

2. Người ký thông báo thay đổi người đại diện theo pháp luật là một trong những cá nhân sau:

a) Chủ tịch Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên. Trong trường hợp Chủ tịch hội đồng thành viên là người đại diện theo pháp luật thì người ký thông báo là Chủ tịch Hội đồng thành viên mới được Hội đồng thành viên bầu.

b) Chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên có chủ sở hữu là cá nhân.

c) Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty trách nhiệm hữu hạn một thành viên có chủ sở hữu là tổ chức.

d) Chủ tịch Hội đồng quản trị đối với công ty cổ phần. Trong trường hợp Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì người ký thông báo là Chủ tịch Hội đồng quản trị mới được Đại hội đồng cổ đông hoặc Hội đồng quản trị bầu.

Điều 15. Thời hạn doanh nghiệp thực hiện đăng ký thay đổi nội dung đăng ký doanh nghiệp

1. Doanh nghiệp có trách nhiệm thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn mười ngày làm việc, kể từ ngày doanh nghiệp ra Quyết định (hoặc Nghị quyết) thay đổi các nội dung này, trừ trường hợp pháp luật có quy định khác.

2. Chủ sở hữu công ty TNHH một thành viên, Hội đồng thành viên công ty TNHH hai thành viên trở lên, Đại hội đồng cổ đông, Hội đồng quản trị công ty cổ phần hoặc những người có thẩm quyền trong doanh nghiệp có trách nhiệm ban hành Quyết định (hoặc Nghị quyết) bằng văn bản về việc thay đổi nội dung đăng ký doanh nghiệp trong vòng mười ngày làm việc, kể từ ngày doanh nghiệp quyết định thay đổi nội dung đăng ký doanh nghiệp, trừ trường hợp Biên bản họp có quy định cụ thể về thời hạn ra Quyết định (hoặc Nghị quyết) khác với thời hạn nêu trên.

Điều 16. Đăng ký để được cấp Giấy chứng nhận đăng ký doanh nghiệp theo mẫu mới

1. Những doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trước khi Nghị định số 43/2010/NĐ-CP có hiệu lực không bắt buộc phải đổi sang Giấy chứng nhận đăng ký doanh nghiệp.

2. Doanh nghiệp sẽ được cấp Giấy chứng nhận đăng ký doanh nghiệp theo mẫu mới khi đăng ký thay đổi nội dung đăng ký doanh nghiệp. Khi nộp hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp, doanh nghiệp phải nộp kèm bản gốc Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đăng ký thuế hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế cho Phòng Đăng ký kinh doanh để được cấp Giấy chứng nhận đăng ký doanh nghiệp theo mẫu mới.

3. Trường hợp doanh nghiệp có nhu cầu đổi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế sang Giấy chứng nhận đăng ký doanh nghiệp nhưng không thay đổi nội dung đăng ký kinh doanh và đăng ký thuế, doanh nghiệp có thể nộp Giấy đề nghị cấp đổi Giấy chứng nhận đăng ký doanh nghiệp theo mẫu kèm theo bản chính Giấy chứng nhận đăng ký kinh doanh và bản chính Giấy chứng nhận đăng ký thuế; hoặc bản chính Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế để được cơ quan đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp theo mẫu mới trong thời hạn hai ngày làm việc.

Mẫu Giấy đề nghị cấp đổi giấy chứng nhận đăng ký doanh nghiệp theo mẫu mới được thực hiện theo quy định tại Phụ lục VI-5 ban hành kèm theo Thông tư này.

Điều 17. Đăng ký thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh

1. Doanh nghiệp thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh thực hiện theo quy định tại Điều 45 Nghị định số 43/2010/NĐ-CP.

2. Thông báo thay đổi nội dung đăng ký thuế theo mẫu quy định tại Phụ lục III-10 ban hành kèm theo Thông tư này.

3. Trong thời hạn năm ngày làm việc kể từ khi nhận được hồ sơ hợp lệ của doanh nghiệp, Phòng Đăng ký kinh doanh cập nhật dữ liệu vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để chuyển thông tin sang cơ sở dữ liệu của Tổng cục Thuế, đồng thời lưu Thông báo vào hồ sơ đăng ký doanh nghiệp.

Chương IV

ĐĂNG KÝ DOANH NGHIỆP QUA MẠNG ĐIỆN TỬ

Điều 18. Đăng ký doanh nghiệp qua mạng điện tử

1. Người thành lập doanh nghiệp có thể lựa chọn thực hiện việc đăng ký doanh nghiệp trực tiếp tại Phòng Đăng ký kinh doanh cấp tỉnh hoặc đăng ký doanh nghiệp qua mạng điện tử.

2. Để thực hiện thủ tục đăng ký doanh nghiệp qua mạng điện tử, người thành lập doanh nghiệp hoặc người đại diện theo ủy quyền (sau đây gọi chung là người thành lập doanh nghiệp) truy cập vào Cổng thông tin đăng ký doanh nghiệp quốc gia, điền đầy đủ và chính xác các thông tin theo yêu cầu. Thông qua Cổng thông tin đăng ký doanh nghiệp quốc gia, Hệ thống thông tin đăng ký doanh nghiệp quốc gia (sau đây gọi tắt là Hệ thống) tiếp nhận hồ sơ đăng ký điện tử và Phòng Đăng ký kinh doanh cấp tỉnh sẽ xử lý hồ sơ đăng ký doanh nghiệp qua mạng điện tử trên Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

3. Hồ sơ đăng ký điện tử được gửi qua Cổng thông tin đăng ký doanh nghiệp quốc gia được coi là đã gửi thành công khi máy chủ của Hệ thống thông tin đăng ký doanh nghiệp quốc gia nhận được.

4. Thời gian gửi, nhận các văn bản điện tử trong hồ sơ đăng ký điện tử được xác định căn cứ theo thời gian ghi lại trên máy chủ của Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

5. Doanh nghiệp có thể nhận Giấy chứng nhận đăng ký doanh nghiệp trực tiếp tại Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính hoặc đăng ký, trả phí để nhận Giấy chứng nhận đăng ký doanh nghiệp qua dịch vụ chuyển phát.

6. Quy định về đăng ký doanh nghiệp qua mạng điện tử được áp dụng đối với các trường hợp đăng ký thành lập doanh nghiệp, đăng ký thay đổi nội dung đăng ký doanh nghiệp, đăng ký lập chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh, đăng ký thay đổi nội dung đăng ký doanh nghiệp.

Điều 19. Đăng ký doanh nghiệp qua mạng điện tử trong trường hợp người thành lập doanh nghiệp đã có chữ ký điện tử

Trường hợp người thành lập doanh nghiệp có chữ ký điện tử thì việc đăng ký doanh nghiệp qua mạng điện tử được thực hiện như sau:

1. Người thành lập doanh nghiệp nộp hồ sơ đăng ký điện tử qua Cổng thông tin đăng ký doanh nghiệp quốc gia và nộp lệ phí đăng ký doanh nghiệp cho Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Khi hồ sơ đăng ký qua mạng điện tử của doanh nghiệp đáp ứng các yêu cầu theo quy định, thông qua Cổng thông tin đăng ký doanh nghiệp quốc gia, Phòng Đăng ký kinh doanh cấp tỉnh tiếp nhận hồ sơ và người thành lập doanh nghiệp nhận được Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử.

3. Phòng Đăng ký kinh doanh cấp tỉnh kiểm tra tính hợp lệ của hồ sơ và thông báo cho doanh nghiệp về việc cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc yêu cầu người thành lập doanh nghiệp sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp qua Cổng thông tin đăng ký doanh nghiệp quốc gia và gửi đến địa chỉ thư điện tử của người thành lập doanh nghiệp đã đăng ký với Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

4. Trên cơ sở hồ sơ hợp lệ của doanh nghiệp và xác nhận về việc người thành lập doanh nghiệp đã nộp đủ lệ phí đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

Điều 20. Đăng ký doanh nghiệp qua mạng điện tử trong trường hợp người thành lập doanh nghiệp chưa có chữ ký điện tử

Trường hợp người thành lập doanh nghiệp chưa có chữ ký điện tử thì việc đăng ký doanh nghiệp qua mạng điện tử được thực hiện như sau:

1. Người thành lập doanh nghiệp nộp hồ sơ đăng ký điện tử qua Cổng thông tin đăng ký doanh nghiệp quốc gia và nộp lệ phí đăng ký doanh nghiệp cho Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Phòng Đăng ký kinh doanh kiểm tra tính hợp lệ của hồ sơ đăng ký doanh nghiệp trên Hệ thống và thông báo cho doanh nghiệp về việc cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc yêu cầu người thành lập doanh nghiệp sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp qua Cổng thông tin đăng ký doanh nghiệp quốc gia và gửi đến địa chỉ thư điện tử của người thành lập doanh nghiệp đã đăng ký với Hệ thống thông tin đăng ký doanh nghiệp quốc gia. Khi hồ sơ đăng ký doanh nghiệp hợp lệ và được chấp thuận trên Hệ thống, Phòng Đăng ký kinh doanh gửi thông tin sang cơ quan Thuế đề nghị tạo mã số cho doanh nghiệp và gửi qua Hệ thống cho người thành lập doanh nghiệp Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử theo mẫu quy định tại Phụ lục VI-4 ban hành kèm theo Thông tư này. Người đại diện theo pháp luật của doanh nghiệp ký tên vào Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử.

3. Người thành lập doanh nghiệp gửi Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử và các giấy tờ trong hồ sơ đăng ký doanh nghiệp đến Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính trong thời hạn mười lăm ngày làm việc kể từ ngày nhận được Giấy xác nhận nộp hồ sơ đăng ký qua mạng điện tử. Nếu quá thời hạn trên mà cơ quan đăng ký kinh doanh chưa nhận được hồ sơ do doanh nghiệp gửi đến thì hồ sơ đăng ký doanh nghiệp qua mạng điện tử không còn hiệu lực và cơ quan đăng ký kinh doanh xóa tên doanh nghiệp trong Hệ thống.

4. Khi nhận được hồ sơ bằng bản giấy do doanh nghiệp gửi đến, Phòng Đăng ký kinh doanh đối chiếu với thông tin doanh nghiệp đã khai trên Hệ thống và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp nếu nội dung thông tin thống nhất.

Chương V

ĐĂNG KÝ BỔ SUNG THÔNG TIN, TẠM NGỪNG KINH DOANH,
GIẢI THỂ DOANH NGHIỆP, THU HỒI, CẤP LẠI
GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

Điều 21. Bổ sung thông tin trong Giấy chứng nhận đăng ký doanh nghiệp

Trường hợp doanh nghiệp chỉ bổ sung thay đổi những thông tin về số điện thoại, fax, email, website, địa chỉ của doanh nghiệp do thay đổi về địa giới hành chính, thông tin về chứng minh nhân dân, địa chỉ của cá nhân trong hồ sơ đăng ký kinh doanh thì doanh nghiệp gửi Thông báo theo mẫu quy định tại Phụ lục III-9 đến Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Phòng Đăng ký kinh doanh nhận thông báo, trao Giấy biên nhận và thực hiện việc cấp đổi Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp. Mỗi lần cấp đổi Giấy chứng nhận đăng ký doanh nghiệp thuộc trường hợp này được coi là một lần đăng ký thay đổi nội dung đăng ký doanh nghiệp. Trong trường hợp này, doanh nghiệp không phải nộp lệ phí.

Điều 22. Bổ sung thông tin trong hồ sơ đăng ký doanh nghiệp

Trường hợp doanh nghiệp chỉ bổ sung các thông tin trong hồ sơ đăng ký doanh nghiệp mà không làm thay đổi nội dung của Giấy chứng nhận đăng ký doanh nghiệp thì doanh nghiệp gửi Thông báo theo mẫu quy định tại Phụ lục III-9 đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Phòng Đăng ký kinh doanh bổ sung thông tin vào hồ sơ của doanh nghiệp và cập nhật thông tin vào Hệ thống. Trong trường hợp này, doanh nghiệp không phải trả phí.

Điều 23. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Đối với hành vi vi phạm của doanh nghiệp quy định tại khoản 3 Điều 60 Nghị định số 43/2010/NĐ-CP thì Phòng Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu người đại diện theo pháp luật của doanh nghiệp đến Phòng Đăng ký kinh doanh để giải trình. Sau mười ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không được chấp nhận thì Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

2. Trước khi ra thông báo về hành vi vi phạm và ban hành quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, trong trường hợp cần thiết, Phòng Đăng ký kinh doanh có thể mời đại diện Thanh tra Sở Kế hoạch và Đầu tư và các cơ quan có liên quan như cơ quan thuế, Ủy ban nhân dân cấp huyện, Sở quản lý ngành, … tham dự cuộc họp liên ngành để xác định hành vi vi phạm của doanh nghiệp.

3. Thông báo của Phòng Đăng ký kinh doanh về hành vi vi phạm của doanh nghiệp quy định tại Điều 60 Nghị định số 43/2010/NĐ-CP phải được gửi đến địa chỉ trụ sở chính của doanh nghiệp, được đăng tải trên Cổng thông tin đăng ký doanh nghiệp quốc gia và phương tiện thông tin đại chúng địa phương.

Điều 24. Xử lý đối với trường hợp kê khai hồ sơ đăng ký doanh nghiệp không trung thực, không chính xác

1. Trường hợp phát hiện thông tin kê khai trong hồ sơ đăng ký doanh nghiệp là không trung thực, không chính xác thì Phòng Đăng ký kinh doanh cấp tỉnh thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật. Sau khi có quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền, Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp làm lại hồ sơ để cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

2. Sau thời hạn hẹn trong thông báo của Phòng Đăng ký kinh doanh mà doanh nghiệp không nộp hồ sơ để cấp lại Giấy chứng nhận đăng ký doanh nghiệp thì Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp báo cáo theo quy định tại Điều 163 Luật Doanh nghiệp.

Điều 25. Cấp lại Giấy chứng nhận đăng ký doanh nghiệp

1. Các trường hợp cấp lại Giấy chứng nhận đăng ký doanh nghiệp do mất, thất lạc, cháy, bị tiêu hủy được thực hiện theo quy định tại Điều 58 Nghị định số 43/2010/NĐ-CP.

2. Trường hợp Giấy chứng nhận đăng ký doanh nghiệp được cấp không đúng hồ sơ, trình tự, thủ tục theo quy định, Phòng Đăng ký kinh doanh thông báo yêu cầu doanh nghiệp hoàn chỉnh và nộp hồ sơ hợp lệ theo quy định trong thời hạn ba mươi ngày, kể từ ngày thông báo để được xem xét cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

Điều 26. Trình tự, thủ tục đăng ký giải thể doanh nghiệp

1. Trong thời hạn bảy ngày làm việc kể từ ngày kết thúc việc giải thể doanh nghiệp và thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp gửi hồ sơ giải thể doanh nghiệp theo quy định tại khoản 3 Điều 28 Nghị định số 139/2007/NĐ-CP ngày 05 tháng 09 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp đến Phòng Đăng ký kinh doanh cấp tỉnh.

2. Phòng Đăng ký kinh doanh cấp tỉnh gửi thông báo về việc giải thể doanh nghiệp cho cơ quan thuế, cơ quan công an cấp tỉnh trong thời hạn hai ngày làm việc, kể từ ngày nhận được hồ sơ giải thể hợp lệ của doanh nghiệp.

3. Trong thời hạn bảy ngày làm việc kể từ ngày nhận được hồ sơ giải thể hợp lệ của doanh nghiệp, Phòng Đăng ký kinh doanh cấp tỉnh ra thông báo về việc doanh nghiệp đã giải thể và xóa tên doanh nghiệp trong sổ đăng ký kinh doanh nếu cơ quan thuế và cơ quan công an không có yêu cầu khác.

Điều 27. Chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

1. Khi chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo đến Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

Kèm theo Thông báo phải có Quyết định của Chủ doanh nghiệp đối với doanh nghiệp tư nhân, của Chủ sở hữu hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty TNHH một thành viên, của Hội đồng thành viên đối với công ty TNHH hai thành viên trở lên, của Hội đồng quản trị đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

2. Phòng Đăng ký kinh doanh nhận thông báo, nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia và thu lại Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện đối với trường hợp chấm dứt hoạt động chi nhánh, văn phòng đại diện; xóa địa điểm kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh đối với trường hợp chấm dứt hoạt động địa điểm kinh doanh.

Chương VI

ĐĂNG KÝ HỘ KINH DOANH

Điều 28. Đăng ký hộ kinh doanh

1. Hồ sơ, trình tự, thủ tục đăng ký hộ kinh doanh thực hiện theo quy định tại Điều 52 Nghị định số 43/2010/NĐ-CP.

2. Giấy Đề nghị đăng ký hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục I-6 ban hành kèm theo Thông tư này.

3. Danh sách cá nhân góp vốn thành lập hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục II-5 ban hành kèm theo Thông tư này.

4. Cá nhân quy định tại khoản 1 Điều 50 Nghị định số 43/2010/NĐ-CP chỉ được quyền đăng ký một hộ kinh doanh trên phạm vi toàn quốc và được quyền góp vốn, mua cổ phần ở doanh nghiệp với tư cách cá nhân.

5. Giấy chứng nhận đăng ký hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục IV-6 ban hành kèm theo Thông tư này.

Điều 29. Thay đổi nội dung đăng ký hộ kinh doanh

1. Việc đăng ký thay đổi nội dung đăng ký hộ kinh doanh thực hiện theo quy định tại Điều 55 Nghị định số 43/2010/NĐ-CP. Thông báo thay đổi nội dung đăng ký hộ kinh doanh thực hiện theo quy định tại Phụ lục III-14 ban hành kèm theo Thông tư này.

2. Khi thay đổi nội dung kinh doanh đã đăng ký, chủ hộ kinh doanh hoặc người đại diện hộ kinh doanh gửi thông báo thay đổi nội dung đăng ký hộ kinh doanh tới cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký.

Khi tiếp nhận hồ sơ, Cơ quan Đăng ký kinh doanh cấp huyện trao Giấy biên nhận và cấp Giấy chứng nhận đăng ký hộ kinh doanh cho hộ kinh doanh trong thời hạn năm ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ.

Điều 30. Chấm dứt hoạt động hộ kinh doanh

1. Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh phải nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho Cơ quan Đăng ký kinh doanh cấp huyện nơi đã đăng ký, đồng thời thanh toán đầy đủ các khoản nợ, gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện.

2. Thông báo tạm ngừng kinh doanh, chấm dứt hoạt động của hộ kinh doanh quy định tại khoản 2, khoản 3 Điều 55 Nghị định số 43/2010/NĐ-CP thực hiện theo mẫu quy định tại Phụ lục III-15, III-16 ban hành kèm theo Thông tư này.

Điều 31. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

1. Các trường hợp thu hồi Giấy chứng nhận đăng ký hộ kinh doanh thực hiện theo quy định tại Điều 61 Nghị định số 43/2010/NĐ-CP.

2. Trường hợp hộ kinh doanh không tiến hành hoạt động kinh doanh trong thời hạn sáu tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh; ngừng hoạt động kinh doanh quá sáu tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký thì Cơ quan Đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu đại diện hộ kinh doanh đến Cơ quan Đăng ký kinh doanh để giải trình. Sau mười ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không được chấp nhận thì Cơ quan Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

3. Trường hợp hộ kinh doanh chuyển địa điểm kinh doanh sang quận, huyện, thị xã khác thì sau khi nhận được thông báo của hộ kinh doanh về việc chuyển địa điểm sang đơn vị cấp huyện khác, Cơ quan Đăng ký kinh doanh ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

4. Trường hợp hộ kinh doanh kinh doanh ngành, nghề bị cấm thì Cơ quan Đăng ký kinh doanh ra Thông báo về hành vi vi phạm và ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

5. Trường hợp hộ kinh doanh được thành lập bởi những người không được quyền thành lập hộ kinh doanh sẽ bị xử lý theo một trong các trường hợp sau:

a) Nếu hộ kinh doanh do một cá nhân thành lập và cá nhân đó không được quyền thành lập hộ kinh doanh thì Cơ quan Đăng ký kinh doanh ra Thông báo về hành vi vi phạm và ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

b) Nếu hộ kinh doanh do một nhóm cá nhân thành lập và một trong số cá nhân đó không được quyền thành lập hộ kinh doanh thì Cơ quan Đăng ký kinh doanh ra Thông báo về hành vi vi phạm và yêu cầu hộ kinh doanh đăng ký thay đổi cá nhân đó trong thời hạn mười lăm ngày làm việc, kể từ ngày thông báo. Quá thời hạn trên mà hộ kinh doanh không đăng ký thay đổi thì Cơ quan Đăng ký kinh doanh ra Thông báo về hành vi vi phạm và ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

6. Thông báo về hành vi vi phạm của hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục V-10 ban hành kèm theo Thông tư này. Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục VI-2 ban hành kèm theo Thông tư này.

Chương VII

HIỆU ĐÍNH THÔNG TIN, ĐỐI CHIẾU THÔNG TIN VỀ ĐĂNG KÝ KINH DOANH
VÀ ĐĂNG KÝ THUẾ SAU KHI CHUYỂN ĐỔI DỮ LIỆU

Điều 32. Hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp

Việc hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điều 30 Nghị định số 43/2010/NĐ-CP được thực hiện như sau:

1. Trường hợp doanh nghiệp phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp thì doanh nghiệp gửi Giấy đề nghị hiệu đính thông tin theo mẫu quy định tại Phụ lục III-11 ban hành kèm theo Thông tư này yêu cầu Phòng Đăng ký kinh doanh hiệu đính nội dung trong Giấy chứng nhận đăng ký doanh nghiệp cho phù hợp với hồ sơ đăng ký doanh nghiệp đã nộp. Phòng Đăng ký kinh doanh nhận Giấy đề nghị, kiểm tra hồ sơ và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp trong thời hạn hai ngày làm việc, kể từ ngày nhận được Giấy đề nghị của doanh nghiệp nếu thông tin trong thông báo của doanh nghiệp là chính xác.

2. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp thì gửi thông báo cho doanh nghiệp về việc hiệu đính nội dung trong Giấy chứng nhận đăng ký doanh nghiệp cho phù hợp với hồ sơ đăng ký doanh nghiệp đã nộp và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp trong thời hạn mười lăm ngày làm việc kể từ ngày gửi thông báo. Khi đến nhận Giấy chứng nhận đăng ký doanh nghiệp mới, doanh nghiệp phải nộp lại Giấy chứng nhận đăng ký doanh nghiệp cũ.

3. Nếu việc hiệu đính thông tin được thực hiện trong vòng năm ngày làm việc kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp thì Phòng Đăng ký kinh doanh cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp và không tính là một lần thay đổi nội dung đăng ký doanh nghiệp. Nếu việc hiệu đính thông tin được thực hiện sau năm ngày làm việc kể từ ngày cấp Giấy chứng nhận đăng ký doanh nghiệp thì Phòng Đăng ký kinh doanh cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp và việc hiệu đính được tính là một lần thay đổi nội dung đăng ký doanh nghiệp.

4. Trong trường hợp hiệu đính thông tin trên Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp không phải nộp lệ phí cho việc hiệu đính thông tin.

Điều 33. Bổ sung, hiệu đính nội dung thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Trường hợp doanh nghiệp phát hiện nội dung thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp không có hoặc không chính xác do quá trình chuyển đổi dữ liệu, doanh nghiệp gửi Thông báo cho Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chính để bổ sung hoặc hiệu đính thông tin. Kèm theo Thông báo phải có bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế.

Trong thời hạn năm ngày làm việc, kể từ khi tiếp nhận Thông báo của doanh nghiệp, Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính có trách nhiệm bổ sung hoặc hiệu đính thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp không có hoặc không chính xác với Giấy chứng nhận bằng văn bản, trong thời hạn năm ngày làm việc kể từ khi phát hiện, Phòng Đăng ký kinh doanh bổ sung, hiệu đính nội dung thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 34. Hướng dẫn xử lý đối với trường hợp doanh nghiệp chưa đăng ký số thuế hoặc có thông tin sai khác giữa đăng ký kinh doanh và đăng ký thuế.

1. Trên cơ sở dữ liệu về đăng ký doanh nghiệp sau khi được chuyển đổi và dữ liệu về đăng ký thuế, Phòng Đăng ký kinh doanh cấp tỉnh gửi thông báo cho từng doanh nghiệp và yêu cầu doanh nghiệp:

a) Đăng ký mã số thuế trong thời hạn ba mươi ngày làm việc, kể từ ngày nhận được thông báo trong trường hợp doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh mà chưa thực hiện việc đăng ký thuế. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại điểm này thì sẽ bị xử lý theo quy định của pháp luật về thuế và bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại điểm c khoản 2 Điều 165 Luật Doanh nghiệp.

b) Báo cáo và thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn ba tháng, kể từ ngày nhận được thông báo trong trường hợp nội dung đăng ký kinh doanh và đăng ký thuế của doanh nghiệp chưa thống nhất. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại điểm này thì sẽ bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại điểm g khoản 2 Điều 165 Luật Doanh nghiệp.

2. Thông báo của Phòng Đăng ký kinh doanh về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp phải được gửi đến địa chỉ trụ sở chính, địa chỉ nhận thông báo thuế của doanh nghiệp và đăng trên phương tiện thông tin đại chúng.

Chương VIII

CUNG CẤP THÔNG TIN VÀ LƯU GIỮ NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

Điều 35. Cung cấp thông tin về đăng ký doanh nghiệp

1. Việc cung cấp thông tin về nội dung đăng ký doanh nghiệp thực hiện theo quy định tại Điều 31 và khoản 4 Điều 52 Nghị định số 43/2010/NĐ-CP.

2. Khi giải quyết đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh ghi thông tin nội dung đăng ký doanh nghiệp vào sổ đăng ký kinh doanh lưu giữ tại Phòng Đăng ký kinh doanh. Sổ đăng ký doanh nghiệp có thể là những tệp tin điện tử.

Điều 36. Nội dung thông tin cung cấp

1. Các cá nhân, tổ chức có thể yêu cầu Phòng Đăng ký kinh doanh cung cấp thông tin về nội dung doanh nghiệp trong phạm vi địa phương và phải trả phí theo quy định của pháp luật.

2. Thông tin về đăng ký doanh nghiệp được công bố công khai, miễn phí trên Cổng đăng ký kinh doanh quốc gia với bốn nội dung cơ bản: tên doanh nghiệp, địa chỉ trụ sở chính, người đại diện theo pháp luật và ngành, nghề kinh doanh.

3. Tổ chức, cá nhân có nhu cầu tìm hiểu các thông tin về đăng ký kinh doanh của doanh nghiệp ngoài thông tin cơ bản nêu trên phải trả lệ phí, trừ trường hợp cơ quan nhà nước có thẩm quyền có yêu cầu cung cấp thông tin bằng văn bản đối với từng trường hợp cụ thể.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 7 năm 2010

2. Thông tư này thay thế Thông tư số 03/2006/TT-BKH ngày 19 tháng 10 năm 2006 của Bộ Kế hoạch và Đầu tư hướng dẫn trình tự, thủ tục đăng ký kinh doanh theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh; Thông tư liên tịch số 05/2008/TTLT/BKH-BTC-BCA ngày 29 tháng 7 năm 2008 của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Công an hướng dẫn cơ chế phối hợp giữa các cơ quan giải quyết đăng ký kinh doanh, đăng ký thuế và đăng ký con dấu đối với doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp và Thông tư số 01/2009/TT-BKH ngày 13 tháng 01 năm 2009 của Bộ Kế hoạch và Đầu tư sửa đổi, bổ sung Thông tư số 03/2006/TT-BKH.

Điều 38. Trách nhiệm thực hiện

1. Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc trung ương, cơ quan đăng ký kinh doanh cấp huyện, các doanh nghiệp thành lập theo Luật Doanh nghiệp, người thành lập doanh nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu, sửa đổi, bổ sung.

BỘ TRƯỞNG

Võ Hồng Phúc

DANH MỤC

CÁC MẪU GIẤY TỜ SỬ DỤNG
TRONG ĐĂNG KÝ DOANH NGHIỆP, ĐĂNG KÝ HỘ KINH DOANH

(ban hành kèm theo Thông tư số 14/2010/TT-BKH ngày 04/6/2010 của Bộ Kế hoạch và Đầu tư)

STT | Mẫu giấy tờ | Ký hiệu
(1) | (2) | (3)
I | Giấy đề nghị đăng ký doanh nghiệp, hộ kinh doanh |
1 | - Doanh nghiệp tư nhân | Phụ lục I-1
2 | - Công ty TNHH một thành viên | Phụ lục I-2
3 | - Công ty TNHH hai thành viên trở lên | Phụ lục I-3
4 | - Công ty cổ phần | Phụ lục I-4
5 | - Công ty hợp danh | Phụ lục I-5
6 | - Hộ kinh doanh | Phụ lục I-6
II | Các mẫu Danh sách |
7 | - Danh sách thành viên công ty TNHH hai thành viên trở lên | Phụ lục II-1
8 | - Danh sách cổ đông sáng lập công ty cổ phần | Phụ lục II-2
9 | - Danh sách thành viên công ty hợp danh | Phụ lục II-3
10 | - Danh sách người đại diện theo ủy quyền | Phụ lục II-4
11 | - Danh sách các cá nhân góp vốn thành lập hộ kinh doanh | Phụ lục II-5
III | Thông báo của doanh nghiệp, hộ kinh doanh |
12 | - Thông báo lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh | Phụ lục III-1
13 | - Thông báo về việc lập chi nhánh, văn phòng đại diện ở nước ngoài | Phụ lục III-2
14 | - Thông báo chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh | Phụ lục III-3
15 | - Thông báo thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh | Phụ lục III-4
16 | - Thông báo thay đổi người đại diện theo pháp luật | Phụ lục III-5
17 | - Thông báo thay đổi nội dung đăng ký doanh nghiệp | Phụ lục III-6
18 | - Thông báo thay đổi chủ doanh nghiệp tư nhân | Phụ lục III-7
19 | - Thông báo thay đổi chủ sở hữu công ty TNHH một thành viên | Phụ lục III-8
20 | - Thông báo thay đổi thông tin trong hồ sơ đăng ký doanh nghiệp | Phụ lục III-9
21 | - Thông báo thay đổi thông tin đăng ký thuế | Phụ lục III-10
22 | - Giấy đề nghị hiệu đính thông tin | Phụ lục III-11
23 | - Thông báo về việc tạm ngừng kinh doanh của doanh nghiệp | Phụ lục III-12
24 | - Thông báo về việc giải thể doanh nghiệp | Phụ lục III-13
25 | - Thông báo về việc thay đổi nội dung đăng ký của hộ kinh doanh | Phụ lục III-14
26 | - Thông báo về việc tạm ngừng kinh doanh của hộ kinh doanh | Phụ lục III-15
27 | - Thông báo về việc chấm dứt hoạt động hộ kinh doanh | Phụ lục III-16
IV | Các mẫu Giấy chứng nhận |
28 | - Doanh nghiệp tư nhân | Phụ lục IV-1
29 | - Công ty TNHH một thành viên | Phụ lục IV-2
30 | - Công ty TNHH hai thành viên trở lên | Phụ lục IV-3
31 | - Công ty cổ phần | Phụ lục IV-4
32 | - Công ty hợp danh | Phụ lục IV-5
33 | - Hộ kinh doanh | Phụ lục IV-6
34 | - Chi nhánh, văn phòng đại diện | Phụ lục IV-7
V | Thông báo của Cơ quan Đăng ký kinh doanh |
35 | - Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp | Phụ lục V-1
36 | - Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp phải thu hồi Giấy chứng nhận đăng ký doanh nghiệp | Phụ lục V-2
37 | - Thông báo yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh | Phụ lục V-3
38 | - Thông báo về việc kiểm tra thông tin về đăng ký kinh doanh và đăng ký thuế | Phụ lục V-4
39 | - Thông báo yêu cầu doanh nghiệp đăng ký mã số thuế | Phụ lục V-5
40 | - Thông báo yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện | Phụ lục V-6
41 | - Thông báo về việc đăng ký giải thể của doanh nghiệp | Phụ lục V-7
42 | - Thông báo về việc doanh nghiệp giải thể | Phụ lục V-8
43 | - Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh | Phụ lục V-9
44 | - Thông báo về việc vi phạm của hộ kinh doanh thuộc trường hợp phải thu hồi Giấy chứng nhận đăng ký hộ kinh doanh | Phụ lục V-10
VI | Các mẫu khác |
45 | - Quyết định về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp | Phụ lục VI-1
46 | - Quyết định về việc thu hồi Giấy chứng nhận đăng ký hộ kinh doanh | Phụ lục VI-2
47 | - Quyết định về việc thu hồi Giấy chứng nhận đăng ký hoạt động của CN, VPĐD | Phụ lục VI-3
48 | - Giấy xác nhận nộp hồ sơ đăng ký doanh nghiệp qua mạng điện tử | Phụ lục VI-4
49 | - Giấy đề nghị cấp đổi Giấy chứng nhận đăng ký doanh nghiệp | Phụ lục VI-5
50 | - Giấy biên nhận | Phụ lục VI-6
VII | Phụ lục khác |
51 | - Bảng chữ cái sử dụng trong đặt tên doanh nghiệp, đơn vị phụ thuộc của doanh nghiệp và hộ kinh doanh | Phụ lục VII-1
52 | - Mã cấp tỉnh, cấp huyện sử dụng trong đăng ký hộ kinh doanh | Phụ lục VII-2
53 | - Hướng dẫn về (font) chữ, cỡ chữ, kiểu chữ sử dụng trong các mẫu giấy | Phụ lục VII-3

PHỤ LỤC I-1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm………

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố…………….

Tôi là (ghi họ tên bằng chữ in hoa): …………..................…….. Giới tính:

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../....…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../....…/…….. Ngày hết hạn: ………/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Đăng ký doanh nghiệp tư nhân do tôi làm chủ với các nội dung sau:

1. Tên doanh nghiệp:

Tên doanh nghiệp viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):

Tên doanh nghiệp viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………. Fax:

Email: …………………………………………… Website:

3. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế Việt Nam):

STT | Tên ngành | Mã ngành

4. Vốn đầu tư ban đầu:

Tổng số (bằng số; VNĐ):

Trong đó:

- Tiền Việt Nam:

- Ngoại tệ tự do chuyển đổi:

- Vàng:

- Giá trị quyền sử dụng đất, quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật:

- Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng kèm theo Giấy đề nghị đăng ký doanh nghiệp):

5. Vốn pháp định: (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

6. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc):

Điện thoại:

Họ và tên Kế toán trưởng:

Điện thoại:

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………….. Fax:

Email:

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ….../...…/……

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …./….. đến ngày …/….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):

7

Đăng ký xuất khẩu (Có/Không):

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:

Tài khoản kho bạc:

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

10

Ngành, nghề kinh doanh chính1:

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 3 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

Tôi cam kết:

- Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp, không đồng thời là chủ doanh nghiệp tư nhân khác, không là chủ hộ kinh doanh khác, không là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Trụ sở doanh nghiệp thuộc quyền sở hữu/quyền sử dụng hợp pháp của tôi và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:

-………………
-………………
-………………

CHỦ DOANH NGHIỆP TƯ NHÂN

(Ký và ghi họ tên)

PHỤ LỤC I-2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm………

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY TNHH MỘT THÀNH VIÊN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tôi là (ghi họ tên bằng chữ in hoa): ………...................……….. Giới tính:

Chức danh:

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../...…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../..…./…… Ngày hết hạn: ………/…...../…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Đăng ký công ty trách nhiệm hữu hạn một thành viên do tôi là người đại diện theo pháp luật với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới

Thành lập trên cơ sở tách doanh nghiệp

Thành lập trên cơ sở chia doanh nghiệp

Thành lập trên cơ sở hợp nhất doanh nghiệp

Thành lập trên cơ sở chuyển đổi

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

3. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………. Fax:

Email: …………………………………………… Website:

4. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế Việt Nam):

STT | Tên ngành | Mã ngành

5. Chủ sở hữu:

a) Đối với chủ sở hữu là cá nhân (chỉ kê khai nếu chủ sở hữu không phải là người đại diện theo pháp luật):

Họ tên chủ sở hữu (ghi bằng chữ in hoa): …………………………… Giới tính:

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../....…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../....…/…….. Ngày hết hạn: ………/…...../…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

b) Đối với chủ sở hữu là tổ chức:

Tên tổ chức (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Số Quyết định thành lập:

Do: ………………………………… cấp/phê duyệt ngày ……./........./

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Danh sách người đại diện theo ủy quyền (kê khai theo mẫu nếu có): Gửi kèm

Mô hình tổ chức công ty (đánh dấu X vào ô thích hợp):

Hội đồng thành viên

Chủ tịch công ty

6. Vốn điều lệ (bằng số; VNĐ):

7. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

8. Vốn pháp định: (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

9. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc) (chỉ kê khai nếu Giám đốc, Tổng giám đốc không phải là người đại diện theo pháp luật của công ty):

Điện thoại:

Họ và tên Kế toán trưởng:

Điện thoại:

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố trực thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………….. Fax:

Email:

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ….../....…/………

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …./….. đến ngày …/….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):

7

Đăng ký xuất khẩu (Có/Không):

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:

Tài khoản kho bạc:

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

10

Ngành, nghề kinh doanh chính1:

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

i) Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

ii) Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Tôi cam kết:

- Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp.

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:

-……………….
-……………….
-……………….

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi họ tên)

PHỤ LỤC I-3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm………

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY TNHH HAI THÀNH VIÊN TRỞ LÊN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tôi là (ghi họ tên bằng chữ in hoa): ………...................……….. Giới tính:

Chức danh:

Sinh ngày:…../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../....…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../....…/…….. Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Đăng ký công ty trách nhiệm hữu hạn hai thành viên trở lên do tôi là người đại diện theo pháp luật với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới

Thành lập trên cơ sở tách doanh nghiệp

Thành lập trên cơ sở chia doanh nghiệp

Thành lập trên cơ sở hợp nhất doanh nghiệp

Thành lập trên cơ sở chuyển đổi

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

3. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………. Fax:

Email: …………………………………………… Website:

4. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế Việt Nam):

STT | Tên ngành | Mã ngành

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

8. Danh sách thành viên công ty (kê khai theo mẫu): Gửi kèm

9. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc) (chỉ kê khai nếu Giám đốc, Tổng giám đốc không phải là người đại diện theo pháp luật của công ty):

Điện thoại:

Họ và tên Kế toán trưởng:

Điện thoại:

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố trực thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………….. Fax:

Email:

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ….../....…/………

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …./….. đến ngày …/….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):

7

Đăng ký xuất khẩu (Có/Không):

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:

Tài khoản kho bạc:

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

10

Ngành, nghề kinh doanh chính1:

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

i) Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

ii) Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Tôi cam kết:

- Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp.

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:

- Danh sách thành viên công ty;

-………………
-……………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA CÔNG TY

(Ký và ghi họ tên)

PHỤ LỤC I-4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm………

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY CỔ PHẦN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tôi là (ghi họ tên bằng chữ in hoa): ………...................……….. Giới tính:

Chức danh:

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../..…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../….../…… Ngày hết hạn: ……/……/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Đăng ký công ty cổ phần do tôi là người đại diện theo pháp luật với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới

Thành lập trên cơ sở tách doanh nghiệp

Thành lập trên cơ sở chia doanh nghiệp

Thành lập trên cơ sở hợp nhất doanh nghiệp

Thành lập trên cơ sở chuyển đổi

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

3. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………. Fax:

Email: …………………………………………… Website:

4. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế Việt Nam):

STT | Tên ngành | Mã ngành

5. Vốn điều lệ (bằng số; VNĐ):

Tổng số cổ phần:

Mệnh giá cổ phần:

6. Số cổ phần, loại cổ phần dự kiến chào bán:

7. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

8. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

9. Danh sách cổ đông sáng lập (kê khai theo mẫu): Gửi kèm

10. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc) (chỉ kê khai nếu Giám đốc, Tổng giám đốc không phải là người đại diện theo pháp luật của công ty):

Điện thoại:

Họ và tên Kế toán trưởng:

Điện thoại:

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố trực thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………….. Fax:

Email:

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ….../....…/………

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …./….. đến ngày …/….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):

7

Đăng ký xuất khẩu (Có/Không):

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:

Tài khoản kho bạc:

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

10

Ngành, nghề kinh doanh chính1:

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

11. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

i) Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

ii) Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Tôi cam kết:

- Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp.

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:

- Danh sách cổ công sáng lập;

- ………………

- ……………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA CÔNG TY

(Ký và ghi họ tên)

PHỤ LỤC I-5

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm………

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY HỢP DANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố…………….

Tôi là (ghi họ tên bằng chữ in hoa): ……....................………….. Giới tính:

Chức danh:

Sinh ngày: …../…..../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../….../…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp:…../….../…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Là Chủ tịch Hội đồng thành viên công ty

Đăng ký công ty hợp danh với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới

Thành lập trên cơ sở tách doanh nghiệp

Thành lập trên cơ sở chia doanh nghiệp

Thành lập trên cơ sở hợp nhất doanh nghiệp

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

3. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………. Fax:

Email: …………………………………………… Website:

4. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế Việt Nam):

STT | Tên ngành | Mã ngành

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

8. Danh sách thành viên công ty (kê khai theo mẫu): Gửi kèm

9. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc) (chỉ kê khai nếu Giám đốc, Tổng giám đốc không phải là người đại diện theo pháp luật của công ty):

Điện thoại:

Họ và tên Kế toán trưởng:

Điện thoại:

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố trực thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………….. Fax:

Email:

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ….../....…/………

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …./….. đến ngày …/….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):

7

Đăng ký xuất khẩu (Có/Không):

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:

Tài khoản kho bạc:

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

10

Ngành, nghề kinh doanh chính1:

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất):

i) Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

ii) Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Tôi và các thành viên hợp danh cam kết:

- Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp; không đồng thời là thành viên hợp danh của công ty hợp danh khác; không là chủ doanh nghiệp tư nhân, chủ hộ kinh doanh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

CÁC THÀNH VIÊN HỢP DANH (Ký và ghi họ tên từng thành viên) | CHỦ TỊCH HỘI ĐỒNG THÀNH VIÊN CỦA CÔNG TY (Ký và ghi họ tên)
Các giấy tờ gửi kèm: - Danh sách thành viên công ty; - ……………… - ………………. |

PHỤ LỤC I-6

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm………

GIẤY ĐỀ NGHỊ ĐĂNG KÝ HỘ KINH DOANH

Kính gửi: (Tên cơ quan đăng ký kinh doanh cấp huyện)

Tôi là (ghi họ tên bằng chữ in hoa): …....................…………….. Giới tính:

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../….../…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../….../…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Đăng ký hộ kinh doanh với các nội dung sau:

1. Tên hộ kinh doanh (ghi bằng chữ in hoa):

2. Địa điểm kinh doanh:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………. Fax:

Email: …………………………………………… Website:

3. Ngành, nghề kinh doanh:

4. Vốn kinh doanh:

Tổng số(bằng số; VNĐ):

Phần vốn góp của mỗi cá nhân (đối với trường hợp hộ kinh doanh do một nhóm cá nhân góp vốn thành lập; kê khai theo mẫu): Gửi kèm

Tôi và các cá nhân tham gia thành lập hộ kinh doanh cam kết:

- Bản thân không thuộc diện pháp luật cấm kinh doanh; không đồng thời là chủ hộ kinh doanh khác; không là chủ doanh nghiệp tư nhân; không là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của tôi và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký trên.

Các giấy tờ gửi kèm:

- ………………

- ………………

- ……………….

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi họ tên)

PHỤ LỤC II-1

DANH SÁCH THÀNH VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

STT | Tên thành viên | Ngày tháng, năm sinh đối với thành viên là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với thành viên là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Số, ngày, cơ quan cấp chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức | Vốn góp |  |  | Thời điểm góp vốn | Chữ ký của thành viên | Ghi chú3
 |  |  |  |  |  |  |  |  | Giá trị phần vốn góp1 (bằng số; VNĐ) | Tỷ lệ (%) | Loại tài sản, số lượng, giá trị tài sản góp vốn2
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

……, ngày … tháng … năm …..

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên và đóng dấu)4

1 Ghi tổng giá trị phần vốn góp của từng thành viên.

2 Loại tài sản góp vốn bao gồm:

- Tiền Việt Nam

- Ngoại tệ tự do chuyển đổi

- Vàng

- Giá trị quyền sử dụng đất, quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật

- Tài sản khác

3 Phòng Đăng ký kinh doanh xem xét ghi các nội dung Ghi chú theo đề nghị của doanh nghiệp

4 Trường hợp thành lập mới thì không phải đóng dấu.

PHỤ LỤC II-2

DANH SÁCH CỔ ĐÔNG SÁNG LẬP CÔNG TY CỔ PHẦN

STT | Tên cổ đông sáng lập | Ngày, tháng, năm sinh đối với cổ đông sáng lập là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với cổ đông sáng lập là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức | Vốn góp |  |  |  |  |  |  |  |  |  | Chữ ký của cổ đông sáng lập | Ghi chú 2
 |  |  |  |  |  |  |  |  | Tổng số cổ phần1 |  | Tỷ lệ (%) | Loại cổ phần |  |  |  |  |  | Thời điểm góp vốn
 |  |  |  |  |  |  |  |  | Số lượng | Giá trị |  | Phổ thông |  | … |  | …
 |  |  |  |  |  |  |  |  |  |  |  | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21

……, ngày… tháng… năm…..

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên và đóng dấu)3

1 Ghi tổng giá trị phần vốn góp cổ phần của từng cổ đông sáng lập. Tài sản hình thành tổng giá trị phần vốn góp cổ phần của từng cổ đông sáng lập cần được liệt kê cụ thể: tên loại tài sản góp vốn cổ phần; số lượng từng loại tài sản góp vốn cổ phần; giá trị còn lại của từng loại tài sản góp vốn cổ phần; thời điểm góp vốn cổ phần của từng loại tài sản.

2 Phòng Đăng ký kinh doanh xem xét ghi các nội dung Ghi chú theo đề nghị của doanh nghiệp

3 Trường hợp thành lập mới thì không phải đóng dấu.

PHỤ LỤC II-3

DANH SÁCH THÀNH VIÊN CÔNG TY HỢP DANH

STT | Tên thành viên | Ngày tháng, năm sinh đối với thành viên là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với thành viên là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức | Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú2
 |  |  |  |  |  |  |  |  |  | Giá trị phần vốn góp (bằng số; VNĐ)1 | Tỷ lệ (%) | Thời điểm góp vốn
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
 | A. Thành viên hợp danh |  |  |  |  |  |  |  |  |  |  |  |  |
 | B. Thành viên góp vốn (nếu có) |  |  |  |  |  |  |  |  |  |  |  |  |

……, ngày … tháng … năm …..

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên và đóng dấu)3

1 Ghi tổng giá trị phần vốn góp của từng thành viên. Tài sản hình thành tổng giá trị phần vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

2 Phòng Đăng ký kinh doanh xem xét ghi các nội dung Ghi chú theo đề nghị của doanh nghiệp

3 Trường hợp thành lập mới thì không phải đóng dấu.

PHỤ LỤC II-4

DANH SÁCH NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN

STT | Tên người đại diện theo ủy quyền | Ngày, tháng, năm sinh | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại | Nơi đăng ký hộ khẩu thường trú | Số, ngày, cơ quan cấp chứng minh nhân dân hoặc chứng thực cá nhân khác | Vốn được ủy quyền |  |  | Chữ ký | Ghi chú1
 |  |  |  |  |  |  |  |  | Tổng giá trị vốn được đại diện | Tỷ lệ (%) | Thời điểm đại diện phần vốn
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14

……, ngày … tháng … năm …..

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên và đóng dấu)2

1 Phòng Đăng ký kinh doanh xem xét ghi nội dung Ghi chú theo đề nghị của doanh nghiệp

2 Trường hợp thành lập mới thì không phải đóng dấu.

PHỤ LỤC II-5

DANH SÁCH CÁC CÁ NHÂN GÓP VỐN THÀNH LẬP HỘ KINH DOANH

STT | Họ tên | Ngày, tháng, năm sinh | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại | Nơi đăng ký hộ khẩu thường trú | Số, ngày, cơ quan cấp chứng minh nhân dân hoặc Hộ chiếu | Vốn góp |  |  | Thời điểm góp vốn | Chữ ký
 |  |  |  |  |  |  |  |  | Giá trị phần vốn góp1 (bằng số; VNĐ) | Tỷ lệ (%) | Loại tài sản, số lượng, giá trị tài sản góp vốn2
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14

……, ngày… tháng… năm…..

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi họ tên)

1 Ghi tổng giá trị phần vốn góp của từng cá nhân.

2 Loại tài sản góp vốn bao gồm:

- Tiền Việt Nam

- Ngoại tệ tự do chuyển đổi

- Vàng

- Giá trị quyền sử dụng đất, quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật

- Tài sản khác

PHỤ LỤC III-1

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO

LẬP CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN/ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố…………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký hoạt động chi nhánh/văn phòng đại diện/Thông báo lập địa điểm kinh doanh với các nội dung sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa):

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………. Fax:

Email: …………………………………………… Website:

3. Ngành, nghề kinh doanh, nội dung hoạt động:

a) Ngành, nghề kinh doanh (đối với chi nhánh, địa điểm kinh doanh; ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế Việt Nam):

STT | Tên ngành | Mã ngành

b) Nội dung hoạt động (đối với văn phòng đại diện):

4. Người đứng đầu chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Họ tên người đứng đầu (ghi bằng chữ in hoa): ……………….. Giới tính:

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../...…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../..…./…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

5. Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký hoạt động địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh:

Địa chỉ chi nhánh:

Mã số chi nhánh/Mã số thuế của chi nhánh:

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh):

6. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố trực thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………….. Fax:

Email:

2

Ngày bắt đầu hoạt động (trường hợp chi nhánh/văn phòng đại diện/địa điểm kinh doanh được dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ….../....…/………

3

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

4

Năm tài chính:

Áp dụng từ ngày …./….. đến ngày …/….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động (dự kiến):

6

Đăng ký xuất khẩu (Có/Không):

7

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:

Tài khoản kho bạc:

8

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

9

Ngành, nghề kinh doanh/Nội dung hoạt động chính1:

1 Chọn một trong các ngành, nghề kinh doanh, nội dung hoạt động liệt kê tại mục 3 dự kiến là nội dung hoạt động chính của chi nhánh/văn phòng đại diện/địa điểm kinh doanh tại thời điểm đăng ký.

Doanh nghiệp cam kết:

- Trụ sở chi nhánh/văn phòng đại diện/địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:

- ………………

- ………………

- ……………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-2

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO

V/v lập chi nhánh, văn phòng đại diện ở nước ngoài

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc lập chi nhánh/văn phòng đại diện ở nước ngoài như sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa):

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

3. Số Giấy chứng nhận hoạt động chi nhánh/văn phòng đại diện hoặc giấy tờ tương đương khác:

Do (tên cơ quan nước ngoài cấp):

………………………..................................………………….. cấp ngày: ……../………/….

4. Ngành, nghề kinh doanh, nội dung hoạt động:

a) Ngành, nghề kinh doanh (đối với chi nhánh):

b) Nội dung hoạt động (đối với văn phòng đại diện):

5. Người đứng đầu chi nhánh/văn phòng đại diện:

Họ tên người đứng đầu (ghi bằng chữ in hoa): ……………………............. Giới tính:

Sinh ngày: …../..…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../....…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../..…./…… Ngày hết hạn: ……/....…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Doanh nghiệp cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:

- ………………

- ………………

- ……………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-3

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO CHẤM DỨT HOẠT ĐỘNG
CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN/ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo chấm dứt hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa):

Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh hoặc mã số thuế chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số Giấy chứng nhận đăng ký hoạt động (chỉ kê khai nếu không có mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh và mã số thuế chi nhánh/văn phòng đại diện/địa điểm kinh doanh):

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

3. Chi nhánh chủ quản: (chỉ kê khai đối với trường hợp đăng ký chấm dứt hoạt động của địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh:

Địa chỉ chi nhánh:

Mã số chi nhánh/Mã số thuế của chi nhánh:

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh):

Do Phòng Đăng ký kinh doanh: ……………………................… cấp ngày: ……../………/

Doanh nghiệp cam kết đã thanh toán hết các khoản nợ, nghĩa vụ tài sản khác của chi nhánh/văn phòng đại diện/địa điểm kinh doanh và chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:

- ………………

- ………………

- ……………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-4

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO THAY ĐỔI NỘI DUNG ĐĂNG KÝ HOẠT ĐỘNG
CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN/ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi nội dung đăng ký hoạt động của chi nhánh/văn phòng đại diện/địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa):

Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh hoặc Mã số thuế của chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh):

Nội dung đăng ký thay đổi:

Doanh nghiệp cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:

- ………………

- ………………

- ……………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-5

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO
THAY ĐỔI NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo thay đổi người đại diện theo pháp luật với các nội dung sau:

1. Người đại diện theo pháp luật hiện tại:

Họ và tên (ghi bằng chữ in hoa): .....................……………………. Giới tính:

Chức danh:

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../....…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../...…./…… Ngày hết hạn: ……/....…/…… Nơi cấp:

2. Người đại diện theo pháp luật dự kiến:

Họ và tên (ghi bằng chữ in hoa): ................……………………. Giới tính:

Chức danh:

Sinh ngày: …../…../……. Dân tộc: ………………… Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: …../....…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../….../…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Doanh nghiệp cam kết chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………
- ………………
- ……………….

CHỦ TỊCH HỘI ĐỒNG THÀNH VIÊN/
CHỦ SỞ HỮU CÔNG TY/
CHỦ TỊCH CÔNG TY/
CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ1
(Ký, ghi họ tên và đóng dấu)

1 Chức danh cụ thể của người ký Thông báo thực hiện theo quy định tại khoản 3 Điều 38 Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp.

PHỤ LỤC III-6

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO
THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo thay đổi nội dung đăng ký doanh nghiệp như sau:

(Đánh dấu X vào nội dung dự kiến thay đổi)1

Nội dung đăng ký thay đổi | Đánh dấu
- Tên doanh nghiệp | c
- Địa chỉ trụ sở chính | c
- Ngành, nghề kinh doanh | c
- Người đại diện theo ủy quyền công ty TNHH một thành viên, thành viên công ty TNHH hai thành viên trở lên, thành viên công ty hợp danh, cổ đông sáng lập công ty cổ phần. | c
- Vốn đầu tư của doanh nghiệp tư nhân/vốn điều lệ của công ty | c

1 Doanh nghiệp chọn và kê khai vào trang tương ứng với nội dung đăng ký thay đổi và gửi kèm.

Đăng ký thay đổi tên doanh nghiệp

Tên doanh nghiệp viết bằng tiếng Việt dự kiến thay đổi (ghi bằng chữ in hoa):

Tên doanh nghiệp viết bằng tiếng nước ngoài dự kiến thay đổi (nếu có):

Tên doanh nghiệp viết tắt dự kiến thay đổi (nếu có):

Đăng ký thay đổi địa chỉ trụ sở chính

1. Địa chỉ trụ sở chính dự định chuyển đến:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

2. Thông tin về người đại diện theo pháp luật1

Họ và tên người đại diện theo pháp luật:

Chứng minh nhân dân số:

Ngày cấp: …../...…/…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../…./…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Doanh nghiệp/chủ doanh nghiệp tư nhân cam kết trụ sở doanh nghiệp thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp/chủ doanh nghiệp tư nhân và được sử dụng đúng mục đích theo quy định của pháp luật.

1 Chỉ kê khai trong trường hợp chuyển trụ sở chính của doanh nghiệp sang tỉnh, thành phố khác theo quy định tại khoản 3 Điều 35 Nghị định số 43/2010/NĐ-CP.

Đăng ký thay đổi ngành, nghề kinh doanh

Ghi ngành, nghề kinh doanh dự kiến sau khi bổ sung hoặc thay đổi (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế Việt Nam):

STT | Tên ngành | Mã ngành

Đăng ký thay đổi người đại diện theo ủy quyền công ty TNHH một thành viên/thành viên công ty TNHH hai thành viên trở lên/thành viên công ty hợp danh/cổ đông sáng lập
công ty cổ phần

1. Trường hợp thay đổi người đại diện theo ủy quyền: kê khai theo Danh sách người đại diện theo ủy quyền mới mẫu quy định tại Phụ lục II-4.

2. Trường hợp thay đổi thành viên công ty TNHH 2 thành viên trở lên, công ty hợp danh: kê khai theo mẫu Danh sách thành viên quy định tại Phụ lục II-1 hoặc Phụ lục II-3 các nội dung: giá trị vốn góp, phần vốn góp, thời điểm góp vốn, loại tài sản góp vốn, số lượng và giá trị của từng loại tài sản góp vốn của các thành viên mới; phần vốn góp đã thay đổi tương ứng đối với thành viên hiện có sau khi tiếp nhận thành viên mới.

3. Trường hợp thay đổi cổ đông sáng lập: kê khai theo mẫu Danh sách cổ đông sáng lập quy định tại Phụ lục II-2 các nội dung: phần vốn góp sau khi góp bù của các cổ đông sáng lập còn lại đối với trường hợp cổ đông sáng lập còn lại nhận góp bù cho đủ vốn; thông tin về người nhận góp bù đối với trường hợp người nhận góp bù không phải là cổ đông sáng lập.

Đăng ký thay đổi vốn đầu tư, vốn điều lệ, tỷ lệ vốn góp, tỷ lệ vốn đại diện

1. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân/vốn điều lệ của công ty:

Vốn đầu tư/vốn điều lệ đã đăng ký:

Vốn đầu tư/vốn điều lệ dự kiến thay đổi:

Thời điểm thay đổi vốn:

Hình thức tăng, giảm vốn:

2. Đăng ký thay đổi tỷ lệ vốn góp

(Kê khai tỷ lệ vốn góp dự kiến thay đổi của thành viên công ty TNHH 2 thành viên trở lên/thành viên công ty hợp danh/cổ đông sáng lập công ty cổ phần theo mẫu tương ứng quy định tại Phụ lục II-1, Phụ lục II-2, Phụ lục II-3)

3. Đăng ký thay đổi tỷ lệ vốn đại diện

(Kê khai tỷ lệ vốn đại diện dự kiến thay đổi của người đại diện theo ủy quyền công ty TNHH 1 thành viên theo mẫu quy định tại Phụ lục II-4)

Doanh nghiệp cam kết chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………
- ………………
- ……………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-7

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO
THAY ĐỔI CHỦ DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo thay đổi chủ doanh nghiệp tư nhân với các nội dung sau:

Trường hợp thay đổi chủ doanh nghiệp (Chọn một trong các trường hợp thay đổi chủ doanh nghiệp tư nhân)

Tặng cho DNTN

Chủ doanh nghiệp chết, mất tích

Bán doanh nghiệp tư nhân

1. Người tặng cho/Người chết, mất tích/Người bán

Họ và tên (ghi bằng chữ in hoa): .............………………………………….. Giới tính:

Sinh ngày: ….../...…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../…./…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại (trường hợp chủ doanh nghiệp tư nhân chết, mất tích không cần kê khai nội dung này):

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

2. Người được tặng cho/Người thừa kế/Người mua

Họ và tên (ghi bằng chữ in hoa): ……...............…………………………….. Giới tính:

Sinh ngày: ….../...…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../….../…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Chúng tôi cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

NGƯỜI ĐƯỢC TẶNG CHO/ NGƯỜI ĐƯỢC THỪA KẾ/NGƯỜI MUA (Ký, ghi họ tên) | CHỦ DOANH NGHIỆP TƯ NHÂN1 (Ký, ghi họ tên và đóng dấu)
Các giấy tờ gửi kèm: - Hợp đồng tặng cho doanh nghiệp; - Giấy chứng tử/Tuyên bố mất tích; - Giấy kê khai di sản thừa kế; - …………………. |

1 Trường hợp tặng cho doanh nghiệp tư nhân thì chủ doanh nghiệp tư nhân phải ký, ghi họ tên và đóng dấu.

PHỤ LỤC III-8

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO
THAY ĐỔI CHỦ SỞ HỮU CÔNG TY TNHH MỘT THÀNH VIÊN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên như sau:

1. Đối với chủ sở hữu là cá nhân

Họ và tên chủ sở hữu hiện tại (ghi bằng chữ in hoa):

………………………………………………………….. Giới tính:

Sinh ngày: …/…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ………/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../..…./…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Họ và tên chủ sở hữu mới (ghi bằng chữ in hoa): ………………………….. Giới tính:

Sinh ngày: …/…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../..…./…… Ngày hết hạn: ……/...…/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

2. Đối với chủ sở hữu là tổ chức

Tên chủ sở hữu hiện tại (ghi bằng chữ in hoa): …………………………………..

Mã số doanh nghiệp/Số quyết định thành lập:

Do: ………………………………….. cấp/phê duyệt ngày: …………./……./

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Tên chủ sở hữu mới (ghi bằng chữ in hoa): …………………………………..

Mã số doanh nghiệp/Số Quyết định thành lập:

Do: ………………………………….. cấp/phê duyệt ngày: …………./……./

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: …………………………………. Fax:

Email: ………………………………………. Website:

Mô hình tổ chức công ty (đánh dấu X):

Hội đồng thành viên

Chủ tịch công ty

Doanh nghiệp cam kết chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

CHỦ SỞ HỮU MỚI/NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CHỦ SỞ HỮU MỚI (Ký, ghi họ tên) | CHỦ SỞ HỮU CŨ/NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CHỦ SỞ HỮU CŨ (Ký, ghi họ tên và đóng dấu)
Các giấy tờ gửi kèm: - ………………….. - …………………. - …………………. |

PHỤ LỤC III-9

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO
THAY ĐỔI THÔNG TIN TRONG HỒ SƠ ĐĂNG KÝ DOANH NGHIỆP1

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thay đổi các thông tin trong hồ sơ đăng ký doanh nghiệp như sau:

………………………………………………………………………………………………..

………………………………………………………………………………………………..

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Doanh nghiệp cam kết chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………
- ………………
- ……………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

1 Chỉ áp dụng đối với trường hợp thay đổi thông tin đăng ký doanh nghiệp và bổ sung thông tin trong hồ sơ đăng ký doanh nghiệp theo quy định tại Điều 21, 22 Thông tư này.

PHỤ LỤC III-10

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO
THAY ĐỔI THÔNG TIN ĐĂNG KÝ THUẾ

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi thông tin đăng ký thuế như sau1:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng:

Họ và tên Giám đốc (Tổng giám đốc):

Điện thoại:

Họ và tên Kế toán trưởng:

Điện thoại:

2

Địa chỉ nhận thông báo thuế:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố trực thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: ………………………………………….. Fax:

Email:

3

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

4

Năm tài chính:

Áp dụng từ ngày …./….. đến ngày …/….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động:

6

Đăng ký xuất khẩu:

7

Tài khoản ngân hàng, kho bạc:

Tài khoản ngân hàng:

Tài khoản kho bạc:

8

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

9

Ngành, nghề kinh doanh chính2:

1 Chỉ kê khai những thông tin dự kiến thay đổi

2 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh đã đăng ký hoặc dự kiến đăng ký bổ sung là ngành, nghề kinh doanh chính.

Doanh nghiệp cam kết chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ đính kèm:

- …………………..

- ………………….

- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-11

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

GIẤY ĐỀ NGHỊ HIỆU ĐÍNH THÔNG TIN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị hiệu đính thông tin trên Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện như sau:

Thông tin tại Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện hiện nay là:

……………………………………………………………………………………………......

……………………………………………………………………………………………......

Nay đề nghị hiệu đính như sau:

……………………………………………………………………………………………......

……………………………………………………………………………………………......

Doanh nghiệp cam kết:

- Thông tin yêu cầu hiệu đính phù hợp với nội dung hồ sơ đăng ký doanh nghiệp/đăng ký hoạt động chi nhánh/văn phòng đại diện đã nộp;

- Chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Kèm theo Thông báo:

- …………………..

- ………………….

- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-12

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO

V/v tạm ngừng kinh doanh của doanh nghiệp

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo tạm ngừng hoạt động kinh doanh như sau:

Thời gian tạm ngừng:

Thời điểm bắt đầu tạm ngừng: Ngày………. tháng……….. năm

Thời điểm kết thúc tạm ngừng: Ngày………. tháng……….. năm

Lý do tạm ngừng:

……………………………………………………………………………………………......

……………………………………………………………………………………………......

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

Kèm theo Thông báo:

- …………………..

- ………………….

- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-13

TÊN DOANH NGHIỆP

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO

V/v giải thể doanh nghiệp

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố…………….

Tên doanh nghiệp (ghi bằng chữ in hoa): ………………..

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc giải thể doanh nghiệp như sau:

Quyết định giải thể số: ……………… ngày ……./……../

Lý do giải thể:

……………………………………………………………………………………………......

……………………………………………………………………………………………......

Doanh nghiệp cam kết đã hoàn thành các khoản nợ, nghĩa vụ thuế, tài sản và chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Kèm theo Thông báo:

- …………………..

- ………………….

- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT

CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC III-14

TÊN HỘ KINH DOANH

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO

V/v thay đổi nội dung đăng ký của hộ kinh doanh

Kính gửi: Tên cơ quan đăng ký kinh doanh cấp quận (huyện) ……………..

Tên hộ kinh doanh (ghi bằng chữ in hoa):

Giấy chứng nhận đăng ký hộ kinh doanh số:

Do: ………………………………. Cấp ngày: …………../…………… /

Địa điểm kinh doanh:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

Đăng ký thay đổi nội dung đăng ký hộ kinh doanh như sau:

……………………………………………………………………………………………......

……………………………………………………………………………………………......

Tôi cam kết về tính hợp pháp, chính xác, trung thực và chịu trách nhiệm hoàn toàn trước pháp luật của nội dung Thông báo này (Trường hợp đăng ký thay đổi địa điểm kinh doanh, hộ kinh doanh phải cam kết về quyền sở hữu hoặc quyền sử dụng hợp pháp trụ sở dự định chuyển tới).

Kèm theo Thông báo:

- …………………..

- ………………….

- ………………….

ĐẠI DIỆN HỘ KINH DOANH

(Ký, ghi họ tên)

PHỤ LỤC III-15

TÊN HỘ KINH DOANH

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO

V/v tạm ngừng kinh doanh của hộ kinh doanh

Kính gửi: Tên cơ quan đăng ký kinh doanh cấp quận (huyện) …………….

Tên hộ kinh doanh (ghi bằng chữ in hoa):

Số Giấy chứng nhận hộ kinh doanh:

Do: …………………………………………… cấp ngày: ……../......…../

Địa điểm kinh doanh:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

Thông báo tạm ngừng kinh doanh như sau:

Thời gian tạm ngừng:

Thời điểm bắt đầu tạm ngừng: Ngày ………. tháng ……….. năm

Thời điểm kết thúc tạm ngừng: Ngày ………. tháng ……….. năm

Lý do tạm ngừng:

……………………………………………………………………………………………......

……………………………………………………………………………………………......

Tôi cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

ĐẠI DIỆN HỘ KINH DOANH

(Ký, ghi họ tên)

PHỤ LỤC III-16

TÊN HỘ KINH DOANH

Số: ……

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

…., ngày… tháng… năm…

THÔNG BÁO

V/v chấm dứt hoạt động hộ kinh doanh

Kính gửi: Tên cơ quan đăng ký kinh doanh cấp quận (huyện) ……………..

Tên hộ kinh doanh (ghi bằng chữ in hoa):

Giấy chứng nhận đăng ký hộ kinh doanh số:

Do: ………………………………. Cấp ngày: …………../…………… /

Địa điểm kinh doanh:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

Thông báo chấm dứt hoạt động kinh doanh kể từ ngày ………/………../

Hộ kinh doanh cam kết đã hoàn thành các khoản nợ, nghĩa vụ thuế, tài sản và chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Kèm theo Thông báo:

- …………………..

- ………………….

- ………………….

ĐẠI DIỆN HỘ KINH DOANH

(Ký, ghi họ tên)

PHỤ LỤC IV-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
DOANH NGHIỆP TƯ NHÂN

Mã số doanh nghiệp: …………………..

Đăng ký lần đầu, ngày … tháng … năm ………

Đăng ký thay đổi lần thứ: ……, ngày … tháng … năm ……….

1. Tên doanh nghiệp

Tên doanh nghiệp viết bằng tiếng Việt (ghi bằng chữ in hoa): ………………..

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):

Tên doanh nghiệp viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn đầu tư (bằng số; VNĐ):

5. Vốn pháp định (đối với ngành, nghề kinh doanh yêu cầu phải có vốn pháp định; bằng số; VNĐ):

6. Chủ doanh nghiệp

Họ và tên (ghi bằng chữ in hoa): ………….......................…………. Giới tính:

Sinh ngày: …/….../……… Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: …../…...../……Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

7. Thông tin về chi nhánh

Tên chi nhánh:

Địa chỉ chi nhánh:

Mã số chi nhánh:

8. Thông tin về văn phòng đại diện

Tên văn phòng đại diện:

Địa chỉ văn phòng đại diện:

Mã số văn phòng đại diện:

9. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh:

Địa chỉ địa điểm kinh doanh:

Mã số địa điểm kinh doanh:

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Thông tin về cơ quan quản lý thuế trực tiếp của doanh nghiệp được đăng tải trên Trang thông tin điện tử của Tổng cục Thuế (http://www.gdt.gov.vn).

PHỤ LỤC IV-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Mã số doanh nghiệp: …………………..

Đăng ký lần đầu, ngày … tháng … năm …………..

Đăng ký thay đổi lần thứ: ……, ngày … tháng … năm ……….

1. Tên công ty

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): ………………..

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn điều lệ (bằng số; VNĐ):

5. Vốn pháp định: (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

6. Thông tin về chủ sở hữu

Đối với chủ sở hữu là cá nhân:

Họ và tên (ghi bằng chữ in hoa): …………….....................………. Giới tính:

Sinh ngày: …/….../………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……/……/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

Đối với chủ sở hữu là tổ chức:

Tên tổ chức (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Quyết định thành lập số:

Do: …………………………….. Cấp ngày: ………../…………./

Địa chỉ trụ sở chính:

7. Người đại diện theo pháp luật của công ty

Họ và tên (ghi bằng chữ in hoa): ……...........................………………. Giới tính:

Chức danh:

Sinh ngày: ..…/..…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ………/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ………/……/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

8. Thông tin về chi nhánh

Tên chi nhánh:

Địa chỉ chi nhánh:

Mã số chi nhánh:

9. Thông tin về văn phòng đại diện

Tên văn phòng đại diện:

Địa chỉ văn phòng đại diện:

Mã số văn phòng đại diện:

10. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh:

Địa chỉ địa điểm kinh doanh:

Mã số địa điểm kinh doanh:

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Thông tin về cơ quan quản lý thuế trực tiếp của doanh nghiệp được đăng tải trên Trang thông tin điện tử của Tổng cục Thuế (http://www.gdt.gov.vn).

PHỤ LỤC IV-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Mã số doanh nghiệp: …………………..

Đăng ký lần đầu, ngày … tháng … năm …………..

Đăng ký thay đổi lần thứ: ……, ngày … tháng … năm ……….

1. Tên công ty

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): ………………..

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn điều lệ (bằng số; VNĐ):

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

6. Danh sách thành viên góp vốn

STT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Giá trị phần vốn góp (VNĐ) | Tỷ lệ (%) | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức | Ghi chú

7. Người đại diện theo pháp luật của công ty

Họ và tên (ghi bằng chữ in hoa): ………………….................…. Giới tính:

Chức danh:

Sinh ngày: ….../...…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……/……/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

8. Thông tin về chi nhánh

Tên chi nhánh:

Địa chỉ chi nhánh:

Mã số chi nhánh:

9. Thông tin về văn phòng đại diện

Tên văn phòng đại diện:

Địa chỉ văn phòng đại diện:

Mã số văn phòng đại diện:

10. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh:

Địa chỉ địa điểm kinh doanh:

Mã số địa điểm kinh doanh:

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Thông tin về cơ quan quản lý thuế trực tiếp của doanh nghiệp được đăng tải trên Trang thông tin điện tử của Tổng cục Thuế (http://www.gdt.gov.vn).

PHỤ LỤC IV-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY CỔ PHẦN

Mã số doanh nghiệp: …………………..

Đăng ký lần đầu, ngày … tháng … năm …………

Đăng ký thay đổi lần thứ: ……, ngày … tháng … năm ……….

1. Tên công ty

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): ………………..

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn điều lệ (bằng số; VNĐ):

Mệnh giá cổ phần:

Tổng số cổ phần:

5. Số cổ phần được quyền chào bán:

6. Vốn pháp định (đối với ngành, nghề kinh doanh yêu cầu phải có vốn pháp định; bằng số; VNĐ):

7. Danh sách cổ đông sáng lập

STT | Tên cổ đông | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Loại cổ phần | Số cổ phần | Giá trị cổ phần (VNĐ) | Tỷ lệ (%) | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức | Ghi chú

8. Người đại diện theo pháp luật

Họ và tên (ghi bằng chữ in hoa): ……………………. Giới tính:

Chức danh:

Sinh ngày: …../..…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……/……/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

9. Thông tin về chi nhánh

Tên chi nhánh:

Địa chỉ chi nhánh:

Mã số chi nhánh:

10. Thông tin về văn phòng đại diện

Tên văn phòng đại diện:

Địa chỉ văn phòng đại diện:

Mã số văn phòng đại diện:

11. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh:

Địa chỉ địa điểm kinh doanh:

Mã số địa điểm kinh doanh:

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Thông tin về cơ quan quản lý thuế trực tiếp của doanh nghiệp được đăng tải trên Trang thông tin điện tử của Tổng cục Thuế (http://www.gdt.gov.vn).

PHỤ LỤC IV-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY HỢP DANH

Mã số doanh nghiệp: …………………..

Đăng ký lần đầu, ngày … tháng … năm …………..

Đăng ký thay đổi lần thứ: ……, ngày … tháng … năm ………

1. Tên công ty

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): ………………..

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn điều lệ (bằng số; VNĐ):

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

6. Danh sách thành viên

STT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Giá trị phần vốn góp (VNĐ) | Tỷ lệ (%) | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức | Loại thành viên (Hợp danh/ góp vốn)

7. Thông tin về chi nhánh

Tên chi nhánh:

Địa chỉ chi nhánh:

Mã số chi nhánh:

8. Thông tin về văn phòng đại diện

Tên văn phòng đại diện:

Địa chỉ văn phòng đại diện:

Mã số văn phòng đại diện:

9. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh:

Địa chỉ địa điểm kinh doanh:

Mã số địa điểm kinh doanh:

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Thông tin về cơ quan quản lý thuế trực tiếp của doanh nghiệp được đăng tải trên Trang thông tin điện tử của Tổng cục Thuế (http://www.gdt.gov.vn).

PHỤ LỤC IV-6

ỦY BAN NHÂN DÂN QUẬN/HUYỆN

TÊN CƠ QUAN ĐKKD

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ
HỘ KINH DOANH

Số: ………………..

Đăng ký lần đầu, ngày … tháng … năm …………

Đăng ký thay đổi lần thứ: ……, ngày … tháng … năm ……….

1. Tên hộ kinh doanh (ghi bằng chữ in hoa): ………………..

2. Địa điểm kinh doanh:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

3. Ngành, nghề kinh doanh:

4. Vốn kinh doanh:

5. Họ và tên đại diện hộ kinh doanh:

………………………………………………………………………………………………..

Giới tính:

Sinh ngày: ..…/..…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ………/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ………/……/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

6. Danh sách cá nhân góp vốn thành lập hộ kinh doanh (nếu có)

STT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú | Giá trị phần vốn góp (VNĐ) | Tỷ lệ (%) | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) | Ghi chú

CHỨC DANH NGƯỜI KÝ

(Ký, ghi họ tên và đóng dấu)

Thông tin về cơ quan quản lý thuế trực tiếp được đăng tải trên Trang thông tin điện tử của Tổng cục Thuế (http://www.gdt.gov.vn).

PHỤ LỤC IV-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG
CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN

Mã số chi nhánh/văn phòng đại diện: …………………..

Đăng ký lần đầu, ngày … tháng … năm …………..

Đăng ký thay đổi lần thứ: ……, ngày … tháng … năm ……

1. Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa):

2. Địa chỉ:

Điện thoại: …………………………………………. Fax:

Email: ………………………………………………. Website:

3. Ngành, nghề kinh doanh, nội dung hoạt động

a. Ngành, nghề kinh doanh (đối với chi nhánh):

STT | Tên ngành | Mã ngành

b. Nội dung hoạt động (đối với văn phòng đại diện):

4. Thông tin về người đứng đầu

Họ và tên (ghi bằng chữ in hoa): ……………………………. Giới tính:

Sinh ngày: ..…/..…./………. Dân tộc: …………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ………/……/…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ………/……/…… Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

5. Địa điểm kinh doanh trực thuộc (đối với chi nhánh, nếu có)

STT | Tên địa điểm kinh doanh | Địa chỉ | Tên người đứng đầu | Mã số

6. Hoạt động theo ủy quyền của doanh nghiệp

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp:

Địa chỉ trụ sở chính:

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Thông tin về cơ quan quản lý thuế trực tiếp được đăng tải trên Trang thông tin điện tử của Tổng cục Thuế (http://www.gdt.gov.vn).

PHỤ LỤC V-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp

Kính gửi: (Tên doanh nghiệp)

Phòng Đăng ký kinh doanh:

Địa chỉ trụ sở:

Điện thoại: ……………………………………. Fax:

Email: …………………………………………. Website:

Sau khi xem xét hồ sơ mã số: ……………………………. đã nhận ngày … tháng … năm

của Ông/Bà: ………………………………………….. là

về việc:………………………………………………………………………………………..

………………………………………………………………………………………………..

Phòng Đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và lý do sửa đổi, bổ sung như sau:

………………………………………………………………………………………………..

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Ngày Phòng Đăng ký kinh doanh nhận được tài liệu sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký doanh nghiệp.

Nơi nhận:

- Như trên;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v vi phạm của doanh nghiệp thuộc trường hợp phải thu hồi
Giấy chứng nhận đăng ký doanh nghiệp

Kính gửi: (Tên doanh nghiệp)

Phòng Đăng ký kinh doanh:

Địa chỉ trụ sở:

Điện thoại: ……………………………………. Fax:

Email: …………………………………………. Website:

Căn cứ kết luận/biên bản làm việc số………………………………… của ……………… ngày………./……./…… về việc:

Phòng Đăng ký kinh doanh thông báo nội dung vi phạm của (ghi tên doanh nghiệp)

………………………………………………………………………………………………..

như sau:………………………………………………………………………………………

…………………………………………………………………………………………….....

Phòng Đăng ký kinh doanh yêu cầu (ghi tên doanh nghiệp, thực hiện các nội dung theo từng trường hợp quy định tại Điều 60 Nghị định số 43/2010/NĐ-CP)

………………………………………………………………………………………………..

Phòng Đăng ký kinh doanh sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp sau … ngày (theo từng trường hợp quy định tại Điều 60 Nghị định 43/2010/NĐ-CP), kể từ ngày………………………………………………………………….

…………………………………………………….. (nếu)

Nơi nhận:

- Như trên;

- Cục thuế tỉnh/thành phố;

- Chi cục Quản lý thị trường;

- Cổng thông tin đăng ký doanh nghiệp quốc gia;

- ………

- Lưu: ………….

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh

Kính gửi: (Tên và địa chỉ trụ sở chính doanh nghiệp)

Căn cứ quy định tại điểm c khoản 1 Điều 163 Luật Doanh nghiệp,

Phòng Đăng ký kinh doanh:

Địa chỉ trụ sở:

Điện thoại: ……………………………………. Fax:

Email: …………………………………………. Website:

Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh với các nội dung sau:

………………………………………………………………………………………………...

………………………………………………………………………………………………..

Trong thời hạn………….. ngày kể từ ngày……./...…/…….., nếu Phòng Đăng ký kinh doanh…………………. không nhận được báo cáo về tình hình kinh doanh của doanh nghiệp theo yêu cầu tại Thông báo này thì doanh nghiệp sẽ bị xử lý theo quy định của pháp luật.

Nơi nhận:

- Như trên;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v kiểm tra thông tin về đăng ký kinh doanh và đăng ký thuế

Kính gửi: (Tên doanh nghiệp)

Căn cứ quy định tại Nghị định số 43/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp thì nội dung Giấy chứng nhận đăng ký doanh nghiệp bao gồm những nội dung về đăng ký kinh doanh và đăng ký thuế. Thông tin đăng ký kinh doanh và thông tin đăng ký thuế của doanh nghiệp sẽ được hợp nhất và lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Thông tin này có giá trị pháp lý là thông tin gốc về doanh nghiệp.

Để đảm bảo quyền lợi chính đáng của doanh nghiệp về độ đầy đủ và chính xác của các thông tin về doanh nghiệp,

Phòng Đăng ký kinh doanh:

Địa chỉ trụ sở:

Điện thoại: ……………………………………. Fax:

Email: …………………………………………. Website:

Đề nghị doanh nghiệp kiểm tra, đính chính hoặc bổ sung các thông tin đã đăng ký sau:

Thông tin đăng ký kinh doanh |  | Thông tin đăng ký thuế
1. Đối với doanh nghiệp |  | 1. Đối với doanh nghiệp
Tên doanh nghiệp |  | Tên doanh nghiệp
Mã số doanh nghiệp |  | Mã số thuế
Tên người đại diện theo pháp luật |  | Tên người đại diện theo pháp luật
Địa chỉ trụ sở chính |  | Địa chỉ trụ sở chính
 |  | Tình trạng mã số thuế
2. Các chi nhánh của doanh nghiệp |  | 2. Các chi nhánh của doanh nghiệp
1 | Tên chi nhánh | Tên chi nhánh
 | Mã số đăng ký chi nhánh | Mã số thuế của chi nhánh
 | Địa chỉ chi nhánh | Địa chỉ chi nhánh
 |  | Tình trạng mã số thuế
2 | Tên chi nhánh | Tên chi nhánh
 | Mã số đăng ký chi nhánh | Mã số thuế của chi nhánh
 | Địa chỉ chi nhánh | Địa chỉ chi nhánh
 |  | Tình trạng mã số thuế
n | Tên chi nhánh | Tên chi nhánh
 | Mã số đăng ký chi nhánh | Mã số thuế của chi nhánh
 | Địa chỉ chi nhánh | Địa chỉ chi nhánh
 |  | Tình trạng mã số thuế
3. Các văn phòng đại diện của doanh nghiệp |  | 3. Các văn phòng đại diện của doanh nghiệp
1 | Tên văn phòng đại diện | Tên văn phòng đại diện
 | Mã số của văn phòng đại diện | Mã số thuế của văn phòng đại diện
 | Địa chỉ văn phòng đại diện | Địa chỉ văn phòng đại diện
 |  | Tình trạng mã số thuế
2 | Tên văn phòng đại diện | Tên văn phòng đại diện
 | Mã số của văn phòng đại diện | Mã số thuế của văn phòng đại diện
 | Địa chỉ văn phòng đại diện | Địa chỉ văn phòng đại diện
 |  | Tình trạng mã số thuế
n | Tên văn phòng đại diện | Tên văn phòng đại diện
 | Mã số của văn phòng đại diện | Mã số thuế của văn phòng đại diện
 | Địa chỉ văn phòng đại diện | Địa chỉ văn phòng đại diện
 |  | Tình trạng mã số thuế

Sau khi kiểm tra, đối chiếu, đề nghị Quý doanh nghiệp gửi thông tin chính xác về doanh nghiệp tới Phòng Đăng ký kinh doanh trong thời hạn một tháng kể từ ngày ký thông báo này. Quá thời hạn trên, nếu Phòng Đăng ký kinh doanh …………….. không nhận được Văn bản phúc đáp của doanh nghiệp thì doanh nghiệp sẽ phải hoàn toàn chịu trách nhiệm về các thông tin đã kê khai.

Đối với các doanh nghiệp có thông tin đăng ký kinh doanh hoặc đăng ký thuế chưa chính xác, doanh nghiệp phải thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp cho phù hợp.

Nơi nhận:

- Như trên;

- Cơ quan Thuế;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v yêu cầu doanh nghiệp đăng ký mã số thuế

Kính gửi: (Tên doanh nghiệp)

- Căn cứ quy định tại khoản 3 Điều 9 Luật Doanh nghiệp về nghĩa vụ đăng ký mã số thuế của doanh nghiệp;

- Căn cứ quy định tại khoản 2 Điều 165 Luật Doanh nghiệp về việc thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

- Căn cứ Thông tư số 85/2007/TT-BTC ngày 18 tháng 7 năm 2007 của Bộ Tài chính hướng dẫn thi hành Luật quản lý thuế về việc đăng ký thuế.

Phòng Đăng ký kinh doanh:

Địa chỉ trụ sở:

Điện thoại: ……………………………………. Fax:

Email: …………………………………………. Website:

Yêu cầu doanh nghiệp thực hiện nghĩa vụ đăng ký mã số thuế theo quy định của pháp luật.

Nếu quá thời hạn một năm, kể từ ngày nhận được Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp không thực hiện việc đăng ký mã số thuế, Phòng Đăng ký kinh doanh sẽ ra Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp theo quy định tại điểm c khoản 2 Điều 165 Luật Doanh nghiệp.

Nơi nhận:

- Như trên;

- Cơ quan Thuế;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-6

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện

Kính gửi: (Tên doanh nghiệp)

- Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

- Căn cứ Thông báo số

- Căn cứ

Phòng Đăng ký kinh doanh:

Địa chỉ trụ sở:

Điện thoại: ……………………………………. Fax:

Email: …………………………………………. Website:

Yêu cầu (tên doanh nghiệp)

……………………………………………………….. tạm ngừng kinh doanh ngành, nghề

………………………………………………………………………………………………..

Doanh nghiệp chỉ được tiếp tục kinh doanh ngành nghề kinh doanh nêu trên khi đáp ứng đủ các điều kiện kinh doanh theo quy định của pháp luật.

Nơi nhận:

- Tên, địa chỉ doanh nghiệp;

- ………..;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v đăng ký giải thể của doanh nghiệp

Kính gửi:

- Công an tỉnh, thành phố ……….

- Cục Thuế tỉnh, thành phố ……….

Ngày …./…../……. Phòng Đăng ký kinh doanh nhận được hồ sơ giải thể của doanh nghiệp

………………………………………………………………………………………………..

mã số doanh nghiệp…………………………………………………………………………..

địa chỉ trụ sở chính:………………………………………………………………………….

do Ông/bà:…………………………………………... là người đại diện theo pháp luật.

Phòng Đăng ký kinh doanh thông báo và đề nghị Quý Cơ quan có ý kiến bằng văn bản về việc giải thể của doanh nghiệp trên trong thời hạn bảy ngày làm việc kể từ ngày nhận được Thông báo này. Quá thời hạn trên, nếu không nhận được ý kiến của Quý cơ quan, Phòng Đăng ký kinh doanh sẽ tiến hành thủ tục thụ lý hồ sơ giải thể doanh nghiệp theo quy định của pháp luật.

Nơi nhận:

- Như trên;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-8

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v doanh nghiệp giải thể

Kính gửi:

- Công an tỉnh, thành phố ……….

- Cục Thuế tỉnh, thành phố ……….

Phòng Đăng ký kinh doanh nhận được hồ sơ giải thể của doanh nghiệp…………………….

………………………………………………………………………………………………..

mã số doanh nghiệp………………………………………………………………………….

địa chỉ trụ sở chính:………………………………………………………………………….

do Ông/bà:…………………………………………... là người đại diện theo pháp luật.

Căn cứ quy định của pháp luật về giải thể doanh nghiệp, Phòng Đăng ký kinh doanh đã tiến hành thủ tục giải thể doanh nghiệp và thông báo với Quý cơ quan kể từ ngày …/…/….. doanh nghiệp trên đã bị xóa tên trong sổ đăng ký kinh doanh.

Nơi nhận:

- Như trên;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-9

ỦY BAN NHÂN DÂN QUẬN/HUYỆN …

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh

Kính gửi: (Tên hộ kinh doanh)

Tên cơ quan đăng ký kinh doanh cấp huyện:

Địa chỉ trụ sở:

Điện thoại: …………………………………………….. Fax:

Email: ………………………………………………….. Website:

Sau khi xem xét hồ sơ đã nhận ngày……. tháng…… năm……………. của Ông/Bà:………

………………………………………………………………………………………………..

Là…………………………………………………………………………………………….

về việc:……………………………………………………………………………………….

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Cơ quan đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và lý do sửa đổi, bổ sung như sau:

………………………………………………………………………………………………..

………………………………………………………………………………………………..

Ngày Cơ quan đăng ký kinh doanh nhận được tài liệu sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký hộ kinh doanh.

Nơi nhận:

- Như trên;

- Lưu: ……..

CHỨC DANH NGƯỜI KÝ

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-10

ỦY BAN NHÂN DÂN QUẬN/HUYỆN …

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

THÔNG BÁO

V/v vi phạm của hộ kinh doanh thuộc trường hợp phải thu hồi
Giấy chứng nhận đăng ký hộ kinh doanh

Kính gửi: (Tên hộ kinh doanh)

Tên cơ quan đăng ký kinh doanh cấp huyện:

Địa chỉ trụ sở:

Điện thoại: …………………………………………….. Fax:

Email: ………………………………………………….. Website:

Căn cứ kết luận/biên bản làm việc số …… của …………………………………………….. ngày ……/..…./……….. về việc:

………………………………………………………………………………………………

Cơ quan đăng ký kinh doanh thông báo nội dung vi phạm của hộ kinh doanh

………………………………………………………………………………………………

như sau:

………………………………………………………………………………………………

………………………………………………………………………………………………

Cơ quan đăng ký kinh doanh sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh sau mười ngày kể từ ngày ký Thông báo này.

Nơi nhận:

- Như trên;

- Chi cục Thuế;

- Cơ quan Quản lý thị trường cấp huyện;

- Lưu: ……..

CHỨC DANH NGƯỜI KÝ

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

QUYẾT ĐỊNH

V/v thu hồi Giấy chứng nhận đăng ký doanh nghiệp

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

- Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

- Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

- Căn cứ Thông báo số….;

- Căn cứ

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế):

Do: …………………………………………… Cấp ngày: …../……../

Địa chỉ trụ sở chính:

Điện thoại: …………………………………… Fax:

Email: ………………………………………… Website:

Do Ông/Bà: (ghi họ tên bằng chữ in hoa):

Sinh ngày: ……../……./……… Dân tộc: ……………. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./…../…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./…../……… Ngày hết hạn: …../…./………. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

Điện thoại: ……………………………………. Fax:

Email: …………………………………………. Website:

Là người đại diện theo pháp luật.

Có các đơn vị phụ thuộc:

Tên, mã số, địa chỉ chi nhánh:

Tên, mã số, địa chỉ văn phòng đại diện:

Tên, mã số, địa chỉ địa điểm kinh doanh:

Điều 2. Trong thời hạn sáu tháng kể từ ngày Quyết định này có hiệu lực, doanh nghiệp phải tiến hành giải thể theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực từ ngày ……./…../……. các Ông/Bà

……………………………………………………………………….. và

có trách nhiệm thi hành Quyết định này.

Nơi nhận:

- Tên, địa chỉ doanh nghiệp bị thu hồi GCNĐKDN;

- Cục Thuế tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;

- Chi cục quản lý thị trường tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;

- Phòng Đăng ký kinh doanh các tỉnh, thành phố…;
- ………;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-2

ỦY BAN NHÂN DÂN QUẬN/HUYỆN …

TÊN CƠ QUAN ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

QUYẾT ĐỊNH

V/v thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

THỦ TRƯỞNG CƠ QUAN ĐĂNG KÝ KINH DOANH CẤP HUYỆN

- Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

- Căn cứ Thông báo số….;

- Căn cứ

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh của Hộ kinh doanh sau:

Tên hộ kinh doanh (ghi bằng chữ in hoa):

Số Giấy chứng nhận đăng ký hộ kinh doanh:

Do: …………………………………………… Cấp ngày: …../……../

Địa điểm kinh doanh:

Điện thoại:…………………………………… Fax:

Email:………………………………………… Website:

Do Ông/Bà: (ghi họ tên bằng chữ in hoa):

Sinh ngày:……../……./……… Dân tộc:……………. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp:……../…../…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./…../……… Ngày hết hạn: …../…./………. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

Điện thoại:……………………………………. Fax:

Email:…………………………………………. Website:

Là người đại diện Hộ kinh doanh.

Điều 2. Quyết định này có hiệu lực từ ngày ……./…../……. các Ông/Bà

……………………………………………………………………….. và

có trách nhiệm thi hành Quyết định này.

Nơi nhận:

- Tên, địa chỉ địa điểm kinh doanh của Hộ kinh doanh bị thu hồi GCNĐKHKD;

- Chi cục Thuế quận, huyện nơi hộ kinh doanh đăng ký địa điểm kinh doanh;

- Cơ quan quản lý thị trường quận, huyện;
- ………;

- Lưu: ……..

CHỨC DANH NGƯỜI KÝ

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

QUYẾT ĐỊNH

V/v thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

- Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

- Căn cứ Thông báo số ;

- Căn cứ

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy chứng nhận đăng ký hoạt động của chi nhánh/văn phòng đại diện sau:

Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa):

Mã số/mã số thuế của chi nhánh, văn phòng đại diện:

Số Giấy chứng nhận đăng ký hoạt động (trường hợp không có mã số/mã số thuế của chi nhánh/văn phòng đại diện):

Do: …………………………………………… Cấp ngày: …../……../

Là chi nhánh/văn phòng đại diện của doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế):

Do: …………………………………………… Cấp ngày: …../……../

Địa chỉ trụ sở chính:

Điện thoại: …………………………………… Fax:

Email: ………………………………………… Website:

Do Ông/Bà (ghi họ tên bằng chữ in hoa):

Sinh ngày: ……../……./……… Dân tộc: ……………. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……../…../…… Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./…../……… Ngày hết hạn: …../…./…………. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện tại:

Điện thoại: ……………………………………. Fax:

Email: …………………………………………. Website:

Là người đứng đầu chi nhánh/văn phòng đại diện.

Điều 2. (Tên doanh nghiệp) phải chấm dứt hoạt động chi nhánh/văn phòng đại diện theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực từ ngày …/…../……. (Tên doanh nghiệp)………………….. ………………….. có trách nhiệm thi hành Quyết định này.

Nơi nhận:

- Tên, địa chỉ chi nhánh, văn phòng đại diện bị thu hồi GCNĐKHĐ;

- Cục Thuế tỉnh, thành phố nơi đăng ký chi nhánh, văn phòng đại diện;

- Chi cục quản lý thị trường tỉnh, thành phố nơi đăng ký chi nhánh, văn phòng đại diện;

- Phòng Đăng ký kinh doanh các tỉnh/thành phố …;

- ………;

- Lưu: ……..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…

PHÒNG ĐĂNG KÝ KINH DOANH

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

GIẤY XÁC NHẬN

NỘP HỒ SƠ ĐĂNG KÝ DOANH NGHIỆP QUA MẠNG ĐIỆN TỬ

Phòng Đăng ký kinh doanh:………………………………………………………………….

Địa chỉ trụ sở:………………………………………………………………………………...

Điện thoại: ……………………………………. Fax:……………………………………….

Email: …………………………………………. Website:………………………………….

Ngày ………/……./……… Phòng Đăng ký kinh doanh đã nhận của Ông/Bà……………..

………………………………………………………………………………………………..

Địa chỉ liên hệ:……………………………………………………………………………….

Điện thoại: …………………………………….. Email:…………………………………….

01 bộ hồ sơ đăng ký doanh nghiệp về việc:………………………………………………….

……………………………………………………………………………. qua mạng điện tử.

Bộ hồ sơ gồm có:

- ………………………………………………………………………………………………

- ………………………………………………………………………………………………

- ………………………………………………………………………………………………

- ………………………………………………………………………………………………

Đề nghị người đại diện theo pháp luật của doanh nghiệp ký tên và gửi Giấy này đến Phòng Đăng ký kinh doanh thuộc Sở Kế hoạch và Đầu tư trong thời hạn mười lăm ngày làm việc kể từ ngày nhận được Giấy này để được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định của pháp luật.

Chữ ký đại diện theo pháp luật của doanh nghiệp

(Ghi họ tên và đóng dấu)1

1 Trường hợp thành lập doanh nghiệp thì không phải đóng dấu,

Trường hợp đã có chữ ký điện tử thì không phải ký vào Giấy này.

PHỤ LỤC VI-5

TÊN DOANH NGHIỆP

Số: …………………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

GIẤY ĐỀ NGHỊ

CẤP ĐỔI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………

Tên doanh nghiệp (ghi bằng chữ in hoa):

Mã số doanh nghiệp/Mã số thuế:

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị được cấp đổi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại khoản 5 Điều 6 Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

Doanh nghiệp cam kết chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:

- Bản chính Giấy chứng nhận ĐKKD hoặc Giấy chứng nhận ĐKKD và ĐKT;

- ………………

- ………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-6

TÊN CƠ QUAN CHỦ QUẢN

TÊN CƠ QUAN ĐKKD

Số: …………………

Mã hồ sơ:…………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

………, ngày… tháng… năm….

GIẤY BIÊN NHẬN

Cơ quan đăng ký kinh doanh:…………………………………………………………………

………………………………………………………………………………………………..

Địa chỉ trụ sở:………………………………………………………………………………..

Điện thoại: …………………………………………… Fax:………………………………...

Email: ………………………………………………… Website:…………………………..

Ngày ……/……/……. đã nhận của Ông/Bà………………………………………………..

Là…………………………………………………………………………………………….

01 bộ hồ sơ số ……………… về việc………………………………………………………

Hồ sơ bao gồm:

1……………………………………………………………………………………………..

2……………………………………………………………………………………………...

3……………………………………………………………………………………………..

4……………………………………………………………………………………………..

Cơ quan đăng ký kinh doanh hẹn Ông/Bà ngày …./…./….. liên hệ với cơ quan đăng ký kinh doanh để được giải quyết theo quy định của pháp luật.

NGƯỜI NHẬN

(Ký, ghi họ tên và đóng dấu)

NGƯỜI NỘP

(Ký và ghi họ tên)

PHỤ LỤC VII-1

BẢNG CHỮ CÁI SỬ DỤNG TRONG ĐẶT TÊN DOANH NGHIỆP, ĐƠN VỊ
PHỤ THUỘC CỦA DOANH NGHIỆP VÀ HỘ KINH DOANH

Chữ in hoa | Chữ in thường | Chữ in hoa | Chữ in thường
A | a | N | n
Ă | ă | O | o
Â | â | Ơ | ơ
B | b | Ô | ô
C | c | P | p
D | d | Q | q
Đ | đ | R | r
E | e | S | s
Ê | ê | T | t
F | f | U | u
G | g | Ư | ư
H | h | V | v
I | i | W | w
J | j | X | x
K | k | Y | y
L | l | Z | z
M | m |  |

PHỤ LỤC VII-2

MÃ CẤP TỈNH, CẤP HUYỆN DÙNG CHO ĐĂNG KÝ HỘ KINH DOANH

(Ban hành kèm theo Thông tư số /2010/TT-BKH ngày…/…/2010 của Bộ Kế hoạch và Đầu tư)

Đơn vị hành chính | Mã
 | Số | Chữ
1 | 2 | 3
01. Thành phố Hà Nội (10 quận, 1 thị xã, 19 huyện) Quận Ba Đình Quận Tây Hồ Quận Hoàn Kiếm Quận Hai Bà Trưng Quận Đống Đa Quận Thanh Xuân Quận Cầu Giấy Huyện Sóc Sơn Huyện Đông Anh Huyện Gia Lâm Huyện Từ Liêm Huyện Thanh Trì Quận Hoàng Mai Quận Long Biên Quận Hà Đông Thị Xã Sơn Tây Huyện Ba Vì Huyện Phúc Thọ Huyện Đan Phượng Huyện Thạch Thất Huyện Hoài Đức Huyện Quốc Oai Huyện Chương Mỹ Huyện Thanh Oai Huyện Thường Tín Huyện Mỹ Đức Huyện Ứng Hòa Huyện Phú Xuyên Huyện Mê Linh | 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 01 | A B C D E F G H I J K L M N O P Q R S T U V W X Y Z a b c
02. Thành phố Hải Phòng (6 quận, 8 huyện) Quận Hồng Bàng Quận Ngô Quyền Quận Lê Chân Quận Kiến An Quận Đồ Sơn Huyện Thủy Nguyên Huyện An Dương Huyện An Lão Huyện Kiến Thụy Huyện Tiên Lãng Huyện Vĩnh Bảo Huyện Cát Hải Huyện Bạch Long Vĩ Quận Dương Kinh | 02 02 02 02 02 02 02 02 02 02 02 02 02 02 02 | A B C D E F G H I J K L M N
04. Tỉnh Hải Dương (1 thành phố, 1 thị xã, 10 huyện) Thành phố Hải Dương Thị xã Chí Linh Huyện Nam Sách Huyện Thanh Hà Huyện Kinh Môn Huyện Kim Thành Huyện Gia Lộc Huyện Tứ Kỳ Huyện Cẩm Giàng Huyện Bình Giang Huyện Thanh Miện Huyện Ninh Giang | 04 04 04 04 04 04 04 04 04 04 04 04 04 | A B C D E F G H I J K L
05. Tỉnh Hưng Yên (1 thành phố, 9 huyện) Thành phố Hưng Yên Huyện Văn Lâm Huyện Mỹ Hào Huyện Yên Mỹ Huyện Văn Giang Huyện Khoái Châu Huyện Ân Thi Huyện Kim Động Huyện Phù Cừ Huyện Tiên Lữ | 05 05 05 05 05 05 05 05 05 05 05 | A B C D E F G H I J
06. Tỉnh Hà Nam (1 thành phố, 5 huyện) Thành phố Phủ Lý Huyện Duy Tiên Huyện Kim Bảng Huyện Lý Nhân Huyện Thanh Liêm Huyện Bình Lục | 06 06 06 06 06 06 06 | A B C D E F
07. Tỉnh Nam Định (1 thành phố, 9 huyện) Thành phố Nam Định Huyện Vụ Bản Huyện Mỹ Mộc Huyện Ý Yên Huyện Nam Trực Huyện Trực Ninh Huyện Xuân Trường Huyện Giao Thủy Huyện Nghĩa Hưng Huyện Hải Hậu | 07 07 07 07 07 07 07 07 07 07 07 | A B C D E F G H I J
08. Tỉnh Thái Bình (1 thành phố, 7 huyện) Thành phố Thái Bình Huyện Quỳnh Phụ Huyện Hưng Hà Huyện Thái Thụy Huyện Đông Hưng Huyện Vũ Thư Huyện Kiến Xương Huyện Tiền Hải | 08 08 08 08 08 08 08 08 08 | A B C D E F G H
09. Tỉnh Ninh Bình (1 thành phố, 1 thị xã, 6 huyện) Thành phố Ninh Bình Thị xã Tam Điệp Huyện Nho Quan Huyện Gia Viễn Huyện Hoa Lư Huyện Yên Mô Huyện Yên Khánh Huyện Kim Sơn | 09 09 09 09 09 09 09 09 09 | A B C D E F G H
10. Tỉnh Hà Giang (1 thành phố, 10 huyện) Thành phố Hà Giang Huyện Đồng Văn Huyện Mèo Vạc Huyện Yên Minh Huyện Quản Bạ Huyện Bắc Mê Huyện Hoàng Su Phì Huyện Vị Xuyên Huyện Xín Mần Huyện Bắc Quang Huyện Quang Bình | 10 10 10 10 10 10 10 10 10 10 10 10 | A B C D E F G H I J K
11. Tỉnh Cao Bằng (1 thị xã, 12 huyện) Thị xã Cao Bằng Huyện Bảo Lạc Huyện Bảo Lâm Huyện Hà Quảng Huyện Thông Nông Huyện Trà Lĩnh Huyện Trùng Khánh Huyện Nguyên Bình Huyện Hòa An Huyện Quảng Uyên Huyện Hạ Lang Huyện Thạch An Huyện Phục Hòa | 11 11 11 11 11 11 11 11 11 11 11 11 11 11 | A B C D E F G H I J K L M
12. Tỉnh Lào Cai (1 thành phố, 8 huyện) Thành phố Lào Cai Huyện Mường Khương Huyện Bát Xát Huyện Si Ma Cai Huyện Bắc Hà Huyện Bảo Thắng Huyện Sa Pa Huyện Bảo Yên Huyện Văn Bàn | 12 12 12 12 12 12 12 12 12 12 | A C D E F G H I K
13. Tỉnh Bắc Kạn (1 thị xã, 7 huyện) Thị xã Bắc Kạn Huyện Ba Bể Huyện Ngân Sơn Huyện Chợ Đồn Huyện Na Rì Huyện Bạch Thông Huyện Chợ Mới Huyện Pắc Nặm | 13 13 13 13 13 13 13 13 13 | A B C D E F G H
14. Tỉnh Lạng Sơn (1 thành phố, 10 huyện) Thành phố Lạng Sơn Huyện Tràng Định Huyện Văn Lãng Huyện Bình Gia Huyện Bắc Sơn Huyện Văn Quan Huyện Cao Lộc Huyện Lộc Bình Huyện Chi Lăng Huyện Đình Lập Huyện Hữu Lũng | 14 14 14 14 14 14 14 14 14 14 14 14 | A B C D E F G H I J K
15. Tỉnh Tuyên Quang (1 thị xã, 5 huyện) Thị xã Tuyên Quang Huyện Nà Hang Huyện Chiêm Hóa Huyện Hàm Yên Huyện Yên Sơn Huyện Sơn Dương | 15 15 15 15 15 15 15 | A B C D E F
16. Tỉnh Yên Bái (1 thành phố, 1 thị xã, 7 huyện) Thành phố Yên Bái Thị xã Nghĩa Lộ Huyện Lục Yên Huyện Văn Yên Huyện Mù Cang Chải Huyện Trấn Yên Huyện Yên Bình Huyện Văn Chấn Huyện Trạm Tấu | 16 16 16 16 16 16 16 16 16 16 | A B C D E F G H I
17. Tỉnh Thái Nguyên (1 thành phố, 1 thị xã, 7 huyện) Thành phố Thái Nguyên Thị xã Sông Công Huyện Định Hóa Huyện Võ Nhai Huyện Phú Lương Huyện Đồng Hỷ Huyện Đại Từ Huyện Phú Bình Huyện Phổ Yên | 17 17 17 17 17 17 17 17 17 17 | A B C D E F G H I
18. Tỉnh Phú Thọ (1 thành phố, 1 thị xã, 11 huyện) Thành phố Việt Trì Thị xã Phú Thọ Huyện Đoan Hùng Huyện Hạ Hòa Huyện Thanh Ba Huyện Phù Ninh Huyện Lâm Thao Huyện Cẩm Khê Huyện Yên Lập Huyện Tam Nông Huyện Thanh Thủy Huyện Thanh Sơn Huyện Tân Sơn | 18 18 18 18 18 18 18 18 18 18 18 18 18 18 | A B C D E F G H I J K L M
19. Tĩnh Vĩnh Phúc (1 thành phố, 1 thị xã, 7 huyện) Thành phố Vĩnh Yên Huyện Lập Thạch Huyện Tam Dương Huyện Bình Xuyên Huyện Vĩnh Tường Huyện Yên Lạc Thị xã Phúc Yên Huyện Tam Đảo Huyện Sông Lô | 19 19 19 19 19 19 19 19 19 19 | A B C D E F H I J
20. Tỉnh Bắc Giang (1 thành phố, 9 huyện) Thành phố Bắc Giang Huyện Yên Thế Huyện Tân Yên Huyện Lục Ngạn Huyện Hiệp Hòa Huyện Lạng Giang Huyện Sơn Động Huyện Lục Nam Huyện Việt Yên Huyện Yên Dũng | 20 20 20 20 20 20 20 20 20 20 20 | A B C D E F G H I J
21. Tỉnh Bắc Ninh (1 thành phố, 1 thị xã, 6 huyện) Thành phố Bắc Ninh Huyện Yên Phong Huyện Quế Võ Huyện Tiên Du Thị xã Từ Sơn Huyện Thuận Thành Huyện Lương Tài Huyện Gia Bình | 21 21 21 21 21 21 21 21 21 | A B C D E F G H
22. Tỉnh Quảng Ninh (2 thành phố, 2 thị xã, 10 huyện) Thành phố Hạ Long Thị xã Cẩm Phả Thị xã Uông Bí Thành phố Móng Cái Huyện Bình Liêu Huyện Hải Hà Huyện Đầm Hà Huyện Tiên Yên Huyện Ba Chẽ Huyện Vân Đồn Huyện Hoành Bồ Huyện Đông Triều Huyện Cô Tô Huyện Yên Hưng | 22 22 22 22 22 22 22 22 22 22 22 22 22 22 22 | A B C D E F G H I J K L M N
23. Tỉnh Lai Châu (1 thị xã, 5 huyện) Huyện Tam Đường Huyện Phong Thổ Huyện Mường Tè Huyện Sìn Hồ Huyện Than Uyên Thị xã Lai Châu Huyện Tân Uyên | 23 23 23 23 23 23 23 23 | A B C D E F G
24. Tỉnh Sơn La (1 thành phố, 10 huyện) Thành phố Sơn La Huyện Quỳnh Nhai Huyện Mường La Huyện Thuận Châu Huyện Bắc Yên Huyện Phù Yên Huyện Mai Sơn Huyện Sông Mã Huyện Yên Châu Huyện Mộc Châu Huyện Sốp Cộp | 24 24 24 24 24 24 24 24 24 24 24 24 | A B C D E F G H I J K
25. Tỉnh Hòa Bình (1 thành phố, 10 huyện) Thành phố Hòa Bình Huyện Đà Bắc Huyện Mai Châu Huyện Kỳ Sơn Huyện Lương Sơn Huyện Kim Bôi Huyện Tân Lạc Huyện Lạc Sơn Huyện Lạc Thủy Huyện Yên Thủy Huyện Cao Phong | 25 25 25 25 25 25 25 25 25 25 25 25 | A B C D E F G H I J K
26. Tỉnh Thanh Hóa (1 thành phố, 2 thị xã, 24 huyện) Thành phố Thanh Hóa Thị xã Bỉm Sơn Thị xã Sầm Sơn Huyện Mường Lát Huyện Quan Hóa Huyện Quan Sơn Huyện Bá Thước Huyện Cẩm Thủy Huyện Lang Chánh Huyện Thạch Thành Huyện Ngọc Lạc Huyện Thường Xuân Huyện Như Xuân Huyện Như Thanh Huyện Vĩnh Lộc Huyện Hà Trung Huyện Nga Sơn Huyện Yên Định Huyện Thọ Xuân Huyện Hậu Lộc Huyện Thiệu Hóa Huyện Hoằng Hóa Huyện Đông Sơn Huyện Triệu Sơn Huyện Quảng Xương Huyện Nông Cống Huyện Tĩnh Gia | 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 26 | A B C D E F G H I J K L M N O P Q R S T U V W X Y Z a
27. Tỉnh Nghệ An (1 thành phố, 2 thị xã, 17 huyện) Thành phố Vinh Thị xã Cửa Lò Huyện Quế Phong Huyện Quỳ Châu Huyện Kỳ Sơn Huyện Quỳ Hợp Huyện Nghĩa Đàn Huyện Tương Dương Huyện Quỳnh Lưu Huyện Tân Kỳ Huyện Con Cuông Huyện Yên Thành Huyện Diễn Châu Huyện An Sơn Huyện Đô Lương Huyện Thanh Chương Huyện Nghi Lộc Huyện Nam Đàn Huyện Hưng Nguyên Thị xã Thái Hòa | 27 27 27 27 27 27 27 27 27 27 27 27 27 27 27 27 27 27 27 27 27 | A B C D E F G H I J K L M N O P Q R S T
28. Tỉnh Hà Tĩnh (1 thành phố, 1 thị xã, 10 huyện) Thành phố Hà Tĩnh Thị xã Hồng Lĩnh Huyện Nghi Xuân Huyện Đức Thọ Huyện Hương Sơn Huyện Vũ Quang Huyện Can Lộc Huyện Thạch Hà Huyện Cẩm Xuyên Huyện Hương Khê Huyện Kỳ Anh Huyện Lộc Hà | 28 28 28 28 28 28 28 28 28 28 28 28 28 | A B C D E F G H I J K L
29. Tỉnh Quảng Bình (1 thành phố, 6 huyện) Thành phố Đồng Hới Huyện Tuyên Hóa Huyện Minh Hóa Huyện Quảng Trạch Huyện Bố Trạch Huyện Quảng Ninh Huyện Lệ Thủy | 29 29 29 29 29 29 29 29 | A B C D E F G
30. Tỉnh Quảng Trị (1 thành phố, 1 thị xã, 8 huyện) Thành phố Đông Hà Thị xã Quảng Trị Huyện Vĩnh Linh Huyện Gio Linh Huyện Cam Lộ Huyện Triệu Phong Huyện Hải Lăng Huyện Hướng Hóa Huyện Đa Krông Huyện đảo Cồn Cỏ | 30 30 30 30 30 30 30 30 30 30 30 | A B C D E F G H I J
31. Tỉnh Thừa Thiên - Huế (1 thành phố, 1 thị xã, 7 huyện) Thành phố Huế Huyện Phong Điền Huyện Quảng Điền Huyện Hương Trà Huyện Phú Vang Huyện Hương Thủy Huyện Phú Lộc Huyện A Lưới Huyện Nam Đông | 31 31 31 31 31 31 31 31 31 31 | A B C D E F G H I
32. Thành phố Đà Nẵng (6 quận, 2 huyện) Quận Hải Châu Quận Thanh Khê Quận Sơn Trà Quận Ngũ Hành Sơn Quận Liên Chiểu Huyện Hòa Vang Huyện đảo Hoàng Sa Quận Cẩm Lệ | 32 32 32 32 32 32 32 32 32 | A B C D E F G H
33. Tỉnh Quảng Nam (2 thành phố, 16 huyện) Thành phố Tam Kỳ Thành phố Hội An Huyện Đông Giang Huyện Đại Lộc Huyện Điện Bàn Huyện Duy Xuyên Huyện Nam Giang Huyện Thăng Bình Huyện Quế Sơn Huyện Hiệp Đức Huyện Tiên Phước Huyện Phước Sơn Huyện Núi Thành Huyện Bắc Trà My Huyện Tây Giang Huyện Nam Trà My Huyện Phú Ninh Huyện Nông Sơn | 33 33 33 33 33 33 33 33 33 33 33 33 33 33 33 33 33 33 33 | A B C D E F G H I J K L M N O P Q R
34. Tỉnh Quảng Ngãi (1 thành phố, 13 huyện) Thành phố Quảng Ngãi Huyện Lý Sơn Huyện Bình Sơn Huyện Trà Bồng Huyện Sơn Tịnh Huyện Sơn Tây Huyện Sơn Hà Huyện Tư Nghĩa Huyện Nghĩa Hành Huyện Minh Long Huyện Mộ Đức Huyện Đức Phổ Huyện Ba Tơ Huyện Tây Trà | 34 34 34 34 34 34 34 34 34 34 34 34 34 34 34 | A B C D E F G H I J K L M N
35. Tỉnh Bình Định (1 thành phố, 10 huyện) Thành phố Quy Nhơn Huyện An Lão Huyện Hoài Nhơn Huyện Hoài Ân Huyện Phù Mỹ Huyện Vĩnh Thạnh Huyện Phù Cát Huyện Tây Sơn Huyện An Nhơn Huyện Tuy Phước Huyện Vân Canh | 35 35 35 35 35 35 35 35 35 35 35 35 | A B C D E F G H I J K
36. Tỉnh Phú Yên (1 thành phố, 1 thị xã, 7 huyện) Thành phố Tuy Hòa Huyện Đồng Xuân Thị xã Sông Cầu Huyện Tuy An Huyện Sơn Hòa Huyện Tây Hòa Huyện Sông Hinh Huyện Phú Hòa Huyện Đông Hòa | 36 36 36 36 36 36 36 36 36 36 | A B C D E F G H I
37. Tỉnh Khánh Hòa (1. T. phố, 1 thị xã, 6 huyện) Thành phố Nha Trang Thị xã Cam Ranh Huyện Vạn Ninh Huyện Ninh Hòa Huyện Diên Khánh Huyện Khánh Vĩnh Huyện Khánh Sơn Huyện Trường Sa Huyện Cam Lâm | 37 37 37 37 37 37 37 37 37 37 | A B C D E F G H I
38. Tỉnh Kon Tum (1 thành phố, 8 huyện) Thành phố Kon Tum Huyện Đắk Glei Huyện Ngọc Hồi Huyện Đắk Tô Huyện Kon Plông Huyện Đắk Hà Huyện Sa Thầy Huyện Kon Rẫy Huyện Tu Mơ Rông | 38 38 38 38 38 38 38 38 38 38 | A B C D E F G H I
39. Tỉnh Gia Lai (1 thành phố, 2 thị xã, 15 huyện) Thành phố Pleiku Huyện Kbang Huyện Đắk Đoa Huyện Mang Yang Huyện Chư Păh Huyện Ia Grai Thị xã An Khê Huyện Kông Chro Huyện Đức Cơ Huyện Chư Prông Huyện Chư Sê Thị xã Ayun Pa Huyện Krông Pa Huyện Ia Pa Huyện Đắk Pơ Huyện Phú Thiện Huyện Chư Pha Huyện Chư Pưh | 39 39 39 39 39 39 39 39 39 39 39 39 39 39 39 39 39 39 39 | A B C D E F G H I J K L M N O P Q R
40. Tỉnh Đắk Lắk (1 thành phố, 1 thị xã, 13 huyện) Thành phố Buôn Ma Thuột Huyện Ea H’leo Huyện Ea Súp Huyện Krông Năng Huyện Krông Búk Huyện Buôn Đôn Huyện Cư M’gar Huyện Ea Kar Huyện M’Đrắk Huyện Krông Pắk Huyện Krông A Na Huyện Krông Bông Huyện Cư Kuin Thị xã Buôn Hồ Huyện Lắk | 40 40 40 40 40 40 40 40 40 40 40 40 40 40 40 40 | A B C D E F G H I J L M N O P
41. TP Hồ Chí Minh (19 quận, 5 huyện) Quận 1 Quận 2 Quận 3 Quận 4 Quận 5 Quận 6 Quận 7 Quận 8 Quận 9 Quận 10 Quận 11 Quận 12 Quận Gò Vấp Quận Tân Bình Quận Bình Thạnh Quận Phú Nhuận Quận Thủ Đức Huyện Củ Chi Huyện Hóc Môn Huyện Bình Chánh Huyện Nhà Bè Huyện Cần Giờ Quận Bình Tân Quận Tân Phú | 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 41 | A B C D E F G H I J K L M N O P Q R S T U V W X
42. Tỉnh Lâm Đồng (1 thành phố, 1 thị xã, 10 huyện) Thành phố Đà Lạt Thị xã Bảo Lộc Huyện Lạc Dương Huyện Đơn Dương Huyện Đức Trọng Huyện Lâm Hà Huyện Bảo Lâm Huyện Di Linh Huyện Đạ Huoai Huyện Đạ Tẻh Huyện Cát Tiên Huyện Đam Rông | 42 42 42 42 42 42 42 42 42 42 42 42 42 | A B C D E F G H I J K L
43. Tỉnh Ninh Thuận (1 thị xã, 5 huyện) Thị xã Phan Rang – Tháp Chàm Huyện Ninh Sơn Huyện Bác Ái Huyện Ninh Hải Huyện Ninh Phước Huyện Thuận Bắc | 43 43 43 43 43 43 43 | A B C D E F
44. Tỉnh Bình Phước (3 thị xã, 6 huyện) Thị xã Đồng Xoài Huyện Đồng Phú Thị xã Phước Long Huyện Lộc Ninh Huyện Bù Đăng Thị xã Bình Long Huyện Bù Gia Mập Huyện Chơn Thành Huyện Hớn Quản | 44 44 44 44 44 44 44 44 44 44 | A B G D E I C H F
45. Tỉnh Tây Ninh (1 thị xã, 8 huyện) Thị xã Tây Ninh Huyện Tân Biên Huyện Tân Châu Huyện Dương Minh Châu Huyện Châu Thành Huyện Hòa Thành Huyện Bến Cầu Huyện Gò Dầu Huyện Trảng Bàng | 45 45 45 45 45 45 45 45 45 45 | A B C D E F G H I
46. Tỉnh Bình Dương (1 thị xã, 6 huyện) Thị xã Thủ Dầu Một Huyện Dầu Tiếng Huyện Bến Cát Huyện Phú Giáo Huyện Tân Uyên Huyện Thuận An Huyện Dĩ An | 46 46 46 46 46 46 46 46 | A B C D E F G
47. Tỉnh Đồng Nai (1 thành phố, 1 thị xã, 9 huyện) Thành phố Biên Hòa Huyện Tân Phú Huyện Định Quán Huyện Vĩnh Cửu Huyện Thống Nhất Thị xã Long Khánh Huyện Xuân Lộc Huyện Long Thành Huyện Nhơn Trạch Huyện Trảng Bom Huyện Cẩm Mỹ | 47 47 47 47 47 47 47 47 47 47 47 47 | A B C D E F G H I J K
48. Tỉnh Bình Thuận (1 thành phố, 1 thị xã, 8 huyện) Thành phố Phan Thiết Huyện Tuy Phong Huyện Bắc Bình Huyện Hàm Thuận Bắc Huyện Hàm Thuận Nam Huyện Tánh Linh Huyện Hàm Tân Huyện Đức Linh Huyện Phú Quý Thị xã La-gi | 48 48 48 48 48 48 48 48 48 48 48 | A B C D E F G H I J
49. Tỉnh Bà Rịa – Vũng Tàu (1 thành phố, 1 thị xã, 6 huyện) Thành phố Vũng Tàu Thị xã Bà Rịa Huyện Châu Đức Huyện Xuyên Mộc Huyện Tân Thành Huyện Long Điền Huyện Côn Đảo Huyện Đất Đỏ | 49 49 49 49 49 49 49 49 49 | A B C D E F G H
50. Tỉnh Long An (1 thành phố, 13 huyện) Thành phố Tân An Huyện Tân Hưng Huyện Vĩnh Hưng Huyện Mộc Hóa Huyện Tân Thạnh Huyện Thạnh Hóa Huyện Đức Huệ Huyện Đức Hòa Huyện Bến Lức Huyện Thủ Thừa Huyện Châu Thành Huyện Tân Trụ Huyện Cần Đước Huyện Cần Giuộc | 50 50 50 50 50 50 50 50 50 50 50 50 50 50 50 | A B C D E F G H I J K L M N
51. Tỉnh Đồng Tháp (1 thành phố 2 thị xã, 9 huyện) Thành phố Cao Lãnh Thị xã Sa Đéc Huyện Tân Hồng Huyện Hồng Ngự Huyện Tam Nông Huyện Thanh Bình Huyện Tháp Mười Huyện Cao Lãnh Huyện Lấp Vò Huyện Lai Vung Huyện Châu Thành Thị xã Hồng Ngự | 51 51 51 51 51 51 51 51 51 51 51 51 51 | A B C D E F G H I J K L
52. Tỉnh An Giang (1 thành phố, 2 thị xã, 8 huyện) Thành phố Long Xuyên Thị xã Châu Đốc Huyện An Phú Thị xã Tân Châu Huyện Phú Tân Huyện Châu Phú Huyện Tịnh Biên Huyện Tri Tôn Huyện Chợ Mới Huyện Châu Thành Huyện Thoại Sơn | 52 52 52 52 52 52 52 52 52 52 52 52 | A B C D E F G H I J K
53. Tỉnh Tiền Giang (1 thành phố, 1 thị xã, 8 huyện) Thành phố Mỹ Tho Thị xã Gò Công Huyện Tân Phước Huyện Châu Thành Huyện Cai Lậy Huyện Chợ Gạo Huyện Cái Bè Huyện Gò Công Tây Huyện Gò Công Đông Huyện Tân Phú Đông | 53 53 53 53 53 53 53 53 53 53 53 | A B C D E F G H I J
54. Tỉnh Vĩnh Long (1 thành phố, 7 huyện) Thành phố Vĩnh Long Huyện Long Hồ Huyện Mang Thít Huyện Bình Minh Huyện Tam Bình Huyện Trà Ôn Huyện Vũng Liêm Huyện Bình Tân | 54 54 54 54 54 54 54 54 54 | A B C D E F G H
55. Tỉnh Bến Tre (1 thành phố, 8 huyện) Thành phố Bến Tre Huyện Châu Thành Huyện Chợ Lách Huyện Mỏ Cày Bắc Huyện Giồng Trôm Huyện Bình Đại Huyện Ba Tri Huyện Thạnh Phú Huyện Mỏ Cày Nam | 55 55 55 55 55 55 55 55 55 55 | A B C D E F G H I
56. Tỉnh Kiên Giang (1 thành phố, 1 thị xã, 13 huyện) Thành phố Rạch Giá Thị xã Hà Tiên Huyện Kiên Lương Huyện Hòn Đất Huyện Tân Hiệp Huyện Châu Thành Huyện Giồng Giềng Huyện Gò Quao Huyện An Biên Huyện An Minh Huyện Vĩnh Thuận Huyện Phú Quốc Huyện Kiên Hải Huyện U Minh Thượng Huyện Giang Thành | 56 56 56 56 56 56 56 56 56 56 56 56 56 56 56 56 | A B C D E F G H I J K L M N O
57. Thành phố Cần Thơ (5 quận, 4 huyện) Quận Ninh Kiều Quận Bình Thủy Quận Cái Răng Quận Ô Môn Quận Thốt Nốt Huyện Cờ Đỏ Huyện Vĩnh Thạnh Huyện Phong Điền Huyện Thới Lai | 57 57 57 57 57 57 57 57 57 57 | A B C E F G H I K
58. Tỉnh Trà Vinh (1 thị xã, 7 huyện) Thị xã Trà Vinh Huyện Càng Long Huyện Châu Thành Huyện Cầu Kè Huyện Tiểu Cần Huyện Cầu Ngang Huyện Trà Cú Huyện Duyên Hải | 58 58 58 58 58 58 58 58 58 | A B C D E F G H
59. Tỉnh Sóc Trăng (1 thị xã, 10 huyện) Thị xã Sóc Trăng Huyện Kế Sách Huyện Long Phú Huyện Mỹ Tú Huyện Mỹ Xuyên Huyện Thạnh Trị Huyện Vĩnh Châu Huyện Cù Lao Dung Huyện Ngã Năm Huyện Châu Thành Huyện Trần Đề | 59 59 59 59 59 59 59 59 59 59 59 59 | A B C D E F G H I J K
60. Tỉnh Bạc Liêu (1 thị xã, 6 huyện) Thị xã Bạc Liêu Huyện Phước Long Huyện Hồng Dân Huyện Vĩnh Lợi Huyện Giá Rai Huyện Đông Hải Huyện Hòa Bình | 60 60 60 60 60 60 60 60 | A B C D E F G
61. Tỉnh Cà Mau (1 thành phố, 8 huyện) Thành phố Cà Mau Huyện Thới Bình Huyện U Minh Huyện Trần Văn Thời Huyện Cái Nước Huyện Đầm Dơi Huyện Ngọc Hiển Huyện Năm Căn Huyện Phú Tân | 61 61 61 61 61 61 61 61 61 61 | A B C D E F G H I
62. Tỉnh Điện Biên (1 thành phố, 1 thị xã, 7 huyện) Thành phố Điện Biên Phủ Thị xã Mường Lay Huyện Mường Nhé Huyện Tủa Chùa Huyện Tuần Giáo Huyện Điện Biên Huyện Điện Biên Đông Huyện Mường Chà Huyện Mường Ảng | 62 62 62 62 62 62 62 62 62 62 | A B D E F G H I J
63. Tỉnh Đắc Nông (1 thị xã, 7 huyện) Huyện Cư Jút Huyện Đắc Mil Huyện Đắc Song Huyện Đắc GLong Huyện Đắc RLấp Huyện Krông Nô Thị xã Gia Nghĩa Huyện Tuy Đức | 63 63 63 63 63 63 63 63 63 | A B C D E F G H
64. Tỉnh Hậu Giang (2 thị xã, 5 huyện) Thị xã Vị Thanh Huyện Vị Thủy Huyện Long Mỹ Huyện Châu Thành A Huyện Châu Thành Huyện Phụng Hiệp Thị xã Ngã Bảy | 64 64 64 64 64 64 64 64 | A B C E F G H

PHỤ LỤC VII-3

PHÔNG (FONT) CHỮ, CỠ CHỮ, KIỂU CHỮ SỬ DỤNG TRONG CÁC MẪU GIẤY

TT | Thành phần thể thức | Phông (font) chữ | Cỡ chữ | Kiểu chữ | Ví dụ
1 | Tiêu đề | .Times New Roman .Times New Roman | 13 13 | Đậm và in hoa Đậm và in thường | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
2 | Tên cơ quan cấp | .Times New Roman .Times New Roman | 13 13 | Thường và in hoa Đậm và in hoa | SỞ KẾ HOẠCH VÀ ĐẦU TƯ PHÒNG ĐĂNG KÝ KINH DOANH
3 | Tên Giấy chứng nhận | .Times New Roman | 14 | Đậm và in hoa | GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH CÔNG TY CỔ PHẦN
4 | Các nội dung ghi sẵn trên mẫu | .Times New Roman | 14 | Thường | Tên doanh nghiệp viết bằng tiếng Việt: ………. Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): …
5 | Các nội dung của từng doanh nghiệp | .Times New Roman .Times New Roman | 14 14 | Đậm và in hoa Thường | DOANH NGHIỆP TƯ NHÂN XÂY DỰNG TIẾN THÀNH Địa chỉ trụ sở chính: Số 195b, phố Đội Cấn, quận Ba Đình, thành phố Hà Nội
 |  | .Times New Roman | 14 | In hoa | Họ và tên: NGUYỄN VĂN A
6 | Thành viên công ty | .Times New Roman | 14 | In hoa | NGUYỄN VĂN A
7 | Chi nhánh, văn phòng đại diện | .Times New Roman | 14 | In hoa | CHI NHÁNH CÔNG TY TNHH THƯƠNG MẠI HUY HOÀNG TẠI NGHỆ AN
 |  | .Times New Roman | 14 | Thường | Số 2, đường Trần Phú, thành phố Vinh, tỉnh Nghệ An
8 | Thể thức đề ký | .Times New Roman | 13 | Đậm và in hoa | TRƯỞNG PHÒNG
9 | Họ tên người ký | .Times New Roman | 13 | Thường | Nguyễn Thùy Linh
10 | Ngày cấp | .Times New Roman | 14 | Thường và in nghiêng | Đăng ký lần đầu, ngày … tháng … năm …… Đăng ký thay đổi lần thứ: …. ngày … tháng … năm ……


TT 2013 - 01 DangkyDN

BỘ KẾ HOẠCH VÀ ĐẦU TƯ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 01/2013/TT-BKHĐT | Hà Nội, ngày 21 tháng 01 năm 2013

THÔNG TƯ

Hướng dẫn về đăng ký doanh nghiệp

--------------

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Quản lý thuế ngày 29 tháng 11 năm 2006;

Căn cứ Luật Các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP;

Căn cứ Nghị định số 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ Kế hoạch và Đầu tư ban hành Thông tư hướng dẫn về đăng ký doanh nghiệp như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn chi tiết một số nội dung về hồ sơ, trình tự, thủ tục và một số vấn đề liên quan đến đăng ký doanh nghiệp, hộ kinh doanh theo quy định tại:

a) Luật Doanh nghiệp;

b) Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp (Nghị định số 43/2010/NĐ-CP);

c) Nghị định số 05/2013/NĐ-CP ngày 09 tháng 01 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP (Nghị định số 05/2013/NĐ-CP);

d) Nghị định số 102/2010/NĐ-CP ngày 01 tháng 10 năm 2010 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp (Nghị định số 102/2010/NĐ-CP).

2. Thông tư này áp dụng cho các đối tượng được quy định tại Điều 2 Nghị định số 43/2010/NĐ-CP.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. “Hồ sơ đăng ký doanh nghiệp” là hồ sơ đăng ký thành lập mới doanh nghiệp hoặc đăng ký thay đổi nội dung đăng ký doanh nghiệp.

2. “Giấy tờ chứng thực cá nhân” trong hồ sơ đăng ký doanh nghiệp là các giấy tờ theo quy định tại Điều 24 Nghị định số 43/2010/NĐ-CP.

3. “Bản sao” giấy tờ trong hồ sơ đăng ký doanh nghiệp là bản sao hợp lệ giấy tờ theo quy định tại Khoản 2 Điều 1 Nghị định số 05/2013/NĐ-CP.

4. “Đăng ký doanh nghiệp qua mạng điện tử” là việc người thành lập doanh nghiệp thực hiện việc đăng ký doanh nghiệp thông qua Cổng thông tin đăng ký doanh nghiệp quốc gia.

5. “Hồ sơ đăng ký điện tử” là hồ sơ đăng ký doanh nghiệp được nộp qua Cổng thông tin đăng ký doanh nghiệp quốc gia, bao gồm các giấy tờ theo quy định như hồ sơ nộp bằng bản giấy và được chuyển sang dạng văn bản điện tử. Hồ sơ đăng ký điện tử có giá trị pháp lý như hồ sơ nộp bằng bản giấy.

6. “Văn bản điện tử” là dữ liệu điện tử được tạo hoặc được quét (scan) từ văn bản giấy theo định dạng “.pdf” hoặc “.doc” và thể hiện chính xác, toàn vẹn nội dung của văn bản giấy.

7. “Chữ ký số” là một dạng chữ ký điện tử theo quy định tại Khoản 4 Điều 3 Nghị định số 26/2007/NĐ-CP ngày 15 tháng 02 năm 2007 của Chính phủ quy định chi tiết thi hành Luật Giao dịch điện tử về chữ ký số và dịch vụ chứng thực chữ ký số.

8. “Tài khoản đăng ký kinh doanh” là tài khoản được tạo bởi Hệ thống thông tin đăng ký doanh nghiệp quốc gia để cấp cho người đăng ký doanh nghiệp. Tài khoản đăng ký kinh doanh được sử dụng để xác thực hồ sơ đăng ký doanh nghiệp qua mạng điện tử trong trường hợp người thành lập doanh nghiệp không sử dụng chữ ký số công cộng.

9. “Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp” bao gồm thông tin về đăng ký doanh nghiệp, hồ sơ đăng ký doanh nghiệp, hành vi vi phạm của doanh nghiệp trong đăng ký doanh nghiệp, quyết định chấp thuận hoặc từ chối hồ sơ đăng ký doanh nghiệp của Phòng Đăng ký kinh doanh cấp tỉnh, thông tin về lịch sử đăng ký doanh nghiệp, thông tin về việc nhận mã số doanh nghiệp từ Hệ thống đăng ký thuế và các thông tin cần thiết khác để hỗ trợ quá trình đăng ký doanh nghiệp tại các Phòng Đăng ký kinh doanh cấp tỉnh.

10. “Số hóa thông tin” là quá trình chuyển đổi hồ sơ đăng ký doanh nghiệp bằng bản giấy thành tài liệu điện tử lưu trữ trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

11. “Công ty CP”, “Công ty TNHH” là từ viết tắt của “công ty cổ phần”, “công ty trách nhiệm hữu hạn”.

Điều 3. Mã số doanh nghiệp, mã số chi nhánh, văn phòng đại diện, địa điểm kinh doanh và mã số đăng ký hộ kinh doanh

1. Mã số doanh nghiệp, mã số chi nhánh, văn phòng đại diện, địa điểm kinh doanh:

a) Mã số doanh nghiệp, mã số chi nhánh, văn phòng đại diện thực hiện theo quy định tại Điều 8 Nghị định số 43/2010/NĐ-CP.

b) Mã số doanh nghiệp đồng thời là mã số thuế của doanh nghiệp; mã số chi nhánh đồng thời là mã số thuế của chi nhánh; mã số văn phòng đại diện đồng thời là mã số thuế của văn phòng đại diện.

c) Mã số của địa điểm kinh doanh là mã số gồm 5 chữ số được cấp theo số thứ tự từ 00001 đến 99999. Mã số này do cơ quan thuế tạo và gửi cho Phòng Đăng ký kinh doanh cấp tỉnh để ghi trong Giấy chứng nhận đăng ký doanh nghiệp (đối với trường hợp địa điểm kinh doanh thuộc doanh nghiệp) hoặc ghi trong Giấy chứng nhận đăng ký hoạt động chi nhánh (đối với trường hợp địa điểm kinh doanh thuộc chi nhánh). Mã số này không phải là mã số thuế của địa điểm kinh doanh.

d) Quy trình tạo và cấp mã số doanh nghiệp, mã số chi nhánh, văn phòng đại diện, địa điểm kinh doanh thực hiện theo quy định tại Điều 26 Nghị định số 43/2010/NĐ-CP.

đ) Trường hợp doanh nghiệp, đơn vị phụ thuộc của doanh nghiệp bị chấm dứt hiệu lực mã số thuế do vi phạm pháp luật về thuế thì doanh nghiệp, đơn vị phụ thuộc của doanh nghiệp không được sử dụng mã số thuế trong các giao dịch kinh tế, kể từ ngày cơ quan thuế thông báo công khai về việc chấm dứt hiệu lực mã số thuế.

e) Đối với các chi nhánh, văn phòng đại diện đã thành lập trước ngày Thông tư này có hiệu lực thi hành nhưng chưa được cấp mã số theo quy định tại Điểm a Khoản 1 Điều này, doanh nghiệp liên hệ trực tiếp với cơ quan thuế để được cấp mã số thuế 13 số, sau đó thực hiện thủ tục thay đổi nội dung đăng ký hoạt động tại Phòng Đăng ký kinh doanh theo quy định.

2. Mã số đăng ký hộ kinh doanh:

a) Cơ quan đăng ký kinh doanh cấp huyện ghi mã số đăng ký hộ kinh doanh trên Giấy chứng nhận đăng ký hộ kinh doanh theo cấu trúc sau:

- Mã cấp tỉnh: 02 ký tự, theo Phụ lục VII-2 ban hành kèm theo Thông tư này;

- Mã cấp huyện: 01 ký tự, theo Phụ lục VII-2 ban hành kèm theo Thông tư này;

- Mã loại hình: 01 ký tự, 8 = hộ kinh doanh;

- Số thứ tự hộ kinh doanh: 06 ký tự, từ 000001 đến 999999.

b) Các quận, huyện, thị xã, thành phố thuộc tỉnh được thành lập mới sau ngày ban hành Thông tư này, được chèn mã tiếp, theo thứ tự của bảng chữ cái tiếng Việt.

c) Trường hợp tách quận, huyện, thị xã, thành phố thuộc tỉnh sau ngày ban hành Thông tư này, đơn vị bị tách giữ nguyên mã chữ cũ và đơn vị được tách được chèn mã tiếp, theo thứ tự của bảng chữ cái tiếng Việt.

d) Sở Kế hoạch và Đầu tư thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư mã mới của cấp huyện được thành lập mới.

Điều 4. Ngành, nghề kinh doanh

1. Việc ghi ngành, nghề kinh doanh trong đăng ký doanh nghiệp thực hiện theo quy định tại Điều 7 Nghị định số 43/2010/NĐ-CP, Điều 1 Nghị định số 05/2013/NĐ-CP, Quyết định số 10/2007/QĐ-TTg ngày 23 tháng 01 năm 2007 của Thủ tướng Chính phủ ban hành Hệ thống ngành kinh tế của Việt Nam và Quyết định số 337/2007/QĐ-BKH ngày 10 tháng 4 năm 2007 của Bộ trưởng Bộ Kế hoạch và Đầu tư về việc ban hành Quy định nội dung Hệ thống ngành kinh tế của Việt Nam.

2. Khi đăng ký thành lập doanh nghiệp, đăng ký thay đổi nội dung đăng ký doanh nghiệp hoặc đề nghị cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp, người thành lập doanh nghiệp hoặc doanh nghiệp phải lựa chọn ngành kinh tế cấp bốn trong Hệ thống ngành kinh tế của Việt Nam để ghi ngành, nghề kinh doanh trong Giấy đề nghị đăng ký doanh nghiệp, Thông báo thay đổi nội dung đăng ký doanh nghiệp hoặc Giấy đề nghị cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp.

3. Trường hợp doanh nghiệp có nhu cầu đăng ký ngành, nghề kinh doanh chi tiết hơn ngành kinh tế cấp bốn thì doanh nghiệp lựa chọn một ngành kinh tế cấp bốn trong Hệ thống ngành kinh tế của Việt Nam, sau đó ghi chi tiết ngành, nghề kinh doanh của doanh nghiệp ngay dưới ngành cấp bốn nhưng phải đảm bảo ngành, nghề kinh doanh chi tiết của doanh nghiệp phù hợp với ngành cấp bốn đã chọn. Trong trường hợp này, doanh nghiệp chỉ được kinh doanh trong phạm vi ngành, nghề chi tiết đã ghi.

4. Việc ghi ngành, nghề kinh doanh quy định tại Khoản 2, Khoản 3 Điều 7 Nghị định số 43/2010/NĐ-CP thực hiện theo quy định tại Khoản 3 Điều này; trong đó, ngành, nghề kinh doanh chi tiết được ghi theo ngành, nghề quy định tại các văn bản quy phạm pháp luật chuyên ngành.

5. Trường hợp Phòng Đăng ký kinh doanh cấp tỉnh nhận được văn bản của cơ quan có thẩm quyền khẳng định doanh nghiệp kinh doanh ngành, nghề kinh doanh có điều kiện nhưng không đáp ứng đủ điều kiện theo quy định của pháp luật, Phòng Đăng ký kinh doanh cấp tỉnh ra Thông báo yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện theo mẫu quy định tại Phụ lục V-5 ban hành kèm theo Thông tư này, đồng thời thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

Điều 5. Giá trị pháp lý của Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện được lưu dưới dạng dữ liệu điện tử

1. Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện được lưu dưới dạng dữ liệu điện tử trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp (Giấy chứng nhận đăng ký điện tử) có giá trị pháp lý như Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện bằng bản giấy do Phòng Đăng ký kinh doanh cấp cho doanh nghiệp, chi nhánh, văn phòng đại diện.

2. Trường hợp Giấy chứng nhận đăng ký điện tử lưu trữ trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp tại cùng thời điểm có nội dung khác so với Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện bằng bản giấy, Giấy chứng nhận có giá trị pháp lý là Giấy chứng nhận có nội dung được ghi đúng theo nội dung trong hồ sơ đăng ký của doanh nghiệp.

Điều 6. Thời hạn doanh nghiệp thực hiện đăng ký thay đổi nội dung đăng ký doanh nghiệp và các giấy tờ thay thế Biên bản họp trong hồ sơ đăng ký doanh nghiệp

1. Doanh nghiệp có trách nhiệm thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 10 ngày làm việc, kể từ ngày doanh nghiệp ra Quyết định (hoặc Nghị quyết) thay đổi các nội dung này, trừ trường hợp pháp luật có quy định khác.

2. Chủ sở hữu công ty TNHH một thành viên, Hội đồng thành viên công ty TNHH hai thành viên trở lên, Đại hội đồng cổ đông, Hội đồng quản trị công ty CP hoặc những người có thẩm quyền trong doanh nghiệp có trách nhiệm ban hành Quyết định (hoặc Nghị quyết) bằng văn bản về việc thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 10 ngày làm việc, kể từ ngày doanh nghiệp quyết định thay đổi nội dung đăng ký doanh nghiệp, trừ trường hợp Biên bản họp có quy định cụ thể về thời hạn ra Quyết định (hoặc Nghị quyết) khác với thời hạn nêu trên.

3. Trường hợp Hội đồng thành viên công ty TNHH và Đại hội đồng cổ đông công ty CP thông qua các quyết định theo hình thức lấy ý kiến bằng văn bản theo quy định của Luật Doanh nghiệp, Biên bản họp trong hồ sơ đăng ký doanh nghiệp quy định tại Nghị định số 43/2010/NĐ-CP và Thông tư này có thể được thay thế bằng Biên bản kiểm phiếu của Đại hội đồng cổ đông đối với công ty CP hoặc Báo cáo kết quả kiểm phiếu của Hội đồng thành viên đối với công ty TNHH.

Điều 7. Đăng ký để được cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp

1. Những doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trước ngày Nghị định số 43/2010/NĐ-CP có hiệu lực thi hành và những doanh nghiệp đã được Ban Quản lý các khu kinh tế, khu công nghiệp, khu chế xuất cấp Giấy chứng nhận đăng ký kinh doanh không bắt buộc phải thực hiện thủ tục đổi sang Giấy chứng nhận đăng ký doanh nghiệp và sẽ được cấp Giấy chứng nhận đăng ký doanh nghiệp khi đăng ký thay đổi nội dung đăng ký doanh nghiệp.

2. Trường hợp doanh nghiệp có nhu cầu đổi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế sang Giấy chứng nhận đăng ký doanh nghiệp nhưng không thay đổi nội dung đăng ký kinh doanh và đăng ký thuế, doanh nghiệp có thể nộp Giấy đề nghị cấp đổi theo mẫu quy định tại Phụ lục II-13 ban hành kèm theo Thông tư này kèm theo bản gốc Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đăng ký thuế; hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế để được Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 02 ngày làm việc.

Điều 8. Cấp lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện

1. Các trường hợp cấp lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo quy định tại Điều 58 Nghị định số 43/2010/NĐ-CP.

Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo mẫu quy định tại Phụ lục II-14 ban hành kèm theo Thông tư này.

2. Trường hợp Giấy chứng nhận đăng ký doanh nghiệp được cấp không đúng hồ sơ, trình tự, thủ tục theo quy định, Phòng Đăng ký kinh doanh gửi thông báo yêu cầu doanh nghiệp hoàn chỉnh và nộp hồ sơ hợp lệ theo quy định trong thời hạn 30 ngày, kể từ ngày gửi thông báo để được xem xét cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

Điều 9. Ủy quyền thực hiện thủ tục đăng ký doanh nghiệp

Trường hợp người thành lập doanh nghiệp, doanh nghiệp ủy quyền cho tổ chức, cá nhân khác nộp hồ sơ đăng ký doanh nghiệp, nhận kết quả giải quyết thủ tục đăng ký doanh nghiệp, khi tiếp nhận hồ sơ và trả kết quả, Phòng Đăng ký kinh doanh cấp tỉnh đề nghị người làm thủ tục nộp hồ sơ và nhận kết quả giải quyết thủ tục đăng ký doanh nghiệp xuất trình Giấy chứng minh nhân dân hoặc hộ chiếu hoặc các giấy tờ chứng thực cá nhân hợp pháp khác và giấy tờ sau:

1. Hợp đồng cung cấp dịch vụ giữa người thành lập doanh nghiệp, doanh nghiệp và tổ chức làm dịch vụ nộp hồ sơ, nhận kết quả và giấy giới thiệu của tổ chức đó cho cá nhân thực hiện nộp hồ sơ, nhận kết quả; hoặc

2. Văn bản ủy quyền cho cá nhân thực hiện nộp hồ sơ, nhận kết quả theo quy định của pháp luật.

Điều 10. Hồ sơ, trình tự, thủ tục đăng ký đối với tổ chức tín dụng

Hồ sơ, trình tự, thủ tục đăng ký đối với tổ chức tín dụng, đơn vị phụ thuộc, thông báo lập địa điểm kinh doanh của tổ chức tín dụng thực hiện tương ứng như với các loại hình doanh nghiệp theo quy định tại Nghị định số 43/2010/NĐ-CP và Thông tư này, kèm theo hồ sơ phải có bản sao Giấy phép thành lập và hoạt động do Ngân hàng Nhà nước Việt Nam cấp.

Điều 11. Tiếp nhận, xử lý hồ sơ đăng ký doanh nghiệp, đăng ký hoạt động đơn vị phụ thuộc, thông báo lập địa điểm kinh doanh

1. Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính là cơ quan tiếp nhận, xử lý hồ sơ đăng ký doanh nghiệp.

2. Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt chi nhánh, văn phòng đại diện, địa điểm kinh doanh là cơ quan tiếp nhận, xử lý hồ sơ đăng ký hoạt động đơn vị phụ thuộc, thông báo lập địa điểm kinh doanh.

3. Khi tiếp nhận hồ sơ, Phòng Đăng ký kinh doanh trao Giấy biên nhận hồ sơ cho doanh nghiệp.

4. Phòng Đăng ký kinh doanh thực hiện việc xử lý hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ.

Điều 12. Cấp đăng ký doanh nghiệp theo quy trình dự phòng

1. Quy trình cấp đăng ký doanh nghiệp dự phòng là quy trình cấp đăng ký doanh nghiệp không thực hiện thông qua Hệ thống thông tin đăng ký doanh nghiệp quốc gia.

2. Việc phối hợp giải quyết thủ tục cấp đăng ký doanh nghiệp giữa Phòng Đăng ký kinh doanh cấp tỉnh và cơ quan thuế trong trường hợp này thực hiện theo quy trình luân chuyển hồ sơ bằng bản giấy.

3. Căn cứ vào thời gian dự kiến khắc phục sự cố hoặc nâng cấp Hệ thống thông tin đăng ký doanh nghiệp quốc gia, trừ trường hợp bất khả kháng, Cục Quản lý đăng ký kinh doanh thuộc Bộ Kế hoạch và Đầu tư thông báo trước về thời gian dự kiến các Phòng Đăng ký kinh doanh cấp tỉnh thực hiện việc cấp đăng ký doanh nghiệp theo quy trình dự phòng.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày kết thúc việc cấp đăng ký doanh nghiệp theo quy trình dự phòng, các Phòng Đăng ký kinh doanh cấp tỉnh phải nhập, chuyển đổi toàn bộ dữ liệu đã cấp cho doanh nghiệp vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Chương II

ĐĂNG KÝ TÊN DOANH NGHIỆP, TÊN CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN, ĐỊA ĐIỂM KINH DOANH

Điều 13. Tên doanh nghiệp, tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Danh mục chữ cái sử dụng trong đặt tên doanh nghiệp quy định tại Khoản 1 Điều 13 Nghị định số 43/2010/NĐ-CP được quy định tại Phụ lục VII-1 ban hành kèm theo Thông tư này. Danh mục chữ cái này cũng được sử dụng để đặt tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp.

2. Tên doanh nghiệp gồm hai thành tố được đặt theo thứ tự như sau:

a) Thành tố thứ nhất: Loại hình doanh nghiệp;

b) Thành tố thứ hai: Tên riêng của doanh nghiệp.

3. Tên doanh nghiệp viết bằng tiếng nước ngoài không được trùng với tên viết bằng tiếng nước ngoài của doanh nghiệp đã đăng ký. Tên viết tắt của doanh nghiệp không được trùng với tên viết tắt của doanh nghiệp đã đăng ký.

4. Ngoài tên bằng tiếng Việt, chi nhánh, văn phòng đại diện của doanh nghiệp có thể đăng ký tên bằng tiếng nước ngoài và tên viết tắt.

5. Phần tên riêng trong tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp không được sử dụng cụm từ “công ty”, “doanh nghiệp”.

Điều 14. Xử lý tranh chấp, khiếu nại về tên doanh nghiệp

1. Các doanh nghiệp có tên trùng hoặc tên gây nhầm lẫn tự thương lượng với nhau để đăng ký đổi tên doanh nghiệp. Doanh nghiệp có thể bổ sung tên địa danh để làm yếu tố phân biệt tên doanh nghiệp. Doanh nghiệp chỉ được bổ sung tên địa danh nơi doanh nghiệp đặt trụ sở chính. Việc đăng ký bổ sung tên địa danh vào tên doanh nghiệp để làm yếu tố phân biệt tên doanh nghiệp không được vi phạm pháp luật về sở hữu trí tuệ.

Trường hợp các doanh nghiệp không tự thương lượng được với nhau để đăng ký đổi tên hoặc bổ sung tên địa danh để làm yếu tố phân biệt tên doanh nghiệp, việc xử lý tên doanh nghiệp bị trùng hoặc gây nhầm lẫn thực hiện theo quy định của pháp luật về sở hữu trí tuệ.

2. Trường hợp Phòng Đăng ký kinh doanh cấp tỉnh phát hiện có doanh nghiệp tại các tỉnh, thành phố khác được cấp đăng ký tên trùng với tên của doanh nghiệp đã được cấp đăng ký trước đây tại địa phương, Phòng Đăng ký kinh doanh trao đổi với Phòng Đăng ký kinh doanh cấp tỉnh nơi cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp trùng tên để yêu cầu doanh nghiệp thực hiện đăng ký đổi tên theo quy định tại Khoản 1 Điều này.

3. Các vấn đề tranh chấp, khiếu nại về tên doanh nghiệp bị trùng hoặc gây nhầm lẫn trong thời gian cấp đăng ký doanh nghiệp theo quy trình dự phòng quy định tại Thông tư này được giải quyết theo quy định của pháp luật về sở hữu trí tuệ.

Chương III

HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ DOANH NGHIỆP,

ĐĂNG KÝ HOẠT ĐỘNG ĐƠN VỊ PHỤ THUỘC, THÔNG BÁO

LẬP ĐỊA ĐIỂM KINH DOANH

Điều 15. Các mẫu giấy tờ trong hồ sơ đăng ký doanh nghiệp, đơn vị phụ thuộc của doanh nghiệp, thông báo lập địa điểm kinh doanh

1. Giấy đề nghị đăng ký doanh nghiệp, danh sách thành viên, cổ đông sáng lập, người đại diện theo ủy quyền thực hiện theo mẫu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Thông báo và các văn bản khác do doanh nghiệp phát hành thực hiện theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

Điều 16. Các mẫu giấy tờ do Phòng Đăng ký kinh doanh ban hành

1. Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

2. Thông báo về nội dung cần sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp, Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp và các thông báo khác của Phòng Đăng ký kinh doanh thực hiện theo mẫu quy định tại Phụ lục V ban hành kèm theo Thông tư này.

3. Giấy xác nhận về việc doanh nghiệp đăng ký tạm ngừng kinh doanh, chi nhánh, văn phòng đại diện đăng ký tạm ngừng hoạt động thực hiện theo mẫu quy định tại các Phụ lục V-6, V-7 ban hành kèm theo Thông tư này.

4. Giấy biên nhận hồ sơ thực hiện theo mẫu quy định tại các Phụ lục V-15, V-16 ban hành kèm theo Thông tư này.

5. Quyết định về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Quyết định về việc hủy bỏ Giấy chứng nhận đăng ký doanh nghiệp thực hiện theo mẫu quy định tại các Phụ lục V-9, V-10 ban hành kèm theo Thông tư này.

Điều 17. Hồ sơ đăng ký thay đổi người đại diện theo pháp luật của công ty TNHH, công ty CP

1. Hồ sơ đăng ký thay đổi người đại diện theo pháp luật của công ty TNHH, công ty CP bao gồm các giấy tờ sau:

a) Thông báo thay đổi người đại diện theo pháp luật của công ty;

b) Bản sao giấy tờ chứng thực cá nhân của người thay thế làm đại diện theo pháp luật của công ty;

c) Quyết định của chủ sở hữu công ty đối với công ty TNHH một thành viên, Quyết định bằng văn bản và bản sao Biên bản họp của Hội đồng thành viên đối với công ty TNHH hai thành viên trở lên về việc thay đổi người đại diện theo pháp luật;

Quyết định bằng văn bản và bản sao Biên bản họp của Đại hội đồng cổ đông đối với công ty CP về việc thay đổi người đại diện theo pháp luật trong trường hợp việc thay đổi người đại diện theo pháp luật làm thay đổi nội dung Điều lệ công ty hoặc trường hợp Điều lệ công ty CP quy định Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật và Đại hội đồng cổ đông công ty bầu Chủ tịch Hội đồng quản trị;

Quyết định bằng văn bản và bản sao Biên bản họp của Hội đồng quản trị đối với công ty CP trong trường hợp việc thay đổi người đại diện theo pháp luật không làm thay đổi nội dung của Điều lệ công ty ngoài nội dung họ, tên, chữ ký của người đại diện theo pháp luật của công ty quy định tại Khoản 15 Điều 22 Luật Doanh nghiệp.

2. Người ký thông báo thay đổi người đại diện theo pháp luật là một trong những cá nhân sau:

a) Chủ sở hữu công ty đối với công ty TNHH một thành viên có chủ sở hữu là cá nhân.

b) Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty TNHH một thành viên có chủ sở hữu là tổ chức.

c) Chủ tịch Hội đồng thành viên đối với công ty TNHH hai thành viên trở lên. Trong trường hợp Chủ tịch Hội đồng thành viên là người đại diện theo pháp luật thì người ký thông báo là Chủ tịch Hội đồng thành viên mới được Hội đồng thành viên bầu.

d) Chủ tịch Hội đồng quản trị đối với công ty CP. Trường hợp Chủ tịch Hội đồng quản trị là người đại diện theo pháp luật thì người ký thông báo là Chủ tịch Hội đồng quản trị mới được Đại hội cổ đông hoặc Hội đồng quản trị bầu.

Điều 18. Hồ sơ đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên do thừa kế

1. Trường hợp công ty TNHH một thành viên thay đổi chủ sở hữu do thừa kế thì công ty đăng ký thay đổi chủ sở hữu công ty. Hồ sơ bao gồm:

a) Thông báo thay đổi chủ sở hữu công ty TNHH một thành viên do chủ sở hữu mới hoặc người đại diện theo pháp luật của chủ sở hữu mới ký;

b) Điều lệ sửa đổi, bổ sung của công ty do chủ sở hữu mới hoặc người đại diện theo pháp luật của chủ sở hữu mới ký;

c) Bản sao giấy tờ chứng thực cá nhân của chủ sở hữu mới;

d) Bản sao Giấy chứng tử đối với chủ sở hữu cũ;

đ) Văn bản xác nhận quyền thừa kế hợp pháp của người được thừa kế.

2. Trường hợp có nhiều hơn một cá nhân hoặc nhiều hơn một tổ chức được thừa kế phần vốn của chủ sở hữu công ty TNHH một thành viên, công ty đăng ký chuyển đổi sang loại hình công ty TNHH hai thành viên trở lên. Hồ sơ đăng ký chuyển đổi bao gồm:

a) Giấy đề nghị đăng ký doanh nghiệp;

b) Điều lệ công ty chuyển đổi do tất cả tổ chức, cá nhân là thành viên được thừa kế cùng ký tên;

c) Danh sách thành viên;

d) Bản sao giấy tờ chứng thực cá nhân của các thành viên đối với trường hợp thành viên là cá nhân; bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ tương đương khác đối với trường hợp thành viên là tổ chức;

đ) Bản sao Giấy chứng tử đối với chủ sở hữu cũ;

e) Văn bản xác nhận quyền thừa kế hợp pháp của các tổ chức, cá nhân được thừa kế.

Điều 19. Đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên do tặng cho toàn bộ phần vốn góp

Việc đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên trong trường hợp tặng cho toàn bộ phần vốn góp thực hiện như đối với trường hợp chuyển nhượng phần vốn góp quy định tại Điều 43 Nghị định số 43/2010/NĐ-CP. Trong hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp, hợp đồng tặng cho phần vốn góp được sử dụng thay thế cho hợp đồng chuyển nhượng và các giấy tờ chứng thực hoàn tất việc chuyển nhượng.

Điều 20. Thay đổi cổ đông sáng lập công ty CP

1. Trường hợp có cổ đông sáng lập không thanh toán hoặc chỉ thanh toán một phần số cổ phần đã đăng ký mua sau thời hạn quy định tại Điểm c Khoản 5 Điều 23 Nghị định số 102/2010/NĐ-CP, số cổ phần chưa thanh toán của cổ đông sáng lập được xử lý theo quy định tại Khoản 3 Điều 84 Luật Doanh nghiệp.

Sau thời hạn 90 ngày, kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, cổ đông sáng lập chưa thực hiện thanh toán số cổ phần theo đăng ký đương nhiên không còn là cổ đông của công ty; không có quyền biểu quyết tại Đại hội đồng cổ đông, cổ đông sáng lập chỉ thanh toán một phần số cổ phần đã đăng ký mua có quyền biểu quyết, nhận lợi tức và các quyền khác tương ứng với số cổ phần đã thanh toán.

Hồ sơ, trình tự, thủ tục đăng ký thay đổi cổ đông sáng lập thực hiện theo quy định tại Khoản 1 Điều 41 Nghị định số 43/2010/NĐ-CP.

2. Trường hợp cổ đông sáng lập là tổ chức đã bị sáp nhập hoặc hợp nhất vào doanh nghiệp khác, việc đăng ký thay đổi cổ đông sáng lập thực hiện như trường hợp đăng ký thay đổi cổ đông sáng lập do chuyển nhượng cổ phần quy định tại Khoản 2 Điều 41 Nghị định số 43/2010/NĐ-CP. Trong hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp, hợp đồng sáp nhập hoặc hợp đồng hợp nhất doanh nghiệp được sử dụng thay thế cho hợp đồng chuyển nhượng và các giấy tờ chứng thực hoàn tất việc chuyển nhượng.

3. Việc đăng ký thay đổi cổ đông sáng lập công ty CP trong Giấy chứng nhận đăng ký doanh nghiệp chỉ thực hiện trong thời hạn 03 năm, kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp. Sau thời hạn trên, Phòng Đăng ký kinh doanh không thực hiện việc đăng ký thay đổi cổ đông sáng lập công ty CP trong Giấy chứng nhận đăng ký doanh nghiệp. Việc thay đổi các thông tin về cổ đông của công ty được thể hiện tại Sổ đăng ký cổ đông của công ty.

Điều 21. Thay đổi thành viên công ty TNHH hai thành viên trở lên do không thanh toán hoặc chỉ thanh toán một phần vốn cam kết góp

Việc thay đổi thành viên của công ty TNHH hai thành viên trở lên do có thành viên không thanh toán hoặc chỉ thanh toán một phần vốn đã cam kết góp thực hiện như sau:

1. Sau thời hạn cam kết góp vốn lần cuối, thành viên chưa góp vốn vào công ty đương nhiên không còn là thành viên của công ty và không có quyền chuyển nhượng quyền góp vốn đó cho người khác theo quy định tại Khoản 4 Điều 18 Nghị định số 102/2010/NĐ-CP.

2. Xử lý phần vốn chưa góp của thành viên công ty TNHH hai thành viên trở lên theo quy định tại Khoản 5 Điều 18 Nghị định số 102/2010/NĐ-CP.

3. Số phiếu biểu quyết tại Hội đồng thành viên của công ty thực hiện theo quy định tại Khoản 3 Điều 18 Nghị định số 102/2010/NĐ-CP.

4. Đăng ký thay đổi thành viên trong trường hợp này theo quy định tại Khoản 4 Điều 42 Nghị định số 43/2010/NĐ-CP.

Điều 22. Đăng ký tăng vốn điều lệ công ty CP do phát hành cổ phần chào bán

1. Hồ sơ, trình tự, thủ tục tăng vốn điều lệ công ty CP thực hiện theo quy định tại Khoản 1 Điều 40 Nghị định số 43/2010/NĐ-CP.

2. Trường hợp Đại hội đồng cổ đông thông qua việc phát hành cổ phần chào bán để tăng vốn điều lệ, đồng thời giao Hội đồng quản trị thực hiện thủ tục đăng ký tăng vốn điều lệ sau khi kết thúc mỗi đợt chào bán cổ phần, việc đăng ký thực hiện như sau:

Trong thời hạn 10 ngày làm việc, kể từ khi kết thúc mỗi đợt chào bán cổ phần, công ty phải đăng ký tăng vốn điều lệ. Hồ sơ đăng ký bao gồm:

a) Thông báo thay đổi nội dung đăng ký doanh nghiệp;

b) Quyết định bằng văn bản và bản sao Biên bản họp của Đại hội đồng cổ đông về việc phát hành cổ phần chào bán để tăng vốn điều lệ, trong đó nêu rõ số lượng cổ phần chào bán và giao Hội đồng quản trị thực hiện thủ tục đăng ký tăng vốn điều lệ sau khi kết thúc mỗi đợt chào bán cổ phần;

c) Quyết định bằng văn bản và bản sao Biên bản họp của Hội đồng quản trị công ty CP về việc đăng ký tăng vốn điều lệ công ty sau khi kết thúc mỗi đợt chào bán cổ phần.

Điều 23. Đăng ký thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh

1. Doanh nghiệp thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh thực hiện theo quy định tại Điều 45 Nghị định số 43/2010/NĐ-CP.

2. Thông báo về việc thay đổi thông tin đăng ký thuế thực hiện theo mẫu quy định tại Phụ lục II-6 ban hành kèm theo Thông tư này.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của doanh nghiệp, Phòng Đăng ký kinh doanh cập nhật dữ liệu vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia để chuyển thông tin sang cơ sở dữ liệu của Tổng cục Thuế, đồng thời lưu Thông báo vào hồ sơ đăng ký doanh nghiệp.

Điều 24. Trình tự, thủ tục đăng ký giải thể doanh nghiệp

1. Trước khi thực hiện thủ tục đăng ký giải thể doanh nghiệp, doanh nghiệp phải làm thủ tục chấm dứt hoạt động của các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp tại Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày kết thúc việc giải thể doanh nghiệp và thanh toán hết các khoản nợ của doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp gửi hồ sơ giải thể đến Phòng Đăng ký kinh doanh cấp tỉnh. Hồ sơ giải thể doanh nghiệp bao gồm các giấy tờ theo quy định tại Khoản 3 Điều 40 Nghị định số 102/2010/NĐ-CP.

3. Phòng Đăng ký kinh doanh cấp tỉnh gửi thông báo về việc giải thể doanh nghiệp cho cơ quan thuế, cơ quan công an cấp tỉnh trong thời hạn 02 ngày làm việc, kể từ ngày nhận được hồ sơ giải thể hợp lệ của doanh nghiệp. Thông báo về việc đăng ký giải thể của doanh nghiệp thực hiện theo mẫu quy định tại Phụ lục V-12 ban hành kèm theo Thông tư này.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ giải thể hợp lệ của doanh nghiệp, Phòng Đăng ký kinh doanh cấp tỉnh ra thông báo về việc doanh nghiệp đã giải thể và xóa tên doanh nghiệp trong Sổ đăng ký kinh doanh nếu cơ quan thuế và cơ quan công an không có yêu cầu khác. Thông báo về việc giải thể doanh nghiệp thực hiện theo mẫu quy định tại Phụ lục V-13 ban hành kèm theo Thông tư này.

5. Đối với hồ sơ giải thể chưa hợp lệ, Phòng Đăng ký kinh doanh cấp tỉnh ra thông báo yêu cầu doanh nghiệp sửa đổi, bổ sung hồ sơ. Trường hợp doanh nghiệp đã có Giấy xác nhận của cơ quan công an về việc hủy con dấu, các giấy tờ phải nộp bổ sung hoặc phải sửa đổi của doanh nghiệp theo yêu cầu của Phòng Đăng ký kinh doanh không phải đóng dấu.

Điều 25. Hồ sơ, thủ tục chấm dứt tồn tại của công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập

1. Trong thời hạn 10 ngày làm việc, kể từ ngày tất cả các công ty được chia, công ty hợp nhất đã đăng ký thành lập, công ty nhận sáp nhập đã thực hiện thủ tục đăng ký doanh nghiệp, công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập gửi Thông báo về việc doanh nghiệp chấm dứt tồn tại tới Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chính theo mẫu quy định tại Phụ lục II-17 ban hành kèm theo Thông tư này.

Kèm theo Thông báo phải có bản sao quyết định chia công ty, bản sao hợp đồng hợp nhất công ty, bản sao hợp đồng sáp nhập của công ty.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Phòng Đăng ký kinh doanh kiểm tra thông tin trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp và ra Thông báo về việc xóa tên doanh nghiệp do bị chia, bị hợp nhất, bị sáp nhập theo mẫu quy định tại Phụ lục V-14 ban hành kèm theo Thông tư này.

Điều 26. Đăng ký hoạt động đơn vị phụ thuộc của doanh nghiệp sau khi chuyển đổi thành công ty TNHH, công ty CP

Sau khi công ty nhà nước được cấp Giấy chứng nhận đăng ký doanh nghiệp chuyển đổi thành công ty TNHH, công ty CP; công ty TNHH được chuyển đổi thành công ty CP và ngược lại; doanh nghiệp tư nhân được chuyển đổi thành công ty TNHH; các chi nhánh, văn phòng đại diện của những doanh nghiệp nêu trên thực hiện đăng ký thay đổi nội dung đăng ký hoạt động theo quy định tại Điều 47 Nghị định số 43/2010/NĐ-CP và Thông tư này.

Điều 27. Chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Khi chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi Thông báo về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh đến Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

Đối với việc chấm dứt hoạt động chi nhánh, văn phòng đại diện, kèm theo Thông báo phải có:

a) Quyết định của Chủ doanh nghiệp đối với doanh nghiệp tư nhân, của Chủ sở hữu hoặc Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty đối với công ty TNHH một thành viên, của Hội đồng thành viên đối với công ty TNHH hai thành viên trở lên, của Hội đồng quản trị đối với công ty CP, của các thành viên hợp danh đối với công ty hợp danh về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện;

b) Giấy xác nhận của cơ quan thuế về việc đã hoàn thành nghĩa vụ thuế trong trường hợp chấm dứt hoạt động của chi nhánh;

c) Giấy xác nhận của cơ quan công an về việc hủy con dấu của chi nhánh, văn phòng đại diện.

2. Phòng Đăng ký kinh doanh nhận thông báo, nhập thông tin vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia, xóa tên các địa điểm kinh doanh trực thuộc chi nhánh và thu lại Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện đối với trường hợp chấm dứt hoạt động chi nhánh, văn phòng đại diện; xóa địa điểm kinh doanh trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh đối với trường hợp chấm dứt hoạt động địa điểm kinh doanh; đồng thời ra Thông báo về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

Chương IV

ĐĂNG KÝ DOANH NGHIỆP QUA MẠNG ĐIỆN TỬ

Điều 28. Áp dụng đăng ký doanh nghiệp qua mạng điện tử

1. Tổ chức, cá nhân có quyền lựa chọn hình thức đăng ký doanh nghiệp qua mạng điện tử hoặc nộp hồ sơ đăng ký trực tiếp tại Phòng Đăng ký kinh doanh. Phòng Đăng ký kinh doanh khuyến khích và tạo điều kiện thuận lợi cho các tổ chức, cá nhân tìm hiểu thông tin, thực hiện đăng ký doanh nghiệp qua mạng điện tử.

2. Để đăng ký doanh nghiệp qua mạng điện tử, tổ chức, cá nhân có thể sử dụng chữ ký số công cộng hoặc sử dụng Tài khoản đăng ký kinh doanh.

3. Để tạo điều kiện thuận lợi, an toàn cho người thành lập doanh nghiệp và doanh nghiệp khi thực hiện đăng ký qua mạng điện tử, căn cứ thực tế và điều kiện hạ tầng kỹ thuật, việc áp dụng đăng ký qua mạng điện tử được thực hiện theo lộ trình từng bước đối với các trường hợp đăng ký doanh nghiệp khác nhau. Các trường hợp áp dụng đăng ký doanh nghiệp qua mạng điện tử được thể hiện trên Cổng thông tin đăng ký doanh nghiệp quốc gia.

Điều 29. Hồ sơ đăng ký doanh nghiệp qua mạng điện tử hợp lệ

Hồ sơ đăng ký doanh nghiệp qua mạng điện tử được coi là hợp lệ khi đảm bảo đầy đủ các yêu cầu sau:

1. Các thông tin đăng ký doanh nghiệp được nhập đầy đủ và chính xác theo thông tin trong các văn bản điện tử.

2. Có đầy đủ các giấy tờ theo quy định như hồ sơ nộp bằng bản giấy và được chuyển sang dạng văn bản điện tử. Tên văn bản điện tử phải được đặt tương ứng với tên loại giấy tờ trong hồ sơ bằng bản giấy.

3. Đối với trường hợp sử dụng chữ ký số công cộng, số lượng chữ ký và người ký trong hồ sơ đăng ký điện tử phải tương ứng với số lượng và người ký trong hồ sơ bằng bản giấy.

Đối với trường hợp không sử dụng chữ ký số công cộng, hồ sơ đăng ký điện tử phải được xác thực bằng Tài khoản đăng ký kinh doanh của người đại diện theo pháp luật.

Điều 30. Trình tự, thủ tục đăng ký doanh nghiệp qua mạng điện tử sử dụng chữ ký số công cộng

1. Người thành lập doanh nghiệp kê khai thông tin, tải văn bản điện tử, ký số vào hồ sơ đăng ký điện tử và thanh toán lệ phí qua mạng điện tử theo quy trình trên Cổng thông tin đăng ký doanh nghiệp quốc gia.

2. Sau khi hoàn thành quy trình gửi hồ sơ đăng ký, người thành lập doanh nghiệp sẽ nhận được Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử.

3. Phòng Đăng ký kinh doanh có trách nhiệm xem xét, gửi thông báo qua mạng cho doanh nghiệp để yêu cầu sửa đổi, bổ sung hồ sơ trong trường hợp hồ sơ chưa hợp lệ. Khi hồ sơ đã đủ điều kiện cấp Giấy chứng nhận đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông tin sang cơ quan thuế để tạo mã số doanh nghiệp. Sau khi nhận được mã số doanh nghiệp từ cơ quan thuế, Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp.

4. Doanh nghiệp có thể nhận trực tiếp Giấy chứng nhận đăng ký doanh nghiệp tại Phòng Đăng ký kinh doanh hoặc đăng ký và trả phí để nhận qua đường bưu điện.

5. Quy trình đăng ký doanh nghiệp qua mạng điện tử quy định tại Điều này cũng áp dụng đối với việc thành lập chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh của doanh nghiệp.

Điều 31. Trình tự, thủ tục đăng ký doanh nghiệp không sử dụng chữ ký số công cộng

1. Người thành lập doanh nghiệp kê khai thông tin, tải văn bản điện tử của các giấy tờ chứng thực cá nhân tại Cổng thông tin đăng ký doanh nghiệp quốc gia để được cấp Tài khoản đăng ký kinh doanh.

2. Người thành lập doanh nghiệp sử dụng Tài khoản đăng ký kinh doanh để kê khai thông tin, tải văn bản điện tử, xác thực hồ sơ và thanh toán lệ phí qua mạng điện tử theo quy trình trên cổng thông tin đăng ký doanh nghiệp quốc gia.

3. Sau khi hoàn thành quy trình gửi hồ sơ đăng ký, người thành lập doanh nghiệp sẽ nhận được Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử.

4. Phòng Đăng ký kinh doanh có trách nhiệm xem xét, gửi thông báo qua mạng điện tử cho doanh nghiệp để yêu cầu sửa đổi, bổ sung hồ sơ trong trường hợp hồ sơ chưa hợp lệ. Khi hồ sơ đã đủ điều kiện cấp Giấy chứng nhận đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông tin sang cơ quan thuế để tạo mã số doanh nghiệp. Sau khi nhận được mã số doanh nghiệp từ cơ quan thuế, Phòng Đăng ký kinh doanh thông báo qua mạng điện tử cho doanh nghiệp về việc cấp Giấy chứng nhận đăng ký doanh nghiệp.

5. Sau khi nhận được thông báo về việc cấp Giấy chứng nhận đăng ký doanh nghiệp, người thành lập doanh nghiệp phải nộp một bộ hồ sơ đăng ký doanh nghiệp bằng bản giấy kèm theo Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử đến Phòng Đăng ký kinh doanh.

6. Sau khi nhận được hồ sơ bằng bản giấy, Phòng Đăng ký kinh doanh đối chiếu đầu mục hồ sơ với đầu mục hồ sơ doanh nghiệp đã gửi qua mạng điện tử và trao Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp nếu nội dung đối chiếu thống nhất.

Nếu quá thời hạn 30 ngày, kể từ ngày gửi thông báo về việc cấp Giấy chứng nhận đăng ký doanh nghiệp mà Phòng Đăng ký kinh doanh không nhận được hồ sơ bằng bản giấy thì hồ sơ đăng ký điện tử của doanh nghiệp không còn hiệu lực.

7. Doanh nghiệp có thể nhận trực tiếp Giấy chứng nhận đăng ký doanh nghiệp tại Phòng Đăng ký kinh doanh hoặc đăng ký và trả phí để nhận qua đường bưu điện.

8. Người nộp hồ sơ chịu trách nhiệm về tính đầy đủ và chính xác của bộ hồ sơ nộp bằng bản giấy so với bộ hồ sơ được gửi qua mạng điện tử. Trường hợp bộ hồ sơ nộp bằng bản giấy không chính xác so với bộ hồ sơ được gửi qua mạng điện tử mà người nộp hồ sơ không thông báo với Phòng Đăng ký kinh doanh tại thời điểm nộp hồ sơ bằng bản giấy thì được coi là giả mạo hồ sơ và sẽ bị xử lý theo quy định tại Điều 60 Nghị định số 43/2010/NĐ-CP.

9. Quy trình đăng ký doanh nghiệp qua mạng điện tử quy định tại Điều này cũng áp dụng đối với việc thành lập chi nhánh, văn phòng đại diện, thông báo lập địa điểm kinh doanh của doanh nghiệp.

Điều 32. Thanh toán phí, lệ phí qua mạng điện tử

1. Phương thức thanh toán phí, lệ phí qua mạng điện tử được hỗ trợ trên Cổng thông tin đăng ký doanh nghiệp quốc gia.

2. Khi phát sinh lỗi giao dịch trong quá trình sử dụng dịch vụ thanh toán điện tử, tổ chức, cá nhân thanh toán phí, lệ phí qua mạng điện tử liên hệ với tổ chức trung gian cung cấp dịch vụ thanh toán điện tử để được giải quyết.

3. Phí sử dụng dịch vụ thanh toán điện tử không được tính trong lệ phí đăng ký doanh nghiệp, phí cung cấp thông tin đăng ký doanh nghiệp và phí công bố nội dung đăng ký doanh nghiệp.

Điều 33. Xử lý vi phạm, khiếu nại và giải quyết tranh chấp liên quan đến chữ ký số công cộng, Tài khoản đăng ký kinh doanh

Việc xác định và xử lý các tranh chấp, khiếu nại và hành vi vi phạm liên quan đến việc quản lý, sử dụng chữ ký số công cộng, Tài khoản đăng ký kinh doanh thực hiện theo quy định của pháp luật.

Chương V

XỬ LÝ VI PHẠM TRONG ĐĂNG KÝ DOANH NGHIỆP VÀ THỦ TỤC THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

Điều 34. Các trường hợp không thực hiện đăng ký thay đổi nội dung đăng ký doanh nghiệp

1. Doanh nghiệp không được thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong các trường hợp sau:

a) Đã bị Phòng Đăng ký kinh doanh ra Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc đã bị ra Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp;

b) Đang trong quá trình giải thể theo quyết định giải thể của doanh nghiệp;

c) Theo yêu cầu của Tòa án hoặc Cơ quan thi hành án.

2. Doanh nghiệp quy định tại Khoản 1 Điều này được tiếp tục đăng ký thay đổi nội dung đăng ký doanh nghiệp trong các trường hợp sau:

a) Đã có biện pháp khắc phục những vi phạm theo yêu cầu trong Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp và được Phòng Đăng ký kinh doanh chấp nhận.

b) Phải đăng ký thay đổi một số nội dung đăng ký doanh nghiệp để phục vụ quá trình giải thể và hoàn tất bộ hồ sơ giải thể theo quy định. Trong trường hợp này, hồ sơ đăng ký thay đổi phải kèm theo văn bản giải trình của doanh nghiệp về lý do đăng ký thay đổi.

c) Đã thực hiện quyết định của Tòa án hoặc Cơ quan thi hành án và có ý kiến chấp thuận của Tòa án, Cơ quan thi hành án.

Điều 35. Bổ sung thông tin liên quan đến hoạt động của doanh nghiệp vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Phòng Đăng ký kinh doanh cấp tỉnh xem xét cập nhật các thông tin về doanh nghiệp trên địa bàn vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp để phục vụ công tác quản lý nhà nước.

2. Các thông tin liên quan đến hoạt động của doanh nghiệp được cập nhật để phục vụ công tác quản lý nhà nước, bao gồm:

a) Văn bản, quyết định do Tòa án, Cơ quan thi hành án, cơ quan công an, cơ quan thuế, cơ quan thanh tra và các cơ quan quản lý nhà nước khác gửi cho Phòng Đăng ký kinh doanh;

b) Thông báo về hành vi vi phạm của doanh nghiệp và Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp do Phòng Đăng ký kinh doanh trực tiếp ban hành;

c) Thông tin về tình trạng doanh nghiệp đã đóng mã số thuế nhưng chưa đăng ký giải thể, doanh nghiệp ngừng hoạt động nhưng chưa hoàn thành thủ tục đóng mã số thuế trên địa bàn do cơ quan thuế gửi cơ quan đăng ký kinh doanh.

Điều 36. Xử lý đối với trường hợp kê khai hồ sơ đăng ký doanh nghiệp không trung thực, không chính xác

1. Trường hợp phát hiện thông tin kê khai trong hồ sơ đăng ký doanh nghiệp là không trung thực, không chính xác thì Phòng Đăng ký kinh doanh cấp tỉnh thông báo cho cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật. Sau khi có quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền, Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp làm lại hồ sơ để cấp lại Giấy chứng nhận đăng ký doanh nghiệp.

2. Sau thời hạn hẹn trong thông báo của Phòng Đăng ký kinh doanh mà doanh nghiệp không nộp hồ sơ để cấp lại Giấy chứng nhận đăng ký doanh nghiệp thì Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp báo cáo theo quy định tại Điểm c Khoản 1 Điều 163 Luật Doanh nghiệp.

Điều 37. Xác định và công bố hành vi vi phạm của doanh nghiệp thuộc các trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Trước khi ra Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp và ban hành Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, trong trường hợp cần thiết, Phòng Đăng ký kinh doanh có thể mời đại diện Thanh tra Sở Kế hoạch và Đầu tư và các cơ quan có liên quan như cơ quan thuế, Ủy ban nhân dân cấp huyện, Sở quản lý ngành,... tham dự cuộc họp liên ngành để xác định hành vi vi phạm của doanh nghiệp.

2. Trong thời hạn 02 ngày làm việc, kể từ ngày ban hành Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi Thông báo, Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp đến địa chỉ trụ sở chính của doanh nghiệp và đăng tải thông tin trên cổng thông tin đăng ký doanh nghiệp quốc gia.

Điều 38. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký doanh nghiệp do nội dung đăng ký doanh nghiệp trong hồ sơ đăng ký doanh nghiệp là giả mạo

1. Trường hợp hồ sơ đăng ký thành lập doanh nghiệp là giả mạo, Phòng Đăng ký kinh doanh ra Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp, đồng thời ban hành Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

2. Trường hợp xác định nội dung kê khai trong hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp là giả mạo:

a) Phòng Đăng ký kinh doanh ra Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp, đồng thời quyết định hủy bỏ Giấy chứng nhận đăng ký doanh nghiệp được đăng ký trên cơ sở các thông tin giả mạo và cấp lại Giấy chứng nhận đăng ký doanh nghiệp được cấp trên cơ sở hồ sơ hợp lệ gần nhất.

Doanh nghiệp có thể gộp các nội dung thay đổi hợp pháp trong các lần đăng ký bị hủy bỏ để được cấp một lần đăng ký thay đổi mới.

b) Phòng Đăng ký kinh doanh không giải quyết những tranh chấp hay vấn đề phát sinh do việc giả mạo hồ sơ gây ra giữa doanh nghiệp và tổ chức, cá nhân khác hoặc trong nội bộ doanh nghiệp.

Chương VI

ĐĂNG KÝ HỘ KINH DOANH

Điều 39. Các mẫu giấy tờ sử dụng trong đăng ký hộ kinh doanh

1. Giấy đề nghị đăng ký hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục III-1 ban hành kèm theo Thông tư này.

2. Danh sách cá nhân góp vốn thành lập hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục III-2 ban hành kèm theo Thông tư này.

3. Giấy chứng nhận đăng ký hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục VI-1 ban hành kèm theo Thông tư này.

4. Thông báo tạm ngừng kinh doanh của hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục III-4 ban hành kèm theo Thông tư này.

5. Thông báo về hành vi vi phạm của hộ kinh doanh thuộc trường hợp thu hồi Giấy chứng nhận đăng ký hộ kinh doanh và các thông báo khác của Cơ quan đăng ký kinh doanh cấp huyện thực hiện theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này.

6. Quyết định về việc thu hồi Giấy chứng nhận đăng ký hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục VI-4 ban hành kèm theo Thông tư này.

Điều 40. Tên hộ kinh doanh

1. Việc đặt tên hộ kinh doanh thực hiện theo quy định tại Điều 56 Nghị định số 43/2010/NĐ-CP.

2. Danh mục chữ cái sử dụng trong đặt tên hộ kinh doanh thực hiện theo quy định tại Phụ lục VII-1 ban hành kèm theo Thông tư này.

3. Hộ kinh doanh không được sử dụng các cụm từ “công ty”, “doanh nghiệp” để đặt tên hộ kinh doanh.

Điều 41. Quyền đăng ký hộ kinh doanh và việc thay đổi nội dung đăng ký hộ kinh doanh

1. Cá nhân quy định tại Khoản 1 Điều 50 Nghị định số 43/2010/NĐ-CP chỉ được quyền đăng ký một hộ kinh doanh trên phạm vi toàn quốc và được quyền góp vốn, mua cổ phần ở doanh nghiệp với tư cách cá nhân.

2. Việc đăng ký thay đổi nội dung đăng ký hộ kinh doanh thực hiện theo quy định tại Điều 55 Nghị định số 43/2010/NĐ-CP. Thông báo thay đổi nội dung đăng ký hộ kinh doanh thực hiện theo mẫu quy định tại Phụ lục III-3 ban hành kèm theo Thông tư này.

3. Khi thay đổi nội dung kinh doanh đã đăng ký, chủ hộ kinh doanh hoặc người đại diện hộ kinh doanh gửi thông báo thay đổi nội dung đăng ký hộ kinh doanh tới Cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký.

Khi tiếp nhận hồ sơ, Cơ quan đăng ký kinh doanh cấp huyện trao Giấy biên nhận theo mẫu quy định tại Phụ lục VI-5 ban hành kèm theo Thông tư này và cấp Giấy chứng nhận đăng ký hộ kinh doanh cho hộ kinh doanh trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ.

Điều 42. Chấm dứt hoạt động hộ kinh doanh

Khi chấm dứt hoạt động kinh doanh, hộ kinh doanh phải gửi Thông báo về việc chấm dứt hoạt động theo mẫu quy định tại Phụ lục III-5 ban hành kèm theo Thông tư này và nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho Cơ quan đăng ký kinh doanh cấp huyện nơi đã đăng ký, đồng thời thanh toán đầy đủ các khoản nợ, gồm cả nợ thuế và nghĩa vụ tài chính chưa thực hiện.

Điều 43. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

1. Các trường hợp thu hồi Giấy chứng nhận đăng ký hộ kinh doanh thực hiện theo quy định tại Điều 61 Nghị định số 43/2010/NĐ-CP.

2. Trường hợp hộ kinh doanh không tiến hành hoạt động kinh doanh trong thời hạn 06 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh; hoặc ngừng hoạt động kinh doanh quá 06 tháng liên tục mà không thông báo với Cơ quan đăng ký kinh doanh cấp huyện nơi đăng ký thì Cơ quan đăng ký kinh doanh thông báo bằng văn bản về hành vi vi phạm và yêu cầu đại diện hộ kinh doanh đến Cơ quan đăng ký kinh doanh để giải trình. Sau thời hạn 10 ngày làm việc, kể từ ngày kết thúc thời hạn ghi trong thông báo mà người được yêu cầu không đến hoặc nội dung giải trình không được chấp thuận thì Cơ quan đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

3. Trường hợp hộ kinh doanh chuyển địa điểm kinh doanh sang quận, huyện, thị xã khác thì sau khi nhận được thông báo của hộ kinh doanh về việc chuyển địa điểm sang đơn vị cấp huyện khác, Cơ quan đăng ký kinh doanh ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

4. Trường hợp hộ kinh doanh kinh doanh ngành, nghề bị cấm thì Cơ quan đăng ký kinh doanh ra Thông báo về hành vi vi phạm và ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

5. Trường hợp hộ kinh doanh được thành lập bởi những người không được quyền thành lập hộ kinh doanh thì:

a) Nếu hộ kinh doanh do một cá nhân thành lập và cá nhân đó không được quyền thành lập hộ kinh doanh thì Cơ quan đăng ký kinh doanh ra Thông báo về hành vi vi phạm và ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

b) Nếu hộ kinh doanh do một nhóm cá nhân thành lập và một trong số cá nhân đó không được quyền thành lập hộ kinh doanh thì Cơ quan đăng ký kinh doanh ra Thông báo về hành vi vi phạm và yêu cầu hộ kinh doanh đăng ký thay đổi cá nhân đó trong thời hạn 15 ngày làm việc, kể từ ngày thông báo. Nếu quá thời hạn trên mà hộ kinh doanh không đăng ký thay đổi thì Cơ quan đăng ký kinh doanh ra Thông báo về hành vi vi phạm và ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

Chương VII

BỔ SUNG, CHUẨN HÓA THÔNG TIN VỀ

ĐĂNG KÝ KINH DOANH VÀ ĐĂNG KÝ THUẾ

Điều 44. Hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp

Việc hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điều 30 Nghị định số 43/2010/NĐ-CP được thực hiện như sau:

1. Trường hợp doanh nghiệp phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp thì doanh nghiệp gửi Giấy đề nghị hiệu đính thông tin theo mẫu quy định tại Phụ lục II-12 ban hành kèm theo Thông tư này để yêu cầu Phòng Đăng ký kinh doanh hiệu đính nội dung trong Giấy chứng nhận đăng ký doanh nghiệp cho phù hợp với hồ sơ đăng ký doanh nghiệp đã nộp. Phòng Đăng ký kinh doanh nhận Giấy đề nghị, kiểm tra hồ sơ và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 02 ngày làm việc, kể từ ngày nhận được Giấy đề nghị của doanh nghiệp nếu thông tin trong Giấy đề nghị của doanh nghiệp là chính xác.

2. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp thì gửi thông báo cho doanh nghiệp về việc hiệu đính nội dung trong Giấy chứng nhận đăng ký doanh nghiệp cho phù hợp với hồ sơ đăng ký doanh nghiệp đã nộp và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp trong thời hạn 15 ngày làm việc, kể từ ngày gửi thông báo.

3. Khi đến nhận Giấy chứng nhận đăng ký doanh nghiệp mới, doanh nghiệp phải nộp lại Giấy chứng nhận đăng ký doanh nghiệp cũ.

Điều 45. Bổ sung, hiệu đính nội dung thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Trường hợp doanh nghiệp phát hiện nội dung thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp không có hoặc không chính xác do quá trình chuyển đổi dữ liệu, doanh nghiệp gửi Giấy đề nghị theo mẫu quy định tại Phụ lục II-11 ban hành kèm theo Thông tư này cho Phòng Đăng ký kinh doanh cấp tỉnh nơi đặt trụ sở chính để bổ sung hoặc hiệu đính thông tin. Kèm theo Thông báo phải có bản sao Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế.

Trong thời hạn 05 ngày làm việc, kể từ ngày tiếp nhận Thông báo của doanh nghiệp, Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính có trách nhiệm bổ sung hoặc hiệu đính thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp không có hoặc không chính xác với Giấy chứng nhận bằng bản giấy, trong thời hạn 05 ngày làm việc, kể từ khi phát hiện, Phòng Đăng ký kinh doanh bổ sung, hiệu đính nội dung thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 46. Chuẩn hóa dữ liệu đối với trường hợp doanh nghiệp chưa đăng ký mã số thuế hoặc có thông tin sai khác giữa đăng ký kinh doanh và đăng ký thuế

1. Trên cơ sở dữ liệu về đăng ký doanh nghiệp sau khi được chuyển đổi bao gồm dữ liệu về đăng ký kinh doanh và dữ liệu về đăng ký thuế, Phòng Đăng ký kinh doanh cấp tỉnh gửi Thông báo rà soát, cập nhật thông tin về đăng ký kinh doanh và đăng ký thuế theo mẫu quy định tại Phụ lục V-3 ban hành kèm theo Thông tư này cho từng doanh nghiệp và yêu cầu doanh nghiệp:

a) Gửi thông báo cập nhật thông tin chính xác về doanh nghiệp theo mẫu quy định tại Phụ lục II-7 ban hành kèm theo Thông tư này tới Phòng Đăng ký kinh doanh cấp tỉnh trong thời hạn 30 ngày làm việc, kể từ ngày ký thông báo.

Nếu quá thời hạn trên mà Phòng Đăng ký kinh doanh cấp tỉnh không nhận được thông báo của doanh nghiệp, Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp phải giải trình lý do và thực hiện báo cáo theo quy định tại Điểm c Khoản 1 Điều 163 Luật Doanh nghiệp.

Trường hợp doanh nghiệp không thực hiện báo cáo theo quy định tại Điểm c Khoản 1 Điều 163 Luật Doanh nghiệp, trong thời hạn 03 tháng, kể từ ngày Phòng Đăng ký kinh doanh có yêu cầu bằng văn bản, doanh nghiệp sẽ bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điểm g Khoản 2 Điều 165 Luật Doanh nghiệp.

b) Đăng ký mã số thuế trong thời hạn 30 ngày làm việc, kể từ ngày nhận được thông báo trong trường hợp doanh nghiệp đã được cấp Giấy chứng nhận đăng ký kinh doanh mà chưa thực hiện việc đăng ký thuế. Trường hợp doanh nghiệp không thực hiện theo yêu cầu sẽ bị xử lý theo quy định của pháp luật về thuế và bị thu hồi Giấy chứng nhận đăng ký kinh doanh theo quy định tại Điểm c Khoản 2 Điều 165 Luật Doanh nghiệp.

c) Báo cáo và thực hiện việc đăng ký thay đổi nội dung đăng ký doanh nghiệp trong thời hạn 03 tháng, kể từ ngày nhận được thông báo trong trường hợp nội dung đăng ký kinh doanh và đăng ký thuế của doanh nghiệp chưa thống nhất. Trường hợp doanh nghiệp không thực hiện theo yêu cầu tại Điểm này thì sẽ bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điểm g Khoản 2 Điều 165 Luật Doanh nghiệp.

2. Trên cơ sở dữ liệu về đăng ký doanh nghiệp tại địa phương, ít nhất mỗi năm một lần, Phòng Đăng ký kinh doanh cấp tỉnh chủ trì, phối hợp với cơ quan thuế và các cơ quan liên quan khác để triển khai chuẩn hóa dữ liệu về đăng ký kinh doanh và đăng ký thuế.

Điều 47. Cập nhật, bổ sung thông tin trong Giấy chứng nhận đăng ký doanh nghiệp, hồ sơ đăng ký doanh nghiệp

1. Doanh nghiệp có trách nhiệm bổ sung đầy đủ các thông tin còn thiếu trong hồ sơ đăng ký doanh nghiệp khi thay đổi nội dung đăng ký doanh nghiệp, bao gồm các thông tin: số điện thoại, số fax, địa chỉ thư điện tử (email), trang thông tin điện tử (website) của doanh nghiệp. Việc bổ sung thông tin số điện thoại của doanh nghiệp trong hồ sơ đăng ký doanh nghiệp là bắt buộc. Trường hợp doanh nghiệp không bổ sung thông tin về số điện thoại của doanh nghiệp thì hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp được coi là không hợp lệ theo quy định tại Khoản 3 Điều 4 Luật Doanh nghiệp.

2. Trên cơ sở dữ liệu về doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, doanh nghiệp có nghĩa vụ thực hiện việc cập nhật, bổ sung thông tin trong Giấy chứng nhận đăng ký doanh nghiệp, hồ sơ đăng ký doanh nghiệp theo quy định tại Khoản 6 Điều 9 Luật Doanh nghiệp, như sau:

a) Trường hợp doanh nghiệp chỉ cập nhật, bổ sung những thông tin về số điện thoại, số fax, email, website, địa chỉ của doanh nghiệp do thay đổi về địa giới hành chính, thông tin về chứng minh nhân dân, địa chỉ của cá nhân trong Giấy chứng nhận đăng ký doanh nghiệp thì doanh nghiệp gửi Thông báo theo mẫu quy định tại Phụ lục II-5 ban hành kèm theo Thông tư này đến Phòng Đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính. Phòng Đăng ký kinh doanh nhận thông báo và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp.

b) Trường hợp doanh nghiệp chỉ cập nhật, bổ sung các thông tin trong hồ sơ đăng ký doanh nghiệp mà không làm thay đổi nội dung của Giấy chứng nhận đăng ký doanh nghiệp thì doanh nghiệp gửi Thông báo theo mẫu quy định tại Phụ lục II-5 ban hành kèm theo Thông tư này đến Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

Phòng Đăng ký kinh doanh bổ sung thông tin vào hồ sơ của doanh nghiệp và cập nhật thông tin vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Trong trường hợp này, doanh nghiệp không phải trả phí.

Điều 48. Số hóa thông tin vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Khi thực hiện cấp đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh cấp tỉnh thực hiện việc số hóa thông tin tài liệu trong hồ sơ đăng ký doanh nghiệp và lưu trữ đầy đủ vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Trường hợp tài liệu trong hồ sơ đăng ký doanh nghiệp chưa được số hóa đầy đủ, Phòng Đăng ký kinh doanh cấp tỉnh hàng năm xây dựng kế hoạch triển khai và kế hoạch ngân sách để tổ chức thực hiện việc số hóa và lưu trữ đầy đủ thông tin tài liệu trong hồ sơ đăng ký doanh nghiệp vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 49. Bổ sung dữ liệu doanh nghiệp của địa phương vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Trên cơ sở dữ liệu về đăng ký doanh nghiệp tại địa phương và dữ liệu hiện có trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, định kỳ hàng quý, hàng năm, Phòng Đăng ký kinh doanh cấp tỉnh có trách nhiệm rà soát, đối chiếu với dữ liệu thực tế của địa phương để chuyển đổi bổ sung dữ liệu còn thiếu vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Phòng Đăng ký kinh doanh chịu trách nhiệm về tính chính xác và đầy đủ của dữ liệu doanh nghiệp, đơn vị phụ thuộc, địa điểm kinh doanh của doanh nghiệp có trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp do được chuyển đổi từ dữ liệu đăng ký kinh doanh của địa phương, đảm bảo các thông tin chuyển đổi là trùng khớp so với thông tin gốc.

Điều 50. Dữ liệu về báo cáo tài chính

1. Dữ liệu về báo cáo tài chính của công ty CP được truyền tải từ Hệ thống báo cáo tài chính doanh nghiệp của Tổng cục Thuế và được lưu trữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Việc khai thác, sử dụng dữ liệu về báo cáo tài chính của công ty CP tuân thủ theo quy định của Luật Doanh nghiệp, Luật Kế toán, Luật Quản lý thuế và các quy định về khai thác, sử dụng dữ liệu đăng ký doanh nghiệp.

Chương VIII

CỔNG THÔNG TIN ĐĂNG KÝ DOANH NGHIỆP QUỐC GIA, CUNG CẤP THÔNG TIN ĐĂNG KÝ DOANH NGHIỆP

Điều 51. Quy định chung về Cổng thông tin đăng ký doanh nghiệp quốc gia

1. Các tổ chức, cá nhân thực hiện truy cập vào cổng thông tin đăng ký doanh nghiệp quốc gia theo địa chỉ www.dangkykinhdoanh.gov.vn.

2. Cổng thông tin đăng ký doanh nghiệp quốc gia cung cấp các ứng dụng cơ bản sau:

a) Đặng ký doanh nghiệp qua mạng điện tử;

b) Dịch vụ thông tin đăng ký doanh nghiệp;

c) Công bố nội dung đăng ký doanh nghiệp;

d) Chuẩn hóa dữ liệu đăng ký doanh nghiệp;

đ) Hệ thống báo cáo về đăng ký doanh nghiệp;

e) Hệ quản trị nội dung.

3. Nghiêm cấm các tổ chức, cá nhân lập trang thông tin điện tử, cổng thông tin với tên gọi trùng hoặc gây nhầm lẫn với Cổng thông tin đăng ký doanh nghiệp quốc gia.

4. Nghiêm cấm các hành vi cản trở, ngăn chặn trái phép quá trình truyền, gửi, nhận thông tin hoặc thay đổi, xóa, hủy, giả mạo, phá hoại, truy cập trái phép vào Hệ thống thông tin đăng ký doanh nghiệp quốc gia với bất cứ hình thức nào, nếu vi phạm tùy theo mức độ sẽ bị xử lý theo quy định của pháp luật.

5. Nghiêm cấm việc sử dụng thông tin về đăng ký doanh nghiệp vào các mục đích trái pháp luật; kinh doanh thông tin về đăng ký doanh nghiệp mà chưa có sự chấp thuận của cơ quan cung cấp thông tin; cố ý làm sai lệch nội dung thông tin đăng ký doanh nghiệp, chuyển nhượng thông tin đăng ký doanh nghiệp bất hợp pháp, sai đối tượng.

Điều 52. Chức năng của Cổng thông tin đăng ký doanh nghiệp quốc gia

1. Cung cấp các thông tin về chủ trương, đường lối của Đảng, chính sách, pháp luật của Nhà nước về doanh nghiệp, đăng ký doanh nghiệp, tình hình kinh tế - xã hội; tuyên truyền, phổ biến các văn bản quy phạm pháp luật và các văn bản hướng dẫn nghiệp vụ đăng ký doanh nghiệp, hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp.

2. Hỗ trợ doanh nghiệp, người thành lập doanh nghiệp tra cứu tên, đăng ký doanh nghiệp qua mạng điện tử, thực hiện các quy định về công bố nội dung đăng ký doanh nghiệp.

3. Cung cấp thông tin về đăng ký doanh nghiệp và báo cáo tài chính của công ty CP trên phạm vi cả nước.

4. Công bố thông tin về hành vi vi phạm của doanh nghiệp theo quy định của pháp luật.

5. Chuẩn hóa dữ liệu về đăng ký doanh nghiệp.

6. Trao đổi thông tin với hệ thống thông tin điện tử của các cơ quan nhà nước khác theo quy định của pháp luật.

7. Cung cấp các dịch vụ khác theo quy định của pháp luật.

Điều 53. Khai thác thông tin trên Cổng thông tin đăng ký doanh nghiệp quốc gia

1. Thông tin được cung cấp công khai, miễn phí trên cổng thông tin đăng ký doanh nghiệp quốc gia bao gồm: tên doanh nghiệp, mã số doanh nghiệp, địa chỉ trụ sở chính, tên người đại diện theo pháp luật, tình trạng pháp lý của doanh nghiệp.

2. Thông tin về đăng ký doanh nghiệp phải trả phí:

a) Thông tin về một doanh nghiệp bao gồm:

- Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện;

- Giấy đề nghị đăng ký doanh nghiệp;

- Điều lệ doanh nghiệp;

- Báo cáo tài chính của công ty CP;

- Báo cáo về lịch sử hồ sơ đăng ký doanh nghiệp trong 03 năm gần nhất bao gồm: thông tin các lần đăng ký doanh nghiệp gần nhất của doanh nghiệp và thông tin về doanh nghiệp tại thời điểm hiện tại.

b) Báo cáo tổng hợp về người thành lập, quản lý doanh nghiệp trong 03 năm gần nhất bao gồm: danh sách doanh nghiệp mà cá nhân cụ thể tham gia thành lập, quản lý trong 03 năm gần nhất và vai trò của cá nhân tại các doanh nghiệp đó.

Điều 54. Phạm vi khai thác thông tin của Phòng Đăng ký kinh doanh cấp tỉnh

1. Phòng Đăng ký kinh doanh cấp tỉnh được khai thác những thông tin thuộc phạm vi địa phương quản lý trên cổng thông tin đăng ký doanh nghiệp quốc gia.

2. Phòng Đăng ký kinh doanh cấp tỉnh được khai thác thông tin về Giấy chứng nhận đăng ký doanh nghiệp, Báo cáo tổng hợp về người thành lập, quản lý doanh nghiệp trên phạm vi toàn quốc từ Cổng thông tin đăng ký doanh nghiệp quốc gia để cung cấp cho các tổ chức, cá nhân có yêu cầu.

Điều 55. Trách nhiệm công bố nội dung đăng ký doanh nghiệp

1. Trong thời hạn 30 ngày, kể từ ngày thành lập hoặc đăng ký thay đổi nội dung đăng ký doanh nghiệp, doanh nghiệp phải đăng tải nội dung đăng ký doanh nghiệp trên cổng thông tin đăng ký doanh nghiệp quốc gia theo quy định tại Điều 28 Luật Doanh nghiệp và tại Khoản 2 Điều 1 Nghị định số 05/2013/NĐ-CP.

2. Công ty CP phát hành thêm cổ phần phổ thông và chào bán số cổ phần đó cho tất cả cổ đông phổ thông theo tỷ lệ cổ phần hiện có của họ tại công ty phải gửi bảo đảm bằng văn bản thông báo việc phát hành thêm cổ phần phổ thông đến địa chỉ thường trú của các cổ đông.

Thông báo này phải được đăng tải trên cổng thông tin đăng ký doanh nghiệp quốc gia hoặc đăng báo trong ba số liên tiếp trong thời hạn 10 ngày làm việc, kể từ ngày thông báo.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày thông qua quyết định giải thể theo quy định tại Khoản 1 Điều 158 Luật Doanh nghiệp, doanh nghiệp phải sao gửi quyết định giải thể đến Phòng Đăng ký kinh doanh, tất cả các chủ nợ, người có quyền, nghĩa vụ và lợi ích liên quan, người lao động trong doanh nghiệp.

Doanh nghiệp phải niêm yết công khai quyết định giải thể tại trụ sở chính và chi nhánh của doanh nghiệp và đăng tải quyết định này trên cổng thông tin đăng ký doanh nghiệp quốc gia.

Điều 56. Phương thức đề nghị đăng tải công bố nội dung đăng ký doanh nghiệp

Doanh nghiệp có thể đề nghị công bố nội dung đăng ký doanh nghiệp trên Cổng thông tin đăng ký doanh nghiệp quốc gia theo các phương thức sau:

1. Trực tiếp tại Phòng Đăng ký kinh doanh cấp tỉnh. Sau khi tiếp nhận yêu cầu đăng tải công bố nội dung đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh cấp tỉnh chuyển yêu cầu cho Trung tâm Hỗ trợ nghiệp vụ đăng ký kinh doanh thuộc Cục Quản lý đăng ký kinh doanh để xử lý đăng tải trên Cổng thông tin đăng ký doanh nghiệp quốc gia;

2. Trực tiếp tại Trung tâm Hỗ trợ nghiệp vụ đăng ký kinh doanh thuộc Cục Quản lý đăng ký kinh doanh;

3. Thông qua cổng thông tin đăng ký doanh nghiệp quốc gia.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 57. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2013.

2. Thông tư này thay thế Thông tư số 14/2010/TT-BKH ngày 04 tháng 6 năm 2010 của Bộ Kế hoạch và Đầu tư hướng dẫn một số nội dung về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp theo quy định tại Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp.

Điều 58. Trách nhiệm thực hiện

1. Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương, cơ quan đăng ký kinh doanh cấp huyện, các doanh nghiệp thành lập theo Luật Doanh nghiệp, người thành lập doanh nghiệp, hộ kinh doanh và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu, sửa đổi, bổ sung./.

BỘ TRƯỞNG

(Đã ký)

Bùi Quang Vinh


TT 2013 - 01 DangkyDN-danhmuc

DANH MỤC

CÁC MẪU VĂN BẢN SỬ DỤNG TRONG ĐĂNG KÝ DOANH NGHIỆP, ĐĂNG KÝ HỘ KINH DOANH
(Kèm theo Thông tư số 01/2013/TT-BKHĐT ngày 21/01/2013 của Bộ Kế hoạch và Đầu tư)

STT | Danh mục | Ký hiệu
Mẫu văn bản quy định cho doanh nghiệp/hộ kinh doanh
I | Giấy đề nghị đăng ký doanh nghiệp và Danh sách kèm theo |
1 | Giấy đề nghị đăng ký doanh nghiệp tư nhân | Phụ lục I-1
2 | Giấy đề nghị đăng ký công ty TNHH một thành viên | Phụ lục I-2
3 | Giấy đề nghị đăng ký công ty TNHH hai thành viên trở lên | Phụ lục I-3
4 | Giấy đề nghị đăng ký công ty cổ phần | Phụ lục I-4
5 | Giấy đề nghị đăng ký công ty hợp danh | Phụ lục I-5
6 | Danh sách thành viên công ty TNHH hai thành viên trở lên | Phụ lục I-6
7 | Danh sách cổ đông sáng lập công ty cổ phần | Phụ lục I-7
8 | Danh sách thành viên công ty hợp danh | Phụ lục I-8
9 | Danh sách người đại diện theo ủy quyền (áp dụng cho công ty TNHH một thành viên) | Phụ lục I-9
II | Thông báo và các văn bản khác do doanh nghiệp phát hành |
10 | Thông báo về việc thay đổi nội dung đăng ký doanh nghiệp | Phụ lục II-1
11 | Thông báo về việc thay đổi người đại diện theo pháp luật | Phụ lục II-2
12 | Thông báo về việc thay đổi chủ doanh nghiệp tư nhân | Phụ lục II-3
13 | Thông báo về việc thay đổi chủ sở hữu công ty TNHH một thành viên | Phụ lục II-4
14 | Thông báo về việc bổ sung, cập nhật thông tin đăng ký doanh nghiệp | Phụ lục II-5
15 | Thông báo về việc thay đổi thông tin đăng ký thuế | Phụ lục II-6
16 | Thông báo về việc cập nhật thông tin về đăng ký kinh doanh và đăng ký thuế | Phụ lục II-7
17 | Thông báo về việc lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh | Phụ lục II-8
18 | Thông báo về việc lập chi nhánh, văn phòng đại diện ở nước ngoài | Phụ lục II-9
19 | Thông báo về việc thay đổi nội dung đăng ký hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh | Phụ lục II-10
20 | Giấy đề nghị bổ sung, hiệu đính nội dung Giấy chứng nhận trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp | Phụ lục II-11
21 | Giấy đề nghị hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện | Phụ lục II-12
22 | Giấy đề nghị cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp | Phụ lục II-13
23 | Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp/ Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện | Phụ lục II-14
24 | Thông báo về việc tạm ngừng kinh doanh của doanh nghiệp/ chi nhánh/văn phòng đại diện | Phụ lục II-15
25 | Thông báo về việc chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh | Phụ lục II-16
26 | Thông báo về việc doanh nghiệp chấm dứt tồn tại do bị chia/bị hợp nhất/bị sáp nhập | Phụ lục II-17
27 | Thông báo về việc giải thể doanh nghiệp | Phụ lục II-18
III | Mẫu văn bản quy định cho hộ kinh doanh |
28 | Giấy đề nghị đăng ký hộ kinh doanh | Phụ lục III-1
29 | Danh sách các cá nhân góp vốn thành lập hộ kinh doanh | Phụ lục III-2
30 | Thông báo về việc thay đổi nội dung đăng ký hộ kinh doanh | Phụ lục III-3
31 | Thông báo về việc tạm ngừng kinh doanh của hộ kinh doanh | Phụ lục III-4
32 | Thông báo về việc chấm dứt hoạt động hộ kinh doanh | Phụ lục III-5
Mẫu văn bản quy định cho Cơ quan đăng ký kinh doanh
IV | Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện |
33 | Giấy chứng nhận đăng ký doanh nghiệp tư nhân | Phụ lục IV-1
34 | Giấy chứng nhận đăng ký công ty TNHH một thành viên | Phụ lục IV-2
35 | Giấy chứng nhận đăng ký công ty TNHH hai thành viên trở lên | Phụ lục IV-3
36 | Giấy chứng nhận đăng ký công ty cổ phần | Phụ lục IV-4
37 | Giấy chứng nhận đăng ký công ty hợp danh | Phụ lục IV-5
38 | Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện | Phụ lục IV-6
V | Thông báo và các văn bản khác của Phòng Đăng ký kinh doanh cấp tỉnh |
39 | Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp | Phụ lục V-1
40 | Thông báo yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh | Phụ lục V-2
41 | Thông báo về việc rà soát, cập nhật thông tin về đăng ký kinh doanh và đăng ký thuế | Phụ lục V-3
42 | Thông báo yêu cầu doanh nghiệp đăng ký mã số thuế | Phụ lục V-4
43 | Thông báo yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện | Phụ lục V-5
44 | Giấy xác nhận về việc doanh nghiệp đăng ký tạm ngừng kinh doanh | Phụ lục V-6
45 | Giấy xác nhận về việc chi nhánh/văn phòng đại diện đăng ký tạm ngừng hoạt động | Phụ lục V-7
46 | Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp | Phụ lục V-8
47 | Quyết định về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp | Phụ lục V-9
48 | Quyết định về việc hủy bỏ Giấy chứng nhận đăng ký doanh nghiệp | Phụ lục V-10
49 | Thông báo về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh | Phụ lục V-11
50 | Thông báo về việc đăng ký giải thể của doanh nghiệp (xin ý kiến cơ quan công an và cơ quan thuế) | Phụ lục V-12
51 | Thông báo về việc giải thể của doanh nghiệp | Phụ lục V-13
52 | Thông báo về việc xóa tên doanh nghiệp do bị chia/bị hợp nhất/bị sáp nhập | Phụ lục V-14
53 | Giấy biên nhận hồ sơ đăng ký doanh nghiệp/chi nhánh/văn phòng đại diện/địa điểm kinh doanh | Phụ lục V-15
54 | Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử | Phụ lục V-16
55 | Quyết định về việc thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện | Phụ lục V-17
VI | Mẫu văn bản quy định cho Cơ quan đăng ký kinh doanh cấp huyện |
56 | Giấy chứng nhận đăng ký hộ kinh doanh | Phụ lục VI-1
57 | Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh | Phụ lục VI-2
58 | Thông báo về việc vi phạm của hộ kinh doanh thuộc trường hợp thu hồi Giấy chứng nhận đăng ký hộ kinh doanh | Phụ lục VI-3
59 | Quyết định về việc thu hồi Giấy chứng nhận đăng ký hộ kinh doanh | Phụ lục VI-4
60 | Giấy biên nhận hồ sơ đăng ký hộ kinh doanh | Phụ lục VI-5
VII | Phụ lục khác |
61 | Danh mục chữ cái sử dụng trong đặt tên doanh nghiệp, đơn vị phụ thuộc của doanh nghiệp, địa điểm kinh doanh và hộ kinh doanh | Phụ lục VII-1
62 | Mã cấp tỉnh, cấp huyện sử dụng trong đăng ký hộ kinh doanh | Phụ lục VII-2
63 | Hướng dẫn về (font) chữ, cỡ chữ, kiểu chữ sử dụng trong các mẫu giấy | Phụ lục VII-3


TT 2013 - 01 DangkyDN-Phuluc 1

PHỤ LỤC I-1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…………, ngày …... tháng …… năm ……..

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tôi là (ghi họ tên bằng chữ in hoa): ……………………………………………….. Giới tính:

Sinh ngày: …../ …../ …… Dân tộc: ………………………. Quốc tịch: ..............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……/ ……/ …….Nơi cấp: ..................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: …../ …../ …….. Ngày hết hạn: ……./ ……/ ………. Nơi cấp: ..........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

Đăng ký doanh nghiệp tư nhân do tôi làm chủ với các nội dung sau:

1. Tên doanh nghiệp:

Tên doanh nghiệp viết bằng tiếng Việt (ghi bằng chữ in hoa):..............................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):........................................................

Tên doanh nghiệp viết tắt (nếu có): .......................................................................................

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………………………….Fax: ............................

Email: ……………………………………………………………….Website:.....................

3. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT | Tên ngành | Mã ngành

4. Vốn đầu tư ban đầu:

Tổng số (bằng số; VNĐ):......................................................................................................

Trong đó: ..............................................................................................................................

- Tiền Việt Nam: ...................................................................................................................

- Ngoại tệ tự do chuyển đổi: ..................................................................................................

- Vàng:...................................................................................................................................

- Giá trị quyền sử dụng đất, quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật: ..................

- Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng kèm theo Giấy đề nghị đăng ký doanh nghiệp):.....................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

...............................................................................................................................................

6. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc):..................................................................................

Điện thoại:............................................................................................................................. ............................................................................................................................................... ...............................................................................................................................................

Họ và tên Kế toán trưởng:.....................................................................................................

Điện thoại:.............................................................................................................................

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):...............................................................................................................................

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn:.............................................................................................................. ............................................................................................................................................... ...............................................................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………Fax:.........................................................

Email:.....................................................................................................................................

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ……/ ……./ …….

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập 

Hạch toán phụ thuộc c

5

Năm tài chính:

Áp dụng từ ngày ……/……đến ngày …../…..

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):...................................................................................................

7

Đăng ký xuất khẩu (có/không):..............................................................................................

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:............................................................................................................

Tài khoản kho bạc:................................................................................................................

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp)

Giá trị gia tăng



Tiêu thụ đặc biệt



Thuế xuất, nhập khẩu



Tài nguyên



Thu nhập doanh nghiệp



Môn bài



Tiền thuê đất



Phí, lệ phí



Thu nhập cá nhân



Khác



10

Ngành, nghề kinh doanh chính1: ...........................................................................................

...............................................................................................................................................

Tôi cam kết:

- Bản thân không thuộc diện quy định tại Khoản 2 Điều 13 Luật Doanh nghiệp, không đồng thời là chủ doanh nghiệp tư nhân khác, không là chủ hộ kinh doanh khác, không là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Trụ sở doanh nghiệp thuộc quyền sở hữu/quyền sử dụng hợp pháp của tôi và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

CHỦ DOANH NGHIỆP TƯ NHÂN
(Ký và ghi họ tên)

PHỤ LỤC I-2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…………, ngày …... tháng …… năm ……..

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP

CÔNG TY TNHH MỘT THÀNH VIÊN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tôi là (ghi họ tên bằng chữ in hoa): ……………………………………………….. Giới tính:

Chức danh: ............................................................................................................................

Sinh ngày: …../ …../ …… Dân tộc: ………………………. Quốc tịch: ..............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……/ ……/ …….Nơi cấp: ..................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: …../ …../ …….. Ngày hết hạn: ……./ ……/ ………. Nơi cấp: ..........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

Đăng ký công ty trách nhiệm hữu hạn một thành viên do tôi là người đại diện theo pháp luật với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới | c
Thành lập trên cơ sở tách doanh nghiệp | c
Thành lập trên cơ sở chia doanh nghiệp | c
Thành lập trên cơ sở hợp nhất doanh nghiệp | c
Thành lập trên cơ sở chuyển đổi | c

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .......................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): .................................................................

Tên công ty viết tắt (nếu có): .................................................................................................

3. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………………………….Fax: ............................

Email: ……………………………………………………………….Website:.....................

4. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT | Tên ngành | Mã ngành

5. Chủ sở hữu:

a) Đối với chủ sở hữu là cá nhân (chỉ kê khai nếu chủ sở hữu không phải là người đại diện theo pháp luật):

Họ tên chủ sở hữu (ghi bằng chữ in hoa): ………………………………..Giới tính: ..........

Sinh ngày: …../ ..../…....Dân tộc: ……………………………… Quốc tịch: .......................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: …./ ..../ …….Nơi cấp: .........................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND): ...................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: …./ ..../ ………..Ngày hết hạn: …../ …../ …………….. Nơi cấp: ......................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: …………………………………………………. Fax: .......................................

Email: ………………………………………………………. Website:................................

b) Đối với chủ sở hữu là tổ chức:

Tên tổ chức (ghi bằng chữ in hoa): .......................................................................................

Mã số doanh nghiệp/số Quyết định thành lập:.......................................................................

Do: …………………………………cấp/phê duyệt ngày ……/ …./ ………

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ………………………………………………… Fax: ........................................

Email: ……………………………………………………… Website: ................................

Danh sách người đại diện theo ủy quyền (kê khai theo mẫu nếu có): Gửi kèm

Mô hình tổ chức công ty (đánh dấu X vào ô thích hợp):

Hội đồng thành viên | c
Chủ tịch công ty | c

6. Vốn điều lệ (bằng số; VNĐ): ……………………………………….

7. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

8. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ)

...............................................................................................................................................

9. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc) (chỉ kê khai nếu Giám đốc, Tổng giám đốc không phải là người đại diện theo pháp luật của công ty):

...............................................................................................................................................

Điện thoại:............................................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Họ và tên Kế toán trưởng:..................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Điện thoại:.............................................................................................................................

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):...............................................................................................................................

Số nhà, đường phố/xóm/ấp/thôn:........................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Xã/Phường/Thị trấn:.............................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:........................................................................... ............................................................................................................................................... ...............................................................................................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………..Fax:.......................................................

Email:.....................................................................................................................................

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cẩp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ……/ …../ …..

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp)

Hạch toán độc lập

c

Hạch toán phụ thuộc

c

5

Năm tài chính:

Áp dụng từ ngày …../ ……đến ngày ……../…….

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):...................................................................................................

7

Đăng ký xuất khẩu (có/không):..............................................................................................

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai)................................................

Tài khoản ngân hàng:............................................................................................................

Tài khoản kho bạc:................................................................................................................ ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp)

Giá trị gia tăng

c

Tiêu thụ đặc biệt

c

Thuế xuất, nhập khẩu

c

Tài nguyên

c

Thu nhập doanh nghiệp

c

Môn bài

c

Tiền thuê đất

c

Phí, lệ phí

c

Thu nhập cá nhân

c

Khác

c

10

Ngành, nghề kinh doanh chính1: ...........................................................................................

...............................................................................................................................................

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Tôi cam kết:

- Bản thân không thuộc diện quy định tại Khoản 2 Điều 13 Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký và ghi họ tên)

PHỤ LỤC I-3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…………, ngày …... tháng …… năm ……..

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP

CÔNG TY TNHH HAI THÀNH VIÊN TRỞ LÊN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tôi là (ghi họ tên bằng chữ in hoa): ……………………………………………….. Giới tính:

Chức danh: ............................................................................................................................

Sinh ngày: …../ …../ …… Dân tộc: ………………………. Quốc tịch: ..............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……/ ……/ …….Nơi cấp: ..................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: …../ …../ …….. Ngày hết hạn: ……./ ……/ ………. Nơi cấp: ..........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

Đăng ký công ty trách nhiệm hữu hạn hai thành viên do tôi là người đại diện theo pháp luật với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới | c
Thành lập trên cơ sở tách doanh nghiệp | c
Thành lập trên cơ sở chia doanh nghiệp | c
Thành lập trên cơ sở hợp nhất doanh nghiệp | c
Thành lập trên cơ sở chuyển đổi | c

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .......................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): .................................................................

Tên công ty viết tắt (nếu có): .................................................................................................

3. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………………………….Fax: ............................

Email: ……………………………………………………………….Website:.....................

4. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT | Tên ngành | Mã ngành

5. Vốn điều lệ (bằng số; VNĐ): ……………………………………….

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ)

...............................................................................................................................................

8. Danh sách thành viên công ty (kê khai theo mẫu): Gửi kèm

9. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc) (chỉ kê khai nếu Giám đốc, Tổng giám đốc không phải là người đại diện theo pháp luật của công ty):

...............................................................................................................................................

Điện thoại:............................................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Họ và tên Kế toán trưởng:..................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Điện thoại:.............................................................................................................................

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):...............................................................................................................................

Số nhà, đường phố/xóm/ấp/thôn:........................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Xã/Phường/Thị trấn:.............................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:........................................................................... ............................................................................................................................................... ...............................................................................................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………..Fax:.......................................................

Email:.....................................................................................................................................

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cẩp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ……/ …../ …..

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp)

Hạch toán độc lập

c

Hạch toán phụ thuộc

c

5

Năm tài chính:

Áp dụng từ ngày …../ ……đến ngày ……../…….

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):...................................................................................................

7

Đăng ký xuất khẩu (có/không):..............................................................................................

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai)................................................

Tài khoản ngân hàng:............................................................................................................

Tài khoản kho bạc:................................................................................................................ ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp)

Giá trị gia tăng

c

Tiêu thụ đặc biệt

c

Thuế xuất, nhập khẩu

c

Tài nguyên

c

Thu nhập doanh nghiệp

c

Môn bài

c

Tiền thuê đất

c

Phí, lệ phí

c

Thu nhập cá nhân

c

Khác

c

10

Ngành, nghề kinh doanh chính1: ...........................................................................................

...............................................................................................................................................

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Tôi cam kết:

- Bản thân không thuộc diện quy định tại Khoản 2 Điều 13 Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:
- Danh sách thành viên công ty;
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký và ghi họ tên)

PHỤ LỤC I-4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…………, ngày …... tháng …… năm ……..

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP

CÔNG TY CỔ PHẦN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tôi là (ghi họ tên bằng chữ in hoa): ……………………………………………….. Giới tính:

Chức danh: ............................................................................................................................

Sinh ngày: …../ …../ …… Dân tộc: ………………………. Quốc tịch: ..............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……/ ……/ …….Nơi cấp: ..................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: …../ …../ …….. Ngày hết hạn: ……./ ……/ ………. Nơi cấp: ..........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

Đăng ký công ty cổ phần do tôi là người đại diện theo pháp luật với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới | c
Thành lập trên cơ sở tách doanh nghiệp | c
Thành lập trên cơ sở chia doanh nghiệp | c
Thành lập trên cơ sở hợp nhất doanh nghiệp | c
Thành lập trên cơ sở chuyển đổi | c

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .......................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): .................................................................

Tên công ty viết tắt (nếu có): .................................................................................................

3. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………………………….Fax: ............................

Email: ……………………………………………………………….Website:.....................

4. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT | Tên ngành | Mã ngành

5. Vốn điều lệ (bằng số; VNĐ): ……………………………………….

Tổng số cổ phần: ...................................................................................................................

Mệnh giá cổ phần: .................................................................................................................

6. Số cổ phần, loại cổ phần dự kiến chào bán: .................................................................

7. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

8. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ)

...............................................................................................................................................

9. Danh sách cổ đông sáng lập (kê khai theo mẫu): Gửi kèm

10. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc) (chỉ kê khai nếu Giám đốc, Tổng giám đốc không phải là người đại diện theo pháp luật của công ty):

...............................................................................................................................................

Điện thoại:............................................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Họ và tên Kế toán trưởng:..................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Điện thoại:.............................................................................................................................

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:........................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Xã/Phường/Thị trấn:.............................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:........................................................................... ............................................................................................................................................... ...............................................................................................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………..Fax:.......................................................

Email:.....................................................................................................................................

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cẩp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ……/ …../ …..

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp)

Hạch toán độc lập

c

Hạch toán phụ thuộc

c

5

Năm tài chính:

Áp dụng từ ngày …../ ……đến ngày ……../…….

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):...................................................................................................

7

Đăng ký xuất khẩu (có/không):..............................................................................................

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai)................................................

Tài khoản ngân hàng:............................................................................................................

Tài khoản kho bạc:................................................................................................................ ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp)

Giá trị gia tăng

c

Tiêu thụ đặc biệt

c

Thuế xuất, nhập khẩu

c

Tài nguyên

c

Thu nhập doanh nghiệp

c

Môn bài

c

Tiền thuê đất

c

Phí, lệ phí

c

Thu nhập cá nhân

c

Khác

c

10

Ngành, nghề kinh doanh chính1: ...........................................................................................

...............................................................................................................................................

11. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Tôi cam kết:

- Bản thân không thuộc diện quy định tại Khoản 2 Điều 13 Luật Doanh nghiệp;

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:
- Danh sách cổ đông sáng lập;
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký và ghi họ tên)

PHỤ LỤC I-5

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…………, ngày …... tháng …… năm ……..

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP

CÔNG TY HỢP DANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tôi là (ghi họ tên bằng chữ in hoa): ……………………………………………….. Giới tính:

Chức danh: ............................................................................................................................

Sinh ngày: …../ …../ …… Dân tộc: ………………………. Quốc tịch: ..............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……/ ……/ …….Nơi cấp: ..................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: …../ …../ …….. Ngày hết hạn: ……./ ……/ ………. Nơi cấp: ..........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

Là Chủ tịch Hội đồng thành viên công ty

Đăng ký công ty hợp danh với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới | c
Thành lập trên cơ sở tách doanh nghiệp | c
Thành lập trên cơ sở chia doanh nghiệp | c
Thành lập trên cơ sở hợp nhất doanh nghiệp | c

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .......................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): .................................................................

Tên công ty viết tắt (nếu có): .................................................................................................

3. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………………………….Fax: ............................

Email: ……………………………………………………………….Website:.....................

4. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT | Tên ngành | Mã ngành

5. Vốn điều lệ (bằng số; VNĐ): ……………………………………….

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ)

...............................................................................................................................................

8. Danh sách thành viên công ty (kê khai theo mẫu): Gửi kèm

9. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc) (chỉ kê khai nếu Giám đốc, Tổng giám đốc không phải là người đại diện theo pháp luật của công ty):

...............................................................................................................................................

Điện thoại:............................................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Họ và tên Kế toán trưởng:..................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Điện thoại:.............................................................................................................................

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn:........................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Xã/Phường/Thị trấn:.............................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:........................................................................... ............................................................................................................................................... ...............................................................................................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………..Fax:.......................................................

Email:.....................................................................................................................................

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cẩp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ……/ …../ …..

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp)

Hạch toán độc lập

c

Hạch toán phụ thuộc

c

5

Năm tài chính:

Áp dụng từ ngày …../ ……đến ngày ……../…….

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động (dự kiến):...................................................................................................

7

Đăng ký xuất khẩu (có/không):..............................................................................................

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai)................................................

Tài khoản ngân hàng:............................................................................................................

Tài khoản kho bạc:................................................................................................................ ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp)

Giá trị gia tăng

c

Tiêu thụ đặc biệt

c

Thuế xuất, nhập khẩu

c

Tài nguyên

c

Thu nhập doanh nghiệp

c

Môn bài

c

Tiền thuê đất

c

Phí, lệ phí

c

Thu nhập cá nhân

c

Khác

c

10

Ngành, nghề kinh doanh chính1: ...........................................................................................

...............................................................................................................................................

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Tôi và các thành viên hợp danh cam kết:

- Bản thân không thuộc diện quy định tại Khoản 2 Điều 13 Luật Doanh nghiệp; không đồng thời là thành viên hợp danh của công ty hợp danh khác; không là chủ doanh nghiệp tư nhân, chủ hộ kinh doanh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

CÁC THÀNH VIÊN HỢP DANH
(Ký và ghi họ tên từng thành viên)

CHỦ TỊCH HỘI ĐỒNG THÀNH VIÊN
CỦA CÔNG TY
(Ký và ghi họ tên)

Các giấy tờ gửi kèm:
- Danh sách thành viên công ty;
- ………………………
- ………………………

PHỤ LỤC I-6

DANH SÁCH THÀNH VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

STT | Tên thành viên | Ngày, tháng, năm sinh đối với thành viên là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với thành viên là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Số, ngày, cơ quan cấp chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức | Vốn góp |  |  | Thời điểm góp vốn | Chữ ký của thành viên | Ghi chú3
 |  |  |  |  |  |  |  |  | Giá trị phần vốn góp1 (bằng số; VNĐ) | Tỷ lệ (%) | Loại tài sản, số lượng, giá trị tài sản góp vốn2
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15

….., ngày ….. tháng ….. năm ….
ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký, ghi họ tên và đóng dấu)4

PHỤ LỤC I-7

DANH SÁCH CỔ ĐÔNG SÁNG LẬP CÔNG TY CỔ PHẦN

STT | Tên cổ đông sáng lập | Ngày, tháng, năm sinh đối với cổ đông sáng lập là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với cổ đông sáng lập là cá nhân | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Số, ngày, nơi cấp chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; quyết định thành lập đối với tổ chức | Vốn góp |  |  |  |  |  |  |  |  |  | Chữ ký của cổ đông sáng lập | Ghi chú2
 |  |  |  |  |  |  |  |  | Tổng số cổ phần1 |  | Tỷ lệ % | Loại cổ phần |  |  |  |  |  | Thời điểm góp vốn
 |  |  |  |  |  |  |  |  | Số lượng | Giá trị |  | Phổ thông |  | ………. |  | …………
 |  |  |  |  |  |  |  |  |  |  |  | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21

….., ngày ….. tháng ….. năm ….
ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký, ghi họ tên và đóng dấu)3

PHỤ LỤC I-8

DANH SÁCH THÀNH VIÊN CÔNG TY HỢP DANH

STT | Tên thành viên | Ngày, tháng, năm sinh đối với thành viên là cá nhân | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại đối với thành viên là cá nhân | Nơi đăng lý hộ khẩu thường trú đối với cá nhân; địa chỉ sở chính đối với tổ chức | Số, ngày, nơi cấp chứng minh nhân dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức | Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú2
 |  |  |  |  |  |  |  |  |  | Giá trị phần vốn góp (bằng số; VNĐ)1 | Tỷ lệ (%) | Thời điểm góp vốn
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
 | A. Thành viên hợp danh |  |  |  |  |  |  |  |  |  |  |  |  |
 | B. Thành viên góp vốn (nếu có) |  |  |  |  |  |  |  |  |  |  |  |  |

….., ngày ….. tháng ….. năm ….
ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký, ghi họ tên và đóng dấu)3

PHỤ LỤC I-9

DANH SÁCH NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN

STT | Tên người đại diện theo ủy quyền | Ngày, tháng, năm sinh | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại | Nơi đăng ký hộ khẩn thường trú | Số, ngày, cơ quan cấp chứng minh nhân dân hoặc chứng thực cá nhân khác | Vốn được ủy quyền |  |  | Chữ ký | Ghi chú1
 |  |  |  |  |  |  |  |  | Tổng giá trị vốn được đại diện | Tỷ lệ (%) | Thời điểm đại diện phần vốn |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14

….., ngày ….. tháng ….. năm ….
ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY
(Ký, ghi họ tên và đóng dấu)2

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 3 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

1 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

1 Ghi tổng giá trị phần vốn góp của từng thành viên.

2 Loại tài sản góp vốn bao gồm:

- Tiền Việt Nam

- Ngoại tệ tự do chuyển đổi

- Vàng

- Giá trị quyền sử dụng đất, quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật

- Tài sản khác

3 Phòng Đăng ký kinh doanh xem xét ghi các nội dung Ghi chú theo đề nghị của doanh nghiệp.

4 Trường hợp thành lập mới thì không phải đóng dấu.

1 Ghi tổng giá trị phần vốn góp cổ phần của từng cổ đông sáng lập. Tài sản hình thành tổng giá trị phần vốn góp cổ phần của từng cổ đông sáng lập cần được liệt kê cụ thể: tên loại tài sản góp vốn cổ phần; số lượng từng loại tài sản góp vốn cổ phần; giá trị còn lại của từng loại tài sản góp vốn cổ phần; thời điểm góp vốn cổ phần của từng loại tài sản.

2 Phòng Đăng ký kinh doanh xem xét ghi các nội dung Ghi chú theo đề nghị của doanh nghiệp.

3 Trường hợp thành lập mới thì không phải đóng dấu.

1 Ghi tổng giá trị phần vốn góp của từng thành viên. Tài sản hình thành tổng giá trị phần vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

2 Phòng Đăng ký kinh doanh xem xét ghi các nội dung Ghi chú theo đề nghị của doanh nghiệp.

3 Trường hợp thành lập mới thì không phải đóng dấu.

1 Phòng Đăng ký kinh doanh xem xét ghi nội dung Ghi chú theo đề nghị của doanh nghiệp.

2 Trường hợp thành lập mới thì không phải đóng dấu.


TT 2013 - 01 DangkyDN-Phuluc 2

PHỤ LỤC II-1

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo thay đổi nội dung đăng ký doanh nghiệp như sau:

(Đánh dấu X vào nội dung dự kiến thay đổi)1

Nội dung đăng ký thay đổi | Đánh dấu
Tên doanh nghiệp | c
Địa chỉ trụ sở chính | c
Ngành, nghề kinh doanh | c
Người đại diện theo ủy quyền công ty TNHH một thành viên, thành viên công ty TNHH hai thành viên trở lên, thành viên công ty hợp danh, cổ đông sáng lập công ty cổ phần | c
Vốn đầu tư của doanh nghiệp tư nhân/vốn điều lệ của công ty | c

ĐĂNG KÝ THAY ĐỔI TÊN DOANH NGHIỆP

Tên doanh nghiệp viết bằng tiếng Việt dự kiến thay đổi (ghi bằng chữ in hoa): ..................

...............................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài dự kiến thay đổi (nếu có): ............................

...............................................................................................................................................

Tên doanh nghiệp viết tắt dự kiến thay đổi (nếu có):.............................................................

...............................................................................................................................................

ĐĂNG KÝ THAY ĐỔI ĐỊA CHỈ TRỤ SỞ CHÍNH

1. Địa chỉ trụ sở chính dự định chuyển đến:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ……………………………………………………. Fax: ...................................

Email:……………………………………………………………Website: ..........................

2. Thông tin về người đại diện theo pháp luật2

Họ và tên người đại diện theo pháp luật:...............................................................................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……/ …../ …….. Nơi cấp: ..................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):....................................................

Số giấy chứng thực cá nhân:..................................................................................................

Ngày cấp: ……/ ……./ …… Ngày hết hạn: ……./ ……/ ……. Nơi cấp:............................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Doanh nghiệp/chủ doanh nghiệp tư nhân cam kết trụ sở doanh nghiệp thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp/chủ doanh nghiệp tư nhân và được sử dụng đúng mục đích theo quy định của pháp luật.

ĐĂNG KÝ THAY ĐỔI NGÀNH, NGHỀ KINH DOANH

Ghi ngành, nghề kinh doanh dự kiến sau khi bổ sung hoặc thay đổi (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT | Tên ngành | Mã ngành

ĐĂNG KÝ THAY ĐỔI NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN CÔNG TY TNHH MỘT THÀNH VIÊN/THÀNH VIÊN CÔNG TY TNHH HAI THÀNH VIÊN TRỞ LÊN/THÀNH VIÊN CÔNG TY HỢP DANH/ CỔ ĐÔNG SÁNG LẬP CÔNG TY CỔ PHẦN

1. Trường hợp thay đổi người đại diện theo ủy quyền: kê khai theo Danh sách người đại diện theo ủy quyền mới mẫu quy định tại Phụ lục 1-9.

2. Trường hợp thay đổi thành viên công ty TNHH hai thành viên trở lên, công ty hợp danh: kê khai theo mẫu Danh sách thành viên quy định tại Phụ lục 1-6 hoặc Phụ lục 1-8 (Đối với thành viên có giá trị vốn góp không thay đổi, trong danh sách thành viên không bắt buộc phải có chữ ký của thành viên đó).

3. Trường hợp thay đổi cổ đông sáng lập: kê khai theo mẫu Danh sách cổ đông sáng lập quy định tại Phụ lục 1-7 (Đối với cổ đông sáng lập có giá trị vốn góp không thay đổi, trong danh sách cổ đông sáng lập không bắt buộc phải có chữ ký của cổ đông sáng lập đó).

ĐĂNG KÝ THAY ĐỔI VỐN ĐẦU TƯ, VỐN ĐIỀU LỆ, TỶ LỆ VỐN GÓP, TỶ LỆ VỐN ĐẠI DIỆN

1. Đăng ký thay đổi vốn đầu tư của chủ doanh nghiệp tư nhân/vốn điều lệ của công ty:

Vốn đầu tư/vốn điều lệ đã đăng ký:.......................................................................................

Vốn đầu tư/vốn điều lệ dự kiến thay đổi: ..............................................................................

Thời điểm thay đổi vốn:.........................................................................................................

Hình thức tăng, giảm vốn: .....................................................................................................

2. Đăng ký thay đổi tỷ lệ vốn góp

Kê khai tỷ lệ vốn góp dự kiến thay đổi của thành viên công ty TNHH hai thành viên trở lên/cổ đông sáng lập công ty cổ phần/thành viên công ty hợp danh theo mẫu tương ứng quy định tại các Phụ lục I-6, I-7, I-8.

3. Đăng ký thay đổi tỷ lệ vốn đại diện

Kê khai tỷ lệ vốn đại diện dự kiến thay đổi của người đại diện theo ủy quyền công ty TNHH một thành viên theo mẫu quy định tại Phụ lục I-9.

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-2

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC THAY ĐỔI NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo thay đổi người đại diện theo pháp luật với các nội dung sau:

1. Người đại diện theo pháp luật hiện tại:

Họ và tên (ghi bằng chữ in hoa): ………………………………….Giới tính:......................

Chức danh: ............................................................................................................................

Sinh ngày: ……../ ……./ ……… Dân tộc: …………………… Quốc tịch: .......................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……./ ……./ ……….. Nơi cấp: .........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND).....................................................

Số giấy chứng thực cá nhân:..................................................................................................

Ngày cấp: ……./ ……/ ……. Ngày hết hạn: ……. / ……/ …… Nơi cấp: ..........................

2. Người đại diện theo pháp luật dự kiến:

Họ và tên (ghi bằng chữ in hoa): ………………………. Giới tính:.....................................

Chức danh: ............................................................................................................................

Sinh ngày: …../ ….../ ……..Dân tộc: ………………………. Quốc tịch: ............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: …../ …../ ……..Nơi cấp: .....................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND).....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ……./ ……/ ……. Ngày hết hạn: ……/ …../ ……….. Nơi cấp:.........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

CHỦ TỊCH HỘI ĐỒNG THÀNH VIÊN/
CHỦ SỞ HỮU CÔNG TY/
CHỦ TỊCH CÔNG TY/
CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ1
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-3

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC THAY ĐỔI CHỦ DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo thay đổi chủ doanh nghiệp tư nhân với các nội dung sau:

Trường hợp thay đổi chủ doanh nghiệp (chọn một trong các trường hợp thay đổi chủ doanh nghiệp tư nhân)

Tặng cho doanh nghiệp tư nhân | c
Chủ doanh nghiệp chết, mất tích | c
Bán doanh nghiệp tư nhân | c

1. Người tặng cho/Người chết, mất tích/Người bán:

Họ và tên (ghi bằng chữ in hoa): ………………………………….Giới tính:......................

Sinh ngày: ……../ ……./ ……… Dân tộc: …………………… Quốc tịch: .......................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……./ ……./ ……….. Nơi cấp: .........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND).....................................................

Số giấy chứng thực cá nhân:..................................................................................................

Ngày cấp: ……./ ……/ ……. Ngày hết hạn: ……. / ……/ …… Nơi cấp: ..........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại (trường hợp chủ doanh nghiệp tư nhân chết, mất tích không cần kê khai nội dung này):

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

2. Người được tặng cho/ Người thừa kế/Người mua:

Họ và tên (ghi bằng chữ in hoa): ………………………. Giới tính:.....................................

Sinh ngày: …../ ….../ ……..Dân tộc: ………………………. Quốc tịch: ............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: …../ …../ ……..Nơi cấp: .....................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND).....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ……./ ……/ ……. Ngày hết hạn: ……/ …../ ……….. Nơi cấp:.........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

Chúng tôi cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

NGƯỜI ĐƯỢC TẶNG CHO /
NGƯỜI ĐƯỢC THỪA KẾ/NGƯỜI MUA
(Ký, ghi họ tên)

CHỦ DOANH NGHIỆP TƯ NHÂN1
(Ký, ghi họ tên và đóng dấu)

Các giấy tờ gửi kèm:
- Hợp đồng tặng cho doanh nghiệp;
- Giấy chứng tử/Tuyên bố mất tích;
- Giấy kê khai di sản thừa kế;
- ………………………

PHỤ LỤC II-4

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC THAY ĐỔI CHỦ SỞ HỮU CÔNG TY TNHH MỘT THÀNH VIÊN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên như sau:

1. Thông tin chủ sở hữu cũ

a. Đối với chủ sở hữu là cá nhân

Họ và tên chủ sở hữu (ghi bằng chữ in hoa):........................................................................

…………………………………………………………………………….Giới tính:...........

Sinh ngày: ……../ ……./ ……… Dân tộc: …………………… Quốc tịch: .......................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……./ ……./ ……….. Nơi cấp: .........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND).....................................................

Số giấy chứng thực cá nhân:..................................................................................................

Ngày cấp: ……./ ……/ ……. Ngày hết hạn: ……. / ……/ …… Nơi cấp: ..........................

b. Đối với chủ sở hữu là tổ chức

Tên chủ sở hữu (ghi bằng chữ in hoa):..................................................................................

Mã số doanh nghiệp/Số Quyết định thành lập: .....................................................................

Do: ……………………………………..………. cấp/phê duyệt ngày: ……./ ……/ ……..

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

2. Thông tin chủ sở hữu mới:

a. Đối với chủ sở hữu cá nhân

Họ và tên chủ sở hữu (ghi bằng chữ in hoa): ……………………..………………. Giới tính:

Sinh ngày: …../ ….../ ……..Dân tộc: ………………………. Quốc tịch: ............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: …../ …../ ……..Nơi cấp: .....................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND).....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ……./ ……/ ……. Ngày hết hạn: ……/ …../ ……….. Nơi cấp:.........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

b. Đối với chủ sở hữu là tổ chức

Tên chủ sở hữu (ghi bằng chữ in hoa):..................................................................................

Mã số doanh nghiệp/Số Quyết định thành lập: .....................................................................

Do: ……………………………………..………. cấp/phê duyệt ngày: ……./ ……/ ……..

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

Mô hình tổ chức công ty (đánh dấu X):

Hội đồng thành viên | c
Chủ tịch công ty | c

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

CHỦ SỞ HỮU MỚI/NGƯỜI ĐẠI DIỆN
THEO PHÁP LUẬT CỦA
CHỦ Ở HỮU MỚI
(Ký, ghi họ tên)

CHỦ SỞ HỮU CŨ/NGƯỜI ĐẠI DIỆN
THEO PHÁP LUẬT CỦA
CHỦ SỞ HỮU CŨ1
(Ký, ghi họ tên và đóng dấu)

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

PHỤ LỤC II-5

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC BỔ SUNG, CẬP NHẬT THÔNG TIN ĐĂNG KÝ DOANH NGHIỆP

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Bổ sung, cập nhật thông tin đăng ký doanh nghiệp như sau:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-6

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC THAY ĐỔI THÔNG TIN ĐĂNG KÝ THUẾ

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi thông tin đăng ký thuế như sau1

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng:

Họ và tên Giám đốc (Tổng giám đốc)...................................................................................

Điện thoại:............................................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Họ và tên Kế toán trưởng:..................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Điện thoại:.............................................................................................................................

2

Địa chỉ nhận thông báo thuế:

Số nhà, đường phố/xóm/ấp/thôn:........................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Xã/Phường/Thị trấn:.............................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:........................................................................... ............................................................................................................................................... ...............................................................................................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………..Fax:.......................................................

Email:.....................................................................................................................................

3

Hình thức hạch toán (đánh dấu X vào ô thích hợp)

Hạch toán độc lập

c

Hạch toán phụ thuộc

c

4

Năm tài chính:

Áp dụng từ ngày …../ ……đến ngày ……../…….

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động:

...............................................................................................................................................

6

Đăng ký xuất khẩu:

...............................................................................................................................................

7

Tài khoản ngân hàng, kho bạc:

Tài khoản ngân hàng:............................................................................................................

Tài khoản kho bạc:................................................................................................................ ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

8

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp)

Giá trị gia tăng

c

Tiêu thụ đặc biệt

c

Thuế xuất, nhập khẩu

c

Tài nguyên

c

Thu nhập doanh nghiệp

c

Môn bài

c

Tiền thuê đất

c

Phí, lệ phí

c

Thu nhập cá nhân

c

Khác

c

9

Ngành, nghề kinh doanh chính2:

...............................................................................................................................................

...............................................................................................................................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-7

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC CẬP NHẬT THÔNG TIN VỀ ĐĂNG KÝ KINH DOANH VÀ ĐĂNG KÝ THUẾ

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Sau khi rà soát thông tin đăng ký kinh doanh và thông tin đăng ký thuế, doanh nghiệp xác nhận (tích chọn phần kết quả phù hợp với kết quả kiểm tra của doanh nghiệp):

I. Thông tin về đăng ký kinh doanh và đăng ký thuế đầy đủ, chính xác c

II. Thông tin về đăng ký kinh doanh và đăng ký thuế có sai khác c

Trường hợp này, doanh nghiệp cập nhật chính xác những thông tin sau:

Thông tin đăng ký kinh doanh | Thông tin đăng ký thuế
1. Đối với doanh nghiệp: ……………………………………………….. | 1. Đối với doanh nghiệp: ………………………………………………..
2. Các chi nhánh: ……………………………………………….. | 2. Các chi nhánh: ………………………………………………..
3. Các VPĐD: ……………………………………………….. | 3. Các VPĐD: ………………………………………………..

Doanh nghiệp cam kết:

1. Tiến hành các thủ tục thay đổi nội dung đăng ký doanh nghiệp theo quy định của Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp và Thông tư số 01/2013/TT-BKHĐT.

2. Thực hiện bổ sung hoặc thay đổi những thông tin về số điện thoại, fax, email, website, địa chỉ của doanh nghiệp do thay đổi về địa giới hành chính, thông tin về chứng minh nhân dân, địa chỉ của cá nhân trong hồ sơ đăng ký doanh nghiệp theo quy định tại Điều 47 Thông tư số 01/2013/TT-BKHĐT.

3. Thực hiện bổ sung các thông tin trong hồ sơ đăng ký doanh nghiệp mà không làm thay đổi nội dung của Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điều 47 Thông tư số 01/2013/TT-BKHĐT.

4. Thực hiện thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký doanh nghiệp theo quy định tại Điều 23 Thông tư số 01/2013/TT-BKHĐT.

5. Hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-8

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC LẬP CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN/ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký hoạt động chi nhánh/văn phòng đại diện/Thông báo lập địa điểm kinh doanh với các nội dung sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên chi nhánh/văn phòng đại diện viết bằng tiếng nước ngoài (nếu có):...............................

Tên chi nhánh/văn phòng đại diện viết tắt (nếu có): ..............................................................

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

3. Ngành, nghề kinh doanh, nội dung hoạt động:

a) Ngành, nghề kinh doanh (đối với chi nhánh, địa điểm kinh doanh; ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT | Tên ngành | Mã ngành

4. Người đứng đầu chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Họ tên người đứng đầu (ghi bằng chữ in hoa): ……………………..………………. Giới tính:

Sinh ngày: …../ ….../ ……..Dân tộc: ………………………. Quốc tịch: ............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: …../ …../ ……..Nơi cấp: .....................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND).....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ……./ ……/ ……. Ngày hết hạn: ……/ …../ ……….. Nơi cấp:.........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

5. Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký hoạt động địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh: ......................................................................................................................

Địa chỉ chi nhánh: .................................................................................................................

Mã số chi nhánh/Mã số thuế của chi nhánh: .........................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh):...............................................................................................................................................

6. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):...............................................................................................................................

Số nhà, đường phố/xóm/ấp/thôn:........................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Xã/Phường/Thị trấn:.............................................................................................................. ............................................................................................................................................... ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:........................................................................... ............................................................................................................................................... ...............................................................................................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: ………………………………………..Fax:.......................................................

Email:.....................................................................................................................................

2

Ngày bắt đầu hoạt động (trường hợp chi nhánh/văn phòng đại diện/địa điểm kinh doanh được dự kiến bắt đầu hoạt động kể từ ngày được cẩp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): ……/ …../ …..

3

Hình thức hạch toán (đánh dấu X vào ô thích hợp)

Hạch toán độc lập

c

Hạch toán phụ thuộc

c

4

Năm tài chính:

Áp dụng từ ngày …../ ……đến ngày ……../…….

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động (dự kiến):...................................................................................................

6

Đăng ký xuất khẩu (có/không):..............................................................................................

7

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng:............................................................................................................

Tài khoản kho bạc:................................................................................................................ ............................................................................................................................................... ............................................................................................................................................... ...............................................................................................................................................

8

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp)

Giá trị gia tăng

c

Tiêu thụ đặc biệt

c

Thuế xuất, nhập khẩu

c

Tài nguyên

c

Thu nhập doanh nghiệp

c

Môn bài

c

Tiền thuê đất

c

Phí, lệ phí

c

Thu nhập cá nhân

c

Khác

c

9

Ngành, nghề kinh doanh chính1: ...........................................................................................

...............................................................................................................................................

Doanh nghiệp cam kết:

- Trụ sở chi nhánh/văn phòng đại diện/địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp và được sử dụng đúng mục đích theo quy định của pháp luật;

- Hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-9

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC LẬP CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN Ở NƯỚC NGOÀI

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc lập chi nhánh/văn phòng đại diện ở nước ngoài như sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): .......

Tên chi nhánh/văn phòng đại diện viết bằng tiếng nước ngoài (nếu có):...............................

Tên chi nhánh/văn phòng đại diện viết tắt (nếu có): ..............................................................

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

...............................................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

3. Số Giấy chứng nhận hoạt động chi nhánh/văn phòng đại diện hoặc giấy tờ tương đương khác:

Do (tên cơ quan nước ngoài cấp): ………………………… cấp ngày: ……/ …./ …….

4. Ngành, nghề kinh doanh, nội dung hoạt động:

a) Ngành, nghề kinh doanh (đối với chi nhánh):....................................................................

b) Nội dung hoạt động (đối với văn phòng đại diện): ...........................................................

5. Người đứng đầu chi nhánh/văn phòng đại diện:

Họ tên người đứng đầu (ghi bằng chữ in hoa): ……………………..………………. Giới tính:

Sinh ngày: …../ ….../ ……..Dân tộc: ………………………. Quốc tịch: ............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: …../ …../ ……..Nơi cấp: .....................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND).....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ……./ ……/ ……. Ngày hết hạn: ……/ …../ ……….. Nơi cấp:.........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-10

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC THAY ĐỔI NỘI DUNG ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH/
VĂN PHÒNG ĐẠI DIỆN/ ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi nội dung đăng ký hoạt động của chi nhánh/ văn phòng đại diện/ địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): ..................

Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh hoặc Mã số thuế của chi nhánh/văn phòng đại điện/địa điểm kinh doanh:............................................................................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh): ..............................................................................................................

Nội dung đăng ký thay đổi:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-11

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

GIẤY ĐỀ NGHỊ

BỔ SUNG, HIỆU ĐÍNH NỘI DUNG GIẤY CHỨNG NHẬN TRONG CƠ SỞ DỮ LIỆU QUỐC GIA VỀ ĐĂNG KÝ DOANH NGHIỆP

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị bổ sung, hiệu đính nội dung thông tin như sau:

- Thông tin trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp hiện nay là:...................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

- Thông tin về Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hiện nay là: ....................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Do vậy, đề nghị Quý Phòng bổ sung, hiệu đính thông tin trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp theo đúng thông tin trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế mà doanh nghiệp đã đăng ký.

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-12

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

GIẤY ĐỀ NGHỊ

HIỆU ĐÍNH THÔNG TIN TRONG GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP/GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị hiệu đính thông tin như sau:

Thông tin tại Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện của doanh nghiệp hiện nay là:

...............................................................................................................................................

...............................................................................................................................................

Nay đề nghị hiệu đính như sau:.............................................................................................

...............................................................................................................................................

...............................................................................................................................................

Doanh nghiệp cam kết:

- Thông tin yêu cầu hiệu đính phù hợp với nội dung hồ sơ đăng ký doanh nghiệp/đăng ký hoạt động chi nhánh/văn phòng đại diện đã nộp;

- Hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-13

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

GIẤY ĐỀ NGHỊ

CẤP ĐỔI SANG GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị được cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản 5 Điều 6 Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp. Trong Giấy chứng nhận đăng ký doanh nghiệp mới, đề nghị cập nhật, bổ sung mã ngành kinh tế cấp bốn trong Hệ thống ngành kinh tế của Việt Nam đối với những ngành, nghề mà doanh nghiệp đã đăng ký kinh doanh như sau1:

STT | Tên ngành | Mã ngành

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-14

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

GIẤY ĐỀ NGHỊ

CẤP LẠI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP/
GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị được cấp lại Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện.

Lý do đề nghị cấp lại: ............................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-15

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC TẠM NGỪNG KINH DOANH CỦA DOANH NGHIỆP/CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

1. Đối với doanh nghiệp tạm ngừng kinh doanh:

Đăng ký tạm ngừng kinh doanh cho đến ngày ... tháng ... năm ...

2. Đối với chi nhánh/văn phòng đại diện đăng ký tạm ngừng hoạt động:

Đăng ký tạm ngừng hoạt động cho đến ngày ... tháng ... năm ... đối với chi nhánh/văn phòng đại diện sau:

Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa)......................................................

Mã số:....................................................................................................................................

Lý do tạm ngừng:...................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-16

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC CHẤM DỨT HOẠT ĐỘNG CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN/ ĐỊA ĐIỂM KINH DOANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo chấm dứt hoạt động chi nhánh/văn phòng đại diện/ địa điểm kinh doanh sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): .......

Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh hoặc mã số thuế chi nhánh/văn phòng đại diện/địa điểm kinh doanh: ...........................................................................................................................

Số Giấy chứng nhận đăng ký hoạt động (chỉ kê khai nếu không có mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh và mã số thuế chi nhánh/văn phòng đại diện/địa điểm kinh doanh):

...............................................................................................................................................

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số nhà, đường phố/xóm/ấp/thôn: ..........................................................................................

Xã/Phường/Thị trấn:..............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại:……………………………………………………… Fax: .................................

Email: …………………………………………………………... Website: .........................

3. Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký chấm dứt hoạt động của địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh: ......................................................................................................................

Địa chỉ chi nhánh: .................................................................................................................

Mã số chi nhánh/Mã số thuế của chi nhánh: .........................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh):...............................................................................................................................................

Do Phòng Đăng ký kinh doanh:............................................................................................

cấp ngày: …………./ ………./ ………………

Doanh nghiệp cam kết đã thanh toán hết các khoản nợ, nghĩa vụ tài sản khác của chi nhánh/văn phòng đại diện/địa điểm kinh doanh và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-17

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC DOANH NGHIỆP CHẤM DỨT TỒN TẠI DO BỊ CHIA/BỊ HỢP NHẤT/BỊ SÁP NHẬP

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc công ty chấm dứt sự tồn tại do:

(Nội dung này được ghi tương ứng với từng trường hợp)

(1) Đã bị chia thành các công ty sau:

- Tên doanh nghiệp (ghi bằng chữ in hoa): ...........................................................................

Mã số doanh nghiệp:..............................................................................................................

Địa chỉ trụ sở chính:...............................................................................................................

Do ………………………………………………………………… cấp ngày......................

- Tên doanh nghiệp (ghi bằng chữ in hoa): ...........................................................................

Mã số doanh nghiệp:..............................................................................................................

Địa chỉ trụ sở chính:...............................................................................................................

Do …………………………………………………………. cấp ngày.................................

(2) Đã bị hợp nhất thành công ty sau:

Tên doanh nghiệp (ghi bằng chữ in hoa): .............................................................................

Mã số doanh nghiệp:..............................................................................................................

Địa chỉ trụ sở chính:...............................................................................................................

Do ……………………………………………………….. cấp ngày....................................

(3) Đã bị sáp nhập vào công ty sau:

Tên doanh nghiệp (ghi bằng chữ in hoa): .............................................................................

Mã số doanh nghiệp:..............................................................................................................

Địa chỉ trụ sở chính:...............................................................................................................

Do …………………………………………………………. cấp ngày.................................

Công ty cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC II-18

TÊN DOANH NGHIỆP -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC GIẢI THỂ DOANH NGHIỆP

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………………………..

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc giải thể doanh nghiệp như sau:

Quyết định giải thể số: …………………..……… ngày ………/ ……../ ……………………..

Lý do giải thể: .......................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Doanh nghiệp cam kết đã hoàn thành các khoản nợ, nghĩa vụ thuế, tài sản và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên và đóng dấu)

1 Doanh nghiệp chọn và kê khai vào trang tương ứng với nội dung đăng ký thay đổi và gửi kèm.

2 Chỉ kê khai trong trường hợp chuyển trụ sở chính của doanh nghiệp sang tỉnh, thành phố khác theo quy định tại Khoản 3 Điều 35 Nghị định số 43/2010/NĐ-CP.

1 Chức danh cụ thể của người ký Thông báo thực hiện theo quy định tại Khoản 3 Điều 38 Nghị định số 43/2010/NĐ-CP

1 Không có phần nội dung này trong trường hợp chủ doanh nghiệp tư nhân chết, mất tích

1 Không có phần nội dung này trong trường hợp thay đổi chủ sở hữu công ty TNHH một thành viên do thừa kế

1 Chỉ kê khai những thông tin dự kiến thay đổi.

2 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh đã đăng ký hoặc dự kiến đăng ký bổ sung là ngành, nghề kinh doanh chính.

1 Chọn một trong các ngành, nghề kinh doanh, nội dung hoạt động liệt kê tại mục 3 dự kiến là nội dung hoạt động chính của chi nhánh/văn phòng đại diện/địa điểm kinh doanh tại thời điểm đăng ký.

1 Cách ghi ngành, nghề kinh doanh thực hiện theo Điều 4 Thông tư số 01/2013/TT-BKHĐT


TT 2013 - 01 DangkyDN-Phuluc 3

PHỤ LỤC III-1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…………, ngày …... tháng …… năm ……..

GIẤY ĐỀ NGHỊ ĐĂNG KÝ HỘ KINH DOANH

Kính gửi: (Tên cơ quan đăng ký kinh doanh cấp huyện)

Tôi là (ghi họ tên bằng chữ in hoa): ……………………………………………….. Giới tính:

Sinh ngày: …../ …../ …… Dân tộc: ………………………. Quốc tịch: ..............................

Chứng minh nhân dân số: .....................................................................................................

Ngày cấp: ……/ ……/ …….Nơi cấp: ..................................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):....................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: …../ …../ …….. Ngày hết hạn: ……./ ……/ ………. Nơi cấp: ..........................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

Đăng ký hộ kinh doanh với các nội dung sau:

1. Tên hộ kinh doanh (ghi bằng chữ in hoa): .....................................................................

2. Địa điểm kinh doanh:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..........................................................................

Tỉnh/Thành phố:....................................................................................................................

Điện thoại: …………………………………………………… Fax: ....................................

Email: ………………………………………………………… Website: ............................

3. Ngành, nghề kinh doanh: ...............................................................................................

4. Vốn kinh doanh:

Tổng số (bằng số; VNĐ): ......................................................................................................

Phần vốn góp của mỗi cá nhân (đối với trường hợp hộ kinh doanh do một nhóm cá nhân góp vốn thành lập; kê khai theo mẫu): Gửi kèm

Tôi và các cá nhân tham gia thành lập hộ kinh doanh cam kết:

- Bản thân không thuộc diện pháp luật cấm kinh doanh; không đồng thời là chủ hộ kinh doanh khác; không là chủ doanh nghiệp tư nhân; không là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của tôi và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký trên.

Các giấy tờ gửi kèm:
- ………………………
- ………………………
- ………………………

ĐẠI DIỆN HỘ KINH DOANH
(Ký và ghi họ tên)

PHỤ LỤC III-2

DANH SÁCH CÁC CÁ NHÂN GÓP VỐN THÀNH LẬP HỘ KINH DOANH

STT | Họ tên | Ngày, tháng, năm sinh | Giới tính | Quốc tịch | Dân tộc | Chỗ ở hiện tại | Nơi đăng ký hộ khẩu thường trú | Số, ngày, cơ quan cấp chứng minh nhân dân hoặc Hộ chiếu | Vốn góp |  |  | Thời điểm góp vốn | Chữ ký
 |  |  |  |  |  |  |  |  | Giá trị phần vốn góp1 (bằng số; VNĐ) | Tỷ lệ (%) | Loại tài sản, số lượng, giá trị tài sản góp vốn2
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14

….., ngày ….. tháng ….. năm ….
ĐẠI DIỆN HỘ KINH DOANH
(Ký và ghi họ tên)

PHỤ LỤC III-3

TÊN HỘ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC THAY ĐỔI NỘI DUNG ĐĂNG KÝ HỘ KINH DOANH

Kính gửi: (Tên cơ quan đăng ký kinh doanh cấp huyện)

Tên hộ kinh doanh (ghi bằng chữ in hoa): ............................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh:........................................................................

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Địa điểm kinh doanh:.............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Đăng ký thay đổi nội dung đăng ký hộ kinh doanh như sau:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Tôi cam kết về tính hợp pháp, chính xác, trung thực và chịu trách nhiệm trước pháp luật về nội dung của Thông báo này (Trường hợp đăng ký thay đổi địa điểm kinh doanh, hộ kinh doanh phải cam kết về quyền sở hữu hoặc quyền sử dụng hợp pháp trụ sở dự định chuyển tới).

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN HỘ KINH DOANH
(Ký, ghi họ tên)

PHỤ LỤC III-4

TÊN HỘ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC TẠM NGỪNG KINH DOANH CỦA HỘ KINH DOANH

Kính gửi: (Tên cơ quan đăng ký kinh doanh cấp huyện)

Tên hộ kinh doanh (ghi bằng chữ in hoa): ............................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh:........................................................................

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Địa điểm kinh doanh:.............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Thông báo tạm ngừng kinh doanh như sau:

Thời gian tạm ngừng:.............................................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày ………… tháng …………..năm.....................................

Thời điểm kết thúc tạm ngừng: Ngày ………… tháng …………..năm....................................

Lý do tạm ngừng:...................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Tôi cam kết về tính hợp pháp, chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

ĐẠI DIỆN HỘ KINH DOANH
(Ký, ghi họ tên)

PHỤ LỤC III-5

TÊN HỘ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………….. | ………, ngày …… tháng ….. năm …….

THÔNG BÁO

VỀ VIỆC CHẤM DỨT HOẠT ĐỘNG HỘ KINH DOANH

Kính gửi: (Tên cơ quan đăng ký kinh doanh cấp huyện)

Tên hộ kinh doanh (ghi bằng chữ in hoa): ............................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh:........................................................................

Do: ………………………………………………………… cấp ngày: …… / ………../.....

Địa điểm kinh doanh:.............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Thông báo chấm dứt hoạt động kinh doanh kể từ ngày ……..…/ ………/ ……..

Hộ kinh doanh cam kết đã hoàn thành các khoản nợ, nghĩa vụ thuế, tài sản và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ……………………….
- ………………………
- ………………………

ĐẠI DIỆN HỘ KINH DOANH
(Ký, ghi họ tên)

1 Ghi tổng giá trị phần vốn góp của từng cá nhân.

2 Loại tài sản góp vốn bao gồm:

- Tiền Việt Nam

- Ngoại tệ tự do chuyển đổi

- Vàng

- Giá trị quyền sử dụng đất, quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật

- Tài sản khác


TT 2013 - 01 DangkyDN-Phuluc 4

PHỤ LỤC IV-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

DOANH NGHIỆP TƯ NHÂN

Mã số doanh nghiệp: …………………

Đăng ký lần đầu, ngày …….. tháng …… năm …….

Đăng ký thay đổi lần thứ: ……., ngày ……. tháng ……..năm........

1. Tên doanh nghiệp

Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa):.............................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):........................................................

Tên doanh nghiệp viết tắt (nếu có):........................................................................................

2. Địa chỉ trụ sở chính:........................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn đầu tư (bằng số; VNĐ):............................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh yêu cầu phải có vốn pháp định; bằng số; VNĐ):

6. Chủ doanh nghiệp

Họ và tên (ghi bằng chữ in hoa): ……………………………………………… Giới tính:..

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ………../ …………./ ………………… Nơi cấp: ...............................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

7. Thông tin về chi nhánh

Tên chi nhánh: ......................................................................................................................

Địa chỉ chi nhánh: .................................................................................................................

Mã số chi nhánh:....................................................................................................................

8. Thông tin về văn phòng đại diện

Tên văn phòng đại diện: ........................................................................................................

Địa chỉ văn phòng đại diện: ..................................................................................................

Mã số văn phòng đại diện:.....................................................................................................

9. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh: ......................................................................................................

Địa chỉ địa điểm kinh doanh:.................................................................................................

Mã số địa điểm kinh doanh:.................................................................................................. .

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC IV-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Mã số doanh nghiệp: …………………

Đăng ký lần đầu, ngày …….. tháng …… năm …….

Đăng ký thay đổi lần thứ: ……., ngày ……. tháng ……..năm........

1. Tên công ty

Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa):.......................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có):..................................................................

Tên công ty viết tắt (nếu có):..................................................................................................

2. Địa chỉ trụ sở chính:........................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn điều lệ (bằng số; VNĐ):............................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

6. Thông tin về chủ sở hữu

Đối với chủ sở hữu là cá nhân

Họ và tên (ghi bằng chữ in hoa): ……………………………………………… Giới tính:..

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ………../ …………./ ………………… Nơi cấp: ...............................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

Đối với chủ sở hữu là tổ chức:

Tên tổ chức (ghi bằng chữ in hoa): .......................................................................................

Mã số doanh nghiệp/Quyết định thành lập số: ......................................................................

Do: …………………………………. Cấp ngày: …………….. / …………………/...........

Địa chỉ trụ sở chính:...............................................................................................................

7. Người đại diện theo pháp luật của công ty

Họ và tên (ghi bằng chữ in hoa): ………………………………………….. Giới tính: .......

Chức danh: ............................................................................................................................

Sinh ngày: ……. / ……../ ……….. Dân tộc: ……………………………. Quốc tịch: .......

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân:..................................................................................................

Ngày cấp: …….. / ……../ …………Nơi cấp: ......................................................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

8. Thông tin về chi nhánh

Tên chi nhánh: ......................................................................................................................

Địa chỉ chi nhánh: .................................................................................................................

Mã số chi nhánh:....................................................................................................................

9. Thông tin về văn phòng đại diện

Tên văn phòng đại diện: ........................................................................................................

Địa chỉ văn phòng đại diện: ..................................................................................................

Mã số văn phòng đại diện:.....................................................................................................

10. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh: ......................................................................................................

Địa chỉ địa điểm kinh doanh:.................................................................................................

Mã số địa điểm kinh doanh:.................................................................................................. .

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC IV-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP...
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Mã số doanh nghiệp: …………………

Đăng ký lần đầu, ngày …….. tháng …… năm …….

Đăng ký thay đổi lần thứ: ……., ngày ……. tháng ……..năm........

1. Tên công ty

Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa):.......................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có):..................................................................

Tên công ty viết tắt (nếu có):..................................................................................................

2. Địa chỉ trụ sở chính:........................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn điều lệ (bằng số; VNĐ):............................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh phải có vốn pháp định; bằng số; VNĐ):

6. Danh sách thành viên góp vốn

STT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Giá trị phần vốn góp (VNĐ) | Tỷ lệ (%) | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; số Quyết định thành lập đối với tổ chức | Ghi chú

7. Người đại diện theo pháp luật của công ty

Họ và tên (ghi bằng chữ in hoa): ………………………………………….. Giới tính: .......

Chức danh: ............................................................................................................................

Sinh ngày: ……. / ……../ ……….. Dân tộc: ……………………………. Quốc tịch: .......

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân:..................................................................................................

Ngày cấp: …….. / ……../ …………Nơi cấp: ......................................................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

8. Thông tin về chi nhánh

Tên chi nhánh: ......................................................................................................................

Địa chỉ chi nhánh: .................................................................................................................

Mã số chi nhánh:....................................................................................................................

9. Thông tin về văn phòng đại diện

Tên văn phòng đại diện: ........................................................................................................

Địa chỉ văn phòng đại diện: ..................................................................................................

Mã số văn phòng đại diện:.....................................................................................................

10. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh: ......................................................................................................

Địa chỉ địa điểm kinh doanh:.................................................................................................

Mã số địa điểm kinh doanh:.................................................................................................. .

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC IV-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP...
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

CÔNG TY CỔ PHẦN

Mã số doanh nghiệp: …………………

Đăng ký lần đầu, ngày …….. tháng …… năm …….

Đăng ký thay đổi lần thứ: ……., ngày ……. tháng ……..năm........

1. Tên công ty

Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa):.......................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có):..................................................................

Tên công ty viết tắt (nếu có):..................................................................................................

2. Địa chỉ trụ sở chính:........................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn điều lệ (bằng số; VNĐ):............................................................................................

Mệnh giá cổ phần: .................................................................................................................

Tổng số cổ phần: ...................................................................................................................

5. Số cổ phần được quyền chào bán: ................................................................................

6. Vốn pháp định (đối với ngành, nghề kinh doanh yêu cầu phải có vốn pháp định; bằng số; VNĐ):

7. Danh sách cổ đông sáng lập

STT | Tên cổ đông | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Loại cổ phần | Số cổ phần | Giá trị cổ phần (VNĐ) | Tỷ lệ (%) | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức | Ghi chú

8. Người đại diện theo pháp luật

Họ và tên (ghi bằng chữ in hoa): ………………………………………….. Giới tính: .......

Chức danh: ............................................................................................................................

Sinh ngày: ……. / ……../ ……….. Dân tộc: ……………………………. Quốc tịch: .......

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân:..................................................................................................

Ngày cấp: …….. / ……../ …………Nơi cấp: ......................................................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

9. Thông tin về chi nhánh

Tên chi nhánh: ......................................................................................................................

Địa chỉ chi nhánh: .................................................................................................................

Mã số chi nhánh:....................................................................................................................

10. Thông tin về văn phòng đại diện

Tên văn phòng đại diện: ........................................................................................................

Địa chỉ văn phòng đại diện: ..................................................................................................

Mã số văn phòng đại diện:.....................................................................................................

11. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh: ......................................................................................................

Địa chỉ địa điểm kinh doanh:.................................................................................................

Mã số địa điểm kinh doanh:.................................................................................................. .

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC IV-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP...
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

CÔNG TY HỢP DANH

Mã số doanh nghiệp: …………………

Đăng ký lần đầu, ngày …….. tháng …… năm …….

Đăng ký thay đổi lần thứ: ……., ngày ……. tháng ……..năm........

1. Tên công ty

Tên công ty viết bằng tiếng Việt: (ghi bằng chữ in hoa):.......................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có):..................................................................

Tên công ty viết tắt (nếu có):..................................................................................................

2. Địa chỉ trụ sở chính:........................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

3. Ngành, nghề kinh doanh

STT | Tên ngành | Mã ngành

4. Vốn điều lệ (bằng số; VNĐ):............................................................................................

5. Vốn pháp định (đối với ngành, nghề kinh doanh yêu cầu phải có vốn pháp định; bằng số; VNĐ):

6. Danh sách thành viên

STT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức | Giá trị phần vốn góp (VNĐ) | Tỷ lệ (%) | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức | Loại thành viên (Hợp danh/góp vốn)

7. Thông tin về chi nhánh

Tên chi nhánh: ......................................................................................................................

Địa chỉ chi nhánh: .................................................................................................................

Mã số chi nhánh:....................................................................................................................

8. Thông tin về văn phòng đại diện

Tên văn phòng đại diện: ........................................................................................................

Địa chỉ văn phòng đại diện: ..................................................................................................

Mã số văn phòng đại diện:.....................................................................................................

9. Thông tin về địa điểm kinh doanh

Tên địa điểm kinh doanh: ......................................................................................................

Địa chỉ địa điểm kinh doanh:.................................................................................................

Mã số địa điểm kinh doanh:.................................................................................................. .

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC IV-6

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP...
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG

CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN

Mã số chi nhánh/văn phòng đại diện: …………………

Đăng ký lần đầu, ngày …….. tháng …… năm …….

Đăng ký thay đổi lần thứ: ……., ngày ……. tháng ……..năm........

1. Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa):............................................

Tên chi nhánh/văn phòng đại diện viết bằng tiếng nước ngoài (nếu có):...............................

Tên chi nhánh/văn phòng đại diện viết tắt (nếu có):...............................................................

2. Địa chỉ:..............................................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

3. Ngành, nghề kinh doanh, nội dung hoạt động

a. Ngành, nghề kinh doanh (đối với chi nhánh):

STT | Tên ngành | Mã ngành

b. Nội dung hoạt động (đối với văn phòng đại diện):............................................................

4. Thông tin về người đứng đầu

Họ và tên (ghi bằng chữ in hoa): ……………………………………………… Giới tính:..

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ………../ …………./ ………………… Nơi cấp: ...............................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

5. Địa điểm kinh doanh trực thuộc (đối với chi nhánh, nếu có)

STT | Tên địa điểm kinh doanh | Địa chỉ | Tên người đứng đầu | Mã số

6. Hoạt động theo ủy quyền của doanh nghiệp

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp: .............................................................................................................

Địa chỉ trụ sở chính:...............................................................................................................

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)


TT 2013 - 01 DangkyDN-Phuluc 5

PHỤ LỤC V-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐĂNG KÝ DOANH NGHIỆP

Kính gửi:

(Tên doanh nghiệp)
Địa chỉ: (Địa chỉ trụ sở chính)
Mã số: (Mã số doanh nghiệp/Số Giấy chứng nhận đăng ký kinh doanh)

Phòng Đăng ký kinh doanh: .................................................................................................

Địa chỉ trụ sở: ........................................................................................................................

Điện thoại: ………………………………………………… Fax: ........................................

Email: ……………………………………………………… Website:.................................

Sau khi xem xét hồ sơ mã số: …………….. đã nhận ngày …. tháng ….. năm .....

của Ông/Bà: ........................................................................ là người đại diện theo pháp luật

về việc: ..................................................................................................................................

Phòng Đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và lý do sửa đổi, bổ sung như sau:.........................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Ngày Phòng Đăng ký kinh doanh nhận được tài liệu sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký doanh nghiệp.

Nơi nhận:
- Như trên;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

YÊU CẦU DOANH NGHIỆP BÁO CÁO VỀ TÌNH HÌNH KINH DOANH

Kính gửi:

(Tên doanh nghiệp)
Địa chỉ: (Địa chỉ trụ sở chính)
Mã số: (Mã số doanh nghiệp/Số Giấy chứng nhận đăng ký kinh doanh)

Căn cứ quy định tại Điểm c Khoản 1 Điều 163 Luật Doanh nghiệp,

Phòng Đăng ký kinh doanh: .................................................................................................

Địa chỉ trụ sở: ........................................................................................................................

Điện thoại: ………………………………………………… Fax: ........................................

Email: ……………………………………………………… Website:.................................

Yêu cầu doanh nghiệp báo cáo về tình hình kinh doanh với các nội dung sau:

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Trong thời hạn 03 tháng, kể từ ngày ký Thông báo này, nếu Phòng Đăng ký kinh doanh không nhận được báo cáo về tình hình kinh doanh của doanh nghiệp theo yêu cầu tại Thông báo này thì doanh nghiệp sẽ bị xử lý theo quy định của pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC RÀ SOÁT, CẬP NHẬT THÔNG TIN VỀ ĐĂNG KÝ KINH DOANH VÀ ĐĂNG KÝ THUẾ

Kính gửi:

(Tên doanh nghiệp)
Địa chỉ: (Địa chỉ trụ sở chính)
Mã số: (Mã số doanh nghiệp/Số Giấy chứng nhận đăng ký kinh doanh)

Nghị định số 43/NĐ-CP ngày 15/4/2010 của Chính phủ về đăng ký doanh nghiệp quy định nội dung Giấy chứng nhận đăng ký doanh nghiệp bao gồm những nội dung về đăng ký kinh doanh và đăng ký thuế. Thông tin đăng ký kinh doanh và thông tin đăng ký thuế của doanh nghiệp sẽ được hợp nhất và lưu trữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Thông tin này có giá trị pháp lý là thông tin gốc về doanh nghiệp.

Để đảm bảo quyền lợi chính đáng của doanh nghiệp về sự đầy đủ và chính xác của các thông tin về doanh nghiệp,

Phòng Đăng ký kinh doanh: .................................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại: ……………………………………………… Fax: ............................................

Email: …………………………………………………… Website: ....................................

Đề nghị doanh nghiệp rà soát, cập nhật các thông tin đã đăng ký sau:

Thông tin đăng ký kinh doanh | Thông tin đăng ký thuế
1. Đối với doanh nghiệp: ……………………………………………….. | 1. Đối với doanh nghiệp: ………………………………………………..
2. Các chi nhánh: ……………………………………………….. | 2. Các chi nhánh: ………………………………………………..
3. Các văn phòng đại diện: ……………………………………………….. | 3. Các văn phòng đại diện: ………………………………………………..

Sau khi rà soát, đề nghị Quý doanh nghiệp gửi Thông báo về việc cập nhật thông tin đăng ký kinh doanh và đăng ký thuế theo mẫu quy định tại Phụ lục II-7 ban hành kèm theo Thông tư số 01/2013/TT-BKHĐT tới Phòng Đăng ký kinh doanh trong thời hạn 30 ngày, kể từ ngày ký Thông báo này. Quá thời hạn trên, nếu Phòng Đăng ký kinh doanh cấp tỉnh không nhận được thông báo của doanh nghiệp thì doanh nghiệp sẽ hoàn toàn chịu trách nhiệm trước pháp luật về các thông tin đã kê khai.

Trường hợp doanh nghiệp có thông tin về đăng ký kinh doanh và đăng ký thuế hoàn toàn chính xác, đề nghị Quý doanh nghiệp đánh dấu vào Mục I-Thông báo cập nhật thông tin về đăng ký kinh doanh và đăng ký thuế.

Trường hợp doanh nghiệp có thông tin về đăng ký kinh doanh và đăng ký thuế sai khác hoặc chưa thực hiện đăng ký thuế, đề nghị Quý doanh nghiệp cập nhật thông tin tại Mục II-Thông báo cập nhật thông tin về đăng ký kinh doanh và đăng ký thuế và nghiêm túc thực hiện:

1. Tiến hành các thủ tục thay đổi nội dung đăng ký kinh doanh cho phù hợp với quy định tại Nghị định số 43/2010/NĐ-CP trong thời hạn 03 tháng, kể từ ngày nhận được Thông báo này trong trường hợp nội dung đăng ký kinh doanh và nội dung đăng ký thuế của doanh nghiệp chưa thống nhất;

2. Cập nhật, bổ sung những thông tin về số điện thoại, số fax, email, website, địa chỉ của doanh nghiệp do thay đổi về địa giới hành chính, thông tin về chứng minh nhân dân, địa chỉ của cá nhân trong hồ sơ đăng ký doanh nghiệp theo quy định tại Điều 47 Thông tư số 01/2013/TT-BKHĐT;

3. Bổ sung các thông tin trong hồ sơ đăng ký doanh nghiệp mà không làm thay đổi nội dung của Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điều 47 Thông tư số 01/2013/TT-BKHĐT;

4. Thay đổi nội dung đăng ký thuế mà không thay đổi nội dung đăng ký kinh doanh theo quy định tại Điều 23 Thông tư số 01/2013/TT-BKHĐT;

5. Ngoài các trường hợp nêu trên, đề nghị Quý doanh nghiệp thực hiện việc cập nhật, thay đổi nội dung thông tin về doanh nghiệp theo hướng dẫn của Nghị định 43/2010/NĐ-CP và Thông tư số 01/2013/TT-BKHĐT.

Nơi nhận:
- Như trên;
- Cục Thuế tỉnh/thành phố;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

YÊU CẦU DOANH NGHIỆP ĐĂNG KÝ MÃ SỐ THUẾ

Kính gửi:

(Tên doanh nghiệp)
Địa chỉ: (Địa chỉ trụ sở chính)
Mã số: (Mã số doanh nghiệp/Số Giấy chứng nhận đăng ký kinh doanh)

Căn cứ quy định tại Khoản 3 Điều 9 Luật Doanh nghiệp về nghĩa vụ đăng ký mã số thuế của doanh nghiệp;

Căn cứ quy định tại Khoản 2 Điều 165 Luật Doanh nghiệp về việc thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp;

Phòng Đăng ký kinh doanh: .................................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại: ……………………………………………… Fax: ............................................

Email: …………………………………………………… Website: ....................................

Yêu cầu doanh nghiệp thực hiện nghĩa vụ đăng ký mã số thuế theo quy định của pháp luật.

Nếu quá thời hạn 01 năm, kể từ ngày nhận được Giấy chứng nhận đăng ký kinh doanh, doanh nghiệp không thực hiện việc đăng ký mã số thuế, Phòng Đăng ký kinh doanh sẽ ra Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp theo quy định tại Điểm c Khoản 2 Điều 165 Luật Doanh nghiệp.

Nơi nhận:
- Như trên;
- Cơ quan thuế;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

YÊU CẦU DOANH NGHIỆP TẠM NGỪNG KINH DOANH
NGÀNH, NGHỀ KINH DOANH CÓ ĐIỀU KIỆN

Kính gửi:

(Tên doanh nghiệp)
Địa chỉ: (Địa chỉ trụ sở chính)
Mã số: (Mã số doanh nghiệp/Số Giấy chứng nhận đăng ký kinh doanh)

Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ........................................................................................................... ;

Căn cứ....................................................................................................................................

Phòng Đăng ký kinh doanh: .................................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại: ……………………………………………… Fax: ............................................

Email: …………………………………………………… Website: ....................................

Yêu cầu (tên doanh nghiệp):..................................................................................................

....................................................................................... tạm ngừng kinh doanh ngành, nghề

...............................................................................................................................................

Doanh nghiệp chỉ được tiếp tục kinh doanh ngành, nghề kinh doanh nêu trên khi đáp ứng đủ các điều kiện kinh doanh theo quy định của pháp luật.

Nơi nhận:
- Như trên;
- …………;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-6

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

GIẤY XÁC NHẬN

VỀ VIỆC DOANH NGHIỆP ĐĂNG KÝ TẠM NGỪNG KINH DOANH

Phòng Đăng ký kinh doanh: .................................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại: ……………………………………………… Fax: ............................................

Email: …………………………………………………… Website: ....................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): .............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký tạm ngừng kinh doanh cho đến ngày.... tháng .... năm…….

Lý do tạm ngừng:...................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- …………;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

GIẤY XÁC NHẬN

VỀ VIỆC CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN ĐĂNG KÝ TẠM NGỪNG HOẠT ĐỘNG

Phòng Đăng ký kinh doanh: .................................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại: ……………………………………………… Fax: ............................................

Email: …………………………………………………… Website: ....................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): .............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký tạm ngừng kinh doanh cho đến ngày.... tháng .... năm……. đối với chi nhánh/văn phòng đại diện sau:

Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa):.....................................................

Mã số:....................................................................................................................................

Lý do tạm ngừng:...................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- …………;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-8

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC VI PHẠM CỦA DOANH NGHIỆP THUỘC TRƯỜNG HỢP THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

Kính gửi:

(Tên doanh nghiệp)
Địa chỉ: (Địa chỉ trụ sở chính)
Mã số: (Mã số doanh nghiệp/Số Giấy chứng nhận đăng ký kinh doanh)

Phòng Đăng ký kinh doanh: .................................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại: ……………………………………………… Fax: ............................................

Email: …………………………………………………… Website: ....................................

Căn cứ:

- Kết luận/biên bản làm việc...................................................................................................

- .............................................................................................................................................

Phòng Đăng ký kinh doanh thông báo nội dung vi phạm của doanh nghiệp như sau: .........

...............................................................................................................................................

...............................................................................................................................................

Nội dung phần cuối của Thông báo vi phạm được ghi tương ứng với từng loại vi phạm như sau:

1. Đối với các trường hợp doanh nghiệp vi phạm Khoản 1 Điều 60 - hồ sơ đăng ký thành lập mới là giả mạo; Điểm a Khoản 2 Điều 60; Khoản 5 Điều 60 Nghị định số 43/2010/NĐ-CP thì ghi:

Phòng Đăng ký kinh doanh thông báo để doanh nghiệp được biết và sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

2. Đối với trường hợp doanh nghiệp vi phạm Khoản 1 Điều 60 Nghị định số 43/2010/NĐ-CP - hồ sơ đăng ký thay đổi là giả mạo thì ghi:

Trong thời hạn 15 ngày, kể từ ngày ký Thông báo này, nếu không nhận được hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh sẽ ra Quyết định hủy bỏ Giấy chứng nhận đăng ký doanh nghiệp được cấp trên cơ sở các thông tin giả mạo và cấp lại Giấy chứng nhận đăng ký doanh nghiệp được cấp trên cơ sở hồ sơ hợp lệ gần nhất.

3. Đối với trường hợp doanh nghiệp vi phạm Điểm b Khoản 2 Điều 60 Nghị định số 43/2010/NĐ-CP thì ghi:

Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp phải thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp nêu trên trong thời hạn 30 ngày, kể từ ngày ký Thông báo này. Nếu quá thời hạn trên mà doanh nghiệp không đăng ký thay đổi thành viên hoặc cổ đông thì Phòng Đăng ký kinh doanh sẽ ra Thông báo về hành vi vi phạm và Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Đối với trường hợp doanh nghiệp vi phạm Khoản 3, Khoản 4 Điều 60 Nghị định số 43/2010/NĐ-CP thì ghi:

Phòng Đăng ký kinh doanh yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình trong thời hạn 30 ngày, kể từ ngày ký Thông báo này. Sau thời hạn 10 ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong Thông báo này mà người được yêu cầu không đến hoặc nội dung giải trình không phù hợp thì Phòng Đăng ký kinh doanh sẽ ra Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

Nơi nhận:
- Như trên;
- Cục thuế tỉnh/thành phố;
- Chi cục quản lý thị trường;
- Đăng tải thông tin trên cổng thông tin đăng ký doanh nghiệp quốc gia;
- ………….
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-9

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

VỀ VIỆC THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ............................................................................................................

Căn cứ....................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa): .............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế):

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Địa chỉ trụ sở chính:...............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Do Ông/Bà: (ghi họ tên bằng chữ in hoa): ...........................................................................

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ….../ ……./ ……Ngày hết hạn: …../ ……./ ……. Nơi cấp: ...............................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Là người đại diện theo pháp luật.

Có các đơn vị phụ thuộc:

Tên, mã số, địa chỉ chi nhánh: ...............................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ................................................................................

Tên, mã số, địa chỉ địa điểm kinh doanh: ..............................................................................

Điều 2. Trong thời hạn 06 tháng, kể từ ngày Quyết định này có hiệu lực, doanh nghiệp phải tiến hành giải thể theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực từ ngày ………/ ……./.......... các Ông/Bà...................

………………………………………………….. và............................................................

........................................................................................................................ có trách nhiệm
thi hành Quyết định này.

Nơi nhận:
- Tên, địa chỉ doanh nghiệp bị thu hồi GCNĐKDN;
- Cục Thuế tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Chi cục quản lý thị trường tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Các Phòng Đăng ký kinh doanh cấp tỉnh;
- ………….
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-10

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

VỀ VIỆC HỦY BỎ GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ............................................................................................................

Căn cứ....................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Hủy bỏ (các) lần đăng ký thay đổi trong Giấy chứng nhận đăng ký doanh nghiệp được cấp trên cơ sở các thông tin giả mạo của doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa):..............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế):

Các lần đăng ký thay đổi bị hủy bỏ:

1. Lần thứ....

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Địa chỉ trụ sở chính:...............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Do Ông/Bà: (ghi họ tên bằng chữ in hoa): ...........................................................................

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ….../ ……./ ……Ngày hết hạn: …../ ……./ ……. Nơi cấp: ...............................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Là người đại diện theo pháp luật.

Có các đơn vị phụ thuộc:

Tên, mã số, địa chỉ chi nhánh: ...............................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ................................................................................

Tên, mã số, địa chỉ địa điểm kinh doanh: ..............................................................................

2. Lần thứ ….

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Địa chỉ trụ sở chính:...............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Do Ông/Bà: (ghi họ tên bằng chữ in hoa): ...........................................................................

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ….../ ……./ ……Ngày hết hạn: …../ ……./ ……. Nơi cấp: ...............................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Là người đại diện theo pháp luật.

Có các đơn vị phụ thuộc:

Tên, mã số, địa chỉ chi nhánh: ...............................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ................................................................................

Tên, mã số, địa chỉ địa điểm kinh doanh: ..............................................................................

Điều 2. Khôi phục giá trị pháp lý của Giấy chứng nhận đăng ký doanh nghiệp được cấp lần thứ ...... (hoặc đăng ký lần đầu)

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Địa chỉ trụ sở chính:...............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Do Ông/Bà: (ghi họ tên bằng chữ in hoa): ...........................................................................

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ….../ ……./ ……Ngày hết hạn: …../ ……./ ……. Nơi cấp: ...............................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Là người đại diện theo pháp luật.

Có các đơn vị phụ thuộc:

Tên, mã số, địa chỉ chi nhánh: ...............................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ................................................................................

Tên, mã số, địa chỉ địa điểm kinh doanh: ..............................................................................

Điều 3. Quyết định này có hiệu lực từ ngày ………/ ……./... các Ông/Bà..........................

…………………………..………………….. và ………………………………………..có trách nhiệm thi hành Quyết định này

Nơi nhận:
- Tên, địa chỉ doanh nghiệp bị thu hồi GCNĐKDN;
- Cục Thuế tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Chi cục quản lý thị trường tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Các Phòng Đăng ký kinh doanh cấp tỉnh;
- ………….
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-11

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC CHẤM DỨT HOẠT ĐỘNG CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN/ĐỊA ĐIỂM KINH DOANH

Kính gửi:

- Công an tỉnh, thành phố ……..
- Cục Thuế tỉnh, thành phố …….

Phòng Đăng ký kinh doanh nhận được Thông báo chấm dứt hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh của doanh nghiệp........................................................................................................

...............................................................................................................................................

địa chỉ trụ sở chính: .............................................................................................................. ,

do Ông/Bà: ............................................................................................................................

là người đại diện theo pháp luật như sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): .......

...............................................................................................................................................

Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh hoặc mã số thuế chi nhánh/văn phòng đại diện/địa điểm kinh doanh: ...........................................................................................................................

Số Giấy chứng nhận đăng ký hoạt động (chỉ kê khai nếu không có mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh và mã số thuế chi nhánh/văn phòng đại diện/địa điểm kinh doanh):..........................

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số nhà, đường phố/xóm/ấp/thôn:...........................................................................................

Xã/Phường/Thị trấn: .............................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:...........................................................................

Tỉnh/Thành phố: ...................................................................................................................

Điện thoại: ……………………………………………………Fax: .....................................

Email: …………………………………………………………Website:..............................

3. Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký chấm dứt hoạt động của địa điểm kinh doanh trực thuộc chi nhánh)....................................................................................................................

Tên chi nhánh: ......................................................................................................................

Địa chỉ chi nhánh:..................................................................................................................

Mã số chi nhánh/Mã số thuế của chi nhánh: .........................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh):...............................................................................................................................................

Do Phòng Đăng ký kinh doanh:............................................................................................

cấp ngày:.... / ……./ …………

Phòng Đăng ký kinh doanh thông báo với Quý Cơ quan: kể từ ngày ký Thông báo này, chi nhánh/văn phòng đại diện/địa điểm kinh doanh của doanh nghiệp đã bị xóa tên trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Nơi nhận:
- Như trên;
- Tên, địa chỉ doanh nghiệp;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-12

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC ĐĂNG KÝ GIẢI THỂ CỦA DOANH NGHIỆP

Kính gửi:

- Công an tỉnh, thành phố ……..
- Cục Thuế tỉnh, thành phố …….

Ngày …./ …../ ….. Phòng Đăng ký kinh doanh nhận được hồ sơ giải thể của doanh nghiệp ………

...............................................................................................................................................

mã số .....................................................................................................................................

địa chỉ trụ sở chính: .............................................................................................................. ,

do Ông/Bà: ........................................................................................................ là người đại
diện theo pháp luật.

Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ giải thể của doanh nghiệp, Phòng Đăng ký kinh doanh sẽ xóa tên doanh nghiệp trong Sổ đăng ký kinh doanh nếu Quý Cơ quan không có ý kiến khác.

Nơi nhận:
- Như trên;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-13

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC GIẢI THỂ CỦA DOANH NGHIỆP

Kính gửi:

- Công an tỉnh, thành phố ……..
- Cục Thuế tỉnh, thành phố …….

Căn cứ quy định của pháp luật về giải thể doanh nghiệp, Phòng Đăng ký kinh doanh đã tiến hành thủ tục đăng ký giải thể cho doanh nghiệp sau:

Tên doanh nghiệp:.................................................................................................................

Mã số:....................................................................................................................................

Địa chỉ trụ sở chính:...............................................................................................................

Do Ông/Bà:............................................................................................................................

Loại giấy chứng thực cá nhân: ..............................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ….../ ……./ ………. Nơi cấp: .............................................................................

là người đại diện theo pháp luật.

Lý do giải thể:........................................................................................................................

...............................................................................................................................................

Phòng Đăng ký kinh doanh xin thông báo với Quý Cơ quan: kể từ ngày ký Thông báo này, Phòng Đăng ký kinh doanh đã xóa tên doanh nghiệp nêu trên trong Sổ đăng ký kinh doanh.

Nơi nhận:
- Như trên;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-14

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC XÓA TÊN DOANH NGHIỆP DO BỊ CHIA/BỊ HỢP NHẤT/BỊ SÁP NHẬP

Kính gửi:

- Công an tỉnh, thành phố ……..
- Cục Thuế tỉnh, thành phố …….

Phòng Đăng ký kinh doanh đã tiến hành thủ tục xóa tên trong Sổ đăng ký kinh doanh đối với doanh nghiệp sau:

Tên doanh nghiệp:.................................................................................................................

Mã số:....................................................................................................................................

Địa chỉ trụ sở chính:...............................................................................................................

Do Ông/Bà:............................................................................................................................

Loại giấy chứng thực cá nhân: ..............................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ….../ ……./ ………. Nơi cấp: .............................................................................

là người đại diện theo pháp luật.

Lý do xóa tên: doanh nghiệp đã chấm dứt tồn tại do bị chia/bị hợp nhất/bị sáp nhập.

Phòng Đăng ký kinh doanh xin thông báo để Quý Cơ quan được biết.

Nơi nhận:
- Như trên;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-15

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. Mã hồ sơ: …………….. | ……….., ngày ….. tháng ….. năm ……

GIẤY BIÊN NHẬN

HỒ SƠ ĐĂNG KÝ DOANH NGHIỆP/CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN/ĐỊA ĐIỂM KINH DOANH

Phòng Đăng ký kinh doanh: .................................................................................................

...............................................................................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại:……………………………………………….. Fax:............................................

Email:…………………………………………………….. Website:....................................

Ngày ……/ …../ ……đã nhận của Ông/Bà...........................................................................

Giấy Chứng minh nhân dân (hoặc tên loại giấy tờ chứng thực cá nhân khác) số:.................

Địa chỉ:...................................................................................................................................

Điện thoại:……………………………………………….. Fax:............................................

Email:…………………………………………………….. Website:................................... :

là............................................................................................................................................

01 bộ hồ sơ số ……………….. về việc ................................................................................

Hồ sơ bao gồm:

1.............................................................................................................................................

2.............................................................................................................................................

3.............................................................................................................................................

4.............................................................................................................................................

Phòng Đăng ký kinh doanh hẹn Ông/Bà ngày ……/ …../ ……. liên hệ với Phòng Đăng ký kinh doanh để được giải quyết theo quy định của pháp luật.

NGƯỜI NỘP
(Ký và ghi họ tên)

NGƯỜI NHẬN
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC V-16

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

GIẤY BIÊN NHẬN

HỒ SƠ ĐĂNG KÝ DOANH NGHIỆP QUA MẠNG ĐIỆN TỬ

Phòng Đăng ký kinh doanh: .................................................................................................

...............................................................................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại:……………………………………………….. Fax:............................................

Email:…………………………………………………….. Website:....................................

Ngày ……/ …../ ……đã nhận của Ông/Bà...........................................................................

Giấy Chứng minh nhân dân (hoặc tên loại giấy tờ chứng thực cá nhân khác) số:.................

Điện thoại:……………………………………………….. Fax:............................................

Email:…………………………………………………….. Website:................................... :

01 bộ hồ sơ đăng ký qua mạng điện tử mã số: ……………….. về việc ...............................

Hồ sơ bao gồm:

1.............................................................................................................................................

2.............................................................................................................................................

3.............................................................................................................................................

4.............................................................................................................................................

Trong thời hạn 05 ngày làm việc, kể từ ngày hồ sơ được tiếp nhận trên Hệ thống thông tin đăng ký doanh nghiệp quốc gia, Phòng Đăng ký kinh doanh sẽ thông báo cho Ông/Bà về kết quả xử lý hồ sơ đăng ký doanh nghiệp của Ông/Bà.

Kết quả xử lý hồ sơ đăng ký doanh nghiệp sẽ được gửi vào địa chỉ thư điện tử và tài khoản truy cập Hệ thống thông tin đăng ký doanh nghiệp quốc gia của Ông/Bà.

PHÒNG ĐĂNG KÝ KINH DOANH

PHỤ LỤC V-17

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP… PHÒNG ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

VỀ VIỆC THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG CHI NHÁNH/ VĂN PHÒNG ĐẠI DIỆN

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ............................................................................................................

Căn cứ....................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện sau:

Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa):.....................................................

Mã số/mã số thuế của chi nhánh/văn phòng đại diện:............................................................

Số Giấy chứng nhận đăng ký hoạt động (trường hợp không có mã số/mã số thuế của chi nhánh/văn phòng đại diện):...............................................................................................................................................

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Là chi nhánh/văn phòng đại diện của doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa): .............................................................................

Mã số doanh nghiệp/Mã số thuế:...........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế) .

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Địa chỉ trụ sở chính:...............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Do Ông/Bà: (ghi họ tên bằng chữ in hoa): ...........................................................................

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ….../ ……./ ……Ngày hết hạn: …../ ……./ ……. Nơi cấp: ...............................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Là người đứng đầu chi nhánh/văn phòng đại diện.

Điều 2. (Tên doanh nghiệp) phải chấm dứt hoạt động chi nhánh/văn phòng đại diện theo quy định của pháp luật.

Điều 3. Quyết định này có hiệu lực từ ngày ……/ ……/ ……(Tên doanh nghiệp)…………………có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Tên, địa chỉ chi nhánh, văn phòng đại diện bị thu hồi GCNĐKHĐ;
- Cục Thuế tỉnh, thành phố nơi đăng ký chi nhánh, văn phòng đại diện;
- Chi cục quản lý thị trường tỉnh, thành phố nơi đăng ký chi nhánh, văn phòng đại diện;
- Các Phòng Đăng ký kinh doanh cấp tỉnh;
- …………..;
- Lưu: …….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)


TT 2013 - 01 DangkyDN-Phuluc 6

PHỤ LỤC VI-1

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
CƠ QUAN ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ

HỘ KINH DOANH

Số: …………………

Đăng ký lần đầu, ngày …….. tháng …… năm …….

Đăng ký thay đổi lần thứ: ……., ngày ……. tháng ……..năm........

1. Tên hộ kinh doanh: (ghi bằng chữ in hoa):.....................................................................

2. Địa điểm kinh doanh:......................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

3. Ngành, nghề kinh doanh ................................................................................................

4. Vốn kinh doanh: .............................................................................................................

5. Họ và tên đại diện hộ kinh doanh (ghi bằng chữ in hoa):..............................................

...............................................................................................................................................

Giới tính: ...............................................................................................................................

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ………../ …………./ ………………… Nơi cấp: ...............................................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

6. Danh sách cá nhân góp vốn thành lập hộ kinh doanh (nếu có)

STT | Tên thành viên | Nơi đăng ký hộ khẩu thường trú | Giá trị phần vốn góp (VNĐ) | Tỷ lệ (%) | Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) | Ghi chú

CHỨC DANH NGƯỜI KÝ
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-2

ỦY BAN NHÂN DÂN QUẬN/HUYỆN… CƠ QUAN ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐĂNG KÝ HỘ KINH DOANH

Kính gửi: (Tên hộ kinh doanh)

Tên Cơ quan đăng ký kinh doanh:.........................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

Sau khi xem xét hồ sơ đã nhận ngày …………tháng …….năm ..........................................

của Ông/Bà:...........................................................................................................................

là............................................................................................................................................

về việc: ..................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Cơ quan đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và lý do sửa đổi, bổ sung như sau:.........................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

Ngày Cơ quan đăng ký kinh doanh nhận được tài liệu sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký hộ kinh doanh.

Nơi nhận:
- Như trên;
- Lưu: …….

CHỨC DANH NGƯỜI KÝ
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-3

ỦY BAN NHÂN DÂN QUẬN/HUYỆN… CƠ QUAN ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

THÔNG BÁO

VỀ VIỆC VI PHẠM CỦA HỘ KINH DOANH THUỘC TRƯỜNG HỢP THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HỘ KINH DOANH

Kính gửi: (Tên hộ kinh doanh)

Tên Cơ quan đăng ký kinh doanh:.........................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại: ………………………………………………….. Fax: ......................................

Email: ……………………………………………………….. Website: ..............................

Căn cứ kết luận/biên bản làm việc số………….của .............................................................

ngày ……./ ……./ ……….. về việc:.................................................................................... ;

Cơ quan đăng ký kinh doanh thông báo nội dung vi phạm của hộ kinh doanh.....................

...............................................................................................................................................

như sau:..................................................................................................................................

Đối với trường hợp hộ kinh doanh vi phạm Khoản 1, Khoản 2 Điều 61 Nghị định số 43/2010/NĐ-CP thì ghi: Cơ quan đăng ký kinh doanh yêu cầu đại diện hộ kinh doanh đến Cơ quan đăng ký kinh doanh để giải trình trong thời hạn 10 ngày làm việc. Sau thời hạn 10 ngày làm việc, kể từ ngày kết thúc thời hạn nêu trên mà người được yêu cầu không đến hoặc nội dung giải trình không được chấp thuận thì Cơ quan đăng ký kinh doanh sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

Đối với trường hợp hộ kinh doanh vi phạm các Khoản 3, 4, 5 Điều 61 Nghị định số 43/2010/NĐ-CP thì ghi: Cơ quan đăng ký kinh doanh sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký kinh doanh của hộ kinh doanh sau 10 ngày làm việc, kể từ ngày ký Thông báo này.

Nơi nhận:
- Như trên;
- Chi cục thuế;
- Cơ quan quản lý thị trường cấp huyện;
- Lưu: …….

CHỨC DANH NGƯỜI KÝ
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-4

ỦY BAN NHÂN DÂN QUẬN/HUYỆN… CƠ QUAN ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

QUYẾT ĐỊNH

VỀ VIỆC THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HỘ KINH DOANH

THỦ TRƯỞNG CƠ QUAN ĐĂNG KÝ KINH DOANH CẤP HUYỆN

Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ............................................................................................................

Căn cứ....................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh của hộ kinh doanh sau:

Tên hộ kinh doanh (ghi bằng chữ in hoa): ...........................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh:........................................................................

Do: ………………………………………………………… Cấp ngày: …… / ………../....

Địa điểm kinh doanh:.............................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Do Ông/Bà (ghi họ tên bằng chữ in hoa): ............................................................................

Sinh ngày: ……..…/ ……….../ ………………. Dân tộc: ……………………Quốc tịch:...

Loại giấy tờ chứng thực cá nhân: ..........................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ….../ ……./ ……Ngày hết hạn: …../ ……./ ……. Nơi cấp: ...............................

Nơi đăng ký hộ khẩu thường trú:...........................................................................................

Chỗ ở hiện tại:........................................................................................................................

Điện thoại:………………………………………………….. Fax: .......................................

Email: ………………………………………………………. Website: ...............................

Là người đại diện hộ kinh doanh.

Điều 2. Quyết định này có hiệu lực từ ngày ……/ ……/ …… các Ông/Bà ........................

……………………………………………….. và ...............................................................

có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Tên, địa chỉ địa điểm kinh doanh của hộ kinh doanh bị thu hồi GCNĐKHKD;
- Chi cục thuế quận, huyện nơi hộ kinh doanh đăng ký địa điểm kinh doanh;
- Cơ quan quản lý thị trường quận, huyện;
- …………..;
- Lưu: …….

CHỨC DANH NGƯỜI KÝ
(Ký, ghi họ tên và đóng dấu)

PHỤ LỤC VI-5

ỦY BAN NHÂN DÂN QUẬN/HUYỆN… CƠ QUAN ĐĂNG KÝ KINH DOANH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……………….. | ……….., ngày ….. tháng ….. năm ……

GIẤY BIÊN NHẬN

HỒ SƠ ĐĂNG KÝ HỘ KINH DOANH

Tên Cơ quan đăng ký kinh doanh: ........................................................................................

Địa chỉ trụ sở:.........................................................................................................................

Điện thoại:……………………………………………….. Fax:............................................

Email:…………………………………………………….. Website:....................................

Ngày ……/ …../ ……đã nhận của Ông/Bà...........................................................................

Giấy Chứng minh nhân dân (hoặc tên loại giấy tờ chứng thực cá nhân khác) số:.................

Địa chỉ: ..................................................................................................................................

Điện thoại:……………………………………………….. Fax:............................................

Email:…………………………………………………….. Website:................................... :

là ...........................................................................................................................................

01 bộ hồ sơ số: ……………….. về việc ...............................................................................

Hồ sơ bao gồm:

1.............................................................................................................................................

2.............................................................................................................................................

3.............................................................................................................................................

4.............................................................................................................................................

Cơ quan đăng ký kinh doanh hẹn Ông/Bà ngày ……/ …../ ……. liên hệ với Cơ quan đăng ký kinh doanh để được giải quyết theo quy định của pháp luật.

NGƯỜI NỘP
(Ký và ghi họ tên)

NGƯỜI NHẬN
(Ký, ghi họ tên và đóng dấu)


TT 2013 - 01 DangkyDN-Phuluc 7

PHỤ LỤC VII-1

DANH MỤC CHỮ CÁI SỬ DỤNG TRONG ĐẶT TÊN DOANH NGHIỆP, ĐƠN VỊ PHỤ THUỘC CỦA DOANH NGHIỆP, ĐỊA ĐIỂM KINH DOANH VÀ HỘ KINH DOANH

Chữ in hoa | Chữ in thường | Chữ in hoa | Chữ in thường
A | a | N | n
Ă | ă | O | o
Â | â | Ơ | ơ
B | b | Ô | ô
c | c | P | p
D | d | Q | q
Đ | đ | R | r
E | e | S | s
Ê | ê | T | t
F | f | U | u
G | g | Ư | ư
H | h | V | v
I | i | W | w
J | j | X | x
K | k | Y | y
L | l | Z | z
M | m |  |

PHỤ LỤC VII-2

MÃ CẤP TỈNH, CẤP HUYỆN SỬ DỤNG TRONG ĐĂNG KÝ HỘ KINH DOANH
(Kèm theo Thông tư số 01/2013/TT-BKHĐT ngày 21/01/2013 của Bộ Kế hoạch và Đầu tư)

Đơn vị hành chính | Mã |  | Đơn vị hành chính | Mã
 | Số | Chữ |  | Số | Chữ
1 | 2 | 3 | 1 | 2 | 3
Thành phố Hà Nội | 01 |  | Thành phố Hải Phòng | 02 |
(10 quận, 1 thị xã, 18 huyện) |  |  | (7 quận, 8 huyện) |  |
Quận Ba Đình | 01 | A | Quận Hồng Bàng | 02 | A
Quận Tây Hồ | 01 | B | Quận Ngô Quyền | 02 | B
Quận Hoàn Kiếm | 01 | C | Quận Lê Chân | 02 | C
Quận Hai Bà Trưng | 01 | D | Quận Kiến An | 02 | D
Quận Đống Đa | 01 | E | Quận Đồ Sơn | 02 | E
Quận Thanh Xuân | 01 | F | Huyện Thủy Nguyên | 02 | F
Quận Cầu Giấy | 01 | G | Huyện An Dương | 02 | G
Huyện Sóc Sơn | 01 | H | Huyện An Lão | 02 | H
Huyện Đông Anh | 01 | I | Huyện Kiến Thụy | 02 | I
Huyện Gia Lâm | 01 | J | Huyện Tiên Lãng | 02 | J
Huyện Từ Liêm | 01 | K | Huyện Vĩnh Bảo | 02 | K
Huyện Thanh Trì | 01 | L | Huyện Cát Hải | 02 | L
Quận Hoàng Mai | 01 | M | Huyện Bạch Long Vĩ | 02 | M
Quận Long Biên | 01 | N | Quận Dương Kinh | 02 | N
Quận Hà Đông | 01 | O | Quận Hải An | 02 | O
Thị Xã Sơn Tây | 01 | P | Tỉnh Hải Dương | 04 |
Huyện Ba Vì | 01 | Q | (1 thành phố, 1 thị xã, |  |
Huyện Phúc Thọ | 01 | R | 10 huyện) |  |
Huyện Đan Phượng | 01 | S | Thành phố Hải Dương | 04 | A
Huyện Thạch Thất | 01 | T | Thị xã Chí Linh | 04 | B
Huyện Hoài Đức | 01 | U | Huyện Nam Sách | 04 | C
Huyện Quốc Oai | 01 | V | Huyện Thanh Hà | 04 | D
Huyện Chương Mỹ | 01 | W | Huyện Kinh Môn | 04 | E
Huyện Thanh Oai | 01 | X | Huyện Kim Thành | 04 | F
Huyện Thường Tín | 01 | Y | Huyện Gia Lộc | 04 | G
Huyện Mỹ Đức | 01 | Z | Huyện Tử Kỳ | 04 | H
Huyện Ứng Hòa | 01 | a | Huyện Cẩm Giàng | 04 | I
Huyện Phú Xuyên | 01 | b | Huyện Bình Giang | 04 | J
Huyện Mê Linh | 01 | c | Huyện Thanh Miện | 04 | K
 |  |  | Huyện Ninh Giang | 04 | L
Tỉnh Hưng Yên | 05 |  | Tỉnh Hà Nam | 06 |
(1 thành phố, 9 huyện) |  |  | (1 thành phố, 5 huyện) |  |
Thành phố Hưng Yên | 05 | A | Thành phố Phủ Lý | 06 | A
Huyện Văn Lâm | 05 | B | Huyện Duy Tiên | 06 | B
Huyện Mỹ Hào | 05 | C | Huyện Kim Bảng | 06 | C
Huyện Yên Mỹ | 05 | D | Huyện Lý Nhân | 06 | D
Huyện Văn Giang | 05 | E | Huyện Thanh Liêm | 06 | E
Huyện Khoái Châu | 05 | F | Huyện Bình Lục | 06 | F
Huyện Ân Thi | 05 | G |  |  |
Huyện Kim Động | 05 | H |  |  |
Huyện Phù Cừ | 05 | I |  |  |
Huyện Tiên Lữ | 05 | J |  |  |
Tỉnh Nam Định | 07 |  | Tỉnh Thái Bình | 08 |
(1 thành phố, 9 huyện) |  |  | (1 thành phố, 7 huyện) |  |
Thành phố Nam Định | 07 | A | Thành phố Thái Bình | 08 | A
Huyện Vụ Bản | 07 | B | Huyện Quỳnh Phụ | 08 | B
Huyện Mỹ Mộc | 07 | C | Huyện Hưng Hà | 08 | C
Huyện Ý Yên | 07 | D | Huyện Thái Thụy | 08 | D
Huyện Nam Trực | 07 | E | Huyện Đông Hưng | 08 | E
Huyện Trực Ninh | 07 | F | Huyện Vũ Thư | 08 | F
Huyện Xuân Trường | 07 | G | Huyện Kiến Xương | 08 | G
Huyện Giao Thủy | 07 | H | Huyện Tiền Hải | 08 | H
Huyện Nghĩa Hưng | 07 | I |  |  |
Huyện Hải Hậu | 07 | J |  |  |
Tỉnh Ninh Bình | 09 |  | Tỉnh Hà Giang | 10 |
(1 thành phố, 1 thị xã, |  |  | (1 thành phố, 10 huyện) |  |
6 huyện) |  |  | Thành phố Hà Giang | 10 | A
Thành phố Ninh Bình | 09 | A | Huyện Đồng Văn | 10 | B
Thị xã Tam Điệp | 09 | B | Huyện Mèo Vạc | 10 | C
Huyện Nho Quan | 09 | C | Huyện Yên Minh | 10 | D
Huyện Gia Viễn | 09 | D | Huyện Quản Bạ | 10 | E
Huyện Hoa Lư | 09 | E | Huyện Bắc Mê | 10 | F
Huyện Yên Mô | 09 | F | Huyện Hoàng Su Phì | 10 | G
Huyện Yên Khánh | 09 | G | Huyện Vị Xuyên | 10 | H
Huyện Kim Sơn | 09 | H | Huyện Xín Mần | 10 | I
 |  |  | Huyện Bắc Quang | 10 | J
 |  |  | Huyện Quang Bình | 10 | K
Tỉnh Cao Bằng | 11 |  | Tỉnh Lào Cai | 12 |
(1 thành phố, 12 huyện) |  |  | (1 thành phố, 8 huyện) |  |
Thành phố Cao Bằng | 11 | A | Thành phố Lào Cai | 12 | A
Huyện Bảo Lạc | 11 | B | Huyện Mường Khương | 12 | C
Huyện Bảo Lâm | 11 | C | Huyện Bát Xát | 12 | D
Huyện Hà Quảng | 11 | D | Huyện Si Ma Cai | 12 | E
Huyện Thông Nông | 11 | E | Huyện Bắc Hà | 12 | F
Huyện Trà Lĩnh | 11 | F | Huyện Bảo Thắng | 12 | G
Huyện Trùng Khánh | 11 | G | Huyện Sa Pa | 12 | H
Huyện Nguyên Bình | 11 | H | Huyện Bảo Yên | 12 | I
Huyện Hòa An | 11 | I | Huyện Văn Bàn | 12 | K
Huyện Quảng Uyên | 11 | J |  |  |
Huyện Hạ Lang | 11 | K |  |  |
Huyện Thạch An | 11 | L |  |  |
Huyện Phục Hòa | 11 | M |  |  |
Tỉnh Bắc Kạn | 13 |  | Tỉnh Lạng Sơn | 14 |
(1 thị xã, 7 huyện) |  |  | (1 thành phố, 10 huyện) |  |
Thị xã Bắc Kạn | 13 | A | Thành phố Lạng Sơn | 14 | A
Huyện Ba Bể | 13 | B | Huyện Tràng Định | 14 | B
Huyện Ngân Sơn | 13 | C | Huyện Văn Lãng | 14 | C
Huyện Chợ Đồn | 13 | D | Huyện Bình Gia | 14 | D
Huyện Na Rì | 13 | E | Huyện Bắc Sơn | 14 | E
Huyện Bạch Thông | 13 | F | Huyện Văn Quan | 14 | F
Huyện Chợ Mới | 13 | G | Huyện Cao Lộc | 14 | G
Huyện Pắc Nặm | 13 | H | Huyện Lộc Bình | 14 | H
 |  |  | Huyện Chi Lăng | 14 | I
 |  |  | Huyện Đình Lập | 14 | J
 |  |  | Huyện Hữu Lũng | 14 | K
Tỉnh Tuyên Quang | 15 |  | Tỉnh Yên Bái | 16 |
(1 thành phố, 6 huyện) |  |  | (1 thành phố, 1 thị xã, |  |
Thành phố Tuyên Quang | 15 | A | 7 huyện) |  |
Huyện Nà Hang | 15 | B | Thành phố Yên Bái | 16 | A
Huyện Chiêm Hóa | 15 | C | Thị xã Nghĩa Lộ | 16 | B
Huyện Hàm Yên | 15 | D | Huyện Lục Yên | 16 | C
Huyện Yên Sơn | 15 | E | Huyện Văn Yên | 16 | D
Huyện Sơn Dương | 15 | F | Huyện Mù Cang Chải | 16 | E
Huyện Lâm Bình | 15 | G | Huyện Trấn Yên | 16 | F
 |  |  | Huyện Yên Bình | 16 | G
 |  |  | Huyện Văn Chấn | 16 | H
 |  |  | Huyện Trạm Tấu | 16 | I
Tỉnh Thái Nguyên | 17 |  | Tỉnh Phú Thọ | 18 |
(1 thành phố, 1 thị xã, |  |  | (1 thành phố, 1 thị xã, |  |
7 huyện) |  |  | 11 huyện) |  |
Thành phố Thái Nguyên | 17 | A | Thành phố Việt Trì | 18 | A
Thị xã Sông Công | 17 | B | Thị xã Phú Thọ | 18 | B
Huyện Định Hóa | 17 | C | Huyện Đoan Hùng | 18 | C
Huyện Võ Nhai | 17 | D | Huyện Hạ Hòa | 18 | D
Huyện Phú Lương | 17 | E | Huyện Thanh Ba | 18 | E
Huyện Đồng Hỷ | 17 | F | Huyện Phù Ninh | 18 | F
Huyện Đại Từ | 17 | G | Huyện Lâm Thao | 18 | G
Huyện Phú Bình | 17 | H | Huyện Cẩm Khê | 18 | H
Huyện Phổ Yên | 17 | I | Huyện Yên Lập | 18 | I
 |  |  | Huyện Tam Nông | 18 | J
 |  |  | Huyện Thanh Thủy | 18 | K
 |  |  | Huyện Thanh Sơn | 18 | L
 |  |  | Huyện Tân Sơn | 18 | M
Tỉnh Vĩnh Phúc | 19 |  | Tỉnh Bắc Giang | 20 |
(1 thành phố, 1 thị xã, |  |  | (1 thành phố, 9 huyện) |  |
7 huyện) |  |  | Thành phố Bắc Giang | 20 | A
Thành phố Vĩnh Yên | 19 | A | Huyện Yên Thế | 20 | B
Huyện Lập Thạch | 19 | B | Huyện Tân Yên | 20 | C
Huyện Tam Dương | 19 | C | Huyện Lục Ngạn | 20 | D
Huyện Bình Xuyên | 19 | D | Huyện Hiệp Hòa | 20 | E
Huyện Vĩnh Tường | 19 | E | Huyện Lạng Giang | 20 | F
Huyện Yên Lạc | 19 | F | Huyện Sơn Động | 20 | G
Thị xã Phúc Yên | 19 | H | Huyện Lục Nam | 20 | H
Huyện Tam Đảo | 19 | I | Huyện Việt Yên | 20 | I
Huyện Sông Lô | 19 | J | Huyện Yên Dũng | 20 | J
Tỉnh Bắc Ninh | 21 |  | Tỉnh Quảng Ninh | 22 |
(1 thành phố, 1 thị xã, |  |  | (4 thành phố, 10 huyện) |  |
6 huyện) |  |  | Thành phố Hạ Long | 22 | A
Thành phố Bắc Ninh | 21 | A | Thành phố Cẩm Phả | 22 | B
Huyện Yên Phong | 21 | B | Thành phố Uông Bí | 22 | C
Huyện Quế Võ | 21 | C | Thành phố Móng Cái | 22 | D
Huyện Tiên Du | 21 | D | Huyện Bình Liêu | 22 | E
Thị xã Từ Sơn | 21 | E | Huyện Hải Hà | 22 | F
Huyện Thuận Thành | 21 | F | Huyện Đầm Hà | 22 | G
Huyện Lương Tài | 21 | G | Huyện Tiên Yên | 22 | H
Huyện Gia Bình | 21 | H | Huyện Ba Chẽ | 22 | I
 |  |  | Huyện Vân Đồn | 22 | J
 |  |  | Huyện Hoành Bồ | 22 | K
 |  |  | Huyện Đông Triều | 22 | L
 |  |  | Huyện Cô Tô | 22 | M
 |  |  | Huyện Yên Hưng | 22 | N
Tỉnh Lai Châu | 23 |  | Tỉnh Sơn La | 24 |
(1 thị xã, 6 huyện) |  |  | (1 thành phố, 10 huyện) |  |
Huyện Tam Đường | 23 | A | Thành phố Sơn La | 24 | A
Huyện Phong Thổ | 23 | B | Huyện Quỳnh Nhai | 24 | B
Huyện Mường Tè | 23 | C | Huyện Mường La | 24 | C
Huyện Sìn Hồ | 23 | D | Huyện Thuận Châu | 24 | D
Huyện Than Uyên | 23 | E | Huyện Bắc Yên | 24 | E
Thị xã Lai Châu | 23 | F | Huyện Phù Yên | 24 | F
Huyện Tân Uyên | 23 | G | Huyện Mai Sơn | 24 | G
 |  |  | Huyện Sông Mã | 24 | H
 |  |  | Huyện Yên Châu | 24 | I
 |  |  | Huyện Mộc Châu | 24 | J
 |  |  | Huyện Sốp Cộp | 24 | K
Tỉnh Hòa Bình | 25 |  | Tỉnh Thanh Hóa | 26 |
(1 thành phố, 10 huyện) |  |  | (1 thành phố, 2 thị xã, |  |
Thành phố Hòa Bình | 25 | A | 24 huyện) |  |
Huyện Đà Bắc | 25 | B | Thành phố Thanh Hóa | 26 | A
Huyện Mai Châu | 25 | C | Thị xã Bỉm Sơn | 26 | B
Huyện Kỳ Sơn | 25 | D | Thị xã Sầm Sơn | 26 | C
Huyện Lương Sơn | 25 | E | Huyện Mường Lát | 26 | D
Huyện Kim Bôi | 25 | F | Huyện Quan Hóa | 26 | E
Huyện Tân Lạc | 25 | G | Huyện Quan Sơn | 26 | F
Huyện Lạc Sơn | 25 | H | Huyện Bá Thước | 26 | G
Huyện Lạc Thủy | 25 | I | Huyện Cẩm Thủy | 26 | H
Huyện Yên Thủy | 25 | J | Huyện Lang Chánh | 26 | I
Huyện Cao Phong | 25 | K | Huyện Thạch Thành | 26 | J
 |  |  | Huyện Ngọc Lạc | 26 | K
 |  |  | Huyện Thường Xuân | 26 | L
 |  |  | Huyện Như Xuân | 26 | M
 |  |  | Huyện Như Thanh | 26 | N
 |  |  | Huyện Vĩnh Lộc | 26 | O
 |  |  | Huyện Hà Trung | 26 | P
 |  |  | Huyện Nga Sơn | 26 | Q
 |  |  | Huyện Yên Định | 26 | R
 |  |  | Huyện Thọ Xuân | 26 | S
 |  |  | Huyện Hậu Lộc | 26 | T
 |  |  | Huyện Thiệu Hóa | 26 | U
 |  |  | Huyện Hoằng Hóa | 26 | V
 |  |  | Huyện Đông Sơn | 26 | w
 |  |  | Huyện Triệu Sơn | 26 | X
 |  |  | Huyện Quảng Xương | 26 | Y
 |  |  | Huyện Nông cống | 26 | Z
 |  |  | Huyện Tĩnh Gia | 26 | a
Tỉnh Nghệ An | 27 |  | Tỉnh Hà Tĩnh | 28 |
(1 thành phố, 2 thị xã, |  |  | (1 thành phố, 1 thị xã, |  |
17 huyện) |  |  | 10 huyện) |  |
Thành phố Vinh | 27 | A | Thành phố Hà Tĩnh | 28 | A
Thị xã Cửa Lò | 27 | B | Thị xã Hồng Lĩnh | 28 | B
Huyện Quế Phong | 27 | C | Huyện Nghi Xuân | 28 | C
Huyện Quỳ Châu | 27 | D | Huyện Đức Thọ | 28 | D
Huyện Kỳ Sơn | 27 | E | Huyện Hương Sơn | 28 | E
Huyện Quỳ Hợp | 27 | F | Huyện Vũ Quang | 28 | F
Huyện Nghĩa Đàn | 27 | G | Huyện Can Lộc | 28 | G
Huyện Tương Dương | 27 | H | Huyện Thạch Hà | 28 | H
Huyện Quỳnh Lưu | 27 | I | Huyện Cẩm Xuyên | 28 | I
Huyện Tân Kỳ | 27 | J | Huyện Hương Khê | 28 | J
Huyện Con Cuông | 27 | K | Huyện Kỳ Anh | 28 | K
Huyện Yên Thành | 27 | L | Huyện Lộc Hà | 28 | L
Huyện Diễn Châu | 27 | M |  |  |
Huyện An Sơn | 27 | N |  |  |
Huyện Đô Lương | 27 | O |  |  |
Huyện Thanh Chương | 27 | P |  |  |
Huyện Nghi Lộc | 27 | Q |  |  |
Huyện Nam Đàn | 27 | R |  |  |
Huyện Hưng Nguyên | 27 | S |  |  |
Thị xã Thái Hòa | 27 | T |  |  |
Tỉnh Quảng Bình | 29 |  | Tỉnh Quảng Trị | 30 |
(1 thành phố, 6 huyện) |  |  | (1 thành phố, 1 thị xã, |  |
Thành phố Đồng Hới | 29 | A | 8 huyện) |  |
Huyện Tuyên Hóa | 29 | B | Thành phố Đông Hà | 30 | A
Huyện Minh Hóa | 29 | C | Thị xã Quảng Trị | 30 | B
Huyện Quảng Trạch | 29 | D | Huyện Vĩnh Linh | 30 | C
Huyện Bố Trạch | 29 | E | Huyện Gio Linh | 30 | D
Huyện Quảng Ninh | 29 | F | Huyện Cam Lộ | 30 | E
Huyện Lệ Thủy | 29 | G | Huyện Triệu Phong | 30 | F
 |  |  | Huyện Hải Lăng | 30 | G
 |  |  | Huyện Hướng Hóa | 30 | H
 |  |  | Huyện Đa Krông | 30 | I
 |  |  | Huyện đảo Cồn Cỏ | 30 | J
Tỉnh Thừa Thiên - Huế | 31 |  | Thành phố Đà Nẵng | 32 |
(1 thành phố, 1 thị xã, |  |  | (6 quận, 2 huyện) |  |
7 huyện) |  |  | Quận Hải Châu | 32 | A
Thành phố Huế | 31 | A | Quận Thanh Khê | 32 | B
Huyện Phong Điền | 31 | B | Quận Sơn Trà | 32 | C
Huyện Quảng Điền | 31 | C | Quận Ngũ Hành Sơn | 32 | D
Huyện Hương Trà | 31 | D | Quận Liên Chiểu | 32 | E
Huyện Phú Vang | 31 | E | Huyện Hòa Vang | 32 | F
Huyện Hương Thủy | 31 | F | Huyện đảo Hoàng Sa | 32 | G
Huyện Phú Lộc | 31 | G | Quận Cẩm Lệ | 32 | H
Huyện A Lưới | 31 | H |  |  |
Huyện Nam Đông | 31 | I |  |  |
Tỉnh Quảng Nam | 33 |  | Tỉnh Quảng Ngãi | 34 |
(2 thành phố, 16 huyện) |  |  | (1 thành phố, 13 huyện) |  |
Thành phố Tam Kỳ | 33 | A | Thành phố Quảng Ngãi | 34 | A
Thành phố Hội An | 33 | B | Huyện Lý Sơn | 34 | B
Huyện Đông Giang | 33 | C | Huyện Bình Sơn | 34 | C
Huyện Đại Lộc | 33 | D | Huyện Trà Bồng | 34 | D
Huyện Điện Bàn | 33 | E | Huyện Sơn Tịnh | 34 | E
Huyện Duy Xuyên | 33 | F | Huyện Sơn Tây | 34 | F
Huyện Nam Giang | 33 | G | Huyện Sơn Hà | 34 | G
Huyện Thăng Bình | 33 | H | Huyện Tư Nghĩa | 34 | H
Huyện Quế Sơn | 33 | I | Huyện Nghĩa Hành | 34 | I
Huyện Hiệp Đức | 33 | J | Huyện Minh Long | 34 | J
Huyện Tiên Phước | 33 | K | Huyện Mộ Đức | 34 | K
Huyện Phước Sơn | 33 | L | Huyện Đức Phổ | 34 | L
Huyện Núi Thành | 33 | M | Huyện Ba Tơ | 34 | M
Huyện Bắc Trà My | 33 | N | Huyện Tây Trà | 34 | N
Huyện Tây Giang | 33 | O |  |  |
Huyện Nam Trà My | 33 | P |  |  |
Huyện Phú Ninh | 33 | Q |  |  |
Huyện Nông Sơn | 33 | R |  |  |
Tỉnh Bình Định | 35 |  | Tỉnh Phú Yên | 36 |
(1 thành phố, 10 huyện) |  |  | (1 thành phố, 1 thị xã, |  |
Thành phố Quy Nhơn | 35 | A | 7 huyện) |  |
Huyện An Lão | 35 | B | Thành phố Tuy Hòa | 36 | A
Huyện Hoài Nhơn | 35 | C | Huyện Đồng Xuân | 36 | B
Huyện Hoài Ân | 35 | D | Thị xã Sông Cầu | 36 | C
Huyện Phù Mỹ | 35 | E | Huyện Tuy An | 36 | D
Huyện Vĩnh Thạnh | 35 | F | Huyện Sơn Hòa | 36 | E
Huyện Phù Cát | 35 | G | Huyện Tây Hòa | 36 | F
Huyện Tây Sơn | 35 | H | Huyện Sông Hinh | 36 | G
Huyện An Nhơn | 35 | I | Huyện Phú Hòa | 36 | H
Huyện Tuy Phước | 35 | J | Huyện Đông Hòa | 36 | I
Huyện Vân Canh | 35 | K |  |  |
Tỉnh Khánh Hòa | 37 |  | Tỉnh Kon Tum | 38 |
(1 thành phố, 1 thị xã, |  |  | (1 thành phố, 8 huyện) |  |
7 huyện) |  |  | Thành phố Kon Tum | 38 | A
Thành phố Nha Trang | 37 | A | Huyện Đắk Glei | 38 | B
Thị xã Cam Ranh | 37 | B | Huyện Ngọc Hồi | 38 | C
Huyện Vạn Ninh | 37 | C | Huyện Đắk Tô | 38 | D
Huyện Ninh Hòa | 37 | D | Huyện Kon Plông | 38 | E
Huyện Diên Khánh | 37 | E | Huyện Đắk Hà | 38 | F
Huyện Khánh Vĩnh | 37 | F | Huyện Sa Thầy | 38 | G
Huyện Khánh Sơn | 37 | G | Huyện Kon Rẫy | 38 | H
Huyện Trường Sa | 37 | H | Huyện Tu Mơ Rông | 38 | I
Huyện Cam Lâm | 37 | I |  |  |
Tỉnh Gia Lai | 39 |  | Tỉnh Đắk Lắk | 40 |
(1 thành phố, 2 thị xã, |  |  | (1 thành phố, 1 thị xã, |  |
14 huyện) |  |  | 13 huyện) |  |
Thành phố Pleiku | 39 | A | Thành phố Buôn Ma Thuột | 40 | A
Huyện Kbang | 39 | B | Huyện Ea H’leo | 40 | B
Huyện ĐắkĐoa | 39 | C | Huyện Ea Súp | 40 | C
Huyện Mang Yang | 39 | D | Huyện Krông Năng | 40 | D
Huyện ChưPăh | 39 | E | Huyện Krông Búk | 40 | E
Huyện IaGrai | 39 | F | Huyện Buôn Đôn | 40 | F
Thị xã An Khê | 39 | G | Huyện Cư M’gar | 40 | G
Huyện KôngChro | 39 | H | Huyện Ea Kar | 40 | H
Huyện Đức Cơ | 39 | I | Huyện M’Đrắk | 40 | I
Huyện ChưPrông | 39 | J | Huyện Krông Pắk | 40 | J
Huyện Chư Sê | 39 | K | Huyện Krông A Na | 40 | L
Thị xã AyunPa | 39 | L | Huyện Krông Bông | 40 | M
Huyện KrôngPa | 39 | M | Huyện Cư Kuin | 40 | N
Huyện IaPa | 39 | N | Thị xã Buôn Hồ | 40 | O
Huyện ĐắkPơ | 39 | O | Huyện Lắk | 40 | P
Huyện Phú Thiện | 39 | P |  |  |
Huyện ChưPưh | 39 | R |  |  |
TP Hồ Chí Minh | 41 |  | Tỉnh Lâm Đồng | 42 |
(19 quận, 5 huyện) |  |  | (2 thành phố, 10 huyện) |  |
Quận 1 | 41 | A | Thành phố Đà Lạt | 42 | A
Quận 2 | 41 | B | Thành phố Bảo Lộc | 42 | B
Quận 3 | 41 | C | Huyện Lạc Dương | 42 | C
Quận 4 | 41 | D | Huyện Đơn Dương | 42 | D
Quận 5 | 41 | E | Huyện Đức Trọng | 42 | E
Quận 6 | 41 | F | Huyện Lâm Hà | 42 | F
Quận 7 | 41 | G | Huyện Bảo Lâm | 42 | G
Quận 8 | 41 | H | Huyện Di Linh | 42 | H
Quận 9 | 41 | I | Huyện Đạ Huoai | 42 | I
Quận 10 | 41 | J | Huyện Đạ Tẻh | 42 | J
Quận 11 | 41 | K | Huyện Cát Tiên | 42 | K
Quận 12 | 41 | L | Huyện Đam Rông | 42 | L
Quận Gò Vấp | 41 | M |  |  |
Quận Tân Bình | 41 | N |  |  |
Quận Bình Thạnh | 41 | O |  |  |
Quận Phú Nhuận | 41 | P |  |  |
Quận Thủ Đức | 41 | Q |  |  |
Huyện Củ Chi | 41 | R |  |  |
Huyện Hóc Môn | 41 | S |  |  |
Huyện Bình Chánh | 41 | T |  |  |
Huyện Nhà Bè | 41 | U |  |  |
Huyện Cần Giờ | 41 | V |  |  |
Quận Bình Tân | 41 | W |  |  |
Quận Tân Phú | 41 | X |  |  |
Tỉnh Ninh Thuận | 43 |  | Tỉnh Bình Phước | 44 |
(1 thị xã, 6 huyện) |  |  | (3 thị xã, 7 huyện) |  |
Thị xã Phan Rang - |  |  | Thị xã Đồng Xoài | 44 | A
Tháp Chàm | 43 | A | Huyện Đồng Phú | 44 | B
Huyện Ninh Sơn | 43 | B | Huyện Bù Gia Mập | 44 | C
Huyện Bác Ái | 43 | C | Huyện Lộc Ninh | 44 | D
Huyện Ninh Hải | 43 | D | Huyện Bù Đăng | 44 | E
Huyện Ninh Phước | 43 | E | Huyện Hớn Quản | 44 | F
Huyện Thuận Bắc | 43 | F | Thị xã Phước Long | 44 | G
Huyện Thuận Nam | 43 | G | Huyện Chơn Thành | 44 | H
 |  |  | Thị xã Bình Long | 44 | I
 |  |  | Huyện Bù Đốp | 44 | J
Tỉnh Tây Ninh | 45 |  | Tỉnh Bình Dương | 46 |
(1 thị xã, 8 huyện) |  |  | (1 thành phố, 1 thị xã, |  |
Thị xã Tây Ninh | 45 | A | 5 huyện) | 46 | A
Huyện Tân Biên | 45 | B | Thành phố Thủ Dầu Một | 46 | B
Huyện Tân Châu | 45 | C | Huyện Dầu Tiếng | 46 | C
Huyện Dương Minh Châu | 45 | D | Huyện Bến Cát | 46 | D
Huyện Châu Thành | 45 | E | Huyện Phú Giáo | 46 | E
Huyện Hòa Thành | 45 | F | Huyện Tân Uyên | 46 | F
Huyện Bến Cầu | 45 | G | Huyện Thuận An | 46 | G
Huyện Gò Dầu | 45 | H | Thị xã Dĩ An | 46 | H
Huyện Trảng Bàng | 45 | I |  |  |
Tỉnh Đồng Nai | 47 |  | Tỉnh Bình Thuận | 48 |
(1 thành phố, 1 thị xã, |  |  | (1 thành phố, 1 thị xã, |  |
9 huyện) |  |  | 8 huyện) |  |
Thành phố Biên Hòa | 47 | A | Thành phố Phan Thiết | 48 | A
Huyện Tân Phú | 47 | B | Huyện Tuy Phong | 48 | B
Huyện Định Quán | 47 | C | Huyện Bắc Bình | 48 | C
Huyện Vĩnh Cửu | 47 | D | Huyện Hàm Thuận Bắc | 48 | D
Huyện Thống Nhất | 47 | E | Huyện Hàm Thuận Nam | 48 | E
Thị xã Long Khánh | 47 | F | Huyện Tánh Linh | 48 | F
Huyện Xuân Lộc | 47 | G | Huyện Hàm Tân | 48 | G
Huyện Long Thành | 47 | H | Huyện Đức Linh | 48 | H
Huyện Nhơn Trạch | 47 | I | Huyện Phú Quý | 48 | I
Huyện Trảng Bom | 47 | J | Thị xã La-gi | 48 | J
Huyện Cẩm Mỹ | 47 | K |  |  |
Tỉnh Bà Rịa - Vũng Tàu | 49 |  | Tỉnh Long An | 50 |
(2 thành phố, 6 huyện) |  |  | (1 thành phố, 13 huyện) |  |
Thành phố Vũng Tàu | 49 | A | Thành phố Tân An | 50 | A
Thành phố Bà Rịa | 49 | B | Huyện Tân Hưng | 50 | B
Huyện Châu Đức | 49 | C | Huyện Vĩnh Hưng | 50 | C
Huyện Xuyên Mộc | 49 | D | Huyện Mộc Hóa | 50 | D
Huyện Tân Thành | 49 | E | Huyện Tân Thanh | 50 | E
Huyện Long Điền | 49 | F | Huyện Thạnh Hóa | 50 | F
Huyện Côn Đảo | 49 | G | Huyện Đức Huệ | 50 | G
Huyện Đất Đỏ | 49 | H | Huyện Đức Hòa | 50 | H
 |  |  | Huyện Bến Lức | 50 | I
 |  |  | Huyện Thủ Thừa | 50 | J
 |  |  | Huyện Châu Thành | 50 | K
 |  |  | Huyện Tân Trụ | 50 | L
 |  |  | Huyện Cần Đước | 50 | M
 |  |  | Huyện Cần Giuộc | 50 | N
Tỉnh Đồng Tháp | 51 |  | Tỉnh An Giang | 52 |
(1 thành phố, 2 thị xã, |  |  | (1 thành phố, 2 thị xã, |  |
9 huyện) |  |  | 8 huyện) |  |
Thành phố Cao Lãnh | 51 | A | Thành phố Long Xuyên | 52 | A
Thị xã Sa Đéc | 51 | B | Thị xã Châu Đốc | 52 | B
Huyện Tân Hồng | 51 | C | Huyện An Phú | 52 | C
Huyện Hồng Ngự | 51 | D | Thị xã Tân Châu | 52 | D
Huyện Tam Nông | 51 | E | Huyện Phú Tân | 52 | E
Huyện Thanh Bình | 51 | F | Huyện Châu Phú | 52 | F
Huyện Tháp Mười | 51 | G | Huyện Tịnh Biên | 52 | G
Huyện Cao Lãnh | 51 | H | Huyện Tri Tôn | 52 | H
Huyện Lấp Vò | 51 | I | Huyện Chợ Mới | 52 | I
Huyện Lai Vung | 51 | J | Huyện Châu Thành | 52 | J
Huyện Châu Thành | 51 | K | Huyện Thoại Sơn | 52 | K
Thị xã Hồng Ngự | 51 | L |  |  |
Tỉnh Tiền Giang | 53 |  | Tỉnh Vĩnh Long | 54 |
(1 thành phố, 1 thị xã, |  |  | (1 thành phố, 1 thị xã, |  |
8 huyện) |  |  | 6 huyện) |  |
Thành phố Mỹ Tho | 53 | A | Thành phố Vĩnh Long | 54 | A
Thị xã Gò Công | 53 | B | Huyện Long Hồ | 54 | B
Huyện Tân Phước | 53 | C | Huyện Mang Thít | 54 | C
Huyện Châu Thành | 53 | D | Thị xã Bình Minh | 54 | D
Huyện Cai Lậy | 53 | E | Huyện Tam Bình | 54 | E
Huyện Chợ Gạo | 53 | F | Huyện Trà Ôn | 54 | F
Huyện Cái Bè | 53 | G | Huyện Vũng Liêm | 54 | G
Huyện Gò Công Tây | 53 | H | Huyện Bình Tân | 54 | H
Huyện Gò Công Đông | 53 | I |  |  |
Huyện Tân Phú Đông | 53 | J |  |  |
Tỉnh Bến Tre | 55 |  | Tỉnh Kiên Giang | 56 |
(1 thành phố, 8 huyện) |  |  | (1 thành phố, 1 thị xã, |  |
Thành phố Bến Tre | 55 | A | 13 huyện) |  |
Huyện Châu Thành | 55 | B | Thành phố Rạch Giá | 56 | A
Huyện Chợ Lách | 55 | C | Thị xã Hà Tiên | 56 | B
Huyện Mỏ Cày Bắc | 55 | D | Huyện Kiên Lương | 56 | C
Huyện Giồng Trôm | 55 | E | Huyện Hòn Đất | 56 | D
Huyện Bình Đại | 55 | F | Huyện Tân Hiệp | 56 | E
Huyện Ba Tri | 55 | G | Huyện Châu Thành | 56 | F
Huyện Thạnh Phú | 55 | H | Huyện Giồng Giềng | 56 | G
Huyện Mỏ Cày Nam | 55 | I | Huyện Gò Quao | 56 | H
 |  |  | Huyện An Biên | 56 | I
 |  |  | Huyện An Minh | 56 | J
 |  |  | Huyện Vĩnh Thuận | 56 | K
 |  |  | Huyện Phú Quốc | 56 | L
 |  |  | Huyện Kiên Hải | 56 | M
 |  |  | Huyện U Minh Thượng | 56 | N
 |  |  | Huyện Giang Thành | 56 | 0
Thành phố Cần Thơ | 57 |  | Tỉnh Trà Vinh | 58 |
(5 quận, 4 huyện) |  |  | (1 thành phố, 7 huyện) |  |
Quận Ninh Kiều | 57 | A | Thành phố Trà Vinh | 58 | A
Quận Bình Thủy | 57 | B | Huyện Càng Long | 58 | B
Quận Cái Răng | 57 | C | Huyện Châu Thành | 58 | C
Quận Ô Môn | 57 | E | Huyện Cầu Kè | 58 | D
Quận Thốt Nốt | 57 | F | Huyện Tiểu Cần | 58 | E
Huyện Cờ Đỏ | 57 | G | Huyện Cầu Ngang | 58 | F
Huyện Vĩnh Thạnh | 57 | H | Huyện Trà Cú | 58 | G
Huyện Phong Điền | 57 | I | Huyện Duyên Hải | 58 | H
Huyện Thới Lai | 57 | K |  |  |
Tỉnh Sóc Trăng | 59 |  | Tỉnh Bạc Liêu | 60 |
(1 thành phố, 10 huyện) |  |  | (1 thành phố, 6 huyện) |  |
Thành phố Sóc Trăng | 59 | A | Thành phố Bạc Liêu | 60 | A
Huyện Kế Sách | 59 | B | Huyện Phước Long | 60 | B
Huyện Long Phú | 59 | C | Huyện Hồng Dân | 60 | C
Huyện Mỹ Tú | 59 | D | Huyện Vĩnh Lợi | 60 | D
Huyện Mỹ Xuyên | 59 | E | Huyện Giá Rai | 60 | E
Huyện Thạnh Trị | 59 | F | Huyện Đông Hải | 60 | F
Huyện Vĩnh Châu | 59 | G | Huyện Hòa Bình | 60 | G
Huyện Cù Lao Dung | 59 | H |  |  |
Huyện Ngã Năm | 59 | I |  |  |
Huyện Châu Thành | 59 | J |  |  |
Huyện Trần Đề | 59 | K |  |  |
Tỉnh Cà Mau | 61 |  | Tỉnh Điện Biên | 62 |
(1 thành phố, 8 huyện) |  |  | (1 thành phố, 1 thị xã, |  |
Thành phố Cà Mau | 61 | A | 7 huyện) |  |
Huyện Thới Bình | 61 | B | Thành phố Điện Biên Phủ | 62 | A
Huyện U Minh | 61 | C | Thị xã Mường Lay | 62 | B
Huyện Trần Văn Thời | 61 | D | Huyện Mường Nhé | 62 | D
Huyện Cái Nước | 61 | E | Huyện Tủa Chùa | 62 | E
Huyện Đầm Dơi | 61 | F | Huyện Tuần Giáo | 62 | F
Huyện Ngọc Hiển | 61 | G | Huyện Điện Biên | 62 | G
Huyện Năm Căn | 61 | H | Huyện Điện Biên Đông | 62 | H
Huyện Phú Tân | 61 | I | Huyện Mường Chà | 62 | I
 |  |  | Huyện Mường Ảng | 62 | J
Tỉnh Đắc Nông | 63 |  | Tỉnh Hậu Giang | 64 |
(1 thị xã, 7 huyện) |  |  | (1 thành phố, 1 thị xã, |  |
Huyện Cư Jút | 63 | A | 5 huyện) |  |
Huyện Đắc Mil | 63 | B | Thành phố Vị Thanh | 64 | A
Huyện Đắc Song | 63 | C | Huyện Vị Thủy | 64 | B
Huyện Đắc GLong | 63 | D | Huyện Long Mỹ | 64 | C
Huyện Đắc RLấp | 63 | E | Huyện Châu Thành A | 64 | E
Huyện Krông Nô | 63 | F | Huyện Châu Thành | 64 | F
Thị xã Gia Nghĩa | 63 | G | Huyện Phụng Hiệp | 64 | G
Huyện Tuy Đức | 63 | H | Thị xã Ngã Bảy | 64 | H

PHỤ LỤC VII-3

PHÔNG (FONT) CHỮ, CỠ CHỮ, KIỂU CHỮ SỬ DỤNG TRONG CÁC MẪU GIẤY

TT | Thành phần thể thức | Phông (font) chữ | Cỡ chữ | Kiểu chữ | Ví dụ
1 | Quốc hiệu | Times New Roman Times New Roman | 13 13 | Đậm và in hoa Đậm và in thường | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
2 | Tên cơ quan cấp | Times New Roman Times New Roman | 13 13 | Thường và in hoa Đậm và in hoa | SỞ KẾ HOẠCH VÀ ĐẦU TƯ PHÒNG ĐĂNG KÝ KINH DOANH
3 | Tên Giấy chứng nhận | Times New Roman | 14 | Đậm và in hoa | GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH CÔNG TY CỔ PHẦN
4 | Các nội dung ghi sẵn trên mẫu | Times New Roman | 14 | Thường | Tên doanh nghiệp viết bằng tiếng Việt:……. Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ...
5 | Các nội dung của từng doanh nghiệp | Times New Roman Times New Roman | 14 14 | Đậm và in hoa Thường | DOANH NGHIỆP TƯ NHÂN XÂY DỰNG TIẾN THÀNH Địa chỉ trụ sở chính: số 195b, phố Đội Cấn, quận Ba Đình, thành phố Hà Nội
 |  | Times New Roman | 14 | In hoa | Họ và tên: NGUYỄN VĂN A
6 | Thành viên công ty | Times New Roman | 14 | In hoa | NGUYỄN VĂN A
7 | Chi nhánh, văn phòng đại diện | Times New Roman | 14 | In hoa | CHI NHÁNH CÔNG TY TNHH THƯƠNG MẠI HUY HOÀNG TẠI NGHỆ AN
 |  | Times New Roman | 14 | Thường | Số 2, đường Trần Phú, thành phố Vinh, tỉnh Nghệ An
8 | Thể thức đề ký | Times New Roman | 13 | Đậm và in hoa | TRƯỞNG PHÒNG
9 | Họ tên người ký | Times New Roman | 13 | Đậm và in thường | Nguyễn Thùy Linh
10 | Ngày cấp | Times New Roman | 14 | Thường và in nghiêng | Đăng ký lần đầu, ngày ... tháng ... năm .... Đăng ký thay đổi lần thứ: .... ngày ... tháng ... năm ....


TT 25_2013_TT-BNNPTNT ve linh vuc thuy san

BỘ NÔNG NGHIỆP

VÀ PHÁT TRIỂN NÔNG THÔN

-------------

Số: 25/2013/TT-BNNPTNT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

Hà Nội, ngày 10 tháng 5 năm 2013

THÔNG TƯ

Qui định chi tiết thi hành một số điều của Nghị định số 33/2010/NĐ-CP ngày 31/3/2010 của Chính phủ về quản lý hoạt động khai thác thuỷ sản của tổ chức, cá nhân Việt Nam trên các vùng biển và qui định chi tiết Điều 3 của Nghị định số 53/2012/NĐ-CP ngày 20/6/2012 của Chính phủ về

sửa đổi, bổ sung một số điều của các Nghị định về lĩnh vực thủy sản

-----------------------

Căn cứ Nghị định số 01/2008/NĐ-CP ngày 03 tháng 01 năm 2008 của Chính phủ qui định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Nghị định số 75/2009/NĐ-CP ngày 10 tháng 9 năm 2009 sửa đổi Điều 3 Nghị định số 01/2008/NĐ-CP của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Luật Thủy sản năm 2003;

Căn cứ Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thuỷ sản của tổ chức, cá nhân Việt Nam trên các vùng biển;

Căn cứ Nghị định số 53/2012/NĐ-CP ngày 20 tháng 6 năm 2012 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định về lĩnh vực Thủy sản;

Theo đề nghị của Tổng cục trưởng Tổng cục Thủy sản;

Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn ban hành Thông tư qui định chi tiết thi hành một số điều của Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thuỷ sản của tổ chức, cá nhân Việt Nam trên các vùng biển và qui định chi tiết thi hành Điều 3 Nghị định số 53/2012/NĐ-CP ngày 20 tháng 6 năm 2012 của Chính phủ về sửa đổi bổ sung một số điều của các Nghị định về lĩnh vực thủy sản.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết thi hành:

a) Khoản 4, Điều 5; điểm c, khoản 1, Điều 6; khoản 4, Điều 8; khoản 2, và khoản 6 Điều 12 Nghị định 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thủy sản của tổ chức, cá nhân Việt Nam trên các vùng biển.

b) Khoản 4, khoản 5, Điều 3 Nghị định số 53/2012/NĐ-CP ngày 20 tháng 6 năm 2012 của Chính phủ về sửa đổi, bổ sung các Nghị định trong lĩnh vực thủy sản.

2. Thông tư này áp dụng đối với tổ chức, cá nhân Việt Nam liên quan đến hoạt động khai thác thủy sản trên các vùng biển.

Điều 2. Quy định chi tiết khoản 4, Điều 5 Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thủy sản của tổ chức cá nhân Việt Nam trên các vùng biển

1. Qui định cách thức đánh dấu tàu cá.

a) Đối với tàu cá khai thác thủy sản có công suất máy chính từ 90CV trở lên:

Tàu có cabin: Sơn 02 vạch sơn thẳng đứng ở khoảng giữa của hai bên cabin tàu, sơn hết chiều cao cabin của tàu; mỗi vạch sơn có chiều rộng từ 25- 30 cm; khoảng cách của 2 vạch sơn cách nhau 30 - 40 cm.

Tàu không có cabin: Sơn 02 vạch sơn thẳng đứng ở bên mạn tàu sau số đăng ký của tàu, cách số đăng ký là 30 cm, chiều cao vạch sơn gấp 2 lần chiều cao số đăng ký; mỗi vạch sơn có chiều rộng từ 25- 30 cm; khoảng cách của 2 vạch sơn cách nhau 30- 40 cm.

b) Đối với tàu cá khai thác thủy sản có công suất máy chính từ 20CV đến dưới 90CV:

Tàu có cabin: Sơn 01 vạch sơn thẳng đứng ở khoảng giữa của hai bên cabin tàu, sơn hết chiều cao cabin; vạch sơn có chiều rộng từ 25 – 30 cm.

Tàu không có cabin: Sơn 01 vạch sơn thẳng đứng ở hai bên mạn tàu sau số đăng ký của tàu, cách số đăng ký là 30 cm, chiều cao vạch sơn gấp 2 lần chiều cao số đăng ký; vạch sơn có chiều rộng từ 25 - 30 cm.

c) Đối với tàu khai thác thủy sản lắp máy dưới 20CV hoặc không lắp máy không phải thực hiện việc đánh dấu tàu cá.

2. Qui định màu của vạch sơn đánh dấu tàu cá: Có thể sử dụng một trong hai loại sau để thực hiện việc đánh dấu tàu cá:

a) Sơn màu vàng cam;

b) Dùng tấm dán đề can màu vàng cam phản quang.

3. Màu sơn cabin và màu sơn của tàu cá không được sơn trùng với màu sơn qui định đánh dấu tàu cá.

4. Cơ quan quản lý chuyên ngành thủy sản được giao nhiệm vụ có trách nhiệm tổ chức thực hiện việc đánh dấu tàu cá của địa phương mình quản lý.

Điều 3. Quy định chi tiết điểm c, khoản 1, Điều 6 Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thủy sản của tổ chức cá nhân Việt Nam trên các vùng biển
Các tàu đi khai thác ngoài vùng biển Việt Nam phải trang bị tối thiểu các thiết bị an toàn cho người và tàu cá, thông tin liên lạc đối với các tàu cá hoạt động ở vùng biển trên 50 hải lý theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư 02/2007/TT-BTS ngày 13/7/2007 của Bộ Thủy sản (nay là Bộ Nông nghiệp và Phát triển nông thôn) hướng dẫn thực hiện Nghị định số 66/2005/NĐ-CP ngày 19/5/2005 của Chính phủ về đảm bảo an toàn cho người và tàu cá hoạt động trên biển.

Điều 4. Qui định chi tiết khoản 4, Điều 3 Nghị định số 53/2012/NĐ-CP ngày 20 tháng 6 năm 2012 của Chính phủ về sửa đổi, bổ sung các Nghị định trong lĩnh vực thủy sản

1. Thủ tục và trình tự cấp các giấy tờ có liên quan tổ chức, cá nhân đưa tàu cá đi khai thác thuỷ sản ở ngoài vùng biển Việt Nam.

a) Tổ chức, cá nhân gửi đến Tổng cục Thủy sản trực tiếp hoặc qua đường bưu điện (01 bộ) hồ sơ gồm:

Đơn đề nghị cấp phép cho tàu cá hoạt động khai thác thủy sản ở vùng biển của quốc gia hoặc vùng lãnh thổ khác (theo mẫu qui định tại Phụ lục I ban hành kèm theo Thông tư này);

Hợp đồng hợp tác khai thác thủy sản ở vùng biển của quốc gia hoặc lãnh thổ khác được cơ quan có thẩm quyền của quốc gia và vùng lãnh thổ đó chấp thuận (bản công chứng);

Giấy chứng nhận đăng ký tàu cá (bản sao chụp);

Giấy chứng nhận an toàn kỹ thuật tàu cá (bản sao chụp);

Danh sách, ảnh và số hộ chiếu thuyền viên, người làm việc trên tàu cá;

Bằng thuyền trưởng, máy trưởng (bản sao chụp).

b) Trong thời hạn không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Tổng cục Thủy sản xem xét thẩm định hồ sơ và cấp các giấy tờ theo quy định tại điểm 3, khoản 4, Điều 3 của Nghị định 53/2012/NĐ-CP ngày 20/6/2012 của Chính phủ gồm:

Giấy phép cho tàu cá đi khai thác thủy sản ở ngoài vùng biển Việt Nam (theo mẫu quy định tại Phụ lục số II ban hành kèm theo Thông tư này);

Giấy chứng nhận đăng ký tàu cá (theo mẫu quy định tại Phụ lục số III ban hành kèm theo Thông tư này);

Giấy chứng nhận an toàn kỹ thuật tàu cá (theo mẫu quy định tại Phụ lục số IV ban hành kèm theo Thông tư này);

Danh sách thuyền viên và người làm việc trên tàu cá (theo mẫu quy định tại Phụ lục số V ban hành kèm theo Thông tư này).

Trường hợp không cấp phép Tổng cục Thủy sản phải có văn bản trả lời tổ chức, cá nhân có đơn đề nghị cấp phép cho tàu cá đi khai thác thủy sản ở ngoài vùng biển Việt Nam và nêu rõ lý do.

c) Khi đến nhận các giấy tờ được Tổng cục Thủy sản cấp, tổ chức, cá nhân nộp lại cho Tổng cục Thủy sản các giấy tờ gồm:

Giấy phép khai thác thủy sản (bản chính);

Giấy chứng nhận đăng ký tàu cá (bản chính);

Gấy chứng nhận an toàn kỹ thuật tàu cá (bản chính);

Tổng cục Thủy sản có trách nhiệm biên nhận, vào sổ và lưu giữ các giấy tờ mà tổ chức, cá nhân đã nộp lại.

d) Trong (02) hai ngày làm việc kể từ ngày cấp phép, Tổng cục Thủy sản phải thông báo cho Ủy ban nhân dân cấp tỉnh nơi tổ chức, cá nhân có tàu đi khai thác thủy sản ở ngoài vùng biển Việt Nam và các Bộ: Quốc phòng, Công an, Ngoại giao biết để phối hợp theo dõi và quản lý (theo mẫu qui định tại Phụ lục VI ban hành kèm theo Thông tư này).

2. Trình tự, thủ tục nhận lại các giấy tờ của tổ chức, cá nhân đã nộp cho Tổng cục Thủy sản sau khi kết thúc khai thác thủy sản ở ngoài vùng biển Việt Nam

a) Tổ chức, cá nhân nộp đơn đề nghị nhận lại các giấy tờ đã nộp (theo Phụ lục II Nghị định số 53/2012/NĐ-CP ngày 20 tháng 6 năm 2012 của Chính phủ về sửa đổi, bổ sung một số điều của các Nghị định về lĩnh vực thủy sản) trực tiếp tại Tổng cục Thủy sản hoặc thông qua đường bưu điện.

b) Trong thời hạn 02 ngày làm việc kể từ khi nhận được đơn theo quy định, Tổng cục Thủy sản phải trả lại các giấy tờ mà tổ chức, cá nhân đã nộp theo điểm c, khoản 1 Điều 4 của Thông tư này; Thông báo cho UBND cấp tỉnh nơi tổ chức, cá nhân đăng ký tàu cá và các Bộ: Quốc phòng, Công an, Ngoại giao biết để phối hợp theo dõi và quản lý (theo mẫu quy định tại Phụ lục số VII ban hành kèm theo Thông tư này).

c) Khi đến nhận lại các giấy tờ đã nộp cho Tổng cục Thủy sản tổ chức, cá nhân phải nộp lại trực tiếp cho Tổng cục Thủy sản các giấy tờ sau:

Biên bản thanh lý Hợp đồng hợp tác khai thác thủy sản với đối tác nước ngoài khi hết hạn (Thanh lý hợp đồng bản chính tiếng Việt hoặc bản sao dịch sang tiếng Việt có công chứng) hoặc văn bản giải trình lý do phải về nước sớm.

Các giấy tờ đã được Tổng cục Thủy sản cấp theo qui định tại điểm b, khoản 1, Điều 4 của Thông tư này.

Trường hợp chủ tàu bị mất các giấy tờ đã được cấp, phải có đơn trình báo lý do mất, được cơ quan Công an hoặc Ủy ban nhân dân xã xác nhận. Trường hợp mất các giấy tờ ở nước ngoài thì chủ tàu phải xin xác nhận của cơ quan ngoại giao Việt Nam ở nước sở tại.

d) Chủ tàu cá nhận kết quả trực tiếp tại Tổng cục Thủy sản hoặc đề nghị Tổng cục Thủy sản trả kết quả theo đường bưu điện.

Trường hợp không trả lại các giấy tờ hoặc trả lại không đầy đủ Tổng cục Thủy sản phải có văn bản trả lời nêu rõ lý do. Trường hợp làm mất, thất lạc các giấy tờ chủ tàu đã nộp, Tổng cục Thủy sản phải có thông báo cho cơ quan thẩm quyền nơi tổ chức, cá nhân đăng ký tàu cá biết và đề nghị cấp lại các giấy tờ cho chủ tàu theo quy định.

Điều 5. Quy định chi tiết khoản 4, Điều 8 Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thủy sản của tổ chức cá nhân Việt Nam trên các vùng biển

1. Báo cáo khai thác thủy sản

Chủ tàu hoặc thuyền trưởng của tất cả các tàu có Giấy phép khai thác thuỷ sản chịu trách nhiệm ghi sản lượng khai thác thủy sản từng chuyến biển tại nhật ký khai thác thủy sản (theo mẫu qui định tại Phụ lục VIII ban hành kèm theo Thông tư này).

2. Ghi và nộp nhật ký khai thác thủy sản

a) Đối với tàu khai thác thủy sản có công suất máy chính từ 20 CV trở lên, thuyền trưởng có trách nhiệm thực hiện việc ghi nhật ký khai thác thủy sản (theo mẫu qui định tại Phụ lục VIII ban hành kèm theo Thông tư này).

b) Chủ tàu hoặc thuyền trưởng nộp và nhận nhật ký khai thác thủy sản mới theo qui định của Sở Nông nghiệp và Phát triển nông thôn.

3. Tổng hợp và xử lý số liệu nhật ký khai thác thủy sản.

a) Sở Nông nghiệp và Phát triển nông thôn tổng hợp, báo cáo số liệu về Bộ Nông nghiệp và Phát triển nông thôn (Tổng cục Thủy sản) và Ủy ban nhân dân tỉnh chậm nhất vào tuần thứ 3 của tháng sau theo phần mềm về nhật ký khai thác thủy sản hoặc theo mẫu qui định (mẫu qui định tại Phụ lục IX ban hành kèm theo Thông tư này).

b) Tổng cục Thủy sản có trách nhiệm tổng hợp, kiểm tra, hướng dẫn việc báo cáo từ các địa phương; Viện Nghiên cứu Hải sản có trách nhiệm tiếp nhận, xử lý, quản lý cơ sở dữ liệu theo chức năng nhiệm vụ và quy định hiện hành.

Điều 6. Quy định chi tiết khoản 2, Điều 12 Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thủy sản của tổ chức cá nhân Việt Nam trên các vùng biển

1. Đối với vùng biển ven bờ và vùng lộng

a) Ủy ban nhân dân tỉnh có trách nhiệm bảo vệ và phát triển nguồn lợi thủy sản để khai thác bền vững; trong trường hợp cần thiết và được sự đồng ý của Bộ Nông nghiệp và Phát triển nông thôn, quy định bổ sung về phương pháp khai thác, loại nghề khai thác, ngư cụ bị cấm sử dụng hoặc bị hạn chế sử dụng; chủng loại, kích cỡ tối thiểu các loài thủy sản được phép khai thác phù hợp với thực tế hoạt động khai thác nguồn lợi thủy sản tại địa phương.

b) Xây dựng quy hoạch, kế hoạch, định hướng phát triển các loại nghề, cơ cấu và số lượng tàu cá khai thác phù hợp với trữ lượng và khả năng cho phép của vùng biển; điều tra nguồn lợi thủy sản; tổ chức công tác kiểm tra, kiểm soát các hoạt động khai thác thủy sản thuộc phạm vị quản lý của địa phương.

c) Phân cấp và hướng dẫn Ủy ban nhân dân cấp huyện, cấp xã xây dựng và phát triển các mô hình quản lý có sự tham gia của cộng đồng trong hoạt động khai thác thủy sản tại vùng biển ven bờ.

2. Đối với vùng biển khơi

Phối hợp với Bộ Nông nghiệp và Phát triển nông thôn xây dựng kế hoạch, quy hoạch, điều tra nguồn lợi thủy sản, định hướng phát triển các loại nghề khai thác để khai thác hiệu quả và phát triển bền vững.

Điều 7. Quy định chi tiết khoản 6, Điều 12 Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thủy sản của tổ chức cá nhân Việt Nam trên các vùng biển

Sở Nông nghiệp và Phát triển nông thôn các tỉnh tổng hợp số liệu tình hình cấp Giấy phép khai thác thủy sản (theo mẫu quy định tại Phụ lục X) của Thông tư này, gửi báo cáo về Tổng cục Thủy sản trước ngày 25 hàng tháng.

Báo cáo về tình hình đăng ký, đăng kiểm tàu cá thực hiện theo Thông tư 02/2007/TT-BTS ngày 13 tháng 7 năm 2007 của Bộ Thủy sản cũ (nay là Bộ Nông nghiệp và Phát triển nông thôn) về việc hướng dẫn Nghị định số 66/2005/NĐ-CP ngày 19 tháng 5 năm 2005 của Chính phủ về đảm bảo an toàn cho người và tàu cá hoạt động trên biển.

Điều 8. Qui định chi tiết khoản 5, Điều 3 Nghị định số 53/2012/NĐ-CP ngày 20 tháng 6 năm 2012 của Chính phủ về sửa đổi, bổ sung các Nghị định trong lĩnh vực thủy sản về hợp đồng lao động

Tổ chức, cá nhân khi đưa tàu cá đi khai thác thủy sản ở ngoài vùng biển của quốc gia hoặc vùng lãnh thổ khác bắt buộc phải thực hiện việc ký hợp đồng lao động với thuyền viên và người làm việc trên tàu theo qui định tại Thông tư số 21/2003/TT-BLĐTBXL ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 44/2003 ngày 9 tháng 5 năm 2003 của Chính phủ về Hợp đồng lao động và Thông tư số 17/2009/TT- BLĐTBXL ngày 26 tháng 5 năm 2009 của Bộ Lao động và Thương binh và Xã hội sửa đổi, bổ sung một số điều của Thông tư số 21/2003/TT- BLĐTBXL.

Điều 9. Tổ chức thực hiện

1. Kinh phí tổ chức triển khai thực hiện việc đánh dấu tàu cá; in ấn, xử lý số liệu Nhật ký và Báo cáo khai thác thủy sản, các đơn vị được giao nhiệm vụ lập dự toán kinh phí sự nghiệp chi vào hoạt động của đơn vị, bổ sung vào kinh phí hoạt động hàng năm của đơn vị mình.

2. Tổng cục Thủy sản, các Vụ, Cục và các đơn vị liên quan thuộc Bộ Nông nghiệp và Phát triển nông thôn; các Sở Nông nghiệp và Phát triển nông thôn theo chức năng, nhiệm vụ, quyền hạn của mình đôn đốc, kiểm tra thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc, các cơ quan, đơn vị kịp thời báo cáo, đề xuất về Bộ Nông nghiệp và Phát triển nông thôn (Tổng cục Thuỷ sản) để tổng hợp, trình Bộ trưởng xem xét và sửa đổi, bổ sung cho phù hợp.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 6 năm 2013.

2. Thông tư này thay thế Thông tư số 48/2010/TT-BNNPTNT ngày 11 tháng 8 năm 2010 của Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thực hiện Nghị định số 33/2010/NĐ-CP ngày 31 tháng 3 năm 2010 của Chính phủ về quản lý hoạt động khai thác thủy sản của tổ chức, cá nhân Việt Nam trên các vùng biển./.

Nơi nhận :

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Các Bộ, cơ quan ngang Bộ;

- UBND các tỉnh, TP trực thuộc TW;

- Lãnh đạo Bộ;

- Các đơn vị thuộc Bộ NN&PTNT;

- Sở Nông nghiệp và Phát triển nông thôn;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, TCTS (5).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Vũ Văn Tám

FILE ĐÍNH KÈM VĂN BẢN


TT 2014 - 10 dat ten doanh nghiep

BỘ VĂN HÓA, THỂ THAO VÀ DU LỊCH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 10/2014/TT-BVHTTDL | Hà Nội, ngày 01 tháng 10 năm 2014

THÔNG TƯ

HƯỚNG DẪN ĐẶT TÊN DOANH NGHIỆP PHÙ HỢP VỚI TRUYỀN THỐNG LỊCH SỬ, VĂN HÓA, ĐẠO ĐỨC, THUẦN PHONG MỸ TỤC CỦA DÂN TỘC

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Nghị định số 76/2013/NĐ-CP ngày 16 tháng 7 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Văn hóa, Thể thao và Du lịch;

Theo đề nghị của Cục trưởng Cục Văn hóa cơ sở,

Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch ban hành Thông tư hướng dẫn đặt tên doanh nghiệp phù hợp với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục của dân tộc.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn về đặt tên doanh nghiệp phù hợp với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục của dân tộc.

2. Thông tư này áp dụng với các tổ chức, cá nhân đăng ký doanh nghiệp và hoạt động trên lãnh thổ Việt Nam theo quy định của pháp luật Việt Nam.

Điều 2. Đặt tên doanh nghiệp vi phạm truyền thống lịch sử của dân tộc

Những trường hợp đặt tên doanh nghiệp sau đây vi phạm truyền thống lịch sử của dân tộc:

1. Sử dụng tên trùng tên danh nhân, trừ các trường hợp sau đây:

a) Người thành lập doanh nghiệp khi đặt tên doanh nghiệp theo tên riêng của mình nhưng trùng một phần hoặc toàn bộ tên danh nhân thì phải đặt đầy đủ họ, tên theo đúng tên ghi trong Giấy khai sinh của người thành lập doanh nghiệp;

b) Trường hợp doanh nghiệp do nhiều tổ chức, cá nhân sáng lập dự định đặt tên riêng doanh nghiệp bằng cách sử dụng tên riêng của một trong số những người sáng lập nhưng trùng với tên danh nhân thì việc đặt tên doanh nghiệp được thực hiện theo quy định tại điểm a khoản 1 Điều này;

c) Trường hợp đặt tên riêng doanh nghiệp bằng cách sử dụng tên ghép của tổ chức, cá nhân sáng lập nhưng trùng với tên danh nhân thì phải có dấu gạch nối (-) giữa các tên tổ chức, cá nhân sáng lập được ghép.

2. Sử dụng tên đất nước, địa danh trong các thời kỳ bị xâm lược và tên những nhân vật trong lịch sử bị coi là phản chính nghĩa, kìm hãm sự tiến bộ.

3. Sử dụng tên của những nhân vật lịch sử là giặc ngoại xâm hoặc những người có tội với đất nước, với dân tộc.

4. Các trường hợp khác về sử dụng từ ngữ, ký hiệu vi phạm truyền thống lịch sử theo quy định của pháp luật

Điều 3. Đặt tên doanh nghiệp vi phạm văn hóa, đạo đức, thuần phong mỹ tục của dân tộc

Những trường hợp đặt tên doanh nghiệp sau đây vi phạm văn hóa, đạo đức, thuần phong mỹ tục của dân tộc:

1. Sử dụng từ ngữ, ký hiệu mang ý nghĩa dung tục, khiêu dâm, bạo lực, tội ác, tệ nạn xã hội;

2. Sử dụng từ ngữ, ký hiệu thể hiện hoặc ám chỉ sự đe dọa, xúc phạm, phỉ báng, lăng mạ, bôi nhọ, khiếm nhã đối với tổ chức, cá nhân khác;

3. Sử dụng từ ngữ, ký hiệu thể hiện hoặc ám chỉ sự phân biệt, kỳ thị vùng miền, dân tộc, tôn giáo, chủng tộc, giới;

4. Các trường hợp khác về sử dụng từ ngữ vi phạm văn hóa, đạo đức, thuần phong mỹ tục của dân tộc theo quy định của pháp luật.

Điều 4. Trách nhiệm của các bên liên quan

1. Tổ chức, cá nhân khi đăng ký thành lập doanh nghiệp có trách nhiệm tuân thủ các quy định tại Thông tư này.

2. Thanh tra chuyên ngành văn hóa, thể thao và du lịch; tổ chức, cá nhân có thẩm quyền xử lý vi phạm có trách nhiệm phát hiện, xử lý tổ chức, cá nhân vi phạm theo quy định của pháp luật.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 11 năm 2014.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Văn hóa, Thể thao và Du lịch (qua Cục Văn hóa cơ sở) để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các PTT Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND, SKHĐT các tỉnh, thành phố trực thuộc TƯ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; Website Bộ VHTTDL; Bộ KHĐT;
- Website Chính phủ;
- BVHTTDL: BT, các TT, các đơn vị thuộc và trực thuộc Bộ;
- Lưu: VT, Cục VHCS, NB 350.

BỘ TRƯỞNG

Hoàng Tuấn Anh


TT 20_2015_TT-BKHDT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------

Số: 20/2015/TT-BKHĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

Hà Nội, ngày 01 tháng 12 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ ĐĂNG KÝ DOANH NGHIỆP

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Nghị định số 96/2015/NĐ-CP ngày 19 tháng 10 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật Doanh nghiệp;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Cục trưởng Cục Quản lý đăng ký kinh doanh,

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư hướng dẫn về đăng ký doanh nghiệp.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này ban hành các mẫu văn bản sử dụng trong đăng ký doanh nghiệp, đăng ký hộ kinh doanh và hướng dẫn chi tiết một số vấn đề liên quan đến đăng ký doanh nghiệp, đăng ký hộ kinh doanh.

2. Thông tư này áp dụng cho các đối tượng quy định tại Điều 2 Nghị định số 78/2015/NĐ-CP.

Điều 2. Ban hành và sử dụng các mẫu văn bản về đăng ký doanh nghiệp, đăng ký hộ kinh doanh

1. Ban hành kèm theo Thông tư này các mẫu văn bản sử dụng trong đăng ký doanh nghiệp, đăng ký hộ kinh doanh.

2. Các mẫu văn bản ban hành kèm theo Thông tư này được sử dụng thống nhất trên phạm vi toàn quốc.

Điều 3. Mã số đăng ký hộ kinh doanh

1. Cơ quan đăng ký kinh doanh cấp huyện ghi mã số đăng ký hộ kinh doanh trên Giấy chứng nhận đăng ký hộ kinh doanh theo cấu trúc sau:

a) Mã cấp tỉnh: 02 ký tự, theo Phụ lục VII-2 ban hành kèm theo Thông tư này;

b) Mã cấp huyện: 01 ký tự, theo Phụ lục VII-2 ban hành kèm theo Thông tư này;

c) Mã loại hình: 01 ký tự, 8 = hộ kinh doanh;

d) Số thứ tự hộ kinh doanh: 06 ký tự, từ 000001 đến 999999.

2. Các quận, huyện, thị xã, thành phố thuộc tỉnh được thành lập mới sau ngày Thông tư này có hiệu lực thi hành được chèn mã tiếp, theo thứ tự của bảng chữ cái tiếng Việt.

3. Trường hợp tách quận, huyện, thị xã, thành phố thuộc tỉnh sau ngày Thông tư này có hiệu lực thi hành, đơn vị bị tách giữ nguyên mã chữ cũ và đơn vị được tách được chèn mã tiếp, theo thứ tự của bảng chữ cái tiếng Việt.

4. Sở Kế hoạch và Đầu tư thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư mã mới của cấp huyện được thành lập mới hoặc được tách.

Điều 4. Hồ sơ đăng ký doanh nghiệp trong trường hợp doanh nghiệp thông qua quyết định theo hình thức lấy ý kiến bằng văn bản

Trường hợp Hội đồng thành viên công ty trách nhiệm hữu hạn hoặc Đại hội đồng cổ đông công ty cổ phần thông qua các quyết định theo hình thức lấy ý kiến bằng văn bản theo quy định của Luật Doanh nghiệp, Biên bản họp trong hồ sơ đăng ký doanh nghiệp quy định tại Nghị định số 78/2015/NĐ-CP có thể được thay thế bằng Báo cáo kết quả kiểm phiếu của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hoặc Biên bản kiểm phiếu của Đại hội đồng cổ đông đối với công ty cổ phần.

Điều 5. Thông báo thay đổi thông tin của cổ đông sáng lập, cổ đông là nhà đầu tư nước ngoài

1. Trường hợp thay đổi thông tin của cổ đông sáng lập công ty cổ phần, doanh nghiệp thông báo đến Phòng Đăng ký kinh doanh nơi công ty đặt trụ sở chính theo quy định tại Điều 51 Nghị định số 78/2015/NĐ-CP. Việc thay đổi thông tin của cổ đông sáng lập chỉ áp dụng đối với công ty cổ phần chưa niêm yết.

2. Quyết định và bản sao hợp lệ biên bản họp của Đại hội đồng cổ đông về việc thay đổi cổ đông là nhà đầu tư nước ngoài trong hồ sơ đăng ký doanh nghiệp quy định tại Khoản 1 Điều 52 Nghị định số 78/2015/NĐ-CP chỉ áp dụng đối với trường hợp cổ đông sáng lập là nhà đầu tư nước ngoài chuyển nhượng cổ phần phổ thông của mình cho người không phải là cổ đông sáng lập trong công ty trong thời hạn 03 năm kể từ ngày công ty được cấp Giấy chứng nhận đăng ký doanh nghiệp.

Điều 6. Đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh

1. Sau khi công ty nhà nước được cấp Giấy chứng nhận đăng ký doanh nghiệp chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, công ty trách nhiệm hữu hạn được chuyển đổi thành công ty cổ phần và ngược lại, doanh nghiệp tư nhân được chuyển đổi thành công ty trách nhiệm hữu hạn, các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của những doanh nghiệp nêu trên thực hiện đăng ký thay đổi nội dung đăng ký hoạt động theo quy định tại Điều 48 Nghị định số 78/2015/NĐ-CP.

2. Đối với địa điểm kinh doanh trực thuộc chi nhánh, người ký thông báo lập địa điểm kinh doanh, thay đổi nội dung đăng ký hoạt động địa điểm kinh doanh, tạm ngừng, tiếp tục kinh doanh trước thời hạn đã thông báo, chấm dứt hoạt động địa điểm kinh doanh là người đại diện theo pháp luật của doanh nghiệp hoặc người đứng đầu chi nhánh.

3. Việc cấp lại Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh thực hiện tương ứng theo quy định tại Điều 58 Nghị định số 78/2015/NĐ-CP.

4. Việc chấm dứt hoạt động chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài thực hiện theo quy định của pháp luật nước đó. Trong thời hạn 30 ngày làm việc, kể từ ngày chính thức chấm dứt hoạt động chi nhánh, văn phòng đại diện ở nước ngoài, doanh nghiệp thông báo bằng văn bản đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính. Thông báo về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện của doanh nghiệp ở nước ngoài thực hiện theo mẫu II-23 ban hành kèm theo Thông tư này.

Điều 7. Chấm dứt tồn tại của công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập

1. Trường hợp sau khi sáp nhập doanh nghiệp mà nội dung đăng ký doanh nghiệp của công ty nhận sáp nhập không thay đổi, trong thời hạn 10 ngày làm việc kể từ ngày hoàn thành việc sáp nhập doanh nghiệp, công ty nhận sáp nhập gửi thông báo theo mẫu quy định tại Phụ lục II-5 ban hành kèm theo Thông tư này đến Phòng Đăng ký kinh doanh nơi công ty nhận sáp nhập đặt trụ sở chính để thực hiện chấm dứt tồn tại của công ty bị sáp nhập. Kèm theo thông báo phải có các giấy tờ quy định tại Khoản 4 Điều 195 Luật Doanh nghiệp.

2. Trường hợp công ty bị sáp nhập có địa chỉ trụ sở chính khác tỉnh, thành phố trực thuộc Trung ương nơi công ty nhận sáp nhập đặt trụ sở chính, các Phòng Đăng ký kinh doanh nơi công ty nhận sáp nhập và nơi công ty bị sáp nhập đặt trụ sở chính phối hợp để thực hiện chấm dứt tồn tại công ty bị sáp nhập theo quy định tại Khoản 3 Điều 61 Nghị định số 78/2015/NĐ-CP.

3. Trước khi chấm dứt tồn tại của công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập theo quy định tại Khoản 1, Khoản 3 Điều 61 Nghị định số 78/2015/NĐ-CP, Phòng Đăng ký kinh doanh thực hiện chấm dứt tồn tại tất cả chi nhánh, văn phòng đại diện, địa điểm kinh doanh của công ty bị chia, công ty bị hợp nhất, công ty bị sáp nhập.

Điều 8. Cấp đăng ký doanh nghiệp thay thế nội dung đăng ký kinh doanh trong Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc các giấy tờ có giá trị pháp lý tương đương

1. Trường hợp doanh nghiệp đề nghị được cấp Giấy chứng nhận đăng ký doanh nghiệp thay thế cho nội dung đăng ký kinh doanh trong Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư hoặc các giấy tờ có giá trị pháp lý tương đương (sau đây gọi chung là Giấy chứng nhận đầu tư) mà không thay đổi nội dung đăng ký kinh doanh, doanh nghiệp nộp hồ sơ đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính. Hồ sơ bao gồm:

a) Bản sao hợp lệ Giấy chứng nhận đầu tư;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký thuế;

c) Giấy đề nghị bổ sung, cập nhật thông tin đăng ký doanh nghiệp quy định tại Phụ lục II-18 ban hành kèm theo Thông tư này.

2. Trường hợp doanh nghiệp đề nghị được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh thay thế cho nội dung đăng ký hoạt động trong Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện do cơ quan đăng ký đầu tư cấp mà không thay đổi nội dung đăng ký hoạt động, doanh nghiệp nộp hồ sơ đến Phòng Đăng ký kinh doanh nơi chi nhánh, văn phòng đại diện, địa điểm kinh doanh đặt trụ sở. Hồ sơ bao gồm:

a) Bản sao hợp lệ Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện do cơ quan đăng ký đầu tư cấp;

b) Bản sao hợp lệ Giấy chứng nhận đăng ký thuế;

c) Giấy đề nghị bổ sung, cập nhật thông tin đăng ký hoạt động quy định tại Phụ lục II-19 ban hành kèm theo Thông tư này.

3. Trường hợp doanh nghiệp đăng ký, thông báo thay đổi nội dung đăng ký doanh nghiệp, tạm ngừng kinh doanh, tiếp tục kinh doanh trước thời hạn đã thông báo, giải thể doanh nghiệp, thông báo mẫu con dấu của doanh nghiệp, doanh nghiệp nộp hồ sơ đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính. Hồ sơ bao gồm các giấy tờ tương ứng quy định tại Nghị định số 78/2015/NĐ-CP và các giấy tờ quy định tại Khoản 1 Điều này.

4. Trường hợp doanh nghiệp đăng ký hoạt động, đăng ký thay đổi nội dung đăng ký hoạt động chi nhánh, văn phòng đại diện, tạm ngừng hoạt động, quay trở lại hoạt động trước thời hạn đã thông báo, chấm dứt hoạt động, thông báo mẫu con dấu của chi nhánh, văn phòng đại diện, doanh nghiệp nộp hồ sơ đến Phòng Đăng ký kinh doanh nơi chi nhánh, văn phòng đại diện đặt trụ sở. Hồ sơ bao gồm các giấy tờ tương ứng quy định tại Nghị định số 78/2015/NĐ-CP và Giấy đề nghị bổ sung, cập nhật thông tin đăng ký hoạt động quy định tại Phụ lục II-19 ban hành kèm theo Thông tư này.

Đối với trường hợp chi nhánh hoạt động theo Giấy chứng nhận đầu tư, ngoài các giấy tờ nêu trên, kèm theo hồ sơ phải có bản sao hợp lệ Giấy chứng nhận đầu tư và bản sao hợp lệ Giấy chứng nhận đăng ký thuế của chi nhánh.

5. Trường hợp đăng ký thành lập mới, đăng ký thay đổi nội dung đăng ký hoạt động, tạm ngừng hoạt động, quay trở lại hoạt động trước thời hạn đã thông báo, chấm dứt hoạt động địa điểm kinh doanh trực thuộc doanh nghiệp, doanh nghiệp nộp hồ sơ đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính. Hồ sơ bao gồm các giấy tờ tương ứng quy định tại Nghị định số 78/2015/NĐ-CP và Giấy đề nghị bổ sung, cập nhật thông tin đăng ký hoạt động quy định tại Phụ lục II-19 ban hành kèm theo Thông tư này.

Trường hợp đăng ký thành lập mới, đăng ký thay đổi nội dung đăng ký hoạt động, tạm ngừng hoạt động, quay trở lại hoạt động trước thời hạn đã thông báo, chấm dứt hoạt động địa điểm kinh doanh trực thuộc chi nhánh, doanh nghiệp nộp hồ sơ đến Phòng Đăng ký kinh doanh nơi chi nhánh đặt trụ sở theo quy định tại Khoản 4 Điều này.

6. Trường hợp doanh nghiệp thực hiện các thủ tục về đăng ký doanh nghiệp quy định tại Khoản 4, Khoản 5 Điều này tại tỉnh, thành phố trực thuộc Trung ương khác nơi doanh nghiệp đặt trụ sở chính, Phòng Đăng ký kinh doanh nơi chi nhánh, văn phòng đại diện đặt trụ sở có trách nhiệm liên hệ, phối hợp với Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính để tiếp nhận, xử lý hồ sơ cho doanh nghiệp.

7. Khi nhận được hồ sơ của doanh nghiệp, Phòng Đăng ký kinh doanh trao Giấy biên nhận, xem xét tính hợp lệ của hồ sơ và cấp Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp và các giấy xác nhận khác theo quy định tương ứng tại Nghị định số 78/2015/NĐ-CP.

Điều 9. Công bố nội dung liên quan đến việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp, khôi phục tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Trong thời hạn 02 ngày làm việc, kể từ ngày ra Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông báo, quyết định nêu trên đến địa chỉ trụ sở chính của doanh nghiệp và đăng tải thông tin trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

2. Trong thời hạn 02 ngày làm việc, kể từ ngày ra quyết định hủy bỏ Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp, thông báo về việc khôi phục tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh đăng tải thông tin trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Điều 10. Các trường hợp không thực hiện đăng ký thay đổi nội dung đăng ký doanh nghiệp

1. Cơ quan công an quy định tại Điểm c Khoản 1 Điều 56 Nghị định số 78/2015/NĐ-CP bao gồm Cơ quan điều tra, Thủ trưởng, Phó Thủ trưởng Cơ quan điều tra, Điều tra viên quy định tại Bộ luật Tố tụng hình sự.

2. Doanh nghiệp được tiếp tục đăng ký thay đổi nội dung đăng ký doanh nghiệp trong các trường hợp quy định tại Khoản 2 Điều 56 Nghị định số 78/2015/NĐ-CP và trường hợp đã có ý kiến chấp thuận của cơ quan công an quy định tại Khoản 1 Điều này.

Điều 11. Khai thác thông tin trên Cổng thông tin quốc gia về đăng ký doanh nghiệp

1. Thông tin được cung cấp công khai, miễn phí trên Cổng thông tin quốc gia về đăng ký doanh nghiệp (www.dangkykinhdoanh.gov.vn) bao gồm: tên doanh nghiệp, mã số doanh nghiệp, địa chỉ trụ sở chính, ngành, nghề kinh doanh, tên người đại diện theo pháp luật, mẫu dấu của doanh nghiệp, tình trạng pháp lý của doanh nghiệp.

2. Ngoài các thông tin miễn phí quy định tại Khoản 1 Điều này, các tổ chức, cá nhân có thể đề nghị để được cung cấp thông tin về nội dung đăng ký doanh nghiệp, báo cáo tài chính của các loại hình doanh nghiệp được lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp và phải trả phí theo quy định.

3. Các tổ chức, cá nhân có thể đề nghị để được cung cấp thông tin tại Khoản 2 Điều này tại Bộ Kế hoạch và Đầu tư (Trung tâm Hỗ trợ nghiệp vụ đăng ký kinh doanh thuộc Cục Quản lý đăng ký kinh doanh), hoặc tại Phòng Đăng ký kinh doanh hoặc thông qua Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Trung tâm Hỗ trợ nghiệp vụ đăng ký kinh doanh cung cấp thông tin của tất cả các doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Phòng Đăng ký kinh doanh cấp tỉnh cung cấp những thông tin thuộc phạm vi địa phương quản lý.

4. Mức phí cung cấp thông tin tại Khoản 2, Khoản 3 Điều này thực hiện theo quy định của pháp luật.

Điều 12. Khôi phục tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp sau khi bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Khi xác định doanh nghiệp thuộc trường hợp được khôi phục tình trạng pháp lý theo quy định tại Điều 64 Nghị định số 78/2015/NĐ-CP, Phòng Đăng ký kinh doanh ra Quyết định hủy bỏ Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo mẫu quy định tại Phụ lục V-17 kèm theo Thông tư này.

Trên cơ sở đề nghị của Phòng Đăng ký kinh doanh, Bộ Kế hoạch và Đầu tư (Cục Quản lý đăng ký kinh doanh) sẽ hỗ trợ kỹ thuật để chuyển tình trạng của doanh nghiệp từ bị thu hồi hoặc đã giải thể sang tình trạng đang hoạt động trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp. Doanh nghiệp được chính thức khôi phục tình trạng pháp lý tại thời điểm chuyển sang tình trạng đang hoạt động.

Phòng Đăng ký kinh doanh chịu trách nhiệm về việc quyết định hủy bỏ Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp và việc khôi phục tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Việc khôi phục tình trạng pháp lý của doanh nghiệp theo quy định tại Khoản 2 Điều 64 Nghị định số 78/2015/NĐ-CP chỉ thực hiện trong thời hạn 180 ngày kể từ ngày Phòng Đăng ký kinh doanh ra quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp và doanh nghiệp chưa chuyển sang tình trạng pháp lý đã giải thể trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

3. Trong thời hạn 02 ngày làm việc kể từ thời điểm doanh nghiệp được khôi phục tình trạng pháp lý trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh thông báo cho cơ quan thuế và doanh nghiệp về việc khôi phục tình trạng pháp lý của doanh nghiệp.

Điều 13. Hiệu đính thông tin đăng ký trong Giấy chứng nhận đăng ký doanh nghiệp

1. Trường hợp doanh nghiệp phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp, doanh nghiệp gửi Giấy đề nghị hiệu đính thông tin theo mẫu quy định tại Phụ lục II-14 ban hành kèm theo Thông tư này đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đã đăng ký.

Phòng Đăng ký kinh doanh nhận Giấy đề nghị, kiểm tra hồ sơ và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Giấy đề nghị của doanh nghiệp nếu thông tin trong Giấy đề nghị của doanh nghiệp là chính xác.

2. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông báo về việc hiệu đính nội dung trong Giấy chứng nhận đăng ký doanh nghiệp theo mẫu quy định tại Phụ lục V-6 ban hành kèm theo Thông tư này đến doanh nghiệp và thực hiện việc cấp lại Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày gửi thông báo.

3. Việc hiệu đính thông tin trong Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh và các thông tin về đăng ký doanh nghiệp lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp thực hiện theo quy định tại Khoản 1, Khoản 2 Điều này.

Điều 14. Hiệu đính thông tin trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp trong trường hợp Giấy chứng nhận đăng ký doanh nghiệp được cấp không đúng hồ sơ, trình tự, thủ tục theo quy định hoặc thông tin kê khai trong hồ sơ đăng ký doanh nghiệp là không trung thực, không chính xác

1. Trường hợp hồ sơ đăng ký doanh nghiệp được chấp thuận không đúng hồ sơ, trình tự, thủ tục theo quy định, Phòng Đăng ký kinh doanh thực hiện theo quy định tại Khoản 2 Điều 58 Nghị định số 78/2015/NĐ-CP. Trên cơ sở hồ sơ hợp lệ do doanh nghiệp hoàn chỉnh và nộp, Phòng Đăng ký kinh doanh thực hiện hiệu đính thông tin trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp trước khi cấp lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp.

2. Trường hợp thông tin trong hồ sơ đăng ký doanh nghiệp được kê khai không trung thực, không chính xác, Phòng Đăng ký kinh doanh thực hiện theo quy định tại Khoản 3 Điều 58 Nghị định số 78/2015/NĐ-CP. Sau khi có quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền, trên cơ sở hồ sơ hợp lệ do doanh nghiệp hoàn chỉnh và nộp, Phòng Đăng ký kinh doanh thực hiện hiệu đính thông tin trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp trước khi cấp lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp.

Điều 15. Cập nhật, bổ sung thông tin trong Giấy chứng nhận đăng ký doanh nghiệp, hồ sơ đăng ký doanh nghiệp

1. Doanh nghiệp có trách nhiệm bổ sung đầy đủ các thông tin còn thiếu trong hồ sơ đăng ký doanh nghiệp khi thay đổi nội dung đăng ký doanh nghiệp, bao gồm các thông tin: số điện thoại, số fax, địa chỉ thư điện tử (email), trang thông tin điện tử (website) của doanh nghiệp. Việc bổ sung thông tin số điện thoại của doanh nghiệp trong hồ sơ đăng ký doanh nghiệp là bắt buộc. Trường hợp doanh nghiệp không bổ sung thông tin về số điện thoại của doanh nghiệp thì hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp được coi là không hợp lệ theo quy định tại Khoản 15 Điều 4 Luật Doanh nghiệp.

2. Trên cơ sở dữ liệu về doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, doanh nghiệp có nghĩa vụ thực hiện việc cập nhật, bổ sung thông tin trong Giấy chứng nhận đăng ký doanh nghiệp, hồ sơ đăng ký doanh nghiệp theo quy định tại Khoản 7 Điều 8 Luật Doanh nghiệp, như sau:

a) Trường hợp doanh nghiệp chỉ cập nhật, bổ sung thông tin về số điện thoại, số fax, email, website, địa chỉ của doanh nghiệp do thay đổi về địa giới hành chính, thông tin về chứng minh nhân dân, địa chỉ của cá nhân trong Giấy chứng nhận đăng ký doanh nghiệp thì doanh nghiệp gửi Thông báo theo mẫu quy định tại Phụ lục II-5 ban hành kèm theo Thông tư này đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính. Phòng Đăng ký kinh doanh nhận thông báo và cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp

b) Trường hợp doanh nghiệp chỉ cập nhật, bổ sung các thông tin trong hồ sơ đăng ký doanh nghiệp mà không làm thay đổi nội dung của Giấy chứng nhận đăng ký doanh nghiệp và không thuộc các trường hợp thông báo thay đổi nội dung đăng ký doanh nghiệp quy định tại các điều từ Điều 49 đến Điều 54 Nghị định số 78/2015/NĐ-CP thì doanh nghiệp gửi Thông báo theo mẫu quy định tại Phụ lục II-5 ban hành kèm theo Thông tư này đến Phòng đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính.

Phòng Đăng ký kinh doanh bổ sung thông tin vào hồ sơ của doanh nghiệp, cập nhật thông tin vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp và cấp giấy xác nhận theo quy định tương ứng tại Nghị định số 78/2015/NĐ-CP. Trong trường hợp này, doanh nghiệp không phải trả phí.

Điều 16. Chuyển đổi thông tin đăng ký doanh nghiệp vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Khi thực hiện cấp đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh thực hiện việc số hóa hồ sơ đăng ký doanh nghiệp, tải và lưu trữ đầy đủ vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Việc chuyển đổi thông tin hồ sơ đăng ký doanh nghiệp thực hiện theo quy định tại Khoản 11 Điều 3 Nghị định số 78/2015/NĐ-CP. Đối với những hồ sơ đăng ký doanh nghiệp đã được tiếp nhận trước ngày Thông tư này có hiệu lực thi hành và chưa được số hóa khi thực hiện cấp đăng ký doanh nghiệp, hàng năm, Phòng Đăng ký kinh doanh xây dựng kế hoạch triển khai và kế hoạch ngân sách để tổ chức thực hiện việc chuyển đổi thông tin và lưu trữ đầy đủ hồ sơ đăng ký doanh nghiệp dưới dạng văn bản điện tử vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 17. Hiệu đính thông tin đăng ký doanh nghiệp do chuyển đổi dữ liệu vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Trường hợp doanh nghiệp phát hiện nội dung thông tin đăng ký doanh nghiệp bị thiếu hoặc chưa chính xác so với bản giấy của Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế, Giấy chứng nhận đầu tư, Giấy phép đầu tư (sau đây gọi chung là Giấy chứng nhận) do quá trình chuyển đổi dữ liệu vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, doanh nghiệp gửi Giấy đề nghị hiệu đính theo mẫu quy định tại Phụ lục II-16 ban hành kèm theo Thông tư này đến Phòng Đăng ký kinh doanh nơi đặt trụ sở chính. Kèm theo Giấy đề nghị hiệu đính phải có bản sao hợp lệ Giấy chứng nhận.

Trong thời hạn 03 ngày làm việc, kể từ ngày tiếp nhận Giấy đề nghị hiệu đính của doanh nghiệp, Phòng Đăng ký kinh doanh có trách nhiệm bổ sung, hiệu đính thông tin đăng ký doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Trường hợp Phòng Đăng ký kinh doanh phát hiện nội dung thông tin đăng ký doanh nghiệp không có hoặc không chính xác so với bản giấy của Giấy chứng nhận do quá trình chuyển đổi dữ liệu vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, trong thời hạn 03 ngày làm việc kể từ khi phát hiện, Phòng Đăng ký kinh doanh bổ sung, hiệu đính nội dung thông tin đăng ký doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Điều 18. Chuẩn hóa dữ liệu đăng ký doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Đối với thông tin đăng ký doanh nghiệp được chuyển đổi vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp từ dữ liệu về đăng ký doanh nghiệp lưu giữ tại các Phòng Đăng ký kinh doanh và cơ quan đăng ký đầu tư, căn cứ thông tin lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh gửi Thông báo về việc rà soát thông tin đăng ký doanh nghiệp, tình trạng hoạt động của doanh nghiệp đến doanh nghiệp, yêu cầu doanh nghiệp đối chiếu thông tin và:

a) Phản hồi tới Phòng Đăng ký kinh doanh trong thời hạn 90 ngày kể từ ngày Phòng Đăng ký kinh doanh gửi Thông báo và chịu trách nhiệm về tính trung thực, chính xác của thông tin đã đăng ký theo quy định tại Khoản 7 Điều 8 Luật Doanh nghiệp.

b) Quá thời hạn quy định tại Điểm a Khoản 1 Điều này mà không nhận được thông báo phản hồi của doanh nghiệp, Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp báo cáo theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp. Trường hợp doanh nghiệp không gửi báo cáo theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp, Phòng Đăng ký kinh doanh thực hiện thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo trình tự, thủ tục quy định tại Khoản 4 Điều 63 Nghị định số 78/2015/NĐ-CP.

2. Trên cơ sở thông tin về đăng ký doanh nghiệp lưu giữ tại Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp trong phạm vi địa phương quản lý, căn cứ kế hoạch hàng năm, Phòng Đăng ký kinh doanh chủ trì, phối hợp với cơ quan thuế và các cơ quan liên quan khác xây dựng kế hoạch rà soát tình trạng hoạt động của doanh nghiệp. Trình tự, thủ tục rà soát tình trạng hoạt động của doanh nghiệp thực hiện tương ứng theo quy định tại Khoản 1 Điều này.

3. Ít nhất mỗi năm một lần, Phòng Đăng ký kinh doanh chủ trì, phối hợp với cơ quan thuế và các cơ quan liên quan khác xây dựng kế hoạch triển khai và kế hoạch ngân sách cho công tác chuẩn hóa dữ liệu đăng ký doanh nghiệp.

4. Mẫu Thông báo về việc rà soát thông tin đăng ký doanh nghiệp, tình trạng hoạt động của doanh nghiệp, Thông báo về việc phản hồi kết quả rà soát thông tin đăng ký doanh nghiệp, tình trạng hoạt động doanh nghiệp quy định tại Khoản 1 Điều này thực hiện theo mẫu V-7, II-15 ban hành kèm theo Thông tư này.

Điều 19. Bổ sung dữ liệu về đăng ký doanh nghiệp vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

1. Trên cơ sở dữ liệu về đăng ký doanh nghiệp lưu giữ tại các Phòng Đăng ký kinh doanh, cơ quan đăng ký đầu tư và dữ liệu hiện có trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, định kỳ hàng quý, hàng năm, Phòng Đăng ký kinh doanh có trách nhiệm rà soát, đối chiếu để bổ sung dữ liệu còn thiếu vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

2. Phòng Đăng ký kinh doanh chịu trách nhiệm bổ sung đầy đủ dữ liệu về doanh nghiệp, đơn vị phụ thuộc, địa điểm kinh doanh của doanh nghiệp từ cơ sở dữ liệu địa phương vào Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, đảm bảo các thông tin bổ sung là trùng khớp so với thông tin gốc.

Điều 20. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2016, thay thế Thông tư số 01/2013/TT-BKHĐT ngày 21 tháng 01 năm 2013 của Bộ Kế hoạch và Đầu tư hướng dẫn về đăng ký doanh nghiệp.

2. Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương, cơ quan đăng ký kinh doanh cấp huyện, các doanh nghiệp thành lập theo Luật Doanh nghiệp, người thành lập doanh nghiệp, hộ kinh doanh và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân có liên quan phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để nghiên cứu, sửa đổi, bổ sung.

Nơi nhận:
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Tòa án NDTC, Viện Kiểm sát NDTC;
- UBND các tỉnh, TP trực thuộc TW;
- Tổng cục Thuế;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở KH&ĐT các tỉnh, TP trực thuộc TW;
- Cục Thuế các tỉnh, TP trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Cổng TTĐT Bộ Kế hoạch và Đầu tư;
- Các Cục, Vụ, Viện thuộc Bộ KH&ĐT;
- Lưu: VT, ĐKKD (NV).

BỘ TRƯỞNG

Bùi Quang Vinh

DANH MỤC

CÁC MẪU VĂN BẢN SỬ DỤNG TRONG ĐĂNG KÝ DOANH NGHIỆP, ĐĂNG KÝ HỘ KINH DOANH
(Kèm theo Thông tư số 20/2015/TT-BKHĐT ngày 01/12/2015 của Bộ Kế hoạch và Đầu tư)

STT

Danh mục

Ký hiệu

Mẫu văn bản quy định cho doanh nghiệp/hộ kinh doanh

I

Giấy đề nghị đăng ký doanh nghiệp và Danh sách kèm theo

1

Giấy đề nghị đăng ký doanh nghiệp tư nhân

Phụ lục I-1

2

Giấy đề nghị đăng ký công ty TNHH một thành viên

Phụ lục I-2

3

Giấy đề nghị đăng ký công ty TNHH hai thành viên trở lên

Phụ lục I-3

4

Giấy đề nghị đăng ký công ty cổ phần

Phụ lục I-4

5

Giấy đề nghị đăng ký công ty hợp danh

Phụ lục I-5

6

Danh sách thành viên công ty TNHH hai thành viên trở lên

Phụ lục I-6

7

Danh sách cổ đông sáng lập

Phụ lục I-7

8

Danh sách cổ đông là nhà đầu tư nước ngoài

Phụ lục I-8

9

Danh sách thành viên công ty hợp danh

Phụ lục I-9

10

Danh sách người đại diện theo ủy quyền

Phụ lục I-10

II

Thông báo và các văn bản khác do doanh nghiệp phát hành

11

Thông báo thay đổi nội dung đăng ký doanh nghiệp

Phụ lục II-1

12

Thông báo thay đổi người đại diện theo pháp luật

Phụ lục II-2

13

Thông báo thay đổi chủ doanh nghiệp tư nhân

Phụ lục II-3

14

Thông báo thay đổi chủ sở hữu công ty TNHH một thành viên

Phụ lục II-4

15

Thông báo về việc bổ sung, cập nhật thông tin đăng ký doanh nghiệp

Phụ lục II-5

16

Thông báo về việc cho thuê doanh nghiệp tư nhân

Phụ lục II-6

17

Thông báo về việc chào bán cổ phần riêng lẻ

Phụ lục II-7

18

Thông báo về việc sử dụng mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện

Phụ lục II-8

19

Thông báo về việc thay đổi mẫu con dấu/số lượng con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện

Phụ lục II-9

20

Thông báo về việc hủy mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện

Phụ lục II-10

21

Thông báo về việc đăng ký hoạt động chi nhánh, văn phòng đại diện/lập địa điểm kinh doanh

Phụ lục II-11

22

Thông báo về việc lập chi nhánh, văn phòng đại diện ở nước ngoài

Phụ lục II-12

23

Thông báo về việc thay đổi nội dung đăng ký hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh

Phụ lục II-13

24

Giấy đề nghị hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh

Phụ lục II-14

25

Thông báo về việc phản hồi thông tin đăng ký doanh nghiệp, tình trạng hoạt động doanh nghiệp

Phụ lục II-15

26

Giấy đề nghị hiệu đính thông tin đăng ký doanh nghiệp do chuyển đổi trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

Phụ lục II-16

27

Giấy đề nghị cấp đổi sang giấy chứng nhận đăng ký doanh nghiệp đối với doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế

Phụ lục II-17

28

Giấy đề nghị bổ sung, cập nhật thông tin đăng ký doanh nghiệp đối với doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư

Phụ lục II-18

29

Giấy đề nghị bổ sung, cập nhật thông tin đăng ký hoạt động đối với chi nhánh/văn phòng đại diện/địa điểm kinh doanh của doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư

Phụ lục II-19

30

Giấy đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện/Giấy chứng nhận đăng ký địa điểm kinh doanh

Phụ lục II-20

31

Thông báo về việc tạm ngừng kinh doanh/tiếp tục kinh doanh trước thời hạn đã thông báo của doanh nghiệp/chi nhánh/văn phòng đại diện/địa điểm kinh doanh

Phụ lục II-21

32

Thông báo về việc chấm dứt hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh

Phụ lục II-22

33

Thông báo về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện ở nước ngoài

Phụ lục II-23

34

Thông báo về việc giải thể doanh nghiệp

Phụ lục II-24

35

Giấy đề nghị công bố nội dung đăng ký doanh nghiệp

Phụ lục II-25

III

Mẫu văn bản quy định cho hộ kinh doanh

36

Giấy đề nghị đăng ký hộ kinh doanh

Phụ lục III-1

37

Danh sách các cá nhân góp vốn thành lập hộ kinh doanh

Phụ lục III-2

38

Thông báo về việc thay đổi nội dung đăng ký hộ kinh doanh

Phụ lục III-3

39

Thông báo về việc tạm ngừng kinh doanh của hộ kinh doanh

Phụ lục III-4

40

Thông báo về việc chấm dứt hoạt động hộ kinh doanh

Phụ lục III-5

41

Giấy đề nghị cấp lại Giấy chứng nhận đăng ký hộ kinh doanh

Phụ lục III-6

Mẫu văn bản quy định cho Cơ quan đăng ký kinh doanh

IV

Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh

42

Giấy chứng nhận đăng ký doanh nghiệp tư nhân

Phụ lục IV-1

43

Giấy chứng nhận đăng ký công ty TNHH một thành viên

Phụ lục IV-2

44

Giấy chứng nhận đăng ký công ty TNHH hai thành viên trở lên

Phụ lục IV-3

45

Giấy chứng nhận đăng ký công ty cổ phần

Phụ lục IV-4

46

Giấy chứng nhận đăng ký công ty hợp danh

Phụ lục IV-5

47

Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện

Phụ lục IV-6

48

Giấy chứng nhận đăng ký địa điểm kinh doanh

Phụ lục IV-7

V

Thông báo và các văn bản khác của Phòng Đăng ký kinh doanh cấp tỉnh

49

Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp

Phụ lục V-1

50

Giấy xác nhận về việc thay đổi nội dung đăng ký hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh

Phụ lục V-2

51

Thông báo về cơ quan thuế quản lý

Phụ lục V-3

52

Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp

Phụ lục V-4

53

Thông báo yêu cầu doanh nghiệp báo cáo về việc tuân thủ các quy định của Luật Doanh nghiệp

Phụ lục V-5

54

Thông báo về việc hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh

Phụ lục V-6

55

Thông báo về việc rà soát thông tin đăng ký doanh nghiệp, tình trạng hoạt động doanh nghiệp

Phụ lục V-7

56

Thông báo yêu cầu doanh nghiệp tạm ngừng kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện

Phụ lục V-8

57

Giấy xác nhận về việc doanh nghiệp đăng ký tạm ngừng kinh doanh

Phụ lục V-9

58

Giấy xác nhận về việc chi nhánh/văn phòng đại diện/địa điểm kinh doanh đăng ký tạm ngừng hoạt động

Phụ lục V-10

59

Giấy xác nhận về việc doanh nghiệp đăng ký quay trở lại hoạt động trước thời hạn

Phụ lục V-11

60

Giấy xác nhận về việc chi nhánh/văn phòng đại diện/địa điểm kinh doanh đăng ký hoạt động trở lại trước thời hạn

Phụ lục V-12

61

Giấy xác nhận về việc cho thuê doanh nghiệp tư nhân

Phụ lục V-13

62

Thông báo ý kiến về việc công ty cổ phần chào bán cổ phần riêng lẻ

Phụ lục V-14

63

Thông báo về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động/Giấy chứng nhận đăng ký địa điểm kinh doanh

Phụ lục V-15

64

Quyết định về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp

Phụ lục V-16

65

Quyết định về việc hủy bỏ quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp

Phụ lục V-17

66

Quyết định về việc thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh

Phụ lục V-18

67

Quyết định về việc hủy bỏ nội dung đăng ký thay đổi nội dung đăng ký doanh nghiệp, thông báo thay đổi nội dung đăng ký doanh nghiệp

Phụ lục V-19

68

Thông báo về việc chấm dứt hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh

Phụ lục V-20

69

Thông báo về việc đăng ký giải thể của doanh nghiệp

Phụ lục V-21

70

Thông báo về việc doanh nghiệp giải thể/chấm dứt tồn tại

Phụ lục V-22

71

Giấy biên nhận hồ sơ đăng ký doanh nghiệp/chi nhánh/văn phòng đại diện/địa điểm kinh doanh

Phụ lục V-23

72

Giấy biên nhận hồ sơ đăng ký doanh nghiệp qua mạng điện tử

Phụ lục V-24

73

Công bố nội dung đăng ký thành lập doanh nghiệp

Phụ lục V-25

74

Công bố thay đổi nội dung đăng ký doanh nghiệp

Phụ lục V-26

75

Công bố nội dung đăng ký doanh nghiệp (trong các trường hợp khác)

Phụ lục V-27

76

Thông báo về việc khôi phục tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

Phụ lục V-28

VI

Mẫu văn bản quy định cho Cơ quan đăng ký kinh doanh cấp huyện

77

Giấy chứng nhận đăng ký hộ kinh doanh

Phụ lục VI-1

78

Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh

Phụ lục VI-2

79

Thông báo về việc vi phạm của hộ kinh doanh thuộc trường hợp thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

Phụ lục VI-3

80

Quyết định về việc thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

Phụ lục VI-4

81

Giấy biên nhận hồ sơ đăng ký hộ kinh doanh

Phụ lục VI-5

82

Thông báo yêu cầu hộ kinh doanh tạm ngừng kinh doanh ngành, nghề kinh doanh có điều kiện

Phụ lục VI-6

83

Giấy xác nhận về việc hộ kinh doanh đăng ký tạm ngừng kinh doanh

Phụ lục VI-7

84

Thông báo về việc yêu cầu hoàn chỉnh hồ sơ cấp lại Giấy chứng nhận đăng ký hộ kinh doanh

Phụ lục VI-8

85

Thông báo về việc cấp Giấy chứng nhận đăng ký hộ kinh doanh do chuyển địa điểm kinh doanh

Phụ lục VI-9

VII

Phụ lục khác

86

Danh mục chữ cái và ký hiệu sử dụng trong đặt tên doanh nghiệp/đơn vị phụ thuộc của doanh nghiệp/địa điểm kinh doanh/hộ kinh doanh

Phụ lục VII-1

87

Mã cấp tỉnh, cấp huyện sử dụng trong đăng ký hộ kinh doanh

Phụ lục VII-2

88

Phông (font) chữ, cỡ chữ, kiểu chữ sử dụng trong các mẫu giấy

Phụ lục VII-3

Phụ lục I-1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……, ngày ……tháng …… năm ……

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
DOANH NGHIỆP TƯ NHÂN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tôi là (ghi họ tên bằng chữ in hoa): .................................................. Giới tính: .............

Sinh ngày: ......... /....... /......... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: .......... /....... /......... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: .......... /....... /......... Ngày hết hạn: ............ /....... /........... Nơi cấp: ................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Đăng ký doanh nghiệp tư nhân do tôi làm chủ với các nội dung sau:

1. Tên doanh nghiệp:

Tên doanh nghiệp viết bằng tiếng Việt (ghi bằng chữ in hoa): .......................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ..................................................

Tên doanh nghiệp viết tắt (nếu có): .................................................................................

2. Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ………………………………………………………………….

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Doanh nghiệp nằm trong khu công nghiệp, khu chế xuất (Đánh dấu X vào ô vuông nếu doanh nghiệp đăng ký địa chỉ trụ sở chính nằm trong khu công nghiệp, khu chế xuất).

3. Ngành, nghề kinh doanh[1] (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT

Tên ngành

Mã ngành

4. Vốn đầu tư:

Tổng số (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):....

Trong đó: ..........................................................................................................................

- Đồng Việt Nam: ............................................................................................................

- Ngoại tệ tự do chuyển đổi: ............................................................................................

- Vàng: .............................................................................................................................

- Giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật: .

- Tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng kèm theo Giấy đề nghị đăng ký doanh nghiệp): ..................................................................

5. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc): …………………………….

Điện thoại: …………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………….

Điện thoại: …………………………………………………………..

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: …………………

Xã/Phường/Thị trấn: ………………………………………………….

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: …………………………

Tỉnh/Thành phố: ……………………………………………………..

Quốc gia: ……………………………………………………………..

Điện thoại: ………………………….Fax: …………………………..

Email: …………………………………………………………………

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): …../…../…….

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …../…..đến ngày …../…..

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động: ..................................................................

7

Hoạt động theo dự án BOT/BTO/BT (có/không):

8

Đăng ký xuất khẩu (có/không): ………………………………………

9

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng: ……………………………………………….

Tài khoản kho bạc: ………………………………………………….

10

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

11

Ngành, nghề kinh doanh chính[2]: …………………………………….

…………………………………………………………………………

Tôi cam kết:

- Bản thân không thuộc diện quy định tại Khoản 2 Điều 18 Luật Doanh nghiệp, không đồng thời là chủ doanh nghiệp tư nhân khác, không là chủ hộ kinh doanh, không là thành viên công ty hợp danh;

- Trụ sở doanh nghiệp thuộc quyền sở hữu/quyền sử dụng hợp pháp của tôi và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:
-…………………..
-…………………..
-…………………..

CHỦ DOANH NGHIỆP TƯ NHÂN

(Ký và ghi họ tên)[3]

Phụ lục I-2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……, ngày ……tháng …… năm ……

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY TNHH MỘT THÀNH VIÊN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………

Tôi là (ghi họ tên bằng chữ in hoa): ..................................................... là người đại diện theo pháp luật của công ty.

Đăng ký công ty trách nhiệm hữu hạn một thành viên với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới

Thành lập trên cơ sở tách doanh nghiệp

Thành lập trên cơ sở chia doanh nghiệp

Thành lập trên cơ sở hợp nhất doanh nghiệp

Thành lập trên cơ sở chuyển đổi

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ............................................................

Tên công ty viết tắt (nếu có): ...........................................................................................

3. Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Doanh nghiệp nằm trong khu công nghiệp, khu chế xuất. (Đánh dấu X vào ô vuông nếu doanh nghiệp đăng ký địa chỉ trụ sở chính nằm trong khu công nghiệp, khu chế xuất).

4. Ngành, nghề kinh doanh[4] (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT

Tên ngành

Mã ngành

5. Chủ sở hữu:

a) Đối với chủ sở hữu là cá nhân:

Họ tên chủ sở hữu (ghi bằng chữ in hoa): ........................................ Giới tính: .............

Sinh ngày: ......... /..... /........... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: .......... /..... /........... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: .......... /..... /........... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

- Thông tin về Giấy chứng nhận đăng ký đầu tư (chỉ kê khai nếu chủ sở hữu là nhà đầu tư nước ngoài):

Mã số dự án:………………………………………

Do: …………………………….cấp/phê duyệt ngày…../…./…..

b) Đối với chủ sở hữu là tổ chức:

Tên tổ chức (ghi bằng chữ in hoa): ..................................................................................

Mã số doanh nghiệp/Số Quyết định thành lập: ................................................................

Do: .......................................................... cấp/phê duyệt ngày ............... /....... /..............

Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Danh sách người đại diện theo ủy quyền (kê khai theo mẫu, nếu có): Gửi kèm

Mô hình tổ chức công ty (đánh dấu X vào ô thích hợp):

Hội đồng thành viên

Chủ tịch công ty

- Thông tin về Giấy chứng nhận đăng ký đầu tư (chỉ kê khai nếu chủ sở hữu là nhà đầu tư nước ngoài):

Mã số dự án:………………………………………

Do: …………………………….cấp/phê duyệt ngày…../…./…..

6. Vốn điều lệ (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

7. Nguồn vốn điều lệ:

Loại nguồn vốn

Tỷ lệ (%)

Số tiền (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Vốn trong nước:

+ Vốn nhà nước

+ Vốn tư nhân

Vốn nước ngoài

Vốn khác

Tổng cộng

8. Người đại diện theo pháp luật[5]:

- Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: ...........

Chức danh: .......................................................................................................................

Sinh ngày: ......... /..... /........... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: .......... /..... /........... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: .......... /..... /........... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ……………………………………………………………

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .

Xã/Phường/Thị trấn: .................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..............

Tỉnh/Thành phố: ........................................................

Quốc gia: ...................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: …………………………….Website: ...................................................................

9. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc): …………………………….

Điện thoại: …………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………….

Điện thoại: …………………………………………………………..

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn:..............................

Xã/Phường/Thị trấn: ………………………………………………….

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: …………………………

Tỉnh/Thành phố: ……………………………………………………..

Quốc gia: ……………………………………………………………..

Điện thoại: ………………………….Fax: …………………………..

Email: …………………………………………………………………

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): …../…../…….

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …../…..đến ngày …../…..

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động: ..................................................................

7

Hoạt động theo dự án BOT/BTO/BT (có/không):

8

Đăng ký xuất khẩu (có/không): ………………………………………

9

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng: ……………………………………………….

Tài khoản kho bạc: ………………………………………………….

10

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

11

Ngành, nghề kinh doanh chính[6]: …………………………………….

…………………………………………………………………………

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Kính đề nghị Phòng Đăng ký kinh doanh thực hiện chấm dứt tồn tại đối với doanh nghiệp bị chia, bị hợp nhất và các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp bị chia, bị hợp nhất.

Tôi cam kết:

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:
-…………………..
-…………………..
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA CÔNG TY

(Ký và ghi họ tên)[7]

Phụ lục I-3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……, ngày ……tháng …… năm ……

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY TNHH HAI THÀNH VIÊN TRỞ LÊN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tôi là (ghi họ tên bằng chữ in hoa): .......................... là người đại diện theo pháp luật của công ty.

Đăng ký công ty trách nhiệm hữu hạn hai thành viên với nội dung như sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới

Thành lập trên cơ sở tách doanh nghiệp

Thành lập trên cơ sở chia doanh nghiệp

Thành lập trên cơ sở hợp nhất doanh nghiệp

Thành lập trên cơ sở chuyển đổi

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ............................................................

Tên công ty viết tắt (nếu có): ...........................................................................................

3. Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Doanh nghiệp nằm trong khu công nghiệp, khu chế xuất. (Đánh dấu X vào ô vuông nếu doanh nghiệp đăng ký địa chỉ trụ sở chính nằm trong khu công nghiệp, khu chế xuất).

4. Ngành, nghề kinh doanh[8] (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT

Tên ngành

Mã ngành

5. Vốn điều lệ (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

6. Nguồn vốn điều lệ:

Loại nguồn vốn

Tỷ lệ (%)

Số tiền (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Vốn trong nước

+ Vốn nhà nước

+ Vốn tư nhân

Vốn nước ngoài

Vốn khác

Tổng cộng

7. Danh sách thành viên công ty: (kê khai theo mẫu): Gửi kèm

8. Người đại diện theo pháp luật[9]:

- Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: ...........

Chức danh: .......................................................................................................................

Sinh ngày: ......... /..... /........... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: .......... /..... /........... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: .......... /..... /........... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ……………………………………………………………

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .

Xã/Phường/Thị trấn: .................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..............

Tỉnh/Thành phố: ........................................................

Quốc gia: ...................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: …………………………….Website: ...................................................................

9. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc): …………………………….

Điện thoại: …………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………….

Điện thoại: …………………………………………………………..

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: ………………...

Xã/Phường/Thị trấn: ………………………………………………….

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: …………………………

Tỉnh/Thành phố: ……………………………………………………..

Quốc gia: ……………………………………………………………..

Điện thoại: ………………………….Fax: …………………………..

Email: …………………………………………………………………

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): …../…../…….

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …../…..đến ngày …../…..

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động: ..................................................................

7

Hoạt động theo dự án BOT/BTO/BT (có/không):

8

Đăng ký xuất khẩu (có/không): ………………………………………

9

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng: ……………………………………………….

Tài khoản kho bạc: ………………………………………………….

10

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

11

Ngành, nghề kinh doanh chính[10]: …………………………………….

…………………………………………………………………………

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): ....................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): ....................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Kính đề nghị Phòng Đăng ký kinh doanh thực hiện chấm dứt tồn tại đối với doanh nghiệp bị chia, bị hợp nhất và các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp bị chia, bị hợp nhất.

Tôi cam kết:

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:
- Danh sách thành viên công ty;
-…………………..
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi họ tên)[11]

Phụ lục I-4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……, ngày ……tháng …… năm ……

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY CỔ PHẦN

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tôi là (ghi họ tên bằng chữ in hoa): .................................................. là người đại diện theo pháp luật của công ty.

Đăng ký công ty cổ phần với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới

Thành lập trên cơ sở tách doanh nghiệp

Thành lập trên cơ sở chia doanh nghiệp

Thành lập trên cơ sở hợp nhất doanh nghiệp

Thành lập trên cơ sở chuyển đổi

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ............................................................

Tên công ty viết tắt (nếu có): ...........................................................................................

3. Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Doanh nghiệp nằm trong khu công nghiệp, khu chế xuất. (Đánh dấu X vào ô vuông nếu doanh nghiệp đăng ký địa chỉ trụ sở chính nằm trong khu công nghiệp, khu chế xuất).

4. Ngành, nghề kinh doanh[12] (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT

Tên ngành

Mã ngành

5. Vốn điều lệ (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

Tổng số cổ phần, loại cổ phần:.....................................................................

Mệnh giá từng loại cổ phần:.........................................................................

6. Tổng số cổ phần, loại cổ phần được quyền chào bán:........................

7. Nguồn vốn điều lệ:

Loại nguồn vốn

Tỷ lệ (%)

Số tiền (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Vốn trong nước:

+ Vốn nhà nước

+ Vốn tư nhân

Vốn nước ngoài

Vốn khác

Tổng cộng

8. Danh sách cổ đông sáng lập (kê khai theo mẫu): Gửi kèm

9. Danh sách cổ đông là nhà đầu tư nước ngoài (kê khai theo mẫu, nếu có): Gửi kèm

10. Danh sách người đại diện theo ủy quyền của cổ đông là tổ chức nước ngoài (kê khai theo mẫu, nếu có): Gửi kèm

11. Người đại diện theo pháp luật[13]:

- Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: ...........

Chức danh: .......................................................................................................................

Sinh ngày: ......... /..... /........... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: .......... /..... /........... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: .......... /..... /........... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ……………………………………………………………

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .

Xã/Phường/Thị trấn: .................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..............

Tỉnh/Thành phố: ........................................................

Quốc gia: ...................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: …………………………….Website: ...................................................................

12. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc): …………………………….

Điện thoại: …………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………….

Điện thoại: …………………………………………………………..

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: …………………

Xã/Phường/Thị trấn: ………………………………………………….

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: …………………………

Tỉnh/Thành phố: ……………………………………………………..

Quốc gia: ……………………………………………………………..

Điện thoại: ………………………….Fax: …………………………..

Email: …………………………………………………………………

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): …../…../…….

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …../…..đến ngày …../…..

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động: ..................................................................

7

Hoạt động theo dự án BOT/BTO/BT (có/không):

8

Đăng ký xuất khẩu (có/không): ………………………………………

9

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng: ……………………………………………….

Tài khoản kho bạc: ………………………………………………….

10

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

11

Ngành, nghề kinh doanh chính[14]: …………………………………….

…………………………………………………………………………

13. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất, được chuyển đổi (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất, chuyển đổi loại hình doanh nghiệp):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): ....................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): ....................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Kính đề nghị Phòng Đăng ký kinh doanh thực hiện chấm dứt tồn tại đối với doanh nghiệp bị chia, bị hợp nhất và các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp bị chia, bị hợp nhất.

Tôi cam kết:

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

Các giấy tờ gửi kèm:
- Danh sách cổ đông sáng lập;
-…………………..
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký và ghi họ tên)[15]

Phụ lục I-5

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……, ngày ……tháng …… năm ……

GIẤY ĐỀ NGHỊ ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY HỢP DANH

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tôi là (ghi họ tên bằng chữ in hoa): ..................................................... Giới tính: ...........

Chức danh: .......................................................................................................................

Sinh ngày: /.......... /........ Dân tộc: . Quốc tịch: ..............

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: . /.......... /........ Nơi cấp: .

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: . /.......... /........ Ngày hết hạn: ....................... /........ /........ Nơi cấp: ................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia:…………………………………………………………….

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ……………………………………………………….......

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Là Chủ tịch Hội đồng thành viên công ty

Đăng ký công ty hợp danh với các nội dung sau:

1. Tình trạng thành lập (đánh dấu X vào ô thích hợp)

Thành lập mới

Thành lập trên cơ sở tách doanh nghiệp

Thành lập trên cơ sở chia doanh nghiệp

Thành lập trên cơ sở hợp nhất doanh nghiệp

2. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ............................................................

Tên công ty viết tắt (nếu có): ...........................................................................................

3. Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ……………………………………………………….....

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Doanh nghiệp nằm trong khu công nghiệp, khu chế xuất. (Đánh dấu X vào ô vuông nếu doanh nghiệp đăng ký địa chỉ trụ sở chính nằm trong khu công nghiệp, khu chế xuất).

4. Ngành, nghề kinh doanh[16] (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT

Tên ngành

Mã ngành

5. Vốn điều lệ (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

6. Nguồn vốn điều lệ:

Loại nguồn vốn

Tỷ lệ (%)

Số tiền (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Vốn trong nước:

+ Vốn nhà nước

+ Vốn tư nhân

Vốn nước ngoài

Vốn khác

Tổng cộng

7. Danh sách thành viên công ty (kê khai theo mẫu): Gửi kèm

8. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc): …………………………….

Điện thoại: …………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………….

Điện thoại: …………………………………………………………..

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: …………………

Xã/Phường/Thị trấn: ………………………………………………….

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: …………………………

Tỉnh/Thành phố: ……………………………………………………..

Quốc gia: ……………………………………………………………..

Điện thoại: ………………………….Fax: …………………………..

Email: …………………………………………………………………

3

Ngày bắt đầu hoạt động (trường hợp doanh nghiệp dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp thì không cần kê khai nội dung này): …../…../…….

4

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

5

Năm tài chính:

Áp dụng từ ngày …../…..đến ngày …../…..

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

6

Tổng số lao động: ..................................................................

7

Hoạt động theo dự án BOT/BTO/BT (có/không):

8

Đăng ký xuất khẩu (có/không): ………………………………………

9

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng: ……………………………………………….

Tài khoản kho bạc: ………………………………………………….

10

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

11

Ngành, nghề kinh doanh chính[17]: …………………………………….

…………………………………………………………………………

10. Thông tin về các doanh nghiệp bị chia, bị tách, bị hợp nhất (chỉ kê khai trong trường hợp thành lập công ty trên cơ sở chia, tách, hợp nhất):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): .........................................................................

Mã số doanh nghiệp/Mã số thuế: ..........................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Kính đề nghị Phòng Đăng ký kinh doanh thực hiện chấm dứt tồn tại đối với doanh nghiệp bị chia, bị hợp nhất và các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp bị chia, bị hợp nhất.

Tôi và các thành viên hợp danh cam kết:

- Bản thân không thuộc diện quy định tại Khoản 2 Điều 18 Luật Doanh nghiệp; không là chủ doanh nghiệp tư nhân; không đồng thời là thành viên hợp danh của công ty hợp danh khác (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

CÁC THÀNH VIÊN HỢP DANH

(Ký và ghi họ tên từng thành viên)[18]

Các giấy tờ gửi kèm:
-…………………...

CHỦ TỊCH HỘI ĐỒNG THÀNH VIÊN
CỦA CÔNG TY

(Ký và ghi họ tên)[19]

Phụ lục I-6

DANH SÁCH THÀNH VIÊN CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

STT

Tên thành viên

Ngày, tháng, năm sinh đối với thành viên là cá nhân

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại đối với thành viên là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Số, ngày, cơ quan cấp Chứng minh nhân dân/Căn cước công dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức

Vốn góp

Thời điểm góp vốn

Mã số dự án, ngày, cơ quan cấp Giấy chứng nhận đăng ký đầu tư (nếu có)

Giá trị phần vốn góp[20] (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Loại tài sản, số lượng, giá trị tài sản góp vốn[21]

Chữ ký của thành viên[22]

Ghi chú

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

……, ngày……tháng……năm……

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên) 4

Phụ lục I-7

DANH SÁCH CỔ ĐÔNG SÁNG LẬP

STT

Tên cổ đông sáng lập

Ngày, tháng, năm sinh đối với cổ đông sáng lập là cá nhân

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại đối với cổ đông sáng lập là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Số, ngày, cơ quan cấp Chứng minh nhân dân/Căn cước công dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức

Vốn góp[24]

Mã số dự án, ngày, cơ quan cấp Giấy chứng nhận đăng ký đầu tư (nếu có)

Tổng số cổ phần

Tỷ lệ (%)

Loại cổ phần

Thời điểm góp vốn

Chữ ký của cổ đông sáng lập[25]

Ghi chú

Số lượng

Giá trị

Phổ thông

……..

Số lượng

Giá trị

Số lượng

Giá trị

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

……, ngày……tháng……năm……

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên)3

Phụ lục I-8

DANH SÁCH CỔ ĐÔNG LÀ NHÀ ĐẦU TƯ NƯỚC NGOÀI

STT

Tên cổ đông là nhà đầu tư nước ngoài[26]

Ngày, tháng, năm sinh của cổ đông là cá nhân nước ngoài

Giới tính

Quốc tịch

Chỗ ở hiện tại đối với cổ đông là cá nhân nước ngoài

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Số, ngày, cơ quan cấp Hộ chiếu đối với cá nhân;

Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức

Vốn góp[27]

Mã số dự án, ngày, cơ quan cấp Giấy chứng nhận đăng ký đầu tư

Chữ ký của cổ đông là nhà đầu tư nước ngoài[28]

Ghi chú

Tổng số cổ phần

Tỷ lệ (%)

Loại cổ phần

Thời điểm góp vốn

Số lượng

Giá trị

Phổ thông

……..

Số lượng

Giá trị

Số lượng

Giá trị

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

……, ngày……tháng……năm……

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên)4

Phụ lục I-9

DANH SÁCH THÀNH VIÊN CÔNG TY HỢP DANH

STT

Tên thành viên

Ngày, tháng, năm sinh đối với thành viên là cá nhân

Giớitính

Quốctịch

Dântộc

Chỗ ở hiện tại đối với thành viên là cá nhân

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Số, ngày, cơ quan cấp Chứng minh nhân dân/Căn cước công dân hoặc Hộ chiếu đối với cá nhân; Giấy chứng nhận đăng ký doanh nghiệp (hoặc các giấy chứng nhận tương đương) đối với doanh nghiệp; Quyết định thành lập đối với tổ chức

Vốn góp

Mã số dự án, ngày, cơ quan cấp Giấy chứng nhận đăng ký đầu tư (nếu có)

Giá trị phần vốn góp [29] (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Thời điểm góp vốn

Chữ ký của thành viên [30]

Ghi chú

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

A. Thành viên hợp danh

B. Thành viên góp vốn (nếu có)

……, ngày……tháng……năm……

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên) 3

Phụ lục I-10

DANH SÁCH NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN

STT

Chủ sở hữu/Cổ đông là tổ chức nước ngoài

Tên người đại diện theo ủy quyền

Ngày, tháng, năm sinh

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại

Nơi đăng ký hộ khẩu thường trú

Số, ngày, cơ quan cấp Chứng minh nhân dân/ Căn cước công dân/Hộ chiếu hoặc chứng thực cá nhân khác

Vốn được ủy quyền

Chữ ký

Ghi chú

Tổng giá trị vốn được đại diện (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Thời điểm đại diện phần vốn

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

……, ngày……tháng……năm……

ĐẠI DIỆN THEO PHÁP LUẬT CỦA CÔNG TY

(Ký, ghi họ tên) [31]

Phụ lục II-1

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Thay đổi nội dung đăng ký doanh nghiệp

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

1. Doanh nghiệp đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp như sau (Đánh dấu X vào nội dung thay đổi)[32]:

Nội dung đăng ký thay đổi

Đánh dấu

- Tên doanh nghiệp

- Địa chỉ trụ sở chính

- Thành viên công ty TNHH, thành viên hợp danh công ty hợp danh

- Vốn điều lệ của công ty, tỷ lệ vốn góp

2. Doanh nghiệp thông báo thay đổi nội dung đăng ký doanh nghiệp như sau (Đánh dấu X vào nội dung thay đổi)[33]:

Nội dung thông báo thay đổi

Đánh dấu

- Ngành, nghề kinh doanh

- Vốn đầu tư của chủ doanh nghiệp tư nhân

- Người đại diện theo ủy quyền của công ty trách nhiệm hữu hạn một thành viên có chủ sở hữu là tổ chức

- Người đại diện theo ủy quyền của cổ đông là tổ chức nước ngoài của công ty cổ phần

- Thông tin cổ đông sáng lập công ty cổ phần

- Thông tin cổ đông là nhà đầu tư nước ngoài

- Thông tin về người quản lý doanh nghiệp

- Thông tin đăng ký thuế

Đề nghị Phòng Đăng ký kinh doanh cấp Giấy xác nhận thay đổi nội dung đăng ký doanh nghiệp cho doanh nghiệp đối với các thông tin thay đổi nêu trên. (Đánh dấu X vào ô vuông nếu doanh nghiệp có nhu cầu được cấp Giấy xác nhận thay đổi nội dung đăng ký doanh nghiệp).

3. Doanh nghiệp đăng ký thay đổi trên cơ sở (chỉ kê khai trong trường hợp doanh nghiệp đăng ký thay đổi trên cơ sở tách doanh nghiệp hoặc sáp nhập doanh nghiệp, đánh dấu X vào ô thích hợp):

- Đăng ký thay đổi trên cơ sở tách doanh nghiệp

- Đăng ký thay đổi trên cơ sở sáp nhập doanh nghiệp

ĐĂNG KÝ THAY ĐỔI TÊN DOANH NGHIỆP

Tên doanh nghiệp viết bằng tiếng Việt mới (ghi bằng chữ in hoa): ................................

Tên doanh nghiệp viết bằng tiếng nước ngoài mới (nếu có): ...........................................

..........................................................................................................................................

Tên doanh nghiệp viết tắt mới (nếu có):...........................................................................

..........................................................................................................................................

ĐĂNG KÝ THAY ĐỔI ĐỊA CHỈ TRỤ SỞ CHÍNH

Địa chỉ trụ sở chính dự định chuyển đến:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Doanh nghiệp nằm trong khu công nghiệp, khu chế xuất. (Đánh dấu X vào ô vuông nếu doanh nghiệp đăng ký địa chỉ trụ sở chính nằm trong khu công nghiệp, khu chế xuất).

Doanh nghiệp/chủ doanh nghiệp tư nhân cam kết trụ sở doanh nghiệp thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp/chủ doanh nghiệp tư nhân và được sử dụng đúng mục đích theo quy định của pháp luật.

ĐĂNG KÝ THAY ĐỔI THÀNH VIÊN CÔNG TY TNHH/
THÀNH VIÊN HỢP DANH CÔNG TY HỢP DANH

Trường hợp thay đổi thành viên công ty TNHH, thành viên hợp danh công ty hợp danh: kê khai theo mẫu Danh sách thành viên quy định tại Phụ lục I-6, I-9 (Đối với thành viên có giá trị vốn góp không thay đổi, trong danh sách thành viên không bắt buộc phải có chữ ký của thành viên đó).

ĐĂNG KÝ THAY ĐỔI VỐN ĐIỀU LỆ, TỶ LỆ VỐN GÓP

1. Đăng ký thay đổi vốn điều lệ của công ty:

Vốn điều lệ đã đăng ký: ...................................................................................................

Vốn điều lệ mới: ...............................................................................................................

Thời điểm thay đổi vốn: ...................................................................................................

Hình thức tăng, giảm vốn: ...............................................................................................

2. Đăng ký thay đổi tỷ lệ vốn góp

Kê khai tỷ lệ vốn góp mới của thành viên công ty TNHH hai thành viên trở lên/cổ đông sáng lập công ty cổ phần/cổ đông là nhà đầu tư nước ngoài công ty cổ phần/thành viên hợp danh công ty hợp danh theo mẫu tương ứng quy định tại các Phụ lục I-6, Phụ lục I-7, Phụ lục I-8, Phụ lục I-9.

(Đối với thành viên, cổ đông có giá trị vốn góp không thay đổi, trong danh sách thành viên, danh sách cổ đông không bắt buộc phải có chữ ký của thành viên, cổ đông đó).

THÔNG BÁO THAY ĐỔI NGÀNH, NGHỀ KINH DOANH

Ngành, nghề kinh doanh sau khi thay đổi 4:

STT

Tên ngành

Mã ngành

THÔNG BÁO THAY ĐỔI VỐN ĐẦU TƯ
CỦA CHỦ DOANH NGHIỆP TƯ NHÂN

Vốn đầu tư đã đăng ký: ....................................................................................................

Vốn đầu tư sau khi thay đổi: ............................................................................................

Thời điểm thay đổi vốn: ...................................................................................................

Hình thức tăng, giảm vốn: ...............................................................................................

THÔNG BÁO THAY ĐỔI THÔNG TIN
VỀ NGƯỜI ĐẠI DIỆN THEO ỦY QUYỀN

Người đại diện theo ủy quyền sau khi thay đổi (kê khai theo mẫu Phụ lục I-10): Gửi kèm

THÔNG BÁO THAY ĐỔI THÔNG TIN VỀ CỔ ĐÔNG SÁNG LẬP,
CỔ ĐÔNG LÀ NHÀ ĐẦU TƯ NƯỚC NGOÀI CÔNG TY CỔ PHẦN

Trường hợp thay đổi thông tin về cổ đông sáng lập: kê khai theo mẫu Danh sách cổ đông sáng lập quy định tại Phụ lục I-7 (Đối với cổ đông sáng lập có giá trị vốn góp không thay đổi, trong danh sách cổ đông sáng lập không bắt buộc phải có chữ ký của cổ đông sáng lập đó).

Trường hợp thay đổi thông tin về cổ đông là nhà đầu tư nước ngoài: kê khai theo mẫu Danh sách cổ đông là nhà đầu tư nước ngoài quy định tại Phụ lục I-8 (Đối với cổ đông có giá trị vốn góp không thay đổi, trong danh sách cổ đông là nhà đầu tư nước ngoài không bắt buộc phải có chữ ký của cổ đông đó).

THÔNG BÁO THAY ĐỔI THÔNG TIN
VỀ NGƯỜI QUẢN LÝ DOANH NGHIỆP

Người quản lý doanh nghiệp sau khi thay đổi:

Họ và tên (ghi bằng chữ in hoa): .............................. Giới tính: ......................................

Chức danh: .......................................................................................................................

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

THÔNG BÁO THAY ĐỔI THÔNG TIN ĐĂNG KÝ THUẾ

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng:

Họ và tên Giám đốc (Tổng giám đốc): …………………………………..

Điện thoại: ………………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………………..

Điện thoại: ………………………………………………………………..

2

Địa chỉ nhận thông báo thuế:

Số nhà, đường phố/xóm/ấp/thôn: ………………………………………

Xã/Phường/Thị trấn: ……………………………………………………

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: …………………………

Tỉnh/Thành phố: ………………………………………………………….

Điện thoại: …………………………………Fax: ………………….. …

Email: …………………………………………………………………….

3

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

4

Năm tài chính:

Áp dụng từ ngày …..…./.……. đến ngày …..…/..…….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động: ...................................................................................

6

Có hoạt động theo dự án BOT, BTO, BT không? (có/không): ………….

7

Đăng ký xuất khẩu: ……………………………………………………….

8

Tài khoản ngân hàng, kho bạc:

Tài khoản ngân hàng: …………………………………………………....

Tài khoản kho bạc: ……………………………………………………....

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

10

Ngành, nghề kinh doanh chính5: ……………………………………………………………………………

……………………………………………………………………………

4. Thông tin về doanh nghiệp bị sáp nhập (chỉ kê khai trong trường hợp doanh nghiệp đăng ký thay đổi trên cơ sở sáp nhập doanh nghiệp):

a) Tên doanh nghiệp (ghi bằng chữ in hoa): ....................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

b) Tên doanh nghiệp (ghi bằng chữ in hoa): ....................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Kính đề nghị Phòng Đăng ký kinh doanh thực hiện chấm dứt tồn tại đối với doanh nghiệp bị sáp nhập và các chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp bị sáp nhập.

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
-…………………
-…………………
-…………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)5

Phụ lục II-2

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Thay đổi người đại diện theo pháp luật

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………….

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi người đại diện theo pháp luật với các nội dung sau:

1. Người đại diện theo pháp luật cũ[34]:

Họ và tên (ghi bằng chữ in hoa): .............................. Giới tính: ......................................

Chức danh: .......................................................................................................................

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........ /....... /....... Nơi cấp: .....................

2. Người đại diện theo pháp luật sau khi thay đổi[35]:

Họ và tên (ghi bằng chữ in hoa): .............................. Giới tính: ......................................

Chức danh: .......................................................................................................................

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………..
- ………………..
- ………………..

CHỦ TỊCH HỘI ĐỒNG THÀNH VIÊN/
CHỦ SỞ HỮU CÔNG TY/
CHỦ TỊCH CÔNG TY/
CHỦ TỊCH HỘI ĐỒNG QUẢN TRỊ

(Ký, ghi họ tên)3

Phụ lục II-3

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Thay đổi chủ doanh nghiệp tư nhân

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố…………..

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi chủ doanh nghiệp tư nhân với các nội dung sau:

Trường hợp thay đổi chủ doanh nghiệp (đánh dấu X vào ô thích hợp):

Tặng cho doanh nghiệp tư nhân

Chủ doanh nghiệp chết, mất tích

Bán doanh nghiệp tư nhân

1. Người tặng cho/Người chết, mất tích/Người bán

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: ..............

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Chỗ ở hiện tại (trường hợp chủ doanh nghiệp tư nhân chết, mất tích không cần kê khai nội dung này):

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

2. Người được tặng cho/Người thừa kế/Người mua

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: ..............

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia:...........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia:...........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Chúng tôi cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

NGƯỜI ĐƯỢC TẶNG CHO /
NGƯỜI ĐƯỢC THỪA KẾ/NGƯỜI MUA

(Ký, ghi họ tên)[36]

CHỦ DOANH NGHIỆP TƯ NHÂN [37]

(Ký, ghi họ tên)

Các giấy tờ gửi kèm:
- …………………
- …………………

Phụ lục II-4

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Thay đổi chủ sở hữu công ty TNHH một thành viên

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên như sau:

1. Thông tin chủ sở hữu cũ

a. Đối với chủ sở hữu là cá nhân

Họ và tên chủ sở hữu (ghi bằng chữ in hoa): ..................................................................

............................................................................................... Giới tính: ..........................

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ....

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

b. Đối với chủ sở hữu là tổ chức

Tên chủ sở hữu (ghi bằng chữ in hoa): ............................................................................

Mã số doanh nghiệp/Số Quyết định thành lập: ................................................................

Do: .................................................... cấp/phê duyệt ngày: .................... /.......... / ..........

Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

2. Thông tin chủ sở hữu mới

a. Đối với chủ sở hữu là cá nhân

- Thông tin về cá nhân:

Họ và tên chủ sở hữu (ghi bằng chữ in hoa): ........................................ Giới tính: .........

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

- Thông tin về Giấy chứng nhận đăng ký đầu tư (chỉ kê khai nếu chủ sở hữu là nhà đầu tư nước ngoài):

Mã số dự án: ....................................................................................................................

Do: .......................................................... cấp/phê duyệt ngày ............... /....... /..............

b. Đối với chủ sở hữu là tổ chức

- Thông tin về tổ chức:

Tên chủ sở hữu (ghi bằng chữ in hoa): ............................................................................

Mã số doanh nghiệp/Số Quyết định thành lập: ................................................................

Do: .................................................... cấp/phê duyệt ngày: .................... /.......... / ..........

Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, đường phố/xóm/ấp/thôn: .................................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: .......................................................... Fax: .....................................................

Email: .................................................................. Website: ..............................................

Mô hình tổ chức công ty (đánh dấu X vào ô thích hợp):

Hội đồng thành viên

Chủ tịch công ty

- Thông tin về Giấy chứng nhận đăng ký đầu tư (chỉ kê khai nếu chủ sở hữu là nhà đầu tư nước ngoài):

Mã số dự án: ....................................................................................................................

Do: .......................................................... cấp/phê duyệt ngày ............... /....... /..............

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

CHỦ SỞ HỮU MỚI/NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CHỦ SỞ HỮU MỚI

(Ký, ghi họ tên)[38]

CHỦ SỞ HỮU CŨ/NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA CHỦ SỞ HỮU CŨ

(Ký, ghi họ tên)[39]

Các giấy tờ gửi kèm:
- ………………..
- ………………..

Phụ lục II-5

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc bổ sung, cập nhật thông tin đăng ký doanh nghiệp

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Bổ sung, cập nhật thông tin đăng ký doanh nghiệp như sau:

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………….
- ………………….
- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)[40]

Phụ lục II-6

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc cho thuê doanh nghiệp tư nhân

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố…………..

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc cho thuê doanh nghiệp tư nhân với các nội dung sau:

1. Chủ doanh nghiệp tư nhân

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: ..............

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân số: ................................................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

2. Người thuê doanh nghiệp tư nhân

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: ..............

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân số: ................................................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Chúng tôi cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

NGƯỜI THUÊ
DOANH NGHIỆP TƯ NHÂN

(Ký, ghi họ tên)[41]

CHỦ DOANH NGHIỆP TƯ NHÂN

(Ký, ghi họ tên)[42]

Các giấy tờ gửi kèm:
- Bản sao hợp lệ của Hợp đồng cho thuê;
- …………………

Phụ lục II-7

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc chào bán cổ phần riêng lẻ

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Địa chỉ trụ sở:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Thông báo về việc chào bán cổ phần riêng lẻ như sau:

1. Tổng số cổ phần dự định chào bán: ….. cổ phần

2. Các loại cổ phần chào bán và số lượng cổ phần chào bán mỗi loại:

- Cổ phần: …. Số lượng: …

- Cổ phần: …. Số lượng: …

3. Thời điểm, hình thức chào bán cổ phần:

- Thời điểm chào bán cổ phần: từ ngày …. tháng … năm …

- Hình thức chào bán cổ phần: ...........................................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- Nghị quyết của Đại hội đồng cổ đông về chào bán cổ phần riêng lẻ;
- Phương án chào bán cổ phần riêng lẻ đã được Đại hội đồng cổ đông thông qua (nếu có)

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)[43]

Phụ lục II-8

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc sử dụng mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………

Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………............................

Mã số doanh nghiệp: ........................................................................................................

Địa chỉ trụ sở chính:..........................................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông tin về chi nhánh/văn phòng đại diện (chỉ kê khai trong trường hợp thông báo về mẫu con dấu của chi nhánh/văn phòng đại diện):

- Tên chi nhánh/văn phòng đại diện: ................................................................................

- Mã số chi nhánh/văn phòng đại diện: ............................................................................

- Địa chỉ chi nhánh/văn phòng đại diện: ...........................................................................

Thông báo về mẫu con dấu như sau:

1. Mẫu con dấu:

Mẫu con dấu

Ghi chú

(Doanh nghiệp đóng dấu trực tiếp vào phần này)

2. Số lượng con dấu: ......................................

3. Thời điểm có hiệu lực của mẫu con dấu: từ ngày …. tháng … năm …

Kính đề nghị Quý Phòng công bố mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Doanh nghiệp chịu trách nhiệm về tính trung thực, chính xác, hợp pháp, phù hợp thuần phong mỹ tục, văn hóa, khả năng gây nhầm lẫn của mẫu con dấu và tranh chấp phát sinh do việc quản lý và sử dụng con dấu.

Các giấy tờ gửi kèm:
-…………………
-…………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)[44]

Phụ lục II-9

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc thay đổi mẫu con dấu/số lượng con dấu
của doanh nghiệp/chi nhánh/văn phòng đại diện

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………

Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………............................

Mã số doanh nghiệp: ........................................................................................................

Địa chỉ trụ sở chính: .........................................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông tin về chi nhánh/văn phòng đại diện (chỉ kê khai trong trường hợp thông báo về mẫu con dấu của chi nhánh/văn phòng đại diện):

- Tên chi nhánh/văn phòng đại diện: ................................................................................

- Mã số chi nhánh/văn phòng đại diện: ............................................................................

- Địa chỉ chi nhánh/văn phòng đại diện: ...........................................................................

Thông báo về việc thay đổi mẫu con dấu/số lượng con dấu như sau:

1. Mẫu con dấu:

Mẫu con dấu cũ[45]

Mẫu con dấu mới

Ghi chú

(Doanh nghiệp đóng dấu trực tiếp vào phần này)

(Doanh nghiệp đóng dấu trực tiếp vào phần này)

2. Số lượng con dấu:

- Số lượng con dấu trước khi thay đổi (chỉ kê khai trong trường hợp doanh nghiệp thay đổi số lượng con dấu): ...............................

- Số lượng con dấu sau khi thay đổi: .................................

3. Thời điểm có hiệu lực của mẫu con dấu: từ ngày …. tháng … năm …

Kính đề nghị Quý Phòng công bố mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Doanh nghiệp chịu trách nhiệm về tính trung thực, chính xác, hợp pháp, phù hợp thuần phong mỹ tục, văn hóa, khả năng gây nhầm lẫn của mẫu con dấu và tranh chấp phát sinh do việc quản lý và sử dụng con dấu.

Các giấy tờ gửi kèm:
-…………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)2

Phụ lục II-10

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc hủy mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………

Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………............................

Mã số doanh nghiệp: ........................................................................................................

Địa chỉ trụ sở chính:..........................................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc hủy mẫu con dấu như sau:

1. Thông tin về chi nhánh/văn phòng đại diện (chỉ kê khai trong trường hợp thông báo về mẫu con dấu của chi nhánh/văn phòng đại diện):

- Tên chi nhánh/văn phòng đại diện: ................................................................................

- Mã số chi nhánh/văn phòng đại diện: ............................................................................

2. Hình thức mẫu con dấu:

Mẫu con dấu

Ghi chú

(Doanh nghiệp đóng dấu trực tiếp vào phần này)

3. Thời điểm hết hiệu lực của mẫu con dấu: từ ngày …. tháng … năm …

Kính đề nghị Quý Phòng công bố việc hủy mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
-…………………

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)[46]

Phụ lục II-11

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc đăng ký hoạt động chi nhánh, văn phòng đại diện/
lập địa điểm kinh doanh

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………….

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký hoạt động chi nhánh/văn phòng đại diện/

Thông báo lập địa điểm kinh doanh với các nội dung sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh viết bằng tiếng Việt (ghi bằng chữ in hoa): ......................................................................................................................................................

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh viết bằng tiếng nước ngoài (nếu có): ………..

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh viết tắt (nếu có): ......................................................................................................................................................

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Ngành, nghề kinh doanh, nội dung hoạt động:

a) Ngành, nghề kinh doanh (đối với chi nhánh, địa điểm kinh doanh):

STT

Tên ngành

Mã ngành

b) Nội dung hoạt động (đối với văn phòng đại diện): ......................................................

4. Người đứng đầu chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Họ tên người đứng đầu (ghi bằng chữ in hoa): ................................ Giới tính: ..............

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /....... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

5. Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký hoạt động địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh: ..................................................................................................................

Địa chỉ chi nhánh: ............................................................................................................

Mã số chi nhánh/Mã số thuế của chi nhánh: ....................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh): .........................................................................................................................................

6. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn: ……………………………………

Xã/Phường/Thị trấn: ……………………………………………….

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ……………………...

Tỉnh/Thành phố: ……………………………………………………

Điện thoại: …………………………………Fax: …………………..

Email: …………………………………………………………………

2

Ngày bắt đầu hoạt động (trường hợp chi nhánh/văn phòng đại diện/địa điểm kinh doanh được dự kiến bắt đầu hoạt động kể từ ngày được cấp Giấy chứng nhận đăng ký hoạt động thì không cần kê khai nội dung này): …../…../…….

3

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

4

Năm tài chính:

Áp dụng từ ngày …..…/..……. đến ngày …..…./.…….

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động: ........................................

6

Hoạt động theo dự án BOT/BTO/BT (có/không):...........................

7

Đăng ký xuất khẩu (có/không): ……………………………………

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng: ……………………………………………….

Tài khoản kho bạc: ………………………………………………….

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

10

Ngành, nghề kinh doanh/Nội dung hoạt động chính[47]: ……………..

Doanh nghiệp cam kết:

- Trụ sở chi nhánh/văn phòng đại diện/địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của doanh nghiệp và được sử dụng đúng mục đích theo quy định của pháp luật;

- Hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
-…………………..
-…………………..
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP/NGƯỜI ĐỨNG ĐẦU CHI NHÁNH[48]

(Ký, ghi họ tên)

Phụ lục II-12

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc lập chi nhánh, văn phòng đại diện ở nước ngoài

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ……………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc lập chi nhánh/văn phòng đại diện ở nước ngoài như sau:

1. Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa): .......................................

Tên chi nhánh/văn phòng đại diện viết bằng tiếng nước ngoài (nếu có): .........................

Tên chi nhánh/văn phòng đại diện viết tắt (nếu có): ........................................................

2. Địa chỉ chi nhánh/văn phòng đại diện:

..........................................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Số Giấy chứng nhận hoạt động chi nhánh/văn phòng đại diện hoặc giấy tờ tương đương khác:

Do (tên cơ quan nước ngoài cấp): ………………cấp ngày:...../…../.........

4. Ngành, nghề kinh doanh, nội dung hoạt động:

a) Ngành, nghề kinh doanh (đối với chi nhánh): ..............................................................

b) Nội dung hoạt động (đối với văn phòng đại diện): ......................................................

5. Người đứng đầu chi nhánh/văn phòng đại diện:

Họ tên người đứng đầu (ghi bằng chữ in hoa): ................................ Giới tính: ..............

Sinh ngày: ........... /....... /........... Dân tộc: ....................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /........... Nơi cấp: ........................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /........... Ngày hết hạn: ........... /..... /........ Nơi cấp: ...................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
-…………………..
-…………………..
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)[49]

Phụ lục II-13

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc thay đổi nội dung đăng ký hoạt động chi nhánh/
văn phòng đại diện/địa điểm kinh doanh

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………..

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đăng ký thay đổi nội dung đăng ký hoạt động của chi nhánh/

văn phòng đại diện/địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): .............

Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh hoặc mã số thuế của chi nhánh/văn phòng đại điện/địa điểm kinh doanh: ............................................................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh): ...............................................................................................

Nội dung đăng ký thay đổi:

..........................................................................................................................................

......................................................................................................................................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP/NGƯỜI ĐỨNG ĐẦU CHI NHÁNH

(Ký, ghi họ tên)[50]

Phụ lục II-14

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

GIẤY ĐỀ NGHỊ

Hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………..

Tên doanh nghiệp (ghi bằng chữ in hoa):.........................................................................

Mã số doanh nghiệp/Mã số thuế:......................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị hiệu đính nội dung thông tin như sau:

- Thông tin trong hồ sơ đăng ký doanh nghiệp hiện nay là:..............................................

..........................................................................................................................................

- Thông tin về Giấy chứng nhận đăng ký doanh nghiệp/Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện/Giấy chứng nhận đăng ký địa điểm kinh doanh hiện nay là: ................................................................................................................

..........................................................................................................................................

Do vậy, đề nghị Quý Phòng hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp theo đúng thông tin trong hồ sơ đăng ký doanh nghiệp mà doanh nghiệp đã đăng ký.

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
- …………………..
- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên)[51]

Phụ lục II-15

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc phản hồi kết quả rà soát thông tin đăng ký doanh nghiệp,
tình trạng hoạt động doanh nghiệp

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ……………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế:......................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Sau khi rà soát, kiểm tra đối chiếu và bổ sung, hiệu đính thông tin đăng ký doanh nghiệp, tình trạng hoạt động của doanh nghiệp, doanh nghiệp xác nhận (tích chọn phần kết quả phù hợp với kết quả kiểm tra của doanh nghiệp):

I.

Thông tin đăng ký doanh nghiệp là đầy đủ, chính xác

II.

Thông tin đăng ký doanh nghiệp còn thiếu

III.

Thông tin đăng ký doanh nghiệp chưa thống nhất giữa nội dung đăng ký kinh doanh và đăng ký thuế hoặc khác so với thông tin hiện tại của doanh nghiệp đã thay đổi nhưng doanh nghiệp chưa đăng ký

Doanh nghiệp cập nhật chính xác những thông tin còn thiếu tại Mục II:

Thông tin đăng ký kinh doanh

Thông tin đăng ký thuế

1. Đối với doanh nghiệp:

………………………………………

1. Đối với doanh nghiệp:

……………………………………….

2. Các chi nhánh:

………………………………………

2. Các chi nhánh:

……………………………………….

3. Các VPĐD:

………………………………………

3. Các VPĐD:

……………………………………….

Doanh nghiệp cam kết:

- Thực hiện thủ tục đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp hoặc thông báo thay đổi nội dung đăng ký doanh nghiệp theo quy định tại Điều 31, 32 Luật Doanh nghiệp trong thời hạn 90 ngày kể từ ngày Phòng Đăng ký kinh doanh gửi Thông báo rà soát (chỉ kê khai mục này nếu đánh dấu vào mục III ở trên).

- Hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- …………………..
- ………………….
- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên)[52]

Phụ lục II-16

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

GIẤY ĐỀ NGHỊ

Hiệu đính thông tin đăng ký doanh nghiệp do chuyển đổi
trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………..

Tên doanh nghiệp (ghi bằng chữ in hoa):.........................................................................

Mã số doanh nghiệp/Mã số thuế:......................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị bổ sung, hiệu đính nội dung thông tin như sau:

- Thông tin trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp hiện nay là:.............

..........................................................................................................................................

..........................................................................................................................................

- Thông tin trên Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế/Giấy chứng nhận đầu tư/Giấy phép đầu tư (Giấy chứng nhận) hiện nay là: ......................................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Do vậy, đề nghị Quý Phòng bổ sung, hiệu đính thông tin trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp theo đúng thông tin trên Giấy chứng nhận mà doanh nghiệp đã đăng ký.

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
- …………………..
- ………………….
- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP
(Ký, ghi họ tên)[53]

Phụ lục II-17

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

GIẤY ĐỀ NGHỊ

Cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp đối với doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký kinh doanh và đăng ký thuế

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………..

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị được cấp đổi sang Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Điều 81 Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp. Trong Giấy chứng nhận đăng ký doanh nghiệp mới, đề nghị cập nhật, bổ sung mã ngành kinh tế cấp bốn trong Hệ thống ngành kinh tế của Việt Nam đối với những ngành, nghề mà doanh nghiệp đã đăng ký kinh doanh như sau[54]:

STT

Tên ngành

Mã ngành

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
-…………………..
-………………….

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)[55]

Phụ lục II-18

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

GIẤY ĐỀ NGHỊ

Bổ sung, cập nhật thông tin đăng ký doanh nghiệp đối với doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………..

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy phép đầu tư, Giấy chứng nhận đầu tư (hoặc các giấy tờ có giá trị tương đương khác):

Do: .......................................................... cấp/phê duyệt ngày ............... /....... /..............

Đề nghị bổ sung, cập nhật thông tin đăng ký doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp, cụ thể như sau (đánh dấu X vào ô thích hợp):

Loại hình doanh nghiệp

- Công ty TNHH một thành viên

- Công ty TNHH hai thành viên trở lên

- Công ty cổ phần

- Công ty hợp danh

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ............................................................

Tên công ty viết tắt (nếu có): ...........................................................................................

2. Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Ngành, nghề kinh doanh (ghi tên và mã theo ngành cấp 4 trong Hệ thống ngành kinh tế của Việt Nam):

STT

Tên ngành

Mã ngành

4. Vốn điều lệ (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

Thông tin về cổ phần (chỉ kê khai đối với công ty cổ phần):

+ Tổng số cổ phần, loại cổ phần:..................................................................

+ Mệnh giá từng loại cổ phần:......................................................................

+ Tổng số cổ phần, loại cổ phần được quyền chào bán:........................

5. Nguồn vốn điều lệ:

Loại nguồn vốn

Tỷ lệ (%)

Số tiền (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Vốn trong nước:

+ Vốn nhà nước

+ Vốn tư nhân

Vốn nước ngoài

Vốn khác

Tổng cộng

6. Chủ sở hữu (chỉ kê khai đối với công ty trách nhiệm hữu hạn một thành viên):

a) Đối với chủ sở hữu là cá nhân (chỉ kê khai nếu chủ sở hữu không phải là người đại diện theo pháp luật):

Họ tên chủ sở hữu (ghi bằng chữ in hoa): ........................................ Giới tính: .............

Sinh ngày: ......... /..... /........... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: .......... /..... /........... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: .......... /..... /........... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

b) Đối với chủ sở hữu là tổ chức:

Tên tổ chức (ghi bằng chữ in hoa): ..................................................................................

Mã số doanh nghiệp/Số Quyết định thành lập: ................................................................

Do: .......................................................... cấp/phê duyệt ngày ............... /....... /..............

Địa chỉ trụ sở chính:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

* Mô hình tổ chức công ty trách nhiệm hữu hạn (đánh dấu X vào ô thích hợp):

Hội đồng thành viên

Chủ tịch công ty

7. Người đại diện theo pháp luật [56] (đối với công ty trách nhiệm hữu hạn, công ty cổ phần)/Chủ tịch công ty (đối với công ty hợp danh):

- Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: ...........

Chức danh: .......................................................................................................................

Sinh ngày: ......... /..... /........... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: .......... /..... /........... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: .......... /..... /........... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ……………………………………………………………

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .

Xã/Phường/Thị trấn: .................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ..............

Tỉnh/Thành phố: ........................................................

Quốc gia: ...................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: …………………………….Website: ...................................................................

8. Danh sách thành viên công ty[57] (chỉ kê khai đối với công ty trách nhiệm hữu hạn hai thành viên trở lên/công ty hợp danh, kê khai theo mẫu): Gửi kèm

9. Danh sách người đại diện theo ủy quyền 3 (chỉ kê khai đối với công ty trách nhiệm hữu hạn một thành viên có chủ sở hữu là tổ chức/ cổ đông là tổ chức nước ngoài của công ty cổ phần): Gửi kèm

10. Danh sách cổ đông sáng lập, cổ đông là nhà đầu tư nước ngoài4 (chỉ kê khai đối với công ty cổ phần chưa niêm yết, kê khai theo mẫu): Gửi kèm

11. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng (nếu có):

Họ và tên Giám đốc (Tổng giám đốc): …………………………….

Điện thoại: …………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………….

Điện thoại: …………………………………………………………..

2

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: …………………

Xã/Phường/Thị trấn: ………………………………………………….

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: …………………………

Tỉnh/Thành phố: ……………………………………………………..

Quốc gia: ……………………………………………………………..

Điện thoại: ………………………….Fax: …………………………..

Email: …………………………………………………………………

3

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

4

Năm tài chính:

Áp dụng từ ngày …../…..đến ngày …../…..

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động: ..................................................................

6

Hoạt động theo dự án BOT/BTO/BT (có/không):

7

Đăng ký xuất khẩu (có/không): ………………………………………

8

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng: ……………………………………………….

Tài khoản kho bạc: ………………………………………………….

9

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập khẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập cá nhân

Khác

10

Ngành, nghề kinh doanh chính5: …………………………………….

Đề nghị Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp cho doanh nghiệp (Đánh dấu X vào ô vuông nếu doanh nghiệp có nhu cầu được cấp Giấy chứng nhận đăng ký doanh nghiệp).

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)6

Phụ lục II-19

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

GIẤY ĐỀ NGHỊ

Bổ sung, cập nhật thông tin đăng ký hoạt động đối với chi nhánh/văn phòng đại diện/địa điểm kinh doanh của doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………..

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế): .....................................................................................

Đề nghị bổ sung, cập nhật thông tin đăng ký hoạt động của chi nhánh/văn phòng đại diện/địa điểm kinh doanh với các nội dung cụ thể như sau:

I. Thông tin về chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh viết bằng tiếng Việt (ghi bằng chữ in hoa): ......................................................................................................................................................

Tên chi nhánh viết bằng tiếng nước ngoài (nếu có):……….............................................

Tên chi nhánh viết tắt (nếu có): ........................................................................................

2. Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh/Mã số thuế: .....................................

3. Thông tin về Giấy phép đầu tư/Giấy chứng nhận đầu tư/Giấy chứng nhận đăng ký hoạt động của chi nhánh/văn phòng đại diện (hoặc các giấy tờ có giá trị tương đương khác):

Số Giấy chứng nhận đầu tư/Giấy phép đầu tư/Giấy chứng nhận đăng ký hoạt động (hoặc các giấy tờ có giá trị tương đương khác): ..........................................................

Do: .......................................................... cấp/phê duyệt ngày ............... /....... /..............

4. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

5. Ngành, nghề kinh doanh/nội dung hoạt động:

a) Ngành, nghề kinh doanh (đối với chi nhánh, địa điểm kinh doanh):

STT

Tên ngành

Mã ngành

b) Nội dung hoạt động (đối với văn phòng đại diện): ......................................................

6. Người đứng đầu chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Họ tên người đứng đầu (ghi bằng chữ in hoa): ................................ Giới tính: ..............

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: ............ /....... /....... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Chỗ ở hiện tại:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Quốc gia: ..........................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

7. Thông tin đăng ký thuế:

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Địa chỉ nhận thông báo thuế (chỉ kê khai nếu địa chỉ nhận thông báo thuế khác địa chỉ trụ sở chính):

Số nhà, đường phố/xóm/ấp/thôn: ……………………………………

Xã/Phường/Thị trấn: ……………………………………………….

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ……………………...

Tỉnh/Thành phố: ……………………………………………………

Điện thoại: …………………………………Fax: …………………..

Email: ………………………………………………………………

2

Hình thức hạch toán (đánh dấu X vào ô thích hợp):

Hạch toán độc lập

Hạch toán phụ thuộc

3

Năm tài chính:

Áp dụng từ ngày …..…/..……. đến ngày …..…./.…….

(ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

4

Tổng số lao động: ........................................

5

Hoạt động theo dự án BOT/BTO/BT (có/không):...........................

6

Đăng ký xuất khẩu (có/không): ……………………………………

7

Tài khoản ngân hàng, kho bạc (nếu có tại thời điểm kê khai):

Tài khoản ngân hàng: ……………………………………………….

Tài khoản kho bạc: ………………………………………………….

8

Các loại thuế phải nộp (đánh dấu X vào ô thích hợp):

Giá trị gia tăng

Tiêu thụ đặc biệt

Thuế xuất, nhập k

ẩu

Tài nguyên

Thu nhập doanh nghiệp

Môn bài

Tiền thuê đất

Phí, lệ phí

Thu nhập c

nhân

Khác

9

Ngành, nghề kinh doanh/Nội dung hoạt động chính[58]: ……………..

Đề nghị Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh (Đánh dấu X vào ô vuông nếu doanh nghiệp có nhu cầu được cấp Giấy chứng nhận).

II. Thông tin về chi nhánh chủ quản[59] (kê khai theo hướng dẫn tại mục I Phụ lục này)

Đề nghị Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký hoạt động chi nhánh (Đánh dấu X vào ô vuông nếu doanh nghiệp có nhu cầu được cấp Giấy chứng nhận).

III. Thông tin về doanh nghiệp[60] (kê khai theo mẫu tại Phụ lục II-18)

Đề nghị Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp (Đánh dấu X vào ô vuông nếu doanh nghiệp có nhu cầu được cấp Giấy chứng nhận).

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
-…………………..
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)

Phụ lục II-20

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

GIẤY ĐỀ NGHỊ

Cấp lại Giấy chứng nhận đăng ký doanh nghiệp/
Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện/
Giấy chứng nhận đăng ký địa điểm kinh doanh

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố …………...

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Đề nghị được cấp lại Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện/Giấy chứng nhận đăng ký địa điểm kinh doanh.

Lý do đề nghị cấp lại: .......................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
- ………………….
-…………………..
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT CỦA
DOANH NGHIỆP/NGƯỜI ĐỨNG ĐẦU CHI NHÁNH

(Ký, ghi họ tên)[61]

Phụ lục II-21

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc tạm ngừng kinh doanh/tiếp tục kinh doanh
trước thời hạn đã thông báo của doanh nghiệp/
chi nhánh/văn phòng đại diện/địa điểm kinh doanh

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố……………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

1. Trường hợp tạm ngừng kinh doanh:

a) Đối với doanh nghiệp:

Đăng ký tạm ngừng kinh doanh từ ngày….tháng….năm…… cho đến ngày….tháng….năm……

Lý do tạm ngừng: ............................................................................................................

..........................................................................................................................................

b) Đối với chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Đăng ký tạm ngừng hoạt động từ ngày … tháng … năm … cho đến ngày … tháng … năm … đối với chi nhánh/văn phòng đại diện/địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa) ..............

Mã số/Mã số thuế của chi nhánh/văn phòng đại diện/địa điểm kinh doanh: ....................

Số Giấy chứng nhận đăng ký hoạt động (trường hợp không có mã số chi nhánh/mã số thuế):

Lý do tạm ngừng: ............................................................................................................

..........................................................................................................................................

Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký tạm ngừng hoạt động địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh: ..................................................................................................................

Mã số chi nhánh/Mã số thuế của chi nhánh: ....................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh): .........................................................................................................................................

Do Phòng Đăng ký kinh doanh: ......................................................................................

cấp ngày: ...... /............ /.................

2. Trường hợp tiếp tục kinh doanh trước thời hạn đã thông báo:

a) Đối với doanh nghiệp:

Đăng ký tiếp tục kinh doanh từ ngày….tháng….năm……

b) Đối với chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Đăng ký tiếp tục hoạt động từ ngày….tháng….năm…… đối với chi nhánh/văn phòng đại diện/địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa) ..............

Mã số/Mã số thuế của chi nhánh/văn phòng đại diện/địa điểm kinh doanh: ....................

Số Giấy chứng nhận đăng ký hoạt động (trường hợp không có mã số chi nhánh/mã số thuế):

Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký tiếp tục kinh doanh trước thời hạn đã thông báo của địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh: ..................................................................................................................

Mã số chi nhánh/Mã số thuế của chi nhánh: ....................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh): .........................................................................................................................................

Do Phòng Đăng ký kinh doanh: ......................................................................................

cấp ngày: ...... /............ /.................

Doanh nghiệp cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

Các giấy tờ gửi kèm:
-……………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP/NGƯỜI ĐỨNG ĐẦU CHI NHÁNH

(Ký, ghi họ tên)[62]

Phụ lục II-22

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc chấm dứt hoạt động chi nhánh/văn phòng đại diện/

địa điểm kinh doanh

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ………….

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo chấm dứt hoạt động chi nhánh/văn phòng đại diện/

địa điểm kinh doanh sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): ...

Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh hoặc mã số thuế chi nhánh/văn phòng đại diện/địa điểm kinh doanh: ..........................................................................................................................

Số Giấy chứng nhận đăng ký hoạt động (chỉ kê khai nếu không có mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh và mã số thuế chi nhánh/văn phòng đại diện/địa điểm kinh doanh): ................

2. Địa chỉ chi nhánh/văn phòng đại diện/địa điểm kinh doanh:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Chi nhánh chủ quản (chỉ kê khai đối với trường hợp đăng ký chấm dứt hoạt động của địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh: ..................................................................................................................

Địa chỉ chi nhánh: ............................................................................................................

Mã số chi nhánh/Mã số thuế của chi nhánh: ....................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh): .........................................................................................................................................

Do Phòng Đăng ký kinh doanh: ......................................................................................

cấp ngày: ...... /............ /.................

Doanh nghiệp cam kết sẽ chịu trách nhiệm thanh toán hết các khoản nợ, nghĩa vụ tài sản khác của chi nhánh/văn phòng đại diện/địa điểm kinh doanh và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
-…………………..
-…………………..
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP/NGƯỜI ĐỨNG ĐẦU CHI NHÁNH
(Ký, ghi họ tên)[63]

Phụ lục II-23

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện ở nước ngoài

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố ……………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo chấm dứt hoạt động chi nhánh/văn phòng đại diện sau:

1. Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa): .......................................

Tên chi nhánh/văn phòng đại diện viết bằng tiếng nước ngoài (nếu có): .........................

Tên chi nhánh/văn phòng đại diện viết tắt (nếu có): ........................................................

2. Địa chỉ chi nhánh/văn phòng đại diện:

..........................................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Số Giấy chứng nhận hoạt động chi nhánh/văn phòng đại diện hoặc giấy tờ tương đương khác:

Do (tên cơ quan nước ngoài cấp): ………………cấp ngày:...../…../.........

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
-…………………..

ĐẠI DIỆN THEO PHÁP LUẬT
CỦA DOANH NGHIỆP

(Ký, ghi họ tên)[64]

Phụ lục II-24

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc giải thể doanh nghiệp

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố……………

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ kê khai nếu không có mã số doanh nghiệp/mã số thuế):

Thông báo về việc giải thể doanh nghiệp như sau:

Trường hợp doanh nghiệp gửi Quyết định giải thể đến Phòng Đăng ký kinh doanh theo quy định tại Khoản 3 Điều 202 Luật Doanh nghiệp thì ghi:

Quyết định giải thể số: .............................. ngày ................ /............ /.............................

Lý do giải thể: ..................................................................................................................

Kính đề nghị Phòng Đăng ký kinh doanh thông báo tình trạng doanh nghiệp đang làm thủ tục giải thể, đăng tải quyết định giải thể và phương án giải quyết nợ của doanh nghiệp (nếu có) trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Trường hợp doanh nghiệp nộp hồ sơ giải thể đến Phòng Đăng ký kinh doanh theo quy định tại Khoản 1 Điều 204 Luật Doanh nghiệp thì ghi:

Doanh nghiệp đã thanh toán hết các khoản nợ theo quy định tại Khoản 2 Điều 201 Luật Doanh nghiệp. Kính đề nghị Phòng Đăng ký kinh doanh cập nhật tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp sang tình trạng giải thể.

Doanh nghiệp cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- ………………….

ĐẠI DIỆN THEO PHÁP LUẬT DOANH NGHIỆP

(Ký, ghi họ tên)[65]

Phụ lục II-25

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

GIẤY ĐỀ NGHỊ

Công bố nội dung đăng ký doanh nghiệp

Kính gửi: Phòng Đăng ký kinh doanh tỉnh, thành phố……………

Tôi là (ghi họ tên bằng chữ in hoa): ......................................................................................

Loại giấy chứng thực cá nhân: ..............................................................................................

Số giấy chứng thực cá nhân: .................................................................................................

Ngày cấp: ... /............ /........... Nơi cấp:.................................................................................

Điện thoại: ............................................ Email:.....................................................................

Là đại diện theo pháp luật của doanh nghiệp:

Tên doanh nghiệp: [Tên doanh nghiệp viết bằng tiếng Việt (ghi bằng chữ in hoa)]

...............................................................................................................................................

Mã số doanh nghiệp:...........................................................................................................

Đăng ký lần đầu ngày......./…..../…..…

Đăng ký thay đổi lần thứ..…ngày..…../…..../…..…

Đề nghị đăng Công bố nội dung đăng ký doanh nghiệp trên Cổng thông tin quốc gia về đăng ký doanh nghiệp như sau:

1. Thành lập mới doanh nghiệp

Ngày bắt đầu đăng thông tin[66]:......./…..../…..…

2. Thay đổi nội dung đăng ký doanh nghiệp

- Đăng ký thay đổi lần thứ…...ngày......./…..../…..….

Ngày bắt đầu đăng thông tin: ......./…..../…..…

- Thông báo thay đổi nội dung đăng ký doanh nghiệp

Ngày bắt đầu đăng thông tin: ......./…..../…..…

3. Thông báo quyết định giải thể

Ngày bắt đầu đăng thông tin: ......./…..../…..…

Văn bản gửi kèm (chỉ kê khai nếu doanh nghiệp có văn bản gửi kèm)

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

4. Thông tin khác về doanh nghiệp

Ngày bắt đầu đăng thông tin: ......./…..../…..…

Ngày kết thúc đăng thông tin: ......./…..../…..…

Văn bản gửi kèm (chỉ kê khai nếu doanh nghiệp có văn bản gửi kèm)

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Kính đề nghị Quý Phòng xem xét, đăng công bố nội dung đăng ký doanh nghiệp trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi họ tên)[67]

Phụ lục III-1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……, ngày ……tháng …… năm ……

GIẤY ĐỀ NGHỊ ĐĂNG KÝ HỘ KINH DOANH

Kính gửi: Phòng Tài chính - Kế hoạch ...............

Tôi là (ghi họ tên bằng chữ in hoa): ....................................................... Giới tính: ….....

Sinh ngày: ......... /....... /......... Dân tộc: Quốc tịch: ..........

Chứng minh nhân dân/Căn cước công dân số: ................................................................

Ngày cấp: .......... /....... /......... Nơi cấp: ............................................................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND/CCCD): .................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: .......... /....... /.......... Ngày hết hạn: ............. /........ /.......... Nơi cấp: ..............

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn: .....................................................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn: .....................................................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Đăng ký hộ kinh doanh với các nội dung sau:

1. Tên hộ kinh doanh (ghi bằng chữ in hoa): ................................................................

2. Địa điểm kinh doanh:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Ngành, nghề kinh doanh[68]: ........................................................................................

4. Vốn kinh doanh:

Tổng số (bằng số; VNĐ): .................................................................................................

Phần vốn góp của mỗi cá nhân (đối với trường hợp hộ kinh doanh do một nhóm cá nhân góp vốn thành lập; kê khai theo mẫu): Gửi kèm

5. Số lượng lao động: ................................................................................

Tôi và các cá nhân tham gia thành lập hộ kinh doanh cam kết:

- Bản thân không thuộc diện pháp luật cấm kinh doanh; không đồng thời là chủ hộ kinh doanh khác; không là chủ doanh nghiệp tư nhân; không là thành viên hợp danh của công ty hợp danh (trừ trường hợp được sự nhất trí của các thành viên hợp danh còn lại);

- Địa điểm kinh doanh thuộc quyền sở hữu/quyền sử dụng hợp pháp của tôi và được sử dụng đúng mục đích theo quy định của pháp luật;

- Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký trên.

Các giấy tờ gửi kèm:
-…………………..

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi họ tên)[69]

Phụ lục III-2

DANH SÁCH CÁC CÁ NHÂN GÓP VỐN THÀNH LẬP HỘ KINH DOANH

STT

Họ tên

Ngày, tháng, năm sinh

Giới tính

Quốc tịch

Dân tộc

Chỗ ở hiện tại

Nơi đăng ký hộ khẩu thường trú

Số, ngày, cơ quan cấp Chứng minh nhân dân/Căn cước công dân hoặc Hộ chiếu

Vốn góp

Thời điểm góp vốn

Chữ ký

Giá trị phần vốn góp[70] (bằng số; VNĐ)

Tỷ lệ (%)

Loại tài sản, số lượng, giá trị tài sản góp vốn[71]

1

2

3

4

5

6

7

8

9

10

11

12

13

14

……, ngày……tháng…..năm……

ĐẠI DIỆN HỘ KINH DOANH

(Ký và ghi họ tên)[72]

Phụ lục III-3

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc thay đổi nội dung đăng ký hộ kinh doanh

Kính gửi: Phòng Tài chính - Kế hoạch ................ [73]

Tên hộ kinh doanh (ghi bằng chữ in hoa): .......................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh: ..................................................................

Do: ................................................................. Cấp ngày: . /........ /........

Địa điểm kinh doanh: .......................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Đăng ký thay đổi nội dung đăng ký hộ kinh doanh như sau:

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Tôi cam kết về tính hợp pháp, chính xác, trung thực và chịu trách nhiệm trước pháp luật về nội dung của Thông báo này (Trường hợp đăng ký thay đổi địa điểm kinh doanh, hộ kinh doanh phải cam kết về quyền sở hữu hoặc quyền sử dụng hợp pháp trụ sở dự định chuyển tới).

Các giấy tờ gửi kèm:
- …………………..
- …………………..
- …………………..

ĐẠI DIỆN HỘ KINH DOANH

(Ký, ghi họ tên)[74]

Phụ lục III-4

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc tạm ngừng kinh doanh của hộ kinh doanh

Kính gửi: Phòng Tài chính - Kế hoạch ..............

Tên hộ kinh doanh (ghi bằng chữ in hoa): ………………………………

Số Giấy chứng nhận hộ kinh doanh:……………………………………….

Do: ............................................................................ cấp ngày: ............. /.......... /……..

Địa điểm kinh doanh:………………………………………………………

Điện thoại:………………………….Fax:…………………………………

Email:……………………………….Website:……………………………

Thông báo tạm ngừng kinh doanh như sau:

Thời gian tạm ngừng: .......................................................................................................

Thời điểm bắt đầu tạm ngừng: Ngày......................... tháng ............. năm .......................

Thời điểm kết thúc tạm ngừng: Ngày ....................... tháng ............. năm .......................

Lý do tạm ngừng: ............................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Tôi cam kết về tính hợp pháp, chính xác, trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về nội dung của Thông báo này.

ĐẠI DIỆN HỘ KINH DOANH

(Ký, ghi họ tên)[75]

Phụ lục III-5

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

THÔNG BÁO

Về việc chấm dứt hoạt động hộ kinh doanh

Kính gửi: Phòng Tài chính - Kế hoạch ...................

Tên hộ kinh doanh (ghi bằng chữ in hoa): .......................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh: ..................................................................

Do: ............................................................................ cấp ngày: ............. /.......... /...........

Địa điểm kinh doanh: .......................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Thông báo chấm dứt hoạt động kinh doanh kể từ ngày ......................... /......... / ............

Hộ kinh doanh cam kết đã hoàn thành các khoản nợ, nghĩa vụ thuế, tài sản và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Thông báo này.

Các giấy tờ gửi kèm:
- …………………
- …………………
- …………………

ĐẠI DIỆN HỘ KINH DOANH

(Ký, ghi họ tên)[76]

Phụ lục III-6

TÊN DOANH NGHIỆP
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………..

……, ngày…… tháng…… năm ……

GIẤY ĐỀ NGHỊ

Cấp lại Giấy chứng nhận đăng ký hộ kinh doanh

Kính gửi: Phòng Tài chính - Kế hoạch ...................

Tên hộ kinh doanh (ghi bằng chữ in hoa): .......................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh: ..................................................................

Do: ................................................................. Cấp ngày: . /........ /........

Địa điểm kinh doanh: .......................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Đề nghị được cấp lại Giấy chứng nhận đăng ký hộ kinh doanh.

Lý do đề nghị cấp lại: .......................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Hộ kinh doanh cam kết hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung Giấy đề nghị này.

Các giấy tờ gửi kèm:
- ………………….
-…………………..
-…………………..

ĐẠI DIỆN HỘ KINH DOANH

(Ký, ghi họ tên)[77]

Phụ lục IV-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
DOANH NGHIỆP TƯ NHÂN

Mã số doanh nghiệp: ……………

Đăng ký lần đầu, ngày……tháng……năm……

Đăng ký thay đổi lần thứ: ……, ngày……tháng……năm……

1. Tên doanh nghiệp

Tên doanh nghiệp viết bằng tiếng Việt: (ghi bằng chữ in hoa):.......................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):..................................................

Tên doanh nghiệp viết tắt (nếu có):..................................................................................

2. Địa chỉ trụ sở chính:...................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Chủ doanh nghiệp

Họ và tên (ghi bằng chữ in hoa):..................................................... Giới tính:...............

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục IV-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN

Mã số doanh nghiệp: ……………….

Đăng ký lần đầu, ngày……tháng……năm……

Đăng ký thay đổi lần thứ: ......, ngày……tháng……năm……

1. Tên công ty

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): ................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ...........................................................

Tên công ty viết tắt (nếu có): ..........................................................................................

2. Địa chỉ trụ sở chính: ...................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Vốn điều lệ (bằng số; bằng chữ; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

4. Thông tin về chủ sở hữu

Đối với chủ sở hữu là cá nhân:

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: .............

Sinh ngày: .............. /............. /............. Dân tộc: ........................... Quốc tịch: ...............

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân:.............................................................................................

Ngày cấp: .................. /...................... /...................... Nơi cấp: ........................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Đối với chủ sở hữu là tổ chức:

Tên tổ chức (ghi bằng chữ in hoa):...................................................................................

Mã số doanh nghiệp/Quyết định thành lập số: .................................................................

Do: .................................................... Cấp ngày: ........................ /................ /.................

Địa chỉ trụ sở chính: .........................................................................................................

5. Người đại diện theo pháp luật của công ty[78]

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: .............

Chức danh: .......................................................................................................................

Sinh ngày: ........... /.......... /............. Dân tộc: ............................. Quốc tịch: ...................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân:.............................................................................................

Ngày cấp: .................. /...................... /...................... Nơi cấp: ........................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục IV-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY TRÁCH NHIỆM HỮU HẠN HAI THÀNH VIÊN TRỞ LÊN

Mã số doanh nghiệp: ……………

Đăng ký lần đầu, ngày……tháng……năm……

Đăng ký thay đổi lần thứ: ……, ngày……tháng……năm……

1. Tên công ty

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ............................................................

Tên công ty viết tắt (nếu có): ...........................................................................................

2. Địa chỉ trụ sở chính: ...................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Vốn điều lệ (bằng số; bằng chữ; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

4. Danh sách thành viên góp vốn

STT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Giá trị phần vốn góp

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số CMND (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

5. Người đại diện theo pháp luật của công ty[79]

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: .............

Chức danh: .......................................................................................................................

Sinh ngày: ........... /.......... /............. Dân tộc: ............................. Quốc tịch: ...................

Loại giấy tờ chứng thực cá nhân: ........ ...........................................................................

Số giấy chứng thực cá nhân:.............................................................................................

Ngày cấp: .................. /...................... /...................... Nơi cấp: ........................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: …………........................................................................................

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục IV-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY CỔ PHẦN

Mã số doanh nghiệp: ……………..

Đăng ký lần đầu, ngày……tháng……năm……

Đăng ký thay đổi lần thứ: ……, ngày……tháng……năm……

1. Tên công ty

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ............................................................

Tên công ty viết tắt (nếu có): ...........................................................................................

2. Địa chỉ trụ sở chính: ...................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Vốn điều lệ (bằng số; bằng chữ; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

Mệnh giá cổ phần: ………………………………………………………………

Tổng số cổ phần: ………………………………………………………………..

4. Người đại diện theo pháp luật của công ty[80]

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: .............

Chức danh: .......................................................................................................................

Sinh ngày: ........... /.......... /............. Dân tộc: ............................. Quốc tịch: ...................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân:.............................................................................................

Ngày cấp: .................. /...................... /...................... Nơi cấp: ........................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

..........................................................................................................................................

......................................................................................................................................................

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục IV-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ DOANH NGHIỆP
CÔNG TY HỢP DANH

Mã số doanh nghiệp: ……………

Đăng ký lần đầu, ngày……tháng……năm……

Đăng ký thay đổi lần thứ: ……, ngày……tháng……năm……

1. Tên công ty

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa): .................................................

Tên công ty viết bằng tiếng nước ngoài (nếu có): ............................................................

Tên công ty viết tắt (nếu có): ...........................................................................................

2. Địa chỉ trụ sở chính: ...................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Vốn điều lệ (bằng số; bằng chữ; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

4. Danh sách thành viên hợp danh

STT

Tên thành viên hợp danh

Nơi đăng ký hộ khẩu thường trú

Quốc tịch

Giá trị phần vốn góp

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số CMND (hoặc chứng thực cá nhân hợp pháp khác)

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục IV-6

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG
CHI NHÁNH/VĂN PHÒNG ĐẠI DIỆN

Mã số chi nhánh/văn phòng đại diện: …………….

Đăng ký lần đầu, ngày……tháng……năm……

Đăng ký thay đổi lần thứ: ……ngày……tháng……năm……

1. Tên chi nhánh/văn phòng đại diện (ghi bằng chữ in hoa): ....................................

Tên chi nhánh/văn phòng đại diện viết bằng tiếng nước ngoài (nếu có): ......................

Tên chi nhánh/văn phòng đại diện viết tắt (nếu có): ......................................................

2. Địa chỉ: ......................................................................................................................

Điện thoại: ................................................................ Fax: ............................................

Email: ........................................................................ Website: .....................................

3. Thông tin về người đứng đầu

Họ và tên (ghi bằng chữ in hoa): .............................. Giới tính: ..................................

Sinh ngày: ........... /......... /.......... Dân tộc: ................ Quốc tịch: ..................................

Loại giấy tờ chứng thực cá nhân: ..................................................................................

Số giấy chứng thực cá nhân:......................................

Ngày cấp: .......... /......... /............. Nơi cấp: ...................................................................

Nơi đăng ký hộ khẩu thường trú: ..................................................................................

Chỗ ở hiện tại: …………………………………………………………………...........

4. Hoạt động theo ủy quyền của doanh nghiệp

Tên doanh nghiệp (ghi bằng chữ in hoa): ......................................................................

Mã số doanh nghiệp: .............................................................................................................

Địa chỉ trụ sở chính: ..............................................................................................................

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục IV-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ địa điểm kinh doanh

Cấp ngày ..... tháng ..... năm .....

1. Thông tin về doanh nghiệp

Tên doanh nghiệp (ghi bằng chữ in hoa): ......................................................................

Mã số doanh nghiệp: .............................................................................................................

Địa chỉ trụ sở chính: ..............................................................................................................

2. Thông tin về địa điểm kinh doanh thuộc doanh nghiệp[81]

- Tên địa điểm kinh doanh viết bằng Tiếng Việt: ..........................................................

Tên địa điểm kinh doanh viết bằng tiếng nước ngoài (nếu có):......................................

Tên địa điểm kinh doanh viết tắt (nếu có):.....................................................................

Mã số địa điểm kinh doanh: ...........................................................................................

Địa chỉ địa điểm kinh doanh: .........................................................................................

Ngày lập địa điểm kinh doanh: ......................................................................................

Tên người đứng đầu địa điểm kinh doanh: ....................................................................

3. Thông tin về địa điểm kinh doanh thuộc chi nhánh[82]

- Tên địa điểm kinh doanh: ............................................................................................

Mã số địa điểm kinh doanh: ...........................................................................................

Địa chỉ địa điểm kinh doanh: .........................................................................................

Ngày lập địa điểm kinh doanh: ......................................................................................

Tên người đứng đầu địa điểm kinh doanh: ....................................................................

Tên chi nhánh chủ quản: ................................................................................................

Mã số chi nhánh chủ quản: ............................................................................................

Địa chỉ chi nhánh chủ quản: ..........................................................................................

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-1

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

GIẤY XÁC NHẬN

Về việc thay đổi nội dung đăng ký doanh nghiệp

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ ghi nếu doanh nghiệp không có mã số doanh nghiệp/mã số thuế): ............................................................................................................................................

Đã thông báo thay đổi nội dung đăng ký doanh nghiệp đến Phòng Đăng ký kinh doanh.

Thông tin của doanh nghiệp đã được cập nhật vào Hệ thống thông tin quốc gia về đăng ký doanh nghiệp như sau:

Ngành, nghề kinh doanh: (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận):

STT

Tên ngành

Mã ngành

Vốn đầu tư của chủ doanh nghiệp tư nhân: (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận): ...............................................................................................................................

Người đại diện theo ủy quyền: (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận):

STT

Chủ sở hữu/Cổ đông là tổ chức nước ngoài

Tên người đại diện theo ủy quyền

Chỗ ở hiện tại

Số CMND (hoặc chứng thực cá nhân hợp pháp khác)

Vốn được ủy quyền

Tổng giá trị vốn được đại diện (VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Thời điểm đại diện phần vốn

Cổ đông sáng lập: (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận):

STT

Tên cổ đông

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Loại cổ phần

Số cổ phần

Giá trị cổ phần

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số giấy CMND (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

Cổ đông là nhà đầu tư nước ngoài: (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận):

STT

Tên cổ đông

Chỗ ở hiện tại đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Loại cổ phần

Số cổ phần

Giá trị cổ phần

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số hộ chiếu đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

Thông tin đăng ký thuế: (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận):

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng:

Họ và tên Giám đốc (Tổng giám đốc): …………………………………..

Điện thoại: ………………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………………..

Điện thoại: ………………………………………………………………..

2

Địa chỉ nhận thông báo thuế: ……………………………………

Điện thoại: …………………………………Fax: ………………….. …

Email: …………………………………………………………………….

3

Hình thức hạch toán: (Hạch toán độc lập/Hạch toán phụ thuộc) .............

4

Năm tài chính:

Áp dụng từ ngày …..…./.……. đến ngày …..…/..…….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động: …………………………………………………………

6

Đăng ký xuất khẩu: ……………………………………………………….

7

Tài khoản ngân hàng, kho bạc:

Tài khoản ngân hàng: …………………………………………………....

Tài khoản kho bạc: ……………………………………………………....

8

Các loại thuế phải nộp: (Giá trị gia tăng; Tiêu thụ đặc biệt; Thuế xuất, nhập khẩu; Tài nguyên; Thu nhập doanh nghiệp; Môn bài; Tiền thuê đất; Phí, lệ phí; Thu nhập cá nhân; Khác) ............................................

9

Ngành, nghề kinh doanh chính: ……………………………………………………………………………

……………………………………………………………………………

Thông tin về người quản lý doanh nghiệp: (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận)

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: .............

Chức danh: .......................................................................................................................

Sinh ngày: ........... /.......... /............. Dân tộc: ............................. Quốc tịch: ...................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân:.............................................................................................

Ngày cấp: .................. /...................... /...................... Nơi cấp: ........................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-2

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

GIẤY XÁC NHẬN

Về việc thay đổi nội dung đăng ký hoạt động
chi nhánh/văn phòng đại diện/địa điểm kinh doanh

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ ghi nếu doanh nghiệp không có mã số doanh nghiệp/mã số thuế): ............................................................................................................................................

Đã thông báo thay đổi nội dung đăng ký hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): .............

Mã số chi nhánh/văn phòng đại diện/địa điểm kinh doanh hoặc Mã số thuế của chi nhánh/văn phòng đại điện/địa điểm kinh doanh: ............................................................................................................

Số Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện (trường hợp không có mã số chi nhánh/mã số thuế của chi nhánh): ...............................................................................................

Thông tin thay đổi của chi nhánh/văn phòng đại diện/địa điểm kinh doanh đã được cập nhật vào Hệ thống thông tin quốc gia về đăng ký doanh nghiệp như sau:

Ngành, nghề kinh doanh của chi nhánh/địa điểm kinh doanh (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận):

STT

Tên ngành

Mã ngành

Nội dung hoạt động của văn phòng đại diện (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận):

..........................................................................................................................................

Thông tin đăng ký thuế: (ghi thông tin sau khi doanh nghiệp thông báo thay đổi và được Phòng Đăng ký kinh doanh chấp thuận):

STT

Các chỉ tiêu thông tin đăng ký thuế

1

Thông tin về Giám đốc (Tổng giám đốc), Kế toán trưởng:

Họ và tên Giám đốc (Tổng giám đốc): …………………………………..

Điện thoại: ………………………………………………………………..

Họ và tên Kế toán trưởng: ………………………………………………..

Điện thoại: ………………………………………………………………..

2

Địa chỉ nhận thông báo thuế: ……………………………………

Điện thoại: …………………………………Fax: ………………….. …

Email: …………………………………………………………………….

3

Hình thức hạch toán: (Hạch toán độc lập/Hạch toán phụ thuộc) .............

4

Năm tài chính:

Áp dụng từ ngày …..…./.……. đến ngày …..…/..…….

(Ghi ngày, tháng bắt đầu và kết thúc niên độ kế toán)

5

Tổng số lao động: …………………………………………………………

6

Đăng ký xuất khẩu: ……………………………………………………….

7

Tài khoản ngân hàng, kho bạc:

Tài khoản ngân hàng: …………………………………………………....

Tài khoản kho bạc: ……………………………………………………....

8

Các loại thuế phải nộp: (Giá trị gia tăng; Tiêu thụ đặc biệt; Thuế xuất, nhập khẩu; Tài nguyên; Thu nhập doanh nghiệp; Môn bài; Tiền thuê đất; Phí, lệ phí; Thu nhập cá nhân; Khác) ............................................

9

Ngành, nghề kinh doanh chính: ……………………………………………………………………………

……………………………………………………………………………

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-3

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Về cơ quan thuế quản lý

Kính gửi:

(Tên doanh nghiệp)

Địa chỉ: (Địa chỉ trụ sở chính)

Mã số: (Mã số doanh nghiệp/Số Giấy
chứng nhận đăng ký kinh doanh)

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại:................................................................. Fax: .............................................

Email: ........................................................................ Website: .......................................

Căn cứ thông tin do cơ quan thuế cung cấp, Phòng Đăng ký kinh doanh xin thông báo cho doanh nghiệp biết thông tin về cơ quan thuế quản lý như sau:

Tên cơ quan thuế quản lý trực tiếp đơn vị: .................................................

Đề nghị doanh nghiệp liên hệ với cơ quan thuế quản lý trực tiếp để kê khai, nộp thuế theo quy định.

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-4

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Về việc sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp

Kính gửi:

(Tên doanh nghiệp)

Địa chỉ: (Địa chỉ trụ sở chính)

Mã số: (Mã số doanh nghiệp/Số Giấy
chứng nhận đăng ký kinh doanh)

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại:................................................................. Fax: .............................................

Email: ........................................................................ Website: .......................................

Sau khi xem xét hồ sơ mã số: .......................... đã nhận ngày........... tháng ….năm ........

của Ông/Bà: ................................................................... là người đại diện theo pháp luật

về việc: .............................................................................................................................

Phòng Đăng ký kinh doanh đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và lý do sửa đổi, bổ sung như sau:................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Ngày Phòng Đăng ký kinh doanh nhận được tài liệu sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký doanh nghiệp.

Nơi nhận:
- Như trên;
- Lưu: ……

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-5

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Yêu cầu doanh nghiệp báo cáo về việc tuân thủ các quy định
của Luật Doanh nghiệp

Kính gửi:

(Tên doanh nghiệp)

Địa chỉ: (Địa chỉ trụ sở chính)

Mã số: (Mã số doanh nghiệp/Số Giấy
chứng nhận đăng ký kinh doanh)

Căn cứ quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp,

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Yêu cầu doanh nghiệp báo cáo về các nội dung sau:

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Doanh nghiệp có trách nhiệm báo cáo về các nội dung nêu trên trong thời hạn ........ ngày, kể từ ngày Phòng Đăng ký kinh doanh ra Thông báo này.

Trong thời hạn 06 tháng, kể từ ngày hết hạn gửi báo cáo, Phòng Đăng ký kinh doanh không nhận được báo cáo thì doanh nghệp sẽ bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại điểm d Khoản 1 Điều 211 Luật Doanh nghiệp./.

Nơi nhận:
- Như trên;
- Lưu: ……

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-6

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Về việc hiệu đính thông tin trong Giấy chứng nhận đăng ký doanh nghiệp/ Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp/ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện/ Giấy chứng nhận đăng ký địa điểm kinh doanh

Kính gửi:

(Tên doanh nghiệp)

Địa chỉ: (Địa chỉ trụ sở chính)

Mã số: (Mã số doanh nghiệp/Số Giấy
chứng nhận đăng ký kinh doanh)

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại:................................................................. Fax: .............................................

Email: ........................................................................ Website: .......................................

Sau khi xem xét lại hồ sơ đăng ký doanh nghiệp của Ông/Bà: ........ …… là người đại diện theo pháp luật.

Phòng Đăng ký kinh doanh phát hiện nội dung trong Giấy chứng nhận đăng ký doanh nghiệp/ Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp/ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện/ Giấy chứng nhận đăng ký địa điểm kinh doanh chưa chính xác so với nội dung hồ sơ đăng ký doanh nghiệp.

Do vậy, trong thời hạn 03 ngày làm việc, kể từ ngày gửi thông báo này, Phòng Đăng ký kinh doanh sẽ tiến hành cấp lại Giấy chứng nhận đăng ký doanh nghiệp/ Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp/ Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện/ Giấy chứng nhận đăng ký địa điểm kinh doanh thay thế cho giấy tờ đã cấp có nội dung chưa chính xác so với nội dung trong hồ sơ đăng ký doanh nghiệp.

Nơi nhận:
- Như trên;
- Lưu: ……

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-7

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Về việc rà soát thông tin đăng ký doanh nghiệp,
tình trạng hoạt động doanh nghiệp

Kính gửi:

(Tên doanh nghiệp)

Địa chỉ: (Địa chỉ trụ sở chính)

Mã số: (Mã số doanh nghiệp/Số Giấy
chứng nhận đăng ký kinh doanh)

Căn cứ quy định tại Khoản 12 Điều 3 và Khoản 5 Điều 30 của Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Để đảm bảo quyền lợi chính đáng của doanh nghiệp về sự đầy đủ và chính xác của các thông tin đăng ký doanh nghiệp,

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ……………………………………. Fax: ......................................................

Email: …………………………………………. Website: ..............................................

Đề nghị doanh nghiệp rà soát, kiểm tra đối chiếu và bổ sung, cập nhật thông tin đăng ký doanh nghiệp, tình trạng hoạt động của doanh nghiệp đã đăng ký như sau:

Thông tin đăng ký kinh doanh

Thông tin đăng ký thuế

1. Đối với doanh nghiệp:

……………………………………….

1. Đối với doanh nghiệp:

……………………………………….

2. Các chi nhánh:

……………………………………….

2. Các chi nhánh:

……………………………………….

3. Các văn phòng đại diện:

……………………………………….

3. Các văn phòng đại diện:

……………………………………….

Sau khi rà soát, đề nghị Quý doanh nghiệp gửi Thông báo phản hồi theo mẫu quy định tại Phụ lục II-15 ban hành kèm theo Thông tư số 20/2015/TT-BKHĐT tới Phòng Đăng ký kinh doanh trong thời hạn 90 ngày, kể từ ngày gửi Thông báo này.

Trường hợp doanh nghiệp phản hồi thông tin đăng ký doanh nghiệp là đầy đủ, chính xác, đề nghị Quý doanh nghiệp đánh dấu vào Mục I - Thông báo phản hồi thông tin đăng ký, tình trạng hoạt động của doanh nghiệp.

Trường hợp doanh nghiệp phản hồi thông tin đăng ký doanh nghiệp còn thiếu, đề nghị Quý doanh nghiệp cập nhật thông tin tại Mục II - Thông báo phản hồi thông tin đăng ký, tình trạng hoạt động của doanh nghiệp.

Trường hợp doanh nghiệp phản hồi thông tin đăng ký doanh nghiệp chưa thống nhất giữa nội dung đăng ký kinh doanh và đăng ký thuế hoặc khác so với thông tin hiện tại của doanh nghiệp đã thay đổi nhưng doanh nghiệp chưa đăng ký, đề nghị Quý doanh nghiệp cập nhật thông tin tại Mục III - Thông báo phản hồi thông tin đăng ký, tình trạng hoạt động của doanh nghiệp và đồng thời thực hiện thủ tục đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp hoặc thông báo thay đổi nội dung đăng ký doanh nghiệp theo quy định tại Điều 31, 32 Luật Doanh nghiệp trong thời hạn 90 ngày kể từ ngày Phòng Đăng ký kinh doanh gửi Thông báo rà soát.

Nơi nhận:
- Như trên;
- Cục Thuế tỉnh/thành phố;
- Lưu: ……..

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

Phụ lục V-8

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Yêu cầu doanh nghiệp tạm ngừng kinh doanh
ngành, nghề đầu tư kinh doanh có điều kiện

Kính gửi:

(Tên doanh nghiệp)

Địa chỉ: (Địa chỉ trụ sở chính)

Mã số: (Mã số doanh nghiệp/Số Giấy
chứng nhận đăng ký kinh doanh)

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ……………………………………………………;

Căn cứ ..............................................................................................................................

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Yêu cầu (tên doanh nghiệp): ............................................................................................

.................................................................................. tạm ngừng kinh doanh ngành, nghề

..........................................................................................................................................

Doanh nghiệp chỉ được tiếp tục kinh doanh ngành, nghề đầu tư kinh doanh nêu trên khi đáp ứng đủ các điều kiện kinh doanh theo quy định của pháp luật.

Nơi nhận:
- Như trên;
- (Cơ quan quản lý chuyên ngành);
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-9

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

GIẤY XÁC NHẬN

Về việc doanh nghiệp đăng ký tạm ngừng kinh doanh

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ ghi nếu doanh nghiệp không có mã số doanh nghiệp/mã số thuế): ............................................................................................................................................

Đăng ký tạm ngừng kinh doanh từ ngày…... tháng …... năm .….. đến ngày…... tháng …… năm…….

Lý do tạm ngừng: ............................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-10

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

GIẤY XÁC NHẬN

Về việc chi nhánh/văn phòng đại diện/địa điểm kinh doanh
đăng ký tạm ngừng hoạt động

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ ghi nếu doanh nghiệp không có mã số doanh nghiệp/mã số thuế): ............................................................................................................................................

Đăng ký tạm ngừng hoạt động từ ngày…... tháng ..…. năm ..…. đến ngày..…. tháng…... năm……. đối với chi nhánh/văn phòng đại diện/địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): .............

Mã số: ...............................................................................................................................

Chi nhánh chủ quản (chỉ ghi trong trường hợp đăng ký tạm ngừng hoạt động địa điểm kinh doanh trực thuộc chi nhánh):

Tên chi nhánh chủ quản: ..................................................................................................

Mã số chi nhánh/Mã số thuế:............................................................................................ .

Địa chỉ chi nhánh: ............................................................................................................

Lý do tạm ngừng: ............................................................................................................

..........................................................................................................................................

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-11

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

GIẤY XÁC NHẬN

Về việc doanh nghiệp đăng ký quay trở lại hoạt động trước thời hạn

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ ghi nếu doanh nghiệp không có mã số doanh nghiệp/mã số thuế): ............................................................................................................................................

Đăng ký quay trở lại hoạt động trước thời hạn từ ngày…. tháng …. năm .…..

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-12

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

GIẤY XÁC NHẬN

Về việc chi nhánh/văn phòng đại diện/địa điểm kinh doanh
đăng ký quay trở lại hoạt động trước thời hạn

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ ghi nếu doanh nghiệp không có mã số doanh nghiệp/mã số thuế): ............................................................................................................................................

Đăng ký quay trở lại hoạt động trước thời hạn từ ngày ... tháng ... năm ... đối với chi nhánh/văn phòng đại diện/địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): .............

Mã số: ...............................................................................................................................

Chi nhánh chủ quản (chỉ ghi trong trường hợp địa điểm kinh doanh quay trở lại hoạt động trước thời hạn):

Tên chi nhánh chủ quản: ..................................................................................................

Mã số chi nhánh:............................................................................................................... .

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-13

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

GIẤY XÁC NHẬN

Về việc cho thuê doanh nghiệp tư nhân

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Xác nhận:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (chỉ ghi nếu doanh nghiệp không có mã số doanh nghiệp/mã số thuế): ............................................................................................................................................

Được cho thuê với các nội dung sau:

1. Chủ doanh nghiệp tư nhân

Họ và tên (ghi họ tên bằng chữ in hoa): ..........................................................................

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Loại giấy tờ chứng thực cá nhân:.....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ……………………………………...Website: …………………….

2. Người thuê doanh nghiệp tư nhân

Họ và tên (ghi họ tên bằng chữ in hoa): ..........................................................................

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Loại giấy tờ chứng thực cá nhân:.....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ……………………………………...Website: …………………….

Trong thời hạn cho thuê, chủ doanh nghiệp tư nhân vẫn phải chịu trách nhiệm trước pháp luật với tư cách là chủ sở hữu doanh nghiệp.

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-14

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Ý kiến về việc công ty cổ phần chào bán cổ phần riêng lẻ

Kính gửi:

(Tên doanh nghiệp)

Địa chỉ: (Địa chỉ trụ sở chính)

Mã số: (Mã số doanh nghiệp/Số Giấy
chứng nhận đăng ký kinh doanh)

Phòng Đăng ký kinh doanh: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: …………………………... Fax: ………………………...........

Email: ………………………………... Website: ………………………...

Sau khi xem xét Thông báo về việc chào bán cổ phần riêng lẻ đã nhận ngày …… tháng …… năm …… của Ông/Bà ………………………………… là người đại diện theo pháp luật của Quý Công ty, Phòng Đăng ký kinh doanh có ý kiến như sau:

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Phòng Đăng ký kinh doanh thông báo để Quý Công ty được biết.

Nơi nhận:
- Như trên;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-15

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Về việc vi phạm của doanh nghiệp thuộc trường hợp thu hồi
Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động/Giấy chứng nhận đăng ký địa điểm kinh doanh

Kính gửi:

(Tên doanh nghiệp)

Địa chỉ: (Địa chỉ trụ sở chính)

Mã số: (Mã số doanh nghiệp/Số Giấy
chứng nhận đăng ký kinh doanh)

Phòng Đăng ký kinh doanh: ................................................... ………………………….

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ……………………………………. Fax: ......................................................

Email: …………………………………………. Website: ..............................................

Căn cứ:

- Kết luận/biên bản làm việc ..............................................................

- .......

Phòng Đăng ký kinh doanh thông báo nội dung vi phạm của doanh nghiệp như sau: ....

..........................................................................................................................................

Nội dung phần cuối của Thông báo vi phạm được ghi tương ứng với từng loại vi phạm như sau:

1. Đối với các trường hợp doanh nghiệp vi phạm Khoản 1 Điều 63 - hồ sơ đăng ký thành lập mới là giả mạo; Điểm a Khoản 2 Điều 63 Nghị định số 78/2015/NĐ-CP thì ghi:

Phòng Đăng ký kinh doanh thông báo để doanh nghiệp được biết và sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

2. Đối với trường hợp doanh nghiệp vi phạm Khoản 1 Điều 63 Nghị định số 78/2015/NĐ-CP - hồ sơ đăng ký thay đổi là giả mạo thì ghi:

Trong thời hạn 15 ngày, kể từ ngày ký Thông báo này, nếu không nhận được hồ sơ đăng ký thay đổi của doanh nghiệp, Phòng Đăng ký kinh doanh sẽ ra Quyết định hủy bỏ nội dung đăng ký thay đổi nội dung đăng ký doanh nghiệp, thông báo thay đổi nội dung đăng ký doanh nghiệp được cấp trên cơ sở các thông tin giả mạo và cấp lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy xác nhận về việc thay đổi nội dung đăng ký doanh nghiệp được cấp trên cơ sở hồ sơ hợp lệ gần nhất.

3. Đối với trường hợp doanh nghiệp vi phạm Điểm b Khoản 2 Điều 63 Nghị định số 78/2015/NĐ-CP thì ghi:

Phòng Đăng ký kinh doanh yêu cầu doanh nghiệp phải thay đổi thành viên hoặc cổ đông thuộc đối tượng không được quyền thành lập doanh nghiệp nêu trên trong thời hạn 30 ngày, kể từ ngày ký Thông báo này. Nếu quá thời hạn trên mà doanh nghiệp không đăng ký thay đổi thành viên hoặc cổ đông thì Phòng Đăng ký kinh doanh sẽ ra Thông báo về hành vi vi phạm và Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Đối với trường hợp doanh nghiệp vi phạm Khoản 3 Điều 60, Khoản 3, Khoản 4, Khoản 5 Điều 63 Nghị định số 78/2015/NĐ-CP thì ghi:

Phòng Đăng ký kinh doanh yêu cầu người đại diện theo pháp luật của doanh nghiệp đến trụ sở của Phòng để giải trình trong thời hạn ... ngày, kể từ ngày ký Thông báo này. Sau thời hạn 10 ngày làm việc, kể từ ngày kết thúc thời hạn hẹn trong Thông báo này mà người được yêu cầu không đến thì Phòng Đăng ký kinh doanh sẽ ra Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện/Giấy chứng nhận đăng ký địa điểm kinh doanh.

Nơi nhận:
- Như trên;
- Cục thuế tỉnh/thành phố;
- Chi cục quản lý thị trường;
- Đăng tải thông tin trên Cổng thông tin quốc gia về đăng ký doanh nghiệp;
- ………
- Lưu: ………….

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

Phụ lục V-16

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

QUYẾT ĐỊNH

Về việc thu hồi Giấy chứng nhận đăng ký doanh nghiệp

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ....................................................................................................... ;

Căn cứ ..............................................................................................................................

QUYẾT ĐỊNH:

Điều 1: Thu hồi Giấy chứng nhận đăng ký doanh nghiệp của doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế):

Do: ............................................................................ Cấp ngày: ............ /.......... /...........

Địa chỉ trụ sở chính: .........................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Do[83]:

- Ông/Bà: (ghi họ tên bằng chữ in hoa): ..........................................................................

Chức danh: .......................................................................................................................

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Loại giấy tờ chứng thực cá nhân:.....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Là người đại diện theo pháp luật.

Có các chi nhánh, văn phòng đại diện, địa điểm kinh doanh:

Tên, mã số, địa chỉ chi nhánh: ..........................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ...........................................................................

Tên, địa chỉ địa điểm kinh doanh: ....................................................................................

Điều 2: Trong thời hạn 10 ngày, kể từ ngày nhận được quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp này, doanh nghiệp phải triệu tập họp để quyết định giải thể.

Điều 3: Quyết định này có hiệu lực từ ngày ……../……../……. các Ông/Bà .............................và ...........................có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Tên, địa chỉ doanh nghiệp bị thu hồi GCNĐKDN;
- Cục Thuế tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Chi cục quản lý thị trường tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Các Phòng Đăng ký kinh doanh;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-17

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

QUYẾT ĐỊNH

Về việc hủy bỏ Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông tư số 20/2015/TT-BKHĐT ngày 01 tháng 12 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về đăng ký doanh nghiệp;

Căn cứ ................................................................................................;

Trên cơ sở đề nghị của ...... (tên cơ quan quản lý thuế) tại Văn bản số .... ngày .... về việc ...................................... (chỉ ghi trong trường hợp hủy bỏ Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản 2 Điều 64 Nghị định số 78/2015/NĐ-CP),

QUYẾT ĐỊNH:

Điều 1: Hủy bỏ Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp số ......... ngày ... tháng ... năm .... của Phòng Đăng ký kinh doanh tỉnh/thành phố ......... đối với doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế):

Do: ............................................................................ Cấp ngày: ............ /.......... /...........

Địa chỉ trụ sở chính: .........................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Do[84]:

- Ông/Bà: (ghi họ tên bằng chữ in hoa): ..........................................................................

Chức danh: .......................................................................................................................

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Loại giấy tờ chứng thực cá nhân:.....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Là người đại diện theo pháp luật.

Có các đơn vị phụ thuộc:

Tên, mã số, địa chỉ chi nhánh: ..........................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ...........................................................................

Tên, mã số, địa chỉ địa điểm kinh doanh: .........................................................................

Điều 2: Quyết định này có hiệu lực từ ngày ký. Phòng Đăng ký kinh doanh sẽ thông báo cho doanh nghiệp về việc khôi phục tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Nơi nhận:
- Tên, địa chỉ doanh nghiệp bị thu hồi GCNĐKDN;
- Cục Thuế tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Chi cục quản lý thị trường tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Các Phòng Đăng ký kinh doanh;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-18

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

QUYẾT ĐỊNH

Về việc thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh/
văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ....................................................................................................... ;

QUYẾT ĐỊNH:

Điều 1: Thu hồi Giấy chứng nhận đăng ký hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh sau:

Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): .............

Mã số/mã số thuế của chi nhánh/văn phòng đại diện: ......................................................

Số Giấy chứng nhận đăng ký hoạt động (trường hợp không có mã số/mã số thuế của chi nhánh/văn phòng đại diện): ......................................................................................................................................

Do: ............................................................................ Cấp ngày: ............ /.......... /...........

Là chi nhánh/văn phòng đại diện/địa điểm kinh doanh của doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế:...................................................................................... .

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế): .

Do: ............................................................................ Cấp ngày: ............ /.......... /...........

Địa chỉ trụ sở chính: .........................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Tên chi nhánh chủ quản (ghi bằng chữ in hoa): ...............................................................

Mã số chi nhánh/Mã số thuế:............................................................................................ .

Địa chỉ chi nhánh: ............................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Do Ông/Bà (ghi họ tên bằng chữ in hoa): ........................................................................

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Loại giấy tờ chứng thực cá nhân:.....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Là người đứng đầu chi nhánh/văn phòng đại diện/địa điểm kinh doanh.

Điều 2: (Tên doanh nghiệp) phải chấm dứt hoạt động chi nhánh/văn phòng đại diện theo quy định của pháp luật.

Điều 3: Quyết định này có hiệu lực từ ngày……./……/…..(Tên doanh nghiệp)……………………………có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Tên, địa chỉ chi nhánh, văn phòng đại diện bị thu hồi GCNĐKHĐ;
- Cục Thuế tỉnh, thành phố nơi đăng ký chi nhánh, văn phòng đại diện;
- Chi cục quản lý thị trường tỉnh, thành phố nơi đăng ký chi nhánh, văn phòng đại diện;
- Các Phòng Đăng ký kinh doanh;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-19

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

QUYẾT ĐỊNH

Về việc hủy bỏ nội dung đăng ký thay đổi nội dung đăng ký doanh nghiệp, thông báo thay đổi nội dung đăng ký doanh nghiệp

TRƯỞNG PHÒNG ĐĂNG KÝ KINH DOANH

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ...................................................................................................... ;

QUYẾT ĐỊNH:

Điều 1. Hủy bỏ (các) lần đăng ký thay đổi Giấy chứng nhận đăng ký doanh nghiệp, thông báo thay đổi nội dung đăng ký doanh nghiệp được cấp trên cơ sở các thông tin giả mạo của doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa):.........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế):

Các lần đăng ký thay đổi, thông báo thay đổi bị hủy bỏ:

1. Đăng ký thay đổi lần thứ …. (đối với trường hợp đăng ký thay đổi nội dung đăng ký doanh nghiệp)

Thông báo thay đổi ngày (đối với trường hợp thông báo thay đổi nội dung đăng ký doanh nghiệp)

Do:..................................................................................... Cấp ngày: ....... /........ /...........

Địa chỉ trụ sở chính: .........................................................................................................

Điện thoại: ................................................. Fax: ..............................................................

Email: ........................................................ Website: .......................................................

Do[85]:

- Ông/Bà (ghi họ tên bằng chữ in hoa): ...........................................................................

Sinh ngày: ……../……./……… Dân tộc:................................ Quốc tịch: ......................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ……./…../…… Ngày hết hạn: …../…./….. Nơi cấp: .....................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ……………………………………. Fax: ......................................................

Email: …………………………………………. Website: ..............................................

Là người đại diện theo pháp luật.

Có các chi nhánh, văn phòng đại diện, địa điểm kinh doanh:

Tên, mã số, địa chỉ chi nhánh: ..........................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ...........................................................................

Tên, địa chỉ địa điểm kinh doanh: ....................................................................................

2. Đăng ký thay đổi lần thứ (đối với trường hợp đăng ký thay đổi nội dung đăng ký doanh nghiệp) ….

Thông báo thay đổi (đối với trường hợp thông báo thay đổi nội dung đăng ký doanh nghiệp)

Do: ……………………………………………Cấp ngày: …../……../............................

Địa chỉ trụ sở chính: .........................................................................................................

Điện thoại: …………………………………… Fax: .......................................................

Email: ………………………………………… Website: ...............................................

Do[86]:

- Ông/Bà: (ghi họ tên bằng chữ in hoa): ..........................................................................

Sinh ngày: ……../……./……… Dân tộc: ……………. Quốc tịch: ................................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ……./…../…… Ngày hết hạn: …../…./……. Nơi cấp: ..................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: …………………..……………. Fax: ............................................................

Email: ……………………………………. Website: ......................................................

Là người đại diện theo pháp luật.

Có các chi nhánh, văn phòng đại diện, địa điểm kinh doanh:

Tên, mã số, địa chỉ chi nhánh: ..........................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ...........................................................................

Tên, mã số, địa chỉ địa điểm kinh doanh: …………………………………

Điều 2. Khôi phục giá trị pháp lý của Giấy chứng nhận đăng ký doanh nghiệp được cấp lần thứ …. (hoặc đăng ký lần đầu):

Do……………………………………………………Cấp ngày…./…./…..

Địa chỉ trụ sở chính: .........................................................................................................

Điện thoại: ……………………………………. Fax: ......................................................

Email: …………………………………………. Website: ..............................................

Do[87]:

- Ông/Bà: (ghi họ tên bằng chữ in hoa): ..........................................................................

Sinh ngày: ……../……./……… Dân tộc: ……………. Quốc tịch: ................................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ……./…../……… Ngày hết hạn: …../…./…… Nơi cấp: ...............................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ……………………………………. Fax: ......................................................

Email: …………………………………………. Website: ..............................................

Là người đại diện theo pháp luật.

Có các chi nhánh, văn phòng đại diện, địa điểm kinh doanh:

Tên, mã số, địa chỉ chi nhánh: ..........................................................................................

Tên, mã số, địa chỉ văn phòng đại diện: ...........................................................................

Tên, mã số, địa chỉ địa điểm kinh doanh: .........................................................................

Điều 3. Quyết định này có hiệu lực từ ngày ……/…../…… các Ông/Bà .......................

…………………………… và ………………………… có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Tên, địa chỉ doanh nghiệp bị thu hồi GCNĐKDN;
- Cục Thuế tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Chi cục quản lý thị trường tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Các Phòng Đăng ký kinh doanh;
- ………;

TRƯỞNG PHÒNG
(Ký, ghi họ tên và đóng dấu)

Phụ lục V-20

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Về việc chấm dứt hoạt động chi nhánh/văn phòng đại diện/
địa điểm kinh doanh

Phòng Đăng ký kinh doanh nhận được Thông báo chấm dứt hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh của doanh nghiệp: (tên doanh nghiệp) ....................., mã số doanh nghiệp: .........................................., địa chỉ trụ sở chính: .................................................., do Ông/Bà[88]: .............................. là người đại diện theo pháp luật như sau:

1. Tên chi nhánh/văn phòng đại diện/địa điểm kinh doanh (ghi bằng chữ in hoa): ...

Mã số chi nhánh/văn phòng đại diện hoặc mã số thuế chi nhánh/văn phòng đại diện: ....

Số Giấy chứng nhận đăng ký hoạt động (chỉ ghi nếu không có mã số chi nhánh/văn phòng đại diện và mã số thuế chi nhánh/văn phòng đại diện): ............................................................................................

2. Địa chỉ chi nhánh/văn phòng đại diện:

Số nhà, ngách, hẻm, ngõ, đường phố/xóm/ấp/thôn: .........................................................

Xã/Phường/Thị trấn: ........................................................................................................

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh: ......................................................................

Tỉnh/Thành phố: ...............................................................................................................

Điện thoại: ..................................................... Fax: .........................................................

Email: ............................................................. Website: ..................................................

Nơi nhận:
- Như trên;
- Tên, địa chỉ doanh nghiệp;
- Cục Thuế tỉnh, thành phố .....;
- Lưu: …….

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-21

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Về việc đăng ký giải thể của doanh nghiệp

Kính gửi:

Cục Thuế tỉnh, thành phố……

Ngày …./…./…. Phòng Đăng ký kinh doanh nhận được hồ sơ giải thể của doanh nghiệp ….…………………………………………………………………, mã số ……………………………………….…………………………………… địa chỉ trụ sở chính: ……………………………………………………………, do Ông/Bà[89]: ………………….............................là người đại diện theo pháp luật.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ giải thể của doanh nghiệp, Phòng Đăng ký kinh doanh sẽ cập nhật tình trạng pháp lý của doanh nghiệp trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp nếu Quý Cục không có ý kiến khác.

Nơi nhận:
- Như trên;
- Tên, địa chỉ doanh nghiệp;
- Lưu: …….

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-22

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

THÔNG BÁO

Về việc doanh nghiệp giải thể/chấm dứt tồn tại

Phòng Đăng ký kinh doanh đã tiến hành cập nhật tình trạng pháp lý đối với doanh nghiệp sau:

Tên doanh nghiệp:………………………………………………………….

Mã số: …………………………………….……………….………………

Địa chỉ trụ sở chính: ……………………………………………………….

Do[90]:

- Ông/Bà: ……………………………………………..…………………

Loại giấy chứng thực cá nhân:……………………………………………

Số giấy chứng thực cá nhân:………………………………………………

Ngày cấp: …..…/……/……… Nơi cấp: …………………….…….……

là người đại diện theo pháp luật.

Tình trạng pháp lý của doanh nghiệp sau khi cập nhật: (giải thể hoặc chấm dứt tồn tại) ………………………….

1. Đối với trường hợp doanh nghiệp giải thể thì ghi:

Lý do giải thể: .......................................................................................

2. Đối với trường hợp doanh nghiệp chấm dứt tồn tại thì ghi:

Lý do chấm dứt tồn tại: (bị chia/bị tách/bị hợp nhất/bị sáp nhập): ..............................................................................................................

Nơi nhận:
- Như trên;
- Tên, địa chỉ doanh nghiệp;
- Cục Thuế tỉnh, thành phố ....;
- Lưu: …….

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-23

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….
Mã hồ sơ: …………..

……, ngày …. tháng …. năm ….

GIẤY BIÊN NHẬN

Hồ sơ đăng ký doanh nghiệp/chi nhánh/văn phòng đại diện/
địa điểm kinh doanh

Phòng Đăng ký kinh doanh: .....

..........................................................................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: .............................................

Email: ........................................................................ Website: .......................................

Ngày …./…./…. đã nhận của Ông/Bà .............................................................................

Chứng minh nhân dân (hoặc tên loại giấy tờ chứng thực cá nhân khác) số: ...................

Địa chỉ: .............................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

là .......................................................................................................................................

01 bộ hồ sơ số ........................... về việc ..........................................................................

Hồ sơ bao gồm:

1........................................................................................................................................

2........................................................................................................................................

3........................................................................................................................................

4........................................................................................................................................

Trường hợp doanh nghiệp nộp hồ sơ đăng ký thay đổi nội dung đăng ký doanh nghiệp hoặc hồ sơ thông báo thay đổi nội dung đăng ký doanh nghiệp và có nhu cầu nhận Giấy xác nhận thay đổi nội dung đăng ký doanh nghiệp thì ghi:

Phòng Đăng ký kinh doanh hẹn Ông/Bà ngày …./…./…… liên hệ với Phòng Đăng ký kinh doanh để được giải quyết theo quy định của pháp luật.

Trường hợp doanh nghiệp nộp hồ sơ thông báo thay đổi nội dung đăng ký doanh nghiệp và không có nhu cầu nhận Giấy xác nhận thay đổi nội dung đăng ký doanh nghiệp thì ghi:

Trong vòng 03 ngày làm việc kể từ ngày nhận hồ sơ hợp lệ của doanh nghiệp, thông tin thay đổi nội dung đăng ký doanh nghiệp của doanh nghiệp sẽ được cập nhật trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp.

Trường hợp doanh nghiệp nộp hồ sơ thông báo mẫu con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện thì ghi:

Phòng Đăng ký kinh doanh sẽ đăng tải thông tin về mẫu con dấu của Quý Doanh nghiệp trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

NGƯỜI NỘP

(Ký và ghi họ tên)

NGƯỜI NHẬN

(Ký, ghi họ tên và đóng dấu)

Phụ lục V-24

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

……, ngày …. tháng …. năm ….

GIẤY BIÊN NHẬN

Hồ sơ đăng ký doanh nghiệp qua mạng điện tử

Phòng Đăng ký kinh doanh: ............................................................................................

......................................................................................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: .............................................

Email: ........................................................................ Website: .......................................

Ngày …./…./…. đã nhận của Ông/Bà .............................................................................

Chứng minh nhân dân (hoặc tên loại giấy tờ chứng thực cá nhân khác) số: ...................

Điện thoại: ............................................ Fax: ..................................................................

Email:.................................................... Website:............................................................

01 bộ hồ sơ đăng ký qua mạng điện tử mã số: ............................. về việc .....................

Hồ sơ bao gồm:

1........................................................................................................................................

2........................................................................................................................................

3........................................................................................................................................

4........................................................................................................................................

Trong thời hạn 03 ngày làm việc, kể từ ngày hồ sơ được tiếp nhận trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp, Phòng Đăng ký kinh doanh sẽ thông báo cho Ông/Bà về kết quả xử lý hồ sơ đăng ký doanh nghiệp của Ông/Bà.

Kết quả xử lý hồ sơ đăng ký doanh nghiệp sẽ được gửi vào địa chỉ thư điện tử và tài khoản truy cập Hệ thống thông tin quốc gia về đăng ký doanh nghiệp của Ông/Bà.

PHÒNG ĐĂNG KÝ KINH DOANH

Phụ lục V-25

CÔNG BỐ NỘI DUNG ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP

(TÊN DOANH NGHIỆP TƯ NHÂN)

CÔNG BỐ NỘI DUNG ĐĂNG KÝ THÀNH LẬP MỚI

1. Tên doanh nghiệp

Tên doanh nghiệp viết bằng tiếng Việt: ..........................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài: ...............................................................

Tên doanh nghiệp viết tắt: ...............................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính:

………………………………………………………….........................................

Điện thoại: ………………………………….. Fax: ……………………………..

Email: ………………………………………. Website: ………………………..

5. Ngành, nghề kinh doanh

STT

Tên ngành

Mã ngành

6. Chủ doanh nghiệp

Họ và tên (ghi bằng chữ in hoa):..................................................... Giới tính:...............

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

7. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

(TÊN CÔNG TY TNHH MỘT THÀNH VIÊN)

CÔNG BỐ NỘI DUNG ĐĂNG KÝ THÀNH LẬP MỚI

1. Tên công ty

Tên công ty viết bằng tiếng Việt: ....................................................................................

Tên công ty viết bằng tiếng nước ngoài: .........................................................................

Tên công ty viết tắt: ........................................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính:

………………………………………………………….........................................

Điện thoại: ………………………………….. Fax: ……………………………..

Email: ………………………………………. Website: ………………………..

5. Ngành, nghề kinh doanh

STT

Tên ngành

Mã ngành

6. Vốn điều lệ: ………..……,

7. Thông tin về chủ sở hữu

Đối với chủ sở hữu là cá nhân:

Họ và tên (ghi bằng chữ in hoa): ...................................................... Giới tính: .............

Sinh ngày: .............. /............. /............. Dân tộc: ........................... Quốc tịch: ...............

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân:.............................................................................................

Ngày cấp: .................. /...................... /...................... Nơi cấp: ........................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Đối với chủ sở hữu là tổ chức:

Tên tổ chức (ghi bằng chữ in hoa): ..................................................................................

Mã số doanh nghiệp/Quyết định thành lập số: .................................................................

Do: .................................................... Cấp ngày: ........................ /................ /.................

Địa chỉ trụ sở chính: ........................................................................................................

8. Người đại diện theo pháp luật của công ty[91]:

- Họ và tên (ghi bằng chữ in hoa):................................................... Giới tính:...............

Chức danh:………………………………………………………………

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

9. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

(TÊN CÔNG TY TNHH HAI THÀNH VIÊN)

CÔNG BỐ NỘI DUNG ĐĂNG KÝ THÀNH LẬP MỚI

1. Tên công ty

Tên công ty viết bằng tiếng Việt: ....................................................................................

Tên công ty viết bằng tiếng nước ngoài: .........................................................................

Tên công ty viết tắt: ........................................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính:

………………………………………………………….........................................

Điện thoại: …………………………………..Fax: ……………………………..

Email: ………………………………………. Website: ………………………..

5. Ngành, nghề kinh doanh

STT

Tên ngành

Mã ngành

6. Vốn điều lệ: ……..………

7. Danh sách thành viên góp vốn:

STT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Giá trị phần vốn góp

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số CMND (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

8. Người đại diện theo pháp luật của công ty[92]:

- Họ và tên (ghi bằng chữ in hoa):................................................... Giới tính:...............

Chức danh:………………………………………………………………

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

9. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

(TÊN CÔNG TY CỔ PHẦN)

CÔNG BỐ NỘI DUNG ĐĂNG KÝ THÀNH LẬP MỚI

1. Tên công ty

Tên công ty viết bằng tiếng Việt: ....................................................................................

Tên công ty viết bằng tiếng nước ngoài: .........................................................................

Tên công ty viết tắt: ........................................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính:

………………………………………………………….........................................

Điện thoại: ………………………………….. Fax: ……………………………..

Email: ………………………………………. Website: ………………………..

5. Ngành, nghề kinh doanh

STT

Tên ngành

Mã ngành

6. Vốn điều lệ (bằng số; VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có):

Mệnh giá cổ phần: ............................................................................................................

Tổng số cổ phần: ..............................................................................................................

7. Cổ đông sáng lập:

STT

Tên cổ đông

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Loại cổ phần

Số cổ phần

Giá trị cổ phần

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số giấy CMND (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

8. Cổ đông là nhà đầu tư nước ngoài:

STT

Tên cổ đông

Chỗ ở hiện tại đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Loại cổ phần

Số cổ phần

Giá trị cổ phần

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số hộ chiếu đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

9. Người đại diện theo pháp luật của công ty[93]:

- Họ và tên (ghi bằng chữ in hoa):................................................... Giới tính:...............

Chức danh:………………………………………………………………

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

10. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

(TÊN CÔNG TY HỢP DANH)

CÔNG BỐ NỘI DUNG ĐĂNG KÝ THÀNH LẬP MỚI

1. Tên công ty

Tên công ty viết bằng tiếng Việt: ....................................................................................

Tên công ty viết bằng tiếng nước ngoài: .........................................................................

Tên công ty viết tắt: ........................................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính:

………………………………………………………….........................................

Điện thoại: ………………………………….. Fax: ……………………………..

Email: ………………………………………. Website: ………………………..

5. Ngành, nghề kinh doanh

STT

Tên ngành

Mã ngành

6. Vốn điều lệ: ……………

7. Danh sách thành viên hợp danh:

STT

Tên thành viên hợp danh

Nơi đăng ký hộ khẩu thường trú

Quốc tịch

Giá trị phần vốn góp

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số CMND (hoặc chứng thực cá nhân hợp pháp khác)

8. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………….

Phụ lục V-26

CÔNG BỐ THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

(TÊN DOANH NGHIỆP TƯ NHÂN)

CÔNG BỐ THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

1. Tên doanh nghiệp: (ghi thông tin mới nhất của doanh nghiệp)

Tên doanh nghiệp viết bằng tiếng Việt: ..........................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài: ...............................................................

Tên doanh nghiệp viết tắt: ...............................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính: (ghi thông tin mới nhất của doanh nghiệp)

………………………………………………………….........................................

5. Chủ doanh nghiệp: (ghi thông tin mới nhất của doanh nghiệp)

Họ và tên (ghi bằng chữ in hoa):..................................................... Giới tính:...............

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

6. Nội dung thay đổi

Khối thông tin cũ:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

Khối thông tin mới:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

7. Ngày cấp đăng ký thay đổi: …………………………………………………

8. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

(TÊN CÔNG TY TNHH MỘT THÀNH VIÊN)

CÔNG BỐ THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

1. Tên công ty: (ghi thông tin mới nhất của doanh nghiệp)

Tên công ty viết bằng tiếng Việt: ....................................................................................

Tên công ty viết bằng tiếng nước ngoài: .........................................................................

Tên công ty viết tắt: ........................................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính: (ghi thông tin mới nhất của doanh nghiệp)

………………………………………………………….........................................

5. Người đại diện theo pháp luật của công ty[94]: (ghi thông tin mới nhất của doanh nghiệp)

- Họ và tên (ghi bằng chữ in hoa):................................................... Giới tính:...............

Chức danh:………………………………………………………………

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

6. Nội dung thay đổi

Khối thông tin cũ:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

Khối thông tin mới:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

7. Ngày cấp đăng ký thay đổi: …………………………………………………

8. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

(TÊN CÔNG TY TNHH HAI THÀNH VIÊN)

CÔNG BỐ THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

1. Tên công ty: (ghi thông tin mới nhất của doanh nghiệp)

Tên công ty viết bằng tiếng Việt: ....................................................................................

Tên công ty viết bằng tiếng nước ngoài: .........................................................................

Tên công ty viết tắt: ........................................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính: (ghi thông tin mới nhất của doanh nghiệp)

………………………………………………………….........................................

5. Người đại diện theo pháp luật của công ty[95]: (ghi thông tin mới nhất của doanh nghiệp)

- Họ và tên (ghi bằng chữ in hoa):................................................... Giới tính:...............

Chức danh:………………………………………………………………

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

6. Nội dung thay đổi

Khối thông tin cũ:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

Khối thông tin mới:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

7. Ngày cấp đăng ký thay đổi: …………………………………………………

8. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

(TÊN CÔNG TY CỔ PHẦN)

CÔNG BỐ THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

1. Tên công ty: (ghi thông tin mới nhất của doanh nghiệp)

Tên công ty viết bằng tiếng Việt: ....................................................................................

Tên công ty viết bằng tiếng nước ngoài: .........................................................................

Tên công ty viết tắt: ........................................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính: (ghi thông tin mới nhất của doanh nghiệp)

………………………………………………………….........................................

5. Người đại diện theo pháp luật của công ty[96]: (ghi thông tin mới nhất của doanh nghiệp)

- Họ và tên (ghi bằng chữ in hoa):................................................... Giới tính:...............

Chức danh:………………………………………………………………

Sinh ngày: ............. /............... /............. Dân tộc: ......................... Quốc tịch:.................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ...........................................................................................

Ngày cấp:................... /...................... /...................... Nơi cấp: .......................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: .................................................................................................................

6. Nội dung thay đổi

Khối thông tin cũ:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

Khối thông tin mới:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

7. Ngày cấp đăng ký thay đổi: …………………………………………………

8. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

(TÊN CÔNG TY HỢP DANH)

CÔNG BỐ THAY ĐỔI NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

1. Tên công ty: (ghi thông tin mới nhất của doanh nghiệp)

Tên công ty viết bằng tiếng Việt: ....................................................................................

Tên công ty viết bằng tiếng nước ngoài: .........................................................................

Tên công ty viết tắt: ........................................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính: (ghi thông tin mới nhất của doanh nghiệp)

………………………………………………………….........................................

5. Danh sách thành viên hợp danh: (ghi thông tin mới nhất của doanh nghiệp)

STT

Tên thành viên hợp danh

Nơi đăng ký hộ khẩu thường trú

Quốc tịch

Giá trị phần vốn góp

(VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có)

Tỷ lệ (%)

Số CMND (hoặc chứng thực cá nhân hợp pháp khác)

6. Nội dung thay đổi

Khối thông tin cũ:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

Khối thông tin mới:

……………………………………………………………………………………………………

………………………………..………………………………………………………………….

7. Ngày cấp đăng ký thay đổi: …………………………………………………

8. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố …………………

Phụ lục V-27

CÔNG BỐ NỘI DUNG ĐĂNG KÝ DOANH NGHIỆP

(Áp dụng trong các trường hợp các loại công bố nội dung đăng ký doanh nghiệp khác ngoài các nội dung Phụ lục V-25, V-26 Thông tư này)

PHÒNG ĐĂNG KÝ KINH DOANH TỈNH/THÀNH PHỐ…

THÔNG BÁO

1. Tên doanh nghiệp:

Tên doanh nghiệp viết bằng tiếng Việt: ..........................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài: ...............................................................

Tên doanh nghiệp viết tắt: ...............................................................................................

2. Mã số doanh nghiệp: ………………………………………………………...

3. Ngày thành lập: ……………………………………….....................................

4. Địa chỉ trụ sở chính:

………………………………………………………….........................................

5. Nơi đăng ký: Phòng Đăng ký kinh doanh tỉnh/thành phố ……………………

6. Nội dung thông báo: ……………………………………………………………………………………………………

………………………………..………………………………………………………………….

Phụ lục V-28

SỞ KẾ HOẠCH VÀ ĐẦU TƯ TỈNH/TP…
PHÒNG ĐĂNG KÝ KINH DOANH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………………….

…., ngày… tháng… năm……

THÔNG BÁO

Về việc khôi phục tình trạng pháp lý của doanh nghiệp trong
Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp

Căn cứ Thông tư số 20/2015/TT-BKHĐT ngày 01 tháng 12 năm 2015 của Bộ Kế hoạch và Đầu tư hướng dẫn về đăng ký doanh nghiệp

Căn cứ Quyết định số .... ngày .... tháng .... năm .... về việc hủy bỏ Quyết định thu hồi Giấy chứng nhận đăng ký doanh nghiệp,

Phòng Đăng ký kinh doanh thông báo về việc khôi phục tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp đối với doanh nghiệp sau:

Tên doanh nghiệp (ghi bằng chữ in hoa): ........................................................................

Mã số doanh nghiệp/Mã số thuế: .....................................................................................

Số Giấy chứng nhận đăng ký kinh doanh (trường hợp không có mã số doanh nghiệp/mã số thuế):

Do: ............................................................................ Cấp ngày: ............ /.......... /...........

Địa chỉ trụ sở chính: .........................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Do[97]:

- Ông/Bà: (ghi họ tên bằng chữ in hoa): ..........................................................................

Chức danh: .......................................................................................................................

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Loại giấy tờ chứng thực cá nhân:.....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Là người đại diện theo pháp luật.

Tình trạng pháp lý của doanh nghiệp sau khi khôi phục: đang hoạt động.

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- Cục Thuế tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Chi cục quản lý thị trường tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính;
- Các Phòng Đăng ký kinh doanh;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-1

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ
HỘ KINH DOANH

Số: …………….

Đăng ký lần đầu, ngày……tháng……năm……

Đăng ký thay đổi lần thứ: ……, ngày……tháng……năm……

1. Tên hộ kinh doanh (ghi bằng chữ in hoa): ................................................................

2. Địa điểm kinh doanh: .................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

3. Ngành, nghề kinh doanh: ..........................................................................................

4. Vốn kinh doanh: .........................................................................................................

5. Họ và tên đại diện hộ kinh doanh (ghi bằng chữ in hoa): ........................................

Giới tính: ..........................................................................................................................

Sinh ngày: ........... /.......... /.......... Dân tộc: ................................ Quốc tịch: ...................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /.......... /.......... Nơi cấp: ......................................................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

6. Danh sách cá nhân góp vốn thành lập hộ kinh doanh (nếu có)

STT

Tên thành viên

Chỗ ở hiện tại

Nơi đăng ký hộ khẩu thường trú

Giá trị phần vốn góp

(VNĐ)

Tỷ lệ (%)

Số CMND (hoặc chứng thực cá nhân hợp pháp khác)

Ghi chú

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-2

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………….

……, ngày…..tháng…..năm……

THÔNG BÁO

Về việc sửa đổi, bổ sung hồ sơ đăng ký hộ kinh doanh

Kính gửi: (Tên hộ kinh doanh)

Phòng Tài chính - Kế hoạch:.............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: .............................................

Email: ........................................................................ Website: .......................................

Sau khi xem xét hồ sơ đã nhận ngày .................. tháng .......... năm ................................

của Ông/Bà: .....................................................................................................................

là .......................................................................................................................................

về việc: .............................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Phòng Tài chính - Kế hoạch đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và lý do sửa đổi, bổ sung như sau:................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Ngày Phòng Tài chính - Kế hoạch nhận được tài liệu sửa đổi, bổ sung theo yêu cầu nói trên được tính là ngày nhận hồ sơ đăng ký hộ kinh doanh.

Nơi nhận:
- Như trên;
- Lưu: ……

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-3

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………….

……, ngày…..tháng…..năm……

THÔNG BÁO

Về việc vi phạm của hộ kinh doanh thuộc trường hợp thu hồi
Giấy chứng nhận đăng ký hộ kinh doanh

Kính gửi: (Tên hộ kinh doanh)

Địa chỉ:

Phòng Tài chính - Kế hoạch: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Căn cứ kết luận/biên bản làm việc số ……của .........

ngày .. /.......... / .............. về việc: ..................................................................................... ;

Phòng Tài chính - Kế hoạch thông báo nội dung vi phạm của hộ kinh doanh ................

như sau: ............................................................................................................................

Nội dung phần cuối của Thông báo vi phạm được ghi tương ứng với từng loại vi phạm như sau:

1. Đối với trường hợp hộ kinh doanh vi phạm điểm b, c, e Khoản 1 Điều 78 Nghị định số 78/2015/NĐ-CP thì ghi:

Phòng Tài chính - Kế hoạch yêu cầu đại diện hộ kinh doanh đến Phòng Tài chính - Kế hoạch để giải trình trong thời hạn 10 ngày làm việc kể từ ngày ra Thông báo này. Sau thời hạn 10 ngày làm việc, kể từ ngày kết thúc thời hạn nêu trên mà người được yêu cầu không đến hoặc nội dung giải trình không phù hợp thì Phòng Tài chính - Kế hoạch sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

2. Đối với trường hợp hộ kinh doanh vi phạm điểm d Khoản 1 Điều 78; Khoản 2 Điều 78 - hồ sơ đăng ký thành lập mới hộ kinh doanh là giả mạo; điểm a Khoản 5 Điều 78 Nghị định số 78/2015/NĐ-CP thì ghi:

Phòng Tài chính - Kế hoạch thông báo để hộ kinh doanh được biết và sẽ ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh của hộ kinh doanh.

3. Đối với trường hợp hộ kinh doanh vi phạm Khoản 2 Điều 78 Nghị định số 78/2015/NĐ-CP - hồ sơ đăng ký thay đổi nội dung đăng ký hộ kinh doanh là giả mạo thì ghi:

Trong thời hạn 15 ngày, kể từ ngày ký Thông báo này, nếu không nhận được hồ sơ đăng ký thay đổi của hộ kinh doanh, Phòng Tài chính - Kế hoạch sẽ ra Quyết định hủy bỏ Giấy chứng nhận đăng ký hộ kinh doanh được cấp trên cơ sở các thông tin giả mạo và cấp lại Giấy chứng nhận đăng ký hộ kinh doanh được cấp trên cơ sở hồ sơ hợp lệ gần nhất.

4. Đối với trường hợp hộ kinh doanh vi phạm điểm b Khoản 5 Điều 78 Nghị định số 78/2015/NĐ-CP thì ghi:

Phòng Tài chính - Kế hoạch yêu cầu hộ kinh doanh phải thay đổi cá nhân thuộc đối tượng không được quyền thành lập hộ kinh doanh nêu trên trong thời hạn 15 ngày, kể từ ngày ký Thông báo này. Nếu quá thời hạn trên mà hộ kinh doanh không đăng ký thay đổi cá nhân vi phạm thì Phòng Tài chính - Kế hoạch sẽ ra Thông báo về hành vi vi phạm và Quyết định thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

Nơi nhận:
- Như trên;
- Chi cục thuế;
- Cơ quan quản lý thị trường cấp huyện;
- Lưu: ……

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-4

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………….

……, ngày…..tháng…..năm……

QUYẾT ĐỊNH

Về việc thu hồi Giấy chứng nhận đăng ký hộ kinh doanh

TRƯỞNG PHÒNG PHÒNG TÀI CHÍNH - KẾ HOẠCH

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ....................................................................................................... ;

Căn cứ ..............................................................................................................................

QUYẾT ĐỊNH:

Điều 1: Thu hồi Giấy chứng nhận đăng ký hộ kinh doanh của hộ kinh doanh sau:

Tên hộ kinh doanh (ghi bằng chữ in hoa): .......................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh: ..................................................................

Do: ............................................................................ Cấp ngày: ............ /.......... /...........

Địa điểm kinh doanh: .......................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Do Ông/Bà (ghi họ tên bằng chữ in hoa): ........................................................................

Sinh ngày: ........... /....... /....... Dân tộc: .......................... Quốc tịch: ..............................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /....... /....... Ngày hết hạn: ............ /....... /....... Nơi cấp: .....................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Là người đại diện hộ kinh doanh.

Điều 2: Quyết định này có hiệu lực từ ngày ....................... /........ /.......... các Ông/Bà....

................................................... …... và ..........................................................................

có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Tên, địa chỉ địa điểm kinh doanh của hộ kinh doanh bị thu hồi GCNĐKHKD;
- Chi cục thuế quận, huyện nơi hộ kinh doanh đăng ký địa điểm kinh doanh;
- Cơ quan quản lý thị trường quận, huyện;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-5

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………….

……, ngày…..tháng…..năm……

GIẤY BIÊN NHẬN
Hồ sơ đăng ký hộ kinh doanh

Phòng Tài chính - Kế hoạch: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: .............................................

Email: ........................................................................ Website: .......................................

Ngày …./…./…. đã nhận của Ông/Bà .............................................................................

Chứng minh nhân dân (hoặc tên loại giấy tờ chứng thực cá nhân khác) số: ...................

Địa chỉ: .............................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

là .......................................................................................................................................

01 bộ hồ sơ số ........................... về việc...........................................................................

Hồ sơ bao gồm:

1........................................................................................................................................

2........................................................................................................................................

3........................................................................................................................................

4........................................................................................................................................

Phòng Tài chính - Kế hoạch hẹn Ông/Bà ngày …./…./…… liên hệ với Phòng Tài chính - Kế hoạch để được giải quyết theo quy định của pháp luật.

NGƯỜI NỘP

(Ký và ghi họ tên)

NGƯỜI NHẬN

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-6

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………….

……, ngày…..tháng…..năm……

THÔNG BÁO

Yêu cầu hộ kinh doanh tạm ngừng kinh doanh
ngành, nghề kinh doanh có điều kiện

Kính gửi: (Tên hộ kinh doanh)

Địa chỉ: (Địa điểm kinh doanh)

Mã số: (Mã số hộ kinh doanh/Số Giấy chứng nhận đăng ký hộ kinh doanh)

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp;

Căn cứ Thông báo số ....................................................................................................... ;

Căn cứ ..............................................................................................................................

Phòng Tài chính - Kế hoạch: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Yêu cầu (tên hộ kinh doanh): ...........................................................................................

.................................................................................. tạm ngừng kinh doanh ngành, nghề

..........................................................................................................................................

Hộ kinh doanh chỉ được tiếp tục kinh doanh ngành, nghề kinh doanh nêu trên khi đáp ứng đủ các điều kiện kinh doanh theo quy định của pháp luật.

Nơi nhận:
- Như trên;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-7

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………….

……, ngày…..tháng…..năm……

GIẤY XÁC NHẬN

Về việc hộ kinh doanh đăng ký tạm ngừng kinh doanh

Phòng Tài chính - Kế hoạch: ............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: ..............................................

Email: ........................................................................ Website: .......................................

Xác nhận:

Tên hộ kinh doanh (ghi bằng chữ in hoa): .......................................................................

Số Giấy chứng nhận đăng ký hộ kinh doanh:...................................................................

Đăng ký tạm ngừng kinh doanh từ ngày…. tháng …. năm…… đến ngày…. tháng …. năm……

Lý do tạm ngừng: ............................................................................................................

..........................................................................................................................................

……..................................................................................................................................

Nơi nhận:
- Tên, địa chỉ doanh nghiệp;
- ……….;
- Lưu: …..

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-8

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………….

……, ngày…..tháng…..năm……

THÔNG BÁO

Về việc yêu cầu hoàn chỉnh hồ sơ cấp lại
Giấy chứng nhận đăng ký hộ kinh doanh

Kính gửi: (Tên hộ kinh doanh)

Phòng Tài chính - Kế hoạch:.............................................................................................

Địa chỉ trụ sở: ...................................................................................................................

Điện thoại: ................................................................ Fax: .............................................

Email: ........................................................................ Website: .......................................

Căn cứ Giấy chứng nhận đăng ký hộ kinh doanh số….cấp ngày…/…/….tại Phòng Tài chính - Kế hoạch..., để có cơ sở cấp lại Giấy chứng nhận đăng ký hộ kinh doanh đúng hồ sơ, trình tự, thủ tục theo quy định, đề nghị hộ kinh doanh hoàn chỉnh hồ sơ đăng ký hộ kinh doanh gồm các nội dung như sau:

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Trong thời hạn 30 ngày kể từ ngày ký Thông báo này, hộ kinh doanh nộp hồ sơ hợp lệ theo các nội dung nêu trên đến Phòng Tài chính - Kế hoạch.

Nơi nhận:
- Như trên;
- Lưu: ……

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VI-9

ỦY BAN NHÂN DÂN QUẬN/HUYỆN…
PHÒNG TÀI CHÍNH - KẾ HOẠCH
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ………….

……, ngày…..tháng…..năm……

THÔNG BÁO

Về việc cấp Giấy chứng nhận đăng ký hộ kinh doanh
do chuyển địa điểm kinh doanh

Kính gửi: Phòng Tài chính - Kế hoạch (Ủy ban nhân dân quận/huyện .........) (nơi hộ kinh doanh đặt địa chỉ cũ)

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ về đăng ký doanh nghiệp, trên cơ sở Thông báo về việc thay đổi nội dung đăng ký hộ kinh doanh ngày…tháng…năm..... của hộ kinh doanh sau:

1. Tên hộ kinh doanh (ghi bằng chữ in hoa): ................................................................

2. Số Giấy chứng nhận đăng ký hộ kinh doanh : ........................................................

Do:…………………………………Cấp ngày…../…../………………….

3. Địa điểm kinh doanh: .................................................................................................

4. Họ và tên đại diện hộ kinh doanh (ghi bằng chữ in hoa): ........................................

Giới tính: ..........................................................................................................................

Sinh ngày: ........... /.......... /.......... Dân tộc: ................................ Quốc tịch: ...................

Loại giấy tờ chứng thực cá nhân: ....................................................................................

Số giấy chứng thực cá nhân: ............................................................................................

Ngày cấp: ............ /.......... /.......... Nơi cấp: ......................................................................

Nơi đăng ký hộ khẩu thường trú: ....................................................................................

Chỗ ở hiện tại: ..................................................................................................................

Ngày ...../...../....., Phòng Tài chính - Kế hoạch (Ủy ban nhân dân quận/huyện .........) (nơi hộ kinh doanh đặt địa chỉ mới) đã cấp Giấy chứng nhận đăng ký hộ kinh doanh số….. cho hộ kinh doanh nêu trên.

Lý do: Hộ kinh doanh đăng ký chuyển địa chỉ hộ kinh doanh.

Địa điểm kinh doanh mới: ..................................

Kính gửi Quý Phòng để biết.

Nơi nhận:
- Như trên (sao kèm bản sao Giấy chứng nhận đăng ký hộ kinh doanh);
- Lưu: ……

TRƯỞNG PHÒNG

(Ký, ghi họ tên và đóng dấu)

Phụ lục VII-1

DANH MỤC CHỮ CÁI VÀ KÝ HIỆU SỬ DỤNG TRONG ĐẶT TÊN DOANH NGHIỆP/ĐƠN VỊ PHỤ THUỘC CỦA DOANH NGHIỆP/ ĐỊA ĐIỂM KINH DOANH/ HỘ KINH DOANH

1. Danh mục chữ cái

Chữ in hoa

Chữ in thường

Chữ in hoa

Chữ in thường

A

a

N

n

Ă

ă

O

o

Â

â

Ơ

ơ

B

b

Ô

ô

C

c

P

p

D

d

Q

q

Đ

đ

R

r

E

e

S

s

Ê

ê

T

t

F

f

U

u

G

g

Ư

ư

H

h

V

v

I

i

W

w

J

j

X

x

K

k

Y

y

L

l

Z

z

M

m

2. Danh mục ký hiệu

%

&

,

(

)

.

-

+

:

\

/

;

“

”

Phụ lục VII-2

MÃ CẤP TỈNH, CẤP HUYỆN SỬ DỤNG TRONG ĐĂNG KÝ HỘ KINH DOANH

Đơn vị hành chính

Mã

Đơn vị hành chính

Mã

Số

Chữ

Số

Chữ

1

2

3

1

2

3

Thành phố Hà Nội

(12 quận, 1 thị xã, 17 huyện)

Quận Ba Đình

Quận Tây Hồ

Quận Hoàn Kiếm

Quận Hai Bà Trưng

Quận Đống Đa

Quận Thanh Xuân

Quận Cầu Giấy

Huyện Sóc Sơn

Huyện Đông Anh

Huyện Gia Lâm

Quận Nam Từ Liêm

Huyện Thanh Trì

Quận Hoàng Mai

Quận Long Biên

Quận Hà Đông

Thị xã Sơn Tây

Huyện Ba Vì

Huyện Phúc Thọ

Huyện Đan Phượng

Huyện Thạch Thất

Huyện Hoài Đức

Huyện Quốc Oai

Huyện Chương Mỹ

Huyện Thanh Oai

Huyện Thường Tín

Huyện Mỹ Đức

Huyện Ứng Hòa

Huyện Phú Xuyên

Huyện Mê Linh

Quận Bắc Từ Liêm

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

01

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

V

W

X

Y

Z

a

b

c

d

Thành phố Hải Phòng

(7 quận, 8 huyện)

Quận Hồng Bàng

Quận Ngô Quyền

Quận Lê Chân

Quận Kiến An

Quận Đồ Sơn

Huyện Thủy Nguyên

Huyện An Dương

Huyện An Lão

Huyện Kiến Thụy

Huyện Tiên Lãng

Huyện Vĩnh Bảo

Huyện Cát Hải

Huyện Bạch Long Vĩ

Quận Dương Kinh

Quận Hải An

02

02

02

02

02

02

02

02

02

02

02

02

02

02

02

02

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

Tỉnh Hải Dương

(1 thành phố, 1 thị xã,

10 huyện)

Thành phố Hải Dương

Thị xã Chí Linh

Huyện Nam Sách

Huyện Thanh Hà

Huyện Kinh Môn

Huyện Kim Thành

Huyện Gia Lộc

Huyện Tứ Kỳ

Huyện Cẩm Giàng

Huyện Bình Giang

Huyện Thanh Miện

Huyện Ninh Giang

04

04

04

04

04

04

04

04

04

04

04

04

04

A

B

C

D

E

F

G

H

I

J

K

L

Tỉnh Hưng Yên

(1 thành phố, 9 huyện)

Thành phố Hưng Yên

Huyện Văn Lâm

Huyện Mỹ Hào

Huyện Yên Mỹ

Huyện Văn Giang

Huyện Khoái Châu

Huyện Ân Thi

Huyện Kim Động

Huyện Phù Cừ

Huyện Tiên Lữ

05

05

05

05

05

05

05

05

05

05

05

A

B

C

D

E

F

G

H

I

J

Tỉnh Hà Nam

(1 thành phố, 5 huyện)

Thành phố Phủ Lý

Huyện Duy Tiên

Huyện Kim Bảng

Huyện Lý Nhân

Huyện Thanh Liêm

Huyện Bình Lục

06

06

06

06

06

06

06

A

B

C

D

E

F

Tỉnh Nam Định

(1 thành phố, 9 huyện)

Thành phố Nam Định

Huyện Vụ Bản

Huyện Mỹ Lộc

Huyện Ý Yên

Huyện Nam Trực

Huyện Trực Ninh

Huyện Xuân Trường

Huyện Giao Thủy

Huyện Nghĩa Hưng

Huyện Hải Hậu

07

07

07

07

07

07

07

07

07

07

07

A

B

C

D

E

F

G

H

I

J

Tỉnh Thái Bình

(1 thành phố, 7 huyện)

Thành phố Thái Bình

Huyện Quỳnh Phụ

Huyện Hưng Hà

Huyện Thái Thụy

Huyện Đông Hưng

Huyện Vũ Thư

Huyện Kiến Xương

Huyện Tiền Hải

08

08

08

08

08

08

08

08

08

A

B

C

D

E

F

G

H

Tỉnh Ninh Bình

(2 thành phố, 6 huyện)

Thành phố Ninh Bình

Thành phố Tam Điệp

Huyện Nho Quan

Huyện Gia Viễn

Huyện Hoa Lư

Huyện Yên Mô

Huyện Yên Khánh

Huyện Kim Sơn

09

09

09

09

09

09

09

09

09

A

B

C

D

E

F

G

H

Tỉnh Hà Giang

(1 thành phố, 10 huyện)

Thành phố Hà Giang

Huyện Đồng Văn

Huyện Mèo Vạc

Huyện Yên Minh

Huyện Quản Bạ

Huyện Bắc Mê

Huyện Hoàng Su Phì

Huyện Vị Xuyên

Huyện Xín Mần

Huyện Bắc Quang

Huyện Quang Bình

10

10

10

10

10

10

10

10

10

10

10

10

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Cao Bằng

(1 thành phố, 12 huyện)

Thành phố Cao Bằng

Huyện Bảo Lạc

Huyện Bảo Lâm

Huyện Hà Quảng

Huyện Thông Nông

Huyện Trà Lĩnh

Huyện Trùng Khánh

Huyện Nguyên Bình

Huyện Hòa An

Huyện Quảng Uyên

Huyện Hạ Lang

Huyện Thạch An

Huyện Phục Hòa

11

11

11

11

11

11

11

11

11

11

11

11

11

11

A

B

C

D

E

F

G

H

I

J

K

L

M

Tỉnh Lào Cai

(1 thành phố, 8 huyện)

Thành phố Lào Cai

Huyện Mường Khương

Huyện Bát Xát

Huyện Si Ma Cai

Huyện Bắc Hà

Huyện Bảo Thắng

Huyện Sa Pa

Huyện Bảo Yên

Huyện Văn Bàn

12

12

12

12

12

12

12

12

12

12

A

C

D

E

F

G

H

I

K

Tỉnh Bắc Kạn

(1 thành phố, 7 huyện)

Thành phố Bắc Kạn

Huyện Ba Bể

Huyện Ngân Sơn

Huyện Chợ Đồn

Huyện Na Rì

Huyện Bạch Thông

Huyện Chợ Mới

Huyện Pắc Nặm

13

13

13

13

13

13

13

13

13

A

B

C

D

E

F

G

H

Tỉnh Lạng Sơn

(1 thành phố, 10 huyện)

Thành phố Lạng Sơn

Huyện Tràng Định

Huyện Văn Lãng

Huyện Bình Gia

Huyện Bắc Sơn

Huyện Văn Quan

Huyện Cao Lộc

Huyện Lộc Bình

Huyện Chi Lăng

Huyện Đình Lập

Huyện Hữu Lũng

14

14

14

14

14

14

14

14

14

14

14

14

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Tuyên Quang

(1 thành phố, 6 huyện)

Thành phố Tuyên Quang

Huyện Na Hang

Huyện Chiêm Hóa

Huyện Hàm Yên

Huyện Yên Sơn

Huyện Sơn Dương

Huyện Lâm Bình

15

15

15

15

15

15

15

15

A

B

C

D

E

F

G

Tỉnh Yên Bái

(1 thành phố, 1 thị xã,

7 huyện)

Thành phố Yên Bái

Thị xã Nghĩa Lộ

Huyện Lục Yên

Huyện Văn Yên

Huyện Mù Cang Chải

Huyện Trấn Yên

Huyện Yên Bình

Huyện Văn Chấn

Huyện Trạm Tấu

16

16

16

16

16

16

16

16

16

16

A

B

C

D

E

F

G

H

I

Tỉnh Thái Nguyên

(2 thành phố, 1 thị xã,

6 huyện)

Thành phố Thái Nguyên

Thành phố Sông Công

Huyện Định Hóa

Huyện Võ Nhai

Huyện Phú Lương

Huyện Đồng Hỷ

Huyện Đại Từ

Huyện Phú Bình

Thị xã Phổ Yên

17

17

17

17

17

17

17

17

17

17

A

B

C

D

E

F

G

H

I

Tỉnh Phú Thọ

(1 thành phố, 1 thị xã,

11 huyện)

Thành phố Việt Trì

Thị xã Phú Thọ

Huyện Đoan Hùng

Huyện Hạ Hòa

Huyện Thanh Ba

Huyện Phù Ninh

Huyện Lâm Thao

Huyện Cẩm Khê

Huyện Yên Lập

Huyện Tam Nông

Huyện Thanh Thủy

Huyện Thanh Sơn

Huyện Tân Sơn

18

18

18

18

18

18

18

18

18

18

18

18

18

18

A

B

C

D

E

F

G

H

I

J

K

L

M

Tỉnh Vĩnh Phúc

(1 thành phố, 1 thị xã,

7 huyện)

Thành phố Vĩnh Yên

Huyện Lập Thạch

Huyện Tam Dương

Huyện Bình Xuyên

Huyện Vĩnh Tường

Huyện Yên Lạc

Thị xã Phúc Yên

Huyện Tam Đảo

Huyện Sông Lô

19

19

19

19

19

19

19

19

19

19

A

B

C

D

E

F

H

I

J

Tỉnh Bắc Giang

(1 thành phố, 9 huyện)

Thành phố Bắc Giang

Huyện Yên Thế

Huyện Tân Yên

Huyện Lục Ngạn

Huyện Hiệp Hòa

Huyện Lạng Giang

Huyện Sơn Động

Huyện Lục Nam

Huyện Việt Yên

Huyện Yên Dũng

20

20

20

20

20

20

20

20

20

20

20

A

B

C

D

E

F

G

H

I

J

Tỉnh Bắc Ninh

(1 thành phố, 1 thị xã,

6 huyện)

Thành phố Bắc Ninh

Huyện Yên Phong

Huyện Quế Võ

Huyện Tiên Du

Thị xã Từ Sơn

Huyện Thuận Thành

Huyện Lương Tài

Huyện Gia Bình

21

21

21

21

21

21

21

21

21

A

B

C

D

E

F

G

H

Tỉnh Quảng Ninh

(4 thành phố, 2 thị xã,

8 huyện)

Thành phố Hạ Long

Thành phố Cẩm Phả

Thành phố Uông Bí

Thành phố Móng Cái

Huyện Bình Liêu

Huyện Hải Hà

Huyện Đầm Hà

Huyện Tiên Yên

Huyện Ba Chẽ

Huyện Vân Đồn

Huyện Hoành Bồ

Thị xã Đông Triều

Huyện Cô Tô

Thị xã Quảng Yên

22

22

22

22

22

22

22

22

22

22

22

22

22

22

22

A

B

C

D

E

F

G

H

I

J

K

L

M

N

Tỉnh Lai Châu

(1 thành phố, 7 huyện)

Thành phố Lai Châu

Huyện Phong Thổ

Huyện Mường Tè

Huyện Sìn Hồ

Huyện Than Uyên

Huyện Tam Đường

Huyện Tân Uyên

Huyện Nậm Nhùn

23

23

23

23

23

23

23

23

23

A

B

C

D

E

F

G

H

Tỉnh Sơn La

(1 thành phố, 11 huyện)

Thành phố Sơn La

Huyện Quỳnh Nhai

Huyện Mường La

Huyện Thuận Châu

Huyện Bắc Yên

Huyện Phù Yên

Huyện Mai Sơn

Huyện Sông Mã

Huyện Yên Châu

Huyện Mộc Châu

Huyện Sốp Cộp

Huyện Vân Hồ

24

24

24

24

24

24

24

24

24

24

24

24

24

A

B

C

D

E

F

G

H

I

J

K

L

Tỉnh Hòa Bình

(1 thành phố, 10 huyện)

Thành phố Hòa Bình

Huyện Đà Bắc

Huyện Mai Châu

Huyện Kỳ Sơn

Huyện Lương Sơn

Huyện Kim Bôi

Huyện Tân Lạc

Huyện Lạc Sơn

Huyện Lạc Thủy

Huyện Yên Thủy

Huyện Cao Phong

25

25

25

25

25

25

25

25

25

25

25

25

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Thanh Hóa

(1 thành phố, 2 thị xã,

24 huyện)

Thành phố Thanh Hóa

Thị xã Bỉm Sơn

Thị xã Sầm Sơn

Huyện Mường Lát

Huyện Quan Hóa

Huyện Quan Sơn

Huyện Bá Thước

Huyện Cẩm Thủy

Huyện Lang Chánh

Huyện Thạch Thành

Huyện Ngọc Lặc

Huyện Thường Xuân

Huyện Như Xuân

Huyện Như Thanh

Huyện Vĩnh Lộc

Huyện Hà Trung

Huyện Nga Sơn

Huyện Yên Định

Huyện Thọ Xuân

Huyện Hậu Lộc

Huyện Thiệu Hóa

Huyện Hoằng Hóa

Huyện Đông Sơn

Huyện Triệu Sơn

Huyện Quảng Xương

Huyện Nông Cống

Huyện Tĩnh Gia

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

26

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

V

W

X

Y

Z

a

Tỉnh Nghệ An

(1 thành phố, 3 thị xã,

17 huyện)

Thành phố Vinh

Thị xã Cửa Lò

Huyện Quế Phong

Huyện Quỳ Châu

Huyện Kỳ Sơn

Huyện Quỳ Hợp

Huyện Nghĩa Đàn

Huyện Tương Dương

Huyện Quỳnh Lưu

Huyện Tân Kỳ

Huyện Con Cuông

Huyện Yên Thành

Huyện Diễn Châu

Huyện Anh Sơn

Huyện Đô Lương

Huyện Thanh Chương

Huyện Nghi Lộc

Huyện Nam Đàn

Huyện Hưng Nguyên

Thị xã Thái Hòa

Thị xã Hoàng Mai

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

27

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

Tỉnh Hà Tĩnh

(1 thành phố, 2 thị xã,

10 huyện)

Thành phố Hà Tĩnh

Thị xã Hồng Lĩnh

Huyện Nghi Xuân

Huyện Đức Thọ

Huyện Hương Sơn

Huyện Vũ Quang

Huyện Can Lộc

Huyện Thạch Hà

Huyện Cẩm Xuyên

Huyện Hương Khê

Huyện Kỳ Anh

Huyện Lộc Hà

Thị xã Kỳ Anh

28

28

28

28

28

28

28

28

28

28

28

28

28

28

A

B

C

D

E

F

G

H

I

J

K

L

M

Tỉnh Quảng Bình

(1 thành phố, 1 thị xã,

6 huyện)

Thành phố Đồng Hới

Huyện Tuyên Hóa

Huyện Minh Hóa

Huyện Quảng Trạch

Huyện Bố Trạch

Huyện Quảng Ninh

Huyện Lệ Thủy

Thị xã Ba Đồn

29

29

29

29

29

29

29

29

29

A

B

C

D

E

F

G

H

Tỉnh Quảng Trị

(1 thành phố, 1 thị xã,

8 huyện)

Thành phố Đông Hà

Thị xã Quảng Trị

Huyện Vĩnh Linh

Huyện Gio Linh

Huyện Cam Lộ

Huyện Triệu Phong

Huyện Hải Lăng

Huyện Hướng Hóa

Huyện ĐaKrông

Huyện đảo Cồn Cỏ

30

30

30

30

30

30

30

30

30

30

30

A

B

C

D

E

F

G

H

I

J

Tỉnh Thừa Thiên - Huế

(1 thành phố, 2 thị xã,

6 huyện)

Thành phố Huế

Huyện Phong Điền

Huyện Quảng Điền

Thị xã Hương Trà

Huyện Phú Vang

Thị xã Hương Thủy

Huyện Phú Lộc

Huyện A Lưới

Huyện Nam Đông

31

31

31

31

31

31

31

31

31

31

A

B

C

D

E

F

G

H

I

Thành phố Đà Nẵng

(6 quận, 2 huyện)

Quận Hải Châu

Quận Thanh Khê

Quận Sơn Trà

Quận Ngũ Hành Sơn

Quận Liên Chiểu

Huyện Hòa Vang

Huyện đảo Hoàng Sa

Quận Cẩm Lệ

32

32

32

32

32

32

32

32

32

A

B

C

D

E

F

G

H

Tỉnh Quảng Nam

(2 thành phố, 16 huyện)

Thành phố Tam Kỳ

Thành phố Hội An

Huyện Đông Giang

Huyện Đại Lộc

Huyện Điện Bàn

Huyện Duy Xuyên

Huyện Nam Giang

Huyện Thăng Bình

Huyện Quế Sơn

Huyện Hiệp Đức

Huyện Tiên Phước

Huyện Phước Sơn

Huyện Núi Thành

Huyện Bắc Trà My

Huyện Tây Giang

Huyện Nam Trà My

Huyện Phú Ninh

Huyện Nông Sơn

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

33

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

Tỉnh Quảng Ngãi

(1 thành phố, 13 huyện)

Thành phố Quảng Ngãi

Huyện Lý Sơn

Huyện Bình Sơn

Huyện Trà Bồng

Huyện Sơn Tịnh

Huyện Sơn Tây

Huyện Sơn Hà

Huyện Tư Nghĩa

Huyện Nghĩa Hành

Huyện Minh Long

Huyện Mộ Đức

Huyện Đức Phổ

Huyện Ba Tơ

Huyện Tây Trà

34

34

34

34

34

34

34

34

34

34

34

34

34

34

34

A

B

C

D

E

F

G

H

I

J

K

L

M

N

Tỉnh Bình Định

(1 thành phố, 1 thị xã,

9 huyện)

Thành phố Quy Nhơn

Huyện An Lão

Huyện Hoài Nhơn

Huyện Hoài Ân

Huyện Phù Mỹ

Huyện Vĩnh Thạnh

Huyện Phù Cát

Huyện Tây Sơn

Thị xã An Nhơn

Huyện Tuy Phước

Huyện Vân Canh

35

35

35

35

35

35

35

35

35

35

35

35

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Phú Yên

(1 thành phố, 1 thị xã,

7 huyện)

Thành phố Tuy Hòa

Huyện Đồng Xuân

Thị xã Sông Cầu

Huyện Tuy An

Huyện Sơn Hòa

Huyện Tây Hòa

Huyện Sông Hinh

Huyện Phú Hòa

Huyện Đông Hòa

36

36

36

36

36

36

36

36

36

36

A

B

C

D

E

F

G

H

I

Tỉnh Khánh Hòa

(2 thành phố, 1 thị xã,

6 huyện)

Thành phố Nha Trang

Thành phố Cam Ranh

Huyện Vạn Ninh

Thị xã Ninh Hòa

Huyện Diên Khánh

Huyện Khánh Vĩnh

Huyện Khánh Sơn

Huyện Trường Sa

Huyện Cam Lâm

37

37

37

37

37

37

37

37

37

37

A

B

C

D

E

F

G

H

I

Tỉnh Kon Tum

(1 thành phố, 9 huyện)

Thành phố Kon Tum

Huyện Đắk Glei

Huyện Ngọc Hồi

Huyện Đắk Tô

Huyện Kon Plông

Huyện Đắk Hà

Huyện Sa Thầy

Huyện Kon Rẫy

Huyện Tu Mơ Rông

Huyện Ia H'Drai

38

38

38

38

38

38

38

38

38

38

38

A

B

C

D

E

F

G

H

I

J

Tỉnh Gia Lai

(1 thành phố, 2 thị xã,

14 huyện)

Thành phố Pleiku

Huyện Kbang

Huyện ĐắkĐoa

Huyện Mang Yang

Huyện ChưPăh

Huyện IaGrai

Thị xã An Khê

Huyện KôngChro

Huyện Đức Cơ

Huyện ChưPrông

Huyện Chư Sê

Thị xã AyunPa

Huyện KrôngPa

Huyện IaPa

Huyện ĐắkPơ

Huyện Phú Thiện

Huyện ChưPưh

39

39

39

39

39

39

39

39

39

39

39

39

39

39

39

39

39

39

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

R

Tỉnh Đắk Lắk

(1 thành phố, 1 thị xã,

13 huyện)

Thành phố Buôn Ma Thuột

Huyện Ea H’leo

Huyện Ea Súp

Huyện Krông Năng

Huyện Krông Búk

Huyện Buôn Đôn

Huyện Cư M’gar

Huyện Ea Kar

Huyện M’Đrắk

Huyện Krông Pắk

Huyện Krông A Na

Huyện Krông Bông

Huyện Cư Kuin

Thị xã Buôn Hồ

Huyện Lắk

40

40

40

40

40

40

40

40

40

40

40

40

40

40

40

40

A

B

C

D

E

F

G

H

I

J

L

M

N

O

P

TP Hồ Chí Minh

(19 quận, 5 huyện)

Quận 1

Quận 2

Quận 3

Quận 4

Quận 5

Quận 6

Quận 7

Quận 8

Quận 9

Quận 10

Quận 11

Quận 12

Quận Gò Vấp

Quận Tân Bình

Quận Bình Thạnh

Quận Phú Nhuận

Quận Thủ Đức

Huyện Củ Chi

Huyện Hóc Môn

Huyện Bình Chánh

Huyện Nhà Bè

Huyện Cần Giờ

Quận Bình Tân

Quận Tân Phú

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

41

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

P

Q

R

S

T

U

V

W

X

Tỉnh Lâm Đồng

(2 thành phố, 10 huyện)

Thành phố Đà Lạt

Thành phố Bảo Lộc

Huyện Lạc Dương

Huyện Đơn Dương

Huyện Đức Trọng

Huyện Lâm Hà

Huyện Bảo Lâm

Huyện Di Linh

Huyện Đạ Huoai

Huyện Đạ Tẻh

Huyện Cát Tiên

Huyện Đam Rông

42

42

42

42

42

42

42

42

42

42

42

42

42

A

B

C

D

E

F

G

H

I

J

K

L

Tỉnh Ninh Thuận

(1 thành phố, 6 huyện)

Thành phố Phan Rang – Tháp Chàm

Huyện Ninh Sơn

Huyện Bác Ái

Huyện Ninh Hải

Huyện Ninh Phước

Huyện Thuận Bắc

Huyện Thuận Nam

43

43

43

43

43

43

43

43

A

B

C

D

E

F

G

Tỉnh Bình Phước

(3 thị xã, 8 huyện)

Thị xã Đồng Xoài

Huyện Đồng Phú

Huyện Bù Gia Mập

Huyện Lộc Ninh

Huyện Bù Đăng

Huyện Hớn Quản

Thị xã Phước Long

Huyện Chơn Thành

Thị xã Bình Long

Huyện Bù Đốp

Huyện Phú Riềng

44

44

44

44

44

44

44

44

44

44

44

44

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Tây Ninh

(1 thành phố, 8 huyện)

Thành phố Tây Ninh

Huyện Tân Biên

Huyện Tân Châu

Huyện Dương Minh Châu

Huyện Châu Thành

Huyện Hòa Thành

Huyện Bến Cầu

Huyện Gò Dầu

Huyện Trảng Bàng

45

45

45

45

45

45

45

45

45

45

A

B

C

D

E

F

G

H

I

Tỉnh Bình Dương

(1 thành phố, 1 thị xã,

7 huyện)

Thành phố Thủ Dầu Một

Huyện Dầu Tiếng

Huyện Bến Cát

Huyện Phú Giáo

Huyện Tân Uyên

Huyện Thuận An

Thị xã Dĩ An

Huyện Bàu Bàng

Huyện Bắc Tân Uyên

46

46

46

46

46

46

46

46

46

46

A

B

C

D

E

F

G

H

I

Tỉnh Đồng Nai

(1 thành phố, 1 thị xã,

9 huyện)

Thành phố Biên Hòa

Huyện Tân Phú

Huyện Định Quán

Huyện Vĩnh Cửu

Huyện Thống Nhất

Thị xã Long Khánh

Huyện Xuân Lộc

Huyện Long Thành

Huyện Nhơn Trạch

Huyện Trảng Bom

Huyện Cẩm Mỹ

47

47

47

47

47

47

47

47

47

47

47

47

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Bình Thuận

(1 thành phố, 1 thị xã,

8 huyện)

Thành phố Phan Thiết

Huyện Tuy Phong

Huyện Bắc Bình

Huyện Hàm Thuận Bắc

Huyện Hàm Thuận Nam

Huyện Tánh Linh

Huyện Hàm Tân

Huyện Đức Linh

Huyện Phú Quý

Thị xã La-gi

48

48

48

48

48

48

48

48

48

48

48

A

B

C

D

E

F

G

H

I

J

Tỉnh Bà Rịa – Vũng Tàu

(2 thành phố, 6 huyện)

Thành phố Vũng Tàu

Thành phố Bà Rịa

Huyện Châu Đức

Huyện Xuyên Mộc

Huyện Tân Thành

Huyện Long Điền

Huyện Côn Đảo

Huyện Đất Đỏ

49

49

49

49

49

49

49

49

49

A

B

C

D

E

F

G

H

Tỉnh Long An

(1 thành phố, 1 thị xã,

13 huyện)

Thành phố Tân An

Huyện Tân Hưng

Huyện Vĩnh Hưng

Huyện Mộc Hóa

Huyện Tân Thạnh

Huyện Thạnh Hóa

Huyện Đức Huệ

Huyện Đức Hòa

Huyện Bến Lức

Huyện Thủ Thừa

Huyện Châu Thành

Huyện Tân Trụ

Huyện Cần Đước

Huyện Cần Giuộc

Thị xã Kiến Tường

50

50

50

50

50

50

50

50

50

50

50

50

50

50

50

50

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

Tỉnh Đồng Tháp

(2 thành phố, 1 thị xã,

9 huyện)

Thành phố Cao Lãnh

Thành phố Sa Đéc

Huyện Tân Hồng

Huyện Hồng Ngự

Huyện Tam Nông

Huyện Thanh Bình

Huyện Tháp Mười

Huyện Cao Lãnh

Huyện Lấp Vò

Huyện Lai Vung

Huyện Châu Thành

Thị xã Hồng Ngự

51

51

51

51

51

51

51

51

51

51

51

51

51

A

B

C

D

E

F

G

H

I

J

K

L

Tỉnh An Giang

(2 thành phố, 1 thị xã,

8 huyện)

Thành phố Long Xuyên

Thành phố Châu Đốc

Huyện An Phú

Thị xã Tân Châu

Huyện Phú Tân

Huyện Châu Phú

Huyện Tịnh Biên

Huyện Tri Tôn

Huyện Chợ Mới

Huyện Châu Thành

Huyện Thoại Sơn

52

52

52

52

52

52

52

52

52

52

52

52

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Tiền Giang

(1 thành phố, 2 thị xã,

8 huyện)

Thành phố Mỹ Tho

Thị xã Gò Công

Huyện Tân Phước

Huyện Châu Thành

Huyện Cai Lậy

Huyện Chợ Gạo

Huyện Cái Bè

Huyện Gò Công Tây

Huyện Gò Công Đông

Huyện Tân Phú Đông

Thị xã Cai Lậy

53

53

53

53

53

53

53

53

53

53

53

53

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Vĩnh Long

(1 thành phố, 1 thị xã,

6 huyện)

Thành phố Vĩnh Long

Huyện Long Hồ

Huyện Mang Thít

Thị xã Bình Minh

Huyện Tam Bình

Huyện Trà Ôn

Huyện Vũng Liêm

Huyện Bình Tân

54

54

54

54

54

54

54

54

54

A

B

C

D

E

F

G

H

Tỉnh Bến Tre

(1 thành phố, 8 huyện)

Thành phố Bến Tre

Huyện Châu Thành

Huyện Chợ Lách

Huyện Mỏ Cày Nam

Huyện Giồng Trôm

Huyện Bình Đại

Huyện Ba Tri

Huyện Thạnh Phú

Huyện Mỏ Cày Bắc

55

55

55

55

55

55

55

55

55

55

A

B

C

D

E

F

G

H

I

Tỉnh Kiên Giang

(1 thành phố, 1 thị xã,

13 huyện)

Thành phố Rạch Giá

Thị xã Hà Tiên

Huyện Kiên Lương

Huyện Hòn Đất

Huyện Tân Hiệp

Huyện Châu Thành

Huyện Giồng Riềng

Huyện Gò Quao

Huyện An Biên

Huyện An Minh

Huyện Vĩnh Thuận

Huyện Phú Quốc

Huyện Kiên Hải

Huyện U Minh Thượng

Huyện Giang Thành

56

56

56

56

56

56

56

56

56

56

56

56

56

56

56

56

A

B

C

D

E

F

G

H

I

J

K

L

M

N

O

Thành phố Cần Thơ

(5 quận, 4 huyện)

Quận Ninh Kiều

Quận Bình Thủy

Quận Cái Răng

Quận Ô Môn

Quận Thốt Nốt

Huyện Cờ Đỏ

Huyện Vĩnh Thạnh

Huyện Phong Điền

Huyện Thới Lai

57

57

57

57

57

57

57

57

57

57

A

B

C

E

F

G

H

I

K

Tỉnh Trà Vinh

(1 thành phố, 1 thị xã,

7 huyện)

Thành phố Trà Vinh

Huyện Càng Long

Huyện Châu Thành

Huyện Cầu Kè

Huyện Tiểu Cần

Huyện Cầu Ngang

Huyện Trà Cú

Huyện Duyên Hải

Thị xã Duyên Hải

58

58

58

58

58

58

58

58

58

58

A

B

C

D

E

F

G

H

I

Tỉnh Sóc Trăng

(1 thành phố, 2 thị xã,

8 huyện)

Thành phố Sóc Trăng

Huyện Kế Sách

Huyện Long Phú

Huyện Mỹ Tú

Huyện Mỹ Xuyên

Huyện Thạnh Trị

Thị xã Vĩnh Châu

Huyện Cù Lao Dung

Thị xã Ngã Năm

Huyện Châu Thành

Huyện Trần Đề

59

59

59

59

59

59

59

59

59

59

59

59

A

B

C

D

E

F

G

H

I

J

K

Tỉnh Bạc Liêu

(1 thành phố, 1 thị xã,

5 huyện)

Thành phố Bạc Liêu

Huyện Phước Long

Huyện Hồng Dân

Huyện Vĩnh Lợi

Thị xã Giá Rai

Huyện Đông Hải

Huyện Hòa Bình

60

60

60

60

60

60

60

60

A

B

C

D

E

F

G

Tỉnh Cà Mau

(1 thành phố, 8 huyện)

Thành phố Cà Mau

Huyện Thới Bình

Huyện U Minh

Huyện Trần Văn Thời

Huyện Cái Nước

Huyện Đầm Dơi

Huyện Ngọc Hiển

Huyện Năm Căn

Huyện Phú Tân

61

61

61

61

61

61

61

61

61

61

A

B

C

D

E

F

G

H

I

Tỉnh Điện Biên

(1 thành phố, 1 thị xã,

8 huyện)

Thành phố Điện Biên Phủ

Thị xã Mường Lay

Huyện Nậm Pồ

Huyện Mường Nhé

Huyện Tủa Chùa

Huyện Tuần Giáo

Huyện Điện Biên

Huyện Điện Biên Đông

Huyện Mường Chà

Huyện Mường Ảng

62

62

62

62

62

62

62

62

62

62

62

A

B

C

D

E

F

G

H

I

J

Tỉnh Đắc Nông

(1 thị xã, 7 huyện)

Huyện Cư Jút

Huyện Đắc Mil

Huyện Đắc Song

Huyện Đắc GLong

Huyện Đắc RLấp

Huyện Krông Nô

Thị xã Gia Nghĩa

Huyện Tuy Đức

63

63

63

63

63

63

63

63

63

A

B

C

D

E

F

G

H

Tỉnh Hậu Giang

(1 thành phố, 2 thị xã,

5 huyện)

Thành phố Vị Thanh

Huyện Vị Thủy

Thị xã Long Mỹ

Huyện Châu Thành A

Huyện Châu Thành

Huyện Phụng Hiệp

Thị xã Ngã Bảy

Huyện Long Mỹ

64

64

64

64

64

64

64

64

64

A

B

C

D

E

F

G

H

Phụ lục VII-3

PHÔNG (FONT) CHỮ, CỠ CHỮ, KIỂU CHỮ SỬ DỤNG TRONG CÁC MẪU GIẤY

TT

Thành phần thể thức

Phông (font) chữ

Cỡ chữ

Kiểu chữ

Ví dụ

1

Quốc hiệu

Times New Roman

Times New Roman

13

13

Đậm và in hoa

Đậm và in thường

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

2

Tên cơ quan cấp

Times New Roman

Times New Roman

13

13

Thường và in hoa

Đậm và in hoa

SỞ KẾ HOẠCH VÀ ĐẦU TƯ

PHÒNG ĐĂNG KÝ KINH DOANH

3

Tên Giấy chứng nhận

Times New Roman

14

Đậm và in hoa

GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH
CÔNG TY CỔ PHẦN

4

Các nội dung ghi sẵn trên mẫu

Times New Roman

14

Thường

Tên doanh nghiệp viết bằng tiếng Việt: ……….

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): …

5

Các nội dung của từng doanh nghiệp

Times New Roman

Times New Roman

14

14

Đậm và in hoa

Thường

DOANH NGHIỆP TƯ NHÂN XÂY DỰNG TIẾN THÀNH

Địa chỉ trụ sở chính: Số 195b, phố Đội Cấn, quận Ba Đình, thành phố Hà Nội

Times New Roman

14

In hoa

Họ và tên: NGUYỄN VĂN A

6

Thành viên công ty

Times New Roman

14

In hoa

NGUYỄN VĂN A

7

Chi nhánh, văn phòng đại diện

Times New Roman

14

In hoa

CHI NHÁNH CÔNG TY TNHH THƯƠNG MẠI HUY HOÀNG TẠI NGHỆ AN

Times New Roman

14

Thường

Số 2, đường Trần Phú, thành phố Vinh, tỉnh Nghệ An

8

Thể thức đề ký

Times New Roman

13

Đậm và in hoa

TRƯỞNG PHÒNG

9

Họ tên người ký

Times New Roman

13

Đậm và in thường

Nguyễn Thùy Linh

10

Ngày cấp

Times New Roman

14

Thường và in nghiêng

Đăng ký lần đầu, ngày … tháng … năm ……

Đăng ký thay đổi lần thứ: …. ngày … tháng … năm ……

[1]

- Doanh nghiệp có quyền tự do kinh doanh trong những ngành, nghề mà luật không cấm;

- Các ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 Luật Đầu tư;

- Đối với ngành, nghề đầu tư kinh doanh có điều kiện, doanh nghiệp chỉ được kinh doanh khi có đủ điều kiện theo quy định. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 ban hành kèm theo Luật Đầu tư.

[2] Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 3 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

[3] Chủ doanh nghiệp tư nhân ký trực tiếp vào phần này.

[4]

- Doanh nghiệp có quyền tự do kinh doanh trong những ngành, nghề mà luật không cấm;

- Các ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 Luật Đầu tư;

- Đối với ngành, nghề đầu tư kinh doanh có điều kiện, doanh nghiệp chỉ được kinh doanh khi có đủ điều kiện theo quy định. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 ban hành kèm theo Luật Đầu tư.

[5] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[6] Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

[7] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[8]

- Doanh nghiệp có quyền tự do kinh doanh trong những ngành, nghề mà luật không cấm;

- Các ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 Luật Đầu tư;

- Đối với ngành, nghề đầu tư kinh doanh có điều kiện, doanh nghiệp chỉ được kinh doanh khi có đủ điều kiện theo quy định. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 ban hành kèm theo Luật Đầu tư.

[9] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[10] Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

[11] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[12]

- Doanh nghiệp có quyền tự do kinh doanh trong những ngành, nghề mà luật không cấm;

- Các ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 Luật Đầu tư;

- Đối với ngành, nghề đầu tư kinh doanh có điều kiện, doanh nghiệp chỉ được kinh doanh khi có đủ điều kiện theo quy định. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 ban hành kèm theo Luật Đầu tư.

[13] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[14] Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

[15] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[16]
- Doanh nghiệp có quyền tự do kinh doanh trong những ngành, nghề mà luật không cấm;

- Các ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 Luật Đầu tư;

- Đối với ngành, nghề đầu tư kinh doanh có điều kiện, doanh nghiệp chỉ được kinh doanh khi có đủ điều kiện theo quy định. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 ban hành kèm theo Luật Đầu tư.

[17] Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 4 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

[18] Các thành viên hợp danh của công ty ký trực tiếp vào phần này.

[19] Chủ tịch Hội đồng thành viên của công ty ký trực tiếp vào phần này.

[20] Ghi tổng giá trị phần vốn góp của từng thành viên.

[21] Loại tài sản góp vốn bao gồm:

- Đồng Việt Nam

- Ngoại tệ tự do chuyển đổi

- Vàng

- Giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật

- Tài sản khác

[22] Trường hợp thành viên là tổ chức thì chữ ký là của người đại diện theo pháp luật của tổ chức.

4 Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[24] Ghi tổng giá trị phần vốn góp cổ phần của từng cổ đông sáng lập. Tài sản hình thành tổng giá trị phần vốn góp cổ phần của từng cổ đông sáng lập cần được liệt kê cụ thể: tên loại tài sản góp vốn cổ phần; số lượng từng loại tài sản góp vốn cổ phần; giá trị còn lại của từng loại tài sản góp vốn cổ phần; thời điểm góp vốn cổ phần của từng loại tài sản. Giá trị phần vốn góp cổ phần ghi bằng số theo đơn vị VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có.

[25] Trường hợp cổ đông sáng lập là tổ chức thì chữ ký là của người đại diện theo pháp luật của tổ chức.

3 Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[26] Trường hợp cổ đông là tổ chức nước ngoài thì thông tin người đại diện theo ủy quyền của cổ đông là tổ chức nước ngoài kê khai tại Danh sách người đại diện theo ủy quyền.

[27] Ghi tổng giá trị phần vốn góp cổ phần của từng cổ đông là nhà đầu tư nước ngoài. Tài sản hình thành tổng giá trị phần vốn góp cổ phần của từng cổ đông là nhà đầu tư nước ngoài cần được liệt kê cụ thể: tên loại tài sản góp vốn cổ phần; số lượng từng loại tài sản góp vốn cổ phần; giá trị còn lại của từng loại tài sản góp vốn cổ phần; thời điểm góp vốn cổ phần của từng loại tài sản. Giá trị phần vốn góp cổ phần ghi bằng số theo đơn vị VNĐ và giá trị tương đương theo đơn vị tiền nước ngoài, nếu có

[28] Trường hợp cổ đông là tổ chức nước ngoài thì chữ ký là của người đại diện theo pháp luật của tổ chức.

4 Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[29] Ghi tổng giá trị phần vốn góp của từng thành viên. Tài sản hình thành tổng giá trị phần vốn góp của từng thành viên cần được liệt kê cụ thể: tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

[30] Trường hợp thành viên là tổ chức thì chữ ký là của người đại diện theo pháp luật của tổ chức.

3 Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[31] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[32] , 2 Doanh nghiệp chọn và kê khai vào trang tương ứng với nội dung đăng ký/thông báo thay đổi và gửi kèm.

4

- Doanh nghiệp có quyền tự do kinh doanh trong những ngành, nghề mà luật không cấm;

- Các ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 Luật Đầu tư;

- Đối với ngành, nghề đầu tư kinh doanh có điều kiện, doanh nghiệp chỉ được kinh doanh khi có đủ điều kiện theo quy định. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 ban hành kèm theo Luật Đầu tư.

5 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh đã đăng ký hoặc dự kiến đăng ký bổ sung là ngành, nghề kinh doanh chính.

5 Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[34] , 2 Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

3 Chủ tịch Hội đồng thành viên/Chủ sở hữu công ty/Chủ tịch công ty/Chủ tịch Hội đồng quản trị ký trực tiếp vào phần này.

[36] Người được tặng cho/Người được thừa kế/Người mua ký trực tiếp vào phần này.

[37] Không có phần nội dung này trong trường hợp chủ doanh nghiệp tư nhân chết, mất tích. Trong các trường hợp khác, chủ doanh nghiệp tư nhân ký trực tiếp vào phần này.

[38] Chủ sở hữu mới/Người đại diện theo pháp luật của chủ sở hữu mới ký trực tiếp vào phần này.

[39] Không có phần nội dung này trong trường hợp thay đổi chủ sở hữu công ty TNHH một thành viên do thừa kế. Trong các trường hợp khác, chủ sở hữu cũ/Người đại diện theo pháp luật của chủ sở hữu cũ ký trực tiếp vào phần này.

[40] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[41] Người thuê doanh nghiệp tư nhân ký trực tiếp vào phần này.

[42] Chủ doanh nghiệp tư nhân ký trực tiếp vào phần này.

[43] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[44] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[45] Trường hợp doanh nghiệp bị mất con dấu cũ hoặc đã nộp con dấu cũ cho cơ quan công an hoặc doanh nghiệp thay đổi số lượng con dấu nhưng không thay đổi mẫu con dấu thì doanh nghiệp không cần đóng dấu vào ô này.

2 Người đại diện theo pháp luật của doanh nghiệp ký trực tiếp vào phần này.

[46] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[47] Chọn một trong các ngành, nghề kinh doanh, nội dung hoạt động liệt kê tại mục 3 dự kiến là nội dung hoạt động chính của chi nhánh/văn phòng đại diện/địa điểm kinh doanh tại thời điểm đăng ký.

[48] Người ký Thông báo thực hiện theo quy định tại điểm e Khoản 2 Điều 33 Nghị định số 78/2015/NĐ-CP, Khoản 2 Điều 6 Thông tư này và ký trực tiếp vào phần này.

[49] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[50]

Trường hợp thay đổi nội dung đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh trực thuộc doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp ký trực tiếp vào phần này.

Trường hợp thay đổi nội dung đăng ký hoạt động địa điểm kinh doanh trực thuộc chi nhánh, người đại diện theo pháp luật của doanh nghiệp hoặc người đứng đầu chi nhánh ký trực tiếp vào phần này.

[51] Người đại diện theo pháp luật ký trực tiếp vào phần này.

[52] Người đại diện theo pháp luật ký trực tiếp vào phần này.

[53] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[54]

- Doanh nghiệp có quyền tự do kinh doanh trong những ngành, nghề mà luật không cấm;

- Các ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 Luật Đầu tư;

- Đối với ngành, nghề đầu tư kinh doanh có điều kiện, doanh nghiệp chỉ được kinh doanh khi có đủ điều kiện theo quy định. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 ban hành kèm theo Luật Đầu tư.

- Doanh nghiệp chọn một trong các ngành, nghề kinh doanh làm ngành, nghề kinh doanh chính. Cách ghi ngành, nghề kinh doanh thực hiện theo Điều 7 Nghị định số 78/2015/NĐ-CP.

[55] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[56] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[57] ,3,4 Thành viên, cổ đông sáng lập, cổ đông là nhà đầu tư nước ngoài, người đại diện theo ủy quyền không bắt buộc phải ký vào danh sách thành viên, danh sách cổ đông, danh sách người đại diện theo ủy quyền.

5 Doanh nghiệp chọn một trong các ngành, nghề kinh doanh liệt kê tại mục 3 dự kiến là ngành, nghề kinh doanh chính tại thời điểm đăng ký.

6 Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[58] Chọn một trong các ngành, nghề kinh doanh, nội dung hoạt động liệt kê tại mục 5 dự kiến là ngành, nghề kinh doanh chính/nội dung hoạt động chính của chi nhánh/văn phòng đại diện/địa điểm kinh doanh tại thời điểm đăng ký.

[59] Chỉ kê khai trong trường hợp địa điểm kinh doanh trực thuộc chi nhánh.

[60] Chỉ kê khai trong trường hợp doanh nghiệp chưa được cấp Giấy chứng nhận đăng ký doanh nghiệp thay thế nội dung đăng ký kinh doanh trong Giấy phép đầu tư, Giấy chứng nhận đầu tư (hoặc các giấy tờ có giá trị tương đương khác).

[61]

Trường hợp đề nghị cấp lại Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh trực thuộc doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp ký trực tiếp vào phần này.

Trường hợp đề nghị cấp lại Giấy chứng nhận địa điểm kinh doanh trực thuộc chi nhánh, người đại diện theo pháp luật của doanh nghiệp hoặc người đứng đầu chi nhánh ký trực tiếp vào phần này.

[62]

Trường hợp tạm ngừng kinh doanh/đăng ký hoạt động trở lại trước thời hạn đối với doanh nghiệp, chi nhánh, văn phòng đại diện, địa điểm kinh doanh trực thuộc doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp ký trực tiếp vào phần này.

Trường hợp tạm ngừng kinh doanh/đăng ký hoạt động trở lại trước thời hạn đối với địa điểm kinh doanh trực thuộc chi nhánh, người đại diện theo pháp luật của doanh nghiệp hoặc người đứng đầu chi nhánh ký trực tiếp vào phần này.

[63]

Trường hợp chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh trực thuộc doanh nghiệp, người đại diện theo pháp luật của doanh nghiệp ký trực tiếp vào phần này.

Trường hợp chấm dứt hoạt động địa điểm kinh doanh trực thuộc chi nhánh, người đại diện theo pháp luật của doanh nghiệp hoặc người đứng đầu chi nhánh ký trực tiếp vào phần này.

[64] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[65] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[66] Ngày bắt đầu đăng công bố không được trước ngày ghi trên Giấy đề nghị

[67] Người đại diện theo pháp luật của công ty ký trực tiếp vào phần này.

[68]

- Hộ kinh doanh có quyền tự do kinh doanh trong những ngành, nghề mà luật không cấm;

- Các ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 Luật Đầu tư;

- Đối với ngành, nghề đầu tư kinh doanh có điều kiện, hộ kinh doanh chỉ được kinh doanh khi có đủ điều kiện theo quy định. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 ban hành kèm theo Luật Đầu tư.

[69] Đại diện hộ kinh doanh ký trực tiếp vào phần này.

[70] Ghi tổng giá trị phần vốn góp của từng cá nhân.

[71] Loại tài sản góp vốn bao gồm:

- Đồng Việt Nam

- Ngoại tệ tự do chuyển đổi

- Vàng

- Giá trị quyền sử dụng đất, giá trị quyền sở hữu trí tuệ, công nghệ, bí quyết kỹ thuật

- Tài sản khác

[72] Đại diện hộ kinh doanh ký trực tiếp vào phần này.

[73]

- Trường hợp hộ kinh doanh thông báo thay đổi nội dung đăng ký hộ kinh doanh theo quy định tại Khoản 1 Điều 75 Nghị định số 78/2015/NĐ-CP thì ghi tên Phòng Tài chính - Kế hoạch nơi hộ kinh doanh đã đăng ký.

- Trường hợp hộ kinh doanh thông báo thay đổi nội dung đăng ký hộ kinh doanh theo quy định tại Khoản 2 Điều 75 Nghị định số 78/2015/NĐ-CP thì ghi tên Phòng Tài chính - Kế hoạch nơi hộ kinh doanh dự định đặt địa chỉ mới.

[74] Đại diện hộ kinh doanh ký trực tiếp vào phần này.

[75] Đại diện hộ kinh doanh ký trực tiếp vào phần này.

[76] Đại diện hộ kinh doanh ký trực tiếp vào phần này.

[77] Đại diện hộ kinh doanh ký trực tiếp vào phần này.

[78] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật

[79] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[80] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[81] , 2 Liệt kê thông tin của tất cả địa điểm kinh doanh thuộc doanh nghiệp/chi nhánh.

[83] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[84] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[85] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[86] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[87] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[88] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[89] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[90] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[91] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[92] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[93] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[94] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[95] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[96] Ghi tên của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.

[97] Ghi thông tin của tất cả người đại diện theo pháp luật trong trường hợp công ty có nhiều hơn 01 người đại diện theo pháp luật.


TT 2015 - 127 cap ma so doanh nghiep va phan cong quan ly thue

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 127/2015/TT-BTC | Hà Nội, ngày 21 tháng 08 năm 2015

THÔNG TƯ

HƯỚNG DẪN VIỆC CẤP MÃ SỐ DOANH NGHIỆP THÀNH LẬP MỚI VÀ PHÂN CÔNG CƠ QUAN THUẾ QUẢN LÝ ĐỐI VỚI DOANH NGHIỆP

Căn cứ Luật Quản lý thuế số 78/2006/QH11 và Luật sửa đổi bổ sung một số điều của Luật Quản lý thuế số 21/2012/QH13;

Căn cứ Luật Ngân sách nhà nước và các văn bản hướng dẫn thi hành;

Căn cứ Luật Đầu tư số 67/2014/QH13;

Căn cứ Luật Doanh nghiệp số 68/2014/QH13;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23/12/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Thực hiện Nghị quyết số 19/NQ-CP ngày 12/3/2015 của Chính phủ về những nhiệm vụ, giải pháp chủ yếu tiếp tục cải thiện môi trường kinh doanh, nâng cao năng lực cạnh tranh quốc gia hai năm 2015-2016;

Xét đề nghị của Tổng cục trưởng Tổng cục Thuế.

Bộ trưởng Bộ Tài chính hướng dẫn về việc cấp mã số doanh nghiệp tự động theo phương thức điện tử và phân công cơ quan thuế quản lý đối với doanh nghiệp như sau:

Điều 1. Phạm vi và đối tượng áp dụng

1. Phạm vi điều chỉnh

a) Thông tư này hướng dẫn về cấp mã số doanh nghiệp tự động theo phương thức điện tử trên Hệ thống Đăng ký thuế của Tổng cục Thuế và trao đổi thông tin đăng ký thuế với Hệ thống thông tin quốc gia về đăng ký doanh nghiệp theo quy định của Luật Doanh nghiệp và Luật Quản lý thuế hiện hành.

b) Thông tư này hướng dẫn về việc phân công quản lý thuế của cơ quan thuế các cấp đối với doanh nghiệp, chi nhánh, đơn vị trực thuộc của doanh nghiệp được thành lập theo quy định của Luật Doanh nghiệp, bao gồm các trường hợp: thành lập mới; tổ chức lại doanh nghiệp (chia, tách, hợp nhất, sáp nhập và chuyển đổi loại hình doanh nghiệp); thay đổi địa chỉ trụ sở khác địa bàn tỉnh, thành phố trực thuộc Trung ương.

Việc phân công cơ quan thuế quản lý đối với doanh nghiệp thành lập mới theo quy định tại Thông tư này được áp dụng kể từ ngày Thông tư có hiệu lực thi hành. Đối với những doanh nghiệp đã được phân công cơ quan thuế quản lý trước thời điểm Thông tư này có hiệu lực thi hành thì tiếp tục thực hiện theo phân công đó hoặc theo quyết định của Ủy ban nhân dân cấp tỉnh đã báo cáo và được Hội đồng nhân dân cấp tỉnh thông qua.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với các tổ chức, cá nhân sau:

a) Cơ quan Thuế gồm: Tổng cục Thuế, Cục Thuế cấp tỉnh, Chi cục Thuế cấp huyện;

b) Cơ quan Đăng ký kinh doanh cấp tỉnh;

c) Tổ chức, cá nhân thực hiện đăng ký thành lập doanh nghiệp theo quy định của Luật Doanh nghiệp;

d) Các tổ chức, cá nhân có liên quan khác.

Điều 2. Trình tự thực hiện cấp mã số doanh nghiệp tự động

1. Nguyên tắc cấp mã số doanh nghiệp tự động

Việc cấp mã số doanh nghiệp được thực hiện tự động theo phương thức điện tử trên Hệ thống Đăng ký thuế của Tổng cục Thuế ngay trong ngày làm việc theo quy định của Luật Doanh nghiệp và Luật Quản lý thuế kể từ khi nhận hồ sơ đầy đủ, hợp lệ từ Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

2. Trình tự thực hiện

Căn cứ thông tin giao dịch điện tử về doanh nghiệp đăng ký thành lập mới do Hệ thống thông tin quốc gia về đăng ký doanh nghiệp truyền sang, Hệ thống Đăng ký thuế của Tổng cục Thuế tự động thực hiện kiểm tra tính đầy đủ, chính xác, hợp pháp của các thông tin liên quan trên hồ sơ đăng ký doanh nghiệp theo các quy định của Luật Doanh nghiệp và Luật Quản lý thuế.

a) Trường hợp thông tin đầy đủ, đúng quy định:

Tự động tạo mã số doanh nghiệp và thực hiện phân công cơ quan Thuế trực tiếp quản lý đối với doanh nghiệp (Cục Thuế, Chi cục Thuế) phù hợp với Nghị quyết phân cấp nguồn thu của Hội đồng nhân dân cấp tỉnh và phù hợp với quy định của Luật Quản lý thuế.

Tự động truyền thông tin về mã số doanh nghiệp, thông tin cơ quan Thuế trực tiếp quản lý đối với doanh nghiệp sang Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

b) Trường hợp thông tin không đầy đủ (thiếu các chỉ tiêu bắt buộc) hoặc không theo đúng quy định:

Tự động tạo thông báo về thông tin không đầy đủ, không đúng quy định;

Tự động truyền thông tin sang Hệ thống thông tin quốc gia về đăng ký doanh nghiệp để Cơ quan Đăng ký kinh doanh thông báo cho doanh nghiệp biết, thực hiện điều chỉnh, bổ sung hồ sơ đăng ký doanh nghiệp theo quy định.

3. Sau khi nhận được kết quả cấp mã số doanh nghiệp và các thông tin về cơ quan Thuế trực tiếp quản lý do Cơ quan thuế truyền sang, Cơ quan Đăng ký kinh doanh thực hiện cấp Giấy chứng nhận đăng ký doanh nghiệp, đồng thời in Thông báo cơ quan thuế trực tiếp quản lý và trả cùng kết quả đăng ký doanh nghiệp cho doanh nghiệp biết để thực hiện các thủ tục, nghĩa vụ về thuế theo quy định.

Điều 3. Phân công cơ quan thuế trực tiếp quản lý doanh nghiệp

1. Nguyên tắc phân công cơ quan Thuế trực tiếp quản lý đối với doanh nghiệp

a) Việc phân công cơ quan thuế quản lý đối với doanh nghiệp được thực hiện trên Hệ thống Đăng ký thuế của Tổng cục Thuế và đồng thời với cấp mã số doanh nghiệp.

Cơ quan thuế căn cứ thông tin của người nộp thuế trên hồ sơ đăng ký thành lập doanh nghiệp do Cơ quan Đăng ký kinh doanh truyền sang qua hình thức điện tử để thực hiện phân công cơ quan thuế quản lý đối với doanh nghiệp.

b) Phù hợp với năng lực quản lý của cơ quan thuế các cấp, các quy định của Luật Ngân sách nhà nước về thẩm quyền quản lý, phân cấp nguồn thu tại địa phương và phù hợp với các quy định của Luật Quản lý thuế hiện hành;

c) Phù hợp với tổ chức hoạt động kinh doanh của doanh nghiệp, đặc điểm của từng địa phương, vùng, miền trên cả nước.

2. Căn cứ các nguyên tắc phân công cơ quan thuế quản lý đối với doanh nghiệp quy định tại khoản 1 Điều này và căn cứ nội dung phân cấp nguồn thu nêu tại Nghị quyết của Hội đồng nhân dân cấp tỉnh, Cục Thuế phối hợp với Sở Tài chính và các cơ quan có liên quan xây dựng tiêu thức phân công cơ quan thuế quản lý đối với doanh nghiệp thành lập mới trên địa bàn thuộc phạm vi điều chỉnh của Thông tư này, báo cáo Ủy ban nhân dân cấp tỉnh xem xét trình Hội đồng nhân dân cấp tỉnh quyết định:

Để đảm bảo việc phân công được Hệ thống Đăng ký thuế của Tổng cục Thuế thực hiện tự động, tiêu thức phân công cơ quan Thuế quản lý đối với doanh nghiệp thành lập mới về cơ bản phải căn cứ các thông tin của người nộp thuế trên hồ sơ đăng ký thành lập doanh nghiệp do Cơ quan Đăng ký kinh doanh truyền sang. Khi xây dựng tiêu thức phân công cơ quan Thuế quản lý đối với doanh nghiệp thành lập mới, cần lưu ý một số nội dung sau:

a) Cục Thuế trực tiếp quản lý đối với các doanh nghiệp:

a.1) Doanh nghiệp nhà nước.

Riêng doanh nghiệp có phần vốn góp của nhà nước, Cục Thuế căn cứ tình hình thực tế tại địa phương và quy định tại khoản 1 và khoản 2 Điều này để đề xuất phân công cơ quan thuế quản lý đối với doanh nghiệp;

a.2) Doanh nghiệp có vốn đầu tư nước ngoài; Doanh nghiệp dự án BOT, BTO, BT do nhà đầu tư thành lập để thiết kế, xây dựng, vận hành, quản lý công trình dự án và để thực hiện dự án khác theo quy định của pháp luật về đầu tư;

a.3) Doanh nghiệp hạch toán toàn ngành, doanh nghiệp hoạt động trên nhiều địa bàn (như thủy điện, bưu chính, viễn thông, xây dựng cơ bản...); doanh nghiệp có quy mô kinh doanh lớn; doanh nghiệp có số thu ngân sách được phân bố cho nhiều địa bàn cấp tỉnh hoặc nhiều địa bàn cấp huyện trên cùng tỉnh, thành phố được thụ hưởng theo quy định của pháp luật;

a.4) Doanh nghiệp có hoạt động kinh doanh thuộc ngành, nghề kinh doanh đặc thù, có tính chất pháp lý phức tạp như: hoạt động tài chính, ngân hàng, bảo hiểm, chứng khoán, kinh doanh bất động sản, kế toán, kiểm toán, hoạt động pháp luật, khai khoáng. Cục Thuế căn cứ tình hình thực tế tại địa phương và các nguyên tắc phân công quản lý thuế nêu tại khoản 1 Điều này để đề xuất phân công cơ quan thuế quản lý đối với doanh nghiệp;

b) Chi cục Thuế trực tiếp quản lý các doanh nghiệp còn lại có địa điểm hoạt động sản xuất kinh doanh trên địa bàn cấp huyện.

Điều 4. Trao đổi thông tin cảnh báo các trường hợp vi phạm pháp luật thuế

1. Các trường hợp vi phạm pháp luật về thuế cảnh báo trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp gồm:

a) Cá nhân là người quản lý doanh nghiệp có dấu hiệu vi phạm pháp luật hình sự, đã bị cơ quan Thuế chuyển cơ quan điều tra theo quy định của pháp luật về tố tụng hình sự và pháp luật về thuế.

b) Doanh nghiệp có cá nhân là “người quản lý doanh nghiệp” hoặc thành viên của Hội đồng thành viên, thành viên của Hội đồng quản trị hoặc thành viên hợp danh mà trước đó các cá nhân này là Chủ doanh nghiệp (đối với doanh nghiệp tư nhân); Chủ tịch hội đồng thành viên, chủ tịch hội đồng quản trị, giám đốc, tổng giám đốc (đối với công ty trách nhiệm hữu hạn, công ty cổ phần); thành viên hợp danh (đối với công ty hợp danh) và người đại diện theo pháp luật của doanh nghiệp đã bị cơ quan thuế thông báo doanh nghiệp không còn kinh doanh ở địa chỉ đã đăng ký với cơ quan quản lý nhà nước.

c) Doanh nghiệp thành lập trái với các quy định của Luật Doanh nghiệp như: cá nhân là chủ doanh nghiệp tư nhân, chủ hộ kinh doanh thì không được làm chủ doanh nghiệp tư nhân và ngược lại; thành viên hợp danh không được làm chủ doanh nghiệp tư nhân hoặc thành viên hợp danh của công ty hợp danh khác.

2. Tổng cục Thuế có trách nhiệm cung cấp thông tin về cá nhân người thành lập doanh nghiệp, người quản lý doanh nghiệp do cơ quan Thuế quản lý thuộc khoản 1 Điều này để Cục Quản lý đăng ký kinh doanh - Bộ Kế hoạch và đầu tư cập nhật danh sách cảnh báo trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

3. Cơ quan Đăng ký kinh doanh khi tiếp nhận hồ sơ đăng ký doanh nghiệp có trách nhiệm kiểm tra, rà soát các trường hợp nêu tại khoản 1 Điều này và phối hợp với các cơ quan Thuế có liên quan trong việc yêu cầu cá nhân người thành lập doanh nghiệp, người quản lý doanh nghiệp hoàn thành các nghĩa vụ và thủ tục về thuế liên quan theo quy định của pháp luật về thuế.

Điều 5. Tổ chức thực hiện

1. Doanh nghiệp, tổ chức đang hoạt động đã được phân công cơ quan thuế quản lý (Cục Thuế hoặc Chi cục Thuế trực tiếp quản lý) trước thời điểm Thông tư này có hiệu lực vẫn được giữ nguyên.

Việc phân công cơ quan Thuế quản lý đối với doanh nghiệp thành lập mới theo hướng dẫn tại Thông tư này được thực hiện đến 31/12/2016.

Từ 01/01/2017, thực hiện Luật Ngân sách nhà nước số 83/2015/QH13, Bộ Tài chính sẽ có hướng dẫn cụ thể về việc phân công cơ quan Thuế quản lý đối với doanh nghiệp để thực hiện.

2. Doanh nghiệp, tổ chức thành lập được cấp mã số doanh nghiệp và phân công Chi cục Thuế quản lý theo hướng dẫn tại Thông tư này, sau đó có hoạt động sản xuất kinh doanh xuất khẩu thường xuyên thuộc đối tượng và các trường hợp được hoàn thuế giá trị gia tăng (phát sinh hoàn thuế giá trị gia tăng) theo quy định thì thực hiện phân công Cục Thuế quản lý thuế đối với những nhiệm vụ liên quan đến hoàn thuế theo các quy định của Luật Quản lý thuế về thẩm quyền ra quyết định hoàn thuế.

3. Cục Thuế có trách nhiệm thông báo nội dung phân công cơ quan Thuế quản lý đối với doanh nghiệp trên địa bàn đã được Hội đồng nhân dân cấp tỉnh quyết định nêu tại khoản 2 Điều 3 Thông tư này về Bộ Tài chính (Tổng cục Thuế) để phối hợp thực hiện.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 10 tháng 10 năm 2015.

2. Các văn bản hướng dẫn về việc phân công quản lý thuế đối với doanh nghiệp thành lập mới trước đây trái với quy định tại Thông tư này đều bị bãi bỏ.

Điều 7. Trách nhiệm thực hiện

1. Tổng cục Thuế có trách nhiệm phối hợp với Cục Quản lý đăng ký kinh doanh - Bộ Kế hoạch và Đầu tư tổ chức thực hiện việc cấp mã số doanh nghiệp tự động theo quy định tại Thông tư này đảm bảo tạo thuận lợi nhất cho doanh nghiệp.

2. Tổng cục Thuế có trách nhiệm triển khai, hướng dẫn việc phân công quản lý thuế đối với doanh nghiệp, kiểm tra việc thực hiện phân công quản lý đối với doanh nghiệp tại các Cục Thuế, Chi cục Thuế theo các nguyên tắc phân công quy định tại Thông tư này.

3. Cục Thuế, Chi cục Thuế và các cơ quan, tổ chức có liên quan có trách nhiệm thực hiện đầy đủ, triệt để các quy định tại Thông tư này.

Trong quá trình triển khai thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng/các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Viện Kiểm sát nhân dân tối cao;
- Văn phòng BCĐ phòng chống tham nhũng TW;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh thành phố, trực thuộc TW;
- HĐND, UBND các tỉnh/TP trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Trang TTĐT của Chính phủ;
- Trang TTĐT của Bộ Tài chính, Tổng cục Thuế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, TCT (VT,KK).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 219_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 219/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 91/2015/NĐ-CP NGÀY 13 THÁNG 10 NĂM 2015 CỦA CHÍNH PHỦ VỀ ĐẦU TƯ VỐN NHÀ NƯỚC VÀO DOANH NGHIỆP VÀ QUẢN LÝ, SỬ DỤNG VỐN, TÀI SẢN TẠI DOANH NGHIỆP

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý sử dụng vốn, tài sản tại doanh nghiệp;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn một số nội dung của Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn một số nội dung về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp nhà nước quy định tại Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp (sau đây gọi là Nghị định số 91/2015/NĐ-CP).

2. Thông tư này áp dụng đối với các đối tượng quy định tại Điều 2 Nghị định số 91/2015/NĐ-CP.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 2. Ghi tăng vốn nhà nước đầu tư tại doanh nghiệp

1. Trường hợp đầu tư vốn nhà nước để thành lập mới doanh nghiệp nhà nước:

a) Doanh nghiệp nhà nước thành lập mới, căn cứ số vốn nhà nước thực cấp (đối với doanh nghiệp thành lập mới không có dự án đầu tư xây dựng), vốn nhà nước đã cấp theo quyết toán công trình hoàn thành đã được cấp có thẩm quyền phê duyệt (đối với doanh nghiệp thành lập mới trên cơ sở bàn giao dự án đầu tư xây dựng) để ghi tăng vốn đầu tư của chủ sở hữu trong sổ sách kế toán của doanh nghiệp. Trường hợp vốn đầu tư thực tế của Nhà nước thấp hơn mức vốn điều lệ đã đăng ký khi thành lập doanh nghiệp thì doanh nghiệp phải thực hiện đăng ký điều chỉnh lại mức vốn điều lệ trong giấy chứng nhận đăng ký doanh nghiệp khi thành lập bằng mức vốn thực tế đã đầu tư của nhà nước tại doanh nghiệp theo quy định của Luật Doanh nghiệp năm 2014.

b) Trường hợp việc đầu tư vốn điều lệ cho doanh nghiệp theo mức đã được phê duyệt trong đề án thành lập được chia thành nhiều lần, theo từng giai đoạn, thì doanh nghiệp điều chỉnh lại mức vốn điều lệ thực góp trong giấy chứng nhận đăng ký doanh nghiệp theo quy định của Luật Doanh nghiệp năm 2014.

2. Trường hợp đầu tư bổ sung vốn nhà nước tại doanh nghiệp nhà nước đang hoạt động:

Doanh nghiệp nhà nước đang hoạt động có tiếp nhận tài sản từ nơi khác chuyển đến được đầu tư bằng vốn có nguồn gốc từ ngân sách nhà nước, tiếp nhận nguồn kinh phí hỗ trợ của nhà nước (hỗ trợ di dời, sắp xếp lại, xử lý nhà đất, hỗ trợ đầu tư kết cấu hạ tầng kỹ thuật khu công nghiệp) để thực hiện dự án đầu tư xây dựng, nâng cấp, cải tạo cơ sở sản xuất kinh doanh, doanh nghiệp căn cứ vào quyết định điều chuyển tài sản của cấp có thẩm quyền và biên bản bàn giao tài sản, quyết toán tiền hỗ trợ của nhà nước (phần thực hiện dự án đầu tư) thực hiện ghi tăng vốn nhà nước tại doanh nghiệp và thực hiện điều chỉnh lại mức vốn điều lệ thực góp trong giấy chứng nhận đăng ký doanh nghiệp theo quy định của Luật Doanh nghiệp năm 2014.

3. Trường hợp đầu tư vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên:

a) Căn cứ hồ sơ đề nghị đầu tư bổ sung thêm vốn điều lệ tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên đã được cấp có thẩm quyền phê duyệt và sau khi nhà nước đã thực hiện đầu tư bổ sung vốn (kể cả trường hợp sử dụng cổ tức, lợi nhuận được chia theo phần vốn nhà nước để đầu tư bổ sung); hoặc trường hợp công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên sử dụng các nguồn lợi nhuận sau thuế, quỹ đầu tư phát triển, thặng dư vốn cổ phần (đối với công ty cổ phần), nguồn quỹ khác, công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên tăng vốn điều lệ theo quy định của pháp luật.

b) Cơ quan đại diện chủ sở hữu chỉ đạo người đại diện có trách nhiệm yêu cầu công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên ghi tăng vốn góp của chủ sở hữu (giá trị thuộc phần vốn nhà nước đầu tư tăng thêm tại công ty), đồng thời có thông báo bằng văn bản tổng giá trị thực tế phần vốn nhà nước đã đầu tư (thực góp) tại công ty và số lượng cổ phiếu do cổ đông nhà nước nắm giữ (đối với đầu tư vào công ty cổ phần) sau khi công ty tăng vốn điều lệ và gửi đến cơ quan đại diện chủ sở hữu để theo dõi quản lý.

Điều 3. Chuyển nhượng vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên

Việc chuyển nhượng vốn nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên thực hiện theo quy định tại Điều 38 của Nghị định số 91/2015/NĐ-CP, trong đó, đối với trường hợp chuyển nhượng vốn (chuyển nhượng cổ phiếu) nhà nước đầu tư tại công ty cổ phần đã niêm yết trên thị trường chứng khoán hoặc đã đăng ký giao dịch trên sàn giao dịch Upcom theo phương thức thỏa thuận thì giá bán thỏa thuận phải đảm bảo trong biên độ giá giao dịch (giới hạn giao động giá) của mã chứng khoán tại ngày chuyển nhượng, nhưng không thấp hơn giá cổ phiếu được xác định theo giá trị sổ sách của công ty cổ phần có mã chứng khoán niêm yết/đăng ký giao dịch, căn cứ vào tổng giá trị vốn chủ sở hữu chia (:) cho vốn điều lệ của công ty cổ phần tại thời điểm chuyển nhượng.

Điều 4. Quản lý vốn, tài sản tại doanh nghiệp nhà nước

Việc quản lý vốn và tài sản tại doanh nghiệp nhà nước thực hiện theo quy định tại Mục 1 Chương III của Nghị định số 91/2015/NĐ-CP và các quy định sau:

1. Doanh nghiệp phải xây dựng và ban hành quy chế nội bộ để quản lý, sử dụng các loại tài sản của doanh nghiệp; Quy chế phải xác định rõ việc phối hợp của từng bộ phận quản lý trong doanh nghiệp, quy định rõ trách nhiệm bồi thường của từng bộ phận, cá nhân đối với các trường hợp làm hư hỏng, mất mát, gây tổn thất tài sản, thiệt hại cho doanh nghiệp.

2. Đối với doanh nghiệp có tài sản đặc thù như vật nuôi, cây trồng, thiết bị có nguồn phóng xạ, chất độc hại và tài sản đặc thù khác, quá trình quản lý, sử dụng, thanh lý tài sản ngoài việc tuân thủ các quy định của pháp luật về tài chính, doanh nghiệp phải đảm bảo tuân thủ các quy định, quy trình, quy phạm về kỹ thuật của cơ quan quản lý chuyên ngành ban hành.

3. Bảo toàn vốn của doanh nghiệp nhà nước: doanh nghiệp áp dụng các biện pháp bảo toàn vốn theo quy định tại khoản 2 Điều 22 Nghị định số 91/2015/NĐ-CP để bảo toàn vốn nhà nước đầu tư tại doanh nghiệp. Trong đó:

a) Việc trích lập các khoản dự phòng rủi ro: dự phòng giảm giá hàng tồn kho, dự phòng các khoản phải thu khó đòi, dự phòng giảm giá các khoản đầu tư tài chính và dự phòng bảo hành sản phẩm, hàng hóa, công trình xây lắp, doanh nghiệp thực hiện theo quy định tại Thông tư số 228/2009/TT-BTC ngày 07/12/2009, Thông tư số 34/2011/TT-BTC ngày 14/3/2011, Thông tư số 89/2013/TT-BTC ngày 28/6/2013 của Bộ Tài chính và các Thông tư sửa đổi, bổ sung, thay thế (nếu có).

b) Lãi, lỗ của doanh nghiệp làm căn cứ đánh giá mức độ bảo toàn vốn quy định tại Khoản 3 Điều 22 Nghị định số 91/2015/NĐ-CP là số chênh lệch giữa tổng doanh thu và thu nhập khác trừ (-) tổng các khoản chi phí phát sinh trong hoạt động sản xuất, kinh doanh của doanh nghiệp (bao gồm cả khoản trích lập dự phòng theo quy định). Nếu số chênh lệch dương doanh nghiệp có lãi, nếu số chênh lệch âm doanh nghiệp bị lỗ, nếu không có chênh lệch doanh nghiệp không phát sinh lãi, lỗ.

c) Việc quản lý, xác định doanh thu, thu nhập khác và chi phí để xác định lãi, lỗ (kết quả kinh doanh) của doanh nghiệp làm căn cứ đánh giá mức độ bảo toàn vốn thực hiện theo quy định tại Điều 30 Nghị định số 91/2015/NĐ-CP và Chuẩn mực kế toán Việt Nam, Chế độ kế toán doanh nghiệp hiện hành do Bộ Tài chính ban hành.

Điều 5. Quản lý vốn của doanh nghiệp nhà nước tại công ty cổ phần và công ty trách nhiệm hữu hạn

Việc quản lý vốn của doanh nghiệp nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn thực hiện theo quy định tại Mục 2 Chương III của Nghị định số 91/2015/NĐ-CP và các quy định sau:

1. Doanh nghiệp nhà nước đầu tư vốn tại công ty cổ phần, trường hợp công ty cổ phần sử dụng các nguồn quỹ đầu tư phát triển, thặng dư vốn cổ phần, nguồn quỹ khác để tăng vốn điều lệ theo quy định của pháp luật thì doanh nghiệp nhà nước chỉ đạo người đại diện phần vốn của doanh nghiệp có trách nhiệm yêu cầu công ty cổ phần ghi tăng vốn góp của chủ sở hữu (giá trị thuộc phần vốn doanh nghiệp nhà nước đầu tư tăng thêm tại công ty), đồng thời có thông báo bằng văn bản tổng giá trị thực tế phần vốn doanh nghiệp nhà nước đã đầu tư (thực góp) tại công ty và số lượng cổ phiếu do cổ đông là doanh nghiệp nhà nước nắm giữ sau khi công ty tăng vốn điều lệ và gửi vốn chủ sở hữu vốn (doanh nghiệp nhà nước) để theo dõi, quản lý.

2. Đối với công ty con là công ty trách nhiệm hữu hạn một thành viên do doanh nghiệp nhà nước nắm giữ 100% vốn điều lệ, hàng năm doanh nghiệp nhà nước có trách nhiệm phê duyệt báo cáo tài chính và quyết định việc phân phối, sử dụng lợi nhuận sau thuế, thu lợi nhuận sau thuế tại các công ty con theo quy chế tài chính đã được phê duyệt. Trường hợp vốn chủ sở hữu tại công ty con lớn hơn mức vốn điều lệ đã được phê duyệt thì doanh nghiệp nhà nước thực hiện điều chuyển khoản chênh lệch về doanh nghiệp nhà nước (thông qua việc điều chuyển số dư Quỹ đầu tư phát triển hoặc lợi nhuận sau thuế chưa phân phối tại công ty con) và hạch toán là khoản doanh thu hoạt động tài chính của doanh nghiệp nhà nước theo quy định tại điểm b khoản 1 Điều 28 Nghị định số 91/2015/NĐ-CP.

Điều 6. Chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp

Doanh nghiệp nhà nước thực hiện chuyển nhượng vốn đầu tư ra ngoài doanh nghiệp theo quy định tại Điều 29 Nghị định số 91/2015/NĐ-CP và hướng dẫn sau:

1. Chuyển nhượng vốn tại công ty trách nhiệm hữu hạn 2 thành viên trở lên:

a) Trường hợp doanh nghiệp nhà nước yêu cầu công ty trách nhiệm hữu hạn hai thành viên trở lên mua lại phần vốn góp của mình thì thực hiện bán thỏa thuận theo quy định tại Điều 52 của Luật Doanh nghiệp năm 2014. Giá bán thỏa thuận xác định theo quy định tại điểm c khoản 1 Điều 38 Nghị định số 91/2015/NĐ-CP.

b) Trường hợp doanh nghiệp nhà nước chuyển nhượng phần vốn góp của mình cho thành viên khác hoặc chuyển nhượng cho tổ chức, cá nhân không phải là thành viên trong công ty thì phải thực hiện theo Điều 53 của Luật Doanh nghiệp năm 2014, trong đó:

- Nếu chuyển nhượng cho các thành viên khác trong công ty thì thực hiện thỏa thuận giá chuyển nhượng với các thành viên khác. Việc xác định giá bán thỏa thuận trên cơ sở kết quả thẩm định giá của tổ chức có chức năng thẩm định giá theo quy định tại điểm c khoản 1 Điều 38 Nghị định số 91/2015/NĐ-CP.

- Nếu chuyển nhượng cho tổ chức, cá nhân không phải là thành viên trong công ty thì thực hiện phương thức bán đấu giá công khai hoặc thỏa thuận trực tiếp theo quy định tại khoản 4 Điều 38 Nghị định số 91/2015/NĐ-CP. Cụ thể như sau:

Khi doanh nghiệp nhà nước chuyển nhượng vốn theo phương thức đấu giá công khai có giá trị từ 10 tỷ đồng trở lên, thực hiện tại Sở Giao dịch chứng khoán, trường hợp giá trị vốn chuyển nhượng dưới 10 tỷ đồng thì có thể thuê tổ chức tài chính trung gian bán đấu giá, tự tổ chức đấu giá tại doanh nghiệp, hoặc thực hiện đấu giá tại Sở Giao dịch chứng khoán.

Doanh nghiệp nhà nước thực hiện bán thỏa thuận trực tiếp với nhà đầu tư trong trường hợp bán đấu giá công khai không thành công (chỉ có một nhà đầu tư đăng ký mua phần vốn góp của doanh nghiệp nhà nước).

Việc xác định giá khởi điểm khi tổ chức bán đấu giá và làm cơ sở khi bán thỏa thuận thực hiện theo quy định tại điểm c khoản 1 Điều 38 Nghị định số 91/2015/NĐ-CP.

2. Chuyển nhượng vốn tại Công ty cổ phần:

Doanh nghiệp nhà nước thực hiện chuyển nhượng vốn đầu tư ra ngoài tại công ty cổ phần theo quy định tại khoản 4 Điều 29 Nghị định số 91/2015/NĐ-CP; trong đó, khi chuyển nhượng vốn (chuyển nhượng cổ phiếu) của doanh nghiệp tại công ty cổ phần đã niêm yết trên thị trường giao dịch chứng khoán hoặc đã đăng ký giao dịch trên sàn giao dịch Upcom theo phương thức thỏa thuận thì giá thỏa thuận phải đảm bảo trong biên độ giá giao dịch (giới hạn giao động giá) của mã chứng khoán tại ngày chuyển nhượng, nhưng không thấp hơn giá cổ phiếu được xác định theo giá trị sổ sách của công ty cổ phần có mã chứng khoán niêm yết/đăng ký giao dịch, căn cứ vào tổng giá trị vốn chủ sở hữu chia (:) cho vốn điều lệ của công ty cổ phần tại thời điểm chuyển nhượng.

3. Xử lý tiền thu từ chuyển nhượng các khoản đầu tư ra ngoài của doanh nghiệp nhà nước:

a) Tiền thu được do chuyển nhượng các khoản vốn đầu tư ra ngoài doanh nghiệp (kể cả chuyển nhượng quyền mua cổ phần, quyền góp vốn) sau khi trừ giá trị vốn đã đầu tư của doanh nghiệp, chi phí chuyển nhượng và thực hiện nghĩa vụ thuế theo quy định, số tiền còn lại được xác định vào thu nhập hoạt động tài chính của doanh nghiệp.

b) Trường hợp nếu khoản tiền thu được từ chuyển nhượng các khoản vốn đầu tư ra ngoài doanh nghiệp (bao gồm cả chuyển nhượng quyền mua cổ phần, quyền góp vốn) không đủ bù đắp giá trị vốn đã đầu tư ghi trên sổ kế toán của doanh nghiệp và khoản dự phòng đã trích lập (nếu có), doanh nghiệp được hạch toán phần còn thiếu vào chi phí hoạt động tài chính của doanh nghiệp.

Điều 7. Kiểm kê và xử lý kết quả kiểm kê tài sản tại doanh nghiệp nhà nước

1. Doanh nghiệp nhà nước phải tổ chức kiểm kê thực tế để xác định số lượng các loại tài sản ngắn hạn, tài sản dài hạn thuộc quyền quản lý, sử dụng của doanh nghiệp (kể cả cây trồng, vật nuôi, đàn gia súc); số lượng cổ phiếu doanh nghiệp nhận được mà không phải thanh toán tiền; đối chiếu các khoản công nợ phải trả, phải thu trong các trường hợp sau:

a) Thời điểm khóa sổ kế toán để lập báo cáo tài chính năm;

b) Khi thực hiện quyết định của cấp có thẩm quyền chia, tách, sáp nhập, hợp nhất, chuyển đổi sở hữu;

c) Sau khi xảy ra thiên tai, địch họa; hoặc vì các nguyên nhân khác gây ra biến động tài sản của doanh nghiệp nhà nước;

d) Theo chủ trương của Nhà nước.

2. Xử lý kết quả kiểm kê:

a) Xử lý kết quả kiểm kê tại thời điểm lập báo cáo tài chính năm:

- Trường hợp kết quả kiểm kê thiếu tài sản so với số tài sản đã ghi vào sổ sách kế toán nếu do nguyên nhân chủ quan của tập thể, cá nhân có liên quan gây ra thì tập thể, cá nhân gây ra phải bồi thường. Hội đồng thành viên hoặc Chủ tịch công ty (đối với doanh nghiệp không có Hội đồng thành viên), Tổng giám đốc, Giám đốc doanh nghiệp nhà nước quyết định mức bồi thường và chịu trách nhiệm về quyết định của mình. Giá trị tài sản bị thiếu sau khi đã được bù đắp bằng tiền bồi thường của tập thể, cá nhân (hoặc giá trị tài sản thiếu do nguyên nhân khách quan) phần còn lại (nếu có) doanh nghiệp được hạch toán vào chi phí sản xuất kinh doanh của doanh nghiệp.

- Trường hợp kết quả kiểm kê thừa tài sản so với số tài sản đã ghi vào sổ sách kế toán, doanh nghiệp phải xác định rõ nguyên nhân thừa tài sản, đối với tài sản thừa không phải trả lại được hạch toán vào thu nhập khác của doanh nghiệp; đối với tài sản thừa chưa xác định rõ nguyên nhân thì hạch toán vào phải trả, phải nộp khác; trường hợp giá trị tài sản thừa đã xác định được nguyên nhân và có biên bản xử lý thì căn cứ vào quyết định xử lý để hạch toán cho phù hợp.

b) Việc xử lý kết quả kiểm kê theo quy định tại điểm b, c và d khoản 1 Điều này thực hiện theo quy định của pháp luật đối với từng trường hợp kiểm kê cụ thể.

c) Doanh nghiệp có trách nhiệm xử lý kịp thời các khoản tổn thất tài sản, công nợ, trường hợp để các khoản tổn thất tài sản, công nợ không được xử lý thì Hội đồng thành viên hoặc Chủ tịch công ty (đối với doanh nghiệp không có Hội đồng thành viên), Tổng giám đốc, Giám đốc doanh nghiệp nhà nước chịu trách nhiệm trước cơ quan đại diện chủ sở hữu như trường hợp báo cáo không trung thực tình hình tài chính doanh nghiệp và chịu trách nhiệm trước pháp luật về vi phạm gây tổn thất tài sản của doanh nghiệp.

Điều 8. Phân phối lợi nhuận đối với doanh nghiệp nhà nước

Doanh nghiệp nhà nước thực hiện phân phối lợi nhuận theo quy định tại Điều 31 Nghị định số 91/2015/NĐ-CP và các quy định sau:

1. Trường hợp trong năm tài chính doanh nghiệp vừa phát sinh lỗ sản xuất, kinh doanh được chuyển sang năm tiếp sau (thu nhập chịu thuế âm), vừa phát sinh lợi nhuận (lãi) do có khoản thu nhập không phải chịu thuế thu nhập doanh nghiệp hoặc có lỗ lũy kế từ năm trước được chuyển trừ vào thu nhập chịu thuế của năm tiếp theo quy định của Luật thuế thu nhập doanh nghiệp thì doanh nghiệp chỉ được sử dụng phần chênh lệch lợi nhuận còn lại trong năm tài chính sau khi đã trừ số lỗ nêu trên để thực hiện phân phối, trích lập các quỹ theo quy định tại các khoản 1, 2, 3 Điều 31 Nghị định số 91/2015/NĐ-CP.

2. Căn cứ để trích lập quỹ khen thưởng, quỹ phúc lợi, quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên xác định như sau:

a) Về xếp loại doanh nghiệp A, B, C làm căn cứ trích lập các quỹ thực hiện theo quy định của Chính phủ về giám sát đầu tư vốn nhà nước vào doanh nghiệp; giám sát tài chính đánh giá hiệu quả hoạt động và công khai thông tin tài chính của doanh nghiệp nhà nước và doanh nghiệp có vốn nhà nước và Thông tư hướng dẫn của Bộ Tài chính.

b) Về tiền lương tháng thực hiện làm căn cứ trích lập các quỹ:

- Đối với trích quỹ khen thưởng, quỹ phúc lợi doanh nghiệp nhà nước: căn cứ quỹ tiền lương thực hiện trong năm tài chính của người lao động của doanh nghiệp được xác định theo quy định tại Nghị định số 50/2013/NĐ-CP ngày 14/5/2013 của Chính phủ về quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hoặc các văn bản sửa đổi, bổ sung, thay thế (nếu có) chia (:) cho 12 tháng.

- Đối với trích quỹ thưởng Người quản lý doanh nghiệp, kiểm soát viên: căn cứ quỹ tiền lương, thù lao thực hiện của viên chức quản lý (chuyên trách và không chuyên trách) được xác định theo quy định của Nghị định số 51/2013/NĐ-CP ngày 14/5/2013 của Chính phủ về chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, kế toán trưởng công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và các văn bản sửa đổi, bổ sung, thay thế (nếu có), chia (:) cho 12 tháng.

Điều 9. Xây dựng kế hoạch tài chính

Việc xây dựng kế hoạch tài chính của doanh nghiệp thực hiện theo quy định tại Điều 33 Nghị định số 91/2015/NĐ-CP và quy định sau:

1. Định kỳ hàng năm cùng thời gian các Bộ quản lý ngành và Ủy ban nhân dân cấp tỉnh xây dựng dự toán ngân sách theo quy định của Luật ngân sách nhà nước, doanh nghiệp xây dựng kế hoạch tài chính của năm tiếp theo gửi đến cơ quan đại diện chủ sở hữu và cơ quan tài chính cùng cấp trước ngày 31/7 hàng năm để tổng hợp lập dự toán ngân sách nhà nước. Căn cứ lập, trình tự xây dựng kế hoạch tài chính thực hiện theo quy định tại Điều 33 Nghị định số 91/2015/NĐ-CP.

2. Biểu mẫu báo cáo doanh nghiệp lập theo Phụ lục 1A “Báo cáo Kế hoạch Tài chính” ban hành kèm theo Thông tư này. Trong đó: Mẫu số 01- báo cáo công ty mẹ; Mẫu số 02- báo cáo hợp nhất của Tập đoàn, Tổng công ty, công ty hoạt động theo mô hình công ty mẹ - công ty con.

Điều 10. Chế độ báo cáo và tổng hợp báo cáo

Doanh nghiệp phải thực hiện chế độ lập, trình bày, gửi các báo cáo (định kỳ, đột xuất) đến cơ quan đại diện chủ sở hữu và cơ quan quản lý nhà nước theo quy định tại Điều 35 Nghị định số 91/2015/NĐ-CP và theo quy định sau:

1. Báo cáo định kỳ, gồm:

a) Báo cáo Tài chính: cuối kỳ kế toán quý, năm, doanh nghiệp phải thực hiện lập báo cáo tài chính quý, năm của doanh nghiệp (doanh nghiệp là công ty mẹ của tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con thực hiện lập báo cáo tài chính riêng của công ty mẹ và báo cáo tài chính hợp nhất của tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con). Báo cáo tài chính quý, năm doanh nghiệp lập dạng đầy đủ.

Biểu mẫu, thời hạn nộp và nơi nhận báo cáo, doanh nghiệp thực hiện theo hướng dẫn tại Thông tư số 200/2014/TT-BTC ngày 22/12/2014 của Bộ Tài chính hướng dẫn Chế độ kế toán doanh nghiệp, Chuẩn mực kế toán Việt Nam và Thông tư hướng dẫn thực hiện chuẩn mực kế toán do Bộ Tài chính ban hành;

b) Báo cáo một số chỉ tiêu ngoại bảng cân đối kế toán:

Khi lập báo cáo Tài chính quý, năm, doanh nghiệp nhà nước lập Báo cáo một số chỉ tiêu ngoại bảng cân đối kế toán của báo cáo tài chính quý, năm của doanh nghiệp. Thời hạn nộp và nơi nhận báo cáo cùng với thời hạn nộp và nơi nhận báo cáo tài chính của doanh nghiệp quy định tại điểm a khoản 1 Điều này.

Biểu mẫu báo cáo doanh nghiệp lập theo Phụ lục 1B “Biểu mẫu chỉ tiêu ngoại bảng” ban hành kèm theo Thông tư này. Trong đó: Mẫu 01- Chỉ tiêu ngoại bảng - công ty mẹ; Mẫu số 02- Chỉ tiêu ngoại bảng - Hợp nhất.

c) Báo cáo tình hình tài chính, kết quả hoạt động sản xuất kinh doanh

- Định kỳ hàng Quý, trước ngày 05 của tháng đầu Quý sau, doanh nghiệp hoàn thành việc lập và gửi cơ quan đại diện chủ sở hữu, cơ quan tài chính cùng cấp báo cáo tình hình tài chính, kết quả sản xuất kinh doanh của doanh nghiệp. Biểu mẫu báo cáo doanh nghiệp lập theo Phụ lục 1C ban hành kèm theo Thông tư này.

- Riêng đối với các tập đoàn kinh tế, tổng công ty nhà nước (không phân biệt cấp có thẩm quyền quyết định thành lập hoặc được giao quản lý) sau khi xây dựng kế hoạch tài chính (theo Điều 9 Thông tư này) và lập báo cáo tình hình thực hiện nêu trên, các tập đoàn kinh tế, tổng công ty gửi về Cục Tài chính doanh nghiệp - Bộ Tài chính và Tổng cục Thuế để tổng hợp báo cáo đánh giá tình hình tài chính, kết quả hoạt động sản xuất kinh doanh của doanh nghiệp.

d) Báo cáo về tình hình tái cơ cấu doanh nghiệp

Định kỳ hàng Quý, các tập đoàn kinh tế, tổng công ty, công ty mẹ trong nhóm công ty mẹ - công ty con (không phân biệt cấp có thẩm quyền quyết định thành lập hoặc được giao quản lý), cập nhật tình hình, số liệu thực hiện tái cơ cấu đến ngày 15 của tháng cuối quý và hoàn thành việc lập và gửi các báo cáo sau đây đến cơ quan đại diện chủ sở hữu, cơ quan tài chính cùng cấp và Cục Tài chính doanh nghiệp-Bộ Tài chính trước ngày 20 của tháng cuối quý:

- Báo cáo về tình hình sắp xếp, cổ phần hóa doanh nghiệp nhà nước lập theo Phụ lục 2A (gồm 03 mẫu 01, 02 và 03) ban hành kèm theo Thông tư này.

- Báo cáo về tình hình thoái vốn đầu tư tại doanh nghiệp nhà nước lập theo Phụ lục 2B ban hành kèm theo Thông tư này.

Cơ quan đại diện chủ sở hữu có trách nhiệm tổng hợp báo cáo của tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ của nhóm doanh nghiệp hoạt động theo mô hình công ty mẹ - công ty con, doanh nghiệp độc lập thuộc phạm vi quản lý theo phụ lục nêu trên và gửi Bộ Tài chính trước ngày 25 của tháng kết thúc quý để tổng hợp chung toàn quốc báo cáo Thủ tướng Chính phủ theo quy định tại Nghị định số 59/2011/NĐ-CP ngày 18/7/2011 của Chính phủ về chuyển doanh nghiệp 100% vốn nhà nước thành công ty cổ phần, Quyết định số 929/QĐ-TTg ngày 17/7/2012 của Thủ tướng Chính phủ Phê duyệt Đề án tái cơ cấu doanh nghiệp nhà nước trọng tâm là tập đoàn kinh tế, tổng công ty nhà nước giai đoạn 2011-2015.

2. Báo cáo đột xuất:

Ngoài các báo cáo nêu tại khoản 1 Điều này, doanh nghiệp phải thực hiện lập và gửi các báo cáo đột xuất khi có yêu cầu của cơ quan đại diện chủ sở hữu và cơ quan quản lý nhà nước. Nội dung (biểu mẫu), thời hạn báo cáo căn cứ vào yêu cầu cụ thể của cơ quan đại diện chủ sở hữu, cơ quan quản lý nhà nước.

3. Cơ quan đại diện chủ sở hữu, doanh nghiệp thực hiện gửi các báo cáo nêu tại khoản 1 Điều này đến cơ quan nhận báo cáo theo đường văn thư, đồng thời gửi thông qua việc truy cập vào hệ thống thông tin quản lý tài chính doanh nghiệp trên website tại địa chỉ: http://soe.mof.gov.vn hoặc http://dnnn.mof.gov.vn. Tài khoản và mật khẩu để đăng nhập của cơ quan đại diện chủ sở hữu và doanh nghiệp thực hiện như sau:

Đối với cơ quan đại diện chủ sở hữu: phân công một đơn vị trực thuộc quản lý để giao một cá nhân phụ trách tài khoản và mật khẩu đăng nhập do Bộ Tài chính cung cấp.

Đối với doanh nghiệp: tài khoản đăng nhập là mã số thuế của doanh nghiệp, mật khẩu sẽ được hệ thống gửi về địa chỉ thư điện tử doanh nghiệp đã đăng ký với Bộ Tài chính.

Riêng báo cáo tài chính và báo cáo một số chỉ tiêu ngoại bảng cân đối kế toán của doanh nghiệp gửi đến cơ quan nhận báo cáo thông qua việc truy cập vào hệ thống thông tin quản lý tài chính doanh nghiệp là báo cáo tài chính và báo cáo một số chỉ tiêu ngoại bảng cân đối kế toán của năm và 6 tháng của doanh nghiệp.

Trường hợp cơ quan đại diện chủ sở hữu, doanh nghiệp mất mật khẩu hoặc không đăng nhập được vào hệ thống, cơ quan đại diện chủ sở hữu, doanh nghiệp thông báo kịp thời về Cục Tài chính doanh nghiệp-Bộ Tài chính để hỗ trợ xử lý.

4. Cơ quan đại diện chủ sở hữu, cơ quan tài chính cùng cấp có trách nhiệm đôn đốc việc đơn vị báo cáo thực hiện chế độ báo cáo theo quy định nêu trên. Trường hợp trong năm, doanh nghiệp không thực hiện báo cáo hoặc chậm nộp báo cáo mà không có lý do chính đáng, cơ quan đại diện chủ sở hữu sẽ xem xét việc chấp hành chế độ báo cáo của doanh nghiệp khi thực hiện xếp loại doanh nghiệp năm đó.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 02 năm 2016 và thay thế Thông tư số 220/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính hướng dẫn thực hiện một số điều của Nghị định số 71/2013/NĐ-CP ngày 11/7/2013 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ.

2. Việc trích lập khấu hao tài sản cố định của doanh nghiệp; xử lý các khoản chênh lệch tỷ giá ngoại tệ, trích lập các khoản dự phòng thực hiện theo quy định hiện hành của Bộ Tài chính và các văn bản sửa đổi, bổ sung hoặc thay thế (nếu có).

3. Việc phân phối lợi nhuận sau thuế và trích lập quỹ của doanh nghiệp kể từ năm tài chính 2015 trở đi thực hiện theo quy định tại Điều 31 của Nghị định số 91/2015/NĐ-CP.

4. Bãi bỏ quy định về mức trích lập hai quỹ khen thưởng, phúc lợi của doanh nghiệp bằng hai tháng lương thực tế thực hiện trong năm tại Khoản 2 Điều 7 Thông tư số 178/2014/TT-BTC hướng dẫn một số nội dung về tài chính khi thực hiện đấu thầu, đặt hàng, giao kế hoạch đối với các đơn vị làm nhiệm vụ quản lý khai thác công trình thủy lợi.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, bổ sung và sửa đổi./.

Nơi nhận:
- Thủ tướng, các Phó TTCP;
- VPTW và các Ban của Đảng;
- VP Quốc Hội;
- VP Chủ tịch nước;
- VP Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan TW của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc các tỉnh, TP trực thuộc TW;
- Website Chính phủ; Công báo;
- VP BCĐ TW về phòng chống tham nhũng;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các Tập đoàn kinh tế nhà nước; Các Tổng công ty Nhà nước; VCCI; Hội kế toán và Kiểm toán VN; Hội Kiểm toán viên hành nghề VN;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU
TÊN DOANH NGHIỆP

Mẫu số 01

PHỤ LỤC 1A

KẾ HOẠCH TÀI CHÍNH - BÁO CÁO CÔNG TY MẸ
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)
(Lập và gửi đến cơ quan đại diện chủ sở hữu, cơ quan tài chính trước ngày 31/7 hàng năm)

Chỉ tiêu

Mã chỉ tiêu

Đơn vị tính

Năm liền trước năm báo cáo (số thực hiện)

Năm báo cáo (năm hiện tại)

Kế hoạch năm kế tiếp

So sánh TH/KH (%)

So sánh năm KH/ năm BC (%)

Kế hoạch Năm

Thực hiện đến 30/06

Ước thực hiện năm

A- CÁC CHỈ TIÊU VỀ SẢN XUẤT KINH DOANH

I- Sản lượng

1. Sản lượng sản xuất chủ yếu

a) Sản phẩm tiêu thụ trong nước

- Sản phẩm A

- Sản phẩm B

……

b) Sản phẩm xuất khẩu

- Sản phẩm C

- Sản phẩm D

……

2. Sản lượng sản phẩm tiêu thụ

a) Sản phẩm tiêu thụ trong nước

- Sản phẩm A

- Sản phẩm B

….

b) Các sản phẩm xuất khẩu

- Sản phẩm C

- Sản phẩm D

….

3. Giá thành đơn vị SP chủ yếu

a) Sản phẩm tiêu thụ trong nước

- Sản phẩm A

- Sản phẩm B

……

b) Các sản phẩm xuất khẩu

- Sản phẩm C

- Sản phẩm D

……

4. Giá bán các sản phẩm chủ yếu

a) Sản phẩm tiêu thụ trong nước

- Sản phẩm A

- Sản phẩm B

…….

b) Sản phẩm xuất khẩu

- Sản phẩm C

- Sản phẩm D

…..

II. Kết quả kinh doanh

1. Tổng doanh thu

10

triệu đồng

a. Doanh thu thuần

10.1

triệu đồng

b. Doanh thu hoạt động tài chính

10.2

triệu đồng

c. Doanh thu khác

10.3

triệu đồng

2. Lãi phát sinh

20

a. Trước thuế TNDN

20.1

triệu đồng

b. Sau thuế TNDN

20.2

triệu đồng

3. Lỗ phát sinh

30

triệu đồng

4. Lỗ lũy kế

40

triệu đồng

III. Thuế và các khoản phát sinh phải nộp NSNN

100

1. Từ hoạt động KD nội địa

110

triệu đồng

a. Thuế GTGT

111

triệu đồng

b. Thuế tiêu thụ đặc biệt

112

triệu đồng

c. Thuế TNDN

113

triệu đồng

d. Các khoản thuế, phí phải nộp khác

114

triệu đồng

2. Từ hoạt động kinh doanh XNK

120

triệu đồng

a. Thuế XNK

121

triệu đồng

b. Thuế GTGT hàng nhập khẩu

122

triệu đồng

c. Thuế TTĐB hàng nhập khẩu

123

triệu đồng

d. Chênh lệch giá hàng nhập khẩu

124

triệu đồng

3. Thu từ lợi nhuận sau thuế

130

triệu đồng

IV. Thuế và các khoản nộp đã NSNN

200

triệu đồng

1. Từ hoạt động KD nội địa

210

triệu đồng

a. Thuế GTGT

211

triệu đồng

b. Thuế tiêu thụ đặc biệt

212

triệu đồng

c. Thuế TNDN

213

triệu đồng

Trong đó: số nộp cho phát sinh năm trước

214

triệu đồng

d. Các khoản thuế, phí phải nộp khác

215

triệu đồng

2. Từ hoạt động kinh doanh XNK

220

triệu đồng

a. Thuế XNK

221

triệu đồng

b. Thuế GTGT hàng nhập khẩu

222

triệu đồng

c. Thuế TTĐB hàng nhập khẩu

223

triệu đồng

d. Chênh lệnh giá hàng nhập khẩu

224

triệu đồng

3. Thu từ lợi nhuận sau thuế

230

triệu đồng

V. Nợ thuế

300

triệu đồng

1. Nợ thuế từ hoạt động KD nội địa

310

triệu đồng

a. Thuế GTGT

311

triệu đồng

b. Thuế tiêu thụ đặc biệt

312

triệu đồng

c. Thuế TNDN

313

triệu đồng

d. Các khoản thuế, phí phải nộp khác

314

triệu đồng

2. Từ hoạt động kinh doanh XNK

320

triệu đồng

a. Thuế XNK

321

triệu đồng

b. Thuế GTGT hàng nhập khẩu

322

triệu đồng

c. Thuế TTĐB hàng nhập khẩu

323

triệu đồng

d. Chênh lệch giá hàng nhập khẩu

324

triệu đồng

VI. Các khoản chi NSNN

400

1. Chi sự nghiệp

410

triệu đồng

a. Chi đào tạo

411

triệu đồng

b. Chi SN y tế, DS và KHHGĐ

412

triệu đồng

c. Chi sự nghiệp kinh tế

413

triệu đồng

d. Chi nghiên cứu khoa học

414

triệu đồng

2. Chi bổ sung vốn điều lệ

420

triệu đồng

3. Chi đầu tư xây dựng

430

triệu đồng

4. Chi trợ cấp, trợ giá, hỗ trợ tài chính

440

triệu đồng

5. Các khoản chi khác

450

triệu đồng

B- CÁC CHỈ TIÊU TÀI CHÍNH

1. Tổng tài sản

triệu đồng

x

x

2. Vốn chủ sở hữu

triệu đồng

x

x

3. Vốn đầu tư của chủ sở hữu

triệu đồng

x

x

4. Quỹ Đầu tư phát triển

triệu đồng

x

x

5. Nguồn vốn đầu tư XDCB

triệu đồng

x

x

6. Nguồn vốn khác của chủ sở hữu

triệu đồng

x

x

7. Vốn điều lệ được phê duyệt

triệu đồng

x

x

8. Nguồn bổ sung vốn điều lệ

triệu đồng

x

x

9. Quỹ Đầu tư phát triển

triệu đồng

x

x

10. Nguồn bổ sung khác

triệu đồng

x

x

C- HUY ĐỘNG VỐN

1. Tổng mức huy động

triệu đồng

x

x

2. Phát hành trái phiếu

triệu đồng

x

x

a) Trong nước

triệu đồng

x

x

b) Ngoài nước

triệu đồng

x

x

3. Vay các tổ chức tín dụng

triệu đồng

x

x

a) Trong nước

triệu đồng

x

x

b) Ngoài nước

triệu đồng

x

x

4. Huy động khác

triệu đồng

x

x

5. Hệ số nợ phải trả/ vốn chủ sở hữu

triệu đồng

x

x

D- PHÂN PHỐI LỢI NHUẬN

1. Lợi nhuận thực hiện

triệu đồng

x

x

2. Trích quỹ phát triển khoa học & công nghệ

triệu đồng

x

x

3. Bù lỗ các năm trước (nếu có)

triệu đồng

x

x

4. Thuế TNDN phải nộp

triệu đồng

x

x

5. Lợi nhuận còn lại

triệu đồng

x

x

6. Trích quỹ đặc thù

triệu đồng

x

x

7. Tính 30% quỹ đầu tư phát triển

triệu đồng

x

x

8. Trích quỹ khen thưởng, phúc lợi

triệu đồng

x

x

9. Quỹ thưởng Người quản lý DN

triệu đồng

x

x

10. Lợi nhuận còn lại sau khi trích các quỹ

triệu đồng

x

x

Ghi chú:

- Doanh nghiệp gửi biểu mẫu kèm theo công văn giải trình các căn cứ xây dựng kế hoạch tài chính và nêu kiến nghị của doanh nghiệp;

- Đối với doanh nghiệp sản xuất, kinh doanh nhiều sản phẩm, dịch vụ thì báo cáo sản lượng, giá thành, giá bán của sản phẩm, dịch vụ có sản lượng hoặc tỷ lệ doanh thu chiếm tỷ trọng lớn nhất;

- Các khoản thuế phát sinh, đã nộp, doanh nghiệp căn cứ pháp luật thuế hiện hành đối với từng loại thuế để xác định.

- Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ của các tập đoàn, tổng công ty phải nộp NSNN theo quy định tại Thông tư số 187/2013/TT-BTC của Bộ Tài chính; Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ.

- Các chỉ tiêu thường xuyên thay đổi không kế hoạch được, mang tính thời điểm như các khoản phải nộp không phải là thuế, tổng giá trị tài sản của doanh nghiệp... thì doanh nghiệp không phải ghi cột kế hoạch và cột so sánh mà ghi trên cơ sở báo cáo tài chính quý, năm.

- Doanh nghiệp được phê duyệt mức vốn điều lệ đến năm nào thì ghi số liệu vào cột kế hoạch năm tương ứng.

NGƯỜI LẬP BIỂU

……….., ngày ….. tháng ….. năm ….
TỔNG GIÁM ĐỐC
(Ký tên, đóng dấu)

CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU
TÊN DOANH NGHIỆP

Mẫu số 02

PHỤ LỤC 1A

KẾ HOẠCH TÀI CHÍNH - BÁO CÁO HỢP NHẤT
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)
(Lập và gửi đến cơ quan đại diện chủ sở hữu, cơ quan tài chính trước ngày 31/7 hàng năm)

Chỉ tiêu

Mã chỉ tiêu

Đơn vị tính

Năm liền trước năm báo cáo (số thực hiện)

Năm báo cáo (năm hiện tại)

Kế hoạch năm kế tiếp

So sánh TH/KH (%)

So sánh năm KH/ năm BC (%)

Kế hoạch Năm

Thực hiện đến 30/06

Ước thực hiện năm

A- CÁC CHỈ TIÊU VỀ SẢN XUẤT KINH DOANH

I- Sản lượng

1. Sản lượng sản xuất chủ yếu

a) Sản phẩm tiêu thụ trong nước

- Sản phẩm A

- Sản phẩm B

……

b) Sản phẩm xuất khẩu

- Sản phẩm C

- Sản phẩm D

……

2. Sản lượng sản phẩm tiêu thụ

a) Sản phẩm tiêu thụ trong nước

- Sản phẩm A

- Sản phẩm B

….

b) Các sản phẩm xuất khẩu

- Sản phẩm C

- Sản phẩm D

….

3. Giá thành đơn vị SP chủ yếu

a) Sản phẩm tiêu thụ trong nước

- Sản phẩm A

- Sản phẩm B

……

b) Các sản phẩm xuất khẩu

- Sản phẩm C

- Sản phẩm D

……

4. Giá bán các sản phẩm chủ yếu

a) Sản phẩm tiêu thụ trong nước

- Sản phẩm A

- Sản phẩm B

…….

b) Sản phẩm xuất khẩu

- Sản phẩm C

- Sản phẩm D

…..

II. Kết quả kinh doanh

1. Tổng doanh thu

10

triệu đồng

a. Doanh thu thuần

10.1

triệu đồng

b. Doanh thu hoạt động tài chính

10.2

triệu đồng

c. Doanh thu khác

10.3

triệu đồng

2. Lãi phát sinh

20

a. Trước thuế TNDN

20.1

triệu đồng

b. Sau thuế TNDN

20.2

triệu đồng

3. Lỗ phát sinh

30

triệu đồng

4. Lỗ lũy kế

40

triệu đồng

III. Thuế và các khoản phát sinh phải nộp NSNN

100

1. Từ hoạt động KD nội địa

110

triệu đồng

a. Thuế GTGT

111

triệu đồng

b. Thuế tiêu thụ đặc biệt

112

triệu đồng

c. Thuế TNDN

113

triệu đồng

d. Các khoản thuế, phí phải nộp khác

114

triệu đồng

2. Từ hoạt động kinh doanh XNK

120

triệu đồng

a. Thuế XNK

121

triệu đồng

b. Thuế GTGT hàng nhập khẩu

122

triệu đồng

c. Thuế TTĐB hàng nhập khẩu

123

triệu đồng

d. Chênh lệch giá hàng nhập khẩu

124

triệu đồng

3. Thu từ lợi nhuận sau thuế

130

triệu đồng

IV. Thuế và các khoản nộp đã NSNN

200

triệu đồng

1. Từ hoạt động KD nội địa

210

triệu đồng

a. Thuế GTGT

211

triệu đồng

b. Thuế tiêu thụ đặc biệt

212

triệu đồng

c. Thuế TNDN

213

triệu đồng

Trong đó: số nộp cho phát sinh năm trước

214

triệu đồng

d. Các khoản thuế, phí phải nộp khác

215

triệu đồng

2. Từ hoạt động kinh doanh XNK

220

triệu đồng

a. Thuế XNK

221

triệu đồng

b. Thuế GTGT hàng nhập khẩu

222

triệu đồng

c. Thuế TTĐB hàng nhập khẩu

223

triệu đồng

d. Chênh lệnh giá hàng nhập khẩu

224

triệu đồng

3. Thu từ lợi nhuận sau thuế

230

triệu đồng

V. Nợ thuế

300

triệu đồng

1. Nợ thuế từ hoạt động KD nội địa

310

triệu đồng

a. Thuế GTGT

311

triệu đồng

b. Thuế tiêu thụ đặc biệt

312

triệu đồng

c. Thuế TNDN

313

triệu đồng

d. Các khoản thuế, phí phải nộp khác

314

triệu đồng

2. Từ hoạt động kinh doanh XNK

320

triệu đồng

a. Thuế XNK

321

triệu đồng

b. Thuế GTGT hàng nhập khẩu

322

triệu đồng

c. Thuế TTĐB hàng nhập khẩu

323

triệu đồng

d. Chênh lệch giá hàng nhập khẩu

324

triệu đồng

VI. Các khoản chi NSNN

400

1. Chi sự nghiệp

410

triệu đồng

a. Chi đào tạo

411

triệu đồng

b. Chi SN y tế, DS và KHHGĐ

412

triệu đồng

c. Chi sự nghiệp kinh tế

413

triệu đồng

d. Chi nghiên cứu khoa học

414

triệu đồng

2. Chi bổ sung vốn điều lệ

420

triệu đồng

3. Chi đầu tư xây dựng

430

triệu đồng

4. Chi trợ cấp, trợ giá, hỗ trợ tài chính

440

triệu đồng

5. Các khoản chi khác

450

triệu đồng

B- CÁC CHỈ TIÊU TÀI CHÍNH

1. Tổng tài sản

triệu đồng

x

x

2. Vốn chủ sở hữu

triệu đồng

x

x

3. Vốn đầu tư của chủ sở hữu

triệu đồng

x

x

4. Quỹ Đầu tư phát triển

triệu đồng

x

x

5. Nguồn vốn đầu tư XDCB

triệu đồng

x

x

6. Nguồn vốn khác của chủ sở hữu

triệu đồng

x

x

7. Vốn điều lệ được phê duyệt

triệu đồng

x

x

8. Nguồn bổ sung vốn điều lệ

triệu đồng

x

x

9. Quỹ Đầu tư phát triển

triệu đồng

x

x

10. Nguồn bổ sung khác

triệu đồng

x

x

C- HUY ĐỘNG VỐN

1. Tổng mức huy động

triệu đồng

x

x

2. Phát hành trái phiếu

triệu đồng

x

x

a) Trong nước

triệu đồng

x

x

b) Ngoài nước

triệu đồng

x

x

3. Vay các tổ chức tín dụng

triệu đồng

x

x

a) Trong nước

triệu đồng

x

x

b) Ngoài nước

triệu đồng

x

x

4. Huy động khác

triệu đồng

x

x

5. Hệ số nợ phải trả/ vốn chủ sở hữu

triệu đồng

x

x

D- PHÂN PHỐI LỢI NHUẬN

1. Lợi nhuận thực hiện

triệu đồng

x

x

2. Trích quỹ phát triển khoa học & công nghệ

triệu đồng

x

x

3. Bù lỗ các năm trước (nếu có)

triệu đồng

x

x

4. Thuế TNDN phải nộp

triệu đồng

x

x

5. Lợi nhuận còn lại

triệu đồng

x

x

6. Trích quỹ đặc thù

triệu đồng

x

x

7. Tính 30% quỹ đầu tư phát triển

triệu đồng

x

x

8. Trích quỹ khen thưởng, phúc lợi

triệu đồng

x

x

9. Quỹ thưởng Người quản lý DN

triệu đồng

x

x

10. Lợi nhuận còn lại sau khi trích các quỹ

triệu đồng

x

x

Ghi chú:

- Doanh nghiệp gửi biểu mẫu kèm theo công văn giải trình các căn cứ xây dựng kế hoạch tài chính và nêu kiến nghị của doanh nghiệp;

- Đối với doanh nghiệp sản xuất, kinh doanh nhiều sản phẩm, dịch vụ thì báo cáo sản lượng, giá thành, giá bán của sản phẩm, dịch vụ có sản lượng hoặc tỷ lệ doanh thu chiếm tỷ trọng lớn nhất;

- Các khoản thuế phát sinh, đã nộp, doanh nghiệp căn cứ pháp luật thuế hiện hành đối với từng loại thuế để xác định.

- Khoản lợi nhuận sau thuế còn lại sau khi trích lập các quỹ của các tập đoàn, tổng công ty phải nộp NSNN theo quy định tại Thông tư số 187/2013/TT-BTC của Bộ Tài chính; Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ.

- Các chỉ tiêu thường xuyên thay đổi không kế hoạch được, mang tính thời điểm như các khoản phải nộp không phải là thuế, tổng giá trị tài sản của doanh nghiệp... thì doanh nghiệp không phải ghi cột kế hoạch và cột so sánh mà ghi trên cơ sở báo cáo tài chính quý, năm.

- Doanh nghiệp được phê duyệt mức vốn điều lệ đến năm nào thì ghi số liệu vào cột kế hoạch năm tương ứng.

NGƯỜI LẬP BIỂU

……….., ngày ….. tháng ….. năm ….
TỔNG GIÁM ĐỐC
(Ký tên, đóng dấu)

CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU
TÊN DOANH NGHIỆP

Mẫu số 01

PHỤ LỤC 1B

BÁO CÁO CHỈ TIÊU NGOẠI BẢNG - CÔNG TY MẸ
KỲ BÁO CÁO QUÝ (NĂM) ...
D: Ghi số dư của khoản mục, P: Ghi số phát sinh trong kỳ báo cáo
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)

Chỉ tiêu

Mã chỉ tiêu

Thuyết minh

Năm nay/ Số cuối kỳ

Năm trước/ Số đầu kỳ

1. Nợ phải thu khó đòi

110

D (đồng)

a) Nợ phải thu khó đòi phát sinh trong năm

111

P (đồng)

b) Nợ phải thu khó đòi đã xử lý trong năm

112

P (đồng)

2. Vay và nợ ngắn hạn trong nước

120

D (đồng)

a) Vay ngắn hạn các tổ chức tín dụng

121

D (đồng)

b) Các khoản vay và nợ ngắn hạn còn lại

122

D (đồng)

3. Vay và nợ ngắn hạn nước ngoài

130

D (đồng)

a) Vay ngắn hạn các tổ chức tín dụng

131

D (đồng)

b) Các khoản vay ngắn hạn khác còn lại

132

D (đồng)

4. Vay và nợ dài hạn trong nước

140

D (đồng)

a) Vay dài hạn các NHTM, TCTD

141

D (đồng)

b) Phát hành trái phiếu (không bao gồm trái phiếu chuyển đổi)

142

D (đồng)

c) Thuế tài chính dài hạn trong nước

143

D (đồng)

d) Các khoản vay dài hạn trong nước khác

144

D (đồng)

5. Vay và nợ dài hạn nước ngoài

150

D (đồng)

a) Vay lại vốn ODA của Chính phủ

151

D (đồng)

b) Vay nước ngoài được Chính phủ bảo lãnh

152

D (đồng)

c) Vay nước ngoài theo hình thức tự vay, tự trả

153

D (đồng)

d) Phát hành trái phiếu (không bao gồm trái phiếu chuyển đổi)

154

D (đồng)

e) Các khoản vay nước ngoài còn lại

155

D (đồng)

6. Vốn điều lệ

200

D (đồng)

a) Nguồn bổ sung Vốn điều lệ từ nguồn Ngân sách Nhà nước

210

P (đồng)

b) Nguồn bổ sung Vốn điều lệ từ Quỹ HTSX & PTDN

220

P (đồng)

c) Nguồn bổ sung Vốn điều lệ từ Quỹ HTSX của Công ty mẹ

230

P (đồng)

d) Nguồn bổ sung Vốn điều lệ từ Quỹ ĐTPT

240

P (đồng)

đ) Nguồn bổ sung Vốn điều lệ từ Lợi nhuận sau thuế không phải nộp NSNN

250

P (đồng)

e) Nguồn bổ sung Vốn điều lệ từ việc nhận chuyển giao từ nơi khác

260

P (đồng)

7. Thuế và các khoản phát sinh phải nộp NSNN

300

P (đồng)

a) Nộp NSNN từ hoạt động kinh doanh nội địa

310

P (đồng)

- Thuế GTGT

311

+ Số thuế GTGT phải nộp trong kỳ

312

P (đồng)

+ Số thuế GTGT đã nộp trong kỳ

313

P (đồng)

- Thuế Tiêu thụ đặc biệt

314

+ Số thuế Tiêu thụ đặc biệt phải nộp trong kỳ

315

P (đồng)

+ Số thuế tiêu thụ đặc biệt đã nộp trong kỳ

316

P (đồng)

- Thuế TNDN

317

+ Số thuế TNDN phải nộp trong kỳ

318

P (đồng)

+ Số thuế TNDN đã nộp trong kỳ

319

P (đồng)

- Các loại thuế khác, thu NSNN khác

320

+ Số thuế, thu NSNN khác phải nộp trong kỳ

321

P (đồng)

+ Số thuế, thu NSNN khác đã nộp trong kỳ

322

P (đồng)

b) Nộp NSNN từ hoạt động kinh doanh XNK

330

P (đồng)

- Thuế XNK

331

+ Số thuế XNK phải nộp trong kỳ

332

P (đồng)

+ Số thuế XNK đã nộp trong kỳ

333

P (đồng)

- Thuế GTGT hàng nhập khẩu

334

+ Số thuế GTGT hàng NK phải nộp trong kỳ

335

P (đồng)

+ Số thuế GTGT hàng NK đã nộp trong kỳ

336

P (đồng)

- Thuế TTĐB hàng nhập khẩu

337

+ Số thuế TTĐB hàng NK phải nộp trong kỳ

338

P (đồng)

+ Số thuế TTĐB hàng NK đã nộp trong kỳ

339

P (đồng)

- Thuế GTGT hàng xuất khẩu

340

+ Số thuế GTGT hàng XK phải nộp trong kỳ

341

P (đồng)

+ Số thuế GTGT hàng XK đã nộp trong kỳ

342

P (đồng)

- Thuế TTĐB hàng xuất khẩu

343

+ Số thuế TTĐB hàng XK phải nộp trong kỳ

344

P (đồng)

+ Số thuế TTĐB hàng XK đã nộp trong kỳ

345

P (đồng)

c) Lợi nhuận nộp NSNN (theo Nghị định 204)

350

- Lợi nhuận phải nộp NSNN

351

P (đồng)

- Lợi nhuận đã nộp NSNN

352

P (đồng)

8. Thuế và các khoản còn phải nộp NSNN chuyển năm sau

360

D (đồng)

9. Doanh thu cung ứng sản phẩm, dịch vụ công ích

400

P (đồng)

10. Người quản lý doanh nghiệp

500

a) Tổng số Người quản lý doanh nghiệp

510

D (người)

- Người quản lý doanh nghiệp chuyên trách

511

D (người)

- Người quản lý doanh nghiệp không chuyên trách

512

D (người)

b) Quỹ tiền lương, thù lao của Người quản lý doanh nghiệp

520

- Quỹ tiền lương, thù lao kế hoạch

521

P (đồng)

- Quỹ tiền lương, thù lao thực hiện

522

P (đồng)

Thu nhập bình quân của Người quản lý doanh nghiệp

523

P (đồng)

11. Người lao động

600

a) Tổng số Người lao động

610

D (người)

b) Quỹ tiền lương của Người lao động

620

- Quỹ tiền lương kế hoạch

621

P (đồng)

- Quỹ tiền lương thực hiện

622

P (đồng)

c) Thu nhập bình quân của Người lao động

623

P (đồng)

12. Số dư đầu tư vào Công ty chứng khoán

710

D (đồng)

a) Phát sinh tăng đầu tư vào Công ty chứng khoán trong kỳ

711

P (đồng)

b) Thoái vốn đầu tư vào Công ty chứng khoán trong kỳ (giá trị ghi trên sổ sách kế toán)

712

P (đồng)

b) Số tiền thu từ thoái vốn đầu tư vào Công ty chứng khoán trong kỳ

713

P (đồng)

13. Số dư đầu tư vào Lĩnh vực bất động sản trong kỳ

720

D (đồng)

a) Phát sinh tăng đầu tư vào Lĩnh vực bất động sản trong kỳ

721

D (đồng)

b) Thoái vốn đầu tư vào Lĩnh vực bất động sản trong kỳ (giá trị ghi trên sổ sách kế toán)

722

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Lĩnh vực bất động sản trong kỳ

723

P (đồng)

14. Số dư đầu tư vào Công ty tài chính, ngân hàng TMCP

730

D (đồng)

a) Phát sinh tăng đầu tư vào Công ty tài chính, ngân hàng TMCP trong kỳ

731

P (đồng)

b) Thoái vốn đầu tư vào Công ty tài chính, ngân hàng TMCP trong kỳ (giá trị ghi trên sổ sách kế toán)

732

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Công ty tài chính, Ngân hàng TMCP trong kỳ

733

P (đồng)

15. Số dư đầu tư vào Quỹ đầu tư

740

D (đồng)

a) Phát sinh tăng đầu tư vào Quỹ đầu tư trong kỳ

741

P (đồng)

b) Thoái vốn đầu tư vào Quỹ đầu tư trong kỳ (giá trị ghi trên sổ sách kế toán)

742

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Quỹ đầu tư trong kỳ

743

P (đồng)

16. Số dư đầu tư vào Công ty bảo hiểm

750

D (đồng)

a) Phát sinh tăng đầu tư vào Công ty bảo hiểm trong kỳ

751

P (đồng)

b) Thoái vốn đầu tư vào Công ty bảo hiểm trong kỳ (giá trị ghi trên sổ sách kế toán)

752

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Công ty bảo hiểm trong kỳ

753

P (đồng)

17. Tổng Doanh thu kế hoạch

810

P (đồng)

18. Lợi nhuận kế hoạch trước thuế TNDN

820

P (đồng)

19. Thuế và các khoản phải nộp NSNN kế hoạch

830

P (đồng)

20. Tổng kim ngạch

1000

P (nghìn USD)

a) Kim ngạch xuất khẩu

1110

P (nghìn USD)

b) Kim ngạch nhập khẩu

1120

P (nghìn USD)

21. Tổng vốn đầu tư ra nước ngoài

1200

D (nghìn USD)

a) Đầu tư ra nước ngoài từ nguồn vốn chủ sở hữu của DN

1210

D (nghìn USD)

- Đầu tư thêm ra nước ngoài từ nguồn vốn CSH của doanh nghiệp trong năm

1211

P (nghìn USD)

- Thoái vốn đầu tư ra nước ngoài từ nguồn vốn CSH của doanh nghiệp trong năm

1212

P (nghìn USD)

b) Đầu tư ra nước ngoài từ nguồn vốn huy động trong nước

1220

D (nghìn USD)

- Đầu tư thêm ra nước ngoài từ nguồn vốn huy động trong nước trong năm

1221

P (nghìn USD)

- Thoái vốn đầu tư ra nước ngoài từ nguồn vốn huy động trong nước trong năm

1222

P (nghìn USD)

c) Đầu tư ra nước ngoài từ nguồn vốn huy động nước ngoài

1230

D (nghìn USD)

- Đầu tư thêm ra nước ngoài từ nguồn vốn huy động nước ngoài trong năm

1231

P (nghìn USD)

- Thoái vốn đầu tư ra nước ngoài từ nguồn vốn huy động nước ngoài trong năm

1232

P (nghìn USD)

22. Tổng số thu hồi vốn đầu tư ra nước ngoài

1300

P (nghìn USD)

a) Thu hồi vốn đầu tư

1310

P (nghìn USD)

b) Lợi nhuận, cổ tức

1320

P (nghìn USD)

c) Lợi nhuận chuyển về nước

1330

P (nghìn USD)

Ghi chú:

Đề nghị các đơn vị giữ nguyên mẫu biểu báo cáo và các chỉ tiêu, không thêm, bớt dòng cột và thay đổi mã số chỉ tiêu khi lập báo cáo.

…………, ngày ….. tháng ….. năm...
Cơ quan, đơn vị báo cáo
(Ký tên, đóng dấu)

CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU
TÊN DOANH NGHIỆP

Mẫu số 02

PHỤ LỤC 1B

BÁO CÁO CHỈ TIÊU NGOẠI BẢNG - HỢP NHẤT
KỲ BÁO CÁO QUÝ (NĂM) ...
D: Ghi số dư của khoản mục, P: Ghi số phát sinh trong kỳ báo cáo
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)

Chỉ tiêu

Mã chỉ tiêu

Thuyết minh

Năm nay/ Số cuối kỳ

Năm trước/ Số đầu kỳ

1. Nợ phải thu khó đòi

110

D (đồng)

a) Nợ phải thu khó đòi phát sinh trong năm

111

P (đồng)

b) Nợ phải thu khó đòi đã xử lý trong năm

112

P (đồng)

2. Vay và nợ ngắn hạn trong nước

120

D (đồng)

a) Vay ngắn hạn các tổ chức tín dụng

121

D (đồng)

b) Các khoản vay và nợ ngắn hạn còn lại

122

D (đồng)

3. Vay và nợ ngắn hạn nước ngoài

130

D (đồng)

a) Vay ngắn hạn các tổ chức tín dụng

131

D (đồng)

b) Các khoản vay ngắn hạn khác còn lại

132

D (đồng)

4. Vay và nợ dài hạn trong nước

140

D (đồng)

a) Vay dài hạn các NHTM, TCTD

141

D (đồng)

b) Phát hành trái phiếu (không bao gồm trái phiếu chuyển đổi)

142

D (đồng)

c) Thuế tài chính dài hạn trong nước

143

D (đồng)

d) Các khoản vay dài hạn trong nước khác

144

D (đồng)

5. Vay và nợ dài hạn nước ngoài

150

D (đồng)

a) Vay lại vốn ODA của Chính phủ

151

D (đồng)

b) Vay nước ngoài được Chính phủ bảo lãnh

152

D (đồng)

c) Vay nước ngoài theo hình thức tự vay, tự trả

153

D (đồng)

d) Phát hành trái phiếu (không bao gồm trái phiếu chuyển đổi)

154

D (đồng)

e) Các khoản vay nước ngoài còn lại

155

D (đồng)

6. Vốn điều lệ

200

D (đồng)

a) Nguồn bổ sung Vốn điều lệ từ nguồn Ngân sách Nhà nước

210

P (đồng)

b) Nguồn bổ sung Vốn điều lệ từ Quỹ HTSX & PTDN

220

P (đồng)

c) Nguồn bổ sung Vốn điều lệ từ Quỹ HTSX của Công ty mẹ

230

P (đồng)

d) Nguồn bổ sung Vốn điều lệ từ Quỹ ĐTPT

240

P (đồng)

đ) Nguồn bổ sung Vốn điều lệ từ Lợi nhuận sau thuế không phải nộp NSNN

250

P (đồng)

e) Nguồn bổ sung Vốn điều lệ từ việc nhận chuyển giao từ nơi khác

260

P (đồng)

7. Thuế và các khoản phát sinh phải nộp NSNN

300

P (đồng)

a) Nộp NSNN từ hoạt động kinh doanh nội địa

310

P (đồng)

- Thuế GTGT

311

+ Số thuế GTGT phải nộp trong kỳ

312

P (đồng)

+ Số thuế GTGT đã nộp trong kỳ

313

P (đồng)

- Thuế Tiêu thụ đặc biệt

314

+ Số thuế Tiêu thụ đặc biệt phải nộp trong kỳ

315

P (đồng)

+ Số thuế tiêu thụ đặc biệt đã nộp trong kỳ

316

P (đồng)

- Thuế TNDN

317

+ Số thuế TNDN phải nộp trong kỳ

318

P (đồng)

+ Số thuế TNDN đã nộp trong kỳ

319

P (đồng)

- Các loại thuế khác, thu NSNN khác

320

+ Số thuế, thu NSNN khác phải nộp trong kỳ

321

P (đồng)

+ Số thuế, thu NSNN khác đã nộp trong kỳ

322

P (đồng)

b) Nộp NSNN từ hoạt động kinh doanh XNK

330

P (đồng)

- Thuế XNK

331

+ Số thuế XNK phải nộp trong kỳ

332

P (đồng)

+ Số thuế XNK đã nộp trong kỳ

333

P (đồng)

- Thuế GTGT hàng nhập khẩu

334

+ Số thuế GTGT hàng NK phải nộp trong kỳ

335

P (đồng)

+ Số thuế GTGT hàng NK đã nộp trong kỳ

336

P (đồng)

- Thuế TTĐB hàng nhập khẩu

337

+ Số thuế TTĐB hàng NK phải nộp trong kỳ

338

P (đồng)

+ Số thuế TTĐB hàng NK đã nộp trong kỳ

339

P (đồng)

- Thuế GTGT hàng xuất khẩu

340

+ Số thuế GTGT hàng XK phải nộp trong kỳ

341

P (đồng)

+ Số thuế GTGT hàng XK đã nộp trong kỳ

342

P (đồng)

- Thuế TTĐB hàng xuất khẩu

343

+ Số thuế TTĐB hàng XK phải nộp trong kỳ

344

P (đồng)

+ Số thuế TTĐB hàng XK đã nộp trong kỳ

345

P (đồng)

c) Lợi nhuận nộp NSNN (theo Nghị định 204)

350

- Lợi nhuận phải nộp NSNN

351

P (đồng)

- Lợi nhuận đã nộp NSNN

352

P (đồng)

8. Thuế và các khoản còn phải nộp NSNN chuyển năm sau

360

D (đồng)

9. Doanh thu cung ứng sản phẩm, dịch vụ công ích

400

P (đồng)

10. Người quản lý doanh nghiệp

500

a) Tổng số Người quản lý doanh nghiệp

510

D (người)

- Người quản lý doanh nghiệp chuyên trách

511

D (người)

- Người quản lý doanh nghiệp không chuyên trách

512

D (người)

b) Quỹ tiền lương, thù lao của Người quản lý doanh nghiệp

520

- Quỹ tiền lương, thù lao kế hoạch

521

P (đồng)

- Quỹ tiền lương, thù lao thực hiện

522

P (đồng)

Thu nhập bình quân của Người quản lý doanh nghiệp

523

P (đồng)

11. Người lao động

600

a) Tổng số Người lao động

610

D (người)

b) Quỹ tiền lương của Người lao động

620

- Quỹ tiền lương kế hoạch

621

P (đồng)

- Quỹ tiền lương thực hiện

622

P (đồng)

c) Thu nhập bình quân của Người lao động

623

P (đồng)

12. Số dư đầu tư vào Công ty chứng khoán

710

D (đồng)

a) Phát sinh tăng đầu tư vào Công ty chứng khoán trong kỳ

711

P (đồng)

b) Thoái vốn đầu tư vào Công ty chứng khoán trong kỳ (giá trị ghi trên sổ sách kế toán)

712

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Công ty chứng khoán trong kỳ

713

P (đồng)

13. Số dư đầu tư vào Lĩnh vực bất động sản trong kỳ

720

D (đồng)

a) Phát sinh tăng đầu tư vào Lĩnh vực bất động sản trong kỳ

721

D (đồng)

b) Thoái vốn đầu tư vào Lĩnh vực bất động sản trong kỳ (giá trị ghi trên sổ sách kế toán)

722

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Lĩnh vực bất động sản trong kỳ

723

P (đồng)

14. Số dư đầu tư vào Công ty tài chính, ngân hàng TMCP

730

D (đồng)

a) Phát sinh tăng đầu tư vào Công ty tài chính, ngân hàng TMCP trong kỳ

731

P (đồng)

b) Thoái vốn đầu tư vào Công ty tài chính, ngân hàng TMCP trong kỳ (giá trị ghi trên sổ sách kế toán)

732

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Công ty tài chính, Ngân hàng TMCP trong kỳ

733

P (đồng)

15. Số dư đầu tư vào Quỹ đầu tư

740

D (đồng)

a) Phát sinh tăng đầu tư vào Quỹ đầu tư trong kỳ

741

P (đồng)

b) Thoái vốn đầu tư vào Quỹ đầu tư trong kỳ (giá trị ghi trên sổ sách kế toán)

742

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Quỹ đầu tư trong kỳ

743

P (đồng)

16. Số dư đầu tư vào Công ty bảo hiểm

750

D (đồng)

a) Phát sinh tăng đầu tư vào Công ty bảo hiểm trong kỳ

751

P (đồng)

b) Thoái vốn đầu tư vào Công ty bảo hiểm trong kỳ (giá trị ghi trên sổ sách kế toán)

752

P (đồng)

c) Số tiền thu từ thoái vốn đầu tư vào Công ty bảo hiểm trong kỳ

753

P (đồng)

17. Tổng Doanh thu kế hoạch

810

P (đồng)

18. Lợi nhuận kế hoạch trước thuế TNDN

820

P (đồng)

19. Thuế và các khoản phải nộp NSNN kế hoạch

830

P (đồng)

20. Tổng kim ngạch

1000

P (nghìn USD)

a) Kim ngạch xuất khẩu

1110

P (nghìn USD)

b) Kim ngạch nhập khẩu

1120

P (nghìn USD)

21. Tổng vốn đầu tư ra nước ngoài

1200

D (nghìn USD)

a) Đầu tư ra nước ngoài từ nguồn vốn chủ sở hữu của DN

1210

D (nghìn USD)

- Đầu tư thêm ra nước ngoài từ nguồn vốn CSH của doanh nghiệp trong năm

1211

P (nghìn USD)

- Thoái vốn đầu tư ra nước ngoài từ nguồn vốn CSH của doanh nghiệp trong năm

1212

P (nghìn USD)

b) Đầu tư ra nước ngoài từ nguồn vốn huy động trong nước

1220

D (nghìn USD)

- Đầu tư thêm ra nước ngoài từ nguồn vốn huy động trong nước trong năm

1221

P (nghìn USD)

- Thoái vốn đầu tư ra nước ngoài từ nguồn vốn huy động trong nước trong năm

1222

P (nghìn USD)

c) Đầu tư ra nước ngoài từ nguồn vốn huy động nước ngoài

1230

D (nghìn USD)

- Đầu tư thêm ra nước ngoài từ nguồn vốn huy động nước ngoài trong năm

1231

P (nghìn USD)

- Thoái vốn đầu tư ra nước ngoài từ nguồn vốn huy động nước ngoài trong năm

1232

P (nghìn USD)

22. Tổng số thu hồi vốn đầu tư ra nước ngoài

1300

P (nghìn USD)

a) Thu hồi vốn đầu tư

1310

P (nghìn USD)

b) Lợi nhuận, cổ tức

1320

P (nghìn USD)

c) Lợi nhuận chuyển về nước

1330

P (nghìn USD)

Ghi chú:

Đề nghị các đơn vị giữ nguyên mẫu biểu báo cáo và các chỉ tiêu, không thêm, bớt dòng cột và thay đổi mã số chỉ tiêu khi lập báo cáo.

…………, ngày ….. tháng ….. năm...
Cơ quan, đơn vị báo cáo
(Ký tên, đóng dấu)

CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU

TÊN DOANH NGHIỆP

PHỤ LỤC 1C

BÁO CÁO TÌNH HÌNH TÀI CHÍNH, KẾT QUẢ HOẠT ĐỘNG SẢN XUẤT KINH DOANH
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)

(Lập và gửi cơ quan đại diện chủ sở hữu và cơ quan tài chính trước ngày 05 của tháng đầu tiên quý tiếp theo)

Chỉ tiêu

Mã chỉ tiêu

Đơn vị tính

Số đầu kỳ

Số phát sinh trong kỳ

Số cuối kỳ

Lũy kế đến kỳ báo cáo

I. Chỉ tiêu tài chính

1. Tổng tài sản

270

Triệu đồng

2. Vốn chủ sở hữu

410

Triệu đồng

II. Kết quả kinh doanh

1. Tổng doanh thu

10

Triệu đồng

2. Lãi phát sinh

20

Triệu đồng

3. Lỗ phát sinh

30

Triệu đồng

4. Lỗ lũy kế

40

Triệu đồng

III. Thuế và các khoản phát sinh phải nộp NSNN

100

1. Thuế GTGT

111

Triệu đồng

2. Thuế tiêu thụ đặc biệt

112

Triệu đồng

3. Thuế TNDN

113

Triệu đồng

4. Các khoản thuế, phí phải nộp khác

114

Triệu đồng

NGƯỜI LẬP BIỂU

……………….., ngày …. tháng …. năm …..
Cơ quan, đơn vị báo cáo
(Ký tên, đóng dấu)

Ghi chú:

- Số liệu lập biểu là số ước tính của Quý báo cáo; doanh nghiệp đánh giá tình hình thực hiện so với kế hoạch đã được cấp có thẩm quyền phê duyệt.

- Đối với tập đoàn kinh tế, tổng công ty nhà nước, số liệu báo cáo của công ty mẹ;

- Riêng các tập đoàn kinh tế, tổng công ty nhà nước gửi báo cáo cho cơ quan đại diện chủ sở hữu, cơ quan tài chính cùng cấp và Cục Tài chính doanh nghiệp, Tổng cục Thuế - Bộ Tài chính

Bộ, cơ quan ngang Bộ:

Ủy ban nhân dân tỉnh, thành phố:

Tập đoàn, Tổng công ty:

PHỤ LỤC 2A - MẪU 01

BÁO CÁO KẾ HOẠCH SẮP XẾP, CỔ PHẦN HÓA DOANH NGHIỆP QUÝ...
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)

STT

Tên doanh nghiệp (tại thời điểm 31/12/2015)

Vốn chủ sở hữu của doanh nghiệp tại thời điểm 31/12/2015

Kế hoạch sắp xếp giai đoạn 2016 - 2020

Ghi chú

Giữ nguyên TNHH 1TV

chuyển thành TNHH >= 2TV

Giải thể

Phá sản

Chuyển giao

Bán

Sáp nhập

Hợp nhất

Chuyển thành đơn vị sự nghiệp

Cổ phần hóa

1

2

3

4

5

6

7

8

9

10

11

12

13

14

…………….., ngày …… tháng …… năm …..
Cơ quan, đơn vị báo cáo
(Ký tên, đóng dấu)

Ghi chú:

- Số liệu cập nhật đến ngày 15 của tháng cuối cùng của kỳ báo cáo Quý

Cột 2

- Các Bộ, cơ quan ngang Bộ, UBND các tỉnh, thành phố báo cáo các Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước ty, công mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con và Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

- Các Tập đoàn, Tổng công ty, công ty mẹ trong tổ hợp công ty mẹ - con báo cáo các Công ty TNHH MTV do Tập đoàn, Tổng công ty, công ty mẹ trong nhóm công ty mẹ - con nắm giữ 100% vốn điều lệ;

- Đối với các doanh nghiệp đã được phê duyệt trước 01/01/2016 nếu chưa thực hiện sắp xếp, cổ phần hóa (đã được phê duyệt phương án cổ phần hóa) thì tiếp tục báo cáo tại nội dung này.

Cột 3-12

- Đánh dấu X vào các hình thức sắp xếp doanh nghiệp tương ứng

- Đối với các đơn vị đã được cấp có thẩm quyền phê duyệt phương án đổi mới, sắp xếp doanh nghiệp giai đoạn 2016 - 2020 đề nghị cập nhật theo phê duyệt và đề rõ ngày, số quyết định/công văn phê duyệt vào phần ghi chú;

- Đối với các đơn vị chưa được cấp có thẩm quyền phê duyệt thì đơn vị báo cáo dự kiến kế hoạch sắp xếp, cổ phần hóa theo tiêu chí danh mục phân loại DNNN ban hành kèm theo Quyết định số 37/2014/QĐ-TTg ngày 18/6/2014 của Thủ tướng Chính phủ hoặc Quyết định thay thế Quyết định số 37/2014/QĐ-TTg (nếu có)).

Bộ, cơ quan ngang Bộ:

Ủy ban nhân dân tỉnh, thành phố:

Tập đoàn, Tổng công ty:

PHỤ LỤC 2A - MẪU 02

BÁO CÁO TÌNH HÌNH THỰC HIỆN CỔ PHẦN HÓA DOANH NGHIỆP QUÝ...
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)

Đơn vị: Triệu đồng

STT

Tên doanh nghiệp

Quyết định thành lập Ban chỉ đạo Cổ phần hóa

QĐ công bố giá trị doanh nghiệp

QĐ Phê duyệt phương án CPH

Tình hình thực tế triển khai phương án cổ phần

Số QĐ

Ngày phê duyệt QĐ

Giá trị doanh nghiệp theo sổ sách kế toán

Giá trị thực tế DN

Giá trị phần vốn nhà nước tại DN theo sổ sách kế toán

Giá trị thực tế phần vốn nhà nước tại DN

Nợ và Tài sản loại trừ ra khỏi giá trị doanh nghiệp

Số QĐ

Ngày phê duyệt QĐ

Hình thức cổ phần hóa

Vốn điều lệ

Giá trị nhà nước nắm giữ

Giá trị bán cho nhà đầu tư chiến lược (nếu có)

Giá trị bán cho người lao động

Giá trị bán cho Tổ chức công đoàn (nếu có)

Giá trị bán công khai

Ngày bán đấu giá công khai cổ phần lần đầu (IPO)

Giá trị vốn nhà nước nắm giữ sau khi bán cổ phần lần đầu

Bán cho NĐT chiến lược

Bán cho người lao động

Giá trị còn lại của tài sản loại trừ

Nợ loại trừ

Giá trị số cổ phần bán ra theo mệnh giá

Giá trị thực tế thu về

Giá trị số cổ phần bán ra theo mệnh giá

Giá trị thực tế thu về

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

hóa bán cổ phần lần đầu

Ngày đại hội cổ đông lần đầu

Ngày được cấp giấy đăng ký kinh doanh lần đầu

Quyết toán quá trình cổ phần hóa tại thời điểm đăng ký kinh doanh lần đầu

Bán cho TC công đoàn

Bán đấu giá công khai

Vốn điều lệ

Giá trị vốn CSH nắm giữ

Giá trị cổ đông chiến lược nắm giữ

Giá trị tổ chức công đoàn nắm giữ

Giá trị cán bộ, công nhân viên nắm giữ

Giá trị các cổ đông khác nắm giữ

Chi phí cổ phần hóa được duyệt

Chi phí hỗ trợ lao động dôi dư

Giá trị vốn chủ sở hữu tăng thêm từ thời điểm xác định giá trị doanh nghiệp đến thời điểm đăng ký kinh doanh lần đầu

Số phải nộp về Quỹ HTSXDN

Giá trị số cổ phần bán ra theo mệnh giá

Giá trị thực tế thu về

Giá trị số cổ phần bán ra theo mệnh giá

Giá trị thực tế thu về

Số lao động dôi dư hỗ trợ

Số tiền hỗ trợ

Số phải nộp về Quỹ HTSXDN Trung ương

Số phải nộp về Quỹ HTSXDN tại Tập đoàn, Tổng công ty

Số đã nộp

Số còn phải nộp

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

……….., ngày …… tháng …… năm …..
Cơ quan, đơn vị báo cáo
(Ký tên, đóng dấu)

Ghi chú:

- Số liệu cập nhật đến ngày 15 của tháng cuối cùng của kỳ báo cáo Quý

Cột 2

- Các Bộ, cơ quan ngang Bộ, UBND các tỉnh, thành phố báo cáo các Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con và Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

- Các Tập đoàn, Tổng công ty, công ty mẹ trong nhóm công ty mẹ - con báo cáo các Công ty TNHH MTV do Công ty mẹ nắm giữ 100% vốn điều lệ

Cột 3

Đánh dấu X khi cơ quan có thẩm quyền ban hành Quyết định thành lập Ban chỉ đạo CPH

Cột 4-11

Báo cáo theo Quyết định công bố giá trị doanh nghiệp được cấp có thẩm quyền phê duyệt và biên bản xác định giá trị doanh nghiệp

Cột 12 - 20

Báo cáo theo Quyết định phê duyệt phương án cổ phần hóa

Cột 14

- Hình thức giữ nguyên vốn nhà nước hiện có tại doanh nghiệp, phát hành thêm cổ phiếu để tăng vốn điều lệ ghi tắt là “Giữ nguyên - phát hành thêm”

- Hình thức bán một phần vốn nhà nước hiện có tại doanh nghiệp ghi là “Bán một phần”

- Hình thức vừa bán bớt một phần vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ ghi là “Bán một phần - phát hành thêm”

- Hình thức bán toàn bộ vốn nhà nước hiện có tại doanh nghiệp ghi tắt là Bán toàn bộ vốn nhà nước ghi tắt là “Bán toàn bộ”

- Hình thức kết hợp vừa bán toàn bộ vốn nhà nước vừa phát hành thêm cổ phiếu để tăng vốn điều lệ ghi tắt là “Bán toàn bộ + Phát hành thêm”

Cột 21-30

Báo cáo theo thực tế triển khai bán cổ phần lần đầu

Cột 33 - 46

Báo cáo theo tình hình quyết toán cổ phần hóa tại thời điểm đăng ký kinh doanh lần đầu

Cột 43

- Các công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con và Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ khi cổ phần hóa thì nộp tiền về Quỹ HTSXDN trung ương

Cột 44

- Các Công ty TNHH MTV do Tập đoàn, Tổng công ty, công ty mẹ trong công ty mẹ - con nắm giữ 100% vốn điều lệ khi cổ phần hóa nộp tiền về Quỹ HTSXDN tại Công ty mẹ

Bộ, cơ quan ngang Bộ:

Ủy ban nhân dân tỉnh, thành phố:

Tập đoàn, Tổng công ty:

PHỤ LỤC 2A - MẪU 03

BÁO CÁO TÌNH HÌNH THỰC HIỆN CÁC HÌNH THỨC SẮP XẾP DOANH NGHIỆP KHÁC QUÝ...
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)

STT

Tên doanh nghiệp

Tình hình thực hiện các hình thức sắp xếp khác

Quyết định phê duyệt của cấp có thẩm quyền

Ghi chú

Giữ nguyên TNHH

chuyển thành TNHH>=

Giải thể

Phá sản

Chuyển giao

Bán

Sáp nhập

Hợp nhất

Chuyển thành đơn vị sự nghiệp

Số quyết định

Ngày quyết định

1

2

3

4

5

6

7

8

9

10

11

12

13

15

……….., ngày …… tháng …… năm …..
Cơ quan, đơn vị báo cáo
(Ký tên, đóng dấu)

Ghi chú:

- Số liệu cập nhật đến ngày 15 của tháng cuối cùng của kỳ báo cáo Quý

Cột 2

- Các Bộ, cơ quan ngang Bộ, UBND các tỉnh, thành phố báo cáo các Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con và Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

- Các Tập đoàn, Tổng công ty, công ty mẹ trong tổ hợp công ty mẹ - con báo cáo các Công ty TNHH MTV do Công ty mẹ nắm giữ 100% vốn điều lệ;

Cột 3 - 11

Đánh dấu X vào các hình thức sắp xếp doanh nghiệp tương ứng

Bộ, cơ quan ngang Bộ:

Ủy ban nhân dân tỉnh, thành phố:

Tập đoàn, Tổng công ty:

PHỤ LỤC 2B

BÁO CÁO TÌNH HÌNH THOÁI VỐN ĐẦU TƯ TẠI CÁC DOANH NGHIỆP NHÀ NƯỚC QUÝ...
(Ban hành kèm theo Thông tư số 219/2015/TT-BTC ngày 31/12/2015 của Bộ Tài chính)

Đơn vị: Triệu đồng

STT

Tên doanh nghiệp

Giá trị đầu tư trên sổ sách kế toán phải thoái tại thời điểm 31/12/2015

Tình hình thoái vốn quý báo cáo năm báo cáo

Lũy kế số thoái từ đầu năm báo cáo đến quý báo cáo

Giá trị sổ sách phải thoái cuối quý báo cáo của năm báo cáo

Ghi chú

Giá trị đã thoái

Đầu tư thêm (nếu có)

Giá trị đã thoái

Đầu tư thêm (nếu có)

Giá trị sổ sách

Giá trị thu được

Giá trị sổ sách

Giá trị thu được

1

2

3

5

6

7

8

9

10

11

12

I

Lĩnh vực Chứng khoán

Công ty...

II

Lĩnh vực Tài chính - Ngân hàng

Công ty...

III

Lĩnh vực Bảo hiểm

Công ty...

IV

Lĩnh vực Bất động sản

Công ty...

Công ty...

V

Lĩnh vực Quỹ đầu tư

Công ty...

VI

Các Lĩnh vực phải thoái khác

Công ty...

………….., ngày …… tháng …… năm …..
Cơ quan, đơn vị báo cáo
(Ký tên, đóng dấu)

Ghi chú:

- Số liệu cập nhật đến ngày 15 của tháng cuối cùng của kỳ báo cáo Quý;

- Các Bộ, cơ quan ngang Bộ, UBND tỉnh, thành phố báo cáo cả tình hình bán vốn nhà nước tại các Công ty cổ phần, công ty TNHH 2TV trở lên do Bộ, cơ quan ngang Bộ, UBND tỉnh, thành phố làm đại diện chủ sở hữu phần vốn nhà nước;

- Các tập đoàn, Tổng công ty, Công ty mẹ trong nhóm công ty mẹ - con báo cáo tình hình bán vốn doanh nghiệp tại các công ty con, công ty liên kết.


TTLT 05_2016_TTLT-BKHCN-BKHDT

BỘ KHOA HỌC VÀ CÔNG NGHỆ - BỘ KẾ HOẠCH VÀ ĐẦU TƯ
----------

Số: 05/2016/TTLT-BKHCN-BKHĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 05 tháng 4 năm 2016

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN XỬ LÝ ĐỐI VỚI TRƯỜNG HỢP TÊN

DOANH NGHIỆP XÂM PHẠM QUYỀN SỞ HỮU CÔNG NGHIỆP

Căn cứ Nghị định số 99/2013/NĐ-CP ngày 29 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp (sau đây gọi tắt là Nghị định 99/2013/NĐ-CP);

Căn cứ Nghị định số 78/2015/NĐ-CP ngày 14 tháng 9 năm 2015 của Chính phủ quy định về đăng ký doanh nghiệp (sau đây gọi tắt là Nghị định 78/2015/NĐ-CP);

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ trưởng Bộ Khoa học và Công nghệ, Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư liên tịch quy định chi Tiết và hướng dẫn xử lý đối với trường hợp tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này quy định chi Tiết và hướng dẫn về căn cứ xác định tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp và các biện pháp khắc phục hậu quả; trình tự, thủ tục thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp, thu hồi Giấy chứng nhận đăng ký doanh nghiệp đối với trường hợp tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp thành lập theo quy định của Luật Doanh nghiệp sử dụng tên doanh nghiệp đã đăng ký xâm phạm quyền sở hữu công nghiệp.

2. Chủ thể quyền sở hữu công nghiệp đối với nhãn hiệu, tên thương mại và chỉ dẫn địa lý đang được bảo hộ (sau đây gọi tắt là chủ thể quyền sở hữu công nghiệp).

3. Cơ quan có thẩm quyền xử lý vi phạm trong lĩnh vực sở hữu công nghiệp; người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp.

4. Phòng Đăng ký kinh doanh thuộc Sở Kế hoạch và Đầu tư (sau đây gọi tắt là Phòng Đăng ký kinh doanh).

5. Các tổ chức, cá nhân khác có liên quan theo quy định của pháp luật.

Điều 3. Thẩm quyền xử lý vi phạm và thực hiện việc thay đổi tên doanh nghiệp, thu hồi Giấy chứng nhận đăng ký doanh nghiệp

1. Cơ quan có thẩm quyền xử lý vi phạm, người có thẩm quyền xử phạt vi phạm hành chính kết luận hoặc quyết định tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp là cơ quan, người có thẩm quyền xử phạt quy định tại Chương III Nghị định 99/2013/NĐ-CP.

2. Cơ quan có thẩm quyền thực hiện việc thay đổi tên doanh nghiệp, thu hồi Giấy chứng nhận đăng ký doanh nghiệp là Phòng Đăng ký kinh doanh nơi doanh nghiệp có tên xâm phạm đặt trụ sở chính.

Chương II

CĂN CỨ XÁC ĐỊNH TÊN DOANH NGHIỆP XÂM PHẠM QUYỀN SỞ HỮU CÔNG NGHIỆP

VÀ CÁC BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 4. Căn cứ xác định tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp

Căn cứ để xác định tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp được thực hiện theo quy định của pháp luật về sở hữu trí tuệ, do cơ quan có thẩm quyền xử lý vi phạm hoặc người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp kết luận hoặc quyết định.

Điều 5. Văn bản kết luận tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp

Văn bản kết luận của cơ quan có thẩm quyền về việc sử dụng tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp quy định tại Điểm a Khoản 4 Điều 19 Nghị định 78/2015/NĐ-CP gồm:

1. Kết luận thanh tra, kiểm tra của cơ quan có thẩm quyền xử lý xâm phạm quyền sở hữu công nghiệp quy định tại Khoản 1 Điều 3 Thông tư này.

2. Quyết định xử phạt vi phạm hành chính của người có thẩm quyền xử phạt, trong đó có áp dụng biện pháp khắc phục hậu quả buộc thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp.

Điều 6. Biện pháp buộc thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp

1. Biện pháp buộc thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp chỉ được áp dụng khi doanh nghiệp vi phạm không chấm dứt hành vi sử dụng tên doanh nghiệp xâm phạm trên hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, biển hiệu, giấy tờ giao dịch hoặc không tiến hành thủ tục đăng ký thay đổi tên doanh nghiệp xâm phạm theo thông báo của Phòng Đăng ký kinh doanh hoặc theo thỏa thuận của các bên.

2. Khi Quyết định xử phạt vi phạm hành chính có áp dụng biện pháp khắc phục hậu quả buộc thay đổi tên doanh nghiệp hoặc buộc loại bỏ yếu tố vi phạm trong tên doanh nghiệp thì doanh nghiệp thực hiện một hoặc các biện pháp sau đây:

a) Đăng ký thay đổi tên doanh nghiệp;

b) Thông báo bằng văn bản về việc thay đổi ngành, nghề kinh doanh của doanh nghiệp gửi Phòng Đăng ký kinh doanh;

c) Các biện pháp khác theo quy định của pháp luật.

3. Việc đăng ký thay đổi tên doanh nghiệp, thông báo thay đổi ngành, nghề kinh doanh quy định tại Khoản 2 Điều này được thực hiện theo quy định của pháp luật về doanh nghiệp.

Điều 7. Biện pháp thu hồi Giấy chứng nhận đăng ký doanh nghiệp

Biện pháp thu hồi Giấy chứng nhận đăng ký doanh nghiệp được áp dụng đối với doanh nghiệp vi phạm không thực hiện biện pháp khắc phục hậu quả là buộc thay đổi tên doanh nghiệp hoặc buộc loại bỏ yếu tố vi phạm trong tên doanh nghiệp theo quyết định xử phạt vi phạm hành chính của người có thẩm quyền và doanh nghiệp vi phạm không gửi báo cáo giải trình theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp đến Phòng Đăng ký kinh doanh trong thời hạn 06 tháng, kể từ ngày hết hạn gửi báo cáo hoặc có yêu cầu bằng văn bản.

Chương III

TRÌNH TỰ, THỦ TỤC XỬ LÝ ĐỐI VỚI TRƯỜNG HỢP TÊN DOANH NGHIỆP

XÂM PHẠM QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 8. Trình tự, thủ tục xử lý vi phạm liên quan đến tên doanh nghiệp

1. Khi nhận được đơn yêu cầu xử lý vi phạm liên quan đến tên doanh nghiệp, cơ quan có thẩm quyền xử lý vi phạm có thể yêu cầu bên bị yêu cầu xử lý cung cấp thông tin, tài liệu, chứng cứ giải trình theo quy định tại Điểm c Khoản 2 Điều 25 Nghị định 99/2013/NĐ-CP hoặc tiến hành thanh tra, kiểm tra, xác minh, thu thập chứng cứ. Kết quả của quá trình xử lý vi phạm, cơ quan có thẩm quyền xử lý ra một trong các văn bản sau đây:

a) Văn bản kết luận về việc sử dụng tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp, trong đó đánh giá, kết luận tên doanh nghiệp có chứa yếu tố xâm phạm quyền đối với nhãn hiệu, chỉ dẫn địa lý, tên thương mại được bảo hộ; việc sử dụng tên doanh nghiệp đó trên hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, biển hiệu, giấy tờ giao dịch trong lĩnh vực kinh doanh liên quan bị coi là hành vi xâm phạm quyền sở hữu công nghiệp;

b) Quyết định xử phạt vi phạm hành chính trong đó có áp dụng biện pháp khắc phục hậu quả là buộc thay đổi tên doanh nghiệp hoặc buộc loại bỏ yếu tố vi phạm trong tên doanh nghiệp.

2. Trình tự, thủ tục thay đổi tên doanh nghiệp, thay đổi ngành, nghề kinh doanh và thu hồi Giấy chứng nhận đăng ký doanh nghiệp được thực hiện theo quy định của pháp luật về doanh nghiệp.

Điều 9. Trình tự, thủ tục thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp trong trường hợp có văn bản kết luận tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp

1. Trường hợp cơ quan có thẩm quyền xử lý vi phạm ra văn bản kết luận về việc sử dụng tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp theo quy định tại Điểm a Khoản 1 Điều 8 Thông tư này thì cơ quan có thẩm quyền xử lý vi phạm gửi văn bản đó cho chủ thể quyền sở hữu công nghiệp, doanh nghiệp vi phạm và tạo Điều kiện cho các bên tự thỏa thuận, thương lượng trong thời hạn 30 ngày, kể từ ngày ban hành văn bản kết luận này.

2. Trường hợp các bên đã đạt được thoả thuận trong thời hạn quy định và đề xuất biện pháp giải quyết phù hợp quy định của pháp luật sở hữu trí tuệ, không ảnh hưởng đến quyền và lợi ích của bên thứ ba, người tiêu dùng và xã hội theo quy định tại Khoản 2 Điều 27 Nghị định 99/2013/NĐ-CP thì cơ quan có thẩm quyền xử lý vi phạm ra văn bản thông báo ghi nhận sự thỏa thuận đó và dừng giải quyết vụ việc;

Trường hợp các bên không đạt được thỏa thuận trong thời hạn quy định thì chủ thể quyền sở hữu công nghiệp có quyền gửi văn bản thông báo đến Phòng Đăng ký kinh doanh đề nghị có văn bản yêu cầu doanh nghiệp có tên xâm phạm quyền sở hữu công nghiệp phải thay đổi tên gọi cho phù hợp. Kèm theo văn bản thông báo của chủ thể quyền phải có đầy đủ các tài liệu, hồ sơ theo quy định tại Khoản 4 Điều 19 Nghị định 78/2015/NĐ-CP.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được đầy đủ giấy tờ hợp lệ, Phòng Đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp có tên xâm phạm đổi tên doanh nghiệp và tiến hành thủ tục thay đổi tên trong thời hạn 02 tháng, kể từ ngày ra Thông báo.

3. Trong thời hạn 02 tháng, kể từ ngày ra Thông báo, trường hợp doanh nghiệp có tên xâm phạm tiến hành thủ tục thay đổi tên doanh nghiệp, Phòng Đăng ký kinh doanh có trách nhiệm thông báo cho cơ quan có thẩm quyền xử lý vi phạm, chủ thể quyền sở hữu công nghiệp về việc thay đổi tên doanh nghiệp trong thời hạn 05 ngày làm việc, kể từ ngày Phòng Đăng ký kinh doanh chấp thuận.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày hết thời hạn thực hiện thủ tục thay đổi tên quy định tại Khoản 2 Điều này, trường hợp doanh nghiệp có tên xâm phạm không tiến hành thủ tục thay đổi tên doanh nghiệp, Phòng Đăng ký kinh doanh có trách nhiệm thông báo cho cơ quan có thẩm quyền xử lý vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư, đồng thời thông báo cho cơ quan có thẩm quyền xử lý vi phạm tiến hành thanh tra, kiểm tra, xử lý theo quy định của pháp luật về sở hữu trí tuệ.

Điều 10. Trình tự, thủ tục thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp và thu hồi Giấy chứng nhận đăng ký doanh nghiệp trong trường hợp có quyết định xử phạt vi phạm hành chính về sở hữu công nghiệp

1. Trường hợp người có thẩm quyền ra quyết định xử phạt vi phạm hành chính theo quy định tại Điểm b Khoản 1 Điều 8 Thông tư này thì cơ quan có thẩm quyền xử lý vi phạm gửi quyết định xử phạt vi phạm hành chính cho các bên liên quan và Phòng Đăng ký kinh doanh để biết. Trong thời hạn 60 ngày, kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực thi hành, doanh nghiệp vi phạm có trách nhiệm tiến hành thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp theo quy định tại Khoản 2 Điều 6 Thông tư này.

2. Trường hợp doanh nghiệp vi phạm không tiến hành thủ tục thay đổi tên doanh nghiệp, loại bỏ yếu tố vi phạm trong tên doanh nghiệp thì trong thời hạn 10 ngày làm việc, kể từ ngày hết thời hạn thi hành quyết định xử phạt nêu tại Khoản 1 Điều này, cơ quan có thẩm quyền xử lý vi phạm thông báo cho Phòng Đăng ký kinh doanh để phối hợp xử lý.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được thông báo của cơ quan có thẩm quyền xử lý vi phạm, Phòng Đăng ký kinh doanh ra Thông báo yêu cầu doanh nghiệp báo cáo giải trình theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày hết thời hạn báo cáo giải trình theo yêu cầu của Phòng Đăng ký kinh doanh, trường hợp doanh nghiệp vi phạm không thực hiện báo cáo giải trình, Phòng Đăng ký kinh doanh thông báo cho cơ quan có thẩm quyền xử lý vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư để xử lý hành chính theo quy định của pháp luật.

4. Sau thời hạn 06 tháng, kể từ ngày hết thời hạn báo cáo giải trình theo quy định tại Khoản 2 Điều này, trường hợp doanh nghiệp không báo cáo giải trình theo yêu cầu, Phòng Đăng ký kinh doanh có trách nhiệm thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo trình tự, thủ tục quy định tại Khoản 4 Điều 63 Nghị định 78/2015/NĐ-CP.

Điều 11. Trách nhiệm, phối hợp xử lý tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp

1. Chủ thể quyền sở hữu công nghiệp có trách nhiệm cung cấp đầy đủ các hồ sơ, tài liệu theo quy định và phối hợp với các cơ quan có thẩm quyền trong quá trình xử lý tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp.

2. Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính có trách nhiệm tiếp nhận, xử lý yêu cầu thay đổi tên doanh nghiệp theo đề nghị của chủ thể quyền sở hữu công nghiệp; yêu cầu thu hồi Giấy chứng nhận đăng ký doanh nghiệp theo đề nghị của cơ quan có thẩm quyền xử lý vi phạm.

3. Phòng Đăng ký kinh doanh có trách nhiệm phối hợp, cử người tham gia Đoàn thanh tra, kiểm tra khi có yêu cầu phối hợp xử lý vụ việc về tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp; có trách nhiệm yêu cầu doanh nghiệp báo cáo giải trình theo quy định tại Điểm c Khoản 1 Điều 209 Luật Doanh nghiệp khi nhận được thông báo của cơ quan có thẩm quyền xử lý vi phạm.

4. Cơ quan có thẩm quyền xử lý vi phạm có trách nhiệm phối hợp với Phòng Đăng ký kinh doanh xem xét báo cáo giải trình của doanh nghiệp có tên xâm phạm để thống nhất biện pháp xử lý phù hợp với quy định của pháp luật hiện hành.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 5 năm 2016.

2. Thanh tra Bộ Khoa học và Công nghệ; Cục Quản lý đăng ký kinh doanh, Bộ Kế hoạch và Đầu tư chịu trách nhiệm kiểm tra việc thực hiện các quy định tại Thông tư này trong quá trình phối hợp xử lý tên doanh nghiệp xâm phạm quyền sở hữu công nghiệp./.

BỘ TRƯỞNG
BỘ KẾ HOẠCH VÀ ĐẦU TƯ

Bùi Quang Vinh

BỘ TRƯỞNG
BỘ KHOA HỌC VÀ CÔNG NGHỆ

Nguyễn Quân

 Nơi nhận:
-
Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính
phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Trung ương
Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Website Chính phủ; Website Bộ Khoa học và Công nghệ;
Website Bộ Kế hoạch và
Đầu tư;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Lưu: Bộ Khoa học và Công nghệ; Bộ Kế hoạch và Đầu tư.


TT 2016 - 120_2016_TT-BTC_ve dieu le to chuc hoat dong cong ty so xo dien toan

BỘ TÀI CHÍNH
--------

Số: 120/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 14 tháng 7 năm 2016

THÔNG TƯ

VỀ ĐIỀU LỆ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN XỔ SỐ ĐIỆN TOÁN VIỆT NAM

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp số 69/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 30/2007/NĐ-CP ngày 01 tháng 3 năm 2007 của Chính phủ về kinh doanh xổ số và Nghị định số 78/2012/NĐ-CP ngày 05 tháng 10 năm 2012 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 30/2007/NĐ-CP ngày 01 tháng 3 năm 2007 của Chính phủ về kinh doanh xổ số;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn nhà nước đầu tư vào doanh nghiệp;

Căn cứ Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp;

Căn cứ Nghị định số 97/2015/NĐ-CP ngày 19 tháng 10 năm 2015 của Chính phủ về quản lý người giữ chức danh, chức vụ tại doanh nghiệp là Công ty trách nhiệm hữu hạn một thành viên mà nhà nước nắm giữ 100% vốn điều lệ;

Căn cứ Nghị định số 19/2014/NĐ-CP ngày 14 tháng 3 năm 2007 của Chính phủ ban hành Điều lệ mẫu của công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu;

Theo đề nghị của Vụ trưởng Vụ Tài chính các ngân hàng và Tổ chức tài chính;

Bộ trưởng Bộ Tài chính ban hành Thông tư về Điều lệ tổ chức và hoạt động của Công ty trách nhiệm hữu hạn một thành viên Xổ số điện toán Việt Nam.

Điều 1. Ban hành kèm theo Thông tư này Điều lệ tổ chức và hoạt động của Công ty trách nhiệm hữu hạn một thành viên Xổ số điện toán Việt Nam.

Điều 2. Thông tư này có hiệu lực thi hành từ ngày ký và thay thế Thông tư số 142/2012/TT-BTC ngày 22 tháng 8 năm 2012 của Bộ trưởng Bộ Tài chính ban hành Điều lệ về tổ chức và hoạt động của Công ty trách nhiệm hữu hạn một thành viên Xổ số điện toán Việt Nam.

Điều 3. Vụ trưởng Vụ Tài chính các ngân hàng và Tổ chức tài chính, Thủ trưởng các đơn vị có liên quan, Chủ tịch Công ty, Tổng giám đốc Công ty trách nhiệm hữu hạn một thành viên Xổ số điện toán Việt Nam chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- UBND, Sở Tài chính các tỉnh, TP trực thuộc TW;
- Công ty XSĐT Việt Nam;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT (2b), Vụ TCNH. (220b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

ĐIỀU LỆ VỀ TỔ CHỨC VÀ HOẠT ĐỘNG

CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN XỔ SỐ ĐIỆN TOÁN VIỆT NAM
(Ban hành kèm theo Thông tư số 120/2016/TT-BTC ngày 14 tháng 7 năm 2016 của Bộ Tài chính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Điều lệ này quy định về tổ chức và hoạt động của Công ty Trách nhiệm hữu hạn Một thành viên Xổ số điện toán Việt Nam do Nhà nước nắm giữ 100% vốn điều lệ được thành lập theo Quyết định số 2933/QĐ-BTC ngày 05/12/2011 của Bộ trưởng Bộ Tài chính.

Điều 2. Giải thích từ ngữ

1. Trong phạm vi Điều lệ này, những từ ngữ dưới đây được hiểu như sau:

a) “Công ty” là Công ty Trách nhiệm hữu hạn một thành viên Xổ số điện toán Việt Nam;

b) “Chi nhánh” là đơn vị phụ thuộc của Công ty, có nhiệm vụ thực hiện một phần chức năng của Công ty theo phân cấp. Ngành, nghề kinh doanh của Chi nhánh phù hợp với ngành, nghề kinh doanh của Công ty;

c) “Luật Doanh nghiệp” là Luật Doanh nghiệp số 68/2014/QH13 ngày 26/11/2014;

d) “Luật Đầu tư công” là Luật Đầu tư công số 49/2014/QH13 ngày 18/06/2014;

đ) “Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp” là Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp số 69/2014/QH13 ngày 26/11/2014;

e) “Người quản lý Công ty” là Chủ tịch Công ty, Kiểm soát viên, Tổng Giám đốc, Phó Tổng giám đốc và Kế toán trưởng.

2. Các từ và thuật ngữ khác đã được định nghĩa trong Luật Doanh nghiệp, pháp luật về Công ty Trách nhiệm hữu hạn Một thành viên do Nhà nước làm chủ sở hữu và các văn bản khác có liên quan sẽ có nghĩa tương tự trong Điều lệ này.

3. Các tham chiếu của Điều lệ này tới quy định của văn bản khác sẽ bao gồm cả những nội dung sửa đổi hoặc văn bản thay thế các văn bản đó.

Điều 3. Tên Công ty, trụ sở chính

1. Tên Công ty:

a) Tên tiếng Việt: Công ty Trách nhiệm hữu hạn Một thành viên Xổ số điện toán Việt Nam;

b) Tên viết tắt tiếng Việt: Công ty Xổ số điện toán Việt Nam;

c) Tên tiếng Anh: Vietnam Lottery One member Company Limited;

d) Tên viết tắt tiếng Anh: Vietnam Lottery Company/Vietlott.

2. Loại hình doanh nghiệp: Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Trụ sở Công ty:

a) Công ty Xổ số điện toán Việt Nam có trụ sở chính đặt tại Hà Nội, các Chi nhánh, Văn phòng đại diện tại một số tỉnh, thành phố trực thuộc trung ương.

b) Địa chỉ trụ sở chính: Tầng 15, Tòa nhà Cornerstone, số 16 Phan Chu Trinh - Quận Hoàn Kiếm - Thành phố Hà Nội.

c) Website: www.vietlott.vn.

d) Số điện thoại: 046.268.6818 - Fax: 046.268.6800.

Điều 4. Hình thức pháp lý và tư cách pháp nhân

1. Công ty tổ chức và hoạt động dưới hình thức Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của Luật Doanh nghiệp, các văn bản pháp luật có liên quan và Điều lệ này.

2. Công ty có tư cách pháp nhân theo pháp luật Việt Nam, có con dấu riêng, được mở tài khoản tiền Đồng Việt Nam và ngoại tệ tại Kho bạc Nhà nước, các ngân hàng trong nước và nước ngoài theo các quy định của pháp luật có liên quan.

3. Công ty có vốn và tài sản riêng, chịu trách nhiệm đối với các khoản nợ và nghĩa vụ tài chính khác bằng toàn bộ tài sản của mình.

Điều 5. Mục tiêu hoạt động, ngành, nghề kinh doanh

1. Mục tiêu hoạt động:

Trong quá trình kinh doanh xổ số tự chọn số điện toán phải bảo đảm các mục tiêu sau:

a) Hiện đại hóa hoạt động xổ số, đáp ứng nhu cầu vui chơi giải trí của người dân;

b) Bảo toàn và phát triển vốn chủ sở hữu nhà nước đầu tư tại Công ty TNHH một thành viên Xổ số điện toán Việt Nam.

2. Ngành, nghề kinh doanh:

a) Kinh doanh các loại hình sản phẩm xổ số tự chọn số điện toán trong phạm vi cả nước;

b) Kinh doanh các sản phẩm xổ số tự chọn số điện toán khác theo quyết định của Bộ Tài chính.

Điều 6. Mức vốn điều lệ

1. Vốn điều lệ của Công ty là 500 tỷ đồng (năm trăm tỷ đồng), trong đó:

a) Vốn nhà nước cấp ban đầu: 300 tỷ đồng (ba trăm tỷ đồng);

b) Vốn bổ sung trong quá trình hoạt động kinh doanh: 200 tỷ đồng (hai trăm tỷ đồng) từ Quỹ đầu tư phát triển được trích lập từ lợi nhuận sau thuế và các nguồn vốn hợp pháp khác theo quy định của pháp luật.

2. Việc điều chỉnh vốn điều lệ thực hiện theo quy định của pháp luật. Khi có sự thay đổi vốn điều lệ, Công ty phải điều chỉnh vốn điều lệ trong Giấy chứng nhận đăng ký doanh nghiệp và công bố thông tin theo quy định.

Điều 7. Chủ sở hữu nhà nước và đại diện chủ sở hữu nhà nước đối với Công ty

1. Nhà nước là chủ sở hữu của Công ty. Bộ Tài chính theo phân công của Chính phủ thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với Công ty.

2. Chủ tịch Công ty do Bộ trưởng Bộ Tài chính bổ nhiệm, là người đại diện chủ sở hữu trực tiếp tại Công ty để thực hiện một số quyền và nghĩa vụ của chủ sở hữu tại Công ty theo quy định của pháp luật và Điều lệ này.

Điều 8. Người đại diện theo pháp luật

Người đại diện theo pháp luật của Công ty là Tổng Giám đốc Công ty.

Điều 9. Quản lý nhà nước

Công ty chịu sự quản lý của các cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật.

Điều 10. Tổ chức Đảng Cộng sản Việt Nam và các tổ chức chính trị - xã hội trong Công ty

1. Tổ chức Đảng Cộng sản Việt Nam trong Công ty hình thành, hoạt động theo Hiến pháp, pháp luật của nước Cộng hoà xã hội chủ nghĩa Việt Nam và Điều lệ của Đảng Cộng sản Việt Nam.

2. Tổ chức Công đoàn và các tổ chức chính trị - xã hội khác trong Công ty hình thành, hoạt động theo Hiến pháp, pháp luật và điều lệ của các tổ chức đó phù hợp với quy định của pháp luật.

3. Công ty tạo điều kiện thuận lợi về cơ sở vật chất, thời gian, điều kiện cần thiết khác để thành viên các tổ chức Đảng, tổ chức Công đoàn và các tổ chức chính trị - xã hội khác thực hiện việc sinh hoạt đầy đủ theo quy định của pháp luật, điều lệ và nội quy của các tổ chức.

Chương II

QUYỀN VÀ NGHĨA VỤ CỦA CÔNG TY

Điều 11. Quyền của Công ty

1. Quyền về tổ chức bộ máy:

a) Tổ chức bộ máy quản lý, kinh doanh phù hợp với mục tiêu, nhiệm vụ Nhà nước giao;

b) Thành lập Chi nhánh, Văn phòng đại diện, các đơn vị chuyên môn nghiệp vụ của Công ty phù hợp với yêu cầu hoạt động kinh doanh và quy định của pháp luật sau khi có ý kiến chấp thuận của Bộ Tài chính;

c) Căn cứ vào kế hoạch, chiến lược kinh doanh, Công ty xác định kế hoạch sử dụng lao động, chủ động tuyển, thuê, ký hợp đồng lao động, bố trí, sử dụng, đào tạo, khen thưởng, kỷ luật, chấm dứt hợp đồng lao động đối với người lao động; lựa chọn các hình thức trả lương, thưởng, quyết định mức lương theo hiệu quả hoạt động kinh doanh và các quyền khác của người sử dụng lao động theo các quy định của pháp luật lao động và các quy định khác của pháp luật;

d) Cử cán bộ của Công ty ra nước ngoài công tác, học tập, khảo sát theo quy định của pháp luật, ngoại trừ các đối tượng quy định tại Mục 1, Mục 2 và Mục 3 Chương IV Điều lệ này.

2. Quyền của Công ty đối với vốn, tài sản, đầu tư và quản lý tài chính:

a) Tiếp nhận vốn từ chủ sở hữu, sử dụng vốn và tài sản của Công ty để kinh doanh và thực hiện các hoạt động hợp pháp khác trong đó bao gồm thành lập, sử dụng và quản lý các quỹ của Công ty theo quy định của pháp luật và phù hợp với đặc thù của ngành nghề, lĩnh vực kinh doanh của Công ty;

b) Được phép huy động vốn theo quy định của pháp luật để phục vụ cho hoạt động kinh doanh;

c) Được thuê tài sản (bao gồm cả hình thức thuê tài chính) để phục vụ hoạt động kinh doanh phù hợp với nhu cầu của Công ty và đảm bảo kinh doanh có hiệu quả. Việc thuê và sử dụng tài sản thuê phải tuân theo đúng quy định của pháp luật;

d) Quản lý, sử dụng và định đoạt (cho thuê, thế chấp, cầm cố) các tài sản, nguồn lực khác được Nhà nước giao để kinh doanh theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn theo quy định của pháp luật; nhượng bán, thanh lý tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng, không sử dụng được hoặc sử dụng không hiệu quả để thu hồi vốn;

đ) Được sử dụng tài sản, tiền vốn, quyền sử dụng đất thuộc quyền quản lý, sử dụng của Công ty để đầu tư ra ngoài doanh nghiệp theo nguyên tắc tuân thủ quy định của pháp luật có hiệu quả và phù hợp với ngành nghề kinh doanh của Công ty.

3. Quyền về kinh doanh và tổ chức kinh doanh:

a) Kinh doanh các lĩnh vực theo các mục tiêu, nhiệm vụ và phù hợp với ngành, nghề kinh doanh do Nhà nước giao; mở rộng quy mô kinh doanh theo khả năng và nhiệm vụ từng thời kỳ theo chiến lược kinh doanh được chủ sở hữu phê duyệt phù hợp với quy định của pháp luật;

b) Tự chủ trong hoạt động kinh doanh và lựa chọn hình thức tổ chức kinh doanh. Công ty được phép lựa chọn đối tác hợp tác kinh doanh xổ số tự chọn số điện toán theo quy định của pháp luật để tổ chức kinh doanh có hiệu quả theo nguyên tắc không làm thay đổi hình thức sở hữu của Công ty. Đối tác hợp tác kinh doanh được chọn sau khi có sự chấp thuận của chủ sở hữu;

c) Kinh doanh các loại hình sản phẩm xổ số tự chọn số điện toán trên phạm vi cả nước theo quy định của pháp luật;

d) Tổ chức phân phối vé xổ số tự chọn số điện toán thông qua các thiết bị đầu cuối, điện thoại, internet theo kế hoạch kinh doanh được chủ sở hữu phê duyệt và phát triển mạng lưới phân phối thông qua việc lựa chọn đại lý theo quy định của pháp luật về kinh doanh xổ số;

đ) Xây dựng, ban hành và áp dụng các tiêu chuẩn, quy trình, định mức kinh tế - kỹ thuật, định mức lao động, đơn giá tiền lương và chi phí khác trên cơ sở bảo đảm hiệu quả kinh doanh và phù hợp với quy định của pháp luật.

4. Tham gia, hợp tác với các tổ chức Hiệp hội về xổ số quốc tế, trong nước theo quy định.

5. Nghiên cứu và đề xuất với cơ quan quản lý nhà nước có thẩm quyền việc sửa đổi, ban hành các văn bản quy phạm pháp luật, cơ chế, chính sách liên quan đến hoạt động kinh doanh xổ số tự chọn số điện toán.

6. Các quyền khác quy định tại Luật Doanh nghiệp, Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp và các văn bản quy phạm pháp luật khác.

Điều 12. Nghĩa vụ của Công ty

1. Nghĩa vụ đối với vốn, tài sản đầu tư và quản lý tài chính:

a) Tiếp nhận, quản lý và sử dụng vốn, tài nguyên, đất đai, tài sản và các nguồn lực khác được nhà nước giao để kinh doanh và thực hiện nhiệm vụ do Nhà nước giao theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn nhà nước. Quản lý chặt chẽ, thực hiện đúng chế độ quản lý sử dụng vốn, tài sản, chịu trách nhiệm trước pháp luật về tổn thất các nguồn vốn và tài sản của Công ty. Mọi biến động về vốn nhà nước đầu tư vào Công ty, Công ty phải báo cáo chủ sở hữu và các cơ quan có thẩm quyền khác để theo dõi, giám sát. Định kỳ hàng năm Công ty phải đánh giá mức độ bảo toàn vốn nhà nước đầu tư tại Công ty;

b) Đảm bảo tính đúng đắn, trung thực và hợp pháp của các khoản doanh thu, thu nhập khác, chi phí hoạt động kinh doanh của Công ty;

c) Phân phối lợi nhuận, trích lập các quỹ, thực hiện nghĩa vụ về tài chính với Ngân sách nhà nước, thực hiện chế độ quản lý tài chính khác theo quy định pháp luật;

d) Theo dõi nợ phải thu, nợ phải trả theo từng đối tượng nợ; thường xuyên phân loại nợ, đôn đốc thu hồi nợ, xây dựng kế hoạch thanh toán nợ, cân đối dòng tiền bảo đảm thanh toán nợ; thanh toán các khoản nợ theo đúng thời hạn đã cam kết;

đ) Tổ chức quản lý, kiểm soát, điều hành nhằm sử dụng có hiệu quả vốn, các nguồn lực được Nhà nước giao và các nguồn lực khác trong hoạt động của Công ty.

2. Nghĩa vụ trong kinh doanh:

a) Kinh doanh đúng ngành, nghề đã được cho phép trong Quyết định thành lập, Điều lệ Công ty và Giấy chứng nhận đăng ký doanh nghiệp;

b) Tổ chức hoạt động kinh doanh xổ số tự chọn số điện toán phải thực hiện theo quy định pháp luật và quy định tại Thông tư số 136/2013/TT-BTC ngày 03/10/2013 của Bộ Tài chính hướng dẫn hoạt động kinh doanh xổ số tự chọn số điện toán và các văn bản thay thế, sửa đổi, bổ sung (nếu có);

c) Bảo đảm quyền và lợi ích của người lao động và quyền tham gia quản lý Công ty của người lao động, thực hiện các nghĩa vụ đối với người lao động theo quy định của Bộ luật Lao động và các quy định khác của pháp luật;

d) Thực hiện đầy đủ nghĩa vụ nộp thuế và các khoản phải nộp ngân sách nhà nước theo quy định của pháp luật; thực hiện việc khấu trừ thuế thu nhập cá nhân đối với cá nhân có thu nhập từ trúng thưởng theo quy định của pháp luật;

đ) Thực hiện chế độ kế toán, kiểm toán, báo cáo tài chính, báo cáo thống kê, báo cáo định kỳ theo quy định của pháp luật và theo yêu cầu của chủ sở hữu; chịu trách nhiệm về tính xác thực của các báo cáo;

e) Công bố, công khai báo cáo tài chính hàng năm và các thông tin khác về hoạt động của Công ty theo quy định của pháp luật và theo yêu cầu của chủ sở hữu;

g) Thực hiện việc quản lý rủi ro và bảo hiểm cho tài sản, trách nhiệm, con người của Công ty trong kinh doanh theo quy định của pháp luật;

h) Chịu sự giám sát, kiểm tra của chủ sở hữu, đại diện chủ sở hữu, các cơ quan quản lý Nhà nước có liên quan trong thực hiện các quy định về bảng lương; đơn giá tiền lương, chế độ trả lương đối với người lao động, người quản lý Công ty và các cán bộ quản lý khác.

3. Chịu sự giám sát của chủ sở hữu và đại diện chủ sở hữu; tuân thủ các quy định về thanh tra, kiểm tra của cơ quan tài chính và của các cơ quan Nhà nước có thẩm quyền theo quy định của pháp luật.

4. Thực hiện các nghĩa vụ khác trong kinh doanh theo quy định của pháp luật và được Nhà nước giao.

Chương III

QUYỀN, TRÁCH NHIỆM, NGHĨA VỤ CỦA CHỦ SỞ HỮU NHÀ NƯỚC ĐỐI VỚI CÔNG TY

Điều 13. Tổ chức thực hiện các quyền của chủ sở hữu nhà nước đối với Công ty

1. Quyết định việc tổ chức lại, chuyển đổi sở hữu, giải thể và yêu cầu phá sản Công ty phù hợp với Đề án tổng thể về sắp xếp, đổi mới, tái cơ cấu doanh nghiệp nhà nước thuộc Bộ Tài chính đã được Thủ tướng Chính phủ phê duyệt.

2. Phê duyệt chủ trương thành lập, tổ chức lại, giải thể Chi nhánh, Văn phòng đại diện và các đơn vị hạch toán phụ thuộc của Công ty.

3. Ban hành Điều lệ, sửa đổi và bổ sung Điều lệ Công ty.

4. Quyết định điều chỉnh vốn điều lệ trong quá trình hoạt động của Công ty.

5. Quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, chấp thuận đơn xin từ chức, khen thưởng, kỷ luật Chủ tịch Công ty, Tổng Giám đốc, Kiểm soát viên. Phê duyệt chủ trương để Chủ tịch Công ty bổ nhiệm, bổ nhiệm lại, miễn nhiệm, chấp thuận đơn xin từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Phó Tổng giám đốc, Kế toán trưởng.

6. Quyết định quỹ tiền lương, thù lao hàng năm của người quản lý Công ty theo quy định của pháp luật. Phê duyệt tiền thưởng của người quản lý Công ty trên cơ sở hiệu quả hoạt động sản xuất, kinh doanh, xếp loại doanh nghiệp, mức độ hoàn thành nhiệm vụ của người quản lý Công ty.

7. Phê duyệt chiến lược, kế hoạch đầu tư phát triển, kế hoạch kinh doanh 05 năm và dài hạn trên 05 năm.

8. Quyết định chủ trương đầu tư, góp vốn, nắm giữ, tăng, giảm vốn của Công ty tại các doanh nghiệp khác; quyết định chủ trương tiếp nhận công ty con, công ty liên kết.

9. Phê duyệt chủ trương vay, cho vay, mua, bán tài sản có giá trị lớn hơn 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm quyết định dự án hoặc quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công; phê duyệt chủ trương vay nợ nước ngoài của Công ty.

10. Ban hành Quy chế tài chính của Công ty; có ý kiến để Chủ tịch Công ty phê duyệt báo cáo tài chính hàng năm, phương án phân phối lợi nhuận, trích lập các quỹ hàng năm của Công ty sau khi có ý kiến thẩm định của Kiểm soát viên.

11. Thực hiện giám sát, kiểm tra và thanh tra việc chấp hành pháp luật; việc quản lý, sử dụng, bảo toàn và phát triển vốn; việc thực hiện chiến lược, kế hoạch; việc thực hiện chế độ tuyển dụng, tiền lương, tiền thưởng của Công ty. Đánh giá việc thực hiện mục tiêu, nhiệm vụ, ngành, nghề kinh doanh được giao và kết quả hoạt động, hiệu quả sản xuất kinh doanh của Công ty. Đánh giá mức độ hoàn thành nhiệm vụ trong quá trình quản lý, điều hành của người quản lý Công ty theo quy định của pháp luật.

12. Thực hiện các quyền và trách nhiệm khác theo quy định tại Điều lệ này và pháp luật có liên quan.

Điều 14. Tổ chức thực hiện nghĩa vụ của chủ sở hữu nhà nước đối với Công ty

1. Đầu tư đủ vốn điều lệ:

Chủ sở hữu có nghĩa vụ đầu tư đủ vốn điều lệ theo lộ trình sau khi cấp có thẩm quyền quyết định mức vốn điều lệ.

2. Tuân thủ Điều lệ Công ty:

Tổ chức, cá nhân thực hiện quyền, trách nhiệm của chủ sở hữu nhà nước tại Công ty có nghĩa vụ tuân thủ Điều lệ này và phải chịu trách nhiệm trước pháp luật về những quyết định không đúng thẩm quyền.

3. Về các khoản nợ và nghĩa vụ tài sản khác:

a) Chủ sở hữu nhà nước có nghĩa vụ về các khoản nợ và tài sản khác trong phạm vi số vốn điều lệ của Công ty. Chủ tịch Công ty, Tổng Giám đốc Công ty phải quản lý và điều hành Công ty bảo đảm khả năng thanh toán các khoản nợ và nghĩa vụ tài sản khác;

b) Chủ sở hữu phải giám sát, kiểm tra, đánh giá các khoản nợ và nghĩa vụ tài sản khác của Công ty. Trường hợp phát hiện Công ty gặp khó khăn trong thanh toán các khoản nợ và nghĩa vụ tài sản khác, chủ sở hữu yêu cầu và chỉ đạo Công ty có đề án khắc phục và báo cáo cơ quan có thẩm quyền xem xét, quyết định;

c) Khi Công ty lâm vào tình trạng phá sản, chủ sở hữu chỉ đạo Chủ tịch Công ty, Tổng Giám đốc Công ty thực hiện thủ tục yêu cầu phá sản theo quy định của pháp luật về phá sản.

4. Phê duyệt chủ trương đầu tư, mua, bán tài sản và hợp đồng vay, cho vay:

a) Tổ chức, cá nhân thực hiện quyền, trách nhiệm của chủ sở hữu có nghĩa vụ thực hiện đúng thẩm quyền, đúng pháp luật khi phê duyệt chủ trương đầu tư, mua, bán tài sản, hợp đồng vay, cho vay của Công ty; giám sát thực hiện các quyết định và phê duyệt của mình;

b) Chủ tịch Công ty, Tổng Giám đốc Công ty phải thực hiện dự án đầu tư, mua, bán tài sản, hợp đồng vay, cho vay của Công ty theo đúng chủ trương phê duyệt và quy định của pháp luật.

5. Chủ sở hữu có nghĩa vụ bảo đảm quyền kinh doanh theo pháp luật của Công ty; bảo đảm để Chủ tịch Công ty, Tổng Giám đốc chủ động quản lý, điều hành có hiệu quả Công ty theo quy định của pháp luật và Điều lệ Công ty.

Chương IV

TỔ CHỨC, QUẢN LÝ CÔNG TY

Điều 15. Mô hình tổ chức, quản lý Công ty

1. Công ty được tổ chức theo mô hình Chủ tịch Công ty.

2. Cơ cấu tổ chức quản lý, kiểm soát và điều hành của Công ty gồm: Chủ tịch Công ty; Kiểm soát viên; Tổng Giám đốc, các Phó Tổng giám đốc, Kế toán trưởng, bộ máy giúp việc và Chi nhánh.

3. Cơ cấu tổ chức quản lý, điều hành của Công ty có thể thay đổi để phù hợp với yêu cầu kinh doanh trong quá trình hoạt động. Công ty phải báo cáo chủ sở hữu để tiến hành sửa đổi, bổ sung Điều lệ khi thay đổi cơ cấu tổ chức quản lý, điều hành quy định tại khoản 1 và khoản 2 Điều này.

Mục 1. CHỦ TỊCH CÔNG TY

Điều 16. Chức năng của Chủ tịch Công ty

1. Chủ tịch Công ty là người đại diện chủ sở hữu trực tiếp tại Công ty; nhân danh Công ty thực hiện các quyền và nghĩa vụ của Công ty theo quyền hạn và nhiệm vụ được giao theo quy định tại Điều lệ này và quy định pháp luật có liên quan.

2. Chủ tịch Công ty chịu trách nhiệm trước Bộ trưởng Bộ Tài chính và pháp luật về mọi hoạt động của Công ty.

Điều 17. Quyền hạn và trách nhiệm của Chủ tịch Công ty

1. Đề nghị chủ sở hữu thẩm định trình cấp có thẩm quyền quyết định tổ chức lại, chuyển đổi sở hữu, giải thể và phá sản Công ty. Tiếp nhận, quản lý và sử dụng có hiệu quả vốn, tài sản và các nguồn lực khác do Nhà nước giao cho Công ty.

2. Chủ tịch công ty sử dụng bộ máy quản lý, điều hành, bộ phận giúp việc và con dấu của Công ty để thực hiện nhiệm vụ và quyền hạn của mình.

3. Chủ tịch Công ty quyết định về các nội dung sau đây:

a) Tổ chức việc lấy ý kiến các chuyên gia tư vấn trong và ngoài nước trước khi quyết định các vấn đề quan trọng thuộc thẩm quyền của Chủ tịch Công ty. Chi phí lấy ý kiến chuyên gia tư vấn được quy định tại quy chế tài chính của Công ty;

b) Quyết định phương án huy động vốn đối với từng dự án có giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm huy động vốn nhưng không quá mức vốn của dự án nhóm B theo Luật Đầu tư công;

c) Quyết định từng dự án đầu tư, xây dựng, mua, bán tài sản cố định có giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm quyết định dự dự án, hợp đồng cho thuê tài sản nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật Đầu tư công và các quy định của pháp luật khác có liên quan;

d) Các hợp đồng cho vay, thuê tài sản có giá trị dưới 50% vốn chủ sở hữu ghi trong báo cáo tài chính quý hoặc năm của Công ty tại thời điểm gần nhất với thời điểm quyết định cho thuê tài sản nhưng giá trị còn lại của tài sản cho thuê không quá mức vốn của dự án nhóm B theo quy định của Luật Đầu tư công. Việc sử dụng tài sản để cho thuê phải tuân theo đúng các quy định của pháp luật;

đ) Quyết định các phương án thanh lý, nhượng bán tài sản có giá trị còn lại dưới 50% vốn chủ sở hữu ghi trên bảng cân đối kế toán trong báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp nhà nước tại thời điểm gần nhất với thời điểm quyết định thanh lý, nhượng bán tài sản nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật Đầu tư công.

Phương thức, trình tự, thủ tục thanh lý, nhượng bán tài sản cố định thực hiện theo quy định của pháp luật;

e) Quyết định kế hoạch kinh doanh và kế hoạch tài chính hàng năm của Công ty sau khi có sự đồng ý bằng văn bản của chủ sở hữu và gửi quyết định đến chủ sở hữu để tổng hợp, giám sát. Kế hoạch sản xuất kinh doanh, kế hoạch tài chính hàng năm của Công ty phải được lập căn cứ vào Kế hoạch chiến lược của Công ty, xu hướng phát triển của ngành, các thay đổi về mặt pháp lý, kết quả hoạt động của năm trước, các nhiệm vụ chiến lược hoặc các nhiệm vụ được giao trong năm kế hoạch, các điều kiện bên trong và bên ngoài Công ty. Kế hoạch hàng năm phải bao gồm các mục tiêu tài chính cụ thể;

g) Xây dựng kế hoạch kinh doanh, kế hoạch tài chính dài hạn phù hợp với định hướng chiến lược, quy hoạch phát triển kinh doanh của Công ty đã được chủ sở hữu quyết định;

h) Quyết định phương án tổ chức kinh doanh, biên chế bộ máy quản lý Công ty theo quy định của pháp luật và Điều lệ này sau khi được chủ sở hữu chấp thuận về chủ trương;

i) Tiền lương, thù lao, tiền thưởng và quyền lợi khác đối với các chức danh do Chủ tịch bổ nhiệm;

k) Đề nghị chủ sở hữu quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, chấp thuận đơn xin từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật đối với Tổng Giám đốc. Đánh giá kết quả hoạt động của Tổng Giám đốc theo quy định của pháp luật;

l) Thông qua phương án nhân sự để Tổng Giám đốc quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, chấp thuận đơn xin từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật đối với Giám đốc/Phó giám đốc Chi nhánh, Trưởng/Phó Trưởng phòng và các chức danh tương đương khác tại Công ty;

m) Quyết định các giải pháp phát triển thị trường, sản phẩm dịch vụ, tiếp thị và công nghệ của Công ty;

n) Thông qua báo cáo tài chính hàng năm; phương án trích lập các quỹ sau khi đã hoàn thành nghĩa vụ thuế và các nghĩa vụ tài chính khác của Công ty; phương án xử lý các khoản lỗ trong quá trình kinh doanh (nếu có); thực hiện việc công bố công khai các báo cáo tài chính theo quy định của pháp luật;

o) Yêu cầu Tổng Giám đốc báo cáo và thực hiện các biện pháp xử lý trong trường hợp phát hiện hoạt động của Công ty có dấu hiệu vi phạm pháp luật hoặc trái với Điều lệ này;

p) Chủ tịch Công ty được quyền phân cấp cho Tổng Giám đốc quyết định các nội dung quy định tại điểm b, c, n khoản này tại Quy chế tài chính và các quy định nội bộ của Công ty;

q) Tổ chức thực hiện các quyết định của chủ sở hữu Công ty;

r) Báo cáo chủ sở hữu kết quả và tình hình kinh doanh của Công ty;

s) Trình chủ sở hữu ban hành Quy chế tài chính của Công ty.

4. Chủ tịch Công ty quyết định sau khi trình chủ sở hữu phê duyệt các nội dung sau:

a) Chiến lược, kế hoạch đầu tư phát triển 05 năm của doanh nghiệp;

b) Bổ nhiệm, bổ nhiệm lại, miễn nhiệm, chấp thuận đơn xin từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Phó Tổng giám đốc, Kế toán trưởng;

c) Phương án huy động vốn, đầu tư, xây dựng, mua, thanh lý, nhượng bán tài sản cố định, dự án đầu tư ra ngoài doanh nghiệp, dự án đầu tư ra nước ngoài của Công ty theo quy định của pháp luật hiện hành và quy định tại Điều lệ này;

d) Góp vốn, tăng, giảm vốn góp, chuyển nhượng vốn đầu tư của doanh nghiệp đầu tư tại các doanh nghiệp khác; việc tiếp nhận Công ty cổ phần, Công ty trách nhiệm hữu hạn một thành viên, Công ty trách nhiệm hữu hạn hai thành viên trở lên thành Công ty con, Công ty liên kết của Công ty, sau khi đề nghị và được chủ sở hữu Công ty phê duyệt chủ trương;

đ) Phê duyệt Báo cáo tài chính; phân phối lợi nhuận, trích lập các quỹ hàng năm của Công ty sau khi có ý kiến thẩm định của Kiểm soát viên và ý kiến của chủ sở hữu;

e) Quyết định hoặc phê duyệt việc thành lập mới, chấm dứt hoạt động các Chi nhánh, Văn phòng đại diện, đơn vị hạch toán phụ thuộc của Công ty sau khi được chủ sở hữu phê duyệt chủ trương;

g) Quyết định thành lập, tổ chức lại, giải thể Công ty con 100% vốn điều lệ do Công ty đầu tư sau khi đề nghị và được chủ sở hữu phê duyệt chủ trương.

5. Tổ chức quản lý, theo dõi nợ phải thu theo từng đối tượng nợ, thường xuyên phân loại nợ, đôn đốc thu hồi nợ. Quản lý, theo dõi nợ phải trả, thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán nợ của Công ty. Trường hợp quản lý nợ dẫn đến thất thoát vốn chủ sở hữu hoặc bán nợ dẫn đến doanh nghiệp bị thua lỗ, mất vốn, mất khả năng thanh toán, giải thể, phá sản, phát sinh nợ phải trả quá hạn, nợ không có khả năng thanh toán thì tùy theo tính chất, mức độ vi phạm Chủ tịch Công ty, người có liên quan phải bồi thường thiệt hại và bị xử lý theo quy định của pháp luật và Điều lệ này.

6. Chủ tịch Công ty quản lý, điều hành Công ty tuân thủ quy định của pháp luật và quyết định của chủ sở hữu, chịu trách nhiệm trước pháp luật và chủ sở hữu trong quản lý, sử dụng, bảo toàn, phát triển vốn; báo cáo kịp thời chủ sở hữu khi doanh nghiệp hoạt động thua lỗ, không bảo đảm khả năng thanh toán, không hoàn thành nhiệm vụ được giao và những trường hợp sai phạm khác.

7. Chủ tịch Công ty thực hiện quyền, trách nhiệm khác theo quy định của Luật Doanh nghiệp, Điều lệ này và quy định khác của pháp luật có liên quan.

8. Chủ tịch Công ty làm việc hàng ngày tại Công ty. Trường hợp vắng mặt ở Việt Nam trên 30 ngày thì phải ủy quyền bằng văn bản cho người khác để thực hiện quyền, nhiệm vụ của Chủ tịch Công ty và được sự chấp thuận của chủ sở hữu Công ty; các trường hợp khác về ủy quyền thực hiện theo quy chế quản lý nội bộ của Công ty.

Điều 18. Bổ nhiệm, miễn nhiệm, thay thế Chủ tịch Công ty

1. Chủ tịch Công ty do chủ sở hữu bổ nhiệm theo quy định của pháp luật và không được kiêm Tổng Giám đốc Công ty của Công ty mình và các doanh nghiệp khác. Chủ tịch Công ty có nhiệm kỳ không quá 05 năm. Chủ tịch Công ty có thể được bổ nhiệm lại nhưng không quá hai nhiệm kỳ.

2. Tiêu chuẩn và điều kiện bổ nhiệm Chủ tịch Công ty:

a) Là công dân Việt Nam, thường trú tại Việt Nam, có đầy đủ năng lực hành vi dân sự;

b) Trong độ tuổi bổ nhiệm theo quy định pháp luật hiện hành;

c) Có trình độ đại học trở lên; có năng lực kinh doanh và quản lý doanh nghiệp và có kinh nghiệm ít nhất ba năm quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh của Công ty;

d) Có sức khoẻ, phẩm chất đạo đức tốt, trung thực, liêm khiết, hiểu biết và có ý thức chấp hành pháp luật;

đ) Không thuộc đối tượng bị cấm đảm nhiệm chức vụ quản lý điều hành doanh nghiệp theo quy định tại Luật Doanh nghiệp;

e) Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu; Chủ tịch Công ty; Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng giám đốc và Kế toán trưởng của công ty; Kiểm soát viên công ty.

g) Không đồng thời là cán bộ, công chức trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội hoặc không phải là người quản lý, điều hành tại doanh nghiệp thành viên;

h) Chưa từng bị cách chức Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên hoặc Chủ tịch Công ty, Giám đốc, Phó Giám đốc hoặc Tổng Giám đốc, Phó Tổng giám đốc của doanh nghiệp nhà nước.

3. Chủ tịch Công ty bị miễn nhiệm trong những trường hợp sau đây:

a) Vi phạm pháp luật đến mức bị truy tố hoặc các trường hợp bị miễn nhiệm, thay thế theo quy định tại Điều lệ này;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao, bị mất hoặc bị hạn chế năng lực hành vi dân sự;

c) Không trung thực trong thực thi nhiệm vụ, quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính và sản xuất kinh doanh của Công ty;

d) Theo yêu cầu công tác, do thay đổi về tổ chức hoặc trong các trường hợp: Không đủ sức khỏe hoặc không còn đủ uy tín, điều kiện để giữ chức vụ Chủ tịch Công ty;

đ) Trong 02 năm liên tiếp của nhiệm kỳ giữ chức vụ bị đánh giá, phân loại ở mức không hoàn thành nhiệm vụ mà không giải trình được nguyên nhân khách quan hoặc giải trình nguyên nhân không được cơ quan đại diện chủ sở hữu chấp thuận;

e) Không đáp ứng tiêu chuẩn và điều kiện quy định tại khoản 2 Điều này.

4. Chủ tịch Công ty bị thay thế trong những trường hợp sau đây:

a) Có đơn xin từ chức và được chủ sở hữu chấp thuận bằng văn bản;

b) Có quyết định điều chuyển, bố trí công việc khác hoặc nghỉ hưu;

c) Bị miễn nhiệm theo quy định tại Khoản 3 Điều này.

5. Trong thời hạn 60 ngày, kể từ ngày có quyết định miễn nhiệm, thay thế, chủ sở hữu xem xét, quyết định tuyển chọn, bổ nhiệm người khác thay thế.

Mục 2. TỔNG GIÁM ĐỐC VÀ BỘ MÁY ĐIỀU HÀNH CÔNG TY

Điều 19. Chức năng của Tổng Giám đốc

Tổng Giám đốc trực tiếp điều hành hoạt động hàng ngày của Công ty theo mục tiêu, kế hoạch phù hợp với Điều lệ Công ty và các Nghị quyết, Quyết định của Chủ tịch Công ty; chịu trách nhiệm trước Chủ tịch Công ty, Bộ trưởng Bộ Tài chính về việc thực hiện các quyền và nhiệm vụ được giao theo quy định của Luật Doanh nghiệp, pháp luật có liên quan và Điều lệ này.

Điều 20. Bổ nhiệm, miễn nhiệm, thay thế, khen thưởng, kỷ luật Tổng Giám đốc

1. Tổng Giám đốc do chủ sở hữu bổ nhiệm, bổ nhiệm lại, miễn nhiệm, khen thưởng, kỷ luật theo đề nghị của Chủ tịch công ty.

2. Tổng Giám đốc được bổ nhiệm với nhiệm kỳ không quá năm (05) năm và có thể được bổ nhiệm lại hoặc thay thế.

3. Chủ sở hữu quyết định miễn nhiệm, thay thế Tổng Giám đốc trong những trường hợp sau đây:

a) Vi phạm pháp luật đến mức bị truy tố hoặc các trường hợp bị miễn nhiệm, thay thế theo quy định tại Điều lệ này;

b) Không đủ năng lực, trình độ đảm nhận công việc được giao, bị mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự;

c) Quyết định vượt thẩm quyền dẫn tới hậu quả nghiêm trọng đối với Công ty;

d) Không trung thực trong thực thi các quyền hạn hoặc lạm dụng địa vị, quyền hạn để thu lợi cho bản thân hoặc cho người khác; báo cáo không trung thực tình hình tài chính của Công ty;

đ) Trong 02 năm liên tiếp của nhiệm kỳ giữ chức vụ bị đánh giá, phân loại ở mức không hoàn thành nhiệm vụ mà không giải trình được nguyên nhân khách quan hoặc giải trình nguyên nhân không được cơ quan đại diện chủ sở hữu chấp thuận;

e) Tổng Giám đốc xin từ chức;

g) Không đảm bảo sức khoẻ để đảm nhận công việc;

h) Khi có quyết định điều chuyển, bố trí công việc khác;

i) Các trường hợp khác theo quy định tại quyết định bổ nhiệm Tổng Giám đốc, pháp luật về công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và pháp luật có liên quan.

4. Quy trình, thủ tục bổ nhiệm, miễn nhiệm, thay thế, khen thưởng, kỷ luật Tổng Giám đốc căn cứ vào quy định của pháp luật có liên quan.

Điều 21. Tiêu chuẩn và điều kiện của Tổng Giám đốc

1. Có đầy đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp.

2. Trong độ tuổi bổ nhiệm theo quy định pháp luật hiện hành.

3. Có trình độ đại học trở lên; có năng lực kinh doanh và quản lý doanh nghiệp và có kinh nghiệm ít nhất 03 năm quản lý, điều hành doanh nghiệp thuộc ngành nghề kinh doanh của Công ty.

4. Không phải là vợ hoặc chồng, cha đẻ, cha nuôi, mẹ đẻ, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột của Chủ tịch Công ty, Kiểm soát viên, Phó Tổng giám đốc, Kế toán trưởng, của người đứng đầu, cấp phó của người đứng đầu cơ quan đại diện chủ sở hữu.

5. Không đồng thời là cán bộ, công chức trong cơ quan nhà nước hoặc tổ chức chính trị, tổ chức chính trị - xã hội.

6. Chưa từng bị cách chức Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Chủ tịch Công ty, Giám đốc hoặc Tổng Giám đốc, Phó Tổng giám đốc hoặc Phó Giám đốc tại Công ty hoặc ở doanh nghiệp nhà nước khác.

7. Không được kiêm Tổng Giám đốc hoặc Giám đốc của doanh nghiệp khác.

8. Có sức khoẻ, phẩm chất đạo đức tốt, trung thực, liêm khiết; hiểu biết và có ý thức chấp hành pháp luật.

9. Các tiêu chuẩn, điều kiện khác quy định của pháp luật.

Điều 22. Quyền hạn của Tổng Giám đốc

1. Tổ chức điều hành mọi hoạt động của Công ty; thực hiện và đánh giá kết quả thực hiện các quyết định của Chủ tịch Công ty và của chủ sở hữu Công ty; sử dụng có hiệu quả, bảo toàn và phát triển vốn theo phương án đã được phê duyệt.

2. Quyết định các vấn đề liên quan đến hoạt động kinh doanh hàng ngày của Công ty; quyết định phương án đầu tư, huy động vốn, các dự án đầu tư, góp vốn, phương án mua, bán, cho thuê, thanh lý tài sản của Công ty theo phân cấp của Chủ tịch Công ty.

3. Đề xuất, xây dựng trình Chủ tịch Công ty quyết định theo thẩm quyền hoặc để Chủ tịch Công ty trình chủ sở hữu quyết định chiến lược, kế hoạch dài hạn, trung hạn và kế hoạch hàng năm, phương án đầu tư của Công ty; tổ chức thực hiện kế hoạch này sau khi được các cấp có thẩm quyền phê duyệt.

4. Xây dựng và điều chỉnh chức năng, nhiệm vụ của chi nhánh và các đơn vị chuyên môn; soạn thảo, kiến nghị sửa đổi, bổ sung các quy chế quản lý nội bộ và các quy định khác liên quan đến hoạt động của Công ty sau khi Chủ tịch Công ty quyết định hoặc để Chủ tịch Công ty trình cấp có thẩm quyền phê duyệt.

5. Tổ chức thực hiện kế hoạch kinh doanh và phương án đầu tư đã được phê duyệt của Công ty; chịu trách nhiệm trước Chủ tịch Công ty và cấp có thẩm quyền về kết quả thực hiện.

6. Đề nghị Chủ tịch Công ty quyết định quy hoạch, bổ nhiệm, bổ nhiệm lại, chấp thuận đơn xin từ chức, miễn nhiệm, điều động, luân chuyển, khen thưởng, kỷ luật, thôi việc, nghỉ hưu đối với Phó Tổng giám đốc, Kế toán trưởng Công ty.

7. Đánh giá Phó Tổng giám đốc, Kế toán trưởng theo quy định của pháp luật;

8. Xây dựng kế hoạch nhân sự, chế độ tiền lương, thưởng, tiêu chuẩn, chế độ về cán bộ, quy hoạch đào tạo của Công ty trình Chủ tịch Công ty phê duyệt và tổ chức thực hiện.

9. Quyết định quy hoạch, bổ nhiệm, bổ nhiệm lại, chấp thuận đơn xin từ chức, miễn nhiệm, điều động, luân chuyển, khen thưởng, kỷ luật, thôi việc, nghỉ hưu đối với Giám đốc/Phó giám đốc Chi nhánh, Trưởng/Phó Trưởng phòng và các chức danh tương đương khác tại Công ty sau khi được Chủ tịch Công ty thông qua phương án, trừ các chức danh thuộc thẩm quyền của Chủ tịch Công ty, chủ sở hữu Công ty theo đúng nguyên tắc và quy trình bổ nhiệm cán bộ được pháp luật quy định.

10. Tổ chức xây dựng, ban hành, thực hiện quy định hướng dẫn thực hiện quy định pháp luật, quy chế nội bộ của Công ty phục vụ cho công tác điều hành của Tổng Giám đốc.

11. Ký kết hợp đồng nhân danh Công ty.

12. Kiến nghị phương án cơ cấu tổ chức Công ty.

13. Lập và trình Chủ tịch Công ty báo cáo định kỳ hàng quý, hàng năm về kết quả thực hiện mục tiêu kế hoạch kinh doanh và báo cáo tài chính hàng năm; kiến nghị phương án sử dụng lợi nhuận hoặc xử lý lỗ trong kinh doanh; trình báo cáo quyết toán hàng năm; thực hiện việc công bố công khai các báo cáo tài chính theo quy định của pháp luật.

14. Quyết định quy chế trả lương, thù lao, thưởng cho người lao động và cán bộ quản lý trừ các chức danh do chủ sở hữu Công ty và Chủ tịch Công ty quyết định; thực hiện trả lương, thù lao, tiền thưởng cho người lao động và cán bộ quản lý trên cơ sở quy định của pháp luật về cơ chế tiền lương đối với Công ty trách nhiệm hữu hạn một thành viên.

15. Thực hiện các quyền và nhiệm vụ khác theo quy định của pháp luật, quyết định của Chủ tịch Công ty.

Điều 23. Nghĩa vụ của Tổng Giám đốc

1. Tuân thủ pháp luật, Điều lệ, nghị quyết, quyết định của Chủ tịch Công ty trong việc thực hiện các quyền và nhiệm vụ được giao.

2. Thực hiện các quyền và nhiệm vụ được giao một cách trung thực, cẩn trọng, tốt nhất nhằm bảo đảm tối đa lợi ích hợp pháp của Công ty.

3. Trung thành với lợi ích của Công ty. Không sử dụng thông tin, bí quyết, cơ hội kinh doanh của Công ty, lạm dụng địa vị, chức vụ và tài sản của Công ty để tư lợi hoặc phục vụ cho lợi ích của tổ chức, cá nhân khác.

4. Thông báo kịp thời, đầy đủ và chính xác cho Công ty về các doanh nghiệp mà Tổng Giám đốc và người có liên quan làm chủ hoặc có cổ phần, phần vốn góp. Thông báo này được niêm yết tại trụ sở chính và chi nhánh của Công ty.

5. Chịu sự kiểm tra, giám sát của Chủ tịch Công ty, Kiểm soát viên, các cơ quan quản lý Nhà nước có thẩm quyền đối với việc thực hiện các quy định của pháp luật và Điều lệ này.

6. Chịu trách nhiệm trước Chủ tịch Công ty, Bộ trưởng Bộ Tài chính về quản lý và sử dụng có hiệu quả vốn, tài sản và các nguồn lực khác của Công ty trong phạm vi thẩm quyền được giao. Chịu trách nhiệm cá nhân khi nhân danh Công ty thực hiện các hành vi vi phạm pháp luật; tiến hành kinh doanh hoặc giao dịch khác không nhằm phục vụ lợi ích của Công ty và gây thiệt hại cho người khác.

7. Thực hiện các nghĩa vụ khác theo quy định của Luật Doanh nghiệp và pháp luật về Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 24. Quan hệ giữa Tổng Giám đốc và Chủ tịch Công ty, Chủ sở hữu trong quản lý, điều hành Công ty

1. Khi tổ chức thực hiện các quyết định của Chủ tịch Công ty nếu phát hiện vấn đề không có lợi cho Công ty thì Tổng Giám đốc báo cáo với Chủ tịch Công ty để xem xét điều chỉnh lại quyết định. Trường hợp Chủ tịch Công ty không điều chỉnh lại quyết định thì Tổng Giám đốc có thể báo cáo chủ sở hữu, nhưng trong khi chờ ý kiến của chủ sở hữu vẫn phải thực hiện quyết định của Chủ tịch Công ty.

2. Mọi quyết định của Tổng Giám đốc trái với quyết định của Chủ tịch Công ty hoặc vượt thẩm quyền theo phân cấp của Chủ tịch Công ty sẽ không có hiệu lực thi hành; đồng thời Tổng Giám đốc phải chịu trách nhiệm trước pháp luật do không thực hiện quyết định của Chủ tịch Công ty và quyết định vượt thẩm quyền.

3. Căn cứ kế hoạch sản xuất kinh doanh được Chủ tịch Công ty quyết định, Tổng Giám đốc lập và gửi báo cáo bằng văn bản về tình hình hoạt động kinh doanh hàng tháng, quý, năm và phương hướng thực hiện trong kỳ tới của Công ty cho Chủ tịch Công ty; có trách nhiệm báo cáo đột xuất về các vấn đề quản trị, tổ chức quản lý và điều hành của Công ty theo yêu cầu của Chủ tịch Công ty.

4. Chủ tịch Công ty phải gửi Báo cáo bằng văn bản về quyết định của Chủ tịch Công ty cho chủ sở hữu, cơ quan tài chính theo quy định pháp luật hiện hành.

5. Sau khi nhận được Báo cáo đánh giá tình hình sản xuất kinh doanh của năm và kế hoạch tài chính cho năm tiếp theo của Công ty, chủ sở hữu rà soát lại kế hoạch tài chính do Công ty lập và có ý kiến chính thức bằng văn bản để Công ty hoàn chỉnh kế hoạch tài chính.

6. Tổng Giám đốc phải mời Chủ tịch Công ty hoặc người được Chủ tịch Công ty ủy quyền tham dự các cuộc họp giao ban, các cuộc họp chuẩn bị các báo cáo, đề án trình Chủ tịch Công ty hoặc trình chủ sở hữu Công ty do Tổng Giám đốc chủ trì để phối hợp chuẩn bị nội dung có liên quan. Chủ tịch Công ty hoặc người được ủy quyền tham dự có quyền phát biểu ý kiến nhưng không kết luận cuộc họp.

7. Trường hợp cuộc họp do Chủ tịch Công ty chủ trì để xem xét quyết định các vấn đề thuộc thẩm quyền của Chủ tịch Công ty, Tổng Giám đốc dự họp có quyền phát biểu đóng góp ý kiến, nhưng không có quyền kết luận cuộc họp.

Điều 25. Hợp đồng, giao dịch với những người có liên quan

1. Chủ tịch Công ty, Tổng Giám đốc Công ty:

a) Không được để vợ hoặc chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của mình giữ chức danh Kế toán trưởng, thủ quỹ của Công ty;

b) Báo cáo chủ sở hữu Công ty về các hợp đồng kinh tế, dân sự của Công ty ký kết với vợ hoặc chồng, bố, bố nuôi, mẹ, mẹ nuôi, con, con nuôi, anh, chị, em ruột của Chủ tịch Công ty, Tổng Giám đốc. Trường hợp phát hiện hợp đồng có mục đích tư lợi mà hợp đồng chưa được ký kết thì chủ sở hữu có quyền yêu cầu Chủ tịch Công ty, Tổng Giám đốc không được ký kết hợp đồng đó. Nếu hợp đồng đã được ký kết thì bị coi là vô hiệu, Chủ tịch Công ty, Tổng Giám đốc phải bồi thường thiệt hại cho Công ty và bị xử lý theo quy định của pháp luật.

2. Các trường hợp khác thực hiện theo quy định của pháp luật, Điều lệ Công ty và quyết định của chủ sở hữu Công ty (nếu có).

Điều 26. Phó Tổng giám đốc, Kế toán trưởng và bộ máy giúp việc

1. Phó Tổng giám đốc:

a) Chủ tịch Công ty quyết định bổ nhiệm, bổ nhiệm lại, miễn nhiệm, chấp thuận đơn xin từ chức, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật Phó Tổng giám đốc theo đề nghị của Tổng Giám đốc;

b) Phó Tổng giám đốc giúp Tổng Giám đốc điều hành Công ty theo phân công và ủy quyền của Tổng Giám đốc; chịu trách nhiệm trước Tổng Giám đốc và trước pháp luật về nhiệm vụ được phân công và ủy quyền;

c) Số lượng Phó Tổng giám đốc không quá 05 người. Chủ tịch Công ty quyết định cơ cấu, số lượng Phó Tổng giám đốc theo quy mô và đặc điểm kinh doanh của Công ty trong quá trình hoạt động sau khi có ý kiến của Chủ sở hữu.

2. Kế toán trưởng:

a) Kế toán trưởng do Chủ tịch Công ty bổ nhiệm, bổ nhiệm lại, miễn nhiệm, ký hợp đồng, chấm dứt hợp đồng, khen thưởng, kỷ luật theo đề nghị của Tổng Giám đốc; chịu trách nhiệm tổ chức thực hiện công tác kế toán, thống kê của Công ty theo phân công và ủy quyền của Tổng Giám đốc và phù hợp với quy định của pháp luật về kế toán và pháp luật có liên quan; giúp Tổng Giám đốc giám sát tài chính tại Công ty theo pháp luật về tài chính, kế toán; chịu trách nhiệm trước Tổng Giám đốc, trước Chủ tịch Công ty và trước pháp luật về thực hiện nhiệm vụ, quyền hạn được phân công hoặc ủy quyền; thực hiện các chức năng và nhiệm vụ khác được quy định theo Luật Kế toán và các quy định hiện hành của pháp luật có liên quan;

b) Kế toán trưởng phải đáp ứng các yêu cầu về tiêu chuẩn và điều kiện quy định trong Luật Kế toán và các quy định hiện hành của pháp luật có liên quan.

3. Thời hạn bổ nhiệm hoặc ký hợp đồng với Phó Tổng giám đốc, Kế toán trưởng do Chủ tịch Công ty quyết định, nhưng không quá 05 năm. Phó Tổng giám đốc, Kế toán trưởng có thể được bổ nhiệm lại hoặc ký tiếp hợp đồng. Quy trình, thủ tục bổ nhiệm, bổ nhiệm lại, miễn nhiệm, thay thế, khen thưởng, kỷ luật Phó Tổng giám đốc và Kế toán trưởng áp dụng theo các quy định hiện hành của pháp luật.

4. Bộ máy giúp việc:

a) Bộ máy giúp việc gồm văn phòng, các phòng chuyên môn, nghiệp vụ có chức năng tham mưu, kiểm tra, giúp việc Chủ tịch Công ty, Tổng Giám đốc quản lý, điều hành Công ty, thực hiện chức năng, nhiệm vụ, quyền hạn của chủ sở hữu đối với các doanh nghiệp khác.

b) Cơ cấu tổ chức và chức năng, nhiệm vụ, quyền hạn của bộ máy giúp việc do Tổng Giám đốc quyết định sau khi được Chủ tịch Công ty chấp thuận. Trong quá trình hoạt động, Tổng Giám đốc có thể đề nghị Chủ tịch Công ty xem xét, chấp thuận việc điều chỉnh chức năng, nhiệm vụ của bộ máy giúp việc và biên chế cán bộ để phù hợp với yêu cầu hoạt động của Công ty.

c) Tổng Giám đốc quyết định bổ nhiệm, miễn nhiệm các chức danh lãnh đạo của bộ máy giúp việc thuộc thẩm quyền của Tổng Giám đốc sau khi được Chủ tịch Công ty chấp thuận.

Điều 27. Chi nhánh của Công ty

1. Chi nhánh của Công ty là các đơn vị hạch toán phụ thuộc do Chủ tịch Công ty quyết định thành lập căn cứ vào tình hình hoạt động kinh doanh của Công ty trên cơ sở phê duyệt chủ trương của chủ sở hữu.

2. Mỗi chi nhánh có Giám đốc, các Phó giám đốc và các phòng chuyên môn nghiệp vụ. Tổng Giám đốc bổ nhiệm Giám đốc, Phó giám đốc các chi nhánh sau khi được Chủ tịch Công ty chấp thuận.

3. Chi nhánh Công ty được tổ chức và hoạt động theo phân cấp của Công ty quy định trong Điều lệ và quy định nội bộ do Công ty ban hành phù hợp với quy định pháp luật có liên quan.

Trong quá trình hoạt động, Chủ tịch Công ty có quyền quyết định hoặc phê duyệt việc thành lập mới, chấm dứt hoạt động các chi nhánh, văn phòng đại diện và các đơn vị hạch toán phụ thuộc của Công ty sau khi được chủ sở hữu phê duyệt chủ trương.

Mục 3. KIỂM SOÁT VIÊN

Điều 28. Kiểm soát viên

1. Kiểm soát viên do chủ sở hữu bổ nhiệm, bổ nhiệm lại để giúp chủ sở hữu kiểm soát việc tổ chức thực hiện quyền của chủ sở hữu Nhà nước, việc quản lý điều hành công việc kinh doanh tại Công ty của Chủ tịch và Tổng Giám đốc Công ty.

2. Tiêu chuẩn, điều kiện, chế độ hoạt động, nhiệm vụ, trách nhiệm, quyền hạn, nghĩa vụ của Kiểm soát viên và mối quan hệ của Kiểm soát viên với các cá nhân, tổ chức có liên quan của Công ty theo quy định tại Quy chế hoạt động của Kiểm soát viên Công ty TNHH một thành viên Xổ số điện toán Việt Nam, theo quy định tại Điều lệ này và các quy định pháp luật liên quan.

Mục 4. NGƯỜI LAO ĐỘNG THAM GIA QUẢN LÝ CÔNG TY

Điều 29. Hình thức tham gia quản lý của người lao động

Người lao động tham gia quản lý Công ty thông qua các hình thức và tổ chức sau đây:

1. Hội nghị toàn thể hoặc Hội nghị đại biểu người lao động Công ty.

2. Tổ chức công đoàn Công ty.

3. Ban Thanh tra nhân dân.

4. Thực hiện quyền khiếu nại, tố cáo theo quy định của pháp luật.

Điều 30. Nội dung tham gia quản lý Công ty của người lao động

1. Người lao động có quyền tham gia thảo luận, đóng góp ý kiến và đề xuất với cấp có thẩm quyền các vấn đề sau:

a) Xây dựng và tổ chức thực hiện các nội quy, quy chế, quy định nội bộ Công ty liên quan trực tiếp đến quyền lợi và nghĩa vụ của người lao động;

b) Nội dung của dự thảo hoặc dự thảo sửa đổi, bổ sung thỏa ước lao động tập thể trước khi ký kết;

c) Các giải pháp nâng cao năng suất lao động, chất lượng sản phẩm, hạ giá thành, tiết kiệm nguyên vật liệu, an toàn lao động, vệ sinh lao động, bảo vệ môi trường, cải thiện điều kiện làm việc, sắp xếp bố trí lao động;

d) Phương án tổ chức lại, chuyển đổi Công ty;

đ) Tham gia bỏ phiếu tín nhiệm đối với các chức danh quản lý, điều hành Công ty khi được yêu cầu theo quy định của pháp luật;

e) Các vấn đề khác theo quy định của pháp luật có liên quan.

2. Tập thể người lao động trong Công ty có quyền tham gia giám sát:

a) Việc thực hiện nghị quyết Hội nghị người lao động;

b) Việc thực hiện các nội quy, quy định, quy chế, Điều lệ của Công ty; thực hiện thỏa ước lao động tập thể; thực hiện hợp đồng lao động; thực hiện các chế độ, chính sách đối với người lao động;

c) Việc thu và sử dụng các loại quỹ do người lao động đóng góp;

d) Kết quả giải quyết khiếu nại, tố cáo và tranh chấp lao động; kết quả thi đua, khen thưởng hàng năm;

đ) Đánh giá kết quả hoạt động và chương trình hoạt động của Ban Thanh tra nhân dân; bầu Ban Thanh tra nhân dân.

3. Hàng năm Công ty có trách nhiệm chủ trì, phối hợp với Ban Chấp hành Công đoàn tổ chức Hội nghị người lao động để bàn giải pháp thực hiện các chỉ tiêu kế hoạch sản xuất, kinh doanh mà Chủ tịch Công ty đã thông qua; đánh giá việc thực hiện thỏa ước lao động tập thể, các nội quy, quy chế của Công ty và những vấn đề khác liên quan tới quyền và lợi ích hợp pháp, chính đáng của người lao động.

4. Quan hệ giữa Công ty và người lao động thực hiện theo các quy định pháp luật về lao động. Tổng Giám đốc lập kế hoạch để Chủ tịch Công ty thông qua các vấn đề liên quan đến việc tuyển dụng, lao động, tiền lương, bảo hiểm xã hội, phúc lợi, khen thưởng và kỷ luật đối với Người quản lý Công ty và người lao động trong Công ty cũng như mối quan hệ giữa Công ty với các tổ chức Công đoàn của người lao động.

Chương V

QUẢN LÝ TÀI CHÍNH

Điều 31. Vốn điều lệ

1. Vốn điều lệ quy định tại Điều 6 của Điều lệ này có thể điều chỉnh trong quá trình hoạt động. Chủ sở hữu Công ty quyết định điều chỉnh vốn điều lệ cho Công ty căn cứ vào mục tiêu, nhiệm vụ, chiến lược phát triển và mở rộng quy mô, hoạt động sản xuất kinh doanh, đặc thù hoạt động của Công ty. Trường hợp điều chỉnh tăng, mức vốn điều lệ điều chỉnh tăng thêm được xác định tối thiểu cho 03 năm kể từ ngày ban hành Quyết định phê duyệt mức vốn điều lệ.

2. Công ty có trách nhiệm lập hồ sơ đề nghị điều chỉnh mức vốn điều lệ và gửi đến chủ sở hữu để thẩm định. Hồ sơ, thủ tục và phương pháp xác định vốn điều lệ; quyền, trách nhiệm và nguồn bổ sung vốn điều lệ được thực hiện theo quy định của pháp luật hiện hành.

Điều 32. Quản lý tài chính Công ty

Quản lý tài chính của Công ty thực hiện theo Quy chế quản lý tài chính Công ty do Bộ Tài chính ban hành phù hợp với quy định pháp luật có liên quan, bao gồm những nội dung chủ yếu sau đây:

1. Quản lý và sử dụng vốn, tài sản của Công ty, trong đó có hoạt động đầu tư vốn ra ngoài Công ty; quyền, trách nhiệm của Công ty khi đầu tư vốn vào doanh nghiệp khác; cơ chế quản lý, quyền, trách nhiệm, thù lao, tiền lương, thưởng, quyền lợi và tiêu chuẩn người đại diện của công ty tại doanh nghiệp khác.

2. Quản lý doanh thu, chi phí và kết quả hoạt động kinh doanh, trong đó có quy định về phân phối thu nhập, sử dụng các quỹ.

3. Kế hoạch tài chính, chế độ kế toán, thống kê và kiểm toán và những nội dung khác có liên quan.

Chương VI

TỔ CHỨC LẠI, CHUYỂN ĐỔI, GIẢI THỂ, PHÁ SẢN CÔNG TY

Điều 33. Tổ chức lại Công ty

1. Việc tổ chức lại Công ty do Bộ trưởng Bộ Tài chính quyết định.

2. Trường hợp tổ chức lại Công ty dẫn đến thay đổi hình thức pháp lý, ngành, nghề kinh doanh, vốn điều lệ thì Công ty phải làm thủ tục đăng ký lại hoặc đăng ký bổ sung với cơ quan đăng ký kinh doanh.

3. Hình thức, điều kiện, hồ sơ, trình tự, thủ tục tổ chức lại Công ty thực hiện theo quy định của Luật Doanh nghiệp và quy định pháp luật liên quan khác.

Điều 34. Tạm ngừng kinh doanh

1. Chủ sở hữu Công ty quyết định việc tạm ngừng kinh doanh của Công ty theo đề nghị của Chủ tịch Công ty. Quyết định tạm ngừng kinh doanh của chủ sở hữu Công ty phải được lập thành văn bản.

2. Công ty tổ chức thực hiện tạm ngừng kinh doanh theo quyết định của chủ sở hữu Công ty phù hợp với quy định pháp luật về thành lập doanh nghiệp, pháp luật về thuế và pháp luật khác có liên quan.

Điều 35. Giải thể Công ty

1. Công ty bị giải thể theo quyết định của chủ sở hữu.

2. Trình tự, thủ tục giải thể Công ty thực hiện theo quy định pháp luật.

3. Hình thức Công ty sẽ chấm dứt khi diễn ra một trong các trường hợp sau:

a) Công ty bị giải thể theo quy định tại Khoản 1 Điều này;

b) Công ty không còn đáp ứng các điều kiện tồn tại theo quy định của pháp luật về Doanh nghiệp nhà nước và phải giải thể theo Đề án tổng thể sắp xếp, đổi mới doanh nghiệp nhà nước được Thủ tướng Chính phủ phê duyệt;

c) Các trường hợp khác theo quy định của pháp luật.

Điều 36. Phá sản Công ty

Việc phá sản Công ty được thực hiện theo quy định của Luật Phá sản.

Chương VII

CHẾ ĐỘ BÁO CÁO, CÔNG KHAI THÔNG TIN

Điều 37. Trách nhiệm báo cáo và thông tin

1. Tổng Giám đốc có trách nhiệm gửi Chủ tịch Công ty những tài liệu sau đây theo định kỳ hàng quý:

a) Báo cáo về tình hình kinh doanh của Công ty;

b) Báo cáo tài chính;

c) Báo cáo đánh giá công tác quản lý, điều hành Công ty và các báo cáo khác theo quy định.

2. Chủ tịch Công ty có quyền yêu cầu Tổng Giám đốc, các cán bộ quản lý của Công ty cung cấp mọi hồ sơ, tài liệu liên quan đến tổ chức thực hiện chức năng, nhiệm vụ của Chủ tịch Công ty.

3. Tổng Giám đốc là người chịu trách nhiệm tổ chức việc lưu giữ và bảo mật hồ sơ, tài liệu của Công ty. Việc lưu giữ và bảo mật hồ sơ, tài liệu của Công ty được thực hiện theo quy định nội bộ do Công ty ban hành phù hợp với quy định pháp luật có liên quan.

Điều 38. Báo cáo và thông tin cho chủ sở hữu

Chủ tịch Công ty lập và gửi chủ sở hữu Công ty những tài liệu sau đây:

1. Báo cáo kế hoạch và các vấn đề phát sinh có thể tác động đến kết quả thực hiện kế hoạch đầu tư phát triển, kế hoạch sản xuất, kinh doanh, kế hoạch tài chính hàng năm của Công ty.

2. Căn cứ kế hoạch sản xuất kinh doanh được Chủ tịch Công ty quyết định, Công ty thực hiện việc đánh giá tình hình sản xuất kinh doanh định kỳ hàng quý, hàng năm và lập kế hoạch tài chính cho năm kế tiếp gửi chủ sở hữu theo quy định pháp luật về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

3. Cuối kỳ kế toán (quý, năm), Công ty phải tổ chức thực hiện công tác kế toán, thống kê theo quy định của pháp luật hiện hành; lập, ghi chép chứng từ ban đầu, cập nhật sổ sách kế toán, đảm bảo phản ánh đầy đủ, kịp thời, trung thực, chính xác, khách quan các hoạt động kinh tế, tài chính. Báo cáo tài chính của Công ty phải được kiểm toán trước khi nộp cho chủ sở hữu và trước khi công khai theo quy định pháp luật hiện hành. Chủ tịch Công ty chịu trách nhiệm về tính chính xác, trung thực của các báo cáo tài chính, thống kê và việc thực hiện công khai tài chính.

4. Báo cáo về tình hình thực hiện chức năng, nhiệm vụ, thực hiện Quyết định của Chủ tịch Công ty; kết quả thực hiện các nhiệm vụ được ủy quyền hoặc ghi tại quyết định bổ nhiệm (nếu có).

5. Các dự án đầu tư, tiến độ thực hiện các dự án đầu tư.

6. Kết quả giám sát nội bộ.

7. Ngoài các báo cáo tài chính, thống kê định kỳ lập và gửi theo quy định, Công ty phải thực hiện lập, gửi các báo cáo đột xuất khi có yêu cầu của chủ sở hữu và cơ quan quản lý nhà nước; trường hợp Công ty có khoản vay trong nước và vay nước ngoài được Chính phủ bảo lãnh, Công ty phải thực hiện lập và gửi báo cáo theo các quy định hiện hành của pháp luật về quản lý nợ được Chính phủ bảo lãnh.

8. Các tài liệu khác theo quy định của Điều lệ này và của pháp luật về chế độ thông tin, báo cáo của Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Điều 39. Công khai thông tin

1. Việc công bố thông tin phải đầy đủ, chính xác và kịp thời theo quy định của pháp luật. Việc công bố thông tin do người đại diện theo pháp luật của doanh nghiệp hoặc người được ủy quyền công bố thông tin thực hiện. Công ty, trực tiếp là người đại diện theo pháp luật hoặc người được ủy quyền, chịu trách nhiệm về tính đầy đủ, kịp thời, trung thực và chính xác của thông tin được công bố. Bộ phận lưu giữ hồ sơ, tài liệu của Công ty chỉ được cung cấp thông tin ra bên ngoài theo quyết định của người đại diện theo pháp luật của Công ty hoặc người được người đại diện theo pháp luật của Công ty ủy quyền.

2. Công ty phải thực hiện công bố thông tin định kỳ và/hoặc bất thường theo quy định pháp luật về doanh nghiệp, doanh nghiệp nhà nước và quy định đặc thù của doanh nghiệp kinh doanh xổ số tự chọn số điện toán.

3. Đối với các chiến lược, kế hoạch sản xuất kinh doanh, đầu tư có nội dung quan trọng, liên quan hoặc ảnh hưởng đến bí mật và an ninh quốc gia, bí mật kinh doanh, Công ty báo cáo chủ sở hữu nhà nước quyết định việc công bố nhằm tránh việc lạm dụng các quy định về nội dung bí mật làm hạn chế tính công khai, minh bạch về kế hoạch sản xuất kinh doanh, đầu tư của Công ty.

4. Bộ Tài chính, Chủ tịch Công ty có trách nhiệm phê duyệt các nội dung công bố thông tin của Công ty theo thẩm quyền; bảo đảm tính công khai, minh bạch và kịp thời của các thông tin được công bố.

5. Công ty phải báo cáo Bộ Tài chính và công bố công khai các thông tin bất thường khi xảy ra một trong các sự kiện quy định tại Khoản 1 Điều 109 Luật Doanh nghiệp.

6. Biểu mẫu, nội dung, thời gian, trình tự, thủ tục và trách nhiệm công khai thông tin thực hiện theo các quy định pháp luật có liên quan về công bố thông tin của doanh nghiệp nhà nước.

7. Trường hợp có yêu cầu thanh tra, kiểm tra của các cơ quan quản lý nhà nước có thẩm quyền, người đại diện theo pháp luật của Công ty là người chịu trách nhiệm trong tổ chức cung cấp thông tin theo đúng quy định pháp luật về thanh tra, kiểm tra.

Chương VIII

SỬA ĐỔI, BỔ SUNG ĐIỀU LỆ CÔNG TY VÀ NHỮNG VẤN ĐỀ KHÁC

Điều 40. Sửa đổi, bổ sung Điều lệ Công ty

Chủ sở hữu Công ty ban hành, sửa đổi, bổ sung Điều lệ Công ty. Chủ tịch Công ty có quyền kiến nghị chủ sở hữu Công ty sửa đổi, bổ sung Điều lệ này.

Điều 41. Quản lý con dấu của Công ty

1. Chủ tịch Công ty quyết định thông qua con dấu chính thức của Công ty. Con dấu được khắc theo quy định của pháp luật.

2. Chủ tịch Công ty, Tổng Giám đốc quản lý và sử dụng con dấu theo quy định của pháp luật.

Điều 42. Nguyên tắc giải quyết tranh chấp nội bộ

Việc giải quyết tranh chấp nội bộ trong Công ty trước hết phải được thực hiện theo phương thức thương lượng, hòa giải. Trường hợp giải quyết tranh chấp nội bộ theo phương thức thương lượng, hòa giải không đạt được kết quả thì bất kỳ bên nào cũng có quyền đưa tranh chấp ra các cơ quan có thẩm quyền để giải quyết.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 43. Hiệu lực thi hành

Điều lệ này có hiệu lực thi hành từ ngày ký, thay thế cho Điều lệ Tổ chức và hoạt động của Công ty Trách nhiệm hữu hạn Một thành viên Xổ số điện toán Việt Nam ban hành kèm theo Thông tư số 142/2012/TT-BTC ngày 22/8/2012 của Bộ Tài chính.

Điều 44. Phạm vi thi hành

1. Chủ tịch, Tổng Giám đốc Công ty, các đơn vị và cá nhân có liên quan có trách nhiệm tuân thủ các quy định tại Điều lệ này.

2. Các Quy chế nội bộ của Công ty phải tuân thủ nguyên tắc, nội dung của Điều lệ này.

3. Trong trường hợp có những quy định của pháp luật có liên quan đến hoạt động của Công ty chưa được quy định tại Điều lệ hoặc trong trường hợp có những quy định mới của pháp luật khác với những điều khoản trong Điều lệ thì những quy định của pháp luật đó đương nhiên được áp dụng để điều chỉnh hoạt động của Công ty./.


TT 2016 - 134_2016_TT-BTC ve Quy che quan ly tai chinh

BỘ TÀI CHÍNH
-------

Số: 134/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 08 tháng 9 năm 2016

THÔNG TƯ

BAN HÀNH QUY CHẾ QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY

TRÁCH NHIỆM HỮU HẠN MUA BÁN NỢ VIỆT NAM

Căn cứ Luật Doanh nghiệp số 68/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp số 69/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 99/2012/NĐ-CP ngày 15 tháng 11 năm 2012 của Chính phủ về phân công, phân cấp thực hiện các quyền, trách nhiệm, nghĩa vụ của chủ sở hữu nhà nước đối với doanh nghiệp nhà nước và vốn nhà nước đầu tư vào doanh nghiệp;

Căn cứ Nghị định số 87/2015/NĐ-CP ngày 06 tháng 10 năm 2015 của Chính phủ về việc giám sát đầu tư vốn nhà nước vào doanh nghiệp; giám sát tài chính, đánh giá hiệu quả hoạt động và công khai thông tin tài chính của doanh nghiệp nhà nước và doanh nghiệp có vốn nhà nước;

Căn cứ Nghị định 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp, Hội đồng thành viên Công ty trách nhiệm hữu hạn Mua bán nợ Việt Nam.

Bộ Tài chính ban hành Thông tư kèm theo Quy chế quản lý tài chính của Công ty trách nhiệm hữu hạn Mua bán nợ Việt Nam như sau:

Điều 1. Ban hành kèm theo Thông tư này Quy chế quản lý tài chính của Công ty trách nhiệm hữu hạn Mua bán nợ Việt Nam.

Điều 2. Thông tư này có hiệu lực từ ngày 01/11/2016 và thay thế Quyết định số 2857/QĐ-BTC ngày 09 tháng 11 năm 2012 của Bộ Tài chính ban hành Quy chế quản lý tài chính của Công ty trách nhiệm hữu hạn Mua bán nợ Việt Nam.

Điều 3. Cục trưởng Cục Tài chính doanh nghiệp, Thủ trưởng các đơn vị có liên quan, Hội đồng thành viên, Tổng Giám đốc Công ty trách nhiệm hữu hạn Mua bán nợ Việt Nam chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí Thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Ban chỉ đạo TW về phòng chống tham nhũng;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW các đoàn thể;
- UBND các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế;
- Các Tổng công ty nhà nước;
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu

QUY CHẾ

QUẢN LÝ TÀI CHÍNH CỦA CÔNG TY TNHH MUA BÁN NỢ VIỆT NAM
(Ban hành kèm theo Thông tư số 134/2016/TT-BTC ngày 08/9/2016 của Bộ Tài ch ính)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng và phạm vi điều chỉnh

Quy chế này quy định cơ chế quản lý tài chính đối với Công ty trách nhiệm hữu hạn Mua bán nợ Việt Nam (sau đây gọi tắt là DATC hoặc Công ty) do Nhà nước làm chủ sở hữu được chuyển đổi theo Quyết định số 1494/QĐ-BTC ngày 30/06/2010 của Bộ trưởng Bộ Tài chính trên cơ sở tổ chức lại Công ty Mua bán nợ và tài sản tồn đọng của doanh nghiệp được thành lập theo Quyết định số 109/2003/QĐ-TTg ngày 05/6/2003 của Thủ tướng Chính phủ.

Điều 2. Nguyên tắc chung

1. Công ty được xác lập quyền sở hữu, quyền quản lý và sử dụng đối với nợ và tài sản đã mua, tiếp nhận (trừ các trường hợp đặc biệt theo quyết định của cơ quan có thẩm quyền), thực hiện quản lý, sử dụng và hạch toán theo dõi các khoản nợ và tài sản theo quy định tại Quy chế này và các quy định hiện hành của pháp luật có liên quan.

2. Mỗi khoản nợ mua của Công ty (theo thỏa thuận hoặc chỉ định) được coi như một loại hàng hóa đặc biệt, Công ty có trách nhiệm tổ chức hạch toán, theo dõi từng khoản nợ mua.

3. Đối với các khoản nợ và tài sản tiếp nhận từ các doanh nghiệp 100% vốn nhà nước thực hiện sắp xếp, chuyển đổi sở hữu hoặc tiếp nhận theo chỉ định của cấp có thẩm quyền, sau khi tiếp nhận, Công ty quản lý, theo dõi ngoài bảng cân đối kế toán và xử lý theo quy định của pháp luật và Quy chế này.

4. Việc chuyển nợ, tài sản thành vốn góp gắn với tái cơ cấu doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ thực hiện sắp xếp, chuyển đổi sở hữu thực hiện theo phương án đã thỏa thuận (bằng văn bản) với cơ quan có thẩm quyền quyết định phương án tái cơ cấu doanh nghiệp, phù hợp quy định của pháp luật về sắp xếp, chuyển đổi sở hữu doanh nghiệp. Đối với các doanh nghiệp khác, việc chuyển nợ, tài sản thành vốn góp gắn với tái cơ cấu doanh nghiệp thực hiện trên nguyên tắc thỏa thuận với chủ sở hữu doanh nghiệp.

5. Việc sử dụng các khoản nợ và tài sản để góp vốn phải đảm bảo hiệu quả trên cơ sở phương án đầu tư (bao gồm cả phương án chuyển nợ thành vốn góp tại doanh nghiệp tái cơ cấu) được cấp có thẩm quyền phê duyệt theo quy định. Các tài sản (không bao gồm nợ) trước khi góp vốn phải được xác định lại giá trị bởi các tổ chức có chức năng thẩm định giá theo quy định của pháp luật.

6. Khi thực hiện nhiệm vụ tiếp nhận, mua bán xử lý nợ và tài sản theo chỉ định của cấp có thẩm quyền, Công ty triển khai thực hiện trên cơ sở phương án phù hợp với ý kiến chỉ đạo của cấp có thẩm quyền và quy định tại Điều lệ tổ chức và hoạt động của công ty.

7. Các công ty có vốn góp chi phối của DATC thông qua tái cơ cấu nợ theo hình thức chuyển nợ thành vốn góp và DATC có kế hoạch thoái vốn trong thời hạn tối đa không quá 05 năm kể từ ngày DATC chính thức trở thành cổ đông tại doanh nghiệp không phải là công ty con của DATC. Trường hợp đặc biệt, DATC báo cáo Bộ Tài chính xem xét, có ý kiến bằng văn bản. DATC không thực hiện hợp nhất báo cáo tài chính của các công ty này.

Chương II

QUY ĐỊNH CỤ THỂ

Mục I. QUẢN LÝ, SỬ DỤNG VỐN

Điều 3. Vốn của Công ty

1. Vốn chủ sở hữu của Công ty, gồm:

a) Vốn điều lệ của Công ty theo quyết định của chủ sở hữu. Chủ sở hữu cấp đủ vốn điều lệ để đảm bảo cho hoạt động của Công ty theo quy định của pháp luật.

b) Vốn tự tích lũy từ hoạt động kinh doanh được bổ sung vào nguồn vốn đầu tư của chủ sở hữu.

2. Vốn do Công ty huy động bằng các hình thức vay vốn của tổ chức tín dụng, tổ chức tài chính; vay của tổ chức, cá nhân ngoài doanh nghiệp, của người lao động; phát hành trái phiếu doanh nghiệp và các hình thức huy động vốn khác theo quy định của pháp luật.

Điều 4. Huy động vốn

1. Nguyên tắc huy động vốn:

a) Căn cứ chiến lược, kế hoạch đầu tư phát triển 05 năm và kế hoạch sản xuất, kinh doanh hằng năm của Công ty;

b) Phương án huy động vốn phải bảo đảm hiệu quả và khả năng thanh toán nợ;

c) Người phê duyệt phương án huy động vốn chịu trách nhiệm giám sát, kiểm tra bảo đảm vốn huy động được sử dụng đúng mục đích, có hiệu quả;

d) Việc huy động vốn của tổ chức, cá nhân trong nước phải thực hiện thông qua hợp đồng vay vốn với tổ chức, cá nhân theo quy định của pháp luật;

đ) Việc huy động vốn của tổ chức, cá nhân nước ngoài, vay hoặc phát hành trái phiếu được Chính phủ bảo lãnh thực hiện theo quy định của pháp luật về quản lý nợ công và quy định khác của pháp luật có liên quan;

e) Việc huy động vốn dưới hình thức phát hành trái phiếu doanh nghiệp thực hiện theo quy định của pháp luật và Điều lệ tổ chức, hoạt động của Công ty.

2. Thẩm quyền huy động vốn:

a) Hội đồng thành viên Công ty quyết định phương án huy động vốn đối với từng dự án có mức huy động không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm huy động vốn nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật đầu tư công.

Việc huy động vốn phục vụ sản xuất, kinh doanh phải bảo đảm tổng số nợ phải trả không quá ba lần vốn chủ sở hữu của doanh nghiệp được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của doanh nghiệp tại thời điểm gần nhất với thời điểm huy động vốn, trong đó:

- Vốn chủ sở hữu ghi trên bảng cân đối kế toán trong báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty được xác định không bao gồm chỉ tiêu “nguồn kinh phí và quỹ khác”.

- Nợ phải trả ghi trên bảng cân đối kế toán trong báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty được xác định không bao gồm các chỉ tiêu: Quỹ khen thưởng, phúc lợi, Quỹ phát triển khoa học và công nghệ; các Quỹ thành lập tại DATC theo Quyết định của cấp có thẩm quyền để thực hiện các nhiệm vụ theo chỉ định, các khoản nợ phải trả phát sinh từ việc phát hành trái phiếu, hối phiếu và công cụ nợ khác có bảo lãnh của Chính phủ để thực hiện các nhiệm vụ theo chỉ định.

Hội đồng thành viên phân cấp cho Tổng giám đốc quyết định phương án huy động vốn thuộc thẩm quyền của Hội đồng thành viên;

b) Trường hợp huy động vốn trên mức quy định tại điểm a khoản này, Hội đồng thành viên quyết định sau khi đề nghị và được Bộ Tài chính phê duyệt chủ trương hoặc báo cáo cấp có thẩm quyền phê duyệt chủ trương.

Điều 5. Nguyên tắc sử dụng vốn

Công ty được quyền chủ động sử dụng vốn của Công ty để phục vụ hoạt động kinh doanh theo nguyên tắc có hiệu quả, bảo toàn, phát triển vốn và phù hợp với quy định của pháp luật. Trong đó:

1. Sử dụng vốn để mua nợ, tài sản cho mục đích kinh doanh phù hợp với quy định của pháp luật; ưu tiên phục vụ quá trình tái cơ cấu, sắp xếp, chuyển đổi sở hữu doanh nghiệp nhà nước.

Hội đồng thành viên quy định cụ thể hồ sơ, trình tự xây dựng, thẩm định và thẩm quyền quyết định phương án mua nợ, tài sản áp dụng trong Công ty phù hợp với quy định của pháp luật và Quy chế này.

2. Sử dụng vốn để thực hiện các nhiệm vụ theo chỉ định của cấp có thẩm quyền phù hợp với ngành nghề kinh doanh của Công ty.

3. Sử dụng vốn để sửa chữa, nâng cấp tài sản.

Công ty được chủ động sử dụng nguồn vốn hoạt động của mình để sửa chữa, nâng cấp tài sản nhằm mục đích gia tăng giá trị và tạo thuận lợi cho việc xử lý tài sản để thu hồi vốn. Chi phí cho việc đầu tư cải tạo, nâng cấp tài sản được hạch toán tăng giá trị tài sản. Những hoạt động đầu tư cải tạo, nâng cấp tài sản thuộc về đầu tư xây dựng cơ bản phải chấp hành đầy đủ các quy định của Nhà nước về quản lý đầu tư và xây dựng.

4. Việc sử dụng vốn để đầu tư, mua sắm tài sản cố định phục vụ hoạt động của Công ty phải đảm bảo:

- Trang bị phù hợp với nhu cầu hoạt động của Công ty và tuân thủ các quy định của Nhà nước.

- Tuân thủ các quy định hiện hành của pháp luật về đầu tư xây dựng cơ bản và mua sắm tài sản cố định.

- Hạch toán theo dõi tài sản đầu tư, mua sắm theo quy định hiện hành của pháp luật.

Điều 6. Bảo toàn vốn

1. Công ty có trách nhiệm bảo toàn và phát triển vốn nhà nước đầu tư tại Công ty.

2. Định kỳ 6 tháng, kết thúc năm, DATC báo cáo Bộ Tài chính tình hình biến động về tăng, giảm và hiệu quả sử dụng vốn nhà nước để theo dõi, giám sát.

3. Việc bảo toàn vốn nhà nước tại Công ty được thực hiện bằng các biện pháp sau đây:

a) Thực hiện đúng chế độ quản lý, sử dụng vốn, tài sản, phân phối lợi nhuận, chế độ quản lý tài chính khác và chế độ kế toán theo quy định của pháp luật;

b) Mua bảo hiểm tài sản theo quy định của pháp luật;

c) Xử lý kịp thời giá trị tài sản tổn thất tài sản, nợ không có khả năng thu hồi và trích lập các khoản dự phòng rủi ro theo quy định tại quy chế này và hướng dẫn của Bộ Tài chính;

d) Các biện pháp khác về bảo toàn vốn nhà nước tại Công ty theo quy định của pháp luật.

4. Định kỳ hàng năm DATC phải đánh giá mức độ bảo toàn vốn của Công ty như sau:

a) Sau khi trích lập các khoản dự phòng theo quy định tại Điều 7 Quy chế này và theo hướng dẫn của Bộ Tài chính, kết quả kinh doanh của doanh nghiệp không phát sinh lỗ hoặc có lãi, doanh nghiệp bảo toàn vốn.

b) Trường hợp sau khi trích lập các khoản dự phòng theo hướng dẫn của Bộ Tài chính và theo quy định tại Điều 7 Quy chế này, kết quả kinh doanh của doanh nghiệp bị lỗ (bao gồm trường hợp còn lỗ lũy kế), doanh nghiệp không bảo toàn được vốn.

Điều 7. Trích lập dự phòng

1. Đối tượng trích lập dự phòng của Công ty bao gồm:

a) Dự phòng giảm giá hàng tồn kho:

- Công ty thực hiện trích lập dự phòng giảm giá hàng tồn kho đối với Hàng tồn kho (bao gồm cả các tài sản DATC dùng vốn kinh doanh để mua theo thỏa thuận và chỉ định, tài sản nhận bù trừ nợ, tài sản chờ xử lý, bao gồm cả bất động sản).

- Công ty không phải thực hiện trích lập dự phòng giảm giá hàng tồn kho đối với các tài sản tiếp nhận từ các doanh nghiệp nhà nước thực hiện sắp xếp, chuyển đổi sở hữu hoặc theo chỉ định của cấp có thẩm quyền.

b) Dự phòng nợ phải thu khó đòi:

- Công ty thực hiện trích lập dự phòng nợ phải thu khó đòi cho các trường hợp sau:

+ Các khoản nợ DATC dùng vốn kinh doanh để mua theo thỏa thuận và chỉ định.

+ Nợ phải thu khó đòi phát sinh từ hoạt động kinh doanh của DATC.

- Công ty không phải thực hiện trích lập dự phòng nợ phải thu khó đòi cho các trường hợp sau:

+ Nợ tiếp nhận từ các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu hoặc theo chỉ định của cấp có thẩm quyền.

+ Nợ phải thu khi Công ty thực hiện các nhiệm vụ theo chỉ định của cấp có thẩm quyền.

c) Dự phòng tổn thất các khoản đầu tư tài chính.

2. Một số quy định cụ thể:

a) Đối với khoản nợ DATC dùng vốn kinh doanh để mua theo thỏa thuận và chỉ định: Căn cứ phương án thu hồi nợ và đánh giá khả năng trả nợ của doanh nghiệp khách nợ, DATC quyết định mức trích lập dự phòng căn cứ Quy chế do Hội đồng thành viên Công ty ban hành theo khoản 3 Điều 7 Quy chế này.

b) Trường hợp thoái vốn thấp hơn giá trị sổ sách kế toán của khoản đầu tư, DATC phải thực hiện trích lập dự phòng bổ sung đủ để bù đắp tổn thất các khoản đầu tư tài chính tại thời điểm xây dựng phương án chuyển nhượng vốn theo quy định tại quy chế này và các quy định hiện hành.

c) Đối với doanh nghiệp tái cơ cấu, trường hợp tại thời điểm trích lập dự phòng (thời điểm kết thúc năm tài chính hoặc thời điểm xây dựng phương án chuyển nhượng vốn) chưa hoàn tất việc lập Báo cáo tài chính theo quy định, DATC được sử dụng Báo cáo tài chính của doanh nghiệp tái cơ cấu tại thời điểm gần nhất để làm cơ sở trích lập dự phòng.

3. Căn cứ quy định của pháp luật về quản lý nợ, hướng dẫn của Bộ Tài chính và các quy định tại Quy chế này, Hội đồng thành viên Công ty có trách nhiệm ban hành Quy chế trích lập dự phòng phù hợp với đặc thù hoạt động của Công ty sau khi có ý kiến của Bộ Tài chính.

Điều 8. Đầu tư vốn ra ngoài Công ty

1. Nguyên tắc đầu tư vốn ra ngoài Công ty

a) Công ty được quyền sử dụng tài sản (bao gồm tiền, tài sản cố định, tài sản lưu động và các tài sản khác) thuộc quyền quản lý của Công ty để đầu tư ra ngoài Công ty, đảm bảo hiệu quả, bảo toàn vốn, phù hợp với điều lệ và các quy định của pháp luật và chiến lược kế hoạch đầu tư phát triển của Công ty được chủ sở hữu phê duyệt.

b) Công ty không được góp vốn hoặc đầu tư trực tiếp vào lĩnh vực bất động sản, không được góp vốn, mua cổ phần tại Ngân hàng, Công ty bảo hiểm, Công ty chứng khoán, Quỹ đầu tư mạo hiểm, Quỹ đầu tư chứng khoán hoặc Công ty đầu tư chứng khoán, trừ các trường hợp:

- Góp vốn thông qua hoạt động tái cơ cấu doanh nghiệp 100% vốn Nhà nước thực hiện sắp xếp, chuyển đổi sở hữu;

- Đầu tư, nâng cấp tài sản tiếp nhận, tài sản nhận thay thế nghĩa vụ trả nợ (bao gồm cả quyền sử dụng đất) để khai thác, thu hồi;

- Các trường hợp khác theo quyết định của cấp có thẩm quyền.

c) Các trường hợp Công ty đã góp vốn, đầu tư vào các lĩnh vực quy định tại điểm b Khoản 1 Điều này thì Hội đồng thành viên phải có phương án cơ cấu lại và có kế hoạch chuyển nhượng toàn bộ vốn đã đầu tư theo quy định.

d) DATC được chủ động quyết định mua, bán cổ phiếu, trái phiếu chuyển đổi, quyền mua cổ phần tại các doanh nghiệp mà Công ty có cổ phần hoặc có phương án tái cơ cấu nhằm tạo điều kiện thuận lợi cho việc tái cơ cấu doanh nghiệp khách nợ và xử lý các khoản nợ, tài sản đã mua, tiếp nhận.

đ) DATC không được đầu tư ra ngoài Công ty trong các trường hợp:

- Tham gia góp vốn, mua cổ phần, mua toàn bộ doanh nghiệp khác mà người quản lý, người đại diện tại doanh nghiệp đó là vợ hoặc chồng, cha đẻ, mẹ đẻ, bố vợ, mẹ vợ, bố chồng, mẹ chồng, cha nuôi, mẹ nuôi, con đẻ, con nuôi, anh ruột, chị ruột, em ruột, anh rể, em rể, chị dâu, em dâu của Chủ tịch và thành viên Hội đồng thành viên, Kiểm soát viên, Tổng Giám đốc, Phó Tổng Giám đốc và Kế toán trưởng của Công ty.

- Góp vốn cùng doanh nghiệp mà DATC giữ vốn góp chi phối để thành lập Công ty cổ phần, Công ty trách nhiệm hữu hạn hoặc thực hiện hợp đồng hợp tác kinh doanh.

e) Công ty không được sử dụng tài sản do Công ty đang đi thuê hoạt động, đi mượn, nhận giữ hộ (ngoại trừ tài sản tiếp nhận) để đầu tư ra ngoài Công ty.

g) Hàng năm, Công ty có trách nhiệm báo cáo Bộ Tài chính tình hình, hiệu quả đầu tư của Công ty để kiểm tra, giám sát theo quy định.

2. Các hình thức đầu tư ra ngoài công ty

a) Góp vốn không thông qua hoạt động mua bán nợ để thành lập công ty cổ phần, công ty trách nhiệm hữu hạn; hợp đồng hợp tác kinh doanh không hình thành pháp nhân mới theo quy định của pháp luật;

b) Sử dụng tài sản và nợ đã mua để góp vốn, chuyển nợ thành vốn góp tại công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh;

c) Mua cổ phần tại công ty cổ phần, mua phần vốn góp tại công ty trách nhiệm hữu hạn, công ty hợp danh theo quy định của pháp luật;

d) Mua toàn bộ doanh nghiệp khác theo quy định của pháp luật;

đ) Mua công trái, trái phiếu, các công cụ nợ khác, mua lại trái phiếu, hối phiếu do DATC phát hành (không bao gồm việc mua lại trái phiếu, hối phiếu do DATC phát hành để thực hiện nhiệm vụ theo chỉ định của các cấp có thẩm quyền); đầu tư tiền gửi tại Kho bạc nhà nước và các Ngân hàng thương mại tại Việt Nam để hưởng lãi.

e) Đầu tư khác theo quy định của pháp luật sau khi có ý kiến đồng ý bằng văn bản của Bộ Tài chính.

3. Thẩm quyền quyết định dự án đầu tư ra ngoài công ty

a) Hội đồng thành viên Công ty hoặc Tổng giám đốc theo phân cấp của Hội đồng thành viên quyết định các khoản đầu tư ra ngoài Công ty không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm tại thời điểm gần nhất với thời điểm quyết định dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật Đầu tư công;

b) Đối với khoản đầu tư ra ngoài Công ty có giá trị trên 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm tại thời điểm gần nhất với thời điểm quyết định đầu tư, Hội đồng thành viên quyết định sau khi đề nghị và được Bộ Tài chính phê duyệt chủ trương hoặc báo cáo cấp có thẩm quyền phê duyệt chủ trương.

4. Các hoạt động đầu tư ra ngoài Công ty không phải là hoạt động đầu tư ngoài ngành bao gồm:

a) Hoạt động đầu tư mua cổ phiếu, trái phiếu chuyển đổi, quyền mua được phân chia theo số lượng cổ phiếu DATC đang nắm giữ tại các Công ty cổ phần do DATC thực hiện tái cơ cấu nhằm đảm bảo tỷ lệ cổ phần nắm giữ tại doanh nghiệp;

b) Hoạt động đầu tư phát sinh từ hoạt động mua bán nợ, tài sản như góp vốn cổ phần, liên doanh, liên kết bằng tài sản, chuyển nợ thành vốn góp; đầu tư để khai thác, cho thuê tài sản tiếp nhận, tài sản đảm bảo, tài sản nhận gán nợ.

Điều 9. Quản lý vốn đầu tư ra ngoài Công ty

DATC thực hiện quản lý vốn đầu tư ra ngoài Công ty theo quy định của Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất kinh doanh tại doanh nghiệp, Điều lệ, Quy chế tài chính của Công ty; Quy chế Quỹ thù lao kiêm nhiệm, Quy chế Quản lý người đại diện do Hội đồng thành viên ban hành và quy định của pháp luật, trong đó:

1. Đánh giá, giám sát hiệu quả các khoản vốn góp hình thành từ tài sản đã mua, chuyển nợ đã mua thành góp vốn tại công ty cổ phần, công ty trách nhiệm hữu hạn, công ty hợp danh trên cơ sở phương án mua nợ được cấp có thẩm quyền phê duyệt;

2. Quản lý, phân phối thù lao người đại diện theo Quy chế quản lý Quỹ thù lao kiêm nhiệm do Hội đồng thành viên ban hành phù hợp với Quy chế này.

Điều 10. Chuyển nhượng vốn đầu tư ra ngoài Công ty

1. Nguyên tắc chuyển nhượng vốn đầu tư

a) Việc chuyển nhượng các khoản vốn đầu tư ra ngoài Công ty (bao gồm cả việc chuyển nhượng quyền mua cổ phần, quyền góp vốn vào công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên) tuân thủ quy định của pháp luật về doanh nghiệp; quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp; chứng khoán; quy định khác của pháp luật có liên quan; Điều lệ của doanh nghiệp có vốn góp của Công ty và các cam kết của các bên tại các hợp đồng liên doanh, liên kết.

b) Phản ánh đầy đủ giá trị thực tế doanh nghiệp, bao gồm cả giá trị quyền sử dụng đất theo quy định của pháp luật về đất đai;

c) Bảo đảm nguyên tắc thị trường, công khai, minh bạch.

2. Trường hợp giá chuyển nhượng sát với giá thị trường (giá đã được tổ chức có chức năng thẩm định giá thẩm định theo các quy định của pháp luật về thẩm định giá), nhưng giá trị chuyển nhượng dự kiến thu được vẫn thấp hơn giá trị ghi trên sổ sách kế toán của Công ty và Công ty đã thực hiện trích lập dự phòng thì xử lý như sau:

a) Nếu khoản trích lập dự phòng bằng hoặc lớn hơn chênh lệch giữa giá trị dự kiến thu được so với giá trị ghi trên sổ sách kế toán thì Hội đồng thành viên hoặc Tổng Giám đốc Công ty quyết định chuyển nhượng để thu hồi vốn đầu tư ra ngoài.

b) Nếu khoản trích lập dự phòng vẫn nhỏ hơn chênh lệch giữa giá trị khoản đầu tư ghi trên sổ kế toán với giá trị chuyển nhượng dự kiến thu được thì Hội đồng thành viên hoặc Tổng Giám đốc Công ty phải báo cáo Bộ Tài chính xem xét, cho ý kiến bằng văn bản trước khi thực hiện chuyển nhượng.

3. Phương thức chuyển nhượng vốn đầu tư

a) Chuyển nhượng vốn đầu tư ra ngoài Công ty:

- Việc chuyển nhượng vốn đầu tư của DATC tại Công ty trách nhiệm hữu hạn thực hiện theo quy định của pháp luật về doanh nghiệp;

- Việc chuyển nhượng vốn đầu tư của DATC tại công ty cổ phần đã niêm yết hoặc đăng ký giao dịch trên thị trường chứng khoán thực hiện theo quy định của pháp luật về chứng khoán;

- Việc chuyển nhượng vốn đầu tư của DATC tại công ty cổ phần chưa niêm yết hoặc chưa đăng ký giao dịch trên thị trường chứng khoán thì thực hiện đấu giá công khai theo quy định. Trường hợp đấu giá công khai không thành công thì thực hiện chào bán cạnh tranh thông qua hình thức bán đấu giá cổ phần theo lô. Trường hợp chào bán cạnh tranh không thành công thì thực hiện theo phương thức thỏa thuận.

- Giá khởi điểm để tổ chức bán đấu giá công khai được xác định trên cơ sở kết quả của đơn vị có chức năng thẩm định nhưng không thấp hơn giá trị sổ sách của khoản đầu tư trừ đi dự phòng tổn thất đầu tư tài chính được trích lập tại thời điểm xây dựng phương án chuyển nhượng vốn;

- Đối với các loại công trái, trái phiếu mà doanh nghiệp nhà nước đã đầu tư để hưởng lãi, việc chuyển nhượng thực hiện theo quy định khi phát hành hoặc phương án phát hành của tổ chức (chủ thể) phát hành. Trường hợp doanh nghiệp nhà nước chuyển nhượng trái phiếu trước kỳ hạn thì giá chuyển nhượng phải đảm bảo nguyên tắc bảo toàn vốn khi chuyển nhượng. Việc chuyển nhượng trái phiếu đã được đăng ký lưu ký, niêm yết và giao dịch trên thị trường giao dịch chứng khoán, doanh nghiệp thực hiện theo quy định của pháp luật chứng khoán.

b) Chuyển nhượng vốn đầu tư của DATC tại các doanh nghiệp tái cơ cấu thông qua hoạt động mua bán nợ:

- DATC phải lập kế hoạch thoái vốn để thu hồi vốn đầu tư sau khi chuyển nợ thành vốn góp trong thời hạn tối đa không quá 05 năm kể từ ngày DATC chính thức trở thành cổ đông tại doanh nghiệp tái cơ cấu. Trường hợp đặc biệt, DATC báo cáo Bộ Tài chính xem xét, có ý kiến bằng văn bản.

- Tại công ty cổ phần chưa niêm yết hoặc chưa đăng ký dao dịch trên sàn UPCOM, DATC được lựa chọn thuê tổ chức tài chính trung gian (các Công ty chứng khoán, Công ty bán đấu giá) để bán đấu giá hoặc tự tổ chức bán đấu giá hoặc bán đấu giá qua Sở Giao dịch chứng khoán theo quy định của pháp luật hiện hành. Trường hợp đấu giá công khai không thành công thì thực hiện theo phương thức thỏa thuận nhưng không thấp hơn mức giá khởi điểm khi thực hiện đấu giá công khai gần nhất. DATC được phép thoái vốn dưới hình thức bán cả lô cổ phần, bán cả lô cổ phần kèm nợ phải thu theo phương án được Hội đồng thành viên phê duyệt

4. Thẩm quyền quyết định chuyển nhượng vốn

- Hội đồng thành viên quyết định các phương án chuyển nhượng vốn có giá trị trên sổ sách kế toán không quá 50% vốn chủ sở hữu trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm quyết định chuyển nhượng vốn. Hội đồng thành viên ủy quyền hoặc phân cấp cho Tổng giám đốc Công ty quyết định các phương án chuyển nhượng vốn thuộc thẩm quyền của Hội đồng thành viên.

- Đối với các phương án chuyển nhượng vốn có giá trị trên 50% vốn chủ sở hữu trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm quyết định chuyển nhượng vốn, Hội đồng thành viên quyết định sau khi đề nghị và được Bộ Tài chính phê duyệt chủ trương hoặc báo cáo cấp có thẩm quyền phê duyệt chủ trương.

Mục II. QUẢN LÝ TÀI SẢN

Điều 11. Đầu tư, xây dựng, mua sắm tài sản cố định của Công ty

1. Việc đầu tư, xây dựng, mua sắm tài sản cố định của Công ty thực hiện theo quy định pháp luật về quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp.

a) Thẩm quyền quyết định dự án đầu tư, xây dựng, mua sắm tài sản cố định:

- Hội đồng thành viên quyết định từng dự án đầu tư, xây dựng, mua sắm tài sản cố định với giá trị không quá 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm quyết định dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật Đầu tư công. Hội đồng thành viên phân cấp cho Tổng giám đốc Công ty quyết định các dự án đầu tư, xây dựng, mua sắm tài sản cố định thuộc thẩm quyền của Hội đồng thành viên;

- Trường hợp dự án đầu tư, xây dựng, mua sắm tài sản cố định có giá trị lớn hơn 50% vốn chủ sở hữu được ghi trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm quyết định dự án nhưng không quá mức vốn của dự án nhóm B theo quy định của Luật Đầu tư công, Hội đồng thành viên quyết định sau khi đề nghị và được Bộ Tài chính phê duyệt chủ trương hoặc báo cáo cấp có thẩm quyền phê duyệt chủ trương.

b) Quy định đối với một số trường hợp cụ thể:

- Đối với đầu tư, mua sắm tài sản cố định do Công ty thực hiện, quá trình đầu tư xây dựng phải thực hiện theo đúng quy định của pháp luật về xây dựng, pháp luật về đấu thầu và các quy định khác của pháp luật có liên quan.

- Đối với đầu tư, mua sắm tài sản cố định bên ngoài đưa về sử dụng, Công ty phải thực hiện theo quy định của pháp luật về đấu thầu và các quy định khác của pháp luật có liên quan.

- Đối với việc đầu tư, mua sắm, sử dụng phương tiện đi lại (xe ô tô) phục vụ công tác cho các chức danh lãnh đạo và phục vụ công tác chung, Công ty phải đảm bảo đúng tiêu chuẩn, định mức mua sắm, sử dụng phục vụ công tác bảo đảm công khai, minh bạch, tiết kiệm, hiệu quả theo quy định hiện hành. Việc trang bị hoặc thay thế phương tiện đi lại do Hội đồng thành viên quyết định theo thẩm quyền hoặc Tổng Giám đốc theo phân cấp của Hội đồng thành viên.

2. Khấu hao tài sản cố định: Công ty thực hiện theo hướng dẫn của Bộ Tài chính.

3. Cho thuê, thế chấp, cầm cố tài sản.

Công ty được quyền cho thuê, thế chấp, cầm cố tài sản thuộc sở hữu của Công ty theo nguyên tắc có hiệu quả, bảo toàn và phát triển vốn theo quy định của pháp luật, trong đó:

a) Hội đồng thành viên hoặc Tổng Giám đốc theo phân cấp của Hội đồng thành viên quyết định các hợp đồng cho thuê tài sản có giá trị không quá 50% vốn chủ sở hữu được ghi trong báo cáo tài chính quý hoặc báo cáo năm của Công ty tại thời điểm gần nhất với thời điểm quyết định cho thuê tài sản nhưng giá trị còn lại của tài sản cho thuê không quá mức vốn của dự án nhóm B theo quy định của Luật Đầu tư công.

b) Hội đồng thành viên quyết định các hợp đồng cho thuê tài sản có giá trị trên 50% vốn chủ sở hữu được ghi trong báo cáo tài chính quý hoặc báo cáo năm của Công ty tại thời điểm gần nhất với thời điểm quyết định cho thuê tài sản sau khi đề nghị và được Bộ Tài chính chấp thuận chủ trương hoặc báo cáo cấp có thẩm quyền chấp thuận chủ trương.

4. Thanh lý, nhượng bán tài sản cố định.

a) Công ty được quyền chủ động và thực hiện thanh lý, nhượng bán, tài sản cố định đã hư hỏng, lạc hậu kỹ thuật, không có nhu cầu sử dụng hoặc không sử dụng được trên nguyên tắc công khai, minh bạch và phù hợp với quy định của pháp luật.

b) Thẩm quyền quyết định việc thanh lý, nhượng bán tài sản cố định:

- Hội đồng thành viên quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại không quá 50% vốn chủ sở hữu trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm quyết định thanh lý, nhượng bán tài sản nhưng không quá mức cao nhất của dự án nhóm B theo quy định của Luật Đầu tư công. Hội đồng thành viên ủy quyền hoặc phân cấp cho Tổng Giám đốc Công ty quyết định thanh lý, nhượng bán tài sản thuộc thẩm quyền của Hội đồng thành viên.

- Hội đồng thành viên quyết định các phương án thanh lý, nhượng bán tài sản cố định có giá trị còn lại trên 50% vốn chủ sở hữu trên báo cáo tài chính quý hoặc báo cáo tài chính năm của Công ty tại thời điểm gần nhất với thời điểm quyết định thanh lý, nhượng bán tài sản sau khi đề nghị và được Bộ Tài chính chấp thuận chủ trương hoặc báo cáo cấp có thẩm quyền chấp thuận chủ trương.

- Trường hợp phương án nhượng bán tài sản cố định của DATC không có khả năng thu hồi đủ vốn đã đầu tư, DATC phải giải trình rõ nguyên nhân không có khả năng thu hồi vốn báo cáo Bộ Tài chính trước khi nhượng bán tài sản cố định để thực hiện giám sát.

- Riêng trường hợp tài sản cố định mới đầu tư, mua sắm đã hoàn thành đưa vào sử dụng trong thời gian 03 năm đầu nhưng không đạt hiệu quả kinh tế theo dự án đầu tư đã được cấp có thẩm quyền phê duyệt, DATC không có nhu cầu tiếp tục khai thác sử dụng mà việc nhượng bán tài sản không có khả năng thu hồi đủ vốn đầu tư dẫn tới DATC không trả được nợ vay theo khế ước hoặc hợp đồng vay vốn thì phải làm rõ trách nhiệm của những người có liên quan để báo cáo cơ quan đại diện chủ sở hữu xử lý theo quy định của pháp luật.

c) Phương thức thanh lý, nhượng bán tài sản cố định:

- DATC thực hiện việc thanh lý, nhượng bán tài sản cố định bằng hình thức đấu giá thông qua một tổ chức có chức năng bán đấu giá tài sản hoặc do doanh nghiệp tự tổ chức thực hiện công khai theo đúng trình tự, thủ tục quy định của pháp luật về bán đấu giá tài sản. Trường hợp thanh lý, nhượng bán tài sản cố định có giá trị còn lại ghi trên sổ kế toán dưới 100 triệu đồng, Tổng Giám đốc Công ty quyết định lựa chọn bán theo phương thức đấu giá hoặc thỏa thuận nhưng không thấp hơn giá thị trường. Trường hợp tài sản cố định không có giao dịch trên thị trường thì Công ty được thuê tổ chức có chức năng thẩm định giá xác định giá làm cơ sở bán tài sản theo các phương thức trên.

- Trường hợp thanh lý, nhượng bán tài sản cố định gắn liền với đất phải thực hiện theo quy định của pháp luật về đất đai.

d) Trình tự, thủ tục thanh lý, nhượng bán tài sản cố định thực hiện theo quy định hiện hành đối với doanh nghiệp do nhà nước sở hữu 100% vốn điều lệ.

5. Công ty phải xây dựng Quy chế quản lý tài sản để xác định rõ trách nhiệm của từng khâu trong công tác quản lý; tổ chức hạch toán phản ánh đầy đủ, chính xác, kịp thời; tổ chức kiểm kê, đối chiếu theo định kỳ hoặc theo yêu cầu của chủ sở hữu; thực hiện đầu tư, quản lý và sử dụng tài sản theo quy định của pháp luật và Quy chế này.

Điều 12. Quản lý tài sản mua và tài sản tiếp nhận

1. Các hình thức xử lý tài sản

a) Bán các tài sản đã mua (bao gồm cả tài sản nhận thay thế nghĩa vụ trả nợ), tài sản tiếp nhận, tài sản đảm bảo khoản nợ.

b) Sử dụng tài sản để góp vốn cổ phần, liên doanh, liên kết.

c) Cho thuê tài sản hoặc hoán đổi, sử dụng vào kinh doanh.

d) Bảo quản, sửa chữa, nâng cấp, cải tạo tài sản để bán, cho thuê, góp vốn hoặc sử dụng vào kinh doanh.

2. Nguyên tắc xử lý tài sản

a) Việc định giá tài sản để xác định giá khởi điểm khi bán hoặc đàm phán góp vốn cổ phần, liên doanh, liên kết, hoán đổi tài sản được thực hiện theo quy định của pháp luật đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ;

b) Việc bán tài sản theo phương thức thỏa thuận trực tiếp, chào giá cạnh tranh hoặc tổ chức đấu giá phải đảm bảo nguyên tắc công khai, minh bạch và theo quy định của pháp luật.

Bán tài sản theo phương thức thỏa thuận trực tiếp chỉ thực hiện sau khi bán đấu giá công khai hoặc chào giá cạnh tranh theo đúng quy định nhưng không thành công. Việc tổ chức bán đấu giá công khai phải theo đúng quy định của pháp luật; Trường hợp chuyển nhượng quyền sử dụng đất, Công ty thực hiện theo quy định của pháp luật về đất đai.

c) Riêng việc xử lý tài sản tiếp nhận từ các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu thực hiện theo quy định tại Điều 7, Điều 8 Thông tư số 57/2015/TT-BTC ngày 24/4/2015 của Bộ Tài chính hướng dẫn bàn giao, tiếp nhận, xử lý các khoản nợ và tài sản loại trừ khi sắp xếp, chuyển đổi sở hữu doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là Thông tư số 57/2015/TT-BTC).

d) Việc xử lý tài sản tiếp nhận, mua theo chỉ định phải theo đúng phương án mua, bán, xử lý tài sản chỉ định được cấp có thẩm quyền phê duyệt.

3. Hạch toán nguồn thu xử lý tài sản

a) Đối với tài sản mua theo thỏa thuận (bao gồm tài sản nhận bù trừ nợ) và chỉ định:

- Số tiền thu được từ bán tài sản, cho thuê tài sản là doanh thu của Công ty.

- Giá trị tài sản góp vốn cổ phần, góp vốn liên doanh, liên kết, hợp tác kinh doanh là khoản đầu tư của Công ty, được hạch toán theo quy định. Phần chênh lệch đánh giá lại giữa giá trị sổ sách và giá trị tài sản đưa đi góp vốn được xử lý theo quy định hiện hành đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

- Giá trị tài sản nhận bù trừ nợ không xác định là doanh thu của DATC, Công ty hạch toán tăng giá trị tài sản chở xử lý tương ứng với giá trị khoản nợ bù trừ vào giá gốc mua nợ tại thời điểm nhận tài sản bù trừ nợ. Trường hợp giá trị khoản nợ bù trừ cao hơn giá gốc mua nợ đang theo dõi trên sổ sách thì giá trị tài sản chở xử lý được hạch toán bằng số dư giá gốc mua nợ trên sổ sách.

Căn cứ kết quả xử lý tài sản chở xử lý, DATC thực hiện hạch toán tương tự như việc xử lý các tài sản mua theo thỏa thuận.

b) Đối với tài sản tiếp nhận từ các doanh nghiệp thực hiện sắp xếp, chuyển đổi sở hữu:

- Trường hợp DATC bán hoặc tạm cho thuê trong thời gian chờ xử lý dưới các hình thức khác, toàn bộ số tiền thu (không bao gồm thuế GTGT theo quy định) được hạch toán là nợ phải trả trên Bảng cân đối kế toán và xử lý như sau:

+ Trích 30% số tiền thu được từ việc thu hồi, xử lý tài sản tiếp nhận và hạch toán vào doanh thu từ hoạt động xử lý nợ và tài sản tiếp nhận.

+ Trích tối đa 10% số tiền thu được từ việc thu hồi, xử lý tài sản tiếp nhận để chuyển trả doanh nghiệp giữ hộ tài sản theo quy định tại khoản 2 Điều 9 Thông tư số 57/2015/TT-BTC.

+ Số tiền còn lại DATC thực hiện nộp về Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại khoản 4, Điều 9 Thông tư số 57/2015/TT-BTC.

- Trường hợp DATC xử lý tài sản tiếp nhận dưới các hình thức: góp vốn, cho thuê hoặc hoán đổi, sử dụng vào kinh doanh:

+ Tài sản trước khi xử lý phải được xác định lại giá trị bởi các tổ chức có chức năng thẩm định giá theo quy định của pháp luật.

+ Căn cứ giá trị thẩm định, DATC thanh toán tối đa 10% giá trị thẩm định cho doanh nghiệp giữ hộ tài sản (nếu có) tại thời điểm đưa tài sản vào khai thác.

+ DATC hạch toán tăng giá trị tài sản tương ứng với giá trị tài sản thẩm định lại, đồng thời hạch toán tăng vốn đầu tư của chủ sở hữu tương ứng với giá trị thẩm định lại sau khi trừ đi giá trị đã thanh toán cho doanh nghiệp giữ hộ tài sản (nếu có). Sau khi ghi nhận, tài sản thuộc sở hữu của DATC và được quản lý, sử dụng, khai thác theo quy định.

- Tiền thu từ doanh nghiệp xử lý tài sản trước khi bàn giao và tiền thu hồi giá trị tài sản mất mát, thiếu hụt trong quá trình giữ hộ của doanh nghiệp hạch toán là nợ phải trả trên Bảng cân đối kế toán và xử lý như quy định tại gạch đầu dòng thứ nhất, điểm b khoản 3 Điều này.

Mục III. QUẢN LÝ NỢ

Điều 13. Trách nhiệm của Công ty

1. Công ty có trách nhiệm xây dựng và ban hành Quy chế quản lý nợ theo quy định hiện hành (bao gồm nợ phải thu trong đó gồm cả các khoản nợ mua, nợ tiếp nhận; nợ phải trả); phân công và xác định rõ trách nhiệm của tập thể, cá nhân trong việc theo dõi, thu hồi, thanh toán các khoản nợ; đối chiếu xác nhận, phân loại nợ, đôn đốc thu hồi và chủ động xử lý nợ theo Điều lệ hoạt động, Quy chế này và các quy định có liên quan.

2. Mở sổ theo dõi, hạch toán, thanh toán các khoản nợ theo từng đối tượng nợ; nợ phải thu, nợ phải trả (gồm cả các khoản lãi phải thu, phải trả) thường xuyên phân loại các khoản nợ theo tuổi nợ (nợ chưa đến hạn thanh toán, nợ đến hạn thanh toán, nợ đã quá hạn thanh toán, nợ khó đòi, nợ không có khả năng thu hồi); theo tính chất khoản nợ (nợ dài hạn, nợ ngắn hạn, nợ vay ưu đãi, vay thương mại, vay nước ngoài, vay có bảo lãnh của Chính phủ (bao gồm cả các khoản nợ phải thu, phải trả phát sinh theo chỉ định của Chính phủ, Thủ tướng Chính phủ));

3. Thường xuyên xem xét, đánh giá, phân tích khả năng thanh toán, đôn đốc thu hồi nợ, không để phát sinh các khoản nợ phải trả quá hạn, nợ phải thu không có khả năng thu hồi; định kỳ đối chiếu công nợ.

4. DATC có trách nhiệm trích lập dự phòng nợ phải thu khó đòi theo quy định tại Điều 7 Quy chế này.

5. Đối với các khoản nợ phải thu, phải trả có gốc ngoại tệ, DATC phải mở sổ theo dõi nguyên tệ (bao gồm cả gốc và lãi), quy đổi ra đồng Việt Nam (VNĐ), đánh giá lại và xử lý chênh lệch tỷ giá theo quy định.

6. Đối với các phương án mua nợ phải lập hồ sơ riêng để theo dõi, quản lý ngoài bảng cân đối kế toán giá trị khoản nợ gốc làm cơ sở để theo dõi, đối chiếu khoản nợ theo sổ sách với khách nợ và đánh giá hiệu quả của phương án; Đối với các khoản nợ tiếp nhận, DATC có trách nhiệm theo dõi ngoài bảng cân đối kế toán, quản lý phù hợp với tính chất và thời gian các khoản nợ tiếp nhận để theo dõi xử lý.

7. Đối với nợ mua theo chỉ định, nợ tiếp nhận theo chỉ định, nợ phát sinh khi thực hiện nhiệm vụ theo chỉ định, DATC có trách nhiệm xây dựng phương án đảm bảo phù hợp với ý kiến chỉ đạo của cấp có thẩm quyền. DATC thực hiện theo dõi, hạch toán riêng làm cơ sở để xác định kết quả việc thực hiện nhiệm vụ.

8. Trường hợp phát sinh khó khăn, vướng mắc trong quá trình thực hiện, phát sinh nợ quá hạn thanh toán, nợ không có khả năng thu hồi DATC có trách nhiệm báo cáo Bộ Tài chính xem xét, giải quyết theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xem xét, quyết định.

9. Nợ phải thu (không bao gồm nợ phải thu phát sinh khi thực hiện các nhiệm vụ theo chỉ định của Chính phủ, Thủ tướng Chính phủ) không có khả năng thu hồi, DATC phải xác định rõ nguyên nhân khách quan hay chủ quan. Đối với nguyên nhân chủ quan, DATC có trách nhiệm xử lý bồi thường của cá nhân, tập thể có liên quan. Đối với nguyên nhân khách quan, Hội đồng thành viên, Ban điều hành và các phòng ban có liên quan phải xác định rõ nguyên nhân và có biên bản xác nhận; nếu xác định các khoản nợ này có liên quan đến hoạt động sản xuất kinh doanh thì được bù đắp bằng khoản dự phòng nợ phải thu khó đòi; nếu còn thiếu thì hạch toán vào chi phí kinh doanh của Công ty.

10. Nợ không có khả năng thu hồi sau khi đã xử lý theo quy định, DATC vẫn phải theo dõi ngoài bảng cân đối kế toán và trong thuyết minh báo cáo tài chính trong thời hạn tối thiểu là 10 năm kể từ ngày thực hiện xử lý và có các biện pháp để thu hồi nợ, nếu thu hồi được nợ thì số tiền thu hồi được sau khi trừ đi các chi phí liên quan, DATC được hạch toán vào thu nhập khác.

11. Xây dựng kế hoạch trả nợ, cân đối dòng tiền đảm bảo trả nợ; Thanh toán các khoản nợ phải trả theo đúng thời hạn đã cam kết; Quản lý và điều hành bảo đảm khả năng thanh toán các khoản nợ (không bao gồm nợ phải trả phát sinh khi thực hiện các nhiệm vụ theo chỉ định của cấp có thẩm quyền); có trách nhiệm phát hiện sớm tình hình khó khăn trong thanh toán nợ để có giải pháp khắc phục kịp thời không để phát sinh các khoản nợ quá hạn; trường hợp không xử lý kịp thời để phát sinh tình trạng nợ phải trả quá hạn không thanh toán trên 06 tháng, căn cứ vào hậu quả của việc không xử lý kịp thời, chủ sở hữu quyết định hình thức kỷ luật theo quy định; Trường hợp không xử lý kịp thời dẫn đến mất khả năng thanh toán nợ thì phải chịu trách nhiệm trước chủ sở hữu và trước pháp luật.

12. Khi DATC có khả năng không thanh toán đủ các khoản nợ và các nghĩa vụ tài sản khác đến hạn phải trả thì Tổng giám đốc phải báo cáo Hội đồng thành viên tìm biện pháp khắc phục khó khăn về tài chính và thông báo tình hình tài chính của DATC cho tất cả chủ nợ biết. Trong trường hợp này, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên và Tổng Giám đốc DATC không được quyết định tăng tiền lương, không được trích lợi nhuận và chi tiền thưởng cho cán bộ quản lý và người lao động của DATC. Riêng đối với các khoản nợ phải trả phát sinh khi DATC thực hiện nhiệm vụ theo chỉ định của Chính phủ, Thủ tướng Chính phủ, DATC có trách nhiệm báo cáo cấp có thẩm quyền trong trường hợp không đảm bảo khả năng thanh toán nợ đến hạn để Bộ Tài chính, Chính phủ xem xét, có biện pháp xử lý.

13. DATC được phép loại trừ các khoản nợ phải thu, phải trả khi thực hiện các nhiệm vụ theo chỉ định của cấp có thẩm quyền để đánh giá, giám sát đầu tư vốn Nhà nước, giám sát tình hình tài chính, đánh giá hiệu quả hoạt động và công khai thông tin tài chính của DATC.

Điều 14. Xử lý nợ phải thu phát sinh trong quá trình hoạt động kinh doanh (Không bao gồm nợ mua, nợ tiếp nhận, nợ phát sinh trong quá trình thực hiện nhiệm vụ theo chỉ định của Chính phủ, Thủ tướng Chính phủ).

1. Công ty thực hiện xử lý các khoản nợ phải thu phát sinh trong quá trình hoạt động kinh doanh theo quy định của pháp luật về quản lý nợ đối với doanh nghiệp nhà nước nắm giữ 100% vốn điều lệ.

2. Hình thức, biện pháp xử lý nợ

a) Tổ chức đôn đốc, thu nợ trực tiếp hoặc thông qua các tổ chức cung cấp dịch vụ đòi nợ hoạt động hợp pháp tại Việt Nam.

b) Xử lý thông qua các hình thức khoanh nợ, giãn nợ, xóa nợ.

c) Bán các khoản nợ phải thu theo quy định của pháp luật, gồm cả nợ phải thu đã quá hạn thanh toán, nợ phải thu khó đòi, nợ phải thu không đòi được để thu hồi vốn trên nguyên tắc trích lập dự phòng đầy đủ theo quy định, không được bán nợ trực tiếp cho khách nợ. Giá bán các khoản nợ do các bên tự thỏa thuận và tự chịu trách nhiệm về quyết định bán khoản nợ.

Trường hợp bán nợ mà dẫn tới Công ty bị thua lỗ, mất vốn, hoặc mất khả năng thanh toán dẫn đến tình trạng Công ty phải giải thể, phá sản thì Hội đồng thành viên phải làm rõ trách nhiệm của tập thể, cá nhân có liên quan để bồi thường theo quy định của pháp luật, Điều lệ hoạt động và Quy chế này.

3. Một số quy định cụ thể:

a) Xử lý các khoản nợ phải thu còn có khả năng thu hồi:

Đối với các khoản nợ phải thu còn có khả năng thu hồi, DATC phải tích cực đôn đốc và áp dụng mọi biện pháp để thu hồi. Trường hợp các khoản nợ có bảo lãnh, nợ có tài sản đảm bảo, khách nợ đang làm thủ tục giải thể, phá sản... DATC vẫn phải tiếp tục có các biện pháp để thu hồi nợ theo quy định của pháp luật có liên quan đến tính chất khoản nợ.

b) Xử lý các khoản nợ phải thu không có khả năng thu hồi:

- Xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu tập thể, cá nhân bồi thường theo Quy chế quản lý nợ do Hội đồng thành viên DATC ban hành.

- Dùng nguồn dự phòng các khoản nợ phải thu khó đòi để bù đắp.

- Trong trường hợp thực hiện bán nợ theo quy định của pháp luật, sau khi xác định rõ nguyên nhân, trách nhiệm của tập thể, cá nhân và yêu cầu bồi thường nếu có, chênh lệch giảm giữa giá trị khoản nợ với giá bán được bù đắp bằng nguồn dự phòng các khoản nợ phải thu khó đòi, nếu thiếu hạch toán vào chi phí kinh doanh của Công ty.

- Các khoản nợ phải thu không có khả năng thu hồi đã được xử lý (trừ trường hợp bán nợ) nhưng khách nợ còn tồn tại thì DATC có trách nhiệm tiếp tục theo dõi ngoài bảng cân đối kế toán và trong thuyết minh báo cáo tài chính trong thời hạn tối thiểu là 10 năm kể từ ngày thực hiện xử lý, nếu thu hồi được nợ thì số tiền thu hồi được sau khi trừ đi các chi phí liên quan, DATC được hạch toán vào thu nhập khác.

c) Xử lý xóa nợ:

Đối tượng và điều kiện xem xét, xóa nợ

- Đối với tổ chức kinh tế:

+ Khách nợ đã hoàn thành việc giải thể, phá sản theo quy định của pháp luật: Quyết định của Tòa án tuyên bố phá sản doanh nghiệp theo Luật Phá sản hoặc quyết định của người có thẩm quyền về việc giải thể đối với doanh nghiệp nợ, trường hợp tự giải thể thì có thông báo của đơn vị hoặc xác nhận của cơ quan quyết định thành lập đơn vị, tổ chức.

+ Khách nợ là doanh nghiệp, tổ chức đã ngừng hoạt động và không có khả năng chi trả, không có người kế thừa nghĩa vụ trả nợ: Xác nhận của cơ quan quyết định thành lập doanh nghiệp hoặc tổ chức đăng ký kinh doanh hoặc cơ quan thuế về việc doanh nghiệp, tổ chức đã ngừng hoạt động không có khả năng thanh toán.

- Đối với cá nhân phải có một trong các tài liệu sau:

+ Giấy chứng tử (bản sao) hoặc xác nhận của chính quyền địa phương đối với khách nợ đã chết, mất tích nhưng không có tài sản thừa kế để trả nợ.

+ Giấy xác nhận của chính quyền địa phương đối với khách nợ còn sống nhưng không có khả năng lao động hoặc người được hưởng thừa kế nhưng không có khả năng trả nợ.

+ Lệnh truy nã hoặc xác nhận của cơ quan pháp luật đối với khách nợ mất năng lực hành vi dân sự: đã bỏ trốn hoặc đang bị truy tố, đang thi hành án phạt tù.

Điều 15. Xử lý nợ mua và nợ tiếp nhận

1. Các hình thức xử lý nợ

a) Thu hồi nợ trực tiếp từ khách nợ;

b) Xử lý tài sản đảm bảo để thu nợ;

c) Bán nợ cho tổ chức, cá nhân khác (không bao gồm khách nợ);

d) Nhận tài sản bù trừ nợ;

đ) Nhận chuyển giao nghĩa vụ trả nợ từ khách nợ sang bên thứ ba;

e) Ủy thác thu nợ hoặc thu hồi nợ thông qua tổ chức cung cấp dịch vụ đòi nợ hoạt động hợp pháp tại Việt Nam;

g) Chuyển nợ thành vốn góp tại doanh nghiệp khách nợ;

h) Khởi kiện ra Tòa án để đòi nợ;

i) Các hình thức khác phù hợp với quy định của pháp luật và quyết định của cơ quan có thẩm quyền.

2. Trong quá trình xử lý nợ, tùy từng trường hợp Công ty được xem xét, xử lý theo các hình thức sau:

a) Cơ cấu kỳ hạn trả nợ bằng các hình thức: khoanh nợ, giãn nợ (gia hạn nợ), phù hợp với khả năng trả nợ của khách nợ trên cơ sở các điều kiện cụ thể về việc thu nợ; phù hợp với khả năng giám sát hoạt động kinh doanh của DATC đối với doanh nghiệp khách nợ, đảm bảo phương án mua nợ có hiệu quả.

b) Hội đồng thành viên Công ty xem xét xóa một phần nợ lãi theo tiến độ trả nợ gốc trên nguyên tắc vẫn đảm bảo phương án thu nợ có hiệu quả.

- Trường hợp khách nợ hoàn trả đủ nợ gốc ngay trong thời hạn 12 tháng kể từ ngày khách nợ cam kết trả hết nợ gốc thì Hội đồng thành viên Công ty xem xét xóa lãi sau khi trả hết nợ gốc theo cam kết nhưng phải đảm bảo hiệu quả theo phương án mua nợ đã được phê duyệt.

- Trường hợp doanh nghiệp khách nợ kinh doanh thua lỗ và đã hoàn trả nợ theo đúng cam kết trong thời hạn 6 tháng, DATC được xóa thêm một phần nợ gốc cho doanh nghiệp nhưng phải đảm bảo hiệu quả kinh tế của DATC theo phương án được cấp có thẩm quyền phê duyệt; mức xóa nợ gốc trong trường hợp này không vượt quá số lỗ lũy kế của doanh nghiệp và không vượt quá số chênh lệch giữa giá trị sổ sách của khoản nợ và giá vốn mua nợ tính đến thời điểm xóa nợ;

c) Đối với nợ mua, DATC điều chỉnh mức lãi suất của khoản nợ phù hợp với khả năng trả nợ của khách nợ và điều kiện thị trường, nhưng không thấp hơn mức lãi suất tiền gửi có kỳ hạn 12 tháng bình quân công bố bởi Sở Giao dịch của bốn ngân hàng thương mại lớn (Vietcombank, Vietinbank, Agribank, BIDV) tại cùng thời điểm xem xét điều chỉnh lãi suất. Lãi suất tiền gửi có kỳ hạn 12 tháng của mỗi ngân hàng là lãi suất tiền gửi có kỳ hạn 12 tháng do ngân hàng đó công bố trên Website hoặc thông báo bằng văn bản quy định mức lãi suất áp dụng đối với khách hàng là tổ chức.

d) Thu nợ bằng tài sản (bao gồm cả quyền sử dụng đất) do Hội đồng thành viên Công ty xem xét quyết định. Tài sản nhận bù trừ nợ phải có hồ sơ xác định quyền sở hữu, quyền sử dụng hợp pháp (đối với quyền sử dụng đất). Giá trị tài sản nhận bù trừ nợ phải đảm bảo có tính thanh khoản cao, hiệu quả khi khai thác và được các bên thống nhất. Trước khi tiếp nhận, tài sản phải được định giá thông qua tổ chức có chức năng thẩm định giá.

đ) Thỏa thuận với khách nợ và bên thứ ba để thực hiện chuyển giao nghĩa vụ trả nợ từ khách nợ sang bên thứ ba trên nguyên tắc đồng thuận giữa ba bên và phải đảm bảo tạo thuận lợi hơn cho DATC trong việc thu hồi khoản nợ, trong đó giá trị khoản nợ được chuyển giao không xác định là doanh thu của DATC;

e) Chuyển nợ thành vốn góp phải được chủ sở hữu của doanh nghiệp khách nợ thống nhất và thực hiện theo quy định tại Điều lệ hoạt động của Công ty và tại Quy chế này.

g) Bán nợ theo phương thức thỏa thuận trực tiếp với bên mua theo quy định của pháp luật khi đáp ứng một trong những trường hợp sau:

- Sau khi đã bán nợ theo phương thức đấu giá công khai nhưng không thành.

- Trước khi DATC ký hợp đồng mua nợ đã có khách hàng cam kết mua lại một phần hoặc toàn bộ khoản nợ đó, đồng thời đáp ứng được các điều kiện của DATC về giá cả, thanh toán và đặt cọc hoặc khả năng tham gia tái cơ cấu doanh nghiệp hoặc hỗ trợ doanh nghiệp ổn định sau tái cơ cấu.

h) Bán tài sản bảo đảm (bao gồm cả quyền sử dụng đất) của khoản nợ mua. Việc bán tài sản bảo đảm khoản nợ thực hiện trên cơ sở thỏa thuận giữa DATC và doanh nghiệp khách nợ đảm bảo phù hợp với các quy định của pháp luật có liên quan. Trường hợp bán tài sản là quyền sử dụng đất phải thực hiện theo đúng quy định của pháp luật về đất đai.

i) Xử lý xóa nợ

- Đối với nợ tiếp nhận:

+ Hàng năm, Công ty thực hiện rà soát, phân loại để đánh giá khả năng thu hồi các khoản nợ đã tiếp nhận.

+ Đối với các khoản nợ tiếp nhận không có khả năng thu hồi, đã được DATC theo dõi ngoài bảng cân đối kế toán trên 10 năm (bao gồm cả thời gian doanh nghiệp theo dõi ngoài bảng trước khi chuyển giao cho DATC nếu có), DATC tập hợp hồ sơ, báo cáo Bộ Tài chính xem xét, quyết định loại trừ, không tiếp tục theo dõi trên sổ sách kế toán.

- Đối với nợ mua theo thỏa thuận, mua chỉ định bằng vốn kinh doanh của DATC, Công ty thực hiện xóa nợ trong những trường hợp sau:

+ Đối tượng và điều kiện xem xét, xóa nợ: Áp dụng theo quy định tại điểm 3.3 Khoản 3 Điều 14 Quy chế này.

+ Khi xử lý xóa nợ, Công ty phải lập hồ sơ theo từng đối tượng khách nợ và làm rõ trách nhiệm của tập thể, cá nhân trong việc mua nợ nhưng không thu hồi được, báo cáo Hội đồng thành viên xem xét quyết định xóa nợ trong phạm vi phương án mua nợ thuộc thẩm quyền của Hội đồng thành viên. Nguồn xử lý xóa nợ từ chênh lệch giữa giá trị khoản nợ trên sổ sách kế toán và giá vốn mua nợ. Trường hợp số nợ xóa lớn hơn số chênh lệch trên thì được bù đắp bằng nguồn dự phòng nợ phải thu khó đòi. Trường hợp nguồn dự phòng không đủ để bù đắp thì phần chênh lệch thiếu được hạch toán vào chi phí kinh doanh của Công ty.

3. Hạch toán nguồn thu xử lý nợ mua và nợ tiếp nhận

a) Đối với nợ mua theo thỏa thuận và mua chỉ định:

- Số tiền thu hồi nợ do khách nợ trả bằng tiền hoặc bán nợ, bán tài sản đảm bảo là doanh thu của Công ty.

- Trường hợp góp vốn từ nguồn chênh lệch giữa giá trị khoản nợ và giá gốc mua nợ, DATC chỉ hạch toán, theo dõi khoản đầu tư theo mệnh giá ngoài bảng cân đối kế toán. Trường hợp chuyển nợ thành vốn góp từ giá vốn mua nợ, Công ty hạch toán tăng giá trị khoản đầu tư góp vốn và hạch toán giảm giá gốc mua nợ bằng giá trị khoản nợ chuyển thành vốn góp tại thời điểm chuyển nợ thành vốn góp. Công ty thực hiện hạch toán doanh thu và chi phí khi chuyển nhượng phần vốn góp trên theo quy định hiện hành.

- Trường hợp thỏa thuận với khách nợ và bên thứ ba để thực hiện chuyển giao nghĩa vụ trả nợ từ khách nợ sang bên thứ ba, giá trị khoản nợ được chuyển giao không xác định là doanh thu của DATC.

b) Đối với nợ tiếp nhận:

- Tiền thu từ thu hồi, xử lý nợ tiếp nhận được hạch toán phù hợp với quy định tại Điều 9 Thông tư số 57/2015/TT-BTC ngày 24/4/2015 của Bộ Tài chính hướng dẫn bàn giao, tiếp nhận, xử lý các khoản nợ và tài sản loại trừ khi sắp xếp, chuyển đổi sở hữu doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ, cụ thể như sau:

Toàn bộ số tiền thu từ thu hồi, xử lý nợ tiếp nhận (không bao gồm thuế GTGT theo quy định) được ghi nhận là nợ phải trả trên Bảng cân đối kế toán và xử lý như sau:

+ DATC hạch toán 30% số tiền thu được từ việc thu hồi, xử lý nợ tiếp nhận nêu trên vào doanh thu từ hoạt động xử lý nợ và tài sản tiếp nhận.

+ DATC trích tối đa 10% số tiền thu được từ việc thu hồi, xử lý nợ tiếp nhận nêu trên để chuyển trả doanh nghiệp nhằm bù đắp các chi phí quản lý, giữ hộ tài sản (nếu có) theo quy định tại khoản 2 Điều 9 Thông tư số 57/2015/TT-BTC.

+ Số tiền còn lại DATC thực hiện nộp về Quỹ Hỗ trợ sắp xếp và phát triển doanh nghiệp theo quy định tại khoản 4, Điều 9 Thông tư số 57/2015/TT-BTC.

- Các trường hợp thu hồi, xử lý nợ tiếp nhận: Số tiền thu hồi nợ (thu từ doanh nghiệp đối với khoản nợ tiếp nhận được xử lý trước khi bàn giao, thu từ khách nợ, thu lãi do doanh nghiệp xử lý nợ trước bàn giao chậm nộp); số tiền thu từ bán nợ tiếp nhận; số tiền bán, cho thuê, khai thác tài sản đảm bảo khoản nợ, được nghi nhận tiền thu từ thu hồi, xử lý nợ tiếp nhận theo quy định tại gạch đầu dòng thứ nhất điểm b khoản này.

Điều 16. Xử lý nợ gắn với tái cơ cấu doanh nghiệp khách nợ

Việc chuyển nợ thành vốn góp gắn với tái cơ cấu doanh nghiệp khách nợ phải trên cơ sở phương án tái cơ cấu được cấp có thẩm quyền phê duyệt, theo nguyên tắc thỏa thuận giữa DATC với chủ sở hữu doanh nghiệp, tạo điều kiện thực hiện tái cơ cấu, quản trị, giám sát doanh nghiệp và thoái vốn khi cần thiết.

1. DATC thực hiện giảm trừ một phân nghĩa vụ trả nợ cho khách nợ trong quá trình thực hiện phương án tái cơ cấu và chuyển đổi sở hữu theo nguyên tắc:

- Đối với doanh nghiệp Nhà nước thực hiện tái cơ cấu và chuyển đổi sở hữu:

+ Việc giảm trừ nghĩa vụ trả nợ phải gắn với phương án tái cơ cấu và chuyển đổi sở hữu theo quy định của pháp luật về chuyển đổi sở hữu doanh nghiệp Nhà nước.

+ Mức giảm trừ nghĩa vụ trả nợ tối đa bằng số âm vốn chủ sở hữu theo kết quả xác định giá trị doanh nghiệp tái cơ cấu được cấp có thẩm quyền phê duyệt trừ đi phần giảm trừ nghĩa vụ trả nợ của các chủ nợ khác (nếu có) và không vượt quá số chênh lệch giữa giá trị sổ sách khoản nợ và giá vốn mua nợ tính đến thời điểm quyết định giảm trừ nghĩa vụ trả nợ.

+ Từ thời điểm xác định giá trị doanh nghiệp đến thời điểm chính thức chuyển thành Công ty cổ phần, nếu doanh nghiệp tái cơ cấu có phát sinh lỗ, đại diện chủ sở hữu chỉ đạo doanh nghiệp tái cơ cấu làm rõ nguyên nhân, trách nhiệm của tập thể, cá nhân có liên quan để có biện pháp khắc phục, bồi thường theo quy định, số lỗ còn lại được DATC và các chủ nợ tham gia tái cơ cấu xem xét, thực hiện tiếp việc giảm trừ một phần nghĩa vụ trả nợ nếu còn nguồn chênh lệch để xử lý theo quy định.

- Việc giảm trừ nghĩa vụ trả nợ cho các doanh nghiệp khác ngoài đối tượng doanh nghiệp Nhà nước thực hiện tái cơ cấu và chuyển đổi sở hữu, phải gắn với phương án chuyển nợ thành vốn góp được cấp có thẩm quyền của DATC phê duyệt. Mức giảm trừ tối đa không quá số âm vốn chủ sở hữu trên báo cáo tài chính gần nhất của doanh nghiệp khách nợ đã được kiểm toán bởi tổ chức kiểm toán độc lập và không vượt quá số chênh lệch giữa giá trị sổ sách khoản nợ mua và giá vốn mua nợ tính đến thời điểm quyết định giảm trừ trách nhiệm trả nợ.

- Việc giảm trừ nghĩa vụ trả nợ cho các khách nợ không làm thay đổi trách nhiệm của tổ chức, cá nhân đã gây ra tổn thất tài chính trước đây.

- Riêng đối với doanh nghiệp khách nợ do DATC tái cơ cấu và sở hữu trên 50% vốn điều lệ, nếu doanh nghiệp khách nợ đã thực hiện thanh toán cho DATC đủ bù đắp hết giá vốn mua khoản nợ trong thời hạn 12 tháng kể từ ngày cam kết, DATC xem xét tiếp tục giảm trừ nghĩa vụ trả nợ để bù đắp lỗ lũy kế nếu còn nguồn chênh lệch để xử lý.

- Có kế hoạch thoái vốn để thu hồi vốn đầu tư sau khi chuyển nợ thành vốn góp trong thời gian tối đa không quá 5 năm kể từ ngày DATC chính thức trở thành cổ đông tại doanh nghiệp tái cơ cấu. Trường hợp đặc biệt, DATC báo cáo Bộ Tài chính xem xét, có ý kiến bằng văn bản.

2. Kết thúc quá trình tái cơ cấu doanh nghiệp khách nợ, DATC có trách nhiệm yêu cầu doanh nghiệp khách nợ xác nhận số nợ chuyển tiếp và tổ chức đôn đốc thu hồi nợ theo đúng phương án đã được các bên cam kết.

Điều 17. Xử lý nợ phải trả

1. Các khoản nợ phải trả mà không có đối tượng để trả thì hạch toán vào thu nhập của Công ty.

2. Khi thực hiện huy động vốn từ việc phát hành trái phiếu, hối phiếu có bảo lãnh của Chính phủ, Thủ tướng Chính phủ để thực hiện nhiệm vụ theo chỉ định của cấp có thẩm quyền, DATC thực hiện theo Đề án đã được cấp có thẩm quyền phê duyệt

3. Các khoản nợ phát sinh khi thực hiện nhiệm vụ theo chỉ định của Chính phủ, Thủ tướng Chính phủ, DATC thực hiện phương án xử lý nợ theo chỉ đạo của cấp có thẩm quyền, theo dõi riêng để xác định rõ kết quả việc thực hiện nhiệm vụ.

Trường hợp phát sinh khó khăn, vướng mắc trong quá trình xử lý, DATC báo cáo Bộ Tài chính xem xét, giải quyết theo thẩm quyền hoặc báo cáo Chính phủ, Thủ tướng Chính phủ chỉ đạo.

Điều 18. Quỹ tiền lương và Thù lao kiêm nhiệm

1. Quỹ tiền lương của DATC được xác định theo quy định hiện hành đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ. Việc quản lý, phân phối, sử dụng Quỹ được thực hiện theo Quy chế do Hội đồng thành viên DATC ban hành.

2. Thù lao kiêm nhiệm dùng để chi trả cho cán bộ DATC bao gồm cán bộ là Người quản lý doanh nghiệp của DATC, cán bộ DATC được cử tham gia trực tiếp các chức danh tại các doanh nghiệp khác, cán bộ DATC tham gia quản lý hoặc hỗ trợ hoạt động quản lý vốn của DATC vào doanh nghiệp khác.

Thù lao kiêm nhiệm được lấy từ nguồn thù lao thực tế doanh nghiệp có vốn góp của DATC chi trả cho cán bộ của DATC (bao gồm cả Người quản lý doanh nghiệp) được cử tham gia kiêm nhiệm các chức danh tại các doanh nghiệp khác nộp về DATC và chi trả theo các nguyên tắc sau:

- Thù lao kiêm nhiệm được chi trả theo mức độ hoàn thành nhiệm vụ, nhưng tối đa không vượt quá 50% mức tiền lương thực tế được hưởng tại Công ty;

- Thù lao kiêm nhiệm không chi trả hết trong năm được sử dụng để chi trả trong các năm tiếp sau.

Mục IV. QUẢN LÝ DOANH THU, CHI PHÍ VÀ KẾT QUẢ HOẠT ĐỘNG KINH DOANH

Điều 19. Nguyên tắc chung

1. Doanh thu, chi phí của Công ty được xác định phù hợp với các chuẩn mực kế toán; Điều lệ hoạt động, Quy chế này, các văn bản pháp luật về thuế và các văn bản pháp luật khác có liên quan.

2. Đối với các phương án mua, bán, tiếp nhận nợ và tài sản theo chỉ định của cấp có thẩm quyền, DATC thực hiện hạch toán doanh thu, chi phí phù hợp với phương án được cấp có thẩm quyền phê duyệt.

3. Trường hợp thực hiện nhiệm vụ theo chỉ định của cấp có thẩm quyền mà nguồn thu không đủ để bù đắp chi phí, DATC có trách nhiệm báo cáo Bộ tài chính xem xét, giải quyết theo thẩm quyền hoặc báo cáo Chính phủ, Thủ tướng Chính phủ xem xét, chỉ đạo.

Điều 20. Doanh thu và thu nhập khác

Doanh thu và thu nhập khác của DATC bao gồm:

1. Doanh thu từ hoạt động kinh doanh gồm:

a) Doanh thu từ hoạt động xử lý nợ và tài sản:

- Doanh thu từ hoạt động xử lý nợ và tài sản mua thỏa thuận và chỉ định:

+ Doanh thu từ xử lý nợ mua

(i) Số tiền thu nợ từ khách nợ;

(ii) Số tiền thu từ bán nợ, bán tài sản đảm bảo khoản nợ (bao gồm cả quyền sử dụng đất);

(iii) Số tiền cho thuê, khai thác tài sản đảm bảo khoản nợ;

+ Doanh thu từ xử lý tài sản mua

(i) Số tiền bán tài sản;

(ii) Số tiền cho thuê, khai thác tài sản;

- Doanh thu từ hoạt động xử lý nợ và tài sản tiếp nhận:

+ Doanh thu từ xử lý tài sản tiếp nhận: Số tiền DATC được hưởng trên tiền thu từ hoạt động xử lý tài sản tiếp nhận theo quy định tại điểm b khoản 3 Điều 12.

+ Doanh thu từ xử lý nợ tiếp nhận: Số tiền DATC được hưởng trên tiền thu từ hoạt động xử lý nợ tiếp nhận theo quy định tại điểm b khoản 3 Điều 15.

b) Doanh thu từ chuyển nhượng vốn đầu tư ra ngoài Công ty:

- Số tiền từ chuyển nhượng phần vốn góp hình thành từ hoạt động mua bán, xử lý nợ và tài sản, tái cơ cấu doanh nghiệp;

c) Doanh thu từ hoạt động khác

2. Doanh thu từ hoạt động tài chính, gồm: các khoản lãi thu được từ việc mua công trái, trái phiếu; thu lãi tiền gửi; thu lãi chậm trả, cổ tức (không bao gồm cổ tức bằng cổ phiếu) và lợi nhuận được chia từ hoạt động góp vốn cổ phần, góp vốn liên doanh, hợp tác kinh doanh; chênh lệch lớn hơn giữa giá trị thu hồi so với giá trị sổ sách cộng với (+) chi phí chuyển nhượng và các chi phí phát sinh có liên quan khi chuyển nhượng các khoản đầu tư ra ngoài công ty (không bao gồm các khoản đầu tư hình thành từ việc góp vốn bằng tài sản mua, tiếp nhận, chuyển nợ thành vốn góp tại doanh nghiệp tái cơ cấu).

3. Thu nhập khác, gồm: thu thanh lý nhượng bán TSCĐ, thu phạt thực hiện hợp đồng, thu do khách hàng bỏ tiền đặt cọc; thu từ hoạt động xảy ra không thường xuyên; khoản chênh lệch tăng giữa giá trị tài sản được ghi nhận góp vốn với giá trị sổ sách của tài sản này.

Điều 21. Chi phí của Công ty

1. Chi phí hoạt động kinh doanh:

a) Chi phí hoạt động mua bán nợ, tài sản

- Giá gốc mua nợ kết chuyển chi phí trong kỳ được quy định cụ thể như sau:

+ Trường hợp khoản nợ được thu hồi một lần hoặc bán:

(i) Trường hợp khoản nợ được bán hoặc thu hồi bằng tiền một lần, thực hiện kết chuyển toàn bộ giá gốc mua khoản nợ đó vào chi phí trong kỳ.

(ii) Trường hợp bán nợ doanh thu thu được từ việc bán nợ nhỏ hơn giá gốc mua nợ tương ứng, kết chuyển toàn bộ giá gốc mua nợ còn lại vào chi phí trong kỳ.

+ Trường hợp khoản nợ được thu hồi nhiều lần:

(i) Trường hợp doanh thu thu được từ việc xử lý nợ (thu nợ từ khách nợ; khai thác, bán tài sản đảm bảo của khoản nợ) lớn hơn giá gốc mua nợ tại thời điểm xử lý thu hồi: thực hiện kết chuyển toàn bộ giá gốc mua nợ vào chi phí trong kỳ.

(ii) Trường hợp doanh thu thu được từ việc xử lý nợ (thu nợ từ khách nợ; khai thác, bán tài sản đảm bảo của khoản nợ) nhỏ hơn giá gốc mua nợ tại thời điểm xử lý thu hồi: thực hiện kết chuyển một phần giá gốc mua nợ vào chi phí trong kỳ bằng số tiền thực tế thu được từ việc xử lý khoản nợ. Phần còn lại của giá gốc mua nợ được tiếp tục kết chuyển vào chi phí theo nguyên tắc nêu trên khi khoản nợ tiếp tục được xử lý thu hồi.

- Chi phí hoạt động mua, bán tài sản: bao gồm giá gốc mua tài sản và các chi phí khác có liên quan (chi phí vận chuyển tài sản, sửa chữa, nâng cấp tài sản, tiền thuê đất....) được hạch toán khi có phát sinh thu nhập từ việc xử lý tài sản như sau:

+ Trường hợp bán tài sản: thực hiện kết chuyển toàn bộ chi phí mua tài sản đó vào chi phí trong kỳ.

+ Trường hợp cho thuê tài sản: DATC thực hiện trích khấu hao tài sản và hạch toán các chi phí có liên quan vào chi phí trong kỳ phù hợp với quy định.

- Chi phí trực tiếp hoạt động xử lý nợ, tài sản, tái cơ cấu doanh nghiệp:

+ Chi trích lập, hoàn nhập (nếu có) các khoản dự phòng nợ, tài sản, dự phòng tổn thất các khoản đầu tư theo quy định tại Quy chế này;

+ Chi phí thuê dịch vụ bên ngoài liên quan đến xử lý nợ, tài sản:

(i) Chi phí bảo vệ tài sản;

(ii) Chi phí thẩm định giá, chi phí tổ chức bán đấu giá khoản nợ, tài sản để bán, cho thuê, góp vốn, liên danh, liên kết, hợp tác kinh doanh bằng nợ, tài sản;

(iii) Chi phí thẩm định giá, chi phí tổ chức bán đấu giá khi thực hiện chuyển nhượng các khoản đầu tư tài chính;

(iv) Chi phí thuê kiểm toán độc lập;

(v) Chi phí đòi nợ thuê;

(vi) Phí thi hành án;

(vii) Phí tham gia tố tụng, hình sự (nếu có);

(viii) Chi phí dịch vụ quảng cáo, đăng báo;

(ix) Chi phí cho các dịch vụ khác liên quan đến xử lý nợ, tài sản.

+ Chi phí cho cán bộ DATC được cử biệt phái tại các doanh nghiệp có vốn góp của DATC hoặc các doanh nghiệp đang trong giai đoạn tái cơ cấu (chi phí đi lại, chi phí thuê chỗ ở,...);

+ Chi phí khác liên quan đến hoạt động xử lý nợ, tài sản, tái cơ cấu doanh nghiệp.

+ Phí lưu ký; phí giao dịch khi thực hiện chuyển nhượng các khoản đầu tư tài chính.

b) Chi phí xử lý nợ và tài sản tiếp nhận:

- Chi phí chiết khấu cho khách nợ để thu hồi nợ nhanh;

- Chi phí sửa chữa, nâng cấp tài sản (nếu có): Chi phí này được ghi nhận là khoản mục tài sản trên Bảng cân đối kế toán khi phát sinh và được kết chuyển vào chi phí trực tiếp xử lý nợ và tài sản tiếp nhận khi có phát sinh thu nhập từ tài sản được nâng cấp sửa chữa.

- Chi phí thuê dịch vụ bên ngoài liên quan đến xử lý nợ, tài sản, thoái vốn;

- Các chi phí khác có liên quan đến xử lý nợ và tài sản tiếp nhận.

c) Chi phí hoạt động thoái vốn đầu tư trong kỳ:

- Giá trị vốn góp được chuyển nhượng:

+ Trường hợp doanh thu thu được từ việc bán toàn bộ hoặc bán một phần khoản đầu tư lớn hơn giá trị khoản đầu tư tương ứng trên sổ sách thực hiện kết chuyển toàn bộ giá trị khoản đầu tư tài chính vào chi phí trong kỳ.

+ Trường hợp doanh thu thu được từ việc bán toàn bộ hoặc một phần khoản đầu tư tài chính nhỏ hơn giá trị khoản đầu tư tương ứng trên sổ sách, sau khi dùng nguồn dự phòng để bù đắp phần chênh lệch, DATC hạch toán giá trị còn lại theo sổ sách của khoản đầu tư vào chi phí trong kỳ.

d) Chi phí hoa hồng môi giới:

Công ty thực hiện chi hoa hồng môi giới trong việc thu hồi nợ, bán nợ, tài sản và phải đảm bảo các nguyên tắc sau:

- Việc chi hoa hồng môi giới của Công ty phải đảm bảo đem lại hiệu quả kinh tế. Hội đồng thành viên Công ty căn cứ vào các quy định hiện hành của Nhà nước, đặc điểm cụ thể của Công ty để xây dựng và ban hành Quy chế chi hoa hồng môi giới áp dụng thống nhất và công khai trong Công ty. Hội đồng thành viên, Tổng Giám đốc Công ty chịu trách nhiệm trước pháp luật về các quyết định chi hoa hồng của Công ty.

- Đối tượng được hưởng tiền chi hoa hồng môi giới là các tổ chức, cá nhân (trong và ngoài nước) có làm môi giới, dịch vụ cho Công ty.

- Hoa hồng môi giới không được áp dụng cho các đối tượng là các khách hàng được chỉ định, các chức danh quản lý, nhân viên của Công ty.

- Việc chi hoa hồng môi giới phải căn cứ vào hợp đồng hoặc giấy xác nhận giữa Công ty và bên nhận hoa hồng, trong đó phải có các nội dung cơ bản sau: tên, địa chỉ, số chứng minh thư của người đại diện của bên nhận hoa hồng; nội dung chi (nêu rõ kết quả xử lý nợ và tài sản do đối tượng được hưởng hoa hồng đóng góp cho Công ty); mức chi; phương thức thanh toán, thời gian thực hiện và kết thúc; trách nhiệm của các bên.

2. Chi phí quản lý:

Chi phí quản lý của Công ty được thực hiện theo Quy chế chi tiêu nội bộ do Hội đồng thành viên Công ty ban hành phù hợp với các Quy định hiện hành của Nhà nước áp dụng đối với doanh nghiệp do Nhà nước sở hữu 100% vốn điều lệ. Trong đó:

- Chi phí tiền lương thực hiện theo quy định tại Điều 18 Quy chế này;

- Các khoản chi cho người lao động: Chi mua bảo hiểm bắt buộc; Chi bảo hiểm tai nạn sức khỏe; trích nộp Quỹ hưu trí tự nguyện, Quỹ có tính chất an sinh xã hội, mua bảo hiểm hưu trí tự nguyện, mua bảo hiểm nhân thọ;

- Chi cho hoạt động của Kiểm soát viên;

- Chi trích lập các khoản dự phòng theo quy định tại Điều 7 Quy chế này;

- Các khoản chi khác theo quy định của pháp luật.

3. Chi phí hoạt động tài chính, bao gồm:

- Các khoản chi khác liên quan đến đầu tư ra ngoài Công ty như: các khoản chi phí do các bên góp vốn phải tự chi, khoản lỗ được chia (nếu có) từ các hợp đồng hợp tác kinh doanh, tổn thất (nếu có) thuộc trách nhiệm của Công ty tương ứng với phần vốn góp tại các doanh nghiệp có góp vốn của Công ty.

- Chênh lệch nhỏ hơn giữa giá trị thu hồi so với giá trị sổ sách cộng với (+) chi phí chuyển nhượng và các chi phí phát sinh có liên quan khi chuyển nhượng các khoản đầu tư ra ngoài công ty (không bao gồm các khoản đầu tư hình thành từ việc góp vốn bằng tài sản mua, tiếp nhận, chuyển nợ thành vốn góp tại doanh nghiệp tái cơ cấu).

- Chênh lệch tỷ giá;

- Chiết khấu thanh toán;

- Dự phòng giảm giá các khoản đầu tư dài hạn được trích lập theo quy định tại quy chế này;

- Tiền lãi huy động vốn theo quy định;

- Chi phí có liên quan tới hoạt động mua, bán công trái, trái phiếu;

- Các chi phí tài chính khác.

4. Chi phí khác:

a) Chi nhượng bán, thanh lý tài sản cố định.

b) Chi phí cho việc thu hồi các khoản nợ đã xóa sổ kế toán: Công ty được chi cho các tổ chức có tư cách pháp nhân, cá nhân đã có đóng góp trong việc thu hồi các khoản nợ đã xóa trên cơ sở công sức đóng góp và hiệu quả đem lại của các tổ chức và cá nhân này. Trình tự, thủ tục, trách nhiệm pháp lý khi thực hiện khoản chi này áp dụng như khoản chi hoa hồng môi giới quy định tại Điểm 2.5 Khoản 2 Điều này.

c) Khoản tổn thất tài sản còn lại sau khi đã bù đắp bằng các nguồn theo quy định hiện hành.

d) Khoản chênh lệch giảm giữa giá trị tài sản được ghi nhận góp vốn với giá trị sổ sách của tài sản này.

đ) Các khoản chi phí hợp lý, hợp lệ khác.

5. Chi nộp thuế, phí, tiền thuê đất có liên quan tới hoạt động kinh doanh theo quy định của pháp luật.

6. Không tính vào chi phí kinh doanh các khoản sau đây:

- Chi phí mua sắm xây dựng, lắp đặt tài sản cố định hữu hình, vô hình;

- Chi phí lãi vay được tính vào chi phí đầu tư và xây dựng;

- Các khoản chi không có chứng từ hợp lệ;

- Các khoản chi có nguồn khác bù đắp;

- Các khoản tiền phạt về vi phạm pháp luật không mang danh công ty mà do cá nhân gây ra.

Điều 22. Lợi nhuận của Công ty

Lợi nhuận thực hiện trong năm là kết quả kinh doanh của Công ty, bao gồm lợi nhuận hoạt động kinh doanh, lợi nhuận đầu tư tài chính và lợi nhuận các hoạt động khác.

Điều 23. Phân phối lợi nhuận

DATC thực hiện phân phối lợi nhuận và trích lập các Quỹ theo quy định hiện hành đối với doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ.

Mục V. GIÁM SÁT VÀ ĐÁNH GIÁ HIỆU QUẢ HOẠT ĐỘNG

Điều 24. Giám sát hoạt động

Công ty thực hiện cơ chế giám sát nội bộ theo quy định đối với các công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và chịu sự kiểm tra, giám sát của chủ sở hữu, các cơ quan có thẩm quyền về kết quả hoạt động theo quy định.

Điều 25. Đánh giá hiệu quả hoạt động và xếp loại doanh nghiệp

Hàng năm, Hội đồng thành viên Công ty đánh giá hiệu quả hoạt động và báo cáo Bộ Tài chính xem xét, công bố kết quả xếp loại doanh nghiệp trên cơ sở các chỉ tiêu đánh giá phù hợp với đặc thù hoạt động của Công ty theo quy định đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

Mục VI. KẾ HOẠCH TÀI CHÍNH, CÔNG TÁC KẾ TOÁN THỐNG KÊ VÀ KIỂM TOÁN

Điều 26. Chế độ kế toán

Công ty thực hiện tổ chức hạch toán kế toán theo Chế độ kế toán do Cơ quan có thẩm quyền ban hành áp dụng riêng cho DATC phù hợp với chuẩn mực kế toán Việt Nam, chế độ kế toán Việt Nam và quy định tại Quy chế này.

Điều 27. Kế hoạch tài chính

1. Căn cứ định hướng chiến lược, quy hoạch phát triển kinh doanh được chủ sở hữu phê duyệt, Công ty xây dựng kế hoạch kinh doanh, kế hoạch tài chính dài hạn phù hợp với kế hoạch định hướng của Công ty đã được chủ sở hữu phê duyệt.

2. Hàng năm, căn cứ vào kế hoạch kinh doanh dài hạn, căn cứ vào năng lực của công ty và nhu cầu thị trường, Hội đồng thành viên quyết định kế hoạch kinh doanh của năm tiếp theo.

3. Căn cứ kế hoạch kinh doanh được Hội đồng thành viên quyết định, Công ty thực hiện đánh giá tình hình kinh doanh của năm báo cáo và lập kế hoạch tài chính cho năm kế tiếp gửi Bộ Tài chính trước ngày 31 tháng 7 hàng năm.

Điều 28. Báo cáo tài chính, thống kê và các báo cáo khác

1. Cuối kỳ kế toán (quý, năm), Công ty phải lập, trình bày, gửi các báo cáo tài chính, báo cáo thống kê cho các cơ quan nhà nước và thực hiện công khai tài chính theo quy định của pháp luật hiện hành. Hội đồng thành viên Công ty chịu trách nhiệm về tính chính xác, trung thực của các báo cáo tài chính, thống kê và việc thực hiện công khai tài chính.

2. Ngoài các báo cáo tài chính, thống kê định kỳ lập và gửi theo quy định nêu trên, Công ty phải thực hiện lập, gửi các báo cáo đột xuất khi có yêu cầu của Bộ Tài chính và các cơ quan quản lý nhà nước; trường hợp Công ty có khoản vay trong nước và vay nước ngoài được Chính phủ bảo lãnh, Công ty phải thực hiện lập và gửi báo cáo theo các quy định hiện hành của pháp luật về quản lý nợ được Chính phủ bảo lãnh.

Điều 29. Chế độ kiểm toán

- Báo cáo tài chính hàng năm của Công ty phải được doanh nghiệp kiểm toán độc lập thực hiện kiểm toán theo quy định.

- Công ty thực hiện chế độ kiểm toán nội bộ theo quy định của pháp luật.

Điều 30. Ngoài thực hiện theo các quy định tại quy chế này, Công ty còn phải thực hiện đúng các hướng dẫn khác của Bộ Tài chính về trình tự, thủ tục xử lý tài chính đối với hoạt động mua bán nợ, tiếp nhận, xử lý tài sản của doanh nghiệp khi thực hiện chuyển đổi sở hữu doanh nghiệp nhà nước

Chương III. ĐIỀU KHOẢN THI HÀNH

Điều 31. Hiệu lực thi hành

Quy chế có hiệu lực thi hành kể từ ngày 01/11/2016 và áp dụng từ năm tài chính 2016 trở đi. Quy chế này thay thế Quy chế tài chính ban hành kèm theo Quyết định số 2857/QĐ-BTC ngày 9/11/2012 của Bộ Tài chính.

Điều 32. Các quy định có liên quan

Trường hợp các văn bản quy phạm pháp luật dẫn chiếu tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản quy phạm pháp luật đó./.


TT 2016 - 147_2016_TT-BQP_quy dinh chuc doanh nghiep do bo quoc phong quan ly

BỘ QUỐC PHÒNG ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 147/2016/TT-BQP | Hà Nội, ngày 21 tháng 09 năm 2016

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ NGƯỜI GIỮ CHỨC DANH, CHỨC VỤ TẠI DOANH NGHIỆP LÀ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN MÀ NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ DO BỘ QUỐC PHÒNG QUẢN LÝ VÀ NGƯỜI ĐẠI DIỆN PHẦN VỐN NHÀ NƯỚC TẠI DOANH NGHIỆP MÀ NHÀ NƯỚC NẮM GIỮ TRÊN 50% VỐN ĐIỀU LỆ DO BỘ QUỐC PHÒNG LÀM CHỦ SỞ HỮU

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 97/2015/NĐ-CP ngày 19 tháng 10 năm 2015 của Chính phủ về quản lý người giữ chức danh, chức vụ tại doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên mà Nhà nước nắm giữ 100% vốn điều lệ;

Căn cứ Nghị định số 106/2015/NĐ-CP ngày 23 tháng 10 năm 2015 của Chính phủ về quản lý người đại diện phần vốn nhà nước giữ các chức danh quản lý tại doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ;

Căn cứ Nghị định số 35/2013/NĐ-CP ngày 24 tháng 4 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Quốc phòng;

Theo đề nghị của Cục trưởng Cục Kinh tế/Bộ Quốc phòng,

Bộ trưởng Bộ Quốc phòng ban hành Thông tư quy định về quản lý Người giữ chức danh, chức vụ tại doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên mà nhà nước nắm giữ 100% vốn điều lệ do Bộ Quốc phòng quản lý và Người đại diện phần vốn nhà nước giữ các chức danh quản lý tại doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ do Bộ Quốc phòng làm chủ sở hữu.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về thẩm quyền, trách nhiệm của người đánh giá, căn cứ, nội dung, thời điểm, tiêu chí, phân loại và trình tự thủ tục đánh giá mức độ hoàn thành nhiệm vụ; việc kiêm nhiệm của Người giữ chức danh, chức vụ tại doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên mà nhà nước nắm giữ 100% vốn điều lệ do Bộ Quốc phòng quản lý và Người đại diện phần vốn nhà nước giữ các chức danh quản lý tại doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ do Bộ Quốc phòng làm chủ sở hữu.

2. Thông tư này không quy định các nội dung về tiêu chuẩn, điều kiện, quy trình về quy hoạch, bổ nhiệm, bổ nhiệm lại, cử, cử lại, miễn nhiệm, từ chức, khen thưởng, kỷ luật đối với Người giữ chức danh, chức vụ tại doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên mà nhà nước nắm giữ 100% vốn điều lệ do Bộ Quốc phòng quản lý và Người đại diện phần vốn nhà nước giữ các chức danh quản lý tại doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ do Bộ Quốc phòng làm chủ sở hữu.

Điều 2. Đối tượng áp dụng

1. Công ty trách nhiệm hữu hạn một thành viên mà nhà nước nắm giữ 100% vốn điều lệ do Bộ Quốc phòng quản lý gồm: công ty mẹ của Tập đoàn kinh tế, các tổng công ty, công ty hoạt động theo hình thức công ty mẹ - công ty con, công ty độc lập (sau đây gọi tắt là doanh nghiệp nhà nước trong quân đội).

2. Người giữ chức danh, chức vụ tại doanh nghiệp nhà nước trong quân đội (sau đây gọi tắt là Người quản lý), bao gồm:

a) Chủ tịch Hội đồng thành viên;

b) Chủ tịch công ty;

c) Thành viên Hội đồng thành viên;

d) Kiểm soát viên;

đ) Tổng giám đốc;

e) Phó Tổng giám đốc;

g) Giám đốc;

h) Phó Giám đốc;

i) Kế toán trưởng.

3. Người đại diện phần vốn nhà nước giữ các chức danh quản lý tại doanh nghiệp mà Nhà nước nắm giữ trên 50% vốn điều lệ do Bộ Quốc phòng làm chủ sở hữu (sau đây gọi tắt là Người đại diện), bao gồm:

a) Chủ tịch Hội đồng quản trị;

b) Chủ tịch Hội đồng thành viên;

c) Thành viên Hội đồng quản trị;

đ) Thành viên Hội đồng thành viên;

đ) Tổng giám đốc;

e) Phó Tổng giám đốc;

g) Giám đốc;

h) Phó Giám đốc.

4. Các cơ quan, đơn vị, tổ chức, cá nhân có liên quan đến công tác quản lý Người quản lý, Người đại diện nêu tại khoản 2, khoản 3 Điều này.

Chương II

QUY ĐỊNH VIỆC KIÊM NHIỆM CHỨC DANH, CHỨC VỤ QUẢN LÝ CỦA NGƯỜI QUẢN LÝ VÀ NGƯỜI ĐẠI DIỆN

Điều 3. Quy định về kiêm nhiệm chức danh, chức vụ quản lý đối với Người quản lý

1. Người được bổ nhiệm giữ chức danh Chủ tịch Hội đồng thành viên

a) Không phải là cán bộ đang công tác tại đơn vị dự toán thuộc Bộ Quốc phòng; nếu bổ nhiệm cán bộ đang công tác tại đơn vị dự toán thì phải có quyết định thuyên chuyển, điều động công tác;

Trường hợp đặc biệt vẫn giữ chức vụ tại đơn vị dự toán thuộc Bộ Quốc phòng phải được Thường vụ Quân ủy Trung ương xem xét, quyết định;

b) Không được kiêm nhiệm chức danh Tổng giám đốc, Giám đốc, Kiểm soát viên, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng tại doanh nghiệp mình;

c) Không được kiêm nhiệm làm Người quản lý hoặc Người đại diện tại công ty con, công ty liên kết và doanh nghiệp khác.

2. Người được bổ nhiệm giữ chức danh Chủ tịch công ty

a) Không phải là cán bộ đang công tác tại đơn vị dự toán thuộc Bộ Quốc phòng; nếu bổ nhiệm cán bộ đang công tác tại đơn vị dự toán thì phải có quyết định thuyên chuyển, điều động công tác;

Trường hợp đặc biệt vẫn giữ chức vụ tại đơn vị dự toán thuộc Bộ Quốc phòng phải được Thường vụ Quân ủy Trung ương xem xét, quyết định;

b) Không được kiêm nhiệm chức danh Tổng giám đốc, Giám đốc, Kiểm soát viên, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng tại doanh nghiệp mình;

c) Không được kiêm nhiệm làm Người quản lý hoặc Người đại diện tại công ty con, công ty liên kết và doanh nghiệp khác.

3. Người được bổ nhiệm giữ chức danh thành viên Hội đồng thành viên

a) Không phải là cán bộ đang công tác tại đơn vị dự toán thuộc Bộ Quốc phòng; nếu bổ nhiệm cán bộ đang công tác tại đơn vị dự toán giữ chức danh quản lý này thì phải có quyết định thuyên chuyển, điều động công tác;

Trường hợp đặc biệt vẫn giữ chức vụ tại đơn vị dự toán thuộc Bộ Quốc phòng phải được Thường vụ Quân ủy Trung ương xem xét, quyết định;

b) Có thể kiêm nhiệm chức danh Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc doanh nghiệp mình;

c) Không được kiêm nhiệm chức danh Kiểm soát viên, Kế toán trưởng tại doanh nghiệp mình;

d) Không được kiêm nhiệm làm Người quản lý hoặc Người đại diện tại công ty con, công ty liên kết và doanh nghiệp khác.

4. Người được bổ nhiệm giữ chức danh Tổng giám đốc, Giám đốc, Kiểm soát viên, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng

a) Không phải là cán bộ đang công tác tại đơn vị dự toán thuộc Bộ Quốc phòng; nếu bổ nhiệm cán bộ đang công tác tại đơn vị dự toán giữ chức danh quản lý này thì phải có quyết định thuyên chuyển, điều động công tác;

Trường hợp đặc biệt vẫn giữ chức vụ tại đơn vị dự toán thuộc Bộ Quốc phòng phải được Thường vụ Quân ủy Trung ương xem xét, quyết định;

b) Không được kiêm nhiệm làm Người quản lý hoặc Người đại diện tại công ty con, công ty liên kết và doanh nghiệp khác;

c) Trường hợp vì yêu cầu công tác và/hoặc nhiệm vụ quân sự, quốc phòng người được bổ nhiệm giữ chức danh Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó giám đốc, Kế toán trưởng tại công ty mẹ được cử làm Người quản lý hoặc Người đại diện tại công ty con, công ty liên kết trong thời hạn dưới 12 tháng phải được Bộ trưởng Bộ Quốc phòng chấp thuận bằng văn bản.

Điều 4. Quy định về kiêm nhiệm chức danh quản lý đối với Người đại diện

1. Người được cử đại diện phần vốn nhà nước

a) Không phải là cán bộ đang công tác tại đơn vị dự toán thuộc Bộ Quốc phòng; nếu cử cán bộ đang công tác tại đơn vị dự toán làm Người đại diện thì phải có quyết định thuyên chuyển, điều động công tác;

Trường hợp đặc biệt vẫn giữ chức vụ tại đơn vị dự toán thuộc Bộ Quốc phòng phải được Thường vụ Quân ủy Trung ương xem xét, quyết định;

b) Không được kiêm nhiệm đại diện phần vốn nhà nước tại doanh nghiệp khác;

c) Không được giao hoặc ủy quyền lại cho người khác đại diện thay mình biểu quyết, quyết định các nội dung đã được Bộ Quốc phòng chấp thuận.

2. Người đại diện giữ chức danh Chủ tịch Hội đồng quản trị không được kiêm Tổng giám đốc, Giám đốc công ty mình.

3. Người đại diện giữ chức danh Chủ tịch Hội đồng thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên có thể kiêm Tổng giám đốc, Giám đốc công ty mình.

Chương III

THẨM QUYỀN VÀ TRÁCH NHIỆM CỦA NGƯỜI ĐÁNH GIÁ

Điều 5. Thẩm quyền đánh giá đối với Người quản lý

1. Bộ trưởng Bộ Quốc phòng đánh giá Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Chủ tịch công ty và/hoặc thành viên Hội đồng thành viên kiêm Tổng giám đốc (Giám đốc), Kiểm soát viên tại các doanh nghiệp trực thuộc Bộ Quốc phòng.

2. Thủ trưởng đơn vị đầu mối trực thuộc Bộ Quốc phòng đánh giá Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Chủ tịch công ty và/hoặc thành viên Hội đồng thành viên kiêm Tổng giám đốc (Giám đốc), Kiểm soát viên tại các doanh nghiệp thuộc đơn vị đầu mối.

3. Hội đồng thành viên, Chủ tịch công ty đánh giá Tổng giám đốc, Giám đốc.

4. Tổng giám đốc, Giám đốc đánh giá Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng.

Điều 6. Thẩm quyền đánh giá đối với Người đại diện

1. Bộ trưởng Bộ Quốc phòng trực tiếp đánh giá Người đại diện được Bộ Quốc phòng cử làm đại diện một phần hoặc toàn bộ vốn góp của nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên mà Nhà nước nắm giữ trên 50% vốn điều lệ do Bộ Quốc phòng làm chủ sở hữu.

2. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty mẹ là doanh nghiệp nhà nước trong quân đội đánh giá Người đại diện được công ty mẹ cử làm đại diện một phần hoặc toàn bộ vốn góp của nhà nước tại công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên mà Nhà nước nắm giữ trên 50% vốn điều lệ do công ty mẹ làm chủ sở hữu.

Điều 7. Trách nhiệm của người đánh giá

1. Người được giao thẩm quyền đánh giá Người quản lý và Người đại diện phải chịu trách nhiệm về quyết định đánh giá của mình.

2. Kết quả đánh giá bằng văn bản được thông báo đến Người quản lý, Người đại diện và lưu vào hồ sơ Người quản lý, Người đại diện và cơ quan trực tiếp quản lý Người quản lý và Người đại diện.

Điều 8. Trách nhiệm của cơ quan tham mưu cho người có thẩm quyền đánh giá

Cục Kinh tế/Bộ Quốc phòng, các Phòng, Ban Kinh tế hoặc cơ quan được giao quản lý doanh nghiệp thuộc đơn vị đầu mối trực thuộc Bộ Quốc phòng chịu trách nhiệm trước Bộ trưởng Bộ Quốc phòng và Thủ trưởng đơn vị đầu mối trực thuộc Bộ Quốc phòng trong việc thẩm định, trình cấp có thẩm quyền quyết định đánh giá Người quản lý, Người đại diện.

Chương IV

CĂN CỨ, NỘI DUNG VÀ THỜI ĐIỂM TIẾN HÀNH ĐÁNH GIÁ

Điều 9. Căn cứ đánh giá

1. Căn cứ và nội dung đánh giá đối với Người quản lý

a) Quy định hiện hành của pháp luật và Điều lệ của doanh nghiệp;

b) Kết quả thực hiện các quyền, trách nhiệm, nghĩa vụ của Người quản lý theo quy định của Nhà nước và Bộ Quốc phòng;

c) Kết quả thực hiện Kế hoạch sản xuất kinh doanh và xây dựng đơn vị hằng năm đã được cấp có thẩm quyền phê duyệt gồm:

- Kết quả việc thực hiện mục tiêu, nhiệm vụ được giao của doanh nghiệp;

- Kết quả, hiệu quả sản xuất kinh doanh của doanh nghiệp;

d) Đối với Kiểm soát viên là kết quả thực hiện Kế hoạch công tác năm đã được cấp có thẩm quyền phê duyệt;

đ) Chế độ thông tin, báo cáo của Người quản lý với Bộ Quốc phòng và tính tuân thủ của Người quản lý đối với các chỉ đạo của Bộ Quốc phòng.

2. Căn cứ đánh giá đối với Người đại diện

a) Quy định hiện hành của pháp luật và Điều lệ của doanh nghiệp;

b) Kết quả, hiệu quả sản xuất kinh doanh của doanh nghiệp;

c) Việc thực hiện vai trò định hướng doanh nghiệp có vốn chi phối của Nhà nước theo đúng mục tiêu, định hướng của Nhà nước và Bộ Quốc phòng;

d) Việc chấp hành, tuân thủ của Người đại diện đối với chủ trương, nghị quyết; chế độ thông tin, báo cáo và sự chỉ đạo của Bộ Quốc phòng.

Điều 10. Nội dung đánh giá

1. Nội dung đánh giá đối với Người quản lý

a) Kết quả giám sát và đánh giá của cơ quan có thẩm quyền đối với doanh nghiệp theo quy định của Nhà nước và Bộ Quốc phòng;

b) Việc chấp hành đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước, quy định của Bộ Quốc phòng; pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; điều lệ, nội quy, quy chế của doanh nghiệp;

c) Phẩm chất chính trị, đạo đức, lối sống, tác phong và lề lối làm việc;

d) Năng lực lãnh đạo, quản lý, điều hành và tổ chức thực hiện nhiệm vụ;

đ) Các kết luận kiểm tra, thanh tra, giải quyết khiếu nại tố cáo hoặc ý kiến của cơ quan có thẩm quyền trong trường hợp Người quản lý đang trong thời gian bị thanh tra, kiểm tra (nếu có);

e) Tham gia các hoạt động do Nhà nước, Bộ Quốc phòng và doanh nghiệp tổ chức;

g) Việc thực hiện các nhiệm vụ khác do cấp có thẩm quyền giao.

2. Nội dung đánh giá đối với Người đại diện

a) Kết quả thực hiện các quyền, trách nhiệm, nghĩa vụ của Người đại diện theo quy định của Nhà nước và Bộ Quốc phòng;

b) Kết quả thực hiện chương trình, kế hoạch công tác năm đã được Bộ trưởng Bộ Quốc phòng phê duyệt;

c) Chế độ thông tin, báo cáo của Người đại diện với Bộ Quốc phòng và tính tuân thủ của Người đại diện đối với các chỉ đạo của Bộ Quốc phòng;

d) Việc chấp hành đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước, quy định của Bộ Quốc phòng; pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; điều lệ, nội quy, quy chế của công ty; việc phối hợp với Hội đồng quản trị, Hội đồng thành viên của công ty để thực hiện nghị quyết Đại hội đồng cổ đông hoặc Hội đồng thành viên;

đ) Phẩm chất chính trị, đạo đức, lối sống, tác phong và lề lối làm việc;

e) Các kết luận kiểm tra, thanh tra, giải quyết khiếu nại tố cáo hoặc ý kiến của cơ quan có thẩm quyền trong trường hợp Người đại diện đang trong thời gian bị thanh tra, kiểm tra (nếu có);

g) Các quy định khác có liên quan của Nhà nước và Bộ Quốc phòng.

Điều 11. Thời điểm tiến hành đánh giá

1. Việc đánh giá Người quản lý, Người đại diện được thực hiện hằng năm và hoàn thành trong thời hạn 30 ngày kể từ ngày doanh nghiệp công khai báo cáo tài chính năm theo quy định của Nhà nước và Bộ Quốc phòng.

2. Việc đánh giá khi thực hiện quy trình quy hoạch, bổ nhiệm, bổ nhiệm lại, từ chức, cách chức, miễn nhiệm, khen thưởng, kỷ luật đối với Người quản lý và trước khi thực hiện quy trình cử, cử lại, khen thưởng, kỷ luật Người đại diện thực hiện theo thời gian quy định tại Quy chế về công tác cán bộ Quân đội Nhân dân Việt Nam.

Chương V

TIÊU CHÍ VÀ PHÂN LOẠI ĐÁNH GIÁ

Điều 12. Phân loại đánh giá

Việc đánh giá Người quản lý và Người đại diện được phân loại theo 04 mức độ:

1. Hoàn thành xuất sắc nhiệm vụ.

2. Hoàn thành tốt nhiệm vụ.

3. Hoàn thành nhiệm vụ.

4. Không hoàn thành nhiệm vụ.

Điều 13. Tiêu chí đánh giá Người quản lý

1. Tiêu chí đánh giá Người quản lý hoàn thành xuất sắc nhiệm vụ

Người quản lý được đánh giá hoàn thành xuất sắc nhiệm vụ phải đạt được tất cả các tiêu chí sau:

a) Doanh nghiệp hoàn thành trên 110% nhiệm vụ được giao theo kế hoạch sản xuất kinh doanh và xây dựng đơn vị đã được cấp có thẩm quyền phê duyệt;

b) Doanh nghiệp đạt đơn vị vững mạnh toàn diện, Đảng bộ trong sạch vững mạnh;

c) Không có trường hợp vi phạm pháp luật nhà nước và kỷ luật quân đội bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự;

d) Đảm bảo an toàn công tác chính trị nội bộ;

đ) Đảm bảo an toàn lao động, an toàn giao thông; trừ trường hợp bất khả kháng hoặc vì nhiệm vụ quân sự, quốc phòng đột xuất được giao hoặc do nguyên nhân khách quan;

e) Gương mẫu chấp hành tốt chủ trương, đường lối, chính sách của Đảng, pháp luật của Nhà nước; pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; chấp hành nghiêm quy định, quyết định của Bộ Quốc phòng; quy định của cấp trên trực tiếp quản lý doanh nghiệp; điều lệ, nội quy, quy chế của doanh nghiệp;

g) Có phẩm chất chính trị, đạo đức tốt; có lối sống lành mạnh; lề lối làm việc chuẩn mực; là đảng viên hoàn thành xuất sắc nhiệm vụ;

h) Lãnh đạo, quản lý, chỉ đạo, điều hành các đơn vị thành viên hoặc lĩnh vực được giao phụ trách hoàn thành xuất sắc nhiệm vụ được giao;

i) Tham gia ít nhất 01 hoạt động xã hội do Bộ Quốc phòng hoặc doanh nghiệp mình tổ chức.

2. Tiêu chí đánh giá Người quản lý hoàn thành tốt nhiệm vụ

Người quản lý được đánh giá hoàn thành tốt nhiệm vụ phải đạt được tất cả các tiêu chí sau:

a) Doanh nghiệp hoàn thành từ 100% đến dưới 110% nhiệm vụ được giao theo kế hoạch sản xuất kinh doanh và xây dựng đơn vị đã được cấp có thẩm quyền phê duyệt;

b) Có phẩm chất chính trị, đạo đức tốt; có lối sống lành mạnh; lề lối làm việc chuẩn mực; là đảng viên hoàn thành tốt nhiệm vụ hoặc là đảng viên hoàn thành tốt nhiệm vụ (nhưng có mặt còn hạn chế);

c) Các tiêu chí được quy định tại Điểm b, c, d, đ, e, h, i Khoản 1 Điều 13 của Thông tư này.

3. Tiêu chí đánh giá Người quản lý hoàn thành nhiệm vụ

Người quản lý được đánh giá hoàn thành nhiệm vụ phải đạt được tất cả các tiêu chí sau:

a) Doanh nghiệp hoàn thành từ 90% đến dưới 100% nhiệm vụ được giao theo kế hoạch sản xuất kinh doanh và xây dựng đơn vị đã được cấp có thẩm quyền phê duyệt;

b) Có không quá 02 vụ việc mất an toàn lao động, vi phạm an toàn giao thông; trừ trường hợp bất khả kháng hoặc vì nhiệm vụ quân sự, quốc phòng đột xuất được giao hoặc do nguyên nhân khách quan;

c) Lãnh đạo, quản lý, chỉ đạo, điều hành các đơn vị thành viên hoặc lĩnh vực được giao phụ trách hoàn thành nhiệm vụ được giao;

d) Có phẩm chất chính trị, đạo đức tốt; có lối sống lành mạnh; lề lối làm việc chuẩn mực; là đảng viên hoàn thành nhiệm vụ;

đ) Các tiêu chí được quy định tại Điểm b, c, d, e Khoản 1 Điều 13 của Thông tư này.

4. Tiêu chí đánh giá Người quản lý không hoàn thành nhiệm vụ

Người quản lý được đánh giá không hoàn thành nhiệm vụ khi vi phạm một trong các tiêu chí sau:

a) Doanh nghiệp hoàn thành dưới 90% nhiệm vụ được giao theo kế hoạch sản xuất kinh doanh và xây dựng đơn vị đã được cấp có thẩm quyền phê duyệt;

b) Doanh nghiệp không đạt đơn vị vững mạnh toàn diện, Đảng bộ không đạt trong sạch vững mạnh;

c) Có trường hợp vi phạm pháp luật nhà nước và kỷ luật quân đội bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự;

d) Mất an toàn chính trị nội bộ;

đ) Là đảng viên không hoàn thành nhiệm vụ;

e) Có nhiều hơn 02 vụ việc mất an toàn lao động, vi phạm an toàn giao thông; trừ trường hợp bất khả kháng hoặc vì nhiệm vụ quân sự, quốc phòng đột xuất được giao hoặc do nguyên nhân khách quan;

g) Không thực hiện hoặc vi phạm chủ trương, đường lối, chính sách của Đảng, pháp luật của Nhà nước; pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; không chấp hành hoặc chấp hành không đúng quy định, quyết định của Bộ Quốc phòng; quy định của cấp trên trực tiếp quản lý doanh nghiệp; điều lệ, nội quy, quy chế của doanh nghiệp;

h) Lãnh đạo, quản lý, chỉ đạo, điều hành các đơn vị thành viên hoặc lĩnh vực được giao phụ trách nhưng không hoàn thành nhiệm vụ được giao;

i) Không thực hiện hoặc vi phạm điều lệ, nội quy, quy chế của doanh nghiệp.

Điều 14. Tiêu chí đánh giá Người đại diện

1. Tiêu chí đánh giá Người đại diện hoàn thành xuất sắc nhiệm vụ

Người đại diện được đánh giá hoàn thành xuất sắc nhiệm vụ phải đạt được tất cả các tiêu chí sau:

a) Hoàn thành 100% nhiệm vụ được giao theo chương trình, kế hoạch công tác năm được Bộ Quốc phòng phê duyệt, đảm bảo thời gian và chất lượng công việc;

b) Không có trường hợp vi phạm pháp luật nhà nước và kỷ luật quân đội bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự;

c) Đảm bảo an toàn lao động, an toàn giao thông; trừ trường hợp bất khả kháng hoặc vì nhiệm vụ quân sự, quốc phòng đột xuất được giao hoặc do nguyên nhân khách quan;

d) Gương mẫu chấp hành tốt chủ trương, đường lối, chính sách của Đảng, pháp luật của Nhà nước; pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; chấp hành nghiêm quy định, quyết định của Bộ Quốc phòng, của cấp trên trực tiếp quản lý doanh nghiệp, của Hội đồng quản trị, Hội đồng thành viên, điều lệ, nội quy, quy chế của doanh nghiệp;

đ) Có phẩm chất chính trị, đạo đức tốt; có lối sống lành mạnh; lề lối làm việc chuẩn mực; là đảng viên hoàn thành xuất sắc nhiệm vụ;

e) Không gây mất đoàn kết trong nội bộ những Người đại diện phần vốn nhà nước;

g) Tham gia ít nhất 01 hoạt động xã hội do Bộ Quốc phòng hoặc doanh nghiệp mình tổ chức.

2. Tiêu chí đánh giá Người đại diện hoàn thành tốt nhiệm vụ

Người đại diện được đánh giá hoàn thành tốt nhiệm vụ phải đạt được tất cả các tiêu chí sau:

a) Hoàn thành từ 90% đến dưới 100% nhiệm vụ được giao theo chương trình, kế hoạch công tác năm được Bộ Quốc phòng phê duyệt, đảm bảo thời gian và chất lượng công việc;

b) Có phẩm chất chính trị, đạo đức tốt; có lối sống lành mạnh; lề lối làm việc chuẩn mực; là đảng viên hoàn thành tốt nhiệm vụ hoặc là đảng viên hoàn thành tốt nhiệm vụ (nhưng có mặt còn hạn chế);

c) Các tiêu chí được quy định tại Điểm b, c, d, e, g Khoản 1 Điều 14 của Thông tư này.

3. Tiêu chí đánh giá Người đại diện hoàn thành nhiệm vụ

Người đại diện được đánh giá khi phải hoàn thành nhiệm vụ đạt được tất cả các tiêu chí sau:

a) Hoàn thành từ 80% đến dưới 90% nhiệm vụ được giao theo chương trình, kế hoạch công tác năm được Bộ Quốc phòng phê duyệt, đảm bảo thời gian và chất lượng công việc;

b) Có không quá 02 vụ mất an toàn lao động, vi phạm an toàn giao thông; trừ trường hợp bất khả kháng hoặc vì nhiệm vụ quân sự, quốc phòng đột xuất được giao hoặc do nguyên nhân khách quan;

d) Có phẩm chất chính trị, đạo đức tốt; có lối sống lành mạnh; lề lối làm việc chuẩn mực; là đảng viên hoàn thành nhiệm vụ;

c) Các tiêu chí được quy định tại Điểm b, d, e Khoản 1 Điều 14 của Thông tư này.

4. Tiêu chí đánh giá Người đại diện không hoàn thành nhiệm vụ

Người đại diện được đánh giá không hoàn thành nhiệm vụ khi vi phạm một trong các tiêu chí sau:

a) Hoàn thành dưới 80% nhiệm vụ được giao theo chương trình, kế hoạch công tác năm được Bộ Quốc phòng phê duyệt;

b) Là đảng viên không hoàn thành nhiệm vụ;

c) Không thực hiện hoặc vi phạm chủ trương, đường lối, chính sách của Đảng, pháp luật của Nhà nước; pháp luật về phòng, chống tham nhũng; thực hành tiết kiệm, chống lãng phí; quy định, quyết định của Bộ Quốc phòng, bị cấp có thẩm quyền xử lý kỷ luật theo quy định;

d) Có trường hợp vi phạm pháp luật nhà nước và kỷ luật quân đội bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự;

đ) Có nhiều hơn 02 vụ việc mất an toàn lao động, vi phạm an toàn giao thông; trừ trường hợp bất khả kháng hoặc vì nhiệm vụ quân sự, quốc phòng đột xuất được giao hoặc do nguyên nhân khách quan;

e) Gây mất đoàn kết, chia rẽ trong nội bộ những Người đại diện phần vốn nhà nước;

g) Vi phạm điều lệ, nội quy, quy chế của doanh nghiệp, không chấp hành hoặc chấp hành không đúng với quyết nghị của Hội đồng quản trị, Hội đồng thành viên.

Chương VI

QUY TRÌNH ĐÁNH GIÁ

Điều 15. Quy trình đánh giá Người quản lý

Căn cứ thời điểm tiến hành đánh giá quy định tại Điều 11 Thông tư này, việc đánh giá Người quản lý được thực hiện như sau:

1. Người quản lý tự nhận xét

Người quản lý viết bản tự nhận xét theo nội dung, tiêu chí đánh giá và tự nhận xét mức độ hoàn thành nhiệm vụ theo quy định tại Điều 8, Điều 9 và Điều 13 của Thông tư này gửi Hội đồng thành viên hoặc Chủ tịch doanh nghiệp;

Kiểm soát viên viết bản tự nhận xét theo nội dung, tiêu chí đánh giá và tự nhận xét mức độ hoàn thành nhiệm vụ theo quy định tại Điều 9, Điều 10 và Điều 13 của Thông tư này gửi Bộ trưởng Bộ Quốc phòng, Thủ trưởng đơn vị đầu mối (qua đơn vị trực tiếp quản lý Kiểm soát viên);

2. Xin ý kiến cấp ủy cùng cấp

Hội đồng thành viên, Chủ tịch doanh nghiệp lấy ý kiến đánh giá bằng văn bản của cấp ủy cùng cấp đối với bản tự nhận xét từng Người quản lý (không bao gồm Kiểm soát viên);

3. Hội nghị thảo luận, góp ý vào bản tự nhận xét của Người quản lý

Hội đồng thành viên, Chủ tịch công ty chủ trì tổ chức cuộc họp Người quản lý thông báo ý kiến của cấp ủy, thảo luận, góp ý đối với bản tự nhận xét của từng Người quản lý. Cuộc họp của Người quản lý phải được lập biên bản ghi đầy đủ các ý kiến góp ý đối với từng Người quản lý của doanh nghiệp.

4. Báo cáo cấp thẩm quyền

Căn cứ thẩm quyền đánh giá đối với Người quản lý quy định tại Điều 5 của Thông tư này, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Chủ tịch công ty gửi bản tự nhận xét kèm theo biên bản cuộc họp Người quản lý và ý kiến của cấp ủy cùng cấp báo cáo cấp có thẩm quyền (qua Cục Kinh tế/Bộ Quốc phòng đối với các doanh nghiệp trực thuộc Bộ Quốc phòng; qua Phòng, Ban Kinh tế hoặc đơn vị được giao quản lý doanh nghiệp đối với doanh nghiệp thuộc đơn vị đầu mối) xem xét đánh giá, phân loại.

5. Thẩm định báo cáo của Người quản lý

Trong thời hạn 15 ngày kể từ ngày nhận được đầy đủ văn bản của Người quản lý doanh nghiệp báo cáo và đề nghị cấp có thẩm quyền đánh giá, phân loại, Cục Kinh tế/Bộ Quốc phòng; các Phòng, Ban Kinh tế căn cứ quy định tại Thông tư này dự thảo văn bản đánh giá mức độ hoàn thành nhiệm vụ của Người quản lý gửi xin ý kiến các cơ quan: Tài chính, Kế hoạch và Đầu tư, Cán bộ, Quân lực cùng cấp.

Trong trường hợp Người quản lý doanh nghiệp đang trong thời gian bị thanh tra, kiểm tra, cơ quan chủ trì lấy ý kiến sẽ gửi xin ý kiến thêm tại các cơ quan có liên quan.

6. Trình cấp thẩm quyền xem xét, quyết định

Tổng hợp ý kiến tham gia của các cơ quan liên quan, Cục Kinh tế/Bộ Quốc phòng; Phòng, Ban Kinh tế đơn vị đầu mối trình cấp thẩm quyền xem xét, quyết định việc đánh giá, phân loại đối với Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Chủ tịch kiêm Tổng giám đốc (Giám đốc) doanh nghiệp, Kiểm soát viên.

Điều 16. Quy trình đánh giá Người đại diện

Căn cứ thời điểm tiến hành đánh giá quy định tại Điều 11 Thông tư này, việc đánh giá Người đại diện được thực hiện như sau:

1. Tự nhận xét của Người đại diện

Người đại diện viết bản tự nhận xét, đánh giá theo nội dung, tiêu chí đánh giá và tự nhận mức độ hoàn thành nhiệm vụ theo quy định tại Điều 10, 14 Thông tư này, báo cáo Bộ trưởng Bộ Quốc phòng (qua Cục Kinh tế/Bộ Quốc phòng);

2. Thẩm định báo cáo của người đại diện

Trong thời hạn 15 ngày kể từ ngày nhận báo cáo tự nhận xét, đánh giá của Người đại diện, Cục Kinh tế/Bộ Quốc phòng gửi xin ý kiến bằng văn bản tới Tổng cục Chính trị (qua Cục Cán bộ), Cục Tài chính/Bộ Quốc phòng, đơn vị đầu mối trực tiếp quản lý Người đại diện;

Trong trường hợp Người đại diện đang trong thời gian bị thanh tra, kiểm tra, Cục Kinh tế/Bộ Quốc phòng sẽ gửi xin ý kiến thêm các cơ quan có liên quan.

3. Trình cấp thẩm quyền xem xét, quyết định

Tổng hợp ý kiến tham gia của các cơ quan liên quan, Cục Kinh tế/Bộ Quốc phòng trình Bộ trưởng Bộ Quốc phòng xem xét, quyết định việc đánh giá, phân loại đối với Người đại diện.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 05 tháng 11 năm 2016.

Điều 18. Trách nhiệm thi hành

1. Tổng Tham mưu trưởng, Chủ nhiệm Tổng cục Chính trị, Chỉ huy các cơ quan, đơn vị, doanh nghiệp, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Cục Kinh tế/Bộ Quốc phòng chịu trách nhiệm:

a) Xây dựng Quy chế hoạt động của Người đại diện do Bộ Quốc phòng cử tại các công ty cổ phần có vốn góp của Nhà nước trình Bộ trưởng Bộ Quốc phòng phê duyệt; hướng dẫn các Công ty mẹ - Tập đoàn, Tổng công ty, Công ty được tổ chức theo hình thức công ty mẹ - công ty con xây dựng Quy chế hoạt động của Người đại diện, Quy chế đánh giá mức độ hoàn thành nhiệm vụ của Người quản lý và Người đại diện tại công ty con.

b) Kiểm tra, giám sát và báo cáo Bộ trưởng Bộ Quốc phòng về việc thi hành Thông tư này./.

Nơi nhận:
- Bộ trưởng (để báo cáo);
- Chủ nhiệm Tổng cục Chính trị:
- Tổng Tham mưu trưởng;
- Thứ trưởng Trần Đơn;
- Văn phòng Chính phủ;
- Cục Kiểm tra VBQPPL/Bộ Tư pháp;
- Các cơ quan, đơn vị trực thuộc Bộ;
- Vụ Pháp chế/BQP;
- Cổng TTĐT: Chính phủ, BQP; Công báo;
- Các doanh nghiệp thuộc BQP;
- Công ty cổ phần có vốn Nhà nước thuộc BQP;
- Lưu: VT, THBĐ; Ha160.

BỘ TRƯỞNG

Đại tướng Ngô Xuân Lịch


TT 2016 - 147_2016_TT-BTC_Sua TT 45-2013 Khau hao

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 147/2016/TT-BTC | Hà Nội, ngày 13 tháng 10 năm 2016

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 45/2013/TT-BTC NGÀY 25 THÁNG 4 NĂM 2013 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN CHẾ ĐỘ QUẢN LÝ, SỬ DỤNG VÀ TRÍCH KHẤU HAO TÀI SẢN CỐ ĐỊNH

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 91/2015/NĐ-CP ngày 13 tháng 10 năm 2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 02 năm 2015 của Chính phủ quy định chi tiết thi hành luật sửa đổi, bổ sung một số điều của các luật về thuế và sửa đổi, bổ sung một số điều của các nghị định về thuế;

Căn cứ Nghị định số 91/2014/NĐ-CP ngày 01 tháng 10 năm 2014 của Chính phủ sửa đổi, bổ sung một số điều tại các Nghị định quy định về thuế;

Căn cứ Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Căn cứ Nghị định số 130/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ về sản xuất và cung ứng sản phẩm, dịch vụ công ích;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 45/2013/TT-BTC ngày 25 tháng 4 năm 2013 của Bộ Tài chính hướng dẫn chế độ quản lý, sử dụng và trích khấu hao tài sản cố định như sau:

1. Bổ sung vào cuối Điểm đ Khoản 2 Điều 4 như sau:

“Đối với các tài sản là nhà hỗn hợp vừa sử dụng làm tài sản hoạt động của doanh nghiệp vừa để bán, để cho thuê theo quy định của pháp luật thì doanh nghiệp phải xác định, tách riêng phần tài sản (diện tích) tài sản để bán, để cho thuê và không được hạch toán là TSCĐ và không được trích khấu hao. Trường hợp không xác định, tách riêng được phần tài sản để bán, để cho thuê thì doanh nghiệp không hạch toán toàn bộ tài sản là TSCĐ và không được trích khấu hao.”

2. Điểm a Khoản 1 Điều 6 được sửa đổi, bổ sung như sau:

“a) Đối với tài sản cố định hữu hình, doanh nghiệp phân loại như sau:

Loại 1: Nhà cửa, vật kiến trúc: là tài sản cố định của doanh nghiệp được hình thành sau quá trình thi công xây dựng như trụ sở làm việc, nhà kho, hàng rào, tháp nước, sân bãi, các công trình trang trí cho nhà cửa, đường xá, cầu cống, đường sắt, đường băng sân bay, cầu tầu, cầu cảng, ụ triền đà.

Loại 2: Máy móc, thiết bị: là toàn bộ các loại máy móc, thiết bị dùng trong hoạt động kinh doanh của doanh nghiệp như máy móc chuyên dùng, thiết bị công tác, giàn khoan trong lĩnh vực dầu khí, cần cẩu, dây chuyền công nghệ, những máy móc đơn lẻ.

Loại 3: Phương tiện vận tải, thiết bị truyền dẫn: là các loại phương tiện vận tải gồm phương tiện vận tải đường sắt, đường thủy, đường bộ, đường không, đường ống và các thiết bị truyền dẫn như hệ thống thông tin, hệ thống điện, đường ống nước, băng tải, ống dẫn khí.

Loại 4: Thiết bị, dụng cụ quản lý: là những thiết bị, dụng cụ dùng trong công tác quản lý hoạt động kinh doanh của doanh nghiệp như máy vi tính phục vụ quản lý, thiết bị điện tử, thiết bị, dụng cụ đo lường, kiểm tra chất lượng, máy hút ẩm, hút bụi, chống mối mọt.

Loại 5: Vườn cây lâu năm, súc vật làm việc và/hoặc cho sản phẩm: là các vườn cây lâu năm như vườn cà phê, vườn chè, vườn cao su, vườn cây ăn quả, thảm cỏ, thảm cây xanh...; súc vật làm việc và/hoặc cho sản phẩm như đàn voi, đàn ngựa, đàn trâu, đàn bò...

Loại 6: Các tài sản cố định là kết cấu hạ tầng, có giá trị lớn do Nhà nước đầu tư xây dựng từ nguồn ngân sách nhà nước giao cho các tổ chức kinh tế quản lý, khai thác, sử dụng:

- Tài sản cố định là máy móc thiết bị, dây chuyền sản xuất, tài sản được xây đúc bằng bê tông và bằng đất của các công trình trực tiếp phục vụ tưới nước, tiêu nước (như hồ, đập, kênh, mương); Máy bơm nước từ 8.000 m3/giờ trở lên cùng với vật kiến trúc để sử dụng vận hành công trình giao cho các công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ làm nhiệm vụ quản lý, khai thác công trình thủy lợi để tổ chức sản xuất kinh doanh cung ứng dịch vụ công ích;

- Tài sản cố định là công trình kết cấu, hạ tầng khu công nghiệp do Nhà nước đầu tư để sử dụng chung của khu công nghiệp như: Đường nội bộ, thảm cỏ, cây xanh, hệ thống chiếu sáng, hệ thống thoát nước và xử lý nước thải...;

- Tài sản cố định là hạ tầng đường sắt, đường sắt đô thị (đường hầm, kết cấu trên cao, đường ray...).

Loại 7: Các loại tài sản cố định khác: là toàn bộ các tài sản cố định khác chưa liệt kê vào sáu loại trên.”

3. Bổ sung Khoản 3 Điều 8 như sau:

“3. Các tài sản cố định loại 6 được quy định tại Khoản 2 Điều 1 Thông tư này khi nhượng bán, thanh lý phải được sự đồng ý bằng văn bản của cơ quan đại diện chủ sở hữu nhà nước và được hạch toán giảm vốn kinh doanh của doanh nghiệp. Phần giá trị thu được do nhượng bán sau khi trừ chi phí nhượng bán, thanh lý, doanh nghiệp nộp toàn bộ vào ngân sách nhà nước hoặc bổ sung vốn điều lệ sau khi có ý kiến bằng văn bản của cơ quan tài chính và cơ quan đại diện chủ sở hữu nhà nước.”

4. Bổ sung vào cuối Khoản 1 Điều 9 như sau:

“ - Các tài sản cố định loại 6 được quy định tại Khoản 2 Điều 1 Thông tư này không phải trích khấu hao, chỉ mở sổ chi tiết theo dõi giá trị hao mòn hàng năm của từng tài sản và không được ghi giảm nguồn vốn hình thành tài sản.”

5. Khoản 1 Điều 12 được sửa đổi, bổ sung như sau:

“1. Đối với dự án đầu tư theo hình thức Xây dựng - Kinh doanh - Chuyển giao (B.O.T); Dự án hợp đồng hợp tác kinh doanh (B.C.C), thời gian trích khấu hao tài sản cố định được xác định là thời gian khai thác hoàn vốn đầu tư của chủ đầu tư tại dự án. Việc trích khấu hao tài sản cố định hình thành từ dự án theo tỷ lệ tương ứng với doanh thu hàng năm phù hợp với thời gian khai thác thu phí hoàn vốn của dự án (tương tự như phương pháp khấu hao theo số lượng, khối lượng sản phẩm). Việc xác định giá trị tài sản cố định hình thành từ dự án thực hiện theo quy định của pháp luật về đầu tư xây dựng cơ bản.”

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 28 tháng 11 năm 2016 và áp dụng từ năm tài chính 2016.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, các PTTg Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chính phủ;
- Viện kiểm sát NDTC;
- Toà án NDTC;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan TW của các đoàn thể;
- UBND các tỉnh, TP trực thuộc TW;
- Sở TC, Sở NN và PTNT, KBNN các tỉnh, TP
trực thuộc TW;
- Học viện Hành chính quốc gia;
- Kiểm toán nhà nước;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ;
- Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Cục TCDN. 250

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


TT 2016 -151_2016_TT-BTC huong dan co che hoat dong doanh nghiep

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 151/2016/TT-BTC | Hà Nội, ngày 17 tháng 10 năm 2016

THÔNG TƯ

HƯỚNG DẪN CƠ CHẾ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP VÀ NGƯỜI LAO ĐỘNG TẠI DOANH NGHIỆP QUỐC PHÒNG, AN NINH QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 93/2015/NĐ-CP NGÀY 15/10/2015 CỦA CHÍNH PHỦ VỀ TỔ CHỨC QUẢN LÝ VÀ HOẠT ĐỘNG CỦA DOANH NGHIỆP QUỐC PHÒNG, AN NINH

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 93/2015/NĐ-CP ngày 15 tháng 10 năm 2015 của Chính phủ về tổ chức quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh;

Theo đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn cơ chế hoạt động đối với doanh nghiệp và người lao động tại doanh nghiệp quốc phòng, an ninh quy định tại Nghị định số 93/2015/NĐ-CP ngày 15/10/2015 của Chính phủ về tổ chức quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn cơ chế hoạt động đối với doanh nghiệp và người lao động tại doanh nghiệp quốc phòng, an ninh quy định tại Điều 6 Nghị định số 93/2015/NĐ-CP ngày 15/10/2015 của Chính phủ về tổ chức quản lý và hoạt động của doanh nghiệp quốc phòng, an ninh (sau đây gọi là Nghị định số 93/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các doanh nghiệp quốc phòng, an ninh; Người lao động tại các doanh nghiệp quốc phòng, an ninh; các tổ chức, cá nhân có liên quan đến việc tổ chức quản lý, hoạt động và kiểm tra, giám sát đối với doanh nghiệp quốc phòng, an ninh.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. QUY ĐỊNH CƠ CHẾ HOẠT ĐỘNG ĐỐI VỚI DOANH NGHIỆP VÀ NGƯỜI LAO ĐỘNG TẠI DOANH NGHIỆP QUỐC PHÒNG, AN NINH

Điều 3. Cơ chế hoạt động đối với doanh nghiệp quốc phòng, an ninh

Trong quá trình hoạt động, ngoài những quy định của nhà nước về đầu tư thành lập doanh nghiệp, quy định chung về khuyến khích và hỗ trợ đầu tư theo quy định của pháp luật, doanh nghiệp quốc phòng, an ninh còn được hưởng một số chính sách hỗ trợ tài chính sau:

1. Được miễn, giảm tiền thuê đất, tiền sử dụng đất và thuế sử dụng đất đối với diện tích đất được giao quản lý và sử dụng phục vụ nhiệm vụ quốc phòng, an ninh theo quy định tại Luật Đất đai và các văn bản hướng dẫn thi hành.

a) Doanh nghiệp quốc phòng, an ninh báo cáo tổng diện tích đất đã được nhà nước giao, diện tích đất doanh nghiệp được thuê và sử dụng, trong đó có diện tích đất cần thiết sử dụng trực tiếp phục vụ quốc phòng, an ninh (có xác nhận của Bộ Quốc phòng, Bộ Công an) gửi cơ quan thuế địa phương.

Căn cứ báo cáo của doanh nghiệp đã có xác nhận của cơ quan có thẩm quyền, cơ quan thuế thông báo cho doanh nghiệp diện tích đất được miễn, giảm tiền thuê đất, tiền sử dụng đất và diện tích đất phải nộp tiền thuê đất, tiền sử dụng đất. Hồ sơ, thủ tục để miễn, giảm tiền thuê đất, tiền sử dụng đất và thuế sử dụng đất thực hiện theo quy định của các văn bản hướng dẫn thực hiện Luật Đất đai hiện hành.

Trường hợp có biến động hoặc có thay đổi về diện tích đất sử dụng thực hiện nhiệm vụ quốc phòng, an ninh, sau khi có xác nhận của cơ quan có thẩm quyền, doanh nghiệp quốc phòng, an ninh thông báo cơ quan thuế để điều chỉnh cho phù hợp.

b) Đối với diện tích đất sử dụng vào mục đích kinh doanh, doanh nghiệp quốc phòng, an ninh thực hiện các nghĩa vụ tài chính đối với đất đai theo quy định của pháp luật hiện hành.

2. Được hạch toán một số khoản chi phí đặc thù vào chi phí sản xuất kinh doanh và được trừ khi xác định thu nhập chịu thuế theo quy định của Luật thuế thu nhập doanh nghiệp (trường hợp không được ngân sách nhà nước hỗ trợ hoặc có hỗ trợ nhưng không đủ) bao gồm:

a) Chi phí trả lương, đóng bảo hiểm xã hội cho người lao động trong thời gian chuẩn bị nghỉ hưu.

b) Chi bảo đảm quân trang cho sỹ quan, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng, hạ sỹ quan, công nhân công an. Mức chi theo quy định của Bộ Quốc phòng, Bộ Công an.

c) Thanh toán các khoản chi ra quân, xuất ngũ, phục viên, thôi việc theo chế độ hiện hành.

d) Chi cho công tác quốc phòng, an ninh công tác phục vụ quốc phòng, an ninh, quan hệ quân dân bao gồm chi hỗ trợ cho công tác chính sách xã hội, công tác tuyên truyền vận động quần chúng như: đào tạo, dạy nghề cho lao động là người dân tộc với thời gian không quá 06 tháng; xóa đói giảm nghèo, định canh, định cư theo quy định của Bộ Quốc phòng, Bộ Công an.

3. Được nhà nước cấp kinh phí cho việc duy trì, bảo dưỡng, sửa chữa vận hành các dây chuyền sản xuất quốc phòng, an ninh và hỗ trợ lương cho người lao động trong biên chế thuộc các dây chuyền sản xuất sản phẩm trực tiếp phục vụ quốc phòng, an ninh trong trường hợp tạm ngừng sản xuất mà không có khả năng tự bù đắp chi phí.

- Điều kiện được hỗ trợ kinh phí để duy trì, bảo dưỡng, sửa chữa, vận hành và hỗ trợ lương cho số lượng lao động tối thiểu (lao động trong biên chế trực tiếp) trên dây chuyền sản xuất sản phẩm phục vụ quốc phòng, an ninh trong trường hợp tạm ngừng sản xuất theo kế hoạch năm được cấp có thẩm quyền giao mà doanh nghiệp quốc phòng, an ninh không có khả năng tự bù đắp chi phí.

- Việc hỗ trợ lương cho lao động trực tiếp trên dây chuyền sản xuất sản phẩm phục vụ quốc phòng, an ninh trong thời gian tạm ngừng sản xuất với điều kiện lương thực lĩnh của người lao động thấp hơn tiền lương theo bậc lương (bậc thợ) hiện hưởng và tiền lương tối thiểu theo quy định của nhà nước.

- Hồ sơ đề nghị hỗ trợ kinh phí đối với việc hỗ trợ kinh phí duy trì, bảo dưỡng sửa chữa và hỗ trợ lương cho người lao động trong biên chế thuộc các dây chuyền tạm ngừng sản xuất, bao gồm:

Văn bản đề nghị của doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh về hỗ trợ kinh phí duy trì, bảo dưỡng sửa chữa và hỗ trợ lương cho người lao động trong biên chế thuộc các dây chuyền tạm ngừng sản xuất theo kế hoạch trong năm được Bộ Quốc phòng, Bộ Công an phê duyệt; quyết định của cấp có thẩm quyền giao chỉ tiêu sản xuất, sửa chữa sản phẩm quốc phòng, an ninh trong năm; quyết định phê duyệt về số lượng dây chuyền (đối với các dây chuyền mới đưa vào hoạt động), thời gian tạm ngừng sản xuất trong năm của cấp có thẩm quyền.

4. Hỗ trợ 2 quỹ khen thưởng, phúc lợi:

Doanh nghiệp quốc phòng, an ninh thực hiện trích quỹ khen thưởng, phúc lợi cho người lao động theo quy định tại Điều 31 Nghị định số 91/2015/NĐ-CP ngày 13/10/2015 của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

Hàng năm doanh nghiệp quốc phòng, an ninh sử dụng lợi nhuận sau thuế sau khi trích quỹ đầu tư phát triển và trích lập 2 quỹ khen thưởng, phúc lợi, quỹ thưởng người quản lý doanh nghiệp, kiểm soát viên, trường hợp số lợi nhuận sau thuế còn lại sau khi trích quỹ đầu tư phát triển nhưng không đủ nguồn để trích lập 02 quỹ khen thưởng, phúc lợi theo mức quy định (theo kết quả xếp loại doanh nghiệp A, B, C), phần trích quỹ còn thiếu được nhà nước hỗ trợ nhưng mức hỗ trợ tối đa không vượt quá 2 (hai) tháng lương thực hiện trong năm (không bao gồm tiền lương cho thời gian tạm ngừng sản xuất quy định tại khoản 3 Điều này).

5. Được Nhà nước hỗ trợ kinh phí nhà trẻ, giáo dục tại địa bàn chưa có trường lớp theo hệ thống giáo dục công lập:

a) Điều kiện được hỗ trợ:

Cơ sở giáo dục thuộc doanh nghiệp quốc phòng, an ninh quản lý đóng trên địa bàn chưa có trường lớp theo hệ thống giáo dục công lập phải được Sở Giáo dục và Đào tạo địa phương nơi doanh nghiệp quốc phòng, an ninh đóng trụ sở xác nhận.

b) Nội dung và mức kinh phí hỗ trợ:

- Hỗ trợ kinh phí đầu tư ban đầu cho việc xây dựng trường lớp, mua sắm trang bị bàn, ghế và đồ dùng dạy học không quá 200.000.000 đồng/lớp (đối với cơ sở chưa được đầu tư trang bị). Trường hợp trường lớp, đồ dùng dạy học đã hư hỏng cần được sửa chữa và bổ sung thì mức hỗ trợ không quá 30.000.000 đồng/lớp/năm.

- Hỗ trợ kinh phí đảm bảo tiền lương, bảo hiểm xã hội, bảo hiểm y tế và các chế độ quy định khác cho giáo viên, cô nuôi dạy trẻ theo quy định hiện hành của nhà nước đối với địa bàn doanh nghiệp đang hoạt động (bao gồm cả giáo viên, cô nuôi dạy trẻ hoạt động tại các Đội sản xuất theo quy định hiện hành của nhà nước tại các địa bàn vùng sâu, vùng xa).

6. Được Nhà nước hỗ trợ kinh phí y tế đối với những nơi do điều kiện đặc biệt phải duy trì bệnh xá, cụ thể:

a) Điều kiện được hỗ trợ:

Doanh nghiệp quốc phòng, an ninh đóng tại các địa bàn đặc biệt khó khăn, ở xa các cơ sở khám, chữa bệnh theo quy định của nhà nước cần phải duy trì bệnh xá và được Bộ Quốc phòng, Bộ Công an phê duyệt.

b) Nội dung và mức kinh phí hỗ trợ:

- Kinh phí để đầu tư, trang bị vật chất lần đầu với mức tối đa không quá 300.000.000 đồng/ 1 bệnh xá dưới 10 giường bệnh; 400.000.000 đồng/ 1 bệnh xá có từ 10 đến dưới 20 giường bệnh và 500.000.000 đồng /1 bệnh xá từ 20 giường bệnh trở lên.

- Kinh phí chi thường xuyên đối với bệnh xá đang hoạt động:

+ Hỗ trợ kinh phí đảm bảo tiền lương, bảo hiểm xã hội, bảo hiểm y tế theo ngạch bậc và các khoản phụ cấp cho đội ngũ nhân viên y tế, căn cứ vào số thực chi của năm trước của đơn vị để xác định mức đảm bảo cho năm sau (bao gồm cả nhân viên y tế hoạt động tại các Đội sản xuất theo quy định hiện hành của nhà nước tại các địa bàn vùng sâu, vùng xa).

+ Kinh phí mua thuốc khám chữa bệnh cho dân đối với đơn vị đóng quân tại địa bàn hiểm trở cách xa trung tâm y tế huyện theo mức chi thực tế nhưng tối đa không quá 70.000.000 đồng/năm đối với Bệnh xá dưới 10 giường bệnh, 80.000.000 đồng/năm đối với Bệnh xá có từ 10 đến dưới 20 giường bệnh, 100.000.000 đồng/năm đối với Bệnh xá từ 20 giường bệnh trở lên.

- Kinh phí chi thường xuyên đối với bệnh xá mới thành lập: mức hỗ trợ căn cứ vào dự toán chi thường xuyên cho hoạt động y tế của doanh nghiệp được cơ quan có thẩm quyền phê duyệt.

Việc xác định mức hỗ trợ chi thường xuyên cho hoạt động của bệnh xá, có thể tham khảo, vận dụng mức chi thường xuyên của các cơ sở y tế cùng loại, cùng quy mô trên địa bàn doanh nghiệp quốc phòng, an ninh hoạt động.

Điều 4. Chế độ, chính sách của người lao động trong doanh nghiệp quốc phòng, an ninh:

1. Tiền lương của lao động là sĩ quan, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng và hạ sỹ quan được tính phù hợp với quy định về chế độ, chính sách của pháp luật đối với sĩ quan và quân nhân chuyên nghiệp, hạ sỹ quan và căn cứ vào kết quả sản xuất kinh doanh của doanh nghiệp theo quy định hiện hành về quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và các văn bản hướng dẫn của Bộ Quốc phòng, Bộ Công an.

2. Khi thực hiện nhiệm vụ quốc phòng, an ninh, người lao động nếu bị thương hoặc bị chết mà đủ điều kiện, tiêu chuẩn thì được xem xét, xác nhận là người có công theo quy định của pháp luật về người có công; người lao động bị tai nạn lao động thì xét hưởng chế độ tai nạn lao động theo quy định của pháp luật về lao động và các văn bản hướng dẫn của Bộ Quốc phòng, Bộ Công an.

Mục 2. LẬP DỰ TOÁN, CẤP PHÁT VÀ THANH QUYẾT TOÁN KINH PHÍ HỖ TRỢ

Điều 5. Lập dự toán và cấp kinh phí hỗ trợ cho doanh nghiệp quốc phòng, an ninh

1. Định kỳ hàng năm cùng thời gian Bộ Quốc phòng, Bộ Công an xây dựng dự toán theo quy định của Luật Ngân sách nhà nước, doanh nghiệp quốc phòng, an ninh thuộc đối tượng được hỗ trợ tài chính lập dự toán chi tiết theo từng nội dung quy định tại Thông tư này báo cáo cơ quan có thẩm quyền thuộc Bộ Quốc phòng, Bộ Công an để thẩm định và tổng hợp chung trong dự toán ngân sách của Bộ Quốc phòng, Bộ Công an.

2. Định kỳ hàng năm, Bộ Tài chính căn cứ vào báo cáo tổng hợp dự toán kinh phí hỗ trợ doanh nghiệp quốc phòng, an ninh của Bộ Quốc phòng, Bộ Công an để xem xét, tổng hợp báo cáo Chính phủ để trình Quốc hội quyết định theo quy định của Luật Ngân sách nhà nước.

3. Căn cứ vào dự toán chi ngân sách nhà nước hàng năm được Thủ tướng Chính phủ phê duyệt và thông báo của Bộ Tài chính; Bộ Quốc phòng, Bộ Công an, thực hiện phân bổ chi tiết nhiệm vụ chi hỗ trợ cho từng doanh nghiệp quốc phòng, an ninh theo từng nội dung quy định tại Thông tư này, gửi Bộ Tài chính thẩm định làm căn cứ thực hiện cấp phát theo quy định hiện hành; Bộ Quốc phòng, Bộ Công an thực hiện cấp phát kinh phí cho các doanh nghiệp bằng hình thức rút dự toán.

Riêng đối với khoản chi hỗ trợ 2 quỹ khen thưởng, phúc lợi: Hàng năm doanh nghiệp quốc phòng, an ninh thực hiện quyết toán tài chính, đánh giá hiệu quả hoạt động và xếp loại doanh nghiệp theo quy định hiện hành. Căn cứ kết quả xếp loại, doanh nghiệp thực hiện trích lập 02 quỹ khen thưởng, phúc lợi. Trường hợp nguồn lợi nhuận còn lại để trích 2 quỹ còn thiếu, doanh nghiệp có văn bản đề nghị Bộ Quốc phòng, Bộ Công an để thẩm định. Trên cơ sở đề nghị của các doanh nghiệp, Bộ Quốc phòng, Bộ Công an thẩm định và có văn bản đề nghị Bộ Tài chính xem xét hỗ trợ 2 quỹ khen thưởng, phúc lợi. Bộ Tài chính thẩm định và cấp phát trực tiếp cho doanh nghiệp quốc phòng, an ninh bằng lệnh chi tiền theo đề nghị của Bộ Quốc phòng, Bộ Công an.

Điều 6. Thanh quyết toán kinh phí

1. Kết thúc năm tài chính, doanh nghiệp quốc phòng, an ninh được hỗ trợ kinh phí phải thực hiện lập báo cáo tài chính theo quy định hiện hành, trong đó có báo cáo quyết toán việc sử dụng kinh phí được hỗ trợ của ngân sách nhà nước.

2. Hàng năm Bộ Quốc phòng, Bộ Công an tiến hành kiểm tra định kỳ, đột xuất việc sử dụng kinh phí hỗ trợ và kiểm tra quyết toán việc sử dụng kinh phí hỗ trợ theo chế độ quy định của nhà nước và quy định tại Thông tư này (Bộ Tài chính, Bộ Kế hoạch và Đầu tư phối hợp tham gia khi có yêu cầu).

Trường hợp doanh nghiệp chi sai chế độ quy định hoặc vượt mức chi quy định thì cơ quan tài chính xử lý xuất toán khoản đã chi không đúng quy định. Người quyết định chi sai phải bồi thường và tùy theo mức độ vi phạm phải chịu hình thức xử lý theo quy định của pháp luật.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 7. Hiệu lực thi hành

1. Thông tư này bãi bỏ Thông tư Liên tịch số 141/2012/TTLT-BTC-BQP- BCA ngày 22/8/2012 của Bộ Tài chính - Bộ Quốc phòng - Bộ Công An hướng dẫn cơ chế hỗ trợ tài chính đối với doanh nghiệp trực tiếp phục vụ quốc phòng, an ninh tại Nghị định số 104/2010/NĐ-CP ngày 11/10/2010 của Chính phủ và áp dụng từ năm ngân sách 2016 trở đi.

2. Ngoài việc thực hiện những quy định tại Thông tư này, các doanh nghiệp quốc phòng, an ninh còn phải thực hiện các quy định tại Quy chế quản lý tài chính của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, các văn bản hướng dẫn của Bộ Tài chính và các văn bản pháp luật liên quan khác.

Trong quá trình thực hiện nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, bổ sung và sửa đổi./.

Nơi nhận:
- Thủ tướng, các Phó TTCP;
- VPTW và các Ban của Đảng;
- VP Quốc Hội;
- VP Chủ tịch nước;
- VP Chính phủ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Cơ quan TW của các đoàn thể;
- UBND, Sở Tài chính, Cục Thuế, Kho bạc các tỉnh, TP trực thuộc TW;
- Website Chính phủ; Công báo;
- VP BCĐ TW về phòng chống tham nhũng;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Các Tập đoàn kinh tế nhà nước; Các Tổng công ty Nhà nước; VCCI; Hội kế toán và Kiểm toán VN; Hội Kiểm toán viên hành nghề VN;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Hiếu


VB 2015 - 4211 BKHDT-hd dang ky doanh nghiep

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 4211/BKHĐT-ĐKKD V/v hướng dẫn áp dụng quy định về đăng ký doanh nghiệp | Hà Nội, ngày 26 tháng 06 năm 2015

Kính gửi: Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc TW

Ngày 26/11/2014, Quốc hội Khóa XIII đã thông qua Luật Doanh nghiệp số 68/2014/QH13 (Luật Doanh nghiệp 2014), có hiệu lực thi hành kể từ ngày 01/7/2015. Ngày 29/5/2015, Bộ Kế hoạch và Đầu tư đã có Tờ trình số 3371/TTr-BKHĐT gửi Chính phủ về việc ban hành Nghị định về đăng ký doanh nghiệp. Nghị định này sẽ thay thế Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ và Nghị định số 05/2013/NĐ-CP ngày 09/1/2013 của Chính phủ sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 43/2010/NĐ-CP. Đồng thời, Bộ Kế hoạch và Đầu tư đã nghiên cứu, xây dựng và hoàn thiện Dự thảo Thông tư hướng dẫn về đăng ký doanh nghiệp thay thế Thông tư số 01/2013/TT-BKHĐT. Thông tư nêu trên sẽ được Bộ Kế hoạch và Đầu tư ban hành ngay sau khi Nghị định về đăng ký doanh nghiệp được Chính phủ ban hành.

Để đảm bảo thực hiện Luật Doanh nghiệp 2014 từ ngày 01/7/2015, trong thời gian Nghị định và Thông tư hướng dẫn về đăng ký doanh nghiệp chưa có hiệu lực thi hành, Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện việc đăng ký doanh nghiệp như sau:

1. Đăng ký thành lập doanh nghiệp, đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh

- Đối với việc đăng ký thành lập doanh nghiệp: Hồ sơ đăng ký thành lập doanh nghiệp thực hiện tương ứng theo quy định tại Điều 20, 21, 22, 23 Luật Doanh nghiệp 2014. Trình tự, thủ tục đăng ký thành lập doanh nghiệp thực hiện theo quy định tại Điều 27 Luật Doanh nghiệp 2014.

- Đối với việc đăng ký hoạt động chi nhánh, văn phòng đại diện: Hồ sơ, trình tự, thủ tục đăng ký hoạt động chi nhánh, văn phòng đại diện của doanh nghiệp thực hiện theo quy định tại Điều 33 Nghị định số 43/2010/NĐ-CP.

- Đối với việc lập địa điểm kinh doanh: Trong thời hạn 10 ngày làm việc, kể từ ngày quyết định lập địa điểm kinh doanh, doanh nghiệp gửi thông báo lập địa điểm kinh doanh đến Phòng Đăng ký kinh doanh nơi đặt địa điểm kinh doanh.

Phòng Đăng ký kinh doanh cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

2. Đăng ký thay đổi nội dung đăng ký doanh nghiệp, đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh

- Trường hợp doanh nghiệp đăng ký thay đổi các nội dung trên Giấy chứng nhận đăng ký doanh nghiệp, bao gồm: địa chỉ trụ sở chính của doanh nghiệp, tên doanh nghiệp, thành viên hợp danh công ty hợp danh, thành viên công ty TNHH hai thành viên trở lên, chủ sở hữu công ty TNHH một thành viên, chủ doanh nghiệp tư nhân, vốn điều lệ công ty, người đại diện theo pháp luật, hồ sơ, trình tự, thủ tục đăng ký thay đổi thực hiện theo quy định tại Điều 31 Luật Doanh nghiệp 2014 và quy định tương ứng tại Nghị định số 43/2010/NĐ-CP.

- Trường hợp doanh nghiệp đăng ký thay đổi nội dung đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi đặt trụ sở chi nhánh, văn phòng đại diện, địa điểm kinh doanh để được cấp Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh.

3. Thông báo thay đổi nội dung đăng ký doanh nghiệp

- Trường hợp doanh nghiệp thông báo thay đổi nội dung đăng ký doanh nghiệp, bao gồm: ngành, nghề kinh doanh, vốn đầu tư của chủ doanh nghiệp tư nhân, cổ đông sáng lập công ty cổ phần, nội dung đăng ký thuế, hồ sơ, trình tự, thủ tục thông báo thay đổi thực hiện theo quy định tại Điều 32 Luật Doanh nghiệp 2014 và quy định tương ứng tại Nghị định số 43/2010/NĐ-CP.

- Trường hợp doanh nghiệp thông báo thay đổi thông tin người quản lý doanh nghiệp, thông tin cổ đông là nhà đầu tư nước ngoài, thông báo chào bán cổ phần riêng lẻ, thông báo cho thuê doanh nghiệp tư nhân, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính. Khi nhận thông báo, Phòng Đăng ký kinh doanh trao Giấy biên nhận cho doanh nghiệp, kiểm tra tính hợp lệ của hồ sơ và cấp Giấy xác nhận về việc thay đổi thông tin đăng ký doanh nghiệp, thông báo ý kiến về việc công ty cổ phần chào bán cổ phần riêng lẻ hoặc cấp Giấy xác nhận về việc cho thuê doanh nghiệp tư nhân cho doanh nghiệp.

4. Thông báo về mẫu con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện

Theo quy định tại Khoản 2 Điều 44 Luật Doanh nghiệp 2014, trước khi sử dụng, doanh nghiệp gửi thông báo về mẫu con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện đến Phòng Đăng ký kinh doanh để đăng tải công khai trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Đối với việc thông báo mẫu con dấu của doanh nghiệp, kèm theo thông báo phải có Quyết định của chủ sở hữu công ty đối với công ty TNHH một thành viên, Quyết định và bản sao hợp lệ biên bản họp của Hội đồng thành viên đối với công ty TNHH hai thành viên trở lên, của Hội đồng quản trị đối với công ty cổ phần và của các thành viên hợp danh đối với công ty hợp danh về nội dung, hình thức và số lượng con dấu.

Sau khi nhận thông báo về mẫu con dấu, Phòng Đăng ký kinh doanh trao Giấy biên nhận cho doanh nghiệp, thực hiện đăng tải thông báo của doanh nghiệp trên Cổng thông tin quốc gia về đăng ký doanh nghiệp và cấp Thông báo về việc đăng tải thông tin về mẫu con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện cho doanh nghiệp.

5. Tạm ngừng kinh doanh, quay trở lại hoạt động trước thời hạn

Trường hợp doanh nghiệp, chi nhánh, văn phòng đại diện tạm ngừng kinh doanh hoặc quay trở lại hoạt động trước thời hạn, doanh nghiệp gửi thông báo đến Phòng Đăng ký kinh doanh nơi doanh nghiệp, chi nhánh, văn phòng đại diện đã đăng ký chậm nhất 15 ngày trước khi tạm ngừng kinh doanh hoặc quay trở lại hoạt động.

Trường hợp doanh nghiệp tạm ngừng kinh doanh, quay trở lại hoạt động trước thời hạn, kèm theo thông báo phải có quyết định và biên bản họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, của Đại hội đồng cổ đông đối với công ty cổ phần, của các thành viên hợp danh đối với công ty hợp danh.

6. Giải thể doanh nghiệp

Hồ sơ, trình tự, thủ tục giải thể doanh nghiệp thực hiện theo quy định tại Điều 202, 203, 204 Luật Doanh nghiệp 2014.

Trong thời hạn 02 ngày làm việc kể từ thời điểm nhận được hồ sơ giải thể doanh nghiệp, Phòng Đăng ký kinh doanh gửi thông báo về việc đăng ký giải thể doanh nghiệp của doanh nghiệp cho cơ quan thuế.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận hồ sơ giải thể, Phòng Đăng ký kinh doanh chuyển tình trạng pháp lý của doanh nghiệp trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp sang tình trạng giải thể nếu không nhận được ý kiến của cơ quan thuế, đồng thời ra Thông báo về việc giải thể của doanh nghiệp.

7. Chấm dứt hoạt động chi nhánh, văn phòng đại diện

Hồ sơ, trình tự, thủ tục chấm dứt hoạt động chi nhánh, văn phòng đại diện thực hiện theo quy định tại Điều 206 Luật Doanh nghiệp 2014.

Phòng Đăng ký kinh doanh nhận thông báo, kiểm tra tính hợp lệ của hồ sơ và chuyển tình trạng pháp lý của chi nhánh, văn phòng đại diện trong Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp sang tình trạng chấm dứt hoạt động; đồng thời ra Thông báo về việc chấm dứt hoạt động chi nhánh, văn phòng đại diện.

8. Đăng ký thay đổi nội dung đăng ký doanh nghiệp đối với doanh nghiệp hoạt động theo Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh), Giấy phép đầu tư

Trường hợp doanh nghiệp hoạt động theo Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh), Giấy phép đầu tư đăng ký thay đổi nội dung đăng ký doanh nghiệp, doanh nghiệp nộp hồ sơ đến Phòng Đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính. Hồ sơ bao gồm Giấy đề nghị cấp Giấy chứng nhận đăng ký doanh nghiệp thay thế nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư và các giấy tờ tương ứng quy định tại Nghị định số 43/2010/NĐ-CP.

9. Tổ chức thực hiện

Đề nghị Sở Kế hoạch và Đầu tư chỉ đạo Phòng Đăng ký kinh doanh:

- Tiếp nhận, xử lý hồ sơ đăng ký doanh nghiệp theo quy trình tác nghiệp trên Hệ thống thông tin quốc gia về đăng ký doanh nghiệp.

- Truy cập vào Cổng thông tin quốc gia về đăng ký doanh nghiệp tại địa chỉ: http://dangkykinhdoanh.gov.vn để tải các Biểu mẫu về đăng ký doanh nghiệp và công khai Biểu mẫu tại nơi tiếp nhận hồ sơ để người thành lập doanh nghiệp, doanh nghiệp biết, thực hiện.

- Cử cán bộ Phòng Đăng ký kinh doanh trực tiếp nhận hồ sơ, hướng dẫn người thành lập doanh nghiệp và doanh nghiệp về hồ sơ, trình tự, thủ tục đăng ký doanh nghiệp để đảm bảo thực hiện đúng quy định của Luật Doanh nghiệp 2014 kể từ ngày 01/7/2015.

Trong quá trình thực hiện công tác đăng ký doanh nghiệp theo Luật Doanh nghiệp 2014, nếu có khó khăn, vướng mắc, đề nghị Quý Sở chỉ đạo Phòng Đăng ký kinh doanh liên hệ với Cục Quản lý đăng ký kinh doanh thuộc Bộ Kế hoạch và Đầu tư để được hướng dẫn, hỗ trợ.

Đề nghị Quý Sở chỉ đạo Phòng Đăng ký kinh doanh nghiên cứu, thực hiện./.

Nơi nhận:
- Như trên;
- Văn phòng Chính phủ;
- Bộ Tư pháp;
- Bộ Tài chính;
- Tổng cục Thuế;
- Cục thuế các tỉnh, thành phố trực thuộc TW;
- Tổng cục Thống kê;
- Viện NCQLKTTW, Cục ĐTNN, Cục PTDN, Vụ PC, Vụ QLKKT, Văn phòng Bộ;
- Cổng thông tin điện tử của Bộ KHĐT;
- Cổng thông tin quốc gia về ĐKDN;
- Lưu: VT, ĐKKD(NV).

BỘ TRƯỞNG

Bùi Quang Vinh

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


VB 2015 - 4211 -danh muc

DANH MỤC CÁC MẪU VĂN BẢN SỬ DỤNG TRONG

ĐĂNG KÝ DOANH NGHIỆP

(Kèm theo Công văn số 4211/BKHĐT-ĐKKD ngày 26/6/2015

của Bộ Kế hoạch và Đầu tư)

STT | Danh mục | Ký hiệu
I. Mẫu văn bản quy định cho doanh nghiệp
Giấy đề nghị đăng ký doanh nghiệp và Danh sách kèm theo
1 | Giấy đề nghị đăng ký doanh nghiệp tư nhân | Phụ lục I-1
2 | Giấy đề nghị đăng ký công ty TNHH một thành viên | Phụ lục I-2
3 | Giấy đề nghị đăng ký công ty TNHH hai thành viên trở lên | Phụ lục I-3
4 | Giấy đề nghị đăng ký công ty cổ phần | Phụ lục I-4
5 | Giấy đề nghị đăng ký công ty hợp danh | Phụ lục I-5
6 | Danh sách thành viên công ty TNHH hai thành viên trở lên | Phụ lục I-6
7 | Danh sách cổ đông sáng lập | Phụ lục I-7
8 | Danh sách cổ đông là nhà đầu tư nước ngoài | Phụ lục I-8
9 | Danh sách thành viên công ty hợp danh | Phụ lục I-9
10 | Danh sách người đại diện theo ủy quyền | Phụ lục I-10
Các văn bản khác do doanh nghiệp phát hành
11 | Giấy đề nghị đăng ký thay đổi nội dung đăng ký doanh nghiệp | Phụ lục I-11
12 | Giấy đề nghị đăng ký thay đổi người đại diện theo pháp luật | Phụ lục I-12
13 | Giấy đề nghị đăng ký thay đổi chủ doanh nghiệp tư nhân | Phụ lục I-13
14 | Giấy đề nghị đăng ký thay đổi chủ sở hữu công ty TNHH một thành viên | Phụ lục I-14
15 | Thông báo về việc thay đổi nội dung đăng ký doanh nghiệp | Phụ lục I-15
16 | Thông báo về việc cho thuê doanh nghiệp tư nhân | Phụ lục I-16
17 | Thông báo chào bán cổ phần riêng lẻ của CTCP không phải là CTCP đại chúng | Phụ lục I-17
18 | Thông báo về việc sử dụng mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện | Phụ lục I-18
19 | Thông báo về việc thay đổi mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện | Phụ lục I-19
20 | Thông báo về việc hủy mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện | Phụ lục I-20
21 | Thông báo về việc tạm ngừng kinh doanh/quay trở lại hoạt động trước thời hạn của doanh nghiệp/chi nhánh/văn phòng đại diện | Phụ lục I-21
22 | Thông báo về việc giải thể doanh nghiệp | Phụ lục I-22
23 | Thông báo về việc lập chi nhánh/văn phòng đại diện/địa điểm kinh doanh | Phụ lục I-23
24 | Thông báo về việc thay đổi nội dung đăng ký hoạt động của chi nhánh/văn phòng đại diện/địa điểm kinh doanh | Phụ lục I-24
25 | Thông báo về việc chấm dứt hoạt động chi nhánh/văn phòng đại diện | Phụ lục I-25
26 | Giấy đề nghị cấp Giấy chứng nhận đăng ký doanh nghiệp thay thế nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư | Phụ lục I-26
II. Mẫu văn bản quy định cho Phòng Đăng ký kinh doanh
Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh
27 | Giấy chứng nhận đăng ký doanh nghiệp tư nhân | Phụ lục II-1
28 | Giấy chứng nhận đăng ký công ty TNHH một thành viên | Phụ lục II-2
29 | Giấy chứng nhận đăng ký công ty TNHH hai thành viên trở lên | Phụ lục II-3
30 | Giấy chứng nhận đăng ký công ty cổ phần | Phụ lục II-4
31 | Giấy chứng nhận đăng ký công ty hợp danh | Phụ lục II-5
32 | Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện | Phụ lục II-6
33 | Giấy chứng nhận đăng ký địa điểm kinh doanh | Phụ lục II-7
Các văn bản khác do doanh nghiệp phát hành
34 | Giấy biên nhận hồ sơ đăng ký doanh nghiệp/chi nhánh/văn phòng đại diện/địa điểm kinh doanh | Phụ lục II-8
35 | Thông báo về việc sửa đổi, bổ sung hồ sơ đăng ký doanh nghiệp | Phụ lục II-9
36 | Giấy xác nhận thay đổi thông tin đăng ký doanh nghiệp | Phụ lục II-10
37 | Giấy xác nhận về việc thay đổi thông tin đăng ký hoạt động chi nhánh/văn phòng đại diện/địa điểm kinh doanh | Phụ lục II-11
38 | Giấy xác nhận về việc doanh nghiệp đăng ký tạm ngừng kinh doanh | Phụ lục II-12
39 | Giấy xác nhận về việc chi nhánh/văn phòng đại diện đăng ký tạm ngừng hoạt động | Phụ lục II-13
40 | Giấy xác nhận về việc doanh nghiệp đăng ký quay trở lại hoạt động trước thời hạn | Phụ lục II-14
41 | Giấy xác nhận về việc chi nhánh/văn phòng đại diện đăng ký quay trở lại hoạt động trước thời hạn | Phụ lục II-15
42 | Giấy xác nhận về việc cho thuê doanh nghiệp tư nhân | Phụ lục II-16
43 | Thông báo ý kiến về việc CTCP chào bán cổ phần riêng lẻ | Phụ lục II-17
44 | Thông báo về việc đăng tải mẫu con dấu của doanh nghiệp/chi nhánh/văn phòng đại diện trên Cổng thông tin quốc gia về đăng ký doanh nghiệp | Phụ lục II-18
45 | Thông báo về việc chấm dứt hoạt động chi nhánh/văn phòng đại diện | Phụ lục II-19
46 | Thông báo về việc đăng ký giải thể của doanh nghiệp (xin ý kiến cơ quan thuế) | Phụ lục II-20
47 | Thông báo về việc cập nhật tình trạng pháp lý của doanh nghiệp trên Cơ sở dữ liệu quốc gia về đăng ký doanh nghiệp | Phụ lục II-21


Luat Dau tu

Luật Đầu tư

è Luật

è Nghị định

è Thông tư

è Quyết định

è Văn bản


L2005 - 59 Luat dau tu

LUẬT

ĐẦU TƯ
CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 59/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về hoạt động đầu tư.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động đầu tư nhằm mục đích kinh doanh; quyền và nghĩa vụ của nhà đầu tư; bảo đảm quyền, lợi ích hợp pháp của nhà đầu tư; khuyến khích và ưu đãi đầu tư; quản lý nhà nước về đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

Điều 2. Đối tượng áp dụng

1. Nhà đầu tư trong nước và nhà đầu tư nước ngoài thực hiện hoạt động đầu tư trên lãnh thổ Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

2. Tổ chức, cá nhân liên quan đến hoạt động đầu tư.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Đầu tư là việc nhà đầu tư bỏ vốn bằng các loại tài sản hữu hình hoặc vô hình để hình thành tài sản tiến hành các hoạt động đầu tư theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Đầu tư trực tiếp là hình thức đầu tư do nhà đầu tư bỏ vốn đầu tư và tham gia quản lý hoạt động đầu tư.

3. Đầu tư gián tiếp là hình thức đầu tư thông qua việc mua cổ phần, cổ phiếu, trái phiếu, các giấy tờ có giá khác, quỹ đầu tư chứng khoán và thông qua các định chế tài chính trung gian khác mà nhà đầu tư không trực tiếp tham gia quản lý hoạt động đầu tư.

4. Nhà đầu tư là tổ chức, cá nhân thực hiện hoạt động đầu tư theo quy định của pháp luật Việt Nam, bao gồm:

a) Doanh nghiệp thuộc các thành phần kinh tế thành lập theo Luật doanh nghiệp;

b) Hợp tác xã, liên hiệp hợp tác xã thành lập theo Luật hợp tác xã;

c) Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước khi Luật này có hiệu lực;

d) Hộ kinh doanh, cá nhân;

đ) Tổ chức, cá nhân nước ngoài; người Việt Nam định cư ở nước ngoài; người nước ngoài thường trú ở Việt Nam;

e) Các tổ chức khác theo quy định của pháp luật Việt Nam.

5. Nhà đầu tư nước ngoài là tổ chức, cá nhân nước ngoài bỏ vốn để thực hiện hoạt động đầu tư tại Việt Nam.

6. Doanh nghiệp có vốn đầu tư nước ngoài bao gồm doanh nghiệp do nhà đầu tư nước ngoài thành lập để thực hiện hoạt động đầu tư tại Việt Nam; doanh nghiệp Việt Nam do nhà đầu tư nước ngoài mua cổ phần, sáp nhập, mua lại.

7. Hoạt động đầu tư là hoạt động của nhà đầu tư trong quá trình đầu tư bao gồm các khâu chuẩn bị đầu tư, thực hiện và quản lý dự án đầu tư.

8. Dự án đầu tư là tập hợp các đề xuất bỏ vốn trung và dài hạn để tiến hành các hoạt động đầu tư trên địa bàn cụ thể, trong khoảng thời gian xác định.

9. Vốn đầu tư là tiền và các tài sản hợp pháp khác để thực hiện các hoạt động đầu tư theo hình thức đầu tư trực tiếp hoặc đầu tư gián tiếp.

10. Vốn nhà nước là vốn đầu tư phát triển từ ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước.

11. Chủ đầu tư là tổ chức, cá nhân sở hữu vốn hoặc người thay mặt chủ sở hữu hoặc người vay vốn và trực tiếp quản lý, sử dụng vốn để thực hiện hoạt động đầu tư.

12. Đầu tư nước ngoài là việc nhà đầu tư nước ngoài đưa vào Việt Nam vốn bằng tiền và các tài sản hợp pháp khác để tiến hành hoạt động đầu tư.

13. Đầu tư trong nước là việc nhà đầu tư trong nước bỏ vốn bằng tiền và các tài sản hợp pháp khác để tiến hành hoạt động đầu tư tại Việt Nam.

14. Đầu tư ra nước ngoài là việc nhà đầu tư đưa vốn bằng tiền và các tài sản hợp pháp khác từ Việt Nam ra nước ngoài để tiến hành hoạt động đầu tư.

15. Lĩnh vực đầu tư có điều kiện là lĩnh vực chỉ được thực hiện đầu tư với các điều kiện cụ thể do pháp luật quy định.

16. Hợp đồng hợp tác kinh doanh (sau đây gọi tắt là hợp đồng BCC) là hình thức đầu tư được ký giữa các nhà đầu tư nhằm hợp tác kinh doanh phân chia lợi nhuận, phân chia sản phẩm mà không thành lập pháp nhân.

17. Hợp đồng xây dựng - kinh doanh - chuyển giao (sau đây gọi tắt là hợp đồng BOT) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

18. Hợp đồng xây dựng - chuyển giao - kinh doanh (sau đây gọi tắt là hợp đồng BTO) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

19. Hợp đồng xây dựng - chuyển giao (sau đây gọi tắt là hợp đồng BT) là hình thức đầu tư được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo điều kiện cho nhà đầu tư thực hiện dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho nhà đầu tư theo thoả thuận trong hợp đồng BT.

20. Khu công nghiệp là khu chuyên sản xuất hàng công nghiệp và thực hiện các dịch vụ cho sản xuất công nghiệp, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

21. Khu chế xuất là khu công nghiệp chuyên sản xuất hàng xuất khẩu, thực hiện dịch vụ cho sản xuất hàng xuất khẩu và hoạt động xuất khẩu, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

22. Khu công nghệ cao là khu chuyên nghiên cứu phát triển, ứng dụng công nghệ cao, ươm tạo doanh nghiệp công nghệ cao, đào tạo nhân lực công nghệ cao, sản xuất và kinh doanh sản phẩm công nghệ cao, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

23. Khu kinh tế là khu vực có không gian kinh tế riêng biệt với môi trường đầu tư và kinh doanh đặc biệt thuận lợi cho các nhà đầu tư, có ranh giới địa lý xác định, được thành lập theo quy định của Chính phủ.

Điều 4. Chính sách về đầu tư

1. Nhà đầu tư được đầu tư trong các lĩnh vực và ngành, nghề mà pháp luật không cấm; được tự chủ và quyết định hoạt động đầu tư theo quy định của pháp luật Việt Nam.

2. Nhà nước đối xử bình đẳng trước pháp luật đối với các nhà đầu tư thuộc mọi thành phần kinh tế, giữa đầu tư trong nước và đầu tư nước ngoài; khuyến khích và tạo điều kiện thuận lợi cho hoạt động đầu tư.

3. Nhà nước công nhận và bảo hộ quyền sở hữu tài sản, vốn đầu tư, thu nhập và các quyền, lợi ích hợp pháp khác của nhà đầu tư; thừa nhận sự tồn tại và phát triển lâu dài của các hoạt động đầu tư.

4. Nhà nước cam kết thực hiện các điều ước quốc tế liên quan đến đầu tư mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

5. Nhà nước khuyến khích và có chính sách ưu đãi đối với đầu tư vào các lĩnh vực, địa bàn ưu đãi đầu tư.

Điều 5. Áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế

1. Hoạt động đầu tư của nhà đầu tư trên lãnh thổ Việt Nam phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Hoạt động đầu tư đặc thù được quy định trong luật khác thì áp dụng quy định của luật đó.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó.

4. Đối với hoạt động đầu tư nước ngoài, trong trường hợp pháp luật Việt Nam chưa có quy định, các bên có thể thỏa thuận trong hợp đồng việc áp dụng pháp luật nước ngoài và tập quán đầu tư quốc tế nếu việc áp dụng pháp luật nước ngoài và tập quán đầu tư quốc tế đó không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

CHƯƠNG II
BẢO ĐẢM ĐẦU TƯ

Điều 6. Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của nhà đầu tư không bị quốc hữu hóa, không bị tịch thu bằng biện pháp hành chính.

2. Trường hợp thật cần thiết vì lý do quốc phòng, an ninh và lợi ích quốc gia, Nhà nước trưng mua, trưng dụng tài sản của nhà đầu tư thì nhà đầu tư được thanh toán hoặc bồi thường theo giá thị trường tại thời điểm công bố việc trưng mua, trưng dụng.

Việc thanh toán hoặc bồi thường phải bảo đảm lợi ích hợp pháp của nhà đầu tư và không phân biệt đối xử giữa các nhà đầu tư.

3. Đối với nhà đầu tư nước ngoài, việc thanh toán hoặc bồi thường tài sản quy định tại khoản 2 Điều này được thực hiện bằng đồng tiền tự do chuyển đổi và được quyền chuyển ra nước ngoài.

4. Thể thức, điều kiện trưng mua, trưng dụng theo quy định của pháp luật.

Điều 7. Bảo hộ quyền sở hữu trí tuệ

Nhà nước bảo hộ quyền sở hữu trí tuệ trong hoạt động đầu tư; bảo đảm lợi ích hợp pháp của nhà đầu tư trong việc chuyển giao công nghệ tại Việt Nam theo quy định của pháp luật về sở hữu trí tuệ và các quy định khác của pháp luật có liên quan.

Điều 8. Mở cửa thị trường, đầu tư liên quan đến thương mại

Để phù hợp với các quy định trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Nhà nước bảo đảm thực hiện đối với nhà đầu tư nước ngoài các quy định sau đây:

1. Mở cửa thị trường đầu tư phù hợp với lộ trình đã cam kết;

2. Không bắt buộc nhà đầu tư phải thực hiện các yêu cầu sau đây:

a) Ưu tiên mua, sử dụng hàng hóa, dịch vụ trong nước hoặc phải mua hàng hóa, dịch vụ từ nhà sản xuất hoặc cung ứng dịch vụ nhất định trong nước;

b) Xuất khẩu hàng hóa hoặc xuất khẩu dịch vụ đạt một tỷ lệ nhất định; hạn chế số lượng, giá trị, loại hàng hóa và dịch vụ xuất khẩu hoặc sản xuất, cung ứng trong nước;

c) Nhập khẩu hàng hóa với số lượng và giá trị tương ứng với số lượng và giá trị hàng hóa xuất khẩu hoặc phải tự cân đối ngoại tệ từ nguồn xuất khẩu để đáp ứng nhu cầu nhập khẩu;

d) Đạt được tỷ lệ nội địa hóa nhất định trong hàng hóa sản xuất;

đ) Đạt được một mức độ nhất định hoặc giá trị nhất định trong hoạt động nghiên cứu và phát triển ở trong nước;

e) Cung cấp hàng hóa, dịch vụ tại một địa điểm cụ thể ở trong nước hoặc nước ngoài;

g) Đặt trụ sở chính tại một địa điểm cụ thể.

Điều 9. Chuyển vốn, tài sản ra nước ngoài

1. Sau khi thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam, nhà đầu tư nước ngoài được chuyển ra nước ngoài các khoản sau đây:

a) Lợi nhuận thu được từ hoạt động kinh doanh;

b) Những khoản tiền trả cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ;

c) Tiền gốc và lãi các khoản vay nước ngoài;

d) Vốn đầu tư, các khoản thanh lý đầu tư;

đ) Các khoản tiền và tài sản khác thuộc sở hữu hợp pháp của nhà đầu tư.

2. Người nước ngoài làm việc tại Việt Nam cho các dự án đầu tư được chuyển ra nước ngoài thu nhập hợp pháp của mình sau khi thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam.

3. Việc chuyển ra nước ngoài các khoản trên được thực hiện bằng đồng tiền tự do chuyển đổi theo tỷ giá giao dịch tại ngân hàng thương mại do nhà đầu tư lựa chọn.

4. Thủ tục chuyển ra nước ngoài các khoản tiền liên quan đến hoạt động đầu tư theo quy định của pháp luật về quản lý ngoại hối.

Điều 10. Áp dụng giá, phí, lệ phí thống nhất

Trong quá trình hoạt động đầu tư tại Việt Nam, nhà đầu tư được áp dụng thống nhất giá, phí, lệ phí đối với hàng hóa, dịch vụ do Nhà nước kiểm soát.

Điều 11. Bảo đảm đầu tư trong trường hợp thay đổi pháp luật, chính sách

1. Trường hợp pháp luật, chính sách mới được ban hành có các quyền lợi và ưu đãi cao hơn so với quyền lợi, ưu đãi mà nhà đầu tư đã được hưởng trước đó thì nhà đầu tư được hưởng các quyền lợi, ưu đãi theo quy định mới kể từ ngày pháp luật, chính sách mới đó có hiệu lực.

2. Trường hợp pháp luật, chính sách mới ban hành làm ảnh hưởng bất lợi đến lợi ích hợp pháp mà nhà đầu tư đã được hưởng trước khi quy định của pháp luật, chính sách đó có hiệu lực thì nhà đầu tư được bảo đảm hưởng các ưu đãi như quy định tại Giấy chứng nhận đầu tư hoặc được giải quyết bằng một, một số hoặc các biện pháp sau đây:

a) Tiếp tục hưởng các quyền lợi, ưu đãi;

b) Được trừ thiệt hại vào thu nhập chịu thuế;

c) Được điều chỉnh mục tiêu hoạt động của dự án;

d) Được xem xét bồi thường trong một số trường hợp cần thiết.

3. Căn cứ vào quy định của pháp luật và cam kết trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể về việc bảo đảm lợi ích của nhà đầu tư do việc thay đổi pháp luật, chính sách ảnh hưởng bất lợi đến lợi ích của nhà đầu tư.

Điều 12. Giải quyết tranh chấp

1. Tranh chấp liên quan đến hoạt động đầu tư tại Việt Nam được giải quyết thông qua thương lượng, hoà giải, Trọng tài hoặc Tòa án theo quy định của pháp luật.

2. Tranh chấp giữa các nhà đầu tư trong nước với nhau hoặc với cơ quan quản lý nhà nước Việt Nam liên quan đến hoạt động đầu tư trên lãnh thổ Việt Nam được giải quyết thông qua Trọng tài hoặc Toà án Việt Nam.

3. Tranh chấp mà một bên là nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài hoặc tranh chấp giữa các nhà đầu tư nước ngoài với nhau được giải quyết thông qua một trong những cơ quan, tổ chức sau đây:

a) Toà án Việt Nam;

b) Trọng tài Việt Nam;

c) Trọng tài nước ngoài;

d) Trọng tài quốc tế;

đ) Trọng tài do các bên tranh chấp thoả thuận thành lập.

4. Tranh chấp giữa nhà đầu tư nước ngoài với cơ quan quản lý nhà nước Việt Nam liên quan đến hoạt động đầu tư trên lãnh thổ Việt Nam được giải quyết thông qua Trọng tài hoặc Toà án Việt Nam, trừ trường hợp có thỏa thuận khác trong hợp đồng được ký giữa đại diện cơ quan nhà nước có thẩm quyền với nhà đầu tư nước ngoài hoặc trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

CHƯƠNG III
QUYỀN VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ

Điều 13. Quyền tự chủ đầu tư, kinh doanh

1. Lựa chọn lĩnh vực đầu tư, hình thức đầu tư, phương thức huy động vốn, địa bàn, quy mô đầu tư, đối tác đầu tư và thời hạn hoạt động của dự án.

2. Đăng ký kinh doanh một hoặc nhiều ngành, nghề; thành lập doanh nghiệp theo quy định pháp luật; tự quyết định về hoạt động đầu tư, kinh doanh đã đăng ký.

Điều 14. Quyền tiếp cận, sử dụng nguồn lực đầu tư

1. Bình đẳng trong việc tiếp cận, sử dụng các nguồn vốn tín dụng, quỹ hỗ trợ; sử dụng đất đai và tài nguyên theo quy định của pháp luật.

2. Thuê hoặc mua thiết bị, máy móc ở trong nước và nước ngoài để thực hiện dự án đầu tư.

3. Thuê lao động trong nước; thuê lao động nước ngoài làm công việc quản lý, lao động kỹ thuật, chuyên gia theo nhu cầu sản xuất, kinh doanh, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì áp dụng quy định của điều ước quốc tế đó.

Điều 15. Quyền xuất khẩu, nhập khẩu, quảng cáo, tiếp thị, gia công và gia công lại liên quan đến hoạt động đầu tư

1. Trực tiếp nhập khẩu hoặc ủy thác nhập khẩu thiết bị, máy móc, vật tư, nguyên liệu và hàng hóa cho hoạt động đầu tư; trực tiếp xuất khẩu hoặc ủy thác xuất khẩu và tiêu thụ sản phẩm.

2. Quảng cáo, tiếp thị sản phẩm, dịch vụ của mình và trực tiếp ký hợp đồng quảng cáo với tổ chức được quyền hoạt động quảng cáo.

3. Thực hiện hoạt động gia công, gia công lại sản phẩm; đặt gia công và gia công lại trong nước, đặt gia công ở nước ngoài theo quy định của pháp luật về thương mại.

Điều 16. Quyền mua ngoại tệ

1. Nhà đầu tư được mua ngoại tệ tại tổ chức tín dụng được quyền kinh doanh ngoại tệ để đáp ứng cho giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối.

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ đối với một số dự án quan trọng trong lĩnh vực năng lượng, kết cấu hạ tầng giao thông, xử lý chất thải.

Điều 17. Quyền chuyển nhượng, điều chỉnh vốn hoặc dự án đầu tư

1. Nhà đầu tư có quyền chuyển nhượng, điều chỉnh vốn hoặc dự án đầu tư. Trường hợp chuyển nhượng có phát sinh lợi nhuận thì bên chuyển nhượng phải nộp thuế thu nhập theo quy định của pháp luật về thuế.

2. Chính phủ quy định về điều kiện chuyển nhượng, điều chỉnh vốn, dự án đầu tư trong những trường hợp phải quy định có điều kiện.

Điều 18. Thế chấp quyền sử dụng đất, tài sản gắn liền với đất

Nhà đầu tư có dự án đầu tư được thế chấp quyền sử dụng đất và tài sản gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn thực hiện dự án theo quy định của pháp luật.

Điều 19. Các quyền khác của nhà đầu tư

1. Hưởng các ưu đãi đầu tư theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Tiếp cận, sử dụng các dịch vụ công theo nguyên tắc không phân biệt đối xử.

3. Tiếp cận các văn bản pháp luật, chính sách liên quan đến đầu tư; các dữ liệu của nền kinh tế quốc dân, của từng khu vực kinh tế và các thông tin kinh tế - xã hội khác có liên quan đến hoạt động đầu tư; góp ý kiến về pháp luật, chính sách liên quan đến đầu tư.

4. Khiếu nại, tố cáo hoặc khởi kiện tổ chức, cá nhân có hành vi vi phạm pháp luật về đầu tư theo quy định của pháp luật.

5. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 20. Nghĩa vụ của nhà đầu tư

1. Tuân thủ quy định của pháp luật về thủ tục đầu tư; thực hiện hoạt động đầu tư theo đúng nội dung đăng ký đầu tư, nội dung quy định tại Giấy chứng nhận đầu tư.

Nhà đầu tư phải chịu trách nhiệm về tính chính xác, trung thực của nội dung đăng ký đầu tư, hồ sơ dự án đầu tư và tính hợp pháp của các văn bản xác nhận.

2. Thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật.

3. Thực hiện quy định của pháp luật về kế toán, kiểm toán và thống kê.

4. Thực hiện nghĩa vụ theo quy định của pháp luật về bảo hiểm, lao động; tôn trọng danh dự, nhân phẩm, bảo đảm quyền lợi hợp pháp của người lao động.

5. Tôn trọng, tạo điều kiện thuận lợi để người lao động thành lập, tham gia tổ chức chính trị, tổ chức chính trị - xã hội.

6. Thực hiện quy định của pháp luật về bảo vệ môi trường.

7. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG IV
HÌNH THỨC ĐẦU TƯ

Điều 21. Các hình thức đầu tư trực tiếp

1. Thành lập tổ chức kinh tế 100% vốn của nhà đầu tư trong nước hoặc 100% vốn của nhà đầu tư nước ngoài.

2. Thành lập tổ chức kinh tế liên doanh giữa các nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Đầu tư theo hình thức hợp đồng BCC, hợp đồng BOT, hợp đồng BTO, hợp đồng BT.

4. Đầu tư phát triển kinh doanh.

5. Mua cổ phần hoặc góp vốn để tham gia quản lý hoạt động đầu tư.

6. Đầu tư thực hiện việc sáp nhập và mua lại doanh nghiệp.

7. Các hình thức đầu tư trực tiếp khác.

Điều 22. Đầu tư thành lập tổ chức kinh tế

1. Căn cứ vào các hình thức đầu tư quy định tại Điều 21 của Luật này, nhà đầu tư được đầu tư để thành lập các tổ chức kinh tế sau đây:

a) Doanh nghiệp tổ chức và hoạt động theo Luật doanh nghiệp;

b) Tổ chức tín dụng, doanh nghiệp kinh doanh bảo hiểm, quỹ đầu tư và các tổ chức tài chính khác theo quy định của pháp luật;

c) Cơ sở dịch vụ y tế, giáo dục, khoa học, văn hóa, thể thao và các cơ sở dịch vụ khác có hoạt động đầu tư sinh lợi;

d) Các tổ chức kinh tế khác theo quy định của pháp luật.

2. Ngoài các tổ chức kinh tế quy định tại khoản 1 Điều này, nhà đầu tư trong nước được đầu tư để thành lập hợp tác xã, liên hiệp hợp tác xã tổ chức và hoạt động theo Luật hợp tác xã; hộ kinh doanh theo quy định của pháp luật.

Điều 23. Đầu tư theo hợp đồng

1. Nhà đầu tư được ký kết hợp đồng BCC để hợp tác sản xuất phân chia lợi nhuận, phân chia sản phẩm và các hình thức hợp tác kinh doanh khác.

Đối tượng, nội dung hợp tác, thời hạn kinh doanh, quyền lợi, nghĩa vụ, trách nhiệm của mỗi bên, quan hệ hợp tác giữa các bên và tổ chức quản lý do các bên thỏa thuận và ghi trong hợp đồng.

Hợp đồng BCC trong lĩnh vực tìm kiếm, thăm dò, khai thác dầu khí và một số tài nguyên khác dưới hình thức hợp đồng phân chia sản phẩm được thực hiện theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Nhà đầu tư ký kết hợp đồng BOT, hợp đồng BTO và hợp đồng BT với cơ quan nhà nước có thẩm quyền để thực hiện các dự án xây dựng mới, mở rộng, hiện đại hóa và vận hành các dự án kết cấu hạ tầng trong lĩnh vực giao thông, sản xuất và kinh doanh điện, cấp thoát nước, xử lý chất thải và các lĩnh vực khác do Thủ tướng Chính phủ quy định.

Chính phủ quy định lĩnh vực đầu tư, điều kiện, trình tự, thủ tục và phương thức thực hiện dự án đầu tư; quyền và nghĩa vụ của các bên thực hiện dự án đầu tư theo hình thức hợp đồng BOT, hợp đồng BTO và hợp đồng BT.

Điều 24. Đầu tư phát triển kinh doanh

Nhà đầu tư được đầu tư phát triển kinh doanh thông qua các hình thức sau đây:

1. Mở rộng quy mô, nâng cao công suất, năng lực kinh doanh;

2. Đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

Điều 25. Góp vốn, mua cổ phần và sáp nhập, mua lại

1. Nhà đầu tư được góp vốn, mua cổ phần của các công ty, chi nhánh tại Việt Nam.

Tỷ lệ góp vốn, mua cổ phần của nhà đầu tư nước ngoài đối với một số lĩnh vực, ngành, nghề do Chính phủ quy định.

2. Nhà đầu tư được quyền sáp nhập, mua lại công ty, chi nhánh.

Điều kiện sáp nhập, mua lại công ty, chi nhánh theo quy định của Luật này, pháp luật về cạnh tranh và các quy định khác của pháp luật có liên quan.

Điều 26. Đầu tư gián tiếp

1. Nhà đầu tư thực hiện đầu tư gián tiếp tại Việt Nam theo các hình thức sau đây:

a) Mua cổ phần, cổ phiếu, trái phiếu và các giấy tờ có giá khác;

b) Thông qua quỹ đầu tư chứng khoán;

c) Thông qua các định chế tài chính trung gian khác.

2. Đầu tư thông qua mua, bán cổ phần, cổ phiếu, trái phiếu và giấy tờ có giá khác của tổ chức, cá nhân và thủ tục thực hiện hoạt động đầu tư gián tiếp theo quy định của pháp luật về chứng khoán và các quy định khác của pháp luật có liên quan.

CHƯƠNG V
LĨNH VỰC, ĐỊA BÀN ĐẦU TƯ, ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

MỤC 1
LĨNH VỰC, ĐỊA BÀN ĐẦU TƯ

Điều 27. Lĩnh vực ưu đãi đầu tư

1. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo.

2. Nuôi trồng, chế biến nông, lâm, thuỷ sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới.

3. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao.

4. Sử dụng nhiều lao động.

5. Xây dựng và phát triển kết cấu hạ tầng, các dự án quan trọng, có quy mô lớn.

6. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục, thể thao và văn hóa dân tộc.

7. Phát triển ngành, nghề truyền thống.

8. Những lĩnh vực sản xuất, dịch vụ khác cần khuyến khích.

Điều 28. Địa bàn ưu đãi đầu tư

1. Địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn.

2. Khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

Điều 29. Lĩnh vực đầu tư có điều kiện

1. Lĩnh vực đầu tư có điều kiện bao gồm:

a) Lĩnh vực tác động đến quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội;

b) Lĩnh vực tài chính, ngân hàng;

c) Lĩnh vực tác động đến sức khỏe cộng đồng;

d) Văn hóa, thông tin, báo chí, xuất bản;

đ) Dịch vụ giải trí;

e) Kinh doanh bất động sản;

g) Khảo sát, tìm kiếm, thăm dò, khai thác tài nguyên thiên nhiên; môi trường sinh thái;

h) Phát triển sự nghiệp giáo dục và đào tạo;

i) Một số lĩnh vực khác theo quy định của pháp luật.

2. Đối với nhà đầu tư nước ngoài, ngoài các lĩnh vực quy định tại khoản 1 Điều này, các lĩnh vực đầu tư có điều kiện còn bao gồm các lĩnh vực đầu tư theo lộ trình thực hiện cam kết quốc tế trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã đầu tư trong các lĩnh vực không thuộc lĩnh vực đầu tư có điều kiện, nhưng trong quá trình hoạt động, lĩnh vực đã đầu tư được bổ sung vào Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư vẫn được tiếp tục hoạt động trong lĩnh vực đó.

4. Nhà đầu tư nước ngoài được áp dụng điều kiện đầu tư như nhà đầu tư trong nước trong trường hợp các nhà đầu tư Việt Nam sở hữu từ 51% vốn Điều lệ của doanh nghiệp trở lên.

5. Căn cứ vào yêu cầu phát triển kinh tế - xã hội trong từng thời kỳ và phù hợp với các cam kết trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định Danh mục lĩnh vực đầu tư có điều kiện, các điều kiện liên quan đến việc thành lập tổ chức kinh tế, hình thức đầu tư, mở cửa thị trường trong một số lĩnh vực đối với đầu tư nước ngoài.

Điều 30. Lĩnh vực cấm đầu tư

1. Các dự án gây phương hại đến quốc phòng, an ninh quốc gia và lợi ích công cộng.

2. Các dự án gây phương hại đến di tích lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam.

3. Các dự án gây tổn hại đến sức khỏe nhân dân, làm hủy hoại tài nguyên, phá hủy môi trường.

4. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hại hoặc sử dụng tác nhân độc hại bị cấm theo điều ước quốc tế.

Điều 31. Ban hành danh mục các lĩnh vực và địa bàn ưu đãi đầu tư, đầu tư có điều kiện

1. Căn cứ vào quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ và cam kết trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ ban hành hoặc sửa đổi, bổ sung Danh mục lĩnh vực ưu đãi đầu tư, Danh mục lĩnh vực đầu tư có điều kiện, Danh mục lĩnh vực cấm đầu tư, Danh mục địa bàn ưu đãi đầu tư.

2. Các bộ, cơ quan ngang bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Uỷ ban nhân dân cấp tỉnh) không được ban hành quy định lĩnh vực cấm đầu tư, lĩnh vực đầu tư có điều kiện và các ưu đãi đầu tư vượt khung quy định của pháp luật.

MỤC 2
ƯU ĐÃI ĐẦU TƯ

Điều 32. Đối tượng và điều kiện ưu đãi đầu tư

1. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực và địa bàn ưu đãi đầu tư quy định tại Điều 27 và Điều 28 của Luật này được hưởng các ưu đãi theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Việc ưu đãi đầu tư quy định tại khoản 1 Điều này cũng được áp dụng đối với dự án đầu tư mới và dự án đầu tư mở rộng quy mô, nâng cao công suất, năng lực kinh doanh, đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

Điều 33. Ưu đãi về thuế

1. Nhà đầu tư có dự án thuộc đối tượng quy định tại Điều 32 của Luật này được hưởng thuế suất ưu đãi, thời hạn hưởng thuế suất ưu đãi, thời gian miễn, giảm thuế theo quy định của pháp luật về thuế.

2. Nhà đầu tư được hưởng ưu đãi về thuế cho phần thu nhập được chia từ hoạt động góp vốn, mua cổ phần vào tổ chức kinh tế theo quy định của pháp luật về thuế sau khi tổ chức kinh tế đó đã nộp đủ thuế thu nhập doanh nghiệp.

3. Nhà đầu tư được miễn thuế nhập khẩu đối với thiết bị, vật tư, phương tiện vận tải và hàng hóa khác để thực hiện dự án đầu tư tại Việt Nam theo quy định của Luật thuế xuất khẩu, thuế nhập khẩu.

4. Thu nhập từ hoạt động chuyển giao công nghệ đối với các dự án thuộc diện ưu đãi đầu tư được miễn thuế thu nhập theo quy định của pháp luật về thuế.

Điều 34. Chuyển lỗ

Nhà đầu tư sau khi đã quyết toán thuế với cơ quan thuế mà bị lỗ thì đựơc chuyển lỗ sang năm sau; số lỗ này được trừ vào thu nhập chịu thuế thu nhập doanh nghiệp theo quy định của Luật thuế thu nhập doanh nghiệp. Thời gian được chuyển lỗ không quá năm năm.

Điều 35. Khấu hao tài sản cố định

Dự án đầu tư trong lĩnh vực, địa bàn ưu đãi đầu tư và dự án kinh doanh có hiệu quả được áp dụng khấu hao nhanh đối với tài sản cố định; mức khấu hao tối đa là hai lần mức khấu hao theo chế độ khấu hao tài sản cố định.

Điều 36. Ưu đãi về sử dụng đất

1. Thời hạn sử dụng đất của dự án đầu tư không quá năm mươi năm; đối với dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm, dự án đầu tư vào địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn mà cần thời hạn dài hơn thì thời hạn giao đất, thuê đất không quá bảy mươi năm.

Khi hết thời hạn sử dụng đất, nếu nhà đầu tư chấp hành đúng pháp luật về đất đai và có nhu cầu tiếp tục sử dụng đất thì sẽ được cơ quan nhà nước có thẩm quyền xem xét gia hạn sử dụng đất phù hợp với quy hoạch sử dụng đất đã được phê duyệt.

2. Nhà đầu tư đầu tư trong lĩnh vực ưu đãi đầu tư, địa bàn ưu đãi đầu tư được miễn, giảm tiền thuê đất, tiền sử dụng đất, thuế sử dụng đất theo quy định của pháp luật về đất đai và pháp luật về thuế.

Điều 37. Ưu đãi đối với nhà đầu tư đầu tư vào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

Căn cứ vào điều kiện phát triển kinh tế - xã hội trong từng thời kỳ và các nguyên tắc quy định tại Luật này, Chính phủ quy định những ưu đãi cho các nhà đầu tư đầu tư vào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

Điều 38. Thủ tục thực hiện ưu đãi đầu tư

1. Đối với dự án đầu tư trong nước thuộc diện không phải đăng ký đầu tư và dự án thuộc diện đăng ký đầu tư quy định tại Điều 45 của Luật này, nhà đầu tư căn cứ vào các ưu đãi và điều kiện ưu đãi đầu tư theo quy định của pháp luật để tự xác định ưu đãi và làm thủ tục hưởng ưu đãi đầu tư tại cơ quan nhà nước có thẩm quyền.

Trường hợp nhà đầu tư có yêu cầu xác nhận ưu đãi đầu tư thì làm thủ tục đăng ký đầu tư để cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

2. Đối với dự án đầu tư trong nước thuộc diện thẩm tra đầu tư quy định tại Điều 47 của Luật này đáp ứng điều kiện được hưởng ưu đãi, cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

3. Đối với dự án có vốn đầu tư nước ngoài đáp ứng điều kiện được hưởng ưu đãi, cơ quan nhà nước quản lý đầu tư ghi ưu đãi đầu tư vào Giấy chứng nhận đầu tư.

Điều 39. Trường hợp mở rộng ưu đãi

Trường hợp cần khuyến khích phát triển một ngành đặc biệt quan trọng hoặc một vùng, một khu vực kinh tế đặc biệt, Chính phủ trình Quốc hội xem xét, quyết định về các ưu đãi đầu tư khác với các ưu đãi đầu tư được quy định trong Luật này.

MỤC 3
HỖ TRỢ ĐẦU TƯ

Điều 40. Hỗ trợ chuyển giao công nghệ

Nhà nước tạo điều kiện thuận lợi và bảo đảm quyền, lợi ích hợp pháp của các bên chuyển giao công nghệ, bao gồm cả việc góp vốn bằng công nghệ, để thực hiện các dự án đầu tư tại Việt Nam theo quy định của pháp luật về chuyển giao công nghệ.

2. Nhà nước khuyến khích việc chuyển giao vào Việt Nam công nghệ tiên tiến, công nghệ nguồn và các công nghệ để tạo ra sản phẩm mới, nâng cao năng lực sản xuất, năng lực cạnh tranh, chất lượng sản phẩm, tiết kiệm và sử dụng có hiệu quả nguyên liệu, nhiên liệu, năng lượng, tài nguyên thiên nhiên.

Điều 41. Hỗ trợ đào tạo

1. Nhà nước khuyến khích lập quỹ hỗ trợ đào tạo nguồn nhân lực từ nguồn vốn góp và tài trợ của các tổ chức, cá nhân trong nước và nước ngoài.

Chi phí đào tạo của doanh nghiệp được tính vào chi phí hợp lý làm căn cứ xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Nhà nước hỗ trợ từ nguồn ngân sách cho việc đào tạo lao động trong các doanh nghiệp thông qua các chương trình trợ giúp đào tạo.

Điều 42. Hỗ trợ và khuyến khích phát triển dịch vụ đầu tư

Nhà nước khuyến khích và hỗ trợ các tổ chức, cá nhân tiến hành các dịch vụ hỗ trợ đầu tư sau đây:

1. Tư vấn đầu tư, tư vấn quản lý;

2. Tư vấn về sở hữu trí tuệ, chuyển giao công nghệ;

3. Dạy nghề, đào tạo kỹ thuật, kỹ năng quản lý;

4. Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ và các thông tin kinh tế, xã hội khác mà nhà đầu tư yêu cầu;

5. Tiếp thị, xúc tiến đầu tư và thương mại;

6. Thành lập, tham gia các tổ chức xã hội, tổ chức xã hội - nghề nghiệp;

7. Thành lập các trung tâm thiết kế, thử nghiệm để hỗ trợ phát triển các doanh nghiệp vừa và nhỏ.

Điều 43. Đầu tư hệ thống kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Căn cứ quy hoạch tổng thể phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế đã được Chính phủ phê duyệt, các bộ, cơ quan ngang bộ và Uỷ ban nhân dân cấp tỉnh lập kế hoạch đầu tư và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thuộc phạm vi quản lý.

2. Đối với một số địa phương có địa bàn kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn, Nhà nước hỗ trợ một phần vốn cho địa phương để cùng với nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng trong hàng rào khu công nghiệp, khu chế xuất theo quy định của Chính phủ.

3. Nhà nước dành nguồn vốn đầu tư từ ngân sách và tín dụng ưu đãi để hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội trong khu công nghệ cao, khu kinh tế và áp dụng một số phương thức huy động vốn để đầu tư phát triển kết cấu hạ tầng khu công nghệ cao, khu kinh tế.

Điều 44. Thị thực xuất cảnh, nhập cảnh

Nhà đầu tư thực hiện hoạt động đầu tư, chuyên gia và lao động kỹ thuật là người nước ngoài làm việc thường xuyên trong dự án đầu tư tại Việt Nam và các thành viên gia đình họ được cấp thị thực xuất cảnh, nhập cảnh nhiều lần. Thời hạn của thị thực tối đa là năm năm cho mỗi lần cấp.

CHƯƠNG VI
HOẠT ĐỘNG ĐẦU TƯ TRỰC TIẾP

MỤC 1
THỦ TỤC ĐẦU TƯ

Điều 45. Thủ tục đăng ký đầu tư đối với dự án đầu tư trong nước

1. Đối với dự án đầu tư trong nước có quy mô vốn đầu tư dưới mười lăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư không phải làm thủ tục đăng ký đầu tư.

2. Đối với dự án đầu tư trong nước có quy mô vốn đầu tư từ mười lăm tỷ đồng Việt Nam đến dưới ba trăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư theo mẫu tại cơ quan nhà nước quản lý đầu tư cấp tỉnh.

Trường hợp nhà đầu tư có yêu cầu cấp Giấy chứng nhận đầu tư thì cơ quan nhà nước quản lý đầu tư cấp tỉnh cấp Giấy chứng nhận đầu tư.

3. Nội dung đăng ký đầu tư bao gồm:

a) Tư cách pháp lý của nhà đầu tư;

b) Mục tiêu, quy mô và địa điểm thực hiện dự án đầu tư;

c) Vốn đầu tư, tiến độ thực hiện dự án;

d) Nhu cầu sử dụng đất và cam kết về bảo vệ môi trường;

đ) Kiến nghị ưu đãi đầu tư (nếu có).

4. Nhà đầu tư đăng ký đầu tư trước khi thực hiện dự án đầu tư.

Điều 46. Thủ tục đăng ký đầu tư đối với dự án có vốn đầu tư nước ngoài

1. Đối với dự án có vốn đầu tư nước ngoài có quy mô vốn đầu tư dưới ba trăm tỷ đồng Việt Nam và không thuộc Danh mục lĩnh vực đầu tư có điều kiện thì nhà đầu tư làm thủ tục đăng ký đầu tư tại cơ quan nhà nước quản lý đầu tư cấp tỉnh để được cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đăng ký đầu tư bao gồm:

a) Văn bản về các nội dung quy định tại khoản 3 Điều 45 của Luật này;

b) Báo cáo năng lực tài chính của nhà đầu tư;

c) Hợp đồng liên doanh hoặc hợp đồng BCC, Điều lệ doanh nghiệp (nếu có).

3. Cơ quan nhà nước quản lý đầu tư cấp tỉnh cấp Giấy chứng nhận đầu tư trong thời hạn mười lăm ngày kể từ ngày nhận đủ hồ sơ đăng ký đầu tư hợp lệ.

Điều 47. Thẩm tra dự án đầu tư

1. Đối với dự án đầu tư trong nước, dự án có vốn đầu tư nước ngoài có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và dự án thuộc Danh mục dự án đầu tư có điều kiện thì phải thực hiện thủ tục thẩm tra để được cấp Giấy chứng nhận đầu tư.

2. Thời hạn thẩm tra đầu tư không quá ba mươi ngày kể từ ngày nhận đủ hồ sơ hợp lệ; trường hợp cần thiết, thời hạn trên có thể kéo dài nhưng không quá bốn mươi lăm ngày.

3. Đối với dự án quan trọng quốc gia thì Quốc hội quyết định chủ trương đầu tư và quy định tiêu chuẩn dự án, Chính phủ quy định trình tự, thủ tục thẩm tra và cấp Giấy chứng nhận đầu tư.

4. Chính phủ quy định việc phân cấp thẩm tra và cấp Giấy chứng nhận đầu tư.

Điều 48. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và không thuộc Danh mục lĩnh vực đầu tư có điều kiện

1. Hồ sơ dự án bao gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Văn bản xác nhận tư cách pháp lý của nhà đầu tư;

c) Báo cáo năng lực tài chính của nhà đầu tư;

d) Giải trình kinh tế - kỹ thuật với các nội dung về mục tiêu, địa điểm đầu tư, nhu cầu sử dụng đất, quy mô đầu tư, vốn đầu tư, tiến độ thực hiện dự án, giải pháp công nghệ, giải pháp về môi trường;

đ) Đối với nhà đầu tư nước ngoài, hồ sơ còn bao gồm hợp đồng liên doanh hoặc hợp đồng BCC, Điều lệ doanh nghiệp (nếu có).

2. Nội dung thẩm tra bao gồm:

a) Sự phù hợp với quy hoạch kết cấu hạ tầng - kỹ thuật, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch sử dụng khoáng sản và các nguồn tài nguyên khác;

b) Nhu cầu sử dụng đất;

c) Tiến độ thực hiện dự án;

d) Giải pháp về môi trường.

Điều 49. Thủ tục thẩm tra đối với dự án thuộc Danh mục lĩnh vực đầu tư có điều kiện

1. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư dưới ba trăm tỷ đồng Việt Nam và thuộc Danh mục lĩnh vực đầu tư có điều kiện được quy định như sau:

a) Hồ sơ dự án bao gồm giải trình điều kiện mà dự án đầu tư phải đáp ứng; nội dung đăng ký đầu tư quy định tại khoản 3 Điều 45 của Luật này đối với dự án đầu tư trong nước hoặc khoản 2 Điều 46 của Luật này đối với dự án có vốn đầu tư nước ngoài;

b) Nội dung thẩm tra bao gồm các điều kiện mà dự án đầu tư phải đáp ứng.

2. Thủ tục thẩm tra đối với dự án có quy mô vốn đầu tư từ ba trăm tỷ đồng Việt Nam trở lên và thuộc Danh mục lĩnh vực đầu tư có điều kiện được quy định như sau:

a) Hồ sơ dự án bao gồm giải trình điều kiện mà dự án đầu tư phải đáp ứng; nội dung hồ sơ thẩm tra quy định tại khoản 1 Điều 48 của Luật này.

b) Nội dung thẩm tra bao gồm các điều kiện mà dự án đầu tư phải đáp ứng và nội dung quy định tại khoản 2 Điều 48 của Luật này.

Điều 50. Thủ tục đầu tư gắn với thành lập tổ chức kinh tế

1. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam phải có dự án đầu tư và làm thủ tục đăng ký đầu tư hoặc thẩm tra đầu tư tại cơ quan nhà nước quản lý đầu tư để được cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

2. Tổ chức kinh tế có vốn đầu tư nước ngoài đã thành lập tại Việt Nam nếu có dự án đầu tư mới thì được làm thủ tục thực hiện dự án đầu tư đó mà không nhất thiết phải thành lập tổ chức kinh tế mới.

3. Nhà đầu tư trong nước có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì thực hiện đăng ký kinh doanh theo quy định của Luật doanh nghiệp, pháp luật có liên quan và thực hiện thủ tục đầu tư theo quy định của Luật này.

Điều 51. Điều chỉnh dự án đầu tư

1. Khi có nhu cầu điều chỉnh dự án đầu tư liên quan đến mục tiêu, quy mô, địa điểm, hình thức, vốn, thời hạn dự án thì nhà đầu tư thực hiện thủ tục sau đây:

a) Đối với dự án đăng ký đầu tư, nhà đầu tư tự quyết định và đăng ký nội dung điều chỉnh cho cơ quan nhà nước quản lý đầu tư cấp tỉnh trong thời hạn mười ngày kể từ ngày quyết định điều chỉnh;

b) Đối với dự án thuộc diện thẩm tra đầu tư, nhà đầu tư nộp văn bản đề nghị điều chỉnh dự án đầu tư cho cơ quan nhà nước quản lý đầu tư theo thẩm quyền để xem xét điều chỉnh.

Văn bản đề nghị điều chỉnh dự án đầu tư bao gồm các nội dung về tình hình thực hiện dự án, lý do điều chỉnh, những thay đổi so với nội dung đã thẩm tra.

2. Cơ quan nhà nước quản lý đầu tư thông báo cho nhà đầu tư việc điều chỉnh chứng nhận đầu tư trong thời hạn mười lăm ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Việc điều chỉnh dự án đầu tư được thực hiện dưới hình thức điều chỉnh, bổ sung nội dung vào Giấy chứng nhận đầu tư.

Điều 52. Thời hạn hoạt động của dự án có vốn đầu tư nước ngoài

Thời hạn hoạt động của dự án có vốn đầu tư nước ngoài phù hợp với yêu cầu hoạt động dự án và không quá năm mươi năm; trường hợp cần thiết, Chính phủ quyết định thời hạn dài hơn đối với dự án nhưng không quá bảy mươi năm.

Thời hạn hoạt động của dự án được ghi trong Giấy chứng nhận đầu tư.

Điều 53. Trách nhiệm lập dự án, quyết định đầu tư, thẩm tra đầu tư

1. Nhà đầu tư tự quyết định về dự án đầu tư; chịu trách nhiệm về tính chính xác, trung thực của nội dung đăng ký đầu tư, hồ sơ dự án đầu tư và thực hiện cam kết đầu tư đã đăng ký.

2. Tổ chức, cá nhân có thẩm quyền lập dự án, quyết định đầu tư, thẩm tra, chứng nhận đầu tư chịu trách nhiệm trước pháp luật về các đề xuất và quyết định của mình.

Điều 54. Lựa chọn nhà đầu tư đối với dự án có nhiều nhà đầu tư quan tâm

Đối với dự án quan trọng được xác định trong quy hoạch ngành có từ hai nhà đầu tư trở lên quan tâm thì việc lựa chọn nhà đầu tư thực hiện dự án phải tổ chức đấu thầu theo quy định của pháp luật về đấu thầu.

MỤC 2
TRIỂN KHAI THỰC HIỆN DỰ ÁN ĐẦU TƯ

Điều 55. Thuê, giao nhận đất thực hiện dự án

1. Đối với dự án đầu tư có yêu cầu sử dụng đất, nhà đầu tư liên hệ với cơ quan quản lý đất đai có thẩm quyền nơi thực hiện dự án để thực hiện thủ tục giao đất hoặc thuê đất.

Trình tự, thủ tục giao đất, thuê đất theo quy định của pháp luật về đất đai.

2. Trong trường hợp nhà đầu tư đã được bàn giao đất mà không tiến hành triển khai dự án trong thời hạn quy định hoặc sử dụng đất sai mục đích thì bị thu hồi đất theo quy định của Luật đất đai và bị thu hồi Giấy chứng nhận đầu tư.

Điều 56. Chuẩn bị mặt bằng xây dựng

1. Đối với trường hợp Nhà nước thu hồi đất theo quy định của pháp luật về đất đai thì cơ quan nhà nước có thẩm quyền có trách nhiệm thu hồi đất, bồi thường, giải phóng mặt bằng trước khi giao đất hoặc cho nhà đầu tư thuê đất.

Việc thu hồi đất và bồi thường, giải phóng mặt bằng được thực hiện theo quy định của pháp luật về đất đai.

2. Đối với trường hợp nhà đầu tư thuê lại đất của người sử dụng đất được Nhà nước giao đất, cho thuê đất thì nhà đầu tư có trách nhiệm tự tổ chức thực hiện việc bồi thường, giải phóng mặt bằng.

Trường hợp nhà đầu tư đã có thỏa thuận với người sử dụng đất về việc bồi thường, giải phóng mặt bằng mà người sử dụng đất không thực hiện các nghĩa vụ như đã thỏa thuận thì Uỷ ban nhân dân cấp có thẩm quyền nơi có dự án đầu tư có trách nhiệm tổ chức thực hiện giải phóng mặt bằng trước khi bàn giao mặt bằng cho nhà đầu tư theo quy định của pháp luật.

3. Đối với dự án đầu tư phù hợp với quy hoạch sử dụng đất đã được cơ quan nhà nước có thẩm quyền phê duyệt thì nhà đầu tư được nhận chuyển nhượng, thuê quyền sử dụng đất, nhận góp vốn bằng quyền sử dụng đất của tổ chức kinh tế, hộ gia đình, cá nhân theo quy định của pháp luật về đất đai mà không phải thực hiện thủ tục thu hồi đất.

Điều 57. Thực hiện dự án đầu tư có khai thác, sử dụng tài nguyên, khoáng sản

Dự án đầu tư có khai thác, sử dụng tài nguyên, khoáng sản phải thực hiện theo quy định của pháp luật về tài nguyên, khoáng sản.

Điều 58. Thực hiện dự án đầu tư có xây dựng

1. Đối với dự án đầu tư có xây dựng thì việc lập, thẩm định, phê duyệt thiết kế kỹ thuật, dự toán, tổng dự toán được thực hiện theo quy định của pháp luật về xây dựng.

2. Nhà đầu tư chịu trách nhiệm về chất lượng công trình và bảo vệ môi trường.

Điều 59. Giám định máy móc, thiết bị

Nhà đầu tư tự chịu trách nhiệm về giám định giá trị và chất lượng của máy móc, thiết bị nhập khẩu để tạo tài sản cố định, thực hiện dự án đầu tư.

Điều 60. Tiêu thụ sản phẩm tại thị trường Việt Nam

1. Nhà đầu tư được trực tiếp hoặc thông qua đại lý để tiêu thụ sản phẩm tại Việt Nam mà không bị giới hạn về địa bàn tiêu thụ; được làm đại lý tiêu thụ sản phẩm cho các tổ chức, cá nhân khác có cùng loại sản phẩm sản xuất tại Việt Nam.

2. Nhà đầu tư tự quyết định giá bán sản phẩm hàng hóa, dịch vụ do mình sản xuất hoặc cung ứng; trường hợp hàng hoá, dịch vụ do Nhà nước kiểm soát giá thì giá bán được thực hiện theo khung giá do cơ quan nhà nước có thẩm quyền công bố.

Điều 61. Tài khoản ngoại tệ, tài khoản tiền đồng Việt Nam

1. Nhà đầu tư được mở tài khoản ngoại tệ và tài khoản tiền đồng Việt Nam tại ngân hàng được phép hoạt động tại Việt Nam. Trong trường hợp được Ngân hàng Nhà nước Việt Nam chấp thuận, nhà đầu tư được mở tài khoản tại ngân hàng ở nước ngoài.

2. Việc mở, sử dụng và đóng tài khoản tại các ngân hàng trong nước và nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 62. Bảo hiểm

Nhà đầu tư thực hiện việc bảo hiểm tài sản và các bảo hiểm khác trên cơ sở hợp đồng bảo hiểm ký với doanh nghiệp kinh doanh bảo hiểm hoạt động tại Việt Nam theo quy định của pháp luật về bảo hiểm.

Điều 63. Thuê tổ chức quản lý

1. Nhà đầu tư được thuê tổ chức quản lý để quản lý đầu tư và quản lý hoạt động kinh doanh của dự án đầu tư đối với các lĩnh vực cần có kỹ năng quản lý chuyên sâu, trình độ cao.

2. Nhà đầu tư chịu trách nhiệm về toàn bộ hoạt động của tổ chức quản lý trước pháp luật Việt Nam đối với những vấn đề liên quan đến hoạt động quản lý ghi trong hợp đồng.

3. Tổ chức quản lý chịu trách nhiệm trước nhà đầu tư về quản lý đầu tư và hoạt động kinh doanh của dự án đầu tư; phải tuân thủ pháp luật Việt Nam trong quá trình thực hiện các quyền và nghĩa vụ của mình theo quy định trong hợp đồng; chịu trách nhiệm trước pháp luật Việt Nam về những hoạt động của mình nằm ngoài phạm vi hợp đồng.

Điều 64. Tạm ngừng dự án, thu hồi Giấy chứng nhận đầu tư

1. Nhà đầu tư khi tạm ngừng dự án đầu tư phải thông báo với cơ quan nhà nước quản lý đầu tư để được xác nhận làm cơ sở cho việc xem xét miễn, giảm tiền thuê đất trong thời hạn tạm ngừng dự án.

2. Dự án được cấp Giấy chứng nhận đầu tư sau mười hai tháng mà nhà đầu tư không triển khai hoặc không có khả năng thực hiện theo tiến độ đã cam kết và không có lý do chính đáng thì bị thu hồi Giấy chứng nhận đầu tư.

Điều 65. Chấm dứt hoạt động của dự án đầu tư

Việc chấm dứt hoạt động của dự án đầu tư được thực hiện theo một trong những trường hợp sau đây:

1. Hết thời hạn hoạt động ghi trong Giấy chứng nhận đầu tư;

2. Theo các điều kiện chấm dứt hoạt động được quy định trong hợp đồng, Điều lệ doanh nghiệp hoặc thỏa thuận, cam kết của các nhà đầu tư về tiến độ thực hiện dự án;

3. Nhà đầu tư quyết định chấm dứt hoạt động của dự án;

4. Chấm dứt hoạt động theo quyết định của cơ quan nhà nước quản lý đầu tư hoặc theo bản án, quyết định của Tòa án, Trọng tài do vi phạm pháp luật.

Điều 66. Bảo lãnh của Nhà nước cho một số công trình và dự án quan trọng

Căn cứ vào những nguyên tắc quy định trong Luật này, Chính phủ quyết định các dự án đầu tư quan trọng và quyết định việc bảo lãnh về vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm, thanh toán và các bảo lãnh thực hiện nghĩa vụ hợp đồng khác cho dự án; chỉ định cơ quan nhà nước có thẩm quyền thực hiện việc bảo lãnh.

CHƯƠNG VII
ĐẦU TƯ, KINH DOANH VỐN NHÀ NƯỚC

Điều 67. Quản lý đầu tư, kinh doanh vốn nhà nước

1. Đầu tư, kinh doanh vốn nhà nước phải phù hợp với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội trong từng thời kỳ.

2. Đầu tư, kinh doanh vốn nhà nước phải đúng mục tiêu và có hiệu quả, bảo đảm có phương thức quản lý phù hợp đối với từng nguồn vốn, từng loại dự án đầu tư, quá trình đầu tư được thực hiện công khai, minh bạch.

3. Việc sử dụng vốn nhà nước để đầu tư hoặc liên doanh, liên kết với các thành phần kinh tế khác theo quy định của pháp luật phải được cơ quan nhà nước có thẩm quyền quyết định đầu tư thẩm định và chấp thuận.

4. Phân định rõ trách nhiệm, quyền của các cơ quan, tổ chức và cá nhân trong từng khâu của quá trình đầu tư; thực hiện phân công, phân cấp quản lý nhà nước về đầu tư, kinh doanh sử dụng vốn nhà nước.

5. Thực hiện đầu tư đúng pháp luật, đúng tiến độ, bảo đảm chất lượng, chống dàn trải, lãng phí, thất thoát, khép kín.

Điều 68. Đầu tư, kinh doanh vốn nhà nước vào tổ chức kinh tế

1. Vốn đầu tư từ ngân sách nhà nước vào tổ chức kinh tế được thực hiện thông qua Tổng công ty đầu tư và kinh doanh vốn nhà nước.

2. Tổng công ty đầu tư và kinh doanh vốn nhà nước hoạt động theo quy định của pháp luật về doanh nghiệp nhà nước và các quy định khác của pháp luật có liên quan; thực hiện quyền đại diện chủ sở hữu vốn nhà nước tại công ty trách nhiệm hữu hạn một thành viên, công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần được chuyển đổi từ công ty nhà nước độc lập hoặc thành lập mới.

3. Chính phủ quy định tổ chức, hoạt động của Tổng công ty đầu tư và kinh doanh vốn nhà nước.

Điều 69. Đầu tư của Nhà nước vào hoạt động công ích

1. Nhà nước đầu tư vào sản xuất, cung ứng sản phẩm, dịch vụ công ích thông qua hình thức giao kế hoạch, đặt hàng hoặc đấu thầu.

2. Tổ chức, cá nhân thuộc mọi thành phần kinh tế được bình đẳng tham gia sản xuất, cung ứng sản phẩm, dịch vụ công ích, trừ trường hợp đặc biệt do Chính phủ quy định.

Chính phủ ban hành chính sách hỗ trợ các hoạt động công ích và danh mục sản phẩm, dịch vụ công ích.

Điều 70. Đầu tư bằng vốn tín dụng đầu tư phát triển của Nhà nước

1. Đối tượng sử dụng vốn tín dụng đầu tư phát triển của Nhà nước là dự án đầu tư thuộc một số ngành, lĩnh vực quan trọng, chương trình kinh tế lớn có hiệu quả kinh tế - xã hội, có khả năng hoàn trả vốn vay.

Dự án vay vốn tín dụng đầu tư phát triển của Nhà nước phải được tổ chức cho vay thẩm định và chấp thuận phương án tài chính, phương án trả nợ vốn vay trước khi quyết định đầu tư.

2. Chính phủ quy định cụ thể về chính sách hỗ trợ đầu tư từ nguồn vốn tín dụng đầu tư phát triển của Nhà nước, danh mục các đối tượng được vay vốn và các điều kiện tín dụng trong từng thời kỳ.

Điều 71. Tổ chức, cá nhân được giao quản lý dự án đầu tư sử dụng vốn nhà nước

Tổ chức, cá nhân được giao đại diện chủ sở hữu vốn nhà nước chịu trách nhiệm bảo toàn, phát triển và sử dụng vốn có hiệu quả.

Tổ chức, cá nhân đại diện trực tiếp cho chủ sở hữu vốn nhà nước, đại diện cổ phần nhà nước tại doanh nghiệp thực hiện nghĩa vụ và hoạt động theo quy định của pháp luật về quản lý, sử dụng vốn nhà nước và Luật doanh nghiệp.

Điều 72. Thay đổi nội dung, hoãn, đình chỉ, hủy bỏ dự án đầu tư

1. Trường hợp thay đổi nội dung dự án đầu tư, chủ đầu tư phải giải trình rõ lý do, nội dung thay đổi trình cơ quan nhà nước có thẩm quyền quyết định đầu tư xem xét, quyết định; nếu dự án đang triển khai thực hiện thì chủ đầu tư phải có báo cáo đánh giá về dự án.

2. Sau khi được cơ quan nhà nước có thẩm quyền chấp thuận thay đổi nội dung dự án bằng văn bản thì chủ đầu tư mới được lập, tổ chức thẩm tra và trình duyệt dự án theo đúng quy định.

3. Dự án đầu tư bị hoãn, đình chỉ hoặc huỷ bỏ trong các trường hợp sau đây:

a) Sau mười hai tháng kể từ ngày có quyết định đầu tư, chủ đầu tư không triển khai dự án mà không có sự chấp thuận bằng văn bản của cơ quan có thẩm quyền;

b) Thay đổi mục tiêu của dự án mà không được cơ quan có thẩm quyền cho phép bằng văn bản.

4. Cơ quan có thẩm quyền quyết định hoãn, đình chỉ hoặc hủy bỏ dự án đầu tư phải xác định rõ lý do và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 73. Lựa chọn nhà thầu thực hiện dự án

Dự án đầu tư có sử dụng vốn nhà nước phải thực hiện đấu thầu để lựa chọn nhà thầu cung cấp dịch vụ tư vấn, mua sắm hàng hóa, xây lắp cho dự án theo quy định của pháp luật về đấu thầu.

CHƯƠNG VIII
ĐẦU TƯ RA NƯỚC NGOÀI

Điều 74. Đầu tư ra nước ngoài

1. Nhà đầu tư được đầu tư ra nước ngoài theo quy định của pháp luật Việt Nam và của nước tiếp nhận đầu tư.

2. Nhà nước tạo điều kiện thuận lợi cho hoạt động đầu tư ra nước ngoài và bảo vệ lợi ích hợp pháp của nhà đầu tư Việt Nam ở nước ngoài theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Nhà nước tạo điều kiện thuận lợi cho nhà đầu tư được tiếp cận các nguồn vốn tín dụng trên cơ sở bình đẳng, không phân biệt đối xử giữa các thành phần kinh tế; bảo lãnh vay vốn đối với các dự án đầu tư ra nước ngoài trong các lĩnh vực đặc biệt khuyến khích đầu tư.

Điều 75. Lĩnh vực khuyến khích, cấm đầu tư ra nước ngoài

1. Nhà nước Việt Nam khuyến khích các tổ chức kinh tế tại Việt Nam đầu tư ra nước ngoài đối với những lĩnh vực xuất khẩu nhiều lao động; phát huy có hiệu quả các ngành, nghề truyền thống của Việt Nam; mở rộng thị trường, khai thác nguồn tài nguyên thiên nhiên tại nước đầu tư; tăng khả năng xuất khẩu, thu ngoại tệ.

2. Nhà nước Việt Nam không cấp phép đầu tư ra nước ngoài đối với những dự án gây phương hại đến bí mật, an ninh quốc gia, quốc phòng, lịch sử, văn hoá, thuần phong mỹ tục của Việt Nam.

Điều 76. Điều kiện đầu tư ra nước ngoài

1. Để được đầu tư ra nước ngoài theo hình thức đầu tư trực tiếp, nhà đầu tư phải có các điều kiện sau đây:

a) Có dự án đầu tư ra nước ngoài;

b) Thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam;

c) Được cơ quan nhà nước quản lý đầu tư cấp Giấy chứng nhận đầu tư.

2. Việc đầu tư ra nước ngoài theo hình thức đầu tư gián tiếp phải tuân thủ các quy định của pháp luật về ngân hàng, chứng khoán và các quy định khác của pháp luật có liên quan.

3. Việc sử dụng vốn nhà nước để đầu tư ra nước ngoài phải tuân thủ quy định của pháp luật về quản lý, sử dụng vốn nhà nước.

Điều 77. Quyền của nhà đầu tư ra nước ngoài

1. Chuyển vốn đầu tư bằng tiền và các tài sản hợp pháp khác ra nước ngoài để thực hiện đầu tư theo quy định của pháp luật về quản lý ngoại hối sau khi dự án đầu tư được cơ quan có thẩm quyền của nước, vùng lãnh thổ đầu tư chấp thuận.

2. Được hưởng các ưu đãi về đầu tư theo quy định của pháp luật.

3. Tuyển dụng lao động Việt Nam sang làm việc tại cơ sở sản xuất, kinh doanh do nhà đầu tư thành lập ở nước ngoài.

Điều 78. Nghĩa vụ của nhà đầu tư ra nước ngoài

1. Tuân thủ pháp luật của nước tiếp nhận đầu tư.

2. Chuyển lợi nhuận và các khoản thu nhập từ việc đầu tư ra nước ngoài về nước theo quy định của pháp luật.

3. Thực hiện chế độ báo cáo định kỳ về tài chính và hoạt động đầu tư ở nước ngoài.

4. Thực hiện đầy đủ các nghĩa vụ tài chính đối với Nhà nước Việt Nam.

5. Khi kết thúc đầu tư ở nước ngoài, chuyển toàn bộ vốn, tài sản hợp pháp về nước theo quy định của pháp luật.

6. Trường hợp nhà đầu tư chưa chuyển về nước vốn, tài sản, lợi nhuận và các khoản thu nhập từ việc đầu tư ở nước ngoài quy định tại khoản 2 và khoản 5 Điều này thì phải được sự đồng ý của cơ quan nhà nước có thẩm quyền.

Điều 79. Thủ tục đầu tư ra nước ngoài

1. Dự án đầu tư ra nước ngoài bao gồm:

a) Dự án đăng ký đầu tư là dự án có quy mô vốn đầu tư dưới mười lăm tỷ đồng Việt Nam;

b) Dự án thẩm tra đầu tư là dự án có quy mô vốn đầu tư từ mười lăm tỷ đồng Việt Nam trở lên.

2. Thủ tục đăng ký và thẩm tra đầu tư được quy định như sau:

a) Đối với dự án đăng ký đầu tư, nhà đầu tư đăng ký theo mẫu tại cơ quan nhà nước quản lý đầu tư để được cấp Giấy chứng nhận đầu tư;

b) Đối với dự án thẩm tra đầu tư, nhà đầu tư nộp hồ sơ theo mẫu tại cơ quan nhà nước quản lý đầu tư để thẩm tra cấp Giấy chứng nhận đầu tư.

Chính phủ quy định cụ thể lĩnh vực khuyến khích, cấm, hạn chế đầu tư ra nước ngoài; điều kiện đầu tư, chính sách ưu đãi đối với dự án đầu tư ra nước ngoài; trình tự, thủ tục và quản lý hoạt động đầu tư ra nước ngoài.

CHƯƠNG IX
QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Điều 80. Nội dung quản lý nhà nước về đầu tư

1. Xây dựng và chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch, chính sách về đầu tư phát triển.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về đầu tư.

3. Hướng dẫn, hỗ trợ nhà đầu tư thực hiện dự án đầu tư và giải quyết những vướng mắc, yêu cầu của nhà đầu tư.

4. Cấp, thu hồi Giấy chứng nhận đầu tư.

5. Hướng dẫn, đánh giá hiệu quả đầu tư, kiểm tra, thanh tra và giám sát hoạt động đầu tư; giải quyết khiếu nại, tố cáo, khen thưởng và xử lý vi phạm trong hoạt động đầu tư.

6. Tổ chức hoạt động đào tạo nguồn nhân lực liên quan đến hoạt động đầu tư.

7. Tổ chức hoạt động xúc tiến đầu tư.

Điều 81. Trách nhiệm quản lý nhà nước về đầu tư

1. Chính phủ thống nhất quản lý nhà nước về đầu tư trong phạm vi cả nước.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động đầu tư.

3. Các bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về đầu tư đối với lĩnh vực được phân công.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về đầu tư trên địa bàn theo phân cấp của Chính phủ.

Điều 82. Quản lý đầu tư theo quy hoạch

1. Chính phủ quy định về tổ chức lập, trình duyệt các quy hoạch theo quy định của pháp luật về quy hoạch.

2. Dự án đầu tư phải tuân thủ quy hoạch kết cấu hạ tầng - kỹ thuật, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch sử dụng khoáng sản và các nguồn tài nguyên khác.

Quy hoạch vùng, quy hoạch ngành, quy hoạch sản phẩm phải phù hợp với lĩnh vực ưu đãi đầu tư, địa bàn ưu đãi đầu tư, lĩnh vực đầu tư có điều kiện và lĩnh vực cấm đầu tư quy định tại các điều 27, 28, 29 và 30 của Luật này và là định hướng để nhà đầu tư lựa chọn, quyết định đầu tư.

3. Cơ quan nhà nước có thẩm quyền về quy hoạch có trách nhiệm công bố công khai các quy hoạch liên quan đến hoạt động đầu tư trên các phương tiện thông tin đại chúng.

4. Đối với dự án đầu tư chưa có trong các quy hoạch quy định tại Điều này, cơ quan nhà nước quản lý đầu tư có trách nhiệm làm đầu mối làm việc với cơ quan quản lý nhà nước có thẩm quyền về quy hoạch để trả lời cho nhà đầu tư trong thời hạn ba mươi ngày kể từ ngày nhà đầu tư có yêu cầu.

Điều 83. Xúc tiến đầu tư

1. Hoạt động xúc tiến đầu tư của các cơ quan nhà nước các cấp được thực hiện theo quy định của Chính phủ.

2. Kinh phí cho hoạt động xúc tiến đầu tư của các cơ quan nhà nước được cấp từ ngân sách nhà nước.

Điều 84. Theo dõi, đánh giá hoạt động đầu tư

1. Cơ quan nhà nước quản lý về đầu tư các cấp tổ chức việc theo dõi, đánh giá và báo cáo hoạt động đầu tư theo quy định của pháp luật.

2. Nội dung theo dõi, đánh giá đầu tư bao gồm:

a) Việc ban hành văn bản hướng dẫn pháp luật theo thẩm quyền và thực hiện các quy định của pháp luật về đầu tư;

b) Tình hình thực hiện các dự án đầu tư theo quy định của Giấy chứng nhận đầu tư;

c) Kết quả thực hiện đầu tư của cả nước, các bộ, ngành và các địa phương, các dự án đầu tư theo phân cấp;

d) Báo cáo cơ quan quản lý nhà nước cùng cấp, cơ quan nhà nước quản lý đầu tư cấp trên về kết quả đánh giá đầu tư, kiến nghị các biện pháp xử lý những vướng mắc và vi phạm pháp luật về đầu tư.

Điều 85. Thanh tra về hoạt động đầu tư

1. Thanh tra đầu tư có các nhiệm vụ sau đây:

a) Thanh tra việc thực hiện pháp luật, chính sách về đầu tư;

b) Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về đầu tư;

c) Xác minh, kiến nghị cơ quan nhà nước có thẩm quyền giải quyết khiếu nại, tố cáo về đầu tư.

2. Tổ chức và hoạt động của thanh tra đầu tư theo quy định của pháp luật về thanh tra.

Điều 86. Khiếu nại, tố cáo, khởi kiện

1. Cá nhân có quyền khiếu nại, tố cáo và khởi kiện; tổ chức có quyền khiếu nại, khởi kiện theo quy định của pháp luật. Việc khiếu nại, tố cáo, khởi kiện và giải quyết khiếu nại, tố cáo, khởi kiện trong hoạt động đầu tư được thực hiện theo quy định của pháp luật.

2. Trong thời hạn khiếu nại, tố cáo hoặc khởi kiện, tổ chức, cá nhân vẫn phải thi hành quyết định hành chính của cơ quan quản lý nhà nước có thẩm quyền về đầu tư. Khi có quyết định giải quyết khiếu nại, tố cáo của cơ quan quản lý nhà nước có thẩm quyền về đầu tư hoặc quyết định, bản án của Tòa án đã có hiệu lực pháp luật thì thi hành theo quyết định, bản án đó.

3. Cơ quan quản lý nhà nước có thẩm quyền về đầu tư các cấp có trách nhiệm giải quyết khiếu nại, tố cáo của các tổ chức, cá nhân thuộc thẩm quyền giải quyết của mình; trong trường hợp nhận được khiếu nại, tố cáo không thuộc thẩm quyền của mình thì có trách nhiệm chuyển kịp thời đến cơ quan, tổ chức có thẩm quyền giải quyết và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

Điều 87. Xử lý vi phạm

1. Người có hành vi vi phạm Luật này và các quy định khác của pháp luật có liên quan đến hoạt động đầu tư thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người lợi dụng chức vụ, quyền hạn cản trở hoạt động đầu tư; có hành vi sách nhiễu, gây phiền hà đối với nhà đầu tư; không giải quyết kịp thời yêu cầu của nhà đầu tư theo quy định; không thực thi các công vụ khác do pháp luật quy định thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự.

CHƯƠNG X
ĐIỀU KHOẢN THI HÀNH

Điều 88. Áp dụng pháp luật đối với các dự án đang thực hiện đầu tư trước khi Luật này có hiệu lực

1. Dự án có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước khi Luật này có hiệu lực không phải làm thủ tục để cấp lại Giấy chứng nhận đầu tư. Trường hợp nhà đầu tư có nhu cầu đăng ký đầu tư lại theo quy định của Luật đầu tư thì thực hiện thủ tục đăng ký đổi Giấy chứng nhận đầu tư mới.

2. Dự án đầu tư trong nước đã thực hiện trước khi Luật này có hiệu lực không phải làm thủ tục đăng ký đầu tư hoặc thẩm tra đầu tư; trường hợp nhà đầu tư có nhu cầu cấp Giấy chứng nhận đầu tư thì đăng ký tại cơ quan nhà nước quản lý đầu tư có thẩm quyền.

Điều 89. Hiệu lực thi hành

Luật này có liệu lực thi hành từ ngày 01 tháng 7 năm 2006.

Luật này thay thế Luật đầu tư nước ngoài tại Việt Nam năm 1996, Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài năm 2000 và Luật khuyến khích đầu tư trong nước năm 1998.

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

Chủ tịch Quốc hội

Nguyễn Văn An


L2014 - 67 luat dau tu

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Luật số: 67/2014/QH13 | Hà Nội, ngày 26 tháng 11 năm 2014

LUẬT

ĐẦU TƯ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật đầu tư.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động đầu tư kinh doanh tại Việt Nam và hoạt động đầu tư kinh doanh từ Việt Nam ra nước ngoài.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với nhà đầu tư và tổ chức, cá nhân liên quan đến hoạt động đầu tư kinh doanh.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Cơ quan đăng ký đầu tư là cơ quan có thẩm quyền cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư.

2. Dự án đầu tư là tập hợp đề xuất bỏ vốn trung hạn hoặc dài hạn để tiến hành các hoạt động đầu tư kinh doanh trên địa bàn cụ thể, trong khoảng thời gian xác định.

3. Dự án đầu tư mở rộng là dự án đầu tư phát triển dự án đang hoạt động đầu tư kinh doanh bằng cách mở rộng quy mô, nâng cao công suất, đổi mới công nghệ, giảm ô nhiễm hoặc cải thiện môi trường.

4. Dự án đầu tư mới là dự án thực hiện lần đầu hoặc dự án hoạt động độc lập với dự án đang thực hiện hoạt động đầu tư kinh doanh.

5. Đầu tư kinh doanh là việc nhà đầu tư bỏ vốn đầu tư để thực hiện hoạt động kinh doanh thông qua việc thành lập tổ chức kinh tế; đầu tư góp vốn, mua cổ phần, phần vốn góp của tổ chức kinh tế; đầu tư theo hình thức hợp đồng hoặc thực hiện dự án đầu tư.

6. Giấy chứng nhận đăng ký đầu tư là văn bản, bản điện tử ghi nhận thông tin đăng ký của nhà đầu tư về dự án đầu tư.

7. Hệ thống thông tin quốc gia về đầu tư là hệ thống thông tin nghiệp vụ chuyên môn để theo dõi, đánh giá, phân tích tình hình đầu tư trên phạm vi cả nước nhằm phục vụ công tác quản lý nhà nước và hỗ trợ nhà đầu tư trong việc thực hiện hoạt động đầu tư kinh doanh.

8. Hợp đồng đầu tư theo hình thức đối tác công tư (sau đây gọi là hợp đồng PPP) là hợp đồng được ký kết giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư, doanh nghiệp dự án để thực hiện dự án đầu tư theo quy định tại Điều 27 của Luật này.

9. Hợp đồng hợp tác kinh doanh (sau đây gọi là hợp đồng BCC) là hợp đồng được ký giữa các nhà đầu tư nhằm hợp tác kinh doanh phân chia lợi nhuận, phân chia sản phẩm mà không thành lập tổ chức kinh tế.

10. Khu chế xuất là khu công nghiệp chuyên sản xuất hàng xuất khẩu, thực hiện dịch vụ cho sản xuất hàng xuất khẩu và hoạt động xuất khẩu.

11. Khu công nghiệp là khu vực có ranh giới địa lý xác định, chuyên sản xuất hàng công nghiệp và thực hiện dịch vụ cho sản xuất công nghiệp.

12. Khu kinh tế là khu vực có ranh giới địa lý xác định, gồm nhiều khu chức năng, được thành lập để thực hiện các mục tiêu thu hút đầu tư, phát triển kinh tế - xã hội và bảo vệ quốc phòng, an ninh.

13. Nhà đầu tư là tổ chức, cá nhân thực hiện hoạt động đầu tư kinh doanh, gồm nhà đầu tư trong nước, nhà đầu tư nước ngoài và tổ chức kinh tế có vốn đầu tư nước ngoài.

14. Nhà đầu tư nước ngoài là cá nhân có quốc tịch nước ngoài, tổ chức thành lập theo pháp luật nước ngoài thực hiện hoạt động đầu tư kinh doanh tại Việt Nam.

15. Nhà đầu tư trong nước là cá nhân có quốc tịch Việt Nam, tổ chức kinh tế không có nhà đầu tư nước ngoài là thành viên hoặc cổ đông.

16. Tổ chức kinh tế là tổ chức được thành lập và hoạt động theo quy định của pháp luật Việt Nam, gồm doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã và các tổ chức khác thực hiện hoạt động đầu tư kinh doanh.

17. Tổ chức kinh tế có vốn đầu tư nước ngoài là tổ chức kinh tế có nhà đầu tư nước ngoài là thành viên hoặc cổ đông.

18. Vốn đầu tư là tiền và tài sản khác để thực hiện hoạt động đầu tư kinh doanh.

Điều 4. Áp dụng Luật đầu tư, các luật có liên quan và điều ước quốc tế

1. Hoạt động đầu tư kinh doanh trên lãnh thổ Việt Nam phải tuân thủ quy định của Luật này và luật khác có liên quan.

2. Trường hợp có quy định khác nhau giữa Luật này và luật khác về ngành, nghề cấm đầu tư kinh doanh, ngành, nghề đầu tư kinh doanh có điều kiện, trình tự, thủ tục đầu tư thì thực hiện theo quy định của Luật này, trừ trình tự, thủ tục đầu tư kinh doanh theo quy định tại Luật chứng khoán, Luật các tổ chức tín dụng, Luật kinh doanh bảo hiểm và Luật dầu khí.

3. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó.

4. Đối với hợp đồng trong đó có ít nhất một bên tham gia là nhà đầu tư nước ngoài hoặc tổ chức kinh tế quy định tại khoản 1 Điều 23 của Luật này, các bên có thể thỏa thuận trong hợp đồng việc áp dụng pháp luật nước ngoài hoặc tập quán đầu tư quốc tế nếu thỏa thuận đó không trái với quy định của pháp luật Việt Nam.

Điều 5. Chính sách về đầu tư kinh doanh

1. Nhà đầu tư được quyền thực hiện hoạt động đầu tư kinh doanh trong các ngành, nghề mà Luật này không cấm.

2. Nhà đầu tư được tự chủ quyết định hoạt động đầu tư kinh doanh theo quy định của Luật này và quy định khác của pháp luật có liên quan; được tiếp cận, sử dụng các nguồn vốn tín dụng, quỹ hỗ trợ, sử dụng đất đai và tài nguyên khác theo quy định của pháp luật.

3. Nhà nước công nhận và bảo hộ quyền sở hữu về tài sản, vốn đầu tư, thu nhập và các quyền, lợi ích hợp pháp khác của nhà đầu tư.

4. Nhà nước đối xử bình đẳng giữa các nhà đầu tư; có chính sách khuyến khích và tạo điều kiện thuận lợi để nhà đầu tư thực hiện hoạt động đầu tư kinh doanh, phát triển bền vững các ngành kinh tế.

5. Nhà nước tôn trọng và thực hiện các điều ước quốc tế liên quan đến đầu tư kinh doanh mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 6. Ngành, nghề cấm đầu tư kinh doanh

1. Cấm các hoạt động đầu tư kinh doanh sau đây:

a) Kinh doanh các chất ma túy theo quy định tại Phụ lục 1 của Luật này;

b) Kinh doanh các loại hóa chất, khoáng vật quy định tại Phụ lục 2 của Luật này;

c) Kinh doanh mẫu vật các loại thực vật, động vật hoang dã theo quy định tại Phụ lục 1 của Công ước về buôn bán quốc tế các loài thực vật, động vật hoang dã nguy cấp; mẫu vật các loại động vật, thực vật hoang dã nguy cấp, quý hiếm Nhóm I có nguồn gốc từ tự nhiên theo quy định tại Phụ lục 3 của Luật này;

d) Kinh doanh mại dâm;

đ) Mua, bán người, mô, bộ phận cơ thể người;

e) Hoạt động kinh doanh liên quan đến sinh sản vô tính trên người.

2. Việc sản xuất, sử dụng sản phẩm quy định tại các điểm a, b và c khoản 1 Điều này trong phân tích, kiểm nghiệm, nghiên cứu khoa học, y tế, sản xuất dược phẩm, điều tra tội phạm, bảo vệ quốc phòng, an ninh thực hiện theo quy định của Chính phủ.

Điều 7. Ngành, nghề đầu tư kinh doanh có điều kiện

1. Ngành, nghề đầu tư kinh doanh có điều kiện là ngành, nghề mà việc thực hiện hoạt động đầu tư kinh doanh trong ngành, nghề đó phải đáp ứng điều kiện vì lý do quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội, đạo đức xã hội, sức khỏe của cộng đồng.

2. Danh mục ngành, nghề đầu tư kinh doanh có điều kiện được quy định tại Phụ lục 4 của Luật này.

3. Điều kiện đầu tư kinh doanh đối với ngành, nghề quy định tại khoản 2 Điều này được quy định tại các luật, pháp lệnh, nghị định và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Bộ, cơ quan ngang bộ, Hội đồng nhân dân, Ủy ban nhân dân các cấp, cơ quan, tổ chức, cá nhân khác không được ban hành quy định về điều kiện đầu tư kinh doanh.

4. Điều kiện đầu tư kinh doanh phải được quy định phù hợp với mục tiêu quy định tại khoản 1 Điều này và phải bảo đảm công khai, minh bạch, khách quan, tiết kiệm thời gian, chi phí tuân thủ của nhà đầu tư.

5. Ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh đối với ngành, nghề đó phải được đăng tải trên Cổng thông tin đăng ký doanh nghiệp quốc gia.

6. Chính phủ quy định chi tiết việc công bố và kiểm soát điều kiện đầu tư kinh doanh.

Điều 8. Sửa đổi, bổ sung ngành, nghề cấm đầu tư kinh doanh, Danh mục ngành, nghề đầu tư kinh doanh có điều kiện

Căn cứ điều kiện kinh tế - xã hội và yêu cầu quản lý nhà nước trong từng thời kỳ, Chính phủ rà soát các ngành, nghề cấm đầu tư kinh doanh, Danh mục ngành, nghề đầu tư kinh doanh có điều kiện và trình Quốc hội sửa đổi, bổ sung Điều 6 và Điều 7 của Luật này theo thủ tục rút gọn.

Chương II

BẢO ĐẢM ĐẦU TƯ

Điều 9. Bảo đảm quyền sở hữu tài sản

1. Tài sản hợp pháp của nhà đầu tư không bị quốc hữu hóa hoặc bị tịch thu bằng biện pháp hành chính.

2. Trường hợp Nhà nước trưng mua, trưng dụng tài sản vì lý do quốc phòng, an ninh hoặc vì lợi ích quốc gia, tình trạng khẩn cấp, phòng, chống thiên tai thì nhà đầu tư được thanh toán, bồi thường theo quy định của pháp luật về trưng mua, trưng dụng tài sản và quy định khác của pháp luật có liên quan.

Điều 10. Bảo đảm hoạt động đầu tư kinh doanh

1. Nhà nước không bắt buộc nhà đầu tư phải thực hiện những yêu cầu sau đây:

a) Ưu tiên mua, sử dụng hàng hóa, dịch vụ trong nước hoặc phải mua, sử dụng hàng hóa, dịch vụ từ nhà sản xuất hoặc cung ứng dịch vụ trong nước;

b) Xuất khẩu hàng hóa hoặc dịch vụ đạt một tỷ lệ nhất định; hạn chế số lượng, giá trị, loại hàng hóa và dịch vụ xuất khẩu hoặc sản xuất, cung ứng trong nước;

c) Nhập khẩu hàng hóa với số lượng và giá trị tương ứng với số lượng và giá trị hàng hóa xuất khẩu hoặc phải tự cân đối ngoại tệ từ nguồn xuất khẩu để đáp ứng nhu cầu nhập khẩu;

d) Đạt được tỷ lệ nội địa hóa đối với hàng hóa sản xuất trong nước;

đ) Đạt được một mức độ hoặc giá trị nhất định trong hoạt động nghiên cứu và phát triển ở trong nước;

e) Cung cấp hàng hóa, dịch vụ tại một địa điểm cụ thể ở trong nước hoặc nước ngoài;

g) Đặt trụ sở chính tại địa điểm theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Căn cứ định hướng phát triển kinh tế - xã hội, chính sách quản lý ngoại hối và khả năng cân đối ngoại tệ trong từng thời kỳ, Thủ tướng Chính phủ quyết định việc bảo đảm đáp ứng nhu cầu ngoại tệ đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội, Thủ tướng Chính phủ và những dự án đầu tư phát triển kết cấu hạ tầng quan trọng khác.

Điều 11. Bảo đảm chuyển tài sản của nhà đầu tư nước ngoài ra nước ngoài

Sau khi thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, nhà đầu tư nước ngoài được chuyển ra nước ngoài các tài sản sau đây:

1. Vốn đầu tư, các khoản thanh lý đầu tư;

2. Thu nhập từ hoạt động đầu tư kinh doanh;

3. Tiền và tài sản khác thuộc sở hữu hợp pháp của nhà đầu tư.

Điều 12. Bảo lãnh của Chính phủ đối với một số dự án quan trọng

1. Thủ tướng Chính phủ quyết định việc bảo lãnh nghĩa vụ thực hiện hợp đồng của cơ quan nhà nước có thẩm quyền hoặc doanh nghiệp nhà nước tham gia thực hiện dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội, Thủ tướng Chính phủ và những dự án đầu tư phát triển kết cấu hạ tầng quan trọng khác.

2. Chính phủ quy định chi tiết Điều này.

Điều 13. Bảo đảm đầu tư kinh doanh trong trường hợp thay đổi pháp luật

1. Trường hợp văn bản pháp luật mới được ban hành quy định ưu đãi đầu tư cao hơn ưu đãi đầu tư mà nhà đầu tư đang được hưởng thì nhà đầu tư được hưởng ưu đãi đầu tư theo quy định của văn bản pháp luật mới cho thời gian hưởng ưu đãi còn lại của dự án.

2. Trường hợp văn bản pháp luật mới được ban hành quy định ưu đãi đầu tư thấp hơn ưu đãi đầu tư mà nhà đầu tư được hưởng trước đó thì nhà đầu tư được tiếp tục áp dụng ưu đãi đầu tư theo quy định trước đó cho thời gian hưởng ưu đãi còn lại của dự án.

3. Quy định tại khoản 2 Điều này không áp dụng trong trường hợp thay đổi quy định của văn bản pháp luật vì lý do quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội, đạo đức xã hội, sức khỏe của cộng đồng, bảo vệ môi trường.

4. Trường hợp nhà đầu tư không được tiếp tục áp dụng ưu đãi đầu tư theo quy định tại khoản 3 Điều này thì được xem xét giải quyết bằng một hoặc một số biện pháp sau đây:

a) Khấu trừ thiệt hại thực tế của nhà đầu tư vào thu nhập chịu thuế;

b) Điều chỉnh mục tiêu hoạt động của dự án đầu tư;

c) Hỗ trợ nhà đầu tư khắc phục thiệt hại.

5. Đối với biện pháp bảo đảm đầu tư quy định tại khoản 4 Điều này, nhà đầu tư phải có yêu cầu bằng văn bản trong thời hạn 03 năm kể từ ngày văn bản pháp luật mới có hiệu lực thi hành.

Điều 14. Giải quyết tranh chấp trong hoạt động đầu tư kinh doanh

1. Tranh chấp liên quan đến hoạt động đầu tư kinh doanh tại Việt Nam được giải quyết thông qua thương lượng, hòa giải. Trường hợp không thương lượng, hòa giải được thì tranh chấp được giải quyết tại Trọng tài hoặc Tòa án theo quy định tại các khoản 2, 3 và 4 Điều này.

2. Tranh chấp giữa các nhà đầu tư trong nước, tổ chức kinh tế có vốn đầu tư nước ngoài hoặc giữa nhà đầu tư trong nước, tổ chức kinh tế có vốn đầu tư nước ngoài với cơ quan nhà nước có thẩm quyền liên quan đến hoạt động đầu tư kinh doanh trên lãnh thổ Việt Nam được giải quyết thông qua Trọng tài Việt Nam hoặc Tòa án Việt Nam, trừ trường hợp quy định tại khoản 3 Điều này.

3. Tranh chấp giữa các nhà đầu tư trong đó có ít nhất một bên là nhà đầu tư nước ngoài hoặc tổ chức kinh tế quy định tại khoản 1 Điều 23 của Luật này được giải quyết thông qua một trong những cơ quan, tổ chức sau đây:

a) Tòa án Việt Nam;

b) Trọng tài Việt Nam;

c) Trọng tài nước ngoài;

d) Trọng tài quốc tế;

đ) Trọng tài do các bên tranh chấp thỏa thuận thành lập.

4. Tranh chấp giữa nhà đầu tư nước ngoài với cơ quan nhà nước có thẩm quyền liên quan đến hoạt động đầu tư kinh doanh trên lãnh thổ Việt Nam được giải quyết thông qua Trọng tài Việt Nam hoặc Tòa án Việt Nam, trừ trường hợp có thỏa thuận khác theo hợp đồng hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Chương III

ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

Mục 1: ƯU ĐÃI ĐẦU TƯ

Điều 15. Hình thức và đối tượng áp dụng ưu đãi đầu tư

1. Hình thức áp dụng ưu đãi đầu tư:

a) Áp dụng mức thuế suất thuế thu nhập doanh nghiệp thấp hơn mức thuế suất thông thường có thời hạn hoặc toàn bộ thời gian thực hiện dự án đầu tư; miễn, giảm thuế thu nhập doanh nghiệp;

b) Miễn thuế nhập khẩu đối với hàng hóa nhập khẩu để tạo tài sản cố định; nguyên liệu, vật tư, linh kiện để thực hiện dự án đầu tư;

c) Miễn, giảm tiền thuê đất, tiền sử dụng đất, thuế sử dụng đất.

2. Đối tượng được hưởng ưu đãi đầu tư:

a) Dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư theo quy định tại khoản 1 Điều 16 của Luật này;

b) Dự án đầu tư tại địa bàn ưu đãi đầu tư theo quy định tại khoản 2 Điều 16 của Luật này;

c) Dự án đầu tư có quy mô vốn từ 6.000 tỷ đồng trở lên, thực hiện giải ngân tối thiểu 6.000 tỷ đồng trong thời hạn 03 năm kể từ ngày được cấp Giấy chứng nhận đăng ký đầu tư hoặc quyết định chủ trương đầu tư;

d) Dự án đầu tư tại vùng nông thôn sử dụng từ 500 lao động trở lên;

đ) Doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ.

3. Ưu đãi đầu tư được áp dụng đối với dự án đầu tư mới và dự án đầu tư mở rộng. Mức ưu đãi cụ thể đối với từng loại ưu đãi đầu tư được áp dụng theo quy định của pháp luật về thuế và pháp luật về đất đai.

4. Ưu đãi đầu tư đối với các đối tượng quy định tại các điểm b, c và d khoản 2 Điều này không áp dụng đối với dự án đầu tư khai thác khoáng sản; sản xuất, kinh doanh hàng hóa, dịch vụ thuộc đối tượng chịu thuế tiêu thụ đặc biệt theo quy định của Luật thuế tiêu thụ đặc biệt, trừ sản xuất ô tô.

Điều 16. Ngành, nghề ưu đãi đầu tư và địa bàn ưu đãi đầu tư

1. Ngành, nghề ưu đãi đầu tư:

a) Hoạt động công nghệ cao, sản phẩm công nghiệp hỗ trợ công nghệ cao; hoạt động nghiên cứu và phát triển;

b) Sản xuất vật liệu mới, năng lượng mới, năng lượng sạch, năng lượng tái tạo; sản xuất sản phẩm có giá trị gia tăng từ 30% trở lên, sản phẩm tiết kiệm năng lượng;

c) Sản xuất sản phẩm điện tử, sản phẩm cơ khí trọng điểm, máy nông nghiệp, ô tô, phụ tùng ô tô; đóng tàu;

d) Sản xuất sản phẩm công nghiệp hỗ trợ cho ngành dệt may, da giày và các sản phẩm quy định tại điểm c khoản này;

đ) Sản xuất sản phẩm công nghệ thông tin, phần mềm, nội dung số;

e) Nuôi trồng, chế biến nông sản, lâm sản, thủy sản; trồng và bảo vệ rừng; làm muối; khai thác hải sản và dịch vụ hậu cần nghề cá; sản xuất giống cây trồng, giống vật nuôi, sản phẩm công nghệ sinh học;

g) Thu gom, xử lý, tái chế hoặc tái sử dụng chất thải;

h) Đầu tư phát triển và vận hành, quản lý công trình kết cấu hạ tầng; phát triển vận tải hành khách công cộng tại các đô thị;

i) Giáo dục mầm non, giáo dục phổ thông, giáo dục nghề nghiệp;

k) Khám bệnh, chữa bệnh; sản xuất thuốc, nguyên liệu làm thuốc, thuốc chủ yếu, thuốc thiết yếu, thuốc phòng, chống bệnh xã hội, vắc xin, sinh phẩm y tế, thuốc từ dược liệu, thuốc đông y; nghiên cứu khoa học về công nghệ bào chế, công nghệ sinh học để sản xuất các loại thuốc mới;

l) Đầu tư cơ sở luyện tập, thi đấu thể dục, thể thao cho người khuyết tật hoặc chuyên nghiệp; bảo vệ và phát huy giá trị di sản văn hóa;

m) Đầu tư trung tâm lão khoa, tâm thần, điều trị bệnh nhân nhiễm chất độc màu da cam; trung tâm chăm sóc người cao tuổi, người khuyết tật, trẻ mồ côi, trẻ em lang thang không nơi nương tựa;

n) Quỹ tín dụng nhân dân, tổ chức tài chính vi mô.

2. Địa bàn ưu đãi đầu tư:

a) Địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

b) Khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

3. Căn cứ ngành, nghề và địa bàn ưu đãi đầu tư quy định tại khoản 1 và khoản 2 Điều này, Chính phủ ban hành, sửa đổi, bổ sung Danh mục ngành, nghề ưu đãi đầu tư và Danh mục địa bàn ưu đãi đầu tư.

Điều 17. Thủ tục áp dụng ưu đãi đầu tư

1. Đối với dự án được cấp Giấy chứng nhận đăng ký đầu tư, cơ quan đăng ký đầu tư ghi nội dung ưu đãi đầu tư, căn cứ và điều kiện áp dụng ưu đãi đầu tư tại Giấy chứng nhận đăng ký đầu tư.

2. Đối với dự án không thuộc trường hợp cấp Giấy chứng nhận đăng ký đầu tư, nhà đầu tư được hưởng ưu đãi đầu tư nếu đáp ứng các điều kiện hưởng ưu đãi đầu tư mà không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư. Trong trường hợp này, nhà đầu tư căn cứ điều kiện hưởng ưu đãi đầu tư quy định tại Điều 15 và Điều 16 của Luật này, quy định khác của pháp luật có liên quan để tự xác định ưu đãi đầu tư và thực hiện thủ tục hưởng ưu đãi đầu tư tại cơ quan thuế, cơ quan tài chính và cơ quan hải quan tương ứng với từng loại ưu đãi đầu tư.

Điều 18. Mở rộng ưu đãi đầu tư

Chính phủ trình Quốc hội quyết định áp dụng các ưu đãi đầu tư khác với các ưu đãi đầu tư được quy định trong Luật này và các luật khác trong trường hợp cần khuyến khích phát triển một ngành đặc biệt quan trọng hoặc đơn vị hành chính - kinh tế đặc biệt.

Mục 2: HỖ TRỢ ĐẦU TƯ

Điều 19. Hình thức hỗ trợ đầu tư

1. Các hình thức hỗ trợ đầu tư:

a) Hỗ trợ phát triển hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội trong và ngoài hàng rào dự án;

b) Hỗ trợ đào tạo, phát triển nguồn nhân lực;

c) Hỗ trợ tín dụng;

d) Hỗ trợ tiếp cận mặt bằng sản xuất, kinh doanh; hỗ trợ di dời cơ sở sản xuất ra khỏi nội thành, nội thị;

đ) Hỗ trợ khoa học, kỹ thuật, chuyển giao công nghệ;

e) Hỗ trợ phát triển thị trường, cung cấp thông tin;

g) Hỗ trợ nghiên cứu và phát triển.

2. Chính phủ quy định chi tiết các hình thức hỗ trợ đầu tư quy định tại khoản 1 Điều này đối với doanh nghiệp nhỏ và vừa, doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ, doanh nghiệp đầu tư vào nông nghiệp, nông thôn, doanh nghiệp đầu tư vào giáo dục, phổ biến pháp luật và các đối tượng khác phù hợp với định hướng phát triển kinh tế - xã hội trong từng thời kỳ.

Điều 20. Hỗ trợ phát triển hệ thống kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Căn cứ quy hoạch tổng thể phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế đã được phê duyệt, các bộ, cơ quan ngang bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) xây dựng kế hoạch đầu tư phát triển và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao, các khu chức năng thuộc khu kinh tế.

2. Nhà nước hỗ trợ một phần vốn đầu tư phát triển từ ngân sách và vốn tín dụng ưu đãi để phát triển đồng bộ hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội trong và ngoài hàng rào khu công nghiệp tại địa bàn kinh tế - xã hội khó khăn hoặc địa bàn kinh tế - xã hội đặc biệt khó khăn.

3. Nhà nước hỗ trợ một phần vốn đầu tư phát triển từ ngân sách, vốn tín dụng ưu đãi và áp dụng các phương thức huy động vốn khác để xây dựng hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội trong khu kinh tế, khu công nghệ cao.

Điều 21. Phát triển nhà ở và công trình dịch vụ, tiện ích công cộng cho người lao động trong khu công nghiệp, khu công nghệ cao, khu kinh tế

1. Căn cứ quy hoạch tổng thể phát triển khu công nghiệp, khu công nghệ cao, khu kinh tế đã được cấp có thẩm quyền phê duyệt, Ủy ban nhân dân cấp tỉnh lập quy hoạch và bố trí quỹ đất để phát triển nhà ở, công trình dịch vụ, tiện ích công cộng cho người lao động làm việc trong khu công nghiệp, khu công nghệ cao, khu kinh tế.

2. Đối với các địa phương gặp khó khăn trong bố trí quỹ đất phát triển nhà ở, công trình dịch vụ, tiện ích công cộng cho người lao động trong khu công nghiệp, cơ quan nhà nước có thẩm quyền quyết định việc điều chỉnh quy hoạch khu công nghiệp để dành một phần diện tích đất phát triển nhà ở, công trình dịch vụ, tiện ích công cộng.

Chương IV

HOẠT ĐỘNG ĐẦU TƯ TẠI VIỆT NAM

Mục 1: HÌNH THỨC ĐẦU TƯ

Điều 22. Đầu tư thành lập tổ chức kinh tế

1. Nhà đầu tư được thành lập tổ chức kinh tế theo quy định của pháp luật. Trước khi thành lập tổ chức kinh tế, nhà đầu tư nước ngoài phải có dự án đầu tư, thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại Điều 37 của Luật này và phải đáp ứng các điều kiện sau đây:

a) Tỷ lệ sở hữu vốn điều lệ quy định tại khoản 3 Điều này;

b) Hình thức đầu tư, phạm vi hoạt động, đối tác Việt Nam tham gia thực hiện hoạt động đầu tư và điều kiện khác theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Nhà đầu tư nước ngoài thực hiện dự án đầu tư thông qua tổ chức kinh tế được thành lập theo quy định tại khoản 1 Điều này, trừ trường hợp đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp hoặc đầu tư theo hợp đồng.

3. Nhà đầu tư nước ngoài được sở hữu vốn điều lệ không hạn chế trong tổ chức kinh tế, trừ các trường hợp sau đây:

a) Tỷ lệ sở hữu của nhà đầu tư nước ngoài tại công ty niêm yết, công ty đại chúng, tổ chức kinh doanh chứng khoán và các quỹ đầu tư chứng khoán theo quy định của pháp luật về chứng khoán;

b) Tỷ lệ sở hữu của nhà đầu tư nước ngoài trong các doanh nghiệp nhà nước cổ phần hóa hoặc chuyển đổi sở hữu theo hình thức khác thực hiện theo quy định của pháp luật về cổ phần hóa và chuyển đổi doanh nghiệp nhà nước;

c) Tỷ lệ sở hữu của nhà đầu tư nước ngoài không thuộc quy định tại điểm a và điểm b khoản này thực hiện theo quy định khác của pháp luật có liên quan và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 23. Thực hiện hoạt động đầu tư của tổ chức kinh tế có vốn đầu tư nước ngoài

1. Tổ chức kinh tế phải đáp ứng điều kiện và thực hiện thủ tục đầu tư theo quy định đối với nhà đầu tư nước ngoài khi đầu tư thành lập tổ chức kinh tế; đầu tư góp vốn, mua cổ phần, phần vốn góp của tổ chức kinh tế; đầu tư theo hợp đồng BCC thuộc một trong các trường hợp sau đây:

a) Có nhà đầu tư nước ngoài nắm giữ từ 51% vốn điều lệ trở lên hoặc có đa số thành viên hợp danh là cá nhân nước ngoài đối với tổ chức kinh tế là công ty hợp danh;

b) Có tổ chức kinh tế quy định tại điểm a khoản này nắm giữ từ 51% vốn điều lệ trở lên;

c) Có nhà đầu tư nước ngoài và tổ chức kinh tế quy định tại điểm a khoản này nắm giữ từ 51 % vốn điều lệ trở lên.

2. Tổ chức kinh tế có vốn đầu tư nước ngoài không thuộc trường hợp quy định tại các điểm a, b và c khoản 1 Điều này thực hiện điều kiện và thủ tục đầu tư theo quy định đối với nhà đầu tư trong nước khi đầu tư thành lập tổ chức kinh tế; đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp của tổ chức kinh tế; đầu tư theo hình thức hợp đồng BCC.

3. Tổ chức kinh tế có vốn đầu tư nước ngoài đã thành lập tại Việt Nam nếu có dự án đầu tư mới thì được làm thủ tục thực hiện dự án đầu tư đó mà không nhất thiết phải thành lập tổ chức kinh tế mới.

4. Chính phủ quy định chi tiết trình tự, thủ tục thành lập tổ chức kinh tế để thực hiện dự án đầu tư của nhà đầu tư nước ngoài, tổ chức kinh tế có vốn đầu tư nước ngoài.

Điều 24. Đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế

1. Nhà đầu tư có quyền góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế.

2. Nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế thực hiện theo quy định tại Điều 25 và Điều 26 của Luật này.

Điều 25. Hình thức và điều kiện góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế

1. Nhà đầu tư nước ngoài được góp vốn vào tổ chức kinh tế theo các hình thức sau đây:

a) Mua cổ phần phát hành lần đầu hoặc cổ phần phát hành thêm của công ty cổ phần;

b) Góp vốn vào công ty trách nhiệm hữu hạn, công ty hợp danh;

c) Góp vốn vào tổ chức kinh tế khác không thuộc trường hợp quy định tại điểm a và điểm b khoản này.

2. Nhà đầu tư nước ngoài mua cổ phần, phần vốn góp của tổ chức kinh tế theo các hình thức sau đây:

a) Mua cổ phần của công ty cổ phần từ công ty hoặc cổ đông;

b) Mua phần vốn góp của các thành viên công ty trách nhiệm hữu hạn để trở thành thành viên của công ty trách nhiệm hữu hạn;

c) Mua phần vốn góp của thành viên góp vốn trong công ty hợp danh để trở thành thành viên góp vốn của công ty hợp danh;

d) Mua phần vốn góp của thành viên tổ chức kinh tế khác không thuộc trường hợp quy định tại các điểm a, b và c khoản này.

3. Việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài theo các hình thức quy định tại khoản 1 và khoản 2 Điều này phải đáp ứng điều kiện quy định tại điểm a và điểm b khoản 1 Điều 22 của Luật này.

Điều 26. Thủ tục đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp

1. Nhà đầu tư thực hiện thủ tục đăng ký góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế trong các trường hợp sau đây:

a) Nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế hoạt động trong ngành, nghề đầu tư kinh doanh có điều kiện áp dụng đối với nhà đầu tư nước ngoài;

b) Việc góp vốn, mua cổ phần, phần vốn góp dẫn đến nhà đầu tư nước ngoài, tổ chức kinh tế quy định tại khoản 1 Điều 23 của Luật này nắm giữ từ 51% vốn điều lệ trở lên của tổ chức kinh tế.

2. Hồ sơ đăng ký góp vốn, mua cổ phần, phần vốn góp:

a) Văn bản đăng ký góp vốn, mua cổ phần, phần vốn góp gồm những nội dung: thông tin về tổ chức kinh tế mà nhà đầu tư nước ngoài dự kiến góp vốn, mua cổ phần, phần vốn góp; tỷ lệ sở hữu vốn điều lệ của nhà đầu tư nước ngoài sau khi góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với nhà đầu tư là tổ chức.

3. Thủ tục đăng ký góp vốn, mua cổ phần, phần vốn góp:

a) Nhà đầu tư nộp hồ sơ quy định tại khoản 2 Điều này tại Sở Kế hoạch và Đầu tư nơi tổ chức kinh tế đặt trụ sở chính;

b) Trường hợp việc góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài đáp ứng điều kiện quy định tại điểm a và điểm b khoản 1 Điều 22 của Luật này, Sở Kế hoạch và Đầu tư thông báo bằng văn bản trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ để nhà đầu tư thực hiện thủ tục thay đổi cổ đông, thành viên theo quy định của pháp luật. Trường hợp không đáp ứng điều kiện, Sở Kế hoạch và Đầu tư thông báo bằng văn bản cho nhà đầu tư và nêu rõ lý do.

4. Nhà đầu tư không thuộc trường hợp quy định tại khoản 1 Điều này thực hiện thủ tục thay đổi cổ đông, thành viên theo quy định của pháp luật khi góp vốn, mua cổ phần, phần vốn góp của tổ chức kinh tế. Trường hợp có nhu cầu đăng ký việc góp vốn, mua cổ phần, phần vốn góp của tổ chức kinh tế, nhà đầu tư thực hiện theo quy định tại khoản 3 Điều này.

Điều 27. Đầu tư theo hình thức hợp đồng PPP

1. Nhà đầu tư, doanh nghiệp dự án ký kết hợp đồng PPP với cơ quan nhà nước có thẩm quyền để thực hiện dự án đầu tư xây dựng mới hoặc cải tạo, nâng cấp, mở rộng, quản lý và vận hành công trình kết cấu hạ tầng hoặc cung cấp dịch vụ công.

2. Chính phủ quy định chi tiết lĩnh vực, điều kiện, thủ tục thực hiện dự án đầu tư theo hình thức hợp đồng PPP.

Điều 28. Đầu tư theo hình thức hợp đồng BCC

1. Hợp đồng BCC được ký kết giữa các nhà đầu tư trong nước thực hiện theo quy định của pháp luật về dân sự.

2. Hợp đồng BCC được ký kết giữa nhà đầu tư trong nước với nhà đầu tư nước ngoài hoặc giữa các nhà đầu tư nước ngoài thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại Điều 37 của Luật này.

3. Các bên tham gia hợp đồng BCC thành lập ban điều phối để thực hiện hợp đồng BCC. Chức năng, nhiệm vụ, quyền hạn của ban điều phối do các bên thỏa thuận.

Điều 29. Nội dung hợp đồng BCC

1. Hợp đồng BCC gồm những nội dung chủ yếu sau đây:

a) Tên, địa chỉ, người đại diện có thẩm quyền của các bên tham gia hợp đồng; địa chỉ giao dịch hoặc địa chỉ nơi thực hiện dự án;

b) Mục tiêu và phạm vi hoạt động đầu tư kinh doanh;

c) Đóng góp của các bên tham gia hợp đồng và phân chia kết quả đầu tư kinh doanh giữa các bên;

d) Tiến độ và thời hạn thực hiện hợp đồng;

đ) Quyền, nghĩa vụ của các bên tham gia hợp đồng;

e) Sửa đổi, chuyển nhượng, chấm dứt hợp đồng;

g) Trách nhiệm do vi phạm hợp đồng, phương thức giải quyết tranh chấp.

2. Trong quá trình thực hiện hợp đồng BCC, các bên tham gia hợp đồng được thỏa thuận sử dụng tài sản hình thành từ việc hợp tác kinh doanh để thành lập doanh nghiệp theo quy định của pháp luật về doanh nghiệp.

3. Các bên tham gia hợp đồng BCC có quyền thỏa thuận những nội dung khác không trái với quy định của pháp luật.

Mục 2: THỦ TỤC QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ

Điều 30. Thẩm quyền quyết định chủ trương đầu tư của Quốc hội

Trừ những dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội theo pháp luật về đầu tư công, Quốc hội quyết định chủ trương đầu tư đối với các dự án đầu tư sau đây:

1. Dự án ảnh hưởng lớn đến môi trường hoặc tiềm ẩn khả năng ảnh hưởng nghiêm trọng đến môi trường, bao gồm:

a) Nhà máy điện hạt nhân;

b) Chuyển mục đích sử dụng đất vườn quốc gia, khu bảo tồn thiên nhiên, khu bảo vệ cảnh quan, khu rừng nghiên cứu, thực nghiệm khoa học từ 50 héc ta trở lên; rừng phòng hộ đầu nguồn từ 50 héc ta trở lên; rừng phòng hộ chắn gió, chắn cát bay, chắn sóng, lấn biển, bảo vệ môi trường từ 500 héc ta trở lên; rừng sản xuất từ 1.000 héc ta trở lên;

2. Sử dụng đất có yêu cầu chuyển mục đích sử dụng đất trồng lúa nước từ hai vụ trở lên với quy mô từ 500 héc ta trở lên;

3. Di dân tái định cư từ 20.000 người trở lên ở miền núi, từ 50.000 người trở lên ở các vùng khác;

4. Dự án có yêu cầu phải áp dụng cơ chế, chính sách đặc biệt cần được Quốc hội quyết định.

Điều 31. Thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ

Trừ những dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ theo pháp luật về đầu tư công và các dự án quy định tại Điều 30 của Luật này, Thủ tướng Chính phủ quyết định chủ trương đầu tư đối với các dự án sau đây:

1. Dự án không phân biệt nguồn vốn thuộc một trong các trường hợp sau:

a) Di dân tái định cư từ 10.000 người trở lên ở miền núi, từ 20.000 người trở lên ở vùng khác;

b) Xây dựng và kinh doanh cảng hàng không; vận tải hàng không;

c) Xây dựng và kinh doanh cảng biển quốc gia;

d) Thăm dò, khai thác, chế biến dầu khí;

đ) Hoạt động kinh doanh cá cược, đặt cược, casino;

e) Sản xuất thuốc lá điếu;

g) Phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu chức năng trong khu kinh tế;

h) Xây dựng và kinh doanh sân gôn;

2. Dự án không thuộc trường hợp quy định tại khoản 1 Điều này có quy mô vốn đầu tư từ 5.000 tỷ đồng trở lên;

3. Dự án của nhà đầu tư nước ngoài trong các lĩnh vực kinh doanh vận tải biển, kinh doanh dịch vụ viễn thông có hạ tầng mạng, trồng rừng, xuất bản, báo chí, thành lập tổ chức khoa học và công nghệ, doanh nghiệp khoa học và công nghệ 100% vốn nước ngoài;

4. Dự án khác thuộc thẩm quyền quyết định chủ trương đầu tư hoặc quyết định đầu tư của Thủ tướng Chính phủ theo quy định của pháp luật.

Điều 32. Thẩm quyền quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh

1. Trừ những dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh theo pháp luật về đầu tư công và các dự án quy định tại Điều 30 và Điều 31 của Luật này, Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư đối với các dự án sau đây:

a) Dự án được Nhà nước giao đất, cho thuê đất không thông qua đấu giá, đấu thầu hoặc nhận chuyển nhượng; dự án có yêu cầu chuyển mục đích sử dụng đất;

b) Dự án có sử dụng công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định của pháp luật về chuyển giao công nghệ.

2. Dự án đầu tư quy định tại điểm a khoản 1 Điều này thực hiện tại khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt không phải trình Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư.

Điều 33. Hồ sơ, trình tự, thủ tục quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh

1. Hồ sơ dự án đầu tư gồm:

a) Văn bản đề nghị thực hiện dự án đầu tư;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với nhà đầu tư là tổ chức;

c) Đề xuất dự án đầu tư bao gồm các nội dung: nhà đầu tư thực hiện dự án, mục tiêu đầu tư, quy mô đầu tư, vốn đầu tư và phương án huy động vốn, địa điểm, thời hạn, tiến độ đầu tư, nhu cầu về lao động, đề xuất hưởng ưu đãi đầu tư, đánh giá tác động, hiệu quả kinh tế - xã hội của dự án;

d) Bản sao một trong các tài liệu sau: báo cáo tài chính 02 năm gần nhất của nhà đầu tư; cam kết hỗ trợ tài chính của công ty mẹ; cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của nhà đầu tư; tài liệu thuyết minh năng lực tài chính của nhà đầu tư;

đ) Đề xuất nhu cầu sử dụng đất; trường hợp dự án không đề nghị Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì nộp bản sao thỏa thuận thuê địa điểm hoặc tài liệu khác xác nhận nhà đầu tư có quyền sử dụng địa điểm để thực hiện dự án đầu tư;

e) Giải trình về sử dụng công nghệ đối với dự án quy định tại điểm b khoản 1 Điều 32 của Luật này gồm các nội dung: tên công nghệ, xuất xứ công nghệ, sơ đồ quy trình công nghệ; thông số kỹ thuật chính, tình trạng sử dụng của máy móc, thiết bị và dây chuyền công nghệ chính;

g) Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC.

2. Nhà đầu tư nộp hồ sơ quy định tại khoản 1 Điều này cho cơ quan đăng ký đầu tư.

Trong thời hạn 35 ngày kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư phải thông báo kết quả cho nhà đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi hồ sơ lấy ý kiến thẩm định của cơ quan nhà nước có liên quan đến những nội dung quy định tại khoản 6 Điều này.

4. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan được lấy ý kiến có ý kiến thẩm định những nội dung thuộc phạm vi quản lý nhà nước của mình, và gửi cơ quan đăng ký đầu tư.

5. Cơ quan quản lý về đất đai chịu trách nhiệm cung cấp trích lục bản đồ; cơ quan quản lý về quy hoạch cung cấp thông tin quy hoạch để làm cơ sở thẩm định theo quy định tại Điều này trong thời hạn 05 ngày làm việc kể từ ngày nhận được yêu cầu của cơ quan đăng ký đầu tư.

6. Trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh. Nội dung báo cáo thẩm định gồm:

a) Thông tin về dự án gồm: thông tin về nhà đầu tư, mục tiêu, quy mô, địa điểm, tiến độ thực hiện dự án;

b) Đánh giá việc đáp ứng điều kiện đầu tư đối với nhà đầu tư nước ngoài (nếu có);

c) Đánh giá sự phù hợp của dự án đầu tư với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành và quy hoạch sử dụng đất; đánh giá tác động, hiệu quả kinh tế - xã hội của dự án;

d) Đánh giá về ưu đãi đầu tư và điều kiện hưởng ưu đãi đầu tư (nếu có);

đ) Đánh giá căn cứ pháp lý về quyền sử dụng địa điểm đầu tư của nhà đầu tư. Trường hợp có đề xuất giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì thực hiện thẩm định nhu cầu sử dụng đất, điều kiện giao đất, cho thuê đất và cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai;

e) Đánh giá về công nghệ sử dụng trong dự án đầu tư đối với dự án quy định tại điểm b khoản 1 Điều 32 của Luật này.

7. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được hồ sơ và báo cáo thẩm định, Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư, trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.

8. Nội dung quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh gồm:

a) Nhà đầu tư thực hiện dự án;

b) Tên, mục tiêu, quy mô, vốn đầu tư của dự án, thời hạn thực hiện dự án;

c) Địa điểm thực hiện dự án đầu tư;

d) Tiến độ thực hiện dự án đầu tư: tiến độ góp vốn và huy động các nguồn vốn; tiến độ xây dựng cơ bản và đưa công trình vào hoạt động (nếu có); tiến độ thực hiện từng giai đoạn đối với dự án đầu tư có nhiều giai đoạn;

đ) Công nghệ áp dụng;

e) Ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có);

g) Thời hạn hiệu lực của quyết định chủ trương đầu tư.

9. Chính phủ quy định chi tiết hồ sơ, thủ tục thực hiện thẩm định dự án đầu tư do Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư.

Điều 34. Hồ sơ, trình tự, thủ tục quyết định chủ trương đầu tư của Thủ tướng Chính phủ

1. Nhà đầu tư nộp hồ sơ dự án đầu tư cho cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư. Hồ sơ gồm:

a) Hồ sơ theo quy định tại khoản 1 Điều 33 của Luật này;

b) Phương án giải phóng mặt bằng, di dân, tái định cư (nếu có);

c) Đánh giá sơ bộ tác động môi trường, các giải pháp bảo vệ môi trường;

d) Đánh giá tác động, hiệu quả kinh tế - xã hội của dự án đầu tư.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư theo quy định tại khoản 1 Điều này, cơ quan đăng ký đầu tư gửi hồ sơ cho Bộ Kế hoạch và Đầu tư và gửi hồ sơ lấy ý kiến của cơ quan nhà nước có liên quan đến nội dung quy định tại khoản 6 Điều 33 của Luật này.

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ lấy ý kiến, cơ quan được lấy ý kiến có ý kiến về những nội dung thuộc phạm vi quản lý nhà nước, gửi cơ quan đăng ký đầu tư và Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư trình Ủy ban nhân dân cấp tỉnh xem xét, có ý kiến thẩm định về hồ sơ dự án đầu tư và gửi Bộ Kế hoạch và Đầu tư.

5. Trong thời hạn 15 ngày kể từ ngày nhận được văn bản quy định tại khoản 4 Điều này, Bộ Kế hoạch và Đầu tư tổ chức thẩm định hồ sơ dự án đầu tư và lập báo cáo thẩm định gồm các nội dung quy định tại khoản 6 Điều 33 của Luật này, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

6. Thủ tướng Chính phủ xem xét, quyết định chủ trương đầu tư gồm các nội dung quy định tại khoản 8 Điều 33 của Luật này.

7. Chính phủ quy định chi tiết hồ sơ, trình tự, thủ tục thực hiện thẩm định dự án đầu tư do Thủ tướng Chính phủ quyết định chủ trương đầu tư.

Điều 35. Hồ sơ, trình tự, thủ tục quyết định chủ trương đầu tư của Quốc hội

1. Nhà đầu tư nộp hồ sơ dự án đầu tư cho cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư. Hồ sơ bao gồm:

a) Hồ sơ theo quy định tại khoản 1 Điều 33 của Luật này;

b) Phương án giải phóng mặt bằng, di dân, tái định cư (nếu có);

c) Đánh giá sơ bộ tác động môi trường, các giải pháp bảo vệ môi trường;

d) Đánh giá tác động, hiệu quả kinh tế - xã hội của dự án;

đ) Đề xuất cơ chế, chính sách đặc thù (nếu có).

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi hồ sơ dự án đầu tư cho Bộ Kế hoạch và Đầu tư để báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước.

3. Trong thời hạn 90 ngày kể từ ngày thành lập, Hội đồng thẩm định nhà nước tổ chức thẩm định hồ sơ dự án đầu tư và lập báo cáo thẩm định gồm các nội dung quy định tại khoản 6 Điều 33 của Luật này và lập báo cáo thẩm định trình Chính phủ.

4. Chậm nhất 60 ngày trước ngày khai mạc kỳ họp Quốc hội, Chính phủ gửi Hồ sơ quyết định chủ trương đầu tư đến cơ quan chủ trì thẩm tra của Quốc hội.

5. Hồ sơ quyết định chủ trương đầu tư gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại khoản 1 Điều này;

c) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

d) Tài liệu khác có liên quan.

6. Nội dung thẩm tra:

a) Việc đáp ứng tiêu chí xác định dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội;

b) Sự cần thiết thực hiện dự án;

c) Sự phù hợp của dự án với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành, lĩnh vực, quy hoạch sử dụng đất, tài nguyên khác;

d) Mục tiêu, quy mô, địa điểm, thời gian, tiến độ thực hiện dự án, nhu cầu sử dụng đất, phương án giải phóng mặt bằng, di dân, tái định cư, phương án lựa chọn công nghệ chính, giải pháp bảo vệ môi trường;

đ) Vốn đầu tư, phương án huy động vốn;

e) Tác động, hiệu quả kinh tế - xã hội;

g) Cơ chế, chính sách đặc thù; ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có).

7. Chính phủ và cơ quan, tổ chức, cá nhân có liên quan có trách nhiệm cung cấp đầy đủ thông tin, tài liệu phục vụ cho việc thẩm tra; giải trình về những vấn đề thuộc nội dung dự án khi cơ quan chủ trì thẩm tra của Quốc hội yêu cầu.

8. Quốc hội xem xét, thông qua Nghị quyết về chủ trương đầu tư gồm các nội dung sau đây:

a) Nhà đầu tư thực hiện dự án;

b) Tên, mục tiêu, quy mô, vốn đầu tư của dự án, tiến độ góp vốn và huy động các nguồn vốn, thời hạn thực hiện dự án;

c) Địa điểm thực hiện dự án đầu tư;

d) Tiến độ thực hiện dự án đầu tư: tiến độ xây dựng cơ bản và đưa công trình vào hoạt động (nếu có); tiến độ thực hiện các mục tiêu hoạt động, hạng mục chủ yếu của dự án; trường hợp dự án thực hiện theo từng giai đoạn, phải quy định mục tiêu, thời hạn, nội dung hoạt động của từng giai đoạn;

đ) Công nghệ áp dụng;

e) Cơ chế, chính sách đặc thù; ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có);

g) Thời hạn hiệu lực của Nghị quyết về chủ trương đầu tư.

9. Chính phủ quy định chi tiết hồ sơ, trình tự, thủ tục thực hiện thẩm định hồ sơ dự án đầu tư của Hội đồng thẩm định Nhà nước.

Mục 3: THỦ TỤC CẤP, ĐIỀU CHỈNH VÀ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ

Điều 36. Trường hợp thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư

1. Các trường hợp phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư:

a) Dự án đầu tư của nhà đầu tư nước ngoài;

b) Dự án đầu tư của tổ chức kinh tế quy định tại khoản 1 Điều 23 của Luật này.

2. Các trường hợp không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư:

a) Dự án đầu tư của nhà đầu tư trong nước;

b) Dự án đầu tư của tổ chức kinh tế quy định tại khoản 2 Điều 23 của Luật này;

c) Đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp của tổ chức kinh tế.

3. Đối với dự án đầu tư quy định tại các điều 30, 31 và 32 của Luật này, nhà đầu tư trong nước, tổ chức kinh tế quy định tại khoản 2 Điều 23 của Luật này thực hiện dự án đầu tư sau khi được quyết định chủ trương đầu tư.

4. Trường hợp có nhu cầu cấp Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư quy định tại điểm a và điểm b khoản 2 Điều này, nhà đầu tư thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại Điều 37 của Luật này.

Điều 37. Thủ tục cấp Giấy chứng nhận đăng ký đầu tư

1. Đối với dự án đầu tư thuộc diện quyết định chủ trương đầu tư theo quy định tại các điều 30, 31 và 32 của Luật này, cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định chủ trương đầu tư.

2. Đối với dự án đầu tư không thuộc diện quyết định chủ trương đầu tư theo quy định tại các điều 30, 31 và 32 của Luật này, nhà đầu tư thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định sau đây:

a) Nhà đầu tư nộp hồ sơ theo quy định tại khoản 1 Điều 33 của Luật này cho cơ quan đăng ký đầu tư;

b) Trong thời hạn 15 ngày kể từ ngày nhận được đủ hồ sơ, cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư; trường hợp từ chối phải thông báo bằng văn bản cho nhà đầu tư và nêu rõ lý do.

Điều 38. Thẩm quyền cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư

1. Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với các dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

2. Sở Kế hoạch và Đầu tư tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với các dự án đầu tư ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, trừ trường hợp quy định tại khoản 3 Điều này.

3. Sở Kế hoạch và Đầu tư nơi nhà đầu tư đặt hoặc dự kiến đặt trụ sở chính hoặc văn phòng điều hành để thực hiện dự án đầu tư tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư sau đây:

a) Dự án đầu tư thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc trung ương;

b) Dự án đầu tư thực hiện ở trong và ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

Điều 39. Nội dung Giấy chứng nhận đăng ký đầu tư

1. Mã số dự án đầu tư.

2. Tên, địa chỉ của nhà đầu tư.

3. Tên dự án đầu tư.

4. Địa điểm thực hiện dự án đầu tư; diện tích đất sử dụng.

5. Mục tiêu, quy mô dự án đầu tư.

6. Vốn đầu tư của dự án (gồm vốn góp của nhà đầu tư và vốn huy động), tiến độ góp vốn và huy động các nguồn vốn.

7. Thời hạn hoạt động của dự án.

8. Tiến độ thực hiện dự án đầu tư: tiến độ xây dựng cơ bản và đưa công trình vào hoạt động (nếu có); tiến độ thực hiện các mục tiêu hoạt động, hạng mục chủ yếu của dự án, trường hợp dự án thực hiện theo từng giai đoạn, phải quy định mục tiêu, thời hạn, nội dung hoạt động của từng giai đoạn.

9. Ưu đãi, hỗ trợ đầu tư và căn cứ, điều kiện áp dụng (nếu có).

10. Các điều kiện đối với nhà đầu tư thực hiện dự án (nếu có).

Điều 40. Điều chỉnh Giấy chứng nhận đăng ký đầu tư

1. Khi có nhu cầu thay đổi nội dung Giấy chứng nhận đăng ký đầu tư, nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư.

2. Hồ sơ điều chỉnh Giấy chứng nhận đăng ký đầu tư gồm:

a) Văn bản đề nghị điều chỉnh Giấy chứng nhận đăng ký đầu tư;

b) Báo cáo tình hình triển khai dự án đầu tư đến thời điểm đề nghị điều chỉnh dự án đầu tư;

c) Quyết định về việc điều chỉnh dự án đầu tư của nhà đầu tư;

d) Tài liệu quy định tại các điểm b, c, d, đ và e khoản 1 Điều 33 của Luật này liên quan đến các nội dung điều chỉnh.

3. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định tại khoản 1 Điều này, cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư; trường hợp từ chối điều chỉnh Giấy chứng nhận đăng ký đầu tư phải thông báo bằng văn bản cho nhà đầu tư và nêu rõ lý do.

4. Đối với các dự án thuộc diện phải quyết định chủ trương đầu tư, khi điều chỉnh dự án đầu tư liên quan đến mục tiêu, địa điểm đầu tư, công nghệ chính, tăng hoặc giảm vốn đầu tư trên 10% tổng vốn đầu tư, thời hạn thực hiện, thay đổi nhà đầu tư hoặc thay đổi điều kiện đối với nhà đầu tư (nếu có), cơ quan đăng ký đầu tư thực hiện thủ tục quyết định chủ trương đầu tư trước khi điều chỉnh Giấy chứng nhận đăng ký đầu tư.

5. Trường hợp đề xuất của nhà đầu tư về việc điều chỉnh nội dung Giấy chứng nhận đăng ký đầu tư dẫn đến dự án đầu tư thuộc diện phải quyết định chủ trương đầu tư, cơ quan đăng ký đầu tư thực hiện thủ tục quyết định chủ trương đầu tư trước khi điều chỉnh Giấy chứng nhận đăng ký đầu tư.

Điều 41. Thu hồi Giấy chứng nhận đăng ký đầu tư

1. Cơ quan đăng ký đầu tư quyết định thu hồi Giấy chứng nhận đăng ký đầu tư trong trường hợp dự án đầu tư chấm dứt hoạt động theo quy định khoản 1 Điều 48 của Luật này.

2. Chính phủ quy định chi tiết về trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký đầu tư.

Mục 4: TRIỂN KHAI THỰC HIỆN DỰ ÁN ĐẦU TƯ

Điều 42. Bảo đảm thực hiện dự án đầu tư

1. Nhà đầu tư phải ký quỹ để bảo đảm thực hiện dự án được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất.

2. Mức ký quỹ để bảo đảm thực hiện dự án từ 1% đến 3% vốn đầu tư của dự án căn cứ vào quy mô, tính chất và tiến độ thực hiện của từng dự án cụ thể.

3. Khoản ký quỹ bảo đảm thực hiện dự án đầu tư được hoàn trả cho nhà đầu tư theo tiến độ thực hiện dự án đầu tư, trừ trường hợp không được hoàn trả.

4. Chính phủ quy định chi tiết Điều này.

Điều 43. Thời hạn hoạt động của dự án đầu tư

1. Thời hạn hoạt động của dự án đầu tư trong khu kinh tế không quá 70 năm.

2. Thời hạn hoạt động của dự án đầu tư ngoài khu kinh tế không quá 50 năm. Dự án đầu tư thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn, địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn hoặc dự án có vốn đầu tư lớn nhưng thu hồi vốn chậm thì thời hạn dài hơn nhưng không quá 70 năm.

3. Đối với dự án đầu tư được Nhà nước giao đất, cho thuê đất nhưng nhà đầu tư chậm được bàn giao đất thì thời gian Nhà nước chậm bàn giao đất không tính vào thời hạn hoạt động của dự án đầu tư.

Điều 44. Giám định máy móc, thiết bị, dây chuyền công nghệ

1. Nhà đầu tư chịu trách nhiệm bảo đảm chất lượng máy móc, thiết bị, dây chuyền công nghệ để thực hiện dự án đầu tư theo quy định của pháp luật.

2. Trong trường hợp cần thiết để đảm bảo thực hiện quản lý nhà nước về khoa học, công nghệ hoặc để xác định căn cứ tính thuế, cơ quan quản lý nhà nước có thẩm quyền yêu cầu thực hiện giám định độc lập chất lượng và giá trị của máy móc, thiết bị, dây chuyền công nghệ.

Điều 45. Chuyển nhượng dự án đầu tư

1. Nhà đầu tư có quyền chuyển nhượng toàn bộ hoặc một phần dự án đầu tư cho nhà đầu tư khác khi đáp ứng các điều kiện sau đây:

a) Không thuộc một trong các trường hợp bị chấm dứt hoạt động theo quy định tại khoản 1 Điều 48 của Luật này;

b) Đáp ứng điều kiện đầu tư áp dụng đối với nhà đầu tư nước ngoài trong trường hợp nhà đầu tư nước ngoài nhận chuyển nhượng dự án thuộc ngành, nghề đầu tư có điều kiện áp dụng đối với nhà đầu tư nước ngoài;

c) Tuân thủ các điều kiện theo quy định của pháp luật về đất đai, pháp luật về kinh doanh bất động sản trong trường hợp chuyển nhượng dự án gắn với chuyển nhượng quyền sử dụng đất;

d) Điều kiện quy định tại Giấy chứng nhận đăng ký đầu tư hoặc theo quy định khác của pháp luật có liên quan (nếu có).

2. Trường hợp chuyển nhượng dự án thuộc diện cấp Giấy chứng nhận đăng ký đầu tư, nhà đầu tư nộp hồ sơ theo quy định tại khoản 1 Điều 33 của Luật này kèm theo hợp đồng chuyển nhượng dự án đầu tư để điều chỉnh nhà đầu tư thực hiện dự án.

Điều 46. Giãn tiến độ đầu tư

1. Đối với dự án được cấp Giấy chứng nhận đăng ký đầu tư hoặc quyết định chủ trương đầu tư, nhà đầu tư phải đề xuất bằng văn bản cho cơ quan đăng ký đầu tư khi giãn tiến độ thực hiện vốn đầu tư, tiến độ xây dựng và đưa công trình chính vào hoạt động (nếu có); tiến độ thực hiện các mục tiêu hoạt động của dự án đầu tư.

2. Nội dung đề xuất giãn tiến độ:

a) Tình hình hoạt động của dự án đầu tư và việc thực hiện nghĩa vụ tài chính với Nhà nước từ khi được cấp Giấy chứng nhận đăng ký đầu tư hoặc quyết định chủ trương đầu tư đến thời điểm giãn tiến độ;

b) Giải trình lý do và thời hạn giãn tiến độ thực hiện dự án;

c) Kế hoạch tiếp tục thực hiện dự án, bao gồm kế hoạch góp vốn, tiến độ xây dựng cơ bản và đưa dự án vào hoạt động;

d) Cam kết của nhà đầu tư về việc tiếp tục thực hiện dự án.

3. Tổng thời gian giãn tiến độ đầu tư không quá 24 tháng. Trường hợp bất khả kháng thì thời gian khắc phục hậu quả bất khả kháng không tính vào thời gian giãn tiến độ đầu tư.

4. Trong thời hạn 15 ngày kể từ ngày nhận được đề xuất, cơ quan đăng ký đầu tư có ý kiến bằng văn bản về việc giãn tiến độ đầu tư.

Điều 47. Tạm ngừng, ngừng hoạt động của dự án đầu tư

1. Nhà đầu tư tạm ngừng hoạt động của dự án đầu tư phải thông báo bằng văn bản cho cơ quan đăng ký đầu tư. Trường hợp tạm ngừng hoạt động của dự án đầu tư do bất khả kháng thì nhà đầu tư được miễn tiền thuê đất trong thời gian tạm ngừng hoạt động để khắc phục hậu quả do bất khả kháng gây ra.

2. Cơ quan quản lý nhà nước về đầu tư quyết định ngừng hoặc ngừng một phần hoạt động của dự án đầu tư trong các trường hợp sau đây:

a) Để bảo vệ di tích, di vật, cổ vật, bảo vật quốc gia theo quy định của Luật di sản văn hóa;

b) Để khắc phục vi phạm môi trường theo đề nghị của cơ quan nhà nước quản lý về môi trường;

c) Để thực hiện các biện pháp bảo đảm an toàn lao động theo đề nghị của cơ quan nhà nước quản lý về lao động;

d) Theo quyết định, bản án của Tòa án, Trọng tài;

đ) Nhà đầu tư không thực hiện đúng nội dung Giấy chứng nhận đăng ký đầu tư và đã bị xử lý vi phạm hành chính nhưng tiếp tục vi phạm.

3. Thủ tướng Chính phủ quyết định ngừng một phần hoặc toàn bộ hoạt động của dự án đầu tư trong trường hợp việc thực hiện dự án có nguy cơ ảnh hưởng đến an ninh quốc gia theo đề nghị của Bộ Kế hoạch và Đầu tư.

Điều 48. Chấm dứt hoạt động của dự án đầu tư

1. Dự án đầu tư bị chấm dứt hoạt động trong các trường hợp sau đây:

a) Nhà đầu tư quyết định chấm dứt hoạt động của dự án;

b) Theo các điều kiện chấm dứt hoạt động được quy định trong hợp đồng, điều lệ doanh nghiệp;

c) Hết thời hạn hoạt động của dự án đầu tư;

d) Dự án đầu tư thuộc một trong các trường hợp quy định tại khoản 2 và khoản 3 Điều 47 của Luật này mà nhà đầu tư không có khả năng khắc phục điều kiện ngừng hoạt động;

đ) Nhà đầu tư bị Nhà nước thu hồi đất thực hiện dự án đầu tư hoặc không được tiếp tục sử dụng địa điểm đầu tư và không thực hiện thủ tục điều chỉnh địa điểm đầu tư trong thời hạn 06 tháng kể từ ngày có quyết định thu hồi đất hoặc không được tiếp tục sử dụng địa điểm đầu tư;

e) Dự án đầu tư đã ngừng hoạt động và hết thời hạn 12 tháng kể từ ngày ngừng hoạt động, cơ quan đăng ký đầu tư không liên lạc được với nhà đầu tư hoặc đại diện hợp pháp của nhà đầu tư;

g) Sau 12 tháng mà nhà đầu tư không thực hiện hoặc không có khả năng thực hiện dự án theo tiến độ đăng ký với cơ quan đăng ký đầu tư và không thuộc trường hợp được giãn tiến độ thực hiện dự án đầu tư theo quy định tại Điều 46 của Luật này;

h) Theo bản án, quyết định của Tòa án, Trọng tài.

2. Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động của dự án đầu tư trong các trường hợp quy định tại các điểm d, đ, e, g và h khoản 1 Điều này.

3. Nhà đầu tư tự thanh lý dự án đầu tư theo quy định của pháp luật về thanh lý tài sản khi dự án đầu tư chấm dứt hoạt động.

4. Trừ trường hợp được gia hạn, dự án đầu tư bị Nhà nước thu hồi đất và nhà đầu tư không tự thanh lý tài sản gắn liền với đất trong thời hạn 12 tháng kể từ ngày bị thu hồi đất, cơ quan ra quyết định thu hồi đất tổ chức thanh lý tài sản gắn liền với đất.

Điều 49. Thành lập văn phòng điều hành của nhà đầu tư nước ngoài trong hợp đồng BCC

1. Nhà đầu tư nước ngoài trong hợp đồng BCC được thành lập văn phòng điều hành tại Việt Nam để thực hiện hợp đồng. Địa điểm văn phòng điều hành do nhà đầu tư nước ngoài trong hợp đồng BCC quyết định theo yêu cầu thực hiện hợp đồng.

2. Văn phòng điều hành của nhà đầu tư nước ngoài trong hợp đồng BCC có con dấu; được mở tài khoản, tuyển dụng lao động, ký hợp đồng và tiến hành các hoạt động kinh doanh trong phạm vi quyền và nghĩa vụ quy định tại hợp đồng BCC và Giấy chứng nhận đăng ký thành lập văn phòng điều hành.

3. Nhà đầu tư nước ngoài trong hợp đồng BCC nộp hồ sơ đăng ký thành lập văn phòng điều hành tại cơ quan đăng ký đầu tư nơi dự kiến đặt văn phòng điều hành.

4. Hồ sơ đăng ký thành lập văn phòng điều hành:

a) Văn bản đăng ký thành lập văn phòng điều hành gồm tên và địa chỉ văn phòng đại diện tại Việt Nam (nếu có) của nhà đầu tư nước ngoài trong hợp đồng BCC; tên, địa chỉ văn phòng điều hành; nội dung, thời hạn, phạm vi hoạt động của văn phòng điều hành; họ, tên, nơi cư trú, chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu của người đứng đầu văn phòng điều hành;

b) Quyết định của nhà đầu tư nước ngoài trong hợp đồng BCC về việc thành lập văn phòng điều hành;

c) Bản sao quyết định bổ nhiệm người đứng đầu văn phòng điều hành;

d) Bản sao hợp đồng BCC.

5. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ theo quy định tại khoản 4 Điều này, cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký hoạt động văn phòng điều hành cho nhà đầu tư nước ngoài trong hợp đồng BCC.

Điều 50. Chấm dứt hoạt động văn phòng điều hành của nhà đầu tư nước ngoài trong hợp đồng BCC

1. Trong thời hạn 07 ngày làm việc kể từ ngày có quyết định chấm dứt hoạt động của văn phòng điều hành, nhà đầu tư nước ngoài gửi hồ sơ thông báo cho cơ quan đăng ký đầu tư nơi đặt văn phòng điều hành.

2. Hồ sơ thông báo chấm dứt hoạt động văn phòng điều hành:

a) Quyết định chấm dứt hoạt động của văn phòng điều hành trong trường hợp văn phòng điều hành chấm dứt hoạt động trước thời hạn;

b) Danh sách chủ nợ và số nợ đã thanh toán;

c) Danh sách người lao động và quyền lợi người lao động đã được giải quyết;

d) Xác nhận của cơ quan thuế về việc đã hoàn thành các nghĩa vụ về thuế;

đ) Xác nhận của cơ quan bảo hiểm xã hội về việc đã hoàn thành nghĩa vụ về bảo hiểm xã hội;

e) Xác nhận của cơ quan công an về việc hủy con dấu;

g) Giấy chứng nhận đăng ký hoạt động văn phòng điều hành;

h) Bản sao Giấy chứng nhận đăng ký đầu tư;

i) Bản sao hợp đồng BCC.

3. Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ, cơ quan đăng ký đầu tư quyết định thu hồi Giấy chứng nhận đăng ký hoạt động văn phòng điều hành.

Chương V

HOẠT ĐỘNG ĐẦU TƯ RA NƯỚC NGOÀI

Mục 1: QUY ĐỊNH CHUNG

Điều 51. Nguyên tắc thực hiện hoạt động đầu tư ra nước ngoài

1. Nhà nước khuyến khích nhà đầu tư thực hiện hoạt động đầu tư ra nước ngoài nhằm khai thác, phát triển, mở rộng thị trường; tăng khả năng xuất khẩu hàng hóa, dịch vụ, thu ngoại tệ; tiếp cận công nghệ hiện đại, nâng cao năng lực quản lý và bổ sung nguồn lực phát triển kinh tế - xã hội đất nước.

2. Nhà đầu tư thực hiện hoạt động đầu tư ở nước ngoài phải tuân thủ quy định của Luật này, quy định khác của pháp luật có liên quan, pháp luật của quốc gia, vùng lãnh thổ tiếp nhận đầu tư (sau đây gọi là nước tiếp nhận đầu tư) và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; tự chịu trách nhiệm về hiệu quả hoạt động đầu tư ở nước ngoài.

Điều 52. Hình thức đầu tư ra nước ngoài

1. Nhà đầu tư thực hiện hoạt động đầu tư ra nước ngoài theo các hình thức sau đây:

a) Thành lập tổ chức kinh tế theo quy định của pháp luật nước tiếp nhận đầu tư;

b) Thực hiện hợp đồng BCC ở nước ngoài;

c) Mua lại một phần hoặc toàn bộ vốn điều lệ của tổ chức kinh tế ở nước ngoài để tham gia quản lý và thực hiện hoạt động đầu tư kinh doanh tại nước ngoài;

d) Mua, bán chứng khoán, giấy tờ có giá khác hoặc đầu tư thông qua các quỹ đầu tư chứng khoán, các định chế tài chính trung gian khác ở nước ngoài;

đ) Các hình thức đầu tư khác theo quy định của pháp luật nước tiếp nhận đầu tư.

2. Chính phủ quy định chi tiết việc thực hiện hình thức đầu tư quy định tại điểm d khoản 1 Điều này.

Điều 53. Nguồn vốn đầu tư ra nước ngoài

1. Nhà đầu tư chịu trách nhiệm góp vốn và huy động các nguồn vốn để thực hiện hoạt động đầu tư ở nước ngoài. Việc vay vốn bằng ngoại tệ, chuyển vốn đầu tư bằng ngoại tệ phải tuân thủ điều kiện và thủ tục theo quy định của pháp luật về ngân hàng, về các tổ chức tín dụng, về quản lý ngoại hối.

2. Căn cứ mục tiêu của chính sách tiền tệ, chính sách quản lý ngoại hối trong từng thời kỳ, Ngân hàng Nhà nước Việt Nam quy định việc tổ chức tín dụng, chi nhánh ngân hàng nước ngoài tại Việt Nam cho nhà đầu tư vay vốn bằng ngoại tệ theo quy định tại khoản 1 Điều này để thực hiện hoạt động đầu tư ra nước ngoài.

Mục 2: THỦ TỤC QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ RA NƯỚC NGOÀI

Điều 54. Thẩm quyền quyết định chủ trương đầu tư ra nước ngoài

1. Quốc hội quyết định chủ trương đầu tư ra nước ngoài đối với các dự án đầu tư sau đây:

a) Dự án có vốn đầu tư ra nước ngoài từ 20.000 tỷ đồng trở lên;

b) Dự án yêu cầu áp dụng cơ chế, chính sách đặc biệt cần được Quốc hội quyết định.

2. Trừ các trường hợp quy định tại khoản 1 Điều này, Thủ tướng Chính phủ quyết định chủ trương đầu tư ra nước ngoài đối với các dự án đầu tư sau đây:

a) Dự án thuộc lĩnh vực ngân hàng, bảo hiểm, chứng khoán, báo chí, phát thanh, truyền hình, viễn thông có vốn đầu tư ra nước ngoài từ 400 tỷ đồng trở lên;

b) Dự án đầu tư không thuộc trường hợp quy định tại điểm a khoản này có vốn đầu tư ra nước ngoài từ 800 tỷ đồng trở lên.

Điều 55. Hồ sơ, trình tự, thủ tục Thủ tướng Chính phủ quyết định chủ trương đầu tư ra nước ngoài

1. Nhà đầu tư nộp hồ sơ dự án đầu tư cho Bộ Kế hoạch và Đầu tư. Hồ sơ gồm:

a) Văn bản đăng ký đầu tư ra nước ngoài;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với nhà đầu tư là tổ chức;

c) Đề xuất dự án đầu tư gồm: mục tiêu, quy mô, hình thức, địa điểm đầu tư; xác định sơ bộ vốn đầu tư, phương án huy động vốn, cơ cấu nguồn vốn; tiến độ thực hiện dự án, các giai đoạn đầu tư (nếu có); phân tích sơ bộ hiệu quả đầu tư của dự án;

d) Bản sao một trong các tài liệu chứng minh năng lực tài chính của nhà đầu tư: báo cáo tài chính 02 năm gần nhất của nhà đầu tư; cam kết hỗ trợ tài chính của công ty mẹ; cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của nhà đầu tư; tài liệu khác chứng minh năng lực tài chính của nhà đầu tư;

đ) Cam kết tự cân đối nguồn ngoại tệ hoặc văn bản của tổ chức tín dụng được phép cam kết thu xếp ngoại tệ cho nhà đầu tư;

e) Quyết định đầu tư ra nước ngoài theo quy định tại khoản 1 và khoản 2 Điều 57 của Luật này;

g) Đối với dự án đầu tư ra nước ngoài trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm, khoa học và công nghệ, nhà đầu tư nộp văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc đáp ứng điều kiện đầu tư ra nước ngoài theo quy định của Luật các tổ chức tín dụng, Luật chứng khoán, Luật khoa học và công nghệ, Luật kinh doanh bảo hiểm.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư gửi hồ sơ lấy ý kiến thẩm định của cơ quan nhà nước có liên quan.

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan được lấy ý kiến có ý kiến thẩm định về những nội dung thuộc thẩm quyền quản lý.

4. Trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư tổ chức thẩm định và lập báo cáo thẩm định trình Thủ tướng Chính phủ. Báo cáo thẩm định gồm các nội dung sau đây:

a) Điều kiện cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài quy định tại Điều 58 của Luật này;

b) Tư cách pháp lý của nhà đầu tư;

c) Sự cần thiết thực hiện hoạt động đầu tư ở nước ngoài;

d) Sự phù hợp của dự án với quy định tại khoản 1 Điều 51 của Luật này;

đ) Những nội dung cơ bản của dự án: quy mô, hình thức đầu tư, địa điểm, thời hạn và tiến độ thực hiện dự án, vốn đầu tư, nguồn vốn;

e) Đánh giá mức độ rủi ro tại quốc gia đầu tư.

5. Thủ tướng Chính phủ xem xét, quyết định chủ trương đầu tư ra nước ngoài, gồm các nội dung sau đây:

a) Nhà đầu tư thực hiện dự án;

b) Mục tiêu, địa điểm đầu tư;

c) Vốn đầu tư, nguồn vốn đầu tư; tiến độ góp vốn, huy động vốn và tiến độ thực hiện hoạt động đầu tư ở nước ngoài;

d) Ưu đãi và hỗ trợ đầu tư (nếu có).

Điều 56. Hồ sơ, trình tự, thủ tục Quốc hội quyết định chủ trương đầu tư ra nước ngoài

1. Nhà đầu tư nộp hồ sơ dự án đầu tư theo quy định tại khoản 1 Điều 55 của Luật này cho Bộ Kế hoạch và Đầu tư.

2. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước.

3. Trong thời hạn 90 ngày kể từ ngày thành lập, Hội đồng thẩm định nhà nước tổ chức thẩm định và lập báo cáo thẩm định gồm các nội dung quy định tại khoản 4 Điều 55 của Luật này.

4. Chậm nhất 60 ngày trước ngày khai mạc kỳ họp Quốc hội, Chính phủ gửi Hồ sơ quyết định chủ trương đầu tư ra nước ngoài đến cơ quan chủ trì thẩm tra của Quốc hội. Hồ sơ gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại khoản 1 Điều 55 của Luật này;

c) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

d) Tài liệu khác có liên quan.

5. Quốc hội xem xét, thông qua Nghị quyết về chủ trương đầu tư ra nước ngoài bao gồm các nội dung quy định tại khoản 5 Điều 55 của Luật này.

Mục 3: THỦ TỤC CẤP, ĐIỀU CHỈNH VÀ CHẤM DỨT HIỆU LỰC CỦA GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ RA NƯỚC NGOÀI

Điều 57. Thẩm quyền quyết định đầu tư ra nước ngoài

1. Thẩm quyền quyết định đầu tư ra nước ngoài của nhà đầu tư là doanh nghiệp nhà nước thực hiện theo quy định của pháp luật về quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp.

2. Hoạt động đầu tư ra nước ngoài không thuộc trường hợp quy định tại khoản 1 Điều này do nhà đầu tư quyết định theo quy định của Luật này, Luật doanh nghiệp và quy định khác của pháp luật có liên quan.

3. Nhà đầu tư và cơ quan đại diện chủ sở hữu tại doanh nghiệp theo quy định tại khoản 1 và khoản 2 Điều này chịu trách nhiệm về quyết định đầu tư ra nước ngoài.

Điều 58. Điều kiện cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài

1. Hoạt động đầu tư ra nước ngoài phù hợp với nguyên tắc quy định tại Điều 51 của Luật này.

2. Hoạt động đầu tư ra nước ngoài không thuộc ngành, nghề cấm đầu tư kinh doanh quy định tại Điều 6 của Luật này.

3. Nhà đầu tư có cam kết tự thu xếp ngoại tệ hoặc được tổ chức tín dụng được phép cam kết thu xếp ngoại tệ để thực hiện hoạt động đầu tư ra nước ngoài; trường hợp khoản vốn bằng ngoại tệ chuyển ra nước ngoài tương đương 20 tỷ đồng trở lên và không thuộc dự án quy định tại Điều 54 của Luật này thì Bộ Kế hoạch và Đầu tư lấy ý kiến bằng văn bản của Ngân hàng Nhà nước Việt Nam.

4. Có quyết định đầu tư ra nước ngoài theo quy định tại khoản 1 và khoản 2 Điều 57 của Luật này.

5. Có văn bản của cơ quan thuế xác nhận việc thực hiện nghĩa vụ nộp thuế của nhà đầu tư tính đến thời điểm nộp hồ sơ dự án đầu tư.

Điều 59. Thủ tục cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài

1. Đối với các dự án đầu tư thuộc diện phải quyết định chủ trương đầu tư ra nước ngoài, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài cho nhà đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định chủ trương đầu tư.

2. Đối với dự án không thuộc trường hợp quy định tại khoản 1 Điều này, nhà đầu tư nộp hồ sơ đề nghị cấp Giấy chứng nhận đăng ký đầu tư cho Bộ Kế hoạch và Đầu tư. Hồ sơ gồm:

a) Văn bản đăng ký đầu tư ra nước ngoài;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với nhà đầu tư là tổ chức;

c) Quyết định đầu tư ra nước ngoài theo quy định tại khoản 1 và khoản 2 Điều 57 của Luật này;

d) Văn bản cam kết tự cân đối nguồn ngoại tệ hoặc văn bản của tổ chức tín dụng được phép cam kết thu xếp ngoại tệ cho nhà đầu tư theo quy định tại khoản 3 Điều 58 của Luật này;

đ) Đối với dự án đầu tư ra nước ngoài trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm, khoa học và công nghệ, nhà đầu tư nộp văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc đáp ứng điều kiện đầu tư ra nước ngoài theo quy định của Luật các tổ chức tín dụng, Luật chứng khoán, Luật khoa học và công nghệ, Luật kinh doanh bảo hiểm.

3. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ theo quy định tại khoản 1 Điều này, Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài. Trường hợp từ chối cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài thì phải thông báo cho nhà đầu tư bằng văn bản và nêu rõ lý do.

4. Chính phủ quy định chi tiết thủ tục thẩm định dự án đầu tư ra nước ngoài; cấp, điều chỉnh, chấm dứt hiệu lực của Giấy chứng nhận đăng ký đầu tư ra nước ngoài.

Điều 60. Nội dung Giấy chứng nhận đăng ký đầu tư ra nước ngoài

1. Mã số dự án đầu tư.

2. Tên, địa chỉ của nhà đầu tư.

3. Tên dự án đầu tư.

4. Mục tiêu, địa điểm đầu tư.

5. Vốn đầu tư, nguồn vốn đầu tư; tiến độ góp vốn, huy động vốn và tiến độ thực hiện hoạt động đầu tư ở nước ngoài.

6. Quyền và nghĩa vụ của nhà đầu tư.

7. Ưu đãi và hỗ trợ đầu tư (nếu có).

Điều 61. Điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài

1. Khi có nhu cầu thay đổi nội dung dự án đầu tư ra nước ngoài liên quan đến nhà đầu tư thực hiện dự án, địa điểm đầu tư, mục tiêu, quy mô, vốn đầu tư, nguồn vốn đầu tư, tiến độ đầu tư, ưu đãi đầu tư, việc sử dụng lợi nhuận để thực hiện dự án đầu tư ở nước ngoài, nhà đầu tư nộp hồ sơ điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài cho Bộ Kế hoạch và Đầu tư.

2. Hồ sơ điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài gồm:

a) Văn bản đề nghị điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với nhà đầu tư là tổ chức;

c) Báo cáo tình hình hoạt động của dự án đầu tư đến thời điểm nộp hồ sơ điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài;

d) Quyết định điều chỉnh dự án đầu tư ra nước ngoài của cơ quan, tổ chức, cá nhân theo quy định tại khoản 1 và khoản 2 Điều 57 của Luật này;

đ) Bản sao Giấy chứng nhận đăng ký đầu tư ra nước ngoài;

e) Văn bản của cơ quan thuế xác nhận việc thực hiện nghĩa vụ nộp thuế tính đến thời điểm nộp hồ sơ trong trường hợp điều chỉnh tăng vốn đầu tư ra nước ngoài.

3. Bộ Kế hoạch và Đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ theo quy định tại khoản 2 Điều này.

4. Đối với các dự án thuộc diện quyết định chủ trương đầu tư ra nước ngoài, khi điều chỉnh các nội dung quy định tại khoản 1 Điều này, Bộ Kế hoạch và Đầu tư thực hiện thủ tục quyết định chủ trương đầu tư ra nước ngoài trước khi điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài.

5. Trường hợp đề xuất của nhà đầu tư về việc điều chỉnh nội dung Giấy chứng nhận đăng ký đầu tư ra nước ngoài dẫn đến dự án đầu tư thuộc diện phải quyết định chủ trương đầu tư ra nước ngoài, Bộ Kế hoạch và Đầu tư thực hiện thủ tục quyết định chủ trương đầu tư ra nước ngoài trước khi điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài.

Điều 62. Chấm dứt dự án đầu tư ra nước ngoài

1. Dự án đầu tư ra nước ngoài chấm dứt hoạt động trong các trường hợp sau đây:

a) Nhà đầu tư quyết định chấm dứt hoạt động của dự án;

b) Hết thời hạn hoạt động của dự án đầu tư;

c) Theo các điều kiện chấm dứt hoạt động được quy định trong hợp đồng, điều lệ doanh nghiệp;

d) Nhà đầu tư chuyển nhượng toàn bộ vốn đầu tư ở nước ngoài cho nhà đầu tư nước ngoài;

đ) Quá thời hạn 12 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài mà dự án đầu tư không được nước tiếp nhận đầu tư chấp thuận, hoặc quá thời hạn 12 tháng kể từ ngày dự án đầu tư được cơ quan có thẩm quyền của nước tiếp nhận đầu tư chấp thuận mà dự án đầu tư không được triển khai;

e) Quá thời hạn 12 tháng kể từ ngày được cấp Giấy chứng nhận đăng ký đầu tư mà nhà đầu tư không thực hiện hoặc không có khả năng thực hiện dự án theo tiến độ đăng ký với cơ quan quản lý nhà nước và không thực hiện thủ tục điều chỉnh tiến độ đầu tư;

g) Quá thời hạn 12 tháng kể từ ngày có báo cáo quyết toán thuế hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư mà nhà đầu tư không có văn bản báo cáo về tình hình hoạt động của dự án đầu tư;

h) Tổ chức kinh tế ở nước ngoài bị giải thể hoặc phá sản theo quy định của pháp luật nước tiếp nhận đầu tư;

i) Theo bản án, quyết định của Tòa án, Trọng tài.

2. Bộ Kế hoạch và Đầu tư quyết định chấm dứt hiệu lực của Giấy chứng nhận đăng ký đầu tư ra nước ngoài trong các trường hợp quy định tại khoản 1 Điều này.

Mục 4: TRIỂN KHAI HOẠT ĐỘNG ĐẦU TƯ Ở NƯỚC NGOÀI

Điều 63. Mở tài khoản vốn đầu tư ra nước ngoài

Giao dịch chuyển tiền từ Việt Nam ra nước ngoài và từ nước ngoài vào Việt Nam liên quan đến hoạt động đầu tư ra nước ngoài phải được thực hiện thông qua một tài khoản vốn riêng mở tại một tổ chức tín dụng được phép tại Việt Nam và phải đăng ký tại Ngân hàng Nhà nước Việt Nam theo quy định của pháp luật về quản lý ngoại hối.

Điều 64. Chuyển vốn đầu tư ra nước ngoài

1. Nhà đầu tư được chuyển vốn đầu tư ra nước ngoài để thực hiện hoạt động đầu tư khi đáp ứng các điều kiện sau đây:

a) Đã được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài, trừ trường hợp quy định tại khoản 3 Điều này;

b) Hoạt động đầu tư đã được cơ quan có thẩm quyền của nước tiếp nhận đầu tư chấp thuận hoặc cấp phép. Trường hợp pháp luật của nước tiếp nhận đầu tư không quy định về việc cấp phép đầu tư hoặc chấp thuận đầu tư, nhà đầu tư phải có tài liệu chứng minh quyền hoạt động đầu tư tại nước tiếp nhận đầu tư;

c) Có tài khoản vốn theo quy định tại Điều 63 của Luật này.

2. Việc chuyển vốn đầu tư ra nước ngoài phải tuân thủ các quy định của pháp luật về quản lý ngoại hối, xuất khẩu, chuyển giao công nghệ và quy định khác của pháp luật có liên quan.

3. Nhà đầu tư được chuyển ngoại tệ hoặc hàng hóa, máy móc, thiết bị ra nước ngoài để phục vụ cho hoạt động khảo sát, nghiên cứu, thăm dò thị trường và thực hiện hoạt động chuẩn bị đầu tư khác theo quy định của Chính phủ.

Điều 65. Chuyển lợi nhuận về nước

1. Trừ trường hợp sử dụng lợi nhuận để đầu tư ở nước ngoài theo quy định tại Điều 66 của Luật này, trong thời hạn 06 tháng kể từ ngày có báo cáo quyết toán thuế hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư, nhà đầu tư phải chuyển toàn bộ lợi nhuận thu được và các khoản thu nhập khác từ đầu tư ở nước ngoài về Việt Nam.

2. Trong thời hạn quy định tại khoản 1 Điều này mà chưa chuyển lợi nhuận và các khoản thu nhập khác về Việt Nam, nhà đầu tư phải có văn bản báo cáo Bộ Kế hoạch và Đầu tư và Ngân hàng Nhà nước Việt Nam. Thời hạn chuyển lợi nhuận về nước được gia hạn không quá hai lần, mỗi lần không quá 06 tháng và phải được Bộ Kế hoạch và Đầu tư chấp thuận bằng văn bản.

Điều 66. Sử dụng lợi nhuận để đầu tư ở nước ngoài

1. Nhà đầu tư sử dụng lợi nhuận thu được từ hoạt động đầu tư ở nước ngoài để tăng vốn, mở rộng hoạt động đầu tư ở nước ngoài phải thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài và báo cáo Ngân hàng Nhà nước Việt Nam.

2. Trường hợp dùng lợi nhuận thu được từ dự án đầu tư ở nước ngoài để thực hiện dự án đầu tư khác ở nước ngoài thì nhà đầu tư phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài cho dự án đầu tư đó và phải đăng ký tài khoản vốn, tiến độ chuyển vốn đầu tư bằng tiền với Ngân hàng Nhà nước Việt Nam.

Chương VI

QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Điều 67. Nội dung quản lý nhà nước về đầu tư

1. Ban hành, phổ biến và tổ chức thực hiện văn bản quy phạm pháp luật về đầu tư.

2. Xây dựng và tổ chức thực hiện chiến lược, quy hoạch, kế hoạch, chính sách về đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

3. Tổng hợp tình hình đầu tư, đánh giá tác động và hiệu quả kinh tế vĩ mô của hoạt động đầu tư.

4. Xây dựng, quản lý và vận hành Hệ thống thông tin quốc gia về đầu tư.

5. Cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư, Giấy chứng nhận đăng ký đầu tư ra nước ngoài, quyết định chủ trương đầu tư, quyết định chủ trương đầu tư ra nước ngoài theo quy định tại Luật này.

6. Quản lý nhà nước về khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

7. Tổ chức và thực hiện hoạt động xúc tiến đầu tư.

8. Kiểm tra, thanh tra và giám sát hoạt động đầu tư; quản lý và phối hợp quản lý hoạt động đầu tư.

9. Hướng dẫn, hỗ trợ, giải quyết vướng mắc, yêu cầu của nhà đầu tư trong thực hiện hoạt động đầu tư; giải quyết khiếu nại, tố cáo, khen thưởng và xử lý vi phạm trong hoạt động đầu tư.

10. Đàm phán, ký kết điều ước quốc tế liên quan đến hoạt động đầu tư.

Điều 68. Trách nhiệm quản lý nhà nước về đầu tư

1. Chính phủ thống nhất quản lý nhà nước về hoạt động đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

2. Bộ Kế hoạch và Đầu tư giúp Chính phủ thống nhất quản lý nhà nước về đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài.

3. Trách nhiệm, quyền hạn của Bộ Kế hoạch và Đầu tư:

a) Trình Chính phủ, Thủ tướng Chính phủ phê duyệt chiến lược, quy hoạch, kế hoạch, chính sách về đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài;

b) Ban hành hoặc trình cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài;

c) Ban hành biểu mẫu thực hiện thủ tục đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài;

d) Hướng dẫn, phổ biến, tổ chức thực hiện, theo dõi, kiểm tra, đánh giá việc thực hiện văn bản quy phạm pháp luật về đầu tư;

đ) Tổng hợp, đánh giá, báo cáo tình hình đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài;

e) Xây dựng, quản lý và vận hành Hệ thống thông tin quốc gia về đầu tư;

g) Chủ trì, phối hợp với các cơ quan liên quan trong việc giám sát, đánh giá, thanh tra hoạt động đầu tư tại Việt Nam và đầu tư từ Việt Nam ra nước ngoài;

h) Trình cấp có thẩm quyền quyết định việc đình chỉ thực hiện dự án đầu tư đã được cấp, điều chỉnh không đúng thẩm quyền, trái với quy định của pháp luật về đầu tư;

i) Quản lý nhà nước về khu công nghiệp, khu chế xuất, khu kinh tế;

k) Quản lý nhà nước về xúc tiến đầu tư và điều phối hoạt động xúc tiến đầu tư tại Việt Nam và ở nước ngoài;

l) Đàm phán, ký kết điều ước quốc tế liên quan đến hoạt động đầu tư;

m) Thực hiện các nhiệm vụ, quyền hạn khác về quản lý hoạt động đầu tư theo phân công của Chính phủ và Thủ tướng Chính phủ.

4. Trách nhiệm, quyền hạn của các bộ, cơ quan ngang bộ:

a) Phối hợp với Bộ Kế hoạch và Đầu tư, các bộ, cơ quan ngang bộ trong việc xây dựng pháp luật, chính sách liên quan đến hoạt động đầu tư;

b) Chủ trì, phối hợp với các bộ, cơ quan ngang bộ trong việc xây dựng và ban hành pháp luật, chính sách, tiêu chuẩn, quy chuẩn kỹ thuật và hướng dẫn thực hiện;

c) Trình Chính phủ ban hành theo thẩm quyền điều kiện đầu tư đối với ngành, nghề quy định tại Điều 7 của Luật này;

d) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư xây dựng quy hoạch, kế hoạch, danh mục dự án thu hút vốn đầu tư của ngành; tổ chức vận động, xúc tiến đầu tư chuyên ngành;

đ) Tham gia thẩm định các dự án đầu tư thuộc trường hợp quyết định chủ trương đầu tư theo quy định của Luật này;

e) Giám sát, đánh giá, thanh tra chuyên ngành việc đáp ứng điều kiện đầu tư và quản lý nhà nước đối với dự án đầu tư thuộc thẩm quyền;

g) Chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh và các bộ, cơ quan ngang bộ giải quyết khó khăn, vướng mắc của dự án đầu tư trong lĩnh vực quản lý nhà nước; hướng dẫn việc phân cấp, ủy quyền cho Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế thực hiện nhiệm vụ quản lý nhà nước trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế;

h) Định kỳ đánh giá hiệu quả kinh tế - xã hội của dự án đầu tư thuộc phạm vi quản lý nhà nước và gửi Bộ Kế hoạch và Đầu tư;

i) Duy trì, cập nhật hệ thống thông tin quản lý đầu tư đối với lĩnh vực được phân công và tích hợp vào Hệ thống thông tin quốc gia về đầu tư.

5. Trách nhiệm, quyền hạn của Ủy ban nhân dân cấp tỉnh, Sở Kế hoạch và Đầu tư, Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế:

a) Phối hợp với các bộ, cơ quan ngang bộ lập và công bố Danh mục dự án thu hút đầu tư tại địa phương;

b) Chủ trì thực hiện thủ tục cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư;

c) Thực hiện chức năng quản lý nhà nước đối với dự án đầu tư thuộc thẩm quyền;

d) Giải quyết theo thẩm quyền hoặc trình cấp có thẩm quyền giải quyết các khó khăn, vướng mắc của nhà đầu tư;

đ) Định kỳ đánh giá hiệu quả hoạt động đầu tư trên địa bàn và báo cáo Bộ Kế hoạch và Đầu tư;

e) Duy trì, cập nhật Hệ thống thông tin quốc gia về đầu tư đối với lĩnh vực được phân công;

g) Chỉ đạo việc tổ chức, giám sát và đánh giá thực hiện chế độ báo cáo đầu tư.

6. Cơ quan đại diện Việt Nam ở nước ngoài có trách nhiệm theo dõi, hỗ trợ hoạt động đầu tư và bảo vệ quyền, lợi ích hợp pháp của nhà đầu tư Việt Nam tại nước tiếp nhận đầu tư.

Điều 69. Giám sát, đánh giá đầu tư

1. Hoạt động giám sát, đánh giá đầu tư gồm:

a) Giám sát, đánh giá dự án đầu tư;

b) Giám sát, đánh giá tổng thể đầu tư.

2. Trách nhiệm giám sát, đánh giá đầu tư:

a) Quốc hội, Hội đồng nhân dân các cấp thực hiện quyền giám sát đầu tư theo quy định của pháp luật;

b) Cơ quan quản lý nhà nước về đầu tư, cơ quan quản lý nhà nước chuyên ngành thực hiện giám sát, đánh giá tổng thể đầu tư và giám sát, đánh giá dự án đầu tư thuộc phạm vi quản lý;

c) Cơ quan đăng ký đầu tư giám sát, đánh giá dự án đầu tư thuộc thẩm quyền cấp Giấy chứng nhận đăng ký đầu tư;

d) Trong phạm vi nhiệm vụ, quyền hạn của mình, Mặt trận Tổ quốc Việt Nam các cấp tổ chức thực hiện giám sát đầu tư của cộng đồng.

3. Nội dung giám sát, đánh giá dự án đầu tư:

a) Đối với dự án đầu tư sử dụng vốn nhà nước để đầu tư kinh doanh, cơ quan quản lý nhà nước về đầu tư, cơ quan quản lý nhà nước chuyên ngành thực hiện giám sát, đánh giá dự án theo nội dung và tiêu chí đã được phê duyệt tại quyết định đầu tư;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan quản lý nhà nước về đầu tư, cơ quan quản lý nhà nước chuyên ngành thực hiện giám sát, đánh giá mục tiêu, sự phù hợp của dự án với quy hoạch và chủ trương đầu tư đã được cấp có thẩm quyền chấp thuận, tiến độ đầu tư, việc thực hiện các yêu cầu về bảo vệ môi trường, sử dụng đất đai, tài nguyên khác theo quy định của pháp luật;

c) Cơ quan đăng ký đầu tư thực hiện giám sát, đánh giá các nội dung quy định tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư.

4. Nội dung giám sát, đánh giá tổng thể đầu tư:

a) Việc ban hành văn bản quy phạm pháp luật quy định chi tiết và hướng dẫn thi hành và thực hiện các quy định của pháp luật về đầu tư;

b) Tình hình thực hiện các dự án đầu tư;

c) Đánh giá kết quả thực hiện đầu tư của cả nước, các bộ, cơ quan ngang bộ và các địa phương, các dự án đầu tư theo phân cấp;

d) Kiến nghị cơ quan quản lý nhà nước cùng cấp, cơ quan quản lý nhà nước về đầu tư cấp trên về kết quả đánh giá đầu tư và biện pháp xử lý những vướng mắc và vi phạm pháp luật về đầu tư.

5. Cơ quan, tổ chức thực hiện đánh giá tự thực hiện hoặc thuê chuyên gia, tổ chức tư vấn có đủ điều kiện, năng lực để đánh giá.

6. Chính phủ quy định chi tiết Điều này.

Điều 70. Hệ thống thông tin quốc gia về đầu tư

1. Hệ thống thông tin quốc gia về đầu tư bao gồm:

a) Hệ thống thông tin quốc gia về đầu tư trong nước;

b) Hệ thống thông tin quốc gia về đầu tư nước ngoài vào Việt Nam và đầu tư của Việt Nam ra nước ngoài.

2. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan có liên quan xây dựng và vận hành Hệ thống thông tin quốc gia về đầu tư; đánh giá việc vận hành hệ thống của cơ quan quản lý nhà nước về đầu tư ở trung ương và địa phương.

3. Cơ quan quản lý nhà nước về đầu tư và nhà đầu tư có trách nhiệm cập nhật đầy đủ, kịp thời, chính xác các thông tin liên quan vào Hệ thống thông tin quốc gia về đầu tư.

4. Thông tin về dự án đầu tư lưu trữ tại Hệ thống thông tin quốc gia về đầu tư có giá trị pháp lý là thông tin gốc về dự án đầu tư.

Điều 71. Chế độ báo cáo hoạt động đầu tư tại Việt Nam

1. Đối tượng thực hiện chế độ báo cáo:

a) Bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh;

b) Cơ quan đăng ký đầu tư;

c) Nhà đầu tư, tổ chức kinh tế thực hiện dự án đầu tư theo quy định của Luật này.

2. Chế độ báo cáo định kỳ:

a) Hằng tháng, hằng quý, hằng năm, nhà đầu tư, tổ chức kinh tế thực hiện dự án đầu tư báo cáo cơ quan đăng ký đầu tư và cơ quan thống kê trên địa bàn về tình hình thực hiện dự án đầu tư, gồm các nội dung: vốn đầu tư thực hiện, kết quả hoạt động đầu tư kinh doanh, thông tin về lao động, nộp ngân sách nhà nước, đầu tư cho nghiên cứu và phát triển, xử lý và bảo vệ môi trường và các chỉ tiêu chuyên ngành theo lĩnh vực hoạt động;

b) Hằng tháng, hằng quý, hằng năm, cơ quan đăng ký đầu tư báo cáo Bộ Kế hoạch và Đầu tư và Ủy ban nhân dân cấp tỉnh về tình hình tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư và tình hình hoạt động của các dự án đầu tư thuộc phạm vi quản lý;

c) Hằng quý, hằng năm, Ủy ban nhân dân cấp tỉnh tổng hợp, báo cáo Bộ Kế hoạch và Đầu tư về tình hình đầu tư trên địa bàn;

d) Hằng quý, hằng năm, các bộ, cơ quan ngang bộ báo cáo về tình hình cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư hoặc các giấy tờ có giá trị tương đương khác thuộc phạm vi quản lý (nếu có); báo cáo về hoạt động đầu tư liên quan đến phạm vi quản lý của ngành và gửi Bộ Kế hoạch và Đầu tư để tổng hợp báo cáo Thủ tướng Chính phủ;

đ) Hằng quý, hằng năm, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ về tình hình đầu tư trên phạm vi cả nước và báo cáo đánh giá về tình hình thực hiện chế độ báo cáo đầu tư của các cơ quan quy định tại khoản 1 Điều này.

3. Cơ quan, nhà đầu tư và tổ chức kinh tế thực hiện báo cáo bằng văn bản và thông qua Hệ thống thông tin quốc gia về đầu tư.

4. Cơ quan, nhà đầu tư, tổ chức kinh tế quy định tại khoản 1 Điều này thực hiện báo cáo đột xuất khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

5. Đối với các dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư, nhà đầu tư báo cáo cơ quan đăng ký đầu tư trước khi bắt đầu thực hiện dự án đầu tư.

Điều 72. Chế độ báo cáo hoạt động đầu tư ở nước ngoài

1. Đối tượng thực hiện chế độ báo cáo:

a) Bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh;

b) Cơ quan đăng ký đầu tư ra nước ngoài;

c) Nhà đầu tư thực hiện dự án đầu tư theo quy định của Luật này.

2. Chế độ báo cáo của các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh:

a) Định kỳ 06 tháng và hằng năm, các bộ, cơ quan ngang bộ, Ủy ban nhân dân cấp tỉnh có báo cáo tình hình quản lý nhà nước đối với hoạt động đầu tư ra nước ngoài theo chức năng, nhiệm vụ của mình gửi Bộ Kế hoạch và Đầu tư tổng hợp, báo cáo Thủ tướng Chính phủ;

b) Định kỳ 06 tháng, hằng năm, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ về tình hình đầu tư trên phạm vi cả nước và báo cáo đánh giá về tình hình thực hiện chế độ báo cáo tình hình quản lý hoạt động đầu tư ra nước ngoài của cơ quan, tổ chức, cá nhân quy định tại khoản 1 Điều này.

3. Chế độ báo cáo của nhà đầu tư:

a) Trong thời hạn 60 ngày kể từ ngày dự án đầu tư được chấp thuận hoặc cấp phép theo quy định của pháp luật nước tiếp nhận đầu tư, nhà đầu tư phải gửi thông báo bằng văn bản về việc thực hiện hoạt động đầu tư ở nước ngoài kèm theo bản sao văn bản chấp thuận dự án đầu tư hoặc tài liệu chứng minh quyền hoạt động đầu tư tại nước tiếp nhận đầu tư cho Bộ Kế hoạch và Đầu tư, Ngân hàng Nhà nước Việt Nam, Cơ quan đại diện Việt Nam tại nước tiếp nhận đầu tư;

b) Định kỳ hằng quý, hằng năm, nhà đầu tư gửi báo cáo tình hình hoạt động của dự án đầu tư cho Bộ Kế hoạch và Đầu tư, Ngân hàng Nhà nước Việt Nam, Cơ quan đại diện Việt Nam tại nước tiếp nhận đầu tư;

c) Trong thời hạn 06 tháng kể từ ngày có báo cáo quyết toán thuế hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư, nhà đầu tư báo cáo tình hình hoạt động của dự án đầu tư kèm theo báo cáo tài chính, báo cáo quyết toán thuế hoặc văn bản có giá trị pháp lý tương đương theo quy định của pháp luật nước tiếp nhận đầu tư gửi Bộ Kế hoạch và Đầu tư, Ngân hàng Nhà nước Việt Nam, Bộ Tài chính, Cơ quan đại diện Việt Nam tại nước tiếp nhận đầu tư và cơ quan quản lý nhà nước có thẩm quyền theo quy định của Luật này và quy định khác của pháp luật có liên quan;

d) Đối với dự án đầu tư ra nước ngoài có sử dụng vốn nhà nước, ngoài việc thực hiện chế độ báo cáo quy định tại các điểm a, b và c khoản này, nhà đầu tư phải thực hiện chế độ báo cáo đầu tư theo quy định của pháp luật về quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp.

4. Báo cáo quy định tại khoản 2 và khoản 3 Điều này được thực hiện bằng văn bản và thông qua Hệ thống thông tin quốc gia về đầu tư.

5. Các cơ quan, tổ chức và nhà đầu tư quy định tại khoản 1 Điều này thực hiện báo cáo đột xuất theo yêu cầu của cơ quan nhà nước có thẩm quyền khi có yêu cầu liên quan đến công tác quản lý nhà nước hoặc những vấn đề phát sinh liên quan đến dự án đầu tư.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 73. Xử lý vi phạm

1. Tổ chức, cá nhân có hành vi vi phạm quy định của Luật này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người lợi dụng chức vụ, quyền hạn cản trở hoạt động đầu tư kinh doanh, có hành vi sách nhiễu, gây phiền hà đối với nhà đầu tư, không thực thi công vụ theo quy định của pháp luật thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự.

Điều 74. Điều khoản chuyển tiếp

1. Nhà đầu tư đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư trước ngày Luật này có hiệu lực thi hành được thực hiện dự án đầu tư theo Giấy phép đầu tư, Giấy chứng nhận đầu tư đã được cấp. Trường hợp có yêu cầu, cơ quan đăng ký đầu tư cấp đổi sang Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

2. Nhà đầu tư đã thực hiện dự án đầu tư trước ngày Luật này có hiệu lực thuộc trường hợp phải cấp Giấy chứng nhận đăng ký đầu tư hoặc thuộc diện phải quyết định chủ trương đầu tư theo quy định của Luật này thì không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư, quyết định chủ trương đầu tư. Trường hợp có nhu cầu cấp Giấy chứng nhận đăng ký đầu tư, nhà đầu tư thực hiện thủ tục theo quy định tại Luật này.

3. Điều kiện đầu tư kinh doanh quy định tại các văn bản quy phạm pháp luật ban hành trước ngày Luật này có hiệu lực thi hành, trái với quy định tại khoản 3 Điều 7 của Luật này hết hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2016.

4. Chính phủ quy định chi tiết khoản 1 và khoản 2 Điều này.

Điều 75. Sửa đổi, bổ sung khoản 1 Điều 18 của Luật công nghệ cao số 21/2008/QH12

Khoản 1 Điều 18 của Luật công nghệ cao được sửa đổi, bổ sung như sau:

“1. Doanh nghiệp công nghệ cao phải đáp ứng đủ các tiêu chí sau đây:

a) Sản xuất sản phẩm công nghệ cao thuộc Danh mục sản phẩm công nghệ cao được khuyến khích phát triển quy định tại Điều 6 Luật này;

b) Áp dụng các biện pháp thân thiện môi trường, tiết kiệm năng lượng trong sản xuất và quản lý chất lượng sản phẩm đạt tiêu chuẩn, quy chuẩn kỹ thuật của Việt Nam; trường hợp chưa có tiêu chuẩn, quy chuẩn kỹ thuật của Việt Nam thì áp dụng tiêu chuẩn của tổ chức quốc tế chuyên ngành;

c) Tiêu chí khác theo quy định của Thủ tướng Chính phủ.”.

Điều 76. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2015.

2. Luật đầu tư số 59/2005/QH11 và Nghị quyết số 49/2010/QH12 của Quốc hội về dự án, công trình quan trọng quốc gia trình Quốc hội quyết định chủ trương đầu tư hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực.

3. Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 26 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng

PHỤ LỤC 1

DANH MỤC CÁC CHẤT MA TÚY CẤM ĐẦU TƯ KINH DOANH

TT | Tên chất | Tên khoa học | Mã thông tin CAS
1 | Acetorphine | 3-O-acetyltetrahydro - 7 - a - (1 - hydroxyl -1 - methylbutyl) - 6, 14 - endoetheo - oripavine | 25333-77-1
2 | Acetyl-alpha- methylfenanyl | N- [1 - (a - methylphenethyl) - 4 - piperidyl] acetanilide | 101860-00-8
3 | Alphacetylmethadol | a - 3 - acetoxy - 6 - dimethylamino - 4,4 - diphenylheptane | 17199-58-5
4 | Alpha-methylfentanyl | N- [ 1 - (a - methylphenethyl) - 4 - piperidyl] propionanilide | 79704-88-4
5 | Beta-hydroxyfentanyl | N- [ 1 - (b - hydroxyphenethyl) - 4 - piperidyl] propionanilide | 78995-10-5
6 | Beta-hydroxymethyl-3 - fentanyl | N- [1 - (b - hydroxyphenethyl) - 3 - methyl - 4 - piperidyl] propinonardlide | 78995-14-9
7 | Brolamphetamine (DOB) | 2,5 - dimethoxy - 4 - bromoamphetamine | 64638-07-9
8 | Cần sa và các chế phẩm từ cần sa |  | 8063-14-7
9 | Cathinone | (-) - a - aminopropiophenone | 71031-15-7
10 | Desomorphine | Dihydrodeoxymorphine | 427-00-9
11 | DET | N, N- diethyltryptamine | 7558-72-7
12 | Delta-9-tetrahydrocanabinol và các đồng phân | (6aR, 10aR) - 6a, 7, 8, 10a- tetrahydro - 6,6,9 - trimethyl - 3 - pentyl - 6H- dibenzo [b,d] pyran -1 - ol | 1972-08-3
13 | DMA | (±) - 2,5 - dimethoxy - a - methylphenylethylamine | 2801-68-5
14 | DMHP | 3 - (1,2 - dimethylheptyl) -1 - hydroxy - 7, 8, 9, 10 - tetrahydro - 6,6,9 - trimethyl - 6H- dibenzo [b,d] pyran | 32904-22-6
15 | DMT | N, N- dimethyltryptamine | 61-50-7
16 | DOET | (±) - 4 - ethyl - 2,5 - dimethoxy -a- phenethylamine | 22004-32-6
17 | Eticyclidine | N- ethyl -1 - phenylcylohexylamine | 2201-15-2
18 | Etorphine | Tetrahydro -7a - (1 - hydroxy - 1 - methylbutyl) - 6,14 - endoetheno - oripavine | 14521-96-1
19 | Etryptamine | 3 - (2 - aminobuty) indole | 2235-90-7
20 | Heroine | Diacetylmorphine | 561-27-3
21 | Ketobemidone | 4 - meta - hydroxyphenyl - 1 - methyl - 4 - propionylpiperidine | 469-79-4
22 | MDMA | (±) - N-a - dimethyl - 3,4 - (methylenedioxy) phenethylamine | 42542-10-9
23 | Mescalin | 3,4,5 - trimethoxyphenethylamine | 54-04-6
24 | Methcathinone | 2 - (methylamino) -1 - phenylpropan - 1 - one | 5650-44-2
25 | 4 - methylaminorex | (±) - cis - 2 - amino - 4 - methyl - 5 - phenyl - 2 - oxazoline | 3568-94-3
26 | 3 - methylfentanyl | N- (3 - methyl - 1 - phenethyl - 4 - piperidyl) propionanilide | 42045-86-3
27 | 3 - methylthiofentanyl | N- [3 - methyl - 1 [2 - (2 - thienyl) ethyl] - 4 - piperidyl] propionanilide | 86052-04-2
28 | MMDA | (±) - 5 - methoxy - 3,4 - methylenedioxy - a - methylphenylethylamine | 13674-05-0
29 | Morphine methobromide và các chất dẫn xuất của Morphine Nitơ hóa trị V khác | (5a,6a)-17 -Methyl-7,8 -didehydro-4,5 - epoxymorphinan-3,6-diol - bromomethane (1:1) | 125-23-5
30 | MPPP | 1 - methyl - 4 - phenyl - 4 - piperidinol propionate (ester) | 13147-09-6
31 | (+) - Lysergide (LSD) | 9,10 - didehydro -N,N- diethyl - 6 - methylergoline - 8b carboxamide | 50-37-3
32 | N - hydroxy MDA (MDOH) | (±) - N- hydroxy - [a - methyl - 3,4 - (methylenedyoxy) phenethyl] hydroxylamine | 74698-47-8
33 | N-ethyl MDA | (±) N - ethyl - methyl - 3,4 - methylenedioxy) phenethylamine | 82801-81-8
34 | Para - fluorofentanyl | 4’ - fluoro - N - (1 - phenethyl - 4 - piperidyl) propionanilide | 90736-23-5
35 | Parahexyl | 3 - hexyl - 7, 8, 9, 10 - tetrahydro - 6, 6, 9 - trimethyl - 6H- dibenzo [b,d] pyran - 1 - ol | 117-51-1
36 | PEPAP | 1 - phenethyl - 4 - phenyl - 4 - piperidinol acetate | 64-52-8
37 | PMA | p - methoxy - a - methylphenethylamme | 64-13-1
38 | Psilocine, Psilotsin | 3 - [2 - (dimetylamino) ethyl] indol - 4 - ol | 520-53-6
39 | Psilocybine | 3 - [2 - dimetylaminoethyl] indol - 4 - yl dihydrogen phosphate | 520-52-5
40 | Rolicyclidine | 1 - (1 - phenylcyclohexy) pyrrolidine | 2201-39-0
41 | STP, DOM | 2,5 - dimethoxy - 4, a - dimethylphenethylamine | 15588-95-1
42 | Tenamfetamine (MDA) | a - methyl - 3,4 - (methylendioxy) phenethylamine | 4764-17-4
43 | Tenocyclidine (TCP) | 1 - [1 - (2 - thienyl) cyclohexyl] piperidine | 21500-98-1
44 | Thiofentanyl | N - (1 [2- (2 - thienyl) ethyl] - 4 - piperidyl] - 4 - propionanilide | 1165-22-6
45 | TMA | (+) - 3,4,5 - trimethoxy - a - methylphenylethylamine | 1082-88-8

Danh mục này bao gồm tất cả các muối bất kỳ khi nào có thể tồn tại của các chất thuộc danh mục nêu trên.

PHỤ LỤC 2

DANH MỤC HÓA CHẤT, KHOÁNG VẬT

STT | Tên hóa chất | Số CAS | Mã số HS
A | Các hóa chất độc |  |
1 | Các hợp chất O-Alkyl (≤C10, gồm cả cycloalkyl) alkyl (Me, Et, n-Pr hoặc i-Pr)-phosphonofluoridate |  | 2931.00
 | Ví dụ: | 107-44-8 | 2931.00
 | Sarin: O-Isopropylmethylphosphonofluoridate | 96-64-0 | 2931.00
 | Soman: O-Pinacolyl methylphosphonofluoridate |  |
2 | Các hợp chất O-Alkyl (≤C10, gồm cả cycloalkyl) N,N- dialkyl(Me, Et, n-Pr hoặc i-Pr) - phosphoramidocyanidate |  | 2931.00
 | Ví dụ: |  |
 | Tabun: O-Ethyl N,N-dimethyl phosphoramidocyanidate | 77-81-6 | 2931.00
3 | Các hợp chất O-Alkyl (H or ≤C10, gồm cả cycloalkyl) S- 2-dialkyl (Me, Et, n-Pr hoặc i-Pr)-aminoethyl alkyl (Me, Et, n-Pr hoặc i-Pr) phosphonothiolatevà các muối alkyl hóa hoặc proton hóa tương ứng. |  | 2930.90
 | Ví dụ: |  |
 | VX: O-Ethyl S-2-diisopropylaminoethyl methyl phosphonothiolate | 50782-69-9 | 2930.90
4 | Các chất khí gây bỏng chứa Lưu huỳnh (Sufur mustards): |  |
 | ð 2-Chloroethylchloromethylsulfide ð Khí gây bỏng: Bis(2-chloroethyl)sulfide ð Bis(2-chloroethylthio) methane ð Sesquimustard: 1,2-Bis(2-chloroethylthio)ethane ð 1,3-Bis(2-chloroethylthio)-n-propane ð 1,4-Bis(2-chloroethylthio)-n-butane ð 1,5-Bis(2-chloroethylthio)-n-pentane ð Bis(2-chloroethylthiomethyl)ether ð Khí gây bỏng chứa Lưu huỳnh và Oxy: Bis(2- chloroethylthioethyl) ether | 2625-76-5 505-60-2 63869-13-6 3563-36-8 63905-10-2 142868-93-7 142868-94-8 63918-90-1 63918-89-8 | 2930.90 2930.90 2930.90 2930.90 2930.90 2930.90 2930.90 2930.90 2930.90
5 | Các hợp chất Lewisite (chứa Arsen): Lewisite 1: 2- Chlorovinyldichloroarsine | 541-25-3 | 2931.00
 | Lewisite 2: Bis(2-chlorovinyl)chloroarsine Lewisite 3: Tris(2-chlorovinyl)arsine | 40334-69-8 40334-70-1 | 2931.00 2931.00
6 | Hơi cay Nitơ (Nitrogen mustards): HN1: Bis(2- chloro ethyl)ethylamine | 538-07-8 | 2921.19
 | HN2: Bis(2-chloroethyl)methylamme | 51-75-2 | 2921.19
 | HN3: Tris(2-chloroethyl)amine | 555-77-1 | 2921.19
7 | Saxitoxin | 35523-89-8 | 3002.90
8 | Ricin | 9009-86-3 | 3002.90
B | Các tiền chất |  |
1 | Các hợp chất Alkyl (Me, Et, n-Pr or i-Pr) phosphonyldifluoride |  |
 | Ví dụ.DF: Methylphosphonyldifluoride | 676-99-3 | 2931.00
2 | Các hợp chất O-Alkyl (H or ≤C10, gồm cả cycloalkyl) O- 2-dialkyl (Me, Et, n-Pr hoặc i-Pr)-aminoethyl alkyl (Me, Et, n-Pr hoặc i-Pr) phosphonite và các muối alkyl hóa hoặc proton hóa tương ứng Ví dụ: |  | 2931.00
 | QL: O-Ethyl O-2-diisopropylaminoethyl methylphosphonite | 57856-11-8 | 2931.00
3 | Chlorosarin: O-Isopropyl methylphosphonochloridate | 1445-76-7 | 2931.00
4 | Chlorosoman: O-Pinacolyl methylphosphonochloridate | 7040-57-5 | 2931.00
C | Khoáng vật |  |
1 | Amiang màu thuộc nhóm Amphibol |  |

PHỤ LỤC 3

DANH MỤC CÁC LOÀI HOANG DÃ NGUY CẤP, QUÝ, HIẾM
NHÓM I: Các loài hoang dã nguy cấp, quý, hiếm nghiêm cấm khai thác, sử dụng vì mục đích đầu tư kinh doanh

IA. Thực vật

TT | Tên Việt Nam | Tên khoa học
 | NGÀNH THÔNG | PINOPHYTA
 | LỚP THÔNG | PEVOSIDA
 | Họ Hoàng đàn | Cupressaceae
1 | Bách Đài Loan | Taiwania cryptomerioides
2 | Bách vàng | Xanthocyparis vietnamensis
3 | Hoàng đàn | Cupressus torulosa
4 | Sa mộc dầu | Cunninghamia konishii
5 | Thông nước | Glyptostrobus pensilis
 | Họ Thông | Pinaceae
6 | Du sam đá vôi | Keteleeria davidiana
7 | Vân sam Fan si pang | Abies delavayi var. nukiangensis
 | NGÀNH MỘC LAN | MAGNOLIOPHYTA
 | LỚP MỘC LAN | MAGNOLIOPSIDA
 | Họ dầu | Dipterocarpaceae
8 | Chai lá cong | Shorea falcata
9 | Kiền kiền Phú Quốc | Hopea pierrei
10 | Sao hình tim | Hopea cordata
11 | Sao mạng Cà Ná | Hopea reticulata
 | Họ Hoàng liên gai | Berberidaceae
12 | Hoàng liên gai | Berberis julianae
 | Họ Mao lương | Ranunculaceae
13 | Hoàng liên chân gà | Coptis quinquesecta
14 | Hoàng liên Trung Quốc | Coptis chinensis
 | Họ Ngũ gia bì | Araliaceae
15 | Sâm vũ diệp (Vũ diệp tam thất) | Panax bipinnatifidus
16 | Sâm Ngọc Linh | Panax vietnamensis
17 | Tam thất hoang | Panax stipuleamtus
 | LỚP HÀNH | LILIOPSIDA
 | Họ lan | Orchidaceae
18 | Các loài Lan kim tuyến | Anoectochilus spp.
19 | Các loài Lan hài | Paphiopedilum spp.

IB. Động vật

STT | Tên Việt Nam | Tên khoa học
 | LỚP THÚ | MAMMALIA
 | BỘ CÁNH DA | DERMOPTERA
 | Họ Chồn dơi | Cynocephaliadea
1 | Chồn bay (Cầy bay) | Cynocephalus variegatus
 | BỘ LINH TRƯỞNG | PRIMATES
 | Họ Cu li | Loricedea
2 | Cu li lớn | Nycticebus bengalensis
3 | Cu li nhỏ | Nycticebus pygmaeus
 | Họ Khỉ | Cercopithecidae
4 | Voọc bạc Đông Dương | Trachypithecus villosus
5 | Voọc Cát Bà (Voọc đen đầu vàng) | Trachypithecus poliocephalus
6 | Voọc chà vá chân đen | Pygathrix nigripes
7 | Voọc chà vá chân đỏ (Voọc chà vá chân nâu) | Pygathrix nemaeus
8 | Voọc chà vá chân xám | Pygathrix cinerea
9 | Voọc đen Hà Tĩnh (Voọc gáy trăng) | Trachypithecus hatinhensis
10 | Voọc đen má trắng | Trachypithecus francoisi
11 | Voọc mông trắng | Trachypithecus delacouri
Í2 | Voọc mũi hếch | Rhinopithecus avunculus
13 | Voọc xám | Trachypithecus barbei
 | Họ Vượn | Hylobatidae
14 | Vượn đen má hung | Nomascus (Hylobates) gabriellae
15 | Vượn đen má trắng | Nomascus (Hylobates) leucogenys
16 | Vượn đen tuyền Đông Bắc (Vượn Cao Vít) | Nomascus (Hylobates) nasutus
17 | Vượn đen tuyền Tây Bắc | Nomascus (Hylobates) concolor
 | BỘ THÚ ĂN THỊT | CARNIVORA
 | Họ Chó | Camidae
18 | Sói đỏ (Chó sói lửa) | Cuon alpinus
 | Họ Gấu | Ursidea
19 | Gấu chó | Ursus (Helarctos) malaycmus
20 | Gấu ngựa | Ursus (Selenarctos) thibetanus
 | Họ Chồn | Mustelidea
21 | Rái cá lông mũi | Lutra sumatrana
22 | Rái cá lông mượt | Lutrogale perspicillata
23 | Rái cá thường | Lutra lutra
24 | Rái cá vuốt bé | Aonyx cinereus
 | Họ Cầy | Viverridae
25 | Cầy mực (Cầy đen) | Arctictis binturong
 | Họ Mèo | Felidea
26 | Báo gấm | Neofelis nebulosa
27 | Báo hoa mai | Panthera pardus
28 | Beo lửa (Beo vàng) | Catopuma temminckii
29 | Hổ | Panthera tigris
30 | Mèo cá | Prionailurus viverrinus
31 | Mèo gấm | Pardofelis marmorata
 | BỘ CÓ VÒI | PROBOSCIDEA
32 | Voi | Elephas maximus
 | BỘ MÓNG GUỐC LẺ | PERISSODACTYLA
33 | Tê giác một sừng | Rhinoceros sondaicus
 | BỘ MÓNG GUỐC | ARTIODACTYLA
 | NGÓN CHẴN |
 | Họ Hươu nai | Cervidea
34 | Hươu vàng | Axis porcinus
35 | Hươu xạ | Moschus berezovskii
36 | Mang lớn | Megamuntiacus vuquangensis
37 | Mang Trường Sơn | Muntiacus truongsonensis
38 | Nai cà tong | Rucervus eldi
 | Họ Trâu bò | Bovidea
39 | Bò rừng | Bos javanicus
40 | Bò tót | Bos gaurus
41 | Bò xám | Bos sauveli
42 | Sao la | Pseudoryx nghetinhensis
43 | Sơn dương | Naemorhedus sumatraensis
44 | Trâu rừng | Bubalus arnee
 | BỘ TÊ TÊ | PHOLIDOTA
 | Họ Tê tê | Manidae
45 | Tê tê java | Manis javanica
46 | Tê tê vàng | Manis pentadactyla
 | BỘ THỎ RỪNG | LAGOMORPHA
 | Họ Thỏ rừng | Leporidae
47 | Thỏ vằn | Nesolagus timinsi
 | BỘ CÁ VOI | CETACEA
 | Họ Cá heo | Delphinidea
48 | Cá Heo trắng Trung Hoa | Sousa chinensis
 | BỘ HẢI NGƯU | SIRNIA
49 | Bò biển | Dugong dugon
 | LỚP CHIM | AVES
 | BỘ BỒ NÔNG | PELECANIFORMES
 | Họ Bồ nông | Pelecanidea
50 | Bồ nông chân xám | Pelecanus philippensis
 | Họ Cổ rắn | Anhingidea
51 | Cổ rắn (Điêng điểng) | Anhinga melanogaster
 | Họ Diệc | Ardeidea
52 | Cò trắng Trung Quốc | Egretta eulophotes
53 | Vạc hoa | Gorsachius magnifcus
 | Họ Hạc | Ciconiidea
54 | Già đẫy nhỏ | Leptoptilos javanicus
55 | Hạc cổ trắng | Ciconia episcopus
 | Họ Cò quắm | Threskiomithidea
56 | Cò thìa | Platalea minor
57 | Quắm cánh xanh (Cò quắm cánh xanh) | Pseudibis davisoni
58 | Quắm lớn (Cò quắm lớn) | Thaumatibis gigantea
 | BỘ NGỖNG | ANSERIFORMES
 | Họ Vịt | Anatidea
59 | Ngan cánh trắng | Cairina scutulata
 | BỘ GÀ | GALLIFORMES
 | Họ Trĩ | Phasianidea
60 | Gà so cổ hung | Arborophila davidi
61 | Gà lôi lam mào trắng | Lophura echvardsi
62 | Gà lôi tía | Tragopan temminckii
63 | Gà tiền mặt đỏ | Polyplectron germaini
64 | Gà tiền mặt vàng | Polyplectron bicalcaratum
 | BỘ SẾU | GRUIFORMES
 | Họ Sếu | Gruidae
65 | Sếu đầu đỏ (Sếu cổ trụi) | Grus antigone
 | Họ Ô tác | Otidae
66 | Ô tác | Houbaropsis bengalensis
 | BỘ SẢ | CORACIIFORMES
 | Họ Hông hoàng | Bucerotidae
67 | Niệc nâu | Ptilolaemus tickelli
68 | Niệc cổ hung | Aceros nipalensis
69 | Niệc mỏ vằn | Aceros undulatus
70 | Hồng hoàng | Buceros bicornis
 | BỘ SẺ | PASSERRIFORMES
 | Họ Khướu | Timaliidae
71 | Khướu Ngọc Linh | Garrulax Ngoclinhensis
 | LỚP BÒ SÁT | REPTILIA
 | BỘ CÓ VẢY | SQUAMATA
 | Họ Kỳ đà | Varanidae
72 | Kỳ đà hoa | Varanus salvator
73 | Kỳ đà vân (Kỳ đà núi) | Varanus bengalensis
 | Họ Rắn hổ | Elapidae
74 | Rắn hổ chúa | Ophiophagus hannah
 | BỘ RÙA | TESTUDINES
 | Họ Rùa da | Dermochelyidae
75 | Rùa da | Dermochelys coriacea
 | Họ Vích | Cheloniidae
76 | Đồi mồi | Eretmochelys imbricata
77 | Đồi mồi dứa | Lepidochelys olivacea
78 | Quản đồng | Caretta caretta
79 | Vích | Chelonia mydas
 | Họ Rùa đầm | Cheloniidae
80 | Rùa hộp ba vạch (Rùa vàng) | Cuora trifasciata
81 | Rùa hộp trán vàng miền Bắc | Cuora galbinifrons
82 | Rùa trung bộ | Mauremys annamensis
83 | Rùa đầu to | Platysternon megacephalum
 | Họ Ba ba | Trionychidae
84 | Giải khổng lồ | Pelochelys cantorii
85 | Giải Sin-hoe (Giải Thượng Hải) | Rafetus swinhoei
 | LỚP CÁ |
 | BỘ CÁ CHÉP | CYPRINIFORMES
 | Họ Cá Chép | Cyprinidae
86 | Cá lợ thân thấp | Cyprinus multitaeniata
87 | Cá chép gốc | Procypris merus
88 | Cá mè Huế | Chanodichthys flavpinnis
 | BỘ CÁ CHÌNH | ANGUILLIFORMES
 | Họ cá chình | Aneuillidae
89 | Cá chình nhật | Anguilla japonica
 | BỘ CÁ ĐAO | PRISTIFORMES
 | Họ cá đao | Pristidae
90 | Cá đao nước ngọt | Pristis microdon

PHỤ LỤC 4

DANH MỤC NGÀNH, NGHỀ ĐẦU TƯ KINH DOANH CÓ ĐIỀU KIỆN

STT | Ngành, nghề
1 | Sản xuất con dấu
2 | Kinh doanh công cụ hỗ trợ (bao gồm cả sửa chữa)
3 | Kinh doanh các loại pháo
4 | Kinh doanh dịch vụ cầm đồ
5 | Kinh doanh dịch vụ xoa bóp
6 | Kinh doanh thiết bị phát tín hiệu của xe được quyền ưu tiên
7 | Kinh doanh dịch vụ bảo vệ
8 | Kinh doanh súng bắn sơn
9 | Hành nghề luật sư
10 | Hành nghề công chứng
11 | Hành nghề giám định tư pháp trong các lĩnh vực tài chính, ngân hàng, xây dựng, cổ vật, di vật, bản quyền tác giả
12 | Hành nghề bán đấu giá tài sản
13 | Hoạt động dịch vụ của tổ chức trọng tài thương mại
14 | Hành nghề thừa phát lại
15 | Hành nghề quản tài viên
16 | Kinh doanh dịch vụ kế toán
17 | Kinh doanh dịch vụ kiểm toán
18 | Kinh doanh dịch vụ làm thủ tục về thuế
19 | Kinh doanh dịch vụ làm thủ tục Hải quan
20 | Kinh doanh hàng miễn thuế
21 | Kinh doanh dịch vụ lưu kho ngoại quan
22 | Kinh doanh dịch vụ thu gom hàng lẻ ở nội địa
23 | Kinh doanh dịch vụ tập kết, kiểm tra hải quan trong, ngoài khu vực cửa khẩu
24 | Kinh doanh chứng khoán
25 | Kinh doanh dịch vụ đăng ký, lưu ký, bù trừ và thanh toán chứng khoán của Trung tâm lưu ký chứng khoán/ Tổ chức thị trường giao dịch chứng khoán niêm yết và các loại chứng khoán khác.
26 | Kinh doanh bảo hiểm
27 | Kinh doanh tái bảo hiểm
28 | Môi giới bảo hiểm
29 | Đại lý bảo hiểm
30 | Kinh doanh dịch vụ đào tạo đại lý bảo hiểm
31 | Kinh doanh dịch vụ thẩm định giá
32 | Kinh doanh dịch vụ tư vấn xác định giá trị doanh nghiệp để cổ phần hóa
33 | Kinh doanh xổ số
34 | Kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài
35 | Kinh doanh dịch vụ đòi nợ
36 | Kinh doanh dịch vụ mua bán nợ
37 | Kinh doanh dịch vụ xếp hạng tín nhiệm
38 | Kinh doanh casino
39 | Kinh doanh dịch vụ đặt cược
40 | Kinh doanh dịch vụ quản lý quỹ hưu trí tự nguyện
41 | Kinh doanh xăng dầu
42 | Kinh doanh khí
43 | Kinh doanh dịch vụ giám định thương mại
44 | Kinh doanh vật liệu nổ công nghiệp (bao gồm cả hoạt động tiêu hủy)
45 | Kinh doanh tiền chất thuốc nổ
46 | Kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp và tiền chất thuốc nổ
47 | Kinh doanh dịch vụ nổ mìn
48 | Kinh doanh hóa chất trừ hóa chất bị cấm theo Công ước Quốc tế về cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học
49 | Kinh doanh phân bón vô cơ
50 | Kinh doanh rượu
51 | Kinh doanh sản phẩm thuốc lá, nguyên liệu thuốc lá, máy móc thiết bị thuộc chuyên ngành thuốc lá
52 | Hoạt động Sở giao dịch hàng hóa
53 | Hoạt động phát điện, truyền tải, phân phối, bán buôn, bán lẻ, xuất, nhập khẩu điện, tư vấn chuyên ngành điện lực
54 | Kinh doanh thực phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Công Thương
55 | Xuất khẩu gạo
56 | Kinh doanh tạm nhập, tái xuất hàng hóa có thuế tiêu thụ đặc biệt
57 | Kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh
58 | Kinh doanh tạm nhập, tái xuất hàng hóa thuộc Danh mục hàng hóa đã qua sử dụng
59 | Nhượng quyền thương mại
60 | Kinh doanh than
61 | Kinh doanh dịch vụ Lô-gi-stíc
62 | Kinh doanh khoáng sản
63 | Kinh doanh tiền chất công nghiệp
64 | Hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến hoạt động mua bán hàng hóa của nhà đầu tư nước ngoài
65 | Hoạt động thương mại điện tử
66 | Hoạt động dầu khí
67 | Kinh doanh dịch vụ đánh giá sự phù hợp với thiết bị áp lực, thiết bị nâng đặc thù chuyên ngành công nghiệp, hóa chất, vật liệu nổ công nghiệp, trang thiết bị khai thác mỏ, dầu khí, trừ các thiết bị, phương tiện thăm dò, khai thác trên biển
68 | Hoạt động dạy nghề
69 | Hoạt động liên kết đào tạo nghề trình độ trung cấp, cao đẳng với cơ sở dạy nghề của nước ngoài, cơ sở dạy nghề có vốn đầu tư nước ngoài
70 | Kinh doanh dịch vụ phòng cháy, chữa cháy
71 | Kinh doanh dịch vụ đánh giá kỹ năng nghề
72 | Kinh doanh dịch vụ kiểm định chất lượng chương trình liên kết đào tạo nghề với cơ sở dạy nghề nước ngoài và cơ sở dạy nghề có vốn đầu tư nước ngoài tại Việt Nam
73 | Kinh doanh dịch vụ kiểm định kỹ thuật an toàn lao động đối với các máy, thiết bị vật tư có yêu cầu nghiêm ngặt về an toàn lao động
74 | Kinh doanh dịch vụ huấn luyện an toàn lao động, vệ sinh lao động
75 | Kinh doanh dịch vụ việc làm
76 | Kinh doanh dịch vụ đưa người lao động đi làm việc ở nước ngoài
77 | Kinh doanh dịch vụ cai nghiện ma túy tự nguyện
78 | Kinh doanh dịch vụ chứng nhận và công bố hợp quy
79 | Kinh doanh dịch vụ cho thuê lại lao động
80 | Kinh doanh vận tải đường bộ
81 | Kinh doanh dịch vụ bảo hành, bảo dưỡng xe ô tô
82 | Kinh doanh dịch vụ kiểm định xe cơ giới
83 | Kinh doanh dịch vụ đào tạo lái xe ô tô
84 | Kinh doanh dịch vụ đào tạo thẩm tra viên an toàn giao thông
85 | Kinh doanh dịch vụ sát hạch lái xe
86 | Kinh doanh dịch vụ thẩm tra an toàn giao thông
87 | Kinh doanh vận tải đường thủy
88 | Kinh doanh dịch vụ đóng mới, hoán cải, sửa chữa, phục hồi phương tiện thủy nội địa
89 | Kinh doanh dịch vụ đào tạo thuyền viên và người lái phương tiện thủy nội địa
90 | Kinh doanh vận tải biển, dịch vụ đại lý tàu biển
91 | Kinh doanh theo phương thức bán hàng đa cấp
92 | Kinh doanh dịch vụ lai dắt tàu biển
93 | Nhập khẩu, phá dỡ tàu biển đã qua sử dụng
94 | Kinh doanh dịch vụ đóng mới, hoán cải, sửa chữa tàu biển
95 | Kinh doanh khai thác cảng biển
96 | Kinh doanh vận tải hàng không
97 | Kinh doanh dịch vụ thiết kế, sản xuất, bảo dưỡng hoặc thử nghiệm tàu bay, động cơ tàu bay, cánh quạt tàu bay và trang bị, thiết bị tàu bay tại Việt Nam
98 | Kinh doanh cảng hàng không, sân bay
99 | Kinh doanh dịch vụ hàng không tại cảng hàng không, sân bay
100 | Kinh doanh dịch vụ cung cấp bảo đảm hoạt động bay
101 | Kinh doanh dịch vụ đào tạo, huấn luyện nghiệp vụ nhân viên hàng không
102 | Kinh doanh vận tải đường sắt
103 | Kinh doanh kết cấu hạ tầng đường sắt
104 | Kinh doanh đường sắt đô thị
105 | Kinh doanh dịch vụ vận tải đa phương thức
106 | Kinh doanh dịch vụ vận chuyển hàng nguy hiểm bằng phương tiện giao thông đường bộ, đường thủy
107 | Kinh doanh vận tải đường ống
108 | Kinh doanh dịch vụ bảo đảm hàng hải
109 | Kinh doanh bất động sản
110 | Kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức về môi giới bất động sản, định giá bất động sản, quản lý điều hành sàn giao dịch bất động sản
111 | Kinh doanh dịch vụ đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư
112 | Kinh doanh dịch vụ bồi dưỡng nghiệp vụ quản lý dự án đầu tư xây dựng công trình
113 | Kinh doanh dịch vụ tư vấn quản lý dự án
114 | Kinh doanh dịch vụ khảo sát xây dựng
115 | Kinh doanh dịch vụ tổ chức thiết kế, thẩm tra thiết kế xây dựng
116 | Kinh doanh dịch vụ tư vấn giám sát thi công xây dựng công trình
117 | Kinh doanh dịch vụ thi công xây dựng công trình
118 | Kinh doanh dịch vụ lập, thẩm tra xây dựng dự án đầu tư xây dựng
119 | Hoạt động xây dựng của nhà đầu tư nước ngoài
120 | Kinh doanh dịch vụ quản lý chi phí đầu tư xây dựng
121 | Kinh doanh dịch vụ kiểm định, chứng nhận sự phù hợp về chất lượng công trình xây dựng
122 | Kinh doanh dịch vụ quản lý vận hành hệ thống chiếu sáng, cây xanh
123 | Kinh doanh dịch vụ quản lý, vận hành hệ thống cơ sở hạ tầng dùng chung
124 | Kinh doanh dịch vụ lập thiết kế quy hoạch xây dựng
125 | Kinh doanh dịch vụ lập quy hoạch đô thị do tổ chức, cá nhân nước ngoài thực hiện
126 | Kinh doanh sản phẩm amiang trắng thuộc nhóm Serpentine
127 | Kinh doanh dịch vụ bưu chính
128 | Kinh doanh dịch vụ viễn thông
129 | Nhập khẩu thiết bị phát, thu phát sóng vô tuyến điện
130 | Kinh doanh dịch vụ chứng thực chữ ký số
131 | Thành lập, hoạt động nhà xuất bản
132 | Kinh doanh dịch vụ in
133 | Kinh doanh dịch vụ phát hành xuất bản phẩm
134 | Kinh doanh dịch vụ mạng xã hội
135 | Kinh doanh trò chơi trên mạng
136 | Kinh doanh dịch vụ phát thanh, truyền hình trả tiền
137 | Kinh doanh dịch vụ thiết lập trang thông tin điện tử tổng hợp
138 | Dịch vụ gia công, tái chế, sửa chữa, làm mới sản phẩm công nghệ thông tin đã qua sử dụng thuộc danh mục sản phẩm công nghệ thông tin đã qua sử dụng cấm nhập khẩu cho đối tác nước ngoài
139 | Kinh doanh dịch vụ truyền hình theo yêu cầu
140 | Cung cấp dịch vụ nội dung thông tin, dịch vụ công nghệ thông tin trên mạng viễn thông di động, mạng Internet
141 | Kinh doanh các thiết bị gây nhiễu, phá sóng thông tin di động
142 | Kinh doanh sản phẩm và dịch vụ an toàn thông tin
143 | Hoạt động của cơ sở giáo dục đại học
144 | Hoạt động của cơ sở giáo dục có vốn đầu tư nước ngoài, văn phòng đại diện giáo dục nước ngoài tại Việt Nam, phân hiệu cơ sở giáo dục có vốn đầu tư nước ngoài
145 | Hoạt động của cơ sở giáo dục thường xuyên
146 | Hoạt động của trung tâm giáo dục Quốc phòng - An ninh sinh viên
147 | Hoạt động của cơ sở giáo dục phổ thông
148 | Hoạt động giáo dục trung cấp chuyên nghiệp
149 | Hoạt động của các trường chuyên biệt
150 | Hoạt động của cơ sở giáo dục mầm non
151 | Hoạt động liên kết đào tạo với nước ngoài
152 | Dịch vụ tổ chức dạy thêm học thêm
153 | Khai thác thủy sản
154 | Kinh doanh ngư cụ và trang thiết bị khai thác thủy sản
155 | Kinh doanh thủy sản
156 | Kinh doanh thức ăn thủy sản
157 | Kinh doanh chế phẩm sinh học, vi sinh vật, hóa chất, chất xử lý cải tạo môi trường trong nuôi trồng thủy sản
158 | Kinh doanh dịch vụ khảo nghiệm giống thủy sản
159 | Kinh doanh dịch vụ khảo nghiệm thức ăn thủy sản
160 | Nuôi sinh sản, nuôi sinh trưởng, trồng cấy nhân tạo các loài động vật, thực vật hoang dã theo Phụ lục của Công ước CITES
161 | Nuôi sinh sản, nuôi sinh trưởng, trồng cấy nhân tạo các loài động vật, thực vật hoang dã, nguy cấp, quý, hiếm không quy định tại các Phụ lục của Công ước CITES
162 | Nuôi sinh sản, nuôi sinh trưởng động vật hoang dã thông thường
163 | Xuất khẩu, nhập khẩu, tái xuất khẩu, quá cảnh và nhập nội từ biển mẫu vật từ tự nhiên quy định tại các Phụ lục của Công ước CITES
164 | Xuất khẩu, nhập khẩu, tái xuất khẩu mẫu vật nuôi sinh sản, nuôi sinh trưởng, trồng cấy nhân tạo quy định tại các Phụ lục của Công ước CITES
165 | Kinh doanh thuốc bảo vệ thực vật
166 | Kinh doanh dịch vụ xử lý vật thể thuộc diện kiểm dịch thực vật
167 | Kinh doanh dịch vụ khảo nghiệm thuốc bảo vệ thực vật
168 | Kinh doanh dịch vụ bảo vệ thực vật
169 | Kinh doanh thuốc thú y, chế phẩm sinh học, vắc xin, vi sinh vật, hóa chất dùng trong thú y
170 | Kinh doanh dịch vụ kỹ thuật về thú y
171 | Kinh doanh dịch vụ xét nghiệm, phẫu thuật động vật
172 | Kinh doanh dịch vụ tiêm phòng, chẩn đoán bệnh, kê đơn, chữa bệnh, chăm sóc sức khỏe động vật
173 | Kinh doanh dịch vụ thử nghiệm, khảo nghiệm thuốc thú y (bao gồm thuốc thú y, thuốc thú y thủy sản, vắc xin, chế phẩm sinh học, vi sinh vật, hóa chất dùng trong thú y, thú y thủy sản)
174 | Kinh doanh dịch vụ chăn nuôi tập trung, sản xuất con giống; giết mổ động vật; cách ly kiểm dịch động vật, sản phẩm động vật; sản xuất nguyên liệu có nguồn gốc động vật để sản xuất thức ăn chăn nuôi, sơ chế, chế biến, bảo quản động vật, sản phẩm động vật; kinh doanh sản phẩm động vật, sơ chế, chế biến, bao gói, bảo quản sản phẩm động vật
175 | Kinh doanh thực phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn
176 | Kinh doanh, khảo nghiệm phân bón hữu cơ
177 | Kinh doanh giống cây trồng, vật nuôi
178 | Sản xuất thức ăn chăn nuôi
179 | Nhập khẩu thức ăn chăn nuôi
180 | Xuất khẩu, nhập khẩu động vật, thực vật hoang dã quý hiếm, trên cạn nguy cấp cần kiểm soát theo Phụ lục của Công ước CITES
181 | Kinh doanh thực vật rừng, động vật rừng hạn chế khai thác, sử dụng vì mục đích thương mại
182 | Kinh doanh cây cảnh, cây bóng mát, cây cổ thụ từ rừng tự nhiên trong nước
183 | Kinh doanh củi than từ gỗ hoặc củi có nguồn gốc từ gỗ rừng tự nhiên trong nước
184 | Kinh doanh tinh, phôi, trứng giống và ấu trùng
185 | Kinh doanh dịch vụ chế phẩm sinh học, vi sinh vật, hóa chất, chất xử lý cải tạo môi trường trong nuôi trồng thủy sản
186 | Kinh doanh dịch vụ thử nghiệm, khảo nghiệm chế phẩm sinh học, vi sinh vật, hóa chất, chất xử lý cải tạo môi trường trong nuôi trồng thủy sản
187 | Kinh doanh sản phẩm biến đổi gen
188 | Kinh doanh dịch vụ đào tạo, bồi dưỡng về đấu thầu
189 | Kinh doanh dịch vụ của đại lý đấu thầu
190 | Kinh doanh dịch vụ tư vấn đánh giá dự án đầu tư
191 | Kinh doanh dịch vụ đào tạo đánh giá dự án đầu tư
192 | Kinh doanh dịch vụ khám bệnh, chữa bệnh
193 | Kinh doanh dịch vụ xét nghiệm HIV
194 | Kinh doanh dịch vụ ngân hàng mô
195 | Kinh doanh dịch vụ hỗ trợ sinh sản, lưu giữ tinh trùng, lưu giữ phôi
196 | Kinh doanh thuốc
197 | Kinh doanh dịch vụ kiểm nghiệm thuốc
198 | Sản xuất mỹ phẩm
199 | Kinh doanh dịch vụ xét nghiệm vi sinh vật gây bệnh truyền nhiễm
200 | Kinh doanh dịch vụ tiêm chủng
201 | Kinh doanh hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng y tế
202 | Kinh doanh dịch vụ điều trị nghiện chất dạng thuốc phiện bằng thuốc thay thế
203 | Kinh doanh thực phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Y tế
204 | Kinh doanh dịch vụ phẫu thuật thẩm mỹ
205 | Kinh doanh dịch vụ thực hiện kỹ thuật mang thai hộ
206 | Kinh doanh dịch vụ đánh giá sinh khả dụng và tương đương sinh học (BA/BE) của thuốc
207 | Kinh doanh dịch vụ thử thuốc trên lâm sàng
208 | Kinh doanh trang thiết bị y tế
209 | Hoạt động của cơ sở phân loại trang thiết bị y tế
210 | Kinh doanh dịch vụ kiểm định trang thiết bị y tế
211 | Kinh doanh dịch vụ giám định sở hữu công nghiệp
212 | Kinh doanh dịch vụ tiến hành công việc bức xạ
213 | Kinh doanh dịch vụ hỗ trợ ứng dụng năng lượng nguyên tử
214 | Xuất, nhập khẩu và vận chuyển vật liệu phóng xạ
215 | Kinh doanh dịch vụ đánh giá sự phù hợp theo lĩnh vực khoa học công nghệ
216 | Kinh doanh dịch vụ kiểm định, hiệu chuẩn, thử nghiệm phương tiện đo, chuẩn đo lường
217 | Kinh doanh mũ bảo hiểm cho người đi mô tô, xe máy
218 | Kinh doanh dịch vụ đánh giá, định giá và giám định công nghệ
219 | Kinh doanh dịch vụ đại diện quyền sở hữu trí tuệ
220 | Sản xuất phim
221 | Kinh doanh dịch vụ giám định cổ vật
222 | Kinh doanh dịch vụ lập quy hoạch dự án hoặc tổ chức thi công, giám sát thi công dự án bảo quản, tu bổ và phục hồi di tích
223 | Kinh doanh dịch vụ karaoke, vũ trường
224 | Kinh doanh dịch vụ lữ hành
225 | Kinh doanh hoạt động thể thao
226 | Kinh doanh dịch vụ biểu diễn nghệ thuật, trình diễn thời trang, tổ chức thi người đẹp, người mẫu
227 | Kinh doanh bản ghi âm, ghi hình ca múa nhạc, sân khấu
228 | Kinh doanh dịch vụ tổ chức lễ hội
229 | Kinh doanh tác phẩm mỹ thuật, nhiếp ảnh
230 | Kinh doanh dịch vụ lưu trú
231 | Kinh doanh dịch vụ quảng cáo
232 | Mua bán di vật, cổ vật, bảo vật quốc gia
233 | Kinh doanh dịch vụ bảo tàng
234 | Kinh doanh trò chơi điện tử (trừ kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài và kinh doanh trò chơi điện tử có thưởng trên mạng)
235 | Xuất khẩu di vật, cổ vật không thuộc sở hữu nhà nước, sở hữu của tổ chức chính trị, tổ chức chính trị-xã hội; nhập khẩu hàng hóa văn hóa thuộc diện quản lý chuyên ngành của Bộ Văn hóa, Thể thao và Du lịch
236 | Kinh doanh dịch vụ giám định quyền tác giả, quyền liên quan
237 | Kinh doanh dịch vụ tư vấn điều tra, đánh giá đất đai
238 | Kinh doanh dịch vụ về lập quy hoạch, kế hoạch sử dụng đất
239 | Kinh doanh dịch vụ xây dựng hạ tầng kỹ thuật công nghệ thông tin, xây dựng phần mềm của hệ thống thông tin đất đai
240 | Kinh doanh dịch vụ xây dựng cơ sở dữ liệu đất đai
241 | Kinh doanh dịch vụ xác định giá đất
242 | Kinh doanh dịch vụ đấu giá quyền sử dụng đất
243 | Kinh doanh dịch vụ đo đạc và bản đồ
244 | Kinh doanh dịch vụ khoan nước dưới đất
245 | Kinh doanh dịch vụ thăm dò nước dưới đất
246 | Kinh doanh dịch vụ khai thác, xử lý và cung cấp nước
247 | Kinh doanh dịch vụ thoát nước
248 | Kinh doanh dịch vụ thăm dò khoáng sản
249 | Khai thác khoáng sản
250 | Kinh doanh dịch vụ quản lý chất thải nguy hại
251 | Nhập khẩu phế liệu
252 | Kinh doanh dịch vụ quan trắc môi trường
253 | Kinh doanh dịch vụ tư vấn lập báo cáo đánh giá môi trường chiến lược, đánh giá tác động môi trường, đề án bảo vệ môi trường chi tiết
254 | Kinh doanh chế phẩm sinh học
255 | Kinh doanh dịch vụ thu hồi, vận chuyển, xử lý sản phẩm thải bỏ
256 | Hoạt động kinh doanh của các ngân hàng thương mại
257 | Hoạt động kinh doanh của các tổ chức tín dụng phi ngân hàng
258 | Hoạt động kinh doanh của ngân hàng hợp tác xã, quỹ tín dụng nhân dân, tổ chức tài chính vi mô
259 | Cung ứng dịch vụ trung gian thanh toán
260 | Cung ứng dịch vụ thông tin tín dụng
261 | Hoạt động ngoại hối
262 | Kinh doanh mua, bán vàng miếng
263 | Sản xuất vàng miếng, xuất khẩu vàng nguyên liệu và nhập khẩu vàng nguyên liệu để sản xuất vàng miếng
264 | Sản xuất vàng trang sức, mỹ nghệ
265 | Nhập khẩu hàng hóa thuộc diện quản lý chuyên ngành của Ngân hàng Nhà nước (cửa kho tiền)
266 | Hoạt động in, đúc tiền
267 | Kinh doanh quân trang, quân dụng cho lực lượng vũ trang, vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng quân sự, công an; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng


ND 2006 - 108 huong dan luat dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 108/2006/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2006

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH

MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

a) Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ngày 29 tháng 11 năm 2005 về hoạt động đầu tư nhằm mục đích kinh doanh; quyền và nghĩa vụ của nhà đầu tư; bảo đảm quyền, lợi ích hợp pháp của nhà đầu tư; khuyến khích và ưu đãi đầu tư; quản lý nhà nước về đầu tư tại Việt Nam;

b) Hoạt động đầu tư ra nước ngoài; hoạt động đầu tư theo hình thức Hợp đồng xây dựng - kinh doanh - chuyển giao, Hợp đồng xây dựng - chuyển giao - kinh doanh, Hợp đồng xây dựng - chuyển giao thực hiện theo quy định riêng của Chính phủ;

c) Hoạt động đầu tư gián tiếp theo các hình thức mua cổ phần, cổ phiếu, trái phiếu và giấy tờ có giá khác, đầu tư chứng khoán và đầu tư thông qua định chế tài chính trung gian khác mà nhà đầu tư không tham gia trực tiếp vào quản lý, điều hành tổ chức kinh tế, thực hiện theo quy định của pháp luật về chứng khoán và pháp luật có liên quan;

d) Hoạt động đầu tư đặc thù quy định trong pháp luật chuyên ngành thì thực hiện theo quy định của pháp luật chuyên ngành đó.

2. Đối tượng áp dụng của Nghị định này bao gồm: nhà đầu tư quy định tại khoản 4 Điều 3 của Luật Đầu tư; tổ chức, cá nhân liên quan đến hoạt động đầu tư.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Vốn đầu tư là đồng Việt Nam, ngoại tệ tự do chuyển đổi và các tài sản hợp pháp khác để thực hiện hoạt động đầu tư theo hình thức đầu tư trực tiếp hoặc đầu tư gián tiếp. Tài sản hợp pháp gồm:

a) Cổ phần, cổ phiếu hoặc các giấy tờ có giá khác;

b) Trái phiếu, khoản nợ và các hình thức vay nợ khác;

c) Các quyền theo hợp đồng, bao gồm cả hợp đồng chìa khóa trao tay, hợp đồng xây dựng, hợp đồng quản lý, hợp đồng phân chia sản phẩm hoặc doanh thu;

d) Các quyền đòi nợ và quyền có giá trị kinh tế theo hợp đồng;

đ) Công nghệ và quyền sở hữu trí tuệ, bao gồm cả nhãn hiệu thương mại, kiểu dáng công nghiệp, sáng chế, tên thương mại, nguồn gốc hoặc tên gọi xuất xứ;

e) Các quyền chuyển nhượng, bao gồm cả các quyền đối với thăm dò và khai thác tài nguyên;

g) Bất động sản; quyền đối với bất động sản, bao gồm cả quyền cho thuê, chuyển nhượng, góp vốn, thế chấp hoặc bảo lãnh;

h) Các khoản lợi tức phát sinh từ hoạt động đầu tư, bao gồm cả lợi nhuận, lãi cổ phần, cổ tức, tiền bản quyền và các loại phí;

i) Các tài sản và quyền có giá trị kinh tế khác theo quy định của pháp luật và điều ước quốc tế mà Việt Nam là thành viên.

2. Dự án đầu tư mới là dự án thực hiện lần đầu hoặc dự án đầu tư độc lập với dự án đang thực hiện.

3. Dự án đầu tư mở rộng là dự án đầu tư phát triển dự án đầu tư đang thực hiện nhằm mở rộng quy mô, nâng cao công suất, năng lực kinh doanh, đổi mới công nghệ, nâng cao chất lượng sản phẩm, giảm ô nhiễm môi trường.

4. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam là nhà đầu tư nước ngoài lần đầu có dự án đầu tư tại Việt Nam.

Điều 3. Áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế

1. Việc áp dụng pháp luật đầu tư, điều ước quốc tế, pháp luật nước ngoài và tập quán đầu tư quốc tế thực hiện theo quy định tại Điều 5 của Luật Đầu tư.

2. Trường hợp pháp luật Việt Nam được ban hành sau khi Việt Nam là thành viên của điều ước quốc tế có quy định thuận lợi hơn so với quy định của điều ước quốc tế đó thì nhà đầu tư có quyền lựa chọn việc áp dụng theo quy định của điều ước quốc tế hoặc pháp luật Việt Nam.

Điều 4. Ngôn ngữ sử dụng

Hồ sơ dự án đầu tư và các văn bản chính thức gửi các cơ quan nhà nước Việt Nam đối với dự án đầu tư trong nước được làm bằng tiếng Việt; đối với dự án có vốn đầu tư nước ngoài được làm bằng tiếng Việt hoặc bằng tiếng Việt và tiếng nước ngoài thông dụng. Trường hợp có sự khác nhau giữa bản tiếng Việt và bản tiếng nước ngoài thì áp dụng bản tiếng Việt.

Chương II

HÌNH THỨC ĐẦU TƯ

Điều 5. Các hình thức đầu tư

Nhà đầu tư thực hiện hoạt động đầu tư tại Việt Nam theo hình thức đầu tư quy định tại các Điều 21, 22, 23, 24, 25 và 26 của Luật Đầu tư và quy định của Nghị định này.

Điều 6. Thành lập tổ chức kinh tế và thực hiện dự án đầu tư

1. Nhà đầu tư trong nước có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì thực hiện thủ tục đăng ký kinh doanh theo quy định của Luật Doanh nghiệp, pháp luật có liên quan và thực hiện thủ tục đầu tư theo quy định của Luật Đầu tư và Nghị định này.

2. Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam phải có dự án đầu tư và thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

3. Đối với nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư tại Việt Nam:

a) Trường hợp có dự án đầu tư mới mà không thành lập tổ chức kinh tế mới thì thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này;

b) Trường hợp có dự án đầu tư mới gắn với việc thành lập tổ chức kinh tế mới thì thực hiện thủ tục đầu tư theo quy định tại khoản 2 Điều này.

Điều 7. Thành lập tổ chức kinh tế 100% vốn của nhà đầu tư

1. Nhà đầu tư trong nước, nhà đầu tư nước ngoài được đầu tư theo hình thức 100% vốn để thành lập công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

2. Doanh nghiệp 100% vốn đầu tư nước ngoài đã thành lập tại Việt Nam được hợp tác với nhau và với nhà đầu tư nước ngoài để đầu tư thành lập doanh nghiệp 100% vốn đầu tư nước ngoài mới.

3. Doanh nghiệp 100% vốn đầu tư nước ngoài có tư cách pháp nhân theo pháp luật Việt Nam, được thành lập và hoạt động kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 8. Thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài được liên doanh với nhà đầu tư trong nước để đầu tư thành lập công ty trách nhiệm hữu hạn hai thành viên trở lên, công ty cổ phần, công ty hợp danh theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

2. Doanh nghiệp thành lập theo quy định tại khoản 1 Điều này được liên doanh với nhà đầu tư trong nước và với nhà đầu tư nước ngoài để đầu tư thành lập tổ chức kinh tế mới theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

3. Doanh nghiệp thực hiện đầu tư theo hình thức liên doanh có tư cách pháp nhân theo pháp luật Việt Nam, được thành lập và hoạt động kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 9. Đầu tư theo hình thức hợp đồng hợp tác kinh doanh

1. Trường hợp đầu tư theo hình thức hợp đồng hợp tác kinh doanh giữa một hoặc nhiều nhà đầu tư nước ngoài với một hoặc nhiều nhà đầu tư trong nước (sau đây gọi tắt là các bên hợp doanh) thì nội dung hợp đồng hợp tác kinh doanh phải có quy định về quyền lợi, trách nhiệm và phân chia kết quả kinh doanh cho mỗi bên hợp doanh.

2. Hợp đồng hợp tác kinh doanh trong lĩnh vực tìm kiếm, thăm dò và khai thác dầu khí và một số tài nguyên khác theo hình thức hợp đồng phân chia sản phẩm thực hiện theo quy định của pháp luật có liên quan và Luật Đầu tư.

3. Hợp đồng hợp tác kinh doanh được ký giữa các nhà đầu tư trong nước với nhau để tiến hành đầu tư, kinh doanh thực hiện theo quy định của pháp luật về hợp đồng kinh tế và pháp luật có liên quan.

4. Trong quá trình đầu tư, kinh doanh, các bên hợp doanh có quyền thoả thuận thành lập ban điều phối để thực hiện hợp đồng hợp tác kinh doanh. Chức năng, nhiệm vụ, quyền hạn của ban điều phối do các bên hợp doanh thỏa thuận. Ban điều phối không phải là cơ quan lãnh đạo của các bên hợp doanh.

5. Bên hợp doanh nước ngoài được thành lập văn phòng điều hành tại Việt Nam để làm đại diện cho mình trong việc thực hiện hợp đồng hợp tác kinh doanh.

Văn phòng điều hành của bên hợp doanh nước ngoài có con dấu; được mở tài khoản, tuyển dụng lao động, ký hợp đồng và tiến hành các hoạt động kinh doanh trong phạm vi các quyền và nghĩa vụ quy định tại Giấy chứng nhận đầu tư và hợp đồng hợp tác kinh doanh.

Điều 10. Đầu tư theo hình thức góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp

1. Nhà đầu tư có quyền góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp để tham gia quản lý hoạt động đầu tư theo quy định của Luật Doanh nghiệp và pháp luật có liên quan. Doanh nghiệp nhận sáp nhập, mua lại kế thừa các quyền và nghĩa vụ của doanh nghiệp bị sáp nhập, mua lại, trừ trường hợp các bên có thoả thuận khác.

2. Nhà đầu tư khi góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp tại Việt Nam phải: thực hiện các quy định của điều ước quốc tế mà Việt Nam là thành viên về tỷ lệ góp vốn, hình thức đầu tư và lộ trình mở cửa thị trường; tuân thủ các quy định về điều kiện tập trung kinh tế của pháp luật về cạnh tranh và pháp luật về doanh nghiệp; đáp ứng điều kiện đầu tư trong trường hợp dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện.

Chương III

QUYỀN VÀ NGHĨA VỤ CỦA NHÀ ĐẦU TƯ

Điều 11. Quyền tự chủ đầu tư, kinh doanh

1. Nhà đầu tư có quyền tự chủ đầu tư, kinh doanh theo quy định tại Điều 13 của Luật Đầu tư, trừ trường hợp đầu tư, kinh doanh trong lĩnh vực cấm đầu tư, cấm kinh doanh theo quy định của pháp luật.

2. Đối với lĩnh vực đầu tư có điều kiện, nhà đầu tư có quyền tự chủ đầu tư, kinh doanh nếu đáp ứng các điều kiện đầu tư theo quy định của pháp luật.

Điều 12. Quyền tiếp cận và sử dụng nguồn vốn tín dụng, đất đai và tài nguyên

Nhà đầu tư có quyền bình đẳng trong việc tiếp cận và sử dụng các nguồn vốn tín dụng, đất đai và tài nguyên theo quy định của pháp luật.

Điều 13. Quyền thuê, sử dụng lao động và thành lập tổ chức công đoàn

Nhà đầu tư có quyền:

1. Thuê lao động trong nước, lao động nước ngoài làm công việc quản lý, lao động kỹ thuật và chuyên gia theo nhu cầu sản xuất, kinh doanh. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của điều ước quốc tế đó.

2. Quyết định về tiền lương và mức lương tối thiểu của người lao động theo quy định của pháp luật về lao động.

3. Thành lập tổ chức công đoàn trong doanh nghiệp theo quy định của pháp luật.

Điều 14. Quyền xuất khẩu, nhập khẩu, quảng cáo, tiếp thị, gia công và gia công lại liên quan đến hoạt động đầu tư

Nhà đầu tư có quyền:

1. Trực tiếp xuất khẩu, uỷ thác xuất khẩu; trực tiếp nhập khẩu, ủy thác nhập khẩu thiết bị, máy móc, vật tư, nguyên liệu và hàng hoá cho hoạt động đầu tư; quảng cáo, tiếp thị, gia công và gia công lại hàng hoá liên quan đến hoạt động đầu tư theo quy định tại Điều 15 của Luật Đầu tư và quy định của pháp luật về thương mại.

2. Đầu tư trong lĩnh vực nhập khẩu, xuất khẩu, phân phối và dịch vụ thương mại khác phù hợp với quy định của pháp luật về đầu tư, pháp luật về thương mại và điều ước quốc tế mà Việt Nam là thành viên.

Điều 15. Quyền mua, bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa

1. Doanh nghiệp chế xuất được mua hàng hoá từ thị trường nội địa để sản xuất, gia công, tái chế, lắp ráp hàng xuất khẩu hoặc để xuất khẩu, trừ hàng hoá thuộc diện cấm xuất khẩu.

2. Doanh nghiệp chế xuất được bán vào thị trường nội địa hàng hóa sau:

a) Sản phẩm do doanh nghiệp chế xuất sản xuất và không thuộc diện cấm nhập khẩu;

b) Sản phẩm do doanh nghiệp chế xuất sản xuất mà thị trường nội địa có nhu cầu;

c) Phế liệu, phế phẩm thu được trong quá trình sản xuất không thuộc diện cấm nhập khẩu hoặc thuộc diện được phép nhập khẩu theo quy định của pháp luật về thương mại và pháp luật có liên quan.

3. Quan hệ mua, bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa thực hiện theo quy định của pháp luật về thương mại.

Điều 16. Quyền mở tài khoản và mua ngoại tệ

1. Nhà đầu tư được mở tài khoản đồng Việt Nam và tài khoản ngoại tệ tại tổ chức tín dụng ở Việt Nam theo quy định của pháp luật về quản lý ngoại hối. Trường hợp được Ngân hàng Nhà nước Việt Nam chấp thuận, nhà đầu tư được mở tài khoản tại ngân hàng ở nước ngoài.

Điều kiện, thủ tục mở, sử dụng và đóng tài khoản tại tổ chức tín dụng ở Việt Nam và ngân hàng ở nước ngoài thực hiện theo quy định của pháp luật về quản lý ngoại hối và pháp luật có liên quan.

2. Nhà đầu tư được mua ngoại tệ tại tổ chức tín dụng được phép kinh doanh ngoại tệ để đáp ứng cho giao dịch vãng lai, giao dịch vốn và các giao dịch được phép khác theo quy định của pháp luật về quản lý ngoại hối.

3. Chính phủ hỗ trợ cân đối ngoại tệ trong trường hợp các tổ chức tín dụng được phép không đáp ứng đủ nhu cầu ngoại tệ của nhà đầu tư đối với một số dự án đầu tư quan trọng trong các lĩnh vực sau:

a) Năng lượng;

b) Xử lý chất thải;

c) Xây dựng kết cấu hạ tầng giao thông.

4. Thủ tướng Chính phủ quyết định việc bảo đảm cân đối ngoại tệ cho nhà đầu tư có dự án đầu tư trong các lĩnh vực quy định tại khoản 3 Điều này. Bảo đảm cân đối ngoại tệ được quy định tại Giấy chứng nhận đầu tư.

Điều 17. Quyền tiếp cận quỹ đất, thế chấp quyền sử dụng đất, tài sản gắn liền với đất

1. Ủy ban nhân dân cấp tỉnh công bố công khai quy hoạch, kế hoạch sử dụng đất đã được cấp có thẩm quyền phê duyệt để nhà đầu tư tiếp cận quỹ đất cho phát triển đầu tư.

2. Nhà đầu tư được thế chấp quyền sử dụng đất và tài sản gắn liền với đất tại tổ chức tín dụng được phép hoạt động tại Việt Nam để vay vốn thực hiện dự án đầu tư theo quy định của pháp luật về đất đai và pháp luật có liên quan.

Điều 18. Các quyền khác của nhà đầu tư

1. Hưởng các ưu đãi đầu tư theo quy định của pháp luật về đầu tư và pháp luật có liên quan.

2. Tiếp cận, sử dụng các dịch vụ và tiện ích công cộng theo nguyên tắc không phân biệt đối xử giữa các nhà đầu tư.

3. Lựa chọn hình thức đầu tư, quy mô đầu tư, tỷ lệ vốn đầu tư, quyết định hoạt động đầu tư, kinh doanh của mình. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác thì thực hiện theo quy định của điều ước quốc tế đó.

4. Tiếp cận các văn bản quy phạm pháp luật và chính sách liên quan đến đầu tư, các dữ liệu của nền kinh tế quốc dân và của từng khu vực kinh tế, các thông tin kinh tế - xã hội khác liên quan đến hoạt động đầu tư.

5. Tham gia ý kiến đối với pháp luật, chính sách về đầu tư ngay từ quá trình soạn thảo theo quy định của pháp luật.

6. Khiếu nại, tố cáo hoặc khởi kiện tổ chức, cá nhân có hành vi vi phạm pháp luật về đầu tư theo quy định của pháp luật.

7. Thực hiện các quyền khác theo quy định của pháp luật.

Điều 19. Quyền của nhà đầu tư đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Ngoài các quyền quy định tại các Điều 11, 12, 13, 14, 15, 16, 17 và 18 Nghị định này, nhà đầu tư đầu tư sản xuất, kinh doanh trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế còn có các quyền sau:

a) Thuê hoặc mua nhà xưởng, văn phòng, kho bãi đã xây dựng trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để phục vụ sản xuất, kinh doanh;

b) Sử dụng có trả tiền các công trình kết cấu hạ tầng kỹ thuật, các công trình dịch vụ, bao gồm hệ thống đường giao thông, cấp điện, cấp nước, thoát nước, thông tin liên lạc, xử lý nước thải, xử lý chất thải và các công trình dịch vụ, tiện ích công cộng khác trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế;

c) Được chuyển nhượng và nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế để xây dựng nhà xưởng, văn phòng và các công trình khác phục vụ sản xuất, kinh doanh theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

2. Nhà đầu tư đầu tư kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế có quyền:

a) Xây dựng nhà xưởng, văn phòng, kho bãi trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để bán hoặc cho thuê;

b) Định giá cho thuê đất, giá cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật; định mức phí sử dụng công trình kết cấu hạ tầng kỹ thuật và các công trình dịch vụ khác trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế; định giá cho thuê, giá bán nhà xưởng, văn phòng, kho bãi và định mức phí dịch vụ;

c) Thu phí sử dụng các công trình kết cấu hạ tầng, công trình dịch vụ và tiện ích công cộng trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo quy định của Bộ Tài chính;

d) Chuyển nhượng quyền sử dụng đất, cho thuê đất và cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cho nhà đầu tư khác theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

Điều 20. Quyền được bảo đảm đầu tư trong trường hợp thay đổi pháp luật, chính sách

1. Trường hợp pháp luật, chính sách mới ban hành làm ảnh hưởng bất lợi đến lợi ích hợp pháp mà nhà đầu tư đã được hưởng trước khi pháp luật, chính sách mới đó có hiệu lực thì nhà đầu tư được bảo đảm hưởng các ưu đãi được quy định tại Giấy chứng nhận đầu tư hoặc được giải quyết bằng một, một số hoặc các biện pháp sau:

a) Tiếp tục hưởng các quyền và ưu đãi;

b) Được khấu trừ phần thiệt hại vào thu nhập chịu thuế;

c) Được điều chỉnh mục tiêu của dự án;

d) Được xem xét bồi thường trong một số trường hợp cần thiết.

2. Đối với biện pháp bồi thường quy định tại điểm d khoản 1 Điều này, cơ quan cấp Giấy chứng nhận đầu tư trình Thủ tướng Chính phủ quyết định việc bảo đảm lợi ích của nhà đầu tư do việc thay đổi pháp luật, chính sách có ảnh hưởng bất lợi đến lợi ích hợp pháp của nhà đầu tư.

Điều 21. Nghĩa vụ và trách nhiệm của nhà đầu tư

1. Nghĩa vụ của nhà đầu tư:

a) Tuân thủ quy định của pháp luật về đầu tư; thực hiện hoạt động đầu tư theo đúng nội dung văn bản đăng ký đầu tư, nội dung Giấy chứng nhận đầu tư;

b) Thực hiện đầy đủ nghĩa vụ tài chính theo quy định của pháp luật;

c) Thực hiện quy định của pháp luật về kế toán, kiểm toán và thống kê;

d) Thực hiện nghĩa vụ theo quy định của pháp luật về bảo hiểm, lao động; tôn trọng danh dự, nhân phẩm và bảo đảm quyền, lợi ích hợp pháp của người lao động;

đ) Tôn trọng và tạo điều kiện thuận lợi để người lao động thành lập, tham gia tổ chức chính trị, tổ chức chính trị - xã hội theo quy định của pháp luật;

e) Thực hiện quy định của pháp luật về môi trường;

g) Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

2. Trách nhiệm của nhà đầu tư:

a) Chịu trách nhiệm về tính chính xác, trung thực của nội dung văn bản đăng ký đầu tư, hồ sơ dự án đầu tư và tính hợp pháp của các văn bản trong hồ sơ dự án đầu tư;

b) Báo cáo về hoạt động đầu tư của mình theo quy định tại Nghị định này, pháp luật có liên quan và chịu trách nhiệm về tính chính xác, trung thực của nội dung báo cáo;

c) Cung cấp các văn bản, tài liệu, thông tin liên quan đến nội dung kiểm tra, thanh tra và giám sát hoạt động đầu tư cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Chương IV

LĨNH VỰC, ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ; ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

Mục I

ƯU ĐÃI ĐẦU TƯ

Điều 22. Lĩnh vực, địa bàn ưu đãi đầu tư

1. Danh mục lĩnh vực ưu đãi đầu tư bao gồm lĩnh vực đặc biệt ưu đãi đầu tư và lĩnh vực ưu đãi đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Danh mục địa bàn ưu đãi đầu tư bao gồm địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn và địa bàn có điều kiện kinh tế - xã hội khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

3. Dự án đầu tư thuộc lĩnh vực đặc biệt ưu đãi đầu tư quy định tại Phụ lục I ban hành kèm theo Nghị định này được hưởng ưu đãi đầu tư như dự án đầu tư thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

Điều 23. Lĩnh vực đầu tư có điều kiện, lĩnh vực cấm đầu tư

1. Lĩnh vực đầu tư có điều kiện, lĩnh vực cấm đầu tư quy định tại các Điều 29 và 30 của Luật Đầu tư.

2. Danh mục lĩnh vực đầu tư có điều kiện áp dụng cho nhà đầu tư nước ngoài quy định tại Phụ lục III ban hành kèm theo Nghị định này. Danh mục lĩnh vực cấm đầu tư quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

Điều 24. Đối tượng được hưởng ưu đãi đầu tư

Nhà đầu tư có dự án đầu tư, kể cả dự án đầu tư mở rộng, thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi đầu tư theo quy định của Luật Đầu tư và pháp luật có liên quan.

Điều 25. Ưu đãi về thuế thu nhập doanh nghiệp, thuế nhập khẩu

1. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Nhà đầu tư có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được hưởng ưu đãi về thuế nhập khẩu đối với hàng hóa nhập khẩu theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Điều 26. Ưu đãi về thuế sử dụng đất, tiền sử dụng đất, tiền thuê đất và tiền thuê mặt nước

Nhà đầu tư được Nhà nước giao đất không thu tiền sử dụng đất, giao đất có thu tiền sử dụng đất hoặc cho thuê đất có dự án đầu tư thuộc lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định này được miễn, giảm thuế sử dụng đất, tiền sử dụng đất, tiền thuê đất và tiền thuê mặt nước theo quy định của pháp luật về đất đai và pháp luật về thuế.

Điều 27. Thủ tục thực hiện ưu đãi đầu tư

Thủ tục thực hiện ưu đãi đầu tư thực hiện theo quy định tại Điều 38 của Luật Đầu tư.

Điều 28. Điều chỉnh, bổ sung ưu đãi đầu tư

1. Trong quá trình thực hiện dự án đầu tư, nếu nhà đầu tư đáp ứng điều kiện để được hưởng thêm ưu đãi đầu tư thì nhà đầu tư được hưởng ưu đãi đầu tư đó và có quyền đề nghị cơ quan cấp Giấy chứng nhận đầu tư điều chỉnh, bổ sung ưu đãi đầu tư quy định tại Giấy chứng nhận đầu tư đã cấp.

2. Trong quá trình thực hiện dự án đầu tư, nếu nhà đầu tư không đáp ứng điều kiện ưu đãi đầu tư thì không được hưởng ưu đãi đầu tư.

3. Cơ quan quản lý nhà nước thực hiện ưu đãi đầu tư có trách nhiệm thông báo bằng văn bản cho cơ quan cấp Giấy chứng nhận đầu tư về việc nhà đầu tư không đáp ứng điều kiện ưu đãi đầu tư.

Điều 29. Áp dụng ưu đãi đầu tư

1. Nhà đầu tư đang được hưởng ưu đãi đầu tư theo quy định của Luật Khuyến khích đầu tư trong nước, Luật Đầu tư nước ngoài tại Việt Nam, Luật Hợp tác xã và các luật thuế tiếp tục được hưởng các ưu đãi đầu tư đó.

2. Nhà đầu tư có dự án đầu tư đang được triển khai và thuộc đối tượng quy định tại Điều 24 Nghị định này được hưởng ưu đãi đầu tư trong thời gian ưu đãi còn lại kể từ ngày Nghị định này có hiệu lực.

3. Trường hợp pháp luật, chính sách mới được ban hành có các quyền lợi và ưu đãi cao hơn so với quyền lợi và ưu đãi mà nhà đầu tư đã được hưởng trước đó thì nhà đầu tư được hưởng các quyền lợi và ưu đãi mới trong thời gian ưu đãi còn lại (nếu có) kể từ ngày pháp luật, chính sách mới có hiệu lực.

4. Trường hợp điều ước quốc tế mà Việt Nam là thành viên có quy định khác với quy định tại các khoản 1, 2 và 3 Điều này thì thực hiện theo quy định tại Điều 3 Nghị định này.

Mục II

HỖ TRỢ ĐẦU TƯ

Điều 30. Hỗ trợ chuyển giao công nghệ

1. Chính phủ tạo điều kiện thuận lợi và bảo đảm quyền, lợi ích hợp pháp của các bên chuyển giao công nghệ, bao gồm cả việc góp vốn bằng công nghệ để thực hiện các dự án đầu tư tại Việt Nam theo quy định của pháp luật về sở hữu trí tuệ và pháp luật về chuyển giao công nghệ.

Giá trị của công nghệ dùng để góp vốn hoặc giá trị của công nghệ được chuyển giao do các bên thoả thuận và được quy định tại hợp đồng chuyển giao công nghệ.

2. Chính phủ khuyến khích việc chuyển giao vào Việt Nam công nghệ tiên tiến, công nghệ nguồn và công nghệ để tạo ra sản phẩm mới, nâng cao năng lực sản xuất, năng lực cạnh tranh, chất lượng sản phẩm, tiết kiệm và sử dụng có hiệu quả nguyên liệu, nhiên liệu, năng lượng, tài nguyên thiên nhiên; khuyến khích việc đầu tư đổi mới công nghệ, nâng cao năng lực quản lý và sử dụng công nghệ.

3. Căn cứ vào mục tiêu phát triển kinh tế - xã hội, Chính phủ có chính sách hỗ trợ doanh nghiệp nhỏ và vừa, hợp tác xã đầu tư vào nghiên cứu và triển khai, chuyển giao công nghệ.

4. Quyền và nghĩa vụ của các bên chuyển giao công nghệ, quy trình và thủ tục chuyển giao công nghệ thực hiện theo quy định của pháp luật về chuyển giao công nghệ.

Điều 31. Hỗ trợ đào tạo

1. Chính phủ khuyến khích và hỗ trợ nhà đầu tư lập quỹ hỗ trợ đào tạo từ nguồn vốn góp và tài trợ của các tổ chức, cá nhân trong nước và nước ngoài như sau:

a) Quỹ hỗ trợ đào tạo được thành lập không vì mục đích lợi nhuận; được miễn, giảm thuế theo quy định của pháp luật về thuế;

b) Chi phí đào tạo của tổ chức kinh tế được tính vào chi phí hợp lý làm căn cứ xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Chính phủ hỗ trợ từ nguồn ngân sách cho việc đào tạo lao động trong các tổ chức kinh tế thông qua chương trình trợ giúp đào tạo nguồn nhân lực.

3. Chính phủ có kế hoạch, chương trình trợ giúp đào tạo nguồn nhân lực cho doanh nghiệp nhỏ và vừa.

Điều 32. Hỗ trợ đầu tư phát triển và dịch vụ đầu tư

1. Chính phủ hỗ trợ đầu tư phát triển đối với dự án đáp ứng các điều kiện sau:

a) Dự án thuộc ngành, lĩnh vực quan trọng trong chương trình kinh tế lớn có tác động trực tiếp đến chuyển dịch cơ cấu kinh tế, thúc đẩy tăng trưởng kinh tế bền vững nhưng không được ngân sách nhà nước cấp phát và không được ngân hàng thương mại cho vay theo điều kiện thông thường vì có yếu tố rủi ro;

b) Phù hợp với quy định của pháp luật;

c) Phù hợp với quy định của điều ước quốc tế mà Việt Nam là thành viên.

2. Việc hỗ trợ tín dụng đầu tư thực hiện theo quy định của pháp luật về tín dụng đầu tư phát triển của Nhà nước.

3. Chính phủ khuyến khích và hỗ trợ các tổ chức, cá nhân không phân biệt thành phần kinh tế thực hiện các dịch vụ hỗ trợ đầu tư sau:

a) Tư vấn đầu tư, tư vấn quản lý;

b) Tư vấn về sở hữu trí tuệ, chuyển giao công nghệ;

c) Dạy nghề, đào tạo kỹ thuật và kỹ năng quản lý;

d) Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ và các thông tin kinh tế, xã hội mà nhà đầu tư yêu cầu;

đ) Tiếp thị, xúc tiến đầu tư và thương mại;

e) Thành lập, tham gia các tổ chức xã hội, tổ chức xã hội - nghề nghiệp theo quy định của pháp luật;

g) Thành lập các trung tâm thiết kế, thử nghiệm để hỗ trợ phát triển các doanh nghiệp nhỏ và vừa.

Điều 33. Hỗ trợ đầu tư xây dựng kết cấu hạ tầng ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao

1. Chính phủ khuyến khích và có chính sách ưu đãi các thành phần kinh tế đầu tư xây dựng các công trình kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất và khu công nghệ cao.

2. Căn cứ quy hoạch tổng thể phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế đã được Thủ tướng Chính phủ phê duyệt, các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) lập kế hoạch đầu tư và tổ chức xây dựng hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

3. Ủy ban nhân dân cấp tỉnh cân đối nguồn ngân sách địa phương để hỗ trợ đầu tư xây dựng kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài hàng rào khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

Điều 34. Hỗ trợ đầu tư hệ thống kết cấu hạ tầng trong hàng rào khu công nghiệp, khu chế xuất

1. Thủ tướng Chính phủ quy định điều kiện, nguyên tắc, hạn mức và hạng mục công trình được hỗ trợ từ ngân sách trung ương cho một số địa phương có điều kiện kinh tế - xã hội khó khăn và địa bàn kinh tế - xã hội đặc biệt khó khăn để cùng nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật trong hàng rào khu công nghiệp và khu chế xuất.

2. Ủy ban nhân dân cấp tỉnh cân đối nguồn ngân sách địa phương để hỗ trợ nhà đầu tư đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật trong hàng rào khu công nghiệp, khu chế xuất.

Điều 35. Phương thức đầu tư hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất

1. Việc đầu tư, kinh doanh hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất được thực hiện bởi một hoặc nhiều nhà đầu tư; phải bảo đảm phù hợp và thống nhất với quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất đã được cấp có thẩm quyền phê duyệt; quy định rõ về quyền và nghĩa vụ của từng nhà đầu tư.

2. Đối với địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn, căn cứ vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ quyết định việc cho phép thành lập đơn vị sự nghiệp có thu làm chủ đầu tư dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất.

Điều 36. Hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật khu kinh tế, khu công nghệ cao

1. Chính phủ dành nguồn vốn đầu tư từ ngân sách để hỗ trợ đối với các trường hợp sau:

a) Đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội ngoài các khu chức năng và các công trình dịch vụ công cộng quan trọng trong khu kinh tế;

b) Bồi thường giải phóng mặt bằng trong các khu chức năng và tái định cư, tái định canh cho các hộ gia đình bị thu hồi đất;

c) Đầu tư công trình xử lý nước thải và chất thải tập trung của các khu chức năng.

2. Chính phủ khuyến khích và có chính sách ưu đãi đối với các nhà đầu tư thuộc mọi thành phần kinh tế đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội khu kinh tế.

3. Thủ tướng Chính phủ quyết định phương thức huy động các nguồn vốn khác để đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật và hạ tầng xã hội khu kinh tế.

4. Việc hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng khu công nghệ cao thực hiện theo quy định của pháp luật về khu công nghệ cao.

Chương V

THỦ TỤC ĐẦU TƯ TRỰC TIẾP

Mục I

THẨM QUYỀN CHẤP THUẬN VÀ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Điều 37. Dự án do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư

1. Các dự án đầu tư không phân biệt nguồn vốn, quy mô đầu tư trong những lĩnh vực sau:

a) Xây dựng và kinh doanh cảng hàng không; vận tải hàng không;

b) Xây dựng và kinh doanh cảng biển quốc gia;

c) Thăm dò, khai thác, chế biến dầu khí; thăm dò, khai thác khoáng sản;

d) Phát thanh, truyền hình;

đ) Kinh doanh casino;

e) Sản xuất thuốc lá điếu;

g) Thành lập cơ sở đào tạo đại học;

h) Thành lập khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

2. Dự án đầu tư không thuộc quy định tại khoản 1 Điều này, không phân biệt nguồn vốn và có quy mô vốn đầu tư từ 1.500 tỷ đồng Việt Nam trở lên trong những lĩnh vực sau:

a) Kinh doanh điện; chế biến khoáng sản; luyện kim;

b) Xây dựng kết cấu hạ tầng đường sắt, đường bộ, đường thuỷ nội địa;

c) Sản xuất, kinh doanh rượu, bia.

3. Dự án có vốn đầu tư nước ngoài trong các lĩnh vực sau:

a) Kinh doanh vận tải biển;

b) Thiết lập mạng và cung cấp dịch vụ bưu chính, chuyển phát, viễn thông và internet; thiết lập mạng truyền dẫn phát sóng;

c) In ấn, phát hành báo chí; xuất bản;

d) Thành lập cơ sở nghiên cứu khoa học độc lập.

4. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này nằm trong quy hoạch đã được Thủ tướng Chính phủ phê duyệt hoặc ủy quyền phê duyệt và đáp ứng các điều kiện theo quy định của pháp luật và điều ước quốc tế mà Việt Nam là thành viên thì cơ quan cấp Giấy chứng nhận đầu tư thực hiện thủ tục cấp Giấy chứng nhận đầu tư mà không phải trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

5. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này không nằm trong quy hoạch đã được Thủ tướng Chính phủ phê duyệt hoặc ủy quyền phê duyệt hoặc dự án không đáp ứng các điều kiện mở cửa thị trường quy định tại điều ước quốc tế mà Việt Nam là thành viên thì cơ quan cấp Giấy chứng nhận đầu tư chủ trì, lấy ý kiến Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư và các cơ quan khác có liên quan để tổng hợp, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

6. Trường hợp dự án đầu tư quy định tại các khoản 1, 2 và 3 Điều này thuộc lĩnh vực chưa có quy hoạch thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư và các cơ quan khác có liên quan để tổng hợp, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

Điều 38. Dự án do Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư

Ủy ban nhân dân cấp tỉnh thực hiện việc đăng ký đầu tư, cấp Giấy chứng nhận đầu tư đối với các dự án sau:

1. Dự án đầu tư ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, bao gồm cả các dự án đầu tư quy định tại Điều 37 Nghị định này đã được Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao đối với những địa phương chưa thành lập Ban Quản lý khu công nghiệp, khu chế xuất và khu công nghệ cao.

Điều 39. Dự án do Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cấp Giấy chứng nhận đầu tư

Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế (sau đây gọi là Ban Quản lý) thực hiện việc đăng ký đầu tư, cấp Giấy chứng nhận đầu tư đối với các dự án sau:

1. Dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, bao gồm cả các dự án đầu tư quy định tại Điều 37 Nghị định này đã được Thủ tướng Chính phủ chấp thuận chủ trương đầu tư.

2. Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao.

Điều 40. Cơ quan tiếp nhận hồ sơ dự án đầu tư

1. Sở Kế hoạch và Đầu tư tiếp nhận hồ sơ dự án đầu tư thực hiện trên địa bàn quy định tại Điều 38 Nghị định này.

2. Ban Quản lý tiếp nhận hồ sơ dự án đầu tư thực hiện trên địa bàn quy định tại Điều 39 Nghị định này.

3. Đối với dự án đầu tư thực hiện trên địa bàn chưa được quy định thuộc quản lý hành chính của tỉnh, thành phố trực thuộc Trung ương hoặc dự án đầu tư thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương thì hồ sơ dự án đầu tư được nộp tại Sở Kế hoạch và Đầu tư nơi nhà đầu tư đặt hoặc dự kiến đặt trụ sở chính hoặc chi nhánh hoặc văn phòng điều hành để thực hiện dự án đầu tư đó.

4. Cơ quan tiếp nhận hồ sơ dự án đầu tư có trách nhiệm hướng dẫn, kiểm tra tính hợp lệ của hồ sơ dự án đầu tư và làm các thủ tục đầu tư theo quy định của Nghị định này.

Điều 41. Nội dung Giấy chứng nhận đầu tư

1. Mẫu Giấy chứng nhận đầu tư do Bộ Kế hoạch và Đầu tư quy định áp dụng thống nhất trên phạm vi toàn quốc.

2. Giấy chứng nhận đầu tư bao gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của nhà đầu tư;

b) Địa điểm thực hiện dự án đầu tư; nhu cầu diện tích đất sử dụng;

c) Mục tiêu, quy mô dự án đầu tư;

d) Tổng vốn đầu tư;

đ) Thời hạn thực hiện dự án;

e) Tiến độ thực hiện dự án đầu tư;

g) Xác nhận các ưu đãi và hỗ trợ đầu tư (nếu có).

3. Nhà đầu tư nước ngoài có dự án đầu tư gắn với việc thành lập tổ chức kinh tế thì Giấy chứng nhận đầu tư có nội dung bao gồm nội dung quy định tại khoản 2 Điều này và nội dung Giấy chứng nhận đăng ký kinh doanh theo quy định của Luật Doanh nghiệp. Giấy chứng nhận đầu tư đồng thời là Giấy chứng nhận đăng ký kinh doanh.

4. Nhà đầu tư trong nước trong trường hợp quy định tại khoản 1 Điều 6 Nghị định này có yêu cầu thực hiện thủ tục đầu tư đồng thời với thủ tục thành lập tổ chức kinh tế thì thực hiện cấp Giấy chứng nhận đầu tư theo như quy định tại khoản 3 Điều này.

Mục II

CHỨNG NHẬN ĐẦU TƯ

Điều 42. Dự án đầu tư trong nước không phải đăng ký đầu tư

1. Nhà đầu tư không phải đăng ký đầu tư đối với dự án đầu tư trong nước có quy mô vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện.

2. Nhà đầu tư trong trường hợp quy định tại khoản 1 Điều này có nhu cầu được xác nhận ưu đãi đầu tư hoặc cấp Giấy chứng nhận đầu tư thì thực hiện đăng ký đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định tại Điều 43 Nghị định này.

Điều 43. Đăng ký đầu tư đối với dự án đầu tư trong nước

1. Nhà đầu tư trong nước phải đăng ký đầu tư đối với dự án đầu tư trong nước có quy mô vốn đầu tư từ 15 tỷ đồng Việt Nam đến dưới 300 tỷ đồng Việt Nam và thuộc các trường hợp sau:

a) Dự án không thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư;

b) Dự án không thuộc đối tượng quy định tại khoản 1 Điều 37 Nghị định này.

2. Nhà đầu tư đăng ký đầu tư tại cơ quan tiếp nhận hồ sơ dự án đầu tư quy định tại Điều 40 Nghị định này.

3. Cơ quan tiếp nhận hồ sơ dự án đầu tư trao giấy biên nhận ngay sau khi nhận được văn bản đăng ký đầu tư.

4. Trường hợp nhà đầu tư có yêu cầu cấp Giấy chứng nhận đầu tư hoặc xác nhận ưu đãi đầu tư thì cơ quan cấp Giấy chứng nhận đầu tư căn cứ vào nội dung văn bản đăng ký đầu tư để cấp Giấy chứng nhận đầu tư trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản đăng ký đầu tư hợp lệ.

5. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 44. Đăng ký đầu tư đối với dự án có vốn đầu tư nước ngoài

Dự án có vốn đầu tư nước ngoài quy định tại Điều 46 của Luật Đầu tư thực hiện thủ tục đăng ký đầu tư như sau:

1. Hồ sơ đăng ký đầu tư gồm:

a) Văn bản đăng ký đầu tư (theo mẫu);

b) Hợp đồng hợp tác kinh doanh đối với hình thức đầu tư theo hợp đồng hợp tác kinh doanh;

c) Báo cáo năng lực tài chính của nhà đầu tư (do nhà đầu tư lập và chịu trách nhiệm).

2. Đối với trường hợp dự án đầu tư gắn với việc thành lập tổ chức kinh tế, ngoài hồ sơ quy định tại khoản 1 Điều này, nhà đầu tư phải nộp kèm theo:

a) Hồ sơ đăng ký kinh doanh tương ứng với mỗi loại hình doanh nghiệp theo quy định của pháp luật về doanh nghiệp và pháp luật có liên quan;

b) Hợp đồng liên doanh đối với hình thức đầu tư thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký đầu tư và hồ sơ đăng ký kinh doanh hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư kiểm tra tính hợp lệ của hồ sơ đăng ký đầu tư, hồ sơ đăng ký kinh doanh (đối với trường hợp thành lập tổ chức kinh tế gắn với dự án đầu tư) và cấp Giấy chứng nhận đầu tư mà không được yêu cầu bổ sung thêm giấy tờ nào khác.

4. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 45. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư từ 300 tỷ đồng Việt Nam trở lên và không thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư (theo mẫu);

b) Văn bản xác nhận tư cách pháp lý của nhà đầu tư: bản sao quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc các tài liệu tương đương khác đối với nhà đầu tư là tổ chức; bản sao hộ chiếu hoặc chứng minh nhân dân đối với nhà đầu tư là cá nhân;

c) Báo cáo năng lực tài chính của nhà đầu tư (do nhà đầu tư lập và chịu trách nhiệm);

d) Giải trình kinh tế - kỹ thuật bao gồm các nội dung chủ yếu: mục tiêu, quy mô, địa điểm đầu tư; vốn đầu tư; tiến độ thực hiện dự án; nhu cầu sử dụng đất; giải pháp về công nghệ và giải pháp về môi trường;

đ) Hợp đồng hợp tác kinh doanh đối với hình thức đầu tư theo hợp đồng hợp tác kinh doanh.

2. Đối với trường hợp thực hiện thủ tục đầu tư đồng thời với thủ tục đăng ký kinh doanh, ngoài hồ sơ quy định tại khoản 1 Điều này, nhà đầu tư phải nộp kèm theo:

a) Hồ sơ đăng ký kinh doanh tương ứng với mỗi loại hình tổ chức kinh tế theo quy định của pháp luật về doanh nghiệp và pháp luật có liên quan;

b) Hợp đồng liên doanh đối với hình thức thành lập tổ chức kinh tế liên doanh giữa nhà đầu tư trong nước và nhà đầu tư nước ngoài.

3. Nội dung thẩm tra:

a) Sự phù hợp với: quy hoạch kết cấu hạ tầng - kỹ thuật; quy hoạch sử dụng đất; quy hoạch xây dựng; quy hoạch thăm dò, khai thác, chế biến khoáng sản và các nguồn tài nguyên khác.

Đối với dự án đầu tư thuộc lĩnh vực chưa có quy hoạch hoặc chưa có trong quy hoạch nêu trên thì cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm lấy ý kiến các cơ quan quản lý nhà nước có thẩm quyền về quy hoạch;

b) Nhu cầu sử dụng đất: diện tích đất, loại đất và tiến độ sử dụng đất;

c) Tiến độ thực hiện dự án: tiến độ thực hiện vốn đầu tư, tiến độ xây dựng và tiến độ thực hiện các mục tiêu của dự án;

d) Giải pháp về môi trường: đánh giá các yếu tố tác động đến môi trường và giải pháp xử lý phù hợp với quy định của pháp luật về môi trường.

Điều 46. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Hồ sơ quy định tại các khoản 1 và 2 Điều 44 Nghị định này;

b) Giải trình khả năng đáp ứng điều kiện mà dự án đầu tư phải đáp ứng theo quy định của pháp luật đối với dự án thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này.

2. Nội dung thẩm tra:

a) Thẩm tra khả năng đáp ứng điều kiện quy định tại Luật Đầu tư và pháp luật có liên quan;

Các Bộ, ngành liên quan có trách nhiệm thẩm tra khả năng đáp ứng các điều kiện mà dự án đầu tư phải đáp ứng đối với dự án thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này;

Trường hợp các điều kiện đầu tư đã được pháp luật hoặc điều ước quốc tế mà Việt Nam là thành viên quy định thì cơ quan cấp Giấy chứng nhận đầu tư quyết định việc cấp Giấy chứng nhận đầu tư mà không phải lấy ý kiến thẩm tra của các Bộ, ngành liên quan;

b) Đối với dự án đầu tư trong nước, nếu dự án đã đáp ứng các điều kiện đầu tư theo quy định của pháp luật thì cơ quan cấp Giấy chứng nhận đầu tư cấp Giấy chứng nhận đầu tư theo quy trình đăng ký đầu tư quy định tại Điều 43 Nghị định này.

Điều 47. Thẩm tra đối với dự án đầu tư có quy mô vốn đầu tư từ 300 tỷ đồng Việt Nam trở lên và thuộc lĩnh vực đầu tư có điều kiện

1. Hồ sơ thẩm tra đầu tư gồm:

a) Hồ sơ quy định tại các khoản 1 và 2 Điều 45 Nghị định này;

b) Giải trình khả năng đáp ứng điều kiện tham gia thị trường quy định đối với dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư và Phụ lục III ban hành kèm theo Nghị định này.

2. Nội dung thẩm tra theo quy định tại khoản 3 Điều 45 và khoản 2 Điều 46 Nghị định này.

Điều 48. Quy trình thẩm tra dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ

1. Nhà đầu tư nộp 10 bộ hồ sơ dự án đầu tư, trong đó ít nhất có 1 bộ hồ sơ gốc.

2. Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến thẩm tra của các Bộ, ngành liên quan.

Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận đầu tư thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan được hỏi có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của dự án thuộc chức năng quản lý của mình.

4. Trong thời hạn 25 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư lập báo cáo thẩm tra, trình Thủ tướng Chính phủ quyết định về chủ trương đầu tư.

5. Trong thời hạn 7 ngày làm việc kể từ khi nhận được báo cáo thẩm tra trình Thủ tướng Chính phủ của Ủy ban nhân dân cấp tỉnh hoặc Ban Quản lý, Văn phòng Chính phủ thông báo bằng văn bản ý kiến của Thủ tướng Chính phủ về dự án đầu tư.

6. Trong thời hạn 5 ngày làm việc kể từ ngày nhận được ý kiến chấp thuận của Thủ tướng Chính phủ, Ủy ban nhân dân cấp tỉnh hoặc Ban Quản lý cấp Giấy chứng nhận đầu tư.

7. Trường hợp dự án đầu tư không được chấp thuận, cơ quan tiếp nhận hồ sơ dự án đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

8. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan tiếp nhận hồ sơ dự án đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 49. Quy trình thẩm tra dự án đầu tư thuộc diện thẩm tra cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp cho Sở Kế hoạch và Đầu tư 8 bộ hồ sơ dự án đầu tư, trong đó có 1 bộ hồ sơ gốc đối với dự án do Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư; nộp cho Ban Quản lý 4 bộ hồ sơ dự án đầu tư, trong đó có 1 bộ hồ sơ gốc đối với dự án do Ban Quản lý cấp Giấy chứng nhận đầu tư.

2. Trong thời hạn 3 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến thẩm tra của sở, ngành liên quan; trường hợp cần thiết thì gửi hồ sơ lấy ý kiến các Bộ, ngành liên quan.

Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ dự án đầu tư, cơ quan được hỏi có ý kiến thẩm tra bằng văn bản và chịu trách nhiệm về những vấn đề của dự án thuộc chức năng quản lý của mình.

4. Trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Kế hoạch và Đầu tư lập báo cáo thẩm tra, trình Ủy ban nhân dân cấp tỉnh quyết định. Trong thời hạn 5 ngày làm việc kể từ ngày nhận được báo cáo thẩm tra, Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư.

Đối với dự án do Ban Quản lý cấp Giấy chứng nhận đầu tư, trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Ban Quản lý tổng hợp ý kiến các cơ quan được hỏi ý kiến để quyết định cấp Giấy chứng nhận đầu tư.

Trường hợp dự án đầu tư không được chấp thuận, cơ quan tiếp nhận hồ sơ dự án đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

5. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư, cơ quan tiếp nhận hồ sơ dự án đầu tư sao gửi Giấy chứng nhận đầu tư đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Điều 50. Thẩm quyền của Bộ quản lý ngành đối với việc thẩm tra cấp Giấy chứng nhận đầu tư

1. Các Bộ quản lý ngành thẩm tra việc đáp ứng điều kiện đầu tư, quy hoạch đối với dự án đầu tư thuộc lĩnh vực đầu tư có điều kiện quy định tại Điều 29 của Luật Đầu tư, Phụ lục III ban hành kèm theo Nghị định này và Điều 82 của Luật Đầu tư.

2. Căn cứ vào quy định tại các Điều 29 và 82 của Luật Đầu tư, các Bộ quản lý ngành soạn thảo điều kiện đầu tư trình Chính phủ ban hành; xây dựng quy hoạch và phê duyệt hoặc trình cơ quan có thẩm quyền phê duyệt quy hoạch.

Điều kiện đầu tư và quy hoạch sau khi được cấp có thẩm quyền ban hành phải được công bố công khai trên các phương tiện thông tin đại chúng và được niêm yết tại trụ sở cơ quan tiếp nhận hồ sơ dự án đầu tư.

Mục III

ĐIỀU CHỈNH DỰ ÁN ĐẦU TƯ

Điều 51. Điều chỉnh dự án đầu tư

1. Khi điều chỉnh dự án đầu tư liên quan đến mục tiêu, quy mô, địa điểm, hình thức, vốn và thời hạn thực hiện dự án đầu tư, nhà đầu tư phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư.

2. Việc điều chỉnh dự án đầu tư thực hiện theo một trong các quy trình sau:

a) Không phải làm thủ tục đăng ký điều chỉnh hoặc thẩm tra điều chỉnh dự án đầu tư;

b) Đăng ký điều chỉnh dự án đầu tư;

c) Thẩm tra điều chỉnh dự án đầu tư.

3. Các dự án đầu tư không phải làm thủ tục đăng ký điều chỉnh hoặc thẩm tra điều chỉnh gồm:

a) Các dự án không điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn;

b) Các dự án đầu tư trong nước mà sau khi điều chỉnh, dự án có quy mô vốn đầu tư dưới 15 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện;

c) Các dự án đầu tư trong nước mà sau khi điều chỉnh, dự án có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và không thay đổi mục tiêu, địa điểm đầu tư.

Điều 52. Đăng ký điều chỉnh và thẩm tra điều chỉnh dự án đầu tư

1. Đăng ký điều chỉnh dự án đầu tư:

a) Dự án thuộc diện đăng ký điều chỉnh gồm các dự án mà sau khi điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn, dự án đó thuộc trường hợp sau: dự án có vốn đầu tư nước ngoài mà sau khi điều chỉnh, dự án đó có quy mô vốn đầu tư dưới 300 tỷ đồng Việt Nam và không thuộc lĩnh vực đầu tư có điều kiện; dự án đầu tư trong nước mà sau khi điều chỉnh, dự án đó không thuộc lĩnh vực đầu tư có điều kiện, trừ trường hợp quy định tại khoản 3 Điều 51 Nghị định này; dự án đầu tư trong nước thuộc lĩnh vực đầu tư có điều kiện mà sau khi điều chỉnh, dự án đó không thay đổi mục tiêu và vẫn đáp ứng các điều kiện đầu tư quy định đối với dự án đó, trừ trường hợp quy định tại khoản 3 Điều 51 Nghị định này;

b) Hồ sơ đăng ký điều chỉnh dự án đầu tư gồm: văn bản đăng ký chứng nhận những nội dung điều chỉnh dự án đầu tư; bản sao Giấy chứng nhận đầu tư; bản sửa đổi, bổ sung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh hoặc điều lệ doanh nghiệp (đối với dự án có vốn đầu tư nước ngoài);

c) Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư.

2. Thẩm tra điều chỉnh dự án đầu tư:

a) Dự án đầu tư thuộc diện thẩm tra điều chỉnh gồm các dự án mà sau khi điều chỉnh về mục tiêu, quy mô, địa điểm, vốn, hình thức, thời hạn, dự án đó thuộc trường hợp sau: dự án có vốn đầu tư nước ngoài sau khi điều chỉnh, dự án đó thuộc diện thẩm tra cấp Giấy chứng nhận đầu tư; dự án đầu tư trong nước mà sau khi điều chỉnh, dự án đó thuộc lĩnh vực đầu tư có điều kiện, trừ trường hợp quy định tại điểm a khoản 1 Điều này;

b) Hồ sơ thẩm tra điều chỉnh dự án đầu tư gồm: văn bản đề nghị điều chỉnh dự án đầu tư; giải trình lý do điều chỉnh; những thay đổi so với dự án đang triển khai; báo cáo tình hình thực hiện dự án đến thời điểm điều chỉnh dự án; bản sao Giấy chứng nhận đầu tư; bản sửa đổi, bổ sung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh hoặc điều lệ doanh nghiệp (đối với dự án có vốn đầu tư nước ngoài);

c) Cơ quan cấp Giấy chứng nhận đầu tư thẩm tra những nội dung điều chỉnh và cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ;

d) Trường hợp dự án đầu tư sau khi điều chỉnh trở thành dự án thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ mà không có trong quy hoạch hoặc thuộc lĩnh vực đầu tư có điều kiện nhưng điều kiện đầu tư chưa được pháp luật quy định thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến thẩm tra của các Bộ, ngành liên quan, trình Thủ tướng Chính phủ quyết định trước khi cấp mới hoặc điều chỉnh Giấy chứng nhận đầu tư;

đ) Trường hợp nội dung điều chỉnh liên quan đến lĩnh vực đầu tư có điều kiện thì cơ quan cấp Giấy chứng nhận đầu tư lấy ý kiến thẩm tra của Bộ, ngành có liên quan trước khi cấp mới hoặc điều chỉnh Giấy chứng nhận đầu tư.

3. Trong thời hạn 7 ngày làm việc kể từ ngày cấp Giấy chứng nhận đầu tư điều chỉnh, cơ quan cấp Giấy chứng nhận đầu tư sao gửi Giấy chứng nhận đầu tư điều chỉnh đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Thương mại, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ quản lý ngành và các cơ quan có liên quan.

Mục IV

QUY ĐỊNH KHÁC ĐỐI VỚI DỰ ÁN CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 53. Nội dung liên quan đến hồ sơ của dự án có vốn đầu tư nước ngoài

Đối với dự án có vốn đầu tư nước ngoài thực hiện theo hình thức liên doanh hoặc hợp đồng hợp tác kinh doanh, ngoài các nội dung hồ sơ quy định tại các Điều 44, 45, 46 và 47 Nghị định này thì nội dung của hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh thực hiện theo quy định tại các Điều 54 và 55 Nghị định này.

Điều 54. Nội dung của hợp đồng liên doanh

Hợp đồng liên doanh có những nội dung chủ yếu sau đây:

1. Tên, địa chỉ của tổ chức, cá nhân đầu tư tham gia liên doanh và người đại diện theo pháp luật của các bên liên doanh; tên, địa chỉ của doanh nghiệp liên doanh.

2. Loại hình doanh nghiệp.

3. Lĩnh vực, ngành nghề và phạm vi kinh doanh.

4. Vốn điều lệ, phần góp vốn của mỗi bên, phương thức, tiến độ góp vốn điều lệ.

5. Tiến độ thực hiện dự án.

6. Thời hạn hoạt động của dự án.

7. Địa điểm thực hiện dự án.

8. Quyền và nghĩa vụ của các bên liên doanh.

9. Các nguyên tắc quản lý tài chính; phân chia lợi nhuận và xử lý lỗ trong kinh doanh.

10. Thể thức sửa đổi và chấm dứt hợp đồng, điều kiện chuyển nhượng, điều kiện chấm dứt hoạt động, giải thể doanh nghiệp.

11. Trách nhiệm do vi phạm hợp đồng, phương thức giải quyết tranh chấp.

Ngoài các nội dung trên, các bên liên doanh có quyền thỏa thuận những nội dung khác trong hợp đồng liên doanh nhưng không trái với quy định của pháp luật.

Hợp đồng liên doanh phải do đại diện có thẩm quyền của các bên liên doanh ký tắt vào từng trang và ký đầy đủ vào cuối hợp đồng. Hợp đồng liên doanh có hiệu lực kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 55. Nội dung hợp đồng hợp tác kinh doanh

Hợp đồng hợp tác kinh doanh có những nội dung chủ yếu sau:

1. Tên, địa chỉ, người đại diện có thẩm quyền của các bên tham gia hợp đồng hợp tác kinh doanh; địa chỉ giao dịch hoặc địa chỉ nơi thực hiện dự án.

2. Mục tiêu và phạm vi kinh doanh.

3. Đóng góp của các bên hợp doanh, việc phân chia kết quả đầu tư, kinh doanh, tiến độ thực hiện hợp đồng.

4. Tiến độ thực hiện dự án.

5. Thời hạn hợp đồng.

6. Quyền, nghĩa vụ của các bên hợp doanh.

7. Các nguyên tắc tài chính.

8. Thể thức sửa đổi, chấm dứt hợp đồng, điều kiện chuyển nhượng.

9. Trách nhiệm do vi phạm hợp đồng, phương thức giải quyết tranh chấp.

Ngoài các nội dung trên, các bên hợp doanh có quyền thỏa thuận những nội dung khác trong hợp đồng hợp tác kinh doanh nhưng không trái với quy định của pháp luật.

Hợp đồng hợp tác kinh doanh phải do đại diện có thẩm quyền của các bên hợp doanh ký tắt vào từng trang và ký đầy đủ vào cuối hợp đồng. Hợp đồng hợp tác kinh doanh giữa bên Việt Nam và bên nước ngoài có hiệu lực kể từ ngày cấp Giấy chứng nhận đầu tư.

Điều 56. Thủ tục đầu tư trực tiếp theo hình thức góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp

Nhà đầu tư góp vốn, mua cổ phần, sáp nhập, mua lại doanh nghiệp tại Việt Nam quy định tại Điều 10 Nghị định này thực hiện thủ tục như sau:

1. Trường hợp nhà đầu tư nước ngoài mua cổ phần của doanh nghiệp Việt Nam thì doanh nghiệp đó làm thủ tục đăng ký kinh doanh theo quy định của pháp luật về doanh nghiệp.

2. Trường hợp nhà đầu tư mua cổ phần của doanh nghiệp có vốn đầu tư nước ngoài đang hoạt động tại Việt Nam thì thực hiện thủ tục điều chỉnh dự án đầu tư theo quy định tại các Điều 51 và 52 Nghị định này.

3. Trường hợp nhà đầu tư góp vốn để đầu tư thì phải làm thủ tục đầu tư theo quy định của pháp luật về đầu tư.

4. Trường hợp nhà đầu tư nước ngoài sáp nhập, mua lại doanh nghiệp đang hoạt động tại Việt Nam thì thực hiện thủ tục đầu tư để được cấp Giấy chứng nhận đầu tư theo quy định tại Nghị định này. Hồ sơ sáp nhập, mua lại doanh nghiệp gồm:

a) Văn bản đề nghị sáp nhập, mua lại doanh nghiệp gồm các nội dung: tên, địa chỉ và người đại diện của nhà đầu tư nước ngoài sáp nhập, mua lại doanh nghiệp; tên, địa chỉ, người đại diện, vốn điều lệ và lĩnh vực hoạt động của doanh bị sáp nhập, mua lại; tóm tắt thông tin về nội dung sáp nhập, mua lại doanh nghiệp; đề xuất (nếu có);

b) Quyết định của hội đồng thành viên hoặc của chủ sở hữu doanh nghiệp hoặc của đại hội đồng cổ đông về việc bán doanh nghiệp;

c) Hợp đồng sáp nhập, mua lại doanh nghiệp bao gồm những nội dung chủ yếu sau: tên, địa chỉ, trụ sở chính của doanh nghiệp bị sáp nhập, mua lại; thủ tục và điều kiện sáp nhập, mua lại doanh nghiệp; phương án sử dụng lao động; thủ tục, điều kiện và thời hạn chuyển giao tài sản, chuyển vốn, cổ phần, trái phiếu của công ty bị sáp nhập, mua lại; thời hạn thực hiện việc sáp nhập, mua lại; trách nhiệm của các bên;

d) Điều lệ của doanh nghiệp bị sáp nhập, mua lại;

đ) Dự thảo điều lệ của doanh nghiệp sau khi được phép sáp nhập, mua lại (nếu có sự thay đổi).

e) Văn bản xác nhận tư cách pháp lý của nhà đầu tư nước ngoài gồm: bản sao quyết định thành lập hoặc giấy tờ có giá trị tương đương khác đối với nhà đầu tư là tổ chức kinh tế; bản sao hộ chiếu đối với nhà đầu tư là cá nhân.

Điều 57. Thủ tục chuyển đổi hình thức đầu tư đối với dự án có vốn đầu tư nước ngoài

1. Nhà đầu tư có dự án đã được cấp Giấy chứng nhận đầu tư hoặc đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam có quyền chuyển đổi hình thức đầu tư sang hình thức đầu tư khác quy định tại Điều 21 của Luật Đầu tư.

2. Nhà đầu tư đã được cấp Giấy phép đầu tư theo quy định của Luật Đầu tư nước ngoài tại Việt Nam thực hiện việc chuyển đổi theo quy định riêng của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

3. Thủ tục chuyển đổi hình thức đầu tư của dự án có vốn đầu tư nước ngoài được thực hiện như sau:

a) Việc chuyển đổi hình thức đầu tư gắn với việc chuyển đổi loại hình doanh nghiệp phải tuân thủ các quy định của pháp luật về doanh nghiệp;

b) Doanh nghiệp có vốn đầu tư nước ngoài, các bên hợp doanh phải gửi cho cơ quan cấp Giấy chứng nhận đầu tư hồ sơ chuyển đổi hình thức đầu tư. Hồ sơ chuyển đổi hình thức đầu tư bao gồm: văn bản đề nghị chuyển đổi hình thức đầu tư; quyết định của hội đồng thành viên hoặc của chủ sở hữu doanh nghiệp hoặc của đại hội đồng cổ đông hoặc thoả thuận của các bên hợp doanh (đối với dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh) về việc chuyển đổi hình thức đầu tư; dự thảo điều lệ doanh nghiệp chuyển đổi; hợp đồng hợp tác kinh doanh (đối với dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh);

c) Quyết định của hội đồng thành viên doanh nghiệp liên doanh hoặc quyết định của nhà đầu tư (đối với trường hợp doanh nghiệp 100% vốn đầu tư nước ngoài); thoả thuận của các bên hợp doanh (đối với hợp đồng hợp tác kinh doanh) về việc chuyển đổi hình thức đầu tư phải thông báo cho các chủ nợ và người lao động biết trong thời hạn 15 ngày làm việc, kể từ ngày quyết định;

d) Trong thời hạn 30 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ quy định tại điểm b khoản 3 Điều này, cơ quan cấp Giấy chứng nhận đầu tư điều chỉnh Giấy chứng nhận đầu tư và thông báo cho nhà đầu tư.

Mục V

MỘT SỐ QUY ĐỊNH VỀ THỦ TỤC SỬ DỤNG VỐN NHÀ NƯỚC

ĐỂ ĐẦU TƯ, KINH DOANH

Điều 58. Đầu tư kinh doanh vốn nhà nước

1. Dự án đầu tư sử dụng vốn nhà nước quy định dưới đây phải được cấp có thẩm quyền thẩm định chấp thuận sử dụng vốn nhà nước để đầu tư:

a) Vốn ngân sách nhà nước;

b) Vốn tín dụng đầu tư phát triển của Nhà nước;

c) Vốn tín dụng do Nhà nước bảo lãnh;

d) Vốn đầu tư phát triển của doanh nghiệp nhà nước;

đ) Vốn đầu tư của Tổng công ty Đầu tư kinh doanh vốn nhà nước.

2. Sau khi được cơ quan có thẩm quyền thẩm định và chấp thuận sử dụng vốn nhà nước để đầu tư, chủ đầu tư thực hiện thủ tục đầu tư theo quy định tại Nghị định này để được cấp Giấy chứng nhận đầu tư. Văn bản chấp thuận việc sử dụng vốn nhà nước để đầu tư là tài liệu bắt buộc phải có trong hồ sơ đăng ký đầu tư và hồ sơ thẩm tra đầu tư.

Điều 59. Cơ quan thẩm định chấp thuận sử dụng vốn nhà nước để đầu tư

1. Cơ quan có thẩm quyền quyết định sử dụng vốn ngân sách nhà nước tổ chức thẩm định và chấp thuận việc sử dụng vốn nhà nước để đầu tư đối với dự án đầu tư sử dụng vốn ngân sách nhà nước.

2. Ngân hàng Phát triển Việt Nam tổ chức thẩm định và quyết định dự án được hưởng tín dụng đầu tư phát triển của Nhà nước.

3. Bộ Tài chính tổ chức thẩm định và quyết định việc bảo lãnh nhà nước đối với dự án đầu tư sử dụng vốn tín dụng thuộc danh mục được Nhà nước bảo lãnh.

4. Hội đồng quản trị của Tập đoàn kinh tế, Tổng công ty nhà nước, doanh nghiệp nhà nước khác hoặc Tổng giám đốc, Giám đốc của doanh nghiệp nhà nước không có Hội đồng quản trị tổ chức thẩm định và quyết định đối với việc sử dụng nguồn vốn đầu tư phát triển của doanh nghiệp nhà nước để đầu tư.

5. Thẩm quyền thẩm định chấp thuận việc sử dụng vốn nhà nước để đầu tư của Tổng công ty Đầu tư kinh doanh vốn nhà nước thực hiện theo quyết định của Thủ tướng Chính phủ.

6. Cơ quan thẩm định có trách nhiệm tổ chức thẩm định và thông báo bằng văn bản cho chủ đầu tư biết về quyết định chấp thuận hoặc không chấp thuận việc sử dụng vốn nhà nước để đầu tư.

Điều 60. Hồ sơ thẩm định dự án đầu tư có sử dụng vốn nhà nước

Hồ sơ thẩm định dự án đầu tư gồm:

1. Văn bản đề nghị sử dụng vốn nhà nước của chủ đầu tư gửi cơ quan thẩm định tương ứng với từng nguồn vốn quy định tại Điều 59 Nghị định này.

2. Bản giải trình về đề nghị sử dụng vốn nhà nước để đầu tư, gồm các nội dung chính sau:

a) Tên dự án;

b) Mục tiêu, quy mô đầu tư của dự án;

c) Địa điểm thực hiện dự án đầu tư;

d) Vốn đầu tư; nguồn vốn đầu tư; phần vốn nhà nước tham gia vào dự án;

đ) Thuyết minh về sự phù hợp của dự án với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội đã được cấp có thẩm quyền phê duyệt; thuyết minh về sự phù hợp trong việc sử dụng nguồn vốn đầu tư;

e) Hiệu quả đầu tư, bao gồm hiệu quả tài chính và hiệu quả kinh tế - xã hội;

g) Thuyết minh về khả năng thu hồi vốn đầu tư, khả năng hoàn trả vốn vay và phương án hoàn trả vốn vay (nếu có);

h) Thời hạn của dự án đầu tư;

i) Tiến độ thực hiện dự án đầu tư.

Điều 61. Nội dung thẩm định dự án đầu tư có sử dụng vốn nhà nước

Nội dung thẩm định gồm:

1. Sự phù hợp của dự án đầu tư với chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội trong từng thời kỳ (của cả nước hoặc của vùng hoặc của lãnh thổ) đã được cấp có thẩm quyền phê duyệt.

2. Sự phù hợp của việc đầu tư, kinh doanh vốn nhà nước; mục tiêu đầu tư, hiệu quả đầu tư; phương thức quản lý phù hợp với từng nguồn vốn và loại dự án đầu tư.

3. Sự phù hợp với chính sách hỗ trợ đầu tư (nếu có).

4. Tiến độ thực hiện dự án đầu tư; thời hạn của dự án đầu tư.

5. Khả năng thu hồi vốn đầu tư; khả năng hoàn trả vốn vay và phương án hoàn trả vốn vay (nếu có).

6. Hiệu quả đầu tư, bao gồm hiệu quả tài chính và hiệu quả kinh tế - xã hội.

Chương VI

QUY ĐỊNH VỀ TRIỂN KHAI DỰ ÁN ĐẦU TƯ

VÀ TỔ CHỨC KINH DOANH

Điều 62. Triển khai dự án đầu tư

Nhà đầu tư có trách nhiệm triển khai thực hiện dự án đầu tư theo đúng mục tiêu, nội dung, tiến độ đã cam kết và các quy định tại Giấy chứng nhận đầu tư; tuân thủ các quy định pháp luật về đất đai, về môi trường, về lao động, về đăng ký kinh doanh, đăng ký đầu tư và pháp luật có liên quan trong quá trình triển khai thực hiện dự án đầu tư.

Điều 63. Triển khai thực hiện dự án đầu tư gắn với xây dựng

Nhà đầu tư khi triển khai thực hiện dự án đầu tư có xây dựng công trình phải tuân thủ quy định của pháp luật về quản lý xây dựng.

Điều 64. Thuê quản lý

1. Nhà đầu tư được thuê tổ chức, cá nhân để quản lý đầu tư và quản lý hoạt động kinh doanh theo yêu cầu hoạt động của mình.

2. Việc thuê tổ chức, cá nhân quản lý được thực hiện thông qua hợp đồng ký giữa nhà đầu tư với tổ chức, cá nhân.

Quyền, nghĩa vụ của nhà đầu tư, tổ chức và cá nhân được quy định trong hợp đồng.

Phí quản lý do các bên thỏa thuận trong hợp đồng và được tính vào chi phí quản lý của doanh nghiệp.

3. Việc thuê tổ chức, cá nhân thực hiện dịch vụ quản lý phải bảo đảm phù hợp với quy định của điều ước quốc tế mà Việt Nam là thành viên.

4. Tổ chức, cá nhân thực hiện dịch vụ quản lý phải nộp thuế và thực hiện các nghĩa vụ tài chính theo quy định của pháp luật về thuế và pháp luật có liên quan.

Điều 65. Chuyển nhượng vốn

1. Tổ chức kinh tế có quyền chuyển nhượng vốn của mình trong doanh nghiệp và thực hiện thủ tục đăng ký thành viên, đăng ký cổ đông trong sổ đăng ký thành viên, sổ đăng ký cổ đông theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

Đối với doanh nghiệp có vốn đầu tư nước ngoài, khi chuyển nhượng vốn doanh nghiệp phải thông báo cho cơ quan cấp Giấy chứng nhận đầu tư về việc chuyển nhượng vốn để điều chỉnh Giấy chứng nhận đầu tư.

2. Điều kiện chuyển nhượng vốn:

a) Bảo đảm các yêu cầu theo quy định của Luật Doanh nghiệp, Nghị định này và pháp luật có liên quan;

b) Bảo đảm tỷ lệ và các điều kiện phù hợp với quy định trong điều ước quốc tế mà Việt Nam là thành viên;

c) Việc chuyển nhượng vốn là giá trị quyền sử dụng đất phải phù hợp với quy định pháp luật về đất đai và pháp luật có liên quan.

Điều 66. Chuyển nhượng dự án

1. Nhà đầu tư có quyền chuyển nhượng dự án do mình thực hiện cho nhà đầu tư khác. Điều kiện chuyển nhượng dự án thực hiện theo quy định tại khoản 2 Điều 65 Nghị định này.

2. Trường hợp chuyển nhượng dự án của tổ chức kinh tế không gắn với việc chấm dứt hoạt động của tổ chức kinh tế chuyển nhượng thì việc chuyển nhượng dự án sẽ tuân thủ các điều kiện và thủ tục chuyển nhượng vốn quy định tại Điều 65 Nghị định này.

3. Trường hợp chuyển nhượng dự án gắn với việc chấm dứt hoạt động đầu tư kinh doanh của tổ chức kinh tế chuyển nhượng thì việc chuyển nhượng dự án phải tuân thủ quy định về điều kiện và thủ tục sáp nhập, mua lại doanh nghiệp quy định tại Điều 56 Nghị định này.

4. Trường hợp chuyển nhượng dự án đầu tư gắn với việc chấm dứt hoạt động của tổ chức kinh tế chuyển nhượng và bên nhận chuyển nhượng thành lập tổ chức kinh tế để tiếp tục triển khai dự án đầu tư đó thì thực hiện thủ tục đầu tư theo quy định của Nghị định này.

5. Hồ sơ chuyển nhượng dự án đầu tư gồm: văn bản đăng ký chuyển nhượng dự án; hợp đồng chuyển nhượng dự án; văn bản về tư cách pháp lý của bên nhận chuyển nhượng; báo cáo tình hình hoạt động triển khai dự án.

6. Cơ quan cấp Giấy chứng nhận đầu tư cấp mới (đối với trường hợp chưa có Giấy chứng nhận đầu tư) hoặc điều chỉnh Giấy chứng nhận đầu tư trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 67. Tạm ngừng, giãn tiến độ thực hiện dự án đầu tư

1. Nhà đầu tư khi tạm ngừng hoặc giãn tiến độ thực hiện dự án đầu tư mà làm thay đổi tiến độ thực hiện dự án đầu tư đã cam kết thì phải thông báo bằng văn bản với cơ quan nhà nước quản lý đầu tư về lý do và thời hạn tạm ngừng, giãn tiến độ thực hiện dự án chậm nhất 15 ngày làm việc trước ngày tạm ngừng hoặc giãn tiến độ thực hiện dự án đầu tư.

2. Trường hợp cơ quan cấp Giấy chứng nhận đầu tư không chấp nhận việc tạm ngừng hoặc giãn tiến độ thực hiện dự án thì phải có văn bản trả lời cho nhà đầu tư trong thời hạn 15 ngày làm việc kể từ ngày nhận được thông báo của nhà đầu tư.

Trường hợp hoạt động trở lại, nhà đầu tư thông báo bằng văn bản cho cơ quan nhà nước quản lý đầu tư.

Điều 68. Chấm dứt hoạt động của dự án đầu tư

1. Việc chấm dứt hoạt động của dự án đầu tư thực hiện theo quy định tại Điều 65 của Luật Đầu tư.

2. Cơ quan cấp Giấy chứng nhận đầu tư có quyền quyết định chấm dứt hoạt động của dự án trong trường hợp:

a) Dự án đã được cấp Giấy chứng nhận đầu tư mà sau 12 tháng, nhà đầu tư không triển khai hoặc dự án chậm tiến độ quá 12 tháng so với tiến độ thực hiện dự án đầu tư quy định tại Giấy chứng nhận đầu tư, trừ trường hợp được tạm ngừng hoặc giãn tiến độ thực hiện dự án theo quy định tại Điều 67 Nghị định này;

b) Vi phạm nghiêm trọng các quy định của pháp luật mà theo đó pháp luật quy định phải chấm dứt hoạt động.

3. Trường hợp theo bản án, quyết định của toà án, trọng tài về việc chấm dứt hoạt động dự án do vi phạm nghiêm trọng pháp luật, cơ quan cấp Giấy chứng nhận đầu tư căn cứ vào quyết định, bản án của toà án, trọng tài để quyết định chấm dứt hoạt động.

4. Quyết định chấm dứt dự án đầu tư được gửi cho nhà đầu tư và lưu tại cơ quan cấp Giấy chứng nhận đầu tư.

Cơ quan cấp Giấy chứng nhận đầu tư căn cứ quyết định chấm dứt dự án đầu tư để thu hồi Giấy chứng nhận đầu tư và thông báo cho các cơ quan có liên quan.

Điều 69. Thanh lý dự án đầu tư

1. Trong quá trình hoạt động đầu tư nếu dự án đầu tư chấm dứt theo các điều kiện quy định tại các khoản 1, 2 và 3 Điều 65 của Luật Đầu tư thì nhà đầu tư thông báo cho cơ quan cấp Giấy chứng nhận đầu tư, làm thủ tục thanh lý dự án đầu tư và nộp lại Giấy chứng nhận đầu tư.

2. Thủ tục thanh lý dự án đầu tư như sau:

a) Trường hợp thanh lý dự án đầu tư mà không gắn với việc giải thể tổ chức kinh tế thì việc thanh lý thực hiện theo quy định pháp luật về thanh lý tài sản, thanh lý hợp đồng;

b) Trường hợp thanh lý dự án gắn với việc giải thể tổ chức kinh tế thì nhà đầu tư thực hiện thủ tục giải thể tổ chức kinh tế theo quy định của Luật Doanh nghiệp và pháp luật có liên quan.

3. Thời hạn thanh lý dự án đầu tư không quá 6 tháng kể từ ngày quyết định chấm dứt hoạt động dự án đầu tư. Trường hợp được cơ quan nhà nước có thẩm quyền cho phép thì thời hạn thanh lý dự án đầu tư được kéo dài nhưng tối đa không quá 12 tháng.

Sau khi kết thúc việc thanh lý, nhà đầu tư phải thông báo cho cơ quan cấp Giấy chứng nhận đầu tư và nộp lại Giấy chứng nhận đầu tư đã cấp.

4. Trường hợp các nhà đầu tư trong tổ chức kinh tế có tranh chấp dẫn tới không thực hiện được việc thanh lý dự án đầu tư trong thời hạn quy định tại khoản 3 Điều này thì tranh chấp được đưa ra giải quyết tại toà án, trọng tài theo quy định của pháp luật.

5. Trong quá trình thanh lý dự án đầu tư, nếu tổ chức kinh tế không có khả năng thanh toán các khoản nợ thì việc thanh lý sẽ chấm dứt và được xử lý theo quy định của pháp luật về phá sản.

Điều 70. Kho bảo thuế

1. Đối với khu chế xuất, khu công nghiệp, tổ chức kinh tế sản xuất hàng xuất khẩu được lập kho bảo thuế để phục vụ cho hoạt động xuất khẩu, nhập khẩu. Hàng hoá đưa vào kho bảo thuế thuộc diện chưa phải nộp thuế nhập khẩu.

Việc thành lập kho bảo thuế và điều kiện lập kho bảo thuế thực hiện theo quy định tại Nghị định số 154/2005/NĐ-CP ngày 15 tháng 12 năm 2005 quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan.

2. Hàng hoá đưa vào kho bảo thuế không được bán tại thị trường Việt Nam. Trường hợp hàng hoá đó không thuộc diện cấm nhập khẩu, tạm ngừng nhập khẩu, nếu bán tại thị trường Việt Nam thì nhà đầu tư phải làm thủ tục nhập khẩu tại cơ quan hải quan, nộp thuế nhập khẩu và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

3. Hàng hoá đưa vào kho bảo thuế nếu bị hư hỏng, giảm phẩm chất không đáp ứng yêu cầu sản xuất thì phải tái xuất khẩu hoặc tiêu huỷ. Việc tiêu huỷ phải thực hiện theo đúng quy định của pháp luật về hải quan, pháp luật về thuế và pháp luật về môi trường.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Điều 71. Nội dung, quyền hạn, trách nhiệm quản lý nhà nước về đầu tư

1. Nội dung quản lý nhà nước về đầu tư bao gồm:

a) Xây dựng và chỉ đạo thực hiện chiến lược, quy hoạch, kế hoạch, chính sách về đầu tư phát triển để huy động và điều tiết các nguồn lực cho đầu tư phát triển;

b) Ban hành, phổ biến, hướng dẫn và tổ chức thực hiện các chính sách, pháp luật liên quan đến hoạt động đầu tư; xây dựng các tiêu chuẩn quy phạm kỹ thuật liên quan đến hoạt động đầu tư; giám sát việc ban hành các văn bản quy phạm pháp luật liên quan đến đầu tư; tổng hợp, kiến nghị hoặc huỷ bỏ các văn bản pháp luật không còn phù hợp hoặc do các cấp ban hành không đúng thẩm quyền hoặc có nội dung không phù hợp;

c) Thực hiện quản lý nhà nước về hợp tác quốc tế, đàm phán, ký kết các điều ước quốc tế liên quan đến hoạt động đầu tư theo quy định pháp luật về điều ước quốc tế;

d) Quản lý nhà nước về hoạt động xúc tiến đầu tư; xây dựng hệ thống thông tin quốc gia phục vụ hoạt động đầu tư;

đ) Cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư; quản lý thống nhất hoạt động đăng ký đầu tư và cấp Giấy chứng nhận đầu tư;

e) Kiểm tra, thanh tra, giám sát việc thực hiện các quy định của pháp luật đầu tư đối với hoạt động quản lý nhà nước về đầu tư và hoạt động của nhà đầu tư;

g) Hướng dẫn, hỗ trợ nhà đầu tư thực hiện dự án đầu tư và giải quyết những vướng mắc, yêu cầu của nhà đầu tư trong quá trình hoạt động đầu tư;

h) Đánh giá tác động và hiệu quả kinh tế vĩ mô của hoạt động đầu tư;

i) Phối hợp giữa các cơ quan quản lý nhà nước các cấp trong quản lý hoạt động đầu tư;

k) Đào tạo, bồi dưỡng nghiệp vụ tăng cường năng lực quản lý đầu tư cho hệ thống cơ quan quản lý nhà nước về đầu tư các cấp;

l) Giải quyết khiếu nại, tố cáo của các tổ chức, cá nhân liên quan đến hoạt động đầu tư theo thẩm quyền. Khen thưởng các tổ chức, cá nhân có thành tích trong hoạt động đầu tư hoặc xử lý vi phạm đối với các tổ chức, cá nhân có hành vi vi phạm pháp luật.

2. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư:

a) Chính phủ thống nhất quản lý nhà nước về hoạt động đầu tư trong phạm vi cả nước; chỉ đạo xây dựng và thực hiện chiến lược, quy hoạch, kế hoạch, đầu tư phát triển theo ngành, lĩnh vực và vùng kinh tế; ban hành chính sách, văn bản quy phạm pháp luật về đầu tư; phân cấp quản lý nhà nước về đầu tư cho các Bộ, ngành và địa phương;

b) Thủ tướng Chính phủ chỉ đạo các Bộ, ngành và địa phương thực hiện luật pháp, chính sách về đầu tư; phê duyệt hoặc ủy quyền phê duyệt quy hoạch; quyết định chủ trương đầu tư đối với những dự án đầu tư thuộc thẩm quyền; quyết định hoặc cho phép thành lập các khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế; chỉ đạo giải quyết những vấn đề vướng mắc trong quá trình điều hành, quản lý hoạt động đầu tư vượt quá thẩm quyền của các Bộ, ngành và địa phương;

c) Thủ tướng Chính phủ, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế có chương trình đối thoại với cộng đồng doanh nghiệp, nhà đầu tư;

d) Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Ban Quản lý có trách nhiệm quản lý, hướng dẫn hoạt động đầu tư trong lĩnh vực và địa bàn theo thẩm quyền; bảo đảm thủ tục đầu tư minh bạch, đơn giản, đúng thời hạn;

đ) Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh không được ban hành các văn bản quy định lĩnh vực cấm đầu tư, lĩnh vực đầu tư có điều kiện và các ưu đãi đầu tư không đúng với quy định của pháp luật.

Điều 72. Quyền hạn, trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh xây dựng và rà soát các văn bản pháp luật, chính sách về đầu tư. Hướng dẫn, phổ biến, theo dõi, kiểm tra việc thực hiện các văn bản quy phạm pháp luật về đầu tư. Ban hành các mẫu văn bản liên quan đến thủ tục đầu tư để áp dụng trong phạm vi cả nước.

2. Tổ chức, phối hợp với các Bộ, ngành và địa phương xây dựng, tổng hợp trình Chính phủ về quy hoạch, kế hoạch đầu tư phát triển; quy hoạch tổng thể quốc gia về phát triển khu công nghiệp, khu chế xuất, khu kinh tế.

3. Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh trong việc lập danh mục dự án quốc gia thu hút vốn đầu tư trình Thủ tướng Chính phủ phê duyệt; tham mưu về việc bổ sung quy hoạch đối với dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ không nằm trong quy hoạch; có ý kiến với cơ quan cấp Giấy chứng nhận đầu tư về sự cần thiết của dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ mà thuộc lĩnh vực chưa có quy hoạch để trình Thủ tướng Chính phủ chấp thuận.

4. Thẩm tra các dự án đầu tư quan trọng quốc gia và dự án đầu tư khác theo quyết định của Thủ tướng Chính phủ.

5. Thực hiện quản lý nhà nước về hoạt động xúc tiến đầu tư; xây dựng chương trình, kế hoạch và tổ chức thực hiện chương trình quốc gia về vận động xúc tiến đầu tư; phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong việc tổ chức hoạt động xúc tiến đầu tư; đặt đại diện tổ chức xúc tiến đầu tư tại nước ngoài; thực hiện quản lý quỹ xúc tiến đầu tư quốc gia.

6. Chủ trì, phối hợp với các Bộ, ngành đàm phán và trình Chính phủ ký kết hoặc tham gia các điều ước quốc tế liên quan đến hoạt động đầu tư; thực hiện hợp tác quốc tế về hoạt động đầu tư.

7. Tổ chức hoạt động đào tạo, bồi dưỡng nghiệp vụ, tăng cường năng lực quản lý đầu tư cho hệ thống cơ quan quản lý nhà nước về đầu tư các cấp.

8. Phối hợp với Tổng cục Thống kê tổ chức hoạt động thống kê về đầu tư theo quy định của pháp luật về thống kê; tổ chức, xây dựng hệ thống thông tin quốc gia phục vụ hoạt động đầu tư.

9. Phối hợp với các Bộ, ngành, địa phương giải quyết các vấn đề phát sinh trong quá trình hình thành, triển khai và thực hiện dự án đầu tư.

10. Đánh giá hiệu quả kinh tế - xã hội của hoạt động đầu tư.

11. Kiểm tra, giám sát, thanh tra hoạt động đầu tư theo thẩm quyền; xây dựng chương trình, kế hoạch kiểm tra, giám sát liên ngành đối với hoạt động đầu tư; kiểm tra việc cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư của cơ quan cấp Giấy chứng nhận đầu tư theo quy định của Luật Đầu tư và Nghị định này; kiểm tra, giám sát việc tuân thủ các quy hoạch đã được cấp có thẩm quyền phê duyệt trong quá trình đầu tư.

12. Định kỳ 6 tháng, hàng năm, tổng hợp tình hình hoạt động đầu tư và báo cáo Thủ tướng Chính phủ.

Điều 73. Quyền hạn, trách nhiệm của Bộ Tài chính

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách hỗ trợ và ưu đãi đầu tư; hướng dẫn trình tự, thủ tục về hỗ trợ và hưởng ưu đãi đầu tư thuộc thẩm quyền.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến tài chính, bảo lãnh về tài chính của Chính phủ đối với dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

4. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện pháp luật về tài chính, kế toán, thuế và hải quan liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc của nhà đầu tư trong lĩnh vực thuế, phí và lệ phí, thủ tục hải quan, quản lý tài chính và hoạt động tài chính khác.

Điều 74. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Thương mại

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách về thương mại liên quan đến hoạt động đầu tư.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến hoạt động thương mại của dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện; công bố các điều kiện cam kết liên quan đến đầu tư trong các điều ước quốc tế mà Việt Nam là thành viên.

4. Tổ chức kiểm tra, thanh tra, giám sát hoạt động thương mại liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc liên quan đến hoạt động thương mại của dự án đầu tư.

Điều 75. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Tài nguyên và Môi trường

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về quản lý đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường liên quan đến hoạt động đầu tư.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách liên quan đến đất đai, bồi thường giải phóng mặt bằng, quản lý tài nguyên và môi trường liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc của nhà đầu tư trong lĩnh vực đất đai, bồi thường giải phóng mặt bằng, khai thác sử dụng tài nguyên và bảo vệ môi trường.

Điều 76. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Khoa học và Công nghệ

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về khoa học công nghệ liên quan đến hoạt động đầu tư; trình Thủ tướng Chính phủ quy hoạch tổng thể phát triển khu công nghệ cao.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến khoa học, công nghệ của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách về khoa học và công nghệ liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực khoa học và công nghệ của dự án đầu tư.

Điều 77. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Bộ Xây dựng

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về xây dựng.

2. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến quản lý nhà nước về xây dựng của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

3. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách, tiêu chuẩn, quy phạm về xây dựng liên quan đến hoạt động đầu tư.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực xây dựng đối với dự án đầu tư.

Điều 78. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Ngân hàng Nhà nước Việt Nam

1. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách và hướng dẫn thực hiện các quy định về tín dụng và quản lý ngoại hối liên quan đến hoạt động đầu tư.

2. Cấp phép hoạt động đối với dự án trong lĩnh vực thuộc thẩm quyền; kiểm tra, thanh tra, giám sát hoạt động của các dự án đã được cấp phép.

3. Thẩm tra và có ý kiến bằng văn bản về các vấn đề liên quan đến tín dụng và quản lý ngoại hối của các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

4. Tổ chức kiểm tra, thanh tra, giám sát việc thực hiện chế độ, chính sách về tín dụng và quản lý ngoại hối liên quan đến hoạt động đầu tư.

5. Chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc trong lĩnh vực tín dụng và quản lý ngoại hối của dự án đầu tư.

Điều 79. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của các Bộ quản lý ngành

Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm quản lý nhà nước về đầu tư đối với lĩnh vực được phân công, cụ thể như sau:

1. Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành liên quan trong việc xây dựng pháp luật, chính sách liên quan đến hoạt động đầu tư.

2. Chủ trì, phối hợp với các Bộ, ngành liên quan trong việc xây dựng và ban hành pháp luật, chính sách, tiêu chuẩn quy phạm kỹ thuật và hướng dẫn thực hiện.

3. Trình Chính phủ ban hành các điều kiện đầu tư đối với lĩnh vực đầu tư có điều kiện thuộc ngành kinh tế - kỹ thuật.

4. Xây dựng quy hoạch, kế hoạch, danh mục dự án thu hút vốn đầu tư của ngành; tổ chức vận động, xúc tiến đầu tư chuyên ngành.

5. Công bố công khai quy hoạch, kế hoạch, tiêu chuẩn kỹ thuật, điều kiện đầu tư, danh mục dự án thu hút vốn đầu tư của ngành.

6. Thẩm tra và có ý kiến bằng văn bản về khả năng đáp ứng điều kiện mà dự án đầu tư phải đáp ứng đối với các dự án đầu tư thuộc thẩm quyền chấp thuận của Thủ tướng Chính phủ và dự án thuộc lĩnh vực đầu tư có điều kiện.

7. Kiểm tra, thanh tra, giám sát chuyên ngành việc đáp ứng các điều kiện đầu tư và quản lý nhà nước đối với các dự án đầu tư thuộc thẩm quyền.

8. Chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh và các Bộ, ngành liên quan và giải quyết các khó khăn, vướng mắc của dự án đầu tư trong lĩnh vực thuộc chuyên ngành quản lý của mình.

Điều 80. Quyền hạn, trách nhiệm quản lý nhà nước về đầu tư của Ủy ban nhân dân cấp tỉnh

1. Căn cứ vào quy hoạch phát triển kinh tế - xã hội, phối hợp với các Bộ, ngành liên quan lập và công bố Danh mục dự án thu hút đầu tư tại địa phương; tổ chức vận động và xúc tiến đầu tư.

2. Chủ trì tổ chức việc đăng ký đầu tư, thẩm tra và cấp Giấy chứng nhận đầu tư và điều chỉnh, thu hồi Giấy chứng nhận đầu tư, quyết định chấm dứt hoạt động của dự án đầu tư trước thời hạn đối với các dự án đầu tư thuộc thẩm quyền.

3. Thực hiện chức năng quản lý nhà nước đối với dự án đầu tư trên địa bàn ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế theo các nội dung chủ yếu sau:

a) Theo dõi, giám sát, kiểm tra việc thực hiện mục tiêu đầu tư quy định tại Giấy chứng nhận đầu tư, tiến độ góp vốn và triển khai dự án đầu tư; giám sát, kiểm tra việc thực hiện các nghĩa vụ tài chính, quan hệ lao động tiền lương, bảo vệ quyền, lợi ích hợp pháp của người lao động và người sử dụng lao động, hoạt động của các tổ chức chính trị - xã hội, bảo vệ môi trường sinh thái; chủ trì hoặc tham gia cùng các Bộ, ngành thực hiện thanh tra các dự án đầu tư trên địa bàn;

b) Tổ chức thực hiện việc giải phóng mặt bằng; cấp Giấy chứng nhận quyền sử dụng đất và giám sát việc sử dụng đất;

c) Giải quyết các khó khăn, vướng mắc của nhà đầu tư; kiến nghị Thủ tướng Chính phủ hoặc các Bộ, ngành có liên quan giải quyết những vấn đề vượt thẩm quyền;

d) Đánh giá hiệu quả hoạt động đầu tư trên địa bàn.

4. Chỉ đạo lập quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất và phê duyệt quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất theo quy định của pháp luật về xây dựng.

5. Định kỳ hàng quý, 6 tháng và hàng năm, chủ trì, phối hợp với Ban Quản lý tổng hợp để báo cáo Bộ Kế hoạch và Đầu tư về hoạt động đầu tư trên địa bàn.

Điều 81. Quyền hạn, trách nhiệm quản lý về đầu tư của Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

1. Tham gia ý kiến với các Bộ, ngành, địa phương trong việc xây dựng các văn bản quy phạm pháp luật, chính sách, quy hoạch liên quan đến hoạt động đầu tư, phát triển khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

2. Thực hiện việc đăng ký đầu tư; thẩm tra và cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với các dự án đầu tư thuộc thẩm quyền.

3. Kiểm tra, thanh tra, giám sát việc thực hiện mục tiêu đầu tư quy định tại Giấy chứng nhận đầu tư, tiến độ góp vốn và triển khai dự án đầu tư; phối hợp kiểm tra, thanh tra việc chấp hành pháp luật về lao động, tiền lương; bảo vệ quyền lợi hợp pháp của người lao động và người sử dụng lao động, hoạt động của các tổ chức chính trị - xã hội, bảo vệ môi trường sinh thái đối với các dự án trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

4. Giải quyết các khó khăn, vướng mắc của nhà đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và kiến nghị Thủ tướng Chính phủ, các Bộ, ngành liên quan và Ủy ban nhân dân cấp tỉnh giải quyết những vấn đề vượt thẩm quyền.

5. Đánh giá hiệu quả đầu tư trong khu công nghiệp, khu chế xuất, khu kinh tế.

6. Định kỳ hàng quý, 6 tháng và hàng năm, gửi báo cáo về hoạt động đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cho Ủy ban nhân dân cấp tỉnh và Bộ Kế hoạch và Đầu tư.

Điều 82. Tổ chức bộ máy của Ban Quản lý

1. Ban Quản lý là cơ quan quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế trên địa bàn tỉnh hoặc thành phố trực thuộc Trung ương. Ban Quản lý là cơ quan do Thủ tướng Chính phủ quyết định thành lập theo đề nghị của Chủ tịch Ủy ban nhân dân cấp tỉnh và Bộ trưởng Bộ Nội vụ; chịu sự chỉ đạo và quản lý về tổ chức, biên chế, chương trình kế hoạch công tác và kinh phí hoạt động của Ủy ban nhân dân cấp tỉnh (trừ trường hợp Thủ tướng Chính phủ có quy định khác).

2. Các cơ quan chuyên ngành thương mại, tài chính, hải quan và các cơ quan cần thiết khác có đại diện tại khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế để giải quyết các công việc liên quan tới lĩnh vực quản lý của mình.

3. Chức năng, nhiệm vụ, quyền hạn cụ thể, cơ cấu tổ chức, quy chế hoạt động của Ban Quản lý do Thủ tướng Chính phủ quy định.

Điều 83. Quản lý nhà nước về xúc tiến đầu tư

1. Hoạt động xúc tiến đầu tư bao gồm các nội dung sau:

a) Xây dựng chiến lược, kế hoạch, chính sách thu hút vốn đầu tư trong nước và vốn đầu tư nước ngoài; tạo điều kiện để huy động các nguồn vốn đầu tư của các thành phần kinh tế;

b) Thực hiện chương trình tuyên truyền, quảng bá, giới thiệu, cung cấp thông tin về môi trường đầu tư, tiềm năng và cơ hội đầu tư;

c) Tổ chức các cơ sở xúc tiến đầu tư ở trong nước và nước ngoài để vận động, hỗ trợ, hướng dẫn các nhà đầu tư tìm hiểu chính sách, quy định pháp luật về đầu tư và lựa chọn lĩnh vực, địa điểm thực hiện dự án đầu tư;

d) Xây dựng danh mục dự án quốc gia thu hút vốn đầu tư; danh mục dự án thu hút vốn đầu tư của ngành và địa phương phù hợp với quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ.

2. Căn cứ vào chiến lược, kế hoạch, thu hút vốn đầu tư, các cơ quan quản lý nhà nước về đầu tư lập kế hoạch xúc tiến đầu tư hàng năm gửi Bộ Kế hoạch và Đầu tư để phối hợp thực hiện.

3. Kinh phí xúc tiến đầu tư của các cơ quan nhà nước được cấp từ ngân sách và thực hiện theo quy định và hướng dẫn của Bộ Tài chính.

Hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch xúc tiến đầu tư và dự toán kinh phí cho hoạt động xúc tiến đầu tư.

Bộ Tài chính phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn việc lập kinh phí cho hoạt động xúc tiến đầu tư và quản lý tài chính về hoạt động xúc tiến đầu tư.

Điều 84. Thanh tra hoạt động đầu tư và xử lý vi phạm về đầu tư

1. Phạm vi thanh tra đầu tư, tổ chức và hoạt động thanh tra đầu tư thực hiện theo quy định của Luật Đầu tư và quy định pháp luật về thanh tra đối với hoạt động quản lý nhà nước về đầu tư và dự án đầu tư.

2. Hành vi vi phạm pháp luật về đầu tư và việc xử lý vi phạm về đầu tư thực hiện theo quy định của pháp luật.

Điều 85. Giải quyết tranh chấp

Việc giải quyết tranh chấp liên quan đến hoạt động đầu tư thực hiện theo quy định tại Điều 12 của Luật Đầu tư và pháp luật liên quan.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 86. Áp dụng pháp luật đối với dự án đang thực hiện đầu tư trước khi Luật Đầu tư có hiệu lực

1. Dự án đầu tư trong nước đã thực hiện trước khi Luật Đầu tư có hiệu lực không phải làm thủ tục đăng ký hoặc thẩm tra đầu tư; trường hợp nhà đầu tư có nhu cầu cấp Giấy chứng nhận đầu tư thì làm thủ tục theo quy định của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

2. Dự án có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước khi Luật Đầu tư có hiệu lực, thực hiện theo quy định tại Điều 88 của Luật Đầu tư, Điều 170 của Luật Doanh nghiệp và quy định của Chính phủ về đăng ký lại và chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài.

Điều 87. Áp dụng đầu tư đối với nhà đầu tư nước ngoài thành lập doanh nghiệp tư nhân; đầu tư trong lĩnh vực giáo dục, đào tạo, y tế và các lĩnh vực có tác động đến công cộng

Căn cứ vào quy định của Luật Đầu tư, Nghị định này và pháp luật về doanh nghiệp, Thủ tướng Chính phủ quy định về việc đầu tư thành lập doanh nghiệp tư nhân của nhà đầu tư nước ngoài; quy định về việc ký quỹ, bảo hiểm khách hàng đối với đầu tư trong lĩnh vực giáo dục, đào tạo, y tế và các lĩnh vực khác có tác động đến công cộng.

Điều 88. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này bãi bỏ:

a) Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam; Nghị định số 27/2003/NĐ-CP ngày 19 tháng 3 năm 2003 sửa đổi, bổ sung một số điều của Nghị định số 24/2000/NĐ-CP ngày 31 tháng 7 năm 2000 quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam; Nghị định số 36/CP ngày 24 tháng 4 năm 1997 về ban hành Quy chế khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Nghị định số 51/1999/NĐ-CP ngày 08 tháng 7 năm 1999 quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi); Nghị định số 35/2002/NĐ-CP ngày 29 tháng 3 năm 2002 về việc sửa đổi, bổ sung Danh mục A, B và C ban hành tại Phụ lục kèm theo Nghị định số 51/1999/NĐ-CP ngày 08 tháng 7 năm 1999 quy định chi tiết thi hành Luật Khuyến khích đầu tư trong nước (sửa đổi);

c) Danh mục lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 quy định chi tiết Luật Thuế thu nhập doanh nghiệp; Nghị định số 152/2004/NĐ-CP ngày 06 tháng 8 năm 2004 sửa đổi, bổ sung một số điều của Nghị định số 164/2003/NĐ-CP ngày 22 tháng 12 năm 2003 quy định chi tiết Luật Thuế thu nhập doanh nghiệp;

d) Danh mục lĩnh vực, địa bàn ưu đãi đầu tư quy định tại Nghị định số 149/2005/NĐ-CP ngày 08 tháng 12 năm 2005 quy định chi tiết thi hành Luật Thuế xuất khẩu, thuế nhập khẩu;

đ) Các quy định khác về đầu tư trái với quy định của Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn và thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

DANH MỤC LĨNH VỰC ƯU ĐÃI ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

_________

A. Danh mục lĩnh vực đặc biệt ưu đãi đầu tư

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm.

2. Sản xuất thép cao cấp, hợp kim, kim loại đặc biệt, sắt xốp, phôi thép.

3. Đầu tư xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật, địa nhiệt, thủy triều.

4. Sản xuất thiết bị y tế trong công nghệ phân tích và công nghệ chiết xuất trong y học; dụng cụ chỉnh hình, xe, dụng cụ chuyên dùng cho người tàn tật.

5. Ứng dụng công nghệ tiên tiến, công nghệ sinh học để sản xuất thuốc chữa bệnh cho người đạt tiêu chuẩn GMP quốc tế; sản xuất nguyên liệu thuốc kháng sinh.

6. Sản xuất máy tính, thiết bị thông tin, viễn thông, internet và sản phẩm công nghệ thông tin trọng điểm.

7. Sản xuất chất bán dẫn và các linh kiện điện tử kỹ thuật cao; sản xuất sản phẩm phần mềm, nội dung thông tin số; cung cấp các dịch vụ phần mềm, nghiên cứu công nghệ thông tin, đào tạo nguồn nhân lực công nghệ thông tin.

8. Đầu tư sản xuất, chế tạo thiết bị cơ khí chính xác; thiết bị, máy móc kiểm tra, kiểm soát an toàn quá trình sản xuất công nghiệp; rô bốt công nghiệp.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

9. Trồng, chăm sóc rừng.

10. Nuôi trồng nông, lâm, thủy sản trên đất hoang hoá, vùng nước chưa được khai thác.

11. Đánh bắt hải sản ở vùng biển xa bờ.

12. Sản xuất giống nhân tạo, giống cây trồng, vật nuôi mới và có hiệu quả kinh tế cao.

13. Sản xuất, khai thác và tinh chế muối.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

14. Ứng dụng công nghệ cao, công nghệ mới chưa được sử dụng tại Việt Nam; ứng dụng công nghệ sinh học.

15. Xử lý ô nhiễm và bảo vệ môi trường; sản xuất thiết bị xử lý ô nhiễm môi trường, thiết bị quan trắc và phân tích môi trường.

16. Thu gom, xử lý nước thải, khí thải, chất thải rắn; tái chế, tái sử dụng chất thải.

17. Nghiên cứu, phát triển và ươm tạo công nghệ cao.

IV. Sử dụng nhiều lao động

18. Dự án sử dụng thường xuyên từ 5.000 lao động trở lên.

V. Xây dựng và phát triển kết cấu hạ tầng và các dự án quan trọng

19. Đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế và các dự án quan trọng do Thủ tướng Chính phủ quyết định.

VI. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục và thể thao

20. Đầu tư xây dựng cơ sở cai nghiện ma túy, cai nghiện thuốc lá.

21. Đầu tư thành lập cơ sở thực hiện vệ sinh phòng chống dịch bệnh.

22. Đầu tư thành lập trung tâm lão khoa, hoạt động cứu trợ tập trung, chăm sóc người tàn tật, trẻ mồ côi.

23. Đầu tư xây dựng: trung tâm đào tạo, huấn luyện thể thao thành tích cao và đào tạo, huấn luyện thể thao cho người tàn tật; xây dựng cơ sở thể thao có thiết bị, phương tiện luyện tập và thi đấu đáp ứng yêu cầu tổ chức các giải đấu quốc tế.

VII. Những lĩnh vực sản xuất và dịch vụ khác

24. Đầu tư vào nghiên cứu và phát triển (R&D) chiếm 25% doanh thu trở lên.

25. Dịch vụ cứu hộ trên biển.

26. Đầu tư xây dựng chung cư cho công nhân làm việc tại các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế; đầu tư xây dựng ký túc xá sinh viên và xây dựng nhà ở cho các đối tượng chính sách xã hội.

B. Danh mục lĩnh vực ưu đãi đầu tư

I. Sản xuất vật liệu mới, năng lượng mới; sản xuất sản phẩm công nghệ cao, công nghệ sinh học, công nghệ thông tin; cơ khí chế tạo

1. Sản xuất: vật liệu cách âm, cách điện, cách nhiệt cao; vật liệu tổng hợp thay thế gỗ; vật liệu chịu lửa; chất dẻo xây dựng; sợi thuỷ tinh; xi măng đặc chủng.

2. Sản xuất kim loại màu, luyện gang.

3. Sản xuất khuôn mẫu cho các sản phẩm kim loại và phi kim loại.

4. Đầu tư xây dựng mới nhà máy điện, phân phối điện, truyền tải điện.

5. Sản xuất trang thiết bị y tế, xây dựng kho bảo quản dược phẩm, dự trữ thuốc chữa bệnh cho người đề phòng thiên tai, thảm họa, dịch bệnh nguy hiểm.

6. Sản xuất thiết bị kiểm nghiệm độc chất trong thực phẩm.

7. Phát triển công nghiệp hoá dầu.

8. Sản xuất than cốc, than hoạt tính.

9. Sản xuất: thuốc bảo vệ thực vật, thuốc trừ sâu bệnh; thuốc phòng, chữa bệnh cho động vật, thủy sản; thuốc thú y.

10. Nguyên liệu thuốc và thuốc phòng chống các bệnh xã hội; vắc xin; sinh phẩm y tế; thuốc từ dược liệu; thuốc đông y.

11. Đầu tư xây dựng cơ sở thử nghiệm sinh học, đánh giá tính khả dụng của thuốc; cơ sở dược đạt tiêu chuẩn thực hành tốt trong sản xuất, bảo quản, kiểm nghiệm, thử nghiệm lâm sàng thuốc, nuôi trồng, thu hoạch và chế biến dược liệu.

12. Phát triển nguồn dược liệu và sản xuất thuốc từ dược liệu; dự án nghiên cứu, chứng minh cơ sở khoa học của bài thuốc đông y và xây dựng tiêu chuẩn kiểm nghiệm bài thuốc đông y; khảo sát, thống kê các loại dược liệu làm thuốc; sưu tầm, kế thừa và ứng dụng các bài thuốc đông y, tìm kiếm, khai thác sử dụng dược liệu mới.

13. Sản xuất sản phẩm điện tử.

14. Sản xuất máy móc, thiết bị, cụm chi tiết trong các lĩnh vực: khai thác dầu khí, mỏ, năng lượng, xi măng; sản xuất thiết bị nâng hạ cỡ lớn; sản xuất máy công cụ gia công kim loại, thiết bị luyện kim.

15. Đầu tư sản xuất khí cụ điện trung, cao thế, máy phát điện cỡ lớn.

16. Đầu tư sản xuất động cơ diezen; đầu tư sản xuất và sửa chữa, đóng tàu thuỷ; thiết bị phụ tùng cho các tàu vận tải, tàu đánh cá; sản xuất máy, phụ tùng ngành động lực, thủy lực, máy áp lực.

17. Sản xuất: thiết bị, xe, máy xây dựng; thiết bị kỹ thuật cho ngành vận tải; đầu máy xe lửa, toa xe.

18. Đầu tư sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu.

19. Đầu tư sản xuất thiết bị, máy cho ngành dệt, ngành may, ngành da.

II. Nuôi trồng, chế biến nông, lâm, thủy sản; làm muối; sản xuất giống nhân tạo, giống cây trồng và giống vật nuôi mới

20. Trồng cây dược liệu.

21. Đầu tư bảo quản nông sản sau thu hoạch, bảo quản nông, thủy sản và thực phẩm.

22. Sản xuất nước hoa quả đóng chai, đóng hộp.

23. Sản xuất, tinh chế thức ăn gia súc, gia cầm, thuỷ sản.

24. Dịch vụ kỹ thuật trồng cây công nghiệp và cây lâm nghiệp, chăn nuôi, thuỷ sản, bảo vệ cây trồng, vật nuôi.

25. Sản xuất, nhân và lai tạo giống cây trồng và vật nuôi.

III. Sử dụng công nghệ cao, kỹ thuật hiện đại; bảo vệ môi trường sinh thái; nghiên cứu, phát triển và ươm tạo công nghệ cao

26. Sản xuất thiết bị ứng phó, xử lý tràn dầu.

27. Sản xuất thiết bị xử lý chất thải.

28. Đầu tư xây dựng cơ sở, công trình kỹ thuật: phòng thí nghiệm, trạm thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất; đầu tư thành lập viện nghiên cứu.

IV. Sử dụng nhiều lao động

29. Dự án sử dụng thường xuyên từ 500 lao động đến 5.000 lao động.

V. Xây dựng và phát triển kết cấu hạ tầng

30. Xây dựng kết cấu hạ tầng phục vụ sản xuất, kinh doanh của hợp tác xã và phục vụ đời sống cộng đồng nông thôn.

31. Đầu tư kinh doanh hạ tầng và đầu tư sản xuất trong cụm công nghiệp, điểm công nghiệp, cụm làng nghề nông thôn.

32. Xây dựng nhà máy nước, hệ thống cấp nước phục vụ sinh hoạt, phục vụ công nghiệp, đầu tư xây dựng hệ thống thoát nước.

33. Xây dựng, cải tạo cầu, đường bộ, cảng hàng không, sân bay, bến cảng, nhà ga, bến xe, nơi đỗ xe; mở thêm các tuyến đường sắt.

34. Xây dựng hạ tầng kỹ thuật khu dân cư tập trung ở địa bàn thuộc Phụ lục II ban hành kèm theo Nghị định này.

VI. Phát triển sự nghiệp giáo dục, đào tạo, y tế, thể dục, thể thao và văn hóa dân tộc

35. Đầu tư xây dựng cơ sở hạ tầng của các cơ sở giáo dục, đào tạo; đầu tư xây dựng trường học, cơ sở giáo dục, đào tạo dân lập, tư thục ở các bậc học: giáo dục mầm non, giáo dục phổ thông, trung học chuyên nghiệp, dạy nghề, giáo dục đại học.

36. Thành lập bệnh viện dân lập, bệnh viện tư nhân.

37. Xây dựng: trung tâm thể dục, thể thao, nhà tập luyện, câu lạc bộ thể dục thể thao; cơ sở sản xuất, chế tạo, sửa chữa trang thiết bị, phương tiện tập luyện thể dục thể thao.

38. Thành lập: nhà văn hoá dân tộc; đoàn ca, múa, nhạc dân tộc; rạp hát, trường quay, cơ sở in tráng phim, rạp chiếu phim; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hoá dân tộc và các trường văn hóa nghệ thuật.

39. Đầu tư xây dựng: khu du lịch quốc gia, khu du lịch sinh thái; khu công viên văn hóa có các hoạt động thể thao, vui chơi, giải trí.

VII. Phát triển ngành nghề truyền thống

40. Xây dựng và phát triển các ngành nghề truyền thống sản xuất hàng thủ công mỹ nghệ, chế biến nông sản thực phẩm và các sản phẩm văn hóa.

VIII. Những lĩnh vực sản xuất và dịch vụ khác

41. Cung cấp dịch vụ kết nối, truy cập và ứng dụng internet, các điểm truy cập điện thoại công cộng tại địa bàn quy định tại Phụ lục II ban hành kèm theo Nghị định này.

42. Phát triển vận tải công cộng bao gồm: vận tải bằng phương tiện tàu biển, máy bay; vận tải bằng đường sắt; vận tải hành khách đường bộ bằng xe ô tô từ 24 chỗ ngồi trở lên; vận tải bằng phương tiện thủy nội địa chở khách hiện đại, tốc độ cao; vận tải bằng công-ten-nơ.

43. Đầu tư di chuyển cơ sở sản xuất ra khỏi nội thị.

44. Đầu tư xây dựng chợ loại I, khu triển lãm.

45. Sản xuất đồ chơi trẻ em.

46. Hoạt động huy động vốn, cho vay vốn của Quỹ tín dụng nhân dân.

47. Tư vấn pháp luật, dịch vụ tư vấn về sở hữu trí tuệ và chuyển giao công nghệ.

48. Sản xuất các loại nguyên liệu thuốc trừ sâu bệnh.

49. Sản xuất hoá chất cơ bản, hoá chất tinh khiết, hoá chất chuyên dùng, thuốc nhuộm.

50. Sản xuất nguyên liệu chất tẩy rửa, phụ gia cho ngành hoá chất.

51. Sản xuất giấy, bìa, ván nhân tạo trực tiếp từ nguồn nguyên liệu nông, lâm sản trong nước; sản xuất bột giấy.

52. Dệt vải, hoàn thiện các sản phẩm dệt; sản xuất tơ, sợi các loại; thuộc, sơ chế da.

53. Dự án đầu tư sản xuất trong các khu công nghiệp do Thủ tướng Chính phủ quyết định thành lập.

Phụ lục II

DANH MỤC ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

STT

Tỉnh

Địa bàn có điều kiện

kinh tế - xã hội đặc biệt khó khăn

Địa bàn có điều kiện

kinh tế - xã hội khó khăn

1

Bắc Kạn

Toàn bộ các huyện và thị xã

2

Cao Bằng

Toàn bộ các huyện và thị xã

3

Hà Giang

Toàn bộ các huyện và thị xã

4

Lai Châu

Toàn bộ các huyện và thị xã

5

Sơn La

Toàn bộ các huyện và thị xã

6

Điện Biên

Toàn bộ các huyện và thành phố Điện Biên

7

Lào Cai

Toàn bộ các huyện

Thành phố Lào Cai

8

Tuyên Quang

Các huyện Na Hang, Chiêm Hóa

Các huyện Hàm Yên, Sơn Dương, Yên Sơn và thị xã Tuyên Quang

9

Bắc Giang

Huyện Sơn Động

Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa

10

Hoà Bình

Các huyện Đà Bắc, Mai Châu

Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy

11

Lạng Sơn

Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan

Các huyện Bắc Sơn, Chi Lăng, Hữu Lũng

12

Phú Thọ

Các huyện Thanh Sơn, Yên Lập

Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Sông Thao, Thanh Ba, Tam Nông, Thanh Thủy

13

Thái Nguyên

Các huyện Võ Nhai, Định Hóa

Các huyện Đại Từ, Phổ Yên, Phú Lương, Phú Bình, Đồng Hỷ

14

Yên Bái

Các huyện Lục Yên, Mù Căng Chải, Trạm Tấu

Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ

15

Quảng Ninh

Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh.

Huyện Vân Đồn

16

Hải Phòng

Các huyện đảo Bạch Long Vỹ, Cát Hải

17

Hà Nam

Các huyện Lý Nhân, Thanh Liêm

18

Nam Định

Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng

19

Thái Bình

Các huyện Thái Thụy, Tiền Hải

20

Ninh Bình

Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô

21

Thanh Hoá

Các huyện Mường Lát, Quan Hóa, Bá Thước, Lang Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lạc, Như Thanh, Như Xuân

Các huyện Thạch Thành, Nông Cống

22

Nghệ An

Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn

Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương

23

Hà Tĩnh

Các huyện Hương Khê, Hương Sơn, Vũ Quang

Các huyện Đức Thọ, Kỳ Anh, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc

24

Quảng Bình

Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch

Các huyện còn lại

25

Quảng Trị

Các huyện Hướng Hóa, Đắc Krông

Các huyện còn lại

26

Thừa Thiên Huế

Huyện A Lưới, Nam Đông

Các huyện Phong Điền, Quảng Điền, Hương Trà, Phú Lộc, Phú Vang

27

Đà Nẵng

Huyện đảo Hoàng Sa

28

Quảng Nam

Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành và đảo Cù Lao Chàm

Các huyện Đại Lộc, Duy Xuyên

29

Quảng Ngãi

Các huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà và huyện đảo Lý Sơn

Các huyện Nghĩa Hành, Sơn Tịnh

30

Bình Định

Các huyện An Lão, Vĩnh Thạnh, Vân Canh, Phù Cát, Tây Sơn

Các huyện Hoài Ân, Phù Mỹ

31

Phú Yên

Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa

Các huyện Sông Cầu, Tuy Hòa, Tuy An

32

Khánh Hoà

Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh

Các huyện Vạn Ninh, Diên Khánh, Ninh Hòa, thị xã Cam Ranh

33

Ninh Thuận

Toàn bộ các huyện

34

Bình Thuận

Huyện đảo Phú Quý

Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam

35

Đắk Lắk

Toàn bộ các huyện

36

Gia Lai

Toàn bộ các huyện và thị xã

37

Kom Tum

Toàn bộ các huyện và thị xã

38

Đắk Nông

Toàn bộ các huyện

39

Lâm Đồng

Toàn bộ các huyện

Thị xã Bảo Lộc

40

Bà Rịa - Vũng Tàu

Huyện đảo Côn Đảo

Huyện Tân Thành

41

Tây Ninh

Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu

Các huyện còn lại

42

Bình Phước

Các huyện Lộc Ninh, Bù Đăng, Bù Đốp

Các huyện Đồng Phú, Bình Long, Phước Long, Chơn Thành

43

Long An

Các huyện Đức Huệ, Mộc Hóa, Tân Thạnh, Đức Hòa, Vĩnh Hưng, Tân Hưng.

44

Tiền Giang

Huyện Tân Phước

Các huyện Gò Công Đông, Gò Công Tây

45

Bến Tre

Các huyện Thạnh Phú, Ba Chi, Bình Đại

Các huyện còn lại

46

Trà Vinh

Các huyện Châu Thành, Trà Cú

Các huyện Cầu Ngang, Cầu Kè, Tiểu Cần

47

Đồng Tháp

Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười

Các huyện còn lại

48

Vĩnh Long

Huyện Trà Ôn

49

Sóc Trăng

Toàn bộ các huyện

Thị xã Sóc Trăng

50

Hậu Giang

Toàn bộ các huyện

Thị xã Vị Thanh

51

An Giang

Các huyện An Phú, Tri Tôn, Thoại Sơn, Tân Châu, Tịnh Biên

Các huyện còn lại

52

Bạc Liêu

Toàn bộ các huyện

Thị xã Bạc Liêu

53

Cà Mau

Toàn bộ các huyện

Thành phố Cà Mau

54

Kiên Giang

Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh

Thị xã Hà Tiên, thị xã Rạch Giá

55

Địa bàn khác

Các khu công nghệ cao, khu kinh tế hưởng ưu đãi theo Quyết định thành lập của Thủ tướng Chính phủ

Các khu công nghiệp được thành lập theo Quyết định của Thủ tướng Chính phủ

Phụ lục III

DANH MỤC LĨNH VỰC ĐẦU TƯ CÓ ĐIỀU KIỆN

ÁP DỤNG CHO NHÀ ĐẦU TƯ NƯỚC NGOÀI

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

1. Phát thanh, truyền hình.

2. Sản xuất, xuất bản và phân phối các sản phẩm văn hoá.

3. Khai thác, chế biến khoáng sản.

4. Thiết lập hạ tầng mạng viễn thông, truyền dẫn phát sóng, cung cấp dịch vụ viễn thông và internet.

5. Xây dựng mạng bưu chính công cộng; cung cấp dịch vụ bưu chính, dịch vụ chuyển phát.

6. Xây dựng và vận hành cảng sông, cảng biển, cảng hàng không, sân bay.

7. Vận tải hàng hoá và hành khách bằng đường sắt, đường hàng không, đường bộ, đường biển, đường thuỷ nội địa.

8. Đánh bắt hải sản.

9. Sản xuất thuốc lá.

10. Kinh doanh bất động sản.

11. Đầu tư trong lĩnh vực xuất khẩu, nhập khẩu, phân phối.

12. Giáo dục, đào tạo.

13. Bệnh viện, phòng khám.

14. Các lĩnh vực đầu tư khác trong các điều ước quốc tế mà Việt Nam là thành viên cam kết hạn chế mở cửa thị trường cho nhà đầu tư nước ngoài.

Điều kiện đầu tư áp dụng đối với nhà đầu tư nước ngoài có dự án đầu tư thuộc các lĩnh vực đầu tư quy định tại Phụ lục này phải phù hợp với quy định của các điều ước quốc tế mà Việt Nam là thành viên.

Phụ lục IV

DANH MỤC LĨNH VỰC CẤM ĐẦU TƯ

(Ban hành kèm theo Nghị định số 108/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ)

__________

I. Các dự án gây phương hại đến quốc phòng, an ninh quốc gia và lợi ích công cộng

1. Sản xuất, chế biến các chất ma túy.

2. Đầu tư kinh doanh dịch vụ điều tra bí mật xâm phạm lợi ích của nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

3. Đầu tư trong lĩnh vực thám tử tư, điều tra.

II. Các dự án gây phương hại đến di tích lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam

4. Các dự án xây dựng trong khuôn viên của các di tích lịch sử, văn hóa quốc gia; các dự án làm ảnh hưởng xấu đến kiến trúc, cảnh quan của các di tích lịch sử, văn hóa quốc gia.

5. Sản xuất các sản phẩm văn hóa đồi trụy, mê tín dị đoan.

6. Sản xuất đồ chơi nguy hiểm, đồ chơi có hại tới giáo dục nhân cách và sức khỏe của trẻ em hoặc tới an ninh, trật tự và an toàn xã hội.

7. Kinh doanh mại dâm; buôn bán phụ nữ, trẻ em.

8. Thử nghiệm sinh sản vô tính trên người.

III. Các dự án gây tổn hại đến sức khỏe nhân dân, làm hủy hoại tài nguyên, phá hủy môi trường

9. Sản xuất hóa chất bảng 1 (theo Công ước Quốc tế).

10. Sản xuất thuốc thú y, thuốc bảo vệ thực vật bị cấm hoặc không được phép sử dụng tại Việt Nam.

11. Sản xuất các loại thuốc chữa bệnh cho người, các loại vắc-xin, sinh phẩm y tế, mỹ phẩm, hóa chất và chế phẩm diệt côn trùng, diệt khuẩn chưa được phép sử dụng tại Việt Nam.

IV. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hại hoặc sử dụng tác nhân độc hại bị cấm theo quy định của các điều ước quốc tế

12. Các dự án xử lý phế thải độc hại đưa từ bên ngoài vào Việt Nam; sản xuất các loại hóa chất độc hoặc sử dụng các tác nhân độc hại bị cấm theo điều ước quốc tế mà Việt Nam là thành viên.

V. Các dự án đầu tư khác thuộc diện cấm đầu tư theo quy định của pháp luật


ND 2007 - 78 huong dan hd BOT, BTO, BT

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 78/2007/NĐ-CP NGÀY 11 THÁNG 05 NĂM 2007

VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH -

CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO - KINH DOANH,

HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 11/2002/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp số 60/QH11 ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Nghị định này quy định lĩnh vực, Điều kiện, trình tự, thủ tục và ưu đãi đối với các Dự án đầu tư phát triển công trình kết cấu hạ tầng thực hiện theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao.

2. Thủ tướng Chính phủ quyết định thực hiện các hình thức Hợp đồng tương tự khác.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo Điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. "Hợp đồng Dự án" là Hợp đồng BOT, Hợp đồng BTO hoặc Hợp đồng BT.

5 "Cơ quan Nhà nước có thẩm quyền ký kết Hợp đồng Dự án" (sau đây gọi chung là Cơ quan Nhà nước có thẩm quyền) là các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) hoặc các cơ quan trực thuộc của các cơ quan này được ủy quyền ký kết Hợp đồng Dự án.

6. "Nhà đầu tư" là tổ chức, cá nhân đầu tư vốn thực hiện Dự án, bao gồm:

a) Doanh nghiệp thuộc các thành phần kinh tế thành lập theo Luật Doanh nghiệp năm 2005;

b) Hộ kinh doanh, cá nhân;

c) Hợp tác xã, liên hiệp hợp tác xã thành lập theo Luật Hợp tác xã;

d) Doanh nghiệp có vốn đầu tư nước ngoài đã thành lập và hoạt động tại Việt Nam;

đ) Doanh nghiệp Nhà nước được thành lập trước khi Luật Doanh nghiệp năm 2005 có hiệu lực thi hành;

e) Tổ chức, cá nhân người nước ngoài, người Việt Nam định cư ở nước ngoài; người nước ngoài thường trú ở Việt Nam.

7. "Dự án" là tập hợp các đề xuất có liên quan đến việc bỏ vốn để đầu tư xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình hiện có theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT quy định tại Nghị định này.

8. "Công trình kết cấu hạ tầng" là các công trình được khuyến khích thực hiện theo quy định tại Điều 3 Nghị định này.

9. "Dự án khác" là Dự án do Nhà đầu tư thực hiện để thu hồi vốn đầu tư và lợi nhuận, được tiến hành đồng thời hoặc sau khi hoàn thành công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều này. Dự án khác được thực hiện theo quy định của pháp luật về đầu tư và được hưởng ưu đãi theo quy định của Nghị định này hoặc theo thỏa thuận trong Hợp đồng Dự án.

10. "Doanh nghiệp BOT", "Doanh nghiệp BTO", "Doanh nghiệp BT" (sau đây gọi chung là Doanh nghiệp Dự án) là doanh nghiệp do Nhà đầu tư thành lập theo quy định của pháp luật Việt Nam để tổ chức quản lý kinh doanh Dự án. Doanh nghiệp BOT, Doanh nghiệp BTO có thể trực tiếp quản lý, kinh doanh công trình Dự án hoặc thuê tổ chức quản lý, với Điều kiện Doanh nghiệp chịu toàn bộ trách nhiệm của tổ chức quản lý.

Điều 3. Lĩnh vực thực hiện Dự án

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình sau đây:

a) Đường bộ, cầu, hầm và các công trình, tiện ích có liên quan;

b) Đường sắt, đường xe điện;

c) Cảng hàng không, cảng biển, cảng sông, bến phà;

d) Nhà máy cung cấp nước, hệ thống thoát nước, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Chính phủ bảo hộ quyền sở hữu và các quyền lợi hợp pháp khác của Nhà đầu tư thực hiện Dự án theo quy định tại Nghị định này và pháp luật có liên quan.

3. Nhà đầu tư, Doanh nghiệp Dự án được quyền thu hồi vốn đầu tư và lợi nhuận theo thỏa thuận trong Hợp đồng Dự án.

Điều 4. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, phải tự thu xếp các nguồn vốn để thực hiện Dự án, Chính phủ khuyến khích các Nhà đầu tư có năng lực tài chính, kỹ thuật và quản lý cùng huy động vốn để thực hiện Dự án.

2. Vốn chủ sở hữu của Nhà đầu tư để thực hiện Dự án được huy động theo tiến độ thỏa thuận trong Hợp đồng Dự án và phải đạt tỷ lệ tối thiểu sau:

a) Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 30% tổng vốn đầu tư của Dự án.

b) Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 20% tổng vốn đầu tư của Dự án;

c) Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 10% tổng vốn đầu tư của Dự án;

3. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, có nghĩa vụ huy động vốn đầu tư để thực hiện Dự án theo đúng tiến độ đã cam kết tại Hợp đồng Dự án và chịu mọi trách nhiệm liên quan đến việc thay đổi tổng vốn đầu tư, trừ trường hợp bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng Dự án.

Điều 5. Sử dụng vốn Nhà nước để tham gia góp vốn hoặc hỗ trợ thực hiện Dự án.

1. Tùy từng trường hợp cụ thể, nguồn vốn Nhà nước có thể được sử dụng để tham gia hoặc hỗ trợ thực hiện Dự án theo các hình thức sau:

a) Doanh nghiệp Nhà nước tham gia góp vốn để thực hiện Dự án với tỷ lệ không quá 49% vốn chủ sở hữu của Nhà đầu tư theo quy định tại khoản 2 Điều 4 Nghị định này.

b) Cơ quan Nhà nước có thẩm quyền xây dựng công trình phụ trợ hoặc tổ chức đền bù, giải phóng mặt bằng nhằm hỗ trợ thực hiện Dự án. Phần vốn hỗ trợ này không được tính vào các nguồn vốn thực hiện Dự án theo quy định tại Điều 4 Nghị định này.

2. Việc sử dụng vốn Nhà nước để hỗ trợ Dự án theo quy định tại điểm b khoản 1 Điều này được thực hiện theo một Dự án riêng, độc lập với Dự án BOT, Dự án BTO, Dự án BT và phải phù hợp với quy định về quản lý đầu tư sử dụng vốn Nhà nước.

3. Việc sử dụng nguồn vốn ngân sách Nhà nước phục vụ cho các hoạt động thuộc trách nhiệm của Cơ quan Nhà nước có thẩm quyền hoặc các nghĩa vụ khác quy định tại Hợp đồng Dự án thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 6. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán, thực hiện Dự án, Cơ quan Nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành về Dự án BOT, Dự án BTO, Dự án BT (sau đây gọi là Nhóm công tác liên ngành), gồm:

a) Đại diện lãnh đạo Cơ quan Nhà nước có thẩm quyền làm Trưởng nhóm;

b) Đại diện các cơ quan ở Trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc có liên quan đến Dự án.

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Xem xét tiêu chí lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại các Điều 10, 11 và 12 Nghị định này;

b) Hỗ trợ Cơ quan Nhà nước có thẩm quyền đàm phán Hợp đồng Dự án và thực hiện nhiệm vụ quy định tại Nghị định này;

c) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

d) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan Nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan Nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

4. Kinh phí hoạt động của Nhóm công tác liên ngành, kể cả kinh phí thực hiện các nghĩa vụ của Cơ quan Nhà nước có thẩm quyền theo thỏa thuận trong Hợp đồng Dự án được bố trí từ ngân sách Nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 7. Xây dựng Danh mục Dự án

1. Căn cứ vào quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ và quy định tại Điều 3 của Nghị định này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành) và Ủy ban nhân dân cấp tỉnh xây dựng và phê duyệt Danh mục Dự án gọi vốn đầu tư theo Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT của ngành và địa phương mình. Danh mục Dự án gồm những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án;

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan Nhà nước có thẩm quyền.

2. Danh mục Dự án nêu tại khoản 1 Điều này được gửi đến Bộ Kế hoạch và Đầu tư, các Bộ, ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án để lấy ý kiến.

3. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 2 Điều này phải nêu rõ sự cần thiết, mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của Dự án, kiến nghị Cơ quan Nhà nước có thẩm quyền và hình thức lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư, các Bộ ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án cho ý kiến về Danh mục Dự án và các vấn đề nêu tại khoản 3 Điều này trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục.

Điều 8. Công bố Danh mục Dự án

1. Sau khi thống nhất với các cơ quan có liên quan nêu tại khoản 4 Điều 7, Bộ ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục Dự án trên trang thông tin điện tử của Bộ, ngành, địa phương đồng thời đăng báo hàng ngày của Trung ương và địa phương trong 3 số liên tiếp.

2. Danh mục Dự án được công bố định kỳ mỗi năm một lần và phải có những nội dung chủ yếu quy định tại khoản 1 Điều 7 Nghị định này.

3. Nhà đầu tư liên hệ trực tiếp với Cơ quan Nhà nước có thẩm quyền đã được chỉ định tại Danh mục Dự án để biết thêm chi tiết về Dự án.

Điều 9. Lập, thông qua Đề xuất Dự án

1. Trên cơ sở Danh mục Dự án đã công bố tại Điều 8, Cơ quan Nhà nước có thẩm quyền chỉ định Nhà thầu tư vấn trong nước hoặc nước ngoài để lập Đề xuất Dự án và hồ sơ mời thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Đề xuất Dự án gồm các nội dung chủ yếu sau đây:

a) Sự cần thiết phải đầu tư xây dựng công trình, các Điều kiện thuận lợi và khó khăn;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật, các Điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật, phương án giải phóng mặt bằng, tái định cư (nếu có), ảnh hưởng của Dự án đối với môi trường sinh thái, phòng chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư, thời hạn thực hiện Dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của Dự án.

3. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án.

4. Kinh phí lập Đề xuất Dự án và hồ sơ mời thầu được bố trí từ ngân sách Nhà nước. Hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh chủ động dự trù kinh phí để thực hiện các công việc nêu tại Điều này.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 10. Đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án

1. Trừ các trường hợp quy định tại Điều 11 và Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Hồ sơ mời thầu gồm các nội dung sau:

a) Chỉ dẫn đối với nhà thầu;

b) Các yêu cầu tối thiểu về kỹ thuật, thương mại, tài chính của Dự án, tiêu chuẩn đánh giá, Điều kiện ưu đãi, thuế và các Điều kiện khác;

c) Đề xuất Dự án;

d) Dự thảo Hợp đồng Dự án gồm các nội dung quy định tại Điều 15;

đ) Các tài liệu có liên quan khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

3. Tùy thuộc vào quy mô, tính chất của Dự án, Cơ quan Nhà nước có thẩm quyền quyết định phương thức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư quy định chi tiết Hồ sơ mời thầu, phương thức, trình tự, thủ tục thực hiện đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

Điều 11. Chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án

Việc chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án chỉ được thực hiện khi đáp ứng một trong các Điều kiện sau:

1. Cơ quan Nhà nước có thẩm quyền đã tiến hành sơ tuyển Nhà đầu tư đàm phán Hợp đồng Dự án, nhưng chỉ có một Nhà đầu tư đáp ứng được yêu cầu sơ tuyển.

2. Dự án cần được thực hiện để đáp ứng nhu cầu cấp bách về sử dụng công trình kết cấu hạ tầng hoặc để đảm bảo tính liên tục trong việc sử dụng sản phẩm, dịch vụ mà không thể tiến hành đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

3. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 12. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể chủ động đề xuất Dự án ngoài Danh mục Dự án được công bố theo quy định tại Điều 8 của Nghị định này và phải lập Đề xuất Dự án.

2. Hồ sơ đề xuất Dự án nộp cho Cơ quan Nhà nước có thẩm quyền gồm các nội dung sau:

a) Đề xuất Dự án gồm các nội dung quy định tại khoản 2 Điều 9 của Nghị định này;

b) Văn bản xác minh địa vị pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Các tài liệu khác cần thiết cho việc giải trình Đề xuất Dự án.

3. Trường hợp Đề xuất Dự án phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan Nhà nước có thẩm quyền tổ chức lấy ý kiến các cơ quan có liên quan và quyết định thông qua Đề xuất Dự án theo trình tự quy định tại các khoản 2, 3, 4 Điều 7 của Nghị định này. Trường hợp Đề xuất Dự án không thuộc quy hoạch đã được phê duyệt, Cơ quan Nhà nước có thẩm quyền trình Bộ quản lý ngành xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch.

4. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án theo quy định tại khoản 2 Điều này và thông báo bằng văn bản cho Nhà đầu tư quyết định chấp thuận hoặc không chấp thuận Đề xuất Dự án trong vòng 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Trường hợp Đề xuất Dự án được chấp thuận, Cơ quan Nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng Dự án với Nhà đầu tư theo quy định tại Chương IV Nghị định này.

5. Trường hợp có hai Nhà đầu tư trở lên cùng đề xuất thực hiện một Dự án, Cơ quan Nhà nước có thẩm quyền tổ chức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10 Nghị định này.

Chương IV

ĐÀM PHÁN, KÝ KẾT HỢP ĐỒNG DỰ ÁN

Điều 13. Lập, phê duyệt Dự án Đầu tư xây dựng công trình

1. Sau khi có quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10, Điều 11 hoặc Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền chỉ đạo Nhà đầu tư lập Dự án đầu tư xây dựng công trình làm cơ sở để đàm phán.

2. Dự án đầu tư xây dựng công trình được lập, phê duyệt theo quy định của pháp luật về xây dựng. Trường hợp Dự án đàm phán thành công, chi phí lập Dự án đầu tư xây dựng công trình được hạch toán vào vốn đầu tư của Dự án.

Điều 14. Đàm phán, ký kết Hợp đồng Dự án và các Hợp đồng có liên quan

1. Cơ quan Nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng Dự án và thỏa thuận bảo lãnh Chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, Cơ quan Nhà nước có thẩm quyền trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng Dự án.

2. Các Hợp đồng về thuê đất, xây dựng, lắp đặt máy móc, thiết bị, dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm, dịch vụ, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các Hợp đồng khác có thể đàm phán đồng thời với việc đàm phán Hợp đồng Dự án. Cơ quan Nhà nước có thẩm quyền đôn đốc đàm phán các Hợp đồng có liên quan để đảm bảo phù hợp với Hợp đồng Dự án.

3. Hợp đồng Dự án và các Hợp đồng có liên quan được thẩm tra đồng thời với việc thẩm tra, cấp Chứng nhận đầu tư theo quy định tại Điều 17 của Nghị định này.

Điều 15. Nội dung Hợp đồng Dự án

1. Hợp đồng Dự án phải có những nội dung chủ yếu sau:

- Tên, địa chỉ, đại diện có thẩm quyền của các Bên tham gia ký kết Hợp đồng Dự án;

- Mục tiêu, phạm vi hoạt động của Dự án và Dự án khác; phương thức, tiến độ thanh toán vốn đầu tư xây dựng công trình (đối với Dự án BT);

- Nguồn vốn, khả năng tài chính, tổng vốn đầu tư, tiến độ thực hiện Dự án;

- Công suất, công nghệ và trang thiết bị, yêu cầu thiết kế và tiêu chuẩn kỹ thuật công trình; tiêu chuẩn chất lượng.

- Các quy định về giám sát, kiểm tra chất lượng công trình;

- Các quy định về bảo vệ tài nguyên, môi trường;

- Điều kiện về sử dụng đất, công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho xây dựng, vận hành;

- Tiến độ xây dựng công trình, thời hạn hoạt động của Doanh nghiệp Dự án và thời điểm chuyển giao công trình;

- Quyền, nghĩa vụ của các bên và các cam kết bảo lãnh, phân chia rủi ro giữa các Bên ký kết Hợp đồng Dự án, biện pháp xử lý rủi ro phát sinh do lỗi của một trong các bên;

- Những quy định về giá, phí và các khoản thu (bao gồm phương pháp xác định giá, phí và các khoản thu; các Điều kiện Điều chỉnh mức giá, phí và các khoản thu).

- Nghĩa vụ duy trì hoạt động bình thường của công trình;

- Các quy định về tư vấn, giám định thiết kế, thiết bị, thi công, nghiệm thu, vận hành, bảo dưỡng công trình;

- Điều kiện kỹ thuật, tình trạng hoạt động, chất lượng công trình khi chuyển giao, các nguyên tắc xác định giá trị công trình và trình tự chuyển giao công trình;

- Các Điều kiện Điều chỉnh Hợp đồng Dự án;

- Các trường hợp chấm dứt Hợp đồng Dự án trước thời hạn và Điều kiện chuyển nhượng Hợp đồng Dự án.

- Phương thức giải quyết tranh chấp giữa các bên ký kết Hợp đồng Dự án;

- Xử lý vi phạm các nghĩa vụ trong Hợp đồng Dự án;

- Các trường hợp bất khả kháng và nguyên tắc xử lý;

- Các quy định về việc hỗ trợ, cam kết của cơ quan Chính phủ.

- Trách nhiệm của Nhà đầu tư và doanh nghiệp Dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

- Hiệu lực Hợp đồng Dự án.

2. Quyền và nghĩa vụ của Doanh nghiệp Dự án, mối quan hệ giữa Doanh nghiệp Dự án và Nhà đầu tư do các bên thỏa thuận trong Hợp đồng Dự án. Để xác nhận các vấn đề này, các bên có thể thỏa thuận trong Hợp đồng Dự án việc thực hiện một trong các phương thức sau với Điều kiện tuân thủ toàn bộ các quy định của Hợp đồng Dự án.

a) Doanh nghiệp Dự án, sau khi được thành lập theo quy định tại Điều 20 Nghị định này, ký Hợp đồng Dự án để cùng với Nhà đầu tư hợp thành một bên của Hợp đồng đó;

b) Doanh nghiệp Dự án tiếp nhận các quyền và nghĩa vụ của Nhà đầu tư liên quan đến việc thực hiện Dự án. Việc tiếp nhận phải được hợp thức hóa bằng văn bản ký kết giữa các Doanh nghiệp Dự án, Nhà đầu tư và Cơ quan Nhà nước có thẩm quyền. Văn bản này là một bộ phận không tách rời của Hợp đồng Dự án.

3. Các bên có thể thỏa thuận trong Hợp đồng Dự án những nội dung khác, bao gồm cả việc bên cho vay được quyền tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp Dự án (sau đây gọi là quyền tiếp nhận Dự án) trong trường hợp Doanh nghiệp Dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng Dự án hoặc Hợp đồng vay, với Điều kiện bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp Dự án hoặc Nhà đầu tư quy định tại Hợp đồng Dự án. Điều kiện, thủ tục và nội dung thực hiện quyền tiếp nhận Dự án của bên cho vay phải được quy định tại Hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp Dự án hoặc Nhà đầu tư với bên cho vay và phải được Cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 16. Áp dụng pháp luật nước ngoài Điều chỉnh quan hệ Hợp đồng Dự án

Đối với Dự án có vốn đầu tư nước ngoài, các Bên ký kết Hợp đồng Dự án, các bên ký kết các Hợp đồng được Cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này và các bên ký kết các Hợp đồng khác có liên quan đến Dự án được thỏa thuận trong Hợp đồng Dự án việc áp dụng pháp luật nước ngoài nếu thỏa thuận này không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 17. Thẩm tra, cấp Chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư làm đầu mối tổ chức thẩm tra, cấp Chứng nhận đầu tư cho các Dự án.

2. Thủ tục thẩm tra, cấp Chứng nhận đầu tư được thực hiện như sau:

a) Nhà đầu tư nộp 10 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư, trong đó có ít nhất 01 bộ gốc, để tổ chức thẩm tra, cấp Chứng nhận đầu tư. Hồ sơ Dự án gồm:

- Hợp đồng Dự án;

- Dự án đầu tư xây dựng công trình và Dự án khác (đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp Dự án (nếu có);

- Các Hợp đồng có liên quan đến việc thực hiện Dự án đã được ký tắt hoặc thỏa thuận sơ bộ về việc mua nguyên liệu, bán sản phẩm (nếu có).

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại điểm a, khoản 1 Điều này, Bộ Kế hoạch và Đầu tư lấy ý kiến của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh có liên quan;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, các cơ quan nêu tại điểm b, khoản 1 Điều này cho ý kiến bằng văn bản về Dự án;

d) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư cấp Chứng nhận đầu tư cho Dự án.

Điều 18. Nội dung Chứng nhận đầu tư

Chứng nhận đầu tư gồm những nội dung chủ yếu sau:

- Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp Dự án;

- Số, ngày cấp Chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế);

- Mục tiêu, địa điểm thực hiện Dự án;

- Tổng vốn đầu tư của Dự án;

- Các ưu đãi đầu tư và bảo lãnh của Chính phủ (nếu có) phù hợp với Hợp đồng Dự án.

Điều 19: Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án

1. Nhà đầu tư phải thực hiện biện pháp bảo đảm nghĩa vụ theo Hợp đồng Dự án dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự. Số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án phải đạt tỷ lệ tối thiểu sau:

a. Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên: Tối thiểu bằng 1% tổng vốn đầu tư của Dự án;

b. Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng: tối thiểu bằng 2% tổng vốn đầu tư của Dự án;

c. Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng: tối thiểu bằng 3% tổng vốn đầu tư của Dự án.

2. Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án có hiệu lực kể từ ngày Hợp đồng Dự án được ký chính thức đến ngày công trình xây dựng được hoàn thành.

Chương V

THỰC HIỆN DỰ ÁN

Điều 20: Đăng ký kinh doanh, thành lập và tổ chức quản lý của doanh nghiệp Dự án

1. Đối với Dự án sử dụng nguồn vốn đầu tư trong nước, sau khi thực hiện các thủ tục quy định tại Điều 17 nghị định này, nhà đầu tư đăng ký kinh doanh để thành lập doanh nghiệp Dự án hoặc bổ sung chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật doanh nghiệp.

2. Chứng nhận đầu tư cấp cho nhà đầu tư nước ngoài theo quy định tại Điều 17 của Nghị định này đồng thời là chứng nhận đăng ký kinh doanh của doanh nghiệp Dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của doanh nghiệp Dự án do nhà đầu tư quyết định phù hợp với quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan.

Điều 21: Điều kiện triển khai Dự án

Cơ quan Nhà nước có thẩm quyền và nhà đầu tư thoả thuận trong Hợp đồng Dự án các Điều kiện triển khai thực hiện Dự án.

Điều 22: Ký kết Hợp đồng để triển khai Dự án

Doanh nghiệp Dự án được tự quyết định việc lựa chọn nhà thầu tư vấn, mua sắm hàng hoá, xây lắp và ký kết các Hợp đồng khác để thực hiện Dự án. Kết quả lựa chọn nhà thầu phải thông báo cho cơ quan Nhà nước có thẩm quyền.

Điều 23: Chuẩn bị mặt bằng xây dựng

1. Doanh nghiệp Dự án chủ trì, phối hợp với cơ quan Nhà nước có thẩm quyền và Ủy ban nhân dân cấp tỉnh nơi thực hiện Dự án thành lập hội đồng giải phóng mặt bằng xây dựng theo phương án nêu trong Dự án đầu tư xây dựng công trình đã được phê duyệt. Trường hợp đặc biệt do Thủ tướng Chính phủ quyết định.

2. Uỷ ban nhân dân cấp tỉnh nơi thực hiện Dự án chịu trách nhiệm hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các Điều kiện về sử dụng đất đã cam kết trong Hợp đồng Dự án.

3. Chi phí đền bù, giải phóng mặt bằng do doanh nghiệp Dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách Nhà nước được sử dụng để hỗ trợ đền bù, giải phóng mặt bằng theo quy định tại điểm b khoản 1 Điều 5 của Nghị định này và nếu Hợp đồng Dự án không có quy định khác.

Điều 24: Lập thiết kế kỹ thuật và triển khai xây dựng công trình

Doanh nghiệp Dự án lập thiết kế kỹ thuật công trình theo quy định của pháp luật về xây dựng và gửi cơ quan Nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp thiết kế kỹ thuật không phù hợp với thiết kế cơ sở đã được phê duyệt, doanh nghiệp Dự án phải trình cơ quan Nhà nước có thẩm quyền xem xét, quyết định.

Điều 25: Giám sát thi công xây dựng và nghiệm thu công trình

1. Doanh nghiệp Dự án có thể tự giám sát hoặc thuê tổ chức tư vấn độc lập để giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã được duyệt.

2. Tổ chức tư vấn được thuê chịu trách nhiệm trước doanh nghiệp Dự án và trước pháp luật về chất lượng công trình Dự án.

Điều 26: Quản lý và kinh doanh công trình

Doanh nghiệp BOT, doanh nghiệp BTO hoặc tổ chức quản lý theo quy định tại khoản 10 Điều 2 của Nghị định này thực hiện việc quản lý và kinh doanh toàn bộ công trình theo các Điều kiện thoả thuận trong Hợp đồng Dự án.

Điều 27: Giá, phí dịch vụ

1. Giá, phí sản phẩm, dịch vụ do doanh nghiệp Dự án cung cấp được xác định theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của doanh nghiệp Dự án và người sử dụng và phải được quy định trong Hợp đồng Dự án.

2. Điều kiện tăng giá, phí và các khoản thu phải được thoả thuận và quy định trong Hợp đồng Dự án. Khi Điều chỉnh giá, phí và các khoản thu, doanh nghiệp Dự án phải thông báo trước 30 ngày cho cơ quan Nhà nước có thẩm quyền. Việc Điều chỉnh giá, phí sản phẩm, dịch vụ do Nhà nước quản lý hoặc các khoản thu ngoài phạm vi quy định tại Hợp đồng Dự án phải được cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 28: Hỗ trợ thu phí dịch vụ

Doanh nghiệp Dự án được tạo mọi Điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ cũng như các khoản thu hợp pháp khác từ khai thác công trình Dự án. Trong trường hợp cần thiết, doanh nghiệp Dự án có thể yêu cầu cơ quan Nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình Dự án.

Điều 29: Nghĩa vụ cung ứng dịch vụ và vận hành công trình

Doanh nghiệp Dự án có nghĩa vụ:

1. Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ doanh nghiệp Dự án cung cấp. Nghiêm cấm việc sử dụng quyền kinh doanh công trình Dự án để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng.

2. Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng Dự án, bảo đảm công trình vận hành đúng thiết kế.

3. Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thoả thuận tại Hợp đồng Dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao;

4. Đảm bảo duy trì chế độ sử dụng công trình theo các Điều kiện quy định trong Hợp đồng Dự án.

Chương VI

CHUYỂN GIAO CÔNG TRÌNH VÀ CHẤM DỨT HỢP ĐỒNG DỰ ÁN

Điều 30: Chuyển giao công trình Dự án

1. Đối với Dự án BOT, khi hết thời hạn kinh doanh công trình Dự án theo quy định tại Hợp đồng BOT, nhà đầu tư chuyển giao không bồi hoàn công trình Dự án và các tài liệu liên quan đến quá trình khai thác, vận hành công trình cho Nhà nước. Tài sản được chuyển giao không bao gồm các khoản nợ phát sinh của doanh nghiệp Dự án. Mọi nghĩa vụ tài chính của nhà đầu tư và doanh nghiệp Dự án đối với Nhà nước có liên quan đến Dự án phải hoàn thành trước thời điểm chuyển giao công trình.

2. Đối với Dự án BTO hoặc Dự án BT, sau khi xây dựng xong, nhà đầu tư chuyển giao công trình cho Nhà nước theo các Điều kiện quy định tại Hợp đồng BTO hoặc Hợp đồng BT và quy định tại Điều 32 và Điều 33 của Nghị định này.

Ngoài các Điều kiện quy định tại khoản này, việc chuyển giao công trình Dự án BT phải tuân thủ các quy định tại khoản 5 và khoản 6 Điều 31 của Nghị định này.

Điều 31: Thủ tục bàn giao công trình Dự án BOT

1. Một năm trước khi việc chuyển giao được thực hiện, nhà đầu tư phải đăng báo hàng ngày của Trung ương và địa phương về việc chuyển giao công trình cho Nhà nước, trình tự, thủ tục và thời hạn thanh lý Hợp đồng, thanh toán các khoản nợ.

2. Một năm trước thời hạn chuyển giao nêu trong Hợp đồng Dự án, cơ quan Nhà nước có thẩm quyền tổ chức giám định chất lượng công trình để xác định các hư hại (nếu có) và yêu cầu doanh nghiệp Dự án thực hiện việc sửa chữa, bảo trình công trình.

3. Cơ quan Nhà nước có thẩm quyền chỉ nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành công trình đã được bảo dưỡng, sửa chữa như đã thoả thuận trong Hợp đồng Dự án.

4. Nhà đầu tư và cơ quan Nhà nước có thẩm quyền lập hồ sơ bàn giao công trình làm căn cứ pháp lý cho việc chuyển giao công trình.

5. Nhà đầu tư và doanh nghiệp Dự án phải bảo đảm tài sản được chuyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để đảm bảo cho các nghĩa vụ khác của doanh nghiệp Dự án phát sinh trước thời điểm chuyển giao.

6. Doanh nghiệp Dự án có trách nhiệm thực hiện chuyển giao công nghệ và đào tạo, hướng dẫn các nghiệp vụ cần thiết cho đơn vị được Nhà nước giao tiếp tục vận hành công trình.

7. Doanh nghiệp Dự án có trách nhiệm thực hiện nghĩa vụ bảo hành, bảo dưỡng định kỳ để đảm bảo điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng Dự án.

Điều 32: Điều kiện bàn giao công trình

Khi bàn giao công trình, cơ quan Nhà nước có thẩm quyền và nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại Hợp đồng Dự án, bao gồm các vấn đề sau:

1. Tình trạng của công trình khi chuyển giao;

2. Danh mục các tài sản chuyển giao, kể cả những tài liệu liên quan đến khảo sát, thiết kế, xây dựng, lắp đặt, vận hành, bảo dưỡng, quản lý công trình:

3. Văn bản giám định giá trị, chất lượng công trình được chuyển giao;

4. Trách nhiệm của các bên đối với việc tiếp tục vận hành công trình được chuyển giao;

5. Thời gian, điều kiện bảo dưỡng, bảo hành công trình sau khi được chuyển giao;

6. Các điều kiện về bảo vệ môi trường;

7. Các Hợp đồng và điều kiện cần thiết khác để duy trì, vận hành công trình sau khi được chuyển giao.

Điều 33: Tiếp nhận và sử dụng công trình sau khi bàn giao

1. Cơ quan Nhà nước có thẩm quyền tiếp nhận chuyển giao công trình theo các điều kiện quy định tại Hợp đồng Dự án và chuẩn bị bộ máy tiếp nhận để sau khi chuyển giao, công trình có thể hoạt động bình thường.

2. Cơ quan nhà nước có thẩm quyền có thể giao công trình cho một doanh nghiệp có đủ năng lực quản lý và kỹ thuật để tiếp tục quản lý, kinh doanh.

Điều 34. Hiệu lực Hợp đồng Dự án

1. Hợp đồng Dự án chấm dứt hiệu lực khi hết thời hạn đã thoả thuận tại Hợp đồng.

2. Dự án bị chấm dứt hoạt động và nhà đầu tư chịu mọi trách nhiệm theo Hợp đồng Dự án nếu công trình không được khởi công xây dựng trong thời hạn thoả thuận trừ trường hợp Hợp đồng Dự án có thoả thuận khác.

Chương VII

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ

VÀ DOANH NGHIỆP DỰ ÁN

Điều 35: Ưu đãi về thuế

1. Doanh nghiệp BOT và doanh nghiệp BTO được hưởng ưu đãi thuế thu nhập doanh nghiệp như quy định đối với Dự án thuộc danh mục lĩnh vực đặc biệt ưu đãi đầu tư. Ưu đãi về thuế suất thuế thu nhập doanh nghiệp đối với các doanh nghiệp này được áp dụng trong toàn bộ thời gian thực hiện Dự án.

2. Doanh nghiệp Dự án và nhà thầu phụ được miễn thuế nhập khẩu để thực hiện Dự án theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Các đối tượng sở hữu công nghiệp đang trong thời hạn bảo hộ, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật để thực hiện Dự án được miễn các loại thuế có liên quan đến chuyển giao công nghệ và thu nhập từ tiền bản quyền.

4. Ngoài các ưu đãi về thuế nêu tại các khoản 1, 2 và 3 Điều này, nhà đầu tư và doanh nghiệp Dự án phải nộp các loại thuế khác theo quy định của pháp luật.

5. Ưu đãi về thuế đối với Dự án khác do nhà đầu tư thực hiện để thu hồi vốn vào công trình BT được áp dụng theo quy định tại Điều này hoặc theo thoả thuận trong Hợp đồng Dự án phù hợp với quy định của pháp luật về đầu tư và pháp luật có liên quan, có tính đến thời gian thu hồi vốn của công trình BT và khả năng thu lợi nhuận của Dự án khác.

Điều 36: Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 37: Ưu đãi về sử dụng đất

Doanh nghiệp Dự án được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

Điều 38: Bảo lãnh nghĩa vụ của nhà đầu tư, doanh nghiệp Dự án và các doanh nghiệp khác

Trong trường hợp cần thiết, tuỳ theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền thay mặt Chính phủ bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ Hợp đồng khác cho nhà đầu tư, doanh nghiệp Dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án được xác định trong Hợp đồng Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp Nhà nước độc quyền bán nguyên liệu, mua sản phẩm, dịch vụ của doanh nghiệp Dự án.

Điều 39: Quyền thế chấp tài sản

1. Trong quá trình thực hiện Dự án, doanh nghiệp Dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của doanh nghiệp Dự án phải được sự chấp thuận của cơ quan Nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án quy định trong Hợp đồng Dự án, phù hợp với quy định của pháp luật.

Điều 40: Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, nhà đầu tư hoặc doanh nghiệp Dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a. Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b. Nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ. Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ cho Dự án năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 41: Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp Dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công công, doanh nghiệp Dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan Nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ doanh nghiệp dự án làm các thủ tục và hồ sơ cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 42: Giải quyết tranh chấp

1. Đối với Dự án sử dụng vốn đầu tư trong nước, tranh chấp giữa cơ quan Nhà nước có thẩm quyền và Nhà đầu tư hoặc doanh nghiệp Dự án; tranh chấp giữa doanh nghiệp Dự án với các tổ chức kinh tế tham gia thực hiện Dự án được cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này trước hết phải được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc Toà án Việt Nam theo pháp luật Việt Nam.

2. Đối với Dự án có vốn đầu tư nước ngoài, mọi tranh chấp trước hết được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải, các bên có thể giải quyết tranh chấp theo quy định sau:

a. Tranh chấp giữa cơ quan Nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc doanh nghiệp Dự án được giải quyết thông qua trọng tài hoặc Toà án Việt Nam, trừ trường hợp có thoả thuận khác trong Hợp đồng Dự án;

b. Tranh chấp giữa doanh nghiệp Dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam hoặc tranh chấp giữa các nhà đầu tư nước ngoài với nhau được giải quyết theo quy định tại khoản 3 Điều 12 Luật Đầu tư.

Điều 43: Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của nhà đầu tư không bị quốc hữu hoá hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của nhà đầu tư theo quy định tại Điều 6 của Luật Đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của nhà đầu tư theo giá thị trường hoặc bằng hình thức khác theo thoả thuận.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 44: Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các nghị định sau:

1. Nghị định số 77/CP ngày 18/6/1997 của Chính phủ ban hành quy chế đầu tư theo hình thức Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT) áp dụng cho đầu tư trong nước;

2. Nghị định số 62/1998/NĐ-CP ngày 15/8/1998 của Chính phủ ban hành quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

3. Nghị định số 02/1999/NĐ-CP ngày 27/01/1999 của Chính phủ sửa đổi, bổ sung một số Điều của quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

Điều 45: Quy định chuyển tiếp

1. Doanh nghiệp Dự án sử dụng vốn đầu tư trong nước đã thành lập trước khi Nghị định này có hiệu lực không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp Dự án có vốn đầu tư nước ngoài đã thành lập trước khi Nghị định này có hiệu lực có thể đăng ký lại hoặc không đăng ký lại theo quy định tại khoản 2 Điều 170 Luật Doanh nghiệp và các quy định có liên quan. Việc đăng ký lại không được làm ảnh hưởng đến các cam kết trong Hợp đồng Dự án.

3. Dự án được cấp giấy phép đầu tư trước khi Nghị định này có hiệu lực không phải làm thủ tục cấp lại chứng nhận đầu tư, trừ trường hợp nhà đầu tư yêu cầu.

4. Nhà đầu tư ký Hợp đồng Dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp giấy phép đầu tư hoặc giấy chứng nhận đầu tư không phải điều chỉnh lại Hợp đồng Dự án nhưng phải thực hiện thủ tục cấp chứng nhận đầu tư theo quy định của Nghị định này.

Điều 46: Tổ chức thực hiện

1. Bộ kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 121 dau tu trong linh vuc bcvt

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 121/2008/NĐ-CP | Hà Nội, ngày 03 tháng 12 năm 2008

NGHỊ ĐỊNH

VỀ HOẠT ĐỘNG ĐẦU TƯ TRONG LĨNH VỰC BƯU CHÍNH, VIỄN THÔNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Pháp lệnh Bưu chính Viễn thông ngày 22 tháng 5 năm 2002;
Xét đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về các điều kiện đầu tư theo các hình thức đầu tư trực tiếp trong lĩnh vực bưu chính, viễn thông nhằm mục đích kinh doanh.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với nhà đầu tư trong nước và nhà đầu tư nước ngoài thực hiện hoạt động đầu tư trong lĩnh vực bưu chính, viễn thông trên lãnh thổ Việt Nam; tổ chức, cá nhân liên quan đến hoạt động đầu tư trong lĩnh vực bưu chính, viễn thông.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Hoạt động đầu tư trong lĩnh vực bưu chính” bao gồm các hoạt động đầu tư cung ứng dịch vụ chuyển phát.

2. “Hoạt động đầu tư trong lĩnh vực viễn thông” bao gồm các hoạt động đầu tư: thiết lập hạ tầng mạng viễn thông, Internet, truyền dẫn phát sóng và cung ứng dịch vụ viễn thông, Internet.

3. “Hình thức đầu tư trực tiếp trong lĩnh vực bưu chính, viễn thông” bao gồm các hình thức đầu tư theo quy định tại Điều 21 của Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005.

4. “Nhà cung ứng dịch vụ viễn thông được cấp phép tại Việt Nam” là doanh nghiệp đã được Bộ Thông tin và Truyền thông cấp giấy phép viễn thông.

Điều 4. Thủ tục đầu tư

1. Các quy định về thẩm quyền cấp Giấy chứng nhận đầu tư, cơ quan tiếp nhận hồ sơ dự án đầu tư và thủ tục đăng ký đầu tư được thực hiện theo các quy định của pháp luật về đầu tư.

2. Tổ chức kinh tế có vốn đầu tư nước ngoài, không phân biệt quy mô vốn, khi tham gia hoạt động trong lĩnh vực bưu chính, viễn thông phải lập dự án đầu tư và tuân thủ các quy định của pháp luật về đầu tư, quy định tại Nghị định này.

3. Các dự án đầu tư trong lĩnh vực bưu chính, viễn thông thuộc diện phải thẩm tra để được cấp Giấy chứng nhận đầu tư bao gồm:

a) Dự án đầu tư có vốn đầu tư nước ngoài không phân biệt quy mô vốn đầu tư.

b) Dự án đầu tư trong nước thiết lập hạ tầng mạng để cung ứng dịch vụ viễn thông không phân biệt quy mô vốn đầu tư.

c) Dự án đầu tư trong nước cung ứng dịch vụ chuyển phát và cung ứng dịch vụ viễn thông không có hạ tầng mạng có quy mô vốn từ 300 (ba trăm) tỷ đồng trở lên.

4. Thẩm quyền thẩm tra dự án đầu tư:

a) Sở Thông tin và Truyền thông các tỉnh, thành phố trực thuộc Trung ương thực hiện thẩm tra đối với các dự án đầu tư cung ứng dịch vụ chuyển phát và cung ứng dịch vụ viễn thông không có hạ tầng mạng trên địa bàn một tỉnh, thành phố trực thuộc Trung ương thuộc diện phải thẩm tra.

b) Bộ Thông tin và Truyền thông thực hiện thẩm tra đối với các dự án đầu tư không thuộc diện quy định tại điểm a, khoản này.

5. Nội dung, quy trình thẩm tra dự án đầu tư thực hiện theo quy định của Pháp luật về đầu tư, quy định tại Nghị định này và các quy định của pháp luật chuyên ngành.

Điều 5. Thời hạn đầu tư

Thời hạn hoạt động của dự án đầu tư phải phù hợp với các quy định của pháp luật về đầu tư.

Trường hợp thời hạn hoạt động của dự án đầu tư dài hơn thời hạn theo quy định của pháp luật về giấy phép chuyên ngành thì nhà đầu tư thực hiện thủ tục để cơ quan nhà nước có thẩm quyền xem xét việc cấp lại hoặc gia hạn giấy phép chuyên ngành theo quy định.

Điều 6. Giám sát dự án đầu tư

1. Việc chuyển nhượng dự án đầu tư theo quy định của Luật Đầu tư không bao gồm việc chuyển nhượng, giấy phép đầu tư chuyên ngành bưu chính, chuyển phát, viễn thông, Internet, truyền dẫn phát sóng.

2. Việc chuyển nhượng vốn đối với phần vốn góp nước ngoài phải phù hợp với quy định tại Nghị định này và các cam kết gia nhập Tổ chức Thương mại thế giới (WTO) của Việt Nam trong lĩnh vực có liên quan.

3. Trong trường hợp điều chỉnh dự án đầu tư, chuyển nhượng vốn, tạm ngừng, hoặc chấm dứt hoạt động của dự án đầu tư, nhà đầu tư phải tuân thủ các quy định của pháp luật về đầu tư và báo cáo Bộ Thông tin và Truyền thông để xem xét việc cấp lại hoặc thu hồi giấy phép chuyên ngành theo quy định của pháp luật về bưu chính, viễn thông.

Điều 7. Áp dụng pháp luật

1. Trường hợp có sự khác nhau giữa quy định của Nghị định này với quy định của Nghị định khác về cùng một số vấn đề liên quan đến hoạt động đầu tư trong lĩnh vực bưu chính, viễn thông thì áp dụng quy định của Nghị định này.

2. Đối với các điều ước, thỏa thuận hoặc văn kiện quốc tế khác mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam ký kết có những quy định khác với quy định của Nghị định này thì thực hiện theo các quy định trong các văn bản quốc tế đó.

Chương 2.

ĐIỀU KIỆN ĐẦU TƯ TRONG LĨNH VỰC VIỄN THÔNG

Điều 8. Dự án đầu tư thiết lập hạ tầng mạng để cung ứng dịch vụ viễn thông

Dự án đầu tư thiết lập hạ tầng mạng để cung ứng dịch vụ viễn thông phải thỏa mãn các điều kiện sau:

1. Điều kiện chung:

a) Phù hợp với chiến lược, quy hoạch, kế hoạch phát triển viễn thông của Việt Nam.

b) Đảm bảo tuân thủ tiêu chuẩn quốc gia, quy chuẩn kỹ thuật về viễn thông; quy hoạch phân bổ tài nguyên thông tin và các quy định pháp luật chuyên ngành có liên quan.

2. Điều kiện chủ thể:

a) Nhà đầu tư trong nước:

- Phải là doanh nghiệp nhà nước hoặc doanh nghiệp mà vốn góp của Nhà nước chiếm cổ phần chi phối.

- Trong trường hợp dự án đầu tư có nhiều nhà đầu tư trong nước tham gia thì phải có ít nhất một nhà đầu tư là doanh nghiệp nhà nước hoặc doanh nghiệp mà vốn góp của Nhà nước chiếm cổ phần chi phối và nhà đầu tư này có tỷ lệ phần vốn góp chiếm ít nhất 51% tổng số vốn đầu tư của dự án.

b) Nhà đầu tư nước ngoài:

-Phải liên doanh hoặc liên kết với nhà đầu tư trong nước đã được cấp giấy phép thiết lập hạ tầng mạng và cung ứng dịch vụ viễn thông tại Việt Nam.

- Có tỷ lệ phần vốn góp phù hợp với cam kết gia nhập WTO của Việt Nam ngoại trừ trường hợp các văn bản quy phạm pháp luật hiện hành của Việt Nam có quy định thuận lợi hơn.

3. Vốn đăng ký tối thiểu:

a) Dự án đầu tư được phép thiết lập hạ tầng mạng viễn thông công cộng trên phạm vi một tỉnh, thành phố phải có số vốn đăng ký tối thiểu là 160 (một trăm sáu mươi) tỷ đồng.

b) Dự án đầu tư được phép thiết lập hạ tầng mạng viễn thông công cộng trên phạm vi toàn quốc phải có số vốn đăng ký tối thiểu là 1.600 (một nghìn sáu trăm) tỷ đồng.

Điều 9. Dự án đầu tư cung ứng dịch vụ viễn thông không có hạ tầng mạng

Dự án đầu tư cung cấp dịch vụ viễn thông không có hạ tầng mạng phải thỏa mãn các điều kiện sau:

1. Dự án đầu tư trong nước:

a) Doanh nghiệp thuộc mọi thành phần kinh tế được thành lập theo quy định của pháp luật.

b) Trong trường hợp có nhiều nhà đầu tư trong nước tham gia thì phải có ít nhất một nhà đầu tư có tỷ lệ phần vốn góp chiếm ít nhất 30% tổng số vốn đầu tư của dự án.

2. Dự án có vốn đầu tư nước ngoài:

a) Trong ba năm đầu kể từ khi Việt Nam gia nhập WTO nhà đầu tư nước ngoài muốn cung cấp dịch vụ viễn thông cơ bản hoặc dịch vụ truy nhập Internet thì phải liên doanh với ít nhất một doanh nghiệp cung cấp dịch vụ viễn thông đã được cấp phép tại Việt Nam; tỷ lệ phần vốn góp của các doanh nghiệp cung cấp dịch vụ viễn thông được cấp phép tại Việt Nam phải chiếm ít nhất 49% tổng số vốn đầu tư của dự án;

b) Tỷ lệ phần vốn góp của nhà đầu tư nước ngoài phải phù hợp với cam kết gia nhập WTO của Việt Nam ngoại trừ trường hợp các văn bản quy phạm pháp luật hiện hành của Việt Nam có quy định thuận lợi hơn.

Điều 10. Giấy phép viễn thông

1. Sau khi được cấp Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký kinh doanh, nhà đầu tư lập đề án đề nghị cấp Giấy phép viễn thông.

2. Quy trình, thủ tục, thẩm quyền cấp Giấy phép viễn thông thực hiện theo pháp luật chuyên ngành về viễn thông.

3. Nhà đầu tư được cấp Giấy phép viễn thông trong trường hợp có đề án thỏa mãn các điều kiện sau:

a) Đúng với dự án đầu tư đã được cơ quan quản lý nhà nước có thẩm quyền chấp thuận khi thẩm tra.

b) Đáp ứng các quy định của pháp luật chuyên ngành về cấp phép tài nguyên thông tin, tiêu chuẩn, quy chuẩn kỹ thuật, chất lượng dịch vụ, giá cước, kết nối, đảm bảo an ninh thông tin…

c) Trường hợp đề án đề nghị cấp Giấy phép viễn thông không phù hợp với nội dung của dự án đầu tư đã được cơ quan quản lý nhà nước có thẩm quyền chấp thuận khi thẩm tra và (hoặc) không đáp ứng các quy định của pháp luật chuyên ngành, Bộ Thông tin và Truyền thông từ chối cấp Giấy phép viễn thông.

Chương 3.

ĐIỀU KIỆN ĐẦU TƯ TRONG LĨNH VỰC BƯU CHÍNH

Điều 11. Dự án đầu tư cung ứng dịch vụ chuyển phát

Dự án đầu tư cung ứng dịch vụ chuyển phát phải đáp ứng các điều kiện sau đây:

1. Điều kiện chủ thể:

a) Đối với dự án đầu tư không gắn với việc thành lập tổ chức kinh tế, nhà đầu tư phải là doanh nghiệp được thành lập theo pháp luật Việt Nam và có Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư cung ứng dịch vụ bưu chính, dịch vụ chuyển phát.

b) Đối với dự án đầu tư gắn với việc thành lập tổ chức kinh tế, nhà đầu tư trong nước và nhà đầu tư nước ngoài là tổ chức hoặc cá nhân thực hiện thủ tục thành lập tổ chức kinh tế theo quy định của pháp luật.

c) Đối tác nước ngoài của dự án đầu tư:

- Trường hợp đầu tư để cung ứng dịch vụ chuyển phát quốc tế thì phải là doanh nghiệp cung ứng dịch vụ chuyển phát hợp pháp tại nước sở tại.

- Trường hợp đầu tư để cung ứng dịch vụ chuyển phát thư quốc tế thì phải là doanh nghiệp cung ứng dịch vụ chuyển phát hợp pháp tại nước sở tại và có mạng chuyển phát trong phạm vi hợp tác.

2. Tỷ lệ vốn góp:

a) Nhà đầu tư trong nước được thành lập tổ chức kinh tế 100% vốn đầu tư trong nước để cung ứng dịch vụ chuyển phát.

b) Nhà đầu tư trong nước và nhà đầu tư nước ngoài được hợp tác đầu tư theo các hình thức đầu tư trực tiếp để cung ứng dịch vụ chuyển phát với phần vốn góp của bên nước ngoài tối đa đến 51% và phù hợp với quy định trong điều ước quốc tế mà Việt Nam là thành viên.

c) Nhà đầu tư nước ngoài được thành lập liên doanh với nhà đầu tư trong nước với tỷ lệ vốn góp của nhà đầu tư nước ngoài trên 51% hoặc thành lập tổ chức kinh tế 100% vốn của nhà đầu tư nước ngoài kể từ ngày 11 tháng 01 năm 2012.

Điều 12. Giấy phép bưu chính

1. Sau khi được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư, nhà đầu tư thực hiện các công việc sau:

a) Thông báo hoạt động kinh doanh với cơ quan quản lý nhà nước có thẩm quyền đối với các dự án đầu tư cung ứng dịch vụ chuyển phát.

b) Đề nghị cơ quan quản lý nhà nước có thẩm quyền cấp Giấy phép bưu chính theo quy định của pháp luật chuyên ngành về bưu chính đối với các dự án đầu tư cung ứng dịch vụ chuyển phát thư.

c) Đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật liên quan đối với trường hợp nhà đầu tư trong nước làm đại lý dịch vụ chuyển phát thư cho tổ chức chuyển phát nước ngoài.

2. Quy trình, thủ tục, thẩm quyền cấp Giấy phép bưu chính thực hiện theo pháp luật chuyên ngành về bưu chính.

3. Giấy phép bưu chính được cấp trong trường hợp đề án thỏa mãn các điều kiện sau:

a) Đúng với dự án đầu tư đã được cơ quan quản lý nhà nước có thẩm quyền chấp thuận khi thẩm tra.

b) Đáp ứng các quy định của pháp luật chuyên ngành về bưu chính.

c) Trường hợp đề án đề nghị cấp Giấy phép bưu chính không phù hợp với nội dung của dự án đầu tư đã được cơ quan quản lý nhà nước có thẩm quyền chấp thuận khi thẩm tra và (hoặc) không đáp ứng các quy định của pháp luật chuyên ngành, Bộ Thông tin và Truyền thông từ chối cấp Giấy phép bưu chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 14. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- BQL KKTCKQT Bờ Y;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN; các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KTN (5b).


ND 2009 - 108 dau tu theo hinh thuc BOT BTO BT

CHÍNH PHỦ ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------
Số: 108/2009/NĐ-CP | Hà Nội, ngày 27 tháng 11 năm 2009

NGHỊ ĐỊNH

VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG – KINH DOANH – CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG – CHUYỂN GIAO – KINH DOANH, HỢP ĐỒNG XÂY DỰNG – CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Căn cứ Luật Sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định lĩnh vực, điều kiện, trình tự, thủ tục đầu tư, ưu đãi đầu tư; quyền và nghĩa vụ của các bên tham gia Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh, Hợp đồng Xây dựng – Chuyển giao.

Đối với các hình thức Hợp đồng dự án tương tự khác, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.

2. Đối tượng điều chỉnh của Nghị định này gồm các Nhà đầu tư, Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án, các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan đến việc thực hiện Dự án theo quy định tại Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng – Kinh doanh – Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà Đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng – Chuyển giao – Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng – Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. Dự án là dự án thực hiện theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT, gồm Dự án quan trọng quốc gia và các Dự án còn lại được phân thành các Nhóm A, B và C theo quy định của pháp luật về xây dựng.

5. Dự án khác là một hoặc các dự án khác nhau được Cơ quan nhà nước có thẩm quyền giao cho Nhà đầu tư thực hiện theo các điều kiện thỏa thuận trong Hợp đồng dự án.

6. Hợp đồng dự án là Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT theo quy định tương ứng tại các khoản 1, 2 và 3 Điều này và các tài liệu kèm theo.

7. Nhà đầu tư là tổ chức, cá nhân theo quy định của Luật Đầu tư.

8. Doanh nghiệp BOT, Doanh nghiệp BTO, Doanh nghiệp BT (sau đây gọi chung là Doanh nghiệp dự án) là doanh nghiệp do Nhà đầu tư thành lập để thiết kế, xây dựng, vận hành, quản lý Công trình dự án và để thực hiện Dự án khác.

9. Báo cáo nghiên cứu khả thi (Dự án đầu tư xây dựng công trình) là tập hợp các đề xuất có liên quan đến việc bỏ vốn để thiết kế, xây dựng và vận hành, quản lý Công trình kết cấu hạ tầng theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

10. Công trình kết cấu hạ tầng là các công trình được khuyến khích thực hiện theo quy định tại Điều 4 Nghị định này.

11. Công trình dự án là Công trình BOT, Công trình BTO và Công trình BT.

Điều 3. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ, ngành, Ủy ban nhân dân cấp tỉnh).

2. Căn cứ chức năng, nhiệm vụ, quyền hạn và điều kiện quản lý cụ thể, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho cơ quan trực thuộc của mình ký kết và thực hiện Hợp đồng dự án Nhóm B và Nhóm C.

3. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là một Bên tham gia Hợp đồng dự án và thực hiện các quyền, nghĩa vụ, trách nhiệm theo thỏa thuận với Nhà đầu tư tại Hợp đồng dự án.

4. Tùy thuộc tính chất, quy mô của Dự án, Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn của mình làm đầu mối tổ chức thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án, nhưng trong mọi trường hợp phải chịu hoàn toàn trách nhiệm về các nghĩa vụ đã cam kết theo Hợp đồng dự án.

Điều 4. Lĩnh vực đầu tư

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng và vận hành, quản lý công trình kết cấu hạ tầng mới hoặc Dự án cải tạo, mở rộng, hiện đại hóa và vận hành, quản lý các công trình hiện có trong các lĩnh vực sau đây:

a) Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ;

b) Đường sắt, cầu đường sắt, hầm đường sắt;

c) Cảng hàng không, cảng biển, cảng sông;

d) Hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Đối với các công trình nêu tại điểm e khoản 1 Điều này, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh lấy ý kiến bằng văn bản của các Bộ, ngành và địa phương có liên quan để trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.

Điều 5. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp dự án phải tự thu xếp các nguồn vốn để thực hiện Dự án theo thỏa thuận tại Hợp đồng dự án.

2. Đối với Dự án có tổng vốn đầu tư đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 15% tổng vốn đầu tư của Dự án.

3. Đối với Dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 15% của phần vốn này;

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 10% của phần vốn này;

4. Dự án khác phải đáp ứng yêu cầu về vốn chủ sở hữu (nếu có) theo quy định của pháp luật.

Điều 6. Sử dụng vốn nhà nước để thực hiện Dự án

1. Tổng vốn nhà nước tham gia thực hiện Dự án không được vượt quá 49% tổng vốn đầu tư của Dự án.

2. Đối với Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng và Dự án quan trọng khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc sử dụng vốn ngân sách nhà nước để xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng, tái định cư hoặc thực hiện các công việc khác nhằm hỗ trợ thực hiện Dự án.

3. Nguồn vốn hỗ trợ thực hiện Dự án theo quy định tại khoản 2 Điều này không tính vào tổng vốn đầu tư của Dự án và được lập, quản lý, sử dụng theo quy định đối với dự án đầu tư sử dụng vốn nhà nước.

Điều 7. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán và thực hiện Dự án, Cơ quan nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành để hỗ trợ đàm phán, thực hiện Dự án (sau đây gọi là Nhóm công tác liên ngành). Thành phần của Nhóm công tác liên ngành gồm:

a) Một số thành viên đại diện cho Cơ quan nhà nước có thẩm quyền;

b) Đại diện của cơ quan ở trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc liên quan đến Dự án;

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Tham gia đàm phán Hợp đồng dự án và hỗ trợ Cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ quy định tại Nghị định này;

b) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

c) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

Điều 8. Chi phí chuẩn bị đầu tư và thực hiện nhiệm vụ, quyền hạn của Cơ quan nhà nước có thẩm quyền

1. Chi phí lập, công bố Danh mục dự án, tổ chức lựa chọn Nhà đầu tư và các chi phí khác liên quan đến việc thực hiện quyền hạn, trách nhiệm của Cơ quan nhà nước có thẩm quyền được bố trí từ ngân sách nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

2. Chi phí lập, thẩm định Báo cáo nghiên cứu khả thi của Dự án hoặc Đề xuất dự án, kể cả chi phí liên quan đến việc chuẩn bị Dự án khác (không bao gồm Đề xuất dự án do Nhà đầu tư lập theo quy định tại Điều 11 Nghị định này) được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).

3. Tùy thuộc tính chất và quy mô của Dự án, Nhà đầu tư được lựa chọn thực hiện Dự án phải thanh toán cho Cơ quan nhà nước có thẩm quyền chi phí chuẩn bị dự án nêu tại khoản 2 Điều này.

Chương 2.

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 9. Xây dựng Danh mục dự án

1. Căn cứ quy hoạch và kế hoạch phát triển kinh tế, xã hội trong từng thời kỳ và quy định tại Điều 4 của Nghị định này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập Danh mục Dự án BOT, Dự án BTO và Dự án BT của ngành và địa phương (sau đây gọi là Danh mục dự án).

2. Mỗi Dự án thuộc Danh mục dự án phải có những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án và Dự án khác (nếu có);

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án.

3. Tùy thuộc mục tiêu, tính chất và địa điểm của mỗi Dự án trong Danh mục, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi Danh mục dự án đến các Bộ, ngành và địa phương có liên quan để lấy ý kiến.

4. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 3 Điều này phải giải trình mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của mỗi Dự án trong Danh mục dự án.

5. Căn cứ chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật, các Bộ, ngành và địa phương có liên quan cho ý kiến bằng văn bản về các vấn đề nêu tại khoản 4 Điều này và các vấn đề khác trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục dự án.

6. Danh mục dự án có thể được sửa đổi, bổ sung trong trường hợp có sự thay đổi về quy hoạch, kế hoạch phát triển kinh tế, xã hội của ngành, địa phương hoặc do có sự thay đổi về Dự án trong Danh mục dự án đã công bố.

Điều 10. Công bố Danh mục dự án

1. Trong tháng 1 hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục dự án trên Trang thông tin điện tử của Bộ, ngành, địa phương và đăng tải trên Báo Đấu thầu trong 3 số liên tiếp. Danh mục dự án được công bố phải có những nội dung chủ yếu quy định tại khoản 2 Điều 9 của Nghị định này.

2. Thời gian tối thiểu để Nhà đầu tư lựa chọn và đăng ký thực hiện Dự án với Cơ quan nhà nước có thẩm quyền là 30 ngày làm việc kể từ ngày Danh mục dự án được tăng tải lần cuối theo quy định tại khoản 1 Điều này.

3. Hết thời hạn nêu tại khoản 2 Điều này, Cơ quan nhà nước có thẩm quyền đăng tải danh sách Nhà đầu tư đã gửi văn bản đăng ký thực hiện Dự án trên Báo Đấu thầu và Trang thông tin điện tử của Bộ, ngành, địa phương.

Điều 11. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể đề nghị thực hiện Dự án ngoài Danh mục dự án đã công bố và phải lập Đề xuất dự án gửi Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt.

2. Đề xuất dự án gồm những nội dung quy định tại khoản 2 Điều 12.

3. Hồ sơ đề nghị phê duyệt Đề xuất dự án gồm những nội dung sau:

a) Văn bản đề nghị phê duyệt Đề xuất dự án;

b) Văn bản chứng minh tư cách pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Giới thiệu năng lực tài chính và kinh nghiệm thực hiện Dự án tương tự (nếu có);

d) Các tài liệu khác cần thiết cho việc giải trình Đề xuất dự án.

4. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tiếp nhận Đề xuất dự án thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của mình và tiến hành xem xét, phê duyệt Đề xuất dự án theo quy định tại các khoản 3, 4 và 5 Điều 9 của Nghị định này.

Đối với Đề xuất dự án chưa có trong quy hoạch phát triển ngành, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, chấp thuận bổ sung quy hoạch.

5. Trường hợp Đề xuất dự án được phê duyệt, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh quyết định bổ sung Dự án vào Danh mục dự án và đăng tải những nội dung cơ bản của Dự án theo quy định tại khoản 2 Điều 9 trên Trang thông tin điện tử của Bộ, ngành, địa phương và đăng tải trên Báo Đấu thầu trong 3 số liên tiếp. Trong thời hạn tối thiểu 30 ngày làm việc kể từ ngày đăng tải lần cuối mà không có Nhà đầu tư khác đăng ký tham gia, Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh quyết định chỉ định Nhà đầu tư có Đề xuất dự án được phê duyệt để đàm phán Hợp đồng dự án.

6. Trường hợp có Nhà đầu tư khác đăng ký thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh phải tổ chức đấu thầu để lựa chọn Nhà đầu tư theo quy định tại Điều 13 Nghị định này.

Điều 12. Lập, phê duyệt Đề xuất dự án và Báo cáo nghiên cứu khả thi

1. Tùy thuộc vào tính chất, quy mô của Dự án, Cơ quan nhà nước có thẩm quyền tổ chức lập Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án để làm cơ sở cho việc lập hồ sơ mời thầu và tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư.

2. Đề xuất dự án gồm những nội dung sau:

a) Phân tích sự cần thiết và những lợi thế các việc thực hiện Dự án theo hình thức Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT so với các hình thức đầu tư khác;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư (nếu có); ảnh hưởng của Dự án đối với môi trường sinh thái, phòng, chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư của Dự án;

đ) Xác định các loại giá, phí hàng hóa, dịch vụ dự kiến thu từ việc khai thác công trình;

e) Xác định thời gian xây dựng, khai thác công trình, phương thức tổ chức quản lý và kinh doanh (đối với Dự án BOT và Dự án BTO);

g) Các điều kiện, phương thức chuyển giao và tiếp nhận công trình phù hợp với quy định tại Chương VI của Nghị định này;

h) Đề xuất áp dụng các hình thức ưu đãi, hỗ trợ đầu tư và bảo lãnh Chính phủ (nếu có) phù hợp với quy định tại Chương VII của Nghị định này;

i) Đánh giá sơ bộ hiệu quả kinh tế, xã hội của Dự án;

k) Đối với Dự án BT, ngoài những nội dung nêu tại các điểm a, b, c, d, g, h, i khoản này, Đề xuất dự án phải xác định điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác.

3. Báo cáo nghiên cứu khả thi Dự án BOT và Dự án BTO gồm những nội dung theo quy định của pháp luật về xây dựng và các nội dung tương ứng quy định tại khoản 2 Điều này.

4. Đối với Dự án BT, ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi phải bao gồm những nội dung quy định tại các điểm a, b, c, d, g, h, i, k khoản 2 Điều này.

5. Thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất dự án được quy định như sau:

a) Thủ tướng Chính phủ phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất Dự án quan trọng quốc gia theo Nghị quyết của Quốc hội, Dự án có nhu cầu sử dụng đất từ 200 ha trở lên, Dự án có yêu cầu bảo lãnh của Chính phủ và Dự án thuộc Nhóm A có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất dự án còn lại thuộc các Nhóm A, B và C.

Chương 3.

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 13. Đấu thầu lựa chọn Nhà đầu tư

Đối với Dự án trong Danh mục dự án đã công bố có từ 2 Nhà đầu tư trở lên cùng đăng ký thực hiện, Cơ quan nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư.

Điều 14. Chỉ định Nhà đầu tư

Việc chỉ định Nhà đầu tư chỉ được áp dụng khi đáp ứng một trong các điều kiện sau:

1. Trong thời hạn quy định tại khoản 2 Điều 10 Nghị định này mà chỉ có một Nhà đầu tư đăng ký thực hiện Dự án;

2. Trường hợp quy định tại khoản 5 Điều 11 Nghị định này;

3. Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng do Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh và báo cáo thẩm định của Bộ Kế hoạch và Đầu tư.

Điều 15. Đàm phán, ký kết Hợp đồng dự án và các hợp đồng liên quan

1. Căn cứ kết quả lựa chọn Nhà đầu tư theo quy định tại Điều 13 và Điều 14 Nghị định này, Cơ quan nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư được chọn.

2. Các quyền, nghĩa vụ của Doanh nghiệp dự án, quyền tiếp nhận Dự án theo quy định tương ứng tại Điều 16, Điều 17 của Nghị định này và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có) có thể được đàm phán đồng thời với việc đàm phán Hợp đồng dự án.

3. Sau khi kết thúc đàm phán, Hợp đồng dự án và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có) được ký tắt giữa các bên có liên quan.

4. Sau khi dự án được cấp Giấy chứng nhận đầu tư theo quy định tại Chương V Nghị định này, Nhà đầu tư và Cơ quan nhà nước có thẩm quyền tiến hành ký chính thức Hợp đồng dự án. Trường hợp nội dung Hợp đồng dự án có sự thay đổi so với Hợp đồng dự án đã ký tắt, Nhà đầu tư phải thông báo nội dung sửa đổi cho Cơ quan cấp Giấy chứng nhận đầu tư trước khi ký chính thức.

Chương 4.

HỢP ĐỒNG DỰ ÁN

Điều 16. Nội dung Hợp đồng dự án

1. Hợp đồng dự án quy định mục đích, phạm vi, nội dung Dự án; quyền, nghĩa vụ của các bên trong việc thiết kế, xây dựng, kinh doanh, quản lý công trình dự án và Dự án khác (nếu có).

2. Các quyền và nghĩa vụ của Doanh nghiệp dự án được thỏa thuận theo một trong các cách thức sau:

a) Doanh nghiệp dự án, sau khi được thành lập, ký Hợp đồng dự án để cùng với Nhà đầu tư hợp thành một Bên của Hợp đồng dự án;

b) Cơ quan nhà nước có thẩm quyền, Nhà đầu tư và Doanh nghiệp dự án ký kết văn bản cho phép Doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của Nhà đầu tư theo quy định tại Hợp đồng dự án. Văn bản này là một bộ phận không tách rời của Hợp đồng dự án.

Điều 17. Quyền tiếp nhận Dự án

1. Các Bên có thể thỏa thuận việc bên cho vay tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp dự án (sau đây gọi là quyền tiếp nhận dự án) trong trường hợp Doanh nghiệp dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng dự án hoặc hợp đồng vay. Sau khi tiếp nhận Dự án, bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp dự án hoặc Nhà đầu tư theo quy định tại Hợp đồng dự án.

2. Điều kiện, thủ tục và nội dung quyền tiếp nhận Dự án của bên cho vay phải được quy định tại hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp dự án hoặc Nhà đầu tư với Bên cho vay và phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 18. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

1. Nhà đầu tư có thể chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ của mình theo Hợp đồng dự án.

2. Việc chuyển nhượng một phần hoặc toàn bộ Dự án khác phải tuân thủ các điều kiện, thủ tục theo quy định của pháp luật về đầu tư, xây dựng và văn bản pháp luật liên quan.

3. Việc chuyển nhượng theo quy định tại khoản 1 và khoản 2 Điều này phải được Cơ quan nhà nước có thẩm quyền chấp thuận và không được làm ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện Dự án và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án.

Điều 19. Sửa đổi, bổ sung Hợp đồng dự án

1. Hợp đồng dự án có thể được sửa đổi, bổ sung do có sự thay đổi về quy mô, tiêu chuẩn kỹ thuật công trình, tổng vốn đầu tư đã thỏa thuận hoặc do sự kiện bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng dự án.

2. Các Bên thỏa thuận trong Hợp đồng dự án các điều kiện sửa đổi, bổ sung Hợp đồng dự án.

3. Việc sửa đổi, bổ sung Hợp đồng dự án phải được Cơ quan cấp Giấy chứng nhận đầu tư chấp thuận.

Điều 20. Thời hạn Hợp đồng dự án

1. Thời hạn Hợp đồng dự án do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất của Dự án và có thể được gia hạn hoặc rút ngắn theo các điều kiện quy định tại Hợp đồng dự án.

2. Đối với Hợp đồng BOT và Hợp đồng BTO, các Bên phải thỏa thuận cụ thể thời điểm, thời gian xây dựng và hoàn thành công trình; thời điểm, thời gian kinh doanh – chuyển giao công trình (đối với Hợp đồng BOT) và thời điểm, thời gian chuyển giao – kinh doanh (đối với Hợp đồng BTO).

3. Đối với Hợp đồng BT, các Bên phải thỏa thuận cụ thể thời điểm, thời gian xây dựng và chuyển giao Công trình BT. Thời điểm, thời gian hoạt động và kết thúc Dự án khác do các Bên thỏa thuận tùy thuộc vào lĩnh vực, quy mô, tính chất của Dự án phù hợp với quy định của pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 21. Chấm dứt Hợp đồng dự án

1. Hợp đồng dự án chấm dứt hiệu lực do kết thúc thời hạn đã thỏa thuận hoặc kết thúc trước thời hạn do lỗi vi phạm của một trong các bên mà không có biện pháp khắc phục có hiệu quả, do sự kiện bất khả kháng hoặc các trường hợp khác quy định tại Hợp đồng dự án.

2. Các bên thỏa thuận trong Hợp đồng dự án các điều kiện chấm dứt Hợp đồng dự án và biện pháp xử lý khi Hợp đồng dự án chấm dứt trước thời hạn trong các trường hợp quy định tại khoản 1 Điều này.

Điều 22. Áp dụng pháp luật nước ngoài điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

1. Cơ quan nhà nước có thẩm quyền và nhà đầu tư nước ngoài có thể thỏa thuận việc áp dụng pháp luật nước ngoài đối với các hợp đồng sau:

a) Hợp đồng dự án;

b) Các hợp đồng được Cơ quan nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện quy định tại Điều 40 Nghị định này.

2. Việc áp dụng pháp luật nước ngoài theo quy định tại khoản 1 Điều này không được trái với các quy định của pháp luật Việt Nam.

Điều 23. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án

1. Biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được áp dụng dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự.

2. Đối với Dự án có tổng vốn đầu tư đến 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không được thấp hơn 2% tổng vốn đầu tư.

3. Đối với Dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không thấp hơn 2% của phần vốn này;

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không thấp hơn 1% của phần vốn này;

4. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án có hiệu lực kể từ ngày Hợp đồng dự án được ký chính thức đến ngày công trình được hoàn thành.

Chương 5.

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 24. Cơ quan cấp Giấy chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư cho các Dự án sau:

a) Các Dự án quan trọng quốc gia;

b) Các Dự án mà Bộ, ngành hoặc cơ quan được ủy quyền của Bộ, ngành là Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án;

c) Các Dự án thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư đối với các Dự án không thuộc quy định tại khoản 1 Điều này.

Điều 25. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan cấp Giấy chứng nhận đầu tư nêu tại Điều 24 Nghị định này để tổ chức thẩm tra, cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Hợp đồng dự án đã được ký tắt và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có);

c) Báo cáo nghiên cứu khả thi;

d) Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có).

3. Nội dung thẩm tra gồm:

a) Các quyền và nghĩa vụ của các bên theo Hợp đồng dự án;

b) Tiến độ thực hiện dự án;

c) Nhu cầu sử dụng đất;

d) Các giải pháp về môi trường;

đ) Các kiến nghị của Nhà đầu tư về ưu đãi đầu tư, bảo lãnh của Chính phủ (nếu có).

4. Cơ quan cấp Giấy chứng nhận đầu tư tiến hành thẩm tra, cấp Giấy chứng nhận đầu tư cho Nhà đầu tư trong thời hạn 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

Điều 26. Nội dung Giấy chứng nhận đầu tư

1. Giấy chứng nhận đầu tư gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp dự án;

b) Tên Dự án;

c) Mục tiêu và quy mô của Dự án;

d) Địa điểm thực hiện Dự án và diện tích đất sử dụng;

đ) Tổng vốn đầu tư của Dự án;

e) Thời gian và tiến độ thực hiện Dự án; tiến độ huy động vốn theo Hợp đồng dự án;

g) Các ưu đãi, hỗ trợ đầu tư (nếu có).

2. Đối với Dự án BT, ngoài những nội dung quy định đối với dự án xây dựng Công trình BT nêu tại khoản 1 Điều này, Giấy chứng nhận đầu tư phải quy định điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác theo quy định tại Hợp đồng dự án.

Điều 27. Đăng ký kinh doanh, thành lập và tổ chức quản lý của Doanh nghiệp dự án

1. Nhà đầu tư đăng ký kinh doanh để thành lập Doanh nghiệp dự án hoặc bổ sung ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh (đối với Nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật Doanh nghiệp.

2. Giấy chứng nhận đầu tư cấp cho Nhà đầu tư nước ngoài đồng thời là Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của Doanh nghiệp dự án cho Nhà đầu tư quyết định phù hợp với quy định của Hợp đồng dự án, Luật Doanh nghiệp, Luật Đầu tư và văn bản pháp luật có liên quan.

Điều 28. Điều kiện triển khai Dự án

1. Dự án được triển khai sau khi Nhà đầu tư được cấp Giấy chứng nhận đầu tư và theo các điều kiện khác thỏa thuận trong Hợp đồng dự án.

2. Dự án khác được triển khai theo thời gian, tiến độ do các bên thỏa thuận trong Hợp đồng dự án phù hợp với quy định của pháp luật về đầu tư và xây dựng.

Điều 29. Tổ chức lựa chọn nhà thầu để triển khai Dự án

1. Doanh nghiệp dự án chịu trách nhiệm lựa chọn nhà thầu tư vấn, mua sắm hàng hóa, xây lắp và nhà thầu khác để thực hiện Dự án. Việc lựa chọn nhà thầu thuộc phạm vi điều chỉnh của Luật Đấu thầu phải thực hiện theo quy định của pháp luật về đấu thầu.

2. Kết quả lựa chọn nhà thầu phải thông báo cho Cơ quan nhà nước có thẩm quyền trong thời hạn 15 ngày làm việc kể từ ngày có quyết định lựa chọn nhà thầu.

Điều 30. Chuẩn bị mặt bằng xây dựng

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm giải phóng mặt bằng và hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các điều kiện về sử dụng đất quy định tại Hợp đồng dự án.

2. Chi phí đền bù, giải phóng mặt bằng và chi phí tái định cư do Doanh nghiệp dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách nhà nước được sử dụng để hỗ trợ bồi thường, giải phóng mặt bằng theo quy định tại khoản 2 Điều 6 Nghị định này.

Điều 31. Lập thiết kế kỹ thuật, giám sát, quản lý xây dựng Công trình dự án

1. Căn cứ Báo cáo nghiên cứu khả thi và Hợp đồng dự án, Doanh nghiệp dự án lập Thiết kế kỹ thuật gửi Cơ quan nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp Thiết kế kỹ thuật thay đổi so với Báo cáo nghiên cứu khả thi, Doanh nghiệp dự án phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Doanh nghiệp dự án tự quản lý, giám sát hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã thỏa thuận phù hợp với quy định của pháp luật về xây dựng và thỏa thuận tại Hợp đồng dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, đánh giá việc tuân thủ các nghĩa vụ của Nhà đầu tư và Doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, tiêu chuẩn kỹ thuật, chất lượng công trình, tiến độ huy động vốn và thực hiện Dự án, bảo vệ môi trường và các vấn đề khác theo thỏa thuận trong Hợp đồng dự án.

4. Việc điều chỉnh tổng vốn đầu tư, thiết kế kỹ thuật và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án chỉ được xem xét trong các trường hợp sau:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho Dự án;

c) Khi quy hoạch thay đổi ảnh hưởng trực tiếp đến địa điểm, quy mô, tính chất, mục tiêu của Dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

Điều 32. Quản lý và kinh doanh công trình

1. Doanh nghiệp dự án thực hiện việc quản lý, kinh doanh công trình hoặc kinh doanh Dự án khác (đối với Dự án BT) phù hợp với các quy định của pháp luật và theo các điều kiện thỏa thuận trong Hợp đồng dự án.

2. Doanh nghiệp dự án có thể thuê tổ chức quản lý thực hiện công việc nêu tại khoản 1 Điều này vối điều kiện Doanh nghiệp dự án chịu toàn bộ trách nhiệm của tổ chức quản lý.

3. Trong quá trình kinh doanh công trình, Doanh nghiệp BOT và Doanh nghiệp BTO có nghĩa vụ:

a) Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ do Doanh nghiệp dự án cung cấp; không được sử dụng quyền kinh doanh công trình để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng;

b) Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng dự án, bảo đảm công trình vận hành đúng thiết kế;

c) Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thỏa thuận tại Hợp đồng dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao (đối với Dự án BOT);

d) Bảo đảm việc sử dụng công trình theo các điều kiện quy định trong Hợp đồng dự án.

4. Doanh nghiệp BT thực hiện Dự án khác theo các điều kiện thỏa thuận tại Hợp đồng dự án, phù hợp với quy định tại Giấy chứng nhận đầu tư, pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 33. Giá, phí hàng hóa, dịch vụ và các khoản thu

1. Giá, phí hàng hóa, dịch vụ cho Doanh nghiệp dự án cung cấp được quy định tại Hợp đồng dự án theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của Doanh nghiệp dự án, người sử dụng và nhà nước.

2. Điều kiện điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu phải được quy định trong Hợp đồng dự án.

3. Khi điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác (nếu có), Doanh nghiệp dự án phải thông báo trước 30 ngày làm việc cho Cơ quan nhà nước có thẩm quyền. Việc điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác do Nhà nước quản lý phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 34. Hỗ trợ thu phí dịch vụ

Doanh nghiệp dự án được tạo mọi điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ và các khoản thu hợp pháp khác từ việc khai thác công trình. Trong trường hợp cần thiết, Doanh nghiệp dự án có thể yêu cầu Cơ quan nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình.

Chương 6.

CHUYỂN GIAO CÔNG TRÌNH DỰ ÁN

Điều 35. Quy định chung về chuyển giao Công trình dự án

1. Đối với Công trình BOT, sau khi hết thời gian kinh doanh công trình theo quy định tại khoản 2 Điều 20 Nghị định này, Nhà đầu tư chuyển giao không bồi hoàn Công trình BOT cho Cơ quan nhà nước có thẩm quyền.

2. Đối với Công trình BTO, sau khi hoàn thành công trình theo quy định tại khoản 2 Điều 20 Nghị định này, Nhà đầu tư chuyển giao không bồi hoàn cho Cơ quan nhà nước có thẩm quyền và được phép tiếp tục kinh doanh công trình theo các điều kiện thỏa thuận trong Hợp đồng dự án.

3. Đối với Công trình BT, sau khi hoàn thành công trình theo quy định tại khoản 3 Điều 20 Nghị định này, Nhà đầu tư chuyển giao Công trình dự án cho Cơ quan nhà nước có thẩm quyền theo các điều kiện quy định tại Hợp đồng dự án.

Điều 36. Quyết toán và chuyển giao Công trình BOT

1. Trong vòng sáu tháng kể từ ngày hoàn thành Công trình dự án theo thỏa thuận tại Hợp đồng dự án, Nhà đầu tư phải lập hồ sơ quyết toán giá trị vốn đầu tư xây dựng công trình phù hợp với quy định của pháp luật về xây dựng.

2. Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng Công trình dự án.

3. Việc chuyển giao Công trình được thực hiện theo thủ tục và điều kiện sau:

a) Một năm trước ngày chuyển giao hoặc trong thời hạn thỏa thuận tại Hợp đồng dự án, Nhà đầu tư hoặc Doanh nghiệp dự án phải đăng báo công khai về việc chuyển giao công trình và các vấn đề liên quan đến thủ tục, thời hạn thanh lý hợp đồng, thanh toán các khoản nợ;

b) Cơ quan nhà nước có thẩm quyền tổ chức giám định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại Hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu Doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình.

e) Nhà đầu tư và Doanh nghiệp dự án phải bảo đảm tài sản được quyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để bảo đảm cho các nghĩa vụ khác của Nhà đầu tư hoặc Doanh nghiệp dự án phát sinh trước thời điểm chuyển giao, trừ trường hợp Hợp đồng dự án có quy định khác;

d) Doanh nghiệp dự án có trách nhiệm chuyển giao công nghệ, đào tạo, và thực hiện việc bảo dưỡng định kỳ, đại tu để bảo đảm điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng dự án.

đ) Sau khi tiếp nhận Công trình dự án, Cơ quan nhà nước có thẩm quyền tổ chức quản lý, vận hành Công trình theo chức năng, thẩm quyền.

Điều 37. Chuyển giao Công trình BT và Công trình BTO

1. Việc chuyển giao Công trình BT được thực hiện theo các điều kiện và thủ tục quy định tại Điều 36 Nghị định này.

2. Ngoài các quy định tại khoản 2 Điều 35 và các điểm b, c khoản 3 Điều 36, việc chuyển giao Công trình BTO được thực hiện theo thỏa thuận trong Hợp đồng dự án.

3. Bộ Tài chính hướng dẫn thực hiện các quy định về quyết toán giá trị Công trình dự án theo quy định tại Điều 36 và Điều này.

Chương 7.

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ VÀ DOANH NGHIỆP DỰ ÁN

Điều 38. Ưu đãi, hỗ trợ đầu tư

1. Doanh nghiệp BOT và Doanh nghiệp BTO được hưởng các ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật vế thuế thu nhập doanh nghiệp.

2. Hàng hóa nhập khẩu để thực hiện Dự án của Doanh nghiệp BOT, Doanh nghiệp BTO và của các nhà thầu quy định tại Điều 29 Nghị định này được hưởng ưu đãi theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Doanh nghiệp BOT và Doanh nghiệp BTO được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

4. Ưu đãi đối với Doanh nghiệp BT được quy định như sau:

a) Doanh nghiệp BT và các nhà thầu theo quy định tại Điều 29 Nghị định này được hưởng ưu đãi về thuế nhập khẩu đối với hàng hóa nhập khẩu để xây dựng Công trình BT theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Thuế nhập khẩu đối với hàng hóa nhập khẩu để thực hiện Dự án khác được áp dụng theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

b) Doanh nghiệp BT được miễn tiền thuê đất, tiền sử dụng đất đối với diện tích được sử dụng để xây dựng Công trình BT trong thời gian xây dựng công trình;

c) Thuế thu nhập doanh nghiệp đối với Dự án khác được áp dụng tùy thuộc vào lĩnh vực và địa bàn đầu tư phù hợp với quy định của pháp luật về đầu tư và pháp luật về thuế thu nhập doanh nghiệp.

Điều 39. Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 40. Bảo lãnh nghĩa vụ của Nhà đầu tư, Doanh nghiệp dự án và các doanh nghiệp khác

Trong trường hợp cần thiết và tùy theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ hợp đồng khác cho Nhà đầu tư, Doanh nghiệp dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp nhà nước bán nguyên liệu, mua sản phẩm, dịch vụ của Doanh nghiệp dự án.

Điều 41. Quyền thế chấp tài sản

1. Doanh nghiệp dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của Doanh nghiệp dự án phải được sự chấp thuận của Cơ quan nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án theo quy định tại Hợp đồng dự án và phù hợp với quy định của pháp luật.

Điều 42. Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, Nhà đầu tư hoặc Doanh nghiệp dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a) Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b) Nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ) Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với Nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ đối với một số Dự án quan trọng trong lĩnh vực năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 43. Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công cộng, Doanh nghiệp dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ Doanh nghiệp dự án thực hiện các thủ tục cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 44. Giải quyết tranh chấp

1. Tranh chấp giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư hoặc Doanh nghiệp dự án và tranh chấp giữa Doanh nghiệp dự án với các tổ chức kinh tế tham gia thực hiện Dự án trước hết phải được giải quyết thông qua thương lượng, hòa giải. Trường hợp không giải quyết được bằng thương lượng, hòa giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc tòa án Việt Nam theo quy định của pháp luật Việt Nam, trừ các trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Tranh chấp giữa Cơ quan nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc Doanh nghiệp dự án trong quá trình thực hiện Hợp đồng dự án và các hợp đồng bảo lãnh theo quy định tại Điều 40 Nghị định này được giải quyết thông qua trọng tài hoặc tòa án Việt Nam hoặc một Hội đồng trọng tài do các Bên thỏa thuận thành lập.

3. Tranh chấp giữa Doanh nghiệp dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam và tranh chấp giữa các Nhà đầu tư với nhau được giải quyết theo quy định của Luật Đầu tư.

Điều 45. Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của Nhà đầu tư không bị quốc hữu hóa hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của Nhà đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của Nhà đầu tư theo quy định của Luật Đầu tư hoặc theo các điều kiện khác thỏa thuận tại Hợp đồng dự án.

Chương 8.

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG BOT, HỢP ĐỒNG BTO VÀ HỢP ĐỒNG BT

Điều 46. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Chủ trì soạn thảo, ban hành theo thẩm quyền hoặc trình Chính phủ ban hành văn bản quy phạm pháp luật về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

2. Hướng dẫn thực hiện các quy định về việc lập, phê duyệt Đề xuất dự án và Báo cáo nghiên cứu khả thi; lựa chọn Nhà đầu tư và tổ chức đàm phán Hợp đồng dự án; nội dung Hợp đồng dự án; trình tự, thủ tục cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư, các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

3. Tham gia ý kiến về việc xây dựng quy hoạch, Danh mục dự án của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện các Dự án không thuộc lĩnh vực hoặc hình thức Hợp đồng dự án quy định tại Nghị định này.

5. Tham gia ý kiến về lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án và cử đại diện tham gia Nhóm công tác liên ngành theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong từng trường hợp cụ thể.

6. Thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với các dự án thuộc thẩm quyền quy định tại khoản 1 Điều 24 Nghị định này.

7. Tham gia thẩm tra Dự án đối với các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh

8. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh hướng dẫn, kiểm tra, thanh tra theo thẩm quyền đối với hoạt động của Dự án; tổng hợp, đánh giá tình hình thực hiện dự án đầu tư theo hình thức Hợp đồng BOT, BTO và BT.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 47. Nhiệm vụ, quyền hạn của Bộ Tài chính

1. Thực hiện nhiệm vụ, quyền hạn nêu tại các khoản 3, 5 và 7 Điều 46 Nghị định này.

2. Hướng dẫn thực hiện quy định về chi phí chuẩn bị dự án và việc sử dụng kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý Dự án; các chỉ tiêu tài chính của Hợp đồng dự án; điều kiện và phương thức thanh toán cho Nhà đầu tư thực hiện Dự án BT; các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

3. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 48. Nhiệm vụ, quyền hạn của Bộ Tư pháp

1. Tham gia đàm phán các vấn đề liên quan đến luật áp dụng, giải quyết tranh chấp, bảo lãnh chính phủ và các vấn đề pháp lý khác của Hợp đồng dự án theo yêu cầu của cơ quan nhà nước có thẩm quyền trong từng trường hợp cụ thể.

2. Thẩm định và cho ý kiến về sự khác nhau giữa quy định của Hợp đồng dự án và pháp luật trong nước.

3. Chủ trì đàm phán nội dung và cấp ý kiến pháp lý về Hợp đồng dự án trong từng trường hợp cụ thể.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 49. Nhiệm vụ, quyền hạn của các Bộ, ngành khác

1. Thực hiện các nhiệm vụ, quyền hạn nêu tại các khoản 3, 5 và 7 Điều 46 Nghị định này.

2. Xây dựng và công bố Danh mục dự án của Bộ, ngành theo quy định tại Nghị định này.

3. Tham gia ý kiến về quy hoạch, chủ trương thực hiện Dự án thuộc lĩnh vực quản lý.

4. Tiếp nhận Dự án ngoài Danh mục dự án đã công bố và lập Báo cáo nghiên cứu khả thi hoặc Đề xuất Dự án theo quy định tương ứng tại các Điều 11 và 12 Nghị định này.

5. Trực tiếp hoặc ủy quyền cho cơ quan trực thuộc là Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án theo quy định tại Điều 3 Nghị định này.

6. Phê duyệt kế hoạch và kết quả đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án thuộc thẩm quyền.

7. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

8. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 50. Nhiệm vụ, quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Thực hiện các nhiệm vụ, quyền hạn nêu tại các khoản 3, 5, và 7 Điều 46 Nghị định này.

2. Xây dựng và công bố Danh mục dự án của địa phương theo quy định tại Nghị định này.

3. Tham gia ý kiến về quy hoạch, chủ trương thực hiện Dự án thuộc lĩnh vực quản lý.

4. Tiếp nhận Dự án ngoài Danh mục dự án đã công bố và lập Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án theo quy định tương ứng tại các Điều 11 và 12 Nghị định này.

5. Trực tiếp hoặc ủy quyền cho cơ quan trực thuộc là Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án theo quy định tại Điều 3 Nghị định này.

6. Thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với Dự án thuộc thẩm quyền quy định tại khoản 2 Điều 24 Nghị định này.

7. Phê duyệt kế hoạch và kết quả đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án thuộc thẩm quyền.

8. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Chương 9.

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2010 và thay thế Nghị định số 78/2007/NĐ-CP ngày 11 tháng 5 năm 2007 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

Điều 52. Quy định chuyển tiếp

1. Nhà đầu tư thực hiện Dự án được cấp Giấy chứng nhận đầu tư trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện theo quy định của Hợp đồng dự án và Giấy chứng nhận đầu tư.

2. Dự án đã có quyết định lựa chọn Nhà đầu tư trước ngày Nghị định này có hiệu lực thi hành không phải thực hiện quy định về đấu thầu lựa chọn Nhà đầu tư theo quy định tại Điều 13 Nghị định này.

3. Trừ trường hợp được Thủ tướng Chính phủ chấp thuận, nhà đầu tư đã ký Hợp đồng dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp Giấy chứng nhận đầu tư phải điều chỉnh lại Hợp đồng dự án và thực hiện thủ tục cấp Giấy chứng nhận đầu tư phù hợp với quy định của Nghị định này.

Điều 53. Tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ tướng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 24 sua doi ND108.2009 ve BOT BTO BT

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2011/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 108/2009/NĐ-CP NGÀY 27 THÁNG 11 NĂM 2009 VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH - CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO - KINH DOANH, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP như sau:

1. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Lĩnh vực đầu tư

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng và vận hành, quản lý công trình kết cấu hạ tầng mới hoặc Dự án cải tạo, mở rộng, hiện đại hóa và vận hành, quản lý các công trình hiện có trong các lĩnh vực sau đây:

a) Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ;

b) Đường sắt, cầu đường sắt, hầm đường sắt;

c) Cảng hàng không, cảng biển, cảng sông;

d) Hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng y tế, giáo dục, đào tạo, dạy nghề, văn hóa, thể thao và trụ sở làm việc của cơ quan nhà nước;

g) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Đối với các công trình nêu tại điểm g khoản 1 Điều này, các Bộ, ngành và Ủy ban nhân dân tỉnh lấy ý kiến bằng văn bản của các Bộ, ngành và địa phương có liên quan để trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.”

2. Sửa đổi khoản 2 Điều 8 như sau:

“2. Chi phí lập, thẩm định Báo cáo nghiên cứu khả thi của Dự án, kể cả chi phí liên quan đến việc chuẩn bị Dự án khác được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).”

3. Sửa đổi khoản 2 Điều 11 như sau:

“2. Đề xuất dự án gồm những nội dung quy định đối với Báo cáo nghiên cứu tiền khả thi theo pháp luật về xây dựng và những nội dung quy định tại các điểm a, b, c, d, đ khoản 2 và các điểm a, b khoản 3 Điều 12 Nghị định này.”

4. Sửa đổi Điều 12 như sau:

“Điều 12. Lập, phê duyệt Báo cáo nghiên cứu khả thi

1. Cơ quan nhà nước có thẩm quyền tổ chức lập Báo cáo nghiên cứu khả thi để làm cơ sở cho việc lập cơ sở mời thầu và tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư.

2. Ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi Dự án BOT và Dự án BTO phải bao gồm những nội dung sau:

a) Phân tích sự cần thiết và những lợi thế của việc thực hiện Dự án theo hình thức Hợp đồng BOT, Hợp đồng BTO so với các hình thức đầu tư khác;

b) Xác định hàng hóa, dịch vụ và giá, phí dự kiến thu từ việc khai thác Công trình dự án;

c) Xác định thời gian xây dựng, khai thác và phương thức tổ chức quản lý, kinh doanh Công trình dự án;

d) Xác định các điều kiện, phương thức chuyển giao và tiếp nhận Công trình dự án phù hợp với quy định tại Chương VI Nghị định này;

đ) Đề xuất áp dụng các hình thức ưu đãi, hỗ trợ đầu tư, bảo lãnh của Chính phủ (nếu có) phù hợp với quy định tại Chương VII Nghị định này.

3. Ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi Dự án BT phải bao gồm những nội dung sau:

a) Những nội dung thích hợp quy định tại các điểm a, d, đ khoản 2 Điều này;

b) Điều kiện thanh toán bằng tiền hoặc điều kiện thực hiện Dự án khác.

4. Thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi:

a) Thủ tướng Chính phủ phê duyệt Báo cáo nghiên cứu khả thi Dự án quan trọng quốc gia theo Nghị quyết của Quốc hội;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt Báo cáo nghiên cứu khả thi Dự án thuộc các Nhóm A, B và C.”

5. Trước khi phê duyệt Báo cáo nghiên cứu khả thi theo quy định tại điểm b khoản 4 Điều này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xem xét, quyết định việc bảo lãnh Chính phủ đối với Dự án hoặc sử dụng ngân sách trung ương để hỗ trợ thực hiện Dự án.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 5 năm 2011.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn và thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 38 quan ly su dung von ODA

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 38/2013/NĐ-CP | Hà Nội, ngày 23 tháng 04 năm 2013

NGHỊ ĐỊNH

VỀ QUẢN LÝ VÀ SỬ DỤNG NGUỒN HỖ TRỢ PHÁT TRIỂN CHÍNH THỨC (ODA) VÀ NGUỒN VỐN VAY ƯU ĐÃI CỦA CÁC NHÀ TÀI TRỢ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật ký kết, gia nhập và thực hiện điều ước quốc tế ngày 14 tháng 6 năm 2005;

Căn cứ Luật đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật quản lý nợ công ngày 17 tháng 6 năm 2009;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và nguồn vốn vay ưu đãi của các nhà tài trợ,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về công tác quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của Chính phủ nước ngoài, các tổ chức quốc tế, các tổ chức liên Chính phủ hoặc liên quốc gia (sau đây gọi chung là nhà tài trợ) cung cấp cho Nhà nước hoặc Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng là các cơ quan, tổ chức, cá nhân tham gia hoặc liên quan đến các hoạt động thuộc phạm vi điều chỉnh của Nghị định này.

Điều 3. Các hình thức cung cấp ODA và vốn vay ưu đãi

1. ODA bao gồm ODA viện trợ không hoàn lại và ODA vốn vay:

a) ODA viện trợ không hoàn lại là hình thức cung cấp ODA không phải hoàn trả lại cho nhà tài trợ;

b) ODA vốn vay là hình thức cung cấp ODA phải hoàn trả lại cho nhà tài trợ với các điều kiện ưu đãi về lãi suất, thời gian ân hạn và thời gian trả nợ, bảo đảm yếu tố không hoàn lại đạt ít nhất 35% đối với các khoản vay có ràng buộc và 25% đối với các khoản vay không ràng buộc. Phương pháp tính yếu tố không hoàn lại nêu tại Phụ lục I của Nghị định này.

2. Vốn vay ưu đãi là hình thức cung cấp vốn vay có điều kiện ưu đãi hơn, so với vay thương mại, nhưng yếu tố không hoàn lại chưa đạt tiêu chuẩn của ODA vốn vay được quy định tại Điểm b Khoản 1 Điều này.

Điều 4. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Cơ quan chủ quản chương trình, dự án” (sau đây gọi tắt là “Cơ quan chủ quản”) là các cơ quan Trung ương của Đảng, Viện Kiểm sát nhân dân tối cao, Tòa án nhân dân tối cao, các cơ quan trực thuộc Quốc hội, Kiểm toán Nhà nước, Văn phòng Chủ tịch nước, các Bộ, cơ quan ngang Bộ, các cơ quan trực thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh và thành phố trực thuộc Trung ương (sau đây gọi tắt là “Ủy ban nhân dân cấp tỉnh”), cơ quan Trung ương của các tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp có chương trình, dự án ODA và vốn vay ưu đãi (sau đây gọi tắt là “chương trình, dự án”).

2. “Chủ chương trình, dự án” (sau đây gọi tắt là “Chủ dự án”) là đơn vị được cơ quan chủ quản giao trách nhiệm quản lý, sử dụng vốn ODA, vốn vay ưu đãi và vốn đối ứng để thực hiện chương trình, dự án.

3. “Ban quản lý dự án” là đơn vị được giao trách nhiệm giúp chủ dự án quản lý và thực hiện các chương trình, dự án.

4. “Ban chỉ đạo chương trình, dự án” (sau đây gọi tắt là “Ban chỉ đạo”) là Ban được thành lập gồm đại diện có thẩm quyền của cơ quan chủ quản và các cơ quan có liên quan với nhiệm vụ chỉ đạo, phối hợp giám sát và điều phối thực hiện chương trình, dự án. Trong một số trường hợp cần thiết, trên cơ sở thỏa thuận với nhà tài trợ, Ban chỉ đạo có thể bao gồm đại diện nhà tài trợ.

5. “Danh mục tài trợ” là danh mục gồm một hoặc nhiều chương trình, dự án và các khoản viện trợ phi dự án yêu cầu tài trợ ODA và vốn vay ưu đãi được cấp có thẩm quyền của Việt Nam phê duyệt và nhà tài trợ thống nhất tài trợ, làm cơ sở để cơ quan chủ quản phối hợp với nhà tài trợ xây dựng văn kiện chương trình, dự án và viện trợ phi dự án.

6. “Dự án” là tập hợp các đề xuất có liên quan đến nhau nhằm đạt được một hoặc một số mục tiêu nhất định, được thực hiện trên địa bàn cụ thể, trong khoảng thời gian xác định và dựa trên những nguồn lực xác định. Dự án bao gồm dự án đầu tư và dự án hỗ trợ kỹ thuật.

7. “Dự án đầu tư” là tập hợp các đề xuất bỏ vốn trung và dài hạn để tiến hành các hoạt động đầu tư trên địa bàn cụ thể, trong khoảng thời gian xác định. Dự án đầu tư bao gồm hai loại:

a) “Dự án đầu tư xây dựng công trình” là tập hợp các đề xuất có liên quan đến việc bỏ vốn để xây dựng mới, mở rộng hoặc cải tạo những công trình nhằm mục đích phát triển, duy trì, nâng cao chất lượng công trình hoặc sản phẩm, dịch vụ trong một thời hạn nhất định. Dự án đầu tư xây dựng công trình được phân loại theo dự án quan trọng quốc gia và các dự án thuộc Nhóm A, B, C theo quy định của pháp luật về đầu tư xây dựng công trình;

b) “Dự án đầu tư khác” là dự án đầu tư không thuộc loại Dự án đầu tư xây dựng công trình quy định tại Điểm a Khoản này.

8. “Dự án hỗ trợ kỹ thuật” là dự án có mục tiêu hỗ trợ phát triển năng lực và thể chế hoặc cung cấp các yếu tố đầu vào kỹ thuật để chuẩn bị, thực hiện các chương trình, dự án thông qua các hoạt động như cung cấp chuyên gia, đào tạo, hỗ trợ trang thiết bị, tư liệu và tài liệu, tham quan khảo sát, hội thảo.

9. “Chương trình” là một tập hợp các hoạt động, các dự án có liên quan đến nhau và có thể liên quan đến một hoặc nhiều ngành, lĩnh vực, nhiều vùng lãnh thổ, nhiều chủ thể khác nhau nhằm đạt được một hoặc một số mục tiêu xác định, được thực hiện trong một hoặc nhiều giai đoạn.

10. “Chương trình, dự án quan trọng quốc gia” là chương trình, dự án do Quốc hội quyết định chủ trương đầu tư.

11. “Chương trình kèm theo khung chính sách” là chương trình kèm theo các điều kiện về chính sách, giải pháp cải cách kinh tế vĩ mô, ngành, lĩnh vực mà Chính phủ Việt Nam cam kết thực hiện theo một lộ trình nhất định.

12. “Chương trình, dự án ô” là chương trình, dự án trong đó có một cơ quan chủ quản giữ vai trò điều phối chung và các cơ quan chủ quản của các dự án thành phần.

13. “Chương trình, dự án khu vực, toàn cầu” (sau đây gọi tắt là “Chương trình, dự án khu vực”) là chương trình, dự án được tài trợ bằng vốn ODA và vốn vay ưu đãi cho một nhóm nước thuộc một hay nhiều khu vực địa lý, trong đó có sự tham gia của Việt Nam, để thực hiện các hoạt động hợp tác nhằm đạt được những mục tiêu xác định vì lợi ích của các bên tham gia và lợi ích chung của khu vực hoặc toàn cầu.

14. “Văn kiện chương trình, dự án” là tài liệu trình bày bối cảnh, sự cần thiết, mục tiêu, nội dung, kết quả, các hoạt động chủ yếu, tổng vốn, nguồn và cơ cấu vốn, các nguồn lực khác, cơ chế tài chính trong nước và hình thức tổ chức quản lý thực hiện chương trình, dự án. Đối với các dự án đầu tư, văn kiện dự án là Báo cáo nghiên cứu khả thi.

15. “Viện trợ phi dự án” là phương thức cung cấp vốn ODA không theo các dự án cụ thể. Viện trợ phi dự án được cung cấp dưới dạng tiền, hiện vật, viện trợ mua sắm hàng hóa, chuyên gia.

16. “Hỗ trợ ngân sách” là phương thức cung cấp vốn ODA và vốn vay ưu đãi, theo đó các khoản hỗ trợ được chuyển trực tiếp vào ngân sách của Nhà nước; được quản lý, sử dụng theo các quy định, thủ tục ngân sách của Việt Nam và phù hợp với nội dung đã thỏa thuận với nhà tài trợ.

17. “Vay thương mại” là khoản vay theo điều kiện thị trường tương tự các điều kiện vay tín dụng xuất khẩu hoặc huy động trên thị trường vốn quốc tế.

18. “ODA và vốn vay ưu đãi không ràng buộc” là khoản ODA và vốn vay ưu đãi không kèm theo những điều khoản ràng buộc liên quan đến cung cấp, mua sắm hàng hóa và dịch vụ từ một số nhà cung cấp hoặc quốc gia nhất định theo quy định của nhà tài trợ.

19. “ODA và vốn vay ưu đãi có ràng buộc” là khoản ODA và vốn vay ưu đãi có kèm theo những điều khoản ràng buộc liên quan đến cung cấp, mua sắm hàng hóa và dịch vụ từ một số nhà cung cấp hoặc quốc gia nhất định theo quy định của nhà tài trợ.

20. “Điều ước quốc tế về ODA và vốn vay ưu đãi” là thỏa thuận bằng văn bản được ký kết nhân danh Nhà nước hoặc Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam với một hoặc nhiều nhà tài trợ về các vấn đề liên quan đến ODA và vốn vay ưu đãi. Điều ước quốc tế về ODA và vốn vay ưu đãi bao gồm:

a) “Điều ước quốc tế khung về ODA và vốn vay ưu đãi” là điều ước quốc tế về ODA và vốn vay ưu đãi thể hiện cam kết về các nguyên tắc và điều kiện chung có nội dung liên quan tới chiến lược, chính sách, khung khổ hợp tác, phương hướng ưu tiên trong cung cấp và sử dụng ODA và vốn vay ưu đãi; các lĩnh vực, các chương trình, dự án thỏa thuận tài trợ; điều kiện khung và cam kết ODA và vốn vay ưu đãi cho một năm hoặc nhiều năm đối với chương trình, dự án; những nguyên tắc về thể thức và kế hoạch quản lý, thực hiện chương trình, dự án;

b) “Điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi” là điều ước quốc tế về ODA và vốn vay ưu đãi thể hiện cam kết về việc tài trợ cho chương trình, dự án cụ thể hoặc hỗ trợ ngân sách, có nội dung liên quan tới mục tiêu, hoạt động, kết quả phải đạt được, kế hoạch thực hiện, điều kiện tài trợ, vốn, cơ cấu vốn, nghĩa vụ, trách nhiệm và quyền hạn của mỗi bên, các nguyên tắc, chuẩn mực cần tuân thủ trong quản lý, thực hiện chương trình, dự án và điều kiện giải ngân, điều kiện trả nợ đối với khoản vay cho chương trình, dự án.

21. “Vốn đối ứng” là khoản đóng góp của phía Việt Nam bằng hiện vật hoặc tiền để chuẩn bị, thực hiện chương trình, dự án và được bố trí từ nguồn ngân sách trung ương, ngân sách địa phương, vốn do chủ dự án tự bố trí, vốn đóng góp của đối tượng thụ hưởng và các nguồn vốn đối ứng khác.

22. “Khu vực tư nhân” trong Nghị định này được hiểu là khu vực kinh tế ngoài nhà nước.

Điều 5. Các phương thức cung cấp ODA và vốn vay ưu đãi

Phương thức cung cấp ODA và vốn vay ưu đãi bao gồm:

1. Hỗ trợ ngân sách.

2. Hỗ trợ chương trình.

3. Hỗ trợ dự án.

4. Viện trợ phi dự án.

Điều 6. Nguyên tắc cơ bản trong quản lý và sử dụng vốn ODA và vốn vay ưu đãi

1. ODA và vốn vay ưu đãi là nguồn vốn thuộc ngân sách nhà nước được sử dụng để thực hiện các mục tiêu ưu tiên phát triển kinh tế - xã hội của đất nước và được phản ánh trong ngân sách Nhà nước theo quy định của pháp luật.

2. Chính phủ thống nhất quản lý nhà nước về ODA và vốn vay ưu đãi trên cơ sở phân cấp gắn với trách nhiệm, quyền hạn, năng lực quản lý và tính chủ động của các ngành, các cấp; bảo đảm sự phối hợp quản lý, kiểm tra và giám sát chặt chẽ của các cơ quan liên quan.

3. Việc thu hút, quản lý và sử dụng ODA và vốn vay ưu đãi phải được xem xét, cân đối và lựa chọn trong tổng thể các nguồn vốn đầu tư phát triển nhằm đạt hiệu quả kinh tế - xã hội cao nhất, bền vững, bảo đảm nguyên tắc bình đẳng, công bằng, khả năng hấp thụ vốn, khả năng trả nợ và an toàn nợ công, trong đó ưu tiên sử dụng nguồn vốn vay ưu đãi cho các chương trình, dự án có khả năng thu hồi vốn trực tiếp.

4. Bảo đảm tính công khai, minh bạch và trách nhiệm giải trình trong việc cung cấp ODA và vốn vay ưu đãi và trong việc sử dụng nguồn vốn này.

5. Tạo điều kiện thuận lợi để khu vực tư nhân tiếp cận vốn ODA và vốn vay ưu đãi trên cơ sở chia sẻ lợi ích và rủi ro giữa nhà nước và tư nhân.

6. Bảo đảm tính thống nhất và đồng bộ giữa các văn bản quy phạm pháp luật của Việt Nam và hài hòa quy trình, thủ tục với các nhà tài trợ về ODA và vốn vay ưu đãi.

7. Tuân thủ các quy định hiện hành của pháp luật Việt Nam và các điều ước quốc tế về ODA và vốn vay ưu đãi mà Chính phủ hoặc Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa điều ước quốc tế về ODA và vốn vay ưu đãi với quy định của pháp luật Việt Nam về cùng một vấn đề thì áp dụng quy định của điều ước quốc tế.

Điều 7. Lĩnh vực ưu tiên sử dụng ODA và vốn vay ưu đãi

1. Xây dựng hệ thống kết cấu hạ tầng kinh tế đồng bộ, quy mô lớn và hiện đại, bao gồm hạ tầng giao thông (đường bộ, đường sắt, sân bay, cảng biển và đường thủy nội bộ); hạ tầng, đô thị (giao thông đô thị, cấp thoát nước và vệ sinh môi trường đô thị, hạ tầng cấp điện đô thị); hạ tầng công nghệ - thông tin và truyền thông; hạ tầng năng lượng (ưu tiên phát triển năng lượng tái tạo và năng lượng mới); hạ tầng thủy lợi và đê điều.

2. Phát triển kết cấu hạ tầng xã hội, bao gồm văn hóa, y tế, giáo dục và đào tạo, dạy nghề, an sinh xã hội, giảm nghèo, dân số và phát triển.

3. Phát triển khoa học công nghệ cao, công nghệ nguồn và phát triển khoa học công nghệ trong một số lĩnh vực ưu tiên, trọng điểm, kinh tế tri thức và nguồn nhân lực chất lượng cao.

4. Phát triển nông nghiệp và nông thôn, bao gồm chuyển dịch cơ cấu và phát triển kinh tế nông nghiệp, hạ tầng kinh tế xã hội nông thôn, xây dựng nông thôn mới.

5. Tăng cường năng lực thể chế và cải cách hành chính.

6. Bảo vệ môi trường và các nguồn tài nguyên thiên nhiên, phòng chống và giảm nhẹ rủi ro thiên tai, ứng phó với biến đổi khí hậu, phát triển bền vững và tăng trưởng xanh.

7. Hỗ trợ thúc đẩy thương mại, đầu tư, tài chính, ngân hàng, du lịch và một số lĩnh vực sản xuất, kinh doanh nhằm tăng cường năng lực cạnh tranh của nền kinh tế.

8. Hỗ trợ thực hiện các chương trình mục tiêu quốc gia.

9. Một số lĩnh vực ưu tiên khác theo quyết định của Thủ tướng Chính phủ.

Điều 8. Quy trình vận động, quản lý và sử dụng ODA và vốn vay ưu đãi

1. Xây dựng và phê duyệt Danh mục tài trợ.

2. Chuẩn bị, thẩm định, phê duyệt văn kiện chương trình, dự án.

3. Ký kết điều ước quốc tế về ODA và vốn vay ưu đãi.

4. Tổ chức thực hiện chương trình, dự án.

5. Giám sát và đánh giá chương trình, dự án.

Điều 9. Khu vực tư nhân tiếp cận vốn ODA và vốn vay ưu đãi

1. Các hình thức tiếp cận vốn ODA và vốn vay ưu đãi đối với khu vực tư nhân bao gồm:

a) Vay vốn từ hệ thống các tổ chức tài chính, tín dụng trong nước thông qua các chương trình, dự án hạn mức tín dụng hoặc hợp phần tín dụng được tài trợ bằng nguồn vốn ODA và vốn vay ưu đãi để thực hiện các hoạt động phù hợp với điều ước quốc tế về các nguồn vốn này và tuân thủ quy trình cho vay của tổ chức tài chính, tín dụng;

b) Tham gia thực hiện các chương trình, dự án thuộc các lĩnh vực ưu tiên sử dụng vốn ODA và vốn vay ưu đãi của Chính phủ theo hình thức ngân sách nhà nước cho vay lại;

c) Tham gia thực hiện các chương trình, dự án theo hình thức đối tác công tư, trong đó Chính phủ góp bằng nguồn vốn ODA và vốn vay ưu đãi;

d) Tham gia thực hiện các chương trình, dự án có mục tiêu hỗ trợ khu vực tư nhân của cơ quan chủ quản chương trình, dự án.

2. Các điều kiện tiếp nhận vốn ODA và vốn vay ưu đãi đối với khu vực tư nhân:

a) Năng lực tổ chức quản lý thực hiện chương trình, dự án của chủ dự án phải được cơ quan chủ quản chương trình, dự án hoặc cơ quan cho vay lại xác nhận;

b) Đối với trường hợp vay lại vốn ODA và vốn vay ưu đãi: phương án tài chính của chương trình, dự án và năng lực tài chính của chủ dự án phải được thẩm định phù hợp với quy định của pháp luật hiện hành và theo hướng dẫn của Bộ Tài chính.

Điều 10. Cơ chế tài chính trong nước đối với việc sử dụng vốn ODA và vốn vay ưu đãi

Cơ chế tài chính trong nước đối với việc sử dụng vốn ODA và vốn vay ưu đãi của các chương trình, dự án như sau:

1. Ngân sách nhà nước cấp phát: áp dụng cho các chương trình, dự án đầu tư cơ sở hạ tầng, phúc lợi xã hội hoặc các lĩnh vực khác không có khả năng thu hồi vốn trực tiếp thuộc nhiệm vụ chi của ngân sách nhà nước theo quy định của Luật ngân sách nhà nước.

2. Ngân sách nhà nước cho vay lại toàn bộ hoặc một phần vốn áp dụng đối với các trường hợp sau:

a) Các chương trình, dự án có khả năng thu hồi toàn bộ hoặc một phần vốn;

b) Các chương trình, dự án không thuộc nhiệm vụ chi của ngân sách nhà nước;

c) Các chương trình, dự án do Ủy ban nhân dân cấp tỉnh là cơ quan chủ quản thuộc đối tượng phải vay lại vốn vay ODA và vốn vay ưu đãi của Chính phủ.

3. Trong từng trường hợp cụ thể, Chính phủ cho Ủy ban nhân dân cấp tỉnh vay lại vốn ODA và vốn vay ưu đãi đối với các chương trình, dự án thuộc nhiệm vụ chi của ngân sách địa phương, Ủy ban nhân dân cấp tỉnh có trách nhiệm bố trí ngân sách địa phương để hoàn trả vốn vay lại cho Chính phủ.

Chương 2.

XÂY DỰNG VÀ PHÊ DUYỆT DANH MỤC TÀI TRỢ

Điều 11. Cơ sở vận động ODA và vốn vay ưu đãi

Vận động ODA và vốn vay ưu đãi được thực hiện trên cơ sở:

1. Chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội của cả nước, ngành, vùng và địa phương.

2. Chiến lược nợ công và nợ nước ngoài của quốc gia giai đoạn 2011 - 2020 và tầm nhìn đến năm 2030.

3. Đề án định hướng thu hút, quản lý và sử dụng ODA và vốn vay ưu đãi trong từng thời kỳ.

4. Các chương trình mục tiêu quốc gia và các chương trình mục tiêu của ngành, địa phương.

5. Chương trình, chiến lược và định hướng hợp tác giữa Việt Nam với các nhà tài trợ.

Điều 12. Trách nhiệm vận động ODA và vốn vay ưu đãi

1. Bộ Kế hoạch và Đầu tư là cơ quan chủ trì tổ chức vận động ODA và vốn vay ưu đãi ở cấp quốc gia, liên ngành, liên địa phương.

2. Các Bộ, ngành chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan tổ chức vận động ODA và vốn vay ưu đãi ở cấp ngành.

3. Ủy ban nhân dân cấp tỉnh chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan tổ chức vận động ODA và vốn vay ưu đãi ở cấp địa phương.

4. Các cơ quan đại diện của Việt Nam ở nước ngoài hoặc đại diện của Việt Nam tại tổ chức quốc tế phối hợp với Bộ Kế hoạch và Đầu tư và Bộ Ngoại giao tiến hành vận động ODA và vốn vay ưu đãi tại nước sở tại hoặc tại tổ chức quốc tế đó.

Điều 13. Xây dựng và phê duyệt Danh mục tài trợ

1. Căn cứ cơ sở vận động ODA và vốn vay ưu đãi quy định tại Điều 11 Nghị định này, Bộ Kế hoạch và Đầu tư chủ trì phối hợp với Bộ Tài chính, các cơ quan có liên quan và từng nhà tài trợ xây dựng định hướng hợp tác và lĩnh vực ưu tiên sử dụng ODA và vốn vay ưu đãi, báo cáo Thủ tướng Chính phủ.

2. Trên cơ sở định hướng hợp tác và lĩnh vực ưu tiên sử dụng ODA và vốn vay ưu đãi, nhu cầu huy động vốn ODA và vốn vay ưu đãi của cơ quan chủ quản, các điều kiện cung cấp vốn ODA và vốn vay ưu đãi của nhà tài trợ, cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư công văn đề nghị tài trợ kèm theo đề xuất chương trình, dự án.

Căn cứ định hướng hợp tác với nhà trợ và các lĩnh vực ưu tiên sử dụng vốn ODA và vốn vay ưu đãi của Chính phủ, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính và các cơ quan có liên quan lựa chọn các đề xuất chương trình, dự án phù hợp và thông báo cho cơ quan chủ quản để xây dựng Đề cương chương trình, dự án. Chi phí xây dựng Đề cương chương trình, dự án được bố trí từ nguồn vốn của cơ quan chủ quản, vốn tự có của chủ dự án (nếu có) và các nguồn vốn hợp pháp khác. Đối với các cơ quan được cấp phát từ ngân sách nhà nước thì chi phí xây dựng Đề cương chương trình, dự án được cấp từ ngân sách nhà nước hoặc hỗ trợ từ nguồn vốn ODA viện trợ không hoàn lại.

3. Đối với Danh mục tài trợ thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ quy định tại Khoản 1 Điều 14 Nghị định này:

a) Cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư công văn đề nghị trình Thủ tướng Chính phủ phê duyệt Danh mục tài trợ kèm theo Đề cương chương trình, dự án và văn bản, tài liệu về khả năng thu xếp nguồn vốn ODA và vốn vay ưu đãi của nhà tài trợ;

b) Căn cứ công văn đề nghị của cơ quan chủ quản, trong thời hạn 05 ngày làm việc, Bộ Kế hoạch và Đầu tư gửi Bộ Tài chính và các cơ quan có liên quan công văn đề nghị góp ý kiến cho Đề cương chương trình, dự án. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được công văn đề nghị góp ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan gửi ý kiến góp ý bằng văn bản về Bộ Kế hoạch và Đầu tư.

Căn cứ quy định tại Điều 10 Nghị định này, Bộ Kế hoạch và Đầu tư có ý kiến về nguyên tắc cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án sử dụng vốn ODA viện trợ không hoàn lại; Bộ Tài chính có ý kiến về nguyên tắc cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn vay ODA và vốn vay ưu đãi;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản góp ý của các cơ quan, Bộ Kế hoạch và Đầu tư thông báo cho cơ quan chủ quản phối hợp với nhà tài trợ hoàn thiện Đề cương chương trình, dự án. Trên cơ sở Đề cương chương trình, dự án đã được hoàn thiện, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, phê duyệt Danh mục tài trợ.

Trong thời hạn 05 ngày sau khi nhận được Quyết định phê duyệt Danh mục tài trợ của Thủ tướng Chính phủ, Bộ Kế hoạch và Đầu tư gửi văn bản thông báo Danh mục tài trợ kèm theo Đề cương chương trình, dự án tới nhà tài trợ.

4. Đối với Danh mục tài trợ thuộc thẩm quyền phê duyệt của cơ quan chủ quản quy định tại Khoản 2 Điều 14 Nghị định này:

a) Cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan công văn đề nghị góp ý kiến kèm theo Đề cương chương trình, dự án và văn bản, tài liệu về khả năng thu xếp nguồn vốn ODA viện trợ không hoàn lại của nhà tài trợ;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được công văn đề nghị góp ý kiến, Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan gửi ý kiến góp ý bằng văn bản về cơ quan chủ quản.

Căn cứ quy định tại Điều 10 Nghị định này, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính có ý kiến về cơ chế tài chính trong nước áp dụng đối với chương trình, dự án đề xuất;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được văn bản góp ý của các cơ quan, cơ quan chủ quản phối hợp với Bộ Kế hoạch và Đầu tư và nhà tài trợ hoàn thiện Đề cương chương trình, dự án và xem xét việc quyết định phê duyệt Danh mục tài trợ.

Trong thời hạn 05 ngày làm việc kể từ ngày phê duyệt Danh mục tài trợ, cơ quan chủ quản gửi Quyết định phê duyệt Danh mục tài trợ kèm theo Đề cương chương trình dự án cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan để theo dõi và tổng hợp chung; đồng thời gửi văn bản thông báo Danh mục tài trợ kèm theo Đề cương chương trình, dự án tới nhà tài trợ.

Điều 14. Thẩm quyền phê duyệt Danh mục tài trợ

1. Thủ tướng Chính phủ phê duyệt Danh mục tài trợ đối với các trường hợp sau:

a) Các chương trình, dự án có sử dụng vốn vay ODA và vốn vay ưu đãi; viện trợ phi dự án có sử dụng vốn vay ODA;

b) Các chương trình, dự án ô; các chương trình, dự án kèm theo khung chính sách; các chương trình, dự án trong lĩnh vực an ninh, quốc phòng, tôn giáo;

c) Các khoản ODA viện trợ không hoàn lại có quy mô vốn tài trợ tương đương từ 1 triệu đô la Mỹ trở lên;

d) Hỗ trợ kỹ thuật chuẩn bị chương trình, dự án vốn vay ODA và vốn vay ưu đãi;

đ) Viện trợ mua sắm hàng hóa thuộc diện quản lý của Nhà nước.

2. Cơ quan chủ quản phê duyệt Danh mục tài trợ đối với các trường hợp không quy định tại Khoản 1 Điều này.

Điều 15. Tham gia các chương trình, dự án khu vực

1. Cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư kèm theo văn kiện, tài liệu chương trình, dự án khu vực, trong đó nêu rõ quyền lợi và nghĩa vụ khi tham gia. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ xem xét, quyết định việc Việt Nam tham gia.

2. Đối với trường hợp chưa xác định được cơ quan chủ quản của các chương trình, dự án khu vực, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ xem xét, quyết định việc Việt Nam tham gia và cơ quan chủ quản của các chương trình, dự án này.

Điều 16. Đề cương chương trình, dự án và Đề cương khoản viện trợ phi dự án

1. Đề cương chương trình, dự án là tài liệu mô tả khái quát bối cảnh, sự cần thiết, mục tiêu, nội dung, kết quả, các hoạt động chủ yếu, dự kiến tổng vốn, nguồn và cơ cấu vốn, kiến nghị cơ chế tài chính trong nước, hình thức tổ chức quản lý thực hiện của chương trình, dự án. Mẫu Đề cương chương trình, dự án nêu tại Phụ lục IIa của Nghị định này.

2. Đề cương khoản viện trợ phi dự án là tài liệu mô tả khái quát khoản viện trợ không theo các dự án cụ thể, được cung cấp dưới dạng hiện vật, tiền hoặc chuyên gia. Mẫu Đề cương khoản viện trợ phi dự án nêu tại Phụ lục Ilb của Nghị định này.

Điều 17. Các hoạt động thực hiện trước

Trong trường hợp cần thiết và trên cơ sở thống nhất với nhà tài trợ, cơ quan chủ quản đề xuất các hoạt động thực hiện trước trong giai đoạn chuẩn bị, chuẩn bị thực hiện các chương trình, dự án, bao gồm:

1. Các hoạt động được phép thực hiện sau khi Đề cương chương trình, dự án được cấp có thẩm quyền phê duyệt:

a) Thành lập Ban Quản lý dự án;

b) Xây dựng và trình cấp có thẩm quyền phê duyệt Khung chính sách tái định cư trong quá trình thẩm định và phê duyệt văn kiện chương trình, dự án;

c) Chuẩn bị kế hoạch đấu thầu, tài liệu đấu thầu, hồ sơ mời thầu.

2. Các hoạt động được phép thực hiện trong giai đoạn từ khi văn kiện chương trình, dự án được cấp có thẩm quyền phê duyệt đến khi điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi của chương trình, dự án có hiệu lực, bao gồm:

a) Phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu, tổ chức đấu thầu và phê duyệt kết quả đấu thầu, đàm phán hợp đồng đối với các gói thầu mua sắm hàng hóa và xây lắp cho các hoạt động triển khai thực hiện trong 12 tháng đầu của chương trình, dự án và một số gói thầu tư vấn (tư vấn quản lý dự án, tư vấn thiết kế kỹ thuật, tư vấn giám sát, tư vấn về tái định cư);

b) Các hợp đồng mua sắm hàng hóa, xây lắp và tư vấn của các gói thầu quy định tại Điểm a Khoản này chỉ được ký sau khi điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi của chương trình, dự án có hiệu lực.

Điều 18. Nội dung Quyết định phê duyệt Danh mục tài trợ

Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền gồm các nội dung chính sau:

1. Tên chương trình, dự án và nhà tài trợ, đồng tài trợ.

2. Tên cơ quan chủ quản, chủ dự án.

3. Mục tiêu và các kết quả chủ yếu của chương trình, dự án.

4. Thời gian tối đa thực hiện chương trình, dự án.

5. Hạn mức vốn của chương trình, dự án (ODA viện trợ không hoàn lại, ODA vốn vay, vốn vay ưu đãi và vốn đối ứng).

6. Nguồn và cơ chế tài chính trong nước đối với chương trình, dự án.

7. Các hoạt động thực hiện trước (nếu có).

Điều 19. Sửa đổi, bổ sung nội dung Quyết định phê duyệt Danh mục tài trợ

Trong quá trình thẩm định, triển khai, thực hiện, nếu chương trình, dự án có nội dung thay đổi so với Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền (trừ nội dung quy định tại Khoản 7 Điều 18 Nghị định này):

1. Đối với Danh mục tài trợ thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ: trên cơ sở thống nhất với nhà tài trợ và căn cứ đề nghị của cơ quan chủ quản, Bộ Kế hoạch và Đầu tư lấy ý kiến Bộ Tài chính và các cơ quan có liên quan, trình Thủ tướng Chính phủ xem xét, quyết định các nội dung thay đổi.

2. Đối với Danh mục tài trợ thuộc thẩm quyền phê duyệt của cơ quan chủ quản: trên cơ sở thống nhất với nhà tài trợ, cơ quan chủ quản lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các cơ quan có liên quan trước khi xem xét, phê duyệt các nội dung thay đổi.

Trong trường hợp việc sửa đổi, bổ sung nội dung chương trình, dự án dẫn đến vượt thẩm quyền phê duyệt Danh mục tài trợ, cơ quan chủ quản thực hiện theo quy định tại Khoản 1 Điều này.

Chương 3.

CHUẨN BỊ, THẨM ĐỊNH VÀ PHÊ DUYỆT VĂN KIỆN CHƯƠNG TRÌNH, DỰ ÁN

Điều 20. Nhiệm vụ của cơ quan chủ quản trong việc chuẩn bị, thẩm định và phê duyệt văn kiện chương trình, dự án

Sau khi có Quyết định phê duyệt Danh mục tài trợ và văn bản cam kết tài trợ của nhà tài trợ, cơ quan chủ quản có các nhiệm vụ sau:

1. Ban hành quyết định về chủ dự án.

2. Chỉ đạo chủ dự án thực hiện các nhiệm vụ được giao theo quy định tại Điều 21 Nghị định này.

3. Bố trí các nguồn lực theo thẩm quyền cho việc chuẩn bị chương trình, dự án.

4. Tổ chức thẩm định và phê duyệt văn kiện chương trình, dự án thuộc thẩm quyền quy định tại Khoản 2 Điều 24; các Điều 25, 26 và 27 Nghị định này.

Điều 21. Nhiệm vụ của chủ dự án trong việc chuẩn bị, thẩm định và phê duyệt văn kiện chương trình, dự án

Chủ dự án có nhiệm vụ phối hợp với nhà tài trợ trong việc chuẩn bị, lập văn kiện chương trình, dự án theo quy định tại các Điều 22, 23 Nghị định này và hoàn tất hồ sơ để thực hiện các thủ tục về thẩm định và phê duyệt văn kiện chương trình, dự án theo quy định tại các Điều 25, 26 và 27 Nghị định này.

Điều 22. Nội dung văn kiện chương trình, dự án

1. Văn kiện chương trình, dự án được xây dựng trên cơ sở các nội dung của Đề cương chương trình, dự án thuộc Danh mục tài trợ đã được cấp có thẩm quyền phê duyệt.

2. Mẫu văn kiện dự án đầu tư (Báo cáo nghiên cứu khả thi) nêu tại Phụ lục Illa, văn kiện dự án hỗ trợ kỹ thuật nêu tại Phụ lục Illb, văn kiện chương trình nêu tại Phụ lục IIIc, văn kiện chương trình, dự án ô nêu tại Phụ lục Illd của Nghị định này.

Trong trường hợp văn kiện chương trình, dự án được xây dựng theo mẫu của nhà tài trợ, các nội dung nêu trên phải được chủ dự án tính đến trong quá trình phối hợp với nhà tài trợ lập văn kiện này, bảo đảm hài hòa quy trình, thủ tục giữa Việt Nam và nhà tài trợ.

Điều 23. Vốn chuẩn bị chương trình, dự án

1. Danh mục tài trợ là cơ sở để lập kế hoạch và bố trí vốn chuẩn bị chương trình, dự án. Vốn chuẩn bị chương trình, dự án bao gồm các khoản dưới đây:

a) Chi phí nghiên cứu, điều tra, khảo sát, thu thập, phân tích và tổng hợp số liệu ban đầu;

b) Các chi phí lập, hoàn thiện văn kiện chương trình, dự án, bao gồm cả chi phí thuê tư vấn và chi phí dịch thuật;

c) Chi phí thẩm định văn kiện chương trình, dự án;

d) Chi phí đào tạo, nâng cao năng lực cho đội ngũ cán bộ nòng cốt về quản lý chương trình, dự án;

đ) Chi phí cho các hoạt động thực hiện trước trên cơ sở Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền.

2. Đối với chương trình, dự án thuộc diện được cấp phát từ ngân sách nhà nước: chủ dự án lập kế hoạch vốn chuẩn bị chương trình, dự án để tổng hợp vào kế hoạch ngân sách chung hàng năm của cơ quan chủ quản. Quy trình phê duyệt, phân bổ vốn chuẩn bị chương trình, dự án thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Trường hợp thời điểm lập kế hoạch vốn chuẩn bị chương trình, dự án không trùng với kỳ lập kế hoạch ngân sách hàng năm, cơ quan chủ quản cân đối trong tổng vốn chuẩn bị chương trình, dự án đã được phân bổ; trong trường hợp không tự cân đối được nguồn vốn này, cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính yêu cầu xem xét, quyết định việc bổ sung ngân sách.

3. Đối với các chương trình, dự án thuộc diện ngân sách nhà nước cho vay lại toàn bộ hoặc cho vay lại một phần và cấp phát một phần: chủ dự án tự bố trí vốn chuẩn bị chương trình, dự án. Trong trường hợp không cân đối được nguồn vốn này, chủ dự án trình cơ quan chủ quản xem xét, giải quyết theo thẩm quyền.

4. Trong trường hợp nhà tài trợ hỗ trợ vốn để chuẩn bị chương trình, dự án, chủ dự án có trách nhiệm báo cáo cơ quan chủ quản để trình, duyệt theo quy định hiện hành và đưa vào kế hoạch vốn chuẩn bị chương trình, dự án hàng năm của cơ quan chủ quản.

Điều 24. Thẩm quyền phê duyệt văn kiện chương trình, dự án

Thẩm quyền phê duyệt văn kiện chương trình, dự án (thẩm quyền quyết định đầu tư đối với dự án đầu tư) quy định như sau:

1. Thủ tướng Chính phủ phê duyệt:

a) Văn kiện chương trình, dự án quan trọng quốc gia;

b) Văn kiện chương trình kèm theo khung chính sách; chương trình, dự án trong lĩnh vực an ninh, quốc phòng, tôn giáo.

2. Thủ trưởng cơ quan chủ quản phê duyệt văn kiện chương trình, dự án đối với các trường hợp không quy định tại Khoản 1 Điều này.

Điều 25. Thẩm định văn kiện chương trình, dự án

1. Đối với văn kiện chương trình, dự án thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ:

a) Chương trình, dự án quan trọng quốc gia: việc thẩm định thực hiện theo quy định hiện hành về chương trình, dự án quan trọng quốc gia;

b) Chương trình kèm theo khung chính sách; chương trình, dự án trong lĩnh vực an ninh, quốc phòng, tôn giáo: cơ quan chủ quản chịu trách nhiệm tổ chức thẩm định văn kiện chương trình, dự án và trình Thủ tướng Chính phủ xem xét, phê duyệt.

2. Đối với văn kiện chương trình, dự án thuộc thẩm quyền phê duyệt của Thủ trưởng cơ quan chủ quản: cơ quan chủ quản chịu trách nhiệm tổ chức thẩm định và phê duyệt văn kiện chương trình, dự án.

3. Nội dung và quy trình thẩm định văn kiện chương trình, dự án:

a) Đối với dự án đầu tư, nội dung và quy trình thẩm định thực hiện theo quy định của pháp luật hiện hành;

b) Đối với chương trình, dự án khác không quy định tại Điểm a Khoản này, Bộ Kế hoạch và Đầu tư chịu trách nhiệm hướng dẫn về nội dung và quy trình thẩm định;

c) Đối với các chương trình, dự án vay lại nguồn vốn ODA và vốn vay ưu đãi, việc thẩm định phương án tài chính của chương trình, dự án và năng lực tài chính của chủ dự án thực hiện theo quy định tại Luật quản lý nợ công, các văn bản quy phạm pháp luật liên quan khác và hướng dẫn của Bộ Tài chính.

4. Trong quá trình thẩm định, cơ quan, đơn vị đầu mối thẩm định phải lấy ý kiến của các cơ quan có liên quan, xem xét trình tự, thủ tục và tiến độ thẩm định của nhà tài trợ để đảm bảo sự phối hợp và hài hòa cần thiết, xem xét các nội dung đã thỏa thuận với nhà tài trợ, ý kiến thẩm định của nhà tài trợ hoặc đại diện của nhà tài trợ. Ý kiến đồng thuận hoặc ý kiến khác nhau giữa các bên phải được phản ánh trong báo cáo thẩm định.

5. Cơ quan, đơn vị đầu mối thẩm định chịu trách nhiệm về kết quả thẩm định văn kiện chương trình, dự án; các cơ quan tham gia thẩm định chịu trách nhiệm về nội dung văn kiện chương trình, dự án liên quan đến chức năng, nhiệm vụ của mình theo quy định của pháp luật.

Điều 26. Hồ sơ thẩm định văn kiện chương trình, dự án

Hồ sơ đề nghị thẩm định văn kiện chương trình, dự án bao gồm:

1. Tờ trình đề nghị thẩm định văn kiện chương trình, dự án của cơ quan chủ quản (đối với văn kiện chương trình, dự án thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ) hoặc của chủ dự án (đối với văn kiện chương trình, dự án thuộc thẩm quyền phê duyệt của cơ quan chủ quản).

2. Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền.

3. Văn kiện chương trình, dự án.

4. Trường hợp chương trình, dự án thuộc đối tượng vay lại, chủ dự án gửi kèm theo các tài liệu chứng minh năng lực tài chính, phương án trả nợ và các tài liệu khác theo hướng dẫn của Bộ Tài chính.

5. Ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các cơ quan có liên quan, nhà tài trợ (nếu có) trong quá trình lập văn kiện chương trình, dự án.

6. Các tài liệu bằng tiếng nước ngoài phải có bản dịch tiếng Việt kèm theo.

Điều 27. Thời hạn thẩm định và phê duyệt văn kiện chương trình, dự án

1. Thời gian thẩm định văn kiện chương trình, dự án tính từ ngày nhận đủ hồ sơ hợp lệ:

a) Đối với chương trình, dự án quan trọng quốc gia: không quá 90 ngày làm việc;

b) Đối với dự án đầu tư Nhóm A: không quá 40 ngày làm việc;

c) Đối với dự án đầu tư Nhóm B: không quá 30 ngày làm việc;

d) Đối với dự án đầu tư Nhóm C và các chương trình, dự án khác: không quá 20 ngày làm việc.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được báo cáo thẩm định của cơ quan, đơn vị được giao thẩm định, cấp có thẩm quyền xem xét, quyết định phê duyệt văn kiện chương trình, dự án.

3. Trong thời hạn 5 ngày làm việc kể từ ngày văn kiện chương trình, dự án được cấp có thẩm quyền phê duyệt, cơ quan chủ quản thông báo cho nhà tài trợ và chủ dự án kết quả phê duyệt, đồng thời gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và các cơ quan có liên quan quyết định phê duyệt (bản gốc hoặc bản sao có công chứng) kèm theo văn kiện chương trình, dự án đã được phê duyệt có đóng dấu giáp lai của cơ quan chủ quản.

Chương 4.

KÝ KẾT ĐIỀU ƯỚC QUỐC TẾ VỀ ODA VÀ VỐN VAY ƯU ĐÃI

Điều 28. Cơ sở đề xuất, ký kết điều ước quốc tế về ODA và vốn vay ưu đãi

1. Cơ sở đề xuất ký kết điều ước quốc tế khung về ODA và vốn vay ưu đãi là kết quả vận động, chiến lược và chính sách hợp tác phát triển, lĩnh vực ưu tiên về ODA và vốn vay ưu đãi đã được thống nhất giữa Việt Nam và nhà tài trợ.

2. Cơ sở đề xuất ký kết điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi là văn kiện chương trình, dự án đã được cấp có thẩm quyền phê duyệt.

3. Việc ký kết điều ước quốc tế về ODA và vốn vay ưu đãi thực hiện theo quy định của Luật ký kết, gia nhập và thực hiện điều ước quốc tế và Luật quản lý nợ công.

Điều 29. Nhiệm vụ và quyền hạn của Thủ tướng Chính phủ về ký kết điều ước quốc tế về ODA và vốn vay ưu đãi

Thủ tướng Chính phủ thay mặt Chính phủ thực hiện nhiệm vụ và quyền hạn sau đây:

1. Báo cáo Chủ tịch nước trước khi đàm phán, ký điều ước quốc tế nhân danh Nhà nước và điều ước quốc tế nhân danh Chính phủ về ODA và vốn vay ưu đãi có quy định phải phê chuẩn.

2. Quyết định cho tiến hành đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Nhà nước, Chính phủ.

3. Quyết định phê duyệt điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Chính phủ.

4. Trình Chủ tịch nước xem xét, phê chuẩn điều ước quốc tế về ODA và vốn vay ưu đãi đối với trường hợp điều ước quốc tế ký kết nhân danh Nhà nước và điều ước quốc tế nhân danh Chính phủ về ODA và vốn vay ưu đãi có quy định phải phê chuẩn.

Điều 30. Cơ quan đề xuất ký kết điều ước quốc tế về ODA và vốn vay ưu đãi

1. Tòa án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao, Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại cho chương trình, dự án thuộc cơ quan mình, trừ trường hợp quy định tại Khoản 3 Điều này.

2. Bộ Tài chính là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết các điều ước quốc tế cụ thể về vốn vay ODA và vốn vay ưu đãi, trừ vốn vay ODA và vốn vay ưu đãi quy định tại Khoản 3 Điều này.

3. Ngân hàng Nhà nước Việt Nam là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với Ngân hàng Thế giới, Ngân hàng Phát triển châu Á, Quỹ Tiền tệ quốc tế và các tổ chức tài chính tiền tệ quốc tế khác mà Ngân hàng Nhà nước Việt Nam làm đại diện.

4. Bộ Kế hoạch và Đầu tư là cơ quan đề xuất trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế về ODA và vốn vay ưu đãi trong các trường hợp sau đây:

a) Điều ước quốc tế khung về ODA và vốn vay ưu đãi;

b) Điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại cho chương trình, dự án của cơ quan không quy định tại Khoản 1 Điều này, trừ ODA viện trợ không hoàn lại của Ngân hàng Thế giới, Ngân hàng Phát triển châu Á, Quỹ Tiền tệ quốc tế và các tổ chức tài chính tiền tệ quốc tế khác quy định tại Khoản 3 Điều này.

Điều 31. Trình tự, thủ tục ký kết điều ước quốc tế về ODA và vốn vay ưu đãi

1. Cơ quan đề xuất lấy ý kiến của các cơ quan liên quan, ý kiến kiểm tra của Bộ Ngoại giao, ý kiến thẩm định của Bộ Tư pháp, tổng hợp trình Thủ tướng Chính phủ xem xét, quyết định việc đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi.

2. Thủ tướng Chính phủ báo cáo Chủ tịch nước và quyết định việc đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Nhà nước, điều ước quốc tế nhân danh Chính phủ có quy định phải phê chuẩn.

3. Cơ quan được Thủ tướng Chính phủ giao chủ trì đàm phán tiến hành đàm phán với nhà tài trợ về dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi.

4. Căn cứ kết quả đàm phán phù hợp với nội dung dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi đã được Thủ tướng Chính phủ chấp thuận và ủy quyền ký, người được Thủ tướng Chính phủ ủy quyền tiến hành ký điều ước quốc tế với đại diện của nhà tài trợ.

Trường hợp kết quả đàm phán có thay đổi so với nội dung dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi đã được Thủ tướng Chính phủ chấp thuận, cơ quan đề xuất lấy ý kiến của các cơ quan có liên quan, trình Thủ tướng Chính phủ quyết định việc ký điều ước quốc tế đó.

5. Đối với trường hợp điều ước quốc tế sau khi ký phải được phê duyệt hoặc phê chuẩn, cơ quan đề xuất lấy ý kiến các cơ quan có liên quan, trình Thủ tướng Chính phủ để Thủ tướng Chính phủ phê duyệt hoặc trình Chủ tịch nước phê chuẩn.

Điều 32. Trình tự, thủ tục ủy quyền đàm phán, ký các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với cùng một nhà tài trợ

1. Trên cơ sở tổng hợp ý kiến của các cơ quan có liên quan và nhà tài trợ, cơ quan đề xuất trình Thủ tướng Chính phủ về việc ủy quyền cho một hoặc nhiều đại diện đàm phán, ký các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với cùng một nhà tài trợ. Hồ sơ trình Thủ tướng Chính phủ bao gồm các văn bản sau đây:

a) Tờ trình của cơ quan đề xuất trình Thủ tướng Chính phủ về việc ủy quyền cho một hoặc nhiều đại diện đàm phán, ký các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với cùng một nhà tài trợ;

b) Bản sao điều ước quốc tế về ODA và vốn vay ưu đãi đã được ký kết với cùng một nhà tài trợ, hoặc mẫu dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi với cùng một nhà tài trợ bao gồm các nội dung chính và phương án lựa chọn đối với vấn đề cụ thể (nếu có);

c) Ý kiến bằng văn bản của Bộ Ngoại giao, Bộ Tư pháp, các cơ quan khác có liên quan và nhà tài trợ.

2. Căn cứ quyết định của Thủ tướng Chính phủ, Bộ Ngoại giao tiến hành thủ tục đối ngoại về cấp Giấy ủy quyền đàm phán, ký các điều ước quốc tế về ODA và vốn vay ưu đãi với cùng nhà tài trợ.

Điều 33. Hồ sơ trình Thủ tướng Chính phủ về việc đàm phán, ký, phê duyệt điều ước quốc tế về ODA và vốn vay ưu đãi

1. Hồ sơ của cơ quan đề xuất trình Thủ tướng Chính phủ về việc đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi bao gồm các văn bản sau đây:

a) Tờ trình của cơ quan đề xuất trình Thủ tướng Chính phủ xem xét, quyết định việc đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi;

b) Văn kiện chương trình, dự án kèm theo quyết định phê duyệt của cấp có thẩm quyền;

c) Dự thảo điều ước quốc tế, kèm theo bản dịch tiếng Việt trong trường hợp điều ước quốc tế đó chỉ được ký bằng tiếng nước ngoài;

d) Ý kiến bằng văn bản của các cơ quan liên quan, ý kiến kiểm tra của Bộ Ngoại giao và ý kiến thẩm định của Bộ Tư pháp về dự thảo điều ước quốc tế đó.

2. Hồ sơ của cơ quan đề xuất trình Thủ tướng Chính phủ về việc phê duyệt điều ước quốc tế về ODA và vốn vay ưu đãi đã được ký nhân danh Chính phủ bao gồm các văn bản sau đây:

a) Tờ trình của cơ quan đề xuất kiến nghị Thủ tướng Chính phủ xem xét, phê duyệt điều ước quốc tế về ODA và vốn vay ưu đãi đã được ký nhân danh Chính phủ với nhà tài trợ;

b) Bản sao điều ước quốc tế, kèm theo bản dịch tiếng Việt trong trường hợp điều ước quốc tế đó chỉ được ký bằng tiếng nước ngoài;

c) Ý kiến bằng văn bản của các cơ quan có liên quan;

d) Dự kiến kế hoạch thực hiện trong trường hợp điều ước quốc tế đã ký không có quy định về nội dung này.

Điều 34. Hồ sơ trình Thủ tướng Chính phủ xem xét, trình Chủ tịch nước phê chuẩn điều ước quốc tế về ODA và vốn vay ưu đãi

1. Tờ trình của cơ quan đề xuất kiến nghị Thủ tướng Chính phủ xem xét, trình Chủ tịch nước phê chuẩn điều ước quốc tế về ODA và vốn vay ưu đãi đã được ký với nhà tài trợ.

2. Dự thảo tờ trình của Thủ tướng Chính phủ trình Chủ tịch nước về việc phê chuẩn điều ước quốc tế.

3. Bản sao điều ước quốc tế, kèm theo bản dịch tiếng Việt trong trường hợp điều ước quốc tế chỉ được ký bằng tiếng nước ngoài.

4. Ý kiến bằng văn bản của các cơ quan liên quan.

5. Dự kiến kế hoạch thực hiện trong trường hợp điều ước quốc tế đã ký không có quy định về nội dung này.

Điều 35. Sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi

1. Đối với sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi sau khi ký phải được phê chuẩn: thực hiện theo quy định tại Luật ký kết, gia nhập và thực hiện điều ước quốc tế và Luật quản lý nợ công.

2. Đối với sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Chính phủ không thuộc quy định tại Khoản 1 Điều này;

a) Trường hợp phải ký điều ước quốc tế mới nhân danh Chính phủ: cơ quan đề xuất trình Thủ tướng Chính phủ xem xét, quyết định theo trình tự, thủ tục quy định tại Điều 31 Nghị định này;

b) Trường hợp thông qua trao đổi thư, công hàm với nhà tài trợ:

Đối với sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi nhân danh Chính phủ làm tăng nghĩa vụ trả nợ nước ngoài của Chính phủ (như lãi suất, thời hạn vay, mức tiền vay, các khoản, phí) hoặc, thay đổi cam kết khác của Chính phủ so với trước đó, cơ quan đề xuất lấy ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Ngoại giao, Bộ Tư pháp và các cơ quan khác có liên quan tổng hợp trình Thủ tướng Chính phủ xem xét, quyết định.

Đối với sửa đổi, bổ sung không làm tăng nghĩa vụ trả nợ nước ngoài của Chính phủ (như lãi suất, thời hạn vay, mức tiền vay, các khoản phí) hoặc không thay đổi cam kết khác của Chính phủ so với trước đó, cơ quan đề xuất quyết định việc sửa đổi, bổ sung trên cơ sở ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Ngoại giao, Bộ Tư pháp và các cơ quan khác có liên quan. Cơ quan đề xuất có trách nhiệm báo cáo Thủ tướng Chính phủ về quyết định của mình. Trường hợp các cơ quan có ý kiến khác nhau, cơ quan đề xuất trình Thủ tướng Chính phủ quyết định.

c) Cơ quan đề xuất thông báo với nhà tài trợ, Bộ Kế hoạch và Đầu tư, Bộ Ngoại giao và các cơ quan khác có liên quan về việc sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi. Trường hợp cần thông báo bằng công hàm của Bộ Ngoại giao, cơ quan đề xuất phối hợp với Bộ Ngoại giao để Bộ Ngoại giao hoàn thành thủ tục thông báo đối ngoại về việc sửa đổi, bổ sung, gia hạn này.

Chương 5.

QUẢN LÝ THỰC HIỆN CHƯƠNG TRÌNH, DỰ ÁN

Điều 36. Các hình thức quản lý chương trình, dự án

Cơ quan chủ quản quyết định lựa chọn một trong các hình thức quản lý chương trình, dự án sau đây:

1. Cơ quan chủ quản với vai trò là chủ dự án trực tiếp quản lý chương trình, dự án.

2. Chủ dự án trực tiếp quản lý chương trình, dự án.

3. Chủ dự án thuê tổ chức tư vấn quản lý chương trình, dự án.

Điều 37. Nhiệm vụ và quyền hạn của cơ quan chủ quản trong quản lý thực hiện các chương trình, dự án

1. Quyết định việc tổ chức bộ máy quản lý thực hiện chương trình, dự án.

2. Phê duyệt kế hoạch tổng thể thực hiện chương trình, dự án; tổng hợp và phê duyệt kế hoạch phân bổ vốn hàng năm của chương trình, dự án.

3. Thực hiện công tác đấu thầu theo quy định của pháp luật hiện hành về đấu thầu.

4. Tổ chức giám sát và đánh giá tình hình thực hiện, đảm bảo chương trình, dự án thực hiện đúng tiến độ, chất lượng và đạt mục tiêu đề ra.

5. Chịu trách nhiệm về thất thoát, lãng phí, tham nhũng và các sai phạm trong công tác quản lý và sử dụng nguồn vốn ODA và vốn vay ưu đãi thuộc thẩm quyền quản lý của mình.

6. Thực hiện các nhiệm vụ và quyền hạn khác theo quy định của pháp luật, điều ước quốc tế về ODA và vốn vay ưu đãi về chương trình, dự án.

Điều 38. Nhiệm vụ và quyền hạn của chủ dự án trong quản lý thực hiện các chương trình, dự án

1. Tổ chức bộ máy quản lý và thực hiện chương trình, dự án trên cơ sở quyết định của cơ quan chủ quản.

2. Chịu trách nhiệm về quản lý và sử dụng có hiệu quả các nguồn vốn tài trợ cho chương trình, dự án từ khi chuẩn bị, thực hiện đến khi đưa chương trình, dự án vào khai thác sử dụng.

3. Lập và trình cơ quan chủ quản phê duyệt kế hoạch tổng thể thực hiện chương trình, dự án; Phê duyệt kế hoạch thực hiện chương trình, dự án hàng năm để làm cơ sở phê duyệt kế hoạch phân bổ vốn hàng năm của cơ quan chủ quản.

Riêng đối với các trường hợp chương trình, dự án vay lại vốn ODA và vốn vay ưu đãi của Chính phủ, vốn đối ứng do chủ dự án tự bố trí thì chủ dự án chịu trách nhiệm về việc lập, phê duyệt kế hoạch vốn hàng năm.

4. Xây dựng kế hoạch hoạt động cho từng quý, phục vụ cho công tác điều hành, giám sát và đánh giá chương trình, dự án.

5. Tổ chức thẩm định; phê duyệt thiết kế kỹ thuật, tổng dự toán và dự toán các hạng mục công trình (đối với dự án đầu tư xây dựng công trình).

6. Thực hiện công tác đấu thầu theo quy định của pháp luật hiện hành về đấu thầu.

7. Đàm phán, ký kết, giám sát việc thực hiện các hợp đồng và xử lý các vi phạm hợp đồng.

8. Phối hợp với chính quyền địa phương tổ chức thực hiện công tác bồi thường, hỗ trợ và tái định cư theo quy định của pháp luật, điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi về chương trình, dự án (đối với dự án đầu tư xây dựng công trình).

9. Thực hiện giám sát và đánh giá chương trình, dự án nhằm đảm bảo chương trình, dự án thực hiện đúng tiến độ, chất lượng và đạt mục tiêu đề ra.

10. Chịu trách nhiệm về thất thoát, lãng phí, tham nhũng và các sai phạm thuộc thẩm quyền trong công tác tổ chức quản lý và thực hiện chương trình, dự án gây thiệt hại về kinh tế, xã hội, môi trường, ảnh hưởng đến mục tiêu và hiệu quả chung của chương trình, dự án.

11. Đối với các chương trình, dự án áp dụng cơ chế cho vay lại, chủ dự án có trách nhiệm hoàn trả đầy đủ và kịp thời vốn vay lại theo các điều kiện vay lại đã thỏa thuận.

12. Các nhiệm vụ và quyền hạn khác theo quy định của pháp luật, điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi về chương trình, dự án.

Điều 39. Thành lập Ban quản lý dự án

1. Trong trường hợp trực tiếp quản lý chương trình, dự án theo quy định tại Khoản 1 và 2 Điều 36 Nghị định này, trong vòng 30 ngày làm việc sau khi chương trình, dự án được cấp có thẩm quyền phê duyệt, chủ dự án ra quyết định thành lập Ban quản lý dự án.

2. Việc thành lập Ban quản lý dự án phải xem xét khả năng sử dụng các Ban quản lý dự án chuyên nghiệp hoặc các Ban quản lý dự án hiện có của chủ dự án để giảm chi phí quản lý và sử dụng năng lực, kinh nghiệm của các cán bộ quản lý dự án.

3. Đối với hoạt động thực hiện trước về thành lập Ban quản lý dự án: thực hiện theo quy định tại Khoản 1 Điều 17 Nghị định này.

4. Trong vòng 15 ngày làm việc kể từ ngày có quyết định thành lập Ban quản lý dự án, chủ dự án ban hành Quy chế tổ chức và hoạt động của Ban quản lý dự án. Trong trường hợp điều ước quốc tế về ODA và vốn vay ưu đãi về chương trình, dự án ký kết với nhà tài trợ có quy định cơ cấu tổ chức quản lý dự án, nhiệm vụ và quyền hạn của Ban quản lý dự án, thì những quy định này phải được cụ thể hóa và thể hiện đầy đủ trong Quy chế tổ chức và hoạt động của Ban quản lý dự án.

Điều 40. Nhiệm vụ và quyền hạn Ban quản lý dự án

1. Nhiệm vụ và quyền hạn của Ban Quản lý dự án do chủ dự án giao trên cơ sở quyết định thành lập Ban quản lý dự án.

Chủ dự án có thể ủy quyền cho Ban quản lý dự án quyết định hoặc ký kết các văn bản thuộc thẩm quyền của mình trong quá trình quản lý thực hiện. Việc ủy quyền này phải được quy định tại Quyết định thành lập Ban quản lý dự án hoặc tại các văn bản ủy quyền cụ thể của chủ dự án.

2. Ban quản lý dự án có thể được giao nhiệm vụ quản lý nhiều chương trình, dự án, nhưng phải được chủ dự án chấp thuận và phải đảm bảo nguyên tắc: từng chương trình, dự án không bị gián đoạn, được quản lý và quyết toán theo đúng quy định hiện hành của pháp luật. Trong trường hợp không có đủ điều kiện thực hiện một số phần việc về quản lý và giám sát, Ban quản lý dự án có thể thuê tư vấn thực hiện các công việc này với sự chấp thuận của chủ dự án.

3. Ban quản lý dự án có các nhiệm vụ cụ thể sau đây:

a) Hỗ trợ chủ dự án lập kế hoạch tổng thể và kế hoạch chi tiết hàng năm thực hiện chương trình, dự án;

b) Hỗ trợ chủ dự án trong công tác chuẩn bị thực hiện và thực hiện chương trình, dự án;

c) Hỗ trợ chủ dự án thực hiện các hoạt động đấu thầu và quản lý hợp đồng;

d) Hỗ trợ chủ dự án trong công tác giải ngân, quản lý tài chính và tài sản của chương trình, dự án;

đ) Thực hiện công tác theo dõi và đánh giá tình hình thực hiện chương trình, dự án;

e) Chuẩn bị để chủ dự án nghiệm thu và bàn giao các kết quả đầu ra của chương trình, dự án sau khi hoàn thành; hoàn tất công tác kiểm toán, bàn giao tài sản của chương trình, dự án; lập báo cáo kết thúc và báo cáo quyết toán chương trình, dự án;

g) Thực hiện các nhiệm vụ khác trong khuôn khổ chương trình, dự án do chủ dự án giao.

Điều 41. Thuê tư vấn quản lý dự án

1. Trường hợp chủ dự án thuê tư vấn quản lý chương trình, dự án theo quy định tại Khoản 3 Điều 36 Nghị định này, tổ chức tư vấn đó phải có đủ điều kiện, năng lực tổ chức quản lý phù hợp với quy mô, tính chất của chương trình, dự án. Trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện trên cơ sở hợp đồng thuê tư vấn. Tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia quản lý, nhưng phải được chủ dự án chấp thuận và phù hợp với hợp đồng thuê tư vấn đã ký.

2. Chủ dự án có trách nhiệm lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực tổ chức quản lý để giúp chủ dự án quản lý dự án. Khi áp dụng hình thức thuê tư vấn quản lý dự án, chủ dự án vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, giám sát việc thực hiện hợp đồng của tư vấn quản lý dự án.

3. Tổ chức tư vấn quản lý dự án có trách nhiệm thực hiện các công việc và cam kết theo hợp đồng ký kết với chủ dự án và tuân thủ các quy định hiện hành của pháp luật có liên quan.

Điều 42. Các trường hợp không thành lập Ban quản lý dự án

Chủ dự án không cần thành lập Ban quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành chương trình, dự án hoặc thuê người có chuyên môn, kinh nghiệm để giúp quản lý, thực hiện chương trình, dự án trong các trường hợp sau:

1. Chương trình, dự án hỗ trợ kỹ thuật sử dụng vốn ODA viện trợ không hoàn lại có tổng mức vốn (kể cả vốn đối ứng) dưới 200.000 đô la Mỹ.

2. Chương trình, dự án đầu tư sử dụng vốn ODA viện trợ không hoàn lại có tổng mức đầu tư (kể cả vốn đối ứng) dưới 350.000 đô la Mỹ.

3. Các chương trình, dự án khu vực, các chương trình ngành, hỗ trợ ngân sách, các khoản viện trợ phi dự án.

Điều 43. Vốn đối ứng chuẩn bị thực hiện và thực hiện chương trình, dự án

1. Các chương trình, dự án phải được đảm bảo đủ vốn đối ứng để chuẩn bị thực hiện và thực hiện chương trình, dự án (bao gồm cả các hoạt động thực hiện trước, nếu có). Nguồn, mức vốn và cơ chế vốn đối ứng phải phù hợp với nội dung nêu trong văn kiện chương trình, dự án được cấp có thẩm quyền phê duyệt.

2. Vốn đối ứng chuẩn bị thực hiện và thực hiện chương trình, dự án có thể bao gồm các khoản sau:

a) Chi phí hoạt động cho Ban quản lý chương trình, dự án (lương, thưởng, phụ cấp, văn phòng, phương tiện làm việc, chi phí hành chính);

b) Chi phí thẩm định thiết kế, duyệt tổng dự toán, hoàn tất các thủ tục đầu tư, xây dựng và thủ tục hành chính cần thiết khác;

c) Chi phí liên quan đến quá trình lựa chọn nhà thầu;

d) Chi phí cho hội nghị, hội thảo, đào tạo, tập huấn nghiệp vụ quản lý và thực hiện chương trình, dự án;

đ) Chi phí tiếp nhận và phổ biến công nghệ, kinh nghiệm, kỹ năng quốc tế;

e) Chi phí tuyên truyền, quảng cáo chương trình, dự án và các hoạt động cộng đồng;

g) Chi trả các loại thuế, phí hải quan, phí bảo hiểm theo quy định hiện hành;

h) Tiền trả lãi, tiền đặt cọc, phí cam kết và các loại phí liên quan khác phải trả cho phía nước ngoài;

i) Chi phí tiếp nhận thiết bị và vận chuyển nội địa (nếu có);

k) Chi phí kiểm toán;

l) Chi phí thực hiện một số hoạt động cơ bản của chương trình, dự án (khảo sát, thiết kế kỹ thuật, thi công; đền bù, giải phóng mặt bằng và tái định cư; xây dựng một số hạng mục công trình, mua sắm một số trang thiết bị);

m) Chi phí cho các hoạt động giám sát và đánh giá; giám sát và kiểm định chất lượng, nghiệm thu, bàn giao, quyết toán chương trình, dự án;

n) Chi phí dự phòng và các chi phí hợp lý khác.

3. Đối với các chương trình, dự án thuộc diện cấp phát từ ngân sách nhà nước: cơ quan chủ quản có trách nhiệm cân đối vốn đối ứng trong dự toán ngân sách hàng năm của cơ quan chủ quản theo quy định của pháp luật hiện hành và phân định rõ theo nguồn vốn xây dựng cơ bản, hành chính sự nghiệp tương ứng với nội dung chi tiêu của chương trình, dự án; bảo đảm bố trí vốn đối ứng đầy đủ, kịp thời, phù hợp với tiến độ quy định trong văn kiện chương trình, dự án đã được cấp có thẩm quyền phê duyệt, phù hợp với quy định của pháp luật về ngân sách nhà nước và điều ước quốc tế về ODA và vốn vay ưu đãi.

4. Đối với các chương trình, dự án vay lại từ ngân sách nhà nước và các chương trình, dự án một phần cấp phát, một phần vay lại: chủ dự án tự bố trí vốn đối ứng hoặc trình cơ quan chủ quản quyết định để bảo đảm đủ vốn đối ứng cho chương trình, dự án trước khi ký hợp đồng vay lại.

5. Đối với các chương trình, dự án thuộc diện cấp phát từ ngân sách nhà nước có thời điểm phê duyệt hoặc ký kết không trùng với kỳ lập dự toán ngân sách hàng năm, chưa được bố trí vốn đối ứng: cơ quan chủ quản có văn bản đề nghị Bộ Kế hoạch và Đầu tư, Bộ Tài chính để xử lý theo thẩm quyền hoặc trình cấp có thẩm quyền bổ sung vào dự toán ngân sách hàng năm.

Trường hợp thời điểm lập kế hoạch vốn đối ứng chuẩn bị thực hiện và thực hiện chương trình, dự án được xem xét tài trợ không trùng với kỳ lập kế hoạch ngân sách hàng năm, cơ quan chủ quản cân đối trong tổng vốn đã được phân bổ. Trong trường hợp không tự cân đối được, cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính yêu cầu xem xét, quyết định việc tạm ứng vốn và sau đó khấu trừ vào kế hoạch năm tiếp theo.

6. Trong trường hợp vốn đối ứng đã được cấp phát từ ngân sách trung ương hàng năm cho các chương trình, dự án không sử dụng hết, cơ quan chủ quản có thể điều chuyển cho các chương trình, dự án khác có nhu cầu sau khi được cơ quan có thẩm quyền giao vốn phê duyệt theo quy định hiện hành.

Điều 44. Vốn ứng trước để thực hiện chương trình, dự án

Trường hợp có nhu cầu cấp thiết về vốn ứng trước để thực hiện một số hạng mục của chương trình, dự án thuộc diện cấp phát từ ngân sách nhà nước đã được cam kết tài trợ từ nguồn vốn ODA và vốn vay ưu đãi và đã được ghi kế hoạch tài chính năm mà chưa rút được vốn ODA và vốn vay ưu đãi, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính xem xét, quyết định tạm ứng vốn từ nguồn ngân sách nhà nước trên cơ sở văn bản giải trình của cơ quan chủ quản và văn bản cam kết của nhà tài trợ về việc hồi tố các khoản vốn ứng trước này. Phần vốn này sẽ được Kho bạc nhà nước các cấp thu hồi lại khi giải ngân vốn ODA và vốn vay ưu đãi phân bổ cho các hạng mục đó.

Điều 45. Thuế và phí đối với các chương trình, dự án

Thuế và phí áp dụng đối với các chương trình, dự án được thực hiện theo quy định của pháp luật hiện hành về thuế và phí, điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế. Bộ Tài chính có trách nhiệm hướng dẫn cụ thể về vấn đề này.

Điều 46. Bồi thường, hỗ trợ và tái định cư

1. Việc bồi thường, hỗ trợ và tái định cư trong các chương trình, dự án thực hiện theo quy định của pháp luật hiện hành và điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế.

2. Hồ sơ trình duyệt phương án bồi thường, hỗ trợ và tái định cư của chương trình, dự án phải có cam kết chính thức bằng văn bản của cơ quan có thẩm quyền về tiến độ, thời hạn hoàn thành bồi thường, hỗ trợ, giải phóng mặt bằng và tái định cư phù hợp với tiến độ thực hiện của từng gói thầu thuộc chương trình, dự án.

Điều 47. Đấu thầu

1. Việc đấu thầu để thực hiện chương trình, dự án phải thực hiện theo quy định của pháp luật hiện hành và điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế.

2. Đối với các hoạt động thực hiện trước liên quan đến công tác đấu thầu quy định tại Quyết định phê duyệt Danh mục tài trợ: cơ quan chủ quản và chủ dự án tiến hành các hoạt động thực hiện trước liên quan đến công tác đấu thầu quy định tại Điều 17 Nghị định này.

Điều 48. Sửa đổi, bổ sung nội dung chương trình, dự án và sử dụng vốn dư trong quá trình thực hiện chương trình, dự án

1. Trường hợp sửa đổi, bổ sung dẫn đến thay đổi về nội dung trong Quyết định phê duyệt Danh mục tài trợ: cơ quan chủ quản thực hiện theo quy định tại Điều 19 Nghị định này.

Trên cơ sở ý kiến chấp thuận thay đổi về nội dung trong Quyết định phê duyệt Danh mục tài trợ của cấp có thẩm quyền, cơ quan chủ quản tiến hành các thủ tục liên quan đến việc phê duyệt văn kiện chương trình, dự án sửa đổi và bổ sung.

2. Trường hợp sửa đổi, bổ sung nội dung chương trình, dự án dẫn đến sửa đổi, bổ sung, gia hạn điều ước quốc tế về ODA và vốn vay ưu đãi, cơ quan đề xuất thực hiện quy định tại Điều 35 Nghị định này.

3. Việc sử dụng vốn dư (ODA và vốn vay ưu đãi) phát sinh trong quá trình thực hiện chương trình, dự án bao gồm vốn dư sau đấu thầu, vốn dư do thay đổi tỷ giá, lãi suất, vốn dự phòng chưa phân bổ và các khoản vốn dư khác thực hiện như sau:

a) Đối với trường hợp sử dụng vốn dư trong phạm vi chương trình, dự án: trên cơ sở thỏa thuận với nhà tài trợ, cơ quan chủ quản quyết định việc sử dụng vốn dư theo quy định hiện hành;

b) Đối với trường hợp sử dụng vốn dư để thực hiện chương trình, dự án mới theo hướng ưu tiên nhằm phát huy hiệu quả của chương trình, dự án đang thực hiện: trên cơ sở thỏa thuận với nhà tài trợ, cơ quan chủ quản có văn bản gửi Bộ Kế hoạch và Đầu tư kèm theo Đề cương chương trình, dự án mới. Các bước tiếp theo liên quan đến việc phê duyệt Danh mục tài trợ thực hiện theo quy định tại các Khoản 3 và 4 Điều 13 Nghị định này.

Điều 49. Quản lý xây dựng, nghiệm thu, bàn giao, kiểm toán, quyết toán

1. Đối với dự án đầu tư, việc thẩm định, phê duyệt thiết kế xây dựng và tổng dự toán, cấp giấy phép xây dựng, quản lý chất lượng công trình, nghiệm thu, bàn giao, bảo hành, bảo hiểm công trình xây dựng được thực hiện theo quy định của pháp luật hiện hành về quản lý đầu tư và điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế.

2. Đối với chương trình, dự án hỗ trợ kỹ thuật, sau khi hoàn thành, cơ quan chủ quản tổ chức nghiệm thu và tiến hành các biện pháp cần thiết để tiếp tục khai thác và phát huy kết quả đạt được cũng như thực hiện các quy định của pháp luật hiện hành về quản lý tài chính và tài sản của chương trình, dự án.

3. Việc kiểm toán, quyết toán chương trình, dự án phải được thực hiện theo quy định của pháp luật hiện hành và điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc theo yêu cầu của nhà tài trợ. Trong trường hợp có sự khác biệt giữa quy định của pháp luật trong nước với điều ước quốc tế đó thì áp dụng quy định của điều ước quốc tế.

Điều 50. Xử lý tranh chấp hợp đồng

Trường hợp xảy ra tranh chấp liên quan đến hợp đồng trong quá trình thực hiện các chương trình, dự án, các bên có trách nhiệm thương lượng giải quyết. Trường hợp không đạt được sự thỏa thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, trọng tài hoặc tòa án theo quy định của hợp đồng hoặc các quy định của điều ước quốc tế về ODA và vốn vay ưu đãi về chương trình, dự án, các thỏa thuận quốc tế và pháp luật có liên quan.

Chương 6.

GIÁM SÁT VÀ ĐÁNH GIÁ CHƯƠNG TRÌNH, DỰ ÁN

Điều 51. Giám sát chương trình, dự án

Giám sát chương trình, dự án bao gồm các hoạt động theo dõi và kiểm tra quá trình triển khai thực hiện chương trình, dự án nhằm đảm bảo đạt được các mục tiêu và hiệu quả của chương trình, dự án, trong đó:

1. Theo dõi chương trình, dự án bao gồm các hoạt động thường xuyên và định kỳ của các cấp quản lý để cập nhật toàn bộ các thông tin liên quan đến tình hình thực hiện chương trình, dự án; phân loại và phân tích thông tin; kịp thời đề xuất các phương án xử lý nhằm đảm bảo thực hiện đúng mục tiêu, tiến độ, chất lượng trong khuôn khổ các nguồn lực của chương trình, dự án.

2. Kiểm tra chương trình, dự án bao gồm: các hoạt động định kỳ theo kế hoạch hoặc đột xuất nhằm kiểm tra việc chấp hành các quy định về quản lý, phát hiện kịp thời những sai sót, yếu kém trong việc thực hiện các quy định của pháp luật Việt Nam và điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi; kiến nghị các cấp có thẩm quyền xử lý sai phạm và giám sát việc thực thi các biện pháp khắc phục.

Điều 52. Đánh giá chương trình, dự án

1. Đánh giá chương trình, dự án bao gồm các hoạt động định kỳ, xem xét toàn diện, có hệ thống và khách quan về tính phù hợp, hiệu quả, hiệu suất, tác động và mức độ bền vững của chương trình, dự án để có những điều chỉnh cần thiết và rút ra những bài học kinh nghiệm áp dụng cho giai đoạn thực hiện tiếp theo và các chương trình, dự án khác.

2. Công tác đánh giá được tiến hành định kỳ và đột xuất (khi cần thiết). Tùy thuộc vào từng trường hợp cụ thể và theo thỏa thuận với nhà tài trợ, các giai đoạn đánh giá có thể bao gồm:

a) Đánh giá ban đầu: tiến hành ngay sau khi bắt đầu thực hiện chương trình, dự án nhằm xem xét những thay đổi trên thực tế so với văn kiện chương trình, dự án đã được phê duyệt để có biện pháp xử lý;

b) Đánh giá giữa kỳ: tiến hành vào giữa thời gian thực hiện chương trình, dự án nhằm xem xét tình hình thực hiện đến thời điểm đánh giá để có các điều chỉnh cần thiết;

c) Đánh giá kết thúc: tiến hành ngay sau kết thúc thực hiện chương trình, dự án để xem xét toàn bộ quá trình thực hiện, làm cơ sở để lập báo cáo kết thúc chương trình, dự án;

d) Đánh giá tác động: tiến hành trong vòng 3 năm, kể từ ngày đưa chương trình, dự án vào khai thác, sử dụng để xem xét hiệu quả, tính bền vững và các tác động so với mục tiêu đặt ra ban đầu của chương trình, dự án.

3. Để bảo đảm tính khách quan, minh bạch, công tác đánh giá phải được tiến hành bởi chuyên gia hoặc nhóm chuyên gia, tư vấn độc lập được thuê tuyển theo các quy định hiện hành, có đủ trình độ chuyên môn và kinh nghiệm cần thiết (trừ đánh giá ban đầu có thể do Ban quản lý dự án thực hiện). Chủ dự án phải phối hợp với nhà tài trợ xác định thời gian và kinh phí cho công tác đánh giá ngay từ giai đoạn xây dựng văn kiện chương trình, dự án.

4. Kế hoạch thực hiện công tác đánh giá phải được xây dựng trong văn kiện chương trình, dự án và phải phù hợp với tính chất của chương trình, dự án.

Điều 53. Trách nhiệm của cơ quan chủ quản trong công tác giám sát và đánh giá

1. Tổ chức thiết lập, vận hành hệ thống giám sát và đánh giá chương trình, dự án ở cấp cơ quan chủ quản, tổ chức kiểm tra các chương trình, dự án này ít nhất mỗi năm một lần và bố trí các nguồn lực cần thiết cho công tác giám sát và đánh giá.

2. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện giám sát và đánh giá về các chương trình, dự án ở cấp quốc gia.

3. Thực hiện chế độ báo cáo theo quy định hiện hành và hướng dẫn của Bộ Kế hoạch và Đầu tư.

4. Phản hồi đầy đủ và kịp thời các kiến nghị của chủ dự án nêu trong báo cáo tiến độ thực hiện và báo cáo kết quả đánh giá chương trình, dự án; phối hợp với nhà tài trợ và các cơ quan liên quan tiến hành đánh giá đột xuất trong trường hợp cần thiết.

5. Tổ chức đánh giá tác động các chương trình, dự án thuộc thẩm quyền theo kế hoạch đánh giá tác động hàng năm của Bộ Kế hoạch và Đầu tư.

6. Chia sẻ thông tin qua hệ thống giám sát, đánh giá chương trình, dự án ở cấp cơ quan chủ quản để đảm bảo tính minh bạch và tranh thủ sự giám sát của cộng đồng.

Điều 54. Trách nhiệm của chủ dự án trong công tác giám sát và đánh giá

1. Tổ chức thiết lập và vận hành hệ thống giám sát và đánh giá ở cấp chủ dự án và bố trí các nguồn lực cần thiết cho công tác này; chỉ định bộ phận chịu trách nhiệm thường xuyên thực hiện các nhiệm vụ về giám sát, đánh giá đối với chương trình, dự án của mình.

2. Tổ chức thực hiện giám sát và đánh giá theo đúng kế hoạch đã được phê duyệt trong văn kiện chương trình, dự án.

3. Xử lý kịp thời các khó khăn, vướng mắc thuộc thẩm quyền và các kiến nghị nêu trong các báo cáo đánh giá. Trong trường hợp vượt quá thẩm quyền, trình cơ quan chủ quản có biện pháp xử lý.

4. Thực hiện chế độ báo cáo theo quy định hiện hành và hướng dẫn của Bộ Kế hoạch và Đầu tư.

5. Thuê tư vấn tiến hành đánh giá trên cơ sở kế hoạch giám sát và đánh giá nêu trong văn kiện chương trình, dự án.

6. Chia sẻ thông tin qua hệ thống giám sát, đánh giá chương trình, dự án ở cấp chủ dự án để đảm bảo tính minh bạch và tranh thủ sự giám sát của cộng đồng.

Điều 55. Trách nhiệm của Ban quản lý dự án trong công tác theo dõi và đánh giá

1. Thiết lập hệ thống thông tin nội bộ, thu thập và lưu trữ đầy đủ thông tin, dữ liệu, hồ sơ, tài liệu, sổ sách, chứng từ của chương trình, dự án, báo cáo của các nhà thầu, những thay đổi trong chính sách, luật pháp của Việt Nam và các quy định của nhà tài trợ liên quan đến công tác quản lý chương trình, dự án.

2. Lập báo cáo thực hiện theo quy định, cung cấp, chia sẻ thông tin thông qua hệ thống giám sát và đánh giá cấp ngành, địa phương và cấp quốc gia.

3. Hỗ trợ chủ dự án trong công tác giám sát và đánh giá chương trình, dự án.

Điều 56. Trách nhiệm của Bộ Kế hoạch và Đầu tư trong công tác giám sát và đánh giá

Bộ Kế hoạch và Đầu tư là cơ quan đầu mối giúp Thủ tướng Chính phủ tổ chức thực hiện giám sát và đánh giá ODA và vốn vay ưu đãi ở cấp quốc gia, có nhiệm vụ cụ thể sau:

1. Tổ chức thiết lập và vận hành hệ thống giám sát và đánh giá ở cấp quốc gia và bố trí các nguồn lực cần thiết cho công tác này.

2. Chủ trì lập kế hoạch giám sát và đánh giá ODA và vốn vay ưu đãi hàng năm ở cấp quốc gia và phối hợp với các Bộ, ngành và địa phương và nhà tài trợ tổ chức thực hiện kế hoạch này.

3. Xử lý kịp thời các khó khăn, vướng mắc thuộc thẩm quyền nêu trong báo cáo của chủ dự án, cơ quan chủ quản và nhà tài trợ; đưa ra các giải pháp nhằm cải thiện tình hình thực hiện chương trình, dự án và nâng cao hiệu quả sử dụng ODA và vốn vay ưu đãi.

4. Chủ trì, phối hợp với Bộ Tài chính và các cơ quan có liên quan giám sát việc tuân thủ pháp luật và điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi, hiệu quả sử dụng các vốn của chương trình, dự án. Trong trường hợp cần thiết, thành lập đoàn công tác liên ngành làm việc trực tiếp với cơ quan chủ quản và chủ dự án về các giải pháp nhằm khắc phục những khó khăn vướng mắc trong quá trình thực hiện các chương trình, dự án để đảm bảo tiến độ và hiệu quả đầu tư. Đối với những vấn đề vượt quá thẩm quyền, trình Thủ tướng Chính phủ xem xét, quyết định.

5. Chủ trì, phối hợp với cơ quan chủ quản và nhà tài trợ lựa chọn các chương trình, dự án để đưa vào kế hoạch đánh giá tác động hàng năm.

6. Chia sẻ thông tin qua hệ thống giám sát, đánh giá chương trình, dự án ở cấp quốc gia để đảm bảo tính minh bạch và tranh thủ sự giám sát của cộng đồng.

Điều 57. Chế độ báo cáo tình hình tiếp nhận và sử dụng vốn ODA và vốn vay ưu đãi

1. Cấp chủ dự án:

Chủ dự án lập báo cáo về tình hình thực hiện chương trình, dự án gửi cơ quan chủ quản, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ quản lý ngành liên quan, Ủy ban nhân dân cấp tỉnh nơi thực hiện chương trình, dự án và nhà tài trợ, bao gồm:

a) Báo cáo tháng, chậm nhất 10 ngày sau khi hết tháng (chỉ áp dụng đối với chương trình, dự án thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ và các dự án đầu tư nhóm A);

b) Báo cáo quý, chậm nhất 15 ngày sau khi hết quý;

c) Báo cáo năm, chậm nhất vào ngày 31 tháng 01 năm sau;

d) Báo cáo kết thúc, chậm nhất 6 tháng sau khi kết thúc thực hiện chương trình, dự án;

đ) Báo cáo về những thay đổi (nếu có) so với các nội dung của điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đã ký kết.

Các báo cáo cho nhà tài trợ được thực hiện theo thỏa thuận trong điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi về chương trình, dự án.

2. Cấp cơ quan chủ quản:

Chậm nhất 20 ngày sau mỗi quý, cơ quan chủ quản lập báo cáo tổng hợp về tình hình vận động, tiếp nhận và sử dụng vốn ODA và vốn vay ưu đãi, báo cáo đánh giá chương trình, dự án thuộc thẩm quyền quản lý và gửi cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ Ngoại giao để tổng hợp theo chức năng, nhiệm vụ được giao.

3. Cấp quốc gia:

Các cơ quan sau đây định kỳ 6 tháng và cả năm lập báo cáo tổng hợp trình Thủ tướng Chính phủ, trong đó báo cáo 6 tháng gửi trước ngày 31 tháng 7 hàng năm và báo cáo năm gửi trước ngày 31 tháng 01 của năm sau:

a) Bộ Kế hoạch và Đầu tư lập báo cáo tổng hợp trình Thủ tướng Chính phủ về tình hình vận động, quản lý và sử dụng vốn ODA và vốn vay ưu đãi ở cấp quốc gia theo quy định tại Khoản 11 Điều 61 Nghị định này;

b) Bộ Tài chính lập báo cáo tổng hợp trình Thủ tướng Chính phủ về tình hình vay nợ, thanh toán, trả nợ và giải ngân, rút vốn đối với nguồn vốn ODA và vốn vay ưu đãi theo quy định tại Điểm i Khoản 5 Điều 62 Nghị định này.

4. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan hướng dẫn chế độ báo cáo và mẫu biểu báo cáo thống nhất về ODA và vốn vay ưu đãi, từng bước hài hòa hóa mẫu báo cáo với các nhà tài trợ; giám sát việc tuân thủ chế độ báo cáo ODA và vốn vay ưu đãi ở các cấp và định kỳ báo cáo Thủ tướng Chính phủ về tình hình thực hiện công tác này.

Điều 58. Chi phí giám sát và đánh giá việc tiếp nhận, quản lý và sử dụng ODA và vốn vay ưu đãi

1. Chi phí cho công tác giám sát và đánh giá chương trình, dự án ở cấp chủ dự án được bố trí từ nguồn vốn ODA và vốn vay ưu đãi hoặc từ nguồn vốn đối ứng được xác định trong văn kiện chương trình, dự án.

2. Chi phí cho công tác giám sát và đánh giá việc tiếp nhận, quản lý và sử dụng ODA và vốn vay ưu đãi ở cấp cơ quan chủ quản và cấp quốc gia được bố trí trong dự toán ngân sách nhà nước hàng năm.

Điều 59. Thanh tra việc tiếp nhận, quản lý và sử dụng ODA và vốn vay ưu đãi

Thanh tra việc tiếp nhận, quản lý và sử dụng ODA và vốn vay ưu đãi được thực hiện theo quy định của pháp luật hiện hành.

Chương 7.

QUẢN LÝ NHÀ NƯỚC VỀ ODA VÀ VỐN VAY ƯU ĐÃI

Điều 60. Quản lý nhà nước về ODA và vốn vay ưu đãi

Chính phủ thống nhất quản lý nhà nước về ODA và vốn vay ưu đãi, bao gồm các nội dung sau:

1. Quyết định chiến lược, chính sách, quy hoạch, định hướng thu hút và sử dụng ODA và vốn vay ưu đãi cho từng thời kỳ.

2. Ban hành các văn bản quy phạm pháp luật về quản lý và sử dụng ODA và vốn vay ưu đãi theo thẩm quyền.

3. Điều hành vĩ mô công tác quản lý và sử dụng ODA và vốn vay ưu đãi.

Điều 61. Nhiệm vụ và quyền hạn của Bộ Kế hoạch và Đầu tư

Bộ Kế hoạch và Đầu tư giúp Chính phủ thống nhất quản lý nhà nước về ODA và vốn vay ưu đãi, có các nhiệm vụ và quyền hạn sau đây:

1. Là cơ quan đầu mối trong việc vận động, điều phối, quản lý và sử dụng ODA và vốn vay ưu đãi; chủ trì soạn thảo chiến lược, chính sách hợp tác phát triển với nhà tài trợ, quy hoạch thu hút, quản lý và sử dụng ODA và vốn vay ưu đãi; phân tích và đánh giá hiệu quả sử dụng các nguồn vốn này.

2. Chủ trì soạn thảo, trình ban hành hoặc ban hành các văn bản quy phạm pháp luật về quản lý và sử dụng ODA và vốn vay ưu đãi theo thẩm quyền.

3. Chủ trì việc chuẩn bị nội dung và tổ chức vận động, điều phối các nguồn ODA và vốn vay ưu đãi theo thẩm quyền.

4. Tổng hợp và trình Thủ tướng Chính phủ phê duyệt Danh mục tài trợ theo quy định tại Khoản 3 Điều 13 và Khoản 1 Điều 14 Nghị định này.

5. Chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế khung về ODA và vốn vay ưu đãi và điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại theo quy định tại Khoản 4 Điều 30 Nghị định này.

6. Phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ phê duyệt cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng ODA vốn vay và vốn vay ưu đãi.

7. Chủ trì, phối hợp với Bộ Tài chính:

a) Trình Thủ tướng Chính phủ phê duyệt cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền phê duyệt Danh mục tài trợ của Thủ tướng Chính phủ; xác định cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền phê duyệt Danh mục tài trợ của cơ quan chủ quản;

b) Tổng hợp và lập kế hoạch giải ngân ODA và vốn vay ưu đãi, vốn đối ứng; bố trí đầy đủ và kịp thời vốn chuẩn bị chương trình, dự án, vốn đối ứng nguồn xây dựng cơ bản để chuẩn bị thực hiện và thực hiện đối với các chương trình, dự án thuộc diện cấp phát từ ngân sách trung ương trong kế hoạch vốn hàng năm;

c) Xử lý nhu cầu bổ sung vốn trong kế hoạch dự toán ngân sách hàng năm của chương trình, dự án theo quy định tại Khoản 5 Điều 43 và Điều 44 Nghị định này.

8. Xây dựng, vận hành và hoàn thiện hệ thống giám sát và đánh giá các chương trình, dự án ở cấp quốc gia; chia sẻ thông tin với các cơ quan liên quan và nhà tài trợ, khai thác có hiệu quả hệ thống này.

9. Theo dõi, kiểm tra việc quản lý và tổ chức thực hiện các chương trình, dự án; đôn đốc, hỗ trợ việc thực hiện các chương trình, dự án.

10. Làm đầu mối giải quyết các khó khăn, vướng mắc trong quá trình thực hiện các chương trình, dự án, những vấn đề liên quan đến nhiều Bộ, ngành để đảm bảo tiến độ thực hiện và thúc đẩy giải ngân vốn ODA và vốn vay ưu đãi; kiến nghị Thủ tướng Chính phủ quyết định biện pháp xử lý các vấn đề về ODA và vốn vay ưu đãi thuộc thẩm quyền của Thủ tướng Chính phủ.

Trong trường hợp cần thiết, chủ trì thành lập đoàn công tác liên ngành làm việc trực tiếp với cơ quan chủ quản, chủ dự án, Ban quản lý dự án và nhà tài trợ để xem xét, đánh giá và giải quyết kịp thời những vướng mắc theo thẩm quyền.

11. Trình Thủ tướng Chính phủ báo cáo tổng hợp theo định kỳ (6 tháng, một năm) và đột xuất về tình hình vận động, quản lý và sử dụng vốn ODA và vốn vay ưu đãi; kiến nghị các giải pháp nhằm tháo gỡ khó khăn trong quá trình thực hiện các chương trình, dự án.

12. Chủ trì tổ chức thực hiện các biện pháp đồng bộ nhằm nâng cao hiệu quả quản lý, sử dụng ODA và vốn vay ưu đãi.

13. Biên soạn và phổ biến các tài liệu hướng dẫn nghiệp vụ về vận động, chuẩn bị, thẩm định, tổ chức quản lý thực hiện, giám sát và đánh giá chương trình, dự án; hỗ trợ công tác đào tạo quản lý chương trình, dự án theo hướng chuyên nghiệp và bền vững.

Điều 62. Nhiệm vụ và quyền hạn của Bộ Tài chính

1. Phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan xây dựng chiến lược, chính sách hợp tác phát triển với nhà tài trợ, quy hoạch thu hút, điều phối, quản lý và sử dụng ODA và vốn vay ưu đãi; phân tích và đánh giá hiệu quả sử dụng các nguồn vốn này.

2. Hướng dẫn chuẩn bị nội dung liên quan đến điều kiện sử dụng vốn, quản lý tài chính của các chương trình, dự án.

3. Chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về vốn vay ODA và vốn vay ưu đãi quy định tại Khoản 2 Điều 30 Nghị định này.

4. Đại diện chính thức cho “bên vay” đối với các khoản vốn vay ODA và vốn vay ưu đãi nhân danh Nhà nước hoặc Chính phủ với nhà tài trợ, trừ các khoản vay do Ngân hàng Nhà nước Việt Nam là đại diện cho Việt Nam và được ủy quyền ký kết điều ước quốc tế về khoản vay đó.

5. Quản lý tài chính đối với các chương trình, dự án:

a) Chủ trì, phối hợp với các cơ quan liên quan hướng dẫn về quản lý tài chính đối với chương trình, dự án;

b) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, cơ quan chủ quản và các cơ quan có liên quan trình Thủ tướng Chính phủ phê duyệt cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng ODA vốn vay và vốn vay ưu đãi trước khi ký kết điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi;

c) Phối hợp với Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ phê duyệt cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền phê duyệt Danh mục tài trợ của Thủ tướng Chính phủ; xác định cơ chế tài chính trong nước áp dụng đối với các chương trình, dự án có sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền phê duyệt Danh mục tài trợ của cơ quan chủ quản;

d) Quy định cụ thể thủ tục rút vốn và quản lý rút vốn của các chương trình, dự án trên cơ sở quy định của pháp luật hiện hành và quy định tại các điều ước quốc tế về ODA và vốn vay ưu đãi đã ký với nhà tài trợ;

đ) Chủ trì hướng dẫn thực hiện chính sách thuế và phí đối với các chương trình, dự án; giải quyết các vấn đề vướng mắc liên quan đến thuế và phí;

e) Bố trí vốn ngân sách nhà nước và các nguồn vốn khác để trả nợ các khoản vốn vay ODA và vốn vay ưu đãi khi đến hạn;

g) Phối hợp với Ngân hàng Nhà nước Việt Nam xác định và công bố danh sách các ngân hàng thương mại đủ tiêu chuẩn thực hiện việc giao dịch thanh toán đối ngoại đối với nguồn vốn ODA và vốn vay ưu đãi;

h) Theo dõi, kiểm tra công tác quản lý tài chính trong việc sử dụng vốn ODA và vốn vay ưu đãi và tổ chức hạch toán kế toán ngân sách nhà nước đối với các nguồn vốn này;

i) Tổng hợp theo định kỳ (6 tháng, một năm) số liệu giải ngân, rút vốn, thanh toán và trả nợ đối với nguồn vốn ODA và vốn vay ưu đãi báo cáo Thủ tướng Chính phủ và thông báo cho các cơ quan liên quan;

k) Phối hợp với Bộ Kế hoạch và Đầu tư tổng hợp và lập kế hoạch giải ngân ODA và vốn vay ưu đãi, vốn đối ứng; xử lý nhu cầu bổ sung vốn trong kế hoạch dự toán ngân sách hàng năm của chương trình, dự án theo quy định tại Khoản 5 Điều 43 và Điều 44 Nghị định này;

l) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư bố trí đầy đủ và kịp thời vốn đối ứng nguồn hành chính sự nghiệp để chuẩn bị thực hiện và thực hiện các chương trình, dự án thuộc diện cấp phát từ ngân sách trung ương trong kế hoạch vốn hàng năm;

m) Tổ chức cho vay lại và thu hồi phần vốn cho vay lại của các chương trình, dự án áp dụng cơ chế ngân sách nhà nước cho vay lại.

Điều 63. Nhiệm vụ và quyền hạn của Ngân hàng Nhà nước Việt Nam

1. Chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ về việc ký kết các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi với các tổ chức tài chính tiền tệ quốc tế quy định tại Khoản 3 Điều 30 Nghị định này.

2. Bàn giao hồ sơ và toàn bộ các thông tin liên quan đến chương trình, dự án cho Bộ Tài chính sau khi các điều ước quốc tế cụ thể về vốn ODA và vốn vay ưu đãi có hiệu lực, trừ thỏa thuận vay với Quỹ Tiền tệ quốc tế.

3. Chủ trì, phối hợp với Bộ Tài chính xác định và công bố danh sách các ngân hàng thương mại đủ tiêu chuẩn thực hiện việc giao dịch thanh toán đối ngoại đối với nguồn vốn ODA và vốn vay ưu đãi, làm cơ sở để cơ quan chủ trì đàm phán điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi lựa chọn ngân hàng phục vụ cho chương trình, dự án.

4. Tổng hợp theo định kỳ (6 tháng, một năm) và thông báo cho Bộ Tài chính, Bộ Kế hoạch và Đầu tư và các cơ quan liên quan về tình hình rút vốn và thanh toán thông qua hệ thống tài khoản của các chương trình, dự án mở tại các ngân hàng.

Điều 64. Nhiệm vụ và quyền hạn của Bộ Tư pháp

1. Thẩm định dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi theo quy định của pháp luật về điều ước quốc tế.

2. Tham gia đàm phán, góp ý xây dựng nội dung dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi.

3. Tham gia ý kiến đối với đề cương chương trình, dự án hợp tác với nước ngoài về pháp luật.

4. Thẩm định văn kiện chương trình, dự án hợp tác với nước ngoài về pháp luật thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ.

5. Có ý kiến pháp lý về các vấn đề pháp luật đối với dự thảo khung chính sách tái định cư trước khi trình Thủ tướng Chính phủ phê duyệt.

6. Cấp ý kiến pháp lý đối với các điều ước quốc tế về ODA và vốn vay ưu đãi hoặc các vấn đề pháp lý liên quan khác theo yêu cầu của cơ quan có thẩm quyền.

Điều 65. Nhiệm vụ và quyền hạn của Bộ Ngoại giao

1. Phối hợp với các cơ quan liên quan, trên cơ sở chính sách đối ngoại chung, xây dựng và thực hiện chủ trương, phương hướng vận động ODA và vốn vay ưu đãi, chính sách đối tác; tham gia vận động ODA và vốn vay ưu đãi.

2. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan chỉ đạo các cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam tại nước ngoài hoặc tại tổ chức quốc tế tiến hành vận động ODA và vốn vay ưu đãi, phù hợp với chủ trương, phương hướng vận động, quy hoạch, kế hoạch thu hút và sử dụng nguồn vốn ODA và vốn vay ưu đãi trong từng thời kỳ.

3. Kiểm tra đề xuất đàm phán, ký điều ước quốc tế về ODA và vốn vay ưu đãi; tham gia đàm phán, góp ý kiến đối với dự thảo điều ước quốc tế về ODA và vốn vay ưu đãi.

4. Thực hiện các thủ tục đối ngoại về việc ký kết và thực hiện điều ước quốc tế về ODA và vốn vay ưu đãi; tổ chức lưu trữ, sao lục, công bố điều ước quốc tế về ODA và vốn vay ưu đãi.

5. Tham gia đánh giá các chương trình, dự án ODA và vốn vay ưu đãi.

6. Theo dõi, kiểm tra việc thực hiện thủ tục ký kết và thực hiện điều ước quốc tế về ODA và vốn vay ưu đãi theo quy định của pháp luật về điều ước quốc tế.

Điều 66. Nhiệm vụ và quyền hạn của Văn phòng Chính phủ

1. Giúp Chính phủ và Thủ tướng Chính phủ lãnh đạo, chỉ đạo, điều hành thống nhất quản lý nhà nước về ODA và vốn vay ưu đãi.

2. Tham gia ý kiến về nội dung trong quá trình chuẩn bị chương trình, dự án theo yêu cầu của cơ quan chủ quản hoặc chủ dự án; thẩm tra và đề xuất, kiến nghị về chính sách, cơ chế, cách thức tổ chức thực hiện chương trình, dự án trước khi trình Chính phủ, Thủ tướng Chính phủ xem xét, quyết định.

3. Giúp Chính phủ và Thủ tướng Chính phủ kiểm tra, đôn đốc việc thực hiện Nghị định này.

Điều 67. Nhiệm vụ và quyền hạn của các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ

1. Phối hợp với Bộ Kế hoạch và Đầu tư và các cơ quan liên quan xây dựng chiến lược, quy hoạch định hướng thu hút và sử dụng ODA và vốn vay ưu đãi; xây dựng các chính sách, biện pháp điều phối và nâng cao hiệu quả sử dụng ODA và vốn vay ưu đãi thuộc lĩnh vực phụ trách.

2. Xây dựng Đề cương chương trình, dự án, trình cấp có thẩm quyền phê duyệt hoặc phê duyệt theo thẩm quyền theo quy định tại Điều 13 Nghị định này.

3. Phối hợp với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam trong việc trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đối với các chương trình, dự án do mình làm chủ quản theo quy định tại các Khoản 2 và 3 Điều 30 Nghị định này.

4. Đề xuất trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại quy định tại Nghị định này và tổ chức thực hiện điều ước quốc tế đó sau khi được ký kết.

5. Thực hiện chức năng quản lý nhà nước đối với vốn ODA và vốn vay ưu đãi theo ngành, lĩnh vực phụ trách theo quy định của pháp luật.

6. Công khai minh bạch và chịu trách nhiệm về hiệu quả sử dụng vốn ODA và vốn vay ưu đãi của các chương trình, dự án do mình trực tiếp quản lý và thực hiện.

Điều 68. Nhiệm vụ và quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành và các cơ quan liên quan xây dựng chiến lược, quy hoạch thu hút và sử dụng ODA và vốn vay ưu đãi; xây dựng các chính sách, biện pháp điều phối và nâng cao hiệu quả sử dụng ODA và vốn vay ưu đãi trên địa bàn tỉnh, thành phố.

2. Xây dựng Đề cương chương trình, dự án, trình cấp có thẩm quyền phê duyệt hoặc phê duyệt theo thẩm quyền theo quy định tại Điều 13 Nghị định này.

3. Phối hợp với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam trong việc trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đối với các chương trình, dự án do mình làm chủ quản quy định tại các Khoản 2 và 3 Điều 30 Nghị định này và thực hiện điều ước quốc tế đó sau khi được ký kết.

4. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc trình Thủ tướng Chính phủ về việc ký kết điều ước quốc tế cụ thể về ODA viện trợ không hoàn lại quy định tại Nghị định này và tổ chức thực hiện điều ước quốc tế đó sau khi được ký kết.

5. Chịu trách nhiệm chỉ đạo, tổ chức thực hiện việc thu hồi đất, bồi thường, giải phóng mặt bằng cho chương trình, dự án trên địa bàn theo quy định của pháp luật, điều ước quốc tế về ODA và vốn vay ưu đãi mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

6. Thực hiện chức năng quản lý nhà nước đối với vốn ODA và vốn vay ưu đãi trên địa bàn theo quy định của pháp luật.

7. Công khai minh bạch và chịu trách nhiệm về hiệu quả sử dụng vốn ODA và vốn vay ưu đãi của các chương trình, dự án do mình trực tiếp quản lý và thực hiện.

8. Bố trí vốn trả nợ ngân sách trung ương để trả nợ nước ngoài đối với các chương trình, dự án áp dụng cơ chế ngân sách trung ương cho ngân sách cấp tỉnh vay lại nguồn vốn ODA và vốn vay ưu đãi.

Điều 69. Khen thưởng và xử lý vi phạm

1. Tổ chức, cá nhân có thành tích xuất sắc trong việc thực hiện Nghị định này được khen thưởng theo quy định của pháp luật về khen thưởng.

2. Tổ chức, cá nhân vi phạm các quy định của Nghị định này thì tùy theo tính chất và mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật.

Chương 8.

ĐIỀU KHOẢN THI HÀNH

Điều 70. Tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan ban hành Thông tư hướng dẫn thực hiện Nghị định này.

2. Bộ Tài chính ban hành các văn bản hướng dẫn thực hiện Nghị định này về quản lý tài chính, chính sách thuế và phí đối với vốn ODA và vốn vay ưu đãi theo thẩm quyền.

Điều 71. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 06 tháng 6 năm 2013 và thay thế Nghị định 131/2006/NĐ-CP ngày 09 tháng 11 năm 2006 của Chính phủ ban hành Quy chế quản lý và sử dụng nguồn hỗ trợ phát triển chính thức.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, QHQT (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

PHƯƠNG PHÁP TÍNH YẾU TỐ KHÔNG HOÀN LẠI CỦA KHOẢN VAY
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

Yếu tố không hoàn lại là tỷ lệ phần trăm (%) giá trị danh nghĩa của khoản vay phản ánh mức ưu đãi của khoản vay ODA và vốn vay ưu đãi được tính toán dựa trên tổ hợp các yếu tố đầu vào như sau:

1. Lãi suất

2. Thời gian ân hạn

3. Thời gian trả nợ vốn vay

Công thức tính yếu tố không hoàn lại:

Trong đó:

GE: Yếu tố không hoàn lại (%)

r: Tỷ lệ lãi suất hàng năm (%)

a: Số lần trả nợ trong năm (theo điều kiện của bên cho vay)

d: Tỷ lệ chiết khấu của mỗi kỳ: d = (1 + d’)1/a - 1 (%)

d’: Tỷ lệ chiết khấu của cả năm (theo thỏa thuận của cơ quan chủ trì đàm phán với bên cho vay) (%)

G: Thời gian ân hạn (năm)

M: Thời hạn cho vay (năm)./.

PHỤ LỤC IIa

ĐỀ CƯƠNG CHƯƠNG TRÌNH, DỰ ÁN
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Tên chương trình, dự án

II. Tên nhà tài trợ, đồng tài trợ

III. Tên cơ quan chủ quản, chủ dự án (dự kiến)

IV. Thời gian thực hiện chương trình, dự án

V. Bối cảnh và sự cần thiết của chương trình, dự án

1. Sự cần thiết, vai trò, vị trí của chương trình, dự án trong quy hoạch, kế hoạch phát triển của ngành, địa phương liên quan đến nội dung của chương trình, dự án.

2. Khái quát các chương trình, dự án khác đã và đang thực hiện bằng những nguồn vốn khác nhau (nếu có) nhằm mục đích hỗ trợ giải quyết các vấn đề có liên quan của đơn vị đề xuất chương trình, dự án.

3. Nhu cầu tài trợ chương trình, dự án bằng nguồn ODA và vốn vay ưu đãi.

VI. Cơ sở đề xuất nhà tài trợ

Tính phù hợp của chương trình, dự án với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ; khả năng đáp ứng của phía Việt Nam đối với điều kiện cung cấp ODA và vốn vay ưu đãi của nhà tài trợ.

VII. Mục tiêu của chương trình, dự án

Mô tả mục tiêu tổng quát và mục tiêu cụ thể của chương trình, dự án; mục tiêu thành phần (đối với chương trình).

VIII. Đối tượng thụ hưởng của chương trình, dự án

IX. Tóm tắt các kết quả chủ yếu của chương trình, dự án

Các kết quả dự kiến của toàn bộ chương trình, dự án và của từng cấu phần, hạng mục.

X. Tổng vốn của chương trình, dự án

1. Vốn ODA, vốn vay ưu đãi (nguyên tệ, quy đổi ra đồng Việt Nam và đô la Mỹ).

2. Nguồn và vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ).

XI. Kiến nghị cơ chế tài chính trong nước đối với chương trình, dự án

Đề xuất cơ chế tài chính trong nước áp dụng đối với vốn ODA và vốn vay ưu đãi, nêu rõ khả năng và phương án trả nợ (đối với các chương trình, dự án cho vay lại).

XII. Tổ chức quản lý thực hiện chương trình, dự án

Đề xuất mô hình tổ chức quản lý thực hiện chương trình, dự án, trong đó nêu khái quát cơ chế làm việc, quan hệ giữa cơ quan chủ quản, chủ dự án, Ban quản lý dự án, nhà tài trợ và các bên tham gia khác để quản lý thực hiện chương trình, dự án.

XIII. Phân tích, lựa chọn sơ bộ về phương án xây dựng và công nghệ (đối với dự án đầu tư)

XIV. Phân tích sơ bộ về hiệu quả, tác động và tính bền vững của chương trình, dự án

1. Hiệu quả kinh tế, xã hội của chương trình, dự án.

2. Tác động về kinh tế, xã hội và môi trường đối với ngành, lĩnh vực và địa phương (đối với dự án đầu tư).

3. Tính bền vững của chương trình, dự án sau khi kết thúc.

XV. Các hoạt động thực hiện trước

Trên cơ sở thống nhất với nhà tài trợ, đề xuất các hoạt động theo quy định tại Điều 17 Nghị định này, trong đó nêu rõ kinh phí dự kiến, khung thời gian, trách nhiệm của các cơ quan Việt Nam và nhà tài trợ, cơ chế thực hiện các hoạt động này./.

PHỤ LỤC IIb

ĐỀ CƯƠNG KHOẢN VIỆN TRỢ PHI DỰ ÁN
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Tên khoản viện trợ phi dự án

II. Tên nhà tài trợ, đồng tài trợ

III. Cơ quan chủ quản và đơn vị tiếp nhận khoản viện trợ phi dự án (dự kiến)

IV. Thời gian thực hiện khoản viện trợ phi dự án

V. Nhu cầu về khoản viện trợ phi dự án

Nêu sự cần thiết và nhu cầu tài trợ đối với khoản viện trợ phi dự án

VI. Mục tiêu và nội dung của khoản viện trợ phi dự án

VII. Tổng vốn của khoản viện trợ phi dự án

1. Vốn ODA (nguyên tệ và quy đổi ra đồng Việt Nam và đô la Mỹ).

2. Nguồn và vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ).

VIII. Kiến nghị cơ chế tài chính trong nước đối với khoản viện trợ phi dự án

Đề xuất cơ chế tài chính trong nước áp dụng đối với khoản viện trợ phi dự án, nêu rõ khả năng và phương án trả nợ (đối với hình thức cho vay lại)./.

PHỤ LỤC IIIa

NỘI DUNG VĂN KIỆN DỰ ÁN ĐẦU TƯ (BÁO CÁO NGHIÊN CỨU KHẢ THI)
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Thông tin cơ bản về dự án

1. Tên dự án:

2. Tên nhà tài trợ, đồng tài trợ:

3. Cơ quan chủ quản:

a) Địa chỉ liên lạc: ……………….. b) Số điện thoại/Fax: ........................

4. Đơn vị đề xuất dự án:

a) Địa chỉ liên lạc: ……………….. b) Số điện thoại/Fax: ........................

5. Chủ dự án:

a) Địa chỉ liên lạc: ……………….. b) Số điện thoại/Fax: ........................

6. Thời gian dự kiến thực hiện dự án:

7. Địa điểm thực hiện dự án:

II. Bối cảnh và sự cần thiết của dự án

1. Sự phù hợp và các đóng góp của dự án vào chiến lược, kế hoạch phát triển kinh tế - xã hội của quốc gia, quy hoạch phát triển ngành, vùng và địa phương.

2. Mối quan hệ với các chương trình, dự án khác nhằm hỗ trợ giải quyết các vấn đề có liên quan của dự án.

3. Sự cần thiết của dự án, trong đó nêu rõ những vấn đề cần giải quyết trong khuôn khổ dự án.

III. Cơ sở đề xuất nhà tài trợ

Nêu rõ tính phù hợp của dự án với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ; điều kiện cung cấp vốn ODA và vốn vay ưu đãi của nhà tài trợ và khả năng đáp ứng của phía Việt Nam:

1. Tính phù hợp của mục tiêu dự án với chính sách và định hướng ưu tiên của nhà tài trợ.

2. Phân tích lý do lựa chọn và lợi thế của nhà tài trợ về công nghệ, kinh nghiệm quản lý, tư vấn chính sách thuộc ngành; lĩnh vực được tài trợ.

3. Các điều kiện ràng buộc theo quy định của nhà tài trợ (nếu có) và khả năng đáp ứng các điều kiện này của phía Việt Nam.

IV. Mục tiêu của dự án

1. Mục tiêu tổng thể

2. Mục tiêu cụ thể

3. Mục tiêu dài hạn

4. Mục tiêu ngắn hạn

V. Mô tả dự án

Nêu rõ quy mô đầu tư, các hợp phần và hoạt động của dự án, phân tích lựa chọn phương án kỹ thuật và công nghệ.

VI. Đối tượng thụ hưởng

Nêu rõ đối tượng thụ hưởng trực tiếp và gián tiếp của dự án.

VII. Các kết quả chủ yếu của dự án

Nêu rõ các kết quả dự kiến đạt được của dự án (theo từng cấu phần, hạng mục nếu có).

VIII. Các giải pháp thực hiện dự án

1. Phương án chung về giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật (nếu có).

2. Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc (nếu có).

3. Phương án thiết kế kỹ thuật đối với hệ thống công nghệ, máy móc thiết bị (nếu có).

4. Phương án khai thác và sử dụng các kết quả của dự án.

IX. Kế hoạch thực hiện, giám sát và đánh giá dự án

1. Kế hoạch triển khai các hành động thực hiện trước (nếu có).

2. Kế hoạch tổng thể và kế hoạch chi tiết thực hiện dự án cho năm đầu tiên.

3. Kế hoạch giám sát và đánh giá dự án.

X. Đánh giá tác động của dự án

1. Hiệu quả kinh tế - tài chính và hiệu quả xã hội.

2. Đánh giá tác động môi trường, các rủi ro và tính bền vững của dự án sau khi kết thúc.

3. Cơ chế theo dõi và đánh giá kết quả tác động của dự án.

XI. Tổ chức quản lý thực hiện dự án

Nêu rõ hình thức tổ chức quản lý thực hiện; cơ chế phối hợp giữa các bên tham gia chuẩn bị thực hiện, thực hiện và quản lý dự án; năng lực tổ chức, quản lý thực hiện dự án của chủ dự án, bao gồm cả năng lực tài chính.

XII. Tổng vốn dự án

Nêu chi tiết theo từng cấu phần, hạng mục và dòng ngân sách đầu tư phát triển, hành chính sự nghiệp, bao gồm:

1. Vốn ODA, vốn vay ưu đãi (nguyên tệ và quy đổi ra đô la Mỹ).

2. Vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ). Nêu rõ nguồn vốn đối ứng (ngân sách trung ương, địa phương), giá trị đóng góp bằng hiện vật (nếu có). Trách nhiệm bố trí vốn đối ứng của các cấp ngân sách và các đối tượng tham gia thực hiện, đối tượng thụ hưởng dự án (nếu có).

XIII. Cơ chế tài chính trong nước đối với dự án

Nêu rõ hình thức áp dụng cơ chế tài chính trong nước (cấp phát từ ngân sách nhà nước, cho vay lại toàn bộ, cho vay lại một phần và cấp phát một phần từ ngân sách nhà nước). Đối với các dự án cho vay lại, phải có giải trình khả năng tài chính và phương án trả nợ.

1. Đối với vốn ODA, vốn vay ưu đãi

- Vốn ODA: …………….. nguyên tệ, tương đương ……………. đồng Việt Nam và quy đổi ra đô la Mỹ

- Vốn vay ưu đãi ………….. nguyên tệ, tương đương ………….. đồng Việt Nam và quy đổi ra đô la Mỹ

Trong đó:

- Ngân sách cấp phát xây dựng cơ bản: ……………. % tổng vốn ODA và vốn vay ưu đãi

- Ngân sách cấp phát hành chính sự nghiệp: …………………. % tổng vốn ODA và vốn vay ưu đãi

- Cho vay lại: ………………………………………………. % tổng vốn ODA và vốn vay ưu đãi

2. Đối với vốn đối ứng

Vốn đối ứng: …………………… đồng Việt Nam

Trong đó:

- Hiện vật: tương đương …………………. đồng Việt Nam

- Tiền mặt: …………………. đồng Việt Nam

- Vốn ngân sách trung ương cấp phát............ đồng Việt Nam (...%) tổng vốn đối ứng

- Vốn khác (nêu rõ nguồn vốn): ………………….. đồng Việt Nam (...%) tổng vốn đối ứng

XIV. Các hoạt động thực hiện trước

Trên cơ sở các hoạt động thực hiện trước tại Quyết định phê duyệt Danh mục tài trợ, trình bày cụ thể các hoạt động thực hiện trước theo quy định tại Điều 17 Nghị định này./.

PHỤ LỤC IIIb

NỘI DUNG VĂN KIỆN DỰ ÁN HỖ TRỢ KỸ THUẬT
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Thông tin cơ bản về dự án

1. Tên dự án:

2. Tên nhà tài trợ, đồng tài trợ:

3. Cơ quan chủ quản:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

4. Đơn vị đề xuất dự án:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

5. Chủ dự án:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

6. Thời gian dự kiến thực hiện dự án:

7. Địa điểm thực hiện dự án:

II. Bối cảnh và sự cần thiết của dự án

1. Sự phù hợp và các đóng góp của dự án vào chiến lược, kế hoạch phát triển kinh tế - xã hội của quốc gia, quy hoạch phát triển ngành, vùng và địa phương.

2. Mối quan hệ với các chương trình, dự án khác nhằm hỗ trợ giải quyết các vấn đề có liên quan của chương trình, dự án.

3. Sự cần thiết của dự án (nêu rõ những vấn đề cần giải quyết trong khuôn khổ dự án).

4. Nhu cầu hỗ trợ kỹ thuật bằng nguồn ODA.

III. Cơ sở đề xuất nhà tài trợ

Nêu rõ tính phù hợp của dự án với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ; điều kiện cung cấp vốn ODA và vốn vay ưu đãi của nhà tài trợ và khả năng đáp ứng của phía Việt Nam.

IV. Mục tiêu của dự án

1. Mục tiêu tổng thể

2. Mục tiêu cụ thể

3. Mục tiêu dài hạn

4. Mục tiêu ngắn hạn

V. Mô tả dự án

Các hợp phần, hoạt động và kết quả chủ yếu của hỗ trợ kỹ thuật; đánh giá khả năng vận dụng hỗ trợ kỹ thuật vào thực tế.

VI. Đối tượng thụ hưởng

Nêu rõ đối tượng thụ hưởng trực tiếp và gián tiếp của dự án.

VII. Kế hoạch thực hiện, giám sát và đánh giá dự án

1. Kế hoạch triển khai các hành động thực hiện trước (nếu có).

2. Kế hoạch tổng thể và kế hoạch chi tiết thực hiện dự án cho năm đầu tiên.

3. Kế hoạch giám sát và đánh giá dự án.

VIII. Tổ chức quản lý thực hiện dự án

Nêu rõ hình thức tổ chức quản lý thực hiện; cơ chế phối hợp giữa các bên tham gia chuẩn bị thực hiện, thực hiện và quản lý dự án; năng lực tổ chức, quản lý thực hiện dự án của chủ dự án.

IX. Tổng vốn dự án

Nêu chi tiết theo từng cấu phần, hạng mục và dòng ngân sách đầu tư phát triển, hành chính sự nghiệp, bao gồm:

1. Vốn ODA (nguyên tệ và quy đổi ra đô la Mỹ);

2. Vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ). Nêu rõ nguồn vốn đối ứng (ngân sách trung ương, địa phương), giá trị đóng góp bằng hiện vật. Trách nhiệm bố trí vốn đối ứng của các cấp ngân sách và các đối tượng tham gia thực hiện, đối tượng thụ hưởng dự án (nếu có).

X. Cơ chế tài chính trong nước đối với dự án

Nêu rõ hình thức áp dụng cơ chế tài chính trong nước đối với nguồn vốn hỗ trợ kỹ thuật (cấp phát từ ngân sách nhà nước, cho vay lại toàn bộ, cho vay lại một phần và cấp phát một phần từ ngân sách nhà nước). Đối với các dự án cho vay lại, phải có giải trình khả năng tài chính và phương án trả nợ.

1. Đối với vốn ODA, vốn vay ưu đãi:

- Vốn ODA: ……….....nguyên tệ, tương đương ……………… đồng Việt Nam và quy đổi ra đô la Mỹ.

- Vốn vay ưu đãi …………….. nguyên tệ, tương đương ………….. đồng Việt Nam và quy đổi ra đô la Mỹ.

Trong đó:

- Ngân sách cấp phát xây dựng cơ bản: ……………….. % tổng vốn ODA và vốn vay ưu đãi.

- Ngân sách cấp phát hành chính sự nghiệp: ………………. % tổng vốn ODA và vốn vay ưu đãi.

- Cho vay lại: ………………………………………….. % tổng vốn ODA và vốn vay ưu đãi.

2. Đối với vốn đối ứng

Vốn đối ứng: ……………….. đồng Việt Nam.

Trong đó:

- Hiện vật: tương đương ……………… đồng Việt Nam.

- Tiền mặt: …………….. đồng Việt Nam.

- Vốn ngân sách trung ương cấp phát .................. đồng Việt Nam (...%) tổng vốn đối ứng.

- Vốn khác (nêu rõ nguồn vốn): …………………….. đồng Việt Nam (...%) tổng vốn đối ứng.

XI. Các hoạt động thực hiện trước

Trên cơ sở các hoạt động thực hiện trước tại Quyết định phê duyệt Danh mục tài trợ, trình bày cụ thể các hoạt động thực hiện trước theo quy định tại Điều 17 Nghị định này./.

PHỤ LỤC IIIc

NỘI DUNG VĂN KIỆN CHƯƠNG TRÌNH
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Thông tin cơ bản về chương trình

1. Tên chương trình:

2. Tên nhà tài trợ, đồng tài trợ:

3. Cơ quan chủ quản:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

4. Đơn vị đề xuất chương trình:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

5. Chủ dự án:

a) Địa chỉ liên lạc:……………….. b) Số điện thoại/Fax: …………………

6. Thời gian dự kiến thực hiện chương trình:

7. Địa điểm thực hiện chương trình:

II. Bối cảnh và sự cần thiết của chương trình

1. Sự phù hợp và các đóng góp của chương trình vào chiến lược, kế hoạch phát triển kinh tế - xã hội của quốc gia, quy hoạch phát triển ngành, vùng và địa phương.

2. Mối quan hệ với các chương trình, dự án khác nhằm hỗ trợ giải quyết các vấn đề có liên quan của chương trình.

3. Sự cần thiết của chương trình, trong đó nêu rõ những vấn đề cần giải quyết trong khuôn khổ chương trình.

III. Cơ sở đề xuất nhà tài trợ

Nêu rõ tính phù hợp của chương trình với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ, các nhà đồng tài trợ dự kiến; điều kiện cung cấp vốn ODA và vốn vay ưu đãi (bao gồm khung chính sách, nếu có) và khả năng đáp ứng của phía Việt Nam:

1. Tính phù hợp của đề xuất hỗ trợ ODA với chính sách và định hướng ưu tiên của nhà tài trợ.

2. Phân tích lý do lựa chọn và lợi thế của nhà tài trợ về công nghệ, kinh nghiệm quản lý, tư vấn chính sách thuộc ngành, lĩnh vực được tài trợ.

3. Các điều kiện ràng buộc theo quy định của nhà tài trợ (nếu có) và khả năng đáp ứng các điều kiện này của phía Việt Nam.

IV. Mục tiêu của chương trình

Nêu rõ mục tiêu tổng quát, mục tiêu cụ thể, mục tiêu dài hạn và ngắn hạn của chương trình, các hợp phần của các dự án thành phần (nếu có).

V. Đối tượng thụ hưởng

Nêu rõ đối tượng thụ hưởng trực tiếp và gián tiếp của chương trình.

VI. Kế hoạch thực hiện, giám sát và đánh giá chương trình

1. Kế hoạch triển khai các hành động thực hiện trước (nếu có).

2. Kế hoạch tổng thể và kế hoạch chi tiết thực hiện chương trình cho năm đầu tiên.

3. Kế hoạch giám sát và đánh giá chương trình.

VII. Các kết quả chủ yếu của chương trình

VIII. Tổ chức quản lý thực hiện chương trình

Nêu rõ hình thức tổ chức quản lý thực hiện chương trình; cơ chế phối hợp giữa các bên tham gia chuẩn bị thực hiện, thực hiện và quản lý chương trình; năng lực tổ chức, quản lý thực hiện chương trình của chủ dự án, bao gồm cả năng lực tài chính.

IX. Tổng vốn chương trình

Nêu chi tiết theo từng cấu phần, hạng mục và dòng ngân sách đầu tư phát triển, hành chính sự nghiệp, bao gồm:

1. Vốn ODA (nguyên tệ và quy đổi ra đô la Mỹ);

2. Vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ). Nêu rõ nguồn vốn đối ứng (ngân sách trung ương, địa phương), giá trị đóng góp bằng hiện vật. Trách nhiệm bố trí vốn đối ứng của các cấp ngân sách và các đối tượng tham gia thực hiện, đối tượng thụ hưởng dự án (nếu có).

X. Cơ chế tài chính trong nước đối với chương trình

Nêu rõ hình thức áp dụng cơ chế tài chính trong nước (cấp phát từ ngân sách nhà nước, cho vay lại toàn bộ, cho vay lại một phần và cấp phát một phần từ ngân sách nhà nước). Đối với các chương trình cho vay lại, phải có giải trình khả năng và phương án trả nợ.

1. Đối với vốn ODA, vốn vay ưu đãi:

Vốn ODA: ……………. nguyên tệ, tương đương ………….. đồng Việt Nam và quy đổi ra đô la Mỹ.

Vốn vay ưu đãi ……………. nguyên tệ, tương đương ……………. đồng Việt Nam và quy đổi ra đô la Mỹ.

Trong đó:

- Ngân sách cấp phát xây dựng cơ bản: ……………. % tổng vốn ODA và vốn vay ưu đãi.

- Ngân sách cấp phát hành chính sự nghiệp: ……………….. % tổng vốn ODA và vốn vay ưu đãi.

- Cho vay lại: …………………….. % tổng vốn ODA và vốn vay ưu đãi.

2. Đối với vốn đối ứng

Vốn đối ứng: ……………… đồng Việt Nam.

Trong đó:

- Hiện vật: tương đương ……………. đồng Việt Nam.

- Tiền mặt: …………….. đồng Việt Nam.

- Vốn ngân sách trung ương cấp phát ……………… đồng Việt Nam (.... %) tổng vốn đối ứng.

- Vốn khác (nêu rõ nguồn vốn): …………….. đồng Việt Nam (.... %) tổng vốn đối ứng.

XI. Các hoạt động thực hiện trước

Trên cơ sở các hoạt động thực hiện trước tại Quyết định phê duyệt Danh mục tài trợ, trình bày cụ thể các hoạt động thực hiện trước theo quy định tại Điều 17 Nghị định này.

PHỤ LỤC IIId

NỘI DUNG VĂN KIỆN CHƯƠNG TRÌNH, DỰ ÁN Ô
(Ban hành kèm theo Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ)

I. Thông tin cơ bản về chương trình, dự án ô

1. Tên chương trình, dự án ô:

2. Tên nhà tài trợ, đồng tài trợ:

3. Cơ quan chủ quản đề xuất chương trình, dự án ô:

a) Địa chỉ liên lạc: ………………….. b) Số điện thoại/Fax: …………….....

4. Tên các cơ quan chủ quản tham gia chương trình, dự án ô:

a) Địa chỉ liên lạc: ………………….. b) Số điện thoại/Fax: …………….....

5. Chủ chương trình, dự án ô:

a) Địa chỉ liên lạc: ………………….. b) Số điện thoại/Fax: ………………..

6. Thời gian dự kiến thực hiện chương trình, dự án ô:

7. Địa điểm thực hiện chương trình, dự án ô:

II. Bối cảnh và sự cần thiết của chương trình, dự án ô

1. Sự phù hợp và các đóng góp của chương trình, dự án ô vào chiến lược, kế hoạch phát triển kinh tế - xã hội của quốc gia, quy hoạch phát triển ngành, vùng và địa phương.

2. Mối quan hệ với các chương trình, dự án khác nhằm hỗ trợ giải quyết các vấn đề có liên quan của chương trình, dự án ô.

3. Sự cần thiết của chương trình, dự án ô, trong đó nêu rõ những vấn đề cần giải quyết trong khuôn khổ chương trình, dự án.

III. Cơ sở đề xuất nhà tài trợ

Nêu rõ tính phù hợp của chương trình, dự án ô với định hướng hợp tác và lĩnh vực ưu tiên của nhà tài trợ; điều kiện cung cấp vốn ODA và vốn vay ưu đãi của nhà tài trợ và khả năng đáp ứng của phía Việt Nam:

1. Tính phù hợp của mục tiêu chương trình, dự án ô với chính sách và định hướng ưu tiên của nhà tài trợ.

2. Phân tích lý do lựa chọn và lợi thế của nhà tài trợ về công nghệ, kinh nghiệm quản lý, tư vấn chính sách thuộc lĩnh vực được tài trợ.

3. Các điều kiện ràng buộc theo quy định của nhà tài trợ (nếu có) và khả năng đáp ứng các điều kiện này của phía Việt Nam.

IV. Mục tiêu của chương trình, dự án ô

Nêu rõ mục tiêu tổng quát, mục tiêu cụ thể, mục tiêu dài hạn và ngắn hạn của chương trình, dự án ô và của các dự án thành phần.

1. Mục tiêu tổng thể của chương trình, dự án ô.

2. Mục tiêu của các dự án thành phần.

V. Mô tả chương trình, dự án ô

Nội dung hoạt động và các kết quả dự kiến đạt được của chương trình, dự án ô và của các dự án thành phần. Nêu mối quan hệ giữa các dự án thành phần và các nguồn lực tương ứng.

VI. Đối tượng thụ hưởng

Nêu rõ đối tượng thụ hưởng trực tiếp và gián tiếp của chương trình, dự án ô và của các dự án thành phần.

VII. Các giải pháp thực hiện chương trình, dự án ô

1. Phương án chung về giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật (nếu có).

2. Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc (nếu có).

3. Phương án khai thác và sử dụng các kết quả của chương trình, dự án ô.

VIII. Kế hoạch thực hiện, giám sát và đánh giá chương trình, dự án ô

1. Kế hoạch triển khai các hành động thực hiện trước (nếu có).

2. Kế hoạch tổng thể và kế hoạch chi tiết thực hiện chương trình, dự án ô cho năm đầu tiên.

3. Kế hoạch giám sát và đánh giá chương trình, dự án ô.

IX. Đánh giá tác động của chương trình, dự án ô

1. Hiệu quả kinh tế - tài chính và hiệu quả xã hội; đánh giá tác động môi trường, các rủi ro và tính bền vững của chương trình, dự án ô sau khi kết thúc.

2. Cơ chế theo dõi và đánh giá kết quả tác động của chương trình, dự án ô.

X. Tổ chức quản lý thực hiện chương trình, dự án ô

Nêu rõ hình thức tổ chức quản lý thực hiện chương trình, dự án ô; cơ chế phối hợp giữa các bên tham gia chuẩn bị thực hiện, thực hiện và quản lý chương trình; năng lực tổ chức, quản lý thực hiện chương trình, dự án của cơ quan chủ quản và chủ chương trình, dự án ô, Ban chỉ đạo chương trình, dự án ô (nếu có), các cơ quan chủ quản, chủ dự án thành phần, bao gồm cả năng lực tài chính.

XI. Tổng vốn thực hiện của chương trình, dự án ô và các dự án thành phần

Nêu chi tiết theo từng cấu phần, hạng mục và dòng ngân sách đầu tư phát triển, hành chính sự nghiệp, phương án phân bổ tài chính cho các cơ quan tham gia chương trình, dự án ô, bao gồm:

1. Vốn ODA, vốn vay ưu đãi (nguyên tệ và quy đổi ra đồng Việt Nam và đô la Mỹ).

2. Vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ). Nêu rõ nguồn vốn đối ứng (ngân sách trung ương, địa phương), giá trị đóng góp bằng hiện vật. Trách nhiệm bố trí vốn đối ứng của các cấp ngân sách và các đối tượng tham gia thực hiện, đối tượng thụ hưởng dự án (nếu có).

XII. Cơ chế tài chính trong nước đối với chương trình, dự án ô

Nêu rõ hình thức áp dụng cơ chế tài chính trong nước (cấp phát từ ngân sách nhà nước, cho vay lại toàn bộ, cho vay lại một phần và cấp phát một phần từ ngân sách nhà nước). Đối với các dự án cho vay lại, phải có giải trình khả năng và phương án trả nợ.

1. Đối với vốn ODA

- Vốn ODA: ………… nguyên tệ, tương đương ……….. đồng Việt Nam và quy đổi ra đô la Mỹ.

- Vốn vay ưu đãi ………….. nguyên tệ, tương đương ……….. đồng Việt Nam và quy đổi ra đô la Mỹ.

Trong đó:

- Ngân sách cấp phát xây dựng cơ bản: …………. % tổng vốn ODA và vốn vay ưu đãi.

- Ngân sách cấp phát hành chính sự nghiệp:................. % tổng vốn ODA và vốn vay ưu đãi.

- Cho vay lại: ………………………………….. % tổng vốn ODA và vốn vay ưu đãi.

2. Đối với vốn đối ứng

Vốn đối ứng: ………………… đồng Việt Nam.

Trong đó:

- Hiện vật: tương đương ……………. đồng Việt Nam.

- Tiền mặt: ………………….. đồng Việt Nam.

- Vốn ngân sách trung ương cấp phát ……….. đồng Việt Nam (... %) tổng vốn đối ứng.

- Vốn khác (nêu rõ nguồn vốn): ………….....đồng Việt Nam (... %) tổng vốn đối ứng.

XIII. Các hoạt động thực hiện trước

Trên cơ sở các hoạt động thực hiện trước tại Quyết định phê duyệt Danh mục tài trợ, trình bày cụ thể các hoạt động thực hiện trước theo quy định tại Điều 17 Nghị định này./.


ND 2013 - 194 dang ky lai, chuyen doi DN FDI

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 194/2013/NĐ-CP | Hà Nội, ngày 21 tháng 11 năm 2013

NGHỊ ĐỊNH

V ề việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài

và đổi Giấy phép đầu tư của dự án đầu tư theo hình thức

hợp đồng hợp tác kinh doan h

-------------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật số 37/2013/QH13 ngày 20 tháng 6 năm 2013 sửa đổi, bổ sung Điều 170 của Luật Doanh nghiệp;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài và đổi Giấy phép đầu tư của dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định:

1. Việc đăng ký lại, chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006.

2. Việc đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh của Dự án đầu tư theo hình thức hợp đồng hợp tác kinh doanh được cấp trước ngày 01 tháng 7 năm 2006.

3. Quyền, nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đăng ký lại hoặc chưa đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh theo quy định của Luật Doanh nghiệp và Luật Đầu tư.

4. Việc điều chỉnh Giấy phép đầu tư đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 chưa đăng ký lại hoặc hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh.

5. Doanh nghiệp có vốn đầu tư nước ngoài được thành lập và hoạt động theo quy định của pháp luật chuyên ngành thì việc đăng ký lại doanh nghiệp được áp dụng theo quy định pháp luật chuyên ngành.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 bao gồm:

a) Doanh nghiệp liên doanh;

b) Doanh nghiệp 100% vốn nước ngoài;

c) Công ty cổ phần có vốn đầu tư nước ngoài được thành lập theo Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức công ty cổ phần.

2. Các bên tham gia hợp đồng hợp tác kinh doanh đã được cấp Giấy phép đầu tư hoặc Giấy phép kinh doanh trước ngày 01 tháng 7 năm 2006.

3. Các cơ quan quản lý nhà nước chịu trách nhiệm thực hiện việc đăng ký lại, đăng ký chuyển đổi doanh nghiệp có vốn đầu tư nước ngoài và đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh.

Điều 3. Giải thích từ ngữ

1. "Đăng ký lại" là việc doanh nghiệp quy định tại Điều 2 Nghị định này đăng ký để hoạt động theo quy định của Luật Doanh nghiệp.

2. "Chuyển đổi doanh nghiệp" là việc doanh nghiệp quy định tại Điều 2 Nghị định này thay đổi loại hình doanh nghiệp theo quy định của Luật Doanh nghiệp.

3. "Đổi Giấy phép đầu tư" là việc các bên tham gia hợp đồng hợp tác kinh doanh thực hiện thủ tục đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh đã được cấp trước ngày 01 tháng 7 năm 2006 thành Giấy chứng nhận đầu tư.

4. "Doanh nghiệp đăng ký lại" là doanh nghiệp quy định tại Điều 2 Nghị định này đã thực hiện việc đăng ký lại và đã được cấp Giấy chứng nhận đầu tư.

5. "Doanh nghiệp chuyển đổi" là doanh nghiệp quy định tại Điều 2 Nghị định này đã được thay đổi loại hình doanh nghiệp theo quy định của Luật Doanh nghiệp.

6. "Doanh nghiệp chưa đăng ký lại" là doanh nghiệp quy định tại Điều 2 Nghị định này chưa thực hiện đăng ký lại theo quy định của Luật Doanh nghiệp và Nghị định này.

Điều 4. Quyền quyết định đăng ký lại, chuyển đổi doanh nghiệp và đổi Giấy phép đầu tư

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 có quyền quyết định thời điểm đăng ký lại, chuyển đổi doanh nghiệp và tổ chức quản lý hoạt động theo quy định của pháp Luật Doanh nghiệp, pháp Luật Đầu tư và Nghị định này.

Doanh nghiệp có vốn đầu tư nước ngoài được thành lập trước ngày 01 tháng 7 năm 2006, đã hết thời hạn hoạt động theo quy định tại Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006, chưa thực hiện thủ tục giải thể doanh nghiệp và có đề nghị được tiếp tục hoạt động phải đăng ký lại trước ngày 01 tháng 02 năm 2014.

2. Các bên tham gia hợp đồng hợp tác kinh doanh có quyền đăng ký đổi Giấy phép đầu tư để được cấp Giấy chứng nhận đầu tư hoạt động theo quy định của Luật Đầu tư.

Điều 5. Đăng ký lại, chuyển đổi doanh nghiệp có cam kết chuyển giao không bồi hoàn

1. Doanh nghiệp có vốn đầu tư nước ngoài mà nhà đầu tư nước ngoài đã cam kết hoặc thỏa thuận và được quy định tại Giấy phép đầu tư việc chuyển giao không bồi hoàn tài sản theo cam kết hoặc thỏa thuận ban đầu sau khi kết thúc thời hạn hoạt động cho Nhà nước Việt Nam hoặc Chính phủ Việt Nam hoặc Bên Việt Nam được đăng ký lại, chuyển đổi doanh nghiệp khi đáp ứng các điều kiện sau đây:

a) Không thay đổi nội dung cam kết chuyển giao không bồi hoàn. Kế thừa và tiếp tục thực hiện dự án đầu tư liên quan đến cam kết chuyển giao không bồi hoàn;

b) Không gia hạn thời hạn thực hiện dự án đầu tư.

2. Trường hợp thay đổi nội dung cam kết chuyển giao không bồi hoàn quy định tại Giấy phép đầu tư thì việc đăng ký lại, chuyển đổi doanh nghiệp theo quy định của Nghị định này phải được Thủ tướng Chính phủ chấp thuận.

Điều 6. Đăng ký lại đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đã hết thời hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động

1. Doanh nghiệp có vốn đầu tư nước ngoài đã hết hạn hoạt động theo Giấy phép đầu tư sau ngày 01 tháng 7 năm 2006 nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động được đăng ký lại khi đáp ứng các điều kiện sau:

a) Ngành, nghề kinh doanh của doanh nghiệp không thuộc ngành, nghề cấm kinh doanh. Trường hợp ngành, nghề kinh doanh của doanh nghiệp thuộc ngành, nghề kinh doanh có điều kiện thì doanh nghiệp phải đáp ứng điều kiện theo quy định của pháp luật tại thời điểm đăng ký lại;

b) Dự án phải phù hợp với quy hoạch: Kết cấu hạ tầng đô thị, quy hoạch sử dụng đất, quy hoạch xây dựng, quy hoạch thăm dò, khai thác, chế biến khoáng sản và các nguồn tài nguyên khác;

c) Cam kết tự chịu trách nhiệm về các nghĩa vụ, giao dịch thực hiện từ thời điểm hết hạn hoạt động đến thời điểm đăng ký lại;

d) Cam kết thực hiện đầy đủ nghĩa vụ tài chính với nhà nước;

đ) Doanh nghiệp còn vốn chủ sở hữu; hoặc không còn vốn chủ sở hữu thì phải có cam kết tối đa 3 năm sau ngày đăng ký lại sẽ tăng vốn chủ sở hữu tối thiểu bằng vốn điều lệ.

2. Áp dụng ưu đãi đầu tư và áp dụng nghĩa vụ đối với doanh nghiệp có vốn đầu tư nước ngoài đã hết hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được đăng ký lại để tiếp tục hoạt động.

a) Áp dụng theo quy định của pháp luật tương ứng với từng thời kỳ từ khi hết thời hạn hoạt động ghi trên Giấy phép đầu tư đến thời điểm đăng ký lại; và

b) Từ thời điểm đăng ký lại thì áp dụng theo quy định của pháp luật hiện hành tại thời điểm đăng ký lại.

3. Giấy chứng nhận đầu tư cấp cho doanh nghiệp có hiệu lực kể từ ngày hết hạn hoạt động theo Giấy phép đầu tư.

4. Doanh nghiệp phải thực hiện đăng ký lại trước ngày 01 tháng 02 năm 2014. Hết thời hạn nêu trên, doanh nghiệp không đăng ký lại phải thực hiện thủ tục giải thể, chấm dứt hoạt động theo quy định của pháp luật.

Chương II

ĐĂNG KÝ LẠI, CHUYỂN ĐỔI DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 7. Các hình thức đăng ký lại doanh nghiệp

1. Doanh nghiệp 100% vốn nước ngoài có một nhà đầu tư thì đăng ký lại thành công ty trách nhiệm hữu hạn một thành viên.

2. Doanh nghiệp liên doanh và doanh nghiệp 100% vốn nước ngoài có từ hai nhà đầu tư trở lên thì đăng ký lại thành công ty trách nhiệm hữu hạn hai thành viên trở lên.

3. Công ty cổ phần đăng ký lại thành công ty cổ phần.

Điều 8. Hồ sơ đăng ký lại doanh nghiệp

1. Hồ sơ đăng ký lại gồm:

a) Bản đề nghị đăng ký lại do người đại diện theo pháp luật của doanh nghiệp ký, kèm theo danh sách thành viên công ty trách nhiệm hữu hạn hai thành viên trở lên hoặc danh sách cổ đông sáng lập công ty cổ phần của doanh nghiệp sau khi đăng ký lại;

b) Bản sao hợp lệ Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có);

c) Dự thảo Điều lệ doanh nghiệp sửa đổi phù hợp với quy định của pháp luật về doanh nghiệp;

d) Biên bản họp Hội đồng quản trị đối với doanh nghiệp liên doanh; Biên bản họp Hội đồng quản trị hoặc văn bản thống nhất của các nhà đầu tư nước ngoài (đối với trường hợp có nhiều nhà đầu tư nước ngoài) hoặc của nhà đầu tư đối với doanh nghiệp 100% vốn nước ngoài; Biên bản họp Đại hội đồng cổ đông đối với công ty cổ phần về việc đồng ý đăng ký lại doanh nghiệp và thông qua Điều lệ doanh nghiệp (sửa đổi);

đ) Quyết định của chủ hoặc các chủ doanh nghiệp hoặc Hội đồng quản trị của doanh nghiệp 100% vốn nước ngoài hoặc quyết định của Hội đồng quản trị doanh nghiệp liên doanh hoặc quyết định của Đại hội đồng cổ đông công ty cổ phần có vốn đầu tư nước ngoài về việc đăng ký lại doanh nghiệp và thông qua Điều lệ doanh nghiệp (sửa đổi);

e) Giấy tờ chứng thực của các cá nhân và pháp nhân là thành viên doanh nghiệp sau khi đăng ký lại và của người đại diện theo pháp luật của doanh nghiệp sau khi đăng ký lại;

g) Báo cáo tài chính 2 năm liền kề tại thời điểm đăng ký lại;

h) Các tài liệu theo quy định của pháp luật liên quan đến nội dung điều chỉnh.

2. Đối với doanh nghiệp quy định tại Điều 6 Nghị định này, ngoài các hồ sơ quy định tại Khoản 1 Điều này, doanh nghiệp nộp thêm các hồ sơ sau:

a) Bản cam kết tự chịu trách nhiệm về các nghĩa vụ, giao dịch thực hiện từ thời điểm hết hạn hoạt động đến thời điểm đăng ký lại và bản cam kết thực hiện đầy đủ nghĩa vụ tài chính với nhà nước;

b) Báo cáo hoạt động sản xuất kinh doanh của năm trước năm hết hạn Giấy phép đầu tư cho đến thời điểm đăng ký lại (Biểu số 04-CS/SXKD) theo quy định tại Thông tư số 04/2011/TT-BKHĐT ngày 31 tháng 3 năm 2011 của Bộ Kế hoạch và Đầu tư quy định hệ thống biểu mẫu báo cáo thống kê cơ sở áp dụng đối với doanh nghiệp nhà nước, doanh nghiệp và dự án có vốn đầu tư trực tiếp nước ngoài.

3. Trường hợp khi đăng ký lại, doanh nghiệp có yêu cầu điều chỉnh nội dung đăng ký kinh doanh và điều chỉnh nội dung dự án đầu tư thì ngoài hồ sơ quy định tại Khoản 1 và 2 Điều này, cần bổ sung các tài liệu tương ứng với nội dung điều chỉnh theo quy định của pháp luật về đầu tư và doanh nghiệp.

4. Hồ sơ đăng ký lại được lập thành 03 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung thẩm tra cần xin ý kiến các Bộ, ngành hoặc phải trình Thủ tướng Chính phủ thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 9. Trình tự, thủ tục đăng ký lại doanh nghiệp

1. Doanh nghiệp đề nghị đăng ký lại nộp hồ sơ theo quy định của Nghị định này tại Cơ quan cấp Giấy chứng nhận đầu tư.

2. Trường hợp không phải hỏi ý kiến các Bộ, ngành thì trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

3. Trường hợp cần lấy ý kiến các Bộ, ngành liên quan thì thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

4. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

5. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có).

6. Doanh nghiệp đăng ký lại phải nộp lại bản gốc Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư đã cấp (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 10. Quyền và nghĩa vụ của doanh nghiệp đăng ký lại

1. Doanh nghiệp đăng ký lại kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ khác của doanh nghiệp trước khi đăng ký lại.

2. Doanh nghiệp đăng ký lại có các quyền sau đây:

a) Được hoạt động theo quy định tại Giấy chứng nhận đầu tư;

b) Được tiếp tục ghi nhận và hưởng ưu đãi đầu tư trong thời hạn hoạt động theo điều kiện quy định tại Giấy phép đầu tư;

c) Được giữ lại tên doanh nghiệp, con dấu, tài khoản, mã số thuế đã đăng ký, trừ trường hợp những thông tin liên quan đã bị thay đổi do đăng ký lại; hoặc buộc phải thay đổi để phù hợp với quy định của pháp luật về doanh nghiệp, pháp luật về đầu tư và các quy định khác có liên quan; hoặc do nhà đầu tư có nhu cầu thay đổi để phù hợp với pháp luật;

d) Có các quyền khác theo quy định của pháp luật.

3. Doanh nghiệp đăng ký lại có các nghĩa vụ sau đây:

a) Tiếp tục thực hiện các cam kết hoặc điều kiện (nếu có) quy định tại Giấy phép đầu tư;

b) Phải chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ đăng ký lại;

c) Tuân thủ các quy định của pháp luật về doanh nghiệp, đầu tư và pháp luật có liên quan.

Điều 11. Hồ sơ chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi doanh nghiệp đồng thời với việc đăng ký lại thì hồ sơ bao gồm:

a) Bản đề nghị đăng ký lại và chuyển đổi doanh nghiệp do người đại diện theo pháp luật của doanh nghiệp ký kèm theo danh sách thành viên của công ty trách nhiệm hữu hạn 2 thành viên trở lên hoặc công ty hợp danh hoặc Danh sách cổ đông sáng lập của doanh nghiệp sau chuyển đổi;

b) Dự thảo Điều lệ của doanh nghiệp sửa đổi phù hợp với quy định của pháp luật về doanh nghiệp;

c) Quyết định đăng ký lại và chuyển đổi doanh nghiệp của chủ hoặc các chủ doanh nghiệp hoặc của Hội đồng quản trị doanh nghiệp 100% vốn nước ngoài, Hội đồng quản trị doanh nghiệp liên doanh hoặc Đại hội đồng cổ đông của công ty cổ phần.

Quyết định đăng ký lại và chuyển đổi doanh nghiệp phải có các nội dung chủ yếu về: Tên, địa chỉ trụ sở chính của doanh nghiệp chuyển đổi và của doanh nghiệp sau khi chuyển đổi; thời hạn và điều kiện chuyển tài sản, phần vốn góp, cổ phần, trái phiếu của doanh nghiệp có vốn đầu tư nước ngoài thành tài sản, phần vốn góp, cổ phần, trái phiếu của doanh nghiệp chuyển đổi; phương án sử dụng lao động; thời hạn thực hiện chuyển đổi;

d) Bản sao hợp lệ Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có);

đ) Báo cáo tài chính 2 năm liền kề tại thời điểm chuyển đổi;

e) Các tài liệu theo quy định của pháp luật liên quan đến các nội dung điều chỉnh.

2. Hồ sơ chuyển đổi doanh nghiệp đồng thời với việc đăng ký lại theo quy định tại Khoản 1 Điều này mà có bổ sung thêm thành viên hoặc cổ đông mới thì ngoài các giấy tờ nêu trên, hồ sơ còn bao gồm:

a) Đối với thành viên mới là cá nhân, phải có bản sao Giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác theo quy định hiện hành;

b) Đối với thành viên mới là pháp nhân, phải có bản sao Quyết định thành lập pháp nhân, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của pháp nhân; nếu là người đại diện theo ủy quyền thì phải có Quyết định ủy quyền (trong đó phải có cả nội dung, phạm vi và thời hạn ủy quyền), Giấy chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác.

Đối với thành viên mới là pháp nhân nước ngoài thì bản sao Giấy chứng nhận đăng ký kinh doanh và Điều lệ hoặc giấy tờ tương đương phải được hợp pháp hóa lãnh sự theo quy định hiện hành trong thời gian không quá 3 tháng trước ngày nộp hồ sơ.

3. Trường hợp chuyển đổi doanh nghiệp sau khi doanh nghiệp đã đăng ký lại thì hồ sơ thực hiện theo quy định tương ứng của Luật Doanh nghiệp, Luật Đầu tư và các văn bản hướng dẫn thi hành.

4. Hồ sơ chuyển đổi doanh nghiệp được lập thành 05 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung mà phải trình Thủ tướng Chính phủ hoặc phải xin ý kiến các Bộ, ngành thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 12. Trình tự và thủ tục chuyển đổi doanh nghiệp

1. Trường hợp chuyển đổi doanh nghiệp đồng thời với đăng ký lại, doanh nghiệp nộp hồ sơ theo quy định của Khoản 1 Điều 11 Nghị định này tại cơ quan cấp Giấy chứng nhận đầu tư.

2. Quyết định đăng ký lại và chuyển đổi doanh nghiệp phải được gửi đến tất cả các chủ nợ và thông báo cho người lao động trong doanh nghiệp biết trong thời hạn 15 ngày, kể từ ngày thông qua quyết định.

3. Trường hợp không phải hỏi ý kiến các Bộ, ngành thì trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

4. Trường hợp cần lấy ý kiến các Bộ, ngành liên quan thì thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

5. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

6. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư và các Giấy phép đầu tư điều chỉnh hoặc Giấy chứng nhận điều chỉnh Giấy phép đầu tư (nếu có).

7. Doanh nghiệp phải nộp lại bản gốc Giấy phép đầu tư, các Giấy phép đầu tư điều chỉnh và Giấy chứng nhận điều chỉnh Giấy phép đầu tư đã cấp (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 13. Quyền và nghĩa vụ của doanh nghiệp chuyển đổi

1. Doanh nghiệp có quyền thực hiện chuyển đổi doanh nghiệp đồng thời với đăng ký lại doanh nghiệp.

2. Doanh nghiệp chuyển đổi kế thừa toàn bộ các quyền và lợi ích hợp pháp, chịu trách nhiệm về các khoản nợ chưa thanh toán, hợp đồng lao động và các nghĩa vụ khác của doanh nghiệp trước khi chuyển đổi.

3. Doanh nghiệp chuyển đổi được tiếp tục hưởng các ưu đãi đầu tư và thực hiện các cam kết và điều kiện ghi trong Giấy phép đầu tư đối với dự án đầu tư đã được cấp phép.

4. Doanh nghiệp chuyển đổi phải đáp ứng các điều kiện theo quy định của pháp luật liên quan đối với từng trường hợp chuyển đổi.

5. Doanh nghiệp chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ chuyển đổi doanh nghiệp.

6. Doanh nghiệp chuyển đổi có nghĩa vụ và các quyền khác theo quy định của pháp luật.

Chương III

ĐĂNG KÝ ĐỔI GIẤY PHÉP ĐẦU TƯ ĐỐI VỚI HỢP ĐỒNG HỢP TÁC KINH DOANH

Điều 14. Hồ sơ đăng ký đổi Giấy phép đầu tư đối với Hợp đồng hợp tác kinh doanh

1. Hồ sơ đăng ký đổi Giấy phép đầu tư gồm:

a) Bản đề nghị đổi Giấy phép đầu tư do các bên tham gia hợp đồng hợp tác kinh doanh ký;

b) Hợp đồng hợp tác kinh doanh sửa đổi (nếu có nội dung sửa đổi);

c) Bản sao hợp lệ Giấy phép đầu tư hoặc Giấy phép kinh doanh, và các Giấy phép đầu tư điều chỉnh hoặc Giấy phép kinh doanh điều chỉnh (nếu có).

2. Trường hợp các bên tham gia hợp đồng hợp tác kinh doanh có yêu cầu điều chỉnh các nội dung liên quan đến dự án đầu tư và hợp đồng hợp tác kinh doanh thì trong hồ sơ nêu trên còn bao gồm cả các tài liệu mà pháp luật quy định tương ứng với nội dung đề nghị điều chỉnh.

3. Hồ sơ đổi Giấy phép đầu tư được lập thành 03 bộ, trong đó có ít nhất 01 bộ gốc. Trường hợp có nội dung phải trình Thủ tướng Chính phủ hoặc phải xin ý kiến các Bộ, ngành thì hồ sơ được lập thành 10 bộ, trong đó có ít nhất 01 bộ hồ sơ gốc.

Điều 15. Trình tự, thủ tục đăng ký đổi Giấy phép đầu tư đối với Hợp đồng hợp tác kinh doanh

1. Các bên tham gia hợp đồng hợp tác kinh doanh nộp hồ sơ theo quy định của Nghị định này tại Cơ quan cấp Giấy chứng nhận đầu tư.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận đầu tư.

3. Trường hợp cần lấy ý kiến các Bộ, ngành có liên quan, thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

4. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản và nêu rõ lý do cho các bên tham gia hợp đồng hợp tác kinh doanh.

5. Cơ quan cấp Giấy chứng nhận đầu tư có trách nhiệm ghi lại vào Giấy chứng nhận đầu tư các nội dung quy định về quyền, nghĩa vụ, ưu đãi đầu tư và các cam kết hoặc điều kiện (nếu có) của Giấy phép đầu tư hoặc Giấy phép kinh doanh hoặc và các giấy phép điều chỉnh (nếu có).

6. Các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm nộp lại bản gốc Giấy phép đầu tư hoặc Giấy phép kinh doanh và các giấy phép điều chỉnh (nếu có) cho cơ quan cấp Giấy chứng nhận đầu tư khi nhận Giấy chứng nhận đầu tư.

Điều 16. Quyền và nghĩa vụ của các bên tham gia hợp đồng hợp tác kinh doanh trong trường hợp đổi Giấy phép đầu tư

1. Kế thừa các quyền và nghĩa vụ quy định tại Giấy phép đầu tư hoặc Giấy phép kinh doanh và các giấy phép điều chỉnh (nếu có), hợp đồng hợp tác kinh doanh đã ký kết.

2. Chịu trách nhiệm về tính trung thực, chính xác của nội dung hồ sơ đăng ký đổi Giấy phép đầu tư.

3. Có các quyền và nghĩa vụ khác theo quy định của Luật Đầu tư.

Chương IV

DOANH NGHIỆP CHƯA ĐĂNG KÝ LẠI VÀ CÁC BÊN THAM GIA HỢP ĐỒNG HỢP TÁC KINH DOANH CHƯA ĐỔI GIẤY PHÉP ĐẦU TƯ

Điều 17. Quyền và nghĩa vụ của doanh nghiệp chưa đăng ký lại

1. Được tiếp tục tổ chức và hoạt động theo quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp. Đối với những nội dung không quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp, doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan, cụ thể như sau:

a) Doanh nghiệp 100% vốn nước ngoài có một nhà đầu tư áp dụng quy định tương ứng đối với công ty trách nhiệm hữu hạn một thành viên;

b) Doanh nghiệp 100% vốn nước ngoài có hai nhà đầu tư trở lên và doanh nghiệp liên doanh áp dụng quy định tương ứng đối với công ty trách nhiệm hữu hạn hai thành viên trở lên;

c) Công ty cổ phần quy định tại Điểm c Khoản 1 Điều 2 Nghị định này áp dụng quy định tương ứng đối với Công ty cổ phần.

2. Được đề nghị điều chỉnh Điều lệ doanh nghiệp, điều chỉnh Giấy phép đầu tư trừ việc điều chỉnh thời hạn hoạt động và việc điều chỉnh ngành nghề làm thay đổi thời hạn hoạt động ghi trong Giấy phép đầu tư.

3. Được giữ lại tên doanh nghiệp, con dấu, tài khoản và mã số thuế đã đăng ký trừ trường hợp nhà đầu tư có nhu cầu thay đổi để phù hợp với pháp luật.

4. Được thực hiện dự án đầu tư mới theo quy định của pháp luật về đầu tư. Thời hạn hoạt động của dự án đầu tư mới phù hợp với thời hạn của doanh nghiệp quy định tại Giấy phép đầu tư.

5. Có các quyền và nghĩa vụ khác theo quy định của pháp luật về doanh nghiệp, pháp luật về đầu tư và pháp luật có liên quan.

Điều 18. Quyền và nghĩa vụ của các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Các bên tham gia hợp đồng hợp tác kinh doanh có quyền được tiếp tục hoạt động theo Giấy phép đầu tư hoặc Giấy phép kinh doanh và Giấy phép đầu tư điều chỉnh hoặc Giấy phép kinh doanh điều chỉnh (nếu có) và Hợp đồng hợp tác kinh doanh đã ký.

2. Các bên tham gia hợp đồng hợp tác kinh doanh có nghĩa vụ tuân thủ các quy định của pháp Luật Đầu tư và pháp luật liên quan.

3. Trong quá trình hoạt động, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh có quyền đề nghị xem xét điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh.

Điều 19. Điều chỉnh Giấy phép đầu tư đối với doanh nghiệp chưa đăng ký lại và điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Cơ quan cấp Giấy chứng nhận đầu tư xem xét đề nghị điều chỉnh Giấy phép đầu tư của doanh nghiệp chưa đăng ký lại hoặc điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh theo quy định của pháp luật; chấp thuận điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh dưới hình thức Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh. Trường hợp nhà đầu tư có đề nghị thì cơ quan cấp Giấy chứng nhận đầu tư sẽ cấp Giấy chứng nhận đầu tư thay thế cho các giấy phép đã cấp trước đó và ghi lại đầy đủ các nội dung của các giấy phép trước đó vào Giấy chứng nhận đầu tư.

2. Điều kiện đầu tư, ưu đãi đầu tư và các điều kiện khác của nội dung điều chỉnh, bổ sung áp dụng theo quy định của pháp luật tại thời điểm điều chỉnh, bổ sung.

3. Những nội dung không điều chỉnh, bổ sung, doanh nghiệp hoặc các bên tham gia hợp đồng hợp tác kinh doanh được tiếp tục thực hiện theo quy định tại Giấy phép đầu tư hoặc Giấy phép kinh doanh đã cấp.

4. Đối với doanh nghiệp chưa đăng ký lại, cơ quan cấp Giấy chứng nhận đầu tư ra văn bản chấp thuận mà không cần điều chỉnh Giấy phép đầu tư trong các trường hợp sau đây:

a) Mở Văn phòng giao dịch, văn phòng đại diện, kho hàng, cửa hàng giới thiệu sản phẩm (không mang tính sản xuất) trong phạm vi tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp đặt trụ sở chính;

b) Thay đổi địa điểm trụ sở chính trong phạm vi tỉnh, thành phố trực thuộc Trung ương, trừ trường hợp chuyển địa điểm giữa trong và ngoài khu công nghiệp, khu kinh tế, khu công nghệ cao.

Trường hợp doanh nghiệp có nhu cầu điều chỉnh Giấy phép đầu tư đối với nội dung quy định tại Điểm a, b Khoản 4 Điều này thì Cơ quan cấp Giấy chứng nhận đầu tư thực hiện việc điều chỉnh Giấy phép đầu tư theo quy định.

Điều 20. Trình tự và thủ tục điều chỉnh Giấy phép đầu tư đối với doanh nghiệp chưa đăng ký lại và điều chỉnh Giấy phép đầu tư hoặc Giấy phép kinh doanh của hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh

1. Doanh nghiệp chưa đăng ký lại, các bên tham gia hợp đồng hợp tác kinh doanh chưa đổi Giấy phép đầu tư hoặc Giấy phép kinh doanh đề nghị điều chỉnh nộp hồ sơ theo quy định của Nghị định hướng dẫn thi hành một số điều của Luật Đầu tư cho cơ quan cấp Giấy chứng nhận đầu tư để được xem xét, điều chỉnh. Doanh nghiệp và các bên tham gia hợp đồng hợp tác kinh doanh phải chịu trách nhiệm về tính trung thực, chính xác về nội dung hồ sơ điều chỉnh.

2. Hồ sơ, trình tự và thủ tục cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh được thực hiện theo quy định tại Luật Đầu tư, Luật Doanh nghiệp và các văn bản hướng dẫn thi hành.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan cấp Giấy chứng nhận đầu tư xem xét và cấp Giấy chứng nhận điều chỉnh Giấy phép đầu tư hoặc Giấy chứng nhận điều chỉnh Giấy phép kinh doanh.

4. Trường hợp cần lấy ý kiến các Bộ, ngành có liên quan, thời gian xem xét cấp Giấy chứng nhận đầu tư không quá 45 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Cơ quan được hỏi có ý kiến bằng văn bản trong vòng 15 ngày làm việc kể từ ngày nhận hồ sơ.

5. Trường hợp không chấp thuận hoặc có yêu cầu sửa đổi, bổ sung hồ sơ, Cơ quan cấp Giấy chứng nhận đầu tư gửi thông báo bằng văn bản cho nhà đầu tư, trong đó nêu rõ lý do.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 21. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2014, trừ quy định tại Khoản 2 Điều này.

2. Nội dung quy định về đăng ký lại đối với doanh nghiệp có vốn đầu tư nước ngoài được cấp giấy phép đầu tư trước ngày 01 tháng 7 năm 2006 đã hết thời hạn hoạt động sau ngày 01 tháng 7 năm 2006, nhưng chưa giải thể và có đề nghị được tiếp tục hoạt động quy định tại Điều 6 của Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2014.

3. Nghị định này thay thế các Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định về việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư và Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về cổ phần hóa doanh nghiệp có vốn đầu tư nước ngoài.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2015 - 15 dau tu theo hinh thuc doi tac cong tu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2015/NĐ-CP | Hà Nội, ngày 14 tháng 02 năm 2015

NGHỊ ĐỊNH

VỀ ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Quản lý nợ công ngày 17 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định về đầu tư theo hình thức đối tác công tư.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về lĩnh vực, điều kiện, thủ tục thực hiện dự án đầu tư theo hình thức đối tác công tư; cơ chế quản lý và sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án; chính sách ưu đãi, bảo đảm đầu tư và trách nhiệm quản lý nhà nước đối với dự án đầu tư theo hình thức đối tác công tư.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan nhà nước có thẩm quyền, nhà đầu tư, doanh nghiệp dự án, bên cho vay và các cơ quan, tổ chức, cá nhân liên quan đến việc thực hiện dự án đầu tư theo hình thức đối tác công tư.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Đầu tư theo hình thức đối tác công tư (sau đây gọi tắt là PPP) là hình thức đầu tư được thực hiện trên cơ sở hợp đồng giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư, doanh nghiệp dự án để thực hiện, quản lý, vận hành dự án kết cấu hạ tầng, cung cấp dịch vụ công.

2. Hợp đồng dự án là hợp đồng quy định tại các Khoản 3, 4, 5, 6, 7, 8 và 9 Điều này và các hợp đồng tương tự khác theo quy định tại Khoản 3 Điều 32 Nghị định này.

3. Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (sau đây gọi tắt là hợp đồng BOT) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư được quyền kinh doanh công trình trong một thời hạn nhất định; hết thời hạn, nhà đầu tư chuyển giao công trình đó cho cơ quan nhà nước có thẩm quyền.

4. Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (sau đây gọi tắt là hợp đồng BTO) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư chuyển giao cho cơ quan nhà nước có thẩm quyền và được quyền kinh doanh công trình đó trong một thời hạn nhất định.

5. Hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là hợp đồng BT) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; nhà đầu tư chuyển giao công trình đó cho cơ quan nhà nước có thẩm quyền và được thanh toán bằng quỹ đất để thực hiện Dự án khác theo các điều kiện quy định tại Khoản 3 Điều 14 và Khoản 3 Điều 43 Nghị định này.

6. Hợp đồng Xây dựng - Sở hữu - Kinh doanh (sau đây gọi tắt là hợp đồng BOO) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư sở hữu và được quyền kinh doanh công trình đó trong một thời hạn nhất định.

7. Hợp đồng Xây dựng - Chuyển giao - Thuê dịch vụ (sau đây gọi tắt là hợp đồng BTL) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư chuyển giao cho cơ quan nhà nước có thẩm quyền và được quyền cung cấp dịch vụ trên cơ sở vận hành, khai thác công trình đó trong một thời hạn nhất định; cơ quan nhà nước có thẩm quyền thuê dịch vụ và thanh toán cho nhà đầu tư theo các điều kiện quy định tại Khoản 2 Điều 14 Nghị định này.

8. Hợp đồng Xây dựng - Thuê dịch vụ - Chuyển giao (sau đây gọi tắt là hợp đồng BLT) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi hoàn thành công trình, nhà đầu tư được quyền cung cấp dịch vụ trên cơ sở vận hành, khai thác công trình đó trong một thời hạn nhất định; cơ quan nhà nước có thẩm quyền thuê dịch vụ và thanh toán cho nhà đầu tư theo các điều kiện quy định tại Khoản 2 Điều 14 Nghị định này; hết thời hạn cung cấp dịch vụ, nhà đầu tư chuyển giao công trình đó cho cơ quan nhà nước có thẩm quyền.

9. Hợp đồng Kinh doanh - Quản lý (sau đây gọi tắt là hợp đồng O&M) là hợp đồng được ký giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư để kinh doanh một phần hoặc toàn bộ công trình trong một thời hạn nhất định.

10. Dự án khác là dự án do nhà đầu tư thực hiện để thu hồi vốn đầu tư công trình kết cấu hạ tầng.

11. Đề xuất dự án là tài liệu trình bày các nội dung nghiên cứu sơ bộ về sự cần thiết, tính khả thi và hiệu quả của dự án.

12. Báo cáo nghiên cứu khả thi là tài liệu trình bày các nội dung nghiên cứu về sự cần thiết, tính khả thi và hiệu quả của dự án.

13. Tổng vốn đầu tư là toàn bộ vốn đầu tư để xây dựng công trình dự án và vốn lưu động ban đầu để khai thác, vận hành dự án.

14. Vốn chủ sở hữu là vốn góp của nhà đầu tư để thực hiện dự án theo quy định tại Điều 10 Nghị định này.

15. Nhà đầu tư là các tổ chức, cá nhân thực hiện hoạt động đầu tư theo quy định của pháp luật về đầu tư và pháp luật có liên quan.

16. Doanh nghiệp dự án là doanh nghiệp do nhà đầu tư thành lập để thực hiện dự án.

17. Doanh nghiệp nhà nước là doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ.

18. Bên cho vay là tổ chức cấp tín dụng cho nhà đầu tư, doanh nghiệp dự án để thực hiện dự án.

Điều 4. Lĩnh vực đầu tư và phân loại dự án

1. Dự án xây dựng, cải tạo, vận hành, kinh doanh, quản lý công trình kết cấu hạ tầng, cung cấp trang thiết bị hoặc dịch vụ công gồm:

a) Công trình kết cấu hạ tầng giao thông vận tải và các dịch vụ có liên quan;

b) Hệ thống chiếu sáng; hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải; nhà ở xã hội; nhà ở tái định cư; nghĩa trang;

c) Nhà máy điện, đường dây tải điện;

d) Công trình kết cấu hạ tầng y tế, giáo dục, đào tạo, dạy nghề, văn hóa, thể thao và các dịch vụ liên quan; trụ sở làm việc của cơ quan nhà nước;

đ) Công trình kết cấu hạ tầng thương mại, khoa học và công nghệ, khí tượng thủy văn, khu kinh tế, khu công nghiệp, khu công nghệ cao, khu công nghệ thông tin tập trung; ứng dụng công nghệ thông tin;

e) Công trình kết cấu hạ tầng nông nghiệp, nông thôn và dịch vụ phát triển liên kết sản xuất gắn với chế biến, tiêu thụ sản phẩm nông nghiệp;

g) Các lĩnh vực khác theo quyết định của Thủ tướng Chính phủ.

2. Dự án quy định tại Khoản 1 Điều này được phân loại theo quy định của pháp luật về đầu tư công, gồm dự án quan trọng quốc gia, các dự án nhóm A, B và C.

3. Bộ, cơ quan ngang Bộ chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết lĩnh vực đầu tư thuộc phạm vi quản lý của Bộ, ngành.

Điều 5. Chi phí chuẩn bị đầu tư và thực hiện dự án của Bộ, ngành, Ủy ban nhân dân cấp tỉnh

1. Chi phí chuẩn bị đầu tư và thực hiện dự án của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Bộ, ngành, Ủy ban nhân dân cấp tỉnh) bao gồm:

a) Chi phí lập, thẩm định, phê duyệt đề xuất dự án, báo cáo nghiên cứu khả thi;

b) Chi phí tổ chức lựa chọn nhà đầu tư;

c) Chi phí hoạt động của đơn vị quản lý dự án thuộc cơ quan nhà nước có thẩm quyền, bao gồm chi phí giám sát thực hiện hợp đồng dự án, chất lượng công trình;

d) Chi phí công bố dự án;

đ) Chi phí hoạt động của đơn vị đầu mối quản lý hoạt động PPP;

e) Chi phí thuê tư vấn hỗ trợ thực hiện một số hoạt động thuộc trách nhiệm của cơ quan nhà nước có thẩm quyền theo quy định tại Khoản 5 Điều 8 Nghị định này;

g) Chi phí tổ chức hội nghị, hội thảo, đàm phán hợp đồng dự án và các hợp đồng có liên quan;

h) Chi phí khác.

2. Chi phí quy định tại các Điểm a, b và c Khoản 1 Điều này được bố trí từ các nguồn vốn sau:

a) Nguồn vốn ngân sách nhà nước theo cân đối trong kế hoạch chi đầu tư phát triển hàng năm của Bộ, ngành, Ủy ban nhân dân cấp tỉnh;

b) Nguồn vốn hỗ trợ chuẩn đầu tư quy định tại Điều 6 Nghị định này;

c) Nguồn thu từ việc bán hồ sơ mời thầu lựa chọn nhà đầu tư;

d) Nguồn vốn do nhà đầu tư được lựa chọn thực hiện dự án hoàn trả;

đ) Các nguồn vốn hợp pháp khác:

3. Chi phí quy định tại các Điểm d, đ, e, g và h Khoản 1 Điều này được bố trí từ nguồn ngân sách nhà nước trong kế hoạch chi sự nghiệp của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

Điều 6. Nguồn vốn hỗ trợ chuẩn bị đầu tư

1. Bộ Kế hoạch và Đầu tư huy động và quản lý nguồn hỗ trợ phát triển chính thức (ODA), vốn vay ưu đãi của các nhà tài trợ nước ngoài và các nguồn vốn khác theo quyết định của Thủ tướng Chính phủ để hỗ trợ hoạt động chuẩn bị đầu tư.

2. Nguồn vốn quy định tại Khoản 1 Điều này được cấp phát cho Bộ, ngành, Ủy ban nhân dân cấp tỉnh để hỗ trợ chi phí chuẩn bị đầu tư quy định tại Điểm a và Điểm b Khoản 1 Điều 5 Nghị định này.

3. Nhà đầu tư được lựa chọn thực hiện dự án hoàn trả chi phí hỗ trợ chuẩn bị đầu tư và chi phí bảo toàn nguồn vốn hỗ trợ chuẩn bị đầu tư để tạo nguồn vốn chuẩn bị đầu tư cho các dự án khác.

4. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính hướng dẫn thực hiện Điều này.

Điều 7. Ban chỉ đạo và đơn vị đầu mối quản lý hoạt động PPP

1. Ban chỉ đạo nhà nước về PPP được thành lập và hoạt động theo quyết định của Thủ tướng Chính phủ.

2. Căn cứ yêu cầu và điều kiện quản lý cụ thể, Bộ, ngành, Ủy ban nhân dân cấp tỉnh phân công cơ quan chuyên môn trực thuộc làm đầu mối quản lý hoạt động PPP của Bộ, ngành, địa phương (sau đây gọi chung là đơn vị đầu mối). Trong trường hợp cần thiết, Bộ, ngành trình Thủ tướng Chính phủ quyết định việc thành lập đơn vị chuyên trách trực thuộc làm đầu mối quản lý hoạt động PPP.

Điều 8. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện hợp đồng dự án

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh là cơ quan nhà nước có thẩm quyền ký kết hợp đồng dự án thuộc chức năng, nhiệm vụ, quyền hạn của mình và thực hiện các quyền, nghĩa vụ trên cơ sở thỏa thuận với nhà đầu tư tại hợp đồng dự án.

2. Căn cứ chức năng, nhiệm vụ, quyền hạn và điều kiện quản lý cụ thể, Bộ, ngành được ủy quyền cho tổ chức thuộc Bộ, ngành; Ủy ban nhân dân cấp tỉnh được ủy quyền cho cơ quan chuyên môn của mình hoặc Ủy ban nhân dân cấp huyện ký kết và thực hiện hợp đồng dự án nhóm B và nhóm C.

3. Việc ủy quyền theo quy định tại Khoản 2 Điều này phải được thực hiện bằng văn bản, trong đó xác định cụ thể phạm vi ủy quyền, trách nhiệm của cơ quan được ủy quyền trong việc chuẩn bị đầu tư, đàm phán, ký kết và thực hiện hợp đồng dự án.

4. Cơ quan nhà nước có thẩm quyền, cơ quan được ủy quyền theo quy định tại Khoản 2 Điều này thành lập hoặc giao đơn vị quản lý dự án thực hiện các hoạt động thuộc trách nhiệm của mình, nhưng trong mọi trường hợp phải chịu trách nhiệm về các nghĩa vụ đã cam kết theo hợp đồng dự án.

5. Trong trường hợp cần thiết, cơ quan nhà nước có thẩm quyền lựa chọn tổ chức tư vấn độc lập để hỗ trợ thực hiện một số nhiệm vụ quy định tại Khoản 4 Điều này.

Điều 9. Trình tự thực hiện dự án

1. Trừ dự án nhóm C quy định tại Khoản 2 Điều này, dự án được thực hiện theo trình tự sau đây:

a) Lập, thẩm định, phê duyệt và công bố dự án theo quy định tại Chương III Nghị định này;

b) Lập, thẩm định, phê duyệt báo cáo nghiên cứu khả thi theo quy định tại Chương IV Nghị định này;

c) Tổ chức lựa chọn nhà đầu tư; đàm phán và ký kết thỏa thuận đầu tư, hợp đồng dự án theo quy định tại Chương V Nghị định này;

d) Thực hiện thủ tục cấp giấy chứng nhận đăng ký đầu tư và thành lập doanh nghiệp dự án theo quy định tại Chương VI Nghị định này;

đ) Triển khai thực hiện dự án theo quy định tại Chương VII Nghị định này;

e) Quyết toán và chuyển giao công trình theo quy định tại Chương VIII Nghị định này.

2. Dự án nhóm C thực hiện theo trình tự sau đây:

a) Lập, thẩm định, phê duyệt và công bố dự án theo quy định tại Chương III Nghị định này.

b) Tổ chức lựa chọn nhà đầu tư; đàm phán và ký kết hợp đồng dự án theo quy định tại Chương V Nghị định này;

c) Triển khai thực hiện dự án theo quy định tại Chương VII Nghị định này;

d) Quyết toán và chuyển giao công trình theo quy định tại Chương VIII Nghị định này.

Chương II

NGUỒN VỐN THỰC HIỆN DỰ ÁN

Điều 10. Vốn chủ sở hữu và vốn huy động của nhà đầu tư

1. Nhà đầu tư chịu trách nhiệm góp vốn chủ sở hữu và huy động các nguồn vốn khác để thực hiện dự án theo thỏa thuận tại hợp đồng dự án.

2. Tỷ lệ vốn chủ sở hữu của nhà đầu tư không được thấp hơn 15% tổng vốn đầu tư. Đối với dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu không được thấp hơn 15% của phần vốn này;

b) Đối với phần vốn trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu không được thấp hơn 10% của phần vốn này.

3. Vốn đầu tư của Nhà nước tham gia thực hiện dự án quy định tại Điều 11 Nghị định này không tính vào tổng vốn đầu tư để xác định tỷ lệ vốn chủ sở hữu.

4. Dự án khác do nhà đầu tư thực hiện để thu hồi vốn đã đầu tư vào công trình dự án BT phải đáp ứng yêu cầu về vốn chủ sở hữu (nếu có) theo quy định của pháp luật.

Điều 11. Sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án

1. Vốn đầu tư của Nhà nước tham gia thực hiện dự án bao gồm vốn ngân sách nhà nước, vốn trái phiếu chính phủ, vốn trái phiếu chính quyền địa phương, vốn ODA và vốn vay ưu đãi của nhà tài trợ nước ngoài.

2. Vốn đầu tư của Nhà nước tham gia thực hiện dự án được sử dụng để thực hiện các hoạt động sau đây:

a) Góp vốn để hỗ trợ xây dựng công trình đối với dự án có hoạt động kinh doanh, thu phí từ người sử dụng, nhưng khoản thu không đủ để thu hồi vốn đầu tư và lợi nhuận;

b) Thanh toán cho nhà đầu tư cung cấp dịch vụ theo hợp đồng BTL, hợp đồng BLT và các hợp đồng tương tự khác;

c) Hỗ trợ xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư.

3. Vốn đầu tư của Nhà nước quy định tại Điểm a và Điểm b Khoản 2 Điều này chỉ được sử dụng để tham gia thực hiện dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh đề xuất hoặc dự án thuộc đối tượng sử dụng nguồn vốn ODA và vốn vay ưu đãi của nhà tài trợ nước ngoài.

Điều 12. Xác định giá trị vốn đầu tư của Nhà nước tham gia thực hiện dự án

1. Giá trị vốn đầu tư của Nhà nước được xem xét trên cơ sở phương án tài chính của dự án; chủ trương sử dụng vốn đầu tư của Nhà nước quy định tại Khoản 2 Điều 17 của Nghị định này và khả năng huy động, cân đối nguồn vốn đầu tư của Nhà nước tham gia thực hiện dự án.

2. Người có thẩm quyền quy định tại Điều 27 Nghị định này xác định giá trị vốn đầu tư của Nhà nước tham gia thực hiện dự án khi phê duyệt báo cáo nghiên cứu khả thi hoặc đề xuất dự án (đối với dự án nhóm C).

Điều 13. Lập kế hoạch vốn đầu tư của Nhà nước tham gia thực hiện dự án

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập và tổng hợp kế hoạch vốn đầu tư của Nhà nước tham gia thực hiện dự án được công bố theo quy định tại Điều 18 của Nghị định này trong kế hoạch đầu tư công trung hạn 5 năm của ngành, địa phương.

2. Căn cứ kế hoạch đầu tư công trung hạn, báo cáo nghiên cứu khả thi hoặc đề xuất dự án (đối với dự án nhóm C) được phê duyệt, Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập và tổng hợp kế hoạch vốn đầu tư của Nhà nước tham gia thực hiện dự án trong kế hoạch đầu tư công hằng năm của ngành, địa phương.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính tổng hợp kế hoạch sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án trong kế hoạch đầu tư công quốc gia.

Điều 14. Giải ngân vốn đầu tư của Nhà nước tham gia thực hiện dự án

1. Giải ngân vốn góp của Nhà nước để hỗ trợ xây dựng công trình dự án:

a) Vốn góp của Nhà nước để hỗ trợ xây dựng công trình dự án quy định tại Điểm a Khoản 2 Điều 11 của Nghị định này được giải ngân sau khi dự án có khối lượng, giá trị xây dựng được hoàn thành theo thỏa thuận tại hợp đồng dự án;

b) Căn cứ khối lượng, giá trị xây dựng hoàn thành do nhà đầu tư, doanh nghiệp dự án nghiệm thu, cơ quan nhà nước có thẩm quyền cấp phát và thanh toán cho nhà đầu tư, doanh nghiệp dự án theo tỷ lệ, giá trị, tiến độ và điều kiện thỏa thuận tại hợp đồng dự án.

2. Giải ngân vốn thanh toán cho nhà đầu tư theo hợp đồng BTL, hợp đồng BLT:

a) Vốn thanh toán cho nhà đầu tư cung cấp dịch vụ theo hợp đồng BTL, hợp đồng BLT và các hợp đồng tương tự khác quy định tại Điểm b Khoản 2 Điều 11 Nghị định này được giải ngân kể từ thời điểm dịch vụ được cung cấp theo thỏa thuận tại hợp đồng dự án;

b) Việc thanh toán theo quy định tại Điểm a Khoản này được thực hiện định kỳ trên cơ sở khối lượng, chất lượng dịch vụ thỏa thuận tại hợp đồng dự án.

3. Việc sử dụng quỹ đất để tạo nguồn vốn thanh toán cho nhà đầu tư thực hiện hợp đồng BT phải được sự chấp thuận của cơ quan có thẩm quyền theo quy định của pháp luật đất đai.

4. Giải ngân vốn xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng, tái định cư:

Vốn xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư quy định tại Điểm c Khoản 2 Điều 11 Nghị định này được sử dụng theo quy định đối với dự án đầu tư công.

5. Bộ Tài chính hướng dẫn thực hiện Điều này.

Chương III

XÂY DỰNG VÀ CÔNG BỐ DỰ ÁN

Mục 1: DỰ ÁN DO BỘ, NGÀNH, ỦY BAN NHÂN DÂN CẤP TỈNH ĐỀ XUẤT

Điều 15. Điều kiện lựa chọn dự án

1. Dự án được lựa chọn thực hiện theo hình thức đối tác công tư phải đáp ứng đầy đủ các điều kiện sau đây:

a) Phù hợp với quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của địa phương;

b) Phù hợp với lĩnh vực đầu tư quy định tại Điều 4 Nghị định này;

c) Có khả năng thu hút và tiếp nhận nguồn vốn thương mại, công nghệ, kinh nghiệm quản lý của nhà đầu tư;

d) Có khả năng cung cấp sản phẩm, dịch vụ liên tục, ổn định, đạt chất lượng đáp ứng nhu cầu của người sử dụng;

đ) Có tổng vốn đầu tư từ 20 tỷ đồng trở lên, trừ dự án đầu tư theo hợp đồng O&M và dự án quy định tại Điểm e Khoản 1 Điều 4 Nghị định này.

2. Dự án chưa có trong quy hoạch, kế hoạch phát triển ngành, vùng, kế hoạch phát triển kinh tế, xã hội của địa phương phải được Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét bổ sung theo thẩm quyền hoặc trình cấp có thẩm quyền phê duyệt.

3. Dự án đáp ứng các điều kiện quy định tại Khoản 1 Điều này có khả năng thu hồi vốn từ hoạt động kinh doanh được ưu tiên lựa chọn.

Điều 16. Nội dung đề xuất dự án

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập đề xuất dự án làm cơ sở để lựa chọn dự án đầu tư theo hình thức đối tác công tư.

2. Đề xuất dự án bao gồm những nội dung chủ yếu sau đây:

a) Sự cần thiết đầu tư; lợi thế của việc thực hiện dự án theo hình thức đối tác công tư so với các hình thức đầu tư khác; loại hợp đồng dự án;

b) Sự phù hợp của dự án với quy hoạch, kế hoạch phát triển và các điều kiện quy định tại Khoản 1 Điều 15 Nghị định này;

c) Dự kiến mục tiêu, quy mô, địa điểm thực hiện dự án; nhu cầu sử dụng đất và nguồn tài nguyên;

d) Phân tích sơ bộ yêu cầu về kỹ thuật, tiêu chuẩn, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp;

đ) Dự kiến tiến độ, thời hạn thực hiện dự án; thời gian xây dựng, khai thác công trình; phương án tổ chức quản lý, kinh doanh hoặc cung cấp dịch vụ;

e) Dự kiến phương án tổng thể bồi thường, giải phóng mặt bằng, tái định cư;

g) Dự kiến điều kiện thực hiện Dự án khác (đối với dự án thực hiện theo hợp đồng BT);

h) Phân tích sơ bộ phương án tài chính của dự án gồm những nội dung: Tổng vốn đầu tư, cơ cấu nguồn vốn và phương án huy động; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có); các khoản chi; nguồn thu, giá, phí hàng hóa, dịch vụ; thời gian thu hồi vốn, lợi nhuận;

i) Dự kiến sơ bộ rủi ro trong quá trình thực hiện dự án và phân chia rủi ro giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư;

k) Đề xuất các hình thức ưu đãi, bảo đảm đầu tư (nếu có);

l) Dự kiến sơ bộ hiệu quả kinh tế - xã hội của dự án; ảnh hưởng của dự án đối với môi trường, xã hội và quốc phòng, an ninh;

m) Những nội dung cần thiết khác.

3. Đối với dự án có cấu phần xây dựng, ngoài các nội dung quy định tại Khoản 2 Điều này, đề xuất dự án bao gồm thiết kế sơ bộ theo quy định của pháp luật về xây dựng.

Điều 17. Thẩm định và phê duyệt đề xuất dự án

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức thẩm định và phê duyệt đề xuất dự án nhóm A, B và C. Trình tự, thủ tục lập, thẩm định, phê duyệt đề xuất dự án quan trọng quốc gia thực hiện theo quy định của pháp luật về đầu tư công.

2. Đối với dự án sử dụng vốn đầu tư của Nhà nước, căn cứ mức vốn và nguồn vốn dự kiến sử dụng, Bộ, ngành, Ủy ban nhân dân cấp tỉnh báo cáo cơ quan có thẩm quyền theo quy định của pháp luật về đầu tư công để quyết định chủ trương sử dụng trước khi phê duyệt đề xuất dự án.

3. Hồ sơ đề xuất phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án gồm:

a) Văn bản đề nghị sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án;

b) Đề xuất dự án;

c) Ý kiến thẩm định của cơ quan có thẩm quyền về nguồn vốn và khả năng cân đối vốn đầu tư của Nhà nước tham gia thực hiện dự án.

4. Thời hạn phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án quy định tại Khoản 2 Điều này tối đa là 30 ngày kể từ ngày nhận đủ hồ sơ theo quy định tại Khoản 3 Điều này.

Điều 18. Công bố dự án

1. Trong thời hạn 07 ngày làm việc kể từ ngày đề xuất dự án được phê duyệt, Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố dự án, danh mục dự án trên hệ thống mạng đấu thầu quốc gia theo quy định của pháp luật về đấu thầu.

2. Dự án được công bố phải có những nội dung chủ yếu sau đây:

a) Tên dự án và loại hợp đồng dự án;

b) Mục tiêu, quy mô, địa điểm thực hiện dự án và Dự án khác (nếu có);

c) Tóm tắt yêu cầu về kỹ thuật, tiêu chuẩn, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp;

d) Dự kiến tổng vốn đầu tư; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

đ) Dự kiến tiến độ, thời hạn thực hiện dự án, bao gồm thời gian lập báo cáo nghiên cứu khả thi, lựa chọn nhà đầu tư, thời gian xây dựng, hoàn thành và đưa công trình vào khai thác;

e) Thông tin cập nhật về tình hình triển khai dự án quy định tại Điểm đ Khoản này;

g) Địa chỉ liên hệ của cơ quan nhà nước có thẩm quyền.

Điều 19. Chuyển đổi hình thức đầu tư đối với các dự án đầu tư bằng vốn đầu tư công

1. Dự án đang được đầu tư bằng nguồn vốn đầu tư công được xem xét chuyển đổi hình thức đầu tư để thực hiện theo hình thức đối tác công tư nếu đáp ứng các điều kiện quy định tại Khoản 1 Điều 15 Nghị định này.

2. Bộ Kế hoạch và Đầu tư hướng dẫn thủ tục chuyển đổi hình thức đầu tư theo quy định tại Khoản 1 Điều này.

Mục 2: DỰ ÁN DO NHÀ ĐẦU TƯ ĐỀ XUẤT

Điều 20. Điều kiện đề xuất dự án

1. Nhà đầu tư được đề xuất thực hiện dự án ngoài các dự án, danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt và công bố theo quy định tại Mục 1 Chương này.

2. Dự án do nhà đầu tư đề xuất phải đáp ứng các yêu cầu sau đây:

a) Các điều kiện quy định tại Khoản 1 Điều 15 Nghị định này;

b) Nhà đầu tư là doanh nghiệp nhà nước phải liên danh với doanh nghiệp khác để đề xuất dự án.

Điều 21. Hồ sơ đề xuất dự án của nhà đầu tư

1. Nhà đầu tư lập hồ sơ đề xuất dự án gửi Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

2. Nội dung hồ sơ đề xuất dự án:

a) Văn bản đề xuất thực hiện dự án;

b) Đề xuất dự án (bao gồm những nội dung quy định tại Khoản 2 và Khoản 3 Điều 16 Nghị định này);

c) Giấy tờ xác nhận tư cách pháp lý, năng lực, kinh nghiệm của nhà đầu tư;

d) Kinh nghiệm thực hiện dự án tương tự (nếu có);

đ) Các tài liệu cần thiết khác để giải trình đề xuất dự án (nếu có).

Điều 22. Thẩm định và phê duyệt đề xuất dự án của nhà đầu tư

1. Đề xuất dự án của nhà đầu tư được thẩm định và phê duyệt theo quy định tại Điều 17 Nghị định này trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ.

2. Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện Điều này.

Điều 23. Công bố đề xuất dự án của nhà đầu tư

1. Trường hợp đề xuất dự án của nhà đầu tư được phê duyệt, Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố đề xuất dự án và thông tin về nhà đầu tư đề xuất dự án theo quy định tại Điều 18 Nghị định này.

2. Đối với đề xuất dự án có nội dung liên quan đến quyền sở hữu trí tuệ, bí mật thương mại, công nghệ hoặc các thỏa thuận huy động vốn để thực hiện dự án cần bảo mật, nhà đầu tư thỏa thuận với Bộ, ngành, Ủy ban nhân dân cấp tỉnh về nội dung công bố.

Chương IV

LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT BÁO CÁO NGHIÊN CỨU KHẢ THI

Điều 24. Trách nhiệm lập báo cáo nghiên cứu khả thi

1. Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập báo cáo nghiên cứu khả thi của dự án làm cơ sở để lập hồ sơ mời thầu lựa chọn nhà đầu tư và đàm phán hợp đồng dự án.

2. Đối với dự án do nhà đầu tư đề xuất và được phê duyệt theo quy định tại Điều 22 Nghị định này, Bộ, ngành, Ủy ban nhân dân cấp tỉnh giao nhà đầu tư lập báo cáo nghiên cứu khả thi.

3. Việc giao cho nhà đầu tư lập báo cáo nghiên cứu khả thi được thực hiện trên cơ sở thỏa thuận bằng văn bản giữa Bộ, ngành, Ủy ban nhân dân cấp tỉnh và nhà đầu tư. Văn bản thỏa thuận, phải quy định mục đích, yêu cầu, chi phí lập báo cáo nghiên cứu khả thi, chi phí thuê tư vấn độc lập thẩm định và nguyên tắc xử lý trong trường hợp nhà đầu tư khác được lựa chọn thực hiện dự án.

Điều 25. Nội dung Báo cáo nghiên cứu khả thi

1. Báo cáo nghiên cứu khả thi dự án bao gồm các nội dung chủ yếu sau đây:

a) Phân tích chi tiết về sự cần thiết đầu tư và những lợi thế của việc thực hiện dự án so với hình thức đầu tư khác; loại hợp đồng dự án;

b) Đánh giá sự phù hợp của dự án với quy hoạch, kế hoạch phát triển và các điều kiện quy định tại Khoản 1 Điều 15 Nghị định này;

c) Mục tiêu, quy mô, các hợp phần (nếu có) và địa điểm thực hiện dự án; nhu cầu sử dụng đất và các nguồn tài nguyên;

d) Thuyết minh kỹ thuật, công nghệ để đáp ứng yêu cầu về chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp;

đ) Đánh giá hiện trạng công trình, máy móc, thiết bị, giá trị tài sản (đối với hợp đồng O&M); điều kiện thực hiện Dự án khác (đối với hợp đồng BT);

e) Tiến độ, thời hạn thực hiện dự án; thời gian xây dựng, khai thác công trình; phương án tổ chức quản lý, kinh doanh hoặc cung cấp dịch vụ;

g) Phương án tổng thể bồi thường, giải phóng mặt bằng, tái định cư;

h) Phương án tài chính của dự án (gồm những nội dung quy định tại Điểm h Khoản 2 Điều 16 Nghị định này);

i) Khả năng huy động vốn để thực hiện dự án; đánh giá nhu cầu, khả năng thanh toán của thị trường; khảo sát sự quan tâm của nhà đầu tư, bên cho vay đối với dự án;

k) Phân tích rủi ro, trách nhiệm của các bên về quản lý rủi ro trong quá trình thực hiện dự án;

l) Kiến nghị ưu đãi, bảo đảm đầu tư (nếu có);

m) Hiệu quả kinh tế - xã hội và tác động của dự án đối với môi trường, xã hội và quốc phòng, an ninh.

2. Đối với dự án có cấu phần xây dựng, ngoài các nội dung quy định tại Khoản 1 Điều này, báo cáo nghiên cứu khả thi bao gồm thiết kế cơ sở theo quy định của pháp luật về xây dựng.

3. Dự án nhóm C không phải lập báo cáo nghiên cứu khả thi nhưng phải có thiết kế cơ sở và phương án tài chính trong đề xuất dự án làm cơ sở lựa chọn nhà đầu tư và đàm phán hợp đồng dự án.

4. Bộ, ngành phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết nội dung báo cáo nghiên cứu khả thi phù hợp với yêu cầu thực hiện và quản lý dự án của ngành.

Điều 26. Thẩm định báo cáo nghiên cứu khả thi

1. Thẩm quyền thẩm định báo cáo nghiên cứu khả thi:

a) Hội đồng thẩm định nhà nước thẩm định dự án quan trọng quốc gia;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh giao đơn vị đầu mối quản lý về hoạt động PPP tổ chức thẩm định dự án nhóm A và nhóm B.

2. Hồ sơ thẩm định báo cáo nghiên cứu khả thi:

a) Báo cáo thẩm định dự án;

b) Báo cáo nghiên cứu khả thi;

c) Các tài liệu, văn bản pháp lý có liên quan.

3. Nội dung thẩm định:

a) Sự cần thiết của việc thực hiện dự án: Sự phù hợp của dự án với quy hoạch, kế hoạch phát triển của ngành, vùng và địa phương; tính cấp bách và lợi thế của việc thực hiện dự án theo hình thức đối tác công tư so với các hình thức đầu tư khác;

b) Đánh giá các yếu tố cơ bản của dự án: Mục tiêu và sự phù hợp về quy mô, địa điểm thực hiện dự án; các yêu cầu về thiết kế, kỹ thuật, công nghệ; phương án tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ;

c) Tính khả thi của dự án: Phương án tài chính của dự án, khả năng huy động các nguồn lực để thực hiện dự án; nhu cầu sử dụng đất, giải phóng mặt bằng, sử dụng tài nguyên; khả năng cung cấp hàng hóa, dịch vụ và giải pháp tổ chức thực hiện để đáp ứng nhu cầu, khả năng thanh toán của người sử dụng; các rủi ro trong quá trình xây dựng, khai thác, quản lý dự án và các biện pháp phòng ngừa, giảm thiểu rủi ro; sự quan tâm của nhà đầu tư, bên cho vay đối với dự án;

d) Hiệu quả của dự án: Kết quả và đóng góp của dự án đối với các nhiệm vụ phát triển kinh tế, xã hội; tác động về môi trường, xã hội và quốc phòng, an ninh;

đ) Các nội dung cần thiết khác.

4. Thời hạn thẩm định báo cáo nghiên cứu khả thi:

a) Đối với dự án quan trọng quốc gia: Không quá 90 ngày;

b) Đối với dự án nhóm A: Không quá 40 ngày;

c) Đối với dự án nhóm B: Không quá 30 ngày.

5. Cơ quan thẩm định được thuê tư vấn thẩm định một phần hoặc toàn bộ nội dung quy định tại Khoản 3 Điều này.

Điều 27. Thẩm quyền phê duyệt báo cáo nghiên cứu khả thi

1. Thủ tướng Chính phủ phê duyệt báo cáo nghiên cứu khả thi dự án quan trọng quốc gia.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt báo cáo nghiên cứu khả thi dự án nhóm A và nhóm B, trừ dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài trong lĩnh vực an ninh, quốc phòng, tôn giáo.

Điều 28. Điều chỉnh báo cáo nghiên cứu khả thi

1. Báo cáo nghiên cứu khả thi được xem xét điều chỉnh trong trường hợp sau đây:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Quy hoạch thay đổi gây ảnh hưởng trực tiếp đến mục tiêu, địa điểm, quy mô của dự án;

d) Dự án không thu hút được nhà đầu tư quan tâm sau khi đã thăm dò thị trường, tổ chức sơ tuyển hoặc tổ chức đấu thầu lựa chọn nhà đầu tư;

đ) Trường hợp khác theo quyết định của Thủ tướng Chính phủ.

2. Thủ tục thẩm định, phê duyệt, điều chỉnh báo cáo nghiên cứu khả thi thực hiện theo quy định tại Điều 26 và Điều 27 Nghị định này.

Chương V

LỰA CHỌN NHÀ ĐẦU TƯ VÀ KÝ KẾT THỎA THUẬN ĐẦU TƯ, HỢP ĐỒNG DỰ ÁN

Điều 29. Lựa chọn nhà đầu tư

1. Việc lựa chọn nhà đầu tư được thực hiện theo hình thức đấu thầu rộng rãi hoặc chỉ định thầu.

2. Nhà đầu tư được hưởng ưu đãi trong quá trình đấu thầu lựa chọn nhà đầu tư khi có báo cáo nghiên cứu khả thi hoặc đề xuất dự án (đối với dự án nhóm C) được Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt.

3. Điều kiện, thủ tục lựa chọn nhà đầu tư và ưu đãi đối với nhà đầu tư trong quá trình đấu thầu lựa chọn nhà đầu tư thực hiện theo quy định của pháp luật về đấu thầu.

Điều 30. Ký kết thỏa thuận đầu tư

1. Cơ quan nhà nước có thẩm quyền tổ chức đàm phán hợp đồng dự án với nhà đầu tư (sau đây gọi là các bên) được lựa chọn theo quy định tại Điều 29 Nghị định này.

2. Sau khi kết thúc đàm phán hợp đồng dự án, cơ quan nhà nước có thẩm quyền và nhà đầu tư ký kết thỏa thuận đầu tư để xác nhận những nội dung sau:

a) Dự thảo hợp đồng dự án;

b) Quyền và nghĩa vụ của mỗi bên trong việc thực hiện các thủ tục quy định tại Điều 40 và Điều 42 Nghị định này để được cấp giấy chứng nhận đăng ký đầu tư và thành lập doanh nghiệp dự án;

c) Các nội dung khác theo thỏa thuận giữa các bên.

Điều 31. Ký kết hợp đồng dự án

1. Sau khi dự án được cấp giấy chứng nhận đăng ký đầu tư theo quy định tại Khoản 3 Điều 40 Nghị định này, cơ quan nhà nước có thẩm quyền và nhà đầu tư ký kết hợp đồng dự án.

2. Đối với dự án nhóm C, sau khi kết thúc đàm phán hợp đồng dự án, cơ quan nhà nước có thẩm quyền và nhà đầu tư ký kết hợp đồng dự án.

3. Quyền và nghĩa vụ của doanh nghiệp dự án được thỏa thuận theo một trong các cách thức sau:

a) Doanh nghiệp dự án ký hợp đồng dự án để cùng với nhà đầu tư hợp thành một bên của hợp đồng dự án;

b) Cơ quan nhà nước có thẩm quyền, nhà đầu tư và doanh nghiệp dự án ký kết văn bản cho phép doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của nhà đầu tư quy định tại giấy chứng nhận đăng ký đầu tư và hợp đồng dự án. Văn bản này là một bộ phận không tách rời của hợp đồng dự án.

Điều 32. Nội dung hợp đồng dự án

1. Căn cứ mục tiêu, tính chất và loại hợp đồng dự án, các bên thỏa thuận toàn bộ hoặc một số nội dung cơ bản sau đây:

a) Mục tiêu, quy mô, địa điểm, thời hạn và tiến độ thực hiện dự án; thời gian xây dựng công trình dự án;

b) Yêu cầu kỹ thuật, công nghệ, chất lượng công trình dự án, sản phẩm hoặc dịch vụ được cung cấp;

c) Tổng vốn đầu tư và phương án tài chính của dự án;

d) Điều kiện, tỷ lệ và tiến độ giải ngân vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

đ) Điều kiện sử dụng đất và công trình liên quan;

e) Bồi thường, giải phóng mặt bằng, tái định cư;

g) Thi công xây dựng, kiểm tra, giám sát, quản lý chất lượng, nghiệm thu, quyết toán dự án;

h) Giám định, vận hành, bảo dưỡng, kinh doanh và khai thác công trình dự án; chuyển giao công trình;

i) Bảo đảm an toàn và bảo vệ môi trường;

k) Điều kiện, thủ tục tiếp nhận dự án của bên cho vay, tổ chức được chỉ định;

l) Phân chia rủi ro giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư; sự kiện bất khả kháng và nguyên tắc xử lý;

m) Các hình thức ưu đãi và bảo đảm đầu tư (nếu có);

n) Luật điều chỉnh quan hệ hợp đồng dự án, hợp đồng có liên quan và cơ chế giải quyết tranh chấp;

o) Hiệu lực và thời hạn hợp đồng dự án;

p) Các nguyên tắc, điều kiện sửa đổi, bổ sung, chấm dứt hợp đồng dự án; chuyển nhượng quyền và nghĩa vụ theo hợp đồng dự án;

q) Các nội dung khác theo thỏa thuận giữa các bên ký kết.

2. Các tài liệu kèm theo hợp đồng dự án (nếu có) bao gồm phụ lục, tài liệu và giấy tờ khác là bộ phận không tách rời của hợp đồng dự án.

3. Căn cứ các loại hợp đồng dự án được quy định tại các Khoản 3, 4, 5, 6, 7, 8 và 9 Điều 3 Nghị định này, Bộ, ngành và Ủy ban nhân dân cấp tỉnh đề xuất các loại hợp đồng tương tự khác trình Thủ tướng Chính phủ xem xét, quyết định.

4. Căn cứ quy định tại Khoản 1 Điều này, Bộ, ngành phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết nội dung hợp đồng dự án phù hợp với yêu cầu thực hiện và quản lý dự án của ngành.

Điều 33. Quyền tiếp nhận dự án của bên cho vay

1. Bên cho vay có quyền tiếp nhận hoặc chỉ định tổ chức đủ năng lực tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của nhà đầu tư, doanh nghiệp dự án (sau đây gọi tắt là quyền tiếp nhận dự án) trong trường hợp nhà đầu tư hoặc doanh nghiệp dự án không thực hiện được các nghĩa vụ quy định tại hợp đồng dự án hoặc hợp đồng vay.

2. Thỏa thuận về quyền tiếp nhận dự án phải được lập thành văn bản giữa bên cho vay với cơ quan nhà nước có thẩm quyền hoặc với các bên ký kết hợp đồng dự án. Bên cho vay và cơ quan nhà nước có thẩm quyền quyết định thời điểm ký kết thỏa thuận về quyền tiếp nhận dự án.

3. Sau khi tiếp nhận dự án, bên cho vay hoặc tổ chức được bên cho vay chỉ định phải thực hiện đầy đủ các nghĩa vụ tương ứng của nhà đầu tư, doanh nghiệp dự án theo quy định tại hợp đồng dự án và thỏa thuận về quyền tiếp nhận dự án.

Điều 34. Chuyển nhượng quyền và nghĩa vụ theo hợp đồng dự án

1. Nhà đầu tư có quyền chuyển nhượng một phần hoặc toàn bộ quyền và nghĩa vụ theo hợp đồng dự án cho bên cho vay hoặc nhà đầu tư khác.

2. Việc chuyển nhượng một phần hoặc toàn bộ quyền và nghĩa vụ theo hợp đồng dự án không được ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện dự án và phải đáp ứng các điều kiện đầu tư, kinh doanh theo quy định của pháp luật về đầu tư, các điều kiện khác đã thỏa thuận tại hợp đồng dự án.

3. Thỏa thuận về việc chuyển nhượng quy định tại Khoản 1 Điều này phải được lập thành văn bản ký kết giữa các bên trong hợp đồng dự án và bên nhận chuyển nhượng. Bên cho vay tham gia đàm phán thỏa thuận chuyển nhượng theo quy định tại hợp đồng vay.

Điều 35. Sửa đổi, bổ sung hợp đồng dự án

Hợp đồng dự án được sửa đổi, bổ sung do có sự thay đổi về quy mô, tiêu chuẩn kỹ thuật công trình, tổng vốn đầu tư đã thỏa thuận hoặc do sự kiện bất khả kháng, điều chỉnh báo cáo nghiên cứu khả thi theo quy định tại Điều 28 Nghị định này và các trường hợp khác theo quy định tại hợp đồng dự án.

Điều 36. Thời hạn hợp đồng dự án

1. Thời hạn hợp đồng dự án do các bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất và loại hợp đồng, dự án.

2. Hợp đồng dự án chấm dứt hiệu lực do kết thúc thời hạn đã thỏa thuận hoặc kết thúc trước thời hạn do lỗi vi phạm của một trong các bên mà không có biện pháp khắc phục có hiệu quả, do sự kiện bất khả kháng hoặc các trường hợp khác quy định tại hợp đồng dự án.

3. Các bên ký kết thỏa thuận điều kiện chấm dứt hợp đồng dự án và biện pháp xử lý khi chấm dứt hợp đồng dự án.

Điều 37. Áp dụng pháp luật nước ngoài

1. Các bên ký kết có thể thỏa thuận việc áp dụng pháp luật nước ngoài để điều chỉnh các hợp đồng sau đây:

a) Hợp đồng dự án mà một bên ký kết là nhà đầu tư nước ngoài;

b) Các hợp đồng được Chính phủ bảo lãnh nghĩa vụ thực hiện theo quy định tại Điều 57 Nghị định này.

2. Thỏa thuận áp dụng pháp luật nước ngoài quy định tại Khoản 1 Điều này không được trái với quy định của pháp luật Việt Nam về lựa chọn và áp dụng pháp luật nước ngoài.

Điều 38. Bảo đảm thực hiện hợp đồng dự án

Cơ quan nhà nước có thẩm quyền và nhà đầu tư thỏa thuận hình thức, giá trị, thời gian có hiệu lực của bảo đảm thực hiện hợp đồng dự án theo quy định của pháp luật về đấu thầu.

Chương VI

THỦ TỤC ĐĂNG KÝ ĐẦU TƯ VÀ THÀNH LẬP DOANH NGHIỆP DỰ ÁN

Điều 39. Thẩm quyền cấp, điều chỉnh và thu hồi giấy chứng nhận đăng ký đầu tư

1. Bộ Kế hoạch và Đầu tư cấp, điều chỉnh và thu hồi giấy chứng nhận đăng ký đầu tư đối với các dự án sau đây:

a) Các dự án quan trọng quốc gia;

b) Các dự án mà Bộ, ngành hoặc cơ quan được ủy quyền của Bộ, ngành là cơ quan nhà nước có thẩm quyền ký kết hợp đồng dự án;

c) Các dự án thực hiện trên địa bàn từ 02 tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Ủy ban nhân dân cấp tỉnh cấp, điều chỉnh và thu hồi giấy chứng nhận đăng ký đầu tư đối với các dự án không thuộc quy định tại Khoản 1 Điều này.

3. Dự án nhóm C không phải thực hiện thủ tục cấp giấy chứng nhận đăng ký đầu tư.

Điều 40. Hồ sơ, thủ tục cấp, điều chỉnh, thu hồi giấy chứng nhận đăng ký đầu tư

1. Hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gồm:

a) Văn bản đề nghị cấp giấy chứng nhận đăng ký đầu tư;

b) Thỏa thuận đầu tư và dự thảo hợp đồng dự án;

c) Báo cáo nghiên cứu khả thi và quyết định phê duyệt dự án;

d) Văn bản chấp thuận chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

đ) Hợp đồng liên doanh và dự thảo điều lệ doanh nghiệp dự án (nếu có);

e) Quyết định lựa chọn nhà đầu tư.

2. Nhà đầu tư nộp 5 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho cơ quan quy định tại Điều 39 Nghị định này.

3. Cơ quan quy định tại Điều 39 Nghị định này cấp giấy chứng nhận đăng ký đầu tư trong thời hạn 25 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Bộ Kế hoạch và Đầu tư quy định chi tiết hồ sơ, thủ tục cấp, điều chỉnh và thu hồi giấy chứng nhận đăng ký đầu tư.

Điều 41. Nội dung giấy chứng nhận đăng ký đầu tư

1. Giấy chứng nhận đăng ký đầu tư bao gồm những nội dung chủ yếu sau đây:

a) Tên, địa chỉ của nhà đầu tư;

b) Tên dự án;

c) Mục tiêu, quy mô, yêu cầu và điều kiện thực hiện dự án (nếu có);

d) Địa điểm thực hiện dự án và diện tích đất sử dụng;

đ) Tổng vốn đầu tư của dự án; cơ cấu nguồn vốn;

e) Thời hạn và tiến độ thực hiện dự án;

g) Giá trị, tỷ lệ, tiến độ và điều kiện giải ngân nguồn vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

h) Các ưu đãi đầu tư (nếu có).

2. Đối với dự án BT, ngoài những nội dung về dự án xây dựng công trình kết cấu hạ tầng quy định tại Khoản 1 Điều này, giấy chứng nhận đăng ký đầu tư phải quy định điều kiện thực hiện Dự án khác.

3. Dự án khác thực hiện thủ tục cấp giấy chứng nhận đăng ký đầu tư theo quy định của pháp luật về đầu tư.

Điều 42. Thành lập doanh nghiệp dự án

1. Sau khi được cấp giấy chứng nhận đăng ký đầu tư, nhà đầu tư thành lập doanh nghiệp để thực hiện dự án phù hợp với mục tiêu, phạm vi hoạt động đã thỏa thuận tại hợp đồng dự án. Hồ sơ, thủ tục thành lập doanh nghiệp dự án thực hiện theo quy định của pháp luật về doanh nghiệp.

2. Đối với dự án thực hiện theo hợp đồng BT hoặc dự án nhóm C, nhà đầu tư quyết định thành lập doanh nghiệp dự án theo quy định tại Khoản 1 Điều này hoặc trực tiếp thực hiện dự án nhưng phải tổ chức quản lý và hạch toán độc lập nguồn vốn đầu tư và các hoạt động của dự án.

Chương VII

TRIỂN KHAI THỰC HIỆN DỰ ÁN

Điều 43. Điều kiện triển khai dự án

1. Dự án được triển khai theo các điều kiện thỏa thuận trong hợp đồng dự án sau khi nhà đầu tư được cấp giấy chứng nhận đăng ký đầu tư.

2. Dự án nhóm C được triển khai sau khi hợp đồng dự án được ký kết.

3. Dự án khác được triển khai đồng thời hoặc sau khi hoàn thành công trình kết cấu hạ tầng theo thỏa thuận tại hợp đồng dự án.

Điều 44. Lựa chọn nhà thầu thực hiện dự án

Nhà đầu tư, doanh nghiệp dự án ban hành quy chế lựa chọn nhà thầu tư vấn, cung cấp hàng hóa, xây lắp và nhà thầu khác trên cơ sở bảo đảm công bằng, minh bạch, hiệu quả kinh tế để áp dụng thống nhất trong quá trình thực hiện dự án.

Điều 45. Chuẩn bị mặt bằng xây dựng

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức giải phóng mặt bằng và hoàn thành các thủ tục giao đất, cho thuê đất để thực hiện dự án theo quy định của pháp luật về đất đai, hợp đồng dự án và các hợp đồng liên quan.

2. Cơ quan nhà nước có thẩm quyền phối hợp với Ủy ban nhân dân cấp tỉnh thực hiện trách nhiệm quy định tại Khoản 1 Điều này.

Điều 46. Lập thiết kế xây dựng

1. Căn cứ báo cáo nghiên cứu khả thi và quy định của hợp đồng dự án, nhà đầu tư, doanh nghiệp dự án lập thiết kế kỹ thuật gửi cơ quan nhà nước có thẩm quyền để giám sát, kiểm tra. Việc thay đổi thiết kế kỹ thuật làm ảnh hưởng đến quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện dự án phải được sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền.

2. Việc thẩm tra thiết kế xây dựng thực hiện theo quy định của pháp luật về xây dựng.

Điều 47. Giám sát thực hiện hợp đồng dự án

1. Nhà đầu tư, doanh nghiệp dự án chịu trách nhiệm về chất lượng công trình, dịch vụ của dự án; tự giám sát, quản lý hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế, phương án kinh doanh quy định tại hợp đồng dự án.

2. Cơ quan nhà nước có thẩm quyền giám sát việc tuân thủ các nghĩa vụ của nhà đầu tư, doanh nghiệp dự án theo quy định tại hợp đồng dự án.

3. Trong trường hợp cần thiết, cơ quan nhà nước có thẩm quyền thuê tổ chức tư vấn có đủ năng lực để hỗ trợ thực hiện nhiệm vụ quy định tại Khoản 2 Điều này.

Điều 48. Giám sát chất lượng công trình

1. Khi thực hiện giám sát chất lượng công trình chuyển giao cho Nhà nước sau khi hoàn thành, ngoài các nhiệm vụ quy định tại Điều 47 Nghị định này, cơ quan nhà nước có trách nhiệm:

a) Kiểm tra việc giám sát quá trình thi công xây dựng công trình theo yêu cầu tại hợp đồng dự án;

b) Kiểm tra việc tuân thủ các quy trình, tiêu chuẩn, quy chuẩn quản lý vận hành công trình theo hợp đồng dự án;

c) Tổ chức kiểm định chất lượng bộ phận công trình, hạng mục công trình và toàn bộ công trình xây dựng khi có nghi ngờ về chất lượng hoặc khi được cơ quan quản lý nhà nước yêu cầu;

d) Đề nghị nhà đầu tư yêu cầu nhà thầu điều chỉnh hoặc đình chỉ thi công khi xét thấy chất lượng công việc thực hiện không đảm bảo yêu cầu.

2. Việc giám sát chất lượng công trình dự án BT thực hiện theo thủ tục quy định đối với dự án đầu tư công.

3. Bộ Xây dựng hướng dẫn thực hiện các quy định tại Điều này.

Điều 49. Quản lý và kinh doanh công trình dự án

1. Nhà đầu tư, doanh nghiệp dự án thực hiện việc quản lý, kinh doanh công trình dự án hoặc thực hiện Dự án khác theo các điều kiện thỏa thuận trong hợp đồng dự án.

2. Trong quá trình kinh doanh công trình hoặc cung cấp dịch vụ, doanh nghiệp dự án có trách nhiệm:

a) Cung ứng sản phẩm, dịch vụ và thực hiện các nghĩa vụ khác theo yêu cầu, điều kiện thỏa thuận tại hợp đồng dự án;

b) Bảo đảm việc sử dụng công trình theo các điều kiện quy định trong hợp đồng dự án;

c) Đối xử bình đẳng với tất cả các đối tượng sử dụng các sản phẩm, dịch vụ do doanh nghiệp dự án cung cấp; không được sử dụng quyền kinh doanh công trình để khước từ cung cấp dịch vụ cho các đối tượng sử dụng;

d) Sửa chữa, bảo dưỡng định kỳ, bảo đảm công trình vận hành an toàn theo đúng thiết kế hoặc quy trình đã cam kết tại hợp đồng dự án.

Điều 50. Giá, phí hàng hóa, dịch vụ và các khoản thu

1. Giá, phí hàng hóa, dịch vụ, các khoản thu khác và điều kiện, thủ tục điều chỉnh được thỏa thuận tại hợp đồng dự án theo nguyên tắc bảo đảm lợi ích giữa nhà đầu tư, doanh nghiệp dự án, người sử dụng và Nhà nước, tạo điều kiện để nhà đầu tư thu hồi vốn và lợi nhuận.

2. Việc thỏa thuận, điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác do Nhà nước quản lý phải phù hợp với quy định của pháp luật về giá, phí và theo các điều kiện quy định tại hợp đồng dự án.

3. Khi điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác theo quy định tại Khoản 1 và Khoản 2 Điều này, nhà đầu tư, doanh nghiệp dự án phải thông báo trước 30 ngày cho cơ quan nhà nước có thẩm quyền và các đối tượng sử dụng hàng hóa, dịch vụ.

Điều 51. Hỗ trợ thu phí dịch vụ

Nhà đầu tư, doanh nghiệp dự án được tạo điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ, các khoản thu; được cơ quan nhà nước có thẩm quyền hỗ trợ việc thu phí dịch vụ, các khoản thu khác.

Điều 52. Giám sát và đánh giá đầu tư, công khai tài chính

1. Việc giám sát và đánh giá dự án thực hiện theo quy định của pháp luật về giám sát, đánh giá đầu tư và thỏa thuận tại hợp đồng dự án.

2. Nhà đầu tư, doanh nghiệp dự án thực hiện công khai báo cáo tài chính, báo cáo kiểm toán theo quy định của pháp luật và thỏa thuận tại hợp đồng dự án.

Chương VIII

QUYẾT TOÁN VÀ CHUYỂN GIAO CÔNG TRÌNH DỰ ÁN

Điều 53. Quyết toán công trình dự án

1. Trong thời hạn 06 tháng kể từ ngày hoàn thành công trình dự án, nhà đầu tư thực hiện quyết toán vốn đầu tư xây dựng công trình.

2. Cơ quan nhà nước có thẩm quyền thỏa thuận với nhà đầu tư việc lựa chọn tổ chức kiểm toán độc lập, có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng công trình dự án.

3. Bộ Tài chính hướng dẫn thực hiện các quy định về quyết toán giá trị công trình dự án theo quy định tại Điều này.

Điều 54. Chuyển giao công trình dự án

1. Đối với các hợp đồng dự án có quy định về việc chuyển giao công trình dự án, cơ quan nhà nước có thẩm quyền và nhà đầu tư thỏa thuận trong hợp đồng dự án các điều kiện, thủ tục chuyển giao.

2. Việc chuyển giao công trình dự án được thực hiện theo điều kiện và thủ tục sau đây:

a) Một năm trước ngày chuyển giao hoặc trong thời hạn thỏa thuận tại hợp đồng dự án, nhà đầu tư, doanh nghiệp dự án phải đăng báo công khai về việc chuyển giao công trình, thủ tục, thời hạn thanh lý hợp đồng, thanh toán các khoản nợ;

b) Cơ quan nhà nước có thẩm quyền tổ chức giám định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình;

c) Nhà đầu tư, doanh nghiệp dự án phải bảo đảm tài sản chuyển giao không được sử dụng để bảo lãnh thực hiện nghĩa vụ tài chính hoặc nghĩa vụ khác của nhà đầu tư, doanh nghiệp dự án phát sinh trước thời điểm chuyển giao, trừ trường hợp hợp đồng dự án có quy định khác;

d) Doanh nghiệp dự án có trách nhiệm chuyển giao công nghệ, đào tạo và thực hiện việc bảo dưỡng định kỳ, đại tu để bảo đảm điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của hợp đồng dự án;

đ) Sau khi tiếp nhận công trình dự án, cơ quan nhà nước có thẩm quyền tổ chức quản lý, vận hành công trình theo chức năng, thẩm quyền.

Chương IX

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ

Điều 55. Ưu đãi đầu tư

1. Nhà đầu tư, doanh nghiệp dự án được hưởng các ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Hàng hóa nhập khẩu để thực hiện dự án được hưởng ưu đãi theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Nhà đầu tư, doanh nghiệp dự án được miễn hoặc giảm tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn hoặc giảm tiền thuê đất trong thời gian thực hiện dự án phù hợp với quy định của pháp luật về đất đai.

4. Nhà đầu tư, doanh nghiệp dự án được hưởng các ưu đãi khác theo quy định của pháp luật.

Điều 56. Thuế đối với các nhà thầu tham gia thực hiện dự án

Nhà thầu nước ngoài và nhà thầu trong nước tham gia thực hiện dự án thực hiện nghĩa vụ thuế và hưởng ưu đãi thuế theo quy định của pháp luật.

Điều 57. Bảo lãnh nghĩa vụ của nhà đầu tư, doanh nghiệp dự án và doanh nghiệp khác

Căn cứ vào tính chất và yêu cầu thực hiện dự án, Thủ tướng Chính phủ chỉ định cơ quan thay mặt Chính phủ bảo lãnh cung cấp nguyên liệu, tiêu thụ sản phẩm, dịch vụ và các nghĩa vụ hợp đồng khác cho nhà đầu tư, doanh nghiệp dự án hoặc các doanh nghiệp khác tham gia thực hiện dự án và bảo lãnh nghĩa vụ của các doanh nghiệp nhà nước bán nhiên liệu, nguyên liệu, mua sản phẩm, dịch vụ của nhà đầu tư, doanh nghiệp dự án.

Điều 58. Thế chấp tài sản, quyền kinh doanh công trình dự án

1. Nhà đầu tư, doanh nghiệp dự án được thế chấp tài sản, quyền sử dụng đất và quyền kinh doanh công trình dự án tại bên cho vay theo quy định của pháp luật về đất đai và pháp luật về dân sự. Thời gian thế chấp không vượt quá thời hạn hợp đồng dự án, trừ trường hợp có thỏa thuận khác tại hợp đồng dự án.

2. Thỏa thuận thế chấp tài sản, quyền kinh doanh công trình dự án phải được lập thành văn bản ký kết giữa bên cho vay và các bên ký kết hợp đồng dự án.

3. Việc thế chấp tài sản, quyền kinh doanh công trình dự án không được ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện dự án và các điều kiện khác đã thỏa thuận tại hợp đồng dự án.

Điều 59. Bảo đảm thực hiện quyền sử dụng đất

Mục đích sử dụng đất của dự án được bảo đảm không thay đổi trong toàn bộ thời hạn thực hiện hợp đồng dự án, kể cả trường hợp bên cho vay thực hiện quyền tiếp nhận dự án theo quy định tại Điều 33 Nghị định này.

Điều 60. Bảo đảm cân đối ngoại tệ

1. Nhà đầu tư, doanh nghiệp dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng nhu cầu giao dịch vãng lai, giao dịch vốn và các giao dịch khác hoặc chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư ra nước ngoài theo quy định của pháp luật về quản lý ngoại hối.

2. Dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Quốc hội, dự án xây dựng kết cấu hạ tầng thuộc chương trình đầu tư của Chính phủ và các dự án quan trọng khác theo quyết định của Thủ tướng Chính phủ được xem xét bảo đảm đáp ứng nhu cầu ngoại tệ để thực hiện các giao dịch quy định tại Khoản 1 Điều này.

3. Căn cứ định hướng phát triển kinh tế xã hội, chính sách quản lý ngoại hối, khả năng cân đối ngoại tệ trong từng thời kỳ và mục tiêu, tính chất của dự án, Thủ tướng Chính phủ quyết định và chỉ định cơ quan bảo đảm cân đối ngoại tệ cho các dự án quy định tại Khoản 2 Điều này trên cơ sở đề xuất của Bộ, ngành và địa phương.

Điều 61. Bảo đảm cung cấp các dịch vụ công cộng

1. Nhà đầu tư, doanh nghiệp dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công cộng, nhà đầu tư, doanh nghiệp dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ nhà đầu tư, doanh nghiệp dự án thực hiện các thủ tục cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 62. Bảo đảm về quyền sở hữu tài sản

1. Tài sản hợp pháp của nhà đầu tư không bị quốc hữu hóa hoặc bị tịch thu bằng biện pháp hành chính.

2. Trường hợp Nhà nước trưng mua, trưng dụng tài sản vì lý do quốc phòng, an ninh hoặc vì lợi ích quốc gia, tình trạng khẩn cấp, phòng, chống thiên tai thì nhà đầu tư được thanh toán, bồi thường theo quy định của pháp luật về đầu tư, pháp luật về trưng mua, trưng dụng tài sản và các điều kiện thỏa thuận tại hợp đồng dự án.

Điều 63. Giải quyết tranh chấp

1. Tranh chấp giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư hoặc doanh nghiệp dự án và tranh chấp giữa doanh nghiệp dự án với các tổ chức kinh tế tham gia thực hiện dự án trước hết phải được giải quyết thông qua thương lượng, hòa giải. Trường hợp không giải quyết được bằng thương lượng, hòa giải, các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc tòa án Việt Nam theo quy định của pháp luật Việt Nam, trừ các trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Tranh chấp giữa cơ quan nhà nước có thẩm quyền với nhà đầu tư nước ngoài hoặc doanh nghiệp dự án do nhà đầu tư nước ngoài thành lập theo quy định tại Điều 42 Nghị định này trong quá trình thực hiện hợp đồng dự án và các hợp đồng bảo lãnh theo quy định tại Điều 57 Nghị định này được giải quyết thông qua Trọng tài hoặc Tòa án Việt Nam hoặc hội đồng trọng tài do các bên thỏa thuận thành lập.

3. Tranh chấp giữa doanh nghiệp dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam và tranh chấp giữa các nhà đầu tư được giải quyết theo quy định của Luật Đầu tư.

4. Tranh chấp được giải quyết bằng trọng tài theo quy định tại hợp đồng dự án và các hợp đồng liên quan là tranh chấp thương mại. Quyết định của trọng tài nước ngoài được công nhận và thi hành theo quy định của pháp luật về công nhận và thi hành quyết định của trọng tài nước ngoài.

Chương X

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

Điều 64. Trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Giúp Chính phủ quản lý thống nhất hoạt động đầu tư theo hình thức đối tác công tư trên phạm vi cả nước.

2. Chủ trì, phối hợp các Bộ, ngành liên quan hướng dẫn thực hiện quy định về quản lý và sử dụng nguồn vốn hỗ trợ chuẩn bị đầu tư; thủ tục chuyển đổi hình thức đầu tư dự án đang đầu tư bằng vốn đầu tư công; hồ sơ, thủ tục phê duyệt đề xuất dự án của nhà đầu tư; hồ sơ, thủ tục cấp, điều chỉnh, thu hồi giấy chứng nhận đăng ký đầu tư; sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án; chuyển nhượng quyền và nghĩa vụ theo hợp đồng dự án và các vấn đề khác thuộc thẩm quyền quy định tại Nghị định này.

3. Thẩm tra, trình Thủ tướng Chính phủ xem xét, quyết định các loại hợp đồng dự án tương tự khác theo đề xuất của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

4. Chủ trì, phối hợp với Bộ Tài chính tổng hợp kế hoạch sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án; quản lý nguồn vốn hỗ trợ chuẩn bị đầu tư.

5. Phối hợp với Bộ Tài chính hướng dẫn về giải ngân vốn đầu tư của Nhà nước tham gia thực hiện dự án.

6. Cấp, điều chỉnh, thu hồi giấy chứng nhận đăng ký đầu tư đối với các dự án thuộc thẩm quyền; thẩm định nguồn vốn đầu tư của Nhà nước tham gia thực hiện dự án theo thẩm quyền; tham gia ý kiến về các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

7. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thẩm tra đề xuất áp dụng các hình thức bảo đảm đầu tư khác chưa được quy định tại Nghị định này.

8. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh giám sát, kiểm tra, thanh tra và tổng hợp, đánh giá tình hình thực hiện dự án trên phạm vi cả nước.

9. Xây dựng và quản lý hệ thống thông tin, cơ sở dữ liệu quốc gia về đầu tư theo hình thức đối tác công tư.

10. Tổ chức đào tạo, tăng cường năng lực thực hiện các dự án đầu tư theo hình thức đối tác công tư.

11. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 65. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn sử dụng chi phí chuẩn bị đầu tư và thực hiện dự án của Bộ, ngành, Ủy ban nhân dân cấp tỉnh; cơ chế thực hiện dự án đầu tư theo hợp đồng BT; phương án tài chính của dự án; quyết toán công trình dự án và các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

2. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn giải ngân vốn đầu tư của Nhà nước tham gia thực hiện dự án.

3. Phối hợp với Bộ Kế hoạch và Đầu tư lập kế hoạch sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án và quản lý nguồn vốn hỗ trợ chuẩn bị đầu tư.

4. Tham gia ý kiến về các biện pháp bảo đảm đầu tư và ưu đãi đầu tư đối với dự án.

5. Tham gia ý kiến về các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

6. Tổng hợp, đánh giá số liệu về nợ công của các dự án và các nghĩa vụ về tài chính của Chính phủ.

7. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 66. Trách nhiệm của Bộ Tư pháp

1. Cấp ý kiến pháp lý đối với hợp đồng dự án, văn bản bảo lãnh của Chính phủ và các văn bản liên quan đến dự án do cơ quan nhà nước ký kết.

2. Tham gia đàm phán các vấn đề liên quan đến luật áp dụng, giải quyết tranh chấp, bảo lãnh chính phủ, các vấn đề pháp lý khác của hợp đồng dự án và các hợp đồng liên quan theo đề nghị của Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

3. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 67. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

1. Tham gia ý kiến về khả năng bảo đảm cân đối ngoại tệ đối với dự án theo yêu cầu của Bộ, ngành, Ủy ban nhân dân cấp tỉnh; tổng hợp nhu cầu ngoại tệ của các dự án và quản lý dự trữ ngoại hối nhà nước để bảo đảm khả năng cân đối ngoại tệ cho các dự án.

2. Tham gia thẩm tra các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

3. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 68. Trách nhiệm của Bộ Xây dựng

1. Hướng dẫn thực hiện quy định về giám sát, quản lý chất lượng công trình dự án và định mức chi phí hoạt động của đơn vị quản lý dự án.

2. Tham gia thẩm tra các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của Bộ, ngành và Ủy ban nhân dân cấp tỉnh.

3. Thực hiện nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 69. Trách nhiệm của các Bộ, ngành

1. Thực hiện quản lý nhà nước về đầu tư theo hình thức đối tác công tư trong lĩnh vực thuộc phạm vi quản lý.

2. Xây dựng, công bố dự án thuộc phạm vi quản lý.

3. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện quy định được giao tại Nghị định này.

4. Tham gia ý kiến về các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

5. Tổng hợp, đánh giá tình hình thực hiện dự án thuộc phạm vi quản lý của ngành.

6. Trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện các hình thức bảo đảm đầu tư khác chưa được quy định tại Nghị định này.

7. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 70. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thực hiện quản lý nhà nước về đầu tư theo hình thức đối tác công tư trên địa bàn theo phân cấp của Chính phủ.

2. Xây dựng, công bố dự án của địa phương.

3. Thẩm tra, cấp, điều chỉnh, thu hồi giấy chứng nhận đăng ký đầu tư đối với dự án thuộc thẩm quyền.

4. Tham gia ý kiến các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

5. Tổng hợp, đánh giá tình hình thực hiện dự án thuộc phạm vi quản lý của địa phương.

6. Chủ trì, phối hợp với cơ quan nhà nước có thẩm quyền tổ chức giải phóng mặt bằng để thực hiện dự án.

7. Trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện các hình thức bảo đảm đầu tư khác chưa được quy định tại Nghị định này.

8. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Chương XI

ĐIỀU KHOẢN THI HÀNH

Điều 71. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 4 năm 2015.

2. Các Nghị định, Quyết định sau đây hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành:

a) Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức hợp đồng BOT, hợp đồng BTO và hợp đồng BT;

b) Nghị định số 24/2011/NĐ-CP ngày 05 tháng 4 năm 2011 của Chính phủ sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP về đầu tư theo hình thức hợp đồng BOT, hợp đồng BTO và hợp đồng BT;

c) Quyết định số 71/2010/QĐ-TTg ngày 09 tháng 11 năm 2010 của Thủ tướng Chính phủ ban hành Quy chế thí điểm về đầu tư theo hình thức đối tác công tư.

Điều 72. Quy định chuyển tiếp

1. Danh mục dự án được công bố trước ngày Nghị định này có hiệu lực thi hành phải được rà soát, phê duyệt lại theo quy định của Nghị định này, trừ trường hợp đã được Thủ tướng Chính phủ phê duyệt.

2. Báo cáo nghiên cứu khả thi được phê duyệt trước ngày Nghị định này có hiệu lực không phải phê duyệt lại theo quy định của Nghị định này.

3. Dự án đã có quyết định phê duyệt kết quả lựa chọn nhà đầu tư trước ngày Nghị định này có hiệu lực thi hành không phải lựa chọn lại nhà đầu tư theo quy định của Nghị định này.

4. Hợp đồng dự án được ký tắt trước ngày Nghị định này có hiệu lực thi hành không phải đàm phán lại.

5. Dự án đã được cấp giấy chứng nhận đầu tư hoặc hợp đồng dự án được ký chính thức trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện theo quy định của giấy chứng nhận đầu tư và hợp đồng dự án.

6. Dự án đã có cam kết hoặc chấp thuận bằng văn bản của Thủ tướng Chính phủ hoặc Bộ, ngành, Ủy ban nhân dân cấp tỉnh về sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án, ưu đãi, bảo đảm đầu tư và các nội dung khác liên quan đến thực hiện dự án trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện theo các văn bản đó.

7. Các trường hợp khác thực hiện theo quyết định của Thủ tướng Chính phủ trên cơ sở đề xuất của Bộ Kế hoạch và Đầu tư.

Điều 73. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 118_2015_ND-CP

CHÍNH PHỦ
-------

Số: 118/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 12 tháng 11 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư về việc áp dụng, kiểm soát, công bố điều kiện đầu tư kinh doanh; các biện pháp bảo đảm đầu tư; ưu đãi đầu tư; thủ tục đầu tư; triển khai hoạt động của dự án đầu tư và quản lý nhà nước đối với hoạt động đầu tư.

2. Nghị định này áp dụng đối với nhà đầu tư và cơ quan nhà nước có thẩm quyền, tổ chức, cá nhân liên quan đến hoạt động đầu tư kinh doanh.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Bản sao hợp lệ là bản sao được cấp từ sổ gốc hoặc bản sao được chứng thực từ bản chính bởi cơ quan, tổ chức có thẩm quyền hoặc bản sao đã được đối chiếu với bản chính hoặc bản in từ cơ sở dữ liệu quốc gia đối với trường hợp thông tin gốc được lưu trữ trên cơ sở dữ liệu quốc gia về dân cư, đăng ký doanh nghiệp và đầu tư.

2. Biểu cam kết cụ thể về thương mại dịch vụ của Việt Nam trong WTO (sau đây gọi là “Biểu cam kết của Việt Nam trong WTO”) là tài liệu số WT/ACC/48/Add.2 ngày 27 tháng 10 năm 2006 của Ban Công tác về việc Việt Nam gia nhập WTO, gồm phần cam kết chung, phần cam kết cụ thể đối với các ngành, phân ngành dịch vụ và Danh mục ngoại lệ về tối huệ quốc.

3. Cổng thông tin quốc gia về đầu tư nước ngoài là cổng thông tin điện tử được sử dụng để thực hiện thủ tục cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư; đăng tải và cập nhật văn bản quy phạm pháp luật, chính sách, điều kiện đầu tư đối với nhà đầu tư nước ngoài; cập nhật và khai thác thông tin về hoạt động xúc tiến đầu tư, tình hình đầu tư nước ngoài tại Việt Nam.

4. Cơ sở dữ liệu quốc gia về đầu tư nước ngoài là tập hợp dữ liệu thông tin về dự án đầu tư nước ngoài trên phạm vi toàn quốc được lưu trữ, quản lý trong Hệ thống thông tin quốc gia về đầu tư nước ngoài.

5. Cơ quan áp dụng ưu đãi đầu tư là cơ quan nhà nước có thẩm quyền áp dụng ưu đãi về thuế, ưu đãi về đất đai và ưu đãi khác theo quy định của pháp luật.

6. Điều kiện đầu tư đối với nhà đầu tư nước ngoài là điều kiện nhà đầu tư nước ngoài phải đáp ứng khi thực hiện hoạt động đầu tư trong những ngành, nghề đầu tư có điều kiện đối với nhà đầu tư nước ngoài theo quy định tại các luật, pháp lệnh, nghị định, điều ước quốc tế về đầu tư. Điều kiện đầu tư đối với nhà đầu tư nước ngoài được áp dụng đối với hoạt động đầu tư của nhà đầu tư nước ngoài thuộc một trong các trường hợp sau:

a) Đầu tư thành lập tổ chức kinh tế;

b) Đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp trong tổ chức kinh tế;

c) Đầu tư theo hình thức hợp đồng hợp tác kinh doanh;

d) Nhận chuyển nhượng dự án đầu tư hoặc các trường hợp tiếp nhận dự án đầu tư khác;

đ) Sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh của tổ chức kinh tế có vốn đầu tư nước ngoài.

7. Điều kiện đầu tư kinh doanh là điều kiện mà cá nhân, tổ chức phải đáp ứng theo quy định của luật, pháp lệnh, nghị định và điều ước quốc tế về đầu tư khi thực hiện hoạt động đầu tư, kinh doanh trong các ngành, nghề quy định tại Phụ lục 4 Luật Đầu tư.

8. Điều ước quốc tế về đầu tư là điều ước mà Nhà nước hoặc Chính phủ Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập trong đó quy định quyền và nghĩa vụ của Nhà nước hoặc Chính phủ Cộng hòa xã hội chủ nghĩa Việt Nam đối với hoạt động đầu tư của nhà đầu tư thuộc quốc gia hoặc vùng lãnh thổ là thành viên của điều ước đó, gồm:

a) Nghị định thư gia nhập Hiệp định thành lập Tổ chức Thương mại Thế giới (WTO) của Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam được ký ngày 07 tháng 11 năm 2006;

b) Các hiệp định song phương về khuyến khích và bảo hộ đầu tư;

c) Các hiệp định thương mại tự do và các thỏa thuận hội nhập kinh tế khu vực khác;

d) Các điều ước quốc tế khác quy định quyền và nghĩa vụ của Nhà nước hoặc Chính phủ Cộng hòa xã hội chủ nghĩa Việt Nam liên quan đến hoạt động đầu tư.

9. Hệ thống thông tin quốc gia về đầu tư nước ngoài là hệ thống thông tin được sử dụng để thực hiện thủ tục cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư; gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các nghiệp vụ khác đối với dữ liệu để phục vụ công tác quản lý nhà nước về đầu tư nước ngoài. Hệ thống thông tin quốc gia về đầu tư nước ngoài bao gồm: Cổng thông tin quốc gia về đầu tư nước ngoài, Cơ sở dữ liệu quốc gia về đầu tư nước ngoài, Cơ sở dữ liệu quốc gia về xúc tiến đầu tư và Hệ thống hạ tầng kỹ thuật.

10. Hồ sơ đăng ký đầu tư là hồ sơ do nhà đầu tư lập để thực hiện thủ tục cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư, quyết định chủ trương đầu tư và các thủ tục khác để thực hiện hoạt động đầu tư theo quy định của Luật Đầu tư và Nghị định này.

11. Hồ sơ hợp lệ là hồ sơ có đủ thành phần, số lượng giấy tờ theo quy định tại Luật Đầu tư, Nghị định này và nội dung các giấy tờ đó được kê khai đầy đủ theo quy định của pháp luật.

12. Luật Đầu tư là Luật số 67/2014/QH13 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 26 tháng 11 năm 2014.

13. Luật Đầu tư năm 2005 là Luật số 59/2005/QH11 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam thông qua ngày 29 tháng 11 năm 2005.

14. Ngành, phân ngành dịch vụ chưa cam kết là ngành, phân ngành quy định tại Biểu cam kết của Việt Nam trong WTO và điều ước quốc tế về đầu tư khác mà Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam được quyền quy định hoặc không quy định điều kiện đầu tư hoặc không mở cửa ngành, phân ngành dịch vụ đó cho nhà đầu tư nước ngoài.

15. Vốn đầu tư của dự án là vốn góp của nhà đầu tư và vốn do nhà đầu tư huy động để thực hiện dự án đầu tư được ghi tại văn bản quyết định chủ trương đầu tư, Giấy chứng nhận đăng ký đầu tư.

16. Vùng nông thôn là khu vực địa giới hành chính không bao gồm địa bàn của phường thuộc thị xã, thành phố và quận thuộc thành phố.

Điều 3. Bảo đảm đầu tư kinh doanh trong trường hợp thay đổi pháp luật

1. Trong trường hợp văn bản pháp luật mới do cơ quan nhà nước có thẩm quyền ban hành có quy định làm thay đổi ưu đãi đầu tư đang áp dụng đối với nhà đầu tư trước thời điểm văn bản đó có hiệu lực, nhà đầu tư được bảo đảm thực hiện ưu đãi đầu tư theo quy định tại Điều 13 Luật Đầu tư.

2. Ưu đãi đầu tư được bảo đảm theo quy định tại Khoản 1 Điều này là ưu đãi mà nhà đầu tư được hưởng theo quy định tại văn bản pháp luật có hiệu lực trước thời điểm văn bản pháp luật mới có hiệu lực, gồm:

a) Ưu đãi đầu tư được quy định tại Giấy phép đầu tư, Giấy phép kinh doanh, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư hoặc văn bản khác của cơ quan nhà nước có thẩm quyền;

b) Ưu đãi đầu tư mà nhà đầu tư được hưởng theo quy định của pháp luật không thuộc trường hợp quy định tại Điểm a Khoản này.

3. Khi có yêu cầu áp dụng các biện pháp bảo đảm đầu tư theo quy định tại Khoản 4 Điều 13 Luật Đầu tư, nhà đầu tư gửi văn bản đề nghị cho Cơ quan đăng ký đầu tư kèm theo Giấy phép đầu tư, Giấy phép kinh doanh, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư hoặc văn bản khác của cơ quan nhà nước có thẩm quyền có quy định về ưu đãi đầu tư (nếu có một trong các loại giấy tờ đó). Văn bản đề nghị gồm các nội dung sau:

a) Tên và địa chỉ của nhà đầu tư;

b) Ưu đãi đầu tư theo quy định tại văn bản pháp luật trước thời điểm văn bản pháp luật mới có hiệu lực gồm: Loại ưu đãi, điều kiện hưởng ưu đãi, mức ưu đãi (nếu có);

c) Nội dung văn bản pháp luật mới có quy định làm thay đổi ưu đãi đầu tư quy định tại Điểm b Khoản này;

d) Đề xuất của nhà đầu tư về áp dụng biện pháp bảo đảm ưu đãi đầu tư quy định tại Khoản 4 Điều 13 Luật Đầu tư.

4. Cơ quan đăng ký đầu tư quyết định áp dụng biện pháp bảo đảm ưu đãi đầu tư theo đề xuất của nhà đầu tư trong thời hạn 30 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 3 Điều này. Trường hợp vượt thẩm quyền, Cơ quan đăng ký đầu tư trình cơ quan nhà nước có thẩm quyền xem xét, quyết định.

Điều 4. Ngôn ngữ sử dụng trong hồ sơ đăng ký đầu tư

1. Hồ sơ đăng ký đầu tư, các văn bản, báo cáo gửi cơ quan nhà nước có thẩm quyền được làm bằng tiếng Việt.

2. Trường hợp hồ sơ đăng ký đầu tư có tài liệu bằng tiếng nước ngoài thì nhà đầu tư phải có bản dịch tiếng Việt hợp lệ kèm theo tài liệu bằng tiếng nước ngoài.

3. Trường hợp giấy tờ, tài liệu trong hồ sơ đăng ký đầu tư được làm bằng tiếng Việt và tiếng nước ngoài thì bản tiếng Việt được sử dụng để thực hiện thủ tục đầu tư.

4. Nhà đầu tư chịu trách nhiệm trong trường hợp có sự khác nhau giữa nội dung bản dịch hoặc bản sao với bản chính và trong trường hợp có sự khác nhau giữa bản tiếng Việt với bản tiếng nước ngoài.

Điều 5. Mã số dự án đầu tư

1. Mã số dự án đầu tư là một dãy số gồm 10 chữ số, được tạo tự động bởi Hệ thống thông tin quốc gia về đầu tư nước ngoài và được ghi tại Giấy chứng nhận đăng ký đầu tư.

2. Mỗi dự án đầu tư được cấp một mã số duy nhất, không thay đổi trong quá trình hoạt động của dự án và không được cấp cho dự án khác. Mã số dự án đầu tư hết hiệu lực khi dự án đầu tư chấm dứt hoạt động.

3. Đối với dự án đầu tư thực hiện theo Giấy chứng nhận đầu tư, Giấy phép đầu tư hoặc các giấy tờ có giá trị tương đương khác, mã số dự án đầu tư là số Giấy chứng nhận đầu tư, số Giấy phép đầu tư hoặc số giấy tờ tương đương khác đã cấp cho dự án đầu tư. Trường hợp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ tương đương khác được điều chỉnh, dự án đầu tư được cấp mã số mới theo quy định tại Khoản 1 Điều này.

4. Cơ quan nhà nước có thẩm quyền thống nhất sử dụng mã số dự án đầu tư để quản lý và trao đổi thông tin về dự án đầu tư.

Điều 6. Nguyên tắc thực hiện thủ tục đầu tư

1. Khi tiếp nhận hồ sơ đăng ký đầu tư và giải quyết thủ tục liên quan đến hoạt động đầu tư, Cơ quan đăng ký đầu tư chịu trách nhiệm kiểm tra tính hợp lệ của hồ sơ đăng ký đầu tư. Nhà đầu tư chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của hồ sơ đăng ký đầu tư và các văn bản gửi cơ quan nhà nước có thẩm quyền.

2. Cơ quan đăng ký đầu tư không được yêu cầu nhà đầu tư nộp thêm giấy tờ khác ngoài các giấy tờ trong hồ sơ đăng ký đầu tư theo quy định tại Luật Đầu tư và Nghị định này.

3. Khi yêu cầu sửa đổi, bổ sung hồ sơ đăng ký đầu tư, Cơ quan đăng ký đầu tư thông báo 01 lần bằng văn bản cho nhà đầu tư về toàn bộ các nội dung cần phải sửa đổi, bổ sung đối với mỗi một bộ hồ sơ. Thông báo phải nêu rõ yêu cầu sửa đổi, bổ sung và lý do của việc yêu cầu sửa đổi, bổ sung hồ sơ.

4. Trong quá trình thực hiện các thủ tục hành chính về đầu tư, cơ quan được lấy ý kiến có trách nhiệm trả lời về nội dung được lấy ý kiến trong thời hạn quy định tại Luật Đầu tư và Nghị định này; quá thời hạn quy định mà không có ý kiến thì được coi là đã đồng ý với nội dung dự án đầu tư thuộc phạm vi quản lý của mình.

5. Cơ quan nhà nước có thẩm quyền có trách nhiệm thông báo bằng văn bản cho nhà đầu tư và nêu rõ lý do trong trường hợp từ chối cấp, điều chỉnh quyết định chủ trương đầu tư, Giấy chứng nhận đăng ký đầu tư và các thủ tục hành chính về đầu tư khác theo quy định tại Luật Đầu tư và Nghị định này.

6. Cơ quan đăng ký đầu tư và cơ quan quản lý nhà nước không giải quyết tranh chấp giữa các nhà đầu tư và tranh chấp giữa nhà đầu tư với các tổ chức, cá nhân có liên quan trong quá trình hoạt động đầu tư.

Điều 7. Xử lý hồ sơ không chính xác, giả mạo

1. Trường hợp phát hiện thông tin kê khai trong hồ sơ đăng ký đầu tư không chính xác, Cơ quan đăng ký đầu tư yêu cầu nhà đầu tư làm lại hồ sơ để cấp lại, điều chỉnh Giấy chứng nhận đăng ký đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ của nhà đầu tư.

2. Khi có căn cứ xác định nhà đầu tư có hành vi giả mạo nội dung hồ sơ, tài liệu cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư, Cơ quan đăng ký đầu tư thông báo về hành vi vi phạm của nhà đầu tư và hủy bỏ Giấy chứng nhận đăng ký đầu tư trong trường hợp Giấy chứng nhận đăng ký đầu tư được cấp lần đầu hoặc hủy bỏ thay đổi trong nội dung Giấy chứng nhận đăng ký đầu tư được ghi trên cơ sở các thông tin giả mạo và khôi phục lại Giấy chứng nhận đăng ký đầu tư được cấp trên cơ sở hồ sơ hợp lệ gần nhất, đồng thời thông báo với cơ quan nhà nước có thẩm quyền để xử lý theo quy định của pháp luật.

3. Nhà đầu tư chịu trách nhiệm về những thiệt hại phát sinh từ hành vi kê khai thông tin không chính xác, giả mạo nội dung hồ sơ, tài liệu.

Chương II

NGÀNH, NGHỀ ĐẦU TƯ KINH DOANH

Mục 1. THỰC HIỆN QUY ĐỊNH VỀ NGÀNH, NGHỀ CẤM ĐẦU TƯ KINH DOANH VÀ NGÀNH, NGHỀ ĐẦU TƯ KINH DOANH CÓ ĐIỀU KIỆN

Điều 8. Thực hiện quy định về ngành, nghề cấm đầu tư kinh doanh

1. Tổ chức, cá nhân không được thực hiện hoạt động đầu tư kinh doanh trong các ngành, nghề quy định tại Điều 6 và các Phụ lục 1, 2 và 3 Luật Đầu tư.

2. Việc sản xuất, sử dụng sản phẩm quy định tại các Phụ lục 1, 2 và 3 của Luật Đầu tư trong phân tích, kiểm nghiệm, nghiên cứu khoa học, y tế, sản xuất dược phẩm, điều tra tội phạm, bảo vệ quốc phòng, an ninh thực hiện như sau:

a) Các chất ma túy quy định tại Phụ lục 1 của Luật Đầu tư được cơ quan nhà nước có thẩm quyền cho phép sản xuất, sử dụng theo quy định của Chính phủ về danh mục chất ma túy, tiền chất và Công ước thống nhất về chống ma túy năm 1961, Công ước Liên hợp quốc năm 1988 về chống buôn bán bất hợp pháp các chất ma túy và chất hướng thần;

b) Các loại hóa chất, khoáng vật quy định tại Phụ lục 2 của Luật Đầu tư được cơ quan nhà nước có thẩm quyền cho phép sản xuất, sử dụng theo quy định của Chính phủ về quản lý hóa chất thuộc diện kiểm soát của Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học và các văn bản hướng dẫn Công ước Rotterdam về thủ tục thỏa thuận có thông báo trước đối với một số hóa chất nguy hại và thuốc bảo vệ thực vật trong buôn bán quốc tế;

c) Mẫu các loài thực vật, động vật hoang dã quy định tại Phụ lục 3 của Luật Đầu tư được cơ quan nhà nước có thẩm quyền cho phép khai thác theo quy định của Chính phủ về quản lý thực vật rừng, động vật rừng nguy cấp, quý, hiếm và Công ước về buôn bán quốc tế các loài động, thực vật hoang dã, nguy cấp (CITES).

Điều 9. Thực hiện quy định về ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh

1. Cá nhân, tổ chức kinh tế được quyền kinh doanh trong ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Phụ lục 4 Luật Đầu tư kể từ khi đáp ứng đủ điều kiện và phải bảo đảm đáp ứng các điều kiện đó trong quá trình hoạt động đầu tư kinh doanh.

2. Điều kiện đầu tư kinh doanh được áp dụng theo một hoặc một số hình thức sau đây:

a) Giấy phép;

b) Giấy chứng nhận đủ điều kiện;

c) Chứng chỉ hành nghề;

d) Chứng nhận bảo hiểm trách nhiệm nghề nghiệp;

đ) Văn bản xác nhận;

e) Các hình thức văn bản khác theo quy định của pháp luật không được quy định tại các Điểm a, b, c, d và đ Khoản này;

g) Các điều kiện mà cá nhân, tổ chức kinh tế phải đáp ứng để thực hiện hoạt động đầu tư kinh doanh mà không cần phải có xác nhận, chấp thuận dưới các hình thức văn bản quy định tại các Điểm a, b, c, d, đ và e Khoản này.

3. Mọi cá nhân, tổ chức đáp ứng điều kiện đầu tư kinh doanh đều có quyền được cấp các văn bản quy định tại các Điểm a, b, c, d, đ và e Khoản 2 Điều này (sau đây gọi chung là giấy phép) hoặc được quyền thực hiện hoạt động đầu tư, kinh doanh khi đáp ứng điều kiện quy định tại Điểm g Khoản 2 Điều này. Trong trường hợp từ chối cấp, gia hạn, sửa đổi, bổ sung giấy phép, cơ quan nhà nước có thẩm quyền phải thông báo bằng văn bản cho cá nhân, tổ chức và nêu rõ lý do từ chối.

4. Trong quá trình thực hiện thủ tục hành chính để được cấp giấy phép hoặc thực hiện các điều kiện quy định tại Điểm g Khoản 2 Điều này, doanh nghiệp không phải ghi ngành, nghề kinh doanh có điều kiện tại Giấy chứng nhận đăng ký doanh nghiệp.

Điều 10. Thực hiện quy định về điều kiện đầu tư đối với nhà đầu tư nước ngoài

1. Điều kiện đầu tư đối với nhà đầu tư nước ngoài theo quy định tại Khoản 6 Điều 2 Nghị định này gồm:

a) Điều kiện về tỷ lệ sở hữu vốn điều lệ của nhà đầu tư nước ngoài trong tổ chức kinh tế;

b) Điều kiện về hình thức đầu tư;

c) Điều kiện về phạm vi hoạt động đầu tư;

d) Điều kiện về đối tác Việt Nam tham gia thực hiện hoạt động đầu tư;

đ) Điều kiện khác theo quy định tại các luật, pháp lệnh, nghị định và điều ước quốc tế về đầu tư.

2. Nguyên tắc áp dụng điều kiện đầu tư đối với nhà đầu tư nước ngoài:

a) Nhà đầu tư nước ngoài thực hiện hoạt động đầu tư thuộc các ngành, nghề khác nhau phải đáp ứng toàn bộ điều kiện đầu tư đối với các ngành, nghề đó;

b) Nhà đầu tư nước ngoài thuộc đối tượng áp dụng của các điều ước quốc tế về đầu tư có quy định khác nhau về điều kiện đầu tư được lựa chọn áp dụng điều kiện đầu tư quy định tại một trong các điều ước đó; trường hợp đã lựa chọn một điều ước quốc tế thì nhà đầu tư nước ngoài thực hiện quyền và nghĩa vụ của mình theo quy định của điều ước quốc tế đó;

c) Đối với những ngành, phân ngành dịch vụ chưa cam kết hoặc không được quy định tại Biểu cam kết của Việt Nam trong WTO và điều ước quốc tế về đầu tư khác mà pháp luật Việt Nam đã có quy định về điều kiện đầu tư đối với nhà đầu tư nước ngoài thì áp dụng quy định của pháp luật Việt Nam;

d) Nhà đầu tư nước ngoài thuộc vùng lãnh thổ không phải là thành viên WTO thực hiện hoạt động đầu tư tại Việt Nam được áp dụng điều kiện đầu tư như quy định đối với nhà đầu tư thuộc quốc gia, vùng lãnh thổ là thành viên WTO, trừ trường hợp pháp luật và điều ước quốc tế giữa Việt Nam và quốc gia, vùng lãnh thổ đó có quy định khác;

đ) Đối với những ngành, phân ngành dịch vụ chưa cam kết hoặc không được quy định tại Biểu cam kết của Việt Nam trong WTO và điều ước quốc tế về đầu tư khác mà pháp luật Việt Nam chưa có quy định về điều kiện đầu tư đối với nhà đầu tư nước ngoài, Cơ quan đăng ký đầu tư lấy ý kiến Bộ Kế hoạch và Đầu tư và Bộ quản lý ngành để xem xét, quyết định;

e) Trường hợp nhà đầu tư nước ngoài đã được phép thực hiện hoạt động đầu tư trong các ngành, phân ngành dịch vụ quy định tại Điểm đ Khoản này và các ngành, phân ngành dịch vụ này đã được công bố trên Cổng thông tin quốc gia về đầu tư nước ngoài theo quy định tại Điều 13 Nghị định này, Cơ quan đăng ký đầu tư xem xét, quyết định hoạt động đầu tư của nhà đầu tư nước ngoài trong cùng ngành, nghề đó mà không phải lấy ý kiến của Bộ quản lý ngành.

Điều 11. Áp dụng điều kiện và thủ tục đầu tư đối với nhà đầu tư là công dân Việt Nam đồng thời có quốc tịch nước ngoài

1. Đối với các hoạt động đầu tư thực hiện tại Việt Nam, nhà đầu tư là công dân Việt Nam đồng thời có quốc tịch nước ngoài được quyền lựa chọn áp dụng điều kiện đầu tư và thủ tục đầu tư như quy định đối với nhà đầu tư trong nước hoặc nhà đầu tư nước ngoài.

2. Trong trường hợp lựa chọn áp dụng điều kiện và thủ tục đầu tư như quy định đối với nhà đầu tư trong nước, nhà đầu tư quy định tại Khoản 1 Điều này không được thực hiện các quyền và nghĩa vụ quy định đối với nhà đầu tư nước ngoài.

Mục 2. KIỂM SOÁT VÀ CÔNG BỐ ĐIỀU KIỆN ĐẦU TƯ KINH DOANH VÀ ĐIỀU KIỆN ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 12. Công bố điều kiện đầu tư kinh doanh

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ rà soát, tập hợp điều kiện đầu tư kinh doanh để công bố trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

2. Điều kiện đầu tư kinh doanh được công bố theo quy định tại Khoản 1 Điều này gồm những nội dung sau đây:

a) Ngành, nghề đầu tư kinh doanh có điều kiện theo quy định tại Phụ lục 4 Luật Đầu tư;

b) Căn cứ áp dụng điều kiện đầu tư kinh doanh đối với các ngành, nghề quy định tại Điểm a Khoản này;

c) Điều kiện mà cá nhân, tổ chức kinh tế phải đáp ứng để thực hiện hoạt động đầu tư kinh doanh theo quy định tại Khoản 2 Điều 9 Nghị định này.

3. Trong trường hợp điều kiện đầu tư kinh doanh có sự thay đổi theo quy định tại các luật, pháp lệnh, nghị định, những nội dung quy định tại Khoản 2 Điều này được cập nhật theo thủ tục sau:

a) Trong thời hạn 05 ngày làm việc kể từ ngày các luật, pháp lệnh, nghị định được ban hành, Bộ, cơ quan ngang Bộ gửi văn bản đến Bộ Kế hoạch và Đầu tư đề nghị cập nhật điều kiện đầu tư kinh doanh trên Cổng thông tin quốc gia về đăng ký doanh nghiệp;

b) Trong thời gian 03 ngày làm việc kể từ ngày nhận được đề nghị của Bộ, cơ quan ngang Bộ, Bộ Kế hoạch và Đầu tư cập nhật điều kiện đầu tư kinh doanh hoặc cập nhật nội dung thay đổi về điều kiện đầu tư kinh doanh trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

Điều 13. Công bố điều kiện đầu tư đối với nhà đầu tư nước ngoài

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ rà soát, tập hợp các ngành, nghề và điều kiện đầu tư đối với nhà đầu tư nước ngoài theo quy định tại các luật, pháp lệnh, nghị định, điều ước quốc tế về đầu tư và ngành, phân ngành dịch vụ quy định tại Điểm e Khoản 2 Điều 10 Nghị định này để công bố trên Cổng thông tin quốc gia về đầu tư nước ngoài.

2. Điều kiện đầu tư đối với nhà đầu tư nước ngoài được công bố theo quy định tại Khoản 1 Điều này gồm những nội dung sau đây:

a) Ngành, nghề đầu tư có điều kiện đối với nhà đầu tư nước ngoài;

b) Căn cứ áp dụng điều kiện đầu tư đối với nhà đầu tư nước ngoài;

c) Nội dung điều kiện đầu tư áp dụng đối với nhà đầu tư nước ngoài theo quy định tại Khoản 1 Điều 10 Nghị định này;

d) Các ngành, phân ngành dịch vụ quy định tại Điểm e Khoản 2 Điều 10 Nghị định này.

3. Những nội dung quy định tại Khoản 2 Điều này được cập nhật trong các trường hợp sau:

a) Điều kiện đầu tư đối với nhà đầu tư nước ngoài có sự thay đổi theo quy định tại các luật, pháp lệnh, nghị định và điều ước quốc tế về đầu tư;

b) Các ngành, phân ngành dịch vụ quy định tại Điểm e Khoản 2 Điều 10 Nghị định này được điều chỉnh theo kết quả rà soát quy định tại Khoản 1 Điều này.

4. Những nội dung được cập nhật trong các trường hợp quy định tại Khoản 3 Điều này được công bố trên Cổng thông tin quốc gia về đầu tư nước ngoài theo thủ tục quy định tại Khoản 3 Điều 12 Nghị định này.

Điều 14. Đề xuất sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh

1. Căn cứ điều kiện phát triển kinh tế - xã hội, yêu cầu quản lý nhà nước trong từng thời kỳ và điều ước quốc tế về đầu tư, Bộ, cơ quan ngang Bộ trình Chính phủ đề xuất sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh.

2. Ngoài những nội dung theo quy định của pháp luật về ban hành văn bản quy phạm pháp luật, đề xuất sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh gồm những nội dung sau đây:

a) Ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh dự kiến sửa đổi, bổ sung;

b) Phân tích sự cần thiết, mục đích của việc sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh phù hợp với quy định tại các Khoản 1, 3 và 4 Điều 7 Luật Đầu tư;

c) Căn cứ sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh và đối tượng phải tuân thủ;

d) Đánh giá tính hợp lý, khả thi của việc sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh và sự phù hợp với điều ước quốc tế về đầu tư;

đ) Đánh giá tác động của việc sửa đổi, bổ sung ngành, nghề đầu tư kinh doanh có điều kiện hoặc điều kiện đầu tư kinh doanh đối với công tác quản lý nhà nước và hoạt động đầu tư kinh doanh của các đối tượng phải tuân thủ.

3. Bộ, cơ quan ngang Bộ lấy ý kiến của Bộ Kế hoạch và Đầu tư về đề xuất quy định tại Khoản 2 Điều này trong quá trình thẩm định, phê duyệt đề nghị xây dựng luật, pháp lệnh, nghị định theo quy định của pháp luật về ban hành văn bản quy phạm pháp luật.

Điều 15. Rà soát, đánh giá tình hình thực hiện quy định về ngành, nghề đầu tư kinh doanh có điều kiện

1. Hằng năm và theo yêu cầu quản lý của mình, Bộ, cơ quan ngang Bộ có trách nhiệm rà soát, đánh giá tình hình thực hiện các quy định về ngành, nghề đầu tư kinh doanh có điều kiện và các điều kiện đầu tư kinh doanh thuộc phạm vi chức năng quản lý của mình.

2. Nội dung rà soát, đánh giá:

a) Đánh giá tình hình thực hiện các quy định của pháp luật về ngành, nghề đầu tư kinh doanh có điều kiện và các điều kiện đầu tư kinh doanh thuộc chức năng quản lý của Bộ, cơ quan ngang Bộ có hiệu lực đến thời điểm rà soát, đánh giá;

b) Đánh giá hiệu lực, hiệu quả thực hiện các quy định về ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh; vướng mắc phát sinh trong quá trình thực hiện;

c) Đánh giá thay đổi về điều kiện kinh tế - xã hội, kỹ thuật, công nghệ, yêu cầu quản lý ngành, lĩnh vực và các điều kiện khác ảnh hưởng đến việc thực hiện quy định về ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh (nếu có);

d) Kiến nghị sửa đổi, bổ sung quy định về ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh (nếu có).

3. Bộ, cơ quan ngang Bộ gửi đề xuất theo nội dung quy định tại Khoản 2 Điều này cho Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ.

Chương III

ƯU ĐÃI VÀ HỖ TRỢ ĐẦU TƯ

Mục 1. ƯU ĐÃI ĐẦU TƯ

Điều 16. Đối tượng và nguyên tắc áp dụng ưu đãi đầu tư

1. Đối tượng được hưởng ưu đãi đầu tư theo quy định tại Khoản 2 Điều 15 và Điều 16 Luật Đầu tư gồm:

a) Dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư hoặc ngành, nghề đặc biệt ưu đãi đầu tư theo quy định tại Phụ lục I Nghị định này;

b) Dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn theo quy định tại Phụ lục II Nghị định này;

c) Dự án đầu tư có quy mô vốn từ 6.000 tỷ đồng trở lên, thực hiện giải ngân tối thiểu 6.000 tỷ đồng trong thời hạn 03 năm kể từ ngày được cấp Giấy chứng nhận đăng ký đầu tư hoặc kể từ ngày được quyết định chủ trương đầu tư đối với dự án không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư;

d) Dự án đầu tư tại vùng nông thôn sử dụng từ 500 lao động trở lên (không bao gồm lao động làm việc không trọn thời gian và lao động có hợp đồng lao động dưới 12 tháng);

đ) Doanh nghiệp công nghệ cao, doanh nghiệp khoa học và công nghệ, tổ chức khoa học và công nghệ theo quy định của pháp luật về công nghệ cao và pháp luật về khoa học công nghệ.

2. Nguyên tắc áp dụng ưu đãi đầu tư:

a) Dự án đầu tư quy định tại Điểm c Khoản 1 Điều này được hưởng ưu đãi đầu tư như quy định đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

b) Dự án đầu tư quy định tại Điểm d Khoản 1 Điều này được hưởng ưu đãi đầu tư như quy định đối với dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn;

c) Dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn được hưởng ưu đãi đầu tư như quy định đối với dự án đầu tư thuộc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn;

d) Dự án đầu tư đáp ứng điều kiện hưởng các mức ưu đãi đầu tư khác nhau được áp dụng mức ưu đãi cao nhất;

đ) Ưu đãi thuế thu nhập doanh nghiệp đối với dự án đầu tư tại khu công nghiệp, khu chế xuất quy định tại Mục 55 Phụ lục II Nghị định này thực hiện theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

e) Ưu đãi tiền thuê đất theo địa bàn khu công nghiệp, khu chế xuất quy định tại Mục 55 Phụ lục II Nghị định này không áp dụng đối với dự án đầu tư tại các khu công nghiệp, khu chế xuất thuộc các quận nội thành của đô thị loại đặc biệt, đô thị loại I trực thuộc trung ương và các đô thị loại I trực thuộc tỉnh.

Điều 17. Thủ tục áp dụng ưu đãi đầu tư

1. Ưu đãi đầu tư ghi tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư gồm những nội dung sau đây:

a) Đối tượng và điều kiện hưởng ưu đãi đầu tư theo quy định tại Điều 16 Nghị định này;

b) Căn cứ áp dụng ưu đãi đầu tư theo quy định của pháp luật về thuế và pháp luật về đất đai.

2. Đối với dự án đầu tư thuộc diện cấp Giấy chứng nhận đăng ký đầu tư hoặc quyết định chủ trương đầu tư, nhà đầu tư căn cứ nội dung ưu đãi đầu tư quy định tại Giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư để hưởng ưu đãi đầu tư. Căn cứ áp dụng ưu đãi đầu tư đối với doanh nghiệp khoa học và công nghệ là Giấy chứng nhận doanh nghiệp khoa học và công nghệ.

3. Đối với dự án đầu tư không thuộc trường hợp quy định tại Khoản 2 Điều này, nhà đầu tư căn cứ đối tượng hưởng ưu đãi đầu tư quy định tại Khoản 1 Điều 16 Nghị định này, quy định của pháp luật có liên quan để tự xác định ưu đãi đầu tư và thực hiện thủ tục hưởng ưu đãi đầu tư tại Cơ quan áp dụng ưu đãi đầu tư.

4. Ưu đãi đầu tư được điều chỉnh trong các trường hợp sau:

a) Trường hợp dự án đầu tư đáp ứng điều kiện để được hưởng thêm ưu đãi đầu tư thì nhà đầu tư được hưởng ưu đãi đầu tư đó cho thời gian ưu đãi còn lại;

b) Nhà đầu tư không được hưởng ưu đãi theo quy định tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư trong trường hợp dự án đầu tư không đáp ứng điều kiện hưởng ưu đãi đầu tư quy định tại Giấy chứng nhận đăng ký đầu tư, quyết định chủ trương đầu tư. Trường hợp dự án đầu tư đáp ứng điều kiện hưởng ưu đãi đầu tư khác thì nhà đầu tư được hưởng ưu đãi theo điều kiện đó;

c) Trường hợp dự án đầu tư có thời gian không đáp ứng điều kiện hưởng ưu đãi đầu tư thì nhà đầu tư không được hưởng ưu đãi đầu tư cho thời gian không đáp ứng điều kiện hưởng ưu đãi đầu tư.

5. Tổ chức kinh tế mới thành lập hoặc thực hiện dự án đầu tư từ việc chuyển đổi loại hình tổ chức kinh tế, chuyển đổi sở hữu, chia, tách, sáp nhập, hợp nhất, chuyển nhượng dự án đầu tư được kế thừa các ưu đãi đầu tư của dự án đầu tư trước khi chuyển đổi, chia, tách, sáp nhập, hợp nhất, chuyển nhượng.

Mục 2. HỖ TRỢ ĐẦU TƯ ĐỐI VỚI KHU CÔNG NGHIỆP, KHU CHẾ XUẤT, KHU CÔNG NGHỆ CAO, KHU KINH TẾ

Điều 18. Hỗ trợ đầu tư xây dựng kết cấu hạ tầng khu công nghiệp, khu chế xuất

1. Phạm vi, đối tượng, nguyên tắc, tiêu chí, định mức hỗ trợ đầu tư từ ngân sách trung ương để xây dựng kết cấu hạ tầng khu công nghiệp, khu chế xuất tại địa bàn có điều kiện kinh tế - xã hội khó khăn hoặc địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn thực hiện theo Chương trình mục tiêu đầu tư hạ tầng khu công nghiệp được phê duyệt trong từng giai đoạn.

2. Ủy ban nhân dân cấp tỉnh cân đối nguồn ngân sách địa phương để hỗ trợ nhà đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật trong và ngoài khu công nghiệp, khu chế xuất.

Điều 19. Hỗ trợ đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội khu kinh tế, khu công nghệ cao

1. Nguồn vốn ngân sách nhà nước được bố trí để hỗ trợ các hoạt động sau đây:

a) Đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội trong khu công nghệ cao; đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật, hạ tầng xã hội và các công trình dịch vụ công cộng quan trọng trong khu kinh tế;

b) Bồi thường, giải phóng mặt bằng, rà phá bom mìn, vật liệu nổ trong khu công nghệ cao, các khu chức năng trong khu kinh tế;

c) Bồi thường, giải phóng mặt bằng, xây dựng hạ tầng kỹ thuật và hạ tầng xã hội khu nhà ở cho người lao động và khu tái định cư, tái định canh cho người bị thu hồi đất trong khu kinh tế, khu công nghệ cao;

d) Đầu tư xây dựng khu xử lý chất thải rắn tập trung và hệ thống xử lý nước thải tập trung đạt tiêu chuẩn môi trường của khu công nghệ cao, các khu chức năng trong khu kinh tế.

2. Ngoài các hình thức hỗ trợ quy định tại Khoản 1 Điều này, khu công nghệ cao được hưởng các chính sách hỗ trợ khác về đầu tư phát triển hệ thống kết cấu hạ tầng kỹ thuật theo quy định của pháp luật về khu công nghệ cao.

3. Thủ tướng Chính phủ quyết định chính sách phát triển nhà ở trong khu công nghệ cao.

Điều 20. Đầu tư hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất

1. Hoạt động đầu tư kinh doanh hệ thống kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất phải phù hợp với quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất đã được cấp có thẩm quyền phê duyệt.

2. Đối với địa bàn có điều kiện kinh tế - xã hội khó khăn, căn cứ vào điều kiện cụ thể của địa phương, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ quyết định thành lập hoặc giao cho đơn vị sự nghiệp có thu làm nhà đầu tư dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng kỹ thuật khu công nghiệp, khu chế xuất.

Chương IV

THỰC HIỆN HOẠT ĐỘNG ĐẦU TƯ

Mục 1. QUY ĐỊNH CHUNG VỀ THỰC HIỆN DỰ ÁN ĐẦU TƯ

Điều 21. Trách nhiệm công bố và cung cấp thông tin về dự án đầu tư

1. Cơ quan đăng ký đầu tư, cơ quan quản lý nhà nước về quy hoạch, tài nguyên và môi trường và các cơ quan quản lý nhà nước khác có trách nhiệm công bố đầy đủ, công khai quy hoạch, danh mục dự án đầu tư theo quy định của pháp luật.

2. Trường hợp nhà đầu tư có yêu cầu cung cấp thông tin về quy hoạch, danh mục dự án đầu tư và các thông tin khác liên quan đến dự án đầu tư, các cơ quan quy định tại Khoản 1 Điều này có trách nhiệm cung cấp thông tin theo thẩm quyền cho nhà đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị của nhà đầu tư.

3. Nhà đầu tư có quyền sử dụng thông tin theo quy định tại Khoản 1 và Khoản 2 Điều này để lập hồ sơ đăng ký đầu tư.

Điều 22. Trình tự thực hiện dự án đầu tư

1. Tùy thuộc tính chất, quy mô và điều kiện của từng dự án, dự án đầu tư được thực hiện theo một hoặc một số thủ tục sau đây:

a) Quyết định chủ trương đầu tư, cấp Giấy chứng nhận đăng ký đầu tư theo quy định của Luật Đầu tư và Nghị định này;

b) Thành lập tổ chức kinh tế theo quy định tại Điều 44 Nghị định này đối với nhà đầu tư nước ngoài đầu tư theo hình thức thành lập tổ chức kinh tế;

c) Thực hiện thủ tục giao đất, giao lại đất, cho thuê đất, cho thuê lại đất, cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

d) Thực hiện thủ tục về xây dựng theo quy định của pháp luật về xây dựng (nếu có).

2. Nhà đầu tư trúng đấu giá quyền sử dụng đất hoặc trúng đấu thầu dự án đầu tư có sử dụng đất thực hiện dự án đầu tư theo quy định tương ứng tại văn bản quyết định phê duyệt kết quả trúng đấu giá, văn bản phê duyệt kết quả lựa chọn nhà đầu tư và quy định của pháp luật về đầu tư, xây dựng và pháp luật có liên quan mà không phải thực hiện thủ tục quyết định chủ trương đầu tư.

Điều 23. Thực hiện thủ tục đầu tư trên Hệ thống thông tin quốc gia về đầu tư nước ngoài

1. Trước khi thực hiện thủ tục cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư, nhà đầu tư kê khai trực tuyến các thông tin về dự án đầu tư trên Hệ thống thông tin quốc gia về đầu tư nước ngoài. Trong thời hạn 15 ngày kể từ ngày kê khai hồ sơ trực tuyến, nhà đầu tư nộp hồ sơ cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư cho Cơ quan đăng ký đầu tư.

2. Sau khi Cơ quan đăng ký đầu tư tiếp nhận hồ sơ, nhà đầu tư được cấp tài khoản truy cập Hệ thống thông tin quốc gia về đầu tư nước ngoài để theo dõi tình hình xử lý hồ sơ.

3. Cơ quan đăng ký đầu tư sử dụng Hệ thống thông tin quốc gia về đầu tư nước ngoài để tiếp nhận, xử lý, trả kết quả hồ sơ đăng ký đầu tư, cập nhật tình hình xử lý hồ sơ và cấp mã số cho dự án đầu tư.

4. Trong trường hợp Hệ thống thông tin quốc gia về đầu tư nước ngoài gặp sự cố không thể truy cập, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư theo quy trình dự phòng như sau:

a) Cơ quan đăng ký đầu tư tiếp nhận hồ sơ đề nghị cấp Giấy chứng nhận đăng ký đầu tư bằng bản giấy và đề nghị Bộ Kế hoạch và Đầu tư cấp mã số cho dự án đầu tư. Trong thời hạn 02 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, Bộ Kế hoạch và Đầu tư cấp mã số dự án và thông báo cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 05 ngày làm việc kể từ ngày Giấy chứng nhận đăng ký đầu tư được cấp theo quy trình dự phòng, Cơ quan đăng ký đầu tư cập nhật thông tin về dự án đầu tư vào Hệ thống thông tin quốc gia về đầu tư nước ngoài.

Điều 24. Cơ chế phối hợp giải quyết thủ tục đầu tư và thủ tục đăng ký doanh nghiệp của nhà đầu tư nước ngoài

1. Ngoài thủ tục cấp Giấy chứng nhận đăng ký đầu tư và thủ tục đăng ký doanh nghiệp theo quy định tại Luật Đầu tư, Nghị định này và pháp luật về doanh nghiệp, nhà đầu tư nước ngoài có quyền thực hiện các thủ tục này tại một đầu mối theo trình tự sau:

a) Nhà đầu tư nộp hồ sơ đăng ký đầu tư và hồ sơ đăng ký thành lập doanh nghiệp tại Cơ quan đăng ký đầu tư;

b) Trong thời hạn 01 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Cơ quan đăng ký đầu tư gửi hồ sơ đăng ký thành lập doanh nghiệp cho Cơ quan đăng ký kinh doanh;

c) Trong thời hạn 02 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký thành lập doanh nghiệp, Cơ quan đăng ký kinh doanh xem xét tính hợp lệ của hồ sơ và thông báo ý kiến cho Cơ quan đăng ký đầu tư;

d) Trong trường hợp có yêu cầu điều chỉnh hoặc bổ sung hồ sơ đăng ký đầu tư hoặc hồ sơ đăng ký thành lập doanh nghiệp, Cơ quan đăng ký đầu tư thông báo 01 lần về toàn bộ nội dung không hợp lệ cho nhà đầu tư trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ;

đ) Căn cứ hồ sơ đăng ký đầu tư và hồ sơ đăng ký thành lập doanh nghiệp đã tiếp nhận, Cơ quan đăng ký đầu tư và Cơ quan đăng ký kinh doanh có trách nhiệm phối hợp xử lý hồ sơ và trả kết quả cho nhà đầu tư tại Cơ quan đăng ký đầu tư.

2. Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện thủ tục quy định tại Khoản 1 Điều này và các thủ tục khác có yêu cầu phối hợp giữa Cơ quan đăng ký đầu tư và Cơ quan đăng ký kinh doanh.

Điều 25. Thủ tục lấy ý kiến thẩm định dự án đầu tư thuộc diện quyết định chủ trương đầu tư

1. Trong quá trình thẩm định dự án đầu tư để quyết định chủ trương đầu tư, Bộ Kế hoạch và Đầu tư và Cơ quan đăng ký đầu tư lấy ý kiến của các cơ quan nhà nước có thẩm quyền về nội dung dự án đầu tư thuộc phạm vi quản lý của cơ quan đó. Văn bản lấy ý kiến phải xác định nội dung đề nghị có ý kiến theo quy định tại Khoản 3 Điều 30 Nghị định này và thời hạn trả lời theo quy định của Luật Đầu tư và Nghị định này.

2. Cơ quan nhà nước có thẩm quyền không xem xét lại các nội dung đã được cơ quan nhà nước có thẩm quyền khác thẩm định, phê duyệt trước đó.

3. Đối với dự án đầu tư dự kiến thực hiện tại địa điểm không có quy hoạch hoặc không thuộc quy hoạch đã được cơ quan nhà nước có thẩm quyền phê duyệt, Cơ quan đăng ký đầu tư lấy ý kiến cơ quan quản lý nhà nước về quy hoạch để trình cơ quan nhà nước có thẩm quyền quyết định chủ trương đầu tư.

4. Đối với dự án đầu tư của nhà đầu tư nước ngoài sử dụng đất tại đảo, xã, phường, thị trấn biên giới, ven biển thuộc thẩm quyền quyết định chủ trương của Ủy ban nhân dân cấp tỉnh, Cơ quan đăng ký đầu tư lấy ý kiến của cơ quan liên quan theo quy định của pháp luật về đất đai trong quá trình thực hiện thủ tục quyết định chủ trương đầu tư, trừ dự án đầu tư thực hiện tại khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt.

Điều 26. Trách nhiệm thực hiện dự án đầu tư

1. Trong quá trình triển khai thực hiện dự án đầu tư, nhà đầu tư có trách nhiệm tuân thủ các quy định của pháp luật về đầu tư, xây dựng, đất đai, bảo vệ môi trường, lao động và quy định của pháp luật có liên quan.

2. Đối với dự án đầu tư thực hiện theo Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư, nhà đầu tư có trách nhiệm triển khai thực hiện dự án đầu tư theo đúng nội dung quy định tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư và quy định của pháp luật có liên quan.

3. Nhà đầu tư có trách nhiệm thực hiện chế độ báo cáo hoạt động đầu tư theo quy định của Luật Đầu tư, Nghị định này và pháp luật liên quan; cung cấp các văn bản, tài liệu, thông tin liên quan đến nội dung kiểm tra, thanh tra và giám sát hoạt động đầu tư cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Điều 27. Bảo đảm thực hiện dự án đầu tư

1. Nhà đầu tư phải ký quỹ trong trường hợp được Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất để thực hiện dự án đầu tư, trừ các trường hợp sau:

a) Nhà đầu tư trúng đấu giá quyền sử dụng đất để thực hiện dự án đầu tư được Nhà nước giao đất có thu tiền sử dụng đất, cho thuê đất thu tiền thuê đất một lần cho cả thời gian thuê;

b) Nhà đầu tư trúng đấu thầu thực hiện dự án đầu tư có sử dụng đất theo quy định của pháp luật về đấu thầu;

c) Nhà đầu tư được Nhà nước giao đất, cho thuê đất trên cơ sở nhận chuyển nhượng dự án đầu tư đã thực hiện ký quỹ hoặc đã hoàn thành việc góp vốn, huy động vốn theo tiến độ quy định tại Giấy chứng nhận đăng ký đầu tư, văn bản quyết định chủ trương đầu tư;

d) Nhà đầu tư được Nhà nước giao đất, cho thuê đất để thực hiện dự án đầu tư trên cơ sở nhận chuyển nhượng quyền sử dụng đất, tài sản gắn liền với đất của người sử dụng đất khác;

đ) Nhà đầu tư là đơn vị sự nghiệp có thu, công ty phát triển khu công nghệ cao được thành lập theo quyết định của cơ quan nhà nước có thẩm quyền thực hiện dự án đầu tư được Nhà nước giao đất, cho thuê đất để phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu chức năng trong khu kinh tế.

2. Việc ký quỹ theo quy định tại Khoản 1 Điều này được thực hiện trên cơ sở thỏa thuận bằng văn bản giữa Cơ quan đăng ký đầu tư và nhà đầu tư sau khi dự án đầu tư được quyết định chủ trương đầu tư nhưng phải trước thời điểm giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất; đối với dự án đầu tư không thuộc diện quyết định chủ trương đầu tư thì thời điểm ký quỹ là thời điểm giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất.

3. Mức ký quỹ được tính bằng tỷ lệ phần trăm trên vốn đầu tư của dự án đầu tư quy định tại văn bản quyết định chủ trương đầu tư hoặc Giấy chứng nhận đăng ký đầu tư theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đến 300 tỷ đồng, mức ký quỹ là 3%;

b) Đối với phần vốn trên 300 tỷ đồng đến 1.000 tỷ đồng, mức ký quỹ là 2%;

c) Đối với phần vốn trên 1.000 tỷ đồng, mức ký quỹ là 1%.

4. Vốn đầu tư của dự án theo quy định tại Khoản 3 Điều này không bao gồm tiền sử dụng đất, tiền thuê đất nộp cho nhà nước và chi phí xây dựng các công trình công cộng thuộc dự án đầu tư. Đối với dự án đầu tư được Nhà nước giao đất, cho thuê đất trong từng giai đoạn, mức ký quỹ được tính theo vốn đầu tư của dự án tương ứng với từng giai đoạn giao đất, cho thuê đất.

5. Tiền ký quỹ được nộp vào tài khoản của Cơ quan đăng ký đầu tư mở tại ngân hàng thương mại tại Việt Nam theo lựa chọn của nhà đầu tư. Nhà đầu tư chịu chi phí liên quan đến việc mở, duy trì tài khoản ký quỹ và thực hiện các giao dịch liên quan đến tài khoản ký quỹ.

6. Nhà đầu tư được giảm tiền ký quỹ trong các trường hợp sau:

a) Giảm 25% số tiền ký quỹ đối với dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư; dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội khó khăn; dự án đầu tư thực hiện trong khu công nghiệp, khu chế xuất, kể cả dự án đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất;

b) Giảm 50% số tiền ký quỹ đối với dự án đầu tư thuộc ngành, nghề đặc biệt ưu đãi đầu tư; dự án đầu tư tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn; dự án đầu tư thuộc ngành, nghề ưu đãi đầu tư thực hiện tại địa bàn có điều kiện kinh tế - xã hội khó khăn; dự án đầu tư thực hiện trong khu công nghệ cao, khu kinh tế, kể cả dự án đầu tư xây dựng, kinh doanh kết cấu hạ tầng khu công nghệ cao, khu kinh tế.

7. Nhà đầu tư đã tạm ứng tiền giải phóng mặt bằng, tái định cư được hoãn thực hiện nghĩa vụ ký quỹ tương ứng với số tiền giải phóng mặt bằng, tái định cư đã tạm ứng.

8. Nhà đầu tư được hoàn trả tiền ký quỹ theo nguyên tắc sau:

a) Hoàn trả 50% số tiền ký quỹ tại thời điểm nhà đầu tư hoàn thành thủ tục giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất và được cấp các giấy phép, chấp thuận khác theo quy định của pháp luật để thực hiện hoạt động xây dựng (nếu có) không chậm hơn tiến độ quy định tại Giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư;

b) Hoàn trả số tiền ký quỹ còn lại và tiền lãi phát sinh từ khoản ký quỹ (nếu có) tại thời điểm nhà đầu tư hoàn thành việc nghiệm thu công trình xây dựng và lắp đặt máy móc, thiết bị để dự án đầu tư hoạt động không chậm hơn tiến độ quy định tại Giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư;

c) Trường hợp giảm vốn đầu tư của dự án, nhà đầu tư được hoàn trả số tiền ký quỹ tương ứng với số vốn đầu tư giảm theo quy định tại Giấy chứng nhận đăng ký đầu tư (điều chỉnh) hoặc văn bản quyết định điều chỉnh chủ trương đầu tư;

d) Trường hợp dự án đầu tư không thể tiếp tục thực hiện vì lý do bất khả kháng hoặc do lỗi của cơ quan nhà nước có thẩm quyền trong quá trình thực hiện các thủ tục hành chính, nhà đầu tư được xem xét hoàn trả khoản tiền ký quỹ theo thỏa thuận với Cơ quan đăng ký đầu tư.

9. Tiền ký quỹ nộp vào ngân sách nhà nước trừ các trường hợp quy định tại Khoản 8 Điều này.

10. Trường hợp điều chỉnh dự án đầu tư làm thay đổi các điều kiện ký quỹ, Cơ quan đăng ký đầu tư và nhà đầu tư thỏa thuận điều chỉnh việc ký quỹ theo quy định tại Điều này.

Mục 2. THỦ TỤC QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ, CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ

Điều 28. Thẩm quyền tiếp nhận, cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư

1. Sở Kế hoạch và Đầu tư tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với các dự án đầu tư sau:

a) Dự án đầu tư ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế;

b) Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao và dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao tại những địa phương chưa thành lập Ban Quản lý khu công nghiệp, khu chế xuất và khu công nghệ cao.

2. Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với các dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế, gồm:

a) Dự án đầu tư phát triển kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao;

b) Dự án đầu tư thực hiện trong khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế.

3. Sở Kế hoạch và Đầu tư nơi nhà đầu tư đặt hoặc dự kiến đặt trụ sở chính hoặc văn phòng điều hành để thực hiện dự án đầu tư tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư sau đây:

a) Dự án đầu tư thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương;

b) Dự án đầu tư thực hiện đồng thời ở trong và ngoài khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế.

4. Cơ quan quy định tại các Khoản 1, 2 và 3 Điều này là cơ quan nhà nước có thẩm quyền điều chỉnh và thu hồi Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ khác có giá trị pháp lý tương đương đã cấp cho nhà đầu tư trước thời điểm Luật Đầu tư có hiệu lực thi hành.

Điều 29. Thủ tục cấp Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư không thuộc diện quyết định chủ trương đầu tư

1. Nhà đầu tư nộp 01 bộ hồ sơ đăng ký đầu tư theo quy định tại Khoản 1 Điều 33 Luật Đầu tư cho Cơ quan đăng ký đầu tư.

2. Đối với dự án đầu tư đã triển khai hoạt động, nhà đầu tư nộp hồ sơ theo quy định tại Khoản 1 Điều này trong đó đề xuất dự án đầu tư được thay bằng báo cáo tình hình thực hiện dự án đầu tư từ thời điểm triển khai đến thời điểm đề nghị cấp Giấy chứng nhận đăng ký đầu tư.

3. Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 1 Điều này nếu đáp ứng các điều kiện sau:

a) Mục tiêu của dự án đầu tư không thuộc ngành, nghề cấm đầu tư kinh doanh;

b) Dự án đầu tư đáp ứng điều kiện đầu tư đối với nhà đầu tư nước ngoài theo quy định tại Khoản 1 Điều 10 Nghị định này (nếu có).

Điều 30. Thủ tục cấp Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh

1. Dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh được quy định tại Điều 32 Luật Đầu tư.

2. Nhà đầu tư nộp 04 bộ hồ sơ đăng ký đầu tư theo quy định tại Khoản 1 Điều 33 Luật Đầu tư cho Cơ quan đăng ký đầu tư nơi dự kiến thực hiện dự án đầu tư.

3. Cơ quan đăng ký đầu tư lấy ý kiến thẩm định của cơ quan nhà nước có thẩm quyền về nội dung dự án đầu tư thuộc phạm vi quản lý của cơ quan đó, gồm:

a) Sự phù hợp của dự án đầu tư với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành và quy hoạch sử dụng đất;

b) Nhu cầu sử dụng đất, điều kiện giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất (đối với dự án được giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất);

c) Điều kiện đầu tư đối với nhà đầu tư nước ngoài (đối với dự án có mục tiêu thuộc ngành, nghề đầu tư có điều kiện đối với nhà đầu tư nước ngoài);

d) Ưu đãi đầu tư và điều kiện hưởng ưu đãi đầu tư (đối với dự án thuộc đối tượng hưởng ưu đãi đầu tư);

đ) Công nghệ sử dụng trong dự án đầu tư (đối với dự án sử dụng công nghệ hạn chế chuyển giao theo quy định của pháp luật về chuyển giao công nghệ quy định tại Điểm b Khoản 1 Điều 32 Luật Đầu tư).

4. Trình tự, thủ tục, nội dung quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh thực hiện theo quy định tại các Khoản 2, 3, 4, 5, 6, 7 và 8 Điều 33 Luật Đầu tư.

5. Trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo thẩm định, Ủy ban nhân dân cấp tỉnh xem xét, quyết định chủ trương đầu tư.

6. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

7. Đối với dự án đầu tư được nhà nước giao đất, cho thuê đất không thông qua đấu giá, đấu thầu, nhận chuyển nhượng quyền sử dụng đất hoặc tài sản gắn liền với đất, dự án đầu tư có yêu cầu chuyển mục đích sử dụng đất quy định tại Điểm a Khoản 1 Điều 32 Luật Đầu tư thực hiện tại khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan đăng ký đầu tư lấy ý kiến thẩm định theo quy định tại Khoản 3 Điều này để cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ hợp lệ mà không phải trình Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư.

Điều 31. Thủ tục cấp Giấy chứng nhận đăng ký đầu tư đối với dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ

1. Dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ được quy định tại Điều 31 Luật Đầu tư.

2. Nhà đầu tư nộp 08 bộ hồ sơ đăng ký đầu tư theo quy định tại Khoản 1 Điều 34 Luật Đầu tư cho Cơ quan đăng ký đầu tư nơi dự kiến thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Cơ quan đăng ký đầu tư gửi 02 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư đồng thời gửi hồ sơ cho cơ quan nhà nước có thẩm quyền liên quan đến dự án đầu tư để lấy ý kiến về các nội dung quy định tại Khoản 3 Điều 30 Nghị định này.

4. Trong thời hạn 15 ngày kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Khoản 3 Điều này có ý kiến về những nội dung thuộc phạm vi quản lý nhà nước của mình gửi Cơ quan đăng ký đầu tư và Bộ Kế hoạch và Đầu tư.

5. Trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Cơ quan đăng ký đầu tư trình Ủy ban nhân dân cấp tỉnh xem xét, có ý kiến gửi Bộ Kế hoạch và Đầu tư về các nội dung sau đây:

a) Nhu cầu sử dụng đất, điều kiện giao đất, cho thuê đất và cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai (đối với dự án được giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất);

b) Phương án giải phóng mặt bằng, di dân, tái định cư (nếu có) đối với dự án đầu tư đề nghị giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất;

c) Các nội dung khác thuộc thẩm quyền của Ủy ban nhân dân cấp tỉnh (nếu có).

6. Trong thời hạn 15 ngày kể từ ngày nhận được ý kiến của Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư lập báo cáo thẩm định gồm các nội dung quy định tại Khoản 6 Điều 33 Luật Đầu tư để trình Thủ tướng Chính phủ quyết định chủ trương đầu tư.

7. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, Thủ tướng Chính phủ quyết định chủ trương đầu tư gồm các nội dung quy định tại Khoản 8 Điều 33 Luật Đầu tư. Văn bản quyết định chủ trương đầu tư được gửi cho Bộ Kế hoạch và Đầu tư, Ủy ban nhân dân cấp tỉnh và Cơ quan đăng ký đầu tư.

8. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định chủ trương đầu tư, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

9. Đối với dự án đầu tư có quy mô vốn đầu tư từ 5.000 tỷ đồng trở lên quy định tại Khoản 2 Điều 31 Luật Đầu tư phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan đăng ký đầu tư lấy ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan theo quy định tại Khoản 3 Điều 30 Nghị định này để thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định sau:

a) Đối với dự án đầu tư quy định tại Khoản 1 và Khoản 3 Điều 28 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Cơ quan đăng ký đầu tư, Ủy ban nhân cấp tỉnh quyết định chủ trương đầu tư. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định chủ trương đầu tư của Ủy ban nhân cấp tỉnh, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư;

b) Đối với dự án đầu tư quy định tại Khoản 2 Điều 28 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Ban quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

Điều 32. Thủ tục quyết định chủ trương đầu tư đối với dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư

1. Việc quyết định chủ trương đầu tư đối với dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư thực hiện theo quy định tương ứng tại Điều 30 và Điều 31 Nghị định này.

2. Đối với dự án đầu tư được nhà nước giao đất, cho thuê đất không thông qua đấu giá, đấu thầu, nhận chuyển nhượng quyền sử dụng đất hoặc tài sản gắn liền với đất, dự án đầu tư có yêu cầu chuyển mục đích sử dụng đất quy định tại Điểm a Khoản 1 Điều 32 Luật Đầu tư thực hiện tại khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế lấy ý kiến thẩm định theo quy định tại Khoản 3 Điều 30 Nghị định này để quyết định chủ trương đầu tư.

3. Đối với dự án đầu tư có quy mô vốn đầu tư từ 5.000 tỷ đồng trở lên quy định tại Khoản 2 Điều 31 Luật Đầu tư phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan đăng ký đầu tư lấy ý kiến thẩm định của Bộ Kế hoạch và Đầu tư và cơ quan nhà nước có thẩm quyền theo quy định tại Khoản 3 Điều 30 Nghị định này để quyết định chủ trương đầu tư theo quy định sau:

a) Đối với dự án đầu tư quy định tại Khoản 1 và Khoản 3 Điều 28 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư. Ủy ban nhân cấp tỉnh quyết định chủ trương đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Cơ quan đăng ký đầu tư. Văn bản quyết định chủ trương đầu tư được gửi Bộ Kế hoạch và Đầu tư, Cơ quan đăng ký đầu tư và nhà đầu tư;

b) Đối với dự án đầu tư quy định tại Khoản 2 Điều 28 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Ban Quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế xem xét, quyết định chủ trương đầu tư. Văn bản quyết định chủ trương đầu tư được gửi Bộ Kế hoạch và Đầu tư và nhà đầu tư.

Mục 3. THỦ TỤC ĐIỀU CHỈNH GIẤY CHỨNG NHẶN ĐĂNG KÝ ĐẦU TƯ, QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ

Điều 33. Thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư không thuộc diện quyết định chủ trương đầu tư

1. Trường hợp thay đổi tên dự án đầu tư, địa chỉ của nhà đầu tư hoặc thay đổi tên nhà đầu tư, nhà đầu tư nộp văn bản đề nghị điều chỉnh dự án đầu tư cho Cơ quan đăng ký đầu tư kèm theo tài liệu liên quan đến việc thay đổi tên, địa chỉ của nhà đầu tư hoặc tên dự án đầu tư. Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 03 ngày làm việc kể từ ngày nhận được văn bản đề nghị điều chỉnh Giấy chứng nhận đăng ký đầu tư.

2. Trường hợp điều chỉnh địa điểm thực hiện dự án đầu tư, diện tích đất sử dụng; mục tiêu, quy mô dự án đầu tư; vốn đầu tư của dự án, tiến độ góp vốn và huy động các nguồn vốn; thời hạn hoạt động của dự án; tiến độ thực hiện dự án đầu tư; ưu đãi, hỗ trợ đầu tư (nếu có) và các điều kiện đối với nhà đầu tư thực hiện dự án đầu tư (nếu có), nhà đầu tư nộp 01 bộ hồ sơ cho Cơ quan đăng ký đầu tư, gồm:

a) Văn bản đề nghị điều chỉnh dự án đầu tư;

b) Báo cáo tình hình triển khai dự án đầu tư đến thời điểm điều chỉnh;

c) Quyết định của nhà đầu tư về việc điều chỉnh dự án đầu tư (đối với các trường hợp điều chỉnh nội dung quy định tại các Khoản 4, 5, 6, 7, 8 và 10 Điều 39 Luật Đầu tư);

d) Giải trình hoặc cung cấp giấy tờ liên quan đến việc điều chỉnh những nội dung quy định tại các Điểm b, c, d, đ, e, g Khoản 1 Điều 33 Luật Đầu tư (nếu có).

3. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

4. Việc điều chỉnh nhà đầu tư thực hiện theo thủ tục quy định tại các Điều 37, 38 và 39 Nghị định này.

Điều 34. Thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh

1. Trường hợp điều chỉnh mục tiêu, địa điểm đầu tư, công nghệ chính; tăng hoặc giảm vốn đầu tư trên 10% tổng vốn đầu tư làm thay đổi mục tiêu, quy mô và công suất của dự án đầu tư; điều chỉnh thời hạn thực hiện của dự án đầu tư hoặc thay đổi điều kiện đối với nhà đầu tư (nếu có), nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư theo quy định sau:

a) Nhà đầu tư nộp 04 bộ hồ sơ quy định tại Khoản 2 Điều 33 Nghị định này cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, Cơ quan đăng ký đầu tư gửi hồ sơ cho cơ quan nhà nước có thẩm quyền liên quan để lấy ý kiến về những nội dung điều chỉnh;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Điểm b Khoản này có ý kiến về nội dung điều chỉnh thuộc phạm vi quản lý của mình;

d) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của cơ quan quy định tại Điểm c Khoản này, Cơ quan đăng ký đầu tư lập báo cáo thẩm định các nội dung điều chỉnh dự án đầu tư để trình Ủy ban nhân dân cấp tỉnh;

đ) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Cơ quan đăng ký đầu tư, Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh chủ trương đầu tư và gửi cho Cơ quan đăng ký đầu tư;

e) Căn cứ văn bản quyết định điều chỉnh chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 03 ngày làm việc kể từ ngày nhận được văn bản quyết định điều chỉnh chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh.

2. Trường hợp điều chỉnh các nội dung không được quy định tại Khoản 1 Điều này, nhà đầu tư thực hiện thủ tục theo quy định tương ứng tại Điều 33 Nghị định này.

Điều 35. Thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ

1. Trường hợp điều chỉnh mục tiêu, địa điểm đầu tư, công nghệ chính; tăng hoặc giảm vốn đầu tư trên 10% tổng vốn đầu tư làm thay đổi mục tiêu, quy mô và công suất của dự án đầu tư; điều chỉnh thời hạn thực hiện của dự án đầu tư hoặc thay đổi điều kiện đối với nhà đầu tư (nếu có), nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư theo quy định sau:

a) Nhà đầu tư nộp 08 bộ hồ sơ quy định tại Khoản 2 Điều 33 Nghị định này cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư gửi 02 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư, đồng thời gửi hồ sơ cho cơ quan quản lý nhà nước có liên quan để lấy ý kiến về các nội dung quy định tại Khoản 3 Điều 30 Nghị định này liên quan đến nội dung điều chỉnh;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Điểm b Khoản này có ý kiến về những nội dung thuộc phạm vi quản lý nhà nước của mình;

d) Trong thời hạn 20 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư trình Ủy ban nhân dân cấp tỉnh xem xét, có ý kiến gửi Bộ Kế hoạch và Đầu tư về những nội dung quy định tại Khoản 5 Điều 31 Nghị định này liên quan đến nội dung điều chỉnh;

đ) Trong thời hạn 15 ngày kể từ ngày nhận được ý kiến của Ủy ban nhân dân cấp tỉnh quy định tại Điểm d Khoản này, Bộ Kế hoạch và Đầu tư lập báo cáo thẩm định các nội dung điều chỉnh, trình Thủ tướng Chính phủ quyết định điều chỉnh chủ trương đầu tư;

e) Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, Thủ tướng Chính phủ xem xét, quyết định điều chỉnh chủ trương đầu tư. Văn bản quyết định điều chỉnh chủ trương đầu tư được gửi cho Bộ Kế hoạch và Đầu tư, Ủy ban nhân dân cấp tỉnh và Cơ quan đăng ký đầu tư;

g) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định điều chỉnh chủ trương đầu tư, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

2. Trường hợp điều chỉnh các nội dung không được quy định tại Khoản 1 Điều này, nhà đầu tư thực hiện thủ tục theo quy định tương ứng tại Điều 33 Nghị định này.

Điều 36. Thủ tục điều chỉnh quyết định chủ trương đầu tư đối với dự án đầu tư không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư

1. Khi điều chỉnh dự án đầu tư thuộc diện quyết định chủ trương đầu tư và không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư, nhà đầu tư thực hiện thủ tục điều chỉnh quyết định chủ trương đầu tư trong các trường hợp sau:

a) Điều chỉnh mục tiêu, địa điểm đầu tư, công nghệ chính;

b) Tăng hoặc giảm trên 10% tổng vốn đầu tư làm thay đổi mục tiêu, quy mô và công suất của dự án đầu tư;

c) Điều chỉnh thời hạn thực hiện của dự án đầu tư hoặc thay đổi điều kiện đối với nhà đầu tư (nếu có).

2. Trình tự, thủ tục quyết định điều chỉnh chủ trương đầu tư thực hiện theo quy định tương ứng tại Điều 34 và Điều 35 Nghị định này.

3. Đối với dự án quy định tại Khoản 2 Điều 32 Nghị định này, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế lấy ý kiến thẩm định theo quy định tại Khoản 3 Điều 30 Nghị định này liên quan đến nội dung điều chỉnh. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến thẩm định, Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế quyết định điều chỉnh chủ trương đầu tư.

4. Đối với dự án quy định tại Khoản 3 Điều 32 Nghị định này, Cơ quan đăng ký đầu tư lấy ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan nhà nước có thẩm quyền theo quy định tại Khoản 3 Điều 30 Nghị định này liên quan đến nội dung điều chỉnh để quyết định điều chỉnh chủ trương đầu tư theo quy định sau:

a) Đối với dự án đầu tư quy định tại Điểm a Khoản 3 Điều 32 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Cơ quan đăng ký đầu tư lập báo cáo thẩm định trình Ủy ban nhân dân cấp tỉnh quyết định điều chỉnh chủ trương đầu tư. Ủy ban nhân cấp tỉnh quyết định điều chỉnh chủ trương đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Cơ quan đăng ký đầu tư. Văn bản quyết định điều chỉnh chủ trương đầu tư được gửi Bộ Kế hoạch và Đầu tư, Cơ quan đăng ký đầu tư và nhà đầu tư;

b) Đối với dự án đầu tư quy định tại Điểm b Khoản 3 Điều 32 Nghị định này, trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ Kế hoạch và Đầu tư và cơ quan có liên quan, Ban Quản lý các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế xem xét, quyết định điều chỉnh chủ trương đầu tư. Văn bản quyết định điều chỉnh chủ trương đầu tư được gửi Bộ Kế hoạch và Đầu tư và nhà đầu tư.

Điều 37. Thủ tục thay đổi nhà đầu tư trong trường hợp chuyển nhượng dự án đầu tư

1. Nhà đầu tư được quyền chuyển nhượng một phần hoặc toàn bộ dự án đầu tư của mình cho nhà đầu tư khác theo các điều kiện quy định tại Khoản 1 Điều 45 Luật Đầu tư. Trường hợp chuyển nhượng dự án phát sinh thu nhập, nhà đầu tư chuyển nhượng dự án đầu tư thực hiện nghĩa vụ về thuế theo quy định của pháp luật.

2. Thủ tục thay đổi nhà đầu tư đối với dự án đầu tư hoạt động theo Giấy chứng nhận đăng ký đầu tư và không thuộc diện quyết định chủ trương đầu tư:

a) Nhà đầu tư chuyển nhượng dự án đầu tư nộp 01 bộ hồ sơ cho Cơ quan đăng ký đầu tư, gồm: Văn bản đề nghị điều chỉnh dự án đầu tư; báo cáo tình hình thực hiện dự án đầu tư đến thời điểm chuyển nhượng dự án đầu tư; hợp đồng chuyển nhượng dự án đầu tư hoặc tài liệu khác có giá trị pháp lý tương đương; bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân, bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu khác có giá trị pháp lý tương đương đối với nhà đầu tư là tổ chức của nhà đầu tư nhận chuyển nhượng; bản sao Giấy chứng nhận đăng ký đầu tư hoặc văn bản quyết định chủ trương đầu tư (nếu có); bản sao Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC; bản sao một trong các tài liệu sau của nhà đầu tư nhận chuyển nhượng dự án đầu tư: báo cáo tài chính 02 năm gần nhất của nhà đầu tư, cam kết hỗ trợ tài chính của công ty mẹ, cam kết hỗ trợ tài chính của tổ chức tài chính, bảo lãnh về năng lực tài chính của nhà đầu tư, tài liệu thuyết minh năng lực tài chính của nhà đầu tư;

b) Cơ quan đăng ký đầu tư xem xét điều kiện chuyển nhượng dự án đầu tư theo quy định tại Khoản 1 Điều 45 Luật Đầu tư để điều chỉnh Giấy chứng nhận đăng ký đầu tư trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này.

3. Thủ tục thay đổi nhà đầu tư đối với dự án đầu tư hoạt động theo Giấy chứng nhận đăng ký đầu tư và thuộc diện quyết định chủ trương đầu tư của Ủy ban nhân dân cấp tỉnh:

a) Nhà đầu tư chuyển nhượng dự án đầu tư nộp 04 bộ hồ sơ theo quy định tại Điểm a Khoản 2 Điều này cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư gửi hồ sơ cho cơ quan nhà nước có thẩm quyền để lấy ý kiến thẩm định về điều kiện chuyển nhượng dự án đầu tư quy định tại Khoản 1 Điều 45 Luật Đầu tư;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Điểm b Khoản này có ý kiến về điều kiện chuyển nhượng thuộc phạm vi quản lý của mình;

d) Trong thời hạn 20 ngày kể từ ngày nhận được hồ sơ hợp lệ, Cơ quan đăng ký đầu tư lập báo cáo về việc đáp ứng điều kiện chuyển nhượng dự án theo quy định tại Khoản 1 Điều 45 Luật Đầu tư trình Ủy ban nhân dân cấp tỉnh;

đ) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được báo cáo của Cơ quan đăng ký đầu tư, Ủy ban nhân dân cấp tỉnh xem xét, quyết định điều chỉnh chủ trương đầu tư;

e) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được văn bản quyết định điều chỉnh chủ trương đầu tư, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư nhận chuyển nhượng dự án đầu tư.

4. Thủ tục thay đổi nhà đầu tư đối với dự án đầu tư hoạt động theo Giấy chứng nhận đăng ký đầu tư và thuộc diện quyết định chủ trương đầu tư của Thủ tướng Chính phủ:

a) Nhà đầu tư chuyển nhượng dự án đầu tư nộp 08 bộ hồ sơ theo quy định tại Điểm a Khoản 2 Điều này cho Cơ quan đăng ký đầu tư;

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư gửi hồ sơ cho cơ quan nhà nước có thẩm quyền để lấy ý kiến thẩm định về điều kiện chuyển nhượng dự án đầu tư quy định tại Khoản 1 Điều 45 Luật Đầu tư;

c) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được đề nghị của Cơ quan đăng ký đầu tư, các cơ quan quy định tại Điểm b Khoản này có ý kiến về điều kiện chuyển nhượng thuộc phạm vi quản lý của mình;

d) Trong thời hạn 25 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Cơ quan đăng ký đầu tư trình Ủy ban nhân dân cấp tỉnh xem xét, có ý kiến gửi Bộ Kế hoạch và Đầu tư về nội dung quy định tại Điểm c và Điểm d Khoản 1 Điều 45 Luật Đầu tư (nếu có).

đ) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến của Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư lập báo cáo thẩm định về điều kiện chuyển nhượng dự án đầu tư theo quy định tại Khoản 1 Điều 45 Luật Đầu tư;

e) Trong thời hạn 07 ngày làm việc kể từ ngày nhận được báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, Thủ tướng Chính phủ xem xét, quyết định điều chỉnh chủ trương đầu tư. Văn bản quyết định điều chỉnh chủ trương đầu tư được gửi cho Bộ Kế hoạch và Đầu tư, Ủy ban nhân dân cấp tỉnh và Cơ quan đăng ký đầu tư;

g) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản quyết định điều chỉnh chủ trương đầu tư, Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư nhận chuyển nhượng dự án đầu tư.

5. Thủ tục thay đổi nhà đầu tư đối với dự án thuộc diện quyết định chủ trương đầu tư và không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư thực hiện theo quy định tương ứng tại Khoản 3 và Khoản 4 Điều này.

6. Đối với dự án thực hiện theo quyết định chủ trương đầu tư của Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế (sau đây gọi là Ban Quản lý), Ban Quản lý quyết định điều chỉnh chủ trương đầu tư khi đáp ứng điều kiện quy định tại Khoản 1 Điều 45 Luật Đầu tư.

7. Đối với dự án đầu tư đã được quyết định chủ trương đầu tư và nhà đầu tư đã hoàn thành việc góp vốn, huy động vốn và đưa dự án vào khai thác, vận hành thì không phải thực hiện thủ tục điều chỉnh quyết định chủ trương đầu tư theo quy định tại các Khoản 3, 4, 5 và 6 Điều này. Trường hợp dự án thực hiện theo Giấy chứng nhận đăng ký đầu tư, nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư theo quy định tại Khoản 2 Điều này.

8. Trường hợp nhà đầu tư nước ngoài nhận chuyển nhượng dự án đầu tư và thành lập tổ chức kinh tế để thực hiện dự án đầu tư đó thì thực hiện thủ tục cấp hoặc điều chỉnh Giấy chứng nhận đăng ký đầu tư, sau đó thực hiện thủ tục thành lập tổ chức kinh tế theo quy định của pháp luật tương ứng với từng loại hình tổ chức kinh tế.

Điều 38. Thủ tục điều chỉnh dự án đầu tư trong trường hợp chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình tổ chức kinh tế

1. Tổ chức kinh tế được hình thành trên cơ sở chia, tách, hợp nhất, sáp nhập, chuyển đổi loại hình tổ chức kinh tế (sau đây gọi chung là tổ chức lại) được kế thừa và tiếp tục thực hiện các quyền và nghĩa vụ của nhà đầu tư đối với dự án đầu tư đã thực hiện trước khi tổ chức lại.

2. Nhà đầu tư quyết định việc tổ chức lại và xử lý tài sản, quyền, nghĩa vụ liên quan đến dự án đầu tư theo quy định của pháp luật về doanh nghiệp và pháp luật có liên quan.

3. Sau khi hoàn thành thủ tục quy định tại Khoản 2 Điều này, nhà đầu tư nộp 01 bộ hồ sơ cho Cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư để điều chỉnh dự án đầu tư. Hồ sơ gồm:

a) Văn bản đề nghị điều chỉnh dự án đầu tư;

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu có giá trị pháp lý tương đương của nhà đầu tư tiếp nhận dự án đầu tư;

c) Bản sao nghị quyết hoặc quyết định của nhà đầu tư về việc tổ chức lại, trong đó có nội dung về việc xử lý tài sản, quyền và nghĩa vụ liên quan đến dự án đầu tư.

4. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 3 Điều này, Cơ quan đăng ký đầu tư điều chỉnh, cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư.

5. Đối với dự án đầu tư không thực hiện theo Giấy chứng nhận đăng ký đầu tư, nhà đầu tư không phải thực hiện thủ tục điều chỉnh nhà đầu tư theo quy định tại các Khoản 3 và Khoản 4 Điều này. Việc chuyển quyền sở hữu tài sản cho nhà đầu tư tiếp nhận dự án đầu tư sau khi tổ chức lại thực hiện theo quy định của pháp luật dân sự, pháp luật về doanh nghiệp và pháp luật có liên quan.

Điều 39. Thủ tục điều chỉnh dự án đầu tư theo bản án, quyết định của tòa án, trọng tài

1. Đối với dự án đầu tư phải điều chỉnh theo bản án, quyết định có hiệu lực của tòa án, trọng tài thì nhà đầu tư căn cứ bản án, quyết định đó để điều chỉnh, tiếp nhận và tiếp tục triển khai thực hiện dự án đầu tư.

2. Đối với dự án đầu tư thực hiện theo Giấy chứng nhận đăng ký đầu tư, nhà đầu tư nộp 01 bộ hồ sơ cho Cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư. Hồ sơ gồm:

a) Văn bản đề nghị điều chỉnh dự án đầu tư;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với nhà đầu tư là cá nhân, bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với nhà đầu tư là tổ chức;

c) Bản án, quyết định có hiệu lực pháp luật của tòa án, trọng tài.

3. Cơ quan đăng ký đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Khoản 2 Điều này.

Điều 40. Thủ tục nộp, cấp lại và hiệu đính thông tin trên Giấy chứng nhận đăng ký đầu tư

1. Trường hợp Giấy chứng nhận đăng ký đầu tư bị mất hoặc bị hỏng, nhà đầu tư nộp văn bản đề nghị cấp lại Giấy chứng nhận đăng ký đầu tư cho Cơ quan đăng ký đầu tư. Cơ quan đăng ký đầu tư xem xét cấp lại Giấy chứng nhận đăng ký đầu tư trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản đề nghị cấp lại Giấy chứng nhận đăng ký đầu tư.

2. Trường hợp thông tin trên Giấy chứng nhận đăng ký đầu tư không đúng với thông tin tại hồ sơ đăng ký đầu tư, Cơ quan đăng ký đầu tư hiệu đính thông tin trên Giấy chứng nhận đăng ký đầu tư trong thời hạn 03 ngày làm việc kể từ ngày nhận được đề nghị của nhà đầu tư.

3. Đối với dự án đầu tư được cấp Giấy chứng nhận đăng ký đầu tư nhưng không thuộc trường hợp phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại Khoản 1 Điều 36 Luật Đầu tư, nhà đầu tư được tiếp tục thực hiện dự án đầu tư và nộp lại Giấy chứng nhận đăng ký đầu tư (nếu có nhu cầu).

Mục 4. THỦ TỤC CHẤM DỨT DỰ ÁN ĐẦU TƯ

Điều 41. Điều kiện, thủ tục chấm dứt hoạt động của dự án đầu tư và thu hồi Giấy chứng nhận đăng ký đầu tư

1. Dự án đầu tư chấm dứt hoạt động trong các trường hợp quy định tại Khoản 1 Điều 48 Luật Đầu tư.

2. Việc chấm dứt hoạt động của dự án đầu tư thực hiện theo thủ tục sau:

a) Trường hợp tự quyết định chấm dứt hoạt động của dự án đầu tư theo quy định tại Điểm a Khoản 1 Điều 48 Luật Đầu tư, nhà đầu tư gửi quyết định chấm dứt hoạt động của dự án đầu tư cho Cơ quan đăng ký đầu tư trong thời hạn 15 ngày kể từ ngày quyết định, kèm theo Giấy chứng nhận đăng ký đầu tư (nếu có);

b) Trường hợp chấm dứt hoạt động của dự án đầu tư theo các điều kiện quy định trong hợp đồng, điều lệ doanh nghiệp hoặc hết thời hạn hoạt động của dự án đầu tư theo quy định tại Điểm b và Điểm c Khoản 1 Điều 48 Luật Đầu tư, nhà đầu tư thông báo và nộp lại Giấy chứng nhận đăng ký đầu tư (nếu có) cho Cơ quan đăng ký đầu tư trong thời hạn 15 ngày kể từ ngày chấm dứt hoạt động của dự án đầu tư kèm theo bản sao tài liệu ghi nhận việc chấm dứt hoạt động của dự án đầu tư;

c) Trường hợp chấm dứt hoạt động dự án đầu tư theo quy định tại các Điểm d, đ, e, g và h Khoản 1 Điều 48 Luật Đầu tư, Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động của dự án đầu tư, đồng thời thu hồi Giấy chứng nhận đăng ký đầu tư đối với dự án đầu tư được cấp Giấy chứng nhận đăng ký đầu tư. Giấy chứng nhận đăng ký đầu tư chấm dứt hiệu lực kể từ ngày quyết định chấm dứt hoạt động của dự án đầu tư có hiệu lực.

3. Đối với dự án đầu tư hoạt động theo Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc Giấy phép đầu tư, Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động của dự án đầu tư mà không thu hồi Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc Giấy phép đầu tư. Trong trường hợp này, nội dung đăng ký kinh doanh tại Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh), Giấy phép đầu tư tiếp tục có hiệu lực.

4. Trường hợp chấm dứt hoạt động của dự án đầu tư đồng thời chấm dứt hoạt động của tổ chức kinh tế thì dự án đầu tư chấm dứt hoạt động theo quy định tại Điều này và nhà đầu tư thực hiện thủ tục chấm dứt hoạt động của tổ chức kinh tế theo quy định của pháp luật tương ứng với từng loại hình tổ chức kinh tế.

5. Sau khi dự án đầu tư chấm dứt hoạt động, việc thanh lý dự án đầu tư thực hiện như sau:

a) Nhà đầu tư tự thanh lý dự án đầu tư theo quy định của pháp luật về thanh lý tài sản;

b) Đối với dự án đầu tư được nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì quyền sử dụng đất và tài sản gắn liền với đất được thực hiện theo quy định của pháp luật về đất đai;

c) Trong quá trình thanh lý dự án đầu tư, nếu nhà đầu tư là tổ chức kinh tế bị giải thể hoặc lâm vào tình trạng phá sản thì việc thanh lý dự án đầu tư thực hiện theo quy định của pháp luật về giải thể, phá sản tổ chức kinh tế.

Điều 42. Chấm dứt hoạt động của dự án đầu tư trong trường hợp Cơ quan đăng ký đầu tư không liên lạc được với nhà đầu tư

1. Trường hợp dự án đầu tư ngừng hoạt động và Cơ quan đăng ký đầu tư không liên lạc được với nhà đầu tư hoặc đại diện hợp pháp của nhà đầu tư, Cơ quan đăng ký đầu tư thực hiện thủ tục sau:

a) Lập biên bản về việc dự án đầu tư ngừng hoạt động và không liên lạc được với nhà đầu tư;

b) Gửi văn bản yêu cầu nhà đầu tư liên lạc với Cơ quan đăng ký đầu tư để giải quyết việc chấm dứt hoạt động của dự án đầu tư đến địa chỉ mà nhà đầu tư đăng ký với Cơ quan đăng ký đầu tư. Trong thời hạn 30 ngày kể từ ngày gửi văn bản theo quy định tại Điểm này mà nhà đầu tư không liên lạc, Cơ quan đăng ký đầu tư thực hiện thủ tục quy định tại Điểm c Khoản này;

c) Gửi văn bản đề nghị hỗ trợ liên lạc với nhà đầu tư đến Ủy ban nhân dân cấp xã nơi nhà đầu tư cư trú (đối với nhà đầu tư trong nước là cá nhân), cơ quan đại diện ngoại giao tại Việt Nam của nước mà nhà đầu tư mang quốc tịch (đối với nhà đầu tư nước ngoài) đồng thời đăng tải thông báo yêu cầu nhà đầu tư liên lạc với Cơ quan đăng ký đầu tư để giải quyết việc chấm dứt hoạt động của dự án đầu tư trong thời hạn 90 ngày trên Cổng thông tin quốc gia về đầu tư nước ngoài.

2. Sau khi thực hiện các biện pháp quy định tại Khoản 1 Điều này và hết thời hạn 12 tháng kể từ ngày dự án đầu tư ngừng hoạt động mà không liên lạc được với nhà đầu tư hoặc đại diện hợp pháp của nhà đầu tư, Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động của dự án đầu tư.

3. Việc quản lý tài sản của dự án đầu tư sau khi Cơ quan đăng ký đầu tư quyết định chấm dứt hoạt động thực hiện theo quy định của pháp luật dân sự về quản lý tài sản của người vắng mặt tại nơi cư trú.

4. Trong phạm vi chức năng, thẩm quyền của mình, các cơ quan nhà nước có thẩm quyền thực hiện các nhiệm vụ sau:

a) Cơ quan đăng ký đầu tư chỉ định người giám sát việc quản lý tài sản của dự án đầu tư bị chấm dứt hoạt động theo quy định tại Điều này khi có yêu cầu của cơ quan nhà nước có thẩm quyền, người có quyền, lợi ích liên quan, trừ trường hợp pháp luật có quy định khác;

b) Cơ quan thuế, hải quan có trách nhiệm thực hiện các biện pháp theo quy định của pháp luật về quản lý thuế và pháp luật có liên quan để thu hồi nợ thuế và các nghĩa vụ tài chính khác của nhà đầu tư đối với nhà nước (nếu có);

c) Cơ quan quản lý nhà nước về đất đai thực hiện thu hồi đất, xử lý tài sản gắn liền với đất trong trường hợp dự án đầu tư thuộc diện thu hồi đất theo quy định của pháp luật về đất đai;

d) Cơ quan quản lý nhà nước về lao động đề xuất, hướng dẫn hỗ trợ người lao động bị mất việc làm và giải quyết các chế độ liên quan theo quy định của pháp luật về lao động;

đ) Cơ quan nhà nước có thẩm quyền khác thực hiện hoạt động quản lý nhà nước đối với dự án đầu tư trong phạm vi chức năng, thẩm quyền theo quy định của pháp luật.

5. Mọi yêu cầu hoặc tranh chấp giữa nhà đầu tư với cá nhân, tổ chức về các quyền, nghĩa vụ liên quan đến dự án đầu tư quy định tại Điều này được giải quyết tại Tòa án, Trọng tài theo thỏa thuận giữa các bên và quy định của pháp luật.

Điều 43. Chấm dứt hiệu lực của văn bản quyết định chủ trương đầu tư

Văn bản quyết định chủ trương đầu tư và văn bản quyết định điều chỉnh chủ trương đầu tư chấm dứt hiệu lực theo quy định tại văn bản đó hoặc trong trường hợp dự án đầu tư chấm dứt hoạt động theo quy định tại Điều 48 Luật Đầu tư.

Mục 5. THÀNH LẬP TỔ CHỨC KINH TẾ, GÓP VỐN, MUA CỔ PHẦN, PHẦN VỐN GÓP CỦA NHÀ ĐẦU TƯ NƯỚC NGOÀI

Điều 44. Thành lập tổ chức kinh tế của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài thành lập tổ chức kinh tế thực hiện thủ tục như sau:

a) Thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại các Điều 29, 30 và 31 Nghị định này;

b) Sau khi được cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại Điểm a Khoản này, nhà đầu tư thực hiện thủ tục thành lập tổ chức kinh tế để triển khai dự án đầu tư và các hoạt động kinh doanh.

2. Hồ sơ, trình tự, thủ tục thành lập tổ chức kinh tế thực hiện theo quy định của pháp luật về doanh nghiệp hoặc pháp luật khác tương ứng với từng loại hình tổ chức kinh tế. Cơ quan đăng ký kinh doanh không được yêu cầu nhà đầu tư nộp thêm bất kỳ loại giấy tờ nào khác ngoài hồ sơ theo quy định của pháp luật về doanh nghiệp hoặc pháp luật khác tương ứng với từng loại hình tổ chức kinh tế; không xem xét lại nội dung đã được quy định tại Giấy chứng nhận đăng ký đầu tư.

3. Vốn điều lệ của tổ chức kinh tế do nhà đầu tư nước ngoài thành lập để thực hiện dự án đầu tư không nhất thiết phải bằng vốn đầu tư của dự án đầu tư. Tổ chức kinh tế thành lập theo quy định tại Điểm b Khoản 1 Điều này thực hiện góp vốn và huy động các nguồn vốn khác để thực hiện dự án đầu tư theo tiến độ quy định tại Giấy chứng nhận đăng ký đầu tư.

Điều 45. Thực hiện dự án đầu tư và hoạt động đầu tư kinh doanh của tổ chức kinh tế có vốn đầu tư nước ngoài

1. Kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc giấy tờ khác có giá trị pháp lý tương đương, tổ chức kinh tế do nhà đầu tư nước ngoài thành lập là nhà đầu tư thực hiện dự án đầu tư theo quy định tại Giấy chứng nhận đăng ký đầu tư.

2. Trong trường hợp có dự án đầu tư mới ngoài dự án đầu tư đã được cấp Giấy chứng nhận đăng ký đầu tư, tổ chức kinh tế có vốn đầu tư nước ngoài thực hiện thủ tục sau:

a) Tổ chức kinh tế quy định tại các Điểm a, b và c Khoản 1 Điều 23 Luật Đầu tư thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư theo quy định tại các Điều 29, 30 và 31 Nghị định này;

b) Tổ chức kinh tế không thuộc trường hợp quy định tại Điểm a Khoản này thực hiện chế độ báo cáo theo quy định tại Khoản 5 Điều 71 Luật Đầu tư. Nội dung báo cáo gồm: Tên dự án đầu tư, mục tiêu đầu tư, quy mô đầu tư, vốn đầu tư, địa điểm, thời hạn, tiến độ đầu tư, nhu cầu về lao động, ưu đãi đầu tư (nếu có).

3. Tổ chức kinh tế có vốn đầu tư nước ngoài được quyền điều chỉnh nội dung đăng ký doanh nghiệp tại Cơ quan đăng ký kinh doanh mà không nhất thiết phải có dự án đầu tư. Việc bổ sung ngành, nghề kinh doanh của tổ chức kinh tế có vốn đầu tư nước ngoài phải phù hợp với điều kiện đầu tư đối với nhà đầu tư nước ngoài (nếu có).

4. Tổ chức kinh tế có vốn đầu tư nước ngoài được lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh ngoài trụ sở chính mà không nhất thiết phải có dự án đầu tư. Hồ sơ, trình tự và thủ tục lập chi nhánh, văn phòng đại diện, địa điểm kinh doanh của tổ chức kinh tế thực hiện theo quy định của pháp luật về doanh nghiệp và pháp luật tương ứng với từng loại hình tổ chức kinh tế.

5. Khi đầu tư, giao dịch chứng khoán trên thị trường chứng khoán, tổ chức kinh tế có vốn đầu tư nước ngoài là công ty đại chúng có cổ phiếu niêm yết hoặc đăng ký giao dịch trên Sở Giao dịch chứng khoán và quỹ đại chúng chỉ thực hiện theo quy định của pháp luật chứng khoán về thủ tục đầu tư, tỷ lệ sở hữu vốn Điều lệ, trừ trường hợp pháp luật và điều ước quốc tế về đầu tư có quy định khác về tỷ lệ sở hữu vốn điều lệ. Bộ Tài chính chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện quy định tại Khoản này.

Điều 46. Thủ tục đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài

1. Nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp trong tổ chức kinh tế không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư.

2. Tổ chức kinh tế có nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp thực hiện thủ tục đăng ký thay đổi thành viên, cổ đông tại Cơ quan đăng ký kinh doanh theo quy định của pháp luật về doanh nghiệp và pháp luật khác tương ứng với từng loại hình tổ chức kinh tế, trừ các trường hợp sau:

a) Nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế kinh doanh ngành, nghề đầu tư có điều kiện đối với nhà đầu tư nước ngoài;

b) Việc góp vốn, mua cổ phần, phần vốn góp dẫn đến nhà đầu tư nước ngoài, tổ chức kinh tế quy định tại các Điểm a, b và c Khoản 1 Điều 23 Luật Đầu tư nắm giữ từ 51% vốn điều lệ trở lên của tổ chức kinh tế trong các trường hợp: Tăng tỷ lệ sở hữu vốn điều lệ của nhà đầu tư nước ngoài từ dưới 51% lên 51% trở lên và tăng tỷ lệ sở hữu vốn điều lệ của nhà đầu tư nước ngoài khi nhà đầu tư nước ngoài đã sở hữu từ 51% vốn điều lệ trở lên trong tổ chức kinh tế.

3. Nhà đầu tư nước ngoài đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp của tổ chức kinh tế thuộc trường hợp quy định tại Điểm a và Điểm b Khoản 2 Điều này thực hiện theo thủ tục sau:

a) Nhà đầu tư nộp 01 bộ hồ sơ đăng ký góp vốn, mua cổ phần, phần vốn góp theo quy định tại Khoản 2 Điều 26 Luật Đầu tư cho Sở Kế hoạch và Đầu tư nơi tổ chức kinh tế đặt trụ sở chính;

b) Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại Điểm a Khoản này, Sở Kế hoạch và Đầu tư xem xét việc đáp ứng điều kiện đầu tư đối với nhà đầu tư nước ngoài và thông báo cho nhà đầu tư;

c) Sau khi nhận được thông báo theo quy định tại Điểm b Khoản này, tổ chức kinh tế có nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp thực hiện thủ tục thay đổi thành viên, cổ đông tại Cơ quan đăng ký kinh doanh theo quy định của pháp luật về doanh nghiệp và pháp luật khác tương ứng với từng loại hình tổ chức kinh tế.

4. Tổ chức kinh tế có nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp không phải thực hiện thủ tục cấp, điều chỉnh Giấy chứng nhận đăng ký đầu tư hoặc quyết định chủ trương đầu tư đối với các dự án đầu tư đã thực hiện trước thời điểm nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp.

Mục 6. HOẠT ĐỘNG ĐẦU TƯ TRONG KHU CÔNG NGHIỆP, KHU CHẾ XUẤT, KHU CÔNG NGHỆ CAO, KHU KINH TẾ

Điều 47. Hoạt động của nhà đầu tư thực hiện dự án đầu tư trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế

1. Thuê hoặc mua nhà xưởng, văn phòng, kho bãi đã xây dựng để phục vụ hoạt động sản xuất, kinh doanh.

2. Sử dụng có trả tiền các công trình kết cấu hạ tầng kỹ thuật, các công trình dịch vụ, bao gồm hệ thống đường giao thông, cấp điện, cấp nước, thoát nước, thông tin liên lạc, xử lý nước thải, chất thải và các công trình dịch vụ, tiện ích công cộng khác (gọi chung là phí sử dụng hạ tầng).

3. Chuyển nhượng và nhận chuyển nhượng quyền sử dụng đất, thuê đất, thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật để xây dựng nhà xưởng, văn phòng và các công trình khác phục vụ sản xuất, kinh doanh theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

4. Được cho thuê, cho thuê lại nhà xưởng, văn phòng, kho bãi và các công trình khác đã xây dựng để phục vụ sản xuất, kinh doanh theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

5. Thực hiện các hoạt động khác theo quy định của Luật Đầu tư, Nghị định này và pháp luật có liên quan.

Điều 48. Hoạt động của nhà đầu tư thực hiện dự án đầu tư xây dựng và kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế

1. Xây dựng nhà xưởng, văn phòng, kho bãi để bán hoặc cho thuê.

2. Định giá cho thuê đất, giá cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật; các loại phí sử dụng hạ tầng; giá cho thuê, giá bán nhà xưởng, văn phòng, kho bãi và các loại phí dịch vụ khác theo quy định của pháp luật và đăng ký với Ban Quản lý về khung giá và các loại phí sử dụng hạ tầng. Việc đăng ký khung giá và các loại phí sử dụng hạ tầng thực hiện định kỳ 6 tháng hoặc trong trường hợp có sự điều chỉnh khác so với khung giá và các loại phí sử dụng hạ tầng đã đăng ký.

3. Thu các loại phí sử dụng hạ tầng.

4. Chuyển nhượng quyền sử dụng đất, cho thuê đất và cho thuê lại đất đã xây dựng kết cấu hạ tầng kỹ thuật trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cho nhà đầu tư khác theo quy định của pháp luật về đất đai và pháp luật về kinh doanh bất động sản.

5. Thực hiện các hoạt động khác theo quy định của Luật Đầu tư, Nghị định này và pháp luật có liên quan.

Chương V

QUẢN LÝ NHÀ NƯỚC VỀ ĐẦU TƯ

Mục 1. QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG XÚC TIẾN ĐẦU TƯ

Điều 49. Nguyên tắc quản lý nhà nước đối với hoạt động xúc tiến đầu tư

1. Việc quản lý nhà nước đối với hoạt động xúc tiến đầu tư được thực hiện theo những nguyên tắc sau:

a) Hoạt động xúc tiến đầu tư của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh phải được xây dựng, tập hợp thành chương trình xúc tiến đầu tư, sau khi thống nhất với Bộ Kế hoạch và Đầu tư;

b) Khuyến khích các hoạt động xúc tiến đầu tư vào các ngành, lĩnh vực, vùng kinh tế trọng điểm theo định hướng thu hút đầu tư từng giai đoạn; các hoạt động xúc tiến đầu tư khác phải được xây dựng trên cơ sở đánh giá cụ thể về nhu cầu đầu tư, phân tích số liệu, thông tin cập nhật và có giá trị thực tiễn;

c) Chú trọng hoạt động xúc tiến đầu tư đối với các dự án đầu tư đã thực hiện thông qua việc hỗ trợ, giải quyết khó khăn, vướng mắc, thúc đẩy triển khai dự án hiệu quả;

d) Khuyến khích kết hợp hoạt động xúc tiến đầu tư với hoạt động xúc tiến thương mại, du lịch và chương trình tuyên truyền đối ngoại, văn hóa;

đ) Khuyến khích huy động nguồn lực xã hội để thực hiện hoạt động xúc tiến đầu tư.

2. Thủ tướng Chính phủ quy định chi tiết nguyên tắc, nội dung, cơ chế xây dựng, thực hiện và phối hợp giữa các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong hoạt động xúc tiến đầu tư.

Điều 50. Nhiệm vụ, quyền hạn của cơ quan quản lý nhà nước về xúc tiến đầu tư

1. Bộ Kế hoạch và Đầu tư giúp Chính phủ quản lý thống nhất hoạt động xúc tiến đầu tư.

2. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư:

a) Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xây dựng định hướng, chương trình, kế hoạch xúc tiến đầu tư; hướng dẫn xây dựng chương trình xúc tiến đầu tư hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh; tổng hợp, xây dựng và thực hiện Chương trình xúc tiến đầu tư quốc gia;

b) Hướng dẫn thực hiện chế độ thông tin, báo cáo về hoạt động xúc tiến đầu tư;

c) Thực hiện hoạt động xúc tiến đầu tư thuộc Chương trình xúc tiến đầu tư quy định tại Điểm a Khoản này;

d) Phối hợp với Bộ Ngoại giao và Bộ Nội vụ trình Thủ tướng Chính phủ quyết định thành lập, quản lý và cử đại diện Việt Nam tại bộ phận xúc tiến đầu tư ở nước ngoài;

đ) Tổ chức đào tạo, tập huấn về công tác xúc tiến đầu tư;

e) Định kỳ báo cáo Thủ tướng Chính phủ về tình hình và định hướng hoạt động xúc tiến đầu tư.

3. Nhiệm vụ, quyền hạn của Bộ Tài chính:

a) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về định mức sử dụng kinh phí từ nguồn ngân sách nhà nước và quy chế quản lý tài chính đối với hoạt động xúc tiến đầu tư;

b) Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch kinh phí xúc tiến đầu tư của Chương trình xúc tiến đầu tư quốc gia, Chương trình xúc tiến đầu tư của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh;

c) Chủ trì, phối hợp với Bộ Ngoại giao, Bộ Kế hoạch và Đầu tư bố trí ngân sách nhà nước cho hoạt động xúc tiến đầu tư của bộ phận xúc tiến đầu tư ở nước ngoài;

d) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh giải quyết khó khăn, vướng mắc liên quan đến việc bố trí và sử dụng kinh phí từ nguồn ngân sách nhà nước để thực hiện hoạt động xúc tiến đầu tư.

4. Nhiệm vụ, quyền hạn của Bộ Ngoại giao:

a) Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh thực hiện chương trình, hoạt động xúc tiến đầu tư, kết hợp hoạt động xúc tiến đầu tư trong công tác đối ngoại;

b) Hỗ trợ và tham gia hoạt động xúc tiến đầu tư tại nước ngoài đã được duyệt theo thông báo của Bộ Kế hoạch và Đầu tư; trường hợp phát sinh hoạt động xúc tiến đầu tư mới, Cơ quan đại diện Việt Nam ở nước ngoài có trách nhiệm thông báo và thống nhất với Bộ Kế hoạch và Đầu tư trước khi thực hiện;

c) Chủ trì và hướng dẫn Cơ quan đại diện Việt Nam ở nước ngoài quản lý hoạt động của bộ phận xúc tiến đầu tư ở nước ngoài;

d) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Nội vụ trình Thủ tướng Chính phủ quyết định việc thành lập và biên chế của bộ phận xúc tiến đầu tư ở nước ngoài;

đ) Trên cơ sở đề nghị của Bộ Kế hoạch và Đầu tư, quyết định bổ nhiệm chức vụ ngoại giao và cử cán bộ công tác tại bộ phận xúc tiến đầu tư ở nước ngoài;

e) Bố trí cơ sở vật chất, phương tiện đi lại, điều kiện làm việc, kinh phí hoạt động phù hợp cho bộ phận xúc tiến đầu tư ở nước ngoài.

5. Nhiệm vụ, quyền hạn của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh:

a) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các Bộ, ngành liên quan xây dựng chương trình, kế hoạch xúc tiến đầu tư hàng năm và dài hạn; đề xuất hoạt động đưa vào Chương trình xúc tiến đầu tư quốc gia;

b) Thực hiện hoạt động xúc tiến đầu tư theo thẩm quyền;

c) Phối hợp với các Bộ, ngành và Ủy ban nhân dân cấp tỉnh trong hoạt động xúc tiến đầu tư.

Điều 51. Kinh phí hoạt động xúc tiến đầu tư

1. Kinh phí thực hiện các hoạt động thuộc chương trình xúc tiến đầu tư quốc gia hàng năm được bố trí trong kế hoạch ngân sách hàng năm.

2. Kinh phí xúc tiến đầu tư của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh được bố trí trong kế hoạch ngân sách hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

3. Kinh phí xúc tiến đầu tư của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh từ nguồn ngân sách nhà nước chỉ bố trí cho các hoạt động xúc tiến thuộc Chương trình xúc tiến đầu tư đã được phê duyệt.

Mục 2. CHẾ ĐỘ BÁO CÁO HOẠT ĐỘNG ĐẦU TƯ VÀ VẬN HÀNH HỆ THỐNG THÔNG TIN QUỐC GIA VỀ ĐẦU TƯ NƯỚC NGOÀI

Điều 52. Nội dung báo cáo và kỳ báo cáo của cơ quan quản lý nhà nước về đầu tư

1. Cơ quan đăng ký đầu tư báo cáo Ủy ban nhân dân cấp tỉnh những nội dung sau đây:

a) Báo cáo quý được thực hiện trước ngày 12 của tháng đầu quý sau quý báo cáo, gồm những nội dung: Đánh giá về tình hình tiếp nhận hồ sơ, cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư và tình hình hoạt động của dự án đầu tư;

b) Báo cáo 6 tháng được thực hiện trước ngày 15 tháng 7 hàng năm, gồm những nội dung sau: Đánh giá tình hình đầu tư 6 tháng đầu năm và dự kiến kế hoạch thu hút và sử dụng nguồn vốn đầu tư 6 tháng cuối năm;

c) Báo cáo năm được thực hiện trước ngày 15 tháng 02 của năm sau năm báo cáo, gồm những nội dung sau: Đánh giá tình hình đầu tư cả năm, dự kiến kế hoạch thu hút và giải ngân vốn đầu tư của năm sau, danh mục dự án đầu tư đang có nhà đầu tư quan tâm.

2. Định kỳ hằng quý, 6 tháng và hằng năm, Ủy ban nhân dân cấp tỉnh tổng hợp báo cáo của Cơ quan đăng ký đầu tư thuộc phạm vi quản lý để báo cáo Bộ Kế hoạch và Đầu tư theo các nội dung báo cáo quy định tại Khoản 1 Điều này sau 05 ngày làm việc kể từ ngày kết thúc thời hạn báo cáo của Cơ quan đăng ký đầu tư.

3. Cơ quan quản lý nhà nước cung cấp thông tin cho Bộ Kế hoạch và Đầu tư theo quy định sau:

a) Bộ Tài chính: Định kỳ hằng quý cung cấp thông tin về tình hình cấp, điều chỉnh và thu hồi Giấy chứng nhận đăng ký đầu tư hoặc giấy tờ có giá trị tương đương khác đối với doanh nghiệp bảo hiểm, công ty chứng khoán; định kỳ hằng năm tổng hợp báo cáo tài chính năm của tổ chức kinh tế có vốn đầu tư nước ngoài trong phạm vi cả nước để báo cáo các chỉ tiêu về tình hình xuất, nhập khẩu, sản xuất kinh doanh, các khoản nộp ngân sách nhà nước của tổ chức kinh tế có vốn đầu tư nước ngoài. Thời điểm báo cáo quý trước ngày 12 của tháng đầu quý sau quý báo cáo, báo cáo năm trước ngày 31 tháng 5 của năm sau năm báo cáo;

b) Bộ Công Thương: Định kỳ hằng quý báo cáo về tình hình cấp, điều chỉnh, chấm dứt hoạt động và kết quả hoạt động của các dự án đầu tư nước ngoài trong lĩnh vực thăm dò và khai thác dầu khí tại Việt Nam. Thời điểm báo cáo trước ngày 12 của tháng đầu quý sau quý báo cáo;

c) Bộ Tư pháp: Định kỳ hằng quý báo cáo về tình hình cấp, điều chỉnh, chấm dứt và kết quả hoạt động đối với các chi nhánh và công ty luật. Thời điểm báo cáo trước ngày 12 của tháng đầu quý sau quý báo cáo;

d) Ngân hàng Nhà nước Việt Nam: Định kỳ hằng quý báo cáo về tình hình cấp, điều chỉnh, chấm dứt hoạt động và kết quả hoạt động đối với các hiện diện thương mại của các công ty tài chính và tổ chức tín dụng nước ngoài tại Việt Nam. Thời điểm báo cáo trước ngày 12 của tháng đầu quý sau quý báo cáo;

đ) Bộ Lao động - Thương binh và Xã hội: Định kỳ hằng năm báo cáo về tình hình đăng ký, cấp phép cho lao động nước ngoài tại tổ chức kinh tế có vốn đầu tư nước ngoài. Thời điểm báo cáo trước ngày 31 tháng 3 của năm sau năm báo cáo;

e) Bộ Tài nguyên và Môi trường: Định kỳ hằng năm báo cáo về tình hình giao, cho thuê và sử dụng đất của tổ chức kinh tế có vốn đầu tư nước ngoài. Thời điểm báo cáo trước ngày 31 tháng 3 của năm sau năm báo cáo;

g) Bộ Khoa học và Công nghệ: Định kỳ hàng năm báo cáo về tình hình chuyển giao công nghệ của tổ chức kinh tế có vốn đầu tư nước ngoài. Thời điểm báo cáo trước ngày 31 tháng 3 của năm sau năm báo cáo.

4. Bộ Kế hoạch và Đầu tư định kỳ hằng quý, hằng năm tổng hợp, báo cáo Thủ tướng Chính phủ về tình hình đầu tư trên phạm vi cả nước theo quy định tại Điểm đ Khoản 2 Điều 71 Luật Đầu tư.

Điều 53. Nội dung báo cáo và kỳ báo cáo của tổ chức kinh tế thực hiện dự án đầu tư

Tổ chức kinh tế thực hiện dự án đầu tư báo cáo Cơ quan đăng ký đầu tư và cơ quan quản lý nhà nước về thống kê tại địa phương các chỉ tiêu sau:

1. Báo cáo tháng về tình hình thực hiện vốn đầu tư: Trong trường hợp dự án đầu tư có phát sinh vốn đầu tư thực hiện trong tháng, tổ chức kinh tế báo cáo trong thời hạn 12 ngày kể từ ngày kết thúc tháng báo cáo.

2. Báo cáo quý được thực hiện trước ngày 12 của tháng đầu quý sau quý báo cáo, gồm các nội dung: Vốn đầu tư thực hiện, doanh thu thuần, xuất khẩu, nhập khẩu, lao động, thuế và các khoản nộp ngân sách, tình hình sử dụng đất, mặt nước.

3. Báo cáo năm được thực hiện trước ngày 31 tháng 3 năm sau của năm báo cáo, gồm các chỉ tiêu của báo cáo quý và chỉ tiêu về lợi nhuận, thu nhập của người lao động, các khoản chi và đầu tư cho nghiên cứu khoa học và phát triển công nghệ, xử lý và bảo vệ môi trường, nguồn gốc công nghệ sử dụng.

Điều 54. Quy định về gửi báo cáo

1. Tổ chức kinh tế thực hiện dự án đầu tư gửi các báo cáo trực tuyến thông qua Hệ thống thông tin quốc gia về đầu tư.

2. Cơ quan đăng ký đầu tư gửi báo cáo bằng văn bản và trực tuyến trên Hệ thống thông tin quốc gia về đầu tư.

3. Bộ Kế hoạch và Đầu tư quy định hệ thống biểu mẫu và kiểm tra, thanh tra việc thực hiện chế độ báo cáo theo quy định tại Nghị định này.

Điều 55. Nhiệm vụ, quyền hạn của các cơ quan quản lý nhà nước trong quản lý, vận hành Hệ thống thông tin quốc gia về đầu tư

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng và vận hành Hệ thống thông tin quốc gia về đầu tư; hướng dẫn việc quản lý, vận hành và khai thác sử dụng Hệ thống thông tin quốc gia về đầu tư.

2. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh chịu trách nhiệm cập nhật, cung cấp thông tin về hoạt động đầu tư thuộc phạm vi quản lý của ngành và địa phương vào Hệ thống thông tin quốc gia về đầu tư; tổ chức khai thác, sử dụng Hệ thống thông tin quốc gia về đầu tư theo quy định của Luật Đầu tư, Nghị định này và quy định khác có liên quan.

3. Cơ quan đăng ký đầu tư có trách nhiệm sử dụng Hệ thống thông tin quốc gia về đầu tư để thực hiện các nghiệp vụ liên quan đến việc tiếp nhận, cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư; theo dõi, giám sát, đánh giá tình hình thực hiện dự án đầu tư; thực hiện chế độ báo cáo đầu tư và hướng dẫn tổ chức kinh tế thực hiện dự án đầu tư sử dụng Hệ thống thông tin quốc gia về đầu tư theo quy định tại Nghị định này.

4. Cơ quan quản lý và vận hành Hệ thống thông tin quốc gia về đầu tư và Hệ thống thông tin quốc gia về đăng ký doanh nghiệp có trách nhiệm trao đổi các thông tin về tình hình đăng ký doanh nghiệp của tổ chức kinh tế có vốn đầu tư nước ngoài, tình hình góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài khi thực hiện các thủ tục quy định tại Điều 44 và Điều 46 Nghị định này, điều kiện đầu tư áp dụng đối với nhà đầu tư nước ngoài, Danh mục ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư kinh doanh theo quy định.

5. Tổ chức kinh tế thực hiện dự án đầu tư được cấp tài khoản truy cập hệ thống thông tin quốc gia về đầu tư để thực hiện chế độ báo cáo định kỳ theo quy định.

6. Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết việc quản lý, vận hành, khai thác và sử dụng Hệ thống thông tin quốc gia về đầu tư.

Mục 3. NHIỆM VỤ, QUYỀN HẠN CỦA CÁC BỘ, CƠ QUAN NGANG BỘ, ỦY BAN NHÂN DÂN CẤP TỈNH

Điều 56. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Thực hiện những nhiệm vụ, quyền hạn quy định tại Khoản 3 Điều 68 Luật Đầu tư và các nhiệm vụ, quyền hạn được phân công theo quy định của Nghị định này.

2. Tổ chức giám sát, thanh tra và đánh giá hoạt động đầu tư theo thẩm quyền; kiểm tra việc cấp, điều chỉnh, thu hồi Giấy chứng nhận đăng ký đầu tư của Cơ quan đăng ký đầu tư; giám sát việc tuân thủ các quy hoạch đã được cấp có thẩm quyền phê duyệt trong quá trình đầu tư.

3. Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ rà soát, tập hợp, đăng tải điều kiện đầu tư kinh doanh trên Cổng thông tin quốc gia về đăng ký doanh nghiệp, điều kiện đầu tư đối với nhà đầu tư nước ngoài trên Cổng thông tin quốc gia về đầu tư nước ngoài.

4. Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ rà soát, đánh giá, định kỳ báo cáo Thủ tướng Chính phủ về tình hình thực hiện các quy định về ngành, nghề cấm đầu tư kinh doanh và ngành, nghề đầu tư kinh doanh có điều kiện và điều kiện đầu tư đối với nhà đầu tư nước ngoài.

5. Hướng dẫn, hỗ trợ Cơ quan đăng ký đầu tư, Cơ quan đăng ký kinh doanh giải quyết vướng mắc trong quá trình thực hiện hoạt động đầu tư và đăng ký doanh nghiệp.

Điều 57. Nhiệm vụ, quyền hạn của các Bộ, cơ quan ngang Bộ

1. Bộ Tài chính chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện chính sách ưu đãi, hỗ trợ đầu tư trong lĩnh vực thuế, tài chính (tiền sử dụng đất, tiền thuê đất) thuộc thẩm quyền; thẩm tra và có ý kiến về các vấn đề liên quan đến tài chính, bảo lãnh Chính phủ đối với dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

2. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về tài nguyên và bảo vệ môi trường liên quan đến hoạt động đầu tư; thẩm tra và có ý kiến về các vấn đề liên quan đến đất đai và bảo vệ môi trường của các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

3. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về hoạt động đầu tư trong lĩnh vực khoa học, công nghệ; trình Thủ tướng Chính phủ quy hoạch tổng thể phát triển khu công nghệ cao; thẩm tra và có ý kiến về các vấn đề liên quan đến khoa học, công nghệ của các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

4. Bộ Xây dựng chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về hoạt động xây dựng của dự án đầu tư; thẩm tra và có ý kiến về các vấn đề liên quan đến quản lý nhà nước về xây dựng của các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

5. Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các cơ quan quản lý nhà nước có liên quan xây dựng, trình cấp có thẩm quyền ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về tín dụng và quản lý ngoại hối liên quan đến hoạt động đầu tư; thẩm tra và có ý kiến về các vấn đề liên quan đến tín dụng và quản lý ngoại hối của các dự án đầu tư thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, Quốc hội.

6. Các Bộ, cơ quan ngang Bộ quy định tại các Khoản 1, 2, 3, 4, 5 Điều này và các Bộ quản lý ngành thực hiện các nhiệm vụ, quyền hạn theo quy định tại Khoản 4 Điều 68 Luật Đầu tư và các nhiệm vụ, quyền hạn khác theo quy định tại Nghị định này và pháp luật có liên quan.

Điều 58. Nhiệm vụ, quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Xây dựng quy hoạch, kế hoạch thu hút các nguồn vốn đầu tư; lập và công bố Danh mục dự án thu hút đầu tư tại địa phương.

2. Quyết định chủ trương đầu tư đối với dự án đầu tư thuộc thẩm quyền quy định tại Điều 32 Luật Đầu tư.

3. Chịu trách nhiệm chỉ đạo, hướng dẫn, giám sát việc thực hiện nhiệm vụ của Cơ quan đăng ký đầu tư trong việc cấp Giấy chứng nhận đăng ký đầu tư và quản lý hoạt động đầu tư ở địa phương.

4. Chỉ đạo lập quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất và phê duyệt quy hoạch chi tiết xây dựng khu công nghiệp, khu chế xuất; quy hoạch chi tiết các khu chức năng trong khu kinh tế.

5. Chỉ đạo Cơ quan đăng ký đầu tư, Cơ quan đăng ký kinh doanh và các cơ quan quản lý nhà nước về đất đai, môi trường, xây dựng thực hiện liên thông thủ tục để tạo điều kiện thuận lợi cho nhà đầu tư trong quá trình thực hiện hoạt động đầu tư.

6. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định tại Nghị định này và pháp luật có liên quan.

Chương VI

TỔ CHỨC THỰC HIỆN

Mục 1. QUY ĐỊNH CHUYỂN TIẾP

Điều 59. Quy định đối với dự án đầu tư thực hiện trước ngày Luật Đầu tư có hiệu lực thi hành

1. Nhà đầu tư được tiếp tục thực hiện dự án đầu tư theo Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc các giấy tờ có giá trị pháp lý tương đương do cơ quan nhà nước có thẩm quyền cấp trước ngày Luật Đầu tư có hiệu lực thi hành.

2. Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc các giấy tờ có giá trị pháp lý tương đương do cơ quan nhà nước có thẩm quyền cấp trước ngày Luật Đầu tư có hiệu lực thi hành có giá trị pháp lý như Giấy chứng nhận đăng ký đầu tư.

3. Nhà đầu tư không phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư, quyết định chủ trương đầu tư theo quy định của Luật Đầu tư đối với các dự án đầu tư đã thực hiện hoặc đã được cơ quan nhà nước có thẩm quyền chấp thuận chủ trương đầu tư hoặc cho phép thực hiện trước ngày Luật Đầu tư có hiệu lực thi hành.

Điều 60. Quy định đối với doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh)

1. Doanh nghiệp hoạt động theo Giấy phép đầu tư được tiếp tục tổ chức và hoạt động theo quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp. Đối với những nội dung không được quy định tại Giấy phép đầu tư và Điều lệ doanh nghiệp, doanh nghiệp thực hiện phù hợp với quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan theo nguyên tắc sau:

a) Doanh nghiệp 100% vốn nước ngoài thuộc sở hữu của một nhà đầu tư nước ngoài thực hiện quy định tương ứng đối với công ty trách nhiệm hữu hạn một thành viên;

b) Doanh nghiệp 100% vốn nước ngoài thuộc sở hữu của hai nhà đầu tư nước ngoài trở lên và doanh nghiệp liên doanh thực hiện quy định tương ứng đối với công ty trách nhiệm hữu hạn hai thành viên trở lên;

c) Công ty cổ phần có vốn đầu tư nước ngoài được thành lập theo Nghị định số 38/2003/NĐ-CP ngày 15 tháng 4 năm 2003 của Chính phủ về việc chuyển đổi một số doanh nghiệp có vốn đầu tư nước ngoài sang hoạt động theo hình thức công ty cổ phần thực hiện quy định tương ứng đối với công ty cổ phần.

2. Doanh nghiệp hoạt động theo Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) được tiếp tục tổ chức và hoạt động theo Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) và Điều lệ doanh nghiệp. Đối với những nội dung không được quy định tại Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) và Điều lệ doanh nghiệp, doanh nghiệp thực hiện theo quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan.

Điều 61. Đổi Giấy chứng nhận đăng ký đầu tư, Giấy chứng nhận đăng ký doanh nghiệp

1. Nhà đầu tư có dự án đầu tư được cấp Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương được cấp trước ngày Luật Đầu tư có hiệu lực thi hành được chuyển sang hoạt động theo Giấy chứng nhận đăng ký đầu tư theo thủ tục sau:

a) Nhà đầu tư nộp 01 bộ hồ sơ cấp đổi Giấy chứng nhận đăng ký đầu tư cho Cơ quan đăng ký đầu tư gồm văn bản đề nghị đổi Giấy chứng nhận đăng ký đầu tư, bản sao Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương;

b) Cơ quan đăng ký đầu tư cấp đổi Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ theo quy định tại Điểm a Khoản này. Giấy chứng nhận đăng ký đầu tư quy định lại nội dung dự án đầu tư tại Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương. Nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương tiếp tục có hiệu lực.

2. Doanh nghiệp đang hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương cấp trước ngày Luật Đầu tư có hiệu lực thi hành được chuyển sang hoạt động theo Giấy chứng nhận đăng ký doanh nghiệp theo thủ tục sau:

a) Doanh nghiệp nộp 01 bộ hồ sơ đổi Giấy chứng nhận đăng ký doanh nghiệp cho Cơ quan đăng ký kinh doanh nơi đặt trụ sở chính gồm văn bản đề nghị cập nhật, bổ sung thông tin đăng ký doanh nghiệp; bản sao Giấy phép đầu tư, Giấy chứng nhận đăng ký đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương và bản sao Giấy chứng nhận đăng ký thuế;

b) Cơ quan đăng ký kinh doanh cấp đổi Giấy chứng nhận đăng ký doanh nghiệp trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ theo quy định tại Điểm a Khoản này. Giấy chứng nhận đăng ký doanh nghiệp quy định lại nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương. Nội dung đăng ký kinh doanh quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương hết hiệu lực kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp; nội dung dự án đầu tư tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương tiếp tục có hiệu lực.

3. Trường hợp đồng thời có yêu cầu đổi Giấy chứng nhận đăng ký đầu tư, Giấy chứng nhận đăng ký doanh nghiệp thay cho Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương, nhà đầu tư thực hiện thủ tục sau:

a) Đổi Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản 2 Điều này;

b) Đổi Giấy chứng nhận đăng ký đầu tư theo quy định tại Khoản 1 Điều này (hồ sơ cấp đổi Giấy chứng nhận đăng ký đầu tư gồm bản sao Giấy chứng nhận đăng ký doanh nghiệp được cấp theo quy định tại Khoản 2 Điều này và hồ sơ theo quy định tại Điểm a Khoản 1 Điều này).

4. Doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản 2 và Khoản 3 Điều này kế thừa toàn bộ quyền và nghĩa vụ của doanh nghiệp quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương kể từ ngày được cấp Giấy chứng nhận đăng ký doanh nghiệp, trong đó có các quyền và nghĩa vụ đối với dự án đầu tư; nhà đầu tư quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương thực hiện quyền và nghĩa vụ đối với dự án đầu tư với tư cách là thành viên, cổ đông trong doanh nghiệp.

5. Chi nhánh, văn phòng đại diện của doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương cấp trước ngày Luật Đầu tư có hiệu lực thi hành được chuyển sang hoạt động theo Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện theo quy định tại Luật Doanh nghiệp. Hồ sơ, thủ tục đổi Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện thực hiện theo quy định tương ứng tại Khoản 2 và Khoản 3 Điều này.

6. Doanh nghiệp có trách nhiệm cập nhật, bổ sung thông tin đăng ký doanh nghiệp và không bắt buộc thực hiện thủ tục cấp đổi Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương sang Giấy chứng nhận đăng ký doanh nghiệp khi thực hiện thủ tục giải thể doanh nghiệp, tạm ngừng kinh doanh, thông báo mẫu dấu; thành lập, thay đổi nội dung đăng ký hoạt động, chấm dứt hoạt động của chi nhánh, văn phòng đại diện.

Điều 62. Điều chỉnh dự án đầu tư thực hiện trước ngày Luật Đầu tư có hiệu lực thi hành

1. Trường hợp điều chỉnh dự án đầu tư làm thay đổi nội dung Giấy phép đầu tư, Giấy chứng nhận ưu đãi đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương được cấp trước ngày Luật Đầu tư có hiệu lực thi hành, nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư theo quy định tại Điều 33 Nghị định này tại Cơ quan đăng ký đầu tư để được cấp Giấy chứng nhận đăng ký đầu tư. Giấy chứng nhận đăng ký đầu tư quy định nội dung dự án đầu tư được điều chỉnh và ghi lại toàn bộ nội dung dự án đầu tư không điều chỉnh, đang có hiệu lực theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư, Giấy chứng nhận ưu đãi đầu tư và các giấy tờ có giá trị pháp lý tương đương.

2. Trường hợp Giấy phép đầu tư, Giấy chứng nhận đầu tư hoặc giấy tờ có giá trị pháp lý tương đương quy định tại Khoản 1 Điều này đồng thời quy định nội dung đăng ký kinh doanh, Cơ quan đăng ký đầu tư cấp Giấy chứng nhận đăng ký đầu tư cho nhà đầu tư để thay thế nội dung dự án đầu tư trong Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ khác có giá trị pháp lý tương đương theo nguyên tắc quy định tại Khoản 1 Điều này. Nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương tiếp tục có hiệu lực.

3. Dự án đầu tư không thuộc diện quyết định hoặc chấp thuận chủ trương đầu tư theo quy định của pháp luật trước thời điểm Luật Đầu tư có hiệu lực thi hành nhưng thuộc diện quyết định chủ trương đầu tư theo quy định của Luật Đầu tư, Nghị định này thì không phải thực hiện thủ tục quyết định chủ trương đầu tư hoặc điều chỉnh quyết định chủ trương đầu tư khi điều chỉnh dự án đầu tư, trừ các trường hợp sau:

a) Mở rộng quy mô dự án đầu tư dẫn đến dự án thuộc diện quyết định chủ trương đầu tư quy định tại Điều 30 và Điều 31 Luật Đầu tư;

b) Bổ sung mục tiêu dự án đầu tư mà mục tiêu được bổ sung thuộc diện quyết định chủ trương đầu tư quy định tại Điều 30 và Điều 31 Luật Đầu tư;

c) Điều chỉnh dự án đầu tư trong đó có bổ sung một trong các nội dung: Đề nghị Nhà nước giao đất, cho thuê đất không thông qua đấu giá, đấu thầu, nhận chuyển nhượng quyền sử dụng đất hoặc tài sản gắn liền với đất; đề nghị Nhà nước cho phép chuyển mục đích sử dụng đất hoặc đề nghị sử dụng công nghệ thuộc Danh mục công nghệ hạn chế chuyển giao theo quy định của pháp luật về chuyển giao công nghệ.

4. Đối với trường hợp quy định tại các Điểm a, b và c Khoản 3 Điều này, nhà đầu tư thực hiện thủ tục điều chỉnh quyết định chủ trương đầu tư theo quy định tương ứng tại Mục 3 Chương IV Nghị định này. Trong trường hợp này, cơ quan nhà nước có thẩm quyền quyết định chủ trương đầu tư xem xét các nội dung điều chỉnh để quyết định chủ trương đầu tư.

5. Trường hợp điều chỉnh dự án đầu tư thuộc diện quyết định hoặc chấp thuận chủ trương đầu tư theo quy định của pháp luật trước thời điểm Luật Đầu tư có hiệu lực thi hành làm thay đổi nội dung văn bản quyết định hoặc chấp thuận chủ trương đầu tư, nhà đầu tư thực hiện thủ tục điều chỉnh quyết định chủ trương đầu tư theo quy định tại Nghị định này.

Điều 63. Thay đổi nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh)

1. Doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương thực hiện thay đổi nội dung đăng ký kinh doanh tại Cơ quan đăng ký kinh doanh theo quy định sau:

a) Hồ sơ, trình tự, thủ tục thay đổi nội dung đăng ký kinh doanh thực hiện theo quy định của pháp luật về doanh nghiệp;

b) Cơ quan đăng ký kinh doanh cấp Giấy chứng nhận đăng ký doanh nghiệp thay thế nội dung đăng ký kinh doanh tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương;

c) Giấy chứng nhận đăng ký doanh nghiệp ghi nhận nội dung điều chỉnh và ghi lại các nội dung đăng ký doanh nghiệp khác không điều chỉnh, đang có hiệu lực theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương;

d) Nội dung đăng ký kinh doanh quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương hết hiệu lực kể từ ngày doanh nghiệp được cấp Giấy chứng nhận đăng ký doanh nghiệp; nội dung dự án đầu tư tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) tiếp tục có hiệu lực;

đ) Trường hợp doanh nghiệp có yêu cầu thay đổi nội dung đăng ký kinh doanh do nhà đầu tư nước ngoài góp vốn, mua cổ phần, phần vốn góp thuộc trường hợp quy định tại Điểm a và Điểm b Khoản 2 Điều 46 Nghị định này, nhà đầu tư thực hiện thủ tục đăng ký góp vốn, mua cổ phần, phần vốn góp theo quy định tại Điểm a và Điểm b Khoản 3 Điều 46 Nghị định này trước khi doanh nghiệp thực hiện thủ tục cấp Giấy chứng nhận đăng ký doanh nghiệp;

e) Sau khi được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản này, doanh nghiệp tiếp tục thực hiện toàn bộ quyền và nghĩa vụ theo quy định tại Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương.

2. Trường hợp điều chỉnh đồng thời nội dung đăng ký kinh doanh và nội dung dự án đầu tư, doanh nghiệp thực hiện thủ tục điều chỉnh nội dung đăng ký kinh doanh tại Cơ quan đăng ký kinh doanh để được cấp Giấy chứng nhận đăng ký doanh nghiệp theo quy định tại Khoản 1 Điều này. Sau khi được cấp Giấy chứng nhận đăng ký doanh nghiệp, doanh nghiệp điều chỉnh nội dung dự án đầu tư tại Cơ quan đăng ký đầu tư để được cấp Giấy chứng nhận đăng ký đầu tư theo quy định tương ứng tại Điều 62 Nghị định này.

3. Trường hợp điều chỉnh nội dung đăng ký hoạt động chi nhánh, văn phòng đại diện của doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) hoặc giấy tờ có giá trị pháp lý tương đương cấp trước ngày Luật Đầu tư có hiệu lực thi hành, doanh nghiệp thực hiện thủ tục điều chỉnh giấy chứng nhận hoạt động chi nhánh, văn phòng đại diện theo quy định tương ứng tại Khoản 1 và Khoản 2 Điều này.

Điều 64. Quy định đối với nhà đầu tư cam kết chuyển giao không bồi hoàn tài sản cho Nhà nước Việt Nam

1. Đối với dự án đầu tư có cam kết chuyển giao không bồi hoàn tài sản thuộc dự án cho Nhà nước Việt Nam hoặc cho Bên Việt Nam là doanh nghiệp nhà nước thì nhà đầu tư không được điều chỉnh nội dung chuyển giao không bồi hoàn, trừ trường hợp được cơ quan nhà nước có thẩm quyền cho phép.

2. Tài sản chuyển giao không bồi hoàn quy định tại Khoản 1 Điều này được chuyển giao nguyên trạng trong điều kiện hoạt động bình thường khi đến thời điểm chuyển giao cho Bên Việt Nam hoặc Nhà nước Việt Nam.

Điều 65. Chấm dứt hoạt động, tổ chức lại, giải thể doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh)

1. Doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) thực hiện thủ tục tạm ngừng kinh doanh, chấm dứt hoạt động, tổ chức lại, giải thể tại Cơ quan đăng ký kinh doanh.

2. Hồ sơ, trình tự, thủ tục tạm ngừng kinh doanh, chấm dứt hoạt động, tổ chức lại, giải thể doanh nghiệp hoạt động theo Giấy phép đầu tư, Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) thực hiện theo quy định của pháp luật về doanh nghiệp.

Mục 2. ĐIỀU KHOẢN THI HÀNH

Điều 66. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 27 tháng 12 năm 2015 và thay thế Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

2. Nghị định này bãi bỏ:

a) Danh mục địa bàn ưu đãi thuế thu nhập doanh nghiệp ban hành kèm theo Nghị định số 218/2013/NĐ-CP ngày 26 tháng 12 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế thu nhập doanh nghiệp;

b) Danh mục lĩnh vực được ưu đãi thuế nhập khẩu ban hành kèm theo Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Thuế xuất khẩu, thuế nhập khẩu;

c) Khoản 4 Điều 19 và quy định “Danh mục địa bàn được hưởng ưu đãi tiền thuê đất chỉ áp dụng đối với địa bàn có địa giới hành chính cụ thể” tại Khoản 3 Điều 19 Nghị định số 46/2014/NĐ-CP ngày 15 tháng 5 năm 2014 của Chính phủ quy định về thu tiền thuê đất, thuê mặt nước.

3. Trường hợp pháp luật quy định thành phần hồ sơ thực hiện thủ tục hành chính phải có Giấy chứng nhận đăng ký đầu tư nhưng dự án đầu tư không thuộc trường hợp cấp Giấy chứng nhận đăng ký đầu tư theo quy định của Luật Đầu tư thì nhà đầu tư không phải nộp Giấy chứng nhận đăng ký đầu tư.

Điều 67. Trách nhiệm thi hành

1. Bộ Kế hoạch và Đầu tư quy định chi tiết việc thành lập, tổ chức quản lý và hoạt động của quỹ đầu tư mạo hiểm tại Việt Nam; hướng dẫn thực hiện quy định chuyển tiếp đối với các trường hợp không được quy định tại Mục 1 Chương VI và các Điều khoản khác được giao theo quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC NGÀNH, NGHỀ ƯU ĐÃI ĐẦU TƯ
(Ban hành kèm theo Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ)

A. NGÀNH, NGHỀ ĐẶC BIỆT ƯU ĐÃI ĐẦU TƯ

I. CÔNG NGHỆ CAO, CÔNG NGHỆ THÔNG TIN, CÔNG NGHIỆP HỖ TRỢ

1. Ứng dụng công nghệ cao thuộc Danh mục công nghệ cao được ưu tiên đầu tư phát triển theo quyết định của Thủ tướng Chính phủ.

2. Sản xuất sản phẩm thuộc Danh mục sản phẩm công nghệ cao được khuyến khích phát triển theo quyết định của Thủ tướng Chính phủ.

3. Sản xuất sản phẩm công nghiệp hỗ trợ theo quyết định của Thủ tướng Chính phủ.

4. Ươm tạo công nghệ cao, ươm tạo doanh nghiệp công nghệ cao; đầu tư mạo hiểm cho phát triển công nghệ cao; ứng dụng, nghiên cứu và phát triển công nghệ cao theo quy định của pháp luật về công nghệ cao; sản xuất sản phẩm công nghệ sinh học.

5. Sản xuất sản phẩm phần mềm, sản phẩm nội dung thông tin số, sản phẩm công nghệ thông tin trọng điểm, dịch vụ phần mềm, dịch vụ khắc phục sự cố an toàn thông tin, bảo vệ an toàn thông tin theo quy định của pháp luật về công nghệ thông tin.

6. Sản xuất năng lượng tái tạo, năng lượng sạch, năng lượng từ việc tiêu hủy chất thải.

7. Sản xuất vật liệu composit, các loại vật liệu xây dựng nhẹ, vật liệu quý hiếm.

II. NÔNG NGHIỆP

1. Trồng, chăm sóc, nuôi dưỡng, bảo vệ và phát triển rừng.

2. Nuôi trồng, chế biến, bảo quản nông, lâm, thủy sản.

3. Sản xuất, nhân và lai tạo giống cây trồng, giống vật nuôi, giống cây lâm nghiệp, giống thủy sản.

4. Sản xuất, khai thác và tinh chế muối.

5. Đánh bắt hải sản xa bờ kết hợp ứng dụng các phương thức ngư cụ đánh bắt tiên tiến; dịch vụ hậu cần nghề cá; xây dựng cơ sở đóng tàu cá và đóng tàu cá.

6. Dịch vụ cứu hộ trên biển.

III. BẢO VỆ MÔI TRƯỜNG, XÂY DỰNG KẾT CẤU HẠ TẦNG

1. Thu gom, xử lý, tái chế, tái sử dụng chất thải tập trung.

2. Xây dựng, kinh doanh kết cấu hạ tầng khu công nghiệp, khu chế xuất, khu công nghệ cao, khu chức năng trong khu kinh tế.

3. Đầu tư phát triển nhà máy nước, nhà máy điện, hệ thống cấp thoát nước; cầu, đường bộ, đường sắt; cảng hàng không, cảng biển, cảng sông; sân bay, nhà ga và công trình cơ sở hạ tầng đặc biệt quan trọng khác do Thủ tướng Chính phủ quyết định.

4. Phát triển vận tải hành khách công cộng tại các đô thị.

5. Đầu tư xây dựng và quản lý, kinh doanh chợ tại vùng nông thôn.

IV. VĂN HÓA, XÃ HỘI, THỂ THAO, Y TẾ

1. Xây dựng nhà ở xã hội, nhà ở tái định cư.

2. Đầu tư kinh doanh cơ sở thực hiện vệ sinh phòng chống dịch bệnh.

3. Nghiên cứu khoa học về công nghệ bào chế, công nghệ sinh học để sản xuất các loại thuốc mới.

4. Sản xuất nguyên liệu làm thuốc và thuốc chủ yếu, thuốc thiết yếu, thuốc phòng, chống bệnh xã hội, vắc xin, sinh phẩm y tế, thuốc từ dược liệu, thuốc đông y; thuốc sắp hết hạn bằng sáng chế hoặc các độc quyền có liên quan; ứng dụng công nghệ tiên tiến, công nghệ sinh học để sản xuất thuốc chữa bệnh cho người đạt tiêu chuẩn GMP quốc tế; sản xuất bao bì trực tiếp tiếp xúc với thuốc.

5. Đầu tư cơ sở sản xuất Methadone.

6. Đầu tư kinh doanh trung tâm đào tạo, huấn luyện thể thao thành tích cao và trung tâm đào tạo, huấn luyện thể thao cho người khuyết tật; xây dựng cơ sở thể thao có thiết bị, phương tiện luyện tập và thi đấu đáp ứng yêu cầu tổ chức các giải đấu quốc tế; cơ sở luyện tập, thi đấu thể dục, thể thao chuyên nghiệp.

7. Đầu tư kinh doanh trung tâm lão khoa, tâm thần, điều trị bệnh nhân nhiễm chất độc màu da cam; trung tâm chăm sóc người cao tuổi, người khuyết tật, trẻ mồ côi, trẻ em lang thang không nơi nương tựa.

8. Đầu tư kinh doanh trung tâm Chữa bệnh - Giáo dục - Lao động xã hội; cơ sở cai nghiện ma túy, cai nghiện thuốc lá; cơ sở điều trị HIV/AIDS.

9. Đầu tư kinh doanh bảo tàng cấp quốc gia, nhà văn hóa dân tộc; đoàn ca, múa, nhạc dân tộc; rạp hát, trường quay, cơ sở sản xuất phim, in tráng phim; nhà triển lãm mỹ thuật - nhiếp ảnh; sản xuất, chế tạo, sửa chữa nhạc cụ dân tộc; duy tu, bảo tồn bảo tàng, nhà văn hóa dân tộc và các trường văn hóa nghệ thuật; cơ sở, làng nghề giới thiệu và phát triển các ngành nghề truyền thống.

B. NGÀNH, NGHỀ ƯU ĐÃI ĐẦU TƯ

I. KHOA HỌC CÔNG NGHỆ, ĐIỆN TỬ, CƠ KHÍ, SẢN XUẤT VẬT LIỆU, CÔNG NGHỆ THÔNG TIN

1. Sản xuất sản phẩm thuộc Danh mục sản phẩm cơ khí trọng điểm theo quyết định của Thủ tướng Chính phủ.

2. Đầu tư vào nghiên cứu và phát triển (R&D).

3. Sản xuất phôi thép từ quặng sắt, thép cao cấp, hợp kim.

4. Sản xuất than cốc, than hoạt tính.

5. Sản xuất sản phẩm tiết kiệm năng lượng.

6. Sản xuất hóa dầu, hóa dược, hóa chất cơ bản, linh kiện nhựa - cao su kỹ thuật.

7. Sản xuất sản phẩm có giá trị gia tăng từ 30% trở lên (theo hướng dẫn của Bộ Kế hoạch và Đầu tư).

8. Sản xuất ô tô, phụ tùng ô tô, đóng tàu.

9. Sản xuất phụ kiện, linh kiện điện tử, cụm chi tiết điện tử không thuộc Danh mục A Phụ lục này.

10. Sản xuất máy công cụ, máy móc, thiết bị, phụ tùng, máy phục vụ cho sản xuất nông, lâm nghiệp, ngư nghiệp, diêm nghiệp, máy chế biến thực phẩm, thiết bị tưới tiêu không thuộc Danh mục A Phụ lục này.

11. Sản xuất vật liệu thay thế vật liệu Amiăng.

II. NÔNG NGHIỆP

1. Nuôi, trồng, thu hoạch và chế biến dược liệu; bảo hộ, bảo tồn nguồn gen và những loài dược liệu quý hiếm, đặc hữu.

2. Sản xuất, tinh chế thức ăn gia súc, gia cầm, thủy sản.

3. Dịch vụ khoa học, kỹ thuật về gieo trồng, chăn nuôi, thủy sản, bảo vệ cây trồng, vật nuôi.

4. Xây dựng mới, cải tạo, nâng cấp cơ sở giết mổ; bảo quản, chế biến gia cầm, gia súc tập trung công nghiệp.

5. Xây dựng, phát triển vùng nguyên liệu tập trung phục vụ công nghiệp chế biến.

6. Khai thác hải sản.

III. BẢO VỆ MÔI TRƯỜNG, XÂY DỰNG KẾT CẤU HẠ TẦNG

1. Xây dựng, phát triển hạ tầng cụm công nghiệp.

2. Xây dựng chung cư cho công nhân làm việc tại các khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế; xây dựng ký túc xá sinh viên và xây dựng nhà ở cho các đối tượng chính sách xã hội; đầu tư xây dựng các khu đô thị chức năng (bao gồm nhà trẻ, trường học, bệnh viện) phục vụ công nhân.

3. Xử lý sự cố tràn dầu, khắc phục sự cố sạt lở núi, sạt lở đê, bờ sông, bờ biển, đập, hồ chứa và các sự cố môi trường khác; áp dụng công nghệ giảm thiểu phát thải khí gây hiệu ứng nhà kính, phá hủy tầng ô-dôn.

4. Đầu tư kinh doanh trung tâm hội chợ triển lãm hàng hóa, trung tâm logistic, kho hàng hóa, siêu thị, trung tâm thương mại.

IV. GIÁO DỤC, VĂN HÓA, XÃ HỘI, THỂ THAO, Y TẾ

1. Đầu tư kinh doanh cơ sở hạ tầng của các cơ sở giáo dục, đào tạo; đầu tư phát triển các cơ sở giáo dục, đào tạo ngoài công lập ở các bậc học: giáo dục mầm non, giáo dục phổ thông, giáo dục nghề nghiệp.

2. Sản xuất trang thiết bị y tế, xây dựng kho bảo quản dược phẩm, dự trữ thuốc chữa bệnh cho người để phòng thiên tai, thảm họa, dịch bệnh nguy hiểm.

3. Sản xuất nguyên liệu làm thuốc và thuốc bảo vệ thực vật, thuốc trừ sâu bệnh; phòng, chữa bệnh cho động vật, thủy sản.

4. Đầu tư cơ sở thử nghiệm sinh học, đánh giá sinh khả dụng của thuốc; cơ sở dược đạt tiêu chuẩn thực hành tốt trong sản xuất, bảo quản, kiểm nghiệm, thử nghiệm lâm sàng thuốc.

5. Đầu tư nghiên cứu chứng minh cơ sở khoa học của bài thuốc Đông y, thuốc cổ truyền và xây dựng tiêu chuẩn kiểm nghiệm bài thuốc Đông y, thuốc cổ truyền.

6. Đầu tư kinh doanh trung tâm thể dục, thể thao, nhà tập luyện, câu lạc bộ thể dục thể thao, sân vận động, bể bơi; cơ sở sản xuất, chế tạo, sửa chữa trang thiết bị, phương tiện tập luyện thể dục thể thao.

7. Đầu tư kinh doanh thư viện công cộng, rạp chiếu phim.

8. Đầu tư xây dựng nghĩa trang, cơ sở dịch vụ hỏa táng, điện táng.

V. NGÀNH, NGHỀ KHÁC

1. Hoạt động của Quỹ tín dụng nhân dân và tổ chức tài chính vi mô.

PHỤ LỤC II

DANH MỤC ĐỊA BÀN ƯU ĐÃI ĐẦU TƯ
(Ban hành kèm theo Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ)

STT | Tỉnh | Địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn | Địa bàn có điều kiện kinh tế - xã hội khó khăn
1 | Bắc Kạn | Toàn bộ các huyện, thị xã và thành phố Bắc Kạn |
2 | Cao Bằng | Toàn bộ các huyện và thành phố Cao Bằng |
3 | Hà Giang | Toàn bộ các huyện và thành phố Hà Giang |
4 | Lai Châu | Toàn bộ các huyện và thành phố Lai Châu |
5 | Sơn La | Toàn bộ các huyện và thành phố Sơn La |
6 | Điện Biên | Toàn bộ các huyện, thị xã và thành phố Điện Biên |
7 | Lào Cai | Toàn bộ các huyện | Thành phố Lào Cai
8 | Tuyên Quang | Các huyện Na Hang, Chiêm Hóa, Lâm Bình | Các huyện Hàm Yên, Sơn Dương, Yên Sơn và thành phố Tuyên Quang
9 | Bắc Giang | Huyện Sơn Động | Các huyện Lục Ngạn, Lục Nam, Yên Thế, Hiệp Hòa
10 | Hòa Bình | Các huyện Đà Bắc, Mai Châu | Các huyện Kim Bôi, Kỳ Sơn, Lương Sơn, Lạc Thủy, Tân Lạc, Cao Phong, Lạc Sơn, Yên Thủy
11 | Lạng Sơn | Các huyện Bình Gia, Đình Lập, Cao Lộc, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan, Bắc Sơn | Các huyện Chi Lăng, Hữu Lũng
12 | Phú Thọ | Các huyện Thanh Sơn, Tân Sơn, Yên Lập | Các huyện Đoan Hùng, Hạ Hòa, Phù Ninh, Thanh Ba, Tam Nông, Thanh Thủy, Cẩm Khê
13 | Thái Nguyên | Các huyện Võ Nhai, Định Hóa, Đại Từ, Phú Lương, Đồng Hỷ | Các huyện Phổ Yên, Phú Bình
14 | Yên Bái | Các huyện Lục Yên, Mù Cang Chải, Trạm Tấu | Các huyện Trấn Yên, Văn Chấn, Văn Yên, Yên Bình, thị xã Nghĩa Lộ
15 | Quảng Ninh | Các huyện Ba Chẽ, Bình Liêu, huyện đảo Cô Tô và các đảo, hải đảo thuộc tỉnh. | Các huyện Vân Đồn, Tiên Yên, Hải Hà, Đầm Hà
16 | Hải Phòng | Các huyện đảo Bạch Long Vĩ, Cát Hải |
17 | Hà Nam |  | Các huyện Lý Nhân, Thanh Liêm, Bình Lục
18 | Nam Định |  | Các huyện Giao Thủy, Xuân Trường, Hải Hậu, Nghĩa Hưng
19 | Thái Bình |  | Các huyện Thái Thụy, Tiền Hải
20 | Ninh Bình |  | Các huyện Nho Quan, Gia Viễn, Kim Sơn, Tam Điệp, Yên Mô
21 | Thanh Hóa | Các huyện Mường Lát, Quan Hóa, Quan Sơn, Bá Thước, Lang Chánh, Thường Xuân, Cẩm Thủy, Ngọc Lặc, Như Thanh, Như Xuân | Các huyện Thạch Thành, Nông Cống
22 | Nghệ An | Các huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu, Anh Sơn | Các huyện Tân Kỳ, Nghĩa Đàn, Thanh Chương và thị xã Thái Hòa
23 | Hà Tĩnh | Các huyện Hương Khê, Hương Sơn, Vũ Quang, Lộc Hà, Kỳ Anh | Các huyện Đức Thọ, Nghi Xuân, Thạch Hà, Cẩm Xuyên, Can Lộc
24 | Quảng Bình | Các huyện Tuyên Hóa, Minh Hóa, Bố Trạch | Các huyện còn lại và thị xã Ba Đồn
25 | Quảng Trị | Các huyện Hướng Hóa, Đa Krông, huyện đảo Cồn Cỏ và các đảo thuộc tỉnh | Các huyện còn lại
26 | Thừa Thiên Huế | Các huyện A Lưới, Nam Đông | Các huyện Phong Điền, Quảng Điền, Phú Lộc, Phú Vang và thị xã Hương Trà
27 | Đà Nẵng | Huyện đảo Hoàng Sa |
28 | Quảng Nam | Các huyện Đông Giang, Tây Giang, Nam Giang, Phước Sơn, Bắc Trà My, Nam Trà My, Hiệp Đức, Tiên Phước, Núi Thành, Nông Sơn, Thăng Bình và đảo Cù Lao Chàm | Các huyện Đại Lộc, Quế Sơn, Phú Ninh, Duy Xuyên
29 | Quảng Ngãi | Các huyện Ba Tơ, Trà Đồng, Sơn Tây, Sơn Hà, Minh Long, Bình Sơn, Tây Trà, Sơn Tịnh và huyện đảo Lý Sơn | Huyện Nghĩa Hành
30 | Bình Định | Các huyện An Lão, Vĩnh Thạnh, Vân Canh, Phù Cát, Tây Sơn, Hoài Ân, Phù Mỹ | Huyện Tuy Phước
31 | Phú Yên | Các huyện Sông Hinh, Đồng Xuân, Sơn Hòa, Phú Hòa, Tây Hòa | Thị xã Sông Cầu; các huyện Đông Hòa, Tuy An
32 | Khánh Hòa | Các huyện Khánh Vĩnh, Khánh Sơn, huyện đảo Trường Sa và các đảo thuộc tỉnh | Các huyện Vạn Ninh, Diên Khánh, Cam Lâm, thị xã Ninh Hòa, thành phố Cam Ranh
33 | Ninh Thuận | Toàn bộ các huyện | Thành phố Phan Rang - Tháp Chàm
34 | Bình Thuận | Huyện Phú Quý | Các huyện Bắc Bình, Tuy Phong, Đức Linh, Tánh Linh, Hàm Thuận Bắc, Hàm Thuận Nam, Hàm Tân
35 | Đắk Lắk | Toàn bộ các huyện và thị xã Buôn Hồ | Thành phố Buôn Ma Thuột
36 | Gia Lai | Toàn bộ các huyện và thị xã | Thành phố Pleiku
37 | Kon Tum | Toàn bộ các huyện và thành phố |
38 | Đắk Nông | Toàn bộ các huyện và thị xã |
39 | Lâm Đồng | Toàn bộ các huyện | Thành phố Bảo Lộc
40 | Bà Rịa - Vũng Tàu | Huyện Côn Đảo | Huyện Tân Thành, Châu Đức, Xuyên Mộc
41 | Tây Ninh | Các huyện Tân Biên, Tân Châu, Châu Thành, Bến Cầu | Các huyện còn lại
42 | Bình Phước | Các huyện Lộc Ninh, Bù Đăng, Bù Đốp, Bù Gia Mập, Phú Riềng | Các huyện Đồng Phú, Chơn Thành, Hớn Quản, thị xã Bình Long, Phước Long
43 | Long An | Các huyện Đức Huệ, Mộc Hóa, Vĩnh Hưng, Tân Hưng | Thị xã Kiến Tường; các huyện Tân Thạnh, Đức Hòa, Thạnh Hóa
44 | Tiền Giang | Các huyện Tân Phước, Tân Phú Đông | Các huyện Gò Công Đông, Gò Công Tây
45 | Bến Tre | Các huyện Thạnh Phú, Ba Tri, Bình Đại | Các huyện còn lại
46 | Trà Vinh | Các huyện Châu Thành, Trà Cú | Các huyện Cầu Ngang, Cầu Kè, Tiểu Cần, thành phố Trà Vinh
47 | Đồng Tháp | Các huyện Hồng Ngự, Tân Hồng, Tam Nông, Tháp Mười và thị xã Hồng Ngự | Các huyện còn lại
48 | Vĩnh Long |  | Các huyện Trà Ôn, Bình Tân, Vũng Liêm, Mang Thít, Tam Bình
49 | Sóc Trăng | Toàn bộ các huyện và thị xã Vĩnh Châu, thị xã Ngã Năm | Thành phố Sóc Trăng
50 | Hậu Giang | Toàn bộ các huyện và thị xã Ngã Bảy | Thành phố Vị Thanh
51 | An Giang | Các huyện An Phú, Tri Tôn, Thoại Sơn, Tịnh Biên và thị xã Tân Châu | Thành phố Châu Đốc và các huyện còn lại
52 | Bạc Liêu | Toàn bộ các huyện và thị xã | Thành phố Bạc Liêu
53 | Cà Mau | Toàn bộ các huyện và các đảo, hải đảo thuộc tỉnh | Thành phố Cà Mau
54 | Kiên Giang | Toàn bộ các huyện, các đảo, hải đảo thuộc tỉnh và thị xã Hà Tiên | Thành phố Rạch Giá
55 |  | Khu kinh tế, khu công nghệ cao (kể cả khu công nghệ thông tin tập trung được thành lập theo quy định của Chính phủ). | Khu công nghiệp, khu chế xuất được thành lập theo quy định của Chính phủ.


ND 131_2015_ND-CP

CHÍNH PHỦ
-------

Số: 131/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------------

Hà Nội, ngày 25 tháng 12 năm 2015

NGHỊ ĐỊNH

HƯỚNG DẪN VỀ DỰ ÁN QUAN TRỌNG QUỐC GIA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định hướng dẫn về dự án quan trọng quốc gia.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn về dự án quan trọng quốc gia, bao gồm: Tổ chức và phương thức hoạt động của Hội đồng thẩm định nhà nước; hồ sơ, thủ tục trình thẩm định và nội dung thẩm định dự án quan trọng quốc gia; thuê tư vấn thẩm tra và chi phí thẩm định, thẩm tra dự án quan trọng quốc gia.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các cơ quan, tổ chức, cá nhân có liên quan đến dự án quan trọng quốc gia.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Dự án quan trọng quốc gia được quy định tại Luật Đầu tư công năm 2014, Luật Xây dựng năm 2014 và dự án do Quốc hội quyết định chủ trương đầu tư theo quy định tại Luật Đầu tư năm 2014, sau đây gọi chung là dự án quan trọng quốc gia.

2. Giấy chứng nhận đầu tư được cấp theo quy định của Luật Đầu tư năm 2005 hoặc Giấy chứng nhận đăng ký đầu tư hoặc văn bản chấp thuận chủ trương đầu tư của cấp có thẩm quyền theo quy định của Luật Đầu tư năm 2014, sau đây gọi chung là Giấy chứng nhận đăng ký đầu tư.

3. Chủ đầu tư theo quy định của Luật Xây dựng năm 2014 hoặc nhà đầu tư theo quy định của Luật Đầu tư năm 2014, sau đây gọi chung là chủ đầu tư.

4. Vốn tín dụng do Chính phủ bảo lãnh, vốn vay được bảo đảm bằng tài sản của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước, giá trị quyền sử dụng đất, vốn từ quỹ phát triển hoạt động sự nghiệp, sau đây gọi chung là vốn nhà nước khác ngoài vốn đầu tư công.

Chương II

TỔ CHỨC VÀ PHƯƠNG THỨC HOẠT ĐỘNG CỦA HỘI ĐỒNG THẨM ĐỊNH NHÀ NƯỚC

Điều 4. Tổ chức, trách nhiệm và quyền hạn của Hội đồng thẩm định nhà nước

1. Hội đồng thẩm định nhà nước do Thủ tướng Chính phủ quyết định thành lập theo từng dự án có nhiệm vụ tổ chức thẩm định các dự án quan trọng quốc gia (Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo nghiên cứu khả thi) để trình Quốc hội quyết định chủ trương đầu tư hoặc báo cáo Thủ tướng Chính phủ quyết định đầu tư.

2. Hội đồng thẩm định nhà nước gồm Chủ tịch Hội đồng, Phó Chủ tịch Hội đồng và các thành viên khác của Hội đồng. Chủ tịch Hội đồng thẩm định nhà nước là Bộ trưởng Bộ Kế hoạch và Đầu tư; Phó Chủ tịch và các thành viên khác của Hội đồng là đại diện lãnh đạo các Bộ, ngành, các cơ quan liên quan do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ Kế hoạch và Đầu tư.

3. Chủ tịch Hội đồng, Phó Chủ tịch Hội đồng và các thành viên Hội đồng thẩm định nhà nước chịu trách nhiệm trước Thủ tướng Chính phủ về tổ chức thẩm định và các hoạt động thẩm định theo nhiệm vụ được giao; ý kiến đánh giá kết quả thẩm định, kết luận và kiến nghị của Hội đồng thẩm định nhà nước về các nội dung của dự án quan trọng quốc gia.

4. Hội đồng thẩm định nhà nước có các quyền hạn sau:

a) Xem xét, quyết định các vấn đề về nội dung, chương trình và kế hoạch công tác của Hội đồng và các vấn đề khác có liên quan trong quá trình thẩm định dự án quan trọng quốc gia;

b) Yêu cầu chủ đầu tư cung cấp các tài liệu liên quan trong quá trình thẩm định dự án quan trọng quốc gia, thanh toán các chi phí thẩm tra, thẩm định theo dự toán và tiến độ thực hiện công việc thẩm định đã được phê duyệt;

c) Yêu cầu nhà thầu tư vấn cung cấp các tài liệu liên quan trong quá trình thẩm tra dự án quan trọng quốc gia.

5. Hội đồng thẩm định nhà nước làm việc theo chế độ tập thể dưới sự chỉ đạo của Chủ tịch Hội đồng. Phiên họp Hội đồng thẩm định nhà nước được coi là hợp lệ khi có ít nhất 50% số thành viên tham dự (kể cả người được ủy quyền). Các ý kiến kết luận được thống nhất theo nguyên tắc đa số. Trường hợp tỷ lệ biểu quyết là 50/50 trên số thành viên Hội đồng (bao gồm cả số có mặt tại phiên họp và số biểu quyết bằng văn bản gửi đến Hội đồng), vấn đề được thông qua theo ý kiến đã biểu quyết của Chủ tịch Hội đồng.

Kết luận cuối cùng thông qua các nội dung thẩm định dự án quan trọng quốc gia trình Chính phủ, Thủ tướng Chính phủ phải được ít nhất 2/3 số thành viên Hội đồng thẩm định nhà nước thông qua. Ý kiến các thành viên Hội đồng thẩm định nhà nước được thực hiện bằng cách biểu quyết tại cuộc họp hoặc bằng văn bản gửi đến Hội đồng thẩm định nhà nước.

6. Hội đồng thẩm định nhà nước tự giải thể sau khi hoàn thành công việc thẩm định theo quy định.

Điều 5. Trách nhiệm và quyền hạn của Chủ tịch Hội đồng thẩm định nhà nước

1. Xem xét phê duyệt kế hoạch thẩm định sau khi Hội đồng thẩm định nhà nước có ý kiến, quyết định triệu tập các cuộc họp Hội đồng thẩm định nhà nước, chủ trì các phiên họp; phân công trách nhiệm Phó Chủ tịch và các thành viên Hội đồng thẩm định nhà nước.

2. Quyết định thành lập Tổ chuyên gia thẩm định liên ngành hoặc Tổ giúp việc Hội đồng tùy theo yêu cầu công việc đối với từng dự án quan trọng quốc gia.

3. Trong trường hợp cần thiết, Chủ tịch Hội đồng thẩm định nhà nước có thể ủy quyền một Phó Chủ tịch Hội đồng triệu tập và chủ trì các phiên họp Hội đồng thẩm định nhà nước hoặc báo cáo trước Chính phủ một số nội dung hoặc công việc do Phó Chủ tịch Hội đồng trực tiếp phụ trách.

4. Quyết định việc thuê và lựa chọn tư vấn thẩm tra dự án quan trọng quốc gia theo quy định tại Điều 10 và Điều 11 của Nghị định này.

Điều 6. Trách nhiệm và quyền hạn của Phó Chủ tịch Hội đồng thẩm định nhà nước

1. Giúp Chủ tịch Hội đồng thẩm định nhà nước chỉ đạo các hoạt động của Hội đồng; theo dõi và thực hiện các nhiệm vụ của Hội đồng do Chủ tịch Hội đồng phân công; báo cáo thường xuyên về tình hình và kết quả thực hiện của Hội đồng.

2. Giúp Chủ tịch Hội đồng xem xét, đánh giá các báo cáo chuyên môn và các hoạt động khác của Hội đồng để trình Thủ tướng Chính phủ.

Điều 7. Trách nhiệm và quyền hạn của các thành viên Hội đồng thẩm định nhà nước

1. Xem xét có ý kiến về các nội dung thẩm định dự án quan trọng quốc gia trong các lĩnh vực thuộc chức năng, nhiệm vụ của Bộ, cơ quan và địa phương do mình phụ trách và về những vấn đề chung của dự án quan trọng quốc gia.

2. Huy động nhân lực, phương tiện làm việc, cơ sở nghiên cứu thuộc quyền quản lý của mình để hoàn thành nhiệm vụ được giao.

3. Tham dự đầy đủ các phiên họp của Hội đồng thẩm định nhà nước, trao đổi đóng góp ý kiến về các nội dung xem xét, thẩm định và biểu quyết các kết luận của Hội đồng thẩm định nhà nước. Trường hợp đặc biệt không thể tham dự cuộc họp, thành viên Hội đồng thẩm định nhà nước phải có ý kiến bằng văn bản và ủy quyền người đại diện có thẩm quyền tham dự cuộc họp của Hội đồng.

Điều 8. Nhiệm vụ của cơ quan thường trực Hội đồng thẩm định nhà nước

Cơ quan thường trực Hội đồng thẩm định nhà nước là Bộ Kế hoạch và Đầu tư, có các nhiệm vụ sau:

1. Huy động bộ máy của Bộ giúp Chủ tịch Hội đồng thẩm định nhà nước tổ chức công việc thẩm định dự án quan trọng quốc gia và các hoạt động chung của Hội đồng; phối hợp với các cơ quan liên quan, Tổ chuyên gia thẩm định liên ngành, tư vấn thẩm tra để thực hiện các công việc thẩm định.

2. Tiếp nhận và kiểm tra hồ sơ dự án, gửi hồ sơ dự án đến các thành viên Hội đồng, các cơ quan, đơn vị có liên quan.

3. Xây dựng kế hoạch thẩm định dự án quan trọng quốc gia theo mẫu quy định tại Phụ lục ban hành kèm theo Nghị định này, trình Hội đồng thẩm định nhà nước.

4. Thực hiện các nhiệm vụ khác do Chủ tịch Hội đồng thẩm định nhà nước giao.

Điều 9. Nhiệm vụ của Tổ chuyên gia thẩm định liên ngành

1. Tổ chuyên gia thẩm định liên ngành là bộ phận được thành lập để giúp việc cho Hội đồng thẩm định nhà nước, gồm các chuyên gia của các Bộ, ngành, địa phương và các cơ quan khác có liên quan.

2. Tổ chuyên gia thẩm định liên ngành có các nhiệm vụ sau:

a) Chuẩn bị các nội dung thẩm định để gửi cho các thành viên Hội đồng thẩm định nhà nước;

b) Chuẩn bị các nội dung yêu cầu bổ sung, sửa đổi hồ sơ theo đề nghị của các thành viên trong Hội đồng thẩm định nhà nước, các Tổ giúp việc khác trong quá trình thẩm định, trình Hội đồng thẩm định nhà nước;

c) Thực hiện các công việc để giúp Hội đồng thẩm định nhà nước lựa chọn tư vấn thẩm tra theo quy định tại Điều 11 Nghị định này trong trường hợp cần thuê tư vấn thẩm tra;

d) Chuẩn bị các hợp đồng tư vấn thẩm tra, biên bản nghiệm thu hợp đồng và các chứng từ có liên quan khác để phục vụ việc thanh quyết toán chi phí thẩm định và thẩm tra dự án quan trọng quốc gia;

đ) Tổng hợp ý kiến của các thành viên Hội đồng thẩm định nhà nước, đề xuất, trình Chủ tịch Hội đồng thẩm định nhà nước xem xét, quyết định những vấn đề cần xử lý trong quá trình thẩm định;

e) Dự thảo báo cáo thẩm định của Hội đồng thẩm định nhà nước để trình Chủ tịch Hội đồng thẩm định nhà nước xem xét trình Chính phủ;

g) Thực hiện các công việc khác được Hội đồng thẩm định nhà nước giao.

Chương III

THUÊ TƯ VẤN THẨM TRA VÀ CHI PHÍ THẨM ĐỊNH, THẨM TRA DỰ ÁN QUAN TRỌNG QUỐC GIA

Điều 10. Thẩm quyền quyết định việc thuê tư vấn thẩm tra các dự án quan trọng quốc gia

1. Tư vấn thẩm tra là tổ chức hoặc cá nhân trong nước, nước ngoài hoặc liên danh trong nước và nước ngoài (sau đây gọi chung là tư vấn) được Hội đồng thẩm định nhà nước thuê để thực hiện một hoặc một số phần công việc của nội dung thẩm định dự án quan trọng quốc gia.

2. Chủ tịch Hội đồng thẩm định nhà nước quyết định việc thuê tư vấn trong nước thẩm tra dự án quan trọng quốc gia theo hình thức lựa chọn được quy định tại Điều 11 của Nghị định này; phê duyệt kế hoạch lựa chọn tư vấn thẩm tra.

3. Thủ tướng Chính phủ xem xét chấp thuận chủ trương cho phép thuê tư vấn nước ngoài hoặc liên danh tư vấn trong nước và tư vấn nước ngoài để thẩm tra theo đề nghị của Chủ tịch Hội đồng thẩm định nhà nước.

Việc thuê và lựa chọn tư vấn nước ngoài hoặc liên danh tư vấn trong nước và tư vấn nước ngoài để thẩm tra dự án quan trọng quốc gia được thực hiện theo quy định tại Điều 11 Nghị định này.

Điều 11. Quy trình, thủ tục lựa chọn tư vấn thẩm tra dự án quan trọng quốc gia

1. Tổ chuyên gia thẩm định liên ngành xác định nhà thầu tư vấn có đủ năng lực, kinh nghiệm để thực hiện ngay công việc tư vấn, trình Chủ tịch Hội đồng thẩm định nhà nước thông qua.

2. Trong vòng 15 ngày, kể từ ngày giao thầu, Tổ chuyên gia thẩm định liên ngành phải hoàn tất thủ tục chỉ định thầu, bao gồm:

a) Chuẩn bị và gửi dự thảo hợp đồng cho nhà thầu tư vấn, trong đó xác định yêu cầu về phạm vi, nội dung công việc cần thực hiện, thời gian thực hiện, chất lượng công việc cần đạt được và giá trị tương ứng để thương thảo, hoàn thiện hợp đồng;

b) Tiến hành thương thảo, hoàn thiện hợp đồng;

c) Trình Chủ tịch Hội đồng thẩm định nhà nước phê duyệt kết quả chỉ định tư vấn thẩm tra dự án;

d) Chuẩn bị ký kết hợp đồng với tư vấn được chỉ định. Hợp đồng được ký giữa ba bên, gồm đại diện của Hội đồng thẩm định nhà nước, chủ đầu tư (hoặc cơ quan được giao nhiệm vụ chuẩn bị đầu tư dự án) và tư vấn được lựa chọn;

đ) Công khai kết quả chỉ định thầu theo quy định của pháp luật về đấu thầu.

Điều 12. Chi phí thẩm định và thuê tư vấn thẩm tra các dự án quan trọng quốc gia do Hội đồng thẩm định nhà nước thực hiện

1. Chi phí thẩm tra là chi phí thuê tư vấn thẩm tra dự án quan trọng quốc gia của Hội đồng thẩm định nhà nước.

2. Chi phí thẩm định là các chi phí phục vụ cho các hoạt động thẩm định dự án quan trọng quốc gia của Hội đồng thẩm định nhà nước (không bao gồm chi phí thẩm tra nêu tại Khoản 1 Điều này). Chi phí thẩm định bao gồm thù lao cho các thành viên tham gia Hội đồng thẩm định nhà nước, Tổ chuyên gia thẩm định liên ngành và các Tổ giúp việc khác (nếu có); chi phí họp, văn phòng phẩm, khảo sát thực địa (nếu có), chi phí khác liên quan, chi phí dự phòng.

3. Chi phí thẩm tra và thẩm định các dự án quan trọng quốc gia được xác định như sau:

a) Định mức chi phí thẩm tra Báo cáo nghiên cứu tiền khả thi được tính bằng định mức chi phí thẩm tra Báo cáo nghiên cứu khả thi;

b) Chi phí thẩm định được tính bằng 20% định mức chi phí thẩm tra;

c) Định mức chi phí thẩm tra áp dụng theo quy định của pháp luật về xây dựng.

4. Chi phí thẩm định và thuê tư vấn thẩm tra các dự án quan trọng quốc gia được tính trong tổng mức đầu tư dự án và được chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị đầu tư thanh toán theo yêu cầu của Hội đồng thẩm định nhà nước, bảo đảm tiến độ thẩm định, thẩm tra dự án quan trọng quốc gia theo kế hoạch.

Chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị đầu tư có trách nhiệm thanh toán chi phí thẩm tra cho tư vấn thẩm tra theo hợp đồng đã được ký, sau khi có ý kiến của Hội đồng thẩm định nhà nước.

5. Hội đồng thẩm định nhà nước khoán chi cho các thành viên Hội đồng, Tổ chuyên gia thẩm định liên ngành và các tổ giúp việc khác (nếu có) và các chi phí khác, bảo đảm hoạt động thẩm định của Hội đồng thẩm định nhà nước.

Chương IV

TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ

DỰ ÁN QUAN TRỌNG QUỐC GIA

Mục 1: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN QUAN TRỌNG QUỐC GIA SỬ DỤNG VỐN ĐẦU TƯ CÔNG

Điều 13. Quy trình, thủ tục trình thẩm định của chủ đầu tư hoặc đơn vị trực thuộc cơ quan được giao chuẩn bị đầu tư

1. Hồ sơ trình thẩm định gồm:

a) Tờ trình thẩm định;

b) Báo cáo nghiên cứu tiền khả thi;

c) Tài liệu khác có liên quan.

2. Chủ đầu tư hoặc đơn vị trực thuộc cơ quan được giao chuẩn bị đầu tư (gọi tắt là chủ đầu tư) gửi 15 bộ hồ sơ dự án theo quy định tại Khoản 1 Điều này đến cơ quan chủ quản của mình hoặc cơ quan được giao chuẩn bị đầu tư để tổ chức thẩm định nội bộ theo quy định tại Điểm b Khoản 1 Điều 19 Luật Đầu tư công năm 2014. Thời gian thẩm định nội bộ không quá 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Chủ đầu tư hoặc đơn vị trực thuộc cơ quan được giao nhiệm vụ chuẩn bị đầu tư hoàn thiện hồ sơ dự án theo nội dung thẩm định, chuẩn bị hồ sơ trình Thủ tướng Chính phủ.

Điều 14. Quy trình, thủ tục trình thẩm định của cơ quan chủ quản chủ đầu tư hoặc cơ quan được giao nhiệm vụ chuẩn bị đầu tư

1. Hồ sơ trình thẩm định của cơ quan chủ quản chủ đầu tư hoặc của cơ quan được giao nhiệm vụ chuẩn bị đầu tư (sau đây gọi tắt là cơ quan chủ quản) gồm:

a) Tờ trình Thủ tướng Chính phủ của cơ quan chủ quản;

b) Báo cáo nghiên cứu tiền khả thi;

c) Báo cáo thẩm định nội bộ theo quy định tại Điểm b Khoản 1 Điều 19 Luật Đầu tư công năm 2014;

d) Các tài liệu khác có liên quan.

2. Cơ quan chủ quản gửi 01 bộ hồ sơ theo quy định tại Khoản 1 Điều này để báo cáo Thủ tướng Chính phủ, đồng thời gửi 20 bộ hồ sơ đến Bộ Kế hoạch và Đầu tư.

3. Trong thời hạn 05 ngày làm việc, kể từ khi nhận hồ sơ dự án, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

4. Hội đồng thẩm định nhà nước thẩm định chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ khi nhận đủ hồ sơ hợp lệ của dự án.

Điều 15. Hồ sơ trình thẩm định của Hội đồng thẩm định nhà nước và của Chính phủ

1. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Tờ trình Chính phủ của cơ quan chủ quản (do cơ quan chủ quản chuẩn bị sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước);

b) Báo cáo nghiên cứu tiền khả thi đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

d) Các tài liệu khác có liên quan.

2. Chính phủ xem xét, cho ý kiến về chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

3. Hồ sơ Chính phủ trình Quốc hội theo quy định tại Điều 20 Luật Đầu tư công năm 2014, cụ thể như sau:

a) Tờ trình của Chính phủ;

b) Báo cáo nghiên cứu tiền khả thi đã được hoàn chỉnh theo ý kiến của Chính phủ;

c) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

d) Các tài liệu khác có liên quan.

Điều 16. Nội dung thẩm định chủ trương đầu tư dự án quan trọng quốc gia sử dụng vốn đầu tư công

1. Nội dung thẩm định, bao gồm:

a) Đánh giá về hồ sơ Dự án: Căn cứ pháp lý, thành phần, nội dung hồ sơ theo quy định;

b) Việc đáp ứng các tiêu chí xác định dự án là dự án quan trọng quốc gia;

c) Sự cần thiết đầu tư, các điều kiện để thực hiện đầu tư, đánh giá về sự phù hợp với quy hoạch, chiến lược, kế hoạch và quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, lĩnh vực; sự tuân thủ các quy định của pháp luật;

d) Đánh giá về dự báo nhu cầu, phạm vi phục vụ và dự kiến mục tiêu đầu tư, quy mô và hình thức đầu tư;

đ) Đánh giá về khu vực, địa điểm đầu tư, dự kiến nhu cầu diện tích sử dụng đất và nhu cầu sử dụng tài nguyên khác (nếu có);

e) Đánh giá về việc phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật chính và các điều kiện cung cấp vật tư, thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng;

g) Đánh giá về việc phân tích, lựa chọn sơ bộ các phương án đầu tư và quy mô các hạng mục đầu tư;

h) Đánh giá về phương án bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư, biện pháp bảo vệ môi trường;

i) Đánh giá sơ bộ tác động về môi trường, xã hội của dự án;

k) Đánh giá về việc xác định sơ bộ tổng mức đầu tư, phương án huy động vốn: Căn cứ xác định nhu cầu vốn đầu tư, cơ cấu tổng mức đầu tư, mức độ chính xác về nhu cầu vốn đầu tư; cơ cấu nguồn vốn; phân tích tính khả thi của các phương án huy động vốn và khả năng cân đối nguồn vốn đầu tư công;

l) Đánh giá về việc xác định sơ bộ chi phí vận hành, bảo dưỡng, duy tu, sửa chữa lớn trong giai đoạn khai thác vận hành dự án;

m) Đánh giá về tiến độ dự kiến thực hiện dự án, phân chia giai đoạn đầu tư hoặc phân chia các dự án thành phần hoặc tiểu dự án (nếu có);

n) Đánh giá về hiệu quả đầu tư: Hiệu quả tài chính, hiệu quả kinh tế - xã hội, quốc phòng, an ninh và phát triển bền vững;

o) Đánh giá về các giải pháp tổ chức thực hiện dự án: Xác định chủ đầu tư (nếu có); hình thức quản lý dự án;

p) Đánh giá về cơ chế, chính sách đặc thù; ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có).

2. Đối với dự án có cấu phần xây dựng, ngoài đánh giá các nội dung theo quy định tại Khoản 1 Điều này, còn phải đánh giá phương án thiết kế sơ bộ theo quy định của pháp luật về xây dựng.

Mục 2: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN QUAN TRỌNG QUỐC GIA SỬ DỤNG VỐN NHÀ NƯỚC KHÁC NGOÀI VỐN ĐẦU TƯ CÔNG

Điều 17. Quy trình, thủ tục trình thẩm định của chủ đầu tư

1. Hồ sơ trình thẩm định, gồm:

a) Văn bản đề nghị thực hiện dự án đầu tư;

b) Báo cáo nghiên cứu tiền khả thi;

c) Bản sao văn bản xác nhận tư cách pháp lý của chủ đầu tư (Giấy chứng nhận thành lập hoặc Giấy đăng ký kinh doanh hoặc văn bản pháp lý tương đương khác);

d) Bản sao một trong các tài liệu sau: Báo cáo tài chính 02 năm gần nhất của chủ đầu tư; cam kết hỗ trợ tài chính của công ty mẹ, cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của chủ đầu tư; tài liệu thuyết minh năng lực tài chính của chủ đầu tư;

đ) Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC;

e) Đề xuất cơ chế, chính sách đặc thù (nếu có);

g) Văn bản ý kiến của cơ quan đại diện chủ sở hữu nhà nước về việc đầu tư dự án theo quy định của Luật Quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp (đối với chủ đầu tư là doanh nghiệp có vốn nhà nước trong vốn điều lệ);

h) Nghị quyết của Hội đồng thành viên hoặc Hội đồng quản trị hoặc Đại hội đồng cổ đông về đầu tư dự án theo quy định của Luật Doanh nghiệp;

i) Các tài liệu khác có liên quan.

2. Chủ đầu tư nộp 21 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi 20 bộ hồ sơ dự án đầu tư cho Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 05 ngày làm việc, kể từ khi nhận đủ hồ sơ dự án, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

5. Hội đồng thẩm định nhà nước thẩm định chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ ngày thành lập.

Điều 18. Hồ sơ trình thẩm định của Hội đồng thẩm định nhà nước và của Chính phủ

1. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Báo cáo nghiên cứu tiền khả thi đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Các tài liệu theo quy định từ Điểm c đến Điểm i Khoản 1 Điều 17 Nghị định này (do chủ đầu tư chuẩn bị);

2. Chính phủ xem xét, cho ý kiến về chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

3. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 1 Điều này.

Điều 19. Nội dung thẩm định chủ trương đầu tư dự án quan trọng quốc gia sử dụng vốn nhà nước khác ngoài vốn đầu tư công

1. Nội dung thẩm định, gồm:

a) Đánh giá về hồ sơ Dự án: Căn cứ pháp lý, thành phần, nội dung hồ sơ theo quy định;

b) Việc đáp ứng tiêu chí xác định dự án là dự án quan trọng quốc gia;

c) Sự cần thiết thực hiện dự án;

d) Đánh giá về sự phù hợp với chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành, lĩnh vực, quy hoạch sử dụng đất, tài nguyên khác;

đ) Đánh giá về mục tiêu, quy mô, địa điểm đầu tư, dự kiến nhu cầu diện tích sử dụng đất và nhu cầu sử dụng tài nguyên khác (nếu có); phương án lựa chọn công nghệ chính;

e) Đánh giá về phương án bồi thường, hỗ trợ, giải phóng mặt bằng, tái định cư, biện pháp bảo vệ môi trường;

g) Đánh giá sơ bộ tác động về môi trường, xã hội của dự án;

h) Đánh giá về việc xác định sơ bộ tổng mức đầu tư, phương án huy động vốn: Căn cứ xác định nhu cầu vốn đầu tư, cơ cấu tổng mức đầu tư, mức độ chính xác về nhu cầu vốn đầu tư; cơ cấu nguồn vốn; phân tích tính khả thi của các phương án huy động vốn;

i) Đánh giá về việc xác định sơ bộ chi phí vận hành, bảo dưỡng, duy tu, sửa chữa lớn trong giai đoạn khai thác vận hành dự án;

k) Đánh giá về tiến độ dự kiến thực hiện dự án, phân chia giai đoạn đầu tư hoặc phân chia các dự án thành phần hoặc tiểu dự án (nếu có);

l) Đánh giá về hiệu quả đầu tư: Hiệu quả tài chính, hiệu quả kinh tế - xã hội, quốc phòng, an ninh và phát triển bền vững;

m) Đánh giá về cơ chế, chính sách đặc thù; ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có).

2. Đối với dự án có cấu phần xây dựng, ngoài đánh giá các nội dung theo quy định tại Khoản 1 Điều này, còn phải đánh giá phương án thiết kế sơ bộ theo quy định của pháp luật về xây dựng.

Mục 3: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN QUAN TRỌNG QUỐC GIA KHÔNG SỬ DỤNG VỐN NHÀ NƯỚC

Điều 20. Quy trình, thủ tục và hồ sơ trình thẩm định

1. Chủ đầu tư chuẩn bị hồ sơ trình thẩm định theo quy định tại Luật Đầu tư năm 2014, gồm:

a) Văn bản đề nghị thực hiện dự án đầu tư;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với chủ đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với chủ đầu tư là tổ chức;

c) Đề xuất dự án đầu tư bao gồm các nội dung: Chủ đầu tư thực hiện dự án, mục tiêu đầu tư, quy mô đầu tư, vốn đầu tư và phương án huy động vốn, địa điểm, thời hạn, tiến độ đầu tư, nhu cầu về lao động;

d) Phương án giải phóng mặt bằng, di dân, tái định cư (nếu có);

đ) Đánh giá sơ bộ tác động môi trường, các giải pháp bảo vệ môi trường;

e) Đánh giá tác động, hiệu quả kinh tế - xã hội của dự án;

g) Đề xuất cơ chế, chính sách đặc thù (nếu có);

h) Bản sao một trong các tài liệu sau: báo cáo tài chính 02 năm gần nhất của chủ đầu tư; cam kết hỗ trợ tài chính của công ty mẹ; cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của chủ đầu tư; tài liệu thuyết minh năng lực tài chính của chủ đầu tư;

i) Đề xuất nhu cầu sử dụng đất; trường hợp dự án không đề nghị Nhà nước giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì nộp bản sao thỏa thuận thuê địa điểm hoặc tài liệu khác xác nhận chủ đầu tư có quyền sử dụng địa điểm để thực hiện dự án đầu tư;

k) Giải trình về sử dụng công nghệ đối với dự án quy định tại Điểm b Khoản 1 Điều 32 của Luật Đầu tư năm 2014 gồm các nội dung: Tên công nghệ, xuất xứ công nghệ, sơ đồ quy trình công nghệ; thông số kỹ thuật chính, tình trạng sử dụng của máy móc, thiết bị và dây chuyền công nghệ chính;

l) Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC;

m) Các tài liệu khác có liên quan.

2. Chủ đầu tư nộp 21 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi 20 bộ hồ sơ dự án đầu tư cho Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

5. Hội đồng thẩm định nhà nước thẩm định chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ ngày có quyết định thành lập.

6. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Các tài liệu theo quy định tại Khoản 1 Điều này, trong đó các nội dung dự án đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước (do chủ đầu tư chuẩn bị);

7. Chính phủ xem xét, cho ý kiến về chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

8. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 6 Điều này.

Điều 21. Nội dung thẩm định chủ trương đầu tư dự án quan trọng quốc gia không sử dụng vốn nhà nước

1. Việc đáp ứng tiêu chí xác định dự án là dự án quan trọng quốc gia.

2. Đánh giá về sự cần thiết thực hiện dự án.

3. Thông tin về nhà đầu tư; đánh giá việc đáp ứng điều kiện đầu tư đối với nhà đầu tư nước ngoài (nếu có).

4. Đánh giá về mục tiêu, quy mô, địa điểm, thời gian, tiến độ thực hiện dự án, nhu cầu sử dụng đất, phương án giải phóng mặt bằng, di dân, tái định cư, bảo vệ môi trường.

5. Đánh giá sự phù hợp của dự án đầu tư với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành và quy hoạch sử dụng đất, tài nguyên khác (nếu có).

6. Đánh giá căn cứ pháp lý về quyền sử dụng địa điểm đầu tư của nhà đầu tư. Trường hợp có đề xuất giao đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất thì thực hiện thẩm định nhu cầu sử dụng đất, điều kiện giao đất, cho thuê đất và cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai.

7. Đánh giá về phương án lựa chọn công nghệ chính; đối với dự án quy định tại Điểm b Khoản 1 Điều 32 của Luật Đầu tư năm 2014, đánh giá về công nghệ sử dụng trong dự án đầu tư.

8. Đánh giá về vốn đầu tư, phương án huy động vốn.

9. Đánh giá tác động, hiệu quả kinh tế - xã hội.

10. Đánh giá về cơ chế, chính sách đặc thù; ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có).

Mục 4: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN QUAN TRỌNG QUỐC GIA ĐẦU TƯ RA NƯỚC NGOÀI

Điều 22. Quy trình, thủ tục và hồ sơ trình thẩm định

1. Chủ đầu tư chuẩn bị hồ sơ trình thẩm định theo quy định tại Khoản 1 Điều 55 Luật Đầu tư năm 2014, gồm:

a) Văn bản đăng ký đầu tư ra nước ngoài;

b) Bản sao chứng minh nhân dân, thẻ căn cước hoặc hộ chiếu đối với chủ đầu tư là cá nhân; bản sao Giấy chứng nhận thành lập hoặc tài liệu tương đương khác xác nhận tư cách pháp lý đối với chủ đầu tư là tổ chức;

c) Đề xuất dự án đầu tư gồm: Mục tiêu, quy mô, hình thức, địa điểm đầu tư; xác định sơ bộ vốn đầu tư, phương án huy động vốn, cơ cấu nguồn vốn; tiến độ thực hiện dự án, các giai đoạn đầu tư (nếu có); phân tích sơ bộ hiệu quả đầu tư của dự án;

d) Bản sao một trong các tài liệu chứng minh năng lực tài chính của chủ đầu tư: báo cáo tài chính 02 năm gần nhất của chủ đầu tư; cam kết hỗ trợ tài chính của công ty mẹ; cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của chủ đầu tư; tài liệu khác chứng minh năng lực tài chính của chủ đầu tư;

đ) Cam kết tự cân đối nguồn ngoại tệ hoặc văn bản của tổ chức tín dụng được phép cam kết thu xếp ngoại tệ cho chủ đầu tư;

e) Quyết định đầu tư ra nước ngoài theo quy định tại Khoản 1 và Khoản 2 Điều 57 của Luật Đầu tư năm 2014;

g) Đối với dự án của doanh nghiệp do nhà nước nắm giữ 100% vốn điều lệ, Quyết định đầu tư ra nước ngoài quy định tại Điểm e Khoản này được thay thế bằng các văn bản sau: Văn bản chấp thuận của cơ quan đại diện chủ sở hữu cho phép nhà đầu tư được đăng ký đầu tư ra nước ngoài để thực hiện dự án, gồm các nội dung chủ yếu: Nhà đầu tư, mục tiêu, quy mô, hình thức, địa điểm đầu tư; tổng vốn đầu tư, phương án huy động vốn, cơ cấu nguồn vốn, tiến độ thực hiện dự án, các chỉ tiêu về hiệu quả đầu tư cần đạt được của dự án; báo cáo thẩm định nội bộ về đề xuất dự án đầu tư ra nước ngoài để làm cơ sở cho việc chấp thuận của cơ quan đại diện chủ sở hữu;

h) Đối với dự án đầu tư ra nước ngoài trong lĩnh vực ngân hàng, chứng khoán, bảo hiểm, khoa học và công nghệ, nhà đầu tư nộp văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về việc đáp ứng điều kiện đầu tư ra nước ngoài theo quy định của Luật Các tổ chức tín dụng, Luật Chứng khoán, Luật Khoa học và công nghệ, Luật Kinh doanh bảo hiểm;

i) Các tài liệu khác có liên quan.

2. Nhà đầu tư nộp 20 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến Bộ Kế hoạch và Đầu tư.

3. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

4. Hội đồng thẩm định nhà nước thẩm định, chủ trương đầu tư dự án quan trọng quốc gia đầu tư ra nước ngoài trong thời hạn 90 ngày kể từ ngày thành lập.

5. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Các tài liệu theo quy định tại Khoản 1 Điều này (do chủ đầu tư chuẩn bị, sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước).

6. Chính phủ xem xét, cho ý kiến về chủ trương đầu tư dự án quan trọng quốc gia đầu tư ra nước ngoài theo quy chế làm việc của Chính phủ.

7. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 5 Điều này.

Điều 23. Nội dung thẩm định chủ trương đầu tư dự án quan trọng quốc gia đầu tư ra nước ngoài

1. Điều kiện cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài quy định tại Điều 58 của Luật Đầu tư năm 2014.

2. Tư cách pháp lý của nhà đầu tư.

3. Sự cần thiết thực hiện hoạt động đầu tư ở nước ngoài.

4. Sự phù hợp của dự án với quy định tại Khoản 1 Điều 51 của Luật Đầu tư năm 2014.

5. Đánh giá những nội dung cơ bản của dự án: quy mô, hình thức đầu tư, địa điểm, thời hạn và tiến độ thực hiện dự án, vốn đầu tư, nguồn vốn.

6. Đánh giá mức độ rủi ro tại quốc gia đầu tư.

Mục 5: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH ĐIỀU CHỈNH CHỦ TRƯƠNG ĐẦU TƯ CÁC DỰ ÁN ĐẦU TƯ THEO QUY ĐỊNH TẠI KHOẢN 4 ĐIỀU 40 LUẬT ĐẦU TƯ NĂM 2014

Điều 24. Quy trình, thủ tục trình thẩm định điều chỉnh chủ trương đầu tư đối với dự án sử dụng vốn nhà nước ngoài vốn đầu tư công

1. Hồ sơ trình thẩm định của chủ đầu tư, gồm:

a) Văn bản đề nghị điều chỉnh chủ trương đầu tư, trong đó nêu rõ các nội dung đề nghị điều chỉnh, lý do điều chỉnh;

b) Báo cáo nghiên cứu tiền khả thi điều chỉnh hoặc Báo cáo nghiên cứu khả thi điều chỉnh;

c) Báo cáo giám sát, đánh giá điều chỉnh dự án đầu tư;

d) Bản sao văn bản xác nhận tư cách pháp lý của chủ đầu tư (Giấy chứng nhận thành lập hoặc Giấy đăng ký kinh doanh hoặc văn bản pháp lý tương đương khác), nếu có sự thay đổi về chủ đầu tư;

đ) Bản sao một trong các tài liệu sau: Báo cáo tài chính 02 năm gần nhất của chủ đầu tư; cam kết hỗ trợ tài chính của công ty mẹ, cam kết hỗ trợ tài chính của tổ chức tài chính; bảo lãnh về năng lực tài chính của chủ đầu tư; tài liệu thuyết minh năng lực tài chính của chủ đầu tư;

e) Hợp đồng BCC đối với dự án đầu tư theo hình thức hợp đồng BCC (nếu có sự thay đổi);

g) Đề xuất cơ chế, chính sách đặc thù (nếu có).

h) Các tài liệu khác có liên quan.

2. Chủ đầu tư nộp 21 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi 20 bộ hồ sơ dự án đầu tư đến Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

5. Hội đồng thẩm định nhà nước thẩm định điều chỉnh chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ ngày có quyết định thành lập.

6. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Báo cáo nghiên cứu tiền khả thi điều chỉnh hoặc Báo cáo nghiên cứu khả thi điều chỉnh đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Các tài liệu theo quy định tại Điểm a và từ Điểm c đến Điểm h Khoản 1 Điều này (do chủ đầu tư chuẩn bị).

7. Chính phủ xem xét, cho ý kiến về việc điều chỉnh chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

8. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 6 Điều này.

Điều 25. Nội dung thẩm định điều chỉnh chủ trương đầu tư đối với dự án sử dụng vốn nhà nước ngoài vốn đầu tư công

Các nội dung điều chỉnh phải được thẩm định; nội dung thẩm định tương ứng được thực hiện theo quy định tại Điều 19 Nghị định này.

Điều 26. Hồ sơ trình thẩm định điều chỉnh chủ trương đầu tư đối với dự án không sử dụng vốn nhà nước

1. Hồ sơ trình thẩm định của chủ đầu tư, gồm:

a) Văn bản đề nghị điều chỉnh chủ trương đầu tư, trong đó nêu rõ các nội dung đề nghị điều chỉnh, lý do điều chỉnh;

b) Các tài liệu tương ứng với nội dung điều chỉnh theo quy định từ Điểm b đến Điểm m Khoản 1 Điều 20 Nghị định này;

c) Báo cáo giám sát, đánh giá điều chỉnh dự án đầu tư;

d) Các tài liệu khác có liên quan.

2. Nhà đầu tư nộp 21 bộ hồ sơ theo quy định tại Khoản 1 Điều này đến cơ quan đăng ký đầu tư nơi thực hiện dự án đầu tư.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ dự án đầu tư, cơ quan đăng ký đầu tư gửi 20 bộ hồ sơ dự án đầu tư cho Bộ Kế hoạch và Đầu tư.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đủ hồ sơ dự án đầu tư, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

5. Hội đồng thẩm định nhà nước thẩm định điều chỉnh chủ trương đầu tư dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ khi thành lập.

6. Hồ sơ trình Chính phủ của Hội đồng thẩm định nhà nước, gồm:

a) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

b) Các tài liệu theo quy định tại Khoản 1 Điều này (do chủ đầu tư chuẩn bị, sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước);

7. Chính phủ xem xét, cho ý kiến về điều chỉnh chủ trương đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

8. Hồ sơ Chính phủ trình Quốc hội, gồm:

a) Tờ trình của Chính phủ;

b) Hồ sơ dự án đầu tư theo quy định tại Khoản 6 Điều này.

Điều 27. Nội dung thẩm định điều chỉnh chủ trương đầu tư đối với dự án không sử dụng vốn nhà nước

Các nội dung điều chỉnh phải được thẩm định; nội dung thẩm định tương ứng được thực hiện theo quy định tại Điều 21 Nghị định này.

Chương V

TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH QUYẾT ĐỊNH ĐẦU TƯ

DỰ ÁN QUAN TRỌNG QUỐC GIA

Mục 1: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH DỰ ÁN

Điều 28. Quy trình, thủ tục trình thẩm định

1. Hồ sơ trình thẩm định của chủ đầu tư, gồm:

a) Tờ trình thẩm định;

b) Báo cáo nghiên cứu khả thi;

c) Nghị quyết của Quốc hội về việc chấp thuận chủ trương đầu tư dự án quan trọng quốc gia;

d) Các tài liệu khác có liên quan.

2. Chủ đầu tư gửi hồ sơ dự án theo quy định tại Khoản 1 Điều này đến cơ quan chủ quản hoặc cơ quan đại diện chủ sở hữu nhà nước của mình (sau đây gọi tắt là cơ quan chủ quản) xem xét, trình Thủ tướng Chính phủ theo quy định tại Điểm a Khoản 1 Điều 44 Luật Đầu tư công năm 2014.

3. Hồ sơ trình thẩm định của cơ quan chủ quản, gồm:

a) Tờ trình Thủ tướng Chính phủ của cơ quan chủ quản;

b) Báo cáo nghiên cứu khả thi;

c) Nghị quyết của Quốc hội về việc chấp thuận chủ trương đầu tư dự án quan trọng quốc gia;

d) Các tài liệu khác có liên quan.

4. Cơ quan chủ quản gửi 01 bộ hồ sơ theo quy định tại Khoản 3 Điều này để báo cáo Thủ tướng Chính phủ; đồng thời gửi 20 bộ hồ sơ đến Bộ Kế hoạch và Đầu tư.

5. Trong thời hạn 05 ngày làm việc, kể từ khi nhận được đủ hồ sơ dự án, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

6. Hội đồng thẩm định nhà nước thẩm định hồ sơ dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ khi nhận được hồ sơ dự án hợp lệ.

7. Căn cứ ý kiến thẩm định của Hội đồng thẩm định nhà nước, chủ đầu tư và cơ quan chủ quản hoàn chỉnh dự án; cơ quan chủ quản thông qua các nội dung dự án đã được chỉnh sửa và gửi Hội đồng thẩm định nhà nước.

8. Hội đồng thẩm định nhà nước trình Thủ tướng Chính phủ xem xét, quyết định đầu tư dự án. Hồ sơ gồm:

a) Tờ trình Thủ tướng Chính phủ của cơ quan chủ quản (do cơ quan chủ quản chuẩn bị sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước);

b) Báo cáo nghiên cứu khả thi đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Báo cáo thẩm định của Hội đồng thẩm định nhà nước;

d) Nghị quyết của Quốc hội về việc chấp thuận chủ trương đầu tư dự án quan trọng quốc gia;

đ) Các tài liệu khác có liên quan.

9. Thủ tướng Chính phủ xem xét, quyết định đầu tư dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

Điều 29. Nội dung thẩm định để quyết định đầu tư dự án quan trọng quốc gia

1. Nội dung thẩm định, gồm:

a) Đánh giá về hồ sơ Dự án: Căn cứ pháp lý, thành phần, nội dung hồ sơ theo quy định;

b) Sự cần thiết phải đầu tư Dự án;

c) Sự phù hợp của Dự án với chiến lược, kế hoạch và quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành; sự phù hợp với chủ trương đầu tư;

d) Đánh giá về việc phân tích, xác định mục tiêu, nhiệm vụ, kết quả đầu ra của dự án; phân tích, lựa chọn quy mô Dự án; hình thức đầu tư; phân tích các điều kiện tự nhiên, điều kiện kinh tế - kỹ thuật, lựa chọn địa điểm đầu tư Dự án;

đ) Đánh giá về nhu cầu sử dụng đất; điều kiện giao đất, cho thuê đất và cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai (nếu có);

e) Đánh giá về thời gian, tiến độ thực hiện, các mốc thời gian chính thực hiện đầu tư; phân kỳ đầu tư;

g) Đánh giá về nguồn nguyên liệu; máy móc, thiết bị; phương án lựa chọn công nghệ, kỹ thuật, thiết bị;

h) Đánh giá tác động môi trường và giải pháp bảo vệ môi trường; phòng chống cháy, nổ; bảo đảm quốc phòng, an ninh và các yếu tố khác;

i) Đánh giá về tổng mức đầu tư, trong đó có xác định chi phí vận hành, bảo dưỡng, duy tu, sửa chữa lớn trong giai đoạn khai thác vận hành dự án; căn cứ xác định nhu cầu vốn đầu tư; mức chuẩn xác về nhu cầu vốn đầu tư; cơ cấu nguồn vốn, phân tích tính khả thi của các phương án huy động vốn; khả năng huy động vốn theo tiến độ đầu tư; khả năng thu hồi vốn và trả nợ vốn vay; phân tích rủi ro; đào tạo nguồn nhân lực (nếu có);

k) Đánh giá về hiệu quả đầu tư, bao gồm hiệu quả tài chính, hiệu quả và tác động kinh tế - xã hội của Dự án;

l) Đánh giá phương án tổng thể đền bù, giải phóng mặt bằng, di dân, tái định canh, định cư (nếu có);

m) Đánh giá về việc tổ chức quản lý dự án, bao gồm: Xác định chủ đầu tư; hình thức quản lý dự án; mối quan hệ và trách nhiệm của các chủ thể liên quan đến quá trình thực hiện dự án, tổ chức bộ máy quản lý khai thác dự án.

2. Đối với dự án có cấu phần xây dựng, ngoài việc đánh giá các nội dung theo quy định tại Khoản 1 Điều này, còn phải đánh giá phương án thiết kế cơ sở theo quy định của pháp luật về xây dựng.

Mục 2: TRÌNH TỰ, THỦ TỤC VÀ NỘI DUNG THẨM ĐỊNH ĐIỀU CHỈNH DỰ ÁN QUAN TRỌNG QUỐC GIA

Điều 30. Các trường hợp được điều chỉnh dự án quan trọng quốc gia

Việc điều chỉnh dự án quan trọng quốc gia được thực hiện theo quy định tại Khoản 2 Điều 46 Luật Đầu tư công năm 2014 và Khoản 1 Điều 61 Luật Xây dựng năm 2014.

Điều 31. Quy trình, thủ tục trình thẩm định

1. Hồ sơ trình thẩm định điều chỉnh dự án đầu tư của chủ đầu tư, gồm:

a) Tờ trình thẩm định điều chỉnh dự án đầu tư;

b) Báo cáo nghiên cứu khả thi điều chỉnh;

c) Báo cáo giám sát, đánh giá điều chỉnh dự án đầu tư;

d) Các tài liệu khác có liên quan.

2. Chủ đầu tư gửi hồ sơ dự án theo quy định tại Khoản 1 Điều này đến cơ quan chủ quản để báo cáo, trình Thủ tướng Chính phủ.

3. Hồ sơ trình thẩm định điều chỉnh dự án đầu tư của cơ quan chủ quản, gồm:

a) Tờ trình Thủ tướng Chính phủ cho phép điều chỉnh dự án đầu tư của cơ quan chủ quản;

b) Các tài liệu theo quy định tại Khoản 1 Điều này.

4. Cơ quan chủ quản gửi 01 bộ hồ sơ dự án điều chỉnh theo quy định tại Khoản 3 Điều này để báo cáo Thủ tướng Chính phủ; đồng thời gửi 20 bộ hồ sơ đến Bộ Kế hoạch và Đầu tư.

5. Trong thời hạn 05 ngày làm việc, kể từ khi nhận được đủ hồ sơ dự án, Bộ Kế hoạch và Đầu tư báo cáo Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước theo quy định tại Điều 4 Nghị định này.

6. Hội đồng thẩm định nhà nước thẩm định điều chỉnh dự án quan trọng quốc gia trong thời hạn 90 ngày kể từ khi nhận được hồ sơ dự án hợp lệ.

7. Căn cứ ý kiến thẩm định của Hội đồng thẩm định nhà nước, chủ đầu tư và cơ quan chủ quản hoàn chỉnh dự án điều chỉnh; cơ quan chủ quản thông qua các nội dung dự án điều chỉnh đã được hoàn chỉnh và gửi Hội đồng thẩm định nhà nước.

8. Hội đồng thẩm định nhà nước trình Thủ tướng Chính phủ xem xét, quyết định điều chỉnh dự án đầu tư. Hồ sơ gồm:

a) Tờ trình Thủ tướng Chính phủ phê duyệt điều chỉnh dự án đầu tư của cơ quan chủ quản (do cơ quan chủ quản chuẩn bị sau khi đã tiếp thu và hoàn chỉnh hồ sơ dự án theo ý kiến thẩm định của Hội đồng thẩm định nhà nước);

b) Báo cáo nghiên cứu khả thi điều chỉnh đã được hoàn chỉnh theo ý kiến thẩm định của Hội đồng thẩm định nhà nước;

c) Báo cáo thẩm định điều chỉnh dự án của Hội đồng thẩm định nhà nước;

d) Báo cáo giám sát, đánh giá điều chỉnh dự án đầu tư;

đ) Các tài liệu khác có liên quan.

9. Thủ tướng Chính phủ xem xét, quyết định điều chỉnh dự án quan trọng quốc gia theo quy chế làm việc của Chính phủ.

Điều 32. Nội dung thẩm định điều chỉnh

Các nội dung điều chỉnh phải được thẩm định; nội dung thẩm định tương ứng được thực hiện theo quy định tại Điều 29 Nghị định này.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 33. Xử lý chuyển tiếp đối với dự án đang trong quá trình thực hiện, phát sinh vấn đề thuộc tiêu chí về dự án quan trọng quốc gia

1. Dự án đang trong quá trình thực hiện là dự án đã có quyết định đầu tư (đối với các dự án sử dụng vốn nhà nước) hoặc dự án đã được cấp Giấy chứng nhận đăng ký đầu tư.

2. Đối với dự án đang trong quá trình thực hiện nhưng có tiêu chí thuộc dự án quan trọng quốc gia theo quy định tại Điều 7 Luật Đầu tư công năm 2014 và Điều 30 Luật Đầu tư năm 2014, được thực hiện như sau:

a) Các dự án được tiếp tục triển khai thực hiện; chủ đầu tư báo cáo tình hình thực hiện đến người quyết định đầu tư hoặc cơ quan đăng ký đầu tư;

b) Người có thẩm quyền quyết định đầu tư hoặc cơ quan đăng ký đầu tư báo cáo Thủ tướng Chính phủ để Thủ tướng Chính phủ xem xét và chỉ đạo báo cáo Quốc hội tại kỳ họp cuối năm về tình hình triển khai thực hiện dự án;

c) Việc quản lý đối với các dự án quy định tại Khoản này được thực hiện theo quy định tại Quyết định đầu tư, Giấy chứng nhận đăng ký đầu tư đã cấp, hoặc các Quyết định đầu tư, Giấy chứng nhận đăng ký đầu tư điều chỉnh trước đó.

3. Đối với dự án đang trong quá trình thực hiện có sự thay đổi, mà các nội dung thay đổi thuộc tiêu chí dự án quan trọng quốc gia theo quy định tại Điều 7 của Luật Đầu tư công năm 2014 và Điều 30 Luật Đầu tư năm 2014, được thực hiện như sau:

a) Các dự án được tiếp tục triển khai thực hiện; chủ đầu tư báo cáo người quyết định đầu tư hoặc cơ quan đăng ký đầu tư về các vấn đề phát sinh;

b) Người quyết định đầu tư hoặc cơ quan đăng ký đầu tư báo cáo Thủ tướng Chính phủ; Thủ tướng Chính phủ xem xét cho ý kiến về việc điều chỉnh và chỉ đạo báo cáo Quốc hội tại kỳ họp cuối năm về tình hình triển khai thực hiện dự án, trong đó có vấn đề phát sinh tiêu chí thuộc dự án quan trọng quốc gia;

c) Trình tự, thủ tục xem xét điều chỉnh dự án được thực hiện theo các quy định hiện hành như đối với dự án hoặc nhóm dự án trước khi điều chỉnh;

d) Việc quản lý đối với các dự án quy định tại Khoản này được thực hiện theo quy định của pháp luật về dự án quan trọng quốc gia.

Điều 34. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2016.

2. Bãi bỏ Nghị định số 03/2013/NĐ-CP ngày 04 tháng 01 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Nghị quyết số 49/2010/QH12 của Quốc hội về dự án, công trình quan trọng quốc gia trình Quốc hội quyết định chủ trương đầu tư.

Điều 35. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

MẪU KẾ HOẠCH THẨM ĐỊNH
(Ban hành kèm theo Nghị định số 131/2015/NĐ-CP ngày 25 tháng 12 năm 2015 của Chính phủ)

HỘI ĐỒNG THẨM ĐỊNH NHÀ NƯỚC
-------

DỰ ÁN [Tên dự án]

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày tháng năm

KẾ HOẠCH THẨM ĐỊNH

I. NHIỆM VỤ VÀ NỘI DUNG THẨM ĐỊNH

1. Nhiệm vụ thẩm định:

Tổ chức thẩm định Báo cáo nghiên cứu tiền khả thi [Tên dự án] (sau đây gọi tắt là Dự án) để báo cáo Thủ tướng Chính phủ xem xét và trình Quốc hội quyết định chủ trương đầu tư (đ ối với dự án quan trọng quốc gia trình Quốc hội quyết định chủ trương đầu tư).

Hoặc: Tổ chức thẩm định Báo cáo nghiên cứu khả thi [Tên dự án] (sau đây gọi tắt là Dự án) để báo cáo Thủ tướng Chính phủ xem xét, quyết định đầu tư.

2. Nội dung thẩm định Dự án: Tùy theo loại nguồn vốn, hình thức đầu tư nội dung thẩm định phù hợp quy định tại Điều 16, 19, 21, 23, 25, 27, 29, 32 Nghị định này.

II. TỔ CHỨC THẨM ĐỊNH

1. Đề xuất thành lập Tổ chuyên gia thẩm định liên ngành, các Tổ giúp việc khác (nếu có).

(Xác định rõ thành phần, nội dung công việc cho Tổ chuyên gia thẩm định liên ngành, các Tổ giúp việc khác).

2. Đề xuất về thuê tư vấn thẩm tra (nếu có).

(Dự kiến các tư vấn thẩm tra, nhiệm vụ cụ thể của các tư vấn thẩm tra)

III. THỜI GIAN VÀ CHƯƠNG TRÌNH LÀM VIỆC CỦA HỘI ĐỒNG

1. Chương trình làm việc của Hội đồng.

2. Kế hoạch thành lập Tổ chuyên gia thẩm định liên ngành và các Tổ giúp việc khác (nếu có).

3. Kế hoạch lựa chọn tư vấn thẩm tra (nếu có).

IV. ĐIỀU KIỆN LÀM VIỆC

1. Địa điểm và phương tiện làm việc.

2. Chi phí thẩm định, thẩm tra Dự án (có dự toán ch i tiết kèm theo).

3. Các điều kiện làm việc khác.


ND 135_2015_ND-CP

CHÍNH PHỦ
-------

Số: 135/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;

Căn cứ Luật Các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Luật Chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số điều của Luật Chứng khoán ngày 24 tháng 11 năm 2010;

Căn cứ Luật Kinh doanh bảo hiểm ngày 09 tháng 12 năm 2000 và Luật sửa đổi, bổ sung một số điều của Luật Kinh doanh bảo hiểm ngày 24 tháng 11 năm 2010;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Ngoại hối ngày 18 tháng 3 năm 2013;

Theo đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam,

Chính phủ ban hành Nghị định quy định về đầu tư gián tiếp ra nước ngoài.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết về hoạt động đầu tư ra nước ngoài dưới hình thức mua, bán chứng khoán, các giấy tờ có giá khác hoặc đầu tư thông qua các quỹ đầu tư chứng khoán, các định chế tài chính trung gian khác ở nước ngoài (sau đây gọi là đầu tư gián tiếp ra nước ngoài).

Điều 2. Đối tượng áp dụng

1. Nhà đầu tư gồm các đối tượng sau:

a) Tổ chức kinh tế theo quy định tại Khoản 16 Điều 3 Luật Đầu tư;

b) Cá nhân có quốc tịch Việt Nam thuộc đối tượng được tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài.

2. Các cơ quan quản lý nhà nước tham gia quản lý hoạt động đầu tư gián tiếp ra nước ngoài theo quy định tại Nghị định này.

3. Các tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài.

4. Tổ chức kinh tế có vốn đầu tư nước ngoài (thuộc đối tượng quy định tại Khoản 1 Điều 23 Luật Đầu tư) không được thực hiện đầu tư gián tiếp ra nước ngoài theo quy định tại Nghị định này.

Điều 3. Giải thích từ ngữ

1. Đầu tư gián tiếp ra nước ngoài là hoạt động đầu tư ra nước ngoài dưới hình thức mua, bán chứng khoán, các giấy tờ có giá khác hoặc đầu tư thông qua các quỹ đầu tư chứng khoán, các định chế tài chính trung gian khác ở nước ngoài.

2. Công cụ đầu tư là loại chứng khoán, giấy tờ có giá khác được phép đầu tư ở nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam.

3. Tự doanh đầu tư gián tiếp ra nước ngoài là việc tổ chức được phép tự doanh thực hiện mua, bán chứng khoán và giấy tờ có giá khác ở nước ngoài hoặc đầu tư thông qua các quỹ đầu tư chứng khoán, các định chế tài chính trung gian khác ở nước ngoài cho chính mình.

4. Ủy thác đầu tư gián tiếp ra nước ngoài là việc tổ chức kinh tế (sau đây gọi là tổ chức ủy thác) giao vốn bằng ngoại tệ cho tổ chức được phép nhận ủy thác đầu tư ở trong nước (sau đây gọi là tổ chức nhận ủy thác) thực hiện đầu tư gián tiếp ra nước ngoài thông qua hợp đồng ủy thác đầu tư.

5. Hợp đồng ủy thác đầu tư là thỏa thuận bằng văn bản giữa tổ chức ủy thác và tổ chức nhận ủy thác về việc tổ chức ủy thác giao vốn bằng ngoại tệ cho tổ chức nhận ủy thác thực hiện hoạt động đầu tư gián tiếp ra nước ngoài.

6. Tỷ lệ đầu tư an toàn là tỷ lệ tối đa được phép đầu tư gián tiếp ra nước ngoài, được tính bằng tỷ lệ phần trăm (%) của quy mô vốn, tài sản của tổ chức tự doanh.

7. Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm là tổng số ngoại tệ tối đa của nền kinh tế được sử dụng để đầu tư gián tiếp ra nước ngoài theo quy định tại Nghị định này.

8. Hạn mức tự doanh là số tiền bằng ngoại tệ tối đa hàng năm mà tổ chức tự doanh được sử dụng để đầu tư gián tiếp ra nước ngoài.

9. Hạn mức nhận ủy thác là số tiền bằng ngoại tệ tối đa hàng năm mà tổ chức nhận ủy thác được phép nhận ủy thác đầu tư gián tiếp ra nước ngoài.

10. Đăng ký hạn mức tự doanh là việc tổ chức tự doanh thực hiện đăng ký hạn mức tự doanh với Ngân hàng Nhà nước Việt Nam.

11. Xác nhận đăng ký hạn mức tự doanh là việc Ngân hàng Nhà nước Việt Nam xác nhận bằng văn bản về việc tổ chức tự doanh đã thực hiện đăng ký hạn mức tự doanh.

12. Đăng ký hạn mức nhận ủy thác là việc tổ chức nhận ủy thác thực hiện đăng ký hạn mức nhận ủy thác với Ngân hàng Nhà nước Việt Nam.

13. Xác nhận đăng ký hạn mức nhận ủy thác là việc Ngân hàng Nhà nước Việt Nam xác nhận bằng văn bản về việc tổ chức nhận ủy thác đã thực hiện đăng ký hạn mức nhận ủy thác.

14. Chương trình thưởng cổ phiếu phát hành ở nước ngoài là chương trình của tổ chức nước ngoài thưởng cổ phiếu cho người lao động làm việc trong các tổ chức nước ngoài tại Việt Nam.

15. Ngoại tệ tự có trên tài khoản là ngoại tệ tự có hợp pháp của nhà đầu tư, không phải ngoại tệ đi mua và vay từ tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam.

Điều 4. Áp dụng pháp luật liên quan, điều ước quốc tế, pháp luật nước ngoài, tập quán quốc tế

1. Hoạt động tự doanh đầu tư gián tiếp ra nước ngoài, ủy thác đầu tư gián tiếp ra nước ngoài thông qua tổ chức nhận ủy thác ở trong nước phải tuân thủ quy định tại Nghị định này và các quy định khác của pháp luật có liên quan.

2. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 5. Đầu tư gián tiếp ra nước ngoài của cá nhân

1. Nhà đầu tư là cá nhân có quốc tịch Việt Nam chỉ được thực hiện đầu tư gián tiếp ra nước ngoài dưới hình thức tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài.

2. Ngân hàng Nhà nước Việt Nam quy định cụ thể về:

a) Quy trình, thủ tục, nội dung thực hiện chương trình thưởng cổ phiếu của tổ chức nước ngoài tại Việt Nam quy định tại Khoản 1 Điều này;

b) Phương thức thực hiện, các nội dung khác liên quan đến việc tham gia chương trình thưởng cổ phiếu của cá nhân người lao động Việt Nam làm việc trong các tổ chức nước ngoài tại Việt Nam.

Điều 6. Phương thức đầu tư gián tiếp ra nước ngoài

Hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức kinh tế được thực hiện theo các phương thức sau:

1. Tự doanh đầu tư gián tiếp ra nước ngoài.

2. Ủy thác đầu tư gián tiếp ra nước ngoài.

Điều 7. Hình thức đầu tư gián tiếp ở nước ngoài

Tổ chức tự doanh, tổ chức nhận ủy thác được đầu tư gián tiếp ở nước ngoài theo các hình thức sau:

1. Trực tiếp mua, bán chứng khoán, các giấy tờ có giá khác ở nước ngoài.

2. Đầu tư thông qua việc mua, bán chứng chỉ quỹ đầu tư chứng khoán ở nước ngoài, ủy thác đầu tư cho các định chế tài chính trung gian khác ở nước ngoài.

Điều 8. Công cụ đầu tư

1. Ngân hàng Nhà nước Việt Nam quy định cụ thể về loại, tiêu chí lựa chọn công cụ đầu tư ở nước ngoài trong từng thời kỳ.

2. Nhà đầu tư chỉ được đầu tư gián tiếp ra nước ngoài vào các công cụ đầu tư do Ngân hàng Nhà nước Việt Nam quy định.

3. Tổ chức tự doanh, tổ chức nhận ủy thác là ngân hàng thương mại, công ty tài chính tổng hợp chỉ được tự doanh đầu tư, nhận ủy thác đầu tư gián tiếp ra nước ngoài vào công cụ đầu tư là trái phiếu, các công cụ trên thị trường tiền tệ do Ngân hàng Nhà nước Việt Nam quy định.

Điều 9. Các trường hợp đầu tư khác

1. Hoạt động đầu tư gián tiếp ra nước ngoài theo phương án đã được cấp có thẩm quyền phê duyệt của tổ chức kinh tế do nhà nước sở hữu từ 65% vốn điều lệ trở lên, tổ chức kinh tế khác thực hiện đầu tư gián tiếp ra nước ngoài với tổng mức đầu tư từ 800 tỷ đồng trở lên không thuộc một trong các trường hợp quy định tại Điều 6, Điều 7, Điều 8, Khoản 4, Khoản 5 Điều 10 và Điều 13 Nghị định này do Thủ tướng Chính phủ quyết định.

2. Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ xem xét, quyết định các trường hợp đầu tư gián tiếp ra nước ngoài quy định tại Khoản 1 Điều này.

3. Ngân hàng Nhà nước Việt Nam hướng dẫn thủ tục đầu tư gián tiếp ra nước ngoài đối với các trường hợp được Thủ tướng Chính phủ cho phép quy định tại Khoản 1 Điều này.

Điều 10. Nguồn vốn để đầu tư gián tiếp ra nước ngoài

1. Tổ chức tự doanh (trừ ngân hàng thương mại và công ty tài chính tổng hợp) được sử dụng ngoại tệ tự có trên tài khoản và ngoại tệ mua từ tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam theo hạn mức tự doanh được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký để thực hiện đầu tư gián tiếp ra nước ngoài.

2. Tổ chức ủy thác (trừ ngân hàng thương mại và công ty tài chính tổng hợp) chỉ được sử dụng ngoại tệ tự có trên tài khoản để thực hiện đầu tư gián tiếp ra nước ngoài thông qua hình thức ủy thác cho tổ chức nhận ủy thác.

3. Ngân hàng thương mại, công ty tài chính tổng hợp tự cân đối nguồn ngoại tệ để thực hiện đầu tư gián tiếp ra nước ngoài trên cơ sở đảm bảo tuân thủ quy định về trạng thái ngoại tệ, các giới hạn, tỷ lệ đảm bảo an toàn trong hoạt động ngân hàng.

4. Nhà đầu tư không được sử dụng nguồn vốn vay bằng đồng Việt Nam từ tổ chức tín dụng, chi nhánh ngân hàng nước ngoài để mua ngoại tệ đầu tư gián tiếp ra nước ngoài.

5. Nhà đầu tư không được sử dụng nguồn vốn vay ngoại tệ trong nước và nước ngoài để đầu tư gián tiếp ra nước ngoài.

Điều 11. Mở tài khoản để tự doanh đầu tư gián tiếp ra nước ngoài và nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Mở tài khoản ngoại tệ để tự doanh đầu tư gián tiếp ra nước ngoài:

a) Tổ chức tự doanh phải mở 01 (một) tài khoản vốn đầu tư gián tiếp ra nước ngoài bằng ngoại tệ tại 01 (một) ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam để thực hiện các giao dịch thu, chi liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài (không áp dụng đối với tổ chức tự doanh là công ty đầu tư chứng khoán và quỹ đầu tư chứng khoán thực hiện đầu tư gián tiếp ra nước ngoài thông qua công ty quản lý quỹ);

b) Trường hợp tổ chức tự doanh là quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán thực hiện đầu tư gián tiếp ra nước ngoài thông qua công ty quản lý quỹ thì công ty quản lý quỹ phải mở 01 (một) tài khoản vốn đầu tư gián tiếp ra nước ngoài bằng ngoại tệ tại 01 (một) ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam tách biệt cho từng quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán để thực hiện các giao dịch thu, chi liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

2. Mở tài khoản ngoại tệ để nhận ủy thác đầu tư gián tiếp ra nước ngoài:

a) Tổ chức nhận ủy thác phải mở 01 (một) tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài bằng ngoại tệ tại 01 (một) ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam để thực hiện các giao dịch thu, chi liên quan đến hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

b) Tổ chức nhận ủy thác phải quản lý tách biệt số tiền nhận ủy thác đầu tư của từng nhà đầu tư, quản lý tách biệt số tiền nhận ủy thác đầu tư của nhà đầu tư với số tiền tự doanh đầu tư gián tiếp ra nước ngoài.

3. Mở tài khoản ngoại tệ tại nước ngoài:

a) Tổ chức tự doanh, tổ chức nhận ủy thác được mở tài khoản ngoại tệ tại nước ngoài để thực hiện các giao dịch thu, chi liên quan đến hoạt động đầu tư gián tiếp ở nước ngoài theo quy định của nước sở tại;

b) Tổ chức tự doanh, tổ chức nhận ủy thác chỉ được mở tài khoản ngoại tệ tại nước ngoài theo quy định tại Điểm a Khoản 3 Điều này sau khi được cơ quan quản lý chuyên ngành cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài, giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài và sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh, hạn mức nhận ủy thác.

4. Ngân hàng Nhà nước Việt Nam quy định việc mở và sử dụng tài khoản để thực hiện tự doanh đầu tư gián tiếp ra nước ngoài và nhận ủy thác đầu tư gián tiếp ra nước ngoài quy định tại Khoản 1, Khoản 2 Điều này.

Điều 12. Chuyển vốn đầu tư gián tiếp ra nước ngoài, chuyển vốn, lợi nhuận và nguồn thu hợp pháp từ hoạt động đầu tư gián tiếp ở nước ngoài về Việt Nam

1. Tổ chức tự doanh chỉ được chuyển vốn đầu tư gián tiếp ra nước ngoài sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh.

2. Tổ chức nhận ủy thác chỉ được chuyển vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức nhận ủy thác.

3. Việc chuyển vốn tự doanh đầu tư gián tiếp ra nước ngoài, chuyển vốn, lợi nhuận và nguồn thu hợp pháp từ hoạt động tự doanh đầu tư gián tiếp ra nước ngoài về Việt Nam phải thực hiện thông qua tài khoản vốn đầu tư gián tiếp ra nước ngoài quy định tại Khoản 1 Điều 11 Nghị định này.

4. Việc chuyển vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài, chuyển vốn, lợi nhuận và nguồn thu hợp pháp về Việt Nam phải thực hiện thông qua tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài quy định tại Khoản 2 Điều 11 Nghị định này.

Chương II

TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 13. Đối tượng được phép tự doanh đầu tư gián tiếp ra nước ngoài

Các tổ chức được phép tự doanh đầu tư gián tiếp ra nước ngoài bao gồm:

1. Công ty chứng khoán, công ty quản lý quỹ.

2. Quỹ đầu tư chứng khoán thông qua công ty quản lý quỹ (sau đây gọi là quỹ đầu tư chứng khoán), công ty đầu tư chứng khoán.

3. Doanh nghiệp kinh doanh bảo hiểm.

4. Ngân hàng thương mại.

5. Công ty tài chính tổng hợp.

6. Tổng công ty đầu tư và kinh doanh vốn nhà nước.

Điều 14. Điều kiện để chấp thuận cho phép tự doanh đầu tư gián tiếp ra nước ngoài, cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài

1. Điều kiện để được tự doanh đầu tư gián tiếp ra nước ngoài:

a) Để được tự doanh đầu tư gián tiếp ra nước ngoài, tổ chức tự doanh phải được cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài (không áp dụng đối với Tổng công ty đầu tư và kinh doanh vốn nhà nước, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán);

b) Để được tự doanh đầu tư gián tiếp ra nước ngoài, tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán phải được cơ quan có thẩm quyền chấp thuận cho phép đầu tư gián tiếp ra nước ngoài.

2. Để được cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm phải đáp ứng các điều kiện sau:

a) Có lãi trong 05 năm liên tục liền trước năm nộp hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính. Báo cáo tài chính phải được kiểm toán bởi các tổ chức kiểm toán độc lập được Bộ Tài chính chấp thuận và công bố theo quy định về kiểm toán độc lập đối với đơn vị có lợi ích công chúng;

b) Thực hiện đầy đủ các nghĩa vụ tài chính với Nhà nước, không có nợ thuế đối với ngân sách nhà nước;

c) Có quy trình nội bộ, cơ chế kiểm soát, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

d) Tuân thủ quy định hiện hành của pháp luật chuyên ngành về vốn, các chỉ tiêu an toàn tài chính, giới hạn đầu tư của công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm;

đ) Có cơ sở vật chất, kỹ thuật và nhân sự để đảm bảo thực hiện tự doanh đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật;

e) Tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với tổ chức kinh tế có sở hữu vốn nhà nước).

3. Để được chấp thuận cho phép đầu tư gián tiếp ra nước ngoài, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán phải đáp ứng các điều kiện sau:

a) Điều lệ của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán có quy định cho phép đầu tư gián tiếp ra nước ngoài;

b) Công ty quản lý quỹ thực hiện việc quản lý quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán đầu tư gián tiếp ra nước ngoài có quy trình nội bộ, cơ chế kiểm soát, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài; đáp ứng các chỉ tiêu an toàn tài chính theo quy định của Bộ Tài chính; có cơ sở vật chất, kỹ thuật, nhân sự đảm bảo thực hiện đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật.

Trường hợp công ty đầu tư chứng khoán tự quản lý vốn thực hiện đầu tư gián tiếp ra nước ngoài, thì phải đáp ứng quy định tại Điểm c, Điểm đ Khoản 2 Điều này.

c) Tài sản đầu tư ở nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán phải được lưu ký tại một tổ chức được cấp phép hoạt động lưu ký theo quy định pháp luật nước ngoài và đã ký hợp đồng lưu ký với ngân hàng lưu ký, ngân hàng giám sát tại Việt Nam của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

4. Để được cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp phải đáp ứng các điều kiện sau:

a) Được phép hoạt động ngoại hối trên thị trường quốc tế;

b) Có lãi trong 05 năm liên tục liền trước năm nộp hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính. Báo cáo tài chính phải được kiểm toán bởi các tổ chức kiểm toán độc lập không nằm trong danh sách các tổ chức kiểm toán không được kiểm toán đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài do Ngân hàng Nhà nước Việt Nam công bố;

c) Thực hiện đầy đủ các nghĩa vụ tài chính với Nhà nước, không có nợ thuế với ngân sách nhà nước;

d) Có quy trình nội bộ, cơ chế kiểm soát, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

đ) Có cơ sở vật chất, kỹ thuật và nhân sự để đảm bảo thực hiện tự doanh đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật;

e) Tuân thủ quy định hiện hành của Ngân hàng Nhà nước Việt Nam về các giới hạn, tỷ lệ bảo đảm an toàn trong hoạt động ngân hàng;

g) Tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với ngân hàng thương mại, công ty tài chính tổng hợp có sở hữu vốn nhà nước).

5. Tổng công ty đầu tư và kinh doanh vốn nhà nước thực hiện đầu tư gián tiếp ra nước ngoài theo quy định của Chính phủ.

Điều 15. Thẩm quyền, trình tự, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài

1. Bộ Tài chính thực hiện:

a) Quy định chi tiết về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm;

b) Xem xét cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm được thực hiện hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

c) Quy định chi tiết về hình thức, quy trình, thủ tục cấp, thu hồi văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài của tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

2. Ngân hàng Nhà nước Việt Nam thực hiện:

a) Quy định chi tiết về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp;

b) Xem xét cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho ngân hàng thương mại, công ty tài chính tổng hợp.

Điều 16. Tỷ lệ đầu tư an toàn

1. Hoạt động đầu tư gián tiếp ra nước ngoài của công ty chứng khoán, công ty đầu tư chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty Đầu tư và kinh doanh vốn nhà nước phải đảm bảo tuân thủ tỷ lệ đầu tư an toàn theo quy định của Bộ Tài chính và pháp luật chuyên ngành.

2. Hoạt động đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại, công ty tài chính tổng hợp phải đảm bảo tuân thủ tỷ lệ đầu tư an toàn theo quy định của Ngân hàng Nhà nước Việt Nam và pháp luật chuyên ngành.

Điều 17. Đăng ký hạn mức tự doanh

1. Tổ chức tự doanh phải đăng ký hạn mức tự doanh với Ngân hàng Nhà nước Việt Nam.

2. Tổ chức tự doanh chỉ được đầu tư gián tiếp ra nước ngoài sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức tự doanh bằng văn bản và chỉ được đầu tư gián tiếp ra nước ngoài trong hạn mức tự doanh do Ngân hàng Nhà nước Việt Nam xác nhận đăng ký.

Chương III

ỦY THÁC ĐẦU TƯ, NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Mục 1. ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 18. Đối tượng được phép ủy thác đầu tư gián tiếp ra nước ngoài

Tổ chức kinh tế chỉ được đầu tư gián tiếp ra nước ngoài thông qua hình thức ủy thác đầu tư cho các tổ chức được phép nhận ủy thác đầu tư quy định tại Điều 21 Nghị định này, trừ các đối tượng quy định tại Khoản 4 Điều 19 Nghị định này.

Điều 19. Nguyên tắc ủy thác đầu tư gián tiếp ra nước ngoài

1. Tổ chức ủy thác chỉ được ủy thác đầu tư gián tiếp ra nước ngoài vào các công cụ đầu tư quy định tại Điều 8 Nghị định này.

2. Việc ủy thác đầu tư gián tiếp ra nước ngoài phải được lập thành hợp đồng ủy thác đầu tư, trong đó phải quy định rõ số tiền ủy thác, thời hạn ủy thác, công cụ đầu tư, quyền và nghĩa vụ của các bên phù hợp với quy định tại Nghị định này và các quy định khác của pháp luật liên quan.

3. Đồng tiền sử dụng để ủy thác đầu tư gián tiếp ra nước ngoài phải là ngoại tệ.

4. Trường hợp tổ chức tự doanh đã được cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài và giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài này còn hiệu lực, tổ chức tự doanh không được thực hiện ủy thác đầu tư gián tiếp ra nước ngoài thông qua tổ chức nhận ủy thác.

Điều 20. Điều kiện để ủy thác đầu tư gián tiếp ra nước ngoài

Để được ủy thác đầu tư gián tiếp ra nước ngoài, tổ chức kinh tế phải đáp ứng các điều kiện sau:

1. Có lãi trong 05 năm liên tục liền trước năm thực hiện ủy thác đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán độc lập bởi các tổ chức kiểm toán độc lập và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính (không áp dụng đối với quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán).

2. Thực hiện đầy đủ các nghĩa vụ tài chính với Nhà nước, không có nợ thuế đối với ngân sách nhà nước.

3. Có tài liệu chứng minh về nguồn ngoại tệ trên tài khoản để ủy thác đầu tư gián tiếp ra nước ngoài là ngoại tệ tự có.

4. Có phương án đầu tư gián tiếp ra nước ngoài được cấp có thẩm quyền của tổ chức kinh tế (đại hội đồng cổ đông, hội đồng quản trị, hội đồng thành viên và tương đương) hoặc cấp có thẩm quyền khác thông qua theo quy định của pháp luật.

5. Tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với trường hợp tổ chức ủy thác là tổ chức kinh tế có sở hữu vốn nhà nước).

Mục 2. NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 21. Đối tượng được phép nhận ủy thác đầu tư gián tiếp ra nước ngoài

Các đối tượng sau được phép nhận ủy thác đầu tư gián tiếp ra nước ngoài:

1. Công ty quản lý quỹ.

2. Ngân hàng thương mại.

Điều 22. Nguyên tắc nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài phải được lập thành hợp đồng bằng văn bản theo quy định tại Khoản 2 Điều 19 Nghị định này.

2. Tổ chức nhận ủy thác không được sử dụng vốn nhận ủy thác trái với mục đích, nội dung ủy thác được quy định tại hợp đồng ủy thác đầu tư và quy định tại Nghị định này.

3. Tổ chức nhận ủy thác không được ủy thác lại cho bên thứ ba ở trong nước.

4. Tổ chức nhận ủy thác được hưởng phí ủy thác trên cơ sở thỏa thuận giữa các bên, phù hợp với các quy định của pháp luật có liên quan.

5. Tổ chức nhận ủy thác có trách nhiệm kiểm tra, hướng dẫn tổ chức ủy thác thực hiện ủy thác đầu tư gián tiếp ra nước ngoài theo đúng quy định tại Nghị định này.

Điều 23. Điều kiện để được cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Để được thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, tổ chức nhận ủy thác phải được cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

2. Để được xem xét, cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, tổ chức nhận ủy thác phải đáp ứng các điều kiện sau:

a) Có lãi trong 05 năm liên tục liền trước năm nộp hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính. Báo cáo tài chính phải được kiểm toán bởi các tổ chức kiểm toán độc lập do Bộ Tài chính chấp thuận và công bố theo quy định về kiểm toán độc lập đối với đơn vị có lợi ích công chúng (áp dụng với tổ chức nhận ủy thác là công ty quản lý quỹ);

b) Có lãi trong 05 năm liên tục liền trước năm nộp hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài được thể hiện trên báo cáo tài chính đã được kiểm toán và không có ý kiến ngoại trừ trọng yếu theo quy định của Bộ Tài chính. Báo cáo tài chính phải được kiểm toán bởi tổ chức kiểm toán độc lập không nằm trong danh sách các tổ chức kiểm toán không được kiểm toán đối với tổ chức tín dụng, chi nhánh ngân hàng nước ngoài do Ngân hàng Nhà nước Việt Nam công bố (áp dụng với tổ chức nhận ủy thác là ngân hàng thương mại);

c) Thực hiện đầy đủ các nghĩa vụ tài chính với Nhà nước, không có nợ thuế với ngân sách nhà nước;

d) Có quy định nội bộ về quản lý hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, trong đó có nội dung về nhận dạng và quản trị rủi ro liên quan đến hoạt động nhận ủy thác để đầu tư gián tiếp ra nước ngoài;

đ) Có cơ sở vật chất, kỹ thuật và nhân sự để đảm bảo thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật;

e) Tuân thủ các quy định hiện hành của pháp luật chuyên ngành về các chỉ tiêu an toàn tài chính, tỷ lệ đảm bảo an toàn trong hoạt động của tổ chức nhận ủy thác.

Điều 24. Thẩm quyền, trình tự, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Bộ Tài chính thực hiện:

a) Quy định chi tiết về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho tổ chức nhận ủy thác là công ty quản lý quỹ;

b) Xem xét cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho công ty quản lý quỹ được thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

2. Ngân hàng Nhà nước Việt Nam thực hiện:

a) Quy định chi tiết về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho tổ chức nhận ủy thác là ngân hàng thương mại;

b) Xem xét cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho ngân hàng thương mại được thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

Điều 25. Đăng ký hạn mức nhận ủy thác

1. Tổ chức nhận ủy thác phải đăng ký hạn mức nhận ủy thác với Ngân hàng Nhà nước Việt Nam.

2. Tổ chức nhận ủy thác chỉ được nhận ủy thác đầu tư gián tiếp ra nước ngoài sau khi được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký hạn mức nhận ủy thác bằng văn bản và chỉ được nhận ủy thác đầu tư trong hạn mức nhận ủy thác do Ngân hàng Nhà nước Việt Nam xác nhận đăng ký.

Chương IV

TỔNG HẠN MỨC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI HÀNG NĂM, HẠN MỨC TỰ DOANH, HẠN MỨC NHẬN ỦY THÁC

Điều 26. Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm

1. Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm được xây dựng trên các cơ sở sau:

a) Tình hình thực hiện cán cân thanh toán của năm liền trước và dự báo cán cân thanh toán của năm xây dựng tổng hạn mức;

b) Quy mô dự trữ ngoại hối Nhà nước;

c) Tình hình hoạt động đầu tư nước ngoài vào Việt Nam và đầu tư của Việt Nam ra nước ngoài;

d) Tình hình kinh tế vĩ mô và mục tiêu điều hành chính sách tiền tệ trong năm xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài.

2. Quy trình xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài:

a) Chậm nhất ngày 15 tháng 3 hàng năm, Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài trình Thủ tướng Chính phủ phê duyệt;

b) Chậm nhất ngày 31 tháng 3 hàng năm, Thủ tướng Chính phủ thực hiện phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài.

c) Trường hợp trong khoảng thời gian Thủ tướng Chính phủ chưa phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài trong năm, Ngân hàng Nhà nước Việt Nam được phép xem xét, xác nhận đăng ký hạn mức tự doanh, hạn mức nhận ủy thác tạm thời cho tổ chức tự doanh đầu tư, tổ chức nhận ủy thác đầu tư tối đa không quá 50% hạn mức tự doanh, hạn mức nhận ủy thác đã được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký của năm liền trước.

Điều 27. Hạn mức tự doanh

1. Hàng năm, Ngân hàng Nhà nước Việt Nam thực hiện xác nhận đăng ký hạn mức tự doanh cho tổ chức tự doanh dựa trên các cơ sở sau:

a) Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm được Thủ tướng Chính phủ phê duyệt;

b) Quy mô vốn của tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm, ngân hàng thương mại, công ty tài chính tổng hợp, tổng công ty đầu tư và kinh doanh vốn nhà nước; quy mô tài sản của tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán;

c) Tỷ lệ đầu tư an toàn của tổ chức tự doanh do cơ quan quản lý nhà nước có thẩm quyền quy định (không áp dụng đối với Tổng công ty đầu tư và kinh doanh vốn nhà nước);

d) Tình hình hoạt động đầu tư gián tiếp ra nước ngoài của tổ chức tự doanh của các năm trước;

đ) Tình hình kinh tế vĩ mô và mục tiêu chính sách tiền tệ trong từng thời kỳ.

2. Chậm nhất ngày 15 tháng 4 hàng năm, tổ chức tự doanh có nhu cầu đầu tư gián tiếp ra nước ngoài phải gửi hồ sơ đăng ký hạn mức tự doanh trực tiếp hoặc qua đường bưu điện đến Ngân hàng Nhà nước Việt Nam.

3. Chậm nhất ngày 15 tháng 5 hàng năm, căn cứ cơ sở xác nhận đăng ký hạn mức tự doanh tại Khoản 1 Điều này và hồ sơ hợp lệ của tổ chức tự doanh, Ngân hàng Nhà nước Việt Nam thực hiện xác nhận đăng ký hạn mức tự doanh cho các tổ chức tự doanh. Trường hợp không xác nhận đăng ký, Ngân hàng Nhà nước Việt Nam có văn bản nêu rõ lý do.

4. Ngân hàng Nhà nước Việt Nam quy định về việc xác định hạn mức tự doanh, trình tự, thủ tục, đăng ký, xác nhận đăng ký hạn mức tự doanh.

Điều 28. Hạn mức nhận ủy thác

1. Hàng năm, Ngân hàng Nhà nước Việt Nam thực hiện xác nhận đăng ký hạn mức nhận ủy thác cho tổ chức nhận ủy thác dựa trên các cơ sở sau:

a) Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm được Thủ tướng Chính phủ phê duyệt;

b) Quy mô vốn của tổ chức nhận ủy thác là ngân hàng thương mại, quy mô tài sản ủy thác của tổ chức nhận ủy thác là công ty quản lý quỹ;

c) Hạn mức tự doanh đã được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký (nếu có);

d) Tình hình hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của tổ chức nhận ủy thác của các năm trước;

đ) Tình hình kinh tế vĩ mô và mục tiêu chính sách tiền tệ trong từng thời kỳ.

2. Chậm nhất ngày 15 tháng 4 hàng năm, tổ chức nhận ủy thác có nhu cầu nhận ủy thác đầu tư gián tiếp ra nước ngoài phải nộp hồ sơ đăng ký hạn mức nhận ủy thác trực tiếp hoặc qua đường bưu điện đến Ngân hàng Nhà nước Việt Nam.

3. Chậm nhất ngày 15 tháng 5 hàng năm, căn cứ cơ sở xác nhận đăng ký hạn mức nhận ủy thác tại Khoản 1 Điều này và hồ sơ hợp lệ của tổ chức nhận ủy thác, Ngân hàng Nhà nước Việt Nam thực hiện xác nhận đăng ký hạn mức nhận ủy thác cho các tổ chức nhận ủy thác. Trường hợp không xác nhận đăng ký, Ngân hàng Nhà nước Việt Nam có văn bản nêu rõ lý do.

4. Ngân hàng Nhà nước Việt Nam quy định về việc xác định hạn mức nhận ủy thác, trình tự, thủ tục, đăng ký, xác nhận đăng ký hạn mức nhận ủy thác.

Chương V

THẨM QUYỀN CỦA THỦ TƯỚNG CHÍNH PHỦ, TRÁCH NHIỆM CỦA CÁC BỘ NGÀNH, NHÀ ĐẦU TƯ VÀ CÁC ĐỐI TƯỢNG LIÊN QUAN

Điều 29. Thẩm quyền của Thủ tướng Chính phủ

1. Phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm.

2. Quyết định cho phép các trường hợp đầu tư gián tiếp ra nước ngoài theo quy định tại Điều 9 Nghị định này.

Điều 30. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

1. Thực hiện trách nhiệm quản lý nhà nước theo chức năng, nhiệm vụ, thẩm quyền đối với hoạt động đầu tư gián tiếp ra nước ngoài quy định tại Nghị định này.

2. Chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm trình Thủ tướng Chính phủ phê duyệt theo quy định tại Điều 26 Nghị định này.

3. Chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ xem xét, quyết định đối với các trường hợp đầu tư gián tiếp ra nước ngoài quy định tại Điều 9 Nghị định này.

4. Quy định về:

a) Công cụ được phép đầu tư ở nước ngoài trong từng thời kỳ;

b) Quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài đối với tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp;

c) Quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài đối với tổ chức nhận ủy thác là ngân hàng thương mại;

d) Tỷ lệ đầu tư an toàn cho tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp;

đ) Quy trình, thủ tục đăng ký, xác nhận đăng ký hạn mức tự doanh, hạn mức nhận ủy thác;

e) Quy trình, thủ tục, nội dung thực hiện chương trình thưởng cổ phiếu của tổ chức nước ngoài tại Việt Nam và phương thức, nội dung tham gia chương trình thưởng cổ phiếu của cá nhân người lao động Việt Nam làm việc trong các tổ chức nước ngoài tại Việt Nam quy định tại Điều 5 Nghị định này;

g) Thủ tục chuyển vốn ra nước ngoài, chuyển vốn và nguồn thu hợp pháp về Việt Nam đối với các trường hợp được Thủ tướng Chính phủ cho phép đầu tư gián tiếp ra nước ngoài quy định tại Điều 9 Nghị định này;

h) Việc mở và sử dụng tài khoản vốn đầu tư gián tiếp ra nước ngoài, tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài quy định tại Điều 11 Nghị định này;

i) Chế độ báo cáo đối với nhà đầu tư về tình hình tự doanh đầu tư gián tiếp ra nước ngoài, tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài, hạn mức tự doanh, hạn mức nhận ủy thác quy định tại Điều 35 Nghị định này.

5. Thực hiện quản lý ngoại hối đối với hoạt động đầu tư gián tiếp ra nước ngoài.

6. Kiểm tra, giám sát tình hình thực hiện hoạt động đầu tư gián tiếp ra nước ngoài của nhà đầu tư.

7. Chủ trì, phối hợp Bộ Tài chính tổng hợp số liệu, đánh giá tình hình đầu tư gián tiếp ra nước ngoài của nhà đầu tư, báo cáo Thủ tướng Chính phủ hàng năm về việc thực hiện đầu tư gián tiếp ra nước ngoài của nhà đầu tư theo quy định tại Nghị định này.

Điều 31. Trách nhiệm của Bộ Tài chính

1. Quy định về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài đối với tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, doanh nghiệp kinh doanh bảo hiểm; quy định về hình thức, quy trình, thủ tục cấp, thu hồi văn bản chấp thuận cho phép đầu tư gián tiếp ra nước ngoài đối với tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

2. Quy định về quy trình, thủ tục cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài đối với tổ chức nhận ủy thác là công ty quản lý quỹ.

3. Quy định về tỷ lệ đầu tư an toàn cho tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, công ty đầu tư chứng khoán, quỹ đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty đầu tư và kinh doanh vốn nhà nước.

4. Kiểm tra, thanh tra, giám sát theo thẩm quyền việc tuân thủ các quy định liên quan đến hoạt động tự doanh đầu tư, nhận ủy thác đầu tư gián tiếp ra nước ngoài của công ty chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty đầu tư và kinh doanh vốn nhà nước.

5. Quy định chế độ báo cáo về tình hình tự doanh đầu tư gián tiếp ra nước ngoài đối với tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty đầu tư và kinh doanh vốn nhà nước; tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài đối với tổ chức nhận ủy thác là công ty quản lý quỹ quy định tại Điều 35 Nghị định này.

6. Phối hợp Ngân hàng Nhà nước Việt Nam:

a) Xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm trình Thủ tướng Chính phủ phê duyệt theo quy định tại Điều 26 Nghị định này;

b) Thực hiện tổng hợp, cung cấp số liệu, đánh giá tình hình đầu tư gián tiếp ra nước ngoài của nhà đầu tư, xây dựng báo cáo Chính phủ hàng năm về việc thực hiện đầu tư gián tiếp ra nước ngoài của nhà đầu tư.

Điều 32. Trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Phối hợp Ngân hàng Nhà nước Việt Nam xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm trình Thủ tướng Chính phủ phê duyệt theo quy định tại Điều 26 Nghị định này.

2. Phối hợp Ngân hàng Nhà nước Việt Nam, Bộ Tài chính trong việc kiểm tra, thanh tra, giám sát theo thẩm quyền việc tuân thủ các quy định của pháp luật đối với hoạt động tự doanh đầu tư gián tiếp ra nước ngoài, ủy thác đầu tư gián tiếp ra nước ngoài, nhận ủy thác đầu tư gián tiếp ra nước ngoài của nhà đầu tư.

Điều 33. Trách nhiệm của nhà đầu tư

1. Tuân thủ quy định tại Nghị định này, các quy định hiện hành về quản lý ngoại hối, phòng chống rửa tiền và các quy định khác của pháp luật Việt Nam có liên quan khi thực hiện đầu tư gián tiếp ra nước ngoài.

2. Chịu trách nhiệm về tính hợp pháp của nguồn ngoại tệ sử dụng để đầu tư gián tiếp ra nước ngoài.

3. Chịu trách nhiệm trước pháp luật về năng lực pháp lý, năng lực tài chính, hiệu quả kinh tế và rủi ro đối với số vốn sử dụng để tự doanh đầu tư, ủy thác đầu tư gián tiếp ra nước ngoài.

4. Tuân thủ chế độ báo cáo theo quy định tại Điều 35 Nghị định này.

5. Thực hiện yêu cầu của các cơ quan có thẩm quyền trong quá trình thanh tra, kiểm tra, giám sát về hoạt động đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật.

Điều 34. Trách nhiệm của ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối

Khi thực hiện các giao dịch thu, chi liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài cho nhà đầu tư, ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam có trách nhiệm xem xét, kiểm tra, lưu giữ các giấy tờ và các chứng từ phù hợp với các giao dịch thực tế để đảm bảo việc cung ứng các dịch vụ ngoại hối được thực hiện đúng mục đích và phù hợp với quy định của pháp luật.

Điều 35. Chế độ báo cáo

1. Tổ chức tự doanh, tổ chức nhận ủy thác đầu tư thực hiện báo cáo về tình hình thực hiện hạn mức tự doanh, hạn mức nhận ủy thác theo quy định của Ngân hàng Nhà nước Việt Nam.

2. Ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối (nơi nhà đầu tư mở tài khoản vốn đầu tư gián tiếp ra nước ngoài, tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài) báo cáo tình hình mở và sử dụng tài khoản theo quy định của Ngân hàng Nhà nước Việt Nam.

3. Tổ chức tự doanh, tổ chức nhận ủy thác thực hiện báo cáo về tình hình tự doanh đầu tư gián tiếp ra nước ngoài, tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài theo quy định của Ngân hàng Nhà nước Việt Nam và Bộ Tài chính.

Điều 36. Thanh tra, kiểm tra, giám sát

1. Việc thanh tra, kiểm tra, giám sát hoạt động đầu tư gián tiếp ra nước ngoài theo quy định tại Nghị định này thực hiện theo quy định của pháp luật về thanh tra, kiểm tra, giám sát.

2. Ngân hàng Nhà nước Việt Nam thực hiện thanh tra, kiểm tra, giám sát tình hình thực hiện tự doanh đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại, công ty tài chính tổng hợp; tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại.

3. Bộ Tài chính thực hiện thanh tra, kiểm tra, giám sát tình hình thực hiện tự doanh đầu tư gián tiếp ra nước ngoài của công ty chứng khoán, công ty đầu tư chứng khoán, công ty quản lý quỹ, quỹ đầu tư chứng khoán, doanh nghiệp kinh doanh bảo hiểm, Tổng công ty đầu tư và kinh doanh vốn nhà nước; tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài của công ty quản lý quỹ.

Điều 37. Xử lý vi phạm

Tổ chức, cá nhân vi phạm quy định tại Nghị định này, tùy theo tính chất, mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 38. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2016.

Điều 39. Trách nhiệm thi hành

1. Ngân hàng Nhà nước Việt Nam, Bộ Tài chính có trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm tổ chức thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 136_2015_ND-CP

CHÍNH PHỦ
-------

Số: 136/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

NGHỊ ĐỊNH

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ CÔNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Nghị quyết số 100/2015/QH13 ngày 12 tháng 11 năm 2015 của Quốc hội phê duyệt chủ trương đầu tư các chương trình mục tiêu quốc gia giai đoạn 2016-2020;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định hướng dẫn thi hành một số điều của Luật Đầu tư công.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn chi tiết thi hành một số điều của Luật Đầu tư công về:

1. Phân loại chương trình, dự án đầu tư công.

2. Lập, thẩm định, quyết định chủ trương đầu tư chương trình, dự án đầu tư công nhóm A, nhóm B và nhóm C.

3. Lập, thẩm định, quyết định đầu tư chương trình, dự án đầu tư công nhóm A, nhóm B và nhóm C.

4. Điều chỉnh chương trình, dự án đầu tư công.

5. Quản lý dự án đầu tư công không có cấu phần xây dựng.

Điều 2. Đối tượng áp dụng

Cơ quan, tổ chức, cá nhân liên quan đến hoạt động đầu tư công, quản lý và sử dụng vốn đầu tư công.

Điều 3. Giải thích từ ngữ

1. Dự án đầu tư tổng thể là dự án có quy mô lớn, nội dung đầu tư có liên quan đến nhiều ngành, lĩnh vực hoặc đầu tư ở nhiều địa phương khác nhau. Dự án đầu tư tổng thể bao gồm các dự án thành phần ở các ngành, lĩnh vực hoặc các địa phương khác nhau.

2. Hạng mục dự án là một phần trong cơ cấu dự án đầu tư được phân chia theo ngành, lĩnh vực hoặc mục đích đầu tư của dự án.

3. Dự án do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Tòa án nhân dân tối cao, Viện kiểm sát nhân dân tối cao, Kiểm toán nhà nước, Văn phòng Chủ tịch nước, Văn phòng Quốc hội, cơ quan trung ương của Mặt trận Tổ quốc Việt Nam, của tổ chức chính trị, tổ chức chính trị - xã hội và các Tập đoàn, Tổng công ty nhà nước, các cơ quan trung ương khác (sau đây gọi tắt là Bộ, ngành trung ương), Ủy ban nhân dân các cấp chính quyền địa phương, doanh nghiệp có sử dụng vốn đầu tư công quản lý: là dự án do Bộ, ngành trung ương, Ủy ban nhân dân các cấp chính quyền địa phương quyết định đầu tư theo quy định tại Điều 39 của Luật Đầu tư công và dự án do doanh nghiệp quyết định đầu tư theo quy định của pháp luật.

4. Dự án khẩn cấp là dự án đầu tư có yêu cầu triển khai ngay nhằm các mục tiêu: bảo vệ chủ quyền quốc gia, bảo đảm an ninh quốc gia; tránh gây thảm họa trực tiếp đến sinh mạng, sức khỏe và tài sản của cộng đồng; khắc phục hoặc ứng cứu kịp thời, hoặc ngăn chặn hậu quả có thể xảy ra do sự cố bất khả kháng, sự cố hoặc ứng phó sự cố môi trường đặc biệt nghiêm trọng.

5. Thẩm định nội bộ là thẩm định sơ bộ để hoàn thiện hồ sơ, báo cáo trước khi gửi cơ quan có thẩm quyền hoặc Hội đồng thẩm định để thẩm định chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn làm căn cứ để cấp có thẩm quyền quyết định chủ trương đầu tư. Thẩm định nội bộ bao gồm thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư; thẩm định nguồn vốn và khả năng cân đối vốn. Cơ quan chủ trì thẩm định nội bộ các chương trình, dự án của Bộ, ngành trung ương và Ủy ban nhân dân các cấp được giao quản lý do Người đứng đầu Bộ, ngành trung ương và Ủy ban nhân dân các cấp quyết định.

Điều 4. Phân loại chương trình đầu tư công

1. Chương trình mục tiêu quốc gia là chương trình quy định tại khoản 9 Điều 4 của Luật Đầu tư công sử dụng vốn đầu tư công và các nguồn vốn của các thành phần kinh tế khác (nếu có).

2. Chương trình mục tiêu sử dụng vốn ngân sách trung ương là chương trình sử dụng toàn bộ hoặc một phần vốn ngân sách trung ương để đầu tư theo mục tiêu, nhiệm vụ của:

a) Riêng Bộ, ngành trung ương;

b) Cả Bộ, ngành trung ương và địa phương;

c) Riêng địa phương.

3. Chương trình đầu tư sử dụng toàn bộ vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương và các nguồn vốn hợp pháp khác của địa phương là chương trình mục tiêu của các cấp chính quyền địa phương để thực hiện các mục tiêu, nhiệm vụ cụ thể của địa phương.

4. Chương trình mục tiêu sử dụng vốn công trái quốc gia, trái phiếu Chính phủ là chương trình để thực hiện một số mục tiêu, nhiệm vụ quan trọng trong phạm vi cả nước.

5. Chương trình đầu tư sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài là một tập hợp các hoạt động, các dự án có liên quan đến một hoặc nhiều ngành, lĩnh vực, nhiều vùng, lãnh thổ, nhiều Bộ, ngành trung ương và địa phương để thực hiện những mục tiêu, nhiệm vụ cụ thể.

6. Chương trình tín dụng đầu tư phát triển của Nhà nước, gồm các chương trình tín dụng đầu tư và chương trình tín dụng chính sách xã hội do Ngân hàng Phát triển Việt Nam, Ngân hàng Chính sách xã hội thực hiện để đầu tư các dự án thuộc đối tượng vay vốn của chương trình này theo quy định của Chính phủ.

7. Chương trình đầu tư từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách nhà nước của Bộ, ngành trung ương là chương trình thực hiện một số mục tiêu, nhiệm vụ cụ thể do Quốc hội, Chính phủ quyết định theo từng nguồn thu cụ thể.

Điều 5. Phân loại dự án đầu tư công

1. Phân loại dự án đầu tư công theo quy định tại Điều 6 của Luật Đầu tư công.

2. Tiêu chí phân loại dự án nhóm A, nhóm B, nhóm C theo quy định tại các Điều 8, 9 và 10 của Luật Đầu tư công và quy định chi tiết tại Phụ lục số I kèm theo Nghị định này.

Dự án có nhiều hạng mục đầu tư thuộc nhiều ngành, lĩnh vực khác nhau, thì việc phân loại dự án theo ngành, lĩnh vực sẽ căn cứ vào cấu phần đầu tư theo ngành, lĩnh vực chiếm tỷ lệ vốn lớn nhất.

3. Tiêu chí xác định dự án trọng điểm nhóm C của địa phương:

a) Hội đồng nhân dân cấp tỉnh quyết định tiêu chí dự án trọng điểm nhóm C do địa phương quản lý cho từng kế hoạch đầu tư công trung hạn 5 năm, phù hợp với mục tiêu, định hướng kế hoạch phát triển kinh tế - xã hội 5 năm, khả năng tài chính và đặc điểm cụ thể của địa phương;

b) Tiêu chí chủ yếu xác định dự án trọng điểm nhóm C, gồm: ý nghĩa, tầm quan trọng của dự án trong từng ngành, lĩnh vực, địa bàn đối với phát triển kinh tế - xã hội của địa phương trong từng giai đoạn; quy mô dự án theo ngành, lĩnh vực; tính lan tỏa của dự án đến phát triển ngành, lĩnh vực và vùng lãnh thổ; hiệu quả kinh tế, xã hội và hiệu quả tài chính (nếu có).

Điều 6. Điều chỉnh tiêu chí phân loại dự án đầu tư công

1. Điều chỉnh tiêu chí phân loại dự án đầu tư công theo quy định tại Điều 11 của Luật Đầu tư công. Riêng về chỉ số giá, việc điều chỉnh tiêu chí tổng mức đầu tư được xem xét khi chỉ số giá tiêu dùng bình quân năm tăng trên 30% so với năm 2015 trong lần điều chỉnh đầu tiên; các lần điều chỉnh tiếp theo được xem xét khi chỉ số giá tiêu dùng bình quân năm tăng trên 30% so với năm điều chỉnh tiêu chí trước đó.

2. Bộ Kế hoạch và Đầu tư:

a) Tổng hợp báo cáo Chính phủ cho ý kiến việc điều chỉnh tiêu chí phân loại dự án đầu tư công theo quy định tại Khoản 1 Điều này;

b) Tiếp thu ý kiến của Chính phủ tại Điểm a Khoản này, hoàn chỉnh báo cáo Thủ tướng Chính phủ và sau khi Thủ tướng Chính phủ đồng ý, thừa ủy quyền Thủ tướng Chính phủ, thay mặt Chính phủ trình Quốc hội điều chỉnh tiêu chí phân loại dự án quan trọng quốc gia; trình Ủy ban Thường vụ Quốc hội quyết định điều chỉnh tiêu chí phân loại dự án đầu tư công nhóm A, nhóm B, nhóm C và báo cáo Quốc hội tại kỳ họp gần nhất.

Điều 7. Chi phí lập, thẩm định chương trình, dự án đầu tư công

1. Chi phí lập, thẩm định Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi chương trình đầu tư công sử dụng nguồn kinh phí sự nghiệp của cơ quan, đơn vị thực hiện các nhiệm vụ này và theo các quy định về chi sự nghiệp nguồn ngân sách nhà nước do cơ quan có thẩm quyền ban hành, gồm:

a) Chi phí lập Báo cáo đề xuất chủ trương đầu tư và Báo cáo nghiên cứu khả thi (trường hợp thuê tư vấn);

b) Chi phí thẩm định;

c) Trường hợp chương trình không được cấp có thẩm quyền quyết định chủ trương đầu tư hoặc quyết định đầu tư, các chi phí tại Điểm a và Điểm b khoản này vẫn được hạch toán và quyết toán vào chi sự nghiệp của cơ quan được giao lập, thẩm định chương trình đầu tư công.

2. Chi phí lập, thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A:

a) Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A có cấu phần xây dựng, trong đó xác định sơ bộ tổng mức đầu tư dự án thực hiện theo quy định tại Khoản 2 Điều 15 của Luật Đầu tư công và quy định của pháp luật về xây dựng;

b) Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A không có cấu phần xây dựng thực hiện theo quy định đối với dự án có cấu phần xây dựng quy định tại Điểm a Khoản này, trừ các nội dung liên quan đến thiết kế xây dựng.

3. Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo đề xuất chủ trương đầu tư dự án nhóm B (bao gồm dự án có cấu phần xây dựng và không có cấu phần xây dựng), trong đó xác định sơ bộ tổng mức đầu tư thực hiện theo quy định tại Khoản 2 Điều 15 của Luật Đầu tư công và quy định cụ thể sau:

a) Dự án có tổng mức đầu tư từ 800 tỷ đồng đến dưới 2.300 tỷ đồng được chi tối đa không quá 60% chi phí lập, thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A quy định tại Khoản 2 Điều này;

b) Dự án có tổng mức đầu tư dưới 800 tỷ đồng được chi tối đa không quá 30% chi phí lập, thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A quy định tại Khoản 2 Điều này.

4. Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo đề xuất chủ trương đầu tư dự án nhóm C (bao gồm dự án có cấu phần xây dựng và không có cấu phần xây dựng) thực hiện theo quy định tại Khoản 2 Điều 15 của Luật Đầu tư công và tối đa không quá 50% chi phí lập, thẩm định Báo cáo đề xuất chủ trương đầu tư dự án nhóm B có tổng mức đầu tư dưới 800 tỷ đồng quy định tại Điểm b Khoản 3 Điều này.

5. Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo nghiên cứu khả thi dự án không có cấu phần xây dựng thực hiện theo quy định của Luật Đầu tư công và quy định của pháp luật về xây dựng, trừ các nội dung liên quan đến thiết kế xây dựng.

6. Chi phí lập (trường hợp thuê tư vấn), thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi quy định tại các Khoản 2, 3, 4 và 5 Điều này được tính trong vốn chuẩn bị đầu tư dự án. Trường hợp dự án không được cấp có thẩm quyền quyết định chủ trương đầu tư, quyết định đầu tư, các khoản chi phí đã chi cho công tác lập Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi được hạch toán và quyết toán vào chi phí chuẩn bị đầu tư trong chi đầu tư phát triển của Bộ, ngành trung ương và các cấp chính quyền địa phương quản lý dự án.

Chương II

LẬP, THẨM ĐỊNH, QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG

Điều 8. Thẩm quyền, điều kiện quyết định chủ trương đầu tư chương trình, dự án

1. Thẩm quyền quyết định chủ trương đầu tư chương trình, dự án theo quy định tại Điều 17 của Luật Đầu tư công. Đối với dự án nhóm B, nhóm C đầu tư từ các nguồn vốn đầu tư công khác nhau:

a) Người đứng đầu Bộ, cơ quan trung ương quyết định chủ trương đầu tư dự án do Bộ, cơ quan trung ương quản lý thuộc thẩm quyền quy định tại Khoản 4 Điều 17 của Luật Đầu tư công;

b) Hội đồng nhân dân và Ủy ban nhân dân các cấp quyết định chủ trương đầu tư dự án do địa phương quản lý thuộc thẩm quyền quy định tại Điểm b Khoản 5 và Khoản 6 Điều 17 của Luật Đầu tư công.

2. Điều kiện quyết định chủ trương đầu tư chương trình, dự án theo quy định tại Điều 18 của Luật Đầu tư công.

Điều 9. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình đầu tư công

1. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình mục tiêu quốc gia theo quy định tại Điều 19 và Điều 21 của Luật Đầu tư công.

2. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình thuộc thẩm quyền của Chính phủ theo quy định tại Điều 22 của Luật Đầu tư công.

3. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình đầu tư sử dụng toàn bộ vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương và các khoản vốn vay khác của ngân sách địa phương để đầu tư theo quy định tại Điều 28 của Luật Đầu tư công.

Điều 10. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm A

Trình tự, thủ tục quyết định chủ trương đầu dự án nhóm A (bao gồm cả các dự án khẩn cấp và dự án đầu tư theo hình thức đối tác công tư quy định tại Điểm b Khoản 3 Điều 33 của Luật Đầu tư công) thực hiện theo quy định tại Điều 23 của Luật Đầu tư công.

Điều 11. Trình tự, thủ tục quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài

Trình tự, thủ tục quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài theo quy định tại Điều 24 của Luật Đầu tư công và Nghị định của Chính phủ về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài.

Điều 12. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B và nhóm C, trừ dự án nhóm C quy mô nhỏ thuộc các chương trình mục tiêu quốc gia quy định tại Điều 13 của Nghị định này

1. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C do Cơ quan trung ương của Mặt trận Tổ quốc Việt Nam và của tổ chức chính trị - xã hội, cơ quan, tổ chức khác quản lý theo quy định tại Điều 25 của Luật Đầu tư công.

2. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C của Bộ, cơ quan trung ương theo quy định tại Điều 26 của Luật Đầu tư công.

3. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ do địa phương quản lý theo quy định tại Điều 27 của Luật Đầu tư công. Riêng đối với dự án do Ủy ban nhân dân cấp tỉnh quản lý, Ủy ban nhân dân cấp tỉnh thành lập Hội đồng thẩm định để thẩm định Báo cáo đề xuất chủ trương đầu tư dự án theo quy định tại Điểm b Khoản 2 Điều 23 của Luật Đầu tư công hoặc giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan thẩm định Báo cáo đề xuất chủ trương đầu tư, thẩm định nội bộ nguồn vốn và khả năng cân đối vốn.

4. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C sử dụng vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương và các khoản vốn vay khác của ngân sách địa phương để đầu tư theo quy định tại các Điều 29, 30 và 31 của Luật Đầu tư công.

Điều 13. Trình tự, thủ tục lập, thẩm định, quyết định chủ trương đầu tư theo quy trình rút gọn đối với dự án nhóm C quy mô nhỏ của các chương trình mục tiêu quốc gia có kỹ thuật không phức tạp, Nhà nước hỗ trợ đầu tư một phần, phần còn lại do nhân dân đóng góp

1. Thủ tướng Chính phủ quyết định tiêu chí dự án nhóm C quy mô nhỏ của các chương trình mục tiêu quốc gia có kỹ thuật không phức tạp, Nhà nước hỗ trợ đầu tư một phần, phần còn lại do nhân dân đóng góp (dưới đây gọi tắt là dự án nhóm C quy mô nhỏ) được áp dụng trình tự, thủ tục rút gọn theo quy định tại các Khoản 2, 3, 4 và 5 Điều này.

2. Người đứng đầu Bộ, cơ quan trung ương:

a) Giao đơn vị trực thuộc lập và tổ chức thẩm định nội bộ Báo cáo đề xuất chủ trương đầu tư danh mục dự án nhóm C quy mô nhỏ thuộc đối tượng quy định tại Khoản 1 Điều này (không lập Báo cáo đề xuất chủ trương đầu tư từng dự án) và dự kiến tổng mức đầu tư của toàn bộ danh mục dự án, trong đó làm rõ cơ cấu các nguồn vốn đầu tư công và huy động các nguồn vốn khác; hoàn chỉnh, gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và chủ chương trình mục tiêu quốc gia để thẩm định nguồn vốn và khả năng cân đối vốn đối với các dự án sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ;

b) Quyết định chủ trương đầu tư toàn bộ danh mục dự án, bao gồm mục tiêu, quy mô, tổng mức đầu tư toàn bộ danh mục dự án, cơ cấu nguồn vốn, địa điểm, tiến độ triển khai thực hiện trên cơ sở tiếp thu báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của Bộ Kế hoạch và Đầu tư tại Điểm a Khoản này.

3. Người đứng đầu Cơ quan trung ương của Mặt trận Tổ quốc Việt Nam và của tổ chức chính trị - xã hội, cơ quan, tổ chức khác:

a) Giao đơn vị trực thuộc lập và tổ chức thẩm định nội bộ Báo cáo đề xuất chủ trương đầu tư toàn bộ danh mục dự án nhóm C quy mô nhỏ thuộc đối tượng quy định tại Khoản 1 Điều này (không lập Báo cáo đề xuất chủ trương đầu tư từng dự án) và dự kiến tổng mức đầu tư của toàn bộ danh mục dự án, trong đó làm rõ cơ cấu các nguồn vốn đầu tư công và huy động các nguồn vốn khác; hoàn chỉnh, gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và chủ chương trình mục tiêu quốc gia để thẩm định Báo cáo đề xuất chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn;

b) Căn cứ báo cáo thẩm định của Bộ Kế hoạch và Đầu tư tại Điểm a Khoản này, hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư trình Thủ tướng Chính phủ quyết định chủ trương đầu tư toàn bộ danh mục dự án, bao gồm mục tiêu, quy mô, tổng mức đầu tư toàn bộ danh mục dự án, cơ cấu nguồn vốn, địa điểm, tiến độ triển khai thực hiện.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh:

a) Giao cơ quan quản lý chương trình mục tiêu quốc gia hoặc Ủy ban nhân dân cấp dưới lập Báo cáo đề xuất chủ trương đầu tư toàn bộ danh mục dự án nhóm C quy mô nhỏ thuộc đối tượng quy định tại Khoản 1 Điều này (không lập Báo cáo đề xuất chủ trương đầu tư từng dự án) và dự kiến tổng mức đầu tư toàn bộ danh mục dự án, trong đó làm rõ cơ cấu các nguồn vốn đầu tư công và huy động các nguồn vốn khác trình cấp có thẩm quyền;

b) Giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan thẩm định Báo cáo đề xuất chủ trương đầu tư toàn bộ danh mục dự án nhóm C quy mô nhỏ, không thẩm định chi tiết từng dự án;

c) Chỉ đạo đơn vị quy định tại Điểm a Khoản này hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư dự án theo báo cáo thẩm định quy định tại Điểm b Khoản này gửi Sở Kế hoạch và Đầu tư tổng hợp trình Ủy ban nhân dân cấp tỉnh cho ý kiến hoàn chỉnh gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ chủ chương trình mục tiêu quốc gia để thẩm định nguồn vốn và khả năng cân đối vốn đối với dự án sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ;

d) Căn cứ báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của Bộ Kế hoạch và Đầu tư, quyết định chủ trương đầu tư toàn bộ danh mục dự án, bao gồm mục tiêu, quy mô, tổng mức đầu tư toàn bộ danh mục dự án, cơ cấu nguồn vốn, địa điểm, tiến độ triển khai thực hiện dự án.

5. Bộ Kế hoạch và Đầu tư và cơ quan được phân công thẩm định nguồn vốn và khả năng cân đối vốn theo quy định tại Điều 38 của Luật Đầu tư công chủ trì, phối hợp cơ quan liên quan thẩm định toàn bộ danh mục dự án nhóm C quy mô nhỏ (không thẩm định chi tiết từng dự án cụ thể) gửi Bộ, ngành trung ương và địa phương để hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư, trình cấp có thẩm quyền quyết định chủ trương đầu tư.

Điều 14. Trình tự, thủ tục quyết định chủ trương đầu tư đối với dự án khẩn cấp nhóm B và nhóm C sử dụng vốn ngân sách trung ương

1. Người đứng đầu Bộ, ngành trung ương, căn cứ Quyết định của cấp có thẩm quyền về tình trạng khẩn cấp, tình huống khẩn cấp theo quy định tại Pháp lệnh Tình trạng khẩn cấp, Luật Phòng, chống thiên tai, Luật Đê Điều và các văn bản pháp luật khác có liên quan, các quyết định về tình trạng khẩn cấp trong lĩnh vực quốc phòng, an ninh (sau đây gọi là lệnh khẩn cấp của cấp có thẩm quyền) có trách nhiệm:

a) Giao đơn vị trực thuộc tổ chức khảo sát lập Báo cáo đề xuất chủ trương đầu tư dự án;

b) Giao đơn vị có chức năng thẩm định dự án;

c) Chỉ đạo đơn vị quy định tại Điểm a Khoản này hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư dự án trình Thủ tướng Chính phủ, đồng gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ, ngành trung ương liên quan đến dự án khẩn cấp.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh căn cứ lệnh khẩn cấp của cấp có thẩm quyền có trách nhiệm:

a) Giao cơ quan chuyên môn hoặc Ủy ban nhân dân cấp huyện lập Báo cáo đề xuất chủ trương đầu tư của dự án;

b) Giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp với sở, ban, ngành liên quan thẩm định Báo cáo đề xuất chủ trương đầu tư dự án;

c) Chỉ đạo cơ quan quy định tại Điểm a Khoản này hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư dự án theo báo cáo thẩm định quy định tại Điểm b Khoản này gửi Sở Kế hoạch và Đầu tư tổng hợp báo cáo Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ, đồng gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ, ngành trung ương liên quan đến dự án khẩn cấp.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính xem xét khả năng bổ sung nguồn vốn ngân sách trung ương trong năm để thực hiện dự án hoặc hạng mục khẩn cấp cần thực hiện trong năm kế hoạch, trình Thủ tướng Chính phủ quyết định chủ trương đầu tư và bổ sung vốn ngân sách trung ương trong năm để thực hiện.

4. Thủ tướng Chính phủ quyết định chủ trương đầu tư dự án khẩn cấp, bao gồm mục tiêu, quy mô, tổng mức đầu tư, địa điểm, tiến độ triển khai thực hiện, cơ cấu nguồn vốn, trong đó quyết định cụ thể mức vốn ngân sách trung ương đầu tư cho dự án.

Điều 15. Trình tự, thủ tục quyết định chủ trương đầu tư đối với dự án khẩn cấp nhóm B và nhóm C sử dụng vốn cân đối ngân sách địa phương

1. Đối với dự án sử dụng vốn cân đối ngân sách địa phương cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp tỉnh căn cứ lệnh khẩn cấp của cấp có thẩm quyền:

a) Giao cơ quan chuyên môn quản lý dự án khẩn cấp hoặc Ủy ban nhân dân cấp huyện tổ chức khảo sát thực tế và lập Báo cáo đề xuất chủ trương đầu tư của dự án;

b) Giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp với sở, ban, ngành liên quan thẩm định Báo cáo đề xuất chủ trương đầu tư dự án báo cáo Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư và bổ sung nguồn vốn để thực hiện;

c) Quyết định chủ trương đầu tư dự án khẩn cấp, gồm mục tiêu, quy mô, tổng mức đầu tư, địa điểm, thời gian, tiến độ thực hiện, cơ cấu nguồn vốn; Báo cáo Hội đồng nhân dân cấp tỉnh tại kỳ họp gần nhất về quyết định chủ trương đầu tư dự án khẩn cấp nhóm B và dự án trọng điểm nhóm C do cấp tỉnh quản lý.

2. Đối với dự án sử dụng vốn cân đối ngân sách địa phương cấp huyện, xã, Chủ tịch Ủy ban nhân dân cấp huyện, xã căn cứ lệnh khẩn cấp của cấp có thẩm quyền:

a) Giao cơ quan chuyên môn của cấp huyện, xã lập Báo cáo đề xuất chủ trương đầu tư dự án;

b) Giao cơ quan chuyên môn quản lý đầu tư hoặc thành lập Hội đồng thẩm định để thẩm định Báo cáo đề xuất chủ trương đầu tư dự án, báo cáo Ủy ban nhân dân cùng cấp quyết định chủ trương đầu tư và bổ sung nguồn vốn để thực hiện;

c) Quyết định chủ trương đầu tư dự án khẩn cấp, gồm: mục tiêu, quy mô, tổng mức đầu tư, địa điểm, tiến độ triển khai thực hiện, cơ cấu nguồn vốn; Báo cáo Hội đồng nhân dân cùng cấp tại kỳ họp gần nhất về quyết định chủ trương đầu tư dự án khẩn cấp nhóm B và trọng điểm nhóm C do cấp mình quản lý.

Điều 16. Nguyên tắc, thời gian quyết định chủ trương đầu tư và triển khai dự án khẩn cấp

1. Nguyên tắc quyết định chủ trương đầu tư dự án khẩn cấp thực hiện theo quy định tại Khoản 1 Điều 33 Luật Đầu tư công.

2. Thủ tục quyết định chủ trương đầu tư dự án khẩn cấp:

a) Đối với dự án nhóm A thực hiện theo quy định tại Điều 23 của Luật Đầu tư công;

b) Đối với dự án nhóm B, nhóm C thực hiện theo quy trình rút gọn quy định tại Điều 14 và Điều 15 của Nghị định này để bảo đảm thực hiện nhanh, sớm hoàn thành đưa dự án vào sử dụng.

3. Riêng đối với dự án khẩn cấp, hạng mục của dự án khẩn cấp cần triển khai ngay để khắc phục thiên tai, bão lũ, sạt lở đê, kè đến mức có thể gây vỡ đê, hồ, đập, sạt lở đường ô tô, đường sắt gây ách tắc giao thông, các trường hợp khẩn cấp trong lĩnh vực quốc phòng, an ninh, cho phép triển khai thực hiện khi có lệnh khẩn cấp của cấp có thẩm quyền. Các thủ tục đầu tư theo quy định tại Khoản 2 Điều này sẽ được chuẩn bị và hoàn thiện trong quá trình thực hiện dự án.

Việc bổ sung dự án khẩn cấp vào kế hoạch đầu tư công trung hạn phải đáp ứng các điều kiện quy định của Luật Đầu tư công và Nghị định của Chính phủ về kế hoạch đầu tư công trung hạn và hằng năm.

Điều 17. Nguyên tắc, trình tự, thủ tục quyết định chủ trương đầu tư dự án theo hình thức đối tác công tư

1. Nguyên tắc quyết định chủ trương đầu tư đối với dự án theo hình thức đối tác công tư theo quy định tại Khoản 2 Điều 33 của Luật Đầu tư công.

2. Trình tự, thủ tục quyết định chủ trương đầu tư dự án theo hình thức đối tác công tư có sử dụng vốn đầu tư công theo quy định tại các Điều 23, 24, 25, 26, 27, 29, 30 và 31 của Luật Đầu tư công và Điều 18 của Nghị định này.

3. Trình tự, thủ tục quyết định chủ trương đầu tư dự án theo hình thức đối tác công tư không sử dụng vốn đầu tư công theo quy định của pháp luật về đầu tư theo hình thức đối tác công tư.

Điều 18. Nguyên tắc, trình tự, thủ tục quyết định chủ trương đầu tư dự án sử dụng vốn tín dụng đầu tư phát triển của Nhà nước

1. Nguyên tắc quyết định chủ trương đầu tư dự án sử dụng vốn tín dụng đầu tư phát triển của Nhà nước thực hiện theo quy định tại Khoản 1 Điều 32 của Luật Đầu tư công.

2. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm A thực hiện theo quy định tại Điểm b Khoản 2 Điều 32 của Luật Đầu tư công.

3. Trình tự, thủ tục quyết định chủ trương đầu tư dự án nhóm B, nhóm C do Bộ, cơ quan trung ương, Cơ quan trung ương của Mặt trận Tổ quốc Việt Nam và của tổ chức chính trị - xã hội, cơ quan, tổ chức khác và Ủy ban nhân dân cấp tỉnh quản lý sử dụng vốn tín dụng đầu tư phát triển của Nhà nước thực hiện theo quy định tại các Điểm c, d và đ Khoản 2 Điều 32 của Luật Đầu tư công.

4. Đối với dự án nhóm B, nhóm C sử dụng vốn tín dụng đầu tư phát triển của Nhà nước cho đầu tư kinh doanh do Tập đoàn Kinh tế, Tổng công ty nhà nước, doanh nghiệp và cơ quan, tổ chức, cá nhân khác không thuộc đối tượng quy định tại Khoản 3 Điều này:

a) Tập đoàn Kinh tế, Tổng công ty nhà nước, doanh nghiệp và cơ quan, tổ chức, cá nhân khác quyết định chủ trương đầu tư dự án phù hợp với quy định tại Khoản 1 Điều 32 của Luật Đầu tư công;

b) Quy trình, thủ tục quyết định cho vay:

- Tập đoàn Kinh tế, Tổng công ty nhà nước, doanh nghiệp, cơ quan, tổ chức, cá nhân đề xuất danh mục dự án đầu tư và chuẩn bị hồ sơ vay vốn tín dụng đầu tư phát triển của Nhà nước gửi Ngân hàng Phát triển Việt Nam (đối với nguồn vốn do Ngân hàng Phát triển Việt Nam quản lý) và gửi Ngân hàng Chính sách xã hội (đối với nguồn vốn do Ngân hàng Chính sách xã hội quản lý);

- Ngân hàng Phát triển Việt Nam và Ngân hàng Chính sách xã hội thẩm định hồ sơ vay vốn và quyết định cho Tập đoàn Kinh tế, Tổng công ty nhà nước, doanh nghiệp, cơ quan, tổ chức, cá nhân vay vốn tín dụng đầu tư phát triển của Nhà nước.

Các quy định cụ thể về hồ sơ, thủ tục vay vốn, quy trình và nội dung thẩm định dự án sử dụng vốn vay thực hiện theo quy định tại Khoản 1 Điều 32 và Khoản 1 Điều 69 của Luật Đầu tư công và các quy định pháp luật về quản lý vốn tín dụng đầu tư phát triển của Nhà nước và tín dụng chính sách xã hội.

Điều 19. Nội dung báo cáo nghiên cứu tiền khả thi và báo cáo đề xuất chủ trương đầu tư chương trình, dự án

1. Nội dung Báo cáo đề xuất chủ trương đầu tư chương trình đầu tư công theo quy định tại Điều 34 của Luật Đầu tư công.

2. Nội dung Báo cáo nghiên cứu tiền khả thi dự án nhóm A theo quy định tại Điều 35 của Luật Đầu tư công.

3. Nội dung Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C theo quy định tại Điều 36 của Luật Đầu tư công.

4. Nội dung Báo cáo đề xuất chủ trương đầu tư dự án khẩn cấp nhóm B, nhóm C theo quy định tại Điều 36 của Luật Đầu tư công, trong đó tập trung các nội dung chủ yếu dưới đây:

a) Tính chất và mức độ khẩn cấp của dự án;

b) Quy mô, địa điểm và phạm vi đầu tư của dự án;

c) Sơ bộ tổng mức đầu tư và cơ cấu nguồn vốn đầu tư của dự án, bao gồm: vốn ngân sách trung ương, trong đó số vốn cần bố trí trong năm kế hoạch; vốn ngân sách địa phương; các nguồn vốn hợp pháp khác; nguồn lực đóng góp của cộng đồng dân cư (nếu có);

d) Dự kiến tiến độ triển khai và chất lượng dự án;

đ) Xác định sơ bộ chi phí vận hành, bảo dưỡng trong giai đoạn khai thác dự án;

e) Các nguyên tắc thanh toán, đền bù giải phóng mặt bằng theo quy định của pháp luật về tình trạng khẩn cấp, tình huống khẩn cấp;

g) Các giải pháp tổ chức thực hiện.

5. Nội dung Báo cáo đề xuất chủ trương đầu tư danh mục dự án nhóm C quy mô nhỏ của chương trình mục tiêu quốc gia, bao gồm:

a) Danh mục dự án;

b) Sự cần thiết đầu tư, các điều kiện để thực hiện đầu tư, đánh giá sự phù hợp với chương trình mục tiêu quốc gia;

c) Sơ bộ tổng mức đầu tư và cơ cấu nguồn vốn đầu tư của toàn bộ danh mục dự án, bao gồm: vốn ngân sách trung ương, vốn ngân sách địa phương, các nguồn vốn hợp pháp khác, nguồn lực đóng góp của cộng đồng dân cư (nếu có);

d) Dự kiến tiến độ triển khai thực hiện dự án;

đ) Các giải pháp tổ chức thực hiện.

6. Nội dung Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C đầu tư theo hình thức đối tác công tư thực hiện theo quy định tại Điều 36 của Luật Đầu tư công và quy định của pháp luật về đầu tư theo hình thức đối tác công tư.

Điều 20. Hồ sơ thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án

1. Hồ sơ thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án bao gồm:

a) Tờ trình đề nghị cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án;

b) Báo cáo nghiên cứu tiền khả thi dự án nhóm A; Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia, chương trình mục tiêu, dự án nhóm B, nhóm C theo quy định tại Điều 19 của Nghị định này;

c) Báo cáo thẩm định nội bộ;

d) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của cơ quan có thẩm quyền;

đ) Lệnh khẩn cấp của cấp có thẩm quyền (áp dụng đối với dự án khẩn cấp);

e) Các tài liệu liên quan khác theo yêu cầu của cấp có thẩm quyền quyết định chủ trương đầu tư.

2. Số lượng hồ sơ thẩm định gửi Thường trực Hội đồng thẩm định hoặc cơ quan chủ trì thẩm định quy định tại Khoản 1 Điều này theo quy định sau:

a) Báo cáo đề xuất chủ trương đầu tư chương trình: 20 bộ tài liệu;

b) Báo cáo nghiên cứu tiền khả thi dự án nhóm A: 15 bộ tài liệu;

c) Báo cáo đề xuất chủ trương dự án nhóm B, nhóm C: 05 bộ tài liệu.

Cơ quan chủ trì thẩm định hoặc Thường trực Hội đồng thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư có thể yêu cầu chủ chương trình và cơ quan quản lý dự án bổ sung số lượng hồ sơ thẩm định nếu thấy cần thiết.

Điều 21. Hồ sơ thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án

1. Hồ sơ thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án đầu tư công bao gồm:

a) Tờ trình đề nghị thẩm định nguồn vốn và khả năng cân đối vốn gửi cơ quan được phân công thẩm định nguồn vốn và khả năng cân đối vốn;

b) Báo cáo nghiên cứu tiền khả thi dự án nhóm A, Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia, chương trình mục tiêu, dự án nhóm B, nhóm C theo quy định của Luật Đầu tư công và Điều 19 của Nghị định này;

c) Báo cáo thẩm định nội bộ;

d) Ý kiến của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân cấp tỉnh đối với dự án nhóm A; dự án nhóm B và trọng điểm nhóm C sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ do địa phương quản lý;

đ) Các tài liệu liên quan khác (nếu có).

2. Số lượng hồ sơ gửi cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn theo quy định tại Khoản 1 Điều này là 05 bộ tài liệu.

Cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn theo quy định tại Điều 38 của Luật Đầu tư công có thể yêu cầu chủ chương trình và cơ quan quản lý dự án bổ sung số lượng hồ sơ thẩm định nếu thấy cần thiết.

Điều 22. Hồ sơ trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án

1. Hồ sơ trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án gồm:

a) Các tài liệu quy định tại Khoản 1 Điều 20 của Nghị định này; trong đó các nội dung trong Tờ trình và Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư quy định tại Điểm a và Điểm b Khoản 1 Điều 20 của Nghị định này đã được hoàn chỉnh theo Báo cáo thẩm định của Hội đồng thẩm định hoặc cơ quan thẩm định;

b) Báo cáo thẩm định của Hội đồng thẩm định hoặc cơ quan thẩm định về chủ trương đầu tư chương trình, dự án;

c) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án của cơ quan thẩm định nguồn vốn và khả năng cân đối vốn.

2. Số lượng hồ sơ trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án quy định tại Khoản 1 Điều này là 05 bộ tài liệu.

Cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án có thể yêu cầu chủ chương trình và cơ quan quản lý dự án bổ sung số lượng hồ sơ (nếu thấy cần thiết).

Điều 23. Nội dung thẩm định chủ trương đầu tư chương trình đầu tư công

1. Sự phù hợp với các tiêu chí xác định chương trình mục tiêu quốc gia, chương trình mục tiêu.

2. Sự tuân thủ các quy định của pháp luật trong nội dung hồ sơ trình thẩm định.

3. Sự phù hợp với các mục tiêu chiến lược; kế hoạch và quy hoạch phát triển kinh tế - xã hội vùng, lãnh thổ; quy hoạch phát triển ngành, lĩnh vực.

4. Các nội dung quy định tại Điều 34 của Luật Đầu tư công, trong đó thẩm định cụ thể những thông số cơ bản của chương trình, bao gồm: mục tiêu, phạm vi, đối tượng đầu tư, thời gian, tiến độ thực hiện; các nguồn vốn và khả năng cân đối vốn; huy động các nguồn vốn khác.

5. Hiệu quả kinh tế - xã hội, bảo vệ môi trường và phát triển bền vững.

Điều 24. Nội dung thẩm định chủ trương đầu tư dự án đầu tư công

1. Sự cần thiết đầu tư dự án.

2. Sự tuân thủ các quy định của pháp luật trong nội dung hồ sơ trình thẩm định.

3. Sự phù hợp với các mục tiêu chiến lược; kế hoạch và quy hoạch phát triển kinh tế - xã hội vùng, lãnh thổ; quy hoạch phát triển ngành, lĩnh vực.

4. Sự phù hợp với tiêu chí phân loại dự án nhóm A, nhóm B và nhóm C.

5. Các nội dung quy định tại Điều 35 và Điều 36 của Luật Đầu tư công, trong đó thẩm định cụ thể những thông số cơ bản của dự án, bao gồm mục tiêu, quy mô, hình thức đầu tư, phạm vi, địa điểm, diện tích đất cần sử dụng, thời gian, tiến độ thực hiện, phương án lựa chọn công nghệ chính, giải pháp bảo vệ môi trường, các nguồn vốn và khả năng cân đối vốn; khả năng thu hồi vốn và trả nợ trong trường hợp sử dụng vốn vay;

6. Hiệu quả kinh tế - xã hội, bảo vệ môi trường và phát triển bền vững.

7. Đối với dự án khẩn cấp thẩm định thêm về tính khẩn cấp cần triển khai thực hiện ngay đối với dự án hoặc hạng mục dự án.

8. Đối với dự án đầu tư theo hình thức đối tác công tư, ngoài các nội dung thẩm định quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều này, thẩm định bổ sung các nội dung quy định của pháp luật về đầu tư theo hình thức đối tác công tư.

Điều 25. Nội dung thẩm định nguồn vốn và khả năng cân đối vốn của chương trình, dự án

1. Sự tuân thủ các thủ tục, thẩm định nội bộ, hoàn thiện hồ sơ chương trình, dự án.

2. Sự phù hợp của chương trình, dự án đối với nguồn vốn đầu tư; sự phù hợp về mục đích, đối tượng đầu tư bằng nguồn vốn dự kiến sử dụng.

3. Khả năng bố trí vốn cho chương trình, dự án trong tổng số vốn kế hoạch đầu tư trung hạn của từng ngành, lĩnh vực, chương trình, của từng Bộ, ngành trung ương và địa phương theo thứ tự ưu tiên quy định tại Luật Đầu tư công và pháp luật có liên quan.

Khả năng cân đối nguồn vốn ngân sách nhà nước, có phân chia cơ cấu ngân sách trung ương và ngân sách địa phương, công trái quốc gia, trái phiếu Chính phủ, các khoản thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách nhà nước, vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài, vốn tín dụng đầu tư phát triển của nhà nước và các nguồn vốn hợp pháp khác. Việc xem xét khả năng cân đối vốn căn cứ vào dự kiến nhu cầu vốn của chương trình, dự án đầu tư công trong tổng vốn đầu tư theo từng nguồn vốn của kế hoạch đầu tư trung hạn và hằng năm. Đối với nguồn vốn ngân sách nhà nước, phải xem xét khả năng cân đối vốn của từng cấp ngân sách, phần vốn bổ sung có mục tiêu của ngân sách cấp trên cho ngân sách cấp dưới, bao gồm vốn chương trình mục tiêu quốc gia, vốn chương trình mục tiêu và các khoản bổ sung khác.

4. Mức vốn dự kiến bố trí cho dự án theo từng nguồn vốn và tiến độ thời gian bố trí vốn cụ thể.

5. Các ý kiến khác (nếu có).

Điều 26. Thời gian thẩm định chủ trương đầu tư chương trình, dự án và cơ quan gửi kết quả thẩm định

1. Thời gian thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án nhóm B, nhóm C kể từ ngày Thường trực Hội đồng thẩm định hoặc cơ quan chủ trì thẩm định nhận đủ hồ sơ hợp lệ như sau:

a) Chương trình mục tiêu quốc gia: không quá 60 ngày;

b) Chương trình mục tiêu: không quá 45 ngày;

c) Dự án nhóm A: không quá 45 ngày;

d) Dự án nhóm B: không quá 30 ngày;

đ) Dự án nhóm C: không quá 20 ngày.

2. Thời gian thẩm định nguồn vốn và khả năng cân đối vốn đầu tư chương trình, dự án kể từ ngày cơ quan thẩm định nhận đủ hồ sơ hợp lệ như sau:

a) Chương trình mục tiêu quốc gia, chương trình mục tiêu: không quá 40 ngày;

b) Dự án nhóm A: không quá 30 ngày;

c) Dự án nhóm B và nhóm C: không quá 15 ngày.

3. Thời gian thẩm định chủ trương đầu tư và thẩm định nguồn vốn và khả năng cân đối vốn tại Khoản 1 và Khoản 2 Điều này chỉ áp dụng đối với khâu thẩm định để trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án đầu tư công.

Thời gian thẩm định nội bộ ở các Bộ, ngành trung ương và địa phương do người đứng đầu Bộ, ngành trung ương và Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể.

4. Trường hợp cần kéo dài thời gian thẩm định chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn, cơ quan chủ trì thẩm định hoặc thường trực Hội đồng thẩm định phải:

a) Báo cáo Thủ tướng Chính phủ quyết định thời gian gia hạn thẩm định Báo cáo nghiên cứu tiền khả thi chương trình mục tiêu quốc gia, chương trình mục tiêu và dự án nhóm A;

b) Thông báo cho cơ quan có thẩm quyền quyết định chủ trương đầu tư việc kéo dài thời gian thẩm định Báo cáo đề xuất chủ trương đầu tư dự án nhóm B và nhóm C;

c) Thời gian gia hạn không quá thời gian thẩm định tương ứng được quy định tại Khoản 1 và Khoản 2 Điều này.

5. Cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn gửi Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn theo quy định sau:

a) Đối với chương trình đầu tư công được cấp có thẩm quyền thành lập Hội đồng thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình: gửi Hội đồng thẩm định Báo cáo đề xuất chủ trương đầu tư;

b) Đối với dự án nhóm A thực hiện theo quy định tại Khoản 4 Điều 23 của Luật Đầu tư công;

c) Đối với dự án nhóm B và nhóm C: gửi cơ quan trình thẩm định; cơ quan quản lý dự án; cơ quan thẩm định chủ trương đầu tư dự án và cơ quan có thẩm quyền quyết định chủ trương đầu tư.

6. Hội đồng thẩm định hoặc cơ quan chủ trì thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án nhóm B và nhóm C gửi báo cáo thẩm định theo quy định sau:

a) Đối với chương trình đầu tư công: gửi chủ chương trình và cơ quan có thẩm quyền quyết định chủ trương đầu tư;

b) Đối với dự án nhóm A thực hiện theo quy định tại Khoản 5 Điều 23 của Luật Đầu tư công, đồng gửi Văn phòng Chính phủ để báo cáo Thủ tướng Chính phủ;

c) Đối với dự án nhóm B, nhóm C: gửi cơ quan trình thẩm định, cơ quan quản lý dự án và cơ quan có thẩm quyền quyết định chủ trương đầu tư.

Điều 27. Thời gian quyết định chủ trương đầu tư chương trình, dự án và thời gian gửi quyết định chủ trương đầu tư cho cơ quan tổng hợp kế hoạch đầu tư công

1. Thời gian quyết định chủ trương đầu tư chương trình, dự án kể từ ngày cấp có thẩm quyền quyết định chủ trương đầu tư nhận đủ hồ sơ hợp lệ như sau:

a) Chương trình mục tiêu: Không quá 30 ngày;

b) Dự án nhóm A: Không quá 30 ngày;

c) Dự án nhóm B và nhóm C: Không quá 20 ngày.

2. Trong vòng 15 ngày làm việc kể từ ngày cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án, Bộ, ngành trung ương và địa phương quản lý chương trình, dự án:

a) Gửi Bộ Kế hoạch và Đầu tư và Bộ Tài chính: quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ngân sách trung ương; vốn công trái quốc gia; vốn trái phiếu Chính phủ; vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài; vốn tín dụng đầu tư phát triển của nhà nước; vốn từ nguồn thu để lại nhưng chưa đưa vào cân đối ngân sách nhà nước của Bộ, ngành trung ương;

b) Gửi Sở Kế hoạch và Đầu tư, Sở Tài chính, cơ quan chuyên môn quản lý đầu tư cấp huyện, xã: quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn đầu tư từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương.

Chương III

LẬP, THẨM ĐỊNH, QUYẾT ĐỊNH ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG

Điều 28. Thẩm quyền, căn cứ lập, thẩm định, quyết định đầu tư chương trình, dự án

1. Thẩm quyền quyết định đầu tư chương trình, dự án thực hiện theo quy định tại Điều 39 của Luật Đầu tư công.

2. Căn cứ lập, thẩm định, quyết định đầu tư chương trình, dự án theo quy định tại Điều 40 của Luật Đầu tư công.

Điều 29. Trình tự lập, thẩm định, quyết định đầu tư chương trình đầu tư công

1. Trình tự lập, thẩm định, quyết định chương trình mục tiêu quốc gia thực hiện theo quy định tại Điều 41 của Luật Đầu tư công.

2. Trình tự lập, thẩm định, quyết định đầu tư chương trình đầu tư công do Chính phủ quyết định chủ trương đầu tư thực hiện theo quy định tại Điều 42 của Luật Đầu tư công.

3. Trình tự lập, thẩm định, quyết định đầu tư chương trình đầu tư công do Hội đồng nhân dân quyết định chủ trương đầu tư thực hiện theo quy định tại Điều 43 của Luật Đầu tư công:

a) Đối với chương trình sử dụng toàn bộ vốn cân đối ngân sách địa phương cấp tỉnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương cấp tỉnh, các khoản vốn vay khác của ngân sách địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh thành lập Hội đồng thẩm định do Sở Kế hoạch và Đầu tư là Thường trực Hội đồng thẩm định để thẩm định Báo cáo nghiên cứu khả thi chương trình;

b) Đối với chương trình sử dụng toàn bộ vốn cân đối ngân sách cấp huyện, xã, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách cấp huyện, xã, Chủ tịch Ủy ban nhân dân cấp huyện, xã thành lập Hội đồng thẩm định để thẩm định Báo cáo nghiên cứu khả thi chương trình;

c) Trên cơ sở báo cáo thẩm định của Hội đồng thẩm định, chủ chương trình hoàn chỉnh Báo cáo nghiên cứu khả thi và dự thảo Quyết định đầu tư trình Chủ tịch Ủy ban nhân dân các cấp tương ứng nêu tại Điểm a và Điểm b Điều này xem xét, quyết định.

Điều 30. Trình tự lập, thẩm định, quyết định đầu tư dự án không có cấu phần xây dựng

1. Trình tự và nội dung quyết định đầu tư dự án do Bộ, ngành trung ương quản lý:

a) Người đứng đầu Bộ, ngành trung ương giao chủ đầu tư căn cứ chủ trương đầu tư đã được cấp có thẩm quyền quyết định lập Báo cáo nghiên cứu khả thi dự án; thành lập Hội đồng thẩm định hoặc giao cơ quan chuyên môn quản lý đầu tư thẩm định Báo cáo nghiên cứu khả thi dự án;

b) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm a Khoản này hoàn thiện Báo cáo nghiên cứu khả thi dự án trình người đứng đầu Bộ, ngành trung ương hoặc người đứng đầu cơ quan cấp dưới trực tiếp được phân cấp hoặc ủy quyền quyết định đầu tư dự án nhóm B, nhóm C theo quy định tại Điểm c Khoản 2 Điều 39 của Luật Đầu tư công quyết định đầu tư;

c) Cấp có thẩm quyền quyết định đầu tư dự án, bao gồm các nội dung chủ yếu: tên dự án; chủ đầu tư; tổ chức tư vấn lập dự án (nếu có); mục tiêu, quy mô đầu tư, tiến độ thực hiện dự án; địa điểm; thiết kế công nghệ (nếu có); quy chuẩn kỹ thuật; tổng mức đầu tư; nguồn vốn và dự kiến phân bổ nguồn vốn theo tiến độ; hình thức tổ chức quản lý dự án được áp dụng;...

2. Trình tự và nội dung quyết định đầu tư dự án do cấp tỉnh quản lý:

a) Chủ tịch Ủy ban nhân dân cấp tỉnh giao chủ đầu tư căn cứ chủ trương đầu tư đã được cấp có thẩm quyền quyết định lập Báo cáo nghiên cứu khả thi dự án trình Ủy ban nhân dân cấp tỉnh hoặc cơ quan cấp dưới trực tiếp được phân cấp hoặc ủy quyền quyết định đầu tư theo quy định tại Điểm c Khoản 3 Điều 39 của Luật Đầu tư công;

b) Chủ tịch Ủy ban nhân dân cấp tỉnh thành lập Hội đồng thẩm định do một Phó Chủ tịch Ủy ban nhân dân cấp tỉnh làm Chủ tịch, Sở Kế hoạch và Đầu tư là Thường trực Hội đồng thẩm định để thẩm định Báo cáo nghiên cứu khả thi dự án nhóm A do địa phương quản lý; giao Sở Kế hoạch và Đầu tư chủ trì, phối hợp các cơ quan liên quan thẩm định Báo cáo nghiên cứu khả thi dự án nhóm B và nhóm C;

c) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm b Khoản này hoàn chỉnh Báo cáo nghiên cứu khả thi dự án gửi Sở Kế hoạch và Đầu tư tổng hợp, trình Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc cơ quan cấp dưới trực tiếp được phân cấp hoặc ủy quyền quyết định đầu tư dự án nhóm B, nhóm C theo quy định tại Điểm c Khoản 3 Điều 39 của Luật Đầu tư công quyết định đầu tư;

d) Cấp có thẩm quyền quyết định đầu tư dự án, bao gồm các nội dung chủ yếu: tên dự án; chủ đầu tư; tổ chức tư vấn lập dự án (nếu có); mục tiêu, quy mô đầu tư, tiến độ thực hiện dự án; địa điểm; thiết kế công nghệ (nếu có); quy chuẩn kỹ thuật; tổng mức đầu tư; nguồn vốn và dự kiến phân bổ nguồn vốn theo tiến độ; hình thức tổ chức quản lý dự án được áp dụng;...

3. Trình tự và nội dung quyết định đầu tư dự án do cấp huyện, xã quản lý:

a) Chủ tịch Ủy ban nhân dân cấp huyện, xã giao chủ đầu tư căn cứ chủ trương đầu tư đã được cấp có thẩm quyền quyết định lập Báo cáo nghiên cứu khả thi dự án; giao cơ quan chuyên môn quản lý đầu tư hoặc thành lập Hội đồng thẩm định để thẩm định Báo cáo nghiên cứu khả thi dự án;

b) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm a Khoản này hoàn chỉnh Báo cáo nghiên cứu khả thi dự án trình Chủ tịch Ủy ban nhân dân cấp huyện, xã hoặc cơ quan cấp dưới trực tiếp được phân cấp hoặc ủy quyền theo quy định tại Điểm c Khoản 4 Điều 39 của Luật Đầu tư công quyết định đầu tư;

c) Cấp có thẩm quyền quyết định đầu tư dự án, bao gồm các nội dung chủ yếu: tên dự án; chủ đầu tư; tổ chức tư vấn lập dự án (nếu có); mục tiêu, quy mô đầu tư, tiến độ thực hiện dự án; địa điểm; thiết kế công nghệ (nếu có); quy chuẩn kỹ thuật; tổng mức đầu tư; nguồn vốn và dự kiến phân bổ nguồn vốn theo tiến độ; hình thức tổ chức quản lý dự án được áp dụng;...

Điều 31. Trình tự lập, thẩm định, quyết định đầu tư dự án có cấu phần xây dựng

1. Trình tự lập, thẩm định dự án có cấu phần xây dựng thực hiện theo quy định pháp luật về xây dựng và Luật Đầu tư công.

2. Đối với dự án do cấp tỉnh quản lý:

a) Cơ quan chủ trì thẩm định gửi chủ đầu tư, đồng gửi Sở Kế hoạch và Đầu tư báo cáo thẩm định theo quy định tại Khoản 1 Điều này;

b) Sở Kế hoạch và Đầu tư chủ trì, phối hợp với cơ quan liên quan thẩm định các nội dung khác của Báo cáo nghiên cứu khả thi của dự án (nếu có); thẩm định toàn bộ dự án sửa chữa, cải tạo, bảo trì và nâng cấp sử dụng vốn đầu tư công (trừ dự án sử dụng vốn ngân sách nhà nước) có tổng mức đầu tư dưới 5 tỷ đồng do cấp tỉnh quản lý; tổng hợp kết quả thẩm định gửi chủ đầu tư;

c) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm a và Điểm b Khoản này hoàn chỉnh Báo cáo nghiên cứu khả thi gửi Sở Kế hoạch và Đầu tư. Sở Kế hoạch và Đầu tư rà soát sự phù hợp với chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt và khả năng cân đối các nguồn vốn, tổng hợp trình Chủ tịch Ủy ban nhân dân cấp tỉnh, hoặc gửi cơ quan cấp dưới được phân cấp hoặc ủy quyền theo quy định tại Điểm c Khoản 3 Điều 39 của Luật Đầu tư công xem xét, quyết định đầu tư dự án.

3. Đối với dự án do cấp huyện, cấp xã quản lý:

a) Cơ quan chủ trì thẩm định gửi chủ đầu tư, đồng gửi cơ quan chuyên môn quản lý đầu tư cấp huyện, cấp xã báo cáo thẩm định theo quy định tại Khoản 1 Điều này;

b) Cơ quan chuyên môn quản lý đầu tư cấp huyện, cấp xã chủ trì, phối hợp với cơ quan liên quan thẩm định các nội dung khác của Báo cáo nghiên cứu khả thi của dự án (nếu có); thẩm định toàn bộ dự án sửa chữa, cải tạo, bảo trì và nâng cấp sử dụng vốn đầu tư công (trừ dự án sử dụng vốn ngân sách nhà nước) có tổng mức đầu tư dưới 5 tỷ đồng do cấp huyện, xã quản lý; tổng hợp kết quả thẩm định gửi chủ đầu tư;

c) Chủ đầu tư căn cứ ý kiến thẩm định tại Điểm a và Điểm b Khoản này hoàn chỉnh Báo cáo nghiên cứu khả thi dự án gửi cơ quan chuyên môn quản lý về đầu tư trình Chủ tịch Ủy ban nhân dân cấp huyện, xã, hoặc gửi cơ quan cấp dưới được Ủy ban nhân dân cấp huyện phân cấp hoặc ủy quyền quyết định đầu tư.

4. Người đứng đầu Bộ, ngành trung ương và chủ tịch Ủy ban nhân dân các cấp, hoặc cơ quan cấp dưới được phân cấp hoặc ủy quyền quyết định đầu tư dự án, bao gồm các nội dung chủ yếu theo quy định của pháp luật về xây dựng.

Điều 32. Trình tự lập, thẩm định, quyết định đầu tư dự án khẩn cấp

Người đứng đầu Bộ, ngành trung ương và Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền quyết định đầu tư dự án theo quy định tại Điều 39 của Luật Đầu tư công quyết định trình tự lập, thẩm định, quyết định đầu tư dự án khẩn cấp do Bộ, ngành trung ương và địa phương quản lý; tổ chức thẩm định, phê duyệt dự án, thiết kế và dự toán phù hợp với quy định của pháp luật về đầu tư công, pháp luật xây dựng và pháp luật khác có liên quan.

Điều 33. Trình tự lập, thẩm định, quyết định đầu tư dự án theo hình thức đối tác công tư

Trình tự, nội dung lập, thẩm định, quyết định đầu tư dự án theo hình thức đối tác công tư thực hiện theo quy định của Luật Đầu tư công, pháp luật xây dựng, Điều 30 và Điều 31 của Nghị định này và Nghị định của Chính phủ về đầu tư theo hình thức đối tác công tư.

Điều 34. Trình tự, nội dung lập, thẩm định, quyết định đầu tư điều chỉnh chương trình, dự án

1. Cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án thực hiện theo quy định tại các Khoản 1, 2 và 3 Điều 46 của Luật Đầu tư công.

2. Chủ chương trình, chủ đầu tư dự án:

a) Tổ chức đánh giá toàn bộ tình hình thực hiện chương trình, dự án đầu tư công đến thời điểm đề xuất điều chỉnh; báo cáo kết quả đánh giá chương trình, dự án đầu tư công đến cấp có thẩm quyền quyết định đầu tư;

b) Giao cơ quan chuyên môn lập Báo cáo đề xuất điều chỉnh chương trình, dự án đầu tư công. Báo cáo điều chỉnh chương trình, dự án đầu tư công phải nêu rõ những lý do phải điều chỉnh; phân tích hiệu quả kinh tế xã hội và hiệu quả tài chính (nếu có) do việc điều chỉnh chương trình, dự án đầu tư công mang lại;

c) Tổ chức thẩm định nội bộ việc điều chỉnh chương trình, dự án đầu tư công, bao gồm thẩm định nguồn vốn và khả năng cân đối vốn trong trường hợp có điều chỉnh tăng quy mô làm tăng tổng mức đầu tư;

d) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được ý kiến thẩm định theo quy định tại Điểm c Khoản này, hoàn chỉnh Báo cáo đề xuất điều chỉnh chương trình, dự án đầu tư công trình cấp có thẩm quyền quyết định điều chỉnh chương trình, dự án đầu tư công. Riêng trong trường hợp điều chỉnh chương trình, dự án có điều chỉnh tổng mức đầu tư:

- Chủ chương trình mục tiêu quốc gia, chương trình mục tiêu và người đứng đầu Bộ, ngành trung ương và Chủ tịch Ủy ban nhân dân cấp tỉnh quản lý dự án sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ, vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài, vốn từ nguồn thu để lại nhưng chưa đưa vào cân đối ngân sách nhà nước của Bộ, ngành trung ương, gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính Báo cáo đề xuất điều chỉnh chương trình, dự án để thẩm định nguồn vốn và khả năng cân đối vốn;

- Chủ chương trình mục tiêu và chủ đầu tư dự án sử dụng vốn cân đối ngân sách địa phương, các khoản vốn vay khác của ngân sách địa phương để đầu tư gửi cơ quan có thẩm quyền Báo cáo đề xuất điều chỉnh chương trình, dự án để thẩm định nguồn vốn và khả năng cân đối vốn;

đ) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được báo cáo thẩm định theo quy định tại Điểm d Khoản này, hoàn chỉnh Báo cáo đề xuất điều chỉnh chương trình, dự án theo ý kiến thẩm định trình cấp có thẩm quyền quyết định điều chỉnh chương trình, dự án.

3. Cấp có thẩm quyền quyết định điều chỉnh chương trình, dự án phê duyệt quyết định đầu tư điều chỉnh theo các nội dung quy định tại Khoản 4 Điều này và thời gian quy định tại Khoản 1 Điều 44 của Nghị định này.

4. Nội dung quyết định điều chỉnh chương trình, dự án đầu tư công bao gồm những điều chỉnh tương ứng với các nội dung quyết định chương trình, dự án đầu tư quy định trong Luật Đầu tư công và quy định tại Nghị định này.

Điều 35. Hồ sơ thẩm định chương trình đầu tư công

1. Hồ sơ thẩm định chương trình:

a) Tờ trình thẩm định chương trình, bao gồm: sự cần thiết đầu tư chương trình; mục tiêu và những nội dung chủ yếu của Báo cáo nghiên cứu khả thi chương trình; kiến nghị cấp có thẩm quyền quyết định chương trình đầu tư công;

b) Báo cáo nghiên cứu khả thi chương trình theo quy định tại Khoản 1 Điều 47 của Luật Đầu tư công;

c) Những tài liệu khác có liên quan phục vụ cho việc thẩm định chương trình, dự án đầu tư công.

2. Số lượng hồ sơ thẩm định chương trình đầu tư công gửi cơ quan chủ trì thẩm định hoặc Thường trực Hội đồng thẩm định là 20 bộ tài liệu. Cơ quan chủ trì thẩm định hoặc Thường trực Hội đồng thẩm định có thể yêu cầu chủ chương trình bổ sung số lượng hồ sơ thẩm định nếu thấy cần thiết.

Điều 36. Hồ sơ thẩm định dự án đầu tư công

1. Hồ sơ thẩm định dự án đầu tư công không có cấu phần xây dựng:

a) Tờ trình thẩm định dự án, bao gồm: sự cần thiết đầu tư dự án; mục tiêu và những nội dung chủ yếu của Báo cáo nghiên cứu khả thi dự án; kiến nghị cấp có thẩm quyền quyết định dự án đầu tư công;

b) Báo cáo nghiên cứu khả thi dự án theo quy định tại Khoản 2 Điều 47 của Luật Đầu tư công;

c) Báo cáo của Mặt trận Tổ quốc Việt Nam các cấp tổng hợp ý kiến cộng đồng dân cư nơi thực hiện dự án theo quy định tại Khoản 2 Điều 82 của Luật Đầu tư công;

d) Những tài liệu khác có liên quan phục vụ cho việc thẩm định chương trình, dự án đầu tư công.

2. Hồ sơ thẩm định dự án đầu tư công có cấu phần xây dựng theo quy định pháp luật về xây dựng, ý kiến của cộng đồng dân cư quy định tại Điểm c Khoản 1 Điều này và quy định khác của pháp luật liên quan.

3. Số lượng hồ sơ thẩm định gửi cơ quan chủ trì thẩm định hoặc thường trực Hội đồng thẩm định:

a) Đối với dự án không có cấu phần xây dựng nhóm A là 15 bộ tài liệu;

b) Đối với dự án không có cấu phần xây dựng nhóm B và nhóm C là 10 bộ tài liệu;

c) Đối với dự án có cấu phần xây dựng theo quy định pháp luật về xây dựng.

Cơ quan chủ trì thẩm định có thể yêu cầu cơ quan quản lý dự án bổ sung số lượng hồ sơ nếu thấy cần thiết.

Điều 37. Hồ sơ trình cấp có thẩm quyền quyết định đầu tư chương trình, dự án

1. Hồ sơ trình cấp có thẩm quyền quyết định đầu tư chương trình, dự án:

a) Tờ trình cấp có thẩm quyền quyết định đầu tư chương trình, dự án và Báo cáo nghiên cứu khả thi đã được hoàn thiện theo ý kiến thẩm định;

b) Quyết định chủ trương đầu tư chương trình, dự án của cấp có thẩm quyền;

c) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn;

d) Báo cáo thẩm định Báo cáo nghiên cứu khả thi;

đ) Các tài liệu khác có liên quan.

2. Số lượng hồ sơ trình cấp có thẩm quyền quyết định chương trình, dự án theo quy định tại Khoản 1 Điều này:

a) Đối với chương trình là 3 bộ tài liệu;

b) Đối với dự án nhóm A là 3 bộ tài liệu;

c) Đối với dự án nhóm B, nhóm C là 2 bộ tài liệu.

Cấp có thẩm quyền quyết định đầu tư chương trình, dự án có thể yêu cầu cơ quan trình Hồ sơ quyết định đầu tư chương trình, dự án bổ sung số lượng hồ sơ nếu thấy cần thiết.

Điều 38. Hồ sơ thẩm định nguồn vốn và khả năng cân đối vốn đối với chương trình, dự án điều chỉnh

1. Hồ sơ trình cấp có thẩm quyền thẩm định nguồn vốn và khả năng cân đối vốn đối với chương trình, dự án điều chỉnh bao gồm:

a) Tờ trình đề nghị thẩm định nguồn vốn và khả năng cân đối vốn điều chỉnh tăng tổng mức đầu tư của chương trình, dự án gửi cơ quan có thẩm quyền;

b) Quyết định đầu tư lần đầu của chương trình, dự án và các quyết định đầu tư điều chỉnh trước đó của chương trình, dự án (nếu có);

c) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của chương trình, dự án để trình cấp có thẩm quyền quyết định chủ trương đầu tư lần đầu và các lần điều chỉnh trước đó;

d) Báo cáo thẩm định nội bộ điều chỉnh quyết định đầu tư chương trình, dự án;

đ) Các tài liệu liên quan khác theo yêu cầu của cơ quan thẩm định (nếu có).

2. Số lượng hồ sơ gửi cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn theo quy định tại Khoản 2 Điều 21 của Nghị định này. Cơ quan chủ trì thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án có thể yêu cầu chủ chương trình và cơ quan quản lý dự án bổ sung số lượng hồ sơ nếu thấy cần thiết.

Điều 39. Hồ sơ trình cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án

1. Hồ sơ trình cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án bao gồm:

a) Tờ trình cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án; làm rõ mục tiêu, lý do điều chỉnh theo quy định tại Khoản 1 Điều 46 của Luật Đầu tư công;

b) Quyết định chủ trương đầu tư chương trình, dự án của cấp có thẩm quyền;

c) Quyết định đầu tư chương trình, dự án của cấp có thẩm quyền quyết định lần đầu và các quyết định đầu tư điều chỉnh trước đó của cấp có thẩm quyền (nếu có);

d) Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án theo tổng mức đầu tư điều chỉnh;

đ) Báo cáo thẩm định nội bộ đề xuất điều chỉnh chương trình, dự án và các báo cáo thẩm định khác theo quy định của pháp luật (nếu có);

e) Báo cáo kiểm tra, đánh giá tình hình thực hiện chương trình, dự án theo quy định tại Khoản 3 Điều 46 của Luật Đầu tư công;

g) Các tài liệu khác có liên quan.

2. Số lượng hồ sơ trình cấp có thẩm quyền quyết định đầu tư điều chỉnh chương trình, dự án theo quy định tại Khoản 2 Điều 37 của Nghị định này. Cấp có thẩm quyền quyết định đầu tư chương trình, dự án có thể yêu cầu cơ quan trình bổ sung số lượng hồ sơ nếu thấy cần thiết.

Điều 40. Nội dung thẩm định chương trình, dự án

1. Nội dung thẩm định chương trình mục tiêu quốc gia, chương trình mục tiêu bao gồm:

a) Sự tuân thủ các quy định của pháp luật trong nội dung hồ sơ trình thẩm định;

b) Sự phù hợp của chương trình với chủ trương đầu tư chương trình đã được cấp có thẩm quyền phê duyệt;

c) Nội dung Báo cáo nghiên cứu khả thi chương trình quy định tại Khoản 1 Điều 47 của Luật Đầu tư công;

d) Sự phù hợp với nguồn vốn và khả năng cân đối vốn đã được cơ quan có thẩm quyền thẩm định; sự phù hợp giữa tổng vốn đầu tư của chương trình với kế hoạch đầu tư công trung hạn và hằng năm; cơ cấu các nguồn vốn ngân sách trung ương, ngân sách địa phương và các nguồn vốn hợp pháp khác; khả năng thu hồi vốn và trả nợ trong trường hợp sử dụng vốn vay.

2. Nội dung thẩm định dự án đầu tư công không có cấu phần xây dựng, bao gồm:

a) Sự tuân thủ các quy định của pháp luật trong nội dung hồ sơ trình thẩm định;

b) Sự phù hợp của dự án với chủ trương đầu tư dự án đã được cấp có thẩm quyền phê duyệt;

c) Nội dung Báo cáo nghiên cứu khả thi dự án quy định tại Khoản 2 Điều 47 của Luật Đầu tư công;

d) Sự phù hợp với báo cáo thẩm định về nguồn vốn và khả năng cân đối vốn; sự phù hợp giữa tổng mức đầu tư của dự án gắn với cân đối vốn trong kế hoạch đầu tư công trung hạn và hằng năm; cơ cấu nguồn vốn đầu tư, khả năng cân đối nguồn vốn đầu tư công và việc huy động các nguồn vốn, nguồn lực khác để thực hiện dự án; đánh giá các chi phí vận hành, bảo dưỡng, duy tu, sửa chữa lớn trong quá trình khai thác dự án;

đ) Tác động lan tỏa của dự án đến sự phát triển ngành, lĩnh vực, các vùng lãnh thổ và các địa phương; đến tạo thêm nguồn thu ngân sách, việc làm, thu nhập và đời sống người dân; các tác động đến môi trường và phát triển bền vững.

3. Nội dung thẩm định dự án đầu tư công có cấu phần xây dựng theo quy định tại Khoản 2 Điều này và pháp luật về xây dựng.

4. Trong quá trình thẩm định chương trình, dự án đầu tư công với những nội dung quy định tại các Khoản 1, 2 và 3 Điều này phải rà soát, đối chiếu với các quy định trong quyết định chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt. Những chỉ tiêu về quy mô, tổng mức đầu tư của dự án, bao gồm cơ cấu vốn không được vượt quá mức đã quy định trong quyết định chủ trương đầu tư. Trường hợp thật cần thiết phải điều chỉnh tăng quy mô, làm tăng tổng mức đầu tư của chương trình, dự án so với quy định tại quyết định chủ trương đầu tư phải báo cáo cơ quan quyết định chủ trương đầu tư cho ý kiến và phải thẩm định lại nguồn vốn và khả năng cân đối vốn. Nếu điều chỉnh tăng quy mô, nhưng không làm tăng tổng mức đầu tư và vẫn bảo đảm mục tiêu của dự án như trong quyết định chủ trương đầu tư thì không phải thẩm định lại nguồn vốn và khả năng cân đối vốn.

Điều 41. Nội dung thẩm định chương trình, dự án đầu tư điều chỉnh

1. Nội dung thẩm định chương trình mục tiêu quốc gia, chương trình mục tiêu bao gồm:

a) Các nội dung quy định tại Khoản 1 Điều 40 của Nghị định này;

b) Sự tuân thủ các quy định của pháp luật về điều chỉnh chương trình theo quy định tại Khoản 1 và Khoản 3 Điều 46 của Luật Đầu tư công và của Nghị định này.

2. Nội dung thẩm định dự án đầu tư công bao gồm:

a) Theo quy định tại Khoản 2 và Khoản 3 Điều 40 của Nghị định này;

b) Sự tuân thủ các quy định của pháp luật về điều chỉnh dự án theo quy định tại Khoản 2 và Khoản 3 Điều 46 của Luật Đầu tư công, pháp luật về xây dựng và của Nghị định này.

Điều 42. Nội dung thẩm định nguồn vốn và khả năng cân đối vốn đối với chương trình, dự án điều chỉnh

1. Sự tuân thủ các thủ tục, thẩm định nội bộ về việc điều chỉnh tăng tổng mức đầu tư, hoàn thiện hồ sơ.

2. Việc thẩm định nguồn vốn và khả năng cân đối vốn đối với phần tăng tổng mức đầu tư của dự án phải phù hợp với các quy định của Luật Đầu tư công, khả năng cân đối nguồn vốn đầu tư công trung hạn 5 năm. Báo cáo thẩm định cần làm rõ:

a) Sự phù hợp của dự án về mục đích, đối tượng thuộc ngành, lĩnh vực, chương trình được đầu tư bằng nguồn vốn dự kiến sử dụng.

b) Khả năng bố trí vốn cho việc điều chỉnh tăng tổng mức đầu tư của dự án trong tổng số vốn kế hoạch đầu tư trung hạn của từng ngành, lĩnh vực, chương trình của Bộ, ngành trung ương và địa phương theo quy định của pháp luật.

3. Mức vốn bố trí cho dự án từ nguồn vốn đề nghị thẩm định và thời gian bố trí vốn cụ thể.

Điều 43. Thời gian thẩm định chương trình, dự án

1. Thời gian thẩm định chương trình, dự án đầu tư công không có cấu phần xây dựng kể từ ngày cơ quan thẩm định nhận đủ hồ sơ hợp lệ như sau:

a) Chương trình mục tiêu quốc gia: Không quá 40 ngày;

b) Chương trình mục tiêu: Không quá 30 ngày;

c) Dự án nhóm A: Không quá 40 ngày;

d) Dự án nhóm B: Không quá 30 ngày;

đ) Dự án nhóm C: Không quá 20 ngày.

2. Thời gian thẩm định dự án đầu tư công có cấu phần xây dựng thực hiện theo quy định pháp luật về xây dựng.

3. Thời gian thẩm định tại Khoản 1 Điều này chỉ áp dụng đối với khâu thẩm định để trình cấp có thẩm quyền phê duyệt quyết định đầu tư chương trình, dự án đầu tư công. Thời gian thẩm định nội bộ ở các Bộ, ngành trung ương và địa phương do Người đứng đầu Bộ, ngành trung ương và Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể.

4. Trường hợp cần kéo dài thời gian thẩm định chương trình, dự án:

a) Bộ Kế hoạch và Đầu tư phải báo cáo Thủ tướng Chính phủ cho phép kéo dài thời gian thẩm định chương trình mục tiêu quốc gia, chương trình mục tiêu;

b) Sở Kế hoạch và Đầu tư, Thường trực Hội đồng thẩm định phải báo cáo Chủ tịch Ủy ban nhân dân cùng cấp cho phép kéo dài thời gian thẩm định chương trình đầu tư sử dụng toàn bộ vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương và các khoản vốn vay khác của ngân sách địa phương để đầu tư và dự án đầu tư công do địa phương quản lý;

c) Cơ quan chủ trì thẩm định hoặc Thường trực Hội đồng thẩm định dự án đầu tư công phải thông báo cơ quan quyết định đầu tư dự án thời gian thẩm định kéo dài;

d) Thời gian thẩm định kéo dài quy định tại các Điểm a, b và c Khoản này không quá thời gian thẩm định tương ứng được quy định tại các Khoản 1, 2 và 3 Điều này.

Điều 44. Thời gian quyết định và quyết định điều chỉnh chương trình, dự án và thời gian gửi quyết định và quyết định điều chỉnh chương trình, dự án cho các cơ quan tổng hợp kế hoạch đầu tư công trung hạn và hằng năm

1. Thời gian quyết định đầu tư và quyết định điều chỉnh chương trình, dự án đầu tư công kể từ ngày cấp có thẩm quyền quyết định đầu tư chương trình, dự án nhận đủ hồ sơ hợp lệ theo số ngày như sau:

a) Chương trình mục tiêu quốc gia: không quá 30 ngày;

b) Chương trình mục tiêu: không quá 20 ngày;

c) Dự án nhóm A: không quá 20 ngày;

d) Dự án nhóm B và nhóm C: không quá 15 ngày.

2. Trong vòng 15 ngày làm việc kể từ ngày cấp có thẩm quyền quyết định đầu tư hoặc quyết định điều chỉnh chương trình, dự án, Bộ, ngành trung ương và địa phương quản lý chương trình, dự án gửi:

a) Văn phòng Chính phủ, Bộ Kế hoạch và Đầu tư và Bộ Tài chính: các quyết định đầu tư và quyết định điều chỉnh chương trình, dự án sử dụng vốn ngân sách trung ương; vốn công trái quốc gia; vốn trái phiếu Chính phủ; vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài; vốn tín dụng đầu tư phát triển của nhà nước; vốn đầu tư từ nguồn thu để lại nhưng chưa đưa vào cân đối ngân sách nhà nước của Bộ, ngành trung ương;

b) Sở Kế hoạch và Đầu tư, Sở Tài chính, cơ quan chuyên môn quản lý đầu tư cấp huyện, xã: các quyết định đầu tư và quyết định điều chỉnh chương trình, dự án sử dụng vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn đầu tư từ nguồn thu để lại nhưng chưa đưa vào cân đối ngân sách địa phương.

Chương IV

QUẢN LÝ DỰ ÁN ĐẦU TƯ CÔNG KHÔNG CÓ CẤU PHẦN XÂY DỰNG

Điều 45. Tổ chức quản lý dự án

1. Người quyết định đầu tư quyết định hình thức tổ chức quản lý dự án phù hợp với yêu cầu quản lý và điều kiện cụ thể của dự án, bảo đảm thực hiện mục tiêu đầu tư, hiệu quả dự án đã được phê duyệt.

2. Đối với dự án sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài, hình thức tổ chức quản lý dự án theo quy định của điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ. Trường hợp điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ không có quy định cụ thể thì việc tổ chức quản lý dự án được thực hiện theo quy định tại Khoản 1 Điều này.

3. Đối với dự án đầu tư theo hình thức đối tác công tư, việc tổ chức quản lý dự án theo quy định của pháp luật về đầu tư theo hình thức đối tác công tư và pháp luật liên quan.

4. Đối với dự án khẩn cấp:

a) Cấp có thẩm quyền quyết định đầu tư dự án theo quy định tại Điều 39 của Luật Đầu tư công quyết định việc tổ chức quản lý dự án khẩn cấp; tổ chức giám sát thi công và nghiệm thu bàn giao dự án hoàn thành phù hợp với quy định của pháp luật về đầu tư công, pháp luật xây dựng và pháp luật khác có liên quan;

b) Cấp có thẩm quyền quyết định đầu tư dự án theo lệnh khẩn cấp quy định tại Điểm a Khoản này có thể ủy quyền cho chủ đầu tư quyết định, chịu trách nhiệm về việc tổ chức quản lý thực hiện dự án từ giai đoạn lập dự án, khảo sát, thiết kế, thi công cho đến giai đoạn hoàn thành đưa dự án vào khai thác, sử dụng và chịu trách nhiệm về việc ủy quyền đó.

Điều 46. Thiết kế dự án

1. Thiết kế dự án có thể có một hoặc nhiều bước khác nhau, do cấp có thẩm quyền quyết định đầu tư quyết định tùy theo loại dự án và hình thức thực hiện. Cụ thể:

a) Phương án thiết kế sơ bộ để lập báo cáo tiền khả thi dự án nhóm A, báo cáo đề xuất chủ trương đầu tư dự án nhóm B và nhóm C;

b) Thiết kế tại giai đoạn quyết định đầu tư, thực hiện dự án:

- Đối với dự án nhóm C quy mô nhỏ có tổng mức đầu tư dưới 15 tỷ đồng áp dụng thiết kế 1 bước là thiết kế bản vẽ thi công (nếu có);

- Đối với dự án nhóm B và dự án nhóm C có tổng mức đầu tư từ 15 tỷ đồng trở lên, áp dụng thiết kế 2 bước là thiết kế cơ sở và thiết kế bản vẽ thi công (nếu có);

- Đối với dự án nhóm A, áp dụng thiết kế 3 bước là thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công (nếu có);

- Các bước thiết kế khác theo thông lệ quốc tế (nếu có).

2. Nội dung phương án thiết kế sơ bộ và các bước thiết kế trong giai đoạn quyết định đầu tư và thực hiện dự án quy định tại Khoản 1 Điều này thực hiện theo quy định pháp luật về quản lý dự án đầu tư xây dựng, trừ các nội dung về thiết kế xây dựng.

3. Đối với dự án đầu tư sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài, số bước thiết kế được áp dụng theo quy định của điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ. Trường hợp điều ước quốc tế về ODA hoặc thỏa thuận với nhà tài trợ không có quy định cụ thể thì số bước thiết kế được thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều này.

4. Dự án áp dụng thiết kế từ hai bước trở lên theo quy định tại Điểm b Khoản 1 Điều này thì thiết kế bước sau phải phù hợp với các nội dung, thông số chủ yếu của thiết kế ở bước trước.

Điều 47. Nội dung và xác định tổng mức đầu tư của dự án

1. Sơ bộ tổng mức đầu tư dự án là ước tính chi phí đầu tư của dự án được xác định phù hợp với phương án thiết kế sơ bộ và các nội dung khác của Báo cáo nghiên cứu tiền khả thi dự án nhóm A, Báo cáo đề xuất chủ trương đầu tư dự án nhóm B và nhóm C. Sơ bộ tổng mức đầu tư của dự án được tính toán trên cơ sở quy mô, công suất hoặc năng lực phục vụ của dự án và suất vốn đầu tư hoặc dữ liệu chi phí của các dự án tương tự về loại, quy mô, tính chất dự án đã hoặc đang thực hiện, có điều chỉnh, bổ sung những chi phí cần thiết khác.

2. Tổng mức đầu tư dự án là toàn bộ chi phí đầu tư của dự án được xác định cụ thể hơn phù hợp với thiết kế cơ sở hoặc thiết kế 1 bước quy định tại Điểm b Khoản 1 Điều 46 của Nghị định này và các nội dung khác của Báo cáo nghiên cứu khả thi dự án. Nội dung tổng mức đầu tư dự án gồm: chi phí mua sắm tài sản, nhà cửa, đất đai,...; chi phí nguyên vật liệu, phụ tùng, chi tiết máy, chi phí thiết bị; chi phí tiền công, tiền lương; chi phí tư vấn; chi phí dự phòng cho khối lượng phát sinh và trượt giá; chi phí quản lý và chi phí khác.

3. Nội dung các chi phí của tổng mức đầu tư:

a) Chi phí mua sắm tài sản, nhà cửa, đất đai,….;

b) Chi phí nguyên vật liệu, phụ tùng, chi tiết máy,... để thực hiện các dự án, như: dự án chế tạo thiết bị đồng bộ, đóng tàu,…;

c) Chi phí thiết bị gồm chi phí mua sắm thiết bị và thiết bị công nghệ, chi phí đào tạo và chuyển giao công nghệ (nếu có), chi phí lắp đặt, thí nghiệm, hiệu chỉnh,...;

d) Chi phí tiền lương, tiền công để thực hiện dự án;

đ) Chi phí khấu hao tài sản, máy móc, thiết bị,…;

e) Chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí liên quan khác;

g) Chi phí tư vấn gồm chi phí tư vấn khảo sát, lập Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, lập Báo cáo nghiên cứu khả thi, chi phí thiết kế, chi phí tư vấn giám sát dự án và các chi phí tư vấn khác liên quan (nếu có);

h) Chi phí dự phòng gồm chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án;

i) Chi phí quản lý và chi phí khác.

4. Phương pháp xác định một số khoản chi phí cụ thể trong tổng mức đầu tư dự án như sau:

a) Chi phí mua sắm tài sản, nhà cửa, đất đai được xác định trên cơ sở diện tích, công suất hoặc năng lực phục vụ theo thiết kế cơ sở và phù hợp với thời gian lập tổng mức đầu tư, địa điểm đầu tư dự án;

b) Chi phí nguyên vật liệu, phụ tùng, chi tiết máy (nếu có) để thực hiện dự án chế tạo thiết bị đồng bộ, đóng tàu,... được tính toán trên cơ sở số lượng, chất lượng theo yêu cầu kỹ thuật và giá cả thị trường;

c) Chi phí thiết bị được xác định trên cơ sở số lượng, loại thiết bị hoặc hệ thống thiết bị theo phương án công nghệ, kỹ thuật và thiết bị được lựa chọn, giá cả thị trường và các chi phí khác có liên quan;

d) Chi phí tiền lương, tiền công căn cứ vào các tiêu chuẩn định mức, tiền lương, tiền công của người lao động theo quy định của pháp luật;

đ) Chi phí khấu hao tài sản, máy móc, thiết bị theo chế độ quy định; trường hợp thuê ngoài căn cứ vào giá thuê tài sản, máy móc, thiết bị theo giá thị trường;

e) Chi phí vận chuyển, bảo hiểm; thuế và các loại phí, chi phí khác có liên quan được tính theo quy định của pháp luật và giá cước vận chuyển;

g) Chi phí tư vấn được xác định theo công việc tư vấn của dự án tương tự đã thực hiện hoặc xác định bằng ước tính theo từng khoản chi cho việc tư vấn theo định mức (nếu có) hoặc giá cả thị trường;

h) Chi phí dự phòng cho công việc có thể phát sinh thêm và trượt giá trong thời gian triển khai thực hiện dự án được xác định bằng tỷ lệ phần trăm (%) trên tổng mức đầu tư và từng yếu tố chi phí cụ thể quy định tại Khoản 3 Điều này;

i) Chi phí quản lý và chi phí khác được xác định theo quy định của pháp luật và đặc điểm, tổ chức quản lý của dự án.

Điều 48. Nội dung và xác định dự toán dự án

1. Dự toán dự án là toàn bộ chi phí cần thiết để thực hiện dự án được xác định ở giai đoạn thực hiện dự án phù hợp với Báo cáo nghiên cứu khả thi của dự án và thiết kế dự án được duyệt; các yêu cầu công việc khác phải thực hiện.

2. Nội dung dự toán dự án là các chi phí quy định tại Khoản 3 Điều 47 của Nghị định này.

3. Dự toán dự án được xác định trên cơ sở tính toán các khoản chi phí quy định tại Khoản 4 Điều 47 của Nghị định này tại thời điểm lập dự toán dự án.

Điều 49. Thẩm quyền thẩm định, phê duyệt thiết kế, dự toán dự án

1. Đối với dự án do Bộ, ngành trung ương quản lý: cơ quan chuyên môn quản lý đầu tư công của Bộ, ngành trung ương chủ trì tổ chức thẩm định thiết kế, dự toán đầu tư của dự án và trình cấp có thẩm quyền quyết định đầu tư dự án (theo quy định tại Điều 39 của Luật Đầu tư công) phê duyệt.

2. Đối với dự án nhóm A và dự án nhóm B, nhóm C do Ủy ban nhân dân cấp tỉnh quản lý: Sở Kế hoạch và Đầu tư chủ trì, phối hợp với Sở quản lý chuyên ngành tổ chức thẩm định thiết kế, dự toán đầu tư của dự án và trình Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc cơ quan được phân cấp hoặc ủy quyền quyết định đầu tư (theo quy định tại Điểm c Khoản 3 Điều 39 của Luật Đầu tư công) phê duyệt.

2. Đối với dự án do Ủy ban nhân dân cấp huyện, cấp xã quản lý và dự án nhóm B, nhóm C được Ủy ban nhân dân cấp tỉnh phân cấp hoặc ủy quyền quyết định đầu tư: cơ quan chuyên môn quản lý đầu tư công thuộc Ủy ban nhân dân cấp huyện, cấp xã chủ trì thẩm định thiết kế, dự toán đầu tư của dự án trình Chủ tịch Ủy ban nhân dân cấp huyện, cấp xã phê duyệt.

Điều 50. Trình tự, thủ tục và thời gian thẩm định thiết kế, dự toán dự án

1. Chủ đầu tư gửi hồ sơ thiết kế, dự toán dự án cho cơ quan chuyên môn quản lý đầu tư công theo nội dung quy định tại Điều 52 của Nghị định này.

2. Cơ quan chuyên môn quản lý đầu tư công chủ trì, phối hợp cơ quan liên quan tổ chức thẩm định các nội dung của thiết kế, dự toán theo quy định tại Điều 51 của Nghị định này. Trong quá trình thẩm định, cơ quan chủ trì thẩm định được mời tổ chức, cá nhân có chuyên môn, kinh nghiệm phù hợp tham gia thẩm định từng phần thiết kế, dự toán đầu tư của dự án để phục vụ công tác thẩm định của mình.

3. Thời gian thẩm định thiết kế, dự toán đầu tư của cơ quan chuyên môn quản lý đầu tư công kể từ ngày nhận đủ hồ sơ hợp lệ như sau:

a) Đối với dự án nhóm A: không quá 40 ngày;

b) Đối với dự án nhóm B: không quá 30 ngày;

c) Đối với dự án nhóm C: không quá 20 ngày.

Điều 51. Nội dung thẩm định, phê duyệt thiết kế, dự toán dự án

1. Nội dung thẩm định thiết kế, dự toán dự án gồm các nội dung quy định tại Điều 47 Nghị định này và các nội dung quy định tại Khoản 2 Điều này.

2. Nội dung phê duyệt thiết kế, dự toán dự án bao gồm:

a) Các thông tin chung về dự án: tên dự án, hạng mục dự án (nêu rõ nhóm dự án); chủ đầu tư, nhà thầu thiết kế đầu tư dự án; địa điểm đầu tư (nếu có);

b) Quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế, kỹ thuật chủ yếu của dự án;

c) Quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn chủ yếu được áp dụng;

d) Các giải pháp thiết kế chính của hạng mục dự án và toàn bộ dự án;

đ) Dự toán đầu tư dự án;

e) Những yêu cầu phải hoàn chỉnh bổ sung hồ sơ thiết kế và các nội dung khác (nếu có).

3. Thời gian phê duyệt thiết kế dự toán dự án: cấp có thẩm quyền quyết định đầu tư dự án phê duyệt dự toán đầu tư của dự án kể từ ngày nhận đủ hồ sơ hợp lệ như sau:

a) Đối với dự án nhóm A: không quá 15 ngày làm việc;

b) Đối với dự án nhóm B: không quá 10 ngày làm việc;

c) Đối với dự án nhóm C: không quá 5 ngày làm việc.

Điều 52. Hồ sơ thẩm định thiết kế và dự toán đầu tư

1. Tờ trình thẩm định thiết kế.

2. Thuyết minh thiết kế, các bản vẽ thiết kế (nếu có), các tài liệu khảo sát liên quan.

3. Bản sao quyết định chủ trương đầu tư dự án và quyết định đầu tư dự án kèm theo hồ sơ thiết kế được phê duyệt.

4. Báo cáo tổng hợp của chủ đầu tư về sự phù hợp của hồ sơ thiết kế so với quy định.

5. Dự toán đầu tư của dự án.

Điều 53. Nghiệm thu đưa dự án vào khai thác sử dụng

1. Dự án được đưa vào khai thác sử dụng khi đã đầu tư hoàn chỉnh theo thiết kế được duyệt, vận hành đúng yêu cầu kỹ thuật và nghiệm thu đạt yêu cầu chất lượng.

2. Tùy theo điều kiện cụ thể của từng dự án, có thể bàn giao từng hạng mục, dự án thành phần hoặc toàn bộ dự án hoàn thành để đưa vào khai thác, sử dụng.

3. Biên bản nghiệm thu bàn giao hạng mục dự án, dự án thành phần hoặc toàn bộ dự án hoàn thành là căn cứ để chủ đầu tư đưa dự án vào khai thác sử dụng và quyết toán vốn đầu tư.

4. Hồ sơ bàn giao dự án gồm: hồ sơ hoàn thành dự án; tài liệu hướng dẫn sử dụng, vận hành; quy định bảo trì dự án.

5. Hồ sơ đầu tư dự án phải được nộp lưu trữ theo quy định của pháp luật về lưu trữ nhà nước.

Điều 54. Kết thúc đầu tư dự án

1. Kết thúc đầu tư dự án khi chủ đầu tư nhận bàn giao toàn bộ dự án và dự án hết thời gian bảo hành theo quy định.

2. Trước khi bàn giao dự án, nhà thầu phải di chuyển hết tài sản của mình (nếu có) ra khỏi khu vực thi công.

Điều 55. Vận hành dự án

1. Sau khi nhận bàn giao dự án, chủ đầu tư hoặc tổ chức được giao quản lý sử dụng dự án có trách nhiệm vận hành, khai thác đảm bảo hiệu quả dự án theo đúng mục đích và các chỉ tiêu kinh tế - kỹ thuật đã được phê duyệt.

2. Chủ đầu tư hoặc tổ chức được giao quản lý sử dụng dự án có trách nhiệm thực hiện duy tu, bảo dưỡng, bảo trì dự án theo quy định.

Chương V

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN TRONG LẬP, THẨM ĐỊNH, QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ, QUYẾT ĐỊNH ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG VÀ QUẢN LÝ DỰ ÁN ĐẦU TƯ CÔNG

Điều 56. Nhiệm vụ, quyền hạn của Chính phủ

1. Thống nhất quản lý nhà nước về lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư các chương trình, dự án đầu tư công.

2. Trình Quốc hội quyết định chủ trương đầu tư chương trình mục tiêu quốc gia.

3. Quyết định chủ trương đầu tư chương trình mục tiêu quy định tại Khoản 2 Điều 17 của Luật Đầu tư công.

Điều 57. Nhiệm vụ, quyền hạn của Thủ tướng Chính phủ

1. Ban hành quyết định, chỉ thị liên quan đến lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công.

2. Quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án theo quy định tại Khoản 3 Điều 17 và Khoản 1 Điều 39 của Luật Đầu tư công.

3. Quyết định việc thành lập:

a) Hội đồng thẩm định Nhà nước để thẩm định chủ trương đầu tư và quyết định đầu tư chương trình mục tiêu quốc gia;

b) Hội đồng thẩm định liên ngành để thẩm định chủ trương đầu tư và quyết định đầu tư chương trình mục tiêu, dự án nhóm A theo quy định của Luật Đầu tư công.

Điều 58. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Tham mưu cho Chính phủ thống nhất quản lý nhà nước về lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công; quản lý dự án đầu tư công không có cấu phần xây dựng.

2. Ban hành hoặc chủ trì nghiên cứu chuẩn bị, trình cấp có thẩm quyền ban hành các văn bản pháp luật liên quan đến việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án; quản lý dự án đầu tư công không có cấu phần xây dựng.

3. Trình Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành, Hội đồng thẩm định để thẩm định chương trình, dự án đầu tư công nhóm A thuộc thẩm quyền quyết định chủ trương đầu tư, quyết định đầu tư của Quốc hội, Chính phủ, Thủ tướng Chính phủ.

4. Chủ trì, phối hợp với các cơ quan liên quan tổ chức thẩm định Báo cáo đề xuất chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn các chương trình, dự án đầu tư công theo quy định pháp luật về đầu tư công.

5. Hướng dẫn nghiệp vụ và tổ chức đào tạo, tập huấn, nâng cao năng lực chuyên môn, nghiệp vụ cho cán bộ, công chức, viên chức của các Bộ, ngành trung ương và các cấp chính quyền địa phương trong việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công.

6. Tổ chức kiểm tra, thanh tra, giám sát việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công của Bộ, ngành trung ương, địa phương.

Điều 59. Nhiệm vụ, quyền hạn của Bộ Tài chính

1. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn Bộ, ngành trung ương và địa phương lập dự toán chi sự nghiệp, chi thường xuyên để thực hiện nhiệm vụ chi tại các Khoản 1, 3, 4 và 5 Điều 15 của Luật Đầu tư công.

2. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc thẩm định nguồn vốn và khả năng cân đối vốn các chương trình, dự án sử dụng vốn ngân sách trung ương, vốn công trái quốc gia, vốn trái phiếu Chính phủ và các nguồn vốn đầu tư công khác do Trung ương quản lý theo quy định của Luật Đầu tư công.

Điều 60. Nhiệm vụ, quyền hạn của Bộ, ngành trung ương

1. Tổ chức lập, thẩm định nội bộ:

a) Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi Chương trình mục tiêu quốc gia, chương trình mục tiêu do Bộ, ngành trung ương làm chủ chương trình thuộc chức năng, nhiệm vụ được Chính phủ giao;

b) Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi dự án đầu tư công do Bộ, ngành trung ương quản lý.

2. Quyết định chủ trương đầu tư dự án đầu tư công nhóm B và nhóm C theo thẩm quyền quy định tại Khoản 4 Điều 17 của Luật Đầu tư công.

3. Quyết định đầu tư dự án đầu tư công theo quy định tại Khoản 2 Điều 39 của Luật Đầu tư công; phân cấp hoặc ủy quyền cho cơ quan cấp dưới quyết định đầu tư dự án nhóm B và nhóm C (nếu thấy cần thiết) theo quy định Điểm c Khoản 2 Điều 39 của Luật Đầu tư công.

4. Ban hành, hướng dẫn thực hiện các tiêu chuẩn, quy chuẩn, định mức kinh tế kỹ thuật làm căn cứ lập Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu khả thi các dự án thuộc chức năng, nhiệm vụ được Chính phủ giao và theo quy định của pháp luật.

5. Quyết định việc tổ chức quản lý dự án đầu tư công không có cấu phần xây dựng theo quy định của pháp luật về đầu tư công và pháp luật liên quan.

6. Tham gia Hội đồng thẩm định Nhà nước chương trình mục tiêu quốc gia, Hội đồng thẩm định liên ngành chương trình mục tiêu và dự án nhóm A hoặc làm chủ tịch Hội đồng thẩm định dự án nhóm A theo Quyết định của Thủ tướng Chính phủ.

7. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc thẩm định các chương trình, dự án khác theo quy định của pháp luật.

8. Quy định nhiệm vụ của cơ quan chuyên môn quản lý đầu tư công thuộc Bộ, ngành trung ương về lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư và quản lý chương trình, dự án đầu tư công.

9. Hướng dẫn và kiểm tra, giám sát việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công và quản lý dự án đầu tư công trong phạm vi chức năng, nhiệm vụ được giao theo quy định của pháp luật về đầu tư công và pháp luật về xây dựng.

Điều 61. Nhiệm vụ, quyền hạn của Hội đồng nhân dân các cấp

1. Quyết định chủ trương đầu tư chương trình đầu tư công thuộc cấp mình quản lý theo quy định tại Điểm a Khoản 1 Điều 91 của Luật Đầu tư công.

2. Quyết định hoặc ủy quyền cho Thường trực Hội đồng nhân dân cùng cấp xem xét, cho ý kiến, quyết định chủ trương đầu tư dự án sử dụng vốn đầu tư công thuộc cấp mình quản lý theo quy định tại Điểm b và Điểm c Khoản 1 Điều 91 của Luật Đầu tư công.

3. Giám sát việc lập, thẩm định quyết định chủ trương đầu tư, quyết định đầu tư các chương trình, dự án do địa phương quản lý.

4. Riêng Hội đồng nhân dân cấp tỉnh ngoài nhiệm vụ, quyền hạn quy định tại các Khoản 1, 2 và 3 Điều này, quyết định tiêu chí dự án trọng điểm nhóm C theo quy định tại Khoản 3 Điều 5 của Nghị định này.

Điều 62. Nhiệm vụ, quyền hạn của Ủy ban nhân dân các cấp

1. Tổ chức lập, thẩm định và trình Hội đồng nhân dân cùng cấp quyết định chủ trương đầu tư dự án theo quy định tại các Điểm a, b và c Khoản 2 Điều 92 của Luật Đầu tư công, Điểm a và Điểm c Khoản 3 Điều 93 của Luật Đầu tư công và các quy định tại Nghị định này.

2. Quyết định chủ trương đầu tư dự án theo quy định tại Khoản 3 Điều 92 và Khoản 4 Điều 93 của Luật Đầu tư công.

3. Quyết định đầu tư chương trình, dự án đầu tư công theo quy định tại Điểm a và Điểm b Khoản 3, Điểm a và Điểm b Khoản 4 Điều 39 của Luật Đầu tư công; Chủ tịch Ủy ban nhân dân cấp tỉnh và cấp huyện phân cấp hoặc hoặc ủy quyền cho cơ quan cấp dưới quyết định đầu tư dự án nhóm B, nhóm C theo quy định tại Điểm c Khoản 3 và Điểm c Khoản 4 Điều 39 của Luật Đầu tư công.

4. Quyết định việc quản lý dự án đầu tư công không có cấu phần xây dựng thuộc cấp mình quản lý theo quy định của pháp luật về đầu tư công và pháp luật liên quan.

5. Tổ chức tham vấn lấy ý kiến của các cơ quan, tổ chức, doanh nghiệp và cộng đồng dân cư về chủ trương đầu tư, quyết định đầu tư chương trình, dự án theo quy định của pháp luật.

6. Kiểm tra việc chấp hành quy định của pháp luật về lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư các chương trình, dự án đầu tư công của các đơn vị cấp dưới.

7. Riêng Ủy ban nhân dân cấp tỉnh ngoài nhiệm vụ, quyền hạn quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều này, tổ chức thực hiện các nhiệm vụ sau:

a) Trình Hội đồng nhân dân cùng cấp thông qua tiêu chí dự án trọng điểm nhóm C của địa phương;

b) Quy định nhiệm vụ của các sở, ban, ngành ở cấp tỉnh và quy chế phối hợp giữa các ngành, các cấp của địa phương trong việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án đầu tư công do địa phương quản lý;

c) Phối hợp với Bộ, ngành trung ương trong việc lập, thẩm định, quyết định chủ trương đầu tư, quyết định đầu tư chương trình, dự án đầu tư công do Bộ, ngành trung ương quản lý trên địa bàn tỉnh khi có yêu cầu.

Điều 63. Nhiệm vụ, quyền hạn của Mặt trận Tổ quốc Việt Nam

Mặt trận Tổ quốc Việt Nam các cấp thực hiện nhiệm vụ, quyền hạn giám sát cộng đồng quy định tại Điều 95 của Luật Đầu tư công.

Điều 64. Nhiệm vụ, quyền hạn của Sở Kế hoạch và Đầu tư

1. Chủ trì, phối hợp với các cơ quan liên quan tham mưu, trình Ủy ban nhân dân cấp tỉnh:

a) Tiêu chí dự án trọng điểm nhóm C do địa phương quản lý;

b) Quy chế phối hợp giữa các ngành, các cấp của địa phương trong việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án do địa phương quản lý;

c) Báo cáo đề xuất chủ trương đầu tư các chương trình mục tiêu do địa phương quản lý theo quy định của Luật Đầu tư công;

d) Báo cáo đề xuất chủ trương đầu tư và quyết định đầu tư dự án thuộc cấp tỉnh quản lý;

đ) Các quy định liên quan đến việc quản lý dự án đầu tư công không có cấu phần xây dựng.

2. Làm thường trực Hội đồng thẩm định các Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư các chương trình, dự án do cấp tỉnh quản lý và chuẩn bị ý kiến trình Ủy ban nhân dân cấp tỉnh báo cáo cấp có thẩm quyền quyết định chủ trương đầu tư các dự án sử dụng vốn ngân sách trung ương do địa phương quản lý.

3. Làm thường trực Hội đồng thẩm định hoặc chủ trì thẩm định phê duyệt quyết định đầu tư, thiết kế và dự toán dự án đầu tư công không có cấu phần xây dựng do cấp tỉnh quản lý và các dự án khác theo phân công của Ủy ban nhân dân cấp tỉnh.

4. Chủ trì, phối hợp với Sở Tài chính thẩm định nguồn vốn và khả năng cân đối vốn các dự án sử dụng vốn cân đối ngân sách địa phương, vốn trái phiếu chính quyền địa phương, vốn từ nguồn thu để lại cho đầu tư nhưng chưa đưa vào cân đối ngân sách địa phương.

5. Tổ chức, hướng dẫn nghiệp vụ về lập, thẩm định, quyết định chủ trương đầu tư chương trình, dự án và quyết định đầu tư các dự án đầu tư công không có cấu phần xây dựng cho các sở, ban, ngành của tỉnh và các cấp huyện, xã.

Điều 65. Hội đồng thẩm định nhà nước và Hội đồng thẩm định liên ngành

1. Hội đồng thẩm định nhà nước do Thủ tướng Chính phủ quyết định thành lập có trách nhiệm:

a) Thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia để chủ chương trình hoàn chỉnh gửi Hội đồng thẩm định nhà nước tổng hợp, báo cáo Thủ tướng Chính phủ, Chính phủ trình Quốc hội quyết định chủ trương đầu tư;

b) Thẩm định Báo cáo nghiên cứu khả thi chương trình mục tiêu quốc gia để chủ chương trình hoàn chỉnh gửi Hội đồng thẩm định nhà nước tổng hợp, báo cáo Thủ tướng Chính phủ quyết định đầu tư.

2. Hội đồng thẩm định liên ngành do Thủ tướng Chính phủ quyết định thành lập có nhiệm vụ:

a) Thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu để chủ chương trình hoàn chỉnh Báo cáo đề xuất chủ trương đầu tư trình Thủ tướng Chính phủ báo cáo Chính phủ quyết định chủ trương đầu tư;

b) Thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A để Bộ, ngành trung ương và địa phương hoàn chỉnh trình Thủ tướng Chính phủ xem xét, quyết định chủ trương đầu tư.

3. Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành gồm Chủ tịch Hội đồng, Phó Chủ tịch Hội đồng và các thành viên khác của Hội đồng. Chủ tịch Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành là Bộ trưởng Bộ Kế hoạch và Đầu tư; Phó Chủ tịch và các thành viên khác của Hội đồng là đại diện lãnh đạo các Bộ, ngành trung ương, các cơ quan liên quan do Thủ tướng Chính phủ quyết định theo đề nghị của Chủ tịch Hội đồng.

4. Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành làm việc theo chế độ tập thể dưới sự chủ trì của Chủ tịch Hội đồng.

5. Chủ tịch và các thành viên Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành chịu trách nhiệm trước Thủ tướng Chính phủ về tổ chức thẩm định và các hoạt động thẩm định theo nhiệm vụ được giao, những ý kiến đánh giá, kết luận và kiến nghị thẩm định đối với chương trình, dự án.

6. Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành tự giải thể sau khi hoàn thành công việc thẩm định theo quy định.

Điều 66. Trách nhiệm của Chủ tịch, Phó chủ tịch và thành viên Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành

1. Trách nhiệm của Chủ tịch Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành:

a) Phê duyệt quy chế làm việc, chương trình, kế hoạch công tác của Hội đồng và các vấn đề khác có liên quan trong quá trình thẩm định chương trình, dự án sau khi Hội đồng biểu quyết nhất trí; quyết định triệu tập các cuộc họp Hội đồng; chủ trì các phiên họp Hội đồng; phân công trách nhiệm cho Phó Chủ tịch và các thành viên Hội đồng;

b) Quyết định thành lập Tổ chuyên gia thẩm định liên ngành hoặc Tổ giúp việc Hội đồng tùy theo yêu cầu công việc;

c) Trong trường hợp cần thiết, Chủ tịch Hội đồng có thể ủy quyền cho Phó Chủ tịch Hội đồng triệu tập và chủ trì các phiên họp Hội đồng hoặc báo cáo trước Chính phủ một số nội dung hoặc công việc do Chủ tịch Hội đồng phân công;

d) Quyết định việc thuê và lựa chọn tư vấn tham gia thẩm định chương trình, dự án nhóm A (nếu thấy cần thiết).

2. Trách nhiệm của Phó Chủ tịch Hội đồng thẩm định nhà nước, Hội đồng thẩm định liên ngành:

a) Chỉ đạo, theo dõi, thực hiện các nhiệm vụ của Hội đồng do Chủ tịch Hội đồng phân công. Thường xuyên báo cáo tình thực hiện các nhiệm vụ do Chủ tịch Hội đồng phân công;

b) Giúp Chủ tịch Hội đồng xem xét, đánh giá các báo cáo chuyên môn và các hoạt động khác của Hội đồng để trình Thủ tướng Chính phủ.

3. Trách nhiệm của thành viên Hội đồng thẩm định Nhà nước, Hội đồng thẩm định liên ngành

a) Có ý kiến về các nội dung thẩm định chương trình, dự án thuộc chức năng, nhiệm vụ của Bộ, ngành trung ương và địa phương được phân công phụ trách và những vấn đề chung của chương trình, dự án;

b) Huy động nhân lực, phương tiện làm việc, cơ sở nghiên cứu thuộc quyền quản lý để hoàn thành nhiệm vụ được giao;

c) Tham dự đầy đủ các phiên họp của Hội đồng, trao đổi đóng góp ý kiến về các nội dung thẩm định và biểu quyết kết luận của Hội đồng khi cần thiết. Trường hợp đặc biệt không thể tham dự họp trực tiếp, thành viên Hội đồng thẩm định Nhà nước, Hội đồng thẩm định liên ngành có ý kiến bằng văn bản, đồng thời ủy quyền cho đại diện tham dự. Ý kiến của đại diện được ủy quyền là ý kiến của thành viên Hội đồng.

Điều 67. Quyền và trách nhiệm của cơ quan, tổ chức, cá nhân liên quan đến lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án

Quyền và trách nhiệm của cơ quan, tổ chức, cá nhân liên quan đến lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư chương trình, dự án thực hiện theo quy định tại các Điều 96, 97, 98, 99, 100 và 101 của Luật Đầu tư công.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 68. Điều khoản chuyển tiếp

1. Việc xử lý các chương trình, dự án đã được cấp có thẩm quyền quyết định trước ngày Luật Đầu tư công có hiệu lực, nhưng chưa được bố trí vốn:

a) Thực hiện theo quy định tại khoản 1 Điều 106 của Luật Đầu tư công;

b) Dự án được cấp có thẩm quyền giao vốn thực hiện từ kế hoạch đầu tư công năm 2015 trở về trước thực hiện theo kế hoạch bố trí vốn, không phải thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư theo quy định của Luật Đầu tư công;

c) Dự án đến hết kế hoạch năm 2015 chưa được cấp có thẩm quyền bố trí vốn đầu tư thực hiện dự án, nhưng trước ngày 01 tháng 01 năm 2015 đã được cơ quan có thẩm quyền thẩm định nguồn vốn và khả năng cân đối vốn, chấp nhận mức vốn đầu tư công cụ thể, không cần thực hiện lại khâu thẩm định lại nguồn vốn và cân đối vốn; thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư dự án theo quy định của Luật Đầu tư công và của Nghị định này theo mức vốn đã được cấp có thẩm quyền thẩm định nguồn vốn và cân đối vốn.

Đối với các dự án được phê duyệt chủ trương đầu tư không thay đổi so với Quyết định đầu tư đã được phê duyệt trước khi Luật Đầu tư công có hiệu lực: cấp có thẩm quyền bố trí vốn kế hoạch đầu tư công trung hạn và hằng năm cho dự án theo quyết định đầu tư đã được phê duyệt.

Đối với dự án được phê duyệt chủ trương đầu tư dự án khác với quyết định đầu tư đã được phê duyệt: cấp có thẩm quyền phê duyệt lại quyết định đầu tư dự án theo đúng chủ trương đầu tư được cấp có thẩm quyền phê duyệt. Thủ tướng Chính phủ và Ủy ban nhân dân các cấp chỉ giao kế hoạch đầu tư công trung hạn và hằng năm cho dự án theo quyết định đầu tư phê duyệt lại.

2. Đối với dự án đã được phê duyệt quyết định đầu tư, sử dụng nguồn vốn khác ngoài nguồn vốn đầu tư công, nếu chuyển sang sử dụng vốn đầu tư công từ kế hoạch năm 2016 để thực hiện phải tiến hành thẩm định nguồn vốn và khả năng cân đối vốn, quyết định chủ trương đầu tư và phê duyệt lại quyết định đầu tư theo đúng quy định của Luật Đầu tư công và pháp luật liên quan.

3. Dự án chưa được cấp có thẩm quyền quyết định đầu tư trước ngày Luật Đầu tư công có hiệu lực:

a) Thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư dự án theo quy định của Luật Đầu tư công và của Nghị định này. Riêng đối với dự án trước ngày 01 tháng 01 năm 2015 đã được Thủ tướng Chính phủ chấp thuận mức vốn cụ thể hoặc đã được Bộ Kế hoạch và Đầu tư thẩm định nguồn vốn và khả năng cân đối vốn, chấp nhận mức vốn đầu tư công cụ thể, thì không cần thẩm định lại nguồn vốn và khả năng cân đối vốn (nếu không có nhu cầu tăng tổng mức đầu tư);

b) Dự án được cấp có thẩm quyền quyết định chủ trương đầu tư không theo đúng trình tự, thủ tục quy định tại Luật Đầu tư công, phải thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư theo quy định của Luật Đầu tư công;

c) Dự án đã được bố trí vốn kế hoạch đầu tư công năm 2015, nhưng chưa phê duyệt quyết định đầu tư, phải thực hiện việc lập, thẩm định, quyết định chủ trương đầu tư và quyết định đầu tư theo quy định của Luật Đầu tư công.

4. Đối với các quận, huyện, phường trong thời gian thực hiện chương trình thí điểm không tổ chức Hội đồng nhân dân cùng cấp, là một đơn vị dự toán ngân sách nhà nước của Ủy ban nhân dân cấp trên. Việc lập, thẩm định, quyết định chủ trương đầu tư theo quy định của Ủy ban nhân dân cấp trên.

Điều 69. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2016. Các quy định trước đây trái với quy định tại Nghị định này đều bãi bỏ.

2. Bộ trưởng Bộ Kế hoạch và Đầu tư hướng dẫn việc triển khai thực hiện Nghị định này (nếu thấy cần thiết).

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

TIÊU CHÍ PHÂN LOẠI DỰ ÁN ĐẦU TƯ CÔNG
(Ban hành kèm theo Nghị định số 136/2015/NĐ-CP ngày 31 tháng 12 năm 2015 của Chính phủ)

TT

PHÂN LOẠI DỰ ÁN ĐẦU TƯ CÔNG

TỔNG MỨC ĐẦU TƯ

A

NHÓM A

I

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 1 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án quy định tại Điểm a Khoản 1 Điều 8 của Luật Đầu tư công, bao gồm:

a) Dự án đầu tư trong địa giới của di tích theo quyết định công nhận di tích quốc gia đặc biệt của cơ quan có thẩm quyền;

b) Dự án đầu tư ngoài địa giới di tích, nhưng tại địa bàn có di tích quốc gia đặc biệt và có ảnh hưởng trực tiếp đến di tích theo quy định của pháp luật về bảo tồn di sản quốc gia.

2. Dự án quy định tại Điểm b Khoản 1 Điều 8 của Luật Đầu tư công là dự án đầu tư tổng thể trên địa bàn đặc biệt quan trọng đối với quốc phòng, an ninh.

Đối với các dự án thành phần hoặc dự án đầu tư được cấp có thẩm quyền phê duyệt bằng một quyết định riêng đầu tư trên địa bàn đặc biệt quan trọng đối với quốc phòng an ninh, việc phân nhóm dự án theo tiêu chí phân loại dự án quy định tại các Điểm 1, 3, 4 và 5 Mục này và các Mục II, III, IV, V Phần A và Phần B, C của Phụ lục này.

3. Dự án quy định tại Điểm c Khoản 1 Điều 8 của Luật Đầu tư công là dự án thuộc danh mục bảo mật quốc gia, được cơ quan có thẩm quyền quyết định theo quy định của pháp luật về bảo mật quốc gia.

4. Dự án quy định tại Điểm d Khoản 1 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy sản xuất và kho chứa hóa chất nguy hiểm độc hại;

b) Nhà máy sản xuất và kho chứa vật liệu nổ.

5. Dự án quy định tại Điểm đ Khoản 1 Điều 8 của Luật Đầu tư công là dự án đầu tư tổng thể hạ tầng khu công nghiệp, khu chế xuất.

Đối với dự án thành phần hoặc dự án đầu tư được cấp có thẩm quyền phê duyệt bằng một quyết định riêng trong khu công nghiệp, khu chế xuất, việc phân loại dự án theo tiêu chí quy định tại các điểm 1, 2, 3 và 4 Mục này và các Mục II, III, IV, V Phần A và Phần B, C của Phụ lục này.

Không phân biệt tổng mức đầu tư

II

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 2 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án quy định tại Điểm a Khoản 2 Điều 8 của Luật Đầu tư công, bao gồm:

a) Cầu đường bộ trên các tuyến đường ô tô cao tốc và đường quốc lộ;

b) Cầu đường sắt trên các tuyến đường sắt cao tốc, đường sắt tốc độ cao và đường sắt quốc gia;

c) Cảng biển quốc tế, cảng sông; cảng, bến thủy nội địa, gồm: cảng, bến hàng hóa; cảng, bến hành khách; bến cảng biển nội địa; nhà ga đường thủy;

d) Sân bay quốc tế; sân bay nội địa; nhà ga hàng không;

đ) Đường sắt cao tốc, đường sắt tốc độ cao và đường sắt quốc gia; đường sắt đô thị, đường sắt trên cao, đường tàu điện ngầm (Metro); đường sắt chuyên dụng, đường sắt địa phương, nhà ga đường sắt cao tốc và tốc độ cao;

e) Hầm đường ô tô; hầm đường sắt, hầm cho người đi bộ; hầm tàu điện ngầm;

g) Đường ô tô cao tốc và đường quốc lộ.

2. Dự án quy định tại Điểm b Khoản 2 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy (trung tâm) nhiệt điện;

b) Nhà máy thủy điện, hồ chứa nước của nhà máy thủy điện, đập các loại của công trình thủy điện; nhà máy thủy điện tích năng;

c) Nhà máy điện gió (trang trại điện gió);

d) Nhà máy điện mặt trời (trang trại điện mặt trời);

đ) Nhà máy điện địa nhiệt;

e) Nhà máy điện sử dụng năng lượng biển, như: thủy triều, sóng biển, dòng hải lưu,...;

g) Nhà máy điện từ rác;

h) Nhà máy điện sinh khối;

i) Nhà máy điện khí biogas;

k) Nhà máy phát điện khác;

l) Đường dây và trạm biến áp.

3. Dự án quy định tại Điểm c Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Giàn khoan thăm dò, khai thác dầu khí trên biển;

b) Tuyến ống dẫn khí, dầu và các thiết bị phụ trợ để hút dầu.

4. Dự án quy định tại Điểm d Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy sản xuất hóa chất cơ bản, gồm: nhà máy sản xuất Amoniac, axit, xút, clo các loại; nhà máy sản xuất sô đa; nhà máy sản xuất các loại hóa chất vô cơ tinh và tinh khiết; nhà máy sản xuất que hàn; nhà máy sản xuất hóa chất khác, trừ các dự án quy định tại điểm 6 Mục III Phần A Phụ lục này;

b) Nhà máy sản xuất hóa dầu;

c) Nhà máy sản xuất phân bón;

d) Nhà máy sản xuất xi măng.

5. Dự án quy định tại Điểm đ Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy luyện kim mầu;

b) Nhà máy luyện, cán thép;

c) Nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại;

d) Nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ;

đ) Nhà máy chế tạo ô tô.

6. Dự án quy định tại Điểm e Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy sản xuất sản phẩm nguyên liệu mỏ hóa chất (tuyển quặng Apatit);

b) Nhà máy chọn rửa, tuyển than;

c) Nhà máy tuyển quặng, làm giàu quặng;

d) Nhà máy sản xuất alumin;

đ) Mỏ khai thác vật liệu xây dựng;

e) Dự án khai thác than, quặng;

g) Nhà máy và dự án đầu tư khai thác, chế biến khoáng sản khác.

7. Dự án quy định tại Điểm g Khoản 2 Điều 8 của Luật Đầu tư công bao gồm:

a) Khu đô thị;

b) Khu nhà ở chung cư.

Từ 2.300 tỷ đồng trở lên

III.

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 3 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án quy định tại Điểm a Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Đường ô tô, đường trong đô thị (đường cao tốc đô thị, đường phố, đường gom), đường nông thôn, bến phà;

b) Cầu đường bộ, cầu bộ hành; cầu đường sắt; cầu phao;

c) Đường thủy trên sông, hồ, vịnh và đường ra đảo; kênh đào;

d) Luồng tàu ở cửa biển, cửa vịnh hở, trên biển;

đ) Bến phà cảng ngoài đảo, bến cảng chuyên dụng, công trình trên biển (bến phao, đê thủy khí, bến cảng nổi đa năng,...);

e) Hệ thống phao báo hiệu hàng hải trên sông, trên biển;

g) Đèn biển, đăng tiêu;

h) Các dự án giao thông khác, trừ các dự án quy định tại Điểm 1 Mục II Phần A của Phụ lục này.

2. Dự án quy định tại Điểm b Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Dự án đê sông, đê biển, đê cửa sông, đê bối, đê bao và đê chuyên dùng;

b) Công trình chỉnh trị, bao gồm đê chắn sóng, đê chắn cát, kè hướng dòng, kè, bờ bao bảo vệ bờ,... ở cửa biển, ven biển và trong sông;

c) Hồ chứa nước; hồ điều hòa;

d) Nạo vét sông, hồ làm thông thoáng dòng chảy; các hệ thống dẫn, chuyển nước và điều tiết nước;

đ) Trạm bơm; giếng; công trình lọc và xử lý nước;

e) Các dự án thủy lợi chịu áp khác;

g) Dự án cấp nguồn nước chưa xử lý cho các ngành sử dụng nước khác;

h) Công trình cống, đập;

i) Các công trình phụ trợ phục vụ quản lý, vận hành khai thác công trình thủy lợi.

3. Dự án quy định tại Điểm c Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy nước; dự án xử lý nước sạch, bể chứa nước sạch, trừ dự án quy định tại Điểm đ Khoản 2 Mục này;

b) Trạm bơm (nước thô hoặc nước sạch), trạm bơm nước mưa, trừ dự án quy định tại Điểm đ Khoản 2 Mục này;

c) Tuyến ống cấp nước (nước thô hoặc nước sạch); tuyến cống thoát nước mưa, cống chung;

d) Dự án xử lý nước thải, trừ dự án xử lý nước thải tập trung nằm trong dự án tổng thể hạ tầng khu kinh tế, khu công nghiệp, cụm công nghiệp;

đ) Tuyến cống thoát nước thải; trạm bơm nước thải;

e) Dự án xử lý bùn;

g) Dự án xử lý rác thải, gồm: trạm trung chuyển, bãi chôn lấp rác, nhà máy đốt, xử lý chế biến rác; khu xử lý chất thải rắn;

h) Dự án chiếu sáng công cộng;

i) Dự án công viên cây xanh;

k) Nghĩa trang;

l) Bãi đỗ xe ô tô, xe máy, gồm: bãi đỗ xe ngầm, bãi đỗ xe nổi;

m) Cống cáp; hào kỹ thuật, tuy nen kỹ thuật;

n) Dự án mua sắm phương tiện, trang thiết bị chuyên dùng cho các cơ quan quản lý hành chính nhà nước, cơ quan quốc phòng, an ninh không có tính chất bảo mật quốc gia.

4. Dự án quy định tại Điểm d Khoản 3 Điều 8 của Luật Đầu tư công là dự án chế tạo máy móc kỹ thuật điện: máy phát điện, động cơ điện, máy biến thế, máy chỉnh lưu.

5. Dự án quy định tại Điểm đ khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy lắp ráp điện tử, điện lạnh;

b) Nhà máy chế tạo linh kiện, phụ tùng thông tin và điện tử.

6. Dự án quy định tại Điểm e Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy sản xuất sản phẩm tẩy rửa;

b) Nhà máy sản xuất hóa mỹ phẩm;

c) Nhà máy sản xuất hóa dược (vi sinh), thuốc.

7. Dự án quy định tại Điểm g Khoản 3 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy sản xuất các sản phẩm nhựa;

b) Nhà máy sản xuất pin;

c) Nhà máy sản xuất ắc quy;

d) Nhà máy sản xuất sơn các loại, nguyên liệu nhựa alkyd, acrylic;

đ) Nhà máy sản xuất săm lốp ô tô, máy kéo, mô tô, xe đạp; nhà máy sản xuất băng tải; nhà máy sản xuất cao su kỹ thuật;

e) Dự án sản xuất vật liệu khác, trừ dự án quy định tại Điểm 4 Mục II Phần A của Phụ lục này.

8. Dự án quy định tại Điểm h Khoản 3 Điều 8 của Luật Đầu tư công bao gồm:

a) Nhà máy lắp ráp xe máy;

b) Nhà máy sản xuất phụ tùng ô tô, xe máy, xe đạp;

c) Dự án cơ khí khác, trừ các dự án quy định tại Điểm 5 Mục II Phần này của Phụ lục này.

9. Dự án quy định tại Điểm i Khoản 3 Điều 8 của Luật Đầu tư công bao gồm:

a) Tháp (cột) thu, phát sóng viễn thông;

b) Tuyến cấp bể, tuyến cột, tuyến cáp viễn thông;

c) Nhà phục vụ thông tin liên lạc, nhà bưu điện, nhà bưu cục, nhà lắp đặt thiết bị viễn thông;

d) Dự án đầu tư trang thiết bị bưu chính, viễn thông.

Từ 1.500 tỷ đồng trở lên

IV

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 4 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án theo quy định tại Điểm a Khoản 4 Điều 8 của Luật Đầu tư công, bao gồm:

a) Trồng rừng phòng hộ đầu nguồn và trồng cây chắn sóng bảo vệ đê; xây dựng, tu bổ đê điều;

b) Dự án bảo vệ và phát triển rừng, hạ tầng lâm sinh;

c) Dự án sản xuất giống cây trồng, vật nuôi, giống cây lâm nghiệp và giống thủy sản;

d) Hạ tầng sản xuất và phát triển nông, lâm nghiệp, diêm nghiệp và thủy sản.

2. Dự án quy định tại Điểm b Khoản 4 Điều 8 của Luật Đầu tư công, bao gồm:

a) Dự án bảo vệ và phát triển rừng tại vườn quốc gia;

b) Dự án bảo vệ khu bảo tồn thiên nhiên; các khu bảo tồn biển và khu bảo tồn vùng nước nội địa;

c) Dự án bảo vệ và bảo tồn động, thực vật hoang dã; dự án bảo tồn và lưu giữ nguồn gien quý hiếm, trung tâm cứu hộ động vật hoang dã;

d) Dự án xây dựng công viên động vật hoang dã.

3. Dự án quy định tại Điểm c Khoản 4 Điều 8 của Luật Đầu tư công là dự án tổng thể hạ tầng kỹ thuật của cả khu đô thị mới.

Đối với các dự án thành phần hoặc dự án đầu tư hạ tầng được cấp có thẩm quyền phê duyệt bằng một quyết định đầu tư riêng trong khu đô thị mới (trừ các dự án quy định tại Điểm 3 Mục III Phần A của Phụ lục này), việc phân nhóm dự án theo tiêu chí phân nhóm dự án quy định tại các Điểm 1, 2, 4 Mục này và các Mục I, II, III, V Phần A và Phần B, C của Phụ lục này.

4. Dự án quy định tại Điểm d Khoản 4 Điều 8 của Luật Đầu tư công, bao gồm:

a) Nhà máy sữa; nhà máy sản xuất bánh kẹo, mỳ ăn liền; nhà máy sản xuất dầu ăn, hương liệu; nhà máy sản xuất rượu, bia, nước giải khát; nhà máy xay xát, lau bóng gạo; nhà máy chế biến nông, lâm sản khác;

b) Nhà máy dệt; nhà máy sản xuất các sản phẩm may;

c) Nhà máy in, nhuộm;

d) Nhà máy thuộc da và sản xuất các sản phẩm từ da;

đ) Nhà máy sản xuất đồ sành sứ, thủy tinh;

e) Nhà máy bột giấy và giấy;

g) Nhà máy sản xuất thuốc lá;

h) Nhà máy chế biến thủy sản; nhà máy chế biến đồ hộp;

i) Nhà máy chế biến gỗ và lâm sản ngoài gỗ;

k) Nhà máy đóng tầu; dự án đóng tầu;

l) Dự án công nghiệp khác, trừ các dự án thuộc lĩnh vực công nghiệp quy định tại các Mục I, II và III Phần A của Phụ lục này.

Từ 1.000 tỷ đồng trở lên

V

PHÂN LOẠI DỰ ÁN NHÓM A THEO QUY ĐỊNH TẠI KHOẢN 5 ĐIỀU 8 CỦA LUẬT ĐẦU TƯ CÔNG

1. Dự án quy định tại Điểm a Khoản 5 Điều 8 của Luật Đầu tư công

a) Bệnh viện từ trung ương đến địa phương; phòng khám đa khoa, phòng khám chuyên khoa; cơ sở giám định y khoa; cơ sở chẩn đoán; nhà hộ sinh; trạm y tế cấp xã và tương đương; cơ sở y tế dự phòng; cơ sở phục hồi chức năng; tổ chức giám định pháp y, tổ chức giám định pháp y tâm thần từ trung ương đến địa phương; các cơ sở y tế khác;

b) Nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão;

c) Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc, vũ trường;

d) Bảo tàng, thư viện, triển lãm, nhà trưng bày và các dự án văn hóa khác có chức năng tương tự;

đ) Di tích; dự án phục vụ tín ngưỡng (hành lễ); tượng đài ngoài trời;

e) Xây dựng phòng học, giảng đường, thư viện, nhà liên bộ, phòng làm việc, nhà công vụ, các công trình chức năng và phụ trợ, trang thiết bị của các cơ sở giáo dục, đào tạo và giáo dục nghề nghiệp;

g) Khu nhà ở cho sinh viên, học sinh (ký túc xá sinh viên, học sinh).

2. Dự án quy định tại Điểm b Khoản 5 Điều 8 của Luật Đầu tư công

a) Đầu tư cơ sở vật chất cho các tổ chức khoa học và công nghệ;

b) Phòng thí nghiệm, xưởng thực nghiệm;

c) Trung tâm phân tích, kiểm nghiệm, kiểm định;

d) Phòng thiết kế chuyên dụng trong lĩnh vực khoa học tự nhiên và kỹ thuật; các trung tâm ứng dụng và chuyển giao công nghệ;

đ) Dự án Tiêu chuẩn - Đo lường - Chất lượng;

e) Trạm, trại thực nghiệm;

g) Dự án tổng thể hạ tầng khu; công nghệ cao, khu nông nghiệp ứng dụng công nghệ cao;

h) Mạng lưới quan trắc khí tượng thủy văn, quan trắc môi trường, quan trắc tài nguyên nước, đo đạc bản đồ, quản lý đất đai, địa chất khoáng sản;

i) Đầu tư hạ tầng ứng dụng công nghệ thông tin;

k) Dự án bảo mật và an toàn thông tin điện tử;

l) Hạ tầng thương mại điện tử, giao dịch điện tử;

m) Tháp thu, phát sóng truyền thanh, truyền hình, cột BTS;

n) Dự án phát thanh, truyền hình.

3. Dự án quy định tại Điểm c Khoản 5 Điều 8 của Luật Đầu tư công, bao gồm:

a) Kho xăng dầu;

b) Kho chứa khí hóa lỏng;

c) Kho đông lạnh;

d) Kho, bến bãi lưu giữ hàng dự trữ quốc gia;

đ) Kho lưu trữ chuyên dụng;

e) Kho lưu trữ hồ sơ, tài liệu, kho vật chứng;

g) Các dự án kho tàng khác.

4. Dự án theo quy định tại Điểm d Khoản 5 Điều 8 của Luật Đầu tư công, bao gồm:

a) Khu vui chơi, giải trí;

b) Cáp treo vận chuyển người;

c) Dự án hạ tầng khu, điểm du lịch, bao gồm: đường nội bộ khu, điểm du lịch; kè nạo vét lòng hồ để bảo vệ, tôn tạo tài nguyên du lịch tại các khu, điểm du lịch và dự án hạ tầng khác trong khu, điểm du lịch;

d) Sân vận động, nhà thi đấu, tập luyện và công trình thể thao khác ở ngoài trời, trong nhà, sân gôn.

5. Dự án theo quy định tại Điểm đ Khoản 5 Điều 8 của Luật Đầu tư công, bao gồm:

a) Trung tâm thương mại, siêu thị, chợ, trung tâm hội chợ triển lãm, trung tâm logistic và các dự án thương mại, dịch vụ khác;

b) Nhà đa năng, nhà khách, khách sạn;

c) Trụ sở cơ quan nhà nước và tổ chức chính trị, trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác;

d) Dự án nhà ở, khu nhà biệt thự, khu nhà ở riêng lẻ, trừ dự án xây dựng khu nhà ở quy định tại Điểm 7 Mục II Phần A của Phụ lục này;

đ) Dự án xây dựng dân dụng khác.

Từ 800 tỷ đồng trở lên

B

NHÓM B

I

Dự án thuộc lĩnh vực quy định tại Mục II Phần A

Từ 120 tỷ đồng đến dưới 2.300 tỷ đồng

II

Dự án thuộc lĩnh vực quy định tại Mục III Phần A

Từ 80 tỷ đồng đến dưới 1.500 tỷ đồng

III

Dự án thuộc lĩnh vực quy định tại Mục IV Phần A

Từ 60 tỷ đồng đến dưới 1.000 tỷ đồng

IV

Dự án thuộc lĩnh vực quy định tại Mục V Phần A

Từ 45 tỷ đồng đến dưới 800 tỷ đồng

C

NHÓM C

I

Dự án thuộc lĩnh vực quy định tại Mục II Phần A

Dưới 120 tỷ đồng

II

Dự án thuộc lĩnh vực quy định tại Mục III Phần A

Dưới 80 tỷ đồng

III

Dự án thuộc lĩnh vực quy định tại Mục IV Phần A

Dưới 60 tỷ đồng

IV

Dự án thuộc lĩnh vực quy định tại Mục V Phần A

Dưới 45 tỷ đồng

PHỤ LỤC II

MẪU BÁO CÁO NGHIÊN CỨU TIỀN KHẢ THI, BÁO CÁO ĐỀ XUẤT CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG
(Ban hành kèm theo Nghị định số 136/2015/NĐ-CP ngày 31 tháng 12 năm 2015)

Mẫu số 01 | Tờ trình quyết định chủ trương đầu tư chương trình/dự án đầu tư công
Mẫu số 02 | Báo cáo đề xuất chủ trương đầu tư chương trình đầu tư công
Mẫu số 03 | Báo cáo nghiên cứu tiền khả thi dự án nhóm A
Mẫu số 04 | Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C

Mẫu số 01

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

TỜ TRÌNH

Quyết định chủ trương đầu tư chương trình/dự án ……………..

Kính gửi: (Cơ quan quyết định chủ trương đầu tư chương trình/dự án)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư chương trình/dự án) quyết định chủ trương đầu tư chương trình/dự án (Tên chương trình/dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG CHƯƠNG TRÌNH/DỰ ÁN

1. Tên chương trình/dự án:

2. Chủ chương trình/Chủ đầu tư:

3. Đối tượng thụ hưởng của chương trình/dự án:

4. Địa điểm thực hiện chương trình/dự án:

5. Tổng vốn thực hiện chương trình/dự án, gồm vốn:

- Nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn:

- Nguồn vốn sự nghiệp và mức vốn cụ thể theo từng nguồn:

6. Thời gian thực hiện:

7. Cơ quan, đơn vị thực hiện chương trình/dự án:

8. Các thông tin khác (nếu có):

II. QUÁ TRÌNH TRIỂN KHAI XÂY DỰNG BÁO CÁO NGHIÊN CỨU TIỀN KHẢ THI DỰ ÁN NHÓM A, BÁO CÁO ĐỀ XUẤT CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN

- Nêu đầy đủ quá trình triển khai xây dựng báo cáo nghiên cứu tiền khả thi, báo cáo đề xuất chủ trương đầu tư chương trình, dự án.

- Đánh giá tình hình thực hiện chương trình, dự án giai đoạn trước (nếu chuyển từ giai đoạn trước sang).

- Việc thẩm định chủ trương đầu tư, thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án.

- Các nội dung khác (nếu có).

III. DANH MỤC HỒ SƠ KÈM THEO

1. Báo cáo đánh giá tình hình thực hiện chương trình/dự án giai đoạn trước hoặc thời gian trước (nếu chuyển từ giai đoạn trước sang).

2. Báo cáo nghiên cứu tiền khả thi dự án nhóm A; Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia, chương trình mục tiêu, dự án nhóm B, nhóm C theo quy định của Luật Đầu tư công và quy định tại Điều 19 của Nghị định này.

3. Báo cáo thẩm định nội bộ.

4. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của các cấp có thẩm quyền.

5. Báo cáo thẩm định của Hội đồng thẩm định hoặc cơ quan thẩm định về chủ trương đầu tư chương trình, dự án.

6. Quyết định của cấp có thẩm quyền về tình trạng khẩn cấp theo quy định tại Pháp lệnh Tình trạng khẩn cấp, Pháp lệnh Phòng chống lụt bão, Luật Đê điều và pháp luật khác có liên quan; quyết định tình trạng khẩn cấp trong lĩnh vực an ninh, quốc phòng (đối với dự án khẩn cấp);

7. Các tài liệu liên quan khác theo yêu cầu của cấp có thẩm quyền quyết định chủ trương đầu tư.

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư chương trình/dự án) xem xét, quyết định phê duyệt chương trình/dự án (Tên chương trình/dự án) giai đoạn (nêu rõ giai đoạn thực hiện chương trình/dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định chủ trương đầu tư chương trình/dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án;
- Các cơ quan liên quan khác;
- Lưu:....

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 02

TÊN CHỦ CHƯƠNG TRÌNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Đề xuất chủ trương đầu tư chương trình …………………..

Kính gửi: (Cơ quan quyết định chủ trương đầu tư chương trình)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư chương trình) Báo cáo đề xuất chủ trương đầu tư chương trình (Tên chương trình) với các nội dung chính sau:

I. THÔNG TIN CHUNG CHƯƠNG TRÌNH

1. Tên chương trình:

2. Chủ chương trình:

3. Đối tượng thụ hưởng của chương trình:

4. Địa điểm thực hiện chương trình:

5. Tổng vốn thực hiện chương trình, gồm vốn:

- Nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn:

- Nguồn vốn sự nghiệp và mức vốn cụ thể theo từng nguồn:

6. Thời gian thực hiện:

7. Cơ quan, đơn vị thực hiện chương trình:

8. Các thông tin khác (nếu có):

II. NỘI DUNG CHỦ YẾU CỦA CHƯƠNG TRÌNH

1. Sự cần thiết của chương trình để thực hiện các mục tiêu chiến lược, quy hoạch, kế hoạch phát triển kinh tế - xã hội;

2. Mục tiêu, phạm vi và quy mô chương trình;

3. Dự kiến tổng mức vốn và cơ cấu nguồn lực thực hiện chương trình, bao gồm danh mục dự án hoặc đối tượng đầu tư, dự kiến khả năng cân đối nguồn vốn đầu tư công, huy động các nguồn vốn và nguồn lực khác;

4. Dự kiến tiến độ thực hiện chương trình phù hợp với điều kiện thực tế và khả năng huy động các nguồn lực theo thứ tự ưu tiên bảo đảm đầu tư tập trung, có hiệu quả;

5. Xác định chi phí liên quan trong quá trình thực hiện và chi phí vận hành sau khi chương trình kết thúc;

6. Phân tích, đánh giá sơ bộ những ảnh hưởng, tác động về môi trường, xã hội của chương trình, tính toán hiệu quả về mặt kinh tế - xã hội của chương trình;

7. Phân chia các dự án thành phần hoặc các nhiệm vụ của chương trình theo quy định của pháp luật;

8. Các giải pháp tổ chức thực hiện.

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư chương trình) xem xét, quyết định phê duyệt chương trình (Tên chương trình) giai đoạn (nêu rõ giai đoạn thực hiện chương trình)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định chủ trương đầu tư chương trình;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn chương trình;
- Các cơ quan liên quan khác;
- Lưu:……

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 03

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Nghiên cứu tiền khả thi dự án ………………….

Kính gửi: (Cơ quan quyết định chủ trương đầu tư dự án)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư dự án) Báo cáo nghiên cứu tiền khả thi dự án (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN

1. Tên dự án:

2. Cấp quyết định đầu tư dự án:

3. Tên chủ đầu tư (nếu có):

4. Địa điểm thực hiện dự án:

5. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể):

6. Thời gian thực hiện:

7. Các thông tin khác (nếu có):

II. NỘI DUNG CHỦ YẾU CỦA DỰ ÁN

1. Nội dung Báo cáo nghiên cứu tiền khả thi dự án nhóm A có cấu phần xây dựng: báo cáo đầy đủ các nội dung theo quy định của Luật Đầu tư công, các quy định của Nghị định này và pháp luật về xây dựng.

2. Nội dung Báo cáo nghiên cứu tiền khả thi dự án nhóm A không có cấu phần xây dựng theo quy định của Luật Đầu tư công và các quy định của Nghị định này, trong đó báo cáo đầy đủ nội dung chủ yếu theo quy định tại Khoản 2 Điều 35 của Luật Đầu tư công.

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư dự án) xem xét, quyết định phê duyệt dự án (Tên dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định chủ trương đầu tư dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn dự án;
- Các cơ quan liên quan khác;
- Lưu: ……….

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 04

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Đề xuất chủ trương đầu tư dự án ……………..

Kính gửi: (Cơ quan quyết định chủ trương đầu tư dự án)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư dự án) Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định đầu tư dự án:

4. Tên chủ đầu tư (nếu có):

5. Địa điểm thực hiện dự án:

6. Dự kiến tổng mức đầu tư dự án:

(trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể):

7. Thời gian thực hiện:

8. Các thông tin khác (nếu có):

II. NỘI DUNG CHỦ YẾU CỦA DỰ ÁN

1. Nội dung chủ yếu Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C: báo cáo đầy đủ các nội dung quy định tại Điều 36 của Luật Đầu tư công.

2. Nội dung Báo cáo đề xuất chủ trương đầu tư dự án khẩn cấp nhóm B, nhóm C báo cáo đầy đủ các nội dung quy định tại Điều 36 của Luật Đầu tư công và các nội dung quy định tại khoản 4 Điều 19 của Nghị định này.

(Tên cơ quan) trình (Cơ quan quyết định chủ trương đầu tư dự án) xem xét, quyết định quyết định chủ trương đầu tư dự án (Tên dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn dự án;
- Các cơ quan liên quan khác;
- Lưu: ……..

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

PHỤ LỤC III

MẪU TỜ TRÌNH THẨM ĐỊNH VÀ QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN ĐẦU TƯ CÔNG
(Ban hành kèm theo Nghị định số 136/2015/NĐ-CP ngày 31 tháng 12 năm 2015)

Mẫu số 01 | Tờ trình thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư dự án
Mẫu số 02 | Tờ trình thẩm định nguồn vốn và khả năng cân đối vốn dự án
Mẫu số 03 | Báo cáo kết quả thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình
Mẫu số 04 | Báo cáo kết quả thẩm định Báo cáo nghiên cứu tiền khả thi/ Báo cáo đề xuất chủ trương đầu tư dự án
Mẫu số 05 | Báo cáo kết quả thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án nhóm A
Mẫu số 06 | Báo cáo kết quả thẩm định nguồn vốn và khả năng cân đối vốn dự án nhóm B, nhóm C
Mẫu số 07 | Nghị quyết (Quyết định) về chủ trương đầu tư chương trình
Mẫu số 08 | Nghị quyết (Quyết định) về chủ trương đầu tư dự án đầu tư công

Mẫu số 01

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

TỜ TRÌNH

Thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư dự án …………….

Kính gửi: (Cơ quan chủ trì thẩm định)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan chủ trì thẩm định) thẩm định Báo cáo nghiên cứu tiền khả thi/Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư dự án:

4. Cấp quyết định đầu tư dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện dự án:

7. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện dự án):

11. Hình thức đầu tư của dự án:

12. Các thông tin khác (nếu có):

II. DANH MỤC HỒ SƠ KÈM THEO

Kèm theo đầy đủ các hồ sơ theo quy định tại Điều 20 của Nghị định này.

(Tên cơ quan) trình (Cơ quan chủ trì thẩm định) xem xét, thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn dự án;
- Các cơ quan liên quan khác;
- Lưu: …………….

ĐẠI DIỆN CƠ QUAN TRÌNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 02

TÊN CƠ QUAN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

TỜ TRÌNH

Thẩm định nguồn vốn và khả năng cân đối vốn dự án ………………….

Kính gửi: (Cơ quan chủ trì thẩm định)

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Các căn cứ pháp lý khác (có liên quan),

(Tên cơ quan) trình (Cơ quan chủ trì thẩm định) thẩm định nguồn vốn và khả năng cân đối vốn dự án (Tên dự án) với các nội dung chính sau:

I. THÔNG TIN CHUNG DỰ ÁN

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư dự án:

4. Cấp quyết định đầu tư dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện dự án:

7. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện dự án):

11. Hình thức đầu tư của dự án:

12. Các thông tin khác (nếu có):

II. DANH MỤC HỒ SƠ KÈM THEO

1. Theo quy định tại Điều 21 của Nghị định này.

2. Lệnh khẩn cấp của cấp có thẩm quyền (đối với dự án khẩn cấp).

(Tên cơ quan) trình (Cơ quan chủ trì thẩm định) xem xét, thẩm định nguồn vốn và khả năng cân đối vốn của dự án (Tên dự án)./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Các cơ quan liên quan khác;
- Lưu: ......

ĐẠI DIỆN CƠ QUAN TRÌNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 03

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Kết quả thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình ………..

Kính gửi: (Tên Cơ quan trình thẩm định)

Căn cứ Quyết định số ..... ngày ….. tháng .... năm ….. của Cơ quan/cấp (Tên Cơ quan/cấp quyết định thành lập Hội đồng thẩm định chương trình) về thành lập Hội đồng thẩm định chương trình ………..; Cơ quan (Tên Cơ quan thẩm định) hoặc Hội đồng thẩm định chương trình……….. đã tổ chức thẩm định chủ trương đầu tư chương trình ………. và báo cáo kết quả thẩm định chủ trương đầu tư chương trình (Tên chương trình) như sau:

Phần thứ nhất

TÀI LIỆU THẨM ĐỊNH VÀ TỔ CHỨC THẨM ĐỊNH

I. HỒ SƠ TÀI LIỆU THẨM ĐỊNH

1. Tờ trình Cơ quan (Tên cơ quan quyết định chủ trương đầu tư chương trình) quyết định chủ trương đầu tư chương trình.

2. Báo cáo đề xuất chủ trương đầu tư theo quy định của Luật Đầu tư công và hướng dẫn của Nghị định này.

3. Báo cáo thẩm định nội bộ của Cơ quan (Tên Chủ chương trình).

4. Báo cáo đánh giá tình hình thực hiện chương trình trong giai đoạn trước (đối với các chương trình thực hiện giai đoạn trước, tiếp tục đề xuất thực hiện trong giai đoạn mới).

5. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn chương trình ………….. của Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn.

6. Các tài liệu liên quan khác (nếu có).

II. CÁC CĂN CỨ PHÁP LÝ ĐỂ THẨM ĐỊNH

1. Luật Đầu tư công.

2. Các văn bản hướng dẫn thi hành Luật Đầu tư công.

3. Các văn bản liên quan khác (nếu có).

III. TỔ CHỨC THẨM ĐỊNH

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Các thành viên trong Hội đồng thẩm định:

4. Hình thức thẩm định: Tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần thứ hai

Ý KIẾN THẨM ĐỊNH CHƯƠNG TRÌNH ………..

I. MÔ TẢ THÔNG TIN CHUNG CHƯƠNG TRÌNH VÀ ĐỀ XUẤT CỦA CHỦ CHƯƠNG TRÌNH

1. Tên chương trình:

2. Chủ chương trình:

3. Đối tượng thụ hưởng của chương trình:

4. Địa điểm thực hiện chương trình:

5. Tổng vốn thực hiện chương trình, gồm vốn:

- Nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn:

- Nguồn vốn sự nghiệp và mức vốn cụ thể theo từng nguồn:

6. Thời gian thực hiện:

7. Cơ quan, đơn vị thực hiện chương trình:

8. Các thông tin khác (nếu có):

II. TỔNG HỢP Ý KIẾN THẨM ĐỊNH CỦA CÁC ĐƠN VỊ PHỐI HỢP/THÀNH VIÊN HỘI ĐỒNG THẨM ĐỊNH

Tổng hợp ý kiến của các đơn vị phối hợp/thành viên hội đồng thẩm định theo quy định của Luật Đầu tư công, Nghị định của Chính phủ.

III. Ý KIẾN THẨM ĐỊNH CỦA CƠ QUAN/ HỘI ĐỒNG THẨM ĐỊNH

Việc thẩm định chủ trương đầu tư chương trình phải phù hợp với các quy định của Luật Đầu tư công và các nội dung quy định tại Điều 23 của Nghị định này.

3. Các ý kiến khác (nếu có).

………………………………………

(Trong từng trường hợp cụ thể Cơ quan/Hội đồng thẩm định có thể bổ sung hoặc điều chỉnh các nội dung thẩm định bảo đảm phù hợp với các quy định của Luật Đầu tư công, các ý kiến chỉ đạo của Thủ tướng Chính phủ và các văn bản hướng dẫn của Bộ Kế hoạch và Đầu tư).

IV. KẾT LUẬN

Chương trình (Tên chương trình) đủ điều kiện (chưa đủ điều kiện) để trình cấp có thẩm quyền quyết định chủ trương đầu tư và triển khai các bước tiếp theo.

Trên đây là ý kiến thẩm định của (Cơ quan thẩm định/ Hội đồng thẩm định) về chủ trương đầu tư chương trình, đề nghị Cơ quan (Tên Chủ chương trình) xem xét báo cáo cấp có thẩm quyền điều chỉnh (nếu yêu cầu điều chỉnh) hoặc quyết định chủ trương đầu tư (nếu chấp thuận đề xuất của chủ chương trình)./.

Nơi nhận:
- Như trên;
- Cấp quyết định chủ trương đầu tư chương trình;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn chương trình;
- Các cơ quan liên quan khác;
- Lưu: .......

ĐẠI DIỆN CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 04

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Kết quả thẩm định Báo cáo nghiên cứu tiền khả thi dự án nhóm A/

Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C

Kính gửi: (Tên Cơ quan trình thẩm định)

Cơ quan (Tên cơ quan thẩm định) nhận được Tờ trình số ……. ngày ……. tháng ……. năm ……. của Cơ quan (Tên Cơ quan trình) trình thẩm định Báo cáo nghiên cứu tiền khả thi/Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án đề nghị thẩm định). Sau khi xem xét, tổng hợp ý kiến và kết quả thẩm định của các cơ quan, tổ chức có liên quan, Cơ quan (Tên cơ quan thẩm định) báo cáo kết quả thẩm định Báo cáo nghiên cứu tiền khả thi/Báo cáo đề xuất chủ trương đầu tư dự án (Tên dự án) như sau:

Phần thứ nhất

TÀI LIỆU THẨM ĐỊNH VÀ TỔ CHỨC THẨM ĐỊNH

I. HỒ SƠ TÀI LIỆU THẨM ĐỊNH

1. Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư theo quy định của Luật Đầu tư công*.

2. Báo cáo thẩm định nội bộ của Cơ quan quản lý dự án.

3. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của cơ quan thẩm định theo quy định tại Điều 38 của Luật Đầu tư công.

4. Ý kiến của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân các cấp đối với các dự án nhóm A, nhóm B và trọng điểm nhóm C do địa phương quản lý đề nghị ngân sách trung ương hỗ trợ (hồ sơ này áp dụng cho việc thẩm định nguồn vốn và khả năng cân đối vốn ngân sách trung ương khi gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính thẩm định).

5. Các tài liệu liên quan khác (nếu có).

II. CÁC CĂN CỨ PHÁP LÝ ĐỂ THẨM ĐỊNH

1. Luật Đầu tư công.

2. Các văn bản hướng dẫn thi hành Luật Đầu tư công.

3. Các văn bản liên quan khác (nếu có).

III. TỔ CHỨC THẨM ĐỊNH

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Hình thức thẩm định: tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần thứ hai

Ý KIẾN THẨM ĐỊNH DỰ ÁN ………….

I. MÔ TẢ THÔNG TIN CHUNG DỰ ÁN VÀ ĐỀ XUẤT CỦA CƠ QUAN/ HỘI ĐỒNG THẨM ĐỊNH DỰ ÁN …………….

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư dự án:

4. Cấp quyết định đầu tư dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện dự án:

7. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện dự án):

11. Hình thức đầu tư của dự án:

12. Các thông tin khác (nếu có):

II. TỔNG HỢP Ý KIẾN THẨM ĐỊNH CỦA CÁC ĐƠN VỊ PHỐI HỢP

Tổng hợp ý kiến của các đơn vị phối hợp thẩm định theo quy định của Luật Đầu tư công, Nghị định của Chính phủ.

III. Ý KIẾN THẨM ĐỊNH CỦA CƠ QUAN THẨM ĐỊNH

Việc thẩm định chủ trương đầu tư dự án phải phù hợp với các quy định của Luật Đầu tư công, Nghị định của Chính phủ.

Các ý kiến thẩm định tập trung vào các nội dung quy định tại Điều 24 của Nghị định này.

Các ý kiến khác (nếu có).

……………………………………………….

(Trong từng trường hợp cụ thể Cơ quan/Hội đồng thẩm định có thể bổ sung hoặc điều chỉnh các nội dung thẩm định bảo đảm phù hợp với các quy định của Luật Đầu tư công, các ý kiến chỉ đạo của Thủ tướng Chính phủ và các văn bản hướng dẫn của Bộ Kế hoạch và Đầu tư.)

IV. KẾT LUẬN

Dự án (Tên dự án) đủ điều kiện (chưa đủ điều kiện) để trình cấp có thẩm quyền quyết định chủ trương đầu tư và triển khai các bước tiếp theo.

Trên đây là ý kiến thẩm định của (Cơ quan thẩm định/Hội đồng thẩm định) về chủ trương đầu tư dự án, đề nghị Cơ quan (Tên Cơ quan trình) xem xét báo cáo cấp có thẩm quyền điều chỉnh (nếu yêu cầu điều chỉnh) hoặc quyết định chủ trương đầu tư dự án (nếu chấp thuận đề xuất của Cơ quan trình)./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn;
- Các cơ quan liên quan khác;
- Lưu: ......

ĐẠI DIỆN CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 05

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Kết quả thẩm định nguồn vốn và khả năng cân đối vốn chương trình/ dự án nhóm A

Kính gửi: (Hội đồng thẩm định/Cơ quan được giao chủ trì thẩm định Báo cáo đề xuất chủ trương đầu tư chương trình/Báo cáo nghiên cứu tiền khả thi dự án nhóm A)

Căn cứ Quyết định số ……. ngày ….. tháng ….. năm ……. của Cơ quan/cấp (Tên Cơ quan/Cấp quyết định thành lập Hội đồng thẩm định chương trình/dự án) về thành lập Hội đồng thẩm định chương trình/dự án ………; Tờ trình số ... ngày ... tháng …… năm ……. của Cơ quan (Tên Cơ quan trình) về thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án (Tên chương trình/dự án); Cơ quan (Tên Cơ quan thẩm định) đã tổ chức thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án và báo cáo kết quả thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án (Tên chương trình/dự án) như sau:

Phần thứ nhất

TÀI LIỆU THẨM ĐỊNH VÀ TỔ CHỨC THẨM ĐỊNH

I. HỒ SƠ TÀI LIỆU THẨM ĐỊNH

1. Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư theo quy định của Luật Đầu tư công*.

2. Báo cáo thẩm định nội bộ của Cơ quan (Tên Chủ chương trình/Cơ quan quản lý dự án).

3. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của cơ quan thẩm định theo quy định tại Điều 38 của Luật Đầu tư công.

4. Ý kiến của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân các cấp đối với các dự án nhóm A do địa phương quản lý đề nghị ngân sách trung ương hỗ trợ (hồ sơ này áp dụng cho việc thẩm định nguồn vốn và khả năng cân đối vốn ngân sách trung ương khi gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính thẩm định).

5. Các tài liệu liên quan khác (nếu có).

II. CÁC CĂN CỨ PHÁP LÝ ĐỂ THẨM ĐỊNH

1. Luật Đầu tư công.

2. Các văn bản hướng dẫn thi hành Luật Đầu tư công.

3. Các văn bản liên quan khác (nếu có).

III. TỔ CHỨC THẨM ĐỊNH

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Hình thức thẩm định: tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần thứ hai

Ý KIẾN THẨM ĐỊNH CHƯƠNG TRÌNH/DỰ ÁN …………..

I. MÔ TẢ THÔNG TIN CHUNG CHƯƠNG TRÌNH/DỰ ÁN VÀ ĐỀ XUẤT CỦA CƠ QUAN/HỘI ĐỒNG THẨM ĐỊNH CHƯƠNG TRÌNH/DỰ ÁN ……..

1. Tên chương trình/dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư chương trình/dự án:

4. Cấp quyết định đầu tư chương trình/dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện chương trình/dự án:

7. Dự kiến tổng mức thực hiện chương trình/tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện chương trình/dự án):

11. Hình thức đầu tư của chương trình/dự án:

12. Các thông tin khác (nếu có):

II. TỔNG HỢP Ý KIẾN THẨM ĐỊNH CỦA CÁC ĐƠN VỊ PHỐI HỢP

Tổng hợp ý kiến của các đơn vị phối hợp thẩm định theo quy định của Luật Đầu tư công, Nghị định của Chính phủ.

III. Ý KIẾN THẨM ĐỊNH CỦA CƠ QUAN THẨM ĐỊNH

Việc thẩm định nguồn vốn và khả năng cân đối vốn chương trình/dự án phải phù hợp với các quy định của Luật Đầu tư công, Nghị định của Chính phủ.

Các ý kiến thẩm định tập trung vào các nội dung quy định tại Điều 25 của Nghị định này, trong đó làm rõ các nội dung chủ yếu sau đây:

1. Về nguồn vốn: ý kiến thẩm định cần làm rõ về sự phù hợp của chương trình/dự án đối với nguồn vốn đầu tư; có đúng mục đích, đối tượng được đầu tư bằng nguồn vốn dự kiến sử dụng hay không; chương trình/dự án thuộc ngành, lĩnh vực, chương trình nào được bố trí vốn.

2. Về cân đối vốn: ý kiến thẩm định cần làm rõ khả năng bố trí vốn cho chương trình/dự án trong tổng số vốn kế hoạch đầu tư trung hạn của từng ngành, lĩnh vực, chương trình cho từng Bộ, ngành trung ương, địa phương theo thứ tự ưu tiên theo quy định của pháp luật.

3. Mức vốn có thể bố trí cho chương trình/dự án là bao nhiêu theo từng nguồn vốn cụ thể và thời gian nào.

(Trong từng trường hợp cụ thể Cơ quan/Hội đồng thẩm định có thể bổ sung hoặc điều chỉnh các nội dung thẩm định bảo đảm phù hợp với các quy định của Luật Đầu tư công, các ý kiến chỉ đạo của Thủ tướng Chính phủ và các văn bản hướng dẫn của Bộ Kế hoạch và Đầu tư.)

IV. KẾT LUẬN

Chương trình/Dự án (Tên chương trình/dự án) đề xuất nguồn vốn và mức vốn đầu tư phù hợp khả năng cân đối nguồn vốn (chưa phù hợp với khả năng cân đối vốn). Đề nghị Cơ quan (Tên Cơ quan trình) hoàn chỉnh (hoặc điều chỉnh) cơ cấu nguồn vốn để trình cấp có thẩm quyền quyết định chủ trương đầu tư và triển khai các bước tiếp theo.

Trên đây là ý kiến thẩm định nguồn vốn và khả năng cân đối vốn của chương trình/dự án ………., đề nghị Cơ quan (Tên Cơ quan trình thẩm định) xem xét báo cáo cấp có thẩm quyền điều chỉnh (nếu yêu cầu điều chỉnh) hoặc hoàn chỉnh trình cấp có thẩm quyền quyết định chủ trương đầu tư (nếu chấp thuận đề xuất của Cơ quan trình thẩm định)./.

Nơi nhận:
- Như trên;
- Cơ quan quyết định chủ trương đầu tư chương trình/dự án;
- Chủ chương trình/Cơ quan quản lý dự án;
- Các cơ quan liên quan khác;
- Lưu: …………..

ĐẠI DIỆN CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 06

CƠ QUAN THẨM ĐỊNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ………….., ngày ….. tháng ….. năm …..

BÁO CÁO

Kết quả thẩm định nguồn vốn và khả năng cân đối vốn dự án nhóm B, nhóm C

Kính gửi: (Tên Cơ quan trình thẩm định)

Cơ quan thẩm định (Tên cơ quan thẩm định) nhận được Tờ trình số ... ngày ... tháng ….. năm …… của Cơ quan (Tên Cơ quan trình thẩm định) đề nghị thẩm định nguồn vốn và khả năng cân đối vốn dự án (Tên dự án); Cơ quan thẩm định (Tên Cơ quan thẩm định) đã tổ chức thẩm định nguồn vốn và khả năng cân đối vốn dự án và báo cáo kết quả thẩm định nguồn vốn và khả năng cân đối vốn dự án (Tên dự án) như sau:

Phần thứ nhất

TÀI LIỆU THẨM ĐỊNH VÀ TỔ CHỨC THẨM ĐỊNH

I. HỒ SƠ TÀI LIỆU THẨM ĐỊNH

1. Báo cáo đề xuất chủ trương đầu tư dự án theo quy định của Luật Đầu tư công.

2. Báo cáo thẩm định nội bộ của Cơ quan quản lý dự án.

3. Báo cáo thẩm định nguồn vốn và khả năng cân đối vốn của cơ quan thẩm định theo quy định tại Điều 38 của Luật Đầu tư công.

4. Ý kiến của Hội đồng nhân dân hoặc Thường trực Hội đồng nhân dân các cấp đối với các dự án nhóm B và dự án trọng điểm nhóm C do địa phương quản lý đề nghị ngân sách trung ương hỗ trợ (hồ sơ này áp dụng cho việc thẩm định nguồn vốn và khả năng cân đối vốn ngân sách trung ương, công trái quốc gia, trái phiếu Chính phủ khi gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính thẩm định).

5. Các tài liệu liên quan khác (nếu có).

II. CÁC CĂN CỨ PHÁP LÝ ĐỂ THẨM ĐỊNH

1. Luật Đầu tư công.

2. Các văn bản hướng dẫn thi hành Luật Đầu tư công.

3. Các văn bản liên quan khác (nếu có).

III. TỔ CHỨC THẨM ĐỊNH

1. Đơn vị chủ trì thẩm định:

2. Đơn vị phối hợp thẩm định:

3. Hình thức thẩm định: tổ chức họp hoặc lấy ý kiến bằng văn bản hoặc áp dụng cả hai hình thức (nếu cần thiết).

Phần thứ hai

Ý KIẾN THẨM ĐỊNH DỰ ÁN ……….

I. MÔ TẢ THÔNG TIN CHUNG DỰ ÁN VÀ ĐỀ XUẤT CỦA CƠ QUAN/ HỘI ĐỒNG THẨM ĐỊNH DỰ ÁN ………………

1. Tên dự án:

2. Dự án nhóm:

3. Cấp quyết định chủ trương đầu tư dự án:

4. Cấp quyết định đầu tư dự án:

5. Tên chủ đầu tư (nếu có):

6. Địa điểm thực hiện dự án:

7. Dự kiến tổng mức đầu tư dự án: (trong đó làm rõ nguồn vốn đầu tư và mức vốn cụ thể theo từng nguồn, phân kỳ đầu tư sử dụng nguồn vốn theo thời gian cụ thể).

8. Nguồn vốn đề nghị thẩm định:

9. Ngành, lĩnh vực, chương trình sử dụng nguồn vốn đề nghị thẩm định:

10. Thời gian thực hiện (tiến độ và phân kỳ đầu tư thực hiện dự án):

11. Hình thức đầu tư của dự án:

12. Các thông tin khác (nếu có):

II. TỔNG HỢP Ý KIẾN THẨM ĐỊNH CỦA CÁC ĐƠN VỊ PHỐI HỢP

Tổng hợp ý kiến của các đơn vị phối hợp thẩm định theo quy định của Luật Đầu tư công, Nghị định của Chính phủ.

III. Ý KIẾN THẨM ĐỊNH CỦA CƠ QUAN THẨM ĐỊNH

Việc thẩm định nguồn vốn và khả năng cân đối vốn dự án phải phù hợp với các quy định của Luật Đầu tư công, Nghị định của Chính phủ.

Các ý kiến thẩm định tập trung vào các nội dung quy định tại Điều 25 của Nghị định này, trong đó làm rõ các nội dung chủ yếu sau đây:

1. Về nguồn vốn: Ý kiến thẩm định cần làm rõ về sự phù hợp của dự án đối với nguồn vốn đầu tư; có đúng mục đích, đối tượng được đầu tư bằng nguồn vốn dự kiến sử dụng hay không; dự án thuộc ngành, lĩnh vực, chương trình nào được bố trí vốn.

2. Về cân đối vốn: Ý kiến thẩm định cần làm rõ khả năng bố trí vốn cho dự án trong tổng số vốn kế hoạch đầu tư trung hạn của từng ngành, lĩnh vực, chương trình cho từng cơ quan theo thứ tự ưu tiên theo quy định của pháp luật.

3. Mức vốn có thể bố trí cho dự án là bao nhiêu theo từng nguồn vốn cụ thể và thời gian nào.

(Trong từng trường hợp cụ thể Cơ quan/Hội đồng thẩm định có thể bổ sung hoặc điều chỉnh các nội dung thẩm định bảo đảm phù hợp với các quy định của Luật Đầu tư công, các ý kiến chỉ đạo của Thủ tướng Chính phủ và các văn bản hướng dẫn của Bộ Kế hoạch và Đầu tư.)

IV. KẾT LUẬN

Dự án (Tên dự án) đề xuất nguồn vốn và mức vốn đầu tư phù hợp khả năng cân đối nguồn vốn (chưa phù hợp với khả năng cân đối vốn) trong thời gian (nêu cụ thể thời gian có khả năng cân đối vốn). Đề nghị Cơ quan (Tên Cơ quan trình) hoàn chỉnh (hoặc điều chỉnh) cơ cấu nguồn vốn để trình cấp có thẩm quyền quyết định chủ trương đầu tư dự án và triển khai các bước tiếp theo.

Trên đây là ý kiến thẩm định nguồn vốn và khả năng cân đối vốn của dự án ……………, đề nghị Cơ quan (Tên Cơ quan trình thẩm định) xem xét báo cáo cấp có thẩm quyền điều chỉnh (nếu yêu cầu điều chỉnh) hoặc hoàn chỉnh trình cấp có thẩm quyền quyết định chủ trương đầu tư dự án (nếu chấp thuận đề xuất của Cơ quan trình thẩm định)./.

Nơi nhận:
- Như trên;
- Cơ quan thẩm định chủ trương đầu tư/ Hội đồng thẩm định chủ trương đầu tư dự án;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Các cơ quan liên quan khác;
- Lưu: ..........

ĐẠI DIỆN CƠ QUAN THẨM ĐỊNH
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 07

CƠ QUAN RA NGHỊ QUYẾT (QUYẾT ĐỊNH) CHỦ TRƯƠNG ĐẦU TƯ CHƯƠNG TRÌNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ………….., ngày ….. tháng ….. năm …..

NGHỊ QUYẾT (QUYẾT ĐỊNH)

Về chủ trương đầu tư chương trình ………………

Căn cứ Luật Đầu tư công;

Căn cứ các văn bản hướng dẫn thi hành Luật Đầu tư công;

Căn cứ các văn bản liên quan khác (nếu có);

Xét đề nghị của Cơ quan (Tên Chủ chương trình)/Hội đồng thẩm định chương trình,

Cơ quan/Cấp (Tên cơ quan/cấp quyết định chủ trương đầu tư chương trình) quyết nghị/quyết định.

Điều 1. Phê duyệt (Quyết định) chủ trương đầu tư chương trình (Tên chương trình), do Cơ quan (Tên Chủ chương trình)

1. Mục tiêu:

2. Nội dung đầu tư:

3. Tổng vốn thực hiện chương trình:

(trong đó có thể làm rõ nguồn vốn đầu tư, mức vốn theo từng nguồn hoặc phê duyệt tổng thể)

4. Chủ chương trình:

5. Địa điểm thực hiện:

6. Thời gian thực hiện chương trình:

7. Cơ chế và giải pháp thực hiện.

8. Các nội dung khác (nếu có).

Điều 2. Tổ chức thực hiện

1. Cơ quan (Tên Chủ chương trình) chịu trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan liên quan hoàn thành Báo cáo nghiên cứu khả thi của chương trình (Tên chương trình) trình cấp có thẩm quyền quyết định đầu tư chương trình theo quy định của Luật Đầu tư công;

b) Các nội dung khác (nếu có).

2. Trách nhiệm của các cơ quan liên quan khác (nếu có)

Điều 3. Điều khoản thi hành

1. Cơ quan (Tên Chủ chương trình) và các cơ quan liên quan khác chịu trách nhiệm thi hành Nghị quyết/Quyết định này.

2. Cơ quan ……….. chịu trách nhiệm kiểm tra, giám sát việc thực hiện Nghị quyết (Quyết định) này báo cáo Cơ quan (Tên Cơ quan quyết định chủ trương đầu tư chương trình) theo quy định của pháp luật./.

Nơi nhận:
- Các cơ quan có tên tại Điều 3;
- Cơ quan quyết định chủ trương đầu tư chương trình;
- Cơ quan thẩm định chủ trương đầu tư/Hội đồng thẩm định chủ trương đầu tư chương trình;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn chương trình;
- Các cơ quan liên quan khác;
- Lưu: ……….

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

Mẫu số 08

CƠ QUAN RA NGHỊ QUYẾT (QUYẾT ĐỊNH) CHỦ TRƯƠNG ĐẦU TƯ DỰ ÁN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ………….., ngày ….. tháng ….. năm …..

NGHỊ QUYẾT* (QUYẾT ĐỊNH)

Về chủ trương đầu tư dự án ………….

Căn cứ Luật Đầu tư công;

Căn cứ các văn bản hướng dẫn thi hành Luật Đầu tư công;

Căn cứ các văn bản liên quan khác (nếu có);

Xét đề nghị của Cơ quan (Tên Cơ quan quản lý dự án)/Hội đồng thẩm định dự án,

Cơ quan (Tên cơ quan quyết định chủ trương đầu tư chương trình) quyết nghị/quyết định:

Điều 1. Phê duyệt (Quyết định) chủ trương đầu tư dự án (Tên dự án) do Cơ quan (Tên cơ quan) quản lý dự án

1. Mục tiêu đầu tư:

2. Quy mô đầu tư:

3. Nhóm dự án:

4. Tổng mức đầu tư dự án:

5. Cơ cấu nguồn vốn (trong đó có thể làm rõ nguồn vốn đầu tư và mức vốn theo từng nguồn):

6. Địa điểm thực hiện dự án:

7. Thời gian thực hiện dự án:

8. Tiến độ thực hiện dự án:

9. Các nội dung khác (nếu có).

Điều 2. Tổ chức thực hiện

1. Cơ quan (Tên Cơ quan quản lý dự án) chịu trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan liên quan hoàn thành Báo cáo nghiên cứu khả thi của dự án (Tên dự án) trình cấp có thẩm quyền quyết định đầu tư dự án theo đúng quy định của Luật Đầu tư công và pháp luật liên quan.

b) Các nội dung khác (nếu có).

2. Nhiệm vụ của các cơ quan khác (nếu có)

Điều 3. Điều khoản thi hành

1. Cơ quan (Tên Cơ quan quản lý dự án) và các cơ quan liên quan khác chịu trách nhiệm thi hành Nghị quyết/Quyết định này.

2. Cơ quan (Tên Cơ quan được phân công kiểm tra, giám sát việc thực hiện Nghị quyết/quyết định này) chịu trách nhiệm kiểm tra, giám sát việc thực hiện Nghị quyết/Quyết định này báo cáo Cơ quan (Tên Cơ quan quyết định chủ trương đầu tư dự án) theo quy định của pháp luật./.

Nơi nhận:
- Các cơ quan có tên tại Điều 3;
- Cơ quan quyết định chủ trương đầu tư dự án;
- Cơ quan thẩm định chủ trương đầu tư/Hội đồng thẩm định chủ trương đầu tư dự án;
- Cơ quan thẩm định nguồn vốn và khả năng cân đối vốn dự án;
- Các cơ quan liên quan khác;
- Lưu: ………

ĐẠI DIỆN CƠ QUAN
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Tên người đại diện

* Báo cáo nghiên cứu tiền khả thi dự án nhóm A; Báo cáo đề xuất chủ trương đầu tư dự án nhóm B, nhóm C.

* Báo cáo nghiên cứu tiền khả thi dự án dự án nhóm A; Báo cáo đề xuất chủ trương đầu tư chương trình.

* Trường hợp Thường trực Hội đồng nhân dân được Hội đồng nhân dân ủy quyền thông qua chủ trương đầu tư dự án nhóm B và dự án trọng điểm nhóm C giữa các kỳ họp: Thường trực Hội đồng nhân dân quyết định chủ trương đầu tư bằng văn bản theo các nội dung tương tự quy định tại Mẫu này, nhưng dưới hình thức công văn, không ghi thành các điều khoản như Mẫu này.


ND 02_2016_TT-BKHDT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------

Số: 02/2016/TT-BKHĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 03 năm 2016

THÔNG TƯ

HƯỚNG DẪN LỰA CHỌN SƠ BỘ DỰ ÁN, LẬP, THẨM ĐỊNH, PHÊ DUYỆT ĐỀ XUẤT DỰ ÁN

VÀ BÁO CÁO NGHIÊN CỨU KHẢ THI DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

Căn cứ Luật Đầu tư công số 49/2014/QH13 ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư số 67/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Luật Xây dựng số 50/2014/QH 13 ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư hướng dẫn lựa chọn sơ bộ dự án, lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi dự án đầu tư theo hình thức đối tác công tư.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn việc lựa chọn sơ bộ dự án; lập, thẩm định và phê duyệt đề xuất dự án; lập, thẩm định và phê duyệt báo cáo nghiên cứu khả thi đối với dự án đầu tư theo hình thức đối tác công tư thuộc phạm vi điều chỉnh quy định tại Điều 1 Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư.

2. Thông tư này áp dụng đối với các cơ quan, tổ chức, cá nhân liên quan trong quá trình lựa chọn sơ bộ dự án, lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi dự án đầu tư theo hình thức đối tác công tư.

Điều 2. Giải thích từ ngữ

1. Dự án PPP trong Thông tư này được hiểu là dự án đầu tư theo hình thức đối tác công tư.

2. Đơn vị chuẩn bị dự án là đơn vị được Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh giao nhiệm vụ lập đề xuất dự án, lập báo cáo nghiên cứu khả thi và thực hiện các nhiệm vụ khác có liên quan.

3. Đơn vị đầu mối tổ chức thẩm định đề xuất dự án, báo cáo nghiên cứu khả thi (sau đây gọi tắt là đơn vị thẩm định) là đơn vị được thành lập hoặc giao nhiệm vụ làm đầu mối quản lý về hoạt động PPP theo quy định tại khoản 2 Điều 7 Nghị định số 15/2015/NĐ-CP.

4. Đề xuất dự án là báo cáo được lập theo quy định tại khoản 11 Điều 3 Nghị định số 15/2015/NĐ-CP. Trường hợp dự án có sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án, đề xuất dự án tương đương Báo cáo nghiên cứu tiền khả thi (đối với dự án nhóm A) hoặc Báo cáo đề xuất chủ trương đầu tư (đối với dự án nhóm B và C) theo quy định của pháp luật về đầu tư công.

Điều 3. Lựa chọn sơ bộ dự án

1. Nguyên tắc lựa chọn sơ bộ dự án

a) Việc lựa chọn sơ bộ dự án nhằm xác định đúng các dự án kết cấu hạ tầng, cung cấp trang thiết bị, dịch vụ công được nghiên cứu đầu tư theo hình thức PPP.

b) Dự án được lựa chọn sơ bộ đảm bảo đáp ứng các tiêu chí quy định tại khoản 2 Điều này.

2. Tiêu chí lựa chọn sơ bộ dự án

a) Dự án được lựa chọn sơ bộ phải đáp ứng đầy đủ các tiêu chí sau:

- Phù hợp với quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của địa phương;

- Phù hợp với lĩnh vực đầu tư quy định tại Điều 4 Nghị định 15/2015/NĐ-CP và là dự án ưu tiên của Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh;

- Có khả năng tạo doanh thu để hoàn vốn cho nhà đầu tư, ưu tiên dự án tạo doanh thu từ hoạt động kinh doanh.

b) Ngoài các tiêu chí quy định tại điểm a khoản này, căn cứ mức độ thông tin của từng dự án, có thể xem xét bổ sung các tiêu chí sau để ưu tiên lựa chọn sơ bộ dự án:

- Có nhà đầu tư quan tâm;

- Có nhu cầu sử dụng dịch vụ lớn;

- Có yếu tố thuận lợi để thực hiện đầu tư (dự án đã thực hiện giải phóng mặt bằng; công trình phụ trợ, đấu nối đã được xây dựng; nguyên nhiên vật liệu, máy móc công nghệ sẵn có trên thị trường);

- Các yếu tố liên quan khác (nếu có).

3. Tổ chức thuộc Bộ, cơ quan ngang Bộ; cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện chủ động nghiên cứu theo quy định tại khoản 1 và khoản 2 Điều này, trình Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép lập đề xuất dự án.

4. Căn cứ ý kiến chấp thuận về việc lập đề xuất dự án theo hình thức PPP quy định tại khoản 3 Điều này, cơ quan có thẩm quyền theo pháp luật về đầu tư công bố trí vốn đầu tư công hoặc vốn hợp pháp khác để lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi.

Điều 4. Lập, thẩm định và phê duyệt đề xuất dự án theo quy định tại Mục 1 Chương III Nghị định số 15/2015/NĐ-CP

1. Quy trình chi tiết

a) Lập đề xuất dự án;

b) Thẩm định đề xuất dự án;

c) Đề xuất, phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

d) Phê duyệt đề xuất dự án;

đ) Công bố dự án.

2. Lập đề xuất dự án

a) Đơn vị chuẩn bị dự án tổ chức lập đề xuất dự án theo quy định tại Điều 16 Nghị định số 15/2015/NĐ-CP, trên cơ sở hướng dẫn tại Phụ lục I ban hành kèm theo Thông tư này. Đối với dự án có cấu phần xây dựng, đề xuất dự án bao gồm thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) theo quy định của pháp luật về xây dựng. Đối với dự án không có cấu phần xây dựng, đề xuất dự án bao gồm thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) theo quy định của pháp luật chuyên ngành.

b) Đơn vị chuẩn bị dự án trình Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh 01 bộ hồ sơ đề xuất dự án; đồng thời gửi đơn vị thẩm định 04 bộ hồ sơ đề xuất dự án.

c) Hồ sơ đề xuất dự án bao gồm:

- Văn bản trình duyệt đề xuất dự án: Nội dung văn bản trình duyệt bao gồm căn cứ pháp lý lập đề xuất dự án, thuyết minh nội dung chính của đề xuất dự án và các kiến nghị;

- Dự thảo đề xuất dự án;

- Ý kiến chấp thuận của người có thẩm quyền về việc lập đề xuất dự án theo hình thức PPP;

- Các tài liệu, văn bản pháp lý có liên quan.

3. Thẩm định đề xuất dự án

a) Đơn vị thẩm định tiếp nhận hồ sơ đề xuất dự án của đơn vị chuẩn bị dự án và tổ chức thẩm định theo quy định tại các điểm b, c, d và đ khoản này.

b) Đơn vị thẩm định tổ chức lấy ý kiến góp ý của các cơ quan, đơn vị có liên quan đối với đề xuất dự án theo phương thức lấy ý kiến bằng văn bản, trường hợp cần thiết có thể tổ chức họp thẩm định. Đơn vị thẩm định phải lấy ý kiến thẩm định về thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) của cơ quan chuyên môn về xây dựng theo pháp luật xây dựng đối với dự án có cấu phần xây dựng hoặc cơ quan chuyên môn theo quy định của pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

c) Đơn vị thẩm định lập báo cáo thẩm định đề xuất dự án trên cơ sở hướng dẫn tại Phụ lục II ban hành kèm theo Thông tư này. Đề xuất dự án được đơn vị thẩm định kiến nghị để phê duyệt phải đảm bảo đáp ứng đầy đủ các điều kiện theo quy định tại Điều 15 Nghị định số 15/2015/NĐ-CP.

d) Đơn vị thẩm định trình Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh hồ sơ thẩm định đề xuất dự án bao gồm các tài liệu được liệt kê dưới đây:

- Báo cáo thẩm định đề xuất dự án;

- Dự thảo đề xuất dự án;

- Các tài liệu, văn bản pháp lý có liên quan.

đ) Thời hạn thẩm định đề xuất dự án tối đa là 25 ngày kể từ ngày nhận đủ hồ sơ, không bao gồm thời hạn phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước quy định tại khoản 4 Điều 17 Nghị định số 15/2015/NĐ-CP.

4. Đối với dự án có sử dụng vốn đầu tư của Nhà nước, Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh báo cáo cơ quan có thẩm quyền phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án theo quy định của pháp luật về đầu tư công.

5. Phê duyệt đề xuất dự án

a) Căn cứ hồ sơ đề xuất dự án của đơn vị chuẩn bị dự án, hồ sơ thẩm định của đơn vị thẩm định, quyết định về chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đầu tư công (nếu có), Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt đề xuất dự án trong thời hạn 05 ngày. Trường hợp dự án do Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương đầu tư dự án theo phân cấp của pháp luật về đầu tư công, đề xuất dự án có thể được phê duyệt đồng thời với chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án.

b) Quyết định phê duyệt đề xuất dự án bao gồm các nội dung cơ bản sau:

- Tên dự án;

- Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư;

- Tên đơn vị chuẩn bị dự án;

- Địa điểm, quy mô, công suất dự án, diện tích sử dụng đất;

- Yêu cầu về kỹ thuật;

- Dự kiến tổng vốn đầu tư;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Loại hợp đồng dự án;

- Phương án tài chính sơ bộ;

- Thời gian hợp đồng dự án;

- Ưu đãi và bảo đảm đầu tư;

- Các nội dung khác.

6. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh thực hiện công bố dự án theo quy định tại Điều 18 Nghị định số 15/2015/NĐ-CP. Nội dung và trình tự đăng tải thông tin thực hiện theo quy định của pháp luật về đấu thầu.

Điều 5. Lập, thẩm định và phê duyệt đề xuất dự án theo quy định tại Mục 2 Chương III Nghị định số 15/2015/NĐ-CP

1. Quy trình chi tiết

a) Lập đề xuất dự án;

b) Thẩm định đề xuất dự án;

c) Phê duyệt đề xuất dự án;

d) Thỏa thuận về các nội dung liên quan đến việc giao nhà đầu tư lập báo cáo nghiên cứu khả thi;

đ) Công bố đề xuất dự án.

2. Lập đề xuất dự án

a) Nhà đầu tư lập đề xuất dự án theo quy định tại điểm a khoản 2 Điều 4 Thông tư này.

b) Nhà đầu tư gửi Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh 01 bộ hồ sơ đề xuất dự án; đồng thời gửi đơn vị đầu mối quản lý hoạt động PPP 01 bộ hồ sơ đề xuất dự án.

c) Hồ sơ đề xuất dự án bao gồm các tài liệu theo quy định tại khoản 2 Điều 21 Nghị định số 15/2015/NĐ-CP.

3. Quy trình thẩm định và phê duyệt đề xuất dự án do nhà đầu tư lập thực hiện theo quy định tại khoản 3 và khoản 5 Điều 4 Thông tư này.

4. Đối với dự án thuộc đối tượng sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) và vay ưu đãi nước ngoài của các nhà tài trợ quy định tại khoản 3 Điều 11 Nghị định số 15/2015/NĐ-CP, Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh báo cáo cơ quan có thẩm quyền phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án theo quy định của pháp luật về đầu tư công và thỏa thuận quốc tế đã ký kết trước khi phê duyệt đề xuất dự án.

5. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh tổ chức thỏa thuận với nhà đầu tư về các nội dung liên quan đến việc giao nhà đầu tư lập báo cáo nghiên cứu khả thi. Nội dung thỏa thuận phải được lập thành văn bản theo quy định tại khoản 3 Điều 24 Nghị định số 15/2015/NĐ-CP.

6. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh công bố đề xuất dự án đã được phê duyệt và thông tin về nhà đầu tư đề xuất dự án theo quy định tại Điều 23 Nghị định số 15/2015/NĐ-CP. Nội dung và trình tự đăng tải thông tin thực hiện theo quy định của pháp luật về đấu thầu.

Điều 6. Lập, thẩm định và phê duyệt báo cáo nghiên cứu khả thi

1. Quy trình chi tiết

a) Lập báo cáo nghiên cứu khả thi;

b) Thẩm định báo cáo nghiên cứu khả thi;

c) Phê duyệt báo cáo nghiên cứu khả thi.

2. Lập báo cáo nghiên cứu khả thi

a) Đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao nhiệm vụ lập báo cáo nghiên cứu khả thi theo quy định tại khoản 1 Điều 25 Nghị định số 15/2015/NĐ-CP, trên cơ sở hướng dẫn tại Phụ lục III ban hành kèm theo Thông tư này, trừ dự án nhóm C.

b) Đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao nhiệm vụ lập báo cáo nghiên cứu khả thi trình Bộ, cơ quan ngang Bộ và Ủy ban nhân dân cấp tỉnh 01 bộ hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi; đồng thời gửi đơn vị thẩm định 04 bộ hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi.

c) Hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi bao gồm:

- Văn bản trình duyệt báo cáo nghiên cứu khả thi: Nội dung văn bản trình duyệt bao gồm căn cứ trình duyệt báo cáo nghiên cứu khả thi, thuyết minh nội dung chính của báo cáo nghiên cứu khả thi và các kiến nghị;

- Dự thảo báo cáo nghiên cứu khả thi;

- Văn bản thỏa thuận giữa Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh với nhà đầu tư (trường hợp nhà đầu tư đề xuất dự án);

- Quyết định phê duyệt đề xuất dự án;

- Văn bản thẩm định đề xuất dự án;

- Các tài liệu, văn bản pháp lý có liên quan.

3. Thẩm định báo cáo nghiên cứu khả thi

a) Đơn vị thẩm định tiếp nhận hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi của đơn vị chuẩn bị dự án hoặc nhà đầu tư và tổ chức thẩm định theo quy định tại các điểm b, c và d khoản này.

b) Đơn vị thẩm định tổ chức lấy ý kiến góp ý của các cơ quan, đơn vị có liên quan đối với báo cáo nghiên cứu khả thi theo phương thức lấy ý kiến bằng văn bản, trường hợp cần thiết có thể tổ chức họp thẩm định. Đơn vị thẩm định phải lấy ý kiến thẩm định về thiết kế cơ sở của cơ quan chuyên môn về xây dựng theo pháp luật xây dựng đối với dự án có cấu phần xây dựng hoặc cơ quan chuyên môn theo quy định của pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

c) Đơn vị thẩm định lập báo cáo thẩm định đối với báo cáo nghiên cứu khả thi theo các nội dung quy định tại khoản 3 Điều 26 Nghị định số 15/2015/NĐ-CP, trên cơ sở hướng dẫn tại Phụ lục IV ban hành kèm theo Thông tư này.

d) Đơn vị thẩm định trình Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh hồ sơ thẩm định báo cáo nghiên cứu khả thi theo quy định tại khoản 2 Điều 26 Nghị định số 15/2015/NĐ-CP trong thời hạn thẩm định quy định tại khoản 4 Điều 26 Nghị định số 15/2015/NĐ-CP.

4. Phê duyệt báo cáo nghiên cứu khả thi

a) Căn cứ hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi của đơn vị chuẩn bị dự án hoặc nhà đầu tư và hồ sơ thẩm định của đơn vị thẩm định, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt báo cáo nghiên cứu khả thi.

b) Quyết định phê duyệt báo cáo nghiên cứu khả thi bao gồm các nội dung cơ bản sau:

- Tên dự án;

- Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư;

- Tên đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao nhiệm vụ lập báo cáo nghiên cứu khả thi;

- Địa điểm, quy mô, công suất dự án, diện tích sử dụng đất;

- Yêu cầu chi tiết về kỹ thuật;

- Tổng vốn đầu tư;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Loại hợp đồng dự án;

- Phương án tài chính;

- Thời gian hợp đồng dự án;

- Ưu đãi và bảo đảm đầu tư;

- Các nội dung khác.

Điều 7. Áp dụng các Phụ lục

1. Các Phụ lục ban hành kèm theo Thông tư này được xây dựng trên cơ sở quy định của pháp luật về đầu tư theo hình thức PPP, đồng thời tham khảo thông lệ quốc tế nhằm tạo điều kiện thuận lợi cho các bên tham gia vào công tác chuẩn bị dự án PPP, đảm bảo tính thống nhất về nội dung của đề xuất dự án và báo cáo nghiên cứu khả thi, làm cơ sở lựa chọn nhà đầu tư và đàm phán, ký kết hợp đồng dự án.

2. Khi lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi dự án PPP, tổ chức, cá nhân áp dụng các Phụ lục ban hành kèm theo Thông tư này và căn cứ tính chất, quy mô, lĩnh vực của từng dự án cụ thể để bổ sung một số nội dung thuyết minh về tính khả thi, hiệu quả đối với điều kiện đặc thù của dự án.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 18 tháng 4 năm 2016.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, xử lý.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Website của Chính phủ; Công báo;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Lưu: VT, Cục QLĐT.

BỘ TRƯỞNG

Bùi Quang Vinh

PHỤ LỤC

(Ban hành kèm theo Thông tư số 02/2016/TT-BKHĐT ngày 01 tháng 3 năm 2016

của Bộ trưởng Bộ Kế hoạch và Đầu tư)

1. Phụ lục I: Hướng dẫn lập đề xuất dự án PPP.

2. Phụ lục II: Hướng dẫn thẩm định đề xuất dự án PPP.

3. Phụ lục III: Hướng dẫn lập báo cáo nghiên cứu khả thi dự án PPP.

4. Phụ lục IV: Hướng dẫn thẩm định báo cáo nghiên cứu khả thi dự án PPP.

PHỤ LỤC I

HƯỚNG DẪN LẬP ĐỀ XUẤT DỰ ÁN PPP

Đề xuất dự án là tài liệu trình bày các nội dung nghiên cứu sơ bộ về sự cần thiết, tính khả thi và hiệu quả của dự án. Phụ lục I hướng dẫn các nội dung được trình bày trong đề xuất dự án để Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư dự án theo hình thức PPP, xác định phần vốn đầu tư của Nhà nước tham gia thực hiện dự án và làm cơ sở tổ chức đấu thầu lựa chọn nhà đầu tư (đối với dự án nhóm C).

Căn cứ tính chất, quy mô, lĩnh vực của dự án, đơn vị chuẩn bị dự án hoặc nhà đầu tư lập đề xuất dự án (ĐXDA) theo các nội dung dưới đây:

A. THÔNG TIN CƠ BẢN CỦA DỰ ÁN

Đơn vị chuẩn bị dự án hoặc nhà đầu tư tóm tắt và thuyết minh thông tin cơ bản của dự án, bao gồm:

- Tên dự án;

- Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư;

- Đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất dự án;

- Địa điểm, quy mô, công suất dự án, diện tích sử dụng đất;

- Yêu cầu về kỹ thuật;

- Dự kiến tổng vốn đầu tư;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Loại hợp đồng dự án;

- Phương án tài chính sơ bộ;

- Thời gian hợp đồng dự án;

- Ưu đãi và bảo đảm đầu tư;

- Các nội dung liên quan khác.

B. CĂN CỨ LẬP ĐỀ XUẤT DỰ ÁN

Đơn vị chuẩn bị dự án hoặc nhà đầu tư liệt kê các văn bản pháp lý làm căn cứ lập ĐXDA, bao gồm:

- Các Luật, Nghị định và Thông tư hướng dẫn liên quan đến việc triển khai dự án theo hình thức PPP;

- Các Luật, Nghị định và Thông tư hướng dẫn liên quan đến ngành, lĩnh vực đầu tư của dự án;

- Các quyết định phê duyệt quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của quốc gia, địa phương liên quan đến dự án;

- Các quyết định, văn bản của cấp có thẩm quyền trong giai đoạn lựa chọn sơ bộ dự án;

- Các văn bản pháp lý khác có liên quan.

C. NỘI DUNG ĐỀ XUẤT DỰ ÁN

I. Sự cần thiết đầu tư dự án

1. Bối cảnh chung

Thuyết minh sơ bộ bối cảnh chung về kinh tế - xã hội của quốc gia và địa phương trong giai đoạn dự án được triển khai, đánh giá các lợi ích dự kiến dự án sẽ đóng góp cho quốc gia và địa phương. Đánh giá tổng quan về ngành, lĩnh vực mà dự án đề xuất, các ảnh hưởng trực tiếp, gián tiếp của các quy định pháp luật chuyên ngành đối với dự án. Phân tích sự phù hợp của dự án đối với các quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của quốc gia, địa phương và ngành, lĩnh vực.

2. Hiện trạng của dự án

Trường hợp dự án khởi công mới, thuyết minh về hiện trạng, thực trạng của khu vực, địa điểm sẽ triển khai dự án. Trường hợp dự án cải tạo, sửa chữa, đánh giá bổ sung hiện trạng của công trình cần cải tạo, sửa chữa.

3. Các dự án có liên quan

Nếu thông tin cơ bản về các dự án có liên quan và ảnh hưởng tích cực, tiêu cực của các dự án đó đối với dự án được đề xuất.

4. Mục tiêu của dự án

Thuyết minh sơ bộ các mục tiêu tổng thể và mục tiêu cụ thể mà dự án cần đạt được trong bối cảnh, hiện trạng đã phân tích ở các mục trên.

5. Lợi thế của việc đầu tư theo hình thức PPP

Phân tích lợi thế đối với dự án khi đầu tư theo hình thức PPP so với hình thức đầu tư khác trên cơ sở các nội dung: khả năng thu hút nguồn vốn, công nghệ, kinh nghiệm quản lý của khu vực tư nhân; khả năng phân chia rủi ro giữa các bên có liên quan và các nội dung khác.

II. Thuyết minh về kỹ thuật của dự án

1. Quy mô, công suất của dự án

Phân tích sơ bộ nhu cầu sử dụng công trình dự án, sản phẩm hoặc dịch vụ cung cấp trên cơ sở quy hoạch, dữ liệu khảo sát thực tiễn hoặc các số liệu dự báo; thuyết minh quy mô, công suất của dự án.

2. Địa điểm thực hiện dự án

Mô tả địa điểm, khu đất thực hiện dự án và các dự án hoặc công trình khác đang hoặc sắp được triển khai trong vùng lân cận (nếu có).

3. Phương án bồi thường, giải phóng mặt bằng, tái định cư

Trường hợp hiện trạng khu đất chưa được giải phóng, thuyết minh sơ bộ phương án bồi thường, giải phóng mặt bằng, tái định cư đối với dự án đang được đề xuất và dự án khác (nếu áp dụng loại hợp đồng BT) theo quy định hiện hành.

4. Yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp

Căn cứ quy mô, công suất của dự án, tiêu chuẩn, định mức của ngành, tính sẵn có và khả năng ứng dụng thực tiễn của công nghệ, ĐXDA phân tích một số phương án có thể áp dụng và đề xuất phương án phù hợp với yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp. Đây là cơ sở để tính toán tổng vốn đầu tư của dự án. ĐXDA cần nêu rõ việc nhà đầu tư có thể đề xuất phương án kỹ thuật, công nghệ khác đáp ứng yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp và mang lại hiệu quả cao hơn cho dự án.

5. Thiết kế sơ bộ

Đối với dự án có cấu phần xây dựng, nội dung thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) thuộc ĐXDA được lập theo quy định của pháp luật xây dựng.

Đối với dự án không có cấu phần xây dựng, nội dung thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) thuộc ĐXDA được lập theo quy định của pháp luật chuyên ngành.

6. Tổng vốn đầu tư của dự án

Trên cơ sở các thuyết minh về kỹ thuật được lựa chọn, ĐXDA xác định sơ bộ tổng vốn đầu tư của dự án, gồm: tổng mức đầu tư và vốn lưu động ban đầu để khai thác, vận hành dự án. Trong đó, tổng mức đầu tư được xác định theo pháp luật về xây dựng đối với dự án có cấu phần xây dựng hoặc xác định theo pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng, vốn lưu động ban đầu để khai thác, vận hành dự án bằng tổng chi phí cố định và chi phí biến đổi trong quá trình vận hành và bảo dưỡng ban đầu theo đặc thù của từng ngành, lĩnh vực.

III. Tác động về môi trường, xã hội, quốc phòng, an ninh

Đánh giá tác động của dự án đối với các vấn đề môi trường, xã hội, quốc phòng, an ninh và các tác động khác (nếu có).

IV. Dự báo nhu cầu

Phân tích lưu lượng, nhu cầu sử dụng công trình dự án, sản phẩm hoặc dịch vụ cung cấp; dự báo tốc độ tăng trưởng của nhu cầu trong tương lai, làm cơ sở xem xét hiệu quả kinh tế xã hội và phương án tài chính.

V. Phân tích sơ bộ hiệu quả kinh tế - xã hội của dự án

1. Xác định các yếu tố chi phí và lợi ích về mặt kinh tế - xã hội

Xác định sơ bộ các yếu tố chi phí và lợi ích về mặt kinh tế - xã hội của dự án theo các nhóm yếu tố dưới đây:

(i) Nhóm yếu tố có thể định lượng và quy đổi được thành tiền (được sử dụng để tính toán tỷ suất lợi ích và chi phí về kinh tế theo hướng dẫn lại Mục V.2 Phụ lục này).

(ii) Nhóm yếu tố có thể định lượng nhưng không quy đổi được thành tiền.

(iii) Nhóm yếu tố chỉ có thể định tính.

2. Sơ bộ phân tích hiệu quả kinh tế - xã hội của dự án thông qua tỷ suất lợi ích và chi phí về kinh tế (BCR - Benefit Cost Ratio)

Tỷ suất lợi ích và chi phí về kinh tế (BCR) là tỷ số giữa tổng lợi ích mà việc đầu tư mang lại trên tổng chi phí bỏ ra trong quá trình đầu tư và khai thác, được quy về giá trị hiện tại. Để đảm bảo dự án đạt hiệu quả kinh tế - xã hội, BCR yêu cầu phải lớn hơn 1 (>1) và được tính toán sơ bộ trong bước lập ĐXDA theo công thức sau:

BCR = [image] =

Trong đó:

Bt = Sơ bộ giá trị lợi ích năm t;

Ct = Sơ bộ giá trị chi phí năm t;

t = Năm trong vòng đời dự án (0, 1, 2, ... , n);

n = Số năm hoạt động của dự án (thời gian hợp đồng dự án);

re = Tỷ suất chiết khấu kinh tế của dự án. Giá trị re được xác định theo quy định của từng ngành. Trường hợp chưa được quy định cụ thể thì đơn vị lập ĐXDA có thể tham khảo giá trị re=10% hoặc đề xuất giá trị tính toán khác nhưng cần có thuyết minh về lý do lựa chọn giá trị đó.

3. Kết luận sơ bộ về hiệu quả kinh tế - xã hội của dự án

Trên cơ sở phân tích các nhóm yếu tố theo hướng dẫn tại Mục V.1 Phụ lục này và kết quả tính toán tỷ suất lợi ích và chi phí về kinh tế (BCR), ĐXDA nêu kết luận sơ bộ về hiệu quả kinh tế - xã hội của dự án.

Trường hợp không đủ điều kiện xác định nhóm (i) theo hướng dẫn tại Mục V.1 Phụ lục này để tính toán tỷ suất lợi ích và chi phí về kinh tế, ĐXDA nêu kết luận sơ bộ về hiệu quả kinh tế - xã hội của dự án trên cơ sở các nhóm yếu tố còn lại.

VI. Phân tích tài chính dự án

1. Các thông số đầu vào sử dụng trong mô hình tài chính

- Tổng chi phí trong suốt vòng đời dự án: Tổng chi phí trong suốt vòng đời dự án gồm tổng mức đầu tư và chi phí khai thác, vận hành trong suốt vòng đời dự án. Trong đó, tổng mức đầu tư được xác định theo pháp luật về xây dựng đối với dự án có cấu phần xây dựng hoặc theo pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

- Tổng doanh thu: Xác định tổng doanh thu của dự án (doanh thu ở mức căn bản, doanh thu ở mức tối đa và doanh thu ở mức tối thiểu) và doanh thu qua từng năm trên cơ sở các nội dung về dự báo nhu cầu đã được phân tích chi tiết tại Mục IV Phụ lục này; giá, phí hàng hóa, dịch vụ và các khoản thu khác của dự án; dự kiến lộ trình tăng giá, phí.

- Các thông số đầu vào khác: lãi vay, thời gian vay; tỷ lệ lạm phát; tỷ giá; tỷ lệ khấu hao và các thông số khác.

2. Các chỉ tiêu tài chính xem xét tính khả thi của dự án

Căn cứ các thông số đầu vào nêu trên, phương án tài chính của dự án cần được tính toán, phân tích dựa trên các chỉ tiêu chính sau đây:

a) Giá trị hiện tại thuần tài chính (NPV - Net Present Value)

Giá trị hiện tại thuần tài chính là giá trị hiện tại của dòng tiền thu được sau khi trừ đi các khoản chi phí trong suốt vòng đời dự án. Để đảm bảo dự án đạt hiệu quả tài chính, NPV phải dương (>0) và được tính theo công thức sau:

NPV =

Trong đó:

CFt = Giá trị dòng tiền thuần (cash flow) của dự án tại năm thứ t;

t = Năm trong vòng đời dự án (0, 1, 2, ... , n);

n = Số năm hoạt động của dự án (thời gian hợp đồng dự án);

r = Tỷ suất chiết khấu (theo hướng dẫn của Bộ Tài chính).

b) Tỷ suất nội hoàn tài chính (IRR - Internal Rate of Return)

Tỷ suất nội hoàn tài chính là tỷ suất chiết khấu (r) tại điều kiện biên NPV=0 và được tính toán thông qua việc giải phương trình sau đây:

NPV = [image] = 0

Trong đó: CFt, t, n có ý nghĩa tương tự như trong công thức tính NPV nêu trên.

Để đánh giá dự án khả thi về mặt tài chính, IRR của dự án sau khi tính toán cần được so sánh với các giá trị: (i) chi phí vốn bình quân gia quyền của dự án (WACC - Weighted Average Cost of Capital); (ii) tỷ lệ lạm phát; (iii) lãi suất tiền gửi ngân hàng; (iv) IRR của các dự án có tính chất tương tự, trong cùng lĩnh vực. Dự án có tính khả thi về tài chính khi IRR lớn hơn các giá trị (i), (ii), (iii) và phù hợp với giá trị (iv).

3. Kết luận sơ bộ về tính khả thi tài chính của dự án

Trên cơ sở các phân tích tại mục 1 và mục 2 nêu trên, ĐXDA nêu kết luận sơ bộ về tính khả thi tài chính của dự án, đồng thời trình bày phương án tài chính sơ bộ bao gồm các nội dung:

- Tổng vốn đầu tư;

- Cơ cấu nguồn vốn và phương án huy động vốn giả định;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Yêu cầu về giá, phí hàng hóa, dịch vụ;

- Các chỉ tiêu tài chính (NPV, IRR).

VII. Loại hợp đồng dự án

Trên cơ sở các thuyết minh về dự báo nhu cầu, phương án tài chính, xác định cụ thể loại hợp đồng phù hợp với dự án.

Loại hợp đồng được lựa chọn cần nêu rõ việc phân chia vai trò, trách nhiệm liên quan đến thực hiện dự án giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư trong suốt vòng đời dự án, bao gồm: trách nhiệm của cơ quan nhà nước có thẩm quyền, đơn vị quản lý dự án; trách nhiệm của nhà đầu tư, doanh nghiệp dự án và trách nhiệm của các tổ chức khác có liên quan (bên cho vay, đơn vị cung ứng đầu vào, đơn vị bao tiêu sản phẩm, nhà thầu...).

VIII. Phân tích rủi ro trong quá trình thực hiện dự án

ĐXDA cần thuyết minh sơ bộ một số rủi ro chính có thể phát sinh trong suốt vòng đời dự án, bao gồm: rủi ro về chính trị và pháp lý, rủi ro về quyền sử dụng đất, rủi ro về môi trường, rủi ro về kỹ thuật, công nghệ được lựa chọn, rủi ro về thiết kế và xây dựng, rủi ro về tài chính, rủi ro về nhu cầu của thị trường, rủi ro vận hành...

Phân tích cơ chế phân chia, quản lý rủi ro và trách nhiệm của các bên trong việc quản lý rủi ro, xác định một số biện pháp giảm thiểu các rủi ro.

IX. Các hỗ trợ của Nhà nước

1. Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có)

Trường hợp dự án cần sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án theo quy định tại Nghị định số 15/2015/NĐ-CP, căn cứ kết quả phân tích kinh tế - xã hội; phân tích tài chính của dự án và loại hợp đồng dự án được lựa chọn, thuyết minh các nội dung có liên quan bao gồm: giá trị phần vốn; dự kiến nguồn vốn và khả năng cân đối; cách thức, kế hoạch và tiến độ giải ngân cho nhà đầu tư.

Trường hợp dự án áp dụng loại hợp đồng BT, ĐXDA cần thuyết minh sơ bộ giá trị dự án BT, dự kiến quỹ đất được sử dụng để nhà đầu tư thực hiện dự án khác, thời điểm giao đất, cách thức giao đất, điều kiện thực hiện dự án khác.

2. Ưu đãi, bảo đảm đầu tư

Đề xuất ưu đãi đầu tư (bao gồm ưu đãi đặc thù của ngành, lĩnh vực hoặc của địa phương), các loại hình bảo lãnh, bảo đảm của Chính phủ và điều kiện kèm theo cũng như các nghĩa vụ dự phòng cần thiết trong thời gian thực hiện hợp đồng dự án.

X. Kế hoạch thực hiện dự án

Dự kiến thời gian chuẩn bị dự án (bao gồm các giai đoạn chuẩn bị ĐXDA, chuẩn bị báo cáo nghiên cứu khả thi, đấu thầu lựa chọn nhà đầu tư và ký kết hợp đồng dự án); thời gian thực hiện dự án và thời điểm kết thúc dự án.

XI. Quản lý thực hiện dự án

1. Yêu cầu về phương thức tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ

ĐXDA thuyết minh sơ bộ phương thức tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ của dự án, bao gồm: phương thức để cơ quan nhà nước có thẩm quyền phối hợp với nhà đầu tư, doanh nghiệp dự án trong quá trình kinh doanh hoặc cung cấp sản phẩm, dịch vụ của dự án; phương thức giám sát để đảm bảo cung cấp sản phẩm, dịch vụ ổn định, liên tục, đạt chất lượng đáp ứng nhu cầu của người sử dụng và phương thức quản lý quá trình nhà đầu tư thu phí người sử dụng theo mức phí đã quy định trong hợp đồng dự án (đối với dự án áp dụng hình thức hợp đồng BOT, BTO, BOO, O&M và các loại hợp đồng tương tự khác); phương thức thanh toán cho nhà đầu tư trên cơ sở chất lượng sản phẩm, dịch vụ do nhà đầu tư cung ứng (đối với dự án áp dụng loại hợp đồng BTL, BLT và các loại hợp đồng tương tự khác).

2. Quản lý thực hiện dự án

ĐXDA cần xác định sơ bộ năng lực và cơ cấu tổ chức quản lý thực hiện dự án của cơ quan nhà nước có thẩm quyền, nhà đầu tư, doanh nghiệp dự án đối với từng giai đoạn cụ thể thực hiện dự án từ khi chuẩn bị ĐXDA, chuẩn bị báo cáo nghiên cứu khả thi, tổ chức đấu thầu lựa chọn nhà đầu tư, ký kết hợp đồng với nhà đầu tư và quản lý hợp đồng.

D. KẾT LUẬN VÀ KIẾN NGHỊ

ĐXDA trình bày các kết luận và kiến nghị cụ thể, đồng thời xác định các nội dung cần được nghiên cứu chi tiết tại báo cáo nghiên cứu khả thi.

PHỤ LỤC II

HƯỚNG DẪN THẨM ĐỊNH ĐỀ XUẤT DỰ ÁN PPP

Căn cứ tính chất, quy mô, lĩnh vực và nội dung của đề xuất dự án (ĐXDA), báo cáo thẩm định ĐXDA được thực hiện theo các nội dung hướng dẫn dưới đây. Đối với ĐXDA do nhà đầu tư lập, cần xem xét các yếu tố khác mà nhà đầu tư thuyết minh. Đơn vị thẩm định cần đưa ra ý kiến nhận xét cụ thể đối với từng nội dung và đề xuất phương án giải quyết trong trường hợp có nội dung chưa đồng thuận với đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất dự án.

A. KHÁI QUÁT VỀ DỰ ÁN

Trình bày thông tin khái quát về dự án, bao gồm: tên dự án; cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư; đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất dự án; địa điểm, quy mô, công suất dự án, diện tích sử dụng; đất; yêu cầu về kỹ thuật; tổng vốn đầu tư; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có); loại hợp đồng dự án; phương án tài chính sơ bộ; thời gian hợp đồng dự án; ưu đãi và bảo đảm đầu tư; các nội dung liên quan khác.

B. TỔNG HỢP Ý KIẾN CỦA CÁC CƠ QUAN, ĐƠN VỊ CÓ LIÊN QUAN

Đơn vị thẩm định tổng hợp ý kiến của các cơ quan, đơn vị có liên quan theo quy định tại khoản 3 Điều 4 Thông tư này.

C. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

I. Kiểm tra tính đầy đủ của hồ sơ

Căn cứ quy định về hồ sơ ĐXDA theo quy định tại Điều 4 và Điều 5 Thông tư này, đơn vị thẩm định kiểm tra và có ý kiến về tính đầy đủ của hồ sơ.

Trường hợp cần thiết, đơn vị thẩm định yêu cầu đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất dự án bổ sung các tài liệu có liên quan. Sau thời hạn bổ sung tài liệu mà đơn vị chuẩn bị dự án hoặc nhà đầu tư không cung cấp đầy đủ các tài liệu bắt buộc thì đơn vị thẩm định báo cáo Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép dừng việc xem xét ĐXDA do không đầy đủ hồ sơ.

II. Thẩm định về nội dung của đề xuất dự án

1. Thẩm định sự cần thiết đầu tư dự án

Đơn vị thẩm định xem xét sự phù hợp của ĐXDA đối với một số nội dung sau:

- Quy hoạch, kế hoạch phát triển của ngành, vùng, kế hoạch phát triển kinh tế - xã hội của địa phương.

- Tính cấp bách, cần thiết phải sớm đầu tư dự án.

- Lợi thế của việc đầu tư dự án theo hình thức PPP so với các hình thức đầu tư khác.

2. Thẩm định các yếu tố cơ bản của dự án

- Mục tiêu của dự án: Xem xét sự phù hợp của các mục tiêu tổng thể và mục tiêu cụ thể đối với hiện trạng của ngành, lĩnh vực hoặc địa phương, khả năng giải quyết các vấn đề mà cộng đồng dân cư yêu cầu.

- Quy mô, công suất của dự án: Xem xét tính hợp lý của các căn cứ lựa chọn quy mô, công suất; sự phù hợp của quy mô, công suất với khả năng cung ứng đầu vào và các yếu tố đầu ra của dự án; tính ổn định của dịch vụ mà dự án cung cấp.

- Địa điểm thực hiện dự án: Xem xét các nội dung liên quan đến đặc điểm về điều kiện tự nhiên, hành chính, xã hội, kinh tế, kỹ thuật, kết cấu hạ tầng, kết quả khảo sát (nếu đã thực hiện) đối với địa điểm được lựa chọn.

- Phương án bồi thường giải phóng mặt bằng, tái định cư: Đánh giá tính phù hợp và khả thi theo quy định của pháp luật về đất đai.

3. Thẩm định hiệu quả dự án

- Đóng góp của dự án cho các nhiệm vụ phát triển kinh tế - xã hội: Việc phân tích hiệu quả kinh tế - xã hội nhằm so sánh lợi ích giữa phương án thực hiện đầu tư dự án với phương án giữ nguyên hiện trạng, không thực hiện đầu tư. Bên cạnh đó, trường hợp lựa chọn giữa nhiều dự án, những dự án có hiệu quả kinh tế - xã hội cao hơn sẽ được ưu tiên lựa chọn trên cơ sở kết hợp khả năng cân đối nguồn lực đầu tư của Nhà nước. Do vậy, đơn vị thẩm định cần xem xét sự phù hợp và tính chính xác của các yếu tố chi phí, lợi ích về mặt kinh tế - xã hội, tỷ suất lợi ích và chi phí về kinh tế (BCR). Dự án đạt hiệu quả kinh tế - xã hội khi BCR phải lớn hơn 1 (>1). Trường hợp ĐXDA không xác định BCR, đơn vị thẩm định xem xét tính hợp lý của các nhóm yếu tố còn lại.

- Tác động của dự án đối với môi trường, xã hội, quốc phòng, an ninh (nếu có): Xem xét sự phù hợp của phần thuyết minh về tác động của dự án đối với các vấn đề môi trường, xã hội, quốc phòng, an ninh và các tác động khác.

4. Thẩm định tính khả thi của dự án

a) Thẩm định tính khả thi về mặt kỹ thuật

- Các yêu cầu về mặt kỹ thuật: Xem xét sự phù hợp của phương án kỹ thuật, công nghệ với quy mô, công suất của dự án, các tiêu chuẩn, định mức và yêu cầu kỹ thuật đầu vào; tính sẵn có và khả năng ứng dụng thực tiễn của công nghệ được lựa chọn; tính rõ ràng, đầy đủ của việc xác định các rủi ro kỹ thuật chính, tính hợp lý của phương án giảm thiểu các rủi ro đó.

- Thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C): Tổng hợp ý kiến thẩm định của cơ quan chuyên môn về xây dựng theo pháp luật xây dựng đối với dự án có cấu phần xây dựng hoặc cơ quan chuyên môn theo quy định của pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

b) Thẩm định tính khả thi về mặt tài chính

- Tính khả thi về mặt tài chính của dự án: Xem xét sự phù hợp và tính chính xác của các yếu tố tài chính đầu vào, các chỉ tiêu tài chính và phương án tài chính sơ bộ của dự án. Dự án đạt hiệu quả tài chính khi:

+ NPV phải dương (>0);

+ IRR lớn hơn các giá trị (i) chi phí vốn bình quân gia quyền của dự án; (ii) tỷ lệ lạm phát; (iii) lãi suất tiền gửi ngân hàng và phù hợp với IRR của các dự án có tính chất tương tự, trong cùng lĩnh vực;

- Trường hợp dự án có sử dụng phần vốn đầu tư của Nhà nước tham gia thực hiện dự án: Xem xét sự phù hợp của giá trị phần vốn, khả năng cân đối và bố trí vốn, cách thức, kế hoạch và tiến độ giải ngân cho nhà đầu tư...

- Sự phù hợp của các hình thức ưu đãi, bảo đảm đầu tư.

5. Thẩm định sự phù hợp của loại hợp đồng dự án

Đơn vị thẩm định xem xét đề xuất dự án theo một số nội dung sau:

- Sự phù hợp của loại hợp đồng dự án và thời gian hợp đồng được lựa chọn.

- Tính hợp lý trong việc phân chia trách nhiệm của các bên trong quá trình triển khai dự án và các biện pháp phòng ngừa, giảm thiểu rủi ro.

6. Kế hoạch triển khai dự án, cơ chế giám sát và quản lý dự án

Đơn vị thẩm định cần xem xét và có ý kiến cụ thể về sự phù hợp của kế hoạch triển khai dự án, cơ chế giám sát và quản lý dự án được trình bày trong ĐXDA.

D. NHẬN XÉT VÀ KIẾN NGHỊ

I. Nhận xét

Trên cơ sở các phân tích nêu trên, đơn vị thẩm định tổng hợp nhận xét về ĐXDA, đánh giá sự phù hợp của ĐXDA với các điều kiện quy định tại Điều 15 Nghị định số 15/2015/NĐ-CP.

II. Kiến nghị

- Trường hợp ĐXDA phù hợp với quy định của pháp luật và được đánh giá là khả thi để triển khai đầu tư theo hình thức PPP, đơn vị thẩm định kiến nghị Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt ĐXDA.

- Trường hợp không thống nhất với nội dung của ĐXDA, đơn vị thẩm định báo cáo Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định theo một trong hai phương án sau:

Phương án 1: Yêu cầu đơn vị chuẩn bị dự án, nhà đầu tư đề xuất dự án điều chỉnh ĐXDA.

Phương án 2: Không xem xét, phê duyệt ĐXDA.

PHỤ LỤC III

HƯỚNG DẪN LẬP BÁO CÁO NGHIÊN CỨU KHẢ THI DỰ ÁN PPP

Báo cáo nghiên cứu khả thi là tài liệu trình bày các nội dung nghiên cứu về sự cần thiết, tính khả thi và hiệu quả của dự án PPP nhóm A và B. Phụ lục III hướng dẫn các nội dung được trình bày trong báo cáo nghiên cứu khả thi để Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh quyết định đầu tư dự án theo hình thức PPP và làm cơ sở tổ chức đấu thầu lựa chọn nhà đầu tư.

Căn cứ tính chất, quy mô, lĩnh vực của dự án, đơn vị chuẩn bị dự án hoặc nhà đầu tư lập báo cáo nghiên cứu khả thi (BCNCKT) theo các nội dung dưới đây.

A. THÔNG TIN CƠ BẢN CỦA DỰ ÁN

Đơn vị chuẩn bị dự án hoặc nhà đầu tư tóm tắt và thuyết minh thông tin cơ bản của dự án, bao gồm:

- Tên dự án;

- Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư;

- Đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao lập BCNCKT;

- Địa điểm, quy mô, công suất dự án, diện tích sử dụng đất;

- Yêu cầu về kỹ thuật;

- Tổng vốn đầu tư;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Loại hợp đồng dự án;

- Phương án tài chính;

- Thời gian hợp đồng dự án;

- Ưu đãi và bảo đảm đầu tư;

- Các nội dung liên quan khác.

B. CĂN CỨ LẬP BÁO CÁO NGHIÊN CỨU KHẢ THI

Đơn vị chuẩn bị dự án hoặc nhà đầu tư liệt kê các văn bản pháp lý làm căn cứ lập BCNCKT, bao gồm:

- Các Luật, Nghị định và Thông tư hướng dẫn liên quan đến việc triển khai dự án theo hình thức PPP;

- Các Luật, Nghị định và Thông tư hướng dẫn liên quan đến ngành, lĩnh vực đầu tư của dự án;

- Các quyết định phê duyệt quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của quốc gia, địa phương liên quan đến dự án;

- Các quyết định, văn bản của cấp có thẩm quyền trong các bước lập, thẩm định, phê duyệt ĐXDA;

- Các văn bản pháp lý khác có liên quan.

C. NỘI DUNG BÁO CÁO NGHIÊN CỨU KHẢ THI

I. Sự cần thiết đầu tư dự án

1. Bối cảnh chung

- Thuyết minh bối cảnh chung về kinh tế - xã hội của quốc gia và địa phương trong giai đoạn dự án được triển khai; các điều kiện, môi trường tự nhiên tác động đến dự án; tổng quan về ngành, lĩnh vực mà dự án đề xuất, các ảnh hưởng trực tiếp, gián tiếp của các quy định về pháp luật chuyên ngành đối với dự án.

- Phân tích sự phù hợp của dự án đối với các quy hoạch, kế hoạch phát triển kinh tế - xã hội của quốc gia, địa phương và ngành, lĩnh vực.

- Nhận định các lợi ích dự kiến dự án sẽ đóng góp cho quốc gia và địa phương.

2. Hiện trạng khu vực thực hiện dự án

Trường hợp dự án khởi công mới, thuyết minh chi tiết về hiện trạng, thực trạng của khu vực, địa điểm sẽ triển khai dự án. Trường hợp dự án cải tạo, sửa chữa, BCNCKT cần thuyết minh bổ sung hiện trạng của công trình cần cải tạo, sửa chữa.

3. Các dự án có liên quan

Nêu thông tin cơ bản về các dự án có liên quan (bao gồm dự án hỗ trợ và dự án cạnh tranh) có thể tác động về mặt doanh thu, lợi nhuận, chi phí... đến dự án được đề xuất; thuyết minh tác động tích cực cũng như ảnh hưởng tiêu cực của các dự án đó đối với dự án được đề xuất.

4. Mục tiêu của dự án

Xác định mục tiêu tổng thể và mục tiêu cụ thể của dự án, bao gồm:

- Mục tiêu tổng thể: đóng góp của dự án vào việc thực hiện các mục tiêu chung của quốc gia; những lợi ích dự án đóng góp cho kinh tế - xã hội của quốc gia, địa phương và ngành, lĩnh vực.

- Mục tiêu cụ thể: những vấn đề, thực trạng được giải quyết; số lượng đối tượng hưởng lợi từ dự án; quy mô, công suất dự án cần đạt được để đáp ứng nhu cầu sử dụng.

5. Lợi thế của việc đầu tư theo hình thức PPP

Phân tích chi tiết lợi thế đối với dự án khi đầu tư theo hình thức PPP so với hình thức đầu tư khác trên cơ sở các nội dung: khả năng thu hút nguồn vốn, công nghệ, kinh nghiệm quản lý của khu vực tư nhân; kết quả khảo sát thực tiễn về khả năng triển khai dự án của khu vực tư nhân; phương án phân chia rủi ro giữa các bên có liên quan và các nội dung liên quan khác.

II. Thuyết minh về kỹ thuật của dự án

1. Quy mô, công suất của dự án

Phân tích nhu cầu sử dụng công trình kết cấu hạ tầng, dịch vụ công trên cơ sở quy hoạch, dữ liệu khảo sát thực tiễn, hoặc các số liệu dự báo; thuyết minh quy mô, công suất của dự án; trường hợp cần phân kỳ đầu tư, nêu rõ quy mô, công suất của từng thời kỳ cho phù hợp với dự báo về tăng trưởng nhu cầu.

2. Địa điểm thực hiện dự án

Mô tả địa điểm, khu đất thực hiện dự án trên cơ sở các nội dung sau: phạm vi, diện tích đất sử dụng, hiện trạng khu đất được sử dụng, hành lang bảo vệ (nếu có), diện tích xây dựng công trình, lợi thế của địa điểm đối với dự án1. Trường hợp xung quanh hoặc trong địa phận thực hiện dự án có các dự án hoặc công trình khác đang hoặc sắp triển khai, phân tích mức độ ảnh hưởng của các dự án đó đối với dự án đang được đề xuất.

3. Phương án bồi thường, giải phóng mặt bằng và tái định cư

Trường hợp hiện trạng khu đất chưa được giải phóng, thuyết minh phương án bồi thường, giải phóng mặt bằng và tái định cư đối với dự án đang được đề xuất và dự án khác (trường hợp áp dụng loại hợp đồng BT) theo quy định hiện hành.

4. Yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp

- Xác định các phương án kỹ thuật, công nghệ trên cơ sở quy mô, công suất của dự án; tiêu chuẩn, định mức của ngành; tính sẵn có và khả năng ứng dụng thực tiễn của công nghệ; rủi ro về kỹ thuật, công nghệ (nếu có); yêu cầu đầu vào và đầu ra của dự án.

- Nêu cụ thể các yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp thông qua chỉ số đánh giá chất lượng thực hiện dự án về mặt kỹ thuật.

- Mô tả về phương án kỹ thuật, công nghệ được BCNCKT lựa chọn. Đây là cơ sở để tính toán tổng vốn đầu tư của dự án. BCNCKT cần nêu rõ việc nhà đầu tư có thể đề xuất phương án kỹ thuật, công nghệ khác đáp ứng chỉ số đánh giá chất lượng thực hiện dự án về mặt kỹ thuật và mang lại hiệu quả cao hơn cho dự án.

5. Thiết kế cơ sở

Đối với dự án có cấu phần xây dựng, nội dung thiết kế cơ sở trong BCNCKT được lập theo quy định của pháp luật xây dựng.

Đối với dự án không có cấu phần xây dựng, nội dung thiết kế cơ sở trong BCNCKT được lập theo quy định của pháp luật chuyên ngành.

6. Tổng vốn đầu tư của dự án

Trên cơ sở các thuyết minh về kỹ thuật được lựa chọn, BCNCKT xác định tổng vốn đầu tư của dự án gồm tổng mức đầu tư và vốn lưu động ban đầu để khai thác, vận hành dự án. Trong đó, tổng mức đầu tư được xác định theo pháp luật về xây dựng đối với dự án có cấu phần xây dựng hoặc xác định theo pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng. Vốn lưu động ban đầu để khai thác, vận hành dự án bằng tổng chi phí cố định và chi phí biến đổi trong quá trình vận hành và bảo dưỡng ban đầu theo đặc thù của từng ngành, lĩnh vực.

III. Tác động về môi trường, xã hội và quốc phòng, an ninh

1. Tác động về môi trường của dự án

Lập hồ sơ đánh giá tác động môi trường theo pháp luật về môi trường. Trường hợp dự án sử dụng tài nguyên thiên nhiên làm yếu tố đầu vào chính (thuộc các lĩnh vực như năng lượng, điện, nước...), phân tích chi tiết về tác động của dự án đối với nguồn tài nguyên thiên nhiên và biện pháp giảm thiểu tác động tiêu cực.

2. Tác động về xã hội của dự án

Thuyết minh yếu tố tác động đến xã hội trong quá trình thực hiện dự án như hỗ trợ tái định cư, bình đẳng giới, lao động, tạo việc làm... và các biện pháp giảm thiểu tác động tiêu cực.

3. Tác động về quốc phòng, an ninh (nếu có)

Trường hợp dự án có tác động về quốc phòng, an ninh, phân tích chi tiết nội dung này và đề xuất biện pháp giảm thiểu tác động tiêu cực.

IV. Dự báo nhu cầu

Để có cơ sở đánh giá hiệu quả kinh tế - xã hội và xác định phương án tài chính của dự án, BCNCKT phân tích nhu cầu sử dụng công trình dự án, sản phẩm hoặc dịch vụ cung cấp; dự báo tốc độ tăng trưởng nhu cầu trong tương lai, cụ thể:

- Phân tích nhu cầu hiện tại: căn cứ hiện trạng dự án, quy mô, công suất dự án, xác định số lượng đối tượng hưởng lợi từ dự án.

- Dự báo nhu cầu tương lai: xây dựng các kịch bản về nhu cầu (tối đa, trung bình, tối thiểu) trong suốt vòng đời dự án.

V. Phân tích hiệu quả kinh tế - xã hội của dự án

1. Xác định các yếu tố chi phí và lợi ích về mặt kinh tế - xã hội

Xác định chi tiết các yếu tố chi phí và lợi ích về mặt kinh tế - xã hội của dự án theo các nhóm yếu tố dưới đây:

(i) Nhóm yếu tố có thể định lượng và quy đổi được thành tiền (được sử dụng để tính toán các chỉ tiêu phân tích hiệu quả kinh tế - xã hội của dự án theo hướng dẫn lại Mục V.2 Phụ lục này).

(ii) Nhóm yếu tố có thể định lượng nhưng không quy đổi được thành tiền.

(iii) Nhóm yếu tố chỉ có thể định tính.

2. Các chỉ tiêu phân tích hiệu quả kinh tế - xã hội của dự án

a) Giá trị hiện tại ròng kinh tế (ENPV - Economic Net Present Value)

ENPV là hiệu số giữa tổng lợi ích mang lại trừ đi tổng chi phí bỏ ra trong thời gian tính toán kinh tế, được quy đổi về hiện tại. Để đảm bảo dự án đạt hiệu quả kinh tế - xã hội, ENPV phải dương (>0) và được tính theo công thức sau:

ENPV = B – C =

Trong đó:

Bt = Lợi ích năm t;

Ct = Chi phí năm t;

t = Năm trong vòng đời dự án (0, 1, 2, ... , n);

n = Số năm hoạt động của dự án (thời gian hợp đồng dự án);

re = Tỷ suất chiết khấu kinh tế của dự án. Giá trị re được xác định theo quy định của từng ngành. Trường hợp chưa được quy định cụ thể thì đơn vị lập BCNCKT có thể tham khảo giá trị re =10% hoặc đề xuất giá trị tính toán khác nhưng cần có thuyết minh về lý do lựa chọn giá trị đó.

b) Tỷ suất lợi ích và chi phí về kinh tế (BCR - Benefit Cost Ratio)

BCR là tỷ số giữa tổng lợi ích mà việc đầu tư mang lại trên tổng chi phí bỏ ra trong quá trình đầu tư và khai thác đã được quy về giá trị hiện tại. Để đảm bảo dự án đạt hiệu quả kinh tế - xã hội, BCR phải lớn hơn 1 (>1) và được tính theo công thức sau:

BCR = [image] =

Trong đó: Bt, Ct, t, n, re có ý nghĩa tương tự như trong công thức tính ENPV nêu trên.

c) Tỷ suất nội hoàn kinh tế (EIRR - Ecomomic Internal Rate of Return)

Tỷ suất nội hoàn kinh tế là tỷ suất chiết khấu kinh tế tối đa để dự án thu hồi nguồn vốn đầu tư và chi phí vận hành, đạt được sự hòa vốn. EIRR bằng giá trị tỷ suất chiết khấu (re) trong trường hợp ENPV = 0 và được xác định thông qua việc giải phương trình sau:

ENPV = [image] = 0

Trong đó: Bt, Ct, t, n có ý nghĩa tương tự như trong công thức tính ENPV nêu trên.

Để đảm bảo dự án đạt hiệu quả kinh tế - xã hội, EIRR phải lớn hơn tỷ suất chiết khấu xã hội (SDR - Social Discount Rate): EIRR > SDR. Giá trị SDR được xác định theo quy định của từng ngành. Trường hợp chưa được quy định cụ thể thì đơn vị lập BCNCKT có thể tham khảo giá trị SDR=10% hoặc đề xuất giá trị tính toán khác nhưng cần có thuyết minh về lý do lựa chọn giá trị đó.

3. Kết luận về hiệu quả kinh tế - xã hội của dự án

Trên cơ sở phân tích các nhóm yếu tố theo hướng dẫn tại Mục V.1 Phụ lục này và kết quả tính toán các chỉ tiêu phân tích kinh tế - xã hội theo hướng dẫn tại Mục V.2, BCNCKT nêu kết luận về hiệu quả kinh tế - xã hội của dự án.

VI. Phân tích tài chính dự án

1. Các thông số đầu vào sử dụng trong mô hình tài chính

- Tổng chi phí trong suốt vòng đời dự án: Tổng chi phí trong suốt vòng đời dự án gồm tổng mức đầu tư và chi phí khai thác, vận hành trong suốt vòng đời dự án. Trong đó, tổng mức đầu tư được xác định theo pháp luật về xây dựng đối với dự án có cấu phần xây dựng hoặc theo pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng; chi phí khai thác, vận hành trong suốt vòng đời dự án bằng các chi phí liên quan đến vận hành và bảo dưỡng công trình dự án; các chi phí nhân lực để vận hành và bảo dưỡng công trình dự án; chi phí quản lý dự án; chi phí tư vấn giám sát, dự phòng...

- Tổng doanh thu: Xác định tổng doanh thu của dự án (doanh thu ở mức căn bản, doanh thu ở mức tối đa và doanh thu ở mức tối thiểu) và doanh thu qua từng năm trên cơ sở các nội dung về dự báo nhu cầu (đã được phân tích chi tiết tại Mục IV); giá, phí hàng hóa, dịch vụ và các khoản thu khác của dự án (xem xét cơ sở pháp lý để xác định giá, phí; dự kiến lộ trình tăng giá, phí).

- Các thông số đầu vào khác: lãi vay, thời gian vay; tỷ lệ lạm phát; tỷ giá; tỷ lệ khấu hao và các thông số khác.

2. Các chỉ tiêu tài chính để xem xét tính khả thi của dự án

Dựa trên các thông số đầu vào nêu trên, phương án tài chính của dự án cần được tính toán, phân tích dựa trên các chỉ tiêu chính sau đây:

a) Giá trị hiện tại thuần tài chính (NPV - Net Present Value)

Giá trị hiện tại thuần là giá trị hiện tại của dòng tiền thu được sau khi trừ đi các khoản chi phí trong suốt vòng đời dự án. Để đảm bảo dự án đạt hiệu quả tài chính, NPV phải dương (>0) và được tính theo công thức sau:

NPV =

Trong đó:

CFt = Giá trị dòng tiền thuần (cash flow) của dự án tại năm thứ t;

t = Năm trong vòng đời dự án (0, 1, 2, ... , n);

n = Số năm hoạt động của dự án (thời gian hợp đồng dự án);

r = Tỷ suất chiết khấu (được xác định theo hướng dẫn của Bộ Tài chính).

b) Tỷ suất nội hoàn tài chính (IRR - Internal Rate of Return)

Chỉ tiêu này cho biết lợi nhuận của dự án, không bao gồm cơ cấu huy động vốn. IRR là tỷ suất chiết khấu (r) tại điều kiện biên NPV=0 và được tính toán thông qua việc giải phương trình sau đây:

NPV = [image] = 0

Trong đó: CFt, t, n có ý nghĩa tương tự như trong công thức tính NPV nêu trên.

Để đánh giá dự án khả thi về mặt tài chính, IRR của dự án sau khi tính toán cần được so sánh với các giá trị: (i) chi phí sử dụng vốn của dự án (WACC - Weighted Average Cost of Capital); (ii) tỷ lệ lạm phát; (iii) lãi suất tiền gửi ngân hàng; (iv) IRR của các dự án có tính chất tương tự, trong cùng lĩnh vực; (v) IRR kỳ vọng tối thiểu của các nhà đầu tư tiềm năng đối với dự án - thông qua hoạt động khảo sát thị trường (market test) trong quá trình nghiên cứu, chuẩn bị dự án. Dự án có tính khả thi về tài chính khi IRR lớn hơn các giá trị (i), (ii), (iii) và phù hợp với các giá trị (iv), (v).

Ngoài các chỉ tiêu NPV và IRR, để các bên có liên quan (nhà đầu tư, bên cho vay) đánh giá tổng thể tính khả thi về tài chính của dự án, BCNCKT có thể phân tích thêm các chỉ tiêu: Thời gian hoàn vốn (PP - Payback Period); Tỷ suất hoàn vốn chủ sở hữu của nhà đầu tư (ROE - Return on Equity); Tỷ suất khả năng trả nợ (DSCR - Debt Service Coverage Ratio).

3. Kết quả phương án tài chính dự án

Trên cơ sở các phân tích tại mục 1 và mục 2 nêu trên, BCNCKT nêu kết luận về tính khả thi tài chính của dự án, đồng thời trình bày phương án tài chính bao gồm các nội dung:

- Tổng vốn đầu tư;

- Cơ cấu nguồn vốn và phương án huy động vốn giả định;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Yêu cầu về giá, phí hàng hóa, dịch vụ;

- Các chỉ tiêu tài chính (NPV, IRR, ROE, PP, DSCR).

VII. Loại hợp đồng dự án

1. Căn cứ lựa chọn loại hợp đồng cho dự án

Trên cơ sở các thuyết minh về dự báo nhu cầu, phương án tài chính, BCNCKT xác định dự án thuộc mô hình đầu tư có hoạt động kinh doanh, thu phí từ người sử dụng hoặc thanh toán cho nhà đầu tư trên cơ sở chất lượng dịch vụ cung cấp, đồng thời phân tích tính phù hợp của loại hợp đồng đối với các điều kiện dự án.

2. Trách nhiệm của các bên trong việc thực hiện hợp đồng dự án

Thuyết minh chi tiết việc phân chia vai trò, trách nhiệm liên quan đến thực hiện dự án giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư trong suốt vòng đời dự án, bao gồm: trách nhiệm của cơ quan nhà nước có thẩm quyền; trách nhiệm của nhà đầu tư, doanh nghiệp dự án và trách nhiệm của các tổ chức khác có liên quan (bên cho vay, đơn vị cung ứng đầu vào, đơn vị bao tiêu sản phẩm, nhà thầu...).

VIII. Phân tích rủi ro trong quá trình thực hiện dự án

1. Phân tích các rủi ro chính của dự án

Mô tả và đánh giá các rủi ro chính trong suốt vòng đời dự án như: Rủi ro về chính trị và pháp lý, rủi ro về tình hình kinh tế vĩ mô, rủi ro xã hội, rủi ro về quyền sử dụng đất, rủi ro về môi trường, rủi ro về nhu cầu của thị trường, rủi ro về thiết kế - xây dựng - sản xuất, rủi ro về chi phí sản xuất và hoàn thiện công trình, rủi ro về tài chính, rủi ro vận hành, rủi ro về kết thúc hợp đồng. Phân tích xác suất xảy ra và mức độ ảnh hưởng của các rủi ro đối với dự án.

2. Trách nhiệm của các bên trong quản lý rủi ro

Xác định rủi ro và trách nhiệm của đối tác tư nhân (nhà đầu tư, bên cho vay, doanh nghiệp dự án...) và cơ quan nhà nước có thẩm quyền trong quá trình thực hiện dự án. Kiến nghị cụ thể cơ chế chia sẻ rủi ro giữa cơ quan nhà nước có thẩm quyền và đối tác tư nhân.

3. Cơ chế quản lý rủi ro

Thuyết minh các biện pháp giảm thiểu rủi ro có thể thực hiện.

IX. Các hỗ trợ của Nhà nước

1. Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có)

Căn cứ kết quả phân tích tài chính, loại hợp đồng được lựa chọn và kế hoạch vốn đầu tư công trung hạn đối với dự án đã được phê duyệt, BCNCKT cần thuyết minh chi tiết các nội dung giá trị phần vốn; khả năng cân đối và bố trí vốn; cách thức, kế hoạch và tiến độ giải ngân cho nhà đầu tư và các nội dung khác (nếu có). Riêng đối với dự án áp dụng loại hợp đồng BT, BCNCKT cần thuyết minh giá trị dự án BT, dự kiến quỹ đất được sử dụng để nhà đầu tư thực hiện dự án khác, thời điểm giao đất, cách thức giao đất và điều kiện thực hiện dự án khác.

2. Ưu đãi, bảo đảm đầu tư

BCNCKT cần thuyết minh chi tiết về các đề xuất ưu đãi đầu tư (bao gồm ưu đãi đặc thù của ngành, lĩnh vực hoặc của địa phương), các loại hình bảo lãnh, bảo đảm của Chính phủ và điều kiện kèm theo, các nghĩa vụ dự phòng cần thiết trong thời gian thực hiện hợp đồng dự án.

X. Kế hoạch thực hiện dự án

1. Chuẩn bị dự án

Xác định thời gian tổng thể để chuẩn bị dự án, bao gồm:

- Giai đoạn lập, thẩm định và phê duyệt ĐXDA (đã hoàn thành).

- Giai đoạn lập, thẩm định và phê duyệt BCNCKT;

- Giai đoạn đấu thầu lựa chọn nhà đầu tư (sơ tuyển, đấu thầu, đàm phán và ký kết hợp đồng dự án; đóng tài chính của dự án và hợp đồng dự án bắt đầu có hiệu lực).

2. Thực hiện dự án

Xác định thời gian thực hiện hợp đồng dự án (bao gồm thời điểm kết thúc hợp đồng dự án). Trường hợp dự án có cấu phần xây dựng, xác định cụ thể thời gian xây dựng công trình, thời gian vận hành và chuyển giao công trình.

Trường hợp dự án phải phân kỳ để giảm sự phức tạp của việc đầu tư hoặc tăng tính khả thi về tài chính và sự hấp dẫn của dự án, BCNCKT cần phân tích nguyên nhân, dự kiến kế hoạch phân kỳ và trình bày các phương pháp thực hiện.

XI. Giám sát đánh giá và quản lý thực hiện dự án

1. Giám sát đánh giá dự án

Xác định các chỉ số đánh giá chất lượng thực hiện dự án làm cơ sở xây dựng hợp đồng dự án và giám sát chất lượng công trình dự án, sản phẩm hoặc dịch vụ mà nhà đầu tư, doanh nghiệp dự án cung cấp.

2. Yêu cầu về phương thức tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ

Thuyết minh chi tiết phương thức tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ của dự án, bao gồm các nội dung như sau: phương thức để cơ quan nhà nước có thẩm quyền phối hợp với nhà đầu tư, doanh nghiệp dự án trong quá trình kinh doanh hoặc cung cấp sản phẩm, dịch vụ của dự án; phương thức giám sát để đảm bảo cung cấp sản phẩm, dịch vụ ổn định, liên tục, đạt chất lượng đáp ứng nhu cầu của người sử dụng và phương thức quản lý quá trình nhà đầu tư thu phí người sử dụng theo mức phí đã quy định trong hợp đồng dự án (đối với dự án áp dụng hình thức hợp đồng BOT, BTO, BOO, O&M và các loại hợp đồng tương tự khác); phương thức thanh toán cho nhà đầu tư trên cơ sở chất lượng sản phẩm, dịch vụ nhà đầu tư cung ứng (đối với dự án áp dụng hình thức hợp đồng BTL, BLT, O&M và các loại hợp đồng tương tự khác).

3. Quản lý thực hiện dự án

BCNCKT cần xác định năng lực và cơ cấu tổ chức quản lý thực hiện dự án của cơ quan nhà nước có thẩm quyền, đơn vị quản lý dự án, nhà đầu tư, doanh nghiệp dự án đối với từng giai đoạn cụ thể.

D. KẾT LUẬN VÀ KIẾN NGHỊ

Tóm tắt các nội dung kết luận chính của BCNCKT đã được phân tích ở các phần trên, đồng thời đưa ra các kiến nghị đối với cơ quan cấp trên (nếu có).

PHỤ LỤC IV

HƯỚNG DẪN THẨM ĐỊNH BÁO CÁO NGHIÊN CỨU KHẢ THI DỰ ÁN PPP

Căn cứ tính chất, quy mô, lĩnh vực và nội dung của báo cáo nghiên cứu khả thi (BCNCKT), báo cáo thẩm định BCNCKT được thực hiện theo các nội dung hướng dẫn dưới đây. Đối với BCNCKT do nhà đầu tư lập, cần xem xét các yếu tố khác mà nhà đầu tư thuyết minh. Đơn vị thẩm định cần đưa ra ý kiến nhận xét cụ thể đối với từng nội dung thẩm định và đề xuất phương án giải quyết trường hợp có nội dung chưa đồng thuận với đơn vị chuẩn bị dự án hoặc nhà đầu tư lập BCNCKT.

A. KHÁI QUÁT VỀ DỰ ÁN

Trình bày thông tin khái quát về tên dự án; cơ quan nhà nước có thẩm quyền; đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao lập BCNCKT; địa điểm, quy mô, công suất dự án, diện tích sử dụng đất; yêu cầu về kỹ thuật; tổng vốn đầu tư; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có); loại hợp đồng dự án; phương án tài chính; thời gian hợp đồng dự án; ưu đãi và bảo đảm đầu tư; các nội dung liên quan khác.

B. TỔNG HỢP Ý KIẾN CỦA CÁC CƠ QUAN, ĐƠN VỊ CÓ LIÊN QUAN

Đơn vị thẩm định tổng hợp ý kiến của các cơ quan, đơn vị có liên quan theo quy định tại khoản 3 Điều 6 Thông tư này.

C. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

I. Kiểm tra tính đầy đủ của hồ sơ

Căn cứ quy định về hồ sơ trình duyệt BCNCKT theo quy định tại khoản 2 Điều 26 Nghị định số 15/2015/NĐ-CP, đơn vị thẩm định kiểm tra và có ý kiến về tính đầy đủ của hồ sơ.

Trường hợp cần thiết, đơn vị thẩm định yêu cầu đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao lập BCNCKT bổ sung các tài liệu có liên quan. Sau thời hạn bổ sung tài liệu mà đơn vị chuẩn bị dự án hoặc nhà đầu tư không cung cấp đầy đủ các tài liệu bắt buộc thì đơn vị thẩm định báo cáo Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép dừng xem xét BCNCKT do không đầy đủ hồ sơ.

II. Thẩm định về nội dung của BCNCKT

Đơn vị thẩm định lập báo cáo thẩm định theo các nội dung quy định tại khoản 3 Điều 26 Nghị định số 15/2015/NĐ-CP và Điều 58 của Luật Xây dựng số 50/2014/QH13 (trường hợp dự án có cấu phần xây dựng), gồm các nội dung cơ bản sau:

1. Thẩm định sự cần thiết đầu tư dự án

Đơn vị thẩm định xem xét sự phù hợp của BCNCKT đối với một số nội dung sau:

- Bối cảnh chung về kinh tế - xã hội, điều kiện tự nhiên của quốc gia, địa phương hoặc ngành, lĩnh vực.

- Quy hoạch, kế hoạch phát triển của ngành, vùng, kế hoạch phát triển kinh tế - xã hội của địa phương.

- Tính cấp bách, cần thiết phải sớm đầu tư dự án.

- Mức độ ảnh hưởng của các dự án có liên quan.

- Lợi thế của việc đầu tư dự án theo hình thức PPP so với các hình thức đầu tư khác.

2. Thẩm định các yếu tố cơ bản của dự án

- Mục tiêu của dự án: Xem xét sự phù hợp của các mục tiêu tổng thể và mục tiêu cụ thể đối với hiện trạng của ngành, lĩnh vực hoặc địa phương, khả năng giải quyết các vấn đề mà cộng đồng dân cư yêu cầu.

- Quy mô, công suất của dự án: Xem xét tính hợp lý của căn cứ lựa chọn quy mô, công suất; sự phù hợp của quy mô, công suất với khả năng cung ứng đầu vào và các yếu tố đầu ra của dự án; tính ổn định của dịch vụ mà dự án cung cấp.

- Địa điểm thực hiện dự án: Xem xét các nội dung liên quan đến đặc điểm về điều kiện tự nhiên, hành chính, xã hội, kinh tế, kỹ thuật, kết cấu hạ tầng, kết quả khảo sát (nếu đã thực hiện) đối với địa điểm được lựa chọn.

- Phương án bồi thường giải phóng mặt bằng, tái định cư: Đánh giá tính phù hợp và khả thi theo quy định của pháp luật về đất đai.

- Các yếu tố đầu vào cung ứng cho dự án: Xem xét sự phù hợp của khả năng cung ứng của các yếu tố đầu vào đối với quy mô, công suất của từng thời kỳ đảm bảo phù hợp với dự báo về tăng trưởng nhu cầu.

- Các yếu tố đầu ra của dự án: Xem xét sự phù hợp của các yếu tố đầu ra với quy mô, công suất, nhu cầu sử dụng công trình dự án, sản phẩm hoặc dịch vụ cung cấp; xem xét tính phù hợp của các chỉ số đánh giá chất lượng thực hiện dự án được trình bày trong BCNCKT.

3. Thẩm định hiệu quả dự án

- Đóng góp của dự án cho các nhiệm vụ phát triển kinh tế - xã hội: Việc phân tích hiệu quả kinh tế - xã hội nhằm so sánh lợi ích giữa phương án thực hiện đầu tư dự án với phương án giữ nguyên hiện trạng, không thực hiện đầu tư. Bên cạnh đó, trường hợp lựa chọn giữa nhiều dự án, những dự án có hiệu quả kinh tế - xã hội cao hơn sẽ được ưu tiên lựa chọn trên cơ sở kết hợp khả năng cân đối nguồn lực đầu tư của Nhà nước. Do vậy, đơn vị thẩm định cần xem xét sự phù hợp và tính chính xác của các nhóm yếu tố chi phí, lợi ích về mặt kinh tế - xã hội và các chỉ tiêu kinh tế (Giá trị hiện tại ròng kinh tế - ENPV; Tỷ suất lợi ích và chi phí về kinh tế - BCR; Tỷ suất nội hoàn kinh tế - EIRR). Dự án đạt hiệu quả kinh tế - xã hội khi các chỉ tiêu kinh tế nêu trên đáp ứng yêu cầu sau: ENPV phải dương (>0); BCR phải lớn hơn 1 (>1); EIRR phải lớn hơn tỷ suất chiết khấu xã hội (SDR).

- Tác động của dự án đối với môi trường: Hồ sơ đánh giá tác động môi trường của dự án phải được lập và phê duyệt phù hợp với quy định hiện hành của pháp luật về môi trường. Đơn vị thẩm định tổng hợp ý kiến thẩm định của cơ quan chuyên môn theo quy định của pháp luật về môi trường đối với hồ sơ nêu trên.

- Tác động của dự án đối với xã hội: Xem xét sự phù hợp của các tác động được thuyết minh trong BCNCKT đối với các nhóm đối tượng khác nhau trong xã hội, cộng đồng địa phương, những nhóm đối tượng thiệt thòi không có khả năng chi trả giá hoặc phí đối với sản phẩm, dịch vụ của dự án như phụ nữ, người nghèo, người tàn tật...

- Tác động của dự án đối với quốc phòng, an ninh (nếu có): Trường hợp dự án có liên quan đến các vấn đề quốc phòng, an ninh, xem xét sự phù hợp của các tác động và biện pháp giảm thiểu được trình bày trong BCNCKT.

4. Thẩm định tính khả thi của dự án

a) Thẩm định tính khả thi về mặt kỹ thuật

- Các yêu cầu về mặt kỹ thuật: Xem xét sự phù hợp của phương án kỹ thuật, công nghệ với quy mô, công suất của dự án, các tiêu chuẩn, định mức và yêu cầu kỹ thuật đầu vào; tính sẵn có và khả năng ứng dụng thực tiễn của công nghệ được lựa chọn; tính rõ ràng, đầy đủ của việc xác định các rủi ro kỹ thuật chính, tính hợp lý của phương án giảm thiểu các rủi ro đó; tính thực tiễn của các chỉ số đánh giá chất lượng thực hiện dự án về mặt kỹ thuật.

- Thiết kế cơ sở: Tổng hợp ý kiến thẩm định của cơ quan chuyên môn về xây dựng theo pháp luật xây dựng đối với dự án có cấu phần xây dựng hoặc cơ quan chuyên môn theo quy định của pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

b) Thẩm định tính khả thi về mặt tài chính

- Tính khả thi về mặt tài chính của dự án: Xem xét sự phù hợp và tính chính xác của các yếu tố tài chính đầu vào, các chỉ tiêu tài chính (Giá trị hiện tại thuần tài chính - NPV; Tỷ suất nội hoàn tài chính - IRR) và phương án tài chính sơ bộ của dự án. Dự án đạt hiệu quả tài chính khi:

+ NPV phải dương (>0);

+ IRR lớn hơn các giá trị (i) chi phí vốn bình quân gia quyền của dự án; (ii) tỷ lệ lạm phát; (iii) lãi suất tiền gửi ngân hàng và phù hợp với các giá trị; (iv) IRR của các dự án có tính chất tương tự, trong cùng lĩnh vực; (v) IRR kỳ vọng tối thiểu của các nhà đầu tư tiềm năng đối với dự án.

- Xem xét bổ sung trường hợp BCNCKT thuyết minh các chỉ tiêu tài chính sau: Thời gian hoàn vốn - PP; Tỷ suất hoàn vốn chủ sở hữu của nhà đầu tư - ROE; Tỷ suất khả năng trả nợ - DSCR.

- Trường hợp dự án có sử dụng phần vốn đầu tư của Nhà nước tham gia thực hiện dự án: Xem xét sự phù hợp của giá trị phần vốn, số vốn được bố trí trong kế hoạch đầu tư công trung hạn, cách thức, kế hoạch và tiến độ giải ngân cho nhà đầu tư...

- Sự phù hợp của các hình thức ưu đãi, bảo đảm đầu tư.

5. Thẩm định về sự phù hợp của loại hợp đồng dự án

Đơn vị thẩm định xem xét đề xuất dự án theo một số nội dung sau:

- Sự phù hợp của loại hợp đồng dự án và thời gian hợp đồng được lựa chọn.

- Tính hợp lý trong việc phân chia trách nhiệm của các bên trong quá trình triển khai dự án.

- Các rủi ro chính của dự án được xác định đầy đủ và phù hợp trong các kịch bản tài chính;

- Khả năng xảy ra các rủi ro và mức độ ảnh hưởng đối với dự án được xác định cụ thể và phù hợp;

- Các biện pháp giảm thiểu rủi ro được xác định phù hợp.

6. Kế hoạch triển khai dự án, cơ chế giám sát và quản lý dự án

Đơn vị thẩm định cần xem xét và có ý kiến cụ thể về sự phù hợp của kế hoạch triển khai dự án, cơ chế giám sát và quản lý dự án được trình bày trong BCNCKT.

D. NHẬN XÉT VÀ KIẾN NGHỊ

I. Nhận xét

Trên cơ sở các phân tích nêu trên, đơn vị thẩm định tổng hợp nhận xét về BCNCKT.

II. Kiến nghị

- Trường hợp BCNCKT phù hợp với quy định của pháp luật và được đánh giá là khả thi để triển khai đầu tư theo hình thức PPP, đơn vị thẩm định kiến nghị Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt BCNCKT.

- Trường hợp không thống nhất với nội dung của BCNCKT, đơn vị thẩm định báo cáo Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định theo một trong hai phương án sau:

Phương án 1: Yêu cầu đơn vị chuẩn bị dự án, nhà đầu tư lập BCNCKT điều chỉnh BCNCKT.

Phương án 2: Không xem xét, phê duyệt BCNCKT.

1 Trường hợp cần thiết, đơn vị chuẩn bị dự án hoặc nhà đầu tư có thể tổ chức khảo sát địa điểm thực hiện dự án và nêu chi tiết kết quả khảo sát tại mục này.


ND 50_2016_ND-CP

CHÍNH PHỦ
-------

Số: 50/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 6 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC KẾ HOẠCH VÀ ĐẦU TƯ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật hợp tác xã ngày 20 tháng 11 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định quy định về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt, vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

2. Hành vi vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư quy định tại Nghị định này bao gồm các hành vi sau:

a) Vi phạm quy định trong lĩnh vực quản lý và sử dụng vốn đầu tư công;

b) Vi phạm quy định trong hoạt động đầu tư tại Việt Nam và hoạt động đầu tư ra nước ngoài;

c) Vi phạm quy định trong lĩnh vực quản lý đấu thầu;

d) Vi phạm quy định trong lĩnh vực đăng ký kinh doanh đối với doanh nghiệp, hộ kinh doanh, hợp tác xã, liên hiệp hợp tác xã.

3. Các hành vi vi phạm hành chính khác liên quan đến lĩnh vực kế hoạch và đầu tư chưa được quy định tại Nghị định này thì áp dụng quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Điều 2. Đối tượng bị xử phạt

Đối tượng áp dụng của Nghị định này bao gồm tổ chức, cá nhân Việt Nam và nước ngoài có hành vi vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 3. Hình thức xử phạt và biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm hành chính, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả quy định cụ thể tại các điều của Chương II Nghị định này.

Điều 4. Mức phạt tiền trong lĩnh vực kế hoạch và đầu tư

Mức phạt tiền đối với các hành vi vi phạm hành chính quy định tại Chương II Nghị định này là mức phạt tiền áp dụng đối với tổ chức, trừ các hành vi quy định tại Điều 41, Điều 42, Điều 43 và Điều 44 của Nghị định này thì áp dụng mức phạt tiền đối với cá nhân. Cùng một hành vi vi phạm, mức phạt tiền đối với cá nhân bằng 1/2 (một phần hai) mức phạt tiền đối với tổ chức.

Chương II

CÁC HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT

VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Mục 1. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ VÀ SỬ DỤNG VỐN ĐẦU TƯ CÔNG, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 5. Vi phạm các quy định về Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không tuân thủ trình tự, thủ tục lập và thẩm định Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi;

b) Không tuân thủ trình tự, thủ tục và điều kiện điều chỉnh chương trình, dự án.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Lập dự toán, thanh toán, quyết toán chi phí lập Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi không đúng đơn giá, định mức;

b) Lập Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi không phù hợp với tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia;

c) Lập Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi không đầy đủ nội dung.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Lập Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi không có trong quy hoạch hoặc chưa được cấp có thẩm quyền bổ sung quy hoạch;

b) Lập Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi không đúng theo quy hoạch được phê duyệt.

4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả các khoản chi phí bị tăng thêm do việc lập dự toán, nghiệm thu, thanh toán, quyết toán chi phí lập Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi không đúng đơn giá, định mức đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc điều chỉnh Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi cho phù hợp với tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

c) Buộc bổ sung các nội dung còn thiếu đối với hành vi vi phạm quy định tại Điểm c Khoản 2 Điều này;

d) Buộc điều chỉnh Báo cáo đề xuất chủ trương đầu tư, Báo cáo nghiên cứu tiền khả thi, Báo cáo nghiên cứu khả thi phù hợp với quy hoạch đã được phê duyệt đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 6. Vi phạm về việc báo cáo, cung cấp thông tin trong hoạt động đầu tư công

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không báo cáo tình hình triển khai thực hiện chương trình, dự án.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cung cấp thông tin, tài liệu liên quan đến việc thiết kế chương trình, dự án không đầy đủ, không chính xác.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Cố ý báo cáo, cung cấp thông tin không trung thực, không khách quan ảnh hưởng đến việc lập, thẩm định, quyết định kế hoạch, chương trình, dự án;

b) Cố ý báo cáo, cung cấp thông tin không trung thực, không khách quan ảnh hưởng đến việc theo dõi, đánh giá, thanh tra, kiểm tra và xử lý vi phạm trong triển khai kế hoạch, chương trình, dự án.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi cố ý hủy hoại, lừa dối, che giấu hoặc lưu giữ không đầy đủ tài liệu, chứng từ, hồ sơ liên quan đến quyết định chủ trương đầu tư, quyết định đầu tư, triển khai thực hiện chương trình, dự án.

Điều 7. Vi phạm về việc theo dõi, đánh giá, kiểm tra kế hoạch, chương trình, dự án đầu tư công

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi lập báo cáo theo dõi, kiểm tra, đánh giá kế hoạch, chương trình, dự án không trung thực, không khách quan.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không tổ chức thực hiện theo dõi, kiểm tra kế hoạch, chương trình, dự án;

b) Không tổ chức thực hiện đánh giá ban đầu, giữa kỳ và kết thúc chương trình, dự án.

Điều 8. Vi phạm quy định về sử dụng vốn đầu tư công

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sử dụng vốn đầu tư công không đúng mục đích, không đúng đối tượng hoặc vượt tiêu chuẩn, định mức đã được phê duyệt.

2. Biện pháp khắc phục hậu quả: Buộc thu hồi về ngân sách Nhà nước số vốn đầu tư công đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 9. Vi phạm hành chính trong lĩnh vực đầu tư sử dụng vốn đầu tư công có cấu phần xây dựng

Các hành vi vi phạm hành chính trong lĩnh vực đầu tư sử dụng vốn đầu tư công có cấu phần xây dựng về khảo sát, thiết kế, giám sát thi công, xây dựng công trình, quản lý chất lượng, nghiệm thu, thanh toán, quyết toán dự án đầu tư thì người có thẩm quyền xử phạt vi phạm hành chính tại Nghị định này được xử phạt theo quy định của Chính phủ về xử phạt vi phạm hành chính trong hoạt động xây dựng.

Điều 10. Vi phạm về báo cáo giám sát, đánh giá đầu tư

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Lập báo cáo giám sát, đánh giá đầu tư không đúng thời hạn;

b) Lập báo cáo giám sát, đánh giá đầu tư không đầy đủ nội dung.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không lập báo cáo giám sát, đánh giá đầu tư gửi cơ quan nhà nước có thẩm quyền;

b) Lập báo cáo giám sát, đánh giá đầu tư không trung thực.

3. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung các nội dung còn thiếu vào Báo cáo giám sát, đánh giá đầu tư đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

b) Buộc gửi Báo cáo giám sát, đánh giá đầu tư cho cơ quan nhà nước có thẩm quyền đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.

Điều 11. Vi phạm về quản lý thực hiện chương trình, dự án sử dụng nguồn vốn Hỗ trợ phát triển chính thức (ODA)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không tổ chức giám sát, đánh giá quá trình thực hiện chương trình, dự án ODA;

b) Thực hiện chương trình, dự án chậm tiến độ mà không có lý do khách quan hoặc sự kiện bất khả kháng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi triển khai chương trình, dự án không đúng các nội dung trong quyết định đầu tư, quyết định phê duyệt Văn kiện chương trình, dự án hỗ trợ kỹ thuật.

3. Biện pháp khắc phục hậu quả: Buộc phải tổ chức giám sát, đánh giá chương trình, dự án đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này.

Điều 12. Vi phạm về chế độ báo cáo và cung cấp thông tin đối với chương trình, dự án ODA

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không tuân thủ chế độ báo cáo kết quả thực hiện chương trình, dự án ODA gửi cơ quan có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cung cấp thông tin, tài liệu sai lệch cho các bên hợp đồng, tư vấn lập và thực hiện chương trình, dự án ODA.

3. Biện pháp khắc phục hậu quả:

a) Buộc lập báo cáo gửi cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc cung cấp thông tin, tài liệu chính xác cho các bên hợp đồng, tư vấn lập và thực hiện chương trình, dự án đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Mục 2. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG ĐẦU TƯ TẠI VIỆT NAM VÀ HOẠT ĐỘNG ĐẦU TƯ RA NƯỚC NGOÀI, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 13. Vi phạm các quy định về hoạt động đầu tư tại Việt Nam

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện báo cáo cho cơ quan đăng ký đầu tư trước khi bắt đầu thực hiện dự án đầu tư đối với các dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện báo cáo về hoạt động đầu tư, báo cáo giám sát, đánh giá dự án đầu tư;

b) Báo cáo không trung thực về hoạt động đầu tư;

c) Đầu tư kinh doanh các ngành, nghề đầu tư kinh doanh có điều kiện nhưng không đáp ứng các điều kiện theo quy định của Luật đầu tư;

d) Thành lập Văn phòng điều hành của nhà đầu tư nước ngoài trong hợp đồng hợp tác kinh doanh (hợp đồng BCC) nhưng không đăng ký với cơ quan đăng ký đầu tư nơi đặt Văn phòng điều hành;

đ) Chấm dứt hoạt động Văn phòng điều hành của nhà đầu tư nước ngoài trong hợp đồng BCC nhưng không thông báo cho cơ quan đăng ký đầu tư nơi đặt Văn phòng điều hành.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi lập hồ sơ dự án đầu tư không trung thực, không chính xác để được cấp Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký đầu tư, Quyết định chủ trương đầu tư.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện thủ tục đăng ký góp vốn, mua cổ phần, phần vốn góp vào tổ chức kinh tế;

b) Không thực hiện thủ tục điều chỉnh dự án đầu tư;

c) Giãn tiến độ thực hiện dự án, giãn tiến độ đầu tư nhưng không đề xuất bằng văn bản với cơ quan đăng ký đầu tư hoặc có thông báo nhưng chưa được sự chấp thuận bằng văn bản của cơ quan đăng ký đầu tư;

d) Tạm ngừng hoạt động của dự án đầu tư nhưng không thông báo bằng văn bản cho cơ quan đăng ký đầu tư hoặc có thông báo nhưng chưa được sự chấp thuận bằng văn bản của cơ quan đăng ký đầu tư;

đ) Không thực hiện thủ tục chấm dứt hoạt động dự án đầu tư, thủ tục thanh lý dự án đầu tư.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện hoạt động đầu tư theo đúng nội dung trong hồ sơ đăng ký đầu tư (đối với trường hợp không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư) hoặc Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký đầu tư, Quyết định chủ trương đầu tư;

b) Không đáp ứng các điều kiện đầu tư theo hình thức góp vốn, mua cổ phần, phần vốn góp của nhà đầu tư nước ngoài;

c) Không đáp ứng đầy đủ các điều kiện khi chuyển nhượng dự án đầu tư;

d) Đầu tư kinh doanh các ngành, nghề bị cấm đầu tư kinh doanh theo quy định của Luật đầu tư.

6. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đầy đủ trình tự, thủ tục đầu tư;

b) Tiếp tục triển khai dự án khi đã bị cơ quan đăng ký đầu tư quyết định ngừng hoạt động;

c) Tiếp tục triển khai dự án khi đã chấm dứt hoạt động mà không được cơ quan đăng ký đầu tư chấp thuận;

d) Không triển khai dự án đầu tư sau 12 (mười hai) tháng mà không được cơ quan đăng ký đầu tư chấp thuận.

7. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với hành vi triển khai thực hiện dự án khi chưa được cấp Giấy chứng nhận đầu tư, Giấy chứng nhận đăng ký đầu tư, Quyết định chủ trương đầu tư.

8. Biện pháp khắc phục hậu quả:

a) Buộc đăng ký thành lập Văn phòng điều hành của nhà đầu tư nước ngoài trong hợp đồng BCC đối với hành vi vi phạm tại Điểm d Khoản 2 Điều này;

b) Buộc thông báo cho cơ quan đăng ký đầu tư đối với hành vi vi phạm quy định tại Điểm đ Khoản 2 Điều này.

Điều 14. Vi phạm các quy định về sử dụng vốn nhà nước để đầu tư, kinh doanh

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng vốn nhà nước để đầu tư, góp vốn, mua cổ phần khi chưa được cơ quan có thẩm quyền chấp thuận;

b) Thay đổi dự án đầu tư sử dụng vốn nhà nước khi chưa được cơ quan nhà nước có thẩm quyền chấp thuận.

2. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi đầu tư, kinh doanh sử dụng vốn nhà nước sai mục đích.

Điều 15. Vi phạm các quy định về hoạt động đầu tư ra nước ngoài

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện chế độ báo cáo về hoạt động đầu tư ở nước ngoài;

b) Không thông báo hoặc thông báo thực hiện dự án đầu tư không đầy đủ nội dung.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện đúng các nội dung ghi trong Giấy chứng nhận đăng ký đầu tư ra nước ngoài;

b) Không chuyển lợi nhuận và các khoản thu nhập từ việc đầu tư ra nước ngoài về Việt Nam;

c) Không chuyển vốn và tài sản hợp pháp về nước khi kết thúc dự án.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Lập hồ sơ không chính xác, không trung thực để được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài;

b) Không thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài trong trường hợp thay đổi nội dung dự án đầu tư ra nước ngoài;

c) Không thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư trong trường hợp sử dụng lợi nhuận thu được từ hoạt động đầu tư ở nước ngoài để tăng vốn, mở rộng hoạt động đầu tư ở nước ngoài;

d) Dùng lợi nhuận thu được từ dự án đầu tư ở nước ngoài để thực hiện dự án đầu tư khác ở nước ngoài nhưng không thực hiện thủ tục để được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài cho dự án đầu tư đó,

4. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi sau:

a) Đầu tư ra nước ngoài khi chưa được cơ quan có thẩm quyền chấp thuận;

b) Chuyển vốn đầu tư ra nước ngoài khi không đáp ứng các điều kiện quy định;

c) Sử dụng vốn nhà nước để đầu tư ra nước ngoài không đúng quy định.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện báo cáo đầu tư theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc thực hiện đúng các nội dung của Giấy chứng nhận đăng ký đầu tư đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

c) Buộc thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư đối với hành vi vi phạm quy định tại Điểm b và Điểm c Khoản 3 Điều này;

d) Buộc thực hiện thủ tục đầu tư đối với hành vi vi phạm quy định tại Điểm d Khoản 3 Điều này.

Điều 16. Vi phạm các quy định về ưu đãi đầu tư

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không thông báo lại với cơ quan nhà nước có thẩm quyền khi không đáp ứng những điều kiện cam kết để được hưởng ưu đãi đầu tư. Trường hợp kê khai để hưởng ưu đãi đầu tư có vi phạm pháp luật về thuế thì áp dụng các biện pháp xử phạt vi phạm hành chính trong lĩnh vực thuế.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi kê khai không chính xác, không trung thực các thông tin cần thiết để được hưởng ưu đãi đầu tư.

3. Biện pháp khắc phục hậu quả: Buộc hoàn trả những ưu đãi đầu tư đã được hưởng không đúng quy định đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 17. Vi phạm quy định về đầu tư theo hình thức đối tác công tư (PPP)

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không điều chỉnh báo cáo nghiên cứu khả thi trong các trường hợp sau:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Quy hoạch thay đổi gây ảnh hưởng trực tiếp đến mục tiêu, địa điểm, quy mô của dự án;

d) Dự án không thu hút được nhà đầu tư quan tâm sau khi đã thăm dò thị trường, tổ chức sơ tuyển hoặc tổ chức đấu thầu lựa chọn nhà đầu tư;

đ) Trường hợp khác theo quyết định của Thủ tướng Chính phủ.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Không quyết định chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án trước khi phê duyệt đề xuất dự án;

b) Không xác định giá trị vốn đầu tư của Nhà nước tham gia thực hiện dự án trước khi phê duyệt báo cáo nghiên cứu khả thi hoặc đề xuất dự án của các dự án sử dụng vốn Nhà nước (đối với dự án nhóm C).

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện biện pháp bảo đảm thực hiện hợp đồng;

b) Không ban hành quy chế lựa chọn nhà thầu để áp dụng thống nhất trong quá trình thực hiện dự án;

c) Đáp ứng không đầy đủ các điều kiện để triển khai dự án;

d) Không thực hiện quyết toán vốn đầu tư xây dựng công trình.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Không đáp ứng đúng điều kiện và thủ tục chuyển giao công trình dự án;

b) Không đáp ứng các điều kiện để triển khai dự án.

5. Biện pháp khắc phục hậu quả: Buộc thực hiện biện pháp bảo đảm thực hiện hợp đồng dự án đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này.

Mục 3. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC QUẢN LÝ ĐẤU THẦU, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 18. Vi phạm các quy định về kế hoạch lựa chọn nhà thầu, nhà đầu tư

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không thực hiện sơ tuyển trước khi lập kế hoạch lựa chọn nhà đầu tư;

b) Thực hiện không đúng trình tự, thủ tục và thẩm quyền trong quá trình lập, thẩm định, phê duyệt kế hoạch lựa chọn nhà thầu, nhà đầu tư;

c) Không thẩm định kế hoạch lựa chọn nhà thầu, nhà đầu tư trước khi phê duyệt.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi tổ chức thẩm định, phê duyệt kết quả lựa chọn nhà thầu, nhà đầu tư khi kế hoạch lựa chọn nhà thầu, nhà đầu tư chưa được phê duyệt.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chia quy mô các gói thầu không đáp ứng yêu cầu về tính chất kỹ thuật, trình tự thực hiện, tính đồng bộ của dự án dẫn đến làm giảm tính cạnh tranh trong đấu thầu.

Điều 19. Vi phạm các quy định về hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không lập hồ sơ yêu cầu đối với các gói thầu thuộc công trình khẩn cấp, cấp bách.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không tổ chức thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu trước khi phê duyệt;

b) Lập, thẩm định, phê duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu không đúng thẩm quyền.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Lập, thẩm định, phê duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu tổng lựa chọn nhà thầu không phù hợp quy định về tư cách hợp lệ của nhà thầu, ưu đãi trong đấu thầu, sử dụng lao động trong nước, sử dụng hàng hóa trong nước, tiêu chuẩn đánh giá hồ sơ;

b) Lập, thẩm định, phê duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu trong lựa chọn nhà đầu tư không phù hợp quy định về tư cách hợp lệ của nhà đầu tư, ưu đãi trong lựa chọn nhà đầu tư;

c) Nêu các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc tạo lợi thế cho một hoặc một số nhà thầu gây ra cạnh tranh không bình đẳng;

d) Nêu các tiêu chuẩn đánh giá hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu không phù hợp với quy mô, tính chất kỹ thuật của gói thầu.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu không phù hợp với kế hoạch lựa chọn nhà thầu, nhà đầu tư đã được phê duyệt.

Điều 20. Vi phạm các quy định về tổ chức lựa chọn nhà thầu, nhà đầu tư và đánh giá hồ sơ quan tâm, hồ sơ dự tuyển, hồ sơ dự thầu, hồ sơ đề xuất

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không nêu, nêu không đầy đủ hoặc không chính xác địa chỉ phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu trong thông báo mời quan tâm, thông báo mời sơ tuyển, thông báo mời chào hàng, thông báo mời thầu, thư mời thầu;

b) Sửa đổi, làm rõ hồ sơ mời thầu, hồ sơ yêu cầu khi chưa được yêu cầu;

c) Không tiếp nhận hồ sơ quan tâm, hồ sơ dự tuyển, hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu, nhà đầu tư.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không phát hành hồ sơ mời quan tâm, hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời sơ tuyển cho nhà thầu, nhà đầu tư theo đúng thời gian, địa điểm nêu trong thông báo mời quan tâm, thông báo mời thầu, thông báo mời chào hàng.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không đóng, mở thầu theo đúng thời gian quy định trong hồ sơ mời thầu, thông báo mời thầu, thông báo mời chào hàng;

b) Không gửi biên bản mở thầu cho nhà thầu;

c) Không đánh giá hồ sơ quan tâm, hồ sơ dự tuyển, hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu, nhà đầu tư;

d) Không thông báo kết quả lựa chọn nhà thầu, nhà đầu tư.

4. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Trình, thẩm định, phê duyệt và công khai danh sách ngắn, kết quả lựa chọn nhà thầu, nhà đầu tư không đầy đủ nội dung, không chính xác, không đúng thẩm quyền;

b) Không tổ chức thẩm định danh sách ngắn, danh sách nhà thầu, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật đối với trường hợp áp dụng phương thức một giai đoạn hai túi hồ sơ, hai giai đoạn hai túi hồ sơ;

c) Không tổ chức thẩm định kết quả lựa chọn nhà thầu, nhà đầu tư trước khi phê duyệt;

d) Trình, thẩm định, phê duyệt kết quả lựa chọn nhà thầu, nhà đầu tư không phù hợp với kế hoạch lựa chọn nhà thầu, nhà đầu tư;

đ) Đánh giá hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu, nhà đầu tư không đúng tiêu chuẩn đánh giá được phê duyệt trong hồ sơ mời thầu, hồ sơ yêu cầu nhưng không làm thay đổi kết quả lựa chọn nhà thầu, nhà đầu tư.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau:

a) Đánh giá hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu, nhà đầu tư không đúng tiêu chuẩn đánh giá được phê duyệt trong hồ sơ mời thầu, hồ sơ yêu cầu dẫn đến thay đổi kết quả lựa chọn nhà thầu, nhà đầu tư;

b) Cho phép nhà thầu làm rõ hồ sơ dự thầu dẫn đến làm thay đổi bản chất của nhà thầu tham dự thầu.

Điều 21. Vi phạm quy định về thương thảo hợp đồng đối với lựa chọn nhà thầu và đàm phán sơ bộ hợp đồng đối với lựa chọn nhà đầu tư

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi không tiến hành thương thảo hợp đồng trong lựa chọn nhà thầu, đàm phán sơ bộ hợp đồng trong lựa chọn nhà đầu tư.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi ký hợp đồng trước khi phê duyệt kết quả lựa chọn nhà thầu, nhà đầu tư.

Điều 22. Vi phạm quy định về đăng tải thông tin trong đấu thầu

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi đăng tải kế hoạch lựa chọn nhà thầu, nhà đầu tư muộn hơn so với quy định nhưng trước thời điểm thông báo mời thầu, gửi thư mời thầu gói thầu, dự án thực hiện đầu tiên của kế hoạch lựa chọn nhà thầu, nhà đầu tư.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Đăng tải kế hoạch lựa chọn nhà thầu, nhà đầu tư sau thời điểm thông báo mời thầu, gửi thư mời thầu gói thầu, dự án thực hiện đầu tiên của kế hoạch lựa chọn nhà thầu, nhà đầu tư;

b) Đăng tải thông tin về đấu thầu không đầy đủ nội dung hoặc không đúng thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đăng tải các thông tin về đấu thầu.

Điều 23. Vi phạm hành chính khác về đấu thầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không hoàn trả hoặc không giải tỏa bảo đảm dự thầu cho nhà thầu, nhà đầu tư;

b) Thành lập Tổ chuyên gia có thành phần không đáp ứng tiêu chuẩn, điều kiện quy định;

c) Không lưu trữ hoặc lưu trữ không đầy đủ hồ sơ, tài liệu trong quá trình lựa chọn nhà thầu, nhà đầu tư.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Tham gia hoạt động đấu thầu với tư cách cá nhân khi chưa đủ điều kiện quy định;

b) Lập hồ sơ sơ tuyển, hồ sơ quan tâm, hồ sơ dự thầu không trung thực.

3. Biện pháp khắc phục hậu quả: Hoàn trả hoặc giải tỏa bảo đảm dự thầu cho nhà thầu, nhà đầu tư theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này.

Mục 4. HÀNH VI VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC ĐĂNG KÝ KINH DOANH ĐỐI VỚI DOANH NGHIỆP, HỘ KINH DOANH, HỢP TÁC XÃ, LIÊN HIỆP HỢP TÁC XÃ, HÌNH THỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 24. Vi phạm quy định về kê khai hồ sơ đăng ký doanh nghiệp

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi kê khai không trung thực, không chính xác nội dung hồ sơ đăng ký doanh nghiệp.

2. Biện pháp khắc phục hậu quả: Buộc đăng ký thay đổi và thông báo lại các thông tin doanh nghiệp đã kê khai không trung thực, không chính xác.

Điều 25. Vi phạm quy định về thời hạn đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh quá thời hạn quy định từ 01 đến 30 ngày.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh quá thời hạn quy định từ 31 đến 90 ngày.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện, Giấy chứng nhận đăng ký địa điểm kinh doanh quá thời hạn quy định từ 91 ngày trở lên.

4. Biện pháp khắc phục hậu quả: Buộc đăng ký thay đổi các nội dung Giấy chứng nhận doanh nghiệp theo quy định đối với hành vi vi phạm quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

Điều 26. Vi phạm quy định về công bố nội dung đăng ký doanh nghiệp

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không công bố hoặc công bố không đúng thời hạn quy định nội dung đăng ký doanh nghiệp trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

2. Biện pháp khắc phục hậu quả: Buộc phải công bố nội dung đăng ký doanh nghiệp trên Cổng thông tin quốc gia về đăng ký doanh nghiệp đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 27. Vi phạm quy định về công bố thông tin của doanh nghiệp nhà nước

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Công bố thông tin của doanh nghiệp nhà nước không đầy đủ, không chính xác;

b) Có nhiều hơn một (01) người đại diện theo pháp luật nhưng không thông báo với cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư hoặc không công khai trên cổng thông tin hoặc trang thông tin điện tử của doanh nghiệp;

c) Thực hiện công bố thông tin qua người được ủy quyền công bố thông tin nhưng không gửi thông báo ủy quyền tới cơ quan đại diện chủ sở hữu nhà nước và Bộ Kế hoạch và Đầu tư;

d) Không có văn bản báo cáo giải trình với cơ quan đại diện chủ sở hữu nhà nước về việc thay đổi nội dung thông tin đã công bố;

đ) Tạm hoãn công bố thông tin nhưng không báo cáo lý do của việc tạm hoãn hoặc không gửi thông báo đề nghị hoãn công bố thông tin cho cơ quan đại diện chủ sở hữu nhà nước.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không định kỳ công bố thông tin;

b) Không thực hiện công bố chiến lược phát triển doanh nghiệp trên cổng thông tin điện tử của doanh nghiệp và gửi Bộ Kế hoạch và Đầu tư để công bố;

c) Không thực hiện công bố kế hoạch sản xuất kinh doanh và đầu tư phát triển hàng năm và năm (05) năm của doanh nghiệp đã được phê duyệt;

d) Không xây dựng báo cáo kết quả thực hiện các nhiệm vụ công ích và trách nhiệm xã hội (nếu có);

đ) Không công bố tình hình thực hiện sắp xếp, đổi mới doanh nghiệp hàng năm, báo cáo thực trạng quản trị và cơ cấu tổ chức của doanh nghiệp, báo cáo tài chính của doanh nghiệp, chế độ tiền lương, tiền thưởng của doanh nghiệp.

3. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung hoặc sửa đổi nội dung thông tin công bố đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc báo cáo, thông báo hoặc công khai thông tin theo quy định đối với hành vi vi phạm quy định tại Điểm b, Điểm c, Điểm d và Điểm đ Khoản 1 Điều này;

c) Buộc thực hiện công bố thông tin theo quy định đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 28. Vi phạm các quy định về thành lập doanh nghiệp

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi không chuyển đổi loại hình doanh nghiệp khi công ty không còn đủ số lượng thành viên, cổ đông tối thiểu theo quy định trong thời hạn 6 tháng liên tục.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động khi đã kết thúc thời hạn ghi trong Điều lệ mà không được gia hạn.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không đăng ký thay đổi với cơ quan đăng ký kinh doanh khi không góp đủ vốn điều lệ như đã đăng ký.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Cố ý định giá tài sản góp vốn không đúng giá trị thực tế;

b) Tiếp tục kinh doanh khi đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp;

c) Hoạt động kinh doanh dưới hình thức doanh nghiệp mà không đăng ký thành lập doanh nghiệp.

5. Biện pháp khắc phục hậu quả:

a) Buộc đăng ký chuyển đổi loại hình doanh nghiệp phù hợp với quy định của Luật doanh nghiệp đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc sửa đổi, bổ sung Điều lệ công ty hoặc đăng ký giải thể đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

c) Buộc đăng ký điều chỉnh vốn điều lệ, tỷ lệ phần vốn góp, cổ phần của các thành viên, cổ đông bằng số vốn đã góp đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

d) Buộc định giá lại tài sản góp vốn và đăng ký vốn điều lệ phù hợp với giá trị thực tế của tài sản góp vốn đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này;

đ) Buộc đăng ký thành lập doanh nghiệp đối với hành vi vi phạm quy định tại Điểm c Khoản 4 Điều này.

Điều 29. Vi phạm quy định về đăng ký người thành lập doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký thành lập doanh nghiệp mà theo quy định của pháp luật không có quyền thành lập doanh nghiệp;

b) Không có quyền góp vốn, mua cổ phần, phần vốn góp nhưng vẫn thực hiện.

2. Biện pháp khắc phục hậu quả:

a) Buộc đăng ký thay đổi thành viên hoặc cổ đông đối với công ty trách nhiệm hữu hạn một thành viên do tổ chức là chủ sở hữu, công ty cổ phần và công ty hợp danh đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này.

b) Buộc thay đổi thành viên đối với tổ chức, cá nhân góp vốn, mua cổ phần, phần vốn góp theo quy định đối với hành vi vi phạm tại Điểm b Khoản 1 Điều này.

Điều 30. Vi phạm quy định về chế độ báo cáo và thực hiện yêu cầu của cơ quan đăng ký kinh doanh

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Không báo cáo hoặc báo cáo không đúng thời hạn khi có yêu cầu của cơ quan đăng ký kinh doanh;

b) Không báo cáo hoặc báo cáo không đúng thời hạn tới cơ quan đăng ký kinh doanh nơi doanh nghiệp đặt trụ sở chính các thông tin thay đổi của thành viên Hội đồng quản trị (đối với công ty cổ phần), thành viên Ban kiểm soát hoặc Kiểm soát viên, Giám đốc hoặc Tổng giám đốc.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Tiếp tục kinh doanh ngành, nghề kinh doanh có điều kiện khi có yêu cầu tạm dừng của cơ quan đăng ký kinh doanh;

b) Không đăng ký thay đổi tên doanh nghiệp theo yêu cầu của cơ quan đăng ký kinh doanh đối với trường hợp doanh nghiệp có tên xâm phạm quyền sở hữu công nghiệp.

3. Biện pháp khắc phục hậu quả:

a) Buộc gửi báo cáo tới cơ quan đăng ký kinh doanh theo quy định đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thay đổi tên doanh nghiệp hoặc buộc loại bỏ yếu tố vi phạm trong tên doanh nghiệp đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 31. Vi phạm quy định về về việc thông báo thay đổi nội dung đăng ký doanh nghiệp

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi thông báo thay đổi nội dung đăng ký doanh nghiệp quá thời hạn quy định từ 01 đến 30 ngày.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi thông báo thay đổi nội dung đăng ký doanh nghiệp quá thời hạn quy định từ 31 đến 90 ngày.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi thông báo thay đổi nội dung đăng ký doanh nghiệp quá thời hạn quy định từ 91 ngày trở lên.

4. Biện pháp khắc phục hậu quả: Buộc thông báo đến Phòng đăng ký kinh doanh cấp tỉnh các nội dung theo quy định đối với hành vi vi phạm tại Khoản 1, Khoản 2 và Khoản 3 Điều này.

Điều 32. Vi phạm các nghĩa vụ thông báo khác

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không thông báo hoặc thông báo không đúng thời hạn đến cơ quan đăng ký kinh doanh, cơ quan thuế về việc cho thuê doanh nghiệp đối với doanh nghiệp tư nhân;

b) Không thông báo hoặc thông báo không đúng thời hạn đến cơ quan đăng ký kinh doanh về việc chào bán cổ phần riêng lẻ đối với công ty cổ phần không phải là công ty cổ phần đại chúng;

c) Không thông báo đến cơ quan đăng ký kinh doanh về việc thay đổi thông tin cổ đông sáng lập hoặc cổ đông là nhà đầu tư nước ngoài đối với công ty cổ phần chưa niêm yết;

d) Không thông báo hoặc thông báo không đúng thời hạn đến cơ quan đăng ký kinh doanh về thời điểm và thời hạn tạm dừng kinh doanh hoặc tiếp tục kinh doanh;

đ) Không thông báo hoặc thông báo không đúng thời hạn đến cơ quan đăng ký kinh doanh nơi đặt trụ sở chính về việc có thông tin hoặc có thay đổi các thông tin về họ, tên, quốc tịch, số hộ chiếu, địa chỉ thường trú, số cổ phần và loại cổ phần của cổ đông là cá nhân nước ngoài; tên, mã số doanh nghiệp, địa chỉ trụ sở chính, số cổ phần và loại cổ phần và họ, tên, quốc tịch, số hộ chiếu, địa chỉ thường trú người đại diện theo ủy quyền của cổ đông là tổ chức nước ngoài đối với công ty cổ phần không phải là công ty niêm yết.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký tạm ngừng kinh doanh nhưng không thông báo tạm ngừng hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh;

b) Sử dụng, thay đổi, hủy mẫu con dấu, thay đổi số lượng con dấu của doanh nghiệp, chi nhánh, văn phòng đại diện mà không thông báo với cơ quan đăng ký kinh doanh để đăng tải trên Cổng thông tin quốc gia về đăng ký doanh nghiệp.

3. Biện pháp khắc phục hậu quả:

a) Buộc thông báo đến cơ quan đăng ký kinh doanh, cơ quan thuế nội dung theo quy định đối với hành vi vi phạm tại Điểm a Khoản 1 Điều này;

b) Buộc thông báo đến cơ quan đăng ký kinh doanh các nội dung theo quy định đối với hành vi vi phạm tại Điểm b, Điểm c, Điểm d, Điểm đ Khoản 1 và Khoản 2 Điều này.

Điều 33. Vi phạm quy định về người đại diện theo pháp luật của doanh nghiệp

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không có người đại diện theo pháp luật cư trú tại Việt Nam;

b) Không ủy quyền bằng văn bản cho người khác làm đại diện khi người đại diện theo pháp luật duy nhất của doanh nghiệp xuất cảnh khỏi Việt Nam;

c) Ủy quyền cho người không có đủ tiêu chuẩn và điều kiện làm người đại diện theo ủy quyền.

2. Biện pháp khắc phục hậu quả:

a) Buộc đăng ký người đang cư trú tại Việt Nam làm người đại diện của doanh nghiệp đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc ủy quyền cho người khác làm đại diện đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

c) Buộc thay đổi người đại diện đáp ứng các tiêu chuẩn và điều kiện theo quy định đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này.

Điều 34. Vi phạm khác liên quan đến tổ chức, quản lý doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không tiến hành họp Đại hội đồng cổ đông thường niên trong thời hạn quy định;

b) Bổ nhiệm người không được quyền quản lý doanh nghiệp giữ các chức danh quản lý doanh nghiệp;

c) Bổ nhiệm người không đủ tiêu chuẩn và điều kiện làm Giám đốc (Tổng Giám đốc).

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau:

a) Không cấp giấy chứng nhận phần vốn góp cho thành viên công ty;

b) Không lập sổ đăng ký thành viên, sổ đăng ký cổ đông;

c) Không gắn tên doanh nghiệp tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp; không viết hoặc gắn tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh tại trụ sở chi nhánh, văn phòng đại diện, địa điểm kinh doanh;

d) Không lưu giữ các tài liệu tại trụ sở chính hoặc địa điểm khác được quy định trong Điều lệ công ty.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiến hành họp Đại hội đồng cổ đông thường niên theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc miễn nhiệm chức danh quản lý của người không được quyền quản lý doanh nghiệp đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

c) Buộc miễn nhiệm chức danh Giám đốc (Tổng Giám đốc) công ty cổ phần đối với người không đủ tiêu chuẩn và điều kiện đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này;

d) Buộc cấp giấy chứng nhận phần vốn góp cho thành viên theo quy định đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

đ) Buộc lập sổ đăng ký thành viên, sổ đăng ký cổ đông theo quy định đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này;

e) Buộc gắn tên doanh nghiệp tại trụ sở chính, chi nhánh, văn phòng đại diện của doanh nghiệp, viết hoặc gắn tên chi nhánh, văn phòng đại diện, địa điểm kinh doanh đối với hành vi vi phạm tương ứng quy định tại Điểm c Khoản 2 Điều này;

g) Buộc lưu giữ tài liệu theo quy định đối với hành vi vi phạm quy định tại Điểm d Khoản 2 Điều này.

Điều 35. Vi phạm quy định về Ban kiểm soát

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tổ chức Ban kiểm soát không đúng hoặc không đầy đủ thành phần theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không thành lập Ban kiểm soát đối với trường hợp phải thành lập Ban kiểm soát;

b) Bổ nhiệm người không đủ tiêu chuẩn và điều kiện làm Kiểm soát viên.

3. Biện pháp khắc phục hậu quả:

a) Buộc tổ chức lại Ban kiểm soát theo đúng quy định của pháp luật đối với hành vi vi phạm quy định tại Khoản 1 Điều này;

b) Buộc thành lập Ban kiểm soát theo quy định của pháp luật đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

c) Buộc miễn nhiệm Kiểm soát viên không đủ tiêu chuẩn và điều kiện đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 36. Vi phạm quy định về giải thể doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không tiến hành thủ tục giải thể đối với doanh nghiệp thuộc các trường hợp bắt buộc giải thể;

b) Không gửi hoặc gửi không đúng thời hạn quyết định giải thể và biên bản họp tới cơ quan đăng ký kinh doanh, cơ quan thuế và người lao động.

2. Biện pháp khắc phục hậu quả:

a) Buộc phải tiến hành thủ tục giải thể doanh nghiệp theo quy định của pháp luật đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc gửi quyết định giải thể và biên bản họp tới cơ quan đăng ký kinh doanh, cơ quan thuế và người lao động đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 37. Vi phạm quy định về thành lập, chấm dứt hoạt động chi nhánh, văn phòng đại diện, địa điểm kinh doanh của doanh nghiệp

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Kinh doanh ở địa điểm mà không thông báo với Phòng đăng ký kinh doanh cấp tỉnh nơi doanh nghiệp thực hiện hoạt động kinh doanh;

b) Chấm dứt hoạt động của chi nhánh, văn phòng đại diện, địa điểm kinh doanh nhưng không thông báo cho Phòng đăng ký kinh doanh cấp tỉnh.

2. Biện pháp khắc phục hậu quả: Buộc thông báo nơi đặt địa điểm kinh doanh với Phòng đăng ký kinh doanh cấp tỉnh đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này.

Điều 38. Vi phạm quy định về doanh nghiệp tư nhân

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Góp vốn thành lập hoặc mua cổ phần, phần vốn góp trong công ty hợp danh, công ty trách nhiệm hữu hạn hoặc công ty cổ phần;

b) Không ghi chép đầy đủ việc tăng hoặc giảm vốn đầu tư; toàn bộ vốn và tài sản kể cả vốn vay và tài sản thuê được sử dụng vào hoạt động kinh doanh của doanh nghiệp vào sổ kế toán, báo cáo tài chính của doanh nghiệp.

2. Buộc ghi chép đầy đủ thông tin vào sổ kế toán, báo cáo tài chính đối với hành vi vi phạm tại Điểm b Khoản 1 Điều này.

Điều 39. Vi phạm quy định đối với doanh nghiệp được tổ chức theo mô hình công ty mẹ, công ty con

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Công ty con đầu tư góp vốn, mua cổ phần của công ty mẹ;

b) Các công ty con của cùng một công ty mẹ cùng nhau góp vốn, mua cổ phần để sở hữu chéo lẫn nhau;

c) Các công ty con có cùng công ty mẹ là doanh nghiệp có sở hữu ít nhất 65% vốn nhà nước cùng nhau góp vốn thành lập doanh nghiệp.

2. Biện pháp khắc phục hậu quả:

a) Buộc thoái vốn, rút cổ phần từ công ty mẹ hoặc công ty con khác đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 1 Điều này;

b) Buộc thoái vốn khỏi doanh nghiệp được thành lập đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này.

Điều 40. Vi phạm quy định đối với doanh nghiệp xã hội

1. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau:

a) Sử dụng ít hơn 51% tổng lợi nhuận hàng năm để tái đầu tư thực hiện mục tiêu xã hội, môi trường như đã đăng ký;

b) Sử dụng không đúng mục đích các khoản tài trợ được huy động.

2. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung đủ vốn để tái đầu tư thực hiện mục tiêu xã hội, môi trường như đã đăng ký đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc hoàn trả các khoản tài trợ được sử dụng không đúng mục đích đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 41. Vi phạm quy định về đăng ký kinh doanh của hộ kinh doanh

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký kinh doanh nhiều hơn một hộ kinh doanh;

b) Không báo cáo tình hình kinh doanh theo yêu cầu của cơ quan đăng ký kinh doanh cấp huyện;

c) Thường xuyên sử dụng từ 10 lao động trở lên;

d) Hộ kinh doanh buôn chuyến, hộ kinh doanh lưu động kinh doanh ngoài địa điểm đã đăng ký với cơ quan đăng ký kinh doanh cấp huyện nhưng không thông báo cho cơ quan thuế, cơ quan quản lý thị trường nơi đăng ký trụ sở và nơi tiến hành hoạt động kinh doanh;

đ) Thành lập hộ kinh doanh do những người không được quyền thành lập;

e) Không đăng ký thành lập hộ kinh doanh trong những trường hợp phải đăng ký theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi kê khai không trung thực, không chính xác hồ sơ đăng ký hộ kinh doanh hoặc hồ sơ đăng ký thay đổi nội dung đăng ký hộ kinh doanh.

3. Biện pháp khắc phục hậu quả:

a) Buộc làm thủ tục chấm dứt các hộ kinh doanh khác và chỉ được đăng ký một hộ kinh doanh duy nhất đối với hành vi vi phạm tại Điểm a Khoản 1 Điều này;

b) Buộc đăng ký thành lập doanh nghiệp đối với hành vi vi phạm tại Điểm c Khoản 1 Điều này;

c) Buộc thông báo cho cơ quan thuế, cơ quan quản lý thị trường theo quy định đối với hành vi vi phạm quy định tại Điểm d Khoản 1 Điều này;

d) Buộc đăng ký thành lập hộ kinh doanh đối với hành vi vi phạm quy định tại Điểm e Khoản 1 Điều này;

đ) Buộc kê khai lại đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 42. Vi phạm về việc tạm ngừng kinh doanh của hộ kinh doanh

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tạm ngừng kinh doanh mà không thông báo hoặc thông báo không đúng thời hạn bằng văn bản cho cơ quan đăng ký kinh doanh cấp huyện nơi hộ kinh doanh đã đăng ký.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không tiến hành hoạt động kinh doanh trong thời hạn 06 tháng, kể từ ngày được cấp Giấy chứng nhận đăng ký hộ kinh doanh;

b) Ngừng hoạt động kinh doanh quá 06 tháng liên tục mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện.

3. Biện pháp khắc phục hậu quả: Buộc gửi thông báo cho cơ quan đăng ký kinh doanh cấp huyện đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 43. Vi phạm quy định về đăng ký thay đổi nội dung đăng ký hộ kinh doanh và thực hiện yêu cầu của cơ quan đăng ký kinh doanh cấp huyện

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Thay đổi nội dung đăng ký kinh doanh mà không thông báo với cơ quan đăng ký kinh doanh cấp huyện;

b) Chuyển địa điểm kinh doanh nhưng không thông báo với cơ quan đăng ký kinh doanh cấp huyện;

c) Không tạm ngừng kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện theo yêu cầu của cơ quan đăng ký kinh doanh cấp huyện.

2. Biện pháp khắc phục hậu quả:

a) Buộc thông báo nội dung thay đổi đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện đối với hành vi vi phạm tại Điểm a Khoản 1 Điều này;

b) Buộc thông báo với cơ quan đăng ký kinh doanh cấp huyện đối với hành vi vi phạm tại Điểm b Khoản 1 Điều này.

Điều 44. Vi phạm quy định về việc chấm dứt hoạt động của hộ kinh doanh

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi chấm dứt hoạt động kinh doanh dưới hình thức hộ kinh doanh mà không thông báo hoặc không nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện.

2. Biện pháp khắc phục hậu quả: Buộc thông báo hoặc nộp lại bản gốc Giấy chứng nhận đăng ký hộ kinh doanh cho cơ quan đăng ký kinh doanh cấp huyện đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 45. Vi phạm các quy định về đăng ký kinh doanh của hợp tác xã, liên hiệp hợp tác xã

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau:

a) Không tổ chức Đại hội thành viên thường niên của hợp tác xã, liên hiệp hợp tác xã;

b) Không lập sổ đăng ký thành viên sau khi được cấp Giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau:

a) Kê khai không trung thực, không chính xác hồ sơ đăng ký thành lập hợp tác xã, liên hiệp hợp tác xã;

b) Hoạt động mang danh nghĩa hợp tác xã, liên hiệp hợp tác xã nhưng không có Giấy chứng nhận đăng ký thành lập.

3. Biện pháp khắc phục hậu quả:

a) Buộc tổ chức Đại hội thành viên thường niên đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc lập sổ đăng ký thành viên đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

c) Buộc kê khai lại đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

d) Buộc đăng ký hợp tác xã, liên hiệp hợp tác xã đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.

Điều 46. Vi phạm các quy định về vốn góp và đăng ký vốn góp đối với hợp tác xã, liên hiệp hợp tác xã

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Không huy động đủ và đúng thời hạn số vốn đã đăng ký;

b) Không duy trì mức vốn pháp định đối với hợp tác xã kinh doanh ngành, nghề phải có vốn pháp định;

c) Không cấp giấy chứng nhận góp vốn cho thành viên hợp tác xã hoặc hợp tác xã thành viên;

d) Góp vốn, mua cổ phần, thành lập doanh nghiệp của hợp tác xã, liên hiệp hợp tác xã khi chưa được Đại hội thành viên quyết định, thông qua;

đ) Sử dụng các nguồn vốn thuộc tài sản không chia của hợp tác xã, liên hiệp hợp tác xã để góp vốn, mua cổ phần, thành lập doanh nghiệp;

e) Góp vốn, mua cổ phần, thành lập doanh nghiệp có tổng mức đầu tư vượt quá 50% vốn điều lệ của hợp tác xã, liên hiệp hợp tác xã được ghi trong báo cáo tài chính gần nhất trước thời điểm thực hiện góp vốn, mua cổ phần, thành lập doanh nghiệp;

g) Không thông báo với cơ quan đã cấp Giấy chứng nhận đăng ký sau khi góp vốn, mua cổ phần, thành lập doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi để một thành viên góp vốn lớn hơn 20% tổng số vốn góp của hợp tác xã; một hợp tác xã thành viên góp vốn lớn hơn 30% tổng số vốn góp của liên hiệp hợp tác xã.

3. Biện pháp khắc phục hậu quả:

a) Buộc bổ sung đủ vốn góp như đã đăng ký đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc cấp Giấy chứng nhận góp vốn cho thành viên hợp tác xã hoặc hợp tác xã thành viên đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này;

c) Buộc hoàn trả các nguồn vốn thuộc tài sản không chia của hợp tác xã, liên hiệp hợp tác xã đối với hành vi vi phạm quy định tại Điểm đ Khoản 1 Điều này;

d) Buộc điều chỉnh tổng mức đầu tư của việc góp vốn, mua cổ phần, thành lập doanh nghiệp đối với hành vi vi phạm quy định tại Điểm e Khoản 1 Điều này;

đ) Buộc thông báo với cơ quan cấp Giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã đối với hành vi vi phạm quy định tại Điểm g Khoản 1 Điều này;

e) Buộc điều chỉnh lại tỷ lệ vốn góp phù hợp với quy định đối với hành vi vi phạm quy định tại Khoản 2 Điều này.

Điều 47. Vi phạm các quy định về thay đổi nội dung đăng ký hợp tác xã, liên hiệp hợp tác xã

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Không đăng ký hoặc đăng ký không đúng thời hạn hoặc không thông báo thay đổi các nội dung đăng ký hợp tác xã, liên hiệp hợp tác xã;

b) Không đăng ký đổi tên hợp tác xã khi đã thay đổi ngành, nghề kinh doanh để cấu thành tên hợp tác xã, liên hiệp hợp tác xã.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký không trung thực, không chính xác những thay đổi nội dung đăng ký hợp tác xã, liên hiệp hợp tác xã;

b) Tiếp tục kinh doanh trong thời gian hợp tác xã, liên hiệp hợp tác xã đã thông báo tạm ngừng hoạt động.

3. Biện pháp khắc phục hậu quả: Buộc đăng ký cấp lại Giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã đối với hành vi vi phạm quy định tại Khoản 1 và Điểm a Khoản 2 Điều này.

Điều 48. Vi phạm các quy định về cung cấp thông tin của hợp tác xã, liên hiệp hợp tác xã

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi không thông tin đầy đủ, kịp thời, chính xác về hoạt động sản xuất, kinh doanh, tài chính, phân phối thu nhập và những nội dung khác theo quy định của điều lệ cho thành viên, hợp tác xã thành viên.

2. Biện pháp khắc phục hậu quả: Buộc cung cấp thông tin đầy đủ, kịp thời, chính xác cho thành viên, hợp tác xã thành viên đối với hành vi vi phạm tại Khoản 1 Điều này.

Điều 49. Vi phạm các quy định về tổ chức lại hợp tác xã, liên hiệp hợp tác xã

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi chia, tách, hợp nhất, sáp nhập không đúng quy định.

2. Biện pháp khắc phục hậu quả: Buộc tổ chức lại hợp tác xã, liên hiệp hợp tác xã theo quy định đối với hành vi vi phạm quy định tại Khoản 1 Điều này.

Điều 50. Vi phạm các quy định về đăng ký hoạt động chi nhánh, văn phòng đại diện và địa điểm kinh doanh của hợp tác xã, liên hiệp hợp tác xã

1. Cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau:

a) Đăng ký địa chỉ chi nhánh, văn phòng đại diện, địa điểm kinh doanh không có trên bản đồ hành chính;

b) Đăng ký địa chỉ chi nhánh, văn phòng đại diện, địa điểm kinh doanh không thuộc quyền sở hữu hoặc quyền sử dụng hợp pháp của mình.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đăng ký không trung thực, không chính xác những thay đổi nội dung đăng ký của chi nhánh, văn phòng đại diện, địa điểm kinh doanh.

3. Biện pháp khắc phục hậu quả: Buộc đăng ký cấp lại Giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã đối với hành vi vi phạm tại Khoản 1 và Khoản 2 Điều này.

Chương III

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 51. Thẩm quyền xử phạt của Thanh tra Kế hoạch và Đầu tư

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000 đồng.

2. Chánh thanh tra Sở Kế hoạch và Đầu tư, Trưởng đoàn thanh tra chuyên ngành cấp Sở có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 75.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành Bộ Kế hoạch và Đầu tư có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 80.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

4. Chánh thanh tra Bộ Kế hoạch và Đầu tư có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 80.000.000 đồng đối với hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

Điều 52. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 75.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 80.000.000 đồng đối hành vi vi phạm về đầu tư, đấu thầu;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

Điều 53. Thẩm quyền xử phạt của cơ quan Thuế

1. Công chức Thuế đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000 đồng.

2. Đội trưởng Đội Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Chi cục trưởng Chi cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

4. Cục trưởng Cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 30.000.000 đồng đối hành vi vi phạm về đầu tư;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

5. Tổng cục trưởng Tổng cục Thuế có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 30.000.000 đồng đối hành vi vi phạm về đầu tư;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

Điều 54. Thẩm quyền xử phạt của cơ quan Quản lý thị trường

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.000.000 đồng.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

3. Chi Cục trưởng Chi cục Quản lý thị trường thuộc Sở Công thương, Trưởng phòng chống buôn lậu, Trưởng phòng chống hàng giả, Trưởng phòng kiểm soát chất lượng hàng hóa thuộc Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 40.000.000 đồng đối hành vi vi phạm về đầu tư;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 30.000.000 đồng đối với hành vi vi phạm về đăng ký kinh doanh; phạt tiền đến 40.000.000 đồng đối hành vi vi phạm về đầu tư;

c) Áp dụng các biện pháp khắc phục hậu quả được quy định tại Chương II Nghị định này.

Điều 55. Phân định thẩm quyền xử phạt của Thanh tra Kế hoạch và Đầu tư, Thuế và Quản lý thị trường

1. Những người có thẩm quyền của Thanh tra Kế hoạch và Đầu tư có thẩm quyền xử phạt vi phạm hành chính, áp dụng biện pháp khắc phục hậu quả (nếu có) đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 51 Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

2. Những người có thẩm quyền của cơ quan Thuế có thẩm quyền xử phạt vi phạm hành chính, áp dụng biện pháp khắc phục hậu quả (nếu có) đối với hành vi vi phạm hành chính quy định tại Điểm b và Điểm c Khoản 2 Điều 15, Điều 25, Điểm a Khoản 1 Điều 30, Điều 31, Điểm a, Điểm d Khoản 1 và Điểm a Khoản 2 Điều 32, Điểm b Khoản 1 Điều 36, Điều 37, Điểm b Khoản 1 Điều 38, Điểm d Khoản 1 Điều 41, Điều 42, Điều 43, Điều 44, Điểm b Khoản 2 Điều 45, Khoản 2 Điều 47 và Điều 50 Nghị định này theo thẩm quyền quy định tại Điều 53 Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

3. Những người có thẩm quyền của cơ quan Quản lý thị trường có thẩm quyền xử phạt vi phạm hành chính, áp dụng biện pháp khắc phục hậu quả (nếu có) đối với hành vi vi phạm hành chính quy định tại Điểm c Khoản 2 và Điểm d Khoản 5 Điều 13, Điểm b và Điểm c Khoản 4 Điều 28, Điểm a Khoản 2 Điều 30, Điểm d Khoản 1 và Điểm a Khoản 2 Điều 32, Điểm c Khoản 2 Điều 34, Điều 37, Điểm a, Điểm b, Điểm d, Điểm đ và Điểm e Khoản 1 Điều 41, Điều 42, Điều 43, Điều 44, Điểm b Khoản 2 Điều 45, Điều 47, Điều 48 và Điều 50 Nghị định này theo thẩm quyền quy định tại Điều 54 Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

Điều 56. Xác định thẩm quyền xử phạt

Thẩm quyền phạt tiền của các chức danh được quy định tại Điều 51, Điều 52, Điều 53 và Điều 54 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của tổ chức; trong trường hợp phạt tiền, thẩm quyền xử phạt cá nhân bằng 1/2 (một phần hai) lần thẩm quyền xử phạt tổ chức.

Điều 57. Thẩm quyền lập biên bản vi phạm hành chính

1. Người có thẩm quyền xử phạt quy định tại Điều 51, Điều 52, Điều 53 và Điều 54 của Nghị định này.

2. Công chức thuộc Ủy ban nhân dân các cấp được giao nhiệm vụ kiểm tra, phát hiện vi phạm hành chính trong những lĩnh vực quy định tại Nghị định này.

3. Công chức thuộc cơ quan thanh tra Kế hoạch và Đầu tư được phân công thực hiện nhiệm vụ thanh tra, kiểm tra chuyên ngành độc lập hoặc theo đoàn thanh tra.

4. Công chức thuộc các cơ quan quản lý nhà nước khác được giao nhiệm vụ kiểm tra trong các lĩnh vực quản lý nhà nước về: quản lý và sử dụng vốn đầu tư công; hoạt động đầu tư tại Việt Nam và hoạt động đầu tư ra nước ngoài; đấu thầu; đăng ký kinh doanh đối với doanh nghiệp, hộ kinh doanh, hợp tác xã, liên hiệp hợp tác xã.

5. Người có thẩm quyền lập biên bản vi phạm hành chính quy định tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này chỉ có quyền lập biên bản về những vi phạm thuộc phạm vi thi hành công vụ, nhiệm vụ được giao và chịu trách nhiệm về việc lập biên bản.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 58. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 15 tháng 7 năm 2016 và thay thế Nghị định số 155/2013/NĐ-CP ngày 11 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 59. Điều khoản chuyển tiếp

1. Các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực thi hành và đã có quyết định hoặc kết quả xử lý vi phạm hành chính của cơ quan có thẩm quyền thì áp dụng Nghị định số 155/2013/NĐ-CP để xử lý.

2. Các hành vi vi phạm xảy ra trước ngày Nghị định này có hiệu lực mới bị phát hiện hoặc đang xem xét, giải quyết thì áp dụng các quy định về xử phạt tại Nghị định này nếu có lợi cho cá nhân, tổ chức vi phạm hành chính.

Điều 60. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Liên minh hợp tác xã Việt Nam;
- Hiệp hội nhà thầu xây dựng Việt Nam;
- Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam;
- Hiệp hội doanh nghiệp có vốn đầu tư nước ngoài tại VN;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 60_2016_ND-CP_Dieu kien ve Tai nguyen moi truong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 60/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH MỘT SỐ ĐIỀU KIỆN ĐẦU TƯ KINH DOANH TRONG LĨNH VỰC TÀI NGUYÊN VÀ MÔI TRƯỜNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật khoáng sản ngày 17 tháng 11 năm 2010;

Căn cứ Luật tài nguyên nước ngày 21 tháng 6 năm 2012;

Căn cứ Luật bảo vệ môi trường ngày 23 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài nguyên và Môi trường;

Chính phủ ban hành Nghị định quy định một số điều kiện đầu tư kinh doanh trong lĩnh vực tài nguyên và môi trường.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định một số điều kiện đầu tư kinh doanh trong lĩnh vực tài nguyên nước, khoáng sản và bảo vệ môi trường gồm:

a) Điều kiện để được cấp giấy phép hành nghề khoan nước dưới đất;

b) Điều kiện về năng lực của tổ chức thực hiện điều tra cơ bản tài nguyên nước, tư vấn lập quy hoạch tài nguyên nước; điều kiện về năng lực của tổ chức, cá nhân tư vấn lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước;

c) Điều kiện của tổ chức hành nghề thăm dò khoáng sản;

d) Điều kiện kinh doanh chế phẩm sinh học trong xử lý chất thải;

đ) Điều kiện kinh doanh vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm thuộc loại 6 quy định tại khoản 1 Điều 4 Nghị định số 29/2005/NĐ-CP ngày 10 tháng 3 năm 2005 của Chính phủ quy định danh mục hàng hóa nguy hiểm và việc vận tải hàng hóa nguy hiểm trên đường thủy nội địa (sau đây gọi tắt là Nghị định số 29/2005/NĐ-CP); khoản 1 Điều 22 Nghị định số 14/2015/NĐ-CP ngày 13 tháng 02 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật đường sắt (sau đây gọi tắt là Nghị định số 14/2015/NĐ-CP) và khoản 1 Điều 4 Nghị định số 104/2009/NĐ-CP ngày 09 tháng 11 năm 2009 của Chính phủ quy định danh mục hàng nguy hiểm và vận chuyển hàng nguy hiểm bằng phương tiện giao thông cơ giới đường bộ (sau đây gọi tắt là Nghị định số 104/2009/NĐ-CP);

e) Điều kiện cấp giấy phép xử lý chất thải nguy hại.

2. Ngoài các quy định về điều kiện đầu tư kinh doanh tại Nghị định này, điều kiện đầu tư kinh doanh khác trong lĩnh vực tài nguyên và môi trường được thực hiện theo quy định tại luật và các nghị định chuyên ngành.

Điều 2. Đối tượng áp dụng

1. Điều kiện hành nghề khoan nước dưới đất áp dụng đối với các tổ chức, cá nhân hành nghề khoan điều tra, khảo sát, thăm dò, khai thác nước dưới đất (sau đây gọi chung là hành nghề khoan nước dưới đất) trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Điều kiện về năng lực của tổ chức thực hiện điều tra cơ bản tài nguyên nước, tư vấn lập quy hoạch tài nguyên nước; điều kiện về năng lực của tổ chức, cá nhân tư vấn lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước áp dụng đối với:

a) Tổ chức thực hiện đề án, dự án điều tra cơ bản tài nguyên nước; tư vấn lập quy hoạch tài nguyên nước và tư vấn lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước; cá nhân tư vấn độc lập thực hiện việc lập đề án, báo cáo trong hồ sơ đề nghị cấp, gia hạn giấy phép tài nguyên nước (sau đây gọi chung là tổ chức, cá nhân hành nghề trong lĩnh vực tài nguyên nước);

b) Tổ chức, cá nhân thăm dò, khai thác sử dụng nước, xả nước thải vào nguồn nước có liên quan đến hoạt động lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước;

c) Cơ quan quản lý nhà nước có liên quan đến hoạt động điều tra cơ bản, quy hoạch tài nguyên nước, thẩm định, cấp, gia hạn giấy phép tài nguyên nước.

3. Điều kiện của tổ chức hành nghề thăm dò khoáng sản áp dụng với các tổ chức hành nghề thăm dò khoáng sản; các tổ chức, cá nhân được cấp giấy phép thăm dò khoáng sản; cơ quan quản lý nhà nước về khoáng sản.

4. Điều kiện kinh doanh chế phẩm sinh học trong xử lý chất thải tại Việt Nam áp dụng đối với cơ quan quản lý nhà nước; tổ chức, cá nhân có hoạt động liên quan đến đánh giá hồ sơ đăng ký lưu hành chế phẩm sinh học; sản xuất, kinh doanh, nhập khẩu, khảo nghiệm chế phẩm sinh học trong xử lý chất thải tại Việt Nam.

5. Điều kiện đầu tư kinh doanh quy định tại điểm đ khoản 1 Điều 1 Nghị định này áp dụng đối với cơ quan nhà nước, tổ chức, cá nhân có hoạt động liên quan đến việc vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm bằng phương tiện giao thông cơ giới đường bộ, đường thủy nội địa, đường sắt trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

6. Điều kiện cấp giấy phép xử lý chất thải nguy hại áp dụng đối với cơ quan quản lý nhà nước; tổ chức, cá nhân có hoạt động liên quan đến chất thải nguy hại (sau đây viết tắt là CTNH).

Chương II

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH TRONG LĨNH VỰC TÀI NGUYÊN NƯỚC

Điều 3. Quy mô hành nghề khoan nước dưới đất

1. Quy mô hành nghề khoan nước dưới đất được quy định như sau:

a) Hành nghề khoan nước dưới đất quy mô nhỏ là hành nghề khoan và lắp đặt các giếng khoan nước dưới đất có đường kính ống chống hoặc ống vách nhỏ hơn 110 mm và thuộc công trình có lưu lượng nhỏ hơn 200 m3/ngày đêm;

b) Hành nghề khoan nước dưới đất quy mô vừa là hành nghề khoan và lắp đặt các giếng khoan nước dưới đất có đường kính ống chống hoặc ống vách nhỏ hơn 250 mm và thuộc công trình có lưu lượng từ 200 m3/ngày đêm đến dưới 3.000 m3/ngày đêm;

c) Hành nghề khoan nước dưới đất quy mô lớn gồm các trường hợp không quy định tại điểm a và điểm b khoản 1 Điều này.

2. Công trình quy định tại khoản 1 Điều này là hệ thống gồm một hoặc nhiều giếng khoan nằm trong một khu vực thăm dò, khai thác nước dưới đất và khoảng cách liền kề giữa chúng không lớn hơn 1.000 m, thuộc sở hữu của một tổ chức hoặc cá nhân; lưu lượng của một công trình là tổng lưu lượng của các giếng khoan thuộc công trình đó.

3. Tổ chức, cá nhân được cấp giấy phép hành nghề khoan nước dưới đất ở quy mô nào thì được phép hành nghề ở quy mô đó và các quy mô nhỏ hơn; được hành nghề khoan, lắp đặt các lỗ khoan, giếng khoan thăm dò, khai thác, điều tra, khảo sát để phục vụ mục đích khai thác, nghiên cứu, đánh giá, quan trắc nước dưới đất, có đường kính tương đương với quy định tại khoản 1 Điều này.

Điều 4. Điều kiện để được cấp giấy phép hành nghề khoan nước dưới đất

Tổ chức, cá nhân hành nghề khoan nước khoan nước dưới đất có đủ các điều kiện sau đây:

1. Có quyết định thành lập tổ chức của cấp có thẩm quyền hoặc một trong các loại giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký kinh doanh và đăng ký thuế, giấy chứng nhận đăng ký doanh nghiệp đối với tổ chức hoặc giấy chứng nhận đăng ký hộ kinh doanh đối với nhóm cá nhân, hộ gia đình do cơ quan có thẩm quyền cấp.

2. Người đứng đầu tổ chức (Giám đốc hoặc Tổng Giám đốc) hoặc người chịu trách nhiệm chính về kỹ thuật của tổ chức, cá nhân hành nghề (sau đây gọi chung là người chịu trách nhiệm chính về kỹ thuật) phải đáp ứng các điều kiện sau:

a) Đối với hành nghề khoan nước dưới đất quy mô nhỏ:

Có trình độ chuyên môn tốt nghiệp trung cấp trở lên thuộc các ngành địa chất (địa chất thăm dò, địa chất thủy văn, địa chất công trình, địa kỹ thuật), khoan và có ít nhất 02 năm kinh nghiệm trong lĩnh vực hành nghề hoặc công nhân khoan có tay nghề bậc 3/7 hoặc tương đương trở lên và có ít nhất 04 năm kinh nghiệm liên tục trong lĩnh vực hành nghề; đã trực tiếp tham gia thiết kế, lập báo cáo hoặc thi công khoan ít nhất 05 công trình khoan nước dưới đất.

Trường hợp không có một trong các văn bằng quy định nêu trên thì phải có ít nhất 05 năm kinh nghiệm liên tục trong lĩnh vực hành nghề, đã trực tiếp thi công ít nhất 10 công trình khoan nước dưới đất và phải có chứng nhận đã qua khóa tập huấn kỹ thuật về bảo vệ tài nguyên nước dưới đất trong hoạt động hành nghề khoan nước dưới đất do Cục Quản lý tài nguyên nước hoặc Sở Tài nguyên và Môi trường tổ chức;

b) Đối với hành nghề khoan nước dưới đất quy mô vừa:

Có trình độ chuyên môn tốt nghiệp đại học trở lên thuộc các ngành địa chất (địa chất thăm dò, địa chất thủy văn, địa chất công trình, địa kỹ thuật), khoan và có ít nhất 03 năm kinh nghiệm trong lĩnh vực hành nghề hoặc tốt nghiệp trung cấp trở lên thuộc các ngành địa chất (địa chất thăm dò, địa chất thủy văn, địa chất công trình, địa kỹ thuật), khoan và có ít nhất 05 năm kinh nghiệm trong lĩnh vực hành nghề; đã trực tiếp tham gia lập đề án, báo cáo thăm dò, thiết kế hệ thống giếng khai thác hoặc chỉ đạo thi công ít nhất 05 công trình khoan nước dưới đất có lưu lượng từ 200 m3/ngày đêm trở lên;

c) Đối với hành nghề khoan nước dưới đất quy mô lớn:

Có trình độ chuyên môn tốt nghiệp đại học trở lên thuộc các ngành địa chất (địa chất thăm dò, địa chất thủy văn, địa chất công trình, địa kỹ thuật), khoan và có ít nhất 07 năm kinh nghiệm trong lĩnh vực hành nghề; đã trực tiếp tham gia lập đề án, báo cáo thăm dò, thiết kế hệ thống giếng khai thác hoặc chỉ đạo thi công ít nhất 03 công trình khoan nước dưới đất có lưu lượng từ 3.000 m3/ngày đêm trở lên;

d) Người chịu trách nhiệm chính về kỹ thuật phải là người của tổ chức, cá nhân hành nghề hoặc có hợp đồng lao động với tổ chức, cá nhân hành nghề theo quy định của pháp luật về lao động. Trường hợp hợp đồng lao động là loại xác định thời hạn thì tại thời điểm nộp hồ sơ, thời hạn hiệu lực của hợp đồng lao động phải còn ít nhất là 12 tháng.

3. Máy khoan và các thiết bị thi công khoan phải bảo đảm có tính năng kỹ thuật phù hợp đáp ứng quy định tại Điều 10 Nghị định này.

Điều 5. Điều kiện về năng lực đối với tổ chức hành nghề trong lĩnh vực tài nguyên nước

1. Tổ chức hành nghề trong lĩnh vực tài nguyên nước phải có một trong các loại giấy tờ sau:

a) Quyết định thành lập tổ chức của cơ quan có thẩm quyền, trong đó có chức năng, nhiệm vụ liên quan đến hoạt động điều tra cơ bản, lập quy hoạch tài nguyên nước và các hoạt động khác về tài nguyên nước;

b) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký kinh doanh và đăng ký thuế hoặc giấy chứng nhận đăng ký doanh nghiệp do cơ quan có thẩm quyền cấp.

2. Có đội ngũ cán bộ chuyên môn tham gia thực hiện đề án, dự án, báo cáo đáp ứng điều kiện sau đây:

a) Đối với đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước: có cơ cấu chuyên môn, kinh nghiệm công tác đáp ứng quy định tại Điều 6, người được giao phụ trách kỹ thuật đáp ứng quy định tại Điều 7 của Nghị định này;

b) Đối với lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước: Có cơ cấu chuyên môn, kinh nghiệm công tác đáp ứng quy định tại Điều 8 của Nghị định này.

3. Cá nhân thuộc đội ngũ cán bộ chuyên môn quy định tại khoản 2 Điều này đáp ứng các điều kiện sau:

a) Là công dân Việt Nam hoặc người nước ngoài có giấy phép lao động tại Việt Nam theo quy định của pháp luật về lao động;

b) Có văn bằng đào tạo trình độ từ đại học trở lên, chuyên ngành đào tạo phù hợp với nhiệm vụ được giao. Các văn bằng này được các cơ sở đào tạo của Việt Nam hoặc nước ngoài cấp theo quy định của pháp luật;

c) Có quyết định tuyển dụng hoặc có hợp đồng lao động với tổ chức theo quy định của pháp luật. Trường hợp hợp đồng lao động là loại xác định thời hạn thì tại thời điểm lập hồ sơ chứng minh năng lực hành nghề trong lĩnh vực tài nguyên nước, thời hạn hiệu lực của hợp đồng lao động phải còn ít nhất 06 tháng.

4. Có máy móc, thiết bị chuyên dùng đáp ứng quy định tại Điều 10 của Nghị định này. Trường hợp máy móc, thiết bị không thuộc sở hữu của tổ chức thì phải có hợp đồng thuê với tổ chức, cá nhân khác.

5. Trường hợp hạng mục công việc của đề án, dự án, báo cáo có yêu cầu điều kiện khi thực hiện thì tổ chức phải đáp ứng các điều kiện đó hoặc có hợp đồng liên doanh, liên kết hoặc hợp đồng thuê với tổ chức, cá nhân đáp ứng điều kiện để thực hiện.

Điều 6. Điều kiện đối với đội ngũ cán bộ chuyên môn của tổ chức tham gia thực hiện đề án, dự án điều tra cơ bản, tư vấn lập quy hoạch tài nguyên nước

1. Đối với tổ chức thực hiện đề án, dự án điều tra cơ bản tài nguyên nước:

a) Cơ cấu chuyên môn: Có ít nhất 05 cán bộ được đào tạo các chuyên ngành liên quan đến nước mặt, nước biển (thủy văn, hải văn, thủy văn công trình, thủy văn môi trường, kỹ thuật tài nguyên nước), nước dưới đất (địa chất, địa chất thủy văn, địa chất công trình, khoan thăm dò, địa vật lý, địa kỹ thuật), môi trường (khoa học môi trường, công nghệ môi trường, kỹ thuật môi trường, quản lý môi trường), quản lý tài nguyên nước hoặc các chuyên ngành đào tạo khác có liên quan đến tài nguyên nước. Cơ cấu cán bộ chuyên môn phải phù hợp với nội dung cụ thể của từng đề án, dự án điều tra cơ bản tài nguyên nước;

b) Kinh nghiệm công tác: Có ít nhất 03 năm kinh nghiệm liên quan đến hoạt động điều tra cơ bản, quy hoạch tài nguyên nước hoặc đã trực tiếp tham gia thực hiện ít nhất 02 đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước.

2. Đối với tổ chức thực hiện dự án lập quy hoạch tài nguyên nước:

a) Cơ cấu chuyên môn: Có ít nhất 07 cán bộ được đào tạo các chuyên ngành liên quan đến nước mặt, nước biển (thủy văn, hải văn, thủy văn công trình, thủy văn môi trường, kỹ thuật tài nguyên nước), nước dưới đất (địa chất, địa chất thủy văn, địa chất công trình, khoan thăm dò, địa vật lý, địa kỹ thuật), môi trường (khoa học môi trường, công nghệ môi trường, kỹ thuật môi trường, quản lý môi trường), quản lý tài nguyên nước hoặc các chuyên ngành đào tạo khác có liên quan đến tài nguyên nước. Cơ cấu cán bộ chuyên môn phải phù hợp với nội dung cụ thể của từng dự án lập quy hoạch tài nguyên nước;

b) Kinh nghiệm công tác: Có ít nhất 04 năm kinh nghiệm liên quan đến hoạt động điều tra cơ bản, lập quy hoạch tài nguyên nước hoặc đã trực tiếp tham gia thực hiện ít nhất 03 đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước.

Điều 7. Điều kiện đối với người phụ trách kỹ thuật của đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước

1. Đối với đề án, dự án điều tra cơ bản tài nguyên nước:

a) Chuyên ngành đào tạo: Được đào tạo một trong các chuyên ngành về thủy văn, hải văn, địa chất thủy văn, kỹ thuật môi trường, kỹ thuật tài nguyên nước;

b) Kinh nghiệm công tác: Có ít nhất 05 năm kinh nghiệm trong hoạt động điều tra cơ bản tài nguyên nước, lập quy hoạch tài nguyên nước hoặc đã tham gia thực hiện ít nhất 03 đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước;

c) Cùng một thời điểm, chỉ đảm nhận phụ trách kỹ thuật tối đa không quá 03 đề án, dự án điều tra cơ bản tài nguyên nước.

2. Đối với dự án lập quy hoạch tài nguyên nước:

a) Chuyên ngành đào tạo: Được đào tạo một trong các chuyên ngành về thủy văn, địa chất thủy văn, kỹ thuật môi trường, kỹ thuật tài nguyên nước;

b) Kinh nghiệm công tác: Có ít nhất 07 năm kinh nghiệm trong hoạt động điều tra cơ bản tài nguyên nước, lập quy hoạch tài nguyên nước hoặc đã tham gia thực hiện ít nhất 05 đề án, dự án điều tra cơ bản, lập quy hoạch tài nguyên nước;

c) Cùng một thời điểm, chỉ đảm nhận phụ trách kỹ thuật tối đa không quá 02 dự án lập quy hoạch tài nguyên nước.

Điều 8. Điều kiện đối với đội ngũ cán bộ chuyên môn của tổ chức lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước

1. Số lượng cán bộ chuyên môn:

a) Đối với đề án, báo cáo thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường: Có ít nhất 03 cán bộ được đào tạo các chuyên ngành quy định tại khoản 2 của Điều này;

b) Đối với đề án, báo cáo thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh: Có ít nhất 02 cán bộ được đào tạo các chuyên ngành phù hợp với quy định tại khoản 2 của Điều này.

2. Chuyên ngành đào tạo:

a) Đối với đề án, báo cáo khai thác, sử dụng nước mặt, nước biển: Bao gồm các chuyên ngành đào tạo liên quan đến nước mặt, nước biển (thủy văn, hải văn, thủy văn công trình, thủy văn môi trường, kỹ thuật tài nguyên nước);

b) Đối với đề án, báo cáo thăm dò, khai thác, sử dụng nước dưới đất: Bao gồm các chuyên ngành đào tạo liên quan đến nước dưới đất (địa chất, địa chất thủy văn, địa chất công trình, khoan thăm dò, địa vật lý, địa kỹ thuật);

c) Đối với đề án, báo cáo xả nước thải vào nguồn nước: Bao gồm các chuyên ngành đào tạo liên quan đến môi trường (khoa học môi trường, công nghệ môi trường, kỹ thuật môi trường, quản lý môi trường).

3. Kinh nghiệm công tác:

a) Đối với đề án, báo cáo thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường: Có ít nhất 03 năm kinh nghiệm trong lĩnh vực tài nguyên nước, môi trường hoặc đã trực tiếp tham gia lập ít nhất 03 đề án, báo cáo. Trong đó, người phụ trách kỹ thuật của đề án, báo cáo phải có ít nhất 05 năm kinh nghiệm hoặc đã trực tiếp tham gia lập ít nhất 05 đề án, báo cáo;

b) Đối với đề án, báo cáo thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh: Có ít nhất 02 năm kinh nghiệm trong lĩnh vực tài nguyên nước, môi trường hoặc đã trực tiếp tham gia lập ít nhất 01 đề án, báo cáo. Trong đó, người phụ trách kỹ thuật của đề án, báo cáo phải có ít nhất 03 năm kinh nghiệm hoặc đã trực tiếp tham gia lập ít nhất 03 đề án, báo cáo.

4. Cùng một thời điểm, người phụ trách kỹ thuật của đề án, báo cáo chỉ đảm nhận phụ trách kỹ thuật tối đa không quá 03 đề án, báo cáo.

Điều 9. Điều kiện đối với cá nhân tư vấn độc lập thực hiện việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước

Đối với cá nhân tư vấn độc lập thực hiện việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước phải đáp ứng các điều kiện quy định tại điểm a và điểm b khoản 3 Điều 5 Nghị định này và các điều kiện sau đây:

1. Chuyên ngành đào tạo phải phù hợp với loại đề án, báo cáo theo quy định tại khoản 2 Điều 8 của Nghị định này.

2. Kinh nghiệm công tác:

a) Đối với việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước thuộc thẩm quyền cấp phép của Bộ Tài nguyên và Môi trường phải có ít nhất 15 năm kinh nghiệm và đã là người phụ trách kỹ thuật của ít nhất 07 đề án, báo cáo;

b) Đối với việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước thuộc thẩm quyền cấp phép của Ủy ban nhân dân cấp tỉnh: Có ít nhất 08 năm kinh nghiệm trong lĩnh vực tài nguyên nước và đã là người phụ trách kỹ thuật của ít nhất 05 đề án, báo cáo.

3. Cùng một thời điểm, cá nhân tư vấn độc lập chỉ được nhận tư vấn lập 01 đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước.

Điều 10. Điều kiện về máy móc, thiết bị chuyên dùng

1. Máy móc, thiết bị chuyên dùng hiện có hoặc đi thuê phải đảm bảo số lượng, chất lượng, tính năng kỹ thuật phù hợp với nội dung hạng mục công việc.

2. Trường hợp máy móc, thiết bị yêu cầu phải có kiểm định chất lượng theo quy định thì phải có giấy chứng nhận kiểm định chất lượng do cơ quan có thẩm quyền cấp.

3. Trường hợp đề án, dự án có hạng mục thi công công trình khoan nước dưới đất thì máy khoan, thiết bị thi công khoan phải đáp ứng yêu cầu đối với quy mô hành nghề và an toàn lao động theo quy định.

Điều 11. Hồ sơ năng lực của tổ chức, cá nhân tham gia thực hiện đề án, dự án, báo cáo trong lĩnh vực tài nguyên nước

1. Tổ chức, cá nhân hành nghề khi thực hiện đề án, dự án điều tra cơ bản, tư vấn lập quy hoạch, lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước phải có hồ sơ chứng minh năng lực đáp ứng các quy định của Nghị định này.

2. Hồ sơ năng lực đối với trường hợp là tổ chức hành nghề trong lĩnh vực tài nguyên nước:

a) Bản sao có chứng thực hoặc bản sao có kèm bản chính để đối chiếu các loại giấy tờ quy định tại khoản 1 Điều 5 và các giấy tờ, tài liệu, hợp đồng để chứng minh việc đáp ứng yêu cầu đối với các hạng mục công việc có quy định điều kiện khi thực hiện (nếu có) theo quy định tại khoản 5 Điều 5 của Nghị định này;

b) Danh sách đội ngũ cán bộ chuyên môn, người được giao phụ trách kỹ thuật; bản sao có chứng thực hoặc bản sao có kèm bản chính để đối chiếu giấy chứng minh nhân dân, căn cước công dân hoặc hộ chiếu, văn bằng đào tạo, giấy phép hành nghề (nếu có), hợp đồng lao động hoặc quyết định tuyển dụng; các tài liệu, giấy tờ để chứng minh kinh nghiệm công tác của từng cá nhân đáp ứng yêu cầu quy định tại các Điều 6, 7 và Điều 8 của Nghị định này;

c) Danh mục máy móc, thiết bị chuyên dùng được sử dụng để thực hiện đề án, dự án và tài liệu chứng minh việc đáp ứng các yêu cầu quy định tại Điều 10 của Nghị định này.

3. Hồ sơ năng lực đối với trường hợp là cá nhân tư vấn độc lập thực hiện việc lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước:

a) Bản sao có chứng thực hoặc bản sao có kèm bản chính để đối chiếu giấy chứng minh nhân dân, căn cước công dân hoặc hộ chiếu, văn bằng đào tạo;

b) Các tài liệu, giấy tờ để chứng minh kinh nghiệm công tác của cá nhân đáp ứng yêu cầu quy định tại khoản 2 Điều 9 của Nghị định này.

4. Tổ chức, cá nhân hành nghề phải nộp hồ sơ năng lực cho cơ quan có thẩm quyền giao nhiệm vụ, đặt hàng, đấu thầu hoặc tổ chức cá nhân thuê lập đề án, báo cáo để làm căn cứ lựa chọn tổ chức, cá nhân đủ điều kiện về năng lực thực hiện đề án, dự án, báo cáo.

Chương III

ĐIỀU KIỆN CỦA TỔ CHỨC HÀNH NGHỀ THĂM DÒ KHOÁNG SẢN

Điều 12. Tổ chức hành nghề thăm dò khoáng sản

Tổ chức hành nghề thăm dò khoáng sản khi hợp đồng thi công đề án thăm dò khoáng sản với tổ chức, cá nhân có giấy phép thăm dò khoáng sản phải đáp ứng quy định tại Điều 35 Luật khoáng sản và các quy định tại Nghị định này, gồm:

1. Doanh nghiệp thành lập theo quy định của Luật doanh nghiệp.

2. Tổ chức khoa học và công nghệ thành lập theo quy định của Luật khoa học và công nghệ.

3. Hợp tác xã, liên hiệp hợp tác xã thành lập theo quy định của Luật hợp tác xã.

4. Tổ chức sự nghiệp chuyên ngành địa chất được cơ quan nhà nước có thẩm quyền thành lập có chức năng, nhiệm vụ thăm dò khoáng sản.

Điều 13. Hồ sơ hành nghề thăm dò khoáng sản

1. Tổ chức hành nghề thăm dò khoáng sản quy định tại Điều 12 Nghị định này khi thi công đề án thăm dò khoáng sản phải có hồ sơ hành nghề thăm dò khoáng sản, gồm:

a) Bản sao có chứng thực quyết định thành lập hoặc giấy chứng nhận hoạt động khoa học và công nghệ hoặc giấy chứng nhận đăng ký doanh nghiệp do cơ quan có thẩm quyền cấp;

b) Hợp đồng thi công đề án thăm dò khoáng sản với tổ chức, cá nhân được phép thăm dò khoáng sản, kèm theo giấy phép thăm dò khoáng sản được cơ quan có thẩm quyền cấp;

c) Danh sách cán bộ, công nhân tham gia thi công đề án thăm dò khoáng sản; các hợp đồng lao động (hoặc văn bản tương đương) của người phụ trách kỹ thuật và công nhân kỹ thuật tham gia trực tiếp thi công đề án theo quy định;

d) Tài liệu của các cá nhân tham gia thi công đề án thăm dò khoáng sản (bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu) gồm: Quyết định giao nhiệm vụ cho người phụ trách kỹ thuật (sau đây được gọi là chủ nhiệm đề án thăm dò khoáng sản) kèm theo văn bằng chứng chỉ ngành nghề, lý lịch khoa học của chủ nhiệm đề án; hợp đồng lao động hoặc quyết định tuyển dụng; quyết định bổ nhiệm chức danh hoặc giao nhiệm vụ; văn bằng chứng chỉ ngành nghề phù hợp với nhiệm vụ giao; bản sao chứng minh nhân dân, căn cước công dân hoặc hộ chiếu;

đ) Danh mục các thiết bị, công cụ chuyên dùng để thi công công trình thăm dò khoáng sản phù hợp với đề án thăm dò khoáng sản.

2. Trường hợp đề án thăm dò khoáng sản do tổ chức có giấy phép thăm dò khoáng sản trực tiếp thi công thì phải có hồ sơ đáp ứng yêu cầu quy định tại các điểm c, d và điểm đ khoản 1 Điều này.

3. Hồ sơ hành nghề thăm dò khoáng sản quy định tại khoản 1 Điều này được quản lý, lưu giữ tại tổ chức, cá nhân có giấy phép thăm dò khoáng sản và tổ chức hành nghề thăm dò khoáng sản.

Điều 14. Điều kiện đối với chủ nhiệm đề án thăm dò khoáng sản

1. Chủ nhiệm đề án thăm dò khoáng sản phải đáp ứng quy định tại điểm b khoản 1 Điều 35 Luật khoáng sản và các quy định sau đây:

a) Là công dân Việt Nam hoặc người nước ngoài có giấy phép lao động tại Việt Nam theo quy định của pháp luật về lao động;

b) Có văn bằng đào tạo trình độ đại học trở lên thuộc chuyên ngành địa chất thăm dò khoáng sản hoặc tương đương; đối với đề án thăm dò nước khoáng, nước nóng là chuyên ngành địa chất thủy văn - địa chất công trình;

c) Có kinh nghiệm tham gia thi công đề án điều tra địa chất, thăm dò khoáng sản tối thiểu 05 năm; có chứng chỉ chủ nhiệm đề án thăm dò khoáng sản do Bộ Tài nguyên và Môi trường cấp;

d) Chủ nhiệm đề án thăm dò khoáng sản thực hiện nhiệm vụ thi công đề án thăm dò phải đáp ứng các điều kiện về thời gian kinh nghiệm theo quy định tại điểm b khoản 1 Điều 35 Luật khoáng sản và đối với đề án thăm dò khoáng sản độc hại, phải có thời gian tham gia thi công với tư cách là cán bộ kỹ thuật địa chất ít nhất 01 đề án thăm dò khoáng sản độc hại; đối với các đề án thăm dò khoáng sản khác, phải có thời gian tham gia thi công với tư cách là cán bộ kỹ thuật địa chất ít nhất 01 đề án thăm dò.

2. Chủ nhiệm đề án thăm dò khoáng sản chỉ thực hiện chức trách khi có quyết định giao nhiệm vụ của tổ chức được phép thăm dò khoáng sản hoặc tổ chức hành nghề thăm dò khoáng sản.

3. Trong cùng một thời gian, chủ nhiệm đề án thăm dò khoáng sản chỉ đảm nhận chức trách tối đa 02 đề án thăm dò khoáng sản. Khi lập báo cáo kết quả thăm dò khoáng sản, chủ nhiệm đề án thăm dò khoáng sản phải có thời gian chỉ đạo thi công ít nhất bằng 25% thời gian thi công đề án thăm dò được quy định trong giấy phép thăm dò khoáng sản.

Điều 15. Điều kiện đối với đội ngũ công nhân kỹ thuật thực hiện đề án thăm dò khoáng sản

1. Đội ngũ công nhân kỹ thuật theo các chuyên ngành trắc địa, địa chất, địa chất thủy văn, địa chất công trình, địa vật lý, thi công công trình (khai đào, khoan) và các chuyên ngành khác có liên quan phải đáp ứng yêu cầu phù hợp về số lượng theo đề án thăm dò khoáng sản đã được thẩm định khi cấp giấy phép thăm dò khoáng sản.

2. Các nhóm công nhân kỹ thuật theo các chuyên ngành khi thi công phải cử người phụ trách đáp ứng yêu cầu chuyên môn và thời gian kinh nghiệm như sau:

a) Đối với đề án thăm dò khoáng sản độc hại, phải có thời gian công tác tối thiểu 05 năm đối với người có trình độ trung cấp nghề hoặc 03 năm đối với người có trình độ đại học; trong đó, có ít nhất 01 năm tham gia thi công đề án điều tra địa chất hoặc thăm dò đối với khoáng sản độc hại;

b) Đối với các đề án thăm dò khoáng sản còn lại, phải có thời gian làm việc tối thiểu 03 năm đối với người có trình độ trung cấp nghề hoặc 02 năm đối với người có trình độ đại học.

Điều 16. Điều kiện về thiết bị, công cụ chuyên dùng thi công công trình thăm dò khoáng sản

1. Thiết bị, công cụ chuyên dùng để thi công công trình thăm dò khoáng sản phải đảm bảo số lượng, chất lượng, tính năng kỹ thuật đáp ứng với hạng mục, công việc trong đề án thăm dò đã được thẩm định khi cấp giấy phép thăm dò khoáng sản.

2. Thăm dò khoáng sản phóng xạ, đất hiếm phải có thiết bị, công cụ chuyên dụng và đội ngũ cán bộ kỹ thuật vận hành đáp ứng các yêu cầu về an toàn phóng xạ theo quy định của pháp luật về an toàn bức xạ hạt nhân.

Chương IV

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH TRONG LĨNH VỰC BẢO VỆ MÔI TRƯỜNG

Mục 1. ĐIỀU KIỆN KINH DOANH CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI

Điều 17. Điều kiện kinh doanh chế phẩm sinh học trong xử lý chất thải

1. Tổ chức, cá nhân kinh doanh, nhập khẩu chế phẩm sinh học trong xử lý chất thải (sau đây viết tắt là chế phẩm sinh học) phải được cấp giấy chứng nhận lưu hành chế phẩm sinh học do Tổng cục Môi trường, Bộ Tài nguyên và Môi trường cấp theo quy định tại Nghị định này.

2. Chế phẩm sinh học đã được cấp giấy chứng nhận lưu hành chế phẩm sinh học nhưng có thay đổi về thành phần hoặc hàm lượng các hoạt chất trong chế phẩm sinh học làm ảnh hưởng đến hiệu quả xử lý và tính an toàn đối với sức khỏe con người và sinh vật thì phải đăng ký cấp lại giấy chứng nhận lưu hành chế phẩm sinh học theo quy định tại Điều 20 Nghị định này.

Điều 18. Giấy chứng nhận lưu hành chế phẩm sinh học

Giấy chứng nhận lưu hành chế phẩm sinh học trong xử lý chất thải quy định rõ các nội dung:

1. Tên chế phẩm sinh học đăng ký.

2. Số lượng chế phẩm sinh học được phép lưu hành.

3. Thành phần các hoạt chất, vi sinh vật (tên khoa học, nồng độ, mật độ) trong chế phẩm.

4. Cơ sở sản xuất (tên cơ sở, địa chỉ, số điện thoại liên hệ).

5. Cơ sở đăng ký (tên cơ sở, địa chỉ, số điện thoại liên hệ).

6. Phương pháp sử dụng, thời hạn sử dụng chế phẩm sinh học.

7. Quy cách đóng gói chế phẩm sinh học.

Điều 19. Hồ sơ đăng ký lưu hành chế phẩm sinh học

1. Văn bản đề nghị đăng ký lưu hành chế phẩm sinh học theo mẫu quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Bản sao Giấy đăng ký doanh nghiệp (nếu có).

3. Quy trình sản xuất chế phẩm sinh học.

4. Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu (trường hợp tổ chức, cá nhân nộp hồ sơ trực tiếp) phiếu kết quả kiểm nghiệm hoặc phân tích chất lượng chế phẩm sinh học của đơn vị có chức năng kiểm định trong nước hoặc nước ngoài.

5. Bản giới thiệu chế phẩm sinh học theo mẫu quy định tại Phụ lục II ban hành kèm theo Nghị định này.

6. Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu (trường hợp tổ chức, cá nhân nộp hồ sơ trực tiếp) biên bản đánh giá của Hội đồng khoa học cấp quản lý đối với những chế phẩm sinh học là kết quả đề tài nghiên cứu khoa học (nếu có).

7. Kết quả khảo nghiệm chế phẩm sinh học (nếu có).

8. Nhãn, hình thức bao gói chính thức đề nghị lưu hành kèm theo tờ hướng dẫn bảo quản, sử dụng chế phẩm sinh học và những cảnh báo rủi ro đối với sức khỏe con người và sinh vật.

9. Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu (trường hợp tổ chức, cá nhân nộp hồ sơ trực tiếp) văn bằng bảo hộ sáng chế hoặc bản cam kết không vi phạm các quy định về sở hữu trí tuệ đối với các chế phẩm sản xuất trong nước đề nghị đăng ký lưu hành.

10. Bản sao có chứng thực hoặc bản sao kèm bản chính để đối chiếu (trường hợp tổ chức, cá nhân nộp hồ sơ trực tiếp) giấy phép lưu hành chế phẩm sinh học do cơ quan có thẩm quyền của nước sản xuất cấp đối với chế phẩm sinh học nhập khẩu.

11. Kế hoạch khảo nghiệm chi tiết, bao gồm các nội dung chủ yếu sau: nội dung khảo nghiệm, thời gian, địa điểm và cơ quan khảo nghiệm đối với chế phẩm sinh học chưa có kết quả khảo nghiệm được công nhận.

Điều 20. Trình tự, thủ tục cấp giấy chứng nhận lưu hành chế phẩm sinh học

1. Tổ chức, cá nhân quy định tại Điều 17 Nghị định này lập 07 bộ hồ sơ đăng ký lưu hành chế phẩm sinh học theo quy định tại Điều 19 Nghị định này gửi trực tiếp hoặc qua đường bưu điện đến Tổng cục Môi trường để tổ chức xem xét, đánh giá, cấp giấy chứng nhận lưu hành chế phẩm sinh học.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận hồ sơ, Tổng cục Môi trường có trách nhiệm xem xét tính đầy đủ, hợp lệ của hồ sơ. Trường hợp hồ sơ chưa đầy đủ, hợp lệ phải thông báo bằng văn bản cho tổ chức, cá nhân đăng ký để chỉnh sửa, bổ sung.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày kết thúc việc xem xét tính đầy đủ, hợp lệ của hồ sơ, đối với các chế phẩm sinh học chưa có kết quả khảo nghiệm, Tổng cục Môi trường thông báo bằng văn bản về chương trình giám sát, kiểm tra theo các nội dung của kế hoạch khảo nghiệm chi tiết của tổ chức, cá nhân đăng ký lưu hành chế phẩm sinh học.

4. Trong thời hạn 20 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, theo quy định tại khoản 2 Điều này hoặc kết quả khảo nghiệm chế phẩm quy định tại khoản 3 Điều này, Tổng cục Môi trường thành lập, tổ chức họp Hội đồng khoa học chuyên ngành đánh giá hồ sơ đăng ký lưu hành chế phẩm sinh học (sau đây gọi tắt là Hội đồng).

5. Cấp giấy chứng nhận lưu hành chế phẩm sinh học

a) Trong thời hạn 07 ngày làm việc, kể từ ngày Hội đồng thông qua kết quả và không phải chỉnh sửa, bổ sung, Tổng cục Môi trường xem xét, quyết định cấp giấy chứng nhận lưu hành chế phẩm sinh học;

b) Trường hợp Hội đồng thông qua có chỉnh sửa, bổ sung, Tổng cục Môi trường thông báo bằng văn bản cho tổ chức, cá nhân để hoàn thiện hồ sơ. Trong thời hạn 07 ngày làm việc kể từ ngày nhận được hồ sơ hoàn thiện của tổ chức, cá nhân, Tổng cục Môi trường xem xét, quyết định cấp giấy chứng nhận lưu hành chế phẩm sinh học;

c) Trường hợp Hội đồng không thông qua, trong thời hạn 02 ngày làm việc, kể từ ngày kết thúc họp Hội đồng, Tổng cục Môi trường thông báo bằng văn bản cho tổ chức, cá nhân đăng ký lưu hành chế phẩm sinh học biết và nêu rõ lý do.

6. Đối với các chế phẩm sinh học đã được cấp Giấy chứng nhận lưu hành, tổ chức, cá nhân có nhu cầu tiếp tục kinh doanh, nhập khẩu chế phẩm sinh học có trách nhiệm thông báo về tên và số lượng chế phẩm sinh học với Tổng cục Môi trường, Bộ Tài nguyên và Môi trường trước thời gian lưu hành ít nhất 15 ngày làm việc. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được thông báo của tổ chức, cá nhân, Tổng cục Môi trường có trách nhiệm trả lời bằng văn bản cho tổ chức, cá nhân. Tổ chức, cá nhân chỉ được phép lưu hành khi có sự chấp thuận của Tổng cục Môi trường.

Điều 21. Thu hồi giấy chứng nhận lưu hành chế phẩm sinh học

1. Giấy chứng nhận lưu hành chế phẩm sinh học bị thu hồi trong các trường hợp sau:

a) Giấy chứng nhận lưu hành chế phẩm sinh học được cấp không đúng quy định;

b) Thay đổi thành phần chế phẩm sinh học;

c) Có xác nhận của cơ quan có thẩm quyền về vi phạm quyền sở hữu công nghiệp đối với chế phẩm sinh học đã đăng ký lưu hành.

2. Tổ chức, cá nhân bị thu hồi giấy chứng nhận lưu hành chế phẩm sinh học có trách nhiệm thu hồi và xử lý chế phẩm sinh học đã được sản xuất, nhập khẩu và đang lưu hành theo quy định của pháp luật.

3. Khi giấy chứng nhận lưu hành chế phẩm sinh học bị thu hồi, Tổng cục Môi trường có trách nhiệm đưa chế phẩm sinh học này ra khỏi Danh mục chế phẩm sinh học trong xử lý chất thải tại Việt Nam và đăng tải trên trang thông tin điện tử của Tổng cục Môi trường và trang thông tin điện tử của Bộ Tài nguyên và Môi trường.

Điều 22. Cơ sở khảo nghiệm chế phẩm sinh học

1. Cơ sở khảo nghiệm là tổ chức có chức năng nghiên cứu, chuyển giao công nghệ sinh học hoặc công nghệ môi trường (theo quyết định thành lập hoặc giấy chứng nhận đăng ký hoạt động khoa học và công nghệ của cơ quan có thẩm quyền) có đủ trang thiết bị, nguyên vật liệu và nhân lực triển khai ứng dụng tại hiện trường theo hướng dẫn sử dụng chế phẩm sinh học.

2. Tổ chức, cá nhân đề nghị đăng ký lưu hành chế phẩm sinh học được lựa chọn cơ quan, địa điểm để khảo nghiệm và phải trả chi phí thực hiện khảo nghiệm theo hợp đồng thỏa thuận.

3. Cơ sở khảo nghiệm tự lựa chọn cơ quan phối hợp trong quá trình khảo nghiệm; có trách nhiệm lưu trữ hồ sơ kết quả ít nhất là 60 tháng sau khi kết thúc khảo nghiệm.

Điều 23. Nội dung, phương pháp, báo cáo kết quả khảo nghiệm chế phẩm sinh học

1. Nội dung khảo nghiệm cho từng loại chế phẩm sinh học bao gồm:

a) Thành phần, chất lượng chế phẩm sinh học theo tiêu chuẩn công bố;

b) Hiệu quả sử dụng chế phẩm theo hướng dẫn sử dụng chế phẩm sinh học;

c) Tính an toàn đối với sức khỏe con người và sinh vật trong quá trình sử dụng chế phẩm sinh học.

2. Phương pháp khảo nghiệm được thực hiện theo tiêu chuẩn, quy chuẩn kỹ thuật có liên quan hoặc phương pháp khác bảo đảm tính khách quan, khoa học.

3. Báo cáo kết quả khảo nghiệm chế phẩm của cơ sở khảo nghiệm phải đầy đủ các nội dung sau:

a) Tên cơ sở khảo nghiệm và tên tổ chức, cá nhân yêu cầu khảo nghiệm;

b) Tên chế phẩm sinh học khảo nghiệm kèm theo hồ sơ về thành phần, hiệu quả, cách bảo quản, sử dụng, nhãn mác, bao bì;

c) Tình trạng chế phẩm sinh học trước khi khảo nghiệm;

d) Nội dung yêu cầu khảo nghiệm;

đ) Địa điểm, thời gian, quy mô và phương pháp khảo nghiệm;

e) Kết quả khảo nghiệm, kết luận và kiến nghị.

Điều 24. Giám sát, kiểm tra khảo nghiệm chế phẩm sinh học

1. Tổng cục Môi trường có trách nhiệm giám sát, kiểm tra hoặc ủy quyền Chi cục Bảo vệ môi trường địa phương thực hiện việc giám sát, kiểm tra việc khảo nghiệm sử dụng chế phẩm sinh học theo văn bản thông báo quy định tại khoản 3 Điều 20 Nghị định này.

2. Đoàn giám sát, kiểm tra gồm đại diện của Tổng cục Môi trường hoặc Chi cục Bảo vệ môi trường địa phương và các chuyên gia chuyên ngành công nghệ sinh học.

3. Kết quả giám sát, kiểm tra phải được lập bằng văn bản cùng các ý kiến thảo luận, kiến nghị với sự có mặt và xác nhận của các thành viên đoàn kiểm tra, đại diện cơ quan khảo nghiệm chế phẩm sinh học.

Điều 25. Danh mục chế phẩm sinh học trong xử lý chất thải tại Việt Nam

1. Chế phẩm sinh học được cấp giấy chứng nhận lưu hành chế phẩm sinh học phải lập thành danh mục chế phẩm sinh học trong xử lý chất thải tại Việt Nam và đăng tải trên trang thông tin điện tử của Bộ Tài nguyên và Môi trường và trang thông tin điện tử của Tổng cục Môi trường.

2. Định kỳ 06 tháng một lần, Tổng cục Môi trường có trách nhiệm rà soát, sửa đổi, bổ sung danh mục chế phẩm sinh học trong xử lý chất thải tại Việt Nam.

Mục 2. ĐIỀU KIỆN KINH DOANH VẬN CHUYỂN HÀNG NGUY HIỂM LÀ CÁC CHẤT ĐỘC HẠI, CHẤT LÂY NHIỄM

Điều 26. Yêu cầu về Giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm

1. Tổ chức, cá nhân phải có giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm trong các trường hợp sau:

a) Khi vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm bằng phương tiện giao thông cơ giới đường bộ với khối lượng bằng hoặc vượt ngưỡng khối lượng phải cấp phép vận chuyển theo quy định tại cột 6 Phụ lục III ban hành kèm theo Nghị định này;

b) Khi vận chuyển từng loại hàng nguy hiểm có khối lượng không vượt ngưỡng khối lượng phải cấp phép vận chuyển theo quy định tại cột 6 Phụ lục III ban hành kèm theo Nghị định này, nhưng tổng khối lượng của các chất độc hại, chất lây nhiễm vận chuyển trên cùng một phương tiện giao thông cơ giới đường bộ lớn hơn 01 tấn/chuyến (không tính khối lượng bao bì).

2. Tổ chức, cá nhân phải đáp ứng các điều kiện quy định tại Nghị định này, không cần có giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm trong các trường hợp sau:

a) Khi vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm bằng phương tiện giao thông cơ giới đường bộ với khối lượng dưới ngưỡng khối lượng phải cấp phép vận chuyển theo quy định tại cột 6 Phụ lục III ban hành kèm theo Nghị định này, nhưng phải có kế hoạch phòng ngừa và ứng phó sự cố môi trường trong vận chuyển hàng nguy hiểm (theo mẫu quy định tại Phụ lục IV ban hành kèm theo Nghị định này) và phải tuân theo các điều kiện vận chuyển quy định tại các Điều 27, 28 và Điều 29 Nghị định này;

b) Khi vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm bằng phương tiện giao thông đường thủy nội địa hoặc đường sắt, nhưng phải tuân theo các quy định tương ứng tại Nghị định số 29/2005/NĐ-CP hoặc Nghị định số 14/2015/NĐ-CP và phải tuân theo các điều kiện vận chuyển quy định tại các Điều 27, 28 và Điều 29 Nghị định này.

Điều 27. Điều kiện về đóng gói, bao bì, vật chứa, ghi nhãn và biểu trưng, báo hiệu nguy hiểm là các chất độc hại, chất lây nhiễm

1. Yêu cầu về đóng gói, bao bì, vật chứa hàng nguy hiểm là các chất độc hại, chất lây nhiễm:

a) Việc đóng gói hàng nguy hiểm và sử dụng các loại vật liệu dùng để làm bao bì, vật chứa hàng nguy hiểm phải đáp ứng các quy định của Tiêu chuẩn quốc gia TCVN 5507:2002 - Hóa chất nguy hiểm - Quy phạm an toàn trong sản xuất, kinh doanh, sử dụng, bảo quản và vận chuyển (sau đây gọi tắt là TCVN 5507:2002) hoặc các văn bản thay thế và phù hợp với các yêu cầu, tiêu chuẩn kỹ thuật tương ứng với loại hàng hóa đó (nếu có);

b) Bao bì, vật chứa hàng nguy hiểm có khả năng chống được sự ăn mòn, không bị hoen gỉ, không phản ứng hóa học với chất chứa bên trong; có khả năng chống thấm, kín và chắc chắn để đảm bảo không rò rỉ khi vận chuyển trong điều kiện bình thường và hạn chế tối đa sự rò rỉ hàng nguy hiểm ra môi trường trong trường hợp xảy ra sự cố;

c) Trong trường hợp tổ chức, cá nhân vận chuyển sử dụng bao bì, vật chứa để tự đóng gói hàng nguy hiểm thì phải thực hiện thử nghiệm và chịu trách nhiệm về kết quả thử nghiệm bao bì, vật chứa đó trước khi sử dụng để tránh rơi lọt hoặc rò rỉ khi vận chuyển;

b) Bao bì, vật chứa hàng nguy hiểm sau khi sử dụng phải được bảo quản riêng đáp ứng các quy định của Tiêu chuẩn quốc gia TCVN 5507:2002.

2. Yêu cầu về ghi nhãn:

Việc ghi nhãn hàng nguy hiểm được thực hiện theo quy định về nhãn hàng hóa, ghi nhãn hóa chất.

3. Yêu cầu về biểu trưng, báo hiệu nguy hiểm:

a) Bên ngoài bao bì, vật chứa hàng nguy hiểm phải dán biểu trưng nguy hiểm và báo hiệu nguy hiểm;

b) Phương tiện vận chuyển phải dán biểu trưng nguy hiểm của loại, nhóm hàng vận chuyển. Nếu cùng một phương tiện vận chuyển nhiều loại hàng nguy hiểm khác nhau tại một thời điểm thì trên phương tiện phải dán đủ các biểu trưng nguy hiểm của các loại hàng đó. Vị trí dán biểu trưng ở hai bên thành và phía sau phương tiện, có độ bền đủ chịu được tác động của thời tiết và các tác động thông thường khi bốc, xếp, vận chuyển. Không được có biểu trưng, báo hiệu nguy hiểm trên phương tiện vận chuyển nếu không vận chuyển hàng nguy hiểm;

c) Biểu trưng nguy hiểm và báo hiệu nguy hiểm của loại, nhóm hàng vận chuyển thực hiện theo quy định tại Điều 6 Nghị định số 29/2005/NĐ-CP, Điều 24 Nghị định số 14/2015/NĐ-CP hoặc Điều 9 Nghị định số 104/2009/NĐ-CP;

d) Đối với phương tiện giao thông cơ giới đường bộ, đường sắt vận chuyển hàng rời với khối lượng bằng hoặc vượt ngưỡng khối lượng phải cấp phép vận chuyển theo quy định tại cột 6 Phụ lục III ban hành kèm theo Nghị định này, ngoài biểu trưng và báo hiệu nguy hiểm phải có bảng thông tin khẩn cấp đặt tại cuối phương tiện vận chuyển, mép dưới của bảng thông tin khẩn cấp phải cách mặt đất ít nhất 450 mm.

4. Yêu cầu về xếp, dỡ và lưu kho bãi hàng nguy hiểm:

a) Tổ chức, cá nhân có liên quan phải tuân thủ đúng chỉ dẫn về bảo quản, xếp, dỡ và lưu kho bãi từng loại hàng nguy hiểm phù hợp với các quy định của tiêu chuẩn quốc gia TCVN 5507:2002 hoặc trong thông báo của chủ hàng nguy hiểm, chủ phương tiện vận chuyển hàng nguy hiểm;

b) Việc xếp, dỡ và lưu kho bãi hàng nguy hiểm được thực hiện theo quy định tại Điều 9 Nghị định số 29/2005/NĐ-CP, Điều 29 Nghị định số 14/2015/NĐ-CP hoặc Điều 12 Nghị định số 104/2009/NĐ-CP.

5. Hàng nguy hiểm là các chất độc hại, chất lây nhiễm được vận chuyển phải kèm phiếu an toàn hóa chất theo quy định hiện hành.

Điều 28. Điều kiện đối với các phương tiện vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm

Các phương tiện giao thông cơ giới đường bộ, đường sắt và đường thủy nội địa vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm phải đáp ứng các điều kiện tương ứng với loại phương tiện quy định tại Điều 13 Nghị định số 104/2009/NĐ-CP, Điều 30 Nghị định số 14/2015/NĐ-CP, Điều 10 Nghị định số 29/2005/NĐ-CP và các điều kiện sau:

1. Không vận chuyển hàng nguy hiểm cùng với hành khách, vật nuôi, lương thực, thực phẩm hoặc vận chuyển hàng nguy hiểm có khả năng phản ứng với nhau gây cháy, nổ hoặc tạo ra các chất mới độc hại đối với môi trường và sức khỏe con người trên cùng một phương tiện.

2. Có trang thiết bị che, phủ kín toàn bộ khoang chở hàng. Trang thiết bị che phủ phải phù hợp với yêu cầu chống thấm, chống cháy, không bị phá hủy khi tiếp xúc với loại hàng được vận chuyển; chịu được sự va đập và đảm bảo an toàn, hạn chế sự rò rỉ các chất độc hại và lây nhiễm ra môi trường trong trường hợp xảy ra sự cố.

3. Đảm bảo đầy đủ thiết bị, vật liệu ứng phó sự cố trong quá trình vận chuyển như đã mô tả trong kế hoạch phòng ngừa và ứng phó sự cố môi trường trong vận chuyển hàng nguy hiểm theo mẫu quy định tại Phụ lục IV ban hành kèm theo Nghị định này.

4. Đáp ứng các quy phạm, quy chuẩn, tiêu chuẩn về vận chuyển hóa chất nguy hiểm hoặc hàng nguy hiểm, các điều kiện về an toàn phòng cháy, chữa cháy theo quy định của pháp luật và thực hiện chế độ bảo hiểm cháy, nổ bắt buộc theo quy định của pháp luật.

5. Phương tiện giao thông cơ giới đường bộ khi vận chuyển hàng nguy hiểm phải có ca bin đủ chỗ cho ít nhất 02 người ngồi, gồm 01 người điều khiển phương tiện vận chuyển và 01 người áp tải hàng nguy hiểm.

Điều 29. Điều kiện đối với người điều khiển phương tiện vận chuyển và người áp tải hàng nguy hiểm là các chất độc hại, chất lây nhiễm

1. Người điều khiển phương tiện vận chuyển phải có giấy phép điều khiển phương tiện còn hiệu lực, phù hợp với loại phương tiện ghi trong giấy phép vận chuyển hàng nguy hiểm.

2. Người điều khiển phương tiện vận chuyển và người áp tải hàng nguy hiểm phải đáp ứng một trong các điều kiện sau:

a) Được huấn luyện và được cấp giấy chứng nhận huấn luyện về vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm do Bộ Tài nguyên và Môi trường cấp;

b) Được huấn luyện và được cấp giấy chứng nhận huấn luyện về an toàn hóa chất hoặc vận chuyển hàng nguy hiểm khác còn hiệu lực do cơ quan nhà nước có thẩm quyền cấp;

c) Tốt nghiệp từ trung cấp trở lên chuyên ngành hóa chất.

Điều 30. Thuê vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm

Trong trường hợp chủ hàng nguy hiểm thuê chủ phương tiện vận chuyển hàng nguy hiểm thực hiện việc vận chuyển hàng nguy hiểm phải tuân thủ các quy định sau:

1. Đối với phương tiện giao thông cơ giới đường bộ:

a) Đối với hàng nguy hiểm chủ hàng phải có hợp đồng kinh tế hoặc thỏa thuận bằng văn bản về việc vận chuyển với chủ phương tiện vận chuyển hàng nguy hiểm có giấy phép vận chuyển hàng nguy hiểm phù hợp với loại hàng cần vận chuyển;

b) Trường hợp chủ phương tiện vận chuyển hàng nguy hiểm không có giấy phép vận chuyển hàng nguy hiểm phù hợp với loại hàng cần vận chuyển, chủ hàng nguy hiểm phải đáp ứng đầy đủ các điều kiện vận chuyển theo quy định tại các Điều 27, 28 và Điều 29 Nghị định này và nộp hồ sơ đề nghị cấp giấy phép vận chuyển hàng nguy hiểm bằng phương tiện giao thông cơ giới đường bộ theo từng chuyến hàng theo quy định.

2. Đối với phương tiện giao thông đường thủy nội địa và đường sắt:

Đối với hàng nguy hiểm chủ hàng phải có hợp đồng kinh tế hoặc thỏa thuận bằng văn bản về việc vận chuyển với chủ phương tiện vận chuyển hàng nguy hiểm, trong đó có điều khoản quy định chủ phương tiện vận chuyển hàng nguy hiểm phải đáp ứng điều kiện về việc vận chuyển an toàn và bảo vệ môi trường phù hợp với loại hàng cần vận chuyển tương ứng theo quy định tại Điều 27, khoản 1, 2, 3 và khoản 4 Điều 28 và Điều 29 Nghị định này.

3. Việc thuê vận chuyển hàng nguy hiểm phải phù hợp với quy định của pháp luật hiện hành.

Mục 3. ĐIỀU KIỆN CẤP PHÉP XỬ LÝ CHẤT THẢI NGUY HẠI

Điều 31. Điều kiện cấp phép xử lý chất thải nguy hại

Tổ chức, cá nhân đăng ký cấp giấy phép xử lý CTNH phải đáp ứng các điều kiện quy định tại Điều 9 Nghị định số 38/2015/NĐ-CP ngày 24 tháng 4 năm 2015 của Chính phủ về quản lý chất thải và phế liệu và các yêu cầu kỹ thuật, quy trình quản lý liên quan đến điều kiện cấp phép xử lý CTNH gồm:

1. Các phương tiện, thiết bị lưu giữ, vận chuyển và xử lý CTNH (kể cả sơ chế, tái chế, đồng xử lý, thu hồi năng lượng từ CTNH) phải đáp ứng các yêu cầu kỹ thuật, quy trình quản lý quy định tại Phụ lục V ban hành kèm theo Nghị định này.

2. Phương tiện vận chuyển CTNH phải có hệ thống định vị vệ tinh (GPS) được kết nối mạng thông tin trực tuyến để xác định vị trí và ghi lại hành trình vận chuyển CTNH.

3. Một phương tiện, thiết bị chỉ được đăng ký cho một giấy phép xử lý CTNH, trừ các phương tiện vận chuyển đường biển, đường sắt, đường hàng không.

4. Công trình bảo vệ môi trường tại cơ sở xử lý CTNH và trạm trung chuyển CTNH (nếu có) phải đáp ứng các yêu cầu kỹ thuật, quy trình quản lý quy định tại Phụ lục V ban hành kèm theo Nghị định này.

5. Tổ chức, cá nhân đăng ký cấp phép xử lý CTNH phải xây dựng đầy đủ các nội dung về quy trình vận hành an toàn các hệ thống, phương tiện, thiết bị; các kế hoạch về kiểm soát ô nhiễm và bảo vệ môi trường, an toàn lao động và bảo vệ sức khỏe, phòng ngừa và ứng phó sự cố, đào tạo, tập huấn định kỳ hàng năm, xử lý ô nhiễm và bảo vệ môi trường khi chấm dứt hoạt động; chương trình giám sát môi trường, giám sát vận hành xử lý và đánh giá hiệu quả xử lý CTNH.

6. Tổ chức, cá nhân đăng ký cấp phép xử lý CTNH phải lập các bảng hướng dẫn dạng rút gọn hoặc dạng sơ đồ về quy trình vận hành an toàn quy định tại khoản 5 Điều này với kích thước phù hợp và lắp đặt tại vị trí thuận tiện để quan sát trên phương tiện vận chuyển, trong cơ sở xử lý và trạm trung chuyển CTNH (nếu có).

Chương V

TRÁCH NHIỆM THI HÀNH

Điều 32. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Quy định chuyển tiếp

a) Tổ chức, cá nhân đã được cấp giấy phép hành nghề khoan nước dưới đất trước thời điểm Nghị định này có hiệu lực được tiếp tục sử dụng. Hồ sơ đề nghị cấp phép hành nghề khoan nước dưới đất được cơ quan có thẩm quyền tiếp nhận trước ngày Nghị định này có hiệu lực thì được xử lý theo quy định của pháp luật tại thời điểm tiếp nhận.

Tổ chức, cá nhân có quyết định phê duyệt, giao nhiệm vụ hoặc ký hợp đồng thực hiện điều tra cơ bản tài nguyên nước, tư vấn lập quy hoạch tài nguyên nước, lập đề án, báo cáo trong hồ sơ đề nghị cấp giấy phép tài nguyên nước trước thời điểm Nghị định này có hiệu lực thì tiếp tục thực hiện;

b) Tổ chức, cá nhân được cấp giấy phép lưu hành chế phẩm sinh học trước ngày Nghị định này có hiệu lực được tiếp tục sử dụng trừ trường hợp bị thu hồi. Hồ sơ đã được cơ quan nhà nước có thẩm quyền tiếp nhận để giải quyết theo thủ tục hành chính về đăng ký lưu hành chế phẩm sinh học trước ngày Nghị định này có hiệu lực thì được xử lý theo quy định của pháp luật tại thời điểm tiếp nhận;

c) Giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm có thời hạn hiệu lực trước ngày Nghị định này có hiệu lực được tiếp tục sử dụng, trừ trường hợp bị thu hồi và cấp lại. Việc tiếp nhận, xử lý hồ sơ đề nghị cấp giấy phép vận chuyển hàng nguy hiểm là các chất độc hại, chất lây nhiễm trước ngày Nghị định này có hiệu lực được thực hiện theo quy định pháp luật tại thời điểm tiếp nhận.

Điều 33. Trách nhiệm thi hành

1. Bộ trưởng Bộ Tài nguyên và Môi trường có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b).M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

MẪU ĐĂNG KÝ KINH DOANH CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI
(Kèm theo Nghị định số 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

TÊN TỔ CHỨC/CƠ SỞ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. | ……….., ngày ….. tháng ….. năm 20…….

ĐĂNG KÝ

LƯU HÀNH CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI TẠI VIỆT NAM

Kính gửi: …………………………..

Căn cứ Nghị định ...../2016/NĐ-CP ngày ....tháng ....năm 2016 của Chính phủ quy định một số điều kiện đầu tư kinh doanh trong lĩnh vực tài nguyên và môi trường;

Tên tổ chức/cá nhân đăng ký: …………………………………………………………………

Người đại diện: ………………………………….. Chức vụ: ………………………………….

Địa chỉ: ……………………………………………………………………………………………

Số điện thoại: ………………………. Số Fax: ……………….. Địa chỉ E-mail: …………….

- Tên chế phẩm sinh học đăng ký lưu hành: …………………………………………………

- Tổ chức, cá nhân sản xuất: ……………………………………………………………………

- Địa điểm sản xuất: ………………………………………………………………………………

- Số lượng đề nghị được phép lưu hành: ………………………………………………………

- Điện thoại: ………………………………….. Số Fax: …………………………………………

- Hồ sơ đăng ký, bao gồm: ………………………………………………………………………

(Tên tổ chức, cá nhân:) ………………………. cam đoan thực hiện đúng quy định của pháp luật về bảo vệ môi trường và quy định của pháp luật khác có liên quan.

Đề nghị ………………………. xem xét cấp Giấy chứng nhận đăng ký lưu hành chế phẩm sinh học./.

Tài liệu gửi kèm theo:

ĐẠI DIỆN TỔ CHỨC, CƠ SỞ
CÁ NHÂN ĐĂNG KÝ
(Ký, ghi rõ họ tên và đóng dấu (nếu có))

PHỤ LỤC II

MẪU GIỚI THIỆU CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI TẠI VIỆT NAM
(Kèm theo Nghị định số 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

TÊN TỔ CHỨC/CƠ SỞ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………. | ……….., ngày ….. tháng ….. năm 20…….

GIỚI THIỆU

CHẾ PHẨM SINH HỌC TRONG XỬ LÝ CHẤT THẢI TẠI VIỆT NAM

1. Tên chế phẩm sinh học:

2. Mục đích sử dụng:

3. Dạng chế phẩm sinh học.

□ Vi sinh

□ Enzym

□ Chiết suất

4. Những đặc tính của chế phẩm sinh học:

a) Thành phần/Vi sinh 1/Đơn vị tính

Thành phần 1/Vi sinh 1: ....(mol/l, %, CFU/mg, CFU/ml…)…

Thành phần n/Vi sinh n: ....(mol/l, %, CFU/mg, CFU/ml...)

b) Đặc tính:

d) Hiệu quả:

d) Tính an toàn môi trường:

đ) Phương pháp bảo quản:

e) Hướng dẫn sử dụng:

g) Xuất xứ chủng gốc vi sinh vật đối với chế phẩm vi sinh vật:

5. Những lưu ý khác:

ĐẠI DIỆN TỔ CHỨC/CƠ SỞ CÁ NHÂN ĐĂNG KÝ
(Ký, ghi rõ họ tên và đóng dấu (nếu có))

PHỤ LỤC III

DANH MỤC HÀNG NGUY HIỂM LÀ CÁC CHẤT ĐỘC HẠI, CHẤT LÂY NHIỄM
(Kèm theo Nghị định s ố 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

STT | Tên hàng | Số UN | Loại, nhóm hàng | Số hiệu nguy hiểm | Ngưỡng khối lượng phải có giấy phép vận chuyển bằng phương tiện giao thông cơ giới đường bộ
(1) | (2) | (3) | (4) | (5) | (6)
1 | Methyl bromide | 1062 | 6.1 | 26 | 0,2 tấn/chuyến
2 | Thuốc nhuộm, rắn, độc | 1143 | 6.1 | 66 | 1 tấn/chuyến
3 | Acetone cyanohydrin, được làm ổn định | 1541 | 6.1 | 66 | 0,5 tấn/chuyến
4 | Alkaloids hoặc muối alcaloids, chất rắn | 1544 | 6.1 | 60 | 1 tấn/chuyến
5 | Alkaloids hoặc muối alcaloids, chất rắn | 1544 | 6.1 | 66 | 1 tấn/chuyến
6 | Ammonium arsenate | 1546 | 6.1 | 60 | 0,1 tấn/chuyến
7 | Aniline | 1547 | 6.1 | 60 | 1 tấn/chuyến
8 | Aniline hydrochloride | 1548 | 6.1 | 60 | 1 tấn/chuyến
9 | Hợp chất Antimony, chất vô cơ, chất rắn | 1549 | 6.1 | 60 | 1 tấn/chuyến
10 | Antimony Iactate | 1550 | 6.1 | 60 | 1 tấn/chuyến
11 | Antimony potassium tartrate | 1551 | 6.1 | 60 | 1 tấn/chuyến
12 | Arsenic acid, dạng lỏng | 1553 | 6.1 | 66 | 0,1 tấn/chuyến
13 | Arsenic acid, dạng rắn | 1554 | 6.1 | 60 | 0,1 tấn/chuyến
14 | Arsenic bromide | 1555 | 6.1 | 60 | 0,1 tấn/chuyến
15 | Hợp chất arsenic, dạng lỏng, chất vô cơ (bao gồm arsenates, arenites và arsenic sulphide) | 1556 | 6.1 | 60 | 0,1 tấn/chuyến
16 | Hợp chất arsenic, dạng lỏng, chất vô cơ (bao gồm arsenates, arsenites và arsenic sulphide) | 1556 | 6.1 | 66 | 0,1 tấn/chuyến
17 | Hợp chất arsenic, dạng rắn, chất vô cơ (bao gồm arsenates, arsenites và arsenic sulphide) | 1557 | 6.1 | 60 | 0,1 tấn/chuyến
18 | Hợp chất arsenic, dạng rắn, chất vô cơ (bao gồm arsenates, asenites và arsenic sulphide) | 1557 | 6.1 | 66 | 0,1 tấn/chuyến
19 | Arsenic | 1558 | 6.1 | 60 | 0,1 tấn/chuyến
20 | Axsenic pentoxide | 1559 | 6.1 | 60 | 0,1 tấn/chuyến
21 | Arsenic trichloride | 1560 | 6.1 | 66 | 0,1 tấn/chuyến
22 | Arsenic trioxide | 1561 | 6.1 | 60 | 0,1 tấn/chuyến
23 | Bụi arsenic | 1562 | 6.1 | 60 | 0,1 tấn/chuyến
24 | Barium hợp chất | 1564 | 6.1 | 60 | 1 tấn/chuyến
25 | Barium cyanide | 1565 | 6.1 | 66 | 1 tấn/chuyến
26 | Beryllium hợp chất | 1566 | 6.1 | 60 | 1 tấn/chuyến
27 | Brucine | 1570 | 6.1 | 66 | 1 tấn/chuyến
28 | Cacodylic acid | 1572 | 6.1 | 60 | 1 tấn/chuyến
29 | Calcium arsenate | 1573 | 6.1 | 60 | 0,1 tấn/chuyến
30 | Calcium arsenate và calcium arsenite hỗn hợp, chất rắn | 1574 | 6.1 | 60 | 0,1 tấn/chuyến
31 | Calcium cyanide | 1575 | 6.1 | 66 | 1 tấn/chuyến
32 | Chlorodinitrobenzenes | 1577 | 6.1 | 60 | 1 tấn/chuyến
33 | Chloronitrobenzenes | 1578 | 6.1 | 60 | 1 tấn/chuyến
34 | 4-Chloro-o-toluidine hydrochloride | 1579 | 6.1 | 60 | 1 tấn/chuyến
35 | Chloropicrin | 1580 | 6.1 | 66 | 1 tấn/chuyến
36 | Chloropicrin và methyl bromide hỗn hợp | 1581 | 6.1 | 26 | 0,5 tấn/chuyến
37 | Chloropicrin và methyl chloride hỗn hợp | 1582 | 6.1 | 26 | 0,5 tấn/chuyến
38 | Chloropicrin hỗn hợp | 1583 | 6.1 | 66 | 0,5 tấn/chuyến
39 | Chloropicrin hỗn hợp | 1583 | 6.1 | 60 | 0,5 tấn/chuyến
40 | Acetoarsenite đồng | 1585 | 6.1 | 60 | 0,2 tấn/chuyến
41 | Arsenite đồng | 1586 | 6.1 | 60 | 0,2 tấn/chuyến
42 | Cyanide đồng | 1587 | 6.1 | 60 | 0,5 tấn/chuyến
43 | Cyanides, chất vô cơ, rắn | 1588 | 6.1 | 66 | 0,5 tấn/chuyến
44 | Cyanides, chất vô cơ, rắn | 1588 | 6.1 | 60 | 0,5 tấn/chuyến
45 | Dichloroanilines | 1590 | 6.1 | 60 | 1 tấn/chuyến
46 | o-Dichlorobenzene | 1591 | 6.1 | 60 | 1 tấn/chuyến
47 | Dichloromethane | 1593 | 6.1 | 60 | 1 tấn/chuyến
48 | Diethyl sulphate | 1594 | 6.1 | 60 | 1 tấn/chuyến
49 | Dinitroanilines | 1596 | 6.1 | 60 | 1 tấn/chuyến
50 | Dinitrobenzenes | 1597 | 6.1 | 60 | 1 tấn/chuyến
51 | Dinitro-o-cresol | 1598 | 6.1 | 60 | 1 tấn/chuyến
52 | Dinitrophenol dung dịch | 1599 | 6.1 | 60 | 1 tấn/chuyến
53 | Dinitrotoluenes, dạng chảy | 1600 | 6.1 | 60 | 1 tấn/chuyến
54 | Thuốc nhuộm, dạng lỏng, độc | 1602 | 6.1 | 60 | 1 tấn/chuyến
55 | Thuốc nhuộm, dạng lỏng, độc | 1602 | 6.1 | 66 | 1 tấn/chuyến
56 | Thuốc nhuộm, dạng lỏng, độc | 1602 | 6.1 | 66 | 1 tấn/chuyến
57 | Thuốc nhuộm, dạng lỏng, độc | 1602 | 6.1 | 60 | 1 tấn/chuyến
58 | Ethylene dibromide | 1605 | 6.1 | 66 | 1 tấn/chuyến
59 | Arsenate sắt | 1606 | 6.1 | 60 | 0,5 tấn/chuyến
60 | Arsenite sắt | 1607 | 6.1 | 60 | 0,5 tấn/chuyến
61 | Arsenate sắt | 1608 | 6.1 | 60 | 0,5 tấn/chuyến
62 | Hexaethyl tetraphosphate | 1611 | 6.1 | 60 | 1 tấn/chuyến
63 | Hexaethyl tetraphosphate và hỗn hợp khí nén | 1612 | 6.1 | 26 | 1 tấn/chuyến
64 | Axetat chì | 1616 | 6.1 | 60 | 0,5 tấn/chuyến
65 | Arsenates chì | 1617 | 6.1 | 60 | 0,1 tấn/chuyến
66 | Arsenites chì | 1618 | 6.1 | 60 | 0,1 tấn/chuyến
67 | Cyanide chì | 1620 | 6.1 | 60 | 0,2 tấn/chuyến
68 | London tía | 1621 | 6.1 | 60 | 0,1 tấn/chuyến
69 | Arsenate magie (Magnesium arsenate) | 1622 | 6.1 | 60 | 0,1 tấn/chuyến
70 | Arsenate thủy ngân | 1623 | 6.1 | 60 | 0,01 tấn/chuyến
71 | Chloride thủy ngân | 1624 | 6.1 | 60 | 0,01 tấn/chuyến
72 | Nitrate thủy ngân | 1625 | 6.1 | 60 | 0,01 tấn/chuyến
73 | Cyanide potassium thủy ngân | 1626 | 6.1 | 66 | 0,01 tấn/chuyến
74 | Nitrate thủy ngân | 1627 | 6.1 | 60 | 0,01 tấn/chuyến
75 | Axetat thủy ngân | 1629 | 6.1 | 60 | 0,01 tấn/chuyến
76 | Chloride ammonium thủy ngân | 1630 | 6.1 | 60 | 0,01 tấn/chuyến
77 | Benzoate thủy ngân | 1631 | 6.1 | 60 | 0,01 tấn/chuyến
78 | Bromide thủy ngân | 1634 | 6.1 | 60 | 0,01 tấn/chuyến
79 | Cyanide thủy ngân | 1636 | 6.1 | 60 | 0,01 tấn/chuyến
80 | Gluconate thủy ngân | 1637 | 6.1 | 60 | 0,01 tấn/chuyến
81 | Iodide thủy ngân | 1638 | 6.1 | 60 | 0,01 tấn/chuyến
82 | Nucleate thủy ngân | 1639 | 6.1 | 60 | 0,01 tấn/chuyến
83 | Oleate thủy ngân | 1640 | 6.1 | 60 | 0,01 tấn/chuyến
84 | Oxide thủy ngân | 1641 | 6.1 | 60 | 0,01 tấn/chuyến
85 | Oxycyanide thủy ngân, chất gây tê | 1642 | 6.1 | 60 | 0,01 tấn/chuyến
86 | Iodide potassium thủy ngân | 1643 | 6.1 | 60 | 0,01 tấn/chuyến
87 | Salicylate thủy ngân | 1644 | 6.1 | 60 | 0,01 tấn/chuyến
88 | Sulphate thủy ngân | 1645 | 6.1 | 60 | 0,01 tấn/chuyến
89 | Thiocyanate thủy ngân | 1646 | 6.1 | 60 | 0,01 tấn/chuyến
90 | Methyl bromide và ethylene dibromide hỗn hợp, dạng lỏng | 1647 | 6.1 | 66 | 0,01 tấn/chuyến
91 | Hỗn hợp phụ gia chống kích nổ nhiên liệu động cơ | 1649 | 6.1 | 66 | 0,5 tấn/chuyến
92 | Beta-Naphthylamine | 1650 | 6.1 | 60 | 1 tấn/chuyến
93 | Naphthylthiourea | 1651 | 6.1 | 60 | 1 tấn/chuyến
94 | Naphthylurea | 1652 | 6.1 | 60 | 1 tấn/chuyến
95 | Nickel cyanide | 1653 | 6.1 | 60 | 1 tấn/chuyến
96 | Nicotine | 1654 | 6.1 | 60 | 0,01 tấn/chuyến
97 | Nicotine hợp chất hoặc nicotine rắn | 1655 | 6.1 | 66 | 0,01 tấn/chuyến
98 | Nicotine hợp chất hoặc nicotine điều chế, rắn | 1655 | 6.1 | 60 | 0,01 tấn/chuyến
99 | Nicotine hydrochloride, dạng lỏng hoặc dung dịch | 1656 | 6.1 | 60 | 0,01 tấn/chuyến
100 | Nicotine salicylate | 1657 | 6.1 | 60 | 0,01 tấn/chuyến
101 | Nicotine sulphate, chất rắn | 1658 | 6.1 | 60 | 0,01 tấn/chuyến
102 | Nicotine sulphate, dung dịch | 1658 | 6.1 | 60 | 0,01 tấn/chuyến
103 | Nicotine tartrate | 1659 | 6.1 | 60 | 0,01 tấn/chuyến
104 | Nitroaniline (o-, m-, p-.) | 1661 | 6.1 | 60 | 1 tấn/chuyến
105 | Nitrobenzene | 1662 | 6.1 | 60 | 0,01 tấn/chuyến
106 | Nitrophenols | 1663 | 6.1 | 60 | 0,5 tấn/chuyến
107 | Nitrotoluenes, dạng lỏng | 1664 | 6.1 | 60 | 0,5 tấn/chuyến
108 | Nitroxylenes, dạng lỏng | 1665 | 6.1 | 60 | 0,5 tấn/chuyến
109 | Pentachloroethane | 1669 | 6.1 | 60 | 0,5 tấn/chuyến
110 | Perchloromethyl mercaptan | 1670 | 6.1 | 66 | 0,5 tấn/chuyến
111 | Phenol, rắn | 1671 | 6.1 | 60 | 0,5 tấn/chuyến
112 | Phenylcarbylamine chloride | 1672 | 6.1 | 66 | 1 tấn/chuyến
113 | Phenylenediamines (o-, m-, p-) | 1673 | 6.1 | 60 | 1 tấn/chuyến
114 | Phenylmercuric axetat | 1674 | 6.1 | 60 | 1 tấn/chuyến
115 | Potassium arsenate | 1677 | 6.1 | 60 | 0,2 tấn/chuyến
116 | Potassium arsenite | 1678 | 6.1 | 60 | 0,1 tấn/chuyến
117 | Potassium cuprocyanide | 1679 | 6.1 | 60 | 1 tấn/chuyến
118 | Potassium cyanide | 1680 | 6.1 | 66 | 0,1 tấn/chuyến
119 | Silver arsenite | 1683 | 6.1 | 60 | 0,1 tấn/chuyến
120 | Silver cyanide | 1684 | 6.1 | 60 | 0,1 tấn/chuyến
121 | Nátri arsenate | 1685 | 6.1 | 60 | 0,1 tấn/chuyến
122 | Nátri arsenite, dung dịch | 1686 | 6.1 | 60 | 0,1 tấn/chuyến
123 | Nátri cacodylate | 1688 | 6.1 | 60 | 0,1 tấn/chuyến
124 | Nátri cyanide | 1689 | 6.1 | 66 | 0,1 tấn/chuyến
125 | Nátri fluoride | 1690 | 6.1 | 60 | 0,1 tấn/chuyến
126 | Strontium arsenite | 1691 | 6.1 | 60 | 0,1 tấn/chuyến
127 | Strychnine hoặc muối strychnine | 1692 | 6.1 | 66 | 1 tấn/chuyến
128 | Chất khí gây chảy nước mắt, dạng lỏng | 1693 | 6.1 | 66 | 1 tấn/chuyến
129 | Chất khí gây chảy nước mắt, dạng lỏng | 1693 | 6.1 | 60 | 1 tấn/chuyến
130 | Bromobenzyl cyanides | 1694 | 6.1 | 66 | 1 tấn/chuyến
131 | Chloroacetophenone | 1697 | 6.1 | 60 | 1 tấn/chuyến
132 | Diphenylamine chloroarsine | 1698 | 6.1 | 66 | 0,1 tấn/chuyến
133 | Diphenylchloroarsine | 1699 | 6.1 | 66 | 1 tấn/chuyến
134 | Xylyl bromide | 1701 | 6.1 | 60 | 1 tấn/chuyến
135 | 1,1,2,2-Tetrachloroethane | 1702 | 6.1 | 60 | 1 tấn/chuyến
136 | Tetraethyl dithiopyrophosphate | 1704 | 6.1 | 60 | 1 tấn/chuyến
137 | Thallium hợp chất | 1707 | 6.1 | 60 | 0,1 tấn/chuyến
138 | Toluidines | 1708 | 6.1 | 60 | 1 tấn/chuyến
139 | 2,4 – Toluylenediamine | 1709 | 6.1 | 60 | 1 tấn/chuyến
140 | Trichloroethylene | 1710 | 6.1 | 60 | 0,05 tấn/chuyến
141 | Xylidines | 1711 | 6.1 | 60 | 1 tấn/chuyến
142 | Kẽm arsenate | 1712 | 6.1 | 60 | 0,5 tấn/chuyến
143 | Kẽm arsenate và kẽm arsenite hỗn hợp | 1712 | 6.1 | 60 | 0,5 tấn/chuyến
144 | Kẽm arsenite | 1712 | 6.1 | 60 | 0,5 tấn/chuyến
145 | Kẽm cyanide | 1713 | 6.1 | 66 | 0,5 tấn/chuyến
146 | Potassium fluoride | 1812 | 6.1 | 60 | 1 tấn/chuyến
147 | Carbon tetrachloride | 1846 | 6.1 | 60 | 1 tấn/chuyến
148 | Thuốc độc dạng lỏng | 1851 | 6.1 | 60 | 0,01 tấn/chuyến
149 | Barium oxide | 1884 | 6.1 | 60 | 1 tấn/chuyến
150 | Benzidine | 1885 | 6.1 | 60 | 1 tấn/chuyến
151 | Benzylidene chloride | 1886 | 6.1 | 60 | 0,05 tấn/chuyến
152 | Bromochloromethane | 1887 | 6.1 | 60 | 0,05 tấn/chuyến
153 | Chloroform | 1888 | 6.1 | 60 | 0,05 tấn/chuyến
154 | Ethyl bromide | 1891 | 6.1 | 60 | 1 tấn/chuyến
155 | Ethyldichloroarsine | 1892 | 6.1 | 66 | 1 tấn/chuyến
156 | Phenylmercuric hydroxide | 1894 | 6.1 | 60 | 0,05 tấn/chuyến
157 | Phenylmercuric nitate | 1895 | 6.1 | 60 | 1 tấn/chuyến
158 | Tetrachloroethylene | 1897 | 6.1 | 60 | 1 tấn/chuyến
159 | Cyanide dung dịch | 1935 | 6.1 | 66 | 0,1 tấn/chuyến
160 | Cyanide dung dịch | 1935 | 6.1 | 60 | 0,1 tấn/chuyến
161 | Khí dạng nén, độc | 1955 | 6.1 | 26 | 0,1 tấn/chuyến
162 | Chloroanilines, chất rắn | 2018 | 6.1 | 60 | 1 tấn/chuyến
163 | Chloroanilines, dạng lỏng | 2019 | 6.1 | 60 | 1 tấn/chuyến
164 | Chlorophenols, chất rắn | 2020 | 6.1 | 60 | 1 tấn/chuyến
165 | Chlorophenols, dạng lỏng | 2021 | 6.1 | 60 | 1 tấn/chuyến
166 | Thủy ngân hợp chất, dạng lỏng | 2024 | 6.1 | 66 | 0,01 tấn/chuyến
167 | Thủy ngân hợp chất, dạng lỏng | 2024 | 6.1 | 60 | 0,01 tấn/chuyến
168 | Thủy ngân hợp chất, chất rắn | 2025 | 6.1 | 60 | 0,01 tấn/chuyến
169 | Thủy ngân hợp chất, chất rắn | 2025 | 6.1 | 66 | 0,01 tấn/chuyến
170 | Phenylmercuric hợp chất | 2026 | 6.1 | 66 | 0,01 tấn/chuyến
171 | Phenylmercuric hợp chất | 2026 | 6.1 | 60 | 0,01 tấn/chuyến
172 | Nátri arsenite, chất rắn | 2027 | 6.1 | 60 | 0,05 tấn/chuyến
173 | Dinitrotoluenes | 2038 | 6.1 | 60 | 0,1 tấn/chuyến
174 | Acrylamide | 2074 | 6.1 | 60 | 0,1 tấn/chuyến
175 | Chloral, khan, hạn chế | 2075 | 6.1 | 60 | 1 tấn/chuyến
176 | alpha-Naphthylamine | 2077 | 6.1 | 60 | 1 tấn/chuyến
177 | Toluene diisocyanate | 2078 | 6.1 | 60 | 0,5 tấn/chuyến
178 | Sulphuryl fluoride | 2191 | 6.1 | 26 | 1 tấn/chuyến
179 | Adiponitrile | 2205 | 6.1 | 60 | 1 tấn/chuyến
180 | Isocyanates dung dịch, chất độc | 2206 | 6.1 | 60 | 1 tấn/chuyến
181 | Isocyanates, chất độc | 2206 | 6.1 | 60 | 1 tấn/chuyến
182 | Benzonitrile | 2224 | 6.1 | 60 | 1 tấn/chuyến
183 | Chloroacetaldehyde | 2232 | 6.1 | 66 | 1 tấn/chuyến
184 | Chloroanisidines | 2233 | 6.1 | 60 | 1 tấn/chuyến
185 | Chlorobenzyl chlorides | 2235 | 6.1 | 60 | 1 tấn/chuyến
186 | 3-Chloro-4-methylphenyl isocyanate | 2236 | 6.1 | 60 | 1 tấn/chuyến
187 | Chloronitroanilines | 2237 | 6.1 | 60 | 1 tấn/chuyến
188 | Chlorotoluidines | 2239 | 6.1 | 60 | 1 tấn/chuyến
189 | Dichlorophenyl isocyanates | 2250 | 6.1 | 60 | 1 tấn/chuyến
190 | N,N-Dimethylaniline | 2253 | 6.1 | 60 | 1 tấn/chuyến
191 | Xylenols | 2261 | 6.1 | 60 | 1 tấn/chuyến
192 | N-Ethylaniline | 2272 | 6.1 | 60 | 1 tấn/chuyến
193 | 2-Ethylaniline | 2273 | 6.1 | 60 | 1 tấn/chuyến
194 | N-Ethyl-N-benzylaniline | 2274 | 6.1 | 60 | 1 tấn/chuyến
195 | Hexachlorobutadiene | 2279 | 6.1 | 60 | 1 tấn/chuyến
196 | Hexamethylene diisocyanate | 2281 | 6.1 | 60 | 1 tấn/chuyến
197 | Isophorone diisocyanate | 2290 | 6.1 | 60 | 0,1 tấn/chuyến
198 | Hợp chất chì, có khả năng hòa tan, nếu không có mô tả khác | 2291 | 6.1 | 60 | 1 tấn/chuyến
199 | N-Methylaniline | 2294 | 6.1 | 60 | 1 tấn/chuyến
200 | Methyl dichloroaxetat | 2299 | 6.1 | 60 | 1 tấn/chuyến
201 | 2-Methyl-5-ethylpyridine | 2300 | 6.1 | 60 | 1 tấn/chuyến
202 | Nitrobenzotrifluorides | 2306 | 6.1 | 60 | 1 tấn/chuyến
203 | 3-Nitro-4-chlorobenzotrifluoride | 2307 | 6.1 | 60 | 1 tấn/chuyến
204 | Phenetidines | 2311 | 6.1 | 60 | 1 tấn/chuyến
205 | Phenol, dạng chảy | 2312 | 6.1 | 60 | 0,5 tấn/chuyến
206 | Nátri cuprocyanide, chất rắn | 2316 | 6.1 | 66 | 0,5 tấn/chuyến
207 | Nátri cuprocyanide, dung dịch | 2317 | 6.1 | 66 | 0,5 tấn/chuyến
208 | Trichlorobenzens, dạng lỏng | 2321 | 6.1 | 60 | 0,1 tấn/chuyến
209 | Trichlorobutene | 2322 | 6.1 | 60 | 1 tấn/chuyến
210 | Trimethylhexamethylene diisocyanate | 2328 | 6.1 | 60 | 1 tấn/chuyến
211 | Anisidines | 2431 | 6.1 | 60 | 1 tấn/chuyến
212 | N,N-Diethylaniline | 2432 | 6.1 | 60 | 1 tấn/chuyến
213 | Chloronitrotoluenes | 2433 | 6.1 | 60 | 1 tấn/chuyến
214 | Nitrocresols (o-,m-,p-) | 2446 | 6.1 | 60 | 1 tấn/chuyến
215 | Phenylacetonitrile, dạng lỏng | 2470 | 6.1 | 60 | 1 tấn/chuyến
216 | Osmium tetroxide | 2471 | 6.1 | 66 | 1 tấn/chuyến
217 | Nátri arsanilate | 2473 | 6.1 | 60 | 1 tấn/chuyến
218 | Thiophosgene | 2474 | 6.1 | 60 | 1 tấn/chuyến
219 | Dichloroisopropyl ether | 2490 | 6.1 | 60 | 1 tấn/chuyến
220 | Tris-(1-aziridinyl) phosphine oxide dung dịch | 2501 | 6.1 | 60 | 1 tấn/chuyến
221 | Tetrabromoethane | 2504 | 6.1 | 60 | 1 tấn/chuyến
222 | Ammnium fluoride | 2505 | 6.1 | 60 | 1 tấn/chuyến
223 | Aminophenols (o-,m-,p-) | 2512 | 6.1 | 60 | 1 tấn/chuyến
224 | Bromoform | 2515 | 6.1 | 60 | 1 tấn/chuyến
225 | Carbon tetrabromide | 2516 | 6.1 | 60 | 1 tấn/chuyến
226 | 1,5,9-Cyclododecatriene | 2518 | 6.1 | 60 | 1 tấn/chuyến
227 | 2-Dimethylaminoethyl methacrylate | 2522 | 6.1 | 69 | 1 tấn/chuyến
228 | Ethyl oxalate | 2525 | 6.1 | 60 | 1 tấn/chuyến
229 | Methyl trichloroaxetat | 2533 | 6.1 | 60 | 1 tấn/chuyến
230 | Tributylamine | 2542 | 6 | 60 | 1 tấn/chuyến
231 | Hexafluoroacetone hydrate | 2552 | 6.1 | 60 | 1 tấn/chuyến
232 | Nátri pentachlorophenate | 2567 | 6.1 | 60 | 0,1 tấn/chuyến
233 | Cadmium hợp chất | 2570 | 6.1 | 66 | 0,01 tấn/chuyến
234 | Cadmium hợp chất | 2570 | 6.1 | 60 | 0,01 tấn/chuyến
235 | Phenylhydrazine | 2572 | 6.1 | 60 | 1 tấn/chuyến
236 | Tricresyl phosphate | 2574 | 6.1 | 60 | 1 tấn/chuyến
237 | Benzoquinone | 2587 | 6.1 | 60 | 1 tấn/chuyến
238 | Triallyl borale | 2609 | 6.1 | 60 | 1 tấn/chuyến
239 | Potassium fluoroaxetat | 2628 | 6.1 | 66 | 0,1 tấn/chuyến
240 | Nátri fluoroaxetat | 2629 | 6.1 | 66 | 0,1 tấn/chuyến
241 | Selenates | 2630 | 6.1 | 66 | 1 tấn/chuyến
242 | Selenites | 2630 | 6.1 | 66 | 1 tấn/chuyến
243 | Fluoroacetic acid | 2642 | 6.1 | 66 | 0,5 tấn/chuyến
244 | Methyl bromoaxetat | 2643 | 6.1 | 60 | 1 tấn/chuyến
245 | Methyl iodide | 2644 | 6.1 | 66 | 1 tấn/chuyến
246 | Phenacyl bromide | 2645 | 6.1 | 60 | 1 tấn/chuyến
247 | Hexachlorocyclopentadiene | 2646 | 6.1 | 66 | 0,1 tấn/chuyến
248 | Malononitrile | 2647 | 6.1 | 60 | 0,1 tấn/chuyến
249 | 1,2-Dibromobutan-3-one | 2648 | 6.1 | 60 | 1 tấn/chuyến
250 | 1,3-Dichloroacetone | 2649 | 6.1 | 60 | 1 tấn/chuyến
251 | 1,1-Dichloro-1-nitroethane | 2650 | 6,1 | 60 | 1 tấn/chuyến
252 | 4,4’-Diaminodiphenylmethana | 2651 | 6.1 | 60 | 1 tấn/chuyến
253 | Benzyl iodide | 2653 | 6.1 | 60 | 1 tấn/chuyến
254 | Potassium fluorosilicate | 2655 | 6.1 | 60 | 1 tấn/chuyến
255 | Quinoline | 2656 | 6.1 | 60 | 1 tấn/chuyến
256 | Selenium disulphide | 2657 | 6.1 | 60 | 1 tấn/chuyến
257 | Nátri chloroaxetat | 2659 | 6.1 | 60 | 1 tấn/chuyến
258 | Nitrotoluidines (mono) | 2660 | 6.1 | 60 | 1 tấn/chuyến
259 | Hexachloroacetone | 2661 | 6.1 | 60 | 1 tấn/chuyến
260 | Hydroquinone | 2662 | 6.1 | 60 | 0,1 tấn/chuyến
261 | Dibromomethane | 2664 | 6.1 | 60 | 1 tấn/chuyến
262 | Butyltoluenes | 2667 | 6.1 | 60 | 1 tấn/chuyến
263 | Chlorocresols | 2669 | 6.1 | 60 | 1 tấn/chuyến
264 | Aminopyridines (o-, m-. p-) | 2671 | 6.1 | 60 | 1 tấn/chuyến
265 | 2-Amino-4-chlorophenol | 2673 | 6.1 | 60 | 1 tấn/chuyến
266 | Nátri fluorosilicate | 2674 | 6.1 | 60 | 1 tấn/chuyến
267 | 1-Bromo-3-chloropropane | 2688 | 6.1 | 60 | 1 tấn/chuyến
268 | Glycerol alpha-monochlorohydrin | 2689 | 6.1 | 60 | 1 tấn/chuyến
269 | N,n-Butylimidazole | 2690 | 6.1 | 60 | 1 tấn/chuyến
270 | Acridine | 2713 | 6.1 | 60 | 1 tấn/chuyến
271 | 1,4-Butynediol | 2716 | 6.1 | 60 | 0,1 tấn/chuyến
272 | Hexachlorobenzene | 2729 | 6.1 | 60 | 1 tấn/chuyến
273 | Nitroanisole, dạng lỏng | 2730 | 6.1 | 60 | 1 tấn/chuyến
274 | Nitrobromobenzene | 2732 | 6.1 | 60 | 1 tấn/chuyến
275 | N-Butylaniline | 2738 | 6.1 | 60 | 1 tấn/chuyến
276 | Tert-Butylcyclohexyl chloroformate | 2747 | 6.1 | 60 | 1 tấn/chuyến
277 | 1,3-Dichloropropanol-2 | 2750 | 6.1 | 60 | 1 tấn/chuyến
278 | N-Ethylbenzyltoluidines | 2753 | 6.1 | 60 | 1 tấn/chuyến
279 | N-Ethyltoluidines | 2754 | 6.1 | 60 | 1 tấn/chuyến
280 | 4-ThiapentanaI | 2785 | 6.1 | 60 | 1 tấn/chuyến
281 | Organotin hợp chất, dạng lỏng nếu không có mô tả khác. | 2788 | 6.1 | 66 | 0,01 tấn/chuyến
282 | Chất độc dạng lỏng, chất hữu cơ | 2810 | 6.1 | 66 | 0,01 tấn/chuyến
283 | Chất độc dạng lỏng, chất hữu cơ | 2810 | 6.1 | 60 | 0,01 tấn/chuyến
284 | Chất độc dạng rắn, chất hữu cơ | 2811 | 6.1 | 66 | 0,01 tấn/chuyến
285 | Chất độc dạng rắn, chất hữu cơ | 2811 | 6.1 | 60 | 0,01 tấn/chuyến
286 | Các chất nhiễm độc, ảnh hưởng đến người | 2814 | 6.2 | 606 | 0,01 tấn/chuyến
287 | Phenol dung dịch | 2821 | 6.1 | 60 | 0,5 tấn/chuyến
288 | 2-Chloropyridine | 2822 | 6.1 | 60 | 1 tấn/chuyến
289 | 1,1,1 –Trichloroethane | 2831 | 6.1 | 60 | 1 tấn/chuyến
290 | Aldol | 2839 | 6.1 | 60 | 1 tấn/chuyến
291 | 3-Chloropropanol-1 | 2849 | 6.1 | 60 | 1 tấn/chuyến
292 | Magnesium fluorosilicate | 2853 | 6.1 | 60 | 1 tấn/chuyến
293 | Ammonium fluorosilicate | 2854 | 6.1 | 60 | 1 tấn/chuyến
294 | Kẽm fluorosilicate | 2855 | 6.1 | 60 | 1 tấn/chuyến
295 | Fluorosilicates | 2856 | 6.1 | 60 | 1 tấn/chuyến
296 | Ammonium metavanadate | 2859 | 6.1 | 60 | 1 tấn/chuyến
297 | Ammonium polyvanadate | 2861 | 6.1 | 60 | 1 tấn/chuyến
298 | Vanadium pentoxide | 2862 | 6.1 | 60 | 1 tấn/chuyến
299 | Nátri ammonium vanadate | 2863 | 6.1 | 60 | 1 tấn/chuyến
300 | Potassium metavanadate | 2864 | 6.1 | 60 | 1 tấn/chuyến
301 | Antimony dạng bột | 2871 | 6.1 | 60 | 1 tấn/chuyến
302 | Dibromochloropropanes | 2872 | 6.1 | 60 | 1 tấn/chuyến
303 | Dibutylaminoethanol | 2873 | 6.1 | 60 | 1 tấn/chuyến
304 | Cồn furfuryl | 2874 | 6.1 | 60 | 1 tấn/chuyến
305 | Hexachlorophene | 2875 | 6.1 | 60 | 1 tấn/chuyến
306 | Resorcinol | 2876 | 6.1 | 60 | 1 tấn/chuyến
307 | Các chất độc, chỉ ảnh hưởng đến động vật | 2900 | 6.2 | 606 | 0,5 tấn/chuyến
308 | Vanadyl sulphate | 2931 | 6.1 | 60 | 1 tấn/chuyến
309 | Thiolactic acid | 2936 | 6.1 | 60 | 1 tấn/chuyến
310 | Alpha - Methylbenzyl Rượu cồn | 2937 | 6.1 | 60 | 1 tấn/chuyến
311 | Fluoroanilines | 2941 | 6.1 | 60 | 1 tấn/chuyến
312 | 2-TrifluoromethyIaniline | 2942 | 6.1 | 60 | 1 tấn/chuyến
313 | 2-Amino-5-diethylaminopentane | 2946 | 6.1 | 60 | 1 tấn/chuyến
314 | 3-Trifluoromethylaniline | 2948 | 6.1 | 60 | 1 tấn/chuyến
315 | Thioglycol | 2966 | 6.1 | 60 | 1 tấn/chuyến
316 | Alkaloids hoặc muối Alkaloids, dạng lỏng | 3140 | 6.1 | 60 | 1 tấn/chuyến
317 | Alkaloids hoặc muối Alkaloids, dạng lỏng | 3140 | 6.1 | 66 | 1 tấn/chuyến
318 | Antimony hợp chất, chất vô cơ, dạng lỏng | 3141 | 6.1 | 60 | 1 tấn/chuyến
319 | Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc | 3143 | 6.1 | 66 | 1 tấn/chuyến
320 | Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc | 3143 | 6.1 | 60 | 1 tấn/chuyến
321 | Thuốc nhuộm hoặc thuốc nhuộm trung gian, rắn, độc | 3143 | 6.1 | 66 | 1 tấn/chuyến
322 | Nicotine hợp chất hoặc chất điều chế nicotine, dạng lỏng | 3144 | 6.1 | 66 | 0,01 tấn/chuyến
323 | Nicotine hợp chất hoặc chất điều chế nicotine, dạng lỏng | 3144 | 6.1 | 66 | 0,01 tấn/chuyến
324 | Hợp chất organotin, dạng rắn | 3146 | 6.1 | 60 | 0,01 tấn/chuyến
325 | Hợp chất organotin, dạng rắn | 3146 | 6.1 | 66 | 0,01 tấn/chuyến
326 | Pentachlorophenol | 3155 | 6.1 | 60 | 0,01 tấn/chuyến
327 | Khí hóa lỏng, độc | 3162 | 6.1 | 26 | 1 tấn/chuyến
328 | Chất độc, chiết xuất từ sản phẩm sống | 3172 | 6.1 | 66 | 0,1 tấn/chuyến
329 | Chất độc, chiết xuất từ sản phẩm sống | 3172 | 6.1 | 60 | 0,1 tấn/chuyến
330 | Chất rắn chứa chất độc dạng lỏng | 3243 | 6.1 | 60 | 0,1 tấn/chuyến
331 | Thuốc dạng rắn, chất độc | 3249 | 6.1 | 60 | 0,1 tấn/chuyến
332 | Nitriles chất độc, dạng lỏng | 3276 | 6.1 | 66 | 1 tấn/chuyến
333 | Nitriles chất độc, dạng lỏng | 3276 | 6.1 | 60 | 1 tấn/chuyến
334 | Hợp chất orgnophosphorus, chất độc | 3278 | 6.1 | 66 | 0,1 tấn/chuyến
335 | Hợp chất orgnophosphorus, chất độc | 3278 | 6.1 | 60 | 0,1 tấn/chuyến
336 | Hợp chất organoarsenic, dạng lỏng | 3280 | 6.1 | 66 | 0,1 tấn/chuyến
337 | Hợp chất organoarsenic, dạng lỏng | 3280 | 6.1 | 60 | 0,1 tấn/chuyến
338 | Metal carbonyls, dạng lỏng | 3281 | 6.1 | 60 | 1 tấn/chuyến
339 | Metal carbonyls, dạng lỏng | 3281 | 6.1 | 66 | 1 tấn/chuyến
340 | Hợp chất organometallic, chất độc, dạng lỏng | 3282 | 6.1 | 60 | 0,1 tấn/chuyến
341 | Hợp chất organometallic, chất độc, dạng lỏng | 3282 | 6.1 | 66 | 0,1 tấn/chuyến
342 | Selenium hợp chất | 3283 | 6.1 | 60 | 1 tấn/chuyến
343 | Selenium hợp chất | 3283 | 6.1 | 66 | 1 tấn/chuyến
344 | Tellurium hợp chất | 3284 | 6.1 | 60 | 1 tấn/chuyến
345 | Vanadium hợp chất | 3285 | 6.1 | 60 | 1 tấn/chuyến
346 | Chất lỏng độc, chất vô cơ | 3287 | 6.1 | 60 | 0,1 tấn/chuyến
347 | Chất lỏng độc, chất vô cơ | 3287 | 6.1 | 66 | 0,1 tấn/chuyến
348 | Chất rắn độc, chất vô cơ | 3288 | 6.1 | 66 | 0,1 tấn/chuyến
349 | Chất rắn độc, chất vô cơ | 3288 | 6.1 | 60 | 0,1 tấn/chuyến
350 | Chất thải bệnh viện | 3291 | 6.2 | 606 | 0,1 tấn/chuyến
351 | Hydrazine, dung dịch nước | 3293 | 6.1 | 60 | 0,1 tấn/chuyến
352 | 2-Dimethylaminoethyl acrylate | 3302 | 6.1 | 60 | 1 tấn/chuyến

Ghi chú: Cột (5) - Số hiệu nguy hiểm là mã số gồm hai hoặc ba chữ số và thể hiện bản chất vật lý hoặc hóa học của loại hàng nguy hiểm được vận chuyển (26: khí độc, 60: chất độc, 66: chất có độc tính cao, 606: chất lây nhiễm) theo hướng dẫn chung của Liên hợp quốc về vận chuyển hàng nguy hiểm, trong đó:

- Chữ số đầu tiên là số 6 thể hiện là chất độc hoặc có rủi ro lây nhiễm; chữ số đầu tiên là số 2 thể hiện là phát thải khí khi chịu áp suất hoặc có phản ứng hóa học;

- Chữ số thứ hai lặp lại chữ số thứ nhất thể hiện sự gia tăng tính nguy hiểm; chữ số thứ hai là số 0 thể hiện sự miêu tả chính xác đặc tính nguy hiểm của hàng vận chuyển.

PHỤ LỤC IV

KẾ HOẠCH PHÒNG NGỪA VÀ ỨNG PHÓ SỰ CỐ MÔI TRƯỜNG TRONG VẬN CHUYỂN HÀNG NGUY HIỂM
(Kèm theo Nghị định số 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

I. THÔNG TIN VỀ LOẠI HÀNG NGUY HIỂM CẦN VẬN CHUYỂN

1. Tên hàng nguy hiểm, loại, nhóm hàng, số UN, mã số CAS, số hiệu nguy hiểm.

2. Khối lượng hàng nguy hiểm cần vận chuyển.

3. Lịch trình vận chuyển (thời gian vận chuyển, địa điểm (nơi đi, điểm trung chuyển, nơi đến)).

4. Bản mô tả đóng gói, bao bì, vật chứa hàng nguy hiểm và phương tiện vận chuyển hàng nguy hiểm (kèm theo hình ảnh minh họa, nếu có), bao gồm:

a) Các loại bao bì, vật chứa dự kiến sử dụng trong quá trình vận chuyển; chất liệu và lượng chứa của từng bao bì, vật chứa;

b) Các yêu cầu về tiêu chuẩn kỹ thuật đối với đóng gói, bao bì, vật chứa hàng nguy hiểm kèm theo tiêu chuẩn áp dụng do doanh nghiệp sản xuất công bố; các điều kiện bảo quản;

c) Các yêu cầu về ghi nhãn, dán biểu trưng, báo hiệu nguy hiểm;

d) Dự kiến phương tiện vận chuyển và việc đáp ứng các yêu cầu về phòng cháy và chữa cháy, trang thiết bị che phủ hàng nguy hiểm và các thiết bị, vật liệu ứng phó sự cố.

II. DỰ BÁO NGUY CƠ XẢY RA SỰ CỐ MÔI TRƯỜNG TRONG QUÁ TRÌNH VẬN CHUYỂN

1. Dự báo các nguy cơ như: Rò rỉ, tràn đổ; cháy nổ; hoặc mất cắp hàng nguy hiểm.

2. Xác định các điều kiện, nguyên nhân bên trong cũng như tác động từ bên ngoài có thể dẫn đến sự cố.

3. Ước lượng về hậu quả tiếp theo, phạm vi và mức độ tác động đến con người và môi trường xung quanh khi sự cố không được kiểm soát, ngăn chặn.

III. CÁC BIỆN PHÁP HẠN CHẾ, ỨNG PHÓ VÀ KHẮC PHỤC SỰ CỐ MÔI TRƯỜNG

1. Các biện pháp hạn chế, ứng phó và khắc phục sự cố phải được xây dựng cụ thể và tương ứng với nguy cơ xảy ra sự cố.

2. Mô tả các biện pháp, quy trình về quản lý; các biện pháp kỹ thuật thu gom và làm sạch khu vực bị ô nhiễm (đối với môi trường nước mặt, nước ngầm, đất, không khí,...).

IV. NĂNG LỰC ỨNG PHÓ VÀ KHẮC PHỤC SỰ CỐ MÔI TRƯỜNG

1. Mô tả tình trạng và số lượng trang thiết bị, phương tiện sử dụng ứng phó, khắc phục sự cố (loại trang thiết bị, số lượng, chức năng/đặc điểm,...): mùn cưa, cát hoặc diatonit; xẻng; thùng phuy rỗng; bơm tay và ống,...

2. Mô tả tình trạng và số lượng phương tiện bảo vệ an toàn cá nhân (đồ bảo hộ polylaminated; găng tay (viton hoặc nitrile hoặc vitrile); giầy ống; mặt nạ phòng độc; bình bột chữa cháy...).

3. Mô tả nhân lực tham gia ứng phó, khắc phục sự cố.

a) Mô tả hệ thống tổ chức, điều hành và trực tiếp tham gia xử lý sự cố;

b) Kế hoạch sơ tán dân cư, tài sản ra khỏi khu vực ảnh hưởng nguy hiểm (trong những tình huống nào thì phải sơ tán và tổ chức sơ tán như thế nào);

c) Mô tả hệ thống thông tin nội bộ và thông báo ra bên ngoài trong trường hợp có sự cố:

- Tên và số điện thoại liên lạc của chủ hàng nguy hiểm, chủ phương tiện vận chuyển hàng nguy hiểm, người điều khiển phương tiện vận chuyển và người áp tải hàng nguy hiểm.

- Số điện thoại liên lạc của cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép vận chuyển hàng nguy hiểm; cơ quan quản lý môi trường, cơ quan cảnh sát phòng cháy và chữa cháy, cơ quan cảnh sát môi trường và các cơ quan có liên quan khác tại các địa phương theo lịch trình vận chuyển.

- Mô tả kế hoạch phối hợp giữa các cơ quan có liên quan.

………, ngày ….. tháng ….. năm ………….
Chủ phương tiện vận chuyển hàng nguy hiểm/ Chủ hàng nguy hiểm
(Ký tên, đóng dấu)

PHỤ LỤC V

YÊU CẦU KỸ THUẬT, QUY TRÌNH QUẢN LÝ ĐỐI VỚI CHỦ XỬ LÝ CHẤT THẢI NGUY HẠI
(Kèm theo Nghị định số 60/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

I. BAO BÌ CHẤT THẢI NGUY HẠI (sau đây gọi tắt là CTNH)

1. Bao bì CTNH (vỏ cứng hoặc vỏ mềm) phải đáp ứng các yêu cầu chung như sau:

a) Toàn bộ vỏ bao bì có khả năng chống được sự ăn mòn, không bị gỉ, không phản ứng hóa học với CTNH chứa bên trong, có khả năng chống thấm hoặc thẩm thấu, rò rỉ, đặc biệt tại điểm tiếp nối và vị trí nạp, xả chất thải; bao bì mềm có ít nhất 02 lớp vỏ.

b) Chịu được va chạm, không bị hư hỏng, rách vỡ vỏ bởi trọng lượng chất thải trong quá trình sử dụng thông thường.

c) Bao bì mềm được buộc kín và bao bì cứng có nắp đậy kín để bảo đảm ngăn chất thải rò rỉ hoặc bay hơi ra ngoài.

d) Chất thải lỏng, bùn thải dạng nhão hoặc chất thải có các thành phần nguy hại dễ bay hơi phải chứa trong bao bì cứng.

2. Bao bì phải được dán nhãn CTNH. Trường hợp chỉ vận chuyển một loại CTNH, không bắt buộc dán nhãn riêng cho từng bao bì mà dán nhãn chung cho một chuyến vận chuyển.

II. THIẾT BỊ LƯU CHỨA CTNH

1. Các thiết bị lưu chứa (có vỏ cứng với cỡ lớn hơn các bao bì thông thường, như các bồn, bể, công ten nơ...) để bảo quản CTNH phải đáp ứng các yêu cầu chung như sau:

a) Vỏ có khả năng chống được sự ăn mòn, không bị gỉ, không phản ứng hóa học với CTNH chứa bên trong, có khả năng chống thấm hoặc thẩm thấu, có gia cố hoặc thiết kế đặc biệt tại điểm tiếp nối và vị trí xếp, dỡ hoặc nạp, xả chất thải để tránh rò rỉ.

b) Kết cấu cứng chịu được va chạm, không bị hư hỏng, biến dạng, rách vỡ bởi trọng lượng chất thải trong quá trình sử dụng.

c) Có dấu hiệu cảnh báo theo quy định.

2. Thiết bị lưu chứa CTNH ở thể lỏng hoặc có thành phần nguy hại dễ bay hơi phải có nắp đậy kín, biện pháp kiểm soát bay hơi.

3. Trường hợp thiết bị lưu chứa CTNH không có các thành phần nguy hại dễ bay hơi thì có thể không cần nắp đậy kín nhưng phải có mái hoặc biện pháp che hoàn toàn nắng, mưa khác và biện pháp kiểm soát gió trực tiếp vào bên trong.

III. KHU VỰC LƯU GIỮ HOẶC TRUNG CHUYỂN CTNH

1. Khu vực lưu giữ hoặc trung chuyển CTNH phải đáp ứng các yêu cầu chung như sau:

a) Có cao độ nền bảo đảm không bị ngập lụt; mặt sàn trong khu vực lưu giữ CTNH được thiết kế để tránh nước mưa chảy tràn từ bên ngoài vào.

b) Có sàn bảo đảm kín khít, không rạn nứt, bằng vật liệu chống thấm, chịu ăn mòn, không có khả năng phản ứng hóa học với CTNH; sàn có đủ độ bền chịu được tải trọng của lượng CTNH cao nhất theo tính toán; tường và vách ngăn bằng vật liệu không cháy.

c) Có mái che kín nắng, mưa cho toàn bộ khu vực lưu giữ CTNH bằng vật liệu không cháy, trừ các thiết bị lưu chứa CTNH với dung tích lớn hơn 05 m3 thì được đặt ngoài trời; có biện pháp hoặc thiết kế để hạn chế gió trực tiếp vào bên trong.

d) Có phân chia các ô hoặc bộ phận riêng cho từng loại CTNH hoặc nhóm CTNH có cùng tính chất để cách ly với các loại hoặc nhóm CTNH khác có khả năng phản ứng hóa học với nhau bằng vách không cháy cao hơn chiều cao xếp CTNH.

2. Khu vực lưu giữ hoặc trung chuyển đáp ứng theo quy định về xây dựng.

3. Khu vực lưu giữ hoặc trung chuyển CTNH ở thể lỏng phải có tường, đê, hoặc gờ bao quanh toàn bộ hoặc từng phần của khu vực hoặc một biện pháp cách ly thứ cấp khác để dự phòng CTNH phát tán ra ngoài môi trường trong trường hợp có sự cố; có rãnh thu về một hố ga thấp hơn sàn để bảo đảm không chảy tràn ra bên ngoài.

4. Khu vực lưu giữ hoặc trung chuyển CTNH dễ cháy, nổ bảo đảm khoảng cách không dưới 10 m với lò đốt, lò hơi và các thiết bị đốt khác.

5. Khu vực lưu giữ chất thải y tế lây nhiễm phải trang bị hệ thống bảo quản lạnh.

6. Khu vực lưu giữ hoặc trung chuyển CTNH phải được trang bị như sau:

a) Thiết bị phòng cháy chữa cháy (ít nhất bao gồm bình bọt chữa cháy, cát để dập lửa) theo hướng dẫn của cơ quan có thẩm quyền về phòng cháy chữa cháy theo quy định của pháp luật về phòng cháy chữa cháy.

b) Vật liệu hấp thụ (như cát khô hoặc mùn cưa) và xẻng để sử dụng trong trường hợp rò rỉ, rơi vãi, đổ tràn CTNH ở thể lỏng.

c) Hộp sơ cứu vết thương; bình chứa dung dịch sođa gia dụng để trung hòa khẩn cấp vết bỏng axít trong trường hợp lưu giữ chất thải có tính axít.

d) Thiết bị xếp dỡ (thủ công hoặc cơ giới).

đ) Thiết bị thông tin liên lạc (điện thoại cố định hoặc bộ đàm).

e) Thiết bị báo động (như còi, kẻng, loa).

g) Trong từng ô hoặc bộ phận của khu vực lưu giữ hoặc trung chuyển và trên từng thiết bị lưu chứa phải có dấu hiệu cảnh báo CTNH theo quy định.

h) Sơ đồ thoát hiểm, ký hiệu hướng dẫn thoát hiểm (ký hiệu exit hoặc ký hiệu chỉ lối thoát) đặt ở các điểm đầu mối của lối đi.

i) Các bảng hướng dẫn rút gọn về quy trình vận hành an toàn khu vực lưu giữ hoặc trung chuyển, quy trình ứng phó sự cố (kèm theo danh sách điện thoại của các cơ quan quản lý môi trường, công an, cấp cứu, cứu hỏa tại địa phương), nội quy về an toàn lao động và bảo vệ sức khỏe (kèm theo yêu cầu sử dụng thiết bị bảo hộ cá nhân); có kích thước và ở vị trí bảo đảm thuận tiện quan sát đối với người vận hành, được in rõ ràng, dễ đọc, không bị mờ.

IV. PHƯƠNG TIỆN VẬN CHUYỂN CTNH

1. Các phương tiện vận chuyển CTNH phải đáp ứng các yêu cầu về an toàn kỹ thuật và bảo vệ môi trường tương tự các phương tiện vận chuyển hàng hóa cùng loại theo quy định của pháp luật.

2. Thiết bị lưu chứa CTNH lắp cố định hoặc có thể tháo rời trên phương tiện vận chuyển phải đáp ứng các yêu cầu quy định tại Mục II Phụ lục này.

3. Yêu cầu đặc thù cho một số loại phương tiện vận chuyển CTNH như sau:

a) Xe tải thùng lắp cố định có lắp đặt thùng hoặc hộp thu chất lỏng dự phòng bên dưới đáy thùng.

b) Công ten nơ hoặc thùng có thể tháo rời phải được bắt chặt vào xe tải trước khi hoạt động.

c) Xe tải thùng hở phải được phủ bạt kín che nắng, mưa sau khi chứa CTNH.

d) Xe tải bồn (hay còn gọi là xe xitéc) và khoang chứa tàu thủy đối với CTNH ở thể lỏng phải có biện pháp kiểm soát bay hơi.

đ) Xe tải ben (có thùng có thể vận hành nghiêng để đổ hàng xuống) có phủ bạt kín che nắng, mưa sau khi chứa CTNH và chỉ được sử dụng cho một số trường hợp đặc biệt theo hướng dẫn của Tổng cục Môi trường.

e) Xe mô tô, xe gắn máy phải có thùng chứa và được gắn chặt trên giá để hàng (phía sau vị trí ngồi lái) của xe mô tô, xe gắn máy. Kích thước của thùng chứa gắn trên xe mô tô, xe gắn máy phải tuân theo quy định khi tham gia giao thông trên đường bộ.

4. Khu vực chứa CTNH trên tàu thủy, xà lan bảo đảm các yêu cầu sau:

a) Có sàn và vách xung quanh bảo đảm kín khít đặc biệt tại đường tiếp giáp giữa sàn và vách, bằng vật liệu chống thấm, không cháy, chịu ăn mòn, không có khả năng phản ứng hóa học với CTNH; sàn có đủ độ bền để chịu được tải trọng CTNH cao nhất theo tính toán.

b) Có mái hoặc phủ bạt che hoàn toàn nắng, mưa, trừ khu vực chứa CTNH trong các thiết bị lưu chứa với dung tích lớn hơn 02 m3 thì được đặt ngoài trời; có biện pháp hoặc thiết kế để hạn chế gió trực tiếp vào bên trong.

5. Phương tiện vận chuyển CTNH khi đang hoạt động phải được trang bị như sau:

a) Các dụng cụ cứu hỏa (ít nhất là bình bọt dập lửa) theo quy định về phòng cháy chữa cháy.

b) Vật liệu thấm hút (như cát khô hoặc mùn cưa) và xẻng để sử dụng trong trường hợp rò rỉ, rơi vãi, đổ tràn CTNH ở thể lỏng.

c) Hộp sơ cứu vết thương; bình chứa dung dịch sođa gia dụng để trung hòa khẩn cấp vết bỏng axít trong trường hợp vận chuyển chất thải có tính axít.

d) Thiết bị thông tin liên lạc (điện thoại di động hoặc bộ đàm).

đ) Dấu hiệu cảnh báo lắp linh hoạt tùy theo loại CTNH được vận chuyển ít nhất ở hai bên của phương tiện; có dòng chữ “VẬN CHUYỂN CHẤT THẢI” với chiều cao chữ ít nhất 15 cm kèm theo tên cơ sở, địa chỉ, số điện thoại liên hệ được đặt cố định ít nhất ở hai bên của phương tiện; vật liệu và mực của dấu hiệu và các dòng chữ nêu trên không bị mờ và phai màu. Trừ trường hợp xe gắn máy thì kích thước lựa chọn phù hợp với thực tế.

e) Biển thông báo sự cố cho các đối tượng giao thông khác trong trường hợp sự cố trên đường.

g) Các bản hướng dẫn rút gọn về quy trình vận hành an toàn phương tiện vận chuyển và xếp dỡ hay nạp xả CTNH, quy trình ứng phó sự cố (kèm theo danh sách điện thoại của các cơ quan quản lý môi trường, công an, cấp cứu, cứu hỏa của các địa phương trên địa bàn hoạt động), nội quy về an toàn lao động và bảo vệ sức khỏe (kèm theo yêu cầu về thiết bị bảo hộ cá nhân) đặt ở cabin hoặc khu vực điều khiển theo quy định của pháp luật, được in rõ ràng, dễ đọc, không bị mờ.

V. HỆ THỐNG, THIẾT BỊ XỬ LÝ CTNH

1. Hệ thống hoặc thiết bị xử lý CTNH (kể cả sơ chế, tái chế, đồng xử lý, thu hồi năng lượng từ CTNH, sau đây gọi chung là xử lý CTNH) phải có công nghệ, công suất phù hợp với đặc tính hóa học, vật lý, sinh học và số lượng các loại CTNH đăng ký xử lý CTNH.

2. Yêu cầu đặc thù đối với một số hệ thống hoặc thiết bị xử lý CTNH như sau:

a) Lò đốt CTNH tuân thủ theo quy định tại Quy chuẩn kỹ thuật môi trường (QCKTMT) về lò đốt chất thải công nghiệp. Lò đốt CTNH phải có công suất không dưới 100 kg/giờ trừ trường hợp đã được phê duyệt báo cáo đánh giá tác động môi trường (ĐTM) hoặc cấp phép hoạt động trước ngày 01 tháng 6 năm 2011.

b) Khí thải từ việc đồng xử lý CTNH trong lò nung xi măng phải tuân thủ theo quy định tại QCKTMT về đồng xử lý CTNH trong lò nung xi măng.

c) Sản phẩm của quá trình hóa rắn hoặc ổn định hóa CTNH phải tuân thủ theo quy định tại QCKTMT về ngưỡng CTNH.

d) Cô lập CTNH bằng đóng kén trong bể bê tông (còn gọi là bể đóng kén) phải đáp ứng các yêu cầu sau:

- Bể đóng kén gồm ba dạng: Chìm dưới mặt đất, nửa chìm nửa nổi và nổi trên mặt đất.

- Diện tích đáy của mỗi bể không quá 100 m2 và chiều cao không quá 05 m; trường hợp có nhiều hơn một bể thì các bể phải được xây dựng với kết cấu tách rời không chung vách trừ trường hợp tổng diện tích các bể không quá 100 m2.

- Vách và đáy bằng bê tông chống thấm, kết cấu cốt thép bền vững (bổ sung hệ khung dầm để tăng cường kết cấu chịu lực nếu cần thiết) đặt trên nền đất được gia cố (bổ sung đóng cọc nếu nền đất yếu) để bảo đảm tránh sụt lún gây nứt gãy, rò rỉ, thẩm thấu theo đúng quy chuẩn kỹ thuật, tiêu chuẩn về xây dựng.

Xung quanh vách (phần chìm dưới mặt đất) và dưới đáy bể có bổ sung lớp lót chống thấm ít nhất gồm một trong các vật liệu sau: Lớp đất sét có hệ số thấm K ≤ 10-7 cm/s được đầm nén chặt với bề dày ≥ 60 cm; màng HDPE (High Density Polyethylen) hoặc nhựa tổng hợp PVC, cao su butila, cao su tổng hợp neopren hoặc vật liệu tương đương với chiều dày ≥ 02 (hai) mm.

- Có mái che kín nắng, mưa cho toàn bộ mặt bể và biện pháp hạn chế gió trực tiếp vào trong bể trong thời gian sử dụng cho đến khi đóng bể.

- Sau khi đầy, phải đóng bể bằng nắp bằng bê tông chống thấm, kết cấu cốt thép bền vững theo đúng quy định tại các quy chuẩn kỹ thuật, tiêu chuẩn về xây dựng; nắp phải phủ kín toàn bộ bề mặt bể bảo đảm tuyệt đối không để nước rò rỉ, thẩm thấu; nắp bể có bổ sung lớp lót tương tự như quy định tại tiết 4 điểm d khoản 2 mục V Phụ lục này.

- Trường hợp sử dụng khu vực mặt bể sau khi đóng kín để cho các chức năng khác (trừ đường giao thông cho phương tiện cơ giới) thì phải bảo đảm các tải trọng phía trên bể không vượt quá 25% khả năng chịu lực theo tính toán của bể.

3. Trong thời gian chưa có QCKTMT về bãi chôn lấp CTNH, việc thiết kế, xây dựng bãi chôn lấp CTNH phải tuân thủ nội dung của báo cáo ĐTM, quyết định phê duyệt báo cáo ĐTM trên cơ sở Tiêu chuẩn xây dựng TCXDVN 320:2004 về Bãi chôn lấp chất thải nguy hại - Tiêu chuẩn thiết kế. Việc vận hành bãi chôn lấp CTNH phải tuân thủ nội dung giấy phép xử lý CTNH trên cơ sở Quyết định số 60/2002/QĐ-BKHCNMT ngày 07 tháng 8 năm 2002 của Bộ trưởng Bộ Khoa học, Công nghệ và Môi trường ban hành Hướng dẫn kỹ thuật chôn lấp chất thải nguy hại.

4. Khu vực lắp đặt các hệ thống hoặc thiết bị xử lý CTNH phải được trang bị như sau:

a) Thiết bị phòng cháy chữa cháy (ít nhất bao gồm bình bọt chữa cháy, cát để dập lửa) theo hướng dẫn của cơ quan có thẩm quyền về phòng cháy chữa cháy theo quy định của pháp luật về phòng cháy chữa cháy.

b) Vật liệu thấm hút (như cát khô hoặc mùn cưa) và xẻng để sử dụng trong trường hợp rò rỉ, rơi vãi, đổ tràn CTNH ở thể lỏng.

c) Hộp sơ cứu vết thương. Phải trang bị bình chứa dung dịch sođa gia dụng để trung hòa khẩn cấp vết bỏng axít trong trường hợp xử lý chất thải có tính axít.

d) Thiết bị thông tin liên lạc (điện thoại cố định).

đ) Thiết bị báo động (như còi, kẻng, loa).

e) Sơ đồ thoát hiểm, ký hiệu hướng dẫn thoát hiểm (ký hiệu exit hoặc ký hiệu chỉ lối thoát) đặt ở điểm đầu mối của lối đi.

g) Các bản hướng dẫn rút gọn về quy trình vận hành an toàn của các hệ thống, thiết bị, quy trình ứng phó các loại sự cố (kèm theo danh sách điện thoại của các cơ quan quản lý môi trường, công an, cấp cứu, cứu hỏa tại địa phương), nội quy an toàn lao động và bảo vệ sức khỏe (kèm theo yêu cầu sử dụng thiết bị bảo hộ cá nhân); có kích thước và ở vị trí bảo đảm thuận tiện quan sát đối với người vận hành, được in rõ ràng, dễ đọc và không bị mờ.

5. Hệ thống hoặc thiết bị xử lý CTNH ở nhiệt độ cao có khả năng gây sự cố cháy nổ phải có cơ chế cảnh báo và tự động ngắt khi ở tình trạng vận hành không an toàn song song với cơ chế ngắt bằng tay.

VI. YÊU CẦU CHUNG ĐỐI VỚI CÔNG TRÌNH, BIỆN PHÁP BẢO VỆ MÔI TRƯỜNG

1. Có công trình bảo vệ môi trường để xử lý khí thải phát sinh từ toàn bộ hoạt động tại cơ sở xử lý hoặc trạm trung chuyển CTNH (nếu có) bảo đảm đạt các QCKTMT hiện hành trước khi thải ra môi trường hoặc có biện pháp kiểm soát khí thải khác.

2. Có công trình bảo vệ môi trường để xử lý nước thải phát sinh từ toàn bộ hoạt động tại cơ sở xử lý hoặc trạm trung chuyển CTNH (nếu có) bảo đảm đạt các QCKTMT hiện hành trước khi xả ra môi trường hoặc có biện pháp quản lý nước thải khác.

3. Khu vực lắp đặt các công trình bảo vệ môi trường để xử lý khí thải, nước thải có các bản hướng dẫn rút gọn về quy trình vận hành an toàn của công trình; có kích thước và ở vị trí bảo đảm thuận tiện quan sát đối với người vận hành, được in rõ ràng, dễ đọc, không bị mờ.

4. Có biện pháp thông gió (cưỡng bức hoặc tự nhiên) hoặc điều hòa không khí trong các nhà kho, nhà xưởng, để giảm bụi, mùi, khí có hại và bảo đảm nhiệt độ không quá 35°C (trừ trường hợp nhiệt độ ngoài trời cao hơn 35°C.

5. Có biện pháp giảm tiếng ồn, rung trong trường hợp gây tiếng ồn, rung vượt tiêu chuẩn, QCKTMT hiện hành.

6. Hệ thống hoặc thiết bị xử lý CTNH có chứa các thành phần halogen hữu cơ vượt ngưỡng CTNH theo quy định tại QCKTMT về ngưỡng CTNH thì phải có thiết bị giám sát môi trường tự động liên tục trừ trường hợp xử lý bằng phương pháp hóa rắn, chôn lấp. Các trường hợp khác chỉ phải lắp thiết bị giám sát môi trường tự động liên tục nếu có yêu cầu của cơ quan phê duyệt báo cáo ĐTM hoặc cơ quan cấp phép. Các thông số giám sát do các cơ quan này yêu cầu tùy theo tình hình thực tế căn cứ vào các QCKTMT hiện hành.

VII. CÁC QUY ĐỊNH KHÁC

1. Ngoài các yêu cầu kỹ thuật quy định tại Phụ lục này, các phương tiện, thiết bị cho việc thu gom, vận chuyển, lưu giữ và xử lý CTNH trong lĩnh vực y tế phải tuân thủ theo quy định hiện hành về quản lý chất thải y tế.

2. Trường hợp có QCKTMT riêng đối với từng phương tiện, thiết bị cho việc thu gom, vận chuyển, lưu giữ và xử lý CTNH thì áp dụng theo QCKTMT đó.


ND 2016 - 63_2016_ND-CP_dieu kien kinh doanh DV kiem dinh xe co gioi

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 63/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM ĐỊNH XE CƠ GIỚI

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định quy định về điều kiện kinh doanh dịch vụ kiểm định xe cơ giới.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện kinh doanh dịch vụ kiểm định đối với ô tô, rơ moóc hoặc sơ mi rơ moóc được kéo bởi ô tô và các loại xe tương tự (sau đây gọi chung là xe cơ giới) và việc cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với cơ quan, tổ chức và cá nhân có liên quan đến quản lý, kinh doanh dịch vụ kiểm định xe cơ giới.

2. Nghị định này không áp dụng đối với cơ quan, tổ chức và cá nhân thực hiện kiểm định xe cơ giới của quân đội, công an sử dụng vào mục đích quốc phòng, an ninh.

Điều 3. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Kiểm định xe cơ giới (sau đây gọi tắt là kiểm định) là việc kiểm tra định kỳ về chất lượng an toàn kỹ thuật và bảo vệ môi trường đối với xe cơ giới.

2. Giấy chứng nhận kiểm định chất lượng an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ (sau đây gọi tắt là giấy chứng nhận kiểm định) là chứng chỉ xác nhận xe cơ giới đã được kiểm định và đáp ứng các tiêu chuẩn, quy chuẩn, quy định về chất lượng an toàn kỹ thuật và bảo vệ môi trường.

3. Đơn vị đăng kiểm xe cơ giới (sau đây gọi tắt là đơn vị đăng kiểm) là các tổ chức được thành lập theo quy định của pháp luật, cung cấp dịch vụ công thực hiện kiểm định và cấp giấy chứng nhận kiểm định cho xe cơ giới.

4. Xưởng kiểm định là khu vực bố trí các vị trí, thiết bị kiểm tra, thiết bị hỗ trợ, dụng cụ kiểm tra.

5. Dây chuyền kiểm định là nơi bố trí vị trí kiểm định, lắp đặt các thiết bị kiểm tra. Dây chuyền kiểm định gồm có hai loại:

a) Dây chuyền kiểm định loại I: Kiểm định được xe cơ giới có khối lượng khi kiểm định phân bố lên mỗi trục đơn đến 2.000 kg;

b) Dây chuyền kiểm định loại II: Kiểm định được xe cơ giới có khối lượng khi kiểm định phân bố lên mỗi trục đơn đến 13.000 kg.

6. Người đứng đầu đơn vị đăng kiểm là người chịu trách nhiệm tổ chức, triển khai các quy định trong kiểm định tại đơn vị đăng kiểm, người ký giấy chứng nhận kiểm định.

Điều 4. Nguyên tắc hoạt động dịch vụ kiểm định xe cơ giới

1. Chỉ những tổ chức được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới mới được phép kinh doanh dịch vụ kiểm định xe cơ giới.

2. Tổ chức kinh doanh dịch vụ kiểm định xe cơ giới không được kinh doanh vận tải bằng xe ô tô, bảo dưỡng, sửa chữa xe cơ giới hoặc có liên quan trực tiếp với tổ chức kinh doanh vận tải bằng xe ô tô, bảo dưỡng, sửa chữa xe cơ giới. Nếu tổ chức kinh doanh dịch vụ kiểm định xe cơ giới là công ty cổ phần thì tổ chức, cá nhân kinh doanh vận tải bằng xe ô tô, bảo dưỡng, sửa chữa xe cơ giới chỉ được nắm giữ không quá 10% cổ phần của tổ chức kinh doanh dịch vụ kiểm định xe cơ giới.

Chương II

ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM ĐỊNH XE CƠ GIỚI

Điều 5. Điều kiện chung về kinh doanh dịch vụ kiểm định xe cơ giới

1. Việc thành lập đơn vị đăng kiểm phải phù hợp Quy hoạch tổng thể mạng lưới các đơn vị đăng kiểm và dây chuyền kiểm định.

2. Tổ chức đáp ứng điều kiện về cơ sở vật chất, thiết bị, nhân lực theo quy định tại Chương này được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới.

Mục 1. ĐIỀU KIỆN CƠ SỞ VẬT CHẤT

Điều 6. Diện tích mặt bằng của đơn vị đăng kiểm

1. Đối với đơn vị đăng kiểm có một dây chuyền kiểm định loại I, diện tích mặt bằng tối thiểu sử dụng cho hoạt động kiểm định là 1.250 m2.

2. Đối với đơn vị đăng kiểm có một dây chuyền kiểm định loại II, diện tích mặt bằng tối thiểu sử dụng cho hoạt động kiểm định là 1.500 m2.

3. Đối với đơn vị đăng kiểm có hai dây chuyền kiểm định, diện tích mặt bằng tối thiểu sử dụng cho hoạt động kiểm định là 2.500 m2.

4. Đối với đơn vị đăng kiểm có từ ba dây chuyền kiểm định trở lên thì diện tích sử dụng cho hoạt động kiểm định từ dây chuyền thứ 3 trở lên tăng thêm tương ứng cho mỗi dây chuyền không nhỏ hơn 625 m2.

Điều 7. Xưởng kiểm định

1. Xưởng kiểm định chỉ có một dây chuyền kiểm định loại I: Kích thước thông xe tối thiểu (Dài x Rộng x Cao) là 30 x 4 x 3,5 (m).

2. Xưởng kiểm định chỉ có một dây chuyền kiểm định loại II: Kích thước thông xe tối thiểu (Dài x Rộng x Cao) là 36 x 5 x 4,5 (m).

3. Đối với xưởng kiểm định có nhiều dây chuyền kiểm định bố trí cạnh nhau thì khoảng cách giữa tâm các dây chuyền kiểm định không nhỏ hơn 4 m và khoảng cách từ tâm dây chuyền ngoài cùng đến mặt trong tường bao của xưởng kiểm định không nhỏ hơn 2,5 m.

4. Đối với trường hợp dây chuyền kiểm định bố trí tại nhiều xưởng kiểm định thì tổng chiều dài tối thiểu các xưởng kiểm định phải bằng chiều dài tương ứng với loại dây chuyền quy định tại khoản 1 và khoản 2 Điều này.

Điều 8. Nhà văn phòng, bãi đỗ xe, đường nội bộ

1. Đơn vị đăng kiểm có nhà văn phòng, phòng chờ cho lái xe và người đưa xe vào kiểm định (sau đây gọi tắt là chủ xe).

2. Hệ thống đường cho xe cơ giới ra vào xưởng kiểm định, đường giao thông nội bộ, chiều rộng mặt đường không nhỏ hơn 3 m, bãi đỗ xe phải được phủ bê tông nhựa đường hoặc bê tông xi măng.

Điều 9. Thiết bị kiểm tra, dụng cụ kiểm tra

1. Thiết bị kiểm tra của một dây chuyền kiểm định gồm:

a) Thiết bị kiểm tra phanh;

b) Thiết bị cân khối lượng;

c) Thiết bị đo độ trượt ngang của bánh xe;

d) Thiết bị phân tích khí xả;

đ) Thiết bị đo độ khói;

e) Thiết bị đo độ ồn. Đối với đơn vị đăng kiểm có từ 02 dây chuyền kiểm định trở lên bố trí trong cùng một xưởng kiểm định thì chỉ cần trang bị tối thiểu 01 thiết bị đo độ ồn;

g) Thiết bị kiểm tra đèn chiếu sáng phía trước;

h) Thiết bị hỗ trợ kiểm tra gầm;

i) Thiết bị nâng (cầu nâng) xe cơ giới hoặc hầm kiểm tra;

k) Thiết bị gia tải động cơ (đối với trường hợp thực hiện quy trình kiểm tra khí thải của xe cơ giới bằng phương pháp có gia tải).

2. Thiết bị kiểm tra của mỗi dây chuyền kiểm định có thể bố trí trong nhiều xưởng kiểm định hoặc ngoài xưởng kiểm định.

3. Thiết bị kiểm tra phải đảm bảo:

a) Có chương trình phần mềm điều khiển tập trung, thống nhất, có chức năng điều khiển quá trình hoạt động của thiết bị theo quy trình kiểm định, cài đặt được các tiêu chuẩn đánh giá, thiết lập trình tự kiểm định tùy thuộc vào phương án bố trí thiết bị kiểm tra (trừ các thiết bị quy định tại điểm b, điểm h và điểm i khoản 1 Điều này);

b) Chương trình phần mềm điều khiển phải có ngôn ngữ tiếng Việt cho tất cả các tính năng;

c) Cơ sở dữ liệu của chương trình phần mềm điều khiển phải được bảo mật theo yêu cầu của việc kiểm định và kết nối được để truyền dữ liệu về cơ sở dữ liệu kiểm định xe cơ giới chung của cả nước tại Cục Đăng kiểm Việt Nam.

4. Thiết bị kiểm tra trước khi đưa vào sử dụng và trong quá trình sử dụng phải được kiểm định, hiệu chuẩn theo quy định; tính năng kỹ thuật của thiết bị phải được duy trì trong suốt quá trình sử dụng và giữa hai kỳ kiểm định, hiệu chuẩn.

5. Dụng cụ kiểm tra đối với một dây chuyền kiểm định gồm:

a) Dụng cụ kiểm tra áp suất hơi lốp;

b) Đèn soi;

c) Búa chuyên dùng kiểm tra;

d) Thước đo chiều dài;

đ) Kích trên hầm kiểm tra (nếu có hầm kiểm tra).

Điều 10. Quy định về thiết bị thông tin, lưu trữ, truyền số liệu

1. Có đường kết nối internet đảm bảo việc truyền dữ liệu, hình ảnh kiểm định, có địa chỉ IP tĩnh và thiết bị để tạo kết nối mạng riêng ảo (VPN) với hệ thống máy chủ của Cục Đăng kiểm Việt Nam.

2. Đơn vị đăng kiểm phải lưu trữ dữ liệu kiểm định theo quy định của Bộ Giao thông vận tải.

3. Máy chủ, các máy tính được nối mạng nội bộ và cài đặt các phần mềm quản lý thông tin kiểm định, điều khiển thiết bị kiểm tra trên dây chuyền kiểm định để phục vụ công tác quản lý phù hợp với quy trình nghiệp vụ kiểm định. Dữ liệu của các phần mềm này được lưu trữ trên máy chủ của đơn vị đăng kiểm và đồng bộ hóa qua mạng riêng ảo (VPN) với cơ sở dữ liệu kiểm định tập trung trên hệ thống máy chủ của Cục Đăng kiểm Việt Nam.

4. Các trang thiết bị khác gồm:

a) Thiết bị văn phòng;

b) Camera hoặc máy ảnh kỹ thuật số chụp ảnh xe cơ giới vào kiểm định;

c) Camera IP để giám sát việc kiểm định xe cơ giới trên dây chuyền; lưu trữ được hình ảnh xe cơ giới kiểm định (dạng video) tối thiểu 30 ngày, kể từ ngày kiểm định;

d) Có màn hình tại phòng chờ để chủ xe theo dõi hình ảnh kiểm tra xe trong quá trình kiểm định;

đ) Có trang thiết bị phòng cháy, chữa cháy, bảo hộ, an toàn lao động và vệ sinh môi trường theo quy định của pháp luật.

5. Có hệ thống tiếp nhận thông tin đăng ký kiểm định trước của chủ xe qua điện thoại, website hoặc thông qua dịch vụ công trực tuyến.

Mục 2. ĐIỀU KIỆN NHÂN LỰC

Điều 11. Đăng kiểm viên

Đăng kiểm viên gồm hai hạng: Đăng kiểm viên xe cơ giới và Đăng kiểm viên xe cơ giới bậc cao.

1. Đăng kiểm viên xe cơ giới:

a) Trình độ chuyên môn: Tốt nghiệp đại học trở lên chuyên ngành đào tạo Cơ khí ô tô, Công nghệ kỹ thuật ô tô hoặc ngành đào tạo Kỹ thuật cơ khí, Công nghệ kỹ thuật cơ khí trong chương trình đào tạo phải có các nội dung sau: Lý thuyết ô tô, cấu tạo ô tô, Kết cấu tính toán ô tô, Bảo dưỡng kỹ thuật ô tô, Động cơ đốt trong và Điện ô tô hoặc các môn học tương đương. Trường hợp không có các môn học trên, có thể đào tạo bổ sung tại các trường đại học;

b) Trình độ tiếng Anh tối thiểu trình độ B hoặc tương đương;

c) Được tập huấn nghiệp vụ đăng kiểm viên xe cơ giới theo nội dung do Bộ Giao thông vận tải quy định;

d) Có tối thiểu 12 tháng thực tập nghiệp vụ đăng kiểm viên tại đơn vị đăng kiểm sau khi hoàn thành tập huấn;

đ) Có kết quả đánh giá nghiệp vụ đăng kiểm viên xe cơ giới đạt yêu cầu;

e) Có giấy phép lái xe ô tô còn hiệu lực.

2. Đăng kiểm viên xe cơ giới bậc cao:

a) Là đăng kiểm viên xe cơ giới có kinh nghiệm tối thiểu 36 tháng;

b) Được tập huấn nghiệp vụ đăng kiểm viên xe cơ giới bậc cao theo nội dung do Bộ Giao thông vận tải quy định;

c) Có kết quả đánh giá nghiệp vụ đăng kiểm viên xe cơ giới bậc cao đạt yêu cầu.

Điều 12. Thủ tục cấp giấy chứng nhận đăng kiểm viên

1. Người đáp ứng đủ điều kiện quy định tại khoản 1 và khoản 2 Điều 11 của Nghị định này có quyền đề nghị Cục Đăng kiểm Việt Nam cấp giấy chứng nhận đăng kiểm viên. Hồ sơ đề nghị cấp giấy chứng nhận đăng kiểm viên gồm:

a) Đơn đề nghị cấp giấy chứng nhận đăng kiểm viên;

b) Lý lịch chuyên môn theo mẫu quy định tại Phụ lục I kèm theo Nghị đinh này (đối với trường hợp đề nghị cấp giấy chứng nhận đăng kiểm viên xe cơ giới lần đầu và cấp lại giấy chứng nhận đăng kiểm viên xe cơ giới sau khi bị thu hồi);

c) Bản sao được cấp từ sổ gốc, hoặc bản sao được chứng thực hoặc bản sao kèm bản chính để đối chiếu bằng tốt nghiệp đại học, bảng điểm đại học trở lên (đối với hạng đăng kiểm viên xe cơ giới) và các chứng chỉ theo quy định tại khoản 1 và khoản 2 Điều 11 của Nghị định này;

d) Văn bản xác nhận thực tập nghiệp vụ đăng kiểm viên của đơn vị đăng kiểm (đối với hạng đăng kiểm viên xe cơ giới);

đ) Chứng chỉ tập huấn nghiệp vụ đăng kiểm viên;

e) 01 ảnh mầu cỡ 4 cm x 6 cm, kiểu thẻ căn cước, được chụp trong thời gian không quá 06 tháng.

2. Trình tự, cách thức thực hiện

a) Tổ chức, cá nhân hoàn thiện hồ sơ theo quy định tại khoản 1 Điều này và nộp đến Cục Đăng kiểm Việt Nam. Đối với hạng đăng kiểm viên xe cơ giới, việc nộp hồ sơ phải được thực hiện trong thời hạn 12 tháng, kể từ ngày hoàn thành thực tập nghiệp vụ đăng kiểm viên;

b) Cục Đăng kiểm Việt Nam tiếp nhận, kiểm tra thành phần hồ sơ; trong vòng 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ; nếu đạt yêu cầu thì thông báo cho tổ chức, cá nhân đề nghị cấp giấy chứng nhận đăng kiểm viên thời gian tiến hành đánh giá thực tế nghiệp vụ trên dây chuyền kiểm định và đánh giá việc nắm vững các tiêu chuẩn, quy chuẩn, quy định; nếu không đạt thì phải có văn bản trả lời và nêu rõ lý do;

c) Cục Đăng kiểm Việt Nam thực hiện đánh giá nghiệp vụ đăng kiểm viên, kết quả đánh giá được ghi vào biên bản đánh giá đăng kiểm viên theo mẫu quy định tại Phụ lục II kèm theo Nghị định này; nếu kết quả đánh giá đạt yêu cầu thì cấp giấy chứng nhận đăng kiểm viên trong vòng 05 ngày làm việc, kể từ ngày đánh giá. Trường hợp đánh giá không đạt, tổ chức, cá nhân được quyền đề nghị Cục Đăng kiểm Việt Nam đánh giá lại sau 06 tháng, kể từ ngày đánh giá;

d) Việc tiếp nhận hồ sơ và trả kết quả được thực hiện trực tiếp, qua hệ thống bưu điện hoặc thông qua dịch vụ công trực tuyến.

3. Giấy chứng nhận đăng kiểm viên theo mẫu quy định tại Phụ lục III kèm theo Nghị định này và có thời hạn hiệu lực là 36 tháng, kể từ ngày cấp, được cấp lại trong trường hợp hết hạn, bị mất, bị hỏng. Thời hạn của giấy chứng nhận được cấp lại không được vượt quá thời hạn của giấy chứng nhận đã cấp trước đó, trừ trường hợp cấp lại do hết thời hạn.

Điều 13. Thủ tục cấp lại giấy chứng nhận đăng kiểm viên

1. Trong thời hạn 30 ngày trước khi giấy chứng nhận đăng kiểm viên hết thời hạn hiệu lực, đơn vị đăng kiểm, đăng kiểm viên gửi đơn đề nghị cấp lại giấy chứng nhận đăng kiểm viên (kèm theo 01 ảnh màu cỡ 4 cm x 6 cm, kiểu thẻ căn cước, chụp trong thời gian không quá 06 tháng) về Cục Đăng kiểm Việt Nam. Trong thời hạn 05 ngày làm việc, kể từ khi nhận được đơn đề nghị, Cục Đăng kiểm Việt Nam thực hiện đánh giá nghiệp vụ đăng kiểm viên tại đơn vị đăng kiểm nơi đăng kiểm viên làm việc, nếu đạt yêu cầu thì cấp giấy chứng nhận đăng kiểm viên sau 03 ngày làm việc kể từ ngày đánh giá, nếu không đạt thì ghi rõ nguyên nhân không đạt vào biên bản đánh giá đăng kiểm viên; đơn vị đăng kiểm, đăng kiểm viên được quyền đề nghị Cục Đăng kiểm Việt Nam đánh giá lại sau 01 tháng, kể từ ngày đánh giá không đạt.

2. Trường hợp giấy chứng nhận đăng kiểm viên bị mất, bị hỏng thì đăng kiểm viên gửi đơn đề nghị cấp lại giấy chứng nhận đăng kiểm viên về Cục Đăng kiểm Việt Nam, đồng thời dừng việc tham gia kiểm định xe cơ giới tại đơn vị đăng kiểm. Cục Đăng kiểm Việt Nam căn cứ hồ sơ lưu để cấp lại giấy chứng nhận đăng kiểm viên sau 07 ngày làm việc, kể từ ngày nhận được đơn đề nghị, trong đó ghi rõ là giấy chứng nhận đăng kiểm viên được cấp lại và hủy bỏ hiệu lực giấy chứng nhận đăng kiểm viên đã cấp bị mất, bị hỏng.

Điều 14. Đình chỉ đăng kiểm viên

Đăng kiểm viên bị đình chỉ tham gia hoạt động kiểm định từ 01 tháng đến 03 tháng trong các trường hợp sau

1. Làm sai lệch kết quả kiểm định.

2. Không tuân thủ đúng quy định tại các quy trình, tiêu chuẩn, quy chuẩn kỹ thuật có liên quan trong kiểm định.

Điều 15. Thu hồi giấy chứng nhận đăng kiểm viên

Đăng kiểm viên bị thu hồi giấy chứng nhận đăng kiểm viên trong các trường hợp sau

1. Làm giả các hồ sơ để được cấp giấy chứng nhận đăng kiểm viên.

2. Không đáp ứng điều kiện theo quy định tại khoản và khoản 2 Điều 11 của Nghị định này.

3. Làm sai lệch kết quả kiểm định, không tuân thủ đúng quy định tại các quy trình, tiêu chuẩn, quy chuẩn gây hậu quả nghiêm trọng.

4. Bị đình chỉ tham gia hoạt động kiểm định quá 02 lần trong thời gian 12 tháng.

5. Bị kết tội bằng bản án đã có hiệu lực pháp luật của Tòa án.

6. Bị mất hoặc bị hạn chế năng lực hành vi dân sự.

7. Không công tác tại bất kỳ đơn vị đăng kiểm nào quá 12 tháng trở lên.

8. Đồng thời làm việc tại 02 đơn vị đăng kiểm trở lên.

Điều 16. Trình tự đình chỉ tham gia hoạt động kiểm định, thu hồi giấy chứng nhận đăng kiểm viên

1. Cục Đăng kiểm Việt Nam ban hành quyết định đình chỉ, thu hồi giấy chứng nhận đăng kiểm viên, thông báo đến các cơ quan liên quan để phối hợp thực hiện và công bố trên trang thông tin điện tử.

2. Đăng kiểm viên phải nộp lại giấy chứng nhận đăng kiểm viên cho Cục Đăng kiểm Việt Nam (đối với trường hợp bị thu hồi giấy chứng nhận đăng kiểm viên), đồng thời dừng việc tham gia kiểm định xe cơ giới tại đơn vị đăng kiểm ngay sau khi quyết định thu hồi có hiệu lực.

3. Đăng kiểm viên bị thu hồi giấy chứng nhận đăng kiểm viên chỉ được đề nghị cấp lại sau 36 tháng kể từ ngày bị thu hồi sau khi đã tập huấn lại nghiệp vụ đăng kiểm viên.

Điều 17. Nhân viên nghiệp vụ kiểm định

1. Trình độ chuyên môn tối thiểu tốt nghiệp trung cấp nghề.

2. Tiếng Anh tối thiểu trình độ A hoặc tương đương.

3. Được tập huấn và cấp chứng chỉ tập huấn nhân viên nghiệp vụ kiểm định theo quy định của Bộ Giao thông vận tải.

Điều 18. Phụ trách dây chuyền kiểm định

1. Phải là đăng kiểm viên xe cơ giới bậc cao.

2. Được tổ chức thành lập đơn vị đăng kiểm bổ nhiệm.

Điều 19. Người đứng đầu đơn vị đăng kiểm

1. Phải là đăng kiểm viên xe cơ giới và đã thực hiện nhiệm vụ của đăng kiểm viên tối thiểu 36 tháng.

2. Được tổ chức thành lập đơn vị đăng kiểm bổ nhiệm.

Điều 20. Số lượng đăng kiểm viên, số lượng xe cơ giới được kiểm định của đơn vị đăng kiểm

1. Để thực hiện hoạt động kiểm định, mỗi dây chuyền kiểm định phải có tối thiểu 03 đăng kiểm viên, trong đó ít nhất 01 đăng kiểm viên xe cơ giới bậc cao.

2. Phải có phụ trách dây chuyền kiểm định. Mỗi phụ trách dây chuyền kiểm định chỉ được phụ trách tối đa 02 dây chuyền.

3. Số lượng xe cơ giới được cấp giấy chứng nhận kiểm định trong ngày (tính trong 08 giờ làm việc) phải thỏa mãn đồng thời các quy định như sau:

a) Trường hợp mỗi đăng kiểm viên kiểm tra 01 xe thì không quá 20 xe/01 ngày đối với 01 đăng kiểm viên; trường hợp nhiều hơn 01 đăng kiểm viên kiểm tra 01 xe thì không quá 20 lần số lượng đăng kiểm viên/01 ngày (số lượng đăng kiểm viên * 20);

b) Không quá 90 xe đối với 01 dây chuyền kiểm định loại I và không quá 70 xe đối với 01 dây chuyền kiểm định loại II.

Chương III

CẤP, ĐÌNH CHỈ HOẠT ĐỘNG, THU HỒI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH XE CƠ GIỚI

Điều 21. Thủ tục cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới

1. Sau khi hoàn thành việc xây dựng, lắp đặt cơ sở vật chất kỹ thuật của đơn vị đăng kiểm, đơn vị đăng kiểm lập 01 bộ hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới gửi về Cục Đăng kiểm Việt Nam, hồ sơ bao gồm:

a) Văn bản đề nghị kiểm tra cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới;

b) Danh sách trích ngang các chức danh làm việc tại đơn vị đăng kiểm kèm hợp đồng lao động theo quy định hoặc quyết định tiếp nhận đối với đăng kiểm viên, nhân viên nghiệp vụ kiểm định; quyết định bổ nhiệm đối với phụ trách dây chuyền kiểm định và người đứng đầu đơn vị đăng kiểm;

c) Danh mục thiết bị kiểm tra, dụng cụ kiểm tra, thiết bị thông tin, lưu trữ, truyền số liệu theo quy định tại Điều 9, Điều 10 của Nghị định này.

2. Trình tự, cách thức thực hiện cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới

a) Trong vòng 03 ngày làm việc, nếu hồ sơ đạt yêu cầu, Cục Đăng kiểm Việt Nam thông báo cho đơn vị đăng kiểm về thời gian kiểm tra, đánh giá thực tế đơn vị đăng kiểm; nếu không đạt, Cục Đăng kiểm Việt Nam phải thông báo cho tổ chức bằng văn bản, trong đó nêu rõ lý do;

b) Trong vòng 07 ngày làm việc, kể từ ngày thông báo kiểm tra, đánh giá, Cục Đăng kiểm Việt Nam tiến hành kiểm tra, đánh giá thực tế, kết quả đánh giá được lập thành biên bản theo mẫu quy định tại Phụ lục IV kèm theo Nghị định này. Nếu đạt yêu cầu thì cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới trong thời hạn 05 ngày làm việc; nếu kết quả kiểm tra, đánh giá không đạt yêu cầu thì Cục Đăng kiểm Việt Nam phải thông báo bằng văn bản trong vòng 03 ngày làm việc để tổ chức khắc phục và tiến hành kiểm tra, đánh giá lại.

3. Việc tiếp nhận hồ sơ và trả kết quả được thực hiện trực tiếp, qua hệ thống bưu điện hoặc thông qua dịch vụ công trực tuyến.

4. Giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới theo mẫu quy định tại Phụ lục V kèm theo Nghị định này, được cấp lại trong trường hợp bị mất, bị hỏng hoặc trong trường hợp có sự thay đổi về nhân sự, vị trí, mặt bằng, xưởng kiểm định, bố trí dây chuyền kiểm định, thiết bị kiểm tra.

Điều 22. Thủ tục cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới

1. Việc cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới do bị thu hồi được thực hiện như cấp lần đầu theo quy định tại Điều 21 của Nghị định này.

2. Trường hợp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới bị mất, bị hỏng thì đơn vị đăng kiểm gửi văn bản đề nghị cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới đến Cục Đăng kiểm Việt Nam, đồng thời dừng hoạt động kiểm định xe cơ giới. Cục Đăng kiểm Việt Nam căn cứ hồ sơ lưu để cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới sau 15 ngày làm việc, kể từ ngày nhận được văn bản đề nghị, trong đó ghi rõ là giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới được cấp lại và hủy bỏ hiệu lực của giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới đã cấp bị mất, bị hỏng.

Điều 23. Đình chỉ hoạt động kinh doanh dịch vụ kiểm định xe cơ giới

Đơn vị đăng kiểm bị đình chỉ một phần hoặc toàn bộ hoạt động kinh doanh dịch vụ kiểm định xe cơ giới từ 01 tháng đến 03 tháng, trong các trường hợp sau:

1. Không đảm bảo các điều kiện về cơ sở vật chất, nhân lực, thiết bị kiểm tra, dụng cụ kiểm tra, thiết bị thông tin, lưu trữ, truyền số liệu theo quy định của Nghị định này.

2. Thực hiện kiểm định khi tình trạng thiết bị kiểm tra, dụng cụ kiểm tra đã bị hỏng, không bảo đảm tính chính xác, chưa được kiểm định, đánh giá, hiệu chuẩn theo quy định.

3. Thực hiện kiểm định và cấp giấy chứng nhận kiểm định cho xe cơ giới không đúng tiêu chuẩn, quy chuẩn kỹ thuật, quy định, thẩm quyền.

4. Có từ 03 lượt đăng kiểm viên trở lên bị đình chỉ hoặc từ 02 đăng kiểm viên trở lên bị thu hồi giấy chứng nhận đăng kiểm viên trong thời gian 12 tháng.

5. Sử dụng, phân công đăng kiểm viên kiểm định không phù hợp nội dung giấy chứng nhận đăng kiểm viên.

Điều 24. Thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới

Đơn vị đăng kiểm bị thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới trong trường hợp sau:

1. Giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới được cấp do gian lận, làm giả các hồ sơ, giấy tờ, tài liệu.

2. Giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới bị cố ý tẩy xóa, sửa chữa làm sai lệch nội dung.

3. Không triển khai hoạt động kiểm định sau 06 tháng, kể từ ngày được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định.

4. Ngừng hoạt động kiểm định xe cơ giới quá 06 tháng liên tục.

5. Bị đình chỉ toàn bộ hoạt động kiểm định xe cơ giới quá 02 lần trong thời gian 12 tháng.

6. Có từ 05 lượt đăng kiểm viên trở lên bị đình chỉ hoặc từ 03 đăng kiểm viên trở lên bị thu hồi giấy chứng nhận đăng kiểm viên trong thời gian 12 tháng.

7. Đơn vị đăng kiểm bị giải thể hoặc có đề nghị thu hồi.

Điều 25. Trình tự đình chỉ hoạt động, thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới

1. Cục Đăng kiểm Việt Nam ban hành quyết định đình chỉ hoạt động, thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới, thông báo đến các cơ quan liên quan để phối hợp thực hiện và công bố trên trang thông tin điện tử.

2. Đơn vị đăng kiểm phải nộp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới cho Cục Đăng kiểm Việt Nam đối với trường hợp bị thu hồi, đồng thời dừng việc kiểm định xe cơ giới ngay sau khi quyết định có hiệu lực.

3. Tổ chức thành lập đơn vị đăng kiểm bị thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới không được hoạt động trong lĩnh vực kiểm định xe cơ giới trong thời gian 36 tháng, kể từ ngày thu hồi, trừ tổ chức thành lập đơn vị đăng kiểm là đơn vị sự nghiệp công lập.

4. Khi bị đình chỉ hoạt động, thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới, người đứng đầu đơn vị đăng kiểm và đăng kiểm viên trực tiếp thực hiện việc kiểm định vẫn tiếp tục phải chịu trách nhiệm trước pháp luật về kết quả kiểm định do đơn vị mình đã cấp ra còn hiệu lực.

5. Khi bị đình chỉ hoạt động, thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới, tổ chức, cá nhân có liên quan phải tiếp tục thực hiện các nghĩa vụ, trách nhiệm khác theo quy định của pháp luật.

Điều 26. Thủ tục ngừng hoạt động kiểm định xe cơ giới

1. Trường hợp bị dừng hoạt động đột ngột quá 01 ngày liên tục do các điều kiện khách quan thì đơn vị đăng kiểm phải báo cáo Sở Giao thông vận tải địa phương, Cục Đăng kiểm Việt Nam và nêu rõ lý do ngừng hoạt động, phương án khắc phục; thông báo tại phòng chờ cho chủ xe và duy trì bộ phận giải quyết các công việc liên quan đến hồ sơ về việc kiểm định; việc khắc phục phải hoàn thành trong thời hạn 01 tháng.

2. Trường hợp đơn vị đăng kiểm đề nghị ngừng hoạt động đến 06 tháng liên tục;

a) Đơn vị đăng kiểm phải báo cáo Sở Giao thông vận tải địa phương, Cục Đăng kiểm Việt Nam bằng văn bản và nêu rõ lý do, thời gian ngừng hoạt động trước thời điểm ngừng hoạt động 30 ngày, đồng thời thông báo tại phòng chờ cho chủ xe;

b) Phải duy trì bộ phận giải quyết các công việc liên quan đến hồ sơ về việc kiểm định.

3. Trường hợp đơn vị đăng kiểm đề nghị ngừng hoạt động trên 06 tháng liên tục:

a) Đơn vị đăng kiểm phải báo cáo Sở Giao thông vận tải địa phương, Cục Đăng kiểm Việt Nam bằng văn bản và nêu rõ lý do, thời gian ngừng hoạt động trước thời điểm ngừng hoạt động 30 ngày, đồng thời thông báo tại phòng chờ cho chủ xe;

b) Nộp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới;

c) Chuyển toàn bộ hồ sơ của xe cơ giới do đơn vị quản lý đến đơn vị đăng kiểm khác theo hướng dẫn của Cục Đăng kiểm Việt Nam.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm tổ chức thực hiện

1. Bộ Giao thông vận tải

a) Chủ trì, phối hợp với các Bộ, ngành, địa phương liên quan xây dựng, phê duyệt quy hoạch tổng thể mạng lưới các đơn vị đăng kiểm và dây chuyền kiểm định;

b) Hướng dẫn, tổ chức thực hiện, thanh tra, kiểm tra và xử lý vi phạm việc thực hiện các quy định của Nghị định này.

2. Bộ Tài chính ban hành, hướng dẫn thực hiện các quy định về thu chi tài chính trong lĩnh vực kiểm định xe cơ giới.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Giao thông vận tải, các cơ quan tại địa phương có chức năng quản lý nhà nước về việc kinh doanh dịch vụ kiểm định xe cơ giới đối với các đơn vị đăng kiểm trên địa bàn theo quy định của Nghị định này; bố trí quỹ đất phục vụ xây dựng các đơn vị đăng kiểm phù hợp với Quy hoạch tổng thể mạng lưới các đơn vị đăng kiểm và dây chuyền kiểm định.

4. Tổ chức thành lập đơn vị đăng kiểm

a) Chịu trách nhiệm về sự hợp pháp của hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới;

b) Thống nhất với Cục Đăng kiểm Việt Nam trước khi triển khai xây dựng nhà xưởng kiểm định nhằm đảm bảo phù hợp quy hoạch tổng thể mạng lưới các đơn vị đăng kiểm và dây chuyền kiểm định;

c) Đảm bảo hoạt động của đơn vị đăng kiểm đúng quy định;

d) Thực hiện quyết định xử lý của cơ quan có thẩm quyền khi đơn vị đăng kiểm vi phạm điều kiện kinh doanh, hoạt động kiểm định;

đ) Đảm bảo quyền lợi của người lao động theo quy định của pháp luật.

5. Cục Đăng kiểm Việt Nam

a) Tổ chức thực hiện, hướng dẫn, kiểm tra, thanh tra chuyên ngành, thực hiện các nhiệm vụ được giao theo quy định của Nghị định này và hướng dẫn của Bộ Giao thông vận tải về kinh doanh dịch vụ kiểm định;

b) Định kỳ hằng năm, kiểm tra, đánh giá việc duy trì các điều kiện về cơ sở vật chất, nhân lực, thiết bị kiểm tra, dụng cụ kiểm tra, thiết bị thông tin, lưu trữ, truyền số liệu, hồ sơ, chế độ báo cáo hoạt động kiểm định của đơn vị đăng kiểm; đánh giá, hiệu chuẩn thiết bị kiểm tra;

c) Xây dựng, quản lý, hướng dẫn sử dụng thống nhất chương trình phần mềm quản lý kiểm định, cơ sở dữ liệu kiểm định trên cả nước, nối mạng truyền số liệu và quản lý dữ liệu xe cơ giới kiểm định;

d) Lập kế hoạch và thực hiện tập huấn nghiệp vụ đăng kiểm viên xe cơ giới, nhân viên nghiệp vụ kiểm định theo đề nghị của các đơn vị đăng kiểm xe cơ giới, cá nhân, tổ chức thành lập đơn vị đăng kiểm xe cơ giới; tập huấn chuyên môn, nội dung, quy trình kiểm định theo quy định của Bộ Giao thông vận tải;

đ) Báo cáo kết quả thực hiện công tác kiểm định theo quy định;

e) Xử lý, đề xuất xử lý kỷ luật theo quy định đối với các tổ chức, cá nhân vi phạm điều kiện theo các quy định của Nghị định này;

g) Công bố trên trang thông tin điện tử của các cơ quan nhà nước có thẩm quyền danh sách các đơn vị đăng kiểm được cấp, đình chỉ, thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới.

6. Đơn vị đăng kiểm:

a) Tuân thủ các quy định của Nghị định này và pháp luật có liên quan về các điều kiện kinh doanh và hoạt động kiểm định xe cơ giới;

b) Thực hiện kiểm định và cấp giấy chứng nhận kiểm định cho xe cơ giới theo đúng quy định;

c) Duy trì điều kiện cơ sở vật chất, nhân lực, thiết bị kiểm tra, dụng cụ kiểm tra, thiết bị thông tin, lưu trữ, truyền số liệu;

d) Thu phí, lệ phí kiểm định và các loại, phí, lệ phí khác theo quy định của pháp luật;

đ) Sau 18 tháng kể từ khi được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới, đơn vị đăng kiểm phải xây dựng, áp dụng, duy trì hệ thống quản lý chất lượng theo tiêu chuẩn ISO 9001;

e) Niêm yết công khai tại phòng chờ, xưởng kiểm định về quy trình, nội dung kiểm định; giá, phí, lệ phí, chu kỳ kiểm định, số điện thoại đường dây nóng của Cục Đăng kiểm Việt Nam và các nội dung khác theo quy định;

g) Thực hiện hoặc phối hợp thực hiện các nhiệm vụ liên quan đến công tác đảm bảo an toàn giao thông, tình trạng kỹ thuật của phương tiện và bảo vệ kết cấu hạ tầng giao thông theo yêu cầu của cơ quan có thẩm quyền;

h) Đảm bảo thời gian hoạt động kiểm định bình thường tối thiểu 08 giờ/01 ngày và 05 ngày/01 tuần; thông báo công khai thời gian kiểm định tại trụ sở đơn vị đăng kiểm;

i) Bảo mật thông tin về cá nhân của chủ xe và cơ sở dữ liệu kiểm định, trừ trường hợp có yêu cầu của cơ quan có thẩm quyền;

k) Chịu sự thanh tra, kiểm tra của cơ quan có thẩm quyền về điều kiện kinh doanh và trong quá trình hoạt động kiểm định xe cơ giới;

l) Thực hiện việc truyền số liệu, báo cáo theo quy định.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 28. Điều khoản chuyển tiếp

1. Giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới đã cấp trước ngày Nghị định này có hiệu lực thi hành vẫn có giá trị cho đến hết thời hạn hiệu lực ghi trên giấy. Các đơn vị đăng kiểm đã được chấp thuận đề nghị thành lập và không thỏa mãn quy định tại Nghị định này vẫn được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới theo quy định tại thời điểm cấp văn bản chấp thuận đề nghị thành lập.

2. Giấy chứng nhận đăng kiểm viên đã cấp trước ngày Nghị định này có hiệu lực thi hành vẫn có giá trị cho đến hết thời hạn hiệu lực. Các cá nhân đang trong quá trình tập huấn, thực tập nghiệp vụ đăng kiểm viên vẫn được cấp giấy chứng nhận đăng kiểm viên theo quy định tại thời điểm tập huấn.

3. Trong thời hạn 03 năm, kể từ ngày Nghị định này có hiệu lực thi hành, các đơn vị đăng kiểm xe cơ giới đã thành lập, đã được chấp thuận đề nghị thành lập, các đăng kiểm viên đã được cấp giấy chứng nhận đăng kiểm viên phải đáp ứng đầy đủ các điều kiện quy định tại Nghị định này, trừ các trường hợp quy định tại điểm a và điểm d khoản 1 Điều 11 của Nghị định này. Trường hợp cấp lại giấy chứng nhận đăng kiểm viên cho đăng kiểm viên, cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định xe cơ giới cho đơn vị đăng kiểm không thỏa mãn quy định tại Nghị định này trước thời hạn 03 năm kể từ ngày Nghị định này có hiệu lực thi hành thì thực hiện theo quy định áp dụng đối với việc cấp giấy chứng nhận cũ, thời hạn hiệu lực của giấy chứng nhận không quá 03 năm kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 29. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 07 năm 2016.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Ủy ban An toàn giao thông Quốc gia;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b) pvc.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

MẪU LÝ LỊCH CHUYÊN MÔN
(Kèm theo Nghị định số: 63/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

LÝ LỊCH CHUYÊN MÔN

(Sử dụng đối với trường hợp đề nghị cấp giấy chứng nhận đăng kiểm viên lần đầu và cấp lại giấy chứng nhận đăng kiểm viên sau khi bị thu hồi)

Phần I

TỰ THUẬT VỀ BẢN THÂN

1. Họ và tên: Ngày, tháng, năm sinh:

2. Nơi sinh: Giới tính:

3. Dân tộc: Tôn giáo:

4. Quê quán:

5. Nơi đăng ký hộ khẩu thường trú:

6. Chỗ ở hiện nay:

7. Trình độ chuyên môn cao nhất:

8. Trình độ ngoại ngữ:

9. Đơn vị công tác:

10. Đào tạo chuyên môn.

Tên trường | Chuyên ngành đào tạo, bồi dưỡng | Từ tháng, năm, đến tháng, năm | Hình thức đào tạo | Văn bằng, chứng chỉ, trình độ gì

11. Tập huấn nghiệp vụ đăng kiểm xe cơ giới.

Tên lớp tập huấn | Địa điểm tập huấn | Từ tháng, năm, đến tháng, năm | Xếp loại kết quả

12. Tóm tắt quá trình công tác

Từ tháng, năm, đến tháng, năm | Chức danh | Chức vụ | Đơn vị công tác

13. Khen thưởng kỷ luật.

Hình thức khen thưởng, kỷ luật | Ngày ra quyết định | Thời hạn kỷ luật (đối với trường hợp bị kỷ luật) | Cơ quan ra quyết định

Phần II

TỰ ĐÁNH GIÁ BẢN THÂN

Đối chiếu với điều kiện Đăng kiểm viên kiểm định xe cơ giới …………………………………….

Tôi tự xác định như sau:

- Về phẩm chất đạo đức:

- Về chuyên môn:

- Về trình độ ngoại ngữ:

- Về trình độ nghiệp vụ đăng kiểm xe cơ giới:

Tôi xin cam đoan những lời khai trên đây là đúng sự thật, nếu có gì sai tôi xin hoàn toàn chịu trách nhiệm./.

……..Ngày ….. tháng ….. năm …..
Người khai
(Ký tên, ghi rõ họ tên)

Xác nhận của cơ quan, đơn vị quản lý người đề nghị cấp giấy chứng nhận đăng kiểm viên
(Ký tên, đóng dấu, trừ trường hợp người đề nghị là cá nhân)

PHỤ LỤC II

BIÊN BẢN ĐÁNH GIÁ ĐĂNG KIỂM VIÊN
(Kèm theo Nghị định số: 63/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN ĐÁNH GIÁ ĐĂNG KIỂM VIÊN

Hôm nay, ngày... tháng... năm..., tại …………………….. Chúng tôi gồm:

1. Ông (bà): ……………………………………………………………………………………………….;

2. Ông (bà): ……………………………………………………………………………………………….;

3. Ông (bà): ……………………………………………………………………………………………….;

Đã tiến hành đánh giá nghiệp vụ đăng kiểm viên của Ông (Bà)

………………………………………………………………………………………………………………

I. Tự đánh giá của người đề nghị cấp giấy chứng nhận đăng kiểm viên | Đạt | Không đạt
1) Kiểm tra Công đoạn 1 và Lập Hồ sơ phương tiện 2) Kiểm tra Công đoạn 2 3) Kiểm tra Công đoạn 3 4) Kiểm tra Công đoạn 4 5. Kiểm tra Công đoạn 5 | □ □ □ □ □ | □ □ □ □ □
II. Kết quả đánh giá | Đạt | Không đạt
1) Kiểm tra Công đoạn 1 và lập Hồ sơ phương tiện 2) Kiểm tra Công đoạn 2 3) Kiểm tra Công đoạn 3 4) Kiểm tra Công đoạn 4 5. Kiểm tra Công đoạn 5 | □ □ □ □ □ | □ □ □ □ □

III. Lý do không đạt (nếu có cần ghi rõ các lỗi)

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

IV. Yêu cầu khắc phục

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

Biên bản đã được thông qua và lập thành 03 bản có giá trị như nhau, một bản lưu tại đơn vị đăng kiểm (hoặc tổ chức thành lập đơn vị đăng kiểm), một bản gửi về Cục Đăng kiểm Việt Nam, một bản do người đề nghị cấp giấy chứng nhận đăng kiểm viên giữ.

Đơn vị đăng kiểm/ Tổ chức thành lập đơn vị đăng kiểm
(Ký, ghi rõ họ tên, đóng dấu)

Đăng kiểm viên
(Ký, ghi rõ họ tên)

Đánh giá viên
(Ký, ghi rõ họ tên)

PHỤ LỤC III

MẪU GIẤY CHỨNG NHẬN ĐĂNG KIỂM VIÊN
(Kèm theo Nghị định số: 63/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

BỘ GIAO THÔNG VẬN TẢI
CỤC ĐĂNG KIỂM VIỆT NAM
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KIỂM VIÊN

Số: ………………………

PHỤ LỤC IV

MẪU BIÊN BẢN KIỂM TRA, ĐÁNH GIÁ ĐƠN VỊ ĐĂNG KIỂM XE CƠ GIỚI
(Kèm theo Nghị định số: 63/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN KIỂM TRA, ĐÁNH GIÁ ĐƠN VỊ ĐĂNG KIỂM XE CƠ GIỚI

Số:……………….

Hôm nay, ngày ... tháng... năm ... tại …………….., Đoàn kiểm tra, đánh giá của Cục Đăng kiểm Việt Nam và ……………… đã thống nhất các nội dung kiểm tra, đánh giá đơn vị đăng kiểm xe cơ giới và kết luận như sau:

1. Diện tích mặt bằng của đơn vị đăng kiểm

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

2. Xưởng kiểm định

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

3. Nhà văn phòng, bãi đỗ xe, đường nội bộ

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

4. Thiết bị kiểm tra, dụng cụ kiểm tra

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

5. Thiết bị thông tin, lưu trữ, truyền số liệu

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

6. Đăng kiểm viên

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

7. Nhân viên nghiệp vụ kiểm định

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

8. Phụ trách dây chuyền kiểm định

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

9. Người đứng đầu đơn vị đăng kiểm

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

10. Thực hiện quy trình kiểm định của đơn vị đăng kiểm, đăng kiểm viên

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

11. Các sổ theo dõi, chế độ báo cáo, quản lý, sử dụng ấn chỉ kiểm định

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

12. Các nội dung khác (an toàn vệ sinh lao động; chữa cháy; ISO 9001;...)

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

13. Yêu cầu sửa chữa, khắc phục những vấn đề sau:

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………..

Kết luận:

□ Đơn vị đăng kiểm ……….. đủ điều kiện kinh doanh dịch vụ kiểm định xe cơ giới.

□ Đơn vị đăng kiểm ……….. không đủ điều kiện kinh doanh dịch vụ kiểm định xe cơ giới.

Biên bản đã được thông qua và lập thành 02 bản có giá trị như nhau, một bản lưu tại đơn vị đăng kiểm (hoặc tổ chức thành lập đơn vị đăng kiểm), một bản lưu tại Cục Đăng kiểm Việt Nam.

Đơn vị đăng kiểm/ Tổ chức thành lập đơn vị đăng kiểm
(Ký, ghi rõ họ và tên)

Trưởng đoàn kiểm tra, đánh giá
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC V

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH XE CƠ GIỚI
(Kèm theo Nghị định số: 63/2016/NĐ-CP ngày 01 tháng 7 năm 2016)


ND 2016 - 65_2016_ND-CP_Kinh doanh dv Dao tao lai xe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 65/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH DỊCH VỤ ĐÀO TẠO LÁI XE Ô TÔ VÀ DỊCH VỤ SÁT HẠCH LÁI XE

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật tiêu chuẩn và quy chuẩn ngày 29 tháng 6 năm 2006;

Căn cứ Luật giáo dục nghề nghiệp ngày 27 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải;

Chính phủ ban hành Nghị định quy định về điều kiện kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ sở đào tạo lái xe ô tô, trung tâm sát hạch lái xe, tổ chức, cá nhân thực hiện các hoạt động có liên quan đến kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe tại Việt Nam.

Điều 3. Giải thích từ ngữ

1. Cơ sở đào tạo lái xe ô tô là cơ sở giáo dục nghề nghiệp thực hiện chức năng đào tạo nghề lái xe ô tô.

2. Lưu lượng đào tạo là số lượng học viên lớn nhất mà cơ sở được phép đào tạo tại một thời điểm, được xác định bằng tổng số học viên đào tạo các hạng giấy phép lái xe, bao gồm cả học viên học lý thuyết và thực hành tại thời điểm xác định lưu lượng đào tạo.

3. Trung tâm sát hạch lái xe là cơ sở được xây dựng phù hợp với Quy chuẩn kỹ thuật quốc gia, cung cấp dịch vụ sát hạch lái xe và được phân loại như sau:

a) Trung tâm sát hạch loại 1: Thực hiện sát hạch để cấp giấy phép lái xe các hạng A1, A2, A3, A4, B1, B2, C, D, E và các hạng F (FB2, FC, FD, FE);

b) Trung tâm sát hạch loại 2: Thực hiện sát hạch để cấp giấy phép lái xe các hạng A1, A2, A3, A4, B1, B2 và hạng C;

c) Trung tâm sát hạch loại 3: Thực hiện sát hạch để cấp giấy phép lái xe các hạng A1, A2, A3 và hạng A4.

Điều 4. Quy hoạch phát triển cơ sở kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe

1. Bộ Giao thông vận tải chủ trì, phối hợp với Ủy ban nhân dân cấp tỉnh xây dựng, phê duyệt quy hoạch mạng lưới cơ sở đào tạo lái xe ô tô và trung tâm sát hạch lái xe phù hợp với chiến lược, quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển nhân lực của đất nước; chịu trách nhiệm công bố, kiểm tra, giám sát việc thực hiện quy hoạch đã được phê duyệt.

2. Cơ sở kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe quy định tại Nghị định này phải được phát triển theo quy hoạch, xây dựng theo quy chuẩn kỹ thuật quy định.

3. Cơ quan có thẩm quyền trong quá trình cấp phép hoạt động đầu tư kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe phải lấy ý kiến của cơ quan có thẩm quyền cấp giấy phép đào tạo lái xe ô tô và giấy chứng nhận đủ điều kiện hoạt động của trung tâm sát hạch lái xe về sự phù hợp của quy hoạch mạng lưới cơ sở đào tạo lái xe ô tô và trung tâm sát hạch lái xe.

Chương II

ĐIỀU KIỆN KINH DOANH, CẤP VÀ THU HỒI GIẤY PHÉP ĐÀO TẠO LÁI XE Ô TÔ

Điều 5. Điều kiện chung của cơ sở đào tạo lái xe ô tô

1. Là cơ sở giáo dục nghề nghiệp được thành lập theo quy định của pháp luật.

2. Phù hợp với quy hoạch mạng lưới cơ sở đào tạo lái xe ô tô.

Điều 6. Điều kiện về cơ sở vật chất kỹ thuật

1. Hệ thống phòng học chuyên môn

a) Bao gồm các phòng học lý thuyết và phòng học thực hành, bảo đảm số lượng, tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn phù hợp với quy mô đào tạo theo quy định của Bộ Giao thông vận tải;

b) Cơ sở đào tạo lái xe ô tô với lưu lượng 500 học viên trở lên phải có ít nhất 02 phòng học Pháp luật giao thông đường bộ và 02 phòng học Kỹ thuật lái xe; với lưu lượng 1.000 học viên trở lên phải có ít nhất 03 phòng học Pháp luật giao thông đường bộ và 03 phòng học Kỹ thuật lái xe;

c) Phòng học Pháp luật giao thông đường bộ: Có thiết bị nghe nhìn (màn hình, máy chiếu), tranh vẽ hệ thống biển báo hiệu đường bộ, sa hình;

d) Phòng học Cấu tạo và sửa chữa thông thường: Có mô hình cắt bỏ động cơ, hệ thống truyền lực; mô hình hệ thống điện; hình hoặc tranh vẽ sơ đồ mô tả cấu tạo và nguyên lý hoạt động của động cơ, hệ thống truyền lực, hệ thống treo, hệ thống phanh, hệ thống lái;

đ) Phòng học Kỹ thuật lái xe: Có phương tiện nghe nhìn phục vụ giảng dạy (băng đĩa, đèn chiếu...); có hình hoặc tranh vẽ mô tả các thao tác lái xe cơ bản (điều chỉnh ghế lái, tư thế ngồi lái, vị trí cầm vô lăng lái...); có xe ô tô được kê kích bảo đảm an toàn để tập số nguội, số nóng (có thể bố trí ở nơi riêng biệt);

e) Phòng học Nghiệp vụ vận tải: Có hệ thống bảng, biểu phục vụ giảng dạy nghiệp vụ chuyên môn về vận tải hàng hóa, hành khách; có các tranh vẽ ký hiệu trên kiện hàng;

g) Phòng học Thực tập bảo dưỡng sửa chữa: Có hệ thống thông gió và chiếu sáng, bảo đảm các yêu cầu về an toàn, vệ sinh lao động; nền nhà không rạn nứt, không trơn trượt; có trang bị đồ nghề chuyên dùng để bảo dưỡng sửa chữa; có tổng thành động cơ hoạt động tốt, hệ thống truyền động, hệ thống lái, hệ thống điện; có bàn tháo lắp, bảng, bàn ghế cho giảng dạy, thực tập;

h) Phòng điều hành giảng dạy: Có bảng ghi chương trình đào tạo, tiến độ đào tạo năm học, bàn ghế và các trang thiết bị cần thiết cho cán bộ quản lý đào tạo.

2. Xe tập lái

a) Có đủ xe tập lái các hạng tương ứng với lực lượng đào tạo ghi trong giấy phép đào tạo lái xe;

b) Thuộc sở hữu của cơ sở đào tạo lái xe. Có thể sử dụng xe hợp đồng thời hạn từ 01 năm trở lên với số lượng không vượt quá 50% số xe sở hữu cùng hạng tương ứng của cơ sở đào tạo đối với xe tập lái các hạng B1, B2, C, D, E; xe tập lái hạng FC có thể sử dụng xe hợp đồng với thời hạn và số lượng phù hợp với nhu cầu đào tạo. Riêng xe hạng B1, B2 có số tự động được sử dụng xe hợp đồng;

c) Cơ sở đào tạo lái xe ô tô có dịch vụ sát hạch lái xe được sử dụng ô tô sát hạch để dạy lái với thời gian không quá 50% thời gian sử dụng xe vào mục đích sát hạch;

d) Ô tô tải sử dụng để dạy lái xe các hạng B1, B2 phải có trọng tải từ 1.000 kg trở lên với số lượng không quá 30% tổng số xe tập lái cùng hạng của cơ sở đào tạo;

đ) Có giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện giao thông cơ giới đường bộ còn hiệu lực;

e) Có hệ thống phanh phụ bố trí bên ghế ngồi của giáo viên dạy thực hành lái xe, kết cấu chắc chắn, thuận tiện, an toàn, bảo đảm hiệu quả phanh trong quá trình sử dụng;

g) Thùng xe phải có mui che mưa, nắng và ghế ngồi chắc chắn cho người học;

h) Hai bên cánh cửa hoặc hai bên thành xe phải có tên cơ sở đào tạo, cơ quan quản lý trực tiếp và số điện thoại liên lạc theo mẫu quy định tại Phụ lục I kèm theo Nghị định này;

i) Xe ô tô phải có 02 biển “TẬP LÁI” theo mẫu quy định tại Phụ lục II kèm theo Nghị định này;

k) Được cơ quan có thẩm quyền cấp giấy phép xe tập lái khi đủ điều kiện quy định tại điểm b, điểm d, điểm đ, điểm e, điểm g, điểm h và điểm i khoản này.

3. Sân tập lái xe

a) Thuộc quyền sử dụng của cơ sở đào tạo lái xe; nếu thuê sân tập lái phải có hợp đồng với thời hạn từ 05 năm trở lên và phải trong cùng mạng lưới quy hoạch cơ sở đào tạo lái xe ô tô;

b) Cơ sở đào tạo lái xe ô tô có lưu lượng đào tạo 1.000 học viên trở lên phải có ít nhất 02 sân tập lái xe theo quy định;

c) Sân tập lái xe ô tô phải có đủ hệ thống biển báo hiệu đường bộ, đủ tình huống các bài học theo nội dung chương trình đào tạo; kích thước các hình tập lái phù hợp Quy chuẩn kỹ thuật quốc gia về trung tâm sát hạch lái xe cơ giới đường bộ đối với từng hạng xe tương ứng;

d) Mặt sân có cao độ và hệ thống thoát nước bảo đảm không bị ngập nước; bề mặt các làn đường và hình tập lái được thảm nhựa hoặc bê tông xi măng, có đủ vạch sơn kẻ đường; hình các bài tập lái xe ô tô phải được bó vỉa;

đ) Có nhà chờ, có ghế ngồi cho học viên học thực hành;

e) Diện tích tối thiểu của sân tập lái: Hạng B1 và B2 là 8.000 m2; hạng B1, B2 và C là 10.000 m2; hạng B1, B2, C, D, E và F là 14.000 m2.

4. Có chương trình, giáo trình và giáo án theo quy định.

Điều 7. Điều kiện về giáo viên dạy lái xe ô tô

1. Điều kiện chung

a) Có đội ngũ giáo viên đáp ứng tiêu chuẩn đối với nhà giáo dạy trình độ sơ cấp quy định tại khoản 4 Điều 53 Luật giáo dục nghề nghiệp;

b) Đáp ứng tiêu chuẩn nghiệp vụ sư phạm theo quy định;

c) Số lượng giáo viên cơ hữu phải đảm bảo 50% trên tổng số giáo viên của cơ sở đào tạo.

2. Điều kiện giáo viên dạy lý thuyết

a) Có bằng tốt nghiệp trung cấp trở lên một trong các chuyên ngành luật, công nghệ ô tô, công nghệ kỹ thuật ô tô, lắp ráp ô tô hoặc các ngành nghề khác có nội dung đào tạo chuyên ngành ô tô chiếm 30% trở lên;

b) Trình độ A về tin học trở lên;

c) Giáo viên dạy môn Kỹ thuật lái xe phải có giấy phép lái xe tương ứng hạng xe đào tạo trở lên.

3. Điều kiện giáo viên dạy thực hành

a) Có bằng tốt nghiệp trung cấp trở lên hoặc có chứng chỉ kỹ năng nghề để dạy trình độ sơ cấp;

b) Giáo viên dạy lái xe ô tô phải có giấy phép lái xe hạng tương ứng hoặc cao hơn hạng xe đào tạo, nhưng không thấp hơn hạng B2;

c) Giáo viên dạy các hạng B1, B2 phải có giấy phép lái xe đủ thời gian từ 03 năm trở lên, kể từ ngày được cấp; giáo viên dạy các hạng C, D, E và F phải có giấy phép lái xe đủ thời gian từ 05 năm trở lên, kể từ ngày được cấp;

d) Đã qua tập huấn về nghiệp vụ dạy thực hành lái xe theo chương trình do cơ quan có thẩm quyền ban hành và được cấp giấy chứng nhận giáo viên dạy thực hành lái xe.

Điều 8. Giấy chứng nhận giáo viên dạy thực hành lái xe và thẩm quyền cấp giấy chứng nhận giáo viên dạy thực hành lái xe

1. Giấy chứng nhận giáo viên dạy thực hành lái xe được cơ quan có thẩm quyền cấp theo mẫu quy định tại Phụ lục III kèm theo Nghị định này; được cấp lại trong trường hợp bị mất, bị hỏng, có sự thay đổi liên quan đến nội dung của giấy chứng nhận giáo viên dạy thực hành lái xe.

2. Cơ quan có thẩm quyền cấp giấy chứng nhận giáo viên dạy thực hành lái xe

a) Tổng cục Đường bộ Việt Nam cấp giấy chứng nhận giáo viên dạy thực hành lái xe cho giáo viên thuộc các cơ sở đào tạo thuộc cơ quan Trung ương do Bộ Giao thông vận tải giao;

b) Sở Giao thông vận tải cấp giấy chứng nhận giáo viên dạy thực hành lái xe cho giáo viên thuộc các cơ sở đào tạo do địa phương quản lý.

Điều 9. Thủ tục cấp giấy chứng nhận giáo viên dạy thực hành lái xe

1. Hồ sơ bao gồm:

a) Đơn đề nghị theo mẫu quy định tại Phụ lục IV kèm theo Nghị định này;

b) Bằng tốt nghiệp trung cấp trở lên hoặc chứng chỉ kỹ năng nghề để dạy trình độ sơ cấp (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

c) Giấy phép lái xe còn thời hạn sử dụng (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

d) Chứng chỉ nghiệp vụ sư phạm (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

đ) Giấy chứng nhận sức khỏe do cơ sở y tế có thẩm quyền cấp theo quy định;

e) 01 ảnh màu cỡ 3 cm x 4 cm nền màu xanh, kiểu thẻ căn cước, được chụp trong thời gian không quá 06 tháng.

2. Trình tự thực hiện

a) Cá nhân hoặc cơ sở đào tạo lập 01 bộ hồ sơ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền cấp giấy chứng nhận giáo viên dạy thực hành lái xe quy định tại khoản 2 Điều 8 của Nghị định này;

b) Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam tiếp nhận hồ sơ cá nhân hoặc hồ sơ, danh sách do cơ sở đào tạo lập theo mẫu quy định tại Phụ lục V kèm theo Nghị định này; tổ chức kiểm tra, đánh giá. Trường hợp cá nhân không đủ điều kiện, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam phải trả lời bằng văn bản và nêu rõ lý do;

c) Trong thời hạn không quá 03 ngày làm việc, kể từ ngày đạt kết quả kiểm tra, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam cấp giấy chứng nhận giáo viên dạy thực hành lái xe, vào sổ theo dõi theo mẫu quy định tại Phụ lục VI kèm theo Nghị định này. Trường hợp cá nhân không đạt kết quả, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam phải thông báo bằng văn bản.

Điều 10. Thủ tục cấp lại giấy chứng nhận giáo viên dạy thực hành lái xe

1. Hồ sơ bao gồm các thành phần quy định tại điểm a, điểm c, điểm đ và điểm e khoản 1 Điều 9 của Nghị định này.

2. Trình tự thực hiện

a) Cá nhân hoặc cơ sở đào tạo lập 01 bộ hồ sơ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền cấp giấy chứng nhận giáo viên dạy thực hành lái xe quy định tại khoản 2 Điều 8 của Nghị định này;

b) Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam tiếp nhận hồ sơ cá nhân hoặc hồ sơ, danh sách do cơ sở đào tạo lập theo mẫu quy định tại Phụ lục V kèm theo Nghị định này. Trường hợp cá nhân không đủ điều kiện, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam phải trả lời bằng văn bản và nêu rõ lý do;

c) Trong thời gian không quá 03 ngày làm việc kể từ ngày nhận đủ hồ sơ, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam cấp giấy chứng nhận giáo viên dạy thực hành lái xe, vào sổ theo dõi theo mẫu quy định tại Phụ lục VI kèm theo Nghị định này.

Điều 11. Giấy phép xe tập lái và thẩm quyền cấp giấy phép xe tập lái

1. Giấy phép xe tập lái được cơ quan có thẩm quyền cấp theo mẫu quy định tại Phụ lục VII kèm theo Nghị định này, có thời hạn tương ứng với thời gian được phép lưu hành của xe tập lái.

2. Cơ quan có thẩm quyền cấp giấy phép xe tập lái

a) Tổng cục Đường bộ Việt Nam cấp giấy phép xe tập lái cho xe tập lái của cơ sở đào tạo thuộc cơ quan Trung ương do Bộ Giao thông vận tải giao;

b) Sở Giao thông vận tải cấp giấy phép xe tập lái cho xe tập lái của cơ sở đào tạo do địa phương quản lý.

Điều 12. Thủ tục cấp giấy phép xe tập lái

1. Hồ sơ bao gồm:

a) Danh sách xe đề nghị cấp giấy phép xe tập lái theo mẫu quy định tại Phụ lục VIII kèm theo Nghị định này;

b) Giấy đăng ký xe (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực).

2. Trình tự thực hiện

a) Tổ chức gửi danh sách quy định tại điểm a khoản 1 Điều này kèm hồ sơ đề nghị cấp giấy phép đào tạo lái xe trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền cấp giấy phép xe tập lái quy định tại khoản 2 Điều 11 của Nghị định này;

b) Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam tổ chức kiểm tra cấp giấy phép xe tập lái cho tổ chức đề nghị cấp phép tại thời điểm kiểm tra cấp giấy phép đào tạo lái xe;

c) Trong thời hạn không quá 01 ngày làm việc, kể từ ngày cấp giấy phép đào tạo lái xe cho cơ sở đào tạo, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam cấp giấy phép xe tập lái. Trường hợp không cấp, phải trả lời bằng văn bản và nêu rõ lý do;

d) Trường hợp cấp lại giấy phép xe tập lái hoặc bổ sung xe tập lái: Cơ sở đào tạo lập 01 bộ hồ sơ bao gồm các thành phần nêu tại khoản 1 Điều này, gửi trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền cấp giấy phép xe tập lái theo quy định tại khoản 2 Điều 11 của Nghị định này.

Trong thời hạn không quá 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam tổ chức kiểm tra, cấp giấy phép xe tập lái cho cơ sở đào tạo. Trường hợp không cấp, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 13. Giấy phép đào tạo lái xe ô tô và thẩm quyền cấp giấy phép đào tạo lái xe ô tô

1. Giấy phép đào tạo lái xe ô tô được cơ quan có thẩm quyền cấp cho cơ sở đào tạo lái xe ô tô đáp ứng đủ điều kiện quy định tại Điều 5, Điều 6 và Điều 7 của Nghị định này.

2. Giấy phép đào tạo lái xe ô tô theo mẫu quy định tại Phụ lục IX kèm theo Nghị định này; được cấp lại trong trường hợp bị mất, bị hỏng, có sự thay đổi liên quan đến nội dung của giấy phép đào tạo lái xe.

3. Cơ quan có thẩm quyền cấp giấy phép đào tạo lái xe ô tô

a) Tổng cục Đường bộ Việt Nam cấp mới, cấp lại giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo thuộc cơ quan Trung ương do Bộ Giao thông vận tải giao;

b) Sở Giao thông vận tải cấp mới, cấp lại giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo do địa phương quản lý.

Điều 14. Thủ tục cấp giấy phép đào tạo lái xe ô tô

1. Hồ sơ bao gồm:

a) Văn bản kèm báo cáo đề nghị cấp giấy phép đào tạo lái xe theo mẫu quy định tại Phụ lục X kèm theo Nghị định này;

b) Quyết định thành lập cơ sở giáo dục nghề nghiệp của cơ quan có thẩm quyền (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

c) Giấy chứng nhận đăng ký kinh doanh (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

d) Giấy chứng nhận giáo viên dạy thực hành lái xe (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

đ) Giấy đăng ký xe (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực).

2. Trình tự thực hiện

a) Sau khi hoàn thành xây dựng cơ sở vật chất, đầu tư phương tiện, trang thiết bị dạy lái xe theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe ô tô; tổ chức, cá nhân lập 01 bộ hồ sơ đề nghị cấp phép gửi trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền cấp giấy phép đào tạo lái xe ô tô theo quy định tại khoản 3 Điều 13 của Nghị định này;

b) Trường hợp hồ sơ chưa đủ theo quy định, trong thời hạn không quá 02 ngày làm việc kể từ ngày nhận được hồ sơ, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam phải trả lời bằng văn bản cho tổ chức, cá nhân;

c) Trong thời hạn không quá 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải hoặc Tổng cục Đường bộ Việt Nam chủ trì, phối hợp với cơ quan quản lý giáo dục nghề nghiệp tổ chức kiểm tra thực tế cơ sở đào tạo, lập biên bản theo mẫu quy định tại Phụ lục XI kèm theo Nghị định này và cấp giấy phép đào tạo lái xe ô tô cho cơ sở đủ điều kiện. Trường hợp không cấp, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 15. Thủ tục cấp lại giấy phép đào tạo lái xe ô tô

1. Giấy phép đào tạo lái xe ô tô được cấp lại khi điều chỉnh hạng xe đào tạo, lưu lượng đào tạo

a) Hồ sơ bao gồm các thành phần quy định tại điểm a, điểm d và điểm đ khoản 1 Điều 14 của Nghị định này (chỉ bổ sung những nội dung thay đổi so với lần cấp phép gần nhất);

b) Trình tự thực hiện

Cơ sở đào tạo lập 01 bộ hồ sơ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền cấp giấy phép đào tạo lái xe ô tô theo quy định tại khoản 3 Điều 13 của Nghị định này;

Trong thời hạn không quá 05 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan có thẩm quyền phối hợp cơ quan quản lý giáo dục nghề nghiệp tổ chức kiểm tra thực tế cơ sở đào tạo và lập biên bản theo mẫu quy định tại Phụ lục XI kèm theo Nghị định này;

Trong thời hạn không quá 03 ngày làm việc kể từ ngày kết thúc kiểm tra, cơ quan có thẩm quyền cấp lại giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo. Trường hợp không cấp, phải trả lời bằng văn bản và nêu rõ lý do.

2. Giấy phép đào tạo lái xe ô tô được cấp lại khi bị mất, bị hỏng, có sự thay đổi liên quan đến nội dung khác

a) Cơ sở đào tạo có văn bản đề nghị cấp lại giấy phép đào tạo lái xe ô tô và nêu rõ lý do hỏng, mất hoặc nội dung cần thay đổi, gửi trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền;

b) Trong thời hạn không quá 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan có thẩm quyền cấp lại giấy phép đào tạo lái xe ô tô cho cơ sở đào tạo. Trường hợp không cấp, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 16. Thu hồi giấy phép đào tạo lái xe ô tô

1. Cơ sở đào tạo bị thu hồi giấy phép đào tạo lái xe ô tô không thời hạn khi vi phạm một trong các trường hợp sau:

a) Có hành vi gian lận để được thành lập hoặc cấp giấy phép đào tạo lái xe ô tô;

b) Không triển khai hoạt động đào tạo lái xe ô tô sau thời hạn 24 tháng, kể từ ngày được cấp giấy phép đào tạo lái xe ô tô;

c) Bị đình chỉ tuyển sinh đào tạo lái xe ô tô từ 02 lần trở lên trong thời gian 18 tháng;

d) Giấy phép được cấp không đúng với thẩm quyền;

đ) Tẩy xóa, sửa chữa làm sai lệch nội dung trên giấy phép được cấp;

e) Cho thuê, mượn giấy phép.

2. Cơ quan có thẩm quyền cấp giấy phép đào tạo lái xe ô tô thực hiện việc thu hồi theo trình tự sau:

a) Ban hành quyết định thu hồi giấy phép đào tạo lái xe ô tô, thông báo đến các cơ quan liên quan để phối hợp thực hiện và công bố trên trang thông tin điện tử của Sở Giao thông vận tải;

b) Cơ sở đào tạo lái xe ô tô phải nộp lại giấy phép đào tạo lái xe ô tô cho cơ quan cấp giấy phép, đồng thời dừng toàn bộ các hoạt động đào tạo lái xe ô tô theo giấy phép đã bị thu hồi ngay sau khi quyết định có hiệu lực.

Chương III

ĐIỀU KIỆN KINH DOANH, CẤP VÀ THU HỒI GIẤY CHỨNG NHẬN TRUNG TÂM SÁT HẠCH LÁI XE ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG

Điều 17. Điều kiện chung của trung tâm sát hạch lái xe

1. Được thành lập theo quy định của pháp luật.

2. Trung tâm sát hạch lái xe loại 1 và loại 2 được xây dựng phù hợp với quy hoạch mạng lưới trung tâm sát hạch của Bộ Giao thông vận tải; trung tâm sát hạch lái xe loại 3 được xây dựng phù hợp với quy hoạch phát triển kinh tế - xã hội của các tỉnh, thành phố trực thuộc Trung ương.

Điều 18. Điều kiện về cơ sở vật chất

1. Điều kiện chung

a) Diện tích trung tâm sát hạch lái xe: Trung tâm loại 1 có diện tích không nhỏ hơn 35.000 m2; trung tâm loại 2 có diện tích không nhỏ hơn 20.000 m2; trung tâm loại 3 có diện tích không nhỏ hơn 4.000 m2;

b) Trung tâm phải có đủ phương tiện, thiết bị đảm bảo vệ sinh môi trường và an toàn cháy nổ;

c) Xe cơ giới dùng để sát hạch:

Số lượng: Sát hạch lái xe trong hình hạng A1, B1, B2 và C tối thiểu mỗi hạng 02 xe và các hạng khác tối thiểu mỗi hạng 01 xe; sát hạch lái xe trên đường tối thiểu mỗi hạng 01 xe.

Xe sát hạch lái xe trong hình thuộc sở hữu của tổ chức, cá nhân có trung tâm sát hạch; có giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường phương tiện xe cơ giới đường bộ còn giá trị sử dụng; có hệ thống phanh phụ được lắp đặt theo quy định. Riêng xe sát hạch lái xe hạng FC có thể sử dụng xe hợp đồng với thời hạn và số lượng phù hợp với nhu cầu sát hạch.

Xe sát hạch lái xe trên đường phải đảm bảo các điều kiện tham gia giao thông theo quy định của Luật giao thông đường bộ; có hệ thống phanh phụ bố trí bên ghế ngồi của sát hạch viên, kết cấu chắc chắn, thuận tiện, an toàn, bảo đảm hiệu quả phanh trong quá trình sử dụng; có thể sử dụng xe hợp đồng thời hạn từ 01 năm trở lên với số lượng không vượt quá 50% số xe sở hữu cùng hạng tương ứng của tổ chức, cá nhân có trung tâm sát hạch; có gắn 02 biển “SÁT HẠCH”;

d) Thiết bị sát hạch lý thuyết: Tối thiểu 02 máy chủ (server); tối thiểu 10 máy trạm đối với trung tâm sát hạch lái xe loại 3, tối thiểu 20 máy trạm đối với trung tâm sát hạch lái xe loại 1 hoặc loại 2;

đ) Thiết bị sát hạch thực hành lái xe trong hình: Tối thiểu 02 máy tính cài đặt phần mềm điều hành và quản lý sát hạch đối với mỗi loại trung tâm sát hạch;

e) Thiết bị sát hạch thực hành lái xe trên đường: Có ít nhất 02 máy tính cài đặt phần mềm điều hành và quản lý sát hạch, 01 máy tính làm chức năng máy chủ và điều hành có đường thuê bao riêng và địa chỉ IP tĩnh.

2. Điều kiện kỹ thuật

Trung tâm sát hạch phải đáp ứng các yêu cầu kỹ thuật theo quy định của Quy chuẩn kỹ thuật quốc gia về trung tâm sát hạch lái xe cơ giới đường bộ do Bộ Giao thông vận tải ban hành gồm: Làn đường, đèn tín hiệu giao thông, hệ thống báo hiệu đường bộ, vạch giới hạn, vỉa hè hình sát hạch, cọc chuẩn và hình các bài sát hạch trong sân sát hạch; xe cơ giới dùng để sát hạch; thiết bị sát hạch lý thuyết; thiết bị sát hạch thực hành lái xe trong hình; thiết bị sát hạch thực hành lái xe trên đường; nhà điều hành và công trình phụ trợ khác.

Điều 19. Giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động

1. Giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động được cơ quan có thẩm quyền cấp cho trung tâm sát hạch lái xe đáp ứng đủ điều kiện quy định tại Điều 18 của Nghị định này.

2. Giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động theo mẫu quy định tại Phụ lục XII kèm theo Nghị định này; được cấp lại trong trường hợp bị mất, bị hỏng, có sự thay đổi liên quan đến nội dung của giấy chứng nhận hoặc có sự thay đổi về thiết bị sát hạch, chủng loại, số lượng ô tô sử dụng để sát hạch lái xe. Giấy chứng nhận cấp lại phải có quy định hủy bỏ hiệu lực của giấy chứng nhận đã cấp trước đó.

3. Cơ quan có thẩm quyền cấp giấy chứng nhận hoạt động trung tâm sát hạch lái xe

a) Tổng cục Đường bộ Việt Nam cấp mới, cấp lại giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động cho trung tâm sát hạch lái xe loại 1, loại 2;

b) Sở Giao thông vận tải cấp mới, cấp lại giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động cho trung tâm sát hạch lái xe loại 3 trong phạm vi tỉnh, thành phố trực thuộc Trung ương.

Điều 20. Chấp thuận bố trí mặt bằng tổng thể hình sát hạch trung tâm sát hạch loại 1, loại 2

1. Hồ sơ bao gồm:

a) Giấy chứng nhận đăng ký đầu tư (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

b) Bản vẽ bố trí mặt bằng tổng thể;

c) Giấy phép xây dựng (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

d) Hồ sơ thiết kế hình sát hạch, bản kê khai loại xe cơ giới dùng để sát hạch, loại thiết bị chấm điểm tự động.

2. Trình tự thực hiện

a) Tổ chức, cá nhân gửi văn bản đề nghị kèm 02 bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Tổng cục Đường bộ Việt Nam;

b) Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Tổng cục Đường bộ Việt Nam có văn bản chấp thuận gửi tổ chức, cá nhân đồng thời gửi Sở Giao thông vận tải; trường hợp không chấp thuận phải trả lời tổ chức, cá nhân bằng văn bản và nêu rõ lý do. Quá thời hạn trên, nếu không có văn bản trả lời thì được coi như đã chấp thuận đề nghị.

Điều 21. Thủ tục cấp giấy chứng nhận trung tâm sát hạch lái xe loại 1, loại 2 đủ điều kiện hoạt động

1. Sau khi xây dựng xong trung tâm sát hạch lái xe, tổ chức, cá nhân gửi văn bản đề nghị Tổng cục Đường bộ Việt Nam kiểm tra, cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động.

2. Trong thời gian không quá 10 ngày làm việc kể từ ngày nhận văn bản đề nghị, Tổng cục Đường bộ Việt Nam phối hợp với Sở Giao thông vận tải tổ chức kiểm tra, cấp giấy chứng nhận. Trường hợp không cấp, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 22. Thủ tục cấp giấy chứng nhận trung tâm sát hạch lái xe loại 3 đủ điều kiện hoạt động

1. Hồ sơ bao gồm:

a) Giấy phép xây dựng (bản sao kèm bản chính để đối chiếu hoặc bản sao có chứng thực);

b) Bản vẽ bố trí mặt bằng tổng thể, hồ sơ thiết kế kích thước hình sát hạch, loại xe cơ giới dùng để sát hạch.

2. Trình tự thực hiện

a) Sau khi xây dựng xong trung tâm sát hạch lái xe, tổ chức, cá nhân gửi 01 bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Sở Giao thông vận tải đề nghị cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động;

b) Trong thời gian không quá 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Sở Giao thông vận tải tổ chức kiểm tra, cấp giấy chứng nhận. Trường hợp không cấp, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 23. Thủ tục cấp lại giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động

1. Giấy chứng nhận trung tâm sát hạch lái xe có sự thay đổi về thiết bị sát hạch, chủng loại, số lượng xe cơ giới sử dụng để sát hạch lái xe

a) Trung tâm sát hạch lái xe gửi văn bản đề nghị cấp lại giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động theo quy định tại khoản 3 Điều 19 của Nghị định này;

b) Trong thời gian không quá 10 ngày làm việc, kể từ ngày nhận văn bản đề nghị, Tổng cục Đường bộ Việt Nam phối hợp Sở Giao thông vận tải tổ chức kiểm tra, cấp lại giấy chứng nhận trung tâm sát hạch lái xe loại 1, loại 2 đủ điều kiện hoạt động; Sở Giao thông vận tải tổ chức kiểm tra, cấp lại giấy chứng nhận trung tâm sát hạch lái xe loại 3 đủ điều kiện hoạt động. Trường hợp không cấp lại, phải trả lời bằng văn bản và nêu rõ lý do.

2. Giấy chứng nhận trung tâm sát hạch lái xe được cấp lại khi bị hỏng, mất, có sự thay đổi liên quan đến nội dung của giấy chứng nhận

a) Trung tâm sát hạch lái xe có văn bản đề nghị cấp lại giấy chứng nhận và nêu rõ lý do hỏng hoặc mất, gửi trực tiếp hoặc qua đường bưu điện đến cơ quan có thẩm quyền cấp giấy chứng nhận theo quy định tại khoản 3 Điều 19 của Nghị định này;

b) Trong thời hạn không quá 03 ngày làm việc, cơ quan có thẩm quyền cấp lại giấy chứng nhận cho trung tâm sát hạch. Trường hợp không cấp, phải trả lời bằng văn bản và nêu rõ lý do.

Điều 24. Thu hồi giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động

1. Trung tâm sát hạch lái xe bị thu hồi không thời hạn giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động trong các trường hợp sau:

a) Có hành vi gian lận để được cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động;

b) Không triển khai hoạt động sát hạch lái xe sau thời hạn 24 tháng, kể từ ngày được cấp giấy chứng nhận trung tâm sát hạch lái xe;

c) Bị tước quyền sử dụng giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động từ 02 lần trở lên trong thời gian 18 tháng;

d) Giấy chứng nhận được cấp không đúng thẩm quyền;

đ) Tẩy xóa, sửa chữa làm sai lệch nội dung trên giấy chứng nhận được cấp;

e) Cho thuê, mượn giấy chứng nhận.

2. Cơ quan có thẩm quyền cấp giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động, thực hiện thu hồi theo trình tự sau:

a) Ban hành quyết định thu hồi, thông báo đến các cơ quan có liên quan để phối hợp thực hiện và công bố trên trang thông tin điện tử của cơ quan có thẩm quyền;

b) Trung tâm sát hạch lái xe phải nộp lại giấy chứng nhận cho cơ quan cấp, đồng thời dừng toàn bộ hoạt động sát hạch lái xe theo giấy chứng nhận đã bị thu hồi ngay sau khi quyết định có hiệu lực.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 25. Điều khoản chuyển tiếp

1. Giáo viên dạy thực hành lái xe đã được cấp giấy chứng nhận trước ngày Nghị định này có hiệu lực thi hành mà chưa đáp ứng điều kiện quy định tại Nghị định này, phải hoàn thiện đáp ứng quy định của Nghị định này trước ngày 01 tháng 7 năm 2019.

2. Giấy phép đào tạo lái xe ô tô, giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động đã cấp trước ngày Nghị định này có hiệu lực thi hành, có giá trị theo thời hạn ghi trên giấy phép hoặc giấy chứng nhận và được cấp lại khi hết hạn.

3. Đối với cơ sở đào tạo lái xe, trung tâm sát hạch lái xe đã được cấp giấy chứng nhận đủ điều kiện hoạt động trước ngày Nghị định này có hiệu lực thi hành nhưng chưa phù hợp với quy định của Nghị định này thì phải bàn giao về cho cơ quan quản lý theo đúng thẩm quyền trong vòng 06 tháng kể từ khi Nghị định này có hiệu lực thi hành.

Điều 26. Trách nhiệm tổ chức thực hiện

1. Bộ Giao thông vận tải

a) Quy định về tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn đối với hệ thống phòng học, xe tập lái, sân tập lái, giáo trình và chương trình đào tạo;

b) Tổ chức thanh tra, kiểm tra, xử lý vi phạm việc thực hiện các quy định tại Nghị định này.

2. Tổng cục Đường bộ Việt Nam

a) Tổ chức thực hiện, thanh tra, kiểm tra việc tuân thủ các điều kiện quy định tại Nghị định này; chỉ đạo trung tâm sát hạch lái xe thực hiện sát hạch lái xe cho cơ sở đào tạo lái xe ô tô thuộc quyền quản lý;

b) Định kỳ tổ chức kiểm chuẩn các trung tâm sát hạch lái xe, đảm bảo theo quy định của Quy chuẩn kỹ thuật quốc gia về trung tâm sát hạch lái xe cơ giới đường bộ;

c) Công bố và thực hiện cập nhật danh sách các cơ sở đào tạo lái xe ô tô và trung tâm sát hạch lái xe được cấp hoặc bị thu hồi trong toàn quốc trên trang Thông tin điện tử của Tổng cục Đường bộ Việt Nam.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

a) Phối hợp với Bộ Giao thông vận tải kiểm tra, giám sát việc thực hiện quy hoạch mạng lưới cơ sở đào tạo lái xe ô tô, trung tâm sát hạch lái xe;

b) Chỉ đạo các cơ quan chức năng tổ chức thanh tra, kiểm tra việc tuân thủ các điều kiện quy định tại Nghị định này.

4. Sở Giao thông vận tải

a) Tổ chức thực hiện, thanh tra, kiểm tra việc tuân thủ các điều kiện quy định tại Nghị định này; chỉ đạo trung tâm sát hạch lái xe thực hiện sát hạch lái xe cho cơ sở đào tạo lái xe ô tô thuộc quyền quản lý. Trường hợp địa phương không có trung tâm sát hạch lái xe đủ điều kiện hoạt động thì tổ chức sát hạch tại địa phương khác;

b) Công bố và thực hiện cập nhật danh sách các cơ sở đào tạo lái xe ô tô và trung tâm sát hạch lái xe được cấp hoặc bị thu hồi trong phạm vi quản lý trên trang thông tin điện tử của Sở Giao thông vận tải.

5. Cơ sở đào tạo lái xe ô tô có trách nhiệm

a) Tổ chức đào tạo mới và nâng hạng giấy phép lái xe theo lưu lượng, thời hạn, địa điểm, hạng giấy phép lái xe ghi trong giấy phép đào tạo lái xe;

b) Duy trì, tăng cường cơ sở vật chất, trang thiết bị phục vụ giảng dạy; quản lý đội ngũ giáo viên bảo đảm điều kiện theo quy định.

6. Trung tâm sát hạch lái xe có trách nhiệm bảo đảm cơ sở vật chất, trang thiết bị kiểm tra, chấm điểm theo quy định để thực hiện các kỳ sát hạch đạt kết quả chính xác, khách quan.

Điều 27. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2016.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3b) pvc

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

MẪU TÊN CƠ SỞ ĐÀO TẠO VÀ CƠ QUAN QUẢN LÝ TRỰC TIẾP
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

1. Vị trí:

- Hai bên cửa xe đối với xe ô tô hạng B1, B2;

- Hai bên thành xe đối với xe ô tô các hạng C, D, E;

- Hai bên cửa của xe đầu kéo đối với xe ô tô hạng F.

2. Kích thước chữ: sử dụng phông chữ Times New Roman in hoa.

a) Đối với xe ô tô tập lái hạng B1, B2 và F:

- Cỡ chữ tên cơ quan quản lý trực tiếp cơ sở đào tạo cao: 2,5 cm;

- Cỡ chữ tên cơ sở đào tạo cao: 3 cm;

- Cỡ chữ, số điện thoại cao: 4 cm.

b) Đối với xe ô tô tập lái hạng C, D, E:

- Cỡ chữ tên của cơ quan quản lý trực tiếp cơ sở đào tạo cao: 3,5 cm;

- Cỡ chữ tên cơ sở đào tạo cao: 4 cm;

- Cỡ chữ, số điện thoại cao: 5 cm.

PHỤ LỤC II

MẪU BIỂN XE TẬP LÁI
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

1. Biển phía trước nền màu xanh, chữ màu trắng; lắp cố định trên thanh cản bên trái của xe ô tô, có kích thước:

- 10 cm x 25 cm đối với xe các hạng B1, B2, C, D, E, F.

2. Biển phía sau nền màu xanh, chữ màu trắng; lắp cố định giữa thành xe ô tô, không trùng biển số xe, có kích thước:

- 10 cm x 25 cm đối với xe các hạng B1, B2;

- 35 cm x 35 cm đối với xe các hạng C, D, E, F.

PHỤ LỤC III

MẪU GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Ảnh màu 3 cm x 4 cm (chụp không quá 06 tháng), có dấu giáp lai | Căn cứ Quyết định số……./……. ngày ….. tháng….. năm 20…… của Thủ trưởng cơ quan có thẩm quyền về việc cấp giấy chứng nhận giáo viên dạy thực hành lái xe THỦ TRƯỞNG CƠ QUAN CÓ THẨM QUYỀN CHỨNG NHẬN
Ông (Bà): ………………………………………………………………………………………………. Ngày tháng năm sinh: ……………………………………………………………………………….. Số giấy chứng minh nhân dân: …………………………………………………………………….. Đã hoàn thành khóa tập huấn giáo viên dạy thực hành lái xe ……………. hạng ……………. Từ ngày ……./ ……../……. đến ngày ……./ ……../…….
Số GCN: ………………………. |  |  | …………….., ngày …… tháng….. năm 20 ……. THỦ TRƯỞNG CƠ QUAN CÓ THẨM QUYỀN (Ký tên, đóng dấu)

Quy cách:

- Kích thước: 150 mm x 200 mm;

- Chữ “CHỨNG NHẬN”: phông chữ Times New Roman in hoa, đậm, cỡ chữ 21.

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ TẬP HUẤN, CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ TẬP HUẤN, CẤP GIẤY CHỨNG NHẬN
GIÁO VIÊN DẠY THỰC HÀNH LÁI XE

Kính gửi: Cơ quan có thẩm quyền

Tôi là: ……………………………………………Quốc tịch:………………………………………

Sinh ngày: …… tháng ……. năm ……… Nam, Nữ ……………………................................

Nơi đăng ký hộ khẩu thường trú: ………………………………………………………………

……………………………………………………………………………………………………..

Nơi cư trú: …………………………………………………………………………………………

Có giấy chứng minh nhân dân số: ………………………….., cấp ngày ….. tháng….. năm …..

Nơi cấp: ……………………………………………………………………………………………..

Có giấy phép lái xe số: ……………………….., hạng …………………. do: …………………..

cấp ngày …………. tháng ……… năm ……………

Đề nghị cho tôi được tham gia tập huấn, cấp giấy chứng nhận giáo viên dạy thực hành lái xe hạng …………………………………………….

Gửi kèm theo:

- 01 bản sao có chứng thực bằng tốt nghiệp trung cấp trở lên hoặc chứng chỉ kỹ năng nghề để dạy trình độ sơ cấp;

- 01 bản sao có chứng thực giấy phép lái xe (còn thời hạn);

- 01 bản sao có chứng thực chứng chỉ nghiệp vụ sư phạm;

- 01 giấy chứng nhận sức khỏe;

- 02 ảnh màu cỡ 3 cm x 4 cm, chụp trong thời gian không quá 06 tháng.

Tôi xin cam đoan những điều ghi trên đây là đúng sự thật, nếu sai tôi hoàn toàn chịu trách nhiệm.

…………., ngày …… tháng….. năm 20....
NGƯỜI LÀM ĐƠN
(Ký và ghi rõ họ, tên)

PHỤ LỤC V

MẪU DANH SÁCH GIÁO VIÊN ĐỀ NGHỊ ĐƯỢC TẬP HUẤN, CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CƠ QUAN CHỦ QUẢN
CƠ SỞ ĐÀO TẠO
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Kính gửi: Cơ quan có thẩm quyền

Đề nghị Cơ quan có thẩm quyền xem xét, chấp thuận cho (s ố lượng) giáo viên được tham dự tập huấn để cấp Giấy chứng nhận giáo viên dạy thực hành lái xe theo danh sách dưới đây:

DANH SÁCH GIÁO VIÊN ĐỀ NGHỊ ĐƯỢC TẬP HUẤN, CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE

Số TT | Họ và tên | Ngày tháng năm sinh | Số giấy chứng minh nhân dân | Hình thức tuyển dụng |  | Trình độ |  |  | Giấy phép lái xe |  |  | Ghi chú
 |  |  |  | Biên chế | Hợp đồng (thời hạn) | Văn hóa | Chuyên môn | Sư phạm | Hạng | Ngày trúng tuyển | Thâm niên

Nơi nhận:
- Như trên;
- Lưu:

…….., ngày......tháng…... năm 20…….
HIỆU TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)

PHỤ LỤC VI

MẪU DANH SÁCH GIÁO VIÊN DẠY THỰC HÀNH ĐƯỢC CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CƠ QUAN CÓ THẨM QUYỀN
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

DANH SÁCH GIÁO VIÊN DẠY THỰC HÀNH, ĐƯỢC CẤP GIẤY CHỨNG NHẬN GIÁO VIÊN DẠY THỰC HÀNH LÁI XE

Số TT | Họ và tên | Ngày tháng năm sinh | Số giấy chứng minh nhân dân | Đơn vị công tác | Hình thức tuyển dụng |  | Trình độ |  |  | Giấy phép lái xe |  |  | Ghi chú
 |  |  |  |  | Biên chế | Hợp đồng (thời hạn) | Văn hóa | Chuyên môn | Sư phạm | Hạng | Ngày trúng tuyển | Thâm niên

Nơi nhận:
- Như trên;
- Lưu:

…….., ngày......tháng…... năm 20…….
THỦ TRƯỞNG
(Ký tên, đóng dấu)

PHỤ LỤC VII

MẪU GIẤY PHÉP XE TẬP LÁI
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

Kích thước: 120 mm x 180 mm.

1. Mặt trước:

CƠ QUAN CÓ THẨM QUYỀN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
GIẤY PHÉP XE TẬP LÁI Số: ………./…… Cấp cho xe biển số: ……………………………….. Loại phương tiện: ……………………………….. Nhãn hiệu xe: ……………………………………… Màu sơn: …………………………………………. Cơ sở đào tạo: …………………………………………………………………………………………….. Được phép tập lái xe trên các tuyến đường (Quốc lộ, Tỉnh lộ, từ....đến:…………..)
Có giá trị: Từ ngày......../……/……… Đến ngày ......../……/……… (Giấy phép xe tập lái chỉ có giá trị khi Giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường của xe còn giá trị sử dụng). |  | Hà Nội, ngày ….. tháng….. năm 20… THỦ TRƯỞNG (Ký tên, đóng dấu)

2. Mặt sau: In chữ “TẬP LÁI” theo phông chữ Times New Roman in hoa, đứng, đậm, cỡ chữ 90.

PHỤ LỤC VIII

MẪU DANH SÁCH XE ĐỀ NGHỊ CẤP GIẤY PHÁP XE TẬP LÁI
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CƠ QUAN CHỦ QUẢN
CƠ SỞ ĐÀO TẠO
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Kính gửi: Cơ quan có thẩm quyền

Trường (Trung tâm) ……………. đề nghị Cơ quan có thẩm quyền xem xét, cấp giấy phép xe tập lái cho số xe của cơ sở đào tạo theo danh sách dưới đây:

DANH SÁCH XE ĐỀ NGHỊ CẤP GIẤY PHÉP XE TẬP LÁI

Số TT | Biển số đăng ký | Xe của cơ sở đào tạo | Xe hợp đồng | Nhãn hiệu | Loại xe | Số động cơ | Số khung | Giấy chứng nhận kiểm định ATKT&BVMT |  | Ghi chú
 |  |  |  |  |  |  |  | Ngày cấp | Ngày hết hạn

Nơi nhận:
- Như trên;
- Lưu:

…….., ngày......tháng…... năm 20…….
HIỆU TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)

PHỤ LỤC IX

MẪU GIẤY PHÉP ĐÀO TẠO LÁI XE Ô TÔ
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CƠ QUAN CÓ THẨM QUYỀN
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………./

…………….., ngày ….. tháng ….. năm 20…

GIẤY PHÉP

ĐÀO TẠO LÁI XE Ô TÔ

Căn cứ Luật Giao thông đường bộ ngày 13/11/2008;

Căn cứ Nghị định số …../ …../NĐ-CP ngày….../ …./……. của Chính phủ quy định điều kiện kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe;

Xét đề nghị của Đoàn kiểm tra được thành lập tại Quyết định số ……… ngày …./ …../ ….. của cơ quan có thẩm quyền về việc ……………………………..;

Theo đề nghị của ……………………………………………………………………………,

CƠ QUAN CÓ THẨM QUYỀN

1. Cấp giấy phép đào tạo lái xe ô tô cho: …………………………………………………………..

2. Địa chỉ: ………………………………………………………………………………………………

- Điện thoại …………………………………………………. - Fax: …………………………………

3. Cơ quan quản lý trực tiếp: ……………………………………………………………………….

4. Được phép đào tạo:

- Hạng: …………………………………………………………………………………………………

- Lưu lượng: …………………………………………………………………………………………..

5. Địa điểm đào tạo: …………………………………………………………………………………

Cơ sở đào tạo lái xe phải xuất trình Giấy phép này với cơ quan có thẩm quyền khi có yêu cầu.

THỦ TRƯỞNG CƠ QUAN CÓ THẨM QUYỀN
(Ký tên, đóng dấu)

PHỤ LỤC X

MẪU BÁO CÁO ĐỀ NGHỊ CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CƠ QUAN CHỦ QUẢN
CƠ SỞ ĐÀO TẠO
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO ĐỀ NGHỊ
CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE

I. GIỚI THIỆU CHUNG

1. Tên cơ sở đào tạo (Trường hoặc Trung tâm):

Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc), các phòng ban: ………………………

Địa chỉ liên lạc: …………………………………………………………………………………………

…………………………………………………………………………………………………………….

Điện thoại: ……………………………….. Fax:……………………………………………………….

2. Cơ quan quản lý cấp trên trực tiếp: …………………………………………………………………

3. Quyết định thành lập số ……… ngày …../ ……/ …… của ……………………………………..

4. Giới thiệu tóm tắt cơ sở, các nghề đào tạo, quy mô đào tạo/năm.

II. BÁO CÁO VỀ ĐÀO TẠO LÁI XE

1. Đào tạo lái xe từ năm ………. loại xe (xe con, xe tải ….. tấn, xe khách, xe kéo rơ moóc...) theo văn bản số ….. ngày …./ …../ ….. của………………..

Từ khi thành lập đến nay đã đào tạo được …….. học sinh, lái xe loại ……….

2. Hiện nay đào tạo lái xe loại ……, thời gian đào tạo …… tháng (đối với từng loại, số học sinh mỗi loại).

(Trường hợp chưa đào tạo không nêu các điểm 1, 2 phần II)

3. Tổng số phòng học hiện có, số phòng học chuyên môn, diện tích (m2), đủ hay thiếu phòng học.

Đánh giá cụ thể từng phòng học chuyên môn và các thiết bị dạy học: cabin, mô hình vật thực, phim, đèn chiếu hoặc thiết bị, dụng cụ tháo lắp.... (đối chiếu với quy định để báo cáo); chất lượng từng phòng học.

4. Mục tiêu, kế hoạch giảng dạy và từng mục: giáo trình, giáo án, hệ thống bài ôn luyện và thiết bị kiểm tra (thống kê và trình bày hiện vật).

5. Đội ngũ giáo viên

- Số lượng giáo viên dạy lý thuyết: ………………………………………………………..

- Số giáo lượng viên dạy thực hành: ……………………………………………..

DANH SÁCH TRÍCH NGANG GIÁO VIÊN DẠY THỰC HÀNH (hoặc LÝ THUYẾT) LÁI XE

Số TT | Họ và tên | Ngày tháng năm sinh | Số giấy chứng minh nhân dân | Hình thức tuyển dụng |  | Trình độ |  |  | Hạng giấy phép lái xe | Ngày trúng tuyển | Thâm niên dạy lái | Môn học giảng dạy | Ghi chú
 |  |  |  | Biên chế | Hợp đồng (thời hạn) | Văn hóa | Chuyên môn | Sư phạm
1 | 2 | 3 | 4 | 5 |  |  |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |  |  |  |  |  |

6. Xe tập lái: số lượng xe tập lái hiện có, thiếu hay đủ để học viên tập.

- Chủng loại: số xe thông dụng; số xe kiểu cũ.

- Tình trạng chất lượng kỹ thuật (còn bao nhiêu %).

- Thiết bị dạy lái trên xe.

- Số xe có Giấy chứng nhận kiểm định, giấy phép xe tập lái.

DANH SÁCH XE TẬP LÁI

Số TT | Số đăng ký xe | Nhãn xe | Hạng xe | Năm sản xuất | Chủ sở hữu/hợp đồng | Hệ thống phanh phụ (có, không) | Giấy phép xe tập lái (có, không)
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
.... |  |  |  |  |  |  |

Ghi chú: Danh sách sắp xếp thứ tự các hạng B, C, D, E, F gửi kèm bản sao có chứng thực hoặc công chứng giấy đăng ký từng xe.

7. Sân tập lái có diện tích: ………….. m2.

- Đã tạo lập các tình huống để tập lái trên bãi tập.

- Có hiện trường tập lái thực tế.

8. Đánh giá chung, đề nghị:

HIỆU TRƯỞNG (GIÁM ĐỐC)
(Ký tên, đóng dấu)

PHỤ LỤC XI

MẪU BIÊN BẢN KIỂM TRA XÉT CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE
(Kèm th eo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN KIỂM TRA
XÉT CẤP GIẤY PHÉP ĐÀO TẠO LÁI XE Ô TÔ

Ngày ……./ ……/ ……., Đoàn kiểm tra xét cấp giấy phép đào tạo lái xe được thành lập tại Quyết định số: ……….ngày …../ ……/ …….. của cơ quan có thẩm quyền …………., đã tiến hành kiểm tra theo tiêu chuẩn kỹ thuật, nghiệp vụ chuyên môn của cơ sở đào tạo lái xe: …………………

Thành phần Đoàn gồm có:

1. Ông (Bà) ……………………….. Lãnh đạo cơ quan có thẩm quyền - Trưởng Đoàn.

2. Ông (Bà)………………………… Trưởng (Phó) phòng ……… cơ quan có thẩm quyền.

3. Ông (Bà)……………………….. Đại diện Cơ quan quản lý giáo dục nghề nghiệp.

4. Ông (Bà)……………………….. Chuyên viên Phòng …………………………. - Thư ký.

Thành phần Cơ sở đào tạo lái xe gồm có:

1. Ông (Bà): ……………………………………………………………………………………………

2. Ông (Bà): ……………………………………………………………………………………………

3. Ông (Bà): ……………………………………………………………………………………………

Kết quả kiểm tra như sau:

1. Phòng học Luật Giao thông đường bộ:

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

2. Phòng học Cấu tạo và Sửa chữa thông thường:

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

3. Phòng học Nghiệp vụ vận tải:

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

4. Phòng học Kỹ thuật lái xe:

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

5. Phòng học Thực tập bảo dưỡng, sửa chữa:

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

6. Các phòng học khác:

………………………………………………………………………………………………………………

………………………………………………………………………………………………………………

7. Giáo viên có ……………. người đủ tiêu chuẩn, trong đó:

- Giáo viên dạy lý thuyết ………. người (danh sách trích ngang, hồ sơ kèm theo);

- Giáo viên dạy thực hành lái xe ……. người (danh sách trích ngang, hồ sơ kèm theo).

8. Xe tập lái có ……………. xe (kèm theo danh sách, giấy đăng ký, giấy chứng nhận kiểm định an toàn kỹ thuật và bảo vệ môi trường, giấy phép xe tập lái) đủ tiêu chuẩn, trong đó:

- Xe hạng B: ………….chiếc;

- Xe hạng C: ………….chiếc;

- Xe hạng D: ………….chiếc;

- Xe hạng E: ………….chiếc;

- Xe hạng F: ………….chiếc.

9. Sân tập lái có …………. sân với diện tích ……………m2, được thảm nhựa (bê tông, ghi rõ các điều kiện khác), đủ (không đủ) điều kiện dạy lái.

10. Đường tập lái xe là đường (ghi rõ tên đường) ………………………… đủ giảng dạy, tập lái theo nội dung, chương trình đào tạo lái xe quy định.

Với kết quả kiểm tra trên, đề nghị Thủ trưởng cơ quan có thẩm quyền, cấp giấy phép đào tạo lái xe các hạng, với lưu lượng: ………… học viên (trong đó, hạng B: ……………, hạng C: ………, hạng D: ……….., hạng E: ……., hạng F: …………..).

Tên cơ sở đào tạo: ……………………………………………………………………………………..

Địa chỉ: ……………………………………………………………………………………………………

Số điện thoại:……………………………. Fax: …………………………………………..

Cơ quan trực tiếp quản lý: …………………………………………………………………………….

Họ tên Hiệu trưởng, Phó Hiệu trưởng (Giám đốc, Phó Giám đốc): ……………………………..

TRƯỞNG ĐOÀN (Ký và ghi rõ họ, tên) | THƯ KÝ (Ký và ghi rõ họ, tên)
ĐẠI DIỆN CƠ QUAN QUẢN LÝ DẠY NGHỀ (Ký và ghi rõ họ, tên) | ĐẠI DIỆN CƠ SỞ ĐÀO TẠO (Ký tên, đóng dấu)

PHỤ LỤC XII

MẪU GIẤY CHỨNG NHẬN
TRUMG TÂM SÁT HẠCH LÁI XE ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG
(Kèm theo Nghị định số: 65/2016/NĐ-CP ngày 01 tháng 7 năm 2016)

CƠ QUAN CÓ THẨM QUYỀN
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: …………./

…………….., ngày ….. tháng ….. năm 20……

GIẤY CHỨNG NHẬN

TRUNG TÂM SÁT HẠCH LÁI XE ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG

Căn cứ Luật Giao thông đường bộ ngày 13/11/2008;

Căn cứ Nghị định số …../ …../NĐ-CP …../…../….. của Chính phủ quy định điều kiện kinh doanh dịch vụ đào tạo lái xe ô tô và dịch vụ sát hạch lái xe;

Căn cứ Quy chuẩn kỹ thuật quốc gia về trung tâm sát hạch lái xe cơ giới đường bộ (QCVN ……../BGTVT) ban hành kèm theo Thông tư số ...../……./TT-BGTVT ngày .... /….. /…… của Bộ trưởng Bộ Giao thông vận tải;

Căn cứ Biên bản kiểm tra Trung tâm sát hạch lái xe ………………………của Đoàn kiểm tra ngày ……/ …../ …..;

Xét đề nghị của Trung tâm sát hạch lái xe ……………….. tại văn bản số …………ngày …/ …/ … về việc kiểm tra, xác nhận trung tâm sát hạch lái xe;

Theo đề nghị của Trưởng phòng ………………………………………………,

THỦ TRƯỞNG CƠ QUAN CÓ THẨM QUYỀN

Cấp giấy chứng nhận cho: TRUNG TÂM SÁT HẠCH LÁI XE...

1. Địa chỉ:

- Điện thoại: - Fax:

2. Cơ quan quản lý hoạt động trực tiếp:

3. Trung tâm sát hạch lái xe ………………………. là trung tâm sát hạch loại ... , sử dụng thiết bị sát hạch của ………….., có đủ điều kiện sát hạch lái xe các hạng: ……………, được sử dụng ….. xe sát hạch (có danh sách xe sát hạch kèm theo).

Trung tâm sát hạch lái xe phải xuất trình Giấy chứng nhận này với cơ quan quản lý sát hạch cấp giấy phép lái xe đến tổ chức sát hạch và chịu sự kiểm tra của các cơ quan có thẩm quyền.

Giấy chứng nhận này thay thế Giấy chứng nhận số …… của cơ quan có thẩm quyền đã cấp cho Trung tâm (đối với trường hợp cấp lại giấy chứng nhận)./.

THỦ TRƯỞNG CƠ QUAN CÓ THẨM QUYỀN
(Ký tên, đóng dấu)

DANH SÁCH XE SÁT HẠCH ĐƯỢC PHÉP SỬ DỤNG
(Kèm theo Giấy chứng nhận trung tâm sát hạch lái xe đủ điều kiện hoạt động số …../…… ngày …. tháng …. năm)

TT | Nhãn hiệu xe | Ký hiệu xe sát hạch | Biển số | Hạng xe sát hạch | Nội dung sát hạch


ND 2016 - 66_2016_ND-CP_Dieu kien kinh doanh mat hang nong nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 66/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN ĐẦU TƯ KINH DOANH VỀ BẢO VỆ VÀ KIỂM DỊCH THỰC VẬT; GIỐNG CÂY TRỒNG; NUÔI ĐỘNG VẬT RỪNG THÔNG THƯỜNG; CHĂN NUÔI; THỦY SẢN; THỰC PHẨM

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật thủy sản ngày 26 tháng 11 năm 2003;

Căn cứ Luật bảo vệ và phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Căn cứ Luật bảo vệ và kiểm dịch thực vật ngày 25 tháng 11 năm 2013;

Căn cứ Pháp lệnh giống vật nuôi ngày 24 tháng 3 năm 2004;

Căn cứ Pháp lệnh giống cây trồng ngày 24 tháng 3 năm 2004;

Theo đề nghị của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn;

Chính phủ ban hành Nghị định quy định điều kiện đầu tư kinh doanh về bảo vệ và kiểm dịch thực vật; giống cây trồng; nuôi động vật rừng thông thường; chăn nuôi; thủy sản; thực phẩm.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định điều kiện đầu tư kinh doanh, bao gồm:

1. Điều kiện sản xuất thuốc bảo vệ thực vật, trừ thuốc bảo vệ thực vật sinh học có hoạt chất là các vi sinh vật có ích; buôn bán thuốc bảo vệ thực vật; tổ chức hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật; tổ chức thực hiện khảo nghiệm thuốc bảo vệ thực vật để đăng ký vào Danh mục thuốc bảo vệ thực vật được phép sử dụng tại Việt Nam;

2. Điều kiện kinh doanh dịch vụ khảo nghiệm giống cây trồng;

3. Điều kiện nuôi động vật rừng thông thường;

4. Điều kiện kinh doanh con giống vật nuôi, tinh, phôi, trứng giống, chăn nuôi tập trung đối với trâu, bò, dê, cừu, ngựa, thỏ, lợn, gà, vịt, ngan, đà điểu, chim cút, chim yến; sản xuất, gia công thức ăn chăn nuôi, thức ăn thủy sản (bao gồm cả chế phẩm sinh học, vi sinh vật, khoáng chất, hóa chất, trừ hóa chất khử trùng, tiêu độc, sát trùng, dùng trong nuôi trồng thủy sản); buôn bán thức ăn chăn nuôi, thức ăn thủy sản; kinh doanh dịch vụ khảo nghiệm thức ăn chăn nuôi, thức ăn thủy sản;

5. Điều kiện sản xuất giống thủy sản (tôm sú, tôm thẻ chân trắng, cá tra, cá rô phi, nghêu Bến Tre), nuôi trồng thủy sản (tôm sú, tôm thẻ chân trắng, cá tra, cá rô phi); kinh doanh dịch vụ khảo nghiệm giống thủy sản; khai thác thủy sản;

6. Điều kiện kinh doanh thực phẩm (lương thực; thịt và các sản phẩm từ thịt; thủy sản và sản phẩm thủy sản; rau, củ, quả và sản phẩm rau, củ, quả; trứng và các sản phẩm từ trứng; sữa tươi nguyên liệu; mật ong và các sản phẩm từ mật ong; muối; gia vị; đường; chè; cà phê; ca cao; hạt tiêu; điều và các nông sản thực phẩm khác): cơ sở sản xuất thực phẩm (trồng trọt, thu hái, chăn nuôi, nuôi trồng, đánh bắt, khai thác thủy sản); cơ sở giết mổ gia súc, gia cầm; cơ sở sơ chế, chế biến thực phẩm; chợ đầu mối nông sản; cơ sở buôn bán thực phẩm.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với doanh nghiệp, tổ chức sự nghiệp công lập, hợp tác xã (sau đây gọi chung là tổ chức), cá nhân có đăng ký hộ kinh doanh; cơ quan nhà nước, tổ chức, cá nhân có liên quan đến hoạt động đầu tư kinh doanh quy định tại Điều 1 Nghị định này.

Chương II

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH BẢO VỆ VÀ KIỂM DỊCH THỰC VẬT

Điều 3. Điều kiện sản xuất thuốc bảo vệ thực vật

Tổ chức sản xuất thuốc bảo vệ thực vật phải đáp ứng các điều kiện quy định tại Điều 61 của Luật bảo vệ và kiểm dịch thực vật và các điều kiện chi tiết sau:

1. Về nhân lực

a) Người trực tiếp quản lý, điều hành sản xuất (giám đốc hoặc phó giám đốc phụ trách sản xuất của nhà máy hoặc quản đốc phân xưởng sản xuất) có trình độ đại học trở lên về một trong các chuyên ngành hóa học, bảo vệ thực vật, lâm sinh;

b) Người lao động trực tiếp sản xuất thuốc bảo vệ thực vật được bồi dưỡng kiến thức về an toàn hóa chất hoặc thuốc bảo vệ thực vật và có Giấy chứng nhận do cơ quan quản lý nhà nước chuyên ngành hóa chất hoặc bảo vệ và kiểm dịch thực vật cấp.

2. Về nhà xưởng, kho bảo quản thuốc bảo vệ thực vật

a) Nhà xưởng, kho bảo quản thuốc bảo vệ thực vật được bố trí trong khu công nghiệp đáp ứng quy định của khu công nghiệp. Nhà xưởng, kho bảo quản thuốc bảo vệ thực vật ngoài khu công nghiệp khi xây dựng phải cách trường học, bệnh viện, chợ tối thiểu 500 m;

b) Đảm bảo yêu cầu của Tiêu chuẩn quốc gia TCVN 5507:2002 Hóa chất nguy hiểm - Quy phạm an toàn trong sản xuất, kinh doanh, sử dụng, bảo quản và vận chuyển.

3. Về thiết bị

a) Về thiết bị sản xuất

- Có thiết bị, dây chuyền sản xuất hoạt chất, thuốc kỹ thuật, sản xuất thành phẩm thuốc từ thuốc kỹ thuật và đóng gói thuốc bảo vệ thực vật;

- Có thiết bị đạt yêu cầu về an toàn theo quy định tại Tiêu chuẩn quốc gia TCVN 5507:2002 Hóa chất nguy hiểm - Quy phạm an toàn trong sản xuất, kinh doanh, sử dụng, bảo quản và vận chuyển.

b) Về phương tiện vận chuyển và bốc dỡ đáp ứng tiêu chuẩn kỹ thuật hiện hành đối với hàng nguy hiểm; phương tiện vận chuyển có hình đồ cảnh báo, báo hiệu nguy hiểm.

c) Về hệ thống xử lý chất thải

- Hệ thống xử lý khí thải đạt Quy chuẩn kỹ thuật quốc gia QCVN 19:2009/BTNMT về khí thải công nghiệp đối với bụi và các chất vô cơ và Quy chuẩn kỹ thuật quốc gia QCVN 20:2009/BTNMT về khí thải công nghiệp đối với một số chất hữu cơ;

- Hệ thống xử lý nước thải đạt Quy chuẩn kỹ thuật quốc gia QCVN 07:2009/BTNMT về ngưỡng chất thải nguy hại và Quy chuẩn kỹ thuật quốc gia QCVN 40:2011/BTNMT về nước thải công nghiệp;

- Hệ thống xử lý chất thải rắn đáp ứng quy định tại Nghị định số 38/2015/NĐ-CP ngày 24 tháng 4 năm 2015 của Chính phủ về quản lý chất thải và phế liệu.

4. Về hệ thống quản lý chất lượng

a) Cơ sở sản xuất thuốc bảo vệ thực vật phải có hệ thống quản lý chất lượng theo tiêu chuẩn ISO 9001:2008 hoặc tương đương;

b) Có phòng thử nghiệm kiểm tra chất lượng sản phẩm áp dụng theo ISO 17025:2005 hoặc tương đương.

Điều 4. Điều kiện buôn bán thuốc bảo vệ thực vật

Tổ chức, cá nhân buôn bán thuốc bảo vệ thực vật phải đáp ứng các điều kiện quy định tại Điều 63 của Luật bảo vệ và kiểm dịch thực vật và các điều kiện chi tiết sau:

1. Về nhân lực

Chủ cơ sở bán thuốc, người trực tiếp bán thuốc bảo vệ thực vật phải có trình độ trung cấp trở lên về một trong các chuyên ngành bảo vệ thực vật, trồng trọt, hóa học, lâm sinh hoặc có Giấy chứng nhận bồi dưỡng nghiệp vụ về thuốc bảo vệ thực vật do cơ quan quản lý nhà nước chuyên ngành bảo vệ và kiểm dịch thực vật thuộc Sở Nông nghiệp và Phát triển nông thôn cấp.

2. Về địa điểm

Địa điểm cửa hàng buôn bán thuốc bảo vệ thực vật tách biệt với khu vực dịch vụ ăn uống, trường học, bệnh viện; khi xây dựng phải cách nguồn nước (sông, hồ, kênh, rạch, giếng nước) tối thiểu 20 m.

3. Về kho thuốc bảo vệ thực vật

a) Đối với kho thuốc bảo vệ thực vật của cơ sở bán lẻ

- Khi xây dựng cách nguồn nước (sông, hồ, kênh, rạch, giếng nước) tối thiểu 20 m;

- Kho có kệ kê hàng cao tối thiểu 10 cm so với mặt sàn, cách tường tối thiểu 20 cm.

b) Kho thuốc bảo vệ thực vật của cơ sở bán buôn đảm bảo yêu cầu của Tiêu chuẩn quốc gia TCVN 5507:2002 Hóa chất nguy hiểm - Quy phạm an toàn trong sản xuất, kinh doanh, sử dụng, bảo quản và vận chuyển.

Điều 5. Điều kiện đối với tổ chức hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật

Tổ chức hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật phải đáp ứng các điều kiện quy định tại Điều 37 của Luật bảo vệ và kiểm dịch thực vật và các điều kiện chi tiết sau:

1. Về nhân lực

a) Người trực tiếp quản lý, điều hành tổ chức hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật có trình độ chuyên môn từ đại học trở lên quy định tại Quy chuẩn kỹ thuật quốc gia QCVN 01 - 19:2010/BNNPTNT về quy trình xông hơi khử trùng hoặc tiêu chuẩn Việt Nam, tiêu chuẩn cơ sở về xử lý vật thể thuộc diện kiểm dịch thực vật;

b) Người trực tiếp thực hiện xử lý vật thể thuộc diện kiểm dịch thực vật có Thẻ hành nghề do cơ quan quản lý nhà nước chuyên ngành bảo vệ và kiểm dịch thực vật thuộc Bộ Nông nghiệp và Phát triển nông thôn cấp.

2. Điều kiện đối với cá nhân được cấp Thẻ hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật

Đã được tập huấn và kiểm tra chuyên môn về xử lý vật thể thuộc diện kiểm dịch thực vật theo chương trình do cơ quan quản lý nhà nước chuyên ngành bảo vệ và kiểm dịch thực vật thuộc Bộ Nông nghiệp và Phát triển nông thôn quy định.

3. Về cơ sở vật chất kỹ thuật

a) Có địa điểm xử lý vật thể, nhà xưởng, kho chứa, phương tiện phù hợp với quy mô, biện pháp và loại hình xử lý theo quy chuẩn kỹ thuật quốc gia về xử lý vật thể thuộc diện kiểm dịch thực vật;

b) Có thiết bị đối với từng biện pháp xử lý quy định tại Phụ lục I ban hành kèm theo Nghị định này.

Điều 6. Điều kiện đối với tổ chức thực hiện khảo nghiệm thuốc bảo vệ thực vật

Tổ chức thực hiện khảo nghiệm thuốc bảo vệ thực vật phải đáp ứng các điều kiện quy định tại Điều 59 của Luật bảo vệ và kiểm dịch thực vật và các điều kiện chi tiết sau:

1. Người quản lý, điều hành hoặc cán bộ kỹ thuật có trình độ đại học trở lên về một trong các chuyên ngành bảo vệ thực vật, trồng trọt, lâm sinh, hóa học; có Giấy chứng nhận tập huấn khảo nghiệm thuốc bảo vệ thực vật do cơ quan chuyên ngành bảo vệ và kiểm dịch thực vật thuộc Bộ Nông nghiệp và Phát triển nông thôn cấp.

2. Có ít nhất 05 lao động thường xuyên có trình độ đại học trở lên thuộc chuyên ngành quy định tại khoản 1 Điều này và được tập huấn về khảo nghiệm thuốc bảo vệ thực vật.

3. Về cơ sở vật chất - kỹ thuật

a) Có phương tiện, thiết bị quy định tại Phụ lục II ban hành kèm theo Nghị định này;

b) Đối với tổ chức khảo nghiệm xác định thời gian cách ly thuốc bảo vệ thực vật phải có phòng thử nghiệm được chỉ định phân tích dư lượng với phép thử tương ứng.

Chương III

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH DỊCH VỤ KHẢO NGHIỆM GIỐNG CÂY TRỒNG

Điều 7. Điều kiện kinh doanh dịch vụ khảo nghiệm giống cây trồng

Tổ chức kinh doanh dịch vụ khảo nghiệm giống cây trồng chính do Bộ Nông nghiệp và Phát triển nông thôn ban hành đáp ứng đủ các điều kiện sau:

1. Có ít nhất 02 người có trình độ đại học trở lên về một trong các chuyên ngành cây trồng, bảo vệ thực vật, lâm sinh;

2. Có địa điểm phù hợp với yêu cầu khảo nghiệm về sinh trưởng, phát triển của từng loài cây trồng.

Chương IV

ĐIỀU KIỆN ĐẦU TƯ NUÔI ĐỘNG VẬT RỪNG THÔNG THƯỜNG

Điều 8. Điều kiện nuôi động vật rừng thông thường

Tổ chức, cá nhân nuôi loài động vật thuộc Danh mục động vật rừng thông thường do Bộ Nông nghiệp và Phát triển nông thôn ban hành phải đáp ứng đủ các điều kiện sau:

1. Động vật rừng nuôi có nguồn gốc hợp pháp, từ một trong các nguồn: Khai thác từ tự nhiên trong nước; nhập khẩu; mua bán; chuyển nhượng; tặng, cho từ tổ chức, cá nhân khác; mẫu vật sau xử lý tịch thu theo quy định của pháp luật;

2. Cơ sở nuôi động vật rừng thông thường với số lượng lớp thú trên 20 cá thể; lớp bò sát trên 50 cá thể; lớp lưỡng cư trên 100 cá thể, khi xây dựng phải cách trường học, bệnh viện, chợ tối thiểu 200 m.

Chương V

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH CHĂN NUÔI; THỨC ĂN CHĂN NUÔI, THỨC ĂN THỦY SẢN

Mục 1. ĐIỀU KIỆN ĐẦU TƯ KINH DOANH CON GIỐNG, TINH, PHÔI, TRỨNG GIỐNG VẬT NUÔI

Điều 9. Điều kiện sản xuất kinh doanh con giống

1. Có nhân viên kỹ thuật trình độ đại học trở lên chuyên ngành chăn nuôi hoặc thú y đối với cơ sở sản xuất, kinh doanh giống thuần chủng; nhân viên kỹ thuật trình độ trung cấp trở lên chuyên ngành chăn nuôi hoặc thú y đối với cơ sở sản xuất, kinh doanh giống thương phẩm.

2. Địa điểm sản xuất, kinh doanh khi xây dựng phải cách các khu vực ô nhiễm môi trường đã được cơ quan nhà nước có thẩm quyền công bố theo quy định của pháp luật; khu tập trung, xử lý chất thải sinh hoạt, công nghiệp, bệnh viện, trường học, chợ tối thiểu 500 m.

3. Có biện pháp xử lý chất thải rắn, chất thải lỏng đảm bảo vệ sinh môi trường theo quy định của pháp luật về môi trường; nước thải đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 62 - MT:2016/BTNMT về nước thải chăn nuôi.

Điều 10. Điều kiện sản xuất, kinh doanh tinh, phôi, trứng giống vật nuôi

1. Có nhân viên kỹ thuật trình độ trung cấp trở lên chuyên ngành về chăn nuôi hoặc thú y.

2. Có thiết bị, phương tiện bảo quản, vận chuyển theo tiêu chuẩn và quy chuẩn kỹ thuật hiện hành.

Mục 2. ĐIỀU KIỆN ĐẦU TƯ KINH DOANH CHĂN NUÔI TẬP TRUNG

Điều 11. Điều kiện chăn nuôi tập trung

1. Cơ sở chăn nuôi tập trung trâu, bò, ngựa trên 100 con nuôi sinh sản hoặc trên 200 con nuôi lấy thịt; dê, cừu trên 400 con sinh sản hoặc trên 600 con nuôi lấy thịt; thỏ trên 3.000 con sinh sản hoặc trên 6.000 con nuôi lấy thịt; lợn trên 300 con nái sinh sản hoặc trên 500 con gồm lợn nái và lợn nuôi lấy thịt hoặc trên 1.000 con nuôi lấy thịt; gà trên 3.000 con mái sinh sản hoặc trên 5.000 con nuôi lấy thịt; ngan, vịt trên 2.500 con mái sinh sản hoặc trên 4.000 con nuôi lấy thịt; đà điểu trên 100 con mái sinh sản hoặc trên 200 con nuôi lấy thịt; chim cút trên 10.000 con sinh sản hoặc trên 20.000 con nuôi lấy thịt đáp ứng các điều kiện:

a) Có nhân viên kỹ thuật trình độ trung cấp trở lên chuyên ngành chăn nuôi hoặc thú y;

b) Có biện pháp xử lý chất thải rắn, chất thải lỏng đảm bảo vệ sinh môi trường theo quy định của pháp luật về môi trường; nước thải đảm bảo đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 62 - MT: 2016/BTNMT về nước thải chăn nuôi;

c) Đáp ứng điều kiện về an toàn thực phẩm theo quy định tại Điều 19 Nghị định này.

2. Đối với dẫn dụ, gây nuôi chim yến: Thiết bị phát âm thanh dẫn dụ đảm bảo không vượt quá 70 đề xi ben A.

Mục 3. ĐIỀU KIỆN ĐẦU TƯ KINH DOANH THỨC ĂN CHĂN NUÔI, THỨC ĂN THỦY SẢN

Điều 12. Điều kiện đầu tư sản xuất, gia công thức ăn chăn nuôi, thức ăn thủy sản

1. Có nhân viên kỹ thuật trình độ đại học trở lên về một trong các chuyên ngành chăn nuôi, thú y, công nghệ thực phẩm đối với thức ăn chăn nuôi; chuyên ngành nuôi trồng thủy sản, công nghệ thực phẩm đối với thức ăn thủy sản.

2. Cơ sở có tường, rào ngăn cách với bên ngoài.

3. Khu vực sản xuất bố trí thiết bị theo quy tắc một chiều, tách biệt giữa các khu vực từ nguyên liệu đầu vào, khu sản xuất, khu sản phẩm cuối cùng.

Điều 13. Điều kiện buôn bán thức ăn chăn nuôi, thức ăn thủy sản

1. Có kho, thiết bị, dụng cụ để bảo quản sản phẩm.

2. Có nơi bày bán thức ăn chăn nuôi, thức ăn thủy sản tách biệt với thuốc bảo vệ thực vật, phân bón, hóa chất độc hại; phòng, chống côn trùng, động vật gây hại.

Điều 14. Điều kiện đầu tư kinh doanh dịch vụ khảo nghiệm thức ăn chăn nuôi, thức ăn thủy sản

1. Có nhân viên kỹ thuật trình độ đại học trở lên về một trong các chuyên ngành chăn nuôi, thú y, sinh học đối với cơ sở khảo nghiệm thức ăn chăn nuôi; chuyên ngành về nuôi trồng thủy sản đối với cơ sở khảo nghiệm thức ăn thủy sản.

2. Về cơ sở vật chất kỹ thuật

a) Cơ sở nuôi thủy sản để khảo nghiệm thức ăn thủy sản đáp ứng quy định tại khoản 1 Điều 16 Nghị định này;

b) Cơ sở nuôi để khảo nghiệm thức ăn chăn nuôi có chuồng trại nuôi, nhốt động vật đáp ứng quy định tại khoản 2 Điều 9 Nghị định này.

Chương VI

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH VỀ THỦY SẢN

Mục 1. ĐIỀU KIỆN ĐẦU TƯ KINH DOANH NUÔI TRỒNG THỦY SẢN

Điều 15. Điều kiện đầu tư sản xuất giống thủy sản

1. Có nhân viên kỹ thuật trình độ đại học trở lên về nuôi trồng thủy sản.

2. Có hệ thống cấp, thoát nước riêng biệt; có nơi xử lý chất thải.

Điều 16. Điều kiện đầu tư nuôi trồng thủy sản

1. Đối với cơ sở nuôi trong ao hoặc bể có hệ thống cấp, thoát nước riêng biệt; có nơi xử lý chất thải; đối với cơ sở nuôi lồng, bè có dụng cụ thu gom, xử lý chất thải.

2. Đáp ứng điều kiện về an toàn thực phẩm theo quy định tại Điều 19 Nghị định này.

Điều 17. Điều kiện đầu tư kinh doanh dịch vụ khảo nghiệm giống thủy sản

1. Có nhân viên kỹ thuật trình độ đại học trở lên về nuôi trồng thủy sản.

2. Có hệ thống cấp, thoát nước riêng biệt; có nơi xử lý chất thải.

Mục 2. ĐIỀU KIỆN ĐẦU TƯ KINH DOANH KHAI THÁC THỦY SẢN

Điều 18. Điều kiện đầu tư khai thác thủy sản

1. Thuyền trưởng, máy trưởng có bằng hoặc chứng chỉ thuyền trưởng, máy trưởng tàu cá hạng tư đối với tàu cá từ 400 CV trở lên; hạng năm đối với tàu cá từ 90 CV đến dưới 400 CV; hạng nhỏ đối với tàu cá từ 20 CV đến dưới 90 CV.

2. Có tàu cá được cơ quan đăng kiểm tàu cá chứng nhận đủ điều kiện an toàn kỹ thuật đối với tàu cá có chiều dài đường nước thiết kế từ 15 m trở lên không lắp máy hoặc có lắp máy mà tổng công suất máy chính từ 20 CV trở lên.

Chương VII

ĐIỀU KIỆN ĐẦU TƯ KINH DOANH THỰC PHẨM

Điều 19. Điều kiện đầu tư kinh doanh cơ sở sản xuất thực phẩm

1. Cơ sở sản xuất tách biệt với khu vực ô nhiễm môi trường đã được cơ quan nhà nước có thẩm quyền công bố theo quy định của pháp luật; các khu tập trung, xử lý chất thải sinh hoạt, công nghiệp, bệnh viện.

2. Có nước sử dụng để rửa, sơ chế sản phẩm đáp ứng các quy định kỹ thuật tại Quy chuẩn kỹ thuật quốc gia QCVN 02:2009/BYT về chất lượng nước sinh hoạt.

3. Có thiết bị, dụng cụ chứa đựng, bao gói đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 12-1:2011/BYT về an toàn vệ sinh đối với bao bì, dụng cụ bằng nhựa tổng hợp tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-2:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng cao su tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-3:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng kim loại tiếp xúc trực tiếp với thực phẩm.

Điều 20. Điều kiện đầu tư kinh doanh cơ sở giết mổ gia súc, gia cầm

1. Về nhân lực

a) Chủ cơ sở, người trực tiếp giết mổ, sơ chế có giấy xác nhận kiến thức an toàn thực phẩm theo quy định của Bộ Nông nghiệp và Phát triển nông thôn;

b) Chủ cơ sở và người trực tiếp giết mổ, sơ chế phải đáp ứng yêu cầu về sức khỏe theo quy định của Bộ Y tế.

2. Về địa điểm giết mổ

a) Tách biệt với khu vực ô nhiễm môi trường đã được cơ quan nhà nước có thẩm quyền công bố theo quy định của pháp luật; các khu tập trung, xử lý chất thải sinh hoạt, công nghiệp, bệnh viện;

b) Tách biệt khu vực nuôi nhốt gia súc, gia cầm trước khi giết mổ; khu vực giết mổ và khu vực xử lý sau giết mổ; khu vực vệ sinh, thay đồ bảo hộ;

c) Có nước sử dụng cho giết mổ, sơ chế đáp ứng các quy định kỹ thuật tại Quy chuẩn kỹ thuật quốc gia QCVN 01:2009/BYT về chất lượng nước ăn uống; nước để vệ sinh nhà xưởng, trang thiết bị, dụng cụ đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 02:2009/BYT về chất lượng nước sinh hoạt;

d) Có hệ thống thoát nước thải chảy từ khu vực yêu cầu vệ sinh cao sang khu vực yêu cầu vệ sinh thấp hơn; dụng cụ thu gom chất thải rắn có nắp đậy và lưu trữ ở khu vực riêng biệt.

3. Có thiết bị, dụng cụ giết mổ, sơ chế, chứa đựng đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 12-1:2011/BYT về an toàn vệ sinh đối với bao bì, dụng cụ bằng nhựa tổng hợp tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-2:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng cao su tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-3:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng kim loại tiếp xúc trực tiếp với thực phẩm.

Điều 21. Điều kiện đầu tư kinh doanh cơ sở sơ chế, chế biến thực phẩm

1. Về nhân lực

a) Chủ cơ sở, người trực tiếp sản xuất thực phẩm có giấy xác nhận kiến thức an toàn thực phẩm theo quy định của Bộ Nông nghiệp và Phát triển nông thôn;

b) Chủ cơ sở và người trực tiếp sản xuất thực phẩm phải đáp ứng yêu cầu về sức khỏe theo quy định của Bộ Y tế.

2. Cơ sở sơ chế, chế biến tách biệt khu vực ô nhiễm môi trường đã được cơ quan nhà nước có thẩm quyền công bố theo quy định của pháp luật, các khu tập trung, xử lý chất thải sinh hoạt, công nghiệp, bệnh viện.

3. Về nhà xưởng sơ chế, chế biến

a) Nhà xưởng, dây chuyền sản xuất, khu vực phụ trợ phải bố trí theo quy tắc một chiều từ nguyên liệu đầu vào cho đến sản phẩm cuối cùng; phân luồng riêng đối với sản phẩm, phụ gia, vật liệu bao gói, phế thải;

b) Tách biệt khu vực kho nguyên liệu, kho thành phẩm; khu vực sơ chế, chế biến, đóng gói thực phẩm; khu vực vệ sinh; khu thay đồ bảo hộ và khu vực phụ trợ liên quan;

c) Nền, trần, tường, cửa làm bằng vật liệu không thấm nước, chống chịu ăn mòn của các chất tẩy rửa, khử trùng. Cửa ra vào, cửa sổ kín, ngăn chặn được động vật, côn trùng, vi sinh vật gây hại xâm nhập;

d) Có hệ thống thông gió bảo đảm thông thoáng, thổi từ khu vực có yêu cầu vệ sinh cao sang khu vực có yêu cầu vệ sinh thấp hơn, không thổi từ khu vực vệ sinh sang khu vực sản xuất;

đ) Có hệ thống chiếu sáng bảo đảm kiểm soát được các thông số chất lượng, an toàn thực phẩm theo quy trình công nghệ; bóng đèn chiếu sáng trong khu vực chế biến phải được che chắn bằng hộp, lưới bảo đảm mảnh vỡ không rơi vào thực phẩm;

e) Có nước sử dụng cho sơ chế, chế biến đáp ứng các quy định kỹ thuật tại Quy chuẩn kỹ thuật quốc gia QCVN 01:2009/BYT về chất lượng nước ăn uống; nước để vệ sinh nhà xưởng, trang thiết bị, dụng cụ đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 02:2009/BYT về chất lượng nước sinh hoạt. Đường ống nước dùng để sản xuất hơi nước, làm lạnh, phòng cháy, chữa cháy bố trí riêng, để phân biệt bằng màu sắc và tách biệt với hệ thống nước sử dụng cho sản xuất thực phẩm;

g) Có thiết bị khí nén sử dụng cho sản xuất thực phẩm được xử lý, tách cặn bẩn, mùi;

h) Có nhà vệ sinh tách biệt với khu vực sản xuất thực phẩm, cửa nhà vệ sinh không mở thông vào khu vực sản xuất; có phòng thay trang phục bảo hộ lao động;

i) Có hệ thống thoát nước thải chảy từ khu vực yêu cầu vệ sinh cao sang khu vực yêu cầu vệ sinh thấp hơn.

4. Về thiết bị, dụng cụ

a) Có thiết bị rửa tay, khử trùng, ủng; nơi rửa tay có nước sạch, xà phòng, nước sát trùng, khăn hoặc giấy lau tay sử dụng một lần hoặc có máy sấy khô;

b) Có thiết bị, dụng cụ sơ chế, chế biến, chứa đựng, bao gói thực phẩm đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 12-1:2011/BYT về an toàn vệ sinh đối với bao bì, dụng cụ bằng nhựa tổng hợp tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-2:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng cao su tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-3:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng kim loại tiếp xúc trực tiếp với thực phẩm;

c) Có thiết bị ngăn ngừa côn trùng và động vật gây hại xâm nhập;

d) Có thiết bị, dụng cụ để giám sát, đánh giá các chỉ tiêu chất lượng, an toàn sản phẩm tương ứng với quy trình công nghệ;

đ) Dụng cụ thu gom chất thải rắn có nắp đậy và lưu trữ ở khu vực riêng biệt; dụng cụ chứa đựng chất thải nguy hại phải có ký hiệu và chỉ thị màu sắc để phân biệt chất thải nguy hại với chất thải khác.

Điều 22. Điều kiện đầu tư kinh doanh chợ đầu mối nông sản

1. Chợ đầu mối nông sản tách biệt với khu vực ô nhiễm môi trường đã được cơ quan nhà nước có thẩm quyền công bố theo quy định của pháp luật; khu tập trung, xử lý chất thải sinh hoạt, công nghiệp, bệnh viện.

2. Phân khu vực trong chợ đầu mối

a) Khu vệ sinh bố trí tách biệt với khu vực sơ chế, bày bán thực phẩm;

b) Hệ thống thoát nước thải được bố trí chảy từ khu vực yêu cầu vệ sinh cao sang khu vực yêu cầu vệ sinh thấp hơn; dụng cụ thu gom chất thải rắn có nắp đậy và lưu trữ ở khu vực tách biệt;

c) Có nước rửa, sơ chế sản phẩm đáp ứng các quy định kỹ thuật tại Quy chuẩn kỹ thuật quốc gia QCVN 01:2009/BYT về chất lượng nước ăn uống; nước để vệ sinh chợ, thiết bị, dụng cụ đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 02:2009/BYT về chất lượng nước sinh hoạt.

3. Có trang thiết bị, dụng cụ sơ chế, chứa đựng, bao gói thực phẩm đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 12-1:2011/BYT về an toàn vệ sinh đối với bao bì, dụng cụ bằng nhựa tổng hợp tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-2:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng cao su tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-3:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng kim loại tiếp xúc trực tiếp với thực phẩm.

Điều 23. Điều kiện đầu tư kinh doanh cơ sở buôn bán thực phẩm

1. Về nhân lực

a) Chủ cơ sở, người trực tiếp buôn bán thực phẩm có giấy xác nhận kiến thức an toàn thực phẩm theo quy định của Bộ Nông nghiệp và Phát triển nông thôn;

b) Chủ cơ sở và người trực tiếp buôn bán thực phẩm phải đáp ứng yêu cầu về sức khỏe theo quy định của Bộ Y tế.

2. Nơi buôn bán

a) Tách biệt với khu vực ô nhiễm môi trường đã được cơ quan nhà nước có thẩm quyền công bố theo quy định của pháp luật, các khu tập trung, xử lý chất thải sinh hoạt, công nghiệp, bệnh viện;

b) Tách biệt khu vực vệ sinh với khu vực bảo quản, khu vực kinh doanh thực phẩm; cửa nhà vệ sinh không mở thông vào khu vực bảo quản thực phẩm.

3. Thiết bị, dụng cụ

a) Có thiết bị, dụng cụ vận chuyển, bảo quản sản phẩm đáp ứng các điều kiện nhiệt độ, độ ẩm theo chỉ dẫn của nhà sản xuất;

b) Có thiết bị, dụng cụ sơ chế, chứa đựng, bao gói, bày bán sản phẩm đáp ứng Quy chuẩn kỹ thuật quốc gia QCVN 12-1:2011/BYT về an toàn vệ sinh đối với bao bì, dụng cụ bằng nhựa tổng hợp tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-2:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng cao su tiếp xúc trực tiếp với thực phẩm; Quy chuẩn kỹ thuật quốc gia QCVN 12-3:2011/BYT về vệ sinh an toàn đối với bao bì, dụng cụ bằng kim loại tiếp xúc trực tiếp với thực phẩm;

c) Dụng cụ thu gom chất thải, rác thải có nắp đậy và lưu trữ ở khu vực riêng biệt.

Chương VIII

TỔ CHỨC THỰC HIỆN

Điều 24. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Nghị định này bãi bỏ:

a) Điểm a, b, d, đ khoản 1; điểm b khoản 2 Điều 11; khoản 1, khoản 2 Điều 12; Điều 13; Điều 14; Điều 15 của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 5 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản;

b) Điểm h khoản 10, khoản 11, khoản 12, khoản 13 Điều 1 của Nghị định số 14/2009/NĐ-CP ngày 13 tháng 12 năm 2009 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 59/2005/NĐ-CP ngày 04 tháng 5 năm 2005 của Chính phủ về điều kiện sản xuất, kinh doanh một số ngành nghề thủy sản;

c) Khoản 1, khoản 2, khoản 4, khoản 5 Điều 6; Điều 7; khoản 3 Điều 12 của Nghị định số 08/2010/NĐ-CP ngày 05 tháng 02 năm 2010 của Chính phủ về quản lý thức ăn chăn nuôi.

Điều 25. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTN (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

DANH MỤC THIẾT BỊ
(Kèm theo Nghị định số 66/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Phần 1. Danh mục thiết bị đối với biện pháp xông hơi khử trùng

Bảng 1. Danh mục thiết bị sử dụng cho biện pháp xông hơi khử trùng bằng Methyl Bromide

TT | Thiết bị
1. | Thiết bị đo nồng độ hơi thuốc
2. | Thiết bị phát hiện rò rỉ thuốc xông hơi
3. | Thiết bị đo tồn dư thuốc sau khi thông thoáng (đo TLV)
4. | Thiết bị thông thoáng, đảo khí
5. | Thiết bị hóa hơi
6. | Thiết bị gia nhiệt
7. | Dụng cụ, trang bị bảo hộ cá nhân (mặt nạ, bình lọc, thiết bị thở ôxy...)
8. | Ống dẫn thuốc
9. | Bạt khử trùng
10. | Vật liệu làm kín khác (bạt giấy dán chuyên dụng, hồ dán, băng dính, rắn cát...)
11. | Thiết bị đo nhiệt độ, ẩm độ
12. | Dụng cụ cân, đo
13. | Dụng cụ, thiết bị lấy mẫu và giám định sinh vật gây hại
14. | Dụng cụ, thiết bị phun vệ sinh
15. | Biển cảnh giới
16. | Trang thiết bị phòng cháy chữa cháy
17. | Bộ dụng cụ sơ cứu

Bảng 2. Danh mục thiết bị sử dụng cho biện pháp xông hơi khử trùng bằng Phosphine

TT | Thiết bị
1. | Thiết bị đo nồng độ hơi thuốc
2. | Thiết bị phát hiện rò rỉ thuốc xông hơi
3. | Thiết bị đo tồn dư thuốc sau khi thông thoáng (TLV)
4. | Thiết bị thông thoáng
5. | Dụng cụ, trang bị bảo hộ cá nhân (mặt nạ, bình lọc, thiết bị thở ôxy...)
6. | Bạt khử trùng
7. | Vật liệu làm kín khác (bạt giấy dán chuyên dụng, hồ dán, băng dính, rắn cát...)
8. | Thiết bị đo nhiệt độ, ẩm độ
9. | Dụng cụ cân, đo
10. | Dụng cụ, thiết bị lấy mẫu và giám định sinh vật gây hại
11. | Dụng cụ, thiết bị phun vệ sinh
12. | Biển cảnh giới
13. | Trang thiết bị phòng cháy chữa cháy
14. | Bộ dụng cụ sơ cứu

Phần 2. Danh mục thiết bị đối với biện pháp xử lý hơi nước nóng

TT | Thiết bị
1. | Buồng xử lý
2. | Máy tạo hơi nước nóng (Máy VHT)
3. | Thiết bị làm mát
4. | Hệ thống làm ẩm
5. | Quạt luân chuyển không khí
6. | Thiết bị đo ẩm độ
7. | Thiết bị cảm ứng đo nhiệt
8. | Thiết bị hiệu chuẩn
9. | Thiết bị ghi dữ liệu về nhiệt độ trong quá trình xử lý
10. | Trang thiết bị phòng cháy chữa cháy
11. | Bộ dụng cụ sơ cứu
12. | Dụng cụ, thiết bị lấy mẫu và giám định sinh vật gây hại

Phần 3. Danh mục thiết bị đối với biện pháp xử lý chiếu xạ

TT | Thiết bị
1. | Nguồn phát xạ
2. | Hệ thống băng tải đưa sản phẩm ra vào buồng xử lý
3. | Phòng điều khiển
4. | Thùng chứa sản phẩm
5. | Thiết bị đo liều chiếu xạ
6. | Buồng chiếu xạ
7. | Thiết bị kiểm xạ
8. | Hệ thống khóa liên động để kiểm soát và đảm bảo an toàn
9. | Trang bị bảo hộ và thiết bị kiểm soát liều cá nhân
10. | Bộ dụng cụ sơ cứu
11. | Trang thiết bị phòng cháy chữa cháy
12. | Dụng cụ, thiết bị lấy mẫu và giám định sinh vật gây hại

Phần 4. Danh mục thiết bị đối với biện pháp xử lý nhiệt nóng

TT | Thiết bị
1. | Buồng xử lý
2. | Hệ thống cung cấp nhiệt
3. | Cảm biến đo nhiệt
4. | Thiết bị hiển thị nhiệt độ
5. | Hệ thống đảo khí
6. | Trang thiết bị phòng cháy chữa cháy
7. | Dụng cụ, thiết bị lấy mẫu và giám định sinh vật gây hại

PHỤ LỤC II

PHƯƠNG TIỆN THIẾT BỊ PHỤC VỤ KHẢO NGHIỆM THUỐC BẢO VỆ THỰC VẬT
(Kèm theo Nghị định số 66/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

1. Bình phun thuốc bảo vệ thực vật đang vận hành tốt:

- Bình phun tay đeo vai (dùng cần gạt bằng tay), số lượng tối thiểu 02 chiếc;

- Bình phun tay hoạt động nạp điện bằng bình sạc (không cần sử dụng tay đẩy, chỉ cần ấn công tắc), số lượng tối thiểu 02 chiếc;

- Bình phun thuốc động cơ sử dụng cho cây công nghiệp dài ngày và cây ăn quả lâu năm, số lượng tối thiểu 02 chiếc.

2. Cân phân tích có độ chính xác ít nhất đạt 10-2, số lượng tối thiểu 02 chiếc.

3. Ống đong các loại dung tích 50, 100, 200, 500 ml, số lượng tối thiểu mỗi loại 02 chiếc.

4. Pipet các loại dung tích 1, 5, 10, 20 ml, số lượng tối thiểu mỗi loại 2 chiếc.

5. Vật dụng để thiết kế thí nghiệm: Thước dài, cọc, bảng, dây, kính lúp cầm tay (sử dụng cho các loài sinh vật gây hại không quan sát rõ được bằng mắt thường) phải đủ để tiến hành theo yêu cầu về quy mô khảo nghiệm.

6. Thiết bị thí nghiệm trong phòng cần thiết để xác định mật độ các loài sâu hại không đo đếm được bằng mắt thường (như nhện gié, tuyến trùng).

7. Thiết bị phục vụ cho việc xử lý số liệu, tổng hợp báo cáo kết quả khảo nghiệm: Máy vi tính, phần mềm xử lý số liệu.

8. Phương tiện bảo hộ lao động như quần áo, ủng, găng tay, khẩu trang, kính bảo hộ mắt đảm bảo an toàn về lao động đối với thuốc bảo vệ thực vật./.


ND 2016 - 67_2016 Dieu kien kinh doanh thuc pham

CHÍNH PHỦ
-------

Số: 67/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐIỀU KIỆN SẢN XUẤT, KINH DOANH THỰC PHẨM

THUỘC LĨNH VỰC QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ Y TẾ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Y tế;

Chính phủ ban hành Nghị định quy định về điều kiện sản xuất, kinh doanh thực phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Y tế.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện sản xuất, kinh doanh thực phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Y tế bao gồm:

1. Điều kiện chung đối với cơ sở sản xuất, kinh doanh thực phẩm.

2. Điều kiện đối với cơ sở sản xuất, kinh doanh thực phẩm chức năng và thực phẩm tăng cường vi chất dinh dưỡng.

3. Điều kiện đối với cơ sở sản xuất, kinh doanh phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm.

4. Điều kiện đối với cơ sở sản xuất, kinh doanh nước khoáng thiên nhiên, nước uống đóng chai, nước đá dùng liền.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài tại Việt Nam tham gia sản xuất, kinh doanh thực phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Y tế (sau đây gọi chung là tổ chức, cá nhân).

Điều 3. Nguyên tắc áp dụng pháp luật

1. Tổ chức, cá nhân có đủ điều kiện quy định tại Nghị định này được sản xuất, kinh doanh thực phẩm.

2. Trong quá trình sản xuất kinh doanh, tổ chức, cá nhân sản xuất, kinh doanh thực phẩm phải tuân thủ các quy định của pháp luật về an toàn thực phẩm.

Chương II

ĐIỀU KIỆN CHUNG ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH THỰC PHẨM

Mục 1. ĐIỀU KIỆN CHUNG ĐỐI VỚI CƠ SỞ SẢN XUẤT THỰC PHẨM

Điều 4. Điều kiện đối với cơ sở

1. Địa điểm, môi trường:

a) Có đủ diện tích để bố trí khu vực sản xuất thực phẩm, các khu vực phụ trợ và thuận tiện cho hoạt động sản xuất, bảo quản và vận chuyển thực phẩm;

b) Khu vực sản xuất, bảo quản thực phẩm không bị ngập nước, đọng nước;

c) Không bị ảnh hưởng bởi động vật, côn trùng, vi sinh vật gây hại;

d) Không bị ảnh hưởng đến an toàn thực phẩm từ các khu vực ô nhiễm bụi, hóa chất độc hại và các nguồn gây ô nhiễm khác.

2. Thiết kế xây dựng nhà xưởng:

a) Nhà xưởng sản xuất và các khu vực phụ trợ phải được thiết kế xây dựng đủ diện tích để bố trí thiết bị của dây chuyền sản xuất thực phẩm và phù hợp với công năng thiết kế của cơ sở;

b) Quy trình sản xuất thực phẩm phải được bố trí theo nguyên tắc một chiều từ nguyên liệu đầu vào cho đến sản phẩm cuối cùng;

c) Khu vực kho nguyên liệu, kho thành phẩm; khu vực sơ chế, chế biến, đóng gói thực phẩm; khu vực vệ sinh; khu thay đồ bảo hộ và các khu vực phụ trợ liên quan phải được thiết kế xây dựng tách biệt;

d) Đường nội bộ phải được thiết kế xây dựng bảo đảm vệ sinh; cống rãnh thoát nước thải phải được che kín, bảo đảm vệ sinh và khai thông;

đ) Nơi tập kết, xử lý chất thải phải thiết kế xây dựng ở ngoài khu vực nhà xưởng sản xuất thực phẩm và bảo đảm vệ sinh.

3. Kết cấu nhà xưởng:

a) Nhà xưởng phải có kết cấu vững chắc, phù hợp với tính chất, quy mô và quy trình công nghệ sản xuất thực phẩm;

b) Vật liệu tiếp xúc trực tiếp với thực phẩm phải có bề mặt nhẵn, không thấm nước, không thôi nhiễm chất độc hại ra thực phẩm, ít bị bào mòn do các chất tẩy rửa, tẩy trùng gây ra và dễ lau chùi, khử trùng;

c) Tường nhà phẳng, sáng màu, không bị thấm nước, không bị rạn nứt, không bị dính bám các chất bẩn và dễ làm vệ sinh; trần nhà phẳng, sáng màu, không bị dột, thấm nước, rạn nứt, dính bám các chất bẩn và dễ làm vệ sinh;

d) Nền nhà phẳng, nhẵn, thoát nước tốt, không thấm và dễ làm vệ sinh.

4. Hệ thống thông gió:

a) Bảo đảm thông thoáng cho các khu vực của cơ sở và phù hợp với yêu cầu loại hình sản xuất thực phẩm; dễ bảo dưỡng và làm vệ sinh.

b) Hướng gió của hệ thống thông gió phải bảo đảm không được thổi từ khu vực có nguy cơ ô nhiễm sang khu vực có yêu cầu sạch.

5. Hệ thống chiếu sáng:

a) Bảo đảm ánh sáng để đáp ứng yêu cầu sản xuất, kiểm soát chất lượng, an toàn sản phẩm;

b) Bóng đèn chiếu sáng phải được che chắn an toàn bằng hộp, lưới để tránh bị vỡ và bảo đảm mảnh vỡ không rơi vào thực phẩm.

6. Hệ thống cung cấp nước:

a) Bảo đảm đủ nước sạch để sản xuất thực phẩm và phù hợp với quy chuẩn kỹ thuật quốc gia về chất lượng nước ăn uống;

b) Bảo đảm đủ nước sạch để rửa tay, vệ sinh thiết bị, dụng cụ và vệ sinh cơ sở phù hợp với quy chuẩn kỹ thuật quốc gia về chất lượng nước sinh hoạt trong quá trình sản xuất.

7. Hơi nước và khí nén:

a) Hơi nước, khí nén sử dụng cho sản xuất thực phẩm phải bảo đảm sạch, an toàn, không gây ô nhiễm cho thực phẩm;

b) Phải có đường ống riêng, màu riêng để dễ phân biệt và không được nối hệ thống nước sử dụng cho sản xuất thực phẩm với hệ thống nước dùng để sản xuất hơi nước, làm lạnh, phòng cháy, chữa cháy hay sử dụng cho mục đích khác.

8. Hệ thống xử lý chất thải:

a) Có đủ dụng cụ thu gom chất thải rắn có nắp đậy. Dụng cụ chứa đựng chất thải rắn nguy hiểm phải có ký hiệu để phân biệt theo quy định của pháp luật về bảo vệ môi trường. Nếu không có hệ thống xử lý chất thải rắn thì phải có hợp đồng kinh tế thu gom với tổ chức, cá nhân được phép xử lý rác thải rắn khác trên địa bàn địa phương;

b) Hệ thống xử lý chất thải phải được vận hành thường xuyên và chất thải được xử lý đạt các tiêu chuẩn theo quy định về vệ sinh môi trường.

9. Nhà vệ sinh, khu vực thay đồ bảo hộ lao động:

a) Nhà vệ sinh phải được bố trí riêng biệt với khu vực sản xuất thực phẩm; cửa nhà vệ sinh không được mở thông vào khu vực sản xuất;

b) Thông gió bố trí phù hợp, bảo đảm không được thổi từ nhà vệ sinh sang khu vực sản xuất; thoát nước thải phải dễ dàng và bảo đảm vệ sinh. Có bảng hướng dẫn rửa tay sạch;

c) Có phòng thay trang phục bảo hộ lao động trước và sau khi làm việc.

10. Trong quá trình sản xuất, nguyên liệu thực phẩm và bao bì thực phẩm phải đáp ứng các yêu cầu sau đây:

a) Nguyên liệu thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến sử dụng trong sản xuất thực phẩm phải có nguồn gốc, xuất xứ rõ ràng và bảo đảm an toàn;

b) Bao bì thực phẩm phải bảo đảm chắc chắn, an toàn; không thôi nhiễm và bị ô nhiễm gây ảnh hưởng đến chất lượng, an toàn thực phẩm.

Điều 5. Điều kiện đối với thiết bị, dụng cụ

1. Thiết bị, dụng cụ tiếp xúc trực tiếp với thực phẩm phải được thiết kế chế tạo phù hợp với yêu cầu công nghệ sản xuất; bảo đảm an toàn, không gây ô nhiễm thực phẩm, dễ làm sạch, khử trùng, bảo dưỡng. Thiết bị, dụng cụ sản xuất di động phải bền, dễ di chuyển, tháo lắp và làm vệ sinh.

2. Phương tiện rửa và khử trùng tay:

a) Có đủ thiết bị rửa tay, khử trùng tay, ủng, giầy, dép trước khi vào khu vực sản xuất thực phẩm;

b) Xưởng sản xuất thực phẩm phải có bồn rửa tay cho nhân viên; nơi rửa tay phải có xà phòng hoặc nước sát trùng; khăn, giấy lau tay sử dụng một lần hoặc máy sấy khô tay.

3. Thiết bị, dụng cụ sản xuất thực phẩm:

a) Có đủ và phù hợp để xử lý nguyên liệu, chế biến, đóng gói thực phẩm;

b) Được chế tạo bằng vật liệu không độc, ít bị mài mòn, không bị han gỉ, không thôi nhiễm các chất độc hại, không gây mùi lạ hay làm biến đổi thực phẩm;

c) Dễ làm vệ sinh, bảo dưỡng; không làm nhiễm bẩn thực phẩm do dầu mỡ bôi trơn, mảnh vụn kim loại;

d) Có đủ quy trình vệ sinh, quy trình vận hành đối với phương tiện và thiết bị của dây chuyền sản xuất.

4. Phòng chống côn trùng và động vật gây hại:

a) Thiết bị phòng, chống côn trùng và động vật gây hại phải được làm bằng các vật liệu không gỉ, dễ tháo rời để làm vệ sinh, thiết kế phù hợp, bảo đảm ngăn chặn được sự xâm nhập của côn trùng và động vật gây hại;

b) Không sử dụng thuốc, động vật để diệt chuột, côn trùng và động vật gây hại trong khu vực sản xuất thực phẩm.

5. Thiết bị dụng cụ giám sát, đo lường:

a) Có thiết bị, dụng cụ giám sát chất lượng, an toàn sản phẩm và đánh giá được chỉ tiêu cơ bản về chất lượng, an toàn thực phẩm. Nếu không có thiết bị, dụng cụ giám sát chất lượng, an toàn thực phẩm thì phải có hợp đồng kinh tế với tổ chức, cá nhân được phép kiểm nghiệm khác;

b) Thiết bị, dụng cụ, phương tiện đo phải bảo đảm độ chính xác trong quá trình sử dụng theo quy định của pháp luật về đo lường.

6. Việc sử dụng chất tẩy rửa và sát trùng phải đáp ứng các yêu cầu sau đây:

a) Chỉ dùng các hóa chất tẩy rửa, sát trùng được phép sử dụng;

b) Phải được đựng trong bao bì dễ nhận biết, có hướng dẫn sử dụng và không để ở nơi sản xuất thực phẩm.

Mục 2. ĐIỀU KIỆN CHUNG ĐỐI VỚI CƠ SỞ KINH DOANH THỰC PHẨM

Điều 6. Điều kiện đối với cơ sở

1. Có đủ diện tích để bố trí các khu vực bày bán thực phẩm, khu vực chứa đựng, bảo quản và thuận tiện để vận chuyển nguyên liệu, sản phẩm thực phẩm.

2. Không bị ngập nước, đọng nước.

3. Không bị ảnh hưởng bởi động vật, côn trùng và các nguồn ô nhiễm khác.

4. Kết cấu cơ sở kinh doanh phù hợp với tính chất, quy mô; xây dựng bằng vật liệu bảo đảm vệ sinh, an toàn.

5. Tường, trần nhà nhẵn, sáng màu, làm bằng vật liệu bền, chắc, không bị dột, thấm nước, không rạn nứt, rêu mốc, đọng nước và dính bám các chất bẩn.

6. Khu vực vệ sinh phải được bố trí ngăn cách với khu vực kinh doanh thực phẩm; cửa nhà vệ sinh không được mở thông vào khu vực bảo quản thực phẩm.

7. Có hệ thống sổ sách hoặc phần mềm quản lý thực phẩm trong suốt quá trình kinh doanh.

Điều 7. Điều kiện đối với thiết bị, dụng cụ

1. Có đủ thiết bị phục vụ kinh doanh, bảo quản và kiểm soát các yếu tố an toàn thực phẩm phù hợp theo yêu cầu của nhà sản xuất; có quy định về quy trình, chế độ vệ sinh đối với cơ sở.

2. Có đủ dụng cụ thu gom chất thải, rác thải, có nắp đậy và được vệ sinh thường xuyên.

Chương III

ĐIỀU KIỆN ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH THỰC PHẨM CHỨC NĂNG

VÀ THỰC PHẨM TĂNG CƯỜNG VI CHẤT DINH DƯỠNG

Điều 8. Điều kiện đối với cơ sở sản xuất

1. Tuân thủ các điều kiện quy định tại Điều 4 và Điều 5 của Nghị định này.

2. Nguyên liệu sản xuất thực phẩm phải đáp ứng theo quy định tại quy chuẩn kỹ thuật quốc gia tương ứng, quy định an toàn thực phẩm của cơ quan có thẩm quyền và còn hạn sử dụng.

3. Bao bì chứa đựng phải không thôi nhiễm các chất độc hại, không làm ảnh hưởng đến thực phẩm và đến sức khỏe người tiêu dùng.

Điều 9. Điều kiện đối với cơ sở kinh doanh

1. Tuân thủ các điều kiện quy định tại Điều 6 và Điều 7 Nghị định này.

2. Đối với cơ sở nhập khẩu phải có kho hoặc khu vực bảo quản riêng phù hợp yêu cầu bảo quản của nhà sản xuất.

3. Việc kinh doanh thực phẩm chức năng trong cơ sở bán lẻ thuốc phải bố trí có khu bày bán riêng, chỉ dẫn khu vực và biển tên đối với thực phẩm chức năng.

Chương IV

ĐIỀU KIỆN ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH PHỤ GIA

THỰC PHẨM, CHẤT HỖ TRỢ CHẾ BIẾN THỰC PHẨM

Điều 10. Điều kiện đối với cơ sở sản xuất

1. Tuân thủ các điều kiện quy định tại Điều 4 và Điều 5 Nghị định này.

2. Việc sử dụng nguyên liệu và bao bì chứa đựng dùng trong sản xuất phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm phải đáp ứng các yêu cầu sau đây:

a) Nguyên liệu sử dụng trong sản xuất phải đáp ứng quy định tại quy chuẩn kỹ thuật quốc gia tương ứng, quy định an toàn thực phẩm của cơ quan có thẩm quyền và phải còn hạn sử dụng;

b) Bao bì chứa đựng phải bảo đảm chắc chắn, an toàn, không thôi nhiễm các chất độc hại, không làm ảnh hưởng đến thực phẩm, không bị ô nhiễm các tác nhân gây ảnh hưởng đến sức khỏe người tiêu dùng.

3. Chỉ được sản xuất phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm đã được phép sử dụng tại Việt Nam.

Điều 11. Điều kiện đối với cơ sở kinh doanh

1. Tuân thủ các điều kiện quy định tại Điều 6 và Điều 7 Nghị định này.

2. Công khai danh mục tên nhóm với tên sản phẩm hoặc với mã số quốc tế của sản phẩm (nếu có), nguồn gốc và các thông tin liên quan tại cơ sở và phải đảm bảo phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm kinh doanh tại cơ sở có nguồn gốc, xuất xứ, đáp ứng các quy chuẩn kỹ thuật quốc gia tương ứng, các quy định an toàn thực phẩm của cơ quan có thẩm quyền, còn hạn sử dụng.

3. Việc bảo quản, bày bán phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm phải được thực hiện tại khu vực riêng trong cơ sở kinh doanh thực phẩm và phải có chỉ dẫn khu vực, đầy đủ biển tên cho nhóm sản phẩm. Không được bày bán phụ gia thực phẩm, chất hỗ trợ chế biến với các hóa chất dùng cho mục đích khác và sản phẩm không phải là thực phẩm trong cùng một cơ sở kinh doanh.

4. Phụ gia thực phẩm bán lẻ phải ghi nhãn đầy đủ theo quy định đối với đơn vị đóng gói nhỏ nhất đã được công bố hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm.

5. Cơ sở nhập khẩu phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm phải có kho bảo quản có đủ điều kiện theo yêu cầu bảo quản của nhà sản xuất.

Chương V

ĐIỀU KIỆN ĐỐI VỚI CƠ SỞ SẢN XUẤT, KINH DOANH NƯỚC KHOÁNG

THIÊN NHIÊN, NƯỚC UỐNG ĐÓNG CHAI, NƯỚC ĐÁ DÙNG LIỀN

Điều 12. Điều kiện đối với cơ sở sản xuất nước khoáng thiên nhiên đóng chai

1. Tuân thủ các điều kiện quy định tại Điều 4 và Điều 5 Nghị định này. Có hệ thống dây chuyền sản xuất khép kín.

2. Khu vực chiết rót sản phẩm phải kín, tách biệt với các khu vực khác và được trang bị hệ thống diệt khuẩn không khí.

3. Nhà xưởng, thiết bị, dụng cụ dùng trong quá trình sản xuất phải được làm vệ sinh và tiệt trùng thường xuyên.

4. Phải bố trí khu vực rửa và tiệt trùng chai, bình đựng sản phẩm.

5. Thiết bị, dụng cụ tiếp xúc trực tiếp phải được làm bằng vật liệu không gây ô nhiễm, phù hợp với yêu cầu công nghệ sản xuất, dễ làm sạch, khử trùng, bảo dưỡng.

6. Việc sử dụng công nghệ tiệt trùng, khử trùng không được làm ảnh hưởng đến chất lượng, an toàn sản phẩm.

7. Nơi bảo quản sản phẩm phải khô ráo, thoáng mát, bảo đảm vệ sinh; khi vận chuyển phải được đặt trong các thùng chứa bảo đảm vệ sinh, chịu được va đập, không gây biến dạng hoặc dập vỡ.

8. Việc sử dụng bao bì chứa đựng phải bảo đảm các yêu cầu sau đây:

a) Các loại nắp chai và chai nhựa chứa đựng nước khoáng thiên nhiên có dung tích dưới 10 lít không được sử dụng lại; bình nhựa có dung tích từ 10 lít trở lên và chai thủy tinh có thể được sử dụng lại;

b) Chai, bình sử dụng lần đầu hay sử dụng lại đều phải được làm sạch, diệt khuẩn, xúc rửa kỹ trước công đoạn rót chai, trừ trường hợp chai, bình sử dụng lần đầu được sản xuất theo công nghệ khép kín có diệt khuẩn.

9. Nguồn nước khoáng thiên nhiên được bảo đảm vệ sinh tránh bất kỳ sự ô nhiễm nào hoặc yếu tố ngoại lai ảnh hưởng đến chất lượng an toàn của nguồn nước.

10. Việc đóng chai phải thực hiện ngay tại nguồn nước hoặc được dẫn trực tiếp từ nguồn tới nơi xử lý, đóng chai bằng một hệ thống đường ống kín, liên tục, bảo đảm các quy định vệ sinh nghiêm ngặt trong suốt quá trình khai thác. Bảo đảm sản phẩm nước khoáng thiên nhiên đóng chai phù hợp với các quy định về chỉ tiêu an toàn thực phẩm và các yêu cầu quản lý tại quy chuẩn kỹ thuật quốc gia đối với nước khoáng thiên nhiên và nước uống đóng chai.

11. Cơ sở sản xuất nước khoáng thiên nhiên phải có bộ phận giám sát kiểm soát vệ sinh chai bình, chất lượng nước; có đủ hồ sơ lưu trữ kết quả xét nghiệm nước nguồn và nước thành phẩm theo quy định tại quy chuẩn kỹ thuật quốc gia đối với nước khoáng thiên nhiên và nước uống đóng chai.

Điều 13. Điều kiện đối với cơ sở sản xuất nước uống đóng chai

1. Tuân thủ các điều kiện quy định tại Điều 4 và Điều 5 Nghị định này.

2. Khu vực chiết rót sản phẩm phải kín, tách biệt với các khu vực khác và được trang bị hệ thống diệt khuẩn không khí.

3. Phải bố trí khu vực rửa và tiệt trùng chai, bình đựng sản phẩm.

4. Bao bì chứa đựng nước uống đóng chai phải tuân thủ theo quy định tại khoản 8 Điều 12 Nghị định này.

5. Việc tiệt trùng, khử trùng sản phẩm, khử trùng bao bì bằng thiết bị chuyên dụng sử dụng công nghệ tạo tia cực tím, công nghệ khí ozone và hoặc các công nghệ khác nhưng không làm ảnh hưởng đến chất lượng, an toàn sản phẩm.

6. Nguồn nước sử dụng trong sản xuất nước uống đóng chai phải bảo đảm phòng tránh bất kỳ sự ô nhiễm nào hoặc yếu tố ngoại lai ảnh hưởng đến chất lượng nước và phù hợp với quy định về chất lượng nước ăn uống; các nguồn nước do cơ sở khai thác phải được kiểm tra và bảo đảm phù hợp với quy định về chất lượng ít nhất 12 tháng/lần.

7. Cơ sở sản xuất nước uống đóng chai phải có bộ phận kiểm soát vệ sinh chai bình, chất lượng nước; có đủ hồ sơ lưu trữ kết quả xét nghiệm từ khai thác nước nguồn cho đến thành phẩm theo quy định với từng lô sản phẩm.

Điều 14. Điều kiện đối với cơ sở sản xuất nước đá dùng liền

1. Tuân thủ các điều kiện quy định tại Điều 4 và Điều 5 Nghị định này.

2. Nguồn nước sử dụng trong sản xuất phải bảo đảm phòng tránh bất kỳ sự ô nhiễm nào hoặc yếu tố ngoại lai ảnh hưởng đến chất lượng vi sinh, lý, hóa của nước sạch và phù hợp với quy chuẩn kỹ thuật quốc gia về chất lượng nước ăn uống; các nguồn nước do cơ sở khai thác, xử lý và sử dụng phải được kiểm tra và bảo đảm phù hợp với quy định về chất lượng ít nhất 12 tháng/lần; có đủ hồ sơ lưu trữ kết quả xét nghiệm định kỳ và đột xuất.

3. Việc sử dụng bao bì bao gói sản phẩm phải đảm bảo tuân thủ theo quy định tại quy chuẩn kỹ thuật quốc gia đối với nước đá dùng liền.

4. Cơ sở sản xuất nước đá dùng liền phải có bộ phận kiểm soát vệ sinh, chất lượng nước đá thành phẩm; sản phẩm được kiểm nghiệm các chỉ tiêu an toàn thực phẩm theo quy định đối với mỗi lô sản phẩm; có đủ hồ sơ lưu trữ kết quả kiểm nghiệm thành phẩm.

Điều 15. Điều kiện đối với cơ sở kinh doanh nước khoáng thiên nhiên, nước uống đóng chai, nước đá dùng liền

Tuân thủ các điều kiện quy định tại Điều 6 và Điều 7 Nghị định này.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 17. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT; các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 68_2016_ND-CP_Quy dinh kinh doanh hang mien thue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 68/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH HÀNG MIỄN THUẾ, KHO BÃI, ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN, TẬP KẾT, KIỂM TRA, GIÁM SÁT HẢI QUAN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật hải quan ngày 23 tháng 6 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định về điều kiện kinh doanh hàng miễn thuế, kho bãi, địa điểm làm thủ tục hải quan, tập kết, kiểm tra, giám sát hải quan.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết về điều kiện công nhận, mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng, chấm dứt hoạt động kinh doanh hàng miễn thuế, kho bãi, địa điểm làm thủ tục hải quan, tập kết, kiểm tra, giám sát hải quan.

2. Cửa hàng miễn thuế, kho bãi, địa điểm làm thủ tục hải quan, tập kết, kiểm tra, giám sát hải quan quy định tại khoản 1 Điều này, ngoài việc đáp ứng điều kiện quy định tại Nghị định này phải tuân thủ theo các quy định pháp luật khác có liên quan.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân có quyền và nghĩa vụ liên quan đến việc kinh doanh, mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng, chấm dứt hoạt động kinh doanh hàng miễn thuế, kho bãi, địa điểm làm thủ tục hải quan, tập kết, kiểm tra, giám sát hải quan.

2. Cơ quan hải quan, công chức hải quan.

3. Cơ quan khác của Nhà nước trong việc phối hợp quản lý nhà nước về hải quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Cửa hàng miễn thuế là địa điểm lưu giữ và bán hàng hóa có nguồn gốc nhập khẩu, sản xuất trong nước cho các đối tượng được hưởng ưu đãi về chính sách thuế theo quy định của pháp luật.

2. Khu vực cách ly của các cảng biển, cảng hàng không dân dụng quốc tế, ga đường sắt liên vận quốc tế và các cửa khẩu đường bộ quốc tế (sau đây gọi tắt là khu vực cách ly) là khu vực được ngăn cách, bảo vệ cách biệt tại khu vực cửa khẩu sau khu vực làm thủ tục xuất cảnh.

3. Khu vực hạn chế của cảng hàng không dân dụng quốc tế (sau đây gọi tắt là khu vực hạn chế) là khu vực được ngăn cách, bảo vệ cách biệt tại khu vực nhà ga quốc tế sau khu vực làm thủ tục nhập cảnh và trước khu vực làm thủ tục hải quan.

4. Kho xăng dầu là khu vực kho lưu giữ xăng dầu nhập khẩu, xuất khẩu, tạm nhập, tái xuất.

5. Kho hàng không kéo dài là khu vực kho, bãi ngoài cửa khẩu để lưu giữ hàng hóa xuất khẩu, nhập khẩu được vận chuyển bằng đường hàng không chịu sự kiểm tra, giám sát của cơ quan hải quan.

6. Địa điểm thu gom hàng lẻ gọi tắt là kho CFS (Container Freight Station), là khu vực kho, bãi dùng để thực hiện các hoạt động thu gom, chia tách, đóng gói, sắp xếp, đóng ghép và dịch vụ chuyển quyền sở hữu đối với hàng hóa xuất khẩu, nhập khẩu của nhiều chủ hàng vận chuyển chung công-te-nơ.

7. Địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu tập trung là khu vực tập kết, kiểm tra, giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu; có chức năng lưu giữ, bảo quản hàng hóa xuất khẩu, nhập khẩu để chờ làm thủ tục hải quan.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. KINH DOANH HÀNG MIỄN THUẾ

Điều 4. Điều kiện cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế

1. Vị trí đặt cửa hàng miễn thuế

a) Trong khu vực cách ly của cửa khẩu đường bộ quốc tế, ga đường sắt liên vận quốc tế, cảng biển loại 1; trong khu vực cách ly và khu vực hạn chế của cảng hàng không dân dụng quốc tế;

b) Trong nội địa;

c) Trên tàu bay thực hiện các chuyến bay quốc tế của hãng hàng không được thành lập và hoạt động theo pháp luật Việt Nam;

d) Kho chứa hàng miễn thuế đặt tại vị trí cùng với cửa hàng miễn thuế hoặc trong khu vực cách ly, khu vực hạn chế hoặc thuộc địa bàn hoạt động hải quan tại các khu vực ngoài cửa khẩu theo quy định tại Điều 8 Nghị định số 01/2015/NĐ-CP ngày 02 tháng 01 năm 2015 của Chính phủ quy định chi tiết phạm vi địa bàn hoạt động hải quan; trách nhiệm phối hợp trong phòng, chống buôn lậu, vận chuyển trái phép hàng hóa qua biên giới.

2. Có phần mềm đáp ứng các tiêu chí sau:

a) Quản lý hàng hóa nhập, xuất, lưu giữ, tồn trong cửa hàng miễn thuế theo từng mặt hàng, đối tượng mua hàng, tờ khai hải quan;

b) Đáp ứng yêu cầu sao lưu, kết xuất dữ liệu để phục vụ công tác báo cáo, thống kê, lưu trữ và được nối mạng trực tiếp với cơ quan hải quan quản lý.

3. Có hệ thống ca-mê-ra đáp ứng các tiêu chí sau:

a) Quan sát được các vị trí trong kho chứa hàng miễn thuế, cửa hàng miễn thuế. Hình ảnh quan sát được vào tất cả các thời điểm trong ngày (24/24 giờ);

b) Dữ liệu về hình ảnh ca-mê-ra được lưu giữ tối thiểu 12 tháng;

c) Hệ thống ca-mê-ra được kết nối trực tiếp với cơ quan hải quan quản lý.

Tổng cục trưởng Tổng cục Hải quan ban hành chuẩn trao đổi dữ liệu giữa cơ quan hải quan và doanh nghiệp kinh doanh bán hàng miễn thuế về phần mềm quản lý hàng hóa đưa vào, đưa ra, hệ thống ca-mê-ra giám sát.

Điều 5. Hồ sơ cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế

1. Văn bản đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư: 01 bản sao.

3. Sơ đồ thiết kế khu vực cửa hàng miễn thuế, kho chứa hàng miễn thuế: 01 bản sao.

4. Tài liệu mô tả chương trình phần mềm quản lý kinh doanh hàng miễn thuế: 01 bản chính.

5. Quy trình quản lý nội bộ của doanh nghiệp đối với nhập, xuất, lưu giữ, tồn hàng hóa tại kho chứa hàng miễn thuế, giao nhận hàng hóa từ kho chứa hàng miễn thuế lên cửa hàng miễn thuế hoặc tàu bay, quản lý bán hàng cửa hàng miễn thuế hoặc tàu bay, việc giao nhận tiền bán hàng miễn thuế: 01 bản chính.

6. Giấy tờ chứng minh quyền sử dụng địa điểm cửa hàng miễn thuế, kho chứa hàng miễn thuế: 01 bản sao.

7. Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy do cơ quan công an cấp (trừ trường hợp nằm trong khu vực đã được công nhận đủ điều kiện phòng cháy và chữa cháy): 01 bản sao.

8. Quy chế hoạt động: 01 bản chính.

Điều 6. Trình tự cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế

1. Doanh nghiệp nộp hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế qua đường bưu điện, gửi trực tiếp hoặc qua hệ thống xử lý dữ liệu điện tử của cơ quan hải quan đến Tổng cục Hải quan.

2. Trong thời hạn 10 ngày làm việc (tính theo dấu đến của bưu điện đối với hồ sơ gửi qua đường bưu điện hoặc từ ngày cán bộ tiếp nhận hồ sơ nhận hồ sơ của doanh nghiệp; hoặc thời gian ghi nhận của hệ thống điện tử của cơ quan hải quan) kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Tổng cục Hải quan hoàn thành việc kiểm tra hồ sơ, thực tế cửa hàng miễn thuế, kho chứa hàng miễn thuế. Kết thúc kiểm tra, cơ quan hải quan và doanh nghiệp ký biên bản ghi nhận nội dung kiểm tra.

3. Trong thời hạn 05 ngày làm việc kể từ ngày hoàn thành việc kiểm tra hồ sơ, thực tế cửa hàng miễn thuế, kho chứa hàng miễn thuế, Tổng cục trưởng Tổng cục Hải quan cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế hoặc có văn bản trả lời doanh nghiệp nếu chưa đáp ứng điều kiện theo quy định.

4. Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng 05 ngày làm việc kể từ ngày nhận hồ sơ của doanh nghiệp, Tổng cục Hải quan có văn bản thông báo và yêu cầu doanh nghiệp bổ sung hồ sơ. Quá 30 ngày làm việc kể từ ngày gửi thông báo nhưng doanh nghiệp không có phản hồi bằng văn bản, Tổng cục Hải quan có quyền hủy hồ sơ.

Điều 7. Tạm dừng hoạt động kinh doanh hàng miễn thuế

1. Các trường hợp tạm dừng hoạt động kinh doanh hàng miễn thuế

a) Theo đề nghị tạm dừng hoạt động của doanh nghiệp;

b) Các trường hợp thuộc đối tượng thu hồi giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế quy định tại khoản 1 Điều 8 Nghị định này.

2. Trình tự, thủ tục tạm dừng hoạt động kinh doanh hàng miễn thuế

a) Cục Hải quan tỉnh, thành phố ra thông báo tạm dừng hoạt động kinh doanh hàng miễn thuế.

b) Sau khi ra thông báo tạm dừng hoạt động kinh doanh hàng miễn thuế, Cục Hải quan tỉnh, thành phố thực hiện kiểm tra, xác nhận lượng hàng tồn tại cửa hàng miễn thuế, kho chứa hàng miễn thuế.

c) Thực hiện thanh khoản các tờ khai hải quan tạm nhập đối với trường hợp thu hồi giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế quy định tại khoản 1 Điều 8 Nghị định này trong thời hạn 30 ngày làm việc kể từ ngày ra thông báo tạm dừng hoạt động kinh doanh hàng miễn thuế.

3. Trong thời gian tạm dừng hoạt động kinh doanh hàng miễn thuế, cơ quan hải quan thực hiện giám sát lượng hàng tồn tại cửa hàng miễn thuế, kho chứa hàng miễn thuế. Doanh nghiệp kinh doanh hàng miễn thuế chịu trách nhiệm bảo đảm nguyên trạng hàng hóa tại cửa hàng miễn thuế, kho chứa hàng miễn thuế.

4. Trong thời hạn tạm dừng hoạt động kinh doanh hàng miễn thuế, nếu doanh nghiệp có nhu cầu hoạt động trở lại thì thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này.

5. Thời hạn tạm dừng hoạt động kinh doanh hàng miễn thuế không quá 06 tháng kể từ ngày thông báo tạm dừng hoạt động.

Điều 8. Thu hồi giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế

1. Các trường hợp thu hồi giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế:

a) Theo đề nghị chấm dứt hoạt động kinh doanh hàng miễn thuế của doanh nghiệp;

b) Quá thời hạn 06 tháng kể từ ngày cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế nhưng doanh nghiệp không đưa cửa hàng miễn thuế vào hoạt động;

c) Cửa hàng miễn thuế, kho chứa hàng miễn thuế không duy trì các điều kiện theo quy định tại Điều 4 Nghị định này;

d) Trong vòng 12 tháng doanh nghiệp 03 lần vi phạm hành chính về hải quan liên quan đến hoạt động kinh doanh hàng miễn thuế và bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng Chi cục Hải quan;

đ) Quá thời hạn tạm dừng hoạt động quy định tại khoản 5 Điều 7 Nghị định này.

2. Trình tự thu hồi giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế:

a) Tổng cục Hải quan có văn bản giao Cục Hải quan tỉnh, thành phố thực hiện kiểm tra lượng hàng tồn, số lượng hàng hóa đã tạm nhập để thực hiện thanh khoản.

b) Cục Hải quan tỉnh, thành phố báo cáo kết quả thanh khoản về Tổng cục Hải quan trong vòng 30 ngày làm việc kể từ ngày nhận được văn bản giao thực hiện kiểm tra của Tổng cục Hải quan.

c) Trong thời hạn 05 ngày làm việc từ khi nhận được văn bản báo cáo của Cục Hải quan tỉnh, thành phố, Tổng cục trưởng Tổng cục Hải quan ra quyết định thu hồi giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế.

Điều 9. Mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu cửa hàng miễn thuế

1. Hồ sơ đối với trường hợp mở rộng, thu hẹp, di chuyển cửa hàng miễn thuế:

a) Văn bản đề nghị mở rộng, thu hẹp, di chuyển theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính.

b) Sơ đồ khu vực mở rộng, thu hẹp, di chuyển: 01 bản sao.

c) Giấy tờ chứng minh quyền sử dụng địa điểm khi mở rộng, thu hẹp, di chuyển: 01 bản sao.

2. Hồ sơ đối với trường hợp chuyển quyền sở hữu cửa hàng miễn thuế:

Ngoài hồ sơ quy định tại Điều 5 Nghị định này, doanh nghiệp nhận chuyển quyền sở hữu cửa hàng miễn thuế nộp bổ sung giấy tờ sau:

a) Đơn đề nghị chuyển quyền sở hữu theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính;

b) Hợp đồng liên quan đến chuyển quyền sở hữu: 01 bản sao.

3. Trình tự mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu cửa hàng miễn thuế thực hiện như đối với trường hợp cấp giấy chứng nhận kinh doanh hàng miễn thuế quy định tại Điều 6 Nghị định này.

Mục 2. KHO NGOẠI QUAN

Điều 10. Điều kiện công nhận kho ngoại quan

1. Khu vực đề nghị công nhận kho ngoại quan phải nằm trong các khu vực theo quy định tại khoản 1 Điều 62 Luật hải quan; khu vực đã được cơ quan có thẩm quyền phê duyệt tại quy hoạch phát triển hệ thống trung tâm logistics trên địa bàn cả nước; địa bàn ưu đãi đầu tư; khu vực phục vụ hoạt động xuất khẩu hàng hóa nông, lâm, thủy sản sản xuất tập trung.

2. Kho ngoại quan được ngăn cách với khu vực xung quanh bằng hệ thống tường rào, đáp ứng yêu cầu kiểm tra, giám sát thường xuyên của cơ quan hải quan, trừ kho nằm trong khu vực cửa khẩu, cảng đã có tường rào ngăn cách biệt lập với khu vực xung quanh.

3. Bảo đảm điều kiện làm việc cho cơ quan hải quan như nơi làm việc, nơi kiểm tra hàng hóa, nơi lắp đặt trang thiết bị kiểm tra hải quan, kho chứa tang vật vi phạm theo quy định của Bộ Tài chính.

4. Kho ngoại quan phải có diện tích tối thiểu 5.000 m2 (bao gồm nhà kho, bãi và các công trình phụ trợ), trong đó khu vực kho chứa hàng phải có diện tích từ 1.000 m2 trở lên. Đối với kho ngoại quan chuyên dùng để lưu giữ một hoặc một số chủng loại hàng hóa có yêu cầu bảo quản đặc biệt thì phải có diện tích tối thiểu 1.000 m2 hoặc thể tích chứa hàng tối thiểu 1.000 m3. Riêng đối với kho ngoại quan nằm trong khu vực cảng phải có diện tích tối thiểu 1.000 m2. Bãi ngoại quan chuyên dùng phải có diện tích tối thiểu 10.000 m2, không yêu cầu diện tích kho.

5. Có phần mềm đáp ứng các tiêu chí sau:

a) Quản lý hàng hóa nhập, xuất, lưu giữ, tồn trong kho ngoại quan theo từng mặt hàng, đối tượng mua hàng, tờ khai hải quan;

b) Đáp ứng yêu cầu sao lưu, kết xuất dữ liệu để phục vụ công tác báo cáo, thống kê, lưu trữ và được nối mạng trực tiếp với cơ quan hải quan quản lý.

6. Có hệ thống ca-mê-ra đáp ứng các tiêu chí sau:

a) Quan sát được các vị trí trong kho ngoại quan. Hình ảnh quan sát được vào tất cả các thời điểm trong ngày (24/24 giờ);

b) Dữ liệu về hình ảnh ca-mê-ra được lưu giữ tối thiểu 12 tháng;

c) Hệ thống ca-mê-ra được kết nối trực tiếp với cơ quan hải quan quản lý.

Tổng cục trưởng Tổng cục Hải quan ban hành chuẩn trao đổi dữ liệu giữa cơ quan hải quan và doanh nghiệp kinh doanh kho ngoại quan về phần mềm quản lý hàng hóa đưa vào, đưa ra, hệ thống ca-mê-ra giám sát.

Điều 11. Hồ sơ công nhận kho ngoại quan

1. Văn bản đề nghị công nhận theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư: 01 bản sao.

3. Sơ đồ thiết kế khu vực kho, bãi thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, bảo vệ, văn phòng kho và nơi làm việc của hải quan: 01 bản sao.

4. Tài liệu mô tả chương trình phần mềm quản lý kho ngoại quan: 01 bản chính.

5. Giấy tờ chứng minh quyền sử dụng kho ngoại quan: 01 bản sao.

6. Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy do cơ quan công an cấp: 01 bản sao.

7. Quy chế hoạt động: 01 bản chính.

Điều 12. Trình tự công nhận kho ngoại quan

1. Doanh nghiệp nộp hồ sơ đề nghị công nhận gửi qua đường bưu điện, gửi trực tiếp hoặc qua hệ thống tiếp nhận thông tin điện tử của cơ quan hải quan đến Tổng cục Hải quan.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Tổng cục Hải quan hoàn thành việc kiểm tra hồ sơ, thực tế kho, bãi. Kết thúc kiểm tra, cơ quan hải quan và doanh nghiệp ký biên bản ghi nhận nội dung kiểm tra.

3. Trong thời hạn 05 ngày làm việc kể từ ngày hoàn thành việc kiểm tra hồ sơ, thực tế kho, bãi, Tổng cục trưởng Tổng cục Hải quan ra quyết định công nhận kho ngoại quan hoặc có văn bản trả lời doanh nghiệp nếu chưa đáp ứng điều kiện theo quy định.

4. Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng 05 ngày làm việc kể từ ngày nhận hồ sơ của doanh nghiệp, Tổng cục Hải quan có văn bản thông báo và yêu cầu doanh nghiệp bổ sung hồ sơ. Quá 30 ngày làm việc kể từ ngày gửi thông báo nhưng doanh nghiệp không có phản hồi bằng văn bản, Tổng cục Hải quan có quyền hủy hồ sơ.

Điều 13. Mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu kho ngoại quan

1. Trường hợp có nhu cầu mở rộng, thu hẹp diện tích, di chuyển, chuyển quyền sở hữu kho ngoại quan và đáp ứng điều kiện theo quy định tại Điều 10 Nghị định này, doanh nghiệp lập hồ sơ gửi Tổng cục Hải quan, bao gồm:

a) Văn bản đề nghị mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu: 01 bản chính;

b) Sơ đồ kho, bãi khu vực mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu: 01 bản sao;

c) Giấy tờ chứng minh quyền sử dụng địa điểm khi mở rộng, thu hẹp, di chuyển: 01 bản sao;

d) Hợp đồng liên quan đến chuyển quyền sở hữu: 01 bản sao.

2. Trình tự mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu thực hiện như trình tự công nhận kho ngoại quan theo quy định tại Điều 12 Nghị định này.

Điều 14. Tạm dừng hoạt động kho ngoại quan

1. Tạm dừng hoạt động kho ngoại quan khi doanh nghiệp có văn bản đề nghị tạm dừng hoạt động. Thời gian tạm dừng hoạt động không quá 06 tháng.

2. Cục Hải quan tỉnh, thành phố ra thông báo tạm dừng hoạt động kho ngoại quan.

3. Trình tự tạm dừng hoạt động:

Trong thời hạn 05 ngày làm việc từ khi nhận được văn bản đề nghị tạm dừng hoạt động kho ngoại quan của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện kiểm tra, xác nhận xác lượng hàng tồn tại kho và ra thông báo tạm dừng hoạt động kho ngoại quan.

4. Trong thời gian tạm dừng hoạt động quy định tại khoản 1 Điều này, cơ quan hải quan không làm thủ tục hải quan đối với hàng gửi vào kho; giám sát và xử lý lượng hàng tồn tại kho ngoại quan theo quy định của pháp luật.

5. Trước khi hết thời gian tạm dừng hoạt động ít nhất 05 ngày làm việc, doanh nghiệp có văn bản báo cáo về việc hoạt động trở lại hoặc chấm dứt hoạt động kho ngoại quan.

6. Trong thời gian tạm dừng hoạt động, nếu doanh nghiệp có nhu cầu hoạt động trở lại thì thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này.

Điều 15. Chấm dứt hoạt động kho ngoại quan

1. Các trường hợp chấm dứt hoạt động kho ngoại quan:

a) Doanh nghiệp không duy trì các điều kiện theo quy định tại Điều 10 Nghị định này hoặc chấm dứt hoạt động của chủ kho cũ trong trường hợp chuyển quyền sở hữu kho ngoại quan;

b) Doanh nghiệp có văn bản đề nghị chấm dứt hoạt động kho ngoại quan gửi Tổng cục Hải quan;

c) Quá thời hạn 06 tháng kể từ khi có quyết định công nhận nhưng doanh nghiệp không đưa kho ngoại quan vào hoạt động;

d) Quá thời hạn tạm dừng hoạt động nêu tại khoản 1 Điều 14 Nghị định này nhưng doanh nghiệp không có văn bản thông báo hoạt động trở lại;

đ) Trong 12 tháng doanh nghiệp 03 lần vi phạm hành chính về hải quan liên quan đến hoạt động của kho ngoại quan và bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng Chi cục Hải quan.

2. Trình tự chấm dứt hoạt động kho ngoại quan:

a) Cục Hải quan tỉnh, thành phố thực hiện kiểm tra, thanh khoản toàn bộ lượng hàng còn tồn tại kho ngoại quan; báo cáo, đề xuất Tổng cục Hải quan xem xét chấm dứt hoạt động.

b) Trong thời hạn 05 ngày làm việc từ khi nhận được báo cáo của Cục Hải quan tỉnh, thành phố, Tổng cục trưởng Tổng cục Hải quan xem xét ra quyết định chấm dứt hoạt động đối với kho ngoại quan.

Mục 3. KHO BẢO THUẾ

Điều 16. Điều kiện công nhận kho bảo thuế

1. Doanh nghiệp được công nhận là doanh nghiệp ưu tiên được công nhận kho bảo thuế nếu đáp ứng các điều kiện sau:

a) Có hệ thống sổ kế toán và ứng dụng công nghệ thông tin theo tiêu chuẩn của cơ quan quản lý nhà nước để theo dõi, quản lý hàng hóa nhập, xuất, lưu giữ, tồn trong kho;

b) Nằm trong khu vực cơ sở sản xuất của doanh nghiệp, được ngăn cách với khu vực chứa nguyên liệu, vật tư không được bảo thuế, được lắp đặt hệ thống ca-mê-ra giám sát đáp ứng chuẩn trao đổi dữ liệu của cơ quan hải quan để giám sát hàng hóa ra, vào kho bảo thuế.

2. Doanh nghiệp sản xuất hàng hóa xuất khẩu có kim ngạch xuất khẩu từ 40 triệu USD trở lên được công nhận kho bảo thuế, ngoài các điều kiện quy định tại khoản 1 Điều này còn phải đáp ứng các điều kiện sau:

a) Có hoạt động xuất khẩu ít nhất 02 năm liên tục trở lên mà không vi phạm pháp luật về hải quan và pháp luật thuế;

b) Tuân thủ pháp luật kế toán, thống kê;

c) Thực hiện thanh toán qua ngân hàng theo quy định của pháp luật.

Điều 17. Hồ sơ đề nghị công nhận kho bảo thuế

1. Văn bản đề nghị công nhận kho bảo thuế theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính.

2. Sơ đồ thiết kế khu vực kho bảo thuế: 01 bản sao.

Điều 18. Trình tự công nhận kho bảo thuế

1. Doanh nghiệp nộp hồ sơ đề nghị công nhận trực tiếp, gửi qua đường bưu điện hoặc hệ thống tiếp nhận thông tin điện tử của cơ quan hải quan đến Tổng cục Hải quan.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Tổng cục Hải quan hoàn thành việc kiểm tra hồ sơ, thực tế kho. Kết thúc kiểm tra, cơ quan hải quan và doanh nghiệp ký biên bản ghi nhận nội dung kiểm tra.

3. Trong thời hạn 05 ngày làm việc kể từ ngày hoàn thành việc kiểm tra hồ sơ, thực tế kho, Tổng cục trưởng Tổng cục Hải quan ra quyết định công nhận kho bảo thuế hoặc có văn bản trả lời doanh nghiệp nếu chưa đáp ứng điều kiện theo quy định.

4. Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng 05 ngày làm việc kể từ ngày nhận hồ sơ của doanh nghiệp, Tổng cục Hải quan có văn bản thông báo và yêu cầu doanh nghiệp bổ sung hồ sơ. Quá 30 ngày làm việc kể từ ngày gửi thông báo nhưng doanh nghiệp không có phản hồi bằng văn bản, Tổng cục Hải quan có quyền hủy hồ sơ.

Mục 4. ĐỊA ĐIỂM THU GOM HÀNG LẺ

Điều 19. Điều kiện công nhận địa điểm thu gom hàng lẻ

1. Địa điểm thu gom hàng lẻ phải nằm trong khu vực quy định tại khoản 1 Điều 62 Luật hải quan.

2. Địa điểm thu gom hàng lẻ có diện tích kho tối thiểu 1.000 m2 không bao gồm bãi và các công trình phụ trợ, phải có hàng rào ngăn cách với khu vực xung quanh.

3. Đảm bảo điều kiện làm việc cho cơ quan hải quan như nơi làm việc, nơi kiểm tra hàng hóa, nơi lắp đặt trang thiết bị kiểm tra hải quan, kho chứa tang vật vi phạm theo quy định của Bộ Tài chính.

4. Có phần mềm đáp ứng các tiêu chí sau:

a) Quản lý hàng hóa nhập, xuất, lưu giữ, tồn trong địa điểm thu gom hàng lẻ theo từng mặt hàng, đối tượng mua hàng, tờ khai hải quan;

b) Đáp ứng yêu cầu sao lưu, kết xuất dữ liệu để phục vụ công tác báo cáo, thống kê, lưu trữ và được nối mạng trực tiếp với cơ quan hải quan quản lý.

5. Có hệ thống ca-mê-ra đáp ứng các tiêu chí sau:

a) Quan sát được các vị trí trong địa điểm thu gom hàng lẻ. Hình ảnh quan sát được vào tất cả các thời điểm trong ngày (24/24 giờ);

b) Dữ liệu về hình ảnh ca-mê-ra được lưu giữ tối thiểu 12 tháng;

c) Hệ thống ca-mê-ra được kết nối trực tiếp với cơ quan hải quan quản lý.

Tổng cục trưởng Tổng cục Hải quan ban hành chuẩn trao đổi dữ liệu giữa cơ quan hải quan và doanh nghiệp kinh doanh địa điểm thu gom hàng lẻ về phần mềm quản lý hàng hóa đưa vào, đưa ra, hệ thống ca-mê-ra giám sát.

6. Đối với địa điểm thu gom hàng lẻ nằm trong khu vực cảng biển, cảng xuất khẩu, nhập khẩu hàng hóa được công nhận trong nội địa, doanh nghiệp không phải thực hiện thủ tục công nhận theo quy định tại Nghị định này. Trước khi đưa vào hoạt động, doanh nghiệp phải thông báo cho Chi cục Hải quan quản lý cảng biển; cảng xuất khẩu, nhập khẩu hàng hóa được thành lập trong nội địa.

Điều 20. Hồ sơ công nhận địa điểm thu gom hàng lẻ

1. Văn bản đề nghị công nhận theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư: 01 bản sao.

3. Sơ đồ thiết kế khu vực địa điểm thu gom hàng lẻ thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, bảo vệ, văn phòng kho và nơi làm việc của hải quan: 01 bản sao.

4. Tài liệu mô tả chương trình phần mềm quản lý địa điểm thu gom hàng lẻ: 01 bản chính.

5. Giấy tờ chứng minh quyền sử dụng địa điểm: 01 bản sao.

6. Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy do cơ quan công an cấp: 01 bản sao.

7. Quy chế hoạt động: 01 bản chính.

Điều 21. Trình tự công nhận, mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng, chấm dứt hoạt động địa điểm thu gom hàng lẻ

Trình tự công nhận, mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng, chấm dứt hoạt động địa điểm thu gom hàng lẻ thực hiện tương tự như đối với kho ngoại quan quy định tại Mục 2 Chương II Nghị định này.

Mục 5. KHO XĂNG DẦU

Điều 22. Xác nhận kho xăng dầu đủ điều kiện kiểm tra, giám sát của cơ quan hải quan

1. Doanh nghiệp đề nghị xác nhận kho xăng dầu đủ điều kiện kiểm tra, giám sát của cơ quan hải quan là thương nhân đầu mối theo quy định tại Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu.

2. Kho xăng dầu thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng của thương nhân kinh doanh dịch vụ xăng dầu theo quy định của pháp luật về kinh doanh xăng dầu.

3. Có phần mềm đáp ứng các tiêu chí sau:

a) Quản lý, theo dõi xăng dầu nhập, xuất, lưu giữ, tồn trong kho.

b) Kết nối trực tiếp dữ liệu xăng dầu đưa vào, đưa ra kho với cơ quan hải quan quản lý kho xăng dầu.

4. Có hệ thống ca-mê-ra đáp ứng các tiêu chí sau:

a) Quan sát được các vị trí trong kho xăng dầu. Hình ảnh quan sát được vào tất cả các thời điểm trong ngày (24/24 giờ).

b) Dữ liệu về hình ảnh ca-mê-ra được lưu giữ tối thiểu 12 tháng.

c) Hệ thống ca-mê-ra được kết nối trực tiếp với cơ quan hải quan quản lý.

Tổng cục trưởng Tổng cục Hải quan ban hành chuẩn trao đổi dữ liệu giữa cơ quan hải quan và thương nhân kinh doanh xăng dầu về phần mềm quản lý xăng dầu đưa vào, đưa ra kho xăng dầu, hệ thống ca-mê-ra giám sát.

Điều 23. Hồ sơ xác nhận đủ điều kiện kiểm tra, giám sát của cơ quan hải quan

1. Văn bản đề nghị xác nhận đủ điều kiện kiểm tra, giám sát của cơ quan hải quan theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính.

2. Sơ đồ thiết kế khu vực kho, thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho, bồn, bể chứa: 01 bản sao.

3. Tài liệu mô tả chương trình phần mềm quản lý kho xăng dầu: 01 bản chính.

4. Giấy tờ chứng minh quyền sử dụng kho xăng dầu: 01 bản sao.

5. Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy do cơ quan công an cấp: 01 bản sao.

6. Quy chế hoạt động: 01 bản chính.

Điều 24. Trình tự xác nhận kho xăng dầu đủ điều kiện kiểm tra, giám sát của cơ quan hải quan

1. Doanh nghiệp nộp hồ sơ đề nghị xác nhận đủ điều kiện kiểm tra, giám sát đến Tổng cục Hải quan.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Tổng cục Hải quan hoàn thành việc kiểm tra hồ sơ, thực tế kho xăng dầu. Kết thúc kiểm tra, cơ quan hải quan và doanh nghiệp ký biên bản ghi nhận nội dung kiểm tra.

3. Trong thời hạn 05 ngày làm việc kể từ ngày hoàn thành việc kiểm tra hồ sơ, thực tế kho xăng dầu, Tổng cục trưởng Tổng cục Hải quan có văn bản xác nhận đủ điều kiện kiểm tra, giám sát của cơ quan hải quan hoặc có văn bản trả lời doanh nghiệp nếu chưa đáp ứng điều kiện theo quy định.

4. Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng 05 ngày làm việc kể từ ngày nhận hồ sơ của doanh nghiệp, Tổng cục Hải quan có văn bản thông báo và yêu cầu doanh nghiệp bổ sung hồ sơ. Quá 30 ngày làm việc kể từ ngày gửi thông báo nhưng doanh nghiệp không có phản hồi bằng văn bản, Tổng cục Hải quan có quyền hủy hồ sơ.

5. Trường hợp kho xăng dầu mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu thì thủ tục xác nhận kho xăng dầu đủ điều kiện kiểm tra, giám sát của cơ quan hải quan thực hiện theo quy định tại Điều 22, 23 và khoản 1, 2, 3 và 4 Điều 24 Nghị định này.

Mục 6. KHO HÀNG KHÔNG KÉO DÀI

Điều 25. Điều kiện công nhận kho hàng không kéo dài

1. Kho hàng không kéo dài được công nhận tại địa bàn nơi có các khu vực sau đây:

a) Khu vực lân cận cảng hàng không dân dụng quốc tế;

b) Khu công nghiệp, khu công nghệ cao, khu chế xuất;

c) Khu vực đã được cơ quan có thẩm quyền phê duyệt tại quy hoạch phát triển hệ thống trung tâm logistics trên địa bàn cả nước.

Các khu vực trên cách cảng hàng không dân dụng quốc tế không quá 50 km.

2. Có diện tích tối thiểu 2.000 m2 (bao gồm nhà kho, bãi và các công trình phụ trợ). Kho, bãi được ngăn cách với khu vực xung quanh bằng hệ thống tường rào cứng kiên cố; có khu vực chứa hàng hóa xuất khẩu, nhập khẩu riêng biệt.

3. Doanh nghiệp chủ kho hàng không kéo dài là chủ sở hữu hoặc đồng sở hữu hoặc thuê hệ thống kho, bãi lưu giữ hàng hóa xuất khẩu, nhập khẩu trong khu vực cảng hàng không quốc tế.

4. Đảm bảo điều kiện làm việc cho cơ quan hải quan như nơi làm việc, nơi kiểm tra hàng hóa, nơi lắp đặt trang thiết bị kiểm tra, giám sát (máy soi, cân điện tử...), kho chứa tang vật vi phạm theo quy định của Bộ Tài chính.

5. Có phần mềm đáp ứng các tiêu chí sau:

a) Quản lý hàng hóa nhập, xuất, lưu giữ, tồn trong kho.

b) Đáp ứng yêu cầu sao lưu, kết xuất dữ liệu để phục vụ công tác báo cáo, thống kê, lưu trữ và được nối mạng trực tiếp với cơ quan hải quan quản lý.

6. Có hệ thống ca-mê-ra đáp ứng các tiêu chí sau:

a) Quan sát được các vị trí trong kho. Hình ảnh quan sát được tất cả các thời điểm trong ngày (24/24 giờ).

b) Dữ liệu về hình ảnh ca-mê-ra được lưu giữ tối thiểu 12 tháng.

c) Hệ thống ca-mê-ra được kết nối trực tiếp với cơ quan hải quan quản lý.

Tổng cục trưởng Tổng cục Hải quan ban hành chuẩn trao đổi dữ liệu giữa cơ quan hải quan và chủ kho hàng không kéo dài về phần mềm quản lý hàng hóa đưa vào, đưa ra, hệ thống ca-mê-ra giám sát.

Điều 26. Hồ sơ công nhận kho hàng không kéo dài

1. Văn bản đề nghị công nhận theo Mẫu số 01 tại Phụ lục ban hành kèm Nghị định này: 01 bản chính.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư: 01 bản sao.

3. Sơ đồ thiết kế khu vực kho thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, hệ thống đường vận chuyển nội bộ, bảo vệ, văn phòng kho và nơi làm việc của hải quan: 01 bản sao.

4. Tài liệu mô tả chương trình phần mềm quản lý kho hàng không kéo dài: 01 bản chính.

5. Giấy tờ chứng minh quyền sử dụng kho: 01 bản sao.

6. Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy do cơ quan công an cấp: 01 bản sao.

7. Quy chế hoạt động: 01 bản chính.

8. Hợp đồng thuê kho, bãi lưu giữ hàng hóa xuất khẩu, nhập khẩu trong khu vực cảng hàng không quốc tế (đối với trường hợp chủ kho hàng không kéo dài thuê kho, bãi).

Điều 27. Trình tự công nhận kho hàng không kéo dài

1. Doanh nghiệp nộp hồ sơ đề nghị công nhận trực tiếp, gửi qua bưu điện hoặc hệ thống tiếp nhận thông tin điện tử của cơ quan hải quan đến Tổng cục Hải quan.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Tổng cục Hải quan phối hợp với Bộ Giao thông vận tải, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương hoàn thành việc kiểm tra hồ sơ, thực tế kho. Kết thúc kiểm tra, cơ quan hải quan và doanh nghiệp ký biên bản ghi nhận nội dung kiểm tra.

3. Trong thời hạn 15 ngày làm việc kể từ ngày hoàn thành việc kiểm tra hồ sơ, thực tế kho, căn cứ ý kiến của Bộ Giao thông vận tải và Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, Tổng cục trưởng Tổng cục Hải quan ra quyết định công nhận kho hàng không kéo dài hoặc có văn bản trả lời doanh nghiệp nếu chưa đáp ứng điều kiện theo quy định.

Điều 28. Mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu kho hàng không kéo dài

Trình tự mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu kho hàng không kéo dài thực hiện tương tự như đối với kho ngoại quan quy định tại Mục 2 Chương II Nghị định này.

Điều 29. Tạm dừng hoạt động kho hàng không kéo dài

1. Tạm dừng hoạt động kho hàng không kéo dài khi doanh nghiệp có văn bản đề nghị tạm dừng hoạt động. Thời gian tạm dừng hoạt động không quá 06 tháng.

2. Cục Hải quan tỉnh, thành phố ra thông báo tạm dừng hoạt động kho hàng không kéo dài.

3. Trình tự tạm dừng hoạt động:

Trong thời hạn 05 ngày làm việc từ khi nhận được văn bản đề nghị tạm dừng hoạt động kho hàng không kéo dài của doanh nghiệp, Cục Hải quan tỉnh, thành phố thực hiện kiểm tra, xác nhận lượng hàng tồn tại kho và ra thông báo tạm dừng hoạt động kho hàng không kéo dài.

4. Trong thời gian tạm dừng hoạt động, cơ quan hải quan không làm thủ tục hải quan đối với hàng đưa vào kho; giám sát và xử lý lượng hàng tồn tại kho theo quy định của pháp luật.

5. Trước khi hết thời gian tạm dừng hoạt động ít nhất 05 ngày làm việc, doanh nghiệp có văn bản báo cáo về việc hoạt động trở lại hoặc chấm dứt hoạt động kho hàng không kéo dài.

6. Trong thời gian tạm dừng hoạt động quy định tại khoản 1 Điều này, nếu doanh nghiệp có nhu cầu hoạt động trở lại thì thông báo bằng văn bản cho Cục Hải quan tỉnh, thành phố theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này.

Điều 30. Chấm dứt hoạt động kho hàng không kéo dài

1. Các trường hợp chấm dứt hoạt động kho hàng không kéo dài:

a) Doanh nghiệp không duy trì các điều kiện theo quy định tại Điều 25 Nghị định này, hoặc chấm dứt hoạt động của chủ kho cũ trong trường hợp chuyển quyền sở hữu kho hàng không kéo dài;

b) Doanh nghiệp có văn bản đề nghị chấm dứt hoạt động gửi Tổng cục Hải quan;

c) Quá thời hạn 06 tháng kể từ khi có quyết định thành lập nhưng doanh nghiệp không đưa kho hàng không kéo dài vào hoạt động;

d) Quá thời hạn tạm dừng hoạt động nhưng doanh nghiệp không có văn bản thông báo hoạt động trở lại;

đ) Trong 12 tháng doanh nghiệp 03 lần vi phạm hành chính về hải quan liên quan đến hoạt động của kho hàng không kéo dài và bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng Chi cục Hải quan.

2. Trình tự chấm dứt hoạt động kho hàng không kéo dài:

a) Cục Hải quan tỉnh, thành phố thực hiện kiểm tra, thanh khoản toàn bộ lượng hàng còn tồn tại kho hàng không kéo dài; báo cáo, đề xuất Tổng cục Hải quan xem xét chấm dứt hoạt động.

b) Trong thời hạn 15 ngày làm việc từ khi nhận được báo cáo của Cục Hải quan tỉnh, thành phố, Tổng cục trưởng Tổng cục Hải quan xem xét ra quyết định chấm dứt hoạt động đối với kho hàng không kéo dài.

Chương III

ĐỊA ĐIỂM LÀM THỦ TỤC, TẬP KẾT, KIỂM TRA, GIÁM SÁT HẢI QUAN

Mục 1. ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN TẠI CẢNG XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA ĐƯỢC THÀNH LẬP TRONG NỘI ĐỊA (CẢNG CẠN)

Điều 31. Điều kiện công nhận địa điểm làm thủ tục hải quan tại cảng cạn

1. Phải có diện tích tối thiểu từ 50.000 m2 trở lên.

2. Có phần mềm đáp ứng các tiêu chí sau:

a) Quản lý hàng hóa nhập, xuất, lưu giữ, tồn trong địa điểm làm thủ tục hải quan tại cảng cạn theo từng mặt hàng, đối tượng mua hàng, tờ khai hải quan;

b) Đáp ứng yêu cầu sao lưu, kết xuất dữ liệu để phục vụ công tác báo cáo, thống kê, lưu trữ và được nối mạng trực tiếp với cơ quan hải quan quản lý.

3. Có hệ thống ca-mê-ra đáp ứng các tiêu chí sau:

a) Quan sát được các vị trí trong địa điểm làm thủ tục hải quan tại cảng cạn. Hình ảnh quan sát được vào tất cả các thời điểm trong ngày (24/24 giờ);

b) Dữ liệu về hình ảnh ca-mê-ra được lưu giữ tối thiểu 12 tháng;

c) Hệ thống ca-mê-ra được kết nối trực tiếp với cơ quan hải quan quản lý.

Tổng cục trưởng Tổng cục Hải quan ban hành chuẩn trao đổi dữ liệu giữa cơ quan hải quan và doanh nghiệp kinh doanh địa điểm làm thủ tục hải quan tại cảng cạn về phần mềm quản lý hàng hóa đưa vào, đưa ra, hệ thống ca-mê-ra giám sát.

Điều 32. Hồ sơ công nhận địa điểm làm thủ tục hải quan tại cảng cạn

1. Văn bản đề nghị công nhận theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư: 01 bản sao.

3. Sơ đồ thiết kế khu vực địa điểm làm thủ tục hải quan tại cảng cạn thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, nơi tập kết hàng xuất khẩu, nơi tập kết hàng nhập khẩu, nơi tập kết xe công-te-nơ, nơi kiểm tra thực tế, bảo vệ, văn phòng kho và nơi làm việc của hải quan: 01 bản sao.

4. Tài liệu mô tả chương trình phần mềm quản lý địa điểm làm thủ tục hải quan tại cảng cạn: 01 bản chính.

5. Giấy tờ chứng minh quyền sử dụng địa điểm: 01 bản sao.

6. Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy do cơ quan công an cấp: 01 bản sao.

7. Quy chế hoạt động: 01 bản chính.

Điều 33. Trình tự công nhận địa điểm làm thủ tục hải quan tại cảng cạn

1. Doanh nghiệp nộp hồ sơ đề nghị công nhận trực tiếp, gửi qua đường bưu điện hoặc qua hệ thống tiếp nhận thông tin điện tử của cơ quan hải quan đến Tổng cục Hải quan.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ của doanh nghiệp, Tổng cục Hải quan hoàn thành việc kiểm tra hồ sơ, thực tế địa điểm làm thủ tục hải quan tại cảng cạn. Kết thúc kiểm tra, cơ quan hải quan và doanh nghiệp ký biên bản ghi nhận nội dung kiểm tra.

3. Trong thời hạn 05 ngày làm việc kể từ ngày hoàn thành việc kiểm tra hồ sơ, thực tế địa điểm làm thủ tục hải quan tại cảng cạn, Tổng cục Hải quan trình Bộ Tài chính ra quyết định công nhận địa điểm làm thủ tục hải quan tại cảng cạn hoặc có văn bản trả lời doanh nghiệp nếu chưa đáp ứng điều kiện theo quy định.

4. Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng 05 ngày làm việc kể từ ngày nhận hồ sơ của doanh nghiệp, Tổng cục Hải quan có văn bản thông báo và yêu cầu doanh nghiệp bổ sung hồ sơ. Quá 30 ngày làm việc kể từ ngày gửi thông báo nhưng doanh nghiệp không có phản hồi bằng văn bản, Tổng cục Hải quan có quyền hủy hồ sơ.

Điều 34. Mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng hoạt động địa điểm làm thủ tục hải quan tại cảng cạn

1. Trường hợp có nhu cầu mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng hoạt động địa điểm làm thủ tục hải quan tại cảng cạn, doanh nghiệp lập hồ sơ gửi Tổng cục Hải quan, bao gồm:

a) Văn bản đề nghị mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng hoạt động: 01 bản chính;

b) Sơ đồ kho, bãi khu vực mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu: 01 bản sao;

c) Giấy tờ chứng minh quyền sử dụng địa điểm khi mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu: 01 bản sao;

d) Hợp đồng liên quan đến chuyển quyền sở hữu: 01 bản sao.

2. Trình tự, thủ tục, mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng hoạt động thực hiện tương tự như đối với kho ngoại quan quy định tại Mục 2 Chương II Nghị định này. Riêng việc mở rộng, thu hẹp, tạm dừng hoạt động của địa điểm làm thủ tục hải quan tại cảng cạn do Tổng cục trưởng Tổng cục Hải quan quyết định.

3. Trường hợp di chuyển, chuyển quyền sở hữu địa điểm làm thủ tục hải quan tại cảng cạn, trên cơ sở văn bản đề nghị của doanh nghiệp, Tổng cục Hải quan báo cáo Bộ Tài chính xem xét ra quyết định chấm dứt hoạt động của địa điểm theo quyết định cũ, đồng thời ra quyết định công nhận, chuyển quyền sở hữu địa điểm nếu chủ địa điểm mới đáp ứng quy định tại Điều 31 Nghị định này.

Điều 35. Chấm dứt hoạt động địa điểm làm thủ tục hải quan tại cảng cạn

1. Địa điểm làm thủ tục hải quan tại cảng cạn chấm dứt hoạt động nếu thuộc một trong các trường hợp sau:

a) Địa điểm làm thủ tục hải quan tại cảng cạn không duy trì các điều kiện theo quy định tại Điều 31 Nghị định này;

b) Doanh nghiệp có văn bản đề nghị chấm dứt hoạt động;

c) Quá thời hạn 06 tháng kể từ khi có quyết định công nhận nhưng doanh nghiệp không đưa địa điểm làm thủ tục hải quan tại cảng cạn vào hoạt động;

d) Quá thời hạn tạm dừng hoạt động nhưng doanh nghiệp không có văn bản thông báo hoạt động trở lại;

đ) Trong 12 tháng doanh nghiệp 03 lần vi phạm hành chính về hải quan liên quan đến hoạt động của địa điểm làm thủ tục hải quan tại cảng cạn và bị xử lý vi phạm hành chính bằng hình thức phạt tiền với mức phạt cho mỗi lần vượt thẩm quyền xử phạt của Chi cục trưởng Chi cục Hải quan.

2. Tổng cục Hải quan kiểm tra, trình Bộ Tài chính quyết định chấm dứt hoạt động đối với địa điểm làm thủ tục hải quan tại cảng cạn thuộc một trong các trường hợp quy định tại khoản 1 Điều này.

Mục 2. ĐỊA ĐIỂM TẬP KẾT, KIỂM TRA, GIÁM SÁT HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU TẬP TRUNG; ĐỊA ĐIỂM CHUYỂN PHÁT NHANH, HÀNG BƯU CHÍNH

Điều 36. Điều kiện công nhận địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu tập trung; địa điểm chuyển phát nhanh, hàng bưu chính

1. Vị trí

a) Địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu tập trung ở các khu vực cửa khẩu, khu công nghiệp, khu kinh tế cửa khẩu;

b) Địa điểm tập kết, kiểm tra, giám sát tập trung đối với hàng chuyển phát nhanh nằm trong quy hoạch khu vực sân bay quốc tế theo quy định của pháp luật;

c) Địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu ở khu vực biên giới nằm trong khu kinh tế cửa khẩu hoặc khu vực cửa khẩu biên giới đất liền. Trường hợp nằm ngoài khu kinh tế cửa khẩu thì cách khu vực cửa khẩu không quá 10 km.

2. Diện tích

a) Địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu tập trung có diện tích tối thiểu 10.000 m2;

b) Địa điểm tập kết, kiểm tra, giám sát tập trung đối với hàng chuyển phát nhanh có diện tích tối thiểu 5.000 m2; địa điểm kiểm tra, giám sát tập trung đối với hàng bưu chính có diện tích tối thiểu 1.000 m2;

c) Địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu ở khu vực biên giới có diện tích tối thiểu 5.000 m2.

3. Cơ sở vật chất, trang thiết bị

a) Địa điểm được ngăn cách với khu vực xung quanh bằng hệ thống tường rào, đáp ứng yêu cầu kiểm tra, giám sát thường xuyên của cơ quan hải quan, trừ địa điểm nằm trong khu vực cửa khẩu, cảng đã có tường rào ngăn cách biệt lập với khu vực xung quanh;

b) Đảm bảo điều kiện làm việc cho cơ quan hải quan như nơi làm việc, nơi kiểm tra hàng hóa, nơi lắp đặt trang thiết bị kiểm tra hải quan, kho chứa tang vật vi phạm theo quy định của Bộ Tài chính;

c) Có phần mềm đáp ứng các tiêu chí sau:

- Quản lý hàng hóa nhập, xuất, lưu giữ, tồn trong địa điểm.

- Đáp ứng yêu cầu sao lưu, kết xuất dữ liệu để phục vụ công tác báo cáo, thống kê, lưu trữ và được nối mạng trực tiếp với cơ quan hải quan quản lý.

d) Có hệ thống ca-mê-ra đáp ứng các tiêu chí sau:

- Quan sát được các vị trí trong địa điểm. Hình ảnh quan sát được vào tất cả các thời điểm trong ngày (24/24 giờ).

- Dữ liệu về hình ảnh ca-mê-ra được lưu giữ tối thiểu 12 tháng.

- Hệ thống ca-mê-ra được kết nối trực tiếp với cơ quan hải quan quản lý.

Tổng cục trưởng Tổng cục Hải quan ban hành chuẩn trao đổi dữ liệu giữa cơ quan hải quan và doanh nghiệp kinh doanh địa điểm về phần mềm quản lý hàng hóa đưa vào, đưa ra, hệ thống ca-mê-ra giám sát.

Điều 37. Hồ sơ công nhận địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu tập trung; địa điểm chuyển phát nhanh, hàng bưu chính

1. Văn bản đề nghị công nhận theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này: 01 bản chính.

2. Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư: 01 bản sao.

3. Sơ đồ thiết kế khu vực địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu tập trung; địa điểm phát chuyển nhanh, hàng bưu chính thể hiện rõ đường ranh giới ngăn cách với bên ngoài, vị trí các kho hàng, nơi tập kết hàng xuất khẩu, nơi tập kết hàng nhập khẩu, nơi tập kết phương tiện vận tải, nơi kiểm tra thực tế, bảo vệ, văn phòng kho và nơi làm việc của hải quan: 01 bản sao.

4. Tài liệu mô tả chương trình phần mềm quản lý hàng hóa đưa vào đưa ra địa điểm: 01 bản chính.

5. Giấy tờ chứng minh quyền sử dụng địa điểm: 01 bản sao.

6. Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy do cơ quan công an cấp: 01 bản sao.

7. Quy chế hoạt động: 01 bản chính.

8. Văn bản quy hoạch khu vực sân bay quốc tế do cơ quan có thẩm quyền phê duyệt đối với trường hợp công nhận địa điểm tập kết, kiểm tra, giám sát tập trung đối với hàng chuyển phát nhanh: 01 bản sao.

9. Giấy phép bưu chính hoặc thông báo hoạt động bưu chính do cơ quan có thẩm quyền cấp theo quy định của pháp luật về bưu chính đối với trường hợp công nhận địa điểm tập kết, kiểm tra, giám sát tập trung đối với hàng bưu chính: 01 bản sao.

Điều 38. Trình tự công nhận, mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng, chấm dứt hoạt động địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu tập trung; địa điểm chuyển phát nhanh, hàng bưu chính

Trình tự công nhận, mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng, chấm dứt hoạt động địa điểm tập kết, kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu tập trung, địa điểm chuyển phát nhanh, hàng bưu chính thực hiện tương tự như đối với kho ngoại quan quy định tại Mục 2 Chương II Nghị định này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 39. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Bãi bỏ các quy định tại Điều 82, 89 và 92 Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan.

3. Cửa hàng miễn thuế, kho bãi, địa điểm làm thủ tục hải quan, tập kết, kiểm tra, giám sát hàng hóa tập trung, địa điểm chuyển phát nhanh, hàng bưu chính đã được công nhận và hoạt động trước thời điểm Nghị định này có hiệu lực thi hành, việc mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng, chấm dứt hoạt động thực hiện theo quy định tại Nghị định này.

4. Các trường hợp đã được thành lập, hoạt động trước khi Nghị định này có hiệu lực nhưng không đáp ứng điều kiện công nhận, xác nhận quy định tại Nghị định này, tổ chức, cá nhân được tiếp tục hoạt động đến ngày 01 tháng 7 năm 2017. Quá thời hạn trên, Cục Hải quan tỉnh, thành phố rà soát, báo cáo cấp có thẩm quyền ra quyết định tạm dừng, chấm dứt hoạt động theo quy định.

Điều 40. Trách nhiệm thi hành Nghị định

1. Bộ Tài chính hướng dẫn thi hành các điều, khoản được giao tại Nghị định.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

MẪU QUẢN LÝ HẢI QUAN ĐỐI VỚI HOẠT ĐỘNG KINH DOANH HÀNG MIỄN THUẾ, KHO BÃI, ĐỊA ĐIỂM LÀM THỦ TỤC HẢI QUAN, TẬP KẾT, KIỂM TRA, GIÁM SÁT HẢI QUAN
(Kèm theo Nghị định s ố 68/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Mẫu số 01 | Đơn đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế; công nhận, xác nhận kho bãi, địa điểm làm thủ tục hải quan, tập kết, kiểm tra, giám sát hải quan
Mẫu số 02 | Thông báo hoạt động trở lại cửa hàng miễn thuế, kho bãi, địa điểm làm thủ tục hải quan, tập kết, kiểm tra, giám sát hải quan

Mẫu số 01

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ….., ngày … tháng … năm …

ĐƠN ĐỀ NGHỊ …………… (1)

Kính gửi: Tổng cục Hải quan/Cục Hải quan tỉnh, thành phố.

1. Doanh nghiệp đề nghị cấp giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế; công nhận, xác nhận/mở rộng/thu hẹp/di chuyển/chuyển quyền sở hữu/tạm dừng, chấm dứt hoạt động kinh doanh hàng miễn thuế, kho bãi, địa điểm:

- Tên doanh nghiệp:..........................................................................................................

- Mã số thuế:.....................................................................................................................

- Trụ sở chính tại:.............................................................................................................

- Số điện thoại: ………………………….. Số fax:...............................................................

Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư số: ……. ngày….tháng…..năm…..;

Cơ quan cấp:.....................................................................................................................

Ngành nghề kinh doanh: …….. (chỉ kê ngành nghề kinh doanh liên quan đến kinh doanh hàng miễn thuế, kho bãi, địa điểm).

2. Đề nghị (2) ……. tại........................................................................................................

3. Khu vực đề nghị ……… …… có diện tích: ……. m2.

Tổng diện tích: ……………… m2, trong đó:

- Diện tích nhà kho: ………. m2;

- Diện tích bãi: ……… m2;

- Diện tích kho chứa tang vật vi phạm (nếu có): ……… m2;

- Nơi làm việc của Hải quan kho: ………. m2;

- Các công trình phụ trợ (nếu có) ………..m2.

4. Hồ sơ kèm theo đơn:

- Giấy chứng nhận đăng ký kinh doanh hoặc thành lập doanh nghiệp: 01 bản sao;

- Giấy tờ hợp pháp về quyền sử dụng kho bãi, địa điểm: 01 bản sao;

- Sơ đồ thiết kế khu vực kho bãi, địa điểm: 01 bản sao;

- Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy: 01 bản sao.

- …

Doanh nghiệp cam đoan các nội dung trên là đúng; cam kết phù hợp với chuẩn kỹ thuật ban hành kèm theo Quyết định số …../QĐ-TCHQ ngày... của Tổng cục trưởng Tổng cục Hải quan, đồng thời chấp hành và thực hiện đúng các quy định pháp luật về hoạt động của …….(1).

GIÁM ĐỐC DOANH NGHIỆP
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

(1) Ghi tên cửa hàng miễn thuế, địa điểm, kho bãi đề nghị công nhận, mở rộng, thu hẹp, di chuyển, chuyển quyền sở hữu, tạm dừng, chấm dứt hoạt động. Đối với kho xăng dầu thì ghi là: “Đơn đề nghị xác nhận đủ điều kiện, kiểm tra, giám sát hải quan”.

(2) Trường hợp đề nghị tạm dừng hoạt động, doanh nghiệp nêu rõ lý do, thời hạn hoạt động trở lại.

Mẫu số 02

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ….., ngày … tháng … năm …

THÔNG BÁO HOẠT ĐỘNG TRỞ LẠI ……………

Kính gửi: Tổng cục Hải quan/Cục Hải quan tỉnh, thành phố.

1. Doanh nghiệp thông báo hoạt động trở lại

- Tên doanh nghiệp:..........................................................................................................

- Mã số thuế:.....................................................................................................................

- Trụ sở chính tại:..............................................................................................................

- Số điện thoại: ……………………….. Số fax:...................................................................

Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư số: …… ngày….tháng……năm……;

Cơ quan cấp:.....................................................................................................................

Ngành nghề kinh doanh: ……… (chỉ kê ngành nghề kinh doanh liên quan đến kinh doanh hàng miễn thuế, kho bãi, địa điểm).

2. Đề nghị hoạt động trở lại …….. tại.................................................................................

3. Cửa hàng miễn thuế, kho bãi, địa điểm hoạt động trở lại đã tạm dừng hoạt động theo Đơn đề nghị số ….... ngày…tháng…..năm....của doanh nghiệp và Thông báo tạm dừng hoạt động số…….ngày….tháng…..năm.... của Cục Hải quan/Tổng cục Hải quan

4. Lý do hoạt động trở lại:..................................................................................................

5. Hồ sơ kèm theo đơn:.....................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp: 01 bản sao;

- …

Doanh nghiệp cam đoan các nội dung trên là đúng; đồng thời chấp hành và thực hiện đúng các quy định pháp luật về hoạt động của ...

GIÁM ĐỐC DOANH NGHIỆP
(Ký, ghi rõ họ tên, đóng dấu)


ND 2016- 69_2016_ND-CP_Dieu kien kinh doanh mua ban no

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 69/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

VỀ ĐIỀU KIỆN KINH DOANH DỊCH VỤ MUA BÁN NỢ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Ngoại hối ngày 18 tháng 3 năm 2013;

Theo đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam;

Chính phủ ban hành Nghị định về điều kiện kinh doanh dịch vụ mua bán nợ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về điều kiện kinh doanh dịch vụ mua bán nợ trên phạm vi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Tổ chức tín dụng, chi nhánh ngân hàng nước ngoài thực hiện hoạt động mua bán nợ theo quy định của Luật các tổ chức tín dụng và các quy định của pháp luật có liên quan.

3. Tổ chức, cá nhân thực hiện hoạt động mua bán trái phiếu thuộc phạm vi điều chỉnh của Luật chứng khoán thực hiện theo quy định của Luật chứng khoán.

4. Công ty Quản lý tài sản của các tổ chức tín dụng Việt Nam thực hiện hoạt động mua bán nợ theo quy định của Chính phủ về thành lập, tổ chức và hoạt động của Công ty Quản lý tài sản của các tổ chức tín dụng Việt Nam.

5. Công ty trách nhiệm hữu hạn mua bán nợ Việt Nam thực hiện hoạt động mua bán nợ theo quy định của Chính phủ, Thủ tướng Chính phủ về thành lập và hoạt động của Công ty trách nhiệm hữu hạn mua bán nợ Việt Nam.

6. Sở giao dịch chứng khoán tổ chức thị trường giao dịch chứng khoán theo quy định của Luật chứng khoán.

7. Tổ chức, cá nhân (trừ các tổ chức, cá nhân quy định tại khoản 2, khoản 3, khoản 4, khoản 5, khoản 6 Điều này) hoạt động mua bán nợ không phải là hoạt động kinh doanh thực hiện theo quy định của Bộ luật dân sự.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp kinh doanh dịch vụ mua bán nợ.

2. Tổ chức, cá nhân có nhu cầu kinh doanh dịch vụ mua bán nợ.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, một số từ ngữ được hiểu như sau:

1. Nợ là nghĩa vụ trả tài sản của bên nợ đối với chủ nợ được thể hiện trong hợp đồng hoặc phát sinh quyền, nghĩa vụ theo quy định của pháp luật.

2. Mua bán nợ là việc bên bán nợ chuyển giao một phần hoặc toàn bộ quyền đòi nợ và các quyền khác liên quan đến khoản nợ cho bên mua nợ và bên mua nợ trả tiền cho bên bán nợ.

3. Chủ nợ là tổ chức kinh tế, cá nhân, chủ thể giao dịch dân sự khác có quyền đòi nợ.

4. Bên nợ là tổ chức kinh tế, cá nhân, chủ thể giao dịch dân sự khác có nghĩa vụ trả nợ được quy định tại hợp đồng hoặc phát sinh nghĩa vụ trả nợ theo quy định của pháp luật.

5. Chủ thể giao dịch dân sự khác là các chủ thể tham gia quan hệ giao dịch dân sự khác trừ các đối tượng sau đây:

a) Tổ chức kinh tế, cá nhân;

b) Tổ chức chính trị, tổ chức chính trị - xã hội;

c) Cơ quan nhà nước, đơn vị vũ trang nhân dân;

d) Các tổ chức quốc tế hoặc chính phủ quốc gia khác.

6. Kinh doanh dịch vụ mua bán nợ là việc thực hiện liên tục một hoặc một số hoạt động liên quan đến việc mua bán nợ nhằm mục đích sinh lợi, bao gồm: Mua nợ, bán nợ, môi giới mua bán nợ, tư vấn mua bán nợ và dịch vụ sàn giao dịch nợ.

7. Hoạt động mua bán nợ không phải là hoạt động kinh doanh là hoạt động mua bán nợ không liên tục, không nhằm mục đích sinh lợi của tổ chức, cá nhân, bao gồm:

a) Hoạt động bán nợ đối với các khoản nợ của chính chủ nợ, không bao gồm các khoản nợ mà chủ nợ đã mua từ các chủ nợ khác;

b) Hoạt động mua nợ không nhằm mục đích bán lại cho tổ chức, cá nhân, bao gồm cả hoạt động mua nợ để chuyển nợ thành vốn góp, vốn cổ phần; cơ cấu lại thời hạn trả nợ; xử lý tài sản bảo đảm;

c) Các hoạt động mua bán nợ khác không liên tục, không nhằm mục đích sinh lợi.

8. Môi giới mua bán nợ là dịch vụ làm trung gian, dàn xếp việc mua bán nợ giữa các bên mua bán nợ và được hưởng phí dịch vụ môi giới theo thỏa thuận, không bao gồm hoạt động bán đấu giá của các tổ chức bán đấu giá chuyên nghiệp.

9. Tư vấn mua bán nợ là dịch vụ thông qua việc sử dụng kiến thức chuyên môn phát hiện vấn đề, đề xuất giải pháp liên quan đến hoạt động mua, bán nợ; được thực hiện độc lập, khách quan theo yêu cầu của khách hàng và được hưởng phí tư vấn theo thỏa thuận.

10. Dịch vụ sàn giao dịch nợ là việc cung cấp sàn giao dịch nợ, tổ chức việc mua bán nợ; giới thiệu, cung cấp thông tin về nợ cho các bên tham gia có nhu cầu giao dịch; kiểm tra hồ sơ, giấy tờ về nợ bảo đảm đủ điều kiện được giao dịch; làm trung gian cho các bên trao đổi, đàm phán và ký kết hợp đồng mua bán nợ.

11. Sàn giao dịch nợ là nơi tập trung, tiến hành thường xuyên các hoạt động giao dịch mua bán nợ, tư vấn, môi giới mua bán nợ.

12. Bên mua nợ là tổ chức, cá nhân thực hiện mua, nhận chuyển nhượng để trở thành chủ nợ mới của khoản nợ.

13. Bên bán nợ là tổ chức, cá nhân sở hữu khoản nợ và thực hiện bán, chuyển nhượng khoản nợ cho bên mua nợ.

14. Bên môi giới là doanh nghiệp thực hiện dịch vụ môi giới mua bán nợ.

15. Doanh nghiệp kinh doanh dịch vụ mua bán nợ là doanh nghiệp có đăng ký ngành nghề kinh doanh dịch vụ mua bán nợ (bao gồm cả Công ty Quản lý nợ và khai thác tài sản trực thuộc ngân hàng thương mại).

16. Người quản lý của doanh nghiệp kinh doanh dịch vụ mua bán nợ là người quản lý công ty và người quản lý doanh nghiệp tư nhân, bao gồm chủ doanh nghiệp tư nhân, thành viên hợp danh, Chủ tịch Hội đồng thành viên, thành viên Hội đồng thành viên, Chủ tịch công ty, Chủ tịch Hội đồng quản trị, thành viên Hội đồng quản trị, Giám đốc hoặc Tổng giám đốc và cá nhân giữ chức danh quản lý khác có thẩm quyền nhân danh công ty ký kết giao dịch của công ty theo quy định tại Điều lệ công ty.

Điều 4. Nguyên tắc kinh doanh dịch vụ mua bán nợ

1. Tổ chức (không phải là doanh nghiệp), cá nhân có nhu cầu kinh doanh dịch vụ mua bán nợ phải thành lập doanh nghiệp.

2. Doanh nghiệp phải đăng ký ngành nghề kinh doanh dịch vụ mua bán nợ theo quy định của pháp luật.

3. Doanh nghiệp thực hiện kinh doanh dịch vụ mua bán nợ phải đáp ứng điều kiện tương ứng quy định tại Điều 5, Điều 6, Điều 7 và Điều 8 Nghị định này.

4. Bảo đảm công khai, minh bạch, bình đẳng, tuân thủ quy định của pháp luật.

Chương II

ĐIỀU KIỆN KINH DOANH DỊCH VỤ MUA BÁN NỢ

Điều 5. Điều kiện chung đối với doanh nghiệp kinh doanh dịch vụ mua bán nợ

1. Doanh nghiệp phải có quy chế quản lý nội bộ về tổ chức, quy định nội bộ về hoạt động kinh doanh dịch vụ mua bán nợ phù hợp với quy định của Nghị định này.

2. Doanh nghiệp phải đáp ứng quy định về mức vốn điều lệ, vốn đầu tư tối thiểu tương ứng theo quy định tại khoản 2 Điều 6, khoản 2 Điều 7 và khoản 2 Điều 8 Nghị định này. Trường hợp, doanh nghiệp thực hiện một số hoặc tất cả các hoạt động thì mức vốn điều lệ, vốn đầu tư tối thiểu là mức vốn điều lệ, vốn đầu tư tối thiểu cao nhất trong số các hoạt động mà doanh nghiệp thực hiện.

3. Người quản lý của doanh nghiệp phải đáp ứng các điều kiện sau đây:

a) Có đầy đủ năng lực hành vi dân sự và không thuộc đối tượng cấm quản lý doanh nghiệp theo quy định của Luật doanh nghiệp;

b) Có trình độ học vấn từ đại học trở lên thuộc một trong các ngành: Kinh tế, quản trị kinh doanh, luật hoặc lĩnh vực chuyên môn mà mình sẽ đảm nhận;

c) Là người quản lý hoặc có ít nhất 05 năm làm việc trực tiếp trong lĩnh vực tài chính, ngân hàng, kế toán, kiểm toán, pháp luật, định giá tài sản hoặc mua bán nợ;

d) Những người đã làm việc trong doanh nghiệp kinh doanh dịch vụ mua bán nợ đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp phải đáp ứng thêm điều kiện: Không là người quản lý của doanh nghiệp kinh doanh dịch vụ mua bán nợ đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp trong 03 năm trước liền kề.

Điều 6. Điều kiện đối với doanh nghiệp kinh doanh dịch vụ môi giới mua bán nợ, tư vấn mua bán nợ

1. Các điều kiện quy định tại Điều 5 Nghị định này.

2. Có mức vốn điều lệ, vốn đầu tư tối thiểu là 5 tỷ đồng.

Điều 7. Điều kiện đối với doanh nghiệp kinh doanh hoạt động mua bán nợ

1. Các điều kiện quy định tại Điều 5 Nghị định này.

2. Có mức vốn điều lệ, vốn đầu tư tối thiểu là 100 tỷ đồng.

3. Các khoản nợ được mua bán phải có đầy đủ các yếu tố sau đây:

a) Không có thỏa thuận bằng văn bản về việc không được mua, bán khoản nợ;

b) Không được sử dụng để bảo đảm thực hiện nghĩa vụ dân sự tại thời điểm mua bán nợ, trừ trường hợp có sự đồng ý bằng văn bản của bên nhận bảo đảm về việc bán nợ;

c) Bên mua nợ và bên nợ không phải là người có liên quan theo quy định của Luật doanh nghiệp.

4. Việc mua bán nợ phải được lập thành hợp đồng bằng văn bản trên cơ sở thỏa thuận giữa các bên liên quan, đảm bảo các quyền và lợi ích hợp pháp của các bên tham gia mua bán nợ, trong đó quy định cụ thể quyền và nghĩa vụ của bên mua nợ, bên bán nợ.

5. Doanh nghiệp hoạt động mua bán nợ không được nhận cấp tín dụng của tổ chức tín dụng, chi nhánh ngân hàng để mua nợ của khách hàng vay tại chính tổ chức tín dụng, chi nhánh ngân hàng nước ngoài đó hoặc nhận bảo đảm của tổ chức tín dụng, chi nhánh ngân hàng để được cấp tín dụng của tổ chức tín dụng, chi nhánh ngân hàng khác nhằm mục đích mua nợ của khách hàng vay tại chính tổ chức tín dụng, chi nhánh ngân hàng nước ngoài bảo đảm.

6. Bên mua nợ, bên bán nợ, bên nợ và các bên liên quan khác phải tuân thủ các quy định hiện hành của pháp luật về quản lý ngoại hối trong trường hợp mua bán nợ hình thành quan hệ cho vay, vay nợ nước ngoài và sử dụng ngoại hối trong giao dịch mua bán nợ.

Điều 8. Điều kiện đối với doanh nghiệp kinh doanh dịch vụ sàn giao dịch nợ

1. Các điều kiện quy định tại Điều 5 Nghị định này.

2. Có mức vốn điều lệ, vốn đầu tư tối thiểu là 500 tỷ đồng.

3. Đã hoạt động kinh doanh dịch vụ mua bán nợ ít nhất 01 năm và mức doanh thu hoạt động kinh doanh dịch vụ mua bán nợ của năm liền kề trước năm thực hiện kinh doanh dịch vụ sàn giao dịch tối thiểu là 500 tỷ đồng.

4. Có ít nhất 02 nhân viên có chứng chỉ kiểm toán viên hoặc ít nhất 02 nhân viên có thẻ thẩm định viên về giá theo quy định của pháp luật.

5. Có quy chế hoạt động của sàn giao dịch nợ, tối thiểu bao gồm:

a) Quy trình, thủ tục, trách nhiệm của các thành viên tham gia sàn giao dịch nợ và quyền hạn, nghĩa vụ của doanh nghiệp cung cấp sàn giao dịch nợ;

b) Điều kiện các khoản nợ dự kiến được niêm yết trên sàn giao dịch;

c) Tổ chức quản lý, giám sát giao dịch, trong đó có quy định về cung cấp, lưu trữ thông tin về các khoản nợ dự kiến được niêm yết trên sàn giao dịch;

d) Thời gian, phương thức xác lập và hủy bỏ giao dịch;

đ) Phương thức thanh toán và quy định bảo đảm thanh toán cho các bên;

e) Xử lý tranh chấp.

6. Có cơ sở, vật chất kỹ thuật, hệ thống công nghệ thông tin phù hợp để tiếp nhận, cập nhật, cung cấp thông tin về hoạt động mua bán nợ giữa các thành viên tham gia sàn giao dịch.

7. Phải thực hiện kiểm toán độc lập hằng năm theo quy định của pháp luật.

Chương III

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG KINH DOANH DỊCH VỤ MUA BÁN NỢ

Điều 9. Trách nhiệm của Bộ Tài chính

1. Chịu trách nhiệm trước Chính phủ về quản lý nhà nước đối với doanh nghiệp kinh doanh dịch vụ mua bán nợ.

2. Thực hiện quản lý, kiểm tra, thanh tra, giám sát theo thẩm quyền hoạt động kinh doanh dịch vụ mua bán nợ.

3. Hướng dẫn thi hành Nghị định này.

Điều 10. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương

1. Thực hiện kiểm tra, thanh tra việc chấp hành quy định của pháp luật về hoạt động kinh doanh dịch vụ mua bán nợ trên địa bàn tỉnh, thành phố và xử lý vi phạm theo thẩm quyền đối với những hành vi vi phạm hoạt động kinh doanh dịch vụ mua bán nợ.

2. Báo cáo Bộ Tài chính về tình hình kinh doanh dịch vụ mua bán nợ trên địa bàn tỉnh, thành phố theo định kỳ, đột xuất.

Điều 11. Trách nhiệm của cơ quan đăng ký kinh doanh

1. Tiếp nhận, xử lý hồ sơ đăng ký doanh nghiệp, đăng ký thay đổi nội dung Giấy chứng nhận đăng ký doanh nghiệp đối với hoạt động kinh doanh dịch vụ mua bán nợ.

2. Báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương về tình hình cấp, bổ sung Giấy chứng nhận đăng ký kinh doanh đối với hoạt động kinh doanh dịch vụ mua bán nợ theo định kỳ, đột xuất.

Điều 12. Trách nhiệm của Ngân hàng Nhà nước Việt Nam

Ngân hàng Nhà nước Việt Nam phối hợp với Bộ Tài chính thực hiện kiểm tra, thanh tra, giám sát theo thẩm quyền hoạt động kinh doanh dịch vụ mua bán nợ theo quy định của Nghị định này đối với công ty quản lý nợ và khai thác tài sản trực thuộc ngân hàng thương mại.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 14. Điều khoản chuyển tiếp

Trong thời hạn 01 năm kể từ ngày Nghị định này có hiệu lực thi hành, các doanh nghiệp đã thực hiện kinh doanh dịch vụ mua bán nợ trước ngày Nghị định này có hiệu lực thi hành thực hiện như sau:

1. Trường hợp đáp ứng đủ điều kiện theo quy định tại Nghị định này, doanh nghiệp phải có văn bản gửi cơ quan đăng ký kinh doanh để báo cáo.

2. Trường hợp không đáp ứng đủ điều kiện theo quy định tại Nghị định này, doanh nghiệp phải có văn bản gửi cơ quan đăng ký kinh doanh để báo cáo; có biện pháp đảm bảo tuân thủ quy định tại Nghị định này, trong đó bao gồm cả biện pháp chấm dứt hoạt động kinh doanh dịch vụ mua bán nợ.

Điều 15. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT; các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 89_2016_ND-CP_ve dieu kien hoat dong dai ly doi ngoai te

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 89/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN ĐỐI VỚI HOẠT ĐỘNG ĐẠI LÝ ĐỔI NGOẠI TỆ, HOẠT ĐỘNG CUNG ỨNG DỊCH VỤ NHẬN VÀ CHI, TRẢ NGOẠI TỆ CỦA TỔ CHỨC KINH TẾ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Ngân hàng Nhà nước Việt Nam ngày 16 tháng 6 năm 2010;

Căn cứ Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Pháp lệnh Ngoại hối ngày 13 tháng 12 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Ngoại hối ngày 18 tháng 3 năm 2013;

Theo đề nghị của Thống đốc Ngân hàng Nhà nước Việt Nam;

Chính phủ ban hành Nghị định quy định điều kiện đối với hoạt động đại lý đổi ngoại tệ, hoạt động cung ứng dịch vụ nhận và chi, trả ngoại tệ của tổ chức kinh tế.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện đối với tổ chức kinh tế thực hiện hoạt động đại lý đổi ngoại tệ; điều kiện đối với tổ chức kinh tế thực hiện hoạt động cung ứng dịch vụ nhận và chi, trả ngoại tệ bao gồm hoạt động trực tiếp nhận và chi, trả ngoại tệ và hoạt động đại lý chi, trả ngoại tệ.

Điều 2. Đối tượng áp dụng

1. Tổ chức kinh tế thực hiện hoạt động đại lý đổi ngoại tệ.

2. Tổ chức kinh tế thực hiện hoạt động cung ứng dịch vụ nhận và chi, trả ngoại tệ.

3. Các tổ chức, cá nhân khác có liên quan đến hoạt động đại lý đổi ngoại tệ, hoạt động cung ứng dịch vụ nhận và chi, trả ngoại tệ.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức tín dụng được phép là các ngân hàng, tổ chức tín dụng phi ngân hàng và chi nhánh ngân hàng nước ngoài được kinh doanh, cung ứng dịch vụ ngoại hối theo quy định của pháp luật.

2. Tổ chức tín dụng ủy quyền là tổ chức tín dụng được phép ủy quyền cho tổ chức kinh tế làm đại lý đổi ngoại tệ hoặc làm đại lý chi, trả ngoại tệ.

3. Tổ chức kinh tế (không bao gồm tổ chức tín dụng) là tổ chức được thành lập và hoạt động theo quy định của pháp luật Việt Nam, gồm doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã và các tổ chức khác thực hiện hoạt động đầu tư kinh doanh.

Điều 4. Điều kiện đối với tổ chức kinh tế thực hiện hoạt động đại lý đổi ngoại tệ

Tổ chức kinh tế chỉ được thực hiện hoạt động đại lý đổi ngoại tệ sau khi được Ngân hàng Nhà nước Việt Nam cấp Giấy chứng nhận đăng ký đại lý đổi ngoại tệ. Điều kiện để tổ chức kinh tế được Ngân hàng Nhà nước Việt Nam xem xét, cấp Giấy chứng nhận đăng ký đại lý đổi ngoại tệ:

1. Được thành lập hoặc đăng ký kinh doanh theo quy định của pháp luật Việt Nam.

2. Có địa điểm đặt đại lý đổi ngoại tệ tại một hoặc nhiều địa điểm theo quy định sau:

a) Cơ sở lưu trú du lịch đã được cơ quan quản lý nhà nước về du lịch xếp hạng từ 3 sao trở lên;

b) Cửa khẩu quốc tế (đường bộ, đường không, đường thủy);

c) Khu vui chơi giải trí có thưởng dành cho người nước ngoài được cấp phép theo quy định pháp luật;

d) Văn phòng bán vé của các hãng hàng không, hàng hải, du lịch của nước ngoài và văn phòng bán vé quốc tế của các hãng hàng không Việt Nam;

đ) Khu du lịch, trung tâm thương mại, siêu thị có khách nước ngoài tham quan, mua sắm.

3. Có cơ sở vật chất đáp ứng được yêu cầu hoạt động của đại lý đổi ngoại tệ sau đây:

a) Có nơi giao dịch riêng biệt (phòng hoặc quầy giao dịch không gắn liền với các hoạt động kinh doanh khác, chỉ chuyên làm dịch vụ đổi ngoại tệ);

b) Nơi giao dịch phải trang bị đầy đủ các phương tiện làm việc tối thiểu bao gồm điện thoại, máy fax, két sắt, bảng thông báo tỷ giá công khai, bảng hiệu ghi tên tổ chức tín dụng ủy quyền và tên đại lý đổi ngoại tệ.

4. Nhân viên trực tiếp làm ở đại lý đổi ngoại tệ phải có Giấy xác nhận do tổ chức tín dụng ủy quyền cấp, xác nhận đã được đào tạo, tập huấn kỹ năng nhận biết ngoại tệ thật, giả.

5. Có quy trình nghiệp vụ đổi ngoại tệ, có biện pháp đảm bảo an ninh, an toàn trong quá trình đổi ngoại tệ.

6. Được tổ chức tín dụng được phép ủy quyền làm đại lý đổi ngoại tệ.

7. Một tổ chức kinh tế chỉ được làm đại lý đổi ngoại tệ cho một tổ chức tín dụng được phép và tổ chức kinh tế có thể thỏa thuận đặt đại lý đổi ngoại tệ ở một hoặc nhiều địa điểm trên địa bàn nơi tổ chức kinh tế có trụ sở chính hoặc chi nhánh.

Điều 5. Điều kiện đối với tổ chức kinh tế thực hiện hoạt động trực tiếp nhận và chi, trả ngoại tệ

1. Điều kiện để tổ chức kinh tế được Ngân hàng Nhà nước Việt Nam xem xét, chấp thuận thực hiện hoạt động trực tiếp nhận và chi, trả ngoại tệ:

a) Được thành lập hoặc đăng ký kinh doanh theo quy định của pháp luật Việt Nam;

b) Có trang thiết bị và cơ sở vật chất đảm bảo đáp ứng các yêu cầu đối với hoạt động nhận và chi, trả ngoại tệ như: Máy tính, điện thoại, máy fax;

c) Có hợp đồng với đối tác nước ngoài về dịch vụ nhận và chi, trả ngoại tệ;

d) Có phương án thực hiện dịch vụ nhận và chi, trả ngoại tệ do người đại diện hợp pháp ký.

2. Điều kiện để tổ chức kinh tế được Ngân hàng Nhà nước Việt Nam xem xét, chấp thuận gia hạn thực hiện hoạt động trực tiếp nhận và chi, trả ngoại tệ:

a) Đáp ứng các điều kiện quy định tại khoản 1 Điều này;

b) Văn bản chấp thuận trực tiếp nhận và chi, trả ngoại tệ đã được cấp còn hiệu lực tối thiểu 30 ngày tính đến thời điểm nộp hồ sơ;

c) Không vi phạm chế độ báo cáo theo quy định của Ngân hàng Nhà nước Việt Nam trong tối thiểu 04 quý từ thời điểm được cấp văn bản chấp thuận trực tiếp nhận và chi, trả ngoại tệ hoặc văn bản chấp thuận gia hạn gần nhất đến thời điểm xin gia hạn.

Điều 6. Điều kiện đối với tổ chức kinh tế thực hiện hoạt động đại lý chi, trả ngoại tệ

1. Điều kiện để tổ chức kinh tế được Ngân hàng Nhà nước Việt Nam xem xét, chấp thuận đăng ký đại lý chi, trả ngoại tệ:

a) Được thành lập hoặc đăng ký kinh doanh theo quy định của pháp luật Việt Nam;

b) Có trang thiết bị và cơ sở vật chất đảm bảo đáp ứng các yêu cầu đối với hoạt động đại lý chi, trả ngoại tệ như: Máy tính, điện thoại, máy fax;

c) Được tổ chức tín dụng được phép ủy quyền làm đại lý chi, trả ngoại tệ.

2. Điều kiện để tổ chức kinh tế được Ngân hàng Nhà nước Việt Nam xem xét, chấp thuận gia hạn đăng ký đại lý chi, trả ngoại tệ:

a) Đáp ứng các điều kiện quy định tại khoản 1 Điều này;

b) Văn bản chấp thuận đăng ký đại lý chi, trả ngoại tệ đã được cấp còn hiệu lực tối thiểu 30 ngày tính đến thời điểm nộp hồ sơ;

c) Không vi phạm chế độ báo cáo theo quy định của Ngân hàng Nhà nước Việt Nam trong tối thiểu 04 quý từ thời điểm được cấp văn bản chấp thuận đăng ký đại lý chi, trả ngoại tệ hoặc văn bản chấp thuận gia hạn gần nhất đến thời điểm xin gia hạn.

Điều 7. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Thống đốc Ngân hàng Nhà nước Việt Nam, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 96_2016_ND-CP_Dieu kien ve an ninh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 96/2016/NĐ-CP | Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ ĐỐI VỚI MỘT SỐ NGÀNH, NGHỀ ĐẦU TƯ KINH DOANH CÓ ĐIỀU KIỆN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Công an nhân dân ngày 27 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Công an;

Chính phủ ban hành Nghị định quy định điều kiện về an ninh, trật tự đối với một số ngành, nghề đầu tư kinh doanh có điều kiện.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định điều kiện về an ninh, trật tự, công tác quản lý nhà nước và trách nhiệm của tổ chức, cá nhân trong hoạt động ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự trên lãnh thổ Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân Việt Nam và tổ chức, cá nhân nước ngoài liên quan đến hoạt động đầu tư kinh doanh và thành lập, cấp phép, đăng ký, quản lý ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự.

Điều 3. Ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự và phạm vi quản lý

1. Sản xuất con dấu, gồm: Sản xuất con dấu có hình Quốc huy nước Cộng hòa xã hội chủ nghĩa Việt Nam, con dấu có hình biểu tượng, con dấu không có hình biểu tượng theo quy định của pháp luật về quản lý và sử dụng con dấu.

2. Kinh doanh công cụ hỗ trợ, gồm: Sản xuất, lắp ráp, nhập khẩu, xuất khẩu, mua, bán công cụ hỗ trợ, đạn sử dụng cho công cụ hỗ trợ và phụ kiện của công cụ hỗ trợ; sửa chữa công cụ hỗ trợ.

3. Kinh doanh các loại pháo, gồm: Sản xuất, gia công, nhập khẩu, xuất khẩu, mua, bán các loại pháo hoa, các loại pháo khác và thuốc pháo theo quy định của pháp luật về quản lý, sử dụng pháo.

4. Kinh doanh dịch vụ cầm đồ, gồm: Kinh doanh dịch vụ cho vay tiền mà người vay tiền phải có tài sản hợp pháp mang đến cơ sở kinh doanh dịch vụ cầm đồ để cầm cố.

5. Kinh doanh dịch vụ xoa bóp, gồm: Sử dụng phương pháp vật lý trị liệu để xoa bóp (massage), tẩm quất phục vụ sức khỏe con người.

Hoạt động xoa bóp thuộc cơ sở y tế phục vụ chữa bệnh và cơ sở giải quyết việc làm cho người khuyết tật không thuộc phạm vi điều chỉnh của Nghị định này.

6. Kinh doanh thiết bị phát tín hiệu của xe được quyền ưu tiên, gồm: Sản xuất, lắp ráp, nhập khẩu, xuất khẩu, mua, bán cờ hiệu, đèn, còi phát tín hiệu ưu tiên của xe cơ giới.

7. Kinh doanh dịch vụ bảo vệ, gồm: Dịch vụ bảo vệ con người, tài sản, mục tiêu và các hoạt động hợp pháp của cơ quan, tổ chức, cá nhân.

Hoạt động bảo vệ các đối tượng, mục tiêu thuộc Danh mục Nhà nước quy định do Công an nhân dân, Quân đội nhân dân có trách nhiệm vũ trang canh gác, bảo vệ và hoạt động bảo vệ cơ quan, doanh nghiệp theo quy định tại Nghị định số 06/2013/NĐ-CP ngày 09 tháng 01 năm 2013 quy định về bảo vệ cơ quan, doanh nghiệp thì không thuộc phạm vi điều chỉnh của Nghị định này.

8. Kinh doanh súng bắn sơn, gồm: Sản xuất, lắp ráp, nhập khẩu, xuất khẩu, mua, bán súng bắn sơn, đạn sử dụng cho súng bắn sơn và phụ kiện của súng bắn sơn; sửa chữa súng bắn sơn; cung ứng dịch vụ sử dụng súng bắn sơn.

9. Kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài.

10. Kinh doanh dịch vụ đòi nợ, gồm: Các hoạt động dịch vụ đòi nợ tiền, tài sản hợp pháp cho cơ quan, tổ chức hoặc cá nhân theo hợp đồng ủy quyền.

11. Kinh doanh casino, gồm: Các loại hình vui chơi có thưởng trong kinh doanh casino.

12. Kinh doanh dịch vụ đặt cược, gồm: Các loại hình dịch vụ đặt cược.

13. Kinh doanh khí, gồm: Các hoạt động kinh doanh khí được quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 về kinh doanh khí.

14. Kinh doanh vật liệu nổ công nghiệp, gồm: Sản xuất, nhập khẩu, xuất khẩu, mua, bán, tái chế, bảo quản, vận chuyển, tiêu hủy vật liệu nổ công nghiệp.

Hoạt động nghiên cứu, phát triển, thử nghiệm vật liệu nổ công nghiệp không thuộc phạm vi điều chỉnh của Nghị định này.

15. Kinh doanh tiền chất thuốc nổ, gồm: Sản xuất, nhập khẩu, xuất khẩu, mua, bán, bảo quản, vận chuyển, tiêu hủy Amoni nitrat hàm lượng cao từ 98,5% trở lên (sau đây viết gọn là tiền chất thuốc nổ).

16. Kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp và tiền chất thuốc nổ, gồm: Các hoạt động có sử dụng vật liệu nổ công nghiệp để thi công công trình, thăm dò, khai thác khoáng sản, dầu khí; sử dụng tiền chất thuốc nổ để sản xuất vật liệu nổ công nghiệp.

17. Kinh doanh dịch vụ nổ mìn, gồm: Các hoạt động cung ứng dịch vụ có sử dụng vật liệu nổ công nghiệp phục vụ thi công công trình, thăm dò, khai thác khoáng sản, dầu khí cho cơ quan, tổ chức hoặc cá nhân có nhu cầu hợp pháp.

18. Kinh doanh dịch vụ in, gồm: Chế bản in, in, gia công sau in (trừ cơ sở in lưới, photocopy) để tạo ra các sản phẩm sau đây:

a) Xuất bản phẩm (trừ sách chữ nổi, bản ghi âm, ghi hình có nội dung thay sách, minh họa thay sách);

b) Báo, tạp chí và các ấn phẩm báo chí khác theo quy định của pháp luật về báo chí;

c) Mẫu, biểu mẫu, giấy tờ có tính pháp lý do cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội ban hành;

d) Tem chống giả;

đ) Bao bì, tem, nhãn sản phẩm hàng hóa là dược phẩm, hóa dược, thuốc chữa bệnh và thực phẩm chức năng (trừ cơ sở sản xuất dược phẩm, hóa dược, thuốc chữa bệnh, thực phẩm chức năng tự in bao bì, tem, nhãn cho sản phẩm của mình);

e) Hóa đơn tài chính; giấy tờ có sẵn mệnh giá hoặc dùng để ghi mệnh giá.

19. Kinh doanh các thiết bị gây nhiễu, phá sóng thông tin di động, gồm: Sản xuất, nhập khẩu, xuất khẩu, mua, bán các thiết bị ngăn chặn tín hiệu liên lạc từ điện thoại di động đến trạm gốc.

20. Kinh doanh dịch vụ phẫu thuật thẩm mỹ, gồm: Sử dụng kỹ thuật y học để phẫu thuật (giải phẫu) làm thay đổi hình dáng, đặc điểm nhận dạng con người.

21. Kinh doanh dịch vụ karaoke, vũ trường:

a) Kinh doanh dịch vụ karaoke, gồm: Các hoạt động ca hát theo đĩa ghi nhạc và hình hoặc bằng các công nghệ ghi nhạc và hình khác;

b) Kinh doanh dịch vụ vũ trường, gồm: Hoạt động khiêu vũ tại cơ sở kinh doanh khiêu vũ theo quy định của pháp luật.

Hoạt động dạy khiêu vũ không thuộc phạm vi điều chỉnh của Nghị định này.

22. Kinh doanh dịch vụ lưu trú, gồm: Các cơ sở lưu trú theo quy định của Luật du lịch và các hình thức dịch vụ cho thuê lưu trú khác (nghỉ theo giờ và nghỉ qua đêm) hoạt động trên đất liền hoặc trên các phương tiện tàu thủy lưu trú du lịch.

Tổ chức, cá nhân có nhà cho người Việt Nam hoặc người nước ngoài thuê (có hợp đồng thuê nhà) để ở, học tập, làm việc không thuộc phạm vi điều chỉnh của Nghị định này.

23. Kinh doanh quân trang, quân dụng cho lực lượng vũ trang, vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng cho Quân sự, Công an; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng, gồm:

a) Sản xuất, mua, bán: Quần, áo, mũ quân phục; quân hiệu, phù hiệu, cấp hiệu, số hiệu của Quân đội nhân dân và Công an nhân dân;

b) Sản xuất, lắp ráp, nhập khẩu, xuất khẩu, mua, bán, vận chuyển, sửa chữa: Súng quân dụng cầm tay hạng nhỏ theo quy định của pháp luật về quản lý, sử dụng vũ khí, vật liệu nổ và công cụ hỗ trợ; máy kiểm tra tốc độ phương tiện giao thông cơ giới đường bộ; thiết bị kiểm tra nồng độ cồn; thiết bị giám sát điện thoại di động GSM và các loại thiết bị giám sát điện thoại di động khác.

Linh kiện, bộ phận, phụ tùng, trang thiết bị công nghệ chuyên dùng chế tạo ra: Súng quân dụng cầm tay hạng nhỏ; máy kiểm tra tốc độ phương tiện giao thông cơ giới đường bộ; thiết bị kiểm tra nồng độ cồn; thiết bị giám sát điện thoại di động GSM và các loại thiết bị giám sát điện thoại di động khác.

Điều 4. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. An ninh, trật tự là cách viết gọn của cụm từ an ninh quốc gia, trật tự, an toàn xã hội.

2. Ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự là những ngành, nghề quy định tại Điều 3 Nghị định này trong quá trình hoạt động đầu tư kinh doanh có yếu tố phức tạp liên quan đến an ninh, trật tự dễ bị lợi dụng để hoạt động phạm tội và thực hiện các hành vi vi phạm pháp luật khác.

3. Cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự là cơ sở kinh doanh các ngành, nghề quy định tại Điều 3 Nghị định này (sau đây viết gọn là cơ sở kinh doanh), bao gồm:

a) Doanh nghiệp;

b) Hợp tác xã, liên hiệp hợp tác xã;

c) Chi nhánh, cơ sở trực thuộc doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã;

d) Đơn vị sự nghiệp có thu hoạt động trong lĩnh vực ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự của các cơ quan, tổ chức;

đ) Hộ kinh doanh.

4. Các cơ sở kinh doanh tại một địa điểm là các cơ sở kinh doanh sử dụng chung một địa chỉ hoặc các cơ sở kinh doanh cùng trong một khuôn viên.

5. Người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh là:

a) Người đại diện theo pháp luật, người quản lý cơ sở kinh doanh, chủ cơ sở kinh doanh có tên trong các văn bản quy định tại khoản 2 Điều 19 Nghị định này;

b) Người được những người quy định tại điểm a khoản này ủy quyền đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

6. Cơ quan Công an có thẩm quyền là đơn vị Công an quy định tại Điều 24 Nghị định này.

7. Chứng chỉ nghiệp vụ bảo vệ là văn bản của cơ quan Công an có thẩm quyền cấp cho nhân viên dịch vụ bảo vệ đạt yêu cầu trong đợt sát hạch.

8. Bản sao hợp lệ là bản sao đã đối chiếu với bản chính hoặc bản in khai thác từ Cổng thông tin quốc gia về đăng ký doanh nghiệp có xác nhận của cán bộ tiếp nhận hồ sơ; bản sao được cấp từ bản gốc hoặc bản sao được chứng thực từ bản chính của cơ quan, tổ chức có thẩm quyền.

Điều 5. Nguyên tắc hoạt động và quản lý ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự

1. Mọi tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài hoạt động kinh doanh các ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự nếu đủ điều kiện quy định tại Nghị định này và chấp hành các quy định khác của pháp luật có liên quan đều được hoạt động kinh doanh và được cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

2. Công khai, minh bạch trong công tác quản lý; tạo điều kiện thuận lợi và đảm bảo môi trường an ninh, trật tự ổn định để tổ chức, cá nhân hoạt động kinh doanh có hiệu quả.

Điều 6. Các hành vi bị nghiêm cấm

1. Hoạt động kinh doanh khi chưa được cấp hoặc bị thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

2. Lợi dụng hoạt động ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự để thực hiện hành vi xâm hại đến an ninh, trật tự, trái với đạo đức, thuần phong, mỹ tục của dân tộc.

3. Cho mượn, cho thuê, mua, bán Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

4. Làm giả Giấy chứng nhận đủ điều kiện về an ninh, trật tự; làm giả hồ sơ, tài liệu để đề nghị cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự; sửa chữa, tẩy xóa nội dung ghi trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

5. Sử dụng dịch vụ bảo vệ để xâm phạm quyền và lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

6. Hoạt động dịch vụ bảo vệ có sử dụng vũ lực hoặc đe dọa sử dụng vũ lực nhằm mục đích đe dọa, cản trở, gây khó khăn cho hoạt động bình thường của cơ quan, tổ chức, cá nhân hoặc xâm hại quyền, lợi ích hợp pháp của cơ quan, tổ chức, cá nhân.

7. Tiến hành đòi nợ khi chưa có hợp đồng ủy quyền của chủ nợ; chưa có văn bản thông báo cho Công an xã, phường, thị trấn nơi tiến hành đòi nợ trước khi thực hiện đòi nợ.

8. Cản trở hoặc không chấp hành công tác kiểm tra, thanh tra, xử lý vi phạm của cơ quan Công an hoặc cơ quan quản lý nhà nước có thẩm quyền.

9. Lợi dụng chức vụ, quyền hạn gây khó khăn để không cấp hoặc cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự trái với quy định của Nghị định này; cản trở, gây phiền hà, xâm phạm quyền tự do kinh doanh của tổ chức, cá nhân; bao che các hành vi vi phạm pháp luật của người có liên quan đến hoạt động của cơ sở kinh doanh có điều kiện về an ninh, trật tự.

Chương II

ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ

Điều 7. Điều kiện về an ninh, trật tự áp dụng chung cho các ngành, nghề

1. Được đăng ký, cấp phép hoặc thành lập theo quy định của pháp luật Việt Nam.

2. Người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh phải không thuộc một trong các trường hợp sau đây:

a) Đối với người Việt Nam:

Đã bị khởi tố hình sự mà các cơ quan tố tụng của Việt Nam hoặc của nước ngoài đang tiến hành điều tra, truy tố, xét xử.

Có tiền án về các tội xâm phạm an ninh quốc gia hoặc các tội khác do lỗi cố ý bị kết án từ trên 03 năm tù trở lên chưa được xóa án tích; đang trong thời gian được tạm hoãn chấp hành hình phạt tù; đang chấp hành hình phạt cải tạo không giam giữ; đang bị quản chế, cấm cư trú, cấm đảm nhiệm chức vụ, cấm kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự theo quyết định của Tòa án.

Đang bị áp dụng biện pháp giáo dục tại xã, phường, thị trấn; có quyết định áp dụng biện pháp xử lý hành chính trong thời gian chờ thi hành quyết định; đang nghiện ma túy; đang được tạm hoãn, tạm đình chỉ chấp hành quyết định đưa vào cơ sở giáo dục bắt buộc hoặc đưa vào cơ sở cai nghiện bắt buộc; đã bị áp dụng các biện pháp xử lý hành chính nhưng chưa đủ thời hạn để được coi là chưa bị áp dụng biện pháp xử lý hành chính;

b) Đối với người Việt Nam định cư ở nước ngoài mang hộ chiếu nước ngoài và người nước ngoài:

Chưa được cơ quan có thẩm quyền của Việt Nam cấp phép cư trú.

3. Đủ điều kiện về an toàn phòng cháy và chữa cháy theo quy định của pháp luật về phòng cháy và chữa cháy.

Điều 8. Ngành, nghề phải có điều kiện về phương án bảo đảm an ninh, trật tự

1. Cơ sở kinh doanh các ngành, nghề sau đây phải có phương án bảo đảm an ninh, trật tự, gồm:

a) Kinh doanh công cụ hỗ trợ;

b) Kinh doanh các loại pháo;

c) Kinh doanh súng bắn sơn;

d) Kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài;

đ) Kinh doanh casino;

e) Kinh doanh dịch vụ đặt cược;

g) Kinh doanh vật liệu nổ công nghiệp;

h) Kinh doanh tiền chất thuốc nổ;

i) Kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp và tiền chất thuốc nổ;

k) Kinh doanh dịch vụ nổ mìn;

l) Kinh doanh dịch vụ vũ trường;

m) Kinh doanh dịch vụ lưu trú (đối với cơ sở kinh doanh là doanh nghiệp);

n) Kinh doanh súng quân dụng cầm tay hạng nhỏ.

2. Phương án bảo đảm an ninh, trật tự gồm các nội dung cơ bản sau đây:

a) Xác định khu vực, địa bàn, mục tiêu cụ thể cần phải tăng cường để bảo đảm an ninh, trật tự;

b) Biện pháp thực hiện;

c) Lực lượng phục vụ thường xuyên;

d) Phương tiện phục vụ;

đ) Biện pháp tổ chức, chỉ đạo;

e) Biện pháp phối hợp với chính quyền, cơ quan chức năng có liên quan ở địa phương mà cơ sở kinh doanh hoạt động;

g) Tình huống giả định khi có vụ việc liên quan đến an ninh, trật tự xảy ra; công tác huy động lực lượng, phương tiện; biện pháp xử lý.

Điều 9. Điều kiện về an ninh, trật tự đối với kinh doanh dịch vụ cầm đồ

Ngoài điều kiện quy định tại Điều 7 Nghị định này, cơ sở kinh doanh dịch vụ cầm đồ phải đáp ứng điều kiện sau đây:

Người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh dịch vụ cầm đồ phải là người có hộ khẩu thường trú ít nhất 05 năm tại xã, phường, thị trấn nơi đăng ký đặt địa điểm hoạt động kinh doanh và trong thời gian 05 năm liền kề trước thời điểm đăng ký kinh doanh không bị cơ quan chức năng xử phạt vi phạm hành chính về các hành vi: Chống người thi hành công vụ, gây rối trật tự công cộng, cố ý gây thương tích, cho vay lãi nặng, đánh bạc, tổ chức đánh bạc hoặc gá bạc, trộm cắp tài sản, lừa đảo chiếm đoạt tài sản, chiếm giữ trái phép tài sản.

Điều 10. Điều kiện về an ninh, trật tự đối với kinh doanh dịch vụ đòi nợ

Ngoài điều kiện quy định tại Điều 7 Nghị định này, cơ sở kinh doanh dịch vụ đòi nợ phải đáp ứng điều kiện sau đây:

Người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh dịch vụ đòi nợ phải là người có hộ khẩu thường trú ít nhất 05 năm tại quận, huyện, thị xã, thành phố thuộc tỉnh nơi đăng ký đặt địa điểm hoạt động kinh doanh và trong thời gian 05 năm liền kề trước thời điểm đăng ký kinh doanh không bị cơ quan chức năng xử phạt vi phạm hành chính về các hành vi: Chống người thi hành công vụ, gây rối trật tự công cộng, cố ý gây thương tích, cho vay lãi nặng, đánh bạc, tổ chức đánh bạc hoặc gá bạc, làm nhục người khác.

Điều 11. Điều kiện về an ninh, trật tự đối với kinh doanh dịch vụ bảo vệ

Ngoài điều kiện quy định tại Điều 7 Nghị định này, cơ sở kinh doanh dịch vụ bảo vệ phải đáp ứng các điều kiện sau đây:

1. Là doanh nghiệp.

2. Người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh dịch vụ bảo vệ phải có bằng tốt nghiệp từ cao đẳng trở lên và không phải là người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh dịch vụ bảo vệ mà trong 24 tháng liền kề trước đó đã bị thu hồi không có thời hạn Giấy chứng nhận đủ điều kiện về an ninh, trật tự (trừ quy định tại khoản 2 Điều 22 Nghị định này).

3. Cơ sở kinh doanh dịch vụ bảo vệ của Việt Nam liên doanh với cơ sở kinh doanh nước ngoài:

Cơ sở kinh doanh dịch vụ bảo vệ của Việt Nam chỉ được liên doanh với cơ sở kinh doanh dịch vụ bảo vệ nước ngoài trong trường hợp cần đầu tư máy móc, phương tiện kỹ thuật phục vụ công tác bảo vệ và chỉ được thực hiện dưới hình thức cơ sở kinh doanh nước ngoài góp vốn mua máy móc, phương tiện kỹ thuật phục vụ công tác bảo vệ.

4. Cơ sở kinh doanh nước ngoài đầu tư góp vốn với cơ sở kinh doanh dịch vụ bảo vệ của Việt Nam:

a) Là doanh nghiệp đang hoạt động kinh doanh dịch vụ bảo vệ liên tục ít nhất 05 năm;

b) Người đại diện cho phần vốn góp của cơ sở kinh doanh nước ngoài là người chưa bị cơ quan pháp luật của nước ngoài nơi họ hoạt động kinh doanh xử lý về hành vi vi phạm có liên quan đến hoạt động kinh doanh dịch vụ bảo vệ từ cảnh cáo trở lên;

c) Phần vốn góp của cơ sở kinh doanh nước ngoài chỉ được sử dụng để mua máy móc, thiết bị kỹ thuật phục vụ công tác bảo vệ. Số vốn góp đầu tư của cơ sở kinh doanh nước ngoài ít nhất là 1.000.000 USD (một triệu đô la Mỹ). Việc định giá máy móc, thiết bị kỹ thuật do cơ quan quản lý nhà nước về giá có thẩm quyền từ cấp tỉnh trở lên thực hiện; chi phí định giá do cơ sở kinh doanh dịch vụ bảo vệ chi trả.

Điều 12. Điều kiện để được đào tạo nhân viên dịch vụ bảo vệ

1. Chỉ các cơ sở sau đây mới được đào tạo nhân viên dịch vụ bảo vệ:

a) Cơ sở kinh doanh dịch vụ bảo vệ quy định tại khoản 3 Điều này;

b) Trung tâm dạy nghề của các trường Công an nhân dân;

c) Trung tâm huấn luyện và bồi dưỡng nghiệp vụ thuộc Công an từ cấp tỉnh trở lên;

d) Các cơ sở kinh doanh dịch vụ bảo vệ quy định tại khoản 3 Điều này nếu có nhu cầu hoạt động kinh doanh đào tạo nhân viên dịch vụ bảo vệ cho cơ sở kinh doanh dịch vụ bảo vệ khác thì thực hiện theo quy định của pháp luật về giáo dục nghề nghiệp.

2. Cơ sở đào tạo nhân viên dịch vụ bảo vệ quy định tại các điểm b, c và d khoản 1 Điều này phải cung cấp cho cơ quan Công an có thẩm quyền quy định tại Điều 24 Nghị định này tài liệu chứng minh về chức năng đào tạo nhân viên dịch vụ bảo vệ do cơ quan có thẩm quyền cấp kèm theo giáo trình, chương trình đào tạo nhân viên dịch vụ bảo vệ. Nội dung giáo trình theo quy định tại điểm đ khoản 3 Điều này.

3. Cơ sở kinh doanh dịch vụ bảo vệ tự đào tạo nhân viên bảo vệ cho cơ sở của mình phải đáp ứng các điều kiện sau đây:

a) Có phòng học và có địa điểm tập luyện cho nhân viên dịch vụ bảo vệ;

b) Có ít nhất 03 năm hoạt động trong lĩnh vực kinh doanh dịch vụ bảo vệ; có ban quản lý, đào tạo nhân viên dịch vụ bảo vệ;

c) Có số lượng nhân viên dịch vụ bảo vệ tối thiểu từ 300 nhân viên trở lên;

d) Có giáo viên hoặc hợp đồng thuê giáo viên giảng dạy. Giáo viên giảng dạy phải có trình độ chuyên môn phù hợp, có bằng tốt nghiệp từ cao đẳng trở lên (trừ môn võ thuật);

đ) Có giáo trình và chương trình đào tạo nhân viên dịch vụ bảo vệ. Giáo trình đào tạo gồm các nội dung cơ bản về chính trị; pháp luật; nghiệp vụ bảo vệ; kỹ năng giao tiếp, ứng xử; công tác phòng cháy và chữa cháy; công tác sơ, cấp cứu người bị nạn; quản lý, sử dụng công cụ hỗ trợ; một số động tác võ thuật phục vụ tự vệ và khống chế đối tượng; một số nội dung khác theo yêu cầu thực tiễn của mục tiêu cần bảo vệ. Thời gian đào tạo nhân viên dịch vụ bảo vệ ít nhất là 30 ngày.

4. Các cơ sở chỉ được đào tạo nhân viên dịch vụ bảo vệ sau khi Cục Cảnh sát quản lý hành chính về trật tự xã hội Bộ Công an thẩm duyệt giáo trình, chương trình đào tạo. Sau khóa đào tạo phải có văn bản đề nghị cơ quan Công an có thẩm quyền sát hạch đánh giá kết quả và cấp Chứng chỉ nghiệp vụ bảo vệ (Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này) cho những nhân viên dịch vụ bảo vệ đạt yêu cầu trong đợt sát hạch.

Điều 13. Điều kiện hoạt động kinh doanh áp dụng đối với một số ngành, nghề

Ngoài các điều kiện quy định tại Điều 7 và Điều 8 Nghị định này, cơ sở kinh doanh dưới đây phải đáp ứng các điều kiện sau:

1. Chỉ cơ sở kinh doanh thuộc Bộ Công an mới được sản xuất con dấu có hình Quốc huy nước Cộng hòa xã hội chủ nghĩa Việt Nam, con dấu có hình Công an hiệu; chỉ cơ sở kinh doanh thuộc Bộ Quốc phòng mới được sản xuất con dấu có hình Quân hiệu, trừ các cơ sở kinh doanh đã hoạt động trước ngày Nghị định này có hiệu lực.

2. Chỉ cơ sở kinh doanh thuộc Bộ Quốc phòng và Bộ Công an mới được kinh doanh: Súng bắn sơn (không bao gồm cơ sở kinh doanh cung ứng dịch vụ sử dụng súng bắn sơn); quân trang, quân dụng cho lực lượng vũ trang, vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng cho Quân sự, Công an; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng.

3. Chỉ cơ sở kinh doanh ngoài Quân đội, Công an được cơ quan có thẩm quyền của Quân đội hoặc Công an theo quy định của Bộ Quốc phòng, Bộ Công an có văn bản chấp thuận hoặc có hợp đồng theo quy định của pháp luật mới được kinh doanh quân trang, quân dụng cho lực lượng vũ trang, vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng cho Quân sự, Công an; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng.

4. Chỉ cơ sở kinh doanh thuộc Bộ Quốc phòng và Bộ Công an mới được kinh doanh thiết bị gây nhiễu, phá sóng thông tin di động.

5. Chỉ cơ sở kinh doanh thuộc Bộ Quốc phòng mới được kinh doanh các loại pháo.

Chương III

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ

Điều 14. Giấy chứng nhận đủ điều kiện về an ninh, trật tự

Giấy chứng nhận đủ điều kiện về an ninh, trật tự (Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này) là văn bản do cơ quan Công an có thẩm quyền cấp cho cơ sở đầu tư kinh doanh các ngành, nghề quy định tại Điều 3 Nghị định này.

Điều 15. Thời hạn sử dụng của Giấy chứng nhận đủ điều kiện về an ninh, trật tự

1. Giấy chứng nhận đủ điều kiện về an ninh, trật tự không quy định thời hạn sử dụng, trừ các trường hợp quy định tại khoản 2 Điều này.

2. Giấy chứng nhận đủ điều kiện về an ninh, trật tự phải ghi rõ thời hạn sử dụng trong các trường hợp sau đây:

a) Cơ sở kinh doanh hoạt động có thời hạn theo quy định của pháp luật hoặc các văn bản quy định tại khoản 2 Điều 19 Nghị định này hoặc giấy phép của các cơ quan quản lý nhà nước chuyên ngành cấp cho cơ sở kinh doanh hoạt động có thời hạn thì thời hạn sử dụng Giấy chứng nhận đủ điều kiện về an ninh, trật tự không vượt quá thời hạn ghi trong các văn bản đó;

b) Cơ sở kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp để thi công công trình, thăm dò, khai thác khoáng sản, dầu khí thì thời hạn của Giấy chứng nhận đủ điều kiện về an ninh, trật tự phù hợp với thời hạn ghi trong văn bản về thi công công trình, thăm dò khai thác khoáng sản, dầu khí.

3. Trường hợp các văn bản, giấy phép quy định tại khoản 2 Điều này có thời hạn hoạt động từ 10 năm trở lên thì Giấy chứng nhận đủ điều kiện về an ninh, trật tự không ghi thời hạn sử dụng.

4. Cơ sở kinh doanh có trách nhiệm cung cấp văn bản, giấy phép có quy định thời hạn hoạt động cho cơ quan Công an có thẩm quyền.

Điều 16. Người được ủy quyền đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự

Trường hợp những người quy định tại điểm a khoản 5 Điều 4 Nghị định này cư trú không ổn định tại Việt Nam hoặc không thường xuyên cư trú tại Việt Nam thì phải ủy quyền bằng văn bản cho người có thẩm quyền của cơ sở kinh doanh để đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

Nếu việc ủy quyền diễn ra ngoài lãnh thổ Việt Nam thì phải có văn bản hợp pháp hóa lãnh sự của cơ quan đại diện ngoại giao Việt Nam nơi thực hiện ủy quyền đó. Người ủy quyền và người được ủy quyền đều phải chịu trách nhiệm đối với việc thực hiện quy định về an ninh, trật tự quy định tại Nghị định này và các quy định khác có liên quan của pháp luật Việt Nam.

Điều 17. Quản lý, sử dụng Giấy chứng nhận đủ điều kiện về an ninh, trật tự

1. Người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh có trách nhiệm quản lý chặt chẽ Giấy chứng nhận đủ điều kiện về an ninh, trật tự và phải xuất trình Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho cơ quan Công an và cơ quan quản lý nhà nước có thẩm quyền khi có yêu cầu.

2. Người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh có trách nhiệm bảo quản Giấy chứng nhận đủ điều kiện về an ninh, trật tự khi tạm ngừng hoạt động kinh doanh. Trường hợp cơ sở kinh doanh bị phá sản hoặc ngừng hoạt động kinh doanh thì Giấy chứng nhận đủ điều kiện về an ninh, trật tự không còn giá trị sử dụng. Trong thời hạn 05 ngày kể từ ngày tuyên bố phá sản, ngừng hoạt động, cơ sở kinh doanh phải nộp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho cơ quan Công an có thẩm quyền.

Điều 18. Thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự

Giấy chứng nhận đủ điều kiện về an ninh, trật tự bị thu hồi trong các trường hợp sau đây:

1. Thu hồi không có thời hạn:

a) Sử dụng tài liệu giả hoặc cung cấp thông tin trong tài liệu không đúng thực tế làm sai lệch bản chất của tài liệu để đề nghị cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Sau khi được cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự, cơ quan Công an có thẩm quyền thực hiện chế độ hậu kiểm phát hiện cơ sở kinh doanh không đáp ứng điều kiện quy định tại Nghị định này, mà trong thời hạn 40 ngày kể từ ngày cơ quan Công an có văn bản kết luận cơ sở kinh doanh không đủ điều kiện nhưng vẫn không khắc phục được các điều kiện đó;

c) Sau 06 tháng kể từ ngày được cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự mà cơ sở kinh doanh không hoạt động;

d) Cơ sở kinh doanh bị giải thể, phá sản theo quy định của pháp luật;

đ) Cơ sở kinh doanh bị đình chỉ hoạt động hoặc bị cơ quan có thẩm quyền thu hồi các văn bản quy định tại khoản 2 Điều 19 Nghị định này;

e) Cho mượn, cho thuê, mua, bán Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

g) Lợi dụng hoạt động của cơ sở kinh doanh để xâm hại đến an ninh, trật tự bị cơ quan có thẩm quyền kiến nghị thu hồi không có thời hạn Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

h) Đối với cơ sở kinh doanh dịch vụ bảo vệ có vốn đầu tư nước ngoài mà phần vốn góp mua máy móc, phương tiện kỹ thuật phục vụ công tác bảo vệ không đáp ứng đủ phần vốn quy định tại Nghị định này.

2. Thu hồi có thời hạn từ 03 tháng đến 06 tháng:

a) Kinh doanh không đúng ngành, nghề, địa điểm ghi trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Không duy trì điều kiện về an ninh, trật tự quy định tại các Điều 7, 8, 11 và Điều 12 Nghị định này mà đã bị xử phạt vi phạm hành chính trước đó 30 ngày nhưng vẫn không khắc phục;

c) Sửa chữa, tẩy xóa làm sai lệch nội dung ghi trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

d) Vi phạm quy định về an ninh, trật tự đã bị xử phạt vi phạm hành chính từ 02 lần trở lên trong một năm;

đ) Không thực hiện báo cáo định kỳ hàng quý cho cơ quan Công an có thẩm quyền theo quy định trong 04 quý liên tục.

3. Việc thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự quy định tại các khoản 1 và 2 Điều này do cơ quan Công an có thẩm quyền thực hiện bằng quyết định thu hồi.

Sau khi thu hồi, cơ quan Công an phải có văn bản thông báo cho cơ quan đăng ký kinh doanh hoặc cơ quan có thẩm quyền cho phép cơ sở kinh doanh hoạt động.

Chương IV

HỒ SƠ, TRÌNH TỰ, THỦ TỤC, THẨM QUYỀN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN VỀ AN NINH, TRẬT TỰ VÀ CHỨNG CHỈ NGHIỆP VỤ BẢO VỆ

Điều 19. Hồ sơ cấp mới Giấy chứng nhận đủ điều kiện về an ninh, trật tự áp dụng chung đối với các ngành, nghề

1. Văn bản đề nghị cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự của cơ sở kinh doanh (Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này).

2. Bản sao hợp lệ một trong các loại văn bản sau đây:

a) Giấy chứng nhận đăng ký kinh doanh; Giấy chứng nhận đăng ký doanh nghiệp; Giấy chứng nhận đăng ký đầu tư; Giấy chứng nhận đăng ký hoạt động của chi nhánh, đơn vị trực thuộc doanh nghiệp; Giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã; Giấy chứng nhận đăng ký chi nhánh, địa điểm kinh doanh của hợp tác xã, liên hiệp hợp tác xã; Giấy phép hoạt động của cơ quan quản lý nhà nước có thẩm quyền của Việt Nam; Giấy chứng nhận đăng ký hộ kinh doanh; văn bản thành lập hoặc cho phép hoạt động kèm theo văn bản thông báo mã số thuế đối với đơn vị sự nghiệp có thu;

b) Trường hợp trong các văn bản quy định tại điểm a khoản này không thể hiện ngành, nghề đầu tư kinh doanh thì cơ sở kinh doanh phải bổ sung tài liệu chứng minh các ngành, nghề đầu tư kinh doanh mà cơ sở kinh doanh hoạt động và đề nghị ghi trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự đã được cơ quan đăng ký kinh doanh hoặc cơ quan có thẩm quyền chấp thuận (đối với cơ sở kinh doanh là doanh nghiệp thì cơ quan Công an khai thác tài liệu này trên Cổng thông tin quốc gia về đăng ký doanh nghiệp).

3. Bản sao hợp lệ các giấy tờ, tài liệu chứng minh bảo đảm các điều kiện an toàn về phòng cháy và chữa cháy đối với khu vực kinh doanh và kho bảo quản nguyên liệu, hàng hóa, gồm:

a) Văn bản nghiệm thu về phòng cháy và chữa cháy đối với cơ sở kinh doanh thuộc danh mục quy định tại Phụ lục IV ban hành kèm theo Nghị định số 79/2014/NĐ-CP ngày 31 tháng 7 năm 2014 quy định chi tiết thi hành một số điều của Luật phòng cháy và chữa cháy và Luật sửa đổi, bổ sung một số điều của Luật phòng cháy và chữa cháy (sau đây viết gọn là Nghị định số 79/2014/NĐ-CP);

b) Biên bản kiểm tra về phòng cháy và chữa cháy của cơ quan Cảnh sát Phòng cháy và chữa cháy đối với các cơ sở kinh doanh không thuộc quy định tại điểm a khoản 3 Điều này nhưng thuộc Danh mục quy định tại Phụ lục I ban hành kèm theo Nghị định số 79/2014/NĐ-CP;

c) Các cơ sở kinh doanh không phải nộp tài liệu quy định tại các điểm a và b khoản 3 Điều này, gồm: Sản xuất con dấu; sản xuất cờ hiệu, mua, bán cờ hiệu, đèn, còi phát tín hiệu của xe được quyền ưu tiên; kinh doanh dịch vụ bảo vệ; kinh doanh dịch vụ đòi nợ; kinh doanh dịch vụ đặt cược; kinh doanh các thiết bị gây nhiễu, phá sóng thông tin di động; kinh doanh dịch vụ phẫu thuật thẩm mỹ; kinh doanh máy kiểm tra tốc độ phương tiện giao thông cơ giới đường bộ; kinh doanh thiết bị kiểm tra nồng độ cồn; kinh doanh thiết bị giám sát điện thoại di động GSM và các thiết bị giám sát điện thoại di động khác;

d) Đối với các cơ sở kinh doanh không có kho chứa nguyên liệu hoặc sản phẩm theo quy định thì phải có hợp đồng thuê kho đảm bảo các điều kiện an toàn về phòng cháy và chữa cháy theo quy định tại các điểm a và b khoản 3 Điều này;

đ) Đối với các cơ sở kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp và tiền chất thuốc nổ thì các tài liệu chứng minh đảm bảo các điều kiện an toàn về phòng cháy và chữa cháy là tài liệu của kho chứa, bảo quản vật liệu nổ công nghiệp, tiền chất thuốc nổ.

4. Bản khai lý lịch (Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này) kèm theo Phiếu lý lịch tư pháp hoặc Bản khai nhân sự (Mẫu số 02b tại Phụ lục ban hành kèm theo Nghị định này) của người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh, cụ thể như sau:

a) Đối với người Việt Nam ở trong nước là người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự phải có Bản khai lý lịch; Phiếu lý lịch tư pháp (trừ những người đang thuộc biên chế của cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội);

Bản khai lý lịch của những người quy định tại điểm này nếu đang thuộc biên chế của cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội thì phải có xác nhận của cơ quan, tổ chức có thẩm quyền trực tiếp quản lý (trừ cơ sở kinh doanh). Đối với những người không thuộc đối tượng nêu trên phải có xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú;

b) Đối với người Việt Nam định cư ở nước ngoài mang hộ chiếu nước ngoài và người nước ngoài phải có Bản khai nhân sự kèm theo bản sao hợp lệ Hộ chiếu, Thẻ thường trú hoặc Thẻ tạm trú hoặc Thị thực còn thời hạn lưu trú tại Việt Nam;

c) Đối với trường hợp một cơ sở kinh doanh có nhiều người đại diện theo pháp luật thì Bản khai lý lịch, Phiếu lý lịch tư pháp hoặc Bản khai nhân sự trong hồ sơ áp dụng đối với người đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

Điều 20. Hồ sơ cấp mới Giấy chứng nhận đủ điều kiện về an ninh, trật tự áp dụng đối với một số ngành, nghề

Ngoài các tài liệu quy định tại Điều 19 Nghị định này, hồ sơ đề nghị cấp mới Giấy chứng nhận đủ điều kiện về an ninh, trật tự phải có thêm tài liệu áp dụng đối với một số cơ sở kinh doanh các ngành, nghề sau đây:

1. Đối với cơ sở kinh doanh dịch vụ bảo vệ không có vốn đầu tư nước ngoài, phải có bản sao hợp lệ bằng tốt nghiệp chứng minh trình độ học vấn của người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

2. Đối với cơ sở kinh doanh dịch vụ bảo vệ có vốn đầu tư nước ngoài, phải có:

a) Bản sao hợp lệ bằng tốt nghiệp chứng minh trình độ học vấn của người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

b) Tài liệu chứng minh doanh nghiệp nước ngoài đủ điều kiện quy định tại các điểm a và b khoản 4 Điều 11 Nghị định này đã được hợp pháp hóa lãnh sự của cơ quan đại diện ngoại giao Việt Nam ở quốc gia, vùng lãnh thổ nơi doanh nghiệp nước ngoài đặt trụ sở chính.

3. Đối với cơ sở kinh doanh dịch vụ bảo vệ có chức năng đào tạo nhân viên dịch vụ bảo vệ, phải có giáo trình và chương trình đào tạo nhân viên dịch vụ bảo vệ.

4. Đối với các cơ sở kinh doanh ngành, nghề: Sản xuất vật liệu nổ công nghiệp; kinh doanh tiền chất thuốc nổ; kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp để thăm dò, khai thác khoáng sản, dầu khí; kinh doanh súng quân dụng cầm tay hạng nhỏ; kinh doanh casino; kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài; kinh doanh dịch vụ đặt cược, phải có văn bản cho phép hoạt động của cơ quan quản lý nhà nước chuyên ngành.

Điều 21. Hồ sơ cấp đổi, cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự

1. Giấy chứng nhận đủ điều kiện về an ninh, trật tự được cấp đổi trong những trường hợp bị hư hỏng, sai thông tin, có thay đổi nội dung thông tin ghi trên Giấy chứng nhận đủ điều kiện về an ninh, trật tự hoặc hết thời hạn sử dụng.

Hồ sơ đề nghị cấp đổi gồm các tài liệu sau đây:

a) Văn bản đề nghị cấp đổi Giấy chứng nhận đủ điều kiện về an ninh, trật tự của cơ sở kinh doanh (Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này) gửi cơ quan Công an có thẩm quyền;

b) Bản sao hợp lệ các tài liệu chứng minh sự thay đổi của các thông tin ghi trên Giấy chứng nhận đủ điều kiện về an ninh, trật tự (nếu có);

c) Tài liệu quy định tại khoản 4 Điều 19 Nghị định này trong trường hợp thay đổi người đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự của cơ sở kinh doanh;

d) Bản chính Giấy chứng nhận đủ điều kiện về an ninh, trật tự đã được cấp.

2. Giấy chứng nhận đủ điều kiện về an ninh, trật tự được cấp lại trong trường hợp bị mất.

Hồ sơ đề nghị cấp lại trong trường hợp bị mất Giấy chứng nhận đủ điều kiện về an ninh, trật tự gồm các tài liệu sau đây:

a) Văn bản đề nghị cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự của cơ sở kinh doanh gửi cơ quan Công an có thẩm quyền (Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này);

b) Biên lai nộp tiền phạt theo quy định của pháp luật (nếu có).

Điều 22. Hồ sơ và thời hạn cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự sau khi bị thu hồi

Việc cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự sau khi bị thu hồi theo quy định tại khoản 1 Điều 18 Nghị định này được thực hiện như sau:

1. Trong thời hạn không quá 06 tháng kể từ ngày bị thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự đối với trường hợp quy định tại các điểm b, c và h khoản 1 Điều 18 Nghị định này mà cơ sở kinh doanh đáp ứng đủ điều kiện quy định tại Nghị định này và có nhu cầu tiếp tục kinh doanh thì nộp hồ sơ đề nghị cơ quan Công an có thẩm quyền cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự. Hồ sơ gồm:

a) Văn bản đề nghị cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự của cơ sở kinh doanh (Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này) gửi cơ quan Công an có thẩm quyền;

b) Bản sao hợp lệ các tài liệu bổ sung chứng minh đáp ứng đủ điều kiện để hoạt động kinh doanh (nếu có).

2. Khi bị thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự đối với trường hợp quy định tại các điểm a và e khoản 1 Điều 18 Nghị định này, nếu không thay đổi người chịu trách nhiệm về an ninh, trật tự thì sau 12 tháng kể từ ngày ra quyết định thu hồi, cơ sở kinh doanh mới được nộp hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

Hồ sơ cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự được thực hiện như hồ sơ cấp mới quy định tại Điều 19 hoặc Điều 20 Nghị định này.

3. Khi bị thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự đối với trường hợp quy định tại điểm g khoản 1 Điều 18 Nghị định này, nếu không thay đổi người chịu trách nhiệm về an ninh, trật tự thì sau 24 tháng kể từ ngày ra quyết định thu hồi, cơ sở kinh doanh mới được nộp hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự, trừ trường hợp có quyết định khác của Tòa án.

Hồ sơ cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự được thực hiện như hồ sơ cấp mới quy định tại Điều 19 hoặc Điều 20 Nghị định này.

4. Đối với cơ sở kinh doanh bị thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự quy định tại các khoản 2 và 3 Điều này sau khi thay đổi người chịu trách nhiệm về an ninh, trật tự thì hồ sơ cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự được thực hiện như hồ sơ cấp mới quy định tại Điều 19 hoặc Điều 20 Nghị định này.

Điều 23. Trình tự, thủ tục nộp hồ sơ và thời hạn cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự

1. Trình tự, thủ tục nộp hồ sơ:

a) Cơ sở kinh doanh nộp một bộ hồ sơ cho cơ quan Công an có thẩm quyền đề nghị cấp mới, cấp đổi, cấp lại Giấy chứng nhận đủ điều kiện về an ninh, trật tự quy định tại các Điều 19, 20, 21 và Điều 22 Nghị định này;

b) Tại một địa điểm kinh doanh có nhiều ngành, nghề khác nhau thuộc một cơ sở kinh doanh nhưng thuộc thẩm quyền cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự của nhiều cấp Công an thì nộp một bộ hồ sơ cho cơ quan Công an có thẩm quyền cao nhất để cấp một Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho các ngành, nghề đó;

c) Tại một địa điểm kinh doanh có nhiều ngành, nghề khác nhau thuộc nhiều cơ sở kinh doanh khác nhau nhưng thuộc thẩm quyền cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự của nhiều cấp Công an thì mỗi cơ sở kinh doanh nộp một bộ hồ sơ cho cơ quan Công an có thẩm quyền cao nhất để cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho từng cơ sở kinh doanh;

d) Đối với chi nhánh, cơ sở kinh doanh trực thuộc có địa điểm kinh doanh ngoài địa điểm của cơ sở kinh doanh chính, thì mỗi chi nhánh, cơ sở kinh doanh trực thuộc nộp một bộ hồ sơ cho cơ quan Công an có thẩm quyền quản lý cơ sở kinh doanh chính để cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho chi nhánh và cơ sở kinh doanh trực thuộc đó.

2. Hình thức nộp hồ sơ:

Cơ sở kinh doanh chọn một trong các hình thức nộp hồ sơ sau đây:

a) Nộp trực tiếp cho cơ quan Công an có thẩm quyền;

b) Gửi qua cơ sở kinh doanh dịch vụ bưu chính;

c) Nộp qua Cổng thông tin điện tử quản lý ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự của Bộ Công an.

Đối với hình thức nộp hồ sơ qua Cổng thông tin điện tử quản lý ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự của Bộ Công an thì khi nhận Giấy chứng nhận đủ điều kiện về an ninh, trật tự, cơ sở kinh doanh phải chuyển cho cơ quan Công an có thẩm quyền các văn bản, tài liệu quy định tại các Điều 19, 20, 21 hoặc Điều 22 Nghị định này.

3. Thời hạn hoàn thành việc cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự kể từ ngày nhận đủ hồ sơ hợp lệ quy định như sau:

a) Không quá 05 ngày làm việc đối với trường hợp quy định tại các Điều 19, 20 và các khoản 2, 3, 4 Điều 22 Nghị định này;

b) Không quá 04 ngày làm việc đối với trường hợp cấp đổi, cấp lại quy định tại Điều 21 và khoản 1 Điều 22 Nghị định này.

4. Trường hợp không cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự thì trong thời hạn 04 ngày làm việc kể từ ngày nhận hồ sơ, cơ quan Công an phải có văn bản trả lời cơ sở kinh doanh và nêu rõ lý do.

Điều 24. Thẩm quyền cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự, Chứng chỉ nghiệp vụ bảo vệ và thẩm duyệt giáo trình, chương trình đào tạo nhân viên dịch vụ bảo vệ

1. Cục Cảnh sát quản lý hành chính về trật tự xã hội Bộ Công an chịu trách nhiệm:

a) Cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự và quản lý các cơ sở kinh doanh, gồm: Cơ sở kinh doanh súng quân dụng cầm tay hạng nhỏ; kinh doanh vật liệu nổ công nghiệp; kinh doanh tiền chất thuốc nổ; kinh doanh dịch vụ nổ mìn; kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp để thăm dò, khai thác khoáng sản, dầu khí trên thềm lục địa Việt Nam; kinh doanh dịch vụ lưu trú được xếp hạng từ 05 sao trở lên; kinh doanh công cụ hỗ trợ; kinh doanh súng bắn sơn (trừ cung ứng dịch vụ sử dụng súng bắn sơn); kinh doanh các loại pháo; kinh doanh casino; kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài; cơ sở kinh doanh dịch vụ bảo vệ có vốn đầu tư nước ngoài và cơ sở kinh doanh dịch vụ bảo vệ có chức năng đào tạo nhân viên dịch vụ bảo vệ; các cơ sở kinh doanh thuộc Bộ Công an;

b) Chủ trì sát hạch và cấp Chứng chỉ nghiệp vụ bảo vệ cho nhân viên dịch vụ bảo vệ được đào tạo tại cơ sở kinh doanh có chức năng đào tạo nhân viên dịch vụ bảo vệ; trung tâm dạy nghề của các trường Công an nhân dân; trung tâm huấn luyện và bồi dưỡng nghiệp vụ của các đơn vị thuộc Bộ Công an có chức năng đào tạo nhân viên dịch vụ bảo vệ;

c) Thẩm duyệt giáo trình và chương trình đào tạo nhân viên dịch vụ bảo vệ cho các cơ sở được đào tạo nhân viên dịch vụ bảo vệ quy định tại khoản 1 Điều 12 Nghị định này.

2. Phòng Cảnh sát quản lý hành chính về trật tự xã hội Công an các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm:

a) Cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự và quản lý các cơ sở kinh doanh (trừ các cơ sở kinh doanh quy định tại điểm a khoản 1 Điều này), bao gồm:

Sản xuất con dấu; kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp; sản xuất, mua, bán quần, áo, mũ quân phục, quân hiệu, phù hiệu, cấp hiệu, số hiệu của Quân đội nhân dân và Công an nhân dân.

Kinh doanh máy, thiết bị (bao gồm cả linh kiện, phụ tùng, trang thiết bị sản xuất): Máy kiểm tra tốc độ phương tiện giao thông cơ giới đường bộ; thiết bị giám sát điện thoại di động GSM và các thiết bị giám sát điện thoại di động khác; thiết bị kiểm tra nồng độ cồn; kinh doanh dịch vụ đặt cược; các doanh nghiệp kinh doanh dịch vụ in.

Kinh doanh các thiết bị gây nhiễu, phá sóng thông tin di động; kinh doanh dịch vụ phẫu thuật thẩm mỹ; kinh doanh dịch vụ vũ trường; các doanh nghiệp kinh doanh dịch vụ lưu trú; kinh doanh dịch vụ đòi nợ; kinh doanh dịch vụ bảo vệ.

Cơ sở kinh doanh thuộc Quân đội và đơn vị sự nghiệp có thu của các cơ quan, tổ chức cấp trung ương và cấp tỉnh trên địa bàn quản lý.

Các cơ sở kinh doanh khác chưa được quy định tại điểm a khoản 1 và khoản 3 Điều này; các cơ sở kinh doanh do Cục Cảnh sát quản lý hành chính về trật tự xã hội Bộ Công an có văn bản ủy quyền.

b) Chủ trì sát hạch và cấp Chứng chỉ nghiệp vụ bảo vệ cho nhân viên dịch vụ bảo vệ được đào tạo tại trung tâm huấn luyện và bồi dưỡng nghiệp vụ của Công an địa phương có chức năng đào tạo nhân viên dịch vụ bảo vệ.

3. Công an cấp huyện thuộc các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự và quản lý các cơ sở kinh doanh (trừ các cơ sở kinh doanh quy định tại điểm a khoản 1, điểm a khoản 2 Điều này), bao gồm:

a) Các cơ sở kinh doanh cung ứng dịch vụ sử dụng súng bắn sơn; kinh doanh dịch vụ karaoke; kinh doanh dịch vụ xoa bóp; kinh doanh dịch vụ cầm đồ; kinh doanh thiết bị phát tín hiệu của xe được quyền ưu tiên; kinh doanh khí;

b) Các cơ sở kinh doanh không phải là doanh nghiệp kinh doanh dịch vụ lưu trú và kinh doanh dịch vụ in;

c) Các đơn vị sự nghiệp có thu hoạt động kinh doanh có điều kiện về an ninh, trật tự của cơ quan, tổ chức cấp huyện.

Chương V

TRÁCH NHIỆM CỦA CƠ SỞ KINH DOANH

Điều 25. Trách nhiệm chung áp dụng đối với các ngành, nghề

1. Người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh phải chịu trách nhiệm về việc đảm bảo các điều kiện về an ninh, trật tự; thực hiện đầy đủ các quy định về an ninh, trật tự trong Nghị định này và các quy định khác của pháp luật có liên quan.

2. Trong thời hạn không quá 05 ngày kể từ ngày bắt đầu hoạt động kinh doanh, phải có văn bản thông báo kèm theo bản sao Giấy chứng nhận đủ điều kiện về an ninh, trật tự gửi cho Công an xã, phường, thị trấn nơi cơ sở hoạt động kinh doanh.

3. Duy trì thường xuyên, liên tục các điều kiện về an ninh, trật tự quy định tại Nghị định này trong suốt quá trình hoạt động kinh doanh.

4. Không sử dụng cơ sở kinh doanh để thực hiện các hoạt động trái quy định của pháp luật ảnh hưởng đến an ninh, trật tự, đạo đức, thuần phong, mỹ tục của dân tộc.

5. Phát hiện và kịp thời thông báo cho cơ quan Công an về các biểu hiện nghi vấn hoặc vụ việc có liên quan đến an ninh, trật tự tại cơ sở kinh doanh.

6. Trường hợp bị mất Giấy chứng nhận đủ điều kiện về an ninh, trật tự, trong thời hạn 03 ngày làm việc phải có văn bản thông báo cho cơ quan Công an có thẩm quyền.

7. Thực hiện chế độ báo cáo định kỳ hàng quý hoặc đột xuất về tình hình an ninh, trật tự theo hướng dẫn của Bộ Công an.

8. Chấp hành việc thanh tra, kiểm tra và xử lý vi phạm của cơ quan Công an và cơ quan quản lý nhà nước có thẩm quyền.

9. Chỉ sử dụng nhân viên làm việc trong cơ sở kinh doanh từ đủ 18 tuổi trở lên; có đủ năng lực hành vi dân sự; không nghiện ma túy. Không sử dụng nhân viên là người đang trong thời gian bị điều tra, truy tố, xét xử; đang trong thời gian được tạm hoãn chấp hành hình phạt tù; người đang trong thời gian được tha tù trước thời hạn có điều kiện; người đang chấp hành hình phạt cải tạo không giam giữ.

10. Trong thời hạn không quá 20 ngày kể từ khi bắt đầu hoạt động, cơ sở kinh doanh có trách nhiệm cung cấp cho cơ quan Công an có thẩm quyền các tài liệu sau đây:

a) Danh sách những người làm việc trong cơ sở kinh doanh;

b) Bản khai lý lịch, Bản khai nhân sự của người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh, trừ người đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự;

c) Các tài liệu chứng minh cơ sở kinh doanh đảm bảo đủ các điều kiện đối với từng loại ngành, nghề quy định tại các Điều 8, 11 và Điều 12 Nghị định này;

d) Thống kê phương tiện phục vụ cho công tác bảo vệ (nếu có);

đ) Sơ đồ khu vực kinh doanh đối với các cơ sở kinh doanh vật liệu nổ công nghiệp; kinh doanh tiền chất thuốc nổ; kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp và tiền chất thuốc nổ; kinh doanh dịch vụ nổ mìn; kinh doanh công cụ hỗ trợ; kinh doanh súng bắn sơn; kinh doanh các loại pháo; kinh doanh casino; kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài; kinh doanh dịch vụ lưu trú; kinh doanh dịch vụ karaoke, vũ trường; kinh doanh dịch vụ xoa bóp; kinh doanh dịch vụ cầm đồ.

11. Phải có văn bản đề nghị cơ quan Công an có thẩm quyền cấp lại hoặc cấp đổi Giấy chứng nhận đủ điều kiện về an ninh, trật tự do bị mất, hư hỏng, hết thời hạn sử dụng hoặc cần thay đổi nội dung thông tin ghi trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự.

12. Tổ chức tập huấn về công tác đảm bảo an ninh, trật tự cho nhân viên bảo vệ và các nhân viên khác có liên quan trong cơ sở kinh doanh theo hướng dẫn của cơ quan Công an có thẩm quyền.

13. Nếu cơ sở kinh doanh tạm ngừng hoạt động thì trước 10 ngày kể từ ngày tạm ngừng hoạt động, cơ sở kinh doanh phải có văn bản thông báo cho cơ quan Công an có thẩm quyền và Công an xã, phường, thị trấn nơi cơ sở hoạt động kinh doanh biết, trong đó nêu rõ lý do và thời gian tạm ngừng hoạt động.

14. Đối với các cơ sở kinh doanh: Súng quân dụng cầm tay hạng nhỏ; vật liệu nổ công nghiệp; tiền chất thuốc nổ; ngành, nghề có sử dụng vật liệu nổ công nghiệp và tiền chất thuốc nổ; dịch vụ nổ mìn; công cụ hỗ trợ; súng bắn sơn khi ngừng hoạt động kinh doanh thì phải thống kê đầy đủ số súng quân dụng, vật liệu nổ công nghiệp, tiền chất thuốc nổ, công cụ hỗ trợ, súng bắn sơn còn tồn đọng (nếu có) và có văn bản thông báo cho cơ quan Công an hoặc cơ quan Quân sự từ cấp tỉnh trở lên nơi cơ sở hoạt động kinh doanh để xử lý theo quy định của pháp luật.

15. Lập sổ quản lý hoạt động kinh doanh phù hợp với từng loại ngành, nghề theo mẫu thống nhất của Bộ Công an.

16. Nộp phí thẩm định cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự, phí sát hạch cấp Chứng chỉ nghiệp vụ bảo vệ theo quy định của pháp luật.

Điều 26. Trách nhiệm của cơ sở sản xuất con dấu

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở sản xuất con dấu có trách nhiệm:

1. Niêm yết công khai quy trình tiếp nhận hồ sơ sản xuất con dấu, giá tiền khắc dấu tại cơ sở kinh doanh.

2. Sản xuất con dấu bằng các chất liệu bền vững, có tính ổn định cao.

3. Bảo quản chặt chẽ và chuyển con dấu cho cơ quan Công an có thẩm quyền để đăng ký theo quy định, không được trực tiếp giao con dấu cho khách hàng, trừ con dấu của doanh nghiệp không thuộc phạm vi quản lý của cơ quan Công an theo quy định của pháp luật về quản lý và sử dụng con dấu.

4. Không cung cấp bản thiết kế mẫu con dấu của các cơ quan, tổ chức cho những người không có thẩm quyền.

5. Thông báo ngay cho cơ quan Công an để xác minh, làm rõ người có nghi vấn làm con dấu sai quy định.

Điều 27. Trách nhiệm của cơ sở kinh doanh công cụ hỗ trợ và cơ sở kinh doanh súng bắn sơn

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh công cụ hỗ trợ; kinh doanh súng bắn sơn có trách nhiệm:

1. Bố trí kho bảo quản công cụ hỗ trợ và súng bắn sơn đảm bảo an toàn theo quy định của pháp luật.

2. Ban hành nội quy quy định về công tác đảm bảo an ninh, trật tự, phòng chống cháy, nổ, niêm yết tại nơi dễ thấy, dễ đọc của kho bảo quản công cụ hỗ trợ, súng bắn sơn.

3. Chỉ được mua công cụ hỗ trợ, súng bắn sơn, đạn, phụ kiện để sản xuất công cụ hỗ trợ, súng bắn sơn có nguồn gốc, xuất xứ hợp pháp và chỉ được bán công cụ hỗ trợ, súng bắn sơn, đạn dùng cho công cụ hỗ trợ, súng bắn sơn cho các cơ quan, tổ chức được cơ quan Công an có thẩm quyền cấp giấy phép.

4. Chỉ được sửa chữa công cụ hỗ trợ, súng bắn sơn cho các cơ quan, tổ chức khi có giấy phép của cơ quan Công an.

5. Đảm bảo an toàn khi cung ứng dịch vụ sử dụng súng bắn sơn cho khách và chỉ cung cấp dịch vụ này cho người từ đủ 18 tuổi trở lên.

6. Trong thời gian cung ứng dịch vụ sử dụng súng bắn sơn cho khách hàng, cơ sở kinh doanh phải có nhân viên y tế trực để xử lý khi có sự cố xảy ra.

Điều 28. Trách nhiệm của cơ sở kinh doanh các loại pháo

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh các loại pháo có trách nhiệm:

1. Bố trí kho bảo quản nguyên liệu sản xuất pháo và kho bảo quản pháo thành phẩm theo quy định của pháp luật về quản lý, sử dụng pháo.

2. Ban hành nội quy quy định về công tác đảm bảo an ninh, trật tự, phòng chống cháy, nổ, niêm yết tại nơi dễ thấy, dễ đọc.

3. Chỉ được sản xuất, gia công và bán các loại pháo theo quy định của pháp luật về quản lý, sử dụng pháo.

4. Sản xuất, bảo quản, vận chuyển pháo phải thực hiện đúng quy định đối với hàng hóa nguy hiểm về cháy, nổ.

5. Nhập khẩu, xuất khẩu pháo, nguyên liệu là thuốc sản xuất pháo phải có giấy phép của cơ quan có thẩm quyền theo quy định của pháp luật về quản lý, sử dụng pháo.

6. Chỉ được bán pháo hoa cho các cơ quan, tổ chức khi có văn bản cho phép sử dụng của cơ quan quản lý nhà nước có thẩm quyền.

7. Đối với các loại pháo không còn khả năng sử dụng phải lập hội đồng thanh lý, tiêu hủy theo quy định của pháp luật.

Điều 29. Trách nhiệm của cơ sở kinh doanh dịch vụ cầm đồ

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ cầm đồ có trách nhiệm:

1. Kiểm tra giấy tờ tùy thân của người mang tài sản đến cầm cố, gồm: Giấy chứng minh nhân dân hoặc Căn cước công dân hoặc Hộ chiếu hoặc giấy tờ cá nhân khác có dán ảnh do cơ quan quản lý nhà nước cấp, còn giá trị sử dụng, đồng thời photocopy lưu lại tại cơ sở kinh doanh.

2. Lập hợp đồng cầm cố tài sản theo quy định của pháp luật.

3. Đối với những tài sản cầm cố theo quy định của pháp luật phải có giấy chứng nhận quyền sở hữu thì chỉ được cầm cố khi các tài sản đó có đầy đủ giấy sở hữu và cơ sở kinh doanh phải giữ lại bản chính của các loại giấy đó trong thời gian cầm cố tài sản.

4. Đối với những tài sản cầm cố thuộc sở hữu của người thứ ba phải có văn bản ủy quyền hợp lệ của chủ sở hữu.

5. Không được nhận cầm cố đối với tài sản không rõ nguồn gốc hoặc tài sản do các hành vi vi phạm pháp luật mà có.

6. Tỷ lệ lãi suất cho vay tiền khi nhận cầm cố tài sản không vượt quá tỷ lệ lãi suất theo quy định của Bộ luật dân sự.

7. Bố trí kho bảo quản tài sản cầm cố và đảm bảo an toàn đối với tài sản của người mang tài sản đến cầm cố.

Điều 30. Trách nhiệm của cơ sở kinh doanh dịch vụ xoa bóp

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ xoa bóp có trách nhiệm:

1. Bố trí nơi cất giữ, bảo quản an toàn tư trang, tài sản của khách.

2. Bố trí phòng nam riêng và nữ riêng khi thực hiện dịch vụ xoa bóp.

Điều 31. Trách nhiệm của cơ sở kinh doanh thiết bị phát tín hiệu của xe được quyền ưu tiên

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh thiết bị phát tín hiệu của xe được quyền ưu tiên có trách nhiệm:

1. Không được nhập khẩu, sản xuất các loại thiết bị vượt quá tiêu chuẩn về âm thanh, ánh sáng đối với các thiết bị còi, đèn được quy định tại Nghị định số 109/2009/NĐ-CP ngày 01 tháng 12 năm 2009 quy định về tín hiệu của xe được quyền ưu tiên và các sản phẩm kinh doanh phải có tài liệu chứng minh nguồn gốc, xuất xứ hợp pháp.

2. Bán đúng số lượng, chủng loại thiết bị phát tín hiệu của xe được quyền ưu tiên cho cơ quan, tổ chức, cá nhân ghi trong giấy phép của cơ quan có thẩm quyền theo quy định.

Điều 32. Trách nhiệm của cơ sở kinh doanh dịch vụ bảo vệ

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ bảo vệ có trách nhiệm:

1. Tuyển chọn, sử dụng nhân viên dịch vụ bảo vệ đáp ứng các tiêu chuẩn sau đây:

a) Có năng lực hành vi dân sự đầy đủ; không có tiền án về các tội giết người, cố ý gây thương tích, các tội xâm phạm sở hữu;

b) Có lý lịch rõ ràng được Ủy ban nhân dân xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú xác nhận;

c) Có giấy khám sức khỏe của trung tâm y tế, bệnh viện từ cấp huyện trở lên xác nhận có đủ sức khỏe để lao động;

d) Có bằng tốt nghiệp trung học cơ sở trở lên;

đ) Không sử dụng người nước ngoài, người Việt Nam định cư ở nước ngoài làm người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh hoặc trực tiếp điều hành hoạt động kinh doanh hoặc làm nhân viên dịch vụ bảo vệ.

2. Chỉ sử dụng nhân viên dịch vụ bảo vệ đã được đào tạo và được cấp Chứng chỉ nghiệp vụ bảo vệ.

3. Có hợp đồng lao động với nhân viên dịch vụ bảo vệ theo quy định của pháp luật.

4. Chỉ thực hiện việc đào tạo nhân viên dịch vụ bảo vệ sau khi cơ quan Công an có thẩm quyền có văn bản thẩm duyệt nội dung giáo trình và chương trình đào tạo nhân viên dịch vụ bảo vệ.

5. Cấp biển hiệu, trang phục (có logo gắn trên áo đã đăng ký với cơ quan Công an có thẩm quyền) cho nhân viên bảo vệ thuộc quyền quản lý.

6. Ký hợp đồng kinh tế cung cấp dịch vụ bảo vệ trước khi triển khai công tác bảo vệ.

7. Không được thực hiện dịch vụ bảo vệ cho các đối tượng, mục tiêu hoặc hoạt động trái quy định của pháp luật.

8. Trong thời hạn 05 ngày kể từ khi triển khai mục tiêu bảo vệ tại các tỉnh, thành phố trực thuộc trung ương ngoài phạm vi cơ sở kinh doanh đặt trụ sở, phải có văn bản thông báo kèm theo bản sao hợp lệ Giấy chứng nhận đủ điều kiện về an ninh, trật tự; danh sách nhân viên dịch vụ bảo vệ và số lượng, chủng loại công cụ hỗ trợ (nếu có) tại mục tiêu bảo vệ đó gửi cho Công an xã, phường, thị trấn nơi triển khai mục tiêu bảo vệ.

9. Đối với cơ sở kinh doanh có vốn đầu tư nước ngoài, trong thời hạn 20 ngày kể từ ngày bắt đầu hoạt động kinh doanh, phải có trách nhiệm cung cấp cho cơ quan Công an có thẩm quyền bản thống kê danh mục máy móc, phương tiện kỹ thuật phục vụ công tác bảo vệ do cơ sở kinh doanh nước ngoài đầu tư, kèm theo tài liệu định giá đối với máy móc, phương tiện kỹ thuật của cơ quan quản lý giá từ cấp tỉnh trở lên.

Điều 33. Trách nhiệm của cơ sở kinh doanh casino và cơ sở kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh casino và cơ sở kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài có trách nhiệm:

1. Ban hành nội quy (bằng tiếng Việt và tiếng nước ngoài) quy định về công tác đảm bảo an ninh, trật tự, phòng chống tệ nạn xã hội, phòng chống cháy, nổ, niêm yết tại cửa ra vào khu vực kinh doanh.

2. Kiểm tra giấy tờ tùy thân của khách, ghi đầy đủ thông tin vào sổ quản lý và lưu bản sao giấy tờ tùy thân của khách tham gia dịch vụ này.

3. Thống kê số lượng, chủng loại máy trò chơi điện tử có thưởng của cơ sở kinh doanh cung cấp cho cơ quan Công an có thẩm quyền, kèm theo bản sao hợp lệ tài liệu chứng minh nguồn gốc, xuất xứ hợp pháp của các máy đó.

4. Không để những người không thuộc đối tượng được phép vào chơi trò chơi điện tử có thưởng và casino tại cơ sở kinh doanh theo quy định của pháp luật về kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài và kinh doanh casino.

5. Thông báo ngay cho cơ quan Công an khi phát hiện khách hàng mang theo vũ khí, vật liệu nổ, công cụ hỗ trợ vào khu vực kinh doanh.

6. Cơ sở hoạt động kinh doanh trò chơi điện tử có thưởng dành cho người nước ngoài và cơ sở kinh doanh casino phải có ít nhất 30% số lượng nhân viên bảo vệ là nhân viên của cơ sở kinh doanh dịch vụ bảo vệ.

Điều 34. Trách nhiệm của cơ sở kinh doanh dịch vụ đòi nợ

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ đòi nợ có trách nhiệm:

1. Tuyển chọn, sử dụng nhân viên dịch vụ đòi nợ phải là người không có tiền án về các tội giết người, gây rối trật tự công cộng, cố ý gây thương tích, làm nhục người khác và các tội xâm phạm sở hữu.

2. Chỉ được hoạt động dịch vụ đòi nợ trong phạm vi pháp luật cho phép và phải có hợp đồng ủy quyền của chủ nợ.

3. Trong thời hạn 03 ngày trước khi thực hiện hợp đồng đòi nợ, phải có văn bản thông báo cho Công an xã, phường, thị trấn nơi tiến hành đòi nợ.

4. Khi thực hiện đòi nợ không được sử dụng vũ lực, đe dọa sử dụng vũ lực và không được sử dụng các phương tiện làm ảnh hưởng đến trật tự công cộng.

5. Không sử dụng những người không phải là nhân viên của cơ sở kinh doanh thực hiện việc đòi nợ.

Điều 35. Trách nhiệm của cơ sở kinh doanh dịch vụ đặt cược

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ đặt cược có trách nhiệm:

1. Ban hành nội quy quy định đảm bảo an ninh, trật tự, niêm yết tại nơi dễ thấy, dễ đọc của cơ sở kinh doanh.

2. Không sử dụng nhân viên là những người đang có tiền án về các tội đánh bạc, tổ chức đánh bạc hoặc gá bạc, cho vay lãi nặng.

3. Thông báo ngay cho cơ quan Công an khi phát hiện người mang theo vũ khí, vật liệu nổ, công cụ hỗ trợ, chất cháy vào khu vực kinh doanh.

Điều 36. Trách nhiệm của cơ sở kinh doanh khí

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh khí có trách nhiệm:

1. Ban hành nội quy phòng cháy và chữa cháy, niêm yết tại nơi dễ thấy, dễ đọc.

2. Chấp hành đúng các quy định về an toàn phòng chống cháy, nổ.

3. Thực hiện đúng, đầy đủ các quy trình trong sản xuất, bảo quản, vận chuyển hàng hóa có nguy cơ cháy, nổ cao.

Điều 37. Trách nhiệm của cơ sở kinh doanh vật liệu nổ công nghiệp và cơ sở kinh doanh tiền chất thuốc nổ

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh vật liệu nổ công nghiệp và kinh doanh tiền chất thuốc nổ có trách nhiệm:

1. Ban hành nội quy quy định về công tác đảm bảo an ninh, trật tự, phòng chống cháy, nổ, niêm yết tại nơi dễ thấy, dễ đọc.

2. Bố trí kho bảo quản vật liệu nổ công nghiệp, tiền chất thuốc nổ bảo đảm đúng tiêu chuẩn quy định; không để vật liệu nổ, tiền chất thuốc nổ với các chất dễ cháy trong cùng một kho.

3. Thực hiện đúng quy định của pháp luật về bảo quản, vận chuyển hàng nguy hiểm trong quá trình bảo quản, vận chuyển vật liệu nổ công nghiệp, tiền chất thuốc nổ.

4. Chỉ được bán vật liệu nổ công nghiệp, tiền chất thuốc nổ cho các tổ chức, cá nhân đã được cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự và Giấy phép sử dụng vật liệu nổ công nghiệp hoặc có văn bản chấp thuận của Tổng cục Cảnh sát Bộ Công an (đối với những trường hợp không phục vụ mục đích kinh doanh).

Điều 38. Trách nhiệm của cơ sở kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp, tiền chất thuốc nổ và cơ sở kinh doanh dịch vụ nổ mìn

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh ngành, nghề có sử dụng vật liệu nổ công nghiệp, tiền chất thuốc nổ và cơ sở kinh doanh dịch vụ nổ mìn có trách nhiệm:

1. Ban hành nội quy quy định về công tác đảm bảo an ninh, trật tự, phòng chống cháy, nổ, niêm yết tại nơi dễ thấy, dễ đọc của khu vực bảo quản, sử dụng vật liệu nổ công nghiệp.

2. Bố trí kho bảo quản vật liệu nổ công nghiệp, tiền chất thuốc nổ bảo đảm đúng tiêu chuẩn của cơ quan quản lý nhà nước chuyên ngành; không để vật liệu nổ, tiền chất thuốc nổ và các chất dễ cháy trong cùng một kho.

3. Đối với các cơ sở kinh doanh có nhu cầu sử dụng vật liệu nổ công nghiệp nhưng không trực tiếp thực hiện mà thuê dịch vụ nổ mìn thì chỉ được thuê các cơ sở kinh doanh dịch vụ nổ mìn đã được cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự, Giấy phép dịch vụ nổ mìn và không phải thực hiện quy định tại các khoản 1 và 2 Điều này.

4. Trong thời hạn 06 ngày trước khi thực hiện nổ mìn, cơ sở kinh doanh phải có văn bản thông báo cho Công an cấp huyện nơi có địa điểm hoạt động nổ mìn để phối hợp trong công tác đảm bảo an ninh, trật tự.

5. Trường hợp không sử dụng hết vật liệu nổ công nghiệp thì phải nhập kho để quản lý chặt chẽ hoặc bán lại cho đơn vị đã cung cấp.

6. Nghiêm cấm mua vật liệu nổ công nghiệp hoặc tiền chất thuốc nổ của tổ chức, cá nhân không được phép kinh doanh loại sản phẩm này.

Điều 39. Trách nhiệm của cơ sở kinh doanh dịch vụ in

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ in có trách nhiệm:

1. Ban hành nội quy quy định về đảm bảo an ninh, trật tự, phòng cháy và chữa cháy, niêm yết tại nơi dễ thấy, dễ đọc.

2. Bảo quản nguyên liệu và sản phẩm in phải đảm bảo an toàn về phòng cháy, chữa cháy.

3. Chỉ được nhận chế bản, in, gia công sau in những sản phẩm có đủ thủ tục, giấy tờ hợp pháp và có hợp đồng kinh tế theo quy định của pháp luật.

4. Không được in những tài liệu có nội dung trái với đạo đức, thuần phong, mỹ tục của dân tộc và các tài liệu khác trái với quy định của pháp luật.

Điều 40. Trách nhiệm của cơ sở kinh doanh các thiết bị gây nhiễu, phá sóng thông tin di động

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh các thiết bị gây nhiễu, phá sóng thông tin di động có trách nhiệm:

1. Chỉ kinh doanh các thiết bị gây nhiễu, phá sóng thông tin di động có nguồn gốc, xuất xứ hợp pháp.

2. Bố trí kho bảo quản chặt chẽ, an toàn các thiết bị gây nhiễu, phá sóng thông tin di động.

3. Chỉ được phép bán các thiết bị gây nhiễu, phá sóng thông tin di động cho các cơ quan, tổ chức khi có văn bản cho phép của cơ quan có thẩm quyền của Công an hoặc Quân đội theo quy định của Bộ Công an, Bộ Quốc phòng hoặc cơ quan, tổ chức khác khi được Thủ tướng Chính phủ cho phép sử dụng.

4. Hàng quý phải gửi báo cáo, kèm theo thống kê danh sách cơ quan đã mua thiết bị gây nhiễu, phá sóng thông tin di động gửi cơ quan Công an có thẩm quyền.

5. Khi thiết bị gây nhiễu, phá sóng thông tin di động bị hư hỏng phải tổ chức tiêu hủy.

Điều 41. Trách nhiệm của cơ sở kinh doanh dịch vụ phẫu thuật thẩm mỹ

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ phẫu thuật thẩm mỹ có trách nhiệm:

1. Kiểm tra và lưu giữ bản sao giấy tờ tùy thân của khách trong hồ sơ, gồm một trong các loại giấy tờ sau đây:

Giấy chứng minh nhân dân hoặc Căn cước công dân hoặc Hộ chiếu đối với khách hàng từ đủ 14 tuổi trở lên; Giấy khai sinh đối với khách hàng là trẻ em chưa đủ 14 tuổi.

2. Đối với khách hàng từ đủ 14 tuổi trở lên, trường hợp thực hiện phẫu thuật để làm thay đổi đặc điểm trên khuôn mặt thì cơ sở kinh doanh có trách nhiệm chụp ảnh chân dung của khách trước khi phẫu thuật và sau khi hoàn thành việc phẫu thuật, kích thước 4x6 cm lưu trong hồ sơ phẫu thuật của khách.

3. Hàng quý cơ sở kinh doanh phải có báo cáo, kèm theo bản sao giấy tờ tùy thân và ảnh của khách quy định tại các khoản 1 và 2 Điều này gửi cho cơ quan Công an có thẩm quyền.

Điều 42. Trách nhiệm của cơ sở kinh doanh dịch vụ karaoke

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ karaoke có trách nhiệm:

1. Ban hành nội quy quy định về công tác đảm bảo an ninh, trật tự, phòng chống tệ nạn xã hội, phòng cháy và chữa cháy, niêm yết ở nơi dễ thấy, dễ đọc.

2. Thông báo ngay cho cơ quan Công an khi phát hiện khách hàng mang theo vũ khí, vật liệu nổ, công cụ hỗ trợ, chất cháy vào phòng hát karaoke hoặc khách có nghi vấn sử dụng ma túy.

Điều 43. Trách nhiệm của cơ sở kinh doanh dịch vụ vũ trường

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ vũ trường có trách nhiệm:

1. Ban hành nội quy quy định về công tác đảm bảo an ninh, trật tự, phòng chống tệ nạn xã hội, phòng cháy và chữa cháy, niêm yết tại nơi dễ thấy, dễ đọc.

2. Sử dụng ít nhất 30% số lượng nhân viên bảo vệ là nhân viên của cơ sở kinh doanh dịch vụ bảo vệ.

3. Thông báo ngay cho cơ quan Công an khi phát hiện khách hàng mang theo vũ khí, vật liệu nổ, công cụ hỗ trợ, chất cháy vào vũ trường hoặc khách có nghi vấn sử dụng ma túy.

Điều 44. Trách nhiệm của cơ sở kinh doanh dịch vụ lưu trú

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh dịch vụ lưu trú có trách nhiệm:

1. Ban hành nội quy quy định về công tác đảm bảo an ninh, trật tự, phòng chống tệ nạn xã hội, phòng cháy và chữa cháy, niêm yết tại nơi dễ thấy, dễ đọc.

2. Kiểm tra giấy tờ tùy thân của khách lưu trú, gồm một trong các loại giấy tờ sau: Giấy chứng minh nhân dân; Căn cước công dân; Hộ chiếu; Thẻ thường trú hoặc Thẻ tạm trú (đối với người nước ngoài); các loại giấy tờ có dán ảnh do các cơ quan quản lý nhà nước Việt Nam cấp.

Khi khách lưu trú không có giấy tờ tùy thân thì sau khi bố trí vào phòng nghỉ phải thông báo ngay cho Công an xã, phường, thị trấn hoặc đồn, trạm Công an quản lý địa bàn.

3. Ghi đầy đủ thông tin của khách lưu trú vào sổ quản lý (hoặc nhập đầy đủ thông tin vào máy tính) trước khi cho khách vào phòng nghỉ.

4. Thông báo cho Công an xã, phường, thị trấn hoặc đồn, trạm Công an nơi quản lý địa bàn đối với khách lưu trú là người Việt Nam và khai báo tạm trú đối với khách lưu trú là người nước ngoài (nghỉ qua đêm hoặc nghỉ theo giờ) phải thực hiện trước 23 giờ trong ngày. Trường hợp khách đến lưu trú sau 23 giờ thì thông báo trước 08 giờ sáng ngày hôm sau. Việc thông báo thực hiện theo các hình thức sau:

a) Đối với khách lưu trú là người Việt Nam, nếu cơ sở kinh doanh đã kết nối mạng Internet với cơ quan Công an thì việc thông báo thực hiện qua mạng Internet; nếu cơ sở kinh doanh chưa kết nối mạng Internet thì thông báo trực tiếp tại cơ quan Công an hoặc thông báo qua điện thoại;

b) Đối với khách là người nước ngoài, cơ sở kinh doanh phải ghi mẫu Phiếu khai báo tạm trú cho người nước ngoài và chuyển đến cơ quan Công an.

5. Kiểm tra và quản lý giấy tờ tùy thân của người đến thăm khách lưu trú tại phòng nghỉ, ghi đầy đủ thông tin vào sổ và trả lại giấy tờ tùy thân khi họ ra khỏi cơ sở kinh doanh dịch vụ lưu trú.

6. Lưu trữ thông tin của khách lưu trú và thông tin của người đến thăm khách lưu trú tại phòng nghỉ trong thời hạn ít nhất 36 tháng.

7. Trường hợp khách mang theo vũ khí, công cụ hỗ trợ, phải yêu cầu xuất trình giấy phép sử dụng do cơ quan Công an hoặc Quân đội cấp, nếu khách không xuất trình giấy phép sử dụng phải báo ngay cho cơ quan Công an.

Điều 45. Trách nhiệm của cơ sở kinh doanh quân trang, quân dụng cho lực lượng vũ trang, vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng cho Quân sự, Công an; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng

Ngoài trách nhiệm quy định tại Điều 25 Nghị định này, cơ sở kinh doanh quân trang, quân dụng cho lực lượng vũ trang, vũ khí quân dụng, trang thiết bị kỹ thuật, khí tài, phương tiện chuyên dùng cho Quân sự, Công an; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng có trách nhiệm:

1. Bố trí kho bảo quản đúng quy định về bảo quản các chất có nguy cơ cháy, nổ theo quy định của pháp luật về phòng cháy và chữa cháy.

2. Chỉ nhập khẩu, mua bán nguyên liệu, hàng hóa có tài liệu chứng minh nguồn gốc, xuất xứ hợp pháp.

3. Chỉ bán hoặc giao sản phẩm cho những đơn vị, tổ chức, cá nhân khi có văn bản đồng ý của cơ quan Quân đội hoặc Công an có thẩm quyền.

4. Những sản phẩm hư hỏng, kém chất lượng không sử dụng được phải thanh lý và tiêu hủy theo quy định.

5. Trong thời hạn không quá 20 ngày kể từ khi bắt đầu hoạt động, cơ sở kinh doanh có trách nhiệm cung cấp cho cơ quan Công an có thẩm quyền văn bản chấp thuận hoặc hợp đồng quy định tại khoản 3 Điều 13 Nghị định này.

Chương VI

TRÁCH NHIỆM CỦA CÁC BỘ, CƠ QUAN NGANG BỘ, CƠ QUAN THUỘC CHÍNH PHỦ, ỦY BAN NHÂN DÂN CẤP TỈNH VÀ CÔNG TÁC KIỂM TRA, THANH TRA

Điều 46. Trách nhiệm của Bộ Công an

Bộ Công an chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về an ninh, trật tự trong phạm vi toàn quốc đối với các ngành, nghề đầu tư kinh doanh có điều kiện quy định tại Nghị định này để phục vụ công tác phòng ngừa, phát hiện, ngăn chặn, xử lý tội phạm và các hành vi vi phạm pháp luật khác và có nhiệm vụ, quyền hạn sau đây:

1. Hướng dẫn và tập huấn công tác đảm bảo an ninh, trật tự cho các cơ sở kinh doanh ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự quy định tại Nghị định này, trừ cơ sở kinh doanh dịch vụ bảo vệ.

2. Ban hành hệ thống biểu mẫu phục vụ công tác quản lý về an ninh, trật tự đối với cơ sở kinh doanh các ngành, nghề quy định tại Điều 3 Nghị định này.

3. Hướng dẫn thống nhất mẫu quần, áo, giầy, mũ, cầu vai, phù hiệu ve áo, phù hiệu gắn trên mũ, biển hiệu cho nhân viên dịch vụ bảo vệ.

4. Hướng dẫn thống nhất việc thẩm định hồ sơ trước khi cấp, thu hồi Giấy chứng nhận đủ điều kiện về an ninh, trật tự; thực hiện chế độ hậu kiểm đối với người chịu trách nhiệm về an ninh, trật tự và các điều kiện thực tế tại cơ sở kinh doanh; việc sát hạch, cấp chứng chỉ nghiệp vụ bảo vệ theo nguyên tắc chỉ cấp một loại Chứng chỉ nghiệp vụ bảo vệ cho tất cả các nội dung quy định trong giáo trình đào tạo nhân viên dịch vụ bảo vệ theo quy định tại Nghị định này và thực hiện công tác phòng ngừa, phát hiện, ngăn chặn, xử lý các hành vi lợi dụng những ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự để thực hiện tội phạm và thực hiện hành vi vi phạm pháp luật khác.

5. Tổ chức tuyên truyền, phổ biến pháp luật về an ninh, trật tự cho cơ sở kinh doanh ngành, nghề đầu tư kinh doanh quy định tại Nghị định này và hướng dẫn cơ sở kinh doanh xây dựng phương án bảo đảm an ninh, trật tự.

6. Chủ trì, phối hợp với các bộ, ngành thực hiện công tác kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo, phòng ngừa, phát hiện, đấu tranh, xử lý vi phạm về an ninh, trật tự đối với các ngành, nghề đầu tư kinh doanh quy định tại Nghị định này theo thẩm quyền.

7. Chủ trì, phối hợp với các bộ, ngành nghiên cứu ứng dụng công nghệ thông tin, xây dựng hệ thống cơ sở dữ liệu thông tin điện tử phục vụ công tác quản lý và thực hiện thủ tục hành chính liên quan đến công tác bảo đảm an ninh, trật tự cho tổ chức, cá nhân hoạt động ngành, nghề đầu tư kinh doanh quy định tại Nghị định này.

8. Sơ kết, tổng kết việc thực hiện các văn bản quy phạm pháp luật về công tác bảo đảm an ninh, trật tự đối với các ngành, nghề đầu tư kinh doanh quy định tại Nghị định này.

9. Kiến nghị, đề xuất sửa đổi, bổ sung hoàn thiện các văn bản quy phạm pháp luật về ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự.

Điều 47. Trách nhiệm của Bộ Tài chính

1. Chủ trì, phối hợp với Bộ Công an quy định mức thu, việc quản lý và sử dụng phí thẩm định điều kiện về an ninh, trật tự để cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự và phí sát hạch cấp Chứng chỉ nghiệp vụ bảo vệ cho nhân viên dịch vụ bảo vệ.

2. Phối hợp với Bộ Công an dự toán, quyết toán kinh phí để duy trì hoạt động hệ thống Cổng thông tin điện tử quản lý ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự của Bộ Công an theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn thi hành.

Điều 48. Trách nhiệm của các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ

Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ thực hiện các nhiệm vụ, quyền hạn sau đây:

1. Ban hành văn bản chỉ đạo, hướng dẫn các cơ quan, đơn vị chức năng thuộc ngành, lĩnh vực được phân công tổ chức thực hiện Nghị định này.

2. Phổ biến, tuyên truyền, giáo dục pháp luật trong lĩnh vực quản lý chuyên ngành có liên quan đến ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự do bộ, ngành mình quản lý.

3. Phối hợp với Bộ Công an thực hiện công tác kiểm tra, thanh tra việc chấp hành các điều kiện về an ninh, trật tự của các cơ sở kinh doanh có liên quan đến bộ, ngành minh theo thẩm quyền.

4. Kiến nghị, đề xuất sửa đổi, bổ sung hoàn thiện các văn bản quy phạm pháp luật về ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự.

Điều 49. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương

Chỉ đạo các cơ quan chức năng tại địa phương thuộc thẩm quyền quản lý thực hiện các nhiệm vụ, quyền hạn sau:

1. Quản lý nhà nước đối với các ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự theo quy định tại Nghị định này và các văn bản pháp luật khác có liên quan theo thẩm quyền.

2. Phòng ngừa, phát hiện, đấu tranh, ngăn chặn, xử lý tội phạm và các hành vi vi phạm pháp luật khác liên quan đến hoạt động của các ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự tại địa phương.

3. Kiến nghị, đề xuất sửa đổi, bổ sung, hoàn thiện các văn bản quy phạm pháp luật về ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự.

Điều 50. Kiểm tra, thanh tra

1. Cơ quan Công an có thẩm quyền thực hiện kiểm tra, thanh tra toàn diện việc chấp hành các quy định về an ninh, trật tự đối với cơ sở kinh doanh các ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự theo phương thức định kỳ không quá một lần trong một năm hoặc đột xuất.

Việc kiểm tra, thanh tra đột xuất chỉ được thực hiện khi phát hiện cơ sở kinh doanh có vi phạm hoặc có dấu hiệu vi phạm pháp luật liên quan đến an ninh, trật tự; có đơn khiếu nại, tố cáo của tổ chức hoặc cá nhân về vi phạm pháp luật liên quan đến an ninh, trật tự trong cơ sở kinh doanh; phục vụ tăng cường công tác đảm bảo an ninh, trật tự theo văn bản chỉ đạo của cơ quan có thẩm quyền.

2. Nội dung kiểm tra, thanh tra:

a) Kiểm tra, thanh tra các giấy tờ trong hồ sơ pháp lý; nội dung kinh doanh ghi trong Giấy phép, Giấy chứng nhận đủ điều kiện về an ninh, trật tự do cơ quan Công an có thẩm quyền cấp cho cơ sở kinh doanh với thực tế của cơ sở đang hoạt động;

b) Kiểm tra việc chấp hành các quy định tại Nghị định này và các quy định tại văn bản quy phạm pháp luật khác có liên quan;

c) Kiểm tra người và phương tiện, sản phẩm kinh doanh, dịch vụ liên quan đến hoạt động của cơ sở kinh doanh theo quy định của pháp luật;

Kết thúc kiểm tra, thanh tra phải lập biên bản (theo mẫu quy định thống nhất của Bộ Công an) ghi rõ kết quả và tồn tại hoặc vi phạm (nếu có).

3. Thẩm quyền kiểm tra, thanh tra:

a) Cơ quan Công an cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự và trực tiếp quản lý cơ sở kinh doanh có thẩm quyền kiểm tra, thanh tra định kỳ hàng năm hoặc đột xuất;

b) Các đơn vị nghiệp vụ thuộc Công an các cấp chỉ được tiến hành kiểm tra cơ sở kinh doanh trên địa bàn quản lý khi phát hiện cơ sở kinh doanh có vi phạm hoặc có dấu hiệu vi phạm pháp luật liên quan đến an ninh, trật tự cần phải xử lý ngay; có đơn khiếu nại, tố cáo của tổ chức hoặc cá nhân liên quan đến an ninh, trật tự trong cơ sở kinh doanh trên địa bàn do mình quản lý. Sau khi kiểm tra phải có văn bản thông báo kết quả kiểm tra và xử lý vi phạm (nếu có) cho cơ quan Công an đã cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự cho cơ sở kinh doanh đó;

c) Công an các cấp theo chức năng, nhiệm vụ được giao khi có yêu cầu phục vụ nhiệm vụ chính trị, tăng cường bảo vệ an ninh, trật tự cần tiến hành kiểm tra đột xuất thì phải được thủ trưởng cơ quan Công an từ cấp huyện trở lên phê duyệt bằng văn bản hoặc có văn bản chỉ đạo của Công an cấp trên.

4. Các hành vi vi phạm được phát hiện trong quá trình kiểm tra, thanh tra phải được xử lý nghiêm theo đúng quy định của pháp luật.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016; bãi bỏ Nghị định số 52/2008/NĐ-CP ngày 22 tháng 4 năm 2008 về quản lý kinh doanh dịch vụ bảo vệ và Nghị định số 72/2009/NĐ-CP ngày 03 tháng 9 năm 2009 quy định điều kiện về an ninh, trật tự đối với một số ngành, nghề kinh doanh có điều kiện;

2. Trong thời gian thực hiện, nếu các văn bản quy phạm pháp luật đã được dẫn chiếu để áp dụng trong Nghị định này có sửa đổi, bổ sung hoặc thay thế thì các nội dung dẫn chiếu sẽ được áp dụng theo các văn bản mới đã có hiệu lực.

Điều 52. Quy định chuyển tiếp

1. Cơ sở kinh doanh đang hoạt động đã được cấp Giấy xác nhận đủ điều kiện về an ninh, trật tự để kinh doanh dịch vụ bảo vệ theo quy định tại Nghị định số 52/2008/NĐ-CP ngày 22 tháng 4 năm 2008 về quản lý kinh doanh dịch vụ bảo vệ hoặc Giấy chứng nhận đủ điều kiện về an ninh, trật tự theo quy định tại Nghị định số 72/2009/NĐ-CP ngày 03 tháng 9 năm 2009 quy định điều kiện về an ninh, trật tự đối với một số ngành, nghề kinh doanh có điều kiện và các ngành, nghề đang hoạt động theo quy định của pháp luật vẫn tiếp tục được hoạt động kinh doanh. Trong thời hạn không quá 18 tháng kể từ ngày Nghị định này có hiệu lực, cơ sở kinh doanh phải thực hiện các quy định tại Nghị định này và đổi lại Giấy xác nhận đủ điều kiện về an ninh, trật tự hoặc Giấy chứng nhận đủ điều kiện về an ninh, trật tự và không phải trả tiền phí cấp đổi.

2. Chứng chỉ nghiệp vụ bảo vệ đã cấp cho nhân viên bảo vệ theo quy định tại Nghị định số 52/2008/NĐ-CP ngày 22 tháng 4 năm 2008 về quản lý kinh doanh dịch vụ bảo vệ tiếp tục có giá trị sử dụng.

Điều 53. Hướng dẫn thi hành và trách nhiệm thi hành

1. Bộ trưởng Bộ Công an chịu trách nhiệm tổ chức thực hiện, hướng dẫn kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và tổ chức, cá nhân có liên quan đến ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, NC (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 96/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Tên mẫu | Tên biểu mẫu
Mẫu số 01 | Giấy chứng nhận đủ điều kiện về an ninh, trật tự.
Mẫu số 02 | Bản khai lý lịch của người làm ngành, nghề đầu tư kinh doanh có điều kiện về an ninh, trật tự.
Mẫu số 02b | Bản khai nhân sự dùng cho người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu nước ngoài.
Mẫu số 03 | Văn bản đề nghị cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự.
Mẫu số 04 | Chứng chỉ nghiệp vụ bảo vệ.

Mẫu số 01

………..(1)……… ………..(2)……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………/GCN |

GIẤY CHỨNG NHẬN

Đủ điều kiện về an ninh, trật tự

Căn cứ Nghị định số ..../2016/NĐ-CP ngày 01/7/2016 của Chính phủ “Quy định điều kiện về an ninh, trật tự đối với một số ngành, nghề đầu tư kinh doanh có điều kiện”.

Theo văn bản:…………..(3)……………..Số: ……………………………. cấp ngày…… tháng ……. năm ……….. Cơ quan cấp:………………………………………………………………. và kết quả thẩm định hồ sơ của cơ sở kinh doanh: …………………………………………………………….

…………………………………………………………………………………………………………….

Địa chỉ cơ sở kinh doanh:………………………………………………………………………………

…………………………………………………………………………………………………………….

Họ và tên người chịu trách nhiệm về an ninh, trật tự của cơ sở kinh doanh (ông, bà): .…………… Quốc tịch:…………………………………………..…………Năm sinh: ………………………………….

Chức danh trong cơ sở kinh doanh: ………………………………………………………………………

Số CMND (hoặc Căn cước công dân, Hộ chiếu): ………………….…………………………………… cấp ngày…… tháng ……. năm ……….. Cơ quan cấp: ………………....………………………………

Nơi đăng ký hộ khẩu thường trú: ………………………………………………………………………….

……………………………………………………………………………………..………………………….

Chỗ ở hiện nay:………………………………………………………………………………………………

………………………………………………………………………………..……………………………….

………………(2)………………

CHỨNG NHẬN

………………………………(4)………………………………

Đủ điều kiện về an ninh, trật tự để làm ngành, nghề đầu tư kinh doanh: ……………………………

………………………………………………………………………………..……………………………….

………………………………………………………………………………..……………………………….

………….., ngày …… tháng …… năm ……
………..(5)…………

_______________

(1) Tên cơ quan cấp trên trực tiếp

(2) Tên cơ quan cấp Giấy chứng nhận

(3) Tên văn bản tại khoản 2 Điều 19 Nghị định số /2016/NĐ-CP

(4) Tên cơ sở kinh doanh

(5) Lãnh đạo đơn vị cấp Giấy chứng nhận (ký tên, đóng dấu)

GIẤY CHỨNG NHẬN

Đủ điều kiện về an ninh, trật tự

(Mẫu số 01)

1. Kích thước: Khổ giấy A4 (21cm x 29,7cm)

2. In một mặt, nền hoa văn màu xanh nhạt, có hình Công an hiệu in chìm ở giữa.

- Dòng chữ tiêu đề "Giấy chứng nhận đủ điều kiện về an ninh, trật tự" in màu đỏ.

- Các nội dung khác in màu đen.

Mẫu số 02

Ảnh
(4x6 cm)
Đóng dấu giáp lai của UBND hoặc cơ quan quy định tại (1) bản khai lý lịch này

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢN KHAI LÝ LỊCH
Của người làm ngành, nghề đầu tư kinh doanh

có điều kiện về an ninh, trật tự

I. THÔNG TIN CÁ NHÂN

1. Họ và tên: …………………………………………..……………………Nam/Nữ: …………………..

2. Tên thường dùng: ………………………………………………………………………………………

3. Sinh ngày………….tháng………….năm ………………………………………………………………

4. Giấy CMND (hoặc Căn cước công dân, Hộ chiếu) số: ……………………………………………..

Cấp ngày…………………………………...tháng ……………….… năm ……………………………..;

Cơ quan cấp: ……………………………………………………………………………………………….

5. Dân tộc:…………………..….; Tôn giáo:…………………; Quốc tịch: ………………………………

6. Nguyên quán: …………………………………………………………………………………………

7. Nơi đăng ký hộ khẩu thường trú: ………………………………………………………………….

8. Chỗ ở hiện nay: ………………………………………………………………………………………

9. Trình độ giáo dục phổ thông: ………………………………………………………………………

10. Trình độ chuyên môn: ……………………………………………………………………………

11. Vào Đoàn Thanh niên Cộng sản Hồ Chí Minh (nếu có), ngày……. tháng…….năm……......

12. Vào Đảng Cộng sản Việt Nam (nếu có), ngày……..…. tháng………..….năm………..…......

13. Tên, địa chỉ của cơ sở kinh doanh: ………………………………………………………………

……………………………………………………………………………………………………………...

14. Chức danh trong cơ sở kinh doanh: ………………………………………………………………

15. Ngành, nghề đầu tư kinh doanh:……………………………………………………………………

16. Số điện thoại liên hệ: ……………………………………………………………………………….

II. QUAN HỆ GIA ĐÌNH

(Gồm bố, mẹ, vợ hoặc chồng, con, anh, chị, em ruột)

STT | Họ và tên | Quan hệ | Năm sinh |  | Nơi đăng ký hộ khẩu thường trú và chỗ ở hiện nay | Nghề nghiệp hiện tại
 |  |  | Nam | Nữ

III. QUÁ TRÌNH HỌC TẬP, CÔNG TÁC CỦA BẢN THÂN

1. Thời gian, nơi học tập, làm việc và nghề nghiệp, chức vụ

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

2. Tiền án, tiền sự (nếu có ghi rõ tiền án, tiền sự, tội danh, thời gian, cơ quan xử lý)

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

…………………………………………………………………………………………………………………

Tôi cam đoan những nội dung trong Bản khai lý lịch là đúng. Nếu sai tôi xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Xác nhận của UBND xã, phường, thị trấn nơi đăng ký hộ khẩu thường trú hoặc cơ quan quản lý nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội trực tiếp quản lý
(1)

……….., ngày …… tháng …… năm 20……
(Người khai ký, ghi rõ họ tên)

Mẫu số 02b

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Socialist Republic of Vietnam
--------------

BẢN KHAI NHÂN SỰ
(Individual decleration)
Dùng cho người nước ngoài, người Việt Nam định cư ở nước ngoài mang hộ chiếu nước ngoài
(For foreigner and Vietnamese oversea holding foreign passport)

Ảnh
(Portrait)
(4x6 cm)

1. 1Họ tên (Name and surname): …………………………………………………………………….

2. Ngày sinh (Date of birth): ……………………………………………………………………………

3. Giới tính (Sex): ………………………………………………………………………………………..

4. Nơi sinh (P lace of birth): ……………………………………………………………………………..

5. Quốc tịch (Nat ionality): ……………………………………………………………………………….

6. Hộ chiếu số (Passport No):……………………………………………………………………………

Loại (Kind):…………………………………………………………………………………………………..

Ngày cấp (Date of issue): ……………………………………………………………………………….

Giá trị đến (Date of expiry): ………………………………………………………………………………

Cơ quan cấp (Issued by): …………………………………………………………………………………

7. Thẻ tạm trú số/ Thẻ thường trú số/ (Temporary or permanent ly residence card No): …………

Ngày cấp (Date of issue):………………………………………………………………………………….

Giá trị đến (Date of expiry): ………………………………………………………………………………

Cơ quan cấp (Issued by): …………………………………………………………………………………

Cơ quan, tổ chức bảo lãnh (Sponsor ing agency/Organization) ………………………………………

........................................................................................................................................................

8. Nghề nghiệp (Profess ion): …………………………………………………………………………….

9. Nơi làm việc (P lace of work)……………………………………………………………………………

10. Chức danh tại cơ sở kinh doanh (Pos ition):………………………………………………………..

........................................................................................................................................................

Tôi cam đoan những nội dung khai trên là đúng sự thật./.
(I swear the above declarations are true of which).

Làm tại (Done at): …………………………..
Ngày (date): …………………………………
(Ký - Signature)

_______________

1 Chữ in hoa (Capital le tter)

Mẫu số 03

………..1...……. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số CV (nếu có): .......... V/v đề nghị cấp Giấy chứng nhận đủ điều kiện về an ninh, trật tự | ……….., ngày …… tháng …… năm ……

Kính gửi: …………………….2………………………..

Thực hiện Nghị định số………/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ “Quy định điều kiện về an ninh, trật tự đối với một số ngành, nghề đầu tư kinh doanh có điều kiện”.

Tên cơ sở kinh doanh:………………………………………………………………………………….

Địa chỉ:……………………………………..……………; Số điện thoại cố định: ……………………

Tên cơ quan cấp và tên văn bản:3 ………………………………………………………………….

……………………………………..; cấp ngày…………tháng………năm …………………..………

Thời hạn hoạt động của cơ sở kinh doanh (nếu có) ……………………………………………….

Đề nghị ………………….2……………………. cấp ..................................................................... (cấp mới/cấp đổi/cấp lại) Giấy chứng nhận đủ điều kiện về an ninh, trật tự để làm ngành, nghề:……………………………………………………

Lý do đề nghị cấp: ……………………………………………………………………………………..

Địa điểm kinh doanh tại:……………………………………………………………………………….

Người đứng tên trong Giấy chứng nhận đủ điều kiện về an ninh, trật tự của cơ sở kinh doanh: (ông/bà)…………………………………………………………………………………………………..;

........................................................................................................................................................

Sinh ngày:………….tháng …………năm ……………; quốc tịch …………………………………..;

Giấy CMND (Căn cước công dân, Hộ chiếu) số:…………………………………………………….;

cấp ngày ………..tháng…………năm…………; cơ quan cấp:………………………………………..

Nai đăng ký hộ khẩu thường trú: ………………………………………………………………………

Chỗ ở hiện nay: ………………………………………………………………………………………….

Chức danh trong cơ sở kinh doanh:……………………………………………………………………;

Chúng tôi xét thấy cơ sở kinh doanh của chúng tôi đã đủ điều kiện về an ninh trật tự theo quy định tại Nghị định số: ……./2016/NĐ-CP ngày 01 tháng 7 năm 2016 để làm ngành, nghề đầu tư kinh doanh: ..........................

Tôi hoàn toàn chịu trách nhiệm về tính chính xác của các tài liệu và nội dung các tài liệu có trong bộ hồ sơ gửi kèm theo văn bản đề nghị này.

Vậy đề nghị ……………………………….………2…………………………………….. giải quyết./.

Hồ sơ gửi kèm gồm:
(thống kê tài liệu gửi kèm theo)

ĐẠI DIỆN CƠ SỞ KINH DOANH
(Ký tên; đóng dấu - nếu có)

_______________

1 Tên cơ sở kinh doanh.

2 Cơ quan cấp Giấy chứng nhận an ninh trật tự.

3 Tên văn bản quy định tại khoản 2 Điều 19 Nghị định số..../2016/NĐ-CP.

Mẫu số 04

CHỨNG CHỈ NGHIỆP VỤ BẢO VỆ

1. Mặt trước: Nền màu xanh ngọc, chữ in màu vàng

2. Mặt sau: Nền màu xanh nhạt, có hoa văn và Công an hiệu in chìm, chữ in màu đen


ND 2016 - 102_2016_ND-CP_kinh doanh thuoc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 102/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN KINH DOANH THUỐC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật dược ngày 14 tháng 6 năm 2005;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Y tế;

Chính phủ ban hành Nghị định quy định điều kiện kinh doanh thuốc.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định điều kiện kinh doanh thuốc.

2. Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân trong nước và nước ngoài hoạt động trong lĩnh vực dược tại Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Cơ sở dược hợp pháp là cơ sở hoạt động trong lĩnh vực dược được thành lập theo quy định của pháp luật, bao gồm:

a) Cơ sở kinh doanh thuốc;

b) Bộ phận dược của cơ sở khám bệnh, chữa bệnh;

c) Các trường có đào tạo chuyên ngành dược;

d) Các viện nghiên cứu dược, viện và trung tâm kiểm nghiệm về thuốc;

đ) Cơ quan quản lý nhà nước về dược;

e) Văn phòng đại diện của thương nhân nước ngoài hoạt động trong lĩnh vực dược tại Việt Nam;

g) Các cơ sở dược khác theo quy định của pháp luật.

2. Thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện là thuốc thành phẩm đáp ứng đồng thời các điều kiện sau đây:

a) Có chứa các hoạt chất không phải là hoạt chất gây nghiện, không phải là hoạt chất hướng tâm thần và không phải là tiền chất dùng làm thuốc;

b) Có chứa hoạt chất gây nghiện, hoặc có chứa hoạt chất gây nghiện phối hợp với hoạt chất hướng tâm thần, hoặc có chứa hoạt chất gây nghiện phối hợp với tiền chất dùng làm thuốc, hoặc có chứa hoạt chất gây nghiện phối hợp với hoạt chất hướng tâm thần và tiền chất dùng làm thuốc;

c) Nồng độ, hàm lượng các hoạt chất gây nghiện, hoạt chất hướng tâm thần, tiền chất dùng làm thuốc đều nhỏ hơn hoặc bằng nồng độ, hàm lượng quy định tại danh mục do Bộ trưởng Bộ Y tế ban hành.

3. Thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần là thuốc thành phẩm đáp ứng đồng thời các điều kiện sau đây:

a) Có chứa các hoạt chất không phải là hoạt chất gây nghiện, không phải là hoạt chất hướng tâm thần và không phải là tiền chất dùng làm thuốc;

b) Có chứa hoạt chất hướng tâm thần hoặc có chứa hoạt chất hướng tâm thần phối hợp với tiền chất dùng làm thuốc;

c) Nồng độ, hàm lượng các hoạt chất hướng tâm thần, tiền chất dùng làm thuốc đều nhỏ hơn hoặc bằng nồng độ, hàm lượng quy định tại Danh mục do Bộ trưởng Bộ Y tế ban hành.

4. Thuốc thành phẩm dạng phối hợp có chứa tiền chất là thuốc thành phẩm đáp ứng đồng thời các điều kiện sau đây:

a) Có chứa các hoạt chất không phải là hoạt chất gây nghiện, không phải là hoạt chất hướng tâm thần và không phải là tiền chất dùng làm thuốc;

b) Có chứa tiền chất dùng làm thuốc ở nồng độ, hàm lượng nhỏ hơn hoặc bằng nồng độ, hàm lượng quy định tại Danh mục do Bộ trưởng Bộ Y tế ban hành.

5. Thuốc hóa dược là thuốc chứa hoạt chất đã xác định thành phần, công thức, độ tinh khiết.

6. Dược liệu là nguyên liệu làm thuốc có nguồn gốc tự nhiên từ thực vật, động vật, khoáng vật và đạt tiêu chuẩn làm thuốc.

Dược liệu không bao gồm các bán thành phẩm thuốc từ dược liệu.

7. Bán thành phẩm thuốc từ dược liệu là nguyên liệu làm thuốc từ dược liệu dưới dạng cao, cốm, bột, cồn, dịch chiết, tinh dầu và được sử dụng trong sản xuất thuốc từ dược liệu.

8. Dược liệu thô (dược liệu sống) là nguyên liệu có nguồn gốc tự nhiên từ thực vật, động vật, khoáng vật có thể dùng làm thuốc nhưng chưa qua sơ chế, chế biến.

9. Vị thuốc cổ truyền là dược liệu được chế biến theo lý luận và phương pháp của y học cổ truyền dùng để sản xuất thuốc Đông y hoặc dùng để phòng bệnh, chữa bệnh.

10. Sơ chế là kiểm tra và phân loại dược liệu thô, loại bỏ tạp chất, ngâm, ủ, rửa, phơi, sấy, làm sạch, làm khô, chia cắt hay tán bột.

11. Chế biến là quá trình làm thay đổi về chất và lượng của dược liệu thô hoặc dược liệu đã sơ chế thành vị thuốc y học cổ truyền theo lý luận và phương pháp của y học cổ truyền.

Điều 3. Các hình thức tổ chức kinh doanh thuốc

1. Cơ sở sản xuất thuốc bao gồm:

a) Doanh nghiệp sản xuất thuốc;

b) Hợp tác xã, hộ kinh doanh sản xuất dược liệu, thuốc đông y và thuốc từ dược liệu.

2. Cơ sở bán buôn thuốc bao gồm:

a) Doanh nghiệp bán buôn thuốc;

b) Hợp tác xã, hộ kinh doanh bán buôn dược liệu, thuốc đông y và thuốc từ dược liệu;

c) Đại lý bán buôn vắc xin, sinh phẩm y tế.

3. Cơ sở bán lẻ thuốc bao gồm các hình thức tổ chức kinh doanh quy định tại khoản 1 Điều 24 của Luật dược; cơ sở chuyên bán lẻ thuốc đông y, thuốc từ dược liệu theo quy định tại điểm đ khoản 1 Điều 26 của Luật dược.

4. Doanh nghiệp xuất khẩu, nhập khẩu thuốc.

5. Doanh nghiệp làm dịch vụ bảo quản thuốc.

6. Doanh nghiệp làm dịch vụ kiểm nghiệm thuốc.

7. Cơ sở làm dịch vụ thử thuốc trên lâm sàng.

Chương II

KINH DOANH THUỐC

Mục 1. ĐIỀU KIỆN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH THUỐC

Điều 4. Đối tượng được cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc

1. Giấy chứng nhận đủ điều kiện kinh doanh thuốc được cấp cho các cơ sở kinh doanh thuốc đáp ứng các điều kiện đối với từng hình thức kinh doanh thuốc theo quy định tại Chương này.

2. Cơ sở kinh doanh thuốc chỉ được hoạt động theo đúng địa điểm và phạm vi kinh doanh quy định trong Giấy chứng nhận đủ điều kiện kinh doanh thuốc.

Điều 5. Điều kiện cấp giấy chứng nhận đủ điều kiện kinh doanh thuốc đối với cơ sở sản xuất thuốc

1. Người quản lý chuyên môn về dược phải có Chứng chỉ hành nghề dược phù hợp với từng hình thức tổ chức kinh doanh của cơ sở sản xuất thuốc.

2. Cơ sở sản xuất thuốc phải đáp ứng các điều kiện sau:

a) Có số lượng nhân sự, có trình độ và được đánh giá phù hợp với công việc được giao;

b) Nhà xưởng, hệ thống phụ trợ và thiết bị được trang bị, bố trí, thiết kế, chế tạo, đánh giá, thẩm định, sử dụng và bảo dưỡng phù hợp với mục đích sử dụng;

c) Có khu vực kiểm tra chất lượng đáp ứng yêu cầu kiểm tra chất lượng phù hợp quy mô sản xuất;

đ) Có khu vực bảo quản bảo đảm điều kiện bảo quản và các hoạt động bảo quản phù hợp quy mô sản xuất;

đ) Có hệ thống quản lý chất lượng, hồ sơ tài liệu dựa trên các tiêu chuẩn, công thức, hướng dẫn, quy trình bao trùm cho các hoạt động được thực hiện.

Điều 6. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc đối với cơ sở bán buôn thuốc

1. Người quản lý chuyên môn về dược phải có Chứng chỉ hành nghề dược phù hợp với từng hình thức tổ chức kinh doanh của cơ sở bán buôn thuốc.

2. Cơ sở bán buôn thuốc phải đáp ứng các điều kiện sau:

a) Có số lượng nhân sự, có trình độ và được đánh giá phù hợp với công việc được giao;

b) Nhà kho, hệ thống phụ trợ phải được thiết kế, xây dựng, sử dụng và bảo dưỡng phù hợp với mục đích bảo quản và quy mô sử dụng, đảm bảo bảo quản theo đúng điều kiện bảo quản ghi trên nhãn thuốc; có khu vực riêng để bảo quản có trật tự các loại sản phẩm khác nhau; khu vực tiếp nhận, cấp phát phải có khả năng bảo vệ thuốc khỏi các điều kiện thời tiết bất lợi; các khu vực bảo quản liên quan phải có biển hiệu thích hợp, rõ ràng;

c) Thiết bị bảo quản và thiết bị vận chuyển phải được trang bị, bố trí, thiết kế, đánh giá, thẩm định, sử dụng và bảo dưỡng phù hợp với mục đích sử dụng, đảm bảo điều kiện bảo quản và các hoạt động bảo quản;

d) Kho bảo quản phải trang bị hệ thống phát điện dự phòng cho hoạt động của kho lạnh;

đ) Có phương tiện vận chuyển thuốc bảo đảm điều kiện bảo quản, yêu cầu về an ninh, an toàn đối với thuốc do cơ sở kinh doanh;

e) Có hệ thống quản lý chất lượng, hồ sơ tài liệu, các hướng dẫn, quy trình bao trùm cho các hoạt động được thực hiện.

Điều 7. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc đối với cơ sở bán lẻ thuốc

1. Chủ cơ sở bán lẻ thuốc phải có Chứng chỉ hành nghề dược phù hợp với từng hình thức tổ chức kinh doanh của cơ sở bán lẻ thuốc.

2. Cơ sở bán lẻ thuốc, trừ cơ sở bán lẻ dược liệu, phải đáp ứng các điều kiện sau:

a) Phải có địa điểm cố định, riêng biệt; bố trí ở nơi cao ráo, thoáng mát, an toàn, cách xa nguồn ô nhiễm và có biển hiệu theo quy định;

b) Địa điểm bán lẻ phải được xây dựng chắc chắn, có trần chống bụi, tường và nền nhà phải dễ làm vệ sinh, đủ ánh sáng nhưng không để thuốc bị tác động trực tiếp của ánh sáng mặt trời; bảo đảm duy trì điều kiện bảo quản ghi trên nhãn thuốc;

c) Diện tích phù hợp với quy mô kinh doanh, phải có khu vực để trưng bày, bảo quản thuốc và khu vực để người mua thuốc tiếp xúc và trao đổi thông tin về việc sử dụng thuốc với người bán lẻ;

d) Phải bố trí thêm diện tích cho những hoạt động khác: Khu vực pha chế theo đơn nếu có tổ chức pha chế theo đơn; khu vực ra lẻ các thuốc không còn bao bì tiếp xúc trực tiếp với thuốc để bán lẻ trực tiếp cho người bệnh; nơi rửa tay cho người bán lẻ và người mua thuốc; khu vực tư vấn riêng cho bệnh nhân và ghế cho người mua thuốc trong thời gian chờ đợi;

đ) Phải có tủ, giá, kệ bảo quản thuốc đáp ứng yêu cầu về điều kiện bảo quản thuốc, yêu cầu về bảo đảm an ninh, an toàn đối với thuốc;

e) Trường hợp kinh doanh thêm mỹ phẩm, thực phẩm chức năng, dụng cụ y tế thì phải có khu vực riêng, không bày bán cùng với thuốc và không gây ảnh hưởng đến thuốc,

Điều 8. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc đối với doanh nghiệp xuất khẩu, nhập khẩu thuốc

1. Người quản lý chuyên môn về dược phải có Chứng chỉ hành nghề dược phù hợp với từng hình thức tổ chức kinh doanh của cơ sở xuất khẩu, nhập khẩu thuốc.

2. Cơ sở nhập khẩu thuốc, cơ sở xuất khẩu thuốc phải đáp ứng các điều kiện sau:

a) Có số lượng nhân sự, có trình độ và được đánh giá phù hợp với công việc được giao;

b) Nhà kho, hệ thống phụ trợ phải được thiết kế, xây dựng, sử dụng và bảo dưỡng phù hợp với mục đích bảo quản và quy mô sử dụng;

c) Thiết bị bảo quản và thiết bị vận chuyển phải được trang bị, bố trí, thiết kế, đánh giá, thẩm định, sử dụng và bảo dưỡng phù hợp với mục đích sử dụng đảm bảo điều kiện bảo quản và các hoạt động bảo quản;

d) Có hệ thống quản lý chất lượng, hồ sơ tài liệu, các hướng dẫn, quy trình bao trùm cho các hoạt động được thực hiện.

3. Doanh nghiệp có Giấy chứng nhận đủ điều kiện kinh doanh thuốc với hình thức bán buôn thuốc.

Điều 9. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc đối với doanh nghiệp làm dịch vụ bảo quản thuốc

1. Người quản lý chuyên môn về dược phải có Chứng chỉ hành nghề dược phù hợp với hình thức doanh nghiệp làm dịch vụ bảo quản thuốc.

2. Doanh nghiệp làm dịch vụ bảo quản thuốc phải đáp ứng các điều kiện quy định tại khoản 2 Điều 8, điểm d khoản 1 Điều 19 Nghị định này và phải bảo đảm các trách nhiệm đối với bên thuê dịch vụ về chất lượng, số lượng, giá trị thuốc và bảo đảm để bên thuê dịch vụ thực hiện trách nhiệm đối với thuốc do cơ sở nhận bảo quản.

Điều 10. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc đối với doanh nghiệp làm dịch vụ kiểm nghiệm thuốc

1. Người quản lý chuyên môn về dược phải có Chứng chỉ hành nghề dược phù hợp với hình thức doanh nghiệp làm dịch vụ kiểm nghiệm thuốc.

2. Doanh nghiệp kinh doanh dịch vụ kiểm nghiệm thuốc phải đáp ứng các điều kiện sau:

a) Có đủ số lượng nhân sự, có trình độ và được đánh giá phù hợp với công việc được giao;

b) Phòng kiểm nghiệm phải được bố trí, thiết kế phù hợp, đủ rộng để bố trí riêng biệt các hoạt động kiểm nghiệm khác nhau, đủ chỗ cho trang thiết bị chuyên môn, hồ sơ tài liệu và không gian làm việc cho nhân viên;

c) Các thiết bị, máy móc, dụng cụ phải được trang bị phù hợp với phương pháp kiểm nghiệp, mục đích kiểm nghiệp của doanh nghiệp và thích hợp với việc lấy mẫu, phân tích, hiệu chuẩn và xử lý dữ liệu;

d) Được trang bị đầy đủ hóa chất, thuốc thử, chất chuẩn, tài liệu kỹ thuật đáp ứng mục đích kiểm nghiệm;

đ) Có hệ thống quản lý chất lượng, hồ sơ tài liệu, hướng dẫn, quy trình bao trùm cho các hoạt động được thực hiện.

Điều 11. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với cơ sở làm dịch vụ thử thuốc trên lâm sàng

1. Người quản lý chuyên môn về dược phải có Chứng chỉ hành nghề dược phù hợp với hình thức cơ sở làm dịch vụ thử thuốc trên lâm sàng, cụ thể:

a) Người quản lý chuyên môn về dược của doanh nghiệp làm dịch vụ thử thuốc trên lâm sàng phải có bằng tốt nghiệp đại học ngành dược hoặc ngành y đa khoa và có 03 năm thực hành chuyên môn tại cơ sở dược phù hợp hoặc bệnh viện, viện có giường bệnh trừ trường hợp quy định tại điểm b khoản này;

b) Người quản lý chuyên môn về dược của doanh nghiệp làm dịch vụ thử thuốc trên lâm sàng của thuốc từ dược liệu phải có bằng tốt nghiệp đại học ngành dược hoặc ngành y đa khoa hoặc ngành y học cổ truyền hoặc ngành dược cổ truyền và có 03 năm thực hành chuyên môn tại cơ sở dược phù hợp hoặc bệnh viện, viện có giường bệnh.

2. Cơ sở làm dịch vụ thử thuốc trên lâm sàng phải đáp ứng các điều kiện sau đây:

a) Có đủ số lượng nhân sự, trình độ chuyên môn phù hợp với công việc được giao;

b) Có địa điểm, phòng thử nghiệm lâm sàng, phòng xét nghiệm, thiết bị xét nghiệm sinh hóa được thiết kế, xây dựng và có diện tích phù hợp với hoạt động thử thuốc trên lâm sàng;

c) Có hệ thống quản lý chất lượng hồ sơ tài liệu dựa trên các tiêu chuẩn, công thức, hướng dẫn, quy trình đối với các hoạt động thử thuốc trên lâm sàng.

Mục 2. ĐIỀU KIỆN KINH DOANH DƯỢC LIỆU

Điều 12. Điều kiện chung đối với cơ sở xuất khẩu, nhập khẩu, bán buôn, bán lẻ và dịch vụ bảo quản dược liệu

1. Cơ sở xuất khẩu, nhập khẩu, bán buôn, bán lẻ và dịch vụ bảo quản dược liệu phải được cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc có phạm vi kinh doanh dược liệu.

2. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc có phạm vi kinh doanh dược liệu:

a) Người quản lý chuyên môn của cơ sở phải có chứng chỉ hành nghề dược, trừ các trường hợp quy định tại khoản 2 Điều 17 Nghị định này;

b) Có đủ điều kiện tương ứng đối với từng loại hình kinh doanh quy định tại các điều 13, 14, 15 và 16 Nghị định này.

Điều 13. Xuất khẩu, nhập khẩu dược liệu

1. Cơ sở nhập khẩu dược liệu phải có đủ các điều kiện sau đây:

a) Đã được cấp Giấy chứng nhận đủ điều kiện kinh doanh thuốc với phạm vi bán buôn dược liệu;

b) Đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc đối với dược liệu;

c) Cơ sở kinh doanh dược liệu chưa đủ điều kiện nhập khẩu trực tiếp phải ký kết hợp đồng ủy thác nhập khẩu với cơ sở có đủ điều kiện nhập khẩu theo quy định và tên cơ sở ủy thác nhập khẩu phải được thể hiện trên đơn hàng nhập khẩu.

2. Doanh nghiệp có Giấy chứng nhận đủ điều kiện kinh doanh thuốc với phạm vi sản xuất thuốc từ dược liệu và có giấy chứng nhận đạt nguyên tắc thực hành tốt sản xuất thuốc (GMP) được nhập khẩu dược liệu để phục vụ nhu cầu sản xuất của chính doanh nghiệp và bán cho các cơ sở sản xuất thuốc khác, các cơ sở khám bệnh, chữa bệnh theo quy định của pháp luật.

3. Cơ sở xuất khẩu dược liệu phải có đủ các điều kiện sau đây:

a) Các điều kiện quy định tại điểm a khoản 1 Điều này;

b) Các điều kiện quy định của nước nhập khẩu dược liệu (nếu có).

Điều 14. Điều kiện đối với cơ sở bán buôn dược liệu

Đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc đối với dược liệu và nguyên tắc, tiêu chuẩn Thực hành tốt phân phối thuốc đối với dược liệu quy định tại điểm g và điểm h khoản 1 Điểu 19 Nghị định này.

Điều 15. Điều kiện đối với cơ sở bán lẻ dược liệu

1. Về cơ sở vật chất:

a) Có địa điểm cố định, diện tích phù hợp với quy mô kinh doanh, riêng biệt; bố trí ở nơi cao ráo, thoáng mát, an toàn, cách xa nguồn ô nhiễm, bảo đảm phòng chống cháy nổ; phải có khu vực trưng bày, khu vực bảo quản dược liệu;

b) Có thiết bị để bảo quản thuốc tránh được các ảnh hưởng bất lợi của ánh sáng, nhiệt, độ ẩm, sự ô nhiễm, sự xâm nhập của côn trùng, bao gồm: Tủ, quầy, giá kệ chắc chắn, trơn nhẵn, dễ vệ sinh, thuận tiện cho bày bán, bảo quản thuốc; nhiệt kế, ẩm kế, điều hòa, máy hút ẩm để kiểm soát nhiệt độ, độ ẩm tại cơ sở bán lẻ dược liệu, hệ thống chiếu sáng, quạt thông gió. Thiết bị bảo quản phù hợp với yêu cầu bảo quản ghi trên nhãn. Điều kiện bảo quản ở nhiệt độ phòng duy trì không quá 30°C, độ ẩm không vượt quá 75%.

2. Về nhân sự:

a) Có nhân viên trình độ phù hợp với công việc được giao, trong đó có ít nhất có một người trình độ từ dược tá trở lên;

b) Người trực tiếp bán lẻ dược liệu phải thường xuyên được đào tạo, tập huấn chuyên môn, cập nhật những quy định pháp luật mới về bảo quản, quản lý dược liệu.

3. Cơ sở bán lẻ chỉ được bán các dược liệu được mua tại các cơ sở có đủ điều kiện kinh doanh dược liệu; có nguồn gốc xuất xứ rõ ràng và có bao bì, ghi nhãn theo quy định của Bộ trưởng Bộ Y tế về hướng dẫn ghi nhãn thuốc; không được bán các dược liệu có độc tính chưa qua chế biến theo Danh mục dược liệu có độc tính sử dụng làm thuốc tại Việt Nam do Bộ trưởng Bộ Y tế ban hành.

Điều 16. Điều kiện đối với doanh nghiệp làm dịch vụ bảo quản dược liệu

1. Người quản lý chuyên môn về dược phải có Chứng chỉ hành nghề dược phù hợp với hình thức doanh nghiệp làm dịch vụ bảo quản dược liệu.

2. Doanh nghiệp làm dịch vụ bảo quản dược liệu phải đáp ứng các điều kiện sau:

a) Có số lượng nhân sự, có trình độ và được đánh giá phù hợp với công việc được giao;

b) Nhà kho, hệ thống phụ trợ phải được thiết kế, xây dựng, sử dụng và bảo dưỡng phù hợp với mục đích bảo quản và quy mô sử dụng;

c) Thiết bị bảo quản và thiết bị vận chuyển phải được trang bị, bố trí, thiết kế, đánh giá, thẩm định, sử dụng và bảo dưỡng phù hợp với mục đích sử dụng đảm bảo điều kiện bảo quản và các hoạt động bảo quản;

d) Có hệ thống quản lý chất lượng, hồ sơ tài liệu, các hướng dẫn, quy trình bao trùm cho các hoạt động được thực hiện.

Điều 17. Kinh doanh dược liệu tại làng nghề, làng truyền thống, phố truyền thống kinh doanh dược liệu

1. Hình thức kinh doanh xuất khẩu, nhập khẩu, bán buôn, dịch vụ bảo quản dược liệu tại làng nghề, làng truyền thống, phố truyền thống kinh doanh dược liệu phải theo đúng các quy định đối với điều kiện của loại hình kinh doanh tương ứng tại các điều 13, 14, 15 và 16 Nghị định này.

2. Hình thức kinh doanh bán lẻ dược liệu tại làng nghề, làng truyền thống, phố truyền thống kinh doanh dược liệu phải theo đúng các quy định tại Điều 15 Nghị định này. Người phụ trách chuyên môn hoặc chủ cơ sở bán lẻ tại làng nghề, làng truyền thống, phố truyền thống kinh doanh dược liệu phải có một trong các văn bằng, chứng chỉ quy định tại điểm c khoản 3 Điều 15 Nghị định số 79/2006/NĐ-CP của Chính phủ quy định chi tiết thi hành một số điều của Luật dược hoặc giấy chứng nhận hoặc chứng chỉ đào tạo về dược, y học cổ truyền do cơ sở có chức năng đào tạo cấp.

Điều 18. Điều kiện đối với cơ sở có hoạt động chế biến dược liệu

1. Có Giấy chứng nhận đủ điều kiện kinh doanh thuốc với phạm vi kinh doanh dược liệu.

2. Người phụ trách chuyên môn của cơ sở chế biến dược liệu phải có bằng tốt nghiệp đại học dược hoặc bằng tốt nghiệp đại học về y học cổ truyền và có thời gian thực hành ít nhất 2 năm tại cơ sở dược hợp pháp.

3. Người trực tiếp tham gia chế biến dược liệu phải được thường xuyên tập huấn, cập nhật kiến thức chuyên môn về chế biến dược liệu.

4. Nhà xưởng, thiết bị phải được thiết kế, xây dựng, sửa chữa và bảo dưỡng phù hợp với các thao tác trong quá trình chế biến và quy mô chế biến của cơ sở, cụ thể như sau:

a) Khu vực bảo quản dược liệu đầu vào phải đáp ứng điều kiện về vị trí kho bảo quản và thiết kế kho bảo quản đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc đối với dược liệu;

b) Khu vực chế biến:

Tùy theo quy mô chế biến các khu vực chế biến dược liệu được bố trí để thuận tiện cho đường đi của nguyên liệu trong quá trình chế biến bao gồm hai khu vực: Khu vực sơ chế, khu vực phức chế.

Khu vực sơ chế, phức chế dược liệu phải đủ rộng, thông thoáng, dễ vệ sinh, bảo đảm an toàn và thao tác thuận lợi, có hệ thống cung cấp nước sạch phục vụ chế biến dược liệu;

c) Khu vực kiểm tra chất lượng:

Khu vực kiểm tra chất lượng nguyên liệu và thành phẩm phải được tách biệt khỏi khu vực chế biến. Khu vực kiểm tra chất lượng phải được thiết kế phù hợp với các hoạt động kiểm tra;

d) Khu vực bảo quản dược liệu đã chế biến phải đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc đối với dược liệu.

5. Hệ thống phụ trợ:

a) Hệ thống xử lý không khí:

Cơ sở phải lắp đặt hệ thống xử lý không khí hoặc điều hòa tách riêng cho các khu vực;

b) Hệ thống xử lý nước:

Tùy theo yêu cầu của từng dạng phương pháp chế biến dược liệu, nguồn nước dùng cho mục đích chế biến ít nhất phải đạt quy chuẩn kỹ thuật quốc gia về nước sinh hoạt;

c) Hệ thống xử lý nước thải, khí thải và chất thải rắn:

Cơ sở phải có biện pháp thích hợp xử lý nước thải, khí thải và chất thải rắn trong quá trình chế biến, bảo đảm an toàn và vệ sinh;

d) Hệ thống phòng cháy, chữa cháy:

Cơ sở phải trang bị đủ dụng cụ, thiết bị phòng cháy, chữa cháy theo quy định về phòng chống cháy nổ.

6. Cơ sở phải có đủ trang thiết bị cần thiết phục vụ cho việc chế biến dược liệu. Các thiết bị này phải bảo đảm an toàn khi vận hành, dễ làm vệ sinh và bảo dưỡng, tránh được sự nhiễm chéo, tích tụ bụi và bẩn, tránh được những tác động bất lợi ảnh hưởng đến chất lượng sản phẩm. Cơ sở phải xây dựng và tuân thủ đầy đủ các hướng dẫn vận hành, vệ sinh đối với trang thiết bị.

7. Khu vực kiểm tra chất lượng phải được trang bị các máy, thiết bị, dụng cụ thích hợp cho việc lấy mẫu, phân tích, hiệu chuẩn và xử lý dữ liệu. Các thiết bị phân tích phải phù hợp với phương pháp kiểm nghiệm và phải đáp ứng được yêu cầu kiểm tra chất lượng của đơn vị.

8. Trước khi thực hiện hoạt động chế biến dược liệu ít nhất 30 ngày, cơ sở phải thông báo về Bộ Y tế. Bộ Y tế tổ chức kiểm tra cơ sở đủ điều kiện chế biến dược liệu định kỳ 3 năm một lần hoặc đột xuất.

Điều 19. Điều kiện về áp dụng các nguyên tắc, tiêu chuẩn Thực hành tốt

1. Ngoài đáp ứng điều kiện quy định tại các điều 5, 6, 7, 8, 9, 10, 11, 14, 16 và khoản 1 Điều 13 Nghị định này, các cơ sở kinh doanh thuốc phải đáp ứng các nguyên tắc, tiêu chuẩn Thực hành tốt tối thiểu của Tổ chức Y tế thế giới được cập nhật đăng trên Cổng thông tin điện tử của Bộ Y tế tương ứng với từng hình thức và phạm vi kinh doanh sau đây:

a) Nguyên tắc, tiêu chuẩn Thực hành tốt sản xuất thuốc (GMP) đối với cơ sở sản xuất thuốc;

b) Nguyên tắc, tiêu chuẩn Thực hành tốt phân phối thuốc (GDP) đối với cơ sở bán buôn thuốc;

c) Nguyên tắc, tiêu chuẩn Thực hành tốt nhà thuốc (GPP) đối với cơ sở bán lẻ thuốc;

d) Nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc (GSP) đối với cơ sở làm dịch vụ bảo quản thuốc và cơ sở xuất nhập khẩu thuốc;

đ) Nguyên tắc, tiêu chuẩn Thực hành tốt kiểm nghiệm thuốc (GLP) đối với cơ sở làm dịch vụ kiểm nghiệm thuốc;

e) Nguyên tắc, tiêu chuẩn Thực hành tốt thử thuốc trên lâm sàng (GCP) đối với cơ sở kinh doanh dịch vụ thử thuốc trên lâm sàng;

g) Nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc đối với dược liệu (GSP) áp dụng với cơ sở làm dịch vụ bảo quản dược liệu và cơ sở xuất nhập khẩu dược liệu;

h) Nguyên tắc, tiêu chuẩn Thực hành tốt phân phối thuốc đối với dược liệu (GDP) áp dụng với cơ sở bán buôn dược liệu.

2. Hồ sơ, thủ tục cấp giấy chứng nhận Thực hành tốt quy định tại khoản 1 Điều này được thực hiện theo quy định tại Nghị định số 79/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định chi tiết thi hành một số điều của Luật dược; Nghị định số 89/2012/NĐ-CP ngày 24 tháng 10 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 79/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định chi tiết thi hành một số điều của Luật dược và các văn bản pháp luật có liên quan.

Mục 3. ĐIỀU KIỆN KINH DOANH THUỐC GÂY NGHIỆN, THUỐC HƯỚNG TÂM THẦN, TIỀN CHẤT DÙNG LÀM THUỐC, THUỐC THÀNH PHẨM DẠNG PHỐI HỢP CÓ CHỨA HOẠT CHẤT GÂY NGHIỆN, HƯỚNG TÂM THẦN, TIỀN CHẤT

Điều 20. Điều kiện đối với cơ sở sản xuất

1. Cơ sở sản xuất thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc phải đáp ứng các quy định tại Điều 5 Nghị định này và các quy định sau:

a) Đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt sản xuất thuốc phù hợp với từng dạng bào chế ít nhất 02 năm;

b) Thủ kho bảo quản thuốc gây nghiện phải tốt nghiệp đại học dược và có thời gian hành nghề ít nhất 02 năm trở lên tại cơ sở sản xuất thuốc;

c) Thủ kho bảo quản thuốc hướng tâm thần, tiền chất dùng làm thuốc phải tốt nghiệp đại học dược hoặc trung học dược trở lên được ủy quyền (thủ trưởng cơ sở ủy quyền bằng văn bản, thời gian ủy quyền mỗi lần không quá 12 tháng);

d) Nhân viên chủ chốt chịu trách nhiệm về chế độ ghi chép, báo cáo phải tốt nghiệp đại học dược có thời gian hành nghề ít nhất 02 năm trở lên tại cơ sở sản xuất thuốc;

đ) Hồ sơ, sổ sách: Cơ sở sản xuất thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc phải lập và ghi chép các loại sổ theo dõi sau đây: Sổ pha chế thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc, sổ theo dõi xuất, nhập thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc, sổ bàn giao bán thành phẩm, thành phẩm trong quá trình sản xuất, thẻ kho thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc thực hiện theo quy định của Bộ trưởng Bộ Y tế.

2. Cơ sở sản xuất thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất phải đáp ứng các quy định sau:

a) Đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt sản xuất thuốc phù hợp với từng dạng bào chế ít nhất 02 năm;

b) Thủ kho bảo quản nguyên liệu, bán thành phẩm có chứa hoạt chất gây nghiện phải tốt nghiệp đại học dược có thời gian hành nghề ít nhất 02 năm trở lên tại cơ sở sản xuất thuốc;

c) Thủ kho bảo quản nguyên liệu, bán thành phẩm có chứa hoạt chất hướng tâm thần, nguyên liệu, bán thành phẩm có chứa tiền chất phải tốt nghiệp đại học dược hoặc trung học dược trở lên được ủy quyền (thủ trưởng cơ sở ủy quyền bằng văn bản, thời gian ủy quyền mỗi lần không quá 12 tháng);

d) Nhân viên chủ chốt chịu trách nhiệm về chế độ ghi chép, báo cáo phải tốt nghiệp đại học dược có thời gian hành nghề ít nhất 02 năm trở lên tại cơ sở sản xuất thuốc;

đ) Hồ sơ, sổ sách: Cơ sở sản xuất thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất phải ghi chép đầy đủ vào sổ theo dõi nhập, xuất thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất theo quy định của Bộ trưởng Bộ Y tế.

Điều 21. Điều kiện đối với cơ sở xuất khẩu, nhập khẩu

1. Cơ sở xuất khẩu, nhập khẩu thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc phải đáp ứng các quy định tại Điều 8 Nghị định này và các quy định sau:

a) Có ít nhất 05 năm kinh nghiệm trong xuất khẩu, nhập khẩu thuốc;

b) Trong vòng 05 năm trước ngày đề nghị bổ sung hoạt động xuất khẩu, nhập khẩu thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc, cơ sở xuất khẩu, nhập khẩu không kinh doanh các thuốc bị vi phạm về chất lượng nghiêm trọng do cơ quan quản lý nhà nước về chất lượng thuốc kết luận hoặc không có hành vi giả mạo hoặc tự ý sửa chữa hồ sơ, tài liệu, giấy tờ pháp lý của các cơ quan chức năng của Việt Nam hoặc của nước ngoài; không sử dụng con dấu giả hoặc giả mạo chữ ký hoặc dấu của cơ sở nhập khẩu, cơ sở sản xuất và các cơ sở liên quan trong hồ sơ xuất khẩu, nhập khẩu thuốc;

c) Có kho riêng đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc để bảo quản thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc phù hợp với quy mô kinh doanh của cơ sở nhưng diện tích tối thiểu 100 m2 và thể tích tối thiểu 300 m3. Kho phải có cửa, có khóa chắc chắn, có các biện pháp bảo đảm an toàn, không để thất thoát;

d) Có tối thiểu 03 địa điểm kinh doanh đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt phân phối thuốc tại 03 miền Bắc, miền Trung và miền Nam;

đ) Có hệ thống phần mềm theo dõi quản lý thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc và các biện pháp đảm bảo an ninh an toàn, tránh thất thoát;

e) Nhân sự: Thủ kho, người phụ trách báo cáo, người phụ trách chuyên môn phải có bằng tốt nghiệp đại học dược và có thời gian hành nghề ít nhất 02 năm trở lên tại cơ sở sản xuất, kinh doanh thuốc.

Các cá nhân tham gia vào hoạt động kinh doanh, xuất nhập khẩu phải được tập huấn về các văn bản quy phạm pháp luật liên quan đến quản lý thuốc gây nghiện, thuốc hướng tâm thần và tiền chất dùng làm thuốc được cấp bởi các cơ sở đào tạo được Bộ Y tế giao nhiệm vụ;

g) Hồ sơ, sổ sách: Doanh nghiệp xuất khẩu, nhập khẩu thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc phải lập và ghi chép đầy đủ các loại hồ sơ, sổ sách theo dõi sau đây: sổ theo dõi xuất, nhập thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc; Phiếu xuất kho thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc thực hiện theo quy định của Bộ trưởng Bộ Y tế; các chứng từ liên quan đến việc xuất khẩu, nhập khẩu, mua bán thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc.

2. Cơ sở đáp ứng các điều kiện kinh doanh thuốc theo quy định tại Chương II Luật dược và Nghị định này được xuất khẩu, nhập khẩu thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất; phải lập và ghi chép các hồ sơ sau đây:

a) Sổ theo dõi nhập khẩu, xuất khẩu thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất thực hiện theo quy định của Bộ trưởng Bộ Y tế;

b) Chứng từ liên quan đến việc xuất khẩu, nhập khẩu, mua bán thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần và thuốc thành phẩm dạng phối hợp có chứa tiền chất.

Điều 22. Điều kiện đối với doanh nghiệp bán buôn

1. Doanh nghiệp dược phẩm tỉnh, thành phố trực thuộc trung ương (bao gồm doanh nghiệp chưa được cổ phần hóa và doanh nghiệp đã cổ phần hóa) được mua, bán thuốc thành phẩm gây nghiện, thuốc thành phẩm hướng tâm thần, thuốc thành phẩm tiền chất đáp ứng các quy định tại Điều 6 Nghị định này và các quy định sau:

a) Phải có kho đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc, trong đó kho bảo quản thuốc thành phẩm gây nghiện, thuốc thành phẩm hướng tâm thần, thuốc thành phẩm tiền chất phải có khóa chắc chắn, có các biện pháp bảo đảm an toàn, không để thất thoát. Nếu không có kho riêng thì thuốc thành phẩm gây nghiện, thuốc thành phẩm hướng tâm thần, thuốc thành phẩm tiền chất phải để một khu vực riêng biệt trong kho đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt bảo quản thuốc;

b) Nhân sự: Thủ kho phải tốt nghiệp đại học dược và có thời gian hành nghề ít nhất 02 năm trở lên tại công ty kinh doanh thuốc;

c) Hồ sơ, sổ sách: sổ theo dõi xuất, nhập thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc, Phiếu xuất kho thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc thực hiện theo quy định của Bộ trưởng Bộ Y tế; các chứng từ liên quan đến việc xuất khẩu, nhập khẩu, mua bán thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc.

2. Cơ sở đáp ứng các điều kiện kinh doanh thuốc theo quy định tại Chương II Luật dược và Nghị định này được mua, bán thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất; phải lập và ghi chép các hồ sơ sau đây:

a) Sổ theo dõi xuất, nhập thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất thực hiện theo quy định của Bộ trưởng Bộ Y tế;

b) Chứng từ liên quan đến việc mua bán thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất.

Điều 23. Điều kiện đối với cơ sở bán lẻ

1. Cơ sở bán lẻ thuốc thành phẩm gây nghiện, thuốc thành phẩm hướng tâm thần, thuốc thành phẩm tiền chất phải đáp ứng các quy định tại Điều 7 Nghị định này và các quy định sau:

a) Phải là nhà thuốc đáp ứng nguyên tắc, tiêu chuẩn Thực hành tốt nhà thuốc;

b) Phải đăng ký với Sở Y tế trên địa bàn;

c) Chủ nhà thuốc, người quản lý chuyên môn phải trực tiếp quản lý và bán lẻ thuốc thành phẩm gây nghiện;

d) Dược sỹ trung học trở lên quản lý và bán lẻ thuốc thành phẩm hướng tâm thần, thuốc thành phẩm tiền chất;

đ) Phải lập, ghi chép và lưu giữ các loại hồ sơ sau đây theo quy định của Bộ trưởng Bộ Y tế: Sổ theo dõi xuất, nhập thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc, sổ theo dõi thông tin chi tiết khách hàng, Phiếu xuất kho thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc của nơi cung cấp thuốc; Đơn thuốc gây nghiện, hướng tâm thần lưu tại cơ sở sau khi bán; Biên bản nhận thuốc thành phẩm gây nghiện do người nhà người bệnh nộp lại.

2. Cơ sở bán lẻ thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thân, thuốc thành phẩm dạng phối hợp có chứa tiền chất phải đáp ứng quy định tại Điều 7 Nghị định này và các quy định sau:

a) Là nhà thuốc đáp ứng Thực hành tốt nhà thuốc;

b) Phải có sổ theo dõi, kiểm kê, lập báo cáo số lượng mua, nhập, tồn kho, số lượng đã xuất bán và tồn, địa chỉ khách hàng 6 tháng, hàng năm theo quy định của Bộ trưởng Bộ Y tế.

Mục 4. ĐIỀU KIỆN KINH DOANH THUỐC PHÓNG XẠ

Điều 24. Điều kiện kinh doanh

Cơ sở kinh doanh thuốc phóng xạ ngoài việc phải đáp ứng các điều kiện kinh doanh thuốc theo quy định tại Chương II Luật dược và Mục 1 Chương II Nghị định này còn phải đáp ứng các điều kiện sau:

1. Có giấy phép về bảo đảm an toàn bức xạ do Bộ Khoa học và Công nghệ cấp.

2. Người phụ trách an toàn bức xạ phải được đào tạo kiến thức về an toàn bức xạ và phải có chứng chỉ đào tạo về an toàn bức xạ do cơ sở được Bộ Khoa học và Công nghệ cho phép đào tạo cấp.

Điều 25. Pha chế, sử dụng thuốc phóng xạ

1. Việc pha chế, sử dụng thuốc phóng xạ chỉ được thực hiện trong các cơ sở y học hạt nhân được Bộ Khoa học và Công nghệ cấp giấy phép về bảo đảm an toàn bức xạ.

2. Cơ sở y học hạt nhân được cấp phép có nhu cầu sử dụng thuốc phóng xạ phải lập bảng dự trù theo mẫu quy định để Bộ Y tế xét duyệt; đồng thời báo cáo Bộ Khoa học và Công nghệ để theo dõi.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 26. Điều khoản chuyển tiếp

1. Đối với Chứng chỉ hành nghề dược đã được cấp với thời hạn 5 năm, khi hết hạn, cá nhân phải làm thủ tục cấp lại Chứng chỉ hành nghề dược tại cơ quan nhà nước có thẩm quyền.

2. Đối với Giấy chứng nhận đủ điều kiện kinh doanh thuốc đã cấp với thời hạn 5 năm, khi hết hạn, cơ sở kinh doanh làm thủ tục cấp tại cơ quan nhà nước có thẩm quyền.

3. Cơ sở đang sản xuất, xuất khẩu, nhập khẩu, bán buôn, bán lẻ thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc, thuốc thành phẩm dạng phối hợp có chứa hoạt chất gây nghiện, thuốc thành phẩm dạng phối hợp có chứa hoạt chất hướng tâm thần, thuốc thành phẩm dạng phối hợp có chứa tiền chất được tiếp tục hoạt động cho đến khi thực hiện theo các quy định của Luật dược 2016.

Điều 27. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Điều 20, 21, 22, 23, 24, 25, 26 và 27 Mục 2 Chương IV, Chương V của Nghị định số 79/2006/NĐ-CP ngày 09 tháng 8 năm 2006 của Chính phủ quy định chi tiết thi hành một số điều của Luật dược hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 28. Trách nhiệm tổ chức thực hiện

1. Bộ trưởng Bộ Y tế chịu trách nhiệm hướng dẫn, tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương:
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 106_2016_ND-CP_kinh doanh hoat dong the thao

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 106/2016/NĐ-CP | Hà Nội ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN KINH DOANH HOẠT ĐỘNG THỂ THAO

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật thể dục, thể thao ngày 29 tháng 11 năm 2006;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch;

Chính phủ ban hành Nghị định quy định điều kiện kinh doanh hoạt động thể thao.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện kinh doanh hoạt động thể thao và cấp Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ sở kinh doanh hoạt động thể thao, tổ chức, cá nhân liên quan đến kinh doanh hoạt động thể thao.

Nghị định này không áp dụng đối với các câu lạc bộ thể thao chuyên nghiệp.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Kinh doanh hoạt động thể thao là việc sử dụng cơ sở vật chất, trang thiết bị thể thao để cung cấp một, một số hoặc tất cả dịch vụ hướng dẫn tập luyện, tập luyện, biểu diễn, thi đấu thể thao nhằm mục đích sinh lợi.

2. Cơ sở kinh doanh hoạt động thể thao là doanh nghiệp, hộ kinh doanh hoặc các cơ sở khác có chức năng kinh doanh hoạt động thể thao.

3. Hoạt động thể thao mạo hiểm là hoạt động thể thao được thực hiện trong điều kiện nguy hiểm đòi hỏi phải tuân thủ nghiêm ngặt phương pháp, yêu cầu tập luyện thể thao nhằm bảo đảm an toàn cho sức khỏe và tính mạng người tham gia hoạt động thể thao.

Điều 4. Phí thẩm định cấp Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao

Việc thu, nộp, quản lý và sử dụng phí thẩm định cấp Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao (sau đây gọi là Giấy chứng nhận đủ điều kiện) thực hiện theo quy định của pháp luật về phí, lệ phí.

Chương II

ĐIỀU KIỆN KINH DOANH HOẠT ĐỘNG THỂ THAO

Điều 5. Điều kiện kinh doanh hoạt động thể thao

1. Cơ sở kinh doanh hoạt động thể thao phải bảo đảm các điều kiện sau đây:

a) Có cơ sở vật chất, trang thiết bị thể thao đáp ứng yêu cầu hoạt động thể thao do Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch quy định;

b) Có nguồn tài chính bảo đảm hoạt động kinh doanh hoạt động thể thao. Nguồn tài chính do cơ sở kinh doanh hoạt động thể thao tự chịu trách nhiệm;

c) Có nhân viên chuyên môn khi kinh doanh hoạt động thể thao theo quy định tại khoản 2 và khoản 3 Điều này,

2. Cơ sở kinh doanh hoạt động thể thao thuộc một trong các trường hợp sau đây phải có người hướng dẫn tập luyện thể thao theo quy định tại khoản 1 Điều 6 của Nghị định này.

a) Cung cấp dịch vụ hướng dẫn tập luyện thể thao;

b) Kinh doanh hoạt động thể thao thuộc Danh mục hoạt động thể thao bắt buộc có hướng dẫn tập luyện. Danh mục hoạt động thể thao bắt buộc có hướng dẫn tập luyện do Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch quy định.

3. Cơ sở kinh doanh hoạt động thể thao mạo hiểm phải có đủ nhân viên chuyên môn sau đây:

a) Người hướng dẫn tập luyện thể thao theo quy định tại khoản 1 Điều 6 của Nghị định này;

b) Nhân viên cứu hộ theo quy định tại khoản 2 Điều 6 của Nghị định này;

c) Nhân viên y tế thường trực theo quy định tại khoản 3 Điều 6 của Nghị định này hoặc văn bản thỏa thuận với cơ sở y tế gần nhất về nhân viên y tế để sơ cứu, cấp cứu người tham gia hoạt động thể thao mạo hiểm trong trường hợp cần thiết.

Danh mục hoạt động thể thao mạo hiểm do Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch quy định.

Điều 6. Điều kiện về nhân viên chuyên môn

Điều kiện về nhân viên chuyên môn của cơ sở kinh doanh hoạt động thể thao theo quy định tại khoản 2 và khoản 3 Điều 5 của Nghị định này như sau:

1. Người hướng dẫn tập luyện thể thao đáp ứng một trong các điều kiện sau đây:

a) Là huấn luyện viên hoặc vận động viên phù hợp với hoạt động thể thao đăng ký kinh doanh có đẳng cấp từ cấp 2 trở lên hoặc tương đương;

b) Có bằng cấp về chuyên ngành thể dục, thể thao từ bậc trung cấp trở lên phù hợp với hoạt động thể thao đăng ký kinh doanh;

c) Được tập huấn chuyên môn thể thao theo quy định của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

2. Nhân viên cứu hộ tại cơ sở kinh doanh hoạt động thể thao là người được tập huấn chuyên môn theo quy định của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch.

3. Nhân viên y tế tại cơ sở kinh doanh hoạt động thể thao là người có trình độ chuyên môn từ trung cấp y tế trở lên.

Điều 7. Điều kiện kinh doanh đối với một số hoạt động thể thao cụ thể

1. Điều kiện kinh doanh hoạt động thể thao trong nhà, trong sân tập:

a) Các điều kiện quy định tại Điều 5 Nghị định này;

b) Có đủ diện tích sàn tập trong nhà, sân tập đáp ứng yêu cầu hoạt động thể thao do Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch quy định.

2. Điều kiện kinh doanh hoạt động thể thao tại vùng trời, vùng biển, sông hồ, vùng núi hoặc khu vực công cộng khác:

a) Các điều kiện quy định tại Điều 5 Nghị định này;

b) Có khu vực kinh doanh hoạt động thể thao thuộc vùng trời, vùng biển, sông, hồ, vùng núi hoặc khu vực công cộng khác. Khu vực kinh doanh hoạt động thể thao này do cơ sở kinh doanh hoạt động thể thao tự xác định.

3. Điều kiện kinh doanh hoạt động thể thao trong bể bơi:

a) Các điều kiện quy định tại Điều 5 Nghị định này;

b) Nước bể bơi đáp ứng mức giới hạn chỉ tiêu chất lượng nước sinh hoạt thông thường đã được công bố.

Điều 8. Bảo đảm điều kiện kinh doanh hoạt động thể thao

1. Cơ sở kinh doanh hoạt động thể thao phải bảo đảm duy trì các điều kiện theo quy định tại Nghị định này trong suốt quá trình kinh doanh hoạt động thể thao.

2. Doanh nghiệp chỉ được kinh doanh hoạt động thể thao kể từ thời điểm được cấp Giấy chứng nhận đủ điều kiện.

3. Hộ kinh doanh và các cơ sở khác chỉ được kinh doanh hoạt động thể thao khi có đủ các điều kiện theo quy định tại Nghị định này.

Chương III

CẤP, CẤP LẠI, THU HỒI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH HOẠT ĐỘNG THỂ THAO ĐỐI VỚI DOANH NGHIỆP

Điều 9. Giấy chứng nhận đủ điều kiện

1. Giấy chứng nhận đủ điều kiện thực hiện theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này, bao gồm nội dung chính sau đây:

a) Tên và địa chỉ trụ sở chính của doanh nghiệp;

b) Địa điểm kinh doanh hoạt động thể thao;

c) Danh mục hoạt động thể thao kinh doanh;

d) Số, ngày, tháng, năm cấp; cơ quan cấp Giấy chứng nhận đủ điều kiện.

2. Cơ quan cấp Giấy chứng nhận đủ điều kiện là Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương hoặc Sở Văn hóa, Thể thao và Du lịch (Sở Văn hóa và Thể thao) trong trường hợp được ủy quyền.

Điều 10. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện

Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện bao gồm:

1. Đơn đề nghị theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này.

2. Bản tóm tắt tình hình chuẩn bị các điều kiện kinh doanh hoạt động thể thao theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này (có kèm theo bản sao Giấy chứng nhận đăng ký doanh nghiệp; bản sao văn bằng, chứng chỉ, giấy chứng nhận của nhân viên chuyên môn nếu thuộc trường hợp quy định tại khoản 2, khoản 3 Điều 5 của Nghị định này).

Điều 11. Thủ tục cấp Giấy chứng nhận đủ điều kiện

1. Doanh nghiệp gửi 01 bộ hồ sơ đề nghị đến cơ quan cấp Giấy chứng nhận đủ điều kiện nơi đăng ký địa điểm kinh doanh.

Cơ quan cấp Giấy chứng nhận đủ điều kiện cấp cho doanh nghiệp giấy tiếp nhận hồ sơ. Trường hợp hồ sơ cần sửa đổi, bổ sung, cơ quan cấp Giấy chứng nhận đủ điều kiện thông báo trực tiếp hoặc bằng văn bản những nội dung cần sửa đổi, bổ sung đến doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan cấp Giấy chứng nhận đủ điều kiện tổ chức thẩm định điều kiện, cấp Giấy chứng nhận đủ điều kiện. Trường hợp không cấp, cơ quan cấp Giấy chứng nhận đủ điều kiện phải trả lời bằng văn bản và nêu rõ lý do.

3. Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan cấp Giấy chứng nhận đủ điều kiện hoặc qua đường bưu điện, qua mạng điện tử.

Điều 12. Cấp lại Giấy chứng nhận đủ điều kiện

1. Doanh nghiệp được cấp lại Giấy chứng nhận đủ điều kiện thuộc một trong các trường hợp sau đây:

a) Thay đổi một trong các nội dung Giấy chứng nhận đủ điều kiện theo quy định tại điểm a, điểm b và điểm c khoản 1 Điều 9 của Nghị định này;

b) Giấy chứng nhận đủ điều kiện bị mất hoặc hư hỏng.

2. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện trong trường hợp quy định tại điểm a khoản 1 Điều này bao gồm:

a) Đơn đề nghị cấp lại theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này;

b) Giấy chứng nhận đủ điều kiện đã được cấp;

c) Tài liệu chứng minh sự thay đổi nội dung của Giấy chứng nhận đủ điều kiện.

3. Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện trong trường hợp quy định tại điểm b khoản 1 Điều này bao gồm:

a) Đơn đề nghị cấp lại theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này;

b) Giấy chứng nhận đủ điều kiện bị hư hỏng trong trường hợp bị hư hỏng.

Điều 13. Thủ tục cấp lại Giấy chứng nhận đủ điều kiện

1. Doanh nghiệp gửi 01 bộ hồ sơ đề nghị đến cơ quan cấp Giấy chứng nhận đủ điều kiện nơi đăng ký địa điểm kinh doanh.

Cơ quan cấp Giấy chứng nhận đủ điều kiện cấp cho doanh nghiệp giấy tiếp nhận hồ sơ. Trường hợp hồ sơ cần sửa đổi, bổ sung, cơ quan cấp Giấy chứng nhận đủ điều kiện thông báo trực tiếp hoặc bằng văn bản những nội dung cần sửa đổi, bổ sung đến doanh nghiệp trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan cấp Giấy chứng nhận đủ điều kiện thẩm định hồ sơ, cấp lại Giấy chứng nhận đủ điều kiện. Trường hợp không cấp lại, cơ quan cấp Giấy chứng nhận đủ điều kiện phải trả lời bằng văn bản và nêu rõ lý do.

3. Việc tiếp nhận hồ sơ và trả kết quả được thực hiện tại trụ sở cơ quan cấp Giấy chứng nhận đủ điều kiện hoặc qua đường bưu điện, qua mạng điện tử.

Điều 14. Thu hồi Giấy chứng nhận đủ điều kiện

1. Doanh nghiệp bị thu hồi Giấy chứng nhận đủ điều kiện thuộc một trong các trường hợp sau đây:

a) Cung cấp thông tin sai lệch trong hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện;

b) Chấm dứt kinh doanh hoạt động thể thao;

c) Các trường hợp khác theo quy định của pháp luật.

2. Trình tự thu hồi Giấy chứng nhận đủ điều kiện

a) Trình tự thu hồi Giấy chứng nhận đủ điều kiện đối với trường hợp quy định tại điểm a khoản 1 Điều này được thực hiện như sau:

Cơ quan cấp Giấy chứng nhận đủ điều kiện ban hành Quyết định thu hồi Giấy chứng nhận đủ điều kiện; thông báo Quyết định thu hồi đến các cơ quan có liên quan để phối hợp thực hiện.

Doanh nghiệp phải nộp lại Giấy chứng nhận đủ điều kiện đã được cấp, đồng thời đừng toàn bộ hoạt động kinh doanh thể thao ngay sau khi Quyết định thu hồi có hiệu lực.

b) Trình tự thu hồi Giấy chứng nhận đủ điều kiện đối với trường hợp quy định tại điểm b khoản 1 Điều này được thực hiện như sau:

Trong thời hạn 03 ngày làm việc, kể từ thời điểm chấm dứt kinh doanh hoạt động thể thao, doanh nghiệp có trách nhiệm nộp lại Giấy chứng nhận đủ điều kiện cho cơ quan cấp Giấy chứng nhận đủ điều kiện.

Trong thời hạn 03 ngày làm việc, kể từ thời điểm nhận được Giấy chứng nhận đủ điều kiện do doanh nghiệp nộp lại, cơ quan cấp Giấy chứng nhận đủ điều kiện ban hành Quyết định thu hồi; thông báo Quyết định thu hồi đến các cơ quan có liên quan để phối hợp thực hiện.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 15. Quy định chuyển tiếp

1. Doanh nghiệp có Giấy chứng nhận đủ điều kiện trước ngày Nghị định này có hiệu lực thi hành được tiếp tục sử dụng Giấy chứng nhận đủ điều kiện đã được cấp để kinh doanh hoạt động thể thao.

2. Doanh nghiệp đã nộp đủ hồ sơ hợp lệ đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện trước ngày Nghị định này có hiệu lực thi hành nhưng chưa được cấp, cấp lại thì không phải thực hiện thủ tục đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện.

Điều 16. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

2. Điều 13 của Nghị định số 112/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thể dục, thể thao hết hiệu lực từ ngày Nghị định này có hiệu lực.

Điều 17. Trách nhiệm hướng dẫn, thi hành

1. Bộ Văn hóa, Thể thao và Du lịch hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 106/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Mẫu số 01 | Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao
Mẫu số 02 | Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao
Mẫu số 03 | Bản tóm tắt tình hình chuẩn bị các điều kiện kinh doanh hoạt động thể thao
Mẫu số 04 | Đơn đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao

Mẫu số 01

Mặt trước:

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG Tên Sở Văn hóa, Thể thao và Du lịch hoặc Sở Văn hóa và Thể thao trong trường hợp được ủy quyền cấp Giấy chứng nhận đủ điều kiện ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------- ……., ngày …. tháng …. năm …….
Số: /GCN….. |

GIẤY CHỨNG NHẬN

Đủ điều kiện kinh doanh hoạt động thể thao

1. Tên doanh nghiệp được cấp Giấy chứng nhận đủ điều kiện (viết bằng chữ in hoa): ................

...............................................................................................................................................

Tên giao dịch (nếu có): ............................................................................................................

Tên viết tắt (nếu có): ................................................................................................................

2. Địa chỉ trụ sở chính: .............................................................................................................

Điện thoại: ……………………… Fax: .........................................................................................

Website: ………………………… Email: .....................................................................................

3. Họ tên người đại diện theo pháp luật: ...................................................................................

Giới tính: ………………………… Chức danh: .............................................................................

Sinh ngày: ……/ …../ ….. Dân tộc: …………. Quốc tịch: ...........................................................

Số thẻ Căn cước công dân hoặc Chứng minh nhân dân hoặc Hộ chiếu: .....................................

Ngày cấp: ……/ …../ …… nơi cấp: ..........................................................................................

Nơi đăng ký hộ khẩu thường trú: .............................................................................................

Chỗ ở hiện tại: ........................................................................................................................

4. Địa điểm kinh doanh: ...........................................................................................................

5. Danh mục hoạt động thể thao kinh doanh (ghi cụ thể hoạt động thể thao kinh doanh) .............

...............................................................................................................................................

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
(Ký, đóng dấu, ghi rõ họ tên, chức vụ)

Mặt sau:

NHỮNG ĐIỀU QUY ĐỊNH

Trong quá trình kinh doanh hoạt động thể thao, doanh nghiệp phải tuân thủ các quy định sau đây:

1. Không được bán, cho thuê, cho mượn, cầm cố hoặc sửa chữa, tẩy xóa các nội dung ghi trong Giấy chứng nhận đủ điều kiện này. Nếu mất Giấy chứng nhận đủ điều kiện, phải thông báo ngay cho cơ quan cấp Giấy chứng nhận đủ điều kiện biết.

2. Giấy chứng nhận đủ điều kiện này phải để tại địa điểm kinh doanh của doanh nghiệp nêu trong Giấy chứng nhận đủ điều kiện, phải xuất trình khi cơ quan chức năng có yêu cầu.

3. Thường xuyên bảo đảm các điều kiện kinh doanh hoạt động thể thao theo quy định của pháp luật về thể dục, thể thao.

4. Khi chấm dứt kinh doanh hoạt động thể thao, phải thông báo và nộp lại Giấy chứng nhận đủ điều kiện cho cơ quan cấp Giấy chứng nhận đủ điều kiện.

Mẫu số 02

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao

Kính gửi:

Ủy ban nhân dân tỉnh, thành phố.../Sở Văn hóa, Thể thao và Du lịch (Sở Văn hóa và Thể thao) tỉnh, thành phố... (trong trường hợp được ủy quyền)

1. Tên doanh nghiệp đề nghị cấp Giấy chứng nhận đủ điều kiện (viết bằng chữ in hoa): ..............

...............................................................................................................................................

Tên giao dịch (nếu có): ............................................................................................................

Tên viết tắt (nếu có): ................................................................................................................

2. Giấy chứng nhận đăng ký doanh nghiệp số: ………..do: ……………….. cấp ngày.... tháng…. năm..., đăng ký thay đổi lần thứ …. ngày …. tháng.... năm …..

3. Địa chỉ trụ sở chính: .............................................................................................................

Điện thoại: ……………………………………… Fax: .....................................................................

Website: ……………………………………….. Email: ...................................................................

4. Họ tên người đại diện theo pháp luật: ...................................................................................

Giới tính: ……………………………… Chức danh: ......................................................................

Sinh ngày: …../ …./ ….. Dân tộc: …………. Quốc tịch: ..............................................................

Số thẻ Căn cước công dân hoặc Chứng minh nhân dân hoặc Hộ chiếu: .....................................

Ngày cấp: …../ …../ …… Nơi cấp: ...........................................................................................

Nơi đăng ký hộ khẩu thường trú: .............................................................................................

Chỗ ở hiện tại: ........................................................................................................................

5. Địa điểm kinh doanh hoạt động thể thao: ..............................................................................

...............................................................................................................................................

6. Căn cứ vào các quy định hiện hành, đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao cho doanh nghiệp ………... để kinh doanh hoạt động thể thao …………….(ghi cụ thể hoạt động thể thao kinh doanh) theo quy định tại Nghị định số.............../2016/NĐ-CP ngày.... tháng…. năm 2016 của Chính phủ quy định điều kiện kinh doanh hoạt động thể thao.

7. Cam kết:

- Chấp hành nghiêm chỉnh các quy định của pháp luật về kinh doanh hoạt động thể thao;

- Chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao./.

………, ngày …… tháng…. năm …..
ĐẠI DIỆN THEO PHÁP LUẬT CỦA
DOANH NGHIỆP ĐỀ NGHỊ
(Ký, đóng dấu, ghi rõ họ tên, chức vụ)

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢN TÓM TẮT

Tình hình chuẩn bị các điều kiện kinh doanh ……………..
(ghi cụ thể hoạt động thể thao kinh doanh)

Kính gửi:

Ủy ban nhân dân tỉnh, thành phố.../Sở Văn hóa, Thể thao và Du lịch (Sở Văn hóa và Thể thao) tỉnh, thành phố... (trong trường hợp được ủy quyền)

- Tên doanh nghiệp đề nghị cấp Giấy chứng nhận đủ điều kiện (viết bằng chữ in hoa): ...............

...............................................................................................................................................

- Địa chỉ trụ sở chính: ...............................................................................................................

Điện thoại: …………………………… Fax: ..................................................................................

Website:……………………………... Email: ................................................................................

Sau đây là tóm tắt tình hình chuẩn bị các điều kiện kinh doanh ...(ghi cụ thể hoạt động thể thao kinh doanh) của ………………. (tên doanh nghiệp đề nghị cấp Giấy chứng nhận đủ điều kiện) như sau:

1. Nhân viên chuyên môn (trong trường hợp phải có nhân viên chuyên môn theo quy định tại Nghị định số ..../2016/NĐ-CP ngày tháng năm 2016 của Chính phủ quy định điều kiện kinh doanh hoạt động thể thao):

- Số lượng: .............................................................................................................................

- Trình độ chuyên môn của từng nhân viên (đáp ứng quy định tại Điều 6 của Nghị định số ..../2016/NĐ-CP ngày tháng năm 2016 của Chính phủ quy định điều kiện kinh doanh hoạt động thể thao).

2. Cơ sở vật chất, trang thiết bị thể thao, khu vực kinh doanh:

Mô tả về cơ sở vật chất, trang thiết bị thể thao, khu vực kinh doanh (đáp ứng điều kiện quy định tại điểm a khoản 1 Điều 5, điểm b khoản 1, điểm b khoản 2 và điểm b khoản 3 Điều 7 của Nghị định số....../2016/NĐ-CP ngày …. tháng.... năm 2016 của Chính phủ quy định điều kiện kinh doanh hoạt động thể thao): ...................................................

3. Tự xác định nguồn tài chính bảo đảm hoạt động kinh doanh: .................................................

Chúng tôi cam kết:

- Chịu trách nhiệm về tính chính xác, trung thực của nội dung kê khai;

- Duy trì việc đáp ứng các điều kiện nêu trên trong suốt quá trình hoạt động kinh doanh và hoàn toàn chịu trách nhiệm trước pháp, luật về các điều kiện đã trình bày./.

DOANH NGHIỆP ĐỀ NGHỊ
(Ký, đóng dấu, ghi rõ họ tên, chức vụ)

Mẫu số 04

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ

Cấp lại Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao

Kính gửi:

Ủy ban nhân dân tỉnh, thành phố.../Sở Văn hóa, Thể thao và Du lịch (Sở Văn hóa và Thể thao) tỉnh, thành phố... (trong trường hợp được ủy quyền)

1. Tên doanh nghiệp đề nghị cấp lại Giấy chứng nhận đủ điều kiện (viết bằng chữ in hoa): .........

...............................................................................................................................................

Tên giao dịch (nếu có): ............................................................................................................

Tên viết tắt (nếu có): ................................................................................................................

2. Địa chỉ trụ sở chính: .............................................................................................................

Điện thoại: ………………………………. Fax: ..............................................................................

Website: …………………………………..Email: ...........................................................................

3. Họ tên người đại diện theo pháp luật: ...................................................................................

Giới tính: …………………………… Chức danh:...........................................................................

Sinh ngày: ……/ …../ …….Dân tộc: ………….. Quốc tịch: .........................................................

Số thẻ Căn cước công dân hoặc Chứng minh nhân dân hoặc Hộ chiếu: ……………….. Ngày cấp: …./…/….. Nơi cấp: ……………………………..

Nơi đăng ký hộ khẩu thường trú: .............................................................................................

Chỗ ở hiện tại: ........................................................................................................................

4. Giấy chứng nhận đăng ký doanh nghiệp số: ………do: …………cấp ngày.... tháng ….năm …., đăng ký thay đổi lần thứ …….ngày ….tháng.... năm….

5. Lý do đề nghị cấp lại: ..........................................................................................................

6. Căn cứ vào các quy định hiện hành, đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao cho doanh nghiệp ……. để kinh doanh hoạt động thể thao ………. (ghi cụ thể hoạt động thể thao kinh doanh) theo quy định tại Nghị định số…../2016/NĐ-CP ngày... tháng... năm 2016 của Chính phủ quy định điều kiện kinh doanh hoạt động thể thao.

7. Cam kết:

- Chấp hành nghiêm chỉnh các quy định của pháp luật về kinh doanh hoạt động thể thao;

- Chịu trách nhiệm về tính chính xác, trung thực của nội dung hồ sơ đề nghị cấp lại Giấy chứng nhận đủ điều kiện kinh doanh hoạt động thể thao./.

…….., ngày ….. tháng….. năm ……
ĐẠI DIỆN THEO PHÁP LUẬT CỦA
DOANH NGHIỆP ĐỀ NGHỊ
(Ký, đóng dấu, ghi rõ họ tên, chức vụ)


ND 2016 - 107 Dieu kien kinh doanh danh gia su phu hop

CHÍNH PHỦ
-------

Số: 107/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH DỊCH VỤ ĐÁNH GIÁ SỰ PHÙ HỢP

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật tiêu chuẩn và quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ;

Chính phủ ban hành Nghị định quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp tại Việt Nam gồm: Tổ chức đánh giá sự phù hợp đối với sản phẩm, hàng hóa, quá trình sản xuất, cung ứng dịch vụ, môi trường phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng và tổ chức công nhận tổ chức đánh giá sự phù hợp.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Tổ chức, doanh nghiệp có hoạt động kinh doanh dịch vụ đánh giá sự phù hợp trên lãnh thổ Việt Nam về:

a) Thử nghiệm;

b) Kiểm định;

c) Giám định;

d) Chứng nhận;

đ) Công nhận tổ chức đánh giá sự phù hợp.

2. Các cơ quan quản lý nhà nước và các tổ chức, cá nhân liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức đánh giá sự phù hợp là tổ chức tiến hành hoạt động thử nghiệm, kiểm định, giám định, chứng nhận sự phù hợp của sản phẩm, hàng hóa, quá trình sản xuất, cung ứng dịch vụ, môi trường phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

2. Tổ chức công nhận là tổ chức thực hiện việc đánh giá, xác nhận năng lực của tổ chức đánh giá sự phù hợp có năng lực phù hợp với các yêu cầu quy định theo tiêu chuẩn tương ứng.

Điều 4. Nguyên tắc đăng ký hoạt động

1. Tổ chức đánh giá sự phù hợp có nhu cầu đăng ký hoạt động đánh giá sự phù hợp đối với sản phẩm, hàng hóa, quá trình sản xuất, cung ứng dịch vụ, quá trình, môi trường (sau đây gọi là đối tượng đánh giá sự phù hợp) chuyên ngành thuộc trách nhiệm, quản lý nhà nước của một bộ quản lý ngành, lĩnh vực theo chức năng, nhiệm vụ, quyền hạn được phân công thì thực hiện đăng ký hoạt động tại bộ quản lý ngành, lĩnh vực quản lý đối tượng đó.

2. Tổ chức đánh giá sự phù hợp có nhu cầu đăng ký hoạt động đánh giá sự phù hợp đối với đối tượng đánh giá sự phù hợp tổng hợp đa ngành thuộc trách nhiệm quản lý của từ hai bộ quản lý ngành, lĩnh vực trở lên thì thực hiện đăng ký hoạt động tại Bộ Khoa học và Công nghệ.

3. Tổ chức đánh giá sự phù hợp có nhu cầu đăng ký hoạt động đánh giá sự phù hợp đối với hai hoặc nhiều đối tượng đánh giá sự phù hợp chuyên ngành thuộc trách nhiệm quản lý của hai hoặc nhiều bộ quản lý ngành, lĩnh vực thì thực hiện đăng ký hoạt động tại các bộ quản lý ngành, lĩnh vực quản lý từng đối tượng tương ứng.

Chương II

ĐIỀU KIỆN KINH DOANH DỊCH VỤ THỬ NGHIỆM

Điều 5. Điều kiện kinh doanh dịch vụ thử nghiệm chất lượng sản phẩm, hàng hóa

1. Là tổ chức được thành lập theo quy định của pháp luật.

2. Có hệ thống quản lý và năng lực hoạt động đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC 17025:2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17025:2005 hoặc tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với thử nghiệm chuyên ngành.

3. Có ít nhất 04 thử nghiệm viên chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn), được đào tạo về tiêu chuẩn quốc gia TCVN ISO/IEC 17025:2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17025:2005 hoặc tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với thử nghiệm chuyên ngành.

Trường hợp bổ sung lĩnh vực hoạt động thử nghiệm, phải có ít nhất 02 thử nghiệm viên chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) tương ứng với lĩnh vực thử nghiệm đăng ký bổ sung, được đào tạo về tiêu chuẩn quốc gia TCVN ISO/IEC 17025:2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17025:2005 hoặc tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với thử nghiệm chuyên ngành.

4. Có máy móc, thiết bị, dụng cụ thử nghiệm, đo lường phù hợp với quy định của pháp luật và phù hợp, với lĩnh vực hoạt động thử nghiệm tương ứng.

Điều 6. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động thử nghiệm chất lượng sản phẩm, hàng hóa

1. Cơ quan tiếp nhận hồ sơ:

Cơ quan tiếp nhận hồ sơ đăng ký hoạt động thử nghiệm theo nguyên tắc quy định tại Điều 4 Nghị định này.

2. Trường hợp cấp mới, hồ sơ gồm:

a) Đơn đăng ký hoạt động thử nghiệm theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư;

c) Danh sách thử nghiệm viên theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và các chứng chỉ, tài liệu liên quan đối với mỗi thử nghiệm viên gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao chứng chỉ đào tạo tương ứng quy định tại khoản 3 Điều 5 Nghị định này;

d) Danh sách máy móc, thiết bị, dụng cụ thử nghiệm, đo lường phục vụ hoạt động thử nghiệm đối với lĩnh vực thử nghiệm đăng ký theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này;

đ) Tài liệu chứng minh năng lực hoạt động thử nghiệm đáp ứng các yêu cầu quy định tại khoản 2 Điều 5 Nghị định này, cụ thể như sau:

Trường hợp tổ chức thử nghiệm đã được tổ chức công nhận quy định tại Điều 21 Nghị định này hoặc tổ chức công nhận nước ngoài quy định tại Điều 25 Nghị định này công nhận hoạt động thử nghiệm, tổ chức thử nghiệm nộp bản sao Chứng chỉ công nhận kèm theo phạm vi được công nhận.

Trường hợp tổ chức thử nghiệm chưa được công nhận, tổ chức thử nghiệm nộp các tài liệu, quy trình thử nghiệm và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 2 Điều 5 Nghị định này.

e) Mẫu Phiếu kết quả thử nghiệm.

3. Trường hợp cấp bổ sung, sửa đổi, hồ sơ gồm:

a) Đơn đăng ký bổ sung, sửa đổi hoạt động thử nghiệm theo Mẫu số 05 tại Phụ lục ban hành kèm theo Nghị định này;

b) Danh sách bổ sung, sửa đổi thử nghiệm viên theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và các chứng chỉ, tài liệu liên quan đối với mỗi thử nghiệm viên gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao chứng chỉ đào tạo tương ứng quy định tại khoản 3 Điều 5 Nghị định này;

c) Danh sách bổ sung, sửa đổi máy móc, thiết bị, dụng cụ thử nghiệm, đo lường phục vụ hoạt động thử nghiệm đối với lĩnh vực đăng ký theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này;

d) Các tài liệu chứng minh năng lực hoạt động thử nghiệm bổ sung, sửa đổi đáp ứng các yêu cầu quy định tại khoản 2 Điều 5 Nghị định này, cụ thể như sau:

Trường hợp tổ chức thử nghiệm đã được tổ chức công nhận quy định tại Điều 21 Nghị định này hoặc tổ chức công nhận nước ngoài quy định tại Điều 25 Nghị định này công nhận hoạt động thử nghiệm, tổ chức thử nghiệm nộp bản sao Chứng chỉ công nhận kèm theo phạm vi được công nhận.

Trường hợp tổ chức thử nghiệm chưa được công nhận, tổ chức thử nghiệm nộp các tài liệu, quy trình thử nghiệm và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 2 Điều 5 Nghị định này.

4. Trường hợp cấp lại, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu số 06 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản chính Giấy chứng nhận bị hư hỏng (nếu có) đối với trường hợp Giấy chứng nhận bị hư hỏng.

5. Trước khi Giấy chứng nhận hết thời hạn hiệu lực 60 ngày, nếu có nhu cầu tiếp tục tham gia hoạt động thử nghiệm, tổ chức thử nghiệm phải lập 01 bộ hồ sơ như đối với trường hợp cấp mới quy định tại khoản 2 Điều này và gửi về cơ quan tiếp nhận hồ sơ quy định tại khoản 1 Điều này.

Điều 7. Hình thức nộp hồ sơ

Tổ chức thử nghiệm lập 01 bộ hồ sơ theo quy định tại Điều 6 Nghị định này và nộp theo một trong các hình thức sau:

1. Trường hợp nộp hồ sơ trực tiếp tại trụ sở cơ quan tiếp nhận hồ sơ, bản sao các chứng chỉ, tài liệu quy định tại Điều 6 Nghị định này chưa được chứng thực thì phải có bản chính để đối chiếu.

2. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức thử nghiệm phải nộp bản sao đã được chứng thực các chứng chỉ, tài liệu quy định tại Điều 6 Nghị định này.

3. Trường hợp nộp hồ sơ qua Cổng thông tin điện tử của cơ quan tiếp nhận hồ sơ, thực hiện theo hình thức dịch vụ công trực tuyến.

Điều 8. Trình tự cấp Giấy chứng nhận đăng ký hoạt động thử nghiệm

1. Trường hợp cấp mới:

a) Trường hợp hồ sơ không đầy đủ theo quy định, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản yêu cầu tổ chức thử nghiệm sửa đổi, bổ sung;

b) Trường hợp hồ sơ đầy đủ và hợp lệ, trong thời hạn 10 ngày làm việc, kể từ khi nhận được hồ sơ, bộ quản lý ngành, lĩnh vực chịu trách nhiệm cấp Giấy chứng nhận cho tổ chức thử nghiệm theo Mẫu số 10 tại Phụ lục ban hành kèm theo Nghị định này;

c) Thời hạn hiệu lực của Giấy chứng nhận không quá 05 năm kể từ ngày cấp.

2. Trường hợp cấp bổ sung, sửa đổi:

a) Giấy chứng nhận được cấp bổ sung, sửa đổi áp dụng đối với trường hợp tổ chức thử nghiệm bổ sung, mở rộng, thu hẹp phạm vi thử nghiệm;

b) Trình tự cấp Giấy chứng nhận thực hiện theo quy định tại điểm a, điểm b khoản 1 Điều này;

c) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký hoạt động thử nghiệm đã được cấp.

3. Trường hợp cấp lại:

a) Giấy chứng nhận được cấp lại áp dụng đối với trường hợp tổ chức thử nghiệm có Giấy chứng nhận còn hiệu lực nhưng bị mất, hư hỏng hoặc thay đổi tên, địa chỉ của tổ chức;

b) Trong thời hạn hiệu lực của Giấy chứng nhận, tổ chức thử nghiệm có nhu cầu đăng ký cấp lại Giấy chứng nhận lập 01 bộ hồ sơ đề nghị cấp lại Giấy chứng nhận theo quy định tại khoản 4 Điều 6 Nghị định này và gửi về cơ quan tiếp nhận hồ sơ;

c) Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, bộ quản lý ngành, lĩnh vực chịu trách nhiệm cấp lại Giấy chứng nhận cho tổ chức thử nghiệm. Trường hợp không đáp ứng yêu cầu, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản và nêu rõ lý do;

d) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm đã được cấp.

Chương III

ĐIỀU KIỆN KINH DOANH DỊCH VỤ KIỂM ĐỊNH

Điều 9. Điều kiện kinh doanh dịch vụ kiểm định chất lượng sản phẩm, hàng hóa trong quá trình sử dụng

1. Là tổ chức được thành lập theo quy định của pháp luật.

2. Có hệ thống quản lý và năng lực hoạt động đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO 9001:2008 hoặc các tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với kiểm định chuyên ngành.

3. Có ít nhất 04 kiểm định viên chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn), đáp ứng yêu cầu chuyên môn đối với lĩnh vực kiểm định tương ứng, được đào tạo về tiêu chuẩn quốc gia TCVN ISO 9001:2008.

Trường hợp bổ sung lĩnh vực hoạt động kiểm định, phải có ít nhất 02 kiểm định viên chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) tương ứng với lĩnh vực kiểm định đăng ký bổ sung, được đào tạo về tiêu chuẩn quốc gia TCVN ISO 9001:2008.

4. Có máy móc, thiết bị, dụng cụ theo yêu cầu tại quy trình kiểm định.

Điều 10. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động kiểm định chất lượng sản phẩm, hàng hóa trong quá trình sử dụng

1. Cơ quan tiếp nhận hồ sơ:

Cơ quan tiếp nhận hồ sơ đăng ký hoạt động kiểm định theo nguyên tắc quy định tại Điều 4 Nghị định này.

2. Trường hợp cấp mới, hồ sơ gồm:

a) Đơn đăng ký hoạt động kiểm định theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư;

c) Danh sách kiểm định viên theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và các chứng chỉ, tài liệu liên quan đối với mỗi kiểm định viên gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao các bằng cấp, chứng chỉ đào tạo tương ứng theo quy định tại khoản 3 Điều 9 Nghị định này;

d) Danh mục các máy móc, thiết bị, dụng cụ phục vụ hoạt động kiểm định theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này;

đ) Tài liệu chứng minh năng lực hoạt động kiểm định đáp ứng các yêu cầu quy định tại khoản 2 Điều 9 Nghị định này, cụ thể như sau:

Trường hợp tổ chức kiểm định đã được tổ chức chứng nhận cấp Giấy chứng nhận phù hợp tiêu chuẩn TCVN ISO 9001:2008 hoặc ISO 9001:2008 hoặc đã được tổ chức công nhận quy định tại Điều 21 Nghị định này hoặc tổ chức công nhận nước ngoài quy định tại Điều 25 Nghị định này công nhận hoạt động kiểm định phù hợp tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với lĩnh vực chuyên ngành, tổ chức kiểm định nộp bản sao Giấy chứng nhận phù hợp tiêu chuẩn TCVN ISO 9001:2008 hoặc ISO 9001:2008 hoặc bản sao Chứng chỉ công nhận kèm theo phạm vi được công nhận.

Trường hợp tổ chức kiểm định chưa được công nhận, chưa được chứng nhận phù hợp tiêu chuẩn TCVN ISO 9001:2008 hoặc ISO 9001:2008, tổ chức kiểm định nộp các tài liệu, quy trình kiểm định và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 2 Điều 9 Nghị định này.

e) Mẫu Giấy chứng nhận kiểm định.

3. Trường hợp cấp bổ sung, sửa đổi, hồ sơ gồm:

a) Đơn đăng ký bổ sung, sửa đổi hoạt động kiểm định theo Mẫu số 05 tại Phụ lục ban hành kèm theo Nghị định này;

b) Danh sách bổ sung, sửa đổi kiểm định viên theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và các chứng chỉ, tài liệu liên quan đối với mỗi kiểm định viên gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao các bằng cấp, chứng chỉ đào tạo tương ứng theo quy định tại khoản 3 Điều 9 Nghị định này;

c) Các tài liệu chứng minh năng lực hoạt động kiểm định bổ sung, sửa đổi đáp ứng các yêu cầu quy định tại khoản 2 Điều 9 Nghị định này, cụ thể như sau:

Trường hợp tổ chức kiểm định đã được tổ chức chứng nhận cấp Giấy chứng nhận phù hợp tiêu chuẩn TCVN ISO 9001:2008 hoặc ISO 9001:2008 hoặc đã được tổ chức công nhận quy định tại Điều 21 Nghị định này hoặc tổ chức công nhận nước ngoài quy định tại Điều 25 Nghị định này công nhận hoạt động kiểm định phù hợp tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với lĩnh vực chuyên ngành, tổ chức kiểm định nộp bản sao Giấy chứng nhận phù hợp tiêu chuẩn TCVN ISO 9001:2008 hoặc ISO 9001:2008 hoặc bản sao Chứng chỉ công nhận kèm theo phạm vi được công nhận.

Trường hợp tổ chức kiểm định chưa được công nhận, chưa được chứng nhận phù hợp tiêu chuẩn TCVN ISO 9001:2008 hoặc ISO 9001:2008, tổ chức kiểm định nộp các tài liệu, quy trình kiểm định và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 2 Điều 9 Nghị định này.

d) Danh mục bổ sung, sửa đổi các máy móc, thiết bị, dụng cụ phục vụ hoạt động kiểm định đối với lĩnh vực đăng ký theo Mẫu số 04 tại Phụ lục ban hành kèm theo Nghị định này.

4. Trường hợp cấp lại, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu số 06 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản chính Giấy chứng nhận bị hư hỏng (nếu có) đối với trường hợp Giấy chứng nhận bị hư hỏng.

5. Trước khi Giấy chứng nhận hết thời hạn hiệu lực 60 ngày, nếu có nhu cầu tiếp tục tham gia hoạt động kiểm định, tổ chức kiểm định phải lập 01 bộ hồ sơ như đối với trường hợp cấp mới quy định tại khoản 2 Điều này và gửi đến cơ quan tiếp nhận hồ sơ theo quy định tại khoản 1 Điều này.

Điều 11. Hình thức nộp hồ sơ

Tổ chức kiểm định lập 01 bộ hồ sơ theo quy định tại Điều 10 Nghị định này và nộp theo một trong các hình thức sau:

1. Trường hợp nộp hồ sơ trực tiếp tại trụ sở cơ quan tiếp nhận hồ sơ, bản sao các chứng chỉ, tài liệu quy định tại Điều 10 Nghị định này chưa được chứng thực thì phải có bản chính để đối chiếu.

2. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức kiểm định phải gửi bản sao đã được chứng thực các chứng chỉ, tài liệu quy định tại Điều 10 Nghị định này.

3. Trường hợp nộp hồ sơ qua Cổng thông tin điện tử của cơ quan tiếp nhận hồ sơ, thực hiện theo hình thức dịch vụ công trực tuyến.

Điều 12. Trình tự cấp Giấy chứng nhận đăng ký hoạt động kiểm định

1. Trường hợp cấp mới:

a) Trường hợp hồ sơ không đầy đủ theo quy định, trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản yêu cầu tổ chức kiểm định sửa đổi, bổ sung;

b) Trường hợp hồ sơ đầy đủ và hợp lệ, trong thời hạn 10 ngày làm việc, kể từ khi nhận được hồ sơ, bộ quản lý ngành, lĩnh vực chịu trách nhiệm cấp Giấy chứng nhận cho tổ chức kiểm định theo Mẫu số 10 tại Phụ lục ban hành kèm theo Nghị định này;

c) Thời hạn hiệu lực của Giấy chứng nhận không quá 05 năm kể từ ngày cấp.

2. Trường hợp cấp bổ sung, sửa đổi:

a) Giấy chứng nhận được cấp bổ sung áp dụng đối với trường hợp tổ chức kiểm định bổ sung, mở rộng, thu hẹp phạm vi kiểm định;

b) Trình tự cấp Giấy chứng nhận được thực hiện theo quy định tại điểm a và b khoản 1 Điều này;

c) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký hoạt động kiểm định đã được cấp.

3. Trường hợp cấp lại Giấy chứng nhận:

a) Giấy chứng nhận được cấp lại áp dụng đối với trường hợp tổ chức kiểm định có Giấy chứng nhận còn hiệu lực nhưng bị mất, hư hỏng hoặc thay đổi tên, địa chỉ của tổ chức;

b) Trong thời hạn hiệu lực của Giấy chứng nhận, tổ chức kiểm định có nhu cầu đăng ký cấp lại Giấy chứng nhận lập 01 bộ hồ sơ đề nghị cấp lại Giấy chứng nhận theo quy định tại khoản 5 Điều 10 Nghị định này và gửi về cơ quan tiếp nhận hồ sơ;

c) Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, bộ quản lý ngành, lĩnh vực chịu trách nhiệm cấp lại Giấy chứng nhận cho tổ chức kiểm định. Trường hợp không đáp ứng yêu cầu, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản và nêu rõ lý do;

d) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký hoạt động kiểm định đã được cấp.

Chương IV

ĐIỀU KIỆN KINH DOANH DỊCH VỤ GIÁM ĐỊNH

Điều 13. Điều kiện kinh doanh dịch vụ giám định chất lượng sản phẩm, hàng hóa

1. Là tổ chức được thành lập theo quy định của pháp luật.

2. Có hệ thống quản lý và năng lực hoạt động đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC 17020:2012 hoặc tiêu chuẩn quốc tế ISO/IEC 17020:2012 hoặc tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với giám định chuyên ngành.

3. Có ít nhất 04 giám định viên chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn), đáp ứng điều kiện:

a) Có trình độ tốt nghiệp cao đẳng trở lên và chuyên môn phù hợp đối với sản phẩm, hàng hóa giám định;

b) Được đào tạo về tiêu chuẩn quốc gia TCVN ISO/IEC 17020:2012 hoặc tiêu chuẩn quốc tế ISO/IEC 17020:2012 hoặc tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với giám định chuyên ngành;

c) Có kinh nghiệm làm việc 03 năm trở lên (kể từ thời điểm tốt nghiệp cao đẳng hoặc đại học), trong đó có 02 năm làm công tác giám định chất lượng sản phẩm, hàng hóa.

Trường hợp bổ sung lĩnh vực hoạt động giám định, phải có ít nhất 02 giám định viên chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) tương ứng với lĩnh vực giám định đăng ký bổ sung, đáp ứng các điều kiện quy định tại khoản này.

Điều 14. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động giám định chất lượng sản phẩm, hàng hóa

1. Cơ quan tiếp nhận hồ sơ:

Cơ quan tiếp nhận hồ sơ đăng ký hoạt động giám định theo nguyên tắc quy định tại Điều 4 Nghị định này.

2. Trường hợp cấp mới, hồ sơ gồm:

a) Đơn đăng ký hoạt động giám định theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư;

c) Danh sách giám định viên theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và các chứng chỉ, tài liệu liên quan đối với mỗi giám định viên gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao các bằng cấp, chứng chỉ theo quy định tại khoản 3 Điều 13 Nghị định này; tóm tắt quá trình công tác, kinh nghiệm hoạt động giám định theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này và tài liệu chứng minh kinh nghiệm giám định chất lượng sản phẩm, hàng hóa của giám định viên;

d) Tài liệu chứng minh năng lực hoạt động giám định đáp ứng các yêu cầu quy định tại khoản 2 Điều 13 Nghị định này, cụ thể như sau:

Trường hợp tổ chức giám định đã được tổ chức công nhận quy định tại Điều 21 Nghị định này hoặc tổ chức công nhận nước ngoài quy định tại Điều 25 Nghị định này công nhận hoạt động giám định thì tổ chức giám định nộp bản sao Chứng chỉ công nhận kèm theo phạm vi được công nhận.

Trường hợp tổ chức giám định chưa được công nhận thì tổ chức giám định nộp các tài liệu, quy trình giám định và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 2 Điều 13 Nghị định này.

đ) Mẫu Chứng thư giám định.

3. Trường hợp cấp bổ sung, sửa đổi, hồ sơ gồm:

a) Đơn đăng ký bổ sung, sửa đổi hoạt động giám định theo Mẫu số 05 tại Phụ lục ban hành kèm theo Nghị định này;

b) Danh sách bổ sung, sửa đổi giám định viên theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và các chứng chỉ, tài liệu liên quan đối với mỗi giám định viên gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao các bằng cấp, chứng chỉ theo quy định tại khoản 3 Điều 13 Nghị định này; tóm tắt quá trình công tác, kinh nghiệm hoạt động giám định theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này và tài liệu chứng minh kinh nghiệm giám định chất lượng sản phẩm, hàng hóa của giám định viên;

c) Tài liệu chứng minh năng lực hoạt động giám định bổ sung, sửa đổi đáp ứng các yêu cầu quy định tại khoản 2 Điều 13 Nghị định này, cụ thể như sau:

Trường hợp tổ chức giám định đã được tổ chức công nhận quy định tại Điều 21 Nghị định này hoặc tổ chức công nhận nước ngoài quy định tại Điều 25 Nghị định này công nhận hoạt động giám định, tổ chức giám định nộp bản sao Chứng chỉ công nhận kèm theo phạm vi được công nhận.

Trường hợp tổ chức giám định chưa được công nhận, tổ chức giám định nộp các tài liệu, quy trình giám định và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 2 Điều 13 Nghị định này.

4. Trường hợp cấp lại, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu số 06 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản chính Giấy chứng nhận bị hư hỏng (nếu có) đối với trường hợp Giấy chứng nhận bị hư hỏng.

5. Trước khi Giấy chứng nhận hết thời hạn hiệu lực 60 ngày, nếu có nhu cầu tiếp tục tham gia hoạt động giám định chất lượng sản phẩm, hàng hóa, tổ chức giám định phải lập 01 bộ hồ sơ như đối với trường hợp cấp mới quy định tại khoản 2 Điều này và gửi về cơ quan tiếp nhận hồ sơ theo quy định tại khoản 1 Điều này.

Điều 15. Hình thức nộp hồ sơ

Tổ chức giám định lập 01 bộ hồ sơ theo quy định tại Điều 14 Nghị định này và nộp theo một trong các hình thức sau:

1. Trường hợp nộp hồ sơ trực tiếp tại trụ sở cơ quan tiếp nhận hồ sơ, bản sao các chứng chỉ, tài liệu quy định tại Điều 14 Nghị định này chưa được chứng thực thì phải có bản chính để đối chiếu.

2. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức giám định phải nộp bản sao đã được chứng thực các chứng chỉ, tài liệu quy định tại các Điều 14 Nghị định này.

3. Trường hợp nộp hồ sơ qua Cổng thông tin điện tử của cơ quan tiếp nhận hồ sơ, thực hiện theo hình thức dịch vụ công trực tuyến.

Điều 16. Trình tự cấp Giấy chứng nhận đăng ký hoạt động giám định

1. Trường hợp cấp mới:

a) Trường hợp hồ sơ không đầy đủ theo quy định, trong thời hạn 05 ngày, kể từ ngày nhận được hồ sơ đăng ký, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản yêu cầu tổ chức giám định sửa đổi, bổ sung hồ sơ;

b) Trường hợp hồ sơ đầy đủ và hợp lệ, trong thời hạn 10 ngày làm việc, kể từ khi nhận được hồ sơ, bộ quản lý ngành, lĩnh vực chịu trách nhiệm cấp Giấy chứng nhận cho tổ chức giám định theo Mẫu số 10 tại Phụ lục ban hành kèm theo Nghị định này;

c) Thời hạn hiệu lực của Giấy chứng nhận không quá 05 năm kể từ ngày cấp.

2. Trường hợp cấp bổ sung, sửa đổi:

a) Giấy chứng nhận được cấp bổ sung, sửa đổi áp dụng đối với trường hợp tổ chức giám định bổ sung, mở rộng, thu hẹp phạm vi giám định;

b) Trình tự cấp Giấy chứng nhận được thực hiện theo quy định tại điểm a và b khoản 1 Điều này;

c) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký hoạt động giám định đã được cấp.

3. Trường hợp cấp lại:

a) Giấy chứng nhận được cấp lại áp dụng đối với trường hợp tổ chức giám định có Giấy chứng nhận còn hiệu lực nhưng bị mất, hư hỏng hoặc thay đổi tên, địa chỉ của tổ chức;

b) Trong thời hạn hiệu lực của Giấy chứng nhận, tổ chức giám định có nhu cầu đăng ký cấp lại Giấy chứng nhận, tổ chức giám định lập 01 bộ hồ sơ đề nghị cấp lại theo quy định tại khoản 4 Điều 14 Nghị định này và gửi về cơ quan tiếp nhận hồ sơ;

c) Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, bộ quản lý ngành, lĩnh vực chịu trách nhiệm cấp lại Giấy chứng nhận cho tổ chức giám định. Trường hợp không đáp ứng yêu cầu, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản và nêu rõ lý do;

d) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký hoạt động giám định đã được cấp.

Chương V

ĐIỀU KIỆN KINH DOANH DỊCH VỤ CHỨNG NHẬN SẢN PHẨM, CHỨNG NHẬN HỆ THỐNG QUẢN LÝ

Điều 17. Điều kiện kinh doanh dịch vụ chứng nhận sản phẩm, hệ thống quản lý

1. Là tổ chức được thành lập theo quy định của pháp luật.

2. Có hệ thống quản lý và năng lực hoạt động đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia, tiêu chuẩn quốc tế và hướng dẫn quốc tế cho mỗi loại hình tương ứng sau đây:

a) Tiêu chuẩn quốc gia TCVN ISO/IEC 17065:2013 hoặc tiêu chuẩn quốc tế ISO/IEC 17065:2012 hoặc tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với chứng nhận chuyên ngành và các hướng dẫn liên quan của Diễn đàn Công nhận Quốc tế (IAF) hoặc tiêu chuẩn tương ứng với yêu cầu của chương trình chứng nhận đặc thù đối với hoạt động chứng nhận sản phẩm, hàng hóa;

b) Tiêu chuẩn quốc gia TCVN ISO/IEC 17021-1:2015 hoặc tiêu chuẩn quốc tế ISO/IEC 17021-1:2015 và các hướng dẫn liên quan của Diễn đàn Công nhận Quốc tế (IAF) hoặc tiêu chuẩn tương ứng với yêu cầu của chương trình chứng nhận đặc thù đối với hoạt động chứng nhận hệ thống quản lý.

3. Có ít nhất 04 chuyên gia đánh giá chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn), đáp ứng các điều kiện sau:

a) Có trình độ tốt nghiệp đại học trở lên và chuyên môn phù hợp đối với chương trình chứng nhận;

b) Được đào tạo và cấp chứng chỉ hoàn thành khóa đào tạo về kỹ năng đánh giá chứng nhận tương ứng tại cơ sở đào tạo do Bộ Khoa học và Công nghệ công bố hoặc thừa nhận theo quy định của pháp luật.

Được đào tạo và cấp chứng chỉ hoàn thành khóa đào tạo về kỹ thuật chứng nhận sản phẩm chuyên ngành theo quy định của pháp luật chuyên ngành trong trường hợp có quy định;

c) Có kinh nghiệm làm việc 03 năm trở lên (kể từ thời điểm tốt nghiệp đại học) và kinh nghiệm làm việc phù hợp với yêu cầu quy định của chương trình chứng nhận tương ứng;

d) Có kinh nghiệm đánh giá 04 cuộc trở lên, với ít nhất 20 ngày công đánh giá đối với chương trình chứng nhận tương ứng.

Trường hợp bổ sung lĩnh vực hoạt động chứng nhận, phải có ít nhất 02 chuyên gia chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) tương ứng với mỗi lĩnh vực chứng nhận đăng ký bổ sung, đáp ứng các điều kiện quy định tại khoản này.

Điều 18. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động chứng nhận sản phẩm, hệ thống quản lý

1. Cơ quan tiếp nhận hồ sơ:

a) Cơ quan tiếp nhận hồ sơ đăng ký hoạt động chứng nhận sản phẩm theo nguyên tắc quy định tại Điều 4 Nghị định này;

b) Cơ quan tiếp nhận hồ sơ đăng ký hoạt động chứng nhận hệ thống quản lý do Bộ Khoa học và Công nghệ giao trách nhiệm thực hiện.

2. Trường hợp cấp mới, hồ sơ gồm:

a) Đơn đăng ký hoạt động chứng nhận theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư;

c) Danh sách chuyên gia đánh giá theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và các chứng chỉ, tài liệu liên quan đối với mỗi chuyên gia gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao các bằng cấp, chứng chỉ theo quy định tại khoản 3 Điều 17 Nghị định này; tóm tắt quá trình công tác, kinh nghiệm hoạt động đánh giá theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này và tài liệu chứng minh kinh nghiệm hoạt động đánh giá của chuyên gia đánh giá;

d) Tài liệu chứng minh năng lực hoạt động chứng nhận đáp ứng các yêu cầu quy định tại khoản 2 Điều 17 Nghị định này, cụ thể như sau:

Trường hợp tổ chức chứng nhận đã được tổ chức công nhận quy định tại Điều 21 Nghị định này hoặc tổ chức công nhận quy định tại Điều 25 Nghị định này công nhận hoạt động chứng nhận, tổ chức chứng nhận nộp bản sao Chứng chỉ công nhận kèm theo phạm vi được công nhận.

Trường hợp tổ chức chứng nhận chưa được công nhận, tổ chức chứng nhận nộp các tài liệu, quy trình đánh giá và các tài liệu liên quan khác để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 2 Điều 17 Nghị định này.

đ) Mẫu Giấy chứng nhận và Dấu chứng nhận.

3. Trường hợp cấp bổ sung, sửa đổi, hồ sơ gồm:

a) Đơn đăng ký bổ sung, sửa đổi hoạt động chứng nhận theo Mẫu số 05 tại Phụ lục ban hành kèm theo Nghị định này;

b) Danh sách bổ sung, sửa đổi chuyên gia đánh giá theo Mẫu số 02 tại Phụ lục ban hành kèm theo Nghị định này và các chứng chỉ, tài liệu liên quan đối với mỗi chuyên gia gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao các bằng cấp, chứng chỉ theo quy định tại khoản 3 Điều 17 Nghị định này; tóm tắt quá trình công tác, kinh nghiệm hoạt động đánh giá theo Mẫu số 03 tại Phụ lục ban hành kèm theo Nghị định này và tài liệu chứng minh kinh nghiệm hoạt động đánh giá của chuyên gia đánh giá;

c) Tài liệu chứng minh năng lực hoạt động chứng nhận bổ sung, sửa đổi đáp ứng các yêu cầu quy định tại khoản 2 Điều 17 Nghị định này, cụ thể như sau:

Trường hợp tổ chức chứng nhận đã được tổ chức công nhận quy định tại Điều 21 Nghị định này hoặc tổ chức công nhận quy định tại Điều 25 Nghị định này công nhận hoạt động chứng nhận, tổ chức chứng nhận nộp bản sao Chứng chỉ công nhận kèm theo phạm vi được công nhận.

Trường hợp tổ chức chứng nhận chưa được công nhận, tổ chức chứng nhận nộp các tài liệu, quy trình đánh giá và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 2 Điều 17 Nghị định này.

4. Trường hợp cấp lại, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu số 06 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản chính Giấy chứng nhận bị hư hỏng (nếu có) đối với trường hợp Giấy chứng nhận bị hư hỏng.

5. Trước khi Giấy chứng nhận hết thời hạn hiệu lực 60 ngày, nếu có nhu cầu tiếp tục tham gia hoạt động chứng nhận, tổ chức chứng nhận phải lập 01 bộ hồ sơ như đối với trường hợp cấp mới quy định tại khoản 2 Điều này và gửi về cơ quan tiếp nhận hồ sơ theo quy định tại khoản 1 Điều này.

Điều 19. Hình thức nộp hồ sơ

Tổ chức chứng nhận lập 01 bộ hồ sơ theo quy định tại Điều 18 Nghị định này và nộp theo một trong các hình thức sau:

1. Trường hợp nộp hồ sơ trực tiếp tại trụ sở cơ quan tiếp nhận hồ sơ, bản sao các chứng chỉ, tài liệu quy định tại Điều 18 Nghị định này chưa được chứng thực thì phải có bản chính để đối chiếu.

2. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức chứng nhận phải nộp bản sao đã được chứng thực các chứng chỉ, tài liệu quy định tại Điều 18 Nghị định này.

3. Trường hợp nộp hồ sơ qua Cổng thông tin điện tử của cơ quan tiếp nhận hồ sơ, thực hiện theo hình thức dịch vụ công trực tuyến.

Điều 20. Trình tự cấp Giấy chứng nhận đăng ký hoạt động chứng nhận

1. Trường hợp cấp mới:

a) Trường hợp hồ sơ không đầy đủ theo quy định, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản yêu cầu tổ chức chứng nhận sửa đổi, bổ sung;

b) Trường hợp hồ sơ đầy đủ và hợp lệ, trong thời hạn 10 ngày làm việc, kể từ khi nhận được hồ sơ, bộ quản lý ngành, lĩnh vực chịu trách nhiệm cấp Giấy chứng nhận cho tổ chức chứng nhận theo Mẫu số 10 tại Phụ lục ban hành kèm theo Nghị định này;

c) Thời hạn hiệu lực của Giấy chứng nhận không quá 05 năm kể từ ngày cấp.

2. Trường hợp cấp bổ sung, sửa đổi:

a) Giấy chứng nhận được cấp bổ sung, sửa đổi áp dụng đối với trường hợp tổ chức chứng nhận bổ sung, mở rộng, thu hẹp phạm vi chứng nhận;

b) Trình tự cấp Giấy chứng nhận được thực hiện theo quy định tại điểm a và b khoản 1 Điều này;

c) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký hoạt động chứng nhận đã được cấp.

3. Trường hợp cấp lại:

a) Giấy chứng nhận được cấp lại áp dụng đối với trường hợp tổ chức chứng nhận có Giấy chứng nhận còn hiệu lực nhưng bị mất, hư hỏng hoặc thay đổi tên, địa chỉ của tổ chức;

b) Trong thời hạn hiệu lực của Giấy chứng nhận, tổ chức chứng nhận có nhu cầu đăng ký cấp lại Giấy chứng nhận phải lập 01 bộ hồ sơ đề nghị cấp lại theo quy định tại khoản 4 Điều 18 Nghị định này và gửi về cơ quan tiếp nhận hồ sơ;

c) Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, bộ quản lý ngành, lĩnh vực chịu trách nhiệm cấp lại Giấy chứng nhận cho tổ chức chứng nhận. Trường hợp không đáp ứng yêu cầu, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản và nêu rõ lý do;

d) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký hoạt động chứng nhận đã được cấp.

Chương VI

ĐIỀU KIỆN KINH DOANH DỊCH VỤ CÔNG NHẬN TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

Điều 21. Điều kiện kinh doanh dịch vụ công nhận tổ chức đánh giá sự phù hợp

1. Là đơn vị sự nghiệp khoa học, được thành lập theo hình thức của tổ chức khoa học và công nghệ và đăng ký hoạt động theo quy định của pháp luật về khoa học và công nghệ.

2. Người thành lập, quản lý, điều hành tổ chức công nhận không được thành lập, quản lý, tham gia quản lý, điều hành hoặc làm đại diện theo pháp luật của tổ chức đánh giá sự phù hợp.

3. Có cơ cấu tổ chức, hệ thống quản lý và năng lực hoạt động đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC 17011:2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17011:2004.

4. Đáp ứng yêu cầu và điều kiện của một trong các tổ chức công nhận khu vực hoặc quốc tế quy định về hoạt động công nhận tương ứng với chương trình công nhận đăng ký.

Trong vòng 03 năm kể từ ngày thành lập, tổ chức công nhận phải xây dựng năng lực đáp ứng các điều kiện quy định tại khoản này để trở thành thành viên ký kết tham gia thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp của các tổ chức công nhận khu vực hoặc quốc tế đối với các chương trình công nhận tương ứng.

5. Có ít nhất 03 chuyên gia đánh giá chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn), gồm 01 chuyên gia đánh giá trưởng trong mỗi chương trình công nhận và phải đáp ứng các điều kiện sau:

a) Có trình độ tốt nghiệp đại học trở lên và có ít nhất 04 năm kinh nghiệm công tác trong lĩnh vực kỹ thuật, trong đó đối với chuyên gia đánh giá trưởng, có ít nhất 02 năm kinh nghiệm liên quan đến quản lý chất lượng, đánh giá năng lực của tổ chức đánh giá sự phù hợp tương ứng; đối với chuyên gia đánh giá, có ít nhất 01 năm kinh nghiệm liên quan đến quản lý chất lượng, đánh giá năng lực của tổ chức đánh giá sự phù hợp tương ứng;

b) Được đào tạo và cấp chứng chỉ hoàn thành khóa học và đạt yêu cầu về đánh giá công nhận theo các tiêu chuẩn phiên bản hiện hành (ISO/IEC 17025, ISO/IEC 17020, ISO 15189, ISO/IEC 17021, ISO/IEC 17065, ISO/IEC 17024 và các tiêu chuẩn tương đương khác) phù hợp với chương trình công nhận đăng ký;

c) Có kinh nghiệm thực hiện ít nhất 05 cuộc đánh giá công nhận theo các tiêu chuẩn công nhận phiên bản hiện hành (ISO/IEC 17025, ISO/IEC 17020, ISO 15189, ISO/IEC 17021, ISO/IEC 17065, ISO/IEC 17024 và các tiêu chuẩn tương đương khác) dưới sự giám sát của chuyên gia đánh giá trưởng đã được phê duyệt;

d) Chuyên gia đánh giá công nhận tổ chức thử nghiệm, tổ chức hiệu chuẩn, tổ chức giám định phải đáp ứng các yêu cầu khác quy định trong hướng dẫn ILAC-G11:07 của Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC).

Trường hợp bổ sung lĩnh vực hoạt động công nhận, phải có ít nhất 02 chuyên gia chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) tương ứng với mỗi lĩnh vực hoạt động công nhận đăng ký bổ sung, đáp ứng các điều kiện quy định tại khoản này.

Điều 22. Hồ sơ cấp Giấy chứng nhận đăng ký hoạt động công nhận

1. Cơ quan tiếp nhận hồ sơ:

Tổng cục Tiêu chuẩn Đo lường Chất lượng là cơ quan giúp Bộ trưởng Bộ Khoa học và Công nghệ tiếp nhận hồ sơ đăng ký hoạt động công nhận tổ chức đánh giá sự phù hợp.

2. Trường hợp cấp mới, hồ sơ gồm:

a) Đơn đăng ký hoạt động công nhận theo Mẫu số 11 tại Phụ lục ban hành kèm theo Nghị định này;

b) Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ;

c) Hệ thống tài liệu (tài liệu, quy trình đánh giá và các tài liệu khác liên quan) đáp ứng các yêu cầu của tiêu chuẩn tương ứng quy định tại Điều 21 Nghị định này;

d) Thuyết minh về cơ cấu tổ chức và trách nhiệm của từng vị trí trong cơ cấu tổ chức;

đ) Bản kế hoạch thực hiện hoặc kết quả thực hiện chương trình thử nghiệm thành thạo, so sánh liên phòng; danh sách các tổ chức thử nghiệm thành thạo được tổ chức công nhận thừa nhận đối với chương trình công nhận đăng ký;

e) Bằng chứng chứng minh về việc đáp ứng yêu cầu và điều kiện của tổ chức công nhận khu vực hoặc quốc tế, cụ thể như sau:

Trường hợp tổ chức công nhận là thành viên ký kết thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp của các tổ chức công nhận khu vực hoặc quốc tế, tổ chức công nhận nộp tài liệu chứng minh việc ký kết thỏa thuận thừa nhận lẫn nhau này kèm theo chương trình công nhận;

Trường hợp tổ chức công nhận chưa là thành viên ký kết thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp của các tổ chức công nhận khu vực hoặc quốc tế, tổ chức công nhận nộp bản cam kết xây dựng năng lực đáp ứng các yêu cầu và điều kiện của tổ chức công nhận khu vực hoặc quốc tế để trở thành thành viên ký kết tham gia thỏa thuận thừa nhận lẫn nhau của các tổ chức này trong vòng 03 năm kể từ khi thành lập;

g) Danh sách chuyên gia đánh giá trưởng, chuyên gia đánh giá, chuyên gia kỹ thuật theo Mẫu số 12 tại Phụ lục ban hành kèm theo Nghị định này và kèm theo các tài liệu gồm: Bản sao Quyết định tuyển dụng hoặc Hợp đồng lao động; bản sao chứng chỉ đào tạo (chuyên môn, hệ thống quản lý) tương ứng, kinh nghiệm công tác và tài liệu chứng minh kinh nghiệm đánh giá thực tế đối với từng chuyên gia;

h) Mẫu quyết định công nhận, chứng chỉ công nhận và dấu (logo) công nhận của tổ chức.

3. Trường hợp cấp bổ sung, sửa đổi, hồ sơ gồm:

a) Đơn đăng ký bổ sung, sửa đổi hoạt động công nhận theo Mẫu số 14 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản chính Giấy chứng nhận đã được cấp;

c) Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

4. Trường hợp cấp lại, hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo Mẫu số 15 tại Phụ lục ban hành kèm theo Nghị định này;

b) Bản chính Giấy chứng nhận bị hư hỏng (nếu có) đối với trường hợp Giấy chứng nhận bị hư hỏng.

5. Trước khi Giấy chứng nhận hết thời hạn hiệu lực 60 ngày, nếu có nhu cầu tiếp tục tham gia hoạt động công nhận, tổ chức công nhận lập 01 bộ hồ sơ như đối với trường hợp cấp mới quy định tại khoản 2 Điều này và gửi về Tổng cục Tiêu chuẩn Đo lường Chất lượng.

Điều 23. Hình thức nộp hồ sơ

Tổ chức công nhận lập 01 bộ hồ sơ theo quy định tại Điều 22 Nghị định này và nộp theo một trong các hình thức sau:

1. Trường hợp nộp hồ sơ trực tiếp tại trụ sở Tổng cục Tiêu chuẩn Đo lường Chất lượng, bản sao các chứng chỉ, tài liệu quy định tại Điều 22 Nghị định này chưa được chứng thực thì phải có bản chính để đối chiếu.

2. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức công nhận phải nộp bản sao đã được chứng thực các chứng chỉ, tài liệu quy định tại Điều 22 Nghị định này.

3. Trường hợp nộp hồ sơ qua Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng thì thực hiện theo hình thức dịch vụ công trực tuyến.

Điều 24. Trình tự cấp Giấy chứng nhận đăng ký hoạt động công nhận

1. Trường hợp cấp mới:

a) Trường hợp hồ sơ không đầy đủ theo quy định, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Tổng cục Tiêu chuẩn Đo lường Chất lượng thông báo bằng văn bản yêu cầu tổ chức công nhận sửa đổi, bổ sung;

b) Trường hợp hồ sơ đầy đủ và hợp lệ, trong thời hạn 10 ngày làm việc, kể từ khi nhận được hồ sơ, Bộ Khoa học và Công nghệ chịu trách nhiệm tổ chức đoàn đánh giá và cấp Giấy chứng nhận cho tổ chức công nhận theo Mẫu số 13 tại Phụ lục ban hành kèm theo Nghị định này;

c) Thời hạn hiệu lực của Giấy chứng nhận không quá 05 năm kể từ ngày cấp.

2. Trường hợp cấp bổ sung, sửa đổi:

a) Giấy chứng nhận được cấp bổ sung, sửa đổi áp dụng đối với trường hợp tổ chức công nhận bổ sung, mở rộng, thu hẹp phạm vi công nhận;

b) Trường hợp hồ sơ không đầy đủ theo quy định, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, Tổng cục Tiêu chuẩn Đo lường Chất lượng thông báo bằng văn bản yêu cầu tổ chức công nhận sửa đổi, bổ sung;

c) Trường hợp hồ sơ đầy đủ và hợp lệ, trong thời hạn 10 ngày làm việc, kể từ khi nhận được hồ sơ, Bộ Khoa học và Công nghệ chịu trách nhiệm cấp Giấy chứng nhận cho tổ chức công nhận theo Mẫu số 13 tại Phụ lục ban hành kèm theo Nghị định này;

d) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký lĩnh vực hoạt động công nhận đã được cấp.

3. Trường hợp cấp lại:

a) Giấy chứng nhận được cấp lại áp dụng đối với trường hợp tổ chức công nhận có Giấy chứng nhận còn hiệu lực nhưng bị mất, hư hỏng hoặc thay đổi tên, địa chỉ của tổ chức;

b) Trong thời hạn hiệu lực của Giấy chứng nhận, tổ chức công nhận có nhu cầu đăng ký cấp lại Giấy chứng nhận, tổ chức công nhận lập 01 bộ hồ sơ đề nghị cấp lại Giấy chứng nhận theo quy định tại khoản 4 Điều 22 Nghị định này và gửi về Tổng cục Tiêu chuẩn Đo lường Chất lượng;

c) Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ và hợp lệ Bộ Khoa học và Công nghệ chịu trách nhiệm cấp lại Giấy chứng nhận cho tổ chức công nhận. Trường hợp không đáp ứng yêu cầu, Tổng cục Tiêu chuẩn Đo lường Chất lượng thông báo bằng văn bản và nêu rõ lý do;

d) Thời hạn hiệu lực của Giấy chứng nhận ghi theo thời hạn hiệu lực của Giấy chứng nhận đăng ký hoạt động công nhận đã được cấp.

Điều 25. Tổ chức công nhận thành lập tại nước ngoài được thực hiện hoạt động công nhận ở Việt Nam

1. Là thành viên ký kết tham gia thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp của các tổ chức công nhận khu vực hoặc quốc tế.

2. Trước khi thực hiện công nhận tổ chức đánh giá sự phù hợp tại Việt Nam, tổ chức công nhận có trách nhiệm thông báo với Bộ Khoa học và Công nghệ (Việt Nam) trước 01 tháng.

3. Trong thời hạn 03 tháng sau khi thực hiện đánh giá công nhận tại Việt Nam, tổ chức công nhận có trách nhiệm gửi báo cáo kết quả thực hiện đến Bộ Khoa học và Công nghệ (Việt Nam).

4. Tổ chức công nhận nước ngoài có hoạt động công nhận ở Việt Nam không tuân thủ các quy định tại Điều này thì bị xử lý theo quy định của pháp luật Việt Nam.

Chương VII

THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

Điều 26. Thu hồi Giấy chứng nhận đăng ký hoạt động của tổ chức đánh giá sự phù hợp

Bộ quản lý ngành, lĩnh vực xem xét, quyết định thu hồi Giấy chứng nhận đăng ký hoạt động trong trường hợp tổ chức đánh giá sự phù hợp vi phạm một trong các quy định sau:

1. Vi phạm hành chính nhiều lần các quy định tại khoản 6 Điều 8, Điều 20 Luật chất lượng sản phẩm, hàng hóa và các quy định tại Nghị định này.

2. Không thực hiện đầy đủ trách nhiệm tương ứng quy định tại Điều 29 Nghị định này trong 02 năm liên tiếp.

3. Không đảm bảo một trong các điều kiện tương ứng đối với tổ chức đánh giá sự phù hợp theo quy định tại Điều 5, Điều 9, Điều 13, Điều 17 Nghị định này.

4. Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại, cấp bổ sung Giấy chứng nhận; cấp khống kết quả đánh giá sự phù hợp.

5. Tẩy xóa, sửa chữa làm sai lệch nội dung trên Giấy chứng nhận đăng ký được cấp.

6. Không thực hiện khắc phục các vi phạm theo yêu cầu của cơ quan thanh tra, kiểm tra.

Điều 27. Thu hồi Giấy chứng nhận đăng ký hoạt động của tổ chức công nhận

1. Bộ Khoa học và Công nghệ có thẩm quyền xem xét, thu hồi Giấy chứng nhận đăng ký hoạt động công nhận khi tổ chức công nhận vi phạm các quy định tại khoản 2 Điều 55 Luật tiêu chuẩn và quy chuẩn kỹ thuật, quy định của pháp luật có liên quan hoặc các trường hợp cụ thể như sau:

a) Vi phạm hành chính nhiều lần các quy định tại khoản 2 Điều 55 Luật tiêu chuẩn và quy chuẩn kỹ thuật và các quy định tại Nghị định này;

b) Không đáp ứng một trong các điều kiện quy định tại Điều 21 Nghị định này;

c) Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại, cấp bổ sung Giấy chứng nhận, hồ sơ công nhận tổ chức đánh giá sự phù hợp;

d) Tẩy xóa, sửa chữa làm sai lệch nội dung trên Giấy chứng nhận đăng ký được cấp.

2. Tổ chức công nhận bị thu hồi Giấy chứng nhận chỉ được xem xét cấp lại Giấy chứng nhận sau 02 năm, kể từ khi có thông báo thu hồi Giấy chứng nhận và đã khắc phục các vi phạm.

Chương VIII

TỔ CHỨC THỰC HIỆN

Điều 28. Trách nhiệm của các bộ quản lý ngành, lĩnh vực

1. Bộ quản lý ngành, lĩnh vực:

a) Cấp mới, cấp bổ sung, sửa đổi và cấp lại Giấy chứng nhận đăng ký hoạt động thử nghiệm, kiểm định, giám định, chứng nhận cho tổ chức đánh giá sự phù hợp theo nguyên tắc quy định tại Điều 4 của Nghị định này;

b) Chủ trì, phối hợp với Bộ Khoa học và Công nghệ và các bộ quản lý ngành, lĩnh vực liên quan thực hiện thanh tra, kiểm tra tổ chức đánh giá sự phù hợp đã đăng ký theo nguyên tắc quy định tại Điều 4 của Nghị định này;

c) Công bố công khai trên Cổng thông tin điện tử của bộ quản lý ngành, lĩnh vực danh sách các tổ chức đánh giá sự phù hợp đã đăng ký và thông tin về Bộ Khoa học và Công nghệ trong thời hạn 15 ngày kể từ ngày cấp đăng ký để theo dõi.

2. Bộ Khoa học và Công nghệ:

a) Cấp mới, cấp bổ sung, sửa đổi và cấp lại Giấy chứng nhận đăng ký hoạt động thử nghiệm, kiểm định, giám định, chứng nhận cho tổ chức đánh giá sự phù hợp theo nguyên tắc quy định tại Điều 4 của Nghị định này và tổ chức công nhận tổ chức đánh giá sự phù hợp;

b) Hướng dẫn khung chương trình đào tạo chuyên gia đánh giá chứng nhận sản phẩm, chuyên gia đánh giá hệ thống quản lý, tiêu chuẩn đối với cơ sở đào tạo; tiếp nhận bản công bố đủ năng lực thực hiện hoạt động đào tạo của cơ sở đào tạo chuyên gia đánh giá chứng nhận sản phẩm, chuyên gia đánh giá hệ thống quản lý;

c) Thực hiện thanh tra, kiểm tra: Tổ chức đánh giá sự phù hợp tổng hợp đa ngành, tổ chức công nhận đã đăng ký do Bộ Khoa học và Công nghệ thực hiện; cơ sở đào tạo chuyên gia đánh giá chứng nhận sản phẩm, chuyên gia đánh giá hệ thống quản lý;

d) Phối hợp với bộ quản lý ngành, lĩnh vực thực hiện thanh tra, kiểm tra tổ chức đánh giá sự phù hợp chuyên ngành đã đăng ký;

đ) Công bố công khai trên Cổng thông tin điện tử của Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) danh sách các tổ chức đánh giá sự phù hợp tổng hợp đa ngành, tổ chức công nhận đã đăng ký; danh sách các cơ sở đào tạo chuyên gia đánh giá chứng nhận sản phẩm, chuyên gia đánh giá hệ thống quản lý;

e) Hướng dẫn thực hiện các tiêu chuẩn được viện dẫn trong Nghị định này khi được sửa đổi, bổ sung hoặc thay thế.

Điều 29. Trách nhiệm của tổ chức đánh giá sự phù hợp, tổ chức công nhận

1. Tổ chức đánh giá sự phù hợp:

a) Định kỳ hàng năm hoặc đột xuất khi có yêu cầu, tổ chức đánh giá sự phù hợp có trách nhiệm báo cáo về bộ quản lý ngành, lĩnh vực kết quả hoạt động đánh giá sự phù hợp đã đăng ký đối với từng loại hình tổ chức theo Mẫu số 07, Mẫu số 08, Mẫu số 09 tại Phụ lục ban hành kèm theo Nghị định này;

b) Thông báo về bộ quản lý ngành, lĩnh vực về mọi thay đổi có ảnh hưởng tới năng lực hoạt động đã đăng ký, trong thời hạn 15 ngày, kể từ ngày có sự thay đổi;

c) Cơ sở đào tạo chuyên gia đánh giá chứng nhận sản phẩm, chuyên gia đánh giá hệ thống quản lý phải gửi về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) bản công bố đủ năng lực đào tạo theo Mẫu số 17 tại Phụ lục ban hành kèm theo Nghị định này.

2. Tổ chức công nhận:

a) Theo dõi, đánh giá việc thực hiện chương trình thử nghiệm thành thạo, so sánh liên phòng của tổ chức được công nhận phù hợp theo tiêu chuẩn quốc gia TCVN ISO/IEC 17043:2011 hoặc tiêu chuẩn quốc tế ISO/IEC 17043:2010;

b) Định kỳ hàng năm hoặc đột xuất khi có yêu cầu, tổ chức công nhận tại Việt Nam báo cáo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) kết quả hoạt động công nhận theo Mẫu số 16 tại Phụ lục ban hành kèm theo Nghị định này;

c) Thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) mọi thay đổi có ảnh hưởng tới hoạt động công nhận đã đăng ký trong thời hạn 15 ngày, kể từ ngày có sự thay đổi.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 31. Quy định chuyển tiếp

1. Các tổ chức đánh giá sự phù hợp, tổ chức công nhận đã được Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động, Giấy xác nhận đăng ký hoạt động phải thực hiện rà soát điều kiện và hoàn thành thủ tục cấp Giấy chứng nhận đăng ký hoạt động theo quy định tại Nghị định này trong thời hạn 02 năm, kể từ ngày Nghị định này có hiệu lực thi hành.

2. Các cơ sở đào tạo chuyên gia đánh giá chứng nhận sản phẩm, chuyên gia đánh giá hệ thống quản lý đã được Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) có Thông báo tiếp nhận hồ sơ công bố năng lực thực hiện hoạt động đào tạo, tiếp tục được thực hiện đào tạo cho đến hết thời hạn hiệu lực của Thông báo.

Điều 32. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 107/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Mẫu số 01 | Đơn đăng ký hoạt động chứng nhận/thử nghiệm/giám định/kiểm định
Mẫu số 02 | Danh sách thử nghiệm viên/giám định viên/kiểm định viên/chuyên gia đánh giá
Mẫu số 03 | Tóm tắt quá trình công tác, kinh nghiệm hoạt động đánh giá/giám định
Mẫu số 04 | Danh mục máy móc, thiết bị, dụng cụ thử nghiệm, đo lường phục vụ hoạt động thử nghiệm/kiểm định
Mẫu số 05 | Đơn đăng ký bổ sung, sửa đổi hoạt động chứng nhận/thử nghiệm/giám định/kiểm định
Mẫu số 06 | Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động chứng nhận/thử nghiệm/giám định/kiểm định
Mẫu số 07 | Báo cáo hoạt động chứng nhận
Mẫu số 08 | Báo cáo hoạt động thử nghiệm
Mẫu số 09 | Báo cáo hoạt động giám định/kiểm định
Mẫu số 10 | Giấy chứng nhận đăng ký hoạt động chứng nhận/thử nghiệm/giám định/kiểm định
Mẫu số 11 | Đơn đăng ký hoạt động công nhận
Mẫu số 12 | Danh sách chuyên gia đánh giá trưởng, chuyên gia đánh giá, chuyên gia kỹ thuật, chuyên gia đánh giá kỹ thuật của tổ chức công nhận
Mẫu số 13 | Giấy chứng nhận đăng ký hoạt động công nhận
Mẫu số 14 | Đơn đăng ký bổ sung, sửa đổi lĩnh vực hoạt động công nhận
Mẫu số 15 | Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động công nhận
Mẫu số 16 | Báo cáo kết quả hoạt động công nhận
Mẫu số 17 | Bản công bố năng lực thực hiện hoạt động đào tạo

Mẫu số 01

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày…… tháng……. năm………

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG

CHỨNG NHẬN/THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH 1

Kính gửi: ………………………………………………

1. Tên tổ chức: .................................................................................................................

2. Địa chỉ liên lạc: ..............................................................................................................

Điện thoại:……………………….. Fax:…………………… E-mail: ............................................

3. Quyết định thành lập/Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số…………………. Cơ quan cấp:…………………. cấp ngày…………… tại ……………………..

4. Sau khi nghiên cứu quy định tại Nghị định số ……/2016/NĐ-CP ngày .... tháng .... năm 2016 của Chính phủ quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp, chúng tôi nhận thấy có đủ các điều kiện đăng ký hoạt động.... (chứng nhận/thử nghiệm/giám định/kiểm định) đối với lĩnh vực ………….. (tên lĩnh vực chuyên ngành) 2.

5. Mẫu Giấy chứng nhận/Phiếu kết quả thử nghiệm/Chứng thư giám định/Giấy chứng nhận kiểm định.

6. Mẫu dấu chứng nhận (đối với tổ chức chứng nhận)

Đề nghị (tên cơ quan cấp Giấy chứng nhận) xem xét và cấp Giấy chứng nhận đăng ký hoạt động…………….. (chứng nhận/thử nghiệm/giám định/kiểm định) nêu trên.

Chúng tôi cam kết sẽ thực hiện đầy đủ các quy định của pháp luật trong lĩnh vực đánh giá sự phù hợp, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

______________

1 Đề nghị đăng ký hoạt động nào thì ghi tên hoạt động đó (ví dụ, đăng ký hoạt động thử nghiệm thì ghi “Đơn đăng ký hoạt động thử nghiệm”).

2 Cách ghi như sau:

- Lĩnh vực thử nghiệm (ghi tên lĩnh vực thử nghiệm: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện-điện tử/Vật liệu xây dựng/Không phá hủy/An toàn sinh học, kèm theo tên sản phẩm, tên phép thử, phương pháp thử tương ứng).

- Lĩnh vực chứng nhận: Sản phẩm phù hợp tiêu chuẩn (ghi tên sản phẩm và tiêu chuẩn của sản phẩm)/hệ thống quản lý (ghi tên hệ thống quản lý: TCVN ISO 9001/ISO 9001, TCVN ISO 14001/ISO 14001...).

- Lĩnh vực giám định chất lượng (ghi tên sản phẩm và tiêu chuẩn của sản phẩm).

- Lĩnh vực kiểm định chất lượng (ghi tên sản phẩm và quy trình kiểm định/tiêu chuẩn của sản phẩm).

Mẫu số 02

TÊN TỔ CHỨC: …………

DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ/THỬ NGHIỆM VIÊN/ GIÁM ĐỊNH VIÊN/KIỂM ĐỊNH VIÊN CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG 1

Danh sách chuyên gia đánh giá/giám định viên/kiểm định viên (đối với tổ chức chứng nhận, tổ chức giám định, tổ chức kiểm định):

STT | Họ và tên | Chuyên môn được đào tạo | Hệ thống quản lý được đào tạo | Kinh nghiệm công tác (ghi số năm) | Kinh nghiệm đánh giá sự phù hợp (ghi số cuộc) | Loại hợp đồng lao động đã ký | Ghi chú
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
.... |  |  |  |  |  |  |

Danh sách thử nghiệm viên (đối với tổ chức thử nghiệm)

STT | Họ và tên | Chuyên môn được đào tạo | Hệ thống quản lý được đào tạo | Kinh nghiệm công tác (ghi số năm) | Loại hợp đồng lao động đã ký | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
.... |  |  |  |  |  |

(Tên tổ chức) gửi kèm theo các tài liệu chứng minh năng lực của…………… (chuyên gia đánh giá/thử nghiệm viên/giám định viên/kiểm định viên) đáp ứng yêu cầu quy định tại Nghị định số ……/2016/NĐ-CP ngày.... tháng.....năm 2016 của Chính phủ và cam đoan các nội dung khai trên là đúng và chịu trách nhiệm trước pháp luật về các nội dung đã khai./.

………, ngày…… tháng…… năm……
LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

_______________

1 Đăng ký hoạt động nào thì ghi danh sách của hoạt động đó (ví dụ: Danh sách thử nghiệm viên của tổ chức thử nghiệm).

Mẫu số 03

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

TÓM TẮT KINH NGHIỆM HOẠT ĐỘNG ĐÁNH GIÁ/GIÁM ĐỊNH
CỦA CHUYÊN GIA ĐÁNH GIÁ/GIÁM ĐỊNH VIÊN

1. Họ và tên: ………………………………………………………………………………………

Địa chỉ liên hệ: ……………………………………………………………………………………..

Điện thoại:………………………. Fax:………………… E-mail:…………………………………

2. Quá trình công tác:

TT | Thời gian | Nhiệm vụ chuyên môn | Đơn vị công tác

3. Kinh nghiệm trong lĩnh vực đánh giá/giám định:

TT | Thời gian | Tên tổ chức, doanh nghiệp đã đánh giá/giám định | Địa chỉ liên hệ, điện thoại, Fax, người đại diện của tổ chức, doanh nghiệp | Lĩnh vực đánh giá/giám định 1 | Kết quả đánh giá/ giám định

Thông tin khác: ……………………………………………………………………………………

Tôi cam đoan các thông tin trên là đúng và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

………, ngày…… tháng…… năm……
NGƯỜI KHAI
(Ký, ghi rõ họ tên)

_______________

1 Cách ghi như sau:

- Đối với hoạt động chứng nhận sản phẩm, ghi tên sản phẩm và tiêu chuẩn chứng nhận; đối với hoạt động chứng nhận hệ thống quản lý, ghi tên tiêu chuẩn hệ thống quản lý.

- Đối với hoạt động giám định, ghi tên sản phẩm và tiêu chuẩn giám định.

Mẫu số 04

TÊN TỔ CHỨC: ……..

DANH MỤC MÁY MÓC, THIẾT BỊ, DỤNG CỤ THỬ NGHIỆM, ĐO LƯỜNG PHỤC VỤ HOẠT ĐỘNG THỬ NGHIỆM/KIỂM ĐỊNH

1. Trang thiết bị cần kiểm định/hiệu chuẩn

TT | Tên máy móc, thiết bị, dụng cụ, kiểu loại, thông số kỹ thuật chính | Năm sản xuất, nước sản xuất | Năm đưa vào sử dụng và tình trạng thiết bị | Ghi chú
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
4 |  |  |  |
… |  |  |  |

2. Trang thiết bị khác

TT | Tên thiết bị | Đặc trưng kỹ thuật | Ngày đưa vào sử dụng | Ghi chú

(Tên tổ chức) cam kết các nội dung khai trên là đúng và chịu trách nhiệm trước pháp luật về các nội dung đã khai./.

………, ngày…… tháng…… năm……
LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

Mẫu số 05

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày…… tháng…… năm……

ĐƠN ĐĂNG KÝ BỔ SUNG, SỬA ĐỔI HOẠT ĐỘNG
CHỨNG NHẬN/THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH1

Kính gửi: ………………………………………………

1. Tên tổ chức: ………………………………………………………………………………………

2. Địa chỉ liên lạc: ……………………………………………………………………………………

Điện thoại:…………………………. Fax:…………………… E-mail: …………………………….

3. Đã được cấp Giấy chứng nhận đăng ký hoạt động …………… (chứng nhận/thử nghiệm/giám định/kiểm định) số:…………………. ngày …/…/20.... của (tên cơ quan cấp Giấy chứng nhận).

4. Hoạt động…………….. (chứng nhận/thử nghiệm/giám định/kiểm định) đề nghị bổ sung, sửa đổi (nêu cụ thể lĩnh vực đề nghị bổ sung).

5. Hồ sơ kèm theo:

- …………………………………………………………………………………………………………

- …………………………………………………………………………………………………………

Đề nghị (tên cơ quan cấp Giấy chứng nhận) xem xét để (tên tổ chức) được bổ sung, sửa đổi điều kiện hoạt động……. (chứng nhận/thử nghiệm/giám định/kiểm định) đối với các lĩnh vực tương ứng.

Chúng tôi cam kết sẽ thực hiện đầy đủ các quy định của pháp luật trong lĩnh vực đánh giá sự phù hợp, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

_______________

1 Đề nghị bổ sung, sửa đổi hoạt động nào thì ghi tên lĩnh vực hoạt động đó (ví dụ: Đơn đề nghị bổ sung hoạt động thử nghiệm).

Mẫu số 06

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

........., ngày...... tháng...... năm......

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY ĐĂNG KÝ HOẠT ĐỘNG
CHỨNG NHẬN/THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH 1

Kính gửi: …………………………………………………

1. Tên tổ chức: ………………………………………………………………………………………

2. Địa chỉ liên lạc: ……………………………………………………………………………………

Điện thoại:…………………………. Fax:…………………… E-mail: …………………………….

3. Đã được cấp Giấy chứng nhận đăng ký hoạt động……… (chứng nhận/thử nghiệm/giám định/kiểm định) số:…………… ngày…/…/20… của (tên cơ quan cấp Giấy chứng nhận).

4. Lý do đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động……… (chứng nhận/thử nghiệm/giám định/kiểm định): ………………………………………………………………………

5. Hồ sơ kèm theo:

- …………………………………………………………………………………………………………

- …………………………………………………………………………………………………………

Đề nghị (tên cơ quan cấp Giấy chứng nhận) xem xét cấp lại Giấy chứng nhận đăng ký hoạt động……… (chứng nhận/thử nghiệm/giám định/kiểm định) cho.... (tên tổ chức).

Chúng tôi cam kết sẽ thực hiện đầy đủ các quy định của pháp luật trong lĩnh vực đánh giá sự phù hợp, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

_______________

1 Đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động nào thì ghi tên hoạt động đó (ví dụ: Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động thử nghiệm).

Mẫu số 07

(TÊN CƠ QUAN CHỦ QUẢN) (TÊN TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ........., ngày ...... tháng ...... năm 20…

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN
(Từ ngày.... /..../ 20... đến ngày.... /..../20....)

Kính gửi: ………………………………………………

1. Tên tổ chức chứng nhận: ..………………………………………………………………………

2. Địa chỉ: ………..……………………………………………………………………………………

3. Điện thoại:………………………. Fax:…………………… E-mail: …………………………….

4. Tình hình hoạt động

(Tên tổ chức chứng nhận) báo cáo tình hình hoạt động chứng nhận từ ngày... /..../ 20... đến ngày... /..../ 20... như sau:

a) Đơn vị được chứng nhận trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ (ghi địa danh tỉnh/ thành phố) | Lĩnh vực/đối tượng 1 | Tiêu chuẩn áp dụng | Thời gian/hiệu lực của chứng chỉ chứng nhận (ghi năm hết hiệu lực) | Ghi chú

b) Đơn vị có chứng chỉ đã bị thu hồi (nếu có) trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ (ghi địa danh tỉnh/ thành phố) | Lĩnh vực/đối tượng 2 | Tiêu chuẩn áp dụng | Thời gian/hiệu lực của chứng chỉ chứng nhận (ghi năm hết hiệu lực) | Ghi chú

5. Các kiến nghị, đề xuất (nếu có)

(Tên tổ chức chứng nhận) báo cáo để (cơ quan cấp Giấy chứng nhận) biết./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

_______________

1 Ghi tên sản phẩm/hệ thống quản lý được chứng nhận.

2 Ghi tên sản phẩm/hệ thống quản lý được chứng nhận.

Mẫu số 08

(TÊN CƠ QUAN CHỦ QUẢN) (TÊN TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ........., ngày ...... tháng ...... năm 20…

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG THỬ NGHIỆM
(Từ ngày.... /..../ 20... đến ngày.... /..../20....)

Kính gửi: …………………………………………………………………….

1. Tên tổ chức thử nghiệm: ……………………………………………………………………………

2. Địa chỉ trụ sở chính: …………………………………………………………………………………

3. Địa chỉ phòng thử nghiệm: ………………………………………………………………………….

4. Điện thoại:……………………… Fax:……………………… E-mail: ……………………………..

5. Tình hình hoạt động

(Tên tổ chức thử nghiệm) báo cáo tình hình hoạt động thử nghiệm từ ngày... /..../ 20… đến ngày.... /..../20... như sau:

a) Lĩnh vực thử nghiệm1, sản phẩm thử nghiệm, các tiêu chuẩn phương pháp thử;

b) Tổng số mẫu đã thực hiện, số mẫu không đạt yêu cầu.

6. Các kiến nghị, đề xuất

a) Những vấn đề vướng mắc nảy sinh trong quá trình thử nghiệm:

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

b) Đề xuất, kiến nghị đối với cơ quan nhà nước có thẩm quyền để nâng cao chất lượng hoạt động thử nghiệm

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

……………………………………………………………………………………………………………

(Tên tổ chức thử nghiệm) báo cáo để (cơ quan cấp Giấy chứng nhận) biết./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

_______________

1 Ghi tên lĩnh vực thử nghiệm: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện-điện tử/Vật liệu xây dựng/Không phá hủy/An toàn sinh học.

Mẫu số 09

(TÊN CƠ QUAN CHỦ QUẢN) (TÊN TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ........., ngày ...... tháng ...... năm 20…

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG GIÁM ĐỊNH/KIỂM ĐỊNH 1
(Từ ngày.... /..../ 20... đến ngày.... /..../20....)

Kính gửi: ………………………………………………

1. Tên tổ chức giám định/kiểm định: ………………………………………………………………

2. Địa chỉ: ………..……………………………………………………………………………………

3. Điện thoại:………………………. Fax:…………………… E-mail: …………………………….

4. Tình hình hoạt động

(Tên tổ chức giám định/kiểm định) báo cáo tình hình hoạt động giám định/kiểm định từ ngày.../..../ 20... đến ngày.... /..../20... như sau:

- Tên lĩnh vực chuyên ngành

- Số lượng, nội dung công việc đã tiến hành giám định/kiểm định

5. Các kiến nghị, đề xuất

a) Những vấn đề vướng mắc nảy sinh trong quá trình giám định/kiểm định

…………………………………………………………………………………………………………

…………………………………………………………………………………………………………

…………………………………………………………………………………………………………

b) Đề xuất, kiến nghị đối với cơ quan nhà nước có thẩm quyền để nâng cao chất lượng hoạt động giám định/kiểm định

…………………………………………………………………………………………………………

…………………………………………………………………………………………………………

…………………………………………………………………………………………………………

(Tên tổ chức giám định/kiểm định) báo cáo để (cơ quan cấp Giấy chứng nhận) biết./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

_______________

1 Báo cáo hoạt động nào thì ghi tên hoạt động đó (ví dụ: Báo cáo tình hình hoạt động giám định).

Mẫu số 10

(TÊN CƠ QUAN CẤP GIẤY CHỨNG NHẬN) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………… | ........., ngày...... tháng...... năm......

GIẤY CHỨNG NHẬN

ĐĂNG KÝ HOẠT ĐỘNG CHỨNG NHẬN/THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH1

Căn cứ Nghị định số ..../2016/NĐ-CP ngày … tháng … năm 2016 của Chính phủ quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp;

Căn cứ Nghị định/Quyết định số………… quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của (tên cơ quan cấp Giấy chứng nhận);

Xét đề nghị của (tên đơn vị được giao thẩm xét hồ sơ), (tên cơ quan cấp Giấy chứng nhận) chứng nhận:

1. (Tên tổ chức đánh giá sự phù hợp) ………………………………………………………

Địa chỉ: …………………………………………………………………………………………..

Điện thoại:…………………… Fax:…………………… E-mail: ……………………………...

Đã đăng ký hoạt động……………… (chứng nhận/thử nghiệm/giám định/kiểm định) đối với ngành……………… 2 trong lĩnh vực………………………… 3

2. Số đăng ký: ………………………………………………………………………………………

3. Giấy chứng nhận này có hiệu lực ... năm kể từ ngày ký./.

Nơi nhận:
- Tên tổ chức tại mục 1;
- Bộ KH&CN (để b/c);
- Lưu VT,...

LÃNH ĐẠO CƠ QUAN
CẤP GIẤY CHỨNG NHẬN
(Ký tên, đóng dấu)

_______________

1 Cấp Giấy chứng nhận đăng ký hoạt động nào thì ghi tên hoạt động đó (ví dụ: Giấy chứng nhận đăng ký hoạt động thử nghiệm).

2 Ghi theo ngành, lĩnh vực (ví dụ: ngành xây dựng; ngành công thương, ngành giao thông vận tải...)

3 Cách ghi như sau:

- Lĩnh vực thử nghiệm (ghi tên lĩnh vực thử nghiệm: Hóa học/Sinh học/Cơ lý/Dược phẩm/Điện-điện tử/Vật liệu xây dựng/Không phá hủy/An toàn sinh học, kèm theo tên sản phẩm, tên phép thử, phương pháp thử tương ứng). Trường hợp số liệu nhiều thì cơ quan cấp Giấy chứng nhận lập thành Phụ lục kèm theo.

- Lĩnh vực chứng nhận: Sản phẩm phù hợp tiêu chuẩn (ghi tên sản phẩm và tiêu chuẩn của sản phẩm)/hệ thống quản lý (ghi tên hệ thống quản lý: TCVN ISO 9001/ISO 9001, TCVN ISO 14001/ISO 14001...). Trường hợp số liệu nhiều thì cơ quan cấp Giấy chứng nhận lập thành Phụ lục kèm theo.

- Lĩnh vực giám định chất lượng (ghi tên sản phẩm và tiêu chuẩn của sản phẩm). Trường hợp số liệu nhiều thì cơ quan cấp Giấy chứng nhận lập thành Phụ lục kèm theo.

- Lĩnh vực kiểm định chất lượng (ghi tên sản phẩm và quy trình kiểm định/tiêu chuẩn của sản phẩm). Trường hợp số liệu nhiều thì cơ quan cấp Giấy chứng nhận lập thành Phụ lục kèm theo.

Mẫu số 11

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

........., ngày ...... tháng ...... năm 20....

ĐƠN ĐĂNG KÝ
HOẠT ĐỘNG CÔNG NHẬN

Kính gửi: Bộ Khoa học và Công nghệ
(qua Tổng cục Tiêu chuẩn Đo lường Chất lượng)

1. Tên tổ chức: ……………………………………………………………………………………….

2. Địa chỉ liên lạc: ..……………………………………………………………………………………

Điện thoại:…………………………. Fax:…………………… E-mail: …………………………….

3. Quyết định thành lập số: ………………………………………………………………………….

4. Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ số: …………………………..

Cơ quan cấp:…………………………………………… Ngày cấp ………………………………..

5. Sau khi nghiên cứu quy định tại Nghị định số ……/2016/NĐ-CP ngày....tháng.... năm 2016 của Chính phủ quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp, chúng tôi nhận thấy có đủ các điều kiện cung cấp dịch vụ công nhận đối với các chương trình công nhận sau:

TT | Tên chương trình công nhận | Lĩnh vực công nhận
1. |  |
2. |  |
3. |  |

6. Mẫu quyết định công nhận, chứng chỉ công nhận, dấu (logo) công nhận được gửi kèm theo.

7. Các tài liệu kèm theo:

- …………………………………………………………………………………………………………

- …………………………………………………………………………………………………………

Đề nghị Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét và cấp Giấy chứng nhận đăng ký hoạt động công nhận nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định của pháp luật về hoạt động công nhận, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

Mẫu số 12

TÊN TỔ CHỨC: ………………

DANH SÁCH

CHUYÊN GIA ĐÁNH GIÁ TRƯỞNG, CHUYÊN GIA ĐÁNH GIÁ, CHUYÊN GIA KỸ THUẬT CỦA TỔ CHỨC CÔNG NHẬN

1. Danh sách chuyên gia:

STT | Họ và tên chuyên gia | Chuyên môn được đào tạo | Hệ thống quản lý được đào tạo | Trình độ chuyên gia (đánh giá trưởng/đánh giá/ kỹ thuật) | Kinh nghiệm công tác (ghi số năm) | Kinh nghiệm đánh giá (ghi số cuộc) | Loại hợp đồng lao động đã ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |
... |  |  |  |  |  |  |
… |  |  |  |  |  |  |

2. Kinh nghiệm đánh giá thực tế của từng chuyên gia:

STT | Họ và tên chuyên gia | Tiêu chuẩn đánh giá | Lĩnh vực công nhận | Thời gian đánh giá | Tên, địa chỉ tổ chức đánh giá sự phù hợp đã đánh giá | Người giám sát
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
… |  |  |  |  |  |
.... |  |  |  |  |  |

(Tên tổ chức) cam đoan các nội dung khai trên là đúng và chịu trách nhiệm trước pháp luật về các nội dung đã khai./.

………, ngày…… tháng…… năm…….
LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

Mẫu số 13

(TÊN CƠ QUAN CẤP GIẤY CHỨNG NHẬN) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………… | Hà Nội, ngày … tháng … năm 20…

GIẤY CHỨNG NHẬN
ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN

Căn cứ Nghị định số ..../2016/NĐ-CP ngày …… tháng …… năm 2016 của Chính phủ quy định về điều kiện kinh doanh dịch vụ đánh giá sự phù hợp;

Căn cứ Quyết định số …… ngày … tháng ... năm …… của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Tiêu chuẩn Đo lường Chất lượng;

Xét đề nghị của (tên đơn vị được giao thẩm định hồ sơ), Tổng cục Tiêu chuẩn Đo lường Chất lượng chứng nhận:

1. (Tên tổ chức công nhận)……………………………………………………………………………

Địa chỉ: …………………………………………………………………………………………………..

Điện thoại:……………………… Fax:……………………… E-mail: ……………………………….

Đủ điều kiện hoạt động công nhận đối với chương trình sau đây:

TT | Tên chương trình công nhận | Lĩnh vực công nhận
1. |  |
2. |  |
3. |  |

2. Số đăng ký: …………………………………………………………………………………………..

3. Giấy chứng nhận được cấp lần:………… (lần đầu, thứ hai...)

4. Giấy chứng nhận này có hiệu lực……… năm kể từ ngày ký./.

Nơi nhận:
- Tên tổ chức tại mục 1;
- Bộ KH&CN (để b/c);
- Lưu: VT, ……

LÃNH ĐẠO CƠ QUAN
CẤP GIẤY CHỨNG NHẬN
(Ký tên, đóng dấu)

Mẫu số 14

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

........., ngày ...... tháng ...... năm 20....

ĐƠN ĐĂNG KÝ BỔ SUNG, SỬA ĐỔI
HOẠT ĐỘNG CÔNG NHẬN

Kính gửi: Bộ Khoa học và Công nghệ
(qua Tổng cục Tiêu chuẩn Đo lường Chất lượng)

1. Tên tổ chức:………………………………………………………………………………………

2. Địa chỉ liên lạc: …………………………………………………………………………………..

Điện thoại:……………………………. Fax:…………………….. E-mail: ……………………….

3. Đã được cấp Giấy chứng nhận đăng ký hoạt động công nhận số ……… ngày ... tháng ... năm 20… của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

4. Hoạt động công nhận đề nghị bổ sung, sửa đổi:

TT | Tên chương trình công nhận | Lĩnh vực công nhận
1. |  |
2. |  |
3. |  |

5. Các tài liệu kèm theo:

- …………………………………………………………………………………………………………

- …………………………………………………………………………………………………………

Đề nghị Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét và cấp Giấy chứng nhận đăng ký hoạt động công nhận với nội dung bổ sung, sửa đổi chương trình, lĩnh vực công nhận nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động công nhận, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

Mẫu số 15

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày…… tháng…… năm……

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY CHỨNG NHẬN
ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN

Kính gửi: Bộ Khoa học và Công nghệ
 (qua Tổng cục Tiêu chuẩn Đo lường Chất lượng)

1. Tên tổ chức: …………………………………………………………………………………………

2. Địa chỉ liên lạc: ………………………………………………………………………………………

Điện thoại:……………………… Fax:……………………….. E-mail: ………………………………

3. Đã được cấp Giấy chứng nhận đăng ký hoạt động công nhận số ……… ngày ... tháng ... năm 20… của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

4. Lý do đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động công nhận:…………………………

5. Hồ sơ kèm theo:

- ……………………………………………………………………………………………………………

- ……………………………………………………………………………………………………………

Đề nghị Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét cấp lại Giấy chứng nhận đăng ký hoạt động công nhận cho (tên tổ chức).

Chúng tôi xin cam kết thực hiện đúng các quy định của pháp luật về hoạt động công nhận, các quy định có liên quan của pháp luật và chịu trách nhiệm trước pháp luật về các khai báo nói trên./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

Mẫu số 16

TÊN CƠ QUAN CHỦ QUẢN (nếu có) TÊN TỔ CHỨC CÔNG NHẬN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……../BC-…… | ………, ngày … tháng … năm 20…

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG CÔNG NHẬN
(Từ ngày.... /..../ 20... đến ngày.... /..../20...)

Kính gửi: Bộ Khoa học và Công nghệ
 (qua Tổng cục Tiêu chuẩn Đo lường Chất lượng)

1. Tên tổ chức công nhận: …………………………………………………………………………

2. Địa chỉ: …………………………………………………………………………………………….

3. Điện thoại:……………………… Fax:………………………E-mail: …………………………...

4. Tình hình hoạt động

(Tên tổ chức công nhận) báo cáo tình hình hoạt động công nhận từ ngày .../..../20… đến ngày ..../..../20… như sau:

a) Đơn vị được công nhận trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ | Tiêu chuẩn đánh giá công nhận | Lĩnh vực được công nhận | Thời gian/hiệu lực của chứng chỉ công nhận | Phạm vi công nhận | Ghi chú

b) Đơn vị có chứng chỉ đã bị thu hồi, hủy bỏ, đình chỉ (nếu có) trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ | Tiêu chuẩn đánh giá công nhận | Lĩnh vực được công nhận | Thời gian/hiệu lực của chứng chỉ công nhận | Phạm vi công nhận | Lý do

5. Các kiến nghị, đề xuất (nếu có)

(Tên tổ chức công nhận) báo cáo để Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) biết./.

LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)

Mẫu số 17

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN CÔNG BỐ
NĂNG LỰC THỰC HIỆN HOẠT ĐỘNG ĐÀO TẠO

Tên tổ chức: …………………………………………………………………………………………

Địa chỉ liên lạc: ………………………………………………………………………………………

Điện thoại:……………………. Fax:……………………… E-mail: ………………………………

CÔNG BỐ:

Đủ năng lực thực hiện hoạt động đào tạo chuyên gia đánh giá chứng nhận sản phẩm/chuyên gia đánh giá hệ thống quản lý theo tiêu chuẩn (tên tiêu chuẩn cụ thể).

Chúng tôi xin cam kết bảo đảm năng lực theo hướng dẫn, quy định của Bộ Khoa học và Công nghệ và các quy định pháp luật khác có liên quan; chịu trách nhiệm về hoạt động đào tạo theo các yêu cầu có liên quan của pháp luật./.

………, ngày…… tháng…… năm……
LÃNH ĐẠO TỔ CHỨC
(Ký tên, đóng dấu)


ND 2016 - 108 Dieu ien KDSP DV An toan thong tin mang

CHÍNH PHỦ
-------

Số: 108/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 7 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT ĐIỀU KIỆN KINH DOANH SẢN PHẨM, DỊCH VỤ AN TOÀN THÔNG TIN MẠNG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Thông tin và Truyền thông;

Chính phủ ban hành Nghị định quy định chi tiết điều kiện kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về:

a) Điều kiện, quy trình, thủ tục, hồ sơ cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng;

b) Sản phẩm, dịch vụ an toàn thông tin mạng;

c) Sản phẩm an toàn thông tin mạng nhập khẩu theo giấy phép.

2. Nghị định này không điều chỉnh hoạt động kinh doanh sản phẩm, dịch vụ mật mã dân sự và hoạt động kinh doanh dịch vụ chứng thực chữ ký điện tử.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, doanh nghiệp trực tiếp tham gia hoặc có liên quan đến hoạt động sản xuất, nhập khẩu sản phẩm an toàn thông tin mạng và cung cấp dịch vụ an toàn thông tin mạng tại Việt Nam.

Điều 3. Sản phẩm, dịch vụ an toàn thông tin mạng

1. Sản phẩm an toàn thông tin mạng gồm:

a) Sản phẩm kiểm tra, đánh giá an toàn thông tin mạng là các thiết bị phần cứng, phần mềm có các chức năng cơ bản sau: Rà quét, kiểm tra, phân tích cấu hình, hiện trạng, dữ liệu nhật ký của hệ thống thông tin; phát hiện lỗ hổng, điểm yếu; đưa ra đánh giá rủi ro an toàn thông tin;

b) Sản phẩm giám sát an toàn thông tin mạng là các thiết bị phần cứng, phần mềm có các chức năng cơ bản sau: Giám sát, phân tích dữ liệu truyền trên hệ thống thông tin; thu thập, phân tích dữ liệu nhật ký theo thời gian thực; phát hiện và đưa ra cảnh báo sự kiện bất thường, có nguy cơ gây mất an toàn thông tin;

c) Sản phẩm chống tấn công, xâm nhập là các thiết bị phần cứng, phần mềm có chức năng cơ bản ngăn chặn tấn công, xâm nhập vào hệ thống thông tin.

2. Dịch vụ an toàn thông tin mạng gồm:

a) Dịch vụ giám sát an toàn thông tin mạng là dịch vụ giám sát, phân tích lưu lượng dữ liệu truyền trên hệ thống thông tin; thu thập, phân tích dữ liệu nhật ký theo thời gian thực; phát hiện và đưa ra cảnh báo sự kiện bất thường, có nguy cơ gây mất an toàn thông tin;

b) Dịch vụ phòng ngừa, chống tấn công mạng là dịch vụ ngăn chặn các hành vi tấn công, xâm nhập vào hệ thống thông tin thông qua việc giám sát, thu thập, phân tích các sự kiện đang xảy ra trên hệ thống thông tin;

c) Dịch vụ tư vấn an toàn thông tin mạng là dịch vụ hỗ trợ tư vấn, kiểm tra, đánh giá, triển khai, thiết kế, xây dựng các giải pháp bảo đảm an toàn thông tin;

d) Dịch vụ ứng cứu sự cố an toàn thông tin mạng là dịch vụ xử lý, khắc phục kịp thời sự cố gây mất an toàn thông tin đối với hệ thống thông tin;

đ) Dịch vụ khôi phục dữ liệu là dịch vụ khôi phục dữ liệu trong hệ thống thông tin đã bị xóa hoặc hư hỏng;

e) Dịch vụ kiểm tra, đánh giá an toàn thông tin mạng là dịch vụ rà quét, kiểm tra, phân tích cấu hình, hiện trạng, dữ liệu nhật ký của hệ thống thông tin; phát hiện lỗ hổng, điểm yếu; đưa ra đánh giá rủi ro mất an toàn thông tin;

g) Dịch vụ bảo mật thông tin không sử dụng mật mã dân sự là dịch vụ hỗ trợ người sử dụng bảo đảm tính bí mật của thông tin, hệ thống thông tin mà không sử dụng hệ thống mật mã dân sự.

Điều 4. Danh mục sản phẩm an toàn thông tin mạng nhập khẩu theo giấy phép

1. Sản phẩm an toàn thông tin mạng nhập khẩu theo giấy phép bao gồm:

a) Sản phẩm kiểm tra, đánh giá an toàn thông tin mạng;

b) Sản phẩm giám sát an toàn thông tin mạng;

c) Sản phẩm chống tấn công, xâm nhập.

2. Bộ Thông tin và Truyền thông xây dựng Danh mục chi tiết các sản phẩm an toàn thông tin mạng nhập khẩu theo giấy phép quy định tại khoản 1 Điều này.

3. Doanh nghiệp nhập khẩu sản phẩm an toàn thông tin mạng không thuộc quy định tại khoản 1 Điều này thì không yêu cầu Giấy phép nhập khẩu sản phẩm an toàn thông tin mạng.

Chương II

CẤP GIẤY PHÉP KINH DOANH SẢN PHẨM, DỊCH VỤ AN TOÀN THÔNG TIN MẠNG

Điều 5. Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Bộ Thông tin và Truyền thông cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng.

2. Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng được cấp cho doanh nghiệp có thời hạn là 10 năm theo Mẫu số 01 tại Phụ lục ban hành kèm theo Nghị định này.

Điều 6. Điều kiện cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Doanh nghiệp được cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng quy định tại Điều 3 Nghị định này khi đáp ứng đủ các điều kiện quy định tại Điều 42 Luật an toàn thông tin mạng và các điều kiện tại Nghị định này.

2. Đối với hoạt động nhập khẩu sản phẩm an toàn thông tin mạng quy định tại khoản 1 Điều 3 Nghị định này, doanh nghiệp cần đáp ứng điều kiện quy định tại khoản 1 Điều này. Trong đó, chi tiết các điều kiện tại điểm c, d khoản 1 Điều 42 Luật an toàn thông tin mạng cụ thể như sau:

a) Có đội ngũ quản lý, điều hành đáp ứng được yêu cầu chuyên môn về an toàn thông tin; có cán bộ kỹ thuật chịu trách nhiệm chính có bằng đại học chuyên ngành hoặc chứng chỉ an toàn thông tin hoặc công nghệ thông tin hoặc điện tử viễn thông với số lượng nhân sự đáp ứng được quy mô, yêu cầu của phương án kinh doanh;

b) Có phương án kinh doanh phù hợp và bao gồm các nội dung: Mục đích nhập khẩu; phạm vi, đối tượng cung cấp sản phẩm; sự đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật liên quan đối với từng loại sản phẩm; chi tiết các tính năng kỹ thuật cơ bản của sản phẩm.

3. Đối với hoạt động sản xuất sản phẩm an toàn thông tin mạng quy định tại khoản 1 Điều 3 Nghị định này, doanh nghiệp cần đáp ứng điều kiện quy định tại khoản 1 Điều này. Trong đó, chi tiết các điều kiện tại điểm b, c, d khoản 1 Điều 42 Luật an toàn thông tin mạng cụ thể như sau:

a) Có hệ thống trang thiết bị, cơ sở vật chất và công nghệ sản xuất phù hợp với phương án kinh doanh sản phẩm an toàn thông tin mạng;

b) Có đội ngũ quản lý, điều hành đáp ứng được yêu cầu chuyên môn về an toàn thông tin; có đội ngũ kỹ thuật có bằng đại học chuyên ngành hoặc chứng chỉ an toàn thông tin hoặc công nghệ thông tin hoặc điện tử viễn thông với số lượng nhân sự đáp ứng được quy mô, yêu cầu của phương án kinh doanh;

c) Có phương án kinh doanh phù hợp và bao gồm các nội dung: Phạm vi đối tượng cung cấp sản phẩm; loại hình sản phẩm dự kiến sản xuất; sự đáp ứng tiêu chuẩn, quy chuẩn kỹ thuật liên quan đối với từng loại sản phẩm; các tính năng kỹ thuật cơ bản của sản phẩm.

4. Đối với hoạt động cung cấp dịch vụ an toàn thông tin mạng quy định tại điểm a, b, c, d, đ khoản 2 Điều 3 Nghị định này, doanh nghiệp cần đáp ứng điều kiện quy định tại khoản 1 Điều này. Trong đó, chi tiết các điều kiện tại điểm b, c, d khoản 1 Điều 42 Luật an toàn thông tin mạng cụ thể như sau:

a) Có hệ thống trang thiết bị, cơ sở vật chất phù hợp với quy mô cung cấp dịch vụ, phương án kinh doanh;

b) Có đội ngũ quản lý, điều hành đáp ứng được yêu cầu chuyên môn về an toàn thông tin; có đội ngũ kỹ thuật có bằng đại học chuyên ngành hoặc chứng chỉ an toàn thông tin hoặc công nghệ thông tin hoặc điện tử viễn thông với số lượng nhân sự đáp ứng được quy mô, yêu cầu của phương án kinh doanh;

c) Có phương án kinh doanh phù hợp và bao gồm các nội dung: Phạm vi đối tượng cung cấp dịch vụ; loại hình dịch vụ dự kiến cung cấp; phương án bảo mật thông tin của khách hàng; phương án bảo đảm chất lượng dịch vụ.

5. Đối với hoạt động cung cấp dịch vụ kiểm tra đánh giá an toàn thông tin mạng cần đáp ứng điều kiện quy định tại khoản 2 Điều 42 Luật an toàn thông tin mạng. Đối với hoạt động cung cấp dịch vụ bảo mật thông tin không sử dụng mật mã dân sự cần đáp ứng điều kiện quy định tại khoản 3 Điều 42 Luật an toàn thông tin mạng. Chi tiết các điều kiện tại điểm a, d khoản 2 Điều 42 Luật an toàn thông tin mạng cụ thể như sau:

a) Các điều kiện quy định tại khoản 4 Điều này;

b) Có phương án kỹ thuật phù hợp và bao gồm các nội dung: Tổng thể hệ thống kỹ thuật; việc đáp ứng về chức năng của hệ thống tương ứng với loại hình dịch vụ dự kiến cung cấp; việc đáp ứng với các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng tương ứng.

Điều 7. Hồ sơ, trình tự thủ tục cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

Hồ sơ và trình tự thủ tục cấp, sửa đổi, bổ sung, gia hạn, tạm đình chỉ, thu hồi và cấp lại Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng theo quy định tại Điều 43, 44, 45 Luật an toàn thông tin mạng.

Điều 8. Tiếp nhận hồ sơ đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Doanh nghiệp nộp hồ sơ đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng đến Bộ Thông tin và Truyền thông bằng một trong các hình thức sau:

a) Nộp trực tiếp đến đơn vị tiếp nhận hồ sơ;

b) Nộp bằng cách sử dụng dịch vụ bưu chính;

c) Nộp trực tuyến trên Cổng thông tin điện tử của Bộ Thông tin và Truyền thông.

2. Đơn vị tiếp nhận hồ sơ có trách nhiệm xác nhận bằng văn bản hoặc qua thư điện tử về việc đã nhận hồ sơ của doanh nghiệp trong vòng 01 ngày làm việc kể từ khi nhận được hồ sơ.

3. Đối với hình thức nộp trực tiếp, ngày nhận hồ sơ là ngày đơn vị tiếp nhận hồ sơ nhận được hồ sơ do doanh nghiệp nộp.

4. Đối với hình thức nộp bằng cách sử dụng dịch vụ bưu chính, ngày nhận hồ sơ là ngày đơn vị tiếp nhận hồ sơ nhận được hồ sơ do doanh nghiệp cung cấp dịch vụ bưu chính chuyển đến.

5. Đối với hình thức nộp trực tuyến, Bộ Thông tin và Truyền thông triển khai cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng theo lộ trình cung cấp dịch vụ công trực tuyến của Chính phủ.

Điều 9. Kiểm tra tính hợp lệ hồ sơ đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Hồ sơ đề nghị cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng phải làm bằng tiếng Việt, gồm 01 bộ hồ sơ gốc và 04 bộ bản sao hồ sơ hợp lệ đối với trường hợp đề nghị cấp Giấy phép, 01 bộ hồ sơ gốc và 01 bộ bản sao hồ sơ hợp lệ đối với các trường hợp đề nghị sửa đổi, bổ sung và gia hạn Giấy phép. Bộ hồ sơ gốc phải có đủ chữ ký, dấu xác nhận của doanh nghiệp, các tài liệu do doanh nghiệp lập nếu có từ 02 tờ văn bản trở lên phải có dấu giáp lai. Các bộ bản sao hồ sơ hợp lệ không yêu cầu phải có dấu xác nhận, dấu chứng thực bản sao nhưng phải có dấu giáp lai của doanh nghiệp nộp hồ sơ.

2. Mẫu hồ sơ về Đơn đề nghị cấp/cấp lại/gia hạn/sửa đổi, bổ sung Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng quy định tại Mẫu số 02; Phương án kinh doanh quy định tại Mẫu số 03; Phương án kỹ thuật quy định tại Mẫu số 04; Báo cáo tình hình thực hiện Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng quy định tại Mẫu số 05 tại Phụ lục ban hành kèm theo Nghị định này.

3. Bộ Thông tin và Truyền thông kiểm tra và thông báo cho doanh nghiệp nộp hồ sơ biết về tính hợp lệ của hồ sơ sau 03 ngày làm việc kể từ khi nhận được hồ sơ.

4. Việc kiểm tra tính hợp lệ của hồ sơ được thực hiện dựa trên các tiêu chí sau:

a) Hồ sơ được lập theo đúng quy định tại khoản 1 Điều này;

b) Đủ tài liệu quy định tương ứng đối với từng loại hồ sơ đề nghị cấp phép quy định tại Điều 43 Luật an toàn thông tin mạng;

c) Các tài liệu cung cấp đủ đầu mục thông tin theo yêu cầu và tuân theo mẫu hồ sơ tương ứng đã được quy định tại Phụ lục của Nghị định này.

5. Đối với hồ sơ không hợp lệ, Bộ Thông tin và Truyền thông có văn bản thông báo cho doanh nghiệp nộp hồ sơ và nêu rõ yếu tố không hợp lệ. Doanh nghiệp có quyền nộp lại hồ sơ bổ sung hoặc văn bản giải trình tính hợp lệ. Việc kiểm tra tính hợp lệ của hồ sơ nộp lại được thực hiện theo quy định tại khoản 4 Điều này.

Điều 10. Nộp, giải trình, bổ sung hồ sơ trong quá trình thẩm định

1. Trong thời hạn thẩm định hồ sơ, Bộ Thông tin và Truyền thông có quyền gửi thông báo yêu cầu doanh nghiệp bổ sung hồ sơ, giải trình bằng văn bản hoặc giải trình trực tiếp nếu hồ sơ đề nghị cấp phép tương ứng không cung cấp đủ thông tin, không đáp ứng đủ điều kiện theo quy định nhưng không quá 01 lần.

2. Doanh nghiệp có trách nhiệm nộp hồ sơ bổ sung, giải trình bằng văn bản hoặc giải trình trực tiếp cho Bộ Thông tin và Truyền thông theo nội dung yêu cầu và trong thời hạn tối đa là 10 ngày làm việc kể từ ngày doanh nghiệp nhận được thông báo quy định tại khoản 1 Điều này. Thời hạn thẩm định được tính tiếp kể từ thời điểm đơn vị tiếp nhận hồ sơ nhận được hồ sơ bổ sung hoặc văn bản giải trình của doanh nghiệp hoặc ngày ký biên bản cuộc họp giải trình.

3. Nếu kết thúc thời hạn nộp hồ sơ bổ sung, giải trình quy định tại khoản 2 Điều này, doanh nghiệp không nộp hồ sơ bổ sung hoặc không giải trình và không có văn bản đề nghị được lùi thời hạn nộp bổ sung thì xem như doanh nghiệp từ bỏ việc nộp hồ sơ. Việc tiếp nhận hồ sơ nộp sau khi hết hạn nộp bổ sung, giải trình hoặc sau ngày doanh nghiệp đề nghị được lùi thời hạn được xét như tiếp nhận hồ sơ nộp mới.

4. Thời gian thẩm định hồ sơ ban đầu và hồ sơ bổ sung, ý kiến giải trình và cấp Giấy phép hoặc ra thông báo không cấp Giấy phép;

a) Không vượt quá 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ đối với hồ sơ đề nghị cấp Giấy phép;

b) Không vượt quá 10 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ đối với hồ sơ đề nghị gia hạn Giấy phép và hồ sơ đề nghị sửa đổi, bổ sung Giấy phép;

c) Không vượt quá 05 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ đối với hồ sơ đề nghị cấp lại Giấy phép.

Điều 11. Chế độ báo cáo của doanh nghiệp kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

Doanh nghiệp được cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng có trách nhiệm báo cáo đột xuất theo yêu cầu và báo cáo định kỳ hằng năm (trước ngày 31 tháng 12) về tình hình kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng đến Bộ Thông tin và Truyền thông theo Mẫu số 05 tại Phụ lục ban hành kèm theo Nghị định này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 12. Điều khoản chuyển tiếp

1. Doanh nghiệp đang kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng quy định tại Điều 3 Nghị định này cần hoàn tất hồ sơ, thủ tục để được cấp Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng tối đa 06 tháng kể từ ngày Nghị định này có hiệu lực.

2. Đối với các hợp đồng kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng đã được ký kết và có giá trị trước thời điểm Nghị định này có hiệu lực thi hành, doanh nghiệp vẫn tiếp tục được thực hiện các nội dung trong hợp đồng.

Điều 13. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 14. Trách nhiệm thi hành

1. Bộ trưởng Bộ Thông tin và Truyền thông chịu trách nhiệm hướng dẫn, kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Phòng Thương mại và Công nghiệp Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 108/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Mẫu số 01 | Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng
Mẫu số 02 | Đơn đề nghị cấp/cấp lại/gia hạn/sửa đổi, bổ sung Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng
Mẫu số 03 | Phương án kinh doanh
Mẫu số 04 | Phương án kỹ thuật
Mẫu số 05 | Báo cáo tình hình thực hiện Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

Mẫu số 01

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GP-BTTTT | Hà Nội, ngày … tháng … năm …..

GIẤY PHÉP KINH DOANH
SẢN PHẨM, DỊCH VỤ AN TOÀN THÔNG TIN MẠNG
(Có giá trị đến hết ngày.../.../...)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Căn cứ Nghị định số ……/2016/NĐ-CP ngày ….. tháng ….. năm 2016 của Chính phủ quy định chi tiết điều kiện kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng;

Căn cứ Nghị định số ………./………/NĐ-CP ngày.....tháng …..năm ….. của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét hồ sơ đề nghị cấp/cấp lại/sửa đổi, bổ sung Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng ngày ….. tháng ….. năm ….. của …………………..(1);

Theo đề nghị của.... (2),

QUYẾT ĐỊNH:

Điều 1. Cho phép …………………………….(1) được kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng

1. Thông tin doanh nghiệp

a) Tên giao dịch của doanh nghiệp bằng tiếng Việt hoặc tiếng nước ngoài (nếu có): ……

b) Tên người đại diện theo pháp luật: ………………………………………………………….

c) Giấy chứng nhận đăng ký doanh nghiệp số: .... do .... cấp ngày ... tháng ... năm ... tại.............

d) Địa chỉ trụ sở chính tại Việt Nam: ……………………………………………………………

đ) Điện thoại: ………………………………………………………………………………………

e) Số Fax: ………………………………………………………………………………………….

g) Mã số thuế: …………………………………………………………………………………….

2. Doanh nghiệp được phép:

a) …………………………………….(3);

b) ……………………………………. (3);

c) ……………………………………. (3);

Điều 2. ……………………………….(1) phải thực hiện đúng các quy định tại Nghị định số …………./2016/NĐ-CP ngày …… tháng …… năm 2016 của Chính phủ quy định chi tiết điều kiện kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng này có hiệu lực kể từ ngày ký và có giá trị đến hết ngày …… tháng .... năm……; (4) thay thế cho Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng ……/GP-BTTTT ngày ... tháng ... năm……/.

BỘ TRƯỞNG

Chú thích:

(1) Tên doanh nghiệp được cấp Giấy phép.

(2) Thủ trưởng đơn vị trình cấp Giấy phép.

(3) Sản phẩm, dịch vụ an toàn thông tin mạng được phép kinh doanh.

(4) Sử dụng trong trường hợp cấp lại/sửa đổi, bổ sung Giấy phép.

Mẫu số 02

(TÊN DOANH NGHIỆP) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ CẤP/CẤP LẠI/GIA HẠN/SỬA ĐỔI, BỔ SUNG GIẤY PHÉP KINH DOANH SẢN PHẨM, DỊCH VỤ AN TOÀN THÔNG TIN MẠNG

Kính gửi: Bộ Thông tin và Truyền thông.

Căn cứ Luật an toàn thông tin mạng ngày 19 tháng 11 năm 2015;

Căn cứ Nghị định số ……/2016/NĐ-CP ngày …… tháng …… năm 2016 của Chính phủ quy định chi tiết điều kiện kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng;

(Tên doanh nghiệp) đề nghị cấp/cấp lại/gia hạn/sửa đổi, bổ sung Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng với các nội dung sau:

Phần 1. Thông tin chung

1. Tên doanh nghiệp: …………………………………………………………………………….

2. Tên giao dịch của doanh nghiệp bằng tiếng Việt hoặc tiếng nước ngoài (nếu có): ……

3. Tên người đại diện theo pháp luật: ………………………………………………………….

4. Giấy chứng nhận đăng ký doanh nghiệp số: .... do .... cấp ngày ... tháng ... năm ... tại...........

5. Địa chỉ trụ sở chính: ……………………………………………………………………………

6. Điện thoại: ………………………………7. Số Fax: ………………………………………….

8. Mã số thuế: ………………………………………………………………………………………

Phần 2. Hồ sơ kèm theo (ghi rõ loại và số lượng hồ sơ)

1. …………………………………………………………………………………………………….

2. ……………………………………………………………………………………………………

3. ……………………………………………………………………………………………………

Phần 3. Lý do cấp lại/sửa đổi, bổ sung (trong trường hợp cấp lại/ sửa đổi, bổ sung Giấy phép)

Phần 4. Cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị cấp/cấp lại/gia hạn/sửa đổi, bổ sung Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng và các tài liệu kèm theo.

2. Nếu được cấp/cấp lại/gia hạn/sửa đổi, bổ sung giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng, (tên doanh nghiệp) sẽ chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam về kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng và các quy định trong giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng./.

Nơi nhận:
- Như trên;
- ………….

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu số 03

(TÊN DOANH NGHIỆP) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ….., ngày ….. tháng ….. năm …..

PHƯƠNG ÁN KINH DOANH
(Kèm theo Đơn đề nghị số ... ngày ... tháng ... năm ...)

Phần 1. Tổng quan

1. Cơ cấu tổ chức của doanh nghiệp.

2. Tóm tắt hoạt động kinh doanh của doanh nghiệp.

3. Thuyết minh hệ thống trang thiết bị, cơ sở vật chất của doanh nghiệp.

4. Mô tả nhân sự: Số lượng; kinh nghiệm kỹ thuật/kinh doanh trong lĩnh vực đề nghị cấp Giấy phép.

Phần 2. Phạm vi, đối tượng kinh doanh sản phẩm, dịch vụ

1. Loại hình sản phẩm, dịch vụ dự kiến kinh doanh.

2. Quy mô hoạt động kinh doanh sản phẩm, dịch vụ.

3. Đối tượng dự kiến cung cấp sản phẩm, dịch vụ.

4. Kế hoạch triển khai hệ thống thiết bị cung cấp dịch vụ/sản xuất sản phẩm.

Phần 3. Phương án bảo đảm chất lượng sản phẩm, dịch vụ

1. Tiêu chuẩn chất lượng sản phẩm, dịch vụ.

2. Quy chế bảo mật thông tin.

3. Phương án bảo mật thông tin khách hàng (trước, trong và sau khi cung cấp dịch vụ).

4. Các tiêu chuẩn bảo đảm chất lượng dịch vụ được áp dụng/Phương án chứng nhận và công bố hợp chuẩn, hợp quy đối với sản phẩm do doanh nghiệp công bố và lưu hành trên thị trường.

5. Thủ tục giải quyết khiếu nại về chất lượng dịch vụ của khách hàng.

Mẫu số 04

(TÊN DOANH NGHIỆP) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ….., ngày ….. tháng ….. năm …..

PHƯƠNG ÁN KỸ THUẬT
(Kèm theo Đơn đề nghị số ... ngày ... tháng ... năm ...)

1. Tổng thể hệ thống kỹ thuật

Mô tả cấu hình, sơ đồ lắp đặt thiết bị, giải pháp kỹ thuật tổng thể.

2. Tính năng của hệ thống

3. Thuyết minh đáp ứng quy chuẩn kỹ thuật, tiêu chuẩn bắt buộc áp dụng về sản phẩm, dịch vụ an toàn thông tin mạng

Mô tả, chứng minh sự đáp ứng với các quy chuẩn kỹ thuật và tiêu chuẩn bắt buộc áp dụng căn cứ vào các đặc tả kỹ thuật của giải pháp sử dụng, các chứng chỉ, chứng nhận đáp ứng tiêu chuẩn của nhà cung cấp giải pháp đã thực hiện kiểm định và đã được công nhận hoặc chứng nhận của tổ chức kiểm định được thừa nhận.

Đối với các sản phẩm phần mềm cần mô tả, chứng minh nguồn gốc, có bản quyền hay tự phát triển.

4. Phụ lục

Phụ lục các tài liệu đặc tả thiết bị kỹ thuật hệ thống, các chứng nhận, chứng chỉ tuân thủ tiêu chuẩn đã được cấp.

Mẫu số 05

(TÊN DOANH NGHIỆP) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ….., ngày ….. tháng ….. năm …..

BÁO CÁO TÌNH HÌNH THỰC HIỆN GIẤY PHÉP KINH DOANH SẢN PHẨM, DỊCH VỤ AN TOÀN THÔNG TIN MẠNG
(Từ tháng .../... đến tháng .../...)

Phần 1. Thông tin chung

1. Tên doanh nghiệp: ……………………………………………………………………………

2. Địa chỉ trụ sở chính: ………………………………………………………………………….

3. Điện thoại: ……………………………. 4. Số Fax: ………………………………………….

5. Giấy phép kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng số .... cấp ngày ... tháng .... năm ……

Phần 2. Tình hình triển khai thực hiện Giấy phép

1. Tóm tắt hoạt động kinh doanh sản phẩm, dịch vụ an toàn thông tin mạng của doanh nghiệp: …………………………………………………………………………….

2. Số lượng, loại sản phẩm an toàn thông tin mạng nhập khẩu, sản xuất, tiêu thụ trong năm: …………………………………………………………………………….

3. Số lượng khách hàng phân theo loại hình dịch vụ cung cấp trong năm: ………………

4. Tổng doanh thu, lợi nhuận trong năm: …………………………………………………….

5. Tình hình nhân sự trực tiếp tham gia các hoạt động nhập khẩu, sản xuất, cung cấp dịch vụ an toàn thông tin mạng: ………………………………………………………….

6. Nội dung khác: …………………………………………………………………………………

Phần 3. Cam kết

(Tên doanh nghiệp) xin cam kết chịu trách nhiệm trước pháp luật về tính chính xác của nội dung trong Báo cáo và các tài liệu kèm theo.

Nơi nhận:
- Như trên;
- …………

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP
(Ký, ghi rõ họ tên, chức danh và đóng dấu)


ND 2016 - 143 Dieu kien dau tu va hoat dong linh vuc GD nghe nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 143/2016/NĐ-CP | Hà Nội, ngày 14 tháng 10 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH ĐIỀU KIỆN ĐẦU TƯ VÀ HOẠT ĐỘNG TRONG LĨNH VỰC GIÁO DỤC NGHỀ NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật giáo dục nghề nghiệp ngày 27 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp, bao gồm:

1. Thành lập, cho phép thành lập, chia, tách, sáp nhập, giải thể cơ sở giáo dục nghề nghiệp công lập và tư thục; thành lập, cho phép thành lập, chấm dứt hoạt động phân hiệu của trường trung cấp, trường cao đẳng công lập và tư thục.

2. Đăng ký hoạt động giáo dục nghề nghiệp, đăng ký bổ sung hoạt động giáo dục nghề nghiệp; cấp, thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp và đình chỉ hoạt động giáo dục nghề nghiệp.

3. Điều kiện, thủ tục cho phép thành lập, chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp có vốn đầu tư nước ngoài thực hiện theo quy định tại Mục 2 Chương III Nghị định số 48/2015/NĐ-CP ngày 15 tháng 5 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật giáo dục nghề nghiệp.

Điều 2. Đối tượng áp dụng

1. Trung tâm giáo dục nghề nghiệp, trường trung cấp, trường cao đẳng (sau đây gọi là cơ sở giáo dục nghề nghiệp).

2. Cơ sở giáo dục đại học có đăng ký hoạt động giáo dục nghề nghiệp trình độ cao đẳng, doanh nghiệp có đăng ký hoạt động giáo dục nghề nghiệp trình độ sơ cấp (sau đây gọi là cơ sở hoạt động giáo dục nghề nghiệp).

3. Cơ quan, tổ chức, cá nhân có liên quan đến các nội dung quy định tại Điều 1 Nghị định này.

4. Nghị định này không áp dụng đối với:

a) Việc thành lập, cho phép thành lập, chia, tách, sáp nhập, giải thể trường trung cấp sư phạm, trường cao đẳng sư phạm; việc thành lập, cho phép thành lập, chấm dứt hoạt động phân hiệu của trường trung cấp sư phạm, trường cao đẳng sư phạm;

b) Việc đăng ký hoạt động giáo dục nghề nghiệp, đăng ký bổ sung hoạt động giáo dục nghề nghiệp; việc cấp, thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp và đình chỉ hoạt động giáo dục nghề nghiệp đối với nhóm ngành đào tạo giáo viên thuộc thẩm quyền quản lý nhà nước của Bộ Giáo dục và Đào tạo.

Chương II

THÀNH LẬP, CHO PHÉP THÀNH LẬP, CHIA, TÁCH, SÁP NHẬP, GIẢI THỂ CƠ SỞ GIÁO DỤC NGHỀ NGHIỆP; THÀNH LẬP, CHO PHÉP THÀNH LẬP, CHẤM DỨT HOẠT ĐỘNG PHÂN HIỆU CỦA TRƯỜNG TRUNG CẤP, TRƯỜNG CAO ĐẲNG

Mục 1. ĐIỀU KIỆN, THỦ TỤC, THẨM QUYỀN THÀNH LẬP, CHO PHÉP THÀNH LẬP CƠ SỞ GIÁO DỤC NGHỀ NGHIỆP, PHÂN HIỆU CỦA TRƯỜNG TRUNG CẤP, TRƯỜNG CAO ĐẲNG

Điều 3. Điều kiện thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp

Cơ sở giáo dục nghề nghiệp được thành lập, cho phép thành lập khi có đề án thành lập và đáp ứng các điều kiện sau đây:

1. Phù hợp với quy hoạch mạng lưới cơ sở giáo dục nghề nghiệp Việt Nam; quy hoạch mạng lưới cơ sở giáo dục nghề nghiệp của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ (sau đây gọi là bộ); quy hoạch mạng lưới cơ sở giáo dục nghề nghiệp của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh). Đối với cơ sở giáo dục nghề nghiệp công lập khi thành lập phải cam kết hoạt động theo cơ chế tự chủ của đơn vị sự nghiệp công lập do Chính phủ quy định.

2. Quy mô đào tạo:

a) Đối với trung tâm giáo dục nghề nghiệp: Quy mô đào tạo trình độ sơ cấp tối thiểu 150 học sinh/năm;

b) Đối với trường trung cấp: Quy mô đào tạo trình độ trung cấp tối thiểu 250 học sinh/năm;

c) Đối với trường cao đẳng: Quy mô đào tạo trình độ cao đẳng và trình độ trung cấp tối thiểu là 500 học sinh, sinh viên/năm.

3. Có địa điểm xây dựng cơ sở vật chất bảo đảm diện tích đất sử dụng tối thiểu đối với trung tâm giáo dục nghề nghiệp là 1.000 m2; đối với trường trung cấp là 20.000 m2; đối với trường cao đẳng là 50.000 m2.

4. Vốn đầu tư thành lập cơ sở giáo dục nghề nghiệp được đầu tư bằng nguồn vốn hợp pháp, không bao gồm giá trị về đất đai, cụ thể như sau:

a) Đối với trung tâm giáo dục nghề nghiệp tối thiểu là 05 tỷ đồng;

b) Đối với trường trung cấp tối thiểu là 50 tỷ đồng;

c) Đối với trường cao đẳng tối thiểu là 100 tỷ đồng.

5. Đáp ứng các điều kiện đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 14 Nghị định này (dự kiến về cơ cấu tổ chức; cơ sở vật chất, thiết bị đào tạo; chương trình, giáo trình đào tạo; đội ngũ nhà giáo và cán bộ quản lý).

Điều 4. Điều kiện thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp cho người khuyết tật

Cơ sở giáo dục nghề nghiệp cho người khuyết tật phải bảo đảm các điều kiện theo quy định tại Điều 3 Nghị định này và các điều kiện theo quy định tại điểm a và điểm b khoản 3 Điều 18 của Luật giáo dục nghề nghiệp.

Điều 5. Điều kiện thành lập, cho phép thành lập phân hiệu của trường trung cấp, trường cao đẳng

Có đề án thành lập, cho phép thành lập phân hiệu, bao gồm các nội dung sau đây:

1. Sự cần thiết thành lập phân hiệu.

2. Tên gọi, phạm vi hoạt động phân hiệu.

3. Kế hoạch xây dựng, phát triển và quy mô đào tạo tương ứng với từng giai đoạn phát triển phân hiệu.

4. Dự kiến về cơ cấu tổ chức; cơ sở vật chất, thiết bị đào tạo; chương trình, giáo trình đào tạo; đội ngũ nhà giáo và cán bộ quản lý đáp ứng các điều kiện về đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 14 Nghị định này.

Điều 6. Hồ sơ thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp, phân hiệu của trường trung cấp, trường cao đẳng

1. Hồ sơ thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp là 01 bộ, bao gồm:

a) Văn bản đề nghị thành lập của cơ quan chủ quản đối với cơ sở giáo dục nghề nghiệp công lập; văn bản đề nghị cho phép thành lập của tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, cá nhân đối với cơ sở giáo dục nghề nghiệp tư thục theo mẫu tại Phụ lục I ban hành kèm theo Nghị định này.

Đối với cơ sở giáo dục nghề nghiệp trực thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội, trường cao đẳng tư thục phải có văn bản chấp thuận của Ủy ban nhân dân cấp tỉnh nơi cơ sở giáo dục nghề nghiệp đặt trụ sở chính.

b) Đề án thành lập cơ sở giáo dục nghề nghiệp theo mẫu tại Phụ lục II ban hành kèm theo Nghị định này;

c) Dự thảo quy hoạch tổng thể mặt bằng và thiết kế sơ bộ các công trình kiến trúc xây dựng, bảo đảm phù hợp với ngành, nghề, quy mô, trình độ đào tạo và tiêu chuẩn diện tích sử dụng, diện tích xây dựng cho hoạt động học tập và giảng dạy;

d) Bản sao có chứng thực Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở hoặc văn bản chấp thuận giao đất, cho thuê đất của Ủy ban nhân dân cấp tỉnh, trong đó xác định rõ địa chỉ, diện tích, mốc giới của khu đất và thỏa thuận về nguyên tắc thuê cơ sở vật chất sẵn có phù hợp với quy định của pháp luật và các giấy tờ pháp lý liên quan còn thời hạn ít nhất là 05 năm kể từ ngày gửi hồ sơ.

2. Đối với cơ sở giáo dục nghề nghiệp tư thục, ngoài hồ sơ theo quy định tại khoản 1 Điều này, hồ sơ cần bổ sung:

a) Văn bản xác nhận khả năng tài chính để đầu tư xây dựng cơ sở giáo dục nghề nghiệp của cơ quan, tổ chức có thẩm quyền;

b) Giấy tờ khác chứng minh quyền sở hữu về tài sản là vốn góp của cá nhân đề nghị thành lập cơ sở giáo dục nghề nghiệp.

3. Đối với cơ sở giáo dục nghề nghiệp tư thục có từ 02 thành viên góp vốn trở lên, ngoài hồ sơ theo quy định tại khoản 1 và khoản 2 Điều này, hồ sơ cần bổ sung:

a) Biên bản cử người đại diện đứng tên thành lập cơ sở giáo dục nghề nghiệp của các thành viên góp vốn;

b) Danh sách trích ngang các thành viên Ban sáng lập;

c) Danh sách, hình thức và biên bản góp vốn của các thành viên cam kết góp vốn thành lập;

d) Dự kiến Hội đồng quản trị và Chủ tịch Hội đồng quản trị của trường trung cấp, trường cao đẳng.

4. Hồ sơ thành lập, cho phép thành lập phân hiệu của trường trung cấp, trường cao đẳng thực hiện theo quy định tại các khoản 1, 2 và 3 Điều này.

Điều 7. Thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp

1. Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc tỉnh, thành phố trực thuộc trung ương; cho phép thành lập trung tâm giáo dục nghề nghiệp, trường trung cấp tư thục trên địa bàn.

2. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, người đứng đầu cơ quan trung ương của tổ chức chính trị - xã hội quyết định thành lập trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc cơ quan, tổ chức mình.

3. Bộ trưởng Bộ Lao động - Thương binh và Xã hội quyết định thành lập trường cao đẳng công lập, cho phép thành lập trường cao đẳng tư thục.

Điều 8. Trình tự, thủ tục thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp

1. Tiếp nhận hồ sơ thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp:

a) Cơ quan, tổ chức, cá nhân đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp lập hồ sơ theo quy định tại các khoản 1, 2 và 3 Điều 6 Nghị định này gửi cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này;

b) Cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này tiếp nhận và thẩm tra sơ bộ hồ sơ thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp trước khi gửi Hội đồng thẩm định hồ sơ thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp (sau đây gọi là Hội đồng thẩm định).

Trường hợp hồ sơ đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp không hợp lệ, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này có văn bản trả lời cho cơ quan, tổ chức, cá nhân đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp và nêu rõ lý do.

c) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này gửi hồ sơ thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp tới Hội đồng thẩm định để tổ chức thẩm định.

2. Thẩm định hồ sơ thành lập cơ sở giáo dục nghề nghiệp:

a) Hội đồng thẩm định tổ chức thẩm định hồ sơ thành lập cơ sở giáo dục nghề nghiệp;

b) Người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này quyết định thành lập Hội đồng thẩm định và ban hành Quy chế tổ chức, hoạt động của Hội đồng thẩm định.

Hội đồng thẩm định hồ sơ thành lập trường cao đẳng do lãnh đạo Bộ Lao động - Thương binh và Xã hội hoặc người được ủy quyền làm Chủ tịch và thành viên là đại diện các bộ, cơ quan: Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Nội vụ, Ủy ban nhân dân cấp tỉnh nơi trường cao đẳng đặt trụ sở chính, Tổng cục Dạy nghề (cơ quan chuyên môn giúp Bộ trưởng Bộ Lao động - Thương binh và Xã hội quản lý nhà nước về giáo dục nghề nghiệp) và đại diện một số đơn vị chuyên môn thuộc Bộ Lao động - Thương binh và Xã hội.

Hội đồng thẩm định hồ sơ thành lập trường trung cấp, trung tâm giáo dục nghề nghiệp công lập trực thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội do lãnh đạo bộ, lãnh đạo cơ quan trung ương của tổ chức chính trị - xã hội hoặc người được ủy quyền làm Chủ tịch và thành viên là đại diện các đơn vị có liên quan thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội.

Hội đồng thẩm định hồ sơ thành lập trường trung cấp, trung tâm giáo dục nghề nghiệp công lập trực thuộc Ủy ban nhân dân cấp tỉnh và trường trung cấp, trung tâm giáo dục nghề nghiệp tư thục trên địa bàn tỉnh, thành phố trực thuộc trung ương do lãnh đạo Ủy ban nhân dân cấp tỉnh hoặc người được ủy quyền làm Chủ tịch và thành viên là đại diện các cơ quan thuộc Ủy ban nhân dân cấp tỉnh, gồm: Sở Lao động - Thương binh và Xã hội, Sở Kế hoạch và Đầu tư, Sở Tài chính, Sở Nội vụ và các cơ quan có liên quan.

c) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ thành lập cơ sở giáo dục nghề nghiệp do cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này gửi tới, Hội đồng thẩm định tổ chức thẩm định hồ sơ thành lập cơ sở giáo dục nghề nghiệp;

d) Căn cứ kết luận của Hội đồng thẩm định (công khai tại cuộc họp thẩm định), cơ quan, tổ chức, cá nhân đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp hoàn thiện hồ sơ và gửi cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này.

Trường hợp Hội đồng thẩm định kết luận hồ sơ thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp không đủ điều kiện, trong thời hạn 05 ngày làm việc kể từ ngày tổ chức thẩm định, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này có văn bản trả lời cho cơ quan, tổ chức, cá nhân đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp và nêu rõ lý do.

3. Quyết định thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp

Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp đã hoàn thiện theo kết luận của Hội đồng thẩm định, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này trình người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp quyết định thành lập cơ sở giáo dục nghề nghiệp công lập hoặc cho phép thành lập cơ sở giáo dục nghề nghiệp tư thục.

4. Thời hạn gửi quyết định thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp:

a) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định thành lập, cho phép thành lập trường cao đẳng, Tổng cục Dạy nghề gửi quyết định về Ủy ban nhân dân cấp tỉnh, cơ quan chủ quản của trường cao đẳng để theo dõi, quản lý;

b) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định thành lập trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội, bộ, cơ quan trung ương của tổ chức chính trị - xã hội có trách nhiệm gửi quyết định về Tổng cục Dạy nghề, Ủy ban nhân dân cấp tỉnh nơi đặt trụ sở của trung tâm giáo dục nghề nghiệp, trường trung cấp để theo dõi, quản lý;

c) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định thành lập trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc tỉnh và quyết định cho phép thành lập trung tâm giáo dục nghề nghiệp, trường trung cấp tư thục trên địa bàn, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi quyết định về Tổng cục Dạy nghề để theo dõi, quản lý.

Điều 9. Thủ tục thành lập, cho phép thành lập phân hiệu của trường trung cấp, trường cao đẳng

1. Tiếp nhận hồ sơ thành lập, cho phép thành lập phân hiệu:

a) Trường trung cấp, trường cao đẳng đề nghị thành lập, cho phép thành lập phân hiệu của trường lập hồ sơ theo quy định tại khoản 4 Điều 6 Nghị định này và gửi cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này;

b) Cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này tiếp nhận hồ sơ thành lập, cho phép thành lập phân hiệu của trường trung cấp, trường cao đẳng.

Trường hợp hồ sơ thành lập, cho phép thành lập phân hiệu không hợp lệ, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập trường theo quy định tại Điều 7 Nghị định này có văn bản trả lời cho trường trung cấp, trường cao đẳng và nêu rõ lý do.

2. Quyết định thành lập, cho phép thành lập phân hiệu của trường trung cấp, trường cao đẳng:

a) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thành lập, cho phép thành lập phân hiệu, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này trình người có thẩm quyền quyết định thành lập phân hiệu của trường trung cấp, trường cao đẳng công lập hoặc cho phép thành lập phân hiệu của trường trung cấp, trường cao đẳng tư thục;

b) Người có thẩm quyền thành lập, cho phép thành lập trường trung cấp, trường cao đẳng thì có quyền thành lập, cho phép thành lập phân hiệu của trường trung cấp, trường cao đẳng.

3. Thời hạn gửi quyết định thành lập, cho phép thành lập phân hiệu của trường trung cấp, trường cao đẳng:

a) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định thành lập, cho phép thành lập phân hiệu của trường cao đẳng, Tổng cục Dạy nghề gửi quyết định về Ủy ban nhân dân cấp tỉnh, cơ quan chủ quản của trường cao đẳng để theo dõi, quản lý;

b) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định thành lập phân hiệu của trường trung cấp công lập trực thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội, bộ, cơ quan trung ương của tổ chức chính trị - xã hội có trách nhiệm gửi quyết định về Tổng cục Dạy nghề, Ủy ban nhân dân cấp tỉnh nơi đặt phân hiệu của trường để theo dõi, quản lý;

c) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định thành lập phân hiệu của trường trung cấp công lập trực thuộc tỉnh và quyết định cho phép thành lập phân hiệu của trường trung cấp tư thục trên địa bàn, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi quyết định về Tổng cục Dạy nghề để theo dõi, quản lý.

Mục 2. CHIA, TÁCH, SÁP NHẬP, GIẢI THỂ, ĐỔI TÊN CƠ SỞ GIÁO DỤC NGHỀ NGHIỆP; CHẤM DỨT HOẠT ĐỘNG PHÂN HIỆU CỦA TRƯỜNG TRUNG CẤP, TRƯỜNG CAO ĐẲNG

Điều 10. Chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp

1. Việc chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp phải bảo đảm các yêu cầu sau đây:

a) Phù hợp với quy hoạch mạng lưới cơ sở giáo dục nghề nghiệp đã được cơ quan có thẩm quyền phê duyệt, đáp ứng yêu cầu phát triển kinh tế - xã hội và quy hoạch phát triển nhân lực của đất nước, ngành, địa phương;

b) Bảo đảm quyền lợi của người học, giáo viên, giảng viên, cán bộ quản lý, nhân viên và người lao động; góp phần nâng cao chất lượng và hiệu quả giáo dục nghề nghiệp;

c) Cơ sở giáo dục nghề nghiệp mới được hình thành sau quá trình chia, tách, sáp nhập phải đáp ứng đủ các điều kiện theo quy định tại Điều 3 Nghị định này.

2. Hồ sơ đề nghị chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp là 01 bộ, bao gồm:

a) Văn bản đề nghị của cơ quan chủ quản đối với cơ sở giáo dục nghề nghiệp công lập; văn bản của tổ chức, cá nhân sở hữu hoặc đại diện hợp pháp của những người góp vốn thành lập đối với cơ sở giáo dục nghề nghiệp tư thục, trong đó nêu rõ lý do, mục đích của việc chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp; trụ sở chính, phân hiệu, địa điểm đào tạo của cơ sở giáo dục nghề nghiệp sau khi sáp nhập và trụ sở mới của cơ sở giáo dục nghề nghiệp sau khi chia, tách;

b) Đề án chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp, trong đó làm rõ phương án bảo đảm quyền lợi của người học, giáo viên, giảng viên, cán bộ quản lý, nhân viên và người lao động trong cơ sở giáo dục nghề nghiệp; kế hoạch, thời gian dự kiến, lộ trình thực hiện việc chia, tách, sáp nhập; thủ tục và thời hạn chuyển đổi tài sản, chuyển đổi vốn góp;

c) Biên bản họp, nghị quyết của Hội đồng quản trị hoặc những người góp vốn thành lập cơ sở giáo dục nghề nghiệp về việc chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp đối với cơ sở giáo dục nghề nghiệp tư thục.

3. Trình tự, thủ tục, thẩm quyền chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp:

a) Tiếp nhận hồ sơ chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp

Cơ quan, tổ chức, cá nhân đề nghị chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp lập hồ sơ theo quy định tại khoản 2 Điều này gửi cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này.

Cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này tiếp nhận và thẩm tra hồ sơ chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp trước khi trình người có thẩm quyền chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp.

Trường hợp hồ sơ đề nghị chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp không hợp lệ, trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này có văn bản trả lời cơ quan, tổ chức, cá nhân đề nghị chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp và nêu rõ lý do.

b) Quyết định chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp

Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp hợp lệ, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này trình người có thẩm quyền quyết định chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp.

c) Thẩm quyền chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp

Người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này thì có quyền chia, tách, sáp nhập hoặc cho phép chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp.

4. Thời hạn gửi quyết định chia, tách, sáp nhập hoặc quyết định cho phép chia, tách, sáp nhập cơ sở giáo dục nghề nghiệp:

a) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định chia, tách, sáp nhập trường cao đẳng công lập, quyết định cho phép chia, tách, sáp nhập trường cao đẳng tư thục, Tổng cục Dạy nghề gửi quyết định về Ủy ban nhân dân cấp tỉnh, cơ quan chủ quản của trường cao đẳng để theo dõi, quản lý;

b) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định chia, tách, sáp nhập trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội, bộ, cơ quan trung ương của tổ chức chính trị - xã hội có trách nhiệm gửi quyết định về Tổng cục Dạy nghề, Ủy ban nhân dân cấp tỉnh nơi trung tâm giáo dục nghề nghiệp, trường trung cấp đặt trụ sở chính để theo dõi, quản lý;

c) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định chia, tách, sáp nhập trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc tỉnh và quyết định cho phép chia, tách, sáp nhập trung tâm giáo dục nghề nghiệp, trường trung cấp tư thục trên địa bàn, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi quyết định về Tổng cục Dạy nghề để theo dõi, quản lý.

Điều 11. Giải thể cơ sở giáo dục nghề nghiệp

1. Cơ sở giáo dục nghề nghiệp bị giải thể đối với các trường hợp quy định tại khoản 1 Điều 21 của Luật giáo dục nghề nghiệp và được phép giải thể đối với trường hợp quy định tại khoản 2 Điều 21 của Luật giáo dục nghề nghiệp.

2. Hồ sơ giải thể cơ sở giáo dục nghề nghiệp theo quy định tại khoản 1 Điều 21 của Luật giáo dục nghề nghiệp là 01 bộ gồm văn bản đề nghị giải thể của cơ quan có thẩm quyền, trong đó nêu rõ lý do bị giải thể và kèm theo một trong các văn bản sau đây:

a) Kết luận thanh tra, kiểm tra đối với hành vi quy định tại điểm a khoản 1 Điều 21 của Luật giáo dục nghề nghiệp;

b) Quyết định đình chỉ hoạt động đào tạo của cơ quan có thẩm quyền đối với hành vi quy định tại điểm b khoản 1 Điều 21 của Luật giáo dục nghề nghiệp;

c) Biên bản kiểm tra của cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp hoặc cơ quan chủ quản của cơ sở giáo dục nghề nghiệp đối với trường hợp quy định tại điểm c và điểm d khoản 1 Điều 21 của Luật giáo dục nghề nghiệp.

3. Hồ sơ giải thể cơ sở giáo dục nghề nghiệp theo quy định tại khoản 2 Điều 21 của Luật giáo dục nghề nghiệp là: Văn bản đề nghị của cơ quan chủ quản hoặc tổ chức, cá nhân đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp, trong đó nêu rõ lý do giải thể và phương án giải thể cơ sở giáo dục nghề nghiệp.

Phương án giải thể cơ sở giáo dục nghề nghiệp bao gồm: Phương án giải quyết tài sản; phương án bảo đảm quyền lợi của người học, giáo viên, giảng viên, cán bộ quản lý, nhân viên, người lao động và thực hiện nghĩa vụ về tài chính theo quy định của pháp luật.

4. Thủ tục, thẩm quyền giải thể, cho phép giải thể cơ sở giáo dục nghề nghiệp:

a) Trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan chuyên môn thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội, Sở Lao động - Thương binh và Xã hội, Tổng cục Dạy nghề thẩm định hồ sơ giải thể cơ sở giáo dục nghề nghiệp, trình người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này;

b) Trường hợp cơ sở giáo dục nghề nghiệp vi phạm một trong các trường hợp quy định tại khoản 1 Điều 21 của Luật giáo dục nghề nghiệp mà không có văn bản đề nghị của cơ quan chủ quản hoặc của tổ chức, cá nhân, đại diện hợp pháp của những người góp vốn thành lập cơ sở giáo dục nghề nghiệp thì người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này xem xét, quyết định giải thể cơ sở giáo dục nghề nghiệp;

c) Quyết định giải thể, cho phép giải thể cơ sở giáo dục nghề nghiệp phải ghi rõ lý do giải thể, biện pháp bảo đảm quyền lợi của người học, giáo viên, giảng viên, cán bộ quản lý, nhân viên, người lao động và thực hiện nghĩa vụ về tài chính theo quy định; phương án giải quyết tài sản của cơ sở giáo dục nghề nghiệp. Quyết định giải thể, cho phép giải thể được thông báo đến cơ quan liên quan biết để phối hợp thực hiện và được công bố công khai trên phương tiện thông tin đại chúng;

d) Người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này thì có quyền giải thể, cho phép giải thể cơ sở giáo dục nghề nghiệp.

5. Thời hạn gửi quyết định giải thể, cho phép giải thể cơ sở giáo dục nghề nghiệp:

a) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định giải thể, cho phép giải thể trường cao đẳng, Tổng cục Dạy nghề gửi quyết định về Ủy ban nhân dân cấp tỉnh, cơ quan chủ quản của trường cao đẳng để theo dõi, quản lý;

b) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định giải thể trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội, bộ, cơ quan trung ương của tổ chức chính trị - xã hội có trách nhiệm gửi quyết định về Tổng cục Dạy nghề, Ủy ban nhân dân cấp tỉnh nơi trung tâm giáo dục nghề nghiệp, trường trung cấp đặt trụ sở chính để theo dõi, quản lý;

c) Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định giải thể trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc tỉnh và quyết định cho phép giải thể trung tâm giáo dục nghề nghiệp, trường trung cấp tư thục trên địa bàn, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi quyết định về Tổng cục Dạy nghề để theo dõi, quản lý.

Điều 12. Chấm dứt hoạt động phân hiệu của trường trung cấp, trường cao đẳng

Việc chấm dứt hoạt động phân hiệu của trường trung cấp, trường cao đẳng thực hiện như quy định đối với giải thể cơ sở giáo dục nghề nghiệp theo quy định tại Điều 11 Nghị định này.

Điều 13. Đổi tên cơ sở giáo dục nghề nghiệp

1. Hồ sơ đề nghị đổi tên cơ sở giáo dục nghề nghiệp là: Văn bản của cơ quan chủ quản đối với cơ sở giáo dục nghề nghiệp công lập hoặc văn bản của tổ chức, cá nhân sở hữu hoặc đại diện hợp pháp của những người góp vốn thành lập đối với cơ sở giáo dục nghề nghiệp tư thục, trong đó nêu rõ lý do của việc đổi tên; tên của cơ sở giáo dục nghề nghiệp sau khi thay đổi.

2. Trình tự, thủ tục, thẩm quyền đổi tên cơ sở giáo dục nghề nghiệp:

a) Cơ quan, tổ chức, cá nhân đề nghị đổi tên cơ sở giáo dục nghề nghiệp lập hồ sơ theo quy định tại khoản 1 Điều này gửi cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này;

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị đổi tên cơ sở giáo dục nghề nghiệp, cơ quan chuyên môn giúp người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Điều 7 Nghị định này trình người có thẩm quyền đổi tên cơ sở giáo dục nghề nghiệp.

Người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp thì có quyền đổi tên cơ sở giáo dục nghề nghiệp.

c) Thời hạn gửi quyết định đổi tên cơ sở giáo dục nghề nghiệp

Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định đổi tên trường cao đẳng, Tổng cục Dạy nghề gửi quyết định về Ủy ban nhân dân cấp tỉnh, cơ quan chủ quản của trường cao đẳng để theo dõi, quản lý.

Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định đổi tên trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc bộ, cơ quan trung ương của tổ chức chính trị - xã hội, bộ, cơ quan trung ương của tổ chức chính trị - xã hội gửi quyết định về Tổng cục Dạy nghề, Ủy ban nhân dân cấp tỉnh nơi đặt trụ sở của trung tâm giáo dục nghề nghiệp, trường trung cấp để theo dõi, quản lý.

Trong thời hạn 05 ngày làm việc kể từ ngày ký ban hành quyết định đổi tên trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc tỉnh và trung tâm giáo dục nghề nghiệp, trường trung cấp tư thục trên địa bàn, Ủy ban nhân dân cấp tỉnh gửi quyết định về Tổng cục Dạy nghề để theo dõi, quản lý.

Chương III

ĐĂNG KÝ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP, ĐĂNG KÝ BỔ SUNG HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP; CẤP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP VÀ ĐÌNH CHỈ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP

Mục 1. ĐIỀU KIỆN, THỦ TỤC ĐĂNG KÝ, ĐĂNG KÝ BỔ SUNG HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP VÀ THẨM QUYỀN CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP

Điều 14. Điều kiện cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp

1. Đối với đào tạo trình độ sơ cấp

Cơ sở giáo dục nghề nghiệp và doanh nghiệp được cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp trình độ sơ cấp khi có đủ các điều kiện sau đây:

a) Có cơ sở vật chất, thiết bị đào tạo phù hợp với nghề, quy mô, trình độ đào tạo sơ cấp. Diện tích phòng học lý thuyết, phòng, xưởng thực hành dùng cho học tập, giảng dạy bảo đảm ở mức bình quân ít nhất là 04 m2/chỗ học;

b) Có đủ chương trình, giáo trình đào tạo của từng nghề đăng ký hoạt động và phải được xây dựng, thẩm định, ban hành theo quy định của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

c) Có đội ngũ giáo viên đạt tiêu chuẩn, trình độ chuyên môn, kỹ năng nghề và nghiệp vụ sư phạm theo quy định của pháp luật; bảo đảm tỷ lệ học sinh quy đổi trên giáo viên quy đổi tối đa là 25 học sinh/giáo viên; đối với các nghề yêu cầu về năng khiếu, bảo đảm tỷ lệ học sinh quy đổi trên giáo viên quy đổi tối đa là 15 học sinh/giáo viên; có giáo viên cơ hữu cho nghề tổ chức đào tạo;

d) Đối với các nghề đào tạo trình độ sơ cấp của cơ sở giáo dục nghề nghiệp tư thục và cơ sở giáo dục nghề nghiệp có vốn đầu tư nước ngoài, ngoài các điều kiện quy định tại các điểm a, b và c khoản 1 Điều này, cơ sở đăng ký hoạt động giáo dục nghề nghiệp trình độ sơ cấp còn phải có đủ nguồn lực tài chính để bảo đảm và duy trì hoạt động đào tạo của các nghề đăng ký hoạt động.

2. Đối với đào tạo trình độ trung cấp và trình độ cao đẳng

Trường cao đẳng được cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp trình độ trung cấp, trình độ cao đẳng; trường trung cấp được cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp trình độ trung cấp và cơ sở giáo dục đại học được cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp trình độ cao đẳng khi có đủ các điều kiện sau đây:

a) Các ngành, nghề đăng ký hoạt động giáo dục nghề nghiệp có trong danh mục ngành, nghề đào tạo trình độ trung cấp, trình độ cao đẳng do Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành; phù hợp với cơ cấu ngành, nghề, trình độ đào tạo và quy hoạch phát triển kinh tế - xã hội của bộ, ngành, địa phương.

Trường hợp tên ngành, nghề đào tạo chưa có trong danh mục ngành, nghề đào tạo trình độ trung cấp, trình độ cao đẳng do Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành, trường trung cấp, trường cao đẳng và cơ sở giáo dục đại học phải trình bày luận cứ khoa học về ngành, nghề đào tạo mới; xây dựng bản mô tả ngành, nghề và phân tích công việc của ngành, nghề đó.

b) Có cơ sở vật chất, thiết bị đào tạo phù hợp với ngành, nghề, quy mô và trình độ đào tạo, cụ thể:

Có phòng học; phòng thí nghiệm; phòng, xưởng thực hành, thực tập; cơ sở sản xuất thử nghiệm đáp ứng yêu cầu giảng dạy, học tập và nghiên cứu khoa học theo chương trình đào tạo, quy mô đào tạo của từng ngành, nghề. Diện tích phòng học lý thuyết; phòng, xưởng thực hành, thực tập dùng cho học tập, giảng dạy bảo đảm ở mức bình quân ít nhất là 5,5 - 7,5 m2/chỗ học.

Có đủ thiết bị đào tạo của từng ngành, nghề đào tạo đáp ứng theo danh mục và tiêu chuẩn thiết bị tối thiểu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định. Trường hợp Bộ trưởng Bộ Lao động - Thương binh và Xã hội chưa ban hành danh mục và tiêu chuẩn thiết bị tối thiểu của ngành, nghề đăng ký hoạt động giáo dục nghề nghiệp thì phải bảo đảm đủ thiết bị đào tạo theo quy định trong chương trình đào tạo và tương ứng với quy mô đào tạo của ngành, nghề đăng ký hoạt động.

Có thư viện với các phần mềm và trang thiết bị phục vụ cho việc mượn, tra cứu, nghiên cứu tài liệu; có đủ nguồn thông tin tư liệu như sách, giáo trình, bài giảng của các mô đun, tín chỉ, học phần, môn học, các tài liệu liên quan đáp ứng yêu cầu giảng dạy, học tập.

Có đủ phòng làm việc, khu hành chính và khu hiệu bộ, bảo đảm đáp ứng cơ cấu tổ chức phòng, khoa, bộ môn chuyên môn, bảo đảm diện tích ít nhất là 06 m2/người đối với đào tạo trình độ trung cấp và 08 m2/người đối với đào tạo trình độ cao đẳng.

Có các công trình xây dựng phục vụ hoạt động văn hóa, thể thao, giải trí và các công trình y tế, dịch vụ để phục vụ cán bộ quản lý, giáo viên, giảng viên và học sinh, sinh viên.

c) Có đủ chương trình, giáo trình đào tạo của từng ngành, nghề đăng ký hoạt động được xây dựng, thẩm định, ban hành theo quy định của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

d) Có đội ngũ giáo viên, giảng viên, cán bộ quản lý đủ về số lượng, phù hợp với cơ cấu ngành, nghề và trình độ đào tạo; đạt tiêu chuẩn, trình độ chuyên môn, kỹ năng nghề và nghiệp vụ sư phạm theo quy định của pháp luật; bảo đảm thực hiện mục tiêu, chương trình đào tạo, trong đó:

Tỷ lệ học sinh, sinh viên/giáo viên, giảng viên tối đa là 25 học sinh, sinh viên/giáo viên, giảng viên đối với các ngành, nghề thuộc lĩnh vực nhân văn, kinh tế và dịch vụ; 20 học sinh, sinh viên/giáo viên, giảng viên đối với các ngành, nghề thuộc lĩnh vực kỹ thuật, công nghệ và sức khỏe; 15 học sinh, sinh viên/giáo viên, giảng viên đối với các ngành, nghề có yêu cầu về năng khiếu.

Có số lượng giáo viên, giảng viên cơ hữu đảm nhận ít nhất 60% khối lượng chương trình của mỗi ngành, nghề đào tạo.

Tỷ lệ giáo viên, giảng viên có trình độ sau đại học không ít hơn 15% tổng số giáo viên, giảng viên của trường trung cấp và không ít hơn 30% tổng số giáo viên, giảng viên của trường cao đẳng. Bảo đảm mỗi ngành, nghề giảng dạy trình độ cao đẳng có giảng viên trình độ thạc sỹ trở lên.

Giáo viên, giảng viên là người nước ngoài giảng dạy tại các trường trung cấp, trường cao đẳng, cơ sở giáo dục đại học có vốn đầu tư nước ngoài phải đáp ứng các quy định về lao động nước ngoài làm việc tại Việt Nam theo quy định của pháp luật Việt Nam.

đ) Đối với các ngành, nghề đào tạo trình độ trung cấp, trình độ cao đẳng của trường trung cấp, trường cao đẳng, cơ sở giáo dục đại học tư thục và trường trung cấp, trường cao đẳng, cơ sở giáo dục đại học có vốn đầu tư nước ngoài, ngoài các điều kiện quy định tại các điểm a, b, c và d khoản 2 Điều này, còn phải có đủ nguồn lực tài chính để bảo đảm và duy trì hoạt động của các ngành, nghề đăng ký hoạt động giáo dục nghề nghiệp trình độ trung cấp, trình độ cao đẳng.

Điều 15. Hồ sơ đăng ký hoạt động giáo dục nghề nghiệp

1. Đối với các cơ sở giáo dục nghề nghiệp công lập và tư thục, hồ sơ đăng ký hoạt động giáo dục nghề nghiệp, bao gồm:

a) Văn bản đăng ký hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục III ban hành kèm theo Nghị định này;

b) Bản sao quyết định thành lập hoặc cho phép thành lập cơ sở giáo dục nghề nghiệp;

c) Báo cáo các điều kiện bảo đảm cho hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục Va ban hành kèm theo Nghị định này và kèm theo các giấy tờ chứng minh;

d) Bản sao quy chế tổ chức, hoạt động của cơ sở giáo dục nghề nghiệp.

2. Đối với cơ sở giáo dục nghề nghiệp có vốn đầu tư nước ngoài, hồ sơ đăng ký hoạt động giáo dục nghề nghiệp được làm bằng tiếng Việt hoặc tiếng Việt và tiếng Anh, bao gồm:

a) Văn bản đăng ký hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục III ban hành kèm theo Nghị định này;

b) Bản sao giấy chứng nhận đăng ký đầu tư (nếu có) và quyết định cho phép thành lập cơ sở giáo dục nghề nghiệp;

c) Báo cáo các điều kiện bảo đảm cho hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục Va ban hành kèm theo Nghị định này và kèm theo các giấy tờ chứng minh;

d) Bản sao quy chế tổ chức, hoạt động của cơ sở giáo dục nghề nghiệp.

3. Đối với cơ sở hoạt động giáo dục nghề nghiệp, hồ sơ đăng ký hoạt động giáo dục nghề nghiệp, bao gồm:

a) Văn bản đăng ký hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục III ban hành kèm theo Nghị định này;

b) Bản sao quyết định thành lập hoặc cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư (nếu có);

c) Báo cáo các điều kiện bảo đảm cho hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục Vb ban hành kèm theo Nghị định này và kèm theo các giấy tờ chứng minh;

d) Bản sao điều lệ hoặc quy chế tổ chức, hoạt động.

Điều 16. Thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp

1. Tổng cục Dạy nghề cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp đối với trường cao đẳng, cơ sở giáo dục đại học.

2. Sở Lao động - Thương binh và Xã hội cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp đối với trường trung cấp, trung tâm giáo dục nghề nghiệp và doanh nghiệp.

Điều 17. Trình tự, thủ tục đăng ký và cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp

1. Đối với trường cao đẳng, cơ sở giáo dục đại học:

a) Gửi 01 bộ hồ sơ đăng ký hoạt động giáo dục nghề nghiệp tới Tổng cục Dạy nghề;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Tổng cục Dạy nghề tổ chức kiểm tra các điều kiện bảo đảm hoạt động giáo dục nghề nghiệp và cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục VII ban hành kèm theo Nghị định này; trường hợp không cấp giấy chứng nhận thì trong thời hạn 05 ngày làm việc phải trả lời bằng văn bản và nêu rõ lý do;

c) Trong thời hạn 05 ngày làm việc kể từ ngày cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp, Tổng cục Dạy nghề gửi bản sao giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp tới Sở Lao động - Thương binh và Xã hội nơi trường cao đẳng, cơ sở giáo dục đại học tổ chức hoạt động giáo dục nghề nghiệp để thực hiện quản lý theo địa bàn.

2. Đối với trường trung cấp, trung tâm giáo dục nghề nghiệp và doanh nghiệp:

a) Gửi 01 bộ hồ sơ đăng ký hoạt động giáo dục nghề nghiệp tới Sở Lao động - Thương binh và Xã hội nơi đặt trụ sở chính của cơ sở. Trường hợp đăng ký hoạt động giáo dục nghề nghiệp tại phân hiệu, địa điểm đào tạo khác không cùng tỉnh, thành phố trực thuộc trung ương với nơi đặt trụ sở chính thì gửi 01 bộ hồ sơ đăng ký hoạt động giáo dục nghề nghiệp tới Sở Lao động - Thương binh và Xã hội nơi đặt phân hiệu, địa điểm đào tạo khác của cơ sở;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Lao động - Thương binh và Xã hội tổ chức kiểm tra các điều kiện bảo đảm cho hoạt động giáo dục nghề nghiệp và cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục VII ban hành kèm theo Nghị định này; trường hợp không cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp thì trong thời hạn 05 ngày làm việc phải trả lời bằng văn bản và nêu rõ lý do;

c) Trong thời hạn 05 ngày làm việc kể từ ngày cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp, Sở Lao động - Thương binh và Xã hội gửi bản sao giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp về Tổng cục Dạy nghề để theo dõi, quản lý.

Mục 2. ĐIỀU KIỆN, THỦ TỤC VÀ THẨM QUYỀN CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ BỔ SUNG HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP

Điều 18. Các trường hợp đăng ký bổ sung hoạt động giáo dục nghề nghiệp

Cơ sở giáo dục nghề nghiệp và cơ sở hoạt động giáo dục nghề nghiệp đã được cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp phải thực hiện đăng ký bổ sung hoạt động giáo dục nghề nghiệp trong các trường hợp sau đây:

1. Tăng quy mô tuyển sinh của từng ngành, nghề đào tạo vượt từ 10% trở lên so với quy mô tuyển sinh/năm được cấp trong giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp.

2. Bổ sung ngành, nghề đào tạo (mở ngành, nghề đào tạo mới).

3. Bổ sung hoặc thay đổi trình độ đào tạo hoặc điều chỉnh quy mô tuyển sinh giữa các trình độ đào tạo và giữa các ngành, nghề trong cùng nhóm ngành, nghề.

4. Chia, tách, sáp nhập hoặc có sự thay đổi giấy chứng nhận đăng ký đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp có liên quan đến nội dung ghi trong giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp.

5. Chuyển trụ sở chính hoặc phân hiệu hoặc địa điểm đào tạo đến nơi khác, mà trụ sở chính hoặc phân hiệu hoặc địa điểm đào tạo là nơi trực tiếp tổ chức đào tạo.

6. Thành lập phân hiệu mới có tổ chức hoạt động đào tạo.

7. Mở thêm địa điểm đào tạo mới hoặc liên kết với các tổ chức, cá nhân để tổ chức hoạt động đào tạo ngoài trụ sở chính hoặc phân hiệu.

8. Đổi tên cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp.

9. Thôi tuyển sinh hoặc giảm quy mô tuyển sinh đối với các ngành, nghề đào tạo đã được cấp trong giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp.

Điều 19. Hồ sơ đăng ký bổ sung hoạt động giáo dục nghề nghiệp

1. Hồ sơ đăng ký bổ sung hoạt động giáo dục nghề nghiệp trong trường hợp quy định tại các khoản 1, 2, 3 và 4 Điều 18 Nghị định này, bao gồm:

a) Văn bản đăng ký bổ sung hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục IV ban hành kèm theo Nghị định này;

b) Báo cáo các điều kiện bảo đảm đăng ký bổ sung hoạt động giáo dục nghề nghiệp theo mẫu tại Phụ lục VI ban hành kèm theo Nghị định này kèm theo các giấy tờ chứng minh.

2. Hồ sơ đăng ký bổ sung hoạt động giáo dục nghề nghiệp trong trường hợp quy định tại các khoản 5, 6 và 7 Điều 18 Nghị định này thực hiện theo quy định sau đây:

a) Đối với trường cao đẳng, cơ sở giáo dục đại học ngoài hồ sơ theo quy định tại khoản 1 Điều này còn phải bổ sung:

Văn bản của cơ quan có thẩm quyền về việc chuyển trụ sở chính hoặc phân hiệu hoặc địa điểm đào tạo khác đối với trường hợp quy định tại khoản 5 Điều 18 Nghị định này.

Văn bản của người có thẩm quyền về việc thành lập phân hiệu mới đối với trường hợp quy định tại khoản 6 Điều 18 Nghị định này.

b) Đối với trung tâm giáo dục nghề nghiệp, trường trung cấp và doanh nghiệp đăng ký bổ sung hoạt động giáo dục nghề nghiệp trong cùng tỉnh, thành phố trực thuộc trung ương với nơi đặt trụ sở chính của cơ sở thì ngoài hồ sơ theo quy định tại khoản 1 Điều này còn phải bổ sung:

Văn bản của người có thẩm quyền về việc chuyển trụ sở chính hoặc phân hiệu hoặc địa điểm đào tạo khác đối với trường hợp quy định tại khoản 5 Điều 18 Nghị định này.

Văn bản của người có thẩm quyền về việc thành lập phân hiệu mới đối với trường hợp quy định tại khoản 6 Điều 18 Nghị định này.

c) Đối với trung tâm giáo dục nghề nghiệp, trường trung cấp và doanh nghiệp đăng ký bổ sung hoạt động giáo dục nghề nghiệp ở tỉnh, thành phố trực thuộc trung ương khác với nơi đặt trụ sở chính của cơ sở thì ngoài hồ sơ theo quy định tại khoản 1 Điều này còn phải bổ sung:

Bản sao quyết định thành lập hoặc cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư; bản sao quyết định bổ nhiệm hoặc công nhận người đứng đầu trường trung cấp, trung tâm giáo dục nghề nghiệp và doanh nghiệp.

Văn bản của người có thẩm quyền về việc chuyển trụ sở chính hoặc phân hiệu, địa điểm đào tạo khác đối với trường hợp quy định tại khoản 5 Điều 18 Nghị định này; văn bản của người có thẩm quyền về việc thành lập phân hiệu mới đối với trường hợp quy định tại khoản 6 Điều 18 Nghị định này.

3. Hồ sơ đăng ký bổ sung hoạt động giáo dục nghề nghiệp đối với trường hợp quy định tại khoản 8 Điều 18 Nghị định này, bao gồm:

a) Văn bản đăng ký bổ sung hoạt động giáo dục nghề nghiệp;

b) Bản sao quyết định đổi tên cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp.

4. Hồ sơ đăng ký bổ sung hoạt động giáo dục nghề nghiệp đối với trường hợp quy định tại khoản 9 Điều 18 Nghị định này, bao gồm:

Văn bản đề nghị thôi tuyển sinh hoặc giảm quy mô tuyển sinh đối với các ngành, nghề đã được cấp trong giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp, trong đó làm rõ phương án bảo đảm quyền lợi của giáo viên, giảng viên, cán bộ quản lý, nhân viên và người lao động; phương án giải quyết tài sản của cơ sở giáo dục nghề nghiệp, thực hiện nghĩa vụ tài chính theo quy định và lộ trình thực hiện.

Điều 20. Trình tự, thủ tục, điều kiện đăng ký và thẩm quyền cấp giấy chứng nhận đăng ký bổ sung hoạt động giáo dục nghề nghiệp

1. Trình tự, thủ tục đăng ký bổ sung hoạt động giáo dục nghề nghiệp được thực hiện như sau:

a) Đối với các trường hợp quy định tại các khoản 1, 2, 3 và 4 Điều 18 Nghị định này thì trình tự, thủ tục đăng ký bổ sung hoạt động giáo dục nghề nghiệp thực hiện theo quy định tại Điều 17 Nghị định này;

b) Đối với các trường hợp quy định tại các khoản 5, 6 và 7 Điều 18 Nghị định này thì trình tự, thủ tục đăng ký bổ sung hoạt động giáo dục nghề nghiệp thực hiện như sau:

Trường hợp cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp chuyển đến nơi khác trong cùng tỉnh, thành phố trực thuộc trung ương thì trình tự, thủ tục đăng ký bổ sung hoạt động giáo dục nghề nghiệp thực hiện theo quy định tại Điều 17 Nghị định này.

Trường hợp trường cao đẳng, cơ sở giáo dục đại học chuyển đến nơi khác không cùng tỉnh, thành phố trực thuộc trung ương với nơi đặt trụ sở chính của cơ sở thì trình tự, thủ tục đăng ký bổ sung hoạt động giáo dục nghề nghiệp được thực hiện theo quy định tại khoản 1 Điều 17 Nghị định này.

Trường hợp trung tâm giáo dục nghề nghiệp, trường trung cấp và doanh nghiệp chuyển đến nơi khác không cùng tỉnh, thành phố trực thuộc trung ương với nơi đặt trụ sở chính của cơ sở thì trình tự, thủ tục đăng ký bổ sung hoạt động giáo dục nghề nghiệp được thực hiện theo quy định tại khoản 2 Điều 17 Nghị định này và gửi văn bản thông báo cho Sở Lao động - Thương binh và Xã hội đã cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp cho cơ sở biết.

c) Đối với trường hợp quy định tại khoản 8 Điều 18 Nghị định này thì trình tự, thủ tục đăng ký bổ sung hoạt động giáo dục nghề nghiệp thực hiện như sau:

Cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp gửi hồ sơ tới cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 16 Nghị định này.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 16 Nghị định này cấp giấy chứng nhận đăng ký bổ sung hoạt động giáo dục nghề nghiệp cho cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp; trường hợp không cấp giấy chứng nhận thì trong thời hạn 02 ngày làm việc phải trả lời bằng văn bản và nêu rõ lý do.

d) Đối với trường hợp quy định tại khoản 9 Điều 18 Nghị định này thì trình tự, thủ tục thực hiện như sau:

Cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp gửi hồ sơ đến cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 16 Nghị định này.

Trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 16 Nghị định này quyết định việc thôi tuyển sinh hoặc cấp giấy chứng nhận đăng ký bổ sung hoạt động giáo dục nghề nghiệp cho cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp; trường hợp không quyết định hoặc không cấp giấy chứng nhận thì trong thời hạn 05 ngày làm việc phải trả lời bằng văn bản và nêu rõ lý do.

2. Điều kiện, thẩm quyền cấp giấy chứng nhận đăng ký bổ sung hoạt động giáo dục nghề nghiệp thực hiện theo quy định tại Điều 14 và Điều 16 Nghị định này.

3. Giấy chứng nhận đăng ký bổ sung hoạt động giáo dục nghề nghiệp theo mẫu quy định tại Phụ lục VIII ban hành kèm theo Nghị định này.

Mục 3. ĐÌNH CHỈ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP

Điều 21. Thủ tục đình chỉ hoạt động giáo dục nghề nghiệp

1. Cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp vi phạm một trong những trường hợp quy định tại khoản 1 Điều 20 của Luật giáo dục nghề nghiệp thì cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 16 Nghị định này tổ chức kiểm tra để đánh giá mức độ vi phạm.

2. Căn cứ mức độ vi phạm của cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp, cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 16 Nghị định này quyết định đình chỉ hoạt động giáo dục nghề nghiệp.

Quyết định đình chỉ hoạt động giáo dục nghề nghiệp phải xác định rõ lý do đình chỉ, thời hạn đình chỉ, biện pháp bảo đảm lợi ích hợp pháp của người học, giáo viên, giảng viên, cán bộ quản lý, nhân viên và người lao động. Quyết định đình chỉ hoạt động giáo dục nghề nghiệp được thông báo đến cơ quan liên quan biết để phối hợp thực hiện và được công bố công khai trên phương tiện thông tin đại chúng.

Sau thời hạn đình chỉ hoạt động giáo dục nghề nghiệp, nếu nguyên nhân dẫn đến việc đình chỉ được khắc phục thì cơ quan có thẩm quyền quyết định đình chỉ ra quyết định cho phép tiếp tục hoạt động giáo dục nghề nghiệp.

Điều 22. Thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp

1. Cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp bị thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp khi xảy ra một trong các trường hợp sau đây:

a) Có hành vi gian lận để được cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp;

b) Vi phạm nghiêm trọng quy định về tổ chức hoạt động giáo dục nghề nghiệp;

c) Hết thời hạn đình chỉ tuyển sinh mà không khắc phục được nguyên nhân dẫn đến đình chỉ tuyển sinh;

d) Vi phạm quy định của pháp luật về giáo dục nghề nghiệp bị xử phạt vi phạm hành chính ở mức độ phải thu hồi;

đ) Cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp giải thể theo quy định của pháp luật;

e) Các trường hợp khác theo quy định của pháp luật.

2. Cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 16 Nghị định này thì có quyền thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo trình tự, thủ tục như sau:

a) Tổ chức kiểm tra, đánh giá mức độ vi phạm, xác định lý do thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được kết quả kiểm tra, đánh giá mức độ vi phạm, lý do thu hồi, cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Điều 16 Nghị định này ban hành quyết định thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp, thông báo đến cơ quan liên quan biết để phối hợp thực hiện và công bố công khai trên trang thông tin điện tử của cơ quan thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp;

c) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được quyết định thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp, cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp có trách nhiệm nộp lại giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp cho cơ quan có thẩm quyền thu hồi, đồng thời chấm dứt mọi hoạt động giáo dục nghề nghiệp theo giấy chứng nhận đã bị thu hồi ngay sau khi quyết định thu hồi có hiệu lực thi hành.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 23. Điều khoản chuyển tiếp

1. Cơ quan, tổ chức, cá nhân đã gửi hồ sơ đề nghị thành lập, cho phép thành lập cơ sở dạy nghề, trường trung cấp, trường cao đẳng tới cơ quan có thẩm quyền theo quy định của Luật dạy nghề số 76/2006/QH11, Luật giáo dục số 38/2005/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 44/2009/QH12, Luật giáo dục đại học số 08/2012/QH13 có trách nhiệm hoàn thiện hồ sơ đề nghị cơ quan có thẩm quyền xem xét, quyết định thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp theo quy định tại Nghị định này.

2. Cơ sở dạy nghề, trường trung cấp, trường cao đẳng, cơ sở giáo dục đại học, doanh nghiệp đã nộp hồ sơ đăng ký hoạt động dạy nghề, đăng ký bổ sung hoạt động dạy nghề, đăng ký mở ngành đào tạo trình độ trung cấp, trình độ cao đẳng tới cơ quan có thẩm quyền theo quy định của Luật dạy nghề số 76/2006/QH11, Luật giáo dục số 38/2005/QH11 đã được sửa đổi, bổ sung một số điều theo Luật số 44/2009/QH12, Luật giáo dục đại học số 08/2012/QH13 có trách nhiệm hoàn thiện hồ sơ đề nghị cơ quan có thẩm quyền xem xét, cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Nghị định này.

3. Trường hợp tên gọi của cơ quan chuyên môn giúp Bộ trưởng Bộ Lao động - Thương binh và Xã hội quản lý nhà nước về giáo dục nghề nghiệp (Tổng cục Dạy nghề) có sự thay đổi thì thực hiện theo tên gọi mới.

Điều 24. Tổ chức thực hiện

1. Bộ Lao động - Thương binh và Xã hội là cơ quan quản lý nhà nước về giáo dục nghề nghiệp có trách nhiệm:

a) Quy định trình độ chuẩn được đào tạo về chuyên môn và nghiệp vụ của nhà giáo giảng dạy các trình độ giáo dục nghề nghiệp; quy định về tiêu chuẩn cơ sở vật chất của cơ sở giáo dục nghề nghiệp đào tạo theo chuyên ngành hoặc nghề; quy định danh mục và tiêu chuẩn thiết bị tối thiểu đáp ứng yêu cầu đào tạo của từng trình độ đào tạo theo chuyên ngành hoặc nghề; quy định quy trình xây dựng, thẩm định, ban hành chương trình đào tạo;

b) Quyết định thành lập, cho phép thành lập, chia, tách, sáp nhập, giải thể, đổi tên trường cao đẳng; quyết định thành lập, cho phép thành lập, chấm dứt hoạt động phân hiệu của trường cao đẳng theo quy định tại Nghị định này;

c) Thanh tra, kiểm tra việc thực hiện quy định về điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp, xử lý vi phạm theo quy định tại Nghị định này và văn bản pháp luật có liên quan.

2. Bộ, cơ quan trung ương của tổ chức chính trị - xã hội có trách nhiệm:

Chỉ đạo, kiểm tra, tổng hợp tình hình thực hiện quy định về điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp thuộc thẩm quyền quản lý và gửi báo cáo về Tổng cục Dạy nghề.

3. Tổng cục Dạy nghề có trách nhiệm:

a) Tiếp nhận hồ sơ thành lập, cho phép thành lập, chia, tách, sáp nhập, giải thể, đổi tên trường cao đẳng; tiếp nhận hồ sơ thành lập, cho phép thành lập, chấm dứt hoạt động phân hiệu của trường cao đẳng; thực hiện đăng ký hoạt động giáo dục nghề nghiệp đối với trường cao đẳng, cơ sở giáo dục đại học theo quy định tại Nghị định này;

b) Thanh tra, kiểm tra việc thực hiện quy định về điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp đối với các cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp và xử lý vi phạm theo quy định tại Nghị định này và văn bản pháp luật có liên quan.

4. Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Quyết định thành lập, cho phép thành lập, chia, tách, sáp nhập, giải thể, đổi tên trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc và trung tâm giáo dục nghề nghiệp, trường trung cấp tư thục trên địa bàn; thành lập, cho phép thành lập, chấm dứt hoạt động phân hiệu của trường trung cấp công lập trực thuộc và trường trung cấp tư thục trên địa bàn theo quy định tại Nghị định này;

b) Chỉ đạo Sở Lao động - Thương binh và Xã hội, các cơ quan chức năng thuộc Ủy ban nhân dân cấp tỉnh thanh tra, kiểm tra việc thực hiện quy định về điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp, xử lý vi phạm theo quy định của Nghị định này và văn bản pháp luật có liên quan.

5. Sở Lao động - Thương binh và Xã hội có trách nhiệm:

a) Tiếp nhận hồ sơ thành lập, cho phép thành lập, chia, tách, sáp nhập, giải thể, đổi tên trung tâm giáo dục nghề nghiệp, trường trung cấp công lập trực thuộc tỉnh và trung tâm giáo dục nghề nghiệp, trường trung cấp tư thục trên địa bàn; tiếp nhận hồ sơ thành lập, cho phép thành lập, chấm dứt hoạt động phân hiệu trường trung cấp công lập trực thuộc tỉnh, trường trung cấp tư thục trên địa bàn; thực hiện việc đăng ký hoạt động giáo dục nghề nghiệp theo thẩm quyền quy định tại Nghị định này;

b) Thanh tra, kiểm tra việc thực hiện quy định về điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp, xử lý vi phạm đối với các cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp theo thẩm quyền quy định tại Nghị định này và văn bản pháp luật có liên quan;

c) Định kỳ 06 tháng, hằng năm tổng hợp tình hình thực hiện quy định về điều kiện đầu tư và hoạt động trong lĩnh vực giáo dục nghề nghiệp trên địa bàn tỉnh, thành phố trực thuộc trung ương và gửi báo cáo về Tổng cục Dạy nghề.

6. Cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp có trách nhiệm:

a) Trong thời hạn 36 tháng đối với trường trung cấp, trường cao đẳng và 24 tháng đối với trung tâm giáo dục nghề nghiệp kể từ ngày quyết định thành lập hoặc cho phép thành lập có hiệu lực, trường cao đẳng, trường trung cấp, trung tâm giáo dục nghề nghiệp phải thực hiện đăng ký hoạt động giáo dục nghề nghiệp theo quy định tại Nghị định này;

b) Trong thời hạn 24 tháng kể từ ngày được cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp thì cơ sở giáo dục nghề phải triển khai hoạt động đào tạo theo giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp đã được cơ quan có thẩm quyền cấp theo quy định tại Nghị định này;

c) Khi thay đổi các nội dung ghi trong giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp, cơ sở phải thực hiện đăng ký bổ sung hoạt động giáo dục nghề nghiệp với cơ quan có thẩm quyền theo quy định tại Nghị định này;

d) Thông báo công khai giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp, giấy chứng nhận đăng ký bổ sung hoạt động giáo dục nghề nghiệp đã được cơ quan có thẩm quyền cấp trên phương tiện thông tin đại chúng.

Điều 25. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 14 tháng 10 năm 2016.

2. Các văn bản sau đây hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành:

a) Thông tư số 24/2011/TT-BLĐTBXH ngày 21 tháng 9 năm 2011 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định về thành lập, cho phép thành lập, chia, tách, sáp nhập, giải thể trường cao đẳng nghề, trường trung cấp nghề và trung tâm dạy nghề;

b) Thông tư số 29/2011/TT-BLĐTBXH ngày 24 tháng 10 năm 2011 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định về đăng ký hoạt động dạy nghề;

c) Thông tư số 25/2015/TT-BLĐTBXH ngày 13 tháng 7 năm 2015 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định về đăng ký hoạt động giáo dục nghề nghiệp, cấp, thu hồi giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp và đình chỉ hoạt động giáo dục nghề nghiệp trình độ sơ cấp.

3. Bãi bỏ Điều 7, Điều 8 Điều lệ trường cao đẳng ban hành kèm theo Thông tư số 01/2015/TT-BGDĐT ngày 15 tháng 01 năm 2015 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành Điều lệ trường cao đẳng.

4. Bãi bỏ Chương II và Điều 30 Điều lệ trường trung cấp chuyên nghiệp ban hành kèm theo Thông tư số 54/2011/TT-BGDĐT ngày 15 tháng 11 năm 2011 của Bộ trưởng Bộ Giáo dục và Đào tạo ban hành Điều lệ trường trung cấp chuyên nghiệp.

5. Bãi bỏ các quy định về điều kiện, trình tự, thủ tục thành lập, sáp nhập, chia, tách, đình chỉ hoạt động, giải thể trường cao đẳng quy định tại Thông tư số 14/2009/TT-BGDĐT ngày 28 tháng 5 năm 2009 của Bộ trưởng Bộ Giáo dục và Đào tạo về việc ban hành Điều lệ trường cao đẳng, Điều 1 Thông tư số 43/2011/TT-BGDĐT ngày 04 tháng 10 năm 2011 sửa đổi, bổ sung một số điều của Thông tư số 14/2009/TT-BGDĐT và Quyết định số 37/2000/QĐ-BGD&ĐT ngày 29 tháng 8 năm 2000 của Bộ trưởng Bộ Giáo dục và Đào tạo về việc ban hành Quy chế tạm thời Trường cao đẳng cộng đồng.

6. Bãi bỏ cụm từ “phân hiệu” tại khoản 3 Điều 3 Thông tư số 57/2015/TT-BLĐTBXH ngày 25 tháng 12 năm 2015 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định về Điều lệ trung tâm giáo dục nghề nghiệp.

7. Bãi bỏ các quy định về trình độ cao đẳng, trường cao đẳng; Điều 3; điểm b khoản 3 và điểm b khoản 5 Điều 6 Thông tư số 08/2011/TT-BGDĐT ngày 17 tháng 02 năm 2011 của Bộ trưởng Bộ Giáo dục và Đào tạo quy định điều kiện, hồ sơ, quy trình mở ngành đào tạo, đình chỉ tuyển sinh, thu hồi quyết định mở ngành đào tạo trình độ đại học, trình độ cao đẳng.

Điều 26. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

MẪU VĂN BẢN ĐỀ NGHỊ THÀNH LẬP, CHO PHÉP THÀNH LẬP CƠ SỞ GIÁO DỤC NGHỀ NGHIỆP
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

…………(1)……….. …………(2)……….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…..-……. V/v đề nghị thành lập, cho phép thành lập ...(3)... | ………., ngày …. tháng …. năm 20….

Kính gửi: ………………………………………………………….

………………………………………(4)...................................................................................

đề nghị thành lập, cho phép thành lập …………………………..(5)......................................

1. Lý do đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp: ....................

..............................................................................................................................................

..............................................................................................................................................

2. Thông tin về cơ sở giáo dục nghề nghiệp đề nghị thành lập, cho phép thành lập:

Tên cơ sở giáo dục nghề nghiệp: …………………………………(6).....................................

..............................................................................................................................................

Tên giao dịch quốc tế bằng tiếng Anh (nếu có): ..................................................................

..............................................................................................................................................

Địa chỉ trụ sở chính: …………………………………………….(7)..........................................

Phân hiệu/địa điểm đào tạo (nếu có): …………………………………..(8).............................

Số điện thoại: ………………………………………… Fax: ....................................................

Website (nếu có): …………………………………… Email:...................................................

3. Chức năng, nhiệm vụ chủ yếu của cơ sở giáo dục nghề nghiệp: ...................................

.............................................................................................................................................

4. Ngành, nghề đào tạo và trình độ đào tạo

a) Tại trụ sở chính

b) Tại phân hiệu/địa điểm đào tạo (nếu có)

5. Dự kiến quy mô tuyển sinh và đối tượng tuyển sinh

a) Tại trụ sở chính

- Đối tượng tuyển sinh: .......................................................................................................

............................................................................................................................................

- Quy mô tuyển sinh:

TT | Tên ngành, nghề và trình độ đào tạo | Thời gian đào tạo | Dự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinh
 |  |  | 20..
20.. | 20.. | 20.. | 20..
I | Cao đẳng (9) |  |
1 |  |  |
… | ……………………… |  |
II | Trung cấp (10) |  |
1 |  |  |
... | …………… |  |
III | Sơ cấp (11) |  |
1 |  |  |
…. | ………….. |  |
IV | Tổng cộng |  |

b) Tại phân hiệu/địa điểm đào tạo (nếu có): ghi riêng cho từng phân hiệu/địa điểm đào tạo

- Đối tượng tuyển sinh: .......................................................................................................

............................................................................................................................................

- Quy mô tuyển sinh:

TT | Tên ngành, nghề và trình độ đào tạo | Thời gian đào tạo | Dự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinh
 |  |  | 20..
20.. | 20.. | 20.. | 20..
I | Cao đẳng (12) |  |
1 |  |  |
… | ………….. |  |
II | Trung cấp (13) |  |
1 |  |  |
... | …………….. |  |
III | Sơ cấp (14) |  |
1 |  |  |
… | ……. |  |
IV | Tổng cộng |  |

(Kèm theo đề án thành lập/cho phép thành lập cơ sở giáo dục nghề nghiệp)

Đề nghị ……………………………(15)……………………………………. xem xét quyết định./.

(16)
(Ký tên, đóng dấu, ghi rõ họ tên)

Hướng dẫn:

(1): Tên cơ quan chủ quản (nếu có);

(2): Tên cơ quan, tổ chức đề nghị thành lập cơ sở giáo dục nghề nghiệp. Trường hợp là cá nhân không ghi nội dung ở mục này;

(3), (5), (6): Ghi cụ thể tên cơ sở giáo dục nghề nghiệp đề nghị thành lập, cho phép thành lập (ví dụ: Trường Cao đẳng A, Trường Trung cấp B, Trung tâm giáo dục nghề nghiệp C);

(4): Ghi tên đầy đủ của cơ quan chủ quản đối với đề nghị thành lập cơ sở giáo dục nghề nghiệp công lập; của tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, cá nhân đối với đề nghị cho phép thành lập cơ sở giáo dục nghề nghiệp tư thục;

(7): Ghi địa điểm dự kiến đặt trụ sở chính của cơ sở giáo dục nghề nghiệp đề nghị thành lập, cho phép thành lập;

(8): Ghi địa điểm dự kiến đặt phân hiệu của trường trung cấp, trường cao đẳng hoặc địa điểm đào tạo (nếu có) của cơ sở giáo dục nghề nghiệp đề nghị thành lập, cho phép thành lập;

(9), (12): Trường cao đẳng điền thông tin vào nội dung này;

(10), (13): Trường cao đẳng (nếu dự kiến tổ chức đào tạo trình độ trung cấp), trường trung cấp điền thông tin vào nội dung này;

(11), (14): Trường cao đẳng, trường trung cấp (nếu dự kiến tổ chức đào tạo trình độ sơ cấp), trung tâm giáo dục nghề nghiệp điền thông tin vào nội dung này;

(15): Người có thẩm quyền thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp;

(16): Chức danh người đứng đầu cơ quan, đơn vị, tổ chức đề nghị thành lập, cho phép thành lập cơ sở giáo dục nghề nghiệp. Đối với cá nhân không phải đóng dấu.

PHỤ LỤC II

MẪU ĐỀ ÁN THÀNH LẬP CƠ SỞ GIÁO DỤC NGHỀ NGHIỆP
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………., ngày …. tháng …. năm 20 ....

ĐỀ ÁN THÀNH LẬP ….........…….(1)………………

Phần thứ nhất

SỰ CẦN THIẾT THÀNH LẬP .................(2).................

1. Tình hình phát triển kinh tế - xã hội và quy hoạch phát triển kinh tế - xã hội trên địa bàn (hoặc lĩnh vực).

2. Thực trạng nguồn nhân lực và nhu cầu phát triển nguồn nhân lực đáp ứng yêu cầu của thị trường lao động trên địa bàn (hoặc lĩnh vực).

3. Thực trạng công tác giáo dục nghề nghiệp trên địa bàn (hoặc lĩnh vực).

4. Nhu cầu đào tạo ……..(3)……. trên địa bàn (hoặc lĩnh vực) và các tỉnh lân cận.

...............................................................................................................................................

5. Quá trình hình thành và phát triển (chỉ áp dụng đối với trường hợp nâng cấp cơ sở giáo dục nghề nghiệp):

a) Sơ lược quá trình hình thành và phát triển.

b) Về cơ sở vật chất.

c) Về thiết bị đào tạo.

d) Về đội ngũ giáo viên, giảng viên và cán bộ quản lý.

đ) Về chương trình, giáo trình, đào tạo.

e) Về kinh phí hoạt động.

Phần thứ hai

MỤC TIÊU ĐÀO TẠO, CƠ CẤU TỔ CHỨC VÀ CÁC ĐIỀU KIỆN BẢO ĐẢM CHO HOẠT ĐỘNG CỦA.......(4)…….

I. Thông tin chung về …………(5)………….. đề nghị thành lập, cho phép thành lập

1. Tên: …………………………………………..(6).................................................................

Tên giao dịch quốc tế bằng tiếng Anh (nếu có): .................................................................

2. Địa chỉ trụ sở chính: …………………………………..(7)..................................................

3. Phân hiệu/địa điểm đào tạo (nếu có): ............................................................................

4. Số điện thoại: ……………………………………, Fax: ......................................................

Website: ……………………………………………., Email: ...................................................

5. Cơ quan chủ quản/cơ quan quản lý trực tiếp (nếu có): ..................................................

6. Họ và tên người dự kiến làm Hiệu trưởng trường/Giám đốc trung tâm: ........................

............................................................................................................................................

(Có sơ yếu lý lịch kèm theo)

- Chức năng, nhiệm vụ của cơ sở giáo dục nghề nghiệp: .................................................

............................................................................................................................................

............................................................................................................................................

II. Mục tiêu đào tạo của cơ sở giáo dục nghề nghiệp

1. Mục tiêu chung:

2. Mục tiêu cụ thể: Tên ngành, nghề, quy mô đào tạo, trình độ đào tạo, thời gian đào tạo.

a) Dự kiến quy mô tuyển sinh

TT | Tên ngành, nghề và trình độ đào tạo | Thời gian đào tạo | Dự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinhDự kiến quy mô tuyển sinh
 |  |  | 20..
20.. | 20.. | 20.. | 20..
I | Cao đẳng (8) |  |
1 |  |  |
2 |  |  |
... | ……………. |  |
II | Trung cấp (9) |  |
1 |  |  |
2 |  |  |
... | ……………. |  |
III | Sơ cấp (10) |  |
1 |  |  |
2 |  |  |
... | ……. |  |
IV | Tổng cộng |  |

b) Dự kiến quy mô đào tạo

TT | Tên ngành, nghề và trình độ đào tạo | Thời gian đào tạo | Dự kiến quy mô đào tạoDự kiến quy mô đào tạoDự kiến quy mô đào tạoDự kiến quy mô đào tạoDự kiến quy mô đào tạo
 |  |  | 20..
20.. | 20.. | 20.. | 20..
I | Cao đẳng (11) |  |
1 |  |  |
2 |  |  |
… | ……… |  |
II | Trung cấp (12) |  |
1 |  |  |
2 |  |  |
… | ……. |  |
III | Sơ cấp (13) |  |
1 |  |  |
2 |  |  |
… | ………. |  |
IV | Tổng cộng |  |

III. Cơ cấu tổ chức của trường cao đẳng/trường trung cấp/trung tâm giáo dục nghề nghiệp

1. Cơ cấu tổ chức

a) Ban giám hiệu/Ban giám đốc;

b) Hội đồng trường (đối với trường cao đẳng, trường trung cấp công lập) hoặc Hội đồng quản trị (đối với trường cao đẳng, trường trung cấp tư thục);

c) Các Phòng chức năng thuộc trường cao đẳng/trường trung cấp/trung tâm giáo dục nghề nghiệp;

d) Các Khoa chuyên môn thuộc trường cao đẳng/trường trung cấp;

đ) Các Bộ môn trực thuộc trường cao đẳng/trường trung cấp hoặc tổ bộ môn thuộc trung tâm giáo dục nghề nghiệp;

e) Các đơn vị phục vụ đào tạo, cơ sở sản xuất kinh doanh, dịch vụ (nếu có);

g) Các Hội đồng tư vấn;

h) Tổ chức Đảng, các đoàn thể.

2. Chức năng, nhiệm vụ của Hiệu trưởng, Phó Hiệu trưởng, Giám đốc, Phó Giám đốc, các Hội đồng và các phòng, khoa, bộ môn/tổ bộ môn.

IV. Các điều kiện bảo đảm cho hoạt động của cơ sở giáo dục nghề nghiệp

1. Cơ sở vật chất và thiết bị đào tạo

a) Cơ sở vật chất:

- Diện tích đất sử dụng:

+ Đất xây dựng:

+ Đất lưu không:

- Diện tích xây dựng:

+ Khu hiệu bộ, khu học lý thuyết, khu học thực hành.

+ Khu phục vụ: Thư viện, thể thao, ký túc xá, nhà ăn, y tế...

+ Các hạng mục khác...

b) Danh mục thiết bị, dụng cụ, phương tiện đào tạo theo từng ngành, nghề (tên, số lượng, năm sản xuất...).

2. Đội ngũ nhà giáo và cán bộ quản lý

a) Số lượng, cơ cấu, trình độ đào tạo, nghiệp vụ sư phạm, kỹ năng nghề của đội ngũ nhà giáo theo từng ngành, nghề đào tạo.

b) Số lượng, cơ cấu, trình độ đào tạo của đội ngũ cán bộ quản lý.

3. Chương trình, giáo trình, tài liệu giảng dạy cho từng ngành, nghề đào tạo.

4. Nguồn vốn và kế hoạch sử dụng vốn để thực hiện đề án

a) Nguồn vốn (14);

b) Kế hoạch sử dụng vốn (trong đó phải cam kết sử dụng nguồn vốn để đầu tư xây dựng và chi cho các hoạt động của cơ sở giáo dục nghề nghiệp sau khi được thành lập, cho phép thành lập).

Phần thứ ba

KẾ HOẠCH, TIẾN ĐỘ THỰC HIỆN ĐỀ ÁN

1. Kế hoạch và tiến độ xây dựng cơ sở vật chất.

2. Kế hoạch và tiến độ mua sắm thiết bị.

3. Kế hoạch và tiến độ tuyển dụng, đào tạo bồi dưỡng đội ngũ nhà giáo và cán bộ quản lý.

4. Kế hoạch và tiến độ phát triển chương trình, giáo trình.

5. Tổng hợp kế hoạch, tiến độ sử dụng nguồn vốn để thực hiện từng nội dung trên.

Phần thứ tư

HIỆU QUẢ KINH TẾ, XÃ HỘI

1. Về kinh tế.

2. Về xã hội, môi trường.

3. Tính bền vững của đề án.

(15)
(Ký tên, đóng dấu, ghi rõ họ tên)

(16)
(Ký tên, đóng dấu, ghi rõ họ tên)

Hướng dẫn:

(1), (2), (4), (5), (6): Ghi cụ thể tên cơ sở giáo dục nghề nghiệp đề nghị thành lập, cho phép thành lập như: Trường Cao đẳng A, Trường Trung cấp B, Trung tâm giáo dục nghề nghiệp C;

(3): Đối với đề án đề nghị thành lập, cho phép thành lập trường cao đẳng ghi “trình độ cao đẳng hoặc/và trình độ trung cấp, trình độ sơ cấp”; đối với đề án đề nghị thành lập, cho phép thành lập trường trung cấp ghi “trình độ trung cấp hoặc/và trình độ sơ cấp”; đối với đề án đề nghị thành lập, cho phép thành lập trung tâm giáo dục nghề nghiệp ghi “trình độ sơ cấp”;

(7): Ghi địa điểm nơi dự kiến đặt trụ sở chính của cơ sở giáo dục nghề nghiệp đề nghị thành lập (phường/xã/thị trấn, quận/huyện, tỉnh/thành phố);

(8), (11): Trường cao đẳng điền thông tin vào nội dung này;

(9), (12): Trường cao đẳng (nếu dự kiến tổ chức đào tạo trình độ trung cấp), trường trung cấp điền thông tin vào nội dung này;

(10), (13): Trường cao đẳng, trường trung cấp (nếu dự kiến tổ chức đào tạo trình độ sơ cấp), trung tâm giáo dục nghề nghiệp điền thông tin vào nội dung này;

(14): Hồ sơ chứng minh về nguồn vốn là văn bản xác nhận của ngân hàng hoặc tổ chức tín dụng về nguồn vốn để đầu tư thành lập cơ sở giáo dục nghề nghiệp tư thục;

(15): Phê duyệt của người đứng đầu cơ quan, tổ chức quản lý trực tiếp (nếu có);

(16): Người đứng đầu hoặc người đại diện cơ quan, tổ chức hoặc cá nhân lập đề án.

PHỤ LỤC III

MẪU VĂN BẢN ĐĂNG KÝ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

…………(1)……….. …………(2)……….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../…..(3)…..-ĐKHĐ | ………., ngày …. tháng …. năm 20….

Kính gửi: ………………….(4)………………………………...

1. Tên cơ sở đăng ký: ……………………………………..(5).................................................

Tên giao dịch quốc tế bằng tiếng Anh (nếu có): ..................................................................

2. Địa chỉ trụ sở chính: …………………………………(6).....................................................

Điện thoại: …………………………………., Fax: .................................................................

Website:…………………………….………, Email: ...............................................................

Địa chỉ phân hiệu/địa điểm đào tạo khác (nếu có): .............................................................

3. Quyết định thành lập, cho phép thành lập (Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký đầu tư) số: .........................................................................................................................................

Ngày, tháng, năm cấp: ........................................................................................................

Cơ quan cấp: ......................................................................................................................

4. Họ và tên Hiệu trưởng/Giám đốc/Người đứng đầu: .......................................................

Quyết định bổ nhiệm/công nhận số: ...................................................................................

Ngày, tháng, năm cấp: ........................................................................................................

Cơ quan cấp: ......................................................................................................................

5. Đăng ký hoạt động giáo dục nghề nghiệp

a) Tại trụ sở chính:

TT | Tên ngành, nghề đào tạo | Mã ngành/nghề (7) | Quy mô tuyển sinh/năm | Trình độ đào tạo
1 |  |  |  |
2 |  |  |  |
.... |  |  |  |

b) Tại phân hiệu/địa điểm đào tạo khác (nếu có): ……………………….(8)………………

TT | Tên ngành, nghề đào tạo | Mã ngành/nghề (9) | Quy mô tuyển sinh/năm | Trình độ đào tạo
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
.... |  |  |  |

6. Chúng tôi xin cam kết thực hiện đúng những quy định pháp luật về giáo dục nghề nghiệp và các quy định của pháp luật có liên quan./.

Nơi nhận:
- Như trên;
- ………….;
- Lưu: VT, ....

…………….(10)……………..
(Ký tên, đóng dấu, ghi rõ họ và tên)

Hướng dẫn:

(1): Tên cơ quan chủ quản nếu có;

(2) và (5): Ghi đúng tên cơ sở đăng ký hoạt động giáo dục nghề nghiệp theo tên trong quyết định thành lập, cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư;

(3): Tên viết tắt của cơ sở đăng ký hoạt động giáo dục nghề nghiệp;

(4): Cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp;

(6): Ghi đúng theo địa chỉ ghi trong quyết định thành lập, cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư;

(7), (9): Mã ngành, nghề áp dụng đối với trình độ trung cấp, trình độ cao đẳng;

(8): Ghi cụ thể địa chỉ của từng phân hiệu/địa điểm đào tạo khác;

(10): Quyền hạn, chức vụ của người ký.

PHỤ LỤC IV

MẪU VĂN BẢN ĐĂNG KÝ BỔ SUNG HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

…………(1)……….. …………(2)……….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../…..(3)…..-ĐKBSHĐ | ………., ngày …. tháng …. năm 20….

Kính gửi: ………………….(4)………………………………...

1. Tên cơ sở đăng ký: ……………………………………..(5)................................................

Tên giao dịch quốc tế bằng tiếng Anh (nếu có): .................................................................

2. Địa chỉ trụ sở chính: …………………………………(6)....................................................

Điện thoại: …………………………………., Fax: ................................................................

Website:…………………………….………, Email: ..............................................................

3. Giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp số: ....................................

............................................................................................................................................

Ngày, tháng, năm cấp: .......................................................................................................

4. Nội dung đăng ký bổ sung

a) Địa điểm đăng ký bổ sung thứ nhất: ……………………(7).............................................

Lý do đăng ký bổ sung: ......................................................................................................

TT | Tên ngành, nghề đào tạo | Mã ngành/nghề (8) | Quy mô tuyển sinh/năm | Trình độ đào tạo
1 |  |  |  |
2 |  |  |  |
.... |  |  |  |

b) Địa điểm đăng ký bổ sung thứ hai: ……………………….(9)………………

Lý do đăng ký bổ sung: ..........................................................................................................

TT | Tên ngành, nghề đào tạo | Mã ngành/nghề (10) | Quy mô tuyển sinh/năm | Trình độ đào tạo
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
.... |  |  |  |

5. Chúng tôi xin cam kết thực hiện đúng những quy định pháp luật về giáo dục nghề nghiệp và các quy định của pháp luật có liên quan./.

Nơi nhận:
- Như trên;
- ………….;
- Lưu: VT, ....

…………….(11)……………..
(Ký tên, đóng dấu, ghi rõ họ và tên)

Hướng dẫn:

(1): Tên cơ quan chủ quản (nếu có);

(2), (5): Ghi đúng tên cơ sở đăng ký bổ sung hoạt động giáo dục nghề nghiệp theo tên trong quyết định thành lập hoặc cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư;

(3): Tên viết tắt của cơ sở đăng ký bổ sung hoạt động giáo dục nghề nghiệp;

(4): Cơ quan có thẩm quyền cấp giấy chứng nhận đăng ký bổ sung hoạt động giáo dục nghề nghiệp;

(6): Ghi đúng theo địa chỉ ghi trong quyết định thành lập hoặc cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư;

(7), (9): Ghi cụ thể địa điểm đăng ký bổ sung;

(8), (10): Mã ngành, nghề áp dụng đối với trình độ trung cấp, trình độ cao đẳng;

(11): Quyền hạn, chức vụ của người ký.

PHỤ LỤC Va

MẪU BÁO CÁO ĐĂNG KÝ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP
(Dùng cho cơ sở giáo dục nghề nghiệp)
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

…………(1)……….. …………(2)……….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../BC-….(3)…. | ………., ngày …. tháng …. năm 20….

BÁO CÁO

Đăng ký hoạt động giáo dục nghề nghiệp

Phần thứ nhất

THÔNG TIN CHUNG

I. Thông tin về cơ sở đăng ký hoạt động giáo dục nghề nghiệp

1. Tên cơ sở đăng ký: .........................................................................................................

Tên giao dịch quốc tế bằng tiếng Anh (nếu có): .................................................................

2. Địa chỉ trụ sở chính: ........................................................................................................

Phân hiệu/địa điểm đào tạo (nếu có): ..................................................................................

Số điện thoại: …………………………………….., Fax: ........................................................

Website: …………………………………………..., Email: .....................................................

3. Quyết định thành lập, cho phép thành lập số: ..................................................................

Ngày, tháng, năm cấp: .........................................................................................................

Cơ quan cấp: .......................................................................................................................

4. Cơ quan chủ quản/cơ quan quản lý trực tiếp (nếu có): ....................................................

5. Chức năng, nhiệm vụ: ......................................................................................................

6. Tổ chức bộ máy: ..............................................................................................................

II. Tóm tắt tiến độ thực hiện dự án đầu tư, tình hình góp vốn, vay vốn, tổng số vốn đầu tư đã thực hiện; nguồn lực tài chính bảo đảm duy trì và phát triển hoạt động giáo dục nghề nghiệp (kèm theo các hồ sơ chứng minh)

III. Quy định về thu học phí, các loại phí, lệ phí và các khoản đóng góp của người học

IV. Thực trạng chung về điều kiện bảo đảm đăng ký hoạt động giáo dục nghề nghiệp

1. Cơ sở vật chất và thiết bị đào tạo chung của cơ sở giáo dục nghề nghiệp

a) Tổng quan về cơ sở vật chất chung của cơ sở giáo dục nghề nghiệp

- Tại trụ sở chính (tổng diện tích sử dụng của từng công trình):

+ Khu hiệu bộ, khu học lý thuyết, khu học thực hành, thực tập

+ Khu phục vụ: Thư viện, thể thao, ký túc xá, nhà ăn, y tế ...

+ Các hạng mục khác….

- Tại phân hiệu/địa điểm đào tạo (nếu có): (tổng diện tích sử dụng của từng công trình tại từng phân hiệu/địa điểm đào tạo)

+ Khu hiệu bộ, khu học lý thuyết, khu học thực hành, thực tập

+ Khu phục vụ: Thư viện, thể thao, ký túc xá, nhà ăn, y tế ...

+ Các hạng mục khác …

b) Các công trình, phòng học sử dụng chung

- Tại trụ sở chính:

+ Các phòng học được sử dụng chung

+ Phòng thí nghiệm; phòng, xưởng thực hành, thực tập; cơ sở sản xuất thử nghiệm

+ Các công trình phục vụ (hội trường, thư viện, khu thể thao, ký túc xá...)

- Tại phân hiệu/địa điểm đào tạo khác (nếu có): Ghi riêng tại từng phân hiệu/địa điểm đào tạo:

+ Các phòng học được sử dụng chung

+ Phòng thí nghiệm; phòng, xưởng thực hành, thực tập; cơ sở sản xuất thử nghiệm

+ Các công trình phục vụ (hội trường, thư viện, khu thể thao, ký túc xá...)

c) Các thiết bị giảng dạy dùng chung (4)

2. Cán bộ quản lý, nhà giáo

Tổng số cán bộ quản lý, nhà giáo: ………………. trong đó:

- Cán bộ quản lý:

- Nhà giáo: Tổng số: ………. trong đó:

+ Cơ hữu: …………….

+ Thỉnh giảng: ……………

+ Kiêm chức: …………………

Phần thứ hai

ĐIỀU KIỆN BẢO ĐẢM HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP

A. Tại trụ sở chính

I. Ngành, nghề: ………; trình độ đào tạo; quy mô tuyển sinh/năm: ....(5)....

1. Cơ sở vật chất, thiết bị đào tạo

a) Cơ sở vật chất (6)

- Số phòng học lý thuyết chuyên môn

- Số phòng/xưởng thực hành, thực tập

b) Thiết bị, dụng cụ đào tạo (7)

TT | Tên thiết bị đào tạo | Đơn vị | Số lượng
1 |  |  |
2 |  |  |
…. |  |  |

2. Nhà giáo

a) Tổng số nhà giáo của từng ngành, nghề

b) Tỷ lệ học sinh, sinh viên quy đổi/giáo viên, giảng viên quy đổi

c) Nhà giáo cơ hữu (nếu là cán bộ quản lý tham gia giảng dạy thì ghi rõ số giờ giảng dạy/năm)

TT | Họ và tên | Trình độ chuyên môn được đào tạo | Trình độ nghiệp vụ sư phạm | Trình độ kỹ năng nghề | Môn học, mô-đun, tín chỉ được phân công giảng dạy
1 |  |  |  |  |
2 |  |  |  |  |
… |  |  |  |  |

d) Nhà giáo thỉnh giảng (nếu có)

TT | Họ và tên | Trình độ chuyên môn được đào tạo | Trình độ nghiệp vụ sư phạm | Trình độ kỹ năng nghề | Môn học, mô-đun, tín chỉ được phân công giảng dạy | Tổng số giờ giảng dạy/năm
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

(Có hồ sơ chứng minh kèm theo) (8)

3. Thông tin chung về chương trình, giáo trình, tài liệu giảng dạy

a) Tên chương trình, trình độ đào tạo, thời gian đào tạo, đối tượng tuyển sinh (có chương trình đào tạo kèm theo) (9)

b) Danh mục các loại giáo trình, tài liệu giảng dạy của từng ngành, nghề

II. Ngành, nghề: ………….(thứ hai)…..; trình độ đào tạo; quy mô tuyển sinh/năm: ……….(10)

............................................................................................................................................

............................................................................................................................................

B. Tại phân hiệu/địa điểm đào tạo, bao gồm cả địa điểm liên kết đào tạo (nếu có) (11)

(Trình bày tương tự như mục A nêu trên)

............................................................................................................................................

............................................................................................................................................

Nơi nhận:
- Như trên;
- ………….;
- Lưu: VT, ....

……………(14)………….
(Ký tên, đóng dấu, ghi rõ họ và tên)

Hướng dẫn:

(1): Tên cơ quan chủ quản (nếu có);

(2): Ghi đúng tên cơ sở đăng ký hoạt động giáo dục nghề nghiệp theo tên trong quyết định thành lập hoặc cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư;

(3): Tên viết tắt của cơ sở đăng ký hoạt động giáo dục nghề nghiệp;

(4): Liệt kê các thiết bị giảng dạy dùng chung hiện có (máy tính, máy chiếu projector, máy chiếu vật thể, máy quay phim...);

(5): Ghi rõ tên và trình độ đào tạo, quy mô tuyển sinh/năm của từng ngành, nghề;

(6): Nếu là cơ sở giáo dục nghề nghiệp tư thục, có vốn đầu tư nước ngoài phải có chứng minh về cơ sở vật chất. Hồ sơ chứng minh về cơ sở vật chất là giấy chứng nhận quyền sử dụng đất hoặc hợp đồng thuê, mua, chuyển nhượng địa điểm đào tạo. Nếu là hợp đồng thuê địa điểm, cơ sở vật chất phải còn thời hạn ít nhất là 05 năm đối với trường trung cấp, trường cao đẳng; còn thời hạn ít nhất là 02 năm đối với trung tâm giáo dục nghề nghiệp;

(7): Hồ sơ chứng minh về thiết bị, dụng cụ đào tạo bao gồm: Bản sao (không cần chứng thực) hợp đồng mua bán, biên bản thanh lý, biên bản nghiệm thu, hóa đơn tài chính.

Nếu thiết bị đào tạo đi thuê: Bản sao (không cần chứng thực) hợp đồng thuê thiết bị, biên bản bàn giao thiết bị. Hợp đồng thuê thiết bị đào tạo phải còn thời hạn ít nhất 05 năm đối với trường trung cấp, trường cao đẳng; còn thời hạn ít nhất là 02 năm đối với trung tâm giáo dục nghề nghiệp.

(8): Hồ sơ chứng minh của nhà giáo:

Mỗi nhà giáo phải có các hồ sơ chứng minh sau (bản sao không cần chứng thực):

- Quyết định tuyển dụng hoặc hợp đồng làm việc hoặc hợp đồng lao động (đối với nhà giáo cơ hữu); hợp đồng thỉnh giảng (nếu là nhà giáo thỉnh giảng);

- Văn bằng đào tạo chuyên môn;

- Nếu không có bằng tốt nghiệp cao đẳng sư phạm, cao đẳng sư phạm kỹ thuật hoặc đại học sư phạm, đại học sư phạm kỹ thuật thì bổ sung chứng chỉ nghiệp vụ sư phạm phù hợp với trình độ đào tạo được phân công giảng dạy.

(9): Một chương trình đào tạo bao gồm:

- Quyết định ban hành chương trình của người đứng đầu cơ sở giáo dục nghề nghiệp;

- Chương trình đào tạo chi tiết.

(10): Báo cáo tiếp tục các điều kiện bảo đảm hoạt động giáo dục nghề nghiệp cho ngành, nghề thứ hai như ngành, nghề thứ nhất;

(11): Trong trường hợp đăng ký hoạt động giáo dục nghề nghiệp tại phân hiệu/địa điểm đào tạo thì phải báo cáo lần lượt các ngành, nghề đăng ký hoạt động.

Nếu là địa điểm liên kết đào tạo, phải có bản sao (không cần chứng thực) hợp đồng liên kết đào tạo. Hợp đồng liên kết phải còn thời hạn ít nhất 05 năm đối với trường trung cấp, trường cao đẳng; còn thời hạn ít nhất là 02 năm đối với trung tâm giáo dục nghề nghiệp.

(14): Quyền hạn, chức vụ của người ký.

PHỤ LỤC Vb

MẪU BÁO CÁO ĐĂNG KÝ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP
(Dành cho cơ sở giáo dục đại học và doanh nghiệp)
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

…………(1)……….. …………(2)……….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../BC-….(3)…. | ………., ngày …. tháng …. năm 20….

BÁO CÁO

Đăng ký hoạt động giáo dục nghề nghiệp

A. Thông tin về cơ sở giáo dục đại học hoặc doanh nghiệp

1. Tên cơ sở đăng ký: ..........................................................................................................

Tên giao dịch quốc tế bằng tiếng Anh (nếu có): ..................................................................

2. Địa chỉ trụ sở chính: .........................................................................................................

Điện thoại: ………………………………………….., Fax: ......................................................

Website: ……………………………………………., Email: ...................................................

3. Quyết định thành lập, cho phép thành lập hoặc giấy chứng nhận đăng ký đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp số: ..............................................................................................................................

Ngày, tháng, năm cấp: ........................................................................................................

Cơ quan cấp: ......................................................................................................................

4. Cơ quan chủ quản/cơ quan quản lý trực tiếp (nếu có): ..................................................

5. Chức năng, nhiệm vụ: .....................................................................................................

6. Tổ chức bộ máy: .............................................................................................................

B. Điều kiện bảo đảm hoạt động giáo dục nghề nghiệp

I. Tại địa điểm đào tạo thứ nhất

1. Ngành, nghề:.....; trình độ đào tạo; quy mô tuyển sinh/năm:...(4)...

a) Cơ sở vật chất, thiết bị đào tạo

- Cơ sở vật chất (5)

- Thiết bị, dụng cụ đào tạo (6)

TT | Tên thiết bị đào tạo | Đơn vị | Số lượng
1 |  |  |
2 |  |  |
… |  |  |

b) Nhà giáo

- Tổng số nhà giáo của từng ngành, nghề: ...........................................................................

- Tỷ lệ học sinh quy đổi/nhà giáo quy đổi: .............................................................................

- Nhà giáo cơ hữu: ................................................................................................................

TT | Họ và tên | Trình độ chuyên môn được đào tạo | Trình độ nghiệp vụ sư phạm | Trình độ kỹ năng nghề | Môn học, mô-đun, tín chỉ được phân công giảng dạy
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
... |  |  |  |  |

- Nhà giáo thỉnh giảng (nếu có)

TT | Họ và tên | Trình độ chuyên môn được đào tạo | Trình độ nghiệp vụ sư phạm | Trình độ kỹ năng nghề | Môn học, mô-đun, tín chỉ được phân công giảng dạy | Tổng số giờ giảng dạy/năm
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
... |  |  |  |  |  |

(Có hồ sơ chứng minh kèm theo) (7)

c) Thông tin chung về chương trình, giáo trình, tài liệu giảng dạy

- Tên chương trình, trình độ đào tạo, thời gian đào tạo, đối tượng tuyển sinh (có chương trình đào tạo kèm theo) (8)

- Danh mục các loại giáo trình, tài liệu giảng dạy của từng ngành/nghề

2. Ngành, nghề: ………… …… (thứ hai) …..; trình độ đào tạo; quy mô tuyển sinh/năm: ……..(9)

...............................................................................................................................................

II. Tại địa điểm đào tạo thứ...: …………………………..(10)...............................................

Nơi nhận:
- Như trên;
- …………;
- Lưu: VT,....

……………….(11)…………..
(Ký tên, đóng dấu, ghi rõ họ và tên)

Hướng dẫn:

(1): Tên cơ quan chủ quản (nếu có);

(2): Ghi đúng tên cơ sở hoạt động giáo dục nghề nghiệp theo tên trong quyết định thành lập hoặc cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư;

(3): Tên viết tắt của cơ sở đăng ký hoạt động giáo dục nghề nghiệp;

(4): Nếu các ngành, nghề đào tạo cùng thuộc một nhóm ngành, nghề thì có thể báo cáo chung về cơ sở vật chất, thiết bị; nhà giáo;

(5): Là đất đai, phòng học, nhà xưởng,... Hồ sơ chứng minh về cơ sở vật chất là Giấy chứng nhận quyền sử dụng đất hoặc hợp đồng thuê, mua, chuyển nhượng địa điểm đào tạo.

Nếu là hợp đồng thuê địa điểm, cơ sở vật chất, thiết bị đào tạo phải còn thời hạn ít nhất là 05 năm đối với cơ sở giáo dục đại học; còn thời hạn ít nhất là 02 năm đối với doanh nghiệp.

Nếu là địa điểm liên kết đào tạo, phải có bản sao (không cần chứng thực) hợp đồng liên kết đào tạo. Hợp đồng liên kết phải còn thời hạn ít nhất 05 năm đối với cơ sở giáo dục đại học, còn thời hạn ít nhất là 02 năm đối với doanh nghiệp.

(6): Hồ sơ chứng minh về thiết bị, dụng cụ đào tạo bao gồm: Bản sao (không cần chứng thực) hợp đồng mua bán, biên bản thanh lý, biên bản nghiệm thu, hóa đơn tài chính.

Nếu thiết bị đào tạo đi thuê cần bổ sung bản sao (không cần chứng thực) hợp đồng thuê thiết bị, biên bản bàn giao thiết bị. Hợp đồng thuê thiết bị đào tạo phải còn thời hạn ít nhất 05 năm đối với cơ sở giáo dục đại học; còn thời hạn ít nhất là 02 năm đối với doanh nghiệp.

(7): Hồ sơ chứng minh của nhà giáo:

Mỗi nhà giáo phải có các hồ sơ chứng minh sau (bản photo không cần chứng thực):

- Quyết định tuyển dụng hoặc hợp đồng làm việc hoặc hợp đồng lao động (đối với nhà giáo cơ hữu); hợp đồng thỉnh giảng (nếu là nhà giáo thỉnh giảng);

- Văn bằng đào tạo chuyên môn;

- Nếu không có bằng tốt nghiệp cao đẳng sư phạm, cao đẳng sư phạm kỹ thuật hoặc đại học sư phạm, đại học sư phạm kỹ thuật thì bổ sung chứng chỉ nghiệp vụ sư phạm phù hợp với trình độ đào tạo được phân công giảng dạy.

(8): Một chương trình đào tạo bao gồm:

- Quyết định ban hành chương trình của người đứng đầu cơ sở hoạt động giáo dục nghề nghiệp;

- Chương trình đào tạo chi tiết.

(9): Báo cáo tiếp tục các điều kiện bảo đảm hoạt động giáo dục nghề nghiệp cho ngành, nghề thứ hai như ngành, nghề thứ nhất.

Trong trường hợp, cơ sở hoạt động giáo dục nghề nghiệp đăng ký hoạt động tại nhiều địa điểm đào tạo thì cũng phải báo cáo lần lượt các ngành, nghề đăng ký.

(10): Báo cáo tiếp tục các điều kiện bảo đảm hoạt động giáo dục nghề nghiệp tại địa điểm đào tạo tiếp theo như tại địa điểm đào tạo thứ nhất;

(11): Quyền hạn, chức vụ của người ký.

PHỤ LỤC VI

MẪU BÁO CÁO ĐĂNG KÝ BỔ SUNG HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

…………(1)……….. …………(2)……….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../BC-….(3)…. | ………., ngày …. tháng …. năm 20….

BÁO CÁO

Đăng ký bổ sung hoạt động giáo dục nghề nghiệp

A. Trụ sở chính

I. Ngành, nghề:…....; trình độ đào tạo; quy mô tuyển sinh/năm: ………….(4)

1. Lý do đăng ký bổ sung

2. Cơ sở vật chất, thiết bị đào tạo (5)

a) Cơ sở vật chất

- Số phòng học lý thuyết chuyên môn

- Số phòng/xưởng thực hành

b) Thiết bị, dụng cụ đào tạo

TT | Tên thiết bị đào tạo | Đơn vị | Số lượng
1 |  |  |
2 |  |  |
…. |  |  |

3. Nhà giáo

a) Tổng số nhà giáo của từng ngành, nghề: ........................................................................

b) Tỷ lệ học sinh, sinh viên quy đổi/giáo viên, giảng viên quy đổi: ......................................

c) Nhà giáo cơ hữu (nếu là cán bộ quản lý tham gia giảng dạy thì ghi rõ số giờ giảng dạy/năm)

TT | Họ và tên | Trình độ chuyên môn được đào tạo | Trình độ nghiệp vụ sư phạm | Trình độ kỹ năng nghề | Môn học, mô-đun, tín chỉ được phân công giảng dạy
1 |  |  |  |  |
2 |  |  |  |  |
... |  |  |  |  |

- Nhà giáo thỉnh giảng (nếu có)

TT | Họ và tên | Trình độ chuyên môn được đào tạo | Trình độ nghiệp vụ sư phạm | Trình độ kỹ năng nghề | Môn học, mô-đun, tín chỉ được phân công giảng dạy | Tổng số giờ giảng dạy/năm
1 |  |  |  |  |  |
2 |  |  |  |  |  |
... |  |  |  |  |  |

(Có hồ sơ nhà giáo kèm theo) (6)

4. Thông tin chung về chương trình, giáo trình, tài liệu giảng dạy

a) Tên chương trình, trình độ đào tạo, thời gian đào tạo, đối tượng tuyển sinh (có chương trình đào tạo chi tiết kèm theo) (7)

b) Danh mục các loại giáo trình, tài liệu giảng dạy của từng ngành/nghề

II. Ngành, nghề: ……….(thứ hai)………..; trình độ đào tạo; quy mô tuyển sinh/năm: ……… ……(8)……….

B. Phân hiệu/địa điểm đào tạo (nếu có) (9)

(Trình bày tương tự như mục A nêu trên)

Nơi nhận:
- Như trên;
- ………..;
- Lưu: VT, ……

…………………..(10)……………..
(Ký tên, đóng dấu, ghi rõ họ và tên)

Hướng dẫn:

(1): Tên cơ quan chủ quản (nếu có);

(2): Ghi đúng tên cơ sở đăng ký bổ sung hoạt động giáo dục nghề nghiệp theo tên trong quyết định thành lập hoặc cho phép thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy chứng nhận đăng ký đầu tư;

(3): Tên viết tắt của cơ sở đăng ký bổ sung hoạt động giáo dục nghề nghiệp;

(4): Nếu các ngành, nghề đào tạo trong cùng một nhóm ngành, nghề thì có thể báo cáo chung về cơ sở vật chất, thiết bị; nhà giáo;

(5): Nếu cơ sở giáo dục nghề nghiệp, cơ sở giáo dục đại học tư thục, có vốn đầu tư nước ngoài và doanh nghiệp, phải có chứng minh về cơ sở vật chất.

Hồ sơ chứng minh về cơ sở vật chất là giấy chứng nhận quyền sử dụng đất hoặc hợp đồng thuê, mua, chuyển nhượng địa điểm đào tạo. Nếu là hợp đồng thuê địa điểm, cơ sở vật chất phải còn thời hạn ít nhất là 05 năm đối với trường trung cấp, trường cao đẳng, cơ sở giáo dục đại học; còn thời hạn ít nhất là 02 năm đối với trung tâm giáo dục nghề nghiệp và doanh nghiệp.

Hồ sơ chứng minh về thiết bị, dụng cụ đào tạo bao gồm: Bản sao (không cần chứng thực) hợp đồng mua bán, biên bản thanh lý, biên bản nghiệm thu, hóa đơn tài chính.

Nếu thiết bị đào tạo đi thuê cần bổ sung bản sao (không cần chứng thực) hợp đồng thuê thiết bị, biên bản bàn giao thiết bị. Hợp đồng thuê thiết bị đào tạo phải còn thời hạn ít nhất 05 năm đối với trường trung cấp, trường cao đẳng, cơ sở giáo dục đại học; còn thời hạn ít nhất là 02 năm đối với trung tâm giáo dục nghề nghiệp và doanh nghiệp.

(6): Hồ sơ chứng minh nhà giáo:

Mỗi nhà giáo phải có các hồ sơ chứng minh sau (bản photo không cần chứng thực):

- Quyết định tuyển dụng hoặc hợp đồng làm việc hoặc hợp đồng lao động (đối với nhà giáo cơ hữu); hợp đồng thỉnh giảng (đối với nhà giáo thỉnh giảng);

- Văn bằng đào tạo chuyên môn;

- Nếu không có bằng tốt nghiệp cao đẳng sư phạm, cao đẳng sư phạm kỹ thuật hoặc đại học sư phạm, đại học sư phạm kỹ thuật thì bổ sung chứng chỉ nghiệp vụ sư phạm phù hợp với trình độ đào tạo được phân công giảng dạy.

(7): Một chương trình đào tạo bao gồm:

- Quyết định ban hành chương trình của người đứng đầu cơ sở giáo dục nghề nghiệp, cơ sở hoạt động giáo dục nghề nghiệp;

- Chương trình đào tạo chi tiết.

(8): Báo cáo tiếp tục các điều kiện bảo đảm hoạt động giáo dục nghề nghiệp cho ngành, nghề thứ hai như ngành, nghề thứ nhất;

(9): Nếu có phân hiệu, địa điểm đào tạo thì tiếp tục báo cáo các điều kiện.

Nếu là địa điểm liên kết đào tạo, phải có bản sao (không cần chứng thực) hợp đồng liên kết đào tạo. Hợp đồng liên kết phải còn thời hạn ít nhất 05 năm đối với trường trung cấp, trường cao đẳng, cơ sở giáo dục đại học; còn thời hạn ít nhất là 02 năm đối với trung tâm giáo dục nghề nghiệp, doanh nghiệp.

(10): Quyền hạn, chức vụ của người ký.

PHỤ LỤC VII

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

TÊN CƠ QUAN CHỦ QUẢN (1) TÊN CƠ QUAN CẤP GI ẤY (2) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../GCNĐKHĐ-….(3)…. | ………., ngày …. tháng …. năm 20….

GIẤY CHỨNG NHẬN

Đăng ký hoạt động giáo dục nghề nghiệp

…………………….(4)……………………………. chứng nhận:

1. Tên cơ sở đăng ký (ghi bằng chữ in hoa): ......................................................................

Tên giao dịch quốc tế bằng tiếng Anh (nếu có): .................................................................

Thuộc: ..................................................................................................................................

Địa chỉ trụ sở chính: .............................................................................................................

..............................................................................................................................................

Điện thoại: ……………………………, Fax: ..........................................................................

Website: ……………………………….., Email: .....................................................................

Địa chỉ phân hiệu/địa điểm đào tạo khác (nếu có): ..............................................................

Quyết định thành lập, cho phép thành lập hoặc giấy chứng nhận đăng ký đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp số: .........................................................................................................................................

Ngày, tháng, năm cấp, cơ quan cấp: ...................................................................................

2. Đăng ký hoạt động giáo dục nghề nghiệp

a) Tại trụ sở chính:

TT | Tên ngành/nghề đào tạo | Mã ngành/ nghề (5) | Quy mô tuyển sinh/năm | Trình độ đào tạo
… |  |  |  |

b) Tại phân hiệu/địa điểm đào tạo khác (nếu có): …………………(6)……………………….

TT | Tên ngành/nghề đào tạo | Mã ngành/nghề (7) | Quy mô tuyển sinh/năm | Trình độ đào tạo
... |  |  |  |

3. Giấy chứng nhận này có hiệu lực kể từ ngày ký./.

…………..(8)……………..
(Ký tên, đóng dấu, ghi rõ họ và tên)

Hướng dẫn:

(1): Bộ Lao động - Thương binh và Xã hội (đối với giấy chứng nhận do Tổng cục Dạy nghề cấp) hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (đối với giấy chứng nhận do Sở Lao động - Thương binh và Xã hội cấp);

(2): Tổng cục Dạy nghề hoặc Sở Lao động - Thương binh và Xã hội;

(3): Tên viết tắt của cơ quan cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp;

(4): Tên đầy đủ của cơ quan cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp;

(5), (7): Mã ngành/nghề áp dụng đối với các ngành/nghề trình độ trung cấp, trình độ cao đẳng;

(6): Ghi địa chỉ của từng phân hiệu/địa điểm đào tạo;

(8): Quyền hạn, chức vụ của người ký.

PHỤ LỤC VIII

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ BỔ SUNG HOẠT ĐỘNG GIÁO DỤC NGHỀ NGHIỆP
(Kèm theo Nghị định số 143/2016/NĐ-CP ngày 14 tháng 10 năm 2016 của Chính phủ)

TÊN CƠ QUAN CHỦ QUẢN (1) TÊN CƠ QUAN CẤP GI ẤY (2) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../GCNĐKBS-….(3)…. | ………., ngày …. tháng …. năm 20….

GIẤY CHỨNG NHẬN

Đăng ký bổ sung hoạt động giáo dục nghề nghiệp

……………………………………………..(4)………………………………… chứng nhận:

1. Tên cơ sở đăng ký (ghi bằng chữ in hoa): ......................................................................

Tên giao dịch quốc tế bằng tiếng Anh (nếu có): .................................................................

Thuộc:..................................................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

.............................................................................................................................................

Điện thoại: ……………………………………., Fax: .............................................................

Website: ………………………………………, Email: ...........................................................

Địa chỉ phân hiệu/địa điểm đào tạo khác (nếu có): ..............................................................

Giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp số: ..........................................

Ngày, tháng, năm cấp: .........................................................................................................

2. Đăng ký bổ sung:

a) Tại địa điểm đăng ký bổ sung thứ nhất: ..........................................................................

TT | Tên ngành/nghề đào tạo | Mã ngành/ nghề (5) | Quy mô tuyển sinh/năm | Trình độ đào tạo
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
4 |  |  |  |
5 |  |  |  |
... |  |  |  |

b) Tại địa điểm đăng ký bổ sung thứ hai: ..................................................................................

TT | Tên ngành/nghề đào tạo | Mã ngành/ nghề (5) | Quy mô tuyển sinh/năm | Trình độ đào tạo
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
…. |  |  |  |

3. Giấy chứng nhận này có hiệu lực kể từ ngày ký./.

…………..(6)…………
(Ký tên, đóng dấu, ghi rõ họ và tên)

Hướng dẫn:

(1): Bộ Lao động - Thương binh và Xã hội (đối với giấy chứng nhận do Tổng cục Dạy nghề cấp) hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (đối với giấy chứng nhận do Sở Lao động - Thương binh và Xã hội cấp);

(2): Tổng cục Dạy nghề hoặc Sở Lao động - Thương binh và Xã hội;

(3): Tên viết tắt của cơ quan cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp;

(4): Tên đầy đủ của cơ quan cấp giấy chứng nhận đăng ký hoạt động giáo dục nghề nghiệp;

(5): Mã ngành/nghề áp dụng đối với các ngành/nghề trình độ trung cấp, trình độ cao đẳng;

(6): Quyền hạn, chức vụ của người ký./.


QD 2006 - 1088 mau vb thu tuc dau tu

BỘ KẾ HOẠCH VÀ ĐẦU TƯ

Số: 1088/2006/QĐ-BKH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

Hà Nội, ngày 19 tháng 10 năm 2006

QUYẾT ĐỊNH

Về việc ban hành mẫu các văn bản thực hiện thủ tục
đầu tư tại Việt Nam.

BỘ TRƯỞNG BỘ KẾ HOẠCH VÀ ĐẦU TƯ

- Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

- Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

- Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

- Căn cứ Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của doanh nghiệp có vốn đầu tư nước ngoài theo Luật Doanh nghiệp và Luật Đầu tư

- Căn cứ Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh.

- Căn cứ Nghị định số 61/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư;

- Xét đề nghị của Cục trưởng Cục Đầu tư nước ngoài và Vụ trưởng Vụ Pháp chế;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này mẫu các văn bản thực hiện thủ tục đầu tư tại Việt Nam.

Điều 2. Mẫu các văn bản thực hiện thủ tục đầu tư tại Việt Nam được áp dụng thống nhất trên phạm vi toàn quốc. Giấy chứng nhận đầu tư được in trên giấy khổ A4, có hình hoa văn do Bộ Kế hoạch và Đầu tư phát hành.

Điều 3. Quyết định này có hiệu lực kể từ ngày ký.

Điều 4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế chịu trách nhiệm thi hành Quyết định này./.

PHỤ LỤC

Số TT | Danh mục Mẫu văn bản |  | Ký hiệu
I. Mẫu văn bản quy định cho nhà đầu tư |  |  | PHỤ LỤC I (từ I-1 đến I-16)
a) Mẫu văn bản áp dụng chung cho đầu tư trong nước và đầu tư nước ngoài |  |  |
1 |  | Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư (đối với trường hợp không gắn với thành lập doanh nghiệp/hoặc Chi nhánh) | Phụ lục I-1
2 |  | Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư (đối với trường hợp gắn với thành lập Chi nhánh) | Phụ lục I-2
3 |  | Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư (đối với trường hợp gắn với thành lập doanh nghiệp) | Phụ lục I-3
4 |  | Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (đối với trường hợp Giấy chứng nhận đầu tư không gắn với thành lập doanh nghiệp/hoặc Chi nhánh) | Phụ lục I-4
5 |  | Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (đối với trường hợp Giấy chứng nhận đầu tư gắn với thành lập Chi nhánh) | Phụ lục I-5
6 |  | Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (đối với trường hợp Giấy chứng nhận đầu tư gắn với thành lập doanh nghiệp) | Phụ lục I-6
7 |  | Bản đăng ký điều chỉnh nội dung đăng ký kinh doanh (đối với trường hợp chỉ điều chỉnh nội dung đăng ký kinh doanh/hoặc đăng ký hoạt động của Chi nhánh trong Giấy chứng nhận đầu tư) | Phụ lục I-7
8 |  | Danh sách thành viên Công ty trách nhiệm hữu hạn có hai thành viên trở lên | Phụ lục I-8
9 |  | Danh sách cổ đông sáng lập Công ty cổ phần | Phụ lục I-9
10 |  | Danh sách thành viên sáng lập Công ty hợp danh | Phụ lục I-10
b) Mẫu văn bản chỉ áp dụng đối với đầu tư trong nước |  |  |
11 |  | Bản đăng ký dự án đầu tư (đối với trường hợp dự án đầu tư trong nước không cấp Giấy chứng nhận đầu tư) | Phụ lục I-11
12 |  | Bản đăng ký điều chỉnh dự án đầu tư (đối với trường hợp điều chỉnh dự án đầu tư trong nước không cấp Giấy chứng nhận đầu tư điều chỉnh) | Phụ lục I-12
c) Mẫu văn bản chỉ áp dụng đối với đầu tư nước ngoài |  |  |
13 |  | Bản đăng ký lại doanh nghiệp và dự án đầu tư (đối với trường hợp đăng ký lại của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01/7/2006) | Phụ lục I-13
14 |  | Bản đăng ký đổi Giấy chứng nhận đầu tư (đối với trường hợp đổi Giấy chứng nhận đầu tư của các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006) | Phụ lục I-14
15 |  | Bản đăng ký chuyển đổi loại hình doanh nghiệp (đối với trường hợp chuyển đổi loại hình doanh nghiệp của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01/7/2006) | Phụ lục I-15
16 |  | Bản đăng ký/đề nghị điều chỉnh Giấy phép đầu tư (đối với doanh nghiệp có vốn đầu tư nước ngoài và các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006 chưa đăng ký lại và không đăng ký lại) | Phụ lục I-16
II. Mẫu Giấy chứng nhận đầu tư |  |  | PHỤ LỤC II (từ II-1 đến II-5)
17 | Giấy chứng nhận đầu tư (cấp cho trường hợp thực hiện dự án đầu tư không gắn với thành lập doanh nghiệp/hoặc Chi nhánh) |  | Phụ lục II-1
18 | Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký hoạt động của Chi nhánh) (cấp cho trường hợp thực hiện dự án đầu tư gắn với thành lập Chi nhánh) |  | Phụ lục II-2
19 | Giấy chứng nhận đầu tư (đồng thời là Giấy chứng nhận đăng ký kinh doanh) (cấp cho trường hợp thực hiện dự án đầu tư gắn với thành lập doanh nghiệp) |  | Phụ lục II-3
20 | Giấy chứng nhận đầu tư điều chỉnh (cấp cho trường hợp thực hiện dự án đầu tư không gắn với thành lập doanh nghiệp/hoặc Chi nhánh) |  | Phụ lục II-4
21 | Giấy chứng nhận điều chỉnh Giấy phép đầu tư (cấp cho trường hợp doanh nghiệp có vốn đầu tư nước ngoài và các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006 chưa đăng ký lại và không đăng ký lại) |  | Phụ lục II-5
III. Mã các tỉnh |  |  | PHỤ LỤC III
IV. Hướng dẫn cách ghi |  |  | PHỤ LỤC IV (từ IV-1 đến IV-3)
1 |  | Hướng dẫn cách ghi các mẫu văn bản quy định cho nhà đầu tư | Phụ lục IV-1
2 |  | Hướng dẫn và quy định cách ghi các mẫu Giấy chứng nhận đầu tư, Giấy chứng nhận đầu tư điều chỉnh, Giấy chứng nhận điều chỉnh Giấy phép đầu tư. | Phụ lục IV-2
3 |  | Quy định phông chữ và thể thức | Phụ lục IV-3

Phụ lục I-1

Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư

(đối với trường hợp không gắn với thành lập doanh nghiệp/hoặc Chi nhánh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư :
Đăng ký thực hiện dự án đầu tư với nội dung sau:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu, quy mô của dự án:
[14] | 4. Vốn đầu tư dự kiến để thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

8. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung của hồ sơ đầu tư;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-2

Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư

(đối với trường hợp gắn với thành lập Chi nhánh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký hoạt động của Chi nhánh để thực hiện dự án đầu tư với nội dung sau: I. Nội dung đăng ký hoạt động của Chi nhánh:
[03] | 1. Tên Chi nhánh:
[04] | 2. Địa chỉ:
[07] | 3. Người đứng đầu Chi nhánh:
[08] | 4. Ngành, nghề kinh doanh:
II. Nội dung dự án đầu tư:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ;Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ đầu tư;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-3

Bản đăng ký/đề nghị cấp Giấy chứng nhận đầu tư

(đối với trường hợp gắn với thành lập doanh nghiệp)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký thành lập tổ chức kinh tế để thực hiện dự án đầu tư với nội dung sau: I. Nội dung đăng ký thành lập doanh nghiệp:
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có)
[06] | 3. Loại hình doanh nghiệp đăng ký thành lập:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[08] | 5. Ngành, nghề kinh doanh:
[09] | 6. Vốn của doanh nghiệp:
[10] | 7. Vốn pháp định:
II. Nội dung dự án đầu tư:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ;Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ đầu tư;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-4

Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư

(đối với trường hợp Giấy chứng nhận đầu tư không gắn với thành lập

doanh nghiệp/hoặc Chi nhánh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau: (Ghi nội dung đã quy định tại Giấy chứng nhận đầu tư và nội dung đề nghị điều chỉnh nếu có trong các mục dưới đây)
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

8. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung hồ sơ điều chỉnh;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-5

Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư

(đối với trường hợp Giấy chứng nhận đầu tư gắn với thành lập Chi nhánh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau: (Ghi nội dung đã quy định tại Giấy chứng nhận đầu tư và nội dung đề nghị điều chỉnh nếu có trong các mục dưới đây) I. Đăng ký điều chỉnh nội dung hoạt động của Chi nhánh
[03] | 1. Tên Chi nhánh:
[04] | 2. Địa chỉ:
[07] | 3. Người đứng đầu Chi nhánh:
[08] | 4. Ngành, nghề kinh doanh:
II. Điều chỉnh nội dung dự án đầu tư
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-6

Bản đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư

(đối với trường hợp Giấy chứng nhận đầu tư gắn với thành lập doanh nghiệp)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau: (Ghi nội dung đã quy định tại Giấy chứng nhận đầu tư và nội dung đề nghị điều chỉnh nếu có trong các mục dưới đây) I. Đăng ký điều chỉnh nội dung kinh doanh
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có):
[06] | 3. Loại hình doanh nghiệp:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[08] | 5. Ngành, nghề kinh doanh:
[09] | 6. Vốn của doanh nghiệp:
[10] | 7. Vốn pháp định:
II. Điều chỉnh nội dung dự án đầu tư
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-7

Bản đăng ký điều chỉnh nội dung đăng ký kinh doanh

(đối với trường hợp chỉ điều chỉnh nội dung đăng ký kinh doanh/hoặc đăng ký hoạt động của Chi nhánh trong Giấy chứng nhận đầu tư)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ THAY ĐỔI NỘI DUNG ĐĂNG KÝ KINH DOANH/hoặc

ĐĂNG KÝ HOẠT ĐỘNG CỦA CHI NHÁNH

[01]

Kính gửi:

[02]

Nhà đầu tư:

Đăng ký điều chỉnh nội dung đăng ký kinh doanh /hoặc đăng ký hoạt động của Chi nhánh trong Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau:

(Ghi nội dung đã quy định tại Giấy chứng nhận đầu tư và nội dung đề nghị điều chỉnh nếu có trong các mục dưới đây. Đối với trường hợp đăng ký hoạt động Chi nhánh thì không cần khai mục 3, 6 và 7 dưới đây và thay từ “doanh nghiệp” bằng từ “ Chi nhánh”)

[03]

1. Tên doanh nghiệp:

[04]

2. Địa chỉ trụ sở chính:

[05]

Chi nhánh/Văn phòng đại diện (nếu có)

[06]

3. Loại hình doanh nghiệp:

[07]

4. Người đại diện theo pháp luật của doanh nghiệp/hoặc người đứng đầu Chi nhánh:

[08]

5. Ngành, nghề kinh doanh:

[09]

6. Vốn của doanh nghiệp:

[10]

7. Vốn pháp định:

8. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung hồ sơ điều chỉnh;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-8

DANH SÁCH THÀNH VIÊN ĐỐI VỚI CÔNG TY TRÁCH NHIỆM HỮU HẠN

CÓ TỪ HAI THÀNH VIÊN TRỞ LÊN

Số TT | Tên thành viên sáng lập | Địa chỉ | Quyết định thành lập | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú
 |  |  |  | Tổng giá trị vốn góp | Phương thức góp vốn | Thời điểm góp vốn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

......, ngày ........ tháng ........ năm .........

Đại diện theo pháp luật của doanh nghiệp

(Ký và ghi rõ họ tên)

Ghi chú:

Cột (2) Thành viên là cá nhân : Họ và tên/ngày sinh/Giới tính /Quốc tịch

Cột (3) Địa chỉ : Thành viên là cá nhân : Nơi đăng ký hộ khẩu thường trú

Đối với thành viên là tổ chứ : địa chỉ trụ sở chính

Cột (4) Đối với thành viên sáng lập là cá nhân: Số, ngày, nơi cấp Chứng minh nhân dân, Hộ chiếu hoặc giấy tờ chứng thực cá nhân

Đối với thành viên sáng lập là pháp nhân: Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác

Cột (6) Phương thức góp vốn: liệt kê tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn; thời điểm góp vốn của từng loại tài sản.

Phụ lục I-9

DANH SÁCH CỔ ĐÔNG SÁNG LẬP ĐỐI CÔNG TY CỔ PHẦN

Số TT | Tên Cổ đông sáng lập | Địa chỉ | Quyết định thành lập | Vốn góp |  |  |  |  |  |  |
 |  |  |  | Tổng số cổ phần |  | Loại cổ phần |  |  |  |  | Chữ ký
 |  |  |  |  |  | Phổ thông |  | ..... |  | Thời điểm góp vốn | của cổ đông sáng lập
 |  |  |  | Số lượng | Giá trị | Số lượng | Giá trị | Số lượng | Giá trị
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12)

......, ngày ........ tháng ........ năm .........

Đại diện theo pháp luật của doanh nghiệp

(Ký và ghi rõ họ tên)

Ghi chú:

Cột (2) Cổ đông sáng lập là cá nhân : Họ và tên/ngày sinh/Giới tính /Quốc tịch

Cột (3) Địa chỉ : Cổ đông sáng lập là cá nhân : Nơi đăng ký hộ khẩu thường trú

Cổ đông sáng lập là pháp nhân: địa chỉ trụ sở chính

Cột (4) Đối với cổ đông sáng lập là cá nhân: Số, ngày, nơi cấp Chứng minh nhân dân, Hộ chiếu hoặc giấy tờ chứng thực cá nhân

Đối với cổ đông sáng lập là pháp nhân: Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác

Phụ lục I-10

DANH SÁCH THÀNH VIÊN SÁNG LẬP ĐỐI VỚI CÔNG TY HỢP DANH

Số TT | Tên thành viên | Địa chỉ | Quyết định thành lập | Nghề nghiệp, trình độ chuyên môn của thành viên hợp danh | Vốn góp |  |  | Chữ ký của thành viên | Ghi chú
 |  |  |  |  | Tổng giá trị vốn góp | Phần vốn góp | Thời điểm góp vốn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

......, ngày ........ tháng ........ năm .........

Đại diện theo pháp luật của doanh nghiệp

(Ký và ghi rõ họ tên)

Ghi chú:

Cột (2) Thành viên là cá nhân : Họ và tên/ngày sinh/Giới tính /Quốc tịch

Cột (3) Địa chỉ : Thành viên là cá nhân : Nơi đăng ký hộ khẩu thường trú

Đối với thành viên là tổ chứ : địa chỉ trụ sở chính

Cột (4) Đối với thành viên sáng lập là cá nhân: Số, ngày, nơi cấp Chứng minh nhân dân, Hộ chiếu hoặc giấy tờ chứng thực cá nhân

Đối với thành viên sáng lập là pháp nhân: Quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác

Cột (6) Phương thức góp vốn: liệt kê tên loại tài sản góp vốn; số lượng từng loại tài sản góp vốn; giá trị còn lại của từng loại tài sản góp vốn;

thời điểm góp vốn của từng loại tài sản.

Phụ lục I-11

Bản đăng ký dự án đầu tư

(đối với trường hợp dự án đầu tư trong nước không cấp Giấy chứng nhận đầu tư)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ DỰ ÁN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư :
Đăng ký thực hiện dự án đầu tư với nội dung sau:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu, quy mô của dự án:
[14] | 4. Vốn đầu tư dự kiến để thực hiện dự án:
[16] | 5. Thời hạn hoạt động:
[18] | 6. Kiến nghị được hưởng ưu đãi đầu tư:

7. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung đăng ký đầu tư;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam.

….. ..., ngày …... tháng ...... năm …....

[19]

NHÀ ĐẦU TƯ

Phụ lục I-12

Bản đăng ký điều chỉnh dự án đầu tư

(đối với trường hợp điều chỉnh dự án đầu tư trong nước không cấp

Giấy chứng nhận đầu tư điều chỉnh)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ ĐIỀU CHỈNH DỰ ÁN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư :
Đăng ký điều chỉnh dự án đầu tư đã đăng ký ngày..... với nội dung sau: (Ghi nội dung đã đăng ký và nội dung đề nghị điều chỉnh trong các mục dưới đây)
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu, quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[16] | 5. Thời hạn hoạt động:
[18] | 6. Kiến nghị được hưởng ưu đãi đầu tư:

7. Nhà đầu tư cam kết:

a) Về tính chính xác của nội dung đăng ký điều chỉnh dự án đầu tư;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam.

….. ..., ngày …... tháng ...... năm …....

[19]

NHÀ ĐẦU TƯ

Phụ lục I-13

Bản đăng ký lại doanh nghiệp và dự án đầu tư

(đối với trường hợp đăng ký lại của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01/7/2006)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ LẠI DOANH NGHIỆP VÀ DỰ ÁN ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đang thực hiện dự án đầu tư theo Giấy phép đầu tư (số, ngày, nơi cấp) Đăng ký lại doanh nghiệp và dự án đầu tư với nội dung sau: (Ghi nội dung liên quan quy định tại Giấy phép đầu tư, các Giấy phép điều chỉnh đã cấp hoặc các đề nghị điều chỉnh, bổ sung nếu có trong các mục dưới đây) I. Nội dung đăng ký lại doanh nghiệp
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có)
[06] | 3. Loại hình doanh nghiệp:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[08] | 5. Ngành, nghề kinh doanh:
[09] | 6. Vốn của doanh nghiệp:
[10] | 7. Vốn pháp định:
II. Nội dung dự án đầu tư:
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động của dự án:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Các nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ đăng ký lại doanh nghiệp và dự án đầu tư;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-14

Bản đăng ký đổi Giấy chứng nhận đầu tư

(đối với trường hợp đổi Giấy chứng nhận đầu tư của các bên tham gia

hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ ĐỔI GIẤY CHỨNG NHẬN ĐẦU TƯ

[01] | Kính gửi:
[02] | Các Bên hợp doanh :
Đang thực hiện dự án đầu tư….. theo Giấy phép đầu tư (số, ngày, nơi cấp) Đăng ký đổi Giấy chứng nhận đầu tư với nội dung sau: (Ghi nội dung liên quan quy định tại Giấy phép đầu tư, các Giấy phép điều chỉnh đã cấp hoặc các đề nghị điều chỉnh, bổ sung nếu có trong các mục dưới đây)
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động của dự án:
[17] | 6. Tiến độ thực hiện dự án:
[19] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

8. Các nhà đầu tư cam kết:

a) Về tính chính xác của nội dung hồ sơ đăng ký đổi Giấy chứng nhận đầu tư;

b) Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư.

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-15

Bản đăng ký chuyển đổi loại hình doanh nghiệp

(đối với trường hợp chuyển đổi loại hình doanh nghiệp của doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép đầu tư trước ngày 01/7/2006)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ CHUYỂN ĐỔI LOẠI HÌNH DOANH NGHIỆP

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đang thực hiện dự án đầu tư…….theo Giấy phép đầu tư (số, ngày, nơi cấp) Đăng ký chuyển đổi loại hình doanh nghiệp với nội dung sau: (Ghi nội dung liên quan quy định tại Giấy phép đầu tư, các Giấy phép điều chỉnh đã cấp hoặc các đề nghị điều chỉnh, bổ sung nếu có trong các mục dưới đây) I. Đăng ký chuyển đổi doanh nghiệp
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có)
[06] | 3. Loại hình doanh nghiệp đăng ký chuyển đổi:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[08] | 5. Ngành, nghề kinh doanh:
[09] | 6. Vốn của doanh nghiệp:
[10] | 7. Vốn pháp định:
II. Đăng ký lại dự án đầu tư
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Các nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ đăng ký chuyển đổi loại hình doanh nghiệp;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư.

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục I-16

Bản đăng ký/đề nghị điều chỉnh Giấy phép đầu tư

(đối với doanh nghiệp có vốn đầu tư nước ngoài và các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006 chưa đăng ký lại và không đăng ký lại)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

BẢN ĐĂNG KÝ/ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY PHÉP ĐẦU TƯ

[01] | Kính gửi:
[02] | Nhà đầu tư:
Đăng ký/đề nghị điều chỉnh Giấy phép đầu tư (số, ngày, nơi cấp) với nội dung sau: (Ghi nội dung liên quan quy định tại Giấy phép đầu tư, các Giấy phép điều chỉnh đã cấp hoặc các đề nghị điều chỉnh, bổ sung nếu có trong các mục dưới đây) I. Điều chỉnh nội dung đăng ký kinh doanh
[03] | 1. Tên doanh nghiệp:
[04] | 2. Địa chỉ trụ sở chính:
[05] | Chi nhánh/Văn phòng đại diện (nếu có):
[06] | 3. Loại hình doanh nghiệp:
[07] | 4. Người đại diện theo pháp luật của doanh nghiệp:
[09] | 5. Vốn của doanh nghiệp:
II. Điều chỉnh nội dung dự án đầu tư
[11] | 1. Tên dự án đầu tư:
[12] | 2. Địa điểm thực hiện dự án: ; Diện tích đất dự kiến sử dụng:
[13] | 3. Mục tiêu và quy mô của dự án:
[14] | 4. Vốn đầu tư thực hiện dự án:
[15] | Trong đó: Vốn góp để thực hiện dự án
[16] | 5. Thời hạn hoạt động:
[17] | 6. Tiến độ thực hiện dự án:
[18] | 7. Kiến nghị được hưởng ưu đãi đầu tư:

III. Nhà đầu tư cam kết:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh Giấy phép đầu tư;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép đầu tư và Giấy chứng nhận điều chỉnh Giấy phép đầu tư.

….. ..., ngày …... tháng ...... năm …....

[19] | NHÀ ĐẦU TƯ
[20] | Hồ sơ kèm theo:

Phụ lục II-1

GIẤY CHỨNG NHẬN ĐẦU TƯ

(cấp cho trường hợp thực hiện dự án đầu tư không gắn với thành lập doanh nghiệp

/hoặc Chi nhánh)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐẦU TƯ

[G-02]

Số:

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư (ghi đối với trường hợp đăng ký đổi Giấy chứng nhận đầu tư)

[G-20.1]

Căn cứ....

[G-01.1]

Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ..... nộp ngày ..... và hồ sơ bổ sung nộp ngày.... (nếu có)

[G-01.2]

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[G-05]

Chứng nhận :

[G-06]

Đại diện bởi :

Thực hiện dự án đầu tư với nội dung sau:

[G-14]

Điều 1: Tên dự án đầu tư :

[G-15]

Điều 2: Mục tiêu và quy mô của dự án

[G-16]

Điều 3: Địa điểm thực hiện dự án ; Diện tích đất sử dụng

[G-17]

Điều 4: Tổng vốn đầu tư:

[G-18]

Trong đó, vốn góp để thực hiện dự án:

Điều 5: Thời hạn thực hiện dự án là .... , kể từ ngày được cấp Giấy chứng nhận đầu tư.

[G-19]

Điều 6: Tiến độ thực hiện dự án là:

[G-20]

Điều 7: Các ưu đãi đối với dự án

Điều 8: Giấy chứng nhận đầu tư được lập thành (viết bằng số và chữ) bản gốc; mỗi nhà đầu tư được cấp 01 bản và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.

[G-21]

THỦ TRƯỞNG CƠ QUAN

CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Phụ lục II-2

GIẤY CHỨNG NHẬN ĐẦU TƯ

(cấp cho trường hợp thực hiện dự án đầu tư gắn với thành lập Chi nhánh)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

 | GIẤY CHỨNG NHẬN ĐẦU TƯ
[G-02] | Số:

Chứng nhận lần đầu : | ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | ngày ........ tháng ........ năm .....

 | Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005; Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005; Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ; Căn cứ Nghị định số 88/2006/NĐ-CP ngày 21 tháng 8 năm 2006 về đăng ký kinh doanh;
[G-20.1] | Căn cứ...
[G-01.1] | Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;
 | Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ..... nộp ngày ....., và hồ sơ bổ sung nộp ngày.... (nếu có)
[G-01.2] | CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ
[G-05] | Chứng nhận :
[G-06] | Đại diện bởi : Đăng ký hoạt động của Chi nhánh và thực hiện dự án đầu tư với nội dung sau:
[G-07] | Điều 1: Nội dung đăng ký hoạt động của Chi nhánh: 1. Tên Chi nhánh :
[G-09] | 3. Địa chỉ:
[G-11] | 4. Ngành, nghề kinh doanh:
[G-13] | 6. Người đứng đầu Chi nhánh
[G-22] | Điều 2: Nội dung dự án đầu tư
[G-14] | 1. Tên dự án đầu tư :
[G-15] | 2. Mục tiêu và quy mô của dự án
[G-16] | 3. Địa điểm thực hiện dự án ; Diện tích đất sử dụng
[G-17] | 4. Tổng vốn đầu tư:
[G-18] | Trong đó, vốn góp để thực hiện dự án:
 | 5. Thời hạn hoạt động của dự án là .... , kể từ ngày được cấp Giấy chứng nhận đầu tư.
[G-19] | 6. Tiến độ thực hiện dự án là
[G-20] | 7. Các ưu đãi đối với dự án
 | Điều 3: Giấy chứng nhận đầu tư được lập thành 02 (hai) bản gốc; 01 bản cấp cho doanh nghiệp và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.
[G-21] | THỦ TRƯỞNG CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Phụ lục II-3

GIẤY CHỨNG NHẬN ĐẦU TƯ

(cấp cho trường hợp thực hiện dự án đầu tư gắn với thành lập doanh nghiệp)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

 | GIẤY CHỨNG NHẬN ĐẦU TƯ
[G-03] | Số:

Chứng nhận lần đầu : | ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | ngày ........ tháng ........ năm .....

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;

Căn cứ Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư (ghi đối với trường hợp đăng ký lại, chuyển đổi loại hình doanh nghiệp)

Căn cứ Nghị định số 88/2006/NĐ-CP ngày 21 tháng 8 năm 2006 về đăng ký kinh doanh;

[G-20.1]

Căn cứ...

[G-01.1]

Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ..... nộp ngày ....., và hồ sơ bổ sung nộp ngày.... (nếu có)

[G-01.2]

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[G-05]

Chứng nhận :

[G-06]

Đại diện bởi :

Đăng ký thành lập doanh nghiệp và thực hiện dự án đầu tư với nội dung sau:

[G-07]

Điều 1: Nội dung đăng ký kinh doanh:

1. Tên doanh nghiệp :

[G-08]

2. Loại hình doanh nghiệp:

[G-09]

3. Địa chỉ trụ sở chính:

[G-10]

Chi nhánh/Văn phòng đại diện: (nếu có)

[G-11]

4. Ngành, nghề kinh doanh:

[G-12]

5. Vốn:

[G-13]

6. Người đại diện theo pháp luật của doanh nghiệp

[G-22]

Điều 2: Nội dung dự án đầu tư

[G-14]

1. Tên dự án đầu tư :

[G-15]

2. Mục tiêu và quy mô của dự án

[G-16]

3. Địa điểm thực hiện dự án ; Diện tích đất sử dụng

[G-17]

4. Tổng vốn đầu tư:

[G-18]

Trong đó, vốn góp để thực hiện dự án:

5. Thời hạn hoạt động của dự án là .... , kể từ ngày được cấp Giấy chứng nhận đầu tư.

[G-19]

6. Tiến độ thực hiện dự án là

[G-20]

7. Các ưu đãi đối với dự án

Điều 3: Giấy chứng nhận đầu tư được lập thành 02 (hai) bản gốc; 01 bản cấp cho doanh nghiệp và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.

[G-21]

THỦ TRƯỞNG CƠ QUAN

CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Phụ lục II-4

GIẤY CHỨNG NHẬN ĐẦU TƯ ĐIỀU CHỈNH

(cấp cho trường hợp thực hiện dự án đầu tư không gắn với thành lập

doanh nghiệp/hoặc Chi nhánh)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

 | GIẤY CHỨNG NHẬN ĐẦU TƯ ĐIỀU CHỈNH
[G-02] | Số:

Chứng nhận lần đầu : | Ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | Ngày ........ tháng ........ năm .....
Chứng nhận thay đổi lần thứ: .... | Ngày ........ tháng ........ năm .....

 | Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005; Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;
[G-20.1] | Căn cứ...
[G-01.1] | Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;
 | Căn cứ bản đề nghị điều chỉnh Giấy chứng nhận đầu tư và hồ sơ kèm theo do.... nộp ngày ..... và hồ sơ bổ sung nộp ngày.... (nếu có)
[G-01.2] | CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ
[G-05] | Chứng nhận :
[G-06] | Đại diện bởi : Điều chỉnh Giấy chứng nhận đầu tư (số, ngày, nơi cấp) với nội dung sau:
 | Điều 1: Các điều khoản sau đây của Giấy chứng nhận đầu tư/hoặc và Giấy chứng nhận đầu tư điều chỉnh (số, ngày, nơi cấp) được điều chỉnh như sau: Điều ..... Điều ..... Điều .....
 | Điều 2: Mọi điều khoản khác của Giấy chứng nhận đầu tư (số, ngày, nơi cấp) vẫn giữ nguyên giá trị pháp lý.
 | Điều 3: Giấy chứng nhận đầu tư điều chỉnh được lập thành (viết bằng số và chữ) bản gốc; mỗi nhà đầu tư được cấp 01 bản và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.
[G-21] | THỦ TRƯỞNG CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Phụ lục II-5

GIẤY CHỨNG NHẬN ĐIỀU CHỈNH GIẤY PHÉP ĐẦU TƯ

(cấp cho trường hợp doanh nghiệp có vốn đầu tư nước ngoài và các bên tham gia hợp đồng hợp tác kinh doanh được cấp Giấy phép đầu tư trước ngày 01/7/2006 chưa đăng ký lại và không đăng ký lại)

[G-01]

CƠ QUAN CẤP

GIẤY CHỨNG NHẬN ĐẦU TƯ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY CHỨNG NHẬN ĐIỀU CHỈNH GIẤY PHÉP ĐẦU TƯ

[G-04]

Số:

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư ;

Căn cứ Nghị định số 101/2006/NĐ-CP ngày 21 tháng 9 năm 2006 quy định việc đăng ký lại, chuyển đổi và đăng ký đổi Giấy chứng nhận đầu tư của các doanh nghiệp có vốn đầu tư nước ngoài theo quy định của Luật Doanh nghiệp và Luật Đầu tư

[G-20.1]

Căn cứ...

[G-01.1]

Căn cứ …. quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ... ;

Căn cứ bản đề nghị điều chỉnh Giấy phép đầu tư và hồ sơ kèm theo do.... nộp ngày ..... và hồ sơ bổ sung nộp ngày.... (nếu có)

[G-01.2]

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

[G-05]

Chứng nhận :

[G-06]

Đại diện bởi :

Điều chỉnh Giấy phép đầu tư (số, ngày, nơi cấp) với nội dung sau:

(Chỉ ghi nội dung đề nghị điều chỉnh (nếu có) liên quan đến tên , mục tiêu và quy mô, địa điểm thực hiện, tổng vốn, thời hạn hoạt động, tiến độ thực hiện và các ưu đãi đối với dự án)

Điều 1: Các điều khoản sau đây của Giấy phép đầu tư/hoặc và Giấy phép điều chỉnh (số, ngày, nơi cấp) được điều chỉnh như sau:

Điều .....

Điều .....

Điều 2: Mọi điều khoản khác của Giấy phép đầu tư/hoặc và Giấy phép điều chỉnh (số, ngày, nơi cấp) vẫn giữ nguyên giá trị pháp lý.

Điều 3: Giấy chứng nhận đầu tư điều chỉnh được lập thành (viết bằng số và chữ) bản gốc; mỗi nhà đầu tư được cấp 01 bản (đối với hợp đồng hợp tác kinh doanh); 01 bản cấp cho doanh nghiệp (đối với doanh nghiệp có vốn đầu tư nước ngoài) và 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư.

[G-21]

THỦ TRƯỞNG CƠ QUAN

CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

PHỤ LỤC III

MÃ CẤP TỈNH

Đơn vị hành chính | Mã số | Đơn vị hành chính | Mã số
(1) | (2) | (1) | (2)
01. Thành phố Hà Nội | 01 | 02. Tỉnh Hà Tây | 02
03. T.Phố Hải Phòng | 03 | 04. Tỉnh Hải Dương | 04
05. Tỉnh Hưng Yên | 05 | 06. Tỉnh Hà Nam | 06
07. Tỉnh Nam Định | 07 | 08. Tỉnh Thái Bình | 08
09. Tỉnh Ninh Bình | 09 | 10. Tỉnh Hà Giang | 10
11. Tỉnh Cao Bằng | 11 | 12. Tỉnh Lào Cai | 12
13. Tỉnh Bắc Kạn | 13 | 14. Tỉnh Lạng Sơn | 14
15. Tỉnh Tuyên Quang | 15 | 16. Tỉnh Yên Bái | 16
17. Tỉnh Thái Nguyên | 17 | 18. Tỉnh Phú Thọ | 18
19. Tỉnh Vĩnh Phúc | 19 | 20. Tỉnh Bắc Giang | 20
21. Tỉnh Bắc Ninh | 21 | 22. Tỉnh Quảng Ninh | 22
23. Tỉnh Lai Châu | 23 | 24. Tỉnh Sơn La | 24
25. Tỉnh Hoà Bình | 25 | 26. Tỉnh Thanh Hoá | 26
27. Tỉnh Nghệ An | 27 | 28. Tỉnh Hà Tĩnh | 28
29. Tỉnh Quảng Bình | 29 | 30. Tỉnh Quảng Trị | 30
31. Tỉnh Thừa Thiên - Huế | 31 | 32. Thành phố Đà Nẵng | 32
33. Tỉnh Quảng Nam | 33 | 34. Tỉnh Quảng Ngãi | 34
35. Tỉnh Bình Định | 35 | 36. Tỉnh Phú Yên | 36
37. Tỉnh Khánh Hoà | 37 | 38. Tỉnh Kon Tum | 38
39. Tỉnh Gia Lai | 39 | 40. Tỉnh Đắk Lắk | 40
41. TP Hồ Chí Minh | 41 | 42. Tỉnh Lâm Đồng | 42
43. Tỉnh Ninh Thuận | 43 | 44. Tỉnh Bình Phước | 44
45. Tỉnh Tây Ninh | 45 | 46. Tỉnh Bình Dương | 46
47. Tỉnh Đồng Nai | 47 | 48. Tỉnh Bình Thuận | 48
49. Tỉnh Bà Rịa-Vũng Tầu | 49 | 50. Tỉnh Long An | 50
51. Tỉnh Đồng Tháp | 51 | 52. Tỉnh An Giang | 52
53. Tỉnh Tiền Giang | 53 | 54. Tỉnh Vĩnh Long | 54
55. Tỉnh Bến Tre | 55 | 56. Tỉnh Kiên Giang | 56
57. Th.Phố Cần Thơ | 57 | 58. Tỉnh Trà Vinh | 58
59. Tỉnh Sóc Trăng | 59 | 60. Tỉnh Bạc Liêu | 60
61. Tỉnh Cà Mau | 61 | 62. Tỉnh Điện Biên | 62
63. Tỉnh Đắc Nông | 63 | 64. Tỉnh Hậu Giang | 64
Khu công nghiệp Dung Quất | 65 |  |

PHỤ LỤC IV

HƯỚNG DẪN CÁCH GHI

Phụ lục IV-1

Hướng dẫn cách ghi các Mẫu văn bản tại Phụ lục I quy định cho nhà đầu tư

[01] :

Tên Cơ quan cấp Giấy chứng nhận đầu tư

[02] :

Thông tin chính về từng nhà đầu tư:

a) Đối với nhà đầu tư là cá nhân:

Họ tên (họ tên, chức vụ, ngày sinh, dân tộc, quốc tịch)

Chứng minh nhân dân/hộ chiếu (số, ngày, nơi cấp)

Giấy tờ chứng thực cá nhân khác đối với trường hợp không có CMND/hộ chiếu (tên giấy, số, ngày, nơi cấp)

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện nay: (địa chỉ, điện thoại, Fax, Email)

b) Đối với nhà đầu tư là doanh nghiệp/tổ chức:

Tên doanh nghiệp/tổ chức

Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư/Quyết định thành lập (Số, Ngày cấp, Nơi cấp)

Thông tin về người đại diện theo pháp luật của doanh nghiệp/tổ chức đăng ký đầu tư, gồm:

Họ tên (họ tên, ngày sinh, dân tộc, quốc tịch)

Chứng minh nhân dân/hộ chiếu (số, ngày, nơi cấp)

Giấy tờ chứng thực cá nhân khác đối với trường hợp không có CMND/hộ chiếu (tên giấy, số, ngày, nơi cấp)

Chức vụ

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện nay: (địa chỉ, điện thoại, Fax, Email)

[03] :

Tên đầy đủ bằng chữ in hoa

a) Tên bằng tiếng Việt

b) Tên giao dịch bằng tiếng nước ngoài (nếu có)

c) Tên viết tắt (nếu có)

(Tên doanh nghiệp được đặt theo quy định của pháp luật về đăng ký kinh doanh)

[04] :

Địa chỉ đầy đủ (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

[05] :

Địa chỉ đầy đủ của chi nhánh, văn phòng đại diện (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

[06] :

Loại hình doanh nghiệp đăng ký thành lập theo Luật Doanh nghiệp : Công ty TNHH một thành viên/hoặc Công ty TNHH có hai thành viên trở lên/ hoặc Công ty cổ phần/hoặc Công ty hợp danh/hoặc Doanh nghiệp tư nhân

[07] :

Thông tin về người đại diện theo pháp luật của doanh nghiệp được thành lập ghi như mục [03]

[08] :

STT | Mã ngành | Tên ngành

(Không áp dụng đối với Phụ lục I-14)

[09] :

1. Cách ghi tuỳ thuộc vào loại hình doanh nghiệp, quy định như sau:

a) Trường hợp thành lập doanh nghiệp tư nhân, ghi ’’Vốn đầu tư ban đầu’’, gồm tổng số, trong đó tiền Việt Nam, tiền nước ngoài, tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng đính kèm theo Bản đăng ký đầu tư).

b) Trường hợp thành lập Công ty cổ phần, ghi ’’Vốn điều lệ’’, là vốn điều lệ đã góp tại thời điểm đăng ký, gồm tổng số cổ phần, mệnh giá cổ phần; số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua; số cổ phần, loại cổ phần dự kiến chào bán

c) Trường hợp thành lập công ty trách nhiệm hữu hạn, công ty hợp danh, ghi ’’Vốn điều lệ’’, là vốn điều lệ đã góp tại thời điểm đăng ký, gồm tổng số và phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên

2. Vốn ghi theo đơn vị tiền đồng Việt Nam, trường hợp dự án có vốn đầu tư nước ngoài, bổ sung giá trị tương đương theo đơn vị tiền nước ngoài

[10] :

Chỉ áp dụng đối với doanh nghiệp kinh doanh ngành nghề pháp luật quy định phải có vốn pháp định (như lĩnh vực tài chính, ngân hàng, bảo hiểm,...)

[11] :

Tên dự án đầu tư đầy đủ viết bằng chữ in hoa tiếng Việt và bằng tiếng nước ngoài (nếu có)

[12] :

Địa chỉ đầy đủ (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

Ghi diện tích đất dự kiến sử dụng (m2 hoặc ha)

[13] :

Ghi cụ thể loại hình sản phẩm/hoặc dịch vụ, quy mô dự án

Ví dụ:

- Sản xuất than hoạt tính quy mô 500.000 tấn/năm

- Xây dựng, kinh doanh khách sạn 500 buồng tiêu chuẩn 5 sao

[14] :

Ghi tổng vốn đầu tư bằng đồng Việt Nam, trường hợp dự án có vốn đầu tư nước ngoài, bổ sung giá trị tương đương theo đơn vị tiền nước ngoài

[15] :

Ghi rõ phần vốn góp, loại vốn và tiến độ góp vốn :

(Đối với trường hợp nhiều nhà đầu tư thì ghi cụ thể phần vốn góp, loại vốn và tiến độ góp vốn của từng nhà đầu tư)

[16] :

Thời hạn hoạt động của dự án kể từ ngày cấp Giấy chứng nhận đầu tư

[17] :

Ghi dự kiến tiến độ thực hiện các hạng mục, công việc chính (ví dụ: khởi công, thời gian xây dựng, mua sắm, lắp đặt máy móc thiết bị, thời điểm bắt đầu kinh doanh...)

[18] :

a) Mức thuế suất và miễn, giảm thuế thu nhập doanh nghiệp:

b) Miễn thuế nhập khẩu:

c) Miễn, giảm tiền thuê, thuế sử dụng đất, mặt nước, mặt biển:

d) Kiến nghị khác (nếu có)

[19]

Trường hợp có nhiều nhà đầu tư thì từng nhà đầu tư ký tên; đóng dấu (nếu có)

(Nếu nhà đầu tư là doanh nghiệp/tổ chức thì người ký tên là người đại diện theo pháp luật của doanh nghiệp/tổ chức đó)

[20]

Hồ sơ kèm theo:

Loại văn bản

Trường hợp áp dụng

- Bản sao hợp lệ Giấy chứng minh nhân dân/Hộ chiếu/hoặc chứng thực cá nhân hợp pháp khác; bản sao Quyết định thành lập/Giấy CNĐKKD/hoặc tài liệu tương đương khác của tổ chức;

- Văn bản uỷ quyền kèm bản sao Giấy chứng minh nhân dân/Hộ chiếu/hoặc chứng thực cá nhân hợp pháp khác của người đại diện

- Mọi trường hợp quy định phải có hồ sơ kèm theo

- Không áp dụng đối với trường hợp đăng ký lại, đổi Giấy chứng nhận đầu tư và chuyển đổi loại hình doanh nghiệp.

- Báo cáo năng lực tài chính của nhà đầu tư (do nhà đầu tư lập và chịu trách nhiệm)

- Mọi trường hợp, trừ dự án đầu tư trong nước thuộc diện đăng ký

- Hợp đồng liên doanh

- Trường hợp thành lập tổ chức kinh tế liên doanh với nhà đầu tư nước ngoài

- Hợp đồng liên doanh sửa đổi

- Trường hợp điều chỉnh Giấy chứng nhận đầu tư có thay đổi nội dung Hợp đồng liên doanh đã ký

- Trường hợp đăng ký lại, chuyển đổi loại hình doanh nghiệp có thay đổi nội dung Hợp đồng liên doanh đã ký

- Hợp đồng hợp tác kinh doanh

- Trường hợp đầu tư theo hình thức Hợp đồng hợp tác kinh doanh.

- Hợp đồng hợp tác kinh doanh sửa đổi

- Trường hợp điều chỉnh Giấy chứng nhận đầu tư có thay đổi nội dung Hợp đồng hợp tác doanh đã ký

- Trường hợp đổi Giấy chứng nhận đầu tư của Hợp đồng hợp tác kinh doanh có thay đổi nội dung Hợp đồng hợp tác kinh doanh đã ký

- Dự thảo Điều lệ doanh nghiệp

- Danh sách thành viên/cổ đông sáng lập

- Trường hợp thành lập Công ty TNHH/Công ty cổ phần/Công ty hợp danh

- Dự thảo Điều lệ doanh nghiệp sửa đổi

- Danh sách thành viên/cổ đông sáng lập

- Trường hợp điều chỉnh Giấy chứng nhận đầu tư có thay đổi nội dung Điều lệ doanh nghiệp hoặc bổ sung thêm thành viên mới.

- Trường hợp đăng ký lại, chuyển đổi loại hình doanh nghiệp có sửa đổi Điều lệ doanh nghiệp hoặc bổ sung thêm thành viên mới

- Giải trình kinh tế - kỹ thuật

- Đối với dự án thuộc diện thẩm tra cấp Giấy chứng nhận đầu tư

- Giải trình những nội dung điều chỉnh và lý do điều chỉnh

- Trường hợp điều chỉnh Giấy chứng nhận đầu tư (Giấy phép đầu tư) thuộc diện thẩm tra

- Bản giải trình khả năng đáp ứng điều kiện của dự án đầu tư

- Đối với dự án thuộc lĩnh vực đầu tư có điều kiện

- Văn bản xác nhận vốn pháp định

- Đối với ngành nghề pháp luật quy định phải có vốn pháp định

- Bản sao hợp lệ chứng chỉ hành nghề

- Đối với trường hợp kinh doanh ngành, nghề mà theo quy định của pháp luật phải có chứng chỉ hành nghề

- Bản sao Giấy chứng nhận đầu tư, Giấy chứng nhận đầu tư điều chỉnh, Giấy chứng nhận điều chỉnh Giấy phép đầu tư

- Đối với các trường hợp điều chỉnh Giấy chứng nhận đầu tư

- Bản sao Giấy phép đầu tư, Giấy phép đầu tư điều chỉnh, Giấy chứng nhận điều chỉnh Giấy phép đầu tư

- Trường hợp đăng ký lại, chuyển đổi loại hình doanh nghiệp và đổi Giấy chứng nhận đầu tư.

- Quyết định chuyển đổi loại hình doanh nghiệp của Hội đồng quản trị, Đại hội cổ đông hoặc chủ doanh nghiệp 100% vốn nước ngoài

- Trường hợp chuyển đổi loại hình doanh nghiệp

Phụ lục IV-2

Hướng dẫn cách ghi các Mẫu Giấy chứng nhận quy định tại

Phụ lục II quy định cho cơ quan cấp Giấy chứng nhận đầu tư

[G-01] :

Tên Cơ quan cấp Giấy chứng nhận đầu tư

[G-01.1] :

Văn bản pháp lý quy định về chức năng, nhiệm vụ, quyền hạn của Cơ quan cấp Giấy chứng nhận đầu tư

[G-01.2] :

1. Đối với Giấy chứng nhận do Uỷ ban nhân dân cấp tỉnh cấp:

UỶ BAN NHÂN DÂN

2. Đối với Giấy chứng nhận do Ban quản lý cấp:

TRƯỞNG BAN

[G-02] :

Số Giấy chứng nhận đầu tư là dãy ký tự bằng số có 11 chữ số theo trình tự sau:

a) Mã cấp tỉnh có 2 ký tự quy định tại Phụ lục III Quyết định này;

b) Mã cơ quan cấp Giấy chứng nhận đầu tư có 1 ký tự như sau:

- Số 1: Uỷ ban nhân dân cấp tỉnh

- Số 2: Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

Đối với trường hợp có nhiều Ban quản lý trên địa bàn, bổ sung theo thứ tự 3, 4,... theo quy định của Uỷ ban nhân dân cấp tỉnh

c) Mã hình thức tổ chức có 1 ký tự như sau:

- Số 1: Chi nhánh

- Số 2: Địa điểm kinh doanh (áp dụng đối với trường hợp doanh nghiệp thực hiện dự án đầu tư mới ngoài trụ sở chính hoặc chi nhánh)

d) Mã nguồn vốn đầu tư có 1 ký tự như sau:

- Số 1: dự án đầu tư trong nước

- Số 2: dự án có vốn đầu tư nước ngoài

đ) Mã số thứ tự gồm 6 ký tự ghi theo dãy số tự nhiên theo thứ tự cấp Giấy chứng nhận đầu tư bắt đầu từ 000 001

Ví dụ:

Mã cấp tỉnh | Mã cơ quan cấp Giấy CNĐT | Mã hình thức tổ chức | Mã nguồn vốn đầu tư | Mã số thứ tự
01 | 1 | 1 | 1 | 000 001
Giấy chứng nhận đầu tư số 1 do Uỷ ban nhân dân TP. Hà Nội cấp cho dự án đầu tư trong nước gắn với thành lập Chi nhánh

[G-03] :

Số Giấy chứng nhận đầu tư, đồng thời là số đăng ký kinh doanh của doanh nghiệp, là dãy ký tự bằng số có 12 chữ số theo trình tự sau:

a) Mã cấp tỉnh có 2 ký tự quy định tại Phụ lục III Quyết định này;

b) Mã cơ quan cấp Giấy chứng nhận đầu tư có 1 ký tự như sau:

- Số 1: Uỷ ban nhân dân cấp tỉnh

- Số 2: Ban quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao, khu kinh tế

Đối với trường hợp có nhiều Ban quản lý trên địa bàn, bổ sung theo thứ tự 3, 4,... theo quy định của Uỷ ban nhân dân cấp tỉnh

c) Mã hình thức tổ chức (doanh nghiệp) có 1 ký tự là số 0

d) Mã loại hình doanh nghiệp có 1 ký tự như sau:

- Số 1: Doanh nghiệp tư nhân

- Số 2: Công ty TNHH có 2 thành viên trở lên

- Số 3: Công ty cổ phần

- Số 4: Công ty TNHH một thành viên

- Số 5: Công ty hợp danh

đ) Mã nguồn vốn đầu tư có1 ký tự như sau:

- Số 1: dự án đầu tư trong nước

- Số 2: dự án có vốn đầu tư nước ngoài liên doanh

- Số 3: dự án doanh nghiệp 100% vốn của nhà đầu tư nước ngoài

- Số 4: dự án có vốn đầu tư nước ngoài theo Hợp đồng hợp tác kinh doanh

- Số 5: dự án đầu tư mới của doanh nghiệp có vốn đầu tư nước ngoài

e) Mã số thứ tự gồm 6 ký tự bằng số, ghi theo dãy số tự nhiên theo thứ tự cấp Giấy chứng nhận đầu tư bắt đầu từ 000 001

Ví dụ:

Mã cấp tỉnh | Mã cơ quan cấp Giấy CNĐT | Mã hình thức tổ chức | Mã loại hình DN | Mã nguồn vốn đầu tư | Mã số thứ tự
41 | 1 | 0 | 2 | 2 | 000 001
Giấy chứng nhận đầu tư số 1 do UBND thành phố Hồ Chí Minh cấp thành lập doanh nghiệp liên doanh TNHH

[G-04] :

Số Giấy chứng nhận điều chỉnh Giấy phép đầu tư là dãy ký tự bằng số và chữ theo trình tự sau:

a) Số Giấy phép đầu tư đã cấp (Ví dụ: 2222)

b) Ký hiệu /GCNĐC (Ví dụ: 2222/GCNĐC)

c) Lần điều chỉnh (Ví dụ: 2222/GCNĐC2/)

d) Mã cấp tỉnh có 2 ký tự quy định tại Phụ lục III Quyết định này;

e) Mã cơ quan cấp Giấy chứng nhận đầu tư có 1 ký tự theo quy định tại mục [02], [03] trên đây

Ví dụ:

2222/GCNĐC2/01/1 là Giấy chứng nhận điều chỉnh Giấy phép đầu tư lần thứ 2 do UBND thành phố Hà Nội cấp

[G-05] :

a) Đối với nhà đầu tư là cá nhân:

Họ tên (họ tên, chức vụ, ngày sinh, dân tộc, quốc tịch)

Chứng minh nhân dân/hộ chiếu (số, ngày, nơi cấp)

Giấy tờ chứng thực cá nhân khác đối với trường hợp không có CMND/hộ chiếu (tên giấy, số, ngày, nơi cấp)

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện nay: (địa chỉ, điện thoại, Fax, Email)

b) Đối với nhà đầu tư là doanh nghiệp/tổ chức kinh tế:

Tên doanh nghiệp/tổ chức

Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư/Quyết định thành lập (Số, Ngày cấp, Nơi cấp)

[G-06] :

Người đại diện theo pháp luật của tổ chức kinh tế đăng ký đầu tư, gồm:

Họ tên (họ tên, chức vụ, ngày sinh, dân tộc, quốc tịch)

Chứng minh nhân dân/hộ chiếu (số, ngày, nơi cấp)

Giấy tờ chứng thực cá nhân khác đối với trường hợp không có CMND/hộ chiếu (tên giấy, số, ngày, nơi cấp)

Nơi đăng ký hộ khẩu thường trú:

Chỗ ở hiện nay: (địa chỉ, điện thoại, Fax, Email)

[G-07] :

Tên doanh nghiệp viết đầy đủ bằng chữ in hoa; Tên giao dịch bằng tiếng nước ngoài; Tên viết tắt (nếu có)

[G-08] :

Ghi loại hình doanh nghiệp đăng ký thành lập theo Luật Doanh nghiệp: Công ty TNHH một thành viên/hoặc Công ty TNHH có hai thành viên trở lên/ hoặc Công ty cổ phần/hoặc Công ty hợp danh

[G-09] :

Ghi địa chỉ đầy đủ (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

[G-10] :

Ghi địa chỉ đầy đủ của chi nhánh, văn phòng đại diện (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

[G-11] :

Ghi theo mẫu:

STT | Mã ngành | Tên ngành

[G-12] :

1. Cách ghi tuỳ thuộc vào loại hình doanh nghiệp, quy định như sau:

a) Trường hợp thành lập doanh nghiệp tư nhân, ghi ’’Vốn đầu tư ban đầu’’, gồm tổng số, trong đó tiền Việt Nam, tiền nước ngoài, tài sản khác (ghi rõ loại tài sản, số lượng và giá trị còn lại của mỗi loại tài sản, có thể lập thành danh mục riêng đính kèm theo Bản đăng ký đầu tư).

b) Trường hợp thành lập Công ty cổ phần, ghi ’’Vốn điều lệ’’, là vốn điều lệ đã góp tại thời điểm đăng ký, gồm tổng số cổ phần, mệnh giá cổ phần; số cổ phần, loại cổ phần cổ đông sáng lập đăng ký mua; số cổ phần, loại cổ phần dự kiến chào bán

c) Trường hợp thành lập công ty trách nhiệm hữu hạn, công ty hợp danh, ghi ’’Vốn điều lệ’’, là vốn điều lệ đã góp tại thời điểm đăng ký, gồm tổng số và phần vốn góp của mỗi thành viên được liệt kê tại Danh sách thành viên

2. Vốn ghi theo đơn vị tiền đồng Việt Nam, trường hợp dự án có vốn đầu tư nước ngoài, bổ sung giá trị tương đương theo đơn vị tiền nước ngoài

[G-13] :

Ghi thông tin về người đại diện theo pháp luật của doanh nghiệp được thành lập như [G-06] trên đây

[G-14] :

Tên dự án đầu tư viết đầy đủ bằng chữ in hoa (nếu có)

[G-15] :

Ghi cụ thể loại hình sản phẩm/hoặc dịch vụ, quy mô dự án

Ví dụ:

- Sản xuất than hoạt tính quy mô 500.000 tấn/năm

- Xây dựng, kinh doanh khách sạn 500 buồng tiêu chuẩn 5 sao

[G-16] :

Địa chỉ đầy đủ (số nhà/đường, phố/xã, phường/quận, huyện/tỉnh, thành phố)

Ghi diện tích đất sử dụng/dự kiến sử dụng (m2 hoặc ha)

[G-17] :

Ghi tổng vốn đầu tư bằng đồng Việt Nam, trường hợp dự án có vốn đầu tư nước ngoài, bổ sung giá trị tương đương theo đơn vị tiền nước ngoài

[G-18] :

Ghi rõ phần vốn góp, loại vốn và tiến độ góp vốn :

(Đối với trường hợp nhiều nhà đầu tư thì ghi cụ thể phần vốn góp, loại vốn và tiến độ góp vốn của từng nhà đầu tư)

[G-19] :

Ghi dự định tiến độ khởi công, xây dựng, đưa dự án vào triển khai hoạt động

[G-20] :

Ghi cụ thể các ưu đãi (nếu có):

a) Mức thuế suất và miễn, giảm thuế thu nhập doanh nghiệp:

b) Miễn thuế nhập khẩu:

c) Miễn, giảm tiền thuê, thuế sử dụng đất, mặt nước, mặt biển:

d) Kiến nghị khác (nếu có)

[G-20.1] :

Ghi các căn cứ pháp lý khác để xác định các mức ưu đãi và hỗ trợ đầu tư (nếu có)

[G-21]

1. Đối với Giấy chứng nhận do Uỷ ban nhân dân cấp tỉnh cấp:

TM.UỶ BAN NHÂN DÂN

Chủ tịch

(ký tên, đóng dấu)

2. Đối với Giấy chứng nhận do Ban quản lý cấp:

TRƯỞNG BAN

(ký tên, đóng dấu)


QD 2010 - 71 thi diem dau tu theo hinh thuc cong tu

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 71/2010/QĐ-TTg | Hà Nội, ngày 09 tháng 11 năm 2010

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY CHẾ THÍ ĐIỂM ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG - TƯ

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Căn cứ Luật Đấu thầu ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ Kế hoạch và Đầu tư,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này “Quy chế thí điểm đầu tư theo hình thức đối tác công - tư” để thực hiện một số dự án, tạo cơ sở để tiếp tục hoàn thiện cơ chế chính sách và pháp luật về đầu tư theo hình thức đối tác công - tư.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2011.

Điều 3. Bộ trưởng Bộ Kế hoạch và Đầu tư, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này. Trong quá trình thực hiện Quyết định này, nếu có những phát sinh, vướng mắc, Bộ Kế hoạch và Đầu tư tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

THỦ TƯỚNG

Nguyễn Tấn Dũng

QUY CHẾ

THÍ ĐIỂM ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG - TƯ
(Ban hành kèm theo Quyết định số 71/2010/QĐ-TTg ngày 09 tháng 11 năm 2010 của Thủ tướng Chính phủ)

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quy chế này quy định điều kiện, thủ tục và nguyên tắc áp dụng thí điểm đối với một số Dự án đầu tư phát triển kết cấu hạ tầng, cung cấp dịch vụ công theo hình thức đối tác công - tư trong các lĩnh vực quy định tại Điều 4 của Quy chế này.

2. Đối tượng áp dụng của Quy chế này gồm Cơ quan nhà nước có thẩm quyền, Nhà đầu tư, tổ chức, cá nhân có liên quan đến việc quản lý, thực hiện Dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công thực hiện thí điểm đầu tư theo hình thức đối tác công - tư.

Điều 2. Giải thích từ ngữ

Trong Quy chế này các từ ngữ dưới đây được hiểu như sau:

1. Đầu tư theo hình thức đối tác công - tư là việc nhà nước và Nhà đầu tư cùng phối hợp thực hiện Dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công trên cơ sở Hợp đồng dự án.

2. Dự án là Dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công thực hiện thí điểm đầu tư theo hình thức đối tác công - tư.

3. Đề xuất dự án là đề nghị của Cơ quan nhà nước có thẩm quyền hoặc Nhà đầu tư về một Dự án thực hiện đầu tư theo hình thức đối tác công - tư.

4. Phần tham gia của Nhà nước là tổng hợp các hình thức tham gia của Nhà nước bao gồm: Vốn nhà nước, các ưu đãi đầu tư, các chính sách tài chính có liên quan, được tính trong tổng mức đầu tư (tổng vốn đầu tư) của Dự án, nhằm tăng tính khả thi của Dự án. Căn cứ tính chất của từng Dự án, Phần tham gia của Nhà nước có thể gồm một hoặc nhiều hình thức nêu trên. Phần tham gia của Nhà nước không phải là phần góp vốn chủ sở hữu trong Doanh nghiệp dự án, không gắn với quyền được chia lợi nhuận từ nguồn thu của Dự án.

5. Vốn nhà nước theo quy định của pháp luật hiện hành bao gồm: vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức, trái phiếu chính phủ, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các vốn khác có dẫn đến nợ công do nhà nước quản lý.

6. Danh mục dự án là danh sách các Dự án do Bộ Kế hoạch và Đầu tư tổng hợp từ các Đề xuất dự án của Cơ quan nhà nước có thẩm quyền, trình Thủ tướng Chính phủ phê duyệt theo Điều 14 của Quy chế này.

7. Hợp đồng dự án là hợp đồng được ký kết giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư, trong đó, nhà nước nhượng quyền cho Nhà đầu tư được phép đầu tư, khai thác công trình, cung cấp dịch vụ công trong một thời gian nhất định. Căn cứ tính chất của từng Dự án cụ thể, Hợp đồng dự án quy định cam kết về trách nhiệm, nghĩa vụ và quyền hạn của Nhà đầu tư và Cơ quan nhà nước có thẩm quyền, mối quan hệ giữa nhà nước và Nhà đầu tư.

8. Doanh nghiệp dự án là Doanh nghiệp do nhà đầu tư thành lập theo quy định của pháp luật để quản lý và thực hiện Dự án trên cơ sở Giấy chứng nhận đầu tư và Hợp đồng dự án.

9. Báo cáo nghiên cứu khả thi (Dự án đầu tư xây dựng công trình) là tập hợp các đề xuất có liên quan đến việc bỏ vốn để thiết kế, xây dựng và vận hành, quản lý Công trình kết cấu hạ tầng theo hình thức đối tác công - tư.

Điều 3. Nguyên tắc thí điểm đầu tư theo hình thức đối tác công - tư.

1. Bảo đảm mục tiêu thu hút nguồn vốn của khu vực tư nhân trong nước và nước ngoài đầu tư phát triển kết cấu hạ tầng để cung cấp dịch vụ công.

2. Vốn của khu vực tư nhân tham gia Dự án (không bao gồm Phần tham gia của Nhà nước theo quy định tại khoản 6 Điều 2 Quy chế này) gồm vốn chủ sở hữu của Nhà đầu tư, các nguồn vốn thương mại trong nước và quốc tế và các nguồn vốn khác được huy động theo nguyên tắc không dẫn đến nợ công.

3. Vốn chủ sở hữu của Nhà đầu tư trong Dự án phải đảm bảo tối thiểu bằng 30% phần vốn của khu vực tư nhân tham gia Dự án. Nhà đầu tư có thể huy động vốn vay thương mại, và các nguồn vốn khác (không có bảo lãnh của Chính phủ) tới mức tối đa bằng 70% phần vốn của khu vực tư nhân tham gia Dự án.

4. Lựa chọn Nhà đầu tư thực hiện Dự án trên cơ sở cạnh tranh, công bằng, minh bạch, hiệu quả kinh tế, phù hợp với pháp luật Việt Nam, theo tập quán và thông lệ quốc tế.

Điều 4. Lĩnh vực thí điểm đầu tư theo hình thức đối tác công - tư

1. Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ.

2. Đường sắt, cầu đường sắt, hầm đường sắt.

3. Giao thông đô thị.

4. Cảng hàng không, cảng biển, cảng sông.

5. Hệ thống cung cấp nước sạch.

6. Nhà máy điện.

7. Y tế (bệnh viện).

8. Môi trường (nhà máy xử lý chất thải).

9. Các Dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công khác theo quyết định của Thủ tướng Chính phủ.

Điều 5. Tiêu chí lựa chọn Dự án

Dự án thực hiện thí điểm đầu tư theo hình thức đối tác công - tư phải đáp ứng được một trong các tiêu chí sau:

1. Dự án quan trọng, quy mô lớn, có yêu cầu cấp thiết cho nhu cầu phát triển kinh tế theo Quyết định số 412/QĐ-TTg ngày 11 tháng 4 năm 2007 của Thủ tướng Chính phủ.

2. Dự án có khả năng hoàn trả vốn cho Nhà đầu tư từ nguồn thu hợp lý từ người sử dụng.

3. Dự án có khả năng khai thác được lợi thế về công nghệ, kinh nghiệm quản lý, vận hành và sử dụng hiệu quả năng lực tài chính của khu vực tư nhân.

4. Các tiêu chí khác theo quyết định của Thủ tướng Chính phủ.

Điều 6. Chi phí chuẩn bị đầu tư

1. Chi phí chuẩn bị đầu tư bao gồm chi phí lập và công bố danh mục Dự án, lập Báo cáo nghiên cứu khả thi, tổ chức lựa chọn Nhà đầu tư và các chi phí khác liên quan đến việc thực hiện nhiệm vụ, quyền hạn của Cơ quan nhà nước có thẩm quyền và các cơ quan có liên quan. Chi phí chuẩn bị đầu tư được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).

2. Nhà đầu tư được lựa chọn thực hiện Dự án phải thanh toán cho nhà nước chi phí lập Báo cáo nghiên cứu khả thi nêu tại khoản 1 Điều này.

Điều 7. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ, ngành, Ủy ban nhân dân cấp tỉnh).

2. Cơ quan nhà nước có thẩm quyền là một bên tham gia Hợp đồng dự án và thực hiện các quyền, nghĩa vụ, trách nhiệm theo thỏa thuận với Nhà đầu tư tại Hợp đồng dự án.

3. Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn của mình làm đầu mối để tiến hành các công việc liên quan đến Dự án, thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án. Trong mọi trường hợp Cơ quan nhà nước có thẩm quyền phải chịu hoàn toàn trách nhiệm về các nghĩa vụ của mình đã cam kết theo Hợp đồng dự án.

Điều 8. Tổ công tác liên ngành

1. Tổ công tác liên ngành do Bộ trưởng Bộ Kế hoạch và Đầu tư thành lập để hỗ trợ Cơ quan nhà nước có thẩm quyền trong quá trình xây dựng và triển khai Dự án.

Thành phần của Tổ công tác liên ngành bao gồm đại diện của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tư pháp, Bộ Công thương, Bộ Giao thông vận tải, Bộ Xây dựng, Ngân hàng Nhà nước Việt Nam và các cơ quan có liên quan khác. Thành viên Tổ công tác liên ngành có trách nhiệm giúp các Bộ, ngành do mình đại diện tham gia ý kiến về lĩnh vực quản lý của Bộ, ngành đối với Dự án.

2. Tổ công tác liên ngành có nhiệm vụ:

a) Cử thành viên tham gia tổ chuyên gia đấu thầu lựa chọn tư vấn lập Báo cáo nghiên cứu khả thi, tổ chuyên gia đấu thầu lựa chọn Nhà đầu tư thực hiện dự án;

b) Tham gia thẩm định Báo cáo nghiên cứu khả thi, kết quả lựa chọn Nhà đầu tư thực hiện dự án;

c) Tham gia thương thảo, hoàn thiện Hợp đồng dự án;

d) Hỗ trợ Cơ quan nhà nước có thẩm quyền giải quyết các vấn đề phát sinh trong quá trình triển khai Dự án;

đ) Tổng hợp kinh nghiệm từ các Dự án thí điểm để hoàn thiện chính sách về đầu tư theo hình thức đối tác công - tư, xây dựng năng lực và phát triển nguồn nhân lực cho các ngành và địa phương;

e) Hỗ trợ Cơ quan nhà nước có thẩm quyền xác định Phần tham gia của Nhà nước trong Dự án.

g) Thực hiện các nhiệm vụ khác theo quy định của Quy chế này và chỉ đạo của Bộ trưởng Bộ Kế hoạch và Đầu tư.

Chương 2.

PHẦN THAM GIA CỦA NHÀ NƯỚC

Điều 9. Phần tham gia của Nhà nước

1. Phần tham gia của Nhà nước do Thủ tướng Chính phủ quyết định trên cơ sở đề xuất của Cơ quan nhà nước có thẩm quyền và ý kiến thẩm định của Bộ Kế hoạch và Đầu tư.

2. Tổng giá trị Phần tham gia của Nhà nước không vượt quá 30% tổng mức đầu tư của Dự án, trừ trường hợp khác do Thủ tướng Chính phủ quyết định.

Điều 10. Vốn nhà nước trong Phần tham gia của Nhà nước

1. Căn cứ tính chất của từng Dự án cụ thể, Vốn nhà nước có thể được sử dụng để trang trải một phần chi phí của Dự án, xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng, tái định cư hoặc các công việc khác trong trường hợp cần thiết.

2. Việc lập kế hoạch Vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án được thực hiện theo quy định của Luật ngân sách và các văn bản hướng dẫn thi hành.

3. Việc huy động, ký kết và phân bổ các nguồn vốn tín dụng ưu đãi và nguồn vốn vay có bảo lãnh của Chính phủ được thực hiện theo quy định của pháp luật hiện hành. Việc bảo lãnh của Chính phủ và Phần tham gia của Nhà nước sẽ được xem xét, quyết định trên cơ sở từng dự án cụ thể, bảo đảm dự án khả thi về tài chính và khả năng cân đối vĩ mô của Nhà nước.

Điều 11. Thực hiện Phần tham gia của Nhà nước

1. Các Bộ, ngành, cơ quan có liên quan chịu trách nhiệm thực hiện Phần tham gia của Nhà nước trong Dự án theo quyết định của Thủ tướng Chính phủ quy định tại Điều 9 Quy chế này.

2. Cơ quan nhà nước có thẩm quyền thực hiện các quyền và nghĩa vụ liên quan đến việc sử dụng Phần tham gia của Nhà nước theo quy định tại Hợp đồng dự án.

Chương 3.

CHUẨN BỊ DỰ ÁN

Điều 12. Đề xuất dự án của Cơ quan nhà nước có thẩm quyền

1. Căn cứ quy hoạch, kế hoạch, chương trình đầu tư phát triển kết cấu hạ tầng được duyệt, Cơ quan nhà nước có thẩm quyền lập Đề xuất dự án theo các nội dung quy định tại khoản 2 Điều này.

2. Đề xuất dự án bao gồm các nội dung sau:

a) Dự kiến quy mô, công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

b) Sự phù hợp của Dự án với các lĩnh vực, tiêu chí lựa chọn Dự án;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; sơ bộ phương án giải phóng mặt bằng, tái định cư (nếu có); đánh giá sơ bộ ảnh hưởng của Dự án đối với môi trường sinh thái và môi trường xã hội;

d) Dự kiến tiến độ xây dựng công trình (khởi công, hoàn thành, nghiệm thu và đưa công trình vào khai thác kinh doanh); thời gian khai thác công trình, phương thức tổ chức quản lý và kinh doanh của Nhà đầu tư;

đ) Xác định sơ bộ các loại giá, phí hàng hóa, dịch vụ dự kiến thu từ việc khai thác công trình theo quy định hiện hành;

e) Các điều kiện, phương thức chuyển giao và tiếp nhận công trình;

g) Dự kiến tổng mức đầu tư, xác định sơ bộ Phần tham gia của Nhà nước và đề xuất ưu đãi và cơ chế bảo đảm đầu tư của Dự án;

h) Phân tích hiệu quả tổng thể của Dự án bao gồm sự cần thiết của Dự án, những lợi thế và hiệu quả kinh tế, xã hội của việc thực hiện Dự án đầu tư theo hình thức đối tác công - tư so với hình thức đầu tư toàn bộ bằng Vốn nhà nước, tính khả thi của việc huy động các nguồn vốn đầu tư.

Điều 13. Đề xuất dự án của Nhà đầu tư

1. Trường hợp Nhà đầu tư chủ động đưa ra Đề xuất dự án thì thực hiện theo quy định tại khoản 2 Điều 14.

2. Đề xuất dự án của Nhà đầu tư phải được lập theo các nội dung quy định tại khoản 2 Điều 12 của Quy chế này.

Điều 14. Lập danh mục Dự án

1. Cơ quan nhà nước có thẩm quyền gửi Đề xuất dự án về Bộ Kế hoạch và Đầu tư để tổng hợp, tổ chức thẩm định và trình Thủ tướng Chính phủ quyết định đưa Dự án vào Danh mục dự án.

2. Đề xuất dự án của Nhà đầu tư được gửi về Cơ quan nhà nước có thẩm quyền theo chức năng quản lý nhà nước về ngành, lãnh thổ tương ứng với lĩnh vực, địa bàn thực hiện Dự án, đồng thời gửi tới Bộ Kế hoạch và Đầu tư để theo dõi. Đề xuất dự án được xem xét, đưa vào Danh mục dự án theo quy định tại khoản 1 Điều này.

3. Bộ Kế hoạch và Đầu tư chủ trì, lấy ý kiến Bộ, Ngành, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) và các cơ quan liên quan đến Dự án để thẩm định Đề xuất dự án, làm cơ sở trình Thủ tướng Chính phủ quyết định đưa Dự án vào Danh mục dự án. Trong thời hạn 30 ngày làm việc kể từ ngày nhận được yêu cầu của Bộ Kế hoạch và Đầu tư, các cơ quan liên quan phải có ý kiến bằng văn bản về các vấn đề thuộc chức năng, nhiệm vụ và quyền hạn của mình, quá thời hạn này thì được coi là không có ý kiến phản đối.

Điều 15. Công bố Danh mục dự án

Danh mục dự án được duyệt theo quy định tại Điều 14 của Quy chế này được công bố công khai trên Báo Đấu thầu, Cổng Thông tin điện tử của Bộ Kế hoạch và Đầu tư, trang tin điện tử của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh và các phương tiện thông tin đại chúng khác (trong trường hợp cần thiết).

Điều 16. Nội dung Báo cáo nghiên cứu khả thi

Báo cáo nghiên cứu khả thi được lập theo quy định của pháp luật hiện hành và tập quán quốc tế để đảm bảo Dự án có khả năng huy động vốn đầu tư từ thị trường vốn trong nước và quốc tế, gồm những nội dung cơ bản như sau:

1. Quy mô, công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

2. Sự phù hợp của Dự án với các lĩnh vực, tiêu chí lựa chọn Dự án;

3. Phân tích, lựa chọn về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư; đánh giá ảnh hưởng của Dự án đối với môi trường sinh thái và môi trường xã hội;

4. Tiến độ xây dựng công trình (khởi công, hoàn thành, nghiệm thu và đưa công trình vào khai thác kinh doanh); thời gian khai thác công trình, phương thức tổ chức quản lý và kinh doanh của Nhà đầu tư;

5. Tổng mức đầu tư;

6. Xác định mức phí người sử dụng đất đối với hàng hóa, dịch vụ công dự kiến thu từ việc kinh doanh khai thác công trình theo quy định hiện hành;

7. Các điều kiện, phương thức chuyển giao và tiếp nhận công trình;

8. Dự kiến Phần tham gia của Nhà nước trong Dự án, ưu đãi và đảm bảo đầu tư của Dự án;

9. Phân tích rủi ro, quyền và nghĩa vụ của các bên.

10. Phân tích hiệu quả tổng thể của Dự án bao gồm sự cần thiết của Dự án, những lợi thế và hiệu quả kinh tế, xã hội của việc thực hiện Dự án đầu tư theo hình thức đối tác công - tư so với hình thức đầu tư toàn phần bằng Vốn nhà nước, tính khả thi của việc huy động các nguồn vốn đầu tư.

Điều 17. Lập, thẩm định, phê duyệt Báo cáo nghiên cứu khả thi

1. Lập Báo cáo nghiên cứu khả thi

a) Căn cứ Danh mục dự án được duyệt theo quy định tại Điều 14 của Quy chế này, Cơ quan nhà nước có thẩm quyền tổ chức đấu thầu theo quy định để lựa chọn tư vấn lập Báo cáo nghiên cứu khả thi.

b) Trong thời hạn ba mươi ngày làm việc kể từ ngày phê duyệt kết quả lựa chọn tư vấn lập Báo cáo nghiên cứu khả thi, Cơ quan nhà nước có thẩm quyền hoặc cơ quan trực thuộc được ủy quyền tiến hành ký kết và triển khai hợp đồng với tư vấn được lựa chọn để lập Báo cáo nghiên cứu khả thi của Dự án.

2. Thẩm định, phê duyệt Báo cáo nghiên cứu khả thi

Việc thẩm định, phê duyệt Báo cáo nghiên cứu khả thi thực hiện theo các quy định hiện hành về đầu tư và xây dựng áp dụng đối với các Dự án sử dụng vốn ngân sách nhà nước.

Điều 18. Phê duyệt Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác

1. Trước khi phê duyệt Báo cáo nghiên cứu khả thi theo quy định tại khoản 2 Điều 17 (sau khi tổ chức thẩm định Dự án), Cơ quan nhà nước có thẩm quyền trình Thủ tướng Chính phủ đề xuất Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương. Hồ sơ đề xuất bao gồm văn bản giải trình các nội dung trên đây, Báo cáo nghiên cứu khả thi và các tài liệu khác có liên quan.

2. Bộ Kế hoạch và Đầu tư chủ trì phối hợp với Bộ Tài chính và các Bộ, ngành có liên quan tổ chức thẩm định Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương trong thời hạn 30 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ của Cơ quan nhà nước có thẩm quyền theo quy định tại khoản 1 Điều này.

3. Thủ tướng Chính phủ quyết định Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương trên cơ sở đề xuất của Cơ quan nhà nước có thẩm quyền và báo cáo thẩm định của Bộ Kế hoạch và Đầu tư.

Chương 4.

LỰA CHỌN NHÀ ĐẦU TƯ VÀ KÝ KẾT HỢP ĐỒNG DỰ ÁN

Điều 19. Đấu thầu lựa chọn Nhà đầu tư

1. Trên cơ sở Báo cáo nghiên cứu khả thi được phê duyệt, Cơ quan nhà nước có thẩm quyền tổ chức lập hồ sơ mời thầu và tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư thực hiện Dự án. Việc đấu thầu thực hiện theo quy định của pháp luật về đấu thầu, phù hợp với tập quán và thông lệ quốc tế, đảm bảo cạnh tranh, công bằng, minh bạch, hiệu quả kinh tế.

2. Hồ sơ mời thầu bao gồm các nội dung về phương pháp đánh giá hồ sơ dự thầu, trình tự, thủ tục đấu thầu, dự thảo Hợp đồng dự án, kèm theo Báo cáo nghiên cứu khả thi được duyệt, dự kiến Phần tham gia của Nhà nước trong Dự án và cơ chế bảo đảm đầu tư của Dự án.

3. Cơ quan nhà nước có thẩm quyền tổ chức thẩm định kết quả lựa chọn nhà đầu tư, lấy ý kiến Bộ Kế hoạch và Đầu tư trước khi phê duyệt kết quả lựa chọn Nhà đầu tư theo quy định hiện hành.

Điều 20. Thương thảo, hoàn thiện và ký kết Hợp đồng dự án

1. Trong thời gian 30 ngày làm việc kể từ ngày phê duyệt kết quả lựa chọn Nhà đầu tư theo quy định tại Điều 19 của Quy chế này, Cơ quan nhà nước có thẩm quyền phối hợp với các cơ quan liên quan thương thảo, hoàn thiện và ký tắt Hợp đồng dự án với Nhà đầu tư được lựa chọn. Nội dung Hợp đồng dự án được ký tắt phải phù hợp với quyết định phê duyệt kết quả lựa chọn Nhà đầu tư.

2. Sau khi Dự án được cấp Giấy chứng nhận đầu tư theo quy định tại Chương VI của Quy chế này, Nhà đầu tư và Cơ quan nhà nước có thẩm quyền tiến hành ký chính thức Hợp đồng dự án. Trường hợp cơ quan cấp Giấy chứng nhận đầu tư có yêu cầu điều chỉnh Hợp đồng dự án, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư phải điều chỉnh những nội dung tương ứng của Hợp đồng dự án trước khi ký chính thức.

3. Phần tham gia của Nhà nước và các cơ chế bảo đảm đầu tư của Dự án quy định trong Hợp đồng dự án không được vượt quá những nội dung tương ứng theo quyết định phê duyệt của Thủ tướng Chính phủ.

Chương 5.

HỢP ĐỒNG DỰ ÁN

Điều 21. Nội dung và hình thức của Hợp đồng dự án

Hợp đồng dự án quy định mục đích, phạm vi, nội dung Dự án; quyền, nghĩa vụ của các bên trong việc thiết kế, xây dựng, kinh doanh, quản lý công trình Dự án.

Điều 22. Quyền tiếp nhận Dự án

1. Các Bên có thể thỏa thuận việc bên cho vay tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp dự án (sau đây gọi là quyền tiếp nhận Dự án) trong trường hợp Doanh nghiệp dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng dự án hoặc hợp đồng vay. Sau khi tiếp nhận Dự án, bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp dự án hoặc Nhà đầu tư quy định tại Hợp đồng dự án.

2. Điều kiện, thủ tục và nội dung quyền tiếp nhận Dự án của bên cho vay phải được quy định tại hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp dự án hoặc Nhà đầu tư với Bên cho vay và phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 23. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

1. Nhà đầu tư có thể chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ của mình theo Hợp đồng dự án.

2. Việc chuyển nhượng theo quy định tại khoản 1 Điều này phải được Cơ quan nhà nước có thẩm quyền chấp thuận và không được làm ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện Dự án và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án.

Điều 24. Sửa đổi, bổ sung Hợp đồng dự án

1. Hợp đồng dự án có thể được sửa đổi, bổ sung do có sự thay đổi về quy mô, tiêu chuẩn kỹ thuật công trình, tổng vốn đầu tư đã thỏa thuận hoặc do sự kiện bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng dự án.

2. Các Bên thỏa thuận trong Hợp đồng dự án các điều kiện sửa đổi, bổ sung Hợp đồng dự án.

3. Việc sửa đổi, bổ sung Hợp đồng dự án phải được Cơ quan cấp Giấy chứng nhận đầu tư chấp thuận.

Điều 25. Thời hạn Hợp đồng dự án

Thời hạn Hợp đồng dự án do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất của Dự án và có thể được gia hạn hoặc rút ngắn theo các điều kiện quy định tại Hợp đồng dự án.

Điều 26. Chấm dứt Hợp đồng dự án

1. Hợp đồng dự án chấm dứt hiệu lực do kết thúc thời hạn đã thỏa thuận hoặc kết thúc trước thời hạn do lỗi vi phạm của một trong các bên mà không có biện pháp khắc phục có hiệu quả, do sự kiện bất khả kháng hoặc các trường hợp khác quy định tại Hợp đồng dự án.

2. Các bên thỏa thuận trong Hợp đồng dự án các điều kiện chấm dứt Hợp đồng dự án và biện pháp xử lý khi Hợp đồng dự án chấm dứt trước thời hạn trong các trường hợp quy định tại khoản 1 Điều này.

Điều 27. Áp dụng pháp luật nước ngoài điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

1. Việc áp dụng pháp luật nước ngoài được thực hiện đối với từng dự án cụ thể và được dự kiến tại Hồ sơ mời thầu.

2. Việc áp dụng pháp luật nước ngoài theo quy định tại khoản 1 Điều này không được trái với các quy định của pháp luật Việt Nam.

Điều 28. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án

1. Biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được áp dụng dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự.

2. Số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng không thấp hơn 2% tổng vốn đầu tư của Dự án;

3. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án có hiệu lực kể từ ngày Hợp đồng dự án được ký chính thức đến ngày công trình được hoàn thành.

Chương 6.

CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 29. Cơ quan cấp Giấy chứng nhận đầu tư

Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư cho các Dự án thực hiện thí điểm đầu tư theo hình thức đối tác công - tư.

Điều 30. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan cấp Giấy chứng nhận đầu tư nêu tại Điều 29 Quy chế này để tổ chức thẩm tra, cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Hợp đồng dự án đã được ký tắt và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có);

c) Báo cáo nghiên cứu khả thi;

d) Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có).

3. Nội dung thẩm tra gồm:

a) Các quyền và nghĩa vụ của các bên theo Hợp đồng dự án;

b) Tiến độ thực hiện Dự án;

c) Nhu cầu sử dụng đất;

d) Các giải pháp về môi trường;

đ) Phần tham gia của Nhà nước, ưu đãi đầu tư và cơ chế bảo đảm thực hiện Dự án.

4. Cơ quan cấp Giấy chứng nhận đầu tư tiến hành thẩm tra, cấp Giấy chứng nhận đầu tư cho Nhà đầu tư trong thời hạn 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

Điều 31. Nội dung Giấy chứng nhận đầu tư

1. Giấy chứng nhận đầu tư gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của Nhà đầu tư;

b) Tên Dự án;

c) Mục tiêu và quy mô của Dự án;

d) Địa điểm thực hiện Dự án và diện tích đất sử dụng;

đ) Tổng vốn đầu tư của Dự án;

e) Thời hạn và tiến độ thực hiện Dự án; tiến độ huy động vốn theo Hợp đồng dự án;

g) Các ưu đãi, bảo đảm đầu tư (nếu có).

2. Điều kiện thanh toán theo quy định tại Hợp đồng dự án.

Điều 32. Thực hiện Dự án

1. Sau khi Dự án được cấp Giấy chứng nhận đầu tư, Nhà đầu tư đăng ký kinh doanh thành lập Doanh nghiệp dự án để thực hiện Dự án. Hồ sơ, trình tự, thủ tục đăng ký kinh doanh thực hiện theo quy định của Luật Doanh nghiệp.

2. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của Doanh nghiệp dự án do Nhà đầu tư quyết định phù hợp với quy định của Hợp đồng dự án, Luật Doanh nghiệp, Luật Đầu tư và các văn bản hướng dẫn thi hành.

3. Quyền và nghĩa vụ của Doanh nghiệp dự án trong việc thực hiện Dự án được thỏa thuận theo một trong các cách thức sau:

a) Doanh nghiệp dự án, sau khi được thành lập, ký Hợp đồng dự án để cùng với Nhà đầu tư hợp thành một bên của Hợp đồng dự án;

b) Cơ quan nhà nước có thẩm quyền, Nhà đầu tư và Doanh nghiệp dự án ký kết thỏa thuận cho phép Doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của Nhà đầu tư theo quy định tại Hợp đồng dự án. Thỏa thuận này là một bộ phận không tách rời của Hợp đồng dự án.

4. Các bên trong Hợp đồng dự án, các cơ quan liên quan có trách nhiệm thực hiện Hợp đồng dự án theo quy định tại Quy chế này và quy định của pháp luật hiện hành.

Điều 33. Tổ chức lựa chọn nhà thầu để triển khai Dự án

1. Doanh nghiệp dự án chịu trách nhiệm lựa chọn nhà thầu tư vấn, mua sắm hàng hóa, xây lắp và nhà thầu khác để thực hiện Dự án. Việc lựa chọn nhà thầu thuộc phạm vi điều chỉnh của Luật Đấu thầu phải thực hiện theo quy định của pháp luật về đấu thầu.

2. Kết quả lựa chọn nhà thầu phải thông báo cho Cơ quan nhà nước có thẩm quyền trong thời hạn mười lăm ngày làm việc kể từ ngày có quyết định lựa chọn nhà thầu.

Điều 34. Chuẩn bị mặt bằng xây dựng

Ủy ban nhân dân cấp tỉnh chịu trách nhiệm giải phóng mặt bằng và hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các điều kiện về sử dụng đất quy định tại Hợp đồng dự án.

Điều 35. Lập thiết kế kỹ thuật, giám sát, quản lý xây dựng Công trình Dự án

1. Căn cứ Báo cáo nghiên cứu khả thi và Hợp đồng dự án, Doanh nghiệp dự án lập Thiết kế kỹ thuật gửi Cơ quan nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp Thiết kế kỹ thuật thay đổi so với Báo cáo nghiên cứu khả thi, Doanh nghiệp dự án phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Doanh nghiệp dự án tự quản lý, giám sát hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã thỏa thuận phù hợp với quy định của pháp luật về xây dựng và thỏa thuận tại Hợp đồng dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, đánh giá việc tuân thủ các nghĩa vụ của Nhà đầu tư và Doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, tiêu chuẩn kỹ thuật, chất lượng công trình, tiến độ huy động vốn và thực hiện Dự án, bảo vệ môi trường và các vấn đề khác theo thỏa thuận trong Hợp đồng dự án.

4. Việc điều chỉnh tổng vốn đầu tư, thiết kế kỹ thuật và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án chỉ được xem xét trong các trường hợp sau:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho Dự án;

c) Khi quy hoạch thay đổi ảnh hưởng trực tiếp đến địa điểm, quy mô, tính chất, mục tiêu của Dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

Điều 36. Quản lý và kinh doanh công trình

1. Doanh nghiệp dự án thực hiện việc quản lý, kinh doanh công trình phù hợp với các quy định của pháp luật và theo các điều kiện thỏa thuận trong Hợp đồng dự án.

2. Doanh nghiệp dự án có thể thuê tổ chức quản lý thực hiện công việc nêu tại khoản 1 Điều này với điều kiện Doanh nghiệp dự án chịu toàn bộ trách nhiệm của tổ chức quản lý.

3. Trong quá trình kinh doanh công trình, Doanh nghiệp dự án có nghĩa vụ:

a) Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ do Doanh nghiệp dự án cung cấp; không được sử dụng quyền kinh doanh công trình để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng;

b) Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng dự án, bảo đảm công trình vận hành đúng thiết kế;

c) Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng và trong thời hạn thỏa thuận tại Hợp đồng dự án;

d) Bảo đảm việc sử dụng công trình theo các điều kiện quy định trong Hợp đồng dự án.

Điều 37. Giá, phí hàng hóa, dịch vụ và các khoản thu

1. Giá, phí hàng hóa, dịch vụ do Doanh nghiệp dự án cung cấp được quy định tại Hợp đồng dự án theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của Doanh nghiệp dự án, người sử dụng và nhà nước.

2. Doanh nghiệp dự án chỉ được điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu theo các điều kiện quy định trong Hợp đồng dự án.

3. Khi điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác (nếu có), Doanh nghiệp dự án phải thông báo trước ba mươi ngày làm việc cho Cơ quan nhà nước có thẩm quyền. Việc điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác do Nhà nước quản lý phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 38. Báo cáo tình hình thực hiện Dự án

1. Trong quá trình triển khai Dự án, Doanh nghiệp dự án có trách nhiệm báo cáo tiến độ thực hiện Dự án cho cơ quan cấp Giấy Chứng nhận đầu tư vào tháng 1 và tháng 7 hàng năm. Thời hạn nộp báo cáo chậm nhất là ngày 31 tháng 01 và 31 tháng 07 hàng năm.

2. Báo cáo tình hình thực hiện dự án gồm các nội dung chính sau:

a) Các thủ tục hành chính đã thực hiện trong kỳ;

b) Tiến độ góp vốn điều lệ và tình hình giải ngân vốn đầu tư;

c) Tiến độ xây dựng (nếu có);

d) Tình hình sử dụng lao động;

đ) Tình hình sử dụng đất (đối với dự án thuê đất trực tiếp của Nhà nước);

e) Tình hình nhập khẩu lắp đặt thiết bị, máy móc tạo tài sản cố định hình thành dự án đầu tư (nếu có);

g) Tình hình triển khai sản xuất, kinh doanh;

h) Tình hình thực hiện các mục tiêu của dự án;

i) Tình hình thực hiện Phần tham gia của Nhà nước và các bảo đảm đầu tư;

k) Các khó khăn vướng mắc trong quá trình thực hiện dự án (nếu có).

Chương 7.

QUYẾT TOÁN VÀ CHUYỂN GIAO CÔNG TRÌNH DỰ ÁN

Điều 39. Quyết toán công trình Dự án

1. Trong vòng sáu tháng kể từ ngày hoàn thành Công trình Dự án theo thỏa thuận tại Hợp đồng dự án, Nhà đầu tư phải lập hồ sơ quyết toán giá trị vốn đầu tư xây dựng công trình phù hợp với quy định của pháp luật về xây dựng.

2. Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng Công trình Dự án.

Điều 40. Chuyển giao Công trình Dự án

1. Tùy từng hình thức Hợp đồng dự án cụ thể, việc chuyển giao Công trình Dự án được thực hiện theo đặc thù của từng hình thức hợp đồng đó.

2. Việc chuyển giao Công trình phải đảm bảo các điều kiện sau:

a) Một năm trước ngày chuyển giao hoặc trong thời hạn thỏa thuận tại Hợp đồng dự án, Nhà đầu tư hoặc Doanh nghiệp dự án phải đăng báo công khai về việc chuyển giao công trình Dự án và các vấn đề có liên quan.

b) Cơ quan nhà nước có thẩm quyền tổ chức giám định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại Hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu Doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình.

c) Nhà đầu tư và Doanh nghiệp dự án phải bảo đảm tài sản được chuyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để bảo đảm cho các nghĩa vụ khác của Nhà đầu tư hoặc Doanh nghiệp dự án phát sinh trước thời điểm chuyển giao, trừ trường hợp Hợp đồng dự án có quy định khác.

d) Doanh nghiệp dự án có trách nhiệm chuyển giao công nghệ, đào tạo, và thực hiện việc bảo dưỡng định kỳ, đại tu để bảo đảm điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng dự án.

đ) Sau khi tiếp nhận Công trình Dự án, Cơ quan nhà nước có thẩm quyền tổ chức quản lý, vận hành Công trình theo chức năng, thẩm quyền hoặc giao cho Nhà đầu tư quản lý vận hành theo thỏa thuận tại Hợp đồng dự án.

Chương 8.

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ

Điều 41. Ưu đãi đầu tư

1. Doanh nghiệp dự án được hưởng các ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Hàng hóa nhập khẩu để thực hiện Dự án được hưởng ưu đãi theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Doanh nghiệp dự án được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

Điều 42. Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 43. Quyền thế chấp tài sản

1. Doanh nghiệp dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của Doanh nghiệp dự án phải được sự chấp thuận của Cơ quan nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án theo quy định tại Hợp đồng dự án và phù hợp với quy định của pháp luật.

Điều 44. Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, Nhà đầu tư hoặc Doanh nghiệp dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a) Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b) Nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ) Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với Nhà đầu tư nước ngoài).

2. Đối với một số Dự án quan trọng trong lĩnh vực năng lượng, xây dựng công trình giao thông và xử lý chất thải, tùy thuộc yêu cầu thực hiện Dự án và căn cứ ý kiến của Ngân hàng Nhà nước Việt Nam, Cơ quan nhà nước có thẩm quyền trình Thủ tướng Chính phủ xem xét quyết định việc bảo đảm cân đối ngoại tệ hoặc hỗ trợ cân đối ngoại tệ theo thủ tục quy định tại Điều 18 Quy chế này.

Điều 45. Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công cộng, Doanh nghiệp dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ Doanh nghiệp dự án thực hiện các thủ tục cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 46. Bảo lãnh nghĩa vụ của Nhà đầu tư, Doanh nghiệp dự án và các doanh nghiệp khác

Trong trường hợp cần thiết và tùy theo tính chất Dự án, Cơ quan nhà nước có thẩm quyền trình Chính phủ xem xét, quyết định việc chỉ định cơ quan có thẩm quyền bảo lãnh cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ hợp đồng khác cho Nhà đầu tư, Doanh nghiệp dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp nhà nước bán nguyên liệu, mua sản phẩm, dịch vụ của Doanh nghiệp dự án.

Chương 9.

TỔ CHỨC THỰC HIỆN

Điều 47. Nhiệm vụ của Bộ Kế hoạch và Đầu tư

1. Chủ trì, phối hợp với các cơ quan liên quan thẩm định Đề xuất dự án, Phần tham gia của Nhà nước, cơ chế bảo đảm đầu tư và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương, trình Thủ tướng Chính phủ phê duyệt.

2. Tham gia ý kiến với Cơ quan nhà nước có thẩm quyền về kết quả lựa chọn Nhà đầu tư.

3. Tham gia, hỗ trợ Cơ quan nhà nước có thẩm quyền triển khai Dự án.

4. Chủ trì, phối hợp với các cơ quan liên quan giám sát quá trình triển khai Dự án.

5. Hướng dẫn thực hiện các quy định về lựa chọn Nhà đầu tư, tổ chức thương thảo, ký kết Hợp đồng dự án và các vấn đề có liên quan khác.

6. Hướng dẫn Cơ quan nhà nước có thẩm quyền lập kế hoạch vốn đầu tư phát triển sử dụng cho các Dự án, bao gồm vốn chuẩn bị đầu tư, vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án và các chi phí khác liên quan đến quá trình thực hiện Dự án.

7. Lập kế hoạch ngân sách Trung ương sử dụng cho các Dự án.

8. Chủ trì vận động, quản lý nguồn vốn vay ưu đãi từ các nhà tài trợ song phương và đa phương theo quy định của pháp luật hiện hành và các nguồn vốn phù hợp khác để trang trải một phần các khoản chi phí chuẩn bị đầu tư và đóng góp vào Phần tham gia của Nhà nước trong Dự án.

9. Làm đầu mối vận động, tiếp nhận và quản lý việc sử dụng nguồn hỗ trợ phát triển chính thức không hoàn lại của các nhà tài trợ song phương và đa phương theo quy định của pháp luật hiện hành dành cho các hoạt động đào tạo, tăng cường năng lực, xây dựng hệ thống pháp luật và thể chế về đầu tư theo hình thức đối tác công - tư, hỗ trợ kỹ thuật, xúc tiến đầu tư trong quá trình chuẩn bị và triển khai thực hiện Dự án.

10. Tổ chức các hoạt động xúc tiến đầu tư để giới thiệu Danh mục dự án và Dự án cụ thể tới các Nhà đầu tư và các thị trường vốn thương mại trong và ngoài nước. Nội dung cụ thể của hoạt động xúc tiến đầu tư do Bộ trưởng Bộ Kế hoạch và Đầu tư quyết định.

11. Tổ chức các hoạt động đào tạo, tăng cường năng lực cho các cơ quan, đơn vị về quản lý, thực hiện đầu tư theo hình thức đối tác công - tư.

12. Chủ trì, phối hợp với các Bộ, ngành liên quan tổng kết, đánh giá việc triển khai Quy chế này làm cơ sở hoàn thiện hệ thống pháp luật về đầu tư theo hình thức đối tác công - tư.

13. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Quy chế này và các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 48. Nhiệm vụ của Bộ Tài chính

1. Tham gia thẩm định Đề xuất dự án để đưa vào Danh mục dự án.

2. Tham gia thẩm định về Phần tham gia của Nhà nước trong Dự án, cơ chế bảo đảm đầu tư của Dự án và các vấn đề khác vượt thẩm quyền của các Bộ, ngành và địa phương.

3. Hỗ trợ Cơ quan nhà nước có thẩm quyền thương thảo, hoàn thiện và ký kết Hợp đồng dự án đối với những nội dung thuộc chức năng quản lý của Bộ Tài chính.

4. Chủ trì giám sát tiến độ góp vốn thực hiện Phần tham gia của Nhà nước trong Dự án.

5. Hướng dẫn Cơ quan nhà nước có thẩm quyền trong việc triển khai giải ngân Phần tham gia của Nhà nước.

6. Phối hợp với Bộ Kế hoạch và Đầu tư lập kế hoạch vốn đầu tư phát triển dành cho Dự án, bao gồm chi phí chuẩn bị đầu tư, Vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án và các chi phí cần thiết khác liên quan đến quá trình thực hiện Dự án.

7. Tham gia vận động, quản lý nguồn vốn vay ưu đãi từ các nhà tài trợ song phương và đa phương theo quy định của pháp luật hiện hành và các nguồn vốn phù hợp khác để trang trải một phần các khoản chi phí chuẩn bị đầu tư và đóng góp vào Phần tham gia của Nhà nước trong Dự án.

8. Tham gia tổng kết, đánh giá việc triển khai Quy chế này làm cơ sở hoàn thiện hệ thống pháp luật về đầu tư theo hình thức đối tác công - tư.

9. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Quy chế này và các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 49. Nhiệm vụ của Bộ Tư pháp

1. Phối hợp với Bộ Kế hoạch và Đầu tư trong việc xây dựng các hướng dẫn triển khai thực hiện Quy chế này.

2. Tham gia ý kiến về việc áp dụng pháp luật nước ngoài (nếu có) dự kiến trong Hồ sơ mời thầu.

3. Tham gia đàm phán và có ý kiến về vấn đề pháp lý khác của hợp đồng Dự án theo yêu cầu của Cơ quan nhà nước có thẩm quyền trong từng trường hợp cụ thể.

4. Tham gia tổng kết, đánh giá việc triển khai Quy chế này làm cơ sở hoàn thiện hệ thống pháp luật về đầu tư theo hình thức đối tác công - tư.

5. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định tại Quy chế này, các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 50. Nhiệm vụ của Ngân hàng Nhà nước

1. Tham gia ý kiến về mức độ bảo đảm ngoại tệ, các vấn đề liên quan đến nguồn vốn, quản lý ngoại hối và những vấn đề khác làm cơ sở thẩm định Phần tham gia của Nhà nước trong Dự án.

2. Tham gia vận động, quản lý nguồn vốn vay ưu đãi từ các nhà tài trợ song phương và đa phương theo quy định của pháp luật hiện hành và các nguồn vốn phù hợp khác theo quy định hiện hành để trang trải một phần các khoản chi phí chuẩn bị đầu tư và đóng góp vào Phần tham gia của Nhà nước trong Dự án.

3. Hỗ trợ Cơ quan nhà nước có thẩm quyền đàm phán, hoàn thiện và ký kết Hợp đồng dự án đối với những nội dung thuộc chức năng quản lý của Ngân hàng Nhà nước.

4. Phối hợp với Bộ Tài chính giám sát tiến độ góp vốn thực hiện Phần tham gia của Nhà nước trong Dự án.

5. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Quy chế này, các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 51. Nhiệm vụ của Cơ quan nhà nước có thẩm quyền

1. Lập kế hoạch vốn đầu tư phát triển dành cho các Dự án thuộc thẩm quyền quản lý, bao gồm chi phí chuẩn bị đầu tư, Vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án và các chi phí cần thiết khác liên quan đến quá trình thực hiện Dự án.

2. Lập Đề xuất dự án thuộc ngành, lĩnh vực quản lý theo quy định tại Điều 12 của Quy chế này.

3. Tiếp nhận Đề xuất dự án của nhà đầu tư, xem xét và đề nghị bổ sung Dự án vào Danh mục dự án theo quy định tại Điều 14 của Quy chế này.

4. Đóng góp ý kiến về Đề xuất dự án, Báo cáo nghiên cứu khả thi Dự án và các vấn đề khác theo đề nghị của Bộ Kế hoạch và Đầu tư.

5. Tổ chức lập Báo cáo nghiên cứu khả thi của Dự án theo quy định tại Điều 17 của Quy chế này.

6. Đề xuất dự kiến Phần tham gia của Nhà nước trong Dự án và dự kiến cơ chế bảo đảm đầu tư của Dự án.

7. Trên cơ sở kế hoạch vốn đầu tư phát triển được duyệt, bố trí vốn chuẩn bị đầu tư cho Dự án sử dụng vốn ngân sách Trung ương hoặc vốn ngân sách Trung ương hỗ trợ.

8. Trên cơ sở Báo cáo nghiên cứu khả thi (bao gồm cả dự kiến Phần tham gia của Nhà nước) được duyệt theo quy định tại Điều 17 và Điều 18 Quy chế này, bố trí vốn đầu tư phát triển do Dự án (trong trường hợp Dự án đầu tư do địa phương quản lý, Ủy ban nhân dân các tỉnh, thành phố chịu trách nhiệm bố trí kế hoạch) để thực hiện đầu tư từ Vốn nhà nước đóng góp vào Phần tham gia của Nhà nước trong Dự án.

9. Tổ chức đấu thầu lựa chọn nhà đầu tư, thương thảo, hoàn thiện, ký kết và thực hiện Hợp đồng dự án theo quy định tương ứng tại Điều 19, Điều 20 của Quy chế này.

10. Chịu trách nhiệm trước pháp luật về việc thực hiện Dự án.

11. Thực hiện các nhiệm vụ, quyền hạn theo quy định tại Quy chế này, các quy định khác của pháp luật và chỉ đạo của Thủ tướng Chính phủ.

Điều 52. Điều khoản thi hành

1. Quy chế này được thực hiện trong thời gian từ 3 đến 5 năm kể từ ngày có hiệu lực cho đến khi Chính phủ ban hành Nghị định về đầu tư theo hình thức đối tác công - tư thay thế Quy chế này.

2. Những nội dung không quy định tại Quy chế này thì vận dụng quy định của pháp luật hiện hành trên cơ sở phù hợp với thông lệ quốc tế theo quyết định của Thủ tướng Chính phủ.

3. Trường hợp trong quá trình thực hiện Quy chế thí điểm này nếu có những vấn đề phát sinh cần xử lý khác với các quy định của pháp luật hiện hành, Bộ Kế hoạch và Đầu tư phối hợp với các cơ quan liên quan báo cáo Thủ tướng Chính phủ xem xét, quyết định./.


QD 2014 - 03 quan ly NN ve xuc tien dau tu

THỦ TƯỚNG CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 03/2014/QĐ-TTg | Hà Nội, ngày 14 tháng 01 năm 2014

QUYẾT ĐỊNH

BAN HÀNH QUY CHẾ QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG XÚC TIẾN ĐẦU TƯ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật cơ quan đại diện nước Cộng hòa xã hội chủ nghĩa Việt Nam ở nước ngoài;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật đầu tư;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Thủ tướng Chính phủ quyết định ban hành Quy chế quản lý nhà nước đối với hoạt động xúc tiến đầu tư,

Điều 1. Ban hành kèm theo Quyết định này “Quy chế quản lý nhà nước đối với hoạt động xúc tiến đầu tư”.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 03 năm 2014.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, QHQT (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng

THỦ TƯỚNG CHÍNH PHỦ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

QUY CHẾ

Quản lý nhà nước đối với hoạt động xúc tiến đầu tư
(Ban hành kèm theo Quyết định số 03/2014/QĐ-TTg ngày 14 tháng 01 năm 2014 của Thủ tướng Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Quy chế này quy định về quản lý nhà nước đối với hoạt động xúc tiến đầu tư và cơ chế phối hợp giữa các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là "các Bộ, Ủy ban nhân dân cấp tỉnh") và Ban quản lý khu công nghiệp, khu công nghệ cao, khu chế xuất, khu kinh tế, khu kinh tế cửa khẩu (sau đây gọi tắt là “Ban quản lý”) trong hoạt động xúc tiến đầu tư.

2. Hoạt động xúc tiến đầu tư ở trong nước và ở nước ngoài bao gồm: xúc tiến đầu tư trực tiếp nước ngoài vào Việt Nam và xúc tiến đầu tư trực tiếp của Việt Nam ra nước ngoài.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Quy chế này bao gồm:

1. Các cơ quan quản lý nhà nước bao gồm các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý thực hiện các hoạt động xúc tiến đầu tư;

2. Tổ chức, cá nhân được cơ quan Nhà nước có thẩm quyền giao thực hiện các hoạt động xúc tiến đầu tư bằng kinh phí từ ngân sách nhà nước;

3. Tổ chức, cá nhân thực hiện hoạt động xúc tiến đầu tư ở nước ngoài mà không sử dụng kinh phí từ ngân sách nhà nước.

Điều 3. Nội dung hoạt động xúc tiến đầu tư

Hoạt động xúc tiến đầu tư bao gồm các nội dung sau đây:

1. Nghiên cứu, đánh giá tiềm năng, thị trường, xu hướng và đối tác đầu tư;

2. Xây dựng cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư;

3. Xây dựng danh mục dự án kêu gọi đầu tư;

4. Xây dựng các ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư;

5. Các hoạt động tuyên truyền, quảng bá, giới thiệu về môi trường, chính sách, tiềm năng, cơ hội và kết nối đầu tư;

6. Đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư;

7. Hỗ trợ các tổ chức, doanh nghiệp, nhà đầu tư trong việc tìm hiểu về pháp luật, chính sách, thủ tục đầu tư; tiềm năng, thị trường, đối tác và cơ hội đầu tư; triển khai dự án sau khi được cấp Giấy chứng nhận đầu tư;

8. Thực hiện các hoạt động hợp tác trong nước và quốc tế về xúc tiến đầu tư.

Điều 4. Nội dung quản lý nhà nước hoạt động xúc tiến đầu tư

Nội dung quản lý nhà nước hoạt động xúc tiến đầu tư bao gồm:

1. Xây dựng và tổ chức thực hiện định hướng xúc tiến đầu tư trong từng thời kỳ và hàng năm;

2. Hướng dẫn việc xây dựng và thực hiện chương trình xúc tiến đầu tư;

3. Điều phối các hoạt động xúc tiến đầu tư;

4. Theo dõi, tổng hợp đánh giá tình hình và hiệu quả của hoạt động xúc tiến đầu tư;

5. Phối hợp giữa các cơ quan quản lý nhà nước, tổ chức và cá nhân trong hoạt động xúc tiến đầu tư.

Điều 5. Nguyên tắc đối với hoạt động xúc tiến đầu tư

1. Các hoạt động xúc tiến đầu tư tại trong nước và nước ngoài phải được xây dựng, tập hợp thành chương trình xúc tiến đầu tư, sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

2. Khuyến khích các hoạt động xúc tiến đầu tư mang tính liên ngành, liên vùng; hạn chế thực hiện các hoạt động xúc tiến đầu tư đơn lẻ nhằm tránh chồng chéo, trùng lặp, lãng phí nguồn lực.

3. Có tính khả thi về nội dung, phương thức, thời gian, địa điểm, kinh phí và tiến độ triển khai.

4. Chú trọng các hoạt động xúc tiến đầu tư đối với các dự án đã được cấp Giấy chứng nhận đầu tư (xúc tiến đầu tư tại chỗ) thông qua các hình thức hỗ trợ, giải quyết khó khăn, vướng mắc, thúc đẩy triển khai dự án hiệu quả.

5. Khuyến khích kết hợp các hoạt động xúc tiến đầu tư với các hoạt động xúc tiến thương mại, du lịch và các chương trình tuyên truyền đối ngoại, văn hóa.

6. Khuyến khích huy động các nguồn lực xã hội để thực hiện các hoạt động xúc tiến đầu tư.

Điều 6. Yêu cầu đối với hoạt động xúc tiến đầu tư

1. Phù hợp với quy hoạch, kế hoạch phát triển kinh tế - xã hội của cả nước, ngành và địa phương.

2. Phù hợp với định hướng của Chính phủ về thu hút đầu tư trực tiếp nước ngoài vào Việt Nam và đầu tư trực tiếp từ Việt Nam ra nước ngoài trong từng thời kỳ.

3. Có tác động thiết thực đến việc thu hút và sử dụng có hiệu quả các nguồn lực vào các lĩnh vực hoặc địa bàn, khu vực ưu tiên phát triển để thực hiện các mục tiêu kinh tế - xã hội trong từng thời kỳ.

Chương II

XÂY DỰNG VÀ THỰC HIỆN CHƯƠNG TRÌNH XÚC TIẾN ĐẦU TƯ

Điều 7. Hướng dẫn xây dựng chương trình xúc tiến đầu tư

1. Chương trình xúc tiến đầu tư là tập hợp các hoạt động xúc tiến đầu tư hàng năm được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật trong đó xác định rõ nội dung, địa điểm, thời gian, tiến độ, kinh phí và đầu mối thực hiện.

2. Căn cứ vào mục tiêu, định hướng phát triển kinh tế - xã hội từng thời kỳ, Bộ Kế hoạch và Đầu tư ban hành hướng dẫn xây dựng chương trình xúc tiến đầu tư với các nội dung chủ yếu sau đây:

a) Mục tiêu, yêu cầu đối với hoạt động xúc tiến đầu tư;

b) Định hướng về lĩnh vực và địa bàn xúc tiến đầu tư;

c) Định hướng về đối tác đầu tư;

d) Tiêu chí đánh giá, phê duyệt chương trình xúc tiến đầu tư;

đ) Các nội dung khác căn cứ vào yêu cầu phát triển kinh tế - xã hội.

3. Hướng dẫn xây dựng chương trình xúc tiến đầu tư phải được gửi cho các Bộ, Ủy ban nhân dân cấp tỉnh trước ngày 30 tháng 7 hàng năm để có cơ sở xây dựng chương trình xúc tiến đầu tư của năm kế hoạch tiếp theo.

Điều 8. Xây dựng chương trình xúc tiến đầu tư

1. Các Bộ, Ủy ban nhân dân cấp tỉnh căn cứ vào hướng dẫn xây dựng chương trình xúc tiến đầu tư của Bộ Kế hoạch và Đầu tư và mục tiêu, định hướng phát triển của ngành, địa phương để xây dựng hoặc đề xuất chương trình xúc tiến đầu tư hàng năm; bao gồm:

a) Các hoạt động đề xuất đưa vào chương trình xúc tiến đầu tư quốc gia;

b) Chương trình xúc tiến đầu tư của Bộ, Ủy ban nhân dân cấp tỉnh (hoạt động xúc tiến đầu tư của Ban quản lý được tập hợp trong chương trình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh);

c) Các hoạt động xúc tiến đầu tư đề xuất đưa vào chương trình của các đoàn cấp cao của Lãnh đạo Đảng và Nhà nước.

2. Chương trình xúc tiến đầu tư được xây dựng theo mẫu thống nhất quy định tại Phụ lục kèm theo Quy chế này.

3. Quy trình xây dựng chương trình xúc tiến đầu tư:

a) Các Bộ, Ủy ban nhân dân cấp tỉnh tập hợp các hoạt động xúc tiến đầu tư và dự thảo chương trình xúc tiến đầu tư gửi về Bộ Kế hoạch và Đầu tư trước ngày 30 tháng 8 hàng năm để phối hợp với chương trình xúc tiến đầu tư quốc gia và chương trình xúc tiến đầu tư của các Bộ, địa phương khác.

b) Bộ Kế hoạch và Đầu tư có ý kiến bằng văn bản về nội dung chương trình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh sau khi tổng hợp toàn bộ các chương trình xúc tiến của các Bộ, Ủy ban nhân dân cấp tỉnh.

c) Các Bộ, Ủy ban nhân dân cấp tỉnh ra quyết định phê duyệt chương trình xúc tiến đầu tư sau khi đã thống nhất ý kiến với Bộ Kế hoạch và Đầu tư.

d) Trên cơ sở tổng hợp chương trình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư ra văn bản thông báo với Bộ Ngoại giao về các hoạt động xúc tiến đầu tư tại nước ngoài để phối hợp thực hiện.

đ) Trong quá trình thực hiện, căn cứ vào điều kiện thực tế, các Bộ, Ủy ban nhân dân cấp tỉnh có thể điều chỉnh chương trình xúc tiến đầu tư và ra quyết định điều chỉnh chương trình xúc tiến đầu tư sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

4. Đăng ký hoạt động xúc tiến đầu tư:

Tổ chức, cá nhân nêu tại khoản 3 Điều 2 của Quy chế này thực hiện các hoạt động xúc tiến đầu tư ở nước ngoài phải đăng ký với Sở Kế hoạch và Đầu tư trước 30 ngày thực hiện hoạt động xúc tiến đầu tư đó.

5. Việc xây dựng và phê duyệt chương trình xúc tiến đầu tư quốc gia thực hiện theo Quyết định số 26/2012/QĐ-TTg ngày 8 tháng 6 năm 2012 của Thủ tướng Chính phủ ban hành Quy chế xây dựng và thực hiện Chương trình xúc tiến đầu tư Quốc gia.

Điều 9. Hoạt động xúc tiến đầu tư không thuộc chương trình xúc tiến đầu tư

1. Các Bộ, Ủy ban nhân dân cấp tỉnh có thể phối hợp tổ chức các hoạt động xúc tiến đầu tư không thuộc chương trình xúc tiến đầu tư do các tổ chức, doanh nghiệp hoặc nhà đầu tư thực hiện bằng nguồn kinh phí ngoài ngân sách nhà nước nếu hoạt động xúc tiến đầu tư đó đáp ứng các yêu cầu quy định tại Điều 5, 6 của Quy chế này.

2. Khi tổ chức các hoạt động xúc tiến đầu tư nêu tại khoản 1 của Điều này, các Bộ, Ủy ban nhân dân cấp tỉnh phải thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư về nội dung chương trình, địa điểm, thành phần của hoạt động xúc tiến đầu tư chậm nhất trước 30 ngày tổ chức.

Điều 10. Nghiên cứu, đánh giá tiềm năng, thị trường, xu hướng và đối tác đầu tư

1. Các hoạt động nghiên cứu, đánh giá tiềm năng, thị trường, xu hướng và đối tác đầu tư được thực hiện theo các hình thức sau đây:

a) Thu thập thông tin, nghiên cứu, tổng hợp xây dựng các đề án, báo cáo;

b) Tổ chức các đoàn khảo sát, nghiên cứu trong nước và nước ngoài;

c) Tổ chức các diễn đàn, hội nghị, hội thảo trong nước và nước ngoài;

d) Các hình thức khác.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm phối hợp với Bộ Ngoại giao và các tổ chức, cá nhân liên quan nghiên cứu, đánh giá chung và cập nhật thông tin về tiềm năng, thị trường, xu hướng, nhu cầu đầu tư và đối tác đầu tư... để làm cơ sở cho việc hướng dẫn xây dựng chương trình xúc tiến đầu tư.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm nghiên cứu, đánh giá về tiềm năng, thị trường, xu hướng, nhu cầu đầu tư và đối tác đầu tư trong phạm vi quản lý của mình.

Điều 11. Xây dựng cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư

1. Việc xây dựng cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư được thực hiện theo các hình thức sau đây:

a) Thu thập, hệ thống hóa các số liệu; môi trường đầu tư; pháp luật, chính sách, thủ tục đầu tư; tiềm năng, cơ hội và đối tác đầu tư;

b) Xây dựng và vận hành trang thông tin điện tử về pháp luật, chính sách, thủ tục đầu tư, môi trường, tiềm năng, cơ hội đầu tư, đối tác đầu tư;

c) Các hình thức khác.

2. Cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư phải được cập nhật thường xuyên để bảo đảm phục vụ có hiệu quả cho hoạt động xúc tiến đầu tư.

3. Bộ Kế hoạch và Đầu tư xây dựng cơ sở dữ liệu chung để phục vụ cho hoạt động xúc tiến đầu tư. Các Bộ, Ủy ban nhân dân cấp tỉnh xây dựng cơ sở dữ liệu phục vụ cho hoạt động xúc tiến đầu tư trong phạm vi quản lý của mình.

4. Ngân sách cho việc xây dựng cơ sở dữ liệu được lấy từ nguồn ngân sách cấp hàng năm cho chương trình xúc tiến đầu tư của Bộ, Ủy ban nhân dân cấp tỉnh.

Điều 12. Xây dựng danh mục dự án kêu gọi đầu tư

1. Bộ Kế hoạch và Đầu tư chủ trì phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh xây dựng và trình Thủ tướng Chính phủ ban hành Danh mục dự án quốc gia kêu gọi đầu tư theo từng thời kỳ.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn nội dung, tiêu chí xây dựng Danh mục dự án kêu gọi đầu tư và nội dung chi tiết của dự án thuộc danh mục dự án kêu gọi đầu tư để áp dụng thống nhất trong cả nước.

3. Trên cơ sở hướng dẫn của Bộ Kế hoạch và Đầu tư quy định tại Khoản 2 Điều này, các Bộ, Ủy ban nhân dân cấp tỉnh chủ trì phối hợp với Bộ Kế hoạch và Đầu tư xây dựng và công bố Danh mục dự án kêu gọi đầu tư theo từng thời kỳ trong phạm vi quản lý của mình.

4. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm đăng tải công khai và cập nhật thường xuyên trên trang thông tin điện tử của mình các nội dung sau đây:

a) Danh mục dự án kêu gọi đầu tư và nội dung chi tiết của dự án thuộc danh mục dự án kêu gọi đầu tư;

b) Tình hình thực hiện Danh mục dự án kêu gọi đầu tư;

c) Các nội dung liên quan đến điều chỉnh, sửa đổi, bổ sung Danh mục dự án kêu gọi đầu tư.

Điều 13. Xây dựng các ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư

1. Các ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư gồm các hình thức:

a) Sách hướng dẫn; tờ rơi; danh mục dự án kêu gọi đầu tư và nội dung chi tiết của dự án thuộc Danh mục dự án kêu gọi đầu tư;

b) Các tài liệu nghiên cứu tổng hợp, nghiên cứu chuyên đề;

c) Các chuyên đề hoặc bài báo, tạp chí; các chương trình phát thanh, truyền hình, quảng cáo... để đăng tải trên các phương tiện thông tin đại chúng trong nước và nước ngoài;

d) Quà tặng, đồ lưu niệm;

đ) Các hình thức ấn phẩm và tài liệu khác.

2. Các ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư phải bảo đảm cập nhật thông tin về môi trường đầu tư; pháp luật, chính sách, thủ tục đầu tư; tiềm năng, cơ hội và đối tác đầu tư.

3. Các ấn phẩm, tài liệu có thể được xây dựng để phục vụ chung cho hoạt động xúc tiến đầu tư hoặc để phục vụ riêng cho các hoạt động xúc tiến đầu tư cụ thể tùy thuộc vào yêu cầu của hoạt động xúc tiến đầu tư.

4. Bộ Kế hoạch và Đầu tư chủ trì xây dựng ấn phẩm, tài liệu chung để phục vụ cho hoạt động xúc tiến đầu tư Quốc gia. Các Bộ, Ủy ban nhân dân cấp tỉnh xây dựng ấn phẩm, tài liệu phục vụ cho hoạt động xúc tiến đầu tư trong phạm vi quản lý của mình.

Điều 14. Tuyên truyền, quảng bá, giới thiệu về môi trường, chính sách, tiềm năng và cơ hội đầu tư

1. Việc tuyên truyền, quảng bá, giới thiệu về môi trường, chính sách, tiềm năng và cơ hội đầu tư trong nước và nước ngoài bao gồm:

a) Tổ chức hoặc tham gia các hội nghị, hội thảo, hội chợ, diễn đàn, tọa đàm trong nước và nước ngoài;

b) Tổ chức hoặc tham gia các cuộc tiếp xúc, gặp gỡ với các cơ quan, tổ chức, doanh nghiệp và nhà đầu tư;

c) Tổ chức hoặc tham gia đoàn công tác để xúc tiến đầu tư theo từng chuyên đề hoặc đối tác cụ thể;

d) Thực hiện các chương trình tuyên truyền, quảng bá trên các phương tiện thông tin đại chúng trong nước và nước ngoài; Đặt hàng cơ quan truyền thông trong nước và nước ngoài viết bài, làm phóng sự trên báo chí, truyền thanh, truyền hình, trang thông tin điện tử; làm phim quảng bá môi trường đầu tư tại Việt Nam theo hợp đồng trọn gói;

đ) Các hình thức tuyên truyền, quảng bá khác.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Chủ trì, phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh tổ chức thực hiện các hoạt động tuyên truyền, quảng bá mang tính liên ngành, liên vùng; xúc tiến đầu tư các dự án thuộc Danh mục dự án quốc gia kêu gọi đầu tư;

b) Hỗ trợ và tạo điều kiện cho các Bộ, Ủy ban nhân dân cấp tỉnh tham gia các hoạt động tuyên truyền, quảng bá trong nước và quốc tế;

c) Hỗ trợ và tham gia các hoạt động tuyên truyền, quảng bá trong nước và quốc tế do các Bộ. Ủy ban nhân dân cấp tỉnh tổ chức khi có yêu cầu.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm:

a) Chủ trì, phối hợp với các Bộ liên quan tổ chức thực hiện các hoạt động tuyên truyền, quảng bá, xúc tiến đầu tư các dự án thuộc Danh mục dự án kêu gọi đầu tư thuộc phạm vi quản lý của mình;

b) Tham gia các hoạt động tuyên truyền, quảng bá trong nước và quốc tế do Bộ Kế hoạch và Đầu tư, các Bộ, Ủy ban nhân dân cấp tỉnh có liên quan tổ chức khi có yêu cầu;

c) Thông báo với Bộ Kế hoạch và Đầu tư kết quả thực hiện các hoạt động tuyên truyền, quảng bá sau khi hoàn thành.

4. Đối với những hoạt động xúc tiến đầu tư do các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện ở nước ngoài, trong trường hợp cần thiết tùy thuộc vào địa bàn, đối tác, quy mô của hoạt động xúc tiến đầu tư..., Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Hỗ trợ về nội dung và tổ chức hoạt động xúc tiến đầu tư ở nước ngoài;

b) Tham gia hoạt động xúc tiến đầu tư ở nước ngoài để giới thiệu về định hướng và chính sách chung về đầu tư của Việt Nam.

Điều 15. Đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư

1. Nội dung đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư gồm:

a) Bối cảnh kinh tế quốc tế, tình hình kinh tế - xã hội; tình hình đầu tư; quy hoạch, kế hoạch phát triển kinh tế - xã hội, ngành và vùng lãnh thổ;

b) Cập nhật pháp luật, cơ chế, chính sách, thủ tục đầu tư;

c) Các kết quả nghiên cứu, đánh giá về tiềm năng, thị trường, xu hướng và đối tác đầu tư;

d) Các kỹ năng xúc tiến đầu tư;

đ) Các nội dung khác theo yêu cầu của công tác xúc tiến đầu tư.

2. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư cho các cán bộ làm công tác xúc tiến đầu tư trên phạm vi cả nước.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện đào tạo, tập huấn, tăng cường năng lực về xúc tiến đầu tư cho các cán bộ làm công tác xúc tiến đầu tư thuộc phạm vi quản lý của mình.

Điều 16. Hỗ trợ doanh nghiệp, nhà đầu tư

1. Trong phạm vi quản lý của mình, các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm hỗ trợ cho các doanh nghiệp, nhà đầu tư trong quá trình chuẩn bị và triển khai dự án đầu tư.

2. Nội dung hỗ trợ bao gồm:

a) Cung cấp các thông tin về tình hình kinh tế - xã hội; tình hình đầu tư; quy hoạch, kế hoạch phát triển kinh tế - xã hội, ngành và vùng lãnh thổ; pháp luật, cơ chế, chính sách; tiềm năng, thị trường, xu hướng và đối tác đầu tư khi có yêu cầu của doanh nghiệp và nhà đầu tư;

b) Hướng dẫn thủ tục đầu tư;

c) Hướng dẫn và hỗ trợ doanh nghiệp, nhà đầu tư tháo gỡ khó khăn trong quá trình triển khai dự án đầu tư;

d) Tiếp nhận, tổng hợp và trình cơ quan có thẩm quyền giải quyết các đề xuất, kiến nghị của doanh nghiệp, nhà đầu tư.

3. Trong trường hợp cần thiết, đối với các dự án đầu tư quy mô lớn, có nội dung phức tạp, các Bộ, Ủy ban nhân dân cấp tỉnh phải phối hợp thành lập tổ công tác để hỗ trợ trong quá trình: xúc tiến đầu tư (nghiên cứu, thành lập hồ sơ, triển khai các thủ tục), cấp Giấy chứng nhận đầu tư, hỗ trợ triển khai dự án đầu tư.

Điều 17. Hợp tác về xúc tiến đầu tư

1. Khuyến khích việc hợp tác trong nước và nước ngoài nhằm nâng cao hiệu quả và chất lượng trong hoạt động xúc tiến đầu tư; bao gồm:

a) Hợp tác và phối hợp giữa các hoạt động xúc tiến đầu tư với xúc tiến thương mại và xúc tiến du lịch;

b) Hợp tác giữa các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý;

c) Hợp tác giữa các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý với các cơ quan, tổ chức, hiệp hội, doanh nghiệp và nhà đầu tư;

d) Hợp tác quốc tế về xúc tiến đầu tư.

2. Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Chủ trì đàm phán, tham gia và làm đầu mối triển khai thực hiện các chương trình hợp tác quốc tế song phương và đa phương liên quan đến đầu tư và xúc tiến đầu tư;

b) Hỗ trợ các Bộ, Ủy ban nhân dân cấp tỉnh thực hiện các hoạt động hợp tác về xúc tiến đầu tư.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm chủ động thực hiện hợp tác về xúc tiến đầu tư nhằm nâng cao hiệu quả và chất lượng của hoạt động xúc tiến đầu tư.

Điều 18. Đầu mối quản lý nhà nước xúc tiến đầu tư

1. Ở cấp trung ương, Bộ Kế hoạch và Đầu tư là cơ quan đầu mối giúp Chính phủ thống nhất quản lý nhà nước về hoạt động xúc tiến đầu tư.

2. Ở cấp địa phương:

a) Sở Kế hoạch và Đầu tư làm đầu mối giúp Ủy ban nhân dân cấp tỉnh quản lý nhà nước về xúc tiến đầu tư ở cấp địa phương;

b) Tùy thuộc vào điều kiện cụ thể, các Bộ, Ủy ban nhân dân cấp tỉnh chỉ định hoặc thành lập bộ phận xúc tiến đầu tư trong cơ cấu tổ chức của mình và có trách nhiệm bố trí cơ sở vật chất, điều kiện làm việc, biên chế, ngân sách và kinh phí hoạt động phù hợp cho bộ phận xúc tiến đầu tư.

Điều 19. Bộ phận xúc tiến đầu tư nước ngoài tại Cơ quan đại diện Việt Nam ở nước ngoài:

1. Nhiệm vụ của Bộ phận xúc tiến đầu tư nước ngoài:

a) Nghiên cứu chiến lược, môi trường đầu tư, luật pháp, chính sách, chiến lược đầu tư; nhu cầu thu hút đầu tư và khả năng huy động đầu tư, tiềm năng và khả năng của các đối tác đầu tư ra nước ngoài, đặc biệt là đầu tư vào Việt Nam, thủ tục đầu tư của nước sở tại; phương hướng hợp tác và phát triển quan hệ đầu tư của nước sở tại với Việt Nam tổng hợp thành báo cáo gửi về Bộ Kế hoạch và Đầu tư để cung cấp thông tin và đề xuất kịp thời với các cơ quan trong nước;

b) Chủ động tìm kiếm cơ hội, tiếp xúc và vận động các nhà đầu tư của nước sở tại vào Việt Nam; hỗ trợ các doanh nghiệp nước sở tại đầu tư vào Việt Nam; hướng dẫn, tham gia và hỗ trợ các hoạt động xúc tiến đầu tư của Việt Nam tại nước sở tại; giới thiệu tình hình, khả năng và nhu cầu hợp tác của nước sở tại với cơ quan, tổ chức và doanh nghiệp Việt Nam;

c) Hướng dẫn, hỗ trợ các nhà đầu tư Việt Nam tại nước sở tại; giới thiệu tình hình, khả năng và nhu cầu hợp tác đầu tư của Việt Nam với các cơ quan, tổ chức và doanh nghiệp nước sở tại; phối hợp với các cơ quan liên quan của Việt Nam để hỗ trợ, tháo gỡ khó khăn cho các nhà đầu tư Việt Nam đầu tư tại nước sở tại; theo dõi tình hình hoạt động của các nhà đầu tư Việt Nam tại nước sở tại;

d) Phối hợp thẩm tra các nhà đầu tư nước sở tại đầu tư vào Việt Nam và các đối tác của doanh nghiệp Việt Nam ở nước sở tại khi được cơ quan có thẩm quyền của Việt Nam yêu cầu; tham gia hội thảo, hội nghị, diễn đàn, sự kiện về hợp tác đầu tư tại nước sở tại; tham gia đàm phán dự án; tham gia đàm phán và theo dõi đôn đốc việc thực hiện các điều ước quốc tế của Việt Nam về hợp tác đầu tư khi được phân công;

đ) Phối hợp với các bộ phận khác trong Cơ quan đại diện hoàn thành tốt nhiệm vụ chuyên môn, bảo vệ quyền và lợi ích hợp pháp của cơ quan, tổ chức và doanh nghiệp Việt Nam khi tham gia hợp tác đầu tư tại nước sở tại; kiến nghị với Người đứng đầu Cơ quan đại diện xử lý các vấn đề phát sinh trong quan hệ hợp tác đầu tư giữa Việt Nam với các cơ quan, tổ chức và doanh nghiệp nước sở tại;

e) Lập kế hoạch, chương trình công tác định kỳ 6 tháng, hàng năm trình Người đứng đầu Cơ quan đại diện phê duyệt và báo cáo Bộ Kế hoạch và Đầu tư;

g) Thực hiện các nhiệm vụ khác do Người đứng đầu Cơ quan đại diện phân công.

2. Quản lý tài chính, tài sản, phương tiện làm việc:

a) Kinh phí hoạt động của Bộ phận xúc tiến đầu tư được thực hiện theo các quy định của pháp luật về cơ quan đại diện Việt Nam ở nước ngoài;

b) Bộ phận Xúc tiến đầu tư có trách nhiệm thực hiện dự toán chi tiêu đã được duyệt và thực hiện theo hướng dẫn cụ thể của Cơ quan đại diện trên cơ sở các quy định hiện hành;

c) Bộ phận Xúc tiến đầu tư có trách nhiệm quản lý tài chính, tài sản, phương tiện làm việc được giao theo đúng quy định của Nhà nước và quy chế của Cơ quan đại diện.

Chương III

KINH PHÍ CHO HOẠT ĐỘNG XÚC TIẾN ĐẦU TƯ

Điều 20. Kinh phí xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh từ nguồn ngân sách nhà nước.

1. Kinh phí xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh được bố trí trong kế hoạch ngân sách hàng năm của các Bộ, Ủy ban nhân dân cấp tỉnh.

2. Kinh phí xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh từ nguồn ngân sách nhà nước chỉ được chi cho các hoạt động xúc tiến đầu tư nằm trong chương trình xúc tiến đầu tư đã được phê duyệt.

3. Việc lập kế hoạch và phê duyệt kinh phí xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh từ nguồn ngân sách nhà nước thực hiện theo Quy chế này và các quy định có liên quan của pháp luật.

Điều 21. Kinh phí xúc tiến đầu tư của chương trình xúc tiến đầu tư quốc gia từ nguồn ngân sách nhà nước

1. Kinh phí thực hiện các hoạt động xúc tiến đầu tư thuộc chương trình xúc tiến đầu tư quốc gia hàng năm do nhà nước cấp được bố trí trong kế hoạch ngân sách hàng năm.

2. Việc lập kế hoạch và phê duyệt kinh phí xúc tiến đầu tư của Chương trình xúc tiến đầu tư quốc gia thực hiện theo Quyết định số 26/2012/QĐ-TTg ngày 08 tháng 6 năm 2012 của Thủ tướng Chính phủ ban hành Quy chế xây dựng và thực hiện Chương trình xúc tiến đầu tư Quốc gia.

Điều 22. Huy động các nguồn lực xã hội cho hoạt động xúc tiến đầu tư

1. Khuyến khích việc huy động các nguồn lực xã hội từ tài trợ của các tổ chức, hiệp hội, doanh nghiệp và nhà đầu tư để hỗ trợ thực hiện các hoạt động thuộc chương trình xúc tiến đầu tư.

2. Việc huy động các nguồn lực xã hội phải đảm bảo minh bạch, rõ ràng, phù hợp với kế hoạch, chương trình xúc tiến đầu tư đã được phê duyệt, phù hợp với các quy định pháp luật; bảo đảm cân đối hài hòa lợi ích chung của xã hội và lợi ích của nhà tài trợ.

Điều 23. Phối hợp trong việc xây dựng chương trình, bố trí kinh phí và thực hiện hoạt động xúc tiến đầu tư

1. Việc xây dựng chương trình xúc tiến đầu tư hàng năm phải bảo đảm có sự phối hợp ngay từ đầu với việc bố trí kinh phí từ nguồn ngân sách nhà nước cho chương trình xúc tiến đầu tư.

2. Các Bộ, Ủy ban nhân dân cấp tỉnh sau khi thống nhất ý kiến với Bộ Kế hoạch và Đầu tư về chương trình xúc tiến hàng năm có trách nhiệm dự toán kinh phí cho từng hoạt động thuộc chương trình xúc tiến đầu tư phù hợp với các quy định của pháp luật và đưa vào kế hoạch ngân sách hàng năm của mình.

3. Các Bộ, Ủy ban nhân dân cấp tỉnh khi thực hiện các hoạt động xúc tiến đầu tư liên quan đến lĩnh vực, địa bàn cụ thể nào thì phải phối hợp với Bộ, Ủy ban nhân dân cấp tỉnh có liên quan đến lĩnh vực, địa bàn cụ thể đó về nội dung và/hoặc tổ chức thực hiện.

4. Khi nhận được yêu cầu, các Bộ, Ủy ban nhân dân cấp tỉnh liên quan có trách nhiệm phối hợp để hỗ trợ thực hiện các hoạt động xúc tiến đầu tư.

Chương IV

CHẾ ĐỘ THÔNG TIN, BÁO CÁO

Điều 24. Chế độ thông tin

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổng hợp thông tin về tình hình xúc tiến đầu tư trên phạm vi cả nước; hỗ trợ và cung cấp các thông tin có liên quan cho các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý trong việc thực hiện hoạt động xúc tiến đầu tư.

2. Các Bộ, Ủy ban nhân dân cấp tỉnh và Ban quản lý có trách nhiệm tổng hợp, thông tin về tình hình xúc tiến đầu tư trong phạm vi quản lý của mình và thông báo với Bộ Kế hoạch và Đầu tư để tổng hợp chung định kỳ theo quý, 6 tháng và hàng năm.

Điều 25. Chế độ báo cáo

1. Định kỳ 6 tháng và cả năm, Bộ Kế hoạch và Đầu tư chủ trì tổng hợp, xây dựng báo cáo đánh giá về tình hình xúc tiến đầu tư trên phạm vi cả nước.

2. Đối với báo cáo 6 tháng, các Bộ, Ủy ban nhân dân cấp tỉnh tổng hợp, báo cáo về tình hình xúc tiến đầu tư và sử dụng ngân sách thuộc phạm vi quản lý của mình và gửi về Bộ Kế hoạch trước ngày 20 tháng 6 hàng năm để tổng hợp.

3. Đối với báo cáo năm:

a) Các Bộ, Ủy ban nhân dân cấp tỉnh, Ban quản lý tổng hợp và bộ phận xúc tiến đầu tư ở nước ngoài báo cáo về tình hình xúc tiến đầu tư thuộc phạm vi quản lý của mình và gửi về Bộ Kế hoạch trước ngày 30 tháng 11 hàng năm để tổng hợp;

b) Trên cơ sở tổng hợp báo cáo về tình hình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh, Ban quản lý và bộ phận xúc tiến đầu tư ở nước ngoài, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ báo cáo đánh giá về tình hình xúc tiến đầu tư hàng năm.

4. Chế độ báo cáo đối với các hoạt động xúc tiến đầu tư thuộc chương trình xúc tiến đầu tư quốc gia thực hiện theo Quy chế xây dựng và thực hiện Chương trình xúc tiến đầu tư Quốc gia.

5. Bộ phận xúc tiến đầu tư ở nước ngoài thực hiện chế độ báo cáo theo tháng, quý, 6 tháng và hàng năm.

Điều 26. Ứng dụng thông tin điện tử phục vụ cho hoạt động xúc tiến đầu tư

1. Các Bộ, Ủy ban nhân dân cấp tỉnh có trách nhiệm xây dựng và cập nhật thông tin phục vụ cho hoạt động xúc tiến đầu tư nằm trong trang thông tin điện tử của mình.

2. Việc thực hiện chế độ thông tin, báo cáo về xúc tiến đầu tư quy định tại Điều 24 và 25 của Quy chế này thực hiện bằng hình thức văn bản và hình thức thông tin điện tử.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm xây dựng và vận hành cổng thông tin điện tử về đầu tư nước ngoài, trong đó có hệ thống tiếp nhận thông tin, báo cáo điện tử về xúc tiến đầu tư.

Chương V

TRÁCH NHIỆM CỦA CÁC CƠ QUAN QUẢN LÝ NHÀ NƯỚC TRONG HOẠT ĐỘNG XÚC TIẾN ĐẦU TƯ

Điều 27. Trách nhiệm của Bộ Kế hoạch và Đầu tư

Bộ Kế hoạch và Đầu tư là cơ quan đầu mối giúp Chính phủ trong công tác quản lý nhà nước về hoạt động xúc tiến đầu tư. Bộ Kế hoạch và Đầu tư có trách nhiệm:

1. Chủ trì, phối hợp với Bộ Ngoại giao và các Bộ liên quan xây dựng kế hoạch, định hướng thu hút đầu tư nước ngoài và đầu tư ra nước ngoài; hướng dẫn xây dựng chương trình xúc tiến đầu tư hàng năm; hướng dẫn chế độ thông tin, báo cáo về tình hình xúc tiến đầu tư;

2. Tổng hợp, xây dựng và thẩm tra Chương trình xúc tiến đầu tư quốc gia và đôn đốc việc thực hiện Chương trình xúc tiến đầu tư Quốc gia;

3. Hướng dẫn nội dung chế độ báo cáo 6 tháng và hàng năm để thực hiện thống nhất;

4. Thực hiện các hoạt động xúc tiến đầu tư thuộc chương trình xúc tiến đầu tư của mình và các hoạt động được phân công thuộc chương trình xúc tiến đầu tư quốc gia;

5. Phối hợp với Bộ Ngoại giao và Bộ Nội vụ trình Thủ tướng Chính phủ việc đặt và cử cán bộ tại bộ phận xúc tiến đầu tư ở nước ngoài; quản lý nhà nước về nội dung xúc tiến đầu tư đối với bộ phận xúc tiến đầu tư ở nước ngoài;

6. Rà soát, kiểm tra các hoạt động xúc tiến đầu tư không hiệu quả và không theo quy định của Quy chế này và pháp luật Việt Nam;

7. Tổ chức đào tạo, tập huấn về công tác xúc tiến đầu tư.

Điều 28. Trách nhiệm của Bộ Tài chính

1. Phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, Ủy ban nhân dân cấp tỉnh trong việc xây dựng kế hoạch kinh phí xúc tiến đầu tư của chương trình xúc tiến đầu tư quốc gia, chương trình xúc tiến đầu tư của các Bộ, Ủy ban nhân dân cấp tỉnh.

2. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn về định mức cụ thể trong việc sử dụng kinh phí từ nguồn ngân sách nhà nước thực hiện các hoạt động xúc tiến đầu tư.

3. Hướng dẫn về trình tự, thủ tục giải ngân kinh phí từ nguồn ngân sách nhà nước thực hiện các hoạt động xúc tiến đầu tư.

4. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ, Ủy ban nhân dân cấp tỉnh giải quyết các khó khăn, vướng mắc liên quan đến việc bố trí và sử dụng kinh phí từ nguồn ngân sách nhà nước thực hiện các hoạt động xúc tiến đầu tư.

5. Phối hợp với Bộ Ngoại giao, Bộ Kế hoạch và Đầu tư trong việc bố trí ngân sách cho hoạt động xúc tiến đầu tư của các bộ phận xúc tiến đầu tư ở nước ngoài.

Điều 29. Trách nhiệm của Bộ Ngoại giao

1. Tham gia, phối hợp với Bộ Kế hoạch và Đầu tư, các Bộ và Ủy ban nhân dân cấp tỉnh thực hiện các chương trình, hoạt động xúc tiến đầu tư, kết hợp hoạt động xúc tiến đầu tư trong công tác đối ngoại.

2. Hỗ trợ và tham gia các hoạt động xúc tiến đầu tư tại nước ngoài đã được duyệt theo thông báo của Bộ Kế hoạch và Đầu tư. Trường hợp phát sinh các hoạt động xúc tiến đầu tư mới, Cơ quan đại diện có trách nhiệm thông báo và thống nhất với Bộ Kế hoạch và Đầu tư trước khi thực hiện.

3. Chủ trì và hướng dẫn các Cơ quan đại diện thực hiện quản lý nhà nước đối với bộ phận xúc tiến đầu tư ở nước ngoài.

4. Phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Nội vụ trình Thủ tướng Chính phủ quyết định việc thành lập mới hoặc rút bộ phận xúc tiến đầu tư và biên chế bộ phận xúc tiến đầu tư tại các Cơ quan đại diện.

5. Trên cơ sở đề nghị của Bộ Kế hoạch và Đầu tư, quyết định bổ nhiệm chức vụ ngoại giao, cử và gia hạn cán bộ làm về xúc tiến đầu tư đi công tác nhiệm kỳ tại các Cơ quan đại diện theo quy định của pháp luật.

6. Tổ chức hướng dẫn, tập huấn, kiểm tra ngoại ngữ và bồi dưỡng nghiệp vụ đối ngoại đối với cán bộ làm về xúc tiến đầu tư được cử đi làm xúc tiến đầu tư tại các Cơ quan đại diện.

7. Cơ quan đại diện có trách nhiệm bố trí cơ sở vật chất, phương tiện đi lại, điều kiện làm việc, kinh phí hoạt động phù hợp cho bộ phận xúc tiến đầu tư ở nước ngoài.

Điều 30. Trách nhiệm của các Bộ, Ủy ban nhân dân cấp tỉnh

1. Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư và các Bộ liên quan xây dựng chương trình xúc tiến đầu tư hàng năm và đề xuất các hoạt động đưa vào chương trình xúc tiến đầu tư quốc gia.

2. Thực hiện các hoạt động xúc tiến đầu tư thuộc chương trình xúc tiến đầu tư của mình và các hoạt động được phân công thuộc chương trình xúc tiến đầu tư quốc gia.

3. Hỗ trợ việc triển khai hoặc tham gia các hoạt động xúc tiến đầu tư do các Bộ, Ủy ban nhân dân cấp tỉnh liên quan thực hiện trong phạm vi quản lý của mình khi có yêu cầu.

4. Các trách nhiệm cụ thể khác theo quy định của Quy chế này.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 31. Điều khoản thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quy chế này./.

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


TT 1992 - 19 nhan no nsnn khi gop von ld

BỘ TÀI CHÍNH --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------
Số: 19-CT/TCĐN | Hà Nội, ngày 09 tháng 6 năm 1992

THÔNG TƯ

SỐ 19-CT/TCĐN NGÀY 9-6-1992 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN NGHĨA VỤ NHẬN NỢ VÀ HOÀN TRẢ VỐN NGÂN SÁCH NHÀ NƯỚC CỦA CÁC BÊN VIỆT NAM TRONG XÍ NGHỆP LIÊN DOANH VÀ HỢP ĐỒNG HỢP TÁC KINH DOANH VỚI NƯỚC NGOÀI

Căn cứ vào Luật Đầu tư nước ngoài tại Việt Nam ngày 29-12-1978, Luật sửa đổi bổ sung một số điều Luật Đầu tư nước ngoài tại Việt Nam ngày 30-6-1990, Pháp lệnh ngân hàng, HTX tín dụng và Công ty tài chính ngày 24-5-1990, Nghị định số 28-HĐBT ngày 6-2-1991, của Hội đồng Bộ trưởng quy định chi tiết thi hành Luật Đầu tư nước ngoài tại Việt Nam và Nghị định số 189-HĐBT ngày 15-6-1991 của Hội đồng Bộ trưởng ban hành qui chế chi nhánh ngân hàng nước ngoài, ngân hàng liên doanh hoạt động tại Việt Nam;
Thực hiện Nghị định số 22-HĐBT ngày 24-1-1991, của Hội đồng Bộ trưởng qui định chế độ thu về sử dụng vốn NSNN và Chỉ thị số 138-CT ngày 25-4-1991 của Chủ tịch Hội đồng Bộ trưởng về việc mở rộng trao quyền sử dụng và trách nhiệm bảo toàn vốn sản xuất kinh doanh cho các đơn vị cơ sở quốc doanh;
Bộ Tài chính hướng dẫn việc thực hiện nghĩa vụ nhận nợ và hoàn trả vốn NSNN của các bên Việt Nam trong xí nghiệp liên doanh và hợp đồng hợp tác kinh doanh với nước ngoài như sau:

I. ĐỐI TƯỢNG THỰC HIỆN NGHĨA VỤ

1. Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN

Đối tượng nhận nợ, hoàn trả và nộp tiền thu về sử dụng vốn NSNN là các tổ chức sản xuất, kinh doanh dịch vụ có tư cách pháp nhân hạch toán kinh tế độc lập, bao gồm:

- Các doanh nghiệp Nhà nước, các doanh nghiệp ngoài quốc doanh (sau đây gọi tắt là doanh nghiệp) là các bên Việt Nam trong xí nghiệp liên doanh (sau đây gọi tắt là liên doanh) và các bên Việt Nam tham gia hợp đồng hợp tác kinh doanh (sau đây gọi tắt là hợp doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam được phép sử dụng vốn NSNN để góp vốn trong liên doanh hoặc trong hợp doanh.

- Các ngân hàng thương mại quốc doanh, các ngân hàng cổ phần (sau đây cũng gọi tắt là doanh nghiệp) là bên Việt Nam trong ngân hàng liên doanh (sau đây cũng gọi tắt là liên doanh) hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam và Pháp lệnh ngân hàng, HTX tín dụng và công ty tài chính được phép sử dụng vốn NSNN để góp vốn trong liên doanh.

2. Tổng số vốn doanh nghiệp nhận nợ với ngân sách nhà nước bao gồm:

a) Giá trị nhà xưởng, công trình xây dựng khác; máy móc, thiết bị, phương tiện vận tải; tài sản cố định không có hình thức vật chất như bí quyết kỹ thuật, bằng sáng chế phát minh; nguyên vật liệu; tiền Việt Nam hoặc ngoại tệ đã được NSNN cấp cho doanh nghiệp từ trước hoặc khi thành lập liên doanh để góp vốn vào liên doanh được xác định bằng đô la Mỹ hoặc quy đổi ra đô la Mỹ.

b) Tiền thuê đất, mặt nước, mặt biển là vốn NSNN mà các doanh nghiệp được phép của Uỷ ban Nhà nước về hợp tác và đầu tư thoả thuận với các bên nước ngoài tại hợp đồng liên doanh hoặc hợp đồng hợp tác kinh doanh để góp vốn liên doanh hoặc hợp doanh.

II. NGUYÊN TẮC XÁC ĐỊNH VÀ THỦ TỤC GIAO NHẬN NỢ

1. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.a để góp vốn trong liên doanh phải được cơ quan chủ quản và Bộ Tài chính (nếu là doan nghiệp Trung ương) hoặc Sở Tài chính(nếu là doanh nghiệp địa phương) cho phép bằng văn bản.

2. Việc sử dụng vốn NSNN nêu tại Mục 1 điểm 2.b để góp vốn liên doanh và hợp doanh phải tuân thủ chế độ quản lý đất đai qui định tại Luật đất đai và được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y không phân biệt thành phần kinh tế.

3. Việc xác định phần vốn doanh nghiệp nhận nợ với NSNN để góp vốn liên doanh và hợp doanh được thông qua hội đồng giao nhận nợ. Hội đồng giao nhận nợ do Bộ Tài chính (đối với doanh nghiệp Trung ương) hoặc Sở Tài chính (đối với doanh nghiệp địa phương) ra quyết định thành lập gồm đại diện cơ quan tài chính, cơ quan thuế, cơ quan chủ quản và giám đốc doanh nghiệp. Chủ tịch hội đồng là đại diện cơ quan tài chính.

4. Hội đồng giao nhận nợ có nhiệm vụ:

a) Xác định rõ phần góp vốn của doanh nghiệp là vốn của NSNN:

- Đối với số vốn nêu tại Mục 1 điểm 2.a căn cứ vào số vốn đã góp vốn pháp định trong liên doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ sau khi đã trừ số vốn đi vay của doanh nghiệp

- Đối với số vốn NSNN nêu tại Mục 1 điểm 2.b căn cứ vào giá trị quyền sử dụng đất, mặt nước, mặt biển đã góp vốn pháp định trong liên doanh hoặc vốn kinh doanh trong hợp doanh được Uỷ ban Nhà nước về hợp tác và đầu tư chuẩn y trong giấy phép bằng đô la Mỹ.

b) Lập biên bản giao nhận nợ và kế hoạch hoàn trả vốn NSNN (Phụ lục số 1 đính kèm) theo các qui định dưới đây:

Hội đồng giao nhận nợ căn cứ vào luận chứng KT-KT, thời gian kinh doanh có lãi và số lợi nhuận dự kiến chia cho bên Việt Nam để xác định kế hoạch hoàn trả vốn NSNN. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.a của bên Việt Nam trong liên doanh không được chậm hơn thời điểm liên doanh có lợi nhuận chia cho các bên theo luận chứng KT-KT. Thời điểm bắt đầu hoàn trả vốn NSNN nêu tại Mục 1 điểm 2.b của bên Việt Nam trong liên doanh có thể chậm hơn nếu nguồn lợi nhuận bên Việt Nam được chia không đủ để hoàn trả cả hai loại vốn NSNN nêu tại Mục 1 điểm 2.a và Mục 1 điểm 2.b.

- Các bên Việt Nam tham gia hợp doanh phải thanh toán tiền thuê đất, mặt nước, mặt biển hàng năm cho ngân sách Nhà nước theo mức qui định tại giấy phép kể từ thời điểm góp vốn. Trường hợp doanh nghiệp được nhận nợ các khoản vốn này với Nhà nước thì hội đồng giao nhận nợ xác định kế hoạch hoàn trả vốn NSNN từ thời điểm hợp doanh bắt đầu có lợi nhuận.

III. CÁC QUI ĐỊNH VỀ HOÀN TRẢ VÀ NỘP TIỀN THU VỀ SỬ DỤNG VỐN NSNN

1. Các đối tượng nêu tại Mục 1 điểm 1 có trách nhiệm hoàn trả số vốn đã nhận nợ với NSNN mỗi năm hai lần theo lịch ghi tại biên bản giao nhận nợ và hàng năm phải nộp tiền thu về sử dụng vốn NSNN.

2. Mức tiền thu về sử dụng vốn NSNN được qui định là 3% năm trên số dư tiền nhận nợ bằng đô la Mỹ hoặc qui đổi ra đô la Mỹ và được nộp NSNN theo qui định tại Thông tư 13-CT/TCT ngày 28-2-1991 của Bộ Tài chính.

3. Trường hợp doanh nghiệp được Uỷ ban Nhà nước về hợp tác và đầu tư cho phép chuyển nhượng phần vốn góp trong liên doanh thuộc vốn NSNN đã nhận nợ cho doanh nghiệp khác bên chuyển nhượng.

- Chậm nhất trong thời hạn 3 (ba) tháng phải hoàn thành các nghĩa vụ hoàn trả số nợ thực tế phát sinh đã qui trong biên bản giao nhận nợ cho NSNN từ khi liên doanh được cấp giấy phép đến thời điểm chuyển giao.

- Chậm nhất là 1 (một) tháng kể từ khi việc chuyển nhượng được chuẩn y hai doanh nghiệp phải báo cáo hội đồng giao nhận nợ để làm thủ tục thay đổi đối tượng nhận nợ.

4. Trường hợp liên doanh thanh lý hợp đồng do hết thời hạn hoặc do giải thể trước thời hạn theo sự phê chuẩn của Uỷ ban Nhà nước về hợp tác và đầu tư thì trong vòng 6 tháng kể từ ngày có quyết định thanh lý đối tượng nhận nợ có trách nhiệm hoàn trả vốn cho NSNN bao gồm vốn thuộc Mục 1 điểm 2.a và vốn thuộc Mục 1 điểm 2.b.

Riêng thời hạn liên doanh hoặc hợp doanh phải giải thể trước thời hạn thì số vốn đã nhận nợ NSNN nêu tại Mục 1 điểm 2.b phải được hoàn trả là số nợ phát sinh từ thời điểm được cấp giấy phép đến thời điểm quyết định giải thể được chuẩn y.

5. Các doanh nghiệp không hoàn trả vốn NSNN đúng với lịch ghi tại biên bản giao nhận nợ thì người nộp khoản thu về sử dụng vốn NSNN qui định vào điểm 2 nêu trên còn phải trả lãi phạt cho số tiền nộp chậm. Mức lãi phạt chậm trả theo mức lãi do Ngân hàng Nhà nước qui định.

IV. NGUỒN HOÀN TRẢ VỐN NSNN, NỘP TIỀN VỀ SỬ DỤNG VỐN NSNN

1. Nguồn hoàn trả vốn NSNN và nộp tiền về sử dụng vốn NSNN là các khoản lợi nhuận hoặc sản phẩm hàng hoá được chia trong quá trình hoạt động của liên doanh hoặc hợp doanh, tài sản và vốn được chia khi thanh lý liên doanh hoặc hợp doanh và các nguồn hợp pháp khác. Không được hạch toán các nguồn trả nợ này vào chi phí hay giá thành của bản thân doanh nghiệp.

2. Các khoản tiền nêu trên được nộp bằng ngoại tệ tự do chuyển đổi (nếu doanh nghiệp được chia bằng ngoại tệ) hoặc bằng tiền Việt Nam (nếu doanh nghiệp được chia bằng tiền Việt Nam) theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm nộp.

V. HẠCH TOÁN CÁC KHOẢN HOÀN VỐN NSNN

1. Việc hạch toán tất cả các khoản hoàn vốn NSNN nói tại Thông tư này được thực hiện qua hệ thống kho bạc Nhà nước.

2. Đối với số vốn NSNN nêu tại Mục 1 điểm 2.a doanh nghiệp thuộc cấp quản lý nào thì trả vốn nhận nợ cho ngân sách cấp đó.

3. Số vốn NSNN nêu tại Mục 1 điểm 2.b đều được hoàn trả cho Ngân sách Trung ương.

4. Trường hợp hoàn trả ngân sách bằng ngoại tệ tự do chuyển đổi thì nộp vào quĩ ngoại tệ tập trung được thực hiện theo Thông tư số 27 TC/KBNN ngày 7-5-1991 của Bộ Tài chính qui định việc quản lý ngoại tệ Nhà nước qua hệ thống Kho bạc Nhà nước. Ngân sách Trung ương sẽ thoái trả ngân sách địa phương phần vốn nêu tại Mục 1 điểm 2.a bằng tiền Việt Nam theo tỷ giá mua vào do Ngân hàng Ngoại thương Trung ương công bố tại thời điểm thoái trả.

5. Trường hợp hoàn ngân hàng bằng tiền Việt Nam thì hạch toán số vốn hoàn trả theo chương, loại, khoản, hạng, mục theo mục lục Ngân sách Nhà nước.

VI. ĐIỀU KHOẢN THI HÀNH

Thông tư có hiệu lực kể từ ngày ký và có giá trị thực hiện đối với tất cả các hợp đồng liên doanh và hợp doanh đã được cấp giấy phép và đang triển khai trước khi ban hành Thông tư này.

Phạm Văn Trọng

(Đã Ký)


TT 1997 - 70 nop tien thue dat gop von ld

BỘ TÀI CHÍNH -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------------
Số: 70-TC/QLCS | Hà Nội, ngày 07 tháng 10 năm 1997

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 70-TC/QLCS NGÀY 7 THÁNG 10 NĂM 1997 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 85/CP NGÀY 17/12/1996 CỦA CHÍNH PHỦ

Thi hành Nghị định số 85/CP ngày 17/12/1996 của Chính phủ quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất; Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước, xử lý các trường hợp đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước trước ngày 9/9/1996 (ngày Pháp lệnh sửa đổi, bổ sung có hiệu lực thi hành) như sau:

Phần 1:

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG NỘP TIỀN THUÊ ĐẤT:

1. Đối tượng phải nộp tiền thuê đất:

1.1. Các tổ chức kinh tế trong nước phải đăng ký và nộp tiền thuê đất:

Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội; Doanh nghiệp quốc phòng, an ninh; Công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh doanh khác đang sử dụng đất vào mục đích sản xuất kinh doanh không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối đều phải nộp tiền thuê đất theo hướng dẫn tại Thông tư này.

1.2. Một số trường hợp khác phải đăng ký và nộp tiền thuê đất:

a) Doanh nghiệp sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản và làm muối được phép sử dụng để xây dựng trụ sở (văn phòng), xưởng sửa chữa chế biến kinh doanh, dịch vụ.

b) Các tổ chức được Nhà nước giao đất không phải trả tiền sử dụng đất để sử dụng vào mục đích công cộng, nhưng có sử dụng một phần diện tích vào mục đích sản xuất kinh doanh, thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó trong thời gian sử dụng vào sản xuất kinh doanh.

c) Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân được giao đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh hoặc xây dựng các công trình thuộc các ngành và các lĩnh vực sự nghiệp kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà sử dụng 1 phần diện tích đất được giao vào mục đích sản xuất kinh doanh thì phải kê khai đăng ký nộp tiền thuê đất đối với phần diện tích đó.

d) Trường hợp công trình phúc lợi cộng cộng, nếu giao cho doanh nghiệp quản lý, khai thác, sử dụng vào mục đích sản xuất kinh doanh thì doanh nghiệp phải nộp tiền thuê đất đối với diện tích sử dụng vào mục đích sản xuất kinh doanh. Cụ thể một số trường hợp như sau:

+ Đối với bến phà, bến cảng, nhà gia, bến xe chỉ tính tiền thuê đất đối với phần diện tích đất xây dựng trụ sở của tổ chức, nhà chờ, nhà bán vé, bãi đậu xe, khu phục vụ ăn uống, các quầy bán hàng hoá, đồ lưu niệm, kho bãi... trực tiếp sử dụng vào sản xuất kinh doanh (bao gồm cả phần diện tích giao khoán cho cán bộ công nhân viên làm ki ốt, cửa hàng...).

+ Đối với các sân bay, không tính tiền thuê đất đối với đường băng cất, hạ cánh và khu vực an toàn bay (đối với các sân bay dân sự) và toàn bộ diện tích của các sân bay quân sự do Bộ Quốc phòng quản lý.

+ Các khu di tích lịch sử đã được xếp hạng, các danh lam thắng cảnh, chỉ tính tiền thuê đối với phần diện tích đất sử dụng để kinh doanh dịch vụ như quầy bán hàng lưu niệm, cửa hàng ăn uống và các dịch vụ khác.

+ Đối với các sân pa-tanh, ten-nit, nơi tập thể dục thể hình, thể dục thẩm mỹ... do chính quyền các cấp trực tiếp quản lý phục vụ cho lợi ích chung không kinh doanh thì không tính tiền thuê đất.

đ) Đối với các doanh nghiệp làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... phải nộp tiền thuê đất đối với toàn bộ phần diện tích được thuê. Khi từng phần diện tích khai thác được trả lại cho Nhà nước, thì diện tích tính tiền thuê đất cũng được thay đổi tương ứng.

Trường hợp doanh nghiệp đã và đang sử dụng đất mà chưa có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền, thì tạm thời nộp tiền thuê đất đối với phần diện tích đã khai thác (nếu chưa san lấp trả lại Nhà nước) và diện tích đang khai thác, diện tích làm nhà xưởng sản xuất kinh doanh, kho bãi để vật tư, sản phẩm, trụ sở (văn phòng)... và các công trình phục vụ khai thác.

Tổ chức được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

e) Đối với nhà nhiều tầng do nhiều đơn vị cùng sử dụng, thì tính tiền thuê đất cho từng tầng được vận dụng hệ số phân bổ theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ để tính cho phù hợp.

g) Trường hợp nhà ở của hộ gia đình kể cả nhà ở tập thể thuộc khuôn viên của tổ chức, nếu không nằm trong khu vực quy hoạch khu dân cư của Nhà nước thì tổ chức vẫn phải nộp tiền thuê đất cho phần diện tích đất có nhà ở này.

Các trường hợp hướng dẫn tại điểm 1.2 mục này, tổ chức sử dụng đất phải tự kê khai đăng ký nộp tiền thuê đất. Cơ quan Thuế kết hợp với cơ quan Địa chính kiểm tra xác định trong các trường hợp cần thiết để đảm bảo sát với thực tế.

2. Đối tượng không phải nộp tiền thuê đất:

2.1. Tổ chức kinh tế được Nhà nước giao đất phải trả tiền sử dụng đất, gồm:

- Tổ chức kinh tế sử dụng đất vào mục đích xây dựng nhà ở để bán cho công dân Việt Nam hoặc cho thuê;

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gần liền với kết cấu hạ tầng đó.

2.2. Tổ chức trong nước được Nhà nước giao đất không phải trả tiền sử dụng đất, gồm:

- Cơ quan Nhà nước, tổ chức chính trị, xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng cho quốc phòng, an ninh; sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao mà không sử dụng vào sản xuất kinh doanh;

- Doanh nghiệp, Công ty sử dụng đất vào mục đích công cộng để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp, thoát nước, sông, hồ, đê, đập, trường học, cơ quan nghiên cứu khoa học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng và các công trình công cộng khác theo quy định của Chính phủ;

- Doanh nghiệp Nhà nước, doanh nghiệp của các tổ chức chính trị, xã hội, doanh nghiệp quốc phòng, an ninh, công ty cổ phần, công ty trách nhiệm hữu hạn, tổ chức kinh tế tập thể sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối.

2.3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh.

3. Tổ chức trong nước đang sử dụng đất được cơ quan Nhà nước có thẩm quyền đã giao đất có thu tiền sử dụng đất, tổ chức đã nộp tiền sử dụng đất đúng chế độ vào ngân sách Nhà nước trước ngày 01/01/1995 mà tiền đó không có nguồn gốc từ ngân sách Nhà nước, nay theo Nghị định số 85/CP ngày 17/12/1996 của Chính phủ, nếu thuộc đối tượng thuê đất thì phải nộp tiền thuê đất tính từ ngày 01 tháng 01 năm 1997, nếu thuộc đối tượng giao đất có thu tiền sử dụng đất thì vẫn tiếp tục nộp thuế đất theo quy định của Phép lệnh về thuế nhà đất hiện hành.

4. Tổ chức đang sử dụng đất thuộc đối tượng nộp tiền thuê đất phải kê khai đăng ký nộp tiền thuê đất với cơ quan Thuế địa phương theo mẫu đính kèm tại Thông tư này (mẫu số 1).

II. XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀO NỘP TIỀN THUÊ ĐẤT:

1. Xác định tiền thuê đất 1 năm:

Số tiền thuê đất trong 1 năm (đ/năm)

=

Diện tích đất cho thuê (mm2)

x

Đơn giá thuê đất 1 năm (đ/m2/năm)

Trong đó:

- Diện tích tính tiền thuê đất là toàn bộ khuôn viên do tổ chức đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định căn cứ vào tờ kê khai đăng ký của tổ chức, có tham khảo hồ sơ về đất đai hiện có của tổ chức: hồ sơ giao đất, hồ sơ giao cơ sở sản xuất kinh doanh có kèm theo hồ sơ giao đất sử dụng, hồ sơ thuê đất... Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất 1 năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo Nghị định số 87/CP ngày 17/8/1994 của Chính phủ

x

Hệ số tinh giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính

Tổ chức được nhà nước cho thuê đất để xây dựng kinh doanh kết cấu hạ tầng tại khu chế xuất, khu công nghiệp phải trả tiền thuê đất theo đơn giá thuê đất đối với các ngành sản xuất vật chất, xây dựng và vận tải.

Tổ chức thuê đất, ngoài việc phải trả tiền thuê đất hàng năm theo đơn giá trên đây còn phải đền bù thiệt hại cho người có đất bị thu hồi để giao cho mình thuê theo quy định của Nhà nước.

Trường hợp đất cho thuê được cơ quan Nhà nước có thẩm quyền cho phép thay đổi mục đích sử dụng thì giá đất được xác định theo bảng giá có cùng mục đích sử dụng mới kể từ ngày chuyển mục đích sử dụng, nhưng có tính đến điều kiện cụ thể của từng thửa đất để xác định giá cho thích hợp.

Trường hợp lô (thửa) đất rộng, nằm sâu so với mặt đường thì Chi cục Thuế báo cáo Cục Thuế để Cục thuế phối hợp với các ngành liên quan căn cứ vào vị trí cụ thể có thể phân thành nhiều lô nhỏ để xác định mức giá cho từng lô đất nhỏ hoặc xác định giá bình quân để tính tiền thuê đất cho phù hợp với thực tế giá đất ở địa phương.

Trường hợp lô (thửa) đất sử dụng kinh doanh nhiều ngành nghề có giá thuê đất khác nhau thì xác định diện tích sử dụng cho từng ngành nghề để tính tiền thuê đất. Nếu không xác định được diện tích sử dụng cho từng ngành nghề thì áp dụng giá tiền thuê đất của ngành nghề kinh doanh chính cho toàn bộ lô (thửa) đất đó. Nếu không xác định được ngành nghề kinh doanh chính thì áp dụng giá tiền thuê đất của ngành nghề có đơn giá thuê đất cao nhất.

Đối với phần diện tích xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao, thì sau 01 tháng kể từ ngày cơ quan Nhà nước có thẩm quyền nhận được văn bản đề nghị, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này. Cơ quan trực tiếp thu tiền thuê đất phải kiểm tra kỹ từng trường hợp cụ thể để tránh nhầm lẫn.

Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng được xác định như sau:

Số tiền thuê đất tính |  | Số tiền thuê đất tính trong 1 năm (đồng) |  | Số tháng
cho năm đầu tiên hoặc | = | ------------------------------------------------- | X | cho thuê
năm cuối cùng (đồng) |  | 12 tháng |  | thực tế

2. Thời điểm tính tiền thuê đất: được xác định theo quy định tại Điều 4 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính. Các trường hợp được tạm thời chưa phải nộp tiền thuê đất theo hướng dẫn tại Thông tư số 856 LB/ĐC-TC của Liên Bộ Tổng cục Địa chính - Bộ Tài chính, nay thuộc đối tượng nộp tiền thuê đất thì thời điểm nộp tiền thuê đất tính từ ngày 1/1/1997.

3. Nộp tiền thuê đất:

Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của tổ chức thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

Trường hợp tổ chức được Nhà nước cho thuê đất trước ngày 1/1/1996 mà chưa nộp tiền thuê đất thì phải truy thu.

Trường hợp khi nộp tiền thuê đất cho năm 1997 mà trước đó đã nộp thuế đất cho năm 1997, thì số tiền thuế đất đã nộp được tính trừ vào tiền thuê đất theo quy định tại Thông tư này.

Đất sử dụng tại địa bàn nào thì tiền thuê đất được nộp cho ngân sách Nhà nước vào kho bạc Nhà nước tại địa bàn đó. Việc nộp được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

Tiền thuê đất được nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước theo đúng Mục lục ngân sách hiện hành. Cơ quan kho bạc làm thủ tục thu tiền thuê đất theo quy định hiện hành.

Tổ chức thuê đất có nghĩa vụ nộp đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4. Miễn, giảm tiền thuê đất:

4.1. Trường hợp tổ chức thuê đất đang trong thời kỳ khảo sát xây dựng cơ bản theo dự án được cấp có thẩm quyền phê duyệt, chỉ phải nộp 50% tiền thuê đất hàng năm và được hạch toán vào khoản chi xây dựng cơ bản.

4.2. Trường hợp nộp tiền thuê đất 1 lần cho nhiều năm được giảm tiền thuê đất như sau:

- Nộp theo định kỳ 5 năm 1 lần, được giảm 10% số tiền phải nộp.

- Nộp theo định kỳ trên 5 năm 1 lần được giảm 10% cho 5 năm đầu và giảm thêm 2% cho mỗi năm kể từ năm thứ 6 trở đi và tính theo phương pháp luỹ tiến từng phần, nhưng mức giảm tối đa không quá 30% số tiền thuê đất phải nộp theo hợp đồng thuê đất.

Ví dụ: Một doanh nghiệp B được Nhà nước cho thuê 1 lô đất với mức tiền thuê đất cho mỗi năm là 100 triệu đồng. Doanh nghiệp nộp tiền thuê đất cho 8 năm ngay trong năm đầu. Mức tiền thuê đất được giảm tính như sau:

- Mức giảm cho 5 năm đầu: 100 triệu đ x 5 năm x 10% = 50 triệu đ

- Mức giảm cho năm thứ 6: 100 triệu đ x 1 năm x 12% = 12 triệu đ

- Mức giảm cho năm thứ 7: 100 triệu đ x 1 năm x 14% = 14 triệu đ

- Mức giảm cho năm thứ 8: 100 triệu đ x 1 năm x 16% = 16 triệu đ

Tổng số tiền thuê đất được giảm = 92 triệu đ

Tổng số tiền thuê đất nộp từ đầu cho 8 năm là:

(100 triệu đ/năm x 8 năm) - 92 triệu đ = 708 triệu đ

4.3. Đối với các khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ; nếu thực hiện nộp tiền thuê đất đủ theo mức qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tốt đa là 50% mức tiền thuê đất phải nộp theo quy định.

Việc giảm tiền thuê đất theo qui định tại điểm này do Cục trưởng Cục thuế quyết định sau khi kiểm tra quyết toán năm của tổ chức.

Phần 2:

VỀ GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC TRONG NƯỚC ĐƯỢC NHÀ NƯỚC GIAO ĐẤT, CHO THUÊ ĐẤT

1. Đối với các tổ chức kinh tế được Nhà nước giao đất để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối:

1.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước:

a) Liên doanh nhưng vẫn sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản và làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Giá trị quyền sử dụng đất góp vốn liên doanh được hạch toán là vốn ngân sách Nhà nước cấp cho bên có đất góp vốn liên doanh.

Hàng năm, bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn.

b) Liên doanh trong trường hợp chuyển mục đích sử dụng đất thì bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất trả cho ngân sách Nhà nước theo mục đích sử dụng mới tương ứng với thời hạn liên doanh, được tính như sau:

Giá trị quyền sử dụng đất góp vốn liên doanh (đồng)

=

Diện tích sử dụng để góp vốn liên doanh (m2)

x

Đơn giá thuê đất 1 năm theo mục đích sử dụng mới (đồng/m2/năm)

x

Thời hạn liên doanh (năm)

1.2. Trường hợp liên doanh với các tổ chức, cá nhân nước ngoài phải được cơ quan Nhà nước có thẩm quyền quy định tại Nghị định số 12/CP ngày 18/02/1997 của Chính phủ cho phép. Bên có đất góp vốn liên doanh phải chuyển sang hình thức thuê đất của Nhà nước. Giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng giá cho thuê đất, mặt nước, mặt biển áp dụng đối với các hình thực đầu tư nước ngoài tại Việt Nam tính trong thời hạn được dùng giá trị quyền sử dụng đất để góp vốn liên doanh.

2. Đối với các tổ chức được Nhà nước giao đất phải trả tiền sử dụng đất:

2.1. Trường hợp liên doanh với tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp liên doanh do các bên thoả thuận nhưng không được thấp hơn số tiền sử dụng đất phải nộp vào ngân sách Nhà nước tính tại thời điểm góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành trong suốt thời hạn liên doanh.

2.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất góp vốn liên doanh cũng do các bên thoả thuận nhưng không được thấp hơn giá trị quyền sử dụng đất tính trong thời hạn liên doanh theo mức giá đất cho thuê đối với các hình thức đầu tư nước ngoài.

3. Đối với các tổ chức được Nhà nước cho thuê đất:

3.1. Trường hợp liên doanh với các tổ chức, cá nhân trong nước: Giá trị quyền sử dụng đất góp vốn liên doanh do các bên thoả thuận song không được thấp hơn giá trị quyền sử dụng đất được tính bằng diện tích đất dùng góp vốn liên doanh nhân (x) với đơn giá cho thuê đất đối với các tổ chức trong nước nhân (x) với thời hạn liên doanh.

3.2. Trường hợp liên doanh với tổ chức, cá nhân nước ngoài: Giá trị quyền sử dụng đất để góp vốn liên doanh do các bên thoả thuận nhưng không được thấp hơn mức giá cho thuê đất do Nhà nước ban hành áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam tính trong thời hạn liên doanh.

3.3. Trường hợp tổ chức đã trả trước tiền thuê đất cho cả thời gian thuê đất sau thời điểm góp vốn liên doanh, thì số tiền trả trước được tính trừ vào tiền thuê đất phải nộp. Trường hợp bên có đất góp vốn liên doanh nhưng trước ngày 9/9/1996 đã nộp tiền sử dụng đất bằng tiền không có nguồn gốc từ ngân sách Nhà nước thì trong thời hạn liên doanh, bên có đất góp vốn liên doanh được dùng số tiền sử dụng đất đã trả tính trừ vào số tiền thuê đất phải nộp hàng năm theo quy định tại Phần III của Thông tư này.

Bên có đất góp vốn liên doanh qui định tại tiết b điểm 1.1 và điểm 1.2 Mục I, điểm 2.2 Mục 2 và Mục 3 Phần II phải trả tiền thuê đất cho Nhà nước theo quy định tại mục 4 Phần II của Thông tư này.

4. Quy định về việc hoàn trả tiền thuê đất đối với các tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với các tổ chức, cá nhân trong và ngoài nước:

4.1. Căn cứ vào quyết định cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh của cơ quan Nhà nước có thẩm quyền và theo đề nghị của các bên liên doanh, Hội đồng giao nhận nợ do Sở Tài chính tỉnh, thành phố trực thuộc TW chủ trì kết hợp với Sở Địa chính, Cục thuế, Cục Quản lý vốn và tài sản nhà nước tại doanh nghiệp (đối với doanh nghiệp Nhà nước) và ngành chủ quản để kiểm tra, xem xét xác định tổng số tiền thuê đất góp vốn liên doanh trong suốt thời hạn liên doanh. Bên có đất góp vốn liên doanh phải ký hợp đồng nhận nợ với Sở Tài chính (Theo mẫu số 2 đính kèm Thông tư này) và có kế hoạch hoàn trả tiền thuê đất ở các năm sau. Tổ chức không phải nộp tiền sử dụng vốn đối với phần vốn góp liên doanh bằng giá trị quyền sử dụng đất.

4.2. Thời điểm hoàn trả tiền thuê đất được thực hiện ngày từ khi liên doanh có lợi nhuận hoặc từ khi có lợi nhuận theo dự án được cơ quan Nhà nước có thẩm quyền phê duyệt, nhưng tối đa không được quá 5 năm kể từ thời điểm có quyết định cho thuê đất.

4.3. Số tiền thuê đất phải hoàn trả hàng năm được tính như sau:

Số tiền thuê đất |  | Giá trị quyền sử dụng đất có đem góp vốn liên doanh (đồng hoặc USD)
phải hoàn trả trong 1 năm | = | ------------------------------------------------------------
(đồng hoặc USD) |  | Thời hạn XNLD có lợi nhuận theo dự án được phê duyệt (năm)

4.4. Nơi nộp và kỳ nộp tiền thuê đất thực hiện tương tự việc nộp tiền thuê đất quy định tại Phần I của Thông tư này.

Phần 3:

QUY ĐỊNH VỀ XỬ LÝ ĐỐI VỚI TRƯỜNG HỢP CÁC TỔ CHỨC ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT BẰNG TIỀN KHÔNG CÓ NGUỒN GỐC TỪ NGÂN SÁCH NHÀ NƯỚC, NAY THUỘC ĐỐI TƯỢNG PHẢI CHUYỂN SANG THUÊ ĐẤT

1. Đất được coi là đã nộp tiền sử dụng đất phải là đất do tổ chức sử dụng đã nộp đầy đủ, đúng chế độ và có chứng từ hợp lệ để chứng minh thuộc 1 trong các trường hợp sau:

- Khi được giao đất đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Tổ chức mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Mua nhà thuộc sở hữu Nhà nước, mua nhà của các Công ty kinh doanh nhà của Nhà nước theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Nộp tiền sử dụng đất theo quy định tại Nghị định số 89/CP ngày 17/8/1994 của Chính phủ về việc thu tiền sử dụng đất và lệ phí địa chính.

2. Tổ chức kinh tế trong nước được Nhà nước giao đất, nay thuộc đối tượng thuê đất quy định tại khoản 3 Điều 1 của Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất, cho thuê đất ngày 27/8/1996 thì phải trả tiền thuê đất cho ngân sách Nhà nước quy định như sau:

a) Nếu chưa trả tiền sử dụng đất hoặc đã trả tiền sử dụng đất nhưng tiền đó có nguồn gốc từ ngân sách Nhà nước thì phải trả tiền thuê đất cho Nhà nước kể từ ngày 1/11/1996 theo hướng dẫn tại Thông tư này.

b) Trường hợp tổ chức đã nộp tiền sử dụng đất đầy đủ, đúng chế độ bằng tiền không có nguồn gốc từ ngân sách Nhà nước; nay thuộc đối tượng chuyển sang thuê đất (bao gồm cả tổ chức được nhà nước giao đất phải trả tiền sử dụng đất dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cả nhân nước ngoài), thì số tiền sử dụng đất đã nộp được tính trừ vào tiền thuê đất như sau:

- Trường hợp số tiền sử dụng đất đã nộp lớn hơn hoặc bằng số tiền thuế đất phải nộp thì tổ chức không phải nộp tiền thuê đất trong suốt thời hạn thuê đất;

- Trường hợp số tiền sử dụng đất đã nộp nhỏ hơn số tiền thuê đất phải nộp tính trong thời hạn thuê đất thì tiền sử dụng đất đã nộp được tính trừ cho từng năm đến khi hết thì tổ chức tiếp tục nộp tiền thuê đất theo quy định của pháp luật.

3. Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan Nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang hình thức thuê đất, tổ chức đó vẫn nộp thuế đất theo quy định của Pháp lệnh về thuế nhà đất hiện hành.

Các trường hợp sử dụng đất khác của hộ gia đình, cá nhân thì nộp tiền thuê đất cho ngân sách Nhà nước kể từ ngày 1/1/1997 theo quy định tại Thông tư này.

Phần 4:

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1. Tổ chức kinh tế trong nước được Nhà nước giao đất trước ngày 9 tháng 9 năm 1996 mà kê khai không đúng phần tiền sử dụng đất đã nộp thì bị xử phạt theo quy định của Pháp lệnh về xử lý vi phạm hành chính.

2. Tổ chức được cơ quan Nhà nước có thẩm quyền cho phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh với tổ chức, cá nhân trong và ngoài nước cố tình thoả thuận sai về giá trị vốn góp liên doanh và thực hiện không đúng chế độ của Nhà nước thì phải bồi thường thiệt hại cho Nhà nước.

Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh nếu không ký hợp đồng nhận nợ giá trị quyền sử dụng đất góp vốn liên doanh, thì Sở Tài chính kết hợp với các cơ quan có thẩm quyền căn cứ vào tài liệu có liên quan ấn định thời gian và số tiền phải hoàn trả hàng năm và thông báo cho tổ chức biết để thực hiện.

3. Tổ chức đang sử dụng đất thuộc đối tượng phải đăng ký nộp tiền thuê đất không thực hiện đúng việc kê khai đăng ký nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì Chi cục trưởng Chi cục thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại phần II mẫu số 1 đính kèm Thông tư này, báo cáo Sở Tài chính, Cục thuế và thông báo cho tổ chức biết để nộp tiền thuê đất.

Tổ chức nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,2% trên số tiền chậm nộp.

Nếu tổ chức thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng trích tiền từ tài khoản tiền gửi ngân hàng của tổ chức đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước.

4. Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

5. Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

6. Tổ chức được thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn. Quá thời hạn trên mà chưa có ý kiến giải quyết thì người có thẩm quyền giải quyết khiếu nại phải chịu trách nhiệm về hậu quả do việc chậm xử lý gây ra.

Phần 5:

TỔ CHỨC THỰC HIỆN

1. UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính, Cục thuế, Cục Quản lý vốn và TSNN tại doanh nghiệp, UBND quận, huyện, thị xã, thành phố thuộc tỉnh; các tổ chức đang sử dụng đất trên địa bàn thực hiện đấy đủ các nội dung hướng dẫn tại Thông tư này.

2. Tổng cục Quản lý vốn và TSNN tại doanh nghiệp có trách nhiệm chỉ đạo các Cục Quản lý vốn và TSNN tại doanh nghiệp phối hợp với Sở Tài chính đôn đốc, hướng dẫn, kiểm tra các doanh nghiệp Nhà nước thuộc địa bàn địa phương thực hiện theo đúng quy định của Thông tư này.

3. Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

3.1. Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức thuê đất do Sở địa chính gửi đến, Chi cục thuế kiểm tra, tính toán đầy đủ các chỉ tiêu của tờ kê khai đăng ký và lập Bảng tổng hợp đăng ký nộp tiền thuê đất báo cáo Cục thuế để Cục thuế tổng hợp gửi Sở Tài chính địa phương. Trường hợp Sở Địa chính chưa gửi bản kê khai đó, thì Chi cục thuế có trách nhiệm hướng dẫn tổ chức kê khai đăng ký để gửi tới Chi cục thuế (mẫu số 1 đính kèm Thông tư này).

3.2. Đối với các tổ chức sử dụng đất trên địa bàn từ trước ngày 1/1/1995 mà đến nay vẫn còn tiếp tục sử dụng, Chi cục thuế phải kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký để xác định các đối tượng: thuê đất, được giao đất không phải trả tiền sử dụng đất, được giao đất phải trả tiền sử dụng đất để tổ chức thu tiền thuê đất và thu thuế đất hàng năm; xác định tiền sử dụng đất đã nộp để tính trừ dần vào tiền thuê đất đối với tổ chức thuộc đối tượng thuê đất, truy thu tiền sử dụng đất nếu là đối tượng được giao đất phải trả tiền sử dụng đất mà chưa nộp đủ theo chế độ quy định, xử lý đối với trường hợp được dùng giá trị quyền sử dụng đất góp vốn liên doanh và các vấn đề khác có liên quan.

Sau khi hoàn thành các công việc trên, Chi cục thuế có trách nhiệm báo cáo cụ thể để Cục thuế tổng hợp kết quả xác định các đối tượng thuộc diện giao đất không phải trả tiền sử dụng đất, thuộc diện giao đất phải trả tiền sử dụng đất, thuộc diện thuê đất gửi Sở Tài chính, Sở Địa chính.

Trong thời hạn 30 ngày, sau khi nhận được báo cáo của Cục thuế, Sở Địa chính và Sở Tài chính có trách nhiệm tham gia với Cục thuế xác định các đối tượng sử dụng đất như hướng dẫn ở trên. Nếu quá thời hạn này mà chưa có ý kiến tham gia thì coi như đồng ý với kết quả xác định của Cục thuế.

Căn cứ vào kết quả xác định trên đây, Cục thuế tạm thời chỉ đạo thu tiền thuê đất hàng năm và phải điều chỉnh lại sau khi có quyết định cho thuê đất của cơ quan Nhà nước có thẩm quyền hoặc do phát hiện kê khai không đúng với thực tế sử dụng đất.

Các trường hợp thuê đất từ sau ngày 1/1/1995 thực hiện thu tiền thuê đất theo đúng quyết định của cơ quan nhà nước có thẩm quyền.

3.3. Tổ chức thực hiện thu tiền thuê đất đối với các tổ chức phải nộp tiền thuê đất và thực hiện miền, giảm tiền thuê đất theo quy định tại Thông tư này.

4. Sở Tài chính các tỉnh, thành phố trực thuộc TW có trách nhiệm: - Chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh; là Chủ tịch Hội đồng giao nhận nợ, thay mặt cho hội đồng ký kết Hợp đồng giao nhận nợ tiền thuê đất với tổ chức dùng giá trị quyền sử dụng đất góp vốn liên doanh;

- Căn cứ vào báo cáo của Cục thuế địa phương hướng dẫn tại điểm 3.2 Mục 3 Phần V này, có ý kiến để Cục thuế tổ chức thu tiền thuê đất; phối hợp với các ngành liên quan trình UBND cùng cấp phê duyệt các tổ chức được thuê đất, được giao đất phải trả tiền sử dụng đất làm căn cứ cho cơ quan thuế tổ chức thu tiền thuê đất, thuế nhà đất, tiền sử dụng đất.

5. UBND phường, xã, thị trấn có trách nhiệm cung cấp cho Chi cục thuế tình hình sử dụng đất của các tổ chức kể cả doanh nghiệp tư nhân thuộc địa bàn theo mẫu số 3 đính kèm Thông tư này.

6. Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế đất.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký và thay thế cho phần III - Nộp tiền thuê đất của Thông tư liên bộ số 856 LB/ĐC - TC ngày 12/7/1996 của liên Bộ Tài chính - Tổng cục Địa chính và phần hướng dẫn nhận nợ và hoàn trả vốn NSNN là tiền thuê đất của Thông tư số 19 TC/TCĐN ngày 9/6/1992 của Bộ Tài chính.

Các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

Nguyễn Sinh Hùng

(Đã Ký)

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI

ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên đơn vị đăng ký:..................

Thuộc bộ (ngành, địa phương):........

Địa chỉ (văn phòng của tổ chức):.....

Số điện thoại:.......................

Ngành nghề kinh doanh:...............

I. Phần kê khai của đơn vị đăng ký

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích (m2):

Trong đó: - Diện tích đất giao có thu tiền sử dụng đất (m2):

- Diện tích có quyết định cho thuê hoặc giao đất chưa nộp tiền sử dụng đất (m2):

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc nhóm 1 (m2):

- Diện tích đất thuộc nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Tình hình nộp tiền sử dụng đất:

- Số tiền đã nộp:........đồng.

- Chứng từ nộp số:......... ngày..../..../....

- Nguồn vốn dùng để nộp:

7. Kiến nghị của chủ sử dụng đất:

- Diện tích đất xin thuê và trả tiền thuê đất (m2):

- Diện tích đất xin trả lại Nhà nước (m2):

8- Bản kê các giấy tờ có liên quan:

- ....................

- .....................

- .....................

- .....................

Cam kết:

Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, | Ngày...tháng...năm 19...
thị trấn nơi có đất cho thuê | Thủ trưởng đơn vị
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

II. Phần tính toán của chi cục thuế:

1. Phần đất được giao có thu tiền sử dụng đất:

- Diện tích:.......m2

- Loại đất (**):

- Hạng đất:

- Tiền sử dụng đất phải nộp theo đúng chế độ:....... đồng

- Tiền sử dụng đã nộp:............đồng

+ Có nguồn gốc từ NSNN:.............. đồng

+ Không có nguồn gốc từ NSNN:........ đồng

2. Phần đất cho thuê:

- Diện tích:....... m2

- Loại đất (**):

- Hạng đất:

- Giá đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm:..........đồng

3. Phần đất trả lại Nhà nước:

Diện tích:.......... m2

Ngày...tháng....năm...
Người kiểm tra Chi cục trưởng Chi cục thuế
(Ký tên, đóng dấu)
III. Phần thẩm định về các căn cứ để xác định tiền thuê đất của Sở Tài chính:

 | Ngày...tháng....năm...
Người thẩm định | Giám đốc Sở tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)

Ghi chú:

- Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất quy định tại Nghị định số 87/CP ngày 17/8/94 của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê mặt đất, mặt nước ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ trưởng Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

HỢP ĐỒNG

GIAO NHẬN NỢ GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT ĐỂ GÓP VỐN LIÊN DOANH

Căn cứ Thông tư số:....TC/QLCS ngày... tháng 10 năm 1997 của Bộ Tài chính;

Căn cứ Quyết định số......... của......... cho phép.........được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với....... sử dụng vào mục đích:...........

Căn cứ tờ kê khai và thoả thuận giữa các bên;

Sau khi kiểm tra xem xét,

Hôm nay, ngày....tháng.....năm........

Tại:......................

Hội đồng giao nhận nợ gồm:

A- BÊN GIAO NỢ:

1. Đại diện Sở Tài chính:

Ông (bà):.............Chức vụ:......., Chủ tịch HĐ

2. Đại diện Sở Địa chính:

Ông (bà):............ Chức vụ:...............

3. Đại diện Cục thuế

Ông (bà):............ Chức vụ:...............

4. Đại diện Cục Quản lý vốn và tài sản Nhà nước tại doanh nghiệp:

Ông (bà):............ Chức vụ:...............

B- BÊN NHẬN NỢ:

1. Đại diện cho: (tên tổ chức)..........

Ông (bà):............ Chức vụ:...............

2. Trụ sở:........................

3. Tài khoản số:..................

Mở tại Ngân hàng:.................

C. HAI BÊN NHẤT TRÍ KÝ HỢP ĐỒNG GIAO NHẬN NỢ TIỀN THUÊ ĐẤT, MẶT NƯỚC, MẶT BIỂN CỦA...................... NHƯ SAU:

1. Bên A cho bên B sử dụng giá trị quyền sử dụng đất là:....... đồng (hoặc USD) góp liên doanh với...... trong thời hạn:........năm, từ ngày.......tháng......năm......

2. Sử dụng vào mục đích:........................ ................................................

3. Vị trí thửa (lô) đất tại.....................

4. Diện tích đất:...............................

5. Tổng số tiền bên B nhận nợ với bên A là..............đồng (hoặc USD)

6. Bên B có trách nhiệm hoàn trả hết số nợ trên cho ngân sách Nhà nước từ ngày....tháng.....năm... đến ngày....tháng....năm...

7. Số tiền phải hoàn trả 1 năm..........đồng (hoặc USD)

8. Kỳ nộp và mức nộp mỗi lần trong năm theo quy định hiện hành của Nhà nước và hướng dẫn của cơ quan thu tiền thuê.

9. Hợp đồng này được lập thành 05 bản:

- 1 bản Sở Tài chính giữ.

- 1 bản Cục thuế giữ.

- 1 bản Cục Quản lý vốn và tài sản NN tại doanh nghiệp giữ.

- 1 bản Sở Địa chính giữ.

- 1 bản tổ chức thuê đất giữ.

 | Chủ tịch Hội đồng
Đại diện tổ chức | Đại diện Sở Tài chính
(Ký tên, đóng dấu) | (Ký tên, đóng dấu)


TT 2001 - 35 gop von ld bang qsd dat

BỘ TÀI CHÍNH ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------------
Số: 35/2001/TT-BTC | Hà Nội, ngày 25 tháng 5 năm 2001

THÔNG TƯ

BỘ TÀI CHÍNH SỐ 35 /2001/TT-BTC NGÀY 25 THÁNG 5 NĂM 2001 HƯỚNG DẪN VIỆC NỘP TIỀN THUÊ ĐẤT, GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT CỦA CÁC TỔ CHỨC, HỘ GIA ĐÌNH, CÁ NHÂN TRONG NƯỚC

Căn cứ Luật Đất đai, Luật Sửa đổi bổ sung một số Điều của Luật Đất đai;
Căn cứ Luật Khuyến khích đầu tư trong nước;
Căn cứ Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai;
Căn cứ Nghị định số 178/CP ngày 28/10/1994 của Chính phủ về nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Tài chính;
Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức, hộ gia đình cá nhân trong nước như sau:

Phần 1

NỘP TIỀN THUÊ ĐẤT

I- ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Các đối tượng được nhà nước cho thuê đất theo quy định tại Điều 9 Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của Luật Đất đai (gọi chung là Nghị định số 04/2000/NĐ-CP), (Phụ lục I kèm theo Thông tư này), phải nộp tiền thuê đất trên toàn bộ diện tích đất thuê.

2- Tổ chức kinh tế được giao đất sử dụng vào sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sau ngày 1/1/1999.

3- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP nếu sử dụng một phần vào mục đích sản xuất, kinh doanh, dịch vụ ngoài mục đích sử dụng đất được giao (Phụ lục I kèm theo Thông tư này), thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ.

4- Tổ chức kinh tế đã được nhà nước giao đất có thu tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất mà đã nộp tiền sử dụng đất hoặc trả tiền nhận chuyển nhượng có nguồn gốc từ ngân sách nhà nước phải chuyển sang thuê đất và nộp tiền thuê đất.

5- Tổ chức, cá nhân làm nhiệm vụ khai thác khoáng sản, vật liệu xây dựng v.v... hàng năm phải thực hiện nộp tiền thuê đối với phần diện tích đất đang thực hiện khai thác.

II- ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT:

1- Tổ chức, hộ gia đình, cá nhân được nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP (Phụ lục II đính kèm Thông tư này).

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 (Phụ lục II đính kèm Thông tư này) và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh đã nói tại khoản 3 Mục I Phần I Thông tư này).

3- Tổ chức kinh tế đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc đã được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất.

Trường hợp nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép mà tiền đã trả cho việc nhận chuyển nhượng, chuyển mục đích sử dụng đất không có nguồn gốc từ ngân sách nhà nước thì không phải chuyển sang thuê đất và không phải nộp tiền thuê đất.

4- Tổ chức đang sử dụng đất có nguồn gốc từ đất ở của hộ gia đình, cá nhân sử dụng hợp pháp sau khi được cơ quan nhà nước có thẩm quyền cho phép sử dụng diện tích đất đó để làm văn phòng, nhà xưởng để sản xuất, kinh doanh thì không phải chuyển sang thuê đất, không phải nộp tiền thuê đất.

5- Tổ chức nhà nước được cơ quan Nhà nước cho phép sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài.

6- Tổ chức, cá nhân được phép khai thác khoáng sản trong lòng đất không phải nộp tiền thuê đất đối với phần diện tích không sử dụng trên mặt đất.

III- XÁC ĐỊNH TIỀN THUÊ ĐẤT VÀ NỘP TIỀN THUÊ ĐẤT:

1- Số tiền thuê đất 1 năm (đ/năm) được tính bằng diện tích đất thuê (m2) nhân với đơn giá thuê đất 1 năm (đ/m2/năm).

- Diện tích tính tiền thuê đất là toàn bộ diện tích do tổ chức, hộ gia đình, cá nhân đang quản lý, sử dụng vào sản xuất kinh doanh. Diện tích này được xác định theo hợp đồng thuê đất và bản kê khai đăng ký nộp tiền thuê đất; Trường hợp chưa có hợp đồng thuê đất thì căn cứ vào hồ sơ giao đất hoặc hồ sơ bàn giao cơ sở sản xuất kinh doanh, hồ sơ thuê đất hoặc bản tự kê khai của người sử dụng đất. Khi xác định lại chính thức diện tích sẽ điều chỉnh theo thực tế.

- Đơn giá thuê đất 1 năm được xác định như sau:

Đơn giá thuê đất

một năm (đ/m2/năm)

=

Giá 1m2 đất do UBND cấp tỉnh quy định theo khung giá các loại đất của Chính phủ

x

Hệ số tính giá thuê đất áp dụng cho từng nhóm ngành nghề kinh doanh quy định tại Điều 2 Bản quy định khung giá cho thuê đất đối với các tổ chức trong nước được Nhà nước cho thuê đất ban hành kèm theo Quyết định số 1357 TC/QĐ/TCT ngày 30/12/1995 của Bộ Trưởng Bộ Tài chính.

+ Đơn giá tiền thuê đất đối với các dự án đầu tư xây dựng kết cấu hạ tầng Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC) được tính bằng 80% đơn giá thuê đất theo cách xác định trên.

+ Tiền thuê đất tính cho năm đầu tiên và năm cuối cùng của thời hạn thuê đất được xác định theo số tháng cho thuê thực tế.

Đối với phần diện tích đất xin trả lại Nhà nước thì tính tiền thuê đất đến thời điểm bàn giao. Trong trường hợp tổ chức, hộ gia đình, cá nhân đã có văn bản đề nghị trả lại đất, nhưng Nhà nước chưa nhận bàn giao thì sau 01 tháng kể từ ngày có biên bản chấp thuận trả lại đất giữa bên thuê đất và cơ quan Nhà nước có thẩm quyền cho thuê đất, tổ chức không phải nộp tiền thuê đất đối với phần diện tích này.

2- Thời điểm tính tiền thuê đất: Thời điểm tính tiền thuê đất là thời điểm doanh nghiệp được bàn giao đất để sử dụng.

3- Nộp tiền thuê đất:

- Tổ chức, hộ gia đình, cá nhân thuộc đối tượng phải nộp tiền thuê đất phải nộp tờ kê khai đăng ký nộp tiền thuê đất (Mẫu số 1 đính kèm Thông tư này) và các chứng từ liên quan cho cơ quan thu tiền thuê đất chậm nhất là 1 tháng kể từ thời điểm tính tiền thuê đất.

- Đất thuê (bao gồm cả khoản thu sử dụng vốn trong trường hợp sử dụng giá trị quyền sử dụng đất góp vốn liên doanh quy định tại Phần II của Thông tư này) tại địa bàn (quận, huyện) nào thì tiền thuê đất nộp vào ngân sách Nhà nước tại Kho bạc Nhà nước của địa bàn (quận, huyện) đó theo đúng Mục lục ngân sách nhà nước hiện hành.

Việc nộp tiền thuê đất được thực hiện theo định kỳ mỗi năm 2 lần, mỗi lần nộp 50% số tiền thuê đất tính trong 1 năm. Lần đầu chậm nhất là ngày 30/6, lần sau chậm nhất là ngày 30/10 của năm.

- Tiền thuê đất nộp hàng năm và được hạch toán vào giá thành sản xuất kinh doanh hàng năm của đối tượng thuê đất. Trường hợp nộp 1 lần cho nhiều năm thì được phân bổ theo số năm đã nộp tiền thuê đất và hạch toán vào giá thành sản xuất kinh doanh tương ứng với số năm đó.

4- Nghĩa vụ của tổ chức, hộ gia đình, cá nhân khi được nhà nước cho thuê đất:

4.1 - Tổ chức, hộ gia đình, cá nhân được nhà nước cho thuê đất phải nộp tiền thuê đất đúng thời hạn, nộp đủ tiền thuê đất vào Kho bạc Nhà nước và chịu sự hướng dẫn của cơ quan thuế trực tiếp quản lý thu tiền thuê đất.

4.2- Đất sử dụng đã nộp tiền thuê đất theo quy định tại Thông tư này thì không phải nộp thuế sử dụng đất nông nghiệp hoặc thuế nhà đất.

5- Miễn, giảm tiền thuê đất:

Tổ chức, hộ gia đình, cá nhân trong nước được nhà nước cho thuê đất được miễn hoặc giảm tiền thuê đất trong các trường hợp sau đây:

5.1- Miễn tiền thuê đất trong thời gian dự án xây dựng cơ bản. Trường hợp dự án có nhiều hạng mục công trình hoặc giai đoạn xây dựng độc lập với nhau thì tính miễn giảm tiền thuê đất theo từng hạng mục hoặc giai đoạn xây dựng độc lập đó; Trường hợp không thể tính riêng được theo hạng mục hoặc giai đoạn xây dựng độc lập thì thời gian xây dựng cơ bản được tính theo hạng mục công trình có tỷ trọng vốn lớn nhất.

5.2- Miễn tiền thuê đất kể từ ngày xây dựng cơ bản hoàn thành để thực hiện khuyến khích ưu đãi đầu tư trong nước, (Phụ lục III đính kèm Thông tư này) theo phê duyệt dự án đầu tư của cơ quan Nhà nước có thẩm quyền.

5.3- Miễn tiền thuê đất 3 năm kể từ ngày xây dựng cơ bản hoàn thành đối với doanh nghiệp có nhà máy, xí nghiệp nằm trong nội thành phố, nội thị xã khi thực hiện quy hoạch di chuyển ra ngoại thành, ngoại thị.

5.4- Miễn, giảm tiền thuê đất cho Thương nhân hoạt động thương mại tại địa bàn miền núi, hải đảo và vùng đồng bào dân tộc theo quy định của Nghị định 20/1998/NĐ-CP ngày 31/3/1998 như sau:

- Miễn tiền thuê đất trong 5 năm đầu và được giảm 50% tiền thuê đất trong 5 năm tiếp theo cho Thương nhân kinh doanh ở khu vực II.

- Miễn tiền thuê đất xây dựng, mở rộng cơ sở kinh doanh cho Thương nhân kinh doanh ở khu vực III.

5.5- Tổ chức, hộ gia đình, cá nhân thuê đất mà trong cùng thời gian được hưởng nhiều mức miễn hoặc giảm tiền thuê đất theo quy định tại tiết 5.2, 5.3, 5.4 khoản 5 này hoặc được quy định tại các văn bản quy phạm pháp luật khác thì chỉ được hưởng một mức miễn hoặc giảm cao nhất.

Sau khi đã miễn, giảm tiền thuê đất theo quy định tại tiết 5.1, 5.2, 5.3, 5.4, khoản 5 này mà tổ chức, hộ gia đình, cá nhân nộp trước tiền thuê đất 01 lần cho nhiều năm ngay trong năm đầu, thì được giảm tiếp tiền thuê đất như sau:

Nộp cho 5 năm thì được giảm 5% số tiền thuê đất của 5 năm đó, nộp cho thời hạn thuê đất trên 5 năm, thì cứ mỗi năm tăng thêm được giảm cộng thêm 1% (nộp cho 6 năm được giảm 6%, nộp cho 7 năm được giảm 7%...), nhưng tổng mức giảm không vượt quá 25% số tiền thuê đất phải nộp của thời gian đó; Trường hợp nộp tiền thuê đất cho toàn bộ thời gian thuê đất trên ba mươi (30) năm thì được giảm 30% số tiền thuê đất phải nộp.

5.6- Đối với khách sạn, nhà nghỉ, nhà khách hoạt động kinh doanh theo mùa vụ, nếu nộp đầy đủ tiền thuê đất theo qui định tại Thông tư này mà bị lỗ thì được xét giảm tiền thuê đất. Số tiền được giảm tương ứng với số lỗ, nhưng mức giảm tối đa là 50% số tiền thuê đất phải nộp.

5.7- Đối với đất thuê để sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối mà bị thiên tai, hoả hoạn làm thiệt hại sản lượng đựơc xét miễn giảm tiền thuê đất tương ứng với mức miễn giảm của thuế sử dụng đất nông nghiệp cụ thể như sau:

+ Mức thiệt hại sản lượng của một năm từ 10 đến dưới 20% được giảm tiền thuê đất tương ứng với mức bị thiệt hại;

+ Mức thiệt hại sản lượng của một năm từ 20 đến dưới 30%, giảm 60% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 30 đến dưới 40%, giảm 80% tiền thuê phải nộp;

+ Mức thiệt hại sản lượng của một năm từ 40% trở lên, miễn nộp tiền thuê đất một năm.

Việc xác định mức thiệt hại để miễn, giảm tiền thuê đất qui định tại tiết này được áp dụng theo phương pháp xác định mức thiệt hại để giảm, miễn thuế sử dụng đất nông nghiệp

5.8- Đối với đất thuê để sử dụng vào mục đích sản xuất kinh doanh mà không phải là sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối khi bị thiên tai, hoả hoạn, tai nạn bất khả kháng bị thiệt hại tài sản từ 20% đến dưới 50% giá trị tài sản thì được giảm 50% tiền thuê đất phải nộp trong một năm; Thiệt hại tài sản từ 50% trở lên được miễn nộp tiền thuê đất của cả năm. Tỷ lệ thiệt hại được tính bằng giá trị tài sản bị thiệt hại trên tổng giá trị tài sản hiện có tại thời điểm ngay trước khi bị thiệt hại.

5.9- Số tiền thuê đất làm căn cứ để tính miễn hoặc giảm theo quy định tại tiết 5.6, 5.7, 5.8 là số tiền thuê đất phải nộp sau khi đã trừ miễn hoặc giảm theo quy định tại tiết 5.1, 5.2, 5.3, 5.4 khoản 5 (nếu có).

5.10- Việc thực hiện miễn, giảm tiền thuê đất theo quy định tại Thông tư này được áp dụng đối với tất cả các dự án được nhà nước cho thuê đất trước và sau khi Thông tư này có hiệu lực thi hành.

- Đối với các dự án đang trong thời kỳ xây dựng cơ bản được giảm tiền thuê đất theo qui định tại Thông tư 70/TC-QLCS ngày 7/10/1997 thì nay được hưởng miễn tiền thuê đất theo qui định tại tiết 5.1 khoản 5 này cho thời gian xây dựng cơ bản còn lại.

- Đối với dự án đã đi vào hoạt động kể từ ngày xây dựng cơ bản hoàn thành cho đến thời điểm Thông tư này có hiệu lực mà vẫn còn thời gian được hưởng miễn hoặc giảm tiền thuê đất qui định tại tiết 5.2, 5.3, 5.4 khoản 5 thì được miễn hoặc giảm tiền thuê đất cho thời gian được miễn hoặc giảm tiền thuê đất còn lại.

5.11- Để được miễn giảm tiền thuê đất, tổ chức, hộ gia đình, cá nhân phải có đơn xin miễn hoặc giảm tiền thuê đất kèm theo giấy tờ cần thiết gửi đến cơ quan thuế trực tiếp quản lý thu tiền thuê đất, hồ sơ gồm:

- Đơn đề nghị miễn, giảm tiền thuê đất; Riêng trường hợp xin giảm, miễn theo quy định tại tiết 5.7, 5.8 khoản 5 này thì phải gửi kèm các hồ sơ, giấy tờ chứng minh có thiệt hại về sản xuất, tài sản.

- Giấy phép đầu tư hoặc đăng ký kinh doanh;

- Quyết định cho thuê đất hoặc tờ khai đăng ký nộp tiền thuê đất;

- Giấy chứng nhận ưu đãi đầu tư của cơ quan nhà nước có thẩm quyền (nếu có).

Phần 2

GÓP VỐN LIÊN DOANH BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT; XỬ LÝ TRƯỜNG HỢP ĐÃ NHẬN NỢ VÀ ĐÃ HOÀN TRẢ TIỀN THUÊ ĐẤT GÓP VỐN LIÊN DOANH, ĐÃ NỘP TIỀN SỬ DỤNG ĐẤT HOẶC ĐÃ NHẬN CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

I- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân trong nước.

1- Đất nông nghiệp, đất lâm nghiệp được giao khi dùng giá trị quyền sử dụng đất góp vốn liên doanh để tiếp tục sử dụng vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối thì giá trị quyền sử dụng đất của bên có đất góp vốn liên doanh do các bên thoả thuận, nhưng giá đất để xác định giá trị quyền sử dụng đất không được thấp hơn giá đất nông nghiệp do UBND cấp tỉnh quy định theo khung giá đất do Chính phủ ban hành.

Bên có đất góp vốn liên doanh phải nộp thuế sử dụng đất nông nghiệp theo quy định của pháp luật, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

2- Góp vốn trong trường hợp được phép chuyển mục đích sử dụng từ đất nông nghiệp, đất lâm nghiệp sang sử dụng vào mục đích khác hoặc góp vốn bằng đất thuê thì giá trị quyền sử dụng đất góp vốn liên doanh được xác định bằng tiền thuê đất nộp cho ngân sách Nhà nước theo mục đích sử dụng mới trong thời hạn liên doanh.

3- Trường hợp bên có đất góp vốn liên doanh mà đất đó đã nộp tiền sử dụng đất theo quy định tại Mục IV, Phần II này thì bên có đất góp vốn liên doanh chỉ phải nộp thuế đất, không phải nộp tiền thuê đất, không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước.

II- Góp vốn liên doanh bằng giá trị quyền sử dụng đất với tổ chức, cá nhân nước ngoài: Tổ chức bên Việt Nam được Nhà nước cho phép sử dụng giá trị quyền sử dụng đất (tiền thuê đất) để góp vốn liên doanh, hợp đồng hợp tác kinh doanh với các tổ chức, cá nhân nước ngoài, thì giá thuê đất do các bên thoả thuận, nhưng không được thấp hơn đơn giá

thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt Nam. Qui định về góp vốn bằng giá trị quyền sử dụng đất cụ thể như sau:

1- Đối với tổ chức được Nhà nước giao đất có thu tiền sử dụng đất, tổ chức đã nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác mà tiền đó không có nguồn gốc từ ngân sách nhà nước hoặc sử dụng đất của hộ gia đình, cá nhân có quyền sử dụng đất hợp pháp nhưng không phải là đất do Nhà nước cho thuê, khi được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh, nhưng hàng năm phải nộp thuế sử dụng đất (thuế đất) cho Nhà nước theo qui định của Pháp luật hiện hành.

2- Đối với tổ chức được nhà nước cho thuê đất:

2.1- Doanh nghiệp nhà nước được Nhà nước cho thuê đất, được sử dụng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với nước ngoài, thì số tiền thuê đất góp vốn liên doanh là phần vốn của Nhà nước đầu tư cho doanh nghiệp (Bên Việt Nam) và doanh nghiệp phải nộp tiền thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước được tính từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh.

Trường hợp đã trả tiền thuê đất cho cả thời gian thuê đất, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, thì không phải nộp tiền thu về sử dụng vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh.

2.2- Tổ chức không phải là doanh nghiệp nhà nước được Nhà nước cho thuê đất đã trả tiền thuê đất cho cả thời gian thuê đất hoặc trả cho thời gian thuê đất còn lại ít nhất là 5 năm, khi được Nhà nước cho phép dùng giá trị quyền sử dụng đất góp vốn liên doanh trong thời hạn đã trả tiền thuê đất, tổ chức phải nộp tiền thuê đất theo bản quy định về tiền thuê đất, mặt nước, mặt biển áp dụng đối với các hình thức đầu tư nước ngoài tại Việt nam ban hành kèm theo Quyết định 189/2000/QĐ-BTC ngày 24/11/2000 của Bộ trưởng Bộ Tài chính.

3- Các doanh nghiệp nhà nước trước đây được phép dùng giá trị quyền sử dụng đất góp vốn liên doanh với tổ chức, cá nhân nước ngoài, thì nay giá trị quyền sử dụng đất (tiền thuê đất) tính trong cả thời hạn góp vốn liên doanh được chuyển thành vốn của ngân sách Nhà nước đầu tư cho doanh nghiệp và nộp tiền thu về sử dụng vốn ngân sách nhà nước. Thời điểm tính và nộp tiền thu về sử dụng vốn ngân sách nhà nước thực hiện theo qui định tại khoản 2.1, Mục này.

3.1- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 1 Mục này; Nếu như đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính thì số tiền thuê đất đã nộp được trừ vào số tiền thuế sử dụng đất (thuế đất) phải nộp tính từ thời điểm bàn giao đất sử dụng để góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp thuế sử dụng đất (thuế đất) cho cả thời gian còn nợ tiền thuê đất. Trường hợp đã nộp tiền thuê đất lớn hơn thuế sử dụng đất phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho tổ chức.

3.2- Đối với doanh nghiệp nhà nước thuộc đối tượng qui định tại khoản 2.1, Mục này; Nếu đã nhận nợ và hoàn trả tiền thuê đất cho ngân sách nhà nước theo hướng dẫn tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính, thì số tiền thuê đất đã nộp được trừ vào số tiền thu về sử dụng vốn ngân sách nhà nước phải nộp kể từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh; Nếu còn nợ tiền thuê đất thì nay được chuyển sang nộp tiền thu về sử dụng vốn ngân sách nhà nước cho cả thời gian còn nợ tiền thuê đất; Trường hợp đặc biệt nếu đã nộp tiền thuê đất lớn hơn số tiền sử dụng vốn phải nộp cho cả thời hạn dùng giá trị quyền sử dụng đất góp vốn liên doanh, thì số tiền thuê đất đã trả lớn hơn này được ngân sách nhà nước hoàn trả cho doanh nghiệp.

III- Ghi vốn bằng giá trị quyền sử dụng đất góp vốn liên doanh:

1- Căn cứ vào đề nghị của tổ chức có đất góp vốn liên doanh và hồ sơ có liên quan bao gồm:

- Đề nghị của tổ chức có đất góp vốn liên doanh;

- Quyết định giao đất, cho thuê đất;

- Giấy phép đầu tư;

- Hợp đồng liên doanh;

- Các giấy tờ liên quan khác.

Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất do Sở Tài chính - Vật giá tỉnh, thành phố trực thuộc Trung ương chủ trì phối hợp với Sở Địa chính kiểm tra, xem xét xác định giá trị quyền sử dụng đất góp vốn liên doanh.

Bên có đất góp vốn liên doanh phải ký biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh với Sở Tài chính - Vật giá (theo Mẫu số 2 đính kèm Thông tư này);

2- Căn cứ Biên bản xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất (tiền thuê đất) góp vốn liên doanh, Sở Tài chính -Vật giá ghi tăng vốn ngân sách nhà nước đầu tư cho doanh nghiệp bên có đất góp vốn liên doanh; Riêng đối với các doanh nghiệp do Thủ tướng Chính phủ, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ lập hoặc góp vốn thì Cục Tài chính doanh nghiệp ghi tăng vốn ngân sách nhà nước.

3- Đối với các trường hợp đã ký hợp đồng nhận nợ tiền thuê đất nếu không phát sinh việc điều chỉnh giá thuê đất thì Sở Tài chính -Vật giá chủ trì phối hợp với Sở Địa chính và Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương), căn cứ hợp đồng giao nhận nợ làm việc với doanh nghiệp bên Việt nam có đất góp vốn liên doanh chuyển thành vốn ngân sách nhà nước đầu tư cho doanh nghiệp.

Trường hợp đất được phép góp vốn liên doanh là đất đã nộp tiền sử dụng đất hoặc đã trả tiền thuê đất cho cả thời gian thuê đất, thì huỷ hợp đồng giao nhận nợ tiền thuê đất trước đây. Bên có đất góp vốn liên doanh có đơn kèm theo hồ sơ, chứng từ và gửi đến Sở Tài chính-Vật giá nơi doanh nghiệp nhận nợ. Hội đồng xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh do Sở Tài chính- Vật giá chủ trì kiểm tra, xem xét, nếu đúng với kê khai của tổ chức thì ra thông báo xoá hợp đồng giao nhận nợ, sau đó gửi thông báo đến các cơ quan có liên quan.

IV- Đất được coi là đã nộp tiền sử dụng đất:

Đất do nhà nước giao hoặc đất nhận chuyển nhượng mà tiền sử dụng đất đã nộp ngân sách Nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất đã trả là tiền không có nguồn gốc từ ngân sách nhà nước thì đất đó là đất đã nộp tiền sử dụng đất, các trường hợp cụ thể như sau:

- Đất được giao đã nộp tiền đền bù thiệt hại theo Quyết định số 186/HĐBT ngày 31/5/1990 của Hội đồng Bộ trưởng (nay là Chính phủ) về đền bù thiệt hại đất nông nghiệp, đất có rừng khi chuyển sang mục đích khác;

- Đất được giao đã nộp tiền sử dụng đất vào ngân sách Nhà nước theo quy định tại Thông tư số 60 TC/TCT ngày 16 tháng 7 năm 1993 của Bộ Tài chính khi được giao đất thay cho thanh toán giá trị công trình;

- Đất do mua nhà cùng với nhận quyền sử dụng đất có nhà trên đó mà người bán nhà cùng với chuyển quyền sử dụng đất đã nộp thuế thu nhập theo Pháp lệnh thuế thu nhập đối với người có thu nhập cao;

- Đất do mua nhà thuộc sở hữu Nhà nước kèm theo chuyển quyền sử dụng đất theo quy định tại Nghị định số 61/CP ngày 5/7/1994 của Chính phủ về mua bán và kinh doanh nhà ở;

- Đất được giao đã nộp tiền sử dụng đất theo quy định của Pháp luật đất đai;

- Đất nhận chuyển nhượng quyền sử dụng đất hợp pháp từ người khác hoặc nhận chuyển nhượng quyền sử dụng đất nông nghiệp, đất lâm nghiệp kèm theo chuyển mục đích sử dụng đất được cơ quan nhà nước có thẩm quyền cho phép;

- Đất được giao từ sử dụng quỹ đất tạo vốn xây dựng cơ sở hạ tầng là đất nhà nước giao cho tổ chức kinh tế để thanh toán giá trị công trình đã xây dựng.

Phần 3

XỬ LÝ VI PHẠM, KHEN THƯỞNG VÀ KHIẾU NẠI

1- Tổ chức, hộ gia đình, cá nhân đang sử dụng đất thuộc đối tượng phải kê khai nộp tiền thuê đất không thực hiện đúng việc kê khai nộp tiền thuê đất theo hướng dẫn tại Thông tư này thì cơ quan thuế căn cứ vào các tài liệu điều tra và hồ sơ sử dụng đất của tổ chức, hộ gia đình, cá nhân do UBND xã, phường, thị trấn hoặc cơ quan địa chính cung cấp, có quyền quyết định các nội dung quy định tại Phần I về nộp tiền thuê đất theo Mẫu số 1 đính kèm Thông tư này và thông báo cho tổ chức, hộ gia đình, cá nhân biết để nộp tiền thuê đất, đồng thời thông báo cho các cơ quan có liên quan biết.

Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất hoặc nộp phạt không đúng thời hạn thì ngoài việc phải nộp đầy đủ số tiền thuê và số tiền phạt theo quy định, mỗi ngày chậm nộp còn phải nộp phạt tiền bằng 0,1% trên số tiền chậm nộp.

Trường hợp đối tượng thuê đất vẫn cố tình dây dưa, chây ỳ không chịu nộp tiền thuê đất và tiền phạt, thì cơ quan thuế có quyền yêu cầu ngân hàng nơi đối tượng thuê đất mở tài khoản trích tiền từ tài khoản tiền gửi của tổ chức, cá nhân đó để nộp tiền thuê đất, tiền phạt (nếu có) vào kho bạc Nhà nước; Không có tài khoản thì cơ quan thuế báo cáo UBND cùng cấp thực hiện biện pháp cưỡng chế hành chính theo quy định hiện hành.

2- Tổ chức, cá nhân lợi dụng chức vụ, quyền hạn để chiếm dụng, tham ô hoặc làm thất thoát tiền thuê đất thì phải bồi thường cho Nhà nước toàn bộ số tiền đã chiếm dụng, tham ô hoặc thất thoát và tuỳ theo mức độ vi phạm mà bị xử lý kỷ luật và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

3- Người có công phát hiện các hành vi vi phạm quy định tại Thông tư này thì được khen thưởng theo quy định chung của Nhà nước.

4- Tổ chức, hộ gia đình, cá nhân nộp tiền thuê đất có quyền khiếu nại những vấn đề có liên quan với Cục thuế địa phương; trong khi chờ giải quyết, người khiếu nại phải nộp đủ và đúng thời hạn số tiền thuê đất và số tiền phạt (nếu có) đã được thông báo. Tổ chức được phép sử dụng giá trị quyền sử dụng đất để góp vốn liên doanh có quyền khiếu nại những vẫn đề có liên quan với Sở Tài chính- Vật giá địa phương. Trường hợp không đồng ý với quyết định của cơ quan giải quyết thì có quyền khiếu nại lên cấp trên trực tiếp của cơ quan đã ra quyết định giải quyết. Quyết định của Bộ trưởng Bộ Tài chính là quyết định cuối cùng.

Cơ quan nhận đơn khiếu nại có trách nhiệm giải quyết trong thời hạn 30 ngày kể từ ngày nhận đơn.

Phần 4

TỔ CHỨC THỰC HIỆN

1- UBND các tỉnh, thành phố trực thuộc TW có trách nhiệm chỉ đạo Sở Tài chính -Vật giá, Sở địa chính, Cục thuế, UBND các cấp; các đối tượng đang sử dụng đất thuộc đối tượng thuê đất và nộp tiền thuê đất trên địa bàn thực hiện đầy đủ các nội dung hướng dẫn tại Thông tư này.

2- Tổng cục thuế có trách nhiệm chỉ đạo Cục thuế và Chi cục thuế các địa phương:

2.1- Trong thời hạn 15 ngày kể từ ngày nhận được tờ kê khai đăng ký của tổ chức, hộ gia đình, cá nhân thuê đất, cơ quan thuế kiểm tra và xác định số tiền thuê đất phải nộp và thông báo cho đối tượng thuê đất để thực hiện nộp tiền thuê đất; thu tiền sử dụng vốn; xác định số tiền thuê đất đã nộp để trừ vào số tiền thu về sử dụng vốn phải nộp; xác định số tiền thuê đất còn nợ để thực hiện thu tiền sử dụng vốn đối với thời gian còn nợ tiền thuê đất.

2.2- Các trường hợp sử dụng đất trước ngày 1/1/1999, cơ quan thuế hướng dẫn kê khai đăng ký nộp tiền thuê đất và kiểm tra, xác minh số liệu tính toán các chỉ tiêu trong tờ khai đăng ký và kiểm tra thực tế để xác định đối tượng thuê đất và thực hiện thu tiền thuê đất.

3- Cục Tài chính doanh nghiệp có trách nhiệm hướng dẫn xác nhận nguồn gốc tiền sử dụng đất đã nộp ngân sách nhà nước và tiền nhận chuyển nhượng quyền sử dụng đất, giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp do Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang bộ, cơ quan thuộc Chính phủ thành lập.

4- Sở Tài chính- Vật giá các tỉnh, thành phố trực thuộc TW có trách nhiệm:

- Là Chủ tịch Hội đồng xác định vốn NSNN bằng giá trị quyền sử dụng đất góp vốn liên doanh, chủ trì phối hợp với các ngành liên quan kiểm tra, xem xét việc thoả thuận về giá trị quyền sử dụng đất để góp vốn liên doanh của các tổ chức được Nhà nước giao đất, cho thuê đất, trên cơ sở đó xác định giá trị quyền sử dụng đất góp vốn liên doanh.

- Kiểm tra và có xác nhận về nguồn gốc tiền sử dụng đất đã nộp, đã nhận chuyển nhượng đất hợp pháp từ người khác hoặc được nhà nước giao đất có thu tiền sử dụng đất mà tiền đó không có nguồn gốc từ ngân sách nhà nước; giao vốn và quản lý vốn ngân sách nhà nước đối với giá trị quyền sử dụng đất góp vốn liên doanh thuộc doanh nghiệp địa phương.

5- Thông tư này có hiệu lực sau 15 ngày kể từ ngày ký thay thế Thông tư số 70 TC/QLCS ngày 7/10/1997 của Bộ Tài chính hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo qui định tại Nghị định số 85/CP ngày 17/12/1996 của Chính phủ và các hướng dẫn trước đây trái với Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu phát sinh vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu, giải quyết.

MẪU SỐ 1

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

TỜ KÊ KHAI ĐĂNG KÝ NỘP TIỀN THUÊ ĐẤT

Tên tổ chức, hộ gia đình, cá nhân thuê đất:.................. .........................

Thuộc bộ (ngành, địa phương):...............................................................

Địa chỉ:....................................................................................................

Số điện thoại:...........................................................................................

Ngành nghề kinh doanh:..........................................................................

I. Phần kê khai của tổ chức, hộ gia đình, cá nhân thuê đất.

1. Tên thửa (lô) đất:

2. Địa điểm (vị trí) đất:

3. Tổng diện tích đất thuê:

4. Nguồn gốc thửa (lô) đất:

- Nguồn gốc thửa đất:

- Tờ bản đồ số (nếu có):........ngày..../..../....

Bản khoán (nếu có):.......ngày..../..../...... nơi cấp....

5. Diện tích đất theo mục đích sử dụng thực tế (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 1 (m2):

- Diện tích đất thuộc hệ số nộp tiền thuê đất nhóm 2 (m2):

- Sử dụng vào mục đích khác (m2):

- Đang bị chiếm dụng (m2):

- Hiện chưa sử dụng (m2):

6. Kiến nghị của bên thuê đất:

- Diện tích đất thuê và trả tiền thuê đất (m2):

- Diện tích đất đang làm thủ tục xin trả lại Nhà nước (m2):

7- Bản kê các giấy tờ có liên quan:

- ............................................................................

- ............................................................................

- ............................................................................

- ............................................................................

Cam kết: Việc kê khai trên đây là đúng, nếu sai...............xin chịu trách nhiệm trước Pháp luật.

Xác nhận của UBND xã, phường, Thị trấn nơi có đất cho thuê
(Ký tên, đóng dấu)

Ngày...tháng...năm 200..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Xác nhận của cơ quan địa chính
(Áp dụng cho đối tượng nộp tiền thuê đất chưa có hợp đồng thuê đất)
(Ký tên, đóng dấu)

II. Phần tính toán của cơ quan thuế:

- Diện tích phải nộp tiền thuê đất:.......... m2

- Loại đất (**):

- Hạng hoặc vị trí đất:

- Giá đất để tính tiền thuê đất:........... đồng/m2

- Đơn giá thuê đất:........đồng/m2/năm

- Số tiền thuê đất 1 năm:......đồng

- Số tiền miễn giảm (nếu có):..........đồng

- Số tiền thuê đất phải nộp:..............................đồng/năm

Ngày...tháng...năm...

Thủ trưởng cơ quan

(Ký tên, đóng dấu)

Ghi chú: - Mỗi thửa đất sử dụng một tờ đăng ký.

- (**) Loại đất ghi theo tên loại đất của các bảng giá đất của Chính phủ.

- Tổ chức kê khai đăng ký theo phiếu này thay cho tờ khai nộp tiền thuê quy định tại Thông tư 70/TC-QLCS ngày 7/10/1997 của Bộ Tài chính.

MẪU SỐ 2

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập- Tự do- Hạnh phúc

BIÊN BẢN XÁC ĐỊNH VỐN NSNN BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT GÓP VỐN LIÊN DOANH

Căn cứ Quyết định giao đất, cho thuê đất số:..............của......................

cho phép................................được sử dụng giá trị quyền sử dụng đất góp vốn liên doanh với ...................... sử dụng vào mục đích .........................................

Căn cứ giấy phép đầu tư số: ...................................................................

Căn cứ Thông tư số: 35 /2001/TT-BTC ngày 25 tháng 5 năm 2001 của Bộ Tài chính;

Căn cứ tờ kê khai và thoả thuận giữa......................................................

Hôm nay, ngày................tháng...........năm .............................................

Tại:...........................................................................................................

I. Cơ quan quản lý nhà nước:

1. Đại diện Sở Tài chính - Vật giá:

Ông (bà):..............................Chức vụ..........................Chủ tịch hội đồng

2. Đại diện Sở Địa chính hoặc (Sở Địa chính-Nhà đất):

Ông (bà):...................................Chức vụ...............................thành viên

II. Đại diện tổ chức (Doanh nghiệp có đất góp vốn liên doanh):....................................................................................................

Ông (bà): ............................ Chức vụ ......................................................

Trụ sở: .....................................................................................................

III. Hội nghị đã thống nhất xác định vốn ngân sách nhà nước bằng giá trị quyền sử dụng đất góp vốn liên doanh như sau:

1. Giá trị quyền sử dụng đất góp vốn liên doanh là:......đồng (hoặc USD)

2. Sử dụng vào mục đích:........................................................................

3. Vị trí thửa (lô) đất tại:.........................................................................

4. Diện tích đất:.......................................................................................

5. Giá cho thuê đất: đồng (hoặc) USD/m2/năm......................................

6. Thời hạn góp vốn liên doanh.............kể từ ngày..... tháng ..... năm...

7. Tổ chức (Doanh nghiệp có đất góp vốn liên doanh) có trách nhiệm hạch toán đầy đủ giá trị quyền sử dụng đất trên sổ sách kế toán và thực hiện nghĩa vụ nộp thu về sử dụng vốn ngân sách nhà nước theo quy định hiện hành.

8. Kỳ nộp và mức nộp tiền thu về sử dụng vốn ngân sách nhà nước cho mỗi lần trong năm thực hiện theo quy định hiện hành và hướng dẫn của cơ quan thuế.

9. Biên bản được lập thành 5 bản.

- Sở Tài chính - Vật giá 1 bản;

- Sở Địa chính hoặc (Sở Địa chính -Nhà đất) 1 bản;

- Cục thuế 1 bản;

- Cục Tài chính doanh nghiệp (đối với doanh nghiệp Trung ương) 1 bản

- Doanh nghiệp có đất góp vốn liên doanh 1 bản.

Đại diện tổ chức
(Ký tên, đóng dấu)

Chủ tịch hội đồng
(Ký tên, đóng dấu)

PHỤ LỤC I

ĐỐI TƯỢNG PHẢI NỘP TIỀN THUÊ ĐẤT
(Ban hành kèm theo Thông tư 35 /2001/TT-BTC ngày 25 /5/2001
của Bộ Tài chính)

1- Các đối tượng được Nhà nước cho thuê đất quy định tại Điều 9 Nghị định 04/2000/NĐ-CP, gồm:

a- Hộ gia đình, cá nhân có nhu cầu sử dụng đất để sản xuất, kinh doanh.

b- Hộ gia đình sử dụng đất nông nghiệp vượt hạn mức theo qui định của pháp Luật về đất đai.

c- Tổ chức kinh tế sử dụng đất để sản xuất, kinh doanh.

d- Tổ chức kinh tế thuê đất để đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó tại Khu Công nghiệp (KCN), Khu Chế xuất (KCX), Khu Công nghệ cao (KCNC).

2. Các đối tượng được Nhà nước giao đất không thu tiền sử dụng đất quy định tại khoản 1 Điều 7 Nghị định 04/2000/NĐ-CP, nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao thì phải nộp tiền thuê đất đối với phần diện tích đất sử dụng vào sản xuất kinh doanh dịch vụ, gồm:

a- Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

b- Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã được xếp hạng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

c- Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 của Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ, gồm:

- Đất sử dụng vào mục đích công cộng quy định tại điểm 5 khoản 5 Điều 1 của Luật sửa đổi, bổ sung một số điều của Luật Đất đai bao gồm đất để xây dựng đường giao thông, cầu, cống, vỉa hè, hệ thống cấp thoát nước, sông, hồ, đê, đập, trường học, bệnh viện, chợ, công viên, vườn hoa, khu vui chơi cho trẻ em, quảng trường, sân vận động, sân bay, bến cảng; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

- Đất sử dụng để xây dựng các công trình công cộng khác bao gồm đất xây dựng nhà máy điện, trạm biến thế điện, hồ thuỷ điện, đường dây thông tin, đường dây tải điện, đường ống dẫn xăng dầu, đường ống dẫn khí, đài khí tượng thuỷ văn, các trạm quan trắc phục vụ nghiên cứu và dịch vụ công cộng, công trình thuỷ lợi, bến tàu, bến xe, bến phà, sân ga, vườn quốc gia, khu an dưỡng, khu nuôi dưỡng trẻ em có hoàn cảnh khó khăn, cơ sở huấn luyện, tập luyện thể dục, thể thao, cơ sở phục hồi chức năng cho trẻ em khuyết tật, trung tâm dạy nghề, công trình văn hoá, tượng đài, bia tưởng niệm, câu lạc bộ, nhà hát, bảo tàng, triển lãm, rạp chiếu phim, rạp xiếc, trung tâm cai nghiện ma tuý, trại giáo dưỡng, trại phục hồi nhân phẩm, nghĩa trang, nghĩa địa, khu xử lý chất thải, bãi rác; nếu sử dụng một phần đất vào sản xuất kinh doanh, dịch vụ ngoài mục đích được giao, thì phải nộp tiền thuê đất đối với phần diện tích đó.

PHỤ LỤC II

ĐỐI TƯỢNG KHÔNG PHẢI NỘP TIỀN THUÊ ĐẤT

(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001của Bộ Tài chính)

1- Các đối tượng được Nhà nước giao đất có thu tiền sử dụng đất theo quy định tại Điều 8 Nghị định 04/2000/NĐ-CP, gồm:

- Tổ chức kinh tế được Nhà nước giao đất để xây dựng nhà ở để bán hoặc cho thuê.

- Tổ chức kinh tế sử dụng đất vào mục đích đầu tư xây dựng kết cấu hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Tổ chức kinh tế được Nhà nước giao đất để tạo vốn xây dựng cơ sở hạ tầng để chuyển nhượng hoặc cho thuê quyền sử dụng đất gắn liền với kết cấu hạ tầng đó.

- Hộ gia đình, cá nhân được nhà nước giao đất để làm nhà ở.

2- Các đối tượng được giao đất không thu tiền sử dụng đất qui định tại khoản 2, khoản 3 Điều 7 và khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

- Theo khoản 2 Điều 7 Nghị định 04/2000/NĐ-CP gồm hộ gia đình, cá nhân trực tiếp lao động nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối sử dụng đất vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối trong hạn mức theo quy định hiện hành.

- Theo khoản 3 Điều 7 Nghị định 04/2000/NĐ-CP gồm các tổ chức tôn giáo đang sử dụng đất.

- Theo khoản 1 Điều 7 Nghị định số 04/2000/NĐ-CP (trừ phần đất sử dụng vào mục đích sản xuất kinh doanh, dịch vụ), gồm:

+ Tổ chức được giao quản lý đất có rừng và đất để trồng rừng phòng hộ đầu nguồn, phòng hộ chắn gió, chắn cát bay, phòng hộ chắn sóng, lấn biển, phòng hộ bảo vệ môi trường sinh thái; Các tổ chức được nhà nước giao quản lý vườn quốc gia, khu rừng bảo tồn thiên nhiên, khu rừng văn hoá -lịch sử - môi trường.

+ Doanh nghiệp nhà nước đang sử dụng đất do Nhà nước giao trước ngày 1/1/1999 vào mục đích sản xuất nông nghiệp, lâm nghiệp, nuôi trồng thuỷ sản, làm muối.

+ Cơ quan Nhà nước, tổ chức chính trị, tổ chức chính trị xã hội, đơn vị vũ trang nhân dân sử dụng đất để xây dựng trụ sở làm việc, sử dụng đất vào mục đích quốc phòng, an ninh, sử dụng đất để xây dựng các công trình thuộc các ngành và lĩnh vực sự nghiệp về kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao; tổ chức được giao quản lý đất có công trình di tích lịch sử văn hoá đã xếp hạng.

+ Tổ chức sử dụng đất vào các mục đích công cộng quy định tại Điều 4 Nghị định 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ./.

PHỤ LỤC III

MIỄN TIỀN THUÊ ĐẤT ĐỂ THỰC HIỆN ƯU ĐÃI ĐẦU TƯ THEO QUY QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25/5/2001
của Bộ Tài chính)

1- Các điều kiện được miễn tiền thuê đất:

a- Dự án đầu tư vào các ngành, nghề quy định tại Danh mục A (ngành, nghề thuộc các lĩnh vực được hưởng ưu đãi đầu tư), Phụ lục IV.

b- Dự án đầu tư thuộc mọi lĩnh vực, ngành, nghề sản xuất, kinh doanh mà pháp luật không cấm, có sử dụng số lao động bình quân trong năm ít nhất là: ở đô thị loại 1 và loại 2 là 100 người; ở địa bàn thuộc Danh mục B (địa bàn có điều kiện kinh tế - xã hội khó khăn) hoặc Danh mục C (địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn) là 20 người; ở địa bàn khác là 50 người.

c- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế xã hội khó khăn quy định tại Danh mục B, Phụ lục IV.

d- Dự án đầu tư được thực hiện tại địa bàn có điều kiện kinh tế - xã hội đặc biệt khó khăn quy định tại Danh mục C, Phụ lục IV.

2- Miễn tiền thuê đất:

2.1 - Miễn 3 năm đối với dự án đầu tư có một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.2- Miễn 6 năm đối với dự án đầu tư có đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.3- Miễn 7 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.4- Miễn 10 năm đối với dự án đầu tư tại địa bàn qui định tại Mục I Danh mục B (địa bàn có điều kiện kinh tế xã hội khó khăn) tại Phụ lục IV.

2.5- Miễn 11 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng một điều kiện a hoặc b qui định tại mục 1 Phụ lục này.

2.6- Miễn 13 năm đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn quy định tại Danh mục B, Phụ lục IV đồng thời đáp ứng đủ hai điều kiện a và b qui định tại mục 1 Phụ lục này.

2.7- Miễn 11 năm đối với dự án đầu tư tại địa bàn quy định tại Mục II Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.8- Miễn 15 năm đối với dự án đầu tư tại địa bàn quy định tại Mục I Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV.

2.9- Miễn nộp tiền thuê đất trong suốt thời hạn thực hiện dự án đối với dự án đầu tư vào các ngành nghề thuộc Danh mục A thực hiện tại địa bàn qui định tại Danh mục C (địa bàn có điều kiện kinh tế xã hội đặc biệt khó khăn), Phụ lục IV./.

PHỤ LỤC IV

DANH MỤC NGÀNH, NGHỀ THUỘC LĨNH VỰC, ĐỊA BÀN KHUYẾN KHÍCH ĐẦU TƯ THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH 51/1999/NĐ-CP NGÀY 8/7/1999 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT KHUYẾN KHÍCH ĐẦU TƯ TRONG NƯỚC (SỬA ĐỔI)
(Ban hành kèm theo Thông tư số 35 /2001/TT-BTC ngày 25 / 5 /2001của Bộ Tài chính)

DANH MỤC A

NGÀNH, NGHỀ THUỘC CÁC LĨNH VỰC ĐƯỢC HƯỞNG ƯU ĐÃI ĐẦU TƯ:

Các dự án đầu tư vào các ngành, nghề trong từng lĩnh vực sau đây được hưởng ưu đãi:

I- Trồng rừng, khoanh nuôi tái sinh rừng; trồng cây lâu năm trên đất hoang hoá, đồi, núi trọc; khai hoang; làm muối; nuôi trồng thuỷ sản ở vùng nước chưa được khai thác

1. Trồng rừng phòng hộ (đầu nguồn, ven biển, bảo vệ môi sinh), rừng đặc dụng, rừng sản xuất, khoanh nuôi tái sinh rừng;

2. Trồng cây lâu năm (cây công nghiệp, cây ăn quả, cây dược liệu, cây khác) trên đất khai hoang, phục hóa, đồi núi trọc;

3. Làm muối từ nước biển, khai thác muối mỏ, sản xuất muối công nghiệp;

4. Nuôi trồng thuỷ sản ở các vùng nước tự nhiên chưa có đầu tư cải tạo, chưa được sử dụng;

5. Khai hoang, tận dụng đất trống vào mục đích sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp.

II- Xây dựng kết cấu hạ tầng, phát triển vận tải công cộng; phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc

1- Xây dựng kết cấu hạ tầng kỹ thuật:

- Xây dựng mới, cải tạo, mở rộng nhà máy điện, phát triển mạng lưới điện, xây dựng cơ sở sử dụng năng lượng mặt trời, năng lượng gió, khí sinh vật;

- Xây dựng mới, cải tạo, nâng cấp, hiện đại hoá: cầu, đường bộ, sân bay, bến cảng, nhà ga, bến xe; mở thêm các tuyến đường sắt;

- Cải tạo và phát triển mạng lưới thông tin liên lạc;

- Xây dựng nhà máy sản xuất nước, xây dựng hệ thống cấp nước, thoát nước; xây dựng công trình bảo vệ môi trường, xử lý chất thải;

- Xây dựng hạ tầng kỹ thuật khu dân cư tập trung (ở địa bàn thuộc Danh mục B hoặc C).

2- Phát triển vận tải công cộng;

3- Phát triển sự nghiệp giáo dục, đào tạo, y tế, văn hoá dân tộc:

- Mở trường học dân lập, trường tư thục ở các bậc học: giáo dục mầm non, tiểu học, phổ thông cơ sở, phổ thông trung học, trung học chuyên nghiệp, cao đẳng, đại học;

- Thành lập cơ sở dạy nghề, nâng cao tay nghề cho công nhân; bồi dưỡng và nâng cao kiến thức quản lý, kinh doanh;

- Thành lập cơ sở y tế dân lập, cơ sở y tế tư nhân trong các lĩnh vực: khám bệnh, chữa bệnh, dưỡng lão, chăm sóc người tàn tật;

- Thành lập nhà văn hoá dân tộc, đoàn ca, múa, nhạc dân tộc; sưu tầm, bảo tồn, phát triển, phổ biến văn hoá dân tộc; chế tạo nhạc cụ dân tộc.

4. Dự án đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao (BOT); hợp đồng xây dựng - chuyển giao - kinh doanh (BTO); hợp đồng xây dựng - chuyển giao (BT).

5. Đầu tư xây dựng các khu thương mại, siêu thị, các loại nhà ở phục vụ nhu cầu của nhân dân ở thành phố và đô thị.

III- Sản xuất, kinh doanh hàng xuất khẩu

Sản xuất, kinh doanh hàng hóa, dịch vụ cho xuất khẩu đạt giá trị trên 30% giá trị hàng hóa, dịch vụ sản xuất, kinh doanh của doanh nghiệp trong năm tài chính.

IV- Đánh bắt hải sản ở vùng biển xa bờ; chế biến nông sản, lâm sản, thuỷ sản; dịch vụ kỹ thuật trực tiếp phục vụ sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp

1. Đánh bắt hải sản ở vùng biển xa bờ;

2. Chế biến nông sản, lâm sản, thuỷ sản;

3. Các dịch vụ kỹ thuật trực tiếp phục vụ nông nghiệp: làm đất, tưới nước, tiêu úng, gieo trồng, thu hoạch, bảo vệ, bảo quản nông sản;

4. Các dịch vụ kỹ thuật trực tiếp phục vụ lâm nghiệp: làm đất, cung cấp hạt giống, cây con, tưới nước, bảo vệ rừng;

5. Các dịch vụ kỹ thuật trực tiếp phục vụ ngư nghiệp: kho bảo quản thuỷ sản, cứu hộ cho tàu thuyền đánh cá xa bờ;

6. Các loại dịch vụ về: bảo vệ cây trồng, vật nuôi; nhân và lai tạo giống mới; bảo quản nông sản, lâm sản, hải sản.

V- Nghiên cứu, phát triển khoa học, công nghệ, dịch vụ khoa học, công nghệ; tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, bảo hộ quyền sở hữu trí tuệ và chuyển giao công nghệ

1. Nghiên cứu triển khai công nghệ;

2. Xây dựng và khai thác các cơ sở nghiên cứu: phòng thí nghiệm, trạm thí nghiệm, trại thí nghiệm nhằm ứng dụng công nghệ mới vào sản xuất;

3. ứng dụng và phát triển công nghệ cao, chế tạo và gia công vật liệu từ nguồn nguyên liệu trong nước:

- Công nghệ thông tin: tạo ra các phần mềm máy tính dùng trong các lĩnh vực của nền kinh tế;

- Công nghệ sinh học được ứng dụng theo quy mô công nghiệp trong việc sản xuất: cây giống, con giống, thuốc chữa bệnh cho người, vật nuôi, cây trồng, thức ăn cho người và vật nuôi, kích dục tố trong sinh sản, phân bón sinh học đạt các tiêu chuẩn kinh tế - kỹ thuật tiên tiến;

- Công nghệ sản xuất vật liệu mới có tính năng đặc biệt;

- Công nghệ sử dụng lại các chất phế thải rắn, lỏng, khí;

- Công nghệ sản xuất sử dụng ít: nhiên liệu, nguyên liệu, vật liệu, năng lượng hoặc giảm lượng chất thải trên một đơn vị sản phẩm; công nghệ tạo ra các sản phẩm mà trong quá trình sử dụng, sản phẩm này tiêu thụ ít năng lượng, nhiên liệu, nguyên vật liệu hơn so với sản phẩm cùng loại;

- Công nghệ sạch, công nghệ sử dụng hoặc sản xuất ra các trang thiết bị sử dụng: năng lượng gió, năng lượng mặt trời, năng lượng địa nhiệt, năng lượng thuỷ triều hoặc năng lượng sinh học;

- Công nghệ sản xuất các sản phẩm điện tử, bán dẫn, la-de (laser).

4. Tư vấn về pháp lý, đầu tư, kinh doanh, quản trị doanh nghiệp, chuyển giao công nghệ:

- Tư vấn đầu tư, tư vấn quản lý, tư vấn chuyển giao công nghệ; dạy nghề, đào tạo kỹ thuật, kỹ năng quản lý;

- Cung cấp thông tin về thị trường, thông tin khoa học - kỹ thuật, công nghệ;

- Chuyển giao quyền sở hữu trí tuệ, chuyển giao công nghệ;

- Tiếp thị, xúc tiến thương mại.

VI- Đầu tư xây dựng dây chuyền sản xuất, mở rộng quy mô, đổi mới công nghệ; cải thiện sinh thái và môi trường, vệ sinh đô thị; di chuyển cơ sở sản xuất ra khỏi đô thị; đa dạng hoá ngành, nghề, sản phẩm

1. Đầu tư mua sắm thiết bị thi công phục vụ xây dựng công trình; đầu tư xây dựng các khu thương mại, các siêu thị, các loại nhà ở, phục vụ nhu cầu của nhân dân ở các thành phố và đô thị.

2. Đầu tư thành lập phân xưởng sản xuất mới, lắp đặt dây chuyền sản xuất mới, lắp đặt thêm máy móc vào dây chuyền sản xuất hiện có, lắp đặt máy móc thiết bị mới thay thế cho toàn bộ máy móc thiết bị của dây chuyền hiện có; ứng dụng công nghệ mới vào sản xuất;

3. Đầu tư cải thiện sinh thái và môi trường; vệ sinh đô thị;

4. Đầu tư di chuyển cơ sở sản xuất ra khỏi đô thị;

5. Đầu tư đa dạng hoá ngành, nghề, sản phẩm.

VII- Những ngành, nghề khác cần ưu tiên phát triển

1. Chăn nuôi gia súc, gia cầm tập trung có quy mô công nghiệp; chế biến thức ăn cho gia súc, thức ăn cho nuôi trồng thuỷ sản;

2. Cơ khí sản xuất và sửa chữa máy nông nghiệp, sản xuất hàng dệt, hàng da, nhựa cao cấp, dụng cụ học tập và giáo cụ học đường, đồ chơi trẻ em, các sản phẩm từ cao su tự nhiên;

3. Sản xuất, lắp ráp, sửa chữa máy móc, thiết bị để sản xuất, chế biến nông sản, lâm sản, thuỷ sản, thiết bị đo lường thí nghiệm, thiết bị và phương tiện xây dựng, khai khoáng; đóng tàu sông, biển; sản xuất đầu máy, toa xe đường sắt; thiết bị cho đường dây và biến thế điện; sản xuất linh kiện điện tử, sản xuất phần mềm vi tính;

4. Sản xuất nguyên liệu, nhiên liệu, vật liệu; sản xuất thuốc thú y, sản xuất giống cây trồng, vật nuôi; thăm dò, khai thác dầu khí và chế biến dầu khí; khai thác và chế biến than; luyện và cán thép; sản xuất kim loại màu, vật liệu xây dựng; sản xuất phân bón; sản xuất hóa chất cơ bản;

5. Các ngành nghề truyền thống: chạm trổ, khảm trai, sơn mài, khắc đá, mây, tre, trúc mỹ nghệ, thảm, lụa tơ tằm, gốm, sứ, thêu ren thủ công, đúc và gò đồng;

Đầu tư xây dựng, kinh doanh kết cấu hạ tầng của các khu công nghiệp, khu chế xuất, khu công nghệ cao; sản xuất, dịch vụ trong các khu công nghiệp, khu chế xuất, khu công nghệ cao.

DANH MỤC B

ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ - XÃ HỘI KHÓ KHĂN

I. Các huyện thuộc tỉnh vùng núi cao

1.Tỉnh Bắc Kạn | Thị xã Bắc Kạn |  | 4. Tỉnh Lai Châu |  | Thị xã Điện Biên Phủ, Thị xã Lai Châu, Huyện Điện Biên.
2.Tỉnh Cao Bằng | Thị xã Cao Bằng. |  | 5. Tỉnh Lào Cai |  | Thị xã Cam Đường, Lào Cai, Huyện Bảo Thắng,
3. Tỉnh Hà Giang | Thị xã Hà Giang, Huyện Bắc Quang. |  | 6. Tỉnh Sơn La |  | Thị xã Sơn La, Huyện Mai Sơn, Yên Châu.
2. Các huyện thuộc tỉnh miền núi, vùng đồng bằng
1. Tỉnh Bắc Giang |  | Huyện Lục Ngạn, Lục Nam, Yên Thế. |  | 18. Tỉnh Ninh Bình | Thị xã Tam Điệp, Huyện Nho Quan.
2. Tỉnh Hoà Bình |  | Huyện Kim Bôi, Kỳ Sơn, Lạc Sơn, Lương Sơn, Lạc Thuỷ, Tân Lạc, Yên Thuỷ. |  | 19. Tỉnh Nghệ An | Huyện Anh Sơn, Nghĩa Đàn, Tân Kỳ, Thanh Chương.
3. Tỉnh Lạng Sơn |  | Huyện Bắc Sơn, Cao Lộc, Chi Lăng, Hữu Lũng, Lộc Bình, Tràng Định, Văn Lãng, Văn Quan. |  | 20. Tỉnh Ninh Thuận | Huyện Ninh Hải.
4. Tỉnh Phú Thọ |  | Huyện Đoan Hùng, Hạ Hòa, Sông Thao, Thanh Ba, Tam Thanh. |  | 21. Tỉnh Phú Yên | Huyện Đồng Xuân, Sông Hinh.
5.Tỉnh Quảng Ninh |  | Huyện Hoành Bồ, Hải Ninh, Quảng Hà, Tiên Yên, Vân Đồn. |  | 23. Tỉnh Quảng Trị | Huyện Đak Rông.
6. Tỉnh Tuyên Quang |  | Huyện Hàm Yên, Sơn Dương, Yên Sơn. |  | 24. Tỉnh Quảng Nam | Huyện Hiệp Đức, Tiên Phước.
7. Tỉnh Thái Nguyên |  | Huyện Đồng Hỷ, Đại Từ, Huyện Định Hoá, Huyện Phú Lương. |  | 25. Tỉnh Quảng Ngãi | Huyện Minh Long.
8. Tỉnh Yên Bái |  | Huyện Trấn Yên, Văn Yên, Văn Chấn, Yên Bình. |  | 26. Tỉnh Thanh Hoá | Huyện Cẩm Thuỷ, Như Thanh, Ngọc Lạc, Thạch Thành.
9. Tỉnh Bình Phước |  | Huyện Đồng Phú, Lộc Ninh, Phước Long, Bình Long. |  | 27. Tỉnh Thừa Thiên-Huế | Huyện Nam Đông.
10. Tỉnh Đắk Lắk |  | Huyện Buôn Đôn, Cư Jút, Cư M'gar, Đắk R'Lấp, Đắk Mil, Ea H'leo, Ea Kar, Ea Súp, Krông Pắc, Krông Buk, Krông Bông, Krông Ana, Krông Năng, Huyện Lắk, M' Đrăk. |  | 28. Tỉnh An Giang | Huyện An Phú, Huyện Tri Tôn, Huyện Tịnh Biên.
11. Tỉnh Gia Lai |  | Huyện An Khê, Ayun Pa, Chư Sê, Chư Prông, Chư Pảh, Ia Grai. |  | 29. Tỉnh Bạc Liêu | Thị xã Bạc Liêu, Huyện Vĩnh Lợi.
12. Tỉnh Kon Tum |  | Thị xã Kon Tum, Huyện Đắk Hà, Ngọc Hồi. |  | 30. Tỉnh Cà Mau | Huyện Thới Bình, Trần Văn Thời.
13. Tỉnh Lâm Đồng |  | Huyện Bảo Lâm, Cát Tiên, Di Linh, Đạ Tẻh, Đơn Dương, Đức Trọng, Đạ Huoai, Lâm Hà. |  | 31. Tỉnh Đồng Nai | Huyện Định Quán, Tân Phú, Xuân Lộc, Long Khánh.
14. Tỉnh Bình Thuận |  | Huyện Bắc Bình, Đức Linh, Hàm Thuận Bắc, Tánh Linh. |  | 32. Tỉnh Kiên Giang | Huyện Châu Thành, Hòn Đất.
15. Tỉnh Bình Định |  | Huyện Hoài Ân. |  | 33. Tỉnh Khánh Hoà | Huyện Vạn Ninh, Cam Ranh.
16. Tỉnh Hải Dương |  | Huyện Chí Linh. |  | 34. Tỉnh Sóc Trăng | Thị xã Sóc Trăng, Huyện Long Phú, Mỹ Xuyên.
17. Tỉnh Hà Tĩnh |  | Huyện Hương Khê, Hương Sơn. |  | 35. Tỉnh Trà Vinh | Huyện Cầu Ngang, Cầu Kè, Tiểu Cần.

DANH MỤC C ĐỊA BÀN CÓ ĐIỀU KIỆN KINH TẾ XÃ HỘI ĐẶC BIỆT KHÓ KHĂN
I. Các huyện thuộc tỉnh vùng núi cao, hải đảo
Tỉnh Bắc Kạn | Huyện Ba Bể, Bạch Thông, Chợ Mới, Chợ Đồn, Ngân Sơn, Na Rì | 8. Tỉnh Bà Rịa - Vũng Tàu | Huyện Côn Đảo.
2. Tỉnh Cao Bằng | Huyện Bảo Lạc, Hạ Lang, Hà Quảng, Hòa An, Nguyên Bình, Quảng Hòa, Thông Nông, Trà Lĩnh, Thạch An, Trùng Khánh. | 9. Thành phố Đà Nẵng | Huyện Đảo Hoàng Sa.
3. Tỉnh Hà Giang | Huyện Bắc Mê, Đồng Văn, Hoàng Su Phì, Mèo Vạc, Quản Bạ, Vị Xuyên, Xín Mần, Yên Minh. | 10. Thành phố Hải Phòng | Huyện Bạch Long Vĩ, Cát Hải.
4. Tỉnh Lai Châu | Huyện Mường Lay, Mường Tè, Phong Thổ, Tủa Chùa, Tuần Giáo, Sìn Hồ, Điện Biên Đông. | 11. Tỉnh Khánh Hoà | Huyện Trường Sa.
5. Tỉnh Lào Cai | Huyện Bắc Hà, Bát Sát, Mường Khương, Than Uyên, Văn Bàn, Sa Pa, Bảo Yên. | 12. Tỉnh Kiên Giang | Huyện Kiên HảI, Phú Quốc.
6. Tỉnh Sơn La | Huyện Bắc Yên, Mộc Châu, Mường La, Quỳnh Nhai, Thuận Châu, Sông Mã, Phù Yên. | 13. Tỉnh Quảng Ninh | Huyện Cô Tô
7. Tỉnh Bình Thuận | Huyện Phú Quý. | 14. Tỉnh Quảng Ngãi | Huyện Lý Sơn.
II. Các huyện thuộc tỉnh miền núi, vùng dân tộc đồng bằng
Tỉnh Bắc Giang | Huyện Sơn Động. | 16. Tỉnh Bình Định | Huyện An Lão,Vĩnh Thạnh, Vân Canh.
2. Tỉnh Hoà Bình | Huyện Đà Bắc, Mai Châu. | 17. Tỉnh Khánh Hoà | Huyện Khánh Vĩnh, Khánh Sơn.
3. Tỉnh Lạng Sơn | Huyện Bình Gia, Đình Lập. | 18. Tỉnh Ninh Thuận | Huyện Ninh Sơn.
4. Tỉnh Phú Thọ | Huyện Thanh Sơn, Yên Lập. | 19. Tỉnh Bà Rịa-Vũng Tàu | Huyện Tân Thành.
5. Tỉnh Quảng Ninh | Huyện Ba Chẽ, Bình Liêu. | 20. Tỉnh Bạc Liêu | Huyện Hồng Dân.
6. Tỉnh Tuyên Quang | Huyện Chiêm Hoá, Na Hang. | 21. Tỉnh Bình Phước | Huyện Bù Đăng.
7. Tỉnh Thái Nguyên | Huyện Võ Nhai. | 22. Tỉnh Cà Mau | Huyện U Minh.
8. Tỉnh Yên Bái | Huyện Lục Yên, Mù Căng Chải, Trạm Tấu. | 23. Tỉnh Thanh Hoá | Huyện Quan Hoá, Bá Thước, Lang Chánh, Thường Xuân, Quan Sơn, Mường Lát, Như Xuân.
9. Tỉnh Đắk Lắk | Huyện Đắk Nông, Krông Nô. | 24. Tỉnh Nghệ An | Huyện Kỳ Sơn, Tương Dương, Con Cuông, Quế Phong, Quỳ Hợp, Quỳ Châu.
10. Tỉnh Gia Lai | Huyện Đức Cơ, K’Bang, Krông Pa, Kon Ch’ro, Mang Yang. | 25. Tỉnh Quảng Bình | Huyện Minh Hoá, Tuyên Hoá.
11. Tỉnh Kon Tum | Huyện Đắk Tô, Đắk Glei, Kon Plong, Sa Thầy. | 26. Tỉnh Quảng Trị | Huyện Hướng Hoá.
12. Tỉnh Lâm Đồng | Huyện Lạc Dương. | 27. Tỉnh Thừa Thiên - Huế | Huyện A Lưới.
13. Tỉnh Kiên Giang | Huyện An Biên, Gò Quao, Vĩnh Thuận. | 28. Tỉnh Quảng Nam | Huyện Hiên, Giằng, Phước Sơn, Trà My.
14. Tỉnh Sóc Trăng | Huyện Mỹ Tú, Huyện Thạnh Trị, Huyện Vĩnh Châu. | 29. Tỉnh Quảng Ngãi | Huyện Ba Tơ, Trà Bồng, Sơn Tây, Sơn Hà.
15. Tỉnh Trà Vinh | Huyện Châu Thành, Trà Cú. | 30. Tỉnh Phú Yên | Huyện Sơn Hoà.

Nguyễn Thị Kim Ngân

(Đã ký)


TT 2002 - 22 xu ly TC doi voi phan von gop cua DNNN khi cham dut ld

BỘ TÀI CHÍNH --------- Số : 22/ 2002/TT-BTC | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập -- Tự do -- Hạnh phúc ---------------------------------------
 | Hà Nội, ngày 11 tháng 3 năm 2002

THÔNG TƯ

Hướng dẫn xử lý tài chính và hạch toán đối với doanh nghiệp Nhà nước Việt Nam

có vốn góp thành lập doanh nghiệp liên doanh theo Luật đầu tư nước ngoài tại Việt Nam

khi doanh nghiệp liên doanh chấm dứt hoạt động

Căn cứ Luật đầu tư nước ngoài tại Việt Nam ngày 12/11/1996 và Luật sửa đổi, bổ sung một số điều của Luật đầu tư nước ngoài tại Việt Nam ngày 9/ 06/ 2000;

Căn cứ Nghị định số 24/2000/NĐ-CP ngày 31/7/2000 của Chính phủ quy định chi tiết thi hành Luật đầu tư nước ngoài tại Việt Nam;

Căn cứ Nghị định số 04/2000/NĐ-CP ngày 11/2/2000 của Chính phủ quy định chi tiết Luật sửa đổi, bổ sung một số điều của Luật Đất đai;

Bộ Tài chính hướng dẫn xử lý tài chính và hạch toán đối với những doanh nghiệp Nhà nước Việt Nam có vốn góp thành lập doanh nghiệp liên doanh theo Luật đầu tư nước ngoài tại Việt Nam khi doanh nghiệp liên doanh chấm dứt hoạt động như sau:

I. QUY ĐỊNH CHUNG

1./ Đối tượng và phạm vi áp dụng:

Thông tư này quy định việc xử lý tài chính và hạch toán đối với:

1.1 Phần tài sản, tiền vốn của doanh nghiệp Nhà nước được chia từ liên doanh khi liên doanh chấm dứt hoạt động trong các trường hợp:

- Hết thời hạn ghi trong giấy phép đầu tư;

- Theo các điều kiện chấm dứt hoạt động được quy định trong hợp đồng, điều lệ doanh nghiệp liên doanh;

- Theo quyết định của cơ quan quản lý Nhà nước về đầu tư nước ngoài do vi phạm nghiêm trọng pháp luật hoặc quy định của giấy phép đầu tư;

- Do bị tuyên bố phá sản.

1.2 Doanh nghiệp Nhà nước chuyển nhượng hoặc mua lại phần vốn góp liên doanh.

2./ Khi doanh nghiệp liên doanh chấm dứt hoạt động, các bên góp vốn liên doanh có trách nhiệm thành lập Ban thanh lý để tiến hành thanh lý, thực hiện phương án phân chia, xử lý tài sản, tiền vốn theo đúng điều lệ và hợp đồng liên doanh, đảm bảo công bằng và đúng pháp luật (Trừ trường hợp liên doanh bị tuyên bố phá sản thì thủ tục giải quyết theo quy định của Luật Phá sản doanh nghiệp).

3./ Doanh nghiệp đối tác bên Việt Nam, căn cứ vào kết quả phân chia tài sản và tiền vốn của Ban thanh lý doanh nghiệp liên doanh (hoặc quyết định của Toà án), có trách nhiệm tiếp nhận tài sản được chia từ liên doanh, xử lý tài chính và hạch toán theo quy định tại phần II và III của Thông tư này.

Doanh nghiệp đối tác bên Việt Nam bao gồm:

- Tổng Công ty, doanh nghiệp hạch toán độc lập thuộc các Tổng Công ty, doanh nghiệp độc lập thuộc các Bộ, UBND tỉnh, thành phố trực thuộc Trung ương trước đây đưa một bộ phận doanh nghiệp hoặc một phần tài sản, tiền vốn góp liên doanh;

- Trường hợp doanh nghiệp Nhà nước trước đây đã đưa toàn bộ giá trị doanh nghiệp góp vốn thành lập liên doanh, không còn tồn tại pháp nhân doanh nghiệp Nhà nước:

+ Nếu doanh nghiệp là thành viên các Tổng Công ty Nhà nước thì Đại diện đối tác bên Việt Nam là các Tổng Công ty Nhà nước.

+ Nếu là doanh nghiệp độc lập thuộc các Bộ quản lý ngành, Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc Trung ương thì các Bộ quản lý ngành, Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ định doanh nghiệp làm đại diện đối tác bên Việt Nam thực hiện tiếp nhận tài sản, tiền vốn được chia từ liên doanh.

4./ Nguyên tắc chung để xử lý tài chính và hạch toán khi doanh nghiệp liên doanh chấm dứt hoạt động bao gồm:

Trường hợp giá trị tài sản và tiền vốn nhận về từ việc thanh lý tài sản của doanh nghiệp liên doanh lớn hơn giá trị vốn góp liên doanh, doanh nghiệp đối tác bên Việt Nam được hạch toán tăng nguồn vốn kinh doanh. Trường hợp nhỏ hơn giá trị vốn góp liên doanh thì doanh nghiệp được sử dụng Quỹ dự phòng tài chính để bù đắp, nếu thiếu doanh nghiệp hạch toán vào chi phí hoạt động tài chính.

Trường hợp doanh nghiệp bị thua lỗ kéo dài, không có khả năng tài chính để tự bù đắp, doanh nghiệp báo cáo Bộ Tài chính( đối với doanh nghiệp Trung ương) và Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương (đối với doanh nghiệp địa phương) xem xét và xử lý cho giảm vốn kinh doanh.

II. QUY ĐỊNH CỤ THỂ

1./ Trường hợp doanh nghiệp đối tác bên Việt Nam nhận lại hoặc được chia từ liên doanh giá trị quyền sử dụng đất, mặt nước, mặt biển của thời gian liên doanh chưa sử dụng (dưới đây gọi là giá trị còn lại của quyền sử dụng đất):

1.1 Nếu trước đây doanh nghiệp đối tác bên Việt Nam đã góp vốn liên doanh bằng tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất hợp pháp mà số tiền đó không có nguồn gốc từ Ngân sách Nhà nước, khi liên doanh chấm dứt hoạt động doanh nghiệp được tiếp tục sử dụng đất trong thời hạn còn lại được Nhà nước giao đất và không phải nộp tiền thu về sử dụng vốn Ngân sách Nhà nước nhưng phải nộp thuế sử dụng đất (thuế đất) cho Nhà nước theo quy định hiện hành.

1.2 Nếu trước đây doanh nghiệp đối tác bên Việt Nam đã góp vốn liên doanh bằng tiền sử dụng đất hoặc đã nhận chuyển nhượng quyền sử dụng đất hợp pháp mà tiền đó có nguồn gốc từ Ngân sách Nhà nước hoặc là đất doanh nghiệp đối tác bên Việt Nam được Nhà nước cho thuê đất, được dùng giá trị quyền sử dụng đất( tiền thuê đất) để góp liên doanh với nước ngoài và tiền thuê đất đã được chuyển thành phần vốn Nhà nước đầu tư cho doanh nghiệp thì khi liên doanh chấm dứt hoạt động, doanh nghiệp được tiếp tục sử dụng đất trong thời hạn thuê hoặc giao đất còn lại và có trách nhiệm bảo toàn số vốn Nhà nước tương ứng với tiền thuê đất đã được Nhà nước giao để góp liên doanh, thực hiện nộp tiền thu về sử dụng vốn Ngân sách Nhà nước tính từ thời điểm sử dụng tiền thuê đất góp vốn liên doanh theo các quy định hiện hành.

1.3 Trường hợp liên doanh bị giải thể hoặc phá sản, doanh nghiệp đối tác bên Việt Nam được chia giá trị còn lại của quyền sử dụng đất mà đất đó trước đây không phải là đất góp liên doanh của doanh nghiệp thì giá trị còn lại của quyền sử dụng đất coi như tài sản được chia. Doanh nghiệp được tiếp tục sử dụng đất trong thời hạn giao đất, thuê đất còn lại. Khi hết thời hạn sử dụng đất doanh nghiệp thực hiện theo quy định hiện hành của pháp luật về đất đai.

Giá trị còn lại của quyền sử dụng đất được chia quy định tại điểm 1 phần II nói trên nếu có chênh lệch tăng (hoặc giảm) so với vốn góp liên doanh thì doanh nghiệp hạch toán số chênh lệch như quy định tại điểm 4 phần I Thông tư này.

2./ Đối với tài sản khác được chia là nhà cửa, máy móc, thiết bị, tiền, công nợ phải thu hoặc các khoản lỗ, công nợ phải trả, doanh nghiệp căn cứ vào kết quả phân chia tài sản của Ban thanh lý doanh nghiệp liên doanh (hoặc quyết định của Toà án) để hạch toán như quy định tại điểm 4 phần I của Thông tư này.

3./ Các khoản lãi phải trả phát sinh do vay vốn để đem góp liên doanh, nếu doanh nghiệp đối tác bên Việt Nam chưa hạch toán thì được hạch toán vào chi phí hoạt động tài chính.

4./ Trường hợp doanh nghiệp đối tác bên Việt Nam mua lại phần vốn của bên đối tác nước ngoài thì doanh nghiệp hạch toán tăng tài sản và nguồn vốn tương ứng theo các quy định hiện hành về mua tài sản.

5./ Trường hợp doanh nghiệp đối tác bên Việt Nam được phép chuyển nhượng lại vốn góp liên doanh cho bên nước ngoài hoặc đối tác thứ ba (kể cả trường hợp liên doanh còn hoạt động hoặc chấm dứt hoạt động):

5.1 Nếu chuyển nhượng toàn bộ vốn góp liên doanh (bao gồm cả quyền sử dụng đất) doanh nghiệp hạch toán như thanh lý một khoản đầu tư tài chính, số tiền thu được từ việc chuyển nhượng hạch toán vào thu nhập tài chính; giá trị vốn góp liên doanh và các chi phí chuyển nhượng phát sinh hạch toán vào chi phí hoạt động tài chính. Trường hợp có phát sinh lợi nhuận thì phải nộp thuế thu nhập doanh nghiệp theo quy định hiện hành.

5.2 Nếu doanh nghiệp chỉ chuyển nhượng một phần vốn góp liên doanh, giá trị quyền sử dụng đất không chuyển nhượng mà cho bên đối tác nước ngoài hoặc bên thứ ba thuê hoặc thuê lại thì số tiền thu được từ phần vốn chuyển nhượng, doanh nghiệp hạch toán như điểm 5.1 nêu trên. Tiền thu về cho thuê đất hàng năm, hạch toán vào thu nhập tài chính của doanh nghiệp.

Trường hợp phát sinh lỗ thì phần chênh lệch giữa giá trị vốn góp liên doanh và số tiền thu được từ chuyển nhượng vốn, doanh nghiệp hạch toán theo quy định tại điểm 4 phần I Thông tư này.

6./ Trường hợp giá trị quyền sử dụng đất và tài sản khi góp vốn liên doanh được đánh giá cao hơn so với giá trị quyền sử dụng đất và tài sản ghi trên sổ kế toán nay liên doanh chấm dứt hoạt động, sau khi doanh nghiệp đã nhận lại tài sản được chia và hạch toán như quy định trên, nếu trường hợp giá trị tài sản nhận về cao hơn mặt bằng giá hiện hành, doanh nghiệp xác định chênh lệch giá và báo cáo Bộ Tài chính (đối với doanh nghiệp Nhà nước Trung ương) và Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương (đối với doanh nghiệp Nhà nước địa phương) xem xét điều chỉnh giá trị tài sản và vốn cho phù hợp.

III. QUY ĐỊNH HẠCH TOÁN MỘT SỐ NGHIỆP VỤ CHỦ YẾU

1./ Khi liên doanh chấm dứt hoạt động, doanh nghiệp đối tác bên Việt Nam căn cứ vào giá trị tài sản được nhận (quyền sử dụng đất, tài sản cố định, công cụ, dụng cụ, nguyên vật liệu, thành phẩm, nợ phải thu, tiền...) đã được Ban thanh lý doanh nghiệp liên doanh (hoặc của Toà án) quyết định, đồng thời xác định số chênh lệch (tăng hoặc giảm) so với vốn góp liên doanh, ghi:

1.1 Trường hợp giá trị tài sản nhận được có chênh lệch thấp hơn so với vốn góp liên doanh (vốn góp ghi trên sổ kế toán đã được liên doanh chấp nhận), số chênh lệch trước hết được bù đắp bằng quỹ dự phòng tài chính, nếu thiếu hạch toán vào chi phí tài chính, doanh nghiệp ghi:

Nợ TK 111,112 - (nhận bằng tiền)

Nợ TK 138 - (nhận các khoản nợ phải thu)

Nợ các TK 152,155,156 - (nhận nguyên vật liệu, hàng hoá)

Nợ TK 211- TSCĐ hữu hình (giá trị còn lại)

Nợ TK 213- TSCĐ vô hình

(nhận giá trị còn lại quyền sử dụng đất, tài sản vô hình khác)

Nợ TK 415- Quỹ dự phòng tài chính (phần chênh lệch giảm)

Nợ TK 811- Chi phí hoạt động tài chính (phần chênh lệch giảm còn lại)

Có TK 222- Góp vốn liên doanh (số vốn đã góp)

1.2 Trường hợp giá trị tài sản nhận được có chênh lệch cao hơn so với vốn góp liên doanh (vốn góp ghi trên sổ kế toán đã được liên doanh chấp nhận), số chênh lệch ghi tăng nguồn vốn kinh doanh, doanh nghiệp ghi:

Nợ các TK 111,112- (nhận bằng tiền)

Nợ TK 138 - Phải thu khác (nhận các khoản nợ phải thu)

Nợ các TK 152,155,156- (nhận nguyên vật liệu, hàng hoá)

Nợ TK 211- TSCĐ hữu hình (giá trị còn lại)

Nợ TK 213- TSCĐ vô hình

(nhận giá trị còn lại quyền sử dụng đất, tài sản vô hình khác)

Có TK 222- Góp vốn liên doanh (số vốn đã góp)

Có TK 411- Nguồn vốn kinh doanh (phần chênh lệch tăng)

2./ Trường hợp chuyển nhượng vốn góp liên doanh:

2.1 Trường hợp giá chuyển nhượng cao hơn giá trị vốn góp liên doanh, ghi:

Nợ các TK 111, 112- (số tiền thực nhận)

Có TK 222 - Góp vốn liên doanh (số vốn đã góp)

Có TK 711 - Thu nhập hoạt động tài chính (phần chênh lệch tăng)

2.2 Trường hợp giá chuyển nhượng thấp hơn giá trị vốn góp liên doanh, doanh nghiệp ghi:

Nợ các TK 111, 112- (số tiền thực nhận)

Nợ TK 811- Chi phí hoạt động tài chính (phần chênh lệch giảm)

Có TK 222- Góp vốn liên doanh (số vốn đã góp)

2.3 Chi phí chuyển nhượng phát sinh (nếu có), doanh nghiệp ghi:

Nợ TK 811- Chi phí hoạt động tài chính

Có TK 111,112

2.4 Kết chuyển chi phí chuyển nhượng phát sinh và thu nhập chuyển nhượng (nếu có) để xác định kết quả thu nhập chuyển nhượng vốn, doanh nghiệp ghi:

+ Kết chuyển chi phí chuyển nhượng vốn góp liên doanh:

Nợ TK 911- Xác định kết quả kinh doanh

Có TK 811- Chi phí hoạt động tài chính

+ Kết chuyển thu nhập chuyển nhượng vốn góp liên doanh:

Nợ TK 711- Thu nhập hoạt động tài chính

Có TK 911- Xác định kết quả kinh doanh

3./ Xử lý các vấn đề khác có liên quan đến quá trình nhận lại vốn góp liên doanh

3.1 Nếu doanh nghiệp vay vốn để góp vốn liên doanh nhưng chưa trả được gốc vay hoặc vay nhưng chưa trả được lãi vay trên số vốn vay để góp liên doanh thì doanh nghiệp phải xác định số lãi vay phải trả theo cam kết vay tính vào chi phí tài chính của kỳ kinh doanh, doanh nghiệp ghi:

Nợ TK 811- Chi phí hoạt động tài chính

Có TK 335- Chi phí phải trả

3.2 Trường hợp doanh nghiệp khó khăn được Nhà nước cho ghi giảm vốn, khi nhận được quyết định của cơ quan có thẩm quyền cho phép giảm vốn kinh doanh, doanh nghiệp ghi:

Nợ TK 411- Nguồn vốn kinh doanh (chi tiết theo nguồn vốn)

Có TK 222- Góp vốn liên doanh

Hoặc:

Nợ TK 411- Nguồn vốn kinh doanh (chi tiết theo nguồn vốn)

Có TK 211,213 - (chênh lệch giá trị tài sản được đánh giá cao hơn so với giá trị trên số sách kế toán khi đem góp liên doanh)

IV. ĐIỀU KHOẢN THI HÀNH

Các Hợp đồng hợp tác kinh doanh nếu tạo ra tài sản chung giữa các bên khi chấm dứt hoạt động thì cũng được áp dụng theo Thông tư này.

Thông tư này có hiệu lực từ ngày ký. Trường hợp có vướng mắc, các doanh nghiệp cần phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng;

- Văn phòng Chính phủ;

- Văn phòng TW Đảng và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc TW;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao;

- Các TCT Nhà nước;

- Sở TC-VG, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc và trực thuộc Bộ;

- Công báo;

- Lưu: VP (2), Ban QLUDTH, Cục TCDN.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THÚ TRƯỞNG

Đã ký

Trần Văn Tá


TT 2007 - 04 hd hoat dong xnk gia cong tieu thu cua dn fdi

BỘ THƯƠNG MẠI --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------
Số: 04/2007/TT-BTM | Hà Nội, ngày 04 tháng 04 năm 2007

THÔNG TƯ

Hướng dẫn hoạt động xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài quy Nghị định số 108/2006/NĐ-CP ngày 22/09/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư

----------------------

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của Bộ Thương mại;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Sau khi thống nhất với các bộ có liên quan, Bộ Thương mại hướng dẫn thủ tục xuất khẩu, nhập khẩu, gia công, thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp có vốn đầu tư nước ngoài theo Luật Đầu tư như sau:

I. PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG

- Thông tư này hướng dẫn thủ tục xuất khẩu sản phẩm; nhập khẩu máy móc, thiết bị, nguyên liệu, vật tư, phụ tùng, linh kiện và các hàng hoá khác phục vụ cho hoạt động đầu tư; gia công hàng hoá; thanh lý hàng nhập khẩu và tiêu thụ sản phẩm của doanh nghiệp 100% vốn nước ngoài, doanh nghiệp liên doanh, bên nước ngoài tham gia hợp đồng hợp tác kinh doanh (gọi chung là doanh nghiệp có vốn đầu tư nước ngoài).

- Hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài theo quy định tại Luật Thương mại không thuộc phạm vi điều chỉnh của Thông tư này.

II. QUY ĐỊNH CHUNG

1. Xuất khẩu

- Doanh nghiệp có vốn đầu tư nước ngoài có quyền trực tiếp xuất khẩu hoặc uỷ thác xuất khẩu sản phẩm do doanh nghiệp sản xuất.

- Đối với hàng hoá thuộc diện xuất khẩu theo giấy phép của Bộ Thương mại, hàng hoá xuất khẩu thuộc diện quản lý chuyên ngành, thủ tục xuất khẩu thực hiện theo quy định tại Nghị định số 12/2006/NĐ-CP ngày 23/01/2006.

2. Nhập khẩu

a) Hàng hóa nhập khẩu

- Doanh nghiệp có vốn đầu tư nước ngoài được trực tiếp nhập khẩu hoặc uỷ thác nhập khẩu máy móc, thiết bị, nguyên liệu, vật tư, phụ tùng, linh kiện, chi tiết, cụm chi tiết và các hàng hoá khác để triển khai hoạt động đầu tư phù hợp với mục tiêu của dự án đầu tư quy định tại Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư.

- Đối với hàng hoá thuộc diện nhập khẩu theo giấy phép của Bộ Thương mại, hàng hoá nhập khẩu thuộc diện quản lý chuyên ngành, thủ tục nhập khẩu thực hiện theo qui định tại Nghị đinh số 12/2006/NĐ-CP ngày 23/01/2006.

b) Điều kiện nhập khẩu

- Hàng hoá để tạo tài sản cố định và hàng hóa nhập khẩu để phục vụ cho sản xuất của doanh nghiệp có vốn đầu tư nước ngoài phải phù hợp với mục tiêu hoạt động, quy mô của dự án đầu tư.

- Hàng hoá nhập khẩu làm mẫu phục vụ cho mục đích giảng dạy hoặc trưng bày, giới thiệu sản phẩm tại các phòng trưng bày, gian hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài phải phù hợp với quy mô đào tạo hoặc quy mô của phòng trưng bày, triển lãm, giới thiệu sản phẩm.

3. Một số hoạt động xuất khẩu, nhập khẩu khác

a) Tạm nhập, tái xuất

- Doanh nghiệp có vốn đầu tư nước ngoài được tạm nhập các hàng hoá sau để thực hiện dự án đầu tư tại Việt Nam:

+ Máy móc, thiết bị, phương tiện vận chuyển, khuôn, mẫu để thực hiện hợp đồng gia công hoặc để phục vụ hoạt động sản xuất theo hình thức thuê, mượn;

+ Hàng hoá để trưng bày tại các hội chợ, triển lãm, các phòng trưng bày, giới thiệu sản phẩm hoặc để nghiên cứu sản xuất, làm mẫu cho giảng dạy, đào tạo, huấn luyện;

+ Sản phẩm đã xuất khẩu để bảo hành, sửa chữa hoặc thay thế sau đó tái xuất khẩu.

- Đối với hàng tạm nhập khẩu thuộc diện có giấy phép của Bộ Thương mại, hoặc thuộc diện quản lý chuyên ngành, thủ tục nhập khẩu thực hiện theo qui định tại Nghị đinh số 12/2006/NĐ-CP ngày 23/01/2006.

- Hàng tạm nhập khẩu nếu tiêu thụ tại thị trường Việt Nam, doanh nghiệp có vốn đầu tư nước ngoài phải tuân thủ theo quy định tại Nghị định số 12/2006/NĐ-CP ngày 23/01/2006 và phải thực hiện các nghĩa vụ về thuế theo quy định của pháp luật.

- Thời hạn tạm nhập, tái xuất được thực hiện theo thoả thuận của doanh nghiệp có vốn đầu tư nước ngoài với bên đối tác và phải đăng ký tại cơ quan hải quan.

b) Tạm xuất, tái nhập

- Doanh nghiệp có vốn đầu tư nước ngoài được tạm xuất, tái nhập các hàng hoá sau để thực hiện dự án đầu tư tại Việt Nam:

+ Máy móc, thiết bị, phương tiện vận chuyển, dụng cụ, khuôn mẫu, nguyên vật liệu để phục vụ hoạt động sản xuất kinh doanh của doanh nghiệp ở nước ngoài, để thực hiện hợp đồng gia công, hoặc để bảo hành, sửa chữa, thay thế;

+ Hàng hóa để trưng bày tại hội chợ, triển lãm.

- Hàng tạm xuất khẩu thuộc diện có giấy phép của Bộ Thương mại, hoặc thuộc diện quản lý chuyên ngành, thủ tục xuất khẩu thực hiện theo qui định tại Nghị đinh số 12/2006/NĐ-CP ngày 23/01/2006.

- Hàng tạm xuất khẩu nếu tiêu thụ tại thị trường nước ngoài, doanh nghiệp có vốn đầu tư nước ngoài phải thực hiện các nghĩa vụ về thuế theo quy định của pháp luật.

- Thời hạn tạm xuất, tái nhập thực hiện theo thoả thuận của doanh nghiệp có vốn đầu tư nước ngoài với đối tác nước ngoài và phải đăng ký thời hạn tại cơ quan hải quan.

c) Xuất khẩu, nhập khẩu tại chỗ

- Doanh nghiệp có vốn đầu tư nước ngoài được thực hiện xuất khẩu tại chỗ hàng hóa do doanh nghiệp sản xuất tại Việt Nam theo các điều kiện sau:

+ Doanh nghiệp có vốn đầu tư nước ngoài xuất khẩu tại chỗ phải ký hợp đồng xuất khẩu, trong đó quy định rõ việc giao hàng tại Việt Nam theo chỉ định của người mua hàng là thương nhân nước ngoài;

+ Thương nhân Việt Nam hoặc doanh nghiệp có vốn đầu tư nước ngoài khác có nhu cầu nhập khẩu tại chỗ phải ký hợp đồng nhập khẩu với chính thương nhân nước ngoài đã ký hợp đồng mua hàng của doanh nghiệp xuất khẩu tại chỗ, trong đó quy định rõ việc giao hàng tại Việt Nam theo chỉ định của người bán hàng là thương nhân nước ngoài.

- Doanh nghiệp có vốn đầu tư nước ngoài được thực hiện nhập khẩu tại chỗ máy móc, thiết bị, dụng cụ, vật tư để tạo tài sản cố định, nguyên vật liệu cho sản xuất theo các điều kiện sau:

+ Doanh nghiệp có vốn đầu tư nước ngoài nhập khẩu tại chỗ phải ký hợp đồng nhập khẩu với chính thương nhân nước ngoài đã ký hợp đồng mua hàng của thương nhân Việt Nam, trong đó quy định rõ việc nhận hàng tại Việt Nam theo chỉ định của người bán hàng là thương nhân nước ngoài.

+ Thương nhân Việt Nam hoặc doanh nghiệp có vốn đầu tư nước ngoài xuất khẩu tại chỗ phải ký hợp đồng xuất khẩu, trong đó quy định rõ việc giao hàng tại Việt Nam theo chỉ định của người mua hàng là thương nhân nước ngoài;

d) Nhập khẩu hàng hoá để tiếp thị, khuyến mại

Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư có nhu cầu nhập khẩu hàng hóa cùng chủng loại với sản phẩm do doanh nghiệp sản xuất để tiếp thị, giới thiệu sản phẩm phục vụ cho hoạt động đầu tư và để khuyến mại cho việc tiêu thụ sản phẩm thì đăng ký kế hoạch nhập khẩu tại Bộ Thương mại.

4. Thanh lý hàng nhập khẩu

a) Doanh nghiệp có vốn đầu tư nước ngoài được thanh lý hàng hoá nhập khẩu bao gồm: máy móc, thiết bị, phương tiện vận chuyển, nguyên liệu, vật tư và các hàng hoá nhập khẩu khác thuộc sở hữu của doanh nghiệp theo các hình thức: xuất khẩu, nhượng bán tại thị trường Việt Nam, cho, biếu, tặng, tiêu hủy.

b) Hàng hóa nhập khẩu thuộc diện thanh lý bao gồm:

- Vật tư, thiết bị dôi dư sau khi hoàn thành xây dựng cơ bản hình thành doanh nghiệp;

- Máy móc, thiết bị, phương tiện vận chuyển, nguyên vật liệu và các hàng hoá khác khi doanh nghiệp vẫn đang hoạt động;

- Tài sản của doanh nghiệp sau khi giải thể, chấm dứt hoạt động.

c) Điều kiện thanh lý hàng nhập khẩu:

Hàng nhập khẩu chỉ được thanh lý khi đáp ứng một trong các điều kiện sau:

- Đối với máy móc, thiết bị, phương tiện vận chuyển:

+ Hết thời gian khấu hao;

+ Bị hư hỏng;

+ Để thu hẹp quy mô sản xuất hoặc thay đổi mục tiêu hoạt động;

+ Để thay thế máy móc, thiết bị, phương tiện vận chuyển mới.

- Đối với nguyên vật liệu và các hàng hoá khác:

+ Dư thừa, tồn kho;

+ Không đảm bảo chất lượng;

+ Không phù hợp với hoạt động sản xuất kinh doanh của doanh nghiệp.

5. Gia công

a) Doanh nghiệp có vốn đầu tư nước ngoài được nhận gia công, gia công lại sản phẩm phù hợp với mục tiêu quy định tại Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư, cụ thể:

- Được nhận gia công cho thương nhân nước ngoài, nhận gia công và gia công lại cho thương nhân trong nước.

- Được thuê gia công trong nước, đặt gia công ở nước ngoài một hoặc nhiều công đoạn sản xuất mà máy móc, thiết bị của doanh nghiệp có vốn đầu tư nước ngoài chưa đáp ứng được về số lượng hoặc chất lượng.

b) Hàng hoá gia công phải không thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu; cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với hàng hoá xuất khẩu, nhập khẩu theo giấy phép, doanh nghiệp có vốn đầu tư nước ngoài chỉ được ký hợp đồng gia công sau khi được Bộ Thương mại cấp giấy phép.

c) Doanh nghiệp có vốn đầu tư nước ngoài chỉ được thực hiện hoạt động gia công sau khi đã hoàn thành đầu tư xây dựng cơ bản hình thành doanh nghiệp và bắt đầu đi vào hoạt động sản xuất kinh doanh.

6. Mua, bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa

a) Việc mua bán hàng hoá giữa doanh nghiệp chế xuất với thị trường nội địa được thực hiện theo quy định tại Điều 15 Nghị định 108/2006/NĐ-CP ngày 22/9/2006 của Chính phủ. Hàng hoá do doanh nghiệp chế xuất mua hoặc bán với thị trường nội địa phải không thuộc Danh mục hàng hóa cấm xuất khẩu, nhập khẩu theo quy định tại Nghị định 12/2006/NĐ-CP ngày 23/01/2006. Hàng hoá thuộc diện quản lý theo giấy phép hoặc quản lý chuyên ngành phải được Bộ Thương mại hoặc cơ quan quản lý chuyên ngành chấp thuận bằng văn bản mới được mua hoặc bán vào thị trường nội địa.

b) Quan hệ mua, bán hàng hoá giữa doanh nghiệp chế xuất và thị trường nội địa là quan hệ xuất nhập khẩu. Doanh nghiệp chế xuất được trực tiếp làm thủ tục xuất khẩu, nhập khẩu tại cơ quan hải quan, không phải làm thủ tục phê duyệt kế hoạch nhập khẩu tại các Ban quản lý Khu chế xuất, Khu công nghiệp, Khu công nghệ cao, Khu kinh tế, Khu thương mại.

c) Việc nhượng bán phế liệu, phế phẩm thu được trong quá trình sản xuất được thực hiện theo hướng dẫn của cơ quan quản lý môi trường.

d) Việc mua văn phòng phẩm, hàng hoá từ thị trường nội địa phục vụ sinh hoạt hàng ngày của doanh nghiệp chế xuất không phải làm thủ tục hải quan mà chỉ cần đăng ký với các Ban quản lý Khu chế xuất, Khu công nghiệp, Khu công nghệ cao, Khu kinh tế, Khu thương mại.

7. Tiêu thụ sản phẩm tại thị trường Việt Nam

a) Doanh nghiệp có vốn đầu tư nước ngoài được trực tiếp bán buôn, bán lẻ hoặc thông qua đại lý để tiêu thụ sản phẩm do doanh nghiệp sản xuất tại Việt Nam. Việc tiêu thụ sản phẩm của doanh nghiệp không bị giới hạn về địa bàn tiêu thụ và sự kiểm soát của Nhà nước về giá bán hàng hóa, dịch vụ. Trường hợp hàng hóa, dịch vụ do Nhà nước quản lý giá thì phải áp dụng theo khung giá do cơ quan nhà nước có thẩm quyền công bố. Trường hợp hàng hoá thuộc diện phân phối theo quy định riêng của Nhà nước thì thực hiện theo các quy định đó.

b) Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư trong đó có quy định được làm đại lý bán sản phẩm sản xuất tại Việt Nam cho doanh nghiệp khác thì tiếp tục được làm đại lý tiêu thụ sản phẩm. Đối với các trường hợp khác, Bộ Thương mại xem xét từng trường hợp cụ thể.

III. HỒ SƠ, THỦ TỤC

1. Hồ sơ, thủ tục đối với xuất khẩu, nhập khẩu, gia công với nước ngoài, thanh lý hàng nhập khẩu, miễn thuế hàng nhập khẩu

a) Doanh nghiệp có vốn đầu tư nước ngoài được trực tiếp làm thủ tục xuất khẩu, nhập khẩu, gia công với nước ngoài, miễn thuế hàng nhập khẩu, thanh lý hàng nhập khẩu đã được miễn thuế nhập khẩu tại cơ quan hải quan.

Việc thanh lý hàng nhập khẩu đã chịu thuế nhập khẩu do doanh nghiệp có vốn đầu tư nước ngoài tự quyết định trên cơ sở phù hợp với điều kiện thanh lý hàng nhập khẩu nêu tại khoản c mục 4 phần II Thông tư này.

Việc thanh lý hàng nhập khẩu thuộc quyền kinh doanh nhập khẩu dành riêng cho các doanh nghiệp thương mại nhà nước chỉ được phép thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

b) Hồ sơ xuất khẩu, nhập khẩu, gia công với nước ngoài, miễn thuế nhập khẩu thực hiện theo quy định của pháp luật về hải quan.

c) Hồ sơ thanh lý hàng nhập khẩu đã được miễn thuế nhập khẩu gửi cơ quan hải quan bao gồm:

- Thanh lý vật tư, thiết bị nhập khẩu dôi dư sau khi hoàn thành xây dựng cơ bản:

+ Công văn đề nghị thanh lý (kèm theo danh mục hàng đề nghị thanh lý), trong đó nêu rõ hình thức thanh lý.

- Thanh lý máy móc, thiết bị, phương tiện vận chuyển và hàng hoá khác khi doanh nghiệp vẫn đang hoạt động:

+ Công văn đề nghị thanh lý của doanh nghiệp, trong đó nêu rõ hình thức thanh lý và danh mục máy móc, thiết bị, phương tiện vận chuyển, vật tư và các hàng hoá khác đề nghị thanh lý;

+ Bản kê khai khấu hao máy móc, thiết bị, phương tiện vận chuyển hoặc biên bản giám định máy móc, thiết bị, phương tiện vận chuyển bị hư hỏng;

- Thanh lý máy móc, thiết bị, vật tư và các hàng hoá khác sau khi doanh nghiệp có vốn đầu tư nước ngoài có quyết định giải thể, chấm dứt hoạt động:

+ Công văn đề nghị thanh lý của doanh nghiệp, trong đó nêu rõ hình thức thanh lý và danh mục máy móc, thiết bị, phương tiện vận chuyển, vật tư và các hàng hoá khác đề nghị thanh lý;

+ Bản kê khai khấu hao máy móc, thiết bị, phương tiện vận chuyển hoặc biên bản giám định máy móc, thiết bị, phương tiện vận chuyển.

+ Quyết định của cơ quan cấp Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư chấp thuận việc giải thể, chấm dứt hoạt động của doanh nghiệp;

+ Phương án thanh lý tài sản.

d) Hồ sơ thanh lý hàng nhập khẩu thuộc quyền kinh doanh nhập khẩu dành riêng cho các doanh nghiệp thương mại nhà nước gửi Bộ Thương mại bao gồm:

+ Công văn đề nghị thanh lý của doanh nghiệp kèm theo danh mục hàng hoá đề nghị thanh lý;

+ Giải trình nêu lý do thanh lý và hình thức thanh lý cụ thể (nếu thanh lý theo hình thức tiêu huỷ thì nêu cụ thể phương án tiêu huỷ, nếu nhượng bán, cho, biếu, tặng thì nêu cụ thể đối tượng nhượng bán, cho, biếu tặng).

đ) Hồ sơ nhập khẩu hàng hoá để tiếp thị, khuyến mại gửi Bộ Thương mại bao gồm:

- Công văn đề nghị nhập khẩu kèm theo danh mục hàng hóa nhập khẩu (tên hàng, số lượng, trị giá);

- Báo cáo giải trình về việc nhập khẩu hàng hóa để tiếp thị, khuyến mại (nêu rõ căn cứ để xác định số lượng, trị giá đề nghị nhập khẩu).

- Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại (đối với nhu cầu nhập khẩu để khuyến mại).

- Bản sao Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư.

2. Thời hạn giải quyết của Bộ Thương mại

Trong thời hạn 5 ngày làm việc kể từ ngày nhận được đầy đủ hồ sơ, Bộ Thương mại có văn bản trả lời doanh nghiệp việc chấp thuận hoặc không chấp thuận đề nghị của doanh nghiệp.

IV. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các Thông tư số 23/1999/TT-BTM ngày 26/7/1999, số 22/2000/TT-BTM ngày 15/12/2000, số 26/2001/TT-BTM ngày 4/12/2001 và Thông tư số 01/2005/TT-BTM ngày 6/1/2005 của Bộ Thương mại./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- BQL KCN, KCX, KCNC các tỉnh, thành phố trực thuộc TƯ;
- Sở Thương mại các tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Công báo, Website Chính phủ;
- Các đơn vị thuộc cơ quan Bộ Thương mại;
- Lưu: VT, KHĐT, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Lê Danh Vĩnh


TT 2007 - 149 Su dung von NSNN cho co quan NN trong quan ly du an BOT BTO va BT

BỘ TÀI CHÍNH ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ---------------------------------
Số: 149/2007/TT-BTC | Hà Nội, ngày 14 tháng 12 năm 2007

THÔNG TƯ

HƯỚNG DẪN QUẢN LÝ VÀ SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC CHO CÁC HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN TRONG QUÁ TRÌNH QUẢN LÝ CÁC DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG – KINH DOANH – CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG – CHUYỂN GIAO – KINH DOANH, HỢP ĐỒNG XÂY DỰNG – CHUYỂN GIAO

Căn cứ Luật Ngân sách Nhà nước số 01/2002/QH11 ngày 16/12/2002;
Căn cứ Nghị định số 78/2007/NĐ-CP ngày 11/05/2007 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh, Hợp đồng Xây dựng – Chuyển giao;
Bộ Tài chính hướng dẫn việc quản lý và sử dụng nguồn vốn ngân sách nhà nước phục vụ các hoạt động thuộc trách nhiệm của Cơ quan có thẩm quyền trong quá trình quản lý các dự án đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh, Hợp đồng Xây dựng – Chuyển giao (sau đây gọi tắt là dự án BOT, BTO, BT) như sau:

I. QUI ĐỊNH CHUNG

1. Thông tư này hướng dẫn cụ thể việc quản lý và sử dụng nguồn vốn ngân sách nhà nước cho các hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình triển khai các dự án đầu tư theo hình thức BOT, BTO, BT được qui định tại Nghị định số 78/2007/NĐ-CP ngày 11/5/2007 của Chính phủ.

2. Cơ quan nhà nước có thẩm quyền theo quy định là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc các cơ quan trực thuộc của các cơ quan này được ủy quyền ký kết Hợp đồng Dự án.

3. Chi phí cho Cơ quan nhà nước có thẩm quyền nêu trên là toàn bộ các chi phí cần thiết đề Cơ quan nhà nước có thẩm quyền tổ chức thực hiện các công việc cụ thể phục vụ cho công tác quản lý quá trình thực hiện các dự án BOT, BTO và BT và để thực hiện các nghĩa vụ khác được qui định trong hợp đồng dự án phù hợp với qui định của pháp luật.

4. Nguồn vốn ngân sách nhà nước đảm bảo chi phí cho các hoạt động của Cơ quan nhà nước có thẩm quyền được cân đối trong kế hoạch chi quản lý nhà nước hàng năm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Bộ, Ủy ban nhân dân tỉnh) có triển khai các dự án BOT, BTO, BT.

5. Cơ quan Kho bạc nhà nước thực hiện công tác kiểm soát chi, Cơ quan nhà nước có thẩm quyền phải đảm bảo sử dụng vốn ngân sách nhà nước đúng mục đích, tiết kiệm, hiệu quả theo chế độ quản lý tài chính hiện hành của Nhà nước và qui định tại Thông tư này.

II. QUI ĐỊNH CỤ THỂ

1. Nội dung các công việc của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án đầu tư BOT, BTO, BT và để thực hiện các nghĩa vụ khác gồm:

- Lâp và công bố Danh mục dự án.

- Lập đề xuất dự án và hồ sơ mời thầu chọn Nhà đầu tư.

- Thực hiện công tác đấu thầu lựa chọn Nhà đầu tư, đàm phán Hợp đồng dự án.

- Tổ chức Thực hiện giám định chất lượng công trình.

- Các hoạt động nhằm thực hiện trách nhiệm và nghĩa vụ khác của Cơ quan nhà nước có thẩm quyền, bao gồm cả hoạt động của Nhóm công tác liên ngành.

2. Lập và phê duyệt dự toán chi cho các hoạt động của Cơ quan nhà nước có thẩm quyền:

2.1 Căn cứ lập dự toán:

+ Dự toán chi được lập hàng năm cùng với dự toán chi thường xuyên của Bộ, Ủy ban nhân dân tỉnh.

+ Danh mục dự án được cấp có thẩm quyền phê duyệt hoặc đề xuất dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt bổ sung vào danh mục thực hiện.

_ Kế hoạch triển khai các dự án được cấp có thẩm quyền phê duyệt.

2.2. Các nội dung chi cho hoạt động của Cơ quan nhà nước có thẩm quyền:

- Chi phí lập và công bố Danh mục Dự án để đăng báo trung ương, địa phương 3 kỳ liên tiếp.

- Chi phí thuê tư vấn lập Đề xuất dự án và hồ sơ mời thầu lựa chọn Nhà đầu tư.

- Chi cho công tác tổ chức đấu thầu lựa chọn Nhà đầu tư. Trường hợp có nguồn thu từ việc bán hồ sơ mời thầu thì chi phí cho công tác này được thực hiện từ nguồn bán hồ sơ mời thầu theo quy định của Thông tư 118/2007/TT-BTC ngày 2/10/2007 của Bộ Tài chính hướng dẫn quản lý, sử dụng chi phí quản lý dự án đầu tư của các dự án sử dụng vốn ngân sách nhà nước.

- Chi mua vật tư văn phòng.

- Chi phí thông tin liên lạc.

- Chi hội nghị, hội thảo

- Chi phí cho công tác kiểm tra, giám sát hiện trường.

- Chí phí thuê, mướn lao động, chuyên gia trong trường hợp cần thiết.

- Chi phí giám định chất lượng công trình trước khi bàn giao theo qui định của hợp đồng.

- Chi phí khác.

2.3. Mức chi cho các công tác trên được xác định trên cơ sở dự toán được lập theo qui định, định mức của nhà nước và được cấp có thẩm quyền phê duyệt theo nguyên tắc:

- Những nội dung chi đã được qui định trong chi đầu tư xây dựng gồm chi thuê tư vấn lập Đề xuất dự án và hồ sơ mời thầu, chi giám định chất lượng công trình …: việc lập tuân theo qui định của nhà nước trong lĩnh vực lập dự toán chi đầu tư xây dựng.

- Những nội dung chi còn lại thuộc khoản chi hành chính sự nghiệp tuân theo qui định của nhà nước trong lĩnh vực chi hành chính sự nghiệp.

2.4. Lập và phê duyệt dự toán chi:

- Cơ quan nhà nước có thẩm quyền lập dự toán chi và trình người có thẩm quyền duyệt dự toán chi thường xuyên của đơn vị phê duyệt.

- Dự toán chi sau khi được phê duyệt, được gửi một bản cho Kho bạc nhà nước nơi Cơ quan nhà nước có thẩm quyền mở tài khoản giao dịch để kiểm soát.

3. Thanh toán: Chi phí phục vụ các hoạt động của cơ quan nhà nước có thẩm quyền được thực hiện thanh toán theo quy định hiện hành về chi hành chính quản lý nhà nước đối với các đơn vị dự toán ngân sách.

4. Kiểm tra và quyết toán.

- Hàng năm, định kỳ hoặc đột xuất, các Bộ, Ủy ban nhân dân tỉnh, cơ quan tài chính tổ chức kiểm tra việc quản lý sử dụng chi phí cho các hoạt động thuộc trách nhiệm của cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án BOT, BTO, BT thuộc phạm vi quản lý của mình để kịp thời phát hiện và xử lý các sai phạm trong quá trình quản lý của các cơ quan liên quan.

- Quyết toán: Kết thúc năm kế hoạch, Bộ, Ủy ban nhân dân tỉnh thực hiện quyết toán việc sử dụng vốn ngân sách nhà nước cho công tác quản lý quá trình thực hiện các dự án BOT, BTO, BT theo như qui định đối với khoản chi hành chính sự nghiệp.

5. Trách nhiệm của các cơ quan liên quan.

5.1. Các Bộ, Ủy ban nhân dân các tỉnh:

- Bố trí dự toán ngân sách hàng năm đảm bảo cho chi phí hoạt động của cơ quan nhà nước có thẩm quyền thực hiện các nhiệm vụ được giao.

- Phê duyệt dự toán, tổng hợp báo cáo quyết toán hàng năm của cơ quan nhà nước có thẩm quyền gửi cơ quan tài chính đồng cấp.

5.2. Trách nhiệm của Cơ quan nhà nước có thẩm quyền:

- Lập, quản lý dự toán và quyết toán chi phí phục vụ cho các hoạt động thuộc trách nhiệm của Cơ quan quản lý nhà nước có thẩm quyền trong việc quản lý, thực hiện các dự án BOT, BTO, BT đúng qui định và phù hợp với yêu cầu về nhiệm vụ quản lý.

- Chấp hành đầy đủ các nội dung, qui định về quản lý tài chính các khoản chi phục vụ hoạt động của Cơ quan nhà nước có thẩm quyền.

- Đối chiếu với cơ quan thanh toán về số vốn đã được thanh toán.

- Chịu trách nhiệm quyết toán chi phí phục vụ các hoạt động của Cơ quan nhà nước có thẩm quyền trong việc thực hiện các nhiệm vụ nêu trên.

5.3 Trách nhiệm của cơ quan thanh toán:

- Kiểm soát cấp phát, thanh toán chi phí phục vụ cho các hoạt động thuộc trách nhiệm của cơ quan nhà nước có thẩm quyền trong quá trình thực hiện quản lý các dự án BOT, BTO, BT theo dự toán được cấp có thẩm quyền phê duyệt.

- Kiểm tra, đối chiếu và xác nhận số vốn đã thanh toán theo yêu cầu của cơ quan có thẩm quyền.

III. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Các cơ quan, tổ chức, chủ dự án, tổ chức tư vấn và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này.

Đối với các dự án BOT, BTO, và BT đang triển khai chưa chấm dứt Hợp đồng dự án, Cơ quan nhà nước có thẩm quyền căn cứ vào quy định của thông tư này và tình hình thực tế triển khai của dự án để lập và thực hiện dự toán theo các công việc còn phải thực hiện.

Trong quá trình thực hiện có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị phản ánh kịp thời về Bộ Tài chính để nghiên cứu, giải quyết.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Tòa án NDTC, Viện Kiểm sát NDTC;
- Các Bộ, CQ ngang Bộ, cơ quan thuộc Chính phủ;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Kho bạc Nhà nước TW.
- KBNN các tỉnh, thành phố trực TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Kiểm toán Nhà nước;
- Công báo;
- Website Chính phủ; Website Bộ Tài chính;
- Lưu: VT, ĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Công Nghiệp


TT 2009 - 10 tham tra cong nghe dadt - Phu luc

PHỤ LỤC I

PHIẾU THẨM TRA CÔNG NGHỆ

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

PHIẾU THẨM TRA CÔNG NGHỆ CÁC DỰ ÁN ĐẦU TƯ

(trong giai đoạn thẩm tra cấp Giấy chứng nhận đầu tư)

Văn bản yêu cầu thẩm tra số: ……….ngày .…..tháng …...năm 200....... của ....................

I. NHỮNG THÔNG TIN CHUNG :

1. Tên Dự án đầu tư (DAĐT):

- Tiếng Việt :

- Tiếng nước ngoài :

2. Hình thức đầu tư:

3. Chủ đầu tư:

II. NỘI DUNG THẨM TRA CÔNG NGHỆ:

TT

NỘI DUNG THẨM TRA

TÓM TẮT THEO HỒ SƠ DAĐT

Ý KIẾN CỦA NGƯỜI THẨM TRA

1

Hồ sơ dự án: kiểm tra sự đầy đủ của hồ sơ theo quy định.

2

Các Bên thực hiện dự án:

- Tên, địa chỉ của chủ đầu tư hoặc người đại diện có thẩm quyền.

- Tư cách pháp nhân, năng lực chuyên môn và tài chính của chủ đầu tư trong lĩnh vực đầu tư của dự án.

3

Mục tiêu, lĩnh vực hoạt động của dự án:

- Sự cần thiết phải đầu tư.

- Sự phù hợp của mục tiêu dự án với chủ trương, chính sách, quy hoạch của Nhà nước.

4

Vốn đầu tư:

- Tổng vốn đầu tư, vốn pháp định.

- Phân kỳ đầu tư.

- Xuất xứ nguồn vốn.

5

Công nghệ:

- Quy trình công nghệ và đặc điểm nổi bật của công nghệ (ưu điểm).

- Sự hoàn thiện của công nghệ.

- Mức độ tiên tiến của dây chuyền

công nghệ.

- Tính mới của công nghệ.

- Tính thích hợp của công nghệ.

- Phương án lựa chọn công nghệ.

- Dự thảo Hợp đồng CGCN (nếu dự án đầu tư có góp vốn bằng công nghệ)

6

Thiết bị trong dây chuyền công nghệ:

- Ký mã hiệu, các đặc tính, tính năng kỹ thuật.

- Xuất xứ của thiết bị.

- Công suất của thiết bị.

- Năm chế tạo thiết bị.

- Tình trạng của thiết bị (mới, cũ).

- Thời gian bảo hành.

- Phương thức mua sắm thiết bị (có đấu thầu hay không ? Lý do?).

7

Các sản phẩm của dự án, thị trường sản phẩm:

- Dự báo nhu cầu thị trường (trong nước, khu vực và thế giới); Dự báo thị phần của sản phẩm do công nghệ tạo ra, tỷ lệ xuất khẩu.

- Tính hợp lý về quy mô công nghệ.

- Tiêu chuẩn chất lượng sản phẩm.

- Khả năng cạnh tranh của sản phẩm (về chất lượng, mẫu mã, giá thành).

8

Nguyên, nhiên, vật liệu, linh kiện, phụ tùng cho sản xuất :

- Khả năng khai thác, vận chuyển, lưu giữ nguyên vật liệu để cung cấp cho dự án.

- Chủng loại, khối lượng, giá trị các loại linh kiện, phụ tùng hoặc bán thành phẩm nhập ngoại để gia công, lắp ráp, sản xuất ra sản phẩm.

- Chủng loại, khối lượng, giá trị nguyên, nhiên, vật liệu phải nhập ngoại hoặc sử dụng nguyên liệu tại địa phương hoặc nguyên vật liệu trong nước phục vụ sản xuất. Khả năng sử dụng nguyên liệu ít gây ô nhiễm môi trường.

9

Địa điểm thực hiện dự án:

- Diện tích đất.

- Địa điểm lựa chọn có nằm trong Quy hoạch hay không ?

- Lý do lựa chọn địa điểm (do yêu cầu của công nghệ, yêu cầu về nguồn nguyên liệu và lợi thế cạnh tranh về nguồn nhân lực, giao thông, ....).

10

Thời hạn hoạt động của dự án

11

Hiệu quả của dự án:

- Các lợi ích kinh tế-xã hội do dự án mang lại (khả năng tạo năng lực sản xuất mới, ngành nghề mới, sản phẩm mới, mở rộng thị trường, tạo việc làm cho người lao động, đóng góp cho ngân sách nhà nước, lợi ích kinh tế của chủ đầu tư, v.v…)

- Hiệu quả của công nghệ đối với sự phát triển của địa phương, ngành (góp phần đổi mới công nghệ sản xuất của địa phương, gia tăng giá trị sản phẩm, tạo sản phẩm chủ lực của địa phương. nâng cao trình độ công nghệ sản xuất của ngành).

12

Những vấn đề khác có liên quan:

- Các yếu tố ảnh hưởng của công nghệ đối với môi trường và các giải pháp công nghệ xử lý môi trường, các khả năng xảy ra sự cố môi trường và cách phòng ngừa.

- Lao động và đào tạo.

- An toàn vệ sinh lao động, phòng chống cháy nổ v.v...

13

Kết luận :

……….., ngày……. tháng……. năm……….
CHUYÊN VIÊN THẨM TRA
(Ký và ghi rõ họ tên)

PHỤ LỤC II

NỘI DUNG CỦA VĂN BẢN THẨM TRA CÔNG NGHỆ

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

NỘI DUNG CỦA VĂN BẢN THẨM TRA CÔNG NGHỆ DỰ ÁN ĐẦU TƯ

1. Tóm tắt dự án

Cần nêu một số nội dung cơ bản nhất sau đây trong phần đầu của Văn bản thẩm định:

1.1. Mục tiêu dự án.

1.2. Tổng vốn đầu tư, vốn pháp định, các giai đoạn đầu tư, xuất xứ nguồn vốn (vốn ngân sách nhà nước, vốn tự có của doanh nghiệp, vốn tư nhân ...).

1.3. Hình thức đầu tư (100% vốn nước ngoài, liên doanh, hợp đồng hợp tác kinh doanh, ...), chủ đầu tư, người đại diện có thẩm quyền.

1.4. Địa điểm thực hiện dự án (vị trí, diện tích...).

1.5. Thời gian hoạt động của dự án.

2. Nhận xét về dự án

2.1. Về mục tiêu dự án:

Với mục tiêu nêu ở phần trên, cần đối chiếu với chủ trương, chính sách, quy hoạch của nhà nước xem có cần thiết, có phù hợp không và xem xét ý nghĩa kinh tế - xã hội của dự án để đưa ra chính kiến của người thẩm tra là ủng hộ hay phản đối mục tiêu của dự án. Có nhiều mức độ khác nhau để thể hiện chính kiến:

- Nếu dự án thuộc loại đặc biệt khuyến khích đầu tư thì trong bản nhận xét cần thể hiện cơ quan tổ chức thẩm tra công nghệ hoàn toàn nhất trí với mục tiêu của dự án và đề nghị dự án sớm được thực hiện.

- Nếu dự án thuộc loại khuyến khích đầu tư thì trong bản nhận xét cần thể hiện sự ủng hộ của cơ quan tổ chức thẩm tra công nghệ qua việc nhận xét dự án nên được khuyến khích đầu tư.

- Nếu dự án thuộc các loại trên nhưng có những điểm cần lưu ý thì trong Văn bản thể hiện sự đồng ý với mục tiêu của dự án và lưu ý các vấn đề cần bổ sung, làm rõ.

- Nếu dự án thuộc loại đầu tư có điều kiện thì cần thận trọng khi góp ý kiến và phải xem xét kỹ dự án có thỏa mãn các điều kiện theo quy định hay không để có ý kiến trong từng trường hợp cụ thể.

- Nếu dự án không phù hợp với các chủ trương, chính sách, quy hoạch của Nhà nước thì cần tỏ rõ chính kiến không đồng ý với mục tiêu của dự án.

2.2. Về công nghệ và thiết bị:

2.2.1. Về công nghệ:

- Nêu rõ công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao hoặc Danh mục công nghệ hạn chế chuyển giao hoặc Danh mục công nghệ cấm chuyển giao (theo Phụ lục I, II và III ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008).

- Nêu tóm tắt công nghệ của dự án: Quy trình công nghệ, đặc điểm nổi bật của công nghệ v.v...

- Nhận xét trực tiếp về công nghệ: Sự hoàn thiện của công nghệ, mức độ tiên tiến của dây chuyền công nghệ, tính mới của công nghệ, tính thích hợp của công nghệ, phương án lựa chọn công nghệ.

- Nhận xét những yếu tố gián tiếp của công nghệ: Về nguyên nhiên vật liệu, linh kiện, phụ tùng cho sản xuất; sự phù hợp của địa điểm thực hiện dự án đối với dây chuyền công nghệ, v.v...

- Nếu có nội dung chuyển giao công nghệ thì lưu ý chủ đầu tư cần thực hiện theo các quy định hiện hành của pháp luật về chuyển giao công nghệ.

2.2.2. Về thiết bị:

Nêu nhận xét về thiết bị sử dụng trong dự án: Dây chuyền thiết bị có phù hợp với mục tiêu của dự án không ? có đồng bộ không ? Thiết bị của dự án là mới hay cũ. Nếu sử dụng thiết bị cũ thì có tuân thủ đúng các quy định hiện hành của pháp luật Việt Nam.

2.3. Về những vấn đề khác có liên quan (nếu có):

- Năng lực chuyên môn, năng lực tài chính (khả năng huy động vốn, hoàn vốn, trả nợ...), tư cách pháp nhân của chủ đầu tư .

- Hiệu quả của dự án (các lợi ích kinh tế do dự án mang lại, hiệu quả của công nghệ đối với sự phát triển của địa phương và của ngành).

- Các yếu tố ảnh hưởng của công nghệ đối với môi trường và các giải pháp công nghệ xử lý môi trường, các nguy cơ tiềm ẩn sự cố môi trường và cách phòng ngừa.

- Đánh giá những thuận lợi và cản trở về mặt bảo vệ môi trường đối với địa điểm thực hiện dự án.

- Lao động và đào tạo.

- An toàn và vệ sinh lao động, phòng chống cháy nổ.

- v.v...

PHỤ LỤC III

PHIẾU ĐÁNH GIÁ CỦA CHUYÊN GIA

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

PHIẾU ĐÁNH GIÁ CỦA CHUYÊN GIA

Về công nghệ dự án ………………………………………………………………………….

1. Về mục tiêu của Dự án:

- Đặc biệt khuyến khích

- Khuyến khích

- Cần xem xét thêm

2. Về công nghệ và thiết bị :

- Về công nghệ :

+ Quy trình công nghệ (nêu rõ ưu, nhược điểm).

+ Sự hoàn thiện của công nghệ.

+ Công nghệ thuộc loại tiên tiến/hiện đại hoặc lạc hậu.

+ Tính mới của công nghệ.

+ Tính thích hợp của công nghệ.

+ Hiệu quả của công nghệ đối với sự phát triển của địa phương, ngành sản xuất.

+ ……

- Về thiết bị:

+ Đánh giá sự phù hợp và tính đồng bộ của thiết bị đối với dây chuyền công nghệ.

+ Tình trạng thiết bị có phù hợp với yêu cầu của sản xuất, với mục tiêu của dự án không ?

3. Về bảo vệ môi trường:

+ Nhận xét các yếu tố ảnh hưởng của công nghệ đối với môi trường (đặc biệt là nguy cơ tiềm ẩn sự cố môi trường).

+ Các giải pháp công nghệ xử lý môi trường.

+ Những thuận lợi và khó khăn trong việc bảo vệ môi trường đối với địa điểm thực hiện dự án.

4. Về các vấn đề khác có liên quan:

+ Về nguồn cung cấp nguyên liệu.

+ Địa điểm đầu tư.

+ Vốn.

+ Năng lực của chủ đầu tư.

+ Tư cách pháp nhân.

+ ……

5. Kết luận:

+ Ủng hộ

+ Không ủng hộ

+ Kiến nghị (nếu có) :

……, ngày ….. tháng …. năm.…
CHUYÊN GIA
(Ký và ghi rõ họ và tên)

PHỤ LỤC IV

BIÊN BẢN HỘI NGHỊ TƯ VẤN

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

CƠ QUAN TỔ CHỨC THẨM TRA
CÔNG NGHỆ DỰ ÁN ĐẦU TƯ
-------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------

BIÊN BẢN

HỘI NGHỊ TƯ VẤN THẨM TRA CÔNG NGHỆ

DỰ ÁN …………………………………………………….

1. Ngày tổ chức hội nghị:

- Thời gian:

- Địa điểm:

2. Thành phần hội nghị gồm có:

- Chủ trì:

- Đại biểu:

+ Đại biểu các Sở, Ban, Ngành

+ Chuyên gia

+ …….

3. Thư ký hội nghị giới thiệu đại biểu và nội dung chương trình làm việc.

4. Chuyên viên thẩm định báo cáo tóm tắt hồ sơ dự án.

5. Ý kiến nhận xét của các phản biện (nếu có).

- Về mục tiêu của dự án:

- Về công nghệ:

- Về thiết bị:

- Về các vấn đề có liên quan khác:

6. Ý kiến góp ý của các đại biểu dự họp:

7. Chủ tịch hội nghị kết luận:

- Về chủ trương đầu tư :

- Về công nghệ và thiết bị :

- Về các vấn đề khác có liên quan :

CHỦ TRÌ HỘI NGHỊ

…….., ngày…. tháng….. năm 200…
THƯ KÝ HỘI NGHỊ

PHỤ LỤC V

PHIẾU ĐÁNH GIÁ CỦA THÀNH VIÊN HỘI ĐỒNG THẨM ĐỊNH CÔNG NGHỆ

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

CƠ QUAN TỔ CHỨC THẨM TRA CÔNG NGHỆ DỰ ÁN ĐẦU TƯ HỘI ĐỒNG THẨM ĐỊNH CÔNG NGHỆ DỰ ÁN ĐẦU TƯ ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------
 | ………, ngày ….. tháng…. năm 200…

PHIẾU ĐÁNH GIÁ

CỦA THÀNH VIÊN HỘI ĐỒNG THẨM ĐỊNH CÔNG NGHỆ DỰ ÁN ĐẦU TƯ

1. Họ và tên chuyên gia (học hàm, học vị):

Ủy viên phản biện: □

Ủy viên Hội đồng: □

2. Quyết định thành lập hội đồng:

3. Tên dự án:

4. Các tiêu chí đánh giá:

4.1.Về mục tiêu của dự án:

4.1. Về công nghệ của dự án:

4.3. Về thiết bị của dự án:

4.4. Về các vấn đề khác có liên quan:

5. Nhận xét và đánh giá tổng hợp về công nghệ của dự án:

6. Khuyến nghị của thành viên hội đồng về những điểm cần bổ sung, giải trình làm rõ:

* Kiến nghị nhất trí với công nghệ của dự án

* Kiến nghị không nhất trí với công nghệ của dự án

THÀNH VIÊN HỘI ĐỒNG
(Họ, tên và chữ ký)

PHỤ LỤC VI

BIÊN BẢN HỘI ĐỒNG THẨM ĐỊNH CÔNG NGHỆ

(Ban hành kèm theo Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009)

CƠ QUAN TỔ CHỨC THẨM TRA
CÔNG NGHỆ DỰ ÁN ĐẦU TƯ
HỘI ĐỒNG THẨM ĐỊNH
CÔNG NGHỆ DỰ ÁN ĐẦU TƯ
--------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------

BIÊN BẢN HỘI ĐỒNG THẨM ĐỊNH
CÔNG NGHỆ DỰ ÁN ĐẦU TƯ

A. NHỮNG THÔNG TIN CHUNG

1. Tên dự án đầu tư:

2. Quyết định thành lập hội đồng:

3. Phiên họp hội đồng:

3.1. Địa điểm họp:

3.2. Thời gian họp:

3.3.Thành viên hội đồng:

TT | Họ và tên | Học hàm, học vị, Cơ quan công tác | Chức danh trong hội đồng
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |

- Số thành viên hội đồng có mặt trên tổng số thành viên hội đồng: …../…..

- Số thành viên vắng mặt : …….. người, gồm các thành viên:

4. Đại biểu tham dự cuộc họp:

TT | Họ và tên | Đơn vị công tác
1 |  |
2 |  |
3 |  |

B. NỘI DUNG LÀM VIỆC CỦA HỘI ĐỒNG

1. Hội đồng thống nhất phương thức làm việc và cử Thư ký khoa học của hội đồng

2. Chủ đầu tư báo cáo tóm tắt dự án (nếu có)

3. Ý kiến nhận xét của các phản biện:

- Về mục tiêu của dự án:

- Về công nghệ của dự án:

- Về thiết bị của dự án:

- Về các vấn đề có liên quan khác:

4. Ý kiến của các thành viên hội đồng :

5. Giải trình của chủ đầu tư (nếu có):

6. Kết luận và kiến nghị của hội đồng:

6.1. Kết quả đánh giá:

- Về mục tiêu của dự án:

- Về công nghệ và thiết bị:

- Về các vấn đề khác có liên quan:

6.2. Kiến nghị của Hội đồng:

- Về mục tiêu:

- Về công nghệ và thiết bị:

- Về các vấn đề liên quan khác:

7. Kết quả bỏ phiếu:

Số phiếu kiến nghị nhất trí với công nghệ của dự án

Số phiếu kiến nghị không nhất trí với công nghệ của dự án

8. Kết luận của hội đồng :

THƯ KÝ KHOA HỌC
(Họ, tên và chữ ký)

…….., ngày…. tháng…. năm 200….
TM.HỘI ĐỒNG
CHỦ TỊCH
(Họ, tên và chữ ký)


TT 2009 - 10 tham tra cong nghe dadt

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc
Số: 10/2009/TT-BKHCN | Hà Nội, ngày 24 tháng 4 năm 2009

THÔNG TƯ

Hướng dẫn thẩm tra công nghệ các dự án đầu tư

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Luật Đầu tư năm 2005;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ;

Bộ Khoa học và Công nghệ hướng dẫn thẩm tra công nghệ các dự án đầu tư ở giai đoạn xem xét cấp Giấy chứng nhận đầu tư như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc thẩm tra công nghệ các dự án đầu tư do Thủ tướng Chính phủ chấp thuận chủ trương đầu tư; các dự án do Uỷ ban Nhân dân cấp tỉnh, các Ban Quản lý khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế cấp Giấy chứng nhận đầu tư quy định tại Điều 37, Điều 38, Điều 39 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này bao gồm:

a) Các cơ quan tổ chức thẩm tra công nghệ các dự án đầu tư theo quy định tại Phần IV Thông tư này.

b) Các tổ chức, cá nhân có liên quan đến việc thẩm tra công nghệ dự án đầu tư.

II. NỘI DUNG THẨM TRA CÔNG NGHỆ

Trong hồ sơ dự án đầu tư, cần thẩm tra những nội dung sau:

1. Công nghệ của dự án

a) Xem xét công nghệ thuộc Danh mục công nghệ khuyến khích chuyển giao, Danh mục công nghệ hạn chế chuyển giao hoặc Danh mục công nghệ cấm chuyển giao ban hành kèm theo Nghị định số 133/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Chuyển giao công nghệ.

b) Xem xét sự hoàn thiện của công nghệ: Tùy loại sản phẩm và phương pháp sản xuất, sơ đồ công nghệ có thể khác nhau, nhưng phải thể hiện đầy đủ các công đoạn trong dây chuyền sản xuất nhằm tạo ra được các sản phẩm đã dự kiến cả về số lượng và chất lượng.

c) Xem xét mức độ tiên tiến của dây chuyền công nghệ: Dây chuyền công nghệ đạt trình độ tiên tiến là dây chuyền sản xuất chuyên môn hoá, được tổ chức theo phương pháp cơ khí - tự động hóa, trong đó có ứng dụng kỹ thuật số và ít nhất phải có 1/3 (một phần ba) tính theo giá trị các thiết bị tự động được điều khiển theo chương trình; trên dây chuyền sản xuất không có các khâu lao động thủ công nặng nhọc; dây chuyền sản xuất được bố trí trong không gian đảm bảo tiêu chuẩn vệ sinh công nghiệp, an toàn lao động và vệ sinh môi trường.

d) Lựa chọn công nghệ: Qua các phương án công nghệ nêu trong dự án đầu tư, cần phân tích, so sánh ưu nhược điểm của từng phương án và trên cơ sở xem xét tính hoàn thiện của công nghệ, mức độ tiên tiến của dây chuyền công nghệ, tính thích hợp của công nghệ để nhận xét về phương án công nghệ được chọn.

đ) Đối với dự án đầu tư vào khu công nghệ cao, ngoài các quy định nêu tại Thông tư này, cần phải đáp ứng các tiêu chí nêu tại Quy định về tiêu chuẩn xác định dự án sản xuất sản phẩm công nghệ cao ban hành kèm theo Quyết định số 27/2006/QĐ-BKHCN ngày 18 tháng 12 năm 2006 của Bộ trưởng Bộ Khoa học và Công nghệ.

2. Các sản phẩm do công nghệ tạo ra, thị trường sản phẩm

a) Dự báo nhu cầu thị trường (trong và ngoài nước) có tính đến các sản phẩm cùng loại, độ tin cậy của dự báo.

b) Dự báo thị phần của sản phẩm do công nghệ tạo ra, tỷ lệ xuất khẩu.

c) Tính hợp lý về quy mô công nghệ.

d) Tiêu chuẩn chất lượng sản phẩm được áp dụng.

đ) Khả năng cạnh tranh (về chất lượng, mẫu mã, giá thành) của sản phẩm do công nghệ tạo ra.

3. Thiết bị trong dây chuyền công nghệ

a) Thiết bị trong dây chuyền công nghệ được xem xét trên cơ sở thiết bị đó có tính năng, chất lượng phù hợp với yêu cầu của công nghệ nhằm tạo ra sản phẩm có chất lượng và số lượng như dự kiến.

b) Tính đồng bộ của thiết bị trong dây chuyền công nghệ (danh mục các thiết bị của dự án đầu tư phải thể hiện khả năng thực hiện các công đoạn trong dây chuyền công nghệ, đáp ứng yêu cầu về số lượng, chất lượng các sản phẩm). Đặc biệt đối với những dự án mà bên nước ngoài tham gia góp vốn bằng thiết bị, cần lưu ý không để xảy ra trường hợp đưa vào danh mục các thiết bị không cần thiết .

c) Trên cơ sở danh mục các thiết bị của dự án đầu tư, cần xem xét cụ thể:

- Xuất xứ của thiết bị (nước sản xuất, hãng sản xuất).

- Ký mã hiệu, các đặc tính, tính năng kỹ thuật của thiết bị.

- Công suất của thiết bị.

- Năm chế tạo của thiết bị.

- Tình trạng thiết bị (mới hay cũ).

- Thời gian bảo hành.

d) Phương thức mua sắm thiết bị: Có đấu thầu hay không ? Lý do?

đ) Trong các dự án đầu tư, khuyến khích sử dụng thiết bị mới. Trường hợp nhập khẩu các thiết bị đã qua sử dụng thì phải tuân thủ đúng các quy định hiện hành của pháp luật Việt Nam.

4. Nguyên, nhiên, vật liệu, linh kiện, phụ tùng cho sản xuất

a) Xem xét khả năng khai thác, cung ứng, vận chuyển, lưu giữ nguyên vật liệu để cung cấp cho dự án.

b) Xem xét chủng loại, khối lượng, giá trị các loại linh kiện, phụ tùng hoặc bán thành phẩm phải nhập ngoại để gia công, lắp ráp, sản xuất ra sản phẩm.

c) Xem xét chủng loại, khối lượng, giá trị nguyên, nhiên, vật liệu phải nhập ngoại, khả năng sử dụng nguyên, nhiên, vật liệu tại địa phương và trong nước, khả năng sử dụng nguyên liệu ít gây ô nhiễm môi trường.

5. Hiệu quả của dự án

Khi đánh giá hiệu quả của dự án, trong đó có sự đóng góp của công nghệ, cần xem xét các khía cạnh sau:

a) Các lợi ích kinh tế - xã hội do dự án mang lại (khả năng tạo năng lực sản xuất mới, ngành nghề mới, sản phẩm mới, mở rộng thị trường, tạo việc làm cho người lao động, đóng góp cho ngân sách nhà nước, lợi ích kinh tế của chủ dự án, v.v...).

b) Hiệu quả của công nghệ đối với địa phương, ngành (nâng cao trình độ công nghệ sản xuất của ngành, góp phần đổi mới công nghệ sản xuất của địa phương, góp phần làm gia tăng giá trị sản phẩm, tạo ra sản phẩm chủ lực, sản phẩm có thế mạnh của địa phương).

6. Những vấn đề khác có liên quan (nếu có)

III. TRÌNH TỰ, THỦ TỤC VÀ KINH PHÍ HỖ TRỢ CÔNG TÁC THẨM TRA CÔNG NGHỆ

1. Hồ sơ đề nghị thẩm tra công nghệ

Hồ sơ đề nghị thẩm tra công nghệ bao gồm:

a) Công văn đề nghị thẩm tra công nghệ dự án đầu tư do cơ quan có thẩm quyền cấp Giấy chứng nhận đầu tư gửi.

b) Các tài liệu thuộc hồ sơ đề nghị cấp Giấy chứng nhận đầu tư.

c) Giải trình kinh tế - kỹ thuật, trong đó nêu rõ giải pháp về công nghệ bao gồm: quy trình công nghệ; phân tích và lựa chọn phương án công nghệ; danh mục máy móc, trang thiết bị; dây chuyền công nghệ; đánh giá tác động của công nghệ đến môi trường và hiệu quả kinh tế - xã hội.

d) Dự thảo hợp đồng chuyển giao công nghệ (nếu dự án đầu tư có nội dung góp vốn bằng công nghệ).

2. Trình tự thẩm tra công nghệ

a) Trong thời gian 15 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thẩm tra công nghệ, cơ quan tổ chức thẩm tra công nghệ nghiên cứu và có ý kiến thẩm tra về công nghệ gửi cơ quan có thầm quyền cấp Giấy chứng nhận đầu tư.

b) Đối với dự án có nội dung công nghệ rõ ràng, thuộc chuyên môn mà cán bộ cơ quan tổ chức thẩm tra công nghệ nắm vững, cơ quan tổ chức thẩm tra công nghệ trực tiếp xử lý và có ý kiến bằng văn bản gửi cơ quan có thẩm quyền cấp Giấy chứng nhận đầu tư để tổng hợp trong quá trình xem xét, cấp Giấy chứng nhận đầu tư. Phiếu thẩm tra công nghệ dự án đầu tư và nội dung của văn bản thẩm tra công nghệ dự án đầu tư theo mẫu quy định tại Phụ lục I và II của Thông tư này.

c) Đối với những dự án có nội dung công nghệ phức tạp, có tính liên ngành hoặc có phạm vi ảnh hưởng rộng, đòi hỏi phải có ý kiến của các chuyên gia và các cơ quan chuyên ngành, tuỳ theo mức độ phức tạp về công nghệ của dự án đầu tư, thủ trưởng cơ quan tổ chức thẩm tra công nghệ các dự án đầu tư quyết định việc lấy ý kiến chuyên gia, ý kiến phản biện của cá nhân hoặc tổ chức chuyên ngành, tổ chức hội nghị tư vấn hoặc thành lập hội đồng thẩm định để xem xét.

- Đối với những dự án cần phải lấy ý kiến của chuyên gia, cơ quan tổ chức thẩm tra công nghệ gửi hồ sơ dự án đến chuyên gia để lấy ý kiến góp ý. Chuyên gia được gửi lấy ý kiến phải là người có trình độ chuyên môn phù hợp và có ít nhất 05 năm kinh nghiệm trong lĩnh vực chuyên ngành cần thẩm tra. Phiếu đánh giá của chuyên gia đối với công nghệ của dự án đầu tư theo mẫu quy định tại Phụ lục III của Thông tư này.

- Đối với những dự án cần phải tổ chức hội nghị tư vấn, thành phần được mời phải là những chuyên gia chuyên ngành, có ít nhất 05 năm kinh nghiệm trong lĩnh vực cần thẩm tra và đại diện các cơ quan quản lý chuyờn ngành có liên quan. Biên bản hội nghị tư vấn phải thể hiện đầy đủ các ý kiến thảo luận, kết luận của người chủ trì hội nghị và có danh sách đại biểu tham dự kèm theo. Biên bản hội nghị tư vấn thẩm tra công nghệ của dự án đầu tư theo mẫu quy định tại Phụ lục IV của Thông tư này.

- Đối với những dự án cần phải tổ chức hội đồng thẩm định, cơ quan tổ chức thẩm tra công nghệ ra quyết định thành lập hội đồng thẩm định công nghệ của dự án đầu tư. Hội đồng thẩm định phải có tối thiểu 07 thành viên, trong đó 2/3 là các chuyên gia chuyên ngành, có ít nhất 05 năm kinh nghiệm làm việc trực tiếp trong lĩnh vực cần thẩm tra, chủ tịch hội đồng phải là chuyên gia đầu ngành, có uy tín trong lĩnh vực cần thẩm tra. Kết luận của hội đồng là cơ sở để cơ quan tổ chức thẩm tra công nghệ có ý kiến về công nghệ của dự án đầu tư.

Phiếu đánh giá của thành viên hội đồng thẩm định công nghệ của dự án đầu tư và Biên bản hội đồng thẩm định công nghệ của dự án đầu tư theo mẫu quy định tại Phụ lục V và VI của Thông tư này.

3. Kinh phí hỗ trợ công tác thẩm tra công nghệ các dự án đầu tư

a) Nguồn kinh phí: Hằng năm, cơ quan tổ chức thẩm tra công nghệ các dự án đầu tư lập dự toán kinh phí hỗ trợ cho công tác thẩm tra công nghệ, bố trí trong dự toán chi thường xuyên được giao của cơ quan, tổ chức thẩm tra công nghệ. Ngân sách trung ương thực hiện chi cho nhiệm vụ thẩm tra công nghệ do Bộ Khoa học và Công nghệ thực hiện; ngân sách địa phương chi cho các nhiệm vụ thẩm tra công nghệ các dự án đầu tư do địa phương giao cho Sở Khoa học và Công nghệ thực hiện.

b) Nội dung chi:

- Chi cho chuyên gia tư vấn, đánh giá;

- Chi tổ chức hội nghị tư vấn;

- Chi tổ chức hội đồng thẩm định;

- Chi phí ăn, ở, đi lại cho các chuyên gia, thành viên hội đồng ở xa;

- Chi phí in ấn tài liệu, nước uống phục vụ hội nghị.

c) Mức chi:

Áp dụng mức chi nêu tại tiết a khoản 4 Phần II Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN ngày 07 tháng 5 năm 2007 của Bộ Tài chính, Bộ Khoa học và Công nghệ và trên cơ sở phù hợp với mức dự toán chi ngân sách nhà nước hằng năm được giao, cụ thể:

- Đối với hội nghị tư vấn:

+ Chủ trì hội nghị: 300.000 đồng.

+ Thư ký hội nghị: 200.000 đồng.

+ Ý kiến chuyên gia: Tối đa không quá 300.000 đồng/chuyên gia.

+ Đại biểu tham dự: 70.000 đồng/đại biểu.

- Đối với hội đồng thẩm định công nghệ:

+ Chủ tịch hội đồng: 300.000 đồng.

+ Thành viên, thư ký khoa học: 200.000 đồng/thành viên.

+ Phản biện: Tuỳ theo nội dung công nghệ và mức độ phức tạp của dự án, mức chi tối đa không quá 450.000 đồng/uỷ viên phản biện.

+ Thư ký hành chính: 150.000 đồng/đại biểu.

+ Đại biểu tham dự: 70.000 đồng/đại biểu.

- Về chi phí đi lại, ăn, ở cho chuyên gia, thành viên hội đồng, chi phí in ấn tài liệu, nước uống phục vụ hội nghị, hội đồng thẩm định thực hiện theo các quy định về chi công tác phí, hội nghị phí.

Đối với cán bộ tham gia thẩm định dự án theo chức năng nhiệm vụ được giao, được hưởng lương từ ngân sách nhà nước không được hưởng các khoản chi về thẩm định.

d) Chấp hành và quyết toán kinh phí :

- Hằng năm, căn cứ vào dự toán được giao, cơ quan thực hiện thẩm tra công nghệ dự án đầu tư thực hiện chi theo đúng các quy định tại Thông tư này và các quy định về quản lý ngân sách nhà nước khác.

- Việc thanh, quyết toán kinh phí thực hiện theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

IV. TỔ CHỨC THỰC HIỆN

1. Bộ Khoa học và Công nghệ tổ chức thẩm tra công nghệ các dự án đầu tư quy định tại khoản 2 Điều 76 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ. Vụ Đánh giá, Thẩm định và Giám định Công nghệ thuộc Bộ Khoa học và Công nghệ là đơn vị tổ chức thẩm tra.

2. Sở Khoa học và Công nghệ của các tỉnh, thành phố trực thuộc Trung ương tổ chức thẩm tra công nghệ các dự án đầu tư thuộc thẩm quyền của Uỷ ban Nhân dân tỉnh được phân cấp quy định tại Điều 80 Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ.

3. Đối với dự án đầu tư xây dựng công trình, nếu cơ quan thẩm định dự án có văn bản đề nghị cơ quan quản lý nhà nước về khoa học và công nghệ có ý kiến về công nghệ, phương án công nghệ, dây chuyền công nghệ đối với công trình có yêu cầu công nghệ, thì việc thẩm định công nghệ các dự án đầu tư xây dựng công trình có thể áp dụng các nội dung nêu tại Thông tư này.

V. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký.

2. Thông tư này thay thế Thông tư số 55/2002/TT-BKHCNMT ngày 23 tháng 7 năm 2002 của Bộ Khoa học, Công nghệ và Môi trường hướng dẫn thẩm định công nghệ và môi trường các dự án đầu tư.

3. Trong quá trình thực hiện Thông tư này, nếu có vấn đề vướng mắc, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban Nhân dân các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan kịp thời phản ánh cho Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung./.

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Quân


TT 2009 - 40 hd tinh lao dong thuong xuyen

BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 40/2009/TT-BLĐTBXH | Hà Nội, ngày 03 tháng 12 năm 2009

THÔNG TƯ

HƯỚNG DẪN CÁCH TÍNH SỐ LAO ĐỘNG SỬ DỤNG THƯỜNG XUYÊN THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 108/2006/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ VỀ VIỆC QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẦU TƯ

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;
Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư,
Bộ Lao động – Thương binh và Xã hội hướng dẫn cách tính số lao động sử dụng thường xuyên như sau:

Điều 1. Đối tượng điều chỉnh và phạm vi áp dụng

Đối tượng điều chỉnh và phạm vi áp dụng của Thông tư là những đối tượng và phạm vi áp dụng tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ về quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư.

Điều 2. Cách tính số lao động sử dụng thường xuyên

1. Lao động sử dụng thường xuyên của doanh nghiệp được xác định là lao động đang làm việc theo bảng chấm công của doanh nghiệp, bao gồm số lao động giao kết hợp đồng lao động từ đủ 3 tháng trở lên, kể cả số lao động đang nghỉ việc hưởng chế độ bảo hiểm xã hội theo quy định của pháp luật; cán bộ quản lý doanh nghiệp và cán bộ chuyên trách của các tổ chức Đảng và các tổ chức chính trị - xã hội.

2. Số lao động sử dụng thường xuyên trong doanh nghiệp được tính là số lao động sử dụng thường xuyên bình quân năm, bình quân tháng.

3. Số lao động sử dụng thường xuyên bình quân tháng được tính theo công thức sau:

li

=

ΣXj

n

Trong đó:

li: là số lao động sử dụng thường xuyên bình quân của tháng i trong năm.

i: là tháng trong năm;

Xj: là số lao động đang làm việc của ngày thứ j trong tháng i, bao gồm số lao động giao kết hợp đồng lao động từ 3 tháng trở lên và số lao động đang nghỉ việc hưởng chế độ bảo hiểm xã hội theo quy định của pháp luật; cán bộ quản lý và cán bộ của các tổ chức đoàn thể.

j: là ngày trong tháng;

Đối với ngày nghỉ mà doanh nghiệp không bố trí lao động làm việc thì lấy số lao động đang làm việc theo bảng chấm công của doanh nghiệp liền kề trước ngày nghỉ đó, nếu ngày trước đó cũng là ngày nghỉ thì lấy ngày tiếp theo không phải là ngày nghỉ.

ΣXj: là tổng số lao động sử dụng thường xuyên các ngày của tháng i trong năm.

n: là số ngày theo lịch của tháng i (không kể doanh nghiệp có làm đủ hay không đủ số ngày trong tháng).

Số lao động sử dụng thường xuyên bình quân của tháng thứ i trong năm = Tổng của số lao động sử dụng thường xuyên các ngày trong tháng i / Số ngày theo ngày dương lịch của tháng i.

Riêng đối với doanh nghiệp mới bắt đầu hoạt động thì số ngày trong tháng đầu được tính theo số ngày thực tế hoạt động trong tháng.

4. Số lao động sử dụng thường xuyên bình quân năm được tính theo công thức sau:

Lk

=

Σli(i=1,t)

t

Trong đó:

Lk: là số lao động sử dụng thường xuyên bình quân năm k;

k: là năm;

li: là số lao động sử dụng thường xuyên bình quân của tháng thứ i trong năm k;

Σli(i=1,t): là tổng số lao động sử dụng thường xuyên bình quân các tháng trong năm k;

t: là số tháng thực tế hoạt động của doanh nghiệp trong năm k.

Riêng đối với các doanh nghiệp mới bắt đầu hoạt động thì số tháng trong năm được tính theo số tháng thực tế hoạt động trong năm.

Số lao động sử dụng thường xuyên bình quân của năm k = (tổng của số lao động sử dụng thường xuyên bình quân các tháng trong năm k)/Số tháng trong năm k

5. Đối với những doanh nghiệp có số lao động sử dụng thường xuyên bình quân năm là số thập phân thì việc làm tròn số được áp dụng theo nguyên tắc số học, nếu phần thập phân trên 0,5 thì làm tròn thành 1, dưới 0,5 thì không tính. Ví dụ: 508,75 làm tròn lên 509; 507,91 thì làm tròn lên 508; 507,31 thì làm tròn là 507. Đối với số lao động sử dụng thường xuyên bình quân tháng có số thập phân thì được giữ nguyên sau dấu phẩy hai số và không làm tròn số.

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Sở Lao động – Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn, đôn đốc, kiểm tra việc thực hiện.

Trong quá trình thực hiện, nếu có vướng mắc gì đề nghị phản ánh về Bộ Lao động – Thương binh và Xã hội để nghiên cứu, hướng dẫn bổ sung kịp thời.

Nơi nhận;
- Thủ tướng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW và các ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, TP trực thuộc TW;
- Cơ quan TW các đoàn thể;
- Kiểm toán Nhà nước;
- Công báo;
- Website của Chính phủ;
- Cục Kiểm tra văn bản QPPL, Bộ Tư pháp;
- Các đơn vị thuộc Bộ LĐTBXH và Bộ Tài chính;
- Lưu: VT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

CÁC VÍ DỤ

(Phụ lục ban hành kèm theo Thông tư 40/2009/TT-BLĐTBXH ngày 3/12/2009 của Bộ Lao động – Thương binh và Xã hội về việc hướng dẫn cách tính số lao động sử dụng thường xuyên theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22/09/2006 của Chính phủ)

1. Số lao động sử dụng thường xuyên bình quân tháng:

a. Ví dụ 1: Tháng 5 năm 2009, có 31 ngày và theo bảng chấm công của doanh nghiệp có số lao động đang làm việc từng ngày như sau:

Ngày 29-4: 480 người |
Ngày 30-4: Ngày nghỉ | Ngày 16-5: 495 người (Ngày nghỉ)
Ngày 1-5: Ngày nghỉ | Ngày 17-5: 495 người (Ngày nghỉ)
Ngày 2-5: 480 người (Ngày nghỉ) | Ngày 18-5: 498 người
Ngày 3-5: 480 người (Ngày nghỉ) | Ngày 19-5: 498 người
Ngày 4-5: 490 người | Ngày 20-5: 496 người
Ngày 5-5: 490 người | Ngày 21-5: 497 người
Ngày 6-5: 495 người | Ngày 22-5: 495 người
Ngày 7-5: 492 người | Ngày 23-5: 495 người (Ngày nghỉ)
Ngày 8-5: 490 người | Ngày 24-5: 495 người (Ngày nghỉ)
Ngày 9-5: 490 người (Ngày nghỉ) | Ngày 25-5: 496 người
Ngày 10-5: 490 người (Ngày nghỉ) | Ngày 26-5: 496 người
Ngày 11-5: 495 người | Ngày 27-5: 495 người
Ngày 12-5: 496 người | Ngày 28-5: 497 người
Ngày 13-5: 496 người | Ngày 29-5: 492 người
Ngày 14-5: 492 người | Ngày 30-5: 492 người (Ngày nghỉ)
Ngày 15-5: 495 người | Ngày 31-5: 492 người (Ngày nghỉ)

Số lao động sử dụng thường xuyên bình quân của tháng 5 được tính như sau:

l5 =

480 + 480 + 480 + 490 + 490 + 495 + 492 + 490 + 490 + 490 + 495 + 496 + 496 + 492 + 495 + 495 + 495 + 498 + 498 + 496 + 497 + 495 + 495 + 495 + 496 + 496 + 495 + 497 + 492 + 492 + 492

31

= 491,74 (người)

b. Ví dụ 2: Doanh nghiệp X bắt đầu hoạt động từ ngày 20/07/2009 và có số lao động đang làm việc từng ngày như sau:

Ngày 20-7: 480 người | Ngày 26-7: 490 người
Ngày 21-7: 490 người | Ngày 27-7: 498 người
Ngày 22-7: 495 người | Ngày 28-7: 495 người
Ngày 23-7: 492 người | Ngày 29-7: 497 người
Ngày 24-7: 490 người | Ngày 30-7: 495 người
Ngày 25-7: 490 người | Ngày 31-7: 492 người

Số ngày hoạt động của doanh nghiệp X trong tháng 7 là 12 ngày.

Số lao động sử dụng thường xuyên bình quân của tháng 7 được tính như sau:

l7 =

480 + 490 + 495 + 492 + 490 + 490 + 490 + 498 + 495 + 497 + 495 + 492

= 492 (người)

12

2. Số lao động sử dụng thường xuyên bình quân năm:

a. Ví dụ 3: Số lao động sử dụng thường xuyên bình quân các tháng trong năm 2008 của doanh nghiệp A như sau:

Tháng 1: 480 người | Tháng 5: 540 người | Tháng 9: 490 người
Tháng 2: 495 người | Tháng 6: 520 người | Tháng 10: 510 người
Tháng 3: 510 người | Tháng 7: 470 người | Tháng 11: 520 người
Tháng 4: 550 người | Tháng 8: 490 người | Tháng 12: 520 người

Số lao động sử dụng thường xuyên bình quân của doanh nghiệp A được tính như sau:

L =

480 + 495 + 510 + 550 + 540 + 520 + 470 + 490 + 490 + 510 + 520 + 520

= 507,91 (người)

12

b. Ví dụ 4: Doanh nghiệp B bắt đầu hoạt động từ tháng 5 năm 2008 và có số lao động sử dụng thường xuyên bình quân các tháng như sau:

Tháng 5: 470 người | Tháng 9: 520 người
Tháng 6: 480 người | Tháng 10: 520 người
Tháng 7: 510 người | Tháng 11: 530 người
Tháng 8: 500 người | Tháng 12: 540 người

Số tháng thực tế hoạt động của doanh nghiệp là 8

Số lao động sử dụng thường xuyên bình quân năm được tính như sau:

L =

470 + 480 + 510 + 500 + 520 + 520 + 530 + 540

= 508,75 (người)

8


TT 2010 - 186 chuyen loi nhuan ra nuoc ngoai

BỘ TÀI CHÍNH --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do- Hạnh phúc --------------
Số: 186/2010/TT-BTC | Hà Nội, ngày 18 tháng 11 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức,

cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp

tại Việt Nam theo quy định của Luật Đầu tư

-----------------------------

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các văn bản hướng dẫn thi hành;

Căn cứ Luật Thuế thu nhập doanh nghiệp số 14/2008/QH12 ngày 03 tháng 6 năm 2008 và các văn bản hướng dẫn thi hành;

Căn cứ Nghị định số 160/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh ngoại hối;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn thực hiện việc chuyển lợi nhuận ra nước ngoài của các tổ chức, cá nhân nước ngoài có lợi nhuận từ việc đầu tư trực tiếp tại Việt Nam theo quy định của Luật Đầu tư như sau:

Điều 1. Đối tượng áp dụng

Tổ chức, cá nhân nước ngoài đầu tư trực tiếp tại Việt Nam theo quy định tại Điều 21, Điều 22, Điều 23, Điều 24, Điều 25 của Luật Đầu tư (dưới đây gọi chung là nhà đầu tư nước ngoài), chuyển lợi nhuận từ kết quả đầu tư tại Việt Nam ra nước ngoài theo quy định tại Điều 2 Thông tư này.

Tổ chức, cá nhân nước ngoài đầu tư gián tiếp tại Việt Nam theo quy định tại Điều 26 của Luật Đầu tư, việc chuyển lợi nhuận ra nước ngoài thực hiện theo quy định của pháp luật liên quan.

Điều 2. Lợi nhuận chuyển ra nước ngoài

1. Lợi nhuận nhà đầu tư nước ngoài chuyển từ Việt Nam ra nước ngoài theo hướng dẫn tại Thông tư này là lợi nhuận hợp pháp được chia hoặc thu được từ các hoạt động đầu tư trực tiếp tại Việt Nam theo Luật Đầu tư, sau khi thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định.

2. Lợi nhuận chuyển từ Việt Nam ra nước ngoài có thể bằng tiền hoặc bằng hiện vật.

- Lợi nhuận chuyển ra nước ngoài bằng tiền theo quy định của pháp luật về quản lý ngoại hối;

- Lợi nhuận chuyển ra nước ngoài bằng hiện vật và thực hiện quy đổi giá trị hiện vật theo quy định của pháp luật về xuất nhập khẩu hàng hoá và quy định của pháp luật liên quan.

Điều 3. Xác định số lợi nhuận được chuyển ra nước ngoài

1. Lợi nhuận được chuyển ra nước ngoài hàng năm là lợi nhuận nhà đầu tư nước ngoài được chia hoặc thu được của năm tài chính từ hoạt động đầu tư trực tiếp căn cứ trên báo cáo tài chính đã được kiểm toán, tờ khai quyết toán thuế thu nhập doanh nghiệp của doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư cộng với (+) các khoản lợi nhuận khác như khoản lợi nhuận chưa chuyển hết từ các năm trước chuyển sang; trừ đi (-) các khoản nhà đầu tư nước ngoài đã sử dụng hoặc cam kết sử dụng để tái đầu tư tại Việt Nam, các khoản lợi nhuận nhà đầu tư nước ngoài đã sử dụng để trang trải các khoản chi của nhà đầu tư nước ngoài cho hoạt động sản xuất kinh doanh hoặc cho nhu cầu cá nhân của nhà đầu tư nước ngoài tại Việt Nam.

2. Lợi nhuận được chuyển ra nước ngoài khi kết thúc hoạt động đầu tư tại Việt Nam là tổng số lợi nhuận nhà đầu tư nước ngoài thu được trong quá trình đầu tư trực tiếp tại Việt Nam, trừ đi (-) các khoản lợi nhuận đã được sử dụng để tái đầu tư, các khoản lợi nhuận đã chuyển ra nước ngoài trong quá trình hoạt động của nhà đầu tư nước ngoài ở Việt Nam và các khoản đã sử dụng cho các chi tiêu khác của nhà đầu tư nước ngoài tại Việt Nam.

3. Nhà đầu tư nước ngoài không được chuyển ra nước ngoài số lợi nhuận được chia hoặc thu được từ hoạt động đầu tư trực tiếp tại Việt Nam của năm phát sinh lợi nhuận trong trường hợp trên báo cáo tài chính của doanh nghiệp mà nhà đầu tư nước ngoài đầu tư của năm phát sinh lợi nhuận vẫn còn số lỗ luỹ kế sau khi đã chuyển lỗ theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

Ví dụ: Nhà đầu tư nước ngoài A góp vốn thành lập Công t y tại Việt Nam. Năm 2009, Công ty có phát sinh số lỗ là 4 tỷ đồng.

Giả sử năm 2010, Công ty có thu nhập trước thuế là 3 tỷ đồng. Như vậy, sau khi bù trừ chuyển lỗ từ năm 2009 chuyển sang theo quy định, trong năm 2010 Công ty có số lỗ là 1 tỷ đồng. Công ty không được chia lợi nhuận cho các bên tham gia góp vốn và nhà đầu tư nước ngoài A không được chuyển lợi nhuận được chia của năm 2010 về nước.

Giả sử năm 2010, Công ty có thu nhập trước thuế là 5 tỷ đồng. Như vậy, sau khi bù trừ chuyển lỗ từ năm 2009 chuyển sang theo quy định, trong năm 2010 Công ty còn lại số thu nhập chịu thuế TNDN là 1 tỷ đồng. Nếu thuế suất thuế TNDN Công ty áp dụng là 25% thì Công ty thực hiện nộp thuế TNDN là 250 triệu đồng (= 1 tỷ đồng x 25%). Công ty được chia số lợi nhuận sau thuế cho các bên tham gia góp vốn và nhà đầu tư nước ngoài A được chuyển lợi nhuận được chia của năm 2010 về nước.

Điều 4. Thời điểm chuyển lợi nhuận ra nước ngoài

1. Chuyển lợi nhuận ra nước ngoài hàng năm.

Nhà đầu tư nước ngoài được chuyển hàng năm số lợi nhuận được chia hoặc thu được từ các hoạt động đầu tư trực tiếp tại Việt Nam ra nước ngoài khi kết thúc năm tài chính, sau khi doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư đã hoàn thành nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, đã nộp báo cáo tài chính đã được kiểm toán và tờ khai quyết toán thuế thu nhập doanh nghiệp năm tài chính cho cơ quan quản lý thuế trực tiếp.

2. Chuyển lợi nhuận ra nước ngoài khi kết thúc hoạt động đầu tư trực tiếp tại Việt nam.

Nhà đầu tư nước ngoài được chuyển lợi nhuận ra nước ngoài khi kết thúc hoạt động đầu tư trực tiếp tại Việt Nam sau khi doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư đã hoàn thành nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật, đã nộp báo cáo tài chính đã được kiểm toán và tờ khai quyết toán thuế thu nhập doanh nghiệp cho cơ quan quản lý thuế trực tiếp đồng thời thực hiện đầy đủ nghĩa vụ theo quy định của Luật Quản lý thuế.

3. Trách nhiệm của doanh nghiệp nơi nhà đầu tư nước ngoài tham gia đầu tư vốn.

Doanh nghiệp nơi nhà đầu tư nước ngoài tham gia đầu tư vốn có trách nhiệm thực hiện đầy đủ nghĩa vụ tài chính đối với Nhà nước Việt Nam theo quy định của pháp luật liên quan đến thu nhập hình thành nên khoản lợi nhuận mà nhà đầu tư nước ngoài chuyển ra nước ngoài.

Điều 5. Thông báo chuyển lợi nhuận ra nước ngoài

Nhà đầu tư nước ngoài trực tiếp hoặc uỷ quyền cho doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư thực hiện thông báo việc chuyển lợi nhuận ra nước ngoài theo mẫu ban hành kèm theo Thông tư này gửi cho cơ quan thuế trực tiếp quản lý doanh nghiệp mà nhà đầu tư nước ngoài tham gia đầu tư, trước khi thực hiện chuyển lợi nhuận ra nước ngoài ít nhất là 07 ngày làm việc.

Điều 6. Tổ chức thực hiện

Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký, thay thế Thông tư số 124/2004/TT-BTC ngày 23/12/2004 của Bộ Tài chính hướng dẫn thực hiện quy định về việc chuyển lợi nhuận ra nước ngoài của các tổ chức kinh tế hoặc cá nhân nước ngoài, có lợi nhuận từ các hình thức đầu tư quy định tại Luật đầu tư nước ngoài tại Việt Nam.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh với Bộ Tài chính để hướng dẫn bổ sung./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước, VPQH ;
- Văn phòng Ban chỉ đạo TW về phòng, chống tham nhũng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính; Cục thuế các tỉnh, thành phố;
- Website Bộ Tài chính;
- Lưu: VT, TCT (VT, CS).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

THÔNG BÁO

VỀ VIỆC CHUYỂN LỢI NHUẬN RA NƯỚC NGOÀI

Năm...........

Kính gửi: .....................................

1. Tên nhà đầu tư nước ngoài: ..............................................................................

Quốc tịch: .............................................................................................................

□ Tổ chức □ Cá nhân

2. Tên doanh nghiệp nhà đầu tư nước ngoài tham gia đầu tư vốn: ......................

...............................................................................................................................

Giấy phép đầu tư số: .................................................... Ngày: .............................

Địa chỉ trụ sở chính của doanh nghiệp: ................................................................

Mã số thuế: .................................................................

3. Phần đăng ký lợi nhuận chuyển ra nước ngoài của nhà đầu tư:

STT | Chỉ tiêu | Số lợi nhuận
I | Số lợi nhuận được chia hoặc thu được trong kỳ |
1 | Lợi nhuận được chia hoặc thu được từ hoạt động đầu tư |
2 | Lợi nhuận thu được khác |
II | Số lợi nhuận đã sử dụng |
1 | Tái đầu tư |
2 | Sử dụng vào mục đích khác |
III | Số lợi nhuận chuyển kỳ này |

4. Số lợi nhuận đề nghị chuyển ra nước ngoài lần này:

- Bằng tiền (của nước nào): ..................................................................................

- Bằng hiện vật (tên hàng hoá, số lượng, khối lượng, giá trị):...............................

Nếu chuyển bằng tiền, được rút ra từ tài khoản số ........mở tại Ngân hàng .........

Cam đoan những thông tin trên đây là đúng và xin chịu hoàn toàn trách nhiệm trước pháp luật về những thông tin đã thông báo./.

NHÀ ĐẦU TƯ NƯỚC NGOÀI

Ký tên, đóng dấu (ghi rõ họ tên, chức vụ)

(Trường hợp uỷ quyền cho Doanh nghiệp thì không cần ký)

....., ngày.........tháng .........năm ….....

ĐẠI DIỆN HỢP PHÁP CỦA DOANH NGHIỆP

Ký tên, đóng dấu (ghi rõ họ tên, chức vụ)


TT 2011 - 03 hd ND108.2009 ve hinh thuc hop dong BOT BTO BT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2011/TT-BKHĐT | Hà Nội, ngày 27 tháng 01 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ QUY ĐỊNH CỦA NGHỊ ĐỊNH SỐ 108/2009/NĐ-CP NGÀY 27 THÁNG 11 NĂM 2009 CỦA CHÍNH PHỦ VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG BOT, HỢP ĐỒNG BTO VÀ HỢP ĐỒNG BT

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;
Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO) và Hợp đồng Xây dựng - Chuyển giao (BT);
Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;
Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định của Nghị định như sau:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT (sau đây gọi là Nghị định số 108/2009/NĐ-CP).

2. Các quy định tại khoản 2 Điều 47 Nghị định số 108/2009/NĐ-CP và các quy định có liên quan tại Thông tư này thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 2. Các hình thức Hợp đồng dự án tương tự khác (khoản 1 Điều 1 Nghị định số 108/2009/NĐ-CP)

1. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi Bộ Kế hoạch và Đầu tư văn bản đề nghị thực hiện Hợp đồng dự án tương tự khác gồm những nội dung quy định đối với Đề xuất dự án nêu tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

2. Căn cứ đề nghị của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh, Bộ Kế hoạch và Đầu tư tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện Hợp đồng dự án tương tự khác trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản.

3. Sau khi được Thủ tướng Chính phủ chấp thuận áp dụng hình thức Hợp đồng dự án tương tự khác, Bộ, ngành, Ủy ban nhân dân cấp tỉnh bổ sung Dự án vào Danh mục dự án và tổ chức thực hiện Dự án theo quy định tại Nghị định số 108/2009/NĐ-CP và Thông tư này.

Điều 3. Nhà đầu tư và Doanh nghiệp dự án (các khoản 7 và 8 Điều 2 Nghị định số 108/2009/NĐ-CP)

1. Nhà đầu tư phải thành lập mới Doanh nghiệp dự án theo thủ tục quy định tại Điều 49 Thông tư này.

2. Quyền, nghĩa vụ của Doanh nghiệp dự án và mối quan hệ giữa Nhà đầu tư với Doanh nghiệp dự án phải được quy định cụ thể tại Hợp đồng dự án phù hợp với quy định tại khoản 2 Điều 16 Nghị định số 108/2009/NĐ-CP.

Điều 4. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án (Điều 3 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan được ủy quyền theo quy định tại khoản 2 Điều 3 Nghị định số 108/2009/NĐ-CP là cơ quan thực hiện chức năng quản lý nhà nước trực thuộc Bộ, ngành, Ủy ban nhân dân cấp tỉnh. Khi được ủy quyền, cơ quan trực thuộc Bộ, ngành, Ủy ban nhân dân cấp tỉnh là Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án.

2. Việc ủy quyền theo quy định tại khoản 1 Điều này phải được thực hiện bằng văn bản, trong đó xác định cụ thể thẩm quyền, trách nhiệm của cơ quan được ủy quyền trong việc chuẩn bị Dự án, đàm phán và thực hiện Hợp đồng dự án.

Điều 5. Lĩnh vực đầu tư (Điều 4 Nghị định số 108/2009/NĐ-CP)

1. Đối với các Dự án xây dựng công trình kết cấu hạ tầng không thuộc lĩnh vực quy định tại Điều 4 Nghị định số 108/2009/NĐ-CP, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lấy ý kiến của các Bộ, ngành, địa phương có liên quan và gửi văn bản đề nghị thực hiện Dự án cho Bộ Kế hoạch và Đầu tư để tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Văn bản đề nghị thực hiện Dự án gồm những nội dung quy định đối với Đề xuất dự án nêu tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

3. Căn cứ đề nghị của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và ý kiến của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện Dự án trong thời hạn 15 ngày làm việc kể từ nhận văn bản đề nghị thực hiện Dự án.

4. Sau khi được Thủ tướng Chính phủ chấp thuận thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh bổ sung Dự án vào Danh mục dự án và tổ chức thực hiện Dự án theo quy định tại Nghị định số 108/2009/NĐ-CP và Thông tư này.

Điều 6. Nguồn vốn thực hiện Dự án (Điều 5 Nghị định số 108/2009/NĐ-CP)

1. Vốn chủ sở hữu là vốn thực có của Nhà đầu tư được cam kết góp vào vốn điều lệ của Doanh nghiệp dự án và được xác định trên cơ sở tổng vốn đầu tư của từng Dự án.

2. Nguồn vốn, tiến độ huy động vốn, điều kiện được phép tăng, giảm vốn chủ sở hữu hoặc tổng vốn đầu tư của Dự án và biện pháp xử lý trong các trường hợp này phải được thỏa thuận tại Hợp đồng dự án phù hợp với quy định tại Nghị định số 108/2009/NĐ-CP, pháp luật về doanh nghiệp, pháp luật về đầu tư xây dựng và văn bản pháp luật có liên quan.

Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, kiểm tra việc góp vốn chủ sở hữu theo kế hoạch huy động vốn đã thỏa thuận tại Hợp đồng dự án và các quy định tại Điều này.

Điều 7. Sử dụng vốn nhà nước để tham gia thực hiện Dự án (Điều 6 Nghị định số 108/2009/NĐ-CP)

1. Tổng vốn nhà nước theo quy định tại khoản 1 Điều 6 Nghị định số 108/2009/NĐ-CP là số vốn được sử dụng để thực hiện từng Dự án cụ thể, gồm: vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các nguồn vốn khác do nhà nước quản lý.

2. Đối với Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng hoặc Dự án quan trọng khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập dự án đầu tư sử dụng vốn nhà nước để hỗ trợ thực hiện dự án theo các hình thức quy định tại khoản 2 Điều 6 Nghị định số 108/2009/NĐ-CP.

3. Việc lập, thẩm định, phê duyệt và quản lý dự án sử dụng vốn nhà nước thực hiện theo quy định của pháp luật về quản lý vốn nhà nước và pháp luật về đầu tư xây dựng.

Điều 8. Nhóm công tác liên ngành (Điều 7 Nghị định số 108/2009/NĐ-CP)

1. Tùy thuộc yêu cầu đàm phán và thực hiện Dự án, Cơ quan nhà nước có thẩm quyền lựa chọn tổ chức tư vấn trong nước hoặc nước ngoài có đủ năng lực và kinh nghiệm để tham gia hỗ trợ thực hiện các nhiệm vụ nêu tại khoản 2 Điều 7 Nghị định số 108/2009/NĐ-CP.

2. Việc lựa chọn tổ chức tư vấn được thực hiện theo quy định của pháp luật về đấu thầu.

Điều 9. Cơ chế thực hiện Dự án BT

1. Giao đất cho Nhà đầu tư để thực hiện Dự án khác:

a) Việc lựa chọn Nhà đầu tư thực hiện theo các quy định có liên quan tại điểm b khoản 2 Điều 38 Thông tư này.

b) Nhà đầu tư được lựa chọn phải nộp ngân sách số tiền chênh lệch giữa giá trị quyền sử dụng đất của khu đất thực hiện dự án khác và tổng vốn đầu tư xây dựng Công trình BT.

2. Thanh toán bằng tiền cho Nhà đầu tư xây dựng Công trình BT:

Cơ quan nhà nước có thẩm quyền tổ chức lựa chọn Nhà đầu tư theo quy định đối với trường hợp thanh toán bằng tiền tại điểm b khoản 2 Điều 38 Thông tư này.

3. Trường hợp thu xếp được quỹ đất để tạo nguồn vốn thanh toán cho Nhà đầu tư xây dựng Công trình BT, Cơ quan nhà nước có thẩm quyền tổ chức lựa chọn Nhà đầu tư xây dựng Công trình BT theo quy định tại khoản 2 Điều này và tổ chức đấu giá quyền sử dụng đất theo quy định của pháp luật hoặc đấu thầu lựa chọn nhà đầu tư thực hiện dự án có sử dụng đất theo hướng dẫn của Bộ Kế hoạch và Đầu tư. Trong trường hợp này, việc thanh toán cho Nhà đầu tư xây dựng Công trình BT chỉ được thực hiện sau khi Công trình được hoàn thành, nghiệm thu và chuyển giao cho Cơ quan nhà nước có thẩm quyền theo các điều kiện quy định tại Hợp đồng Dự án.

Chương 2.

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 10. Xây dựng và phê duyệt Danh mục dự án (Điều 9 Nghị định số 108/2009/NĐ-CP)

1. Trong quá trình xây dựng kế hoạch phát triển kinh tế, xã hội hàng năm, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xây dựng hoặc điều chỉnh Danh mục dự án của ngành, địa phương.

2. Mỗi Dự án được xem xét đưa vào Danh mục dự án phải đáp ứng đủ các điều kiện sau:

a) Phù hợp với quy hoạch phát triển ngành và quy hoạch phát triển kinh tế, xã hội của địa phương;

b) Phù hợp với lĩnh vực đầu tư quy định tại Điều 4 Nghị định số 108/2009/NĐ-CP;

c) Mục tiêu của Dự án đáp ứng nhu cầu sử dụng công trình kết cấu hạ tầng kinh tế, xã hội, nhưng trong thời gian cần thực hiện Dự án, các Bộ, ngành, địa phương không có khả năng huy động nguồn vốn ngân sách nhà nước hoặc nguồn vốn khác để thực hiện;

d) Có phương án khả thi để cân đối nguồn vốn thanh toán cho Nhà đầu tư hoặc giao Dự án khác để Nhà đầu tư thực hiện (đối với Dự án BT).

3. Tùy thuộc lĩnh vực và địa điểm thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi văn bản lấy ý kiến của Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và địa phương có liên quan (sau đây gọi là các Cơ quan có liên quan) về Dự án dự kiến đưa vào Danh mục dự án. Văn bản lấy ý kiến phải bao gồm những nội dung quy định tại khoản 4 Điều 9 Nghị định số 108/2009/NĐ-CP và gửi kèm theo Danh mục dự án.

4. Trên cơ sở tổng hợp ý kiến của các Cơ quan có liên quan, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt Danh mục dự án. Đối với Dự án có yêu cầu thu xếp nguồn vốn ngân sách của địa phương để thanh toán cho Nhà đầu tư hoặc hỗ trợ thực hiện Dự án, Ủy ban nhân dân cấp tỉnh trình Thường trực Hội đồng nhân dân xem xét khả năng cân đối ngân sách của địa phương theo quy định đối với dự án sử dụng vốn ngân sách nhà nước.

5. Danh mục dự án được điều chỉnh trong các trường hợp sau:

a) Khi có sự điều chỉnh về quy hoạch ngành hoặc kế hoạch phát triển kinh tế, xã hội của địa phương dẫn đến việc thay đổi chủ trương thực hiện Dự án hoặc mục tiêu, quy mô, địa điểm, công suất và tiêu chuẩn kỹ thuật của Dự án trong Danh mục dự án đã công bố;

b) Một hoặc một số Dự án thuộc Danh mục dự án đã hoàn thành thủ tục lựa chọn Nhà đầu tư thực hiện Dự án;

c) Các trường hợp khác theo quyết định của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

Khi điều chỉnh Danh mục dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố các nội dung thay đổi theo thủ tục quy định tại khoản 1 Điều 10 Nghị định số 108/2009/NĐ-CP.

Điều 11. Công bố Danh mục dự án (Điều 10 Nghị định số 108/2009/NĐ-CP)

1. Danh mục dự án được công bố trong tháng 1 hàng năm theo thủ tục và nội dung quy định tại khoản 1 Điều 10, Nghị định số 108/2009/NĐ-CP. Trường hợp chưa có Danh mục dự án mới, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố lại Danh mục dự án đã công bố trong năm trước.

2. Nhà đầu tư đăng ký tham gia thực hiện Dự án theo Mẫu số 1 Phụ lục I của Thông tư này.

Điều 12. Dự án do Nhà đầu tư đề xuất ngoài Danh mục dự án đã công bố (Điều 11 Nghị định số 108/2009/NĐ-CP)

1. Đề xuất dự án gồm những nội dung quy định tại các Điều 11 và 12 Nghị định số 108/2009/NĐ-CP.

2. Các Bộ, ngành Ủy ban nhân dân cấp tỉnh quyết định và công bố cơ quan tiếp nhận Đề xuất dự án phù hợp với chức năng, thẩm quyền theo quy định của pháp luật và tùy thuộc yêu cầu quản lý của ngành, địa phương.

3. Đối với Dự án đã có trong quy hoạch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức xem xét, phê duyệt theo thủ tục quy định tại các khoản 3, 4 và 5 Điều 9 Nghị định số 108/2009/NĐ-CP.

Đối với Dự án chưa có trong quy hoạch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện thủ tục bổ sung quy hoạch sau khi lấy ý kiến các cơ quan có liên quan về Đề xuất dự án.

4. Trong thời hạn tối thiểu 30 ngày làm việc kể từ ngày đăng tải nội dung cơ bản của Đề xuất dự án theo quy định tại khoản 5 Điều 11 Nghị định số 108/2009/NĐ-CP, Cơ quan nhà nước có thẩm quyền thực hiện thủ tục sau:

a) Chỉ định Nhà đầu tư nếu không có Nhà đầu tư khác đăng ký tham gia thực hiện Dự án; hoặc

b) Tổ chức đấu thầu rộng rãi để lựa chọn Nhà đầu tư trong trường hợp có Nhà đầu tư khác đăng ký tham gia thực hiện Dự án.

Điều 13. Lập, phê duyệt Báo cáo nghiên cứu khả thi (Điều 12 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan nhà nước có thẩm quyền phải tổ chức lập Báo cáo nghiên cứu khả thi của Dự án, kể cả Dự án do Nhà đầu tư đề xuất đã được phê duyệt bổ sung vào Danh mục dự án, để làm cơ sở tổ chức lựa chọn Nhà đầu tư và đàm phán Hợp đồng dự án.

2. Tùy thuộc yêu cầu thực hiện Dự án, Cơ quan nhà nước có thẩm quyền tổ chức lập hoặc lựa chọn tổ chức tư vấn có đủ năng lực và kinh nghiệm để lập Báo cáo nghiên cứu khả thi và Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Việc lựa chọn tổ chức tư vấn thực hiện theo quy định của pháp luật về đấu thầu.

3. Đối với Dự án BT, đồng thời với việc lập Báo cáo nghiên cứu khả thi Dự án xây dựng Công trình BT, Cơ quan nhà nước có thẩm quyền chuẩn bị Quy hoạch xây dựng chi tiết tỷ lệ 1/2000 của khu đất dự kiến giao cho Nhà đầu tư để thực hiện Dự án khác hoặc lập phương án thanh toán bằng tiền cho Nhà đầu tư.

4. Thẩm quyền thẩm định Báo cáo nghiên cứu khả thi:

a) Đối với Dự án quan trọng quốc gia, Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước để tổ chức thẩm định Báo cáo nghiên cứu khả thi.

b) Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức thẩm định Báo cáo nghiên cứu khả thi Dự án thuộc các Nhóm A, B và C.

Hồ sơ, trình tự, thủ tục và nội dung thẩm định Báo cáo nghiên cứu khả thi thực hiện theo quy định của pháp luật về xây dựng.

5. Việc phê duyệt Báo cáo nghiên cứu khả thi thực hiện theo quy định tại Điều 12 Nghị định số 108/2009/NĐ-CP.

Chương 3.

LỰA CHỌN NHÀ ĐẦU TƯ VÀ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

MỤC 1. NHỮNG QUY ĐỊNH CHUNG

Điều 14. Giải thích từ ngữ

Trong Chương này, các từ ngữ sau đây được hiểu như sau:

1. "Lựa chọn nhà đầu tư" là quá trình đấu thầu rộng rãi hoặc chỉ định thầu để xác định Nhà đầu tư có năng lực, kinh nghiệm và có đề xuất về kỹ thuật, tài chính được đánh giá là hiệu quả nhất theo tiêu chuẩn nêu trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. "Người có thẩm quyền lựa chọn Nhà đầu tư" (sau đây gọi là Người có thẩm quyền) là người đứng đầu Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án theo quy định tại các khoản 1 và 2 Điều 3 Nghị định số 108/2009/NĐ-CP.

3. "Bên mời thầu" là đơn vị trực thuộc Cơ quan nhà nước có thẩm quyền do Người có thẩm quyền quyết định, chịu trách nhiệm tổ chức lựa chọn Nhà đầu tư theo quy định của Thông tư này. Trường hợp không đủ kinh nghiệm, năng lực và nhân sự. Bên mời thầu có thể thuê tổ chức tư vấn để thực hiện các nhiệm vụ của mình, nhưng trong mọi trường hợp phải chịu toàn bộ trách nhiệm về quá trình lựa chọn Nhà đầu tư theo quy định của Thông tư này.

4. "Tổ chuyên gia đấu thầu" gồm các cá nhân có đủ năng lực, kinh nghiệm, do Bên mời thầu thành lập hoặc lựa chọn để thực hiện nhiệm vụ quy định tại Điều 25 Thông tư này.

5. "Hồ sơ mời thầu" là tài liệu áp dụng đối với hình thức đấu thầu rộng rãi, bao gồm các yêu cầu liên quan đến việc thực hiện Dự án, được sử dụng làm căn cứ để Nhà đầu tư chuẩn bị Hồ sơ dự thầu và để Tổ chuyên gia đấu thầu đánh giá, lựa chọn Nhà đầu tư.

6. "Hồ sơ yêu cầu" là tài liệu áp dụng đối với hình thức chỉ định Nhà đầu tư, bao gồm các yêu cầu liên quan đến việc thực hiện Dự án, được sử dụng làm căn cứ để Nhà đầu tư được đề nghị chỉ định chuẩn bị Hồ sơ đề xuất và để Tổ chuyên gia đấu thầu đánh giá, lựa chọn Nhà đầu tư.

7. "Hồ sơ dự thầu hoặc Hồ sơ đề xuất" là tài liệu do Nhà đầu tư chuẩn bị và nộp cho Bên mời thầu theo yêu cầu của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 15. Điều kiện tổ chức lựa chọn Nhà đầu tư và điều kiện tham dự thầu

1. Bên mời thầu chỉ được tổ chức lựa chọn Nhà đầu tư khi đáp ứng đủ các điều kiện sau:

a) Dự án thuộc Danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố theo quy định tại khoản 1 Điều 10 Nghị định số 108/2009/NĐ-CP và được đăng tải theo quy định tại Điều 11 Thông tư này.

b) Báo cáo nghiên cứu khả thi, kế hoạch lựa chọn Nhà đầu tư, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu đã được phê duyệt.

2. Nhà đầu tư tham dự thầu phải có đủ các điều kiện sau:

a) Có tư cách pháp nhân (đối với Nhà đầu tư là tổ chức) hoặc có năng lực hành vi dân sự theo quy định của pháp luật (đối với Nhà đầu tư là cá nhân);

b) Có nguồn vốn thực hiện Dự án đáp ứng yêu cầu quy định tại các Điều 5, 6 Nghị định số 108/2009/NĐ-CP và các Điều 6, 7 Thông tư này (đối với liên danh tham dự thầu, vốn chủ sở hữu được xác định trên cơ sở tỷ lệ tham gia đầu tư trong liên danh của từng thành viên và được xác định cụ thể trong văn bản thỏa thuận liên danh);

c) Chỉ được tham dự thầu trong một đơn dự thầu độc lập hoặc liên danh giữa các Nhà đầu tư (trường hợp liên danh, các Nhà đầu tư phải có văn bản thỏa thuận quy định người đứng đầu của liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên trong liên danh);

d) Có bản cam kết không lâm vào tình trạng phá sản hoặc đang quá trình giải thể; không bị cơ quan có thẩm quyền kết luận về tình hình tài chính không lành mạnh hoặc không đang trong thời gian bị xử lý vi phạm theo quy định của pháp luật.

Điều 16. Ngôn ngữ sử dụng trong quá trình lựa chọn Nhà đầu tư

1. Trường hợp lựa chọn Nhà đầu tư trong nước, Hồ sơ mời thầu, Hồ sơ yêu cầu, Hồ sơ dự thầu, Hồ sơ đề xuất và các tài liệu trao đổi giữa Bên mời thầu và Nhà đầu tư được lập bằng tiếng Việt.

2. Trường hợp đấu thầu rộng rãi quốc tế, Hồ sơ mời thầu, Hồ sơ yêu cầu được lập bằng tiếng Anh hoặc bằng tiếng Việt và tiếng Anh. Ngôn ngữ sử dụng trong các trường hợp này được quy định như sau:

a) Trường hợp Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Anh thì Hồ sơ dự thầu hoặc Hồ sơ đề xuất phải được lập bằng tiếng Anh.

b) Trường hợp Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Việt và tiếng Anh, Nhà đầu tư có thể lựa chọn một trong hai thứ tiếng để lập Hồ sơ dự thầu hoặc Hồ sơ đề xuất nhưng khi có cách hiểu không thống nhất giữa hai thứ tiếng thì căn cứ theo Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập bằng tiếng Anh.

Điều 17. Chi phí tổ chức lựa chọn Nhà đầu tư

1. Chi phí tổ chức lựa chọn Nhà đầu tư gồm chi phí lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, chi phí đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất, chi phí thẩm định và chi phí khác trong quá trình tổ chức lựa chọn Nhà đầu tư.

2. Chi phí tổ chức lựa chọn Nhà đầu tư được sử dụng từ nguồn bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo hướng dẫn của Bộ Tài chính. Trường hợp nguồn thu từ việc bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu không đủ để tổ chức lựa chọn Nhà đầu tư, Bên mời thầu báo cáo Người có thẩm quyền để bổ sung từ ngân sách của Bộ, ngành, địa phương.

Bên mời thầu chịu trách nhiệm quản lý, sử dụng và thanh quyết toán chi phí tổ chức lựa chọn Nhà đầu tư theo quy định của pháp luật về ngân sách nhà nước.

3. Giá bán một bộ hồ sơ (bao gồm cả thuế) do Bên mời thầu quyết định tùy thuộc vào quy mô, tính chất của Dự án nhưng không quá 50.000.000 đồng đối với đấu thầu rộng rãi trong nước hoặc chỉ định Nhà đầu tư.

Đối với đấu thầu rộng rãi quốc tế, mức giá bán được xác định theo thông lệ quốc tế, nhưng tối đa không quá 100.000.000 đồng.

Điều 18. Hình thức và phương thức lựa chọn Nhà đầu tư

1. Đấu thầu rộng rãi lựa chọn Nhà đầu tư:

a) Đấu thầu rộng rãi trong nước được áp dụng đối với tất cả Dự án có từ hai Nhà đầu tư trong nước trở lên đăng ký tham gia.

b) Đấu thầu rộng rãi quốc tế được áp dụng đối với các Dự án không có Nhà đầu tư trong nước đăng ký tham gia hoặc đã tổ chức đấu thầu rộng rãi trong nước nhưng không lựa chọn được Nhà đầu tư.

2. Chỉ định Nhà đầu tư:

a) Việc chỉ định Nhà đầu tư thực hiện Dự án để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều 14 Nghị định số 108/2009/NĐ-CP phải đáp ứng một trong các điều kiện sau:

- Dự án cần thực hiện sớm để đảm bảo an ninh, an toàn năng lượng.

- Dự án cần thực hiện để phục vụ sự kiện quan trọng của quốc gia.

- Dự án cần thực hiện để bảo vệ chủ quyền an ninh, biên giới lãnh thổ trên đất liền, biển đảo.

b) Khi trình Thủ tướng Chính phủ quyết định việc chỉ định Nhà đầu tư theo quy định tại điểm a khoản này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh lập văn bản đề nghị chỉ định Nhà đầu tư gồm những nội dung sau:

- Tóm tắt những nội dung cơ bản của Dự án;

- Giải trình việc đáp ứng các điều kiện quy định tại điểm a của khoản này;

- Giải trình hiệu quả kinh tế, xã hội của việc áp dụng hình thức chỉ định Nhà đầu tư;

- Cam kết thực hiện việc chỉ định Nhà đầu tư theo đúng nội dung giải trình.

c) Văn bản đề nghị chỉ định Nhà đầu tư trình Thủ tướng Chính phủ đồng thời gửi Bộ Kế hoạch và Đầu tư để thẩm định.

Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định việc áp dụng hình thức chỉ định Nhà đầu tư trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

3. Phương thức lựa chọn Nhà đầu tư:

a) Phương thức một giai đoạn, một túi hồ sơ được áp dụng đối với hình thức chỉ định Nhà đầu tư.

b) Phương thức một giai đoạn, hai túi hồ sơ được áp dụng đối với hình thức đấu thầu rộng rãi; trong đó Hồ sơ dự thầu gồm hồ sơ đề xuất kỹ thuật (các nội dung về năng lực và kinh nghiệm của Nhà đầu tư, kỹ thuật) và hồ sơ đề xuất tài chính. Hồ sơ đề xuất kỹ thuật được mở ngay sau thời điểm đóng thầu (mở thầu lần 1) để đánh giá trước. Nhà đầu tư đạt yêu cầu về năng lực, kinh nghiệm và kỹ thuật được mở tiếp hồ sơ đề xuất tài chính (mở thầu lần 2) để đánh giá về tài chính.

Điều 19. Bảo đảm dự thầu

1. Trước thời điểm hết hạn nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất (thời điểm đóng thầu), Nhà đầu tư lựa chọn một trong các biện pháp bảo đảm dự thầu, gồm: đặt cọc, ký quỹ hoặc nộp thư bảo lãnh.

2. Giá trị bảo đảm dự thầu được quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo nguyên tắc sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, giá trị bảo đảm dự thầu được áp dụng từ 1% đến 1,5% tổng vốn đầu tư cùa Dự án.

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, giá trị bảo đảm dự thầu được áp dụng từ 0,5% đến dưới 1% tổng vốn đầu tư của Dự án.

3. Thời gian có hiệu lực của bảo đảm dự thầu được xác định bằng thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất. Trường hợp cần gia hạn hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Bên mời thầu yêu cầu Nhà đầu tư gia hạn tương ứng hiệu lực của bảo đảm dự thầu. Trong trường hợp này, Nhà đầu tư không được thay đổi nội dung Hồ sơ dự thầu hoặc Hồ sơ đề xuất sau thời điểm đóng thầu, trừ trường hợp cần làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất theo quy định tại Điều 37 Thông tư này. Nhà đầu tư bị loại nếu từ chối gia hạn hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất và được Bên mời thầu hoàn trả bảo đảm dự thầu.

4. Đối với liên danh tham dự thầu, từng thành viên trong liên danh có thể thực hiện bảo đảm dự thầu riêng rẽ hoặc thỏa thuận để một thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu cho liên danh. Bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu.

5. Bảo đảm dự thầu được trả lại cho Nhà đầu tư không được lựa chọn trong thời hạn không quá 30 ngày kể từ ngày công bố kết quả lựa chọn. Nhà đầu tư trúng thầu được hoàn trả bảo đảm dự thầu sau khi thực hiện biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án theo quy định tại Điều 23 Nghị định số 108/2009/NĐ-CP.

6. Bảo đảm dự thầu không được hoàn trả cho Nhà đầu tư và nộp vào ngân sách nhà nước trong các trường hợp sau:

a) Sau khi đóng thầu và trong thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Nhà đầu tư rút Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

b) Nhà đầu tư không tiến hành đàm phán Hợp đồng dự án trong thời hạn 30 ngày kể từ ngày nhận được thông báo kết quả lựa chọn hoặc đã đàm phán thành công nhưng không ký Hợp đồng dự án.

c) Nhà đầu tư không thực hiện biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án theo quy định tại Điều 23 Nghị định số 108/2009/NĐ-CP.

Điều 20. Thời gian tổ chức lựa chọn Nhà đầu tư

1. Thời gian sơ tuyển Nhà đầu tư:

a) Việc sơ tuyển Nhà đầu tư được thực hiện trong thời gian tối đa 60 ngày đối với đấu thầu rộng rãi trong nước và 75 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày phát hành Hồ sơ mời sơ tuyển đến khi kết quả sơ tuyển được duyệt.

b) Việc chuẩn bị Hồ sơ dự sơ tuyển được thực hiện trong thời gian tối thiểu 15 ngày đối với đấu thầu rộng rãi trong nước và 25 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày đầu tiên phát hành Hồ sơ mời sơ tuyển đến thời điểm đóng sơ tuyển.

2. Thời gian chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Việc chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất được thực hiện trong thời gian tối thiểu 45 ngày đối với đấu thầu rộng rãi trong nước và chỉ định Nhà đầu tư; tối thiểu 60 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày phát hành Hồ sơ mời thầu đến thời điểm đóng thầu.

b) Trường hợp cần sửa đổi Hồ sơ mời thầu hoặc Hồ sơ yêu cầu sau khi phát hành nhưng chưa đến thời điểm đóng thầu, Bên mời thầu thông báo bằng văn bản cho các Nhà đầu tư đã mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu trước thời điểm đóng thầu ít nhất 15 ngày để Nhà đầu tư có đủ thời gian hoàn chỉnh Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

3. Thời hạn có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Thời hạn có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất được quy định tương ứng trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và được tính từ thời điểm đóng thầu đến ngày Hợp đồng dự án được ký chính thức, nhưng tối đa là 210 ngày.

b) Trong trường hợp cần thiết, Bên mời thầu có thể yêu cầu Nhà đầu tư gia hạn một hoặc nhiều lần thời gian có hiệu lực của Hồ sơ dự thầu hoặc Hồ sơ đề xuất nhưng tổng thời gian của các lần gia hạn này không được quá 60 ngày.

4. Thời gian đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Việc đánh giá Hồ sơ dự thầu được thực hiện trong thời gian tối đa 60 ngày đối với đấu thầu rộng rãi trong nước và tối đa 90 ngày đối với đấu thầu rộng rãi quốc tế, tính từ ngày mở thầu cho đến ngày Bên mời thầu có báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền quyết định.

b) Việc đánh giá Hồ sơ đề xuất được thực hiện trong thời gian tối đa 30 ngày tính từ ngày mở thầu cho đến ngày Bên mời thầu có báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền quyết định.

5. Thời gian thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, thẩm định kết quả lựa chọn Nhà đầu tư:

a) Việc thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được thực hiện trong thời gian tối đa 30 ngày kể từ ngày nhận được đầy đủ văn bản trình của Tổ chuyên gia đấu thầu cho đến ngày Cơ quan, tổ chức thẩm định có báo cáo thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu trình người đứng đầu Bên mời thầu xem xét, quyết định.

b) Việc thẩm định kết quả lựa chọn Nhà đầu tư được thực hiện trong thời gian tối đa 30 ngày kể từ ngày nhận được đầy đủ báo cáo kết quả lựa chọn Nhà đầu tư của Bên mời thầu đến ngày Cơ quan, tổ chức thẩm định có báo cáo thẩm định kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền xem xét, quyết định.

6. Thời gian phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư:

Việc phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư được thực hiện trong thời gian tối đa 15 ngày kể từ ngày người đứng đầu Bên mời thầu, Người có thẩm quyền nhận được báo cáo thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và kết quả lựa chọn Nhà đầu tư của Cơ quan, tổ chức thẩm định.

Điều 21. Phân cấp thẩm định và phê duyệt trong quá trình lựa chọn Nhà đầu tư

1. Phân cấp thẩm định:

a) Đối với Dự án mà Người có thẩm quyền là Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ hoặc cơ quan trực thuộc của Bộ, ngành thì Bộ trưởng, thủ trưởng các cơ quan đó quyết định Cơ quan, tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư.

b) Đối với Dự án mà Người có thẩm quyền là Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc cơ quan trực thuộc của Ủy ban thì Sở Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định kế hoạch và kết quả lựa chọn Nhà đầu tư.

c) Người đứng đầu Bên mời thầu lựa chọn tổ chức, cá nhân có đủ năng lực và kinh nghiệm của mình hoặc nhà thầu tư vấn (nếu cần thiết) theo quy định của pháp luật đấu thầu để thẩm định Hồ sơ mời sơ tuyển, kết quả sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Phân cấp phê duyệt:

a) Người có thẩm quyền chịu trách nhiệm phê duyệt kế hoạch lựa chọn Nhà đầu tư và kết quả lựa chọn Nhà đầu tư.

b) Người đứng đầu Bên mời thầu chịu trách nhiệm phê duyệt Hồ sơ mời sơ tuyển, kết quả sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

MỤC 2. QUY TRÌNH LỰA CHỌN NHÀ ĐẦU TƯ

Điều 22. Quy trình tổng quát lựa chọn Nhà đầu tư

1. Lập, thẩm định và phê duyệt kế hoạch lựa chọn Nhà đầu tư.

2. Chuẩn bị lựa chọn Nhà đầu tư.

3. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

4. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

5. Trình, thẩm định, phê duyệt và thông báo kết quả lựa chọn Nhà đầu tư.

A. Lập, thẩm định và phê duyệt kế hoạch lựa chọn Nhà đầu tư

Điều 23. Lập kế hoạch lựa chọn Nhà đầu tư

1. Căn cứ Danh mục dự án đã được công bố và số lượng Nhà đầu tư quan tâm đăng ký, Bên mời thầu lập kế hoạch lựa chọn Nhà đầu tư trình Người có thẩm quyền đồng thời gửi Cơ quan, tổ chức thẩm định.

2. Kế hoạch lựa chọn Nhà đầu tư gồm các nội dung sau:

a) Tên Dự án;

b) Tổng vốn đầu tư của Dự án;

c) Hình thức Hợp đồng dự án (Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT);

d) Hình thức lựa chọn Nhà đầu tư (đấu thầu rộng rãi trong nước hoặc quốc tế, sơ tuyển);

đ) Phương thức lựa chọn Nhà đầu tư;

e) Hình thức ưu đãi, hỗ trợ đầu tư của Nhà nước, bảo lãnh chính phủ (nếu có);

g) Điều kiện, phương thức thanh toán cho Nhà đầu tư (đối với Dự án BT);

h) Thời gian tổ chức lựa chọn Nhà đầu tư (thời gian tính từ ngày phát hành Hồ sơ mời sơ tuyển, Hồ sơ yêu cầu, Hồ sơ mời thầu đến ngày có quyết định phê duyệt kết quả lựa chọn Nhà đầu tư);

i) Các nội dung cần thiết khác.

Điều 24. Thẩm định, phê duyệt kế hoạch lựa chọn Nhà đầu tư

1. Cơ quan, tổ chức thẩm định thực hiện thẩm định kế hoạch lựa chọn Nhà đầu tư trong thời gian tối đa 20 ngày kể từ ngày nhận được đầy đủ văn bản của Bên mời thầu.

2. Người có thẩm quyền xem xét, phê duyệt kế hoạch lựa chọn Nhà đầu tư trong thời gian tối đa 15 ngày kể từ ngày nhận được báo cáo thẩm định của Cơ quan, tổ chức thẩm định.

B. Chuẩn bị lựa chọn Nhà đầu tư

Điều 25. Thành lập Tổ chuyên gia đấu thầu

1. Điều kiện của cá nhân tham gia Tổ chuyên gia đấu thầu:

a) Có chứng chỉ tham gia khóa học về đấu thầu;

b) Am hiểu quy định của pháp luật về đầu tư và có trình độ chuyên môn phù hợp với yêu cầu của Dự án;

c) Có tối thiểu 3 năm công tác trong lĩnh vực chuyên môn liên quan;

d) Có trình độ ngoại ngữ đáp ứng yêu cầu (trường hợp tổ chức đấu thầu rộng rãi quốc tế).

2. Thành lập Tổ chuyên gia đấu thầu:

a) Bên mời thầu quyết định thành lập Tổ chuyên gia đấu thầu. Trường hợp không đủ nhân sự đáp ứng yêu cầu, Bên mời thầu có thể mời chuyên gia có đủ kinh nghiệm và năng lực tham gia Tổ chuyên gia đấu thầu.

b) Trong trường hợp cần thiết, Bên mời thầu có thể lựa chọn tổ chức tư vấn thực hiện toàn bộ nhiệm vụ của Tổ chuyên gia đấu thầu. Tổ chức tư vấn quyết định thành lập Tổ chuyên gia đấu thầu và thông báo cho Bên mời thầu trước thời điểm mở thầu.

3. Nhiệm vụ của Tổ chuyên gia đấu thầu:

Tổ chuyên gia đấu thầu thực hiện một hoặc các nhiệm vụ sau:

a) Lập Hồ sơ mời sơ tuyển, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu;

b) Đánh giá và lập báo cáo đánh giá Hồ sơ dự sơ tuyển, Hồ sơ dự thầu, hoặc Hồ sơ đề xuất;

c) Các nhiệm vụ khác theo yêu cầu của Bên mời thầu.

Điều 26. Áp dụng sơ tuyển

Căn cứ quy mô, tính chất và điều kiện cụ thể của từng Dự án, Người có thẩm quyền quyết định áp dụng thủ tục sơ tuyển nhưng phải phê duyệt trong kế hoạch lựa chọn Nhà đầu tư.

Điều 27. Trình tự sơ tuyển

1. Lập Hồ sơ mời sơ tuyển:

Hồ sơ mời sơ tuyển gồm:

a) Thông tin chỉ dẫn Nhà đầu tư (bao gồm các nội dung cơ bản của Dự án và các nội dung chỉ dẫn Nhà đầu tư tham dự sơ tuyển);

b) Yêu cầu về điều kiện tham dự thầu của Nhà đầu tư theo quy định tại khoản 2 Điều 15 Thông tư này;

c) Các tiêu chuẩn về năng lực và kinh nghiệm của Nhà đầu tư được áp dụng tùy thuộc vào tính chất, quy mô của Dự án và được cụ thể hóa trong Hồ sơ mời sơ tuyển, gồm những yêu cầu chủ yếu sau:

- Tiêu chuẩn về kinh nghiệm gồm các yêu cầu về thiết kế, xây dựng, vận hành, quản lý Dự án (trường hợp liên danh tham dự thầu thì kinh nghiệm của Nhà đầu tư được xác định là tổng kinh nghiệm của các thành viên tham gia liên danh).

- Tiêu chuẩn về năng lực gồm các yêu cầu về vốn chủ sở hữu của Nhà đầu tư theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP, Điều 6 Thông tư này; yêu cầu về khả năng huy động vốn; yêu cầu về năng lực quản lý, kinh doanh của Nhà đầu tư.

Hồ sơ dự sơ tuyển được đánh giá theo tiêu chí "đạt", "không đạt". Tiêu chuẩn đánh giá Hồ sơ dự sơ tuyển phải được nêu trong Hồ sơ mời sơ tuyển.

2. Thông báo mời sơ tuyển và phát hành Hồ sơ mời sơ tuyển:

a) Bên mời thầu thông báo mời sơ tuyển trên Báo Đấu thầu trong 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, trang thông tin điện tử của Bộ, ngành, địa phương kể từ ngày đăng tải trên Báo Đấu thầu đến ngày hết hạn nộp Hồ sơ dự sơ tuyển. Thông báo mời sơ tuyển có thể được đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Hồ sơ mời sơ tuyển được phát hành miễn phí cho các Nhà đầu tư kể từ ngày đăng tải đầu tiên thông báo mời sơ tuyển đến ngày hết hạn nộp Hồ sơ dự sơ tuyển (đóng sơ tuyển).

3. Tiếp nhận và quản lý Hồ sơ dự sơ tuyển:

a) Bên mời thầu tiếp nhận Hồ sơ dự sơ tuyển và quản lý theo chế độ "mật". Hồ sơ dự sơ tuyển đáp ứng yêu cầu nêu trong Hồ sơ mời sơ tuyển được mở công khai ngay sau thời điểm đóng sơ tuyển.

b) Hồ sơ dự sơ tuyển được nhận sau thời điểm đóng sơ tuyển được coi là không hợp lệ và không được mở. Bên mời thầu không chịu trách nhiệm đối với các Hồ sơ dự sơ tuyển nộp sau thời điểm nêu trên nếu Nhà đầu tư không nhận lại trong thời gian tối đa 10 ngày kể từ ngày đóng sơ tuyển.

4. Mở và đánh giá Hồ sơ dự sơ tuyển:

Ngay sau thời điểm đóng sơ tuyển, Tổ chuyên gia đấu thầu mở và đánh giá Hồ sơ dự sơ tuyển theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong Hồ sơ mời sơ tuyển.

5. Phê duyệt kết quả sơ tuyển:

Tổ chuyên gia đấu thầu trình Người đứng đầu Bên mời thầu phê duyệt kết quả sơ tuyển trên cơ sở báo cáo thẩm định kết quả sơ tuyển của Cơ quan, tổ chức thẩm định.

6. Thông báo kết quả sơ tuyển:

Sau khi có văn bản phê duyệt kết quả sơ tuyển, Bên mời thầu phải thông báo bằng văn bản cho các Nhà đầu tư tham dự sơ tuyển và mời các Nhà đầu tư trúng sơ tuyển tham gia đấu thầu.

Điều 28. Lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Căn cứ lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

a) Danh mục dự án do Bộ, ngành, Ủy ban nhân dân cấp tỉnh công bố;

b) Báo cáo nghiên cứu khả thi và kế hoạch lựa chọn Nhà đầu tư được phê duyệt;

c) Các văn bản khác của Chính phủ, Thủ tướng Chính phủ, Bộ, ngành, Ủy ban nhân dân cấp tỉnh liên quan đến chủ trương thực hiện Dự án (nếu có).

2. Nội dung Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

a) Hồ sơ mời thầu hoặc Hồ sơ yêu cầu được lập theo hướng dẫn tại Phụ lục I Thông tư này và phải bao gồm các điều kiện tiên quyết để loại bỏ Hồ sơ dự thầu hoặc Hồ sơ đề xuất trên cơ sở xem xét các trường hợp sau:

- Nhà đầu tư không có tên trong danh sách mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu (trường hợp liên danh tham dự thầu, chỉ cần có tên của thành viên liên danh mua hồ sơ).

- Nhà đầu tư không đủ điều kiện tham dự thầu theo quy định tại khoản 2 Điều 15 Thông tư này.

- Nhà đầu tư không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ (có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo đúng địa chỉ và thời gian quy định trong Hồ sơ mời thầu, không đúng tên Nhà đầu tư đối với trường hợp liên danh theo quy định tại khoản 4 Điều 19 Thông tư này, không đúng tên Dự án, thư bảo lãnh của ngân hàng, tổ chức tài chính không phải là bản gốc và không có chữ ký hợp lệ).

- Nhà đầu tư không nộp bản gốc Hồ sơ dự thầu hoặc Hồ sơ đề xuất.

- Đơn dự thầu không hợp lệ (không đúng tên Nhà đầu tư, không đúng tên Dự án tham dự, không có chữ ký của đại diện hợp pháp của Nhà đầu tư, không đóng dấu nếu pháp luật yêu cầu phải đóng dấu).

- Hiệu lực Hồ sơ dự thầu hoặc Hồ sơ đề xuất không đáp ứng quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

- Nhà đầu tư có tên trong hai hoặc nhiều Hồ sơ dự thầu (đối với trường hợp đấu thầu rộng rãi).

- Các điều kiện tiên quyết khác phù hợp với mục tiêu, tính chất của từng Dự án.

b) Đối với Dự án BT thực hiện theo phương thức giao cho Nhà đầu tư Dự án khác, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải có Quy hoạch xây dựng chi tiết tỷ lệ 1/2000 của khu đất dự kiến thực hiện Dự án khác làm cơ sở để Nhà đầu tư đề xuất ý tưởng đầu tư xây dựng, kinh doanh, quản lý công trình để bảo đảm phát huy hiệu quả sử dụng tối đa khu đất, quỹ đất về diện tích đất, hệ số sử dụng đất và quy hoạch không gian sử dụng đất.

3. Tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

Tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất được quy định cụ thể trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phù hợp với mục tiêu, tính chất và quy mô của Dự án. Đối với Dự án BT, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định tiêu chuẩn đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất của Dự án đầu tư xây dựng công trình BT và Dự án khác (trường hợp giao cho Nhà đầu tư Dự án khác).

Những tiêu chuẩn đánh giá chủ yếu gồm:

a) Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của Nhà đầu tư:

- Đối với Dự án đã thực hiện sơ tuyển, Hồ sơ mời thầu không cần quy định các tiêu chuẩn đánh giá về năng lực và kinh nghiệm đã nêu trong Hồ sơ mời sơ tuyển, nhưng phải yêu cầu Nhà đầu tư khẳng định lại và cập nhật các thông tin về năng lực và kinh nghiệm đã kê khai trong Hồ sơ dự sơ tuyển.

- Đối với Dự án không thực hiện sơ tuyển, tiêu chuẩn đánh giá về năng lực và kinh nghiệm của Nhà đầu tư được áp dụng theo quy định tại điểm c khoản 1 Điều 27 Thông tư này.

b) Tiêu chuẩn đánh giá về kỹ thuật:

Căn cứ tiêu chuẩn đánh giá do Bộ, ngành quy định đối với từng lĩnh vực hoặc Dự án cụ thể, tiêu chuẩn đánh giá về kỹ thuật gồm những yêu cầu cơ bản sau đây:

- Yêu cầu về giải phóng mặt bằng, tái định cư (nếu có) phù hợp với tiến độ thực hiện Dự án;

- Yêu cầu sơ bộ về giải pháp kỹ thuật, biện pháp tổ chức thi công, quản lý công trình xây dựng;

- Yêu cầu về chất lượng công trình, bảo dưỡng, duy tu, bảo hành, duy trì hoạt động bình thường của Công trình trước và sau khi chuyển giao;

- Yêu cầu về tiến độ thực hiện Dự án: thời gian xây dựng, kinh doanh, chuyển giao Công trình dự án (đối với Dự án BOT và Dự án BTO);

- Yêu cầu về chất lượng hàng hóa, dịch vụ cung cấp khi đưa Công trình dự án vào kinh doanh (đối với Dự án BOT và Dự án BTO);

- Hiệu quả kinh tế - xã hội, bảo vệ môi trường, phòng chống cháy nổ và bảo đảm an ninh, quốc phòng;

- Yêu cầu về phân chia rủi ro giữa Nhà đầu tư và Nhà nước;

- Yêu cầu liên quan đến việc thực hiện Dự án khác (sự phù hợp của Dự án khác với quy hoạch được duyệt, tiến độ hoàn thành Quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác).

- Các tiêu chuẩn khác phù hợp với tính chất, quy mô của từng Dự án.

c) Tiêu chuẩn đánh giá về tài chính:

Căn cứ tiêu chuẩn đánh giá do các Bộ, ngành quy định đối với từng lĩnh vực hoặc Dự án cụ thể, tiêu chuẩn đánh giá về tài chính gồm những yêu cầu cơ bản sau đây:

- Tính khả thi trong việc huy động các nguồn vốn để thực hiện Dự án;

- Mức giá, phí hàng hóa, dịch vụ; nguyên tắc và công thức điều chỉnh mức giá, phí hàng hóa, dịch vụ;

- Hình thức ưu đãi, hỗ trợ đầu tư, bảo lãnh Chính phủ (nếu có).

Đối với Dự án BT, ngoài các yêu cầu thích hợp nêu trên, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định điều kiện thanh toán cho Nhà đầu tư.

Trường hợp giao cho Nhà đầu tư thực hiện Dự án khác, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải quy định tiêu chí đánh giá về tổng vốn đầu tư xây dựng Công trình BT và giá trị quyền sử dụng đất của khu đất thực hiện Dự án khác; trong đó:

- Giá trị quyền sử dụng đất của khu đất thực hiện Dự án khác được tính trên cơ sở giá đất do Nhà đầu tư đề xuất.

- Giá đất của khu đất thực hiện Dự án khác do Nhà đầu tư đề xuất không thấp hơn giá đất quy định trong Hồ sơ mời thầu. Giá đất quy định trong Hồ sơ mời thầu không được thấp hơn giá đất do Ủy ban nhân dân cấp tỉnh ban hành và được xác định trên nguyên tắc sát với giá thực tế chuyển nhượng quyền sử dụng đất, quyền thuê đất trong điều kiện bình thường tại khu vực của các khu đất liền kề gần nhất có cùng mục đích sử dụng với mục đích sử dụng mới của khu đất nêu trong Hồ sơ mời thầu.

- Tổng vốn đầu tư xây dựng Công trình BT do Nhà đầu tư đề xuất không cao hơn giá được quy định trong Hồ sơ mời thầu.

4. Phương pháp đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất:

a) Đánh giá về năng lực và kinh nghiệm:

Năng lực và kinh nghiệm của Nhà đầu tư được đánh giá theo tiêu chí "đạt" hoặc "không đạt"

b) Đánh giá về kỹ thuật:

- Việc đánh giá về kỹ thuật được thực hiện theo tiêu chí "đạt", "không đạt". Đối với các nội dung là yêu cầu cơ bản của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, chỉ sử dụng tiêu chí "đạt" hoặc "không đạt". Đối với các nội dung không phải là yêu cầu cơ bản, ngoài tiêu chí "đạt" hoặc "không đạt", được áp dụng thêm tiêu chí "chấp nhận được" nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong tiêu chuẩn đánh giá. Hồ sơ dự thầu hoặc Hồ sơ đề xuất được đánh giá là đáp ứng yêu cầu về kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là "đạt"; các nội dung yêu cầu không cơ bản được đánh giá là "đạt" hoặc "chấp nhận được".

- Trong trường hợp cần thiết, có thể sử dụng thang điểm 100 hoặc 1000 để đánh giá về kỹ thuật, trong đó phải quy định tỷ lệ điểm đối với từng nội dung nêu trên trong tổng số điểm. Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải đưa ra mức yêu cầu tối thiểu của từng tiêu chuẩn tổng quát nhưng phải bảo đảm không thấp hơn 50% số điểm tối đa của từng tiêu chuẩn tổng quát. Nhà đầu tư được đánh giá đạt yêu cầu theo phương pháp chấm điểm khi có số điểm được chấm không thấp hơn mức yêu cầu tối thiểu là 70% tổng số điểm. Đối với các Dự án có quy mô lớn, tính chất phức tạp, mức yêu cầu tối thiểu là 80% tổng số điểm và số điểm của từng tiêu chuẩn tổng quát không thấp hơn mức yêu cầu tối thiểu.

5. Tổ chức hội nghị trao đổi về Hồ sơ mời thầu sơ bộ:

a) Đối với Dự án có quy mô lớn, tính chất phức tạp, người đứng đầu Bên mời thầu xem xét, phê duyệt về nguyên tắc Hồ sơ mời thầu sơ bộ để phát hành cho các Nhà đầu tư đăng ký tham dự thầu.

b) Căn cứ Hồ sơ mời thầu sơ bộ đã được phê duyệt về nguyên tắc, Bên mời thầu tổ chức hội nghị với Nhà đầu tư để trao đổi, làm rõ những nội dung của Hồ sơ mời thầu sơ bộ và chuẩn xác các yêu cầu nêu trong Hồ sơ. Nội dung trao đổi, làm rõ tại hội nghị phải được Bên mời thầu lập thành biên bản để làm cơ sở hoàn thành Hồ sơ mời thầu chính thức.

Điều 29. Trình, thẩm định và phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

Cơ quan, tổ chức thẩm định chịu trách nhiệm thẩm định Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để trình người đứng đầu Bên mời thầu xem xét, quyết định.

Điều 30. Mời thầu

1. Gửi thư mời thầu:

Bên mời thầu gửi thư mời thầu tới các Nhà đầu tư trong danh sách Nhà đầu tư trúng sơ tuyển. Thời gian từ ngày gửi thư mời thầu đến ngày phát hành Hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu rộng rãi trong nước và 10 ngày đối với đấu thầu rộng rãi quốc tế.

2. Thông báo mời thầu:

Đối với đấu thầu rộng rãi không thực hiện sơ tuyển, Bên mời thầu đăng tải thông báo mời thầu trên Báo Đấu thầu trong 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, trang thông tin điện tử của Bộ, ngành, địa phương kể từ ngày đăng tải trên Báo Đấu thầu đến ngày hết hạn nộp Hồ sơ dự thầu. Ngoài việc đăng tải theo quy định trên, thông báo mời thầu có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

C. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu và tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 31. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Bên mời thầu bán Hồ sơ mời thầu hoặc Hồ sơ yêu cầu kể từ ngày phát hành hồ sơ đến trước thời điểm đóng thầu theo quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Đối với liên danh tham dự thầu, chỉ cần một thành viên trong liên danh mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Sau khi phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, nếu cần sửa đổi, bổ sung, Bên mời thầu gửi văn bản sửa đổi, bổ sung đến Nhà đầu tư đã mua Hồ sơ mời thầu hoặc Hồ sơ yêu cầu tối thiểu trước thời điểm đóng thầu 15 ngày. Văn bản sửa đổi, bổ sung Hồ sơ mời thầu hoặc Hồ sơ yêu cầu phải được người đứng đầu Bên mời thầu phê duyệt trước khi gửi cho Nhà đầu tư và là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 32. Làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu

1. Trong quá trình chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất, Nhà đầu tư có quyền gửi văn bản cho Bên mời thầu đề nghị giải thích các nội dung chưa rõ trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Khi nhận được yêu cầu của Nhà đầu tư, Bên mời thầu tổ chức làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu theo một trong các hình thức sau:

a) Tổ chức hội nghị để trao đổi, làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

Bên mời thầu tổ chức hội nghị với Nhà đầu tư để trao đổi, giải thích, làm rõ những nội dung trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Nội dung trao đổi phải được Bên mời thầu lập thành biên bản và phát hành cho Nhà đầu tư (có mặt hoặc vắng mặt tại hội nghị). Biên bản này là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

b) Gửi văn bản đến Nhà đầu tư để làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu:

Bên mời thầu phát hành văn bản giải thích, làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu để gửi cho tất cả Nhà đầu tư đã nhận Hồ sơ mời thầu hoặc Hồ sơ yêu cầu. Văn bản này là một phần của Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

Điều 33. Chuẩn bị và nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1. Căn cứ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, Nhà đầu tư chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất và gửi đến Bên mời thầu theo đúng thời gian và địa điểm quy định trong Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

2. Hồ sơ dự thầu nộp sau thời điểm đóng thầu được coi là không hợp lệ và không được mở để đánh giá. Trong trường hợp này, Bên mời thầu trả lại nguyên trạng Hồ sơ dự thầu cho Nhà đầu tư tại địa điểm nhận Hồ sơ và không chịu trách nhiệm đối với Hồ sơ nộp muộn nếu Nhà đầu tư không đến nhận lại trong thời gian tối đa 10 ngày kể từ ngày đóng thầu.

3. Khi muốn rút, sửa đổi hoặc thay thế Hồ sơ dự thầu hoặc Hồ sơ đề xuất đã nộp, Nhà đầu tư phải có văn bản đề nghị. Bên mời thầu chỉ chấp nhận đề nghị này khi nhận được văn bản của Nhà đầu tư trước thời điểm đóng thầu.

Điều 34. Tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Hồ sơ dự thầu hoặc Hồ sơ đề xuất nộp theo quy định được Bên mời thầu tiếp nhận và quản lý theo chế độ "mật".

D. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất

Điều 35. Đánh giá Hồ sơ dự thầu

1. Mở hồ sơ đề xuất kỹ thuật:

a) Việc mở hồ sơ đề xuất kỹ thuật được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong Hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt của các Nhà đầu tư được mời. Bên mời thầu có thể mời đại diện của các cơ quan liên quan tham dự lễ mở thầu.

b) Bên mời thầu mở lần lượt hồ sơ đề xuất kỹ thuật của từng Nhà đầu tư có tên trong danh sách mua Hồ sơ mời thầu và nộp Hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của Nhà đầu tư.

c) Trình tự mở thầu gồm các bước: kiểm tra niêm phong Hồ sơ dự thầu; mở, đọc và ghi vào biên bản mở thầu các thông tin chủ yếu sau đây:

- Số lượng Nhà đầu tư đã mua Hồ sơ mời thầu (đối với đấu thầu rộng rãi);

- Tên Nhà đầu tư nộp Hồ sơ dự thầu;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật;

- Thời gian có hiệu lực của hồ sơ đề xuất kỹ thuật;

- Hình thức, giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

- Văn bản đề nghị sửa đổi Hồ sơ dự thầu (nếu có);

- Các thông tin liên quan khác.

Biên bản mở thầu phải được đại diện Bên mời thầu, đại diện các Nhà đầu tư và đại diện các cơ quan liên quan tham dự ký xác nhận và phải được gửi đến tất cả Nhà đầu tư đã nộp Hồ sơ dự thầu mà không phụ thuộc vào sự có mặt của các Nhà đầu tư này tại lễ mở thầu.

d) Sau khi mở thầu, Bên mời thầu phải ký xác nhận vào từng trang bản gốc của từng Hồ sơ dự thầu và quản lý theo chế độ "mật". Việc đánh giá Hồ sơ dự thầu được tiến hành theo bản chụp. Nhà đầu tư phải chịu trách nhiệm về tính chính xác, phù hợp giữa bản chụp với bản gốc và niêm phong của Hồ sơ dự thầu.

2. Đánh giá sơ bộ:

a) Đánh giá theo điều kiện tiên quyết nêu trong Hồ sơ mời thầu:

Hồ sơ dự thầu của Nhà đầu tư bị loại và không được xem xét trong các bước tiếp theo nếu vi phạm một trong các điều kiện tiên quyết nêu trong Hồ sơ mời thầu.

b) Đánh giá về năng lực, kinh nghiệm của Nhà đầu tư theo tiêu chuẩn đánh giá nêu trong Hồ sơ mời thầu:

Nhà đầu tư được đánh giá đạt yêu cầu về năng lực, kinh nghiệm sẽ được chuyển sang đánh giá chi tiết về kỹ thuật.

3. Đánh giá chi tiết về kỹ thuật:

Việc đánh giá chi tiết về kỹ thuật được thực hiện theo tiêu chuẩn đánh giá về kỹ thuật nêu trong Hồ sơ mời thầu.

4. Mở và đánh giá hồ sơ đề xuất tài chính:

a) Mở hồ sơ đề xuất tài chính:

Bên mời thầu gửi thư mời đến các Nhà đầu tư trong danh sách đáp ứng yêu cầu về kỹ thuật để tham dự lễ mở hồ sơ đề xuất tài chính. Trình tự mở hồ sơ đề xuất tài chính thực hiện theo quy định tại các điểm b và c khoản 1 Điều này.

Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

- Tên Nhà đầu tư đạt yêu cầu về kỹ thuật;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất tài chính;

- Thời gian có hiệu lực của hồ sơ đề xuất tài chính;

- Giá, phí hàng hóa hoặc dịch vụ ghi trong Đơn dự thầu (đối với Dự án BOT, BTO) hoặc tổng vốn đầu tư xây dựng Công trình BT và điều kiện thanh toán bằng tiền hoặc đề xuất của Nhà đầu tư về việc thực hiện Dự án khác (đối với Dự án BT);

- Đề xuất ưu đãi, hỗ trợ đầu tư, bảo lãnh chính phủ (nếu có);

- Các thông tin khác có liên quan.

Sau khi mở thầu, Bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng Nhà đầu tư và quản lý theo chế độ hồ sơ "mật".

b) Đánh giá về tài chính:

Việc đánh giá về tài chính căn cứ theo tiêu chuẩn đánh giá về tài chính nêu trong Hồ sơ mời thầu.

Điều 36. Đánh giá Hồ sơ đề xuất

1. Việc đánh giá sơ bộ Hồ sơ đề xuất được thực hiện theo trình tự, thủ tục quy định tại khoản 2 Điều 35 Thông tư này.

2. Việc đánh giá về kỹ thuật và tài chính được thực hiện theo các tiêu chuẩn đánh giá nêu trong Hồ sơ yêu cầu.

Điều 37. Làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1. Làm rõ Hồ sơ dự thầu:

a) Trong quá trình đánh giá Hồ sơ dự thầu, Bên mời thầu có thể gửi văn bản đề nghị Nhà đầu tư làm rõ Hồ sơ dự thầu hoặc trao đổi trực tiếp với Nhà đầu tư. Nội dung trao đổi phải được lập thành biên bản và được coi là một phần của Hồ sơ dự thầu.

b) Nhà đầu tư không được tự ý bổ sung Hồ sơ dự thầu đã nộp, trừ các tài liệu làm rõ theo yêu cầu của Bên mời thầu.

Trường hợp hồ sơ dự thầu thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực, kinh nghiệm của Nhà đầu tư, Bên mời thầu yêu cầu Nhà đầu tư bổ sung tài liệu với điều kiện Nhà đầu tư không được thay đổi đề xuất tài chính. Việc làm rõ Hồ sơ dự thầu không được làm thay đổi bản chất của Hồ sơ dự thầu đã nộp.

2. Làm rõ Hồ sơ đề xuất:

a) Bên mời thầu có thể gửi văn bản đề nghị Nhà đầu tư làm rõ Hồ sơ đề xuất hoặc trao đổi trực tiếp với Nhà đầu tư để làm rõ nội dung của Hồ sơ đề xuất.

b) Nhà đầu tư có thể bổ sung các tài liệu để hoàn thiện Hồ sơ đề xuất, nhưng phải bảo đảm tính trung thực về thông tin, không được khai báo sai sự thật về năng lực, kinh nghiệm của mình và không được sửa đổi, bổ sung đề xuất về tài chính trong Hồ sơ đề xuất.

Điều 38. Nguyên tắc lựa chọn Nhà đầu tư

1. Đối với Dự án thực hiện hình thức đấu thầu rộng rãi, Nhà đầu tư được lựa chọn phải đáp ứng đầy đủ các điều kiện sau đây:

a) Có Hồ sơ dự thầu hợp lệ;

b) Đáp ứng yêu cầu về năng lực và kinh nghiệm;

c) Đáp ứng yêu cầu về kỹ thuật;

d) Đáp ứng yêu cầu về tài chính theo nguyên tắc quy định tại khoản 2 Điều này.

2. Tùy thuộc mục tiêu, tính chất và quy mô của Dự án, Bên mời thầu lựa chọn một trong các nguyên tắc sau đây để quy định trong Hồ sơ mời thầu làm cơ sở xét duyệt lựa chọn Nhà đầu tư:

a) Đối với Dự án BOT, BTO, Nhà đầu tư phải có đề xuất:

- Giá, phí hàng hóa, dịch vụ thấp nhất (trường hợp thời gian kinh doanh và chuyển giao Công trình dự án đã được xác định);

- Thời gian kinh doanh, chuyển giao công trình ngắn nhất (trường hợp giá, phí hàng hóa, dịch vụ đã được xác định);

Trường hợp thời gian kinh doanh, chuyển giao Công trình dự án và giá, phí hàng hóa, dịch vụ chưa được xác định, Bên mời thầu xác định công thức đưa về cùng mặt bằng để lựa chọn Nhà đầu tư.

b) Đối với Dự án BT:

- Trường hợp thanh toán bằng tiền:

Tổng vốn đầu tư xây dựng Công trình BT do Nhà đầu tư đề xuất được đánh giá là thấp nhất trên cơ sở cùng một mặt bằng về điều kiện thanh toán.

- Trường hợp giao cho Nhà đầu tư thực hiện Dự án khác:

Việc lựa chọn Nhà đầu tư được thực hiện trên cơ sở đánh giá đồng thời đề xuất của Nhà đầu tư về tổng vốn đầu tư xây dựng Công trình BT và đề xuất về giá trị quyền sử dụng đất của khu đất dự kiến thực hiện Dự án khác. Nhà đầu tư được chọn phải đề xuất mức chênh lệch lớn nhất giữa giá trị quyền sử dụng đất của khu đất dự kiến thực hiện Dự án khác với tổng vốn đầu tư xây dựng Công trình BT.

3. Nhà đầu tư được lựa chọn theo hình thức chỉ định thầu phải đáp ứng các yêu cầu của Hồ sơ yêu cầu và các yêu cầu trong quá trình đàm phán Hợp đồng dự án.

Đ. Trình, thẩm định, phê duyệt và thông báo kết quả lựa chọn Nhà đầu tư

Điều 39. Trình, thẩm định và phê duyệt kết quả lựa chọn Nhà đầu tư

1. Bên mời thầu lập Báo cáo kết quả lựa chọn Nhà đầu tư trình Người có thẩm quyền, đồng thời gửi Cơ quan, tổ chức thẩm định. Căn cứ Báo cáo kết quả lựa chọn Nhà đầu tư, Báo cáo thẩm định kết quả lựa chọn Nhà đầu tư, Người có thẩm quyền xem xét, phê duyệt kết quả lựa chọn Nhà đầu tư.

Cơ quan, tổ chức thẩm định chịu trách nhiệm thẩm định và lập báo cáo thẩm định kết quả lựa chọn Nhà đầu tư bao gồm các nội dung: cơ sở pháp lý, quá trình tổ chức thực hiện, kết quả đánh giá, thống nhất hay không thống nhất (nêu rõ lý do) với đề xuất của Bên mời thầu.

Việc thẩm định không phải là đánh giá lại Hồ sơ dự thầu hoặc Hồ sơ đề xuất. Cơ quan, tổ chức, cá nhân trực tiếp thẩm định phải bảo đảm khách quan, trung thực trong quá trình thẩm định và được bảo lưu ý kiến của mình.

2. Căn cứ tờ trình của Bên mời thầu và Báo cáo thẩm định của Cơ quan, tổ chức thẩm định, Người có thẩm quyền phê duyệt kết quả lựa chọn Nhà đầu tư.

Văn bản phê duyệt kết quả lựa chọn Nhà đầu tư bao gồm các nội dung sau đây:

a) Tên Dự án;

b) Địa điểm, quy mô, tổng vốn đầu tư của Dự án;

c) Nhà đầu tư được lựa chọn;

d) Thời hạn khởi công, hoàn thành xây dựng, kinh doanh, chuyển giao Công trình dự án;

đ) Các điều kiện sử dụng đất để thực hiện Dự án khác (địa điểm, diện tích, mục đích, thời gian sử dụng đất), tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác;

e) Các nội dung cần lưu ý (nếu có).

Điều 40. Thông báo kết quả lựa chọn Nhà đầu tư

Sau khi có quyết định phê duyệt của Người có thẩm quyền, Bên mời thầu thông báo kết quả lựa chọn Nhà đầu tư theo thủ tục sau:

1. Gửi văn bản thông báo kết quả lựa chọn Nhà đầu tư tới các Nhà đầu tư tham gia (đối với Nhà đầu tư được lựa chọn, phải gửi kèm theo dự thảo Hợp đồng dự án được soạn thảo phù hợp với Báo cáo nghiên cứu khả thi, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu).

2. Gửi thông tin về kết quả lựa chọn Nhà đầu tư để đăng tải công khai trên Báo Đấu thầu trong thời gian tối đa 7 ngày kể từ ngày có quyết định phê duyệt kết quả lựa chọn Nhà đầu tư.

MỤC 3. ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 41. Chuẩn bị kế hoạch và nội dung đàm phán

1. Căn cứ Hồ sơ mời thầu, Hồ sơ yêu cầu, Hồ sơ dự thầu, Hồ sơ đề xuất và kết quả lựa chọn Nhà đầu tư được duyệt, Tổ chuyên gia đấu thầu chuẩn bị kế hoạch và nội dung đàm phán trình Cơ quan nhà nước có thẩm quyền phê duyệt và gửi cho Nhà đầu tư được chọn.

2. Trong vòng 7 ngày kể từ ngày nhận được yêu cầu đàm phán, Nhà đầu tư phải gửi văn bản thông báo cho Cơ quan nhà nước có thẩm quyền về việc chấp thuận đàm phán Hợp đồng dự án.

Điều 42. Tổ chức đàm phán

1. Cơ quan nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng dự án và thỏa thuận bảo lãnh chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng dự án.

2. Hợp đồng dự án phải được đàm phán phù hợp với nội dung Báo cáo nghiên cứu khả thi, Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.

3. Tùy thuộc yêu cầu thực hiện Dự án, các hợp đồng có liên quan đến việc thực hiện Dự án (thuê đất, xây dựng, lắp đặt máy móc, thiết bị dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm hoặc dịch vụ, quản lý, vận hành, bảo dưỡng công trình, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các hợp đồng có liên quan khác) có thể được đàm phán đồng thời với việc đàm phán Hợp đồng dự án.

Cơ quan nhà nước có thẩm quyền trực tiếp tham gia hoặc đôn đốc đàm phán các hợp đồng có liên quan đến việc thực hiện Dự án để đảm bảo phù hợp với Hợp đồng dự án.

4. Trường hợp đàm phán thành công, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư ký biên bản xác nhận kết quả đàm phán và ký tắt Hợp đồng dự án.

Trường hợp đàm phán không thành công, Cơ quan nhà nước có thẩm quyền hủy kết quả lựa chọn Nhà đầu tư và phê duyệt Nhà đầu tư xếp hạng tiếp theo để đàm phán Hợp đồng dự án.

Chương 4.

HỢP ĐỒNG DỰ ÁN VÀ CÁC HỢP ĐỒNG CÓ LIÊN QUAN

Điều 43. Nội dung Hợp đồng dự án và các hợp đồng có liên quan (Điều 16 Nghị định số 108/2009/NĐ-CP)

1. Những nội dung cơ bản của Hợp đồng dự án được quy định tại Phụ lục II của Thông tư này. Tùy thuộc mục tiêu, tính chất và quy mô Dự án, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư (sau đây gọi là các Bên) có thể thỏa thuận những nội dung khác với điều kiện không trái với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

2. Nội dung các hợp đồng có liên quan đến việc thực hiện Dự án do các Bên thỏa thuận phù hợp với Hợp đồng dự án và pháp luật hiện hành.

3. Các Bên có thể thỏa thuận các tài liệu kèm theo Hợp đồng dự án gồm các phụ lục, tài liệu và giấy tờ khác nhằm xác nhận hoặc quy định chi tiết những nội dung của Hợp đồng dự án. Các tài liệu kèm theo là bộ phận không tách rời của Hợp đồng dự án.

Điều 44. Quyền tiếp nhận Dự án (Điều 17 Nghị định số 108/2009/NĐ-CP)

1. Khi thực hiện quyền tiếp nhận Dự án theo quy định tại Điều 17 Nghị định số 108/2009/NĐ-CP, bên cho vay được tiếp tục thực hiện Dự án hoặc chuyển nhượng Dự án cho Nhà đầu tư khác.

2. Nhà đầu tư nhận chuyển nhượng Dự án phải đáp ứng đủ điều kiện theo quy định tại khoản 3 Điều 48 Thông tư này.

3. Cơ quan Nhà nước có thẩm quyền, Nhà đầu tư, Doanh nghiệp dự án, bên cho vay và Nhà đầu tư nhận chuyển nhượng Dự án thỏa thuận sửa đổi Hợp đồng dự án và thực hiện thủ tục điều chỉnh Giấy chứng nhận đầu tư theo quy định tại Điều 48 Thông tư này.

Điều 45. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án (Điều 18 Nghị định số 108/2009/NĐ-CP)

1. Nhà đầu tư (Bên chuyển nhượng) có thể chuyển nhượng một phần hoặc toàn bộ vốn điều lệ của mình trong Doanh nghiệp dự án cho Nhà đầu tư khác (Bên nhận chuyển nhượng). Trường hợp nhận chuyển nhượng toàn bộ vốn điều lệ của Doanh nghiệp dự án, Bên nhận chuyển nhượng kế thừa toàn bộ quyền và nghĩa vụ của Bên chuyển nhượng theo Hợp đồng dự án và các Hợp đồng có liên quan. Trường hợp nhận chuyển nhượng một phần vốn điều lệ, Bên nhận chuyển nhượng là một Bên tham gia thực hiện Hợp đồng dự án và các Hợp đồng có liên quan cùng với Bên chuyển nhượng.

Trường hợp chuyển nhượng vốn điều lệ phát sinh thu nhập, Bên chuyển nhượng phải thực hiện nghĩa vụ về thuế theo quy định của pháp luật về thuế thu nhập doanh nghiệp.

2. Bên chuyển nhượng phải đáp ứng đủ các điều kiện sau:

a) Đã góp đủ vốn chủ sở hữu vào Doanh nghiệp dự án theo đúng tiến độ cam kết tại Hợp đồng dự án;

b) Có cam kết của bên cho vay hoặc bên tài trợ khác về việc tiếp tục tài trợ vốn để thực hiện Dự án;

c) Các điều kiện về chuyển nhượng phần vốn góp theo quy định của pháp luật về doanh nghiệp.

3. Bên nhận chuyển nhượng phải đáp ứng đủ các điều kiện sau:

a) Có đủ năng lực tài chính, kỹ thuật và quản lý để thực hiện Hợp đồng dự án và các Hợp đồng có liên quan;

b) Cam kết tiếp tục thực hiện đầy đủ các quyền và nghĩa vụ của Bên chuyển nhượng theo quy định tại Hợp đồng dự án và các Hợp đồng có liên quan.

4. Trong quá trình đàm phán Hợp đồng chuyển nhượng, Bên chuyển nhượng phải tiếp tục thực hiện đầy đủ các quyền và nghĩa vụ theo Hợp đồng dự án.

5. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm xem xét, chấp thuận Hợp đồng chuyển nhượng và các điều kiện chuyển nhượng quy định tại các khoản 2, 3 và 4 Điều này.

Hợp đồng chuyển nhượng chỉ có hiệu lực sau khi Cơ quan cấp Giấy chứng nhận đầu tư cấp Giấy chứng nhận đầu tư điều chỉnh theo quy định tại khoản 8 Điều này.

6. Sau khi Hợp đồng chuyển nhượng được chấp thuận, Cơ quan nhà nước có thẩm quyền, Bên chuyển nhượng và Bên nhận chuyển nhượng thỏa thuận sửa đổi Hợp đồng dự án và lập hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư gửi Cơ quan cấp giấy chứng nhận đầu tư.

7. Ngoài nội dung quy định tại khoản 2 Điều 48, Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư phải bao gồm Hợp đồng chuyển nhượng, văn bản xác minh tư cách pháp lý (bản sao chứng nhận thành lập hoặc giấy tờ có giá trị tương đương khác) của Bên nhận chuyển nhượng.

8. Quy trình thẩm tra điều chỉnh Giấy chứng nhận đầu tư thực hiện theo quy định tương ứng đối với việc thẩm tra cấp Giấy chứng nhận đầu tư nêu tại khoản 4 Điều 47 của Thông tư này.

Chương 5.

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 46. Cơ quan cấp Giấy chứng nhận đầu tư (Điều 24 Nghị định số 108/2009/NĐ-CP)

1. Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Bộ Kế hoạch và Đầu tư theo quy định tại điểm c khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP là Dự án thực hiện trên địa bàn 2 tỉnh, thành phố trực thuộc trung ương trở lên.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư cho các Dự án không thuộc quy định tại khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP và Dự án khác.

Điều 47. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư (Điều 25 Nghị định số 108/2009/NĐ-CP)

1. Cơ quan tiếp nhận Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư:

a) Bộ Kế hoạch và Đầu tư tiếp nhận và thẩm tra Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư (sau đây gọi là Hồ sơ dự án) đối với các Dự án quy định tại khoản 1 Điều 24 Nghị định số 108/2009/NĐ-CP.

b) Sở Kế hoạch và Đầu tư tỉnh, thành phố trực thuộc trung ương tiếp nhận Hồ sơ dự án quy định tại khoản 2 Điều 24 Nghị định số 108/2009/NĐ-CP.

2. Nội dung Hồ sơ dự án:

a) Hồ sơ dự án được lập theo quy định tại khoản 2 Điều 25 Nghị định số 108/2009/NĐ-CP. Dự thảo hợp đồng hoặc các thỏa thuận khác liên quan đến việc thực hiện Dự án (nếu có) phải gửi kèm Hợp đồng dự án.

b) Dự án khác được lập trong hồ sơ riêng và gửi kèm Hồ sơ dự án xây dựng công trình BT.

c) Cơ quan tiếp nhận Hồ sơ dự án kiểm tra tính hợp lệ của Hồ sơ và yêu cầu Nhà đầu tư bổ sung (nếu có) trong thời hạn 5 ngày làm việc kể từ ngày nhận được Hồ sơ.

3. Nội dung thẩm tra:

a) Ngoài nội dung thẩm tra Dự án theo quy định tại khoản 3 Điều 25 Nghị định số 108/2009/NĐ-CP, Cơ quan cấp Giấy chứng nhận đầu tư thẩm tra hợp đồng hoặc các thỏa thuận khác liên quan đến việc thực hiện Dự án (nếu có).

b) Đối với Dự án BT, việc thẩm tra Dự án khác hoặc điều kiện thanh toán cho Nhà đầu tư được thực hiện đồng thời với việc thẩm tra Dự án xây dựng Công trình BT.

Đối với Dự án BT theo quy định tại điểm a khoản 1 Điều này, khi thẩm tra Dự án đầu tư xây dựng Công trình BT, Bộ Kế hoạch và Đầu tư xem xét các nguyên tắc cơ bản về điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác. Ủy ban nhân dân cấp tỉnh thực hiện thủ tục thẩm tra và cấp Giấy chứng nhận đầu tư cho Dự án khác.

4. Quy trình thẩm tra cấp Giấy chứng nhận đầu tư:

a) Đối với Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Bộ Kế hoạch và Đầu tư:

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được Hồ sơ dự án hợp lệ theo quy định tại khoản 2 Điều này, Bộ Kế hoạch và Đầu tư gửi văn bản lấy ý kiến của các Bộ, ngành và địa phương có liên quan (sau đây gọi là các Cơ quan có liên quan);

- Trong thời hạn 15 ngày làm việc kể từ ngày nhận được Hồ sơ dự án, các Cơ quan có liên quan gửi Bộ Kế hoạch và Đầu tư ý kiến thẩm tra bằng văn bản về các vấn đề thuộc thẩm quyền quản lý của mình;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến thẩm tra của các Cơ quan có liên quan, Bộ Kế hoạch và Đầu tư gửi văn bản thông báo cho Nhà đầu tư các yêu cầu sửa đổi, bổ sung hoặc cần làm rõ trong Hợp đồng dự án (nếu có);

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu, Nhà đầu tư gửi Bộ Kế hoạch và Đầu tư Hợp đồng dự án đã được sửa đổi, bổ sung hoặc giải trình các nội dung của Hợp đồng dự án (nếu có);

- Trong thời hạn 7 ngày làm việc kể từ ngày nhận được văn bản giải trình của Nhà đầu tư, Bộ Kế hoạch và Đầu tư xem xét các nội dung sửa đổi, bổ sung trong Hợp đồng dự án và giải trình có liên quan. Trường hợp các nội dung sửa đổi, bổ sung chưa đáp ứng yêu cầu, Bộ Kế hoạch và Đầu tư gửi văn bản yêu cầu Nhà đầu tư giải trình. Giấy chứng nhận đầu tư chỉ được cấp sau khi Hợp đồng dự án đã được sửa đổi, bổ sung theo đúng yêu cầu của Bộ Kế hoạch và Đầu tư.

b) Đối với Dự án thuộc thẩm quyền cấp Giấy chứng nhận đầu tư của Ủy ban nhân dân cấp tỉnh:

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được Hồ sơ dự án hợp lệ theo quy định tại khoản 2 Điều này, Sở Kế hoạch và Đầu tư gửi văn bản lấy ý kiến của các Sở, Ban, ngành có liên quan (đối với Dự án thuộc nhóm A, Dự án có yêu cầu bảo lãnh của Chính phủ, Dự án có yêu cầu sử dụng vốn ngân sách trung ương để thanh toán hoặc hỗ trợ Nhà đầu tư, ngoài việc lấy ý kiến các Sở, Ban, ngành của địa phương, Sở Kế hoạch và Đầu tư lấy ý kiến thẩm tra của Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và địa phương có liên quan, nếu có);

- Trong thời hạn 15 ngày làm việc kể từ ngày nhận được Hồ sơ dự án, các Cơ quan có liên quan thẩm tra các vấn đề thuộc thẩm quyền quản lý của mình;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được ý kiến thẩm tra của các Cơ quan có liên quan, Sở Kế hoạch và Đầu tư gửi văn bản thông báo cho Nhà đầu tư các yêu cầu sửa đổi, bổ sung hoặc cần làm rõ trong Hợp đồng dự án (nếu có);

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu, Nhà đầu tư gửi Sở Kế hoạch và Đầu tư Hợp đồng dự án đã được sửa đổi, bổ sung hoặc giải trình các nội dung của Hợp đồng dự án (nếu có);

- Trong thời hạn 7 ngày làm việc kể từ ngày nhận được văn bản giải trình của Nhà đầu tư, Sở Kế hoạch và Đầu tư xem xét các nội dung sửa đổi, bổ sung trong Hợp đồng dự án và giải trình có liên quan. Trường hợp các nội dung sửa đổi, bổ sung chưa đáp ứng yêu cầu, Sở Kế hoạch và Đầu tư gửi văn bản yêu cầu Nhà đầu tư giải trình. Căn cứ dự thảo Hợp đồng dự án đã được sửa đổi, bổ sung theo đúng yêu cầu, Sở Kế hoạch và Đầu tư lập báo cáo thẩm tra trình Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc cấp Giấy chứng nhận đầu tư cho Nhà đầu tư.

5. Trong thời hạn 7 ngày làm việc kể từ ngày ký chính thức Hợp đồng dự án, Nhà đầu tư gửi Hợp đồng dự án cho Cơ quan cấp Giấy chứng nhận đầu tư để lưu và theo dõi.

Nhà đầu tư, Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về tính chính xác, trung thực của Hợp đồng dự án đã ký chính thức và những nội dung đã được sửa đổi, bổ sung theo yêu cầu của Cơ quan thẩm tra dự án.

6. Giấy chứng nhận đầu tư gồm những nội dung quy định tại các Mẫu số 3 và 4 Phụ lục III của Thông tư này. Việc cấp Giấy chứng nhận đầu tư cho Dự án khác thực hiện theo quy định của pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 48. Hồ sơ, trình tự, thủ tục điều chỉnh Giấy chứng nhận đầu tư

1. Nhà đầu tư thực hiện thủ tục điều chỉnh Giấy chứng nhận đầu tư trong các trường hợp quy định tại các Điều 17, 18, 19, 20 và các trường hợp điều chỉnh khác trong nội dung Hợp đồng dự án làm thay đổi nội dung Giấy chứng nhận đầu tư đã được cấp.

2. Hồ sơ đề nghị điều chỉnh Giấy chứng nhận đầu tư:

Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan tiếp nhận hồ sơ dự án. Hồ sơ gồm những nội dung sau:

a) Văn bản đề nghị điều chỉnh Giấy chứng nhận đầu tư (theo Mẫu số 5 Phụ lục III của Thông tư này);

b) Báo cáo tình hình thực hiện Dự án đến thời điểm đề nghị điều chỉnh;

c) Bản sao Giấy chứng nhận đầu tư;

d) Thỏa thuận sửa đổi, bổ sung của Hợp đồng dự án (nếu có).

đ) Hồ sơ pháp lý (gồm Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

3. Quy trình thẩm tra:

Trình tự, thủ tục, nội dung thẩm tra điều chỉnh Giấy chứng nhận đầu tư được thực hiện theo quy định tương ứng đối với việc thẩm tra cấp Giấy chứng nhận đầu tư nêu tại các khoản 3 và 4 Điều 47 của Thông tư này.

Điều 49. Thành lập và tổ chức quản lý của Doanh nghiệp dự án (Điều 27 Nghị định số 108/2009/NĐ-CP)

1. Đối với Dự án đầu tư trong nước, Nhà đầu tư thực hiện thủ tục đăng ký doanh nghiệp để thành lập Doanh nghiệp dự án mới theo quy định của pháp luật về doanh nghiệp.

2. Đối với Dự án đầu tư nước ngoài, Giấy chứng nhận đầu tư cấp cho Nhà đầu tư nước ngoài đồng thời là Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp dự án.

3. Trường hợp Doanh nghiệp dự án có nhiều thành viên, cổ đông khác nhau thì các thành viên, cổ đông sáng lập phải là Nhà đầu tư ký kết Hợp đồng dự án với Cơ quan nhà nước có thẩm quyền.

4. Doanh nghiệp dự án thực hiện các hoạt động phù hợp với quy định tại Hợp đồng dự án, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký kinh doanh đã được cấp theo quy định tại khoản 1 hoặc khoản 2 Điều này. Doanh nghiệp BT có thể đồng thời là doanh nghiệp thực hiện Dự án khác.

Điều 50. Tổ chức lựa chọn nhà thầu tham gia thực hiện Dự án (Điều 29 Nghị định số 108/2009/NĐ-CP)

1. Đối với Dự án sử dụng từ 30% vốn nhà nước trở lên trong tổng vốn đầu tư của Dự án (bao gồm vốn chủ sở hữu và vốn vay), việc lựa chọn nhà thầu tư vấn, cung cấp hàng hóa, xây dựng phải tuân thủ quy định của pháp luật đấu thầu và các văn bản pháp luật có liên quan. Trong trường hợp này, người đứng đầu Doanh nghiệp dự án phê duyệt kế hoạch đấu thầu trên cơ sở ý kiến chấp thuận bằng văn bản của Cơ quan nhà nước có thẩm quyền.

2. Doanh nghiệp dự án tự quyết định việc lựa chọn nhà thầu tham gia thực hiện các Dự án không thuộc quy định tại khoản 1 Điều này và Dự án khác.

Điều 51. Lập thiết kế kỹ thuật, giám sát, nghiệm thu Công trình dự án (Điều 31 Nghị định số 108/2009/NĐ-CP)

1. Doanh nghiệp dự án tổ chức lập và phê duyệt thiết kế kỹ thuật theo quy định của pháp luật về xây dựng. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm kiểm tra, giám sát việc thực hiện thiết kế kỹ thuật của Công trình dự án để đảm bảo phù hợp với Báo cáo nghiên cứu khả thi và các điều kiện thỏa thuận trong Hợp đồng dự án. Mọi thay đổi của thiết kế kỹ thuật so với Báo cáo nghiên cứu khả thi trong quá trình lập và thực hiện phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Việc giám sát thi công xây dựng và nghiệm thu Công trình BT thực hiện theo thủ tục quy định đối với Dự án sử dụng nguồn vốn nhà nước

Điều 52. Quyết toán Công trình dự án (các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP)

Việc quyết toán Công trình dự án trước khi chuyển giao theo quy định tại các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 53. Tổng hợp, đánh giá tình hình thực hiện Dự án (khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP).

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổng hợp, giám sát, đánh giá tổng thể tình hình thực hiện Dự án theo quy định tại khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP và quy định của Chính phủ về giám sát, đánh giá đầu tư.

2. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Nhà đầu tư thực hiện việc giám sát, đánh giá đầu tư theo quy định của Chính phủ về giám sát, đánh giá đầu tư.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 04 năm 2011.

Điều 55. Quy định chuyển tiếp

1. Nhà đầu tư đã được cấp Giấy chứng nhận đầu tư theo quy định của Nghị định 108/2009/NĐ-CP trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện Dự án theo quy định của Nghị định này, Hợp đồng dự án và Giấy chứng nhận đầu tư.

2. Dự án có Hồ sơ mời thầu, Hồ sơ yêu cầu được phê duyệt trước ngày Thông tư này có hiệu lực thi hành được khuyến khích thực hiện thủ tục lựa chọn Nhà đầu tư theo quy định tại Thông tư này.

Dự án có Hồ sơ mời thầu, Hồ sơ yêu cầu được phê duyệt từ ngày Thông tư này có hiệu lực thi hành phải thực hiện theo quy định về lựa chọn Nhà đầu tư theo quy định tại Thông tư này.

3. Đối với các trường hợp khác, Bộ, ngành, Ủy ban nhân dân cấp tỉnh thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư để tiếp tục nghiên cứu, hướng dẫn.

Điều 56. Tổ chức thực hiện

1. Các Bộ, ngành xây dựng hệ thống tiêu chuẩn đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất phù hợp với mục tiêu, tính chất, quy mô của Dự án thuộc thẩm quyền quản lý của mình để làm cơ sở cho Bên mời thầu xây dựng tiêu chuẩn đánh giá đối với từng Dự án cụ thể, nhưng phải bao gồm tiêu chuẩn đánh giá chủ yếu quy định tại Thông tư này.

Trong thời gian tiêu chuẩn đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất chưa được ban hành, Bên mời thầu lập Hồ sơ mời thầu, Hồ sơ yêu cầu trên cơ sở các quy định tại Thông tư này.

2. Trường hợp Bên mời thầu tổ chức lựa chọn Nhà đầu tư theo nguyên tắc khác với quy định tại Thông tư này nhưng đảm bảo tính cạnh tranh và có hiệu quả cao nhất thì được áp dụng nguyên tắc đó và chịu trách nhiệm trước pháp luật về quyết định của mình. Trong thời gian tối đa 10 ngày làm việc kể từ ngày phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu, Bên mời thầu gửi các Hồ sơ này đến Bộ Kế hoạch và Đầu tư để theo dõi, quản lý.

3. Việc xử lý tình huống, kiến nghị và giải quyết kiến nghị, xử lý vi phạm pháp luật trong đấu thầu có thể áp dụng theo các quy định của pháp luật về đấu thầu.

4. Trong quá trình thực hiện Thông tư này, nếu có vấn đề vướng mắc, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh và Nhà đầu tư phản ánh kịp thời về Bộ Kế hoạch và Đầu tư để tiếp tục nghiên cứu, hướng dẫn.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Chính trị - Hành chính Quốc gia;
- Các Tập đoàn kinh tế, Tổng công ty 91;
- Website Chính phủ, Công báo Chính phủ;
- Sở KH&ĐT các tỉnh, thành phố;
- Các đơn vị thuộc Bộ;
- Cục Kiểm tra văn bản, Bộ Tư pháp;
- Lưu: VT, PC.

BỘ TRƯỞNG

Võ Hồng Phúc

PHỤ LỤC I

CÁC MẪU VĂN BẢN ÁP DỤNG TRONG QUÁ TRÌNH LỰA CHỌN NHÀ ĐẦU TƯ
(Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011 của Bộ Kế hoạch và Đầu tư)

Mẫu số 1

BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN

Kính gửi: …….. (ghi tên Cơ quan nhà nước có thẩm quyền)

Sau khi nghiên cứu Danh mục dự án được công bố ngày ….. trên ….. (ghi ngày công bố và phương tiện phát hành), chúng tôi:

Tên Nhà đầu tư:...................................................

Quốc tịch:...........................................................

Địa chỉ................................................................ (Ghi địa chỉ trụ sở chính)

Địa chỉ liên lạc ……… …..; số điện thoại:.............. ; thư điện tử (e-mail)......................................

đăng ký tham gia thực hiện Dự án ....................... (Ghi tên Dự án và số thứ tự trong Danh mục dự án đã công bố).

……, ngày ….. tháng ….. năm ………
Đại diện theo pháp luật của Nhà đầu tư
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

Ghi chú:

Đối với liên danh dự thầu, phải ghi rõ tên/quốc tịch của tất cả các thành viên thuộc liên danh; trường hợp đấu thầu quốc tế, phải ghi rõ quốc tịch của Nhà đầu tư.

Mẫu số 2

TÀI LIỆU HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU VÀ HỒ SƠ YÊU CẦU

PHẦN I. YÊU CẦU VỀ THỦ TỤC LỰA CHỌN NHÀ ĐẦU TƯ

1. Chỉ dẫn Nhà đầu tư

1.1. Tổng quát

1.2. Chuẩn bị Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1.3. Nộp Hồ sơ dự thầu

1.4. Đánh giá Hồ sơ dự thầu hoặc Hồ sơ đề xuất

1.5. Xét duyệt Nhà đầu tư

2. Bảng dữ liệu

Bảng dữ liệu bao gồm các nội dung thông tin chi tiết của Dự án theo một số mục tương ứng trong Phần chỉ dẫn Nhà đầu tư.

3. Tiêu chuẩn đánh giá

Tiêu chuẩn đánh giá được xây dựng theo quy định tại khoản 3 Điều 28 Chương III của Thông tư này.

4. Biểu mẫu dự thầu

PHẦN II. YÊU CẦU CỦA DỰ ÁN

Xác định mục tiêu, quy mô, địa điểm, tiêu chuẩn kỹ thuật, tổng vốn đầu tư và các yêu cầu khác liên quan đến việc thực hiện Dự án và Dự án khác (đối với Dự án BT) phù hợp với Báo cáo nghiên cứu khả thi Công trình dự án và Dự án khác.

PHẦN III. YÊU CẦU VỀ HỢP ĐỒNG

Hợp đồng dự án gồm những nội dung theo quy định tại Điều 43, Phụ lục II Thông tư này và các hợp đồng có liên quan (nếu có).

PHỤ LỤC II

NHỮNG NỘI DUNG CƠ BẢN CỦA HỢP ĐỒNG DỰ ÁN
(Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011 của Bộ Kế hoạch và Đầu tư)

I. HỢP ĐỒNG BOT VÀ HỢP ĐỒNG BTO

1. Những căn cứ ký kết Hợp đồng dự án

a) Luật Đầu tư, Luật Xây dựng, Luật Doanh nghiệp, Nghị định số 108/2009/NĐ-CP, Thông tư này và các Luật, Nghị định, văn bản pháp luật có liên quan khác.

b) Văn bản phê duyệt Báo cáo nghiên cứu khả thi và Quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án.

c) Văn bản phê duyệt quy hoạch hoặc chủ trương thực hiện Dự án của các cơ quan có liên quan (nếu có).

d) Các văn bản cần thiết khác theo thỏa thuận giữa các Bên.

2. Các Bên ký kết Hợp đồng dự án

a) Cơ quan nhà nước có thẩm quyền

- Địa chỉ:

- Điện thoại:…………………… fax…………………….

- Người đại diện (họ và tên, chức vụ)

b) Nhà đầu tư

- Tên doanh nghiệp (tên tiếng Việt, tiếng Anh và tên viết tắt, nếu có)

- Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư số ……. do Sở Kế hoạch và Đầu tư/Ủy ban nhân dân tỉnh/thành phố ………….. cấp ngày ……………. (đối với trường hợp Nhà đầu tư là Doanh nghiệp Việt Nam hoặc Doanh nghiệp có vốn đầu tư nước ngoài đã được thành lập tại Việt Nam).

- Địa chỉ:

- Điện thoại:…………………… fax…………………….

- Người đại diện (họ và tên, chức vụ)

(Trường hợp một Bên ký kết là Nhà đầu tư nước ngoài, ghi tên, quốc tịch của Nhà đầu tư; số giấy phép thành lập hoặc số giấy chứng nhận đăng ký kinh doanh, nếu có; địa chỉ, điện thoại, fax, họ và tên, chức vụ của người đại diện được ủy quyền)

c) Doanh nghiệp dự án (trường hợp Doanh nghiệp dự án cùng với Nhà đầu tư hợp thành một Bên tham gia Hợp đồng dự án, sau khi Nhà đầu tư được cấp Giấy chứng nhận đầu tư và thành lập Doanh nghiệp dự án theo quy định của pháp luật, đại diện có thẩm quyền của Doanh nghiệp sẽ ký Hợp đồng dự án).

3. Giải thích từ ngữ

Giải thích các thuật ngữ, khái niệm cơ bản sẽ được sử dụng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, pháp luật hiện hành và ngữ cảnh cụ thể của Hợp đồng dự án.

4. Mục đích của Hợp đồng dự án

Thỏa thuận giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư/Doanh nghiệp dự án về việc thực hiện Dự án theo quy định của Nghị định số 108/2009/NĐ-CP và theo các thỏa thuận cụ thể tại Hợp đồng này.

5. Mục tiêu, địa điểm, thời hạn thực hiện Dự án

a) Mô tả mục tiêu/các hoạt động, địa điểm xây dựng Công trình dự án.

b) Thời hạn thực hiện Dự án; các trường hợp và điều kiện được gia hạn hoặc rút ngắn thời hạn (theo các điều kiện cụ thể nêu tại Mục 18 Phần I Phụ lục này và các quy định có liên quan khác).

6. Quy mô, giải pháp thiết kế và tiêu chuẩn kỹ thuật của Công trình dự án

a) Quy mô của Công trình dự án (các hạng mục của Công trình và quy mô xây dựng, địa điểm, công suất thiết kế, công nghệ, trang thiết bị).

b) Giải pháp thiết kế, xây dựng (các yêu cầu về khảo sát, thiết kế xây dựng, thủ tục lập, phê duyệt).

c) Tiêu chuẩn kỹ thuật và chất lượng Công trình.

d) Quyền, nghĩa vụ của mỗi Bên trong việc thực hiện các thủ tục, yêu cầu nêu tại các điểm b, c Mục này phù hợp với quy định của pháp luật và thỏa thuận cụ thể giữa các Bên.

7. Vốn đầu tư của Dự án và phương án tài chính

a) Tổng vốn đầu tư, nguyên tắc xác định tổng vốn đầu tư (kể cả nguyên tắc xác định dự toán chi phí đầu tư xây dựng Công trình), trong đó:

- Vốn chủ sở hữu và tiến độ huy động;

- Vốn vay và tiến độ huy động.

(Tổng vốn đầu tư và vốn chủ sở hữu được xác định phù hợp với tiến độ thực hiện Dự án và theo phân kỳ đầu tư, nếu có).

b) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc bảo đảm nguồn vốn và tiến độ huy động vốn để thực hiện Dự án.

c) Các điều kiện được phép điều chỉnh tổng vốn đầu tư, vốn chủ sở hữu và biện pháp xử lý.

d) Phương án kinh doanh để hoàn vốn, thu lợi nhuận (xác định nguồn thu và giá, phí hàng hóa, dịch vụ; phương pháp xác định; thời gian kinh doanh; nguyên tắc điều chỉnh giá, phí hàng hóa dịch vụ và thời gian kinh doanh; chi phí vận hành, quản lý, bảo dưỡng Công trình).

8. Các điều kiện về sử dụng đất và công trình có liên quan

a) Địa điểm Công trình xây dựng, diện tích đất dự kiến sử dụng của Công trình dự án và các công trình liên quan (nếu có).

b) Thời điểm, tiến độ giao đất theo thỏa thuận cụ thể giữa các Bên phù hợp với tiến độ thi công xây dựng Công trình.

c) Nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc giao đất theo tiến độ thi công xây dựng và phối hợp với Nhà đầu tư/Doanh nghiệp dự án để thực hiện công tác bồi thường, giải phóng mặt bằng thi công xây dựng và tái định cư.

d) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc bảo đảm thu xếp nguồn vốn để thanh toán chi phí bồi thường, giải phóng mặt bằng xây dựng và tái định cư.

đ) Quyền, nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc sử dụng, quản lý diện tích đất đã được giao; quyền, nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc giám sát, kiểm tra việc thực hiện tiến độ bồi thường, giải phóng mặt bằng, tái định cư và sử dụng đất của Nhà đầu tư/Doanh nghiệp dự án.

e) Các điều kiện sử dụng công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho việc xây dựng, vận hành, quản lý Công trình (nếu có).

g) Các quy định về khai quật và xử lý các vật hóa thạch, cổ vật, công trình kiến trúc hoặc các hiện vật khác trong khu vực Dự án và quyền và nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án đối với các hiện vật này.

h) Các quyền, nghĩa vụ khác của Cơ quan nhà nước có thẩm quyền và Nhà đầu tư/Doanh nghiệp dự án theo thỏa thuận cụ thể giữa các Bên phù hợp với quy định của pháp luật về đất đai, xây dựng, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

i) Trách nhiệm của mỗi Bên trong trường hợp vi phạm nghĩa vụ đã cam kết tại Mục này.

9. Các quy định về bảo vệ môi trường

Nghĩa vụ của mỗi Bên trong việc thực hiện các biện pháp để bảo đảm thực hiện Quyết định phê duyệt Báo cáo đánh giá tác động môi trường của Dự án và các quy định có liên quan của pháp luật về đầu tư, xây dựng và môi trường.

10. Thời gian và tiến độ xây dựng Công trình dự án

a) Thời gian thực hiện công tác chuẩn bị xây dựng, giải phóng mặt bằng, tái định cư; thời điểm khởi công xây dựng và tiến độ thực hiện từng hạng mục; thời điểm hoàn thành Công trình (kèm theo Phụ lục quy định cụ thể tiến độ và thời gian thực hiện từng hạng mục và Mẫu Báo cáo của Nhà đầu tư/Doanh nghiệp dự án về tiến độ xây dựng nhằm đảm bảo để Cơ quan nhà nước có thẩm quyền giám sát, kiểm tra tiến độ xây dựng công trình từ khi khởi công cho đến khi đưa vào hoạt động).

b) Các trường hợp và điều kiện được phép điều chỉnh thời gian, tiến độ xây dựng Công trình.

c) Quyền và nghĩa vụ của mỗi Bên và biện pháp xử lý trong trường hợp một trong các Bên vi phạm nghĩa vụ đã cam kết nêu tại Mục này, bao gồm các trường hợp làm phát sinh hoặc phải trì hoãn phần công việc phải hoàn thành và trách nhiệm bồi thường của Bên vi phạm.

11. Các quy định về thi công xây dựng, kiểm tra, giám sát, quản lý chất lượng, nghiệm thu, quyết toán Công trình

a) Quyền, nghĩa vụ của các Bên trong việc thực hiện các thủ tục, yêu cầu về thi công xây dựng phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

b) Điều kiện lựa chọn các nhà thầu trong quá trình xây dựng Công trình phù hợp với quy định của pháp luật về đấu thầu, Nghị định số 108/2009/NĐ-CP và Thông tư này.

c) Chế độ quản lý chất lượng và giám sát, nghiệm thu Công trình phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

d) Thủ tục kiểm toán và quyết toán vốn đầu tư xây dựng Công trình trước khi hoàn thành và đưa vào sử dụng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và hướng dẫn của Bộ Tài chính.

12. Các quy định về giám định, vận hành, bảo dưỡng và hoạt động kinh doanh của Công trình dự án

a) Quyền và nghĩa vụ của các Bên trong việc thực hiện các quy định về giám định (thiết kế, giám định và kiểm định chất lượng thi công xây dựng, giám định thiết bị) phù hợp với quy định của pháp luật về xây dựng và thỏa thuận cụ thể giữa các Bên.

b) Quyền, nghĩa vụ của Doanh nghiệp dự án trong việc tổ chức quản lý, kinh doanh, duy trì hoạt động bình thường của Công trình và bảo đảm cung cấp hàng hóa, dịch vụ liên tục; bảo dưỡng Công trình trong quá trình khai thác vận hành; điều kiện, biện pháp giải quyết khi tạm ngừng cung cấp hàng hóa, dịch vụ do sự cố kỹ thuật, sự kiện bất khả kháng và các trường hợp khác phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và thỏa thuận cụ thể giữa các Bên.

c) Nghĩa vụ của Doanh nghiệp dự án trong việc mua bảo hiểm Công trình và bảo hành Công trình phù hợp với quy định của Luật Xây dựng, Luật Kinh doanh bảo hiểm, văn bản pháp luật có liên quan và thỏa thuận cụ thể giữa các Bên.

d) Quyền, nghĩa vụ của Cơ quan nhà nước có thẩm quyền trong việc kiểm tra, giám sát và phối hợp với Doanh nghiệp dự án thực hiện các nghĩa vụ nêu tại Mục này.

13. Quy định về chuyển giao Công trình dự án

a) Điều kiện kỹ thuật, tình trạng hoạt động và chất lượng công trình khi chuyển giao (Cơ quan nhà nước có thẩm quyền tự mình hoặc thuê tổ chức tư vấn để giám định chất lượng Công trình trước khi chuyển giao).

b) Danh sách các hạng mục công trình, máy móc, thiết bị, tài sản và toàn bộ hồ sơ, tài liệu có liên quan trong quá trình khảo sát, thiết kế, xây dựng, vận hành, kinh doanh Công trình.

c) Nghĩa vụ của mỗi Bên trong việc bảo dưỡng, sửa chữa các hư hại (nếu có) để duy trì hoạt động bình thường của Công trình sau khi chuyển giao.

d) Nghĩa vụ của Nhà đầu tư/Doanh nghiệp dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

đ) Trình tự, thủ tục chuyển giao Công trình.

e) Cơ quan tiếp nhận và quản lý Công trình sau khi chuyển giao.

14. Quyền và nghĩa vụ của mỗi Bên

Quyền và nghĩa vụ của mỗi Bên trong việc thực hiện các quy định nêu tại Hợp đồng dự án, quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và văn bản pháp luật có liên quan (gồm cả các quyền, nghĩa vụ đã được quy định cụ thể trong từng điều khoản của Hợp đồng).

15. Các ưu đãi và bảo đảm đầu tư áp dụng đối với Nhà đầu tư/Doanh nghiệp dự án

a) Các loại thuế, nghĩa vụ tài chính, ưu đãi đầu tư (nếu có) áp dụng đối với Nhà đầu tư/Doanh nghiệp dự án theo quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật hiện hành có liên quan.

b) Các biện pháp bảo đảm đầu tư phù hợp với quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP.

c) Các biện pháp hỗ trợ hoặc cam kết khác của Cơ quan nhà nước có thẩm quyền đối với Nhà đầu tư/Doanh nghiệp dự án theo thỏa thuận cụ thể giữa các Bên (nếu có).

d) Cam kết bảo lãnh của cơ quan chính phủ (nếu có) theo quy định tại Điều 40 Nghị định số 108/2009/NĐ-CP.

16. Sửa đổi, bổ sung Hợp đồng dự án

a) Các trường hợp và điều kiện được phép điều chỉnh quy định của Hợp đồng dự án phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan (ví dụ: thay đổi về quy mô, tiêu chuẩn kỹ thuật, tổng vốn đầu tư xây dựng Công trình; thay đổi về nguồn thu, thời gian vận hành, khai thác; thay đổi do sự kiện bất khả kháng và các trường hợp khác theo thỏa thuận giữa các Bên).

b) Trình tự, thủ tục sửa đổi, bổ sung Hợp đồng dự án phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và Thông tư này.

17. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

a) Các điều kiện, trình tự, thủ tục cho phép Nhà đầu tư chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ theo Hợp đồng dự án; quyền, nghĩa vụ của Bên nhận chuyển nhượng phù hợp với quy định của Nghị định số 108/2009/NĐ-CP, Thông tư này và thỏa thuận cụ thể giữa các Bên.

b) Các điều kiện, trình tự, thủ tục xác lập, thực thi và đảm bảo thực hiện hợp đồng vay vốn, thỏa thuận bảo lãnh và các quyền tiếp nhận dự án theo quy định tại Điều 17 và Điều 18 Nghị định số 108/2009/NĐ-CP.

18. Thời hạn và chấm dứt Hợp đồng dự án

a) Thời hạn của Hợp đồng dự án và các điều kiện để gia hạn hoặc rút ngắn thời hạn của Dự án hoặc Hợp đồng dự án theo quy định tại Điều 20 Nghị định số 108/2009/NĐ-CP và thỏa thuận cụ thể giữa các Bên.

b) Các trường hợp và điều kiện kết thúc Hợp đồng dự án theo thỏa thuận hoặc chấm dứt trước thời hạn phù hợp với quy định của Nghị định số 108/2009/NĐ-CP.

c) Quyền, nghĩa vụ của mỗi Bên khi kết thúc Hợp đồng dự án theo đúng thời hạn đã thỏa thuận.

d) Quyền, nghĩa vụ của mỗi Bên trong trường hợp chấm dứt trước thời hạn đã thỏa thuận; giá trị và phương pháp tính toán giá trị bồi thường thiệt hại do lỗi của một Bên.

đ) Trình tự, thủ tục chấm dứt Hợp đồng dự án trong các trường hợp nêu tại Mục này.

19. Các sự kiện bất khả kháng và nguyên tắc xử lý

a) Các trường hợp bất khả kháng và nguyên tắc xác định sự kiện bất khả kháng.

b) Quy định quyền, nghĩa vụ của mỗi Bên khi xảy ra sự kiện bất khả kháng theo nguyên tắc:

- Các Bên được miễn trách nhiệm theo Hợp đồng dự án khi xảy ra sự kiện bất khả kháng phù hợp với các nguyên tắc quy định tại Bộ Luật dân sự, Luật Thương mại;

- Việc khắc phục sự kiện bất khả kháng do thay đổi chính sách, pháp luật thực hiện theo quy định của Luật Đầu tư.

20. Giải quyết tranh chấp

Cơ chế giải quyết tranh chấp giữa các Bên tham gia Hợp đồng dự án và tranh chấp giữa Doanh nghiệp dự án với các bên có liên quan theo quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

21. Pháp luật điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

Luật áp dụng để điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan đến việc thực hiện Dự án phù hợp với quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP, Thông tư này và các văn bản pháp luật có liên quan.

22. Ngôn ngữ của Hợp đồng dự án

Ngôn ngữ sử dụng trong Hợp đồng dự án, các phụ lục, văn bản, tài liệu kèm theo và các hợp đồng có liên quan đến việc thực hiện Dự án (nếu có); biện pháp xử lý trong trường hợp có sự khác nhau giữa bản tiếng Việt và tiếng nước ngoài (đối với Dự án có vốn đầu tư nước ngoài) phù hợp với quy định của pháp luật về đầu tư.

23. Hiệu lực Hợp đồng dự án

a) Thời điểm bắt đầu có hiệu lực và kết thúc Hợp đồng dự án.

b) Thời gian, địa điểm ký kết, số bản Hội đồng và giá trị pháp lý của mỗi bản.

24. Những nội dung khác

Các nội dung khác do các Bên thỏa thuận tùy thuộc vào lĩnh vực, quy mô, tính chất và yêu cầu thực hiện Dự án với điều kiện không trái với quy định của pháp luật (Ví dụ: quy định về chế độ báo cáo, bảo mật thông tin và các vấn đề khác).

25. Các phụ lục và tài liệu kèm theo

Các phụ lục, văn bản, tài liệu kèm theo do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất và yêu cầu thực hiện Dự án.

II. HỢP ĐỒNG BT

1. Những nội dung quy định đối với Hội đồng BOT và Hợp đồng BTO trừ các Mục được quy định khác dưới đây.

2. Mục đích của Hợp đồng dự án

Cơ quan nhà nước có thẩm quyền:

a) Giao cho Nhà đầu tư/Doanh nghiệp dự án thực hiện Dự án đầu tư xây dựng Công trình (tên Công trình).

b) Giao Dự án khác (tên Dự án) để Nhà đầu tư/Doanh nghiệp dự án thực hiện theo quy định tại Điều/các Điều… của Hợp đồng này (hoặc thanh toán bằng tiền cho Nhà đầu tư/Doanh nghiệp dự án theo quy định tại Điều/các Điều …. của Hợp đồng này).

3. Vốn đầu tư của Dự án đầu tư xây dựng công trình và phương án thu hồi vốn của Nhà đầu tư

a) Vốn đầu tư của Công trình dự án (gồm những nội dung quy định tại các điểm a, b, c Mục 7 Phần I).

b) Phương án thu hồi vốn của Nhà đầu tư:

- Trường hợp Nhà đầu tư được giao đất để thực hiện Dự án khác, Hợp đồng dự án phải có những nội dung sau: địa điểm, diện tích khu đất dự kiến thực hiện Dự án khác; giá trị và phương pháp xác định giá trị quyền sử dụng đất; lịch biểu giao đất và các điều kiện để Nhà đầu tư/Doanh nghiệp dự án được giao đất.

- Trường hợp Nhà đầu tư được thanh toán bằng tiền, Hợp đồng dự án phải quy định cụ thể số tiền (vốn đầu tư) được thanh toán, lãi suất, nguyên tắc xác định lãi suất, thời hạn thanh toán, các trường hợp và điều kiện được phép điều chỉnh và các điều kiện khác phù hợp với hướng dẫn của Bộ Tài chính.

- Đồng tiền thanh toán và tỷ giá quy đổi áp dụng phù hợp với hướng dẫn của Bộ Tài chính.

c) Thủ tục kiểm toán và quyết toán vốn đầu tư xây dựng Công trình phù hợp với quy định của Nghị định số 108/2009/NĐ-CP và hướng dẫn của Bộ Tài chính.

4. Dự án khác

a) Mục tiêu Dự án;

b) Tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500, tiến độ phê duyệt và thực hiện Dự án khác;

c) Quyền, nghĩa vụ của mỗi Bên trong việc thực hiện Dự án khác theo thỏa thuận cụ thể giữa các Bên phù hợp với quy định của pháp luật về đầu tư, xây dựng, văn bản pháp luật có liên quan (áp dụng đối với trường hợp Nhà đầu tư được giao Dự án khác).

Đại diện Cơ quan nhà nước có thẩm quyền | Đại diện theo pháp luật của Nhà đầu tư
 | Đại diện theo pháp luật của Doanh nghiệp dự án

PHỤ LỤC III

CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN THỦ TỤC CẤP, ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ
 (Ban hành kèm theo Thông tư số 03/2011/TT-BKH ngày 27/01/2011 của Bộ Kế hoạch và Đầu tư)

Mẫu số 1

Giấy đề nghị cấp Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư nước ngoài)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

..…., ngày ….. tháng ….. năm ………

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

I. THÔNG TIN NHÀ ĐẦU TƯ (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại:……………………………..Fax (nếu có):

Email (nếu có):…………………………….. Website (nếu có):

Người đại diện theo pháp luật:

Giới tính:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):……………………………..

Sinh ngày: ……./……./…….. Dân tộc:……………………………..Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

II. ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP DỰ ÁN:

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax:

Email: Website:

3. Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty (kê khai theo mẫu tương ứng của Hồ sơ thành lập doanh nghiệp theo quy định của pháp luật về doanh nghiệp): gửi kèm

III. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ:

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền – nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Kiến nghị ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

VI. NHÀ ĐẦU TƯ CAM KẾT:

1. Bản thân không thuộc diện quy định tại khoản 2 Điều 13 Luật Doanh nghiệp;

2. Trụ sở chính thuộc quyền sở hữu/quyền sử dụng hợp pháp của công ty và được sử dụng đúng mục đích theo quy định của pháp luật;

3. Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký trên.

ĐẠI DIỆN NHÀ ĐẦU TƯ
(Ký và ghi họ tên, chức danh và đóng dấu, nếu có)

Tài liệu kèm theo:

- Hợp đồng dự án và dự thảo các hợp đồng, thỏa thuận nguyên tắc liên quan đến việc thực hiện Dự án (nếu có);

- Báo cáo nghiên cứu khả thi Công trình dự án (và Dự án khác, đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có);

- Hồ sơ đăng ký thành lập doanh nghiệp theo Luật Doanh nghiệp (trừ Giấy đề nghị đăng ký thành lập doanh nghiệp);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

Mẫu số 2

Giấy đề nghị cấp Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư trong nước và doanh nghiệp có vốn đầu tư nước ngoài)

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

..…., ngày ….. tháng ….. năm ………

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

I. THÔNG TIN NHÀ ĐẦU TƯ: (ghi như quy định tương ứng trong Mẫu số 1):

II. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ: (ghi như quy định tương ứng trong Mẫu số 1)

III. NHÀ ĐẦU TƯ CAM KẾT:

Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác và trung thực của nội dung đăng ký doanh nghiệp trên.

ĐẠI DIỆN NHÀ ĐẦU TƯ
(Ký và ghi họ tên, chức danh và đóng dấu, nếu có)

Tài liệu kèm theo:

- Hợp đồng dự án và dự thảo các hợp đồng, thỏa thuận nguyên tắc liên quan đến việc thực hiện Dự án (nếu có).

- Báo cáo nghiên cứu khả thi Công trình dự án (và Dự án khác, đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

Mẫu số 3

Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư nước ngoài)

CƠ QUAN CẤP
GIẤY CHỨNG NHẬN ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN ĐẦU TƯ

Số:

Chứng nhận lần đầu: Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng, cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh; Hợp đồng Xây dựng – Chuyển giao;

Căn cứ …………… quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ……;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ……… nộp ngày….., và hồ sơ bổ sung nộp ngày ………… (nếu có),

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Chứng nhận:

1. Nhà đầu tư: (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: …………………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính (ghi nội dung tương ứng trong Mẫu số 1):

Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc:……………………………..Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Điều 1. ĐĂNG KÝ THÀNH LẬP DOANH NGHIỆP DỰ ÁN

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

3. Người đại diện theo pháp luật:

Họ và tên (ghi bằng chữ in hoa): Giới tính:

Chức danh:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty:

STT

Tên thành viên

Nơi đăng ký hộ khẩu thường trú đối với cá nhân; địa chỉ trụ sở chính đối với tổ chức

Giá trị phần vốn góp (VNĐ)

Tỷ lệ (%)

Số giấy chứng minh nhân dân (hoặc chứng thực cá nhân hợp pháp khác) đối với cá nhân; Mã số doanh nghiệp đối với doanh nghiệp; Số Quyết định thành lập đối với tổ chức

Ghi chú

Doanh nghiệp phải đăng ký mã số thuế, đăng ký mẫu dấu và mở tài khoản tại ngân hàng theo quy định của pháp luật Việt Nam.

Điều 2. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền – nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

Điều 3. Giấy chứng nhận đầu tư này được lập thành (…) bản gốc: 01 bản lưu tại Cơ quan cấp Giấy chứng nhận đầu tư, 01 bản cấp cho Doanh nghiệp dự án, … bản cấp cho Nhà đầu tư (mỗi Nhà đầu tư một bản), 01 bản gửi đến … (Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án) và sao gửi đến: Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Tài nguyên và Môi trường, UBND tỉnh nơi thực hiện Dự án và các Bộ, Ngành, cơ quan khác có lấy ý kiến trong quá trình cấp Giấy chứng nhận đầu tư./.

THỦ TRƯỞNG CƠ QUAN
CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 4

Giấy chứng nhận đầu tư
(Áp dụng đối với Nhà đầu tư trong nước và doanh nghiệp có vốn đầu tư nước ngoài)

CƠ QUAN CẤP
GIẤY CHỨNG NHẬN ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY CHỨNG NHẬN ĐẦU TƯ

Số:

Chứng nhận lần đầu: Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Chứng nhận thay đổi lần thứ: …. Ngày ….. tháng ….. năm ………

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Doanh nghiệp số 60/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh; Hợp đồng Xây dựng – Chuyển giao;

Căn cứ …………… quy định chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy của ……;

Căn cứ bản đề nghị cấp Giấy chứng nhận đầu tư và hồ sơ kèm theo do ………… nộp ngày….., và hồ sơ bổ sung nộp ngày ………………… (nếu có),

CƠ QUAN CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Chứng nhận:

1. Nhà đầu tư: (trường hợp có nhiều Nhà đầu tư khác nhau, phải ghi rõ thông tin của từng Nhà đầu tư).

Đối với Nhà đầu tư là cá nhân:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú (ghi nội dung tương ứng trong Mẫu số 1):

Chỗ ở hiện tại (ghi nội dung tương ứng trong Mẫu số 1):

Đối với Nhà đầu tư là tổ chức:

Tên (ghi đầy đủ bằng chữ in hoa):

Giấy tờ chứng thực việc thành lập:

Số giấy chứng thực:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Địa chỉ trụ sở chính (ghi nội dung tương ứng trong Mẫu số 1):

Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa):

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Điều 1. ĐĂNG KÝ DỰ ÁN ĐẦU TƯ: (ghi nội dung tương ứng tại Điều 2 trong Mẫu số 3)

Điều 2. (ghi nội dung tương ứng tại Điều 3 trong Mẫu số 3)

THỦ TRƯỞNG CƠ QUAN
CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 5

Giấy đề nghị điều chỉnh Giấy chứng nhận đầu tư

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

GIẤY ĐỀ NGHỊ ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Kính gửi: (tên Cơ quan cấp Giấy chứng nhận đầu tư)

Nhà đầu tư:

Đăng ký/đề nghị điều chỉnh Giấy chứng nhận đầu tư (số, ngày cấp, nơi cấp) với nội dung sau:

I. ĐIỀU CHỈNH NỘI DUNG ĐĂNG KÝ KINH DOANH (chỉ áp dụng đối với Nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư theo Mẫu số 1):

Những nội dung đề nghị điều chỉnh (Chỉ ghi những nội dung đề nghị điều chỉnh và giải trình lý do điều chỉnh):

Nội dung đăng ký kinh doanh sau khi điều chỉnh:

1. Tên công ty:

Tên công ty viết bằng tiếng Việt (ghi bằng chữ in hoa):

Tên công ty viết bằng tiếng nước ngoài (nếu có):

Tên công ty viết tắt (nếu có):

2. Địa chỉ trụ sở chính:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại:……………….......……………..Fax:

Email:…………………………................... Website:

3. Người đại diện theo pháp luật:

Họ và Tên (ghi đầy đủ bằng chữ in hoa): ……………………………..

Giới tính:

Sinh ngày: ……./……./…….. Dân tộc: …………………………….. Quốc tịch:

Chứng minh nhân dân số:

Ngày cấp: ……./……./…….. Nơi cấp:

Giấy tờ chứng thực cá nhân khác (nếu không có CMND):

Số giấy chứng thực cá nhân:

Ngày cấp: ……./……./…….. Ngày hết hạn: ……./……./…….. Nơi cấp:

Nơi đăng ký hộ khẩu thường trú:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Chỗ ở hiện tại:

Số nhà, đường phố/xóm/ấp/thôn:

Xã/Phường/Thị trấn:

Quận/Huyện/Thị xã/Thành phố thuộc tỉnh:

Tỉnh/Thành phố:

Điện thoại: Fax (nếu có):

Email (nếu có): Website (nếu có):

4. Mục tiêu hoạt động: Thực hiện Dự án …………………………….. (tên Dự án)

5. Vốn điều lệ (bằng số; VNĐ):

6. Nguồn vốn điều lệ:

Loại nguồn vốn | Tỷ lệ (%) | Số tiền (bằng số; VNĐ)
Vốn trong nước: + Vốn nhà nước + Vốn tư nhân |  |
Vốn nước ngoài |  |
Vốn khác |  |
Tổng cộng |  |

7. Loại hình công ty:

8. Danh sách thành viên công ty (kê khai theo mẫu tương ứng của Hồ sơ thành lập doanh nghiệp theo quy định của pháp luật về Doanh nghiệp): Gửi kèm

II. ĐIỀU CHỈNH NỘI DUNG DỰ ÁN:

Những nội dung đề nghị điều chỉnh: (chỉ ghi những nội dung đề nghị điều chỉnh và giải trình lý do điều chỉnh)

Nội dung Dự án sau khi điều chỉnh:

1. Dự án đầu tư: Dự án đầu tư xây dựng (tên Công trình dự án) thực hiện trên cơ sở Hợp đồng (loại hợp đồng) ký kết với ………………… (tên Cơ quan nhà nước có thẩm quyền), có trụ sở chính tại (địa chỉ trụ sở chính Cơ quan nhà nước có thẩm quyền), (Điện thoại, Fax) đại diện bởi (Họ và tên, chức danh người đại diện ký kết Hợp đồng dự án) theo Giấy ủy quyền (Số Giấy ủy quyền nếu có).

2. Địa điểm xây dựng Công trình dự án: ………… Diện tích đất dự kiến sử dụng ………………:

3. Mục tiêu, quy mô, tiêu chuẩn kỹ thuật của Công trình dự án (ghi những nội dung phù hợp với Hợp đồng dự án):

4. Tổng vốn đầu tư, trong đó:

- Vốn chủ sở hữu của Doanh nghiệp dự án:

- Vốn vay:

5. Tiến độ thực hiện Dự án:

a. Tiến độ xây dựng (ghi cụ thể tiến độ giải phóng mặt bằng, tiến độ xây dựng):

- Tiến độ giải phóng mặt bằng: …….. kể từ ……….. đến……….

- Tiến độ xây dựng: …….. kể từ ……….. đến……….

b. Tiến độ giải ngân (ghi cụ thể tiến độ theo từng giai đoạn, nếu việc giải ngân không được thực hiện một lần):

c. Thời gian Xây dựng – Kinh doanh – Chuyển giao Công trình (đối với Dự án BOT); thời gian Xây dựng – Chuyển giao – Kinh doanh Công trình (Đối với Dự án BTO); thời gian Xây dựng – Chuyển giao Công trình (đối với Dự án BT):

d. Thời gian chuyển giao Công trình:

đ. Thời gian bảo hành công trình sau khi chuyển giao:

6. Các điều kiện kinh doanh Công trình (đối với Dự án BOT và BTO) hoặc điều kiện hỗ trợ, thanh toán theo một trong hai phương thức (đối với Dự án BT):

a. Giao Dự án khác (mục tiêu, địa điểm, diện tích đất sử dụng, tổng vốn đầu tư, thời gian và tiến độ thực hiện); hoặc

b. Thanh toán bằng tiền (số tiền, thời gian, tiến độ thanh toán):

7. Ưu đãi, hỗ trợ đầu tư và các biện pháp bảo đảm đầu tư khác (nếu có):

III. NHÀ ĐẦU TƯ CAM KẾT:

1. Về tính chính xác của nội dung hồ sơ điều chỉnh;

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy chứng nhận đầu tư.

……, ngày ….. tháng ….. năm ………
Đại diện theo pháp luật của Nhà đầu tư
(Ký, ghi họ tên, chức danh và đóng dấu)

Tài liệu kèm theo:

- Báo cáo tình hình thực hiện Dự án;

- Dự thảo Hợp đồng dự án (sửa đổi);

- Hồ sơ đăng ký thay đổi đăng ký kinh doanh theo quy định của Luật Doanh nghiệp (đối với trường hợp đề nghị thay đổi nội dung đăng ký kinh doanh trong Giấy chứng nhận đầu tư);

- Hồ sơ pháp lý của Nhà đầu tư (Bản sao chứng nhận thành lập hoặc các giấy tờ có giá trị tương đương khác).

MỤC LỤC

Chương I.................................................................................................................................

NHỮNG QUY ĐỊNH CHUNG .....................................................................................................

Điều 1. Phạm vi điều chỉnh ........................................................................................................

Điều 2. Các hình thức Hợp đồng dự án tương tự khác (khoản 1 Điều 1 Nghị định số 108/2009/NĐ-CP)

Điều 3. Nhà đầu tư và Doanh nghiệp dự án (các khoản 7 và 8 Điều 2 Nghị định số 108/2009/NĐ-CP)...........

Điều 4. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án (Điều 3 Nghị định số 108/2009/NĐ-CP)

Điều 5. Lĩnh vực đầu tư (Điều 4 Nghị định số 108/2009/NĐ-CP).....................................................

Điều 6. Nguồn vốn thực hiện Dự án (Điều 5 Nghị định số 108/2009/NĐ-CP)....................................

Điều 7. Sử dụng vốn nhà nước để tham gia thực hiện Dự án (Điều 6 Nghị định số 108/2009/NĐ-CP)

Điều 8. Nhóm công tác liên ngành (Điều 7 Nghị định số 108/2009/NĐ-CP)......................................

Chương II. ..............................................................................................................................

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN...........................................................................

Điều 10. Xây dựng và phê duyệt Danh mục dự án (Điều 9 Nghị định số 108/2009/NĐ-CP)...............

Điều 11. Công bố Danh mục dự án (Điều 10 Nghị định số 108/2009/NĐ-CP)...................................

Điều 12. Dự án do Nhà đầu tư đề xuất ngoài Danh mục dự án đã công bố (Điều 11 Nghị định số 108/2009/NĐ-CP)

Điều 13. Lập, phê duyệt Báo cáo nghiên cứu khả thi (Điều 12 Nghị định số 108/2009/NĐ-CP).........

Chương III. ..............................................................................................................................

LỰA CHỌN NHÀ ĐẦU TƯ VÀ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN ..................................................

Mục 1......................................................................................................................................

Những quy định chung..............................................................................................................

Điều 14. Giải thích từ ngữ.........................................................................................................

Điều 15. Điều kiện tổ chức lựa chọn Nhà đầu tư và điều kiện tham dự thầu...................................

Điều 16. Ngôn ngữ sử dụng trong quá trình lựa chọn Nhà đầu tư .................................................

Điều 17. Chi phí tổ chức lựa chọn Nhà đầu tư ............................................................................

Điều 18. Hình thức và phương thức lựa chọn Nhà đầu tư ............................................................

Điều 19. Bảo đảm dự thầu.........................................................................................................

Điều 20. Thời gian tổ chức lựa chọn Nhà đầu tư ........................................................................

Điều 21. Phân cấp thẩm định và phê duyệt trong quá trình lựa chọn Nhà đầu tư ............................

Điều 22. Quy trình tổng quát lựa chọn Nhà đầu tư ......................................................................

Điều 23. Lập kế hoạch lựa chọn Nhà đầu tư ...............................................................................

Điều 24. Thẩm định, phê duyệt kế hoạch lựa chọn Nhà đầu tư .....................................................

Điều 25. Thành lập Tổ chuyên gia đấu thầu.................................................................................

Điều 26. Áp dụng sơ tuyển........................................................................................................

Điều 27. Trình tự sơ tuyển ........................................................................................................

Điều 28. Lập Hồ sơ mời thầu hoặc Hồ sơ yêu cầu......................................................................

Điều 29. Trình, thẩm định và phê duyệt Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.................................

Điều 30. Mời thầu.....................................................................................................................

Điều 31. Phát hành Hồ sơ mời thầu hoặc Hồ sơ yêu cầu.............................................................

Điều 32. Làm rõ Hồ sơ mời thầu hoặc Hồ sơ yêu cầu .................................................................

Điều 33. Chuẩn bị và nộp Hồ sơ dự thầu hoặc Hồ sơ đề xuất ......................................................

Điều 34. Tiếp nhận Hồ sơ dự thầu hoặc Hồ sơ đề xuất................................................................

Điều 35. Đánh giá Hồ sơ dự thầu...............................................................................................

Điều 36. Đánh giá Hồ sơ đề xuất ...............................................................................................

Điều 37. Làm rõ Hồ sơ dự thầu hoặc Hồ sơ đề xuất ...................................................................

Điều 38. Nguyên tắc lựa chọn Nhà đầu tư ..................................................................................

Điều 39. Trình, thẩm định và phê duyệt kết quả lựa chọn Nhà đầu tư ............................................

Điều 40. Thông báo kết quả lựa chọn Nhà đầu tư .......................................................................

Điều 41. Chuẩn bị kế hoạch và nội dung đàm phán ......................................................................

Điều 42. Tổ chức đàm phán ......................................................................................................

Chương IV...............................................................................................................................

HỢP ĐỒNG DỰ ÁN VÀ CÁC HỢP ĐỒNG CÓ LIÊN QUAN .........................................................

Điều 43. Nội dung Hợp đồng dự án và các hợp đồng có liên quan (Điều 16 Nghị định số 108/2009/NĐ-CP)

Chương V................................................................................................................................

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN ........................................

Điều 46. Cơ quan cấp Giấy chứng nhận đầu tư (Điều 24 Nghị định số 108/2009/NĐ-CP).................

Điều 48. Hồ sơ, trình tự, thủ tục điều chỉnh Giấy chứng nhận đầu tư ...........................................

Điều 49. Thành lập và tổ chức quản lý của Doanh nghiệp dự án (Điều 27 Nghị định số 108/2009/NĐ-CP)

Điều 50. Tổ chức lựa chọn nhà thầu tham gia thực hiện Dự án (Điều 29 Nghị định số 108/2009/NĐ-CP)

Điều 51. Lập thiết kế kỹ thuật, giám sát, nghiệm thu Công trình dự án (Điều 31 Nghị định số 108/2009/NĐ-CP)

Điều 52. Quyết toán Công trình dự án (các Điều 35, 36 và 37 Nghị định số 108/2009/NĐ-CP)..........

Điều 53. Tổng hợp, đánh giá tình hình thực hiện Dự án (khoản 8 Điều 46 Nghị định số 108/2009/NĐ-CP)

Chương VI...............................................................................................................................

ĐIỀU KHOẢN THI HÀNH ..........................................................................................................

Điều 54. Hiệu lực thi hành.........................................................................................................

Điều 55. Quy định chuyển tiếp ..................................................................................................

Điều 56. Tổ chức thực hiện.......................................................................................................

Phụ lục 1.................................................................................................................................

CÁC MẪU VĂN BẢN ÁP DỤNG TRONG QUÁ TRÌNH LỰA CHỌN NHÀ ĐẦU TƯ ..........................

Mẫu số 1..................................................................................................................................

BẢN ĐĂNG KÝ THỰC HIỆN DỰ ÁN...........................................................................................

Mẫu số 2..................................................................................................................................

TÀI LIỆU HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU VÀ HỒ SƠ YÊU CẦU ........................................

Phụ lục II..................................................................................................................................

NHỮNG NỘI DUNG CƠ BẢN CỦA HỢP ĐỒNG DỰ ÁN ..............................................................

Phụ lục III ................................................................................................................................

CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN THỦ TỤC CẤP, ĐIỀU CHỈNH GIẤY CHỨNG NHẬN ĐẦU TƯ

Mẫu số 1..................................................................................................................................

Giấy đề nghị cấp Giấy chứng nhận đầu tư..................................................................................

(Áp dụng đối với Nhà đầu tư nước ngoài)....................................................................................

Mẫu số 2..................................................................................................................................

Giấy đề nghị cấp Giấy chứng nhận đầu tư..................................................................................

Mẫu số 3..................................................................................................................................

Giấy chứng nhận đầu tư ...........................................................................................................

Mẫu số 4 .................................................................................................................................

Giấy chứng nhận đầu tư............................................................................................................

Mẫu số 5..................................................................................................................................

Giấy đề nghị điều chỉnh Giấy chứng nhận đầu tư ........................................................................


TT 2011 - 166 Su dung chi phi Cb du an va kinh phi hoat dong cua co quan NN quan ly du an BOT BTO BT

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 166/2011/TT-BTC | Hà Nội, ngày 17 tháng 11 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ, SỬ DỤNG CHI PHÍ CHUẨN BỊ DỰ ÁN VÀ KINH PHÍ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN TRONG QUÁ TRÌNH QUẢN LÝ CÁC DỰ ÁN; MỘT SỐ CHỈ TIÊU TÀI CHÍNH CỦA HỢP ĐỒNG DỰ ÁN; ĐIỀU KIỆN VÀ PHƯƠNG THỨC THANH TOÁN CHO NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO; QUYẾT TOÁN GIÁ TRỊ CÔNG TRÌNH DỰ ÁN THỰC HIỆN THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH - CHUYỂN GIAO, XÂY DỰNG - CHUYỂN GIAO - KINH DOANH, XÂY DỰNG - CHUYỂN GIAO

Căn cứ Luật Ngân sách Nhà nước số 02/2002/QH11 ngày 16/12/2002;

Căn cứ Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ về đầu tư theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (BOT), Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (BTO), Hợp đồng Xây dựng - Chuyển giao (BT); Nghị định số 24/2011/NĐ-CP ngày 5/4/2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 về đầu tư theo hình thức Hợp đồng BOT, BTO, BT;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn một số nội dung liên quan đến quá trình thực hiện các dự án theo hình thức hợp đồng BOT, BTO, BT như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung liên quan đến quá trình thực hiện các dự án theo hình thức hợp đồng BOT, BTO, BT bao gồm:

1. Việc quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án BOT, BTO, BT được quy định tại Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ;

2. Một số chỉ tiêu tài chính chủ yếu của các hợp đồng dự án thực hiện theo các hình thức hợp đồng BOT, BTO, BT (sau đây gọi tắt là Hợp đồng dự án);

3. Điều kiện và phương thức thanh toán cho Nhà đầu tư thực hiện dự án BT;

4. Quyết toán giá trị công trình dự án thực hiện theo hình thức hợp đồng BOT, BTO, BT.

Điều 2. Đối tượng áp dụng

Nhà đầu tư, Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án, các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan đến việc thực hiện dự án theo các quy định của nhà nước có liên quan và quy định tại Thông tư này.

Chương 2.

QUẢN LÝ, SỬ DỤNG CHI PHÍ CHUẨN BỊ DỰ ÁN VÀ KINH PHÍ HOẠT ĐỘNG CỦA CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN

Điều 3. Nguồn kinh phí cho hoạt động của Cơ quan nhà nước có thẩm quyền:

1. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi thường xuyên hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh cho hoạt động quản lý nhà nước của Cơ quan nhà nước có thẩm quyền để triển khai các dự án BOT, BTO, BT.

2. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi đầu tư phát triển hàng năm của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh cho phần chi phí liên quan đến việc chuẩn bị, thực hiện dự án gồm: lập, thẩm định Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án, chuẩn bị Dự án khác, lập hồ sơ mời thầu và tổ chức đấu thầu đối với các dự án có tổ chức đấu thầu lựa chọn Nhà đầu tư, giám định chất lượng công trình, kiểm tra, giám sát hiện trường và chi khác.

3. Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn trực thuộc thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án; đồng thời chịu trách nhiệm bố trí nguồn kinh phí để bộ phận chuyên trách hoặc cơ quan chuyên môn thực hiện các quyền và nghĩa vụ được giao.

Điều 4. Nội dung chi, thu của Cơ quan nhà nước có thẩm quyền

Nội dung chi, thu của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án đầu tư BOT, BTO, BT và để thực hiện các nghĩa vụ khác gồm:

1. Những nội dung chi phục vụ nhiệm vụ quản lý nhà nước:

a) Chi lập và công bố Danh mục Dự án.

b) Chi mua vật tư văn phòng.

c) Chi thông tin liên lạc.

d) Chi hội nghị, hội thảo, đàm phán.

đ) Chi hoạt động cho nhóm công tác liên ngành và chi phí thuê, mướn lao động, chuyên gia trong trường hợp cần thiết.

e) Chi khác.

2. Nội dung chi chuẩn bị dự án, quản lý thực hiện dự án:

a) Chi thuê tư vấn lập Báo cáo nghiên cứu khả thi Dự án hoặc Đề xuất dự án (nếu có) kể cả chi phí liên quan đến chuẩn bị Dự án khác; và hồ sơ mời thầu lựa chọn Nhà đầu tư.

b) Chi cho công tác tổ chức đấu thầu lựa chọn Nhà đầu tư. Trường hợp có nguồn thu từ việc bán hồ sơ mời thầu thì chi phí cho công tác này được thực hiện từ nguồn thu bán hồ sơ mời thầu theo quy định của nhà nước.

c) Chi giám định chất lượng công trình đột xuất và trước khi bàn giao theo quy định của hợp đồng.

d) Chi cho công tác kiểm tra, giám sát hiện trường.

đ) Chi khác.

3. Nội dung thu của Cơ quan nhà nước có thẩm quyền

a) Thu từ chi phí chuẩn bị dự án do Nhà đầu tư được lựa chọn thanh toán (nếu có).

b) Thu từ bán hồ sơ mời thầu.

c) Thu khác (nếu có).

Điều 5. Lập, phê duyệt và giao dự toán cho các hoạt động của Cơ quan nhà nước có thẩm quyền:

1. Căn cứ lập dự toán:

a) Danh mục dự án được cấp có thẩm quyền phê duyệt hoặc đề xuất dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt bổ sung vào danh mục thực hiện.

b) Kế hoạch triển khai các dự án được cấp có thẩm quyền phê duyệt.

c) Các chính sách, chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định.

2. Nguyên tắc lập dự toán:

a) Những nội dung chi đã được quy định trong chi đầu tư xây dựng gồm chi lập, thẩm định Báo cáo nghiên cứu khả thi dự án hoặc Đề xuất dự án (nếu có), chi chuẩn bị Dự án khác, chi lập hồ sơ mời thầu, chi giám định chất lượng công trình: việc lập dự toán thực hiện theo quy định của nhà nước trong việc lập dự toán chi đầu tư xây dựng.

b) Những nội dung chi phục vụ nhiệm vụ quản lý nhà nước của Cơ quan nhà nước có thẩm quyền thuộc nhiệm vụ chi thường xuyên về hoạt động của các cơ quan nhà nước thực hiện theo quy định của Nhà nước về việc lập dự toán chi thường xuyên từ ngân sách nhà nước.

3. Lập và chấp hành dự toán:

a) Hàng năm, căn cứ vào thời gian lập dự toán ngân sách nhà nước theo quy định của Luật Ngân sách nhà nước, Cơ quan nhà nước có thẩm quyền lập dự toán chi để thực hiện các nhiệm vụ nêu tại Khoản 1, Khoản 2 Điều 4 Thông tư này, tổng hợp chung vào dự toán ngân sách hàng năm của cơ quan, đơn vị mình theo từng loại nguồn vốn trình cấp có thẩm quyền phê duyệt.

b) Việc phê duyệt dự toán ngân sách hàng năm của Cơ quan nhà nước có thẩm quyền thực hiện theo quy định hiện hành của Nhà nước đối với từng nguồn vốn.

c) Giao dự toán ngân sách: Sau khi dự toán ngân sách năm được cấp có thẩm quyền phê duyệt, thủ trưởng cơ quan đơn vị có trách nhiệm phân bổ và giao dự toán nguồn kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền theo nguyên tắc đảm bảo cho bộ phận chuyên trách hoặc cơ quan chuyên môn sử dụng đúng chính sách, chế độ nguồn kinh phí để thực hiện các quyền và nghĩa vụ được giao. Dự toán chi sau khi được phê duyệt, được gửi một bản cho Kho bạc Nhà nước nơi Cơ quan nhà nước có thẩm quyền mở tài khoản giao dịch để kiểm soát, thanh toán.

d) Trong quá trình thực hiện dự toán đã được duyệt, nếu có phát sinh do bổ sung thêm các dự án ngoài danh mục đã được cấp có thẩm quyền phê duyệt thì Cơ quan nhà nước có thẩm quyền tiến hành trình phê duyệt điều chỉnh bổ sung dự toán theo quy định để thực hiện các công việc phát sinh.

Điều 6. Quản lý, thanh toán

Việc quản lý, thanh toán các chi phí phục vụ các hoạt động của Cơ quan nhà nước có thẩm quyền được thực hiện theo quy định hiện hành của Nhà nước về quản lý, thanh toán vốn đầu tư phát triển của ngân sách nhà nước và quản lý, thanh toán chi thường xuyên về chi hoạt động của các cơ quan nhà nước.

Điều 7. Xử lý khoản thu của Cơ quan nhà nước có thẩm quyền

Toàn bộ các khoản thu phát sinh trong năm của Cơ quan nhà nước có thẩm quyền gồm khoản thu từ chi phí chuẩn bị dự án do Nhà đầu tư được lựa chọn thanh toán (nếu có), khoản thu từ bán hồ sơ mời thầu còn dư (sau khi đã chi cho công tác tổ chức đầu tư theo quy định) được nộp vào ngân sách nhà nước.

Điều 8. Quyết toán

1. Kết thúc năm kế hoạch, Bộ, ngành, Ủy ban nhân dân cấp tỉnh thực hiện quyết toán việc sử dụng vốn ngân sách nhà nước cho công tác quản lý quá trình thực hiện các dự án BOT, BTO, BT theo quy định của Nhà nước; đồng thời quyết toán các khoản chi đầu tư do Cơ quan nhà nước có thẩm quyền thực hiện.

2. Đối với dự án thực hiện theo hình thức hợp đồng BTO, BT, khi dự án hoàn thành, bàn giao đưa vào sử dụng, Cơ quan nhà nước có thẩm quyền tổng hợp những khoản chi đầu tư do Cơ quan nhà nước có thẩm quyền thực hiện đã được quyết toán hàng năm vào quyết toán dự án hoàn thành theo quy định của Bộ Tài chính.

Điều 9. Kiểm tra việc quản lý, sử dụng kinh phí

Hàng năm, định kỳ hoặc đột xuất, các Bộ, ngành, Ủy ban nhân dân tỉnh, cơ quan tài chính các cấp tổ chức kiểm tra việc quản lý sử dụng chi phí cho các hoạt động thuộc trách nhiệm của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý thực hiện các dự án BOT, BTO, BT thuộc phạm vi quản lý của mình để kịp thời phát hiện và xử lý các sai phạm trong quá trình quản lý của các cơ quan liên quan.

Chương 3.

MỘT SỐ CHỈ TIÊU TÀI CHÍNH CHỦ YẾU CỦA HỢP ĐỒNG DỰ ÁN

Điều 10. Vốn chủ sở hữu của Nhà đầu tư

1. Nhà đầu tư phải đảm bảo tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án trên tổng vốn đầu tư dự án theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP của Chính phủ để tham gia thực hiện dự án.

2. Vốn chủ sở hữu của doanh nghiệp dự án là vốn chủ sở hữu của Nhà đầu tư cam kết góp vốn theo điều lệ của Doanh nghiệp dự án. Vốn chủ sở hữu của Nhà đầu tư được xác định trên cơ sở báo cáo tài chính năm gần nhất của Nhà đầu tư đã được kiểm toán độc lập kiểm toán.

3. Trường hợp tại cùng một thời điểm mà Nhà đầu tư đồng thời thực hiện nhiều Dự án khác nhau thì phải đảm bảo tổng vốn chủ sở hữu phải đáp ứng đủ cho tất cả các dự án theo tỷ lệ quy định.

4. Nhà đầu tư phải cam kết và tự chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các số liệu, tài liệu liên quan đến vốn chủ sở hữu, danh mục các dự án đang thực hiện, phân bổ vốn chủ sở hữu cho các dự án đang thực hiện đến thời điểm đàm phán Hợp đồng dự án.

Điều 11. Vốn huy động của Nhà đầu tư

1. Để thực hiện dự án, ngoài nguồn vốn chủ sở hữu theo quy định tại Nghị định số 108/2009/NĐ-CP của Chính phủ, Nhà đầu tư, Doanh nghiệp dự án được huy động các nguồn vốn hợp pháp khác để thực hiện hợp đồng. Đây là các nguồn vốn huy động của Nhà đầu tư để thực hiện dự án tính đến thời điểm đàm phán hợp đồng đã được Nhà đầu tư và các nhà cung cấp vốn cam kết hoặc thỏa thuận bằng văn bản.

2. Nhà đầu tư, Doanh nghiệp dự án phải huy động vốn phù hợp với tiến độ đầu tư ghi trong Hợp đồng dự án và báo cáo việc huy động vốn với Cơ quan nhà nước có thẩm quyền ký Hợp đồng dự án theo quy định.

3. Các chỉ tiêu về nguồn vốn huy động của Nhà đầu tư:

a) Các nguồn vốn huy động (vốn tín dụng thông thường, vốn tín dụng ưu đãi, vốn vay ngoài nước, các nguồn vốn huy động khác).

b) Tổng mức vốn huy động, mức huy động của từng nguồn vốn.

c) Thời gian vay, trả, trong đó: thời gian ân hạn.

d) Mức lãi vay, mức lãi vay bình quân trong trường hợp vay nhiều nguồn vốn.

đ) Đồng tiền vay và tỉ giá thanh toán.

e) Các điều kiện để đảm bảo nguồn vốn huy động.

f) Các chi phí cần thiết khác liên quan đến nguồn vốn huy động: chi phí bảo lãnh, phí cam kết, bảo hiểm tín dụng, môi giới (nếu có).

Điều 12. Lãi vay huy động vốn đầu tư của Nhà đầu tư

1. Lãi vay huy động vốn đầu tư của Nhà đầu tư trong thời gian xây dựng công trình được tính trong tổng mức đầu tư dự án. Thời gian tính lãi vay tối đa không vượt quá thời gian xây dựng công trình theo hợp đồng, được tính theo mức cam kết và tiến độ huy động các nguồn vốn vay theo hợp đồng, song mức vay tối đa của Nhà đầu tư được xác định bằng tỷ lệ vốn phải huy động ngoài phần vốn chủ sở hữu theo quy định tại Điều 5 Nghị định số 108/2009/NĐ-CP của Chính phủ.

2. Lãi vay huy động vốn đầu tư của Nhà đầu tư chỉ được áp dụng đối với phần vốn Nhà đầu tư phải đi vay để đầu tư dự án BOT, BTO, BT; không tính lãi vay đối với phần vốn chủ sở hữu Nhà đầu tư phải đảm nhận theo quy định.

3. Mức lãi vay huy động vốn đầu tư xác định trong các trường hợp:

a) Trường hợp có đấu thầu lựa chọn Nhà đầu tư: Mức lãi vay đối với phần vốn huy động của Nhà đầu tư được xác định trên cơ sở kết quả trúng thầu của hồ sơ dự thầu đối với Nhà đầu tư trúng thầu.

b) Trường hợp chỉ định Nhà đầu tư đàm phán hợp đồng: Mức lãi vay hợp lý được xác định thông qua đàm phán thống nhất giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về mức lãi vay này.

c) Để xác định mức lãi vay hợp lý áp dụng cho dự án, Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo các căn cứ sau:

- Mức lãi suất cho vay trung hạn cùng kỳ hạn bình quân của ít nhất 3 tổ chức tín dụng độc lập không liên quan đến Nhà đầu tư trên địa bàn.

- Mức lãi vay hợp lý được xác định tối đa không quá 1,3 lần mức lãi suất trái phiếu Chính phủ có kỳ hạn dài nhất tại thời điểm gần nhất với thời điểm đàm phán hợp đồng.

Điều 13. Lợi nhuận của Nhà đầu tư

1. Trường hợp đấu thầu lựa chọn Nhà đầu tư, lợi nhuận của Nhà đầu tư được xác định thông qua kết quả lựa chọn nhà thầu đối với Nhà đầu tư trúng thầu.

2. Trường hợp chỉ định thầu: Lợi nhuận của Nhà đầu tư được dự tính trên cơ sở Báo cáo nghiên cứu khả thi của dự án được xác định theo nguyên tắc đảm bảo các chỉ tiêu hiệu quả của dự án và kết quả đàm phán giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư. Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo mức lợi nhuận bình quân của các doanh nghiệp hoạt động kinh doanh trong lĩnh vực tương ứng, lợi nhuận của các Dự án tương tự so với mặt bằng thị trường khu vực Dự án và lợi nhuận của các ngành, lĩnh vực khác để xem xét tính toán mức lợi nhuận hợp lý đề xuất trong Báo cáo nghiên cứu khả thi.

3. Riêng trường hợp chỉ định thầu dự án thực hiện theo hình thức hợp đồng BT được Nhà nước tạo điều kiện cho Nhà đầu tư thực hiện dự án khác để thu hồi vốn và lợi nhuận thì lợi nhuận của Nhà đầu tư được xác định trong kết quả thực hiện dự án khác. Việc lập, triển khai thực hiện Dự án khác tuân theo quy định về quản lý dự án đầu tư và xây dựng hiện hành.

Điều 14. Các chỉ tiêu tài chính khác

Ngoài các chỉ tiêu tài chính nêu trên, Cơ quan quản lý nhà nước có thẩm quyền có thể quy định thêm các chỉ tiêu tài chính cần thiết khác nhưng phải đảm bảo được hoạt động đầu tư có hiệu quả nhất. Các chỉ tiêu tài chính khác như: Hệ số nợ phải trả trên vốn điều lệ, nợ phải thu, nợ phải trả, các biện pháp bảo toàn vốn thực hiện theo quy định của pháp luật hiện hành.

Chương 4.

ĐIỀU KIỆN VÀ PHƯƠNG THỨC THANH TOÁN CHO NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN BT

Điều 15. Điều kiện thanh toán dự án thực hiện theo hình thức Hợp đồng BT

1. Các dự án thực hiện theo hình thức Hợp đồng BT phải được đầu tư xây dựng, hoàn thành, bàn giao theo đúng cam kết ghi trong Hợp đồng dự án.

2. Điều kiện thanh toán được quy định trong Hợp đồng dự án. Cơ quan nhà nước có thẩm quyền có thể thanh toán cho Nhà đầu tư một lần hoặc nhiều lần giá trị Hợp đồng dự án nhưng thời điểm thanh toán lần đầu được thực hiện sau khi công trình BT hoàn thành, nghiệm thu và bàn giao; giá trị lần thanh toán cuối cùng tối thiểu bằng 15% giá trị Hợp đồng dự án.

3. Trường hợp Hợp đồng BT thanh toán nhiều lần, Báo cáo quyết toán Hợp đồng dự án phải được phê duyệt trước lần thanh toán cuối cùng.

4. Kế hoạch về nguồn vốn đầu tư để thanh toán cho dự án thực hiện theo hình thức Hợp đồng BT của cơ quan nhà nước có thẩm quyền quyết định được bố trí vào kế hoạch vốn đầu tư hàng năm của cơ quan nhà nước có thẩm quyền để thanh toán đối với trường hợp thanh toán bằng tiền.

Điều 16. Thanh toán Hợp đồng BT

1. Hồ sơ thanh toán

Doanh nghiệp dự án phải gửi đến cơ quan kiểm soát thanh toán các tài liệu cơ sở của dự án (là các bản gốc hoặc sao y bản chính và chỉ gửi 01 lần cho đến khi kết thúc trừ trường hợp có bổ sung, điều chỉnh) bao gồm:

a) Quyết định của cấp có thẩm quyền về việc thực hiện dự án theo Hợp đồng BT; về việc lựa chọn Nhà đầu tư theo hình thức đấu thầu, chỉ định thầu; quyết định hình thức thanh toán bằng tiền hoặc bằng Dự án khác.

b) Quyết định của cấp có thẩm quyền về việc giao Dự án khác, quyết định phê duyệt giá trị Dự án khác đối với trường hợp thanh toán bằng Dự án khác.

c) Hợp đồng dự án giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư.

d) Biên bản nghiệm thu công trình BT hoàn thành, bàn giao.

2. Thanh toán Hợp đồng dự án bằng tiền

a) Hồ sơ đề nghị thanh toán một lần bằng tiền sau khi dự án BT hoàn thành, bàn giao:

- Biên bản nghiệm thu công trình BT hoàn thành, bàn giao theo tiến độ cam kết tại Hợp đồng dự án.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được Cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Đề nghị thanh toán của Cơ quan nhà nước có thẩm quyền: Giá trị hợp đồng đề nghị thanh toán; giá trị công việc phát sinh (nếu có); giá trị đề nghị thanh toán.

- Báo cáo quyết toán Hợp đồng dự án hoàn thành.

- Báo cáo kiểm toán Báo cáo quyết toán Hợp đồng dự án hoàn thành.

- Phê duyệt quyết toán Hợp đồng dự án hoàn thành được cấp có thẩm quyền phê duyệt.

b) Trường hợp thanh toán nhiều lần:

- Biên bản nghiệm thu công trình BT hoàn thành, bàn giao theo tiến độ cam kết tại Hợp đồng dự án.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được Cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Đề nghị thanh toán của Cơ quan nhà nước có thẩm quyền.

- Trường hợp thanh toán lần cuối, hồ sơ thanh toán bổ sung thêm Báo cáo quyết toán công trình BT hoàn thành được cấp có thẩm quyền phê duyệt, Báo cáo quyết toán Hợp đồng dự án hoàn thành.

c) Phương thức thanh toán:

- Sau khi hoàn thành Hợp đồng dự án BT, Cơ quan nhà nước có thẩm quyền thanh toán cho Nhà đầu tư, Doanh nghiệp dự án toàn bộ giá trị hợp đồng đã được ký kết và các khoản phát sinh ngoài hợp đồng (nếu có). Trường hợp thanh toán làm nhiều lần, tiến độ thanh toán thực hiện theo cam kết trong Hợp đồng dự án. Lần thanh toán cuối cùng tối thiểu bằng 15% giá trị Hợp đồng được thanh toán sau khi quyết toán hợp đồng được phê duyệt.

- Trong vòng 07 ngày kể từ ngày nhận đầy đủ hồ sơ theo quy định của Cơ quan nhà nước có thẩm quyền, Kho bạc Nhà nước căn cứ vào các điều khoản thanh toán trong hợp đồng, kiểm tra và thực hiện thanh toán một lần hoặc thanh toán nhiều lần theo các điều kiện thanh toán, giá trị thanh toán được đề nghị. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm về tính chính xác, hợp pháp của giá trị thanh toán Hợp đồng dự án, chất lượng của dự án bàn giao. Kho bạc Nhà nước không chịu trách nhiệm về nội dung này.

3. Thanh toán Hợp đồng BT bằng giao Dự án khác:

a) Nguyên tắc thanh toán:

- Về nguyên tắc: Theo quy định tại khoản 3 Điều 2 Nghị định số 108/2009/NĐ-CP ngày 27/11/2009 của Chính phủ, sau khi xây dựng dự án BT, Nhà đầu tư chuyển giao công trình đó cho Nhà nước, Cơ quan nhà nước có thẩm quyền thanh toán cho Nhà đầu tư bằng Dự án khác. Việc thanh toán được thực hiện theo các quy định sau:

+ Thanh toán được thực hiện thông qua nguyên tắc bù trừ giữa giá trị dự án BT và giá trị Dự án khác được Cơ quan nhà nước có thẩm quyền giao cho Nhà đầu tư.

+ Giá trị Dự án khác được cấp có thẩm quyền xác định, phê duyệt theo quy định của pháp luật liên quan.

+ Thời điểm thanh toán là thời điểm sau khi Hợp đồng dự án BT hoàn thành, Cơ quan nhà nước có thẩm quyền có quyết định chính thức giao Dự án khác cho Nhà đầu tư.

- Trường hợp Cơ quan nhà nước có thẩm quyền quyết định tạm giao Dự án khác cho Nhà đầu tư trước khi dự án BT hoàn thành, bàn giao để thực hiện công tác lập quy hoạch, thực hiện công tác đền bù giải phóng mặt bằng, xác định giá trị Dự án khác thì phải được Bộ trưởng; thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ; Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xem xét, quyết định. Trong trường hợp này, Cơ quan nhà nước có thẩm quyền và Nhà đầu tư phải tính toán các điều kiện thanh toán để đảm bảo lợi ích của Nhà nước và lợi ích của Nhà đầu tư, trong đó đảm bảo điều kiện không điều chỉnh tổng mức đầu tư công trình BT đã được cấp có thẩm quyền phê duyệt (trừ trường hợp điều chỉnh theo quy định của pháp luật về đầu tư xây dựng)

b) Hồ sơ thanh toán:

- Hợp đồng giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư.

- Biên bản xác định Hợp đồng dự án BT hoàn thành theo tiến độ cam kết tại hợp đồng.

- Biên bản xác định giá trị khối lượng phát sinh ngoài hợp đồng được cơ quan nhà nước có thẩm quyền chấp thuận (nếu có).

- Quyết định của cấp có thẩm quyền phê duyệt giá trị Dự án khác.

c) Thanh toán Hợp đồng dự án:

- Cơ quan nhà nước có thẩm quyền gửi hồ sơ thanh toán dự án BT cho cơ quan Kho bạc nhà nước để kiểm soát chi. Trong thời hạn 7 ngày, Cơ quan Kho bạc nhà nước căn cứ vào hồ sơ của Cơ quan nhà nước có thẩm quyền gửi đến kiểm soát và thực hiện việc xác nhận giá trị khối lượng xây dựng hoàn thành đề nghị thanh toán vốn đủ hồ sơ, thủ tục theo quy định. Cơ quan nhà nước có thẩm quyền, căn cứ xác nhận giá trị khối lượng đủ điều kiện được thanh toán của cơ quan Kho bạc nhà nước, thực hiện thanh toán bằng Dự án khác cho Nhà đầu tư.

- Cơ quan nhà nước có thẩm quyền tổng hợp theo dõi số vốn đã thanh toán cho Nhà đầu tư, định kỳ hàng quý, hàng năm thông báo cho cơ quan tài chính địa phương để theo dõi, đối chiếu và hạch toán việc thanh toán bằng giá trị Dự án khác.

4. Hạch toán và quản lý thanh toán cho Hợp đồng dự án BT

a) Sau khi có quyết định phê duyệt giá trị Dự án khác, quyết định giao Nhà đầu tư thực hiện Dự án khác, cơ quan tài chính địa phương căn cứ tính chất của Dự án khác, thực hiện hạch toán ghi thu ngân sách địa phương về thu từ Dự án khác và ghi chi thanh toán vốn đầu tư. Trường hợp chưa xác định rõ giá trị dự án BT hoặc giá trị Dự án khác có thể thực hiện tạm ghi thu, ghi chi. Sau khi xác định chính xác giá trị của dự án sẽ tính toán ghi thu, ghi chi chính thức.

b) Hết niên độ ngân sách nhà nước hàng năm (ngày 31/01 hàng năm), căn cứ vào thông báo của Cơ quan nhà nước có thẩm quyền về lũy kế số vốn đã thanh toán cho Hợp đồng dự án trong năm có xác nhận của cơ quan Kho bạc Nhà nước; cơ quan Tài chính địa phương làm thủ tục chuyển nguồn vốn còn lại (nếu có) sang năm sau để thanh toán tiếp tục cho Hợp đồng dự án BT.

c) Sau khi quyết toán Hợp đồng, trường hợp giá trị Dự án khác thanh toán cho Nhà đầu tư lớn hơn giá trị Hợp đồng dự án BT và giá trị phát sinh ngoài hợp đồng do Cơ quan nhà nước có thẩm quyền chấp thuận thì Nhà đầu tư phải nộp phần chênh lệch bằng tiền vào ngân sách nhà nước. Riêng phần giá trị hợp đồng tăng thêm do các nguyên nhân khác, không thuộc phạm vi cam kết trong hợp đồng BT, do nhà đầu tư tự đảm bảo nguồn vốn để thanh toán. Trường hợp giá trị Dự án khác thanh toán cho Nhà đầu tư nhỏ hơn giá trị hợp đồng dự án BT và giá trị phát sinh ngoài hợp đồng do Cơ quan nhà nước có thẩm quyền chấp thuận thì ngân sách nhà nước thanh toán cho Nhà đầu tư phần chênh lệch bằng tiền hoặc bổ sung bằng Dự án khác.

Chương 5.

QUYẾT TOÁN DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG BOT, BTO VÀ BT

Điều 17. Quyết toán dự án đầu tư theo hình thức BOT, BTO, BT bao gồm:

1. Những chi phí do cơ quan nhà nước thực hiện: Cơ quan nhà nước được giao nhiệm vụ chịu trách nhiệm lập báo cáo quyết toán các khoản chi phí lập, thẩm định báo cáo nghiên cứu khả thi của dự án hoặc đề xuất dự án (nếu có), chi phí liên quan đến chuẩn bị Dự án khác cùng các chi phí khác liên quan đến quản lý thực hiện dự án để trình cấp có thẩm quyền thẩm tra và phê duyệt.

2. Quyết toán giá trị Hợp đồng BOT, BTO, BT hoàn thành: Nhà đầu tư chịu trách nhiệm lập hồ sơ quyết toán toàn bộ các nội dung chi phí theo thỏa thuận tại Hợp đồng dự án và phù hợp với quy định của pháp luật về đầu tư và xây dựng trình Cơ quan nhà nước có thẩm quyền xem xét phê duyệt đối với Hợp đồng BTO, BT và xem xét, thỏa thuận đối với Hợp đồng BOT.

3. Giá trị quyết toán Hợp đồng dự án là toàn bộ giá trị thực hiện Hợp đồng dự án do Cơ quan nhà nước có thẩm quyền và Nhà đầu tư ký kết phù hợp với quy định của pháp luật về đầu tư xây dựng.

Điều 18. Quyết toán giá trị hợp đồng BOT, BTO, BT.

1. Đối với hợp đồng BOT:

- Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư về việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm thực hiện kiểm toán nội dung chi phí đầu tư xây dựng công trình, các chi phí khác thuộc Hợp đồng dự án đã ký kết.

- Căn cứ giá trị kiểm toán, Cơ quan nhà nước có thẩm quyền xem xét, chấp thuận báo cáo quyết toán giá trị hợp đồng dự án.

2. Đối với hợp đồng BT, BTO:

- Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư về việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm thực hiện kiểm toán nội dung chi phí đầu tư xây dựng công trình, các chi phí khác thuộc Hợp đồng dự án đã ký kết.

- Cơ quan nhà nước có thẩm quyền thẩm tra, phê duyệt tương tự như đối với các dự án sử dụng vốn ngân sách nhà nước.

Điều 19. Hồ sơ quyết toán

1. Hồ sơ quyết toán chi phí do cơ quan Nhà nước thực hiện:

- Biểu tổng hợp giá trị đề nghị quyết toán, trong đó ghi đầy đủ các khoản mục chi phí đã thực hiện.

- Tập các văn bản pháp lý có liên quan (bản chính hoặc sao y bản chính).

- Các hợp đồng tư vấn (nếu có) kèm theo biên bản nghiệm thu, sản phẩm hoàn thành và bản quyết toán hợp đồng (bản chính).

- Các tài liệu, chứng từ thanh toán có liên quan (bản chính hoặc sao y bản chính).

2. Hồ sơ quyết toán Hợp đồng BOT, BTO, BT:

- Tờ trình đề nghị thỏa thuận hoặc phê duyệt quyết toán của Nhà đầu tư;

- Hợp đồng dự án;

- Các phụ lục, văn bản, tài liệu kèm theo Hợp đồng dự án;

- Các tài liệu, hóa đơn chứng từ khác có liên quan.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 15/01/2012 và thay thế Thông tư số 149/2007/TT-BTC ngày 14/12/2007 của Bộ Tài chính hướng dẫn quản lý và sử dụng vốn ngân sách nhà nước cho các hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án đầu tư theo hình thức Hợp đồng BOT, BTO, BT.

Điều 21. Quy định chuyển tiếp

1. Đối với các Hợp đồng dự án đang đàm phán, chưa ký kết, Cơ quan nhà nước có thẩm quyền căn cứ vào quy định của Thông tư này để rà soát điều chỉnh, cập nhật các điều khoản liên quan trong Hợp đồng dự án.

2. Đối với các Hợp đồng dự án đã được ký kết trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện theo Hợp đồng dự án đã ký.

3. Đối với các trường hợp khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh thông báo bằng văn bản cho Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng TW đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát NDTC, Tòa án NDTC;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP Ban chỉ đạo phòng chống tham nhũng TW;
- Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Kho bạc nhà nước TW;
- KBNN các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Kiểm toán Nhà nước;
- Công báo;
- Trang điện tử Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Trang điện tử Bộ Tài chính;
- Lưu: VT, DT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh


TT 2013 - 08 mua ban hang hoa cua DN FDI

BỘ CÔNG THƯƠNG -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------------
Số: 08/2013/TT-BCT | Hà Nội, ngày 22 tháng 4 năm 2013

THÔNG TƯ

Quy định chi tiết về hoạt động mua bán hàng hóa

và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

____________

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Kế hoạch;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam đáp ứng điều kiện quy định tại điểm a khoản 1 Điều 4 Nghị định số 23/2007/NĐ-CP có quyền đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo hình thức đầu tư và lộ trình thực hiện quy định tại Phụ lục số 01 Quyết định số 10/2007/QĐ-BTM ngày 21 tháng 5 năm 2007 của Bộ trưởng Bộ Thương mại (nay là Bộ Công Thương) công bố lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các quy định của pháp luật có liên quan.

Điều 2. Phạm vi thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doan h nghiệp có vốn đầu tư nước ngoài chỉ được tiến hành các hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của Giấy chứng nhận đầu tư, Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ của doanh nghiệp và các quy định của pháp luật có liên quan.

Điều 3. Thực hiện quyền xuất khẩu

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu, được mua hàng hoá tại Việt Nam để xuất khẩu ra nước ngoài, bao gồm hàng hoá do doanh nghiệp hoặc doanh nghiệp khác nhập khẩu vào Việt Nam đã hoàn thành nghĩa vụ thuế và nghĩa vụ tài chính khác, theo các điều kiện sau:

a) Hàng hóa xuất khẩu không thuộc danh mục hàng hóa cấm xuất khẩu, danh mục hàng hóa tạm ngừng xuất khẩu, danh mục hàng hóa không được quyền xuất khẩu theo cam kết quốc tế;

b) Hàng hóa xuất khẩu thuộc danh mục hàng hoá xuất khẩu có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa xuất khẩu thuộc danh mục hàng hóa xuất khẩu theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng xuất khẩu phải phù hợp với nội dung quyền xuất khẩu doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu được trực tiếp làm thủ tục xuất khẩu hàng hóa tại cơ quan Hải quan theo quy định của pháp luật.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc xuất khẩu hàng hoá theo quy định của pháp luật.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu chỉ được trực tiếp mua hàng hóa của thương nhân Việt Nam có đăng ký kinh doanh hoặc có quyền nhập khẩu, quyền phân phối hàng hóa đó để xuất khẩu; không được tổ chức mạng lưới mua gom hàng hóa tại Việt Nam để xuất khẩu, bao gồm việc mở địa điểm để mua gom hàng hóa xuất khẩu, trừ trường hợp pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 4. Thực hiện quyền nhập khẩu

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu được nhập khẩu hàng hoá từ nước ngoài vào Việt Nam theo các điều kiện sau:

a) Hàng hóa nhập khẩu không thuộc danh mục hàng hóa cấm nhập khẩu, danh mục hàng hóa tạm ngừng nhập khẩu, danh mục hàng hóa không được quyền nhập khẩu theo cam kết quốc tế;

b) Hàng hóa nhập khẩu thuộc danh mục hàng hoá nhập khẩu có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa nhập khẩu thuộc danh mục hàng hóa nhập khẩu theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng nhập khẩu phải phù hợp với nội dung quyền nhập khẩu doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu được trực tiếp làm thủ tục nhập khẩu hàng hóa tại cơ quan Hải quan theo quy định của pháp luật.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc nhập khẩu hàng hoá theo quy định của pháp luật.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu nhưng chưa được cấp phép quyền phân phối chỉ được trực tiếp bán hàng nhập khẩu cho các thương nhân Việt Nam có đăng ký kinh doanh hoặc có quyền xuất khẩu, quyền phân phối hàng hóa đó, không được tổ chức hoặc tham gia hệ thống phân phối hàng hóa tại Việt Nam, trừ trường hợp pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 5. Thực hiện quyền phân phối

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối được phân phối các hàng hoá sản xuất tại Việt Nam và các hàng hoá nhập khẩu hợp pháp vào Việt Nam theo các điều kiện sau:

a) Hàng hoá phân phối không thuộc danh mục hàng hóa cấm kinh doanh và danh mục hàng hóa không được quyền phân phối theo cam kết quốc tế;

b) Hàng hóa hạn chế kinh doanh, kinh doanh có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa phân phối thuộc danh mục hàng hóa phân phối theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng phân phối phải phù hợp với nội dung quyền phân phối doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc phân phối hàng hoá theo quy định của pháp luật.

Điều 6. Thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với doanh nghiệp chế xuất

1. Doanh nghiệp chế xuất có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu, quyền nhập khẩu thực hiện các quyền tương ứng quy định tại Điều 3 và Điều 4 Thông tư này.

2. Doanh nghiệp chế xuất có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối thực hiện quyền phân phối theo quy định tại Điều 5 Thông tư này, bao gồm việc phân phối cho doanh nghiệp chế xuất và doanh nghiệp ngoài khu chế xuất tại Việt Nam.

3. Doanh nghiệp có vốn đầu tư nước ngoài không phải là doanh nghiệp chế xuất đã được cấp phép quyền phân phối thực hiện quyền phân phối theo quy định tại Điều 5 Thông tư này, bao gồm việc phân phối cho doanh nghiệp chế xuất.

4. Doanh nghiệp chế xuất chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của pháp luật.

5. Các ưu đãi đầu tư, ưu đãi về thuế và các ưu đãi tài chính khác áp dụng đối với việc sản xuất để xuất khẩu của doanh nghiệp chế xuất có vốn đầu tư nước ngoài không áp dụng đối với hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp chế xuất có vốn đầu tư nước ngoài.

Điều 7. Lập cơ sở bán lẻ

1. Việc lập cơ sở bán lẻ, bao gồm cả cơ sở bán lẻ thứ nhất, phải tuân thủ quy định của pháp luật về quản lý nhà nước đối với hoạt động bán lẻ và phù hợp với quy hoạch có liên quan của tỉnh, thành phố trực thuộc Trung ương, nơi dự kiến lập cơ sở bán lẻ.

2. Việc lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất được xem xét từng trường hợp cụ thể căn cứ vào việc kiểm tra nhu cầu kinh tế của địa bàn nơi đặt cơ sở bán lẻ theo các tiêu chí: số lượng các cơ sở bán lẻ, sự ổn định của thị trường, mật độ dân cư và quy mô của địa bàn cấp quận, huyện nơi dự kiến đặt cơ sở bán lẻ.

3. Trường hợp lập cơ sở bán lẻ có diện tích dưới 500 m2 tại khu vực đã được tỉnh, thành phố trực thuộc Trung ương quy hoạch cho hoạt động mua bán hàng hoá và đã hoàn thành xây dựng cơ sở hạ tầng không phải thực hiện quy định tại khoản 2 Điều này về kiểm tra nhu cầu kinh tế. Quy định này không áp dụng trong trường hợp có thay đổi quy hoạch và điều kiện này không còn tồn tại.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thành lập Hội đồng Kiểm tra nhu cầu kinh tế để xem xét sự phù hợp của việc lập một cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất theo các tiêu chí quy định tại khoản 1 và 2 Điều này.

5. Thành phần Hội đồng Kiểm tra nhu cầu kinh tế bao gồm đại diện: Ủy ban nhân dân cấp tỉnh; Sở Kế hoạch và Đầu tư (hoặc Ban Quản lý Khu Kinh tế nơi đặt cơ sở bán lẻ); Sở Công Thương và các cơ quan ban ngành có liên quan (do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định).

Trường hợp địa điểm lập cơ sở bán lẻ thuộc khu vực địa lý cấp phường, xã, thị trấn tiếp giáp với tỉnh, thành phố trực thuộc Trung ương khác thì Hội đồng Kiểm tra nhu cầu kinh tế phải bao gồm đại diện của Ủy ban nhân dân cấp tỉnh tiếp giáp.

6. Kết quả làm việc của Hội đồng Kiểm tra nhu cầu kinh tế phải được Ủy ban nhân dân cấp tỉnh thông qua bằng văn bản. Văn bản này là một thành phần trong hồ sơ lập cơ sở bán lẻ gửi đến Bộ Công Thương lấy ý kiến chấp thuận.

7. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư có nội dung thành lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất không thuộc các trường hợp quy định tại khoản 3 Điều 7 Thông tư này nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP, phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Điều 19 Thông tư này.

Điều 8. Lập chi nhánh để thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doanh nghiệp có vốn đầu tư nước ngoài thành lập chi nhánh để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá hoặc lập cơ sở bán lẻ gắn với thành lập chi nhánh phải thực hiện theo quy định của Luật Đầu tư, Luật Doanh nghiệp, Nghị định số 23/2007/NĐ-CP và quy định của Thông tư này.

Điều 9. Hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam để thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

Doanh nghiệp trở thành doanh nghiệp có vốn đầu tư nước ngoài thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa từ hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam phải thực hiện theo quy định của Nghị định số 23/2007/NĐ-CP và Thông tư này.

Chương II

THỦ TỤC CẤP GIẤY PHÉP THỰC HIỆN HOẠT ĐỘNG

MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG

LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA

Điều 10. Cấp giấy phép thực hiện quyền xuất khẩu, quyền nhập khẩu, không đồng thời thực hiện quyền phân phối hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Nhà đầu tư nước ngoài đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục cấp Giấy chứng nhận đầu tư; doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam bổ sung mục tiêu hoạt động thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ thẩm tra cấp, điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện quyền xuất khẩu, quyền nhập khẩu;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài bổ sung thực hiện quyền xuất khẩu, quyền nhập khẩu. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Cơ quan nhà nước có thẩm quyền căn cứ vào quy định pháp luật có liên quan để cấp Giấy chứng nhận đầu tư hoặc điều chỉnh Giấy chứng nhận đầu tư để bổ sung mục tiêu hoạt động thực hiện quyền xuất khẩu, quyền nhập khẩu. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu điều chỉnh nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư hoặc thủ tục điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh (theo đề nghị của doanh nghiệp).

a) Trường hợp điều chỉnh Giấy chứng nhận đầu tư, hồ sơ gồm:

- Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung điều chỉnh;

- Báo cáo tình hình thực hiện quyền xuất khẩu, quyền nhập khẩu theo mẫu BC-1, BC-2 và BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, hồ sơ gồm:

- Hồ sơ quy định tại điểm a khoản 2 Điều này;

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này.

c) Cơ quan nhà nước có thẩm quyền căn cứ vào quy định pháp luật có liên quan để điều chỉnh Giấy chứng nhận đầu tư về nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu hoặc điều chỉnh Giấy chứng nhận đầu tư về nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu kèm theo cấp Giấy phép kinh doanh theo mẫu GP-1 ban hành kèm theo Thông tư này. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 11. Cấp giấy phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

1. Nhà đầu tư nước ngoài có dự án đầu tư thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa gắn với thành lập doanh nghiệp phải làm thủ tục cấp Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ thẩm tra cấp Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa.

b) Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh.

c) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

2. Nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá, có dự án đầu tư thành lập tổ chức kinh tế khác hoặc tham gia đầu tư dự án thuộc tổ chức kinh tế khác để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá mà phải làm thủ tục cấp Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ quy định tại điểm a, khoản 1 Điều này;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của các dự án đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh.

c) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư hoặc thủ tục điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh (theo đề nghị của doanh nghiệp).

a) Trường hợp điều chỉnh Giấy chứng nhận đầu tư, hồ sơ gồm:

- Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung điều chỉnh;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, hồ sơ gồm:

- Hồ sơ quy định tại điểm a, khoản 3 Điều này;

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này.

c) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trường hợp chỉ điều chỉnh Giấy chứng nhận đầu tư, trong thời hạn 07 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư.

Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh theo mẫu GP-1 ban hành kèm theo Thông tư này.

d) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 12. Cấp phép bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư, bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư và cấp Giấy phép kinh doanh. Hồ sơ gồm:

a) Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

b) Hồ sơ cấp Giấy phép kinh doanh gồm:

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá vào Giấy chứng nhận đầu tư, cấp Giấy phép kinh doanh theo Mẫu GP-1 ban hành kèm theo Thông tư này. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 13. Sửa đổi, bổ sung Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Sửa đổi thông tin đăng ký

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo Mẫu MĐ-2 ban hành kèm theo Thông tư này;

- Các tài liệu liên quan đến nội dung sửa đổi;

- Giấy phép kinh doanh đã được cấp (bản chính).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại điểm a khoản 1 Điều này, cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh mới theo Mẫu GP-1 ban hành kèm theo Thông tư này, đồng thời thu hồi Giấy phép kinh doanh đã cấp.

2. Bổ sung nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo Mẫu MĐ-2 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung bổ sung;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép kinh doanh đã được cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh theo Mẫu GP-1 ban hành kèm theo Thông tư này, đồng thời thu hồi Giấy phép kinh doanh đã cấp.

Điều 14. Cấp lại Giấy phép kinh doanh

1. Hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy phép kinh doanh theo Mẫu MĐ-3 ban hành kèm theo Thông tư này;

b) Phần bản gốc còn lại có thể nhận dạng được của Giấy phép kinh doanh trong trường hợp bị rách, nát, bị cháy hoặc bị tiêu hủy một phần; hoặc văn bản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh, hoặc bản giải trình lý do có cam kết của doanh nghiệp trong trường hợp bị rách, nát, cháy, hoặc tiêu huỷ toàn bộ.

2. Cơ quan nhà nước có thẩm quyền cấp bản mới Giấy phép kinh doanh với nội dung đúng như nội dung Giấy phép kinh doanh đã cấp.

Điều 15. Cấp giấy phép thực hiện mục tiêu hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa sau khi tạm ngừng hoặc chấm dứt các mục tiêu hoạt động khác

1. Trường hợp doanh nghiệp có vốn đầu tư nước ngoài tạm ngừng hoặc chấm dứt các mục tiêu hoạt động đã được cấp phép, chỉ thực hiện mục tiêu hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, cơ quan nhà nước có thẩm quyền gửi hồ sơ xin ý kiến Bộ Công Thương về việc điều chỉnh mục tiêu hoạt động của doanh nghiệp.

2. Sau khi có ý kiến của Bộ Công Thương, cơ quan nhà nước có thẩm quyền xem xét điều chỉnh Giấy chứng nhận đầu tư, Giấy phép kinh doanh.

Chương III

CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 16. Cấp Giấy phép lập cơ sở bán lẻ

1. Doan h nghiệp có vốn đầu tư nước ngoài lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ, hồ sơ bao gồm:

a) Hồ sơ thẩm tra cấp hoặc điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

b) Hồ sơ cấp Giấy phép lập cơ sở bán lẻ, bao gồm:

- Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ-4 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng điều kiện theo quy định tại khoản 1 và 2 Điều 7 Thông tư này;

- Văn bản của Ủy ban nhân dân cấp tỉnh thông qua kết quả làm việc của Hội đồng kiểm tra nhu cầu kinh tế theo quy định tại Điều 7 Thông tư này.

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP-2 ban hành kèm theo Thông tư này.

Điều 17. Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

1. Sửa đổi thông tin đăng ký

a) Hồ sơ bao gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại điểm a khoản 1 Điều này, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

2. Sửa đổi quy mô của cơ sở bán lẻ

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Tài liệu liên quan đến sửa đổi quy mô của cơ sở bán lẻ;

- Văn bản của Ủy ban nhân dân cấp tỉnh thông qua kết quả làm việc của Hội đồng Kiểm tra nhu cầu kinh tế trong trường hợp doanh nghiệp điều chỉnh tăng quy mô của cơ sở bán lẻ tới mức phải thực hiện quy định về kiểm tra nhu cầu kinh tế theo quy định tại Điều 7 Thông tư này.

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới theo mẫu GP-2, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

3. Bổ sung nội dung hoạt động của cơ sở bán lẻ

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện chi tiết nội dung bổ sung;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới theo mẫu GP-2, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

Điều 18. Cấp lại Giấy phép lập cơ sở bán lẻ

1. Hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy phép lập cơ sở bán lẻ theo Mẫu MĐ-3 ban hành kèm theo Thông tư này;

b) Phần bản gốc còn lại có thể nhận dạng được của Giấy phép kinh doanh trong trường hợp bị rách, nát, bị cháy hoặc bị tiêu hủy một phần; hoặc văn bản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh, hoặc bản giải trình lý do có cam kết của doanh nghiệp trong trường hợp bị rách, nát, cháy, hoặc tiêu huỷ toàn bộ.

2. Cơ quan nhà nước có thẩm quyền cấp bản mới Giấy phép lập cơ sở bán lẻ với nội dung đúng như nội dung Giấy phép lập cơ sở bán lẻ đã cấp.

Điều 19. Cấp Giấy phép lập cơ sở bán lẻ cho cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất đã được thành lập theo quy định của pháp luật nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP

1. Hồ sơ gồm:

- Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ-4 ban hành kèm theo Thông tư này;

- Báo cáo tình hình đầu tư, tình hình hoạt động của cơ sở bán lẻ đề nghị được cấp Giấy phép lập cơ sở bán lẻ.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP-2 ban hành kèm theo Thông tư này.

Chương IV

THU HỒI GIẤY PHÉP KINH DOANH,

GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 20. Thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ

Cơ quan nhà nước có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ trong các trường hợp sau:

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá có hành vi vi phạm quy định của pháp luật theo đó phải thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

2. Dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá chấm dứt hoạt động theo quy định của pháp luật.

3. Cơ quan nhà nước có thẩm quyền thu hồi Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư.

Chương V

CHẾ ĐỘ BÁO CÁO

Điều 21. Chế độ báo cáo của doanh nghiệp

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải thực hiện chế độ báo cáo định kỳ và đột xuất theo các quy định của pháp luật Việt Nam; đồng thời thực hiện báo cáo theo quy định tại khoản 2, 3 và 4 Điều này.

2. Báo cáo thương nhân bán hàng để xuất khẩu

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền xuất khẩu phải lập báo cáo thương nhân bán hàng xuất khẩu gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-1 tại Thông tư này.

3. Báo cáo thương nhân mua hàng nhập khẩu

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối phải lập báo cáo về thương nhân mua hàng nhập khẩu gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-2 tại Thông tư này.

4. Báo cáo tổng hợp

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải lập báo cáo tổng hợp gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-3 tại Thông tư này.

5. Các báo cáo trên là một trong các cơ sở để theo dõi hoạt động của doanh nghiệp.

Điều 22. Báo cáo của cơ quan quản lý nhà nước tại địa phương

1. Định kỳ 06 (sáu) tháng, trước ngày 15 tháng 01 và ngày 15 tháng 7 mỗi năm, cơ quan nhà nước có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình cấp, cấp lại, sửa đổi, bổ sung, thu hồi giấy phép đã cấp cho các dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá; đồng thời nêu các kiến nghị, đề xuất theo Mẫu BC-4 tại Thông tư này.

2. Định kỳ hàng năm, trước ngày 28 tháng 02, cơ quan nhà nước có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình hoạt động của doanh nghiệp có vốn đầu tư nước ngoài hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá; đồng thời nêu các kiến nghị, đề xuất theo Mẫu BC-5 tại Thông tư này.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 23. Trách nhiệm thi hành

1. Sở Kế hoạch và Đầu tư, Ban Quản lý các Khu kinh tế, Khu công nghiệp, Khu chế xuất, Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm giúp Ủy ban nhân dân thực hiện chức năng quản lý nhà nước đối với hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam theo quy định của Nghị định số 23/2007/NĐ-CP và hướng dẫn của Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan khẩn trương phản ánh về Bộ Công Thương để kịp thời xử lý.

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thực hiện kể từ ngày 07 tháng 6 năm 2013. Thông tư này áp dụng đối với tất cả các trường hợp chưa được cấp phép hoặc chưa được sửa đổi, bổ sung, cấp lại tính đến hết ngày hiệu lực của Thông tư.

2. Thông tư này thay thế Thông tư số 09/2007/TT-BTM ngày 17 tháng 7 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam và Thông tư số 05/2008/TT-BCT ngày 14 tháng 4 năm 2008 của Bộ Công Thương sửa đổi, bổ sung Thông tư số 09/2007/TT-BTM ngày 17 tháng 7 năm 2007 của Bộ Thương mại./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- UBND các tỉnh, thành phố trực thuộc Trung ương;

- Văn phòng Chủ tịch nước;

- Ban Kinh tế Trung ương;

- Văn phòng Quốc hội;

- Văn phòng Tổng bí thư;

- Văn phòng Trung ương và các Ban của Đảng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan Trung ương của các đoàn thể;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Kiểm toán Nhà nước;

- Công báo, Website Chính phủ;

- Website Bộ Công Thương;

- Các Sở: Kế hoạch và Đầu tư, Công Thương;

- Các Ban quản lý các KKT, KCN, KCX;

- Bộ Công Thương: Bộ trưởng; các Thứ trưởng;

- Các Tổng cục, Cục, Vụ và các đơn vị thuộc Bộ;

- Lưu: VT, PC, KH (15).

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Hồ Thị Kim Thoa


TT 2013 - 08 mua ban hang hoa cua DN FDI-mau bieu

BỘ CÔNG THƯƠNG | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
--------------- | Độc lập - Tự do - Hạnh phúc ------------------------

PHỤ LỤC

DANH MỤC MẪU VĂN BẢN

(Ban hành kèm theo Thông tư số 08 /2013/TT-BCT

ngày 22 tháng 4 năm 2013 của Bộ Công Thương)

Số TT | Danh mục mẫu văn bản | Ký hiệu
Mẫu đơn
1 | Đơn đề nghị cấp Giấy phép kinh doanh | MĐ-1
2 | Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh | MĐ-2
3 | Đơn đề nghị cấp lại Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ | MĐ-3
4 | Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ | MĐ-4
5 | Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ | MĐ-5
6 | Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá | MĐ-6
Mẫu Giấy phép
7 | Giấy phép kinh doanh | GP-1
8 | Giấy phép lập cơ sở bán lẻ | GP-2
Mẫu báo cáo của doanh nghiệp
9 | Báo cáo thương nhân bán hàng xuất khẩu | BC-1
10 | Báo cáo thương nhân mua hàng nhập khẩu | BC-2
11 | Báo cáo tổng hợp của doanh nghiệp | BC-3
Mẫu báo cáo của cơ quan quản lý nhà nước tại địa phương
12 | Báo cáo cấp phép | BC-4
13 | Báo cáo tổng hợp của cơ quan quản lý nhà nước tại địa phương | BC-5
Hướng dẫn
14 | Cách ghi ngành, nghề kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư | HD-1
15 | Phân loại doanh nghiệp hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong báo cáo của cơ quan quản lý nhà nước tại địa phương (BC-4, BC-5) | HD-2

Mẫu MĐ-1: Đơn đề nghị cấp Giấy phép kinh doanh

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP KINH DOANH

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số..................do...................cấp ngày...........tháng.........năm...........

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)…………………………………………………………………………………………...

Điện thoại:…………….Fax:…………Email: ………………Website (nếu có):....................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:..........................................Nam/Nữ:..............................Quốc tịch:.........................

Chức danh:...............................................................................................................................

Đề nghị cấp Giấy phép kinh doanh hoạt động mua bán hàng hoá

và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với nội dung sau:

I. Hoạt động mua bán hàng hoá:…………………………………………………………...

II. Hoạt động liên quan trực tiếp đến mua bán hàng hoá:……………………………….

III. Lập cơ sở bán lẻ thứ nhất (số 1) (nếu không lập cơ sở bán lẻ thì ghi: không lập cơ sở bán lẻ)

1. Tên cơ sở bán lẻ:..................................................................................................................

2. Địa chỉ: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên...................................................Nam/Nữ..................................Quốc tịch................

Chứng minh nhân dân/ Hộ chiếu số.................do..............cấp ngày......tháng........năm..........

Nơi đăng ký nhân khẩu thường trú/tạm trú..............................................................................

Chỗ ở hiện nay:........................................................................................................................

4. Quy mô của cơ sở bán lẻ:

- Diện tích đất: .........................................................................................................................

- Tổng diện tích sàn xây dựng:.................................................................................................

- Diện tích kinh doanh mua bán hàng hoá:...............................................................................

5. Nội dung hoạt động của cơ sở bán lẻ: …………………………………………………….

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị cấp Giấy phép kinh doanh này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép kinh doanh./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-2: Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY PHÉP KINH DOANH SỐ…

(thay đổi lần thứ......)

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số............do..............cấp ngày........tháng.........năm..........................

Giấy phép kinh doanh số........................do.................cấp ngày........tháng.........năm .............

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).... Điện thoại:……….Fax:…………Email: …………Website (nếu có): ………...........

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:........................................Nam/Nữ..........................Quốc tịch..................................

Chức danh:...............................................................................................................................

Đề nghị sửa đổi, bổ sung Giấy phép kinh doanh hoạt động mua bán hàng hoá

và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với nội dung sau:

1. Nội dung đề nghị sửa đổi, bổ sung:

..................................................................................................................................................

2. Lý do sửa đổi, bổ sung:

..................................................................................................................................................

3. Nội dung đề nghị được cấp phép sau khi sửa đổi, bổ sung:

..................................................................................................................................................

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị sửa đổi, bổ sung Giấy phép kinh doanh này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép kinh doanh./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-3: Đơn đề nghị cấp lại Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

ĐƠN ĐỀ NGHỊ CẤP LẠI

GIẤY PHÉP KINH DOANH SỐ…/ GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ SỐ....

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư............do..............cấp ngày............tháng..............năm ....................

Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ số:........do.....cấp ngày....tháng.....năm....

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

Điện thoại:……………….Fax:……………Email:…………Website (nếu có):.....................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:..........................................Nam/Nữ:.........................Quốc tịch................................

Chức danh:...............................................................................................................................

Đề nghị cấp lại Giấy phép kinh doanh/Giấy phép lập cơ sở bán lẻ số .....với lý do sau:

1.……………………….

2………………………..

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị cấp lại Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép kinh doanh/Giấy phép lập cơ sở bán lẻ./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-4: Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số............do..............cấp ngày..... tháng.........năm............................

Giấy phép kinh doanh (nếu có) số................do............... cấp ngày..... tháng.........năm ..........

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố) ..........................................................................................................................................

2. Người đại diện theo pháp luật của doanh nghiệp

Họ và tên:.......................................Nam/Nữ..........................Quốc tịch...................................

Chứng minh nhân dân/ Hộ chiếu số..............do............cấp ngày..... tháng.........năm..............

3. Cơ sở bán lẻ đã được thành lập trên phạm vi toàn quốc: (liệt kê nội dung của từng cơ sở bán lẻ lần lượt theo thứ tự thời gian: số thứ tự cơ sở bán lẻ; số Giấy phép, ngày tháng năm cấp phép; địa chỉ; diện tích đất, tổng diện tích mặt bằng, diện tích kinh doanh mua bán hàng hoá).

Đề nghị cấp Giấy phép lập cơ sở bán lẻ số ....... với nội dung sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)................................................................................

2. Địa chỉ: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên ...............................................Nam/Nữ.......................Quốc tịch..............................

Chứng minh nhân dân/ Hộ chiếu số...............do..............cấp ngày..... tháng.........năm...........

Nơi đăng ký nhân khẩu thường trú/tạm trú:.............................................................................

Chỗ ở hiện nay:........................................................................................................................

4. Số thứ tự của cơ sở bán lẻ đề nghị được thành lập:... (là số thứ tự liền kề với số thứ tự của cơ sở bán lẻ đã được cấp phép thành lập ngay trước đó, tính trên phạm vi toàn quốc).

5. Quy mô của cơ sở bán lẻ:

- Diện tích đất:..........................................................................................................................

- Tổng diện tích sàn xây dựng..................................................................................................

- Diện tích kinh doanh mua bán hàng hoá:...............................................................................

6. Nội dung hoạt động của cơ sở bán lẻ:……………………………………………………..

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị cấp Giấy phép lập cơ sở bán lẻ này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép lập cơ sở bán lẻ./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-5: Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------
ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ SỐ…

(thay đổi lần thứ…)

Kính gửi: (Cơ quan có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư............do..............cấp ngày.......tháng.............năm...........................

Giấy phép kinh doanh số.....................do.....................cấp ngày........tháng........năm..............

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)…………………………………………………………………………………………...

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:..........................................Nam/Nữ.......................Quốc tịch..................................

Chức danh:...............................................................................................................................

Đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ số ..... với nội dung sau:

1. Nội dung sửa đổi, bổ sung:

..................................................................................................................................................

2. Lý do sửa đổi, bổ sung:

………………………………………………………………………………………………..

3. Nội dung đề nghị được cấp phép sau khi sửa đổi, bổ sung:

..................................................................................................................................................

Doanh nghiệp cam kết:

1. Chịu trách nhiệm về tính chính xác của nội dung hồ sơ đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ này.

2. Chấp hành nghiêm chỉnh các quy định của pháp luật Việt Nam và các quy định của Giấy phép lập cơ sở bán lẻ./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu MĐ-6: Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động
mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

TÊN DOANH NGHIỆP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------
BẢN GIẢI TRÌNH VIỆC ĐÁP ỨNG ĐIỀU KIỆN THỰC HIỆN
HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG
LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÁ

I. Nội dung giải trình về sự phù hợp với cam kết mở cửa thị trường

1. Quốc tịch nhà đầu tư nước ngoài: Nhà đầu tư nước ngoài căn cứ vào nơi đăng ký thành lập (trong trường hợp nhà đầu tư nước ngoài là tổ chức), quốc tịch (trong trường hợp nhà đầu tư nước ngoài là cá nhân) của nhà đầu tư nước ngoài để xem xét nhà đầu tư nước ngoài thuộc hay không thuộc các nước, vùng lãnh thổ tham gia Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và trong Điều ước quốc tế đó Việt Nam có cam kết mở cửa thị trường về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa.

2. Hình thức đầu tư: Nhà đầu tư nước ngoài căn cứ vào hình thức đầu tư và lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá quy định tại Phụ lục số 01 Quyết định số 10/2007/QĐ-BTM ngày 21 tháng 5 năm 20007 của Bộ Thương mại (nay là Bộ Công Thương công bố lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (sau đây gọi tắt là Quyết định số 10/2007/QĐ-BTM) và quy định pháp luật có liên quan để xem xét sự phù hợp giữa hình thức đầu tư và lĩnh vực đầu tư.

II. Nội dung giải trình việc đáp ứng điều kiện thực hiện hoạt động mua bán hàng hoá (nếu đề nghị cấp phép thực hiện)

1. Hàng hoá kinh doanh: Nhà đầu tư nước ngoài lập danh mục hàng hóa đề nghị cấp phép thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối theo tên nhóm hàng hoặc tên từng mặt hàng kèm theo mã HS tương ứng và căn cứ vào Danh mục hàng hoá và lộ trình thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối theo quy định của Phụ lục số 02, 03 và 04 Quyết định số 10/2007/QĐ-BTM và quy định pháp luật có liên quan để xem xét sự phù hợp giữa hàng hoá với lộ trình mở cửa thị trường.

2. Phạm vi hoạt động: Nhà đầu tư nước ngoài căn cứ vào các quy định về hoạt động mua bán hàng hóa của Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam (sau đây gọi tắt là Nghị định số 23/2007/NĐ-CP), Luật Thương mại và quy định pháp luật có liên quan để giải trình phạm vi hoạt động là: quyền xuất khẩu, quyền nhập khẩu, quyền phân phối (bán buôn, bán lẻ, lập cơ sở bán lẻ, nhượng quyền thương mại, đại lý mua bán hàng hoá). Trong đó cần giải trình rõ:

a) Phương thức thực hiện xuất khẩu, nhập khẩu, mua trong nước các hàng hoá để thực hiện quyền xuất khẩu, nhập khẩu, phân phối (giải trình rõ các thủ tục phải thực hiện để hoàn thành thủ tục hải quan đối với hàng xuất khẩu, nhập khẩu; thủ tục mua hàng đối với hàng hoá mua trong nước).

b) Chu trình thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối:

- Chu trình thực hiện quyền xuất khẩu: giải trình về trình tự lưu chuyển hàng hoá từ khi nhận hàng của người bán đến khi hoàn thành thủ tục xuất khẩu gắn với điều kiện không được mở địa điểm để mua gom hàng hoá xuất khẩu.

- Chu trình thực hiện quyền nhập khẩu: giải trình về trình tự lưu chuyển hàng hoá từ khi hoàn thành thủ tục nhập khẩu đến khi giao hàng cho người mua gắn với điều kiện không được tổ chức hoặc tham gia hệ thống phân phối.

- Chu trình thực hiện quyền phân phối: giải trình về trình tự lưu chuyển hàng hoá từ khi hoàn thành thủ tục nhập khẩu đến khi giao hàng cho người mua (đối với hàng nhập khẩu để phân phối) và trình tự lưu chuyển hàng hoá từ khi nhận hàng của người bán đến khi giao hàng cho người mua (đối với hàng mua trong nước để phân phối), cách thức bán hàng (đối với hàng hoá bán lẻ để tiêu dùng).

c) Thị trường mục tiêu, đối tượng khách hàng.

d) Các phương án về kho lưu giữ, bảo quản hàng hoá (trường hợp liên quan đến vệ sinh môi trường, an toàn cháy nổ, cần giải trình các biện pháp khắc phục).

đ) Các vấn đề liên quan đến điều kiện kinh doanh (trường hợp hàng hoá xuất khẩu, nhập khẩu, phân phối thuộc diện kinh doanh có điều kiện, nhà đầu tư nước ngoài cần giải trình việc đáp ứng các điều kiện kinh doanh tương ứng theo quy định của pháp luật).

3. Giải trình về khả năng tham gia và phát triển thị trường.

III. Nội dung giải trình việc đáp ứng điều kiện thực hiện hoạt động liên quan trực tiếp đến mua bán hàng hoá (nếu đề nghị cấp phép thực hiện)

1. Hoạt động kinh doanh: Nhà đầu tư nước ngoài căn cứ vào các hoạt động liên quan trực tiếp đến mua bán hàng hóa được quy định tại Nghị định số 23/2007/NĐ-CP, các quy định pháp luật có liên quan và lộ trình thực hiện tương ứng tại Biểu cam kết về thương mại dịch vụ của Việt Nam với WTO để xem xét sự phù hợp giữa hoạt động kinh doanh với lộ trình mở cửa thị trường.

2. Phạm vi hoạt động: nhà đầu tư nước ngoài căn cứ vào các quy định về hoạt động liên quan trực tiếp đến mua bán hàng hóa của Nghị định số 23/2007/NĐ-CP, Luật Thương mại và Biểu cam kết về thương mại dịch vụ của Việt Nam với WTO để giải trình phạm vi các hoạt động liên quan trực tiếp đến mua bán hàng hoá đề nghị cấp phép. Trong đó cần giải trình rõ:

- Mã CPC của hoạt động kinh doanh (theo Bảng mã phân loại sản phẩm dịch vụ trung tâm của Liên hợp quốc).

- Nội dung của hoạt động kinh doanh (mô tả tính chất, đặc điểm, trình tự thực hiện hoạt động kinh doanh...).

- Thị trường mục tiêu, đối tượng khách hàng.

- Các vấn đề liên quan đến điều kiện kinh doanh (trường hợp hoạt động kinh doanh thuộc diện kinh doanh có điều kiện, nhà đầu tư nước ngoài cần giải trình việc đáp ứng các điều kiện kinh doanh tương ứng theo quy định của pháp luật).

3. Giải trình về khả năng tham gia và phát triển thị trường.

IV. Các nội dung khác

1. Trường hợp nhà đầu tư nước ngoài đã có đối tác tại Việt Nam, nhà đầu tư nước ngoài cần làm rõ mối quan hệ hiện tại với đối tác, phương án thay đổi mối quan hệ với đối tác sau khi được cấp phép kinh doanh và phương án giải quyết mâu thuẫn hoặc tranh chấp có thể phát sinh với đối tác (nếu có).

2. Trường hợp nhà đầu tư nước ngoài có Văn phòng đại diện, Chi nhánh đang hoạt động tại Việt Nam, nhà đầu tư nước ngoài cần báo cáo về tình hình hoạt động của Văn phòng đại diện, Chi nhánh và phương án hoạt động của Văn phòng đại diện, Chi nhánh sau khi được cấp phép kinh doanh.

3. Các nội dung giải trình khác (nếu cần hoặc được yêu cầu)./.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu GP-1. Giấy phép kinh doanh

CƠ QUAN CẤP GIẤY PHÉP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

..., ngày…tháng…năm...

GIẤY PHÉP KINH DOANH

Số:.......

Cấp lần đầu: ngày …tháng … năm…

Cấp điều chỉnh lần thứ ...: ngày …tháng …năm…

Tên doanh nghiệp (viết bằng chữ in hoa):...............................................................................

Giấy chứng nhận đầu tư số......................do.........................cấp ngày......tháng........năm.......

Địa chỉ trụ sở chính: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)…

Được thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với nội dung sau:

I. Hoạt động kinh doanh: (ghi các hoạt động kinh doanh được phép thực hiện)

STT | Nội dung
1 | Quyền xuất khẩu các mặt hàng:
2 | Quyền nhập khẩu các mặt hàng:
3 | Quyền phân phối (.................) các mặt hàng:
4 | Các hoạt động liên quan trực tiếp đến mua bán hàng hoá:
5 | ...................

II. Cơ sở bán lẻ (Trường hợp không gắn với việc lập cơ sở bán lẻ, ghi: không lập cơ sở bán lẻ. Trường hợp gắn với việc lập cơ sở bán lẻ, ghi nội dung của tất cả các cơ sở bán lẻ lần lượt theo thứ tự thời gian như sau):

1. Cơ sở bán lẻ thứ nhất (số 1):

- Tên cơ sở bán lẻ (ghi bằng chữ in hoa).................................................................................

- Địa chỉ: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).....................

- Người đứng đầu cơ sở bán lẻ:

Họ và tên:...................................................Nam/Nữ:.....................Quốc tịch...........................

Nơi đăng ký nhân khẩu thường trú/tạm trú:.............................................................................

Chỗ ở hiện nay:........................................................................................................................

- Quy mô của cơ sở bán lẻ:

Diện tích đất:............................................................................................................................

Tổng diện tích sàn xây dựng:...................................................................................................

Diện tích kinh doanh mua bán hàng hoá:.................................................................................

- Nội dung hoạt động của cơ sở bán lẻ:....................................................................................

2. Cơ sở bán lẻ số 2:

- Tên cơ sở bán lẻ (ghi bằng chữ in hoa).................................................................................

- Địa chỉ: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).....................

- Quy mô của cơ sở bán lẻ:

Diện tích đất:............................................................................................................................

Tổng diện tích sàn xây dựng:...................................................................................................

Diện tích kinh doanh mua bán hàng hoá:.................................................................................

- Nội dung hoạt động của cơ sở bán lẻ: ...................................................................................

3. Cơ sở bán lẻ số 3 (ghi tương tự như cơ sở bán lẻ số 2):

..................................................................................................................................................

III. Giấy phép này có hiệu lực kể từ ngày được cấp đến hết ngày ….tháng….năm…............

IV. Giấy phép này được lập thành 02 (hai) bản gốc: 01 bản cấp cho doanh nghiệp, 01 bản lưu tại ....................................(tên cơ quan cấp Giấy phép kinh doanh)./.

THỦ TRƯỞNG

Sao gửi:

- Bộ Công Thương;

- Sở Công Thương.
CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

(Cách ghi số Giấy phép kinh doanh:

- Số Giấy phép bao gồm: số Giấy chứng nhận đầu tư và “- KD”.

- Ví dụ: doanh nghiệp có số Giấy chứng nhận đầu tư là 411002200001; số Giấy phép kinh doanh sẽ là: 4110022000001 – KD)

Mẫu GP-2. Giấy phép lập cơ sở bán lẻ

CƠ QUAN CẤP GIẤY PHÉP

-------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

-----------------

..., ngày…tháng…năm.....

GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Số:.................

Cấp lần đầu: ngày …tháng … năm…

Cấp điều chỉnh lần thứ .....: ngày …tháng …năm…

Tên doanh nghiệp (viết bằng chữ in hoa):...............................................................................

Giấy chứng nhận đầu tư số......................do..............cấp ngày......tháng........năm...................

Giấy phép kinh doanh số............................do...........cấp ngày......tháng........năm...................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

Được thành lập cơ sở bán lẻ số ... với nội dung sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)................................................................................

2. Địa chỉ: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)....................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa)...................................................Nam/Nữ………..................

Sinh ngày ... .tháng.... năm.................Quốc tịch: …………………………………….......

Chứng minh nhân dân/ Hộ chiếu số................do............cấp ngày......tháng........năm.............

Nơi đăng ký nhân khẩu thường trú/tạm trú..............................................................................

4. Quy mô của cơ sở bán lẻ:

- Diện tích đất:..........................................................................................................................

- Tổng diện tích sàn xây dựng:.................................................................................................

- Diện tích kinh doanh mua bán hàng hoá:...............................................................................

5. Nội dung hoạt động của cơ sở bán lẻ:..................................................................................

6. Giấy phép này có hiệu lực kể từ ngày được cấp đến hết ngày ….tháng….năm..................

7. Giấy phép này được lập thành 02 (hai) bản gốc: 01 bản cấp cho doanh nghiệp và 01 bản lưu tại........................................(tên cơ quan cấp Giấy phép lập cơ sở bán lẻ)./.

THỦ TRƯỞNG

Sao gửi:

- Bộ Công Thương;

- Sở Công Thương.
CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

(Cách ghi số Giấy phép lập cơ sở bán lẻ:

- Số Giấy phép bao gồm: số Giấy chứng nhận đầu tư và “CSBL” và số thứ tự cơ sở bán lẻ đề nghị được thành lập

- Ví dụ: Doanh nghiệp có số Giấy chứng nhận đầu tư là: 4110022000001; Giấy phép lập cơ sở bán lẻ thứ 3 sẽ là: 4110022000001 - CSBL03)

Mẫu BC-1. Báo cáo thương nhân bán hàng để xuất khẩu

TÊN DOANH NGHIỆP CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ: /BC Độc lập - Tự do - Hạnh phúc

BÁO CÁO

THÔNG TIN VỀ THƯƠNG NHÂN BÁN HÀNG ĐỂ XUẤT KHẨU

Kính gửi: (Cơ quan có thẩm quyền)

I. THÔNG TIN VỀ DOANH NGHIỆP THỰC HIỆN QUYỀN XUẤT KHẨU

1. Tên doanh nghiệp (viết bằng chữ in hoa).............................................................................

Giấy chứng nhận đầu tư số............do..............cấp ngày......tháng........năm.............................

Giấy phép kinh doanh (nếu có) số .............do................cấp ngày......tháng........năm..............

Ngành, nghề thực tế hoạt động sản xuất, kinh doanh:

Ngành, nghề sản xuất, kinh doanh chính:

Địa chỉ trụ sở chính: (ghi số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)....

Điện thoại:…………….Fax:…………Email: ……………Website (nếu có)........................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:...................................................................Nam/Nữ:...............................................

Chức danh:...............................................................................................................................

II. THÔNG TIN VỀ THƯƠNG NHÂN BÁN HÀNG ĐỂ XUẤT KHẨU

STT | TÊN THƯƠNG NHÂN | MÃ SỐ THUẾ | TRỊ GIÁ (VNĐ) | SỐ LƯỢNG
Mặt hàng A
1 | Công ty Cổ phần A |  |  |
2 | Công ty TNHH B |  |  |
 | ..... |  |  |
Tổng cộng |  |  |  |
Mặt hàng B
1 | Công ty Cổ phần A |  |  |
 | ..... |  |  |
Tổng cộng |  |  |  |

Công ty cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung báo cáo này./.

......, ngày...... tháng....... năm.......

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu BC-2. Báo cáo thương nhân mua hàng nhập khẩu

TÊN DOANH NGHIỆP CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ: /BC Độc lập - Tự do - Hạnh phúc

BÁO CÁO THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

Kính gửi: (Cơ quan nhà nước có thẩm quyền)

I. THÔNG TIN VỀ DOANH NGHIỆP THỰC HIỆN QUYỀN NHẬP KHẨU

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số............do..............cấp ngày......tháng........năm.............................

Giấy phép kinh doanh (nếu có) số............do..............cấp ngày......tháng........năm..................

Ngành, nghề thực tế hoạt động sản xuất, kinh doanh:

Ngành, nghề sản xuất, kinh doanh chính:

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

Điện thoại:…………….Fax:…………Email: ……………Website (nếu có)........................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:...................................................................Nam/Nữ:...............................................

Chức danh:...............................................................................................................................

II. THÔNG TIN VỀ THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

STT | TÊN THƯƠNG NHÂN | MÃ SỐ THUẾ | MẶT HÀNG | TRỊ GIÁ (VNĐ)
1 | Công ty TNHH A |  |  |
2 | Công ty Cổ phần B |  |  |
 | .......... |  |  |

Công ty cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung báo cáo này./.

......, ngày...... tháng....... năm......

.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu BC-3. Báo cáo tổng hợp của doanh nghiệp

TÊN DOANH NGHIỆP CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ: /BC Độc lập - Tự do - Hạnh phúc

BÁO CÁO HOẠT ĐỘNG MUA BÁN HÀNG HOÁ

VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÀ

Kính gửi: (Cơ quan có thẩm quyền)

THÔNG TIN VỀ DOANH NGHIỆP

1. Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................

Giấy chứng nhận đầu tư số ............do..............cấp ngày......tháng........năm............................

Giấy phép kinh doanh (nếu có) số............do..............cấp ngày......tháng........năm..................

Ngành, nghề thực tế hoạt động sản xuất, kinh doanh:

Ngành, nghề sản xuất, kinh doanh chính:

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...........................................................................................................................................

Điện thoại:…………….Fax:…………Email: ……………Website (nếu có).........................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:.................................Nam/Nữ:...........................................Quốc tịch.......................

Chức danh:...............................................................................................................................

I. TÌNH HÌNH THỰC HIỆN QUYỀN XUẤT KHẨU

STT | Tên hàng/nhóm hàng | Kim ngạch (USD) | Tỷ trọng so với tổng sản lượng thu mua | Ghi chú
1 | Hàng nông sản: - Cà phê - Hạt tiêu - ........... |  |  |
2 | Hàng công nghiệp |  |  |
.... | ...... |  |  |
Tổng cộng (USD)

II. TÌNH HÌNH NHẬP KHẨU HÀNG HÓA ĐỂ THỰC HIỆN QUYỀN NHẬP KHẨU VÀ QUYỀN PHÂN PHỐI

STT | Tên hàng/nhóm hàng | Kim ngạch (USD) | Ghi chú
1 | Hàng phục vụ sản xuất (máy móc, thiết bị, dụng cụ, phụ tùng, nguyên phụ liệu, vật tư) |  |
2 | Hàng tiêu dùng |  |
Tổng cộng (USD)

III. TÌNH HÌNH THỰC HIỆN PHÂN PHỐI BÁN LẺ GẮN VỚI CƠ SỞ BÁN LẺ

STT | Tên cơ sở bán lẻ | Doan h thu (VNĐ) | Ghi chú
1 | Cơ sở bán lẻ thứ nhất (số 1) |  |
2 | Cơ sở bán lẻ số 2 |  |
.... | ..... |  |
Tổng cộng |  |  |

IV. TỔNG HỢP HOẠT ĐỘNG XUẤT NHẬP KHẨU (chỉ yêu cầu đối với doanh nghiệp được cấp phép thực hiện nhiều mục tiêu hoạt động trong đó có bao gồm hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa)

Tên hoạt động | Nội dung | Mặt hàng | (Kim ngạch (USD)
Xuất khẩu | Xuất khẩu hàng hóa do doanh nghiệp sản xuất |  |
 | Xuất khẩu hàng hóa do doanh nghiệp mua lại từ doanh nghiệp khác sản xuất tại Việt Nam |  |
 | Xuất khẩu hàng hoá do doanh nghiệp nhập khẩu vào Việt Nam |  |
 | Xuất khẩu hàng hoá do doanh nghiệp mua lại từ doanh nghiệp khác nhập khẩu vào Việt Nam |  |
Tổng cộng (USD) |
Nhập khẩu | Nhập khẩu hàng hóa cho hoạt động gia công, sản xuất của doanh nghiệp |  |
 | Nhập khẩu hàng hóa để thực hiện quyền nhập khẩu và quyền phân phối |  |
Tổng cộng (USD) |

V. KẾT QUẢ HOẠT ĐỘNG KINH DOANH

STT | Các chỉ tiêu | Kết quả (VNĐ)
I. Doanh thu
1 | Tổng doanh thu |
2 | Doan h thu từ hoạt động mua bán hàng hoá |
3 | Doanh thu từ hoạt động phân phối |
4 | Doan h thu từ hoạt động liên quan trực tiếp đến hoạt động mua bán hàng hoá |
5 | Doan h thu từ hoạt động sản xuất (nếu có) |
6 | Doan h thu từ hoạt động kinh doanh khác (nếu có) |
II. Kết quả hoạt động kinh doanh
7 | Kết quả hoạt động kinh doanh của doanh nghiệp (lãi/lỗ) |
8 | Kết quả hoạt động kinh doanh mua bán hàng hoá (lãi/lỗ) |

Công ty cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung báo cáo này./.

......, ngày...... tháng....... năm.......

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT

(Ký, ghi rõ họ tên và đóng dấu)

Sao gửi:

- Bộ Công Thương;

- Sở Công Thương;

- Các cơ quan có liên quan.

Mẫu BC-4. Báo cáo cấp phép

CƠ QUAN CẤP GIẤY PHÉP

------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

-----------

...., ngày…tháng…năm...

Kính gửi: Bộ Công Thương

TÌNH HÌNH CẤP, SỬA ĐỔI, BỔ SUNG, THU HỒI GIẤY PHÉP KINH DOANH

HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP

ĐẾN MUA BÁN HÀNG HOÁ

(Từ ngày.....tháng...năm đến ngày....tháng....năm)

1. Tình hình cấp Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn điều lệ /Vốn đầu tư | Quốc tịch nhà đầu tư nước ngoài
Xuất khẩu, nhập khẩu |  |  |
Phân phối - Bán buôn - Bán lẻ - Cơ sở bán lẻ |  |  |
Các dịch vụ khác: - Giám định thương mại - ...... |  |  |

2. Tình hình sửa đổi, bổ sung Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch nhà đầu tư nước ngoài | Nội dung sửa đổi, bổ sung
Xuất khẩu, nhập khẩu |  |  |  |
Phân phối - Bán buôn - Bán lẻ - Cơ sở bán lẻ |  |  |  |
Các dịch vụ khác: - Giám định thương mại - ...... |  |  |  |

3. Tình hình thu hồi Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch bên nước ngoài | Lý do thu hồi
Xuất khẩu, nhập khẩu |  |  |  |
Phân phối - Bán buôn - Bán lẻ - Cơ sở bán lẻ |  |  |  |
Các dịch vụ khác - Giám định thương mại - .............. |  |  |  |

4. Tổng hợp cấp phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

STT | Phân loại doanh nghiệp theo nội dung hoạt động | Số lượng giấy phép đã được cấp |  |  | Số hồ sơ
 |  | Số giấy phép đã được cấp luỹ kế đến trước kỳ báo cáo (I) | Số giấy phép đã được cấp trong kỳ báo cáo (II) | Tổng số giấy phép được cấp (I+II) | Số hồ sơ dự án đã thẩm định trong kỳ
1 | Doan h nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu |  |  |  |
2 | Doan h nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá |  |  |  |
3 | Doan h nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu và các ngành, nghề kinh doanh khác |  |  |  |
4 | Doan h nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các ngành, nghề kinh doanh khác |  |  |  |
Tổng cộng |  |  |  |  |

5. Đề xuất và kiến nghị

THỦ TRƯỞNG

CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

Sao gửi:

- Sở Công Thương;

- Các cơ quan liên quan.

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu BC-5. Báo cáo tổng hợp của cơ quan quản lý nhà nước tại địa phương

CƠ QUAN CẤP GIẤY PHÉP

-------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

--------------

...., ngày… tháng …năm...

Kính gửi: Bộ Công Thương

TÌNH HÌNH HOẠT ĐỘNG CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

THỰC HIỆN HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ HOẠT ĐỘNG

LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÁ

(Từ ngày.....tháng...năm đến ngày....tháng....năm)

STT | Tên doanh nghiệp | Kim ngạch |  | Kết quả kinh doanh
 |  | Xuất khẩu | Nhập khẩu | Lãi (VNĐ) | Lỗ (VNĐ)
I. Tình hình hoạt động của doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu
1 | Công ty TNHH A |  |  |  |
... | .... |  |  |  |
Cộng |  |  |  |  |
II. Tình hình hoạt động của doanh nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá
1 | Công ty TNHH B |  |  |  |
... | .... |  |  |  |
Cộng |  |  |  |  |
III. Tình hình hoạt động của doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu và các ngành, nghề kinh doanh khác
1 | Công ty Cổ phần C |  |  |  |
... |  |  |  |  |
Cộng |  |  |  |  |
IV. Tình hình hoạt động của doanh nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các ngành, nghề kinh doanh khác
1 | Công ty Cổ phần D |  |  |  |
... | ... |  |  |  |
Cộng |  |  |  |  |
Tổng cộng (I+II+III+IV) |  |  |  |  |

Đề xuất và kiến nghị

THỦ TRƯỞNG

Sao gửi:

- Sở Công Thương;

- Các cơ quan liên quan.

CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu HD -1

HƯỚNG DẪN CÁCH GHI NGÀNH, NGHỀ KINH DOANH

HOẠT ĐỘNG MUA BÁN MUA HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG

LIÊN QUAN TRỰC TIẾP ĐẾN HOẠT ĐỘNG MUA BÁN HÀNG HOÁ TRONG GIẤY CHỨNG NHẬN ĐẦU TƯ

1. Cách ghi “Ngành, nghề kinh doanh” tại Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá, được quy định tại:

- Khoản 1 Điều 10;

- Điểm a Khoản 2 Điều 10;

- Khoản 1, Điều 11;

- Khoản 2, Điều 11;

- Điểm a Khoản 3 Điều 11.

Như sau:

“Ngành, nghề kinh doanh:

Hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá. Nội dung cụ thể:

- Thực hiện quyền xuất khẩu: (ghi tên nhóm hàng, hoặc tên mặt hàng kèm theo mã HS).

- Thực hiện quyền nhập khẩu: (ghi tên nhóm hàng, hoặc tên mặt hàng kèm theo mã HS).

- Thực hiện quyền phân phối: (ghi tên nhóm hàng, hoặc tên mặt hàng kèm theo mã HS).”

2. Cách ghi “Ngành, nghề kinh doanh” tại Giấy chứng nhận đầu tư áp dụng cho trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá được quy định tại:

- Điểm b, khoản 2 Điều 10;

- Điểm b, khoản 3, Điều 11;

- Điều 12.

Như sau:

“Ngành, nghề kinh doanh:

Hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (nội dung cụ thể thực hiện theo Giấy phép kinh doanh)”.

Mẫu HD- 2

HƯỚNG DẪN PHÂN LOẠI DOANH NGHIỆP THEO NỘI DUNG HOẠT ĐỘNG

TRONG BÁO CÁO CỦA CƠ QUAN QUẢN LÝ TẠI ĐỊA PHƯƠNG (BC-4, BC-5)

1. Doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu: là trường hợp doanh nghiệp chỉ thực hiện quyền xuất khẩu, quyền nhập khẩu mà không thực hiện ngành, nghề kinh doanh khác.

2. Doanh nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá: là trường hợp doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối có hoặc không gắn với hoạt động phụ trợ và/hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá (theo quy định của Nghị định số 23/2007/NĐ-CP) mà không thực hiện ngành, nghề kinh doanh khác.

3. Doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu và các ngành, nghề kinh doanh khác: là trường hợp doanh nghiệp đồng thời thực hiện quyền xuất khẩu, quyền nhập khẩu và các ngành, nghề kinh doanh khác không thuộc hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (theo quy định của Nghị định số 23/2007/NĐ-CP).

4. Doanh nghiệp thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các ngành, nghề kinh doanh khác: là trường hợp doanh nghiệp thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối có hoặc không gắn với hoạt động phụ trợ và/hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá (theo quy định của Nghị định số 23/2007/NĐ-CP) và đồng thời thực hiện các ngành, nghề kinh doanh khác./.


TT 22_2015_TT-BKHDT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------

Số: 22/2015/TT-BKHĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 18 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ MẪU BÁO CÁO GIÁM SÁT VÀ ĐÁNH GIÁ ĐẦU TƯ

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 84/2015/NĐ-CP ngày 30 tháng 9 năm 2015 của Chính phủ về giám sát và đánh giá đầu tư;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư,

Bộ Kế hoạch và Đầu tư quy định chi tiết mẫu báo cáo giám sát, đánh giá đầu tư như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Thông tư này quy định chi tiết về mẫu báo cáo giám sát và đánh giá đầu tư theo quy định của Nghị định số 84/2015/NĐ-CP ngày 30 tháng 9 năm 2015 của Chính phủ về giám sát và đánh giá đầu tư (trừ các dự án đầu tư ra nước ngoài).

Các dự án sử dụng nguồn vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài, thực hiện các mẫu báo cáo theo thông tư này; những vấn đề khác biệt do đặc thù của việc sử dụng nguồn vốn này, thực hiện theo quy định của pháp luật về sử dụng nguồn vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài.

2. Đối tượng áp dụng của Thông tư này là các tổ chức, cá nhân liên quan đến việc lập báo cáo giám sát, đánh giá đầu tư.

Điều 2. Mẫu báo cáo giám sát, đánh giá đầu tư

1. Mẫu báo cáo giám sát, đánh giá tổng thể đầu tư 6 tháng, cả năm:

Mẫu số 01: Báo cáo giám sát, đánh giá tổng thể đầu tư 6 tháng, cả năm.

2. Mẫu báo cáo giám sát, đánh giá dự án đầu tư sử dụng vốn nhà nước, bao gồm:

a) Mẫu số 02: Báo cáo giám sát, đánh giá trước khi khởi công dự án;

b) Mẫu số 03: Báo cáo giám sát, đánh giá tình hình thực hiện dự án đầu tư quý, 6 tháng, cả năm;

c) Mẫu số 04: Báo cáo giám sát, đánh giá khi điều chỉnh dự án đầu tư;

d) Mẫu số 05: Báo cáo giám sát, đánh giá kết thúc đầu tư;

đ) Mẫu số 06: Báo cáo giám sát, đánh giá định kỳ 6 tháng, cả năm trong giai đoạn khai thác, vận hành.

3. Mẫu báo cáo giám sát, đánh giá dự án đầu tư theo hình thức đối tác công tư, bao gồm:

a) Mẫu số 07: Báo cáo giám sát, đánh giá trước khi khởi công dự án;

b) Mẫu số 08: Báo cáo giám sát, đánh giá tình hình thực hiện dự án đầu tư quý, 6 tháng, cả năm;

c) Báo cáo giám sát, đánh giá khi điều chỉnh dự án đầu tư (Thực hiện theo Mẫu số 04: Báo cáo giám sát, đánh giá khi điều chỉnh dự án đầu tư sử dụng vốn nhà nước);

d) Mẫu số 09: Báo cáo giám sát, đánh giá kết thúc đầu tư (Báo cáo giám sát, đánh giá trước khi khai thác vận hành đối với dự án nhóm C);

đ) Mẫu số 10: Báo cáo giám sát, đánh giá định kỳ 6 tháng, cả năm trong giai đoạn khai thác, vận hành.

4. Mẫu báo cáo giám sát, đánh giá dự án đầu tư sử dụng nguồn vốn khác, bao gồm:

a) Mẫu số 11: Báo cáo giám sát, đánh giá trước khi khởi công dự án (đối với dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư);

b) Mẫu số 12: Báo cáo giám sát, đánh giá tình hình thực hiện dự án đầu tư 6 tháng, cả năm;

c) Mẫu số 13: Báo cáo giám sát, đánh giá kết thúc đầu tư (đối với dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư);

d) Mẫu số 14: Báo cáo giám sát, đánh giá định kỳ 6 tháng, cả năm trong giai đoạn khai thác, vận hành.

5. Mẫu báo cáo tình hình giải ngân vốn đầu tư công, bao gồm:

a) Mẫu số 15: Báo cáo tình hình giải ngân vốn đầu tư công quý, 6 tháng, cả năm của Kho bạc nhà nước cấp tỉnh, thành phố trực thuộc Trung ương

b) Mẫu số 16: Báo cáo tình hình giải ngân vốn đầu tư công quý, 6 tháng, cả năm của Kho bạc nhà nước Trung ương.

6. Mẫu báo cáo giám sát đầu tư của cộng đồng:

Mẫu số 17: Báo cáo giám sát định kỳ 6 tháng, cả năm của Ban Giám sát đầu tư của cộng đồng.

7. Đối với các dự án có sử dụng nhiều nguồn vốn, trong đó có nguồn vốn nhà nước các mẫu biểu và chế độ báo cáo thực hiện theo quy định đối với dự án sử dụng vốn nhà nước. Riêng các dự án đầu tư theo hình thức đối tác công tư, thực hiện các mẫu biểu theo quy định tại Khoản 3 Điều này.

8. Trong các mẫu trên đây, những chữ in nghiêng là các nội dung mang tính hướng dẫn và sẽ được người sử dụng cụ thể hóa căn cứ vào tình hình thực tế.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày ký.

2. Thông tư này thay thế Thông tư số 13/2010/TT-BKHĐT ngày 02 tháng 6 năm 2010 của Bộ Kế hoạch và Đầu tư quy định về mẫu báo cáo giám sát, đánh giá đầu tư.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên, quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, điều chỉnh./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Kho bạc Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, Tổng công ty 91;
- Website của Chính phủ; Công báo;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các Ban quản lý các Khu kinh tế;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Lưu: VT, GS&TĐĐT.(K390).

BỘ TRƯỞNG

Bùi Quang Vinh

Mẫu số 01. Báo cáo giám sát, đánh giá tổng thể đầu tư 6 tháng, cả năm

TÊN CƠ QUAN BÁO CÁO
-------

Số: /BCGSĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

.... ngày tháng năm ……

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ TỔNG THỂ ĐẦU TƯ

(6 tháng/năm)

Kính gửi: ………………………………………………….

I. TÌNH HÌNH BAN HÀNH CÁC VĂN BẢN HƯỚNG DẪN CÁC CHÍNH SÁCH, PHÁP LUẬT LIÊN QUAN ĐẾN ĐẦU TƯ THEO THẨM QUYỀN:

- Nêu các văn bản hướng dẫn được ban hành trong kỳ báo cáo (s ố văn bản, ngày tháng ban hành, trích yếu văn bản).

- Đánh giá sơ bộ hiệu quả và tác động của các văn bản hướng dẫn được ban hành đối với việc quản lý đầu tư.

II. TÌNH HÌNH QUẢN LÝ QUY HOẠCH (nêu rõ tình hình và kết quả thực hiện, những mặt được, chưa được, nguyên nhân và trách nhiệm của các cơ quan, tổ chức liên quan; các vướng mắc về cơ chế, chính sách và kiến nghị các biện pháp giải quyết).

1. Tình hình lập, thẩm định, phê duyệt các quy hoạch thuộc lĩnh vực quản lý.

2. Việc quản lý thực hiện các quy hoạch theo quy định.

3. Các vướng mắc chính và kiến nghị các biện pháp giải quyết

III. TÌNH HÌNH THỰC HIỆN KẾ HOẠCH VỐN ĐẦU TƯ (nêu rõ tình hình và kết quả thực hiện, những mặt được, chưa được, nguyên nhân và trách nhiệm của các cơ quan, tổ chức liên quan; các vướng mắc về cơ chế, chính sách và kiến nghị các biện pháp giải quyết).

- Tổng hợp số liệu về kế hoạch vốn đầu tư trong năm;

- Tình hình thực hiện vốn đầu tư trong kỳ (giá trị khối lượng thực hiện);

- Kết quả huy động và giải ngân vốn đầu tư trong kỳ;

- Tình hình nợ đọng vốn đầu tư (nếu có);

- Tình trạng lãng phí, thất thoát vốn đầu tư (nếu có).

(Kèm theo phụ biểu 01)

IV. TÌNH HÌNH QUẢN LÝ CÁC CHƯƠNG TRÌNH ĐẦU TƯ CÔNG (nêu rõ tình hình và kết quả thực hiện, những mặt được, chưa được, nguyên nhân và trách nhiệm của các cơ quan, tổ chức liên quan; các v ướng mắc về cơ chế, chính sách và kiến nghị các biện pháp giải quyết).

1. Việc lập, thẩm định, phê duyệt chủ trương đầu tư.

2. Việc lập, thẩm định, phê duyệt đầu tư chương trình.

3. Tình hình thực hiện các chương trình.

a) Việc quản lý thực hiện chương trình: lập kế hoạch tổng thể và kế hoạch chi tiết triển khai chương trình; thực hiện và điều chỉnh kế hoạch tr iển khai chương trình;

b) Việc lập, thẩm định, quyết định đầu tư dự án thành phần thuộc chương trình;

c) Tình hình thực hiện chương trình: tiến độ thực hiện các mục tiêu của chương trình; tổng hợp tình hình thực hiện dự án thành phần thuộc chương trình; giá trị khối lượng thực hiện;

d) Tình hình thực hiện kế hoạch vốn đầu tư: việc huy động vốn cho chương trình; giải ngân; nợ đọng vốn xây dựng cơ bản (nếu c ó);

đ) Năng lực tổ chức thực hiện dự án thành phần thuộc chương trình và việc chấp hành quy định về quản lý đầu tư của chủ dự án thành phần;

4. Các vướng mắc chính và kiến nghị các biện pháp giải quyết.

(Kèm theo phụ biểu 02)

V. TÌNH HÌNH QUẢN LÝ CÁC DỰ ÁN ĐẦU TƯ SỬ DỤNG VỐN NHÀ NƯỚC (nêu rõ tình hình và kết quả thực hiện, những mặt được, ch ưa được, nguyên nhân và trách nhiệm của các cơ quan, tổ chức liên quan; các vướng mắc về cơ chế, chính sách và kiến nghị các biện pháp giải quyết).

1. Tình hình lập, thẩm định, phê duyệt chủ trương đầu tư.

2. Việc lập, thẩm định, quyết định đầu tư.

3. Tình hình lập, thẩm định phê duyệt thiết kế kỹ thuật, dự toán.

4. Tình hình thực hiện các dự án:

a) Việc quản lý thực hiện dự án: lập kế hoạch tổng thể và kế hoạch ch i tiết thực hiện dự án; tình hình thực hiện và điều chỉnh kế hoạch;

b) Tình hình thực hiện dự án đầu tư: tiến độ thực hiện; khối lượng và gi á trị khối lượng thực hiện; chất lượng công việc; các biến động trong quá trình thực hiện dự án;

c) Tình hình thực hiện kế hoạch vốn đầu tư: việc huy động vốn cho dự án; giải ngân (tạm ứng, thu hồi tạm ứng, thanh toán); quyết toán vốn dự án hoàn thành; nợ đọng xây dựng cơ bản (nếu có) và việc xử lý;

d) Năng lực tổ chức thực hiện dự án và việc chấp hành các quy định về quản lý đầu tư, của ban quản lý dự án và các nhà thầu;

đ) Khó khăn, vướng mắc, phát sinh trong quá trình thực hiện dự án và việc xử lý theo thẩm quyền;

e) Đề xuất phương án xử lý khó khăn, vướng mắc, vấn đề vượt quá thẩm quyền.

5. Tình hình khai thác, vận hành dự án đã hoàn thành.

6. Các vướng mắc chính và kiến nghị các biện pháp giải quyết.

(Kèm theo phụ biểu 03)

VI. TÌNH HÌNH QUẢN LÝ CÁC DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ (nêu rõ tình hình và kết quả thực hiện, những mặt được, chưa được, nguyên nhân và trách nhiệm của các cơ quan, tổ chức liên quan; các vướng m ắc về cơ chế, chính sách và kiến nghị các biện pháp giải quyết).

1. Tình hình xây dựng và công bố danh mục dự án;

2. Tình hình thực hiện việc lựa chọn nhà đầu tư, đàm phán, ký kết hợp đồng và thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư;

3. Tổng hợp tình hình thực hiện Hợp đồng dự án;

4. Việc chấp hành quy định về cấp Giấy chứng nhận đăng ký đầu tư;

5. Việc chấp hành quy định về quản lý đầu tư của các bên ký kết Hợp đồng dự án trong việc thực hiện Hợp đồng dự án.

6. Tình hình khai thác, vận hành, dự án.

7. Khó khăn, vướng mắc, phát sinh trong quá trình thực hiện dự án và việc xử lý theo thẩm quyền;

(Kèm theo phụ biểu 04)

VII. TÌNH HÌNH QUẢN LÝ CÁC DỰ ÁN ĐẦU TƯ SỬ DỤNG NGUỒN VỐN KHÁC (nêu rõ tình hình và kết quả thực hiện, những mặt được, chưa được, nguyên nhân và trách nhiệm của các cơ quan, tổ chức liên quan; các vướng mắc về cơ chế, chính sách và kiến nghị các biện pháp giải quyết).

1. Việc thực hiện thủ tục đề nghị quyết định chủ trương đầu tư, cấp Giấy chứng nhận đăng ký đầu tư và cấp Giấy chứng nhận đăng ký kinh doanh (nếu có).

2. Tiến độ thực hiện dự án và tiến độ thực hiện mục tiêu của dự án.

3. Tiến độ góp vốn đầu tư, vốn điều lệ, góp vốn pháp định (đối với các ngành, nghề đầu tư kinh doanh có yêu cầu phải có vốn pháp định).

4. Tình hình khai thác, vận hành dự án: kết quả hoạt động đầu tư kinh doanh, thông tin về lao động, nộp ngân sách nhà nước, đầu tư cho nghiên cứu và phát triển, tình hình tài chính của doanh nghiệp và các chỉ tiêu chuyên ngành theo lĩnh vực hoạt động.

5. Việc thực hiện các yêu cầu về bảo vệ môi trường, sử dụng đất đai, sử dụng tài nguyên khoáng sản theo quy định.

6. Việc thực hiện quy định tại văn bản quyết định chủ trương đầu tư và Giấy chứng nhận đăng ký đầu tư (nếu có).

7. Việc đáp ứng các điều kiện đầu tư kinh doanh đối với các dự án thuộc ngành, nghề đầu tư kinh doanh có điều kiện.

8. Tình hình thực hiện ưu đãi đầu tư (nếu có).

9. Các vướng mắc phát sinh và kiến nghị giải pháp xử lý.

(Kèm theo phụ biểu số 05)

VIII. TÌNH HÌNH THỰC HIỆN CÔNG TÁC GIÁM SÁT, ĐÁNH GIÁ ĐẦU TƯ CỦA CÁC CHỦ ĐẦU TƯ VÀ CƠ QUAN NHÀ NƯỚC (nêu rõ tình hình và kết quả thực hiện, những mặt được, chưa được, nguyên nhân và trách nhiệm của c ác cơ quan, tổ chức liên quan; các vướng mắc về cơ chế, chính sách và kiến nghị các biện pháp giải quyết).

1. Tình hình thực hiện chế độ báo cáo.

2. Đánh giá chất lượng của các báo cáo.

3. Kết quả kiểm tra, đánh giá dự án đầu tư trong kỳ.

- Số dự án được kiểm tra; mức độ đạt được so với kế hoạch (kèm theo danh mục các dự án được người có thẩm quyền quyết định đầu tư và cơ quan quản l ý nhà nước tổ chức kiểm tra);

- Số dự án được đánh giá; mức độ đạt được so với kế hoạch (kèm theo danh mục các dự án được đánh giá theo từng loại đánh giá);

- Các phát hiện chính sau khi kiểm tra, đánh giá các dự án.

4. Kế hoạch kiểm tra, đánh giá dự án đầu tư trong kỳ tiếp theo (kèm theo danh mục các dự án dự kiến sẽ kiểm tra, đánh giá trong kỳ).

5. Đánh giá chung về công tác giám sát, đánh giá đầu tư trong kỳ.

6. Kết quả xử lý sau giám sát, đánh giá đầu tư.

7. Các vướng mắc chính và kiến nghị các biện pháp giải quyết.

IX. TÌNH HÌNH THỰC HIỆN CÔNG TÁC GIÁM SÁT ĐẦU TƯ CỦA CỘNG ĐỒNG (nêu rõ tình hình và kết quả thực h iện, những mặt được, chưa được, nguyên nhân và trách nhiệm của các cơ quan, tổ chức liên quan; các vướng mắc về cơ chế, chính sách và kiến nghị các biện pháp giải quyết).

1. Tình hình triển khai công tác giám sát đầu tư của cộng đồng: Công tác đào tạo, tăng cường năng lực; cơ cấu tổ chức, kinh phí hoạt động; số dự án được giám sát;...

2. Tình hình thực hiện chế độ báo cáo của Ủy ban MTTQ các cấp.

3. Đánh giá chất lượng của các báo cáo.

4. Các phát hiện chính của công tác giám sát đầu tư của cộng đồng:

a) Sự phù hợp của quyết định chủ trương đầu tư, quyết định đầu tư với quy hoạch phát triển kinh tế - xã hội, quy hoạch, kế hoạch sử dụng đất, quy hoạch liên quan và kế hoạch đầu tư trên địa bàn xã theo quy định của pháp luật;

b) Việc chấp hành các quy định của chủ đầu tư về: chỉ giới đất đai và sử dụng đất; quy hoạch mặt bằng chi tiết, phương án kiến trúc, xây dựng; xử lý chất thải, bảo vệ môi trường; đền bù, giải phóng mặt bằng và phương án tái định cư; tiến độ, kế hoạch đầu tư;

c) Những việc làm xâm hại đến lợi ích của cộng đồng; những tác động tiêu cực của dự án đến môi trường trong quá trình thực hiện đầu tư, vận hành dự án.

d) Phát hiện những việc làm gây lãng phí, thất thoát vốn, tài sản thuộc dự án.

đ) Việc thực hiện công khai, minh bạch trong quá trình đầu tư.

5. Kết quả xử lý sau giám sát đầu tư của cộng đồng.

6. Các khó khăn vướng mắc, kiến nghị giải pháp xử lý.

(Kèm theo phụ biểu 06)

(Nội dung giám sát sát đầu tư của cộng đồng do Ủy ban nhân dân các cấp thực hiện, định kỳ hằng năm)

IX. CÁC ĐỀ XUẤT VÀ KIẾN NGHỊ

1. Các đề xuất về đổi mới cơ chế, chính sách, điều hành của Chính phủ, các Bộ, ngành.

2. Các đề xuất về tổ chức thực hiện.

THỦ TRƯỞNG CƠ QUAN
(ký tên, đóng dấu)

Phụ biểu 01

Tình hình thực hiện kế hoạch vốn đầu tư trong kỳ báo cáo

Đơn vị tính: tỷ đồng

TT | Nội dung | Kế hoạch vốn năm | Trong đó bố trí trả nợ đọng XDCB | Nợ đọng XDCB còn lại | Tình hình thực hiệnTình hình thực hiện |  | Tình hình giải ngânTình hình giải ngân |  | Thất thoát, lãng phí được phát hiện
 |  |  |  |  | Giá trị | so với KH (%) | Giá trị | so với KH (%) |
I | Dự án sử dụng vốn nhà nước |  |  |  |  |  |  |  |
1 | Vốn đầu tư công |  |  |  |  |  |  |  |
1.1 | Vốn NSNN |  |  |  |  |  |  |  |
a | Vốn NSTW |  |  |  |  |  |  |  |
b | Vốn NSĐP |  |  |  |  |  |  |  |
1.2 | Vốn ODA |  |  |  |  |  |  |  |
1.3 | Vốn TPCP |  |  |  |  |  |  |  |
1.4 | Vốn đầu tư công khác |  |  |  |  |  |  |  |
2 | Vốn nhà nước ngoài vốn đầu tư công |  |  |  |  |  |  |  |
3 | Vốn khác |  |  |  |  |  |  |  |
3.1 | Trong nước |  |  |  |  |  |  |  |
3.2 | Nước ngoài |  |  |  |  |  |  |  |
II | Dự án đầu tư theo hình thức PPP |  |  |  |  |  |  |  |
1 | Vốn đầu tư công tham gia (không tính vào tổng vốn đầu tư) |  |  |  |  |  |  |  |
2 | Vốn chủ sở hữu |  |  |  |  |  |  |  |
2.1 | Vốn nhà nước ngoài vốn đầu tư công |  |  |  |  |  |  |  |
2.2 | Vốn khác (trong nước) |  |  |  |  |  |  |  |
2.3 | Vốn khác (nước ngoài) |  |  |  |  |  |  |  |
3 | Vốn vay |  |  |  |  |  |  |  |
3.1 | Vốn đầu tư công |  |  |  |  |  |  |  |
3.2 | Vốn nhà nước ngoài vốn đầu tư công |  |  |  |  |  |  |  |
3.3 | Vốn trong nước |  |  |  |  |  |  |  |
3.4 | Vốn nước ngoài |  |  |  |  |  |  |  |
III | Dự án sử dụng nguồn vốn khác |  |  |  |  |  |  |  |
1 | Vốn trong nước |  |  |  |  |  |  |  |
2 | Vốn nước ngoài |  |  |  |  |  |  |  |
IV | Tổng cộng |  |  |  |  |  |  |  |
1 | Vốn đầu tư công (I.1 + II.1 + II.3.1) |  |  |  |  |  |  |  |
2 | Vốn nhà nước ngoài đầu tư công (I.2 + II.2.1 + III.3.2) |  |  |  |  |  |  |  |
3 | Vốn khác |  |  |  |  |  |  |  |
 | - Trong nước (I.3.1 + II.2.2 + II.3.3 + III.1) |  |  |  |  |  |  |  |
 | - Nước ngoài (I.3.2 + II.2.3 + II.3.4 + III.2) |  |  |  |  |  |  |  |

Phụ lục 02

Tổng hợp số liệu về chương trình đầu tư công (do cơ quan là chủ trương trình, chủ dự án thành phần hoặc chủ đầu tư dự án)

TT | Nội dung | CTMTQG | CTMT | CTMTĐP
I | Chủ chương trình |  |  |
1 | Số lượng |  |  |
2 | Tổng vốn kế hoạch |  |  |
3 | Giá trị thực hiện |  |  |
4 | Giá trị giải ngân |  |  |
II | Chủ dự án thành phần |  |  |
1 | Số lượng |  |  |
2 | Tổng vốn kế hoạch |  |  |
3 | Giá trị thực hiện |  |  |
4 | Giá trị giải ngân |  |  |
III | Chủ đầu tư dự án thuộc các chương trình |  |  |
1 | Số lượng |  |  |
2 | Tổng vốn kế hoạch |  |  |
3 | Giá trị thực hiện |  |  |
4 | Giá trị giải ngân |  |  |

Ghi chú:

1. CTMTQG: Chương trình mục tiêu Quốc gia.

2. CTMT: Chương trình mục tiêu do Chính phủ quyết định chủ trương.

3. CTMTĐP: Chương trình mục tiêu do địa phương quyết định chủ trương.

Phụ biểu 03

Tình hình thực hiện giám sát, đánh giá đầu tư các dự án sử dụng vốn nhà nước

TT | Nội dung | Tổng cộng các dự án sử dụng vốn nhà nướcTổng cộng các dự án sử dụng vốn nhà nướcTổng cộng các dự án sử dụng vốn nhà nướcTổng cộng các dự án sử dụng vốn nhà nước |  |  |  | Phân theo nguồn vốnPhân theo nguồn vốnPhân theo nguồn vốnPhân theo nguồn vốnPhân theo nguồn vốnPhân theo nguồn vốnPhân theo nguồn vốnPhân theo nguồn vốnPhân theo nguồn vốn
 |  |  |  |  |  | Dự án đầu tư côngDự án đầu tư côngDự án đầu tư côngDự án đầu tư côngDự án đầu tư côngDự án đầu tư côngDự án đầu tư côngDự án đầu tư công |  |  |  |  |  |  |  | DA SD vốn NN ngoài vốn ĐTC
 |  |  |  |  |  | Dự án sử dụng NSTWDự án sử dụng NSTWDự án sử dụng NSTWDự án sử dụng NSTW |  |  |  | TP CP | ODA | NS ĐP | Vốn ĐTC khác |
 |  | Tổng số | A | B | C | Tổng số | A | B | C |  |  |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
I | Chuẩn bị đầu tư |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Chủ trương đầu tư |  |  |  |  |  |  |  |  |  |  |  |  |
a | Số dự án có kế hoạch chuẩn bị chủ trương đầu tư trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
b | Số dự án được thẩm định chủ trương trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
c | Số dự án có quyết định chủ trương trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Quyết định đầu tư |  |  |  |  |  |  |  |  |  |  |  |  |
a | Số dự án có kế hoạch lập BCNCKT trong kỳ |  |  |  |  |  |  |  | • |  |  |  |  |
b | Số dự án được thẩm định trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
c | Số dự án có quyết định đầu tư trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
II | Thực hiện đầu tư |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Số dự án thực hiện đầu tư trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
a | Số dự án chuyển tiếp |  |  |  |  |  |  |  |  |  |  |  |  |
b | Số dự án khởi công mới trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Số dự án đã thực hiện báo cáo giám sát, đánh giá đầu tư theo quy định trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Số dự án đã thực hiện kiểm tra trong kỳ (do người có thẩm quyền Quyết định đầu tư và cơ quan quản lý NN thực hiện) |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Số dự án đã thực hiện đánh giá trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Số dự án có vi phạm về thủ tục đầu tư được phát hiện trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
a | Không phù hợp với quy hoạch |  |  |  |  |  |  |  |  |  |  |  |  |
b | Phê duyệt không đúng thẩm quyền |  |  |  |  |  |  |  |  |  |  |  |  |
c | Không thực hiện đầy đủ trình tự thẩm tra, thẩm định dự án |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Số dự án có vi phạm quy định về quản lý chất lượng được phát hiện trong kỳ (theo quy định về quản lý chất lượng hiện hành) |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Số dự án có thất thoát, lãng phí được phát hiện trong kỳ (sau khi thanh tra, kiểm tra, kiểm toán, quyết toán) |  |  |  |  |  |  |  |  |  |  |  |  |
a | Tổng vốn đầu tư của các dự án có thất thoát, lãng phí bị phát hiện |  |  |  |  |  |  |  |  |  |  |  |  |
b | Tổng số tiền bị thất thoát, lãng phí được xác định |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Số dự án chậm tiến độ trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
a | Số dự án chậm tiến độ do thủ tục đầu tư |  |  |  |  |  |  |  |  |  |  |  |  |
b | Số dự án chậm tiến độ do công tác giải phóng mặt bằng |  |  |  |  |  |  |  |  |  |  |  |  |
c | Số dự án chậm tiến độ do năng lực của chủ đầu tư, ban quản lý dự án và các nhà thầu |  |  |  |  |  |  |  |  |  |  |  |  |
d | Số dự án chậm tiến độ do bố trí vốn không kịp thời |  |  |  |  |  |  |  |  |  |  |  |  |
đ | Số dự án chậm do các nguyên nhân khác |  |  |  |  |  |  |  |  |  |  |  |  |
9 | Số dự án phải điều chỉnh trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
a | Số dự án phải điều chỉnh mục tiêu, quy mô đầu tư |  |  |  |  |  |  |  |  |  |  |  |  |
b | Số dự án phải điều chỉnh vốn đầu tư |  |  |  |  |  |  |  |  |  |  |  |  |
c | Số dự án phải điều chỉnh tiến độ đầu tư |  |  |  |  |  |  |  |  |  |  |  |  |
d | Số dự án phải điều chỉnh do các nguyên nhân khác |  |  |  |  |  |  |  |  |  |  |  |  |
10 | Số dự án phải ngừng thực hiện vì các lý do khác nhau |  |  |  |  |  |  |  |  |  |  |  |  |
11 | Số dự án thực hiện lựa chọn nhà thầu trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
a | Tổng số gói thầu đã tổ chức lựa chọn nhà thầu trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
- | Chỉ định thầu |  |  |  |  |  |  |  |  |  |  |  |  |
- | Đấu thầu hạn chế |  |  |  |  |  |  |  |  |  |  |  |  |
- | Đấu thầu rộng rãi |  |  |  |  |  |  |  |  |  |  |  |  |
- | Hình thức khác |  |  |  |  |  |  |  |  |  |  |  |  |
b | Tổng số gói thầu có vi phạm thủ tục đấu thầu được phát hiện trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
- | Đấu thầu không đúng quy định |  |  |  |  |  |  |  |  |  |  |  |  |
- | Ký hợp đồng không đúng quy định |  |  |  |  |  |  |  |  |  |  |  |  |
III | Kết thúc đầu tư, bàn giao đưa vào sử dụng |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Số dự án kết thúc đầu tư trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Lũy kế số dự án đã kết thúc nhưng chưa được quyết toán |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Số dự án được quyết toán trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Tình hình khai thác vận hành |  |  |  |  |  |  |  |  |  |  |  |  |
a | Số dự án đã đưa vào vận hành |  |  |  |  |  |  |  |  |  |  |  |  |
b | Số dự án đã đưa vào sử dụng có vấn đề về kỹ thuật, không có hiệu quả (nếu có) |  |  |  |  |  |  |  |  |  |  |  |  |
c | Số dự án được đánh giá tác động trong kỳ |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: A*: dự án từ nhóm A trở lên (bao gồm cả dự án quan trọng Quốc gia)

Phụ biểu 04

Tình hình thực hiện giám sát, đánh giá đầu tư các dự án đầu tư theo hình thức PPP trong kỳ

TT | Nội dung | Tổng số | Phân theo nhómPhân theo nhómPhân theo nhóm
 |  |  | A*
B | C |  |
I | Chuẩn bị đầu tư |  |
1 | Danh mục dự án |  |
a | Số dự án thực hiện thủ tục đề xuất đầu tư |  |
 | - Do cơ quan nhà nước đề xuất |  |
 | - Do nhà đầu tư đề xuất |  |
b | Số dự án được phê duyệt đề xuất, công bố |  |
2 | Số dự án có quyết định đầu tư |  |
3 | Số dự án hoàn thành lựa chọn nhà đầu tư |  |
 | - Chỉ định nhà đầu tư: |  |
 | - Đấu thầu rộng rãi: |  |
4 | Số dự án được cấp mới Giấy chứng nhận đăng ký đầu tư |  |
5 | Số dự án được điều chỉnh Giấy chứng nhận đăng ký đầu tư |  |
6 | Số dự án hoàn tất các thủ tục Hợp đồng dự án |  |
II | Thực hiện đầu tư |  |
1 | Số dự án thực hiện đầu tư |  |
a | Số dự án chuyển tiếp |  |
b | Số dự án khởi công mới |  |
2 | Số dự án đã thực hiện báo cáo giám sát, đánh giá đầu tư theo quy định |  |
3 | Số dự án đã thực hiện kiểm tra (do người có thẩm quyền Quyết định đầu tư và cơ quan quản lý NN thực hiện) |  |
4 | Số dự án đã thực hiện đánh giá |  |
5 | Số dự án có vi phạm quy định về thủ tục đầu tư, quản lý chất lượng được phát hiện |  |
6 | Số dự án có thất thoát, lãng phí được phát hiện (sau khi thanh tra, kiểm tra, ki ểm toán, quyết toán) |  |
a | Tổng vốn đầu tư của các dự án có thất thoát, lãng phí bị phát hiện |  |
b | Tổng số tiền bị thất thoát, lãng phí được xác định |  |
7 | Số dự án chậm tiến độ |  |
a | Số dự án chậm tiến độ do thủ tục đầu tư |  |
b | Số dự án chậm tiến độ do công tác giải phóng mặt bằng |  |
c | Số dự án chậm tiến độ do năng lực của Nhà đầu tư, nhà thầu |  |
d | Số dự án chậm tiến độ do nguyên nhân khác |  |
8 | Số dự án phải điều chỉnh |  |
a | Số dự án phải điều chỉnh mục tiêu, quy mô đầu tư |  |
b | Số dự án phải điều chỉnh vốn đầu tư |  |
c | Số dự án phải điều chỉnh tiến độ đầu tư |  |
d | Số dự án phải điều chỉnh do các nguyên nhân khác |  |
9 | Số dự án phải ngừng thực hiện vì các lý do khác nhau |  |
III | Kết thúc đầu tư, bàn giao đưa vào sử dụng |  |
1 | Số dự án kết thúc đầu tư |  |
2 | Lũy kế số dự án đã kết thúc nhưng chưa được quyết toán |  |
3 | Số dự án được quyết toán |  |
4 | Tình hình khai thác vận hành |  |
a | Lũy kế số dự án đã đưa vào vận hành |  |
b | Số dự án đã đưa vào sử dụng có vấn đề về kỹ thuật. |  |
c | Số dự án đã đưa vào sử dụng nhưng hiệu quả thấp hoặc không hiệu quả (nếu có) |  |

Phụ biểu 05

Tình hình thực hiện giám sát đầu tư các dự án sử dụng các nguồn vốn khác

TT | Chỉ tiêu | Tổng số | Dự án FDIDự án FDIDự án FDI |  | Dự án trong nướcDự án trong nướcDự án trong nước
 |  |  | (1) |  |
(2) | (3) | (1) | (2) | (3) |
1 | Số dự án nộp thủ tục xin chủ trương đầu tư |  |  |  |
2 | Số dự án được phê duyệt chủ trương đầu tư |  |  |  |
3 | Số dự án được cấp Giấy chứng nhận đăng ký đầu tư trong kỳ |  |  |  |
4 | Số dự án được cấp Giấy chứng nhận đăng ký đầu tư điều chỉnh trong kỳ |  |  |  |
5 | Số dự án thực hiện đầu tư trong kỳ |  |  |  |
- | Dự án cấp Giấy chứng nhận đăng ký đầu tư |  |  |  |
- | Dự án không cấp Giấy chứng nhận đăng ký đầu tư |  |  |  |
6 | Vốn đầu tư đăng ký (tỷ đồng): |  |  |  |
a | Lũy kế tổng vốn đăng ký đầu tư |  |  |  |
b | Tổng số vốn đăng ký đầu tư tăng thêm trong kỳ |  |  |  |
- | Dự án đăng ký mới |  |  |  |
- | Dự án đăng ký điều chỉnh tăng vốn đầu tư |  |  |  |
7 | Vốn đầu tư thực hiện (tỷ đồng): |  |  |  |
a | Lũy kế tổng vốn đầu tư thực hiện |  |  |  |
b | Tổng vốn đầu tư thực hiện trong kỳ |  |  |  |
- | Vốn chủ sở hữu |  |  |  |
- | Vốn vay |  |  |  |
- | Vốn huy động hợp pháp khác |  |  |  |
8 | Số dự án đã được kiểm tra, đánh giá trong kỳ |  |  |  |
9 | Số dự án có vi phạm quy định về quản lý đầu tư được phát hiện trong kỳ |  |  |  |
10 | Số dự án có vi phạm quy định về bảo vệ môi trường được phát hiện trong kỳ |  |  |  |
11 | Số dự án có vi phạm quy định về sử dụng đất đai được phát hiện trong kỳ |  |  |  |
12 | Số dự án có vi phạm quy định về quản lý tài nguyên được phát hiện trong kỳ |  |  |  |
13 | Số dự án phải thu hồi Giấy chứng nhận đăng ký đầu tư trong kỳ |  |  |  |
14 | Số dự án đã kết thúc đầu tư trong kỳ |  |  |  |
15 | Số dự án đưa vào khai thác vận hành trong kỳ |  |  |  |
a | Số dự án có lợi nhuận |  |  |  |
b | Tình hình nộp ngân sách (tỷ đồng) |  |  |  |

Ghi chú: (1): Dự án thuộc diện Thủ tướng Chính phủ chấp thuận chủ trương đầu tư trở lên; (2): Dự án do địa phương quyết định chủ trương; (3): Dự án không phải quyết định chủ trương đầu tư.

Phụ biểu 06

Tổng hợp kết quả giám sát đầu tư của cộng đồng
Tên địa phương: (xã/huyện/tỉnh)
năm …..

 | Tổng số dự án đầu tư | Trong đó:Trong đó:Trong đó: |  |  | Ghi chú
 |  | Dự án sử dụng vốn và công sức cộng đồng; vốn ngân sách cấp xã; vốn tài trợ trực tiếp cho xã | Dự án đầu tư công; dự án sử dụng vốn nhà nước ngoài đầu tư công và dự án đầu tư theo hình thức PPP | Dự án sử dụng vốn khác |
1. Tổng số dự án đầu tư trên địa bàn |  |  |  |  |
2. Tổng số dự án cộng đồng đã giám sát, trong đó: |  |  |  |  |
- Đúng quy định |  |  |  |  |
- Có vi phạm |  |  |  |  |
- Chưa xác định được |  |  |  |  |
3. Số dự án cộng đồng chưa giám sát, trong đó: |  |  |  |  |
- Do các cơ quan chưa công khai thông tin |  |  |  |  |
- Do chủ đầu tư chưa công khai thông tin |  |  |  |  |
- Lý do khác |  |  |  |  |
4. Tổng số dự án cộng đồng đã phản ánh có vi phạm: |  |  |  |  |
- Đã có thông báo kết quả xử lý. |  |  |  |  |
- Chưa có thông báo kết quả xử lý |  |  |  |  |
- Chủ đầu tư đã chấp hành theo thông báo |  |  |  |  |

Mẫu số 02. Báo cáo giám sát, đánh giá trước khi khởi công đối với các dự án đầu tư sử dụng vốn nhà nước

TÊN CƠ QUAN CHỦ QUẢN
TÊN CHỦ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….. ngày ……. tháng….. năm ……

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ TRƯỚC KHI KHỞI CÔNG

Tên dự án: …………………..

Kính gửi: ………………………………………………………………..

I. THÔNG TIN VỀ DỰ ÁN

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Mục tiêu của dự án:

5. Qui mô, công suất:

6. Nội dung đầu tư chính/các hạng mục đầu tư chính:

7. Địa điểm dự án:

8. Diện tích sử dụng đất:

9. Hình thức quản lý dự án:

10. Các mốc thời gian về dự án:

- Số, ngày phê duyệt quyết định đầu tư:

- Thời gian thực hiện dự án:

+ Thời gian bắt đầu:

+ Thời gian kết thúc:

11. Tổng mức đầu tư:

12. Nguồn vốn đầu tư:

II. TÌNH HÌNH CHUẨN BỊ THỰC HIỆN DỰ ÁN:

1. Tình hình và khả năng về kế hoạch vốn đầu tư cho dự án:

a) Kế hoạch vốn trung hạn và hàng năm của dự án:

- Trung hạn:

- Hằng năm:

b) Khả năng huy động và thực hiện:

- Trung hạn:

- Hằng năm:

4. Tình hình chuẩn bị thực hiện dự án:

a) Công tác lập TKKT, công tác GPMB và tái định cư, công tác lựa chọn nhà thầu tư vấn, xây lắp: bao gồm kế hoạch, tiến độ, chất lượng và việc chấp hành các quy định hiện hành,...

b) Đánh giá về các công tác chuẩn bị và dự kiến thời gian khởi công xây lắp:

3. Công tác quản lý dự án:

3.1. Kế hoạch triển khai thực hiện: (Nêu kế hoạch tổng thể từng giai đoạn công tác quản lý dự án để đạt được tiến độ yêu cầu)

3.2. Kế hoạch chi tiết các nội dung quản lý thực hiện dự án: (Mô tả kế hoạch chi tiết của từng giai đoạn đối với thành phần công việc liên quan đến giai đoạn quản lý thực hiện dự án)

3.3. Công tác đảm bảo chất lượng và hiệu lực quản lý dự án:

3.4. Đầu mối giám sát, đánh giá dự án: dự kiến cá nhân thực hiện, địa chỉ và điện thoại liên hệ.

4. Các vướng mắc phát sinh:

III. KIẾN NGHỊ CÁC GIẢI PHÁP XỬ LÝ:

Kiến nghị Người có thẩm quyền quyết định đầu tư hoặc các cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

CHỦ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 03. Báo cáo giám sát, đánh giá định kỳ trong giai đoạn thực hiện đầu tư đối với các dự án đầu tư sử dụng vốn nhà nước

TÊN CƠ QUAN CHỦ QUẢN
TÊN CHỦ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…….. ngày ….. tháng ….. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ THỰC HIỆN ĐẦU TƯ
(Quý/6 tháng/năm)
Tên dự án: …………………..

Kính gửi: …………………………………………

I. THÔNG TIN VỀ DỰ ÁN

Ghi các nội dung như quy định tại phần I của mẫu số 02.

(Thông tin về dự án chỉ báo cáo 01 lần tại kỳ báo cáo đầu tiên sau khi quyết định đầu tư dự án hoặc sau khi điều chỉnh dự án có các nội dung điều chỉnh liên quan đến những thông tin về dự án nêu trên)

II. TÌNH HÌNH THỰC HIỆN DỰ ÁN

1. Tình hình thực hiện dự án:

1.1. Tiến độ thực hiện dự án: (Công tác lập TKKT, c ông tác GPMB và tái định cư, công tác đấu thầu, công tác thực hiện hợp đồng ….).

1.2. Giá trị khối lượng thực hiện theo tiến độ thực hiện hợp đồng:

1.3. Tình hình quản lý vốn và tổng hợp kết quả giải ngân:

1.4. Chất lượng công việc đạt được: (Mô tả chất lượng công việc đã đạt được tương ứng với các gi á trị khối lượng công việc trong từng giai đoạn đã được nghiệm thu, thanh toán).

1.5. Các chi phí khác liên quan đến dự án:

1.6. Các biến động liên quan đến quá trình thực hiện dự án:

2. Công tác quản lý dự án:

2.1. Kế hoạch triển khai thực hiện: (Nêu kế hoạch tổng thể từng giai đoạn công tác quản lý dự án đ ể đạt được tiến độ yêu cầu)

2.2. Kế hoạch chi tiết các nội dung quản lý thực hiện dự án: (Mô tả kế hoạch chi t iết của từng giai đoạn đối với thành phần công việc liên quan đến giai đoạn quản lý thực hiện dự án)

2.3. Kết quả đạt được so với kế hoạch đề ra và điều chỉnh kế hoạch thực hiện cho phù hợp với yêu cầu:

2.4. Công tác đảm bảo chất lượng và hiệu lực quản lý dự án:

3. Tình hình xử lý, phản hồi thông tin:

3.1. Việc đảm bảo thông tin báo cáo: (T ính chính xác, trung thực của thông tin báo cáo)

3.2. Xử lý thông tin báo cáo: (Việc xử lý các thông tin báo cáo kịp thời kể từ khi nhận được báo cáo để phản hồi kịp thời, tránh gây hậu quả bất lợi cho dự án).

3.3. Kết quả giải quyết các vướng mắc, phát sinh: (Nêu các kết quả đạt được thông qua quá trình đã xử lý các vướng mắc, phát sinh trong quá trình thực hiện dự án).

III. TỰ NHẬN XÉT, ĐÁNH GIÁ VỀ KẾT QUẢ THỰC HIỆN DỰ ÁN

1. Tình hình thực hiện dự án:

2. Công tác quản lý dự án:

3. Tình hình xử lý, phản hồi thông tin:

IV. KIẾN NGHỊ

Kiến nghị Người có thẩm quyền quyết định đầu tư hoặc các cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

(Kèm theo phụ biểu 07)

CHỦ ĐẦU TƯ
(Ký tên, đóng dấu)

Phụ biểu 07

TÌNH HÌNH THỰC HIỆN DỰ ÁN

TÊN DỰ ÁN: …………………

Chủ đầu tư: ……………………………………..

Địa điểm thực hiện: …………………………………..

Tổng mức đầu tư: ………………………………………

Tổng dự toán: …………………………………………….

Kế hoạch vốn trong năm của dự án: ………………………………………

Lũy kế kế hoạch vốn cho dự án: ………………………………………….Chủ đầu tư: ……………………………………..

Địa điểm thực hiện: …………………………………..

Tổng mức đầu tư: ………………………………………

Tổng dự toán: …………………………………………….

Kế hoạch vốn trong năm của dự án: ………………………………………

Lũy kế kế hoạch vốn cho dự án: ………………………………………….

TT | Tên hạng mục/Gói thầu | Giá trị | Nguồn vốn | Tiến độ thực hiện | Trong kỳ báo cáoTrong kỳ báo cáo |  | Lũy kế giá trị thực hiện | Lũy kế giải ngân | Thất thoát, lãng phí được phát hiện | Dự kiến thời gian hoàn thành | Ghi chú
 |  |  |  |  | Giá trị thực hiện | Giải ngân |  |  |  |  |
1 |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |

Mẫu số 04. Báo cáo giám sát, đánh giá khi điều chỉnh dự án đầu tư đối với các dự án đầu tư sử dụng vốn nhà nước

TÊN CƠ QUAN CHỦ QUẢN
TÊN CHỦ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……… ngày …… tháng….. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ ĐIỀU CHỈNH DỰ ÁN ĐẦU TƯ

Tên dự án: ………………..

Kính gửi: ……………………………………….

I. THÔNG TIN VỀ DỰ ÁN

Ghi các nội dung như quy định tại phần I của mẫu số 02.

II. TÌNH HÌNH THỰC HIỆN DỰ ÁN

Báo cáo chi tiết về toàn bộ quá trình thực hiện dự án đến thời điểm xin điều chỉnh dự án (về khối lượng, giá trị thực hiện, giải ngân từng hạng mục đầu tư...).

III. NỘI DUNG VÀ LÝ DO ĐIỀU CHỈNH DỰ ÁN

- Nêu rõ các nội dung chính của việc điều chỉnh dự án, các thành phần của dự án được điều chỉnh

- Nêu rõ các lý do, nguyên nhân và trách nhiệm của các bên liên quan dẫn đến phải điều chỉnh dự án (trong các khâu lập, thẩm định, phê duyệt và tổ chức thực hiện dự án).

IV. ĐÁNH GIÁ LẠI HIỆU QUẢ DỰ ÁN ĐIỀU CHỈNH

V. KIẾN NGHỊ

Kiến nghị Người có thẩm quyền quyết định đầu tư hoặc các cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

CHỦ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 05. Báo cáo giám sát, đánh giá kết thúc đầu tư đối với các dự án đầu tư sử dụng vốn nhà nước

TÊN CƠ QUAN CHỦ QUẢN
TÊN CHỦ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…… ngày ….. tháng…… năm ……….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ KẾT THÚC ĐẦU TƯ

Tên dự án: ……………………..

Kính gửi: …………………………………….

I. THÔNG TIN VỀ DỰ ÁN

Ghi các nội dung như quy định tại phần 1 của mẫu số 02.

II. NỘI DUNG ĐÁNH GIÁ

1. Tổng kết toàn bộ quá trình thực hiện dự án: Mô tả tóm tắt quá trình thực hiện dự án từ giai đoạn chuẩn bị thực hiện đ ầu tư đến kết thúc đầu tư.

2. Tổng hợp các kết quả thực hiện đạt được của dự án:

2.1. Kết quả thực hiện các nội dung đã được phê duyệt: Nêu rõ kết quả và mức độ đạt được các nội dung đã được phê duyệt: mục tiêu, quy mô, tong mức đ ầu tư, tiến độ thực hiện, chất lượng,....

2.2. Kết quả thực hiện về vốn đầu tư: So sánh giữa tổng mức đầu tư theo quyết định đầu tư với tổng giá trị thực hiện và giải ngân thực tế; các điều chỉnh chủ yếu về t ổng mức đầu tư của dự án (nếu có); các yếu tố ảnh hưởng.

2.3. Những yếu tố tác động đến kết quả thực hiện dự án

2.4. Nêu sơ bộ về hiệu quả kinh tế xã hội so với mục tiêu của dự án

2.5. Tác động và tính bền vững của dự án: Nêu những nhân tố tác động, đảm bảo sự bền vững và phát huy hiệu quả của dự án.

3. Bài học rút ra từ thực tiễn tổ chức thực hiện dự án và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

III. KIẾN NGHỊ

Nêu các kiến nghị để phát huy tính hiệu quả, sự bền vững hoặc khắc phục các hạn chế của dự án.

CHỦ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 06. Báo cáo giám sát, đánh giá định kỳ trong giai đoạn khai thác, vận hành đối với các dự án đầu tư sử dụng vốn nhà nước

TÊN CƠ QUAN CHỦ QUẢN
TÊN CHỦ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…… ngày ….. tháng…… năm ……….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ TRONG GIAI ĐOẠN KHAI THÁC, VẬN HÀNH

(6 tháng/năm....)

Tên dự án: ……………………..

Kính gửi: ……………………………………………..

I. THÔNG TIN VỀ DỰ ÁN

Ghi các nội dung như quy định tại phần I của mẫu số 02 và chỉ báo cáo một lần tại kỳ báo cáo đầu tiên sau khi dự án được đưa vào vận hành.

II. TÌNH HÌNH KHAI THÁC VẬN HÀNH DỰ ÁN

1. Thực trạng kinh tế - kỹ thuật, vận hành của dự án (nêu rõ thực trạng kinh tế - kỹ thuật, vận hành của dự án và so s ánh với các chỉ tiêu được phê duyệt trong giai đoạn thực hiện đầu tư).

2. Tính bền vững; những tồn tại, khó khăn, vướng mắc của dự án (nếu có).

3. Tình hình sản xuất, kinh doanh (Đối với dự án đầu tư nhằm mục đích kinh doanh):

- Tình hình sử dụng lao động (s ố lượng, cơ cấu trình độ) đến thời điểm báo cáo.

- Tình hình thực hiện nghĩa vụ với người lao động (lương, bảo hiểm, trợ cấp, phúc lợi xã hội...).

- Tình hình thực hiện nghĩa vụ với Ngân sách (s ố thực hiện trong kỳ báo cáo, số lũy kế đến thời điểm báo cáo, số còn phải nộp, nêu rõ nguyên nhân chưa nộp).

- Tình hình lợi nhuận (s ố thực hiện trong kỳ báo cáo, số lũy kế đến thời điểm báo cáo).

III. KIẾN NGHỊ

Kiến nghị Người có thẩm quyền quyết định đầu tư hoặc các cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

CHỦ SỬ DỤNG/CHỦ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 07. Báo cáo giám sát, đánh giá trước khi khởi công dự án đối với các dự án đầu tư theo hình thức đối tác công tư

TÊN NHÀ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…… ngày ….. tháng…… năm ……….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ THỰC HIỆN ĐẦU TƯ

Tên dự án: ……………………..

Kính gửi: ………………………………..

I. THÔNG TIN VỀ DỰ ÁN

1. Tên dự án:

2. Nhà đầu tư:

3. Cơ quan Nhà nước có thẩm quyền:

4. Tổ chức tư vấn lập dự án:

5. Mục tiêu, quy mô của dự án:

6. Nội dung đầu tư chính/các hạng mục đầu tư chính:

7. Địa điểm dự án:

8. Diện tích sử dụng đất:

9. Hình thức hợp đồng:

10. Các mốc thời gian về dự án:

- Thời gian thực hiện dự án:

+ Thời gian bắt đầu:

+ Thời gian kết thúc đầu tư đưa công trình vào vận hành khai thác:

- Dự kiến thời gian chuyển giao:

11. Quyết định đầu tư: số, ngày, tên cơ quan phê duyệt.

12. Giấy chứng nhận đăng ký đầu tư: số, ngày cấp, tên cơ quan cấp.

13. Tổng mức đầu tư

14. Cơ cấu nguồn vốn đầu tư trong đó:

- Vốn tham gia của Nhà nước;

- Tổng vốn đầu tư (vốn chủ sở hữu, vốn vay);

15. Phương án tài chính:

16. Thông tin về doanh nghiệp dự án:

- Tên doanh nghiệp:

- Giấy chứng nhận đăng ký doanh nghiệp (số, ngày cấp, tên cơ quan cấp):

- Vốn điều lệ:

- Người đại diện theo pháp luật:

II. TÌNH HÌNH CHUẨN BỊ THỰC HIỆN DỰ ÁN

1. Tình hình và khả năng huy động vốn cho dự án:

- Việc góp vốn chủ sở hữu:

- Việc huy động vốn vay:

- Việc huy động nguồn vốn hợp pháp khác (nếu có):

2. Tình hình chuẩn bị thực hiện dự án:

a) Công tác lập TKKT, công tác GPMB và tái định cư, công tác lựa chọn nhà thầu tư vấn, xây lắp: bao gồm kế hoạch, tiến độ, chất lượng và việc chấp hành các quy định hiện hành,...

b) Đánh giá về các công tác chuẩn bị và dự kiến thời gian khởi công xây lắp:

3. Công tác quản lý dự án:

3.1. Kế hoạch triển khai thực hiện: (Nêu kế hoạch tổng thể từng giai đoạn công tác quản l ý dự án để đạt được tiến độ yêu cầu)

3.2. Công tác đảm bảo chất lượng và hiệu lực quản lý dự án:

3.3. Đầu mối giám sát, đánh giá dự án: dự kiến cá nhân thực hiện, địa chỉ và điện thoại liên hệ.

4. Các vướng mắc phát sinh (nếu có):

III. KIẾN NGHỊ

Kiến nghị Người có thẩm quyền quyết định đầu tư hoặc các cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án./.

NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 08. Báo cáo giám sát, đánh giá định kỳ trong giai đoạn thực hiện đầu tư đối với các dự án đầu tư theo hình thức đối tác công tư

TÊN NHÀ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ THỰC HIỆN ĐẦU TƯ

(Quý/6 tháng/năm)

Tên dự án: …………………………..

Kính gửi: ……………………………………………………………

I. THÔNG TIN DỰ ÁN

Ghi các nội dung quy định tại phần I của mẫu số 07.

(Nội dung này chỉ báo cáo một lần tại kỳ báo cáo đầu tiên sau khi dự án được khởi công hoặc sau khi có quyết định điều chỉnh dự án, điều chỉnh hợp đồng, điều chỉnh Giấy chứng nhận đầu tư làm thay đổi các thông tin về dự án)

II. TÌNH HÌNH THỰC HIỆN DỰ ÁN

1. Tiến độ thực hiện dự án (nêu kết quả thực hiện các công việc chính của dự án; ước khối lượng thực hiện trong kỳ, luỹ kế từ đầu năm, từ đầu dự án và so sánh với kế hoạch).

2. Tình hình huy động vốn cho dự án (nêu kết quả huy động vốn để thực hiện dự án trong kỳ theo các nguồn vốn (vốn chủ sở hữu; vốn vay; huy động hợp pháp khác và vốn đầu tư của Nhà nước tham giữ thực hiện dự án); luỹ kế từ đầu năm và từ đầu dự án; so sánh với kế hoạch).

3. Tình hình giải ngân (nêu tình hình giải ngân vốn đầu tư trong kỳ; luỹ kế giá trị giải ngân từ đầu n ăm và từ đầu dự án theo các nguồn vốn; so sánh với kế hoạch).

4. Công tác thực hiện các yêu cầu về bảo vệ môi trường, sử dụng đất đai, sử dụng tài nguyên khoáng sản.

5. Tình hình thực hiện các nội dung của Giấy chứng nhận đăng ký đầu tư.

6. Khó khăn, vướng mắc phát sinh trong quá trình thực hiện (nếu có)

III. KIẾN NGHỊ

Kiến nghị các cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý, những khó khăn của dự án./.

NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 09. Báo cáo giám sát, đánh giá kết thúc đầu tư (Báo cáo giám sát, đánh giá trước khi bắt đầu khai thác, vận hành đối với dự án nhóm C) đối với các dự án đầu tư theo hình thức đối tác công tư

TÊN NHÀ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ KẾT THÚC ĐẦU TƯ

Tên dự án: ……………………………..

Kính gửi: ………………………………………………….

I. THÔNG TIN DỰ ÁN

Ghi các nội dung quy định tại phần I của mẫu số 07.

II. NỘI DUNG ĐÁNH GIÁ

Tổng kết toàn bộ quá trình thực hiện dự án:

Mô tả tóm tắt quá trình thực hiện dự án từ giai đoạn chuẩn bị thực hiện đầu tư đến kết thúc đầu tư.

2. Tổng hợp các kết quả thực hiện đạt được của dự án:

2.1. Kết quả thực hiện các nội dung đã quy định trong Giấy chứng nhận đăng ký đầu tư hoặc Hợp đồng dự án (Nêu rõ kết quả và mức độ đạt được các nội dung đã quy định trong Giấy chứng nhận đăng k ý đầu tư: mục tiêu, quy mô đầu tư, tổng mức đầu tư, tiến độ thực hiện, chất lượng...).

2.2. Kết quả thực hiện về vốn đầu tư (So sánh giữa tổng vốn đầu tư theo Giấy chứng nhận đăng đầu tư đã cấp với tổng giá trị giải ngân thực tế; điều chỉnh v ề tổng mức đầu tư của dự án (nếu có); các yếu tố ảnh hưởng đến kết quả giải ngân).

2.3. Những yếu tố tác động đến kết quả thực hiện dự án:

2.4. Nêu sơ bộ về hiệu quả kinh tế xã hội so với mục tiêu của dự án:

2.5. Tác động và tính bền vững của dự án:

3. Bài học rút ra từ thực tiễn tổ chức thực hiện dự án và trách nhiệm của cơ quan, tổ chức, cá nhân có liên quan.

III. KIẾN NGHỊ

Nêu các kiến nghị, khuyến nghị (nếu có) để phát huy tính hiệu quả, sự bền vững hoặc khắc phục các hạn chế của dự án.

NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 10. Báo cáo giám sát, đánh giá định kỳ trong giai đoạn khai thác, vận hành đối với các dự án đầu tư theo hình thức hợp tác công tư

TÊN NHÀ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ TRONG GIAI ĐOẠN KHAI THÁC, VẬN HÀNH

Tên dự án:……………………………..

Kính gửi: …………………………………………………….

I. THÔNG TIN VỀ DỰ ÁN

Ghi các nội dung như quy định tại phần I của mẫu số 07 và chỉ báo cáo một lần tại kỳ báo cáo đầu tiên sau khi dự án được đưa vào khai thác, vận hành.

II. TÌNH HÌNH KHAI THÁC VẬN HÀNH DỰ ÁN

1. Thực trạng kinh tế - kỹ thuật, vận hành của dự án (nêu rõ thực trạng kinh tế - kỹ thuật, vận hành của dự án và so sánh với các chỉ tiêu được phê duyệt trong giai đoạn thực hiện đầu tư).

2. Tình hình kinh doanh của doanh nghiệp dự án:

- Tình hình sử dụng lao động (s ố lượng, cơ cấu trình độ) đến thời điểm báo cáo.

- Tình hình thực hiện nghĩa vụ với người lao động (lương, bảo hiểm, trợ cấp, phúc lợi xã hội...).

- Tình hình thực hiện nghĩa vụ với Ngân sách (s ố thực hiện trong kỳ báo cáo, số lũy kế đến thời điểm báo cáo, số còn phải nộp, nêu rõ nguyên nhân chưa nộp).

- Doanh thu hàng năm, doanh thu lũy kế đến thời điểm báo cáo, tình hình trả nợ vốn chủ sở hữu, vốn vay,... so sánh với phương án tài chính trong Hợp đồng đã ký.

- Tình hình lợi nhuận (s ố thực hiện trong kỳ báo cáo, số lũy kế đến thời điểm báo cáo).

- Sơ bộ tình hình tài chính doanh nghiệp (nợ ngắn hạn, nợ dài hạn,..., phân tích, đánh giá so với kỳ báo cáo trước liền kề).

3. Những tồn tại, khó khăn, vướng mắc của dự án (nếu có)

III. KIẾN NGHỊ

Kiến nghị Người có thẩm quyền quyết định đầu tư hoặc các cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 11. Báo cáo giám sát, đánh giá trước khi khởi công đối với dự án đầu tư sử dụng nguồn vốn khác

TÊN NHÀ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ THỰC HIỆN ĐẦU TƯ

Tên dự án:……………………………………

Kính gửi: ………………………………………………….

I. THÔNG TIN VỀ DỰ ÁN

1. Nhà đầu tư

a) Nhà đầu tư thứ nhất:

- Tên nhà đầu tư:

- Địa chỉ trụ sở giao dịch chính, số điện thoại, địa chỉ email...:

- Số vốn góp, tỷ lệ vốn góp:

b) Nhà đầu tư tiếp theo:

- Tên nhà đầu tư:

- Địa chỉ trụ sở giao dịch chính, số điện thoại, địa chỉ email...:

- Số vốn góp, tỷ lệ vốn góp:

2. Tổ chức kinh tế (doanh nghiệp dự án):

- Tên doanh nghiệp:

- Các thông tin để giao dịch (địa chỉ doanh nghiệp, s ố điện thoại, địa chỉ email...):

- Đăng ký kinh doanh (số, ngày, nơi cấp):

- Thông tin về người đại diện theo pháp luật:

- Vốn điều lệ:

- Vốn pháp định (nếu có):

3. Dự án đầu tư:

- Tên dự án:

- Địa điểm thực hiện:

- Văn bản quyết định chủ trương đầu tư/Giấy chứng nhận đăng ký đầu tư (nếu có):

- Diện tích đất sử dụng:

- Mục tiêu, quy mô:

- Tổng vốn đầu tư, nguồn vốn:

- Thời hạn hoạt động, tiến độ thực hiện của dự án:

- Các ưu đãi, hỗ trợ đầu tư và điều kiện áp dụng (nếu có):

- Các điều kiện đối với nhà đầu tư thực hiện dự án (nếu có):

II. TÌNH HÌNH CHUẨN BỊ THỰC HIỆN DỰ ÁN

1. Tình hình và khả năng huy động vốn cho dự án:

- Việc góp vốn chủ sở hữu:

- Việc huy động vốn vay:

- Việc huy động nguồn vốn hợp pháp khác (nếu có):

2. Tình hình chuẩn bị thực hiện dự án:

a) Thực hiện thủ tục về giao đất, giao lại đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất theo quy định của pháp luật về đất đai (đối với dự án được nhà nước giao đất, giao lại đất, cho thuê đất, cho phép chuyển mục đích sử dụng đất);

b) Công tác GPMB và tái định cư (nếu có);

c) Thực hiện thủ tục về xây dựng, môi trường theo quy định của pháp luật về xây dựng, môi trường (nếu có).

3. Các vướng mắc phát sinh (nếu có):

III. KIẾN NGHỊ

Kiến nghị cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 12. Báo cáo giám sát, đánh giá định kỳ trong giai đoạn thực hiện đầu tư đối với dự án đầu tư sử dụng nguồn vốn khác

TÊN NHÀ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ THỰC HIỆN ĐẦU TƯ

(6 tháng/năm....)

Tên dự án: …………………………

Kính gửi: ………………………………………………………..

I. THÔNG TIN VỀ DỰ ÁN

Ghi nội dung quy định tại phần I mẫu số 12.

(Nội dung này chỉ báo cáo một lần vào kỳ đầu tiên sau khi dự án được khởi công hoặc sau khi dự án được điều chỉnh làm thay đổi các thông tin về dự án).

II. TÌNH HÌNH THỰC HIỆN DỰ ÁN

1. Tiến độ thực hiện dự án và tiến độ thực hiện mục tiêu của dự án:

- Tiến độ chuẩn bị dự án:

- Tiến độ giải phóng mặt bằng (nếu có):

- Tiến độ xây dựng cơ bản (nếu có):

- Tiến độ mua máy móc thiết bị, lắp đặt, vận hành chạy thử (nếu có):

- Tiến độ thực hiện các hạng mục, phân kỳ đầu tư (nếu có):

- Tiến độ hoạt động sản xuất, kinh doanh, cung cấp dịch vụ:

- Tiến độ thực hiện các mục tiêu đầu tư:

2. Tiến độ góp vốn đầu tư, vốn điều lệ, vốn pháp định (nếu có):

a) Tiến độ góp vốn:

STT | Loại vốn | Số vốn góp trong kỳ | Số vốn góp lũy kế đến thời điểm báo cáo
1 | Vốn đầu tư |  |
2 | Vốn điều lệ |  |
3 | Vốn pháp định |  |

b) Nguồn vốn:

STT | Nguồn vốn | Số vốn góp trong kỳ | Số vốn góp lũy kế đến thời điểm báo cáo
1 | Vốn chủ sở hữu |  |
2 | Vốn vay các tổ chức tín dụng |  |
3 | Mua máy móc, thiết bị, nguyên liệu trả chậm |  |
4 | Nguồn vốn huy động khác |  |
 | Cộng |  |

3. Việc thực hiện các quy định về các vấn đề liên quan:

- Về việc sử dụng đất và các nguồn tài nguyên khác:

- Về các yêu cầu bảo vệ môi trường, phòng chống cháy nổ:

- Việc đáp ứng các điều kiện đầu tư kinh doanh đối với các dự án thuộc ngành, nghề đầu tư kinh doanh có điều kiện:

- Việc đáp ứng các quy định tại văn bản quyết định chủ trương đầu tư và Giấy chứng nhận đăng ký đầu tư (nếu có).

4. Tình hình thực hiện ưu đãi đầu tư (nếu có)

5. Khó khăn, vướng mắc trong thực hiện dự án (nếu có).

III. KIẾN NGHỊ

Kiến nghị cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 13. Báo cáo giám sát, đánh giá trước khi khai thác, vận hành (đối với dự án không thuộc diện cấp Giấy chứng nhận đăng ký đầu tư) đối với các dự án đầu tư sử dụng nguồn vốn khác

TÊN NHÀ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ KẾT THÚC ĐẦU TƯ

Tên dự án: ………………………

Kính gửi: …………………………………………………….

I. THÔNG TIN DỰ ÁN

Ghi các nội dung quy định tại phần I của mẫu số 12.

II. NỘI DUNG ĐÁNH GIÁ

1. Đánh giá kết quả thực hiện mục tiêu (đánh giá kết quả đạt được so với kế hoạch ban đầu; nêu những khó khăn, vướng mắc trong quá trình thực hiện dự án dẫn đến không đạt mục tiêu như kế hoạch ban đầu, trừ mục tiêu kinh doanh):

- Những mục tiêu về xây dựng dự án, tạo lập dự án, doanh nghiệp:

- Những mục tiêu về quy mô;

- Những mục tiêu khác.

2. Đánh giá kết quả huy động các nguồn lực (đ ánh giá kết quả đạt được so với kế hoạch ban đầu; nêu những khó khăn, vướng mắc trong quá trình thực hiện dự án dẫn đến không đạt mục tiêu như kế hoạch ban đầu):

- Nguồn lực tài chính (vốn chủ sở hữu, vốn vay và huy động khác, mua, thuê máy móc thiết bị trả chậm):

- Nguồn nguyên liệu;

- Đất và các nguồn tài nguyên thiên nhiên khác:

- Nguồn lực lao động, chất xám, công nghệ:

- Các nguồn lực về cơ sở hạn tầng kỹ thuật, như: điện, nước, giao thông...

- Các nguồn lực khác.

3. Đánh giá tiến độ thực hiện (đánh gi á kết quả đạt được so với kế hoạch ban đầu; nêu những khó khăn, vướng mắc trong quá trình thực hiện dự án dẫn đến không đạt mục tiêu như kế hoạch ban đầu. Đặc biệt những vướng mắc về chế độ, chính sách, thủ tục hành chính...; sự phối hợp giữa nhà đầu tư và các cơ quan quản lý, sự phối hợp giữa các cơ quan quản lý nhà nước.):

- Tiến độ chuẩn bị dự án:

- Tiến độ giải phóng mặt bằng:

- Tiến độ xây dựng:

- Tiến độ mua máy móc thiết bị, lắp đặt, vận hành chạy thử:

- Tiến độ huy động vốn.

4. Đánh giá về lợi ích của dự án (nêu những lợi ích do dự án mang lại trong quá trình thực hiện, dự tính những lợi ích dự án sẽ mang lại trong quá trình hoạt động kinh doanh).

III. KIẾN NGHỊ

Kiến nghị cơ quan nhà nước có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 14. Báo cáo giám sát, đánh giá định kỳ trong giai đoạn khai thác, vận hành đối với dự án đầu tư sử dụng nguồn vốn khác

TÊN NHÀ ĐẦU TƯ
-------

Số: /BCGSĐGĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ TRONG GIAI ĐOẠN KHAI THÁC, VẬN HÀNH

(6 tháng/năm....)

Tên dự án: …………………………..

Kính gửi: ………………………………………………….

I. THÔNG TIN VỀ DỰ ÁN

Ghi nội dung quy định tại phần I mẫu số 12 và chỉ báo cáo một lần tại kỳ báo cáo đầu tiên sau khi dự án được đưa vào khai thác, vận hành.

II. TÌNH HÌNH KHAI THÁC VẬN HÀNH DỰ ÁN

1. Tình hình sản xuất, kinh doanh:

- Tình hình sử dụng lao động (s ố lượng, cơ cấu trình độ) đến thời điểm báo cáo.

- Tình hình thực hiện nghĩa vụ với người lao động (lương, bảo hiểm, trợ cấp, phúc lợi xã hội...).

- Tình hình thực hiện nghĩa vụ với Ngân sách (số thực h iện trong kỳ báo cáo, số lũy kế đến thời điểm báo cáo, số còn phải nộp, nêu rõ nguyên nhân chưa nộp).

- Tình hình lợi nhuận (s ố thực hiện trong kỳ báo cáo, số lũy kế đến thời điểm báo cáo).

- Sơ bộ tình hình tài chính doanh nghiệp (nợ ngắn hạn, nợ dài hạn,..., phân tích, đánh giá so với kỳ báo cáo trước liền kề).

2. Việc thực hiện các quy định về các vấn đề liên quan:

- Về việc sử dụng đất và các nguồn tài nguyên khác:

- Về các yêu cầu bảo vệ môi trường, phòng chống cháy nổ:

- Việc đáp ứng các điều kiện đầu tư kinh doanh đối với các dự án thuộc ngành, nghề đầu tư kinh doanh có điều kiện:

- Việc đáp ứng các quy định tại văn bản quyết định chủ trương đầu tư và Giấy chứng nhận đăng ký đầu tư (nếu có).

3. Tình hình thực hiện ưu đãi đầu tư (nếu có)

4. Những tồn tại, khó khăn, vướng mắc của dự án (nếu có)

III. KIẾN NGHỊ

Kiến nghị cơ quan nhà nước có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

Mẫu số 15. Báo cáo của Kho bạc Nhà nước cấp tỉnh về tình hình giải ngân các dự án đầu tư sử dụng vốn đầu tư công trên địa bàn.

KHO BẠC NHÀ NƯỚC
TỈNH………
-------

Số: /BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

BÁO CÁO VỀ TÌNH HÌNH GIẢI NGÂN VỐN ĐẦU TƯ CÔNG

(Quý/6 tháng/năm)

Kính gửi: …………………………………………………………

I. TÌNH HÌNH GIẢI NGÂN VỐN ĐẦU TƯ CÔNG

1. Tình hình giải ngân các chương trình đầu tư công:

- Tổng số chương trình đầu tư công trên địa bàn:

- Tổng số chương trình được giải ngân trong kỳ:

- Tổng số vốn giải ngân trong kỳ và tỷ lệ so với kế hoạch

+ Vốn Ngân sách trung ương:

+ Vốn Ngân sách địa phương:

+ Vốn ODA:

+ Vốn TPCP:

+ Vốn đầu tư công khác:

2. Tình hình giải ngân các dự án đầu tư sử dụng vốn đầu tư công:

- Tổng số dự án đầu tư công trên địa bàn:

- Tổng số dự án đầu tư công được giải ngân trong kỳ:

- Tổng số vốn giải ngân trong kỳ và tỷ lệ so với kế hoạch

+ Vốn Ngân sách trung ương:

+ Vốn Ngân sách địa phương:

+ Vốn ODA:

+ Vốn TPCP:

+ Vốn đầu tư công khác:

3. Những khó khăn, vướng mắc trong giải ngân vốn đầu tư (nếu có).

II. KIẾN NGHỊ:

(Kèm theo phụ biểu 08)

KHO BẠC NHÀ NƯỚC TỈNH...
(ký tên, đóng dấu)

Phụ biểu 08. Tình hình giải ngân các dự án đầu tư sử dụng vốn đầu tư công

TT | Tên chương trình/dự án đầu tư | Tổng vốn kế hoạch | Vốn giải ngân theo quý | Vốn giải ngân lũy kế | Tỷ lệ giải ngân | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
TỔNG SỐ |  |  |  |  |  |

Mẫu số 16. Báo cáo của Kho bạc Nhà nước Trung ương về tình hình giải ngân vốn đầu tư công

KHO BẠC NHÀ NƯỚC
TRUNG ƯƠNG
-------

Số: /BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……. ngày ….. tháng…. năm …….

I. TÌNH HÌNH GIẢI NGÂN VỐN ĐẦU TƯ CÔNG

1. Tình hình giải ngân các chương trình đầu tư công:

- Tổng số chương trình đầu tư công trên địa bàn:

- Tổng số chương trình được giải ngân trong kỳ:

- Tổng số vốn giải ngân trong kỳ và tỷ lệ so với kế hoạch

+ Vốn Ngân sách trung ương:

+ Vốn Ngân sách địa phương:

+ Vốn ODA:

+ Vốn TPCP:

+ Vốn đầu tư công khác:

2. Tình hình giải ngân các dự án đầu tư sử dụng vốn đầu tư công:

- Tổng số dự án đầu tư công trên địa bàn:

- Tổng số dự án đầu tư công được giải ngân trong kỳ:

- Tổng số vốn giải ngân trong kỳ và tỷ lệ so với kế hoạch

+ Vốn Ngân sách trung ương:

+ Vốn Ngân sách địa phương:

+ Vốn ODA:

+ Vốn TPCP:

+ Vốn đầu tư công khác:

3. Những khó khăn, vướng mắc trong giải ngân vốn đầu tư (nếu có).

II. KIẾN NGHỊ:

(Kèm theo phụ biểu 09)

KHO BẠC NHÀ NƯỚC TRUNG ƯƠNG
(ký tên, đóng dấu)

Phụ biểu 09. Tình hình giải ngân các dự án đầu tư sử dụng vốn đầu tư công

TT | Tên địa phương/Bộ ngành | Tổng vốn kế hoạch được giao trong năm | Vốn giải ngân theo quý | Vốn giải ngân lũy kế | Tỷ lệ giải ngân | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
TỔNG SỐ |  |  |  |  |  |

Mẫu số 17. BÁO CÁO TÌNH HÌNH GIÁM SÁT ĐẦU TƯ CỦA CỘNG ĐỒNG

Tên Ban Giám sát đầu tư của cộng đồng xã/huyện/tỉnh.

(Quý .../năm.... )

Kính gửi:…………………………………………………..

Số TT | Tên dự án | Kiểm tra sự phù hợp Quyết định chủ trương đầu tư, Quyết định đầu tư với quy hoạch phát triển kinh tế-xã hội; quy hoạch liên quan khác; kế hoạch sử dụng đất và kế hoạch đầu tư trên địa bàn xã | Theo dõi, kiểm tra chủ đầu tư chấp hành các quy định về chỉ giới đất; sử dụng đất; quy hoạch mặt bằng chi tiết; phương án kiến trúc, xây dựng; xử lý chất thải, bảo vệ môi trường; đền bù giải phóng mặt bằng, tái định cư; tiến độ, kế hoạch đầu tư | Phát hiện việc làm xâm hại đến lợi ích cộng đồng; tác động tiêu cực của dự án đến môi trường | Phát hiện những việc làm gây lãng phí, thất thoát vốn, tài sản của dự án | Kiểm tra sự công khai minh bạch trong quá trình đầu tư dự án | Theo dõi kiểm tra nhà thầu tuân thủ các quy trình, quy phạm, định mức vật tư, loại vật tư theo quy định | Theo dõi kiểm tra kết quả nghiệm thu và quyết toán công trình
(A) | (B) | (C) | (D) | (Đ) | (E) | (G) | (H) | (I)
I | Dự án sử dụng vốn và công sức cộng đồng, vốn ngân sách cấp xã, vốn tài trợ trực tiếp cho xãDự án sử dụng vốn và công sức cộng đồng, vốn ngân sách cấp xã, vốn tài trợ trực tiếp cho xãDự án sử dụng vốn và công sức cộng đồng, vốn ngân sách cấp xã, vốn tài trợ trực tiếp cho xãDự án sử dụng vốn và công sức cộng đồng, vốn ngân sách cấp xã, vốn tài trợ trực tiếp cho xãDự án sử dụng vốn và công sức cộng đồng, vốn ngân sách cấp xã, vốn tài trợ trực tiếp cho xãDự án sử dụng vốn và công sức cộng đồng, vốn ngân sách cấp xã, vốn tài trợ trực tiếp cho xã |  |  |  |  |  |  |
1 | … |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
II | Dự án theo hình thức đối tác công tư, các dự án sử dụng vốn nhà nước (trừ các dự án ở Mục I)Dự án theo hình thức đối tác công tư, các dự án sử dụng vốn nhà nước (trừ các dự án ở Mục I)Dự án theo hình thức đối tác công tư, các dự án sử dụng vốn nhà nước (trừ các dự án ở Mục I)Dự án theo hình thức đối tác công tư, các dự án sử dụng vốn nhà nước (trừ các dự án ở Mục I)Dự án theo hình thức đối tác công tư, các dự án sử dụng vốn nhà nước (trừ các dự án ở Mục I)Dự án theo hình thức đối tác công tư, các dự án sử dụng vốn nhà nước (trừ các dự án ở Mục I) |  |  |  |  |  |  |
III | Dự án sử dụng vốn khácDự án sử dụng vốn khác |  |  |  |  |  |  |

Ban giám sát cộng đồng xã....

Ghi chú: Đối với các dự án ở Mục I cần giám sát tất cả các nội dung;

Đối với các dự án ở Mục II cần giám sát các nội dung: (C), (D), (Đ), (E), (G).

Đối với các dự án ở Mục III cần giám sát các nội dung: (C), (D), (Đ), (G).


TT 23_2015_TT-BKHDT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
--------

Số: 23/2015/TT-BKHĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 21 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP BÁO CÁO ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Căn cứ Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ trưởng Bộ Kế hoạch và Đầu tư quy định chi tiết việc lập báo cáo đánh giá hồ sơ dự thầu như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết về lập báo cáo đánh giá hồ sơ dự thầu đối với gói thầu thuộc phạm vi điều chỉnh quy định tại Điều 1 Luật đấu thầu số 43/2013/QH13.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà thầu thuộc phạm vi điều chỉnh quy định tại Điều 1 Thông tư này.

Điều 3. Áp dụng Mẫu báo cáo đánh giá hồ sơ dự thầu và các Phụ lục

1. Đối với gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp có phương thức lựa chọn nhà thầu là một giai đoạn một túi hồ sơ, việc lập báo cáo đánh giá hồ sơ dự thầu thực hiện theo Mẫu số 01 ban hành kèm theo Thông tư này.

2. Đối với gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp có phương thức lựa chọn nhà thầu là một giai đoạn hai túi hồ sơ, việc lập báo cáo đánh giá hồ sơ dự thầu thực hiện theo Mẫu số 02 ban hành kèm theo Thông tư này.

3. Đối với gói thầu cung cấp dịch vụ tư vấn, việc lập báo cáo đánh giá hồ sơ dự thầu thực hiện theo Mẫu số 03 ban hành kèm theo Thông tư này.

4. Đối với gói thầu thực hiện sơ tuyển, mời quan tâm; cung cấp dịch vụ phi tư vấn; gói thầu có hình thức lựa chọn nhà thầu là chào hàng cạnh tranh, chỉ định thầu, mua sắm trực tiếp; gói thầu có phương thức lựa chọn nhà thầu là hai giai đoạn một túi hồ sơ, hai giai đoạn hai túi hồ sơ, việc lập báo cáo đánh giá hồ sơ dự sơ tuyển, hồ sơ quan tâm, hồ sơ dự thầu, hồ sơ đề xuất được thực hiện trên cơ sở vận dụng, chỉnh sửa các Mẫu số 01, 02 và 03 ban hành kèm theo Thông tư này cho phù hợp.

5. Đối với gói thầu thuộc dự án sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi phát sinh từ điều ước quốc tế, thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ, nếu được nhà tài trợ chấp thuận thì việc lập báo cáo đánh giá hồ sơ dự thầu, hồ sơ đề xuất áp dụng theo các Mẫu số 01, 02 và 03 ban hành kèm theo Thông tư này.

6. Bên mời thầu căn cứ vào loại gói thầu, phương thức lựa chọn nhà thầu để lựa chọn các Mẫu biên bản, tờ trình tại các Phụ lục kèm theo Thông tư này cho phù hợp như sau:

a) Phụ lục 1: Mẫu Biên bản đóng thầu (nếu cần thiết);

b) Phụ lục 2A: Mẫu Biên bản mở thầu (đối với gói thầu áp dụng phương thức một giai đoạn một túi hồ sơ);

c) Phụ lục 2B: Mẫu Biên bản mở hồ sơ đề xuất về kỹ thuật (đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ);

d) Phụ lục 3A: Mẫu Tờ trình đề nghị phê duyệt kết quả đánh giá hồ sơ đề xuất về kỹ thuật (đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ);

đ) Phụ lục 3B: Mẫu Quyết định phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật (đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ);

e) Phụ lục 4: Mẫu Biên bản mở hồ sơ đề xuất về tài chính (đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ);

g) Phụ lục 5A: Mẫu Tờ trình đề nghị phê duyệt danh sách xếp hạng nhà thầu (đối với gói thầu áp dụng phương thức một giai đoạn một túi hồ sơ);

h) Phụ lục 5B: Mẫu Tờ trình đề nghị phê duyệt danh sách xếp hạng nhà thầu (đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ);

i) Phụ lục 6A: Mẫu Biên bản thương thảo hợp đồng (đối với gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp);

k) Phụ lục 6B: Mẫu Biên bản thương thảo hợp đồng (đối với gói thầu cung cấp dịch vụ tư vấn);

l) Phụ lục 7: Mẫu Tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu;

m) Phụ lục 8: Mẫu Bản cam kết.

Điều 4. Thời gian đánh giá hồ sơ dự thầu

Thời gian đánh giá hồ sơ dự thầu tối đa là 45 ngày đối với đấu thầu trong nước, 60 ngày đối với đấu thầu quốc tế, kể từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả lựa chọn nhà thầu. Thời gian đánh giá hồ sơ dự thầu không bao gồm thời gian thẩm định, phê duyệt, kể cả thời gian thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ. Trường hợp cần thiết, có thể kéo dài thời gian đánh giá hồ sơ dự thầu nhưng không quá 20 ngày và phải bảo đảm tiến độ thực hiện dự án.

Điều 5. Đánh giá hồ sơ dự thầu

1. Việc đánh giá hồ sơ dự thầu phải tuân thủ theo quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 63/2014/NĐ-CP và hồ sơ mời thầu.

2. Trong quy chế làm việc hoặc trong cách thức làm việc của tổ chuyên gia ở báo cáo đánh giá hồ sơ dự thầu phải nêu rõ cách xử lý trong trường hợp một thành viên trong tổ chuyên gia có ý kiến khác biệt so với đa số thành viên khác. Thành viên của tổ chuyên gia được quyền bảo lưu ý kiến của mình.

3. Trường hợp nhà thầu cùng lúc tham dự thầu nhiều gói thầu và được đánh giá xếp hạng thứ nhất đối với gói thầu này đồng thời trúng thầu ở một hoặc nhiều gói thầu khác thì chủ đầu tư, bên mời thầu phải làm rõ khả năng thực hiện gói thầu của nhà thầu này trong quá trình thương thảo, hoàn thiện hợp đồng.

4. Trường hợp gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ, bên mời thầu phải gửi thông báo bằng văn bản về kết quả đánh giá hồ sơ đề xuất về kỹ thuật đến các nhà thầu tham dự thầu. Trong văn bản thông báo phải nêu rõ tên nhà thầu đáp ứng yêu cầu về kỹ thuật, lý do các nhà thầu không đáp ứng về kỹ thuật, thời gian, địa điểm mở hồ sơ đề xuất về tài chính. Các nhà thầu không đáp ứng yêu cầu về kỹ thuật có thể cử đại diện tham dự lễ mở hồ sơ đề xuất về tài chính.

Điều 6. Tổ chuyên gia

1. Tổ chuyên gia do bên mời thầu hoặc đơn vị tư vấn (trong trường hợp thuê tư vấn làm bên mời thầu) thành lập. Thành viên tổ chuyên gia phải đáp ứng quy định tại Điều 116 Nghị định số 63/2014/NĐ-CP. Từng thành viên tổ chuyên gia phải lập Bản cam kết theo Phụ lục 8 gửi bên mời thầu trước khi tiến hành đánh giá hồ sơ dự thầu, hồ sơ đề xuất, hồ sơ dự sơ tuyển, hồ sơ quan tâm.

2. Trong trường hợp cần thiết, tổ trưởng tổ chuyên gia ban hành quy chế làm việc của tổ chuyên gia, trong đó bao gồm những nội dung chính như sau:

a) Phân công công việc cụ thể cho từng thành viên;

b) Thời gian dự kiến hoàn thành việc đánh giá hồ sơ dự thầu;

c) Cách thức làm việc của tổ chuyên gia;

d) Các nội dung cần thiết khác.

Điều 7. Trình, thẩm định và phê duyệt kết quả lựa chọn nhà thầu

1. Đối với gói thầu áp dụng phương thức một giai đoạn một túi hồ sơ:

Trên cơ sở báo cáo kết quả đánh giá hồ sơ dự thầu của tổ chuyên gia, bên mời thầu trình chủ đầu tư phê duyệt danh sách xếp hạng nhà thầu.

2. Đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ:

a) Trên cơ sở báo cáo kết quả đánh giá hồ sơ đề xuất về kỹ thuật của tổ chuyên gia, bên mời thầu trình chủ đầu tư phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật. Danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật phải được thẩm định trước khi phê duyệt;

b) Trên cơ sở báo cáo kết quả đánh giá hồ sơ đề xuất về tài chính của tổ chuyên gia, bên mời thầu trình chủ đầu tư phê duyệt danh sách xếp hạng nhà thầu.

3. Trên cơ sở kết quả xếp hạng nhà thầu và thương thảo hợp đồng, bên mời thầu trình chủ đầu tư phê duyệt kết quả lựa chọn nhà thầu. Kết quả lựa chọn nhà thầu phải được thẩm định trước khi phê duyệt.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2016. Thông tư này thay thế Thông tư số 09/2010/TT-BKH ngày 21 tháng 4 năm 2010 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Báo cáo đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp và Thông tư số 15/2010/TT-BKH ngày 29 tháng 6 năm 2010 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Báo cáo đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời hướng dẫn./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy Ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Kế hoạch và Đầu tư;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Lưu: VT, Cục QLĐT (H. ).

BỘ TRƯỞNG

Bùi Quang Vinh

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 86_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
-------

Số: 86/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 31 tháng 12 năm 2015

THÔNG TƯ

HƯỚNG DẪN CHI TIẾT VỀ LĨNH VỰC ĐẦU TƯ VÀ NỘI DUNG BÁO CÁO NGHIÊN CỨU KHẢ THI DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ THUỘC LĨNH VỰC GIAO THÔNG VẬN TẢI

Căn cứ Luật Xây dựng số 50/2014/QH13 ngày 18/6/2014;

Căn cứ Luật Đầu tư số 67/2014/QH13 ngày 26/11/2014;

Căn cứ Nghị định số 15/2015/NĐ-CP ngày 14/02/2015 của Chính phủ về đầu tư theo hình thức đối tác công tư;

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20/12/2012 của Chính phủ quy định chức năng nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng - Trưởng ban Ban Quản lý đầu tư các dự án đối tác công - tư,

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư hướng dẫn chi tiết về lĩnh vực đầu tư và nội dung báo cáo nghiên cứu khả thi dự án đầu tư theo hình thức đối tác công tư thuộc lĩnh vực giao thông vận tải.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn chi tiết về lĩnh vực đầu tư và nội dung báo cáo nghiên cứu khả thi dự án đầu tư theo hình thức đối tác công tư lĩnh vực giao thông vận tải (sau đây viết tắt là GTVT).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các cơ quan, tổ chức, cá nhân liên quan đến việc thực hiện dự án đầu tư theo hình thức đối tác công tư (sau đây viết tắt là PPP) thuộc lĩnh vực GTVT.

Điều 3. Quy định chung đối với báo cáo nghiên cứu khả thi

1. Báo cáo nghiên cứu khả thi (sau đây viết tắt là NCKT) dự án đầu tư theo hình thức PPP bao gồm các nội dung chủ yếu theo quy định tại khoản 1 Điều 25 Nghị định số 15/2015/NĐ-CP ngày 14/02/2015 của Chính phủ về đầu tư theo hình thức đối tác công tư (sau đây viết tắt là Nghị định số 15/2015/NĐ-CP) và nội dung quy định tại Thông tư này.

2. Đối với dự án có cấu phần xây dựng, báo cáo NCKT phải bao gồm thiết kế cơ sở với những nội dung theo quy định tại khoản 1 Điều 54 Luật Xây dựng số 50/2014/QH13.

3. Căn cứ vào mục tiêu, tính chất và điều kiện cụ thể từng dự án, các bên liên quan có thể thỏa thuận những nội dung khác với điều kiện không trái với quy định tại Nghị định số 15/2015/NĐ-CP, Thông tư này và quy định của pháp luật có liên quan.

4. Nội dung dự án khác và phương án tài chính của báo cáo NCKT dự án đầu tư theo hình thức PPP áp dụng hợp đồng Xây dựng - Chuyển giao thực hiện theo quy định của Nghị định số 15/2015/NĐ-CP và các quy định khác của pháp luật có liên quan.

Chương II

LĨNH VỰC ĐẦU TƯ

Điều 4. Đầu tư xây dựng công trình kết cấu hạ tầng giao thông vận tải

Các dự án xây dựng, cải tạo công trình kết cấu hạ tầng GTVT, bao gồm:

1. Lĩnh vực đường bộ

a) Công trình đường bộ: đường, cầu, hầm, bến phà;

b) Bến xe, bãi đỗ xe, trạm dừng nghỉ.

2. Lĩnh vực đường sắt

a) Đường sắt, cầu đường sắt, hầm đường sắt, ga đường sắt;

b) Hệ thống thông tin tín hiệu đường sắt.

3. Lĩnh vực đường thủy nội địa: luồng; âu tàu; cảng, bến thủy nội địa.

4. Lĩnh vực hàng hải: cầu cảng, kho, bãi, luồng cảng biển.

5. Lĩnh vực hàng không

a) Cảng hàng không, sân bay;

b) Nhà ga; kho, bãi hàng hóa; nhà để xe, bãi đỗ xe.

6. Các dự án xây dựng, cải tạo công trình kết cấu hạ tầng GTVT khác thuộc quy định tại khoản 1 Điều 4 Nghị định số 15/2015/NĐ-CP thực hiện theo quyết định cụ thể của Bộ trưởng Bộ GTVT.

Điều 5. Vận hành, khai thác kết cấu hạ tầng GTVT

1. Dự án vận hành, kinh doanh và quản lý khai thác công trình kết cấu hạ tầng GTVT

2. Dự án cung cấp trang thiết bị, dịch vụ công trong lĩnh vực GTVT.

Chương III

NỘI DUNG BÁO CÁO NGHIÊN CỨU KHẢ THI

Điều 6. Căn cứ lập báo cáo nghiên cứu khả thi

1. Các văn bản pháp lý làm căn cứ lập báo cáo NCKT.

2. Các quyết định phê duyệt quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của địa phương liên quan đến dự án; các quyết định, văn bản của cấp có thẩm quyền trong các bước lập, thẩm định, phê duyệt đề xuất dự án và các văn bản pháp lý có liên quan khác.

3. Tài liệu tham chiếu trong quá trình nghiên cứu, lập báo cáo NCKT.

Điều 7. Sự cần thiết và mục tiêu đầu tư

1. Bối cảnh chung về tình hình kinh tế - xã hội của đất nước, của địa phương nơi có công trình, dự án; đánh giá chung về sự phát triển của GTVT liên quan đến dự án; những ảnh hưởng đến việc thực hiện dự án.

2. Phân tích sự cần thiết đầu tư dự án, nhu cầu của xã hội và sự đáp ứng của công trình với nhu cầu đi lại, vận chuyển hành khách, hàng hóa, cụ thể:

a) Mức độ đáp ứng nhu cầu của công trình ở thời điểm trước và sau khi đầu tư dự án; tiềm năng và lợi ích mang lại của dự án làm cơ sở xác định nhu cầu, thời điểm và quy mô đầu tư dự án;

b) Trong dự báo nhu cầu sử dụng công trình, sản phẩm dịch vụ của dự án, phải phân tích, dự báo một cách khoa học, kết quả dự báo phải dựa trên cơ sở phân bổ nhu cầu cho tất cả các phương thức vận tải trên toàn bộ mạng lưới (nếu có); trình bày chi tiết số liệu đầu vào, căn cứ và kết quả tính toán với những kịch bản khác nhau (chi tiết hồ sơ tính toán dự báo nhu cầu phải được đóng kèm theo hồ sơ báo cáo NCKT);

c) Chi tiết thực trạng công trình và những vấn đề sẽ được giải quyết trong dự án; các công trình, dự án có liên quan; phân tích ảnh hưởng của các dự án khác đến việc thực hiện dự án và ảnh hưởng của việc thực hiện dự án đối với các dự án, công trình khác trong khu vực chịu tác động của dự án.

3. Mục tiêu đầu tư của dự án, bao gồm:

a) Mục tiêu tổng thể: những lợi ích dự án mang lại cho nền kinh tế - xã hội của quốc gia cũng như của địa phương; sự đóng góp của dự án vào mục tiêu tổng thể của ngành GTVT, mục tiêu chung của quốc gia;

b) Mục tiêu cụ thể: nêu rõ các chỉ số cụ thể, định lượng được (số lượng, chất lượng và thời gian); thuyết minh thể hiện những vấn đề, thực trạng được giải quyết, số lượng đối tượng đáp ứng nhu cầu sử dụng dịch vụ mà dự án cung cấp và các mục tiêu cụ thể khác.

Điều 8. Lợi thế của việc đầu tư dự án theo hình thức PPP

1. Thuyết minh các lợi thế của việc đầu tư dự án theo hình thức PPP (bao gồm cả việc nghiên cứu chuyển đổi hình thức đầu tư đối với các dự án đang được đầu tư bằng nguồn vốn đầu tư công), trong đó phân tích rõ lợi thế về nguồn vốn, khả năng hoàn vốn, hiệu quả kinh tế và khả năng chuyển giao các rủi ro giữa các bên liên quan.

2. Trình bày đầy đủ những hạn chế của việc đầu tư dự án theo hình thức PPP so với các hình thức khác, bao gồm: năng lực quản lý thực hiện dự án của các bên liên quan; tính phức tạp trong việc xây dựng và thực hiện các điều khoản hợp đồng dự án.

3. Đối với dự án do nhà đầu tư đề xuất, báo cáo NCKT phải phân tích rõ lợi thế về nguồn vốn, khả năng cân đối vốn của nhà đầu tư; về năng lực, kinh nghiệm quản lý của nhà đầu tư; khả năng hoàn vốn, hiệu quả đầu tư và khả năng tiếp nhận các rủi ro.

Điều 9. Sự phù hợp của dự án với quy hoạch, kế hoạch phát triển

1. Thuyết minh sự phù hợp của dự án với quy hoạch, kế hoạch phát triển GTVT các địa phương, vùng, quốc gia và kế hoạch phát triển kinh tế - xã hội của địa phương; mức độ đáp ứng quy hoạch được duyệt trong trường hợp phân kỳ đầu tư hoặc hạn chế tiêu chuẩn kỹ thuật.

2. Thuyết minh sự phù hợp của dự án với lĩnh vực đầu tư được quy định tại Điều 4 và Điều 5 Thông tư này; trường hợp dự án không thuộc lĩnh vực đầu tư quy định phải đính kèm quyết định chấp thuận của cơ quan nhà nước có thẩm quyền.

3. Thuyết minh sự phù hợp của dự án với các điều kiện quy định tại các điểm c, d, đ khoản 1 Điều 15 Nghị định số 15/2015/NĐ-CP.

4. Trường hợp cần thiết phải hạn chế tiêu chuẩn kỹ thuật hoặc phân kỳ đầu tư nhằm giảm mức độ phức tạp của dự án, tăng tính khả thi và độ hấp dẫn của dự án, cần thuyết minh chi tiết căn cứ vào quy mô dự án, kế hoạch tổng thể thực hiện dự án để phân tích các khó khăn trong quá trình thực hiện dự án.

Điều 10. Quy mô, địa điểm dự án và nhu cầu sử dụng các nguồn tài nguyên

1. Luận chứng khoa học cơ sở xác định quy mô đầu tư, cấp hạng kỹ thuật của công trình dự án phù hợp với nhu cầu sử dụng và quy chuẩn, tiêu chuẩn được cấp có thẩm quyền ban hành; phân kỳ đầu tư của dự án và các nội dung hạn chế tiêu chuẩn kỹ thuật (nếu có).

2. Địa điểm thực hiện dự án: xác định vị trí dự án, phạm vi dự án (điểm đầu, điểm cuối, các điểm khống chế); các địa danh chủ yếu nơi dự án đi qua.

3. Nhu cầu sử dụng đất: xác định phạm vi (ranh giới) sử dụng đất bố trí mặt bằng của dự án; tổng diện tích đất chiếm dụng của dự án (chiếm dụng tạm thời, chiếm dụng vĩnh viễn), phân loại theo mục đích sử dụng đất hiện trạng làm cơ sở xác định kinh phí đền bù và định hướng công tác giải phóng mặt bằng.

4. Nhu cầu sử dụng các nguồn tài nguyên: thu thập số liệu và đánh giá nguồn tài nguyên khu vực dự án; khả năng sử dụng làm vật liệu xây dựng (trữ lượng, chất lượng) và tính khả thi của việc khai thác.

Điều 11. Điều kiện tự nhiên khu vực xây dựng và hiện trạng công trình

1. Điều kiện tự nhiên: căn cứ số liệu khảo sát thu thập được, trình bày chi tiết về điều kiện tự nhiên khu vực xây dựng công trình, đánh giá điều kiện tự nhiên với việc xây dựng công trình, dự án.

2. Đánh giá hiện trạng công trình theo các tiêu chí kỹ thuật khi đầu tư dự án; tình trạng cụ thể của công trình và mức độ đáp ứng yêu cầu khai thác; khả năng tận dụng (toàn bộ hoặc một phần) công trình hiện tại.

3. Đánh giá hiện trạng công trình và định giá tài sản còn lại của công trình kết cấu hạ tầng GTVT theo các quy định hiện hành đối với dự án thực hiện theo hợp đồng Kinh doanh - Quản lý (sau đây viết tắt là O&M).

Điều 12. Thuyết minh kỹ thuật, công nghệ và các giải pháp chủ yếu

1. Thuyết minh rõ danh mục quy chuẩn, tiêu chuẩn kỹ thuật chủ yếu áp dụng cho dự án và các thông số kỹ thuật chủ yếu.

2. Trình bày về vị trí xây dựng, hướng tuyến công trình, danh mục và quy mô, loại, cấp công trình phù hợp với quy mô đầu tư, tiêu chuẩn, cấp hạng kỹ thuật của công trình dự án; sự cần thiết phải hạn chế yếu tố kỹ thuật (nếu có); phân tích về mặt kỹ thuật phương án phân kỳ đầu tư (nếu có).

3. Thuyết minh chi tiết nội dung đầu tư, các giải pháp kỹ thuật chủ yếu, phương án công nghệ, kỹ thuật và thiết bị được lựa chọn ứng với từng hạng mục công trình (lưu ý về khả năng tận dụng, kết nối công trình hiện hữu); giải pháp về kiến trúc, mặt bằng, mặt cắt, mặt đứng công trình, các kích thước kết cấu chính của công trình xây dựng; đặc biệt đối với các hạng mục hoặc dự án có ứng dụng khoa học - công nghệ mới, dây chuyền công nghệ hiện đại. Khi áp dụng giải pháp kỹ thuật, công nghệ, vật liệu mới phải thuyết minh, làm rõ khả năng đáp ứng yêu cầu của quy chuẩn kỹ thuật quốc gia và quy định của pháp luật có liên quan.

4. Báo cáo NCKT phải bao gồm các bảng tính toán kết cấu đối với những kết cấu chịu lực chính hoặc áp dụng kết cấu mới; có tính toán, so sánh kinh tế - kỹ thuật trong lựa chọn phương án kỹ thuật, giải pháp thiết kế để đảm bảo lựa chọn được phương án tối ưu.

5. Thuyết minh các công trình hạ tầng kỹ thuật có liên quan; phương án kết nối hạ tầng kỹ thuật trong và ngoài công trình; các giải pháp đảm bảo an toàn phòng chống cháy, nổ; đảm bảo an toàn giao thông; vệ sinh môi trường và an toàn lao động.

Điều 13. Tiến độ dự án và thời gian thực hiện hợp đồng dự án

1. Trình bày kế hoạch tổng thể thực hiện dự án (lập biểu tiến độ dự án), trong đó nêu rõ các mốc thời gian bắt đầu và kết thúc đối với các công việc chính của dự án như: lập báo cáo NCKT, phê duyệt đầu tư dự án, đấu thầu lựa chọn nhà đầu tư, ký hợp đồng dự án, giai đoạn xây dựng, giai đoạn vận hành, thời hạn chuyển giao, các mốc thời gian khác (nếu có). Kế hoạch được xây dựng phải phù hợp với thực tế để đảm bảo tiến độ thực hiện dự án.

2. Đối với dự án có cấu phần xây dựng: lập tiến độ thi công tổng thể căn cứ vào khối lượng xây dựng và điều kiện địa hình, địa chất, đặc điểm thời tiết khu vực dự án làm cơ sở xác định thời gian giai đoạn thực hiện dự án và tính toán kinh phí, phân bổ vốn đầu tư.

3. Thời gian kinh doanh, khai thác dự án: được xác định từ khi đưa công trình, dự án vào khai thác sử dụng hoặc từ khi nhận bàn giao từ cơ quan quản lý (đối với dự án thực hiện theo hợp đồng O&M) đến khi hết thời gian kinh doanh, khai thác dự án theo phương án tài chính; thời gian này phải được tính đến đơn vị là ngày.

Điều 14. Giải phóng mặt bằng, tái định cư

1. Phương án giải phóng mặt bằng, tái định cư phải phù hợp với nhu cầu sử dụng đất xác định theo quy định tại khoản 3 Điều 10 Thông tư này, tuân thủ quy định của Nhà nước về việc thu hồi đất, bồi thường, hỗ trợ tái định cư và các quy định hiện hành khác, bao gồm:

a) Phạm vi giải phóng mặt bằng trong các trường hợp khác nhau;

b) Kế hoạch thực hiện công tác giải phóng mặt bằng, bồi thường và hỗ trợ tái định cư (phân định rõ tái định cư phân tán và tái định cư tập trung); trường hợp tái định cư tập trung, cần xác định vị trí và quy mô xây dựng khu tái định cư; xác định kinh phí hỗ trợ chênh lệch tái định cư (nếu có);

c) Kinh phí thực hiện; dự kiến kế hoạch chi trả phù hợp với kế hoạch thực hiện làm cơ sở bố trí kế hoạch vốn và xác định lãi vay;

d) Đánh giá các tác động của giải phóng mặt bằng, tái định cư và đề ra các biện pháp giảm thiểu; cần thiết tổ chức điều tra, tham vấn cộng đồng để xây dựng phương án thực hiện hợp lý.

2. Phương án tổng thể giải phóng mặt bằng, tái định cư phải được cấp có thẩm quyền của địa phương (Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc cơ quan được ủy quyền) nơi dự án đi qua thống nhất bằng văn bản.

3. Nội dung phương án giải phóng mặt bằng, tái định cư theo quy định tại Nghị định số 47/2014/NĐ-CP ngày 15/5/2014 của Chính phủ về bồi thường, hỗ trợ, tái định cư và các quy định khác có liên quan.

Điều 15. Tổng mức đầu tư, tổng vốn đầu tư và phương án tài chính

1. Tổng mức đầu tư phải được xác định đầy đủ, đảm bảo tính chính xác theo quy định của pháp luật về quản lý chi phí xây dựng và quy định tại Nghị định số 15/2015/NĐ-CP, trong đó cần tính toán, làm rõ các nội dung:

a) Phân định mức vốn chủ sở hữu tối thiểu, vốn vay và vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

b) Chi phí dự phòng và chi phí lãi vay trong thời gian xây dựng phải được xác định trên cơ sở tiến độ giải ngân phù hợp với tiến độ thực hiện dự án (phải xây dựng được dòng tiền trong thực hiện dự án);

2. Tổng vốn đầu tư phải được xác định đầy đủ, đảm bảo tính chính xác theo đúng quy định của Nghị định số 15/2015/NĐ-CP và quy định khác có liên quan, trong đó cần tính toán làm rõ các nội dung:

a) Phân định mức vốn chủ sở hữu tối thiểu và vốn vay;

b) Cơ sở và sự cần thiết tính toán các chi phí liên quan đến vốn lưu động ban đầu để khai thác, vận hành dự án.

3. Phương án tài chính phải trình bày tối thiểu các nội dung sau:

a) Luận chứng đầy đủ cơ sở xác định các tham số của mô hình tài chính dự án; trên cơ sở đó tính toán, đánh giá tính khả thi về mặt tài chính và khả năng vay vốn của dự án, xác định thời gian thu hồi vốn và lợi nhuận;

b) Thuyết minh chi tiết về các khoản chi trong mô hình tài chính: tổng vốn đầu tư dự án kèm theo kế hoạch tài chính dự án (kế hoạch huy động vốn cho dự án), mức lãi suất dự kiến, điều kiện vay vốn và các khoản chi khác;

c) Nguồn thu của dự án: chi tiết mức giá phí dự kiến áp dụng phù hợp với loại hợp đồng dự án, mặt bằng chung và các quy định của pháp luật hiện hành, đồng thời căn cứ kết quả phân tích và dự báo nhu cầu quy định tại điểm b khoản 2 Điều 7 Thông tư này, thuyết minh và tính toán chi tiết các kịch bản khác nhau về nguồn thu của dự án (ở mức căn bản, mức tối thiểu và mức tối đa);

d) Phân tích độ nhạy phù hợp đối với các yếu tố đầu vào của mô hình tài chính (bao gồm cả phân tích trong trường hợp có phương án tài chính tối ưu và phương án tài chính thấp nhất);

đ) Phân tích chi tiết về các tham số đầu ra của mô hình tài chính để đảm bảo khả năng vay vốn của dự án, tối thiểu gồm: tỷ lệ vốn vay trên vốn chủ sở hữu; tỷ suất khả năng trả nợ (DSCR); tỷ suất lợi nhuận ròng trên vốn chủ sở hữu tối thiểu hay tỷ suất nội hoàn vốn chủ sở hữu; tỷ suất nội hoàn tài chính của dự án (PIRR); giá trị hiện tại ròng tài chính (FNPV) và thời gian hoàn vốn (Thv).

4. Trường hợp dự án được xác định cần có vốn đầu tư của Nhà nước tham gia để tăng tính khả thi của dự án, cần căn cứ mô hình tài chính và kết quả phân tích mô hình tài chính của dự án, thuyết minh chi tiết các nội dung có liên quan đến vốn đầu tư của Nhà nước tham gia thực hiện dự án, gồm:

a) Sự cần thiết phải có vốn đầu tư của Nhà nước tham gia thực hiện dự án;

b) Xác định giá trị tối đa, khả năng cân đối vốn; cách thức, kế hoạch và tiến độ giải ngân của nhà đầu tư;

c) Các yêu cầu đối với vốn đầu tư của Nhà nước tham gia thực hiện dự án, như: các phương án khác nhau và phương án được lựa chọn, giá trị, các công cụ được đề xuất, cơ chế giải ngân, cơ chế thanh toán;

d) Đối với dự án đầu tư theo hình thức PPP áp dụng loại hợp đồng Xây dựng - Chuyển giao - Thuê dịch vụ, Xây dựng - Thuê dịch vụ - Chuyển giao: phân vốn đầu tư của Nhà nước thanh toán cho nhà đầu tư cung cấp dịch vụ và khả năng cân đối vốn hàng năm.

Điều 16. Lựa chọn loại hợp đồng dự án

1. Các căn cứ để xem xét sự phù hợp của loại hợp đồng dự án đã được xác định trong đề xuất dự án được duyệt hoặc để lựa chọn loại hợp đồng dự án khác.

2. Phân tích ưu điểm, nhược điểm của loại hợp đồng dự án được lựa chọn, nhìn nhận từ góc độ phân chia rủi ro và các yếu tố liên quan đến tính khả thi của việc thực hiện dự án.

3. Làm rõ trách nhiệm liên quan đến thực hiện dự án (bao gồm: thiết kế, xây dựng, vận hành, thu xếp vốn) của cơ quan nhà nước có thẩm quyền, nhà đầu tư và doanh nghiệp dự án.

Điều 17. Vốn đầu tư, kế hoạch và tính khả thi của việc huy động vốn

1. Chi tiết nguồn vốn đầu tư dự án, phân khai cụ thể kế hoạch vốn ứng với từng nguồn vốn (bao gồm vốn chủ sở hữu, vốn vay, vốn Nhà nước hỗ trợ) tương ứng với tiến độ triển khai dự án.

2. Đánh giá tính khả thi của việc huy động các nguồn vốn thực hiện dự án; nhu cầu, khả năng thanh toán của thị trường và sự quan tâm của nhà đầu tư, bên cho vay đối với dự án.

Điều 18. Quản lý thực hiện dự án, quản lý khai thác và bảo trì công trình

1. Chi tiết về năng lực và cơ cấu tổ chức quản lý thực hiện dự án của cơ quan nhà nước có thẩm quyền đối với từng giai đoạn cụ thể thực hiện dự án từ khi lập, thẩm định báo cáo NCKT.

2. Tùy theo tính chất và điều kiện cụ thể từng dự án, xây dựng Bộ chỉ số đánh giá chất lượng của công trình kết cấu hạ tầng giao thông trong quá trình vận hành, khai thác (sau đây viết tắt là chỉ số KPI) làm cơ sở các bên thực hiện việc giám sát dự án. Căn cứ vào đặc điểm cụ thể của dự án, xác định các nội dung cần giám sát trong quá trình thực hiện dự án và yêu cầu về việc phải đáp ứng các nội dung đó để xác định các chỉ số KPI có liên quan đến dự án; đối với mỗi chỉ số, cần nêu rõ căn cứ để đo lường, đơn vị cung cấp thông tin để đánh giá chỉ số đó và trình tự giám sát.

3. Chi tiết về công tác quản lý, khai thác và bảo trì công trình thực hiện theo quy định tại Nghị định số 46/2015/NĐ-CP ngày 12/5/2015 của Chính phủ về quản lý chất lượng và bảo trì công trình; Nghị định số 11/2010/NĐ-CP ngày 24/02/2010 của Chính phủ về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ và Nghị định số 100/2013/NĐ-CP ngày 03/9/2013 của Chính phủ về sửa đổi bổ sung một số điều của Nghị định số 11/2010/NĐ-CP ngày 24/02/2010 và các quy định khác của pháp luật có liên quan.

Điều 19. Phân tích rủi ro của dự án và đề xuất ưu đãi, đảm bảo đầu tư

1. Xác định các rủi ro chính của dự án, đánh giá tác động đối với dự án trong trường hợp các rủi ro xảy ra để từ đó đề xuất phân chia rủi ro một cách tối ưu cho cơ quan nhà nước có thẩm quyền và nhà đầu tư, đồng thời đề xuất các biện pháp giảm thiểu rủi ro và trách nhiệm của các bên trong việc quản lý rủi ro trong quá trình thực hiện dự án. Các nội dung này phải được trình bày dưới dạng bảng tóm tắt các rủi ro của dự án, bao gồm:

a) Xác định rõ các rủi ro chính của dự án một cách hệ thống như: rủi ro về pháp lý; rủi ro xã hội; rủi ro về môi trường; rủi ro về thiết kế, xây dựng, sản xuất; rủi ro về chi phí xây dựng và hoàn thiện công trình; rủi ro về tài chính; rủi ro về tình hình kinh tế vĩ mô; rủi ro về nhu cầu của thị trường; rủi ro vận hành; rủi ro về kết thúc hợp đồng và các rủi ro khác (nếu có);

b) Mô tả các rủi ro chính của dự án đồng thời phân tích khả năng xảy ra các rủi ro đó cũng như mức độ ảnh hưởng của chúng đối với dự án (về chi phí, tiến độ, thay đổi thiết kế, bố trí vốn...); đánh giá tác động về mặt tài chính đối với dự án nếu rủi ro xảy ra, trong trường hợp cần thiết, cần thử nghiệm các phương án khác nhau trong mô hình tài chính để có thể đánh giá được các tác động đó.

c) Căn cứ điều kiện cụ thể về mặt kỹ thuật, kinh tế và tài chính của dự án; kết quả phân tích tài chính nhằm đánh giá các tác động của các rủi ro đối với dự án cũng như chi phí và lợi ích của các biện pháp giảm thiểu rủi ro. Báo cáo NCKT cần nêu chi tiết việc phân chia rủi ro dự kiến và trách nhiệm của các bên trong việc quản lý rủi ro trong quá trình thực hiện dự án; kiến nghị cụ thể mức độ hỗ trợ của cơ quan nhà nước có thẩm quyền, cơ chế chia sẻ rủi ro giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư.

2. Căn cứ đánh giá các rủi ro của dự án và tình hình thị trường tài chính hiện tại trong nước và quốc tế, thuyết minh chi tiết về các đề xuất ưu đãi đầu tư, các loại hình bảo lãnh, bảo đảm đầu tư của Chính phủ quy định tại Chương 9 Nghị định số 15/2015/NĐ-CP và điều kiện kèm theo cũng như các nghĩa vụ dự phòng cần thiết trong thời gian thực hiện hợp đồng dự án.

3. Thuyết minh chi tiết phương án xử lý trong trường hợp dự án có nguồn thu thực tế sai khác nhiều so với nguồn thu ước tính, dự báo để giảm trừ thời gian thu phí hoàn vốn.

Điều 20. Hiệu quả kinh tế - xã hội và các tác động của dự án

1. Xác định tổng thể các yếu tố chi phí và các yếu tố lợi ích của dự án (bao gồm các yếu tố lợi ích định lượng được và không định lượng được). Trên cơ sở đó, phân tích hiệu quả kinh tế - xã hội của dự án, bao gồm: đánh giá định tính đối với những tác động chính của dự án mà không định lượng được hoặc định lượng được nhưng không thể hiện được dưới dạng tiền tệ và định lượng rõ đối với các tác động định lượng được dưới dạng tiền tệ; tính toán, lượng hóa và phân tích về lợi ích đối với người sử dụng giữa trường hợp có dự án (bao gồm cả việc trả phí) và không có dự án, đánh giá các chỉ số hiệu quả kinh tế - xã hội của dự án; kết quả tính toán phải đưa ra tối thiểu các thông số sau:

a) Giá trị hiện tại thuần kinh tế (ENPV);

b) Tỷ suất nội hoàn kinh tế (EIRR);

c) Tỷ suất chi phí - lợi ích (EBCR).

2. Tác động môi trường của dự án: báo cáo NCKT bao gồm báo cáo đánh giá tác động môi trường được lập, thẩm định và phê duyệt theo quy định của pháp luật về môi trường.

3. Tác động xã hội của dự án: báo cáo NCKT cần thuyết minh các yếu tố tác động đến xã hội như hỗ trợ tái định cư, bình đẳng giới, lao động... trong quá trình thực hiện dự án tuân thủ theo các quy định hiện hành.

4. Các tác động khác: báo cáo NCKT cần thuyết minh các yếu tố tác động quốc phòng, an ninh và các tác động khác (nếu có) của dự án trong quá trình thực hiện.

Điều 21. Kết luận và Kiến nghị

1. Trong phần kết luận, trình bày tóm tắt các nội dung chính của báo cáo NCKT dự án, tối thiểu gồm:

a) Tên dự án; tên Cơ quan nhà nước có thẩm quyền; tên đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất;

b) Địa điểm thực hiện dự án và diện tích sử dụng đất (nếu có);

c) Quy mô, tiêu chuẩn kỹ thuật chủ yếu;

d) Tổng vốn đầu tư, tổng mức đầu tư (phân khai rõ nguồn vốn hỗ trợ của Nhà nước, nếu có);

đ) Loại hợp đồng dự án và thời gian hợp đồng dự án (dự kiến tiến độ thực hiện dự án, thời gian kinh doanh, khai thác);

e) Các chỉ tiêu tài chính của dự án (thông số đầu vào và đầu ra);

g) Các nội dung khác.

2. Trong phần kiến nghị, đưa ra các kiến nghị và đề xuất (nếu có).

Điều 22. Các nội dung khác

Ngoài các nội dung quy định trên, báo cáo NCKT phải bao gồm các nội dung theo quy định của pháp luật và các quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật liên quan.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 23. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 15 tháng 02 năm 2016.

Điều 24. Tổ chức thực hiện

1. Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Tổng cục trưởng Tổng cục Đường bộ Việt Nam, Cục trưởng các Cục thuộc Bộ GTVT, Tổng giám đốc các Ban Quản lý dự án thuộc Bộ GTVT, Thủ trưởng các cơ quan, đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Thủ trưởng các cơ quan, đơn vị tổ chức triển khai thực hiện Thông tư này và đề xuất các loại hình dự án đầu tư theo hình thức đối tác công tư phù hợp với tình hình hoạt động của cơ quan, đơn vị.

3. Trong quá trình thực hiện Thông tư này, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân gửi ý kiến về Bộ GTVT để kịp thời hướng dẫn./.

Nơi nhận:
- Như khoản 1 Điều 24;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Các Thứ trưởng Bộ GTVT;
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ GTVT;
- Báo Giao thông, Tạp chí GTVT;
- Lưu: VT, ĐTCT(NQA).

BỘ TRƯỞNG

Đinh La Thăng


TT 2016 - 02_2016_TT-BKHDT_hd lua chon so bo du an

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2016/TT-BKHĐT | Hà Nội, ngày 01 tháng 3 năm 2016

THÔNG TƯ

HƯỚNG DẪN LỰA CHỌN SƠ BỘ DỰ ÁN, LẬP, THẨM ĐỊNH, PHÊ DUYỆT ĐỀ XUẤT DỰ ÁN VÀ BÁO CÁO NGHIÊN CỨU KHẢ THI DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

Căn cứ Luật Đầu tư công số 49/2014/QH13 ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư số 67/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Luật Xây dựng số 50/2014/QH 13 ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư hướng dẫn lựa chọn sơ bộ dự án, lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi dự án đầu tư theo hình thức đối tác công tư.

Điều 1. Phạm vi Điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn việc lựa chọn sơ bộ dự án; lập, thẩm định và phê duyệt đề xuất dự án; lập, thẩm định và phê duyệt báo cáo nghiên cứu khả thi đối với dự án đầu tư theo hình thức đối tác công tư thuộc phạm vi Điều chỉnh quy định tại Điều 1 Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư.

2. Thông tư này áp dụng đối với các cơ quan, tổ chức, cá nhân liên quan trong quá trình lựa chọn sơ bộ dự án, lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi dự án đầu tư theo hình thức đối tác công tư.

Điều 2. Giải thích từ ngữ

1. Dự án PPP trong Thông tư này được hiểu là dự án đầu tư theo hình thức đối tác công tư.

2. Đơn vị chuẩn bị dự án là đơn vị được Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh giao nhiệm vụ lập đề xuất dự án, lập báo cáo nghiên cứu khả thi và thực hiện các nhiệm vụ khác có liên quan.

3. Đơn vị đầu mối tổ chức thẩm định đề xuất dự án, báo cáo nghiên cứu khả thi (sau đây gọi tắt là đơn vị thẩm định) là đơn vị được thành lập hoặc giao nhiệm vụ làm đầu mối quản lý về hoạt động PPP theo quy định tại Khoản 2 Điều 7 Nghị định số 15/2015/NĐ-CP.

4. Đề xuất dự án là báo cáo được lập theo quy định tại Khoản 11 Điều 3 Nghị định số 15/2015/NĐ-CP. Trường hợp dự án có sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án, đề xuất dự án tương đương Báo cáo nghiên cứu tiền khả thi (đối với dự án nhóm A) hoặc Báo cáo đề xuất chủ trương đầu tư (đối với dự án nhóm B và C) theo quy định của pháp luật về đầu tư công.

Điều 3. Lựa chọn sơ bộ dự án

1. Nguyên tắc lựa chọn sơ bộ dự án

a) Việc lựa chọn sơ bộ dự án nhằm xác định đúng các dự án kết cấu hạ tầng, cung cấp trang thiết bị, dịch vụ công được nghiên cứu đầu tư theo hình thức PPP.

b) Dự án được lựa chọn sơ bộ đảm bảo đáp ứng các tiêu chí quy định tại Khoản 2 Điều này.

2. Tiêu chí lựa chọn sơ bộ dự án

a) Dự án được lựa chọn sơ bộ phải đáp ứng đầy đủ các tiêu chí sau:

- Phù hợp với quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của địa phương;

- Phù hợp với lĩnh vực đầu tư quy định tại Điều 4 Nghị định 15/2015/NĐ-CP và là dự án ưu tiên của Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh;

- Có khả năng tạo doanh thu để hoàn vốn cho nhà đầu tư, ưu tiên dự án tạo doanh thu từ hoạt động kinh doanh.

b) Ngoài các tiêu chí quy định tại Điểm a Khoản này, căn cứ mức độ thông tin của từng dự án, có thể xem xét bổ sung các tiêu chí sau để ưu tiên lựa chọn sơ bộ dự án:

- Có nhà đầu tư quan tâm;

- Có nhu cầu sử dụng dịch vụ lớn;

- Có yếu tố thuận lợi để thực hiện đầu tư (dự án đã thực hiện giải phóng mặt bằng; công trình phụ trợ, đấu nối đã được xây dựng; nguyên nhiên vật liệu, máy móc công nghệ sẵn có trên thị trường);

- Các yếu tố liên quan khác (nếu có).

3. Tổ chức thuộc Bộ, cơ quan ngang Bộ; cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh hoặc Ủy ban nhân dân cấp huyện chủ động nghiên cứu theo quy định tại Khoản 1 và Khoản 2 Điều này, trình Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép lập đề xuất dự án.

4. Căn cứ ý kiến chấp thuận về việc lập đề xuất dự án theo hình thức PPP quy định tại Khoản 3 Điều này, cơ quan có thẩm quyền theo pháp luật về đầu tư công bố trí vốn đầu tư công hoặc vốn hợp pháp khác để lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi.

Điều 4. Lập, thẩm định và phê duyệt đề xuất dự án theo quy định tại Mục 1 Chương III Nghị định số 15/2015/NĐ-CP

1. Quy trình chi Tiết

a) Lập đề xuất dự án;

b) Thẩm định đề xuất dự án;

c) Đề xuất, phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

d) Phê duyệt đề xuất dự án;

đ) Công bố dự án.

2. Lập đề xuất dự án

a) Đơn vị chuẩn bị dự án tổ chức lập đề xuất dự án theo quy định tại Điều 16 Nghị định số 15/2015/NĐ-CP, trên cơ sở hướng dẫn tại Phụ lục I ban hành kèm theo Thông tư này. Đối với dự án có cấu phần xây dựng, đề xuất dự án bao gồm thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) theo quy định của pháp luật về xây dựng. Đối với dự án không có cấu phần xây dựng, đề xuất dự án bao gồm thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) theo quy định của pháp luật chuyên ngành.

b) Đơn vị chuẩn bị dự án trình Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh 01 bộ hồ sơ đề xuất dự án; đồng thời gửi đơn vị thẩm định 04 bộ hồ sơ đề xuất dự án.

c) Hồ sơ đề xuất dự án bao gồm:

- Văn bản trình duyệt đề xuất dự án: Nội dung văn bản trình duyệt bao gồm căn cứ pháp lý lập đề xuất dự án, thuyết minh nội dung chính của đề xuất dự án và các kiến nghị;

- Dự thảo đề xuất dự án;

- Ý kiến chấp thuận của người có thẩm quyền về việc lập đề xuất dự án theo hình thức PPP;

- Các tài liệu, văn bản pháp lý có liên quan.

3. Thẩm định đề xuất dự án

a) Đơn vị thẩm định tiếp nhận hồ sơ đề xuất dự án của đơn vị chuẩn bị dự án và tổ chức thẩm định theo quy định tại các Điểm b, c, d và đ Khoản này.

b) Đơn vị thẩm định tổ chức lấy ý kiến góp ý của các cơ quan, đơn vị có liên quan đối với đề xuất dự án theo phương thức lấy ý kiến bằng văn bản, trường hợp cần thiết có thể tổ chức họp thẩm định. Đơn vị thẩm định phải lấy ý kiến thẩm định về thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) của cơ quan chuyên môn về xây dựng theo pháp luật xây dựng đối với dự án có cấu phần xây dựng hoặc cơ quan chuyên môn theo quy định của pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

c) Đơn vị thẩm định lập báo cáo thẩm định đề xuất dự án trên cơ sở hướng dẫn tại Phụ lục II ban hành kèm theo Thông tư này. Đề xuất dự án được đơn vị thẩm định kiến nghị để phê duyệt phải đảm bảo đáp ứng đầy đủ các Điều kiện theo quy định tại Điều 15 Nghị định số 15/2015/NĐ-CP.

d) Đơn vị thẩm định trình Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh hồ sơ thẩm định đề xuất dự án bao gồm các tài liệu được liệt kê dưới đây:

- Báo cáo thẩm định đề xuất dự án;

- Dự thảo đề xuất dự án;

- Các tài liệu, văn bản pháp lý có liên quan.

đ) Thời hạn thẩm định đề xuất dự án tối đa là 25 ngày kể từ ngày nhận đủ hồ sơ, không bao gồm thời hạn phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước quy định tại Khoản 4 Điều 17 Nghị định số 15/2015/NĐ-CP.

4. Đối với dự án có sử dụng vốn đầu tư của Nhà nước, Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh báo cáo cơ quan có thẩm quyền phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án theo quy định của pháp luật về đầu tư công.

5. Phê duyệt đề xuất dự án

a) Căn cứ hồ sơ đề xuất dự án của đơn vị chuẩn bị dự án, hồ sơ thẩm định của đơn vị thẩm định, quyết định về chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đầu tư công (nếu có), Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt đề xuất dự án trong thời hạn 05 ngày. Trường hợp dự án do Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt chủ trương đầu tư dự án theo phân cấp của pháp luật về đầu tư công, đề xuất dự án có thể được phê duyệt đồng thời với chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án.

b) Quyết định phê duyệt đề xuất dự án bao gồm các nội dung cơ bản sau:

- Tên dự án;

- Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư;

- Tên đơn vị chuẩn bị dự án;

- Địa Điểm, quy mô, công suất dự án, diện tích sử dụng đất;

- Yêu cầu về kỹ thuật;

- Dự kiến tổng vốn đầu tư;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Loại hợp đồng dự án;

- Phương án tài chính sơ bộ;

- Thời gian hợp đồng dự án;

- Ưu đãi và bảo đảm đầu tư;

- Các nội dung khác.

6. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh thực hiện công bố dự án theo quy định tại Điều 18 Nghị định số 15/2015/NĐ-CP. Nội dung và trình tự đăng tải thông tin thực hiện theo quy định của pháp luật về đấu thầu.

Điều 5. Lập, thẩm định và phê duyệt đề xuất dự án theo quy định tại Mục 2 Chương III Nghị định số 15/2015/NĐ-CP

1. Quy trình chi Tiết

a) Lập đề xuất dự án;

b) Thẩm định đề xuất dự án;

c) Phê duyệt đề xuất dự án;

d) Thỏa thuận về các nội dung liên quan đến việc giao nhà đầu tư lập báo cáo nghiên cứu khả thi;

đ) Công bố đề xuất dự án.

2. Lập đề xuất dự án

a) Nhà đầu tư lập đề xuất dự án theo quy định tại Điểm a Khoản 2 Điều 4 Thông tư này.

b) Nhà đầu tư gửi Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh 01 bộ hồ sơ đề xuất dự án; đồng thời gửi đơn vị đầu mối quản lý hoạt động PPP 01 bộ hồ sơ đề xuất dự án.

c) Hồ sơ đề xuất dự án bao gồm các tài liệu theo quy định tại Khoản 2 Điều 21 Nghị định số 15/2015/NĐ-CP.

3. Quy trình thẩm định và phê duyệt đề xuất dự án do nhà đầu tư lập thực hiện theo quy định tại Khoản 3 và Khoản 5 Điều 4 Thông tư này.

4. Đối với dự án thuộc đối tượng sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) và vay ưu đãi nước ngoài của các nhà tài trợ quy định tại Khoản 3 Điều 11 Nghị định số 15/2015/NĐ-CP, Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh báo cáo cơ quan có thẩm quyền phê duyệt chủ trương sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án theo quy định của pháp luật về đầu tư công và thỏa thuận quốc tế đã ký kết trước khi phê duyệt đề xuất dự án.

5. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh tổ chức thỏa thuận với nhà đầu tư về các nội dung liên quan đến việc giao nhà đầu tư lập báo cáo nghiên cứu khả thi. Nội dung thỏa thuận phải được lập thành văn bản theo quy định tại Khoản 3 Điều 24 Nghị định số 15/2015/NĐ-CP.

6. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh công bố đề xuất dự án đã được phê duyệt và thông tin về nhà đầu tư đề xuất dự án theo quy định tại Điều 23 Nghị định số 15/2015/NĐ-CP. Nội dung và trình tự đăng tải thông tin thực hiện theo quy định của pháp luật về đấu thầu.

Điều 6. Lập, thẩm định và phê duyệt báo cáo nghiên cứu khả thi

1. Quy trình chi Tiết

a) Lập báo cáo nghiên cứu khả thi;

b) Thẩm định báo cáo nghiên cứu khả thi;

c) Phê duyệt báo cáo nghiên cứu khả thi.

2. Lập báo cáo nghiên cứu khả thi

a) Đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao nhiệm vụ lập báo cáo nghiên cứu khả thi theo quy định tại Khoản 1 Điều 25 Nghị định số 15/2015/NĐ-CP, trên cơ sở hướng dẫn tại Phụ lục III ban hành kèm theo Thông tư này, trừ dự án nhóm C.

b) Đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao nhiệm vụ lập báo cáo nghiên cứu khả thi trình Bộ, cơ quan ngang Bộ và Ủy ban nhân dân cấp tỉnh 01 bộ hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi; đồng thời gửi đơn vị thẩm định 04 bộ hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi.

c) Hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi bao gồm:

- Văn bản trình duyệt báo cáo nghiên cứu khả thi: Nội dung văn bản trình duyệt bao gồm căn cứ trình duyệt báo cáo nghiên cứu khả thi, thuyết minh nội dung chính của báo cáo nghiên cứu khả thi và các kiến nghị;

- Dự thảo báo cáo nghiên cứu khả thi;

- Văn bản thỏa thuận giữa Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh với nhà đầu tư (trường hợp nhà đầu tư đề xuất dự án);

- Quyết định phê duyệt đề xuất dự án;

- Văn bản thẩm định đề xuất dự án;

- Các tài liệu, văn bản pháp lý có liên quan.

3. Thẩm định báo cáo nghiên cứu khả thi

a) Đơn vị thẩm định tiếp nhận hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi của đơn vị chuẩn bị dự án hoặc nhà đầu tư và tổ chức thẩm định theo quy định tại các Điểm b, c và d Khoản này.

b) Đơn vị thẩm định tổ chức lấy ý kiến góp ý của các cơ quan, đơn vị có liên quan đối với báo cáo nghiên cứu khả thi theo phương thức lấy ý kiến bằng văn bản, trường hợp cần thiết có thể tổ chức họp thẩm định. Đơn vị thẩm định phải lấy ý kiến thẩm định về thiết kế cơ sở của cơ quan chuyên môn về xây dựng theo pháp luật xây dựng đối với dự án có cấu phần xây dựng hoặc cơ quan chuyên môn theo quy định của pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

c) Đơn vị thẩm định lập báo cáo thẩm định đối với báo cáo nghiên cứu khả thi theo các nội dung quy định tại Khoản 3 Điều 26 Nghị định số 15/2015/NĐ-CP, trên cơ sở hướng dẫn tại Phụ lục IV ban hành kèm theo Thông tư này.

d) Đơn vị thẩm định trình Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh hồ sơ thẩm định báo cáo nghiên cứu khả thi theo quy định tại Khoản 2 Điều 26 Nghị định số 15/2015/NĐ-CP trong thời hạn thẩm định quy định tại Khoản 4 Điều 26 Nghị định số 15/2015/NĐ-CP.

4. Phê duyệt báo cáo nghiên cứu khả thi

a) Căn cứ hồ sơ trình phê duyệt báo cáo nghiên cứu khả thi của đơn vị chuẩn bị dự án hoặc nhà đầu tư và hồ sơ thẩm định của đơn vị thẩm định, Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ và Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt báo cáo nghiên cứu khả thi.

b) Quyết định phê duyệt báo cáo nghiên cứu khả thi bao gồm các nội dung cơ bản sau:

- Tên dự án;

- Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư;

- Tên đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao nhiệm vụ lập báo cáo nghiên cứu khả thi;

- Địa Điểm, quy mô, công suất dự án, diện tích sử dụng đất;

- Yêu cầu chi Tiết về kỹ thuật;

- Tổng vốn đầu tư;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Loại hợp đồng dự án;

- Phương án tài chính;

- Thời gian hợp đồng dự án;

- Ưu đãi và bảo đảm đầu tư;

- Các nội dung khác.

Điều 7. Áp dụng các Phụ lục

1. Các Phụ lục ban hành kèm theo Thông tư này được xây dựng trên cơ sở quy định của pháp luật về đầu tư theo hình thức PPP, đồng thời tham khảo thông lệ quốc tế nhằm tạo Điều kiện thuận lợi cho các bên tham gia vào công tác chuẩn bị dự án PPP, đảm bảo tính thống nhất về nội dung của đề xuất dự án và báo cáo nghiên cứu khả thi, làm cơ sở lựa chọn nhà đầu tư và đàm phán, ký kết hợp đồng dự án.

2. Khi lập, thẩm định, phê duyệt đề xuất dự án và báo cáo nghiên cứu khả thi dự án PPP, tổ chức, cá nhân áp dụng các Phụ lục ban hành kèm theo Thông tư này và căn cứ tính chất, quy mô, lĩnh vực của từng dự án cụ thể để bổ sung một số nội dung thuyết minh về tính khả thi, hiệu quả đối với Điều kiện đặc thù của dự án.

Điều 8. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 18 tháng 4 năm 2016.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, xử lý.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Website của Chính phủ; Công báo;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Lưu: VT, Cục QLĐT.

BỘ TRƯỞNG

Bùi Quang Vinh

PHỤ LỤC

(Ban hành kèm theo Thông tư số 02/2016/TT-BKHĐT ngày 01 tháng 3 năm 2016 của Bộ trưởng Bộ Kế hoạch và Đầu tư)

1. Phụ lục I: Hướng dẫn lập đề xuất dự án PPP.

2. Phụ lục II: Hướng dẫn thẩm định đề xuất dự án PPP.

3. Phụ lục III: Hướng dẫn lập báo cáo nghiên cứu khả thi dự án PPP.

4. Phụ lục IV: Hướng dẫn thẩm định báo cáo nghiên cứu khả thi dự án PPP.

PHỤ LỤC I

HƯỚNG DẪN LẬP ĐỀ XUẤT DỰ ÁN PPP

Đề xuất dự án là tài liệu trình bày các nội dung nghiên cứu sơ bộ về sự cần thiết, tính khả thi và hiệu quả của dự án. Phụ lục I hướng dẫn các nội dung được trình bày trong đề xuất dự án để Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh quyết định chủ trương đầu tư dự án theo hình thức PPP, xác định phần vốn đầu tư của Nhà nước tham gia thực hiện dự án và làm cơ sở tổ chức đấu thầu lựa chọn nhà đầu tư (đối với dự án nhóm C).

Căn cứ tính chất, quy mô, lĩnh vực của dự án, đơn vị chuẩn bị dự án hoặc nhà đầu tư lập đề xuất dự án (ĐXDA) theo các nội dung dưới đây:

A. THÔNG TIN CƠ BẢN CỦA DỰ ÁN

Đơn vị chuẩn bị dự án hoặc nhà đầu tư tóm tắt và thuyết minh thông tin cơ bản của dự án, bao gồm:

- Tên dự án;

- Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư;

- Đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất dự án;

- Địa Điểm, quy mô, công suất dự án, diện tích sử dụng đất;

- Yêu cầu về kỹ thuật;

- Dự kiến tổng vốn đầu tư;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Loại hợp đồng dự án;

- Phương án tài chính sơ bộ;

- Thời gian hợp đồng dự án;

- Ưu đãi và bảo đảm đầu tư;

- Các nội dung liên quan khác.

B. CĂN CỨ LẬP ĐỀ XUẤT DỰ ÁN

Đơn vị chuẩn bị dự án hoặc nhà đầu tư liệt kê các văn bản pháp lý làm căn cứ lập ĐXDA, bao gồm:

- Các Luật, Nghị định và Thông tư hướng dẫn liên quan đến việc triển khai dự án theo hình thức PPP;

- Các Luật, Nghị định và Thông tư hướng dẫn liên quan đến ngành, lĩnh vực đầu tư của dự án;

- Các quyết định phê duyệt quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của quốc gia, địa phương liên quan đến dự án;

- Các quyết định, văn bản của cấp có thẩm quyền trong giai đoạn lựa chọn sơ bộ dự án;

- Các văn bản pháp lý khác có liên quan.

C. NỘI DUNG ĐỀ XUẤT DỰ ÁN

I. Sự cần thiết đầu tư dự án

1. Bối cảnh chung

Thuyết minh sơ bộ bối cảnh chung về kinh tế - xã hội của quốc gia và địa phương trong giai đoạn dự án được triển khai, đánh giá các lợi ích dự kiến dự án sẽ đóng góp cho quốc gia và địa phương. Đánh giá tổng quan về ngành, lĩnh vực mà dự án đề xuất, các ảnh hưởng trực tiếp, gián tiếp của các quy định pháp luật chuyên ngành đối với dự án. Phân tích sự phù hợp của dự án đối với các quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của quốc gia, địa phương và ngành, lĩnh vực.

2. Hiện trạng của dự án

Trường hợp dự án khởi công mới, thuyết minh về hiện trạng, thực trạng của khu vực, địa Điểm sẽ triển khai dự án. Trường hợp dự án cải tạo, sửa chữa, đánh giá bổ sung hiện trạng của công trình cần cải tạo, sửa chữa.

3. Các dự án có liên quan

Nếu thông tin cơ bản về các dự án có liên quan và ảnh hưởng tích cực, tiêu cực của các dự án đó đối với dự án được đề xuất.

4. Mục tiêu của dự án

Thuyết minh sơ bộ các Mục tiêu tổng thể và Mục tiêu cụ thể mà dự án cần đạt được trong bối cảnh, hiện trạng đã phân tích ở các Mục trên.

5. Lợi thế của việc đầu tư theo hình thức PPP

Phân tích lợi thế đối với dự án khi đầu tư theo hình thức PPP so với hình thức đầu tư khác trên cơ sở các nội dung: khả năng thu hút nguồn vốn, công nghệ, kinh nghiệm quản lý của khu vực tư nhân; khả năng phân chia rủi ro giữa các bên có liên quan và các nội dung khác.

II. Thuyết minh về kỹ thuật của dự án

1. Quy mô, công suất của dự án

Phân tích sơ bộ nhu cầu sử dụng công trình dự án, sản phẩm hoặc dịch vụ cung cấp trên cơ sở quy hoạch, dữ liệu khảo sát thực tiễn hoặc các số liệu dự báo; thuyết minh quy mô, công suất của dự án.

2. Địa Điểm thực hiện dự án

Mô tả địa Điểm, khu đất thực hiện dự án và các dự án hoặc công trình khác đang hoặc sắp được triển khai trong vùng lân cận (nếu có).

3. Phương án bồi thường, giải phóng mặt bằng, tái định cư

Trường hợp hiện trạng khu đất chưa được giải phóng, thuyết minh sơ bộ phương án bồi thường, giải phóng mặt bằng, tái định cư đối với dự án đang được đề xuất và dự án khác (nếu áp dụng loại hợp đồng BT) theo quy định hiện hành.

4. Yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp

Căn cứ quy mô, công suất của dự án, tiêu chuẩn, định mức của ngành, tính sẵn có và khả năng ứng dụng thực tiễn của công nghệ, ĐXDA phân tích một số phương án có thể áp dụng và đề xuất phương án phù hợp với yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp. Đây là cơ sở để tính toán tổng vốn đầu tư của dự án. ĐXDA cần nêu rõ việc nhà đầu tư có thể đề xuất phương án kỹ thuật, công nghệ khác đáp ứng yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp và mang lại hiệu quả cao hơn cho dự án.

5. Thiết kế sơ bộ

Đối với dự án có cấu phần xây dựng, nội dung thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) thuộc ĐXDA được lập theo quy định của pháp luật xây dựng.

Đối với dự án không có cấu phần xây dựng, nội dung thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C) thuộc ĐXDA được lập theo quy định của pháp luật chuyên ngành.

6. Tổng vốn đầu tư của dự án

Trên cơ sở các thuyết minh về kỹ thuật được lựa chọn, ĐXDA xác định sơ bộ tổng vốn đầu tư của dự án, gồm: tổng mức đầu tư và vốn lưu động ban đầu để khai thác, vận hành dự án. Trong đó, tổng mức đầu tư được xác định theo pháp luật về xây dựng đối với dự án có cấu phần xây dựng hoặc xác định theo pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng, vốn lưu động ban đầu để khai thác, vận hành dự án bằng tổng chi phí cố định và chi phí biến đổi trong quá trình vận hành và bảo dưỡng ban đầu theo đặc thù của từng ngành, lĩnh vực.

III. Tác động về môi trường, xã hội, quốc phòng, an ninh

Đánh giá tác động của dự án đối với các vấn đề môi trường, xã hội, quốc phòng, an ninh và các tác động khác (nếu có).

IV. Dự báo nhu cầu

Phân tích lưu lượng, nhu cầu sử dụng công trình dự án, sản phẩm hoặc dịch vụ cung cấp; dự báo tốc độ tăng trưởng của nhu cầu trong tương lai, làm cơ sở xem xét hiệu quả kinh tế xã hội và phương án tài chính.

V. Phân tích sơ bộ hiệu quả kinh tế - xã hội của dự án

1. Xác định các yếu tố chi phí và lợi ích về mặt kinh tế - xã hội

Xác định sơ bộ các yếu tố chi phí và lợi ích về mặt kinh tế - xã hội của dự án theo các nhóm yếu tố dưới đây:

(i) Nhóm yếu tố có thể định lượng và quy đổi được thành tiền (được sử dụng để tính toán tỷ suất lợi ích và chi phí về kinh tế theo hướng dẫn lại Mục V.2 Phụ lục này).

(ii) Nhóm yếu tố có thể định lượng nhưng không quy đổi được thành tiền.

(iii) Nhóm yếu tố chỉ có thể định tính.

2. Sơ bộ phân tích hiệu quả kinh tế - xã hội của dự án thông qua tỷ suất lợi ích và chi phí về kinh tế (BCR - Benefit Cost Ratio)

Tỷ suất lợi ích và chi phí về kinh tế (BCR) là tỷ số giữa tổng lợi ích mà việc đầu tư mang lại trên tổng chi phí bỏ ra trong quá trình đầu tư và khai thác, được quy về giá trị hiện tại. Để đảm bảo dự án đạt hiệu quả kinh tế - xã hội, BCR yêu cầu phải lớn hơn 1 (>1) và được tính toán sơ bộ trong bước lập ĐXDA theo công thức sau:

BCR = [image] =

Trong đó:

Bt = Sơ bộ giá trị lợi ích năm t;

Ct = Sơ bộ giá trị chi phí năm t;

t = Năm trong vòng đời dự án (0, 1, 2, ... , n);

n = Số năm hoạt động của dự án (thời gian hợp đồng dự án);

re = Tỷ suất chiết khấu kinh tế của dự án. Giá trị re được xác định theo quy định của từng ngành. Trường hợp chưa được quy định cụ thể thì đơn vị lập ĐXDA có thể tham khảo giá trị re=10% hoặc đề xuất giá trị tính toán khác nhưng cần có thuyết minh về lý do lựa chọn giá trị đó.

3. Kết luận sơ bộ về hiệu quả kinh tế - xã hội của dự án

Trên cơ sở phân tích các nhóm yếu tố theo hướng dẫn tại Mục V.1 Phụ lục này và kết quả tính toán tỷ suất lợi ích và chi phí về kinh tế (BCR), ĐXDA nêu kết luận sơ bộ về hiệu quả kinh tế - xã hội của dự án.

Trường hợp không đủ Điều kiện xác định nhóm (i) theo hướng dẫn tại Mục V.1 Phụ lục này để tính toán tỷ suất lợi ích và chi phí về kinh tế, ĐXDA nêu kết luận sơ bộ về hiệu quả kinh tế - xã hội của dự án trên cơ sở các nhóm yếu tố còn lại.

VI. Phân tích tài chính dự án

1. Các thông số đầu vào sử dụng trong mô hình tài chính

- Tổng chi phí trong suốt vòng đời dự án: Tổng chi phí trong suốt vòng đời dự án gồm tổng mức đầu tư và chi phí khai thác, vận hành trong suốt vòng đời dự án. Trong đó, tổng mức đầu tư được xác định theo pháp luật về xây dựng đối với dự án có cấu phần xây dựng hoặc theo pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

- Tổng doanh thu: Xác định tổng doanh thu của dự án (doanh thu ở mức căn bản, doanh thu ở mức tối đa và doanh thu ở mức tối thiểu) và doanh thu qua từng năm trên cơ sở các nội dung về dự báo nhu cầu đã được phân tích chi Tiết tại Mục IV Phụ lục này; giá, phí hàng hóa, dịch vụ và các Khoản thu khác của dự án; dự kiến lộ trình tăng giá, phí.

- Các thông số đầu vào khác: lãi vay, thời gian vay; tỷ lệ lạm phát; tỷ giá; tỷ lệ khấu hao và các thông số khác.

2. Các chỉ tiêu tài chính xem xét tính khả thi của dự án

Căn cứ các thông số đầu vào nêu trên, phương án tài chính của dự án cần được tính toán, phân tích dựa trên các chỉ tiêu chính sau đây:

a) Giá trị hiện tại thuần tài chính (NPV - Net Present Value)

Giá trị hiện tại thuần tài chính là giá trị hiện tại của dòng tiền thu được sau khi trừ đi các Khoản chi phí trong suốt vòng đời dự án. Để đảm bảo dự án đạt hiệu quả tài chính, NPV phải dương (>0) và được tính theo công thức sau:

NPV =

Trong đó:

CFt = Giá trị dòng tiền thuần (cash flow) của dự án tại năm thứ t;

t = Năm trong vòng đời dự án (0, 1, 2, ... , n);

n = Số năm hoạt động của dự án (thời gian hợp đồng dự án);

r = Tỷ suất chiết khấu (theo hướng dẫn của Bộ Tài chính).

b) Tỷ suất nội hoàn tài chính (IRR - Internal Rate of Return)

Tỷ suất nội hoàn tài chính là tỷ suất chiết khấu (r) tại Điều kiện biên NPV=0 và được tính toán thông qua việc giải phương trình sau đây:

NPV = [image] = 0

Trong đó: CFt, t, n có ý nghĩa tương tự như trong công thức tính NPV nêu trên.

Để đánh giá dự án khả thi về mặt tài chính, IRR của dự án sau khi tính toán cần được so sánh với các giá trị: (i) chi phí vốn bình quân gia quyền của dự án (WACC - Weighted Average Cost of Capital); (ii) tỷ lệ lạm phát; (iii) lãi suất tiền gửi ngân hàng; (iv) IRR của các dự án có tính chất tương tự, trong cùng lĩnh vực. Dự án có tính khả thi về tài chính khi IRR lớn hơn các giá trị (i), (ii), (iii) và phù hợp với giá trị (iv).

3. Kết luận sơ bộ về tính khả thi tài chính của dự án

Trên cơ sở các phân tích tại Mục 1 và Mục 2 nêu trên, ĐXDA nêu kết luận sơ bộ về tính khả thi tài chính của dự án, đồng thời trình bày phương án tài chính sơ bộ bao gồm các nội dung:

- Tổng vốn đầu tư;

- Cơ cấu nguồn vốn và phương án huy động vốn giả định;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Yêu cầu về giá, phí hàng hóa, dịch vụ;

- Các chỉ tiêu tài chính (NPV, IRR).

VII. Loại hợp đồng dự án

Trên cơ sở các thuyết minh về dự báo nhu cầu, phương án tài chính, xác định cụ thể loại hợp đồng phù hợp với dự án.

Loại hợp đồng được lựa chọn cần nêu rõ việc phân chia vai trò, trách nhiệm liên quan đến thực hiện dự án giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư trong suốt vòng đời dự án, bao gồm: trách nhiệm của cơ quan nhà nước có thẩm quyền, đơn vị quản lý dự án; trách nhiệm của nhà đầu tư, doanh nghiệp dự án và trách nhiệm của các tổ chức khác có liên quan (bên cho vay, đơn vị cung ứng đầu vào, đơn vị bao tiêu sản phẩm, nhà thầu...).

VIII. Phân tích rủi ro trong quá trình thực hiện dự án

ĐXDA cần thuyết minh sơ bộ một số rủi ro chính có thể phát sinh trong suốt vòng đời dự án, bao gồm: rủi ro về chính trị và pháp lý, rủi ro về quyền sử dụng đất, rủi ro về môi trường, rủi ro về kỹ thuật, công nghệ được lựa chọn, rủi ro về thiết kế và xây dựng, rủi ro về tài chính, rủi ro về nhu cầu của thị trường, rủi ro vận hành...

Phân tích cơ chế phân chia, quản lý rủi ro và trách nhiệm của các bên trong việc quản lý rủi ro, xác định một số biện pháp giảm thiểu các rủi ro.

IX. Các hỗ trợ của Nhà nước

1. Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có)

Trường hợp dự án cần sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án theo quy định tại Nghị định số 15/2015/NĐ-CP, căn cứ kết quả phân tích kinh tế - xã hội; phân tích tài chính của dự án và loại hợp đồng dự án được lựa chọn, thuyết minh các nội dung có liên quan bao gồm: giá trị phần vốn; dự kiến nguồn vốn và khả năng cân đối; cách thức, kế hoạch và tiến độ giải ngân cho nhà đầu tư.

Trường hợp dự án áp dụng loại hợp đồng BT, ĐXDA cần thuyết minh sơ bộ giá trị dự án BT, dự kiến quỹ đất được sử dụng để nhà đầu tư thực hiện dự án khác, thời Điểm giao đất, cách thức giao đất, Điều kiện thực hiện dự án khác.

2. Ưu đãi, bảo đảm đầu tư

Đề xuất ưu đãi đầu tư (bao gồm ưu đãi đặc thù của ngành, lĩnh vực hoặc của địa phương), các loại hình bảo lãnh, bảo đảm của Chính phủ và Điều kiện kèm theo cũng như các nghĩa vụ dự phòng cần thiết trong thời gian thực hiện hợp đồng dự án.

X. Kế hoạch thực hiện dự án

Dự kiến thời gian chuẩn bị dự án (bao gồm các giai đoạn chuẩn bị ĐXDA, chuẩn bị báo cáo nghiên cứu khả thi, đấu thầu lựa chọn nhà đầu tư và ký kết hợp đồng dự án); thời gian thực hiện dự án và thời Điểm kết thúc dự án.

XI. Quản lý thực hiện dự án

1. Yêu cầu về phương thức tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ

ĐXDA thuyết minh sơ bộ phương thức tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ của dự án, bao gồm: phương thức để cơ quan nhà nước có thẩm quyền phối hợp với nhà đầu tư, doanh nghiệp dự án trong quá trình kinh doanh hoặc cung cấp sản phẩm, dịch vụ của dự án; phương thức giám sát để đảm bảo cung cấp sản phẩm, dịch vụ ổn định, liên tục, đạt chất lượng đáp ứng nhu cầu của người sử dụng và phương thức quản lý quá trình nhà đầu tư thu phí người sử dụng theo mức phí đã quy định trong hợp đồng dự án (đối với dự án áp dụng hình thức hợp đồng BOT, BTO, BOO, O&M và các loại hợp đồng tương tự khác); phương thức thanh toán cho nhà đầu tư trên cơ sở chất lượng sản phẩm, dịch vụ do nhà đầu tư cung ứng (đối với dự án áp dụng loại hợp đồng BTL, BLT và các loại hợp đồng tương tự khác).

2. Quản lý thực hiện dự án

ĐXDA cần xác định sơ bộ năng lực và cơ cấu tổ chức quản lý thực hiện dự án của cơ quan nhà nước có thẩm quyền, nhà đầu tư, doanh nghiệp dự án đối với từng giai đoạn cụ thể thực hiện dự án từ khi chuẩn bị ĐXDA, chuẩn bị báo cáo nghiên cứu khả thi, tổ chức đấu thầu lựa chọn nhà đầu tư, ký kết hợp đồng với nhà đầu tư và quản lý hợp đồng.

D. KẾT LUẬN VÀ KIẾN NGHỊ

ĐXDA trình bày các kết luận và kiến nghị cụ thể, đồng thời xác định các nội dung cần được nghiên cứu chi Tiết tại báo cáo nghiên cứu khả thi.

PHỤ LỤC II

HƯỚNG DẪN THẨM ĐỊNH ĐỀ XUẤT DỰ ÁN PPP

Căn cứ tính chất, quy mô, lĩnh vực và nội dung của đề xuất dự án (ĐXDA), báo cáo thẩm định ĐXDA được thực hiện theo các nội dung hướng dẫn dưới đây. Đối với ĐXDA do nhà đầu tư lập, cần xem xét các yếu tố khác mà nhà đầu tư thuyết minh. Đơn vị thẩm định cần đưa ra ý kiến nhận xét cụ thể đối với từng nội dung và đề xuất phương án giải quyết trong trường hợp có nội dung chưa đồng thuận với đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất dự án.

A. KHÁI QUÁT VỀ DỰ ÁN

Trình bày thông tin khái quát về dự án, bao gồm: tên dự án; cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư; đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất dự án; địa Điểm, quy mô, công suất dự án, diện tích sử dụng; đất; yêu cầu về kỹ thuật; tổng vốn đầu tư; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có); loại hợp đồng dự án; phương án tài chính sơ bộ; thời gian hợp đồng dự án; ưu đãi và bảo đảm đầu tư; các nội dung liên quan khác.

B. TỔNG HỢP Ý KIẾN CỦA CÁC CƠ QUAN, ĐƠN VỊ CÓ LIÊN QUAN

Đơn vị thẩm định tổng hợp ý kiến của các cơ quan, đơn vị có liên quan theo quy định tại Khoản 3 Điều 4 Thông tư này.

C. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

I. Kiểm tra tính đầy đủ của hồ sơ

Căn cứ quy định về hồ sơ ĐXDA theo quy định tại Điều 4 và Điều 5 Thông tư này, đơn vị thẩm định kiểm tra và có ý kiến về tính đầy đủ của hồ sơ.

Trường hợp cần thiết, đơn vị thẩm định yêu cầu đơn vị chuẩn bị dự án hoặc nhà đầu tư đề xuất dự án bổ sung các tài liệu có liên quan. Sau thời hạn bổ sung tài liệu mà đơn vị chuẩn bị dự án hoặc nhà đầu tư không cung cấp đầy đủ các tài liệu bắt buộc thì đơn vị thẩm định báo cáo Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép dừng việc xem xét ĐXDA do không đầy đủ hồ sơ.

II. Thẩm định về nội dung của đề xuất dự án

1. Thẩm định sự cần thiết đầu tư dự án

Đơn vị thẩm định xem xét sự phù hợp của ĐXDA đối với một số nội dung sau:

- Quy hoạch, kế hoạch phát triển của ngành, vùng, kế hoạch phát triển kinh tế - xã hội của địa phương.

- Tính cấp bách, cần thiết phải sớm đầu tư dự án.

- Lợi thế của việc đầu tư dự án theo hình thức PPP so với các hình thức đầu tư khác.

2. Thẩm định các yếu tố cơ bản của dự án

- Mục tiêu của dự án: Xem xét sự phù hợp của các Mục tiêu tổng thể và Mục tiêu cụ thể đối với hiện trạng của ngành, lĩnh vực hoặc địa phương, khả năng giải quyết các vấn đề mà cộng đồng dân cư yêu cầu.

- Quy mô, công suất của dự án: Xem xét tính hợp lý của các căn cứ lựa chọn quy mô, công suất; sự phù hợp của quy mô, công suất với khả năng cung ứng đầu vào và các yếu tố đầu ra của dự án; tính ổn định của dịch vụ mà dự án cung cấp.

- Địa Điểm thực hiện dự án: Xem xét các nội dung liên quan đến đặc Điểm về Điều kiện tự nhiên, hành chính, xã hội, kinh tế, kỹ thuật, kết cấu hạ tầng, kết quả khảo sát (nếu đã thực hiện) đối với địa Điểm được lựa chọn.

- Phương án bồi thường giải phóng mặt bằng, tái định cư: Đánh giá tính phù hợp và khả thi theo quy định của pháp luật về đất đai.

3. Thẩm định hiệu quả dự án

- Đóng góp của dự án cho các nhiệm vụ phát triển kinh tế - xã hội: Việc phân tích hiệu quả kinh tế - xã hội nhằm so sánh lợi ích giữa phương án thực hiện đầu tư dự án với phương án giữ nguyên hiện trạng, không thực hiện đầu tư. Bên cạnh đó, trường hợp lựa chọn giữa nhiều dự án, những dự án có hiệu quả kinh tế - xã hội cao hơn sẽ được ưu tiên lựa chọn trên cơ sở kết hợp khả năng cân đối nguồn lực đầu tư của Nhà nước. Do vậy, đơn vị thẩm định cần xem xét sự phù hợp và tính chính xác của các yếu tố chi phí, lợi ích về mặt kinh tế - xã hội, tỷ suất lợi ích và chi phí về kinh tế (BCR). Dự án đạt hiệu quả kinh tế - xã hội khi BCR phải lớn hơn 1 (>1). Trường hợp ĐXDA không xác định BCR, đơn vị thẩm định xem xét tính hợp lý của các nhóm yếu tố còn lại.

- Tác động của dự án đối với môi trường, xã hội, quốc phòng, an ninh (nếu có): Xem xét sự phù hợp của phần thuyết minh về tác động của dự án đối với các vấn đề môi trường, xã hội, quốc phòng, an ninh và các tác động khác.

4. Thẩm định tính khả thi của dự án

a) Thẩm định tính khả thi về mặt kỹ thuật

- Các yêu cầu về mặt kỹ thuật: Xem xét sự phù hợp của phương án kỹ thuật, công nghệ với quy mô, công suất của dự án, các tiêu chuẩn, định mức và yêu cầu kỹ thuật đầu vào; tính sẵn có và khả năng ứng dụng thực tiễn của công nghệ được lựa chọn; tính rõ ràng, đầy đủ của việc xác định các rủi ro kỹ thuật chính, tính hợp lý của phương án giảm thiểu các rủi ro đó.

- Thiết kế sơ bộ (thiết kế cơ sở đối với dự án nhóm C): Tổng hợp ý kiến thẩm định của cơ quan chuyên môn về xây dựng theo pháp luật xây dựng đối với dự án có cấu phần xây dựng hoặc cơ quan chuyên môn theo quy định của pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

b) Thẩm định tính khả thi về mặt tài chính

- Tính khả thi về mặt tài chính của dự án: Xem xét sự phù hợp và tính chính xác của các yếu tố tài chính đầu vào, các chỉ tiêu tài chính và phương án tài chính sơ bộ của dự án. Dự án đạt hiệu quả tài chính khi:

+ NPV phải dương (>0);

+ IRR lớn hơn các giá trị (i) chi phí vốn bình quân gia quyền của dự án; (ii) tỷ lệ lạm phát; (iii) lãi suất tiền gửi ngân hàng và phù hợp với IRR của các dự án có tính chất tương tự, trong cùng lĩnh vực;

- Trường hợp dự án có sử dụng phần vốn đầu tư của Nhà nước tham gia thực hiện dự án: Xem xét sự phù hợp của giá trị phần vốn, khả năng cân đối và bố trí vốn, cách thức, kế hoạch và tiến độ giải ngân cho nhà đầu tư...

- Sự phù hợp của các hình thức ưu đãi, bảo đảm đầu tư.

5. Thẩm định sự phù hợp của loại hợp đồng dự án

Đơn vị thẩm định xem xét đề xuất dự án theo một số nội dung sau:

- Sự phù hợp của loại hợp đồng dự án và thời gian hợp đồng được lựa chọn.

- Tính hợp lý trong việc phân chia trách nhiệm của các bên trong quá trình triển khai dự án và các biện pháp phòng ngừa, giảm thiểu rủi ro.

6. Kế hoạch triển khai dự án, cơ chế giám sát và quản lý dự án

Đơn vị thẩm định cần xem xét và có ý kiến cụ thể về sự phù hợp của kế hoạch triển khai dự án, cơ chế giám sát và quản lý dự án được trình bày trong ĐXDA.

D. NHẬN XÉT VÀ KIẾN NGHỊ

I. Nhận xét

Trên cơ sở các phân tích nêu trên, đơn vị thẩm định tổng hợp nhận xét về ĐXDA, đánh giá sự phù hợp của ĐXDA với các Điều kiện quy định tại Điều 15 Nghị định số 15/2015/NĐ-CP.

II. Kiến nghị

- Trường hợp ĐXDA phù hợp với quy định của pháp luật và được đánh giá là khả thi để triển khai đầu tư theo hình thức PPP, đơn vị thẩm định kiến nghị Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt ĐXDA.

- Trường hợp không thống nhất với nội dung của ĐXDA, đơn vị thẩm định báo cáo Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định theo một trong hai phương án sau:

Phương án 1: Yêu cầu đơn vị chuẩn bị dự án, nhà đầu tư đề xuất dự án Điều chỉnh ĐXDA.

Phương án 2: Không xem xét, phê duyệt ĐXDA.

PHỤ LỤC III

HƯỚNG DẪN LẬP BÁO CÁO NGHIÊN CỨU KHẢ THI DỰ ÁN PPP

Báo cáo nghiên cứu khả thi là tài liệu trình bày các nội dung nghiên cứu về sự cần thiết, tính khả thi và hiệu quả của dự án PPP nhóm A và B. Phụ lục III hướng dẫn các nội dung được trình bày trong báo cáo nghiên cứu khả thi để Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh quyết định đầu tư dự án theo hình thức PPP và làm cơ sở tổ chức đấu thầu lựa chọn nhà đầu tư.

Căn cứ tính chất, quy mô, lĩnh vực của dự án, đơn vị chuẩn bị dự án hoặc nhà đầu tư lập báo cáo nghiên cứu khả thi (BCNCKT) theo các nội dung dưới đây.

A. THÔNG TIN CƠ BẢN CỦA DỰ ÁN

Đơn vị chuẩn bị dự án hoặc nhà đầu tư tóm tắt và thuyết minh thông tin cơ bản của dự án, bao gồm:

- Tên dự án;

- Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư;

- Đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao lập BCNCKT;

- Địa Điểm, quy mô, công suất dự án, diện tích sử dụng đất;

- Yêu cầu về kỹ thuật;

- Tổng vốn đầu tư;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Loại hợp đồng dự án;

- Phương án tài chính;

- Thời gian hợp đồng dự án;

- Ưu đãi và bảo đảm đầu tư;

- Các nội dung liên quan khác.

B. CĂN CỨ LẬP BÁO CÁO NGHIÊN CỨU KHẢ THI

Đơn vị chuẩn bị dự án hoặc nhà đầu tư liệt kê các văn bản pháp lý làm căn cứ lập BCNCKT, bao gồm:

- Các Luật, Nghị định và Thông tư hướng dẫn liên quan đến việc triển khai dự án theo hình thức PPP;

- Các Luật, Nghị định và Thông tư hướng dẫn liên quan đến ngành, lĩnh vực đầu tư của dự án;

- Các quyết định phê duyệt quy hoạch, kế hoạch phát triển ngành, vùng và kế hoạch phát triển kinh tế - xã hội của quốc gia, địa phương liên quan đến dự án;

- Các quyết định, văn bản của cấp có thẩm quyền trong các bước lập, thẩm định, phê duyệt ĐXDA;

- Các văn bản pháp lý khác có liên quan.

C. NỘI DUNG BÁO CÁO NGHIÊN CỨU KHẢ THI

I. Sự cần thiết đầu tư dự án

1. Bối cảnh chung

- Thuyết minh bối cảnh chung về kinh tế - xã hội của quốc gia và địa phương trong giai đoạn dự án được triển khai; các Điều kiện, môi trường tự nhiên tác động đến dự án; tổng quan về ngành, lĩnh vực mà dự án đề xuất, các ảnh hưởng trực tiếp, gián tiếp của các quy định về pháp luật chuyên ngành đối với dự án.

- Phân tích sự phù hợp của dự án đối với các quy hoạch, kế hoạch phát triển kinh tế - xã hội của quốc gia, địa phương và ngành, lĩnh vực.

- Nhận định các lợi ích dự kiến dự án sẽ đóng góp cho quốc gia và địa phương.

2. Hiện trạng khu vực thực hiện dự án

Trường hợp dự án khởi công mới, thuyết minh chi Tiết về hiện trạng, thực trạng của khu vực, địa Điểm sẽ triển khai dự án. Trường hợp dự án cải tạo, sửa chữa, BCNCKT cần thuyết minh bổ sung hiện trạng của công trình cần cải tạo, sửa chữa.

3. Các dự án có liên quan

Nêu thông tin cơ bản về các dự án có liên quan (bao gồm dự án hỗ trợ và dự án cạnh tranh) có thể tác động về mặt doanh thu, lợi nhuận, chi phí... đến dự án được đề xuất; thuyết minh tác động tích cực cũng như ảnh hưởng tiêu cực của các dự án đó đối với dự án được đề xuất.

4. Mục tiêu của dự án

Xác định Mục tiêu tổng thể và Mục tiêu cụ thể của dự án, bao gồm:

- Mục tiêu tổng thể: đóng góp của dự án vào việc thực hiện các Mục tiêu chung của quốc gia; những lợi ích dự án đóng góp cho kinh tế - xã hội của quốc gia, địa phương và ngành, lĩnh vực.

- Mục tiêu cụ thể: những vấn đề, thực trạng được giải quyết; số lượng đối tượng hưởng lợi từ dự án; quy mô, công suất dự án cần đạt được để đáp ứng nhu cầu sử dụng.

5. Lợi thế của việc đầu tư theo hình thức PPP

Phân tích chi Tiết lợi thế đối với dự án khi đầu tư theo hình thức PPP so với hình thức đầu tư khác trên cơ sở các nội dung: khả năng thu hút nguồn vốn, công nghệ, kinh nghiệm quản lý của khu vực tư nhân; kết quả khảo sát thực tiễn về khả năng triển khai dự án của khu vực tư nhân; phương án phân chia rủi ro giữa các bên có liên quan và các nội dung liên quan khác.

II. Thuyết minh về kỹ thuật của dự án

1. Quy mô, công suất của dự án

Phân tích nhu cầu sử dụng công trình kết cấu hạ tầng, dịch vụ công trên cơ sở quy hoạch, dữ liệu khảo sát thực tiễn, hoặc các số liệu dự báo; thuyết minh quy mô, công suất của dự án; trường hợp cần phân kỳ đầu tư, nêu rõ quy mô, công suất của từng thời kỳ cho phù hợp với dự báo về tăng trưởng nhu cầu.

2. Địa Điểm thực hiện dự án

Mô tả địa Điểm, khu đất thực hiện dự án trên cơ sở các nội dung sau: phạm vi, diện tích đất sử dụng, hiện trạng khu đất được sử dụng, hành lang bảo vệ (nếu có), diện tích xây dựng công trình, lợi thế của địa Điểm đối với dự án1. Trường hợp xung quanh hoặc trong địa phận thực hiện dự án có các dự án hoặc công trình khác đang hoặc sắp triển khai, phân tích mức độ ảnh hưởng của các dự án đó đối với dự án đang được đề xuất.

3. Phương án bồi thường, giải phóng mặt bằng và tái định cư

Trường hợp hiện trạng khu đất chưa được giải phóng, thuyết minh phương án bồi thường, giải phóng mặt bằng và tái định cư đối với dự án đang được đề xuất và dự án khác (trường hợp áp dụng loại hợp đồng BT) theo quy định hiện hành.

4. Yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp

- Xác định các phương án kỹ thuật, công nghệ trên cơ sở quy mô, công suất của dự án; tiêu chuẩn, định mức của ngành; tính sẵn có và khả năng ứng dụng thực tiễn của công nghệ; rủi ro về kỹ thuật, công nghệ (nếu có); yêu cầu đầu vào và đầu ra của dự án.

- Nêu cụ thể các yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp thông qua chỉ số đánh giá chất lượng thực hiện dự án về mặt kỹ thuật.

- Mô tả về phương án kỹ thuật, công nghệ được BCNCKT lựa chọn. Đây là cơ sở để tính toán tổng vốn đầu tư của dự án. BCNCKT cần nêu rõ việc nhà đầu tư có thể đề xuất phương án kỹ thuật, công nghệ khác đáp ứng chỉ số đánh giá chất lượng thực hiện dự án về mặt kỹ thuật và mang lại hiệu quả cao hơn cho dự án.

5. Thiết kế cơ sở

Đối với dự án có cấu phần xây dựng, nội dung thiết kế cơ sở trong BCNCKT được lập theo quy định của pháp luật xây dựng.

Đối với dự án không có cấu phần xây dựng, nội dung thiết kế cơ sở trong BCNCKT được lập theo quy định của pháp luật chuyên ngành.

6. Tổng vốn đầu tư của dự án

Trên cơ sở các thuyết minh về kỹ thuật được lựa chọn, BCNCKT xác định tổng vốn đầu tư của dự án gồm tổng mức đầu tư và vốn lưu động ban đầu để khai thác, vận hành dự án. Trong đó, tổng mức đầu tư được xác định theo pháp luật về xây dựng đối với dự án có cấu phần xây dựng hoặc xác định theo pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng. Vốn lưu động ban đầu để khai thác, vận hành dự án bằng tổng chi phí cố định và chi phí biến đổi trong quá trình vận hành và bảo dưỡng ban đầu theo đặc thù của từng ngành, lĩnh vực.

III. Tác động về môi trường, xã hội và quốc phòng, an ninh

1. Tác động về môi trường của dự án

Lập hồ sơ đánh giá tác động môi trường theo pháp luật về môi trường. Trường hợp dự án sử dụng tài nguyên thiên nhiên làm yếu tố đầu vào chính (thuộc các lĩnh vực như năng lượng, điện, nước...), phân tích chi Tiết về tác động của dự án đối với nguồn tài nguyên thiên nhiên và biện pháp giảm thiểu tác động tiêu cực.

2. Tác động về xã hội của dự án

Thuyết minh yếu tố tác động đến xã hội trong quá trình thực hiện dự án như hỗ trợ tái định cư, bình đẳng giới, lao động, tạo việc làm... và các biện pháp giảm thiểu tác động tiêu cực.

3. Tác động về quốc phòng, an ninh (nếu có)

Trường hợp dự án có tác động về quốc phòng, an ninh, phân tích chi Tiết nội dung này và đề xuất biện pháp giảm thiểu tác động tiêu cực.

IV. Dự báo nhu cầu

Để có cơ sở đánh giá hiệu quả kinh tế - xã hội và xác định phương án tài chính của dự án, BCNCKT phân tích nhu cầu sử dụng công trình dự án, sản phẩm hoặc dịch vụ cung cấp; dự báo tốc độ tăng trưởng nhu cầu trong tương lai, cụ thể:

- Phân tích nhu cầu hiện tại: căn cứ hiện trạng dự án, quy mô, công suất dự án, xác định số lượng đối tượng hưởng lợi từ dự án.

- Dự báo nhu cầu tương lai: xây dựng các kịch bản về nhu cầu (tối đa, trung bình, tối thiểu) trong suốt vòng đời dự án.

V. Phân tích hiệu quả kinh tế - xã hội của dự án

1. Xác định các yếu tố chi phí và lợi ích về mặt kinh tế - xã hội

Xác định chi Tiết các yếu tố chi phí và lợi ích về mặt kinh tế - xã hội của dự án theo các nhóm yếu tố dưới đây:

(i) Nhóm yếu tố có thể định lượng và quy đổi được thành tiền (được sử dụng để tính toán các chỉ tiêu phân tích hiệu quả kinh tế - xã hội của dự án theo hướng dẫn lại Mục V.2 Phụ lục này).

(ii) Nhóm yếu tố có thể định lượng nhưng không quy đổi được thành tiền.

(iii) Nhóm yếu tố chỉ có thể định tính.

2. Các chỉ tiêu phân tích hiệu quả kinh tế - xã hội của dự án

a) Giá trị hiện tại ròng kinh tế (ENPV - Economic Net Present Value)

ENPV là hiệu số giữa tổng lợi ích mang lại trừ đi tổng chi phí bỏ ra trong thời gian tính toán kinh tế, được quy đổi về hiện tại. Để đảm bảo dự án đạt hiệu quả kinh tế - xã hội, ENPV phải dương (>0) và được tính theo công thức sau:

ENPV = B – C =

Trong đó:

Bt = Lợi ích năm t;

Ct = Chi phí năm t;

t = Năm trong vòng đời dự án (0, 1, 2, ... , n);

n = Số năm hoạt động của dự án (thời gian hợp đồng dự án);

re = Tỷ suất chiết khấu kinh tế của dự án. Giá trị re được xác định theo quy định của từng ngành. Trường hợp chưa được quy định cụ thể thì đơn vị lập BCNCKT có thể tham khảo giá trị re =10% hoặc đề xuất giá trị tính toán khác nhưng cần có thuyết minh về lý do lựa chọn giá trị đó.

b) Tỷ suất lợi ích và chi phí về kinh tế (BCR - Benefit Cost Ratio)

BCR là tỷ số giữa tổng lợi ích mà việc đầu tư mang lại trên tổng chi phí bỏ ra trong quá trình đầu tư và khai thác đã được quy về giá trị hiện tại. Để đảm bảo dự án đạt hiệu quả kinh tế - xã hội, BCR phải lớn hơn 1 (>1) và được tính theo công thức sau:

BCR = [image] =

Trong đó: Bt, Ct, t, n, re có ý nghĩa tương tự như trong công thức tính ENPV nêu trên.

c) Tỷ suất nội hoàn kinh tế (EIRR - Ecomomic Internal Rate of Return)

Tỷ suất nội hoàn kinh tế là tỷ suất chiết khấu kinh tế tối đa để dự án thu hồi nguồn vốn đầu tư và chi phí vận hành, đạt được sự hòa vốn. EIRR bằng giá trị tỷ suất chiết khấu (re) trong trường hợp ENPV = 0 và được xác định thông qua việc giải phương trình sau:

ENPV = [image] = 0

Trong đó: Bt, Ct, t, n có ý nghĩa tương tự như trong công thức tính ENPV nêu trên.

Để đảm bảo dự án đạt hiệu quả kinh tế - xã hội, EIRR phải lớn hơn tỷ suất chiết khấu xã hội (SDR - Social Discount Rate): EIRR > SDR. Giá trị SDR được xác định theo quy định của từng ngành. Trường hợp chưa được quy định cụ thể thì đơn vị lập BCNCKT có thể tham khảo giá trị SDR=10% hoặc đề xuất giá trị tính toán khác nhưng cần có thuyết minh về lý do lựa chọn giá trị đó.

3. Kết luận về hiệu quả kinh tế - xã hội của dự án

Trên cơ sở phân tích các nhóm yếu tố theo hướng dẫn tại Mục V.1 Phụ lục này và kết quả tính toán các chỉ tiêu phân tích kinh tế - xã hội theo hướng dẫn tại Mục V.2, BCNCKT nêu kết luận về hiệu quả kinh tế - xã hội của dự án.

VI. Phân tích tài chính dự án

1. Các thông số đầu vào sử dụng trong mô hình tài chính

- Tổng chi phí trong suốt vòng đời dự án: Tổng chi phí trong suốt vòng đời dự án gồm tổng mức đầu tư và chi phí khai thác, vận hành trong suốt vòng đời dự án. Trong đó, tổng mức đầu tư được xác định theo pháp luật về xây dựng đối với dự án có cấu phần xây dựng hoặc theo pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng; chi phí khai thác, vận hành trong suốt vòng đời dự án bằng các chi phí liên quan đến vận hành và bảo dưỡng công trình dự án; các chi phí nhân lực để vận hành và bảo dưỡng công trình dự án; chi phí quản lý dự án; chi phí tư vấn giám sát, dự phòng...

- Tổng doanh thu: Xác định tổng doanh thu của dự án (doanh thu ở mức căn bản, doanh thu ở mức tối đa và doanh thu ở mức tối thiểu) và doanh thu qua từng năm trên cơ sở các nội dung về dự báo nhu cầu (đã được phân tích chi Tiết tại Mục IV); giá, phí hàng hóa, dịch vụ và các Khoản thu khác của dự án (xem xét cơ sở pháp lý để xác định giá, phí; dự kiến lộ trình tăng giá, phí).

- Các thông số đầu vào khác: lãi vay, thời gian vay; tỷ lệ lạm phát; tỷ giá; tỷ lệ khấu hao và các thông số khác.

2. Các chỉ tiêu tài chính để xem xét tính khả thi của dự án

Dựa trên các thông số đầu vào nêu trên, phương án tài chính của dự án cần được tính toán, phân tích dựa trên các chỉ tiêu chính sau đây:

a) Giá trị hiện tại thuần tài chính (NPV - Net Present Value)

Giá trị hiện tại thuần là giá trị hiện tại của dòng tiền thu được sau khi trừ đi các Khoản chi phí trong suốt vòng đời dự án. Để đảm bảo dự án đạt hiệu quả tài chính, NPV phải dương (>0) và được tính theo công thức sau:

NPV =

Trong đó:

CFt = Giá trị dòng tiền thuần (cash flow) của dự án tại năm thứ t;

t = Năm trong vòng đời dự án (0, 1, 2, ... , n);

n = Số năm hoạt động của dự án (thời gian hợp đồng dự án);

r = Tỷ suất chiết khấu (được xác định theo hướng dẫn của Bộ Tài chính).

b) Tỷ suất nội hoàn tài chính (IRR - Internal Rate of Return)

Chỉ tiêu này cho biết lợi nhuận của dự án, không bao gồm cơ cấu huy động vốn. IRR là tỷ suất chiết khấu (r) tại Điều kiện biên NPV=0 và được tính toán thông qua việc giải phương trình sau đây:

NPV = [image] = 0

Trong đó: CFt, t, n có ý nghĩa tương tự như trong công thức tính NPV nêu trên.

Để đánh giá dự án khả thi về mặt tài chính, IRR của dự án sau khi tính toán cần được so sánh với các giá trị: (i) chi phí sử dụng vốn của dự án (WACC - Weighted Average Cost of Capital); (ii) tỷ lệ lạm phát; (iii) lãi suất tiền gửi ngân hàng; (iv) IRR của các dự án có tính chất tương tự, trong cùng lĩnh vực; (v) IRR kỳ vọng tối thiểu của các nhà đầu tư tiềm năng đối với dự án - thông qua hoạt động khảo sát thị trường (market test) trong quá trình nghiên cứu, chuẩn bị dự án. Dự án có tính khả thi về tài chính khi IRR lớn hơn các giá trị (i), (ii), (iii) và phù hợp với các giá trị (iv), (v).

Ngoài các chỉ tiêu NPV và IRR, để các bên có liên quan (nhà đầu tư, bên cho vay) đánh giá tổng thể tính khả thi về tài chính của dự án, BCNCKT có thể phân tích thêm các chỉ tiêu: Thời gian hoàn vốn (PP - Payback Period); Tỷ suất hoàn vốn chủ sở hữu của nhà đầu tư (ROE - Return on Equity); Tỷ suất khả năng trả nợ (DSCR - Debt Service Coverage Ratio).

3. Kết quả phương án tài chính dự án

Trên cơ sở các phân tích tại Mục 1 và Mục 2 nêu trên, BCNCKT nêu kết luận về tính khả thi tài chính của dự án, đồng thời trình bày phương án tài chính bao gồm các nội dung:

- Tổng vốn đầu tư;

- Cơ cấu nguồn vốn và phương án huy động vốn giả định;

- Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

- Yêu cầu về giá, phí hàng hóa, dịch vụ;

- Các chỉ tiêu tài chính (NPV, IRR, ROE, PP, DSCR).

VII. Loại hợp đồng dự án

1. Căn cứ lựa chọn loại hợp đồng cho dự án

Trên cơ sở các thuyết minh về dự báo nhu cầu, phương án tài chính, BCNCKT xác định dự án thuộc mô hình đầu tư có hoạt động kinh doanh, thu phí từ người sử dụng hoặc thanh toán cho nhà đầu tư trên cơ sở chất lượng dịch vụ cung cấp, đồng thời phân tích tính phù hợp của loại hợp đồng đối với các Điều kiện dự án.

2. Trách nhiệm của các bên trong việc thực hiện hợp đồng dự án

Thuyết minh chi Tiết việc phân chia vai trò, trách nhiệm liên quan đến thực hiện dự án giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư trong suốt vòng đời dự án, bao gồm: trách nhiệm của cơ quan nhà nước có thẩm quyền; trách nhiệm của nhà đầu tư, doanh nghiệp dự án và trách nhiệm của các tổ chức khác có liên quan (bên cho vay, đơn vị cung ứng đầu vào, đơn vị bao tiêu sản phẩm, nhà thầu...).

VIII. Phân tích rủi ro trong quá trình thực hiện dự án

1. Phân tích các rủi ro chính của dự án

Mô tả và đánh giá các rủi ro chính trong suốt vòng đời dự án như: Rủi ro về chính trị và pháp lý, rủi ro về tình hình kinh tế vĩ mô, rủi ro xã hội, rủi ro về quyền sử dụng đất, rủi ro về môi trường, rủi ro về nhu cầu của thị trường, rủi ro về thiết kế - xây dựng - sản xuất, rủi ro về chi phí sản xuất và hoàn thiện công trình, rủi ro về tài chính, rủi ro vận hành, rủi ro về kết thúc hợp đồng. Phân tích xác suất xảy ra và mức độ ảnh hưởng của các rủi ro đối với dự án.

2. Trách nhiệm của các bên trong quản lý rủi ro

Xác định rủi ro và trách nhiệm của đối tác tư nhân (nhà đầu tư, bên cho vay, doanh nghiệp dự án...) và cơ quan nhà nước có thẩm quyền trong quá trình thực hiện dự án. Kiến nghị cụ thể cơ chế chia sẻ rủi ro giữa cơ quan nhà nước có thẩm quyền và đối tác tư nhân.

3. Cơ chế quản lý rủi ro

Thuyết minh các biện pháp giảm thiểu rủi ro có thể thực hiện.

IX. Các hỗ trợ của Nhà nước

1. Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có)

Căn cứ kết quả phân tích tài chính, loại hợp đồng được lựa chọn và kế hoạch vốn đầu tư công trung hạn đối với dự án đã được phê duyệt, BCNCKT cần thuyết minh chi Tiết các nội dung giá trị phần vốn; khả năng cân đối và bố trí vốn; cách thức, kế hoạch và tiến độ giải ngân cho nhà đầu tư và các nội dung khác (nếu có). Riêng đối với dự án áp dụng loại hợp đồng BT, BCNCKT cần thuyết minh giá trị dự án BT, dự kiến quỹ đất được sử dụng để nhà đầu tư thực hiện dự án khác, thời Điểm giao đất, cách thức giao đất và Điều kiện thực hiện dự án khác.

2. Ưu đãi, bảo đảm đầu tư

BCNCKT cần thuyết minh chi Tiết về các đề xuất ưu đãi đầu tư (bao gồm ưu đãi đặc thù của ngành, lĩnh vực hoặc của địa phương), các loại hình bảo lãnh, bảo đảm của Chính phủ và Điều kiện kèm theo, các nghĩa vụ dự phòng cần thiết trong thời gian thực hiện hợp đồng dự án.

X. Kế hoạch thực hiện dự án

1. Chuẩn bị dự án

Xác định thời gian tổng thể để chuẩn bị dự án, bao gồm:

- Giai đoạn lập, thẩm định và phê duyệt ĐXDA (đã hoàn thành).

- Giai đoạn lập, thẩm định và phê duyệt BCNCKT;

- Giai đoạn đấu thầu lựa chọn nhà đầu tư (sơ tuyển, đấu thầu, đàm phán và ký kết hợp đồng dự án; đóng tài chính của dự án và hợp đồng dự án bắt đầu có hiệu lực).

2. Thực hiện dự án

Xác định thời gian thực hiện hợp đồng dự án (bao gồm thời Điểm kết thúc hợp đồng dự án). Trường hợp dự án có cấu phần xây dựng, xác định cụ thể thời gian xây dựng công trình, thời gian vận hành và chuyển giao công trình.

Trường hợp dự án phải phân kỳ để giảm sự phức tạp của việc đầu tư hoặc tăng tính khả thi về tài chính và sự hấp dẫn của dự án, BCNCKT cần phân tích nguyên nhân, dự kiến kế hoạch phân kỳ và trình bày các phương pháp thực hiện.

XI. Giám sát đánh giá và quản lý thực hiện dự án

1. Giám sát đánh giá dự án

Xác định các chỉ số đánh giá chất lượng thực hiện dự án làm cơ sở xây dựng hợp đồng dự án và giám sát chất lượng công trình dự án, sản phẩm hoặc dịch vụ mà nhà đầu tư, doanh nghiệp dự án cung cấp.

2. Yêu cầu về phương thức tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ

Thuyết minh chi Tiết phương thức tổ chức quản lý và kinh doanh hoặc cung cấp dịch vụ của dự án, bao gồm các nội dung như sau: phương thức để cơ quan nhà nước có thẩm quyền phối hợp với nhà đầu tư, doanh nghiệp dự án trong quá trình kinh doanh hoặc cung cấp sản phẩm, dịch vụ của dự án; phương thức giám sát để đảm bảo cung cấp sản phẩm, dịch vụ ổn định, liên tục, đạt chất lượng đáp ứng nhu cầu của người sử dụng và phương thức quản lý quá trình nhà đầu tư thu phí người sử dụng theo mức phí đã quy định trong hợp đồng dự án (đối với dự án áp dụng hình thức hợp đồng BOT, BTO, BOO, O&M và các loại hợp đồng tương tự khác); phương thức thanh toán cho nhà đầu tư trên cơ sở chất lượng sản phẩm, dịch vụ nhà đầu tư cung ứng (đối với dự án áp dụng hình thức hợp đồng BTL, BLT, O&M và các loại hợp đồng tương tự khác).

3. Quản lý thực hiện dự án

BCNCKT cần xác định năng lực và cơ cấu tổ chức quản lý thực hiện dự án của cơ quan nhà nước có thẩm quyền, đơn vị quản lý dự án, nhà đầu tư, doanh nghiệp dự án đối với từng giai đoạn cụ thể.

D. KẾT LUẬN VÀ KIẾN NGHỊ

Tóm tắt các nội dung kết luận chính của BCNCKT đã được phân tích ở các phần trên, đồng thời đưa ra các kiến nghị đối với cơ quan cấp trên (nếu có).

PHỤ LỤC IV

HƯỚNG DẪN THẨM ĐỊNH BÁO CÁO NGHIÊN CỨU KHẢ THI DỰ ÁN PPP

Căn cứ tính chất, quy mô, lĩnh vực và nội dung của báo cáo nghiên cứu khả thi (BCNCKT), báo cáo thẩm định BCNCKT được thực hiện theo các nội dung hướng dẫn dưới đây. Đối với BCNCKT do nhà đầu tư lập, cần xem xét các yếu tố khác mà nhà đầu tư thuyết minh. Đơn vị thẩm định cần đưa ra ý kiến nhận xét cụ thể đối với từng nội dung thẩm định và đề xuất phương án giải quyết trường hợp có nội dung chưa đồng thuận với đơn vị chuẩn bị dự án hoặc nhà đầu tư lập BCNCKT.

A. KHÁI QUÁT VỀ DỰ ÁN

Trình bày thông tin khái quát về tên dự án; cơ quan nhà nước có thẩm quyền; đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao lập BCNCKT; địa Điểm, quy mô, công suất dự án, diện tích sử dụng đất; yêu cầu về kỹ thuật; tổng vốn đầu tư; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có); loại hợp đồng dự án; phương án tài chính; thời gian hợp đồng dự án; ưu đãi và bảo đảm đầu tư; các nội dung liên quan khác.

B. TỔNG HỢP Ý KIẾN CỦA CÁC CƠ QUAN, ĐƠN VỊ CÓ LIÊN QUAN

Đơn vị thẩm định tổng hợp ý kiến của các cơ quan, đơn vị có liên quan theo quy định tại Khoản 3 Điều 6 Thông tư này.

C. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

I. Kiểm tra tính đầy đủ của hồ sơ

Căn cứ quy định về hồ sơ trình duyệt BCNCKT theo quy định tại Khoản 2 Điều 26 Nghị định số 15/2015/NĐ-CP, đơn vị thẩm định kiểm tra và có ý kiến về tính đầy đủ của hồ sơ.

Trường hợp cần thiết, đơn vị thẩm định yêu cầu đơn vị chuẩn bị dự án hoặc nhà đầu tư được giao lập BCNCKT bổ sung các tài liệu có liên quan. Sau thời hạn bổ sung tài liệu mà đơn vị chuẩn bị dự án hoặc nhà đầu tư không cung cấp đầy đủ các tài liệu bắt buộc thì đơn vị thẩm định báo cáo Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh cho phép dừng xem xét BCNCKT do không đầy đủ hồ sơ.

II. Thẩm định về nội dung của BCNCKT

Đơn vị thẩm định lập báo cáo thẩm định theo các nội dung quy định tại Khoản 3 Điều 26 Nghị định số 15/2015/NĐ-CP và Điều 58 của Luật Xây dựng số 50/2014/QH13 (trường hợp dự án có cấu phần xây dựng), gồm các nội dung cơ bản sau:

1. Thẩm định sự cần thiết đầu tư dự án

Đơn vị thẩm định xem xét sự phù hợp của BCNCKT đối với một số nội dung sau:

- Bối cảnh chung về kinh tế - xã hội, Điều kiện tự nhiên của quốc gia, địa phương hoặc ngành, lĩnh vực.

- Quy hoạch, kế hoạch phát triển của ngành, vùng, kế hoạch phát triển kinh tế - xã hội của địa phương.

- Tính cấp bách, cần thiết phải sớm đầu tư dự án.

- Mức độ ảnh hưởng của các dự án có liên quan.

- Lợi thế của việc đầu tư dự án theo hình thức PPP so với các hình thức đầu tư khác.

2. Thẩm định các yếu tố cơ bản của dự án

- Mục tiêu của dự án: Xem xét sự phù hợp của các Mục tiêu tổng thể và Mục tiêu cụ thể đối với hiện trạng của ngành, lĩnh vực hoặc địa phương, khả năng giải quyết các vấn đề mà cộng đồng dân cư yêu cầu.

- Quy mô, công suất của dự án: Xem xét tính hợp lý của căn cứ lựa chọn quy mô, công suất; sự phù hợp của quy mô, công suất với khả năng cung ứng đầu vào và các yếu tố đầu ra của dự án; tính ổn định của dịch vụ mà dự án cung cấp.

- Địa Điểm thực hiện dự án: Xem xét các nội dung liên quan đến đặc Điểm về Điều kiện tự nhiên, hành chính, xã hội, kinh tế, kỹ thuật, kết cấu hạ tầng, kết quả khảo sát (nếu đã thực hiện) đối với địa Điểm được lựa chọn.

- Phương án bồi thường giải phóng mặt bằng, tái định cư: Đánh giá tính phù hợp và khả thi theo quy định của pháp luật về đất đai.

- Các yếu tố đầu vào cung ứng cho dự án: Xem xét sự phù hợp của khả năng cung ứng của các yếu tố đầu vào đối với quy mô, công suất của từng thời kỳ đảm bảo phù hợp với dự báo về tăng trưởng nhu cầu.

- Các yếu tố đầu ra của dự án: Xem xét sự phù hợp của các yếu tố đầu ra với quy mô, công suất, nhu cầu sử dụng công trình dự án, sản phẩm hoặc dịch vụ cung cấp; xem xét tính phù hợp của các chỉ số đánh giá chất lượng thực hiện dự án được trình bày trong BCNCKT.

3. Thẩm định hiệu quả dự án

- Đóng góp của dự án cho các nhiệm vụ phát triển kinh tế - xã hội: Việc phân tích hiệu quả kinh tế - xã hội nhằm so sánh lợi ích giữa phương án thực hiện đầu tư dự án với phương án giữ nguyên hiện trạng, không thực hiện đầu tư. Bên cạnh đó, trường hợp lựa chọn giữa nhiều dự án, những dự án có hiệu quả kinh tế - xã hội cao hơn sẽ được ưu tiên lựa chọn trên cơ sở kết hợp khả năng cân đối nguồn lực đầu tư của Nhà nước. Do vậy, đơn vị thẩm định cần xem xét sự phù hợp và tính chính xác của các nhóm yếu tố chi phí, lợi ích về mặt kinh tế - xã hội và các chỉ tiêu kinh tế (Giá trị hiện tại ròng kinh tế - ENPV; Tỷ suất lợi ích và chi phí về kinh tế - BCR; Tỷ suất nội hoàn kinh tế - EIRR). Dự án đạt hiệu quả kinh tế - xã hội khi các chỉ tiêu kinh tế nêu trên đáp ứng yêu cầu sau: ENPV phải dương (>0); BCR phải lớn hơn 1 (>1); EIRR phải lớn hơn tỷ suất chiết khấu xã hội (SDR).

- Tác động của dự án đối với môi trường: Hồ sơ đánh giá tác động môi trường của dự án phải được lập và phê duyệt phù hợp với quy định hiện hành của pháp luật về môi trường. Đơn vị thẩm định tổng hợp ý kiến thẩm định của cơ quan chuyên môn theo quy định của pháp luật về môi trường đối với hồ sơ nêu trên.

- Tác động của dự án đối với xã hội: Xem xét sự phù hợp của các tác động được thuyết minh trong BCNCKT đối với các nhóm đối tượng khác nhau trong xã hội, cộng đồng địa phương, những nhóm đối tượng thiệt thòi không có khả năng chi trả giá hoặc phí đối với sản phẩm, dịch vụ của dự án như phụ nữ, người nghèo, người tàn tật...

- Tác động của dự án đối với quốc phòng, an ninh (nếu có): Trường hợp dự án có liên quan đến các vấn đề quốc phòng, an ninh, xem xét sự phù hợp của các tác động và biện pháp giảm thiểu được trình bày trong BCNCKT.

4. Thẩm định tính khả thi của dự án

a) Thẩm định tính khả thi về mặt kỹ thuật

- Các yêu cầu về mặt kỹ thuật: Xem xét sự phù hợp của phương án kỹ thuật, công nghệ với quy mô, công suất của dự án, các tiêu chuẩn, định mức và yêu cầu kỹ thuật đầu vào; tính sẵn có và khả năng ứng dụng thực tiễn của công nghệ được lựa chọn; tính rõ ràng, đầy đủ của việc xác định các rủi ro kỹ thuật chính, tính hợp lý của phương án giảm thiểu các rủi ro đó; tính thực tiễn của các chỉ số đánh giá chất lượng thực hiện dự án về mặt kỹ thuật.

- Thiết kế cơ sở: Tổng hợp ý kiến thẩm định của cơ quan chuyên môn về xây dựng theo pháp luật xây dựng đối với dự án có cấu phần xây dựng hoặc cơ quan chuyên môn theo quy định của pháp luật chuyên ngành đối với dự án không có cấu phần xây dựng.

b) Thẩm định tính khả thi về mặt tài chính

- Tính khả thi về mặt tài chính của dự án: Xem xét sự phù hợp và tính chính xác của các yếu tố tài chính đầu vào, các chỉ tiêu tài chính (Giá trị hiện tại thuần tài chính - NPV; Tỷ suất nội hoàn tài chính - IRR) và phương án tài chính sơ bộ của dự án. Dự án đạt hiệu quả tài chính khi:

+ NPV phải dương (>0);

+ IRR lớn hơn các giá trị (i) chi phí vốn bình quân gia quyền của dự án; (ii) tỷ lệ lạm phát; (iii) lãi suất tiền gửi ngân hàng và phù hợp với các giá trị; (iv) IRR của các dự án có tính chất tương tự, trong cùng lĩnh vực; (v) IRR kỳ vọng tối thiểu của các nhà đầu tư tiềm năng đối với dự án.

- Xem xét bổ sung trường hợp BCNCKT thuyết minh các chỉ tiêu tài chính sau: Thời gian hoàn vốn - PP; Tỷ suất hoàn vốn chủ sở hữu của nhà đầu tư - ROE; Tỷ suất khả năng trả nợ - DSCR.

- Trường hợp dự án có sử dụng phần vốn đầu tư của Nhà nước tham gia thực hiện dự án: Xem xét sự phù hợp của giá trị phần vốn, số vốn được bố trí trong kế hoạch đầu tư công trung hạn, cách thức, kế hoạch và tiến độ giải ngân cho nhà đầu tư...

- Sự phù hợp của các hình thức ưu đãi, bảo đảm đầu tư.

5. Thẩm định về sự phù hợp của loại hợp đồng dự án

Đơn vị thẩm định xem xét đề xuất dự án theo một số nội dung sau:

- Sự phù hợp của loại hợp đồng dự án và thời gian hợp đồng được lựa chọn.

- Tính hợp lý trong việc phân chia trách nhiệm của các bên trong quá trình triển khai dự án.

- Các rủi ro chính của dự án được xác định đầy đủ và phù hợp trong các kịch bản tài chính;

- Khả năng xảy ra các rủi ro và mức độ ảnh hưởng đối với dự án được xác định cụ thể và phù hợp;

- Các biện pháp giảm thiểu rủi ro được xác định phù hợp.

6. Kế hoạch triển khai dự án, cơ chế giám sát và quản lý dự án

Đơn vị thẩm định cần xem xét và có ý kiến cụ thể về sự phù hợp của kế hoạch triển khai dự án, cơ chế giám sát và quản lý dự án được trình bày trong BCNCKT.

D. NHẬN XÉT VÀ KIẾN NGHỊ

I. Nhận xét

Trên cơ sở các phân tích nêu trên, đơn vị thẩm định tổng hợp nhận xét về BCNCKT.

II. Kiến nghị

- Trường hợp BCNCKT phù hợp với quy định của pháp luật và được đánh giá là khả thi để triển khai đầu tư theo hình thức PPP, đơn vị thẩm định kiến nghị Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt BCNCKT.

- Trường hợp không thống nhất với nội dung của BCNCKT, đơn vị thẩm định báo cáo Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định theo một trong hai phương án sau:

Phương án 1: Yêu cầu đơn vị chuẩn bị dự án, nhà đầu tư lập BCNCKT Điều chỉnh BCNCKT.

Phương án 2: Không xem xét, phê duyệt BCNCKT.

1 Trường hợp cần thiết, đơn vị chuẩn bị dự án hoặc nhà đầu tư có thể tổ chức khảo sát địa điểm thực hiện dự án và nêu chi tiết kết quả khảo sát tại mục này.


TT 12_2016_TT-NHNN

NGÂN HÀNG NHÀ NƯỚC
VIỆT NAM
-------

Số: 12/2016/TT-NHNN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN VỀ QUẢN LÝ NGOẠI HỐI ĐỐI VỚI HOẠT ĐỘNG ĐẦU TƯ RA NƯỚC NGOÀI

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật các tổ chức tín dụng số 47/2016/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật Đầu tư số 67/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Pháp lệnh Ngoại hối số 28/2005/PL-UBTVQH11 ngày 13 tháng 12 năm 2005 và Pháp lệnh số 06/2013/PL-UBTVQH13 ngày 18 tháng 3 năm 2013 sửa đổi, bổ sung một số điều của Pháp lệnh Ngoại hối số 28/2005/PL-UBTVQH11 ngày 13 tháng 12 năm 2005;

Căn cứ Nghị định số 83/2015/NĐ-CP ngày 25 tháng 9 năm 2015 của Chính phủ quy định về đầu tư ra nước ngoài;

Căn cứ Nghị định số 156/2013/NĐ-CP ngày 11 tháng 11 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Quản lý Ngoại hối;

Thống đốc Ngân hàng Nhà nước Việt Nam ban hành Thông tư hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về việc mở, sử dụng tài khoản vốn đầu tư bằng ngoại tệ, bằng đồng Việt Nam; đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài; việc chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài của nhà đầu tư; chuyển lợi nhuận, thu nhập hợp pháp và vốn đầu tư ở nước ngoài về Việt Nam.

2. Các quy định về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài trong lĩnh vực dầu khí và hoạt động đầu tư ra nước ngoài theo hình thức quy định tại điểm d Khoản 1 Điều 52 của Luật Đầu tư thực hiện theo quy định riêng của Chính phủ và hướng dẫn của Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước).

Điều 2. Đối tượng áp dụng

1. Nhà đầu tư quy định tại Khoản 1 Điều 2 Nghị định số 83/2015/NĐ-CP ngày 25 tháng 9 năm 2015 của Chính phủ quy định về đầu tư ra nước ngoài (sau đây gọi là Nghị định 83/2015/NĐ-CP).

2. Các tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư ra nước ngoài.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức tín dụng được phép là các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài được phép kinh doanh, cung ứng dịch vụ ngoại hối theo quy định của Ngân hàng Nhà nước.

2. Tài khoản vốn đầu tư ra nước ngoài là tài khoản thanh toán bằng ngoại tệ hoặc tài khoản thanh toán bằng đồng Việt Nam của nhà đầu tư mở tại tổ chức tín dụng được phép tại Việt Nam để thực hiện các giao dịch thu, chi theo quy định tại Thông tư này (sau đây gọi là tài khoản vốn đầu tư).

3. Tài khoản ngoại tệ trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài là tài khoản thanh toán bằng ngoại tệ của nhà đầu tư mở tại tổ chức tín dụng được phép tại Việt Nam để chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài để đáp ứng các chi phí cho hoạt động hình thành dự án đầu tư ở nước ngoài theo quy định tại Khoản 2 Điều 19 Nghị định 83/2015/NĐ-CP (sau đây gọi là tài khoản ngoại tệ trước đầu tư).

4. Đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài là việc nhà đầu tư thực hiện đăng ký với Ngân hàng Nhà nước các thông tin về nhà đầu tư, vốn đầu tư, tài khoản vốn đầu tư mở tại tổ chức tín dụng được phép để thực hiện hoạt động đầu tư tại nước ngoài và tiến độ chuyển vốn đầu tư bằng tiền ra nước ngoài theo quy định tại Thông tư này.

5. Đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài là việc nhà đầu tư thực hiện đăng ký thay đổi với Ngân hàng Nhà nước theo quy định tại Thông tư này khi có phát sinh thay đổi liên quan đến nhà đầu tư, vốn đầu tư, tài khoản vốn đầu tư, tiến độ chuyển vốn đầu tư ra nước ngoài bằng tiền so với nội dung tại văn bản xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của Ngân hàng Nhà nước.

6. Xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài là việc Ngân hàng Nhà nước có văn bản xác nhận nhà đầu tư đã thực hiện đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo quy định tại Thông tư này.

7. Xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài là việc Ngân hàng Nhà nước có văn bản xác nhận nhà đầu tư đã thực hiện đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo quy định tại Thông tư này.

Điều 4. Đồng tiền sử dụng để chuyển vốn đầu tư ra nước ngoài

Đồng tiền sử dụng để chuyển vốn đầu tư ra nước ngoài bao gồm:

1. Ngoại tệ.

2. Đồng Việt Nam trong trường hợp chuyển vốn đầu tư sang quốc gia, vùng lãnh thổ tiếp nhận đầu tư mà Việt Nam và quốc gia, vùng lãnh thổ đó có ký kết thỏa thuận, hiệp định song phương, đa phương quy định về việc cho phép sử dụng đồng Việt Nam trong các giao dịch thanh toán, chuyển tiền.

Chương II

MỞ VÀ SỬ DỤNG TÀI KHOẢN VỐN ĐẦU TƯ

Điều 5. Nguyên tắc mở và sử dụng tài khoản vốn đầu tư

1. Sau khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài, nhà đầu tư phải mở 01 (một) tài khoản vốn đầu tư bằng 01 (một) loại ngoại tệ phù hợp với nhu cầu chuyển vốn đầu tư ra nước ngoài tại 01 (một) tổ chức tín dụng được phép và đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài với Ngân hàng Nhà nước theo quy định tại Chương III Thông tư này trừ trường hợp quy định tại Khoản 2 Điều này.

2. Trường hợp chuyển vốn đầu tư ra nước ngoài bằng đồng Việt Nam, nhà đầu tư được mở và sử dụng đồng thời 01 (một) tài khoản vốn đầu tư bằng đồng Việt Nam và 01 (một) tài khoản vốn đầu tư bằng ngoại tệ tại 01 (một) tổ chức tín dụng được phép và đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài với Ngân hàng Nhà nước theo quy định tại Chương III Thông tư này.

3. Nhà đầu tư có nhiều dự án đầu tư ở nước ngoài phải mở tài khoản vốn đầu tư riêng biệt cho từng dự án.

4. Trường hợp dự án đầu tư ở nước ngoài có sự tham gia của nhiều nhà đầu tư, mỗi nhà đầu tư phải mở tài khoản vốn đầu tư riêng biệt để chuyển vốn ra nước ngoài trong phạm vi tổng vốn đầu tư và tỷ lệ phần vốn góp theo Giấy chứng nhận đăng ký đầu tư ra nước ngoài do cơ quan có thẩm quyền của Việt Nam cấp.

5. Trường hợp thay đổi tài khoản vốn đầu tư bằng loại ngoại tệ khác hoặc thay đổi tổ chức tín dụng được phép nơi mở tài khoản vốn đầu tư, nhà đầu tư thực hiện các bước sau:

a) Mở tài khoản vốn đầu tư bằng loại ngoại tệ khác hoặc tài khoản vốn đầu tư tại tổ chức tín dụng được phép khác;

b) Đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài với Ngân hàng Nhà nước theo quy định tại Chương III Thông tư này;

c) Trong thời hạn 05 (năm) ngày làm việc kể từ ngày Ngân hàng Nhà nước xác nhận đăng ký thay đổi tài khoản vốn đầu tư, nhà đầu tư phải thực hiện chuyển toàn bộ số dư của tài khoản vốn đầu tư đang sử dụng sang tài khoản vốn đầu tư mới. Sau thời hạn nói trên, tổ chức tín dụng được phép nơi nhà đầu tư đang sử dụng tài khoản vốn đầu tư không cho phép nhà đầu tư sử dụng tài khoản này để thực hiện các giao dịch thu, chi quy định tại Điều 6, Điều 7 Thông tư này;

d) Tài khoản vốn đầu tư bằng loại ngoại tệ khác, tài khoản vốn đầu tư tại tổ chức tín dụng được phép khác chỉ được sử dụng để thực hiện các giao dịch thu, chi quy định tại Điều 6, Điều 7 Thông tư này sau khi hoàn tất các thủ tục nêu tại điểm a, b, c Khoản này.

6. Sau khi được Ngân hàng Nhà nước xác nhận đăng ký giao dịch ngoại hối, mọi giao dịch thu, chi theo quy định tại Điều 6, Điều 7 Thông tư này phải được thực hiện thông qua tài khoản vốn đầu tư.

7. Thủ tục mở, đóng tài khoản vốn đầu tư thực hiện theo quy định của Ngân hàng Nhà nước về việc mở và sử dụng tài khoản thanh toán tại tổ chức cung ứng dịch vụ thanh toán.

Điều 6. Các giao dịch thu, chi trên tài khoản vốn đầu tư bằng ngoại tệ

1. Các giao dịch thu:

a) Thu chuyển khoản từ tài khoản ngoại tệ của nhà đầu tư;

b) Thu ngoại tệ mua từ tổ chức tín dụng được phép phù hợp với quy định của pháp luật;

c) Thu lợi nhuận và các thu nhập hợp pháp chuyển về nước từ hoạt động đầu tư ra nước ngoài;

d) Thu chuyển vốn đầu tư về Việt Nam trong trường hợp chuyển nhượng vốn đầu tư ở nước ngoài, giảm vốn đầu tư, thanh lý hoặc chấm dứt hoạt động đầu tư ở nước ngoài;

đ) Thu nợ gốc và lãi của các khoản cho vay của nhà đầu tư đối với chính pháp nhân thực hiện dự án đầu tư ở nước ngoài phù hợp với quy định của pháp luật;

e) Thu hồi nợ từ bên được bảo lãnh liên quan đến các khoản bảo lãnh của nhà đầu tư cho chính pháp nhân thực hiện dự án đầu tư ở nước ngoài phù hợp với quy định của pháp luật;

g) Các giao dịch thu khác liên quan đến hoạt động đầu tư ra nước ngoài.

2. Các giao dịch chi:

a) Chi chuyển khoản vốn đầu tư ra nước ngoài;

b) Chi cho vay đối với chính pháp nhân thực hiện dự án đầu tư ở nước ngoài phù hợp với quy định của pháp luật Việt Nam;

c) Chi thực hiện nghĩa vụ bảo lãnh liên quan đến khoản bảo lãnh của nhà đầu tư cho chính pháp nhân thực hiện dự án đầu tư ở nước ngoài phù hợp với quy định của pháp luật Việt Nam;

d) Chi bán ngoại tệ cho tổ chức tín dụng được phép;

đ) Chi chuyển khoản vào tài khoản ngoại tệ của nhà đầu tư;

e) Các giao dịch chi khác liên quan đến hoạt động đầu tư ra nước ngoài.

Điều 7. Các giao dịch thu, chi trên tài khoản vốn đầu tư bằng đồng Việt Nam

1. Các giao dịch thu:

a) Thu chuyển khoản từ tài khoản đồng Việt Nam của nhà đầu tư;

b) Thu nợ gốc và lãi của các khoản cho vay của nhà đầu tư đối với chính pháp nhân thực hiện dự án đầu tư ở nước ngoài phù hợp với quy định của pháp luật;

c) Thu hồi nợ từ bên được bảo lãnh liên quan đến các khoản bảo lãnh của nhà đầu tư cho chính pháp nhân thực hiện dự án đầu tư ở nước ngoài phù hợp với quy định của pháp luật;

d) Thu lợi nhuận và thu nhập hợp pháp chuyển về nước từ hoạt động đầu tư ra nước ngoài;

đ) Thu chuyển vốn đầu tư ở nước ngoài về Việt Nam trong trường hợp chuyển nhượng vốn đầu tư ở nước ngoài, giảm vốn, thanh lý hoặc chấm dứt hoạt động đầu tư ở nước ngoài;

e) Các giao dịch thu khác bằng đồng Việt Nam liên quan đến hoạt động đầu tư ra nước ngoài.

2. Các giao dịch chi:

a) Chi chuyển khoản vốn đầu tư bằng đồng Việt Nam ra nước ngoài;

b) Chi chuyển vào tài khoản đồng Việt Nam của nhà đầu tư;

c) Chi cho vay đối với chính pháp nhân thực hiện dự án đầu tư ở nước ngoài phù hợp với quy định của pháp luật Việt Nam;

d) Chi thực hiện nghĩa vụ bảo lãnh liên quan đến khoản bảo lãnh của nhà đầu tư cho chính pháp nhân thực hiện dự án đầu tư ở nước ngoài phù hợp với quy định của pháp luật Việt Nam;

đ) Các giao dịch chi khác bằng đồng Việt Nam liên quan đến hoạt động đầu tư ra nước ngoài.

Chương III

ĐĂNG KÝ, ĐĂNG KÝ THAY ĐỔI GIAO DỊCH NGOẠI HỐI LIÊN QUAN ĐẾN HOẠT ĐỘNG ĐẦU TƯ RA NƯỚC NGOÀI

Điều 8. Thẩm quyền xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài

1. Ngân hàng Nhà nước xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài đối với nhà đầu tư là tổ chức tín dụng.

2. Ngân hàng Nhà nước chi nhánh tỉnh, thành phố nơi nhà đầu tư không phải là tổ chức tín dụng có trụ sở chính hoặc nơi nhà đầu tư là cá nhân đăng ký thường trú hoặc nơi nhà đầu tư khác đăng ký kinh doanh xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài cho nhà đầu tư không phải là tổ chức tín dụng.

3. Trường hợp thay đổi liên quan đến nhà đầu tư thực hiện dự án dẫn đến thay đổi cơ quan có thẩm quyền xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài, cơ quan xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài ban đầu có trách nhiệm:

a) Làm đầu mối tiếp nhận hồ sơ đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của nhà đầu tư;

b) Trong vòng 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của nhà đầu tư, chuyển toàn bộ bản gốc hồ sơ đề nghị đăng ký thay đổi và bản sao hồ sơ đăng ký, hồ sơ đăng ký thay đổi đã thực hiện của nhà đầu tư (nếu có) cho cơ quan có thẩm quyền quy định tại Khoản 1, Khoản 2 Điều này để tiếp tục xử lý theo thời hạn quy định tại Khoản 2, Khoản 3 Điều 13 Thông tư này đồng thời thông báo với nhà đầu tư về việc chuyển hồ sơ đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của nhà đầu tư cho cơ quan có thẩm quyền mới.

Điều 9. Hồ sơ đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài

Hồ sơ đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài bao gồm:

1. Đơn đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài (theo mẫu tại Phụ lục số 01 ban hành kèm theo Thông tư này).

2. Bản sao được cấp từ sổ sốc hoặc bản sao có chứng thực hoặc bản sao kèm xuất trình bản chính để đối chiếu Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư ra nước ngoài hoặc Giấy chứng nhận đăng ký đầu tư ra nước ngoài do cơ quan có thẩm quyền của Việt Nam cấp. Trong trường hợp người nộp hồ sơ nộp bản sao kèm xuất trình bản chính để đối chiếu, người đối chiếu có trách nhiệm xác nhận tính chính xác của bản sao so với bản chính.

3. Bản sao tiếng nước ngoài, bản dịch tiếng Việt (có xác nhận của nhà đầu tư về tính chính xác của bản sao và bản dịch) văn bản chấp thuận hoặc cấp phép đầu tư do cơ quan có thẩm quyền của nước tiếp nhận đầu tư cấp hoặc tài liệu chứng minh quyền hoạt động đầu tư tại nước tiếp nhận đầu tư phù hợp với quy định của pháp luật nước tiếp nhận đầu tư.

4. Bản chính văn bản xác nhận của tổ chức tín dụng được phép về việc mở tài khoản vốn đầu tư của nhà đầu tư trong đó nêu rõ số tài khoản, loại ngoại tệ.

5. Bản chính văn bản xác nhận của tổ chức tín dụng được phép về số tiền nhà đầu tư đã chuyển ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài để đáp ứng các chi phí cho hoạt động hình thành dự án đầu tư ở nước ngoài theo quy định của pháp luật đối với trường hợp đã chuyển vốn đầu tư ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài.

6. Văn bản giải trình về nhu cầu chuyển vốn đầu tư ra nước ngoài bằng đồng Việt Nam đối với trường hợp chuyển vốn đầu tư ra nước ngoài bằng đồng Việt Nam.

Điều 10. Trình tự thực hiện thủ tục đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài

1. Nhà đầu tư phải đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài với ngân hàng Nhà nước:

a) Sau khi đã được cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài và Giấy chứng nhận đăng ký đầu tư ra nước ngoài của nhà đầu tư còn hiệu lực theo quy định của pháp luật;

b) Sau khi hoạt động đầu tư đã được cơ quan có thẩm quyền của nước tiếp nhận đầu tư chấp thuận hoặc cấp phép hoặc sau khi nhà đầu tư đã được cấp tài liệu chứng minh quyền hoạt động đầu tư tại nước tiếp nhận đầu tư phù hợp quy định pháp luật của nước tiếp nhận đầu tư;

c) Sau khi mở tài khoản vốn đầu tư tại tổ chức tín dụng được phép theo quy định tại Điều 5 Thông tư này và trước khi thực hiện chuyển vốn đầu tư ra nước ngoài.

2. Nhà đầu tư gửi trực tiếp hoặc gửi qua đường bưu điện 01 (một) bộ hồ sơ đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo quy định tại Điều 9 Thông tư này đến cơ quan có thẩm quyền theo quy định tại Điều 8 Thông tư này.

3. Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước có văn bản yêu cầu nhà đầu tư bổ sung hồ sơ.

4. Ngân hàng Nhà nước có trách nhiệm xác nhận hoặc từ chối xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận hồ sơ đầy đủ và hợp lệ của nhà đầu tư.

5. Trường hợp từ chối xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của nhà đầu tư, Ngân hàng Nhà nước có văn bản thông báo và nêu rõ lý do.

Điều 11. Các trường hợp đăng ký, thông báo thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài

1. Nhà đầu tư có trách nhiệm thực hiện đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài với Ngân hàng Nhà nước khi có phát sinh thay đổi so với nội dung tại văn bản xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của Ngân hàng Nhà nước trong các trường hợp sau:

a) Thay đổi nhà đầu tư thực hiện dự án đầu tư ra nước ngoài; thay đổi tên nhà đầu tư; thay đổi địa chỉ của nhà đầu tư đối với trường hợp sự thay đổi này làm thay đổi cơ quan có thẩm quyền xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài;

b) Thay đổi tài khoản vốn đầu tư bằng loại ngoại tệ khác, thay đổi nơi mở tài khoản vốn đầu tư;

c) Thay đổi liên quan đến tăng hoặc giảm vốn đầu tư bằng tiền của nhà đầu tư (trừ trường hợp sử dụng lợi nhuận để tái đầu tư dự án ở nước ngoài quy định tại Khoản 1 Điều 19 Thông tư này);

d) Thay đổi tiến độ chuyển vốn đầu tư bằng tiền ra nước ngoài của nhà đầu tư trong trường hợp số tiền chuyển ra nước ngoài trong kỳ nhiều hơn so với tiến độ đã được Ngân hàng Nhà nước xác nhận đăng ký.

2. Trong thời hạn 30 (ba mươi) ngày làm việc, nhà đầu tư phải thực hiện thông báo bằng văn bản với cơ quan xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài và tổ chức tín dụng được phép nơi nhà đầu tư mở tài khoản vốn đầu tư kèm bản sao văn bản điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài khi phát sinh nội dung thay đổi sau đây:

a) Thay đổi địa chỉ của nhà đầu tư đối với trường hợp sự thay đổi này không làm thay đổi cơ quan có thẩm quyền xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài;

b) Thay đổi tên dự án đầu tư ở nước ngoài;

c) Thay đổi về số tài khoản trừ trường hợp quy định tại điểm b Khoản 1 Điều này.

Điều 12. Hồ sơ đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài

Hồ sơ đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài bao gồm:

1. Đơn đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài (theo mẫu tại Phụ lục số 02 ban hành kèm theo Thông tư này).

2. Bản chính xác nhận của tổ chức tín dụng được phép nơi nhà đầu tư đang mở tài khoản vốn đầu tư về số dư trên tài khoản này; số tiền đã chuyển ra nước ngoài và số tiền đã chuyển về Việt Nam đến thời điểm phát sinh thay đổi.

3. Bản sao được cấp từ sổ gốc hoặc bản sao có chứng thực hoặc bản sao kèm xuất trình bản chính để đối chiếu Giấy chứng nhận đăng ký đầu tư ra nước ngoài đã được điều chỉnh do cơ quan có thẩm quyền của Việt Nam cấp (áp dụng đối với các trường hợp thay đổi quy định tại điểm a, điểm c Khoản 1 Điều 11 Thông tư này). Trong trường hợp người nộp hồ sơ nộp bản sao kèm xuất trình bản chính để đối chiếu, người đối chiếu có trách nhiệm xác nhận tính chính xác của bản sao so với bản chính.

Điều 13. Trình tự thực hiện thủ tục đăng ký thay đổi giao dịch ngoại hối liên, quan đến hoạt động đầu tư ra nước ngoài

1. Nhà đầu tư phải đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài với Ngân hàng Nhà nước:

a) Chậm nhất trong thời hạn 30 (ba mươi) ngày làm việc kể từ ngày nhà đầu tư được Bộ Kế hoạch và Đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài đối với trường hợp quy định tại điểm a Khoản 1 Điều 11 Thông tư này;

b) Sau khi mở tài khoản vốn đầu tư bằng loại ngoại tệ khác tại tổ chức tín dụng được phép, sau khi mở tài khoản tại tổ chức tín dụng được phép khác và trước khi thực hiện các giao dịch thu, chi trên tài khoản mới đối với trường hợp quy định tại điểm b Khoản 1 Điều 11 Thông tư này;

c) Sau khi nhà đầu tư được Bộ Kế hoạch và Đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài và trước khi thực hiện nội dung thay đổi trong trường hợp tăng vốn đầu tư bằng tiền của nhà đầu tư quy định tại điểm c Khoản 1 Điều 11 Thông tư này;

d) Sau khi nhà đầu tư được Bộ Kế hoạch và Đầu tư điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài và chậm nhất trong thời hạn 15 (mười lăm) ngày làm việc kể từ ngày chuyển vốn đầu tư về nước trong trường hợp giảm vốn đầu tư bằng tiền của nhà đầu tư quy định tại điểm c Khoản 1 Điều 11 Thông tư này;

đ) Trước khi thực hiện nội dung thay đổi trong đối với trường hợp quy định tại điểm d Khoản 1 Điều 11 Thông tư này.

2. Khi thực hiện đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài, nhà đầu tư gửi trực tiếp hoặc qua đường bưu điện 01 (một) bộ hồ sơ đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo quy định tại Điều 12 Thông tư này đến cơ quan có thẩm quyền nơi xác nhận đăng ký giao dịch ngoại hối hoặc nơi xác nhận đăng ký thay đổi giao dịch ngoại hối lần gần nhất đối với trường hợp đã đăng ký thay đổi.

3. Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước có văn bản yêu cầu nhà đầu tư bổ sung hồ sơ.

4. Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận hồ sơ đăng ký thay đổi đầy đủ và hợp lệ, Ngân hàng; Nhà nước có trách nhiệm xác nhận hoặc từ chối xác nhận đăng ký thay đổi cho nhà đầu tư.

5. Trường hợp từ chối xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của nhà đầu tư, Ngân hàng Nhà nước có văn bản thông báo và nêu rõ lý do.

Điều 14. Hiệu lực của văn bản xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài

1. Văn bản xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của Ngân hàng Nhà nước đương nhiên hết hiệu lực khi có quyết định chấm dứt hiệu lực của Giấy chứng nhận đăng ký đầu tư ra nước ngoài đối với nhà đầu tư của Bộ Kế hoạch và Đầu tư. Trong trường hợp này, nhà đầu tư được tiếp tục sử dụng tài khoản vốn đầu tư để thực hiện giao dịch thu lợi nhuận, các nguồn thu hợp pháp và vốn đầu tư từ nước ngoài về Việt Nam.

2. Khi có kết luận của cơ quan có thẩm quyền về việc giả mạo hồ sơ, tài liệu đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài, cơ quan xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo thẩm quyền quy định tại Điều 8 Thông tư này có văn bản gửi nhà đầu tư và tổ chức tín dụng nơi nhà đầu tư mở tài khoản vốn đầu tư về việc chấm dứt hiệu lực và lý do chấm dứt hiệu lực văn bản xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài.

Chương IV

CHUYỂN NGOẠI TỆ RA NƯỚC NGOÀI TRƯỚC KHI ĐƯỢC CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ RA NƯỚC NGOÀI

Điều 15. Nguyên tắc chuyển ngoại tệ ra nước ngoài nước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài

1. Nhà đầu tư thực hiện đầu tư ra nước ngoài được chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài để đáp ứng các chi phí cho hoạt động hình thành dự án đầu tư ở nước ngoài theo quy định tại Khoản 2 Điều 19 Nghị định 83/2015/NĐ-CP.

2. Hạn mức chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài thực hiện theo quy định tại Khoản 4 Điều 19 Nghị định 83/2015/NĐ-CP.

3. Việc chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài của nhà đầu tư phải được thực hiện thông; qua tài khoản ngoại tệ trước đầu tư quy định tại Khoản 1 Điều 16 Thông tư này.

4. Nhà đầu tư tự chịu trách nhiệm sử dụng số ngoại tệ chuyển ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài đúng mục đích theo quy định của pháp luật về đầu tư ra nước ngoài, quản lý ngoại hối và các quy định pháp luật khác có liên quan.

5. Nhà đầu tư có trách nhiệm cung cấp cho tổ chức tín dụng được phép các tài liệu, chứng từ chứng minh việc chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài phù hợp với mục đích quy định tại Khoản 2 Điều 19 Nghị định 83/2015/NĐ-CP.

6. Tổng số tiền chuyển ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài và số tiền đăng ký chuyển ra nước ngoài sau khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài không vượt quá tổng vốn đầu tư ra nước ngoài bằng tiền theo Giấy chứng nhận đăng ký đầu tư ra nước ngoài.

7. Trường hợp dự án đầu tư ở nước ngoài có sự tham gia của nhiều nhà đầu tư, tổng số tiền chuyển ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài và số tiền đăng ký chuyển ra nước ngoài sau khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài của mỗi nhà đầu tư không vượt quá phần vốn đầu tư ra nước ngoài bằng tiền của nhà đầu tư đó theo Giấy chứng nhận đăng ký đầu tư ra nước ngoài.

8. Ngân hàng Nhà nước xác nhận số ngoại tệ đã chuyển ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài cho nhà đầu tư tại văn bản xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài.

Điều 16. Nguyên tắc mở và sử dụng tài khoản ngoại tệ trước đầu tư

1. Việc chuyển ngoại tệ ra nước ngoài của nhà đầu tư trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài chỉ được thực hiện thông qua 01 (một) tài khoản ngoại tệ trước đầu tư mở tại 01 (một) tổ chức tín dụng được phép.

2. Sau khi dự án được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài, tài khoản ngoại tệ quy định tại Khoản 1 Điều này phải được sử dụng là tài khoản vốn đầu tư và phải đăng ký với Ngân hàng Nhà nước theo quy định tại Chương III Thông tư này.

3. Nhà đầu tư có nhu cầu chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài cho nhiều dự án đầu tư ở nước ngoài phải mở tài khoản ngoại tệ trước đầu tư riêng biệt cho từng dự án.

4. Trường hợp thay đổi tổ chức tín dụng được phép nơi mở tài khoản ngoại tệ trước đầu tư, nhà đầu tư đóng tài khoản ngoại tệ trước đầu tư đã mở, chuyển toàn bộ số dư trên tài khoản này sang tài khoản mới. Nhà đầu tư chỉ được thực hiện các giao dịch thu, chi trên tài khoản ngoại tệ trước đầu tư mới mở sau khi đã đóng và tất toán tài khoản ngoại tệ trước đầu tư đã mở trước đây.

5. Thủ tục mở, đóng tài khoản ngoại tệ trước đầu tư thực hiện theo quy định của Ngân hàng Nhà nước về việc mở và sử dụng tài khoản thanh toán tại tổ chức cung ứng dịch vụ thanh toán.

6. Mọi giao dịch thu, chi theo quy định tại Điều 17 Thông tư này phải được thực hiện thông qua tài khoản ngoại tệ trước đầu tư.

Điều 17. Các giao dịch thu, chi trên tài khoản ngoại tệ trước đầu tư:

1. Các giao dịch thu:

a) Thu chuyển khoản từ tài khoản ngoại tệ của nhà đầu tư;

b) Thu ngoại tệ mua từ tổ chức tín dụng được phép phù hợp với quy định của pháp luật;

c) Thu chuyển ngoại tệ về Việt Nam trong trường hợp nhà đầu tư không sử dụng hết số tiền chuyển ra nước ngoài để đáp ứng các chi phí cho hoạt động hình thành dự án đầu tư ở nước ngoài hoặc được bên nước ngoài hoàn lại các khoản chi phí cho hoạt động hình thành dự án đầu tư ở nước ngoài.

2. Các giao dịch chi:

a) Chi chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài cho các mục đích quy định tại Khoản 2 Điều 19 Nghị định 83/2015/NĐ-CP;

b) Chi bán ngoại tệ cho tổ chức tín dụng được phép;

c) Chi chuyển khoản vào tài khoản ngoại tệ của nhà đầu tư.

Chương V

CHUYỂN LỢI NHUẬN, THU NHẬP HỢP PHÁP VÀ CHUYỂN VỐN ĐẦU TƯ Ở NƯỚC NGOÀI VỀ VIỆT NAM

Điều 18. Chuyển lợi nhuận, thu nhập hợp pháp và chuyển vốn đầu tư về Việt Nam

1. Nhà đầu tư có trách nhiệm chuyển lợi nhuận, thu nhập hợp pháp và chuyển vốn đầu tư về nước sau khi thanh lý, chấm dứt, giảm vốn đầu tư, chuyển nhượng dự án đầu tư theo quy định hiện hành của pháp luật về đầu tư ra nước ngoài.

2. Lợi nhuận, vốn đầu tư và các khoản thu hợp pháp về nước trong trường hợp thanh lý, chấm dứt, giảm vốn đầu tư, chuyển nhượng dự án đầu tư phải được chuyển vào tài khoản vốn đầu tư của nhà đầu tư theo quy định tại Thông tư này.

3. Đối với trường hợp chấm dứt dự án đầu tư ra nước ngoài theo quy định tại điểm d Khoản 1 Điều 62 Luật Đầu tư, trước khi thực hiện việc chấm dứt dự án và chuyển toàn bộ vốn đầu tư ở nước ngoài cho nhà đầu tư nước ngoài, nhà đầu tư phải thông báo với Ngân hàng Nhà nước hoặc Ngân hàng Nhà nước chi nhánh tỉnh, thành phố nơi nhà đầu tư đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài.

Điều 19. Sử dụng lợi nhuận để tái đầu tư dự án ở nước ngoài

1. Nhà đầu tư sử dụng lợi nhuận thu được từ hoạt động đầu tư ở nước ngoài để tăng vốn, mở rộng hoạt động đầu tư ở nước ngoài phải thực hiện thủ tục điều chỉnh Giấy chứng nhận đăng ký đầu tư ra nước ngoài tại cơ quan có thẩm quyền của Việt Nam theo quy định của pháp luật hiện hành về đầu tư ra nước ngoài và phải có văn bản báo cáo Ngân hàng Nhà nước trong vòng 30 (ba mươi) ngày kể từ ngày được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài điều chỉnh.

2. Trường hợp dùng lợi nhuận thu được từ dự án đầu tư ở nước ngoài để thực hiện dự án đầu tư khác ở nước ngoài, nhà đầu tư phải thực hiện thủ tục cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài cho dự án đầu tư đó và phải đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài với Ngân hàng Nhà nước theo quy định tại Chương III Thông tư này.

Chương VI

TRÁCH NHIỆM CỦA CÁC BÊN LIÊN QUAN

Điều 20. Trách nhiệm của nhà đầu tư

1. Tuân thủ các quy định về đầu tư ra nước ngoài, thực hiện việc chuyển vốn ra, vào lãnh thổ Việt Nam và các nội dung liên quan đến đầu tư ra nước ngoài theo các quy định tại Thông tư này.

2. Kê khai trung thực, đầy đủ nội dung thu, chi trên tài khoản vốn đầu tư, tài khoản ngoại tệ trước đầu tư; Cung cấp các tài liệu, chứng từ liên quan đến hoạt động đầu tư ra nước ngoài theo yêu cầu và hướng dẫn của tổ chức tín dụng được phép.

3. Chỉ được chuyển vốn ra nước ngoài sau khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài bằng loại ngoại tệ được Ngân hàng Nhà nước xác nhận đăng ký giao dịch ngoại hối. Tổng giá trị vốn đầu tư đăng ký với Ngân hàng Nhà nước không được vượt quá vốn đầu tư của nhà đầu tư bằng loại ngoại tệ được ghi trên Giấy chứng nhận đăng ký đầu tư ra nước ngoài.

4. Chịu trách nhiệm trước pháp luật về tính chính xác, tính trung thực của tài liệu và nội dung đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo quy định của Thông tư này và các quy định khác của pháp luật có liên quan.

5. Tự chịu trách nhiệm về việc sử dụng tiền trên tài khoản vốn đầu tư, tài khoản ngoại tệ trước đầu tư đúng với các mục đích đã thông báo với tổ chức tín dụng được phép, đã đăng ký với Ngân hàng Nhà nước.

6. Tuân thủ chế độ báo cáo theo quy định tại Chương VII Thông tư này và các quy định khác của pháp luật có liên quan.

Điều 21. Trách nhiệm của tổ chức tín dụng được phép

1. Hướng dẫn nhà đầu tư thực hiện các thủ tục mở, đóng tài khoản vốn đầu tư, tài khoản ngoại tệ trước đầu tư và thực hiện các giao dịch thu, chi trên tài khoản này theo quy định tại Thông tư này và quy định của Ngân hàng Nhà nước về việc mở và sử dụng tài khoản thanh toán.

2. Thực hiện mở, đóng tài khoản vốn đầu tư, tài khoản ngoại tệ trước đầu tư theo đề nghị của nhà đầu tư phù hợp với quy định tại Thông tư này.

3. Chỉ thực hiện việc chuyển vốn đầu tư ra nước ngoài sau khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài theo yêu cầu của nhà đầu tư khi nhà đầu tư xuất trình văn bản xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của Ngân hàng Nhà nước cấp cho nhà đầu tư theo quy định tại Chương III Thông tư này.

4. Xem xét, kiểm tra, lưu giữ các giấy tờ và chứng từ phù hợp với các giao dịch thực tế để đảm bảo việc cung ứng các dịch vụ ngoại hối cho nhà đầu tư được thực hiện đúng mục đích và phù hợp với quy định của pháp luật.

5. Yêu cầu nhà đầu tư cung cấp các tài liệu, chứng; từ phù hợp để xem xét, kiểm tra, đảm bảo các giao dịch chuyển ngoại tệ ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài phù hợp với mục đích quy định tại Khoản 2 Điều 19 Nghị định 83/2015/NĐ-CP.

6. Xác nhận tài khoản và số tiền đã chuyển ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài của nhà đầu tư để Ngân hàng Nhà nước làm cơ sở xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài.

7. Tuân thủ chế độ báo cáo theo quy định tại Chương VII Thông tư này và các quy định khác của pháp luật có liên quan.

8. Trường hợp tổ chức tín dụng được phép đầu tư ra nước ngoài mở tài khoản vốn đầu tư, tài khoản ngoại tệ trước đầu tư tại chính tổ chức tín dụng đó, tổ chức tín dụng được phép có trách nhiệm thực hiện đúng các quy định về việc chuyển vốn đầu tư ra nước ngoài tại Thông, tư này.

Điều 22. Trách nhiệm của Ngân hàng Nhà nước chi nhánh tỉnh, thành phố

1. Tiếp nhận, xử lý việc đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài cho nhà đầu tư theo thẩm quyền được quy định tại Chương III Thông tư này; xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo mẫu tại Phụ lục 03, Phụ lục 04 ban hành kèm theo Thông tư này.

2. Theo dõi, thống kê, tổng hợp tình hình thực hiện vốn đầu tư ra nước ngoài của nhà đầu tư trên địa bàn nhằm đáp ứng việc thực hiện báo cáo Ngân hàng Nhà nước theo quy định tại Chương VII Thông tư này.

3. Giám sát, kiểm tra việc chấp hành các quy định pháp luật hiện hành về quản lý ngoại hối của nhà đầu tư trên địa bàn.

4. Sao gửi các văn bản sau đây cho ngân hàng Nhà nước (Vụ Quản lý Ngoại hối) để phối hợp quản lý:

a) Văn bản xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài;

b) Văn bản chấm dứt hiệu lực văn bản xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài.

Điều 23. Trách nhiệm của Vụ Quản lý ngoại hối

1. Chủ trì, phối hợp với các đơn vị liên quan của Ngân hàng Nhà nước xử lý những vấn đề liên quan đến việc đầu tư ra nước ngoài trong; phạm vi Thông tư này.

2. Xử lý việc đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài cho nhà đầu tư là tổ chức tín dụng.

Chương VII

CHẾ ĐỘ BÁO CÁO

Điều 24. Chế độ báo cáo đối với tổ chức tín dụng được phép

Tổ chức tín dụng được phép nơi nhà đầu tư mở tài khoản vốn đầu tư, tài khoản ngoại tệ trước đầu tư phải báo cáo tình hình thu, chi trên tài khoản vốn đầu tư, tài khoản ngoại tệ trước đầu tư của nhà đầu tư theo quy định hiện hành của Ngân hàng Nhà nước về chế độ báo cáo thống kê áp dụng đối với các đơn vị thuộc Ngân hàng Nhà nước và các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 25. Chế độ báo cáo đối với nhà đầu tư

Định kỳ hàng quý (chậm nhất vào ngày 5 của tháng đầu quý tiếp theo ngay sau quý báo cáo), nhà đầu tư phải báo cáo tình hình thực hiện chuyển vốn đầu tư ra nước ngoài (theo mẫu tại Phụ lục số 05 ban hành kèm theo Thông tư này) cho từng dự án đã được cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài gửi Ngân hàng Nhà nước chi nhánh tỉnh, thành phố nơi nhà đầu tư không phải là tổ chức tín dụng có trụ sở chính hoặc nơi nhà đầu tư là cá nhân đăng ký thường trú hoặc nơi nhà đầu tư khác đăng ký kinh doanh.

Điều 26. Chế độ báo cáo đối với Ngân hàng Nhà nước chi nhánh tỉnh, thành phố

Ngân hàng Nhà nước chi nhánh tỉnh, thành phố phải báo cáo về tình hình xác nhận đăng ký, đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài, tình hình thực hiện chuyển vốn đầu tư ra nước ngoài của nhà đầu tư trên địa bàn theo quy định hiện hành của Ngân hàng Nhà nước về chế độ báo cáo thống kê áp dụng đối với các đơn vị thuộc Ngân hàng Nhà nước và các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Điều 27. Yêu cầu báo cáo đột xuất

Các trường hợp đột xuất hoặc khi cần thiết, nhà đầu tư, tổ chức tín dụng được phép và Ngân hàng Nhà nước chi nhánh tỉnh, thành phố thực hiện báo cáo theo yêu cầu của Ngân hàng Nhà nước.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 13 tháng 8 năm 2016.

2. Thông tư này sửa đổi Khoản 1 Điều 2 của Thông tư số 36/2013/TT-NHNN ngày 31 tháng 12 năm 2013 của Ngân hàng Nhà nước quy định việc mở và sử dụng tài khoản ngoại tệ để thực hiện hoạt động đầu tư trực tiếp ra nước ngoài như sau:

“1. Các nhà đầu tư Việt Nam (sau đây gọi là “nhà đầu tư”) gồm người cư trú là tổ chức và cá nhân được thực hiện đầu tư trực tiếp ra nước ngoài trong hoạt động dầu khí theo quy định của pháp luật”.

3. Các trường hợp nhà đầu tư đã được Ngân hàng Nhà nước cho phép mở thêm tài khoản ngoại tệ để chuyển vốn đầu tư ra nước ngoài trước thời điểm Thông tư này được ban hành và có hiệu lực, nhà đầu tư được tiếp tục được thực hiện cho đến khi kết thúc hoặc chấm dứt dự án đầu ở nước ngoài.

Điều 29. Tổ chức thực hiện

Chánh Văn phòng, Vụ trưởng Vụ Quản lý Ngoại hối, Thủ trưởng các đơn vị liên quan thuộc Ngân hàng Nhà nước, Giám đốc Ngân hàng Nhà nước chi nhánh các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Tổng giám đốc (Giám đốc) của các tổ chức tín dụng được phép có trách nhiệm tổ chức thi hành Thông tư này.

Nơi nhận:
- Như Điều 29;
- BLĐ NHNN;
- Văn phòng Chính phủ;
- Bộ Tư pháp (để kiểm tra);
- Công báo;
- Lưu: VP, QLNH, PC.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Nguyễn Thị Hồng

PHỤ LỤC SỐ 01

(Ban hành kèm theo Thông tư số 12/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN NHÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | Ngày ……. tháng …… năm ……..

ĐƠN ĐĂNG KÝ GIAO DỊCH NGOẠI HỐI LIÊN QUAN ĐẾN HOẠT ĐỘNG ĐẦU TƯ RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam (Vụ Quản lý Ngoại hối)
hoặc Ngân hàng Nhà nước Việt Nam chi nhánh tỉnh/thành phố ...

Căn cứ Thông tư số 12/2016/TT-NHNN ngày 29/6/2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài;

Căn cứ Giấy chứng nhận đăng ký đầu tư ra nước ngoài số …………. ngày ……………….;

Căn cứ vào thỏa thuận, cam kết tiến độ góp vốn đầu tư của dự án hoặc dự kiến tiến độ góp vốn đầu tư của {Tên nhà đầu tư};

{Tên nhà đầu tư} đăng ký với Ngân hàng Nhà nước hoặc Ngân hàng Nhà nước chi nhánh tỉnh/thành phố về giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài như sau:

I. THÔNG TIN VỀ NHÀ ĐẦU TƯ VÀ DỰ ÁN ĐẦU TƯ:

-Tên nhà đầu tư: ………………………………..

- Địa chỉ: ……………………………………..

- Số điện thoại: ………………………………..

- Giấy chứng nhận đăng ký đầu tư ra nước ngoài số ……………… ngày ……………………

- Văn bản cho phép mở chi nhánh, văn phòng đại diện, …………… ở nước ngoài số ……… ngày………. {đối với nhà đầu tư là tổ chức tín dụng}

- Giấy phép của nước tiếp nhận đầu tư số ………….. ngày ……………………….

- Tên Dự án/ Tên Hợp đồng BCC:

- Địa điểm thực hiện Dự án:

- Tổng vốn đầu tư được cấp phép theo Giấy chứng nhận đăng ký đầu tư ra nước ngoài: ………….

- Giá trị góp vốn của Nhà đầu tư: …………….., Trong đó:

- Bằng tiền: …………………………..

+ Bằng giá trị góp vốn khác theo quy định của pháp luật (Máy móc; hàng hóa; lợi nhuận giữ lại tái đầu tư; tài sản khác): ……… {chi tiết các hình thức góp vốn}

- Số tiền đã chuyển ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài:...

+ Thời gian chuyển: ……………….

+ Mục đích sử dụng: ……………….

+ Tài khoản ngoại tệ trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài số ………., mở tại ………… ngày ………….

II. NỘI DUNG ĐĂNG KÝ VỀ GIAO DỊCH NGOẠI HỐI LIÊN QUAN ĐẾN HOẠT ĐỘNG ĐẦU TƯ RA NƯỚC NGOÀI:

1. Vốn đầu tư bằng tiền thực hiện thông qua tài khoản vốn đầu tư {Loại ngoại tệ} số: ……………. mở tại: ………… ngày ………….

2. Tổng vốn đầu tư đăng ký chuyển ra nước ngoài:

3. Tiến độ chuyển vốn đầu tư ra nước ngoài:

TT | Thời gian chuyển vốn dự kiến | Bằng tiền |  |  | Sử dụng lợi nhuận tái đầu tư |  |  | Giá trị góp vốn khác
 |  | Ngoại tệ | Quy USD | VNĐ | Ngoại tệ | Quy USD | VNĐ | Ngoại tệ | Quy USD | VNĐ
1 | Quý....Năm…. |  |  |  |  |  |  |  |  |
2 | Quý....Năm…. |  |  |  |  |  |  |  |  |
…. | ……………… |  |  |  |  |  |  |  |  |

(Chi tiết theo giá trị góp vốn theo hình thức góp vốn)

III. CAM KẾT:

1. Người ký tên dưới đây (đại diện có thẩm quyền của nhà đầu tư) cam kết chịu trách nhiệm về sự chính xác của các thông tin ghi trong Đơn đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài và các tài liệu kèm theo Hồ sơ đăng ký nêu trên của {Tên nhà đầu tư}.

2. {Tên nhà đầu tư} cam kết thực hiện đúng các quy định tại Thông tư số 12/2016/TT-NHNN ngày 29/6/2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài và các quy định khác của pháp luật có liên quan.

Hồ sơ đính kèm:
………………
…………..

NHÀ ĐẦU TƯ

PHỤ LỤC SỐ 02

(Ban hành kèm theo Thông tư số 12/2016/TT-NHNN ngày 29 tháng 06 năm 2016 của Ngân hàng nhà nước)

TÊN NHÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………… | Ngày …… tháng ….. năm …..

ĐƠN ĐĂNG KÝ THAY ĐỔI GIAO DỊCH NGOẠI HỐI LIÊN QUAN ĐẾN HOẠT ĐỘNG ĐẦU TƯ RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam (Vụ Quản lý ngoại hối) hoặc Ngân hàng Nhà nước Việt Nam chi nhánh tỉnh/thành phố ...

Căn cứ Thông tư số 12/2016/TT-NHNN ngày 29/6/2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài;

Căn cứ Giấy chứng nhận đăng ký đầu tư ra nước ngoài điều chỉnh số …………. ngày……….;

Căn cứ các thỏa thuận, cam kết hoặc các tài liệu khác về việc thay đổi liên quan đến hoạt động đầu tư ra nước ngoài;

{Tên nhà đầu tư) đăng ký thay đối với Ngân hàng Nhà nước hoặc Ngân hàng Nhà nước chi nhánh tỉnh/thành phố ………….. về giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài như sau:

I. NHÀ ĐẦU TƯ:

1. Tên nhà đầu tư:………………………………..

2. Văn bản xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của Ngân hàng Nhà nước Việt Nam số …….. ngày ………….;

3. Văn bản xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài số ……………. ngày …………..

(liệt kê theo trình tự thời gian tất cả các văn bản xác nhận đăng ký thay đổi);

II. NỘI DUNG ĐĂNG KÝ THAY ĐỔI GIAO DỊCH NGOẠI HỐI LIÊN QUAN ĐẾN HOẠT ĐỘNG ĐẦU TƯ RA NƯỚC NGOÀI:

1. Thay đổi 1:…………………………

- Nội dung đã được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký: …………………

- Nội dung đề nghị thay đổi: …………………..

- Lý do thay đổi: …………………………..

2. Thay đổi n:....

- Nội dung đã được Ngân hàng Nhà nước Việt Nam xác nhận đăng ký: …………………….

- Nội dung đề nghị thay đổi: ………………………..

- Lý do thay đổi: …………………………..

III. CAM KẾT:

1. Người ký tên dưới đây (đại diện hợp pháp của nhà đầu tư) cam kết chịu trách nhiệm về sự chính xác của các thông tin ghi trong Đơn đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài và các tài liệu kèm theo Hồ sơ đăng ký thay đổi nêu trên của {Tên nhà đầu tư}.

2. {Tên nhà đầu tư} cam kết thực hiện đúng các quy định tại Thông tư số 12/2016/TT-NHNN ngày 29/6/2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài và các quy định khác của pháp luật có liên quan.

Hồ sơ đính kèm:
…………………………..

NHÀ ĐẦU TƯ

PHỤ LỤC SỐ 03

(Ban hành kèm theo Thông tư số 12/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM CHI NHÁNH…………….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…………… V/v xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài | Ngày …. tháng …. năm …..

Kính gửi: ……………………………………..

Trả lời đề nghị của…….. {Tên nhà đầu tư} tại Đơn đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài số ……… ngày ….. kèm theo hồ sơ liên quan, Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố …….. có ý kiến như sau:

1. Xác nhận ……{Tên nhà đầu tư} đã đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài tại Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố ……. theo quy định tại Thông tư số 12/2016/TT-NHNN ngày 29/6/2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài.

2. Thông tin về nhà đầu tư, dự án đầu tư và chuyển tiền ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài:

- Tên nhà đầu tư:

- Địa chỉ:

- Số điện thoại:

- Tên dự án/ Tên Hợp đồng BCC:

- Giấy chứng nhận đăng ký đầu tư ra nước ngoài số: ……. Ngày cấp: ……. Cơ quan cấp: …….

- Địa điểm thực hiện dự án:

- Giấy phép của nước tiếp nhận đầu tư số ……. Ngày cấp …….. Cơ quan cấp: ……..

- Tổng vốn đầu tư của dự án tại nước ngoài theo Giấy chứng nhận đăng ký đầu tư ra nước ngoài: ………..

- Giá trị góp vốn của nhà đầu tư: ………; trong đó: (i) Bằng tiền: ……….., (ii) Bằng giá trị góp vốn khác theo quy định của pháp luật (Máy móc; hàng hóa; lợi nhuận giữ lại tái đầu tư; tài sản khác): ………….. {chi tiết các hình thức góp vốn}.

- Chuyển tiền ra nước ngoài trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài (nếu có): Số tiền đã chuyển: …… Thời gian chuyển: …….. Mục đích sử dụng: …….. Tài khoản ngoại tệ trước khi được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài số: …… mở tại …… ngày ……

3. Nội dung đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của ………. {Tên nhà đầu tư} với Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố …… như sau:

- Vốn đầu tư bằng tiền thực hiện thông qua tài khoản vốn đầu tư {Loại ngoại tệ} số: …… mở tại: ………..

- Tổng vốn đầu tư đăng ký chuyển ra nước ngoài: ………………….

- Tiến độ chuyển vốn đầu tư ra nước ngoài:

TT | Thời gian chuyển vốn dự kiến | Bằng tiền |  |  | Sử dụng lợi nhuận tái đầu tư |  |  | Bằng giá trị góp vốn khác
 |  | Ngoại tệ | Quy USD | VNĐ | Ngoại tệ | Quy USD | VNĐ | Ngoại tệ | Quy USD | VNĐ
1 | Quý....Năm ... |  |  |  |  |  |  |  |  |
2 | Quý....Năm ... |  |  |  |  |  |  |  |  |
… | ……….. |  |  |  |  |  |  |  |  |

(Chi tiết theo giá trị góp vốn theo hình thức góp vốn)

4. Khi thực hiện dự án đầu tư ra nước ngoài, {Tên nhà đầu tư} phải chấp hành đúng các quy định của pháp luật về đầu tư ra nước ngoài, các quy định về quản lý ngoại hối của Việt Nam và nước tiếp nhận đầu tư; đồng thời chấp hành nghiêm túc việc báo cáo tình hình thực hiện vốn đầu tư ra nước ngoài theo quy định tại Thông tư số 12/2016/TT-NHNN ngày 29/6/2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài.

5. {Tên nhà đầu tư} tự chịu trách nhiệm trước pháp luật về tính hợp pháp và hiệu quả của số ngoại tệ đăng ký chuyển ra nước ngoài để thực hiện dự án đầu tư ở nước ngoài. Ngân hàng Nhà nước chi nhánh tỉnh, thành phố……, không chịu bất cứ trách nhiệm pháp lý và tài chính nào ngoài việc xác nhận {Tên nhà đầu tư} đã đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo các nội dung tại Điểm 2 và 3 của công văn này.

Ngân hàng Nhà nước chi nhánh tỉnh, thành phố thông báo để {Tên nhà đầu tư} biết và thực hiện.

Nơi nhận:
- Như trên;
- NHNN (để p/h);
- Tổ chức tín dụng được phép (để p/h);
- Lưu ………..

GIÁM ĐỐC NGÂN HÀNG NHÀ NƯỚC
CHI NHÁNH TỈNH, THÀNH PHỐ
(Ký, đóng dấu, ghi rõ họ tên)

PHỤ LỤC SỐ 04

(Ban hành kèm theo Thông tư số 12/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

NGÂN HÀNG NHÀ NƯỚC VIỆT NAM CHI NHÁNH…………….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /…………… V/v xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài | Ngày …. tháng …. năm …..

Kính gửi: ………………………………………………

Trả lời đề nghị của ………….. {Tên nhà đầu tư} tại Đơn đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài số ………… ngày ...... kèm theo hồ sơ liên quan, Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố ………. có ý kiến như sau:

1. Xác nhận ………………. {Tên nhà đầu tư} đã đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài tại Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố theo quy định tại Thông tư số 12/2016/TT-NHNN ngày 29/6/2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài.

2. Nội dung đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của ……….{Tên nhà đầu tư} với ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố ……….. như sau:

2.1. Nội dung thay đổi 1:

- Nội dung đã được Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố ……… xác nhận đăng ký:

- Nội dung; đề nghị thay đổi:

2.2. Nội dung thay đổi n:....

- Nội dung đã được Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố ……… xác nhận đăng ký:

- Nội dung đề nghị thay đổi:

3. Khi thực hiện dự án đầu tư ra nước ngoài, {Tên nhà đầu tư} phải chấp hành đúng các quy định của pháp luật về đầu tư ra nước ngoài, các quy định về quản lý ngoại hối của Việt Nam và nước tiếp nhận đầu tư; đồng thời chấp hành nghiêm túc việc báo cáo tình hình thực hiện vốn đầu tư ra nước ngoài theo quy định tại Thông tư số 12/2016/TT-NHNN ngày 29/6/2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài.

4. {Tên nhà đầu tư} tự chịu trách nhiệm trước pháp luật về tính hợp pháp và hiệu quả của số ngoại tệ đăng ký chuyển ra nước ngoài để thực hiện dự án đầu tư ở nước ngoài. Ngân hàng Nhà nước chi nhánh tỉnh, thành phố …….. không chịu bất cứ trách nhiệm pháp lý và tài chính nào ngoài việc xác nhận {Tên nhà đầu tư} đã đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo các nội dung tại Điểm 2 của công văn này.

5. Văn bản này là một bộ phận không tách rời của văn bản xác nhận đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố …….. số …… ngày ….. và văn bản xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài của Ngân hàng Nhà nước Chi nhánh tỉnh/ thành phố ……. số …….. ngày ……….

Ngân hàng Nhà nước chi nhánh tỉnh, thành phố thông báo để {Tên nhà đầu tư} biết và thực hiện.

Nơi nhận:
- Như trên;
- NHNN (để p/h);
- Tổ chức tín dụng được phép (để p/h);
- Lưu ………..

GIÁM ĐỐC NGÂN HÀNG NHÀ NƯỚC
CHI NHÁNH TỈNH, THÀNH PHỐ
(Ký, đóng dấu, ghi rõ họ tên)

Trường hợp xác nhận đăng ký thay đổi về tài khoản vốn đầu tư Ngân hàng Nhà nước chi nhánh ghi rõ: Trong thời hạn 05 ngày làm việc kể từ ngày Ngân hàng Nhà nước chi nhánh tỉnh, thành phố ………. xác nhận đăng ký thay đổi giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài, {Tên nhà đầu tư} có trách nhiệm chuyển toàn bộ số dư sang tài khoản mới theo công văn này. Đồng thời, tài khoản vốn đầu tư hiện tại số ……… mở tại: …….. không được sử dụng để thực hiện các giao dịch thu chi quy định tại Điều 6, Điều 7 Thông tư số …………./2016/TT-NHNN ngày ……./..../2016 của Ngân hàng Nhà nước hướng dẫn về quản lý ngoại hối đối với hoạt động đầu tư ra nước ngoài.

PHỤ LỤC SỐ 05

(Ban hành kèm theo Thông tư số 12/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

Tên nhà đầu tư:

Địa chỉ:

Số điện thoại:

Mã số dự án đầu tư:

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHUYỂN VỐN ĐẦU TƯ RA NƯỚC NGOÀI

(Quý …… năm …….)

Đơn vị tính: Nghìn USD

STT | Tên dự án | Năm cấp phép | Nước tiếp nhận đầu tư | Tổng vốn đầu tư của dự án theo GCN ĐKĐT | Vốn góp của nhà đầu tư theo GCNĐKĐT |  |  | Số tiền đã chuyển ra nước ngoài trước khi được cấp GCNĐKĐT | Giá trị góp vốn kỳ báo cáo |  |  |  |  | Giá trị góp vốn lũy kế |  |  |  |  | Lợi nhuận và thu nhập hợp pháp đã chuyển về VN |  | Vốn đầu tư đã chuyển về VN |  | Dự kiến nhu cầu chuyển vốn trong quý tiếp theo |  | Tổ chức tín dụng được phép thực hiện |  | Ghi chú
 |  |  |  |  |  |  |  |  | Bằng tiền | Lợi nhuận được phép giữ lại tái đầu tư | Cho vay đối với pháp nhân thực hiện dự án đầu tư ở nước ngoài | Bảo lãnh đối với pháp nhân thực hiện dự án đầu tư ở nước ngoài | Giá trị góp vốn khác | Bằng tiền | Lợi nhuận được phép giữ lại tái đầu tư | Cho vay đối với pháp nhân thực hiện dự án đầu tư ở nước ngoài | Bảo lãnh đối với pháp nhân thực hiện dự án đầu tư ở nước ngoài | Giá trị góp vốn khác | Kỳ báo cáo | Lũy kế | Kỳ báo cáo | Lũy kế | Bằng tiền | Giá trị góp vốn khác | Tên ngân hàng | Chi nhánh
 |  |  |  |  | Vốn tự có | Vốn vay
 |  |  |  |  |  | Trong nước | Nước ngoài
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 2 2 | 23 | 24 | 25 | 26 | 27 | 28
1 | Dự án 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Dự án 2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
… | … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

…….. ngày ….. tháng ….. năm …..
NHÀ ĐẦU TƯ

1. Đối tượng áp dụng: Nhà đầu tư Việt Nam (cá nhân, tổ chức kinh tế, tổ chức tín dụng...) được cấp Giấy chứng nhận đăng ký đầu tư ra nước ngoài và đã thực hiện thủ tục đăng ký giao dịch ngoại hối liên quan đến hoạt động đầu tư ra nước ngoài theo quy định tại Thông tư này.

2. Thời gian gửi báo cáo: Chậm nhất ngày 5 của tháng đầu quý tiếp theo ngay sau quý báo cáo.

3. Hình thức báo cáo: Bằng văn bản.

4. Đơn vị nhận báo cáo: NHNN chi nhánh, tỉnh thành phố nơi nhà đầu tư không phải là tổ chức tín dụng có trụ sở chính hoặc nơi nhà đầu tư là cá nhân đăng ký thường trú hoặc nơi nhà đầu tư khác đăng ký kinh doanh.


TT 03_2016_TT-BKHCN

BỘ KHOA HỌC VÀ
CÔNG NGHỆ
--------

Số: 03/2016/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 30 tháng 03 năm 2016

THÔNG TƯ

QUY ĐỊNH VỀ HỒ SƠ, NỘI DUNG VÀ QUY TRÌNH, THỦ TỤC THẨM ĐỊNH CƠ SỞ KHOA HỌC

CỦA CHƯƠNG TRÌNH PHÁT TRIỂN KINH TẾ - XÃ HỘI, THẨM ĐỊNH CÔNG NGHỆ

CỦA DỰ ÁN ĐẦU TƯ

Căn cứ Luật Khoa học và công nghệ ngày 18 tháng 6 năm 2013;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 08/2014/NĐ-CP ngày 27 tháng 01 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Khoa học và công nghệ;

Căn cứ Nghị định số 118/2015/NĐ-CP ngày 12 tháng 11 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Theo đề nghị của Vụ trưởng Vụ Đánh giá, Thẩm định và Giám định Công nghệ và Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Khoa học và Công nghệ ban hành Thông tư quy định về hồ sơ, nội dung và quy trình, thủ tục thẩm định cơ sở khoa học của chương trình phát triển kinh tế - xã hội, thẩm định công nghệ của dự án đầu tư.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

Thông tư này quy định về hồ sơ, nội dung và quy trình, thủ tục thẩm định cơ sở khoa học của chương trình phát triển kinh tế - xã hội (sau đây gọi tắt là thẩm định cơ sở khoa học); thẩm định công nghệ của dự án đầu tư thuộc diện quyết định chủ trương đầu tư, dự án thuộc diện cấp giấy chứng nhận đăng ký đầu tư mà không thuộc diện quyết định chủ trương đầu tư theo quy định của Luật Đầu tư hoặc dự án đầu tư thuộc diện quyết định chủ trương đầu tư, quyết định đầu tư của cấp có thẩm quyền theo quy định pháp luật về đầu tư công và xây dựng (sau đây gọi tắt là thẩm định công nghệ).

2. Đối tượng áp dụng:

Thông tư này áp dụng cho cơ quan quản lý nhà nước, tổ chức, cá nhân có liên quan đến việc lập, thẩm định chương trình phát triển kinh tế - xã hội và dự án đầu tư.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chương trình phát triển kinh tế - xã hội (sau đây gọi tắt là chương trình phát triển) là một tập hợp các mục tiêu, nhiệm vụ và giải pháp đồng bộ về kinh tế, xã hội, khoa học, công nghệ, môi trường, cơ chế, chính sách, pháp luật, tổ chức để thực hiện một hoặc một số mục tiêu đã được xác định trong chiến lược, quy hoạch phát triển kinh tế - xã hội của quốc gia, vùng, lãnh thổ, địa phương và quy hoạch phát triển của ngành, lĩnh vực trong một thời gian nhất định.

2. Cơ quan chủ trì thẩm định dự án đầu tư là cơ quan nhà nước có thẩm quyền chịu trách nhiệm chủ trì, phối hợp lấy ý kiến thẩm định của các Bộ, ngành và địa phương liên quan để cấp giấy chứng nhận đăng ký đầu tư hoặc trình cấp có thẩm quyền quyết định chủ trương đầu tư, quyết định đầu tư theo quy định của pháp luật.

3. Cơ quan chủ trì thẩm định chương trình phát triển là cơ quan nhà nước có thẩm quyền chịu trách nhiệm chủ trì, phối hợp lấy ý kiến thẩm định của các Bộ, ngành và địa phương liên quan để trình Cơ quan có thẩm quyền phê duyệt chương trình phát triển.

Điều 3. Cơ quan thẩm định cơ sở khoa học, thẩm định công nghệ

1. Bộ Khoa học và Công nghệ tiếp nhận hồ sơ đề nghị thẩm định và thực hiện thẩm định cơ sở khoa học của chương trình phát triển thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ; thẩm định công nghệ của các dự án đầu tư thuộc diện quyết định chủ trương đầu tư hoặc quyết định đầu tư của cấp có thẩm quyền sau: Quốc hội, Thủ tướng Chính phủ, Thủ trưởng các Bộ, cơ quan trung ương.

2. Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương tiếp nhận hồ sơ đề nghị thẩm định và thực hiện thẩm định cơ sở khoa học của chương trình phát triển của địa phương không thuộc quy định tại khoản 1 Điều này; thẩm định công nghệ của các dự án đầu tư thuộc diện quyết định chủ trương đầu tư hoặc quyết định đầu tư của cấp có thẩm quyền của địa phương hoặc dự án thuộc diện cấp giấy chứng nhận đăng ký đầu tư của địa phương mà không thuộc diện quyết định chủ trương đầu tư.

Điều 4. Kinh phí phục vụ công tác thẩm định cơ sở khoa học, thẩm định công nghệ

Cơ quan thẩm định cơ sở khoa học, thẩm định công nghệ sử dụng nguồn ngân sách nhà nước để chi cho các nhiệm vụ thẩm định cơ sở khoa học, thẩm định công nghệ theo quy định hiện hành.

Chương II

HỒ SƠ, NỘI DUNG VÀ QUY TRÌNH, THỦ TỤC THẨM ĐỊNH CƠ SỞ KHOA HỌC

Điều 5. Hồ sơ thẩm định cơ sở khoa học

Hồ sơ thẩm định cơ sở khoa học bao gồm:

1. Văn bản đề nghị của Cơ quan chủ trì thẩm định chương trình phát triển.

2. Tài liệu thuộc hồ sơ trình cơ quan quản lý nhà nước có thẩm quyền phê duyệt chương trình phát triển theo quy định của pháp luật về lập, phê duyệt và quản lý quy hoạch tổng thể phát triển kinh tế - xã hội.

3. Báo cáo kết quả nghiên cứu cơ sở lý luận và thực tiễn cho việc xây dựng chương trình phát triển.

4. Biên bản đánh giá nghiệm thu kết quả nghiên cứu (nếu có).

5. Danh mục các dự án đầu tư thuộc chương trình phát triển (nếu có).

Điều 6. Nội dung thẩm định cơ sở khoa học

1. Luận chứng về sự cần thiết của chương trình phát triển.

2. Phân tích điều kiện phát triển và thực trạng phát triển kinh tế - xã hội (về vị trí địa lý, đặc điểm địa hình, khí hậu thuỷ văn, tình hình kinh tế, tình hình xã hội, …); đánh giá việc thực hiện chương trình phát triển của giai đoạn trước đó (nếu có); luận giải về lợi thế so sánh, khó khăn, hạn chế; kinh nghiệm quốc tế (nếu có).

3. Cơ sở pháp lý, luận cứ khoa học, độ tin cậy của các thông tin, số liệu, tư liệu sử dụng để lập, xây dựng chương trình phát triển.

4. Quan điểm và mục tiêu phát triển của chương trình phát triển.

5. Đánh giá tác động của chương trình phát triển đến phát triển bền vững, phát triển kinh tế - xã hội của ngành, lĩnh vực, địa phương, vùng lãnh thổ và đất nước.

6. Xem xét sự phù hợp và tính đồng bộ của chương trình phát triển đối với các chiến lược, quy hoạch tổng thể phát triển kinh tế - xã hội của quốc gia, vùng, lãnh thổ; quy hoạch ngành, lĩnh vực và các quy hoạch khác có liên quan đã được phê duyệt.

7. Xem xét các mục tiêu, chỉ tiêu chủ yếu của chương trình phát triển; phương án, giải pháp để thực hiện chương trình phát triển.

8. Xem xét các giải pháp khoa học và công nghệ, nguồn lực thực hiện; tính khả thi và các biện pháp quản lý thực hiện chương trình phát triển; luận cứ danh mục các dự án đầu tư thành phần, ưu tiên (nếu có).

9. Những vấn đề khác có liên quan (nếu có).

Phiếu thẩm định cơ sở khoa học được lập theo Mẫu 1 tại Phụ lục ban hành kèm theo Thông tư này. Nội dung văn bản thẩm định theo Mẫu 3 tại Phụ lục ban hành kèm theo Thông tư này.

Điều 7. Quy trình, thủ tục thẩm định cơ sở khoa học

1. Cơ quan chủ trì thẩm định chương trình phát triển gửi 01 (một) bộ hồ sơ theo quy định tại Điều 5 Thông tư này đến Cơ quan thẩm định cơ sở khoa học theo quy định tại Điều 3 Thông tư này.

2. Trong thời gian 15 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thẩm định, Cơ quan thẩm định cơ sở khoa học gửi văn bản thẩm định đến Cơ quan chủ trì thẩm định chương trình phát triển.

3. Trong trường hợp chương trình phát triển có nội dung phức tạp, liên quan đến nhiều ngành và có phạm vi ảnh hưởng rộng, Cơ quan thẩm định cơ sở khoa học quyết định việc lấy ý kiến chuyên gia hoặc của tổ chức tư vấn độc lập hoặc lập hội đồng tư vấn khoa học và công nghệ để xem xét:

a) Đối với trường hợp lấy ý kiến của chuyên gia, tổ chức tư vấn độc lập, Cơ quan thẩm định cơ sở khoa học gửi hồ sơ đến chuyên gia hoặc tổ chức tư vấn độc lập để lấy ý kiến. Chuyên gia, tổ chức tư vấn độc lập phải là tổ chức, cá nhân có đủ năng lực và kinh nghiệm trong lĩnh vực chuyên môn cần tư vấn. Ý kiến của chuyên gia, tổ chức tư vấn độc lập là cơ sở giúp Cơ quan thẩm định cơ sở khoa học có ý kiến thẩm định về chương trình phát triển.

Phiếu đánh giá của chuyên gia, tổ chức tư vấn độc lập thực hiện theo Mẫu 5 tại Phụ lục ban hành kèm theo Thông tư này.

b) Đối với trường hợp lấy ý kiến hội đồng tư vấn khoa học và công nghệ, thời gian thẩm định được kéo dài hơn nhưng không quá 30 ngày làm việc và Cơ quan thẩm định cơ sở khoa học phải thông báo trước cho Cơ quan chủ trì thẩm định chương trình phát triển. Thủ trưởng Cơ quan thẩm định cơ sở khoa học ra quyết định thành lập hội đồng tư vấn khoa học và công nghệ. Hội đồng tư vấn khoa học và công nghệ được thành lập, làm việc theo quy định của pháp luật về khoa học và công nghệ.

Phiếu đánh giá của thành viên hội đồng tư vấn khoa học và công nghệ và Biên bản hội đồng tư vấn khoa học và công nghệ thực hiện theo Mẫu 7 và Mẫu 8 tại Phụ lục ban hành kèm theo Thông tư này.

4. Việc lựa chọn hình thức thẩm định quy định tại Điều này sẽ do Thủ trưởng Cơ quan thẩm định cơ sở khoa học quyết định.

Chương III

HỒ SƠ, NỘI DUNG VÀ QUY TRÌNH, THỦ TỤC THẨM ĐỊNH CÔNG NGHỆ

Điều 8. Hồ sơ thẩm định công nghệ

Hồ sơ thẩm định công nghệ bao gồm:

1. Văn bản đề nghị của Cơ quan chủ trì thẩm định dự án đầu tư.

2. Hồ sơ dự án đầu tư theo quy định của pháp luật. Trong hồ sơ dự án đầu tư, tại nội dung về khoa học và công nghệ cần nêu rõ: tên công nghệ, xuất xứ công nghệ, sơ đồ quy trình công nghệ, phân tích và lựa chọn phương án công nghệ; thông số kỹ thuật chính, tình trạng sử dụng của máy móc, thiết bị và dây chuyền công nghệ chính (danh mục máy móc, thiết bị, dây chuyền công nghệ; đặc tính, tính năng kỹ thuật, công suất, mới hay đã qua sử dụng).

3. Báo cáo kết quả nghiên cứu cơ sở lý luận và thực tiễn cho việc xây dựng dự án đầu tư (nếu có).

4. Biên bản đánh giá nghiệm thu kết quả nghiên cứu (nếu có).

5. Đánh giá tác động của công nghệ đến hiệu quả kinh tế - xã hội.

6. Đánh giá sơ bộ tác động của công nghệ đến môi trường.

7. Dự thảo hợp đồng chuyển giao công nghệ (nếu có nội dung góp vốn bằng công nghệ).

8. Danh mục máy móc, thiết bị, dây chuyền công nghệ đã qua sử dụng nhập khẩu (nếu có).

Điều 9. Nội dung thẩm định công nghệ

1. Công nghệ của dự án đầu tư:

a) Xem xét công nghệ thuộc Danh mục công nghệ (khuyến khích chuyển giao, hạn chế chuyển giao hoặc cấm chuyển giao) theo quy định của pháp luật về chuyển giao công nghệ;

b) Xem xét dây chuyền công nghệ bảo đảm sản xuất được các sản phẩm đã dự kiến cả về số lượng và chất lượng;

c) Xem xét dây chuyền công nghệ bảo đảm các tiêu chuẩn về tiết kiệm năng lượng, vệ sinh công nghiệp, an toàn lao động và vệ sinh môi trường;

d) Xem xét phương án lựa chọn công nghệ nêu trong hồ sơ dự án đầu tư: phân tích, so sánh ưu nhược điểm của từng phương án và trên cơ sở xem xét tính hoàn thiện của công nghệ, mức độ tiên tiến của dây chuyền công nghệ, tính phù hợp của dây chuyền công nghệ để nhận xét về phương án công nghệ được chọn;

đ) Đối với dự án đầu tư trong khu công nghệ cao, ngoài các quy định nêu tại Thông tư này, công nghệ của dự án phải đáp ứng các tiêu chí, tiêu chuẩn theo quy định của pháp luật về công nghệ cao.

2. Các sản phẩm do công nghệ tạo ra, thị trường sản phẩm:

a) Tiêu chuẩn chất lượng sản phẩm được áp dụng;

b) Dự báo nhu cầu thị trường (trong và ngoài nước) có tính đến các sản phẩm cùng loại, độ tin cậy của dự báo;

c) Dự báo thị phần của sản phẩm do công nghệ tạo ra, tỷ lệ xuất khẩu;

d) Khả năng cạnh tranh (về chất lượng, mẫu mã, giá thành) của sản phẩm do công nghệ tạo ra.

3. Thiết bị trong dây chuyền công nghệ:

a) Thiết bị trong dây chuyền công nghệ bảo đảm có tính năng, chất lượng phù hợp với yêu cầu của công nghệ nhằm tạo ra sản phẩm có chất lượng và số lượng như dự kiến;

b) Tính đồng bộ của thiết bị trong dây chuyền công nghệ (danh mục thiết bị của dự án đầu tư thể hiện khả năng thực hiện các công đoạn trong dây chuyền công nghệ, đáp ứng yêu cầu về số lượng, chất lượng sản phẩm). Trong trường hợp nhà đầu tư tham gia góp vốn bằng thiết bị, thiết bị cần bảo đảm tính đồng bộ và phù hợp với công nghệ;

c) Trên cơ sở danh mục các thiết bị chính của dự án đầu tư, cần xem xét cụ thể các nội dung chủ yếu sau: Các đặc tính, tính năng kỹ thuật của thiết bị; công suất của thiết bị; tình trạng thiết bị (mới hay đã qua sử dụng); thời gian bảo hành;

d) Đối với dự án đầu tư có liệt kê danh sách máy móc, thiết bị, dây chuyền công nghệ đã qua sử dụng dự kiến nhập khẩu, cần thẩm định theo các nội dung nêu tại điểm a, b khoản này và các nội dung sau:

- Xem xét tình trạng của máy móc, thiết bị, dây chuyền công nghệ (tuổi thiết bị (năm sản xuất), thời gian đã sử dụng, thời gian sử dụng còn lại,...);

- Nguồn gốc, xuất xứ của máy móc, thiết bị, dây chuyền công nghệ;

- Xem xét mức độ phù hợp của các tiêu chuẩn sản xuất máy móc, thiết bị, dây chuyền công nghệ so với quy định của quy chuẩn kỹ thuật quốc gia (QCVN) hoặc tiêu chuẩn quốc gia (TCVN) của Việt Nam hoặc tiêu chuẩn của các nước G7 về an toàn, tiết kiệm năng lượng và bảo vệ môi trường.

4. Nguyên, nhiên, vật liệu, linh kiện, phụ tùng trong dự án đầu tư:

a) Xem xét khả năng khai thác, cung ứng, vận chuyển, lưu giữ nguyên, nhiên, vật liệu để cung cấp cho dự án đầu tư;

b) Xem xét chủng loại, khối lượng, giá trị các loại linh kiện, phụ tùng hoặc bán thành phẩm phải nhập ngoại hay sử dụng trong nước để gia công, lắp ráp, sản xuất ra sản phẩm;

c) Xem xét chủng loại, khối lượng, giá trị nguyên, nhiên, vật liệu phải nhập ngoại, khả năng sử dụng nguyên, nhiên, vật liệu tại địa phương và trong nước, khả năng sử dụng nguyên liệu ít gây ô nhiễm môi trường.

5. Tác động của công nghệ đến hiệu quả kinh tế - xã hội:

Xem xét sự tác động của công nghệ đến sự phát triển kinh tế - xã hội của địa phương, ngành, lĩnh vực (nâng cao trình độ công nghệ sản xuất của ngành, lĩnh vực, góp phần đổi mới công nghệ sản xuất của địa phương, góp phần làm gia tăng giá trị sản phẩm, tạo ra sản phẩm chủ lực, sản phẩm có thế mạnh của địa phương).

6. Tác động của công nghệ đến môi trường:

Xem xét sự tác động của công nghệ đến môi trường tự nhiên, xã hội, sức khỏe cộng đồng…

7. Những vấn đề khác có liên quan theo yêu cầu của Cơ quan chủ trì thẩm định dự án đầu tư (nếu có).

Điều 10. Quy trình, thủ tục thẩm định công nghệ

1. Cơ quan chủ trì thẩm định dự án đầu tư gửi 01 (một) bộ hồ sơ đề nghị thẩm định theo quy định tại Điều 8 Thông tư này đến Cơ quan thẩm định công nghệ theo quy định tại Điều 3 Thông tư này.

2. Trong thời gian 15 ngày làm việc (đối với dự án đầu tư thuộc diện quyết định chủ trương đầu tư, quyết định đầu tư) hoặc 10 ngày làm việc (đối với dự án đầu tư thuộc diện cấp giấy chứng nhận đầu tư mà không thuộc diện quyết định chủ trương đầu tư) kể từ ngày nhận được hồ sơ đề nghị thẩm định, Cơ quan thẩm định công nghệ gửi văn bản thẩm định đến Cơ quan chủ trì thẩm định dự án đầu tư.

Phiếu thẩm định công nghệ được lập theo Mẫu 2 tại Phụ lục ban hành kèm theo Thông tư này. Nội dung văn bản thẩm định theo Mẫu 4 tại Phụ lục ban hành kèm theo Thông tư này.

3. Trong trường hợp dự án đầu tư có nội dung công nghệ phức tạp, liên quan đến nhiều ngành và có phạm vi ảnh hưởng rộng, Cơ quan thẩm định công nghệ tổ chức lấy ý kiến chuyên gia hoặc tổ chức tư vấn độc lập hoặc hội đồng tư vấn khoa học và công nghệ để xem xét:

a) Đối với trường hợp lấy ý kiến của chuyên gia, Cơ quan thẩm định công nghệ gửi hồ sơ đến chuyên gia hoặc tổ chức tư vấn độc lập để lấy ý kiến. Chuyên gia, tổ chức tư vấn độc lập phải là tổ chức, cá nhân có đủ năng lực và kinh nghiệm trong lĩnh vực chuyên môn cần tư vấn. Ý kiến của chuyên gia là cơ sở để Cơ quan thẩm định công nghệ có ý kiến thẩm định công nghệ của dự án đầu tư.

Phiếu đánh giá của chuyên gia đối với công nghệ của dự án đầu tư theo Mẫu 6 tại Phụ lục ban hành kèm theo Thông tư này.

b) Đối với trường hợp cần lấy ý kiến hội đồng tư vấn khoa học và công nghệ, Thủ trưởng Cơ quan thẩm định công nghệ ra quyết định thành lập hội đồng tư vấn khoa học và công nghệ. Hội đồng tư vấn khoa học và công nghệ được thành lập, làm việc theo quy định của pháp luật về khoa học và công nghệ.

Phiếu đánh giá của thành viên hội đồng tư vấn khoa học và công nghệ và Biên bản hội đồng tư vấn khoa học và công nghệ thực hiện theo Mẫu 7 và Mẫu 8 tại Phụ lục ban hành kèm theo Thông tư này.

4. Việc lựa chọn hình thức thẩm định quy định tại Điều này do Thủ trưởng Cơ quan thẩm định công nghệ quyết định.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 11. Tổ chức thực hiện

1. Vụ Đánh giá, Thẩm định và Giám định Công nghệ là đầu mối triển khai thực hiện Thông tư này.

2. Trước ngày 31/01 hằng năm, Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương tổng kết, đánh giá tình hình thẩm định cơ sở khoa học và thẩm định công nghệ của năm trước, báo cáo theo Mẫu 9 tại Phụ lục ban hành kèm theo Thông tư này về Bộ Khoa học và Công nghệ để tổng hợp chung.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2016.

2. Thông tư này thay thế Thông tư số 10/2009/TT-BKHCN ngày 24 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn thẩm tra công nghệ các dự án đầu tư.

3. Trong quá trình thực hiện Thông tư này, nếu có vấn đề vướng mắc, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân cần phản ánh về Bộ Khoa học và Công nghệ để sửa đổi , bổ sung Thông tư này cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó thủ tướng Chính phủ;
- Các Bộ, CQ ngang Bộ, CQ thuộc Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo, Website Chính phủ;
- Lưu: VT, VP, Vụ ĐTG.

BỘ TRƯỞNG

Nguyễn Quân

PHỤ LỤC

CÁC BIỂU MẪU
(Ban hành kèm theo Thông tư số 03/2016/TT-BKHCN ngày 30 tháng 3 năm 2016

của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Phiếu thẩm định cơ sở khoa học của chương trình phát triển kinh tế - xã hội: Mẫu 1.

2. Phiếu thẩm định công nghệ của dự án đầu tư: Mẫu 2.

3. Văn bản thẩm định cơ sở khoa học của chương trình phát triển kinh tế - xã hội: Mẫu 3.

4. Văn bản thẩm định công nghệ của dự án đầu tư: Mẫu 4.

5. Phiếu đánh giá của chuyên gia, tổ chức tư vấn về cơ sở khoa học của chương trình phát triển kinh tế - xã hội: Mẫu 5.

6. Phiếu đánh giá của chuyên gia, tổ chức tư vấn về công nghệ của dự án đầu tư: Mẫu 6.

7. Phiếu đánh giá của thành viên Hội đồng tư vấn khoa học và công nghệ: Mẫu 7.

8. Biên bản Hội đồng tư vấn khoa học và công nghệ: Mẫu 8.

9. Báo cáo tình hình thẩm định cơ sở khoa học, thẩm định công nghệ: Mẫu 9.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 10_2016_TT-NHNN

NGÂN HÀNG NHÀ NƯỚC
VIỆT NAM
-------

Số: 10/2016/TT-NHNN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 06 năm 2016

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 135/2015/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Căn cứ Luật Ngân hàng Nhà nước Việt Nam số 46/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật các tổ chức tín dụng số 47/2010/QH12 ngày 16 tháng 6 năm 2010;

Căn cứ Luật Đầu tư số 67/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Pháp lệnh Ngoại hối số 28/2005/PL-UBTVQH11 ngày 13 tháng 12 năm 2005 và Pháp lệnh số 06/2013/PL-UBTVQH13 ngày 18 tháng 3 năm 2013 sửa đổi, bổ sung một số điều của Pháp lệnh Ngoại hối;

Căn cứ Nghị định số 135/2015/NĐ-CP ngày 31 tháng 12 năm 2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Căn cứ Nghị định số 156/2013/NĐ-CP ngày 11 tháng 11 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Ngân hàng Nhà nước Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Quản lý ngoại hối;

Thống đốc Ngân hàng Nhà nước Việt Nam ban hành Thông tư hướng dẫn một số nội dung quy định tại Nghị định số 135/2015/NĐ-CP ngày 31 tháng 12 năm 2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn một số nội dung quy định tại Nghị định số 135/2015/NĐ-CP ngày 31 tháng 12 năm 2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài (sau đây gọi là Nghị định số 135/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Nhà đầu tư quy định tại khoản 1 Điều 2 Nghị định số 135/2015/NĐ-CP.

2. Các tổ chức, cá nhân khác có liên quan đến hoạt động đầu tư gián tiếp ra nước ngoài.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức tín dụng được phép là các ngân hàng thương mại, chi nhánh ngân hàng nước ngoài được phép cung ứng dịch vụ ngoại hối tại Việt Nam theo quy định của pháp luật.

2. Tổ chức nước ngoài có chương trình thưởng cổ phiếu phát hành ở nước ngoài là tổ chức được thành lập theo pháp luật nước ngoài có hiện diện tại Việt Nam (sau đây gọi là tổ chức nước ngoài).

3. Tổ chức thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài là hiện diện của tổ chức nước ngoài tại Việt Nam, bao gồm: tổ chức kinh tế có vốn đầu tư nước ngoài, chi nhánh, văn phòng đại diện, văn phòng điều hành của bên nước ngoài trong hợp đồng hợp tác kinh doanh (sau đây gọi là tổ chức thực hiện chương trình thưởng cổ phiếu).

4. Tài khoản vốn tự doanh đầu tư gián tiếp ra nước ngoài bằng ngoại tệ là tài khoản thanh toán bằng ngoại tệ của tổ chức tự doanh mở tại 01 (một) tổ chức tín dụng được phép để thực hiện các giao dịch thu, chi được phép liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài (sau đây gọi là tài khoản tự doanh).

5. Tài khoản vốn nhận ủy thác đầu tư gián tiếp ra nước ngoài bằng ngoại tệ là tài khoản thanh toán bằng ngoại tệ của tổ chức nhận ủy thác mở tại 01 (một) tổ chức tín dụng được phép để thực hiện các giao dịch thu, chi được phép liên quan đến hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài (sau đây gọi là tài khoản nhận ủy thác),

6. Tài khoản thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài là tài khoản thanh toán bằng ngoại tệ của tổ chức thực hiện chương trình thưởng cổ phiếu mở tại 01 (một) tổ chức tín dụng được phép để thực hiện các giao dịch thu, chi được phép liên quan đến việc thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài (sau đây gọi là tài khoản thực hiện chương trình).

7. Tổng hạn mức tự doanh hàng năm là tổng số ngoại tệ tối đa của các tổ chức tự doanh được sử dụng để thực hiện hoạt động tự doanh đầu tư gián tiếp ra nước ngoài hàng năm.

8. Tổng hạn mức nhận ủy thác hàng năm là tổng số ngoại tệ tối đa của các đối tượng nhận ủy thác được nhận ủy thác để thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài hàng năm.

Điều 4. Công cụ đầu tư được phép đầu tư gián tiếp ở nước ngoài

1. Tổ chức tự doanh, tổ chức nhận ủy thác được đầu tư gián tiếp ra nước ngoài vào các công cụ đầu tư sau đây:

a) Cổ phiếu được niêm yết trên thị trường chứng khoán ở nước ngoài;

b) Chứng chỉ quỹ đầu tư chứng khoán;

c) Trái phiếu, tín phiếu, kỳ phiếu của Chính phủ và của các tổ chức phát hành được xếp hạng tín nhiệm bởi các tổ chức xếp hạng tín nhiệm quốc tế: Standard & Poor's, Moody's Investors Service và Fitch Ratings.

2. Hoạt động mua, bán chứng chỉ tiền gửi của tổ chức tự doanh là ngân hàng thương mại và công ty tài chính tổng hợp thực hiện theo quy định tại Luật các tổ chức tín dụng và các văn bản hướng dẫn của Ngân hàng Nhà nước Việt Nam (sau đây gọi là Ngân hàng Nhà nước).

Điều 5. Tỷ lệ đầu tư an toàn của tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp

1. Tỷ lệ đầu tư an toàn của tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp là 7% vốn tự có của chính tổ chức tự doanh đó, không bao gồm các hoạt động đầu tư, kinh doanh của chi nhánh ở nước ngoài của chính tổ chức tự doanh đó.

2. Hoạt động đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại, công ty tài chính tổng hợp không được vượt quá tỷ lệ đầu tư an toàn quy định tại khoản 1 Điều này, đồng thời đảm bảo tuân thủ các quy định hiện hành của pháp luật về giới hạn, tỷ lệ đảm bảo an toàn trong hoạt động của ngân hàng thương mại, công ty tài chính tổng hợp.

3. Trường hợp vượt quá tỷ lệ đầu tư an toàn do giảm vốn tự có, Ngân hàng thương mại, công ty tài chính tổng hợp phải:

a) Báo cáo Ngân hàng Nhà nước ngay khi có tình trạng vượt tỷ lệ đầu tư an toàn do giảm vốn tự có;

b) Có biện pháp cần thiết để tăng vốn tự có; xử lý các khoản đầu tư ở nước ngoài và chuyển tiền đã đầu tư về nước nhằm đảm bảo tuân thủ tỷ lệ đầu tư an toàn theo quy định tại khoản 1 Điều này trong thời hạn tối đa 03 (ba) tháng kể từ tháng đầu tiên vượt quá tỷ lệ đầu tư an toàn;

c) Dừng chuyển vốn đầu tư ra nước ngoài theo hạn mức đã được Ngân hàng Nhà nước xác nhận đăng ký trong năm.

Điều 6. Hồ sơ, trình tự, thủ tục đề nghị Thủ tướng Chính phủ cho phép đầu tư gián tiếp ra nước ngoài đối với các trường hợp đầu tư khác

1. Hồ sơ đề nghị Thủ tướng Chính phủ xem xét cho phép đầu tư gián tiếp ra nước ngoài đối với các trường hợp đầu tư khác quy định tại Điều 9 Nghị định số 135/2015/NĐ-CP:

a) Đơn đề nghị cho phép thực hiện đầu tư gián tiếp ra nước ngoài (theo mẫu tại Phụ lục số 01 ban hành kèm theo Thông tư này);

b) Bản sao được cấp từ sổ gốc hoặc bản sao có chứng thực hoặc bản sao kèm xuất trình bản chính để đối chiếu giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập hoặc giấy tờ có giá trị pháp lý tương đương. Trường hợp người nộp hồ sơ nộp bản sao kèm xuất trình bản chính để đối chiếu, người đối chiếu có trách nhiệm xác nhận tính chính xác của bản sao so với bản chính;

c) Văn bản của cấp có thẩm quyền của tổ chức kinh tế về việc phê duyệt chủ trương đầu tư gián tiếp ra nước ngoài đính kèm phương án đầu tư gián tiếp ra nước ngoài (trong đó nêu rõ tổng vốn đầu tư, mục đích đầu tư, hình thức đầu tư, công cụ đầu tư, nguồn vốn để thực hiện đầu tư, thời hạn đầu tư, tổ chức tín dụng nơi dự kiến mở tài khoản thanh toán bằng ngoại tệ để thực hiện đầu tư gián tiếp ra nước ngoài).

2. Trình tự, thủ tục đề nghị Thủ tướng Chính phủ xem xét các trường hợp đầu tư khác quy định tại Điều 9 Nghị định số 135/2015/NĐ-CP:

a) Nhà đầu tư nộp trực tiếp hoặc qua đường bưu điện 06 (sáu) bộ hồ sơ đề nghị cho phép đầu tư gián tiếp ra nước ngoài bằng tiếng Việt đến Ngân hàng Nhà nước. Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước có văn bản yêu cầu nhà đầu tư chỉnh sửa, bổ sung hồ sơ;

b) Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ngân hàng Nhà nước gửi lấy ý kiến tham gia của Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các bộ quản lý ngành liên quan;

c) Trong thời hạn 35 (ba mươi lăm) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ngân hàng Nhà nước tổng hợp ý kiến của các cơ quan quy định tại điểm b khoản này và trình Thủ tướng Chính phủ xem xét, quyết định;

d) Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được ý kiến chỉ đạo của Thủ tướng Chính phủ, Ngân hàng Nhà nước có văn bản thông báo để nhà đầu tư thực hiện hoạt động đầu tư gián tiếp ra nước ngoài.

3. Việc chuyển vốn ra nước ngoài, chuyển vốn và nguồn thu nhập hợp pháp về Việt Nam đối với các trường hợp đầu tư khác được Thủ tướng Chính phủ cho phép phải thực hiện thông qua 01 (một) tài khoản thanh toán bằng ngoại tệ của nhà đầu tư mở tại 01 (một) tổ chức tín dụng được phép theo phương án đầu tư gián tiếp ra nước ngoài đã được Thủ tướng Chính phủ phê duyệt.

Chương II

CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU PHÁT HÀNH Ở NƯỚC NGOÀI

Điều 7. Đối tượng đầu tư gián tiếp ra nước ngoài dưới hình thức tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài

Người lao động có quốc tịch Việt Nam đang làm việc tại tổ chức nước ngoài ở Việt Nam được đầu tư gián tiếp ra nước ngoài dưới hình thức tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài.

Điều 8. Nguyên tắc thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài

Việc thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài phải đảm bảo các nguyên tắc sau:

1. Chương trình thưởng cổ phiếu phát hành ở nước ngoài có đối tượng tham gia là người lao động có quốc tịch Việt Nam chỉ được thực hiện thông qua tổ chức thực hiện chương trình thưởng cổ phiếu và sau khi được Ngân hàng Nhà nước xác nhận đăng ký.

2. Ngoại tệ thu được từ việc bán cổ phiếu, bán quyền mua cổ phiếu ở nước ngoài của người lao động có quốc tịch Việt Nam, cổ tức và các thu nhập hợp pháp khác phải chuyển cho người lao động có quốc tịch Việt Nam thông qua tài khoản thực hiện chương trình quy định tại Điều 12 Thông tư này.

3. Tuân thủ các quy định về quản lý ngoại hối, nghĩa vụ nộp thuế thu nhập và các quy định khác có liên quan của pháp luật.

Điều 9. Hình thức thưởng

1. Thưởng trực tiếp bằng cổ phiếu.

2. Thưởng quyền mua cổ phiếu với các điều kiện ưu đãi.

Điều 10. Quyền của người lao động có quốc tịch Việt Nam

1. Được nhận và sở hữu cổ phiếu thường; bán cổ phiếu thưởng ở nước ngoài; nhận cổ tức và các thu nhập hợp pháp khác thông qua tổ chức thực hiện chương trình thưởng cổ phiếu.

2. Nhận quyền mua cổ phiếu thưởng; thực hiện quyền mua cổ phiếu thưởng ở nước ngoài và sở hữu cổ phiếu thưởng; nhận cổ tức và các thu nhập hợp pháp khác; bán quyền mua cổ phiếu thưởng ở nước ngoài thông qua tổ chức thực hiện chương trình thưởng cổ phiếu.

3. Được sử dụng ngoại tệ tự có trên tài khoản; trích lương, thưởng hoặc sử dụng nguồn thu hợp pháp khác để mua ngoại tệ thanh toán tiền mua cổ phiếu thưởng tại tổ chức tín dụng: được phép thông qua tổ chức thực hiện chương trình thưởng cổ phiếu.

4. Được nhận tiền bán cổ phiếu thường ở nước ngoài, bán quyền mua cổ phiếu thường ở nước ngoài bằng ngoại tệ thông qua tổ chức thực hiện chương trình thưởng cổ phiếu.

Điều 11. Trình tự, thủ tục đăng ký thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài

1. Tổ chức thực hiện chương trình thưởng cổ phiếu nộp trực tiếp hoặc gửi qua đường bưu điện 01 (một) bộ hồ sơ đăng ký thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài bằng tiếng Việt đến Ngân hàng Nhà nước. Hồ sơ gồm:

a) Văn bản đăng ký thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài (theo mẫu tại Phụ lục số 02 ban hành kèm theo Thông tư này);

b) Giấy tờ chứng minh tư cách pháp nhân của tổ chức nước ngoài;

c) Bản sao giấy chứng nhận đăng ký đầu tư hoặc giấy chứng nhận đăng ký hoạt động văn phòng điều hành hoặc giấy phép thành lập chi nhánh/văn phòng đại diện của tổ chức nước ngoài tại Việt Nam hoặc các giấy tờ khác có giá trị pháp lý tương đương;

d) Tài liệu mô tả nội dung chi tiết chương trình thưởng cổ phiếu phát hành ở nước ngoài;

đ) Danh sách người lao động có quốc tịch Việt Nam được tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài.

2. Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước có văn bản yêu cầu nhà đầu tư chỉnh sửa, bổ sung hồ sơ.

3. Trong thời hạn 15 (mười lăm) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ngân hàng Nhà nước xác nhận đăng ký việc thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài có đối tượng tham gia là người lao động có quốc tịch Việt Nam.

4. Trường hợp tổ chức thực hiện chương trình thưởng cổ phiếu chấm dứt hoạt động tại Việt Nam, trước khi chấm dứt hoạt động tại Việt Nam, tổ chức thực hiện chương trình thưởng cổ phiếu phải bán cổ phiếu thưởng, quyền mua cổ phiếu thưởng và chuyển toàn bộ số tiền thu được cho người lao động, có quốc tịch Việt Nam tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài.

Điều 12. Mở và sử dụng tài khoản thực hiện chương trình

1. Sau khi được Ngân hàng Nhà nước xác nhận đăng ký thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài, tổ chức thực hiện chương trình thưởng cổ phiếu phải mở 01 (một) tài khoản thực hiện chương trình để thực hiện các giao dịch thu, chi theo quy định tại khoản 2, khoản 3 Điều này.

2. Các giao dịch thu:

a) Thu ngoại tệ từ việc bán cổ phiếu ở nước ngoài;

b) Thu ngoại tệ từ việc bán quyền mua cổ phiếu ở nước ngoài;

c) Thu cổ tức và các thu nhập hợp pháp khác liên quan đến chương trình thưởng cổ phiếu phát hành ở nước ngoài;

d) Thu từ tài khoản ngoại tệ của người lao động có quốc tịch Việt Nam tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài;

đ) Thu ngoại tệ mua từ tổ chức tín dụng được phép cho người lao động có quốc tịch Việt Nam tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài.

3. Các giao dịch chi:

a) Chi mua cổ phiếu ở nước ngoài;

b) Chi bán ngoại tệ cho tổ chức tín dụng được phép để chuyển sang tài khoản bằng đồng Việt Nam của người lao động có quốc tịch Việt Nam tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài;

c) Chi chuyển sang tài khoản ngoại tệ của người lao động có quốc tịch Việt Nam tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài;

d) Các khoản chi phí khác như phí, lệ phí (nếu có).

Chương III

HỒ SƠ, TRÌNH TỰ, THỦ TỤC CẤP, THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI ĐỐI VỚI NGÂN HÀNG THƯƠNG MẠI, CÔNG TY TÀI CHÍNH TỔNG HỢP, GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI ĐỐI VỚI NGÂN HÀNG THƯƠNG MẠI

Điều 13. Hồ sơ, trình tự, thủ tục cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài

1. Hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài phải được lập bằng tiếng Việt, bao gồm:

a) Đơn đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài (theo mẫu tại Phụ lục số 03 ban hành kèm theo Thông tư này);

b) Bản sao báo cáo tài chính đã được kiểm toán 05 (năm) năm liên tục liền trước năm nộp hồ sơ;

c) Bản sao văn bản quyết toán thuế hoặc văn bản xác nhận của cơ quan thuế chứng minh việc thực hiện đầy đủ nghĩa vụ tài chính với Nhà nước Việt Nam, không có nợ thuế với ngân sách nhà nước;

d) Báo cáo về việc tuân thủ các quy định về giới hạn tỷ lệ bảo đảm an toàn trong hoạt động ngân hàng của năm liền kề năm nộp hồ sơ;

đ) Quy định nội bộ về quản lý hoạt động tự doanh đầu tư gián tiếp ra nước ngoài, trong đó có nội dung về cơ chế kiểm soát, kiểm toán nội bộ, nhận dạng và quản trị rủi ro liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

e) Bản thuyết minh về cơ sở vật chất, kỹ thuật và nhân sự phục vụ cho hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

g) Báo cáo về việc tuân thủ các quy định của pháp luật về quản lý và sử dụng vốn nhà nước (đối với ngân hàng thương mại, công ty tài chính tổng hợp có sở hữu vốn nhà nước) trong năm trước liền kề năm nộp hồ sơ.

2. Trình tự, thủ tục cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài:

a) Ngân hàng thương mại, công ty tài chính tổng hợp có nhu cầu thực hiện hoạt động tự doanh đầu tư gián tiếp ra nước ngoài nộp trực tiếp hoặc gửi qua đường bưu điện 05 (năm) bộ hồ sơ theo quy định tại khoản 1 Điều này đến Ngân hàng Nhà nước. Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước có văn bản yêu cầu ngân hàng thương mại, công ty tài chính tổng hợp chỉnh sửa, bổ sung hồ sơ;

b) Trong thời hạn 35 (ba mươi lăm) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại Thông tư này, Ngân hàng Nhà nước xem xét cấp hoặc từ chối cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho ngân hàng thương mại, công ty tài chính tổng hợp. Trường hợp từ chối, Ngân hàng Nhà nước thông báo bằng văn bản và nêu rõ lý do.

Điều 14. Hồ sơ, trình tự, thủ tục thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài

1. Trường hợp tự nguyện đề nghị thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài:

a) Ngân hàng thương mại, công ty tài chính tổng hợp nộp trực tiếp hoặc gửi qua đường bưu điện 01 (một) bộ hồ sơ đề nghị thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài bằng tiếng Việt đến Ngân hàng Nhà nước, hồ sơ bao gồm:

i) Đơn đề nghị thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài (theo mẫu tại Phụ lục số 04 ban hành kèm theo Thông tư này);

ii) Văn bản chấp thuận của cấp có thẩm quyền theo Điều lệ của ngân hàng thương mại, công ty tài chính tổng hợp về việc chấm dứt hoạt động đầu tư gián tiếp ra nước ngoài kèm báo cáo kết quả xử lý các khoản đầu tư gián tiếp ra nước ngoài đang thực hiện;

b) Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước có văn bản yêu cầu ngân hàng thương mại, công ty tài chính tổng hợp chỉnh sửa, bổ sung hồ sơ;

c) Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại điểm a khoản này, Ngân hàng Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại, công ty tài chính tổng hợp.

2. Trường hợp bị buộc thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài:

a) Ngân hàng thương mại, công ty tài chính tổng hợp bị buộc thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài trong trường hợp gian dối, giả mạo thông tin liên quan đến hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài;

b) Ngay sau khi nhận được ý kiến chính thức bằng văn bản của cơ quan có thẩm quyền về hành vi gian dối, giả mạo thông tin liên quan đến hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại, công ty tài chính tổng hợp, Ngân hàng Nhà nước có quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài.

3. Kể từ ngày nhận được quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, ngân hàng thương mại, công ty tài chính tổng hợp có trách nhiệm:

a) Trong thời hạn 05 (năm) ngày làm việc, nộp lại bản gốc giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho Ngân hàng Nhà nước;

b) Công bố thông tin trong thời hạn 24 (hai mươi bốn) giờ trên trang thông tin điện tử của mình về quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài;

c) Không tiếp tục chuyển tiền ra nước ngoài theo hạn mức đã được Ngân hàng Nhà nước xác nhận đăng ký; không tiếp tục thực hiện các khoản đầu tư gián tiếp ra nước ngoài; không gia hạn các khoản đầu tư đã thực hiện;

d) Thực hiện xử lý các khoản đầu tư gián tiếp ra nước ngoài theo phương án đã được cấp có thẩm quyền thông qua và báo cáo Ngân hàng Nhà nước về kết quả xử lý trong thời hạn tối đa 60 (sáu mươi) ngày kể từ ngày quyết định thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài của Ngân hàng Nhà nước có hiệu lực (trừ trường hợp tự nguyện đề nghị thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài).

Điều 15. Hồ sơ, trình tự, thủ tục cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài phải được lập bằng tiếng Việt:

a) Đơn đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài (theo mẫu tại Phụ lục số 05 ban hành kèm theo Thông tư này);

b) Bản sao báo cáo tài chính đã được kiểm toán 05 (năm) năm liên tục liền trước năm nộp hồ sơ;

c) Bản sao văn bản quyết toán thuế hoặc văn bản xác nhận của cơ quan thuế chứng minh việc thực hiện đầy đủ nghĩa vụ tài chính với Nhà nước Việt Nam, không có nợ thuế với ngân sách nhà nước;

d) Quy định nội bộ về quản lý hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, trong đó có nội dung về nhận dạng và quản trị rủi ro liên quan đến hoạt động nhận ủy thác để đầu tư gián tiếp ra nước ngoài;

đ) Báo cáo về tình hình tuân thủ các quy định về giới hạn, tỷ lệ bảo đảm an toàn trong hoạt động nhận ủy thác của ngân hàng thương mại của năm liền kề năm nộp hồ sơ;

e) Bản thuyết minh về cơ sở vật chất, kỹ thuật và nhân sự phục vụ cho hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

2. Trình tự, thủ tục cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài:

a) Ngân hàng thương mại có nhu cầu thực hiện hoạt động nhận ủy thác nộp trực tiếp hoặc gửi qua đường bưu điện 06 (sáu) bộ hồ sơ theo quy định tại khoản 1 Điều này đến Ngân hàng Nhà nước. Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước có văn bản yêu cầu ngân hàng thương mại chỉnh sửa, bổ sung hồ sơ;

b) Trong thời hạn 35 (ba mươi lăm) ngày kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Ngân hàng Nhà nước xem xét cấp hoặc từ chối cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho ngân hàng thương mại. Trường hợp từ chối, Ngân hàng Nhà nước thông báo bằng văn bản và nêu rõ lý do.

Điều 16. Hồ sơ, trình tự, thủ tục thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Trường hợp tự nguyện đề nghị thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài:

a) Ngân hàng thương mại nộp trực tiếp hoặc gửi qua đường bưu điện 01 (một) bộ hồ sơ bằng Tiếng Việt đề nghị thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài đến Ngân hàng Nhà nước, hồ sơ bao gồm:

i) Đơn đề nghị thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài (theo mẫu tại Phụ lục số 06 ban hành kèm theo Thông tư này);

ii) Văn bản chấp thuận của cấp có thẩm quyền theo Điều lệ của ngân hàng thương mại về việc chấm dứt hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài kèm báo cáo kết quả xử lý các khoản đầu tư gián tiếp ra nước ngoài đang thực hiện.

b) Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ, Ngân hàng Nhà nước có văn bản yêu cầu ngân hàng thương mại chỉnh sửa, bổ sung hồ sơ;

c) Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại điểm a khoản này, Ngân hàng Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại.

2. Trường hợp bị buộc thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài:

a) Ngân hàng thương mại bị buộc thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài trong trường hợp gian dối, giả mạo thông tin liên quan đến hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

b) Ngay sau khi nhận được ý kiến chính thức bằng văn bản của cơ quan có thẩm quyền về hành vi gian dối, giả mạo thông tin liên quan đến hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy Thác đầu tư gián tiếp ra nước ngoài của ngân hàng thương mại, Ngân hàng Nhà nước ra quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài.

3. Kể từ ngày nhận được quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, ngân hàng thương mại có trách nhiệm:

a) Trong thời hạn 05 (năm) ngày làm việc, nộp lại bản gốc giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho Ngân hàng Nhà nước;

b) Công bố thông tin trong thời hạn 24 (hai mươi bốn) giờ trên trang thông tin điện tử của mình về quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

c) Không ký mới, gia hạn các hợp đồng ủy thác đầu tư gián tiếp ra nước ngoài;

d) Không tiếp tục chuyển tiền ra nước ngoài theo hạn mức nhận ủy thác đã được Ngân hàng Nhà nước xác nhận đăng ký; không tiếp tục thực hiện các khoản đầu tư gián tiếp ra nước ngoài, không gia hạn các khoản đầu tư đã thực hiện;

đ) Thanh lý hợp đồng ủy thác đầu tư, đóng tài khoản nhận ủy thác, chuyển toàn bộ số dư tiền và công cụ đầu tư cho khách hàng ủy thác theo chỉ thị của khách hàng;

e) Báo cáo Ngân hàng Nhà nước về kết quả xử lý tài sản đầu tư ở nước ngoài của khách hàng ủy thác tối đa trong thời hạn 60 (sáu mươi) ngày kể từ ngày có quyết định thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của Ngân hàng Nhà nước (trừ trường hợp tự nguyện đề nghị thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài).

Chương IV

MỞ VÀ SỬ DỤNG TÀI KHOẢN TỰ DOANH, TÀI KHOẢN NHẬN ỦY THÁC

Điều 17. Mở tài khoản tự doanh

1. Sau khi được cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài, tổ chức tự doanh phải mở 01 (một) tài khoản tự doanh để thực hiện các giao dịch thu, chi theo quy định tại Điều 18 Thông tư này.

2. Trường hợp tổ chức tự doanh là quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán thực hiện đầu tư gián tiếp ra nước ngoài thông qua công ty quản lý quỹ, công ty quản lý quỹ phải mở 01 (một) tài khoản tự doanh để thực hiện các giao dịch thu, chi liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài của quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán. Trường hợp công ty quản lý quỹ quản lý nhiều quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán thì công ty quản lý quỹ phải mở tài khoản tự doanh tách biệt cho từng quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán.

3. Trường hợp tổ chức tự doanh là ngân hàng thương mại thì được mở 01 (một) tài khoản tự doanh tại chính ngân hàng thương mại đó hoặc tại 01 (một) tổ chức tín dụng được phép khác để thực hiện các giao dịch thu, chi theo quy định tại Điều 18 Thông tư này.

4. Trường hợp thay đổi tổ chức tín dụng được phép mở tài khoản tự doanh, tổ chức tự doanh được mở 01 (một) tài khoản tự doanh tại 01 (một) tổ chức tín dụng được phép khác, sau đó chuyển toàn bộ số dư trên tài khoản này sang tài khoản mới và đóng tài khoản cũ. Thủ tục mở, đóng tài khoản tự doanh thực hiện theo quy định của Ngân hàng Nhà nước về việc mở và sử dụng tài khoản thanh toán tại tổ chức tín dụng được phép. Tổ chức tự doanh chỉ được thực hiện các giao dịch thu, chi trên tài khoản mới mở quy định tại Điều 18 Thông tư này sau khi đã đóng tài khoản tự doanh đã mở trước đây.

Điều 18. Sử dụng tài khoản tự doanh

Tổ chức tự doanh được sử dụng tài khoản tự doanh để thực hiện các giao dịch thu, chi bao gồm:

1. Các giao dịch thu:

a) Thu ngoại tệ từ tài khoản thanh toán bằng ngoại tệ của tổ chức tự doanh;

b) Thu mua ngoại tệ từ tổ chức tín dụng được phép để thực hiện tự doanh đầu tư gián tiếp ra nước ngoài;

c) Thu ngoại tệ chuyển về nước từ việc bán công cụ đầu tư ở nước ngoài;

d) Thu cổ tức và nguồn thu hợp pháp khác liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài.

2. Các giao dịch chi:

a) Chi chuyển ngoại tệ ra nước ngoài để mua các công cụ đầu tư được phép đầu tư gián tiếp ở nước ngoài;

b) Chi thanh toán các chi phí phát sinh tại nước ngoài liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài;

c) Chi bán ngoại tệ cho các tổ chức tín dụng được phép;

d) Chi chuyển khoản sang tài khoản thanh toán bằng ngoại tệ của tổ chức tự doanh đó;

đ) Các khoản chi hợp pháp khác liên quan đến hoạt động tự doanh đầu tư gián tiếp ra nước ngoài.

Điều 19. Mở tài khoản nhận ủy thác

1. Sau khi được cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, tổ chức nhận ủy thác phải mở 01 (một) tài khoản nhận ủy thác để thực hiện các giao dịch thu, chi theo quy định tại Điều 20 Thông tư này.

2. Trường hợp tổ chức nhận ủy thác là ngân hàng thương mại thì được mở 01 (một) tài khoản nhận ủy thác tại chính ngân hàng thương mại đó hoặc tại 01 (một) tổ chức tín dụng được phép khác để thực hiện các giao dịch thu, chi theo quy định tại Điều 20 Thông tư này.

3. Trường hợp thay đổi tổ chức tín dụng được phép mở tài khoản nhận ủy thác, tổ chức nhận ủy thác được mở 01 (một) tài khoản nhận ủy thác tại 01 (một) tổ chức tín dụng được phép khác, sau đó chuyển toàn bộ số dư trên tài khoản này sang tài khoản mới và đóng tài khoản đã mở trước đây. Thủ tục mở, đóng tài khoản nhận ủy thác thực hiện theo quy định của Ngân hàng Nhà nước về việc mở và sử dụng tài khoản thanh toán tại tổ chức tín dụng được phép. Tổ chức nhận ủy thác chỉ được thực hiện các giao dịch thu, chi trên tài khoản mới mở quy định tại Điều 20 Thông tư này sau khi đã đóng tài khoản nhận ủy thác đã mở trước đây.

4. Khi thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, ngân hàng thương mại được ký hợp đồng với các tổ chức lưu ký nước ngoài để lưu ký danh mục tài sản của khách hàng ủy thác ở nước ngoài.

Điều 20. Sử dụng tài khoản nhân ủy thác

Tổ chức nhận ủy thác được sử dụng tài khoản nhận ủy thác để thực hiện các giao dịch thu, chi bao gồm:

1. Các giao dịch thu:

a) Thu ngoại tệ từ tài khoản thanh toán bằng ngoại tệ của tổ chức ủy thác;

b) Thu ngoại tệ chuyển về nước từ việc bán công cụ đầu tư ở nước ngoài;

c) Thu cổ tức và các nguồn thu hợp pháp khác liên quan đến hoạt động ủy thác đầu tư gián tiếp ra nước ngoài của tổ chức ủy thác.

2. Các giao dịch chi:

a) Chi chuyển ra nước ngoài để mua các công cụ đầu tư được phép đầu tư gián tiếp ở nước ngoài;

b) Chi thanh toán các chi phí phát sinh tại nước ngoài liên quan đến hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của tổ chức nhận ủy thác;

c) Chi bán ngoại tệ cho các tổ chức tín dụng được phép;

d) Chi chuyển khoản sang tài khoản thanh toán bằng ngoại tệ của tổ chức ủy thác;

đ) Các khoản chi hợp pháp khác liên quan đến hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài của tổ chức nhận ủy thác.

Chương V

XÁC ĐỊNH HẠN MỨC TỰ DOANH, HẠN MỨC NHẬN ỦY THÁC; HỒ SƠ, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ, XÁC NHẬN ĐĂNG KÝ HẠN MỨC TỰ DOANH, HẠN MỨC TỰ DOANH TẠM THỜI, HẠN MỨC NHẬN ỦY THÁC, HẠN MỨC NHẬN ỦY THÁC TẠM THỜI ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Điều 21. Xác định hạn mức tự doanh, hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài

1. Tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm bao gồm tổng hạn mức tự doanh, tổng hạn mức nhận ủy thác và tổng hạn mức đầu tư gián tiếp ra nước ngoài dành cho các trường hợp đầu tư khác được Thủ tướng Chính phủ cho phép quy định tại Điều 9 Nghị định số 135/2015/NĐ-CP.

2. Căn cứ tổng hạn mức tự doanh hàng năm và cơ sở để xác nhận đăng ký hạn mức tự doanh cho tổ chức tự doanh quy định tại khoản 1 Điều 27 nghị định 135/2015/NĐ-CP, Ngân hàng Nhà nước thực hiện xác nhận đăng ký hạn mức tự doanh cho từng tổ chức tự doanh.

2. Căn cứ tổng hạn mức nhận ủy thác hàng năm và cơ sở để xác nhận đăng ký hạn mức nhận ủy thác cho tổ chức nhận ủy thác quy định khoản 1 tại Điều 28 Nghị định số 135/2015/NĐ-CP, Ngân hàng Nhà nước thực hiện xác nhận đăng ký hạn mức nhận ủy thác cho từng tổ chức nhận ủy thác.

4. Quy mô vốn, quy mô tài sản để xác định hạn mức tự doanh:

a) Đối với tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp, quy mô vốn để xác định hạn mức tự doanh là vốn tự có của tổ chức tự doanh đó;

b) Đối với tổ chức tự doanh là công ty chứng khoán, công ty quản lý quỹ, quy mô vốn để xác định hạn mức tự doanh là vốn chủ sở hữu của tổ chức tự doanh đó;

c) Đối với tổ chức tự doanh là quỹ đầu tư chứng khoán, công ty đầu tư chứng khoán, việc xác định hạn mức tự doanh được căn cứ vào quy mô tài sản (là giá trị tài sản ròng) của quỹ đầu tư chứng khoán và công ty đầu tư chứng khoán đó;

d) Đối với tổ chức tự doanh là doanh nghiệp kinh doanh bảo hiểm, quy mô vốn để xác định hạn mức tự doanh là phần vốn được phép đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật về kinh doanh bảo hiểm;

đ) Đối với Tổng công ty kinh doanh và đầu tư vốn nhà nước, quy mô vốn để xác định hạn mức tự doanh là phần vốn được phép đầu tư gián tiếp ra nước ngoài do cấp có thẩm quyền phê duyệt theo quy định của pháp luật.

5. Quy mô vốn, quy mô tài sản để xác định hạn mức nhận ủy thác:

a) Đối với tổ chức nhận ủy thác là ngân hàng thương mại, quy mô vốn để xác định hạn mức nhận ủy thác là vốn tự có của tổ chức nhận ủy thác đó;

b) Đối với tổ chức nhận ủy thác là công ty quản lý quỹ, quy mô tài sản ủy thác để xác định hạn mức nhận ủy thác là quy mô danh mục tài sản bao gồm tiền, chứng khoán và các tài sản khác của khách hàng ủy thác cho công ty quản lý quỹ theo quy định của pháp luật về chứng khoán và pháp luật khác có liên quan.

6. Số tiền bằng ngoại tệ tối đa hàng năm mà tổ chức tự doanh, tổ chức nhận ủy thác được sử dụng để đầu tư gián tiếp ra nước ngoài, nhận ủy thác đầu tư gián tiếp ra nước ngoài là số ngoại tệ chuyển ra nước ngoài ròng (số tiền chuyển ra nước ngoài trừ đi số tiền chuyển về nước) không vượt quá hạn mức tự doanh, hạn mức nhận ủy thác đã được Ngân hàng Nhà nước xác nhận đăng ký.

7. Trong khoảng thời gian Thủ tướng Chính phủ chưa phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài trong năm, tổ chức tự doanh, tổ chức nhận ủy thác có nhu cầu đầu tư dán tiếp ra nước ngoài được Ngân hàng Nhà nước xem xét, xác nhận đăng ký hạn mức tự doanh tạm thời, hạn mức nhận ủy thác tạm thời theo hồ sơ, trình tự, thủ tục quy định tại Điều 23, Điều 25 Thông tư này.

Điều 22. Hồ sơ, trình tự, thủ tục đăng ký, xác nhận đăng ký hạn mức tự doanh

1. Hồ sơ đăng ký hạn mức tự doanh phải được lập bằng tiếng Việt, bao gồm:

a) Đơn đăng ký hạn mức tự doanh (theo mẫu tại Phụ lục số 07 ban hành kèm theo Thông tư này);

b) Báo cáo tài chính đã được kiểm toán độc lập của năm liền trước năm đăng ký hạn mức tự doanh;

c) Văn bản của cấp có thẩm quyền theo Điều lệ của tổ chức tự doanh về việc phê duyệt phương án tự doanh đầu tư gián tiếp ra nước ngoài của năm đăng ký hạn mức tự doanh;

d) Báo cáo tình hình thu, chi trên tài khoản tự doanh có xác nhận của tổ chức tín dụng được phép nơi tổ chức tự doanh mở tài khoản tự doanh; tình hình thực hiện hạn mức tự doanh đầu tư của năm trước liền kề và hạn mức tự doanh tạm thời của năm thực hiện (không áp dụng đối với trường hợp tổ chức tự doanh lần đầu đăng ký hạn mức tự doanh).

2. Trình tự, thủ tục xác nhận đăng ký hạn mức tự doanh:

a) Tổ chức tự doanh gửi 01 (một) bộ hồ sơ đăng ký hạn mức tự doanh qua đường bưu điện hoặc nộp trực tiếp tại Ngân hàng Nhà nước trước ngày 15 tháng 4 hàng năm;

b) Ngân hàng Nhà nước có văn bản xác nhận đăng ký hoặc từ chối xác nhận đăng ký hạn mức tự doanh chậm nhất vào ngày 15 tháng 5 hàng năm. Trường hợp từ chối xác nhận đăng ký hạn mức tự doanh, ngân hàng Nhà nước có văn bản nêu rõ lý do.

Điều 23. Hồ sơ, trình tự đăng ký, xác nhận đăng ký hạn mức tự doanh tạm thời

1. Trong thời gian Thủ tướng Chính phủ chưa phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài trong năm, khi có nhu cầu tiếp tục thực hiện hoạt động đầu tư gián tiếp ra nước ngoài, trước ngày 31 tháng 3 hàng năm, tổ chức tự doanh gửi đơn đăng ký hạn mức tự doanh tạm thời (theo mẫu tại Phụ lục số 08 ban hành kèm Thông tư này) qua đường bưu điện hoặc nộp trực tiếp tại Ngân hàng Nhà nước để đăng ký hạn mức tự doanh tạm thời.

2. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được đơn đăng ký hạn mức tự doanh tạm thời, căn cứ tình hình thực hiện đầu tư gián tiếp ra nước ngoài năm trước liền kề, tỷ lệ đầu tư an toàn của tổ chức tự doanh, Ngân hàng Nhà nước có văn bản xác nhận hoặc từ chối xác nhận đăng ký hạn mức tự doanh tạm thời cho tổ chức tự doanh. Trường hợp từ chối, Ngân hàng Nhà nước có văn bản nêu rõ lý do.

Điều 24. Hồ sơ, trình tự, thủ tục đăng ký, xác nhận đăng ký hạn mức nhận ủy thác

1. Hồ sơ đăng ký hạn mức nhận ủy thác đầu tư phải được lập bằng tiếng Việt, bao gồm:

a) Đơn đăng ký hạn mức nhận ủy thác đầu tư (theo mẫu tại Phụ lục số 09 ban hành kèm theo Thông tư này);

b) Báo cáo tài chính đã được kiểm toán độc lập của năm liền kề trước năm đăng ký hạn mức nhận ủy thác đầu tư;

c) Báo cáo tình hình thu, chi tài khoản nhận ủy thác có xác nhận của tổ chức tín dụng được phép nơi mở tài khoản; tình hình thực hiện hạn mức nhận ủy thác của năm trước liền kề và hạn mức nhận ủy thác tạm thời của năm thực hiện (không áp dụng đối với trường hợp tổ chức nhận ủy thác lần đầu đăng ký hạn mức nhận ủy thác đầu tư).

2. Trình tự, thủ tục đăng ký hạn mức nhận ủy thác đầu tư ra nước ngoài:

a) Tổ chức nhận ủy thác gửi 01 (một) bộ hồ sơ đăng ký hạn mức nhận ủy thác đầu tư qua đường bưu điện hoặc nộp trực tiếp tại Ngân hàng Nhà nước trước ngày 15 tháng 4 hàng năm;

b) Ngân hàng Nhà nước có văn bản xác nhận hoặc từ chối xác nhận đăng ký chậm nhất vào ngày 15 tháng 5 hàng năm. Trường hợp từ chối xác nhận đăng ký, Ngân hàng Nhà nước có văn bản nêu rõ lý do.

Điều 25. Hồ sơ, trình tự đăng ký, xác nhận đăng ký hạn mức nhận ủy thác tạm thời

1. Trong thời gian Thủ tướng Chính phủ chưa phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài trong năm, khi có nhu cầu thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài, trước ngày 31 tháng 3 hàng năm, tổ chức nhận ủy thác gửi đơn đăng ký hạn mức nhận ủy thác đầu tư tạm thời (theo mẫu tại Phụ lục số 10 ban hành kèm theo Thông tư này) qua đường bưu điện hoặc nộp trực tiếp tại Ngân hàng Nhà nước để đăng ký hạn mức nhận ủy thác tạm thời.

2. Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được đơn đăng ký hạn mức nhận ủy thác đầu tư tạm thời, căn cứ tình hình thực hiện nhận ủy thác đầu tư gián tiếp ra nước ngoài năm trước liền kề của tổ chức nhận ủy thác, Ngân hàng Nhà nước có văn bản xác nhận hoặc từ chối xác nhận đăng ký hạn mức nhận ủy thác tạm thời. Trường hợp từ chối, Ngân hàng Nhà nước có văn bản nêu rõ lý do.

Chương VI

TRÁCH NHIỆM CỦA TỔ CHỨC TÍN DỤNG ĐƯỢC PHÉP, NHÀ ĐẦU TƯ

Điều 26. Trách nhiệm của tổ chức tín dụng được phép

1. Yêu cầu khách hàng cung cấp các tài liệu, chứng từ liên quan khi thực hiện việc mở và sử dụng tài khoản tự doanh, tài khoản nhận ủy thác, tài khoản thực hiện chương trình.

2. Kiểm tra và lưu giữ các tài liệu, chứng từ liên quan đến các giao dịch thu, chi được thực hiện trên tài khoản tự doanh, tài khoản nhận ủy thác, tài khoản thực hiện chương trình do khách hàng xuất trình để đảm bảo việc cung ứng các dịch vụ ngoại hối được thực hiện đúng mục đích và phù hợp với quy định của pháp luật.

3. Chấp hành các quy định về chế độ báo cáo theo quy định tại Điều 36 Thông tư này.

Điều 27. Trách nhiệm của nhà đầu tư

1. Tuân thủ quy định tại Thông tư này và các quy định khác của pháp luật Việt Nam có liên quan khi thực hiện đầu tư gián tiếp ra nước ngoài.

2. Khi thực hiện các giao dịch thu, chi trên tài khoản tự doanh, tài khoản nhận ủy thác, tổ chức tự doanh, tổ chức nhận ủy thác có trách nhiệm:

a) Kê khai nội dung giao dịch thu, chi liên quan đến hoạt động tự doanh, nhận ủy thác đầu tư gián tiếp ra nước ngoài theo yêu cầu và hướng dẫn của tổ chức tín dụng được phép;

b) Xuất trình, bổ sung các hồ sơ, tài liệu, chứng từ theo yêu cầu của tổ chức tín dụng được phép.

3. Tuân thủ chế độ báo cáo theo quy định tại Điều 32, Điều 33, Điều 34 Thông tư này.

Điều 28. Trách nhiệm của tổ chức thực hiện chương trình thưởng cổ phiếu

1. Tổ chức thực hiện chương trình thưởng cổ phiếu, người lao động có quốc tịch Việt Nam tham gia chương trình thưởng cổ phiếu phát hành ở nước ngoài có trách nhiệm tuân thủ quy định tại Thông tư này và các quy định khác của pháp luật Việt Nam có liên quan,

2. Khi thực hiện các giao dịch thu, chi trên tài khoản thực hiện chương trình, tổ chức thực hiện chương trình thưởng cổ phiếu có trách nhiệm:

a) Kê khai nội dung giao dịch thu, chi liên quan đến việc thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài theo yêu cầu và hướng dẫn của tổ chức tín dụng được phép;

b) Xuất trình, bổ sung các hồ sơ, tài liệu, chứng từ theo yêu cầu của tổ chức tín dụng được phép.

3. Tuân thủ chế độ báo cáo theo quy định tại Điều 35 Thông tư này.

Chương VII

TRÁCH NHIỆM CỦA CÁC ĐƠN VỊ LIÊN QUAN THUỘC NGÂN HÀNG NHÀ NƯỚC

Điều 29. Trách nhiệm của Vụ Quản lý Ngoại hối

1. Chủ trì, phối hợp với Cơ quan thanh tra, giám sát ngân hàng, Vụ Chính sách tiền tệ và các đơn vị liên quan thuộc Ngân hàng Nhà nước trong việc:

a) Nghiên cứu, báo cáo Thống đốc Ngân hàng Nhà nước về việc trình Thủ tướng Chính phủ xem xét, quyết định các trường hợp đầu tư gián tiếp ra nước ngoài quy định tại Điều 9 Nghị định số 135/2015/NĐ-CP và quy định tại Thông tư này;

b) Xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm, báo cáo Thống đốc Ngân hàng Nhà nước về việc trình Thủ tướng Chính phủ phê duyệt tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm theo quy định tại Điều 26 Nghị định số 135/2015/NĐ-CP.

2. Xử lý hồ sơ liên quan đến việc đăng ký hạn mức tự doanh tạm thời, hạn mức tự doanh cho tổ chức tự doanh; việc đăng ký hạn mức nhận ủy thác tạm thời, hạn mức nhận ủy thác cho tổ chức nhận ủy thác.

3. Tổng hợp báo cáo của các đơn vị theo quy định tại Thông tư này, trình Thống đốc phối hợp với Bộ Tài chính tổng hợp số liệu, đánh giá đầu tư gián tiếp ra nước ngoài của nhà đầu tư, báo cáo Thủ tướng Chính phủ hàng năm về tình hình thực hiện đầu tư gián tiếp ra nước ngoài của nhà đầu tư theo quy định tại Nghị định số 135/2015/NĐ-CP.

4. Phối hợp tham gia ý kiến với Cơ quan Thanh tra, giám sát ngân hàng về việc cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp, cấp, thu hồi giấy đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho tổ chức nhận ủy thác là ngân hàng thương mại.

Điều 30. Trách nhiệm của Cơ quan Thanh tra, giám sát ngân hàng

1. Chủ trì, phối hợp với Vụ Quản lý ngoại hối và các đơn vị liên quan thuộc Ngân hàng Nhà nước trong việc thẩm định, trình Thống đốc xem xét:

a) Cấp, thu hồi giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài cho tổ chức tự doanh là ngân hàng thương mại, công ty tài chính tổng hợp;

b) Cấp, thu hồi giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài cho tổ chức nhận ủy thác là ngân hàng thương mại.

2. Thanh tra, kiểm tra giám sát hoạt động đầu tư gián tiếp ra nước ngoài theo quy định của pháp luật và kiểm tra việc thực hiện các quy định tại Thông tư này theo thẩm quyền.

3. Xử lý, kiến nghị xử lý các hành vi vi phạm theo quy định của pháp luật.

4. Phối hợp với Vụ Quản lý ngoại hối về các vấn đề liên quan đến việc:

a) Nghiên cứu, báo cáo Thống đốc Ngân hàng Nhà nước về việc trình Thủ tướng Chính phủ xem xét, quyết định các trường hợp đầu tư gián tiếp ra nước ngoài quy định tại Điều 9 Nghị định số 135/2015/NĐ-CP;

b) Xây dựng tổng hạn mức đầu tư gián tiếp ra nước ngoài hàng năm.

Điều 31. Trách nhiệm của các đơn vị thuộc Ngân hàng Nhà nước

Căn cứ chức năng, nhiệm vụ được giao, các đơn vị thuộc Ngân hàng Nhà nước có trách nhiệm phối hợp với Vụ Quản lý ngoại hối và Cơ quan Thanh tra, giám sát ngân hàng về các nội dung quy định tại Điều 29, Điều 30 Thông tư này.

Chương VIII

CHẾ ĐỘ BÁO CÁO

Điều 32. Chế độ báo cáo đối với tổ chức tự doanh

1. Định kỳ hàng quý, chậm nhất ngày 20 tháng đầu tiên của quý tiếp theo ngay sau quý báo cáo, tổ chức tự doanh thực hiện báo cáo Ngân hàng Nhà nước về tình hình tự doanh đầu tư gián tiếp ra nước ngoài theo mẫu tại Phụ lục số 11 ban hành kèm theo Thông tư này.

2. Định kỳ hàng năm, chậm nhất ngày 30 tháng 01 của năm liền sau năm báo cáo, tổ chức tự doanh thực hiện báo cáo Ngân hàng Nhà nước về tình hình tự doanh đầu tư gián tiếp ra nước ngoài của năm báo cáo và dự kiến nhu cầu đầu tư năm sau theo mẫu tại Phụ lục số 12 ban hành kèm theo Thông tư này.

Điều 33. Chế độ báo cáo đối với tổ chức nhận ủy thác

1. Định kỳ hàng quý, chậm nhất ngày 20 tháng đầu tiên của quý tiếp theo ngay sau quý báo cáo, tổ chức nhận ủy thác thực hiện báo cáo Ngân hàng Nhà nước về tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài theo mẫu tại Phụ lục số 13 ban hành kèm theo Thông tư này.

2. Định kỳ hàng năm, chậm nhất ngày 30 tháng 01 của năm liền sau năm báo cáo, tổ chức nhận ủy thác thực hiện báo cáo Ngân hàng Nhà nước về tình hình nhận ủy thác đầu tư gián tiếp ra nước ngoài của năm báo cáo và dự kiến nhu cầu nhận ủy thác đầu tư năm sau theo mẫu tại Phụ lục số 14 ban hành kèm theo Thông tư này.

Điều 34. Chế độ báo cáo đối với các trường hợp đầu tư gián tiếp ra nước ngoài quy định tại Điều 9 Nghị định số 135/2015/NĐ-CP

1. Định kỳ hàng quý, chậm nhất ngày 20 tháng đầu tiên của quý tiếp theo ngay sau quý báo cáo, nhà đầu tư thực hiện báo cáo Ngân hàng Nhà nước về tình hình đầu tư gián tiếp ra nước ngoài theo mẫu tại Phụ lục số 15 ban hành kèm theo Thông tư này.

2. Định kỳ hàng năm, chậm nhất ngày 30 tháng 01 của năm liền sau năm báo cáo, nhà đầu tư thực hiện báo cáo Ngân hàng Nhà nước về tình hình đầu tư gián tiếp ra nước ngoài của năm báo cáo theo mẫu tại Phụ lục số 15 ban hành kèm theo Thông tư này.

Điều 35. Chế độ báo cáo đối với tổ chức thực hiện chương trình thưởng cổ phiếu

Định kỳ hàng quý, chậm nhất ngày 20 tháng đầu tiên của quý tiếp theo ngay sau quý báo cáo tổ chức thực hiện chương trình thưởng cổ phiếu báo cáo Ngân hàng Nhà nước về tình hình thực hiện chương trình thưởng cổ phiếu phát hành ở nước ngoài dành cho người lao động có quốc tịch Việt Nam theo mẫu tại Phụ lục số 16 ban hành kèm theo Thông tư này.

Điều 36. Chế độ báo cáo đối với tổ chức tín dụng

Tổ chức tín dụng được phép nơi tổ chức tự doanh mở tài khoản tự doanh, tổ chức nhận ủy thác mở tài khoản nhận ủy thác, tổ chức thực hiện chương trình thưởng cổ phiếu mở tài khoản thực hiện chương trình phải báo cáo tình hình thu, chi trên tài khoản tự doanh, tình hình thu, chi trên tài khoản nhận ủy thác, tình hình thu, chi trên tài khoản thực hiện chương trình theo quy định hiện hành của Ngân hàng Nhà nước về chế độ báo cáo thống kê áp dụng đối với các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 13 tháng 8 năm 2016.

2. Các tổ chức tín dụng đã được Ngân hàng Nhà nước cho phép thực hiện đầu tư vào các công cụ đầu tư ở nước ngoài trước thời điểm Thông tư này có hiệu lực tiếp tục thực hiện theo phương án đầu tư đã được Ngân hàng Nhà nước chấp thuận.

Điều 38. Tổ chức thực hiện

Chánh Văn phòng, Vụ trưởng Vụ Quản lý ngoại hối, Thủ trưởng các đơn vị liên quan thuộc Ngân hàng Nhà nước, Giám đốc ngân hàng Nhà nước chi nhánh các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên, Tổng giám đốc (Giám đốc) các tổ chức tín dụng, chi nhánh ngân hàng nước ngoài có trách nhiệm tổ chức thực hiện Thông tư này.

Nơi nhận:
- Như Điều 38;
- BLĐ NHNN;
- Văn phòng Chính phủ;
- Bộ Tư pháp (để kiểm tra);
- Công báo;
- Lưu VP, QLNH, PC.

KT. THỐNG ĐỐC
PHÓ THỐNG ĐỐC

Nguyễn Thị Hồng

PHỤ LỤC 01

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN NHÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………………. | ...ngày ...tháng...năm....

ĐƠN ĐỀ NGHỊ CHO PHÉP THỰC HIỆN ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Điều 9 Nghị định số 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Thực hiện văn bản số ... của cấp có thẩm quyền của nhà đầu tư phê duyệt chủ trương đầu tư gián tiếp ra nước ngoài;

{Tên nhà đầu tư} đề nghị Ngân hàng Nhà nước trình Thủ tướng Chính phủ xem xét, chấp thuận phương án đầu tư gián tiếp ra nước ngoài của nhà đầu tư, cụ thể như sau:

I. THÔNG TIN VỀ NHÀ ĐẦU TƯ

1. Tên nhà đầu tư: (Ghi đầ y đủ tên của tổ chức bằng chữ in hoa) ……………….

Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập hoặc giấy tờ có giá trị pháp lý tương đương số ……… ngày …………

Địa chỉ trụ sở: …………………………………………………………………………..

Điện thoại: …………………. Fax: …………………… Email: ……….. Website:…………

2. Vốn điều lệ: …………………………………

3. Tỷ lệ vốn do Nhà nước sở hữu (nếu có): ……………..

II. THÔNG TIN VỀ PHƯƠNG ÁN ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

1. Tổng số tiền dự kiến đầu tư gián tiếp ra nước ngoài: ………………….

2. Mục đích đầu tư: ………………

3. Hình thức đầu tư gián tiếp ở nước ngoài: …………………….

4. Công cụ dự kiến đầu tư:…………………………….

5. Thời hạn đầu tư: …………………………..

6. Nguồn vốn dự kiến để thực hiện đầu tư: …………….

7. Tổ chức tín dụng nơi dự kiến mở tài khoản thanh toán bằng ngoại tệ để thực hiện đầu tư gián tiếp ra nước ngoài: ……………………

III. NHÀ ĐẦU TƯ CAM KẾT

1. Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của hồ sơ và các văn bản gửi cơ quan nhà nước có thẩm quyền.

2. Chỉ thực hiện đầu tư gián tiếp ra nước ngoài theo phương án được Thủ tướng Chính phủ phê duyệt.

3. Chấp hành nghiêm chỉnh các quy định hiện hành về quản lý ngoại hối và các quy định khác của pháp luật có liên quan khi thực hiện hoạt động đầu tư gián tiếp ra nước ngoài.

IV. HỒ SƠ KÈM THEO

(Thành phần hồ sơ theo quy định tại khoản 1 Điều 6 Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định số 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài)

NGƯỜI ĐẠI DIỆN HỢP PHÁP
CỦA NHÀ ĐẦU TƯ
(ký tên, đóng dấu)

PHỤ LỤC 02

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC THỰC HIỆN CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………….. | …….. ngày …… tháng ….. năm …….

VĂN BẢN ĐĂNG KÝ THỰC HIỆN CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU PHÁT HÀNH Ở NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Nghị định số 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

{Tổ chức thực hiện chương trình thưởng cổ phiếu} đề nghị Ngân hàng Nhà nước xác nhận đăng ký việc thực hiện Chương trình thưởng cổ phiếu phát hành ở nước ngoài có đối tượng tham gia là người lao động có quốc tịch Việt Nam với các nội dung cụ thể như sau:

I. THÔNG TIN VỀ TỔ CHỨC NƯỚC NGOÀI VÀ TỔ CHỨC THỰC HIỆN CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU

1. Tên tổ chức nước ngoài: (Ghi đầy đ ủ tên của tổ chức bằng chữ in hoa) ……………..

Địa chỉ trụ sở: ……………………………………………………….. Quốc gia:………………

Điện thoại: …………………… Fax: ……………. Email:………………… Website: ………

2. Tên tổ chức thực hiện chương trình thưởng cổ phiếu: …………………………………..

Quyết định thành lập chi nhánh/văn phòng đại diện hoặc Giấy phép đầu tư/Giấy chứng nhận đầu tư/Giấy chứng nhận đăng ký đầu tư hoặc tài liệu khác có giá trị pháp lý tương đương số: …………... ngày ……………………

Ngày cấp: ………………………. Cơ quan cấp: ………………………………….

Địa chỉ trụ sở: ……………………………………………………………………………………

Điện thoại: …………………Fax: ……………..Email: ………………….. Website: ………..

II. THÔNG TIN VỀ CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU PHÁT HÀNH Ở NƯỚC NGOÀI

1. Đối tượng tham gia chương trình: ……………..

2. Thời gian thực hiện chương trình: ……………..

3. Hình thức thưởng cổ phiếu: …………………………

4. Mệnh giá cổ phiếu thưởng: ……………………..

5. Giá trị thị trường của cổ phiếu hoặc giá hợp lý của cổ phiếu tại thời điểm thực hiện chương trình: …………………….

6. Giá cổ phiếu bán cho người lao động trong trường hợp thưởng bằng quyền mua cổ phiếu ưu đãi: ……………………….

7. Tổng số lượng cổ phiếu thưởng, quyền mua cổ phiếu thưởng dành cho người lao động có quốc tịch Việt Nam: ………………………..

III. TỔ CHỨC THỰC HIỆN CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU CAM KẾT

1. Chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác, trung thực của hồ sơ và các văn bản gửi cơ quan nhà nước có thẩm quyền.

2. Chỉ thực hiện Chương trình thưởng cổ phiếu phát hành ở nước ngoài sau khi được Ngân hàng Nhà nước xác nhận đăng ký.

3. Chấp hành nghiêm chỉnh các quy định về hoạt động đầu tư gián tiếp ra nước ngoài, các quy định hiện hành về quản lý ngoại hối và các quy định khác của pháp luật có liên quan.

IV. HỒ SƠ KÈM THEO

(Thành phần hồ sơ theo quy định tại khoản 1 Điều 11 Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ về đầu tư gián tiếp ra nước ngoài.

NGƯỜI ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC THỰC HIỆN CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU
(ký tên, đóng dấu)

PHỤ LỤC 03

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……………… | ………., ngày … tháng … năm …….

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Nghị định số 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

{Ngân hàng thương mại/công ty tài chính tổng hợp} đề nghị Ngân hàng Nhà nước cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài với các nội dung, cụ thể sau đây:

1. Tên của ngân hàng thương mại/công ty tài chính tổng hợp: (Ghi đầy đủ tên của tổ chức b ằng chữ in hoa)

2. Giấy phép thành lập và hoạt động do Ngân hàng Nhà nước cấp số.... ngày....

Điện thoại: ………………….. Fax: …………………… Email: …………. Website:………

Địa chỉ trụ sở: …………………………………………………………………………………..

3. Quy mô vốn tự có tại thời điểm đăng ký: …………………..

4. Phạm vi hoạt động tự doanh: ………………………….

5. Thời gian hoạt động tự doanh (dự kiến): ……………………….

6. {Ngân hàng thương mại/công ty tài chính tổng hợp} xin cam kết:

a) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các tài liệu trong hồ sơ đề nghị cấp giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài;

b) Chỉ thực hiện tự doanh đầu tư gián tiếp ra nước ngoài trong phạm vi hạn mức tự doanh được Ngân hàng Nhà nước xác nhận đăng ký, tỷ lệ đầu tư an toàn và công cụ được phép đầu tư gián tiếp ở nước ngoài quy định tại khoản 3 Điều 8 Nghị định 135/2015/NĐ-CP và quy định của Ngân hàng Nhà nước;

c) Đảm bảo đáp ứng và duy trì các điều kiện để thực hiện tự doanh đầu tư gián tiếp ra nước ngoài theo quy định của Chính phủ và quy định của pháp luật có liên quan;

d) Chấp hành nghiêm chỉnh các quy định hiện hành về quản lý ngoại hối và các quy định khác của pháp luật có liên quan.

Hồ sơ kèm theo:

(Thành phần hồ sơ theo quy định tại khoản 1 Điều 13 Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài.

NGƯỜI ĐẠI DIỆN HỢP PHÁP
CỦA NGÂN HÀNG THƯƠNG MẠI/
CÔNG TY TÀI CHÍNH TỔNG HỢP
(ký tên, đóng dấu)

PHỤ LỤC 04

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC TỰ DOANH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……., ngày ….. tháng …. năm …….

ĐƠN ĐỀ NGHỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Nghị định số 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Tên tổ chức tự doanh: (Ghi đầy đủ tên của tổ chức bằng ch ữ in hoa)....

Giấy phép thành lập và hoạt động do Ngân hàng Nhà nước cấp số.... ngày....

Điện thoại: …………………… Fax: …………………. Email: ………….. Website: ………..

Địa chỉ trụ sở: ………………………………………………………….

Đề nghị Ngân hàng Nhà nước thu hồi Giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài số ……… do Ngân hàng Nhà nước cấp ……. ngày …… tháng …… năm ………

Lý do: ……………………………………………

Chúng tôi cam kết và chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung đơn đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Thành phần hồ sơ theo quy định tại khoản 1 Điều 14 Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài.

NGƯỜI ĐẠI DIỆN HỢP PHÁP
CỦA TỔ CHỨC TỰ DOANH
(ký tên, đóng dấu)

PHỤ LỤC 05

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……. ngày ….. tháng …. năm …….

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Nghị định số 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

{Ngân hàng thương mại} đề nghị ngân hàng Nhà nước cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài với nội dung cụ thể sau đây:

1. Tên Ngân hàng thương mại: (Ghi đầy đủ tên của tổ chức bằng chữ in hoa)

2. Giấy phép thành lập và hoạt động do Ngân hàng Nhà nước cấp số:

Địa chỉ trụ sở: …………………………………………………………………………

Điện thoại: ……………… Fax: ……………….. Email: ……………… Website: ……………

3. Quy mô tài sản nhận ủy thác: ...

4. Phạm vi hoạt động nhận ủy thác: ……………………….

5. Thời gian thực hiện hoạt động nhận ủy thác (dự kiến): ………………

6. {Ngân hàng thương mại} xin cam kết:

a) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các tài liệu trong hồ sơ đề nghị cấp giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài;

b) Chỉ thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài trong phạm vi hạn mức nhận ủy thác được Ngân hàng Nhà nước xác nhận đăng ký, công cụ được phép đầu tư gián tiếp ở nước ngoài theo quy định tại khoản 3 Điều 8 Nghị định 135/2015/NĐ-CP và quy định của Ngân hàng Nhà nước;

c) Không ủy thác lại cho bên thứ ba ở trong nước;

d) Đảm bảo đáp ứng, duy trì các điều kiện để thực hiện hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài theo quy định của Chính phủ và quy định của pháp luật có liên quan;

đ) Chấp hành nghiêm chỉnh các quy định hiện hành về quản lý ngoại hối và các quy định khác của pháp luật có liên quan.

Hồ sơ kèm theo:

(Thành phần hồ sơ theo quy định tại khoản 1 Điều 15 Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài.

NGƯỜI ĐẠI DIỆN HỢP PHÁP CỦA
NGÂN HÀNG THƯƠNG MẠI
(ký tên, đóng dấu)

PHỤ LỤC 06

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC NHẬN ỦY THÁC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……. ngày ….. tháng …. năm …….

ĐƠN ĐỀ NGHỊ THU HỒI GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Nghị định số 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

Tên tổ chức nhận ủy thác: (Ghi đầy đủ tên của tổ chức bằng chữ in hoa)

Giấy phép thành lập và hoạt động do Ngân hàng Nhà nước cấp số.... ngày....

Điện thoại: …………………… Fax: ……………… Email: ……………… Website:

Địa chỉ trụ sở: …………………………………………………………………………

Đề nghị Ngân hàng Nhà nước thu hồi Giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài số ……. do Ngân hàng Nhà nước cấp ngày …………. tháng …….. năm …………

Lý do: ………………………………………

Chúng tôi cam kết và chịu trách nhiệm hoàn toàn về tính chính xác, trung thực của nội dung đơn đề nghị và hồ sơ kèm theo.

Hồ sơ kèm theo:

(Thành phần hồ sơ theo quy định tại khoản 1 Điều 16 Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài.

NGƯỜI ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC NHẬN ỦY THÁC
(ký tên, đóng dấu)

PHỤ LỤC 07

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC TỰ DOANH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……. ngày ….. tháng …. năm …….

ĐƠN ĐĂNG KÝ HẠN MỨC TỰ DOANH

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

{Tổ chức tự doanh} đề nghị ngân hàng Nhà nước xác nhận đăng ký hạn mức tự doanh đầu tư gián tiếp ra nước ngoài năm....(ghi rõ năm đăng ký) với nội dung cụ thể sau đây:

1. Tên của Tổ chức tự doanh: (Ghi đầy đủ tên của tổ chức bằng chữ in hoa) ……………

2. Giấy chứng nhận đăng ký đầu tư gián tiếp ra nước ngoài số: ………………..

3. Quy mô Vốn/Quy mô tài sản tại thời điểm đăng ký (xác định theo từng đ ối tượng tự doanh quy định tại khoản 4 Điều 21 Thông tư này): …….

4. Tài khoản tự doanh số: .... tại tổ chức tín dụng: (ghi rõ tên tổ chức tín dụng được phép nơi mở tài khoản).

5. Tình hình hoạt động tự doanh ra nước ngoài của tổ chức tự doanh của các năm trước:

- Tình hình thực hiện hạn mức tự doanh đầu tư của năm trước liền kề và hạn mức tự doanh tạm thời của năm thực hiện:

- Tổng hạn mức tự doanh đã được xác nhận lũy kế (bao gồm cả hạn mức tự doanh và hạn mức tự doanh tạm thời) đến năm đăng ký:

- Tổng số tiền thực tế thực hiện tự doanh lũy kế đến năm đăng ký:

6. Hạn mức tự doanh đăng ký: Số tiền (ghi rõ số tiền bằng ngoại tệ bằng số và bằng chữ)

7. {Tổ chức tự doanh} xin cam kết:

a) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các tài liệu trong hồ sơ đề nghị xác nhận đăng ký hạn mức tự doanh đầu tư gián tiếp ra nước ngoài;

b) Chỉ thực hiện tự doanh đầu tư gián tiếp ra nước trong phạm vi hạn mức tự doanh được Ngân hàng Nhà nước xác nhận đăng ký, tỷ lệ đầu tư an toàn và công cụ được phép đầu tư gián tiếp ở nước ngoài quy định tại khoản 3 Điều 8 Nghị định 135/2015/NĐ-CP và quy định của Ngân hàng Nhà nước;

c) Chấp hành nghiêm chỉnh các quy định hiện hành về quản lý ngoại hối và các quy định khác của pháp luật có liên quan.

Hồ sơ kèm theo:

(Thành phần hồ sơ theo quy định tại khoản 1 Điều 22 Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài.

NGƯỜI ĐẠI DIỆN HỢP PHÁP
CỦA TỔ CHỨC TỰ DOANH
(ký tên, đóng dấu)

PHỤ LỤC 08

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC TỰ DOANH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……. ngày ….. tháng …. năm …….

ĐƠN ĐĂNG KÝ HẠN MỨC TỰ DOANH TẠM THỜI

Kính gửi: ngân hàng Nhà nước Việt Nam

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

{Tổ chức tự doanh} đề nghị Ngân hàng Nhà nước xác nhận đăng ký hạn mức tự doanh tạm thời năm...{ghi r õ năm đăng ký} với nội dung cụ thể sau đây:

1. Tên của Tổ chức tự doanh: (Ghi đầy đủ tên của t ổ chức bằng chữ in hoa) ……..

2. Công văn xác nhận đăng ký hạn mức tự doanh năm liền kề của Ngân hàng Nhà nước số:....

3. Quy mô vốn/quy mô tài sản tại thời điểm đăng ký (xác định theo t ừng đối tượng tự doanh quy định tại khoản 4 Điều 21 Thông tư này):

4. Tài khoản tự doanh đầu tư gián tiếp ra nước ngoài số: .... tại tổ chức tín dụng: (ghi rõ tên tổ chức tín dụng được phép nơi mở tài khoản)

5. Tình hình hoạt động tự doanh ra nước ngoài của tổ chức tự doanh của các năm trước:

- Tình hình thực hiện hạn mức tự doanh đầu tư của năm trước liền kề: ……………..

- Tổng hạn mức tự doanh đã được xác nhận lũy kế đến năm đăng ký:………………….

- Tổng số tiền thực tế thực hiện tự doanh lũy kế đến năm đăng ký: ………….

6. Hạn mức tự doanh tạm thời đề nghị: Số tiền (ghi rõ số tiền bằng ngoại tệ bằng số và bằng chữ)

7. {Tổ chức tự doanh} xin cam kết:

a) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các tài liệu trong hồ sơ đề nghị xác nhận đăng ký hạn mức tự doanh tạm thời;

b) Chỉ thực hiện tự doanh đầu tư gián tiếp ra nước trong phạm vi hạn mức tự doanh tạm thời được Ngân hàng Nhà nước xác nhận đăng ký, tỷ lệ đầu tư an toàn và công cụ được phép đầu tư gián tiếp ở nước ngoài quy định tại khoản 3 Điều 8 Nghị định 135/2015/NĐ-CP và quy định của Ngân hàng Nhà nước;

c) Chấp hành nghiêm chỉnh các quy định hiện hành về quản lý ngoại hối và các quy định khác của pháp luật có liên quan.

NGƯỜI ĐẠI DIỆN HỢP PHÁP
CỦA TỔ CHỨC TỰ DOANH
(ký tên, đóng dấu)

PHỤ LỤC 09

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC NHẬN ỦY THÁC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……. ngày ….. tháng …. năm …….

ĐƠN ĐĂNG KÝ HẠN MỨC NHẬN ỦY THÁC

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

{Tổ chức nhận ủy thác} đề nghị Ngân hàng Nhà nước xác nhận đăng ký hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài năm ...(ghi rõ năm đăng k ý) với nội dung cụ thể sau đây:

1. Tên của Tổ chức nhận ủy thác: (Ghi đầy đủ tên của tổ chức bằng chữ in hoa)………

2. Giấy chứng nhận đăng ký hoạt động nhận ủy thác đầu tư gián tiếp ra nước ngoài số: ………

3. Quy mô vốn/ quy mô tài sản ủy thác (xác định theo từng đối tượng nhận ủy thác qu y định tại khoản 5 Điều 21 Thông tư này):……………

4. Tài khoản nhận ủy thác số: .... tại tổ chức tín dụng: (ghi rõ tên tổ chức tín dụng được phép nơi mở tài khoản)

5. Tình hình hoạt động nhận ủy thác đầu tư của tổ chức nhận ủy thác của các năm trước:

- Tình hình thực hiện hạn nhận ủy thác đầu tư của năm trước liền kề và hạn mức tự doanh tạm thời của năm thực hiện: ………………

- Tổng hạn mức nhận ủy thác đã được xác nhận lũy kế (bao gồm cả hạn mức nhận ủy thác và hạn mức nhận ủy thác tạm thời) đến năm đăng ký: …………………..

- Tổng số tiền thực tế thực hiện đầu tư ra nước ngoài từ nguồn nhận ủy thác lũy kế đến năm đăng ký: …………………………

6. Hạn mức nhận ủy thác (bao gồm cả hạn mức nhận ủy thác và hạn mức nhận ủy thác tạm thời) của năm trước liền kề (nếu có): ……………..

7. Hạn mức nhận ủy thác đăng ký: Số tiền (ghi rõ số tiền bằng ngoại tệ bằng số và bằng chữ) …..

8. {Tổ chức nhận ủy thác} xin cam kết:

a) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các tài liệu trong hồ sơ đề nghị xác nhận đăng ký hạn mức nhận ủy thác đầu tư gián tiếp ra nước ngoài;

b) Chỉ thực hiện nhận ủy thác đầu tư gián tiếp ra nước ngoài trong phạm vi hạn mức nhận ủy thác được Ngân hàng Nhà nước xác nhận đăng ký và công cụ được phép đầu tư gián tiếp ở nước ngoài quy định tại khoản 3 Điều 8 Nghị định 135/2015/NĐ-CP và quy định của Ngân hàng Nhà nước;

c) Chấp hành nghiêm chỉnh các quy định hiện hành về quản lý ngoại hối và các quy định khác của pháp luật có liên quan.

Hồ sơ kèm theo:

(Thành phần hồ sơ theo quy định tại khoản 1 Điều 24 Thông tư số 10/2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/2015/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài.

NGƯỜI ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC NHẬN ỦY THÁC
(ký tên, đóng dấu)

PHỤ LỤC 10

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC NHẬN ỦY THÁC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……. ngày ….. tháng …. năm …….

ĐƠN ĐĂNG KÝ HẠN MỨC NHẬN ỦY THÁC TẠM THỜI

Kính gửi: Ngân hàng Nhà nước Việt Nam

Căn cứ Thông tư số ... /2016/TT-NHNN của Thống đốc Ngân hàng Nhà nước hướng dẫn một số nội dung quy định tại Nghị định 135/NĐ-CP ngày 31/12/2015 của Chính phủ quy định về đầu tư gián tiếp ra nước ngoài;

{Tổ chức nhận ủy thác} đề nghị Ngân hàng Nhà nước xác nhận đăng ký hạn mức nhận ủy thác tạm thời đầu tư gián tiếp ra nước ngoài năm ..., (ghi r õ năm đăng ký) với nội dung cụ thể sau đây:

1. Tên của tổ chức nhận ủy thác: (Ghi đầy đủ tên của tổ chức bằng chữ in hoa)...

2. Công văn xác nhận đăng ký hạn mức nhận ủy thác năm trước liền kề của Ngân hàng Nhà nước số: …………………….

3. Quy mô vốn/ quy mô tài sản ủy thác (xác định theo từng đối tượng nhận ủy thác quy định tại khoản 5 Điều 21 Thông tư này): ……………..

4. Tình hình hoạt động nhận ủy thác đầu tư của tổ chức nhận ủy thác của các năm trước: ……….

- Tình hình thực hiện hạn nhận ủy thác đầu tư của năm trước liền kề và hạn mức tự doanh tạm thời của năm thực hiện:……

- Tổng hạn mức nhận ủy thác đã được xác nhận lũy kế (bao gồm cả hạn mức nhận ủy thác và hạn mức nhận ủy thác tạm thời) đến năm đăng ký:……………….

- Tổng số tiền thực tế thực hiện đầu tư ra nước ngoài từ nguồn nhận ủy thác lũy kế đến năm đăng ký: ……………

5. Hạn mức nhận ủy Thác tạm thời đăng ký: S ố tiền (ghi rõ số tiền bằng ngoại tệ bằng số và bằng chữ)………

6. {Tổ chức nhận ủy thác} xin cam kết:

a) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các tài liệu trong hồ sơ đề nghị xác nhận đăng ký hạn mức nhận ủy tạm thời;

b) Chỉ thực hiện nhận ủy thác đầu tư gián tiếp ra nước ngoài trong phạm vi hạn mức nhận ủy thác tạm thời được Ngân hàng; Nhà nước xác nhận đăng ký và công cụ được phép đầu tư gián tiếp ở nước ngoài quy định tại khoản 3 Điều 8 Nghị định 135/2015/NĐ-CP và quy định của Ngân hàng Nhà nước;

c) Chấp hành nghiêm chỉnh các quy định hiện hành về quản lý ngoại hối và các quy định khác của pháp luật có liên quan.

NGƯỜI ĐẠI DIỆN HỢP PHÁP CỦA TỔ CHỨC NHẬN ỦY THÁC
(ký tên, đóng dấu)

PHỤ LỤC 11

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC TỰ DOANH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… |

BÁO CÁO ĐỊNH KỲ HÀNG QUÝ (Quý...../Năm......)

TÌNH HÌNH TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam (Vụ Quản lý ngoại hối)

Đơn vị: nghìn USD

STT | Quốc gia/ lãnh thổ tiếp nhận đầu tư (nước đầu tư) | Hạn mức tự doanh/ Hạn mức tự doanh tạm thời | Số vốn đầu tư đã chuyển ra nước ngoài |  | Tổng giá vốn (*) |  |  |  |  | Vốn chuyển về Việt Nam |  | Lợi nhuận và thu nhập hợp pháp khác chuyển về Việt Nam |  | Hạn mức tự doanh còn lại
 |  |  | Kỳ báo cáo | Lũy kế | Cổ phiếu | Chứng chỉ quỹ | Trái phiếu | Tín phiếu | Ký phiếu | Kỳ báo cáo | Lũy kế | Kỳ báo cáo | Lũy kế |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
….. | Nước a |  | … | … | … | … | … | … |  | … | … | … | … |
 | Nước b |  | … | … | … | … | … | … |  | … | … | … | … |
 | ….. |  | … | … | … | … | … | … |  | … | … | … | … |
 | Tổng | …. | … | … | … | … | … | … |  | … | … | … | … | …

Ghi chú:

(*): Gia vốn là giá mua chứng khoán. Tỷ giá được quy đổi theo tỷ giá bình quân liên ngân hàng tại thời điểm phát sinh giao dịch thực tế.

Cột (3): Ghi tại dòng tổng.

Cột (6), (7), (8), (9), (10): Báo cáo số tiền đầu tư (theo giá vốn) vào từng loại giấy tờ có giá theo từng quốc gia/lãnh thổ tiếp nhận đầu tư.

Cột (15): Hạn mức tự doanh còn lại trong năm = Hạn mức tự doanh/hạn mức tự doanh tạm thời đã được NHNN xác nhận đăng ký trong năm - Số vốn đầu tư đã chuyển ra nước ngoài trong năm + Số vốn chuyển về Việt Nam trong năm.

Người lập biểu
(Ký, họ tên, số điện thoại liên hệ)

……, ngày..... tháng.... năm……
Tổ chức tự doanh
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC 12

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC TỰ DOANH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… |

BÁO CÁO ĐỊNH KỲ HÀNG NĂM (năm ……….)
TÌNH HÌNH TỰ DOANH ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI VÀ DỰ KIẾN NHU CẦU TỰ DOANH NĂM SAU

Kính gửi: Ngân hàng Nhà nước Việt Nam (Vụ Quản lý ngoại hối)

I. Tình hình tự doanh đầu tư ra nước ngoài trong năm báo cáo:

- Hạn mức tự doanh đầu tư ra nước ngoài được Ngân hàng Nhà nước cấp trong năm báo cáo:

Trong đó:

+ Hạn mức tự doanh tạm thời:

+ Hạn mức tự doanh:

- Tỷ lệ đầu tư an toàn:

- Số tiền thực tế đã tự doanh đầu tư ra nước ngoài trong năm báo cáo:

- Số tiền đã chuyển về nước:

Trong đó: + Cổ tức và thu nhập hợp pháp khác chuyển về Việt Nam:

+ Số vốn chuyển về Việt Nam

- Danh mục đầu tư tại thời điểm báo cáo:

Đơn vị: nghìn USD

TT | Loại công cụ đầu tư (nêu chi tiết) | Thị trường niêm yết/ Mức xếp hạng | Quốc gia/lãnh thổ đầu tư | Tổng giá vốn |  | Tổng giá thị trường hoặc giá trị hợp lý tại ngày báo cáo/ giá bán |  | Giá trị thực hiện/ Tổng giá trị danh mục đầu tư (%)
 |  |  |  | Số lượng | Số tiền | Số lượng | Số tiền |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | Cổ phiếu |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
II | Chứng chỉ quỹ |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
III | Trái phiếu |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
IV | Kỳ phiếu |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
V | Tín phiếu |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
VII | Tổng giá trị danh mục |  |  |  |  |  |  |

Ghi chú:

Cột (2): Loại chứng khoán được ghi cụ thể theo mã chứng khoán mà nhà đầu tư đã đầu tư (bao gồm chứng khoán đã bán và đang nắm giữ) trong năm báo cáo.

Cột (3): Ghi rõ thị trường niêm yết đối với công cụ đầu tư là cổ phiếu; mức xếp hạng và tổ chức xếp hạng (ví dụ: A2, Moody’s) đối với công cụ đầu tư là trái phiếu.

Cột (4): Ghi rõ tên quốc gia/vùng lãnh thổ nơi nhà đầu tư đầu tư gián tiếp.

Cột (5): Ghi tổng số lượng của loại chứng khoán đã mua trong năm báo cáo.

Cột (6): Ghi tổng giá vốn của loại chứng khoán đã mua trong năm báo cáo. Tỷ giá được quy đổi theo tỷ giá bình quân liên ngân hàng tại thời điểm phát sinh giao dịch.

Cột (7): Ghi tổng số lượng loại chứng khoán đang nắm giữ trong năm báo cáo.

Cột (8): Ghi tổng giá thị trường hoặc giá hợp lý tại thời điểm báo cáo đối với các công cụ đang nắm giữ hoặc giá bán đối với chứng khoán đã được bán trong năm. Tỷ giá được quy đổi theo tỷ giá bình quân liên ngân hàng tại thời điểm phát sinh giao dịch thực tế đối với chứng khoán đã bán trong năm hoặc tại thời điểm ngày cuối cùng của kỳ báo cáo đối với chứng khoán đang nắm giữ.

Cột (9): Ghi tỷ lệ % giá trị thực hiện của từng công cụ đầu tư so với tổng giá trị danh mục đầu tư trong năm báo cáo.

II. Dự kiến nhu cầu tự doanh đầu tư cho năm tiếp theo

- Vốn tự có/ Vốn chủ sở hữu tính đến hết năm báo cáo:

- Tỷ lệ đầu tư an toàn:

- Số tiền chuyển ra nước ngoài để tự doanh đầu tư gián tiếp ra nước ngoài (số lũy kế đến cuối năm báo cáo):

- Số tiền đã chuyển về nước (số lũy kế đến cuối năm báo cáo):

- Dự kiến hạn mức đầu tư năm tiếp theo:

Người lập biểu
(Ký, họ tên, số điện thoại liên hệ)

……. ngày …… tháng.... năm…….
Tổ chức tự doanh
(Ký, ghi rõ họ tên, chức danh và đóng dấu).

PHỤ LỤC 13

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC NHẬN ỦY THÁC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… |

BÁO CÁO ĐỊNH KỲ HÀNG QUÝ (Quý...../Năm......)

TÌNH HÌNH NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI

Kính gửi: Ngân hàng Nhà nước Việt Nam (Vụ Quản lý ngoại hối)

Đơn vị: nghìn USD

STT | Quốc gia/lãnh thổ tiếp nhận đầu tư | Hạn mức nhận ủy thác/ Hạn mức nhận ủy thác tạm thời | Số vốn đã chuyển ra nước ngoài |  | Tổng giá vốn (*) |  |  |  |  | Vốn chuyển về Việt Nam |  | Lợi nhuận và thu nhập hợp pháp khác chuyển về Việt Nam |  | Hạn mức còn lại
 |  |  | Kỳ báo cáo | Lũy kế | Cổ phiếu | Chứng chỉ quỹ | Trái phiếu | Tín phiếu | Kỳ phiếu | Kỳ báo cáo | Lũy kế | Kỳ báo cáo | Lũy kế |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
….. | Nước a |  | … | … | … | … | … | … |  | … | … | … | … |
 | Nước b |  | … | … | … | … | … | … |  | … | … | … | … |
 | ….. |  | … | … | … | … | … | … |  | … | … | … | … |
 | Tổng | …. | … | … | … | … | … | … |  | … | … | … | … | …

Ghi chú:

(*): Giá vốn là giá mua chứng khoán. Tỷ giá được quy đổi theo tỷ giá bình quân liên ngân hàng tại thời điểm phát sinh giao dịch thực tế.

Cột (3): Ghi tại dòng tổng.

Cột (6), (7), (8), (9), (10): Báo cáo số tiền đầu tư (theo giá mua) vào từng loại công cụ đầu tư theo từng nước tiếp nhận đầu tư.

Cột (15): Hạn mức nhận ủy thác còn lại trong năm = Hạn mức nhận ủy thác/hạn mức nhận ủy thác tạm thời đã được Ngân hàng Nhà nước xác nhận đăng ký trong năm - Số vốn nhận ủy thác đầu tư đã chuyển ra nước ngoài trong năm + Số vốn nhận ủy thác đầu tư chuyển về Việt Nam trong năm.

Người lập biểu
(Ký, họ tên, số điện thoại liên hệ)

……, ngày..... tháng.... năm……
Tổ chức nhận ủy thác
(Ký, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC 14

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC NHẬN ỦY THÁC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… |

BÁO CÁO ĐỊNH KỲ HÀNG NĂM (năm ……….)
TÌNH HÌNH NHẬN ỦY THÁC ĐẦU TƯ GIÁN TIẾP RA NƯỚC NGOÀI VÀ DỰ KIẾN NHU CẦU NHẬN ỦY THÁC ĐẦU TƯ NĂM SAU

Kính gửi: Ngân hàng Nhà nước Việt Nam (Vụ Quản lý ngoại hối)

I. Tình hình nhận ủy thác đầu tư ra nước ngoài trong năm báo cáo:

- Hạn mức nhận ủy thác đầu tư ra nước ngoài được Ngân hàng Nhà nước cấp:

Trong đó: + Hạn mức nhận ủy thác:

+ Hạn mức nhận ủy thác tạm thời:

- Số tiền thực tế chuyển ra nước ngoài để thực hiện đầu tư gián tiếp ra nước ngoài trong năm báo cáo:

- Số tiền đã chuyển về nước:

Trong đó: + Lợi nhuận và thu nhập hợp pháp khác chuyển về Việt Nam:

+ Số vốn chuyển về Việt Nam

- Danh mục đầu tư tại thời điểm báo cáo:

Đơn vị: nghìn USD

TT | Loại công cụ đầu tư (nêu chi tiết) | Thị trường niêm yết/ Mức xếp hạng | Quốc gia/lãnh thổ đầu tư | Tổng giá vốn |  | Tổng giá thị trường hoặc giá trị hợp lý tại ngày báo cáo/ giá bán |  | Giá trị thực hiện/Tổng giá trị danh mục đầu tư (%)
 |  |  |  | Số lượng | Số tiền | Số lượng | Số tiền |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
1 | Cổ phiếu |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
II | Chứng chỉ quỹ |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
III | Trái phiếu |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
IV | Kỳ phiếu |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
V | Tín phiếu |  |  |  |  |  |  |
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 | Tổng |  |  |  |  |  |  |
VII | Tổng giá trị danh mục |  |  |  |  |  |  |

Ghi chú:

Cột (2): Loại chứng khoán được ghi cụ thể theo mã chứng khoán mà nhà đầu tư đã đầu tư (bao gồm chứng khoán đã bán và đang nắm giữ) trong năm báo cáo.

Cột (3): Ghi rõ thị trường niêm yết đối với công cụ đầu tư là cổ phiếu; mức xếp hạng và tổ chức xếp hạng (ví dụ: A2, Moody’s) đối với công cụ đầu tư là trái phiếu.

Cột (4): Ghi rõ tên quốc gia/vùng lãnh thổ nơi nhà đầu tư đầu tư gián tiếp.

Cột (5): Ghi tổng số lượng của loại chứng khoán đã mua trong năm báo cáo.

Cột (6): Ghi tổng giá vốn của loại chứng khoán đã mua trong năm báo cáo. Tỷ giá được quy đổi theo tỷ giá bình quân liên ngân hàng tại thời điểm phát sinh giao dịch.

Cột (7): Ghi tổng số lượng loại chứng khoán đang nắm giữ trong năm báo cáo.

Cột (8): Ghi tổng giá thị trường hoặc giá hợp lý tại thời điểm báo cáo đối với các công cụ đang nắm giữ hoặc giá bán đối với chứng khoán đã được bán trong năm. Tỷ giá được quy đổi theo tỷ giá bình quân liên ngân hàng tại thời điểm phát sinh giao dịch thực tế đối với chứng khoán đã bán trong năm hoặc tại thời điểm ngày cuối cùng của kỳ báo cáo đối với chứng khoán đang nắm giữ.

Cột (9): Ghi tỷ lệ % giá trị thực hiện của từng công cụ đầu tư so với tổng giá trị danh mục đầu tư trong năm báo cáo.

- Danh mục khách hàng ủy thác đầu tư:

STT | Khách hàng ủy thác | Số hợp đồng | Số tiền ủy thác (nghìn USD) | Thời hạn ủy thác | Công cụ đầu tư
1 | Khác hàng 1 |  |  |  |
2 | Khác hàng 2 |  |  |  |
… |  |  |  |  |
n | Khác hàng n |  |  |  |
 | Tổng |  |  |  |

II. Dự kiến nhu cầu nhận ủy thác đầu tư cho năm tiếp theo

- Tổng tài sản nhận ủy thác tính đến hết năm báo cáo:

- Số tiền đã chuyển ra nước ngoài để thực hiện đầu tư gián tiếp (số lũy kế đến cuối năm báo cáo):

- Dự kiến hạn mức nhận ủy thác đầu tư năm tiếp theo:

Người lập biểu
(Ký, họ tên, số điện thoại liên hệ)

……. ngày …… tháng.... năm…….
Tổ chức nhận ủy thác
(Ký, ghi rõ họ tên, chức danh và đóng dấu).

Phụ lục 15

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN NHÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… |

BÁO CÁO ĐỊNH KỲ HÀNG QUÝ/NĂM
Tình hình đầu tư gián tiếp ra nước ngoài đối với các trường hợp được Thủ tướng Chính phủ chấp thuận

Kính gửi: Ngân hàng Nhà nước Việt Nam (Vụ Quản lý ngoại hối)

I. Thông tin tổ chức:

- Tên tổ chức:....

- Địa chỉ: …………………..Số điện thoại:…………………….

- Văn bản chấp thuận đầu tư gián tiếp ra nước ngoài của Thủ Tướng Chính phủ số. ...ngày... tháng... năm ……….

- Tài khoản vốn đầu tư gián tiếp ra nước ngoài số …….. mở tại………. (tên tổ chức tín dụng được phép tại Việt Nam).

- Vốn chủ sở hữu:

II. Tình hình đầu tư gián tiếp ra nước ngoài trong quý/năm báo cáo:

- Số tiền đầu tư gián tiếp ra nước ngoài được Thủ tướng Chính phủ phê duyệt:

- Số tiền thực tế đã đầu tư gián tiếp ra nước ngoài trong quý/năm báo cáo:

- Số tiền đã chuyển về nước:

Trong đó: + Lợi nhuận và thu nhập hợp pháp khác chuyển về Việt Nam:

+ Số vốn chuyển về Việt Nam:

- Tình hình thực hiện đầu tư gián tiếp ra nước ngoài:

STT | Loại công cụ đầu tư (nêu chi tiết) | Nước/lãnh thổ đầu tư | Tổng giá vốn |  | Tổng giá thị trường hoặc giá trị hợp lý tại ngày báo cáo/ giá bán
 |  |  | Số lượng | Số tiền | Số lượng | Số tiền
1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Cổ phiếu |  |  |  |  |
2 | Trái phiếu |  |  |  |  |
3 | Công cụ khác (ghi rõ lo ại công cụ) |  |  |  |  |
… |  |  |  |  |  |

Ghi chú:

Cột (2): loại chứng khoán được ghi cụ thể theo mã chứng khoán mà nhà đầu tư đã đầu tư (bao gồm chứng khoán đã bán và đang nắm giữ) trong năm báo cáo.

Cột (3): Ghi rõ tên quốc gia nơi nhà đầu tư đầu tư gián tiếp.

Cột (4): Ghi tổng số lượng của loại chứng khoán đã mua trong năm báo cáo.

Cột (5): Ghi tổng giá trị vốn của loại chứng khoán đã mua trong năm báo cáo. Tỷ giá được quy đổi theo tỷ giá bình quân liên ngân hàng tại thời điểm phát sinh giao dịch.

Cột (6): Ghi tổng số lượng loại chứng khoán đang nắm giữ trong năm báo cáo.

Cột (7): Ghi tổng giá thị trường hoặc giá hợp lý tại thời điểm báo cáo đối với các công cụ đang nắm giữ hoặc giá bán đối với chứng khoán đã được bán trong năm. Tỷ giá được quy đổi theo tỷ giá bình quân liên ngân hàng tại thời điểm phát sinh giao dịch thực tế đối với chứng khoán đã bán trong năm hoặc tại thời điểm ngày cuối cùng của kỳ báo cáo đối với chứng khoán đang nắm giữ.

Người lập biểu
(Ký, họ tên, số điện thoại liên hệ)

……. ngày …… tháng.... năm…….
Tổ chức nhận ủy thác
(Ký, ghi rõ họ tên, chức danh và đóng dấu).

PHỤ LỤC 16

(Ban hành kèm theo Thông tư số 10/2016/TT-NHNN ngày 29 tháng 6 năm 2016 của Ngân hàng nhà nước)

TÊN TỔ CHỨC THỰC HIỆN CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… |

Kính gửi: Ngân hàng Nhà nước Việt Nam (Vụ Quản lý ngoại hối)

BÁO CÁO TÌNH HÌNH THỰC HIỆN CHƯƠNG TRÌNH THƯỞNG CỔ PHIẾU PHÁT HÀNH Ở NƯỚC NGOÀI CÓ ĐỐI TƯỢNG THAM GIA LÀ NGƯỜI LAO ĐỘNG CÓ QUỐC TỊCH VIỆT NAM
(Báo cáo quý.... từ …/.../20.... đến …/..../20....)

STT | Chỉ tiêu | Đơn vị | Tổng số
1 | Số lượng người lao động có quốc tịch Việt Nam được tham gia chương trình thưởng cổ phiếu | Người |
2 | Bán cổ phiếu thưởng/Bán quyền mua cổ phiếu |  |
2.1 | Số lượng cổ phiếu | Cổ phiếu |
2.2 | Giá bán | USD/1 cổ phiếu |
2.3 | Số tiền chuyển về Việt Nam | USD |
3 | Mua cổ phiếu (thực hiện quyền mua cổ phiếu thưởng) |  |
3.1 | Số lượng cổ phiếu | Cổ phiếu |
3.2 | Giá thị trường tại thời điểm báo cáo | USD/1 cổ phiếu |
3.3 | Giá mua ưu đãi | USD/1 cổ phiếu |
3.4 | Số tiền chuyển ra nước ngoài | USD |

Ghi chú: Tỷ giá được quy đổi theo t ỷ giá bình quân liên ngân hàng tại thời điểm báo cáo.

Dòng (2.2) Giá bán: là giá bình quân trong trường hợp chứng khoán được bán nhiều giá khác nhau trong kỳ báo cáo.

Người lập biểu
(Ký, họ tên, số điện thoại liên hệ)

Đại diện có thẩm quyền của tổ chức thực hiện chương trình thưởng cổ phiếu
(Ký, họ tên, đóng dấu)


TT 2016 - 12_2016_TT-BKHDT_hd ND 16-2016

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/2016/TT-BKHĐT | Hà Nội, ngày 08 tháng 08 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 16/2016/NĐ-CP NGÀY 16 THÁNG 3 NĂM 2016 CỦA CHÍNH PHỦ VỀ QUẢN LÝ VÀ SỬ DỤNG VỐN HỖ TRỢ PHÁT TRIỂN CHÍNH THỨC (ODA) VÀ VỐN VAY ƯU ĐÃI CỦA CÁC NHÀ TÀI TRỢ NƯỚC NGOÀI

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 16/2016/NĐ-CP ngày 16 tháng 3 năm 2016 của Chính phủ về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài;

Căn cứ Nghị định số 136/2015/NĐ-CP ngày 31 tháng 12 năm 2015 của Chính phủ hướng dẫn thi hành một số đều của Luật Đầu tư công;

Căn cứ Nghị định số 77/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ về kế hoạch đầu tư công trung hạn và hằng năm;

Căn cứ Nghị định số 84/2015/NĐ-CP ngày 30 tháng 9 năm 2015 của Chính phủ về giám sát và đánh giá đầu tư;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Vụ trưởng Vụ Kinh tế đối ngoại;

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư hướng dẫn thực hiện một số đều của Nghị định số 16/2016/NĐ-CP ngày 16 tháng 3 năm 2016 của Chính phủ về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều của Nghị định số 16/2016/NĐ-CP ngày 16 tháng 3 năm 2016 của Chính phủ về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ nước ngoài (sau đây gọi là Nghị định số 16/2016/NĐ-CP) theo quy định tại Khoản 1, Điều 66 của Nghị định số 16/2016/NĐ-CP.

Điều 2. Các nhà tài trợ nước ngoài

Các nhà tài trợ nước ngoài được cụ thể hóa như sau:

1. Nhà tài trợ song phương:

a) Chính phủ các nước Ai-len, Anh, Ấn-độ, Áo, Ba Lan, Bỉ, Ca-na-đa, Cô-oét, Đan Mạch, Đức, Hà Lan, Hàn Quốc, Hung-ga-ri, I-ta-li-a, Lúc-xăm-bua, Ma-lai-xi-a, Mỹ, Na-uy, Nhật Bản, Niu-di-lân, Ôx-trây-li-a, Phần Lan, Pháp, Séc, Tây Ban Nha, Thái Lan, Thụy Điển, Thụy Sĩ, Trung Quốc, Xinh-ga-po.

b) Tổ chức chính phủ được chính phủ nước ngoài ủy quyền: Cơ quan hợp tác quốc tế Nhật Bản (JICA), Cơ quan phát triển Pháp (AFD), Ngân hàng tái thiết Đức (KfW) và các tổ chức có địa vị pháp lý tương tự khác.

2. Nhà tài trợ đa phương:

a) Định chế và quỹ tài chính quốc tế:

Nhóm Ngân hàng Thế giới (WB), Quỹ Tiền tệ quốc tế (IMF), Ngân hàng Phát triển Châu Á (ADB), Quỹ Phát triển quốc tế của các nước xuất khẩu dầu mỏ OPEC (OFID), Quỹ Cô-oét, Quỹ Đầu tư Ả-rập, Quỹ Phát triển Bắc Âu (NDF), Ngân hàng Đầu tư Bắc Âu (NIB).

b) Tổ chức quốc tế và liên Chính phủ:

Liên minh châu Âu (EU), Cao ủy Liên hợp quốc về người tị nạn (UNHCR), Chương trình chung của Liên hợp quốc về Phòng chống HIV/AIDS (UNAIDS), Chương trình Phát triển của Liên hợp quốc (UNDP), Chương trình Môi trường của Liên hợp quốc (UNEP), Chương trình Định cư con người của Liên hợp quốc (UN-HABITAT), Chương trình Tình nguyện của Liên hợp quốc (UNV), Cơ quan của Liên hợp quốc về bình đẳng giới và nâng cao quyền năng cho phụ nữ (UN Women), Hội nghị Liên hợp quốc về thương mại và phát triển (UNCTAD), Tổ chức Văn hóa, Khoa học và Giáo dục của Liên hợp quốc (UNESCO), Tổ chức Nông nghiệp và Lương thực của Liên hợp quốc (FAO), Tổ chức Lao động quốc tế (ILO), Tổ chức Y tế Thế giới (WHO), Tổ chức Di cư quốc tế (IOM), Tổ chức Phát triển công nghiệp của Liên hợp quốc (UNIDO), Quỹ Nhi đồng của Liên hợp quốc (UNICEF), Quỹ Dân số của Liên hợp quốc (UNFPA), Quỹ Phát triển nông nghiệp quốc tế (IFAD), Quỹ Môi trường toàn cầu (GEF), Quỹ Đầu tư phát triển của Liên hợp quốc (UNCDF), Quỹ Toàn cầu phòng chống AIDS, lao và sốt rét, Trung tâm Thương mại quốc tế (ITC), Cơ quan Phòng chống ma túy và tội phạm của Liên hợp quốc (UNODC).

3. Các nhà tài trợ nước ngoài khác cung cấp vốn ODA, vốn vay ưu đãi cho Nhà nước và Chính phủ Cộng hòa xã hội chủ nghĩa Việt Nam.

Chương II

TRÌNH TỰ, THỦ TỤC ĐỀ XUẤT, QUYẾT ĐỊNH CHỦ TRƯƠNG ĐẦU TƯ VÀ QUYẾT ĐỊNH ĐẦU TƯ CHƯƠNG TRÌNH, DỰ ÁN SỬ DỤNG VỐN ODA, VỐN VAY ƯU ĐÃI

Điều 3. Đề xuất chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

1. Cơ quan chủ quản chỉ đạo đơn vị trực thuộc chuẩn bị Đề xuất chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi căn cứ vào:

a) Nhu cầu vốn ODA, vốn vay ưu đãi để hỗ trợ thực hiện quy hoạch, kế hoạch phát triển kinh tế - xã hội 5 năm và hằng năm của cơ quan chủ quản;

b) Chủ trương, chính sách và những lĩnh vực ưu tiên thu hút và sử dụng dụng vốn ODA, vốn vay ưu đãi theo quy định của pháp luật và định hướng hợp tác và lĩnh vực ưu tiên cung cấp vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài do Bộ Kế hoạch và Đầu tư thông báo.

2. Đề xuất chương trình, dự án được chuẩn bị theo Phụ lục II của Nghị định số 16/2016/NĐ-CP, trong đó một số nội dung được làm rõ như sau:

a) “Nhà tài trợ nước ngoài dự kiến”: Trường hợp dự kiến được nhà tài trợ nước ngoài, cơ quan chủ quản cung cấp thông tin, tài liệu và bằng chứng (nếu có) liên quan tới chương trình, dự án được đề xuất như Bản ghi nhớ giữa cơ quan chủ quản và nhà tài trợ nước ngoài, báo cáo hoặc tài liệu nghiên cứu có liên quan khác;

b) “Dự kiến tổng vốn, thời gian của chương trình, dự án”: Tổng vốn của chương trình, dự án đề xuất (vốn ODA, vốn vay ưu đãi và vốn đối ứng) được tính toán sơ bộ dựa trên những định mức chung hoặc căn cứ vào chương trình, dự án tương tự đã thực hiện hoặc dựa trên tài liệu tham khảo khác trong và ngoài nước;

c) “Đề xuất và cơ sở đề xuất cơ chế tài chính trong nước”: Cấp phát vốn ODA, vốn vay ưu đãi từ ngân sách nhà nước hoặc cho vay lại vốn ODA, vốn vay ưu đãi (đề xuất tỷ lệ % vay lại vốn vay ODA, vốn vay ưu đãi).

Điều 4. Trình tự, thủ tục quyết định lựa chọn Đề xuất chương trình, dự án

1. Đối với chương trình, dự án sử dụng vốn ODA không hoàn lại thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ:

a) Cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư văn bản đề nghị tài trợ kèm theo Đề xuất chương trình, dự án. Đề xuất được lập thành 08 bản bằng hai thứ tiếng (Việt và Anh) có đóng dấu xác nhận của cơ quan chủ quản.

b) Trong thời hạn 05 ngày làm việc kể từ khi nhận được hồ sơ hợp lệ (bao gồm văn bản kèm theo Đề xuất chương trình, dự án của cơ quan chủ quản), Bộ Kế hoạch và Đầu tư có văn bản gửi Bộ Tài chính và các cơ quan có liên quan lấy ý kiến lựa chọn Đề xuất chương trình, dự án phù hợp theo tiêu chí quy định tại Khoản 2 Điều 13 của Nghị định số 16/2016/NĐ-CP.

Sau khi tổng hợp ý kiến các cơ quan liên quan, trường hợp hồ sơ và nội dung chưa hợp lệ, Bộ Kế hoạch và Đầu tư có văn bản đề nghị cơ quan chủ quản hoàn thiện hồ sơ và nội dung. Trong trường hợp Đề xuất chương trình, dự án được lựa chọn hoặc không được lựa chọn, Bộ Kế hoạch và Đầu tư thông báo bằng văn bản để cơ quan chủ quản có đề xuất chương trình, dự án được lựa chọn phối hợp với nhà tài trợ nước ngoài triển khai lập Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư;

2. Đối với chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi:

a) Đề xuất chương trình, dự án sử dụng vốn vay ODA, vốn vay ưu đãi:

- Cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư văn bản đề nghị tài trợ kèm theo Đề xuất chương trình, dự án. Đề xuất được lập thành 08 bản bằng hai thứ tiếng (Việt và Anh) có đóng dấu xác nhận của cơ quan chủ quản.

- Trong thời hạn 05 ngày làm việc kể từ khi nhận được hồ sơ hợp lệ (bao gồm văn bản kèm theo Đề xuất chương trình, dự án của cơ quan chủ quản), Bộ Kế hoạch và Đầu tư có văn bản gửi Bộ Tài chính và các cơ quan có liên quan lấy ý kiến lựa chọn Đề xuất chương trình, dự án phù hợp theo tiêu chí quy định tại Khoản 2 Điều 13 của Nghị định số 16/2016/NĐ-CP.

Sau khi tổng hợp ý kiến các cơ quan liên quan, trường hợp hồ sơ và nội dung chưa hợp lệ, Bộ Kế hoạch và Đầu tư có văn bản đề nghị cơ quan chủ quản hoàn thiện hồ sơ và nội dung. Trên cơ sở tổng hợp ý kiến của các cơ quan liên quan, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định.

- Bộ Kế hoạch và Đầu tư thông báo bằng văn bản cho cơ quan chủ quản về việc Thủ tướng Chính phủ cho phép lập Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư chương trình, dự án.

b) Đề xuất chương trình, dự án vốn vay ODA, vốn vay ưu đãi đối với các nhà tài trợ nước ngoài có cung cấp dự án hỗ trợ kỹ thuật đi kèm để chuẩn bị chương trình, dự án vốn vay:

- Cơ quan chủ quản gửi Bộ Kế hoạch và Đầu tư văn bản đề nghị tài trợ kèm theo Đề xuất chương trình, dự án vốn vay và Đề xuất dự án hỗ trợ kỹ thuật chuẩn bị chương trình, dự án. Đề xuất được lập thành 08 bản bằng hai thứ tiếng (Việt và Anh) có đóng dấu xác nhận của cơ quan chủ quản.

- Bộ Kế hoạch và Đầu tư tổng hợp ý kiến các cơ quan liên quan, trình Thủ tướng Chính phủ xem xét, quyết định Đề xuất chương trình, dự án vốn vay được cho phép lập Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư và chủ trương đầu tư dự án hỗ trợ kỹ thuật chuẩn bị dự án trong cùng một văn bản.

c) Đối với chương trình, dự án ô:

Việc xây dựng và trình duyệt đề xuất chương trình, dự án ô do cơ quan chủ quản chương trình, dự án ô thực hiện. Các dự án thành phần thuộc chương trình, dự án ô không cần thực hiện trình tự, thủ tục quyết định lựa chọn đề xuất dự án thành phần.

Điều 5. Hồ sơ thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án

1. Hồ sơ thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi theo quy định tại Khoản 1 Điều 20 của Nghị định số 136/2015/NĐ-CP và các tài liệu liên quan đến vốn ODA, vốn vay ưu đãi sau:

a) Bản sao văn bản của Bộ Kế hoạch và Đầu tư gửi cơ quan chủ quản thông báo về việc cấp có thẩm quyền cho phép cơ quan chủ quản lập Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư;

b) Bản sao tài liệu làm việc với nhà tài trợ nước ngoài về chương trình, dự án (nếu có).

2. Số lượng hồ sơ thẩm định đối với chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi như sau:

a) Báo cáo đề xuất chủ trương đầu tư chương trình mục tiêu quốc gia, chương trình mục tiêu: 20 bộ;

b) Báo cáo nghiên cứu tiền khả thi dự án nhóm A: 15 bộ;

c) Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư chương trình, dự án thuộc thẩm quyền của Thủ tướng Chính phủ, trừ dự án nhóm A: 10 bộ;

d) Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư chương trình, dự án, phi dự án sử dụng vốn ODA viện trợ không hoàn lại thuộc thẩm quyền của người đứng đầu cơ quan chủ quản: 05 bộ.

Điều 6. Hồ sơ thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án

1. Hồ sơ thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi thực hiện theo quy định tại Khoản 1 Điều 21 của Nghị định số 136/2015/NĐ-CP và các tài liệu liên quan đến vốn ODA, vốn vay ưu đãi sau:

a) Bản sao văn bản của Bộ Kế hoạch và Đầu tư gửi cơ quan chủ quản thông báo về việc cấp có thẩm quyền cho phép cơ quan chủ quản lập Báo cáo nghiên cứu tiền khả thi hoặc Báo cáo đề xuất chủ trương đầu tư;

b) Bản sao tài liệu làm việc với nhà tài trợ nước ngoài về chương trình, dự án (nếu có).

2. Số lượng hồ sơ thẩm định gửi Bộ Kế hoạch và Đầu tư: 05 bộ.

Điều 7. Nội dung thẩm định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

Nội dung thẩm định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi theo quy định tại Điều 15, 16, 17 của Nghị định số 16/2016/NĐ-CP và Điều 23, 24 của Nghị định số 136/2015/NĐ-CP và các nội dung liên quan đến vốn ODA, vốn vay ưu đãi sau:

1. Sự phù hợp với lĩnh vực ưu tiên, nguyên tắc sử dụng vốn ODA, vốn vay ưu đãi của Chính phủ, định hướng ưu tiên cung cấp vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài và các nội dung chủ yếu của Đề xuất chương trình, dự án đã được cấp có thẩm quyền cho phép.

2. Khả năng cân đối vốn đối ứng để tiếp nhận và sử dụng vốn ODA, vốn vay ưu đãi.

3. Cơ chế tài chính trong nước và phương thức cho vay lại: Hồ sơ và quy trình thẩm định thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 8. Thời gian thẩm định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

1. Thời gian thẩm định Báo cáo nghiên cứu tiền khả thi, Báo cáo đề xuất chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi kể từ ngày thường trực Hội đồng thẩm định hoặc cơ quan chủ trì thẩm định nhận đủ hồ sơ hợp lệ thực hiện theo quy định tại Khoản 1 Điều 26 của Nghị định số 136/2015/NĐ-CP.

Trường hợp chương trình, dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, trừ dự án nhóm A: Không quá 30 ngày.

2. Thời gian thẩm định nguồn vốn và khả năng cân đối vốn chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi kể từ ngày cơ quan thẩm định nhận đủ hồ sơ hợp lệ, thực hiện theo quy định tai Khoản 2 Điều 26 của Nghị định số 136/2015/NĐ-CP.

Trường hợp chương trình, dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, trừ dự án nhóm A: Không quá 20 ngày.

3. Thời gian thẩm định chủ trương đầu tư và thẩm định nguồn vốn và khả năng cân đối vốn tại khoản 1 và Khoản 2 Điều này chỉ áp dụng đối với khâu thẩm định để trình cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án.

Thời gian thẩm định nội bộ của cơ quan chủ quản do người đứng đầu cơ quan chủ quản quy định.

Điều 9. Thời gian quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi và thời gian gửi quyết định chủ trương đầu tư cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính, nhà tài trợ nước ngoài

1. Thời gian quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi kể từ ngày cấp có thẩm quyền quyết định chủ trương đầu tư nhận đủ hồ sơ hợp lệ thực hiện theo quy định tại Khoản 1 Điều 27 của Nghị định số 136/2015/NĐ-CP.

Trường hợp chương trình, dự án thuộc thẩm quyền quyết định chủ trương đầu tư của Thủ tướng Chính phủ, trừ dự án nhóm A: Không quá 20 ngày.

2. Thời gian gửi quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính, nhà tài trợ nước ngoài, thực hiện theo quy định tại Khoản 2 Điều 27 của Nghị định số 136/2015/NĐ-CP và Khoản 5 Điều 58 của Nghị định số 16/2016/NĐ-CP, được quy định cụ thể như sau:

a) Trong vòng 15 ngày kể từ ngày cấp có thẩm quyền quyết định chủ trương đầu tư chương trình, dự án, cơ quan chủ quản chương trình, dự án gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính văn bản quyết định chủ trương đầu tư chương trình, dự án;

b) Trong vòng 5 ngày làm việc kể từ khi nhận được quyết định chủ trương đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi của cấp có thẩm quyền, Bộ Kế hoạch và Đầu tư gửi văn bản chính thức đề nghị nhà tài trợ nước ngoài tài trợ cho chương trình, dự án.

Điều 10. Nội dung Quyết định đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

Quyết định đầu tư do cấp có thẩm quyền ban hành để phê duyệt văn kiện chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi bao gồm các nội dung chủ yếu sau:

1. Đối với chương trình, dự án đầu tư có cấu phần xây dựng: Thực hiện theo quy định của pháp luật về quản lý đầu tư xây dựng và đầu tư công và các nội dung liên quan đến nguồn vốn ODA, vốn vay ưu đãi: Nhà tài trợ, đồng tài trợ nước ngoài; Cơ chế tài chính trong nước, phương thức tài trợ và phương thức cho vay lại; Các hoạt động thực hiện trước (nếu có).

2. Đối với chương trình, dự án đầu tư không có cấu phần xây dựng: Nội dung chủ yếu của Quyết định đầu tư gồm:

a) Tên chương trình, dự án;

b) Tên nhà tài trợ và đồng tài trợ nước ngoài (nếu có);

c) Cơ quan chủ quản và chủ dự án, Tổ chức tư vấn lập chương trình, dự án (nếu có);

d) Mục tiêu và kết quả chính;

đ) Quy mô đầu tư;

e) Thời gian thực hiện chương trình, dự án;

g) Địa điểm thực hiện chương trình, dự án;

h) Thiết kế công nghệ (nếu có) và quy chuẩn kỹ thuật;

i) Tổng mức đầu tư và phân bổ mức đầu tư (bao gồm vốn ODA, vốn vay ưu đãi và vốn đối ứng) theo từng nguồn vốn, hạng mục chủ yếu và theo tiến độ thực hiện (theo năm);

k) Cơ chế tài chính trong nước, phương thức tài trợ và phương thức cho vay lại;

l) Hình thức tổ chức quản lý chương trình, dự án;

m) Các hoạt động thực hiện trước (nếu có).

3. Đối với chương trình, dự án hỗ trợ kỹ thuật:

Nội dung chủ yếu của Quyết định đầu tư gồm:

a) Tên chương trình, dự án;

b) Tên nhà tài trợ và đồng tài trợ nước ngoài (nếu có);

c) Cơ quan chủ quản và chủ dự án, Danh sách các cơ quan đồng thực hiện chính (nếu có);

d) Mục tiêu và kết quả chính;

đ) Thời gian thực hiện chương trình, dự án;

e) Địa điểm thực hiện chương trình, dự án;

g) Tổng vốn và phân bổ vốn (bao gồm vốn ODA, vốn vay ưu đãi và vốn đối ứng) theo từng nguồn vốn hạng mục chủ yếu và theo tiến độ thực hiện (theo năm);

h) Cơ chế tài chính trong nước, phương thức tài trợ và phương thức cho vay lại;

i) Hình thức tổ chức quản lý chương trình, dự án;

k) Một số điều kiện đặc thù của chương trình, dự án khác với quy định của pháp luật Việt Nam được cấp có thẩm quyền phê duyệt (nếu có).

4. Đối với khoản phi dự án:

Nội dung chủ yếu của Quyết định đầu tư gồm:

a) Tên khoản phi dự án;

b) Tên nhà tài trợ và đồng tài trợ nước ngoài (nếu có);

c) Cơ quan chủ quản và chủ khoản phi dự án;

d) Mục tiêu và kết quả chính (nêu rõ chủng loại và thông số kỹ thuật chính nếu khoản phi dự án là hàng hóa);

đ) Thời gian thực hiện khoản phi dự án;

e) Địa điểm thực hiện khoản phi dự án;

g) Tổng vốn (quy đổi tương ứng) và phân bổ vốn (bao gồm vốn ODA, vốn vay ưu đãi và vốn đối ứng, nếu có) theo từng nguồn vốn và hạng mục chủ yếu;

h) Cơ chế tài chính trong nước, phương thức tài trợ và phương thức cho vay lại;

i) Hình thức tổ chức quản lý;

k) Một số điều kiện đặc thù của khoản phi dự án khác với quy định của pháp luật Việt Nam được cấp có thẩm quyền phê duyệt (nếu có).

Chương III

QUẢN LÝ THỰC HIỆN CHƯƠNG TRÌNH, DỰ ÁN

Điều 11. Lựa chọn hình thức tổ chức quản lý chương trình, dự án

1. Hình thức tổ chức, quản lý chương trình, dự án thực hiện theo văn kiện chương trình, dự án đã được cấp có thẩm quyền phê duyệt hoặc theo quy định của điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết với nhà tài trợ nước ngoài.

2. Trường hợp văn kiện chương trình, dự án hoặc điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi không quy định hình thức tổ chức, quản lý chương trình, dự án, người quyết định đầu tư căn cứ vào tính chất, quy mô, lĩnh vực, khu vực thực hiện, điều kiện thực hiện chương trình, dự án và năng lực tổ chức, quản lý thực hiện chương trình, dự án của chủ dự án để quyết định hình thức tổ chức, quản lý chương trình, dự án phù hợp theo quy định tại Điều 37 của Nghị định số 16/2016/NĐ-CP và hướng dẫn tại Điều 12 của Thông tư này.

Điều 12. Hình thức tổ chức quản lý thực hiện chương trình, dự án

1. Hình thức tổ chức, quản lý chương trình, dự án đầu tư xây dựng (trừ trường hợp chương trình, dự án đầu tư xây dựng có tổng mức vốn dưới 350.000 đô-la Mỹ, bao gồm vốn ODA viện trợ không hoàn lại và vốn đối ứng thực hiện theo quy định về việc chủ dự án tự quản lý) thực hiện theo quy định tại Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 về quản lý dự án đầu tư xây dựng và Thông tư số 16/2016/TT-BXD của Bộ Xây dựng hướng dẫn thực hiện một số điều của Nghị định số 59/2015/NĐ-CP.

2. Hình thức tổ chức, quản lý các chương trình, dự án khác thực hiện theo quy định sau:

a) Sử dụng Ban quản lý dự án đang hoạt động để quản lý chương trình, dự án mới

Nhằm nâng cao tính phối hợp, lồng ghép và giảm chi phí quản lý trên cơ sở sử dụng năng lực, kinh nghiệm của bộ máy và các cán bộ quản lý dự án, cơ quan chủ quản và chủ dự án có thể sử dụng Ban quản lý dự án đang hoạt động để quản lý chương trình, dự án mới.

Để áp dụng hình thức này, người có thẩm quyền thành lập Ban quản lý dự án ban hành quyết định bổ sung, điều chỉnh chức năng, nhiệm vụ của Ban quản lý dự án để quản lý chương trình, dự án mới...

b) Chủ dự án tự quản lý chương trình, dự án

Hình thức chủ dự án tự quản lý chương trình, dự án áp dụng phù hợp trong các trường hợp sau:

- Đối với chương trình, dự án đầu tư sử dụng vốn ODA viện trợ không hoàn lại có tổng mức đầu tư (kể cả vốn đối ứng) dưới 350.000 Đô-la Mỹ.

- Đối với chương trình, dự án hỗ trợ kỹ thuật sử dụng vốn ODA viện trợ không hoàn lại có tổng mức vốn (kể cả vốn đối ứng) dưới 200.000 Đô-la Mỹ.

- Đối với chương trình, dự án khu vực, chương trình tiếp cận theo ngành, hỗ trợ ngân sách, phi dự án.

Khi tự quản lý chương trình, dự án, chủ dự án quyết định phân công và giao nhiệm vụ bổ sung cho đơn vị, cá nhân trực thuộc thực hiện các hoạt động quản lý chương trình, dự án theo quy định hiện hành của pháp luật, theo đó tối thiểu phải có một cán bộ đầu mối về quản lý và một cán bộ đầu mối theo dõi tài chính, làm việc theo chế độ kiêm nhiệm hoặc chuyên trách và phải có chuyên môn nghiệp vụ phù hợp với vị trí đảm nhận.

Trong vòng 03 ngày làm việc sau khi quyết định phân công và giao nhiệm vụ bổ sung cho đơn vị, cá nhân trực thuộc thực hiện các hoạt động tự quản lý chương trình, dự án, chủ dự án gửi văn bản thông báo cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính và nhà tài trợ nước ngoài để phục vụ công tác giám sát và phối hợp hoạt động quản lý chương trình, dự án.

c) Nhà tài trợ nước ngoài trực tiếp quản lý toàn bộ chương trình, dự án

Trường hợp nội dung văn kiện chương trình, dự án hoặc điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi quy định nhà tài trợ nước ngoài trực tiếp quản lý toàn bộ chương trình, dự án, chủ dự án giao nhiệm vụ cho đơn vị, cán bộ trực thuộc phối hợp với nhà tài trợ nước ngoài giám sát tiến độ và chất lượng, khai thác và sử dụng các kết quả đầu ra của chương trình, dự án.

d) Nhà tài trợ nước ngoài trực tiếp quản lý một phần chương trình, dự án

Trường hợp nội dung văn kiện chương trình, dự án hoặc điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi quy định nhà tài trợ nước ngoài trực tiếp quản lý một phần chương trình, dự án và chủ dự án quản lý phần còn lại, cơ quan chủ quản, chủ dự án quyết định thành lập Ban quản lý dự án để quản lý phần việc do phía Việt Nam đảm nhận theo quy định hiện hành của Việt Nam và cam kết với nhà tài trợ nước ngoài.

đ) Thuê tư vấn quản lý dự án

Trường hợp chủ dự án không đủ năng lực để trực tiếp quản lý chương trình, dự án, trường hợp chương trình, dự án có tính đặc thù đã quy định việc thuê quản lý dự án từ bên ngoài tại điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi, chủ dự án được thuê tư vấn có đủ năng lực để thực hiện một phần hoặc toàn bộ nội dung quản lý dự án theo hợp đồng ký kết giữa chủ dự án và tư vấn. Việc tuyển dụng được tiến hành theo quy định về đấu thầu áp dụng đối với dự án. Đối với hình thức này có thể áp dụng một trong các phương thức sau:

- Chủ dự án thuê tư vấn quản lý một phần công việc thực hiện chương trình, dự án: Trong trường hợp này, tư vấn được thuê quản lý dự án chịu trách nhiệm hoàn toàn với chủ dự án theo quy định của hợp đồng giữa hai bên. Chủ dự án là chủ tài khoản của dự án.

- Chủ dự án thuê tư vấn quản lý toàn bộ công việc thực hiện chương trình, dự án: Trong trường hợp này, tư vấn quản lý dự án phải là một tổ chức quản lý dự án chuyên nghiệp, là đại diện toàn quyền của chủ dự án, chịu mọi trách nhiệm thực hiện dự án được chủ dự án giao và chịu trách nhiệm trước pháp luật đối với việc thực hiện dự án.

Khi áp dụng các phương thức nêu trên, chủ dự án chịu trách nhiệm giám sát việc thực hiện hợp đồng tư vấn quản lý dự án, xử lý các vấn đề có liên quan giữa tư vấn quản lý dự án với nhà thầu, chính quyền địa phương và các bên có liên quan. Chủ dự án chỉ định một số cá nhân làm đầu mối thực hiện trách nhiệm giám sát này, trong đó tối thiểu phải có cán bộ đầu mối giám sát về quản lý và đầu mối theo dõi tài chính, làm việc theo chế độ kiêm nhiệm hoặc chuyên trách và phải có chuyên môn, nghiệp vụ phù hợp với vị trí đảm nhận.

Điều 13. Thẩm quyền và trình tự quyết định thành lập Ban quản lý dự án

1. Trong trường hợp chủ dự án không có tư cách pháp nhân, việc ban hành quyết định thành lập Ban quản lý dự án thuộc thẩm quyền của cơ quan chủ quản.

2. Trong trường hợp không thành lập Ban quản lý dự án mà sử dụng bộ máy chuyên môn trực thuộc để thực hiện quản lý dự án, cơ quan chủ quản ra quyết định giao chủ dự án chịu trách nhiệm quản lý việc thực hiện dự án.

3. Trong thời hạn 05 ngày làm việc kể từ ngày ban hành quyết định thành lập Ban quản lý dự án hoặc quyết định bổ sung nhiệm vụ cho Ban quản lý dự án đang hoạt động quản lý chương trình, dự án mới, chủ dự án gửi bản sao Quyết định cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các cơ quan có liên quan và thông báo cho nhà tài trợ nước ngoài.

Mẫu Quyết định thành lập Ban quản lý dự án tại Phụ lục I của Thông tư này, trong đó các chức danh chủ chốt của Ban quản lý dự án phải được bổ nhiệm dựa trên điều khoản giao việc đối với từng chức danh.

Điều 14. Quy chế tổ chức và hoạt động của Ban quản lý dự án

1. Trong thời hạn 15 ngày kể từ ngày cơ quan có thẩm quyền ban hành Quyết định thành lập Ban quản lý dự án, Giám đốc Ban quản lý dự án trình người có thẩm quyền thành lập Ban quản lý dự án phê duyệt Quy chế tổ chức và hoạt động của Ban quản lý dự án. Chủ dự án gửi Quy chế này cho Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các cơ quan liên quan và nhà tài trợ nước ngoài trong vòng 05 ngày kể từ khi Quy chế được phê duyệt.

2. Đối với chương trình, dự án đầu tư xây dựng, Quy chế tổ chức và hoạt động của Ban quản lý dự án thực hiện theo quy định tại Nghị định số 59/2015/NĐ-CP ngày 18/6/2015 của Chính phủ về Quản lý dự án đầu tư xây dựng và Thông tư số 16/2016/TT-BXD ngày 30/6/2016 của Bộ Xây dựng hướng dẫn thực hiện một số điều của Nghị định số 59/2015/NĐ-CP về hình thức tổ chức quản lý dự án đầu tư xây dựng.

3. Đối với chương trình, dự án khác, Quy chế Ban quản lý dự án thực hiện theo Mẫu Quy chế Ban quản lý dự án tại Phụ lục II của Thông tư này, trong đó phải cụ thể hóa các nội dung chủ yếu sau:

a) Cơ cấu tổ chức của Ban quản lý dự án: Đối với Ban quản lý dự án thành lập mới, căn cứ vào nội dung, quy mô, tính chất, phạm vi hoạt động, phương thức tổ chức quản lý thực hiện chương trình, dự án, cơ cấu tổ chức Ban quản lý dự án phải có đủ nhân sự với năng lực, kinh nghiệm phù hợp đảm bảo việc quản lý thực hiện chương trình, dự án hiệu quả và bền vững. Giám đốc Ban quản lý dự án đề xuất cơ cấu tổ chức của Ban quản lý dự án, có thể bao gồm các đơn vị chức năng về hành chính, nhân sự và đào tạo, kế hoạch, đấu thầu, tài chính, theo dõi và giám sát trong Quy chế tổ chức và hoạt động của Ban quản lý dự án.

Đối với Ban quản lý dự án đang hoạt động được giao quản lý chương trình, dự án mới, Giám đốc Ban quản lý dự án bổ sung và điều chỉnh các nhiệm vụ trong Quy chế đáp ứng nhiệm vụ được giao, trình cơ quan chủ quản quyết định.

Trường hợp chủ dự án tự quản lý chương trình, dự án, chủ dự án phải có văn bản giao nhiệm vụ cho cán bộ trực thuộc tham gia quản lý, thực hiện chương trình, dự án.

b) Nhiệm vụ, quyền hạn của các chức danh chủ chốt của Ban quản lý dự án gồm: Giám đốc Ban quản lý dự án, Phó Giám đốc Ban quản lý dự án (nếu có), Kế toán trưởng hoặc Phụ trách kế toán Ban quản lý dự án được cơ quan chủ quản bổ nhiệm trong quyết định thành lập Ban quản lý dự án, trong đó Giám đốc và Kế toán trưởng hoặc Phụ trách kế toán Ban quản lý dự án phải là cán bộ thuộc biên chế của chủ dự án hoặc cơ quan chủ quản.

c) Các chức danh khác trong Ban quản lý dự án do Giám đốc Ban quản lý dự án tuyển chọn, bổ nhiệm và miễn nhiệm. Chức năng, nhiệm vụ, quyền hạn, chế độ đãi ngộ của các chức danh này phải được quy định cụ thể trong điều khoản giao việc phù hợp với nhiệm vụ của vị trí công tác và quy định hiện hành của pháp luật và được thông báo cho cơ quan chủ quản và các bên liên quan.

d) Việc lựa chọn, thuê tuyển cán bộ từ bên ngoài làm việc cho Ban quản lý dự án phải căn cứ vào văn kiện chương trình, dự án được cấp có thẩm quyền phê duyệt và thực hiện theo quy định hiện hành của pháp luật. Trường hợp cán bộ của Ban quản lý dự án được điều động từ cơ quan, đơn vị khác phải được sự nhất trí bằng văn bản của cơ quan, đơn vị đó.

4. Con dấu và tài khoản của Ban quản lý dự án:

Ban quản lý dự án được phép sử dụng con dấu riêng theo quy định của pháp luật hoặc con dấu của cơ quan chủ quản, chủ dự án theo quy định của cơ quan chủ quản, chủ dự án để phục vụ công tác quản lý và thực hiện chương trình, dự án.

Ban quản lý dự án được mở tài khoản tiền đồng Việt Nam và (hoặc) ngoại tệ của chương trình, dự án tại Ngân hàng thương mại và (hoặc) tại Kho bạc Nhà nước đối với từng nguồn vốn của dự án phù hợp với quy định của pháp luật và Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết với nhà tài trợ nước ngoài.

5. Kinh phí hoạt động của Ban quản lý dự án:

Kinh phí hoạt động của Ban quản lý dự án được trích từ nguồn vốn đối ứng chuẩn bị thực hiện và thực hiện chương trình, dự án quy định tại Điều 48 của Nghị định số 16/2016/NĐ-CP về vốn đối ứng chuẩn bị thực hiện và thực hiện chương trình, dự án hoặc sử dụng kinh phí từ nguồn vốn ODA, vốn vay ưu đãi theo điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết với nhà tài trợ nước ngoài.

6. Quản lý và sử dụng tài sản do chủ dự án giao cho Ban quản lý dự án để phục vụ công tác quản lý và thực hiện chương trình, dự án:

a) Tài sản trong khuôn khổ chương trình, dự án, phi dự án do chủ dự án giao cho Ban quản lý dự án quản lý để phục vụ công tác quản lý và thực hiện chương trình, dự án phải được sử dụng tiết kiệm, hiệu quả, đúng mục đích, đúng đối tượng theo quy định của pháp luật và văn kiện dự án, điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết với nhà tài trợ nước ngoài;

b) Trường hợp tư vấn hoặc tổ chức tư vấn, nhà thầu bàn giao, tặng, để lại tài sản cho Ban quản lý dự án, Ban quản lý dự án có văn bản đề nghị chủ dự án cho phép quản lý, sử dụng trong thời gian thực hiện chương trình, dự án và bàn giao lại cho chủ dự án sau khi chương trình, dự án kết thúc.

7. Kết thúc chương trình, dự án và giải thể Ban quản lý dự án:

a) Thời điểm kết thúc chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi được quy định tại Quyết định đầu tư, Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết với nhà tài trợ nước ngoài.

Trong thời hạn 06 tháng kể từ khi kết thúc chương trình, dự án, Ban quản lý dự án phải lập và gửi chủ dự án Báo cáo kết thúc và Báo cáo quyết toán chương trình, dự án để chủ dự án trình cơ quan chủ quản. Báo cáo kết thúc chương trình, dự án được lập dựa trên Báo cáo đánh giá kết thúc chương trình, dự án theo quy định của pháp luật và Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi. Ban quản lý dự án bàn giao các tài sản được chủ dự án giao quản lý cho chủ dự án theo quy định của pháp luật.

Sau khi Báo cáo kết thúc và Báo cáo quyết toán chương trình, dự án được cơ quan có thẩm quyền phê duyệt và việc bàn giao các tài sản cho chủ dự án đã hoàn thành, người quyết định đầu tư ban hành Quyết định kết thúc chương trình, dự án. Người có thẩm quyền thành lập Ban quản lý dự án giải thể Ban quản lý dự án.

b) Trường hợp chưa thể kết thúc được các công việc nêu trên trong thời hạn quy định, Ban quản lý dự án có văn bản giải trình gửi chủ dự án đề xuất được kéo dài thời hạn kết thúc chương trình, dự án so với thời hạn quy định trong Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết với nhà tài trợ nước ngoài, hoặc so với thời gian gia hạn lần cuối cùng của cấp có thẩm quyền.

Trên cơ sở văn bản đề xuất của Ban quản lý dự án, người có thẩm quyền thành lập Ban quản lý dự án ban hành văn bản cho phép gia hạn tối đa 06 tháng để Ban quản lý dự án tiếp tục hoàn thành các công việc còn lại và đảm bảo kinh phí cần thiết để Ban quản lý dự án duy trì hoạt động trong thời gian gia hạn.

c) Đối với trường hợp Ban quản lý dự án quản lý nhiều chương trình, dự án, người quyết định đầu tư sẽ ban hành Quyết định kết thúc từng chương trình, dự án cụ thể. Người có thẩm quyền thành lập Ban quản lý dự án điều chỉnh chức năng, nhiệm vụ của Ban quản lý dự án.

Điều 15. Điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện

Việc điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện theo quy định tại Điều 53 của Nghị định số 16/2016/NĐ-CP được hướng dẫn thực hiện như sau:

1. Trường hợp điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện làm thay đổi nội dung Quyết định chủ trương đầu tư nhưng không dẫn đến sửa đổi, bổ sung, gia hạn Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi: Chủ dự án trình cơ quan chủ quản xử lý theo quy định tại Điều 21 của Nghị định 16/2016/NĐ-CP.

2. Trường hợp điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện làm thay đổi nội dung Quyết định đầu tư nhưng không dẫn đến sửa đổi, bổ sung, gia hạn điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi: Chủ dự án trình cơ quan chủ quản để cơ quan chủ quản quyết định sửa đổi, bổ sung Quyết định đầu tư theo thẩm quyền hoặc trình cấp có thẩm quyền quyết định.

3. Trường hợp điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện dẫn đến sửa đổi, bổ sung, gia hạn Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi:

a) Trường hợp điều chỉnh nội dung chương trình, dự án trong quá trình thực hiện dẫn đến thay đổi về nội dung trong Quyết định chủ trương đầu tư, thực hiện theo quy định tại Khoản 1 Điều này. Sau khi cấp có thẩm quyền phê duyệt điều chỉnh Quyết định chủ trương đầu tư, văn kiện và Quyết định đầu tư chương trình, dự án, cơ quan chủ quản có văn bản gửi cơ quan có thẩm quyền đề xuất ký kết điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đề nghị sửa đổi, bổ sung điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi.

b) Trường hợp điều chỉnh nội dung chương trình, dự án dẫn đến thay đổi về nội dung trong Quyết định đầu tư, thực hiện theo quy định tại Khoản 2 Điều này. Sau khi cấp có thẩm quyền phê duyệt Điều chỉnh văn kiện và Quyết định đầu tư chương trình, dự án, cơ quan chủ quản có văn bản gửi cơ quan có thẩm quyền đề xuất ký kết điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đề nghị sửa đổi, bổ sung điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi.

Điều 16. Lập, thẩm định, phê duyệt và giao kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng

1. Nguyên tắc lập kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Điều 51, 70 của Luật Đầu tư công và Khoản 4 Điều 9 của Luật Ngân sách nhà nước năm 2015.

2. Căn cứ lập kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Điều 50, Khoản 2 Điều 71 của Luật Đầu tư công, Khoản 2 Điều 45 và Điều 46 của Nghị định 16/2016/NĐ-CP.

3. Điều kiện chương trình, dự án được đưa vào danh Mục kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng:

a) Đang thực hiện chuyển tiếp sang thời kỳ kế hoạch 5 năm;

b) Có quyết định phê duyệt chủ trương đầu tư của cấp có thẩm quyền, dự kiến ký kết Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi trong thời kỳ kế hoạch 5 năm.

4. Điều kiện chương trình, dự án được bố trí vốn kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng:

a) Thuộc danh mục chương trình, dự án của kế hoạch đầu tư công trung hạn 5 năm;

b) Có Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi được ký kết trong thời kỳ kế hoạch 5 năm.

c) Bảo đảm cân đối đủ nguồn vốn đối ứng hoàn thành chương trình, dự án theo tiến độ tại Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết;

d) Tuân thủ quy định của pháp luật về nguyên tắc, tiêu chí phân bổ vốn đầu tư công.

5. Trình tự lập, thẩm định kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Khoản 2 Điều 23 của Nghị định số 77/2015/NĐ-CP.

6. Trình, phê duyệt và giao kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng theo quy định tại Khoản 3 Điều 23 của Nghị định số 77/2015/NĐ-CP.

7. Nội dung báo cáo kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng của cơ quan chủ quản trình cấp có thẩm quyền phê duyệt thực hiện theo quy định tại Điều 52 của Luật Đầu tư công, trong đó nêu rõ các đặc thù sau đây của nguồn vốn ODA, vốn vay ưu đãi và vốn đối ứng:

a) Tình hình triển khai và kết quả thực hiện kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng giai đoạn 5 năm trước; bao gồm cả tình hình cam kết, ký kết và thực hiện các Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi;

b) Mục tiêu huy động và sử dụng vốn ODA, vốn vay ưu đãi và vốn đối ứng vốn trung hạn 5 năm để hỗ trợ thực hiện kế hoạch phát triển kinh tế - xã hội 5 năm;

c) Danh mục chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi trung hạn 5 năm được sắp xếp theo thứ tự ưu tiên phù hợp với khả năng cân đối vốn đầu tư công của cơ quan chủ quản;

d) Giải pháp thực hiện và dự kiến kết quả đạt được.

8. Danh mục chương trình, dự án trong kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng được lập theo mẫu như sau:

- Đối với cấp cơ quan chủ quản: theo Mẫu TH 1 nêu tại Phụ lục III kèm theo Thông tư này.

- Đối với cấp chủ dự án: theo Mẫu TH 2 và Phụ đính TH 2.1 nêu tại Phụ lục III kèm theo Thông tư này.

9. Hồ sơ đề nghị thẩm định kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Điều 25 của Nghị định số 77/2015/NĐ-CP, bổ sung các tài liệu liên quan đến nguồn vốn ODA, vốn vay ưu đãi sau:

a) Báo cáo kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng quy định tại Khoản 7 của Điều này;

b) Các Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã được ký kết (nếu có);

c) Các tài liệu liên quan khác (nếu có), bao gồm các bản ghi nhớ, cam kết của các nhà tài trợ nước ngoài.

Điều 17. Lập, thẩm định, phê duyệt và giao kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng

1. Nguyên tắc lập kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Điều 51, 70 của Luật Đầu tư công và Khoản 4 Điều 9 của Luật Ngân sách nhà nước năm 2015.

2. Căn cứ lập kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng của cơ quan chủ quản:

a) Các chương trình, dự án thuộc danh mục chương trình, dự án trong kế hoạch đầu tư công trung hạn 5 năm có Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã được ký kết;

b) Kế hoạch đầu tư tổng thể và kế hoạch chi tiết hằng năm của chương trình, dự án thuộc thẩm quyền quản lý của cơ quan chủ quản quy định tại Khoản 2 Điều 71 của Luật Đầu tư công.

Việc lập, phê duyệt kế hoạch tổng thể thực hiện chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi, vốn đối ứng thực hiện theo quy định tại Điều 46 của Nghị định 16/2016/NĐ-CP.

3. Nguyên tắc lựa chọn danh mục chương trình, dự án và dự kiến bố trí vốn kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi của các nhà tài trợ nước ngoài thực hiện theo quy định tại Điều 30 của Nghị định số 77/2015/NĐ-CP.

4. Trình tự lập, trình, phê duyệt và giao kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Điều 37 Nghị định số 77/2015/NĐ-CP và Điều 47 của Nghị định số 16/2016/NĐ-CP.

5. Nội dung báo cáo kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng của cơ quan chủ quản trình cấp có thẩm quyền phê duyệt quy định tại Điều 53 của Luật Đầu tư công, Điều 5 của Nghị định số 77/2015/NĐ-CP và Khoản 2 Điều 47 của Nghị định 16/2016/NĐ-CP, trong đó nêu rõ các đặc thù sau đây của nguồn vốn ODA, vốn vay ưu đãi của các nhà tài trợ nước ngoài:

a) Tình hình thực hiện kế hoạch đầu tư công vốn ODA, vốn vay ưu đãi và vốn đối ứng năm trước;

b) Khả năng huy động và cân đối các nguồn vốn ODA, vốn vay ưu đãi của các nhà tài trợ nước ngoài và vốn đối ứng thực hiện trong năm kế hoạch;

c) Lựa chọn danh mục chương trình, dự án và mức vốn bố trí cụ thể cho từng chương trình, dự án phù hợp với kế hoạch đầu tư công trung hạn 5 năm và khả năng cân đối nguồn vốn kế hoạch hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng;

d) Giải pháp điều hành, tổ chức thực hiện và dự kiến kết quả đạt được.

6. Danh mục chương trình, dự án trong kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng được lập theo mẫu như sau:

- Đối với cấp cơ quan chủ quản: theo Mẫu HN 1.1 và HN 1.2 nêu tại Phụ lục số III kèm theo Thông tư này.

- Đối với cấp chủ dự án: theo Mẫu HN 2 và Phụ đính HN 2.1 và HN 2.2 nêu tại Phụ lục số III kèm theo Thông tư này.

7. Hồ sơ đề nghị thẩm định kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Điều 39 của Nghị định số 77/2015/NĐ-CP, bổ sung các tài liệu liên quan đến nguồn vốn ODA, vốn vay ưu đãi sau:

a) Báo cáo kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng theo nội dung quy định tại Khoản 5 của Điều này;

b) Các Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã được ký kết.

Điều 18. Điều chỉnh kế hoạch đầu tư công trung hạn 5 năm và hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng

1. Điều chỉnh kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Điều 44 của Nghị định số 77/2015/NĐ-CP và Điểm c Khoản 2 Điều 45 Nghị định số 16/2016/NĐ-CP.

2. Điều chỉnh kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng thực hiện theo quy định tại Điều 44 của Nghị định số 77/2015/NĐ-CP.

Điều 19. Theo dõi, kiểm tra, đánh giá kế hoạch đầu tư công vốn ODA, vốn vay ưu đãi và vốn đối ứng

1. Công tác theo dõi, kiểm tra kế hoạch đầu tư công vốn ODA, vốn vay ưu đãi và vốn đối ứng quy định tại Điều 77 của Luật Đầu tư công và Khoản 1 Điều 8 của Nghị định số 77/2015/NĐ-CP.

2. Công tác đánh giá kế hoạch đầu tư công vốn ODA, vốn vay ưu đãi và vốn đối ứng quy định tại Điều 78 Luật Đầu tư công và Khoản 2 Điều 8 của Nghị định số 77/2015/NĐ-CP.

3. Công tác giám sát và đánh giá chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi thực hiện theo quy định tại Điều 56 của Nghị định số 16/2016/NĐ-CP và Điều 19, 20, 21, 22, 23, 24 và 25 của Thông tư này.

4. Cơ quan chủ quản, chủ dự án, người quyết định đầu tư và cơ quan quản lý nhà nước về đầu tư công thực hiện theo dõi, kiểm tra, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt nhằm bảo đảm chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi đạt được mục tiêu và hiệu quả đầu tư.

5. Việc xử lý vi phạm trong công tác theo dõi, kiểm tra và đánh giá kế hoạch đầu tư công vốn ODA, vốn vay ưu đãi của các cơ quan, tổ chức, cá nhân thực hiện theo quy định tại Điều 105 của Luật Đầu tư công, Điều 71 của Nghị định số 84/2015/NĐ-CP và các quy định liên quan khác của pháp luật.

Điều 20. Giám sát chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

1. Trách nhiệm giám sát chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi quy định tại Điều 12 của Nghị định số 84/2015/NĐ-CP.

2. Nội dung giám sát của cơ quan được giao chuẩn bị đầu tư chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi quy định tại Điều 13 của Nghị định số 84/2015/NĐ-CP.

3. Nội dung giám sát của chủ dự án sử dụng vốn ODA, vốn vay ưu đãi quy định tại Điều 14 của Nghị định số 84/2015/NĐ-CP.

4. Nội dung giám sát của người quyết định đầu tư thực hiện theo quy định tại Điều 15 của Nghị định số 84/2015/NĐ-CP.

5. Nội dung giám sát của cơ quan chủ quản và cơ quan quản lý nhà nước về đầu tư công quy định tại Điều 16 của Nghị định số 84/2015/NĐ-CP.

6. Nội dung giám sát của cơ quan quản lý nhà nước chuyên ngành quy định tại Điều 17 của Nghị định số 84/2015/NĐ-CP.

Điều 21. Đánh giá chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

Đánh giá chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi thực hiện theo quy định tại Điều 80 của Luật Đầu tư công và Điều 18 của Nghị định số 84/2015/NĐ-CP, trong đó:

1. Việc đánh giá chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi được thực hiện như sau:

a) Dự án quan trọng quốc gia, dự án nhóm A phải thực hiện đánh giá ban đầu, đánh giá giữa kỳ, đánh giá kết thúc và đánh giá tác động;

b) Dự án nhóm B, nhóm C phải thực hiện đánh giá kết thúc và đánh giá tác động;

c) Ngoài các quy định tại Điểm a và Điểm b Khoản này, người quyết định đầu tư và cơ quan quản lý nhà nước về đầu tư công quyết định thực hiện đánh giá khác khi cần thiết.

2. Trách nhiệm tổ chức thực hiện đánh giá chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi:

a) Chủ dự án chịu trách nhiệm tổ chức thực hiện đánh giá ban đầu, đánh giá giữa kỳ và đánh giá kết thúc;

b) Cơ quan chủ quản, người quyết định đầu tư chịu trách nhiệm tổ chức thực hiện đánh giá đột xuất, đánh giá tác động;

c) Cơ quan quản lý nhà nước về đầu tư công tổ chức thực hiện các loại đánh giá theo kế hoạch và đánh giá đột xuất thuộc phạm vi quản lý.

Điều 22. Nội dung đánh giá chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi

Nội dung đánh giá chương trình, dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài thực hiện theo quy định tại Điều 81 của Luật Đầu tư công và được hướng dẫn cụ thể như sau:

1. Đánh giá ban đầu:

a) Sau 90 ngày kể từ ngày bắt đầu thực hiện chương trình, dự án, Ban quản lý dự án tự thực hiện đánh giá ban đầu tình hình thực hiện chương trình, dự án nhằm rà soát, cập nhật kế hoạch tổng thể thực hiện chương trình, dự án và báo cáo chủ dự án về những bổ sung, điều chỉnh kế hoạch thực hiện chương trình, dự án năm đầu tiên để xử lý theo thẩm quyền.

Trường hợp các dự án có quy mô lớn, nội dung phức tạp, chủ dự án cần thuê tư vấn độc lập thực hiện đánh giá ban đầu.

b) Nội dung đánh giá ban đầu:

- Đánh giá công tác chuẩn bị thực hiện, tổ chức, huy động các nguồn lực của Ban quản lý dự án để đảm bảo việc thực hiện chương trình, dự án theo đúng mục tiêu và kế hoạch đề ra.

- Đánh giá những vướng mắc, phát sinh mới xuất hiện so với thời điểm phê duyệt văn kiện chương trình, dự án và đề xuất phương hướng giải quyết.

- Phát hiện và đề xuất các biện pháp giải quyết đối với những vấn đề phát sinh do các nguyên nhân khách quan (môi trường pháp lý có thay đổi, yêu cầu thay đổi tiến độ hoặc nội dung của một số hoạt động hoặc hạng mục công trình cho phù hợp tình hình thay đổi hoặc do điều kiện khí hậu, địa chất, tập quán, dân cư, điều kiện liên quan khác) hay do các nguyên nhân chủ quan (cơ cấu tổ chức và năng lực quản lý của chủ dự án, Ban quản lý dự án).

Kết thúc đánh giá ban đầu chương trình, dự án, Ban quản lý dự án lập Báo cáo kết quả đánh giá ban đầu trình chủ dự án.

c) Trong thời hạn 15 ngày kể từ ngày hoàn thành Báo cáo kết quả đánh giá ban đầu, chủ dự án có trách nhiệm gửi Báo cáo phản hồi của mình đối với kết quả đánh giá ban đầu với những phân tích các phát hiện và đề xuất các giải pháp xử lý kèm theo Báo cáo kết quả đánh giá ban đầu của chủ dự án cho cơ quan chủ quản và nhà tài trợ nước ngoài.

2. Đánh giá giữa kỳ:

a) Đánh giá giữa kỳ thực hiện theo kế hoạch tổng thể thực hiện chương trình, dự án. Thông thường đánh giá giữa kỳ được thực hiện vào giữa thời gian thực hiện chương trình, dự án hoặc sau khi kết thúc một giai đoạn đối với chương trình, dự án gồm nhiều giai đoạn.

b) Nội dung đánh giá giữa kỳ:

- Đánh giá sự phù hợp của kết quả thực hiện với mục tiêu của chương trình, dự án.

- Đánh giá khối lượng, giá trị (giải ngân vốn ODA, vốn vay ưu đãi, vốn đối ứng) và chất lượng công việc đến thời điểm đánh giá so với kế hoạch tổng thể và hằng năm thực hiện của chương trình, dự án.

- Phát hiện và đánh giá những vướng mắc, phát sinh mới xuất hiện trong quá trình thực hiện chương trình, dự án do các nguyên nhân khách quan (môi trường pháp lý có những thay đổi, yêu cầu thay đổi tiến độ hoặc nội dung một số hạng mục, hoạt động cho phù hợp với tình hình thực tế nơi thực hiện chương trình, dự án như điều kiện khí hậu, địa chất, tập quán, dân cư, điều kiện liên quan khác) hay do các nguyên nhân chủ quan (năng lực và cơ cấu tổ chức của chủ dự án, Ban quản lý dự án).

- Đề xuất các giải pháp nhằm đảm bảo chương trình, dự án được thực hiện đúng mục tiêu, tiến độ và bảo đảm chất lượng đề ra trong thời gian còn lại hoặc giai đoạn tiếp theo. Trong trường hợp cần thiết, khuyến nghị điều chỉnh nội dung, tái cấu trúc dự án hoặc hủy bỏ một số hoạt động, hạng mục công trình, phương án sử dụng vốn dư.

c) Trong thời hạn 15 ngày kể từ ngày hoàn thành báo cáo đánh giá giữa kỳ, chủ dự án có trách nhiệm gửi báo cáo này và báo cáo phản hồi của mình cho cơ quan chủ quản và nhà tài trợ, trong đó phân tích các phát hiện, các vấn đề và các đề xuất của báo cáo đánh giá, nêu rõ các biện pháp xử lý, giải quyết vấn đề, các hoạt động cần thiết để đáp ứng các đề xuất, các bài học kinh nghiệm trong công tác tổ chức quản lý và thực hiện chương trình, dự án.

3. Đánh giá kết thúc:

a) Đánh giá kết thúc chương trình, dự án phải được hoàn thành trong thời hạn 06 tháng kể từ ngày kết thúc chương trình, dự án theo quy định tại Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi. Đánh giá kết thúc được sử dụng làm cơ sở để lập báo cáo kết thúc chương trình, dự án.

b) Nội dung đánh giá kết thúc:

- Đánh giá công tác chuẩn bị và chuẩn bị thực hiện chương trình, dự án.

- Đánh giá kết quả thực hiện chương trình, dự án, bao gồm: tổ chức quản lý thực hiện chương trình, dự án; phân bổ vốn và giải ngân vốn ODA, vốn vay ưu đãi, vốn đối ứng và huy động các nguồn lực để thực hiện chương trình, dự án; các hoạt động, kết quả đầu ra và kết quả cuối cùng của chương trình, dự án; các lợi ích trực tiếp và gián tiếp do chương trình, dự án mang lại cho các đối tượng thụ hưởng và tác động của chương trình, dự án đối với nhóm người dân bị ảnh hưởng.

- Đánh giá các tác động của chương trình, dự án sau khi hoàn thành, bao gồm các tác động về kinh tế, xã hội, môi trường, kỹ thuật, công nghệ, phát triển nguồn nhân lực.

- Đánh giá tính bền vững của chương trình, dự án và các yếu tố đảm bảo.

- Kinh nghiệm và các bài học rút ra trong công tác chuẩn bị, chuẩn bị thực hiện, thực hiện chương trình, dự án.

- Đưa ra các khuyến nghị cần thiết đảm bảo hiệu quả và tính bền vững của chương trình, dự án.

c) Trong thời hạn 15 ngày kể từ ngày hoàn thành Báo cáo đánh giá kết thúc, chủ dự án có trách nhiệm gửi Báo cáo này và báo cáo phản hồi của mình cho cơ quan chủ quản và nhà tài trợ.

4. Đánh giá tác động:

a) Đánh giá tác động chương trình, dự án do cơ quan có thẩm quyền quyết định đầu tư tổ chức thực hiện trong vòng 03 năm kể từ ngày đưa chương trình, dự án vào khai thác, sử dụng.

b) Nội dung đánh giá tác động:

- Thực trạng kinh tế, kỹ thuật của chương trình, dự án trong quá trình vận hành khai thác, sử dụng.

- Tác động của chương trình, dự án tới các mặt kinh tế - chính trị - xã hội.

- Tác động của chương trình, dự án tới môi trường sinh thái.

- Tác động của chương trình, dự án đối với các nhóm dân cư hưởng lợi trực tiếp và nhóm dân cư bị ảnh hưởng.

- Tính bền vững của chương trình, dự án.

- Đánh giá ý kiến của cộng đồng hưởng lợi và cộng đồng chịu tác động của chương trình, dự án.

- Những kinh nghiệm và bài học rút ra trong khâu thiết kế, tổ chức quản lý thực hiện và vận hành chương trình, dự án.

c) Trong thời hạn 15 ngày kể từ ngày hoàn thành đánh giá tác động, cơ quan chủ quản có trách nhiệm gửi Báo cáo đánh giá tác động cho Bộ Kế hoạch và Đầu tư và các cơ quan liên quan để phục vụ công tác đánh giá hiệu quả sử dụng vốn ODA, vốn vay ưu đãi của nhà tài trợ nước ngoài ở cấp quốc gia.

5. Đánh giá đột xuất:

a) Trong những trường hợp có những vướng mắc, khó khăn, tác động phát sinh ngoài dự kiến trong quá trình thực hiện chương trình, dự án, cơ quan có thẩm quyền quyết định đầu tư tổ chức thực hiện đánh giá đột xuất.

b) Nội dung đánh giá đột xuất:

- Xác định tình trạng và bản chất những phát sinh ngoài dự kiến.

- Đánh giá ảnh hưởng và mức độ ảnh hưởng của những phát sinh đến việc thực hiện chương trình, dự án, đến khả năng hoàn thành mục tiêu đã đề ra.

- Đề xuất các giải pháp, các cơ quan có trách nhiệm xử lý và thời hạn thực hiện.

c) Kết quả đánh giá đột xuất là cơ sở để cơ quan có thẩm quyền quyết định đầu tư can thiệp kịp thời, triển khai các biện pháp xử lý cần thiết nhằm giảm thiểu thiệt hại hoặc ngăn ngừa sự thất bại của chương trình, dự án.

Điều 23. Chế độ báo cáo tình hình tiếp nhận và sử dụng vốn ODA, vốn vay ưu đãi cấp chủ dự án

1. Đối với các chương trình, dự án:

Chủ dự án có nhiệm vụ lập báo cáo về tình hình thực hiện chương trình, dự án gửi cơ quan chủ quản, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ quản lý ngành liên quan, Ủy ban nhân dân cấp tỉnh nơi thực hiện chương trình, dự án và nhà tài trợ.

Bộ mẫu biểu báo cáo cấp chủ dự án gồm các mẫu biểu báo cáo quý I, 6 tháng, quý III và cả năm theo Mẫu IV-GSĐG 1, báo cáo giám sát đánh giá trước khi khởi công theo Mẫu IV-GSĐG 2, báo cáo giám sát đánh giá khi điều chỉnh dự án theo Mẫu IV-GSĐG 3 và báo cáo kết thúc chương trình, dự án theo Mẫu IV-GSĐG 4 trong Phụ lục IV của Thông tư này. Ban quản lý dự án phải xây dựng và trình các báo cáo nêu trên lên chủ dự án để chủ dự án gửi các báo cáo này cho cơ quan chủ quản và các cơ quan liên quan.

a) Báo cáo quý, 6 tháng và cả năm:

Báo cáo quý, 6 tháng và cả năm áp dụng đối với tất cả các chương trình, dự án.

Trong thời hạn 10 ngày sau khi kết thúc quý, 20 ngày sau khi kết thúc năm, chủ dự án phải gửi Báo cáo quý về tình hình thực hiện chương trình, dự án theo Mẫu IV-GSĐG 1 trong Phụ lục IV của Thông tư này về cơ quan chủ quản, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ quản lý ngành liên quan, Ủy ban nhân dân cấp tỉnh nơi thực hiện dự án và nhà tài trợ nước ngoài, đồng thời cập nhật trực tuyến vào Hệ thống thông tin về giám sát, đánh giá đầu tư các chương trình, dự án sử dụng vốn Nhà nước của Bộ Kế hoạch và Đầu tư. Riêng Biểu Phụ đính GSĐG 1.1 chỉ gửi một lần trong kỳ báo cáo quý đầu tiên và chỉ phải gửi lại khi có thay đổi trong Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết. Đối với báo cáo gửi nhà tài trợ nước ngoài, ngoài bản tiếng Việt kèm theo bản tiếng Anh, trừ khi có thỏa thuận khác.

Đối với các chương trình, dự án không có các nội dung liên quan đến đền bù, giải phóng mặt bằng và tái định cư, bảo vệ môi trường không phải lập Biểu Phụ đính GSĐG 1.6 và Biểu Phụ đính GSĐG 1.7.

b) Báo cáo giám sát đánh giá trước khi khởi công

Báo cáo giám sát đánh giá trước khi khởi công áp dụng đối với tất cả các chương trình, dự án.

Chủ dự án có trách nhiệm gửi báo cáo giám sát đánh giá trước khi khởi công 15 ngày theo Mẫu IV-GSĐG 2 quy định tại Phụ lục IV của Thông tư này tới người có thẩm quyền quyết định đầu tư, cơ quan chủ quản, Bộ Kế hoạch và Đầu tư và đơn vị đầu mối thực hiện giám sát, đánh giá đầu tư, đồng thời cập nhật trực tuyến vào Hệ thống thông tin về giám sát, đánh giá đầu tư các chương trình dự án sử dụng vốn Nhà nước của Bộ Kế hoạch và Đầu tư.

c) Báo cáo giám sát, đánh giá khi điều chỉnh dự án

Báo cáo giám sát, đánh giá khi điều chỉnh dự án áp dụng đối với tất cả các chương trình, dự án.

Chủ dự án có trách nhiệm gửi báo cáo trước khi đ iều chỉnh dự án theo Mẫu IV-GSĐG 3 quy định tại Phụ lục IV của Thông tư này tới người có thẩm quyền quyết định đầu tư, cơ quan chủ quản, Bộ Kế hoạch và Đầu tư và đơn vị đầu mối thực hiện giám sát, đánh giá đầu tư, đồng thời cập nhật trực tuyến vào Hệ thống thông tin về giám sát, đánh giá đầu tư các chương trình, dự án sử dụng vốn Nhà nước của Bộ Kế hoạch và Đầu tư.

d) Báo cáo kết thúc chương trình, dự án

Báo cáo kết thúc dự án áp dụng đối với tất cả các chương trình, dự án.

Trong thời hạn 06 tháng kể từ ngày kết thúc thực hiện chương trình, dự án, chủ dự án phải gửi báo cáo theo mẫu Báo cáo kết thúc chương trình, dự án theo Mẫu IV-GSĐG 4 trong Phụ lục IV của Thông tư này tới cơ quan chủ quản, Bộ Kế hoạch và Đầu tư và Bộ Tài chính, Ủy ban nhân dân cấp tỉnh nơi thực hiện chương trình, dự án và nhà tài trợ nước ngoài, đồng thời cập nhật trực tuyến vào Hệ thống thông tin về giám sát, đánh giá đầu tư các chương trình, dự án sử dụng vốn Nhà nước của Bộ Kế hoạch và Đầu tư.

2. Đối với các dự án thành phần trong khuôn khổ chương trình, dự án ô:

Chủ dự án thành phần thực hiện chế độ báo cáo và mẫu biểu báo cáo áp dụng như đối với chương trình, dự án theo quy định tại Nghị định số 16/2016/NĐ-CP và Khoản 1 Điều này. Báo cáo gửi về cơ quan chủ quản dự án thành phần, chủ chương trình, dự án ô. Chủ chương trình, dự án ô chịu trách nhiệm tổng hợp báo cáo của các dự án thành phần trong các báo cáo chung của chương trình, dự án ô và thực hiện chế độ báo cáo và mẫu biểu báo cáo theo quy định tại Nghị định số 16/2016/NĐ-CP và Khoản 1 Điều này.

3. Đối với phi dự án:

Chế độ báo cáo và mẫu biểu báo cáo áp dụng như đối với chương trình, dự án theo quy định tại Nghị định số 16/2016/NĐ-CP và Khoản 1 Điều này.

4. Ngoài việc thực hiện chế độ báo cáo và mẫu biểu báo cáo quy định tại Điều này, trong quá trình thực hiện chương trình, dự án, nếu Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi đã ký kết có sửa đổi, bổ sung, gia hạn, chủ dự án phải thông báo cho cơ quan chủ quản, Bộ Kế hoạch và Đầu tư, Bộ Tài chính, các bộ quản lý ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi thực hiện dự án về những thay đổi này trong kỳ báo cáo gần nhất.

5. Trường hợp Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi có quy định riêng về chế độ báo cáo và mẫu biểu báo cáo, ngoài việc tuân thủ các quy định tại Nghị định số 16/2016/NĐ-CP và Thông tư này, chủ dự án tuân thủ chế độ báo cáo và mẫu biểu báo cáo cam kết trong Điều ước quốc tế cụ thể, thỏa thuận về vốn ODA, vốn vay ưu đãi.

Điều 24. Chế độ báo cáo tình hình tiếp nhận và sử dụng vốn ODA, vốn vay ưu đãi cấp cơ quan chủ quản

Trong thời hạn 20 ngày sau khi kết thúc quý, 30 ngày sau khi kết thúc năm cơ quan chủ quản phải lập và gửi Báo cáo tổng hợp về tình hình vận động, tiếp nhận và sử dụng vốn ODA, vốn vay ưu đãi, kết quả thực hiện các chương trình, dự án sử dụng vốn ODA, vốn vay ưu đãi thuộc thẩm quyền quản lý theo Mẫu IV-GSĐG 5 trong Phụ lục IV của Thông tư này bằng văn bản và bản điện tử về Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp theo chức năng, nhiệm vụ được giao, đồng thời cập nhật trực tuyến vào Hệ thống thông tin về giám sát, đánh giá đầu tư các chương trình, dự án sử dụng vốn Nhà nước của Bộ Kế hoạch và Đầu tư.

Điều 25. Chế độ báo cáo tình hình tiếp nhận và sử dụng vốn ODA, vốn vay ưu đãi cấp quốc gia

1. Bộ Kế hoạch và Đầu tư lập Báo cáo tổng hợp định kỳ 6 tháng và cả năm về tình hình vận động, quản lý và sử dụng vốn ODA, vốn vay ưu đãi ở cấp quốc gia theo Mẫu IV-GSĐG 6 trong Phụ lục IV của Thông tư này trình Thủ tướng Chính phủ (bằng văn bản và bản điện tử), thông báo cho Bộ Tài chính và các cơ quan liên quan (bằng văn bản và bản điện tử). Báo cáo 06 tháng gửi trước ngày 31 tháng 7 hằng năm và báo cáo năm gửi trước ngày 15 tháng 02 năm sau.

2. Bộ Tài chính lập Báo cáo tổng hợp định kỳ 6 tháng và cả năm về tình hình giải ngân, rút vốn, thanh toán và trả nợ đối với nguồn vốn ODA, vốn vay ưu đãi vay nợ ở cấp quốc gia theo Mẫu IV-GSĐG 7 trong Phụ lục IV của Thông tư này trình Thủ tướng Chính phủ (bằng văn bản và bản điện tử), thông báo cho Bộ Kế hoạch và Đầu tư và các cơ quan liên quan (bằng văn bản và bản điện tử). Báo cáo 6 tháng đầu năm gửi trước ngày 31 tháng 7 hằng năm và báo cáo năm gửi trước ngày 15 tháng 02 năm sau.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 26. Điều Khoản chuyển tiếp

Chương trình, dự án, phi dự án trong giai đoạn chuyển tiếp từ Nghị định số 38/2013/NĐ-CP ngày 23 tháng 4 năm 2013 của Chính phủ về quản lý và sử dụng nguồn hỗ trợ phát triển chính thức (ODA) và nguồn vốn vay ưu đãi của các nhà tài trợ nước ngoài được xử lý như sau:

1. Đối với trường hợp chương trình, dự án, phi dự án đã trình đề cương chương trình, dự án nhưng chưa được phê duyệt Danh mục tài trợ theo quy định tại Nghị định số 38/2013/NĐ-CP, cơ quan chủ quản thực hiện các bước như quy định tại Điều 4 của Thông tư này.

2. Đối với trường hợp chương trình, dự án, phi dự án đã có Quyết định phê duyệt Danh mục tài trợ theo quy định tại Nghị định số 38/2013/NĐ-CP, việc lập, thẩm định, quyết định đầu tư và các khâu tiếp theo thực hiện theo quy định tại Nghị định số 16/2016/NĐ-CP.

Đối với trường hợp chương trình, dự án, phi dự án đã có Quyết định phê duyệt Danh mục tài trợ theo quy định tại Nghị định số 38/2013/NĐ-CP có sửa đổi, bổ sung nội dung chương trình, dự án dẫn đến thay đổi với nội dung của Quyết định phê duyệt Danh mục tài trợ, thực hiện theo quy định về điều chỉnh nội dung Quyết định chủ trương đầu tư tại Điều 21 của Nghị định số 16/2016/NĐ-CP của Chính phủ.

3. Đối với trường hợp chương trình, dự án, phi dự án đã được cấp có thẩm quyền phê duyệt văn kiện chương trình, dự án theo quy định tại Nghị định 38/2013/NĐ-CP phát sinh sửa đổi, bổ sung nội dung chương trình, dự án trong quá trình triển khai, thực hiện các bước theo quy định tại Điều 15 của Thông tư này.

Điều 27. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 22 tháng 9 năm 2016.

2. Thông tư này thay thế Thông tư số 01/2014/TT-BKH ngày 9 tháng 01 năm 2014 của Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số điều của Nghị định số 38/2013/NĐ-CP của Chính phủ.

Điều 28. Tổ chức thực hiện

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Mặt trận tổ quốc Việt Nam;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Các Tổng Công ty nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cổng Thông tin điện tử của Chính phủ;
- Cổng Thông tin điện tử của Bộ KH&ĐT;
- Công báo;
- Lưu: VT, KTĐN ( ).

BỘ TRƯỞNG

Nguyễn Chí Dũng


TT 2016 - 12_2016_TT-BKHDT_hd ND 16-2016 phu luc

PHỤ LỤC I

MẪU QUYẾT ĐỊNH THÀNH LẬP BAN QUẢN LÝ DỰ ÁN
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016)

(TÊN CƠ QUAN CHỦ QUẢN HOẶC CHỦ DỰ ÁN)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: ......../QĐ-

…, ngày… tháng… năm…..

QUYẾT ĐỊNH

Thành lập Ban quản lý dự án (Tên Chương trình, Dự án)

(TÊN CƠ QUAN CHỦ QUẢN HOẶC CHỦ DỰ ÁN)

Căn cứ Nghị định số 16/2016/NĐ-CP ngày 16 tháng 03 năm 2016 về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của nhà tài trợ nước ngoài;

Căn cứ Thông tư số ......./2016/TT-BKH của Bộ Kế hoạch và Đầu tư hướng dẫn một số điều của Nghị định số 16/2016/NĐ-CP ngày 16 tháng 3 năm 2016 về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của các nhà tài trợ;

Căn cứ (tên văn bản) số....... ngày...... tháng..... năm quyết định về chức năng, nhiệm vụ và quyền hạn của (Cơ quan chủ quản);

Căn cứ vào Quyết định số.......... ngày..... tháng.... năm.... của (Cơ quan có thẩm quyền phê duyệt văn kiện chương trình, dự án) hoặc Quyết định số ngày..... tháng.... năm.... của (Cơ quan có thẩm quyền phê duyệt chủ trương đầu tư đối với chương trình, dự án) (trong trường hợp thực hiện hoạt động trước về việc thành lập trước Ban QLDA) (Tên Chương trình, dự án);

Căn cứ Quyết định số...... ngày....... tháng.... năm.... của (Cơ quan có thẩm quyền) về chức năng, nhiệm vụ, quyền hạn của (Chủ dự án);

Xét đề nghị của (Thủ trưởng cơ quan đơn vị được giao thực hiện chương trình, dự án với vai trò Ban QLDA) về việc thành lập Ban Quản lý dự án (Ban QLDA),

QUYẾT ĐỊNH:

Điều 1. Thành lập Ban QLDA (Tên chương trình, dự án và viện trợ phi dự án bằng tiếng Việt và tiếng Anh) do (tên nhà tài trợ) tài trợ. Chương trình, dự án và viện trợ phi dự án có tổng vốn (vốn ODA, vốn vay ưu đãi và vốn đối ứng), thực hiện trong thời gian từ ngày.... tháng.... năm.... đến ngày.... tháng.... năm....

Điều 2. Ban QLDA có nhiệm vụ quản lý thực hiện chương trình, dự án và viện trợ theo đúng mục tiêu, tiến độ, chất lượng và nguồn lực nêu trong văn kiện chương trình, dự án được cấp có thẩm quyền phê duyệt (hoặc Quyết định phê duyệt chủ trương đầu tư của cấp có thẩm quyền trong trường hợp Ban QLDA được thành lập trong khuôn khổ các hoạt động thực hiện trước) và Điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đối với chương trình, dự án và viện trợ phi dự án.

Điều 3. Ban QLDA được mở tài khoản tại Kho bạc Nhà nước và Ngân hàng thương mại, được phép sử dụng con dấu riêng (hoặc sử dụng con dấu của Cơ quan chủ quản hoặc Chủ dự án) để phục vụ cho việc chuẩn bị, chuẩn bị thực hiện án (trong khuôn khổ các hoạt động thực hiện trước) và thực hiện chương trình, dự án và viện trợ phi dự án.

Điều 4. Bổ nhiệm Ông/Bà........... là Giám đốc Ban QLDA.

Điều 5. Bổ nhiệm Ông/Bà.......... là Phó Giám đốc Ban QLDA (nếu có).

Điều 6. Bổ nhiệm Ông/Bà.......... là Kế toán trưởng hoặc Cán bộ phụ trách kế toán của chương trình, dự án.

Điều 7. Giám đốc Ban QLDA có trách nhiệm xây dựng Quy chế tổ chức và hoạt động của Ban QLDA (Tên Chương trình, Dự án) trình (Cơ quan chủ quản hoặc Chủ dự án) phê duyệt trong thời hạn 15 ngày làm việc kể từ khi Quyết định này có hiệu lực.

Điều 8. Thời hạn hoạt động của Ban QLDA

Ban QLDA giải thể theo Quyết định của (Cơ quan chủ quản hoặc Chủ dự án) kể từ ngày báo cáo kết thúc và báo cáo quyết toán chương trình, dự án được cơ quan có thẩm quyền phê duyệt và việc xử lý tài sản của Ban QLDA đã hoàn thành.

Điều 9. Quyết định này có hiệu lực kể từ ngày ký. Giám đốc Ban QLDA, Thủ trưởng các đơn vị liên quan có trách nhiệm thi hành quyết định này.

Nơi nhận:
- Bộ Kế hoạch và Đầu tư;
- Bộ Tài chính;
- Các cơ quan, đơn vị có liên quan;
- Lưu: VT,...

CƠ QUAN CHỦ DỰ ÁN
HOẶC CHỦ DỰ ÁN
(Ký tên, đóng dấu)

PHỤ LỤC II

MẪU QUY CHẾ TỔ CHỨC VÀ HOẠT ĐỘNG CỦA BAN QUẢN LÝ DỰ ÁN
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016)

(Tên cơ quan chủ quản)
(Tên Chủ dự án)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:

........…, ngày… tháng… năm…..

QUY CHẾ

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA BAN QUẢN LÝ DỰ ÁN

(TÊN CHƯƠNG TRÌNH, DỰ ÁN, PHI DỰ ÁN)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Cơ sở pháp lý

Việc thành lập Ban QLDA căn cứ vào các cơ sở pháp lý sau:

a) Nghị định số 16/2016/NĐ-CP ngày 16 tháng 3 năm 2016 về quản lý và sử dụng vốn hỗ trợ phát triển chính thức (ODA) và vốn vay ưu đãi của nhà tài trợ nước ngoài và Thông tư số ......./2016/TT-BKHĐT........ ngày..... tháng..... năm.... của Bộ Kế hoạch và Đầu tư hướng dẫn một số điều của Nghị định.

b) Chức năng, nhiệm vụ, quyền hạn của cơ quan chủ quản, chủ dự án.

c) Quyết định phê duyệt chủ trương đầu tư của cấp có thẩm quyền (áp dụng đối với trường hợp Ban QLDA được thành lập trong khuôn khổ các hoạt động thực hiện trước).

d) Quyết định phê duyệt văn kiện chương trình, dự án, phi dự án của cấp có thẩm quyền.

e) Điều ước quốc tế cụ thể về ODA và các khoản vay ưu đãi của chương trình, dự án, phi dự án (nếu có).

g) Quyết định thành lập Ban QLDA của cơ quan chủ quản hoặc chủ dự án.

Điều 2. Thông tin chung về chương trình, dự án, phi dự án

a) Tên chương trình, dự án, phi dự án.

b) Tên nhà tài trợ, đồng tài trợ.

c) Mục tiêu và kết quả chủ yếu của chương trình, dự án, phi dự án.

d) Thời gian bắt đầu và kết thúc chương trình, dự án, phi dự án.

đ) Tổng vốn của chương trình, dự án, phi dự án (ODA viện trợ không hoàn lại, ODA vốn vay, vốn vay ưu đãi, vốn đối ứng).

e) Nguồn vốn và cơ chế tài chính trong nước đối với chương trình, dự án, phi dự án.

Điều 3. Thông tin về Ban QLDA

a) Tên giao dịch của Ban Quản lý dự án: ..............

b) Địa chỉ: ..............

c) Điện thoại: ..............

d) Fax: ..............

đ) E-mail: ..............

e) Số tài khoản: .............. (nếu có)

Kho bạc Nhà nước: .......................

Ngân hàng thương mại: ................

Điều 4. Nguyên tắc tổ chức và hoạt động của Ban Quản lý dự án

Chương II

CHỨC NĂNG, NHIỆM VỤ CỦA BAN QUẢN LÝ DỰ ÁN

Điều 5. Lập kế hoạch thực hiện chương trình, dự án, phi dự án

Điều 6. Quản lý quá trình chuẩn bị thực hiện chương trình, dự án, phi dự án

Điều 7. Thực hiện các hoạt động đấu thầu và quản lý hợp đồng

Điều 8. Quản lý tài chính, tài sản và giải ngân

Điều 9. Công tác hành chính, điều phối và trách nhiệm giải trình

Điều 10. Công tác theo dõi, đánh giá và báo cáo tình hình thực hiện chương trình, dự án, phi dự án

Điều 11. Công tác nghiệm thu, bàn giao, quyết toán chương trình, dự án, phi dự án

Điều 12. Các nhiệm vụ đặc thù

Điều 13. Một số nhiệm vụ khác do cơ quan chủ quản, chủ dự án giao

Chương III

CƠ CẤU TỔ CHỨC VÀ TỔ CHỨC THỰC HIỆN CỦA BAN QUẢN LÝ DỰ ÁN

Điều 14. Cơ cấu tổ chức Ban QLDA

Điều 15. Giám đốc Ban QLDA

Điều 16. Nhân sự của Ban QLDA

Điều 17. Chế độ đãi ngộ của Ban QLDA

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 18. Hiệu lực thi hành

1. Quy chế này có hiệu lực kể từ ngày ký.

2. Các nhiệm vụ quản lý và thực hiện chương trình, dự án, phi dự án không được quy định cho Ban QLDA trong Quy chế này sẽ do cơ quan chủ quản hoặc chủ dự án thực hiện theo quy định hiện hành.

3. Giám đốc Ban Quản lý dự án, Thủ trưởng các đơn vị trực thuộc (Chủ dự án) có trách nhiệm thi hành Quy chế này. Trong quá trình thực hiện, nếu có phát sinh khó khăn, vướng mắc, Giám đốc Ban Quản lý dự án có trách nhiệm đề xuất với (Chủ dự án) xem xét, điều chỉnh, bổ sung, sửa đổi Quy chế này.

THỦ TRƯỞNG CƠ QUAN CHỦ QUẢN
HOẶC CHỦ DỰ ÁN
(Ký tên, đóng dấu)

PHỤ LỤC III

CÁC MẪU BIỂU LẬP KẾ HOẠCH THỰC HIỆN TRUNG HẠN VÀ HẰNG NĂM CÁC CHƯƠNG TRÌNH, DỰ ÁN ODA VÀ VỐN VAY ƯU ĐÃI
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016)

DANH MỤC CÁC MẪU BIỂU KẾ HOẠCH

1. Cấp Chủ dự án

- Mẫu TH 2 (kèm theo Phụ đính TH 2.1): Kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng.

- Mẫu HN 2 (kèm theo các Phụ đính HN 2.1 và HN 2.2): Kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng.

2. Cấp cơ quan chủ quản

- Mẫu TH 1: Kế hoạch đầu tư công trung hạn 5 năm vốn ODA, vốn vay ưu đãi và vốn đối ứng.

- Mẫu HN 1.1 và HN 1.2: Kế hoạch đầu tư công hằng năm vốn ODA, vốn vay ưu đãi và vốn đối ứng.

Phụ lục III: Mẫu TH 2

(Tên Cơ quan chủ quản)
(Tên Chủ dự án)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:

…, ngày… tháng… năm…..

KẾ HOẠCH ĐẦU TƯ CÔNG TRUNG HẠN 5 NĂM VỐN ODA, VỐN VAY ƯU ĐÃI VÀ VỐN ĐỐI ỨNG

I. Thông tin cơ bản về chương trình, dự án

1. Tên chương trình, dự án (tiếng Việt):

2. Tên chương trình, dự án (tiếng Anh):

3. Mã chương trình, dự án (nếu có):

4. Tên nhà tài trợ, đồng tài trợ:

5. Thời gian bắt đầu và kết thúc chương trình, dự án (theo Điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đã ký kết):

II. Mục tiêu của chương trình dự án

Mô tả mục tiêu tổng thể, mục tiêu cụ thể hoặc mục tiêu dài hạn, mục tiêu ngắn hạn của chương trình, dự án.

III. Tóm tắt các kết quả chủ yếu của chương trình, dự án

1. Tóm tắt các kết quả dự kiến của toàn bộ chương trình, dự án và của từng cấu phần, hạng mục.

2. Nêu cụ thể các kết quả dự kiến của chương trình, dự án và của từng cấu phần, hạng mục trong 5 năm kế hoạch.

IV. Tổng vốn của chương trình, dự án

1. Vốn ODA, vốn vay ưu đãi (nguyên tệ, quy đổi ra đồng Việt Nam và đô la Mỹ).

2. Nguồn và vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ).

V. Đánh giá tình hình thực hiện chương trình, dự án

Đánh giá khái quát tình hình và tiến độ thực hiện chương trình, dự án so sánh với kế hoạch tổng thể thực hiện chương trình, dự án đã được cơ quan chủ quản phê duyệt và dự kiến khả năng hoàn thành kế hoạch của giai đoạn 5 năm hiện hành (khối lượng công việc đã hoàn thành, các sản phẩm đầu ra và giá trị giải ngân theo từng hợp phần).

VI. Kế hoạch thực hiện và phân bổ vốn của chương trình, dự án năm tiếp theo

1. Nêu các hoạt động của chương trình, dự án theo từng hợp phần căn cứ vào các kết quả dự kiến của chương trình, dự án trong 5 năm kế hoạch kèm theo nguồn lực tương ứng để đảm bảo các hoạt động được hoàn thành.

2. Nêu rõ các cơ sở đảm bảo tính khả thi của các hoạt động đề ra trong kế hoạch bao gồm:

a) Tiến độ thực hiện các hoạt động về đấu thầu, ký kết hợp đồng và tiến độ thực hiện hợp đồng của các nhà thầu,...

b) Các yếu tố thuận lợi, khó khăn, các rủi ro có thể xảy ra và các giải pháp đảm bảo hoàn thành kế hoạch.

c) Cơ sở tính toán các nguồn lực thực hiện kế hoạch.

V. Giá trị giải ngân trong nội dung đánh giá tình hình thực hiện, kế hoạch thực hiện và bố trí vốn của chương trình, dự án thời kỳ 5 năm giai đoạn kế hoạch.

1. Đối với nguồn vốn ODA và vốn vay ưu đãi (vốn nước ngoài): Giá trị giải ngân vốn nước ngoài ghi theo nguyên tệ và quy đổi ra “Triệu VNĐ” theo tỷ giá hiện hành do Ngân hàng nhà nước công bố và phân theo tính chất chi (xây dựng cơ bản (XDCB), hành chính sự nghiệp (HCSN), hỗ trợ ngân sách (HTNS), cho vay lại (CVL)).

2. Đối với nguồn vốn đối ứng: Giá trị giải ngân ghi theo “Triệu VNĐ” và phân theo nguồn vốn (cân đối từ ngân sách Trung ương, cân đối từ ngân sách địa phương, chủ dự án tự bố trí, huy động các nguồn vốn khác).

VI. Biểu kế hoạch thực hiện và phân bổ vốn của chương trình, dự án cho thời kỳ trung hạn 5 năm giai đoạn kế hoạch nêu tại Phụ đính TH 2.1.

CHỦ DỰ ÁN
(ký tên, đóng dấu)

Bộ, ngành/Tỉnh, thành phố............

Chủ dự án:..................

Phụ lục III

Phụ đính TH 2.1

KẾ HOẠCH ĐẦU TƯ CÔNG TRUNG HẠN 5 NĂM VỐN ODA, VỐN VAY ƯU ĐÃI VÀ VỐN ĐỐI ỨNG GIAI ĐOẠN.....
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016 của Bộ Kế hoạch và Đầu tư)

Đơn vị: Triệu đồng

TT

Danh mục dự án

Địa điểm XD

Năng lực thiết kế

Thời gian KC-HT

Nhà tài trợ

Ngày ký kết hiệp định

Quyết định đầu tư ban đầu hoặc quyết định đầu tư điều chỉnh được Thủ tướng Chính phủ giao kế hoạch

Thời kỳ trung hạn giai đoạn trước

Thời kỳ trung hạn giai đoạn kế hoạch

Ghi chú

Lũy kế số vốn đã bố trí ...

Ứng trước vốn đối ứng

Lũy kế giải ngân từ khởi công đến hết ngày ... thời kỳ trung hạn

Dự kiến kế hoạch năm thứ ... thời kỳ trung hạn giai đoạn trước

Số quyết định

TMĐT

Tổng số (tất cả các nguồn vốn)...

Trong đó:

Tổng số

Trong đó:

Trong đó:

Tổng số (tất cả các nguồn vốn)...

Trong đó:

... thời kỳ trung hạn giai đoạn kế hoạch

Dự kiến kế hoạch trung hạn giai đoạn kế hoạch

Tổng số (tất cả các nguồn vốn

Trong đó:

Tổng số (tất cả các nguồn vốn)...

Trong đó:

Tổng số (tất cả các nguồn vốn)...

Trong đó:

Vốn đối ứng...

Vốn nước ngoài (theo Hiệp định)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

NSTW

TPCP

Tổng số (tất cả các nguồn vốn)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Tổng số...

Trong đó:

Tính bằng ngoại tệ

Quy đổi ra tiền Việt

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số

Trong đó:

Tổng số...

Cấp phát từ NSTW

Cho vay lại

NSTW

Các nguồn vốn khác

Tổng số

Cấp phát từ NSTW

Cho vay lại

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

50

51

52

53

54

55

56

57

58

59

60

61

62

TỔNG SỐ

1

Ngành, lĩnh vực,chương trình...

a

Dự án nhóm...

I

Dự án....

(1)

Hợp phần I

1

Hạng mục 1

2

Hạng mục 2

(..)

Hợp phần 2

1

Hạng mục 1

2

Hạng mục 2

Ghi chú:

(1) Tổng vốn là tổng số tất cả nguồn vốn;

(2) Phần vốn đối ứng là phần vốn trong nước tính theo tiền Việt Nam đồng.

(3) Số vốn nước ngoài (tính bằng ngoại tệ, ghi rõ kèm theo đơn vị ngoại tệ), quy đổi ra Việt Nam đồng theo quy định tại Hiệp định, trường hợp Hiệp định không quy đổi sang Việt Nam đồng quy đổi theo tỷ giá tại thời điểm ký kết Hiệp định.

(4) Hỗ trợ ngân sách có mục tiêu: Một hoặc một nhóm nhà tài trợ cung cấp vốn ODA cho ngân sách nhà nước Trung ương, ngân sách địa phương hoặc ngân sách của một ngành.

(5) Hỗ trợ ngân sách chung: Một hoặc một nhóm nhà tài trợ cung cấp vốn ODA cho ngân sách của một chương trình mục tiêu cụ thể.

(6) Không bao gồm số vốn ứng trước chưa bố trí kế hoạch để thu hồi.

Phụ lục III: MẪU HN 2

(Tên Cơ quan chủ quản)
(Tên Chủ dự án)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số:

…, ngày… tháng… năm…..

KẾ HOẠCH ĐẦU TƯ CÔNG HẰNG NĂM VỐN ODA, VỐN VAY ƯU ĐÃI VÀ VỐN ĐỐI ỨNG

I. Thông tin cơ bản về chương trình, dự án

1. Tên chương trình, dự án (tiếng Việt):

2. Tên chương trình, dự án (tiếng Anh):

3. Mã chương trình, dự án (nếu có):

4. Tên nhà tài trợ, đồng tài trợ:

5. Thời gian bắt đầu và kết thúc chương trình, dự án (theo Điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi đã ký kết):

II. Mục tiêu của chương trình dự án

Mô tả mục tiêu tổng thể, mục tiêu cụ thể hoặc mục tiêu dài hạn, mục tiêu ngắn hạn của chương trình, dự án.

III. Tóm tắt các kết quả chủ yếu của chương trình, dự án

1. Tóm tắt các kết quả dự kiến của toàn bộ chương trình, dự án và của từng cấu phần, hạng mục.

2. Nêu cụ thể các kết quả dự kiến của chương trình, dự án và của từng cấu phần, hạng mục trong năm kế hoạch.

IV. Tổng vốn của chương trình, dự án

1. Vốn ODA, vốn vay ưu đãi (nguyên tệ, quy đổi ra đồng Việt Nam và đô la Mỹ).

2. Nguồn và vốn đối ứng (đồng Việt Nam và quy đổi ra đô la Mỹ).

V. Đánh giá tình hình thực hiện chương trình, dự án

Đánh giá khái quát tình hình và tiến độ thực hiện chương trình, dự án so sánh với kế hoạch tổng thể thực hiện chương trình, dự án đã được cơ quan chủ quản phê duyệt và dự kiến khả năng hoàn thành kế hoạch của năm hiện hành (khối lượng công việc đã hoạt thành, các sản phẩm đầu ra và giá trị giải ngân theo từng hợp phần).

VI. Kế hoạch thực hiện và phân bổ vốn của chương trình, dự án năm tiếp theo

1. Nêu các hoạt động của chương trình, dự án theo từng hợp phần căn cứ vào các kết quả dự kiến của chương trình, dự án trong năm kế hoạch kèm theo nguồn lực tương ứng để đảm bảo các hoạt động được hoàn thành.

2. Nêu rõ các cơ sở đảm bảo tính khả thi của các hoạt động đề ra trong kế hoạch bao gồm:

a) Tiến độ thực hiện các hoạt động về đấu thầu, ký kết hợp động và tiến độ thực hiện hợp đồng của các nhà thầu,...

b) Các yếu tố thuận lợi, khó khăn, các rủi ro có thể xảy ra và các giải pháp đảm bảo hoàn thành kế hoạch.

c) Cơ sở tính toán các nguồn lực thực hiện kế hoạch.

V. Giá trị giải ngân trong nội dung đánh giá tình hình thực hiện, kế hoạch thực hiện và bố trí vốn của chương trình, dự án của năm kế hoạch.

1. Đối với nguồn vốn ODA và vốn vay ưu đãi (vốn nước ngoài): Giá trị giải ngân vốn nước ngoài ghi theo nguyên tệ và quy đổi ra “Triệu VNĐ” theo tỷ giá hiện hành do Ngân hàng nhà nước công bố và phân theo tính chất chi (xây dựng cơ bản (XDCB), hành chính sự nghiệp (HCSN), hỗ trợ ngân sách (HTNS), cho vay lại (CVL)).

2. Đối với nguồn vốn đối ứng: Giá trị giải ngân ghi theo “Triệu VNĐ” và phân theo nguồn vốn (cân đối từ ngân sách Trung ương, cân đối từ ngân sách địa phương, chủ dự án tự bố trí, huy động các nguồn vốn khác).

VI. Biểu kế hoạch thực hiện và phân bổ vốn của chương trình, dự án năm kế hoạch nêu tại Phụ đính HN 2.1.

CHỦ DỰ ÁN
(ký tên, đóng dấu)

Bộ, ngành/Tỉnh, thành phố............

Chủ dự án:..................

Phụ lục III

Phụ đính TH 2.1

KẾ HOẠCH ĐẦU TƯ CÔNG TRUNG HẠN 5 NĂM VỐN ODA, VỐN VAY ƯU ĐÃI VÀ VỐN ĐỐI ỨNG GIAI ĐOẠN.....
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016 của Bộ Kế hoạch và Đầu tư)

Đơn vị: Triệu đồng

TT

Danh mục dự án

Địa điểm XD

Năng lực thiết kế

Thời gian KC-HT

Nhà tài trợ

Ngày ký kết hiệp định

Quyết định đầu tư ban đầu hoặc quyết định đầu tư điều chỉnh được Thủ tướng Chính phủ giao kế hoạch

Thời kỳ trung hạn giai đoạn trước

Thời kỳ trung hạn giai đoạn kế hoạch

Ghi chú

Lũy kế số vốn đã bố trí ...

Ứng trước vốn đối ứng

Lũy kế giải ngân từ khởi công đến hết ngày ... thời kỳ trung hạn

Dự kiến kế hoạch năm thứ ... thời kỳ trung hạn giai đoạn trước

Số quyết định

TMĐT

Tổng số (tất cả các nguồn vốn)...

Trong đó:

Tổng số

Trong đó:

Trong đó:

Tổng số (tất cả các nguồn vốn)...

Trong đó:

... thời kỳ trung hạn giai đoạn kế hoạch

Dự kiến kế hoạch trung hạn giai đoạn kế hoạch

Tổng số (tất cả các nguồn vốn

Trong đó:

Tổng số (tất cả các nguồn vốn)...

Trong đó:

Tổng số (tất cả các nguồn vốn)...

Trong đó:

Vốn đối ứng...

Vốn nước ngoài (theo Hiệp định)...

Vốn đối ứng...

Vốn nước ngoài ...

NSTW

TPCP

Tổng số (tất cả các nguồn vốn)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Tổng số...

Trong đó:

Tính bằng ngoại tệ

Quy đổi ra tiền Việt

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số

Trong đó:

Tổng số...

Cấp phát từ NSTW

Cho vay lại

NSTW

Các nguồn vốn khác

Tổng số

Cấp phát từ NSTW

Cho vay lại

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

50

51

52

53

54

55

56

57

58

59

60

61

62

TỔNG SỐ

1

Ngành, lĩnh vực,chương trình...

a

Dự án nhóm...

I

Dự án....

(1)

Hợp phần I

1

Hạng mục 1

2

Hạng mục 2

(..)

Hợp phần 2

1

Hạng mục 1

2

Hạng mục 2

Ghi chú:

(1) Tổng vốn là tổng số tất cả nguồn vốn;

(2) Phần vốn đối ứng là phần vốn trong nước tính theo tiền Việt Nam đồng.

(3) Số vốn nước ngoài (tính bằng ngoại tệ, ghi rõ kèm theo đơn vị ngoại tệ), quy đổi ra Việt Nam đồng theo quy định tại Hiệp định, trường hợp Hiệp định không quy đổi sang Việt Nam đồng quy đổi theo tỷ giá tại thời điểm ký kết Hiệp định.

(4) Hỗ trợ ngân sách có mục tiêu: Một hoặc một nhóm nhà tài trợ cung cấp vốn ODA cho ngân sách nhà nước Trung ương, ngân sách địa phương hoặc ngân sách của một ngành.

(5) Hỗ trợ ngân sách chung: Một hoặc một nhóm nhà tài trợ cung cấp vốn ODA cho ngân sách của một chương trình mục tiêu cụ thể.

(6) Không bao gồm số vốn ứng trước chưa bố trí kế hoạch để thu hồi.

Bộ, ngành/Tỉnh, thành phố.........

Chủ dự án:................................

Phụ lục III

Phụ đính HN 2.1

(Áp dụng cho các bộ, ngành trung ương, các tập đoàn kinh tế và các tỉnh, thành phố trực thuộc trung ương có các dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài)

TÌNH HÌNH THỰC HIỆN CÁC DỰ ÁN ĐẦU TƯ CÔNG TỪ VỐN ODA VÀ VỐN VAY ƯU ĐÃI CẤP PHÁT TỪ NGÂN SÁCH TRUNG ƯƠNG (KHÔNG BAO GỒM VỐN NƯỚC NGOÀI GIẢI NGÂN THEO CƠ CHẾ TÀI CHÍNH TRONG NƯỚC) NĂM.... VÀ DỰ KIẾN KẾ HOẠCH NĂM........ (1)
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016 của Bộ Kế hoạch và Đầu tư)

Đơn vị: Triệu đồng

TT

Danh mục công trình, dự án

Địa điểm XD

Năng lực thiết kế

Thời gian KC-HT

Nhà tài trợ

Ngày ký kết hiệp định

QĐ đầu tư ban đầu hoặc quyết định đầu tư điều chỉnh đã được Thủ tướng Chính phủ giao kế hoạch

Lũy kế vốn đã giải ngân đến hết năm trước năm kế hoạch

Kế hoạch giao của năm trước năm kế hoạch

Giải ngân từ đầu năm đến ngày 30/6 của năm trước năm kế hoạch

Ước giải ngân từ ngày 1/1 đến ngày 31/12 của năm trước năm kế hoạch

Kế hoạch (hoặc dự kiến kế hoạch) đầu tư phát triển trung hạn nguồn NSNN 5 năm

Dự kiến kế hoạch đầu tư phát triển nguồn NSNN năm kế hoạch

Ghi chú

Số quyết định

TMĐT

Trong đó

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn)

Trong đó

Tổng số (tất cả sau nguồn vốn

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Vốn đối ứng...

Vốn nước ngoài...

Vốn đối ứng...

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng...

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng...

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng...

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Tổng số

Trong đó NSTW

Tính bằng ngoại tệ

Quy đổi ra tiền Việt

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Cấp phát từ NSTW

Cho vay lại

NSTW

TPCP

NSTW

TPCP

NSTW

TPCP

NSTW

TPCP

NSTW

TPCP

NSTW

Trong đó: thu hồi các khoản vốn ứng trước

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

TỔNG SỐ

1

Ngành, lĩnh vực/chương trình...

a

Dự án nhóm...

1

Dự án....

1.1

Hợp phần 1

1

Hạng mục 1

2

Hạng mục 2

1.2

Hợp phần 2

1

Hạng mục 1

2

Hạng mục 2

Ghi chú:

(1) Các dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ giải ngân theo cơ chế tài chính trong nước báo cáo theo biểu mẫu số HN2.1.2 kèm theo Thông tư này

(2) Tổng vốn là tổng số tất cả nguồn vốn:

+ Đối với tổng số vốn của dự án là vốn trong nước và vốn nước ngoài;

+ Tổng số vốn đối ứng là tổng số tất cả các nguồn vốn trong nước đối ứng cho dự án.

(3) Phần vốn đối ứng là phần vốn trong nước tính theo tiền Việt Nam đồng.

(4) Số vốn nước ngoài (tính bằng ngoại tệ, ghi rõ kèm theo đơn vị ngoại tệ), quy đổi ra Việt nam đồng theo quy định tại Hiệp định, trường hợp Hiệp định không quy đổi sang Việt Nam đồng quy đổi theo tỷ giá thời điểm ký kết Hiệp định. Phần vốn bố trí kế hoạch, thực hiện và giải ngân hàng năm quy đổi theo Việt nam đồng tính đến thời điểm thanh toán.

Bộ, ngành/Tỉnh, thành phố.........

Chủ dự án:................................

Phụ lục III

Phụ đính HN 2.2

(Áp dụng cho các bộ, ngành trung ương, các tập đoàn kinh tế và các tỉnh, thành phố trực thuộc trung ương có các dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài)

TÌNH HÌNH THỰC HIỆN CÁC DỰ ÁN ĐẦU TƯ CÔNG TỪ VỐN ODA, VỐN VAY ƯU ĐÃI GIẢI NGÂN THEO CƠ CHẾ TÀI CHÍNH TRONG NƯỚC NĂM.... VÀ DỰ KIẾN KẾ HOẠCH NĂM........ (1)
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016 của Bộ Kế hoạch và Đầu tư)

Đơn vị: Triệu đồng

TT

Danh mục công trình, dự án

Địa điểm XD

Năng lực thiết kế

Thời gian KC-HT

Nhà tài trợ

Ngày ký kết hiệp định

QĐ đầu tư ban đầu hoặc quyết định đầu tư điều chỉnh đã được Thủ tướng Chính phủ giao kế hoạch

Lũy kế vốn đã bố trí đến hết KH của hai năm trước năm kế hoạch

Kế hoạch giao của năm trước năm kế hoạch

Số vốn kéo dài các năm trước sang năm trước năm xây dựng kế hoạch (nếu có)...

Lũy kế giải ngân từ đầu năm đến ngày 30/6 của năm trước năm kế hoạch

Ước giải ngân từ ngày 1/1 đến ngày 31/12 của năm trước năm kế hoạch

Kế hoạch (hoặc dự kiến kế hoạch) đầu tư phát triển trung hạn nguồn NSNN 5 năm

Dự kiến kế hoạch đầu tư phát triển nguồn NSNN năm kế hoạch

Ghi chú

Số quyết định

TMĐT

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Vốn trong nước...

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

TỔNG SỐ

1

Các chương trình, dự án giải ngân theo cơ chế tài chính trong nước

a

Dự án nhóm...

1

Dự án....

1.1

Hợp phần 1

1

Hạng mục 1

2

Hạng mục 2

1.2

Hợp phần 2

1

Hạng mục 1

2

Hạng mục 2

Ghi chú:

(1) Bao gồm số vốn đầu tư của năm trước kéo dài sang năm trước năm kế hoạch (nếu có)

(2) Tổng vốn là tổng số tất cả nguồn vốn;

(3) Phần vốn trong nước tính theo tiền Việt Nam đồng.

Bộ, ngành/Tỉnh, thành phố.......

Phụ lục III

Biểu số TH 1

(Áp dụng cho các bộ, ngành trung ương, các tập đoàn kinh tế và các tỉnh, thành phố trực thuộc trung ương có các dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài)

KẾ HOẠCH ĐẦU TƯ CÔNG TRUNG HẠN 5 NĂM VỐN ODA, VỐN VAY ƯU ĐÃI VÀ VỐN ĐỐI ỨNG GIAI ĐOẠN.....
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016 của Bộ Kế hoạch và Đầu tư)

Đơn vị: Triệu đồng

TT

Danh mục dự án

Địa điểm XD

Năng lực thiết kế

Thời gian KC-HT

Nhà tài trợ

Ngày ký kết hiệp định

Quyết định đầu tư ban đầu hoặc quyết định đầu tư điều chỉnh được Thủ tướng Chính phủ giao kế hoạch

Thời kỳ trung hạn giai đoạn trước

Thời kỳ trung hạn giai đoạn kế hoạch

Ghi chú

Lũy kế số vốn đã bố trí từ khởi công đến hết năm thứ 4 thời kỳ trung hạn giai

Ứng trước vốn đối ứng

Lũy kế giải ngân từ khởi công đến hết ngày 31/01 năm thứ 5 thời kỳ trung hạn

Dự kiến kế hoạch năm thứ 5 thời kỳ trung hạn giai đoạn trước

Nhu cầu đầu tư thời kỳ trung hạn giai đoạn kế hoạch

Dự kiến kế hoạch trung hạn giai đoạn kế hoạch

Số quyết định

TMĐT

Trong đó:

Trong đó:

Trong đó:

Trong đó:

Trong đó:

Trong đó:

Tổng số (tất cả các nguồn vốn…

Trong đó:

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Tổng số (tất cả các nguồn vốn)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Tổng số

NSTW

TPCP

Tổng số (tất cả các nguồn vốn)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Tổng số (tất cả các nguồn vốn)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Tổng số (tất cả các nguồn vốn)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Tổng số (tất cả các nguồn vốn)...

Vốn đối ứng...

Vốn nước ngoài (tính theo tiền Việt)...

Tổng số...

Trong đó:

Tính bằng ngoại tệ

Quy đổi ra tiền Việt

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số...

Trong đó:

Tổng số

Cấp phát từ NSTW

Cho vay lại

Tổng số

Trong đó:

Tổng số...

Cấp phát từ NSTW

Cho vay lại

NSTW

Các nguồn vốn khác

Tổng số

Cấp phát từ NSTW

Cho vay lại

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

NSTW

TPCP

Các nguồn vốn khác

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

50

51

52

53

54

55

56

57

58

59

60

61

62

TỔNG SỐ

1

Ngành, lĩnh vực,chương trình...

1

Dự án chuyển tiếp sang thời kỳ trung hạn (...) giai đoạn trước (nếu có nhu cầu bố trí vốn trong … năm tiếp theo thì mới đưa vào danh mục)

a

Dự án hoàn thành và bàn giao đưa vào sử dụng thời kỳ trung hạn (...) giai đoạn trước

Dự án nhóm A

1

Dự án...

2

Dự án...

-

.........

Dự án nhóm B

1

Dự án...

-

.........

Dự án nhóm C

1

Dự án...

-

.........

...

Dự án chuyển tiếp sang thời kỳ trung hạn ... giai đoạn kế hoạch

- Dự án dự kiến hoàn thành và bàn giao đưa vào sử dụng thời kỳ trung hạn ... giai đoạn kế hoạch

Phân loại như tiết a điểm 1 nêu trên

- Dự án dự kiến hoàn thành ... thời kỳ trung hạn giai đoạn kế hoạch

Phân loại như tiết a điểm 1 nêu trên

...

Dự án ... tiến độ thi công và ... đầu tư

- Dự án ... tiến độ thi công...

Phân loại như tiết a điểm... nêu trên

- Dự án chuyển đổi hình thức đầu tư

Phân loại như tiết a điểm... nêu trên

...

Dự án khởi công. mới trong thời kỳ trung hạn (…) giai đoạn trước.

...

Dự án hoàn thành và bàn giao đưa vào sử dụng thời kỳ trung hạn (...) giai đoạn trước

Phân loại như tiết a điểm... nêu trên

...

Dự án chuyển tiếp sang thời kỳ trung hạn (...) giai đoạn kế hoạch

- Dự án dự kiến hoàn thành và bàn giao đưa vào sử dụng trong thời kỳ trung hạn (...) giai đoạn kế hoạch

Phân loại như tiết a điểm... nêu trên

- Dự án dự kiến hoàn thành sau thời kỳ trung hạn... giai đoạn kế hoạch

Phân loại như tiết a điểm... nêu trên

- Dự án... tiến độ thi công và chuyển đổi ... đầu tư trong thời kỳ trung hạn... giai đoạn kế hoạch

+ Dự án ...

Phân loại như tiết a điểm... nêu trên

+ Dự án chuyển đổi hình thức đầu tư

Phân loại như tiết a điểm... nêu trên

...

Dự án khởi công mới trong thời kỳ trung hạn (…) giai đoạn kế hoạch

- Dự án dự kiến hoàn thành và bàn giao đưa vào sử dụng thời kỳ trung hạn (...) giai đoạn kế hoạch

Phân loại như tiết a điểm... nêu trên

- Dự án dự kiến hoàn thành ... thời kỳ trung hạn... giai đoạn kế hoạch

Phân loại như tiết a điểm... nêu trên

...

Ngành, lĩnh vực, chương trình...

Phân loại như tiết a điểm... nêu trên

Ghi chú:

(1) Tổng vốn là tổng số tất cả nguồn vốn;

(2) Phần vốn đối ứng là phần vốn trong nước tính theo tiền Việt Nam đồng.

(3) Số vốn nước ngoài (tính bằng ngoại tệ, ghi rõ kèm theo đơn vị ngoại tệ), quy đổi ra Việt Nam đồng theo quy định tại Hiệp định, trường hợp Hiệp định không quy đổi sang Việt Nam đồng quy đổi theo tỷ giá tại thời điểm ký kết Hiệp định.

(4) Hỗ trợ ngân sách có mục tiêu: Một hoặc một nhóm nhà tài trợ cung cấp vốn ODA cho ngân sách nhà nước Trung ương, ngân sách địa phương hoặc ngân sách của một ngành.

(5) Hỗ trợ ngân sách chung: Một hoặc một nhóm nhà tài trợ cung cấp vốn ODA cho ngân sách của một chương trình mục tiêu cụ thể.

(6) Không bao gồm số vốn ứng trước chưa bố trí kế hoạch để thu hồi.

Bộ, ngành/Tỉnh, thành phố............

PHỤ LỤC III

Biểu mẫu HN 1.1

(Áp dụng cho các bộ, ngành trung ương, các tập đoàn kinh tế và các tỉnh, thành phố trực thuộc trung ương có các dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài)

TÌNH HÌNH THỰC HIỆN CÁC DỰ ÁN ĐẦU TƯ CÔNG TỪ VỐN ODA VÀ VỐN VAY ƯU ĐÃI CẤP PHÁT TỪ NGÂN SÁCH TRUNG ƯƠNG (KHÔNG BAO GỒM VỐN NƯỚC NGOÀI GIẢI NGÂN THEO CƠ CHẾ TÀI CHÍNH TRONG NƯỚC) NĂM ....... DỰ KIẾN KẾ HOẠCH NĂM..... (1)
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016 của Bộ Kế hoạch và Đầu tư)

Đơn vị: Triệu đồng

TT

Danh mục công trình, dự án

Địa điểm XD

Năng lực thiết kế

Thời gian KC-HT

Nhà tài trợ

Ngày ký kết hiệp định

QĐ đầu tư ban đầu hoặc quyết định đầu tư điều chỉnh đã được Thủ

Lũy kế vốn đã giải ngân đến hết năm trước năm kế hoạch

Kế hoạch giao của năm trước năm kế hoạch

Giải ngân từ đầu năm đến ngày 30/6 của năm trước năm kế hoạch

Ước giải ngân từ ngày 1/1 đến ngày 31/12 của năm trước năm kế hoạch

Kế hoạch (hoặc dự kiến kế hoạch) đầu tư phát triển trung hạn nguồn NSNN 5 năm

Dự kiến kế hoạch đầu tư phát triển nguồn NSNN năm kế hoạch

Ghi chú

Số quyết định

TMĐT

Tổng số (tất cả các nguồn vốn) ...

Trong đó

Tổng số (tất cả các nguồn vốn) (2)

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Tổng số (tất cả các nguồn vốn)

Trong đó

Tổng số (tất cả sau nguồn vốn

Trong đó:

Vốn đối ứng...

Vốn nước ngoài...

Vốn đối ứng(3)

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng...

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng(3)...

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng(3)

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Vốn đối ứng

Vốn nước ngoài cấp phát từ NSTW (tính theo tiền Việt)

Tổng số

Trong đó NSTW

Tính bằng ngoại tệ

Quy đổi ra tiền Việt

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Cấp phát từ NSTW

Cho vay lại

NSTW

TPCP

NSTW

TPCP

NSTW

TPCP

NSTW

TPCP

NSTW

TPCP

NSTW

Trong đó: thu hồi các khoản vốn ứng trước

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

Tổng số

Trong đó: thu hồi các khoản vốn ứng trước

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

TỔNG SỐ

1

Ngành, lĩnh vực/chương trình...

(1)

Các dự án hoàn thành, bàn giao, đưa vào sử dụng trước ngày 31/12 năm trước năm kế hoạch

a

Dự án nhóm A

1

Dự án...

2

Dự án...

.....

.............

b

Dự án nhóm B

1

Dự án...

2

Dự án...

.....

.............

c

Dự án nhóm C

1

Dự án...

.....

.............

(2)

Các dự án dự kiến hoàn thành vào năm kế hoạch

Phân loại như điểm (1)

....

.......

(3)

Các dự án chuyển tiếp hoàn thành sau năm kế hoạch

Phân loại như điểm (1)

....

.......

(4)

Các dự án khởi công mới năm kế hoạch

Phân loại như điểm (1)

....

.......

II

Ngành, lĩnh vực/chương trình......

II

Phân loại như trên

Ghi chú:

(1) Các dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ giải ngân theo cơ chế tài chính trong nước báo cáo theo biểu mẫu số HN1.2 kèm theo Thông tư này.

(2) Tổng vốn là tổng số tất cả nguồn vốn;

(3) Phần vốn đối ứng là phần vốn trong nước tính theo tiền Việt Nam đồng.

(4) Số vốn nước ngoài (tính bằng ngoại tệ, ghi rõ kèm theo đơn vị ngoại tệ), quy đổi ra Việt Nam đồng theo quy định tại Hiệp định, trường hợp Hiệp định không quy đổi sang Việt Nam đồng quy đổi theo tỷ giá thời điểm ký kết Hiệp định.

Bộ, ngành/Tỉnh, thành phố.........

Phụ lục III

Biểu mẫu HN 1.2

(Áp dụng cho các bộ, ngành trung ương, các tập đoàn kinh tế và các tỉnh, thành phố trực thuộc trung ương có các dự án sử dụng vốn ODA và vốn vay ưu đãi của các nhà tài trợ nước ngoài)

TÌNH HÌNH THỰC HIỆN CÁC DỰ ÁN ĐẦU TƯ CÔNG TỪ VỐN ODA, VỐN VAY ƯU ĐÃI GIẢI NGÂN THEO CƠ CHẾ TÀI CHÍNH TRONG NƯỚC NĂM.... VÀ DỰ KIẾN KẾ HOẠCH NĂM........ (1)
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016 của Bộ Kế hoạch và Đầu tư)

Đơn vị: Triệu đồng

TT

Danh mục công trình, dự án

Địa điểm XD

Năng lực thiết kế

Thời gian KC-HT

Nhà tài trợ

Ngày ký kết hiệp định

QĐ đầu tư ban đầu hoặc quyết định đầu tư điều chỉnh

Lũy kế vốn đã bố trí đến hết KH của hai năm trước năm kế hoạch

Kế hoạch giao của năm trước năm kế hoạch

Số vốn kéo dài các năm trước sang năm trước năm xây dựng kế hoạch (nếu có) (1)

Lũy kế giải ngân từ đầu năm đến ngày 30/6 của năm trước năm kế hoạch

Ước giải ngân từ ngày 1/1 đến ngày 31/12 của năm trước năm kế hoạch

Kế hoạch (hoặc dự kiến kế hoạch) đầu tư phát triển trung hạn nguồn NSNN 5 năm

Dự kiến kế hoạch đầu tư phát triển nguồn NSNN năm kế hoạch

Ghi chú

Số quyết định

TMĐT

Tổng số (tất cả các nguồn vốn) (2)

Trong đó:

Tổng số (tất cả các nguồn vốn) (2)

Trong đó:

Tổng số (tất cả các nguồn vốn) (2)

Trong đó:

Tổng số (tất cả các nguồn vốn) (2)

Trong đó:

Tổng số (tất cả các nguồn vốn) (2)

Trong đó:

Tổng số (tất cả các nguồn vốn) (2)

Trong đó:

Tổng số (tất cả các nguồn vốn)

Trong đó:

Tổng số (tất cả các nguồn vốn) ...

Trong đó:

Vốn trong nước(3)

Vốn nước ngoài

Vốn trong nước(3)

Vốn nước ngoài

Vốn trong nước (3)

Vốn nước ngoài

Vốn trong nước(3)

Vốn nước ngoài

Vốn trong nước(2)

Vốn nước ngoài

Vốn trong nước(3)

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Vốn trong nước...

Vốn nước ngoài

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

Tổng số

Trong đó:

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

NSTW

NSĐP và các nguồn vốn khác

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25

26

27

28

29

30

31

32

33

34

35

36

37

38

39

40

41

42

43

44

45

46

47

48

49

TỔNG SỐ

I

Chương trình mục tiêu ứng phó với biến đổi khí hậu và tăng trưởng xanh

(1)

Các dự án hoàn thành, bàn giao, đưa vào sử dụng trước ngày 31/12 năm trước năm kế hoạch

a

Dự án nhóm A

1

Dự án...

2

Dự án...

.....

.............

b

Dự án nhóm B

1

Dự án...

.....

.............

c

Dự án nhóm C

1

Dự án...

.....

.............

(2)

Các dự án dự kiến hoàn thành vào năm kế hoạch

Phân loại như điểm (1)

....

.......

(3)

Các dự án chuyển tiếp hoàn thành sau năm kế hoạch

Phân loại như điểm (1)

....

.......

(4)

Các dự án khởi công mỗi năm kế hoạch

Phân loại như điểm (1)

....

.......

II

Các chương trình, dự án khác giải ngân theo cơ chế tài chính trong nước

...

Phân loại như trên

Ghi chú:

(1) Bao gồm số vốn đầu tư của năm trước kéo dài sang năm trước năm kế hoạch (nếu có)

(2) Tổng vốn là tổng số tất cả nguồn vốn;

(3) Phần vốn trong nước tính theo tiền Việt Nam đồng.

Mẫu IV-GSĐG 3

TÊN CƠ QUAN CHỦ QUẢN
TÊN CHỦ ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /BCGSĐGĐT

……, ngày …… tháng…… năm ……

BÁO CÁO GIÁM SÁT, ĐÁNH GIÁ ĐIỀU CHỈNH DỰ ÁN ĐẦU TƯ

Tên dự án:...........................

Kính gửi:.........................................................................

I. THÔNG TIN VỀ DỰ ÁN

Ghi các nội dung như quy định tại phần I của mẫu số 19.

II. TÌNH HÌNH THỰC HIỆN DỰ ÁN

Báo cáo chi tiết về toàn bộ quá trình thực hiện dự án đến thời điểm xin điều chỉnh dự án (về khối lượng, giá trị thực hiện, giải ngân từng hạng mục đầu tư...).

III. NỘI DUNG VÀ LÝ DO ĐIỀU CHỈNH DỰ ÁN

- Nêu rõ các nội dung chính của việc điều chỉnh dự án, các thành phần của dự án được điều chỉnh

- Nêu rõ các lý do, nguyên nhân và trách nhiệm của các bên liên quan dẫn đến phải điều chỉnh dự án (trong các khâu lập, thẩm định, phê duyệt và tổ chức thực hiện dự án).

IV. ĐÁNH GIÁ LẠI HIỆU QUẢ DỰ ÁN ĐIỀU CHỈNH

V. KIẾN NGHỊ

Kiến nghị Người có thẩm quyền quyết định đầu tư hoặc các cơ quan có thẩm quyền về các biện pháp hỗ trợ, xử lý những khó khăn của dự án (nếu có)./.

CHỦ DỰ ÁN
(ký tên, đóng dấu)

Mẫu IV-GSĐG 4

(Tên Cơ quan chủ quản)
(Tên Chủ dự án)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /BCGSĐG

…, ngày… tháng… năm…..

BÁO CÁO KẾT THÚC DỰ ÁN

MỤC LỤC

1. Thông tin chung…………………………………………………………………………………

1.1 Thông tin cơ bản về dự án

1.2 Mô tả chương trình, dự án

1.2.1 Mục tiêu và phạm vi.............................................................................................

1.2.2 Tổ chức thực hiện................................................................................................

2. Kết quả thực hiện dự án...........................................................................................

2.1 Thực hiện mục tiêu

2.2 Các hợp phần và đầu ra .........................................................................................

2.3 Kết quả thực hiện về tài chính .................................................................................

2.4 Những yếu tố tác động đến kết quả thực hiện .........................................................

3. Phân tích hiệu quả kinh tế - xã hội ............................................................................

3.1 Phân tích so với mục tiêu và thiết kế chương trình, dự án.........................................

3.2 Tác động đối với ngành và vùng ............................................................................

3.3 Tính bền vững........................................................................................................

4. Những bài học kinh nghiệm.......................................................................................

5. Phụ đính..................................................................................................................

1. Thông tin chung

1.1 Thông tin cơ bản về dự án

- Tên dự án (tiếng Việt):

- Tên dự án (tiếng Anh):

- Mã dự án:

- Địa điểm thực hiện dự án:

- Tên nhà tài trợ, đồng tài trợ:

- Cơ quan chủ quản:

- Chủ dự án:

- Thời gian thực hiện:

- Ngày ký quyết định đầu tư:

- Ngày ký kết hiệp định, ngày hiệp định có hiệu lực, thời hạn hiệp định, ngày gia hạn hiệp định (nếu có).

- Nguồn vốn: Tổng vốn ODA, vốn vay ưu đãi và vốn đối ứng (nêu rõ các điều chỉnh, bổ sung nếu có).

1.2 Mô tả chương trình, dự án

1.2.1 Mục tiêu và phạm vi chương trình, dự án

Theo Quyết định phê duyệt văn kiện dự án và các quyết định điều chỉnh, bổ sung (nếu có).

1.2.2 Tổ chức thực hiện

Mô hình và cách thức tổ chức quản lý thực hiện dự án.

2. Kết quả thực hiện

2.1 Đánh giá việc hoàn thành mục tiêu

Mức độ đạt được mục tiêu đề ra trong văn kiện của dự án được cấp có thẩm quyền duyệt.

2.2 Các hợp phần và đầu ra

Nêu các hợp phần và đầu ra chủ yếu của dự án và mức độ hoàn thành (theo các chỉ số đã được xác định trong khung lô-gíc). Nêu rõ những nội dung điều chỉnh, bổ sung trong quá trình thực hiện (nếu có) (Phụ đính GSĐG 4.2: Khung lô-gíc).

2.3. Kết quả thực hiện về tài chính

So sánh giữa tổng mức vốn trong Quyết định phê duyệt văn kiện dự án và tổng vốn giải ngân theo các nguồn vốn (vốn ODA, vốn vay ưu đãi và vốn đối ứng). Nêu những yếu tố tác động đến công tác giải ngân, dẫn đến phải điều chỉnh vốn trong quá trình thực hiện dự án (Phụ đính GSĐG 4.1: Báo cáo kết thúc giải ngân dự án).

2.4. Những yếu tố tác động đến kết quả thực hiện dự án

Nêu những yếu tố tác động đến kết quả thực hiện dự án:

a) Chính sách và môi trường pháp lý:

- Chính sách của Chính phủ

- Chính sách của Nhà tài trợ

b) Công tác tổ chức quản lý thực hiện dự án:

- Đánh giá việc đảm bảo điều kiện về tài chính, kỹ thuật, nhân lực cho dự án trên cơ sở Hiệp định về ODA và vốn vay ưu đãi đã ký kết và văn kiện dự án đã được cấp có thẩm quyền phê duyệt.

- Tổ chức quản lý thực hiện dự án.

- Năng lực quản lý và thực hiện dự án.

- Thực hiện chế độ báo cáo và các quy định về GS&ĐG.

- Quản lý rủi ro và thay đổi.

c) Công tác đấu thầu, mua sắm.

d) Công tác hỗ trợ kỹ thuật, đào tạo và tăng cường năng lực.

đ) Công tác giải phóng mặt bằng và tái định cư (đối với các dự án đầu tư).

e) Các tác động về môi trường.

g) Các vấn đề về giới.

h) Những vấn đề về kỹ thuật, công nghệ.

Ngoài việc nêu các yếu tố tác động, cần làm rõ các thuận lợi, khó khăn và các biện pháp khắc phục mà chủ dự án, Ban QLDA đã thực hiện.

3. Phân tích hiệu quả kinh tế - xã hội

Phân tích các lợi ích và tác động về kinh tế, xã hội của chương trình, dự án trên cơ sở các kết quả và mục tiêu đạt được.

Chủ dự án
(ký tên, đóng dấu)

Phụ đính GSĐG 4.1

Cơ quan chủ quản:

Chủ dự án:

BÁO CÁO KẾT THÚC GIẢI NGÂN DỰ ÁN

TT

Tên hợp phần, hạng mục (*)

Tổng vốn giải ngân của dự án

Tỷ lệ giải ngân (%)

ODA và vốn vay ưu đãi (nguyên tệ)

Vốn ODA và vốn vay ưu đãi (triệu VNĐ)

Vốn đối ứng (triệu VNĐ)

Tổng số (triệu VNĐ)

Vốn ODA và vốn vay ưu đãi

Vốn đối ứng

Tổng vốn dự án

Đơn vị tiền tệ

Theo Hiệp định ký kết

Thực hiện

Theo Hiệp định ký kết

Thực hiện

Theo QĐ đầu tư

Thực hiện

Theo quyết định phê duyệt dự án

Thực hiện

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)= (6)+(8)

(11)= (6)/ (5)

(12)= (8)/(7)

(13)= (10)/ (9)

Hợp phần, hạng mục 1

Hợp phần, hạng mục 2

....

Tổng

Ghi chú: Đối với dự án ô bao gồm dự án ô và các dự án thành phần phân theo hợp phần, hạng mục.

Ngày... tháng... năm...
Chủ dự án
(ký tên, đóng dấu)

Phụ đính GSĐG 4.2

Cơ quan chủ quản:

Chủ dự án:

BÁO CÁO CÁC CHỈ SỐ THỰC HIỆN HOẶC KẾT QUẢ ĐẦU RA CỦA DỰ ÁN

Hợp phần, hạng mục

Nội dung

Chỉ số thực hiện

Đơn vị tính

Mục tiêu của dự án

Kết quả thực hiện

Mức độ thực hiện (%)

(1)

(2)

(3)

(4)

(5)

(6)

(7)=(6)/(5)

Hợp phần, hạng mục 1

Kết quả đầu ra 1.1

Kết quả đầu ra 1.2

Hợp phần, hạng mục 2

Kết quả đầu ra 2.1

Kết quả đầu ra 2.2

V’

Ghi chú: Đối với dự án ô bao gồm dự án ô và các dự án thành phần phân theo hợp phần, hạng mục.

Ngày... tháng... năm...
Chủ dự án
(ký tên, đóng dấu)

Phụ đính GSĐG 4.3

Cơ quan chủ quản:

Chủ dự án:

DANH MỤC CÁC BÁO CÁO KỸ THUẬT QUAN TRỌNG DO DỰ ÁN THỰC HIỆN

TT

Tên báo cáo

Tóm tắt nội dung báo cáo

Nơi lưu trữ

(1)

(2)

(3)

(4)

Ngày... tháng... năm...
Chủ dự án
(ký tên, đóng dấu)

Mẫu IV-GSĐG 5

(Tên Cơ quan chủ quản)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /BCGSĐG

…, ngày… tháng… năm…..

BÁO CÁO TÌNH HÌNH TIẾP NHẬN VÀ SỬ DỤNG VỐN ODA VÀ VỐN VAY ƯU ĐÃI

(Quý... năm...)

I. Tình hình vận động ODA và vốn vay ưu đãi

1. Tình hình thẩm định và phê duyệt dự án

a) Số dự án đến hạn phê duyệt: ......................

b) Số dự án đã được phê duyệt: ......................

c) Số dự án, viện trợ phi dự án chậm phê duyệt: .......................

(Phụ đính GSĐG 5.1: Danh mục các dự án trong kỳ báo cáo)

2. Tình hình ký kết các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi

Tổng giá trị các điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi ký kết trong kỳ báo cáo (nguyên tệ, quy đổi ra Triệu VNĐ và USD): ......................

(Phụ đính GSĐG 5.2: Danh mục dự án đã ký kết trong kỳ báo cáo)

II. Tình hình thực hiện các dự án

1. Đánh giá tình hình thực hiện các dự án

Căn cứ xếp hạng dự án của các chủ dự án, đánh giá chung tình hình thực hiện các dự án thuộc thẩm quyền quản lý của cơ quan chủ quản.

Xếp loại dự án

Dự án đầu tư

Dự án HTKT

Tổng số dự án

Tốt

Khá

Trung bình

Kém

Tổng số dự án

2. Tiến độ thực hiện các dự án so với kế hoạch

Tiến độ thực hiện các hoạt động (theo khối lượng hoặc giá trị công việc)

Kết quả thực hiện so với kế hoạch trong Quý báo cáo

Lũy kế thực hiện từ đầu năm so với kế hoạch cả năm

Tiến độ thực hiện

Số dự án

Tiến độ thực hiện

Số dự án

> 80%

> 80%

80% - 60%

80% - 60%

60% - 40%

60% - 40%

< 40%

< 40%

Biểu đồ và đánh giá tóm tắt về tiến độ thực hiện các hoạt động: đấu thầu, giải phóng mặt bằng, tái định cư và bảo vệ môi trường,...

3. Tiến độ giải ngân vốn ODA, vốn vay ưu đãi và vốn đối ứng

a) Tiến độ giải ngân thực tế trong Quý báo cáo so với kế hoạch năm:

Tổng vốn giải ngân thực tế phân loại theo nhà tài trợ, nguồn vốn (ODA, vốn vay ưu đãi và vốn đối ứng) và tính chất đầu tư (XDCB, HCSN, CVL, HTNS) trong Quý báo cáo, lũy kế từ đầu năm đến hết Quý báo cáo. So sánh với kế hoạch Quý và kế hoạch năm (có biểu đồ và đánh giá tóm tắt).

b) Lũy kế tỷ lệ giải ngân thực tế từ khi bắt đầu thực hiện dự án đến hết Quý báo cáo so với tổng vốn đã ký trong các Điều ước quốc tế cụ thể về ODA và vốn vay ưu đãi (hoặc tổng vốn sau điều chỉnh, nếu có) của các dự án đang thực hiện (có biểu đồ và đánh giá tóm tắt).

(Phụ đính GSĐG 5.3 Báo cáo tiến độ giải ngân vốn ODA và vốn vay ưu đãi và Phụ đính GSĐG 5.4 Báo cáo tiến độ giải ngân vốn đối ứng).

4. Các kết quả đầu ra chủ yếu

Nêu các hoạt động và kết quả đầu ra chủ yếu của dự án.

5. Các vướng mắc và biện pháp giải quyết

a) Các vướng mắc

Loại vướng mắc

Số dự án

b) Các biện pháp giải quyết đã thực hiện

c) Khuyến nghị

- Các đề xuất của cơ quan chủ quản.

- Đề nghị đối với các cơ quan chức năng liên quan.

(Phụ đính GSĐG 5.5 Các vướng mắc chưa giải quyết)

THỦ TRƯỞNG CƠ QUAN CHỦ QUẢN
(Ký tên, đóng dấu)

Phụ đính GSĐG 5.1

Cơ quan chủ quản:

DANH MỤC CÁC VĂN KIỆN DỰ ÁN ĐƯỢC PHÊ DUYỆT

Quý... năm...

TT

Tên dự án

Loại văn kiện dự án (*)

Loại vốn tài trợ

Nhà tài trợ

Cấp phê duyệt

Ngày phê duyệt theo kế hoạch

Ngày phê duyệt thực tế

Tổng ngân sách (triệu VNĐ)

Thời hạn phê duyệt mới

Lý do chậm phê duyệt

Tổng số

ODA và vốn vay ưu đãi

Vốn đối ứng

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(8)

(9)

(10)

1

2

3

4

5

6

7

8

9

Ghi chú: 1. Loại văn kiện dự án (*) bao gồm báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, văn kiện dự án.

2. Báo cáo Quý II bao gồm thực hiện 6 tháng đầu năm; Báo cáo Quý IV bao gồm thực hiện cả năm

Ngày... tháng... năm...
Thủ trưởng Cơ quan chủ quản
(ký tên, đóng dấu)

Phụ đính GSĐG 5.2

Cơ quan chủ quản:

BÁO CÁO VỀ KÝ KẾT CÁC DỰ ÁN

Quý... năm...

TT

Tên dự án

Nhà tài trợ

Loại vốn tài trợ

Ngày nhà tài trợ phê duyệt

Hiệp định về ODA và vốn vay ưu đãi

Ngày ký

Ngày hiệu lực

Ngày hoàn thành dự kiến

Giá trị

Kế hoạch

Thực tế

Đơn vị tiền tệ

Tỷ giá (nguyên tệ/VNĐ)

Vốn ODA và vốn vay ưu đãi (nguyên tệ)

Quy đối
(triệu VNĐ)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)=(10)x(11)

Tổng cộng

Ngày... tháng... năm...
Thủ trưởng Cơ quan chủ quản
(ký tên, đóng dấu)

Phụ đính GSĐG 5.3

Cơ quan chủ quản:

BÁO CÁO TIẾN ĐỘ GIẢI NGÂN VỐN ODA VÀ VỐN VAY ƯU ĐÃI

Quý... năm...

Đơn vị tính: Triệu VNĐ

Tên chương trình, dự án

Nhà tài trợ

Loại tài trợ

Phương thức tài trợ

Thời gian Bắt đầu - Kết thúc

Tổng vốn theo Hiệp định về ODA và vốn vay ưu đãi

Lũy kế giải ngân từ đầu dự án đến thời điểm báo cáo

Kế hoạch năm

Lũy kế giải ngân từ đầu năm đến thời điểm báo cáo

Giải ngân trong quý báo cáo

Tổng số

Trong đó

Tỷ lệ giải ngân (%)

Tổng số

Trong đó

Tỷ lệ (%) so với KH năm

Tổng số

Trong đó

XD CB

HC SN

CVL

HT NS

XD CB

HC SN

CVL

HT NS

XD CB

HC SN

CVL

HT NS

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)= (7)/(6)

(13)

(14)

(15)

(16)

(17)

(18)

(19)= (14)/(13)

(20)

(22)

(23)

(24)

(25)

TỔNG SỐ

Dự án 1

Dự án 2

Dự án 3

Ghi chú: 1. Loại tài trợ cột (3) là một trong các loại sau: ODA vốn vay, ODA viện trợ không hoàn lại, vốn vay ưu đãi

2. Phương thức tài trợ (cột 4) là một trong các phương thức sau: hỗ trợ dự án hỗ trợ chương trình, hỗ trợ ngân sách.

3. Từ viết tắt: XDCB: Xây dựng cơ bản; HCSN: Hành chính sự nghiệp; CVL: Cho vay lại; HTNS: Hỗ trợ ngân sách

Ngày... tháng... năm...
Thủ trưởng Cơ quan chủ quản
(ký tên, đóng dấu)

Phụ đính GSĐG 5.4

Cơ quan chủ quản:

BÁO CÁO TIẾN ĐỘ GIẢI NGÂN VỐN ĐỐI ỨNG

Quý... năm...

Đơn vị tính: Triệu VNĐ

Tên chương trình, dự án

Thời gian Bắt đầu - Kết thúc

Vốn đối ứng theo Quyết định đầu tư

Lũy kế giải ngân từ đầu dự án đến thời điểm báo cáo

Kế hoạch năm

Lũy kế giải ngân từ đầu năm đến thời điểm báo cáo

Giải ngân trong quý báo cáo

Số QĐ (ngày, tháng, năm)

Tổng số

Trong đó

Tổng số

Trong đó

Tỷ lệ giải ngân (%)

Tổng số

Trong đó

Tỷ lệ (%) so với KH năm

Tổng số

Trong đó

Cân đối từ NS TW

Cân đối từ NS ĐP

Chủ dự án tự bố trí

Huy động từ các nguồn vốn khác

Cân đối từ NS TW

Cân đối từ NS ĐP

Chủ dự án tự bố trí

Huy động từ các nguồn vốn khác

Cân đối từ NS TW

Cân đ ối từ NS ĐP

Chủ dự án tự bố trí

Huy động từ các nguồn vốn khác

Cân đối từ NS TW

Cân đ ối từ NS ĐP

Chủ dự án tự bố trí

Huy động từ các nguồn vốn khác

(1)

(2)

(3)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)= (8)/(3)

(14)

(15)

(16)

(17)

(18)

(19)

(20)= (15)/(14)

(21)

(22)

(23)

(24)

(25)

TỔNG SỐ

Dự án 1

Dự án 2

Dự án 3

Ngày... tháng... năm...
Thủ trưởng Cơ quan chủ quản
(ký tên, đóng dấu)

Phụ đính GSĐG 5.5

Cơ quan chủ quản:

CÁC VƯỚNG MẮC CHƯA GIẢI QUYẾT

Quý.... năm....

TT

Tên dự án

Loại vướng mắc

Nội dung vướng mắc

Thời hạn giải quyết

Cơ quan giải quyết

Cơ quan chủ trì

Cơ quan phối hợp

(1)

(2)

(3)

(4)

(5)

(6)

Dự án 1

Dự án 2

Dự án 3

.....

Ghi chú: - Báo cáo Quý II đồng thời là 6 tháng đầu năm

- Báo cáo Quý IV đồng thời là Báo cáo cả năm

Ngày... tháng... năm...
Thủ trưởng Cơ quan chủ quản
(ký tên, đóng dấu)

Mẫu IV-GSĐG 6

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /BCGSĐG

Hà Nội, ngày… tháng… năm…..

BÁO CÁO TÌNH HÌNH THU HÚT, QUẢN LÝ VÀ SỬ DỤNG ODA VÀ VỐN VAY ƯU ĐÃI

(6 tháng đầu năm...../năm....)

I. BỐI CẢNH

Tình hình trong nước và quốc tế tác động đến hoạt động hợp tác phát triển giữa Việt Nam và các nhà tài trợ.

II. TÌNH HÌNH VẬN ĐỘNG, THU HÚT ODA VÀ VỐN VAY ƯU ĐÃI

1. Tình hình vận động, thu hút ODA và vốn vay ưu đãi

2. Tình hình, ký kết các điều ước quốc tế về ODA và vốn vay ưu đãi

III. TÌNH HÌNH THỰC HIỆN CÁC DỰ ÁN

1. Đánh giá chung tình hình thực hiện các dự án ODA và vốn vay ưu đãi.

2. Tình hình giải ngân nguồn vốn ODA và vốn vay ưu đãi; phân theo nguồn vốn (ODA viện trợ không hoàn lại, ODA vốn vay, vốn vay ưu đãi và vốn đối ứng), cơ quan chủ quản, nhà tài trợ, ngành và lĩnh vực (kèm theo Phụ đính GSĐG 6).

IV. CÁC KHÓ KHĂN VƯỚNG MẮC VÀ KIẾN NGHỊ GIẢI PHÁP CẢI THIỆN TÌNH HÌNH THỰC HIỆN VÀ NÂNG CAO HIỆU QUẢ SỬ DỤNG VỐN ODA VÀ VỐN VAY ƯU ĐÃI

1. Các khó khăn, vướng mắc ảnh hưởng đến việc thực hiện các dự án ODA và vốn vay ưu đãi.

2. Kiến nghị các giải pháp cải thiện tình hình thực hiện và nâng cao hiệu quả sử dụng vốn ODA và vốn vay ưu đãi.

V. ĐÁNH GIÁ CÔNG TÁC GIÁM SÁT VÀ ĐÁNH GIÁ

1. Đánh giá việc chấp hành các quy định về giám sát và đánh giá ở các cấp.

2. Đánh giá việc chấp hành chế độ báo cáo ở các cấp.

BỘ TRƯỞNG
(Ký tên, đóng dấu)

Phụ đính GSĐG 6

BỘ KẾ HOẠCH VÀ ĐẦU TƯ

BÁO CÁO GIẢI NGÂN NGUỒN VỐN ODA VÀ VỐN VAY ƯU ĐÃI

(6 tháng đầu năm....../năm...)

Đơn vị: Tỷ VNĐ

Nội dung

Tổng vốn các chương trình, dự án

Lũy kế giải ngân từ đầu chương trình, dự án đến thời điểm báo cáo

Thực tế giải ngân 6 tháng đầu năm..../cả năm....

Kế hoạch giải ngân năm....

Tỷ lệ giải ngân (%)

TS

Vốn ODA và vốn vay ưu đãi

Vốn đối ứng

TS

Vốn ODA và vốn vay ưu đãi

Vốn đối ứng

TS

Vốn ODA và vốn vay ưu đãi

Vốn đối ứng

TS

Vốn ODA và vốn vay ưu đãi

Vốn đối ứng

TS

ODA vốn vay

ODA viện trợ không hoàn lại

TS

ODA vốn vay

ODA viện trợ không hoàn lại

TS

ODA vốn vay

ODA viện trợ không hoàn lại

TS

ODA vốn vay

ODA viện trợ không hoàn lại

ODA

Vốn đối ứng

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

(18)

(19)

(20)

(21)

(22)

(23)

Tổng số (Tỷ VNĐ)

Quy đổi Triệu USD

I. THEO CƠ QUAN CHỦ QUẢN

Bộ...

Bộ

..............

UBND tỉnh...

.........

II. THEO NHÀ TÀI TRỢ

Nhật Bản

.......

Ngày... tháng... năm...
BỘ TRƯỞNG
(ký tên, đóng dấu)

Mẫu IV-GSĐG 11

Cơ quan báo cáo:

Bộ Tài chính

Cơ quan nhận báo cáo:

- Thủ tướng Chính phủ

- Bộ Kế hoạch và Đầu tư

BÁO CÁO TÌNH HÌNH RÚT VỐN ODA VÀ VỐN VAY ƯU ĐÃI 6 THÁNG ĐẦU NĂM.... /NĂM....

Đơn vị tính: Tỷ VNĐ

CƠ QUAN CHỦ QUẢN DỰ ÁN

Nhà tài trợ

Giá trị Hiệp định về ODA và vốn vay ưu đãi

Kế hoạch rút vốn năm.......

Thực hiện 6 tháng đầu năm....../năm.......

Lũy kế rút vốn từ đầu dự án đến thời điểm báo cáo

Vốn ODA và Vốn vay ưu đãi

Thời gian

Tổng số

Trong đó

Tổng số

Trong đó

Tổng số

Trong đó

BĐ

KT

XD CB

HC SN

CVL

HT NS

XD CB

HC SN

CVL

HT NS

XD CB

HC SN

CVL

HT NS

A

B

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

(12)

(13)

(14)

(15)

(16)

(17)

TỔNG SỐ (Tỷ VNĐ)

Quy đổi ngoại tệ (Triệu USD)

I. BỘ, NGÀNH TRUNG ƯƠNG

1. Bộ...

Dự án......

Dự án......

2. Bộ...

Dự án......

Dự án......

II. TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG

1. Tỉnh....

Dự án......

Dự án......

2. Tỉnh....

Dự án......

Dự án......

Ngày... tháng... năm...
BỘ TRƯỞNG
(ký tên, đóng dấu)

Ghi chú:

1. Các chữ viết tắt:

- BĐ: Thời gian bắt đầu thực hiện dự án (năm)

- KT: Thời gian kết thúc thực hiện dự án (năm)

- XDCB: Xây dựng cơ bản; HCSN: Hành chính sự nghiệp; CVL: Cho vay lại; HTNS: Hỗ trợ ngân sách

2. Cột A (cơ quan chủ quản, dự án):

- Ghi các CQCQ là các Bộ, ngành Trung ương, các tỉnh, thành phố trực thuộc Trung ương trực tiếp quản lý dự án ODA và vốn vay ưu đãi đang thực hiện hoặc bắt đầu thực hiện trong kỳ báo cáo

- Ghi các dự án ODA và vốn vay ưu đãi cụ thể (hoặc tiểu dự án của dự án ô) thuộc sự quản lý của từng CQCQ

3. Cột B (Nhà tài trợ): Ghi theo dòng các dự án

4. Tổng số: Tổng giá trị rút vốn ODA và vốn vay ưu đãi (từ cột 3 đến cột 12) ghi theo 2 dòng:

- Ngoại tệ: quy đổi ra USD ở thời điểm ký hiệp định

- VNĐ (tỷ VNĐ): theo tỷ giá USD/VNĐ tại thời điểm ký Hiệp định về ODA và vốn vay ưu đãi (cột 1) và tại thời điểm xây dựng

5. Lũy kế rút vốn từ đầu dự án đến thời điểm báo cáo (từ cột 3 đến cột 17) chỉ ghi các dòng dự án

PHỤ LỤC IV

CÁC MẪU BIỂU BÁO CÁO GIÁM SÁT VÀ ĐÁNH GIÁ CHƯƠNG TRÌNH, DỰ ÁN ODA VÀ VỐN VAY ƯU ĐÃI
(Ban hành kèm theo Thông tư số 12/2016/TT-BKHĐT ngày 08 tháng 8 năm 2016)

DANH MỤC CÁC MẪU BIỂU BÁO CÁO

1. Cấp Chủ dự án

- Mẫu IV-GSĐG 1: Mẫu biểu báo cáo tổng hợp tình hình thực hiện chương trình, dự án Quý I, 6 tháng, Quý III và cả năm của chủ dự án (áp dụng đối với tất cả các chương trình, dự án).

Mẫu IV-GSĐG 1 kèm theo bộ 8 mẫu biểu từ Phụ đính GSĐG 1.1 đến 1.8

- Mẫu IV-GSĐG 2: Báo cáo giám sát, đánh giá trước khi khởi công đối của chủ dự án (áp dụng đối với tất cả các chương trình, dự án).

- Mẫu IV-GSĐG 3: Báo cáo giám sát, đánh giá khi điều chỉnh dự án của chủ dự án (áp dụng đối với tất cả các chương trình, dự án).

- Mẫu IV-GSĐG 4: Báo cáo kết thúc chương trình, dự án.

Mẫu IV-GSĐG 4 kèm theo bộ 3 mẫu biểu từ phụ đính GSĐG 4.1 đến 4.3.

2. Cấp cơ quan chủ quản

- Mẫu IV-GSĐG 5: Báo cáo về tình hình tiếp nhận và sử dụng vốn ODA và vốn vay ưu đãi và kết quả thực hiện các chương trình, dự án hàng quý của cơ quan chủ quản.

Mẫu IV-GSĐG 5 kèm theo bộ 5 mẫu biểu từ phụ đính GSĐG 5.1 đến 5.5.

3. Cấp quốc gia

- Mẫu IV-GSĐG 6: Báo cáo tổng hợp định kỳ 6 tháng và cả năm về tình hình vận động, quản lý và sử dụng nguồn vốn ODA và vốn vay ưu đãi ở cấp quốc gia của Bộ Kế hoạch và Đầu tư.

Mẫu IV-GSĐG 6 kèm theo Phụ đính GSĐG 6

- Mẫu IV-GSĐG 7: Báo cáo tổng hợp định kỳ 6 tháng và cả năm về tình hình rút vốn ODA và vốn vay ưu đãi ở cấp quốc gia của Bộ Tài chính.

Mẫu IV-GSĐG 1

(Tên Cơ quan chủ quản)
(Tên Chủ dự án)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /BCGSĐG

……..…, ngày… tháng… năm…..

BÁO CÁO

VỀ TÌNH HÌNH THỰC HIỆN DỰ ÁN

(Quý/6 tháng/cả năm)

Kính gửi:

1. Thông tin cơ bản

1.1. Tên dự án (tiếng Việt):

1.2. Tên dự án (tiếng Anh):

1.3. Mã dự án:

1.4. Tên nhà tài trợ, đồng tài trợ (nếu có):

1.5. Thời gian bắt đầu và kết thúc dự án:

2. Tình hình thực hiện dự án

2.1. Tiến độ thực hiện dự án:

a) Khối lượng và giá trị các công việc đã thực hiện trong quý;

b) Lũy kế khối lượng và giá trị các công việc thực hiện từ đầu năm - So sánh với kế hoạch năm;

c) Lũy kế khối lượng giá trị các công việc từ đầu dự án đến thời điểm báo cáo.

2.2. Tình hình giải ngân

a) Tổng giá trị giải ngân vốn ODA, vốn vay ưu đãi và vốn đối ứng trong Quý (quy đổi ra triệu VNĐ).

b) Lũy kế giải ngân vốn ODA, vốn vay ưu đãi và vốn đối ứng từ đầu năm đến thời điểm báo cáo (quy đổi ra triệu VNĐ) - So sánh với kế hoạch năm.

c) Lũy kế giải ngân vốn ODA, vốn vay ưu đãi và vốn đối ứng từ đầu dự án đến thời điểm báo cáo (quy đổi ra triệu VNĐ).

Số liệu giải ngân nêu tại điểm a), b) và c) tại Mục 1.2 phân theo tính chất chi (XDCB, HCSN, HTNS, CVL) đối với ODA và vốn vay ưu đãi; phân theo nguồn (cân đối từ ngân sách Trung ương, cân đối từ ngân sách địa phương, chủ dự án tự bố trí, huy động từ các nguồn khác) đối với vốn đối ứng.

2.3. Xếp hạng tình hình thực hiện dự án

Căn cứ vào các chỉ số thực hiện so với kế hoạch, xếp hạng tình hình thực hiện dự án:

a) Tốt (A)

b) Khá (B)

c) Trung Bình (C)

d) Kém (D)

(xem hướng dẫn xếp hạng dự án tại phụ đính 1.8)

3. Đánh giá tình hình thực hiện và công tác giám sát, đánh giá chương trình, dự án

3.1. Đánh giá chung tình hình thực hiện chương trình, dự án trong Quý báo cáo. Nêu các tồn tại, vướng mắc và kiến nghị giải pháp (nếu có).

3.2. Đánh giá chung về công tác giám sát và đánh giá chương trình, dự án: Tổ chức và thực hiện công tác theo dõi, kiểm tra và đánh giá dự án của chủ dự án. Nêu các tồn tại, vướng mắc và kiến nghị giải pháp (nếu có).

(Chi tiết về thực hiện tiến độ chương trình, dự án; tiến độ thực hiện; kết quả giải ngân; đấu thầu và thực hiện hợp đồng và các vấn đề liên quan khác... được báo cáo tại các biểu kèm theo - từ Phụ đính GSĐG 1.1 đến Phụ đính GSĐG 1.8).

CHỦ DỰ ÁN
(ký tên, đóng dấu)

Phụ đính GSĐG 1.1

Cơ quan chủ quản:

Chủ dự án:

THÔNG TIN CƠ BẢN VỀ DỰ ÁN

1. Tên dự án (tiếng Việt):

2. Tên dự án (tiếng Anh):

3. Mã dự án:

Mã dự án thành phần

4. Mã ngành kinh tế:

Mô tả:

5. Tên lĩnh vực ưu tiên sử dụng vốn ODA và vốn vay ưu đãi:

6. Phương thức cung cấp ODA và vốn vay ưu đãi:

7. Địa điểm thực hiện:

Mã tỉnh

Tên tỉnh

8. Nhà tài trợ:

Nhà tài trợ chính:

Nhà tài trợ khác (nếu có):

Tên nhà tài trợ

Tên viết tắt của nhà tài trợ

9. Cơ quan chủ quản

Tên cơ quan:

Người liên hệ trực tiếp:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

Email:

Các cơ quan đồng thực hiện

10. Chủ dự án

Tên Cơ quan:

Người liên hệ trực tiếp:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

Email:

11. Ban quản lý dự án

Tên BQLDA:

Tên Giám đốc BQLDA:

Địa chỉ:

Điện thoại:

Fax:

Email:

12. Các mốc thời gian

Ngày và số Quyết định phê duyệt Chủ trương đầu tư của cấp có thẩm quyền:

Ngày và số Quyết định đầu tư của cấp có thẩm quyền:

Tên dự án thành phần

(đối với dự án ô)

Ngày ký Quyết định đầu tư dự án thành phần

Các thông tin về Hiệp định ký kết

Nhà tài trợ

Tên hiệp định

Ngày ký

Số hiệu

Ngày có hiệu lực

Ngày hết hạn

Ngày gia hạn
(nếu có)

13. Tổng vốn thực hiện dự án:

Tổng số:

Triệu VNĐ

Tương đương:

Nguyên tệ

Tỷ giá:

1 Nguyên tệ =

USD

1 USD =

VNĐ

13.1. Vốn ODA và vốn vay ưu đãi

Tổng số:

Triệu VNĐ

ODA viện trợ không hoàn lại:

Triệu VNĐ

ODA vốn vay:

Triệu VNĐ

Vay ưu đãi:

Triệu VNĐ

Nhà tài trợ

Đơn vị tiền tệ

Tỷ giá*

ODA viện trợ không hoàn lại

ODA Vốn vay

Vay ưu đãi

Tổng số vốn (nguyên tệ)

Tổng số vốn (triệu VNĐ)

Tổng vốn ODA và vốn vay ưu đãi quy đổi ra VNĐ

*Tỷ giá nêu tại Hiệp định hoặc văn kiện dự án

Điều kiện khoản vay:

Nhà tài trợ

Số hiệu Hiệp định

Thời hạn trả nợ (số năm)

Thời gian ân hạn (số năm)

Lãi suất (%/năm)

Phí cam kết (%/năm)

Trong thời gian ân hạn

Sau thời gian ân hạn

Cơ chế trong nước đối với vốn ODA và vốn vay ưu đãi (triệu VNĐ)

- Cho vay lại

Triệu VNĐ

- Cấp phát

Triệu VNĐ

13.2. Vốn đối ứng

Tổng số:

Triệu VNĐ

Tương đương:

nguyên tệ

Tỷ giá:

1 Nguyên tệ =

USD

Bao gồm:

1. Ngân sách nhà nước cấp (triệu VNĐ)

Ngân sách Trung ương

Ngân sách địa phương

Tổng

Xây dựng cơ bản

Hành chính, sự nghiệp

Tổng

2. Chủ dự án tự bố trí (triệu VNĐ):

3. Huy động từ các nguồn khác (triệu VNĐ):

14. Mô tả tóm tắt dự án:

15. Những thay đổi về nội dung dự án trong quá trình thực hiện

15.1 Thay đổi về quy mô vốn (phân theo nguồn vốn):

Nguồn vốn

Ngày điều chỉnh

Số văn bản Điều chỉnh

Đơn vị tiền tệ

Tổng vốn sau khi điều chỉnh

Tỷ giá*

Quy đổi ra triệu VNĐ

Tổng cộng

* Tỷ giá tại thời điểm điều chỉnh

15.2. Các thay đổi khác (mục tiêu, kết quả, thời gian thực hiện, địa điểm thực hiện,...)

Ngày... tháng... năm...
Chủ dự án
(ký tên, đóng dấu)

Phụ đính GSĐG 1.2

Cơ quan chủ quản:

Chủ dự án:

BÁO CÁO TÓM TẮT TìNH HÌNH THỰC HIỆN DỰ ÁN

Quý...năm...

1. Tên dự án (tiếng Việt):

2. Tên dự án (tiếng Anh):

3. Mã dự án:

Mã dự án thành phần

4. Mã ngành kinh tế:

Mô tả:

5. Mã lĩnh vực ưu tiên:

6. Phương thức cung cấp ODA và vốn vay ưu đãi:

I. Tình hình thực hiện

1. Khối lượng lũy kế thực hiện từ đầu năm so với kế hoạch năm (%):

2. Giải ngân trong quý:

Nguồn vốn

Đơn vị

Tỷ giá

Giải ngân trong năm

Lũy kế giải ngân từ đầu dự án

Kế hoạch năm

Kế hoạch tới thời điểm báo cáo

Giải ngân trong quý

Lũy kế từ đầu năm

Tỷ lệ % đạt được so với kế hoạch

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)= (7)/(4)

(9)

Vốn ODA và vốn vay ưu đãi

Xây dựng cơ bản

Hành chính sự nghiệp

Hỗ trợ ngân sách

Cho vay lại

Vốn đối ứng

Cân đối từ NSTƯ

Cân đối từ NSĐP

Chủ dự án tự bố trí

Huy động từ các nguồn khác

Tổng giải ngân trong quý quy đổi ra triệu VNĐ:

II. Tóm tắt các kết quả đạt được

III. Các vướng mắc

STT

Mã vướng mắc

Loại vướng mắc

Mô tả vướng mắc

Cơ quan giải quyết

Thời hạn giải quyết

Tình trạng giải quyết

Đã giải quyết (ngày)

Chưa giải quyết (thời hạn mới)

IV. Các khuyến nghị (nếu có)

STT

Khuyến nghị

Thời hạn xử lý

V. Các vấn đề khác (nếu có)

Ngày... tháng... năm...
Chủ dự án
(ký tên, đóng dấu)


TT 2016 - 23_2016_TT-BXD_ bai bo van ban do BXD ban hanh

BỘ XÂY DỰNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 23/2016/TT-BXD | Hà Nội, ngày 01 tháng 07 năm 2016

THÔNG TƯ

BÃI BỎ TOÀN BỘ HOẶC MỘT PHẦN VĂN BẢN QUY PHẠM PHÁP LUẬT CÓ QUY ĐỊNH VỀ ĐIỀU KIỆN ĐẦU TƯ KINH DOANH DO BỘ XÂY DỰNG BAN HÀNH

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 22/6/2015;

Căn cứ Luật Đầu tư ngày 26/11/2014;

Căn cứ Nghị định số 34/2016/NĐ-CP ngày 14/5/2016 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Ban hành văn bản quy phạm pháp luật;

Căn cứ Nghị định số 118/2015/NĐ-CP ngày 12/11/2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 62/2013/NĐ-CP ngày 25/6/2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Xây dựng;

Theo đề nghị của Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Xây dựng ban hành Thông tư sửa đổi, bổ sung một số điều và bãi bỏ toàn bộ hoặc một phần văn bản quy phạm pháp luật có quy định về điều kiện đầu tư kinh doanh do Bộ Xây dựng ban hành hoặc liên tịch ban hành.

Điều 1. Bãi bỏ toàn bộ văn bản quy phạm pháp luật có quy định về điều kiện đầu tư kinh doanh

Bãi bỏ Quyết định số 11/2003/QĐ-BXD ngày 12/5/2003 của Bộ trưởng Bộ Xây dựng ban hành TCXDVN 297:2003 “Phòng thí nghiệm chuyên ngành xây dựng - Tiêu chuẩn công nhận”.

Điều 2. Bãi bỏ một phần văn bản quy phạm pháp luật có quy định về điều kiện đầu tư kinh doanh

1. Bãi bỏ từ Điều 4 đến Điều 13, Điều 17, Điều 23, Điều 25, Điều 29, Phụ lục 1, Phụ lục 2 và Phụ lục 3 của Quy chế công nhận và quản lý hoạt động phòng thí nghiệm chuyên ngành xây dựng ban hành kèm theo Quyết định số 11/2008/QĐ-BXD ngày 01/7/2008 của Bộ trưởng Bộ Xây dựng.

2. Bãi bỏ Điều 5, Điều 6 (trừ mẫu đơn báo cáo khả năng và tình hình hoạt động của phòng thí nghiệm tại Phụ lục số 12), Khoản 3 Điều 7 của Thông tư số 06/2011/TT-BXD ngày 21/6/2011 của Bộ trưởng Bộ Xây dựng sửa đổi, bổ sung một số điều quy định về thủ tục hành chính trong lĩnh vực xây dựng, kiến trúc quy hoạch xây dựng thực thi Nghị quyết số 55/NQ-CP ngày 14/12/2010 về đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Xây dựng.

3. Bãi bỏ Điều 5, Điều 6, Điều 7 của Thông tư số 04/2014/TT-BXD ngày 22/4/2014 của Bộ trưởng Bộ Xây dựng hướng dẫn một số nội dung về giám định tư pháp trong hoạt động xây dựng.

4. Bãi bỏ Điều 4 của Thông tư số 10/2015/TT-BXD ngày 30/12/2015 của Bộ trưởng Bộ Xây dựng quy định về việc đào tạo, bồi dưỡng kiến thức chuyên môn, nghiệp vụ quản lý vận hành nhà chung cư.

5. Bãi bỏ Điều 19 (trừ nội dung quy định về Chương trình khung tại Phụ lục 6) của Thông tư số 11/2015/TT-BXD ngày 30/12/2015 của Bộ trưởng Bộ Xây dựng quy định việc cấp chứng chỉ hành nghề môi giới bất động sản; hướng dẫn việc đào tạo, bồi dưỡng kiến thức hành nghề môi giới bất động sản, điều hành sàn giao dịch bất động sản.

Điều 3. Hiệu Iực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/7/2016.

2. Cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Quốc hội, VP Chủ tịch nước;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Xây dựng các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Các đơn vị thuộc BXD;
- Công báo;
- Lưu: VT, PC (10).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Đức Duy


TT 55_2016_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 55/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 23 tháng 03 năm 2016

THÔNG TƯ

QUY ĐỊNH MỘT SỐ NỘI DUNG VỀ QUẢN LÝ TÀI CHÍNH ĐỐI VỚI DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ VÀ CHI PHÍ LỰA CHỌN NHÀ ĐẦU TƯ

Căn cứ Luật Ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật Đấu thầu ngày 09 tháng 12 năm 2013;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Xây dựng ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước số 01/2002/QH11;

Căn cứ Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư;

Căn cứ Nghị định số 30/2015/NĐ-CP ngày 17 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà đầu tư;

Căn cứ Nghị định số 32/2015/NĐ-CP ngày 25 tháng 3 năm 2015 của Chính phủ về quản lý chi phí dự án;

Căn cứ Nghị định số 59/2015/NĐ-CP ngày 18 tháng 6 năm 2015 của Chính phủ về quản lý dự án đầu tư xây dựng;

Căn cứ Nghị định số 77/2015/NĐ-CP ngày 10 tháng 9 năm 2015 của Chính phủ về kế hoạch đầu tư công trung hạn và hàng năm;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Đầu tư;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định một số nội dung về quản lý tài chính đối với dự án đầu tư theo hình thức đối tác công tư và chi phí lựa chọn nhà đầu tư.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định một số nội dung:

a) Quản lý tài chính đối với dự án đầu tư theo hình thức đối tác công tư (sau đây viết tắt là PPP), bao gồm:

- Quản lý, sử dụng chi phí chuẩn bị đầu tư và chi phí thực hiện dự án của các Bộ, ngành, Ủy ban nhân dân (sau đây viết tắt là UBND) cấp tỉnh theo quy định tại Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư (sau đây viết tắt là Nghị định số 15/2015/NĐ-CP);

- Phương án tài chính của dự án PPP;

- Thanh toán vốn đầu tư của Nhà nước tham gia thực hiện các dự án PPP;

- Quyết toán dự án PPP hoàn thành;

b) Chi phí trong lựa chọn nhà đầu tư theo quy định tại Điều 7 Nghị định số 30/2015/NĐ-CP ngày 17 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà đầu tư (sau đây viết tắt là Nghị định số 30/2015/NĐ-CP).

2. Thông tư này không quy định:

a) Quản lý tài chính đối với nguồn vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi của nhà tài trợ nước ngoài và các nguồn vốn khác theo quyết định của Thủ tướng Chính phủ để hỗ trợ chuẩn bị đầu tư quy định tại Khoản 1 Điều 6 Nghị định số 15/2015/NĐ-CP.

b) Cơ chế thanh toán bằng quỹ đất cho nhà đầu tư các dự án đầu tư theo hình thức hợp đồng Xây dựng - Chuyển giao (BT) được Thủ tướng Chính phủ phê duyệt tại Quyết định số 23/2015/QĐ-TTg ngày 26 tháng 6 năm 2015.

Điều 2. Đối tượng áp dụng

1. Cơ quan nhà nước có thẩm quyền, nhà đầu tư, doanh nghiệp dự án, các cơ quan, tổ chức, cá nhân liên quan đến việc chuẩn bị đầu tư, thực hiện dự án, quyết toán dự án PPP hoàn thành, khai thác, vận hành dự án PPP.

2. Tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà đầu tư quy định tại Điều 7 Nghị định số 30/2015/NĐ-CP.

Điều 3. Cơ quan thanh toán vốn đầu tư và mở tài khoản

1. Cơ quan Kho bạc nhà nước được giao nhiệm vụ kiểm soát thanh toán vốn chuẩn bị đầu tư và vốn đầu tư của Nhà nước tham gia thực hiện dự án PPP của Bộ, ngành, UBND cấp tỉnh.

2. Cơ quan được giao quản lý vốn chuẩn bị đầu tư và vốn đầu tư của Nhà nước tham gia thực hiện dự án PPP của Bộ, ngành, UBND cấp tỉnh được mở tài khoản tại Kho bạc nhà nước nơi thuận tiện cho giao dịch.

3. Kho bạc nhà nước có trách nhiệm hướng dẫn thủ tục mở tài khoản theo quy định hiện hành.

Điều 4. Chủ đầu tư

Chủ đầu tư dự án PPP là doanh nghiệp dự án do nhà đầu tư thành lập theo quy định của pháp luật hoặc là nhà đầu tư trong trường hợp không thành lập doanh nghiệp dự án.

Chương II

QUẢN LÝ, SỬ DỤNG CHI PHÍ CHUẨN BỊ ĐẦU TƯ, GIÁM SÁT THỰC HIỆN HỢP ĐỒNG DỰ ÁN PPP, CHẤT LƯỢNG CÔNG TRÌNH CỦA BỘ, NGÀNH, UBND CẤP TỈNH

Điều 5. Nguồn kinh phí và nội dung chi

1. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi thường xuyên hàng năm của các Bộ, ngành, UBND cấp tỉnh bố trí cho các nội dung chi phí chuẩn bị đầu tư quy định tại Điểm d, đ, e, g, h Khoản 1 Điều 5 Nghị định số 15/2015/NĐ-CP.

2. Nguồn ngân sách nhà nước cân đối trong kế hoạch chi đầu tư phát triển hàng năm của các Bộ, ngành, UBND cấp tỉnh; nguồn thu từ việc bán hồ sơ mời thầu lựa chọn nhà đầu tư; nguồn vốn do nhà đầu tư được lựa chọn thực hiện dự án hoàn trả và các nguồn vốn hợp pháp khác bố trí cho các nội dung quy định tại Điểm a, b, c Khoản 1 Điều 5 Nghị định số 15/2015/NĐ-CP.

Riêng các công trình giao thông đầu tư theo hình thức PPP được phép bổ sung nguồn trích từ chi phí quản lý dự án của các Ban Quản lý dự án theo quy định tại Quyết định số 1486/QĐ-BXD ngày 12/12/2014 của Bộ Xây dựng về công bố định mức chi phí Ban quản lý dự án của Cơ quan nhà nước có thẩm quyền thực hiện dự án PPP để bố trí cho các nội dung quy định tại Điểm a, b, c Khoản 1 Điều 5 Nghị định số 15/2015/NĐ-CP.

3. Nguồn vốn hợp pháp khác (nếu có).

4. Bộ, ngành, UBND cấp tỉnh thành lập hoặc giao đơn vị quản lý thực hiện các hoạt động thuộc trách nhiệm của mình theo quy định của hợp đồng dự án; đồng thời chịu trách nhiệm bố trí nguồn kinh phí để đơn vị quản lý dự án thực hiện các quyền và nghĩa vụ được giao.

Điều 6. Lập, phê duyệt và giao dự toán

1. Căn cứ lập dự toán

a) Danh mục dự án được cấp có thẩm quyền phê duyệt hoặc đề xuất dự án của nhà đầu tư được cấp có thẩm quyền phê duyệt bổ sung vào danh mục dự án PPP theo quy định tại Nghị định số 15/2015/NĐ-CP;

b) Kế hoạch triển khai các dự án PPP được cấp có thẩm quyền phê duyệt;

c) Kế hoạch lựa chọn nhà đầu tư được cấp có thẩm quyền phê duyệt;

d) Chính sách, chế độ, tiêu chuẩn, định mức theo quy định hiện hành pháp luật tương ứng.

2. Nguyên tắc lập dự toán

a) Các nội dung chi quy định tại Khoản 1 Điều 5 Thông tư này thực hiện theo quy định hiện hành về lập dự toán chi thường xuyên từ ngân sách nhà nước.

b) Các nội dung chi quy định tại Khoản 2, Khoản 3 Điều 5 Thông tư này thực hiện theo quy định hiện hành về lập dự toán chi đầu tư phát triển.

3. Lập và chấp hành dự toán

a) Bộ, ngành, UBND cấp tỉnh, đơn vị được giao thực hiện nhiệm vụ chuẩn bị đầu tư, giám sát thực hiện hợp đồng dự án, chất lượng công trình căn cứ quy định của Luật Ngân sách nhà nước, Luật Đầu tư công và quy định tại Khoản 1, Khoản 2 Điều này, lập dự toán chi theo từng nội dung chi và nguồn kinh phí quy định tại Điều 5 Thông tư này và tổng hợp chung vào dự toán ngân sách hàng năm của cơ quan, đơn vị mình theo từng loại nguồn vốn, trình cấp có thẩm quyền phê duyệt theo quy định hiện hành;

b) Sau khi dự toán ngân sách hàng năm được cấp có thẩm quyền phê duyệt; các Bộ, ngành, UBND cấp tỉnh phân bổ dự toán cho các đơn vị được giao thực hiện theo quy định;

c) Trường hợp phát sinh dự án được cấp có thẩm quyền phê duyệt trong năm, Cơ quan nhà nước có thẩm quyền lập bổ sung dự toán, trình cấp có thẩm quyền phê duyệt theo quy định hiện hành;

d) Cơ quan nhà nước có thẩm quyền có trách nhiệm quản lý, sử dụng đúng mục đích, đúng quy định dự toán được phân bổ.

Điều 7. Quyết toán và xử lý các nguồn thu

1. Hàng năm, Cơ quan nhà nước được giao quản lý phần chi phí chuẩn bị đầu tư, chi phí giám sát thực hiện hợp đồng dự án, chất lượng công trình lập báo cáo quyết toán theo từng loại nguồn vốn, trình cấp có thẩm quyền phê duyệt.

Giá trị quyết toán chi phí từ nguồn vốn đầu tư phát triển được tổng hợp vào giá trị quyết toán dự án PPP hoàn thành.

2. Toàn bộ các khoản thu từ chi phí chuẩn bị dự án do nhà đầu tư được lựa chọn hoàn trả, khoản thu từ bán hồ sơ mời thầu còn dư (sau khi đã chi cho công tác tổ chức đấu thầu theo quy định) được nộp vào ngân sách nhà nước.

Điều 8. Chế độ kiểm tra, báo cáo

1. Hàng năm, định kỳ hoặc đột xuất, các Bộ, ngành, UBND cấp tỉnh, cơ quan tài chính các cấp tổ chức kiểm tra việc quản lý, sử dụng kinh phí chuẩn bị đầu tư của Cơ quan nhà nước có thẩm quyền cùng cấp hoặc Cơ quan được giao quản lý phần chi phí chuẩn bị đầu tư, chi phí giám sát thực hiện hợp đồng dự án, chất lượng công trình.

2. Định kỳ 6 tháng và cả năm, đơn vị sử dụng nguồn kinh phí chuẩn bị đầu tư và kinh phí thực hiện dự án của Bộ, ngành, UBND cấp tỉnh có trách nhiệm báo cáo cơ quan tài chính thuộc Bộ, ngành, địa phương cùng cấp về tình hình sử dụng nguồn kinh phí.

Chương III

QUẢN LÝ CHI PHÍ LỰA CHỌN NHÀ ĐẦU TƯ

Điều 9. Chi phí trong quá trình lựa chọn nhà đầu tư

Chi phí trong quá trình lựa chọn nhà đầu tư bao gồm:

1. Chi phí lập hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu.

2. Chi phí thẩm định hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu.

3. Chi phí đánh giá hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất.

4. Chi phí thẩm định kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư.

Điều 10. Định mức chi phí lựa chọn nhà đầu tư

Định mức chi phí lựa chọn nhà đầu tư thực hiện theo quy định tại Điều 7 Nghị định số 30/2015/NĐ-CP.

Điều 11. Quản lý, sử dụng chi phí lựa chọn nhà đầu tư

Việc quản lý, sử dụng chi phí lựa chọn nhà đầu tư thực hiện theo quy định của Bộ Tài chính về quản lý, sử dụng chi phí trong quá trình lựa chọn nhà thầu các dự án sử dụng vốn ngân sách nhà nước và vốn trái phiếu Chính phủ (hiện nay là Thông tư số 190/2015/TT-BTC ngày 17 tháng 11 năm 2015).

Chương IV

PHƯƠNG ÁN TÀI CHÍNH CỦA DỰ ÁN PPP

Điều 12. Nguyên tắc xây dựng phương án tài chính

1. Toàn bộ chi phí và nguồn thu hợp pháp theo quy định trong giai đoạn chuẩn bị đầu tư, thực hiện dự án và vận hành của dự án phải được phản ánh đầy đủ trong phương án tài chính của dự án bằng Đồng Việt Nam.

2. Các chỉ tiêu tài chính của dự án được tính toán căn cứ trên các dòng tiền sau thuế được chiết khấu theo tỷ suất chiết khấu bình quân gia quyền.

3. Đối với dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức và nguồn vốn vay ưu đãi của nhà tài trợ nước ngoài thì phương án tài chính được thực hiện theo quy định tại Thông tư này.

Trường hợp nhà tài trợ có quy định khác tại Thông tư này thì phương án tài chính có thể thực hiện theo quy định của nhà tài trợ hoặc thực hiện theo quy định tại Thông tư này khi nhà tài trợ không phản đối.

Việc quản lý, sử dụng nguồn vốn hỗ trợ phát triển chính thức và nguồn vay ưu đãi tham gia thực hiện các dự án PPP thực hiện theo quy định hiện hành của Chính phủ về quản lý, sử dụng nguồn vốn hỗ trợ phát triển chính thức và nguồn vay ưu đãi của các nhà tài trợ.

Điều 13. Nội dung phương án tài chính

1. Tổng vốn đầu tư.

2. Cơ cấu nguồn vốn đầu tư:

a) Nguồn vốn chủ sở hữu;

b) Nguồn đầu tư của Nhà nước hỗ trợ xây dựng công trình; hỗ trợ xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư theo quy định tại Khoản 2 Điều 11 Nghị định số 15/2015/NĐ-CP;

c) Nguồn vốn do nhà đầu tư huy động.

3. Phương án huy động vốn:

a) Nguồn vốn chủ sở hữu:

- Tổng số;

- Phương án huy động;

- Tiến độ giải ngân.

b) Nguồn vốn đầu tư của Nhà nước hỗ trợ theo quy định tại Khoản 2 Điều 11 Nghị định số 15/2015/NĐ-CP (nếu có):

- Tổng số;

- Nguồn vốn;

- Nội dung hỗ trợ;

- Tiến độ giải ngân.

c) Nguồn vốn huy động (vốn vay thương mại, vốn tín dụng ưu đãi, vốn vay ngoài nước, các nguồn vốn khác):

- Tổng mức vốn huy động (theo từng loại vốn);

- Thời gian vay, trả, thời gian ân hạn (theo từng loại vốn);

- Lãi suất vốn vay của từng nguồn vốn, mức lãi vay bình quân;

- Đồng tiền vay và tỷ giá thanh toán;

- Điều kiện đảm bảo nguồn vốn huy động;

- Chi phí cần thiết liên quan đến huy động nguồn vốn (chi phí bảo lãnh, phí cam kết, bảo hiểm tín dụng, môi giới);

- Tiến độ giải ngân (theo từng loại vốn);

- Phương án trả nợ vốn huy động (theo từng loại vốn).

4. Các đề xuất ưu đãi đảm bảo phương án tài chính của dự án (nếu có).

5. Lợi nhuận vốn chủ sở hữu của nhà đầu tư.

6. Thời gian thực hiện, vận hành, thu hồi vốn và lợi nhuận của dự án.

7. Phương án thu hồi vốn đầu tư và lợi nhuận của nhà đầu tư:

a) Dự kiến các nguồn thu hợp pháp;

b) Dự kiến các mức giá, phí dịch vụ;

c) Doanh thu dự kiến của từng nguồn thu hợp pháp;

d) Đối với hợp đồng Xây dựng - Chuyển giao - Thuê dịch vụ (BTL), hợp đồng Xây dựng - Thuê dịch vụ - Chuyển giao (BLT) phải có phương thức Nhà nước thanh toán cho nhà đầu tư;

đ) Đối với hợp đồng BT phải dự kiến quỹ đất có giá trị tương đương thanh toán cho nhà đầu tư.

8. Chỉ tiêu đánh giá tính khả thi của phương án tài chính:

a) Cấp có thẩm quyền quyết định lựa chọn dự án đầu tư trên cơ sở của các chỉ tiêu sau:

- Giá trị hiện tại ròng (NPV);

- Tỷ suất hoàn vốn nội bộ (IRR);

- Tỷ suất lợi ích - chi phí (B/C);

- Tỷ suất lợi nhuận trên vốn chủ sở hữu (ROE);

- Thời gian hợp đồng dự án;

- Độ nhạy của các chỉ tiêu tài chính nêu trên do thay đổi tổng vốn đầu tư, chi phí vận hành, doanh thu, thời gian hợp đồng dự án.

b) Căn cứ vào tính chất đặc thù, cơ quan quản lý Nhà nước được quy định thêm các chỉ tiêu tài chính khác như: tỷ lệ nợ phải trả trên vốn chủ sở hữu, tỷ số khả năng trả nợ, tỷ suất chuyển đổi nhanh tài sản, tỷ lệ khả năng thanh toán, các biện pháp bảo toàn vốn theo quy định của pháp luật hiện hành để lựa chọn dự án đầu tư có hiệu quả.

Điều 14. Tổng vốn đầu tư

1. Đối với dự án có hoạt động xây dựng: Tổng vốn đầu tư là tổng mức đầu tư xây dựng được xác định theo quy định pháp luật về đầu tư xây dựng và vốn lưu động ban đầu để đưa dự án vào khai thác, vận hành theo tiêu chuẩn, kỹ thuật được cấp có thẩm quyền phê duyệt.

2. Đối với dự án không có hoạt động đầu tư xây dựng: Tổng vốn đầu tư là toàn bộ các chi phí đầu tư để đưa dự án vào khai thác, vận hành và chi phí vận hành dự án trong năm đầu tiên được cấp có thẩm quyền phê duyệt.

3. Nguồn vốn đầu tư của Nhà nước hỗ trợ thực hiện dự án quy định tại Điều 11 Nghị định số 15/2015/NĐ-CP không tính vào tổng vốn đầu tư khi xác định tỷ lệ vốn chủ sở hữu.

Điều 15. Nguồn vốn chủ sở hữu

1. Vốn chủ sở hữu của doanh nghiệp dự án

a) Vốn chủ sở hữu của doanh nghiệp dự án là vốn chủ sở hữu của nhà đầu tư cam kết góp vốn theo điều lệ của doanh nghiệp dự án;

b) Nhà đầu tư phải đảm bảo tỷ lệ vốn chủ sở hữu của doanh nghiệp dự án trên tổng vốn đầu tư theo quy định tại Điều 10 Nghị định số 15/2015/NĐ-CP và phải được quy định trong hợp đồng dự án.

2. Vốn chủ sở hữu của nhà đầu tư

a) Vốn chủ sở hữu của nhà đầu tư được xác định căn cứ vào báo cáo tài chính năm gần nhất của nhà đầu tư đã được đơn vị kiểm toán độc lập kiểm toán và báo cáo tình hình sử dụng vốn chủ sở hữu của nhà đầu tư tại thời điểm tham gia thực hiện dự án. Trường hợp nhà đầu tư là tổ chức mới thành lập trong năm, vốn chủ sở hữu của nhà đầu tư được xác định căn cứ vào báo cáo tài chính đã được đơn vị kiểm toán độc lập kiểm toán từ thời điểm thành lập đến thời điểm tham gia dự án; đồng thời đại diện chủ sở hữu, chủ sở hữu hoặc công ty mẹ phải có văn bản cam kết về đảm bảo đủ vốn chủ sở hữu theo phương án tài chính của dự án.

b) Trường hợp tại cùng một thời điểm, nhà đầu tư tham gia nhiều dự án thì phải đảm bảo tổng số vốn chủ sở hữu đáp ứng đủ cho toàn bộ số vốn chủ sở hữu nhà đầu tư cam kết thực hiện cho tất cả các dự án theo quy định.

c) Nhà đầu tư có trách nhiệm gửi Cơ quan nhà nước có thẩm quyền phương án đảm bảo nguồn vốn chủ sở hữu theo cam kết và tự chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các số liệu, tài liệu liên quan đến vốn chủ sở hữu, danh mục dự án đang thực hiện, phân bổ vốn chủ sở hữu cho các dự án đang thực hiện đến thời điểm đàm phán hợp đồng dự án.

Điều 16. Nguồn vốn huy động

1. Nguồn vốn huy động tính đến thời điểm đàm phán hợp đồng dự án được xác định trên cơ sở cam kết hoặc thỏa thuận bằng văn bản giữa nhà cung cấp vốn với nhà đầu tư. Tổng số vốn cam kết cung cấp của nhà cung cấp vốn tối thiểu phải bằng mức vốn nhà đầu tư phải huy động.

2. Nguồn vốn huy động phải phù hợp với tiến độ thực hiện dự án đã được quy định trong hợp đồng dự án.

3. Nhà đầu tư, doanh nghiệp dự án có trách nhiệm báo cáo Cơ quan nhà nước có thẩm quyền về tiến độ huy động nguồn vốn theo quy định trong hợp đồng dự án.

Điều 17. Lãi vay huy động vốn đầu tư

1. Lãi vay huy động vốn đầu tư bao gồm: Lãi vay trong thời gian xây dựng được tính trong tổng vốn đầu tư dự án, lãi vay huy động trong thời gian kinh doanh, khai thác được tính trong phương án tài chính của dự án. Lãi vay huy động vốn đầu tư chỉ áp dụng đối với phần vốn nhà đầu tư phải đi vay; không tính lãi vay đối với phần vốn chủ sở hữu của nhà đầu tư cam kết trong hợp đồng dự án.

2. Thời gian tính lãi vay được tính từ thời điểm giải ngân khoản vay đầu tiên; thời gian tính lãi vay tối đa không vượt quá thời gian thực hiện dự án quy định trong hợp đồng dự án. Lãi vay huy động được tính trên cơ sở mức vốn vay cam kết và tiến độ huy động các nguồn vốn trong hợp đồng dự án.

3. Mức lãi suất vốn vay được tính trong các trường hợp cụ thể như sau:

a) Trường hợp đấu thầu lựa chọn nhà đầu tư: Mức lãi suất vốn vay được xác định trên cơ sở hồ sơ dự thầu của nhà đầu tư được lựa chọn;

b) Trường hợp chỉ định nhà đầu tư: Mức lãi suất vốn vay được xác định thông qua đàm phán, thỏa thuận giữa Cơ quan nhà nước có thẩm quyền và nhà đầu tư. Mức lãi suất vốn vay được tham khảo để đàm phán, thỏa thuận không vượt quá 1,3 lần mức bình quân đơn giản của lãi suất phát hành trái phiếu Chính phủ có kỳ hạn 10 năm phát hành dưới phương thức đấu thầu trong thời gian 03 tháng trước thời điểm đàm phán hợp đồng dự án.

4. Việc xác định mức lãi suất vốn vay quy định tại Điểm b Khoản 3 Điều này là căn cứ tính toán lãi suất vốn vay trong Đề xuất dự án và Báo cáo nghiên cứu khả thi để cấp có thẩm quyền phê duyệt.

Điều 18. Lợi nhuận của nhà đầu tư

1. Đối với trường hợp đấu thầu lựa chọn nhà đầu tư: Lợi nhuận của nhà đầu tư được xác định theo kết quả lựa chọn nhà đầu tư.

2. Đối với trường hợp chỉ định nhà đầu tư: Lợi nhuận của nhà đầu tư được dự tính trên cơ sở Báo cáo nghiên cứu khả thi của dự án theo nguyên tắc đảm bảo các chỉ tiêu hiệu quả của dự án và kết quả đàm phán giữa Cơ quan nhà nước có thẩm quyền và nhà đầu tư.

Cơ quan nhà nước có thẩm quyền có trách nhiệm tham khảo mức lợi nhuận bình quân của các doanh nghiệp hoạt động kinh doanh trong lĩnh vực tương ứng, lợi nhuận của dự án tương tự so với mặt bằng thị trường khu vực dự án và lợi nhuận của các ngành, lĩnh vực khác để làm cơ sở đàm phán với nhà đầu tư.

3. Trường hợp cần thiết, căn cứ vào tính chất đặc thù của từng ngành, Bộ, ngành chủ trì, phối hợp với Bộ Tài chính để xây dựng khung lợi nhuận cho các dự án PPP thuộc phạm vi quản lý của ngành.

Chương V

THANH TOÁN VỐN ĐẦU TƯ CỦA NHÀ NƯỚC THAM GIA THỰC HIỆN DỰ ÁN PPP

Điều 19. Nguồn vốn đầu tư của Nhà nước

1. Nguồn vốn đầu tư của Nhà nước và việc sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án PPP thực hiện theo quy định tại Điều 11 Nghị định số 15/2015/NĐ-CP.

2. Nguồn vốn đầu tư của Nhà nước tham gia thực hiện dự án phải được quy định cụ thể trong hợp đồng dự án về nội dung hỗ trợ, nguồn vốn, tiến độ thanh toán.

3. Vốn đầu tư của Nhà nước chỉ thanh toán sau khi có khối lượng đầu tư xây dựng hoàn thành đã được nghiệm thu. Mức vốn thanh toán tính theo tỷ trọng các nguồn vốn đầu tư đã quy định trong hợp đồng dự án so với giá trị khối lượng đầu tư xây dựng hoàn thành đã nghiệm thu.

Điều 20. Thanh toán vốn đầu tư của Nhà nước hỗ trợ xây dựng công trình dự án, công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư

1. Hồ sơ thanh toán

1.1. Hồ sơ pháp lý gửi một lần.

Cơ quan được giao quản lý phần vốn của nhà nước có trách nhiệm gửi Kho bạc nhà nước nơi mở tài khoản trước hoặc cùng thời điểm đề nghị thanh toán vốn Nhà nước thực hiện dự án lần đầu hồ sơ pháp lý của dự án làm cơ sở để kiểm soát thanh toán, bao gồm:

a) Hợp đồng dự án, các phụ lục bổ sung hợp đồng (nếu có) và các văn bản pháp lý kèm theo hợp đồng dự án;

b) Hợp đồng giữa nhà đầu tư, doanh nghiệp dự án với nhà thầu hoặc nhà cung cấp và các tài liệu kèm theo hợp đồng như: Phụ lục hợp đồng, điều kiện riêng, điều kiện chung liên quan đến việc thanh toán; văn bản giao nhiệm vụ hoặc hợp đồng nội bộ đối với trường hợp nhà đầu tư tự thực hiện;

c) Trường hợp nhà đầu tư, doanh nghiệp dự án tự thực hiện và các công việc thực hiện không thông qua hợp đồng: Dự toán, quyết định phê duyệt dự toán của cấp có thẩm quyền đối với từng công việc, hạng mục công trình. Riêng công tác bồi thường, hỗ trợ giải phóng mặt bằng và tái định cư phải kèm phương án bồi thường, hỗ trợ giải phóng mặt bằng và tái định cư được cấp có thẩm quyền phê duyệt.

1.2. Hồ sơ thanh toán

a) Trường hợp doanh nghiệp dự án, nhà đầu tư hợp thành một bên của hợp đồng dự án theo quy định tại Điểm a Khoản 3 Điều 31 Nghị định số 15/2015/NĐ-CP hoặc nhà đầu tư trực tiếp thực hiện dự án BT hoặc dự án nhóm C theo quy định tại Khoản 2 Điều 42 Nghị định số 15/2015/NĐ-CP:

- Đối với các công việc nhà đầu tư, doanh nghiệp dự án thực hiện thông qua hợp đồng xây dựng với nhà thầu hoặc nhà cung cấp:

+ Biên bản nghiệm thu giá trị khối lượng công việc hoàn thành, Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng đề nghị thanh toán do nhà đầu tư lập theo Phụ lục 01. Trường hợp có khối lượng phát sinh ngoài hợp đồng, nhà đầu tư lập Biên bản nghiệm thu giá trị khối lượng công việc phát sinh ngoài hợp đồng, Bảng xác định giá trị khối lượng công việc phát sinh ngoài hợp đồng đề nghị thanh toán theo Phụ lục 02;

+ Giấy đề nghị thanh toán vốn đầu tư khối lượng hoàn thành của cơ quan được giao quản lý phần vốn đầu tư của Nhà nước tham gia thực hiện dự án PPP theo Phụ lục 03;

+ Chứng từ chuyển tiền ban hành theo quy định hệ thống chứng từ kế toán của Bộ Tài chính.

- Đối với các công việc nhà đầu tư, doanh nghiệp dự án tự thực hiện không thông qua hợp đồng xây dựng:

+ Biên bản nghiệm thu giá trị khối lượng công việc hoàn thành;

+ Dự toán được cấp có thẩm quyền phê duyệt cho từng công việc;

+ Giấy đề nghị thanh toán vốn đầu tư khối lượng hoàn thành của cơ quan được giao quản lý phần vốn đầu tư của Nhà nước thực hiện dự án PPP theo Phụ lục 03;

+ Chứng từ chuyển tiền ban hành theo quy định hệ thống chứng từ kế toán của Bộ Tài chính.

b) Trường hợp Cơ quan nhà nước có thẩm quyền, nhà đầu tư có văn bản cho phép doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của nhà đầu tư quy định tại Giấy chứng nhận đăng ký đầu tư và hợp đồng dự án theo quy định tại Điểm b Khoản 3 Điều 31 Nghị định số 15/2015/NĐ-CP:

- Đối với các công việc doanh nghiệp dự án thực hiện thông qua hợp đồng xây dựng với nhà thầu hoặc nhà cung cấp:

+ Biên bản nghiệm thu giá trị khối lượng công việc hoàn thành, Bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng đề nghị thanh toán do nhà đầu tư lập theo Phụ lục 01. Trường hợp có khối lượng phát sinh ngoài hợp đồng, nhà đầu tư lập Biên bản nghiệm thu giá trị khối lượng công việc phát sinh ngoài hợp đồng, Bảng xác định giá trị khối lượng công việc phát sinh ngoài hợp đồng đề nghị thanh toán theo Phụ lục 02;

+ Giấy đề nghị thanh toán vốn đầu tư khối lượng hoàn thành cho doanh nghiệp dự án của cơ quan được giao quản lý phần vốn đầu tư của Nhà nước tham gia thực hiện dự án PPP theo Phụ lục 03;

+ Chứng từ chuyển tiền ban hành theo quy định hệ thống chứng từ kế toán của Bộ Tài chính.

- Đối với các công việc doanh nghiệp dự án tự thực hiện không thông qua hợp đồng xây dựng:

+ Biên bản nghiệm thu giá trị khối lượng công việc hoàn thành;

+ Dự toán được cấp có thẩm quyền phê duyệt cho từng công việc;

+ Giấy đề nghị thanh toán vốn đầu tư khối lượng hoàn thành của cơ quan được giao quản lý phần vốn đầu tư của Nhà nước thực hiện dự án PPP theo Phụ lục 03;

+ Chứng từ chuyển tiền ban hành theo quy định hệ thống chứng từ kế toán của Bộ Tài chính.

1.3. Thời hạn thanh toán vốn đầu tư của Nhà nước

a) Kế hoạch vốn hàng năm bố trí cho phần vốn đầu tư của nhà nước tham gia vào dự án chỉ thanh toán cho khối lượng hoàn thành được nghiệm thu theo quy định (hiện nay là đến ngày 31 tháng 12 năm kế hoạch); thời hạn thanh toán khối lượng hoàn thành thực hiện theo quy định (hiện nay là đến hết ngày 31 tháng 01 năm sau).

b) Trường hợp vốn đầu tư của Nhà nước không thanh toán hết trong năm kế hoạch, Cơ quan nhà nước có thẩm quyền báo cáo cấp có thẩm quyền cho phép kéo dài thời gian thực hiện và thanh toán vốn theo quy định.

2. Tạm ứng, thanh toán vốn đầu tư của Nhà nước hỗ trợ xây dựng các nội dung quy định tại Điểm c Khoản 2 Điều 11 Nghị định số 15/2015/NĐ-CP

a) Trường hợp vốn đầu tư của nhà nước thực hiện toàn bộ các nội dung công việc xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư:

Hồ sơ, tài liệu tạm ứng, thanh toán của dự án để phục vụ cho công tác kiểm soát, thanh toán vốn của cơ quan thanh toán; nội dung tạm ứng, thanh toán khối lượng hoàn thành; nguyên tắc kiểm soát thanh toán của Kho bạc nhà nước; thời hạn tạm ứng, thời hạn thanh toán được thực hiện theo quy định của Bộ Tài chính về quản lý, thanh toán vốn đầu tư văn bản sửa đổi, bổ sung (nếu có).

b) Trường hợp vốn đầu tư của Nhà nước tham gia thực hiện một phần các nội dung công việc xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư: Trình tự thủ tục, hồ sơ thanh toán, thời hạn thanh toán thực hiện theo các quy định tại Điều 19, Điều 20 của Thông tư này.

Điều 21. Thanh toán vốn đầu tư của Nhà đầu tư đối với hợp đồng BTL, BLT và các hợp đồng tương tự

1. Nguyên tắc thanh toán

a) Việc thanh toán vốn đầu tư của Nhà nước cho nhà đầu tư cung cấp dịch vụ theo hợp đồng BTL, hợp đồng BLT và các hợp đồng tương tự khác theo quy định tại Điểm b Khoản 2 Điều 11 Nghị định số 15/2015/NĐ-CP phải phù hợp với nội dung hợp đồng dự án đã ký giữa Cơ quan nhà nước có thẩm quyền và nhà đầu tư và quy định về quản lý, thanh toán vốn đầu tư sử dụng nguồn vốn ngân sách nhà nước.

Điều kiện thanh toán, mức vốn thanh toán, thời điểm thanh toán, thời hạn thanh toán, hồ sơ thanh toán phải được quy định trong hợp đồng dự án.

b) Vốn đầu tư của Nhà nước được thanh toán kể từ thời điểm dịch vụ được cung cấp theo thỏa thuận tại hợp đồng dự án. Việc thanh toán được thực hiện định kỳ trên cơ sở khối lượng, chất lượng dịch vụ thỏa thuận tại hợp đồng dự án.

2. Hồ sơ thanh toán:

a) Hồ sơ pháp lý gửi một lần

Cơ quan được giao quản lý phần vốn của nhà nước có trách nhiệm gửi Kho bạc nhà nước nơi mở tài khoản hồ sơ pháp lý làm cơ sở để kiểm soát thanh toán, bao gồm: Hợp đồng dự án, các phụ lục hợp đồng bổ sung và các văn bản pháp lý kèm theo hợp đồng dự án.

b) Hồ sơ thanh toán

- Biên bản xác định khối lượng, chất lượng dịch vụ của nhà đầu tư, doanh nghiệp dự án;

- Giấy đề nghị thanh toán vốn đầu tư (có xác nhận của đơn vị được giao quản lý dự án thuộc Cơ quan nhà nước có thẩm quyền);

- Chứng từ chuyển tiền ban hành theo quy định hệ thống chứng từ kế toán của Bộ Tài chính.

c) Thời hạn thanh toán vốn đầu tư của Nhà nước hàng năm

Kế hoạch vốn hàng năm bố trí cho phần vốn đầu tư của Nhà nước thanh toán cho dự án đến hết ngày 31 tháng 12 năm kế hoạch (trừ trường hợp được cấp có thẩm quyền cho phép kéo dài thời gian thực hiện và thanh toán vốn thì thực hiện theo quy định của cấp có thẩm quyền).

Điều 22. Quyết toán vốn đầu tư của Nhà nước thực hiện dự án

1. Cơ quan nhà nước được giao quản lý vốn đầu tư của Nhà nước chịu trách nhiệm lập báo cáo quyết toán đối với phần vốn Nhà nước hỗ trợ xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng và tái định cư; trình cấp có thẩm quyền thẩm tra và phê duyệt để làm căn cứ quyết toán dự án hoàn thành.

2. Cơ quan nhà nước được giao quản lý vốn đầu tư của Nhà nước có trách nhiệm tổng hợp những khoản chi hàng năm phần vốn đầu tư của Nhà nước tham gia thực hiện các hoạt động quy định tại Điểm a, b Khoản 2 Điều 11 Nghị định số 15/2015/NĐ-CP vào quyết toán dự án hoàn thành theo quy định của Bộ Tài chính.

Điều 23. Chế độ kiểm tra, báo cáo

1. Hàng năm, định kỳ hoặc đột xuất, các Bộ, ngành, UBND cấp tỉnh, cơ quan tài chính các cấp tổ chức kiểm tra việc quản lý, sử dụng nguồn vốn đầu tư của Nhà nước thực hiện dự án PPP.

2. Định kỳ hàng quý, nhà đầu tư, doanh nghiệp dự án có trách nhiệm báo cáo cơ quan được giao quản lý phần vốn đầu tư của Nhà nước tình hình sử dụng phần vốn của Nhà nước tham gia dự án PPP.

Chương VI

QUYẾT TOÁN CÔNG TRÌNH DỰ ÁN PPP HOÀN THÀNH

Điều 24. Nguyên tắc quyết toán

Đối với dự án PPP có cấu phần xây dựng, sau khi dự án hoàn thành được nghiệm thu bàn giao đưa vào sử dụng phải thực hiện quyết toán vốn đầu tư xây dựng công trình theo quy định tại Thông tư của Bộ Tài chính về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước (hiện nay là Thông tư số 09/2016/TT-BTC ngày 18 tháng 01 năm 2016 của Bộ Tài chính) và quy định tại Thông tư này.

Điều 25. Lập, trình, phê duyệt quyết toán

1. Cơ quan lập báo cáo quyết toán: Chủ đầu tư hoặc nhà đầu tư trong trường hợp không thành lập doanh nghiệp dự án.

2. Hồ sơ trình duyệt quyết toán (gồm 01 bộ gửi cơ quan thẩm tra phê duyệt quyết toán): hồ sơ theo quy định tại Thông tư của Bộ Tài chính về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước, hợp đồng dự án, phụ lục hợp đồng dự án.

3. Thẩm quyền phê duyệt quyết toán: Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch UBND cấp tỉnh, Chủ tịch UBND cấp huyện trong trường hợp được UBND cấp tỉnh ủy quyền ký và thực hiện hợp đồng dự án.

4. Cơ quan thẩm tra quyết toán:

a) Đối với dự án do Bộ, ngành quản lý: Đơn vị có chức năng thuộc quyền quản lý của Bộ, ngành tổ chức thẩm tra.

b) Đối với dự án do UBND cấp tỉnh quản lý: Sở Tài chính thực hiện thẩm tra;

c) Đối với dự án do UBND cập huyện ký và thực hiện hợp đồng dự án: Phòng Tài chính - Kế hoạch cấp huyện thực hiện thẩm tra.

5. Kiểm toán báo cáo quyết toán:

Cơ quan nhà nước có thẩm quyền thỏa thuận với nhà đầu tư lựa chọn tổ chức kiểm toán độc lập, có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng công trình dự án.

6. Nội dung thẩm tra quyết toán thực hiện theo quy định tại Thông tư của Bộ Tài chính về quyết toán dự án hoàn thành thuộc nguồn vốn nhà nước.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 05/5/2016 và thay thế Thông tư số 166/TT-BTC ngày 17/11/2011 của Bộ Tài chính quy định về quản lý, sử dụng chi phí chuẩn bị dự án và kinh phí hoạt động của cơ quan nhà nước có thẩm quyền trong quá trình quản lý các dự án; một số chỉ tiêu tài chính của hợp đồng dự án; điều kiện và phương thức thanh toán cho nhà đầu tư thực hiện dự án theo hình thức hợp đồng Xây dựng - Chuyển giao; quyết toán giá trị công trình dự án thực hiện theo hình thức hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Xây dựng - Chuyển giao - Kinh doanh, Xây dựng - Chuyển giao.

Điều 27. Quy định chuyển tiếp

1. Đối với Đề xuất dự án, Báo cáo nghiên cứu khả thi đã được phê duyệt trước thời điểm Thông tư này có hiệu lực thi hành: Cơ quan nhà nước có thẩm quyền căn cứ quy định của Thông tư này rà soát điều chỉnh phương án tài chính để triển khai thực hiện các bước tiếp theo.

2. Đối với các hợp đồng dự án đang đàm phán, chưa ký đến thời điểm Thông tư này có hiệu lực thi hành: Cơ quan nhà nước có thẩm quyền căn cứ quy định của Thông tư này để rà soát điều chỉnh, cập nhật các điều, khoản liên quan trong hợp đồng dự án.

3. Đối với các hợp đồng dự án và các phụ lục hợp đồng dự án đã ký trước ngày Thông tư này có hiệu lực thi hành được tiếp tục thực hiện theo hợp đồng dự án và các phụ lục hợp đồng dự án đã ký.

4. Đối với các trường hợp khác, Bộ, ngành, UBND cấp tỉnh có văn bản gửi Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:
- Ban bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể, các Tổng công ty, Tập đoàn kinh tế nhà nước;
- HĐND, UBND các tỉnh, TP trực thuộc trung ương;
- Sở Tài chính, Kho bạc nhà nước các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm tra văn bản, Bộ Tư pháp;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ Tài chính;
- Lưu: VT, ĐT (400).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC 01

BẢNG XÁC ĐỊNH GIÁ TRỊ KHỐI LƯỢNG CÔNG VIỆC HOÀN THÀNH
THEO HỢP ĐỒNG ĐỀ NGHỊ THANH TOÁN
(Ban hành kèm theo Thông tư số 55/TT-BTC ngày 23/03/2016 của Bộ Tài chính)

Tên dự án: Mã dự án:

Tên gói thầu:

Căn cứ hợp đồng dự án giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư số: ………….…ngày.... tháng …… năm ……………………..

Căn cứ hợp đồng giữa nhà đầu tư, doanh nghiệp dự án với nhà thầu số: …………ngày.... tháng ….. năm ………………………….

Nhà đầu tư hoặc doanh nghiệp dự án:

Nhà thầu:

Thanh toán lần thứ:

Căn cứ xác định:

Biên bản nghiệm thu số …… ngày …. tháng …. năm …..

Số TT | Tên công việc | Đơn vị tính | Khối lượng |  |  | Đơn giá thanh toán |  | Thành tiền (đồng) |  |  | Ghi chú
 |  |  | Theo hợp đồng | Thực hiện |  | Theo hợp đồng | Đơn giá bổ sung (nếu có) | Theo hợp đồng | Thực hiện |  |
 |  |  |  | Lũy kế đến hết kỳ trước | Thực hiện kỳ này |  |  |  | Lũy kế đến hết kỳ trước | Thực hiện kỳ này |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
 | Tổng số: |  |  |  |  |  |  |  |  |  |

1. Giá trị hợp đồng:

2. Số tiền đã thanh toán khối lượng hoàn thành đến cuối kỳ trước:

3. Lũy kế giá trị khối lượng thực hiện đến cuối kỳ này:

4. Giá trị đề nghị thanh toán kỳ này:

Số tiền bằng chữ: ………………. (là số tiền đề nghị thanh toán kỳ này).

Lũy kế giá trị thanh toán:

Ghi chú: Đối với hợp đồng trọn gói khi lập bảng xác định giá trị khối lượng công việc hoàn thành theo hợp đồng đề nghị thanh toán, không yêu cầu xác định khối lượng hoàn thành chi tiết mà xác định trên cơ sở khối lượng công việc hoàn thành tương ứng với giai đoạn thanh toán đã ký kết trong hợp đồng.

ĐẠI DIỆN NHÀ THẦU
(Ký, ghi rõ họ tên chức vụ và đóng dấu)

ĐẠI DIỆN NHÀ THẦU HOẶC DOANH NGHIỆP DỰ ÁN
(Ký, ghi rõ họ tên chức vụ và đóng dấu)

ĐẠI DIỆN ĐƠN VỊ QUẢN LÝ DỰ ÁN THUỘC CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN
(Ký, ghi rõ họ tên chức vụ và đóng dấu)

PHỤ LỤC 03

CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN

Số:...

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ THANH TOÁN VỐN ĐẦU TƯ

Kính gửi: Kho bạc nhà nước ……………………..

Tên dự án, công trình: ………………………….. Mã dự án đầu tư: ……………………

Nhà đầu tư hoặc doanh nghiệp dự án: …………….. mã số ĐVSDNS: ………………………….

Số tài khoản của Nhà đầu tư hoặc doanh nghiệp dự án - Vốn trong nước ……… tại: ……………

- Vốn ngoài nước ………. tại ………………………………

Căn cứ hợp đồng dự án giữa cơ quan nhà nước có thẩm quyền và nhà đầu tư số: ……….ngày.... tháng ….. năm ………………

Căn cứ hợp đồng giữa nhà đầu tư, doanh nghiệp dự án với nhà thầu số: …….. ngày.... tháng ….. năm …………

Căn cứ bảng xác định giá trị KLHT đề nghị thanh toán số …… ngày ….. tháng … năm …………

Lũy kế giá trị khối lượng nghiệm thu của hạng mục đề nghị thanh toán: …………. đồng.

Số tiền đề nghị thanh toán:

Thuộc nguồn vốn: (XDCB tập trung; ....) …………………………………………………….

Thuộc kế hoạch vốn: Năm...

Đơn vị: đồng

Nội dung | Dự toán được duyệt hoặc giá trị trúng thầu hoặc giá trị hợp đồng | Lũy kế số vốn đã thanh toán từ khởi công đến cuối kỳ trước |  | Số đề nghị thanh toán khối lượng hoàn thành kỳ này
 |  | Vốn TN | Vốn NN | Vốn TN | Vốn NN
Ghi tên công việc, hạng mục hoặc hợp đồng đề nghị thanh toán |  |  |  |  |
Cộng |  |  |  |  |

Tổng số tiền đề nghị thanh toán bằng số: ……………………………….

Bằng chữ: ………………………………………………………………………..

………………………………………………………………………………………………

Trong đó:

- Thuế giá trị gia tăng

- Chuyển tiền bảo hành (bằng số)

- Số trả đơn vị thụ hưởng (bằng số) …………………………..

+ Vốn trong nước…………………………

+ Vốn ngoài nước…………………………….

Tên đơn vị thụ hưởng …………………………………….

Số tài khoản đơn vị thụ hưởng ………………… tại ……………………

KẾ TOÁN
(Ký, ghi rõ họ tên)

ĐẠI DIỆN NHÀ ĐẦU TƯ HOẶC DOANH NGHIỆP DỰ ÁN
(Ký, ghi rõ họ tên chức vụ và đóng dấu)

Ngày …. tháng .... năm….
ĐẠI DIỆN ĐƠN VỊ QUẢN LÝ DỰ ÁN THUỘC CƠ QUAN NHÀ NƯỚC CÓ THẨM QUYỀN
(Ký, ghi rõ họ tên chức vụ và đóng dấu)


VB 1997 - 4378 hoan tra von NSNN

BỘ TÀI CHÍNH
-------------

Số: 4378-TC/TCDN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

Hà Nội, ngày 08 tháng 12 năm 1997

CÔNG VĂN

CỦA BỘ TÀI CHÍNH SỐ 4378 TC/TCDN NGÀY 8 THÁNG 12 NĂM 1997 VỀ VIỆC NHẬN NỢ VÀ HOÀN TRẢ VỐN NSNN CỦA CÁC BÊN VIỆT NAM TRONG XÍ NGHIỆP LIÊN DOANH VỚI NƯỚC NGOÀI

Kính gửi:

- Các Bộ, và các cơ quan ngang Bộ, các cơ quan trực thuộc Chính phủ.
- Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Bộ Tài chính đã ban hành Thông tư số 19-TC/TCDN ngày 9/6/1992 "Hướng dẫn thực hiện nghĩa vụ nhận nợ và hoàn trả vốn Ngân sách Nhà ước của các bên Việt Nam trong xí nghiệp liên doanh và hợp đồng hợp tác kinh doanh với nước ngoài".

Thi hành Nghị định số 59/CP ngày 3/10/1996 của Chính phủ "Ban hành Quy chế quản lý tài chính và hạch toán kinh doanh đối với doanh nghiệp Nhà nước" và Nghị định số 85/CP ngày 17/12/1996 của Chính phủ quy định chi tiết thi hành Pháp lệnh về quyền và nghĩa vụ của các tổ chức trong nước được Nhà nước giao đất cho thuê đất, Bộ Tài chính đã ban hành một số Thông tư hướng dẫn, trong đó có:

- Thông tư số 75 TC/TCDN ngày 12/11/1996 hướng dẫn việc quản lý, sử dụng vốn và tài sản trong doanh nghiệp nhà nước.

- Thông tư số 76 TC/TCDN ngày 15/11/1996 hướng dẫn chế độ quản lý doanh thu, chi phí và giá thành sản phẩm, dịch vụ tại doanh nghiệp nhà nước.

- Thông tư số 70 TC/TCDN ngày 5/11/1996 hướng dẫn chế độ phân phối lợi tức sau thuế và quản lý các quỹ của doanh nghiệp nhà nước.

- Thông tư số 33 TC/TCT ngày 13/6/1997 hướng dẫn về chế độ thu sử dụng vốn Ngân sách Nhà nước.

- Thông tư số 70 TC/QLCS ngày 7/10/1997 hướng dẫn việc nộp tiền thuê đất, góp vốn liên doanh bằng giá trị quyền sử dụng đất của các tổ chức trong nước theo quy định tại Nghị định số 85/CP ngày 17/12/1996.

Nội dung các văn bản nói trên đã điều chỉnh các quy định trong Thông tư số 19 TC/TCĐN ngày 9/6/1992 của Bộ Tài chính.

Vấn đề nhận nợ, hoàn trả vốn Ngân sách Nhà nước, nộp tiền thu sử dụng vốn của các bên Việt Nam trong xí nghiệp liên doanh với nước ngoài Bộ Tài chính hướng dẫn chi tiết thêm như sau:

1. Tài sản thuộc nguồn vốn ngân sách (hoặc có nguồn gốc từ ngân sách nhà nước) khi đem góp vốn liên doanh, doanh nghiệp không phải làm thủ tục nhận nợ và hoàn trả ngân sách nhà nước mà chỉ phải nộp tiền thu sử dụng vốn.

2. Tài sản đem góp vốn liên doanh được Hội đồng định giá đánh giá cao hơn hoặc thấp hơn mức vốn ghi trên sổ sách kế toán thì phần chênh lệch được hạch toán tăng hoặc giảm nguồn vốn tương ứng sau khi được cơ quan tài chính phê chuẩn.

3. Phần vốn ngân sách đã tính tiền thu sử dụng vốn ở hoạt động liên doanh thì không tính tiền thu sử dụng vốn ở hoạt động kinh doanh tại doanh nghiệp.

4. Thời điểm tính tiền thu sử dụng vốn góp vốn liên doanh được tính từ ngày chuyển vốn đi liên doanh.

5. Tỷ lệ thu sử dụng vốn áp dụng theo mức từ 0,2% đến 0,5% cho mỗi tháng theo ngành nghề kinh doanh của doanh nghiệp liên doanh quy định tại biểu thu sử dụng vốn kèm theo Thông tư số 33 TC/TCT ngày 13/6/1997, thay cho mức 3% năm như quy định tại Thông tư số 19 TC/TCĐN ngày 9/6/1992 của Bộ Tài chính.

Trong quá trình thực hiện, nếu có gì vướng mắc, các Bộ, Uỷ ban nhân dân các địa phương, các doanh nghiệp nhà nước phản ảnh về Bộ Tài chính để nghiên cứu giải quyết.

Phạm Văn Trọng

(Đã ký)


Bo Luat Dan su

Bộ Luật Dân sự

è Luật

è Nghị định

è Nghị quyết

è Thông tư


L 2005 - 33 luat dan su 2005

BỘ LUẬT DÂN SỰ

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 33/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Bộ luật này quy định về dân sự.

PHẦN THỨ NHẤT
NHỮNG QUY ĐỊNH CHUNG

CHƯƠNG I
NHIỆM VỤ VÀ HIỆU LỰC CỦA BỘ LUẬT DÂN SỰ

Điều 1. Nhiệm vụ và phạm vi điều chỉnh của Bộ luật dân sự

Bộ luật dân sự quy định địa vị pháp lý, chuẩn mực pháp lý cho cách ứng xử của cá nhân, pháp nhân, chủ thể khác; quyền, nghĩa vụ của các chủ thể về nhân thân và tài sản trong các quan hệ dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động (sau đây gọi chung là quan hệ dân sự).

Bộ luật dân sự có nhiệm vụ bảo vệ quyền, lợi ích hợp pháp của cá nhân, tổ chức, lợi ích của Nhà nước, lợi ích công cộng; bảo đảm sự bình đẳng và an toàn pháp lý trong quan hệ dân sự, góp phần tạo điều kiện đáp ứng nhu cầu vật chất và tinh thần của nhân dân, thúc đẩy sự phát triển kinh tế - xã hội.

Điều 2. Hiệu lực của Bộ luật dân sự

1. Bộ luật dân sự được áp dụng đối với quan hệ dân sự được xác lập từ ngày Bộ luật này có hiệu lực, trừ trường hợp được Bộ luật này hoặc nghị quyết của Quốc hội có quy định khác.

2. Bộ luật dân sự được áp dụng trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

3. Bộ luật dân sự được áp dụng đối với quan hệ dân sự có yếu tố nước ngoài, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 3. Áp dụng tập quán, quy định tương tự của pháp luật

Trong trường hợp pháp luật không quy định và các bên không có thoả thuận thì có thể áp dụng tập quán; nếu không có tập quán thì áp dụng quy định tương tự của pháp luật. Tập quán và quy định tương tự của pháp luật không được trái với những nguyên tắc quy định trong Bộ luật này.

CHƯƠNG II
NHỮNG NGUYÊN TẮC CƠ BẢN

Điều 4. Nguyên tắc tự do, tự nguyện cam kết, thoả thuận

Quyền tự do cam kết, thoả thuận trong việc xác lập quyền, nghĩa vụ dân sự được pháp luật bảo đảm, nếu cam kết, thoả thuận đó không vi phạm điều cấm của pháp luật, không trái đạo đức xã hội.

Trong quan hệ dân sự, các bên hoàn toàn tự nguyện, không bên nào được áp đặt, cấm đoán, cưỡng ép, đe doạ, ngăn cản bên nào.

Cam kết, thoả thuận hợp pháp có hiệu lực bắt buộc thực hiện đối với các bên và phải được cá nhân, pháp nhân, chủ thể khác tôn trọng.

Điều 5. Nguyên tắc bình đẳng

Trong quan hệ dân sự, các bên đều bình đẳng, không được lấy lý do khác biệt về dân tộc, giới tính, thành phần xã hội, hoàn cảnh kinh tế, tín ngưỡng, tôn giáo, trình độ văn hoá, nghề nghiệp để đối xử không bình đẳng với nhau.

Điều 6. Nguyên tắc thiện chí, trung thực

Trong quan hệ dân sự, các bên phải thiện chí, trung thực trong việc xác lập, thực hiện quyền, nghĩa vụ dân sự, không bên nào được lừa dối bên nào.

Điều 7. Nguyên tắc chịu trách nhiệm dân sự

Các bên phải nghiêm chỉnh thực hiện nghĩa vụ dân sự của mình và tự chịu trách nhiệm về việc không thực hiện hoặc thực hiện không đúng nghĩa vụ, nếu không tự nguyện thực hiện thì có thể bị cưỡng chế thực hiện theo quy định của pháp luật.

Điều 8. Nguyên tắc tôn trọng đạo đức, truyền thống tốt đẹp

Việc xác lập, thực hiện quyền, nghĩa vụ dân sự phải bảo đảm giữ gìn bản sắc dân tộc, tôn trọng và phát huy phong tục, tập quán, truyền thống tốt đẹp, tình đoàn kết, tương thân, tương ái, mỗi người vì cộng đồng, cộng đồng vì mỗi người và các giá trị đạo đức cao đẹp của các dân tộc cùng sinh sống trên đất nước Việt Nam.

Đồng bào các dân tộc thiểu số được tạo điều kiện thuận lợi trong quan hệ dân sự để từng bước nâng cao đời sống vật chất và tinh thần của mình.

Việc giúp đỡ người già, trẻ em, người tàn tật trong việc thực hiện quyền, nghĩa vụ dân sự được khuyến khích.

Điều 9. Nguyên tắc tôn trọng, bảo vệ quyền dân sự

1. Tất cả các quyền dân sự của cá nhân, pháp nhân, chủ thể khác được tôn trọng và được pháp luật bảo vệ.

2. Khi quyền dân sự của một chủ thể bị xâm phạm thì chủ thể đó có quyền tự bảo vệ theo quy định của Bộ luật này hoặc yêu cầu cơ quan, tổ chức có thẩm quyền:

a) Công nhận quyền dân sự của mình;

b) Buộc chấm dứt hành vi vi phạm;

c) Buộc xin lỗi, cải chính công khai;

d) Buộc thực hiện nghĩa vụ dân sự;

đ) Buộc bồi thường thiệt hại.

Điều 10. Nguyên tắc tôn trọng lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác

Việc xác lập, thực hiện quyền, nghĩa vụ dân sự không được xâm phạm đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 11. Nguyên tắc tuân thủ pháp luật

Việc xác lập, thực hiện quyền, nghĩa vụ dân sự phải tuân theo quy định của Bộ luật này và quy định khác của pháp luật.

Điều 12. Nguyên tắc hoà giải

Trong quan hệ dân sự, việc hoà giải giữa các bên phù hợp với quy định của pháp luật được khuyến khích.

Không ai được dùng vũ lực hoặc đe dọa dùng vũ lực khi tham gia quan hệ dân sự, giải quyết các tranh chấp dân sự.

Điều 13. Căn cứ xác lập quyền, nghĩa vụ dân sự

Quyền, nghĩa vụ dân sự được xác lập từ các căn cứ sau đây:

1. Giao dịch dân sự hợp pháp;

2. Quyết định của Toà án, cơ quan nhà nước có thẩm quyền khác;

3. Sự kiện pháp lý do pháp luật quy định;

4. Sáng tạo giá trị tinh thần là đối tượng thuộc quyền sở hữu trí tuệ;

5. Chiếm hữu tài sản có căn cứ pháp luật;

6. Gây thiệt hại do hành vi trái pháp luật;

7. Thực hiện công việc không có uỷ quyền;

8. Chiếm hữu, sử dụng tài sản, được lợi về tài sản không có căn cứ pháp luật;

9. Những căn cứ khác do pháp luật quy định.

CHƯƠNG III
CÁ NHÂN

MỤC 1
NĂNG LỰC PHÁP LUẬT DÂN SỰ,
NĂNG LỰC HÀNH VI DÂN SỰ CỦA CÁ NHÂN

Điều 14. Năng lực pháp luật dân sự của cá nhân

1. Năng lực pháp luật dân sự của cá nhân là khả năng của cá nhân có quyền dân sự và nghĩa vụ dân sự.

2. Mọi cá nhân đều có năng lực pháp luật dân sự như nhau.

3. Năng lực pháp luật dân sự của cá nhân có từ khi người đó sinh ra và chấm dứt khi người đó chết.

Điều 15. Nội dung năng lực pháp luật dân sự của cá nhân

Cá nhân có các quyền, nghĩa vụ dân sự sau đây:

1. Quyền nhân thân không gắn với tài sản và quyền nhân thân gắn với tài sản;

2. Quyền sở hữu, quyền thừa kế và các quyền khác đối với tài sản;

3. Quyền tham gia quan hệ dân sự và có nghĩa vụ phát sinh từ quan hệ đó.

Điều 16. Không hạn chế năng lực pháp luật dân sự của cá nhân

Năng lực pháp luật dân sự của cá nhân không bị hạn chế, trừ trường hợp do pháp luật quy định.

Điều 17. Năng lực hành vi dân sự của cá nhân

Năng lực hành vi dân sự của cá nhân là khả năng của cá nhân bằng hành vi của mình xác lập, thực hiện quyền, nghĩa vụ dân sự.

Điều 18. Người thành niên, người chưa thành niên

Người từ đủ mười tám tuổi trở lên là người thành niên. Người chưa đủ mười tám tuổi là người chưa thành niên.

Điều 19. Năng lực hành vi dân sự của người thành niên

Người thành niên có năng lực hành vi dân sự đầy đủ, trừ trường hợp quy định tại Điều 22 và Điều 23 của Bộ luật này.

Điều 20. Năng lực hành vi dân sự của người chưa thành niên từ đủ sáu tuổi đến chưa đủ mười tám tuổi

1. Người từ đủ sáu tuổi đến chưa đủ mười tám tuổi khi xác lập, thực hiện giao dịch dân sự phải được người đại diện theo pháp luật đồng ý, trừ giao dịch nhằm phục vụ nhu cầu sinh hoạt hàng ngày phù hợp với lứa tuổi hoặc pháp luật có quy định khác.

2. Trong trường hợp người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có tài sản riêng bảo đảm thực hiện nghĩa vụ thì có thể tự mình xác lập, thực hiện giao dịch dân sự mà không cần phải có sự đồng ý của người đại diện theo pháp luật, trừ trường hợp pháp luật có quy định khác.

Điều 21. Người không có năng lực hành vi dân sự

Người chưa đủ sáu tuổi không có năng lực hành vi dân sự. Giao dịch dân sự của người chưa đủ sáu tuổi phải do người đại diện theo pháp luật xác lập, thực hiện.

Điều 22. Mất năng lực hành vi dân sự

1. Khi một người do bị bệnh tâm thần hoặc mắc bệnh khác mà không thể nhận thức, làm chủ được hành vi của mình thì theo yêu cầu của người có quyền, lợi ích liên quan, Toà án ra quyết định tuyên bố mất năng lực hành vi dân sự trên cơ sở kết luận của tổ chức giám định.

Khi không còn căn cứ tuyên bố một người mất năng lực hành vi dân sự thì theo yêu cầu của chính người đó hoặc của người có quyền, lợi ích liên quan, Toà án ra quyết định huỷ bỏ quyết định tuyên bố mất năng lực hành vi dân sự.

2. Giao dịch dân sự của người mất năng lực hành vi dân sự phải do người đại diện theo pháp luật xác lập, thực hiện.

Điều 23. Hạn chế năng lực hành vi dân sự

1. Người nghiện ma tuý, nghiện các chất kích thích khác dẫn đến phá tán tài sản của gia đình thì theo yêu cầu của người có quyền, lợi ích liên quan, cơ quan, tổ chức hữu quan, Toà án có thể ra quyết định tuyên bố là người bị hạn chế năng lực hành vi dân sự.

2. Người đại diện theo pháp luật của người bị hạn chế năng lực hành vi dân sự và phạm vi đại diện do Toà án quyết định. Giao dịch dân sự liên quan đến tài sản của người bị hạn chế năng lực hành vi dân sự phải có sự đồng ý của người đại diện theo pháp luật, trừ giao dịch nhằm phục vụ nhu cầu sinh hoạt hàng ngày.

3. Khi không còn căn cứ tuyên bố một người bị hạn chế năng lực hành vi dân sự thì theo yêu cầu của chính người đó hoặc của người có quyền, lợi ích liên quan, cơ quan, tổ chức hữu quan, Toà án ra quyết định huỷ bỏ quyết định tuyên bố hạn chế năng lực hành vi dân sự.

MỤC 2
QUYỀN NHÂN THÂN

Điều 24. Quyền nhân thân

Quyền nhân thân được quy định trong Bộ luật này là quyền dân sự gắn liền với mỗi cá nhân, không thể chuyển giao cho người khác, trừ trường hợp pháp luật có quy định khác.

Điều 25. Bảo vệ quyền nhân thân

Khi quyền nhân thân của cá nhân bị xâm phạm thì người đó có quyền:

1. Tự mình cải chính;

2. Yêu cầu người vi phạm hoặc yêu cầu cơ quan, tổ chức có thẩm quyền buộc người vi phạm chấm dứt hành vi vi phạm, xin lỗi, cải chính công khai;

3. Yêu cầu người vi phạm hoặc yêu cầu cơ quan, tổ chức có thẩm quyền buộc người vi phạm bồi thường thiệt hại.

Điều 26. Quyền đối với họ, tên

1. Cá nhân có quyền có họ, tên. Họ, tên của một người được xác định theo họ, tên khai sinh của người đó.

2. Cá nhân xác lập, thực hiện quyền, nghĩa vụ dân sự theo họ, tên của mình đã được cơ quan nhà nước có thẩm quyền công nhận.

3. Việc sử dụng bí danh, bút danh không được gây thiệt hại đến quyền, lợi ích hợp pháp của người khác.

Điều 27. Quyền thay đổi họ, tên

1. Cá nhân có quyền yêu cầu cơ quan nhà nước có thẩm quyền công nhận việc thay đổi họ, tên trong các trường hợp sau đây:

a) Theo yêu cầu của người có họ, tên mà việc sử dụng họ, tên đó gây nhầm lẫn, ảnh hưởng đến tình cảm gia đình, đến danh dự, quyền, lợi ích hợp pháp của người đó;

b) Theo yêu cầu của cha nuôi, mẹ nuôi về việc thay đổi họ, tên cho con nuôi hoặc khi người con nuôi thôi không làm con nuôi và người này hoặc cha đẻ, mẹ đẻ yêu cầu lấy lại họ, tên mà cha đẻ, mẹ đẻ đã đặt;

c) Theo yêu cầu của cha đẻ, mẹ đẻ hoặc người con khi xác định cha, mẹ cho con;

d) Thay đổi họ cho con từ họ của cha sang họ của mẹ hoặc ngược lại;

đ) Thay đổi họ, tên của người bị lưu lạc đã tìm ra nguồn gốc huyết thống của mình;

e) Thay đổi họ, tên của người được xác định lại giới tính;

g) Các trường hợp khác do pháp luật về hộ tịch quy định.

2. Việc thay đổi họ, tên cho người từ đủ chín tuổi trở lên phải có sự đồng ý của người đó.

3. Việc thay đổi họ, tên của cá nhân không làm thay đổi, chấm dứt quyền, nghĩa vụ dân sự được xác lập theo họ, tên cũ.

Điều 28. Quyền xác định dân tộc

1. Cá nhân khi sinh ra được xác định dân tộc theo dân tộc của cha đẻ, mẹ đẻ. Trong trường hợp cha đẻ và mẹ đẻ thuộc hai dân tộc khác nhau thì dân tộc của người con được xác định là dân tộc của cha đẻ hoặc dân tộc của mẹ đẻ theo tập quán hoặc theo thoả thuận của cha đẻ, mẹ đẻ.

2. Người đã thành niên, cha đẻ và mẹ đẻ hoặc người giám hộ của người chưa thành niên có quyền yêu cầu cơ quan nhà nước có thẩm quyền xác định lại dân tộc trong các trường hợp sau đây:

a) Xác định lại theo dân tộc của cha đẻ hoặc mẹ đẻ, nếu cha đẻ, mẹ đẻ thuộc hai dân tộc khác nhau;

b) Xác định lại theo dân tộc của cha đẻ, mẹ đẻ trong trường hợp làm con nuôi của người thuộc dân tộc khác mà được xác định theo dân tộc của cha nuôi, mẹ nuôi do không biết cha đẻ, mẹ đẻ là ai.

3. Trong trường hợp cha đẻ, mẹ đẻ hoặc người giám hộ của người chưa thành niên yêu cầu xác định lại dân tộc cho người chưa thành niên từ đủ mười lăm tuổi trở lên theo quy định tại khoản 2 Điều này thì phải được sự đồng ý của người chưa thành niên đó.

Điều 29. Quyền được khai sinh

Cá nhân khi sinh ra có quyền được khai sinh.

Điều 30. Quyền được khai tử

1. Khi có người chết thì người thân thích, chủ nhà hoặc cơ quan, tổ chức nơi có người chết phải khai tử cho người đó.

2. Trẻ sơ sinh, nếu chết sau khi sinh thì phải được khai sinh và khai tử; nếu chết trước khi sinh hoặc sinh ra mà chết ngay thì không phải khai sinh và khai tử.

Điều 31. Quyền của cá nhân đối với hình ảnh

1. Cá nhân có quyền đối với hình ảnh của mình.

2. Việc sử dụng hình ảnh của cá nhân phải được người đó đồng ý; trong trường hợp người đó đã chết, mất năng lực hành vi dân sự, chưa đủ mười lăm tuổi thì phải được cha, mẹ, vợ, chồng, con đã thành niên hoặc người đại diện của người đó đồng ý, trừ trường hợp vì lợi ích của Nhà nước, lợi ích công cộng hoặc pháp luật có quy định khác.

3. Nghiêm cấm việc sử dụng hình ảnh của người khác mà xâm phạm danh dự, nhân phẩm, uy tín của người có hình ảnh.

Điều 32. Quyền được bảo đảm an toàn về tính mạng, sức khoẻ, thân thể

1. Cá nhân có quyền được bảo đảm an toàn về tính mạng, sức khoẻ, thân thể.

2. Khi phát hiện người bị tai nạn, bệnh tật mà tính mạng bị đe dọa thì người phát hiện có trách nhiệm đưa đến cơ sở y tế; cơ sở y tế không được từ chối việc cứu chữa mà phải tận dụng mọi phương tiện, khả năng hiện có để cứu chữa.

3. Việc thực hiện phương pháp chữa bệnh mới trên cơ thể một người, việc gây mê, mổ, cắt bỏ, cấy ghép bộ phận của cơ thể phải được sự đồng ý của người đó; nếu người đó chưa thành niên, mất năng lực hành vi dân sự hoặc là bệnh nhân bất tỉnh thì phải được cha, mẹ, vợ, chồng, con đã thành niên hoặc người giám hộ của người đó đồng ?ý; trong trường hợp có nguy cơ đe dọa đến tính mạng của bệnh nhân mà không chờ được ý kiến của những người trên thì phải có quyết định của người đứng đầu cơ sở y tế.

4. Việc mổ tử thi được thực hiện trong các trường hợp sau đây:

a) Có sự đồng ý của người quá cố trước khi người đó chết;

b) Có sự đồng ý của cha, mẹ, vợ, chồng, con đã thành niên hoặc người giám hộ khi không có ý kiến của người quá cố trước khi người đó chết;

c) Theo quyết định của tổ chức y tế, cơ quan nhà nước có thẩm quyền trong trường hợp cần thiết.

Điều 33. Quyền hiến bộ phận cơ thể

Cá nhân có quyền được hiến bộ phận cơ thể của mình vì mục đích chữa bệnh cho người khác hoặc nghiên cứu khoa học.

Việc hiến và sử dụng bộ phận cơ thể được thực hiện theo quy định của pháp luật.

Điều 34. Quyền hiến xác, bộ phận cơ thể sau khi chết

Cá nhân có quyền hiến xác, bộ phận cơ thể của mình sau khi chết vì mục đích chữa bệnh cho người khác hoặc nghiên cứu khoa học.

Việc hiến và sử dụng xác, bộ phận cơ thể của người chết được thực hiện theo quy định của pháp luật.

Điều 35. Quyền nhận bộ phận cơ thể người

Cá nhân có quyền nhận bộ phận cơ thể của người khác để chữa bệnh cho mình.

Nghiêm cấm việc nhận, sử dụng bộ phận cơ thể của người khác vì mục đích thương mại.

Điều 36. Quyền xác định lại giới tính

Cá nhân có quyền được xác định lại giới tính.

Việc xác định lại giới tính của một người được thực hiện trong trường hợp giới tính của người đó bị khuyết tật bẩm sinh hoặc chưa định hình chính xác mà cần có sự can thiệp của y học nhằm xác định rõ về giới tính.

Việc xác định lại giới tính được thực hiện theo quy định của pháp luật.

Điều 37. Quyền được bảo vệ danh dự, nhân phẩm, uy tín

Danh dự, nhân phẩm, uy tín của cá nhân được tôn trọng và được pháp luật bảo vệ.

Điều 38. Quyền bí mật đời tư

1. Quyền bí mật đời tư của cá nhân được tôn trọng và được pháp luật bảo vệ.

2. Việc thu thập, công bố thông tin, tư liệu về đời tư của cá nhân phải được người đó đồng ý; trong trường hợp người đó đã chết, mất năng lực hành vi dân sự, chưa đủ mười lăm tuổi thì phải được cha, mẹ, vợ, chồng, con đã thành niên hoặc người đại diện của người đó đồng ý, trừ trường hợp thu thập, công bố thông tin, tư liệu theo quyết định của cơ quan, tổ chức có thẩm quyền.

3. Thư tín, điện thoại, điện tín, các hình thức thông tin điện tử khác của cá nhân được bảo đảm an toàn và bí mật.

Việc kiểm soát thư tín, điện thoại, điện tín, các hình thức thông tin điện tử khác của cá nhân được thực hiện trong trường hợp pháp luật có quy định và phải có quyết định của cơ quan nhà nước có thẩm quyền.

Điều 39. Quyền kết hôn

Nam, nữ có đủ điều kiện kết hôn theo quy định của pháp luật về hôn nhân và gia đình có quyền tự do kết hôn.

Việc tự do kết hôn giữa những người thuộc các dân tộc, tôn giáo khác nhau, giữa những người theo tôn giáo và không theo tôn giáo, giữa công dân Việt Nam với người nước ngoài được tôn trọng và được pháp luật bảo vệ.

Điều 40. Quyền bình đẳng của vợ chồng

Vợ, chồng bình đẳng với nhau, có quyền, nghĩa vụ ngang nhau về mọi mặt trong gia đình và trong quan hệ dân sự, cùng nhau xây dựng gia đình no ấm, bình đẳng, tiến bộ, hạnh phúc, bền vững.

Điều 41. Quyền được hưởng sự chăm sóc giữa các thành viên trong gia đình

Các thành viên trong gia đình có quyền được hưởng sự chăm sóc, giúp đỡ nhau phù hợp với truyền thống đạo đức tốt đẹp của gia đình Việt Nam.

Con, cháu chưa thành niên được hưởng sự chăm sóc, nuôi dưỡng của cha mẹ, ông bà; con, cháu có bổn phận kính trọng, chăm sóc và phụng dưỡng cha mẹ, ông bà.

Điều 42. Quyền ly hôn

Vợ, chồng hoặc cả hai người có quyền yêu cầu Toà án giải quyết việc ly hôn.

Điều 43. Quyền nhận, không nhận cha, mẹ, con

1. Người không được nhận là cha, mẹ hoặc là con của người khác có quyền yêu cầu cơ quan nhà nước có thẩm quyền xác định mình là cha, mẹ hoặc là con của người đó.

2. Người được nhận là cha, mẹ hoặc là con của người khác có quyền yêu cầu cơ quan nhà nước có thẩm quyền xác định mình không phải là cha, mẹ hoặc là con của người đó.

Điều 44. Quyền được nuôi con nuôi và quyền được nhận làm con nuôi

Quyền được nuôi con nuôi và quyền được nhận làm con nuôi của cá nhân được pháp luật công nhận và bảo hộ.

Việc nhận con nuôi và được nhận làm con nuôi được thực hiện theo quy định của pháp luật.

Điều 45. Quyền đối với quốc tịch

Cá nhân có quyền có quốc tịch.

Việc công nhận, thay đổi, nhập quốc tịch, thôi quốc tịch Việt Nam được thực hiện theo quy định của pháp luật về quốc tịch.

Điều 46. Quyền bất khả xâm phạm về chỗ ở

Cá nhân có quyền bất khả xâm phạm về chỗ ở.

Việc vào chỗ ở của một người phải được người đó đồng ý.

Chỉ trong trường hợp được pháp luật quy định và phải có quyết định của cơ quan nhà nước có thẩm quyền mới được tiến hành khám xét chỗ ở của một người; việc khám xét phải theo trình tự, thủ tục do pháp luật quy định.

Điều 47. Quyền tự do tín ngưỡng, tôn giáo

1. Cá nhân có quyền tự do tín ngưỡng, tôn giáo, theo hoặc không theo một tôn giáo nào.

2. Không ai được xâm phạm tự do tín ngưỡng, tôn giáo hoặc lợi dụng tín ngưỡng, tôn giáo để xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 48. Quyền tự do đi lại, tự do cư trú

1. Cá nhân có quyền tự do đi lại, tự do cư trú.

2. Quyền tự do đi lại, tự do cư trú của cá nhân chỉ có thể bị hạn chế theo quyết định của cơ quan nhà nước có thẩm quyền và theo trình tự, thủ tục do pháp luật quy định.

Điều 49. Quyền lao động

Cá nhân có quyền lao động.

Mọi người đều có quyền làm việc, tự do lựa chọn việc làm, nghề nghiệp, không bị phân biệt đối xử về dân tộc, giới tính, thành phần xã hội, tín ngưỡng, tôn giáo.

Điều 50. Quyền tự do kinh doanh

Quyền tự do kinh doanh của cá nhân được tôn trọng và được pháp luật bảo vệ.

Cá nhân có quyền lựa chọn hình thức, lĩnh vực, ngành nghề kinh doanh, lập doanh nghiệp, tự do giao kết hợp đồng, thuê lao động và các quyền khác phù hợp với quy định của pháp luật.

Điều 51. Quyền tự do nghiên cứu, sáng tạo

1. Cá nhân có quyền tự do nghiên cứu khoa học - kỹ thuật, phát minh, sáng chế, sáng kiến cải tiến kỹ thuật, hợp lý hoá sản xuất, sáng tác, phê bình văn học, nghệ thuật và tham gia các hoạt động nghiên cứu, sáng tạo khác.

2. Quyền tự do nghiên cứu, sáng tạo được tôn trọng và được pháp luật bảo vệ. Không ai được cản trở, hạn chế quyền tự do nghiên cứu, sáng tạo của cá nhân.

MỤC 3
NƠI CƯ TRÚ

Điều 52. Nơi cư trú

1. Nơi cư trú của cá nhân là nơi người đó thường xuyên sinh sống.

2. Trường hợp không xác định được nơi cư trú của cá nhân theo quy định tại khoản 1 Điều này thì nơi cư trú là nơi người đó đang sinh sống.

Điều 53. Nơi cư trú của người chưa thành niên

1. Nơi cư trú của người chưa thành niên là nơi cư trú của cha, mẹ; nếu cha, mẹ có nơi cư trú khác nhau thì nơi cư trú của người chưa thành niên là nơi cư trú của cha hoặc mẹ mà người chưa thành niên thường xuyên chung sống.

2. Người chưa thành niên có thể có nơi cư trú khác với nơi cư trú của cha, mẹ nếu được cha, mẹ đồng ý hoặc pháp luật có quy định.

Điều 54. Nơi cư trú của người được giám hộ

1. Nơi cư trú của người được giám hộ là nơi cư trú của người giám hộ.

2. Người được giám hộ có thể có nơi cư trú khác với nơi cư trú của người giám hộ nếu được người giám hộ đồng ý hoặc pháp luật có quy định.

Điều 55. Nơi cư trú của vợ, chồng

1. Nơi cư trú của vợ, chồng là nơi vợ, chồng thường xuyên chung sống.

2. Vợ, chồng có thể có nơi cư trú khác nhau nếu có thoả thuận.

Điều 56. Nơi cư trú của quân nhân

1. Nơi cư trú của quân nhân đang làm nghĩa vụ quân sự là nơi đơn vị của quân nhân đó đóng quân.

2. Nơi cư trú của sĩ quan quân đội, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng là nơi đơn vị của những người đó đóng quân, trừ trường hợp họ có nơi cư trú theo quy định tại khoản 1 Điều 52 của Bộ luật này.

Điều 57. Nơi cư trú của người làm nghề lưu động

Nơi cư trú của người làm nghề lưu động trên tàu, thuyền, phương tiện hành nghề lưu động khác là nơi đăng ký tàu, thuyền, phương tiện đó, trừ trường hợp họ có nơi cư trú theo quy định tại khoản 1 Điều 52 của Bộ luật này.

MỤC 4
GIÁM HỘ

Điều 58. Giám hộ

1. Giám hộ là việc cá nhân, tổ chức (sau đây gọi chung là người giám hộ) được pháp luật quy định hoặc được cử để thực hiện việc chăm sóc và bảo vệ quyền, lợi ích hợp pháp của người chưa thành niên, người mất năng lực hành vi dân sự (sau đây gọi chung là người được giám hộ).

2. Người được giám hộ bao gồm:

a) Người chưa thành niên không còn cha, mẹ, không xác định được cha, mẹ hoặc cha, mẹ đều mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, bị Toà án hạn chế quyền của cha, mẹ hoặc cha, mẹ không có điều kiện chăm sóc, giáo dục người chưa thành niên đó và nếu cha, mẹ có yêu cầu;

b) Người mất năng lực hành vi dân sự.

3. Người chưa đủ mười lăm tuổi được quy định tại điểm a khoản 2 Điều này và người được quy định tại điểm b khoản 2 Điều này phải có người giám hộ.

4. Một người có thể giám hộ cho nhiều người, nhưng một người chỉ có thể được một người giám hộ, trừ trường hợp người giám hộ là cha, mẹ hoặc ông, bà theo quy định tại khoản 2 Điều 61 hoặc khoản 3 Điều 62 của Bộ luật này.

Điều 59. Giám sát việc giám hộ

1. Người thân thích của người được giám hộ có trách nhiệm cử người đại diện làm người giám sát việc giám hộ để theo dõi, đôn đốc, kiểm tra người giám hộ trong việc thực hiện giám hộ, xem xét, giải quyết kịp thời những đề nghị, kiến nghị của người giám hộ liên quan đến việc giám hộ.

Người thân thích của người được giám hộ là vợ, chồng, cha, mẹ, con của người được giám hộ; nếu không có ai trong số những người này thì người thân thích của người được giám hộ là ông, bà, anh ruột, chị ruột, em ruột của người được giám hộ; nếu cũng không có ai trong số những người này thì người thân thích của người được giám hộ là bác, chú, cậu, cô, dì của người được giám hộ.

2. Trong trường hợp không có người thân thích của người được giám hộ hoặc những người thân thích không cử được người giám sát việc giám hộ theo quy định tại khoản 1 Điều này thì Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người giám hộ cử người giám sát việc giám hộ.

3. Người giám sát việc giám hộ phải là người có năng lực hành vi dân sự đầy đủ.

Điều 60. Điều kiện của cá nhân làm người giám hộ

Cá nhân có đủ các điều kiện sau đây có thể làm người giám hộ:

1. Có năng lực hành vi dân sự đầy đủ;

2. Có tư cách đạo đức tốt; không phải là người đang bị truy cứu trách nhiệm hình sự hoặc người bị kết án nhưng chưa được xoá án tích về một trong các tội cố ý xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, tài sản của người khác;

3. Có điều kiện cần thiết bảo đảm thực hiện việc giám hộ.

Điều 61. Người giám hộ đương nhiên của người chưa thành niên

Người giám hộ đương nhiên của người chưa thành niên mà không còn cả cha và mẹ, không xác định được cha, mẹ hoặc cả cha và mẹ đều mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, bị Toà án hạn chế quyền của cha, mẹ hoặc cha, mẹ không có điều kiện chăm sóc, giáo dục người chưa thành niên đó và nếu cha, mẹ có yêu cầu, được xác định như sau:

1. Trong trường hợp anh ruột, chị ruột không có thoả thuận khác thì anh cả hoặc chị cả là người giám hộ của em chưa thành niên; nếu anh cả hoặc chị cả không có đủ điều kiện làm người giám hộ thì anh, chị tiếp theo là người giám hộ;

2. Trong trường hợp không có anh ruột, chị ruột hoặc anh ruột, chị ruột không có đủ điều kiện làm người giám hộ thì ông nội, bà nội, ông ngoại, bà ngoại là người giám hộ; nếu không có ai trong số những người thân thích này có đủ điều kiện làm người giám hộ thì bác, chú, cậu, cô, dì là người giám hộ.

Điều 62. Người giám hộ đương nhiên của người mất năng lực hành vi dân sự

1. Trong trường hợp vợ mất năng lực hành vi dân sự thì chồng là người giám hộ; nếu chồng mất năng lực hành vi dân sự thì vợ là người giám hộ.

2. Trong trường hợp cha và mẹ đều mất năng lực hành vi dân sự hoặc một người mất năng lực hành vi dân sự, còn người kia không có đủ điều kiện làm người giám hộ thì người con cả là người giám hộ; nếu người con cả không có đủ điều kiện làm người giám hộ thì người con tiếp theo là người giám hộ.

3. Trong trường hợp người thành niên mất năng lực hành vi dân sự chưa có vợ, chồng, con hoặc có mà vợ, chồng, con đều không có đủ điều kiện làm người giám hộ thì cha, mẹ là người giám hộ.

Điều 63. Cử người giám hộ

Trong trường hợp người chưa thành niên, người mất năng lực hành vi dân sự không có người giám hộ đương nhiên theo quy định tại Điều 61 và Điều 62 của Bộ luật này thì Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người được giám hộ có trách nhiệm cử người giám hộ hoặc đề nghị một tổ chức đảm nhận việc giám hộ.

Điều 64. Thủ tục cử người giám hộ

1. Việc cử người giám hộ phải được lập thành văn bản, trong đó ghi rõ lý do cử người giám hộ, quyền, nghĩa vụ cụ thể của người giám hộ, tình trạng tài sản của người được giám hộ.

2. Việc cử người giám hộ phải được sự đồng ý của người được cử làm người giám hộ.

Điều 65. Nghĩa vụ của người giám hộ đối với người được giám hộ chưa đủ mười lăm tuổi

Người giám hộ của người chưa đủ mười lăm tuổi có các nghĩa vụ sau đây:

1. Chăm sóc, giáo dục người được giám hộ;

2. Đại diện cho người được giám hộ trong các giao dịch dân sự, trừ trường hợp pháp luật quy định người chưa đủ mười lăm tuổi có thể tự mình xác lập, thực hiện giao dịch dân sự;

3. Quản lý tài sản của người được giám hộ;

4. Bảo vệ quyền, lợi ích hợp pháp của người được giám hộ.

Điều 66. Nghĩa vụ của người giám hộ đối với người được giám hộ từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi

Người giám hộ của người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có các nghĩa vụ sau đây:

1. Đại diện cho người được giám hộ trong các giao dịch dân sự, trừ trường hợp pháp luật quy định người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có thể tự mình xác lập, thực hiện giao dịch dân sự;

2. Quản lý tài sản của người được giám hộ;

3. Bảo vệ quyền, lợi ích hợp pháp của người được giám hộ.

Điều 67. Nghĩa vụ của người giám hộ đối với người được giám hộ mất năng lực hành vi dân sự

Người giám hộ của người mất năng lực hành vi dân sự có các nghĩa vụ sau đây:

1. Chăm sóc, bảo đảm việc điều trị bệnh cho người được giám hộ;

2. Đại diện cho người được giám hộ trong các giao dịch dân sự;

3. Quản lý tài sản của người được giám hộ;

4. Bảo vệ quyền, lợi ích hợp pháp của người được giám hộ.

Điều 68. Quyền của người giám hộ

Người giám hộ có các quyền sau đây:

1. Sử dụng tài sản của người được giám hộ để chăm sóc, chi dùng cho những nhu cầu cần thiết của người được giám hộ;

2. Được thanh toán các chi phí cần thiết cho việc quản lý tài sản của người được giám hộ;

3. Đại diện cho người được giám hộ trong việc xác lập, thực hiện các giao dịch dân sự nhằm bảo vệ quyền, lợi ích hợp pháp của người được giám hộ.

Điều 69. Quản lý tài sản của người được giám hộ

1. Người giám hộ có trách nhiệm quản lý tài sản của người được giám hộ như tài sản của chính mình.

2. Người giám hộ được thực hiện các giao dịch liên quan đến tài sản của người được giám hộ vì lợi ích của người được giám hộ. Việc bán, trao đổi, cho thuê, cho mượn, cho vay, cầm cố, thế chấp, đặt cọc và các giao dịch khác đối với tài sản có giá trị lớn của người được giám hộ phải được sự đồng ý của người giám sát việc giám hộ.

Người giám hộ không được đem tài sản của người được giám hộ tặng cho người khác.

3. Các giao dịch dân sự giữa người giám hộ với người được giám hộ có liên quan đến tài sản của người được giám hộ đều vô hiệu, trừ trường hợp giao dịch được thực hiện vì lợi ích của người được giám hộ và có sự đồng ý của người giám sát việc giám hộ.

Điều 70. Thay đổi người giám hộ

1. Người giám hộ được thay đổi trong các trường hợp sau đây:

a) Người giám hộ không còn đủ các điều kiện quy định tại Điều 60 của Bộ luật này;

b) Người giám hộ là cá nhân chết hoặc bị Toà án tuyên bố mất tích, tổ chức làm giám hộ chấm dứt hoạt động;

c) Người giám hộ vi phạm nghiêm trọng nghĩa vụ giám hộ;

d) Người giám hộ đề nghị được thay đổi và có người khác nhận làm giám hộ.

2. Trong trường hợp thay đổi người giám hộ đương nhiên thì những người được quy định tại Điều 61 và Điều 62 của Bộ luật này là người giám hộ đương nhiên; nếu không có người giám hộ đương nhiên thì việc cử người giám hộ được thực hiện theo quy định tại Điều 63 của Bộ luật này.

3. Thủ tục thay đổi người giám hộ được cử được thực hiện theo quy định tại Điều 64 và Điều 71 của Bộ luật này.

Điều 71. Chuyển giao giám hộ của người giám hộ được cử

1. Khi thay đổi người giám hộ thì trong thời hạn mười lăm ngày, kể từ ngày có người giám hộ mới, người đã thực hiện việc giám hộ phải chuyển giao giám hộ cho người thay thế mình.

2. Việc chuyển giao giám hộ phải được lập thành văn bản, trong đó ghi rõ lý do chuyển giao và tình trạng tài sản của người được giám hộ tại thời điểm chuyển giao. Người cử người giám hộ, người giám sát việc giám hộ chứng kiến việc chuyển giao giám hộ.

3. Trong trường hợp thay đổi người giám hộ vì lý do người giám hộ là cá nhân chết, bị Toà án tuyên bố hạn chế năng lực hành vi dân sự, mất năng lực hành vi dân sự, mất tích; tổ chức làm giám hộ chấm dứt hoạt động thì người cử người giám hộ lập biên bản, ghi rõ tình trạng tài sản của người được giám hộ, quyền, nghĩa vụ phát sinh trong quá trình thực hiện việc giám hộ để chuyển giao cho người giám hộ mới với sự chứng kiến của người giám sát việc giám hộ.

4. Việc chuyển giao giám hộ phải được Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của người giám hộ mới công nhận.

Điều 72. Chấm dứt việc giám hộ

Việc giám hộ chấm dứt trong các trường hợp sau đây:

1. Người được giám hộ đã có năng lực hành vi dân sự đầy đủ;

2. Người được giám hộ chết;

3. Cha, mẹ của người được giám hộ đã có đủ điều kiện để thực hiện quyền, nghĩa vụ của mình;

4. Người được giám hộ được nhận làm con nuôi.

Điều 73. Hậu quả chấm dứt việc giám hộ

1. Khi việc giám hộ chấm dứt thì trong thời hạn ba tháng, kể từ thời điểm chấm dứt việc giám hộ, người giám hộ thanh toán tài sản với người được giám hộ hoặc với cha, mẹ của người được giám hộ.

Trong trường hợp người được giám hộ chết thì trong thời hạn ba tháng, kể từ thời điểm chấm dứt việc giám hộ, người giám hộ thanh toán tài sản với người thừa kế của người được giám hộ; nếu hết thời hạn đó mà chưa xác định được người thừa kế thì người giám hộ tiếp tục quản lý tài sản của người được giám hộ cho đến khi tài sản được giải quyết theo quy định của pháp luật về thừa kế và thông báo cho Uỷ ban nhân dân xã, phường, thị trấn nơi người được giám hộ cư trú.

Việc thanh toán tài sản được thực hiện với sự giám sát của người giám sát việc giám hộ.

2. Các quyền, nghĩa vụ phát sinh từ các giao dịch dân sự vì lợi ích của người được giám hộ được người giám hộ thực hiện như sau:

a) Chuyển cho người được giám hộ khi người này đã có năng lực hành vi dân sự đầy đủ;

b) Chuyển cho cha, mẹ của người được giám hộ trong trường hợp quy định tại khoản 3 và khoản 4 Điều 72 của Bộ luật này;

c) Chuyển cho người thừa kế của người được giám hộ khi người được giám hộ chết.

MỤC 5
THÔNG BÁO TÌM KIẾM NGƯỜI VẮNG MẶT TẠI NƠI CƯ TRÚ,
TUYÊN BỐ MẤT TÍCH, TUYÊN BỐ CHẾT

Điều 74. Yêu cầu thông báo tìm kiếm người vắng mặt tại nơi cư trú và quản lý tài sản của người đó

Khi một người biệt tích sáu tháng liền trở lên thì những người có quyền, lợi ích liên quan có quyền yêu cầu Toà án thông báo tìm kiếm người vắng mặt tại nơi cư trú theo quy định của pháp luật tố tụng dân sự và có thể yêu cầu Toà án áp dụng biện pháp quản lý tài sản của người vắng mặt quy định tại Điều 75 của Bộ luật này.

Điều 75. Quản lý tài sản của người vắng mặt tại nơi cư trú

1. Theo yêu cầu của người có quyền, lợi ích liên quan, Toà án giao tài sản của người vắng mặt tại nơi cư trú cho những người sau đây quản lý:

a) Đối với tài sản đã được người vắng mặt uỷ quyền quản lý thì người được uỷ quyền tiếp tục quản lý;

b) Đối với tài sản chung thì do chủ sở hữu chung còn lại quản lý;

c) Tài sản do vợ hoặc chồng đang quản lý thì vợ hoặc chồng tiếp tục quản lý; nếu vợ hoặc chồng chết hoặc mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự thì con đã thành niên hoặc cha, mẹ của người vắng mặt quản lý.

2. Trong trường hợp không có những người được quy định tại khoản 1 Điều này thì Toà án chỉ định một người trong số những người thân thích của người vắng mặt tại nơi cư trú quản lý tài sản; nếu không có người thân thích thì Toà án chỉ định người khác quản lý tài sản.

Điều 76. Nghĩa vụ của người quản lý tài sản của người vắng mặt tại nơi cư trú

Người quản lý tài sản của người vắng mặt tại nơi cư trú có các nghĩa vụ sau đây:

1. Giữ gìn, bảo quản tài sản của người vắng mặt như tài sản của chính mình;

2. Bán ngay tài sản là hoa màu, sản phẩm khác có nguy cơ bị hư hỏng;

3. Thực hiện nghĩa vụ cấp dưỡng, thanh toán nợ đến hạn của người vắng mặt bằng tài sản của người đó theo quyết định của Toà án;

4. Giao lại tài sản cho người vắng mặt khi người này trở về và phải thông báo cho Toà án biết; nếu có lỗi trong việc quản lý tài sản mà gây thiệt hại thì phải bồi thường.

Điều 77. Quyền của người quản lý tài sản của người vắng mặt tại nơi cư trú

Người quản lý tài sản của người vắng mặt tại nơi cư trú có các quyền sau đây:

1. Quản lý tài sản của người vắng mặt;

2. Trích một phần tài sản của người vắng mặt để thực hiện nghĩa vụ cấp dưỡng, nghĩa vụ thanh toán nợ đến hạn của người vắng mặt;

3. Được thanh toán các chi phí cần thiết trong việc quản lý tài sản.

Điều 78. Tuyên bố một người mất tích

1. Khi một người biệt tích hai năm liền trở lên, mặc dù đã áp dụng đầy đủ các biện pháp thông báo, tìm kiếm theo quy định của pháp luật tố tụng dân sự nhưng vẫn không có tin tức xác thực về việc người đó còn sống hay đã chết thì theo yêu cầu của người có quyền, lợi ích liên quan, Toà án có thể tuyên bố người đó mất tích. Thời hạn hai năm được tính từ ngày biết được tin tức cuối cùng về người đó; nếu không xác định được ngày có tin tức cuối cùng thì thời hạn này được tính từ ngày đầu tiên của tháng tiếp theo tháng có tin tức cuối cùng; nếu không xác định được ngày, tháng có tin tức cuối cùng thì thời hạn này được tính từ ngày đầu tiên của năm tiếp theo năm có tin tức cuối cùng.

2. Trong trường hợp vợ hoặc chồng của người bị tuyên bố mất tích xin ly hôn thì Toà án giải quyết cho ly hôn.

Điều 79. Quản lý tài sản của người bị tuyên bố mất tích

Người đang quản lý tài sản của người vắng mặt tại nơi cư trú quy định tại khoản 1 Điều 75 của Bộ luật này tiếp tục quản lý tài sản của người đó khi người đó bị Toà án tuyên bố mất tích và có các quyền, nghĩa vụ quy định tại Điều 76 và Điều 77 của Bộ luật này.

Trong trường hợp Toà án giải quyết cho vợ hoặc chồng của người bị tuyên bố mất tích ly hôn thì tài sản của người mất tích được giao cho con đã thành niên hoặc cha, mẹ của người mất tích quản lý; nếu không có những người này thì giao cho người thân thích của người mất tích quản lý; nếu không có người thân thích thì Toà án chỉ định người khác quản lý tài sản.

Điều 80. Huỷ bỏ quyết định tuyên bố một người mất tích

1. Khi người bị tuyên bố mất tích trở về hoặc có tin tức xác thực là người đó còn sống thì theo yêu cầu của người đó hoặc của người có quyền, lợi ích liên quan, Toà án ra quyết định huỷ bỏ quyết định tuyên bố một người mất tích.

2. Người bị tuyên bố mất tích trở về được nhận lại tài sản do người quản lý tài sản chuyển giao sau khi đã thanh toán chi phí quản lý.

3. Trong trường hợp vợ hoặc chồng của người bị tuyên bố mất tích đã được ly hôn thì dù người bị tuyên bố mất tích trở về hoặc có tin tức xác thực là người đó còn sống, quyết định cho ly hôn vẫn có hiệu lực pháp luật.

Điều 81. Tuyên bố một người là đã chết

1. Người có quyền, lợi ích liên quan có thể yêu cầu Toà án ra quyết định tuyên bố một người là đã chết trong các trường hợp sau đây:

a) Sau ba năm, kể từ ngày quyết định tuyên bố mất tích của Toà án có hiệu lực pháp luật mà vẫn không có tin tức xác thực là còn sống;

b) Biệt tích trong chiến tranh sau năm năm, kể từ ngày chiến tranh kết thúc mà vẫn không có tin tức xác thực là còn sống;

c) Bị tai nạn hoặc thảm họa, thiên tai mà sau một năm, kể từ ngày tai nạn hoặc thảm hoạ, thiên tai đó chấm dứt vẫn không có tin tức xác thực là còn sống, trừ trường hợp pháp luật có quy định khác;

d) Biệt tích năm năm liền trở lên và không có tin tức xác thực là còn sống; thời hạn này được tính theo quy định tại khoản 1 Điều 78 của Bộ luật này.

2. Tuỳ từng trường hợp, Toà án xác định ngày chết của người bị tuyên bố là đã chết căn cứ vào các trường hợp quy định tại khoản 1 Điều này.

Điều 82. Quan hệ nhân thân và quan hệ tài sản của người bị Toà án tuyên bố là đã chết

1. Khi quyết định của Toà án tuyên bố một người là đã chết có hiệu lực pháp luật thì quan hệ về hôn nhân, gia đình và các quan hệ nhân thân khác của người đó được giải quyết như đối với người đã chết.

2. Quan hệ tài sản của người bị Toà án tuyên bố là đã chết được giải quyết như đối với người đã chết; tài sản của người đó được giải quyết theo quy định của pháp luật về thừa kế.

Điều 83. Huỷ bỏ quyết định tuyên bố một người là đã chết

1. Khi một người bị tuyên bố là đã chết trở về hoặc có tin tức xác thực là người đó còn sống thì theo yêu cầu của người đó hoặc của người có quyền, lợi ích liên quan, Toà án ra quyết định huỷ bỏ quyết định tuyên bố người đó là đã chết.

2. Quan hệ nhân thân của người bị tuyên bố là đã chết được khôi phục khi Toà án ra quyết định huỷ bỏ quyết định tuyên bố người đó là đã chết, trừ các trường hợp sau đây:

a) Vợ hoặc chồng của người bị tuyên bố là đã chết đã được Toà án cho ly hôn theo quy định tại khoản 2 Điều 78 của Bộ luật này thì quyết định cho ly hôn vẫn có hiệu lực pháp luật;

b) Vợ hoặc chồng của người bị tuyên bố là đã chết đã kết hôn với người khác thì việc kết hôn đó vẫn có hiệu lực pháp luật.

3. Người bị tuyên bố là đã chết mà còn sống có quyền yêu cầu những người đã nhận tài sản thừa kế trả lại tài sản, giá trị tài sản hiện còn.

Trong trường hợp người thừa kế của người bị tuyên bố là đã chết biết người này còn sống mà cố tình giấu giếm nhằm hưởng thừa kế thì người đó phải hoàn trả toàn bộ tài sản đã nhận, kể cả hoa lợi, lợi tức; nếu gây thiệt hại thì phải bồi thường.

CHƯƠNG IV
PHÁP NHÂN

MỤC 1
NHỮNG QUY ĐỊNH CHUNG VỀ PHÁP NHÂN

Điều 84. Pháp nhân

Một tổ chức được công nhận là pháp nhân khi có đủ các điều kiện sau đây:

1. Được thành lập hợp pháp;

2. Có cơ cấu tổ chức chặt chẽ;

3. Có tài sản độc lập với cá nhân, tổ chức khác và tự chịu trách nhiệm bằng tài sản đó;

4. Nhân danh mình tham gia các quan hệ pháp luật một cách độc lập.

Điều 85. Thành lập pháp nhân

Pháp nhân được thành lập theo sáng kiến của cá nhân, tổ chức hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 86. Năng lực pháp luật dân sự của pháp nhân

1. Năng lực pháp luật dân sự của pháp nhân là khả năng của pháp nhân có các quyền, nghĩa vụ dân sự phù hợp với mục đích hoạt động của mình.

2. Năng lực pháp luật dân sự của pháp nhân phát sinh từ thời điểm pháp nhân được thành lập và chấm dứt từ thời điểm chấm dứt pháp nhân.

3. Người đại diện theo pháp luật hoặc người đại diện theo uỷ quyền của pháp nhân nhân danh pháp nhân trong quan hệ dân sự.

Điều 87. Tên gọi của pháp nhân

1. Pháp nhân phải có tên gọi bằng tiếng Việt, thể hiện rõ loại hình tổ chức của pháp nhân và phân biệt với các pháp nhân khác trong cùng một lĩnh vực hoạt động.

2. Pháp nhân phải sử dụng tên gọi của mình trong giao dịch dân sự.

3. Tên gọi của pháp nhân được pháp luật công nhận và bảo vệ.

Điều 88. Điều lệ của pháp nhân

1. Trong trường hợp pháp luật quy định pháp nhân phải có điều lệ thì điều lệ của pháp nhân phải được các sáng lập viên hoặc đại hội thành viên thông qua; điều lệ của pháp nhân phải được cơ quan nhà nước có thẩm quyền công nhận trong trường hợp pháp luật có quy định.

2. Điều lệ của pháp nhân có những nội dung chủ yếu sau đây:

a) Tên gọi của pháp nhân;

b) Mục đích và phạm vi hoạt động;

c) Trụ sở;

d) Vốn điều lệ, nếu có;

đ) Cơ cấu tổ chức; thể thức cử, bầu, bổ nhiệm, miễn nhiệm, cách chức, nhiệm vụ và quyền hạn của các chức danh của cơ quan điều hành và các cơ quan khác;

e) Quyền, nghĩa vụ của các thành viên;

g) Thể thức sửa đổi, bổ sung điều lệ;

h) Điều kiện hợp nhất, sáp nhập, chia, tách, giải thể pháp nhân.

3. Việc sửa đổi, bổ sung điều lệ của pháp nhân phải được cơ quan nhà nước có thẩm quyền công nhận trong trường hợp pháp luật có quy định.

Điều 89. Cơ quan điều hành của pháp nhân

1. Pháp nhân phải có cơ quan điều hành.

2. Tổ chức, nhiệm vụ và quyền hạn của cơ quan điều hành của pháp nhân được quy định trong điều lệ của pháp nhân hoặc trong quyết định thành lập pháp nhân.

Điều 90. Trụ sở của pháp nhân

Trụ sở của pháp nhân là nơi đặt cơ quan điều hành của pháp nhân.

Địa chỉ liên lạc của pháp nhân là địa chỉ trụ sở của pháp nhân. Pháp nhân có thể chọn nơi khác làm địa chỉ liên lạc.

Điều 91. Đại diện của pháp nhân

1. Đại diện của pháp nhân có thể là đại diện theo pháp luật hoặc đại diện theo uỷ quyền. Người đại diện của pháp nhân phải tuân theo quy định về đại diện tại Chương VII, Phần thứ nhất của Bộ luật này.

2. Đại diện theo pháp luật của pháp nhân được quy định trong điều lệ của pháp nhân hoặc trong quyết định thành lập pháp nhân.

Điều 92. Văn phòng đại diện, chi nhánh của pháp nhân

1. Pháp nhân có thể đặt văn phòng đại diện, chi nhánh ở nơi khác với nơi đặt trụ sở của pháp nhân.

2. Văn phòng đại diện là đơn vị phụ thuộc của pháp nhân, có nhiệm vụ đại diện theo uỷ quyền cho lợi ích của pháp nhân và thực hiện việc bảo vệ các lợi ích đó.

3. Chi nhánh là đơn vị phụ thuộc của pháp nhân, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của pháp nhân, kể cả chức năng đại diện theo uỷ quyền.

4. Văn phòng đại diện, chi nhánh không phải là pháp nhân. Người đứng đầu văn phòng đại diện, chi nhánh thực hiện nhiệm vụ theo uỷ quyền của pháp nhân trong phạm vi và thời hạn được uỷ quyền.

5. Pháp nhân có các quyền, nghĩa vụ dân sự phát sinh từ giao dịch dân sự do văn phòng đại diện, chi nhánh xác lập, thực hiện.

Điều 93. Trách nhiệm dân sự của pháp nhân

1. Pháp nhân phải chịu trách nhiệm dân sự về việc thực hiện quyền, nghĩa vụ dân sự do người đại diện xác lập, thực hiện nhân danh pháp nhân.

2. Pháp nhân chịu trách nhiệm dân sự bằng tài sản của mình; không chịu trách nhiệm thay cho thành viên của pháp nhân đối với nghĩa vụ dân sự do thành viên xác lập, thực hiện không nhân danh pháp nhân.

3. Thành viên của pháp nhân không chịu trách nhiệm dân sự thay cho pháp nhân đối với nghĩa vụ dân sự do pháp nhân xác lập, thực hiện.

Điều 94. Hợp nhất pháp nhân

1. Các pháp nhân cùng loại có thể hợp nhất thành một pháp nhân mới theo quy định của điều lệ, theo thoả thuận giữa các pháp nhân hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Sau khi hợp nhất, các pháp nhân cũ chấm dứt; các quyền, nghĩa vụ dân sự của các pháp nhân cũ được chuyển giao cho pháp nhân mới.

Điều 95. Sáp nhập pháp nhân

1. Một pháp nhân có thể được sáp nhập (sau đây gọi là pháp nhân được sáp nhập) vào một pháp nhân khác cùng loại (sau đây gọi là pháp nhân sáp nhập) theo quy định của điều lệ, theo thoả thuận giữa các pháp nhân hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Sau khi sáp nhập, pháp nhân được sáp nhập chấm dứt; các quyền, nghĩa vụ dân sự của pháp nhân được sáp nhập được chuyển giao cho pháp nhân sáp nhập.

Điều 96. Chia pháp nhân

1. Một pháp nhân có thể chia thành nhiều pháp nhân theo quy định của điều lệ hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Sau khi chia, pháp nhân bị chia chấm dứt; quyền, nghĩa vụ dân sự của pháp nhân bị chia được chuyển giao cho các pháp nhân mới.

Điều 97. Tách pháp nhân

1. Một pháp nhân có thể tách thành nhiều pháp nhân theo quy định của điều lệ hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

2. Sau khi tách, pháp nhân bị tách và pháp nhân được tách thực hiện quyền, nghĩa vụ của mình phù hợp với mục đích hoạt động của các pháp nhân đó.

Điều 98. Giải thể pháp nhân

1. Pháp nhân có thể bị giải thể trong các trường hợp sau đây:

a) Theo quy định của điều lệ;

b) Theo quyết định của cơ quan nhà nước có thẩm quyền;

c) Hết thời hạn hoạt động được ghi trong điều lệ hoặc trong quyết định của cơ quan nhà nước có thẩm quyền.

2. Trước khi giải thể, pháp nhân phải thực hiện đầy đủ các nghĩa vụ tài sản.

Điều 99. Chấm dứt pháp nhân

1. Pháp nhân chấm dứt trong các trường hợp sau đây:

a) Hợp nhất, sáp nhập, chia, giải thể pháp nhân theo quy định tại các điều 94, 95, 96 và 98 của Bộ luật này;

b) Bị tuyên bố phá sản theo quy định của pháp luật về phá sản.

2. Pháp nhân chấm dứt kể từ thời điểm xoá tên trong sổ đăng ký pháp nhân hoặc từ thời điểm được xác định trong quyết định của cơ quan nhà nước có thẩm quyền.

3. Khi pháp nhân chấm dứt, tài sản của pháp nhân được giải quyết theo quy định của pháp luật.

MỤC 2
CÁC LOẠI PHÁP NHÂN

Điều 100. Các loại pháp nhân

1. Cơ quan nhà nước, đơn vị vũ trang nhân dân.

2. Tổ chức chính trị, tổ chức chính trị - xã hội.

3. Tổ chức kinh tế.

4. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

5. Quỹ xã hội, quỹ từ thiện.

6. Tổ chức khác có đủ các điều kiện quy định tại Điều 84 của Bộ luật này.

Điều 101. Pháp nhân là cơ quan nhà nước, đơn vị vũ trang nhân dân

1. Cơ quan nhà nước, đơn vị vũ trang nhân dân được Nhà nước giao tài sản để thực hiện chức năng quản lý nhà nước và thực hiện các chức năng khác không nhằm mục đích kinh doanh là pháp nhân khi tham gia quan hệ dân sự.

2. Cơ quan nhà nước, đơn vị vũ trang nhân dân chịu trách nhiệm dân sự liên quan đến việc thực hiện chức năng, nhiệm vụ của mình bằng kinh phí được cấp từ ngân sách nhà nước.

3. Trong trường hợp cơ quan nhà nước, đơn vị vũ trang nhân dân thực hiện các hoạt động có thu theo quy định của pháp luật thì phải chịu trách nhiệm dân sự liên quan đến hoạt động có thu bằng tài sản có được từ hoạt động này.

Điều 102. Pháp nhân là tổ chức chính trị, tổ chức chính trị - xã hội

1. Tổ chức chính trị, tổ chức chính trị - xã hội quản lý, sử dụng, định đoạt tài sản thuộc sở hữu của mình nhằm thực hiện mục tiêu chính trị, xã hội theo điều lệ là pháp nhân khi tham gia quan hệ dân sự.

2. Tài sản của tổ chức chính trị, tổ chức chính trị - xã hội không thể phân chia cho các thành viên.

3. Tổ chức chính trị, tổ chức chính trị - xã hội chịu trách nhiệm dân sự bằng tài sản của mình, trừ tài sản mà theo quy định của pháp luật không được sử dụng để chịu trách nhiệm dân sự.

Điều 103. Pháp nhân là tổ chức kinh tế

1. Doanh nghiệp nhà nước, hợp tác xã, công ty trách nhiệm hữu hạn, công ty cổ phần, doanh nghiệp có vốn đầu tư nước ngoài và các tổ chức kinh tế khác có đủ các điều kiện quy định tại Điều 84 của Bộ luật này là pháp nhân.

2. Tổ chức kinh tế phải có điều lệ.

3. Tổ chức kinh tế chịu trách nhiệm dân sự bằng tài sản của mình.

Điều 104. Pháp nhân là tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

1. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp được cơ quan nhà nước có thẩm quyền cho phép thành lập, công nhận điều lệ và có hội viên là cá nhân, tổ chức tự nguyện đóng góp tài sản hoặc hội phí nhằm phục vụ mục đích của hội và nhu cầu chung của hội viên là pháp nhân khi tham gia quan hệ dân sự.

2. Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp chịu trách nhiệm dân sự bằng tài sản của mình.

3. Trong trường hợp tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp chấm dứt hoạt động thì tài sản của tổ chức đó không được phân chia cho các hội viên mà phải được giải quyết theo quy định của pháp luật.

Điều 105. Pháp nhân là quỹ xã hội, quỹ từ thiện

1. Quỹ xã hội, quỹ từ thiện được cơ quan nhà nước có thẩm quyền cho phép thành lập, công nhận điều lệ, hoạt động vì mục đích khuyến khích phát triển văn hoá, khoa học, từ thiện và các mục đích xã hội, nhân đạo khác không nhằm mục đích thu lợi nhuận là pháp nhân khi tham gia quan hệ dân sự.

2. Tài sản của quỹ xã hội, quỹ từ thiện được quản lý, sử dụng và định đoạt theo quy định của pháp luật và phù hợp với mục đích hoạt động của quỹ do điều lệ quy định.

3. Quỹ xã hội, quỹ từ thiện chỉ được phép tiến hành các hoạt động quy định trong điều lệ được cơ quan nhà nước có thẩm quyền công nhận, trong phạm vi tài sản của quỹ và phải chịu trách nhiệm dân sự bằng tài sản đó.

4. Tổ chức đã lập quỹ xã hội, quỹ từ thiện không phải chịu trách nhiệm dân sự bằng tài sản thuộc sở hữu của mình về các hoạt động của quỹ và không được phân chia tài sản của quỹ trong quá trình quỹ hoạt động.

Trong trường hợp quỹ xã hội, quỹ từ thiện chấm dứt hoạt động thì tài sản của quỹ không được phân chia cho các sáng lập viên mà phải được giải quyết theo quy định của pháp luật.

CHƯƠNG V
HỘ GIA ĐÌNH, TỔ HỢP TÁC

MỤC 1
HỘ GIA ĐÌNH

Điều 106. Hộ gia đình

Hộ gia đình mà các thành viên có tài sản chung, cùng đóng góp công sức để hoạt động kinh tế chung trong sản xuất nông, lâm, ngư nghiệp hoặc một số lĩnh vực sản xuất, kinh doanh khác do pháp luật quy định là chủ thể khi tham gia quan hệ dân sự thuộc các lĩnh vực này.

Điều 107. Đại diện của hộ gia đình

1. Chủ hộ là đại diện của hộ gia đình trong các giao dịch dân sự vì lợi ích chung của hộ. Cha, mẹ hoặc một thành viên khác đã thành niên có thể là chủ hộ.

Chủ hộ có thể uỷ quyền cho thành viên khác đã thành niên làm đại diện của hộ trong quan hệ dân sự.

2. Giao dịch dân sự do người đại diện của hộ gia đình xác lập, thực hiện vì lợi ích chung của hộ làm phát sinh quyền, nghĩa vụ của cả hộ gia đình.

Điều 108. Tài sản chung của hộ gia đình

Tài sản chung của hộ gia đình gồm quyền sử dụng đất, quyền sử dụng rừng, rừng trồng của hộ gia đình, tài sản do các thành viên đóng góp, cùng nhau tạo lập nên hoặc được tặng cho chung, được thừa kế chung và các tài sản khác mà các thành viên thoả thuận là tài sản chung của hộ.

Điều 109. Chiếm hữu, sử dụng, định đoạt tài sản chung của hộ gia đình

1. Các thành viên của hộ gia đình chiếm hữu và sử dụng tài sản chung của hộ theo phương thức thoả thuận.

2. Việc định đoạt tài sản là tư liệu sản xuất, tài sản chung có giá trị lớn của hộ gia đình phải được các thành viên từ đủ mười lăm tuổi trở lên đồng ý; đối với các loại tài sản chung khác phải được đa số thành viên từ đủ mười lăm tuổi trở lên đồng ý.

Điều 110. Trách nhiệm dân sự của hộ gia đình

1. Hộ gia đình phải chịu trách nhiệm dân sự về việc thực hiện quyền, nghĩa vụ dân sự do người đại diện của hộ gia đình xác lập, thực hiện nhân danh hộ gia đình.

2. Hộ gia đình chịu trách nhiệm dân sự bằng tài sản chung của hộ; nếu tài sản chung không đủ để thực hiện nghĩa vụ chung của hộ thì các thành viên phải chịu trách nhiệm liên đới bằng tài sản riêng của mình.

MỤC 2
TỔ HỢP TÁC

Điều 111. Tổ hợp tác

1. Tổ hợp tác được hình thành trên cơ sở hợp đồng hợp tác có chứng thực của Uỷ ban nhân dân xã, phường, thị trấn của từ ba cá nhân trở lên, cùng đóng góp tài sản, công sức để thực hiện những công việc nhất định, cùng hưởng lợi và cùng chịu trách nhiệm là chủ thể trong các quan hệ dân sự.

Tổ hợp tác có đủ điều kiện để trở thành pháp nhân theo quy định của pháp luật thì đăng ký hoạt động với tư cách pháp nhân tại cơ quan nhà nước có thẩm quyền.

2. Hợp đồng hợp tác có các nội dung chủ yếu sau đây:

a) Mục đích, thời hạn hợp đồng hợp tác;

b) Họ, tên, nơi cư trú của tổ trưởng và các tổ viên;

c) Mức đóng góp tài sản, nếu có; phương thức phân chia hoa lợi, lợi tức giữa các tổ viên;

d) Quyền, nghĩa vụ và trách nhiệm của tổ trưởng, của các tổ viên;

đ) Điều kiện nhận tổ viên mới và ra khỏi tổ hợp tác;

e) Điều kiện chấm dứt tổ hợp tác;

g) Các thoả thuận khác.

Điều 112. Tổ viên tổ hợp tác

Tổ viên tổ hợp tác là cá nhân từ đủ mười tám tuổi trở lên, có năng lực hành vi dân sự đầy đủ.

Tổ hợp tác có quyền giao kết hợp đồng lao động với người không phải là tổ viên để thực hiện những công việc nhất định.

Điều 113. Đại diện của tổ hợp tác

1. Đại diện của tổ hợp tác trong các giao dịch dân sự là tổ trưởng do các tổ viên cử ra.

Tổ trưởng tổ hợp tác có thể uỷ quyền cho tổ viên thực hiện một số công việc nhất định cần thiết cho tổ.

2. Giao dịch dân sự do người đại diện của tổ hợp tác xác lập, thực hiện vì mục đích hoạt động của tổ hợp tác theo quyết định của đa số tổ viên làm phát sinh quyền, nghĩa vụ của cả tổ hợp tác.

Điều 114. Tài sản của tổ hợp tác

1. Tài sản do các tổ viên đóng góp, cùng tạo lập và được tặng cho chung là tài sản của tổ hợp tác.

2. Các tổ viên quản lý và sử dụng tài sản của tổ hợp tác theo phương thức thoả thuận.

3. Việc định đoạt tài sản là tư liệu sản xuất của tổ hợp tác phải được toàn thể tổ viên đồng ý; đối với các loại tài sản khác phải được đa số tổ viên đồng ý.

Điều 115. Nghĩa vụ của tổ viên

Tổ viên có các nghĩa vụ sau đây:

1. Thực hiện sự hợp tác theo nguyên tắc bình đẳng, cùng có lợi, giúp đỡ lẫn nhau và bảo đảm lợi ích chung của tổ hợp tác;

2. Bồi thường thiệt hại cho tổ hợp tác do lỗi của mình gây ra.

Điều 116. Quyền của tổ viên

Tổ viên có các quyền sau đây:

1. Được hưởng hoa lợi, lợi tức thu được từ hoạt động của tổ hợp tác theo thoả thuận;

2. Tham gia quyết định các vấn đề có liên quan đến hoạt động của tổ hợp tác, thực hiện việc kiểm tra hoạt động của tổ hợp tác.

Điều 117. Trách nhiệm dân sự của tổ hợp tác

1. Tổ hợp tác phải chịu trách nhiệm dân sự về việc thực hiện quyền, nghĩa vụ dân sự do người đại diện xác lập, thực hiện nhân danh tổ hợp tác.

2. Tổ hợp tác chịu trách nhiệm dân sự bằng tài sản của tổ; nếu tài sản không đủ để thực hiện nghĩa vụ chung của tổ thì tổ viên phải chịu trách nhiệm liên đới theo phần tương ứng với phần đóng góp bằng tài sản riêng của mình.

Điều 118. Nhận tổ viên mới

Tổ hợp tác có thể nhận thêm tổ viên mới, nếu được đa số tổ viên đồng ý, trừ trường hợp có thoả thuận khác.

Điều 119. Ra khỏi tổ hợp tác

1. Tổ viên có quyền ra khỏi tổ hợp tác theo các điều kiện đã thoả thuận.

2. Tổ viên ra khỏi tổ hợp tác có quyền yêu cầu nhận lại tài sản mà mình đã đóng góp vào tổ hợp tác, được chia phần tài sản của mình trong khối tài sản chung và phải thanh toán các nghĩa vụ của mình đối với tổ hợp tác theo thoả thuận; nếu việc phân chia tài sản bằng hiện vật mà ảnh hưởng đến việc tiếp tục hoạt động của tổ thì tài sản được trị giá bằng tiền để chia.

Điều 120. Chấm dứt tổ hợp tác

1. Tổ hợp tác chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn ghi trong hợp đồng hợp tác;

b) Mục đích của việc hợp tác đã đạt được;

c) Các tổ viên thoả thuận chấm dứt tổ hợp tác.

Trong trường hợp chấm dứt, tổ hợp tác phải báo cáo cho Uỷ ban nhân dân xã, phường, thị trấn đã chứng thực hợp đồng hợp tác.

2. Tổ hợp tác chấm dứt theo quyết định của cơ quan nhà nước có thẩm quyền trong những trường hợp do pháp luật quy định.

3. Khi chấm dứt, tổ hợp tác phải thanh toán các khoản nợ của tổ; nếu tài sản của tổ không đủ để trả nợ thì phải lấy tài sản riêng của các tổ viên để thanh toán theo quy định tại Điều 117 của Bộ luật này.

Trong trường hợp các khoản nợ đã được thanh toán xong mà tài sản của tổ vẫn còn thì được chia cho các tổ viên theo tỷ lệ tương ứng với phần đóng góp của mỗi người, trừ trường hợp có thoả thuận khác.

CHƯƠNG VI
GIAO DỊCH DÂN SỰ

Điều 121. Giao dịch dân sự

Giao dịch dân sự là hợp đồng hoặc hành vi pháp lý đơn phương làm phát sinh, thay đổi hoặc chấm dứt quyền, nghĩa vụ dân sự.

Điều 122. Điều kiện có hiệu lực của giao dịch dân sự

1. Giao dịch dân sự có hiệu lực khi có đủ các điều kiện sau đây:

a) Người tham gia giao dịch có năng lực hành vi dân sự;

b) Mục đích và nội dung của giao dịch không vi phạm điều cấm của pháp luật, không trái đạo đức xã hội;

c) Người tham gia giao dịch hoàn toàn tự nguyện.

2. Hình thức giao dịch dân sự là điều kiện có hiệu lực của giao dịch trong trường hợp pháp luật có quy định.

Điều 123. Mục đích của giao dịch dân sự

Mục đích của giao dịch dân sự là lợi ích hợp pháp mà các bên mong muốn đạt được khi xác lập giao dịch đó.

Điều 124. Hình thức giao dịch dân sự

1. Giao dịch dân sự được thể hiện bằng lời nói, bằng văn bản hoặc bằng hành vi cụ thể.

Giao dịch dân sự thông qua phương tiện điện tử dưới hình thức thông điệp dữ liệu được coi là giao dịch bằng văn bản.

2. Trong trường hợp pháp luật quy định giao dịch dân sự phải được thể hiện bằng văn bản, phải có công chứng hoặc chứng thực, phải đăng ký hoặc xin phép thì phải tuân theo các quy định đó.

Điều 125. Giao dịch dân sự có điều kiện

1. Trong trường hợp các bên có thỏa thuận về điều kiện phát sinh hoặc hủy bỏ giao dịch dân sự thì khi điều kiện đó xảy ra, giao dịch dân sự phát sinh hoặc hủy bỏ.

2. Trong trường hợp điều kiện làm phát sinh hoặc hủy bỏ giao dịch dân sự không thể xảy ra được do hành vi cố ý cản trở của một bên hoặc của người thứ ba thì coi như điều kiện đó đã xảy ra; nếu có sự tác động của một bên hoặc của người thứ ba cố ý thúc đẩy cho điều kiện để làm phát sinh hoặc huỷ bỏ giao dịch dân sự xảy ra thì coi như điều kiện đó không xảy ra.

Điều 126. Giải thích giao dịch dân sự

1. Trong trường hợp giao dịch dân sự có thể được hiểu theo nhiều nghĩa khác nhau thì việc giải thích giao dịch dân sự đó được thực hiện theo thứ tự sau đây:

a) Theo ý muốn đích thực của các bên khi xác lập giao dịch;

b) Theo nghĩa phù hợp với mục đích của giao dịch;

c) Theo tập quán nơi giao dịch được xác lập.

2. Việc giải thích hợp đồng dân sự được thực hiện theo quy định tại Điều 409 của Bộ luật này, việc giải thích nội dung di chúc được thực hiện theo quy định tại Điều 673 của Bộ luật này.

Điều 127. Giao dịch dân sự vô hiệu

Giao dịch dân sự không có một trong các điều kiện được quy định tại Điều 122 của Bộ luật này thì vô hiệu.

Điều 128. Giao dịch dân sự vô hiệu do vi phạm điều cấm của pháp luật, trái đạo đức xã hội

Giao dịch dân sự có mục đích và nội dung vi phạm điều cấm của pháp luật, trái đạo đức xã hội thì vô hiệu.

Điều cấm của pháp luật là những quy định của pháp luật không cho phép chủ thể thực hiện những hành vi nhất định.

Đạo đức xã hội là những chuẩn mực ứng xử chung giữa người với người trong đời sống xã hội, được cộng đồng thừa nhận và tôn trọng.

Điều 129. Giao dịch dân sự vô hiệu do giả tạo

Khi các bên xác lập giao dịch dân sự một cách giả tạo nhằm che giấu một giao dịch khác thì giao dịch giả tạo vô hiệu, còn giao dịch bị che giấu vẫn có hiệu lực, trừ trường hợp giao dịch đó cũng vô hiệu theo quy định của Bộ luật này.

Trong trường hợp xác lập giao dịch giả tạo nhằm trốn tránh nghĩa vụ với người thứ ba thì giao dịch đó vô hiệu.

Điều 130. Giao dịch dân sự vô hiệu do người chưa thành niên, người mất năng lực hành vi dân sự, người bị hạn chế năng lực hành vi dân sự xác lập, thực hiện

Khi giao dịch dân sự do người chưa thành niên, người mất năng lực hành vi dân sự hoặc người bị hạn chế năng lực hành vi dân sự xác lập, thực hiện thì theo yêu cầu của người đại diện của người đó, Toà án tuyên bố giao dịch đó vô hiệu nếu theo quy định của pháp luật giao dịch này phải do người đại diện của họ xác lập, thực hiện.

Điều 131. Giao dịch dân sự vô hiệu do bị nhầm lẫn

Khi một bên có lỗi vô ý làm cho bên kia nhầm lẫn về nội dung của giao dịch dân sự mà xác lập giao dịch thì bên bị nhầm lẫn có quyền yêu cầu bên kia thay đổi nội dung của giao dịch đó, nếu bên kia không chấp nhận thì bên bị nhầm lẫn có quyền yêu cầu Toà án tuyên bố giao dịch vô hiệu.

Trong trường hợp một bên do lỗi cố ý làm cho bên kia nhầm lẫn về nội dung của giao dịch thì được giải quyết theo quy định tại Điều 132 của Bộ luật này.

Điều 132. Giao dịch dân sự vô hiệu do bị lừa dối, đe dọa

Khi một bên tham gia giao dịch dân sự do bị lừa dối hoặc bị đe dọa thì có quyền yêu cầu Toà án tuyên bố giao dịch dân sự đó là vô hiệu.

Lừa dối trong giao dịch là hành vi cố ý của một bên hoặc của người thứ ba nhằm làm cho bên kia hiểu sai lệch về chủ thể, tính chất của đối tượng hoặc nội dung của giao dịch dân sự nên đã xác lập giao dịch đó.

Đe dọa trong giao dịch là hành vi cố ý của một bên hoặc người thứ ba làm cho bên kia buộc phải thực hiện giao dịch nhằm tránh thiệt hại về tính mạng, sức khoẻ, danh dự, uy tín, nhân phẩm, tài sản của mình hoặc của cha, mẹ, vợ, chồng, con của mình.

Điều 133. Giao dịch dân sự vô hiệu do người xác lập không nhận thức và làm chủ được hành vi của mình

Người có năng lực hành vi dân sự nhưng đã xác lập giao dịch vào đúng thời điểm không nhận thức và làm chủ được hành vi của mình thì có quyền yêu cầu Toà án tuyên bố giao dịch dân sự đó là vô hiệu.

Điều 134. Giao dịch dân sự vô hiệu do không tuân thủ quy định về hình thức

Trong trường hợp pháp luật quy định hình thức giao dịch dân sự là điều kiện có hiệu lực của giao dịch mà các bên không tuân theo thì theo yêu cầu của một hoặc các bên, Toà án, cơ quan nhà nước có thẩm quyền khác quyết định buộc các bên thực hiện quy định về hình thức của giao dịch trong một thời hạn; quá thời hạn đó mà không thực hiện thì giao dịch vô hiệu.

Điều 135. Giao dịch dân sự vô hiệu từng phần

Giao dịch dân sự vô hiệu từng phần khi một phần của giao dịch vô hiệu nhưng không ảnh hưởng đến hiệu lực của phần còn lại của giao dịch.

Điều 136. Thời hiệu yêu cầu Toà án tuyên bố giao dịch dân sự vô hiệu

1. Thời hiệu yêu cầu Toà án tuyên bố giao dịch dân sự vô hiệu được quy định tại các điều từ Điều 130 đến Điều 134 của Bộ luật này là hai năm, kể từ ngày giao dịch dân sự được xác lập.

2. Đối với các giao dịch dân sự được quy định tại Điều 128 và Điều 129 của Bộ luật này thì thời hiệu yêu cầu Toà án tuyên bố giao dịch dân sự vô hiệu không bị hạn chế.

Điều 137. Hậu quả pháp lý của giao dịch dân sự vô hiệu

1. Giao dịch dân sự vô hiệu không làm phát sinh, thay đổi, chấm dứt quyền, nghĩa vụ dân sự của các bên kể từ thời điểm xác lập.

2. Khi giao dịch dân sự vô hiệu thì các bên khôi phục lại tình trạng ban đầu, hoàn trả cho nhau những gì đã nhận; nếu không hoàn trả được bằng hiện vật thì phải hoàn trả bằng tiền, trừ trường hợp tài sản giao dịch, hoa lợi, lợi tức thu được bị tịch thu theo quy định của pháp luật. Bên có lỗi gây thiệt hại phải bồi thường.

Điều 138. Bảo vệ quyền lợi của người thứ ba ngay tình khi giao dịch dân sự vô hiệu

1. Trong trường hợp giao dịch dân sự vô hiệu nhưng tài sản giao dịch là động sản không phải đăng ký quyền sở hữu đã được chuyển giao bằng một giao dịch khác cho người thứ ba ngay tình thì giao dịch với người thứ ba vẫn có hiệu lực, trừ trường hợp quy định tại Điều 257 của Bộ luật này.

2. Trong trường hợp tài sản giao dịch là bất động sản hoặc là động sản phải đăng ký quyền sở hữu đã được chuyển giao bằng một giao dịch khác cho người thứ ba ngay tình thì giao dịch với người thứ ba bị vô hiệu, trừ trường hợp người thứ ba ngay tình nhận được tài sản này thông qua bán đấu giá hoặc giao dịch với người mà theo bản án, quyết định của cơ quan nhà nước có thẩm quyền là chủ sở hữu tài sản nhưng sau đó người này không phải là chủ sở hữu tài sản do bản án, quyết định bị huỷ, sửa.

CHƯƠNG VII
ĐẠI DIỆN

Điều 139. Đại diện

1. Đại diện là việc một người (sau đây gọi là người đại diện) nhân danh và vì lợi ích của người khác (sau đây gọi là người được đại diện) xác lập, thực hiện giao dịch dân sự trong phạm vi đại diện.

2. Cá nhân, pháp nhân, chủ thể khác có thể xác lập, thực hiện giao dịch dân sự thông qua người đại diện. Cá nhân không được để người khác đại diện cho mình nếu pháp luật quy định họ phải tự mình xác lập, thực hiện giao dịch đó.

3. Quan hệ đại diện được xác lập theo pháp luật hoặc theo uỷ quyền.

4. Người được đại diện có quyền, nghĩa vụ phát sinh từ giao dịch dân sự do người đại diện xác lập.

5. Người đại diện phải có năng lực hành vi dân sự đầy đủ, trừ trường hợp quy định tại khoản 2 Điều 143 của Bộ luật này.

Điều 140. Đại diện theo pháp luật

Đại diện theo pháp luật là đại diện do pháp luật quy định hoặc cơ quan nhà nước có thẩm quyền quyết định.

Điều 141. Người đại diện theo pháp luật

Người đại diện theo pháp luật bao gồm:

1. Cha, mẹ đối với con chưa thành niên;

2. Người giám hộ đối với người được giám hộ;

3. Người được Toà án chỉ định đối với người bị hạn chế năng lực hành vi dân sự;

4. Người đứng đầu pháp nhân theo quy định của điều lệ pháp nhân hoặc quyết định của cơ quan nhà nước có thẩm quyền;

5. Chủ hộ gia đình đối với hộ gia đình;

6. Tổ trưởng tổ hợp tác đối với tổ hợp tác;

7. Những người khác theo quy định của pháp luật.

Điều 142. Đại diện theo uỷ quyền

1. Đại diện theo uỷ quyền là đại diện được xác lập theo sự uỷ quyền giữa người đại diện và người được đại diện.

2. Hình thức uỷ quyền do các bên thoả thuận, trừ trường hợp pháp luật quy định việc uỷ quyền phải được lập thành văn bản.

Điều 143. Người đại diện theo uỷ quyền

1. Cá nhân, người đại diện theo pháp luật của pháp nhân có thể uỷ quyền cho người khác xác lập, thực hiện giao dịch dân sự.

2. Người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có thể là người đại diện theo uỷ quyền, trừ trường hợp pháp luật quy định giao dịch dân sự phải do người từ đủ mười tám tuổi trở lên xác lập, thực hiện.

Điều 144. Phạm vi đại diện

1. Người đại diện theo pháp luật có quyền xác lập, thực hiện mọi giao dịch dân sự vì lợi ích của người được đại diện, trừ trường hợp pháp luật có quy định khác.

2. Phạm vi đại diện theo uỷ quyền được xác lập theo sự uỷ quyền.

3. Người đại diện chỉ được thực hiện giao dịch dân sự trong phạm vi đại diện.

4. Người đại diện phải thông báo cho người thứ ba trong giao dịch dân sự biết về phạm vi đại diện của mình.

5. Người đại diện không được xác lập, thực hiện các giao dịch dân sự với chính mình hoặc với người thứ ba mà mình cũng là người đại diện của người đó, trừ trường hợp pháp luật có quy định khác.

Điều 145. Hậu quả của giao dịch dân sự do người không có quyền đại diện xác lập, thực hiện

1. Giao dịch dân sự do người không có quyền đại diện xác lập, thực hiện không làm phát sinh quyền, nghĩa vụ đối với người được đại diện, trừ trường hợp người đại diện hoặc người được đại diện đồng ý. Người đã giao dịch với người không có quyền đại diện phải thông báo cho người được đại diện hoặc người đại diện của người đó để trả lời trong thời hạn ấn định; nếu hết thời hạn này mà không trả lời thì giao dịch đó không làm phát sinh quyền, nghĩa vụ đối với người được đại diện, nhưng người không có quyền đại diện vẫn phải thực hiện nghĩa vụ đối với người đã giao dịch với mình, trừ trường hợp người đã giao dịch biết hoặc phải biết về việc không có quyền đại diện.

2. Người đã giao dịch với người không có quyền đại diện có quyền đơn phương chấm dứt thực hiện hoặc huỷ bỏ giao dịch dân sự đã xác lập và yêu cầu bồi thường thiệt hại, trừ trường hợp người đó biết hoặc phải biết về việc không có quyền đại diện mà vẫn giao dịch.

Điều 146. Hậu quả của giao dịch dân sự do người đại diện xác lập, thực hiện vượt quá phạm vi đại diện

1. Giao dịch dân sự do người đại diện xác lập, thực hiện vượt quá phạm vi đại diện không làm phát sinh quyền, nghĩa vụ của người được đại diện đối với phần giao dịch được thực hiện vượt quá phạm vi đại diện, trừ trường hợp người được đại diện đồng ý hoặc biết mà không phản đối; nếu không được sự đồng ý thì người đại diện phải thực hiện nghĩa vụ đối với người đã giao dịch với mình về phần giao dịch vượt quá phạm vi đại diện.

2. Người đã giao dịch với người đại diện có quyền đơn phương chấm dứt thực hiện hoặc huỷ bỏ giao dịch dân sự đối với phần vượt quá phạm vi đại diện hoặc toàn bộ giao dịch dân sự và yêu cầu bồi thường thiệt hại, trừ trường hợp người đó biết hoặc phải biết về việc vượt quá phạm vi đại diện mà vẫn giao dịch.

3. Trong trường hợp người đại diện và người giao dịch với người đại diện cố ý xác lập, thực hiện giao dịch dân sự vượt quá phạm vi đại diện mà gây thiệt hại cho người được đại diện thì phải chịu trách nhiệm liên đới bồi thường thiệt hại.

Điều 147. Chấm dứt đại diện của cá nhân

1. Đại diện theo pháp luật của cá nhân chấm dứt trong các trường hợp sau đây:

a) Người được đại diện đã thành niên hoặc năng lực hành vi dân sự đã được khôi phục;

b) Người được đại diện chết;

c) Các trường hợp khác do pháp luật quy định.

2. Đại diện theo uỷ quyền của cá nhân chấm dứt trong các trường hợp sau đây:

a) Thời hạn uỷ quyền đã hết hoặc công việc được uỷ quyền đã hoàn thành;

b) Người uỷ quyền huỷ bỏ việc uỷ quyền hoặc người được uỷ quyền từ chối việc uỷ quyền;

c) Người uỷ quyền hoặc người được uỷ quyền chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, mất tích hoặc là đã chết.

Khi chấm dứt đại diện theo uỷ quyền, người đại diện phải thanh toán xong các nghĩa vụ tài sản với người được đại diện hoặc với người thừa kế của người được đại diện.

Điều 148. Chấm dứt đại diện của pháp nhân

1. Đại diện theo pháp luật của pháp nhân chấm dứt khi pháp nhân chấm dứt.

2. Đại diện theo uỷ quyền của pháp nhân chấm dứt trong các trường hợp sau đây:

a) Thời hạn uỷ quyền đã hết hoặc công việc được uỷ quyền đã hoàn thành;

b) Người đại diện theo pháp luật của pháp nhân huỷ bỏ việc uỷ quyền hoặc người được uỷ quyền từ chối việc uỷ quyền;

c) Pháp nhân chấm dứt hoặc người được uỷ quyền chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, mất tích hoặc là đã chết.

Khi chấm dứt đại diện theo uỷ quyền, người đại diện phải thanh toán xong các nghĩa vụ tài sản với pháp nhân uỷ quyền hoặc pháp nhân kế thừa.

CHƯƠNG VIII
THỜI HẠN

Điều 149. Thời hạn

1. Thời hạn là một khoảng thời gian được xác định từ thời điểm này đến thời điểm khác.

2. Thời hạn có thể được xác định bằng phút, giờ, ngày, tuần, tháng, năm hoặc bằng một sự kiện có thể sẽ xảy ra.

Điều 150. Áp dụng cách tính thời hạn

1. Cách tính thời hạn được áp dụng theo quy định của Bộ luật này, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

2. Thời hạn được tính theo dương lịch.

Điều 151. Quy định về thời hạn, thời điểm tính thời hạn

1. Trong trường hợp các bên có thoả thuận về thời hạn là một năm, nửa năm, một tháng, nửa tháng, một tuần, một ngày, một giờ, một phút mà khoảng thời gian diễn ra không liền nhau thì thời hạn đó được tính như sau:

a) Một năm là ba trăm sáu mươi lăm ngày;

b) Nửa năm là sáu tháng;

c) Một tháng là ba mươi ngày;

d) Nửa tháng là mười lăm ngày;

đ) Một tuần là bảy ngày;

e) Một ngày là hai mươi tư giờ;

g) Một giờ là sáu mươi phút;

h) Một phút là sáu mươi giây.

2. Trong trường hợp các bên thoả thuận về thời điểm đầu tháng, giữa tháng, cuối tháng thì thời điểm đó được quy định như sau:

a) Đầu tháng là ngày đầu tiên của tháng;

b) Giữa tháng là ngày thứ mười lăm của tháng;

c) Cuối tháng là ngày cuối cùng của tháng.

3. Trong trường hợp các bên thoả thuận về thời điểm đầu năm, giữa năm, cuối năm thì thời điểm đó được quy định như sau:

a) Đầu năm là ngày đầu tiên của tháng một;

b) Giữa năm là ngày cuối cùng của tháng sáu;

c) Cuối năm là ngày cuối cùng của tháng mười hai.

Điều 152. Thời điểm bắt đầu thời hạn

1. Khi thời hạn được xác định bằng phút, giờ thì thời hạn được bắt đầu từ thời điểm đã xác định.

2. Khi thời hạn được xác định bằng ngày, tuần, tháng, năm thì ngày đầu tiên của thời hạn không được tính mà tính từ ngày tiếp theo của ngày được xác định.

3. Khi thời hạn bắt đầu bằng một sự kiện thì ngày xảy ra sự kiện không được tính mà tính từ ngày tiếp theo của ngày xảy ra sự kiện đó.

Điều 153. Kết thúc thời hạn

1. Khi thời hạn tính bằng ngày thì thời hạn kết thúc tại thời điểm kết thúc ngày cuối cùng của thời hạn.

2. Khi thời hạn tính bằng tuần thì thời hạn kết thúc tại thời điểm kết thúc ngày tương ứng của tuần cuối cùng của thời hạn.

3. Khi thời hạn tính bằng tháng thì thời hạn kết thúc tại thời điểm kết thúc ngày tương ứng của tháng cuối cùng của thời hạn; nếu tháng kết thúc thời hạn không có ngày tương ứng thì thời hạn kết thúc vào ngày cuối cùng của tháng đó.

4. Khi thời hạn tính bằng năm thì thời hạn kết thúc tại thời điểm kết thúc ngày, tháng tương ứng của năm cuối cùng của thời hạn.

5. Khi ngày cuối cùng của thời hạn là ngày nghỉ cuối tuần hoặc ngày nghỉ lễ thì thời hạn kết thúc tại thời điểm kết thúc ngày làm việc tiếp theo ngày nghỉ đó.

6. Thời điểm kết thúc ngày cuối cùng của thời hạn vào lúc hai mươi tư giờ của ngày đó.

CHƯƠNG IX
THỜI HIỆU

Điều 154. Thời hiệu

Thời hiệu là thời hạn do pháp luật quy định mà khi kết thúc thời hạn đó thì chủ thể được hưởng quyền dân sự, được miễn trừ nghĩa vụ dân sự hoặc mất quyền khởi kiện vụ án dân sự, quyền yêu cầu giải quyết việc dân sự.

Điều 155. Các loại thời hiệu

1. Thời hiệu hưởng quyền dân sự là thời hạn mà khi kết thúc thời hạn đó thì chủ thể được hưởng quyền dân sự.

2. Thời hiệu miễn trừ nghĩa vụ dân sự là thời hạn mà khi kết thúc thời hạn đó thì người có nghĩa vụ dân sự được miễn việc thực hiện nghĩa vụ.

3. Thời hiệu khởi kiện là thời hạn mà chủ thể được quyền khởi kiện để yêu cầu Toà án giải quyết vụ án dân sự bảo vệ quyền và lợi ích hợp pháp bị xâm phạm; nếu thời hạn đó kết thúc thì mất quyền khởi kiện.

4. Thời hiệu yêu cầu giải quyết việc dân sự là thời hạn mà chủ thể được quyền yêu cầu Toà án giải quyết việc dân sự để bảo vệ quyền và lợi ích hợp pháp của cá nhân, cơ quan, tổ chức, lợi ích công cộng, lợi ích của Nhà nước; nếu thời hạn đó kết thúc thì mất quyền yêu cầu.

Điều 156. Cách tính thời hiệu

Thời hiệu được tính từ thời điểm bắt đầu ngày đầu tiên của thời hiệu và chấm dứt tại thời điểm kết thúc ngày cuối cùng của thời hiệu.

Điều 157. Hiệu lực của thời hiệu hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự

1. Trong trường hợp pháp luật quy định cho các chủ thể được hưởng quyền dân sự hoặc được miễn trừ nghĩa vụ dân sự theo thời hiệu thì chỉ sau khi thời hiệu đó kết thúc, việc hưởng quyền dân sự hoặc miễn trừ nghĩa vụ dân sự mới có hiệu lực.

2. Thời hiệu hưởng quyền dân sự không áp dụng trong các trường hợp sau đây:

a) Chiếm hữu tài sản thuộc hình thức sở hữu nhà nước không có căn cứ pháp luật;

b) Việc hưởng quyền nhân thân không gắn với tài sản.

3. Thời hiệu miễn trừ nghĩa vụ dân sự không áp dụng trong việc thực hiện nghĩa vụ dân sự đối với Nhà nước, trừ trường hợp pháp luật có quy định khác.

Điều 158. Tính liên tục của thời hiệu hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự

1. Thời hiệu hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự có tính liên tục từ khi bắt đầu cho đến khi kết thúc; nếu có sự kiện làm gián đoạn thì thời hiệu phải được tính lại từ đầu, sau khi sự kiện làm gián đoạn chấm dứt.

2. Thời hiệu hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự bị gián đoạn khi có một trong các sự kiện sau đây:

a) Có sự giải quyết của cơ quan nhà nước có thẩm quyền đối với quyền, nghĩa vụ dân sự đang được áp dụng thời hiệu;

b) Quyền, nghĩa vụ dân sự đang được áp dụng thời hiệu mà bị người có quyền, nghĩa vụ liên quan tranh chấp.

3. Thời hiệu cũng được tính liên tục trong trường hợp việc hưởng quyền dân sự, miễn trừ nghĩa vụ dân sự được chuyển giao hợp pháp cho người khác.

Điều 159. Bắt đầu thời hiệu khởi kiện vụ án dân sự, thời hiệu yêu cầu giải quyết việc dân sự

1. Thời hiệu khởi kiện vụ án dân sự được tính từ ngày quyền, lợi ích hợp pháp bị xâm phạm, trừ trường hợp pháp luật có quy định khác.

2. Thời hiệu yêu cầu giải quyết việc dân sự được tính từ ngày phát sinh quyền yêu cầu, trừ trường hợp pháp luật có quy định khác.

Điều 160. Không áp dụng thời hiệu khởi kiện vụ án dân sự

Thời hiệu khởi kiện vụ án dân sự không áp dụng trong những trường hợp sau đây:

1. Yêu cầu hoàn trả tài sản thuộc hình thức sở hữu nhà nước;

2. Yêu cầu bảo vệ quyền nhân thân bị xâm phạm, trừ trường hợp pháp luật có quy định khác;

3. Các trường hợp khác do pháp luật quy định.

Điều 161. Thời gian không tính vào thời hiệu khởi kiện vụ án dân sự, thời hiệu yêu cầu giải quyết việc dân sự

Thời gian không tính vào thời hiệu khởi kiện vụ án dân sự, thời hiệu yêu cầu giải quyết việc dân sự là khoảng thời gian xảy ra một trong các sự kiện sau đây:

1. Sự kiện bất khả kháng hoặc trở ngại khách quan làm cho chủ thể có quyền khởi kiện, quyền yêu cầu không thể khởi kiện, yêu cầu trong phạm vi thời hiệu.

Sự kiện bất khả kháng là sự kiện xảy ra một cách khách quan không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép.

Trở ngại khách quan là những trở ngại do hoàn cảnh khách quan tác động làm cho người có quyền, nghĩa vụ dân sự không thể biết về việc quyền, lợi ích hợp pháp của mình bị xâm phạm hoặc không thể thực hiện được quyền hoặc nghĩa vụ dân sự của mình;

2. Chưa có người đại diện trong trường hợp người có quyền khởi kiện, người có quyền yêu cầu chưa thành niên, mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự;

3. Chưa có người đại diện khác thay thế hoặc vì lý do chính đáng khác mà không thể tiếp tục đại diện được trong trường hợp người đại diện của người chưa thành niên, người mất năng lực hành vi dân sự, người bị hạn chế năng lực hành vi dân sự chết.

Điều 162. Bắt đầu lại thời hiệu khởi kiện vụ án dân sự

1. Thời hiệu khởi kiện vụ án dân sự bắt đầu lại trong trường hợp sau đây:

a) Bên có nghĩa vụ đã thừa nhận một phần hoặc toàn bộ nghĩa vụ của mình đối với người khởi kiện;

b) Bên có nghĩa vụ thực hiện xong một phần nghĩa vụ của mình đối với người khởi kiện;

c) Các bên đã tự hoà giải với nhau.

2. Thời hiệu khởi kiện vụ án dân sự bắt đầu lại kể từ ngày tiếp theo sau ngày xảy ra sự kiện quy định tại khoản 1 Điều này.

PHẦN THỨ HAI
TÀI SẢN VÀ QUYỀN SỞ HỮU

CHƯƠNG X
NHỮNG QUY ĐỊNH CHUNG

Điều 163. Tài sản

Tài sản bao gồm vật, tiền, giấy tờ có giá và các quyền tài sản.

Điều 164. Quyền sở hữu

Quyền sở hữu bao gồm quyền chiếm hữu, quyền sử dụng và quyền định đoạt tài sản của chủ sở hữu theo quy định của pháp luật.

Chủ sở hữu là cá nhân, pháp nhân, chủ thể khác có đủ ba quyền là quyền chiếm hữu, quyền sử dụng, quyền định đoạt tài sản.

Điều 165. Nguyên tắc thực hiện quyền sở hữu

Chủ sở hữu được thực hiện mọi hành vi theo ý chí của mình đối với tài sản nhưng không được gây thiệt hại hoặc làm ảnh hưởng đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 166. Chịu rủi ro về tài sản

Chủ sở hữu phải chịu rủi ro khi tài sản bị tiêu huỷ hoặc bị hư hỏng do sự kiện bất khả kháng, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 167. Đăng ký quyền sở hữu tài sản

Quyền sở hữu đối với bất động sản được đăng ký theo quy định của Bộ luật này và pháp luật về đăng ký bất động sản. Quyền sở hữu đối với động sản không phải đăng ký, trừ trường hợp pháp luật có quy định khác.

Điều 168. Thời điểm chuyển quyền sở hữu đối với tài sản

1. Việc chuyển quyền sở hữu đối với bất động sản có hiệu lực kể từ thời điểm đăng ký quyền sở hữu, trừ trường hợp pháp luật có quy định khác.

2. Việc chuyển quyền sở hữu đối với động sản có hiệu lực kể từ thời điểm động sản được chuyển giao, trừ trường hợp pháp luật có quy định khác.

Điều 169. Bảo vệ quyền sở hữu

1. Quyền sở hữu của cá nhân, pháp nhân và chủ thể khác được pháp luật công nhận và bảo vệ.

2. Không ai có thể bị hạn chế, bị tước đoạt trái pháp luật quyền sở hữu đối với tài sản của mình.

Chủ sở hữu có quyền tự bảo vệ, ngăn cản bất kỳ người nào có hành vi xâm phạm quyền sở hữu của mình, truy tìm, đòi lại tài sản bị người khác chiếm hữu, sử dụng, định đoạt không có căn cứ pháp luật.

3. Trong trường hợp thật cần thiết vì lý do quốc phòng, an ninh và vì lợi ích quốc gia, Nhà nước trưng mua hoặc trưng dụng có bồi thường tài sản của cá nhân, pháp nhân hoặc của chủ thể khác theo quy định của pháp luật.

Điều 170. Căn cứ xác lập quyền sở hữu

Quyền sở hữu được xác lập đối với tài sản trong các trường hợp sau đây:

1. Do lao động, do hoạt động sản xuất, kinh doanh hợp pháp;

2. Được chuyển quyền sở hữu theo thoả thuận hoặc theo quyết định của cơ quan nhà nước có thẩm quyền;

3. Thu hoa lợi, lợi tức;

4. Tạo thành vật mới do sáp nhập, trộn lẫn, chế biến;

5. Được thừa kế tài sản;

6. Chiếm hữu trong các điều kiện do pháp luật quy định đối với vật vô chủ, vật bị đánh rơi, bị bỏ quên, bị chôn giấu, gia súc, gia cầm bị thất lạc, vật nuôi dưới nước di chuyển tự nhiên;

7. Chiếm hữu tài sản không có căn cứ pháp luật nhưng ngay tình, liên tục, công khai phù hợp với thời hiệu quy định tại khoản 1 Điều 247 của Bộ luật này;

8. Các trường hợp khác do pháp luật quy định.

Điều 171. Căn cứ chấm dứt quyền sở hữu

Quyền sở hữu chấm dứt trong các trường hợp sau đây:

1. Chủ sở hữu chuyển quyền sở hữu của mình cho người khác;

2. Chủ sở hữu từ bỏ quyền sở hữu của mình;

3. Tài sản bị tiêu huỷ;

4. Tài sản bị xử lý để thực hiện nghĩa vụ của chủ sở hữu;

5. Tài sản bị trưng mua;

6. Tài sản bị tịch thu;

7. Vật bị đánh rơi, bị bỏ quên, gia súc, gia cầm bị thất lạc, vật nuôi dưới nước di chuyển tự nhiên mà người khác đã được xác lập quyền sở hữu trong các điều kiện do pháp luật quy định; tài sản mà người khác đã được xác lập quyền sở hữu theo quy định tại khoản 1 Điều 247 của Bộ luật này;

8. Các trường hợp khác do pháp luật quy định.

Điều 172. Hình thức sở hữu

Trên cơ sở chế độ sở hữu toàn dân, sở hữu tập thể, sở hữu tư nhân, các hình thức sở hữu bao gồm sở hữu nhà nước, sở hữu tập thể, sở hữu tư nhân, sở hữu chung, sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội, sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

Điều 173. Các quyền của người không phải là chủ sở hữu đối với tài sản

1. Người không phải là chủ sở hữu chỉ có quyền chiếm hữu, sử dụng, định đoạt tài sản không thuộc quyền sở hữu của mình theo thoả thuận với chủ sở hữu tài sản đó hoặc theo quy định của pháp luật.

2. Các quyền của người không phải là chủ sở hữu đối với tài sản bao gồm:

a) Quyền sử dụng đất;

b) Quyền sử dụng hạn chế bất động sản liền kề;

c) Các quyền khác theo thoả thuận hoặc theo quy định của pháp luật.

3. Việc chủ sở hữu chuyển quyền sở hữu tài sản cho người khác không phải là căn cứ để chấm dứt các quyền của người không phải là chủ sở hữu đối với tài sản đó quy định tại khoản 2 Điều này .

4. Các quyền đối với tài sản của người không phải là chủ sở hữu được bảo vệ theo quy định tại Điều 261 của Bộ luật này.

5. Các quyền của người không phải là chủ sở hữu đối với tài sản phải đăng ký bao gồm quyền sử dụng đất, quyền sử dụng hạn chế bất động sản liền kề theo thoả thuận và các quyền khác theo quy định của pháp luật.

CHƯƠNG XI
CÁC LOẠI TÀI SẢN

Điều 174. Bất động sản và động sản

1. Bất động sản là các tài sản bao gồm:

a) Đất đai;

b) Nhà, công trình xây dựng gắn liền với đất đai, kể cả các tài sản gắn liền với nhà, công trình xây dựng đó;

c) Các tài sản khác gắn liền với đất đai;

d) Các tài sản khác do pháp luật quy định.

2. Động sản là những tài sản không phải là bất động sản.

Điều 175. Hoa lợi, lợi tức

1. Hoa lợi là sản vật tự nhiên mà tài sản mang lại.

2. Lợi tức là các khoản lợi thu được từ việc khai thác tài sản.

Điều 176. Vật chính và vật phụ

1. Vật chính là vật độc lập, có thể khai thác công dụng theo tính năng.

2. Vật phụ là vật trực tiếp phục vụ cho việc khai thác công dụng của vật chính, là một bộ phận của vật chính, nhưng có thể tách rời vật chính.

Khi thực hiện nghĩa vụ chuyển giao vật chính thì phải chuyển giao cả vật phụ, trừ trường hợp có thoả thuận khác.

Điều 177. Vật chia được và vật không chia được

1. Vật chia được là vật khi bị phân chia vẫn giữ nguyên tính chất và tính năng sử dụng ban đầu.

2. Vật không chia được là vật khi bị phân chia thì không giữ nguyên được tính chất và tính năng sử dụng ban đầu.

Khi cần phân chia vật không chia được thì phải trị giá thành tiền để chia.

Điều 178. Vật tiêu hao và vật không tiêu hao

1. Vật tiêu hao là vật khi đã qua một lần sử dụng thì mất đi hoặc không giữ được tính chất, hình dáng và tính năng sử dụng ban đầu.

Vật tiêu hao không thể là đối tượng của hợp đồng cho thuê hoặc hợp đồng cho mượn.

2. Vật không tiêu hao là vật khi đã qua sử dụng nhiều lần mà cơ bản vẫn giữ được tính chất, hình dáng và tính năng sử dụng ban đầu.

Điều 179. Vật cùng loại và vật đặc định

1. Vật cùng loại là những vật có cùng hình dáng, tính chất, tính năng sử dụng và xác định được bằng những đơn vị đo lường.

Vật cùng loại có cùng chất lượng có thể thay thế cho nhau.

2. Vật đặc định là vật phân biệt được với các vật khác bằng những đặc điểm riêng về ký hiệu, hình dáng, màu sắc, chất liệu, đặc tính, vị trí.

Khi thực hiện nghĩa vụ chuyển giao vật đặc định thì phải giao đúng vật đó.

Điều 180. Vật đồng bộ

Vật đồng bộ là vật gồm các phần hoặc các bộ phận ăn khớp, liên hệ với nhau hợp thành chỉnh thể mà nếu thiếu một trong các phần, các bộ phận hoặc có phần hoặc bộ phận không đúng quy cách, chủng loại thì không sử dụng được hoặc giá trị sử dụng của vật đó bị giảm sút.

Khi thực hiện nghĩa vụ chuyển giao vật đồng bộ thì phải chuyển giao toàn bộ các phần hoặc các bộ phận hợp thành, trừ trường hợp có thoả thuận khác.

Điều 181. Quyền tài sản

Quyền tài sản là quyền trị giá được bằng tiền và có thể chuyển giao trong giao dịch dân sự, kể cả quyền sở hữu trí tuệ.

CHƯƠNG XII
NỘI DUNG QUYỀN SỞ HỮU

MỤC 1
QUYỀN CHIẾM HỮU

Điều 182. Quyền chiếm hữu

Quyền chiếm hữu là quyền nắm giữ, quản lý tài sản.

Điều 183. Chiếm hữu có căn cứ pháp luật

Chiếm hữu có căn cứ pháp luật là việc chiếm hữu tài sản trong các trường hợp sau đây:

1. Chủ sở hữu chiếm hữu tài sản;

2. Người được chủ sở hữu uỷ quyền quản lý tài sản;

3. Người được chuyển giao quyền chiếm hữu thông qua giao dịch dân sự phù hợp với quy định của pháp luật;

4. Người phát hiện và giữ tài sản vô chủ, tài sản không xác định được ai là chủ sở hữu, tài sản bị đánh rơi, bị bỏ quên, bị chôn giấu, bị chìm đắm phù hợp với các điều kiện do pháp luật quy định;

5. Người phát hiện và giữ gia súc, gia cầm, vật nuôi dưới nước bị thất lạc phù hợp với các điều kiện do pháp luật quy định;

6. Các trường hợp khác do pháp luật quy định.

Điều 184. Quyền chiếm hữu của chủ sở hữu

Trong trường hợp chủ sở hữu chiếm hữu tài sản thuộc sở hữu của mình thì chủ sở hữu được thực hiện mọi hành vi theo ý chí của mình để nắm giữ, quản lý tài sản nhưng không được trái pháp luật, đạo đức xã hội.

Việc chiếm hữu của chủ sở hữu không bị hạn chế, gián đoạn về thời gian, trừ trường hợp chủ sở hữu chuyển giao việc chiếm hữu cho người khác hoặc pháp luật có quy định khác.

Điều 185. Quyền chiếm hữu của người được chủ sở hữu uỷ quyền quản lý tài sản

1. Khi chủ sở hữu uỷ quyền quản lý tài sản cho người khác thì người được uỷ quyền thực hiện quyền chiếm hữu tài sản đó trong phạm vi, theo cách thức, thời hạn do chủ sở hữu xác định.

2. Người được uỷ quyền quản lý tài sản không thể trở thành chủ sở hữu đối với tài sản được giao theo căn cứ về thời hiệu quy định tại khoản 1 Điều 247 của Bộ luật này.

Điều 186. Quyền chiếm hữu của người được giao tài sản thông qua giao dịch dân sự

1. Khi chủ sở hữu giao tài sản cho người khác thông qua giao dịch dân sự mà nội dung không bao gồm việc chuyển quyền sở hữu thì người được giao tài sản phải thực hiện việc chiếm hữu tài sản đó phù hợp với mục đích, nội dung của giao dịch.

2. Người được giao tài sản có quyền sử dụng tài sản được giao, được chuyển quyền chiếm hữu, sử dụng tài sản đó cho người khác, nếu được chủ sở hữu đồng ý.

3. Người được giao tài sản không thể trở thành chủ sở hữu đối với tài sản được giao theo căn cứ về thời hiệu quy định tại khoản 1 Điều 247 của Bộ luật này.

Điều 187. Quyền chiếm hữu tài sản bị đánh rơi, bị bỏ quên, bị chôn giấu, bị chìm đắm, tài sản không xác định được ai là chủ sở hữu

1. Người phát hiện tài sản bị đánh rơi, bị bỏ quên, bị chôn giấu, bị chìm đắm phải thông báo hoặc trả lại ngay cho chủ sở hữu; nếu không biết ai là chủ sở hữu thì phải thông báo hoặc giao nộp cho Uỷ ban nhân dân xã, phường, thị trấn hoặc công an cơ sở gần nhất hoặc cơ quan nhà nước có thẩm quyền khác theo quy định của pháp luật.

Người phát hiện tài sản không xác định được ai là chủ sở hữu, tài sản bị đánh rơi, bị bỏ quên, bị chôn giấu, bị chìm đắm được chiếm hữu tài sản đó từ thời điểm phát hiện đến thời điểm trả lại cho chủ sở hữu hoặc đến thời điểm giao nộp cho cơ quan nhà nước có thẩm quyền.

2. Đối với tài sản do người khác tẩu tán nhằm che giấu hành vi vi phạm pháp luật hoặc trốn tránh việc thực hiện nghĩa vụ dân sự thì người phát hiện phải thông báo hoặc giao nộp ngay cho cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều này.

Điều 188. Quyền chiếm hữu gia súc, gia cầm, vật nuôi dưới nước bị thất lạc

Người phát hiện và giữ gia súc, gia cầm, vật nuôi dưới nước bị thất lạc phải thông báo hoặc trả lại ngay cho chủ sở hữu; nếu chưa xác định được chủ sở hữu thì được chiếm hữu tài sản đó từ thời điểm phát hiện đến thời điểm trả lại cho chủ sở hữu.

Điều 189. Chiếm hữu không có căn cứ pháp luật nhưng ngay tình

Việc chiếm hữu tài sản không phù hợp với quy định tại Điều 183 của Bộ luật này là chiếm hữu không có căn cứ pháp luật.

Người chiếm hữu tài sản không có căn cứ pháp luật nhưng ngay tình là người chiếm hữu mà không biết và không thể biết việc chiếm hữu tài sản đó là không có căn cứ pháp luật.

Điều 190. Chiếm hữu liên tục

Việc chiếm hữu tài sản được thực hiện trong một khoảng thời gian mà không có tranh chấp về tài sản đó là chiếm hữu liên tục, kể cả khi tài sản được giao cho người khác chiếm hữu.

Điều 191. Chiếm hữu công khai

Việc chiếm hữu tài sản được coi là chiếm hữu công khai khi thực hiện một cách minh bạch, không giấu giếm; tài sản đang chiếm hữu được sử dụng theo tính năng, công dụng và được người chiếm hữu bảo quản, giữ gìn như tài sản của chính mình.

MỤC 2
QUYỀN SỬ DỤNG

Điều 192. Quyền sử dụng

Quyền sử dụng là quyền khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản.

Điều 193. Quyền sử dụng của chủ sở hữu

Trong trường hợp chủ sở hữu thực hiện quyền sử dụng tài sản thuộc sở hữu của mình thì chủ sở hữu được khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản theo ý chí của mình nhưng không được gây thiệt hại hoặc làm ảnh hưởng đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 194. Quyền sử dụng của người không phải là chủ sở hữu

1. Quyền sử dụng tài sản có thể được chuyển giao cho người khác thông qua hợp đồng hoặc theo quy định của pháp luật.

Người không phải là chủ sở hữu có quyền sử dụng tài sản đúng tính năng, công dụng, đúng phương thức.

2. Người chiếm hữu không có căn cứ pháp luật nhưng ngay tình cũng có quyền khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản theo quy định của pháp luật.

MỤC 3
QUYỀN ĐỊNH ĐOẠT

Điều 195. Quyền định đoạt

Quyền định đoạt là quyền chuyển giao quyền sở hữu tài sản hoặc từ bỏ quyền sở hữu đó.

Điều 196. Điều kiện định đoạt

Việc định đoạt tài sản phải do người có năng lực hành vi dân sự thực hiện theo quy định của pháp luật.

Trong trường hợp pháp luật có quy định trình tự, thủ tục định đoạt tài sản thì phải tuân theo trình tự, thủ tục đó.

Điều 197. Quyền định đoạt của chủ sở hữu

Chủ sở hữu có quyền bán, trao đổi, tặng cho, cho vay, để thừa kế, từ bỏ hoặc thực hiện các hình thức định đoạt khác phù hợp với quy định của pháp luật đối với tài sản.

Điều 198. Quyền định đoạt của người không phải là chủ sở hữu

Người không phải là chủ sở hữu tài sản chỉ có quyền định đoạt tài sản theo uỷ quyền của chủ sở hữu hoặc theo quy định của pháp luật.

Người được chủ sở hữu uỷ quyền định đoạt tài sản phải thực hiện việc định đoạt phù hợp với ý chí, lợi ích của chủ sở hữu.

Điều 199. Hạn chế quyền định đoạt

1. Quyền định đoạt chỉ bị hạn chế trong trường hợp do pháp luật quy định.

2. Khi tài sản đem bán là di tích lịch sử, văn hoá thì Nhà nước có quyền ưu tiên mua.

Trong trường hợp pháp nhân, cá nhân, chủ thể khác có quyền ưu tiên mua đối với tài sản nhất định theo quy định của pháp luật thì khi bán tài sản, chủ sở hữu phải dành quyền ưu tiên mua cho các chủ thể đó.

CHƯƠNG XIII
CÁC HÌNH THỨC SỞ HỮU

MỤC 1
SỞ HỮU NHÀ NƯỚC

Điều 200. Tài sản thuộc hình thức sở hữu nhà nước

Tài sản thuộc hình thức sở hữu nhà nước bao gồm đất đai, rừng tự nhiên, rừng trồng có nguồn vốn từ ngân sách nhà nước, núi, sông hồ, nguồn nước, tài nguyên trong lòng đất, nguồn lợi tự nhiên ở vùng biển, thềm lục địa và vùng trời, phần vốn và tài sản do Nhà nước đầu tư vào doanh nghiệp, công trình thuộc các ngành và lĩnh vực kinh tế, văn hoá, xã hội, khoa học, kỹ thuật, ngoại giao, quốc phòng, an ninh cùng các tài sản khác do pháp luật quy định.

Điều 201. Thực hiện quyền của chủ sở hữu đối với tài sản thuộc hình thức sở hữu nhà nước

1. Nhà nước Cộng hoà xã hội chủ nghĩa Việt Nam thực hiện quyền của chủ sở hữu đối với tài sản thuộc hình thức sở hữu nhà nước.

2. Chính phủ thống nhất quản lý và bảo đảm sử dụng đúng mục đích, hiệu quả và tiết kiệm tài sản thuộc hình thức sở hữu nhà nước.

Điều 202. Quản lý, sử dụng, định đoạt tài sản thuộc hình thức sở hữu nhà nước

Việc quản lý, sử dụng, định đoạt tài sản thuộc hình thức sở hữu nhà nước được thực hiện trong phạm vi và theo trình tự do pháp luật quy định.

Điều 203. Thực hiện quyền sở hữu nhà nước đối với tài sản được đầu tư vào doanh nghiệp nhà nước

1. Khi tài sản thuộc hình thức sở hữu nhà nước được đầu tư vào doanh nghiệp nhà nước thì Nhà nước thực hiện quyền của chủ sở hữu đối với tài sản đó theo quy định của pháp luật về doanh nghiệp.

2. Doanh nghiệp nhà nước có quyền quản lý, sử dụng vốn, đất đai, tài nguyên và các tài sản khác do Nhà nước đầu tư theo quy định của pháp luật về doanh nghiệp.

Điều 204. Thực hiện quyền sở hữu nhà nước đối với tài sản được giao cho cơ quan nhà nước, đơn vị vũ trang

1. Khi tài sản thuộc hình thức sở hữu nhà nước được giao cho cơ quan nhà nước, đơn vị vũ trang thì Nhà nước thực hiện quyền kiểm tra, giám sát việc quản lý, sử dụng tài sản đó.

2. Cơ quan nhà nước, đơn vị vũ trang có quyền quản lý, sử dụng đúng mục đích, theo quy định của pháp luật đối với tài sản được Nhà nước giao.

Điều 205. Thực hiện quyền sở hữu nhà nước đối với tài sản được giao cho tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp

1. Khi tài sản thuộc hình thức sở hữu nhà nước được giao cho tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp thì Nhà nước thực hiện quyền kiểm tra, giám sát việc quản lý, sử dụng tài sản đó.

2. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp có quyền quản lý, sử dụng tài sản được Nhà nước giao đúng mục đích, phạm vi, theo cách thức, trình tự do pháp luật quy định phù hợp với chức năng, nhiệm vụ được quy định trong điều lệ.

Điều 206. Quyền của doanh nghiệp, hộ gia đình, tổ hợp tác và cá nhân đối với việc sử dụng, khai thác tài sản thuộc hình thức sở hữu nhà nước

Trong trường hợp pháp luật có quy định và được cơ quan nhà nước có thẩm quyền cho phép, doanh nghiệp, hộ gia đình, tổ hợp tác và cá nhân được sử dụng đất, khai thác nguồn lợi thuỷ sản và tài nguyên khác thuộc hình thức sở hữu nhà nước và phải sử dụng, khai thác đúng mục đích, có hiệu quả, thực hiện đầy đủ nghĩa vụ đối với Nhà nước theo quy định của pháp luật.

Điều 207. Tài sản thuộc hình thức sở hữu nhà nước chưa được giao cho tổ chức, cá nhân quản lý

Đối với tài sản thuộc hình thức sở hữu nhà nước mà chưa được giao cho tổ chức, cá nhân quản lý thì Chính phủ tổ chức thực hiện việc bảo vệ, điều tra, khảo sát và lập quy hoạch đưa vào khai thác.

MỤC 2
SỞ HỮU TẬP THỂ

Điều 208. Sở hữu tập thể

Sở hữu tập thể là sở hữu của hợp tác xã hoặc các hình thức kinh tế tập thể ổn định khác do cá nhân, hộ gia đình cùng góp vốn, góp sức hợp tác sản xuất, kinh doanh nhằm thực hiện mục đích chung được quy định trong điều lệ, theo nguyên tắc tự nguyện, bình đẳng, dân chủ, cùng quản lý và cùng hưởng lợi.

Điều 209. Tài sản thuộc hình thức sở hữu tập thể

Tài sản được hình thành từ nguồn đóng góp của các thành viên, thu nhập hợp pháp do sản xuất, kinh doanh, được Nhà nước hỗ trợ hoặc từ các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu của tập thể đó.

Điều 210. Chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu tập thể

1. Việc chiếm hữu, sử dụng và định đoạt tài sản thuộc hình thức sở hữu tập thể phải tuân theo pháp luật, phù hợp với điều lệ của tập thể đó, bảo đảm sự phát triển ổn định của sở hữu tập thể.

2. Tài sản thuộc hình thức sở hữu tập thể được giao cho các thành viên khai thác công dụng bằng sức lao động của mình trong hoạt động sản xuất, kinh doanh nhằm phục vụ nhu cầu mở rộng sản xuất, phát triển kinh tế chung và lợi ích, nhu cầu của các thành viên.

3. Thành viên của tập thể có quyền được ưu tiên mua, thuê, thuê khoán tài sản thuộc hình thức sở hữu tập thể.

MỤC 3
SỞ HỮU TƯ NHÂN

Điều 211. Sở hữu tư nhân

Sở hữu tư nhân là sở hữu của cá nhân đối với tài sản hợp pháp của mình.

Sở hữu tư nhân bao gồm sở hữu cá thể, sở hữu tiểu chủ, sở hữu tư bản tư nhân.

Điều 212. Tài sản thuộc hình thức sở hữu tư nhân

1. Thu nhập hợp pháp, của cải để dành, nhà ở, tư liệu sinh hoạt, tư liệu sản xuất, vốn, hoa lợi, lợi tức và các tài sản hợp pháp khác của cá nhân là tài sản thuộc hình thức sở hữu tư nhân.

Tài sản hợp pháp thuộc hình thức sở hữu tư nhân không bị hạn chế về số lượng, giá trị.

2. Cá nhân không được sở hữu đối với tài sản mà pháp luật quy định không thể thuộc hình thức sở hữu sở hữu tư nhân.

Điều 213. Chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu tư nhân

1. Cá nhân có quyền chiếm hữu, sử dụng, định đoạt tài sản thuộc sở hữu của mình nhằm phục vụ nhu cầu sinh hoạt, tiêu dùng hoặc sản xuất, kinh doanh và các mục đích khác phù hợp với quy định của pháp luật.

2. Việc chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu tư nhân không được gây thiệt hại hoặc làm ảnh hưởng đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

MỤC 4
SỞ HỮU CHUNG

Điều 214. Sở hữu chung

Sở hữu chung là sở hữu của nhiều chủ sở hữu đối với tài sản.

Sở hữu chung bao gồm sở hữu chung theo phần và sở hữu chung hợp nhất.

Tài sản thuộc hình thức sở hữu chung là tài sản chung.

Điều 215. Xác lập quyền sở hữu chung

Quyền sở hữu chung được xác lập theo thoả thuận của các chủ sở hữu, theo quy định của pháp luật hoặc theo tập quán.

Điều 216. Sở hữu chung theo phần

1. Sở hữu chung theo phần là sở hữu chung mà trong đó phần quyền sở hữu của mỗi chủ sở hữu được xác định đối với tài sản chung.

2. Mỗi chủ sở hữu chung theo phần có quyền, nghĩa vụ đối với tài sản thuộc sở hữu chung tương ứng với phần quyền sở hữu của mình, trừ trường hợp có thoả thuận khác.

Điều 217. Sở hữu chung hợp nhất

1. Sở hữu chung hợp nhất là sở hữu chung mà trong đó phần quyền sở hữu của mỗi chủ sở hữu chung không được xác định đối với tài sản chung.

Sở hữu chung hợp nhất bao gồm sở hữu chung hợp nhất có thể phân chia và sở hữu chung hợp nhất không phân chia.

2. Các chủ sở hữu chung hợp nhất có quyền, nghĩa vụ ngang nhau đối với tài sản thuộc sở hữu chung.

Điều 218. Sở hữu chung hỗn hợp

1. Sở hữu chung hỗn hợp là sở hữu đối với tài sản do các chủ sở hữu thuộc các thành phần kinh tế khác nhau góp vốn để sản xuất, kinh doanh thu lợi nhuận.

2. Tài sản được hình thành từ nguồn vốn góp của các chủ sở hữu, lợi nhuận hợp pháp thu được từ hoạt động sản xuất, kinh doanh hoặc từ các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu chung hỗn hợp.

3. Việc chiếm hữu, sử dụng, định đoạt tài sản thuộc sở hữu chung hỗn hợp phải tuân theo quy định tại Điều 216 của Bộ luật này và các quy định của pháp luật có liên quan đến việc góp vốn, tổ chức, hoạt động sản xuất, kinh doanh, quản lý, điều hành, trách nhiệm về tài sản và phân chia lợi nhuận.

Điều 219. Sở hữu chung của vợ chồng

1. Sở hữu chung của vợ chồng là sở hữu chung hợp nhất.

2. Vợ chồng cùng nhau tạo lập, phát triển khối tài sản chung bằng công sức của mỗi người; có quyền ngang nhau trong việc chiếm hữu, sử dụng, định đoạt tài sản chung.

3. Vợ chồng cùng bàn bạc, thoả thuận hoặc uỷ quyền cho nhau chiếm hữu, sử dụng, định đoạt tài sản chung.

4. Tài sản chung của vợ chồng có thể phân chia theo thoả thuận hoặc theo quyết định của Toà án.

Điều 220. Sở hữu chung của cộng đồng

1. Sở hữu chung của cộng đồng là sở hữu của dòng họ, thôn, ấp, làng, bản, buôn, sóc, cộng đồng tôn giáo và các cộng đồng dân cư khác đối với tài sản được hình thành theo tập quán, tài sản do các thành viên của cộng đồng cùng nhau đóng góp, quyên góp, được tặng cho chung hoặc từ các nguồn khác phù hợp với quy định của pháp luật nhằm mục đích thoả mãn lợi ích chung hợp pháp của cả cộng đồng.

2. Các thành viên của cộng đồng cùng quản lý, sử dụng, định đoạt tài sản chung theo thoả thuận hoặc theo tập quán, vì lợi ích của cộng đồng nhưng không được trái pháp luật, đạo đức xã hội.

3. Tài sản chung của cộng đồng là tài sản chung hợp nhất.

Điều 221. Chiếm hữu tài sản chung

Các chủ sở hữu chung cùng quản lý tài sản chung theo nguyên tắc nhất trí, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 222. Sử dụng tài sản chung

1. Mỗi chủ sở hữu chung theo phần có quyền khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản chung tương ứng với phần quyền sở hữu của mình, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

2. Các chủ sở hữu chung hợp nhất có quyền ngang nhau trong việc khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản chung, nếu không có thoả thuận khác.

Điều 223. Định đoạt tài sản chung

1. Mỗi chủ sở hữu chung theo phần có quyền định đoạt phần quyền sở hữu của mình theo thoả thuận hoặc theo quy định của pháp luật.

2. Việc định đoạt tài sản chung hợp nhất được thực hiện theo thoả thuận của các chủ sở hữu chung hoặc theo quy định của pháp luật.

3. Trong trường hợp một chủ sở hữu chung bán phần quyền sở hữu của mình thì chủ sở hữu chung khác được quyền ưu tiên mua. Trong thời hạn ba tháng đối với tài sản chung là bất động sản, một tháng đối với tài sản chung là động sản, kể từ ngày các chủ sở hữu chung khác nhận được thông báo về việc bán và các điều kiện bán mà không có chủ sở hữu chung nào mua thì chủ sở hữu đó được quyền bán cho người khác.

Trong trường hợp bán phần quyền sở hữu mà có sự vi phạm về quyền ưu tiên mua thì trong thời hạn ba tháng, kể từ ngày phát hiện có sự vi phạm về quyền ưu tiên mua, chủ sở hữu chung theo phần trong số các chủ sở hữu chung có quyền yêu cầu Toà án chuyển sang cho mình quyền và nghĩa vụ của người mua; bên có lỗi gây thiệt hại phải bồi thường thiệt hại.

4. Trong trường hợp một trong các chủ sở hữu chung từ bỏ phần quyền sở hữu của mình hoặc khi người này chết mà không có người thừa kế thì phần quyền sở hữu đó thuộc Nhà nước, trừ trường hợp sở hữu chung của cộng đồng thì thuộc sở hữu chung của các chủ sở hữu chung còn lại.

Điều 224. Chia tài sản thuộc hình thức sở hữu chung

1. Trong trường hợp sở hữu chung có thể phân chia thì mỗi chủ sở hữu chung đều có quyền yêu cầu chia tài sản chung; nếu các chủ sở hữu chung đã thoả thuận không phân chia tài sản chung trong một thời hạn thì mỗi chủ sở hữu chung chỉ có quyền yêu cầu chia tài sản chung khi hết thời hạn đó; khi tài sản chung không thể chia được bằng hiện vật thì được trị giá thành tiền để chia.

2. Trong trường hợp có người yêu cầu một người trong số các chủ sở hữu chung thực hiện nghĩa vụ thanh toán khi người đó không có tài sản riêng hoặc tài sản riêng không đủ để thanh toán thì người yêu cầu có quyền yêu cầu chia tài sản chung để nhận tiền thanh toán và được tham gia vào việc chia tài sản chung, trừ trường hợp pháp luật có quy định khác.

Nếu không thể chia phần quyền sở hữu bằng hiện vật hoặc việc chia này bị các chủ sở hữu chung còn lại phản đối thì người có quyền có quyền yêu cầu người có nghĩa vụ bán phần quyền sở hữu của mình để thực hiện nghĩa vụ thanh toán.

Điều 225. Sở hữu chung trong nhà chung cư

1. Phần diện tích, trang thiết bị dùng chung trong nhà chung cư thuộc sở hữu chung của tất cả chủ sở hữu các căn hộ trong nhà đó và không thể phân chia, trừ trường hợp pháp luật có quy định khác hoặc có sự thoả thuận của tất cả các chủ sở hữu.

2. Chủ sở hữu các căn hộ trong nhà chung cư có quyền và nghĩa vụ ngang nhau trong việc quản lý, sử dụng phần diện tích và thiết bị chung.

3. Trong trường hợp nhà chung cư bị tiêu huỷ thì chủ sở hữu các căn hộ trong nhà chung cư có quyền sử dụng diện tích mặt đất của nhà chung cư theo quy định của pháp luật.

Điều 226. Chấm dứt sở hữu chung

Sở hữu chung chấm dứt trong các trường hợp sau đây:

1. Tài sản chung đã được chia;

2. Một trong số các chủ sở hữu chung được hưởng toàn bộ tài sản chung;

3. Tài sản chung không còn;

4. Các trường hợp khác theo quy định của pháp luật.

MỤC 5
SỞ HỮU CỦA TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI

Điều 227. Sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội

Sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội là sở hữu của tổ chức đó nhằm thực hiện mục đích chung quy định trong điều lệ.

Điều 228. Tài sản thuộc hình thức sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội

1. Tài sản được hình thành từ nguồn đóng góp của các thành viên, tài sản được tặng cho chung và từ các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội.

Tài sản thuộc hình thức sở hữu nhà nước đã chuyển giao quyền sở hữu cho tổ chức chính trị, tổ chức chính trị - xã hội là tài sản thuộc sở hữu của tổ chức đó.

2. Tài sản thuộc hình thức sở hữu nhà nước giao cho tổ chức chính trị, tổ chức chính trị - xã hội để quản lý và sử dụng thì không thuộc sở hữu của tổ chức đó.

Điều 229. Chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội

Tổ chức chính trị, tổ chức chính trị - xã hội thực hiện quyền chiếm hữu, sử dụng, định đoạt tài sản thuộc sở hữu của mình theo quy định của pháp luật và phù hợp với mục đích hoạt động được quy định trong điều lệ.

MỤC 6
SỞ HỮU CỦA TỔ CHỨC CHÍNH TRỊ XÃ HỘI - NGHỀ NGHIỆP,
TỔ CHỨC XÃ HỘI, TỔ CHỨC XÃ HỘI - NGHỀ NGHIỆP

Điều 230. Sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

Sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp là sở hữu của cả tổ chức đó nhằm thực hiện mục đích chung của các thành viên được quy định trong điều lệ.

Điều 231. Tài sản thuộc hình thức sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

Tài sản được hình thành từ nguồn đóng góp của các thành viên, tài sản được tặng cho chung hoặc từ các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp đó.

Điều 232. Chiếm hữu, sử dụng, định đoạt tài sản thuộc hình thức sở hữu của tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp

Tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp thực hiện quyền chiếm hữu, sử dụng, định đoạt tài sản thuộc sở hữu của mình theo quy định của pháp luật và phù hợp với mục đích hoạt động được quy định trong điều lệ.

CHƯƠNG XIV
XÁC LẬP, CHẤM DỨT QUYỀN SỞ HỮU

MỤC 1
XÁC LẬP QUYỀN SỞ HỮU

Điều 233. Xác lập quyền sở hữu đối với tài sản có được do lao động, do hoạt động sản xuất, kinh doanh hợp pháp

Người lao động, người tiến hành hoạt động sản xuất, kinh doanh hợp pháp có quyền sở hữu đối với tài sản do lao động, do hoạt động sản xuất, kinh doanh hợp pháp, kể từ thời điểm có được tài sản đó.

Điều 234. Xác lập quyền sở hữu theo thoả thuận

Người được giao tài sản thông qua hợp đồng mua bán, tặng cho, trao đổi, cho vay có quyền sở hữu tài sản đó, kể từ thời điểm chuyển giao tài sản, nếu các bên không có thoả thuận khác hoặc pháp luật không có quy định khác.

Điều 235. Xác lập quyền sở hữu đối với hoa lợi, lợi tức

Chủ sở hữu, người sử dụng tài sản có quyền sở hữu đối với hoa lợi, lợi tức theo thoả thuận hoặc theo quy định của pháp luật, kể từ thời điểm thu được hoa lợi, lợi tức đó.

Điều 236. Xác lập quyền sở hữu trong trường hợp sáp nhập

1. Trong trường hợp tài sản của nhiều chủ sở hữu khác nhau được sáp nhập với nhau tạo thành vật không chia được và không thể xác định tài sản đem sáp nhập là vật chính hoặc vật phụ thì vật mới được tạo thành là tài sản thuộc sở hữu chung của các chủ sở hữu đó; nếu tài sản đem sáp nhập là vật chính và vật phụ thì vật mới được tạo thành thuộc chủ sở hữu vật chính, kể từ thời điểm vật mới được tạo thành; chủ sở hữu tài sản mới phải thanh toán cho chủ sở hữu vật phụ phần giá trị của vật phụ đó, nếu không có thoả thuận khác.

2. Khi một người sáp nhập tài sản là động sản của người khác vào tài sản là động sản của mình, mặc dù đã biết hoặc phải biết tài sản đó không phải là của mình và cũng không được sự đồng ý của chủ sở hữu tài sản bị sáp nhập thì chủ sở hữu tài sản bị sáp nhập có một trong các quyền sau đây:

a) Yêu cầu người sáp nhập tài sản giao tài sản mới cho mình và thanh toán cho người sáp nhập giá trị tài sản của người đó;

b) Yêu cầu người sáp nhập tài sản thanh toán giá trị phần tài sản của mình và bồi thường thiệt hại, nếu không nhận tài sản mới.

3. Khi một người sáp nhập tài sản là động sản của người khác vào tài sản là bất động sản của mình, mặc dù đã biết hoặc phải biết tài sản đó không phải là của mình và cũng không được sự đồng ý của chủ sở hữu tài sản bị sáp nhập thì chủ sở hữu tài sản bị sáp nhập có quyền yêu cầu người sáp nhập tài sản thanh toán giá trị phần tài sản của mình và bồi thường thiệt hại.

Điều 237. Xác lập quyền sở hữu trong trường hợp trộn lẫn

1. Trong trường hợp tài sản của nhiều chủ sở hữu khác nhau được trộn lẫn với nhau tạo thành vật mới không chia được thì vật mới là tài sản thuộc sở hữu chung của các chủ sở hữu đó, kể từ thời điểm trộn lẫn.

2. Khi một người đã trộn lẫn tài sản của người khác vào tài sản của mình, mặc dù đã biết hoặc phải biết tài sản đó không phải của mình và không được sự đồng ý của chủ sở hữu tài sản bị trộn lẫn thì chủ sở hữu tài sản bị trộn lẫn có một trong các quyền sau đây:

a) Yêu cầu người đã trộn lẫn tài sản giao tài sản mới cho mình và thanh toán cho người đã trộn lẫn phần giá trị tài sản của người đó;

b) Yêu cầu người đã trộn lẫn tài sản thanh toán giá trị phần tài sản của mình và bồi thường thiệt hại, nếu không nhận tài sản mới.

Điều 238. Xác lập quyền sở hữu trong trường hợp chế biến

1. Chủ sở hữu của nguyên vật liệu được đem chế biến tạo thành vật mới cũng là chủ sở hữu của vật mới được tạo thành.

2. Người dùng nguyên vật liệu thuộc sở hữu của người khác để chế biến mà ngay tình thì trở thành chủ sở hữu của tài sản mới nhưng phải thanh toán giá trị nguyên vật liệu, bồi thường thiệt hại cho chủ sở hữu nguyên vật liệu đó.

3. Trong trường hợp người chế biến không ngay tình thì chủ sở hữu nguyên vật liệu có quyền yêu cầu giao lại vật mới; nếu có nhiều chủ sở hữu nguyên vật liệu thì những người này là đồng chủ sở hữu theo phần đối với vật mới được tạo thành, tương ứng với giá trị nguyên vật liệu của mỗi người. Chủ sở hữu nguyên vật liệu bị chế biến không ngay tình có quyền yêu cầu người chế biến bồi thường thiệt hại.

Điều 239. Xác lập quyền sở hữu đối với vật vô chủ, vật không xác định được chủ sở hữu

1. Vật vô chủ là vật mà chủ sở hữu đã từ bỏ quyền sở hữu đối với vật đó.

Người đã phát hiện vật vô chủ là động sản thì có quyền sở hữu tài sản đó theo quy định của pháp luật; nếu vật được phát hiện là bất động sản thì thuộc Nhà nước.

2. Người phát hiện vật không xác định được ai là chủ sở hữu phải thông báo hoặc giao nộp cho Uỷ ban nhân dân xã, phường, thị trấn hoặc công an cơ sở gần nhất để thông báo công khai cho chủ sở hữu biết mà nhận lại.

Việc giao nộp phải được lập biên bản, trong đó ghi rõ họ, tên, địa chỉ của người giao nộp, người nhận, tình trạng, số lượng, khối lượng tài sản giao nộp.

Uỷ ban nhân dân hoặc công an cơ sở đã nhận vật phải thông báo cho người phát hiện về kết quả xác định chủ sở hữu.

Trong trường hợp vật không xác định được ai là chủ sở hữu là động sản thì sau một năm, kể từ ngày thông báo công khai, mà vẫn không xác định được ai là chủ sở hữu thì động sản đó thuộc sở hữu của người phát hiện theo quy định của pháp luật; nếu vật là bất động sản thì sau năm năm, kể từ ngày thông báo công khai vẫn chưa xác định được ai là chủ sở hữu thì bất động sản đó thuộc Nhà nước; người phát hiện được hưởng một khoản tiền thưởng theo quy định của pháp luật.

Điều 240. Xác lập quyền sở hữu đối với vật bị chôn giấu, bị chìm đắm được tìm thấy

Vật bị chôn giấu, bị chìm đắm được tìm thấy mà không có hoặc không xác định được ai là chủ sở hữu thì sau khi trừ chi phí tìm kiếm, bảo quản, quyền sở hữu đối với vật đó được xác định như sau:

1. Vật được tìm thấy là di tích lịch sử, văn hoá thì thuộc Nhà nước; người tìm thấy vật đó được hưởng một khoản tiền thưởng theo quy định của pháp luật;

2. Vật được tìm thấy không phải là di tích lịch sử, văn hoá, mà có giá trị đến mười tháng lương tối thiểu do Nhà nước quy định thì thuộc sở hữu của người tìm thấy; nếu vật tìm thấy có giá trị lớn hơn mười tháng lương tối thiểu do Nhà nước quy định thì người tìm thấy được hưởng giá trị bằng mười tháng lương tối thiểu do Nhà nước quy định và 50% giá trị của phần vượt quá mười tháng lương tối thiểu do Nhà nước quy định, phần giá trị còn lại thuộc Nhà nước.

Điều 241. Xác lập quyền sở hữu đối với vật do người khác đánh rơi, bỏ quên

1. Người nhặt được vật do người khác đánh rơi hoặc bỏ quên mà biết được địa chỉ của người đánh rơi hoặc bỏ quên thì phải thông báo hoặc trả lại vật cho người đó; nếu không biết địa chỉ của người đánh rơi hoặc bỏ quên thì phải thông báo hoặc giao nộp cho Uỷ ban nhân dân xã, phường, thị trấn hoặc công an cơ sở gần nhất để thông báo công khai cho chủ sở hữu biết mà nhận lại.

Uỷ ban nhân dân hoặc công an cơ sở đã nhận vật phải thông báo cho người đã giao nộp về kết quả xác định chủ sở hữu.

2. Sau một năm, kể từ ngày thông báo công khai về vật nhặt được mà không xác định được chủ sở hữu hoặc chủ sở hữu không đến nhận, nếu vật có giá trị đến mười tháng lương tối thiểu do Nhà nước quy định thì vật đó thuộc sở hữu của người nhặt được; nếu vật có giá trị lớn hơn mười tháng lương tối thiểu do Nhà nước quy định thì sau khi trừ chi phí bảo quản người nhặt được được hưởng giá trị bằng mười tháng lương tối thiểu do Nhà nước quy định và 50% giá trị của phần vượt quá mười tháng lương tối thiểu do Nhà nước quy định, phần giá trị còn lại thuộc Nhà nước.

3. Vật bị đánh rơi, bị bỏ quên là di tích lịch sử, văn hoá mà sau một năm, kể từ ngày thông báo công khai, không xác định được chủ sở hữu hoặc không có người đến nhận thì vật đó thuộc Nhà nước; người nhặt được vật đó được hưởng một khoản tiền thưởng theo quy định của pháp luật.

Điều 242. Xác lập quyền sở hữu đối với gia súc bị thất lạc

Người bắt được gia súc bị thất lạc phải nuôi giữ và báo cho Uỷ ban nhân dân xã, phường, thị trấn nơi người đó cư trú để thông báo công khai cho chủ sở hữu biết mà nhận lại. Chủ sở hữu nhận lại gia súc bị thất lạc phải thanh toán tiền công nuôi giữ và các chi phí khác cho người bắt được.

Sau sáu tháng, kể từ ngày thông báo công khai mà không có người đến nhận thì gia súc đó thuộc sở hữu của người bắt được; nếu gia súc bắt được là gia súc thả rông theo tập quán thì thời hạn này là một năm.

Trong thời gian nuôi giữ gia súc bị thất lạc, nếu gia súc có sinh con thì người bắt được gia súc được hưởng một nửa số gia súc sinh ra và phải bồi thường thiệt hại nếu có lỗi cố ý làm chết gia súc.

Điều 243. Xác lập quyền sở hữu đối với gia cầm bị thất lạc

Trong trường hợp gia cầm của một người bị thất lạc, mà người khác bắt được thì người bắt được phải thông báo công khai để chủ sở hữu gia cầm biết mà nhận lại. Chủ sở hữu nhận lại gia cầm bị thất lạc phải thanh toán tiền công nuôi giữ và các chi phí khác cho người bắt được.

Sau một tháng, kể từ ngày thông báo công khai mà không có người đến nhận thì gia cầm đó thuộc sở hữu của người bắt được.

Trong thời gian nuôi giữ gia cầm bị thất lạc, người bắt được gia cầm được hưởng hoa lợi do gia cầm sinh ra và phải bồi thường thiệt hại nếu có lỗi cố ý làm chết gia cầm.

Điều 244. Xác lập quyền sở hữu đối với vật nuôi dưới nước

Khi vật nuôi dưới nước của một người di chuyển tự nhiên vào ruộng, ao, hồ của người khác thì thuộc sở hữu của người có ruộng, ao, hồ đó. Trong trường hợp vật nuôi dưới nước có dấu hiệu riêng biệt để có thể xác định vật nuôi không thuộc sở hữu của mình thì người có ruộng, ao, hồ đó phải thông báo công khai để chủ sở hữu biết mà nhận lại. Sau một tháng, kể từ ngày thông báo công khai mà không có người đến nhận thì vật nuôi dưới nước đó thuộc sở hữu người có ruộng, ao, hồ đó.

Điều 245. Xác lập quyền sở hữu do được thừa kế

Người thừa kế có quyền sở hữu đối với tài sản thừa kế theo quy định tại Phần thứ tư của Bộ luật này.

Điều 246. Xác lập quyền sở hữu theo bản án, quyết định của Toà án hoặc theo quyết định của cơ quan nhà nước có thẩm quyền khác

Quyền sở hữu có thể được xác lập căn cứ vào bản án, quyết định của Toà án hoặc quyết định của cơ quan nhà nước có thẩm quyền khác.

Điều 247. Xác lập quyền sở hữu theo thời hiệu

1. Người chiếm hữu, người được lợi về tài sản không có căn cứ pháp luật nhưng ngay tình, liên tục, công khai trong thời hạn mười năm đối với động sản, ba mươi năm đối với bất động sản thì trở thành chủ sở hữu tài sản đó, kể từ thời điểm bắt đầu chiếm hữu, trừ trường hợp quy định tại khoản 2 Điều này.

2. Người chiếm hữu tài sản thuộc hình thức sở hữu nhà nước không có căn cứ pháp luật thì dù ngay tình, liên tục, công khai, dù thời gian chiếm hữu là bao lâu cũng không thể trở thành chủ sở hữu tài sản đó.

MỤC 2
CHẤM DỨT QUYỀN SỞ HỮU

Điều 248. Chủ sở hữu chuyển giao quyền sở hữu của mình cho người khác

Khi chủ sở hữu chuyển giao quyền sở hữu của mình cho người khác thông qua hợp đồng mua bán, trao đổi, tặng cho, cho vay hoặc thông qua việc để thừa kế thì quyền sở hữu đối với tài sản của người đó chấm dứt kể từ thời điểm phát sinh quyền sở hữu của người được chuyển giao.

Điều 249. Từ bỏ quyền sở hữu

Chủ sở hữu có thể tự chấm dứt quyền sở hữu đối với tài sản của mình bằng cách tuyên bố công khai hoặc thực hiện hành vi chứng tỏ việc mình từ bỏ quyền chiếm hữu, sử dụng và định đoạt tài sản đó.

Đối với tài sản mà việc từ bỏ tài sản đó có thể gây hại đến trật tự, an toàn xã hội, ô nhiễm môi trường thì việc từ bỏ quyền sở hữu phải tuân theo quy định của pháp luật.

Điều 250. Tài sản mà người khác đã được xác lập quyền sở hữu

Khi vật bị đánh rơi, bị bỏ quên, gia súc, gia cầm bị thất lạc, vật nuôi dưới nước di chuyển tự nhiên mà người khác đã được xác lập quyền sở hữu theo quy định tại các điều từ Điều 241 đến Điều 244 của Bộ luật này thì quyền sở hữu của những người có tài sản đó chấm dứt.

Khi quyền sở hữu của người chiếm hữu đã được xác lập theo quy định tại khoản 1 Điều 247 của Bộ luật này thì chấm dứt quyền sở hữu của người có tài sản bị chiếm hữu.

Điều 251. Xử lý tài sản để thực hiện nghĩa vụ của chủ sở hữu

1. Quyền sở hữu đối với một tài sản chấm dứt khi tài sản đó bị xử lý để thực hiện nghĩa vụ của chủ sở hữu theo quyết định của Toà án hoặc cơ quan nhà nước có thẩm quyền khác, nếu pháp luật không có quy định khác.

2. Việc xử lý tài sản để thực hiện nghĩa vụ của chủ sở hữu không áp dụng đối với tài sản không thuộc diện kê biên theo quy định của pháp luật.

3. Quyền sở hữu đối với tài sản bị xử lý để thực hiện nghĩa vụ của chủ sở hữu chấm dứt tại thời điểm phát sinh quyền sở hữu của người nhận tài sản đó.

4. Việc xử lý quyền sử dụng đất được thực hiện theo quy định của pháp luật về đất đai.

Điều 252. Tài sản bị tiêu huỷ

Khi tài sản bị tiêu huỷ thì quyền sở hữu đối với tài sản đó chấm dứt.

Điều 253. Tài sản bị trưng mua

Khi tài sản bị trưng mua theo quyết định của cơ quan nhà nước có thẩm quyền vì lý do quốc phòng, an ninh và vì lợi ích quốc gia thì quyền sở hữu đối với tài sản của chủ sở hữu đó chấm dứt kể từ thời điểm quyết định của cơ quan nhà nước có thẩm quyền có hiệu lực pháp luật.

Điều 254. Tài sản bị tịch thu

Khi tài sản của chủ sở hữu do phạm tội, vi phạm hành chính mà bị tịch thu, sung quỹ nhà nước thì quyền sở hữu đối với tài sản đó chấm dứt kể từ thời điểm bản án, quyết định của Toà án, quyết định của cơ quan nhà nước có thẩm quyền khác có hiệu lực pháp luật.

CHƯƠNG XV
BẢO VỆ QUYỀN SỞ HỮU

Điều 255. Các biện pháp bảo vệ quyền sở hữu

Chủ sở hữu, người chiếm hữu hợp pháp có quyền yêu cầu Toà án, cơ quan, tổ chức có thẩm quyền khác buộc người có hành vi xâm phạm quyền sở hữu, quyền chiếm hữu phải trả lại tài sản, chấm dứt hành vi cản trở trái pháp luật việc thực hiện quyền sở hữu, quyền chiếm hữu và yêu cầu bồi thường thiệt hại.

Chủ sở hữu, người chiếm hữu hợp pháp có quyền tự bảo vệ tài sản thuộc sở hữu của mình, tài sản đang chiếm hữu hợp pháp bằng những biện pháp theo quy định của pháp luật.

Điều 256. Quyền đòi lại tài sản

Chủ sở hữu, người chiếm hữu hợp pháp có quyền yêu cầu người chiếm hữu, người sử dụng tài sản, người được lợi về tài sản không có căn cứ pháp luật đối với tài sản thuộc quyền sở hữu hoặc quyền chiếm hữu hợp pháp của mình phải trả lại tài sản đó, trừ trường hợp quy định tại khoản 1 Điều 247 của Bộ luật này. Trong trường hợp tài sản đang thuộc sự chiếm hữu của người chiếm hữu ngay tình thì áp dụng Điều 257 và Điều 258 của Bộ luật này.

Điều 257. Quyền đòi lại động sản không phải đăng ký quyền sở hữu từ người chiếm hữu ngay tình

Chủ sở hữu có quyền đòi lại động sản không phải đăng ký quyền sở hữu từ người chiếm hữu ngay tình trong trường hợp người chiếm hữu ngay tình có được động sản này thông qua hợp đồng không có đền bù với người không có quyền định đoạt tài sản; trong trường hợp hợp đồng này là hợp đồng có đền bù thì chủ sở hữu có quyền đòi lại động sản nếu động sản đó bị lấy cắp, bị mất hoặc trường hợp khác bị chiếm hữu ngoài ý chí của chủ sở hữu.

Điều 258. Quyền đòi lại động sản phải đăng ký quyền sở hữu hoặc bất động sản từ người chiếm hữu ngay tình

Chủ sở hữu được đòi lại động sản phải đăng ký quyền sở hữu và bất động sản, trừ trường hợp người thứ ba chiếm hữu ngay tình nhận được tài sản này thông qua bán đấu giá hoặc giao dịch với người mà theo bản án, quyết định của cơ quan nhà nước có thẩm quyền là chủ sở hữu tài sản nhưng sau đó người này không phải là chủ sở hữu tài sản do bản án, quyết định bị huỷ, sửa.

Điều 259. Quyền yêu cầu ngăn chặn hoặc chấm dứt hành vi cản trở trái pháp luật đối với việc thực hiện quyền sở hữu, quyền chiếm hữu hợp pháp

Khi thực hiện quyền sở hữu, quyền chiếm hữu của mình, chủ sở hữu, người chiếm hữu hợp pháp có quyền yêu cầu người có hành vi cản trở trái pháp luật phải chấm dứt hành vi đó; nếu không có sự chấm dứt tự nguyện thì có quyền yêu cầu Toà án, cơ quan, tổ chức có thẩm quyền khác buộc người đó chấm dứt hành vi vi phạm.

Điều 260. Quyền yêu cầu bồi thường thiệt hại

Chủ sở hữu, người chiếm hữu hợp pháp có quyền yêu cầu người có hành vi xâm phạm quyền sở hữu, quyền chiếm hữu của mình bồi thường thiệt hại.

Điều 261. Bảo vệ quyền của người chiếm hữu mà không phải là chủ sở hữu

Các quyền được quy định tại các điều từ Điều 255 đến Điều 260 của Bộ luật này cũng thuộc về người tuy không phải là chủ sở hữu nhưng chiếm hữu tài sản trên cơ sở quyền sử dụng đất, quyền sử dụng hạn chế bất động sản liền kề hoặc theo căn cứ khác do pháp luật quy định hoặc theo thoả thuận.

CHƯƠNG XVI
NHỮNG QUY ĐỊNH KHÁC VỀ QUYỀN SỞ HỮU

Điều 262. Nghĩa vụ của chủ sở hữu trong trường hợp xảy ra tình thế cấp thiết

1. Tình thế cấp thiết là tình thế của người vì muốn tránh một nguy cơ đang thực tế đe dọa trực tiếp lợi ích của Nhà nước, của tập thể, quyền, lợi ích hợp pháp của mình hoặc của người khác mà không còn cách nào khác là phải có hành động gây một thiệt hại nhỏ hơn thiệt hại cần ngăn chặn.

2. Trong tình thế cấp thiết, chủ sở hữu tài sản không được cản trở người khác dùng tài sản của mình hoặc cản trở người khác gây thiệt hại đối với tài sản đó để ngăn chặn, làm giảm mối nguy hiểm hoặc thiệt hại lớn hơn có nguy cơ xảy ra.

3. Gây thiệt hại trong tình thế cấp thiết không phải là hành vi xâm phạm quyền sở hữu. Chủ sở hữu được bồi thường thiệt hại theo quy định tại khoản 3 Điều 614 của Bộ luật này.

Điều 263. Nghĩa vụ của chủ sở hữu trong việc bảo vệ môi trường

Khi sử dụng, bảo quản, từ bỏ tài sản của mình, chủ sở hữu phải tuân theo các quy định của pháp luật về bảo vệ môi trường; nếu làm ô nhiễm môi trường thì phải chấm dứt hành vi gây ô nhiễm, thực hiện các biện pháp để khắc phục hậu quả và bồi thường thiệt hại.

Điều 264. Nghĩa vụ của chủ sở hữu trong việc tôn trọng, bảo đảm trật tự, an toàn xã hội

Khi thực hiện quyền chiếm hữu, sử dụng, định đoạt tài sản của mình, chủ sở hữu phải tôn trọng, bảo đảm trật tự, an toàn xã hội, không được lạm dụng quyền sở hữu để gây mất trật tự, an toàn xã hội, làm thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 265. Nghĩa vụ tôn trọng ranh giới giữa các bất động sản

1. Ranh giới giữa các bất động sản liền kề được xác định theo thoả thuận của các chủ sở hữu hoặc theo quyết định của cơ quan nhà nước có thẩm quyền.

Ranh giới cũng có thể được xác định theo tập quán hoặc theo ranh giới đã tồn tại từ ba mươi năm trở lên mà không có tranh chấp.

2. Người có quyền sử dụng đất được sử dụng không gian và lòng đất theo chiều thẳng đứng từ ranh giới trong khuôn viên đất phù hợp với quy hoạch xây dựng do cơ quan nhà nước có thẩm quyền quy định và không được làm ảnh hưởng đến việc sử dụng đất liền kề của người khác.

Người sử dụng đất chỉ được trồng cây và làm các việc khác trong khuôn viên đất thuộc quyền sử dụng của mình và theo ranh giới đã được xác định; nếu rễ cây, cành cây vượt quá ranh giới thì phải xén rễ, tỉa cành phần vượt quá, trừ trường hợp có thoả thuận khác.

3. Trong trường hợp ranh giới là kênh, mương, hào, rãnh, bờ ruộng thì người sử dụng đất có nghĩa vụ tôn trọng, duy trì ranh giới chung; không được lấn, chiếm, thay đổi mốc giới ngăn cách.

Điều 266. Quyền sở hữu đối với mốc giới ngăn cách các bất động sản

1. Chủ sở hữu bất động sản liền kề chỉ được dựng cột mốc, hàng rào, xây tường ngăn trên phần đất thuộc quyền sử dụng của mình. Những người sử dụng đất liền kề có thể thoả thuận với nhau về việc dựng cột mốc, hàng rào, xây tường ngăn, trồng cây trên ranh giới để làm mốc giới ngăn cách giữa các bất động sản; những vật mốc giới này là sở hữu chung của những người đó.

Trong trường hợp mốc giới ngăn cách chỉ do một bên tạo nên trên ranh giới và được chủ sở hữu bất động sản liền kề đồng ý thì mốc giới ngăn cách đó là sở hữu chung, chi phí để xây dựng do bên tạo nên chịu, trừ trường hợp có thoả thuận khác; nếu chủ sở hữu bất động sản liền kề không đồng ý mà có lý do chính đáng thì chủ sở hữu đã dựng cột mốc, hàng rào, xây tường ngăn phải dỡ bỏ.

Đối với cây là mốc giới chung, các bên đều có nghĩa vụ bảo vệ; hoa lợi thu được từ cây được chia đều, trừ trường hợp có thoả thuận khác.

2. Đối với mốc giới là tường nhà chung, chủ sở hữu bất động sản liền kề không được trổ cửa sổ, lỗ thông khí hoặc đục tường để đặt kết cấu xây dựng, trừ trường hợp được chủ sở hữu bất động sản liền kề đồng ý.

Trong trường hợp nhà xây riêng biệt nhưng tường sát liền nhau thì chủ sở hữu cũng chỉ được đục tường, đặt kết cấu xây dựng đến giới hạn ngăn cách tường của mình.

Điều 267. Nghĩa vụ tôn trọng quy tắc xây dựng

1. Khi xây dựng công trình, chủ sở hữu công trình phải tuân theo pháp luật về xây dựng, bảo đảm an toàn, không được xây vượt quá độ cao, khoảng cách mà pháp luật về xây dựng quy định và không được xâm phạm đến quyền, lợi ích hợp pháp của chủ sở hữu bất động sản liền kề và xung quanh.

2. Khi có nguy cơ xảy ra sự cố đối với công trình xây dựng, ảnh hưởng đến bất động sản liền kề và xung quanh thì chủ sở hữu công trình phải cho ngừng ngay việc xây dựng, sửa chữa hoặc dỡ bỏ theo yêu cầu của chủ sở hữu bất động sản liền kề và xung quanh hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền; nếu gây thiệt hại thì phải bồi thường.

3. Khi xây dựng công trình vệ sinh, kho chứa hoá chất độc hại và các công trình khác mà việc sử dụng có khả năng gây ô nhiễm môi trường, chủ sở hữu phải xây cách mốc giới một khoảng cách và ở vị trí hợp lý, phải bảo đảm vệ sinh, an toàn và không làm ảnh hưởng đến chủ sở hữu bất động sản liền kề và xung quanh.

Điều 268. Nghĩa vụ bảo đảm an toàn đối với công trình xây dựng liền kề

Khi đào giếng, đào ao hoặc xây dựng các công trình dưới mặt đất, chủ sở hữu công trình phải đào, xây cách mốc giới một khoảng cách do pháp luật về xây dựng quy định.

Trong trường hợp công trình có nguy cơ đe doạ sự an toàn bất động sản liền kề và xung quanh thì chủ công trình phải thực hiện ngay các biện pháp khắc phục; nếu gây thiệt hại cho chủ sở hữu bất động sản liền kề và xung quanh thì phải bồi thường.

Điều 269. Nghĩa vụ của chủ sở hữu trong việc thoát nước mưa

Chủ sở hữu nhà phải lắp đặt đường dẫn nước sao cho nước mưa từ mái nhà của mình không được chảy xuống bất động sản của chủ sở hữu bất động sản liền kề.

Điều 270. Nghĩa vụ của chủ sở hữu trong việc thoát nước thải

Chủ sở hữu nhà phải làm cống ngầm hoặc rãnh thoát nước để đưa nước thải ra nơi quy định, sao cho nước thải không chảy tràn sang bất động sản của chủ sở hữu bất động sản liền kề, ra đường công cộng hoặc nơi sinh hoạt công cộng làm ô nhiễm môi trường.

Điều 271. Hạn chế quyền trổ cửa

1. Chủ sở hữu nhà chỉ được trổ cửa ra vào, cửa sổ quay sang nhà bên cạnh, nhà đối diện và đường đi chung theo quy định của pháp luật về xây dựng.

2. Mái che trên cửa ra vào, cửa sổ quay ra đường đi chung phải cách mặt đất từ 2,5 mét trở lên.

Điều 272. Quyền yêu cầu sửa chữa, phá dỡ bất động sản liền kề

Trong trường hợp cây cối, công trình xây dựng có nguy cơ sập đổ xuống bất động sản liền kề hoặc nơi sinh hoạt công cộng thì chủ sở hữu phải chặt cây, sửa chữa hoặc phá dỡ công trình xây dựng đó.

Chủ sở hữu bất động sản liền kề có quyền yêu cầu chủ sở hữu cây cối, công trình xây dựng có nguy cơ sập đổ phải chặt cây, phá dỡ; nếu người đó không chặt cây, phá dỡ thì chủ sở hữu bất động sản liền kề có quyền yêu cầu cơ quan nhà nước có thẩm quyền cho chặt cây, phá dỡ. Chi phí chặt cây, phá dỡ do chủ sở hữu cây cối, công trình xây dựng chịu.

Điều 273. Quyền sử dụng hạn chế bất động sản liền kề

Chủ sở hữu nhà, người sử dụng đất có quyền sử dụng bất động sản liền kề thuộc sở hữu của người khác để bảo đảm các nhu cầu của mình về lối đi, cấp, thoát nước, cấp khí ga, đường dây tải điện, thông tin liên lạc và các nhu cầu cần thiết khác một cách hợp lý, nhưng phải đền bù, nếu không có thoả thuận khác.

Điều 274. Xác lập quyền sử dụng hạn chế bất động sản liền kề

1. Quyền sử dụng hạn chế bất động sản liền kề được xác lập theo thoả thuận hoặc theo quy định của pháp luật.

2. Trong trường hợp quyền sử dụng hạn chế bất động sản liền kề đã được xác lập cho chủ sở hữu nhà, người sử dụng đất thì người được chuyển giao nhà, quyền sử dụng đất cũng được hưởng quyền đó.

Điều 275. Quyền về lối đi qua bất động sản liền kề

1. Chủ sở hữu bất động sản bị vây bọc bởi các bất động sản của các chủ sở hữu khác mà không có lối đi ra, có quyền yêu cầu một trong những chủ sở hữu bất động sản liền kề dành cho mình một lối đi ra đến đường công cộng; người được yêu cầu có nghĩa vụ đáp ứng yêu cầu đó. Người được dành lối đi phải đền bù cho chủ sở hữu bất động sản liền kề, nếu không có thoả thuận khác.

Lối đi được mở trên bất động sản liền kề nào mà được coi là thuận tiện và hợp lý nhất, có tính đến đặc điểm cụ thể của địa điểm, lợi ích của bất động sản bị vây bọc và thiệt hại gây ra là ít nhất cho bất động sản có mở lối đi.

2. Vị trí, giới hạn chiều dài, chiều rộng, chiều cao của lối đi do các bên thoả thuận, bảo đảm thuận tiện cho việc đi lại và ít gây phiền hà cho các bên; nếu có tranh chấp về lối đi thì có quyền yêu cầu cơ quan nhà nước có thẩm quyền xác định.

3. Trong trường hợp bất động sản được chia thành nhiều phần cho các chủ sở hữu, chủ sử dụng khác nhau thì khi chia phải dành lối đi cần thiết cho người phía trong theo quy định tại khoản 2 Điều này mà không có đền bù.

Điều 276. Quyền mắc đường dây tải điện, thông tin liên lạc qua bất động sản liền kề

Chủ sở hữu bất động sản có quyền mắc đường dây tải điện, thông tin liên lạc qua bất động sản của các chủ sở hữu khác một cách hợp lý, nhưng phải bảo đảm an toàn và thuận tiện cho các chủ sở hữu đó; nếu gây thiệt hại thì phải bồi thường.

Điều 277. Quyền về cấp, thoát nước qua bất động sản liền kề

Trong trường hợp do vị trí tự nhiên của bất động sản mà việc cấp, thoát nước buộc phải qua một bất động sản khác thì chủ sở hữu bất động sản có nước chảy qua phải dành một lối cấp, thoát nước thích hợp, không được cản trở hoặc ngăn chặn dòng nước chảy. Người sử dụng lối cấp, thoát nước phải hạn chế đến mức thấp nhất thiệt hại cho chủ sở hữu bất động sản có nước chảy qua khi lắp đặt đường dẫn nước; nếu gây thiệt hại thì phải bồi thường. Trong trường hợp nước tự nhiên chảy từ vị trí cao xuống vị trí thấp mà gây thiệt hại cho chủ sở hữu bất động sản có nước chảy qua thì người sử dụng lối cấp, thoát nước không phải bồi thường thiệt hại.

Điều 278. Quyền về tưới nước, tiêu nước trong canh tác

Người có quyền sử dụng đất canh tác khi có nhu cầu về tưới nước, tiêu nước, có quyền yêu cầu những người sử dụng đất xung quanh để cho mình một lối dẫn nước thích hợp, thuận tiện cho việc tưới, tiêu; người được yêu cầu có nghĩa vụ đáp ứng yêu cầu đó; nếu người sử dụng lối dẫn nước gây thiệt hại cho người sử dụng đất xung quanh thì phải bồi thường.

Điều 279. Chấm dứt quyền sử dụng hạn chế bất động sản liền kề

Quyền sử dụng hạn chế bất động sản liền kề chấm dứt trong các trường hợp sau đây:

1. Bất động sản liền kề với bất động sản của chủ sở hữu đang thực hiện quyền sử dụng hạn chế bất động sản liền kề đó nhập làm một;

2. Chủ sở hữu nhà, người sử dụng đất không còn nhu cầu sử dụng hạn chế bất động sản liền kề.

PHẦN THỨ BA
NGHĨA VỤ DÂN SỰ VÀ HỢP ĐỒNG DÂN SỰ

CHƯƠNG XVII
NHỮNG QUY ĐỊNH CHUNG

MỤC 1
NGHĨA VỤ DÂN SỰ

Điều 280. Nghĩa vụ dân sự

Nghĩa vụ dân sự là việc mà theo đó, một hoặc nhiều chủ thể (sau đây gọi chung là bên có nghĩa vụ) phải chuyển giao vật, chuyển giao quyền, trả tiền hoặc giấy tờ có giá, thực hiện công việc khác hoặc không được thực hiện công việc nhất định vì lợi ích của một hoặc nhiều chủ thể khác (sau đây gọi chung là bên có quyền).

Điều 281. Căn cứ phát sinh nghĩa vụ dân sự

Nghĩa vụ dân sự phát sinh từ các căn cứ sau đây:

1. Hợp đồng dân sự;

2. Hành vi pháp lý đơn phương;

3. Thực hiện công việc không có uỷ quyền;

4. Chiếm hữu, sử dụng tài sản hoặc được lợi về tài sản không có căn cứ pháp luật;

5. Gây thiệt hại do hành vi trái pháp luật;

6. Những căn cứ khác do pháp luật quy định.

Điều 282. Đối tượng của nghĩa vụ dân sự

1. Đối tượng của nghĩa vụ dân sự có thể là tài sản, công việc phải thực hiện hoặc không được thực hiện.

2. Đối tượng của nghĩa vụ dân sự phải được xác định cụ thể.

3. Chỉ những tài sản có thể giao dịch được, những công việc có thể thực hiện được mà pháp luật không cấm, không trái đạo đức xã hội mới là đối tượng của nghĩa vụ dân sự.

MỤC 2
THỰC HIỆN NGHĨA VỤ DÂN SỰ

Điều 283. Nguyên tắc thực hiện nghĩa vụ dân sự

Bên có nghĩa vụ dân sự phải thực hiện nghĩa vụ của mình một cách trung thực, theo tinh thần hợp tác, đúng cam kết, không trái pháp luật, đạo đức xã hội.

Điều 284. Địa điểm thực hiện nghĩa vụ dân sự

1. Địa điểm thực hiện nghĩa vụ dân sự do các bên thoả thuận.

2. Trong trường hợp không có thoả thuận thì địa điểm thực hiện nghĩa vụ dân sự được xác định như sau:

a) Nơi có bất động sản, nếu đối tượng của nghĩa vụ dân sự là bất động sản;

b) Nơi cư trú hoặc trụ sở của bên có quyền, nếu đối tượng của nghĩa vụ dân sự không phải là bất động sản.

Khi bên có quyền thay đổi nơi cư trú hoặc trụ sở thì phải báo cho bên có nghĩa vụ và phải chịu chi phí tăng lên do việc thay đổi nơi cư trú hoặc trụ sở, trừ trường hợp có thoả thuận khác.

Điều 285. Thời hạn thực hiện nghĩa vụ dân sự

1. Thời hạn thực hiện nghĩa vụ dân sự do các bên thoả thuận hoặc theo quy định của pháp luật.

Bên có nghĩa vụ phải thực hiện nghĩa vụ dân sự đúng thời hạn; chỉ được thực hiện nghĩa vụ dân sự trước thời hạn khi có sự đồng ý của bên có quyền; nếu bên có nghĩa vụ đã tự ý thực hiện nghĩa vụ trước thời hạn và bên có quyền đã chấp nhận việc thực hiện nghĩa vụ thì nghĩa vụ được coi là đã hoàn thành đúng thời hạn.

2. Trong trường hợp các bên không thoả thuận và pháp luật không quy định về thời hạn thực hiện nghĩa vụ dân sự thì các bên có thể thực hiện nghĩa vụ hoặc yêu cầu thực hiện nghĩa vụ vào bất cứ lúc nào, nhưng phải thông báo cho nhau biết trước một thời gian hợp lý.

Điều 286. Chậm thực hiện nghĩa vụ dân sự

1. Chậm thực hiện nghĩa vụ dân sự là nghĩa vụ vẫn chưa được thực hiện hoặc chỉ được thực hiện một phần khi thời hạn thực hiện nghĩa vụ đã hết.

2. Bên chậm thực hiện nghĩa vụ dân sự phải thông báo ngay cho bên có quyền về việc không thực hiện nghĩa vụ đúng thời hạn.

Điều 287. Hoãn thực hiện nghĩa vụ dân sự

1. Khi không thể thực hiện được nghĩa vụ dân sự đúng thời hạn thì bên có nghĩa vụ phải thông báo ngay cho bên có quyền biết và đề nghị được hoãn việc thực hiện nghĩa vụ.

Trường hợp không thông báo cho bên có quyền thì bên có nghĩa vụ phải bồi thường thiệt hại phát sinh, trừ trường hợp có thoả thuận khác hoặc do nguyên nhân khách quan không thể thông báo.

2. Bên có nghĩa vụ được hoãn việc thực hiện nghĩa vụ, nếu được bên có quyền đồng ý. Việc thực hiện nghĩa vụ dân sự khi được hoãn vẫn được coi là thực hiện đúng thời hạn.

Điều 288. Chậm tiếp nhận việc thực hiện nghĩa vụ dân sự

1. Chậm tiếp nhận việc thực hiện nghĩa vụ dân sự là khi đến thời hạn thực hiện nghĩa vụ mà bên có nghĩa vụ đã thực hiện theo thoả thuận nhưng bên có quyền không tiếp nhận việc thực hiện nghĩa vụ đó.

2. Trong trường hợp chậm tiếp nhận đối tượng của nghĩa vụ là tài sản thì bên có nghĩa vụ phải áp dụng các biện pháp cần thiết để bảo quản tài sản và có quyền yêu cầu thanh toán chi phí hợp lý.

3. Đối với tài sản có nguy cơ bị hư hỏng thì bên có nghĩa vụ có quyền bán tài sản đó và trả cho bên có quyền khoản tiền thu được từ việc bán tài sản sau khi trừ đi chi phí hợp lý để bảo quản và bán tài sản đó.

Điều 289. Thực hiện nghĩa vụ giao vật

1. Bên có nghĩa vụ giao vật phải bảo quản, giữ gìn vật cho đến khi giao.

2. Khi vật phải giao là vật đặc định thì bên có nghĩa vụ phải giao đúng vật đó và đúng tình trạng như đã cam kết; nếu là vật cùng loại thì phải giao đúng số lượng và chất lượng như đã thoả thuận và nếu không có thoả thuận về chất lượng thì phải giao vật đó với chất lượng trung bình; nếu là vật đồng bộ thì phải giao đồng bộ.

3. Bên có nghĩa vụ phải chịu mọi chi phí về việc giao vật, trừ trường hợp có thoả thuận khác.

Điều 290. Thực hiện nghĩa vụ trả tiền

1. Nghĩa vụ trả tiền phải được thực hiện đầy đủ, đúng thời hạn, đúng địa điểm và phương thức đã thoả thuận.

2. Nghĩa vụ trả tiền bao gồm cả tiền lãi trên nợ gốc, trừ trường hợp có thoả thuận khác.

Điều 291. Nghĩa vụ phải thực hiện hoặc không được thực hiện một công việc

1. Nghĩa vụ phải thực hiện một công việc là nghĩa vụ mà theo đó bên có nghĩa vụ phải thực hiện đúng công việc đó.

2. Nghĩa vụ không được thực hiện một công việc là nghĩa vụ mà theo đó bên có nghĩa vụ không được thực hiện công việc đó.

Điều 292. Thực hiện nghĩa vụ dân sự theo định kỳ

Nghĩa vụ dân sự được thực hiện theo định kỳ nếu có thoả thuận hoặc pháp luật có quy định.

Việc chậm thực hiện nghĩa vụ dân sự theo từng kỳ cũng bị coi là chậm thực hiện nghĩa vụ dân sự.

Điều 293. Thực hiện nghĩa vụ dân sự thông qua người thứ ba

Khi được bên có quyền đồng ý, bên có nghĩa vụ có thể uỷ quyền cho người thứ ba thay mình thực hiện nghĩa vụ dân sự nhưng vẫn phải chịu trách nhiệm với bên có quyền, nếu người thứ ba không thực hiện hoặc thực hiện không đúng nghĩa vụ dân sự.

Điều 294. Thực hiện nghĩa vụ dân sự có điều kiện

Trong trường hợp các bên có thoả thuận hoặc pháp luật có quy định về điều kiện thực hiện nghĩa vụ dân sự thì khi điều kiện phát sinh, bên có nghĩa vụ phải thực hiện.

Điều 295. Thực hiện nghĩa vụ dân sự có đối tượng tuỳ ý lựa chọn

1. Nghĩa vụ dân sự có đối tượng tuỳ ý lựa chọn là nghĩa vụ mà đối tượng là một trong nhiều tài sản hoặc công việc khác nhau và bên có nghĩa vụ có thể tuỳ ý lựa chọn, trừ trường hợp có thoả thuận hoặc pháp luật có quy định dành quyền lựa chọn cho bên có quyền.

2. Bên có nghĩa vụ phải thông báo cho bên có quyền biết về việc tài sản hoặc công việc được lựa chọn để thực hiện nghĩa vụ. Trường hợp bên có quyền đã xác định thời hạn thực hiện nghĩa vụ được lựa chọn thì bên có nghĩa vụ phải hoàn thành đúng thời hạn.

3. Trong trường hợp chỉ còn một tài sản hoặc một công việc thì bên có nghĩa vụ phải giao tài sản đó hoặc thực hiện công việc đó.

Điều 296. Thực hiện nghĩa vụ dân sự thay thế được

Nghĩa vụ dân sự thay thế được là nghĩa vụ mà bên có nghĩa vụ không thực hiện được nghĩa vụ ban đầu thì có thể thực hiện một nghĩa vụ khác đã được bên có quyền chấp nhận để thay thế nghĩa vụ dân sự đó.

Điều 297. Thực hiện nghĩa vụ dân sự riêng rẽ

Khi nhiều người cùng thực hiện một nghĩa vụ dân sự, nhưng mỗi người có một phần nghĩa vụ nhất định và riêng rẽ với nhau thì mỗi người chỉ phải thực hiện phần nghĩa vụ của mình.

Điều 298. Thực hiện nghĩa vụ dân sự liên đới

1. Nghĩa vụ dân sự liên đới là nghĩa vụ do nhiều người cùng phải thực hiện và bên có quyền có thể yêu cầu bất cứ ai trong số những người có nghĩa vụ phải thực hiện toàn bộ nghĩa vụ.

2. Trong trường hợp một người đã thực hiện toàn bộ nghĩa vụ thì có quyền yêu cầu những người có nghĩa vụ liên đới khác phải thực hiện phần nghĩa vụ liên đới của họ đối với mình.

3. Trong trường hợp bên có quyền đã chỉ định một trong số những người có nghĩa vụ liên đới thực hiện toàn bộ nghĩa vụ, nhưng sau đó lại miễn cho người đó thì những người còn lại cũng được miễn thực hiện nghĩa vụ.

4. Trong trường hợp bên có quyền chỉ miễn việc thực hiện nghĩa vụ cho một trong số những người có nghĩa vụ liên đới không phải thực hiện phần nghĩa vụ của mình thì những người còn lại vẫn phải liên đới thực hiện phần nghĩa vụ của họ.

Điều 299. Thực hiện nghĩa vụ dân sự đối với nhiều người có quyền liên đới

1. Nghĩa vụ dân sự đối với nhiều người có quyền liên đới là nghĩa vụ mà theo đó mỗi người trong số những người có quyền đều có thể yêu cầu bên có nghĩa vụ thực hiện toàn bộ nghĩa vụ.

2. Bên có nghĩa vụ có thể thực hiện nghĩa vụ của mình đối với bất cứ ai trong số những người có quyền liên đới.

3. Trong trường hợp một trong số những người có quyền liên đới miễn cho bên có nghĩa vụ không phải thực hiện phần nghĩa vụ đối với mình thì bên có nghĩa vụ vẫn phải thực hiện phần nghĩa vụ còn lại đối với những người có quyền liên đới khác.

Điều 300. Thực hiện nghĩa vụ dân sự phân chia được theo phần

1. Nghĩa vụ dân sự phân chia được theo phần là nghĩa vụ mà đối tượng của nghĩa vụ là vật chia được hoặc công việc có thể chia thành nhiều phần để thực hiện.

2. Bên có nghĩa vụ có thể thực hiện từng phần nghĩa vụ, trừ trường hợp có thoả thuận khác.

Điều 301. Thực hiện nghĩa vụ dân sự không phân chia được theo phần

1. Nghĩa vụ dân sự không phân chia được theo phần là nghĩa vụ mà đối tượng của nghĩa vụ là vật không chia được hoặc là công việc phải được thực hiện cùng một lúc.

2. Trong trường hợp nhiều người cùng phải thực hiện một nghĩa vụ không phân chia được thì họ phải thực hiện nghĩa vụ cùng một lúc.

MỤC 3
TRÁCH NHIỆM DÂN SỰ

Điều 302. Trách nhiệm dân sự do vi phạm nghĩa vụ dân sự

1. Bên có nghĩa vụ mà không thực hiện hoặc thực hiện không đúng nghĩa vụ thì phải chịu trách nhiệm dân sự đối với bên có quyền.

2. Trong trường hợp bên có nghĩa vụ không thể thực hiện được nghĩa vụ dân sự do sự kiện bất khả kháng thì không phải chịu trách nhiệm dân sự, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

3. Bên có nghĩa vụ không phải chịu trách nhiệm dân sự nếu chứng minh được nghĩa vụ không thực hiện được là hoàn toàn do lỗi của bên có quyền.

Điều 303. Trách nhiệm dân sự do không thực hiện nghĩa vụ giao vật

1. Khi bên có nghĩa vụ không thực hiện nghĩa vụ giao vật đặc định thì người có quyền được quyền yêu cầu bên có nghĩa vụ phải giao đúng vật đó; nếu vật không còn hoặc bị hư hỏng thì phải thanh toán giá trị của vật.

2. Khi bên có nghĩa vụ không thực hiện được nghĩa vụ giao vật cùng loại thì phải thanh toán giá trị của vật.

3. Trong trường hợp bên có nghĩa vụ không thực hiện được nghĩa vụ theo quy định tại khoản 1 và khoản 2 Điều này mà gây thiệt hại cho bên có quyền thì ngoài việc thanh toán giá trị của vật còn phải bồi thường thiệt hại cho bên có quyền.

Điều 304. Trách nhiệm dân sự do không thực hiện nghĩa vụ phải thực hiện hoặc không được thực hiện một công việc

1. Trong trường hợp bên có nghĩa vụ không thực hiện một công việc mà mình phải thực hiện thì bên có quyền có thể yêu cầu bên có nghĩa vụ tiếp tục thực hiện hoặc tự mình thực hiện hoặc giao cho người khác thực hiện công việc đó và yêu cầu bên có nghĩa vụ thanh toán chi phí hợp lý và bồi thường thiệt hại.

2. Khi bên có nghĩa vụ không được thực hiện một công việc mà lại thực hiện công việc đó thì bên có quyền được quyền yêu cầu bên có nghĩa vụ phải chấm dứt việc thực hiện, khôi phục tình trạng ban đầu và bồi thường thiệt hại.

Điều 305. Trách nhiệm dân sự do chậm thực hiện nghĩa vụ dân sự

1. Khi nghĩa vụ dân sự chậm được thực hiện thì bên có quyền có thể gia hạn để bên có nghĩa vụ hoàn thành nghĩa vụ; nếu quá thời hạn này mà nghĩa vụ vẫn chưa được hoàn thành thì theo yêu cầu của bên có quyền, bên có nghĩa vụ vẫn phải thực hiện nghĩa vụ và bồi thường thiệt hại; nếu việc thực hiện nghĩa vụ không còn cần thiết đối với bên có quyền thì bên này có quyền từ chối tiếp nhận việc thực hiện nghĩa vụ và yêu cầu bồi thường thiệt hại.

2. Trong trường hợp bên có nghĩa vụ chậm trả tiền thì bên đó phải trả lãi đối với số tiền chậm trả theo lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời gian chậm trả tại thời điểm thanh toán, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 306. Trách nhiệm dân sự do chậm tiếp nhận việc thực hiện nghĩa vụ dân sự

Bên có quyền chậm tiếp nhận việc thực hiện nghĩa vụ dân sự làm phát sinh thiệt hại cho bên có nghĩa vụ thì phải bồi thường thiệt hại cho người đó và phải chịu mọi rủi ro xảy ra kể từ thời điểm chậm tiếp nhận, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 307. Trách nhiệm bồi thường thiệt hại

1. Trách nhiệm bồi thường thiệt hại bao gồm trách nhiệm bồi thường thiệt hại về vật chất, trách nhiệm bồi thường bù đắp tổn thất về tinh thần.

2. Trách nhiệm bồi thường thiệt hại về vật chất là trách nhiệm bù đắp tổn thất vật chất thực tế, tính được thành tiền do bên vi phạm gây ra, bao gồm tổn thất về tài sản, chi phí hợp lý để ngăn chặn, hạn chế, khắc phục thiệt hại, thu nhập thực tế bị mất hoặc bị giảm sút.

3. Người gây thiệt hại về tinh thần cho người khác do xâm phạm đến tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín của người đó thì ngoài việc chấm dứt hành vi vi phạm, xin lỗi, cải chính công khai còn phải bồi thường một khoản tiền để bù đắp tổn thất về tinh thần cho người bị thiệt hại.

Điều 308. Lỗi trong trách nhiệm dân sự

1. Người không thực hiện hoặc thực hiện không đúng nghĩa vụ dân sự thì phải chịu trách nhiệm dân sự khi có lỗi cố ý hoặc lỗi vô ý, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

2. Cố ý gây thiệt hại là trường hợp một người nhận thức rõ hành vi của mình sẽ gây thiệt hại cho người khác mà vẫn thực hiện và mong muốn hoặc tuy không mong muốn nhưng để mặc cho thiệt hại xảy ra.

Vô ý gây thiệt hại là trường hợp một người không thấy trước hành vi của mình có khả năng gây thiệt hại, mặc dù phải biết hoặc có thể biết trước thiệt hại sẽ xảy ra hoặc thấy trước hành vi của mình có khả năng gây thiệt hại, nhưng cho rằng thiệt hại sẽ không xảy ra hoặc có thể ngăn chặn được.

MỤC 4
CHUYỂN GIAO QUYỀN YÊU CẦU VÀ CHUYỂN GIAO NGHĨA VỤ DÂN SỰ

Điều 309. Chuyển giao quyền yêu cầu

1. Bên có quyền yêu cầu thực hiện nghĩa vụ dân sự có thể chuyển giao quyền yêu cầu đó cho người thế quyền theo thoả thuận, trừ những trường hợp sau đây:

a) Quyền yêu cầu cấp dưỡng, yêu cầu bồi thường thiệt hại do xâm phạm đến tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín;

b) Bên có quyền và bên có nghĩa vụ có thoả thuận không được chuyển giao quyền yêu cầu;

c) Các trường hợp khác do pháp luật quy định.

2. Khi bên có quyền yêu cầu chuyển giao quyền yêu cầu cho người thế quyền thì người thế quyền trở thành bên có quyền yêu cầu.

Người chuyển giao quyền yêu cầu phải báo cho bên có nghĩa vụ biết bằng văn bản về việc chuyển giao quyền yêu cầu. Việc chuyển giao quyền yêu cầu không cần có sự đồng ý của bên có nghĩa vụ, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 310. Hình thức chuyển giao quyền yêu cầu

1. Việc chuyển giao quyền yêu cầu được thể hiện bằng văn bản hoặc bằng lời nói.

2. Trong trường hợp pháp luật có quy định việc chuyển giao quyền yêu cầu phải được thể hiện bằng văn bản, phải có công chứng hoặc chứng thực, đăng ký hoặc phải xin phép thì phải tuân theo các quy định đó.

Điều 311. Nghĩa vụ cung cấp thông tin và chuyển giao giấy tờ

1. Người chuyển giao quyền yêu cầu phải cung cấp thông tin cần thiết, chuyển giao giấy tờ có liên quan cho người thế quyền.

2. Người chuyển giao quyền yêu cầu vi phạm nghĩa vụ quy định tại khoản 1 Điều này mà gây thiệt hại thì phải bồi thường thiệt hại.

Điều 312. Không chịu trách nhiệm sau khi chuyển giao quyền yêu cầu

Người chuyển giao quyền yêu cầu không phải chịu trách nhiệm về khả năng thực hiện nghĩa vụ của bên có nghĩa vụ, trừ trường hợp có thoả thuận khác.

Điều 313. Chuyển giao quyền yêu cầu có biện pháp bảo đảm thực hiện nghĩa vụ dân sự

Trong trường hợp quyền yêu cầu thực hiện nghĩa vụ dân sự có biện pháp bảo đảm thì việc chuyển giao quyền yêu cầu bao gồm cả biện pháp bảo đảm đó.

Điều 314. Quyền từ chối của bên có nghĩa vụ

1. Trong trường hợp bên có nghĩa vụ không được thông báo về việc chuyển giao quyền yêu cầu hoặc người thế quyền không chứng minh về tính xác thực của việc chuyển giao quyền yêu cầu thì bên có nghĩa vụ có quyền từ chối việc thực hiện nghĩa vụ đối với người thế quyền.

2. Trong trường hợp bên có nghĩa vụ do không được thông báo về việc chuyển giao quyền yêu cầu mà đã thực hiện nghĩa vụ đối với người chuyển giao quyền yêu cầu thì người thế quyền không được yêu cầu bên có nghĩa vụ phải thực hiện nghĩa vụ đối với mình.

Điều 315. Chuyển giao nghĩa vụ dân sự

1. Bên có nghĩa vụ có thể chuyển giao nghĩa vụ dân sự cho người thế nghĩa vụ nếu được bên có quyền đồng ý, trừ trường hợp nghĩa vụ gắn liền với nhân thân của bên có nghĩa vụ hoặc pháp luật có quy định không được chuyển giao nghĩa vụ.

2. Khi được chuyển giao nghĩa vụ thì người thế nghĩa vụ trở thành bên có nghĩa vụ.

Điều 316. Hình thức chuyển giao nghĩa vụ dân sự

1. Việc chuyển giao nghĩa vụ dân sự được thể hiện bằng văn bản hoặc bằng lời nói.

2. Trong trường hợp pháp luật có quy định việc chuyển giao nghĩa vụ phải được thể hiện bằng văn bản, phải có công chứng hoặc chứng thực, đăng ký hoặc phải xin phép thì phải tuân theo các quy định đó.

Điều 317. Chuyển giao nghĩa vụ dân sự có biện pháp bảo đảm

Trong trường hợp nghĩa vụ dân sự có biện pháp bảo đảm được chuyển giao thì biện pháp bảo đảm đó chấm dứt, nếu không có thoả thuận khác.

MỤC 5
BẢO ĐẢM THỰC HIỆN NGHĨA VỤ DÂN SỰ

I- NHỮNG QUY ĐỊNH CHUNG

Điều 318. Biện pháp bảo đảm thực hiện nghĩa vụ dân sự

1. Các biện pháp bảo đảm thực hiện nghĩa vụ dân sự bao gồm:

a) Cầm cố tài sản;

b) Thế chấp tài sản;

c) Đặt cọc;

d) Ký cược;

đ) Ký quỹ;

e) Bảo lãnh;

g) Tín chấp.

2. Trong trường hợp các bên có thoả thuận hoặc pháp luật có quy định về biện pháp bảo đảm thì người có nghĩa vụ phải thực hiện biện pháp bảo đảm đó.

Điều 319. Phạm vi bảo đảm thực hiện nghĩa vụ dân sự

1. Nghĩa vụ dân sự có thể được bảo đảm một phần hoặc toàn bộ theo thoả thuận hoặc theo quy định của pháp luật; nếu không có thoả thuận và pháp luật không quy định phạm vi bảo đảm thì nghĩa vụ coi như được bảo đảm toàn bộ, kể cả nghĩa vụ trả lãi và bồi thường thiệt hại.

2. Các bên được thoả thuận về các biện pháp bảo đảm thực hiện nghĩa vụ dân sự để bảo đảm thực hiện các loại nghĩa vụ, kể cả nghĩa vụ hiện tại, nghĩa vụ trong tương lai hoặc nghĩa vụ có điều kiện.

Điều 320. Vật bảo đảm thực hiện nghĩa vụ dân sự

1. Vật bảo đảm thực hiện nghĩa vụ dân sự phải thuộc quyền sở hữu của bên bảo đảm và được phép giao dịch.

2. Vật dùng để bảo đảm thực hiện nghĩa vụ dân sự là vật hiện có hoặc được hình thành trong tương lai. Vật hình thành trong tương lai là động sản, bất động sản thuộc sở hữu của bên bảo đảm sau thời điểm nghĩa vụ được xác lập hoặc giao dịch bảo đảm được giao kết.

Điều 321. Tiền, giấy tờ có giá dùng để bảo đảm thực hiện nghĩa vụ dân sự

Tiền, trái phiếu, cổ phiếu, kỳ phiếu và giấy tờ có giá khác được dùng để bảo đảm thực hiện nghĩa vụ dân sự.

Điều 322. Quyền tài sản dùng để bảo đảm thực hiện nghĩa vụ dân sự

1. Các quyền tài sản thuộc sở hữu của bên bảo đảm bao gồm quyền tài sản phát sinh từ quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng, quyền đòi nợ, quyền được nhận số tiền bảo hiểm đối với vật bảo đảm, quyền tài sản đối với phần vốn góp trong doanh nghiệp, quyền tài sản phát sinh từ hợp đồng và các quyền tài sản khác thuộc sở hữu của bên bảo đảm đều được dùng để bảo đảm thực hiện nghĩa vụ dân sự.

2. Quyền sử dụng đất được dùng để bảo đảm thực hiện nghĩa vụ dân sự theo quy định của Bộ luật này và pháp luật về đất đai.

3. Quyền khai thác tài nguyên thiên nhiên được dùng để bảo đảm thực hiện nghĩa vụ dân sự theo quy định của Bộ luật này và pháp luật về tài nguyên.

Điều 323. Đăng ký giao dịch bảo đảm

1. Giao dịch bảo đảm là giao dịch dân sự do các bên thoả thuận hoặc pháp luật quy định về việc thực hiện biện pháp bảo đảm được quy định tại khoản 1 Điều 318 của Bộ luật này.

2. Việc đăng ký giao dịch bảo đảm được thực hiện theo quy định của pháp luật về đăng ký giao dịch bảo đảm. Việc đăng ký là điều kiện để giao dịch bảo đảm có hiệu lực chỉ trong trường hợp pháp luật có quy định.

3. Trường hợp giao dịch bảo đảm được đăng ký theo quy định của pháp luật thì giao dịch bảo đảm đó có giá trị pháp lý đối với người thứ ba, kể từ thời điểm đăng ký.

Điều 324. Một tài sản dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự

1. Một tài sản có thể được dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự, nếu có giá trị tại thời điểm xác lập giao dịch bảo đảm lớn hơn tổng giá trị các nghĩa vụ được bảo đảm, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

2. Trong trường hợp một tài sản được bảo đảm thực hiện nhiều nghĩa vụ thì bên bảo đảm phải thông báo cho bên nhận bảo đảm sau biết về việc tài sản bảo đảm đang được dùng để bảo đảm thực hiện nghĩa vụ khác. Mỗi lần bảo đảm phải được lập thành văn bản.

3. Trong trường hợp phải xử lý tài sản để thực hiện một nghĩa vụ đến hạn thì các nghĩa vụ khác tuy chưa đến hạn đều được coi là đến hạn và tất cả các bên cùng nhận bảo đảm đều được tham gia xử lý tài sản. Bên nhận bảo đảm đã thông báo về việc xử lý tài sản có trách nhiệm xử lý tài sản, nếu các bên cùng nhận bảo đảm không có thoả thuận khác.

Trong trường hợp các bên muốn tiếp tục thực hiện các nghĩa vụ chưa đến hạn thì có thể thoả thuận về việc bên bảo đảm dùng tài sản khác để bảo đảm việc thực hiện các nghĩa vụ chưa đến hạn.

Điều 325. Thứ tự ưu tiên thanh toán

Thứ tự ưu tiên thánh toán khi xử lý tài sản bảo đảm được xác định như sau:

1. Trong trường hợp giao dịch bảo đảm được đăng ký thì việc xác định thứ tự ưu tiên thanh toán khi xử lý tài sản bảo đảm được xác định theo thứ tự đăng ký;

2. Trong trường hợp một tài sản được dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự mà có giao dịch bảo đảm có đăng ký, có giao dịch bảo đảm không đăng ký thì giao dịch bảo đảm có đăng ký được ưu tiên thanh toán;

3. Trong trường hợp một tài sản dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự mà các giao dịch bảo đảm đều không có đăng ký thì thứ tự ưu tiên thanh toán được xác định theo thứ tự xác lập giao dịch bảo đảm.

II- CẦM CỐ TÀI SẢN

Điều 326. Cầm cố tài sản

Cầm cố tài sản là việc một bên (sau đây gọi là bên cầm cố) giao tài sản thuộc quyền sở hữu của mình cho bên kia (sau đây gọi là bên nhận cầm cố) để bảo đảm thực hiện nghĩa vụ dân sự.

Điều 327. Hình thức cầm cố tài sản

Việc cầm cố tài sản phải được lập thành văn bản, có thể lập thành văn bản riêng hoặc ghi trong hợp đồng chính.

Điều 328. Hiệu lực của cầm cố tài sản

Cầm cố tài sản có hiệu lực kể từ thời điểm chuyển giao tài sản cho bên nhận cầm cố.

Điều 329. Thời hạn cầm cố tài sản

Thời hạn cầm cố tài sản do các bên thoả thuận. Trong trường hợp không có thoả thuận thì thời hạn cầm cố được tính cho đến khi chấm dứt nghĩa vụ được bảo đảm bằng cầm cố.

Điều 330. Nghĩa vụ của bên cầm cố tài sản

Bên cầm cố tài sản có các nghĩa vụ sau đây:

1. Giao tài sản cầm cố cho bên nhận cầm cố theo đúng thoả thuận;

2. Báo cho bên nhận cầm cố về quyền của người thứ ba đối với tài sản cầm cố, nếu có; trong trường hợp không thông báo thì bên nhận cầm cố có quyền huỷ hợp đồng cầm cố tài sản và yêu cầu bồi thường thiệt hại hoặc duy trì hợp đồng và chấp nhận quyền của người thứ ba đối với tài sản cầm cố;

3. Thanh toán cho bên nhận cầm cố chi phí hợp lý để bảo quản, giữ gìn tài sản cầm cố, trừ trường hợp có thoả thuận khác.

Điều 331. Quyền của bên cầm cố tài sản

Bên cầm cố tài sản có các quyền sau đây:

1. Yêu cầu bên nhận cầm cố đình chỉ việc sử dụng tài sản cầm cố trong trường hợp quy định tại khoản 3 Điều 333 của Bộ luật này, nếu do sử dụng mà tài sản cầm cố có nguy cơ bị mất giá trị hoặc giảm sút giá trị;

2. Được bán tài sản cầm cố, nếu được bên nhận cầm cố đồng ý;

3. Được thay thế tài sản cầm cố bằng một tài sản khác nếu có thỏa thuận;

4. Yêu cầu bên nhận cầm cố giữ tài sản cầm cố trả lại tài sản cầm cố khi nghĩa vụ được bảo đảm bằng cầm cố chấm dứt;

5. Yêu cầu bên nhận cầm cố bồi thường thiệt hại xảy ra đối với tài sản cầm cố.

Điều 332. Nghĩa vụ của bên nhận cầm cố tài sản

Bên nhận cầm cố tài sản có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn tài sản cầm cố; nếu làm mất hoặc hư hỏng tài sản cầm cố thì phải bồi thường thiệt hại cho bên cầm cố;

2. Không được bán, trao đổi, tặng cho, cho thuê, cho mượn tài sản cầm cố; không được đem tài sản cầm cố để bảo đảm thực hiện nghĩa vụ khác;

3. Không được khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản cầm cố, nếu không được bên cầm cố đồng ý;

4. Trả lại tài sản cầm cố khi nghĩa vụ được bảo đảm bằng cầm cố chấm dứt hoặc được thay thế bằng biện pháp bảo đảm khác.

Điều 333. Quyền của bên nhận cầm cố tài sản

Bên nhận cầm cố tài sản có các quyền sau đây:

1. Yêu cầu người chiếm hữu, sử dụng trái pháp luật tài sản cầm cố trả lại tài sản đó;

2. Yêu cầu xử lý tài sản cầm cố theo phương thức đã thoả thuận hoặc theo quy định của pháp luật để thực hiện nghĩa vụ;

3. Được khai thác công dụng tài sản cầm cố và hưởng hoa lợi, lợi tức từ tài sản cầm cố, nếu có thoả thuận;

4. Được thanh toán chi phí hợp lý bảo quản tài sản cầm cố khi trả lại tài sản cho bên cầm cố.

Điều 334. Cầm cố nhiều tài sản

Trong trường hợp cầm cố nhiều tài sản để bảo đảm thực hiện một nghĩa vụ dân sự thì mỗi tài sản được xác định bảo đảm thực hiện toàn bộ nghĩa vụ. Các bên cũng có thể thoả thuận mỗi tài sản bảo đảm thực hiện một phần nghĩa vụ.

Điều 335. Huỷ bỏ việc cầm cố tài sản

Việc cầm cố tài sản có thể bị huỷ bỏ, nếu được bên nhận cầm cố đồng ý.

Điều 336. Xử lý tài sản cầm cố

Trường hợp đã đến hạn thực hiện nghĩa vụ dân sự mà bên có nghĩa vụ không thực hiện hoặc thực hiện nghĩa vụ không đúng thoả thuận thì tài sản cầm cố được xử lý theo phương thức do các bên đã thoả thuận hoặc được bán đấu giá theo quy định của pháp luật để thực hiện nghĩa vụ. Bên nhận cầm cố được ưu tiên thanh toán từ số tiền bán tài sản cầm cố.

Điều 337. Xử lý tài sản cầm cố trong trường hợp có nhiều tài sản cầm cố

Trong trường hợp tài sản được dùng để cầm cố có nhiều vật thì bên nhận cầm cố được chọn tài sản cụ thể để xử lý, trừ trường hợp có thoả thuận khác. Bên nhận cầm cố chỉ được xử lý số tài sản cần thiết tương ứng với giá trị của nghĩa vụ được bảo đảm; nếu xử lý quá số tài sản cần thiết và gây ra thiệt hại cho bên cầm cố thì phải bồi thường thiệt hại cho bên cầm cố.

Điều 338. Thanh toán tiền bán tài sản cầm cố

Tiền bán tài sản cầm cố được sử dụng để thanh toán nghĩa vụ cho bên nhận cầm cố sau khi trừ chi phí bảo quản, bán tài sản và các chi phí cần thiết khác có liên quan để xử lý tài sản cầm cố; trong trường hợp nghĩa vụ được bảo đảm là khoản vay thì thanh toán cho bên nhận cầm cố theo thứ tự nợ gốc, lãi, tiền phạt, tiền bồi thường thiệt hại nếu có; nếu tiền bán còn thừa thì phải trả lại cho bên cầm cố; nếu tiền bán còn thiếu thì bên cầm cố phải trả tiếp phần còn thiếu đó.

Điều 339. Chấm dứt cầm cố tài sản

Việc cầm cố tài sản chấm dứt trong các trường hợp sau đây:

1. Nghĩa vụ được bảo đảm bằng cầm cố chấm dứt;

2. Việc cầm cố tài sản được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác;

3. Tài sản cầm cố đã được xử lý;

4. Theo thoả thuận của các bên.

Điều 340. Trả lại tài sản cầm cố

Khi việc cầm cố tài sản chấm dứt theo quy định tại khoản 1 và khoản 2 Điều 339 của Bộ luật này thì tài sản cầm cố, giấy tờ chứng nhận quyền sở hữu được trả lại cho bên cầm cố. Hoa lợi, lợi tức thu được từ tài sản cầm cố cũng được trả lại cho bên cầm cố, nếu không có thoả thuận khác.

Điều 341. Cầm cố tài sản tại cửa hàng cầm đồ

Việc cầm cố tài sản tại cửa hàng cầm đồ được thực hiện theo quy định tại các điều từ Điều 326 đến Điều 340 của Bộ luật này và các văn bản pháp luật khác về hoạt động của cửa hàng cầm đồ.

III- THẾ CHẤP TÀI SẢN

Điều 342. Thế chấp tài sản

1. Thế chấp tài sản là việc một bên (sau đây gọi là bên thế chấp) dùng tài sản thuộc sở hữu của mình để bảo đảm thực hiện nghĩa vụ dân sự đối với bên kia (sau đây gọi là bên nhận thế chấp) và không chuyển giao tài sản đó cho bên nhận thế chấp.

Trong trường hợp thế chấp toàn bộ bất động sản, động sản có vật phụ thì vật phụ của bất động sản, động sản đó cũng thuộc tài sản thế chấp.

Trong trường hợp thế chấp một phần bất động sản, động sản có vật phụ thì vật phụ thuộc tài sản thế chấp, trừ trường hợp các bên có thoả thuận khác.

Tài sản thế chấp cũng có thể là tài sản được hình thành trong tương lai.

2. Tài sản thế chấp do bên thế chấp giữ. Các bên có thể thỏa thuận giao cho người thứ ba giữ tài sản thế chấp.

3. Việc thế chấp quyền sử dụng đất được thực hiện theo quy định tại các điều từ Điều 715 đến Điều 721 của Bộ luật này và các quy định khác của pháp luật có liên quan.

Điều 343. Hình thức thế chấp tài sản

Việc thế chấp tài sản phải được lập thành văn bản, có thể lập thành văn bản riêng hoặc ghi trong hợp đồng chính. Trong trường hợp pháp luật có quy định thì văn bản thế chấp phải được công chứng, chứng thực hoặc đăng ký.

Điều 344. Thời hạn thế chấp

Các bên thỏa thuận về thời hạn thế chấp tài sản; nếu không có thỏa thuận thì việc thế chấp có thời hạn cho đến khi chấm dứt nghĩa vụ được bảo đảm bằng thế chấp.

Điều 345. Thế chấp tài sản đang cho thuê

Tài sản đang cho thuê cũng có thể được dùng để thế chấp. Hoa lợi, lợi tức thu được từ việc cho thuê tài sản thuộc tài sản thế chấp, nếu có thoả thuận hoặc pháp luật có quy định.

Điều 346. Thế chấp tài sản được bảo hiểm

1. Trong trường hợp tài sản thế chấp được bảo hiểm thì khoản tiền bảo hiểm cũng thuộc tài sản thế chấp.

2. Bên nhận thế chấp phải thông báo cho tổ chức bảo hiểm biết về việc tài sản bảo hiểm đang được dùng để thế chấp. Tổ chức bảo hiểm chi trả số tiền bảo hiểm trực tiếp cho bên nhận thế chấp khi xảy ra sự kiện bảo hiểm. Trường hợp bên nhận thế chấp không thông báo cho tổ chức bảo hiểm biết về việc tài sản bảo hiểm đang được dùng để thế chấp thì tổ chức bảo hiểm chi trả bảo hiểm theo hợp đồng bảo hiểm và bên thế chấp có nghĩa vụ thanh toán với bên nhận thế chấp.

Điều 347. Thế chấp nhiều tài sản để bảo đảm thực hiện một nghĩa vụ dân sự

Trong trường hợp thế chấp nhiều tài sản để bảo đảm thực hiện một nghĩa vụ dân sự thì mỗi tài sản được xác định bảo đảm thực hiện toàn bộ nghĩa vụ. Các bên cũng có thể thoả thuận mỗi tài sản bảo đảm thực hiện một phần nghĩa vụ.

Điều 348. Nghĩa vụ của bên thế chấp tài sản

Bên thế chấp tài sản có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn tài sản thế chấp;

2. Áp dụng các biện pháp cần thiết để khắc phục, kể cả phải ngừng việc khai thác công dụng tài sản thế chấp nếu do việc khai thác đó mà tài sản thế chấp có nguy cơ mất giá trị hoặc giảm sút giá trị;

3. Thông báo cho bên nhận thế chấp về các quyền của người thứ ba đối với tài sản thế chấp, nếu có; trong trường hợp không thông báo thì bên nhận thế chấp có quyền huỷ hợp đồng thế chấp tài sản và yêu cầu bồi thường thiệt hại hoặc duy trì hợp đồng và chấp nhận quyền của người thứ ba đối với tài sản thế chấp;

4. Không được bán, trao đổi, tặng cho tài sản thế chấp, trừ trường hợp quy định tại khoản 3 và khoản 4 Điều 349 của Bộ luật này.

Điều 349. Quyền của bên thế chấp tài sản

Bên thế chấp tài sản có các quyền sau đây:

1. Được khai thác công dụng, hưởng hoa lợi, lợi tức từ tài sản, trừ trường hợp hoa lợi, lợi tức cũng thuộc tài sản thế chấp theo thoả thuận;

2. Được đầu tư để làm tăng giá trị của tài sản thế chấp;

3. Được bán, thay thế tài sản thế chấp, nếu tài sản đó là hàng hoá luân chuyển trong quá trình sản xuất, kinh doanh.

Trong trường hợp bán tài sản thế chấp là hàng hoá luân chuyển trong quá trình sản xuất, kinh doanh thì quyền yêu cầu bên mua thanh toán tiền, số tiền thu được hoặc tài sản hình thành từ số tiền thu được trở thành tài sản thế chấp thay thế cho số tài sản đã bán.

4. Được bán, trao đổi, tặng cho tài sản thế chấp không phải là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh, nếu được bên nhận thế chấp đồng ý.

5. Được cho thuê, cho mượn tài sản thế chấp nhưng phải thông báo cho bên thuê, bên mượn biết về việc tài sản cho thuê, cho mượn đang được dùng để thế chấp và phải thông báo cho bên nhận thế chấp biết;

6. Nhận lại tài sản thế chấp do người thứ ba giữ, khi nghĩa vụ được bảo đảm bằng thế chấp chấm dứt hoặc được thay thế bằng biện pháp bảo đảm khác.

Điều 350. Nghĩa vụ của bên nhận thế chấp tài sản

Bên nhận thế chấp tài sản có các nghĩa vụ sau đây:

1. Trong trường hợp các bên thỏa thuận bên nhận thế chấp giữ giấy tờ về tài sản thế chấp thì khi chấm dứt thế chấp phải hoàn trả cho bên thế chấp giấy tờ về tài sản thế chấp;

2. Yêu cầu cơ quan nhà nước có thẩm quyền đăng ký giao dịch bảo đảm xoá đăng ký trong các trường hợp quy định tại các điều 355, 356 và 357 của Bộ luật này.

Điều 351. Quyền của bên nhận thế chấp tài sản

Bên nhận thế chấp tài sản có các quyền sau đây:

1. Yêu cầu bên thuê, bên mượn tài sản thế chấp trong trường hợp quy định tại khoản 5 Điều 349 của Bộ luật này phải chấm dứt việc sử dụng tài sản thế chấp, nếu việc sử dụng làm mất giá trị hoặc giảm sút giá trị của tài sản đó;

2. Được xem xét, kiểm tra trực tiếp tài sản thế chấp, nhưng không được cản trở hoặc gây khó khăn cho việc sử dụng, khai thác tài sản thế chấp;

3. Yêu cầu bên thế chấp phải cung cấp thông tin về thực trạng tài sản thế chấp;

4. Yêu cầu bên thế chấp áp dụng các biện pháp cần thiết để bảo toàn tài sản, giá trị tài sản trong trường hợp có nguy cơ làm mất giá trị hoặc giảm sút giá trị của tài sản do việc khai thác, sử dụng;

5. Yêu cầu bên thế chấp hoặc người thứ ba giữ tài sản thế chấp giao tài sản đó cho mình để xử lý trong trường hợp đến hạn thực hiện nghĩa vụ mà bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ;

6. Giám sát, kiểm tra quá trình hình thành tài sản trong trường hợp nhận thế chấp bằng tài sản hình thành trong tương lai;

7. Yêu cầu xử lý tài sản thế chấp theo quy định tại Điều 355 hoặc khoản 3 Điều 324 của Bộ luật này và được ưu tiên thanh toán.

Điều 352. Nghĩa vụ của người thứ ba giữ tài sản thế chấp

Người thứ ba giữ tài sản thế chấp có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn tài sản thế chấp; nếu làm mất tài sản thế chấp, làm mất giá trị hoặc giảm sút giá trị của tài sản thế chấp thì phải bồi thường;

2. Không được tiếp tục khai thác công dụng tài sản thế chấp, trong trường hợp quy định tại khoản 1 Điều 353 của Bộ luật này, nếu việc tiếp tục khai thác có nguy cơ làm mất giá trị hoặc giảm sút giá trị của tài sản thế chấp;

3. Giao lại tài sản thế chấp cho bên nhận thế chấp hoặc bên thế chấp theo thoả thuận.

Điều 353. Quyền của người thứ ba giữ tài sản thế chấp

Người thứ ba giữ tài sản thế chấp có các quyền sau đây:

1. Được khai thác công dụng tài sản thế chấp, hưởng hoa lợi, lợi tức từ tài sản thế chấp, nếu có thoả thuận;

2. Được trả thù lao và được thanh toán chi phí bảo quản, giữ gìn tài sản thế chấp, trừ trường hợp có thoả thuận khác.

Điều 354. Thay thế và sửa chữa tài sản thế chấp

1. Bên thế chấp chỉ được thay thế tài sản thế chấp khi có sự đồng ý của bên nhận thế chấp, nếu không có thoả thuận khác, trừ trường hợp quy định tại khoản 3 Điều 349 của Bộ luật này.

2. Trong trường hợp thế chấp kho hàng thì bên thế chấp có thể thay thế hàng hóa trong kho, nhưng phải bảo đảm giá trị của hàng hóa trong kho đúng như thỏa thuận.

3. Khi tài sản thế chấp bị hư hỏng thì bên thế chấp trong một thời gian hợp lý phải sửa chữa tài sản thế chấp hoặc thay thế bằng tài sản khác có giá trị tương đương, nếu không có thoả thuận khác.

Điều 355. Xử lý tài sản thế chấp

Trong trường hợp đã đến hạn thực hiện nghĩa vụ dân sự mà bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ thì việc xử lý tài sản thế chấp được thực hiện theo quy định tại Điều 336 và Điều 338 của Bộ luật này.

Điều 356. Huỷ bỏ việc thế chấp tài sản

Việc thế chấp tài sản có thể bị huỷ bỏ nếu được bên nhận thế chấp đồng ý, trừ trường hợp pháp luật có quy định khác.

Điều 357. Chấm dứt thế chấp tài sản

Việc thế chấp tài sản chấm dứt trong các trường hợp sau đây:

1. Nghĩa vụ được bảo đảm bằng thế chấp chấm dứt;

2. Việc thế chấp tài sản được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác;

3. Tài sản thế chấp đã được xử lý;

4. Theo thoả thuận của các bên.

IV- ĐẶT CỌC

Điều 358. Đặt cọc

1. Đặt cọc là việc một bên giao cho bên kia một khoản tiền hoặc kim khí quí, đá quý hoặc vật có giá trị khác (sau đây gọi là tài sản đặt cọc) trong một thời hạn để bảo đảm giao kết hoặc thực hiện hợp đồng dân sự.

Việc đặt cọc phải được lập thành văn bản.

2. Trong trường hợp hợp đồng dân sự được giao kết, thực hiện thì tài sản đặt cọc được trả lại cho bên đặt cọc hoặc được trừ để thực hiện nghĩa vụ trả tiền; nếu bên đặt cọc từ chối việc giao kết, thực hiện hợp đồng dân sự thì tài sản đặt cọc thuộc về bên nhận đặt cọc; nếu bên nhận đặt cọc từ chối việc giao kết, thực hiện hợp đồng dân sự thì phải trả cho bên đặt cọc tài sản đặt cọc và một khoản tiền tương đương giá trị tài sản đặt cọc, trừ trường hợp có thoả thuận khác.

V- KÝ CƯỢC

Điều 359. Ký cược

1. Ký cược là việc bên thuê tài sản là động sản giao cho bên cho thuê một khoản tiền hoặc kim khí quí, đá quí hoặc vật có giá trị khác (sau đây gọi là tài sản ký cược) trong một thời hạn để bảo đảm việc trả lại tài sản thuê.

2. Trong trường hợp tài sản thuê được trả lại thì bên thuê được nhận lại tài sản ký cược sau khi trừ tiền thuê; nếu bên thuê không trả lại tài sản thuê thì bên cho thuê có quyền đòi lại tài sản thuê; nếu tài sản thuê không còn để trả lại thì tài sản ký cược thuộc về bên cho thuê.

VI- KÝ QUỸ

Điều 360. Ký quỹ

1. Ký quỹ là việc bên có nghĩa vụ gửi một khoản tiền hoặc kim khí quí, đá quí hoặc giấy tờ có giá khác vào tài khoản phong toả tại một ngân hàng để bảo đảm việc thực hiện nghĩa vụ dân sự.

2. Trong trường hợp bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ thì bên có quyền được ngân hàng nơi ký quỹ thanh toán, bồi thường thiệt hại do bên có nghĩa vụ gây ra, sau khi trừ chi phí dịch vụ ngân hàng.

3. Thủ tục gửi và thanh toán do pháp luật về ngân hàng quy định.

VII- BẢO LÃNH

Điều 361. Bảo lãnh

Bảo lãnh là việc người thứ ba (say đây gọi là bên bảo lãnh) cam kết với bên có quyền (sau đây gọi là bên nhận bảo lãnh) sẽ thực hiện nghĩa vụ thay cho bên có nghĩa vụ (sau đây gọi là bên được bảo lãnh), nếu khi đến thời hạn mà bên được bảo lãnh không thực hiện hoặc thực hiện không đúng nghĩa vụ. Các bên cũng có thể thoả thuận về việc bên bảo lãnh chỉ phải thực hiện nghĩa vụ khi bên được bảo lãnh không có khả năng thực hiện nghĩa vụ của mình.

Điều 362. Hình thức bảo lãnh

Việc bảo lãnh phải được lập thành văn bản, có thể lập thành văn bản riêng hoặc ghi trong hợp đồng chính. Trong trường hợp pháp luật có quy định thì văn bản bảo lãnh phải được công chứng hoặc chứng thực.

Điều 363. Phạm vi bảo lãnh

Bên bảo lãnh có thể cam kết bảo lãnh một phần hoặc toàn bộ nghĩa vụ cho bên được bảo lãnh.

Nghĩa vụ bảo lãnh bao gồm cả tiền lãi trên nợ gốc, tiền phạt, tiền bồi thường thiệt hại, trừ trường hợp có thoả thuận khác.

Điều 364. Thù lao

Bên bảo lãnh được hưởng thù lao nếu bên bảo lãnh và bên được bảo lãnh có thoả thuận.

Điều 365. Nhiều người cùng bảo lãnh

Khi nhiều người cùng bảo lãnh một nghĩa vụ thì họ phải liên đới thực hiện việc bảo lãnh, trừ trường hợp có thoả thuận hoặc pháp luật có quy định bảo lãnh theo các phần độc lập; bên có quyền có thể yêu cầu bất cứ ai trong số những người bảo lãnh liên đới phải thực hiện toàn bộ nghĩa vụ.

Khi một người trong số những người bảo lãnh liên đới đã thực hiện toàn bộ nghĩa vụ thay cho bên được bảo lãnh thì có quyền yêu cầu những người bảo lãnh còn lại phải thực hiện phần nghĩa vụ của họ đối với mình.

Điều 366. Quan hệ giữa bên bảo lãnh với bên nhận bảo lãnh

1. Bên nhận bảo lãnh không được yêu cầu bên bảo lãnh thực hiện nghĩa vụ thay cho bên được bảo lãnh khi nghĩa vụ chưa đến hạn.

2. Bên bảo lãnh không phải thực hiện nghĩa vụ bảo lãnh trong trường hợp bên nhận bảo lãnh có thể bù trừ nghĩa vụ với bên được bảo lãnh.

Điều 367. Quyền yêu cầu của bên bảo lãnh

Khi bên bảo lãnh đã hoàn thành nghĩa vụ thì có quyền yêu cầu bên được bảo lãnh thực hiện nghĩa vụ đối với mình trong phạm vi bảo lãnh, nếu không có thoả thuận khác.

Điều 368. Miễn việc thực hiện nghĩa vụ bảo lãnh

1. Trong trường hợp bên nhận bảo lãnh miễn việc thực hiện nghĩa vụ cho bên bảo lãnh thì bên được bảo lãnh vẫn phải thực hiện nghĩa vụ đối với bên nhận bảo lãnh, trừ trường hợp có thoả thuận hoặc pháp luật có quy định phải liên đới thực hiện nghĩa vụ bảo lãnh.

2. Trong trường hợp chỉ một người trong số nhiều người cùng nhận bảo lãnh liên đới được miễn việc thực hiện phần nghĩa vụ bảo lãnh của mình thì những người khác vẫn phải thực hiện nghĩa vụ bảo lãnh của họ.

Điều 369. Xử lý tài sản của bên bảo lãnh

Trong trường hợp đã đến hạn thực hiện nghĩa vụ thay cho bên được bảo lãnh, mà bên bảo lãnh không thực hiện hoặc thực hiện không đúng nghĩa vụ thì bên bảo lãnh phải đưa tài sản thuộc sở hữu của mình để thanh toán cho bên nhận bảo lãnh.

Điều 370. Huỷ bỏ việc bảo lãnh

Việc bảo lãnh có thể được huỷ bỏ nếu được bên nhận bảo lãnh đồng ý, trừ trường hợp pháp luật có quy định khác.

Điều 371. Chấm dứt việc bảo lãnh

Việc bảo lãnh chấm dứt trong các trường hợp sau đây:

1. Nghĩa vụ được bảo đảm bằng bảo lãnh chấm dứt;

2. Việc bảo lãnh được huỷ bỏ hoặc được thay thế bằng biện pháp bảo đảm khác;

3. Bên bảo lãnh đã thực hiện nghĩa vụ bảo lãnh;

4. Theo thoả thuận của các bên.

VIII- TÍN CHẤP

Điều 372. Bảo đảm bằng tín chấp của tổ chức chính trị - xã hội

Tổ chức chính trị - xã hội tại cơ sở có thể bảo đảm bằng tín chấp cho cá nhân, hộ gia đình nghèo vay một khoản tiền tại ngân hàng hoặc tổ chức tín dụng khác để sản xuất, kinh doanh, làm dịch vụ theo quy định của Chính phủ.

Điều 373. Hình thức bảo đảm bằng tín chấp

Việc cho vay có bảo đảm bằng tín chấp phải được lập thành văn bản có ghi rõ số tiền vay, mục đích vay, thời hạn vay, lãi suất, quyền, nghĩa vụ và trách nhiệm của người vay, ngân hàng, tổ chức tín dụng cho vay và tổ chức bảo đảm.

MỤC 6
CHẤM DỨT NGHĨA VỤ DÂN SỰ

Điều 374. Căn cứ chấm dứt nghĩa vụ dân sự

Nghĩa vụ dân sự chấm dứt trong các trường hợp sau đây:

1. Nghĩa vụ được hoàn thành;

2. Theo thoả thuận của các bên;

3. Bên có quyền miễn việc thực hiện nghĩa vụ;

4. Nghĩa vụ được thay thế bằng nghĩa vụ dân sự khác;

5. Nghĩa vụ được bù trừ;

6. Bên có quyền và bên có nghĩa vụ hoà nhập làm một;

7. Thời hiệu miễn trừ nghĩa vụ dân sự đã hết;

8. Bên có nghĩa vụ là cá nhân chết hoặc là pháp nhân, chủ thể khác chấm dứt mà nghĩa vụ phải do chính cá nhân, pháp nhân, chủ thể đó thực hiện;

9. Bên có quyền là cá nhân chết mà quyền yêu cầu không thuộc di sản thừa kế hoặc là pháp nhân, chủ thể khác chấm dứt mà quyền yêu cầu không được chuyển giao cho pháp nhân, chủ thể khác;

10. Vật đặc định là đối tượng của nghĩa vụ dân sự không còn và được thay thế bằng nghĩa vụ khác;

11. Các trường hợp khác do pháp luật quy định.

Điều 375. Hoàn thành nghĩa vụ dân sự

Nghĩa vụ dân sự được hoàn thành khi bên có nghĩa vụ đã thực hiện toàn bộ hoặc một phần nghĩa vụ nhưng phần còn lại được bên có quyền miễn cho việc thực hiện tiếp.

Điều 376. Hoàn thành nghĩa vụ dân sự trong trường hợp bên có quyền chậm tiếp nhận đối tượng của nghĩa vụ

1. Khi bên có quyền chậm tiếp nhận đối tượng của nghĩa vụ là vật thì bên có nghĩa vụ phải bảo quản, giữ gìn vật hoặc có thể gửi tại nơi nhận gửi giữ và phải báo ngay cho bên có quyền. Bên chậm tiếp nhận phải chịu rủi ro và mọi chi phí về gửi giữ.

Nghĩa vụ giao vật hoàn thành tại thời điểm vật đã được gửi giữ bảo đảm số lượng, chất lượng và các điều kiện khác mà các bên đã thoả thuận.

2. Trong trường hợp đối tượng của nghĩa vụ là tiền hoặc giấy tờ có giá thì khi bên có quyền chậm tiếp nhận đối tượng của nghĩa vụ, người có nghĩa vụ cũng có thể gửi tại nơi nhận gửi giữ và phải báo ngay cho bên có quyền; nghĩa vụ được xem là đã hoàn thành kể từ thời điểm gửi giữ.

Điều 377. Chấm dứt nghĩa vụ dân sự theo thoả thuận

Các bên có thể thoả thuận chấm dứt nghĩa vụ dân sự bất cứ lúc nào, nhưng không được gây thiệt hại đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 378. Chấm dứt nghĩa vụ dân sự do được miễn thực hiện nghĩa vụ

1. Nghĩa vụ dân sự chấm dứt khi bên có quyền miễn việc thực hiện nghĩa vụ cho bên có nghĩa vụ, trừ trường hợp pháp luật có quy định khác.

2. Khi nghĩa vụ dân sự có biện pháp bảo đảm được miễn thì việc bảo đảm cũng chấm dứt.

Điều 379. Chấm dứt nghĩa vụ dân sự do được thay thế bằng nghĩa vụ dân sự khác

1. Trong trường hợp các bên thoả thuận thay thế nghĩa vụ dân sự ban đầu bằng nghĩa vụ dân sự khác thì nghĩa vụ ban đầu chấm dứt.

2. Nghĩa vụ dân sự cũng chấm dứt, nếu bên có quyền đã tiếp nhận tài sản hoặc công việc khác thay thế cho tài sản hoặc công việc đã thoả thuận trước.

3. Trong trường hợp nghĩa vụ dân sự là nghĩa vụ cấp dưỡng, bồi thường thiệt hại do xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín và các nghĩa vụ khác gắn liền với nhân thân không thể chuyển cho người khác được thì không được thay thế bằng nghĩa vụ khác.

Điều 380. Chấm dứt nghĩa vụ dân sự do bù trừ nghĩa vụ

1. Trong trường hợp các bên cùng có nghĩa vụ về tài sản cùng loại đối với nhau thì khi cùng đến hạn họ không phải thực hiện nghĩa vụ đối với nhau và nghĩa vụ được xem là chấm dứt, trừ trường hợp pháp luật có quy định khác.

2. Trong trường hợp giá trị của tài sản hoặc công việc không tương đương với nhau thì các bên thanh toán cho nhau phần giá trị chênh lệch.

3. Những vật được định giá thành tiền cũng có thể bù trừ với nghĩa vụ trả tiền.

Điều 381. Những trường hợp không được bù trừ nghĩa vụ dân sự

Nghĩa vụ dân sự không được bù trừ trong các trường hợp sau đây:

1. Nghĩa vụ đang có tranh chấp;

2. Nghĩa vụ bồi thường thiệt hại do xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín;

3. Nghĩa vụ cấp dưỡng;

4. Các nghĩa vụ khác do pháp luật quy định.

Điều 382. Chấm dứt nghĩa vụ dân sự do hoà nhập bên có nghĩa vụ và bên có quyền

Khi bên có nghĩa vụ lại trở thành bên có quyền đối với chính nghĩa vụ đó thì nghĩa vụ dân sự chấm dứt.

Điều 383. Chấm dứt nghĩa vụ dân sự do hết thời hiệu miễn trừ nghĩa vụ dân sự

Khi thời hiệu miễn trừ nghĩa vụ dân sự đã hết thì nghĩa vụ chấm dứt.

Điều 384. Chấm dứt nghĩa vụ dân sự khi bên có nghĩa vụ là cá nhân chết hoặc là pháp nhân, chủ thể khác chấm dứt

Khi các bên có thoả thuận hoặc pháp luật có quy định về việc nghĩa vụ phải do chính bên có nghĩa vụ thực hiện mà cá nhân chết hoặc pháp nhân, chủ thể khác chấm dứt thì nghĩa vụ cũng chấm dứt.

Điều 385. Chấm dứt nghĩa vụ dân sự khi bên có quyền là cá nhân chết hoặc là pháp nhân, chủ thể khác chấm dứt

Khi các bên có thoả thuận hoặc pháp luật có quy định về việc nghĩa vụ được thực hiện chỉ dành cho cá nhân hoặc pháp nhân, chủ thể khác là bên có quyền mà cá nhân chết hoặc pháp nhân, chủ thể khác chấm dứt thì nghĩa vụ cũng chấm dứt.

Điều 386. Chấm dứt nghĩa vụ dân sự khi vật đặc định không còn

Nghĩa vụ giao vật chấm dứt trong trường hợp vật phải giao là vật đặc định không còn.

Các bên có thể thoả thuận thay thế vật khác hoặc bồi thường thiệt hại.

Điều 387. Chấm dứt nghĩa vụ dân sự trong trường hợp phá sản

Trong trường hợp phá sản thì nghĩa vụ dân sự chấm dứt theo quy định của pháp luật về phá sản.

MỤC 7
HỢP ĐỒNG DÂN SỰ

I- GIAO KẾT HỢP ĐỒNG DÂN SỰ

Điều 388. Khái niệm hợp đồng dân sự

Hợp đồng dân sự là sự thoả thuận giữa các bên về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ dân sự.

Điều 389. Nguyên tắc giao kết hợp đồng dân sự

Việc giao kết hợp đồng dân sự phải tuân theo các nguyên tắc sau đây:

1. Tự do giao kết hợp đồng nhưng không được trái pháp luật, đạo đức xã hội;

2. Tự nguyện, bình đẳng, thiện chí, hợp tác, trung thực và ngay thẳng.

Điều 390. Đề nghị giao kết hợp đồng

1. Đề nghị giao kết hợp đồng là việc thể hiện rõ ý định giao kết hợp đồng và chịu sự ràng buộc về đề nghị này của bên đề nghị đối với bên đã được xác định cụ thể.

2. Trong trường hợp đề nghị giao kết hợp đồng có nêu rõ thời hạn trả lời, nếu bên đề nghị lại giao kết hợp đồng với người thứ ba trong thời hạn chờ bên được đề nghị trả lời thì phải bồi thường thiệt hại cho bên được đề nghị mà không được giao kết hợp đồng nếu có thiệt hại phát sinh.

Điều 391. Thời điểm đề nghị giao kết hợp đồng có hiệu lực

1. Thời điểm đề nghị giao kết hợp đồng có hiệu lực được xác định như sau:

a) Do bên đề nghị ấn định;

b) Nếu bên đề nghị không ấn định thì đề nghị giao kết hợp đồng có hiệu lực kể từ khi bên được đề nghị nhận được đề nghị đó.

2. Các trường hợp sau đây được coi là đã nhận được đề nghị giao kết hợp đồng:

a) Đề nghị được chuyển đến nơi cư trú, nếu bên được đề nghị là cá nhân; được chuyển đến trụ sở, nếu bên được đề nghị là pháp nhân;

b) Đề nghị được đưa vào hệ thống thông tin chính thức của bên được đề nghị;

c) Khi bên được đề nghị biết được đề nghị giao kết hợp đồng thông qua các phương thức khác.

Điều 392. Thay đổi, rút lại đề nghị giao kết hợp đồng

1. Bên đề nghị giao kết hợp đồng có thể thay đổi, rút lại đề nghị giao kết hợp đồng trong các trường hợp sau đây:

a) Nếu bên được đề nghị nhận được thông báo về việc thay đổi hoặc rút lại đề nghị trước hoặc cùng với thời điểm nhận được đề nghị;

b) Điều kiện thay đổi hoặc rút lại đề nghị phát sinh trong trường hợp bên đề nghị có nêu rõ về việc được thay đổi hoặc rút lại đề nghị khi điều kiện đó phát sinh.

2. Khi bên đề nghị thay đổi nội dung của đề nghị thì đề nghị đó được coi là đề nghị mới.

Điều 393. Huỷ bỏ đề nghị giao kết hợp đồng

Trong trường hợp bên đề nghị giao kết hợp đồng thực hiện quyền huỷ bỏ đề nghị do đã nêu rõ quyền này trong đề nghị thì phải thông báo cho bên được đề nghị và thông báo này chỉ có hiệu lực khi bên được đề nghị nhận được thông báo trước khi bên được đề nghị trả lời chấp nhận đề nghị giao kết hợp đồng.

Điều 394. Chấm dứt đề nghị giao kết hợp đồng

Đề nghị giao kết hợp đồng chấm dứt trong các trường hợp sau đây:

1. Bên nhận được đề nghị trả lời không chấp nhận;

2. Hết thời hạn trả lời chấp nhận;

3. Khi thông báo về việc thay đổi hoặc rút lại đề nghị có hiệu lực;

4. Khi thông báo về việc huỷ bỏ đề nghị có hiệu lực;

5. Theo thoả thuận của bên đề nghị và bên nhận được đề nghị trong thời hạn chờ bên được đề nghị trả lời.

Điều 395. Sửa đổi đề nghị do bên được đề nghị đề xuất

Khi bên được đề nghị đã chấp nhận giao kết hợp đồng, nhưng có nêu điều kiện hoặc sửa đổi đề nghị thì coi như người này đã đưa ra đề nghị mới.

Điều 396. Chấp nhận đề nghị giao kết hợp đồng

Chấp nhận đề nghị giao kết hợp đồng là sự trả lời của bên được đề nghị đối với bên đề nghị về việc chấp nhận toàn bộ nội dung của đề nghị.

Điều 397. Thời hạn trả lời chấp nhận giao kết hợp đồng

1. Khi bên đề nghị có ấn định thời hạn trả lời thì việc trả lời chấp nhận chỉ có hiệu lực khi được thực hiện trong thời hạn đó; nếu bên đề nghị giao kết hợp đồng nhận được trả lời khi đã hết thời hạn trả lời thì chấp nhận này được coi là đề nghị mới của bên chậm trả lời.

Trong trường hợp thông báo chấp nhận giao kết hợp đồng đến chậm vì lý do khách quan mà bên đề nghị biết hoặc phải biết về lý do khách quan này thì thông báo chấp nhận giao kết hợp đồng vẫn có hiệu lực, trừ trường hợp bên đề nghị trả lời ngay không đồng ý với chấp nhận đó của bên được đề nghị.

2. Khi các bên trực tiếp giao tiếp với nhau, kể cả trong trường hợp qua điện thoại hoặc qua các phương tiện khác thì bên được đề nghị phải trả lời ngay có chấp nhận hoặc không chấp nhận, trừ trường hợp có thoả thuận về thời hạn trả lời.

Điều 398. Trường hợp bên đề nghị giao kết hợp đồng chết hoặc mất năng lực hành vi dân sự

Trong trường hợp bên đề nghị giao kết hợp đồng chết hoặc mất năng lực hành vi dân sự sau khi bên được đề nghị giao kết hợp đồng trả lời chấp nhận giao kết hợp đồng thì đề nghị giao kết hợp đồng vẫn có giá trị.

Điều 399. Trường hợp bên được đề nghị giao kết hợp đồng chết hoặc mất năng lực hành vi dân sự

Trong trường hợp bên được đề nghị giao kết hợp đồng chết hoặc mất năng lực hành vi dân sự sau khi trả lời chấp nhận giao kết hợp đồng thì việc trả lời chấp nhận giao kết hợp đồng vẫn có giá trị.

Điều 400. Rút lại thông báo chấp nhận giao kết hợp đồng

Bên được đề nghị giao kết hợp đồng có thể rút lại thông báo chấp nhận giao kết hợp đồng, nếu thông báo này đến trước hoặc cùng với thời điểm bên đề nghị nhận được trả lời chấp nhận giao kết hợp đồng.

Điều 401. Hình thức hợp đồng dân sự

1. Hợp đồng dân sự có thể được giao kết bằng lời nói, bằng văn bản hoặc bằng hành vi cụ thể, khi pháp luật không quy định loại hợp đồng đó phải được giao kết bằng một hình thức nhất định.

2. Trong trường hợp pháp luật có quy định hợp đồng phải được thể hiện bằng văn bản có công chứng hoặc chứng thực, phải đăng ký hoặc xin phép thì phải tuân theo các quy định đó.

Hợp đồng không bị vô hiệu trong trường hợp có vi phạm về hình thức, trừ trường hợp pháp luật có quy định khác.

Điều 402. Nội dung của hợp đồng dân sự

Tuỳ theo từng loại hợp đồng, các bên có thể thoả thuận về những nội dung sau đây:

1. Đối tượng của hợp đồng là tài sản phải giao, công việc phải làm hoặc không được làm;

2. Số lượng, chất lượng;

3. Giá, phương thức thanh toán;

4. Thời hạn, địa điểm, phương thức thực hiện hợp đồng;

5. Quyền, nghĩa vụ của các bên;

6. Trách nhiệm do vi phạm hợp đồng;

7. Phạt vi phạm hợp đồng;

8. Các nội dung khác.

Điều 403. Địa điểm giao kết hợp đồng dân sự

Địa điểm giao kết hợp đồng dân sự do các bên thoả thuận; nếu không có thoả thuận thì địa điểm giao kết hợp đồng dân sự là nơi cư trú của cá nhân hoặc trụ sở của pháp nhân đã đưa ra đề nghị giao kết hợp đồng.

Điều 404. Thời điểm giao kết hợp đồng dân sự

1. Hợp đồng dân sự được giao kết vào thời điểm bên đề nghị nhận được trả lời chấp nhận giao kết.

2. Hợp đồng dân sự cũng xem như được giao kết khi hết thời hạn trả lời mà bên nhận được đề nghị vẫn im lặng, nếu có thoả thuận im lặng là sự trả lời chấp nhận giao kết.

3. Thời điểm giao kết hợp đồng bằng lời nói là thời điểm các bên đã thỏa thuận về nội dung của hợp đồng.

4. Thời điểm giao kết hợp đồng bằng văn bản là thời điểm bên sau cùng ký vào văn bản.

Điều 405. Hiệu lực của hợp đồng dân sự

Hợp đồng được giao kết hợp pháp có hiệu lực từ thời điểm giao kết, trừ trường hợp có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 406. Các loại hợp đồng dân sự chủ yếu

Hợp đồng gồm các loại chủ yếu sau đây:

1. Hợp đồng song vụ là hợp đồng mà mỗi bên đều có nghĩa vụ đối với nhau;

2. Hợp đồng đơn vụ là hợp đồng mà chỉ một bên có nghĩa vụ;

3. Hợp đồng chính là hợp đồng mà hiệu lực không phụ thuộc vào hợp đồng phụ;

4. Hợp đồng phụ là hợp đồng mà hiệu lực phụ thuộc vào hợp đồng chính;

5. Hợp đồng vì lợi ích của người thứ ba là hợp đồng mà các bên giao kết hợp đồng đều phải thực hiện nghĩa vụ và người thứ ba được hưởng lợi ích từ việc thực hiện nghĩa vụ đó;

6. Hợp đồng có điều kiện là hợp đồng mà việc thực hiện phụ thuộc vào việc phát sinh, thay đổi hoặc chấm dứt một sự kiện nhất định.

Điều 407. Hợp đồng dân sự theo mẫu

1. Hợp đồng theo mẫu là hợp đồng gồm những điều khoản do một bên đưa ra theo mẫu để bên kia trả lời trong một thời gian hợp lý; nếu bên được đề nghị trả lời chấp nhận thì coi như chấp nhận toàn bộ nội dung hợp đồng theo mẫu mà bên đề nghị đã đưa ra.

2. Trong trường hợp hợp đồng theo mẫu có điều khoản không rõ ràng thì bên đưa ra hợp đồng theo mẫu phải chịu bất lợi khi giải thích điều khoản đó.

3. Trong trường hợp hợp đồng theo mẫu có điều khoản miễn trách nhiệm của bên đưa ra hợp đồng theo mẫu, tăng trách nhiệm hoặc loại bỏ quyền lợi chính đáng của bên kia thì điều khoản này không có hiệu lực, trừ trường hợp có thoả thuận khác.

Điều 408. Phụ lục hợp đồng

1. Kèm theo hợp đồng có thể có phụ lục để quy định chi tiết một số điều khoản của hợp đồng. Phụ lục hợp đồng có hiệu lực như hợp đồng. Nội dung của phụ lục hợp đồng không được trái với nội dung của hợp đồng.

2. Trong trường hợp phụ lục hợp đồng có điều khoản trái với nội dung của điều khoản trong hợp đồng thì điều khoản này không có hiệu lực, trừ trường hợp có thỏa thuận khác. Trong trường hợp các bên chấp nhận phụ lục hợp đồng có điều khoản trái với điều khoản trong hợp đồng thì coi như điều khoản đó trong hợp đồng đã được sửa đổi.

Điều 409. Giải thích hợp đồng dân sự

1. Khi hợp đồng có điều khoản không rõ ràng thì không chỉ dựa vào ngôn từ của hợp đồng mà còn phải căn cứ vào ý chí chung của các bên để giải thích điều khoản đó.

2. Khi một điều khoản của hợp đồng có thể được hiểu theo nhiều nghĩa thì phải chọn nghĩa nào làm cho điều khoản đó khi thực hiện có lợi nhất cho các bên.

3. Khi hợp đồng có ngôn từ có thể hiểu theo nhiều nghĩa khác nhau thì phải giải thích theo nghĩa phù hợp nhất với tính chất của hợp đồng.

4. Khi hợp đồng có điều khoản hoặc ngôn từ khó hiểu thì phải được giải thích theo tập quán tại địa điểm giao kết hợp đồng.

5. Khi hợp đồng thiếu một số điều khoản thì có thể bổ sung theo tập quán đối với loại hợp đồng đó tại địa điểm giao kết hợp đồng.

6. Các điều khoản trong hợp đồng phải được giải thích trong mối liên hệ với nhau, sao cho ý nghĩa của các điều khoản đó phù hợp với toàn bộ nội dung hợp đồng.

7. Trong trường hợp có sự mâu thuẫn giữa ý chí chung của các bên với ngôn từ sử dụng trong hợp đồng thì ý chí chung của các bên được dùng để giải thích hợp đồng.

8. Trong trường hợp bên mạnh thế đưa vào hợp đồng nội dung bất lợi cho bên yếu thế thì khi giải thích hợp đồng phải theo hướng có lợi cho bên yếu thế.

Điều 410. Hợp đồng dân sự vô hiệu

1. Các quy định về giao dịch dân sự vô hiệu từ Điều 127 đến Điều 138 của Bộ luật này cũng được áp dụng đối với hợp đồng vô hiệu.

2. Sự vô hiệu của hợp đồng chính làm chấm dứt hợp đồng phụ, trừ trường hợp các bên có thoả thuận hợp đồng phụ được thay thế hợp đồng chính. Quy định này không áp dụng đối với các biện pháp bảo đảm thực hiện nghĩa vụ dân sự.

3. Sự vô hiệu của hợp đồng phụ không làm chấm dứt hợp đồng chính, trừ trường hợp các bên thoả thuận hợp đồng phụ là một phần không thể tách rời của hợp đồng chính.

Điều 411. Hợp đồng dân sự vô hiệu do có đối tượng không thể thực hiện được

1. Trong trường hợp ngay từ khi ký kết, hợp đồng có đối tượng không thể thực hiện được vì lý do khách quan thì hợp đồng này bị vô hiệu.

2. Trong trường hợp khi giao kết hợp đồng mà một bên biết hoặc phải biết về việc hợp đồng có đối tượng không thể thực hiện được, nhưng không thông báo cho bên kia biết nên bên kia đã giao kết hợp đồng thì phải bồi thường thiệt hại cho bên kia, trừ trường hợp bên kia biết hoặc phải biết về việc hợp đồng có đối tượng không thể thực hiện được.

3. Quy định tại khoản 2 Điều này cũng được áp dụng đối với trường hợp hợp đồng có một hoặc nhiều phần đối tượng không thể thực hiện được, nhưng phần còn lại của hợp đồng vẫn có giá trị pháp lý.

II- THỰC HIỆN HỢP ĐỒNG DÂN SỰ

Điều 412. Nguyên tắc thực hiện hợp đồng dân sự

Việc thực hiện hợp đồng phải tuân theo các nguyên tắc sau đây:

1. Thực hiện đúng hợp đồng, đúng đối tượng, chất lượng, số lượng, chủng loại, thời hạn, phương thức và các thoả thuận khác;

2. Thực hiện một cách trung thực, theo tinh thần hợp tác và có lợi nhất cho các bên, bảo đảm tin cậy lẫn nhau;

3. Không được xâm phạm đến lợi ích của Nhà nước, lợi ích công cộng, quyền, lợi ích hợp pháp của người khác.

Điều 413. Thực hiện hợp đồng đơn vụ

Đối với hợp đồng đơn vụ, bên có nghĩa vụ phải thực hiện nghĩa vụ đúng như đã thoả thuận; chỉ được thực hiện trước hoặc sau thời hạn nếu được bên có quyền đồng ý.

Điều 414. Thực hiện hợp đồng song vụ

1. Trong hợp đồng song vụ, khi các bên đã thoả thuận thời hạn thực hiện nghĩa vụ thì mỗi bên phải thực hiện nghĩa vụ của mình khi đến hạn; không được hoãn thực hiện với lý do bên kia chưa thực hiện nghĩa vụ đối với mình, trừ trường hợp quy định tại Điều 415 và Điều 417 của Bộ luật này.

2. Trong trường hợp các bên không thoả thuận bên nào thực hiện nghĩa vụ trước thì các bên phải đồng thời thực hiện nghĩa vụ đối với nhau; nếu nghĩa vụ không thể thực hiện đồng thời thì nghĩa vụ nào khi thực hiện mất nhiều thời gian hơn thì nghĩa vụ đó phải được thực hiện trước.

Điều 415. Quyền hoãn thực hiện nghĩa vụ dân sự trong hợp đồng song vụ

1. Bên phải thực hiện nghĩa vụ trước có quyền hoãn thực hiện nghĩa vụ, nếu tài sản của bên kia đã bị giảm sút nghiêm trọng đến mức không thể thực hiện được nghĩa vụ như đã cam kết cho đến khi bên kia có khả năng thực hiện được nghĩa vụ hoặc có người bảo lãnh.

2. Bên phải thực hiện nghĩa vụ sau có quyền hoãn thực hiện nghĩa vụ đến hạn nếu bên thực hiện nghĩa vụ trước chưa thực hiện nghĩa vụ của mình khi đến hạn.

Điều 416. Cầm giữ tài sản trong hợp đồng song vụ

1. Cầm giữ tài sản là việc bên có quyền (sau đây gọi là bên cầm giữ) đang chiếm giữ hợp pháp tài sản là đối tượng của hợp đồng song vụ được cầm giữ tài sản khi bên có nghĩa vụ không thực hiện nghĩa vụ hoặc thực hiện nghĩa vụ không đúng theo thỏa thuận.

2. Bên cầm giữ có quyền và nghĩa vụ sau đây:

a) Cầm giữ toàn bộ hoặc một phần tài sản trong trường hợp quy định tại khoản 1 Điều này;

b) Thu hoa lợi từ tài sản cầm giữ và được dùng để bù trừ nghĩa vụ;

c) Bảo quản, giữ gìn tài sản cầm giữ;

d) Yêu cầu bên có tài sản bị cầm giữ thanh toán các chi phí cần thiết cho việc bảo quản, giữ gìn tài sản đó.

3. Quyền cầm giữ chấm dứt trong các trường hợp sau đây:

a) Theo thỏa thuận của các bên;

b) Bên cầm giữ vi phạm nghĩa vụ bảo quản, giữ gìn tài sản cầm giữ;

c) Bên có tài sản bị cầm giữ hoàn thành nghĩa vụ.

Điều 417. Nghĩa vụ không thể thực hiện được do lỗi của bên có quyền

Trong hợp đồng song vụ, khi một bên không thực hiện được nghĩa vụ của mình do lỗi của bên kia thì có quyền yêu cầu bên kia vẫn phải thực hiện nghĩa vụ đối với mình hoặc huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 418. Không thực hiện được nghĩa vụ nhưng không do lỗi của các bên

Trong hợp đồng song vụ, nếu một bên không thực hiện được nghĩa vụ mà các bên đều không có lỗi thì bên không thực hiện được nghĩa vụ không có quyền yêu cầu bên kia thực hiện nghĩa vụ đối với mình. Trường hợp một bên đã thực hiện được một phần nghĩa vụ thì có quyền yêu cầu bên kia thực hiện phần nghĩa vụ tương ứng đối với mình.

Điều 419. Thực hiện hợp đồng vì lợi ích của người thứ ba

Khi thực hiện hợp đồng vì lợi ích của người thứ ba thì người thứ ba có quyền trực tiếp yêu cầu bên có nghĩa vụ phải thực hiện nghĩa vụ đối với mình; nếu các bên có tranh chấp về việc thực hiện hợp đồng thì người thứ ba không có quyền yêu cầu thực hiện nghĩa vụ cho đến khi tranh chấp được giải quyết.

Bên có quyền cũng có thể yêu cầu bên có nghĩa vụ thực hiện hợp đồng vì lợi ích của người thứ ba.

Điều 420. Quyền từ chối của người thứ ba

Trong trường hợp người thứ ba từ chối lợi ích của mình trước khi bên có nghĩa vụ thực hiện nghĩa vụ thì bên có nghĩa vụ không phải thực hiện nghĩa vụ, nhưng phải báo cho bên có quyền và hợp đồng được coi là bị huỷ bỏ, các bên phải hoàn trả cho nhau những gì đã nhận; nếu người thứ ba từ chối lợi ích của mình sau khi bên có nghĩa vụ đã thực hiện nghĩa vụ thì nghĩa vụ được xem là đã hoàn thành và bên có quyền vẫn phải thực hiện cam kết đối với bên có nghĩa vụ.

Điều 421. Không được sửa đổi hoặc huỷ bỏ hợp đồng vì lợi ích của người thứ ba

Khi người thứ ba đã đồng ý hưởng lợi ích thì dù hợp đồng chưa được thực hiện, các bên giao kết hợp đồng cũng không được sửa đổi hoặc huỷ bỏ hợp đồng, trừ trường hợp được người thứ ba đồng ý.

Điều 422. Thực hiện hợp đồng có thoả thuận phạt vi phạm

1. Phạt vi phạm là sự thoả thuận giữa các bên trong hợp đồng, theo đó bên vi phạm nghĩa vụ phải nộp một khoản tiền cho bên bị vi phạm.

2. Mức phạt vi phạm do các bên thoả thuận.

3. Các bên có thể thoả thuận về việc bên vi phạm nghĩa vụ chỉ phải nộp tiền phạt vi phạm mà không phải bồi thường thiệt hại hoặc vừa phải nộp phạt vi phạm và vừa phải bồi thường thiệt hại; nếu không có thoả thuận trước về mức bồi thường thiệt hại thì phải bồi thường toàn bộ thiệt hại.

Trong trường hợp các bên không có thoả thuận về bồi thường thiệt hại thì bên vi phạm nghĩa vụ chỉ phải nộp tiền phạt vi phạm.

III- SỬA ĐỔI, CHẤM DỨT HỢP ĐỒNG DÂN SỰ

Điều 423. Sửa đổi hợp đồng dân sự

1. Các bên có thể thoả thuận sửa đổi hợp đồng và giải quyết hậu quả của việc sửa đổi, trừ trường hợp pháp luật có quy định khác.

2. Trong trường hợp hợp đồng được lập thành văn bản, được công chứng, chứng thực, đăng ký hoặc cho phép thì việc sửa đổi hợp đồng cũng phải tuân theo hình thức đó.

Điều 424. Chấm dứt hợp đồng dân sự

Hợp đồng chấm dứt trong các trường hợp sau đây:

1. Hợp đồng đã được hoàn thành;

2. Theo thoả thuận của các bên;

3. Cá nhân giao kết hợp đồng chết, pháp nhân hoặc chủ thể khác chấm dứt mà hợp đồng phải do chính cá nhân, pháp nhân hoặc chủ thể đó thực hiện;

4. Hợp đồng bị huỷ bỏ, bị đơn phương chấm dứt thực hiện;

5. Hợp đồng không thể thực hiện được do đối tượng của hợp đồng không còn và các bên có thể thoả thuận thay thế đối tượng khác hoặc bồi thường thiệt hại;

6. Các trường hợp khác do pháp luật quy định.

Điều 425. Huỷ bỏ hợp đồng dân sự

1. Một bên có quyền huỷ bỏ hợp đồng và không phải bồi thường thiệt hại khi bên kia vi phạm hợp đồng là điều kiện huỷ bỏ mà các bên đã thoả thuận hoặc pháp luật có quy định.

2. Bên huỷ bỏ hợp đồng phải thông báo ngay cho bên kia biết về việc huỷ bỏ, nếu không thông báo mà gây thiệt hại thì phải bồi thường.

3. Khi hợp đồng bị huỷ bỏ thì hợp đồng không có hiệu lực từ thời điểm giao kết và các bên phải hoàn trả cho nhau tài sản đã nhận; nếu không hoàn trả được bằng hiện vật thì phải trả bằng tiền.

4. Bên có lỗi trong việc hợp đồng bị huỷ bỏ phải bồi thường thiệt hại.

Điều 426. Đơn phương chấm dứt thực hiện hợp đồng dân sự

1. Một bên có quyền đơn phương chấm dứt thực hiện hợp đồng nếu các bên có thoả thuận hoặc pháp luật có quy định.

2. Bên đơn phương chấm dứt thực hiện hợp đồng phải thông báo ngay cho bên kia biết về việc chấm dứt hợp đồng, nếu không thông báo mà gây thiệt hại thì phải bồi thường.

3. Khi hợp đồng bị đơn phương chấm dứt thực hiện thì hợp đồng chấm dứt từ thời điểm bên kia nhận được thông báo chấm dứt. Các bên không phải tiếp tục thực hiện nghĩa vụ. Bên đã thực hiện nghĩa vụ có quyền yêu cầu bên kia thanh toán.

4. Bên có lỗi trong việc hợp đồng bị đơn phương chấm dứt phải bồi thường thiệt hại.

Điều 427. Thời hiệu khởi kiện về hợp đồng dân sự

Thời hiệu khởi kiện để yêu cầu Toà án giải quyết tranh chấp hợp đồng dân sự là hai năm, kể từ ngày quyền và lợi ích hợp pháp của cá nhân, pháp nhân, các chủ thể khác bị xâm phạm.

CHƯƠNG XVIII
HỢP ĐỒNG DÂN SỰ THÔNG DỤNG

MỤC 1
HỢP ĐỒNG MUA BÁN TÀI SẢN

I- QUY ĐỊNH CHUNG VỀ HỢP ĐỒNG MUA BÁN TÀI SẢN

Điều 428. Hợp đồng mua bán tài sản

Hợp đồng mua bán tài sản là sự thoả thuận giữa các bên, theo đó bên bán có nghĩa vụ giao tài sản cho bên mua và nhận tiền, còn bên mua có nghĩa vụ nhận tài sản và trả tiền cho bên bán.

Điều 429. Đối tượng của hợp đồng mua bán

1. Đối tượng của hợp đồng mua bán là tài sản được phép giao dịch.

2. Trong trường hợp đối tượng của hợp đồng mua bán là vật thì vật phải được xác định rõ.

3. Trong trường hợp đối tượng của hợp đồng mua bán là quyền tài sản thì phải có giấy tờ hoặc các bằng chứng khác chứng minh quyền đó thuộc sở hữu của bên bán.

Điều 430. Chất lượng của vật mua bán

1. Chất lượng của vật mua bán do các bên thoả thuận.

2. Trong trường hợp chất lượng của vật đã được công bố hoặc được cơ quan nhà nước có thẩm quyền quy định thì chất lượng của vật được xác định theo các tiêu chuẩn đã công bố hoặc theo quy định của cơ quan nhà nước có thẩm quyền.

3. Khi các bên không có thoả thuận và pháp luật không có quy định về chất lượng thì chất lượng của vật mua bán được xác định theo mục đích sử dụng và chất lượng trung bình của vật cùng loại.

Điều 431. Giá và phương thức thanh toán

1. Giá do các bên thoả thuận hoặc do người thứ ba xác định theo yêu cầu của các bên.

Trong trường hợp các bên thoả thuận thanh toán theo giá thị trường thì giá được xác định tại địa điểm và thời điểm thanh toán.

Đối với tài sản trong giao dịch dân sự mà Nhà nước có quy định khung giá thì các bên thoả thuận theo quy định đó.

2. Các bên có thể thoả thuận áp dụng hệ số trượt giá khi có biến động về giá.

3. Thoả thuận về giá có thể là mức giá cụ thể hoặc một phương pháp xác định giá. Trong trường hợp thoả thuận mức giá hoặc phương pháp xác định giá không rõ ràng thì giá của tài sản được xác định căn cứ vào giá thị trường tại địa điểm và thời điểm giao kết hợp đồng.

4. Phương thức thanh toán do các bên thoả thuận.

Điều 432. Thời hạn thực hiện hợp đồng mua bán

1. Thời hạn thực hiện hợp đồng mua bán do các bên thoả thuận. Bên bán phải giao tài sản cho bên mua đúng thời hạn đã thoả thuận; bên bán chỉ được giao tài sản trước hoặc sau thời hạn nếu được bên mua đồng ý.

2. Khi các bên không thoả thuận thời hạn giao tài sản thì bên mua có quyền yêu cầu bên bán giao tài sản và bên bán cũng có quyền yêu cầu bên mua nhận tài sản bất cứ lúc nào, nhưng phải báo trước cho nhau một thời gian hợp lý.

3. Khi các bên không có thoả thuận về thời hạn thanh toán thì bên mua phải thanh toán ngay khi nhận tài sản.

Điều 433. Địa điểm giao tài sản

Địa điểm giao tài sản do các bên thoả thuận; nếu không có thoả thuận thì áp dụng quy định tại khoản 2 Điều 284 của Bộ luật này.

Điều 434. Phương thức giao tài sản

Tài sản được giao theo phương thức do các bên thoả thuận; nếu không có thoả thuận về phương thức giao tài sản thì tài sản do bên bán giao một lần, giao trực tiếp cho bên mua.

Điều 435. Trách nhiệm do giao vật không đúng số lượng

1. Trong trường hợp bên bán giao vật với số lượng nhiều hơn số lượng đã thoả thuận thì bên mua có quyền nhận hoặc không nhận phần dôi ra; nếu nhận thì việc thanh toán được thực hiện theo thoả thuận đối với phần dôi ra.

2. Trong trường hợp bên bán giao ít hơn số lượng đã thoả thuận thì bên mua có một trong các quyền sau đây:

a) Nhận phần đã giao và yêu cầu bồi thường thiệt hại;

b) Nhận phần đã giao và định thời hạn để bên bán giao tiếp phần còn thiếu;

c) Huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 436. Trách nhiệm do giao vật không đồng bộ

1. Trong trường hợp vật được giao không đồng bộ làm cho mục đích sử dụng của vật không đạt được thì bên mua có một trong các quyền sau đây:

a) Nhận và yêu cầu bên bán giao tiếp phần hoặc bộ phận còn thiếu, yêu cầu bồi thường thiệt hại và hoãn thanh toán phần hoặc bộ phận đã nhận cho đến khi vật được giao đồng bộ;

b) Huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

2. Trong trường hợp bên mua đã trả tiền nhưng chưa nhận vật do giao không đồng bộ thì được trả lãi đối với số tiền đã trả theo lãi suất cơ bản do Ngân hàng Nhà nước quy định và yêu cầu bên bán bồi thường thiệt hại do giao vật không đồng bộ, kể từ thời điểm phải thực hiện hợp đồng cho đến khi vật được giao đồng bộ.

Điều 437. Trách nhiệm giao vật không đúng chủng loại

Trong trường hợp vật được giao không đúng chủng loại thì bên mua có một trong các quyền sau đây:

1. Nhận và thanh toán theo giá do các bên thoả thuận;

2. Yêu cầu giao đúng chủng loại và bồi thường thiệt hại;

3. Huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 438. Nghĩa vụ trả tiền

1. Bên mua phải trả đủ tiền vào thời điểm và tại địa điểm đã thoả thuận; nếu không có thoả thuận thì phải trả đủ tiền vào thời điểm và tại địa điểm giao tài sản.

2. Bên mua phải trả lãi, kể từ ngày chậm trả theo quy định tại khoản 2 Điều 305 của Bộ luật này, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 439. Thời điểm chuyển quyền sở hữu

1. Quyền sở hữu đối với tài sản mua bán được chuyển cho bên mua kể từ thời điểm tài sản được chuyển giao, trừ trường hợp các bên có thoả thuận khác hoặc pháp luật có quy định khác.

2. Đối với tài sản mua bán mà pháp luật quy định phải đăng ký quyền sở hữu thì quyền sở hữu được chuyển cho bên mua kể từ thời điểm hoàn thành thủ tục đăng ký quyền sở hữu đối với tài sản đó.

3. Trong trường hợp tài sản mua bán chưa được chuyển giao mà phát sinh hoa lợi, lợi tức thì hoa lợi, lợi tức thuộc về bên bán.

Điều 440. Thời điểm chịu rủi ro

1. Bên bán chịu rủi ro đối với tài sản mua bán cho đến khi tài sản được giao cho bên mua, còn bên mua chịu rủi ro đối với tài sản mua bán kể từ khi nhận tài sản, nếu không có thoả thuận khác.

2. Đối với hợp đồng mua bán tài sản mà pháp luật quy định tài sản đó phải đăng ký quyền sở hữu thì bên bán chịu rủi ro cho đến khi hoàn thành thủ tục đăng ký, bên mua chịu rủi ro kể từ thời điểm hoàn thành thủ tục đăng ký, kể cả khi bên mua chưa nhận tài sản, nếu không có thoả thuận khác.

Điều 441. Chi phí vận chuyển và chi phí liên quan đến việc chuyển quyền sở hữu

Trong trường hợp các bên không có thoả thuận và pháp luật không quy định về chi phí vận chuyển và chi phí liên quan đến việc chuyển quyền sở hữu thì bên bán phải chịu chi phí vận chuyển đến địa điểm giao tài sản và chi phí liên quan đến việc chuyển quyền sở hữu.

Điều 442. Nghĩa vụ cung cấp thông tin và hướng dẫn cách sử dụng

Bên bán có nghĩa vụ cung cấp cho bên mua thông tin cần thiết về tài sản mua bán và hướng dẫn cách sử dụng tài sản đó; nếu bên bán không thực hiện nghĩa vụ này thì bên mua có quyền yêu cầu bên bán phải thực hiện; nếu bên bán vẫn không thực hiện thì bên mua có quyền huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 443. Bảo đảm quyền sở hữu của bên mua đối với tài sản mua bán

1. Bên bán có nghĩa vụ bảo đảm quyền sở hữu đối với tài sản đã bán cho bên mua không bị người thứ ba tranh chấp.

2. Trong trường hợp tài sản bị người thứ ba tranh chấp thì bên bán phải đứng về phía bên mua để bảo vệ quyền lợi của bên mua; nếu người thứ ba có quyền sở hữu một phần hoặc toàn bộ tài sản mua bán thì bên mua có quyền huỷ bỏ hợp đồng và yêu cầu bên bán bồi thường thiệt hại.

3. Trong trường hợp bên mua biết hoặc phải biết tài sản mua bán thuộc sở hữu của người thứ ba mà vẫn mua thì phải trả lại tài sản cho chủ sở hữu và không có quyền yêu cầu bồi thường thiệt hại.

Điều 444. Bảo đảm chất lượng vật mua bán

1. Bên bán phải bảo đảm giá trị sử dụng hoặc các đặc tính của vật mua bán; nếu sau khi mua mà bên mua phát hiện khuyết tật làm mất giá trị hoặc giảm sút giá trị sử dụng của vật đã mua thì phải báo ngay khi phát hiện ra khuyết tật và có quyền yêu cầu bên bán sửa chữa, đổi vật có khuyết tật, giảm giá và bồi thường thiệt hại, nếu không có thoả thuận khác.

2. Bên bán phải bảo đảm vật bán phù hợp với sự mô tả trên bao bì, nhãn hiệu hàng hoá hoặc phù hợp với mẫu mà bên mua đã lựa chọn.

3. Bên bán không chịu trách nhiệm về khuyết tật của vật trong các trường hợp sau đây:

a) Khuyết tật mà bên mua đã biết hoặc phải biết khi mua;

b) Vật bán đấu giá, vật bán ở cửa hàng đồ cũ;

c) Bên mua có lỗi gây ra khuyết tật của vật.

Điều 445. Nghĩa vụ bảo hành

Bên bán có nghĩa vụ bảo hành đối với vật mua bán trong một thời hạn, gọi là thời hạn bảo hành, nếu việc bảo hành do các bên thoả thuận hoặc pháp luật có quy định.

Thời hạn bảo hành được tính kể từ thời điểm bên mua có nghĩa vụ phải nhận vật.

Điều 446. Quyền yêu cầu bảo hành

Trong thời hạn bảo hành nếu bên mua phát hiện được khuyết tật của vật mua bán thì có quyền yêu cầu bên bán sửa chữa không phải trả tiền, giảm giá, đổi vật có khuyết tật lấy vật khác hoặc trả lại vật và lấy lại tiền.

Điều 447. Sửa chữa vật trong thời hạn bảo hành

1. Bên bán phải sửa chữa vật và bảo đảm vật có đủ các tiêu chuẩn chất lượng hoặc có đủ các đặc tính đã cam kết.

2. Bên bán chịu chi phí về sửa chữa và vận chuyển vật đến nơi sửa chữa và từ nơi sửa chữa đến nơi cư trú hoặc trụ sở của bên mua.

3. Bên mua có quyền yêu cầu bên bán hoàn thành việc sửa chữa trong thời hạn do các bên thoả thuận hoặc trong một thời gian hợp lý; nếu bên bán không thể sửa chữa được hoặc không thể hoàn thành việc sửa chữa trong thời hạn đó thì bên mua có quyền yêu cầu giảm giá, đổi vật có khuyết tật lấy vật khác hoặc trả lại vật và lấy lại tiền.

Điều 448. Bồi thường thiệt hại trong thời hạn bảo hành

1. Ngoài việc yêu cầu thực hiện các biện pháp bảo hành, bên mua có quyền yêu cầu bên bán bồi thường thiệt hại do khuyết tật về kỹ thuật của vật gây ra trong thời hạn bảo hành.

2. Bên bán không phải bồi thường thiệt hại nếu chứng minh được thiệt hại xảy ra do lỗi của bên mua. Bên bán được giảm mức bồi thường thiệt hại nếu bên mua không áp dụng các biện pháp cần thiết mà khả năng cho phép nhằm ngăn chặn, hạn chế thiệt hại.

Điều 449. Mua bán quyền tài sản

1. Trong trường hợp mua bán quyền tài sản thì bên bán phải chuyển giấy tờ và làm thủ tục chuyển quyền sở hữu cho bên mua, còn bên mua phải trả tiền cho bên bán.

2. Trong trường hợp quyền tài sản là quyền đòi nợ và bên bán cam kết bảo đảm khả năng thanh toán của người mắc nợ thì bên bán phải liên đới chịu trách nhiệm thanh toán, nếu khi đến hạn mà người mắc nợ không trả.

3. Thời điểm chuyển quyền sở hữu đối với quyền tài sản là thời điểm bên mua nhận được giấy tờ xác nhận về quyền sở hữu đối với quyền về tài sản đó hoặc từ thời điểm đăng ký việc chuyển quyền sở hữu, nếu pháp luật có quy định.

II- HỢP ĐỒNG MUA BÁN NHÀ

Điều 450. Hình thức hợp đồng mua bán nhà ở

Hợp đồng mua bán nhà ở phải được lập thành văn bản, có công chứng hoặc chứng thực, trừ trường hợp pháp luật có quy định khác.

Điều 451. Nghĩa vụ của bên bán nhà ở

Bên bán nhà ở có các nghĩa vụ sau đây:

1. Thông báo cho bên mua về các hạn chế quyền sở hữu đối với nhà mua bán, nếu có;

2. Bảo quản nhà ở đã bán trong thời gian chưa giao nhà ở cho bên mua;

3. Giao nhà ở đúng tình trạng đã ghi trong hợp đồng kèm theo hồ sơ về nhà cho bên mua;

4. Thực hiện đúng các thủ tục mua bán nhà ở theo quy định của pháp luật.

Điều 452. Quyền của bên bán nhà ở

Bên bán nhà ở có các quyền sau đây:

1. Yêu cầu bên mua nhận nhà đúng thời hạn đã thoả thuận;

2. Yêu cầu bên mua trả tiền đúng thời hạn, theo phương thức đã thoả thuận;

3. Yêu cầu bên mua hoàn thành các thủ tục mua bán nhà ở trong thời hạn đã thoả thuận;

4. Không giao nhà khi chưa nhận đủ tiền nhà như đã thoả thuận.

Điều 453. Nghĩa vụ của bên mua nhà ở

Bên mua nhà ở có các nghĩa vụ sau đây:

1. Trả đủ tiền mua nhà đúng thời hạn, theo phương thức đã thoả thuận; nếu không có thoả thuận về thời hạn và địa điểm trả tiền thì bên mua phải trả vào thời điểm bên bán giao nhà và tại nơi có nhà;

2. Nhận nhà và hồ sơ về nhà đúng thời hạn đã thoả thuận;

3. Trong trường hợp mua nhà đang cho thuê, phải bảo đảm quyền, lợi ích của người thuê như thoả thuận trong hợp đồng thuê khi thời hạn thuê còn hiệu lực.

Điều 454. Quyền của bên mua nhà ở

Bên mua nhà ở có các quyền sau đây:

1. Được nhận nhà kèm theo hồ sơ về nhà theo đúng tình trạng đã thoả thuận;

2. Yêu cầu bên bán hoàn thành các thủ tục mua bán nhà ở trong thời hạn đã thoả thuận;

3. Yêu cầu bên bán giao nhà đúng thời hạn; nếu không giao hoặc chậm giao nhà thì phải bồi thường thiệt hại.

Điều 455. Mua nhà để sử dụng vào mục đích khác

Trong trường hợp pháp luật không có quy định khác thì các quy định tại các điều từ Điều 450 đến Điều 454 của Bộ luật này cũng được áp dụng đối với việc mua nhà sử dụng vào mục đích khác không phải là mua nhà ở.

III- MỘT SỐ QUY ĐỊNH RIÊNG VỀ MUA BÁN TÀI SẢN

Điều 456. Bán đấu giá

Tài sản có thể được đem bán đấu giá theo ý muốn của chủ sở hữu hoặc pháp luật có quy định.

Tài sản chung đem bán đấu giá phải có sự đồng ý của các chủ sở hữu chung, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 457. Thông báo bán đấu giá

1. Người bán đấu giá phải thông báo công khai tại nơi bán đấu giá và trên phương tiện thông tin đại chúng về thời gian, địa điểm, số lượng, chất lượng và danh mục các tài sản bán đấu giá chậm nhất là bảy ngày đối với động sản, ba mươi ngày đối với bất động sản trước ngày bán đấu giá.

2. Những người có liên quan đến tài sản bán đấu giá phải được thông báo về việc bán đấu giá để tham gia định giá khởi điểm, trừ trường hợp có thoả thuận khác.

Điều 458. Thực hiện bán đấu giá

1. Khi bán đấu giá, người bán đấu giá công bố giá bán khởi điểm.

2. Người trả giá cao nhất và ít nhất bằng giá khởi điểm là người được mua tài sản bán đấu giá và được coi là đã chấp nhận giao kết hợp đồng.

3. Việc bán đấu giá được lập thành văn bản và có chữ ký của người mua, người bán và hai người chứng kiến.

4. Thời hạn giao tài sản bán đấu giá, thời hạn và phương thức thanh toán được thực hiện theo quy chế bán đấu giá.

5. Người bán đấu giá không chịu trách nhiệm về giá trị, chất lượng của tài sản bán đấu giá.

6. Trong trường hợp giá mua cao nhất được công bố thấp hơn so với giá khởi điểm thì cuộc bán đấu giá xem như không thành.

Chính phủ quy định chi tiết về tổ chức và thủ tục bán đấu giá tài sản.

Điều 459. Bán đấu giá bất động sản

1. Việc bán đấu giá bất động sản được thực hiện tại nơi có bất động sản hoặc nơi do người bán đấu giá xác định.

2. Sau khi có thông báo về việc bán đấu giá bất động sản, những người muốn mua phải đăng ký mua và phải nộp một khoản tiền đặt trước. Danh sách những người đăng ký mua được công bố công khai tại nơi bán đấu giá.

3. Trong trường hợp mua được tài sản bán đấu giá thì khoản tiền đặt trước được trừ vào giá mua; nếu người mua từ chối mua thì không được hoàn trả khoản tiền đó.

4. Người bán đấu giá phải hoàn trả khoản tiền đặt trước cho những người khác đã đăng ký mà không mua được tài sản bán đấu giá.

5. Việc mua bán bất động sản bán đấu giá được lập thành văn bản có công chứng, chứng thực hoặc phải được đăng ký, nếu pháp luật có quy.

Điều 460. Mua sau khi sử dụng thử

1. Các bên có thể thoả thuận về việc bên mua được dùng thử vật mua trong một thời hạn gọi là thời hạn dùng thử. Trong thời hạn dùng thử, bên mua có thể trả lời mua hoặc không mua; nếu hết thời hạn dùng thử mà bên mua không trả lời thì coi như đã chấp nhận mua theo các điều kiện đã thoả thuận trước khi nhận vật dùng thử.

2. Trong thời hạn dùng thử, vật vẫn thuộc sở hữu của bên bán. Bên bán phải chịu mọi rủi ro xảy ra đối với vật, nếu không có thoả thuận khác. Trong thời hạn dùng thử, bên bán không được bán, tặng cho, cho thuê, trao đổi, thế chấp, cầm cố tài sản khi bên mua chưa trả lời.

3. Trong trường hợp bên dùng thử trả lời không mua thì phải trả lại vật cho bên bán và phải bồi thường thiệt hại cho bên bán, nếu làm mất mát, hư hỏng vật dùng thử. Bên dùng thử không phải chịu trách nhiệm về những hao mòn thông thường do việc dùng thử gây ra và không phải hoàn trả hoa lợi do việc dùng thử mang lại.

Điều 461. Mua trả chậm, trả dần

1. Các bên có thể thoả thuận về việc bên mua trả chậm hoặc trả dần tiền mua trong một thời hạn sau khi nhận vật mua; bên bán được bảo lưu quyền sở hữu của mình đối với vật bán cho đến khi bên mua trả đủ tiền, trừ trường hợp có thoả thuận khác.

2. Hợp đồng mua trả chậm hoặc trả dần phải được lập thành văn bản. Bên mua có quyền sử dụng vật mua trả chậm, trả dần và phải chịu rủi ro trong thời gian sử dụng, trừ trường hợp có thoả thuận khác.

Điều 462. Chuộc lại tài sản đã bán

1. Bên bán có thể thoả thuận với bên mua về quyền chuộc lại tài sản đã bán sau một thời hạn gọi là thời hạn chuộc lại.

Thời hạn chuộc lại tài sản do các bên thoả thuận nhưng không quá một năm đối với động sản và năm năm đối với bất động sản, kể từ thời điểm giao tài sản. Trong thời hạn này bên bán có quyền chuộc lại bất cứ lúc nào, nhưng phải báo trước cho bên mua trong một thời gian hợp lý. Giá chuộc lại là giá thị trường tại thời điểm và địa điểm chuộc lại, nếu không có thoả thuận khác.

2. Trong thời hạn chuộc lại, bên mua không được bán, trao đổi, tặng cho, cho thuê, thế chấp, cầm cố tài sản, phải chịu rủi ro đối với tài sản.

MỤC 2
HỢP ĐỒNG TRAO ĐỔI TÀI SẢN

Điều 463. Hợp đồng trao đổi tài sản

1. Hợp đồng trao đổi tài sản là sự thoả thuận giữa các bên, theo đó các bên giao tài sản và chuyển quyền sở hữu đối với tài sản cho nhau.

2. Hợp đồng trao đổi tài sản phải được lập thành văn bản, có công chứng, chứng thực hoặc đăng ký, nếu pháp luật có quy định.

3. Trong trường hợp một bên trao đổi cho bên kia tài sản không thuộc quyền sở hữu của mình hoặc không được chủ sở hữu uỷ quyền thì bên kia có quyền huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

4. Mỗi bên đều được coi là người bán đối với tài sản giao cho bên kia và là người mua đối với tài sản nhận về. Các quy định về hợp đồng mua bán từ Điều 428 đến Điều 437 và từ Điều 439 đến Điều 448 của Bộ luật này cũng được áp dụng đối với hợp đồng trao đổi tài sản.

Điều 464. Thanh toán giá trị chênh lệch

Trong trường hợp tài sản trao đổi chênh lệch về giá trị thì các bên phải thanh toán cho nhau phần chênh lệch đó, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

MỤC 3
HỢP ĐỒNG TẶNG CHO TÀI SẢN

Điều 465. Hợp đồng tặng cho tài sản

Hợp đồng tặng cho tài sản là sự thoả thuận giữa các bên, theo đó bên tặng cho giao tài sản của mình và chuyển quyền sở hữu cho bên được tặng cho mà không yêu cầu đền bù, còn bên được tặng cho đồng ý nhận.

Điều 466. Tặng cho động sản

Hợp đồng tặng cho động sản có hiệu lực khi bên được tặng cho nhận tài sản; đối với động sản mà pháp luật có quy định đăng ký quyền sở hữu thì hợp đồng tặng cho có hiệu lực kể từ thời điểm đăng ký.

Điều 467. Tặng cho bất động sản

1. Tặng cho bất động sản phải được lập thành văn bản có công chứng, chứng thực hoặc phải đăng ký, nếu theo quy định của pháp luật bất động sản phải đăng ký quyền sở hữu.

2. Hợp đồng tặng cho bất động sản có hiệu lực kể từ thời điểm đăng ký; nếu bất động sản không phải đăng ký quyền sở hữu thì hợp đồng tặng cho có hiệu lực kể từ thời điểm chuyển giao tài sản.

Điều 468. Trách nhiệm do cố ý tặng cho tài sản không thuộc sở hữu của mình

Trong trường hợp bên tặng cho cố ý tặng cho tài sản không thuộc sở hữu của mình mà bên được tặng cho không biết hoặc không thể biết về việc đó thì bên tặng cho phải thanh toán chi phí để làm tăng giá trị của tài sản cho bên được tặng cho khi chủ sở hữu lấy lại tài sản.

Điều 469. Thông báo khuyết tật của tài sản tặng cho

Bên tặng cho có nghĩa vụ thông báo cho bên được tặng cho khuyết tật của tài sản tặng cho. Trong trường hợp bên tặng cho biết tài sản có khuyết tật mà không thông báo thì phải chịu trách nhiệm bồi thường thiệt hại xảy ra cho người được tặng cho; nếu bên tặng cho không biết về khuyết tật của tài sản tặng cho thì không phải chịu trách nhiệm bồi thường thiệt hại.

Điều 470. Tặng cho tài sản có điều kiện

1. Bên tặng cho có thể yêu cầu bên được tặng cho thực hiện một hoặc nhiều nghĩa vụ dân sự trước hoặc sau khi tặng cho. Điều kiện tặng cho không được trái pháp luật, đạo đức xã hội.

2. Trong trường hợp phải thực hiện nghĩa vụ trước khi tặng cho, nếu bên được tặng cho đã hoàn thành nghĩa vụ mà bên tặng cho không giao tài sản thì bên tặng cho phải thanh toán nghĩa vụ mà bên được tặng cho đã thực hiện.

3. Trong trường hợp phải thực hiện nghĩa vụ sau khi tặng cho mà bên được tặng cho không thực hiện thì bên tặng cho có quyền đòi lại tài sản và yêu cầu bồi thường thiệt hại.

MỤC 4
HỢP ĐỒNG VAY TÀI SẢN

Điều 471. Hợp đồng vay tài sản

Hợp đồng vay tài sản là sự thoả thuận giữa các bên, theo đó bên cho vay giao tài sản cho bên vay; khi đến hạn trả, bên vay phải hoàn trả cho bên cho vay tài sản cùng loại theo đúng số lượng, chất lượng và chỉ phải trả lãi nếu có thoả thuận hoặc pháp luật có quy định.

Điều 472. Quyền sở hữu đối với tài sản vay

Bên vay trở thành chủ sở hữu tài sản vay kể từ thời điểm nhận tài sản đó.

Điều 473. Nghĩa vụ của bên cho vay

Bên cho vay có các nghĩa vụ sau đây:

1. Giao tài sản cho bên vay đầy đủ, đúng chất lượng, số lượng vào thời điểm và địa điểm đã thoả thuận;

2. Bồi thường thiệt hại cho bên vay, nếu bên cho vay biết tài sản không bảo đảm chất lượng mà không báo cho bên vay biết, trừ trường hợp bên vay biết mà vẫn nhận tài sản đó;

3. Không được yêu cầu bên vay trả lại tài sản trước thời hạn, trừ trường hợp quy định tại Điều 478 của Bộ luật này.

Điều 474. Nghĩa vụ trả nợ của bên vay

1. Bên vay tài sản là tiền thì phải trả đủ tiền khi đến hạn; nếu tài sản là vật thì phải trả vật cùng loại đúng số lượng, chất lượng, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp bên vay không thể trả vật thì có thể trả bằng tiền theo trị giá của vật đã vay tại địa điểm và thời điểm trả nợ, nếu được bên cho vay đồng ý.

3. Địa điểm trả nợ là nơi cư trú hoặc nơi đặt trụ sở của bên cho vay, trừ trường hợp có thoả thuận khác.

4. Trong trường hợp vay không có lãi mà khi đến hạn bên vay không trả nợ hoặc trả không đầy đủ thì bên vay phải trả lãi đối với khoản nợ chậm trả theo lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời hạn chậm trả tại thời điểm trả nợ, nếu có thoả thuận.

5. Trong trường hợp vay có lãi mà khi đến hạn bên vay không trả hoặc trả không đầy đủ thì bên vay phải trả lãi trên nợ gốc và lãi nợ quá hạn theo lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời hạn vay tại thời điểm trả nợ.

Điều 475. Sử dụng tài sản vay

Các bên có thể thoả thuận về việc tài sản vay phải được sử dụng đúng mục đích vay; bên cho vay có quyền kiểm tra việc sử dụng tài sản và có quyền đòi lại tài sản vay trước thời hạn, nếu đã nhắc nhở mà bên vay vẫn sử dụng tài sản trái mục đích.

Điều 476. Lãi suất

1. Lãi suất vay do các bên thoả thuận nhưng không được vượt quá 150% của lãi suất cơ bản do Ngân hàng Nhà nước công bố đối với loại cho vay tương ứng.

2. Trong trường hợp các bên có thoả thuận về việc trả lãi, nhưng không xác định rõ lãi suất hoặc có tranh chấp về lãi suất thì áp dụng lãi suất cơ bản do Ngân hàng Nhà nước công bố tương ứng với thời hạn vay tại thời điểm trả nợ.

Điều 477. Thực hiện hợp đồng vay không kỳ hạn

1. Đối với hợp đồng vay không kỳ hạn và không có lãi thì bên cho vay có quyền đòi lại tài sản và bên vay cũng có quyền trả nợ vào bất cứ lúc nào, nhưng phải báo cho nhau biết trước một thời gian hợp lý, nếu không có thoả thuận khác.

2. Đối với hợp đồng vay không kỳ hạn và có lãi thì bên cho vay có quyền đòi lại tài sản bất cứ lúc nào nhưng phải báo trước cho bên vay một thời gian hợp lý và được trả lãi đến thời điểm nhận lại tài sản, còn bên vay cũng có quyền trả lại tài sản bất cứ lúc nào và chỉ phải trả lãi cho đến thời điểm trả nợ, nhưng cũng phải báo trước cho bên cho vay một thời gian hợp lý.

Điều 478. Thực hiện hợp đồng vay có kỳ hạn

1. Đối với hợp đồng vay có kỳ hạn và không có lãi thì bên vay có quyền trả lại tài sản bất cứ lúc nào, nhưng phải báo trước cho bên cho vay một thời gian hợp lý, còn bên cho vay chỉ được đòi lại tài sản trước kỳ hạn, nếu được bên vay đồng ý.

2. Đối với hợp đồng vay có kỳ hạn và có lãi thì bên vay có quyền trả lại tài sản trước kỳ hạn, nhưng phải trả toàn bộ lãi theo kỳ hạn, nếu không có thoả thuận khác.

Điều 479. Họ, hụi, biêu, phường

1. Họ, hụi, biêu, phường (sau đây gọi chung là họ) là một hình thức giao dịch về tài sản theo tập quán trên cơ sở thoả thuận của một nhóm người tập hợp nhau lại cùng định ra số người, thời gian, số tiền hoặc tài sản khác, thể thức góp, lĩnh họ và quyền, nghĩa vụ của các thành viên.

2. Hình thức họ nhằm mục đích tương trợ trong nhân dân được thực hiện theo quy định của pháp luật.

3. Nghiêm cấm việc tổ chức họ dưới hình thức cho vay nặng lãi.

MỤC 5
HỢP ĐỒNG THUÊ TÀI SẢN

I- QUY ĐỊNH CHUNG VỀ HỢP ĐỒNG THUÊ TÀI SẢN

Điều 480. Hợp đồng thuê tài sản

Hợp đồng thuê tài sản là sự thoả thuận giữa các bên, theo đó bên cho thuê giao tài sản cho bên thuê để sử dụng trong một thời hạn, còn bên thuê phải trả tiền thuê.

Điều 481. Giá thuê

Giá thuê tài sản do các bên thoả thuận.

Trong trường hợp pháp luật có quy định về khung giá thuê thì các bên chỉ được thoả thuận về giá thuê trong phạm vi khung giá đó.

Điều 482. Thời hạn thuê

1. Thời hạn thuê do các bên thoả thuận; nếu không có thoả thuận thì được xác định theo mục đích thuê.

2. Trong trường hợp các bên không thoả thuận về thời hạn thuê hoặc thời hạn thuê không thể xác định được theo mục đích thuê thì hợp đồng thuê hết thời hạn khi bên thuê đã đạt được mục đích thuê.

Điều 483. Cho thuê lại

Bên thuê có quyền cho thuê lại tài sản mà mình đã thuê, nếu được bên cho thuê đồng ý.

Điều 484. Giao tài sản thuê

1. Bên cho thuê phải giao tài sản cho bên thuê đúng số lượng, chất lượng, chủng loại, tình trạng và đúng thời điểm, địa điểm đã thoả thuận và cung cấp những thông tin cần thiết về việc sử dụng tài sản đó.

2. Trong trường hợp bên cho thuê chậm giao tài sản thì bên thuê có thể gia hạn giao tài sản hoặc huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại; nếu tài sản thuê không đúng chất lượng như thoả thuận thì bên thuê có quyền yêu cầu bên cho thuê sửa chữa, giảm giá thuê hoặc huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 485. Nghĩa vụ bảo đảm giá trị sử dụng của tài sản thuê

1. Bên cho thuê phải bảo đảm tài sản thuê trong tình trạng như đã thoả thuận, phù hợp với mục đích thuê trong suốt thời gian cho thuê; phải sửa chữa những hư hỏng, khuyết tật của tài sản thuê, trừ hư hỏng nhỏ mà theo tập quán bên thuê phải tự sửa chữa.

2. Trong trường hợp tài sản thuê bị giảm sút giá trị sử dụng mà không do lỗi của bên thuê thì bên thuê có quyền yêu cầu bên cho thuê:

a) Sửa chữa tài sản;

b) Giảm giá thuê;

c) Đổi tài sản khác hoặc đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại, nếu tài sản thuê không thể sửa chữa được mà do đó mục đích thuê không đạt được hoặc tài sản thuê có khuyết tật mà bên thuê không biết.

3. Trong trường hợp bên cho thuê đã được thông báo mà không sửa chữa hoặc sửa chữa không kịp thời thì bên thuê có quyền tự sửa chữa tài sản thuê, nhưng phải báo cho bên cho thuê và có quyền yêu cầu bên cho thuê thanh toán chi phí sửa chữa.

Điều 486. Nghĩa vụ bảo đảm quyền sử dụng tài sản cho bên thuê

1. Bên cho thuê phải bảo đảm quyền sử dụng tài sản ổn định cho bên thuê.

2. Trong trường hợp có tranh chấp về quyền sở hữu đối với tài sản thuê mà bên thuê không được sử dụng tài sản ổn định thì bên thuê có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 487. Nghĩa vụ bảo quản tài sản thuê

1. Bên thuê phải bảo quản tài sản thuê như tài sản của chính mình, phải bảo dưỡng và sửa chữa nhỏ; nếu làm mất mát, hư hỏng thì phải bồi thường.

Bên thuê không chịu trách nhiệm về những hao mòn tự nhiên do sử dụng tài sản thuê.

2. Bên thuê có thể tu sửa và làm tăng giá trị tài sản thuê, nếu được bên cho thuê đồng ý và có quyền yêu cầu bên cho thuê thanh toán chi phí hợp lý.

Điều 488. Nghĩa vụ sử dụng tài sản thuê đúng công dụng, mục đích

1. Bên thuê phải sử dụng tài sản thuê theo đúng công dụng của tài sản và đúng mục đích đã thoả thuận.

2. Trong trường hợp bên thuê sử dụng tài sản không đúng mục đích, không đúng công dụng thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 489. Trả tiền thuê

1. Bên thuê phải trả đủ tiền thuê đúng thời hạn đã thoả thuận; nếu không có thoả thuận về thời hạn trả tiền thuê thì thời hạn trả tiền thuê được xác định theo tập quán nơi trả tiền; nếu không thể xác định được thời hạn theo tập quán thì bên thuê phải trả tiền khi trả lại tài sản thuê.

2. Trong trường hợp các bên thoả thuận việc trả tiền thuê theo kỳ hạn thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, nếu bên thuê không trả tiền trong ba kỳ liên tiếp, trừ trường hợp có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 490. Trả lại tài sản thuê

1. Bên thuê phải trả lại tài sản thuê trong tình trạng như khi nhận, trừ hao mòn tự nhiên hoặc theo đúng như tình trạng đã thoả thuận; nếu giá trị của tài sản thuê bị giảm sút so với tình trạng khi nhận thì bên cho thuê có quyền yêu cầu bồi thường thiệt hại, trừ hao mòn tự nhiên.

2. Trong trường hợp tài sản thuê là động sản thì địa điểm trả lại tài sản thuê là nơi cư trú hoặc trụ sở của bên cho thuê, trừ trường hợp có thoả thuận khác.

3. Trong trường hợp tài sản thuê là gia súc, bên thuê phải trả lại gia súc đã thuê và cả gia súc được sinh ra trong thời gian thuê, nếu không có thoả thuận khác. Bên cho thuê phải thanh toán chi phí chăm sóc gia súc được sinh ra cho bên thuê.

4. Khi bên thuê chậm trả tài sản thuê thì bên cho thuê có quyền yêu cầu bên thuê trả lại tài sản thuê và trả tiền thuê trong thời gian chậm trả và phải bồi thường thiệt hại; bên thuê phải trả tiền phạt vi phạm do chậm trả tài sản thuê, nếu có thoả thuận.

5. Bên thuê phải chịu rủi ro xảy ra đối với tài sản thuê trong thời gian chậm trả.

Điều 491. Chấm dứt hợp đồng thuê tài sản

Hợp đồng thuê tài sản chấm dứt trong các trường hợp sau đây:

1. Thời hạn thuê đã hết;

2. Theo thoả thuận của các bên về việc chấm dứt trước thời hạn; đối với hợp đồng thuê không xác định thời hạn, khi bên cho thuê muốn chấm dứt hợp đồng thì phải báo cho bên thuê biết trước một thời gian hợp lý, nếu không có thoả thuận về thời hạn báo trước;

3. Hợp đồng bị huỷ bỏ hoặc bị đơn phương chấm dứt thực hiện;

4. Tài sản thuê không còn.

II- HỢP ĐỒNG THUÊ NHÀ

Điều 492. Hình thức hợp đồng thuê nhà ở

Hợp đồng thuê nhà ở phải được lập thành văn bản, nếu thời hạn thuê từ sáu tháng trở lên thì phải có công chứng hoặc chứng thực và phải đăng ký, trừ trường hợp pháp luật có quy định khác.

Điều 493. Nghĩa vụ của bên cho thuê nhà ở

Bên cho thuê nhà ở có các nghĩa vụ sau đây:

1. Giao nhà cho bên thuê theo đúng hợp đồng;

2. Bảo đảm cho bên thuê sử dụng ổn định nhà trong thời hạn thuê;

3. Bảo dưỡng, sửa chữa nhà theo định kỳ hoặc theo thoả thuận; nếu bên cho thuê không bảo dưỡng, sửa chữa nhà mà gây thiệt hại cho bên thuê thì phải bồi thường.

Điều 494. Quyền của bên cho thuê nhà ở

Bên cho thuê nhà ở có các quyền sau đây:

1. Nhận đủ tiền thuê nhà đúng kỳ hạn đã thoả thuận;

2. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà theo quy định tại khoản 1 và khoản 3 Điều 498 của Bộ luật này;

3. Cải tạo, nâng cấp nhà cho thuê khi được bên thuê đồng ý, nhưng không được gây phiền hà cho bên thuê sử dụng chỗ ở;

4. Được lấy lại nhà cho thuê khi thời hạn thuê đã hết; nếu hợp đồng không quy định thời hạn thuê thì bên cho thuê muốn lấy lại nhà phải báo cho bên thuê biết trước sáu tháng.

Điều 495. Nghĩa vụ của bên thuê nhà ở

Bên thuê nhà có các nghĩa vụ sau đây:

1. Sử dụng nhà đúng mục đích đã thoả thuận;

2. Trả đủ tiền thuê nhà đúng kỳ hạn đã thoả thuận;

3. Giữ gìn nhà, sửa chữa những hư hỏng do mình gây ra;

4. Tôn trọng quy tắc sinh hoạt công cộng;

5. Trả nhà cho bên cho thuê theo đúng thoả thuận.

Điều 496. Quyền của bên thuê nhà ở

Bên thuê nhà có các quyền sau đây:

1. Nhận nhà thuê theo đúng thoả thuận;

2. Được đổi nhà đang thuê với người thuê khác, nếu được bên cho thuê đồng ý bằng văn bản;

3. Được cho thuê lại nhà đang thuê, nếu được bên cho thuê đồng ý bằng văn bản;

4. Được tiếp tục thuê theo các điều kiện đã thoả thuận với bên cho thuê, trong trường hợp thay đổi chủ sở hữu nhà;

5. Yêu cầu bên cho thuê sửa chữa nhà đang cho thuê trong trường hợp nhà bị hư hỏng nặng.

6. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà theo quy định tại khoản 2 và khoản 3 Điều 498 của Bộ luật này.

Điều 497. Quyền, nghĩa vụ của những người thuộc bên thuê có tên trong hợp đồng thuê nhà ở

Những người thuộc bên thuê có tên trong hợp đồng thuê nhà có quyền, nghĩa vụ ngang nhau đối với bên cho thuê và phải liên đới thực hiện các nghĩa vụ của bên thuê đối với bên cho thuê.

Điều 498. Đơn phương chấm dứt thực hiện hợp đồng thuê nhà ở

1. Bên cho thuê nhà có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà khi bên thuê có một trong các hành vi sau đây:

a) Không trả tiền thuê nhà liên tiếp trong ba tháng trở lên mà không có lý do chính đáng;

b) Sử dụng nhà không đúng mục đích thuê;

c) Cố ý làm nhà hư hỏng nghiêm trọng;

d) Sửa chữa, đổi hoặc cho người khác thuê lại toàn bộ hoặc một phần nhà đang thuê mà không có sự đồng ý bằng văn bản của bên cho thuê;

đ) Làm mất trật tự công cộng nhiều lần và ảnh hưởng nghiêm trọng đến sinh hoạt bình thường của những người xung quanh;

e) Làm ảnh hưởng nghiêm trọng đến vệ sinh môi trường.

2. Bên thuê nhà có quyền đơn phương chấm dứt thực hiện hợp đồng thuê nhà khi bên cho thuê có một trong các hành vi sau đây:

a) Không sửa chữa nhà khi chất lượng nhà giảm sút nghiêm trọng;

b) Tăng giá thuê nhà bất hợp lý.

c) Quyền sử dụng nhà ở bị hạn chế do lợi ích của người thứ ba.

3. Bên đơn phương chấm dứt thực hiện hợp đồng thuê nhà phải báo cho bên kia biết trước một tháng, nếu không có thoả thuận khác.

Điều 499. Chấm dứt hợp đồng thuê nhà ở

Hợp đồng thuê nhà ở chấm dứt trong các trường hợp sau đây:

1. Thời hạn thuê đã hết; nếu hợp đồng không xác định thời hạn thuê thì hợp đồng chấm dứt sau sáu tháng, kể từ ngày bên cho thuê báo cho bên thuê biết về việc đòi nhà;

2. Nhà cho thuê không còn;

3. Bên thuê nhà chết và không có ai cùng chung sống;

4. Nhà cho thuê phải phá dỡ do bị hư hỏng nặng có nguy cơ sập đổ hoặc do thực hiện quy hoạch xây dựng của Nhà nước.

Điều 500. Thuê nhà để sử dụng vào mục đích khác

Trong trường hợp pháp luật không có quy định khác thì quy định tại các điều từ Điều 492 đến Điều 499 của Bộ luật này cũng được áp dụng đối với việc thuê nhà sử dụng vào mục đích khác không phải là thuê nhà ở.

III- HỢP ĐỒNG THUÊ KHOÁN TÀI SẢN

Điều 501. Hợp đồng thuê khoán tài sản

Hợp đồng thuê khoán tài sản là sự thoả thuận giữa các bên, theo đó bên cho thuê khoán giao tài sản cho bên thuê để khai thác công dụng, hưởng hoa lợi, lợi tức thu được từ tài sản đó và có nghĩa vụ trả tiền thuê.

Điều 502. Đối tượng của hợp đồng thuê khoán

Đối tượng của hợp đồng thuê khoán có thể là đất đai, rừng, mặt nước chưa khai thác, súc vật, cơ sở sản xuất, kinh doanh, tư liệu sản xuất khác cùng trang thiết bị cần thiết để khai thác công dụng, hưởng hoa lợi, lợi tức, trừ trường hợp pháp luật có quy định khác.

Điều 503. Thời hạn thuê khoán

Thời hạn thuê khoán do các bên thoả thuận theo chu kỳ sản xuất, kinh doanh phù hợp với tính chất của đối tượng thuê khoán.

Điều 504. Giá thuê khoán

Giá thuê khoán do các bên thoả thuận; nếu thuê khoán thông qua đấu thầu thì giá thuê khoán là giá được xác định khi đấu thầu.

Điều 505. Giao tài sản thuê khoán

Khi giao tài sản thuê khoán, các bên phải lập biên bản đánh giá tình trạng của tài sản thuê khoán và xác định giá trị tài sản thuê khoán.

Trong trường hợp các bên không xác định được giá trị thì mời người thứ ba xác định giá trị và phải lập thành văn bản.

Điều 506. Trả tiền thuê khoán và phương thức trả

1. Tiền thuê khoán có thể bằng hiện vật, bằng tiền hoặc bằng việc thực hiện một công việc.

2. Bên thuê khoán phải trả đủ tiền thuê khoán cho dù không khai thác công dụng tài sản thuê khoán.

3. Khi giao kết hợp đồng thuê khoán các bên có thể thoả thuận điều kiện về việc giảm tiền thuê khoán; nếu hoa lợi, lợi tức bị mất ít nhất là một phần ba do sự kiện bất khả kháng thì bên thuê khoán có quyền yêu cầu giảm hoặc miễn tiền thuê khoán, trừ trường hợp có thoả thuận khác.

4. Trong trường hợp bên thuê khoán phải trả hiện vật theo thời vụ hoặc theo chu kỳ khai thác công dụng của tài sản thuê khoán thì phải trả vào thời điểm kết thúc thời vụ hoặc kết thúc chu kỳ khai thác, trừ trường hợp có thoả thuận khác.

5. Trong trường hợp bên thuê khoán phải thực hiện một công việc thì phải thực hiện đúng công việc đó.

Điều 507. Khai thác tài sản thuê khoán

Bên thuê khoán phải khai thác tài sản thuê khoán đúng mục đích đã thoả thuận và báo cho bên thuê khoán theo định kỳ về tình trạng tài sản và tình hình khai thác tài sản; nếu bên cho thuê khoán có yêu cầu hoặc cần báo đột xuất thì bên thuê khoán phải báo kịp thời. Khi bên thuê khoán khai thác công dụng tài sản thuê khoán không đúng mục đích thì bên cho thuê khoán có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 508. Bảo quản, bảo dưỡng, định đoạt tài sản thuê khoán

1. Trong thời hạn khai thác tài sản thuê khoán, bên thuê khoán phải bảo quản, bảo dưỡng tài sản thuê khoán và trang thiết bị kèm theo bằng chi phí của mình, trừ trường hợp có thoả thuận khác; nếu bên thuê khoán làm mất mát, hư hỏng hoặc làm mất giá trị, giảm sút giá trị tài sản thuê khoán thì phải bồi thường thiệt hại. Bên thuê khoán không chịu trách nhiệm về những hao mòn tự nhiên do sử dụng tài sản thuê khoán.

2. Bên thuê khoán có thể tự mình thay thế, cải tạo tài sản thuê khoán, nếu có thoả thuận và phải bảo toàn giá trị tài sản thuê khoán.

Bên cho thuê khoán phải thanh toán cho bên thuê khoán chi phí hợp lý để thay thế, cải tạo tài sản thuê khoán theo thoả thuận.

3. Bên thuê khoán không được cho thuê khoán lại, trừ trường hợp được bên cho thuê khoán đồng ý.

Điều 509. Hưởng hoa lợi, chịu thiệt hại về súc vật thuê khoán

Trong thời hạn thuê khoán súc vật, bên thuê khoán được hưởng một nửa số súc vật sinh ra và phải chịu một nửa những thiệt hại về súc vật thuê khoán do sự kiện bất khả kháng, trừ trường hợp có thoả thuận khác.

Điều 510. Đơn phương chấm dứt thực hiện hợp đồng thuê khoán

1. Trong trường hợp một bên đơn phương chấm dứt thực hiện hợp đồng thì phải báo cho bên kia biết trước một thời gian hợp lý; nếu thuê khoán theo thời vụ hoặc theo chu kỳ khai thác thì thời hạn báo trước phải phù hợp với thời vụ hoặc chu kỳ khai thác.

2. Trong trường hợp bên thuê khoán vi phạm nghĩa vụ, mà việc khai thác đối tượng thuê khoán là nguồn sống duy nhất của bên thuê khoán và việc tiếp tục thuê khoán không làm ảnh hưởng nghiêm trọng đến lợi ích của bên cho thuê khoán thì bên cho thuê khoán không được đơn phương chấm dứt thực hiện hợp đồng; bên thuê khoán phải cam kết với bên cho thuê khoán không được tiếp tục vi phạm hợp đồng.

Điều 511. Trả lại tài sản thuê khoán

Khi chấm dứt hợp đồng thuê khoán, bên thuê khoán phải trả lại tài sản thuê khoán ở tình trạng phù hợp với mức độ khấu hao đã thoả thuận; nếu làm mất giá trị hoặc giảm sút giá trị của tài sản thuê khoán thì phải bồi thường thiệt hại.

MỤC 6
HỢP ĐỒNG MƯỢN TÀI SẢN

Điều 512. Hợp đồng mượn tài sản

Hợp đồng mượn tài sản là sự thoả thuận giữa các bên, theo đó bên cho mượn giao tài sản cho bên mượn để sử dụng trong một thời hạn mà không phải trả tiền, còn bên mượn phải trả lại tài sản đó khi hết thời hạn mượn hoặc mục đích mượn đã đạt được.

Điều 513. Đối tượng của hợp đồng mượn tài sản

Tất cả những vật không tiêu hao đều có thể là đối tượng của hợp đồng mượn tài sản.

Điều 514. Nghĩa vụ của bên mượn tài sản

Bên mượn tài sản có các nghĩa vụ sau đây:

1. Giữ gìn, bảo quản tài sản mượn như tài sản của chính mình, không được tự ý thay đổi tình trạng của tài sản; nếu tài sản bị hư hỏng thông thường thì phải sửa chữa;

2. Không được cho người khác mượn lại, nếu không có sự đồng ý của bên cho mượn;

3. Trả lại tài sản mượn đúng thời hạn; nếu không có thoả thuận về thời hạn trả lại tài sản thì bên mượn phải trả lại tài sản ngay sau khi mục đích mượn đã đạt được;

4. Bồi thường thiệt hại, nếu làm hư hỏng, mất mát tài sản mượn.

Điều 515. Quyền của bên mượn tài sản

Bên mượn tài sản có các quyền sau đây:

1. Được sử dụng tài sản mượn theo đúng công dụng của tài sản và đúng mục đích đã thoả thuận;

2. Yêu cầu bên cho mượn phải thanh toán chi phí hợp lý về việc sửa chữa hoặc làm tăng giá trị tài sản mượn, nếu có thoả thuận.

3. Không phải chịu trách nhiệm về những hao mòn tự nhiên của tài sản mượn.

Điều 516. Nghĩa vụ của bên cho mượn tài sản

Bên cho mượn tài sản có các nghĩa vụ sau đây:

1. Cung cấp thông tin cần thiết về việc sử dụng tài sản và khuyết tật của tài sản, nếu có;

2. Thanh toán cho bên mượn chi phí sửa chữa, chi phí làm tăng giá trị tài sản, nếu có thoả thuận;

3. Bồi thường thiệt hại cho bên mượn, nếu biết tài sản có khuyết tật mà không báo cho bên mượn biết dẫn đến gây thiệt hại cho bên mượn, trừ những khuyết tật mà bên mượn biết hoặc phải biết.

Điều 517. Quyền của bên cho mượn tài sản

Bên cho mượn tài sản có các quyền sau đây:

1. Đòi lại tài sản ngay sau khi bên mượn đạt được mục đích nếu không có thoả thuận về thời hạn mượn; nếu bên cho mượn có nhu cầu đột xuất và cấp bách cần sử dụng tài sản cho mượn thì được đòi lại tài sản đó mặc dù bên mượn chưa đạt được mục đích, nhưng phải báo trước một thời gian hợp lý;

2. Đòi lại tài sản khi bên mượn sử dụng không đúng mục đích, công dụng, không đúng cách thức đã thoả thuận hoặc cho người khác mượn lại mà không có sự đồng ý của bên cho mượn;

3. Yêu cầu bồi thường thiệt hại đối với tài sản do người mượn gây ra.

MỤC 7
HỢP ĐỒNG DỊCH VỤ

Điều 518. Hợp đồng dịch vụ

Hợp đồng dịch vụ là sự thoả thuận giữa các bên, theo đó bên cung ứng dịch vụ thực hiện công việc cho bên thuê dịch vụ, còn bên thuê dịch vụ phải trả tiền dịch vụ cho bên cung ứng dịch vụ.

Điều 519. Đối tượng của hợp đồng dịch vụ

Đối tượng của hợp đồng dịch vụ phải là công việc có thể thực hiện được, không bị pháp luật cấm, không trái đạo đức xã hội.

Điều 520. Nghĩa vụ của bên thuê dịch vụ

Bên thuê dịch vụ có các nghĩa vụ sau đây:

1. Cung cấp cho bên cung ứng dịch vụ thông tin, tài liệu và các phương tiện cần thiết để thực hiện công việc, nếu có thoả thuận hoặc việc thực hiện công việc đòi hỏi;

2. Trả tiền dịch vụ cho bên cung ứng dịch vụ theo thoả thuận.

Điều 521. Quyền của bên thuê dịch vụ

Bên thuê dịch vụ có các quyền sau đây:

1. Yêu cầu bên cung ứng dịch vụ thực hiện công việc theo đúng chất lượng, số lượng, thời hạn, địa điểm và các thoả thuận khác;

2. Trong trường hợp bên cung ứng dịch vụ vi phạm nghiêm trọng nghĩa vụ thì bên thuê dịch vụ có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 522. Nghĩa vụ của bên cung ứng dịch vụ

Bên cung ứng dịch vụ có các nghĩa vụ sau đây:

1. Thực hiện công việc đúng chất lượng, số lượng, thời hạn, địa điểm và các thoả thuận khác;

2. Không được giao cho người khác thực hiện thay công việc, nếu không có sự đồng ý của bên thuê dịch vụ;

3. Bảo quản và phải giao lại cho bên thuê dịch vụ tài liệu và phương tiện được giao sau khi hoàn thành công việc;

4. Báo ngay cho bên thuê dịch vụ về việc thông tin, tài liệu không đầy đủ, phương tiện không bảo đảm chất lượng để hoàn thành công việc;

5. Giữ bí mật thông tin mà mình biết được trong thời gian thực hiện công việc, nếu có thoả thuận hoặc pháp luật có quy định;

6. Bồi thường thiệt hại cho bên thuê dịch vụ, nếu làm mất mát, hư hỏng tài liệu, phương tiện được giao hoặc tiết lộ bí mật thông tin.

Điều 523. Quyền của bên cung ứng dịch vụ

Bên cung ứng dịch vụ có các quyền sau đây:

1. Yêu cầu bên thuê dịch vụ cung cấp thông tin, tài liệu và phương tiện;

2. Được thay đổi điều kiện dịch vụ vì lợi ích của bên thuê dịch vụ, mà không nhất thiết phải chờ ý kiến của bên thuê dịch vụ, nếu việc chờ ý kiến sẽ gây thiệt hại cho bên thuê dịch vụ, nhưng phải báo ngay cho bên thuê dịch vụ;

3. Yêu cầu bên thuê dịch vụ trả tiền dịch vụ.

Điều 524. Trả tiền dịch vụ

1. Bên thuê dịch vụ phải trả tiền dịch vụ theo thoả thuận.

2. Khi giao kết hợp đồng nếu không có thoả thuận về giá dịch vụ, phương pháp xác định giá dịch vụ và không có bất kỳ chỉ dẫn nào khác về giá dịch vụ thì giá dịch vụ được xác định căn cứ vào giá thị trường của dịch vụ cùng loại tại thời điểm và địa điểm giao kết hợp đồng.

3. Bên thuê dịch vụ phải trả tiền dịch vụ tại địa điểm thực hiện công việc khi hoàn thành dịch vụ, nếu không có thoả thuận khác.

4. Trong trường hợp dịch vụ được cung ứng không đạt được như thoả thuận hoặc công việc không được hoàn thành đúng thời hạn thì bên thuê dịch vụ có quyền giảm tiền dịch vụ và yêu cầu bồi thường thiệt hại.

Điều 525. Đơn phương chấm dứt thực hiện hợp đồng dịch vụ

1. Trong trường hợp việc tiếp tục thực hiện công việc không có lợi cho bên thuê dịch vụ thì bên thuê dịch vụ có quyền đơn phương chấm dứt thực hiện hợp đồng, nhưng phải báo cho bên cung ứng dịch vụ biết trước một thời gian hợp lý; bên thuê dịch vụ phải trả tiền công theo phần dịch vụ mà bên cung ứng dịch vụ đã thực hiện và bồi thường thiệt hại.

2. Trong trường hợp bên thuê dịch vụ không thực hiện nghĩa vụ của mình hoặc thực hiện không đúng theo thoả thuận thì bên cung ứng dịch vụ có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 526. Tiếp tục hợp đồng dịch vụ

Sau khi đã kết thúc thời hạn dịch vụ mà công việc chưa hoàn thành và bên cung ứng dịch vụ vẫn tiếp tục thực hiện công việc, còn bên thuê dịch vụ biết nhưng không phản đối thì hợp đồng dịch vụ đương nhiên được tiếp tục thực hiện theo nội dung đã thoả thuận cho đến khi công việc được hoàn thành.

MỤC 8
HỢP ĐỒNG VẬN CHUYỂN

I- HỢP ĐỒNG VẬN CHUYỂN HÀNH KHÁCH

Điều 527. Hợp đồng vận chuyển hành khách

Hợp đồng vận chuyển hành khách là sự thoả thuận giữa các bên, theo đó bên vận chuyển chuyên chở hành khách, hành lý đến địa điểm đã định theo thoả thuận, còn hành khách phải thanh toán cước phí vận chuyển.

Điều 528. Hình thức hợp đồng vận chuyển hành khách

1. Hợp đồng vận chuyển hành khách có thể được lập thành văn bản hoặc bằng lời nói.

2. Vé là bằng chứng của việc giao kết hợp đồng vận chuyển hành khách giữa các bên.

Điều 529. Nghĩa vụ của bên vận chuyển

Bên vận chuyển có các nghĩa vụ sau đây:

1. Chuyên chở hành khách từ địa điểm xuất phát đến đúng địa điểm, đến đúng giờ, văn minh, lịch sự và bằng phương tiện đã thoả thuận một cách an toàn, theo lộ trình; bảo đảm đủ chỗ cho khách và không chuyên chở vượt quá trọng tải;

2. Mua bảo hiểm trách nhiệm dân sự đối với hành khách theo quy định của pháp luật;

3. Bảo đảm thời gian xuất phát đã được thông báo hoặc theo thoả thuận;

4. Chuyên chở hành lý và trả lại cho hành khách hoặc người có quyền nhận hành lý tại địa điểm thoả thuận theo đúng thời gian, lộ trình;

5. Hoàn trả cho hành khách cước phí vận chuyển theo thoả thuận. Trong trường hợp pháp luật có quy định thì theo quy định của pháp luật.

Điều 530. Quyền của bên vận chuyển

Bên vận chuyển có các quyền sau đây:

1. Yêu cầu hành khách trả đủ cước phí vận chuyển hành khách, cước phí vận chuyển hành lý mang theo người vượt quá mức quy định;

2. Từ chối chuyên chở hành khách trong các trường hợp sau đây:

a) Hành khách không chấp hành quy định của bên vận chuyển hoặc có hành vi làm mất trật tự công cộng, cản trở công việc của bên vận chuyển, đe dọa đến tính mạng, sức khoẻ, tài sản của người khác hoặc có những hành vi khác không bảo đảm an toàn trong hành trình; trong trường hợp này, hành khách không được trả lại cước phí vận chuyển và phải chịu phạt vi phạm, nếu điều lệ vận chuyển có quy định;

b) Do tình trạng sức khoẻ của hành khách mà bên vận chuyển thấy rõ rằng việc vận chuyển sẽ gây nguy hiểm cho chính hành khách đó hoặc những người khác trong hành trình;

c) Để ngăn ngừa dịch bệnh lây lan.

Điều 531. Nghĩa vụ của hành khách

Hành khách có các nghĩa vụ sau đây:

1. Trả đủ cước phí vận chuyển hành khách, cước phí vận chuyển hành lý vượt quá mức quy định và tự bảo quản hành lý mang theo người;

2. Có mặt tại điểm xuất phát đúng thời gian đã thoả thuận;

3. Tôn trọng, chấp hành đúng các quy định của bên vận chuyển và các quy định khác về bảo đảm an toàn giao thông.

Điều 532. Quyền của hành khách

Hành khách có các quyền sau đây:

1. Yêu cầu được chuyên chở đúng bằng phương tiện vận chuyển và giá trị loại vé với lộ trình đã thoả thuận;

2. Được miễn cước phí vận chuyển đối với hành lý ký gửi và hành lý xách tay trong hạn mức theo thoả thuận hoặc theo quy định của pháp luật;

3. Yêu cầu thanh toán chi phí phát sinh hoặc bồi thường thiệt hại, nếu bên vận chuyển có lỗi trong việc không chuyên chở đúng thời hạn, địa điểm đã thoả thuận;

4. Được nhận lại toàn bộ hoặc một phần cước phí vận chuyển trong trường hợp quy định tại điểm b và điểm c khoản 2 Điều 530 của Bộ luật này và những trường hợp khác do pháp luật quy định hoặc theo thoả thuận;

5. Nhận hành lý tại địa điểm đã thoả thuận theo đúng thời gian, lộ trình;

6. Yêu cầu tạm dừng hành trình trong thời hạn và theo thủ tục do pháp luật quy định.

Điều 533. Trách nhiệm bồi thường thiệt hại

1. Trong trường hợp tính mạng, sức khoẻ và hành lý của hành khách bị thiệt hại thì bên vận chuyển phải bồi thường theo quy định của pháp luật.

2. Bên vận chuyển không phải bồi thường thiệt hại về tính mạng, sức khoẻ và hành lý của hành khách nếu thiệt hại xảy ra hoàn toàn do lỗi của hành khách, trừ trường hợp pháp luật có quy định khác.

3. Trong trường hợp hành khách vi phạm điều kiện vận chuyển đã thoả thuận, các quy định của điều lệ vận chuyển mà gây thiệt hại cho bên vận chuyển hoặc người thứ ba thì phải bồi thường.

Điều 534. Đơn phương chấm dứt thực hiện hợp đồng vận chuyển hành khách

1. Bên vận chuyển có quyền đơn phương chấm dứt thực hiện hợp đồng trong các trường hợp quy định tại khoản 2 Điều 530 của Bộ luật này.

2. Hành khách có quyền đơn phương chấm dứt thực hiện hợp đồng trong trường hợp bên vận chuyển vi phạm nghĩa vụ quy định tại các khoản 1, 3 và 4 Điều 529 của Bộ luật này.

II- HỢP ĐỒNG VẬN CHUYỂN TÀI SẢN

Điều 535. Hợp đồng vận chuyển tài sản

Hợp đồng vận chuyển tài sản là sự thoả thuận giữa các bên, theo đó bên vận chuyển có nghĩa vụ chuyển tài sản đến địa điểm đã định theo thoả thuận và giao tài sản đó cho người có quyền nhận, còn bên thuê vận chuyển có nghĩa vụ trả cước phí vận chuyển.

Điều 536. Hình thức hợp đồng vận chuyển tài sản

1. Hợp đồng vận chuyển tài sản được giao kết bằng lời nói hoặc bằng văn bản.

2. Vận đơn hoặc chứng từ vận chuyển tương đương khác là bằng chứng của việc giao kết hợp đồng giữa các bên.

Điều 537. Giao tài sản cho bên vận chuyển

1. Bên thuê vận chuyển có nghĩa vụ giao tài sản cho bên vận chuyển đúng thời hạn, địa điểm và đóng gói theo đúng quy cách đã thoả thuận; phải chịu chi phí xếp, dỡ tài sản lên phương tiện vận chuyển, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp bên thuê vận chuyển giao tài sản không đúng thời hạn, địa điểm đã thoả thuận thì phải thanh toán chi phí chờ đợi và tiền vận chuyển tài sản đến địa điểm đã thoả thuận trong hợp đồng cho bên vận chuyển hoặc phải nộp phạt vi phạm theo thoả thuận; nếu bên vận chuyển chậm nhận tài sản tại địa điểm đã thỏa thuận thì phải chịu chi phí phát sinh do việc chậm tiếp nhận.

Điều 538. Cước phí vận chuyển

1. Mức cước phí vận chuyển do các bên thoả thuận; nếu pháp luật có quy định về mức cước phí vận chuyển thì áp dụng mức cước phí đó.

2. Bên thuê vận chuyển phải thanh toán đủ cước phí vận chuyển sau khi tài sản được chuyển lên phương tiện vận chuyển, trừ trường hợp có thoả thuận khác.

Điều 539. Nghĩa vụ của bên vận chuyển

Bên vận chuyển có các nghĩa vụ sau đây:

1. Bảo đảm vận chuyển tài sản đầy đủ, an toàn đến địa điểm đã định, theo đúng thời hạn;

2. Trả tài sản cho người có quyền nhận;

3. Chịu chi phí liên quan đến việc chuyên chở tài sản, trừ trường hợp có thoả thuận khác;

4. Mua bảo hiểm trách nhiệm dân sự theo quy định của pháp luật;

5. Bồi thường thiệt hại cho bên thuê vận chuyển trong trường hợp bên vận chuyển để mất mát, hư hỏng tài sản do lỗi của mình, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 540. Quyền của bên vận chuyển

Bên vận chuyển có các quyền sau đây:

1. Kiểm tra sự xác thực của tài sản, của vận đơn hoặc chứng từ vận chuyển tương đương khác;

2. Từ chối vận chuyển tài sản không đúng với loại tài sản đã thoả thuận trong hợp đồng;

3. Yêu cầu bên thuê vận chuyển thanh toán đủ cước phí vận chuyển đúng thời hạn;

4. Từ chối vận chuyển tài sản cấm giao dịch, tài sản có tính chất nguy hiểm, độc hại, nếu bên vận chuyển biết hoặc phải biết;

5. Yêu cầu bên thuê vận chuyển bồi thường thiệt hại.

Điều 541. Nghĩa vụ của bên thuê vận chuyển

Bên thuê vận chuyển có các nghĩa vụ sau đây:

1. Trả đủ tiền cước phí vận chuyển cho bên vận chuyển theo đúng thời hạn, phương thức đã thoả thuận;

2. Trông coi tài sản trên đường vận chuyển, nếu có thoả thuận. Trong trường hợp bên thuê vận chuyển trông coi tài sản mà tài sản bị mất mát, hư hỏng thì không được bồi thường.

Điều 542. Quyền của bên thuê vận chuyển

Bên thuê vận chuyển có các quyền sau đây:

1. Yêu cầu bên vận chuyển chuyên chở tài sản đến đúng địa điểm, thời điểm đã thoả thuận;

2. Trực tiếp hoặc chỉ định người thứ ba nhận lại tài sản đã thuê vận chuyển;

3. Yêu cầu bên vận chuyển bồi thường thiệt hại.

Điều 543. Trả tài sản cho bên nhận tài sản

1. Bên nhận tài sản có thể là bên thuê vận chuyển tài sản hoặc là người thứ ba được bên thuê vận chuyển chỉ định nhận tài sản.

2. Bên vận chuyển phải trả tài sản đầy đủ, đúng thời hạn và địa điểm cho bên nhận theo phương thức đã thoả thuận.

3. Trong trường hợp tài sản đã được chuyển đến địa điểm trả tài sản đúng thời hạn nhưng không có bên nhận thì bên vận chuyển có thể gửi số tài sản đó tại nơi nhận gửi giữ và phải báo ngay cho bên thuê vận chuyển hoặc bên nhận tài sản. Bên thuê vận chuyển hoặc bên nhận tài sản phải chịu chi phí hợp lý phát sinh từ việc gửi giữ tài sản.

Nghĩa vụ trả tài sản hoàn thành khi tài sản đã được gửi giữ đáp ứng các điều kiện đã thoả thuận và bên thuê vận chuyển hoặc bên nhận tài sản đã được thông báo về việc gửi giữ.

Điều 544. Nghĩa vụ của bên nhận tài sản

Bên nhận tài sản có các nghĩa vụ sau đây:

1. Xuất trình cho bên vận chuyển vận đơn hoặc chứng từ vận chuyển tương đương khác và nhận tài sản đúng thời hạn, địa điểm đã thoả thuận;

2. Chịu chi phí xếp, dỡ tài sản vận chuyển, nếu không có thoả thuận khác hoặc pháp luật không có quy định khác;

3. Thanh toán chi phí hợp lý phát sinh do việc chậm tiếp nhận tài sản;

4. Báo cho bên thuê vận chuyển về việc nhận tài sản và các thông tin cần thiết khác theo yêu cầu của bên đó; nếu không thông báo thì không có quyền yêu cầu bên thuê vận chuyển bảo vệ quyền, lợi ích liên quan đến tài sản vận chuyển của mình.

Điều 545. Quyền của bên nhận tài sản

Bên nhận tài sản có các quyền sau đây:

1. Kiểm tra số lượng, chất lượng tài sản được vận chuyển đến;

2. Nhận tài sản được vận chuyển đến;

3. Yêu cầu bên vận chuyển thanh toán chi phí hợp lý phát sinh do phải chờ nhận tài sản, nếu bên vận chuyển chậm giao;

4. Trực tiếp yêu cầu hoặc báo để bên thuê vận chuyển yêu cầu bên vận chuyển bồi thường thiệt hại do tài sản bị mất mát, hư hỏng.

Điều 546. Trách nhiệm bồi thường thiệt hại

1. Bên vận chuyển phải bồi thường thiệt hại cho bên thuê vận chuyển, nếu để tài sản bị mất mát hoặc hư hỏng, trừ trường hợp quy định tại khoản 2 Điều 541 của Bộ luật này.

2. Bên thuê vận chuyển phải bồi thường thiệt hại cho bên vận chuyển và người thứ ba về thiệt hại do tài sản vận chuyển có tính chất nguy hiểm, độc hại mà không có biện pháp đóng gói, bảo đảm an toàn trong quá trình vận chuyển.

3. Trong trường hợp bất khả kháng dẫn đến tài sản vận chuyển bị mất mát, hư hỏng hoặc bị huỷ hoại trong quá trình vận chuyển thì bên vận chuyển không phải chịu trách nhiệm bồi thường thiệt hại, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

MỤC 9
HỢP ĐỒNG GIA CÔNG

Điều 547. Hợp đồng gia công

Hợp đồng gia công là sự thoả thuận giữa các bên, theo đó bên nhận gia công thực hiện công việc để tạo ra sản phẩm theo yêu cầu của bên đặt gia công, còn bên đặt gia công nhận sản phẩm và trả tiền công.

Điều 548. Đối tượng của hợp đồng gia công

Đối tượng của hợp đồng gia công là vật được xác định trước theo mẫu, theo tiêu chuẩn mà các bên thoả thuận hoặc pháp luật có quy định.

Điều 549. Nghĩa vụ của bên đặt gia công

Bên đặt gia công có các nghĩa vụ sau đây:

1. Cung cấp nguyên vật liệu theo đúng số lượng, chất lượng, thời hạn và địa điểm cho bên nhận gia công, trừ trường hợp có thoả thuận khác; cung cấp các giấy tờ cần thiết liên quan đến việc gia công;

2. Chỉ dẫn cho bên nhận gia công thực hiện hợp đồng;

3. Trả tiền công theo đúng thoả thuận.

Điều 550. Quyền của bên đặt gia công

Bên đặt gia công có các quyền sau đây:

1. Nhận sản phẩm gia công theo đúng số lượng, chất lượng, phương thức, thời hạn và địa điểm đã thoả thuận;

2. Đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại khi bên nhận gia công vi phạm nghiêm trọng hợp đồng;

3. Trong trường hợp sản phẩm không bảo đảm chất lượng mà bên đặt gia công đồng ý nhận sản phẩm và yêu cầu sửa chữa nhưng bên nhận gia công không thể sửa chữa được trong thời hạn đã thoả thuận thì bên đặt gia công có quyền huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại.

Điều 551. Nghĩa vụ của bên nhận gia công

Bên nhận gia công có các nghĩa vụ sau đây:

1. Bảo quản nguyên vật liệu do bên đặt gia công cung cấp;

2. Báo cho bên đặt gia công biết để đổi nguyên vật liệu khác, nếu nguyên vật liệu không bảo đảm chất lượng; từ chối thực hiện gia công, nếu việc sử dụng nguyên vật liệu có thể tạo ra sản phẩm nguy hại cho xã hội; trường hợp không báo hoặc không từ chối thì phải chịu trách nhiệm về sản phẩm tạo ra;

3. Giao sản phẩm cho bên đặt gia công đúng số lượng, chất lượng, phương thức, thời hạn và địa điểm đã thoả thuận;

4. Giữ bí mật các thông tin về quy trình gia công và sản phẩm tạo ra;

5. Chịu trách nhiệm về chất lượng sản phẩm, trừ trường hợp sản phẩm không bảo đảm chất lượng do nguyên vật liệu mà bên đặt gia công cung cấp hoặc do sự chỉ dẫn không hợp lý của bên đặt gia công.

6. Hoàn trả nguyên vật liệu còn lại cho bên đặt gia công sau khi hoàn thành hợp đồng.

Điều 552. Quyền của bên nhận gia công

Bên nhận gia công có các quyền sau đây:

1. Yêu cầu bên đặt gia công giao nguyên vật liệu đúng chất lượng, số lượng, thời hạn và địa điểm đã thoả thuận;

2. Từ chối sự chỉ dẫn không hợp lý của bên đặt gia công, nếu thấy chỉ dẫn đó có thể làm giảm chất lượng sản phẩm, nhưng phải báo ngay cho bên đặt gia công;

3. Yêu cầu bên đặt gia công trả đủ tiền công theo đúng thời hạn và phương thức đã thoả thuận.

Điều 553. Trách nhiệm chịu rủi ro

Cho đến khi giao sản phẩm cho bên đặt gia công, bên nào là chủ sở hữu của nguyên vật liệu thì phải chịu rủi ro đối với nguyên vật liệu hoặc sản phẩm được tạo ra từ nguyên vật liệu đó, trừ trường hợp có thoả thuận khác.

Khi bên đặt gia công chậm nhận sản phẩm thì phải chịu rủi ro trong thời gian chậm nhận, kể cả trong trường hợp sản phẩm được tạo ra từ nguyên vật liệu của bên nhận gia công, trừ trường hợp có thoả thuận khác.

Khi bên nhận gia công chậm giao sản phẩm mà có rủi ro đối với sản phẩm gia công thì phải bồi thường thiệt hại xảy ra cho bên đặt gia công.

Điều 554. Giao, nhận sản phẩm gia công

Bên nhận gia công phải giao sản phẩm và bên đặt gia công phải nhận sản phẩm theo đúng thời hạn và tại địa điểm đã thoả thuận.

Điều 555. Chậm giao, chậm nhận sản phẩm gia công

1. Trong trường hợp bên nhận gia công chậm giao sản phẩm thì bên đặt gia công có thể gia hạn; nếu hết thời hạn đó mà bên nhận gia công vẫn chưa hoàn thành công việc thì bên đặt gia công có quyền đơn phương chấm dứt thực hiện hợp đồng và yêu cầu bồi thường thiệt hại.

2. Trong trường hợp bên đặt gia công chậm nhận sản phẩm thì bên nhận gia công có thể gửi sản phẩm đó tại nơi nhận gửi giữ và phải báo ngay cho bên đặt gia công. Nghĩa vụ giao sản phẩm hoàn thành khi đáp ứng được các điều kiện đã thoả thuận và bên đặt gia công đã được thông báo. Bên đặt gia công phải chịu mọi chi phí phát sinh từ việc gửi giữ.

Điều 556. Đơn phương chấm dứt thực hiện hợp đồng gia công

1. Mỗi bên đều có quyền đơn phương chấm dứt thực hiện hợp đồng gia công, nếu việc tiếp tục thực hiện hợp đồng không mang lại lợi ích cho mình, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác, nhưng phải báo cho bên kia biết trước một thời gian hợp lý; nếu bên đặt gia công đơn phương chấm dứt thực hiện hợp đồng thì phải trả tiền công tương ứng với công việc đã làm; nếu bên nhận gia công đơn phương chấm dứt thực hiện hợp đồng thì không được trả tiền công, trừ trường hợp có thoả thuận khác.

2. Bên đơn phương chấm dứt thực hiện hợp đồng mà gây thiệt hại cho bên kia thì phải bồi thường.

Điều 557. Trả tiền công

1. Bên đặt gia công phải trả đủ tiền công vào thời điểm nhận sản phẩm, nếu không có thoả thuận khác.

2. Trong trường hợp không có thoả thuận về mức tiền công thì áp dụng mức tiền công trung bình đối với việc tạo ra sản phẩm cùng loại tại địa điểm gia công và vào thời điểm trả tiền.

3. Bên đặt gia công không có quyền giảm tiền công, nếu sản phẩm không bảo đảm chất lượng do nguyên vật liệu mà mình đã cung cấp hoặc do sự chỉ dẫn không hợp lý của mình.

Điều 558. Thanh lý nguyên vật liệu

Khi hợp đồng gia công chấm dứt, bên nhận gia công phải hoàn trả nguyên vật liệu còn lại cho bên đặt gia công, trừ trường hợp có thoả thuận khác.

MỤC 10
HỢP ĐỒNG GỬI GIỮ TÀI SẢN

Điều 559. Hợp đồng gửi giữ tài sản

Hợp đồng gửi giữ tài sản là sự thoả thuận giữa các bên, theo đó bên giữ nhận tài sản của bên gửi để bảo quản và trả lại chính tài sản đó cho bên gửi khi hết thời hạn hợp đồng, còn bên gửi phải trả tiền công cho bên giữ, trừ trường hợp gửi giữ không phải trả tiền công.

Điều 560. Nghĩa vụ của bên gửi tài sản

Bên gửi tài sản có các nghĩa vụ sau đây:

1. Khi giao tài sản phải báo ngay cho bên giữ biết tình trạng tài sản và biện pháp bảo quản thích hợp đối với tài sản gửi giữ; nếu không báo mà tài sản gửi giữ bị tiêu huỷ hoặc hư hỏng do không được bảo quản thích hợp thì bên gửi phải tự chịu; nếu gây thiệt hại thì phải bồi thường;

2. Phải trả đủ tiền công, đúng thời hạn và đúng phương thức đã thoả thuận.

Điều 561. Quyền của bên gửi tài sản

Bên gửi tài sản có các quyền sau đây:

1. Yêu cầu lấy lại tài sản bất cứ lúc nào, nếu hợp đồng gửi giữ không xác định thời hạn, nhưng phải báo trước cho bên giữ một thời gian hợp lý;

2. Yêu cầu bồi thường thiệt hại, nếu bên giữ làm mất mát, hư hỏng tài sản gửi giữ, trừ trường hợp bất khả kháng.

Điều 562. Nghĩa vụ của bên giữ tài sản

Bên giữ tài sản có các nghĩa vụ sau đây:

1. Bảo quản tài sản như đã thoả thuận, trả lại tài sản cho bên gửi theo đúng tình trạng như khi nhận giữ;

2. Chỉ được thay đổi cách bảo quản tài sản, nếu việc thay đổi là cần thiết nhằm bảo quản tốt hơn tài sản đó nhưng phải báo ngay cho bên gửi biết về việc thay đổi;

3. Báo kịp thời bằng văn bản cho bên gửi biết về nguy cơ hư hỏng, tiêu huỷ tài sản do tính chất của tài sản đó và yêu cầu bên gửi cho biết cách giải quyết trong một thời hạn; nếu hết thời hạn đó mà bên gửi không trả lời thì bên giữ có quyền thực hiện các biện pháp cần thiết để bảo quản và yêu cầu bên gửi thanh toán chi phí;

4. Phải bồi thường thiệt hại, nếu làm mất mát, hư hỏng tài sản gửi giữ, trừ trường hợp bất khả kháng.

Điều 563. Quyền của bên giữ tài sản

Bên giữ tài sản có các quyền sau đây:

1. Yêu cầu bên gửi trả tiền công theo thoả thuận;

2. Yêu cầu bên gửi trả chi phí hợp lý để bảo quản tài sản trong trường hợp gửi không trả tiền công;

3. Yêu cầu bên gửi nhận lại tài sản bất cứ lúc nào, nhưng phải báo trước cho bên gửi một thời gian hợp lý trong trường hợp gửi giữ không xác định thời hạn;

4. Bán tài sản gửi giữ có nguy cơ bị hư hỏng hoặc tiêu huỷ nhằm bảo đảm lợi ích cho bên gửi, báo việc đó cho bên gửi và trả cho bên gửi khoản tiền thu được do bán tài sản, sau khi trừ chi phí hợp lý để bán tài sản.

Điều 564. Trả lại tài sản gửi giữ

1. Bên giữ phải trả lại chính tài sản đã nhận và cả hoa lợi nếu có, trừ trường hợp có thoả thuận khác.

Địa điểm trả tài sản gửi giữ là nơi gửi; nếu bên gửi yêu cầu trả tài sản ở địa điểm khác thì phải chịu chi phí vận chuyển đến nơi đó, trừ trường hợp có thoả thuận khác.

2. Bên giữ phải trả lại tài sản đúng thời hạn và chỉ có quyền yêu cầu bên gửi lấy lại tài sản trước thời hạn, nếu có lý do chính đáng.

Điều 565. Chậm giao, chậm nhận tài sản gửi giữ

Trong trường hợp bên giữ chậm giao tài sản thì không được yêu cầu bên gửi trả tiền công và thanh toán các chi phí về bảo quản, kể từ thời điểm chậm giao và phải chịu rủi ro đối với tài sản trong thời gian chậm giao tài sản.

Trong trường hợp bên gửi chậm nhận tài sản thì phải thanh toán các chi phí về bảo quản và tiền công cho bên nhận giữ tài sản trong thời gian chậm nhận.

Điều 566. Trả tiền công

1. Bên gửi phải trả đủ tiền công khi lấy lại tài sản gửi giữ, nếu không có thoả thuận khác.

2. Trong trường hợp các bên không thoả thuận về mức tiền công thì áp dụng mức tiền công trung bình tại địa điểm và thời điểm trả tiền công.

3. Khi bên gửi lấy lại tài sản trước thời hạn thì vẫn phải trả đủ tiền công và thanh toán chi phí cần thiết phát sinh từ việc bên giữ phải trả lại tài sản trước thời hạn, trừ trường hợp có thoả thuận khác.

4. Khi bên giữ yêu cầu bên gửi lấy lại tài sản trước thời hạn thì bên giữ không được nhận tiền công và phải bồi thường thiệt hại cho bên gửi, trừ trường hợp có thoả thuận khác.

MỤC 11
HỢP ĐỒNG BẢO HIỂM

Điều 567. Hợp đồng bảo hiểm

Hợp đồng bảo hiểm là sự thoả thuận giữa các bên, theo đó bên mua bảo hiểm phải đóng phí bảo hiểm, còn bên bảo hiểm phải trả một khoản tiền bảo hiểm cho bên được bảo hiểm khi xảy ra sự kiện bảo hiểm.

Điều 568. Các loại hợp đồng bảo hiểm

Hợp đồng bảo hiểm bao gồm hợp đồng bảo hiểm con người, hợp đồng bảo hiểm tài sản và hợp đồng bảo hiểm trách nhiệm dân sự.

Điều 569. Đối tượng bảo hiểm

Đối tượng bảo hiểm bao gồm con người, tài sản, trách nhiệm dân sự và các đối tượng khác theo quy định của pháp luật.

Điều 570. Hình thức hợp đồng bảo hiểm

Hợp đồng bảo hiểm phải được lập thành văn bản. Giấy yêu cầu bảo hiểm có chữ ký của bên mua bảo hiểm là bộ phận không tách rời của hợp đồng bảo hiểm. Giấy chứng nhận bảo hiểm hoặc đơn bảo hiểm là bằng chứng của việc giao kết hợp đồng bảo hiểm.

Điều 571. Sự kiện bảo hiểm

Sự kiện bảo hiểm là sự kiện khách quan do các bên thoả thuận hoặc pháp luật quy định mà khi sự kiện đó xảy ra thì bên bảo hiểm phải trả tiền bảo hiểm cho bên được bảo hiểm, trừ trường hợp quy định tại khoản 2 Điều 346 của Bộ luật này.

Điều 572. Phí bảo hiểm

1. Phí bảo hiểm là khoản tiền mà bên mua bảo hiểm phải đóng cho bên bảo hiểm.

Thời hạn đóng phí bảo hiểm theo thoả thuận hoặc theo quy định của pháp luật. Phí bảo hiểm có thể đóng một lần hoặc theo định kỳ.

2. Trong trường hợp bên mua bảo hiểm chậm đóng phí bảo hiểm theo định kỳ thì bên bảo hiểm ấn định một thời hạn để bên mua bảo hiểm đóng phí bảo hiểm; nếu hết thời hạn đó mà bên mua bảo hiểm không đóng phí bảo hiểm thì hợp đồng chấm dứt.

Điều 573. Nghĩa vụ thông tin của bên mua bảo hiểm

1. Khi giao kết hợp đồng bảo hiểm, theo yêu cầu của bên bảo hiểm, bên mua bảo hiểm phải cung cấp cho bên bảo hiểm đầy đủ thông tin có liên quan đến đối tượng bảo hiểm, trừ thông tin mà bên bảo hiểm đã biết hoặc phải biết.

2. Trong trường hợp bên mua bảo hiểm cố ý cung cấp thông tin sai nhằm giao kết hợp đồng để hưởng tiền bảo hiểm thì bên bảo hiểm có quyền đơn phương chấm dứt thực hiện hợp đồng và thu phí bảo hiểm đến thời điểm chất dứt hợp đồng.

Điều 574. Nghĩa vụ phòng ngừa thiệt hại

1. Bên được bảo hiểm có nghĩa vụ tuân thủ các điều kiện ghi trong hợp đồng, các quy định của pháp luật có liên quan và thực hiện các biện pháp phòng ngừa thiệt hại.

2. Trong trường hợp bên được bảo hiểm có lỗi không thực hiện các biện pháp phòng ngừa thiệt hại đã ghi trong hợp đồng thì bên bảo hiểm có quyền ấn định một thời hạn để bên được bảo hiểm thực hiện các biện pháp đó; nếu hết thời hạn mà các biện pháp phòng ngừa vẫn không được thực hiện thì bên bảo hiểm có quyền đơn phương chấm dứt thực hiện hợp đồng hoặc không trả tiền bảo hiểm khi thiệt hại xảy ra do các biện pháp phòng ngừa đã không được thực hiện.

Điều 575. Nghĩa vụ của bên mua bảo hiểm, bên được bảo hiểm và của bên bảo hiểm khi xảy ra sự kiện bảo hiểm

1. Khi xảy ra sự kiện bảo hiểm, bên mua bảo hiểm hoặc bên được bảo hiểm phải báo ngay cho bên bảo hiểm và phải thực hiện mọi biện pháp cần thiết mà khả năng cho phép để ngăn chặn, hạn chế thiệt hại.

2. Bên bảo hiểm phải thanh toán chi phí cần thiết và hợp lý mà người thứ ba đã bỏ ra để ngăn chặn, hạn chế thiệt hại.

Điều 576. Trả tiền bảo hiểm

1. Bên bảo hiểm phải trả tiền bảo hiểm cho bên được bảo hiểm trong thời hạn đã thoả thuận; nếu không có thoả thuận về thời hạn thì bên bảo hiểm phải trả tiền bảo hiểm trong thời hạn mười lăm ngày, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ về yêu cầu trả tiền bảo hiểm.

2. Trong trường hợp bên bảo hiểm chậm trả tiền bảo hiểm thì phải trả cả lãi đối với số tiền chậm trả theo lãi suất cơ bản do Ngân hàng Nhà nước quy định tại thời điểm trả tiền bảo hiểm tương ứng với thời gian chậm trả.

3. Trong trường hợp bên được bảo hiểm cố ý để xảy ra thiệt hại thì bên bảo hiểm không phải trả tiền bảo hiểm; nếu do lỗi vô ý của người được bảo hiểm thì bên bảo hiểm không phải trả một phần tiền bảo hiểm tương ứng với mức độ lỗi của bên được bảo hiểm.

Điều 577. Chuyển yêu cầu hoàn trả

1. Trong trường hợp người thứ ba có lỗi mà gây thiệt hại cho bên được bảo hiểm và bên bảo hiểm đã trả tiền bảo hiểm cho bên được bảo hiểm thì bên bảo hiểm có quyền yêu cầu người thứ ba hoàn trả khoản tiền mà mình đã trả. Bên được bảo hiểm có nghĩa vụ phải cung cấp cho bên bảo hiểm mọi tin tức, tài liệu, bằng chứng cần thiết mà mình biết để bên bảo hiểm thực hiện quyền yêu cầu đối với người thứ ba.

2. Trong trường hợp bên được bảo hiểm đã nhận số tiền bồi thường thiệt hại do người thứ ba trả, nhưng vẫn ít hơn số tiền mà bên bảo hiểm phải trả thì bên bảo hiểm chỉ phải trả phần chệnh lệch giữa số tiền bảo hiểm và số tiền mà người thứ ba đã trả, trừ trường hợp có thoả thuận khác; nếu bên được bảo hiểm đã nhận tiền bảo hiểm nhưng ít hơn so với thiệt hại do người thứ ba gây ra thì bên được bảo hiểm vẫn có quyền yêu cầu người thứ ba bồi thường phần chênh lệch giữa số tiền bảo hiểm và tiền bồi thường thiệt hại.

Bên bảo hiểm có quyền yêu cầu người thứ ba hoàn trả khoản tiền mà mình đã trả cho bên được bảo hiểm.

Điều 578. Bảo hiểm tính mạng

Trong trường hợp bảo hiểm tính mạng thì khi xảy ra sự kiện bảo hiểm, bên bảo hiểm phải trả tiền bảo hiểm cho bên được bảo hiểm hoặc người đại diện theo uỷ quyền của họ; nếu bên được bảo hiểm chết thì tiền bảo hiểm được trả cho người thừa kế của bên được bảo hiểm.

Điều 579. Bảo hiểm tài sản

1. Bên bảo hiểm phải bồi thường thiệt hại đối với tài sản được bảo hiểm theo các điều kiện đã thoả thuận hoặc pháp luật có quy định.

2. Trong trường hợp quyền sở hữu đối với tài sản bảo hiểm được chuyển cho người khác thì chủ sở hữu mới đương nhiên thay thế chủ sở hữu cũ trong hợp đồng bảo hiểm, kể từ thời điểm chuyển quyền sở hữu tài sản. Chủ sở hữu cũ là bên mua bảo hiểm phải báo cho chủ sở hữu mới biết về việc tài sản đã được bảo hiểm, báo kịp thời cho bên bảo hiểm về việc chuyển quyền sở hữu đối với tài sản.

Điều 580. Bảo hiểm trách nhiệm dân sự

1. Trong trường hợp bảo hiểm trách nhiệm dân sự đối với người thứ ba theo thoả thuận hoặc theo quy định của pháp luật thì bên bảo hiểm phải trả tiền bảo hiểm cho bên mua bảo hiểm hoặc cho người thứ ba theo yêu cầu của bên mua bảo hiểm đối với thiệt hại mà bên mua bảo hiểm đã gây ra cho người thứ ba theo mức bảo hiểm đã thoả thuận hoặc theo quy định của pháp luật.

2. Trong trường hợp bên mua bảo hiểm đã bồi thường thiệt hại cho người thứ ba thì có quyền yêu cầu bên bảo hiểm phải hoàn trả khoản tiền mà mình đã trả cho người thứ ba, nhưng không vượt quá mức trả bảo hiểm mà các bên đã thoả thuận hoặc pháp luật đã quy định.

MỤC 12
HỢP ĐỒNG UỶ QUYỀN

Điều 581. Hợp đồng uỷ quyền

Hợp đồng uỷ quyền là sự thoả thuận giữa các bên, theo đó bên được uỷ quyền có nghĩa vụ thực hiện công việc nhân danh bên uỷ quyền, còn bên uỷ quyền chỉ phải trả thù lao, nếu có thoả thuận hoặc pháp luật có quy định.

Điều 582. Thời hạn uỷ quyền

Thời hạn uỷ quyền do các bên thoả thuận hoặc do pháp luật quy định; nếu không có thoả thuận và pháp luật không có quy định thì hợp đồng uỷ quyền có hiệu lực một năm, kể từ ngày xác lập việc uỷ quyền.

Điều 583. Uỷ quyền lại

Bên được uỷ quyền chỉ được uỷ quyền lại cho người thứ ba, nếu được bên uỷ quyền đồng ý hoặc pháp luật có quy định.

Hình thức hợp đồng uỷ quyền lại cũng phải phù hợp với hình thức hợp đồng uỷ quyền ban đầu.

Việc uỷ quyền lại không được vượt quá phạm vi uỷ quyền ban đầu.

Điều 584. Nghĩa vụ của bên được uỷ quyền

Bên được uỷ quyền có các nghĩa vụ sau đây:

1. Thực hiện công việc theo uỷ quyền và báo cho bên uỷ quyền về việc thực hiện công việc đó;

2. Báo cho người thứ ba trong quan hệ thực hiện uỷ quyền về thời hạn, phạm vi uỷ quyền và việc sửa đổi, bổ sung phạm vi uỷ quyền;

3. Bảo quản, giữ gìn tài liệu và phương tiện được giao để thực hiện việc uỷ quyền;

4. Giữ bí mật thông tin mà mình biết được trong khi thực hiện việc uỷ quyền;

5. Giao lại cho bên uỷ quyền tài sản đã nhận và những lợi ích thu được trong khi thực hiện việc uỷ quyền theo thoả thuận hoặc theo quy định của pháp luật;

6. Bồi thường thiệt hại do vi phạm nghĩa vụ quy định tại các khoản 1, 2, 3, 4 và 5 Điều này.

Điều 585. Quyền của bên được uỷ quyền

Bên được uỷ quyền có các quyền sau đây:

1. Yêu cầu bên uỷ quyền cung cấp thông tin, tài liệu và phương tiện cần thiết để thực hiện công việc uỷ quyền;

2. Hưởng thù lao, được thanh toán chi phí hợp lý mà mình đã bỏ ra để thực hiện công việc uỷ quyền.

Điều 586. Nghĩa vụ của bên uỷ quyền

Bên uỷ quyền có các nghĩa vụ sau đây:

1. Cung cấp thông tin, tài liệu và phương tiện cần thiết để bên được uỷ quyền thực hiện công việc;

2. Chịu trách nhiệm về cam kết do bên được uỷ quyền thực hiện trong phạm vi uỷ quyền;

3. Thanh toán chi phí hợp lý mà bên được uỷ quyền đã bỏ ra để thực hiện công việc được uỷ quyền và trả thù lao cho bên được uỷ quyền, nếu có thoả thuận về việc trả thù lao.

Điều 587. Quyền của bên uỷ quyền

Bên uỷ quyền có các quyền sau đây:

1. Yêu cầu bên được uỷ quyền thông báo đầy đủ về việc thực hiện công việc uỷ quyền;

2. Yêu cầu bên được uỷ quyền giao lại tài sản, lợi ích thu được từ việc thực hiện công việc uỷ quyền, nếu không có thoả thuận khác;

3. Được bồi thường thiệt hại, nếu bên được uỷ quyền vi phạm nghĩa vụ quy định tại Điều 584 của Bộ luật này.

Điều 588. Đơn phương chấm dứt thực hiện hợp đồng uỷ quyền

1. Trong trường hợp uỷ quyền có thù lao, bên uỷ quyền có quyền đơn phương chấm dứt thực hiện hợp đồng bất cứ lúc nào, nhưng phải trả thù lao cho bên được uỷ quyền tương ứng với công việc mà bên được uỷ quyền đã thực hiện và bồi thường thiệt hại; nếu uỷ quyền không có thù lao thì bên uỷ quyền có thể chấm dứt thực hiện hợp đồng bất cứ lúc nào, nhưng phải báo trước cho bên được uỷ quyền một thời gian hợp lý.

Bên uỷ quyền phải báo bằng văn bản cho người thứ ba biết về việc bên uỷ quyền chấm dứt thực hiện hợp đồng; nếu không báo thì hợp đồng với người thứ ba vẫn có hiệu lực, trừ trường hợp người thứ ba biết hoặc phải biết về việc hợp đồng uỷ quyền đã bị chấm dứt.

2. Trong trường hợp uỷ quyền không có thù lao, bên được uỷ quyền có quyền đơn phương chấm dứt thực hiện hợp đồng bất cứ lúc nào, nhưng phải báo trước cho bên uỷ quyền biết một thời gian hợp lý; nếu uỷ quyền có thù lao thì bên được uỷ quyền có quyền đơn phương chấm dứt thực hiện hợp đồng bất cứ lúc nào và phải bồi thường thiệt hại cho bên uỷ quyền.

Điều 589. Chấm dứt hợp đồng uỷ quyền

Hợp đồng uỷ quyền chấm dứt trong các trường hợp sau đây:

1. Hợp đồng uỷ quyền hết hạn;

2. Công việc được uỷ quyền đã hoàn thành;

3. Bên uỷ quyền, bên được uỷ quyền đơn phương chấm dứt thực hiện hợp đồng theo quy định tại Điều 588 của Bộ luật này;

4. Bên uỷ quyền hoặc bên được uỷ quyền chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự, mất tích hoặc là đã chết.

MỤC 13
HỨA THƯỞNG VÀ THI CÓ GIẢI

Điều 590. Hứa thưởng

1. Người đã công khai hứa thưởng phải trả thưởng cho người đã thực hiện công việc theo yêu cầu của người hứa thưởng.

2. Công việc được hứa thưởng phải cụ thể, có thể thực hiện được, không bị pháp luật cấm, không trái đạo đức xã hội.

Điều 591. Rút lại tuyên bố hứa thưởng

Khi chưa đến hạn bắt đầu thực hiện công việc thì người hứa thưởng có quyền rút lại tuyên bố hứa thưởng của mình. Việc rút lại tuyên bố hứa thưởng phải được thực hiện theo cách thức và trên phương tiện mà việc hứa thưởng đã được công bố.

Điều 592. Trả thưởng

1. Trong trường hợp một công việc được hứa thưởng do một người thực hiện thì khi công việc hoàn thành, người thực hiện công việc đó được nhận thưởng.

2. Khi một công việc được hứa thưởng do nhiều người cùng thực hiện nhưng mỗi người thực hiện độc lập với nhau thì người hoàn thành đầu tiên được nhận thưởng.

3. Trong trường hợp nhiều người cùng hoàn thành công việc được hứa thưởng vào cùng một thời điểm thì phần thưởng được chia đều cho những người đó.

4. Trong trường hợp nhiều người cùng cộng tác để thực hiện công việc được hứa thưởng do người hứa thưởng yêu cầu thì mỗi người được nhận một phần của phần thưởng, tương ứng với phần đóng góp của mình.

Điều 593. Thi có giải

1. Người tổ chức các cuộc thi văn hoá, nghệ thuật, thể thao, khoa học, kỹ thuật và các cuộc thi khác không trái pháp luật, đạo đức xã hội phải công bố điều kiện dự thi, thang điểm, các giải thưởng và mức thưởng của mỗi giải.

2. Việc thay đổi điều kiện dự thi phải được thực hiện theo cách thức đã công bố trong một thời gian hợp lý trước khi diễn ra cuộc thi.

3. Người đoạt giải có quyền yêu cầu người tổ chức thi trao giải thưởng đúng mức đã công bố.

CHƯƠNG XIX
THỰC HIỆN CÔNG VIỆC KHÔNG CÓ UỶ QUYỀN

Điều 594. Thực hiện công việc không có uỷ quyền

Thực hiện công việc không có uỷ quyền là việc một người không có nghĩa vụ thực hiện công việc nhưng đã tự nguyện thực hiện công việc đó, hoàn toàn vì lợi ích của người có công việc được thực hiện khi người này không biết hoặc biết mà không phản đối.

Điều 595. Nghĩa vụ thực hiện công việc không có uỷ quyền

1. Người thực hiện công việc không có uỷ quyền có nghĩa vụ thực hiện công việc phù hợp với khả năng, điều kiện của mình.

2. Người thực hiện công việc không có uỷ quyền phải thực hiện công việc như công việc của chính mình; nếu biết hoặc đoán biết được ý định của người có công việc thì phải thực hiện công việc phù hợp với ý định đó.

3. Người thực hiện công việc không có uỷ quyền phải báo cho người có công việc được thực hiện về quá trình, kết quả thực hiện công việc nếu có yêu cầu, trừ trường hợp người có công việc đã biết hoặc người thực hiện công việc không có uỷ quyền không biết nơi cư trú của người đó.

4. Trong trường hợp người có công việc được thực hiện chết thì người thực hiện công việc không có uỷ quyền phải tiếp tục thực hiện công việc cho đến khi người thừa kế hoặc người đại diện của người có công việc được thực hiện đã tiếp nhận.

5. Trong trường hợp có lý do chính đáng mà người thực hiện công việc không có uỷ quyền không thể tiếp tục đảm nhận công việc thì phải báo cho người có công việc được thực hiện, người đại diện hoặc người thân thích của người này hoặc có thể nhờ người khác thay mình đảm nhận việc thực hiện công việc.

Điều 596. Nghĩa vụ thanh toán của người có công việc được thực hiện

1. Người có công việc được thực hiện phải tiếp nhận công việc khi người thực hiện công việc không có uỷ quyền bàn giao công việc và thanh toán các chi phí hợp lý mà người thực hiện công việc không có uỷ quyền đã bỏ ra để thực hiện công việc, kể cả trong trường hợp công việc không đạt được kết quả theo ý muốn của mình.

2. Người có công việc được thực hiện phải trả cho người thực hiện công việc không có uỷ quyền một khoản thù lao khi người này thực hiện công việc chu đáo, có lợi cho mình, trừ trường hợp người thực hiện công việc không có uỷ quyền từ chối.

Điều 597. Nghĩa vụ bồi thường thiệt hại

1. Khi người thực hiện công việc không có uỷ quyền cố ý gây thiệt hại trong khi thực hiện công việc thì phải bồi thường thiệt hại cho người có công việc được thực hiện.

2. Nếu người thực hiện công việc không có uỷ quyền do vô ý mà gây thiệt hại trong khi thực hiện công việc thì căn cứ vào hoàn cảnh đảm nhận công việc, người đó có thể được giảm mức bồi thường.

Điều 598. Chấm dứt thực hiện công việc không có uỷ quyền

Việc thực hiện công việc không có uỷ quyền chấm dứt trong các trường hợp sau đây:

1. Theo yêu cầu của người có công việc được thực hiện;

2. Người có công việc được thực hiện, người thừa kế hoặc người đại diện của người có công việc được thực hiện tiếp nhận công việc;

3. Người thực hiện công việc không có uỷ quyền không thể tiếp tục thực hiện công việc theo quy định tại khoản 5 Điều 595 của Bộ luật này;

4. Người thực hiện công việc không có uỷ quyền chết.

CHƯƠNG XX
NGHĨA VỤ HOÀN TRẢ DO CHIẾM HỮU, SỬ DỤNG TÀI SẢN,
ĐƯỢC LỢI VỀ TÀI SẢN KHÔNG CÓ CĂN CỨ PHÁP LUẬT

Điều 599. Nghĩa vụ hoàn trả

1. Người chiếm hữu, người sử dụng tài sản của người khác mà không có căn cứ pháp luật thì phải hoàn trả cho chủ sở hữu, người chiếm hữu hợp pháp tài sản đó; nếu không tìm được chủ sở hữu, người chiếm hữu hợp pháp tài sản đó thì phải giao cho cơ quan nhà nước có thẩm quyền, trừ trường hợp quy định tại khoản 1 Điều 247 của Bộ luật này.

2. Người được lợi về tài sản mà không có căn cứ pháp luật làm cho người khác bị thiệt hại thì phải hoàn trả khoản lợi đó cho người bị thiệt hại, trừ trường hợp quy định tại khoản 1 Điều 247 của Bộ luật này.

Điều 600. Tài sản hoàn trả

1. Người chiếm hữu, người sử dụng tài sản mà không có căn cứ pháp luật phải hoàn trả toàn bộ tài sản đã thu được.

2. Trong trường hợp tài sản hoàn trả là vật đặc định thì phải hoàn trả đúng vật đó; nếu vật đặc định đó bị mất hoặc hư hỏng thì phải đền bù bằng tiền, trừ trường hợp có thoả thuận khác.

3. Trong trường hợp tài sản hoàn trả là vật cùng loại, nhưng bị mất hoặc hư hỏng thì phải trả vật cùng loại hoặc đền bù bằng tiền, trừ trường hợp có thoả thuận khác.

4. Người được lợi về tài sản mà không có căn cứ pháp luật phải hoàn trả cho người bị thiệt khoản lợi về tài sản đó bằng hiện vật hoặc bằng tiền.

Điều 601. Nghĩa vụ hoàn trả hoa lợi, lợi tức

1. Người chiếm hữu, người sử dụng tài sản, người được lợi về tài sản mà không có căn cứ pháp luật và không ngay tình thì phải hoàn trả hoa lợi, lợi tức thu được từ thời điểm chiếm hữu, sử dụng tài sản, được lợi về tài sản không có căn cứ pháp luật.

2. Người chiếm hữu, người sử dụng tài sản, người được lợi về tài sản mà không có căn cứ pháp luật nhưng ngay tình thì phải hoàn trả hoa lợi, lợi tức thu được từ thời điểm người đó biết hoặc phải biết việc chiếm hữu, sử dụng tài sản, được lợi về tài sản không có căn cứ pháp luật, trừ trường hợp quy định tại khoản 1 Điều 247 của Bộ luật này.

Điều 602. Quyền yêu cầu người thứ ba hoàn trả

Trong trường hợp người chiếm hữu, người sử dụng tài sản mà không có căn cứ pháp luật đã giao tài sản cho người thứ ba thì khi bị chủ sở hữu, người chiếm hữu hợp pháp tài sản yêu cầu hoàn trả, người thứ ba có nghĩa vụ hoàn trả tài sản đó, trừ trường hợp Bộ luật này có quy định khác; nếu tài sản đó đã được trả bằng tiền hoặc có đền bù thì người thứ ba có quyền yêu cầu người đã giao tài sản cho mình bồi thường thiệt hại.

Điều 603. Nghĩa vụ thanh toán

Chủ sở hữu, người chiếm hữu hợp pháp, người bị thiệt hại được hoàn trả tài sản thì phải thanh toán những chi phí cần thiết mà người chiếm hữu, người sử dụng tài sản, người được lợi về tài sản mà không có căn cứ pháp luật nhưng ngay tình đã bỏ ra để bảo quản, làm tăng giá trị của tài sản.

CHƯƠNG XXI
TRÁCH NHIỆM BỒI THƯỜNG THIỆT HẠI NGOÀI HỢP ĐỒNG

MỤC 1
NHỮNG QUY ĐỊNH CHUNG

Điều 604. Căn cứ phát sinh trách nhiệm bồi thường thiệt hại

1. Người nào do lỗi cố ý hoặc lỗi vô ý xâm phạm tính mạng, sức khoẻ, danh dự, nhân phẩm, uy tín, tài sản, quyền, lợi ích hợp pháp khác của cá nhân, xâm phạm danh dự, uy tín, tài sản của pháp nhân hoặc chủ thể khác mà gây thiệt hại thì phải bồi thường.

2. Trong trường hợp pháp luật quy định người gây thiệt hại phải bồi thường cả trong trường hợp không có lỗi thì áp dụng quy định đó.

Điều 605. Nguyên tắc bồi thường thiệt hại

1. Thiệt hại phải được bồi thường toàn bộ và kịp thời. Các bên có thể thoả thuận về mức bồi thường, hình thức bồi thường bằng tiền, bằng hiện vật hoặc thực hiện một công việc, phương thức bồi thường một lần hoặc nhiều lần, trừ trường hợp pháp luật có quy định khác.

2. Người gây thiệt hại có thể được giảm mức bồi thường, nếu do lỗi vô ý mà gây thiệt hại quá lớn so với khả năng kinh tế trước mắt và lâu dài của mình.

3. Khi mức bồi thường không còn phù hợp với thực tế thì người bị thiệt hại hoặc người gây thiệt hại có quyền yêu cầu Toà án hoặc cơ quan nhà nước có thẩm quyền khác thay đổi mức bồi thường.

Điều 606. Năng lực chịu trách nhiệm bồi thường thiệt hại của cá nhân

1. Người từ đủ mười tám tuổi trở lên gây thiệt hại thì phải tự bồi thường.

2. Người chưa thành niên dưới mười lăm tuổi gây thiệt hại mà còn cha, mẹ thì cha, mẹ phải bồi thường toàn bộ thiệt hại; nếu tài sản của cha, mẹ không đủ để bồi thường mà con chưa thành niên gây thiệt hại có tài sản riêng thì lấy tài sản đó để bồi thường phần còn thiếu, trừ trường hợp quy định tại Điều 621 của Bộ luật này.

Người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi gây thiệt hại thì phải bồi thường bằng tài sản của mình; nếu không đủ tài sản để bồi thường thì cha, mẹ phải bồi thường phần còn thiếu bằng tài sản của mình.

3. Người chưa thành niên, người mất năng lực hành vi dân sự gây thiệt hại mà có người giám hộ thì người giám hộ đó được dùng tài sản của người được giám hộ để bồi thường; nếu người được giám hộ không có tài sản hoặc không đủ tài sản để bồi thường thì người giám hộ phải bồi thường bằng tài sản của mình; nếu người giám hộ chứng minh được mình không có lỗi trong việc giám hộ thì không phải lấy tài sản của mình để bồi thường.

Điều 607. Thời hiệu khởi kiện yêu cầu bồi thường thiệt hại

Thời hiệu khởi kiện yêu cầu bồi thường thiệt hại là hai năm, kể từ ngày quyền và lợi ích hợp pháp của cá nhân, pháp nhân, chủ thể khác bị xâm phạm.

MỤC 2
XÁC ĐỊNH THIỆT HẠI

Điều 608. Thiệt hại do tài sản bị xâm phạm

Trong trường hợp tài sản bị xâm phạm thì thiệt hại được bồi thường bao gồm:

1. Tài sản bị mất;

2. Tài sản bị huỷ hoại hoặc bị hư hỏng;

3. Lợi ích gắn liền với việc sử dụng, khai thác tài sản;

4. Chi phí hợp lý để ngăn chặn, hạn chế và khắc phục thiệt hại.

Điều 609. Thiệt hại do sức khoẻ bị xâm phạm

1. Thiệt hại do sức khoẻ bị xâm phạm bao gồm:

a) Chi phí hợp lý cho việc cứu chữa, bồi dưỡng, phục hồi sức khoẻ và chức năng bị mất, bị giảm sút của người bị thiệt hại;

b) Thu nhập thực tế bị mất hoặc bị giảm sút của người bị thiệt hại; nếu thu nhập thực tế của người bị thiệt hại không ổn định và không thể xác định được thì áp dụng mức thu nhập trung bình của lao động cùng loại;

c) Chi phí hợp lý và phần thu nhập thực tế bị mất của người chăm sóc người bị thiệt hại trong thời gian điều trị; nếu người bị thiệt hại mất khả năng lao động và cần có người thường xuyên chăm sóc thì thiệt hại bao gồm cả chi phí hợp lý cho việc chăm sóc người bị thiệt hại.

2. Người xâm phạm sức khoẻ của người khác phải bồi thường thiệt hại theo quy định tại khoản 1 Điều này và một khoản tiền khác để bù đắp tổn thất về tinh thần mà người đó gánh chịu. Mức bồi thường bù đắp tổn thất về tinh thần do các bên thoả thuận; nếu không thoả thuận được thì mức tối đa không quá ba mươi tháng lương tối thiểu do Nhà nước quy định.

Điều 610. Thiệt hại do tính mạng bị xâm phạm

1. Thiệt hại do tính mạng bị xâm phạm bao gồm:

a) Chi phí hợp lý cho việc cứu chữa, bồi dưỡng, chăm sóc người bị thiệt hại trước khi chết;

b) Chi phí hợp lý cho việc mai táng;

c) Tiền cấp dưỡng cho những người mà người bị thiệt hại có nghĩa vụ cấp dưỡng.

2. Người xâm phạm tính mạng của người khác phải bồi thường thiệt hại theo quy định tại khoản 1 Điều này và một khoản tiền khác để bù đắp tổn thất về tinh thần cho những người thân thích thuộc hàng thừa kế thứ nhất của người bị thiệt hại, nếu không có những người này thì người mà người bị thiệt hại đã trực tiếp nuôi dưỡng, người đã trực tiếp nuôi dưỡng người bị thiệt hại được hưởng khoản tiền này. Mức bồi thường bù đắp tổn thất về tinh thần do các bên thoả thuận; nếu không thoả thuận được thì mức tối đa không quá sáu mươi tháng lương tối thiểu do Nhà nước quy định.

Điều 611. Thiệt hại do danh dự, nhân phẩm, uy tín bị xâm phạm

1. Thiệt hại do danh dự, nhân phẩm, uy tín của cá nhân bị xâm phạm, thiệt hại do danh dự, uy tín của pháp nhân, chủ thể khác bị xâm phạm bao gồm:

a) Chi phí hợp lý để hạn chế, khắc phục thiệt hại;

b) Thu nhập thực tế bị mất hoặc bị giảm sút.

2. Người xâm phạm danh dự, nhân phẩm, uy tín của người khác phải bồi thường thiệt hại theo quy định tại khoản 1 Điều này và một khoản tiền khác để bù đắp tổn thất về tinh thần mà người đó gánh chịu. Mức bồi thường bù đắp tổn thất về tinh thần do các bên thoả thuận; nếu không thoả thuận được thì mức tối đa không quá mười tháng lương tối thiểu do Nhà nước quy định.

Điều 612. Thời hạn hưởng bồi thường thiệt hại do tính mạng, sức khoẻ bị xâm phạm

1. Trong trường hợp người bị thiệt hại mất hoàn toàn khả năng lao động thì người bị thiệt hại được hưởng bồi thường cho đến khi chết.

2. Trong trường hợp người bị thiệt hại chết thì những người mà người này có nghĩa vụ cấp dưỡng khi còn sống được hưởng tiền cấp dưỡng trong thời hạn sau đây:

a) Người chưa thành niên hoặc người đã thành thai là con của người chết và còn sống sau khi sinh ra được hưởng tiền cấp dưỡng cho đến khi đủ mười tám tuổi, trừ trường hợp người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi đã tham gia lao động và có thu nhập đủ nuôi sống bản thân;

b) Người đã thành niên nhưng không có khả năng lao động được hưởng tiền cấp dưỡng cho đến khi chết.

MỤC 3
BỒI THƯỜNG THIỆT HẠI TRONG MỘT SỐ TRƯỜNG HỢP CỤ THỂ

Điều 613. Bồi thường thiệt hại trong trường hợp vượt quá giới hạn phòng vệ chính đáng

1. Người gây thiệt hại trong trường hợp phòng vệ chính đáng không phải bồi thường cho người bị thiệt hại.

2. Người gây thiệt hại do vượt quá giới hạn phòng vệ chính đáng phải bồi thường cho người bị thiệt hại.

Điều 614. Bồi thường thiệt hại trong trường hợp vượt quá yêu cầu của tình thế cấp thiết

1. Người gây thiệt hại trong tình thế cấp thiết không phải bồi thường cho người bị thiệt hại.

2. Trong trường hợp thiệt hại xảy ra do vượt quá yêu cầu của tình thế cấp thiết thì người gây thiệt hại phải bồi thường phần thiệt hại xảy ra do vượt quá yêu cầu của tình thế cấp thiết cho người bị thiệt hại.

3. Người đã gây ra tình thế cấp thiết dẫn đến thiệt hại xảy ra thì phải bồi thường cho người bị thiệt hại.

Điều 615. Bồi thường thiệt hại do người dùng chất kích thích gây ra

1. Người do uống rượu hoặc do dùng chất kích thích khác mà lâm vào tình trạng mất khả năng nhận thức và làm chủ được hành vi của mình, gây thiệt hại cho người khác thì phải bồi thường.

2. Khi một người cố ý dùng rượu hoặc chất kích thích khác làm cho người khác lâm vào tình trạng mất khả năng nhận thức và làm chủ được hành vi của họ mà gây thiệt hại thì phải bồi thường cho người bị thiệt hại.

Điều 616. Bồi thường thiệt hại do nhiều người cùng gây ra

Trong trường hợp nhiều người cùng gây thiệt hại thì những người đó phải liên đới bồi thường cho người bị thiệt hại. Trách nhiệm bồi thường của từng người cùng gây thiệt hại được xác định tương ứng với mức độ lỗi của mỗi người; nếu không xác định được mức độ lỗi thì họ phải bồi thường thiệt hại theo phần bằng nhau.

Điều 617. Bồi thường thiệt hại trong trường hợp người bị thiệt hại có lỗi

Khi người bị thiệt hại cũng có lỗi trong việc gây thiệt hại thì người gây thiệt hại chỉ phải bồi thường phần thiệt hại tương ứng với mức độ lỗi của mình; nếu thiệt hại xảy ra hoàn toàn do lỗi của người bị thiệt hại thì người gây thiệt hại không phải bồi thường.

Điều 618. Bồi thường thiệt hại do người của pháp nhân gây ra

Pháp nhân phải bồi thường thiệt hại do người của mình gây ra trong khi thực hiện nhiệm vụ được pháp nhân giao; nếu pháp nhân đã bồi thường thiệt hại thì có quyền yêu cầu người có lỗi trong việc gây thiệt hại phải hoàn trả một khoản tiền theo quy định của pháp luật.

Điều 619. Bồi thường thiệt hại do cán bộ, công chức gây ra

Cơ quan, tổ chức quản lý cán bộ, công chức phải bồi thường thiệt hại do cán bộ, công chức của mình gây ra trong khi thi hành công vụ.

Cơ quan, tổ chức quản lý cán bộ, công chức có trách nhiệm yêu cầu cán bộ, công chức phải hoàn trả một khoản tiền theo quy định của pháp luật, nếu cán bộ, công chức có lỗi trong khi thi hành công vụ.

Điều 620. Bồi thường thiệt hại do người có thẩm quyền của cơ quan tiến hành tố tụng gây ra

Cơ quan tiến hành tố tụng phải bồi thường thiệt hại do người có thẩm quyền của mình gây ra khi thực hiện nhiệm vụ trong quá trình tiến hành tố tụng.

Cơ quan tiến hành tố tụng có trách nhiệm yêu cầu người có thẩm quyền đã gây thiệt hại phải hoàn trả một khoản tiền theo quy định của pháp luật, nếu người có thẩm quyền có lỗi trong khi thi hành nhiệm vụ.

Điều 621. Bồi thường thiệt hại do người dưới mười lăm tuổi, người mất năng lực hành vi dân sự gây ra trong thời gian trường học, bệnh viện, tổ chức khác trực tiếp quản lý

1. Người dưới mười lăm tuổi trong thời gian học tại trường mà gây thiệt hại thì trường học phải bồi thường thiệt hại xảy ra.

2. Người mất năng lực hành vi dân sự gây thiệt hại cho người khác trong thời gian bệnh viện, tổ chức khác trực tiếp quản lý thì bệnh viện, tổ chức khác phải bồi thường thiệt hại xảy ra.

3. Trong các trường hợp quy định tại khoản 1 và khoản 2 Điều này, nếu trường học, bệnh viện, tổ chức khác chứng minh được mình không có lỗi trong quản lý thì cha, mẹ, người giám hộ của người dưới mười lăm tuổi, người mất năng lực hình vi dân sự phải bồi thường.

Điều 622. Bồi thường thiệt hại do người làm công, người học nghề gây ra

Cá nhân, pháp nhân và các chủ thể khác phải bồi thường thiệt hại do người làm công, người học nghề gây ra trong khi thực hiện công việc được giao và có quyền yêu cầu người làm công, người học nghề có lỗi trong việc gây thiệt hại phải hoàn trả một khoản tiền theo quy định của pháp luật.

Điều 623. Bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra

1. Nguồn nguy hiểm cao độ bao gồm phương tiện giao thông vận tải cơ giới, hệ thống tải điện, nhà máy công nghiệp đang hoạt động, vũ khí, chất nổ, chất cháy, chất độc, chất phóng xạ, thú dữ và các nguồn nguy hiểm cao độ khác do pháp luật quy định.

Chủ sở hữu nguồn nguy hiểm cao độ phải tuân thủ các quy định bảo quản, trông giữ, vận chuyển, sử dụng nguồn nguy hiểm cao độ theo đúng các quy định của pháp luật.

2. Chủ sở hữu nguồn nguy hiểm cao độ phải bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra; nếu chủ sở hữu đã giao cho người khác chiếm hữu, sử dụng thì những người này phải bồi thường, trừ trường hợp có thoả thuận khác.

3. Chủ sở hữu, người được chủ sở hữu giao chiếm hữu, sử dụng nguồn nguy hiểm cao độ phải bồi thường thiệt hại cả khi không có lỗi, trừ các trường hợp sau đây:

a) Thiệt hại xảy ra hoàn toàn do lỗi cố ý của người bị thiệt hại;

b) Thiệt hại xảy ra trong trường hợp bất khả kháng hoặc tình thế cấp thiết, trừ trường hợp pháp luật có quy định khác.

4. Trong trường hợp nguồn nguy hiểm cao độ bị chiếm hữu, sử dụng trái pháp luật thì người đang chiếm hữu, sử dụng nguồn nguy hiểm cao độ trái pháp luật phải bồi thường thiệt hại.

Khi chủ sở hữu, người được chủ sở hữu giao chiếm hữu, sử dụng nguồn nguy hiểm cao độ cũng có lỗi trong việc để nguồn nguy hiểm cao độ bị chiếm hữu, sử dụng trái pháp luật thì phải liên đới bồi thường thiệt hại.

Điều 624. Bồi thường thiệt hại do làm ô nhiễm môi trường

Cá nhân, pháp nhân và các chủ thể khác làm ô nhiễm môi trường gây thiệt hại thì phải bồi thường theo quy định của pháp luật, kể cả trường hợp người gây ô nhiễm môi trường không có lỗi.

Điều 625. Bồi thường thiệt hại do súc vật gây ra

1. Chủ sở hữu súc vật phải bồi thường thiệt hại do súc vật gây ra cho người khác; nếu người bị thiệt hại hoàn toàn có lỗi trong việc làm súc vật gây thiệt hại cho mình thì chủ sở hữu không phải bồi thường.

2. Trong trường hợp người thứ ba hoàn toàn có lỗi làm cho súc vật gây thiệt hại cho người khác thì người thứ ba phải bồi thường thiệt hại; nếu người thứ ba và chủ sở hữu cùng có lỗi thì phải liên đới bồi thường thiệt hại.

3. Trong trường hợp súc vật bị chiếm hữu, sử dụng trái pháp luật gây thiệt hại thì người chiếm hữu, sử dụng trái pháp luật phải bồi thường;

4. Trong trường hợp súc vật thả rông theo tập quán mà gây thiệt hại thì chủ sở hữu súc vật đó phải bồi thường theo tập quán nhưng không được trái pháp luật, đạo đức xã hội.

Điều 626. Bồi thường thiệt hại do cây cối gây ra

Chủ sở hữu phải bồi thường thiệt hại do cây cối đổ, gẫy gây ra, trừ trường hợp thiệt hại xảy ra hoàn toàn do lỗi của người bị thiệt hại hoặc do sự kiện bất khả kháng.

Điều 627. Bồi thường thiệt hại do nhà cửa, công trình xây dựng khác gây ra

Chủ sở hữu, người được chủ sở hữu giao quản lý, sử dụng nhà cửa, công trình xây dựng khác phải bồi thường thiệt hại, nếu để nhà cửa, công trình xây dựng khác đó bị sụp đổ, hư hỏng, sụt lở gây thiệt hại cho người khác, trừ trường hợp thiệt hại xảy ra hoàn toàn do lỗi của người bị thiệt hại hoặc do sự kiện bất khả kháng.

Điều 628. Bồi thường thiệt hại do xâm phạm thi thể

1. Cá nhân, pháp nhân, chủ thể khác xâm phạm thi thể phải bồi thường thiệt hại.

2. Thiệt hại do xâm phạm thi thể gồm chi phí hợp lý để hạn chế, khắc phục thiệt hại.

3. Người xâm phạm thi thể phải bồi thường một khoản tiền theo quy định tại khoản 2 Điều này và một khoản tiền khác để bù đắp tổn thất về tinh thần cho những người thân thích thuộc hàng thừa kế thứ nhất của người chết, nếu không có những người này thì người trực tiếp nuôi dưỡng người chết được hưởng khoản tiền này. Mức bồi thường bù đắp tổn thất về tinh thần do các bên thoả thuận; nếu không thoả thuận được thì mức tối đa không quá ba mươi tháng lương tối thiểu do Nhà nước quy định.

Điều 629. Bồi thường thiệt hại do xâm phạm mồ mả

Cá nhân, pháp nhân, chủ thể khác gây thiệt hại đến mồ mả của người khác phải bồi thường thiệt hại. Thiệt hại do xâm phạm mồ mả gồm chi phí hợp lý để hạn chế, khắc phục thiệt hại.

Điều 630. Bồi thường thiệt hại do vi phạm quyền lợi của người tiêu dùng

Cá nhân, pháp nhân, chủ thể khác sản xuất, kinh doanh không bảo đảm chất lượng hàng hoá mà gây thiệt hại cho người tiêu dùng thì phải bồi thường.

PHẦN THỨ TƯ
THỪA KẾ

CHƯƠNG XXII
NHỮNG QUY ĐỊNH CHUNG

Điều 631. Quyền thừa kế của cá nhân

Cá nhân có quyền lập di chúc để định đoạt tài sản của mình; để lại tài sản của mình cho người thừa kế theo pháp luật; hưởng di sản theo di chúc hoặc theo pháp luật.

Điều 632. Quyền bình đẳng về thừa kế của cá nhân

Mọi cá nhân đều bình đẳng về quyền để lại tài sản của mình cho người khác và quyền hưởng di sản theo di chúc hoặc theo pháp luật.

Điều 633. Thời điểm, địa điểm mở thừa kế

1. Thời điểm mở thừa kế là thời điểm người có tài sản chết. Trong trường hợp Toà án tuyên bố một người là đã chết thì thời điểm mở thừa kế là ngày được xác định tại khoản 2 Điều 81 của Bộ luật này.

2. Địa điểm mở thừa kế là nơi cư trú cuối cùng của người để lại di sản; nếu không xác định được nơi cư trú cuối cùng thì địa điểm mở thừa kế là nơi có toàn bộ hoặc phần lớn di sản.

Điều 634. Di sản

Di sản bao gồm tài sản riêng của người chết, phần tài sản của người chết trong tài sản chung với người khác.

Điều 635. Người thừa kế

Người thừa kế là cá nhân phải là người còn sống vào thời điểm mở thừa kế hoặc sinh ra và còn sống sau thời điểm mở thừa kế nhưng đã thành thai trước khi người để lại di sản chết. Trong trường hợp người thừa kế theo di chúc là cơ quan, tổ chức thì phải là cơ quan, tổ chức tồn tại vào thời điểm mở thừa kế.

Điều 636. Thời điểm phát sinh quyền và nghĩa vụ của người thừa kế

Kể từ thời điểm mở thừa kế, những người thừa kế có các quyền, nghĩa vụ tài sản do người chết để lại.

Điều 637. Thực hiện nghĩa vụ tài sản do người chết để lại

1. Những người hưởng thừa kế có trách nhiệm thực hiện nghĩa vụ tài sản trong phạm vi di sản do người chết để lại, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp di sản chưa được chia thì nghĩa vụ tài sản do người chết để lại được người quản lý di sản thực hiện theo thoả thuận của những người thừa kế.

3. Trong trường hợp di sản đã được chia thì mỗi người thừa kế thực hiện nghĩa vụ tài sản do người chết để lại tương ứng nhưng không vượt quá phần tài sản mà mình đã nhận, trừ trường hợp có thoả thuận khác.

4. Trong trường hợp Nhà nước, cơ quan, tổ chức hưởng di sản theo di chúc thì cũng phải thực hiện nghĩa vụ tài sản do người chết để lại như người thừa kế là cá nhân.

Điều 638. Người quản lý di sản

1. Người quản lý di sản là người được chỉ định trong di chúc hoặc do những người thừa kế thoả thuận cử ra.

2. Trong trường hợp di chúc không chỉ định người quản lý di sản và những người thừa kế chưa cử được người quản lý di sản thì người đang chiếm hữu, sử dụng, quản lý di sản tiếp tục quản lý di sản đó cho đến khi những người thừa kế cử được người quản lý di sản.

3. Trong trường hợp chưa xác định được người thừa kế và di sản chưa có người quản lý thì di sản do cơ quan nhà nước có thẩm quyền quản lý.

Điều 639. Nghĩa vụ của người quản lý di sản

1. Người quản lý di sản quy định tại khoản 1 và khoản 3 Điều 638 của Bộ luật này có các nghĩa vụ sau đây:

a) Lập danh mục di sản; thu hồi tài sản thuộc di sản của người chết mà người khác đang chiếm hữu, trừ trường hợp pháp luật có quy định khác;

b) Bảo quản di sản; không được bán, trao đổi, tặng cho, cầm cố, thế chấp và định đoạt tài sản bằng các hình thức khác, nếu không được những người thừa kế đồng ý bằng văn bản;

c) Thông báo về di sản cho những người thừa kế;

d) Bồi thường thiệt hại, nếu vi phạm nghĩa vụ của mình mà gây thiệt hại;

đ) Giao lại di sản theo yêu cầu của người thừa kế.

2. Người đang chiếm hữu, sử dụng, quản lý di sản quy định tại khoản 2 Điều 638 của Bộ luật này có các nghĩa vụ sau đây:

a) Bảo quản di sản; không được bán, trao đổi, tặng cho, cầm cố, thế chấp và định đoạt tài sản bằng các hình thức khác;

b) Thông báo về di sản cho những người thừa kế;

c) Bồi thường thiệt hại, nếu vi phạm nghĩa vụ của mình mà gây thiệt hại;

d) Giao lại di sản theo thoả thuận trong hợp đồng với người để lại di sản hoặc theo yêu cầu của người thừa kế.

Điều 640. Quyền của người quản lý di sản

1. Người quản lý di sản quy định tại khoản 1 và khoản 3 Điều 638 của Bộ luật này có các quyền sau đây:

a) Đại diện cho những người thừa kế trong quan hệ với người thứ ba liên quan đến di sản thừa kế;

b) Được hưởng thù lao theo thoả thuận với những người thừa kế.

2. Người đang chiếm hữu, sử dụng, quản lý di sản quy định tại khoản 2 Điều 638 của Bộ luật này có các quyền sau đây:

a) Được tiếp tục sử dụng di sản theo thoả thuận trong hợp đồng với người để lại di sản hoặc được sự đồng ý của những người thừa kế;

b) Được hưởng thù lao theo thoả thuận với những người thừa kế.

Điều 641. Việc thừa kế của những người có quyền thừa kế di sản của nhau mà chết cùng thời điểm

Trong trường hợp những người có quyền thừa kế di sản của nhau đều chết cùng thời điểm hoặc được coi là chết cùng thời điểm do không thể xác định được người nào chết trước (sau đây gọi là chết cùng thời điểm) thì họ không được thừa kế di sản của nhau và di sản của mỗi người do người thừa kế của người đó hưởng, trừ trường hợp thừa kế thế vị theo quy định tại Điều 677 của Bộ luật này.

Điều 642. Từ chối nhận di sản

1. Người thừa kế có quyền từ chối nhận di sản, trừ trường hợp việc từ chối nhằm trốn tránh việc thực hiện nghĩa vụ tài sản của mình đối với người khác.

2. Việc từ chối nhận di sản phải được lập thành văn bản; người từ chối phải báo cho những người thừa kế khác, người được giao nhiệm vụ phân chia di sản, cơ quan công chứng hoặc Uỷ ban nhân dân xã, phường, thị trấn nơi có địa điểm mở thừa kế về việc từ chối nhận di sản.

3. Thời hạn từ chối nhận di sản là sáu tháng, kể từ ngày mở thừa kế. Sau sáu tháng kể từ ngày mở thừa kế nếu không có từ chối nhận di sản thì được coi là đồng ý nhận thừa kế.

Điều 643. Người không được quyền hưởng di sản

1. Những người sau đây không được quyền hưởng di sản:

a) Người bị kết án về hành vi cố ý xâm phạm tính mạng, sức khoẻ hoặc về hành vi ngược đãi nghiêm trọng, hành hạ người để lại di sản, xâm phạm nghiêm trọng danh dự, nhân phẩm của người đó;

b) Người vi phạm nghiêm trọng nghĩa vụ nuôi dưỡng người để lại di sản;

c) Người bị kết án về hành vi cố ý xâm phạm tính mạng người thừa kế khác nhằm hưởng một phần hoặc toàn bộ phần di sản mà người thừa kế đó có quyền hưởng;

d) Người có hành vi lừa dối, cưỡng ép hoặc ngăn cản người để lại di sản trong việc lập di chúc; giả mạo di chúc, sửa chữa di chúc, huỷ di chúc nhằm hưởng một phần hoặc toàn bộ di sản trái với ý chí của người để lại di sản.

2. Những người quy định tại khoản 1 Điều này vẫn được hưởng di sản, nếu người để lại di sản đã biết hành vi của những người đó, nhưng vẫn cho họ hưởng di sản theo di chúc.

Điều 644. Tài sản không có người nhận thừa kế thuộc Nhà nước

Trong trường hợp không có người thừa kế theo di chúc, theo pháp luật hoặc có nhưng không được quyền hưởng di sản, từ chối nhận di sản thì tài sản còn lại sau khi đã thực hiện nghĩa vụ về tài sản mà không có người nhận thừa kế thuộc Nhà nước.

Điều 645. Thời hiệu khởi kiện về thừa kế

Thời hiệu khởi kiện để người thừa kế yêu cầu chia di sản, xác nhận quyền thừa kế của mình hoặc bác bỏ quyền thừa kế của người khác là mười năm, kể từ thời điểm mở thừa kế.

Thời hiệu khởi kiện để yêu cầu người thừa kế thực hiện nghĩa vụ về tài sản của người chết để lại là ba năm, kể từ thời điểm mở thừa kế.

CHƯƠNG XXIII
THỪA KẾ THEO DI CHÚC

Điều 646. Di chúc

Di chúc là sự thể hiện ý chí của cá nhân nhằm chuyển tài sản của mình cho người khác sau khi chết.

Điều 647.Người lập di chúc

1. Người đã thành niên có quyền lập di chúc, trừ trường hợp người đó bị bệnh tâm thần hoặc mắc bệnh khác mà không thể nhận thức và làm chủ được hành vi của mình.

2. Người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi có thể lập di chúc, nếu được cha, mẹ hoặc người giám hộ đồng ý.

Điều 648.Quyền của người lập di chúc

Người lập di chúc có các quyền sau đây:

1. Chỉ định người thừa kế; truất quyền hưởng di sản của người thừa kế;

2. Phân định phần di sản cho từng người thừa kế;

3. Dành một phần tài sản trong khối di sản để di tặng, thờ cúng;

4. Giao nghĩa vụ cho người thừa kế;

5. Chỉ định người giữ di chúc, người quản lý di sản, người phân chia di sản.

Điều 649.Hình thức của di chúc

Di chúc phải được lập thành văn bản; nếu không thể lập được di chúc bằng văn bản thì có thể di chúc miệng.

Người thuộc dân tộc thiểu số có quyền lập di chúc bằng chữ viết hoặc tiếng nói của dân tộc mình.

Điều 650. Di chúc bằng văn bản

Di chúc bằng văn bản bao gồm:

1. Di chúc bằng văn bản không có người làm chứng;

2. Di chúc bằng văn bản có người làm chứng;

3. Di chúc bằng văn bản có công chứng;

4. Di chúc bằng văn bản có chứng thực.

Điều 651. Di chúc miệng

1. Trong trường hợp tính mạng một người bị cái chết đe dọa do bệnh tật hoặc các nguyên nhân khác mà không thể lập di chúc bằng văn bản thì có thể di chúc miệng.

2. Sau ba tháng, kể từ thời điểm di chúc miệng mà người di chúc còn sống, minh mẫn, sáng suốt thì di chúc miệng mặc nhiên bị huỷ bỏ.

Điều 652. Di chúc hợp pháp

1. Di chúc được coi là hợp pháp phải có đủ các điều kiện sau đây:

a) Người lập di chúc minh mẫn, sáng suốt trong khi lập di chúc; không bị lừa dối, đe doạ hoặc cưỡng ép;

b) Nội dung di chúc không trái pháp luật, đạo đức xã hội; hình thức di chúc không trái quy định của pháp luật.

2. Di chúc của người từ đủ mười lăm tuổi đến chưa đủ mười tám tuổi phải được lập thành văn bản và phải được cha, mẹ hoặc người giám hộ đồng ý.

3. Di chúc của người bị hạn chế về thể chất hoặc của người không biết chữ phải được người làm chứng lập thành văn bản và có công chứng hoặc chứng thực.

4. Di chúc bằng văn bản không có công chứng, chứng thực chỉ được coi là hợp pháp, nếu có đủ các điều kiện được quy định tại khoản 1 Điều này.

5. Di chúc miệng được coi là hợp pháp, nếu người di chúc miệng thể hiện ý chí cuối cùng của mình trước mặt ít nhất hai người làm chứng và ngay sau đó những người làm chứng ghi chép lại, cùng ký tên hoặc điểm chỉ. Trong thời hạn năm ngày, kể từ ngày người di chúc miệng thể hiện ý chí cuối cùng thì di chúc phải được công chứng hoặc chứng thực.

Điều 653. Nội dung của di chúc bằng văn bản

1. Di chúc phải ghi rõ:

a) Ngày, tháng, năm lập di chúc;

b) Họ, tên và nơi cư trú của người lập di chúc;

c) Họ, tên người, cơ quan, tổ chức được hưởng di sản hoặc xác định rõ các điều kiện để cá nhân, cơ quan, tổ chức được hưởng di sản;

d) Di sản để lại và nơi có di sản;

đ) Việc chỉ định người thực hiện nghĩa vụ và nội dung của nghĩa vụ.

2. Di chúc không được viết tắt hoặc viết bằng ký hiệu; nếu di chúc gồm nhiều trang thì mỗi trang phải được đánh số thứ tự và có chữ ký hoặc điểm chỉ của người lập di chúc.

Điều 654. Người làm chứng cho việc lập di chúc

Mọi người đều có thể làm chứng cho việc lập di chúc, trừ những người sau đây:

1. Người thừa kế theo di chúc hoặc theo pháp luật của người lập di chúc;

2. Người có quyền, nghĩa vụ tài sản liên quan tới nội dung di chúc;

3. Người chưa đủ mười tám tuổi, người không có năng lực hành vi dân sự.

Điều 655. Di chúc bằng văn bản không có người làm chứng

Người lập di chúc phải tự tay viết và ký vào bản di chúc.

Việc lập di chúc bằng văn bản không có người làm chứng phải tuân theo quy định tại Điều 653 của Bộ luật này.

Điều 656. Di chúc bằng văn bản có người làm chứng

Trong trường hợp người lập di chúc không thể tự mình viết bản di chúc thì có thể nhờ người khác viết, nhưng phải có ít nhất là hai người làm chứng. Người lập di chúc phải ký hoặc điểm chỉ vào bản di chúc trước mặt những người làm chứng; những người làm chứng xác nhận chữ ký, điểm chỉ của người lập di chúc và ký vào bản di chúc.

Việc lập di chúc phải tuân theo quy định tại Điều 653 và Điều 654 của Bộ luật này.

Điều 657. Di chúc có công chứng hoặc chứng thực

Người lập di chúc có thể yêu cầu công chứng hoặc chứng thực bản di chúc.

Điều 658. Thủ tục lập di chúc tại cơ quan công chứng hoặc Uỷ ban nhân dân xã, phường, thị trấn

Việc lập di chúc tại cơ quan công chứng hoặc Uỷ ban nhân dân xã, phường, thị trấn phải tuân theo thủ tục sau đây:

1. Người lập di chúc tuyên bố nội dung của di chúc trước công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn. Công chứng viên hoặc người có thẩm quyền chứng thực phải ghi chép lại nội dung mà người lập di chúc đã tuyên bố. Người lập di chúc ký hoặc điểm chỉ vào bản di chúc sau khi xác nhận bản di chúc đã được ghi chép chính xác và thể hiện đúng ý chí của mình. Công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn ký vào bản di chúc;

2. Trong trường hợp người lập di chúc không đọc được hoặc không nghe được bản di chúc, không ký hoặc không điểm chỉ được thì phải nhờ người làm chứng và người này phải ký xác nhận trước mặt công chứng viên hoặc người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn. Công chứng viên, người có thẩm quyền chứng thực của Uỷ ban nhân dân xã, phường, thị trấn chứng nhận bản di chúc trước mặt người lập di chúc và người làm chứng.

Điều 659. Người không được công chứng, chứng thực di chúc

Công chứng viên, người có thẩm quyền của Uỷ ban nhân dân xã, phường, thị trấn không được công chứng, chứng thực đối với di chúc, nếu họ là:

1. Người thừa kế theo di chúc hoặc theo pháp luật của người lập di chúc;

2. Người có cha, mẹ, vợ hoặc chồng, con là người thừa kế theo di chúc hoặc theo pháp luật;

3. Người có quyền, nghĩa vụ về tài sản liên quan tới nội dung di chúc.

Điều 660. Di chúc bằng văn bản có giá trị như di chúc được công chứng, chứng thực

Di chúc bằng văn bản có giá trị như di chúc được công chứng hoặc chứng thực bao gồm:

1. Di chúc của quân nhân tại ngũ có xác nhận của thủ trưởng đơn vị từ cấp đại đội trở lên, nếu quân nhân không thể yêu cầu công chứng hoặc chứng thực;

2. Di chúc của người đang đi trên tàu biển, máy bay có xác nhận của người chỉ huy phương tiện đó;

3. Di chúc của người đang điều trị tại bệnh viện, cơ sở chữa bệnh, điều dưỡng khác có xác nhận của người phụ trách bệnh viện, cơ sở đó;

4. Di chúc của người đang làm công việc khảo sát, thăm dò, nghiên cứu ở vùng rừng núi, hải đảo có xác nhận của người phụ trách đơn vị;

5. Di chúc của công dân Việt Nam đang ở nước ngoài có chứng nhận của cơ quan lãnh sự, đại diện ngoại giao Việt Nam ở nước đó;

6. Di chúc của người đang bị tạm giam, đang chấp hành hình phạt tù, người đang chấp hành biện pháp xử lý hành chính tại cơ sở giáo dục, cơ sở chữa bệnh có xác nhận của người phụ trách cơ sở đó.

Điều 661. Di chúc do công chứng viên lập tại chỗ ở

1. Người lập di chúc có thể yêu cầu công chứng viên tới chỗ ở của mình để lập di chúc.

2. Thủ tục lập di chúc tại chỗ ở được tiến hành như thủ tục lập di chúc tại cơ quan công chứng theo quy định tại Điều 658 của Bộ luật này.

Điều 662. Sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc

1. Người lập di chúc có thể sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc vào bất cứ lúc nào.

2. Trong trường hợp người lập di chúc bổ sung di chúc thì di chúc đã lập và phần bổ sung có hiệu lực pháp luật như nhau; nếu một phần của di chúc đã lập và phần bổ sung mâu thuẫn nhau thì chỉ phần bổ sung có hiệu lực pháp luật.

3. Trong trường hợp người lập di chúc thay thế di chúc bằng di chúc mới thì di chúc trước bị huỷ bỏ.

Điều 663. Di chúc chung của vợ, chồng

Vợ, chồng có thể lập di chúc chung để định đoạt tài sản chung.

Điều 664. Sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung của vợ, chồng

1. Vợ, chồng có thể sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung bất cứ lúc nào.

2. Khi vợ hoặc chồng muốn sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc chung thì phải được sự đồng ý của người kia; nếu một người đã chết thì người kia chỉ có thể sửa đổi, bổ sung di chúc liên quan đến phần tài sản của mình.

Điều 665. Gửi giữ di chúc

1. Người lập di chúc có thể yêu cầu cơ quan công chứng lưu giữ hoặc gửi người khác giữ bản di chúc.

2. Trong trường hợp cơ quan công chứng lưu giữ bản di chúc thì phải bảo quản, giữ gìn theo quy định của pháp luật về công chứng.

3. Cá nhân giữ bản di chúc có các nghĩa vụ sau đây:

a) Giữ bí mật nội dung di chúc;

b) Giữ gìn, bảo quản bản di chúc; nếu bản di chúc bị thất lạc, hư hại thì phải báo ngay cho người lập di chúc;

c) Giao lại bản di chúc cho người thừa kế hoặc người có thẩm quyền công bố di chúc, khi người lập di chúc chết. Việc giao lại bản di chúc phải được lập thành văn bản, có chữ ký của người giao, người nhận và trước sự có mặt của hai người làm chứng.

Điều 666. Di chúc bị thất lạc, hư hại

1. Kể từ thời điểm mở thừa kế, nếu bản di chúc bị thất lạc hoặc bị hư hại đến mức không thể hiện được đầy đủ ý chí của người lập di chúc và cũng không có bằng chứng nào chứng minh được ý nguyện đích thực của người lập di chúc thì coi như không có di chúc và áp dụng các quy định về thừa kế theo pháp luật.

2. Trong trường hợp di sản chưa chia mà tìm thấy di chúc thì di sản được chia theo di chúc.

Điều 667. Hiệu lực pháp luật của di chúc

1. Di chúc có hiệu lực pháp luật từ thời điểm mở thừa kế.

2. Di chúc không có hiệu lực pháp luật toàn bộ hoặc một phần trong các trường hợp sau đây:

a) Người thừa kế theo di chúc chết trước hoặc chết cùng thời điểm với người lập di chúc;

b) Cơ quan, tổ chức được chỉ định là người thừa kế không còn vào thời điểm mở thừa kế.

Trong trường hợp có nhiều người thừa kế theo di chúc mà có người chết trước hoặc chết cùng thời điểm với người lập di chúc, một trong nhiều cơ quan, tổ chức được chỉ định hưởng thừa kế theo di chúc không còn vào thời điểm mở thừa kế thì chỉ phần di chúc có liên quan đến cá nhân, cơ quan, tổ chức này không có hiệu lực pháp luật.

3. Di chúc không có hiệu lực pháp luật, nếu di sản để lại cho người thừa kế không còn vào thời điểm mở thừa kế; nếu di sản để lại cho người thừa kế chỉ còn một phần thì phần di chúc về phần di sản còn lại vẫn có hiệu lực.

4. Khi di chúc có phần không hợp pháp mà không ảnh hưởng đến hiệu lực của các phần còn lại thì chỉ phần đó không có hiệu lực pháp luật.

5. Khi một người để lại nhiều bản di chúc đối với một tài sản thì chỉ bản di chúc sau cùng có hiệu lực pháp luật.

Điều 668. Hiệu lực pháp luật của di chúc chung của vợ, chồng

Di chúc chung của vợ, chồng có hiệu lực từ thời điểm người sau cùng chết hoặc tại thời điểm vợ, chồng cùng chết.

Điều 669. Người thừa kế không phụ thuộc vào nội dung của di chúc

Những người sau đây vẫn được hưởng phần di sản bằng hai phần ba suất của một người thừa kế theo pháp luật, nếu di sản được chia theo pháp luật, trong trường hợp họ không được người lập di chúc cho hưởng di sản hoặc chỉ cho hưởng phần di sản ít hơn hai phần ba suất đó, trừ khi họ là những người từ chối nhận di sản theo quy định tại Điều 642 hoặc họ là những người không có quyền hưởng di sản theo quy định tại khoản 1 Điều 643 của Bộ luật này:

1. Con chưa thành niên, cha, mẹ, vợ, chồng;

2. Con đã thành niên mà không có khả năng lao động.

Điều 670. Di sản dùng vào việc thờ cúng

1. Trong trường hợp người lập di chúc có để lại một phần di sản dùng vào việc thờ cúng thì phần di sản đó không được chia thừa kế và được giao cho một người đã được chỉ định trong di chúc quản lý để thực hiện việc thờ cúng; nếu người được chỉ định không thực hiện đúng di chúc hoặc không theo thoả thuận của những người thừa kế thì những người thừa kế có quyền giao phần di sản dùng vào việc thờ cúng cho người khác quản lý để thờ cúng.

Trong trường hợp người để lại di sản không chỉ định người quản lý di sản thờ cúng thì những người thừa kế cử một người quản lý di sản thờ cúng.

Trong trường hợp tất cả những người thừa kế theo di chúc đều đã chết thì phần di sản dùng để thờ cúng thuộc về người đang quản lý hợp pháp di sản đó trong số những người thuộc diện thừa kế theo pháp luật.

2. Trong trường hợp toàn bộ di sản của người chết không đủ để thanh toán nghĩa vụ tài sản của người đó thì không được dành một phần di sản dùng vào việc thờ cúng.

Điều 671. Di tặng

1. Di tặng là việc người lập di chúc dành một phần di sản để tặng cho người khác. Việc di tặng phải được ghi rõ trong di chúc.

2. Người được di tặng không phải thực hiện nghĩa vụ tài sản đối với phần được di tặng, trừ trường hợp toàn bộ di sản không đủ để thanh toán nghĩa vụ tài sản của người lập di chúc thì phần di tặng cũng được dùng để thực hiện phần nghĩa vụ còn lại của người này.

Điều 672. Công bố di chúc

1. Trong trường hợp di chúc bằng văn bản được lưu giữ tại cơ quan công chứng thì công chứng viên là người công bố di chúc.

2. Trong trường hợp người để lại di chúc chỉ định người công bố di chúc thì người này có nghĩa vụ công bố di chúc; nếu người để lại di chúc không chỉ định hoặc có chỉ định nhưng người được chỉ định từ chối công bố di chúc thì những người thừa kế còn lại thoả thuận cử người công bố di chúc.

3. Sau thời điểm mở thừa kế, người công bố di chúc phải sao gửi di chúc tới tất cả những người có liên quan đến nội dung di chúc.

4. Người nhận được bản sao di chúc có quyền yêu cầu đối chiếu với bản gốc của di chúc.

5. Trong trường hợp di chúc được lập bằng tiếng nước ngoài thì bản di chúc đó phải được dịch ra tiếng Việt và phải có công chứng.

Điều 673. Giải thích nội dung di chúc

Trong trường hợp nội dung di chúc không rõ ràng dẫn đến nhiều cách hiểu khác nhau thì người công bố di chúc và những người thừa kế phải cùng nhau giải thích nội dung di chúc dựa trên ý nguyện đích thực trước đây của người chết, có xem xét đến mối quan hệ của người chết với người thừa kế theo di chúc. Khi những người này không nhất trí về cách hiểu nội dung di chúc thì coi như không có di chúc và việc chia di sản được áp dụng theo quy định về thừa kế theo pháp luật.

Trong trường hợp có một phần nội dung di chúc không giải thích được nhưng không ảnh hưởng đến các phần còn lại của di chúc thì chỉ phần không giải thích được không có hiệu lực.

CHƯƠNG XXIV
THỪA KẾ THEO PHÁP LUẬT

Điều 674. Thừa kế theo pháp luật

Thừa kế theo pháp luật là thừa kế theo hàng thừa kế, điều kiện và trình tự thừa kế do pháp luật quy định.

Điều 675. Những trường hợp thừa kế theo pháp luật

1. Thừa kế theo pháp luật được áp dụng trong những trường hợp sau đây:

a) Không có di chúc;

b) Di chúc không hợp pháp;

c) Những người thừa kế theo di chúc đều chết trước hoặc chết cùng thời điểm với người lập di chúc; cơ quan, tổ chức được hưởng thừa kế theo di chúc không còn vào thời điểm mở thừa kế;

d) Những người được chỉ định làm người thừa kế theo di chúc mà không có quyền hưởng di sản hoặc từ chối quyền nhận di sản.

2. Thừa kế theo pháp luật cũng được áp dụng đối với các phần di sản sau đây:

a) Phần di sản không được định đoạt trong di chúc;

b) Phần di sản có liên quan đến phần của di chúc không có hiệu lực pháp luật;

c) Phần di sản có liên quan đến người được thừa kế theo di chúc nhưng họ không có quyền hưởng di sản, từ chối quyền nhận di sản, chết trước hoặc chết cùng thời điểm với người lập di chúc; liên quan đến cơ quan, tổ chức được hưởng di sản theo di chúc, nhưng không còn vào thời điểm mở thừa kế.

Điều 676. Người thừa kế theo pháp luật

1. Những người thừa kế theo pháp luật được quy định theo thứ tự sau đây:

a) Hàng thừa kế thứ nhất gồm: vợ, chồng, cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, con đẻ, con nuôi của người chết;

b) Hàng thừa kế thứ hai gồm: ông nội, bà nội, ông ngoại, bà ngoại, anh ruột, chị ruột, em ruột của người chết; cháu ruột của người chết mà người chết là ông nội, bà nội, ông ngoại, bà ngoại;

c) Hàng thừa kế thứ ba gồm: cụ nội, cụ ngoại của người chết; bác ruột, chú ruột, cậu ruột, cô ruột, dì ruột của người chết; cháu ruột của người chết mà người chết là bác ruột, chú ruột, cậu ruột, cô ruột, dì ruột, chắt ruột của người chết mà người chết là cụ nội, cụ ngoại.

2. Những người thừa kế cùng hàng được hưởng phần di sản bằng nhau.

3. Những người ở hàng thừa kế sau chỉ được hưởng thừa kế, nếu không còn ai ở hàng thừa kế trước do đã chết, không có quyền hưởng di sản, bị truất quyền hưởng di sản hoặc từ chối nhận di sản.

Điều 677. Thừa kế thế vị

Trong trường hợp con của người để lại di sản chết trước hoặc cùng một thời điểm với người để lại di sản thì cháu được hưởng phần di sản mà cha hoặc mẹ của cháu được hưởng nếu còn sống; nếu cháu cũng chết trước hoặc cùng một thời điểm với người để lại di sản thì chắt được hưởng phần di sản mà cha hoặc mẹ của chắt được hưởng nếu còn sống.

Điều 678. Quan hệ thừa kế giữa con nuôi và cha nuôi, mẹ nuôi và cha đẻ, mẹ đẻ

Con nuôi và cha nuôi, mẹ nuôi được thừa kế di sản của nhau và còn được thừa kế di sản theo quy định tại Điều 676 và Điều 677 của Bộ luật này.

Điều 679. Quan hệ thừa kế giữa con riêng và bố dượng, mẹ kế

Con riêng và bố dượng, mẹ kế nếu có quan hệ chăm sóc, nuôi dưỡng nhau như cha con, mẹ con thì được thừa kế di sản của nhau và còn được thừa kế di sản theo quy định tại Điều 676 và Điều 677 của Bộ luật này.

Điều 680. Việc thừa kế trong trường hợp vợ, chồng đã chia tài sản chung, đang xin ly hôn, đã kết hôn với người khác

1. Trong trường hợp vợ, chồng đã chia tài sản chung khi hôn nhân còn tồn tại mà sau đó một người chết thì người còn sống vẫn được thừa kế di sản.

2. Trong trường hợp vợ, chồng xin ly hôn mà chưa được hoặc đã được Toà án cho ly hôn bằng bản án hoặc quyết định chưa có hiệu lực pháp luật, nếu một người chết thì người còn sống vẫn được thừa kế di sản.

3. Người đang là vợ hoặc chồng của một người tại thời điểm người đó chết thì dù sau đó đã kết hôn với người khác vẫn được thừa kế di sản.

CHƯƠNG XXV
THANH TOÁN VÀ PHÂN CHIA DI SẢN

Điều 681. Họp mặt những người thừa kế

1. Sau khi có thông báo về việc mở thừa kế hoặc di chúc được công bố, những người thừa kế có thể họp mặt để thoả thuận những việc sau đây:

a) Cử người quản lý di sản, người phân chia di sản, xác định quyền, nghĩa vụ của những người này, nếu người để lại di sản không chỉ định trong di chúc;

b) Cách thức phân chia di sản.

2. Mọi thoả thuận của những người thừa kế phải được lập thành văn bản.

Điều 682. Người phân chia di sản

1. Người phân chia di sản có thể đồng thời là người quản lý di sản được chỉ định trong di chúc hoặc được những người thừa kế thoả thuận cử ra.

2. Người phân chia di sản phải chia di sản theo đúng di chúc hoặc đúng thoả thuận của những người thừa kế theo pháp luật.

3. Người phân chia di sản được hưởng thù lao, nếu người để lại di sản cho phép trong di chúc hoặc những người thừa kế có thoả thuận.

Điều 683. Thứ tự ưu tiên thanh toán

Các nghĩa vụ tài sản và các khoản chi phí liên quan đến thừa kế được thanh toán theo thứ tự sau đây:

1. Chi phí hợp lý theo tập quán cho việc mai táng;

2. Tiền cấp dưỡng còn thiếu;

3. Tiền trợ cấp cho người sống nương nhờ;

4. Tiền công lao động;

5. Tiền bồi thường thiệt hại;

6. Thuế và các khoản nợ khác đối với Nhà nước;

7. Tiền phạt;

8. Các khoản nợ khác đối với cá nhân, pháp nhân hoặc chủ thể khác;

9. Chi phí cho việc bảo quản di sản;

10. Các chi phí khác.

Điều 684. Phân chia di sản theo di chúc

1. Việc phân chia di sản được thực hiện theo ý chí của người để lại di chúc; nếu di chúc không xác định rõ phần của từng người thừa kế thì di sản được chia đều cho những người được chỉ định trong di chúc, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp di chúc xác định phân chia di sản theo hiện vật thì người thừa kế được nhận hiện vật kèm theo hoa lợi, lợi tức thu được từ hiện vật đó hoặc phải chịu phần giá trị của hiện vật bị giảm sút tính đến thời điểm phân chia di sản; nếu hiện vật bị tiêu huỷ do lỗi của người khác thì người thừa kế có quyền yêu cầu bồi thường thiệt hại.

3. Trong trường hợp di chúc chỉ xác định phân chia di sản theo tỷ lệ đối với tổng giá trị khối di sản thì tỷ lệ này được tính trên giá trị khối di sản đang còn vào thời điểm phân chia di sản.

Điều 685. Phân chia di sản theo pháp luật

1. Khi phân chia di sản nếu có người thừa kế cùng hàng đã thành thai nhưng chưa sinh ra thì phải dành lại một phần di sản bằng phần mà người thừa kế khác được hưởng, để nếu người thừa kế đó còn sống khi sinh ra, được hưởng; nếu chết trước khi sinh ra thì những người thừa kế khác được hưởng.

2. Những người thừa kế có quyền yêu cầu phân chia di sản bằng hiện vật; nếu không thể chia đều bằng hiện vật thì những người thừa kế có thể thoả thuận về việc định giá hiện vật và thoả thuận về người nhận hiện vật; nếu không thoả thuận được thì hiện vật được bán để chia.

Điều 686. Hạn chế phân chia di sản

Trong trường hợp theo ý chí của người lập di chúc hoặc theo thoả thuận của tất cả những người thừa kế, di sản chỉ được phân chia sau một thời hạn nhất định thì chỉ khi đã hết thời hạn đó di sản mới được đem chia.

Trong trường hợp yêu cầu chia di sản thừa kế mà việc chia di sản ảnh hưởng nghiêm trọng đến đời sống của bên vợ hoặc chồng còn sống và gia đình thì bên còn sống có quyền yêu cầu Toà án xác định phần di sản mà những người thừa kế được hưởng nhưng chưa cho chia di sản trong một thời hạn nhất định, nhưng không quá ba năm, kể từ thời điểm mở thừa kế; nếu hết thời hạn do Toà án xác định hoặc bên còn sống đã kết hôn với người khác thì những người thừa kế khác có quyền yêu cầu Toà án cho chia di sản thừa kế.

Điều 687. Phân chia di sản trong trường hợp có người thừa kế mới hoặc có người thừa kế bị bác bỏ quyền thừa kế

1. Trong trường hợp đã phân chia di sản mà xuất hiện người thừa kế mới thì không thực hiện việc phân chia lại di sản bằng hiện vật, nhưng những người thừa kế đã nhận di sản phải thanh toán cho người thừa kế mới một khoản tiền tương ứng với phần di sản của người đó tại thời điểm chia thừa kế theo tỷ lệ tương ứng với phần di sản đã nhận, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp đã phân chia di sản mà có người thừa kế bị bác bỏ quyền thừa kế thì người đó phải trả lại di sản hoặc thanh toán một khoản tiền tương đương với giá trị di sản được hưởng tại thời điểm chia thừa kế cho những người thừa kế, trừ trường hợp có thoả thuận khác.

PHẦN THỨ NĂM
QUY ĐỊNH VỀ CHUYỂN QUYỀN SỬ DỤNG ĐẤT

CHƯƠNG XXVI
NHỮNG QUY ĐỊNH CHUNG

Điều 688. Căn cứ xác lập quyền sử dụng đất

1. Đất đai thuộc hình thức sở hữu nhà nước, do Chính phủ thống nhất quản lý.

2. Quyền sử dụng đất của cá nhân, pháp nhân, hộ gia đình, chủ thể khác được xác lập do Nhà nước giao đất, cho thuê đất hoặc công nhận quyền sử dụng đất.

3. Quyền sử dụng đất của cá nhân, pháp nhân, hộ gia đình, chủ thể khác cũng được xác lập do được người khác chuyển quyền sử dụng đất phù hợp với quy định của Bộ luật này và pháp luật về đất đai.

Điều 689. Hình thức chuyển quyền sử dụng đất

1. Việc chuyển quyền sử dụng đất được thực hiện thông qua hợp đồng, trừ trường hợp quy định tại khoản 3 Điều này.

2. Hợp đồng chuyển quyền sử dụng đất phải được lập thành văn bản, có công chứng, chứng thực theo quy định của pháp luật.

3. Việc thừa kế quyền sử dụng đất được thực hiện theo quy định tại các điều từ Điều 733 đến Điều 735 của Bộ luật này.

Điều 690. Giá chuyển quyền sử dụng đất

Giá chuyển quyền sử dụng đất do các bên thoả thuận hoặc do pháp luật quy định.

Điều 691. Nguyên tắc chuyển quyền sử dụng đất

1. Cá nhân, pháp nhân, hộ gia đình, chủ thể khác sử dụng đất được pháp luật cho phép chuyển quyền sử dụng đất mới có quyền chuyển quyền sử dụng đất.

2. Khi chuyển quyền sử dụng đất, các bên có quyền thoả thuận về nội dung của hợp đồng chuyển quyền sử dụng đất nhưng phải phù hợp với quy định của Bộ luật này và pháp luật về đất đai.

3. Bên nhận chuyển quyền sử dụng đất phải sử dụng đất đúng mục đích, đúng thời hạn ghi trong giấy chứng nhận quyền sử dụng đất và phù hợp với quy hoạch, kế hoạch sử dụng đất ở địa phương tại thời điểm chuyển quyền sử dụng đất.

Điều 692. Hiệu lực của việc chuyển quyền sử dụng đất

Việc chuyển quyền sử dụng đất có hiệu lực kể từ thời điểm đăng ký quyền sử dụng đất theo quy định của pháp luật về đất đai.

CHƯƠNG XXVII
HỢP ĐỒNG CHUYỂN ĐỔI QUYỀN SỬ DỤNG ĐẤT

Điều 693. Hợp đồng chuyển đổi quyền sử dụng đất

Hợp đồng chuyển đổi quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó các bên chuyển giao đất và chuyển quyền sử dụng đất cho nhau theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 694. Nội dung của hợp đồng chuyển đổi quyền sử dụng đất

Hợp đồng chuyển đổi quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Quyền, nghĩa vụ của các bên;

3. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

4. Thời điểm chuyển giao đất;

5. Thời hạn sử dụng đất của bên chuyển đổi; thời hạn sử dụng đất còn lại của bên được chuyển đổi;

6. Chênh lệch về giá trị quyền sử dụng đất, nếu có;

7. Quyền của người thứ ba đối với đất chuyển đổi;

8. Trách nhiệm của các bên khi vi phạm hợp đồng.

Điều 695. Nghĩa vụ của các bên chuyển đổi quyền sử dụng đất

Các bên chuyển đổi quyền sử dụng đất có các nghĩa vụ sau đây:

1. Chuyển giao đất cho nhau đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Sử dụng đất đúng mục đích, đúng thời hạn;

3. Chịu lệ phí về việc chuyển đổi quyền sử dụng đất đối với diện tích đất mà mình được chuyển đổi và thực hiện các nghĩa vụ của người sử dụng đất theo quy định của Bộ luật này và pháp luật về đất đai;

4. Thanh toán tiền chênh lệch, nếu giá trị quyền sử dụng đất chuyển đổi của một bên cao hơn, trừ trường hợp có thoả thuận khác.

Điều 696. Quyền của các bên chuyển đổi quyền sử dụng đất

Các bên chuyển đổi quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên kia giao đất đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Yêu cầu bên kia giao cho mình toàn bộ giấy tờ hợp pháp về quyền sử dụng đất;

3. Được cấp giấy chứng nhận quyền sử dụng đất đối với đất đã chuyển đổi;

4. Được sử dụng đất theo đúng mục đích, đúng thời hạn.

CHƯƠNG XXVIII
HỢP ĐỒNG CHUYỂN NHƯỢNG QUYỀN SỬ DỤNG ĐẤT

Điều 697. Hợp đồng chuyển nhượng quyền sử dụng đất

Hợp đồng chuyển nhượng quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó bên chuyển nhượng quyền sử dụng đất chuyển giao đất và quyền sử dụng đất cho bên nhận chuyển nhượng, còn bên nhận chuyển nhượng trả tiền cho bên chuyển nhượng theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 698. Nội dung của hợp đồng chuyển nhượng quyền sử dụng đất

Hợp đồng chuyển nhượng quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Quyền, nghĩa vụ của các bên;

3. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

4. Thời hạn sử dụng đất của bên chuyển nhượng; thời hạn sử dụng đất còn lại của bên nhận chuyển nhượng;

5. Giá chuyển nhượng;

6. Phương thức, thời hạn thanh toán;

7. Quyền của người thứ ba đối với đất chuyển nhượng;

8. Các thông tin khác liên quan đến quyền sử dụng đất;

9. Trách nhiệm của các bên khi vi phạm hợp đồng.

Điều 699. Nghĩa vụ của bên chuyển nhượng quyền sử dụng đất

Bên chuyển nhượng quyền sử dụng đất có các nghĩa vụ sau đây:

1. Chuyển giao đất cho bên nhận chuyển nhượng đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Giao giấy tờ có liên quan đến quyền sử dụng đất cho bên nhận chuyển nhượng.

Điều 700. Quyền của bên chuyển nhượng quyền sử dụng đất

Bên chuyển nhượng quyền sử dụng đất có quyền được nhận tiền chuyển nhượng quyền sử dụng đất; trường hợp bên nhận chuyển nhượng chậm trả tiền thì áp dụng theo quy định tại Điều 305 của Bộ luật này.

Điều 701. Nghĩa vụ của bên nhận chuyển nhượng quyền sử dụng đất

Bên nhận chuyển nhượng quyền sử dụng đất có các nghĩa vụ sau đây:

1. Trả đủ tiền, đúng thời hạn và đúng phương thức đã thoả thuận cho bên chuyển nhượng quyền sử dụng đất;

2. Đăng ký quyền sử dụng đất theo quy định của pháp luật về đất đai;

3. Bảo đảm quyền của người thứ ba đối với đất chuyển nhượng;

4. Thực hiện các nghĩa vụ khác theo quy định của pháp luật về đất đai.

Điều 702. Quyền của bên nhận chuyển nhượng quyền sử dụng đất

Bên nhận chuyển nhượng quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên chuyển nhượng quyền sử dụng đất giao cho mình giấy tờ có liên quan đến quyền sử dụng đất;

2. Yêu cầu bên chuyển nhượng quyền sử dụng đất giao đất đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

3. Được cấp giấy chứng nhận quyền sử dụng đất đối với đất được chuyển nhượng;

4. Được sử dụng đất theo đúng mục đích, đúng thời hạn.

CHƯƠNG XXIX
HỢP ĐỒNG THUÊ, THUÊ LẠI QUYỀN SỬ DỤNG ĐẤT

MỤC 1
HỢP ĐỒNG THUÊ QUYỀN SỬ DỤNG ĐẤT

Điều 703. Hợp đồng thuê quyền sử dụng đất

Hợp đồng thuê quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó bên cho thuê chuyển giao đất cho bên thuê để sử dụng trong một thời hạn, còn bên thuê phải sử dụng đất đúng mục đích, trả tiền thuê và trả lại đất khi hết thời hạn thuê theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 704. Nội dung của hợp đồng thuê quyền sử dụng đất

Hợp đồng thuê quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Quyền, nghĩa vụ của các bên;

3. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

4. Thời hạn thuê;

5. Giá thuê;

6. Phương thức, thời hạn thanh toán;

7. Quyền của người thứ ba đối với đất thuê;

8. Trách nhiệm của các bên khi vi phạm hợp đồng;

9. Giải quyết hậu quả khi hợp đồng thuê quyền sử dụng đất hết hạn.

Điều 705. Nghĩa vụ của bên cho thuê quyền sử dụng đất

Bên cho thuê quyền sử dụng đất có các nghĩa vụ sau đây:

1. Đăng ký việc cho thuê quyền sử dụng đất;

2. Chuyển giao đất cho bên thuê đủ diện tích, đúng vị trí, số hiệu, hạng đất, loại đất và tình trạng đất như đã thoả thuận;

3. Cho thuê quyền sử dụng đất trong thời hạn được giao, được thuê;

4. Kiểm tra, nhắc nhở bên thuê bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích;

5. Nộp thuế sử dụng đất, trừ trường hợp có thoả thuận khác;

6. Báo cho bên thuê về quyền của người thứ ba đối với đất thuê.

Điều 706. Quyền của bên cho thuê quyền sử dụng đất

Bên cho thuê quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên thuê quyền sử dụng đất trả đủ tiền thuê;

2. Yêu cầu bên thuê quyền sử dụng đất chấm dứt ngay việc sử dụng đất không đúng mục đích, huỷ hoại đất hoặc làm giảm sút giá trị sử dụng của đất; nếu bên thuê không chấm dứt ngay hành vi vi phạm thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, yêu cầu bên thuê trả lại đất đang thuê và bồi thường thiệt hại;

3. Yêu cầu bên thuê trả lại đất khi thời hạn cho thuê đã hết.

Điều 707. Nghĩa vụ của bên thuê quyền sử dụng đất

Bên thuê quyền sử dụng đất có các nghĩa vụ sau đây:

1. Sử dụng đất đúng mục đích, đúng ranh giới, đúng thời hạn cho thuê;

2. Không được huỷ hoại, làm giảm sút giá trị sử dụng của đất và phải thực hiện các yêu cầu khác như đã thoả thuận trong hợp đồng thuê quyền sử dụng đất;

3. Trả đủ tiền thuê quyền sử dụng đất đúng thời hạn, đúng địa điểm và theo phương thức đã thoả thuận; nếu việc sử dụng đất không sinh lợi thì bên thuê vẫn phải trả đủ tiền thuê, trừ trường hợp có thoả thuận khác;

4. Tuân theo các quy định về bảo vệ môi trường; không được làm tổn hại đến quyền, lợi ích hợp pháp của người sử dụng đất xung quanh;

5. Trả lại đất đúng tình trạng như khi nhận sau khi hết thời hạn thuê, trừ trường hợp có thoả thuận khác.

Điều 708. Quyền của bên thuê quyền sử dụng đất

Bên thuê quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên cho thuê chuyển giao đất đủ diện tích, đúng vị trí, số hiệu, hạng đất, loại đất và tình trạng đất như đã thoả thuận;

2. Được sử dụng đất thuê ổn định theo thời hạn như đã thoả thuận;

3. Được hưởng hoa lợi, lợi tức từ việc sử dụng đất;

4. Đơn phương chấm dứt thực hiện hợp đồng theo quy định tại Điều 426 của Bộ luật này;

5. Yêu cầu bên cho thuê giảm, miễn tiền thuê trong trường hợp do bất khả kháng mà hoa lợi, lợi tức bị mất hoặc bị giảm sút.

Điều 709. Chậm trả tiền thuê quyền sử dụng đất

Khi bên thuê chậm trả tiền thuê quyền sử dụng đất theo thoả thuận thì bên cho thuê có thể gia hạn; nếu hết thời hạn đó mà bên thuê không thực hiện nghĩa vụ thì bên cho thuê có quyền đơn phương chấm dứt thực hiện hợp đồng, yêu cầu bên thuê trả lại đất. Bên cho thuê có quyền yêu cầu bên thuê trả đủ tiền trong thời gian đã thuê kể cả lãi đối với khoản tiền chậm trả theo lãi suất cơ bản do Ngân hàng Nhà nước quy định tương ứng với thời gian chậm trả tại thời điểm thanh toán.

Điều 710. Bồi thường thiệt hại do đất bị thu hồi

1. Khi bên cho thuê hoặc bên thuê cố ý vi phạm nghĩa vụ của người sử dụng đất dẫn đến việc Nhà nước thu hồi đất thì bên vi phạm phải bồi thường thiệt hại cho bên kia.

2. Trong trường hợp hợp đồng thuê quyền sử dụng đất đang có hiệu lực nhưng do nhu cầu về quốc phòng, an ninh, lợi ích quốc gia, lợi ích công cộng và phát triển kinh tế mà Nhà nước thu hồi đất thì hợp đồng thuê quyền sử dụng đất chấm dứt trước thời hạn.

Trong trường hợp bên thuê đã trả tiền trước thì bên cho thuê phải trả lại cho bên thuê khoản tiền còn lại tương ứng với thời gian chưa sử dụng đất; nếu bên thuê chưa trả tiền thì chỉ phải trả tiền tương ứng với thời gian đã sử dụng đất.

Bên cho thuê được Nhà nước bồi thường thiệt hại do thu hồi đất theo quy định của pháp luật, còn bên thuê được Nhà nước bồi thường thiệt hại về hoa lợi có trên đất.

Điều 11. Quyền tiếp tục thuê quyền sử dụng đất khi một bên chết

1. Trong trường hợp bên cho thuê quyền sử dụng đất là cá nhân chết thì bên thuê vẫn được tiếp tục thuê quyền sử dụng đất cho đến hết thời hạn thuê.

2. Trong trường hợp bên thuê quyền sử dụng đất là cá nhân chết thì thành viên trong hộ gia đình của người đó được tiếp tục thuê quyền sử dụng đất cho đến hết thời hạn thuê nhưng phải báo với cơ quan nhà nước có thẩm quyền.

Điều 712. Chuyển nhượng quyền sử dụng đất trong thời hạn cho thuê quyền sử dụng đất

Khi thời hạn cho thuê quyền sử dụng đất đang còn, bên cho thuê vẫn có quyền chuyển nhượng quyền sử dụng đất cho người khác nếu được cơ quan nhà nước có thẩm quyền cho phép, nhưng phải báo cho bên thuê biết để bên thuê thực hiện nghĩa vụ với bên nhận chuyển nhượng quyền sử dụng đất.

Bên thuê vẫn được tiếp tục thuê cho đến hết thời hạn thuê quyền sử dụng đất theo hợp đồng.

Điều 713. Chấm dứt hợp đồng thuê quyền sử dụng đất

1. Hợp đồng thuê quyền sử dụng đất chấm dứt trong các trường hợp sau đây:

a) Hết thời hạn thuê và không được gia hạn thuê;

b) Theo thoả thuận của các bên;

c) Nhà nước thu hồi đất;

d) Một trong các bên đơn phương chấm dứt thực hiện hợp đồng hoặc huỷ bỏ hợp đồng theo thoả thuận hoặc theo quy định của pháp luật;

đ) Bên thuê quyền sử dụng đất là cá nhân chết mà trong hộ gia đình của người đó không còn thành viên nào khác hoặc có nhưng không có nhu cầu tiếp tục thuê;

e) Diện tích đất thuê không còn do thiên tai;

g) Các trường hợp khác do pháp luật quy định.

2. Khi hợp đồng thuê quyền sử dụng đất chấm dứt, người thuê quyền sử dụng đất phải khôi phục tình trạng đất như khi nhận đất, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác. Tài sản gắn liền với đất được giải quyết theo thoả thuận của các bên.

MỤC 2
HỢP ĐỒNG THUÊ LẠI QUYỀN SỬ DỤNG ĐẤT

Điều 714. Hợp đồng thuê lại quyền sử dụng đất

Trong trường hợp pháp luật không có quy định khác thì quy định tại các điều từ Điều 703 đến Điều 713 của Bộ luật này cũng được áp dụng đối với hợp đồng thuê lại quyền sử dụng đất.

CHƯƠNG XXX
HỢP ĐỒNG THẾ CHẤP QUYỀN SỬ DỤNG ĐẤT

Điều 715. Hợp đồng thế chấp quyền sử dụng đất

Hợp đồng thế chấp quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó bên sử dụng đất (sau đây gọi là bên thế chấp) dùng quyền sử dụng đất của mình để bảo đảm việc thực hiện nghĩa vụ dân sự với bên kia (sau đây gọi là bên nhận thế chấp). Bên thế chấp được tiếp tục sử dụng đất trong thời hạn thế chấp.

Điều 716. Phạm vi thế chấp quyền sử dụng đất

1. Quyền sử dụng đất có thể được thế chấp một phần hoặc toàn bộ.

2. Trường hợp người sử dụng đất thế chấp quyền sử dụng đất thì nhà, công trình xây dựng khác, rừng trồng, vườn cây và các tài sản khác của người thế chấp gắn liền với đất chỉ thuộc tài sản thế chấp, nếu có thoả thuận.

Điều 717. Nghĩa vụ của bên thế chấp quyền sử dụng đất

Bên thế chấp quyền sử dụng đất có các nghĩa vụ sau đây:

1. Giao giấy chứng nhận quyền sử dụng đất cho bên nhận thế chấp;

2. Làm thủ tục đăng ký việc thế chấp; xoá việc đăng ký thế chấp khi hợp đồng thế chấp chấm dứt;

3. Sử dụng đất đúng mục đích, không làm huỷ hoại, làm giảm giá trị của đất đã thế chấp;

4. Thanh toán tiền vay đúng hạn, đúng phương thức theo thoả thuận trong hợp đồng.

Điều 718. Quyền của bên thế chấp quyền sử dụng đất

Bên thế chấp quyền sử dụng đất có các quyền sau đây:

1. Được sử dụng đất trong thời hạn thế chấp;

2. Được nhận tiền vay do thế chấp quyền sử dụng đất theo phương thức đã thoả thuận;

3. Hưởng hoa lợi, lợi tức thu được, trừ trường hợp hoa lợi, lợi tức cũng thuộc tài sản thế chấp;

4. Được chuyển đổi, chuyển nhượng, cho thuê, cho thuê lại quyền sử dụng đất đã thế chấp nếu được bên nhận thế chấp đồng ý;

5. Nhận lại giấy chứng nhận quyền sử dụng đất sau khi đã thực hiện xong nghĩa vụ thế chấp.

Điều 719. Nghĩa vụ của bên nhận thế chấp quyền sử dụng đất

Bên nhận thế chấp quyền sử dụng đất có các nghĩa vụ sau đây:

1. Cùng với bên thế chấp đăng ký việc thế chấp;

2. Trả lại giấy chứng nhận quyền sử dụng đất khi bên thế chấp đã thực hiện nghĩa vụ được bảo đảm bằng thế chấp.

Điều 720. Quyền của bên nhận thế chấp quyền sử dụng đất

Bên nhận thế chấp quyền sử dụng đất có các quyền sau đây:

1. Kiểm tra, nhắc nhở bên thế chấp quyền sử dụng đất bảo vệ, giữ gìn đất và sử dụng đất đúng mục đích;

2. Được ưu tiên thanh toán nợ trong trường hợp xử l?ý quyền sử dụng đất đã thế chấp.

Điều 721. Xử lý quyền sử dụng đất đã thế chấp

Khi đã đến hạn thực hiện nghĩa vụ được bảo đảm bằng thế chấp quyền sử dụng đất mà bên thế chấp không thực hiện hoặc thực hiện không đúng nghĩa vụ thì quyền sử dụng đất đã thế chấp được xử lý theo thoả thuận; nếu không có thỏa thuận hoặc không xử lý được theo thoả thuận thì bên nhận thế chấp có quyền khởi kiện tại Toà án.

CHƯƠNG XXXI
HỢP ĐỒNG TẶNG CHO QUYỀN SỬ DỤNG ĐẤT

Điều 722. Hợp đồng tặng cho quyền sử dụng đất

Hợp đồng tặng cho quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó bên tặng cho giao quyền sử dụng đất cho bên được tặng cho mà không yêu cầu đền bù, còn bên được tặng cho đồng ý nhận theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 723. Nội dung của hợp đồng tặng cho quyền sử dụng đất

Hợp đồng tặng cho quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Lý do tặng cho quyền sử dụng đất;

3. Quyền, nghĩa vụ của các bên;

4. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

5. Thời hạn sử dụng đất còn lại của bên tặng cho;

6. Quyền của người thứ ba đối với đất được tặng cho;

7. Trách nhiệm của các bên khi vi phạm hợp đồng.

Điều 724. Nghĩa vụ của bên tặng cho quyền sử dụng đất

Bên tặng cho quyền sử dụng đất có các nghĩa vụ sau đây:

1. Giao đất đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Giao giấy tờ có liên quan đến quyền sử dụng đất cho bên được tặng cho để làm thủ tục đăng ký quyền sử dụng đất.

Điều 725. Nghĩa vụ của bên được tặng cho quyền sử dụng đất

Bên được tặng cho quyền sử dụng đất có các nghĩa vụ sau đây:

1. Đăng ký quyền sử dụng đất tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai;

2. Bảo đảm quyền của người thứ ba đối với đất được tặng cho;

3. Thực hiện các nghĩa vụ khác theo quy định của pháp luật về đất đai.

Điều 726. Quyền của bên được tặng cho quyền sử dụng đất

Bên được tặng cho quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên tặng cho giao đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận;

2. Được sử dụng đất theo đúng mục đích, đúng thời hạn;

3. Được cấp giấy chứng nhận quyền sử dụng đất.

CHƯƠNG XXXII
HỢP ĐỒNG GÓP VỐN BẰNG GIÁ TRỊ QUYỀN SỬ DỤNG ĐẤT

Điều 727. Hợp đồng góp vốn bằng giá trị quyền sử dụng đất

Hợp đồng góp vốn bằng giá trị quyền sử dụng đất là sự thoả thuận giữa các bên, theo đó người sử dụng đất (sau đây gọi là bên góp vốn) góp phần vốn của mình bằng giá trị quyền sử dụng đất để hợp tác sản xuất, kinh doanh với cá nhân, pháp nhân, hộ gia đình, chủ thể khác theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 728. Nội dung của hợp đồng góp vốn bằng giá trị quyền sử dụng đất

Hợp đồng góp vốn bằng giá trị quyền sử dụng đất bao gồm các nội dung sau đây:

1. Tên, địa chỉ của các bên;

2. Quyền, nghĩa vụ của các bên;

3. Loại đất, hạng đất, diện tích, vị trí, số hiệu, ranh giới và tình trạng đất;

4. Thời hạn sử dụng đất còn lại của bên góp vốn;

5. Thời hạn góp vốn;

6. Giá trị quyền sử dụng đất góp vốn;

7. Quyền của người thứ ba đối với đất được góp vốn;

8. Trách nhiệm của các bên khi vi phạm hợp đồng.

Điều 729. Nghĩa vụ của bên góp vốn bằng giá trị quyền sử dụng đất

Bên góp vốn bằng giá trị quyền sử dụng đất có các nghĩa vụ sau đây:

1. Giao đất đúng thời hạn, đủ diện tích, đúng hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận trong hợp đồng;

2. Đăng ký quyền sử dụng đất tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về đất đai.

Điều 730. Quyền của bên góp vốn bằng giá trị quyền sử dụng đất

Bên góp vốn bằng giá trị quyền sử dụng đất có các quyền sau đây:

1. Được hưởng lợi nhuận theo tỷ lệ góp vốn bằng giá trị quyền sử dụng đất;

2. Được chuyển nhượng, để thừa kế phần góp vốn bằng giá trị quyền sử dụng đất, trừ trường hợp có thỏa thuận khác hoặc pháp luật có quy định khác;

3. Được nhận lại quyền sử dụng đất đã góp vốn theo thỏa thuận hoặc khi thời hạn góp vốn đã hết;

4. Huỷ bỏ hợp đồng và yêu cầu bồi thường thiệt hại nếu bên nhận góp vốn không thực hiện việc thanh toán phần lợi nhuận đúng thời hạn hoặc thanh toán không đầy đủ.

Điều 731. Nghĩa vụ của bên nhận góp vốn bằng giá trị quyền sử dụng đất

Bên nhận góp vốn bằng giá trị quyền sử dụng đất có các nghĩa vụ sau đây:

1. Thanh toán phần lợi nhuận cho bên góp vốn bằng giá trị quyền sử dụng đất đúng thời hạn, đúng phương thức đã thoả thuận trong hợp đồng;

2. Bảo đảm quyền của người thứ ba đối với đất được góp vốn;

3. Thực hiện các nghĩa vụ khác theo quy định của pháp luật về đất đai.

Điều 732. Quyền của bên nhận góp vốn bằng giá trị quyền sử dụng đất

Bên nhận góp vốn bằng giá trị quyền sử dụng đất có các quyền sau đây:

1. Yêu cầu bên góp vốn bằng giá trị quyền sử dụng đất giao đất đủ diện tích, đúng thời hạn, hạng đất, loại đất, vị trí, số hiệu và tình trạng đất như đã thoả thuận trong hợp đồng;

2. Được sử dụng đất theo đúng mục đích, đúng thời hạn;

3. Được cấp giấy chứng nhận quyền sử dụng đất trong trường hợp bên nhận góp vốn là pháp nhân, trừ trường hợp góp vốn trong hợp đồng hợp tác kinh doanh.

CHƯƠNG XXXIII
THỪA KẾ QUYỀN SỬ DỤNG ĐẤT

Điều 733. Thừa kế quyền sử dụng đất

Thừa kế quyền sử dụng đất là việc chuyển quyền sử dụng đất của người chết sang cho người thừa kế theo quy định của Bộ luật này và pháp luật về đất đai.

Điều 734. Cá nhân để thừa kế quyền sử dụng đất

Cá nhân được Nhà nước giao đất, cho thuê đất, nhận chuyển quyền sử dụng đất có quyền để thừa kế quyền sử dụng đất theo quy định tại Phần thứ tư của Bộ luật này và pháp luật về đất đai.

Điều 735. Thừa kế quyền sử dụng đất được Nhà nước giao cho hộ gia đình

Hộ gia đình được Nhà nước giao đất nếu trong hộ có thành viên chết thì quyền sử dụng đất của thành viên đó được để lại cho những người thừa kế theo quy định tại Phần thứ tư của Bộ luật này và pháp luật về đất đai.

PHẦN THỨ SÁU
QUYỀN SỞ HỮU TRÍ TUỆ VÀ CHUYỂN GIAO CÔNG NGHỆ

CHƯƠNG XXXIV
QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

MỤC 1
QUYỀN TÁC GIẢ

Điều 736. Tác giả

1. Người sáng tạo tác phẩm văn học, nghệ thuật, khoa học (sau đây gọi chung là tác phẩm) là tác giả của tác phẩm đó.

Trong trường hợp có hai người hoặc nhiều người cùng sáng tạo ra tác phẩm thì những người đó là các đồng tác giả.

2. Người sáng tạo ra tác phẩm phái sinh từ tác phẩm của người khác, bao gồm tác phẩm được dịch từ ngôn ngữ này sang ngôn ngữ khác, tác phẩm phóng tác, cải biên, chuyển thể, biên soạn, chú giải, tuyển chọn là tác giả của tác phẩm phái sinh đó.

Điều 737. Đối tượng quyền tác giả

Đối tượng quyền tác giả bao gồm mọi sản phẩm sáng tạo trong các lĩnh vực văn học, nghệ thuật, khoa học được thể hiện dưới bất kỳ hình thức và bằng bất kỳ phương tiện nào, không phân biệt nội dung, giá trị và không phụ thuộc vào bất kỳ thủ tục nào.

Điều 738. Nội dung quyền tác giả

1. Quyền tác giả bao gồm quyền nhân thân và quyền tài sản đối với tác phẩm.

2. Quyền nhân thân thuộc quyền tác giả bao gồm:

a) Đặt tên cho tác phẩm;

b) Đứng tên thật hoặc bút danh trên tác phẩm; được nêu tên thật hoặc bút danh khi tác phẩm được công bố, sử dụng;

c) Công bố hoặc cho phép người khác công bố tác phẩm;

d) Bảo vệ sự toàn vẹn của tác phẩm, không cho người khác sửa chữa, cắt xén, xuyên tạc tác phẩm.

3. Quyền tài sản thuộc quyền tác giả bao gồm:

a) Sao chép tác phẩm;

b) Cho phép tạo tác phẩm phái sinh;

c) Phân phối, nhập khẩu bản gốc và bản sao tác phẩm;

d) Truyền đạt tác phẩm đến công chúng;

đ) Cho thuê bản gốc hoặc bản sao chương trình máy tính.

Điều 739. Thời điểm phát sinh và hiệu lực quyền tác giả

1. Quyền tác giả phát sinh kể từ ngày tác phẩm được sáng tạo và được thể hiện dưới một hình thức vật chất nhất định.

2. Quyền nhân thân thuộc quyền tác giả tồn tại vô thời hạn, trừ quyền công bố hoặc cho phép người khác công bố tác phẩm do pháp luật về sở hữu trí tuệ quy định.

3. Quyền tài sản thuộc quyền tác giả tồn tại trong thời hạn do pháp luật về sở hữu trí tuệ quy định.

Điều 740. Chủ sở hữu quyền tác giả

1. Quyền nhân thân thuộc về tác giả.

2. Trong trường hợp tác phẩm được sáng tạo không phải trên cơ sở thực hiện nhiệm vụ hoặc hợp đồng giao việc thì quyền tài sản thuộc về tác giả.

3. Trong trường hợp tác phẩm được sáng tạo trên cơ sở thực hiện nhiệm vụ hoặc hợp đồng giao việc thì quyền tài sản thuộc về cơ quan, tổ chức giao nhiệm vụ hoặc bên giao việc theo hợp đồng, trừ trường hợp có thoả thuận khác.

Trong trường hợp quyền tài sản không thuộc về tác giả thì tác giả có quyền nhận thù lao, nhuận bút do chủ sở hữu quyền tài sản chi trả theo quy định của pháp luật về sở hữu trí tuệ.

Điều 741. Phân chia quyền của đồng tác giả

Trường hợp tác phẩm được các đồng tác giả sáng tạo, trong đó mỗi phần do từng đồng tác giả sáng tạo có thể tách rời để sử dụng độc lập thì quy định tại Điều 740 của Bộ luật này được áp dụng cho từng phần tác phẩm được sử dụng độc lập đó, nếu các đồng tác giả không có thoả thuận khác.

Điều 742. Chuyển giao quyền tác giả

1. Quyền nhân thân quy định tại các điểm a, b và d khoản 2 Điều 738 của Bộ luật này không được chuyển giao.

Quyền nhân thân quy định tại điểm c khoản 2 Điều 738 của Bộ luật này có thể được chuyển giao với các điều kiện do pháp luật về sở hữu trí tuệ quy định.

2. Quyền tài sản có thể được chuyển giao toàn bộ hoặc từng phần theo hợp đồng hoặc để thừa kế, kế thừa.

Điều 743. Hợp đồng chuyển giao quyền tài sản thuộc quyền tác giả

Việc chuyển giao một phần hoặc toàn bộ quyền tài sản thuộc quyền tác giả được thực hiện trên cơ sở hợp đồng. Hợp đồng chuyển giao quyền tác giả phải được lập thành văn bản.

MỤC 2
QUYỀN LIÊN QUAN ĐẾN QUYỀN TÁC GIẢ

Điều 744. Đối tượng quyền liên quan đến quyền tác giả

Đối tượng quyền liên quan đến quyền tác giả (sau đây gọi là quyền liên quan) bao gồm cuộc biểu diễn của người biểu diễn; bản ghi âm, ghi hình; cuộc phát sóng của các tổ chức phát sóng và tín hiệu vệ tinh mang chương trình được mã hoá.

Điều 745. Chủ sở hữu và nội dung quyền đối với cuộc biểu diễn

1. Quyền đối với cuộc biểu diễn bao gồm quyền nhân thân của người biểu diễn và quyền tài sản của người đầu tư để thực hiện cuộc biểu diễn.

2. Quyền nhân thân của người biểu diễn bao gồm quyền được nêu tên khi biểu diễn hoặc khi phát hành các bản ghi âm, ghi hình cuộc biểu diễn và quyền được bảo vệ sự toàn vẹn hình tượng biểu diễn.

3. Quyền tài sản của người đầu tư để thực hiện cuộc biểu diễn bao gồm quyền thực hiện và cấm người khác thực hiện các hành vi sau đây:

a) Ghi âm, ghi hình cuộc biểu diễn;

b) Sao chép, phân phối bản gốc hoặc bản sao bản ghi âm, ghi hình cuộc biểu diễn;

c) Phát sóng hoặc truyền theo cách khác cuộc biểu diễn đến công chúng.

Điều 746. Chủ sở hữu và nội dung quyền đối với bản ghi âm, ghi hình

1. Quyền đối với bản ghi âm, ghi hình thuộc về người đầu tư để tạo ra bản ghi âm, ghi hình đó.

2. Quyền đối với bản ghi âm, ghi hình bao gồm quyền thực hiện và cấm người khác thực hiện các hành vi sau đây:

a) Sao chép toàn bộ hoặc một phần bản ghi âm, ghi hình;

b) Phân phối, nhập khẩu bản gốc hoặc bản sao bản ghi âm, ghi hình;

c) Cho thuê bản gốc hoặc bản sao bản ghi âm, ghi hình nhằm mục đích thương mại.

Điều 747. Chủ sở hữu và nội dung quyền đối với cuộc phát sóng

1. Quyền đối với cuộc phát sóng thuộc về tổ chức phát sóng.

2. Quyền đối với cuộc phát sóng bao gồm quyền thực hiện hoặc cấm người khác thực hiện các hành vi sau đây:

a) Ghi, sao chép bản ghi; phát sóng, phát lại một phần hoặc toàn bộ cuộc phát sóng;

b) Phân phối bản ghi hoặc bản sao bản ghi cuộc phát sóng.

Điều 748. Chủ sở hữu và nội dung quyền đối với tín hiệu vệ tinh mang chương trình được mã hoá

1. Quyền đối với tín hiệu vệ tinh mang chương trình được mã hoá thuộc về người đầu tiên phát tín hiệu vệ tinh mang chương trình được mã hoá đó.

2. Quyền đối với tín hiệu vệ tinh mang chương trình được mã hoá gồm quyền thực hiện, cho phép hoặc cấm người khác thực hiện các hành vi sau:

a) Sản xuất, lắp ráp, biến đổi, nhập khẩu, bán, cho thuê thiết bị hoặc hệ thống nhằm mục đích giải mã tín hiệu vệ tinh được mã hoá;

b) Thu, phân phối lại tín hiệu đã được giải mã khi không được người nắm giữ quyền đối với tín hiệu vệ tinh được mã hoá cho phép.

Điều 749. Chuyển giao quyền liên quan

1. Các quyền tài sản thuộc quyền liên quan quy định tại các điều 745, 746, 747 và 748 của Bộ luật này có thể được chuyển giao.

2. Việc chuyển giao các quyền liên quan được thực hiện trên cơ sở hợp đồng bằng văn bản.

CHƯƠNG XXXV
QUYỀN SỞ HỮU CÔNG NGHIỆP VÀ QUYỀN
ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 750. Đối tượng quyền sở hữu công nghiệp và quyền đối với giống cây trồng

1. Đối tượng quyền sở hữu công nghiệp bao gồm sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại, chỉ dẫn địa lý.

2. Đối tượng quyền đối với giống cây trồng là vật liệu nhân giống và giống cây trồng.

Điều 751. Nội dung quyền sở hữu công nghiệp và quyền đối với giống cây trồng

1. Quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, quyền đối với giống cây trồng, bao gồm quyền nhân thân và quyền tài sản được quy định như sau:

a) Quyền nhân thân đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng thuộc về người đã trực tiếp tạo ra sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng bằng lao động sáng tạo của mình, bao gồm quyền được đứng tên tác giả trong văn bằng bảo hộ do Nhà nước cấp, trong các tài liệu công bố, giới thiệu về sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng đó;

b) Quyền tài sản đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng thuộc về chủ sở hữu các đối tượng đó, bao gồm quyền sử dụng, cho phép hoặc cấm người khác sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, giống cây trồng đó.

2. Quyền sở hữu công nghiệp đối với bí mật kinh doanh thuộc về tổ chức, cá nhân có được thông tin tạo thành bí mật kinh doanh một cách hợp pháp và thực hiện việc bảo mật thông tin đó, bao gồm:

a) Khai thác, sử dụng bí mật kinh doanh;

b) Cho phép hoặc cấm người khác tiếp cận, sử dụng, tiết lộ bí mật kinh doanh.

3. Quyền sở hữu công nghiệp đối với nhãn hiệu, tên thương mại thuộc về chủ sở hữu nhãn hiệu, tên thương mại đó, bao gồm:

a) Sử dụng nhãn hiệu, tên thương mại trong kinh doanh;

b) Cho phép hoặc cấm người khác sử dụng nhãn hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu của mình; cấm người khác sử dụng tên thương mại gây nhầm lẫn với hoạt động kinh doanh của mình.

4. Quyền sở hữu chỉ dẫn địa lý thuộc về Nhà nước. Quyền sử dụng chỉ dẫn địa lý nhằm chỉ dẫn xuất xứ, nguồn gốc của sản phẩm thuộc về tổ chức, cá nhân đáp ứng các điều kiện do pháp luật về sở hữu trí tuệ quy định.

5. Quyền chống cạnh tranh không lành mạnh thuộc về tổ chức, cá nhân hoạt động kinh doanh trong điều kiện cạnh tranh.

Điều 752. Căn cứ xác lập quyền sở hữu công nghiệp và quyền đối với giống cây trồng

1. Quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, nhãn hiệu, chỉ dẫn địa lý, quyền đối với giống cây trồng được xác lập trên cơ sở quyết định của cơ quan nhà nước có thẩm quyền khi thực hiện việc đăng ký các đối tượng đó theo quy định của pháp luật về sở hữu trí tuệ.

2. Quyền sở hữu công nghiệp đối với tên thương mại được xác lập trên cơ sở sử dụng hợp pháp tên thương mại đó.

3. Quyền sở hữu công nghiệp đối với bí mật kinh doanh được xác lập trên cơ sở có được thông tin tạo thành bí mật kinh doanh một cách hợp pháp và sự bảo mật thông tin đó.

4. Quyền chống cạnh tranh không lành mạnh được xác lập trên cơ sở hoạt động cạnh tranh trong kinh doanh.

Điều 753. Chuyển giao quyền sở hữu công nghiệp và quyền đối với giống cây trồng

1. Quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, quyền đối với giống cây trồng có thể được chuyển giao toàn bộ hoặc một phần theo hợp đồng hoặc để thừa kế, kế thừa.

2. Quyền đối với tên thương mại chỉ được phép chuyển giao cùng với việc chuyển giao toàn bộ cơ sở kinh doanh và hoạt động kinh doanh dưới tên thương mại đó.

3. Quyền đối với chỉ dẫn địa lý không được chuyển giao.

4. Đối với hợp đồng chuyển giao quyền sở hữu công nghiệp phát sinh trên cơ sở đăng ký thì chỉ khi hợp đồng đó được đăng ký mới có giá trị pháp lý đối với người thứ ba.

CHƯƠNG XXXVI
CHUYỂN GIAO CÔNG NGHỆ

Điều 754. Quyền chuyển giao công nghệ

Tổ chức, cá nhân sau đây có quyền chuyển giao quyền sử dụng, quyền sở hữu công nghệ:

1. Chủ sở hữu công nghệ;

2. Tổ chức, cá nhân được chủ sở hữu công nghệ cho phép chuyển giao quyền sử dụng, quyền sở hữu công nghệ.

Điều 755. Đối tượng chuyển giao công nghệ

1. Đối tượng chuyển giao công nghệ bao gồm bí quyết kỹ thuật; kiến thức kỹ thuật về công nghệ dưới dạng phương án công nghệ, các giải pháp kỹ thuật, công thức, thông số kỹ thuật, bản vẽ, sơ đồ kỹ thuật, chương trình máy tính, thông tin dữ liệu về công nghệ chuyển giao; giải pháp hợp lý hoá sản xuất, đổi mới công nghệ, cấp phép đặc quyền kinh doanh và các đối tượng khác do pháp luật về chuyển giao công nghệ quy định.

2. Trường hợp công nghệ là đối tượng được bảo hộ quyền sở hữu trí tuệ thì việc chuyển giao công nghệ phải được thực hiện cùng với việc chuyển giao quyền sở hữu trí tuệ theo quy định của pháp luật về sở hữu trí tuệ.

Điều 756. Những công nghệ không được chuyển giao

1. Công nghệ không đáp ứng các quy định của pháp luật về an toàn lao động, vệ sinh lao động, bảo đảm sức khoẻ con người, bảo vệ môi trường.

2. Những trường hợp khác do pháp luật quy định.

Hợp đồng chuyển giao công nghệ

1. Việc chuyển giao công nghệ được thực hiện trên cơ sở hợp đồng bằng văn bản.

2. Hợp đồng chuyển giao công nghệ phải được đăng ký tại cơ quan nhà nước có thẩm quyền trong trường hợp pháp luật có quy định.

3. Việc sửa đổi, bổ sung, gia hạn, huỷ bỏ hợp đồng chuyển giao công nghệ phải được lập thành hợp đồng bằng văn bản; đối với hợp đồng chuyển giao công nghệ quy định tại khoản 2 Điều này, việc sửa đổi, bổ sung, gia hạn, huỷ bỏ hợp đồng cũng phải được đăng ký tại cơ quan nhà nước có thẩm quyền.

PHẦN THỨ BẢY
QUAN HỆ DÂN SỰ CÓ YẾU TỐ NƯỚC NGOÀI

Điều 758. Quan hệ dân sự có yếu tố nước ngoài

Quan hệ dân sự có yếu tố nước ngoài là quan hệ dân sự có ít nhất một trong các bên tham gia là cơ quan, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài hoặc là các quan hệ dân sự giữa các bên tham gia là công dân, tổ chức Việt Nam nhưng căn cứ để xác lập, thay đổi, chấm dứt quan hệ đó theo pháp luật nước ngoài, phát sinh tại nước ngoài hoặc tài sản liên quan đến quan hệ đó ở nước ngoài.

Điều 759. Áp dụng pháp luật dân sự Cộng hoà xã hội chủ nghĩa Việt Nam, điều ước quốc tế, pháp luật nước ngoài và tập quán quốc tế

1. Các quy định của pháp luật dân sự Cộng hoà xã hội chủ nghĩa Việt Nam được áp dụng đối với quan hệ dân sự có yếu tố nước ngoài, trừ trường hợp Bộ luật này có quy định khác.

2. Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Bộ luật này thì áp dụng quy định của điều ước quốc tế đó.

3. Trong trường hợp Bộ luật này, các văn bản pháp luật khác của Cộng hoà xã hội chủ nghĩa Việt Nam hoặc điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên dẫn chiếu đến việc áp dụng pháp luật nước ngoài thì pháp luật của nước đó được áp dụng, nếu việc áp dụng hoặc hậu quả của việc áp dụng không trái với các nguyên tắc cơ bản của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam; trường hợp pháp luật nước đó dẫn chiếu trở lại pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam thì áp dụng pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Pháp luật nước ngoài cũng được áp dụng trong trường hợp các bên có thoả thuận trong hợp đồng, nếu sự thoả thuận đó không trái với quy định của Bộ luật này và các văn bản pháp luật khác của Cộng hoà xã hội chủ nghĩa Việt Nam.

4. Trong trường hợp quan hệ dân sự có yếu tố nước ngoài không được Bộ luật này, các văn bản pháp luật khác của Cộng hoà xã hội chủ nghĩa Việt Nam, điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên hoặc hợp đồng dân sự giữa các bên điều chỉnh thì áp dụng tập quán quốc tế, nếu việc áp dụng hoặc hậu quả của việc áp dụng không trái với các nguyên tắc cơ bản của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 760. Căn cứ áp dụng pháp luật đối với người không quốc tịch, người nước ngoài có hai hay nhiều quốc tịch nước ngoài

1. Trong trường hợp Bộ luật này hoặc các văn bản pháp luật khác của Cộng hoà xã hoà xã hội chủ nghĩa Việt Nam dẫn chiếu đến việc áp dụng pháp luật của nước mà người nước ngoài là công dân thì pháp luật áp dụng đối với người không quốc tịch là pháp luật của nước nơi người đó cư trú; nếu người đó không có nơi cư trú thì áp dụng pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Trong trường hợp Bộ luật này hoặc các văn bản pháp luật khác của Cộng hoà xã hội chủ nghĩa Việt Nam dẫn chiếu đến việc áp dụng pháp luật của nước mà người nước ngoài là công dân thì pháp luật áp dụng đối với người nước ngoài có hai hay nhiều quốc tịch nước ngoài là pháp luật của nước mà người đó có quốc tịch và cư trú vào thời điểm phát sinh quan hệ dân sự; nếu người đó không cư trú tại một trong các nước mà người đó có quốc tịch thì áp dụng pháp luật của nước mà người đó có quốc tịch và có quan hệ gắn bó nhất về quyền và nghĩa vụ công dân.

Điều 761. Năng lực pháp luật dân sự của cá nhân là người nước ngoài

1. Năng lực pháp luật dân sự của cá nhân là người nước ngoài được xác định theo pháp luật của nước mà người đó có quốc tịch.

2. Người nước ngoài có năng lực pháp luật dân sự tại Việt Nam như công dân Việt Nam, trừ trường hợp pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam có quy định khác.

Điều 762. Năng lực hành vi dân sự của cá nhân là người nước ngoài

1. Năng lực hành vi dân sự của cá nhân là người nước ngoài được xác định theo pháp luật của nước mà người đó là công dân, trừ trường hợp pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam có quy định khác.

2. Trong trường hợp người nước ngoài xác lập, thực hiện các giao dịch dân sự tại Việt Nam thì năng lực hành vi dân sự của người nước ngoài được xác định theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 763. Xác định người không có, mất hoặc bị hạn chế năng lực hành vi dân sự

1. Việc xác định người không có năng lực hành vi dân sự, mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự phải tuân theo pháp luật của nước mà người đó có quốc tịch.

2. Trong trường hợp người nước ngoài cư trú tại Việt Nam thì việc xác định người đó không có, mất hoặc bị hạn chế năng lực hành vi dân sự phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 764. Xác định người mất tích hoặc chết

1. Việc xác định một người mất tích hoặc chết phải tuân theo pháp luật của nước mà người đó có quốc tịch vào thời điểm trước khi có tin tức cuối cùng về việc mất tích hoặc chết.

2. Trong trường hợp người nước ngoài cư trú tại Việt Nam thì việc xác định người đó mất tích hoặc chết phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 765. Năng lực pháp luật dân sự của pháp nhân nước ngoài

1. Năng lực pháp luật dân sự của pháp nhân nước ngoài được xác định theo pháp luật của nước nơi pháp nhân đó được thành lập, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trong trường hợp pháp nhân nước ngoài xác lập, thực hiện các giao dịch dân sự tại Việt Nam thì năng lực pháp luật dân sự của pháp nhân được xác định theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 766. Quyền sở hữu tài sản

1. Việc xác lập, thực hiện, thay đổi, chấm dứt quyền sở hữu tài sản, nội dung quyền sở hữu đối với tài sản được xác định theo pháp luật của nước nơi có tài sản đó, trừ trường hợp quy định tại khoản 2 và khoản 4 Điều này.

2. Quyền sở hữu đối với động sản trên đường vận chuyển được xác định theo pháp luật của nước nơi động sản được chuyển đến, nếu không có thoả thuận khác.

3. Việc phân biệt tài sản là động sản hoặc bất động sản được xác định theo pháp luật của nước nơi có tài sản.

4. Việc xác định quyền sở hữu đối với tàu bay dân dụng và tàu biển tại Việt Nam phải tuân theo pháp luật về hàng không dân dụng và pháp luật về hàng hải của Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 767. Thừa kế theo pháp luật có yếu tố nước ngoài

1. Thừa kế theo pháp luật phải tuân theo pháp luật của nước mà người để lại di sản thừa kế có quốc tịch trước khi chết.

2. Quyền thừa kế đối với bất động sản phải tuân theo pháp luật của nước nơi có bất động sản đó.

3. Di sản không có người thừa kế là bất động sản thuộc về Nhà nước nơi có bất động sản đó.

4. Di sản không có người thừa kế là động sản thuộc về Nhà nước mà người để lại di sản thừa kế có quốc tịch trước khi chết.

Điều 768. Thừa kế theo di chúc

1. Năng lực lập di chúc, thay đổi và huỷ bỏ di chúc phải tuân theo pháp luật của nước mà người lập di chúc là công dân.

2. Hình thức của di chúc phải tuân theo pháp luật của nước nơi lập di chúc.

Điều 769. Hợp đồng dân sự

1. Quyền và nghĩa vụ của các bên theo hợp đồng được xác định theo pháp luật của nước nơi thực hiện hợp đồng, nếu không có thoả thuận khác.

Hợp đồng được giao kết tại Việt Nam và thực hiện hoàn toàn tại Việt Nam thì phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Trong trường hợp hợp đồng không ghi nơi thực hiện thì việc xác định nơi thực hiện hợp đồng phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Hợp đồng liên quan đến bất động sản ở Việt Nam phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 770. Hình thức của hợp đồng dân sự

1. Hình thức của hợp đồng phải tuân theo pháp luật của nước nơi giao kết hợp đồng. Trong trường hợp hợp đồng được giao kết ở nước ngoài mà vi phạm quy định về hình thức hợp đồng theo pháp luật của nước đó, nhưng không trái với quy định về hình thức hợp đồng theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam thì hình thức hợp đồng được giao kết ở nước ngoài đó vẫn được công nhận tại Việt Nam.

2. Hình thức hợp đồng liên quan đến việc xây dựng hoặc chuyển giao quyền sở hữu công trình, nhà cửa và các bất động sản khác trên lãnh thổ Việt Nam phải tuân theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 771. Giao kết hợp đồng dân sự vắng mặt

Trong trường hợp giao kết hợp đồng vắng mặt thì việc xác định nơi giao kết hợp đồng phải tuân theo pháp luật của nước nơi cư trú của cá nhân hoặc nơi có trụ sở chính của pháp nhân là bên đề nghị giao kết hợp đồng.

Thời điểm giao kết hợp đồng vắng mặt được xác định theo pháp luật của nước của bên đề nghị giao kết hợp đồng nếu bên này nhận được trả lời chấp nhận của bên được đề nghị giao kết hợp đồng.

Điều 772. Giao dịch dân sự đơn phương

Trong quan hệ giao dịch đơn phương, quyền và nghĩa vụ của bên tự nguyện thực hiện quan hệ giao dịch đơn phương được xác định theo pháp luật của nước nơi cư trú hoặc nơi có hoạt động chính của bên đó.

Điều 773. Bồi thường thiệt hại ngoài hợp đồng

1. Việc bồi thường thiệt hại ngoài hợp đồng được xác định theo pháp luật của nước nơi xảy ra hành vi gây thiệt hại hoặc nơi phát sinh hậu quả thực tế của hành vi gây thiệt hại.

2. Việc bồi thường thiệt hại do tàu bay, tàu biển gây ra ở không phận quốc tế hoặc biển cả được xác định theo pháp luật của nước mà tàu bay, tàu biển mang quốc tịch, trừ trường hợp pháp luật về hàng không dân dụng và pháp luật về hàng hải của Cộng hoà xã hội chủ nghĩa Việt Nam có quy định khác.

3. Trong trường hợp hành vi gây thiệt hại xảy ra ở ngoài lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam mà người gây thiệt hại và người bị thiệt hại đều là công dân hoặc pháp nhân Việt Nam thì áp dụng pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 774. Quyền tác giả có yếu tố nước ngoài

Quyền tác giả của người nước ngoài, pháp nhân nước ngoài đối với tác phẩm lần đầu tiên được công bố, phổ biến tại Việt Nam hoặc được sáng tạo và thể hiện dưới hình thức nhất định tại Việt Nam được bảo hộ theo quy định của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 775. Quyền sở hữu công nghiệp và quyền đối với giống cây trồng có yếu tố nước ngoài

Quyền sở hữu công nghiệp, quyền đối với giống cây trồng của người nước ngoài, pháp nhân nước ngoài đối với các đối tượng của quyền sở hữu công nghiệp, đối tượng của quyền đối với giống cây trồng đã được Nhà nước Việt Nam cấp văn bằng bảo hộ hoặc công nhận được bảo hộ theo quy định của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 776. Chuyển giao công nghệ có yếu tố nước ngoài

Việc chuyển giao công nghệ giữa cá nhân, pháp nhân Việt Nam với người nước ngoài, pháp nhân nước ngoài, việc chuyển giao công nghệ từ nước ngoài vào Việt Nam và từ Việt Nam ra nước ngoài, phải tuân theo quy định của Bộ luật này, các văn bản pháp luật khác của Việt Nam về chuyển giao công nghệ và điều ước quốc tế mà Việt Nam là thành viên hoặc pháp luật của nước ngoài, nếu việc áp dụng hoặc hậu quả của việc áp dụng đó không trái với các nguyên tắc cơ bản của pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 777. Thời hiệu khởi kiện

Thời hiệu khởi kiện đối với quan hệ dân sự có yếu tố nước ngoài được xác định theo pháp luật của nước mà pháp luật nước đó được áp dụng để điều chỉnh quan hệ dân sự có yếu tố nước ngoài tương ứng.

Bộ luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.


ND 2006 - 100 huong dan ve quyen tac gia

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 100/2006/NĐ-CP NGÀY 21 THÁNG 9 NĂM 2006

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA

BỘ LUẬT DÂN SỰ, LUẬT SỞ HỮU TRÍ TUỆ VỀ QUYỀN TÁC GIẢ

VÀ QUYỀN LIÊN QUAN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Văn hoá - Thông tin,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả, quyền liên quan.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có hoạt động liên quan đến quyền tác giả, quyền liên quan.

Điều 3. Bảo hộ quyền tác giả, quyền liên quan

1. Bảo hộ quyền tác giả là bảo hộ các quyền của tác giả đối với các loại hình tác phẩm văn học, nghệ thuật và khoa học được quy định tại Điều 738 của Bộ luật Dân sự và Điều 18, 19 và Điều 20 của Luật Sở hữu trí tuệ.

2. Bảo hộ quyền liên quan là bảo hộ các quyền của người biểu diễn đối với cuộc biểu diễn; các quyền của nhà sản xuất bản ghi âm, ghi hình đối với bản ghi âm, ghi hình; các quyền của tổ chức phát sóng đối với chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa được quy định tại Điều 745, 746, 747 và Điều 748 của Bộ luật Dân sự và Điều 29, 30 và Điều 31 của Luật Sở hữu trí tuệ.

Điều 4. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tác phẩm di cảo là tác phẩm được công bố lần đầu sau khi tác giả đã chết.

2. Tác phẩm khuyết danh là tác phẩm không có tên tác giả (tên thật hoặc bút danh) trên tác phẩm khi công bố.

3. Bản gốc tác phẩm là bản được tồn tại dưới dạng vật chất mà trên đó việc sáng tạo tác phẩm được định hình lần đầu tiên.

4. Bản sao tác phẩm là bản sao chép trực tiếp hoặc gián tiếp một phần hoặc toàn bộ tác phẩm. Bản sao chụp tác phẩm cũng là bản sao tác phẩm.

5. Định hình là sự biểu hiện bằng chữ viết, các ký tự khác, đường nét, hình khối, bố cục, màu sắc, âm thanh, hình ảnh hoặc sự tái hiện âm thanh, hình ảnh dưới dạng vật chất nhất định để từ đó có thể nhận biết, sao chép hoặc truyền đạt.

6. Bản ghi âm, ghi hình là bản định hình các âm thanh, hình ảnh của cuộc biểu diễn hoặc các âm thanh, hình ảnh khác hoặc việc định hình sự tái hiện lại các âm thanh, hình ảnh không phải dưới hình thức định hình gắn với tác phẩm điện ảnh hoặc tác phẩm nghe nhìn khác.

7. Bản sao bản ghi âm, ghi hình là bản sao chép trực tiếp hoặc gián tiếp một phần hoặc toàn bộ bản ghi âm, ghi hình.

8. Công bố cuộc biểu diễn đã định hình hoặc bản ghi âm, ghi hình là việc đưa các bản sao của cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình tới công chúng với sự đồng ý của chủ sở hữu quyền liên quan.

9. Tái phát sóng là việc một tổ chức phát sóng phát sóng đồng thời chương trình phát sóng của một tổ chức phát sóng khác. Tiếp sóng cũng là tái phát sóng.

10. Tín hiệu vệ tinh mang chương trình mã hoá là tín hiệu mang chương trình được truyền qua vệ tinh dưới dạng mà trong đó các đặc tính âm thanh hoặc các đặc tính hình ảnh hoặc cả hai đặc tính đó đã được thay đổi nhằm mục đích ngăn cản việc thu trái phép chương trình.

Điều 5. Chính sách của Nhà nước về quyền tác giả, quyền liên quan

Chính sách của Nhà nước về quyền tác giả, quyền liên quan quy định tại khoản 2, 3 và 4 Điều 8 của Luật Sở hữu trí tuệ bao gồm:

1. Hỗ trợ tài chính để mua bản quyền cho các cơ quan, tổ chức Nhà nước có nhiệm vụ phổ biến tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có giá trị tư tưởng, khoa học và nghệ thuật phục vụ lợi ích công cộng, nhằm góp phần phát triển kinh tế - xã hội.

Bộ Văn hoá - Thông tin chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư và các cơ quan liên quan hướng dẫn lập kế hoạch tài chính (tạo nguồn, quỹ), cơ chế thực hiện việc mua bản quyền.

Bộ Văn hoá - Thông tin duyệt danh mục tác phẩm thuộc diện hỗ trợ mua bản quyền đối với các cơ quan, tổ chức thuộc trung ương; Ủy ban nhân dân cấp tỉnh duyệt danh mục tác phẩm thuộc diện hỗ trợ mua bản quyền đối với các cơ quan, tổ chức thuộc địa phương.

2. Ưu tiên đầu tư, đào tạo, bồi dưỡng cán bộ, công chức, viên chức làm công tác quản lý và thực thi bảo hộ quyền tác giả, quyền liên quan từ trung ương đến địa phương.

Tập trung đào tạo, bồi dưỡng đội ngũ cán bộ thực hiện nhiệm vụ tự bảo vệ quyền trong hoạt động đại diện tập thể quyền tác giả, quyền liên quan.

3. Ưu tiên các đề tài nghiên cứu khoa học liên quan tới pháp luật, cơ chế, chính sách, ứng dụng các biện pháp khoa học - kỹ thuật và công nghệ về bảo hộ quyền tác giả, quyền liên quan.

4. Tăng cường giáo dục kiến thức về quyền tác giả, quyền liên quan trong hệ thống trường học các cấp.

Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Văn hoá - Thông tin đưa nội dung giảng dạy về quyền tác giả, quyền liên quan vào chương trình giáo dục Đại học, Cao đẳng và Trung học chuyên nghiệp.

Điều 6. Nội dung và trách nhiệm quản lý nhà nước về quyền tác giả, quyền liên quan

1. Chính phủ thống nhất quản lý nhà nước về quyền tác giả, quyền liên quan.

2. Bộ Văn hoá - Thông tin chịu trách nhiệm trước Chính phủ quản lý nhà nước về quyền tác giả, quyền liên quan, có nhiệm vụ và quyền hạn sau:

a) Xây dựng, chỉ đạo thực hiện chiến lược, pháp luật, cơ chế, chính sách bảo hộ quyền tác giả, quyền liên quan;

b) Ban hành, tổ chức và hướng dẫn việc thực hiện các văn bản pháp luật về quyền tác giả, quyền liên quan theo quy định của pháp luật;

c) Thực hiện các biện pháp bảo vệ quyền hợp pháp của nhà nước, tổ chức, cá nhân trong lĩnh vực bảo hộ quyền tác giả, quyền liên quan;

d) Quản lý quyền tác giả đối với tác phẩm (kể cả chương trình máy tính, sưu tập dữ liệu), quyền liên quan đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng thuộc về nhà nước theo quy định của pháp luật;

đ) Quy định về việc cung cấp, hợp tác, đặt hàng và đảm bảo quyền tác giả đối với tác phẩm, quyền liên quan đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng;

e) Xây dựng và quản lý bộ máy về quyền tác giả, quyền liên quan; tổ chức việc đào tạo, bồi dưỡng cán bộ về quyền tác giả, quyền liên quan;

g) Quản lý hoạt động của các tổ chức đại diện tập thể quyền tác giả, quyền liên quan;

h) Cấp, cấp lại, đổi, huỷ bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan và các thủ tục khác liên quan đến Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan;

i) Lập và quản lý Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan;

k) Xuất bản và phát hành Công báo về quyền tác giả, quyền liên quan;

l) Tổ chức, chỉ đạo hoạt động giáo dục, tuyên truyền, phổ biến kiến thức, pháp luật, cơ chế, chính sách và hoạt động thông tin, thống kê về quyền tác giả, quyền liên quan;

m) Tổ chức, quản lý hoạt động giám định về quyền tác giả, quyền liên quan;

n) Thanh tra, kiểm tra, xử lý vi phạm pháp luật về quyền tác giả, quyền liên quan; giải quyết khiếu nại, tố cáo về quyền tác giả, quyền liên quan;

o) Thực hiện hợp tác quốc tế về quyền tác giả, quyền liên quan.

3. Bộ Văn hoá - Thông tin chịu trách nhiệm trước Chính phủ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) trong việc quản lý nhà nước về quyền tác giả, quyền liên quan.

Cục Bản quyền tác giả Văn học - Nghệ thuật là cơ quan của Bộ Văn hoá - Thông tin giúp Bộ trưởng Bộ Văn hoá - Thông tin thực hiện chức năng quản lý nhà nước về quyền tác giả, quyền liên quan. Bộ trưởng Bộ Văn hoá - Thông tin quy định cụ thể chức năng, nhiệm vụ, quyền hạn của Cục Bản quyền tác giả Văn học - Nghệ thuật trong việc thực hiện quản lý nhà nước về quyền tác giả, quyền liên quan.

Bộ Văn hoá - Thông tin phối hợp với Bộ Khoa học và Công nghệ xây dựng các chủ trương, chính sách, pháp luật chung về bảo hộ quyền sở hữu trí tuệ, tổng hợp thông tin chung về sở hữu trí tuệ, thực hiện các dự án hợp tác quốc tế chung về sở hữu trí tuệ, thực hiện các công việc chung khác theo chỉ đạo của Chính phủ.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Văn hoá - Thông tin trong việc quản lý nhà nước về quyền tác giả, quyền liên quan.

Điều 7. Thẩm quyền quản lý nhà nước của Ủy ban nhân dân cấp tỉnh

1. Ủy ban nhân dân cấp tỉnh có nhiệm vụ và quyền hạn sau:

a) Tổ chức hướng dẫn thực hiện các quy định pháp luật về quyền tác giả, quyền liên quan tại địa phương;

b) Ban hành văn bản theo thẩm quyền để hướng dẫn, chỉ đạo việc thực hiện các quy định của pháp luật, chế độ chính sách về quyền tác giả, quyền liên quan phù hợp với đặc điểm tình hình của địa phương;

c) Tổ chức các hoạt động bảo hộ quyền tác giả, quyền liên quan tại địa phương; Thực hiện các biện pháp bảo vệ quyền, lợi ích hợp pháp của nhà nước, tổ chức, cá nhân về quyền tác giả, quyền liên quan;

d) Thanh tra, kiểm tra, xử lý theo thẩm quyền các khiếu nại, tố cáo, vi phạm các quy định pháp luật về quyền tác giả, quyền liên quan tại địa phương;

đ) Hướng dẫn, tiếp nhận đơn đăng ký quyền tác giả, quyền liên quan theo thẩm quyền và quy định pháp luật;

e) Phối hợp với Bộ Văn hoá - Thông tin, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh liên quan trong hoạt động bảo hộ quyền tác giả, quyền liên quan.

2. Sở Văn hoá - Thông tin giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quyền tác giả, quyền liên quan.

Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể chức năng, nhiệm vụ và quyền hạn của Sở Văn hoá - Thông tin, Ủy ban nhân dân cấp huyện, xã trong việc thực hiện quản lý nhà nước về quyền tác giả, quyền liên quan.

Chương II

QUYỀN TÁC GIẢ

Điều 8. Tác giả

1. Tác giả là người trực tiếp sáng tạo ra một phần hoặc toàn bộ tác phẩm văn học, nghệ thuật và khoa học bao gồm:

a) Cá nhân Việt Nam có tác phẩm được bảo hộ quyền tác giả;

b) Cá nhân nước ngoài có tác phẩm được sáng tạo và thể hiện dưới hình thức vật chất nhất định tại Việt Nam;

c) Cá nhân nước ngoài có tác phẩm được công bố lần đầu tiên tại Việt Nam;

d) Cá nhân nước ngoài có tác phẩm được bảo hộ tại Việt Nam theo Điều ước quốc tế về quyền tác giả mà Việt Nam là thành viên.

2. Tổ chức, cá nhân làm công việc hỗ trợ, góp ý kiến hoặc cung cấp tư liệu cho người khác sáng tạo ra tác phẩm không được công nhận là tác giả.

Điều 9. Tác phẩm thể hiện dưới dạng ký tự khác

Tác phẩm thể hiện dưới dạng ký tự khác quy định tại điểm a khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bằng các ký hiệu thay cho chữ viết như chữ nổi cho người khiếm thị, ký hiệu tốc ký và các ký hiệu tương tự khác mà các đối tượng tiếp cận có thể sao chép được bằng nhiều hình thức khác nhau.

Điều 10. Bài giảng, bài phát biểu và bài nói khác

Bài giảng, bài phát biểu và bài nói khác quy định tại điểm b khoản 1 Điều 14 của Luật Sở hữu trí tuệ là loại hình tác phẩm thể hiện bằng ngôn ngữ nói và phải được định hình dưới một hình thức vật chất nhất định.

Điều 11. Tác phẩm báo chí

Tác phẩm báo chí quy định tại điểm c khoản 1 Điều 14 của Luật Sở hữu trí tuệ bao gồm các thể loại: phóng sự, ghi nhanh, tường thuật, phỏng vấn, phản ánh, điều tra, bình luận, xã luận, chuyên luận, ký báo chí và các thể loại báo chí khác nhằm đăng, phát trên báo in, báo nói, báo hình, báo điện tử hoặc các phương tiện khác.

Điều 12. Tác phẩm âm nhạc

Tác phẩm âm nhạc quy định tại điểm d khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện dưới dạng nhạc nốt trong bản nhạc hoặc các ký tự âm nhạc khác có hoặc không có lời, không phụ thuộc vào việc trình diễn hay không trình diễn.

Điều 13. Tác phẩm sân khấu

Tác phẩm sân khấu quy định tại điểm đ khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm thuộc các loại hình nghệ thuật biểu diễn, bao gồm kịch (kịch nói, nhạc vũ kịch, ca kịch, kịch câm), xiếc, múa, múa rối và các loại hình tác phẩm sân khấu khác.

Điều 14. Tác phẩm điện ảnh

Tác phẩm điện ảnh và tác phẩm được tạo ra theo phương pháp tương tự quy định tại điểm e khoản 1 Điều 14 của Luật Sở hữu trí tuệ là những tác phẩm được hợp thành bằng hàng loạt hình ảnh liên tiếp tạo nên hiệu ứng chuyển động kèm theo hoặc không kèm theo âm thanh, được thể hiện trên một chất liệu nhất định và có thể phân phối, truyền đạt tới công chúng bằng các thiết bị kỹ thuật, công nghệ, bao gồm loại hình phim truyện, phim tài liệu, phim khoa học, phim hoạt hình và các loại hình tương tự khác.

Điều 15. Tác phẩm tạo hình, mỹ thuật ứng dụng

1. Tác phẩm tạo hình quy định tại điểm g khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bởi đường nét, màu sắc, hình khối, bố cục như: hội hoạ, đồ hoạ, điêu khắc, nghệ thuật sắp đặt và các hình thức thể hiện tương tự, tồn tại dưới dạng độc bản. Riêng đối với loại hình đồ hoạ, có thể được thể hiện tới phiên bản thứ 50, được đánh số thứ tự có chữ ký của tác giả.

2. Tác phẩm mỹ thuật ứng dụng quy định tại điểm g khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bởi đường nét, màu sắc, hình khối, bố cục với tính năng hữu ích có thể gắn liền với một đồ vật hữu ích, được sản xuất hàng loạt bằng tay hoặc bằng máy như: biểu trưng; hàng thủ công mỹ nghệ; hình thức thể hiện trên sản phẩm, bao bì sản phẩm.

Điều 16. Tác phẩm nhiếp ảnh

Tác phẩm nhiếp ảnh quy định tại điểm h khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm thể hiện hình ảnh của thế giới khách quan trên vật liệu bắt sáng hoặc trên phương tiện mà hình ảnh được tạo ra hay có thể được tạo ra bằng bất cứ phương pháp kỹ thuật nào (hoá học, điện tử hoặc phương pháp khác).

Hình ảnh tĩnh được lấy ra từ một tác phẩm điện ảnh hay tương tự như điện ảnh không được coi là tác phẩm nhiếp ảnh mà là một phần của tác phẩm điện ảnh đó.

Điều 17. Tác phẩm kiến trúc

Tác phẩm kiến trúc quy định tại điểm i khoản 1 Điều 14 của Luật Sở hữu trí tuệ là các bản vẽ thiết kế dưới bất kỳ hình thức nào thể hiện ý tưởng sáng tạo về ngôi nhà, công trình xây dựng, quy hoạch không gian (quy hoạch xây dựng) đã hoặc chưa xây dựng. Tác phẩm kiến trúc bao gồm các bản vẽ thiết kế về mặt bằng, mặt đứng, mặt cắt, phối cảnh, thể hiện ý tưởng sáng tạo về ngôi nhà, công trình, tổ hợp công trình kiến trúc, tổ chức không gian, kiến trúc cảnh quan của một vùng, một đô thị, hệ thống đô thị, khu chức năng đô thị, khu dân cư nông thôn.

Mô hình, sa bàn về ngôi nhà, công trình xây dựng hoặc quy hoạch không gian được coi là tác phẩm kiến trúc độc lập.

Điều 18. Bản họa đồ, sơ đồ, bản đồ, bản vẽ

Bản họa đồ, sơ đồ, bản đồ, bản vẽ quy định tại điểm k khoản 1 Điều 14 của Luật Sở hữu trí tuệ bao gồm họa đồ, sơ đồ, bản đồ, bản vẽ liên quan đến địa hình, các loại công trình khoa học và kiến trúc.

Điều 19. Quyền tác giả đối với tác phẩm điện ảnh, tác phẩm sân khấu

1. Tác phẩm điện ảnh, sân khấu được sáng tạo bởi tập thể tác giả. Những người tham gia sáng tạo tác phẩm điện ảnh, sân khấu quy định tại khoản 1 Điều 21 của Luật Sở hữu trí tuệ được hưởng các quyền nhân thân đối với phần sáng tạo của mình theo quy định tại các khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Nhà sản xuất, đạo diễn, tác giả kịch bản có thể thoả thuận về việc thực hiện các quyền đặt tên tác phẩm điện ảnh quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ và việc sửa chữa kịch bản tác phẩm điện ảnh quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ.

2. Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sản xuất tác phẩm điện ảnh, dàn dựng tác phẩm sân khấu quy định tại khoản 2 Điều 21 của Luật Sở hữu trí tuệ là chủ sở hữu các quyền quy định tại khoản 3 Điều 19 và Điều 20 của Luật Sở hữu trí tuệ.

Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sản xuất tác phẩm điện ảnh, dàn dựng tác phẩm sân khấu có thể thoả thuận về việc thực hiện các quyền quy định tại khoản 3 Điều 19, Điều 20 của Luật Sở hữu trí tuệ và nghĩa vụ quy định tại khoản 3 Điều 21 của Luật Sở hữu trí tuệ.

Điều 20. Sử dụng tác phẩm văn học, nghệ thuật dân gian

1. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm a, b, c khoản 1 Điều 23 của Luật Sở hữu trí tuệ được bảo hộ không phụ thuộc vào việc định hình.

2. Sử dụng tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều 23 của Luật Sở hữu trí tuệ là việc nghiên cứu sưu tầm, giới thiệu giá trị đích thực của tác phẩm văn học, nghệ thuật dân gian.

3. Người sử dụng tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều này phải thoả thuận về việc trả thù lao cho người lưu giữ tác phẩm văn học, nghệ thuật dân gian và được hưởng quyền tác giả đối với phần nghiên cứu sưu tầm, giới thiệu của mình.

4. Dẫn chiếu xuất xứ loại hình tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều 23 của Luật Sở hữu trí tuệ là việc chỉ ra địa danh của cộng đồng cư dân nơi tác phẩm văn học, nghệ thuật dân gian được hình thành.

Điều 21. Đối tượng không thuộc phạm vi bảo hộ quyền tác giả

1. Tin tức thời sự thuần tuý đưa tin quy định tại khoản 1 Điều 15 của Luật Sở hữu trí tuệ là các thông tin báo chí ngắn hàng ngày, chỉ mang tính chất đưa tin không có tính sáng tạo.

2. Văn bản hành chính quy định tại khoản 2 Điều 15 của Luật Sở hữu trí tuệ bao gồm văn bản của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, đơn vị vũ trang nhân dân và các tổ chức khác theo quy định của pháp luật.

Điều 22. Quyền nhân thân

1. Quyền đặt tên cho tác phẩm quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ không áp dụng đối với tác phẩm dịch từ ngôn ngữ này sang ngôn ngữ khác.

2. Quyền công bố tác phẩm hoặc cho phép người khác công bố tác phẩm quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ là việc phát hành tác phẩm đến công chúng với số lượng bản sao đủ để đáp ứng nhu cầu hợp lý của công chúng tuỳ theo bản chất của tác phẩm, do tác giả, chủ sở hữu quyền tác giả thực hiện hoặc do cá nhân, tổ chức khác thực hiện với sự đồng ý của tác giả, chủ sở hữu quyền tác giả.

Công bố tác phẩm không bao gồm việc trình diễn một tác phẩm sân khấu, điện ảnh, âm nhạc; đọc trước công chúng một tác phẩm văn học; phát sóng tác phẩm văn học, nghệ thuật; trưng bày tác phẩm tạo hình; xây dựng công trình từ tác phẩm kiến trúc.

3. Quyền bảo vệ sự toàn vẹn của tác phẩm, không cho người khác sửa chữa, cắt xén tác phẩm quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ là việc không cho người khác sửa chữa, cắt xén tác phẩm trừ trường hợp có thoả thuận của tác giả.

4. Tác giả chương trình máy tính và các nhà đầu tư sản xuất chương trình máy tính có thể thoả thuận về việc đặt tên và việc phát triển các chương trình máy tính.

Điều 23. Quyền tài sản

1. Quyền biểu diễn tác phẩm trước công chúng quy định tại điểm b khoản 1 Điều 20 của Luật Sở hữu trí tuệ do chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện biểu diễn tác phẩm một cách trực tiếp hoặc thông qua các chương trình ghi âm, ghi hình hoặc bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

Trong khoản này, biểu diễn tác phẩm trước công chúng bao gồm việc biểu diễn tác phẩm tại bất cứ nơi nào ngoại trừ tại gia đình.

2. Quyền sao chép quy định tại điểm c khoản 1 Điều 20 của Luật Sở hữu trí tuệ là quyền của chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện việc tạo ra bản sao của tác phẩm bằng bất kỳ phương tiện hay hình thức nào, bao gồm cả việc lưu trữ thường xuyên hoặc tạm thời tác phẩm dưới hình thức điện tử.

3. Quyền phân phối bản gốc hoặc bản sao tác phẩm quy định tại điểm d khoản 1 Điều 20 của Luật Sở hữu trí tuệ là quyền của chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện bằng bất kỳ hình thức, phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được để bán, cho thuê hoặc các hình thức chuyển nhượng khác bản gốc hoặc bản sao tác phẩm.

Đối với tác phẩm tạo hình, tác phẩm nhiếp ảnh thì quyền phân phối còn bao gồm cả việc trưng bày, triển lãm trước công chúng.

4. Quyền truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác quy định tại điểm đ khoản 1 Điều 20 của Luật Sở hữu trí tuệ là quyền độc quyền thực hiện của chủ sở hữu quyền tác giả hoặc cho phép người khác thực hiện để đưa tác phẩm hoặc bản sao tác phẩm đến công chúng mà công chúng có thể tiếp cận được tại địa điểm và thời gian do chính họ lựa chọn.

5. Quyền cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính quy định tại điểm e khoản 1 Điều 20 của Luật Sở hữu trí tuệ do chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện việc cho thuê để sử dụng có thời hạn.

Không áp dụng quyền cho thuê đối với chương trình máy tính, khi bản thân chương trình đó không phải là đối tượng chủ yếu để cho thuê như chương trình máy tính gắn với việc vận hành bình thường các loại phương tiện giao thông cũng như các máy móc, thiết bị kỹ thuật khác.

Điều 24. Trích dẫn hợp lý và nhập khẩu bản sao tác phẩm

1. Trích dẫn hợp lý tác phẩm mà không làm sai ý tác giả để bình luận hoặc minh hoạ trong tác phẩm của mình quy định tại điểm b khoản 1 Điều 25 của Luật Sở hữu trí tuệ phải phù hợp với các điều kiện sau:

a) Phần trích dẫn chỉ nhằm mục đích giới thiệu, bình luận hoặc làm sáng tỏ vấn đề được đề cập trong tác phẩm của mình;

b) Số lượng và thực chất của phần trích dẫn từ tác phẩm được sử dụng để trích dẫn không gây phương hại tới quyền tác giả đối với tác phẩm được sử dụng để trích dẫn; phù hợp với tính chất, đặc điểm của loại hình tác phẩm được sử dụng để trích dẫn.

2. Nhập khẩu bản sao tác phẩm của người khác để sử dụng riêng quy định tại điểm k khoản 1 Điều 25 của Luật Sở hữu trí tuệ chỉ áp dụng cho trường hợp nhập khẩu không quá một bản.

3. Việc sử dụng tác phẩm trong các trường hợp quy định tại khoản 1 Điều 25 của Luật Sở hữu trí tuệ không áp dụng đối với việc sao lại tác phẩm kiến trúc, tác phẩm tạo hình, chương trình máy tính.

Điều 25. Sao chép tác phẩm

1. Tự sao chép một bản quy định tại điểm a khoản 1 Điều 25 của Luật Sở hữu trí tuệ áp dụng đối với các trường hợp nghiên cứu khoa học, giảng dạy của cá nhân không nhằm mục đích thương mại.

2. Sao chép tác phẩm để lưu trữ trong thư viện với mục đích nghiên cứu quy định tại điểm đ khoản 1 Điều 25 của Luật Sở hữu trí tuệ là việc sao chép không quá một bản. Thư viện không được sao chép và phân phối bản sao tác phẩm tới công chúng, kể cả bản sao kỹ thuật số.

Điều 26. Thời hạn bảo hộ quyền tác giả

1. Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm di cảo là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên.

2. Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm nhiếp ảnh, tác phẩm mỹ thuật ứng dụng quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên. Trong thời hạn năm mươi năm, nếu tác phẩm chưa công bố thì thời hạn bảo hộ là năm mươi năm, kể từ khi tác phẩm được định hình.

3. Kể từ ngày Luật Sở hữu trí tuệ có hiệu lực ngày 01 tháng 7 năm 2006, thời hạn bảo hộ đối với tác phẩm nhiếp ảnh, tác phẩm mỹ thuật ứng dụng được tính theo quy định tại khoản 2 Điều này.

Điều 27. Chủ sở hữu quyền tác giả

Chủ sở hữu quyền tác giả quy định tại Điều 36 của Luật Sở hữu trí tuệ bao gồm:

1. Tổ chức, cá nhân Việt Nam;

2. Tổ chức, cá nhân nước ngoài có tác phẩm được sáng tạo và thể hiện dưới hình thức vật chất nhất định tại Việt Nam;

3. Tổ chức, cá nhân nước ngoài có tác phẩm được công bố lần đầu tiên tại Việt Nam;

4. Tổ chức, cá nhân nước ngoài có tác phẩm được bảo hộ tại Việt Nam theo Điều ước quốc tế về quyền tác giả mà Việt Nam là thành viên.

Điều 28. Chủ sở hữu quyền tác giả đối với tác phẩm khuyết danh

1. Tác phẩm khuyết danh quy định tại điểm a khoản 1 Điều 42 của Luật Sở hữu trí tuệ thuộc sở hữu Nhà nước.

2. Trường hợp tác phẩm khuyết danh do các tổ chức, cá nhân đang quản lý thì tổ chức, cá nhân đó được hưởng quyền của chủ sở hữu.

3. Khi danh tính chủ sở hữu thực sự của tác phẩm được xác định thì quyền sở hữu thuộc về chủ sở hữu đó, kể từ ngày danh tính chủ sở hữu được xác định.

Điều 29. Sử dụng tác phẩm thuộc sở hữu nhà nước

1. Tổ chức, cá nhân khi sử dụng tác phẩm thuộc sở hữu nhà nước quy định tại điểm a, b khoản 1 Điều 42 của Luật Sở hữu trí tuệ, trừ trường hợp quy định tại khoản 2 và 3 Điều 28 Nghị định này phải thực hiện các nghĩa vụ sau:

a) Xin phép sử dụng;

b) Thanh toán tiền nhuận bút, thù lao, các quyền lợi vật chất khác;

c) Nộp một bản sao tác phẩm trong thời hạn ba mươi ngày kể từ ngày phổ biến, lưu hành.

2. Tổ chức, cá nhân thực hiện các nghĩa vụ quy định tại khoản 1 Điều này tại Cục Bản quyền tác giả Văn học - Nghệ thuật.

3. Cục Bản quyền tác giả Văn học - Nghệ thuật chịu trách nhiệm nhận chuyển giao quyền tác giả dưới bất kỳ hình thức nào của các tổ chức, cá nhân quy định tại điểm c khoản 1 Điều 42 của Luật Sở hữu trí tuệ theo quy định của pháp luật.

Bộ Văn hoá - Thông tin và Bộ Tài chính quy định chế độ quản lý tài chính quy định tại điểm b khoản 1 Điều này.

Điều 30. Sử dụng tác phẩm thuộc về công chúng

1. Tổ chức, cá nhân sử dụng tác phẩm thuộc về công chúng quy định tại Điều 43 của Luật Sở hữu trí tuệ phải tôn trọng quyền nhân thân quy định tại khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Chủ sở hữu quyền tác giả đối với tác phẩm thuộc về công chúng không được hưởng quyền công bố quy định tại khoản 3 Điều 19 và các quyền tài sản quy định tại Điều 20 của Luật Sở hữu trí tuệ.

2. Các cơ quan nhà nước, tổ chức, cá nhân có quyền và nghĩa vụ liên quan khi phát hiện các hành vi xâm phạm quyền nhân thân quy định tại khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ đối với các tác phẩm đã kết thúc thời hạn bảo hộ thì có quyền yêu cầu người có hành vi xâm phạm chấm dứt hành vi xâm phạm, xin lỗi, cải chính công khai, bồi thường thiệt hại; có quyền khiếu nại, tố cáo, yêu cầu cơ quan nhà nước có thẩm quyền xử lý. Tuỳ theo tính chất và mức độ xâm phạm, các tổ chức, cá nhân có hành vi xâm phạm có thể bị xử lý theo pháp luật hành chính, dân sự hoặc hình sự.

Các tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, các tổ chức đại diện tập thể quyền tác giả, quyền liên quan có quyền yêu cầu cơ quan nhà nước có thẩm quyền bảo vệ các quyền nhân thân đối với những tác phẩm của Hội viên đã kết thúc thời hạn bảo hộ.

Chương III

QUYỀN LIÊN QUAN

Điều 31. Quyền của người biểu diễn

1. Sao chép trực tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình theo quy định tại điểm b khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc tạo ra các bản sao khác từ chính bản ghi âm, ghi hình đó.

2. Sao chép gián tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình theo quy định tại điểm b khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc tạo ra các bản sao khác không từ chính bản ghi âm, ghi hình đó như việc sao chép từ mạng thông tin điện tử, chương trình phát sóng, dịch vụ mạng bưu chính viễn thông liên quan và các hình thức tương tự khác.

3. Truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình quy định tại điểm c khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc phổ biến cuộc biểu diễn chưa được định hình đến công chúng bằng bất kỳ phương tiện kỹ thuật nào ngoài phát sóng.

Điều 32. Sử dụng quyền liên quan không phải xin phép, không phải trả tiền nhuận bút, thù lao

Các trường hợp sử dụng quyền liên quan không nhằm mục đích thương mại thì không phải xin phép, không phải trả tiền nhuận bút, thù lao, bao gồm:

1. Tự sao chép một bản nhằm mục đích nghiên cứu khoa học của cá nhân quy định tại điểm a khoản 1 Điều 32 của Luật Sở hữu trí tuệ.

2. Tự sao chép một bản nhằm mục đích giảng dạy, trừ trường hợp cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã được công bố để giảng dạy quy định tại điểm b khoản 1 Điều 32 của Luật Sở hữu trí tuệ.

Điều 33. Trích dẫn hợp lý

Trích dẫn hợp lý nhằm mục đích cung cấp thông tin quy định tại điểm c khoản 1 Điều 32 của Luật Sở hữu trí tuệ là việc sử dụng các trích đoạn nhằm mục đích thuần tuý đưa tin, phải phù hợp với các điều kiện sau:

1. Phần trích dẫn chỉ nhằm mục đích giới thiệu, bình luận hoặc làm sáng tỏ vấn đề trong việc cung cấp thông tin;

2. Số lượng và thực chất của phần trích dẫn từ cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng không gây phương hại đến quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được sử dụng để trích dẫn; phù hợp với tính chất, đặc điểm của cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được sử dụng để trích dẫn.

Điều 34. Bản sao tạm thời

Bản sao tạm thời của tổ chức phát sóng được hưởng quyền phát sóng quy định tại điểm d khoản 1 Điều 32 của Luật Sở hữu trí tuệ là bản định hình có thời hạn, do tổ chức phát sóng thực hiện bằng các phương tiện thiết bị của mình, nhằm phục vụ cho buổi phát sóng ngay sau đó của chính tổ chức phát sóng. Trong trường hợp đặc biệt thì bản sao đó được lưu trữ trong trung tâm lưu trữ chính thức.

Điều 35. Sử dụng bản ghi âm, ghi hình

1. Sử dụng trực tiếp bản ghi âm, ghi hình đã được công bố nhằm mục đích thương mại để thực hiện chương trình phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào quy định tại điểm a khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tổ chức phát sóng dùng chính bản ghi âm, ghi hình đó để phát sóng bằng phương tiện vô tuyến hoặc hữu tuyến, bao gồm cả việc truyền qua vệ tinh, môi trường kỹ thuật số.

Sử dụng gián tiếp bản ghi âm, ghi hình đã được công bố nhằm mục đích thương mại để thực hiện chương trình phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào quy định tại điểm a khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tiếp sóng, phát lại chương trình đã phát sóng; chuyển chương trình trong môi trường kỹ thuật số lên sóng.

2. Sử dụng bản ghi âm, ghi hình đã được công bố trong hoạt động kinh doanh, thương mại quy định tại điểm b khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tổ chức, cá nhân sử dụng trực tiếp hoặc gián tiếp bản ghi âm, ghi hình đã được công bố để sử dụng tại nhà hàng, khách sạn, cửa hàng, siêu thị; cơ sở kinh doanh dịch vụ karaoke, dịch vụ bưu chính, viễn thông, môi trường kỹ thuật số; trong các hoạt động du lịch, hàng không, giao thông công cộng và các hoạt động kinh doanh, thương mại khác.

3. Việc hưởng tiền thù lao của người biểu diễn trong trường hợp bản ghi âm, ghi hình được sử dụng quy định tại Điều 33 của Luật Sở hữu trí tuệ tuỳ thuộc vào thoả thuận của người biểu diễn với nhà sản xuất bản ghi âm, ghi hình khi thực hiện chương trình ghi âm, ghi hình.

Tỉ lệ phân chia tiền nhuận bút, thù lao và các quyền lợi vật chất khác do các chủ thể quyền hoặc tổ chức đại diện tập thể quyền tác giả, quyền liên quan thoả thuận.

Các tổ chức đại diện tập thể quyền tác giả, quyền liên quan có thể ủy thác cho một tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện việc thu và phân phối tiền nhuận bút, thù lao và các quyền lợi vật chất khác. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan được ủy thác được hưởng một khoản phí nhất định theo thoả thuận.

Điều 36. Chủ sở hữu chương trình phát sóng

Chủ sở hữu chương trình phát sóng quy định tại khoản 3 Điều 44 của Luật Sở hữu trí tuệ là tổ chức phát sóng đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để phát sóng.

Khi sử dụng các tác phẩm, bản ghi âm, ghi hình để sản xuất chương trình phát sóng, tổ chức phát sóng phải thực hiện nghĩa vụ với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định pháp luật.

Chương IV

CHỨNG NHẬN ĐĂNG KÝ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 37. Đăng ký quyền tác giả, quyền liên quan

1. Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định tại Điều 50 của Luật Sở hữu trí tuệ có thể trực tiếp hoặc ủy quyền cho tổ chức, cá nhân khác nộp đơn đăng ký quyền tác giả, quyền liên quan tại Cục Bản quyền tác giả Văn học - Nghệ thuật hoặc có thể nộp đơn tại Sở Văn hoá - Thông tin nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở.

2. Cá nhân, pháp nhân nước ngoài có tác phẩm, chương trình biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được bảo hộ quyền tác giả, quyền liên quan quy định tại khoản 2 Điều 13 và Điều 17 của Luật Sở hữu trí tuệ trực tiếp hoặc ủy quyền cho tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan nộp đơn đăng ký quyền tác giả, quyền liên quan tại Cục Bản quyền tác giả Văn học - Nghệ thuật hoặc tại Sở Văn hoá - Thông tin nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở.

Điều 38. Bản sao tác phẩm đăng ký quyền tác giả, bản sao bản định hình cuộc biểu diễn, chương trình ghi âm, ghi hình, chương trình phát sóng đăng ký quyền liên quan

1. Cục Bản quyền tác giả Văn học - Nghệ thuật có trách nhiệm lưu giữ một bản sao tác phẩm đăng ký quyền tác giả, một bản sao bản định hình đối tượng đăng ký quyền liên quan quy định tại điểm b khoản 2 Điều 50 của Luật Sở hữu trí tuệ, sau khi cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Bản sao tác phẩm đăng ký quyền tác giả theo quy định tại điểm b khoản 2 Điều 50 của Luật Sở hữu trí tuệ được thay thế bằng ảnh chụp không gian ba chiều đối với những tác phẩm có đặc thù riêng như tranh, tượng, tượng đài, phù điêu, tranh hoành tráng gắn với công trình kiến trúc; tác phẩm có kích thước quá lớn, cồng kềnh.

Điều 39. Thẩm quyền cấp Giấy Chứng nhận đăng ký quyền tác giả, Giấy Chứng nhận đăng ký quyền liên quan

1. Cục Bản quyền tác giả Văn học - Nghệ thuật có thẩm quyền cấp, cấp lại, đổi, huỷ bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan quy định tại khoản 1, 2 Điều 51 của Luật Sở hữu trí tuệ.

a) Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có nhu cầu xin cấp lại hoặc đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan thì nộp đơn nêu rõ lý do và hồ sơ theo quy định tại Điều 50 của Luật Sở hữu trí tuệ;

b) Cục Bản quyền tác giả Văn học - Nghệ thuật cấp lại Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan bị mất; đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp bị rách nát, hư hỏng hoặc thay đổi chủ sở hữu quyền tác giả, quyền liên quan;

c) Cục Bản quyền tác giả Văn học - Nghệ thuật huỷ bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp xác định người đã được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không phải là tác giả, chủ sở hữu và những trường hợp tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã đăng ký không thuộc đối tượng bảo hộ theo quy định của pháp luật.

2. Sở Văn hoá - Thông tin sau khi tiếp nhận đơn đăng ký, cấp lại, đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan theo quy định pháp luật, chuyển Cục Bản quyền tác giả Văn học - Nghệ thuật xem xét, giải quyết theo thẩm quyền.

Sở Văn hoá - Thông tin có trách nhiệm chuyển cho tổ chức, cá nhân nộp đơn ngay sau khi nhận được kết quả xem xét, giải quyết của Cục Bản quyền tác giả Văn học - Nghệ thuật.

3. Tổ chức, cá nhân có nghĩa vụ nộp phí, lệ phí khi tiến hành các thủ tục liên quan đến quyền tác giả, quyền liên quan cho Cục Bản quyền tác giả Văn học - Nghệ thuật theo quy định pháp luật.

4. Bộ Văn hoá - Thông tin ban hành các mẫu đơn đăng ký, Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

Điều 40. Hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

Các loại Giấy Chứng nhận bản quyền tác giả do Hãng Bảo hộ quyền tác gi�� Việt Nam, Cơ quan Bảo hộ quyền tác giả Việt Nam, Cục Bản quyền tác giả, Cục Bản quyền tác giả Văn học - Nghệ thuật cấp trước ngày Bộ luật Dân sự và Luật Sở hữu trí tuệ có hiệu lực vẫn tiếp tục được duy trì hiệu lực.

Chương V

TỔ CHỨC ĐẠI DIỆN TẬP THỂ, TỔ CHỨC TƯ VẤN, DỊCH VỤ
QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 41. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan

1. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 56 của Luật Sở hữu trí tuệ khi hoạt động phải tuân thủ các điều kiện sau:

a) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải được tác giả, chủ sở hữu quyền tác giả, quyền liên quan ủy quyền;

b) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan được ủy quyền đại diện cho tác giả, chủ sở hữu quyền tác giả, quyền liên quan đối với việc quản lý một quyền, một nhóm quyền cụ thể;

c) Việc thu, phân phối tiền nhuận bút, thù lao và các quyền lợi vật chất khác được phát sinh từ việc khai thác quyền, nhóm quyền quy định tại Điều lệ hoạt động của tổ chức đại diện tập thể quyền tác giả, quyền liên quan;

2. Bộ Văn hoá - Thông tin hướng dẫn việc phân chia tiền nhuận bút, thù lao và các quyền lợi vật chất khác đối với những trường hợp tác giả, chủ sở hữu quyền tác giả, quyền liên quan chưa ủy quyền cho tổ chức đại diện tập thể quyền tác giả, quyền liên quan.

3. Trong trường hợp tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng có liên quan đến quyền và lợi ích của nhiều tổ chức đại diện tập thể được ủy quyền đại diện cho các quyền, nhóm quyền khác nhau, các bên có thể thoả thuận để một tổ chức thay mặt đàm phán cấp phép sử dụng, thu và phân chia tiền, báo cáo Bộ Văn hoá - Thông tin trước khi thực hiện.

4. Các tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải thực hiện chế độ báo cáo, thông tin cho Cục Bản quyền tác giả Văn học - Nghệ thuật theo định kỳ sáu tháng, một năm hoặc đột xuất về các hoạt động của tổ chức mình.

Điều 42. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan

1. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan được thành lập theo quy định tại khoản 1 Điều 57 của Luật Sở hữu trí tuệ khi người đứng đầu tổ chức và cá nhân hoạt động tư vấn, dịch vụ quyền tác giả, quyền liên quan đáp ứng đầy đủ các điều kiện sau đây:

a) Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b) Thường trú tại Việt Nam;

c) Có bằng tốt nghiệp đại học luật.

2. Thực hiện chế độ báo cáo, thông tin cho Cục Bản quyền tác giả Văn học - Nghệ thuật theo định kỳ sáu tháng, một năm hoặc đột xuất về các hoạt động tư vấn, dịch vụ quyền tác giả, quyền liên quan.

Chương VI

BẢO VỆ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 43. Quyền tự bảo vệ

1. Áp dụng biện pháp công nghệ nhằm ngăn ngừa hành vi xâm phạm quyền tác giả, quyền liên quan quy định tại điểm a khoản 1 Điều 198 của Luật Sở hữu trí tuệ là việc các chủ thể quyền đưa các thông tin quản lý quyền gắn với bản gốc hoặc bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng; đưa thông tin quản lý quyền xuất hiện cùng với việc truyền đạt tác phẩm tới công chúng nhằm xác định tác phẩm, tác giả của tác phẩm, chủ sở hữu quyền, thông tin về thời hạn, điều kiện sử dụng tác phẩm và mọi số liệu hoặc mã, ký hiệu thể hiện thông tin đó để bảo vệ quyền tác giả, quyền liên quan. Đồng thời các chủ thể quyền có thể áp dụng các biện pháp công nghệ để bảo vệ các thông tin quản lý quyền, ngăn chặn các hành vi tiếp cận tác phẩm, khai thác bất hợp pháp quyền sở hữu của mình theo quy định của pháp luật.

2. Các chủ thể quyền có thể áp dụng các biện pháp khác quy định tại khoản 1 Điều 198 của Luật Sở hữu trí tuệ để bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 44. Quyền khởi kiện dân sự về quyền tác giả, quyền liên quan

1. Các chủ thể quyền sau đây có quyền khởi kiện tại Toà án có thẩm quyền để bảo vệ quyền, lợi ích hợp pháp liên quan đến quyền tác giả, quyền liên quan:

a) Tác giả;

b) Chủ sở hữu quyền tác giả, quyền liên quan;

c) Người thừa kế hợp pháp của tác giả hoặc của chủ sở hữu quyền tác giả, quyền liên quan;

d) Cá nhân, tổ chức được chuyển giao quyền của chủ sở hữu quyền tác giả, quyền liên quan;

đ) Cá nhân, tổ chức sử dụng tác phẩm theo hợp đồng;

e) Người biểu diễn;

g) Nhà sản xuất bản ghi âm, ghi hình;

h) Tổ chức phát sóng;

i) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan được ủy thác quyền;

k) Các chủ thể quyền khác theo quy định của pháp luật.

2. Cơ quan nhà nước, tổ chức liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có quyền khởi kiện vụ án dân sự để yêu cầu Toà án bảo vệ lợi ích công cộng, lợi ích của Nhà nước thuộc lĩnh vực quyền tác giả, quyền liên quan.

Điều 45. Khiếu nại, tố cáo liên quan đến đăng ký quyền tác giả, quyền liên quan

1. Những người sau đây có quyền nộp đơn khiếu nại, tố cáo :

a) Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan, tổ chức, cá nhân được ủy quyền có quyền khiếu nại việc cấp, cấp lại, đổi, huỷ bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan;

b) Bất kỳ người thứ ba nào cũng có quyền tố cáo về việc cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Thủ tục khiếu nại, tố cáo được quy định như sau:

a) Người khiếu nại về việc đăng ký quyền tác giả, quyền liên quan phải có đơn gửi Cục Bản quyền tác giả Văn học - Nghệ thuật. Trong đơn nêu rõ ngày, tháng, năm khiếu nại; tên, địa chỉ của người khiếu nại; tên, địa chỉ của cơ quan, tổ chức, cá nhân bị khiếu nại; nội dung, lý do khiếu nại và yêu cầu của người khiếu nại. Đơn khiếu nại phải do người khiếu nại ký tên. Kèm theo đơn khiếu nại là các tài liệu như Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan, hoặc quyết định huỷ bỏ hiệu lực, văn bản từ chối cấp, cấp lại, đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan và các tài liệu, bằng chứng liên quan khác;

b) Người tố cáo phải có đơn gửi cơ quan nhà nước có thẩm quyền. Trong đơn nêu rõ ngày, tháng, năm tố cáo; tên, địa chỉ của người tố cáo; tên, địa chỉ của cơ quan, tổ chức, cá nhân bị tố cáo; nội dung, lý do tố cáo và yêu cầu của người tố cáo. Đơn tố cáo phải do người tố cáo ký tên. Kèm theo đơn tố cáo là các tài liệu, bằng chứng liên quan.

3. Trong thời hạn theo quy định của Luật Khiếu nại, tố cáo, Cục Bản quyền tác giả Văn học - Nghệ thuật, Bộ Văn hoá - Thông tin hoặc cơ quan Nhà nước có thẩm quyền phải trả lời bằng văn bản cho người khiếu nại, tố cáo.

4. Trường hợp không đồng ý với ý kiến trả lời của Cục Bản quyền tác giả Văn học - Nghệ thuật, Bộ Văn hoá - Thông tin hoặc cơ quan Nhà nước có thẩm quyền, người khiếu nại, tố cáo có quyền khiếu nại, tố cáo tới cấp có thẩm quyền theo quy định của pháp luật.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 46. Thời hạn chuyển tiếp

1. Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản pháp luật có hiệu lực trước ngày Luật Sở hữu trí tuệ có hiệu lực, nếu còn thời hạn bảo hộ vào ngày Luật Sở hữu trí tuệ có hiệu lực thì được tiếp tục bảo hộ theo quy định của Luật Sở hữu trí tuệ.

2. Đơn đăng ký quyền tác giả, quyền liên quan đã nộp cho cơ quan có thẩm quyền trước ngày Luật Sở hữu trí tuệ có hiệu lực được tiếp tục xử lý theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm nộp đơn.

3. Mọi hành vi xâm phạm quyền tác giả, quyền liên quan hoặc vi phạm hợp đồng thực hiện trước ngày Luật Sở hữu trí tuệ có hiệu lực sẽ được xử lý theo quy định của pháp luật, có giá trị hiện hành vào thời điểm xảy ra hành vi xâm phạm.

Điều 47. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Nghị định này thay thế Nghị định số 76/CP ngày 29 tháng 11 năm 1996 của Chính phủ hướng dẫn thi hành một số quy định về quyền tác giả trong Bộ luật Dân sự.

Điều 48. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan, tổ chức, cá nhân có quyền và nghĩa vụ liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Văn hoá - Thông tin chịu trách nhiệm hướng dẫn thi hành và tổ chức thực hiện Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2006 - 138 quan he ds co yto nuoc ngoai

CHÍNH PHỦ ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------
Số: 138/2006/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH CÁC QUY ĐỊNH CỦA BỘ LUẬT DÂN SỰ VỀ QUAN HỆ DÂN SỰ CÓ YẾU TỐ NƯỚC NGOÀI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;
Căn cứ Nghị quyết số 45/2005/QH 11 ngày 14 tháng 6 năm 2005 của Quốc hội về việc thi hành Bộ luật dân sự;
Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH :

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành các quy định của Bộ luật dân sù về việc áp dụng pháp luật Việt Nam, pháp luật nước ngoài, điều ước quốc tế và tập quán quốc tế đối với các quan hệ dân sự có yếu tố nước ngoài.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức và cá nhân Việt Nam; cơ quan, tổ chức và cá nhân nước ngoài tham gia vào các quan hệ dân sự có yếu tố nước ngoài.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Quan hệ dân sự có yếu tố nước ngoài” là:

a) Các quan hệ dân sự, hôn nhân và gia đình, kinh doanh, thương mại và lao động có ít nhất một trong các bên tham gia là cơ quan, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài;

b) Các quan hệ dân sự, hôn nhân và gia đình, kinh doanh, thương mại và lao động mà các bên tham gia là công dân, tổ chức Việt Nam, nhưng căn cứ để xác lập, thay đổi, chấm dứt theo pháp luật nước ngoài, phát sinh ở nước ngoài hoặc tài sản liên quan đến quan hệ đó ở nước ngoài.

2. “Người nước ngoài” là người không có quốc tịch Việt Nam, bao gồm người có quốc tịch nước ngoài và người không quốc tịch.

3. “Người Việt Nam định cư ở nước ngoài” là người có quốc tịch Việt Nam và người gốc Việt Nam đang cư trú, làm ăn, sinh sống lâu dài ở nước ngoài.

4. “Cơ quan, tổ chức nước ngoài” là các cơ quan, tổ chức không phải là cơ quan, tổ chức Việt Nam được thành lập theo pháp luật nước ngoài, bao gồm cả cơ quan, tổ chức quốc tế được thành lập theo pháp luật quốc tế.

5. “Pháp nhân nước ngoài” là pháp nhân được thành lập theo pháp luật nước ngoài.

6. “Giao kết hợp đồng dân sự vắng mặt” là việc giao kết hợp đồng dân sự thông qua phương tiện điện tử hoặc các phương tiện khác mà các bên giao kết hợp đồng không có mặt tại cùng một địa điểm để ký kết hợp đồng.

Điều 4. Áp dụng pháp luật dân sự Cộng hoà xã hội chủ nghĩa Việt Nam, điều ước quốc tế, pháp luật nước ngoài và tập quán quốc tế

1. Việc áp dụng pháp luật dân sự Cộng hoà xã hội chủ nghĩa Việt Nam, điều ước quốc tế, pháp luật nước ngoài và tập quán quốc tế tuân theo quy định tại Điều 759 của Bộ luật dân sự.

2. Trong trường hợp có sự khác nhau giữa quy định tại Phần thứ bẩy của Bộ luật dân sự và quy định của Luật chuyên ngành khác về cùng một nội dung, thì áp dụng quy định của Luật chuyên ngành.

3. Trong trường hợp việc lựa chọn hoặc viện dẫn áp dụng pháp luật của nước có nhiều hệ thống pháp luật khác nhau, thì đương sự có quyền yêu cầu áp dụng hệ thống pháp luật có mối quan hệ gắn bó nhất với đương sự về quyền và nghĩa vụ công dân.

Điều 5. Nghĩa vụ chứng minh của đương sự đối với yêu cầu áp dụng pháp luật

Trong trường hợp áp dụng pháp luật đối với người không quốc tịch, người nước ngoài có hai hay nhiều quốc tịch nước ngoài theo quy định tại Điều 760 của Bộ luật dân sự hoặc áp dụng pháp luật của nước có nhiều hệ thống pháp luật khác nhau theo quy định tại khoản 3 Điều 4 Nghị định này thì đương sự có nghĩa vụ chứng minh trước cơ quan có thẩm quyền của Việt Nam về mối quan hệ gắn bó nhất của mình về quyền và nghĩa vụ công dân với hệ thống pháp luật của nước được yêu cầu áp dụng. Trong trường hợp đương sự không chứng minh được về mối quan hệ gắn bó nhất về quyền và nghĩa vụ công dân của mình đối với hệ thống pháp luật được yêu cầu thì pháp luật Việt Nam được áp dụng.

Chương 2:

QUY ĐỊNH CỤ THỂ

Điều 6. Năng lực pháp luật dân sự của cá nhân là người nước ngoài

1. Việc áp dụng pháp luật để xác định năng lực pháp luật dân sự của cá nhân là người nước ngoài được xác định theo Điều 761 của Bộ luật dân sự.

Trong trường hợp cá nhân là người nước ngoài cư trú tại Việt Nam, thì năng lực pháp luật dân sự của cá nhân đó được xác định theo các quy định từ Điều 14 đến Điều 16 của Bộ luật dân sự

2. Trong trường hợp người nước ngoài không có quốc tịch hoặc có hai hay nhiều quốc tịch, thì việc áp dụng pháp luật để xác định năng lực pháp luật dân sự của người đó tuân theo quy định tại Điều 760 của Bộ luật dân sự, Điều 5 và khoản 1 Điều 6 Nghị định này.

Điều 7. Năng lực hành vi dân sự của cá nhân là người nước ngoài

1. Việc áp dụng pháp luật để xác định năng lực hành vi dân sự của cá nhân là người nước ngoài được xác định theo Điều 762 của Bộ luật dân sự.

Trong trường hợp cá nhân là người nước ngoài xác lập, thực hiện giao dịch dân sự tại Việt Nam, thì năng lực hành vi dân sự của cá nhân là người nước ngoài đó được xác định theo quy định từ Điều 17 đến Điều 23 của Bộ luật dân sự.

2. Trong trường hợp người nước ngoài không có quốc tịch hoặc có hai hay nhiều quốc tịch, thì việc áp dụng pháp luật để xác định năng lực hành vi dân sự của người đó tuân theo quy định tại Điều 760 của Bộ luật dân sự, Điều 5 và khoản 1 Điều 7 Nghị định này.

Điều 8. Xác định người không có năng lực hành vi dân sự, mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự

1. Việc áp dụng pháp luật để xác định người không có năng lực hành vi dân sự, mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự tuân theo quy định tại Điều 763 của Bộ luật dân sự.

Trong trường hợp người nước ngoài cư trú tại Việt Nam, thì việc xác định người đó không có năng lực hành vi dân sự, mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự tuân theo các quy định từ Điều 21 đến Điều 23 của Bộ luật dân sự.

2. Trong trường hợp người nước ngoài không có quốc tịch hoặc có hai hay nhiều quốc tịch, thì việc áp dụng pháp luật để xác định người đó không có năng lực hành vi dân sự, bị mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự tuân theo quy định tại Điều 760 của Bộ luật dân sự, Điều 5 và khoản 1 Điều 8 Nghị định này.

Điều 9. Xác định người bị mất tích hoặc chết

1. Việc áp dụng pháp luật để xác định một người bị mất tích hoặc chết tuân theo quy định tại Điều 764 của Bộ luật dân sự.

Trong trường hợp người nước ngoài cư trú tại Việt Nam, thì việc xác định người đó mất tích hoặc chết tuân theo các quy định từ Điều 78 đến Điều 83 của Bộ luật dân sự.

2. Trong trường hợp người bị mất tích hoặc bị coi là chết không có quốc tịch hoặc có hai hay nhiều quốc tịch nước ngoài, thì việc áp dụng pháp luật để xác định người đó bị mất tích hoặc bị chết tuân theo quy định tại Điều 760 của Bộ luật dân sự, Điều 5 và khoản 1 Điều 9 Nghị định này.

Điều 10. Năng lực pháp luật dân sự của pháp nhân nước ngoài

1. Việc áp dụng pháp luật để xác định năng lực pháp luật dân sự của pháp nhân nước ngoài tuân theo quy định tại Điều 765 của Bộ luật dân sự.

2. Trong trường hợp pháp nhân nước ngoài xác lập, thực hiện giao dịch dân sự tại Việt Nam, thì năng lực pháp luật dân sự của pháp nhân nước ngoài đó được xác định theo quy định tại Điều 86 của Bộ luật dân sự.

Điều 11. Quyền sở hữu tài sản

1. Việc áp dụng pháp luật về quyền sở hữu tài sản tuân theo quy định tại Điều 766 của Bộ luật dân sự.

2. Trong trường hợp xác lập, thực hiện, thay đổi, chấm dứt quyền sở hữu tài sản, nội dung quyền sở hữu đối với tài sản được áp dụng theo pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam thì tuân theo các quy định tại Phần thứ hai của Bộ luật dân sự và các văn bản pháp luật khác có liên quan.

Điều 12. Thừa kế theo pháp luật có yếu tố nước ngoài

1. Việc áp dụng pháp luật về thừa kế theo pháp luật tuân theo quy định tại Điều 767 của Bộ luật dân sự.

2. Việc xác định một tài sản thuộc di sản thừa kế là bất động sản hoặc động sản được xác định theo pháp luật của nước nơi có di sản thừa kế đó.

3. Trong trường hợp người để lại di sản thừa kế không có quốc tịch hoặc có hai hay nhiều quốc tịch nước ngoài, thì việc xác định pháp luật áp dụng về thừa kế theo pháp luật tuân theo quy định tại Điều 760 của Bộ luật dân sự, Điều 5 và khoản 1, khoản 2 Điều 12 Nghị định này.

Điều 13. Thừa kế theo di chúc

1. Năng lực lập, sửa đổi, bổ sung, thay thế, huỷ bỏ di chúc được xác định theo ph¸p luật của nước mà người lập di chúc có quốc tịch. Trong trường hợp người lập di chúc không có quốc tịch hoặc có hai hay nhiều quốc tịch nước ngoài thì việc xác định pháp luật áp dụng về thừa kế theo di chúc tuân theo quy định tại Điều 760 của Bộ luật dân sự và Nghị định này.

2. Hình thức của di chúc phải tuân theo pháp luật của nước nơi lập di chúc. Di chúc của người Việt Nam lập ở nước ngoài được công nhận là hợp thức tại Việt Nam, nếu tuân theo các quy định của pháp luật Việt Nam về hình thức của di chúc.

Điều 14. Địa điểm và thời điểm giao kết hợp đồng dân sự vắng mặt

1. Việc áp dụng pháp luật về địa điểm và thời điểm giao kết hợp đồng dân sự vắng mặt tuân theo quy định tại Điều 771 của Bộ luật dân sự.

2. Địa điểm và thời điểm giao kết hợp đồng thông qua phương tiện điện tử mà bên đề nghị giao kết hợp đồng là cơ quan, tổ chức, cá nhân Việt Nam được xác định theo Luật Giao dịch điện tử và các văn bản pháp luật khác có liên quan của Việt Nam.

Điều 15. Hợp đồng dân sự

1. Việc áp dụng pháp luật về nội dung của hợp đồng dân sự tuân theo quy định tại Điều 769 của Bộ luật dân sự.

2. Việc áp dụng pháp luật về hình thức của hợp đồng dân sự tuân theo quy định tại Điều 770 của Bộ luật dân sự.

3. Trong trường hợp áp dụng pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam về nội dung và hình thức hợp đồng dân sự thì tuân theo các quy định tại Mục 7 Chương XVII và Chương XVIII Phần thứ ba của Bộ luật dân sự và các văn bản pháp luật khác có liên quan.

Điều 16. Giao dịch dân sự đơn phương

Nội dung và hình thức của giao dịch dân sự đơn phương được xác định theo pháp luật của nước nơi bên tự nguyện thực hiện quan hệ giao dịch dân sự đơn phương đó cư trú hoặc nơi người đó có hoạt động kinh doanh chính.

Điều 17. Bồi thường thiệt hại ngoài hợp đồng

1. Việc áp dụng pháp luật về bồi thường thiệt hại ngoài hợp đồng tuân theo quy định tại Điều 773 của Bộ luật dân sự.

2. Trong trường hợp áp dụng pháp luật Cộng hoà xã hội chủ nghĩa Việt Nam về bồi thường thiệt hại ngoài hợp đồng thì tuân theo các quy định tại Chương XXI Phần thứ ba của Bộ luật dân sự và các văn bản pháp luật khác có liên quan.

Điều 18. Quyền tác giả và quyền liên quan

1. Quyền tác giả của cá nhân là người nước ngoài, tổ chức nước ngoài được bảo hộ tại Việt Nam theo các quy định từ Điều 736 đến Điều 743 của Bộ luật dân sự, các quy định liên quan của Luật Sở hữu trí tuệ, các văn bản pháp luật khác có liên quan của Việt Nam và các điều ước quốc tế mà Việt Nam là thành viên.

2. Quyền liên quan đến quyền tác giả của cá nhân, tổ chøc nước ngoài được bảo hộ tại Việt Nam theo các quy định tại Điều 744 đến Điều 749 của Bộ luật dân sự, các quy định liên quan của Luật Sở hữu trí tuệ, các văn bản pháp luật khác có liên quan của Việt Nam và các điều ước quốc tế mà Việt Nam là thành viên.

Điều 19. Bảo hộ quyền sở hữu công nghiệp và quyền đối với giống cây trồng

Việc bảo hộ quyền sở hữu công nghiệp và quyền đối với giống cây trồng của người nước ngoài, pháp nhân nước ngoài tại Việt Nam tuân theo các quy định tại các Điều 750 đến Điều 753 của Bộ luật dân sự, các quy định liên quan của Luật Sở hữu trí tuệ, các văn bản pháp luật khác có liên quan của Việt Nam và các điều ước quốc tế mà Việt Nam là thành viên.

Điều 20. Chuyển giao công nghệ có yếu tố nước ngoài

Trong trường hợp các bên không thoả thuận trong hợp đồng về việc áp dụng pháp luật nước ngoài hoặc các điều ước quốc tế mà Việt Nam là thành viên không có quy định điều chỉnh việc chuyển giao công nghệ, thì việc chuyển giao công nghệ giữa cá nhân, pháp nhân Việt Nam với cá nhân, pháp nhân nước ngoài, việc chuyển giao công nghệ từ nước ngoài vào Việt Nam và từ Việt Nam ra nước ngoài phải tuân theo các quy định từ Điều 754 đến Điều 757 của Bộ luật dân sự, các quy định có liên quan của Luật Chuyển giao công nghệ và các văn bản pháp luật khác có liên quan của Việt Nam.

Điều 21. Thời hiệu khởi kiện

Việc áp dụng pháp luật về thời hiệu khởi kiện tuân theo quy định tại Điều 777 của Bộ luật dân sự.

Chương 3:

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành và tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 60/CP ngày 06 tháng 6 năm 1997 của Chính phủ hướng dẫn thi hành các quy định của Bộ luật dân sự năm 1995 về quan hệ dân sự có yếu tố nước ngoài.

2. Theo yêu cầu của Toà án hoặc cơ quan nhà nước có thẩm quyền giải quyết các việc hoặc các tranh chấp phát sinh từ các quan hệ dân sự có yếu tố nước ngoài, Bộ Ngoại giao, Bộ Tư pháp có trách nhiệm hỗ trợ các cơ quan có yêu cầu trong việc xác định pháp luật được áp dụng và cung cấp các văn bản pháp luật nước ngoài được áp dụng.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- BQL KKTCKQT Bờ Y;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, XDPL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2006 - 163 giao dich bao dam

CHÍNH PHỦ ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 163/2006/NĐ-CP | Hà Nội, ngày 29 tháng 12 năm 2006

NGHỊ ĐỊNH

SỐ 163/2006/NĐ-CP VỀ GIAO DỊCH BẢO ĐẢM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;
Căn cứ Nghị quyết số 45/2005/QH11 ngày 14 tháng 6 năm 2005 của Quốc hội về việc thi hành Bộ luật Dân sự;
Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Bộ luật Dân sự về việc xác lập, thực hiện giao dịch bảo đảm để bảo đảm thực hiện nghĩa vụ dân sự và xử lý tài sản bảo đảm.

Điều 2. Áp dụng pháp luật

Việc xác lập, thực hiện giao dịch bảo đảm và xử lý tài sản bảo đảm được thực hiện theo quy định của Bộ luật Dân sự, Nghị định này và các văn bản quy phạm pháp luật có liên quan.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Bên bảo đảm là bên có nghĩa vụ hoặc người thứ ba cam kết bảo đảm thực hiện nghĩa vụ dân sự, bao gồm bên cầm cố, bên thế chấp, bên đặt cọc, bên ký cược, bên ký quỹ, bên bảo lãnh và tổ chức chính trị - xã hội tại cơ sở trong trường hợp tín chấp.

2. Bên nhận bảo đảm là bên có quyền trong quan hệ dân sự mà việc thực hiện quyền đó được bảo đảm bằng một hoặc nhiều giao dịch bảo đảm, bao gồm bên nhận cầm cố, bên nhận thế chấp, bên nhận đặt cọc, bên nhận ký cược, bên nhận bảo lãnh, tổ chức tín dụng trong trường hợp tín chấp và bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại trong trường hợp ký quỹ.

3. Bên nhận bảo đảm ngay tình là bên nhận bảo đảm trong trường hợp không biết và không thể biết về việc bên bảo đảm không có quyền dùng tài sản để bảo đảm thực hiện nghĩa vụ dân sự.

4. Bên có nghĩa vụ là bên phải thực hiện nghĩa vụ được bảo đảm đối với bên có quyền.

5. Nghĩa vụ được bảo đảm là một phần hoặc toàn bộ nghĩa vụ dân sự, có thể là nghĩa vụ hiện tại, nghĩa vụ trong tương lai hoặc nghĩa vụ có điều kiện mà việc thực hiện nghĩa vụ đó được bảo đảm bằng một hoặc nhiều giao dịch bảo đảm.

6. Nghĩa vụ trong tương lai là nghĩa vụ dân sự mà giao dịch dân sự làm phát sinh nghĩa vụ đó được xác lập sau khi giao dịch bảo đảm được giao kết.

7. Tài sản bảo đảm là tài sản mà bên bảo đảm dùng để bảo đảm thực hiện nghĩa vụ dân sự đối với bên nhận bảo đảm.

8. Hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh là động sản dùng để trao đổi, mua bán, cho thuê trong phạm vi hoạt động sản xuất, kinh doanh của bên bảo đảm.

9. Giấy tờ có giá bao gồm cổ phiếu, trái phiếu, hối phiếu, kỳ phiếu, chứng chỉ tiền gửi, séc, giấy tờ có giá khác theo quy định của pháp luật, trị giá được thành tiền và được phép giao dịch.

10. Tài sản được phép giao dịch là tài sản không bị cấm giao dịch theo quy định của pháp luật tại thời điểm xác lập giao dịch bảo đảm.

Điều 4. Tài sản bảo đảm

1. Tài sản bảo đảm do các bên thoả thuận và thuộc sở hữu của bên có nghĩa vụ hoặc thuộc sở hữu của người thứ ba mà người này cam kết dùng tài sản đó để bảo đảm thực hiện nghĩa vụ của bên có nghĩa vụ đối với bên có quyền. Tài sản bảo đảm có thể là tài sản hiện có, tài sản hình thành trong tương lai và được phép giao dịch.

2. Tài sản hình thành trong tương lai là tài sản thuộc sở hữu của bên bảo đảm sau thời điểm nghĩa vụ được xác lập hoặc giao dịch bảo đảm được giao kết. Tài sản hình thành trong tương lai bao gồm cả tài sản đã được hình thành tại thời điểm giao kết giao dịch bảo đảm, nhưng sau thời điểm giao kết giao dịch bảo đảm mới thuộc sở hữu của bên bảo đảm.

3. Doanh nghiệp nhà nước được sử dụng tài sản thuộc quyền quản lý, sử dụng để bảo đảm thực hiện nghĩa vụ dân sự, trừ trường hợp pháp luật có quy định khác.

4. Trong trường hợp giao dịch bảo đảm được giao kết hợp pháp và có giá trị pháp lý đối với người thứ ba thì Toà án, cơ quan nhà nước có thẩm quyền khác không được kê biên tài sản bảo đảm để thực hiện nghĩa vụ khác của bên bảo đảm, trừ trường hợp pháp luật có quy định khác.

Điều 5. Giá trị tài sản dùng để bảo đảm thực hiện nhiều nghĩa vụ dân sự

Trường hợp bên bảo đảm dùng một tài sản để bảo đảm thực hiện nhiều nghĩa vụ dân sự theo quy định tại khoản 1 Điều 324 Bộ luật Dân sự thì các bên có thể thoả thuận dùng tài sản có giá trị nhỏ hơn, bằng hoặc lớn hơn tổng giá trị các nghĩa vụ được bảo đảm, trừ trường hợp pháp luật có quy định khác.

Điều 6. Thứ tự ưu tiên thanh toán

1. Thứ tự ưu tiên thanh toán khi xử lý tài sản bảo đảm được xác định theo quy định tại Điều 325 Bộ luật Dân sự.

2. Các bên cùng nhận bảo đảm bằng một tài sản có quyền thoả thuận về việc thay đổi thứ tự ưu tiên thanh toán cho nhau. Bên thế quyền ưu tiên thanh toán chỉ được ưu tiên thanh toán trong phạm vi bảo đảm của bên mà mình thế quyền.

3. Trong trường hợp số tiền thu được từ việc xử lý tài sản bảo đảm không đủ để thanh toán cho các bên nhận bảo đảm có cùng thứ tự ưu tiên thanh toán thì số tiền đó được thanh toán cho các bên theo tỷ lệ tương ứng với giá trị nghĩa vụ được bảo đảm.

Điều 7. Lựa chọn giao dịch bảo đảm để thực hiện nghĩa vụ dân sự

Trong trường hợp một nghĩa vụ dân sự được bảo đảm bằng nhiều giao dịch bảo đảm, mà khi đến hạn bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ thì bên nhận bảo đảm có quyền lựa chọn giao dịch bảo đảm để xử lý hoặc xử lý tất cả các giao dịch bảo đảm, nếu các bên không có thoả thuận khác.

Chương 2:

GIAO KẾT GIAO DỊCH BẢO ĐẢM

Điều 8. Bảo đảm thực hiện nghĩa vụ bằng tài sản hình thành trong tương lai

Trong trường hợp bảo đảm thực hiện nghĩa vụ bằng tài sản hình thành trong tương lai thì khi bên bảo đảm có quyền sở hữu một phần hoặc toàn bộ tài sản bảo đảm, bên nhận bảo đảm có các quyền đối với một phần hoặc toàn bộ tài sản đó. Đối với tài sản pháp luật quy định phải đăng ký quyền sở hữu mà bên bảo đảm chưa đăng ký thì bên nhận bảo đảm vẫn có quyền xử lý tài sản khi đến hạn xử lý.

Điều 9. Công chứng, chứng thực giao dịch bảo đảm

1. Việc công chứng hoặc chứng thực giao dịch bảo đảm do các bên thoả thuận.

2. Trong trường hợp pháp luật có quy định thì giao dịch bảo đảm phải được công chứng hoặc chứng thực.

Điều 10. Hiệu lực của giao dịch bảo đảm

1. Giao dịch bảo đảm được giao kết hợp pháp có hiệu lực kể từ thời điểm giao kết, trừ các trường hợp sau đây:

a) Các bên có thoả thuận khác;

b) Cầm cố tài sản có hiệu lực kể từ thời điểm chuyển giao tài sản cho bên nhận cầm cố;

c) Việc thế chấp quyền sử dụng đất, quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng, tàu bay, tàu biển có hiệu lực kể từ thời điểm đăng ký thế chấp;

d) Giao dịch bảo đảm có hiệu lực kể từ thời điểm công chứng hoặc chứng thực trong trường hợp pháp luật có quy định.

2. Việc mô tả chung về tài sản bảo đảm không ảnh hưởng đến hiệu lực của giao dịch bảo đảm.

Điều 11. Thời điểm giao dịch bảo đảm có giá trị pháp lý đối với người thứ ba

1. Giao dịch bảo đảm có giá trị pháp lý đối với người thứ ba kể từ thời điểm đăng ký. Thời điểm đăng ký được xác định theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

2. Việc thay đổi một hoặc các bên tham gia giao dịch bảo đảm không làm thay đổi thời điểm giao dịch bảo đảm có giá trị pháp lý đối với người thứ ba.

Điều 12. Đăng ký giao dịch bảo đảm

1. Các trường hợp phải đăng ký bao gồm:

a) Thế chấp quyền sử dụng đất;

b) Thế chấp quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng;

c) Thế chấp tàu bay, tàu biển;

d) Thế chấp một tài sản để bảo đảm thực hiện nhiều nghĩa vụ;

đ) Các trường hợp khác, nếu pháp luật có quy định.

2. Các giao dịch bảo đảm không thuộc trường hợp quy định tại khoản 1 Điều này được đăng ký khi cá nhân, tổ chức có yêu cầu.

3. Trình tự, thủ tục và thẩm quyền đăng ký giao dịch bảo đảm được thực hiện theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

Điều 13. Trường hợp tài sản bảo đảm không thuộc sở hữu của bên bảo đảm

1. Trong trường hợp bên bảo đảm dùng tài sản không thuộc sở hữu của mình để bảo đảm thực hiện nghĩa vụ dân sự thì chủ sở hữu có quyền đòi lại tài sản theo quy định tại các Điều 256, 257 và 258 Bộ luật Dân sự và khoản 2 Điều này.

2. Trong trường hợp tài sản bảo đảm là tài sản mua trả chậm, trả dần, tài sản thuê có thời hạn từ một năm trở lên của doanh nghiệp, cá nhân có đăng ký kinh doanh gồm máy móc, thiết bị hoặc động sản khác không thuộc diện phải đăng ký quyền sở hữu và hợp đồng mua trả chậm, trả dần, hợp đồng thuê được đăng ký tại cơ quan đăng ký giao dịch bảo đảm có thẩm quyền trong thời hạn mười lăm ngày, kể từ ngày giao kết hợp đồng mua trả chậm, trả dần, hợp đồng thuê thì bên bán có bảo lưu quyền sở hữu, bên cho thuê có thứ tự ưu tiên thanh toán cao nhất khi xử lý tài sản bảo đảm; nếu không đăng ký hoặc đăng ký sau thời hạn trên và sau thời điểm giao dịch bảo đảm đã đăng ký thì bên nhận bảo đảm được coi là bên nhận bảo đảm ngay tình và có thứ tự ưu tiên thanh toán cao nhất khi xử lý tài sản bảo đảm.

3. Tổ chức, cá nhân nhận bảo đảm bằng tài sản mua trả chậm, trả dần, tài sản thuê sau thời điểm đăng ký hợp đồng mua trả chậm, trả dần, hợp đồng thuê không được coi là bên nhận bảo đảm ngay tình.

Điều 14. Trường hợp bên bảo đảm là pháp nhân được tổ chức lại

1. Bên bảo đảm là pháp nhân được tổ chức lại thông báo cho bên nhận bảo đảm về việc tổ chức lại pháp nhân trước khi chia, tách, hợp nhất, sáp nhập, chuyển đổi.

2. Các bên thoả thuận về việc kế thừa, thực hiện nghĩa vụ được bảo đảm và giao dịch bảo đảm trong quá trình tổ chức lại pháp nhân; nếu không thoả thuận được thì bên nhận bảo đảm có thể yêu cầu bên có nghĩa vụ thực hiện nghĩa vụ trước thời hạn; nếu không yêu cầu thực hiện nghĩa vụ trước thời hạn thì giải quyết như sau:

a) Trong trường hợp chia pháp nhân thì các pháp nhân mới phải liên đới thực hiện giao dịch bảo đảm;

b) Trong trường hợp tách pháp nhân thì pháp nhân bị tách và pháp nhân được tách phải liên đới thực hiện giao dịch bảo đảm;

c) Trong trường hợp hợp nhất, sáp nhập thì pháp nhân hợp nhất, pháp nhân sáp nhập phải thực hiện giao dịch bảo đảm;

d) Trong trường hợp chuyển đổi doanh nghiệp, chuyển đổi công ty nhà nước thì doanh nghiệp được chuyển đổi phải thực hiện giao dịch bảo đảm.

3. Đối với giao dịch bảo đảm được xác lập trước khi tổ chức lại pháp nhân và còn thời hạn thực hiện thì các bên không phải ký kết lại giao dịch đó. Các bên có thể lập văn bản ghi nhận về việc thay đổi bên bảo đảm.

Đối với giao dịch bảo đảm đã đăng ký thì việc đăng ký thay đổi bên bảo đảm phải được thực hiện trong thời hạn do pháp luật quy định.

Điều 15. Quan hệ giữa giao dịch bảo đảm và hợp đồng có nghĩa vụ được bảo đảm

1. Hợp đồng có nghĩa vụ được bảo đảm bị vô hiệu mà các bên chưa thực hiện hợp đồng đó thì giao dịch bảo đảm chấm dứt; nếu đã thực hiện một phần hoặc toàn bộ hợp đồng có nghĩa vụ được bảo đảm thì giao dịch bảo đảm không chấm dứt, trừ trường hợp có thoả thuận khác.

2. Giao dịch bảo đảm vô hiệu không làm chấm dứt hợp đồng có nghĩa vụ được bảo đảm, trừ trường hợp có thoả thuận khác.

3. Hợp đồng có nghĩa vụ được bảo đảm bị huỷ bỏ hoặc đơn phương chấm dứt thực hiện mà các bên chưa thực hiện hợp đồng đó thì giao dịch bảo đảm chấm dứt; nếu đã thực hiện một phần hoặc toàn bộ hợp đồng có nghĩa vụ được bảo đảm thì giao dịch bảo đảm không chấm dứt, trừ trường hợp có thoả thuận khác.

4. Giao dịch bảo đảm bị huỷ bỏ hoặc đơn phương chấm dứt thực hiện không làm chấm dứt hợp đồng có nghĩa vụ được bảo đảm, trừ trường hợp có thoả thuận khác.

5. Trong trường hợp giao dịch bảo đảm không chấm dứt theo quy định tại khoản 1 và khoản 3 Điều này thì bên nhận bảo đảm có quyền xử lý tài sản bảo đảm để thanh toán nghĩa vụ hoàn trả của bên có nghĩa vụ đối với mình.

Chương 3:

THỰC HIỆN GIAO DỊCH BẢO ĐẢM

Mục 1: CẦM CỐ TÀI SẢN

Điều 16. Giữ tài sản cầm cố

Sau khi nhận chuyển giao tài sản cầm cố, bên nhận cầm cố trực tiếp giữ tài sản hoặc uỷ quyền cho người thứ ba giữ tài sản; trường hợp uỷ quyền cho người thứ ba giữ tài sản thì bên nhận cầm cố vẫn phải chịu trách nhiệm trước bên cầm cố về việc thực hiện các nghĩa vụ theo quy định tại Điều 332 Bộ luật Dân sự và nghĩa vụ khác theo thoả thuận với bên cầm cố.

Điều 17. Trách nhiệm của bên nhận cầm cố trong trường hợp tài sản cầm cố bị mất, hư hỏng, mất giá trị hoặc giảm sút giá trị

1. Trong trường hợp tài sản cầm cố là vật có nguy cơ bị mất giá trị hoặc giảm sút giá trị thì bên nhận cầm cố đang giữ tài sản đó phải thông báo cho bên cầm cố và yêu cầu bên cầm cố cho biết cách giải quyết trong một thời hạn nhất định; nếu hết thời hạn đó mà bên cầm cố không trả lời thì bên nhận cầm cố thực hiện biện pháp cần thiết để ngăn chặn. Bên nhận cầm cố có quyền yêu cầu bên cầm cố thanh toán các chi phí hợp lý, nếu bên nhận cầm cố không có lỗi trong việc xảy ra nguy cơ đó.

Trường hợp tài sản cầm cố bị mất, hư hỏng, mất giá trị hoặc giảm sút giá trị do lỗi của bên nhận cầm cố thì phải bồi thường thiệt hại cho bên cầm cố.

2. Trong trường hợp tài sản cầm cố là vật do người thứ ba giữ mà có nguy cơ bị mất, hư hỏng, mất giá trị hoặc giảm sút giá trị thì quyền và nghĩa vụ giữa người thứ ba và bên nhận cầm cố được thực hiện theo hợp đồng gửi giữ tài sản.

3. Quy định tại khoản 1 và khoản 2 Điều này không áp dụng trong trường hợp vật cầm cố bị hao mòn tự nhiên.

Điều 18. Trách nhiệm của bên nhận cầm cố trong trường hợp bán, trao đổi, tặng cho, cho thuê, cho mượn tài sản cầm cố, đem tài sản cầm cố để bảo đảm thực hiện nghĩa vụ khác

1. Trường hợp bên nhận cầm cố bán, trao đổi, tặng cho, cho thuê, cho mượn tài sản cầm cố, đem tài sản cầm cố để bảo đảm thực hiện nghĩa vụ khác trái với quy định tại khoản 2 Điều 332 Bộ luật Dân sự thì bên cầm cố có quyền đòi lại tài sản đó và yêu cầu bên nhận cầm cố bồi thường thiệt hại xảy ra; bên cầm cố không có quyền đòi lại tài sản trong các trường hợp sau đây:

a) Bên mua, bên nhận trao đổi, bên được tặng cho được xác lập quyền sở hữu theo thời hiệu quy định tại khoản 1 Điều 247 Bộ luật Dân sự;

b) Bên mua, bên nhận trao đổi tài sản cầm cố là động sản không thuộc diện phải đăng ký quyền sở hữu và ngay tình theo quy định tại Điều 257 Bộ luật Dân sự.

2. Trong trường hợp bên cầm cố không có quyền đòi lại tài sản từ bên mua, bên nhận trao đổi, bên được tặng cho theo quy định tại khoản 1 Điều này thì bên nhận cầm cố phải bồi thường thiệt hại cho bên cầm cố.

Điều 19. Quyền của bên nhận cầm cố trong trường hợp nhận cầm cố vận đơn, thẻ tiết kiệm, giấy tờ có giá

1. Trong trường hợp nhận cầm cố vận đơn theo lệnh, vận đơn vô danh (bộ vận đơn đầy đủ) theo quy định tại Điều 89 Bộ luật Hàng hải Việt Nam thì bên nhận cầm cố có quyền đối với hàng hóa ghi trên vận đơn đó.

2. Trong trường hợp nhận cầm cố thẻ tiết kiệm thì bên nhận cầm cố có quyền yêu cầu tổ chức nhận tiền gửi tiết kiệm phong toả tài khoản tiền gửi tiết kiệm của bên cầm cố.

3. Trong trường hợp nhận cầm cố giấy tờ có giá thì bên nhận cầm cố có quyền yêu cầu người phát hành giấy tờ có giá hoặc Trung tâm Lưu ký chứng khoán đảm bảo quyền giám sát của bên nhận cầm cố đối với giá trị tài sản ghi trên giấy tờ đó.

Trong trường hợp người phát hành giấy tờ có giá hoặc Trung tâm Lưu ký chứng khoán vi phạm cam kết đảm bảo quyền giám sát của bên nhận cầm cố thì phải chịu trách nhiệm bồi thường thiệt hại tương ứng với phần giá trị tài sản ghi trên giấy tờ đó bị giảm sút, trừ trường hợp có thoả thuận khác.

Mục 2: THẾ CHẤP TÀI SẢN

Điều 20. Quyền của bên nhận thế chấp trong trường hợp bên thế chấp bán, trao đổi, tặng cho tài sản thế chấp

1. Trong trường hợp bên thế chấp bán, trao đổi, tặng cho tài sản thế chấp không phải là hàng hoá luân chuyển trong quá trình sản xuất, kinh doanh mà không có sự đồng ý của bên nhận thế chấp thì bên nhận thế chấp có quyền thu hồi tài sản thế chấp, trừ các trường hợp sau đây:

a) Việc mua, trao đổi tài sản được thực hiện trước thời điểm đăng ký thế chấp và bên mua, bên nhận trao đổi tài sản thế chấp ngay tình;

b) Bên mua, bên nhận trao đổi phương tiện giao thông cơ giới đã được đăng ký thế chấp, nhưng nội dung đăng ký thế chấp không mô tả chính xác số khung và số máy của phương tiện giao thông cơ giới và bên mua, bên nhận trao đổi tài sản thế chấp ngay tình.

2. Trong trường hợp bên nhận thế chấp không thực hiện quyền thu hồi tài sản thế chấp thì các khoản tiền thu được, quyền yêu cầu thanh toán hoặc tài sản khác có được từ việc mua bán, trao đổi tài sản thế chấp trở thành tài sản thế chấp thay thế cho số tài sản đã bán, trao đổi.

Đối với giao dịch bảo đảm đã đăng ký thì bên nhận thế chấp được chủ động yêu cầu đăng ký thay đổi về tài sản bảo đảm. Việc đăng ký thay đổi tài sản bảo đảm trong trường hợp này không làm thay đổi thời điểm đăng ký.

3. Trong trường hợp bên thế chấp bán, trao đổi tài sản thế chấp là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh trong phạm vi hoạt động sản xuất, kinh doanh của bên thế chấp; bán, trao đổi tài sản thế chấp khác mà có sự đồng ý của bên nhận thế chấp và trong các trường hợp quy định tại điểm a, điểm b khoản 1 Điều này thì bên mua, bên nhận trao đổi có quyền sở hữu đối với tài sản đó.

Điều 21. Quyền của bên cầm giữ trong trường hợp cầm giữ tài sản đang được dùng để thế chấp

Trong trường hợp bên có quyền cầm giữ tài sản theo quy định tại Điều 416 Bộ luật Dân sự mà tài sản này đang được dùng để thế chấp thì quyền của bên cầm giữ được ưu tiên hơn so với quyền của bên nhận thế chấp.

Điều 22. Thế chấp quyền đòi nợ

1. Bên có quyền đòi nợ được thế chấp một phần hoặc toàn bộ quyền đòi nợ, bao gồm cả quyền đòi nợ hình thành trong tương lai mà không cần có sự đồng ý của bên có nghĩa vụ trả nợ.

2. Bên nhận thế chấp quyền đòi nợ có quyền và nghĩa vụ sau đây:

a) Yêu cầu bên có nghĩa vụ trả nợ phải thanh toán cho mình khi đến hạn mà bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ;

b) Cung cấp thông tin về việc thế chấp quyền đòi nợ, nếu bên có nghĩa vụ trả nợ yêu cầu.

3. Bên có nghĩa vụ trả nợ có quyền và nghĩa vụ sau đây:

a) Thanh toán cho bên nhận thế chấp theo quy định tại điểm a khoản 2 Điều này;

b) Yêu cầu bên nhận thế chấp cung cấp thông tin về việc thế chấp quyền đòi nợ; nếu không cung cấp thông tin thì có quyền từ chối thanh toán cho bên nhận thế chấp.

4. Trong trường hợp quyền đòi nợ được chuyển giao theo quy định tại Điều 309 Bộ luật Dân sự thì thứ tự ưu tiên giữa bên nhận chuyển giao quyền đòi nợ và bên nhận thế chấp quyền đòi nợ được xác định theo thời điểm đăng ký các giao dịch đó tại cơ quan đăng ký giao dịch bảo đảm có thẩm quyền.

Điều 23. Cho thuê, cho mượn tài sản thế chấp

1. Trong trường hợp bên thế chấp cho thuê hoặc cho mượn tài sản thế chấp mà không thông báo cho bên thuê hoặc bên mượn về việc tài sản đang được dùng để thế chấp theo quy định tại khoản 5 Điều 349 Bộ luật Dân sự và gây ra thiệt hại thì phải bồi thường cho bên thuê hoặc bên mượn.

2. Hợp đồng cho thuê, cho mượn tài sản đang thế chấp chấm dứt khi tài sản thế chấp bị xử lý để thực hiện nghĩa vụ. Bên thuê, bên mượn phải giao tài sản cho bên nhận thế chấp để xử lý, trừ trường hợp bên nhận thế chấp và bên thuê, bên mượn có thoả thuận khác.

Điều 24. Thế chấp tài sản đang cho thuê

Trong trường hợp thế chấp tài sản đang cho thuê thì bên thế chấp thông báo về việc cho thuê tài sản cho bên nhận thế chấp; nếu tài sản đó bị xử lý để thực hiện nghĩa vụ thì bên thuê được tiếp tục thuê cho đến khi hết thời hạn thuê theo hợp đồng, trừ trường hợp các bên có thoả thuận khác.

Điều 25. Trách nhiệm của bên thế chấp hoặc người thứ ba giữ tài sản thế chấp

1. Trong trường hợp tài sản thế chấp bị mất, hư hỏng, mất giá trị hoặc giảm sút giá trị thì bên thế chấp phải thông báo ngay cho bên nhận thế chấp và phải sửa chữa, bổ sung hoặc thay thế tài sản khác có giá trị tương đương hoặc bổ sung, thay thế biện pháp bảo đảm khác, nếu không có thoả thuận khác.

2. Trong trường hợp người thứ ba giữ tài sản thế chấp phải bồi thường thiệt hại do làm mất tài sản thế chấp, làm mất giá trị hoặc giảm sút giá trị tài sản thế chấp theo quy định tại khoản 1 Điều 352 Bộ luật Dân sự thì số tiền bồi thường trở thành tài sản bảo đảm.

3. Người thứ ba giữ tài sản thế chấp không phải bồi thường thiệt hại trong trường hợp vật thế chấp bị hao mòn tự nhiên.

Điều 26. Giám sát, kiểm tra tài sản thế chấp hình thành trong tương lai

Bên thế chấp có nghĩa vụ tạo điều kiện để bên nhận thế chấp thực hiện quyền giám sát, kiểm tra quá trình hình thành tài sản. Việc giám sát, kiểm tra của bên nhận thế chấp không được cản trở hoặc gây khó khăn cho việc hình thành tài sản.

Điều 27. Đầu tư vào tài sản thế chấp

1. Bên nhận thế chấp không được hạn chế bên thế chấp đầu tư hoặc người thứ ba đầu tư vào tài sản thế chấp để làm tăng giá trị tài sản đó.

2. Trong trường hợp bên thế chấp đầu tư vào tài sản thế chấp và dùng phần tài sản tăng thêm do đầu tư để bảo đảm thực hiện nghĩa vụ khác hoặc người thứ ba đầu tư vào tài sản thế chấp và nhận thế chấp bằng chính phần tài sản tăng thêm do đầu tư thì giải quyết như sau:

a) Trường hợp phần tài sản tăng thêm có thể tách rời khỏi tài sản thế chấp mà không làm mất giá trị hoặc giảm sút giá trị của tài sản thế chấp so với giá trị của tài sản đó trước khi đầu tư thì các bên nhận bảo đảm có quyền tách phần tài sản mà mình nhận bảo đảm để xử lý.

b) Trường hợp phần tài sản tăng thêm do đầu tư không thể tách rời khỏi tài sản thế chấp thì tài sản thế chấp được xử lý toàn bộ để thực hiện nghĩa vụ. Thứ tự ưu tiên thanh toán giữa các bên cùng nhận bảo đảm được xác định theo thời điểm đăng ký.

Điều 28. Giao lại giấy chứng nhận quyền sử dụng đất, giấy chứng nhận quyền sở hữu tài sản cho người yêu cầu đăng ký thế chấp

1. Trong trường hợp các bên có thoả thuận hoặc pháp luật cho phép dùng quyền sử dụng đất hoặc tài sản có đăng ký quyền sở hữu để bảo đảm thực hiện nhiều nghĩa vụ dân sự thì bên nhận thế chấp hoặc người thứ ba đang giữ Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu tài sản phải giao lại giấy chứng nhận đó cho người yêu cầu đăng ký để thực hiện thủ tục đăng ký thế chấp, trừ trường hợp các bên cùng nhận bảo đảm có thoả thuận khác về việc thực hiện đăng ký giao dịch bảo đảm.

2. Trong thời hạn năm ngày, kể từ ngày hoàn thành việc đăng ký giao dịch bảo đảm, người yêu cầu đăng ký có trách nhiệm trả lại giấy chứng nhận quyền sử dụng đất, giấy chứng nhận quyền sở hữu tài sản cho bên nhận thế chấp hoặc người thứ ba có quyền giữ giấy chứng nhận đó, trừ trường hợp các bên có thoả thuận khác.

Mục 3: ĐẶC CỌC, KÝ CƯỢC

Điều 29. Trương hợp không xác định rõ là tiền đặt cọ hoặc tiền trả trước

Trường hợp một bên trong hợp đồng giao cho bên kia một khoản tiền mà các bên không xác định rõ là tiền đặt cọc hoặc tiền trả trước thì số tiền này được coi là tiền trả trước.

Điều 30. Nghĩa vụ của bên đặt cọc, bên ký cược

1. Thanh toán cho bên nhận đặt cọc, bên nhận ký cược chi phí hợp lý để bảo quản, giữ gìn tài sản đặt cọc, tài sản ký cược, trừ trường hợp có thoả thuận khác.

2. Thực hiện việc đăng ký quyền sở hữu tài sản đặt cọc, tài sản ký cược cho bên nhận đặt cọc, bên nhận ký cược đối với tài sản mà pháp luật quy định phải đăng ký quyền sở hữu trong trường hợp tài sản đó được chuyển quyền sở hữu cho bên nhận đặt cọc, bên nhận ký cược theo quy định của pháp luật hoặc theo thoả thuận.

Điều 31. Quyền của bên đặt cọc, bên ký cược

Bên đặt cọc, bên ký cược có quyền yêu cầu bên nhận đặt cọc, bên nhận ký cược ngừng việc sử dụng tài sản đặt cọc, tài sản ký cược, nếu do sử dụng mà tài sản có nguy cơ bị mất giá trị hoặc giảm sút giá trị.

Điều 32. Nghĩa vụ của bên nhận đặt cọc, bên nhận ký cược

1. Bảo quản, giữ gìn tài sản đặt cọc, tài sản ký cược; không được khai thác, sử dụng tài sản đó, trừ trường hợp các bên có thoả thuận khác.

2. Không được xác lập giao dịch đối với tài sản đặt cọc, tài sản ký cược, trừ trường hợp bên đặt cọc, bên ký cược đồng ý.

Điều 33. Quyền của bên nhận đặt cọc, bên nhận ký cược

Bên nhận đặt cọc có quyền sở hữu tài sản đặt cọc, nếu bên đặt cọc từ chối giao kết, thực hiện hợp đồng, trừ trường hợp có thoả thuận khác.

Bên nhận ký cược có quyền sở hữu tài sản ký cược trong trường hợp tài sản thuê không còn để trả lại cho bên nhận ký cược, trừ trường hợp có thoả thuận khác.

Mục 4: KÝ QUỸ

Điều 34. Tài sản ký quỹ

1. Tài sản ký quỹ theo quy định tại khoản 1 Điều 360 Bộ luật Dân sự được gửi vào tài khoản phong toả tại ngân hàng thương mại để bảo đảm thực hiện nghĩa vụ dân sự.

2. Tài sản ký quỹ và việc ký quỹ một lần hoặc nhiều lần tại ngân hàng nơi ký quỹ do các bên thoả thuận hoặc pháp luật quy định.

Điều 35. Nghĩa vụ của ngân hàng nơi ký quỹ

1. Thanh toán theo yêu cầu của bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại trong phạm vi giá trị tài sản ký quỹ, sau khi trừ chi phí dịch vụ ngân hàng.

2. Hoàn trả tài sản ký quỹ còn lại cho bên ký quỹ sau khi trừ chi phí dịch vụ ngân hàng và số tiền đã thanh toán theo yêu cầu của bên có quyền khi chấm dứt ký quỹ.

Điều 36. Quyền của ngân hành nơi ký quỹ

1. Yêu cầu bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại thực hiện đúng thủ tục để được thanh toán, bồi thường thiệt hại.

2. Được hưởng chi phí dịch vụ ngân hàng.

Điều 37. Nghĩa vụ của bên ký quỹ

1. Thực hiện ký quỹ tại ngân hàng mà bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại chỉ định hoặc chấp nhận.

2. Nộp đủ tài sản ký quỹ theo đúng thoả thuận với bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại.

3. Thoả thuận với ngân hàng nơi ký quỹ về điều kiện thanh toán theo đúng cam kết với bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại.

Điều 38. Quyền của bên ký quỹ

Bên ký quỹ có quyền yêu cầu ngân hàng nơi ký quỹ hoàn trả tài sản ký quỹ sau khi trừ chi phí dịch vụ ngân hàng và số tiền đã thanh toán theo yêu cầu của bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại khi chấm dứt ký quỹ.

Điều 39. Nghĩa vụ của bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại

Bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại có nghĩa vụ thực hiện theo đúng thủ tục khi yêu cầu ngân hàng nơi ký quỹ thanh toán.

Điều 40. Quyền của bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại

Bên có quyền được ngân hàng thanh toán, bồi thường thiệt hại có quyền yêu cầu ngân hàng nơi ký quỹ thanh toán đầy đủ, đúng hạn.

Mục 5: BẢO LÃNH

Điều 41. Căn cứ thực hiện nghĩa vụ bảo lãnh

Căn cứ thực hiện nghĩa vụ bảo lãnh do các bên thoả thuận hoặc pháp luật quy định, bao gồm các trường hợp sau đây:

1. Khi đến hạn thực hiện nghĩa vụ mà bên được bảo lãnh không thực hiện hoặc thực hiện không đúng nghĩa vụ đối với bên nhận bảo lãnh;

2. Bên được bảo lãnh phải thực hiện nghĩa vụ đối với bên nhận bảo lãnh trước thời hạn do vi phạm nghĩa vụ đó, nhưng không thực hiện hoặc thực hiện không đúng nghĩa vụ;

3. Bên được bảo lãnh không có khả năng thực hiện nghĩa vụ của mình trong trường hợp các bên có thoả thuận về việc bên bảo lãnh chỉ phải thực hiện nghĩa vụ bảo lãnh khi bên được bảo lãnh không có khả năng thực hiện nghĩa vụ;

4. Các căn cứ khác, nếu pháp luật có quy định.

Điều 42. Thông báo về việc thực hiện nghĩa vụ bảo lãnh

Bên nhận bảo lãnh thông báo cho bên bảo lãnh về việc thực hiện nghĩa vụ bảo lãnh khi phát sinh căn cứ thực hiện nghĩa vụ bảo lãnh theo quy định tại Điều 41 Nghị định này; nếu bên được bảo lãnh phải thực hiện nghĩa vụ trước thời hạn do vi phạm nghĩa vụ, nhưng không thực hiện hoặc thực hiện không đúng nghĩa vụ đó thì bên nhận bảo lãnh phải nêu rõ lý do trong thông báo về việc bên được bảo lãnh phải thực hiện nghĩa vụ trước thời hạn.

Điều 43. Thời hạn thực hiện nghĩa vụ bảo lãnh

Bên bảo lãnh phải thực hiện nghĩa vụ bảo lãnh trong thời hạn do các bên thoả thuận; nếu không có thoả thuận thì bên bảo lãnh phải thực hiện nghĩa vụ bảo lãnh trong một thời hạn hợp lý, kể từ thời điểm được thông báo về việc thực hiện nghĩa vụ bảo lãnh.

Điều 44. Bảo đảm thực hiện nghĩa vụ bảo lãnh, nghĩa vụ của bên được bảo lãnh đối với bên bảo lãnh

Các bên có thể thoả thuận về việc xác lập giao dịch bảo đảm để bảo đảm thực hiện nghĩa vụ bảo lãnh, nghĩa vụ của bên được bảo lãnh đối với bên bảo lãnh theo quy định của Bộ luật Dân sự, Nghị định này và các văn bản quy phạm pháp luật có liên quan.

Điều 45. Quyền yêu cầu hoàn trả của bên bảo lãnh

Bên bảo lãnh thông báo cho bên được bảo lãnh về việc đã thực hiện nghĩa vụ bảo lãnh; nếu không thông báo mà bên được bảo lãnh tiếp tục thực hiện nghĩa vụ với bên nhận bảo lãnh thì bên bảo lãnh không có quyền yêu cầu bên được bảo lãnh thực hiện nghĩa vụ đối với mình. Bên bảo lãnh có quyền yêu cầu bên nhận bảo lãnh hoàn trả những gì đã nhận từ bên bảo lãnh.

Điều 46. Quyền của bên nhận bảo lãnh

Kể từ thời điểm thông báo cho bên bảo lãnh theo quy định tại Điều 42 Nghị định này, bên nhận bảo lãnh có các quyền sau đây:

1. Yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời đối với tài sản của bên bảo lãnh theo quy định của pháp luật tố tụng dân sự;

2. Yêu cầu người có hành vi cản trở trái pháp luật việc thực hiện quyền của bên nhận bảo lãnh phải chấm dứt hành vi đó.

Điều 47. Xử lý tài sản của bên bảo lãnh

Trong trường hợp phải xử lý tài sản của bên bảo lãnh theo quy định tại Điều 369 Bộ luật Dân sự thì các bên thoả thuận về tài sản, thời gian, địa điểm và phương thức xử lý; nếu không thoả thuận được thì bên nhận bảo lãnh có quyền khởi kiện tại Tòa án.

Điều 48. Thực hiện nghĩa vụ bảo lãnh trong trường hợp bên bảo lãnh là doanh nghiệp bị phá sản, bên bảo lãnh là cá nhân chết hoặc bị Toà án tuyên bố đã chết

1. Trong trường hợp bên bảo lãnh là doanh nghiệp bị phá sản thì việc bảo lãnh được giải quyết như sau:

a) Nếu nghĩa vụ bảo lãnh phát sinh thì bên bảo lãnh phải thực hiện nghĩa vụ bảo lãnh. Trường hợp bên bảo lãnh không thanh toán đầy đủ trong phạm vi bảo lãnh thì bên nhận bảo lãnh có quyền yêu cầu bên được bảo lãnh thanh toán phần còn thiếu;

b) Nếu nghĩa vụ bảo lãnh chưa phát sinh thì bên được bảo lãnh phải thay thế biện pháp bảo đảm khác, trừ trường hợp có thoả thuận khác.

2. Trong trường hợp bên bảo lãnh là cá nhân chết hoặc bị Toà án tuyên bố là đã chết thì việc bảo lãnh được giải quyết như sau:

a) Nếu việc thực hiện nghĩa vụ bảo lãnh phải do chính bên bảo lãnh thực hiện theo thoả thuận hoặc theo quy định của pháp luật thì bảo lãnh chấm dứt;

b) Nếu việc thực hiện nghĩa vụ bảo lãnh không phải do chính bên bảo lãnh thực hiện thì bảo lãnh không chấm dứt. Người thừa kế của bên bảo lãnh phải thực hiện nghĩa vụ bảo lãnh thay cho bên bảo lãnh theo quy định tại Điều 637 Bộ luật Dân sự, trừ trường hợp từ chối nhận di sản theo quy định tại Điều 642 Bộ luật Dân sự. Người thừa kế đã thực hiện nghĩa vụ thay cho bên bảo lãnh thì có các quyền của bên bảo lãnh đối với bên được bảo lãnh.

Mục 6: TÍN CHẤP

Điều 49. Tín chấp

1. Tín chấp là việc tổ chức chính trị - xã hội tại cơ sở bằng uy tín của mình bảo đảm cho cá nhân, hộ gia đình nghèo vay một khoản tiền tại tổ chức tín dụng để sản xuất, kinh doanh, làm dịch vụ.

2. Cá nhân, hộ gia đình nghèo được bảo đảm bằng tín chấp phải là thành viên của một trong các tổ chức chính trị - xã hội quy định tại Điều 50 Nghị định này.

3. Chuẩn nghèo được áp dụng trong từng thời kỳ theo quy định của pháp luật.

Điều 50. Tổ chức chính trị - xã hội bảo đảm bằng tín chấp

Đơn vị tại cơ sở của các tổ chức chính trị - xã hội sau đây là bên bảo đảm bằng tín chấp:

1. Hội Nông dân Việt Nam;

2. Hội Liên hiệp Phụ nữ Việt Nam;

3. Tổng Liên đoàn Lao động Việt Nam;

4. Đoàn Thanh niên Cộng sản Hồ Chí Minh;

5. Hội Cựu chiến binh Việt Nam;

6. Mặt trận Tổ quốc Việt Nam.

Điều 51. Nghĩa vụ của tổ chức chính trị - xã hội

1. Xác nhận theo yêu cầu của tổ chức tín dụng về điều kiện, hoàn cảnh của cá nhân, hộ gia đình nghèo khi vay vốn tại tổ chức tín dụng đó.

2. Chủ động hoặc phối hợp chặt chẽ với tổ chức tín dụng giúp đỡ, hướng dẫn, tạo điều kiện cho cá nhân, hộ gia đình nghèo vay vốn; giám sát việc sử dụng vốn vay đúng mục đích, có hiệu quả; đôn đốc trả nợ đầy đủ, đúng hạn cho tổ chức tín dụng.

Điều 52. Quyền của tổ chức chính trị - xã hội

Tổ chức chính trị - xã hội có quyền từ chối bảo đảm bằng tín chấp, nếu xét thấy cá nhân, hộ gia đình nghèo không có khả năng sử dụng vốn vay đ�� sản xuất, kinh doanh, làm dịch vụ và trả nợ cho tổ chức tín dụng.

Điều 53. Nghĩa vụ của tổ chức tín dụng

Tổ chức tín dụng có nghĩa vụ phối hợp với tổ chức chính trị - xã hội bảo đảm bằng tín chấp trong việc cho vay và thu hồi nợ.

Điều 54. Quyền của tổ chức tín dụng

Tổ chức tín dụng có quyền yêu cầu tổ chức chính trị - xã hội bảo đảm bằng tín chấp phối hợp trong việc kiểm tra sử dụng vốn vay và đôn đốc trả nợ.

Điều 55. Nghĩa vụ của bên vay vốn

1. Sử dụng vốn vay đúng mục đích đã cam kết.

2. Tạo điều kiện thuận lợi cho tổ chức tín dụng và tổ chức chính trị - xã hội kiểm tra việc sử dụng vốn vay.

3. Trả nợ đầy đủ gốc và lãi vay đúng hạn cho tổ chức tín dụng.

Chương 4:

XỬ LÝ TÀI SẢN BẢO ĐẢM TRONG CẦM CỐ, THẾ CHẤP

Điều 56. Các trường hợp xử lý tài sản bảo đảm

1. Đến hạn thực hiện nghĩa vụ được bảo đảm mà bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ.

2. Bên có nghĩa vụ phải thực hiện nghĩa vụ được bảo đảm trước thời hạn do vi phạm nghĩa vụ theo thoả thuận hoặc theo quy định của pháp luật.

3. Pháp luật quy định tài sản bảo đảm phải được xử lý để bên bảo đảm thực hiện nghĩa vụ khác.

4. Các trường hợp khác do các bên thoả thuận hoặc pháp luật quy định.

Điều 57. Xử lý tài sản bảo đảm trong trường hợp bên bảo đảm bị phá sản

1. Trong trường hợp bên bảo đảm là bên có nghĩa vụ bị phá sản thì tài sản bảo đảm được xử lý theo quy định của pháp luật về phá sản và Nghị định này để thực hiện nghĩa vụ; trường hợp pháp luật về phá sản có quy định khác với Nghị định này về việc xử lý tài sản bảo đảm thì áp dụng các quy định của pháp luật về phá sản.

2. Trong trường hợp bên bảo đảm là người thứ ba cầm cố, thế chấp tài sản bị phá sản thì tài sản bảo đảm được xử lý như sau:

a) Nếu nghĩa vụ được bảo đảm đã đến hạn thực hiện mà bên có nghĩa vụ không thực hiện hoặc thực hiện không đúng nghĩa vụ thì tài sản bảo đảm được xử lý theo quy định tại khoản 1 Điều này để thực hiện nghĩa vụ;

b) Nếu nghĩa vụ được bảo đảm chưa đến hạn thực hiện thì tài sản bảo đảm được xử lý theo thoả thuận của các bên; trong trường hợp không có thoả thuận thì tài sản bảo đảm được xử lý theo quy định của pháp luật về phá sản để thực hiện nghĩa vụ khác của bên bảo đảm.

Điều 58. Nguyên tắc xử lý tài sản bảo đảm

1. Trong trường hợp tài sản được dùng để bảo đảm thực hiện một nghĩa vụ thì việc xử lý tài sản đó được thực hiện theo thoả thuận của các bên; nếu không có thoả thuận thì tài sản được bán đấu gia theo quy định của pháp luật.

2. Trong trường hợp tài sản được dùng để bảo đảm thực hiện nhiều nghĩa vụ thì việc xử lý tài sản đó được thực hiện theo thoả thuận của bên bảo đảm và các bên cùng nhận bảo đảm; nếu không có thoả thuận hoặc không thoả thuận được thì tài sản được bán đấu giá theo quy định của pháp luật.

3. Việc xử lý tài sản bảo đảm phải được thực hiện một cách khách quan, công khai, minh bạch, bảo đảm quyền và lợi ích hợp pháp của các bên tham gia giao dịch bảo đảm, cá nhân, tổ chức có liên quan và phù hợp với các quy định tại Nghị định này.

4. Người xử lý tài sản bảo đảm (sau đây gọi chung là người xử lý tài sản) là bên nhận bảo đảm hoặc người được bên nhận bảo đảm ủy quyền, trừ trường hợp các bên tham gia giao dịch bảo đảm có thoả thuận khác.

5. Việc xử lý tài sản bảo đảm để thu hồi nợ không phải là hoạt động kinh doanh tài sản của bên nhận bảo đảm.

Điều 59. Các phương thức xử lý tài sản bảo đảm theo thoả thuận

1. Bán tài sản bảo đảm.

2. Bên nhận bảo đảm nhận chính tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm.

3. Bên nhận bảo đảm nhận các khoản tiền hoặc tài sản khác từ người thứ ba trong trường hợp thế chấp quyền đòi nợ.

4. Phương thức khác do các bên thoả thuận.

Điều 60. Nghĩa vụ của người xử lý tài sản trong trường hợp một tài sản dùng để bảo đảm thực hiện nhiều nghĩa vụ

1. Thông báo cho các bên cùng nhận bảo đảm khác về việc xử lý tài sản theo quy định tại Điều 61 Nghị định này.

2. Thực hiện việc xử lý tài sản bảo đảm.

3. Thanh toán tiền thu được từ việc xử lý tài sản bảo đảm theo thứ tự ưu tiên thanh toán.

Điều 61. Thông báo về việc xử lý tài sản bảo đảm trong trường hợp bảo đảm thực hiện nhiều nghĩa vụ

1. Trước khi xử lý tài sản bảo đảm, người xử lý tài sản phải thông báo bằng văn bản về việc xử lý tài sản bảo đảm cho các bên cùng nhận bảo đảm khác theo địa chỉ được lưu giữ tại cơ quan đăng ký giao dịch bảo đảm hoặc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

2. Đối với tài sản bảo đảm có nguy cơ bị mất giá trị hoặc giảm sút giá trị, quyền đòi nợ, giấy tờ có giá, thẻ tiết kiệm, vận đơn thì người xử lý tài sản có quyền xử lý ngay, đồng thời phải thông báo cho các bên nhận bảo đảm khác về việc xử lý tài sản đó.

3. Văn bản thông báo về việc xử lý tài sản bảo đảm có nội dung chủ yếu sau đây:

a) Lý do xử lý tài sản;

b) Nghĩa vụ được bảo đảm;

c) Mô tả tài sản;

d) Phương thức, thời gian, địa điểm xử lý tài sản bảo đảm.

4. Trong trường hợp người xử lý tài sản không thông báo về việc xử lý tài sản bảo đảm theo quy định tại khoản 1 Điều này mà gây thiệt hại cho các bên cùng nhận bảo đảm trong giao dịch bảo đảm đã được đăng ký thì phải bồi thường thiệt hại.

Điều 62. Thời hạn xử lý tài sản bảo đảm

Tài sản bảo đảm được xử lý trong thời hạn do các bên thoả thuận; nếu không có thoả thuận thì người xử lý tài sản có quyền quyết định về thời hạn xử lý, nhưng không được trước bảy ngày đối với đông sản hoặc mười lăm ngày đối với bất động sản, kể từ ngày thông báo về việc xử lý tài sản bảo đảm, trừ trường hợp quy định tại khoản 2 Điều 61 Nghị định này.

Điều 63. Thu giữ tài sản bảo đảm để xử lý

1. Bên giữ tài sản bảo đảm phải giao tài sản đó cho người xử lý tài sản theo thông báo của người này; nếu hết thời hạn ấn định trong thông báo mà bên giữ tài sản bảo đảm không giao tài sản thì người xử lý tài sản có quyền thu giữ tài sản bảo đảm theo quy định tại khoản 2 Điều này để xử lý hoặc yêu cầu Tòa án giải quyết.

2. Khi thực hiện việc thu giữ tài sản bảo đảm, người xử lý tài sản có trách nhiệm:

a) Thông báo trước cho người giữ tài sản về việc áp dụng biện pháp thu giữ tài sản bảo đảm trong một thời hạn hợp lý. Văn bản thông báo phải ghi rõ lý do, thời gian thực hiện việc thu giữ tài sản bảo đảm, quyền và nghĩa vụ của các bên.

b) Không được áp dụng các biện pháp vi phạm điều cấm của pháp luật, trái đạo đức xã hội trong quá trình thu giữ tài sản bảo đảm.

3. Trong trường hợp người giữ tài sản bảo đảm là người thứ ba thì bên bảo đảm có trách nhiệm phối hợp với người xử lý tài sản thực hiện việc thu giữ tài sản bảo đảm.

4. Bên bảo đảm hoặc người thứ ba giữ tài sản bảo đảm phải chịu các chi phí hợp lý, cần thiết cho việc thu giữ tài sản bảo đảm; trong trường hợp không giao tài sản để xử lý hoặc có hành vi cản trở việc thu giữ hợp pháp tài sản bảo đảm mà gây thiệt hại cho bên nhận bảo đảm thì phải bồi thường.

5. Trong quá trình tiến hành thu giữ tài sản bảo đảm, nếu bên giữ tài sản bảo đảm có dấu hiệu chống đối, cản trở, gây mất an ninh, trật tự nơi công cộng hoặc có hành vi vi phạm pháp luật khác thì người xử lý tài sản bảo đảm có quyền yêu cầu Ủy ban nhân dân xã, phường, thị trấn và cơ quan Công an nơi tiến hành thu giữ tài sản bảo đảm, trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình áp dụng các biện pháp theo quy định của pháp luật để giữ gìn an ninh, trật tự, bảo đảm cho người xử lý tài sản thực hiện quyền thu giữ tài sản bảo đảm.

Điều 64. Quyền và nghĩa vụ của bên nhận bảo đảm trong thời gian chờ xử lý tài sản bảo đảm

1. Trong thời gian chờ xử lý tài sản bảo đảm, bên nhận bảo đảm được khai thác, sử dụng tài sản bảo đảm hoặc cho phép bên bảo đảm hoặc uỷ quyền cho người thứ ba khai thác, sử dụng tài sản bảo đảm theo đúng tính năng và công dụng của tài sản. Việc cho phép hoặc uỷ quyền khai thác, phương thức khai thác và việc xử lý hoa lợi, lợi tức thu được phải được lập thành văn bản.

2. Hoa lợi, lợi tức thu được phải được hạch toán riêng, trừ trường hợp có thoả thuận khác. Sau khi trừ các chi phí cần thiết cho việc khai thác, sử dụng tài sản, số tiền còn lại được dùng để thanh toán cho bên nhận bảo đảm.

Điều 65. Xử lý tài sản bảo đảm là động sản trong trường hợp không có thoả thuận về phương thức xử lý

Trong trường hợp không có thoả thuận về phương thức xử lý tài sản bảo đảm, thì tài sản bảo đảm được bán đấu giá theo quy định của pháp luật. Riêng đối với tài sản bảo đảm có thế xác định được giá cụ thể, rõ ràng trên thị trường thì người xử lý tài sản được bán theo giá thị trường mà không phải qua thủ tục bán đấu giá, đồng thời phải thông báo cho bên bảo đảm và các bên cùng nhận bảo đảm khác (nếu có).

Điều 66. Xử lý tài sản bảo đảm là quyền đòi nợ

1. Bên nhận bảo đảm có quyền yêu cầu người thứ ba là người có nghĩa vụ trả nợ chuyển giao các khoản tiền hoặc tài sản khác cho mình hoặc cho người được uỷ quyền. Trong trường hợp người có nghĩa vụ trả nợ yêu cầu thì bên nhận bảo đảm phải chứng minh quyền được đòi nợ.

2. Trong trường hợp bên nhận bảo đảm đồng thời là người có nghĩa vụ trả nợ thì bên nhận bảo đảm được bù trừ khoản tiền đó.

Điều 67. Xử lý tài sản bảo đảm là giấy tờ có giá, vận đơn, thẻ tiết kiệm

1. Việc xử lý tài sản bảo đảm là trái phiếu, cổ phiếu, hối phiếu, giấy tờ có giá khác và thẻ tiết kiệm được thực hiện theo quy định của pháp luật về trái phiếu, cổ phiếu, hối phiếu, giấy tờ có giá khác và thẻ tiết kiệm.

2. Bên nhận cầm cố vận đơn có quyền xuất trình vận đơn theo thủ tục được pháp luật quy định để thực hiện quyền chiếm hữu đối với hàng hoá ghi trên vận đơn đó. Việc xử lý hàng hoá ghi trên vận đơn được thực hiện theo quy định tại Điều 65 Nghị định này.

Trong trường hợp người giữ hàng hóa không chuyển giao hàng hoá theo vận đơn cho bên nhận bảo đảm mà gây ra thiệt hại thì phải bồi thường cho bên nhận bảo đảm.

3. Trong trường hợp bên nhận bảo đảm đồng thời là người có nghĩa vụ thanh toán thì bên nhận bảo đảm được bù trừ khoản tiền đó.

Điều 68. Xử lý tài sản bảo đảm là quyền sử dụng đất, tài sản gắn liền với đất trong trường hợp không có thoả thuận về phương thức xử lý

1. Trong trường hợp không có thoả thuận về phương thức xử lý tài sản bảo đảm là quyền sử dụng đất, tài sản gắn liền với đất thì các tài sản này được bán đấu giá.

2. Trong trường hợp chỉ thế chấp tài sản gắn liền với đất mà không thế chấp quyền sử dụng đất thì khi xử lý tài sản gắn liền với đất, người mua, người nhận chính tài sản gắn liền với đất đó được tiếp tục sử dụng đất. Quyền và nghĩa vụ của bên thế chấp trong hợp đồng về quyền sử dụng đất giữa bên thế chấp và người sử dụng đất được chuyển giao cho người mua, người nhận chính tài sản gắn liền với đất, trừ trường hợp có thoả thuận khác.

Điều 69. Xác định thứ tự ưu tiên thanh toán trong trường hợp bảo đảm thực hiện nghĩa vụ trong tương lai

Trong trường hợp giao dịch bảo đảm được giao kết để bảo đảm thực hiện nghĩa vụ trong tương lai thì nghĩa vụ trong tương lai có thứ tự ưu tiên thanh toán theo thứ tự đăng ký giao dịch bảo đảm đó, không phụ thuộc vào thời điểm xác lập giao dịch dân sự làm phát sinh nghĩa vụ trong tương lai.

Điều 70. Chuyển quyền sở hữu, quyền sử dụng tài sản bảo đảm

1. Người mua tài sản bảo đảm, người nhận chính tài sản bảo đảm thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm đối với mình có quyền sở hữu tài sản đó. Thời điểm chuyển quyền sở hữu được xác định theo quy định tại Điều 439 Bộ luật Dân sự.

2. Trong trường hợp tài sản bảo đảm có đăng ký quyền sở hữu, quyền sử dụng thì người nhận chuyển quyền sở hữu, quyền sử dụng tài sản đó được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận quyền sở hữu, quyền sử dụng tài sản.

Thủ tục chuyển quyền sở hữu, quyền sử dụng tài sản bảo đảm được thực hiện theo quy định của pháp luật về đăng ký quyền sở hữu, quyền sử dụng tài sản. Trong trường hợp pháp luật quy định việc chuyển quyền sở hữu, quyền sử dụng tài sản phải có sự đồng ý bằng văn bản của chủ sở hữu, hợp đồng mua bán tài sản giữa chủ sở hữu tài sản hoặc người phải thi hành án với người mua tài sản về việc xử lý tài sản bảo đảm thì hợp đồng cầm cố tài sản, hợp đồng thế chấp tài sản được dùng để thay thế cho các loại giấy tờ này.

Điều 71. Quyền nhận lại tài sản bảo đảm

Trước thời điểm xử lý tài sản bảo đảm mà bên bảo đảm thực hiện đầy đủ nghĩa vụ của mình đối với bên nhận bảo đảm và thanh toán các chi phí phát sinh do việc chậm thực hiện nghĩa vụ thì có quyền nhận lại tài sản đó, trừ trường hợp pháp luật có quy định khác về thời điểm được nhận lại tài sản bảo đảm trước khi xử lý.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 72. Hiệu lưc thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế Nghị định số 165/1999/NĐ-CP ngày 19 tháng 11 năm 1999 của Chính phủ về giao dịch bảo đảm.

3. Nghị định này bãi bỏ:

a) Nghị định số 178/1999/NĐ-CP ngày 29 tháng 12 năm 1999 của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng;

b) Nghị định số 85/2002/NĐ-CP ngày 25 tháng 10 năm 2002 của Chính phủ về sửa đổi, bổ sung Nghị định số 178/1999/NĐ-CP ngày 29 tháng 12 năm 1999 của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng;

c) Khoản 2 Điều 2 Nghị định số 08/2000/NĐ-CP ngày 10 tháng 3 năm 2000 của Chính phủ về đăng ký giao dịch bảo đảm.

4. Việc bảo lãnh bằng quyền sử dụng đất, quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng theo quy định tại Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai, quy định tại khoản 5 Điều 32, khoản 4 Điều 33, khoản 4 Điều 34, khoản 4 Điều 35 và khoản 1 Điều 36 Nghị định số 23/2006/NĐ-CP ngày 03 tháng 3 năm 2006 của Chính phủ về thi hành Luật Bảo vệ và phát triển rừng và các văn bản hướng dẫn thi hành được chuyển thành việc thế chấp quyền sử dụng đất, quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng của người thứ ba.

5. Các quy định khác trái với Nghị định này đều bị bãi bỏ.

Điều 73. Điều khoản chuyển tiếp

Các giao dịch bảo đảm được giao kết theo quy định của Bộ luật Dân sự năm 1995, Nghị định số 165/1999/NĐ-CP ngày 19 tháng 11 năm 1999 của Chính phủ về giao dịch bảo đảm, Nghị định số 178/1999/NĐ-CP ngày 29 tháng 12 năm 1999 của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng, Nghị định số 85/2002/NĐ-CP ngày 25 tháng 10 năm 2002 của Chính phủ về sửa đổi, bổ sung Nghị định số 178/1999/NĐ-CP ngày 29 tháng 12 năm 1999 của Chính phủ về bảo đảm tiền vay của các tổ chức tín dụng hoặc văn bản quy phạm pháp luật khác mà còn thời hạn thực hiện sau ngày Nghị định này có hiệu lực thì vẫn có hiệu lực mà không phải sửa đổi hoặc giao kết lại giao dịch bảo đảm đó.

Điều 74. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
 thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- BQL KKTCKQT Bờ Y;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính Quốc gia;
- VPCP: BTCN, các PCN,
 Website Chính phủ, Ban Điều hành 112,
 Người phát ngôn của Thủ tướng Chính phủ,
 các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, XDPL

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 83 giao dich dam bao

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------------
Số: 83/2010/NĐ-CP | Hà Nội, ngày 23 tháng 07 năm 2010

NGHỊ ĐỊNH

Về đăng ký giao dịch bảo đảm

----------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Bộ luật Hàng hải ngày 14 tháng 6 năm 2005;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Bảo vệ và Phát triển rừng ngày 03 tháng 12 năm 2004;

Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định trình tự, thủ tục đăng ký và cung cấp thông tin về giao dịch bảo đảm bằng tài sản (sau đây gọi chung là đăng ký giao dịch bảo đảm); tổ chức, nhiệm vụ, quyền hạn của cơ quan đăng ký giao dịch bảo đảm và quản lý nhà nước về đăng ký giao dịch bảo đảm.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đăng ký giao dịch bảo đảm là việc cơ quan đăng ký giao dịch bảo đảm ghi vào Sổ đăng ký giao dịch bảo đảm hoặc nhập vào Cơ sở dữ liệu về giao dịch bảo đảm việc bên bảo đảm dùng tài sản để bảo đảm thực hiện nghĩa vụ dân sự đối với bên nhận bảo đảm.

2. Sổ đăng ký giao dịch bảo đảm là sổ chuyên dùng để đăng ký giao dịch bảo đảm hoặc sổ có một phần dành để đăng ký giao dịch bảo đảm.

3. Cơ sở dữ liệu về giao dịch bảo đảm là tập hợp các thông tin về giao dịch bảo đảm đã đăng ký được lưu giữ tại cơ quan đăng ký.

4. Hồ sơ đăng ký bao gồm đơn yêu cầu đăng ký hoặc đơn yêu cầu đăng ký và các giấy tờ khác theo quy định của pháp luật về đăng ký giao dịch bảo đảm.

5. Hồ sơ đăng ký hợp lệ là hồ sơ có đủ các giấy tờ theo quy định của pháp luật hoặc có đơn yêu cầu đăng ký hợp lệ.

6. Đơn yêu cầu đăng ký hợp lệ là đơn có đủ các nội dung thuộc diện bắt buộc phải kê khai theo mẫu.

7. Tài sản gắn liền với đất bao gồm nhà ở, công trình xây dựng khác, rừng sản xuất là rừng trồng, vườn cây lâu năm.

8. Giấy tờ xác định tư cách pháp lý của người yêu cầu đăng ký là văn bản của cơ quan nhà nước có thẩm quyền cấp cho cá nhân, tổ chức, gồm: chứng minh nhân dân, hộ chiếu, thẻ thường trú, văn bản cấp mã số thuế, giấy chứng nhận đăng ký kinh doanh, quyết định thành lập, giấy phép đầu tư, giấy chứng nhận nhận đầu tư hoặc giấy tờ khác cấp cho tổ chức nước ngoài theo quy định của pháp luật nước đó.

Điều 3. Đối tượng đăng ký

1. Các giao dịch bảo đảm sau đây phải đăng ký:

a) Thế chấp quyền sử dụng đất;

b) Thế chấp rừng sản xuất là rừng trồng;

c) Cầm cố tàu bay, thế chấp tàu bay;

d) Thế chấp tàu biển;

đ) Các trường hợp khác, nếu pháp luật có quy định.

2. Các giao dịch bảo đảm bằng tài sản không thuộc các trường hợp quy định tại khoản 1 Điều này được đăng ký khi cá nhân, tổ chức có yêu cầu.

Điều 4. Nguyên tắc đăng ký, cung cấp thông tin về giao dịch bảo đảm

1. Việc thế chấp quyền sử dụng đất, tài sản gắn liền với đất, cầm cố tàu bay, thế chấp tàu bay, thế chấp tàu biển được đăng ký trên cơ sở nội dung kê khai trong đơn yêu cầu đăng ký, các giấy tờ trong hồ sơ đăng ký và thông tin được lưu giữ tại cơ quan đăng ký.

Giao dịch bảo đảm bằng tài sản khác được đăng ký trên cơ sở nội dung kê khai trong đơn yêu cầu đăng ký. Nội dung kê khai trong đơn yêu cầu đăng ký phải phù hợp với thỏa thuận của các bên tham gia giao dịch bảo đảm.

2. Cơ quan đăng ký giao dịch bảo đảm thực hiện việc đăng ký theo đúng thứ tự nộp hồ sơ yêu cầu đăng ký.

3. Thông tin lưu trữ trong Sổ đăng ký giao dịch bảo đảm, Cơ sở dữ liệu về giao dịch bảo đảm và Hệ thống dữ liệu quốc gia về giao dịch bảo đảm được công khai cho cá nhân, tổ chức có yêu cầu tìm hiểu.

Điều 5. Người yêu cầu đăng ký, nghĩa vụ và trách nhiệm của người yêu cầu đăng ký

1. Người yêu cầu đăng ký là bên bảo đảm, bên nhận bảo đảm hoặc Tổ trưởng tổ quản lý, thanh lý tài sản của bên nhận bảo đảm là doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản hoặc người được một trong các chủ thể này ủy quyền. Trong trường hợp thay đổi bên bảo đảm, bên nhận bảo đảm, thì bên bảo đảm mới, bên nhận bảo đảm mới cũng có thể là người yêu cầu đăng ký thay đổi đó.

2. Người yêu cầu đăng ký phải kê khai chính xác, đúng sự thật, phù hợp với nội dung của giao dịch bảo đảm đã giao kết và kê khai đầy đủ các mục thuộc diện phải kê khai trong đơn yêu cầu đăng ký; lập hồ sơ đăng ký đầy đủ và không được giả mạo giấy tờ.

3. Trong trường hợp đơn yêu cầu đăng ký có nội dung không đúng sự thật, không phù hợp với nội dung của giao dịch bảo đảm đã giao kết, hồ sơ đăng ký có giấy tờ giả mạo mà gây thiệt hại thì người yêu cầu đăng ký phải bồi thường cho người bị thiệt hại; tùy theo mức độ vi phạm có thể bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 6. Thời hạn có hiệu lực của đăng ký giao dịch bảo đảm

Việc đăng ký giao dịch bảo đảm có hiệu lực kể từ thời điểm đăng ký theo quy định tại Điều 7 của Nghị định này đến thời điểm xóa đăng ký theo đơn của người yêu cầu xóa đăng ký.

Điều 7. Thời điểm đăng ký giao dịch bảo đảm

1. Thời điểm đăng ký giao dịch bảo đảm được xác định như sau:

a) Trong trường hợp tài sản bảo đảm là quyền sử dụng đất, tài sản gắn liền với đất thì thời điểm đăng ký giao dịch bảo đảm là thời điểm cơ quan đăng ký nhận hồ sơ đăng ký hợp lệ;

b) Trong trường hợp tài sản bảo đảm là tàu bay, tàu biển thì thời điểm đăng ký giao dịch bảo đảm là thời điểm thông tin về giao dịch bảo đảm được ghi vào Sổ đăng bạ tàu bay, Sổ đăng ký tàu biển quốc gia Việt Nam;

c) Trong trường hợp tài sản bảo đảm là các tài sản khác không thuộc các trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì thời điểm đăng ký giao dịch bảo đảm là thời điểm nội dung của đơn yêu cầu đăng ký được nhập vào Cơ sở dữ liệu về giao dịch bảo đảm.

2. Thời điểm đăng ký giao dịch bảo đảm trong các trường hợp dưới đây được xác định như sau:

a) Trường hợp đăng ký thay đổi do bổ sung tài sản bảo đảm là quyền sử dụng đất, tài sản gắn liền với đất thì thời điểm đăng ký giao dịch bảo đảm được xác định là thời điểm cơ quan đăng ký nhận hồ sơ đăng ký thay đổi hợp lệ;

b) Trường hợp đăng ký thay đổi do bổ sung tài sản bảo đảm là tàu bay, tàu biển thì thời điểm đăng ký giao dịch bảo đảm được xác định là thời điểm nội dung đơn yêu cầu đăng ký thay đổi đó được ghi vào Sổ đăng bạ tàu bay, Sổ đăng ký tàu biển quốc gia Việt Nam;

c) Trường hợp đăng ký thay đổi do sai sót về kê khai tài sản bảo đảm hoặc tên của bên bảo đảm, số giấy tờ xác định tư cách pháp lý của bên bảo đảm và thuộc thẩm quyền đăng ký của Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp thì thời điểm đăng ký được xác định là thời điểm nội dung đơn yêu cầu đăng ký thay đổi đó được nhập vào Cơ sở dữ liệu về giao dịch bảo đảm.

Điều 8. Lệ phí đăng ký giao dịch bảo đảm, phí cung cấp thông tin về giao dịch bảo đảm và phí sử dụng dịch vụ khách hàng thường xuyên

1. Người yêu cầu đăng ký giao dịch bảo đảm phải nộp lệ phí đăng ký.

2. Người yêu cầu cung cấp thông tin về giao dịch bảo đảm phải nộp phí cung cấp thông tin; khách hàng thường xuyên tại Cục Đăng ký quốc gia giao dịch bảo đảm phải nộp phí sử dụng dịch vụ khách hàng thường xuyên.

3. Bộ Tài chính phối hợp với Bộ Tư pháp hướng dẫn về mức lệ phí, phí và các trường hợp miễn, giảm lệ phí đăng ký giao dịch bảo đảm, phí cung cấp thông tin về giao dịch bảo đảm.

Điều 9. Hệ thống dữ liệu quốc gia về giao dịch bảo đảm

1. Hệ thống dữ liệu quốc gia về giao dịch bảo đảm là hệ thống dữ liệu tập trung thông tin về giao dịch bảo đảm trong phạm vi cả nước.

2. Bộ Tư pháp chủ trì, phối hợp với Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Ngân hàng Nhà nước Việt Nam, Bộ Tài chính xây dựng Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

Điều 10. Đơn yêu cầu đăng ký giao dịch bảo đảm

Đơn yêu cầu đăng ký giao dịch bảo đảm phải được kê khai theo đúng mẫu do cơ quan nhà nước có thẩm quyền ban hành.

Điều 11. Từ chối đăng ký giao dịch bảo đảm

1. Cơ quan đăng ký giao dịch bảo đảm từ chối đăng ký khi có một trong các căn cứ sau đây:

a) Không thuộc thẩm quyền đăng ký;

b) Hồ sơ đăng ký không hợp lệ;

c) Người yêu cầu đăng ký không nộp lệ phí đăng ký hoặc không thanh toán lệ phí đúng thời hạn;

d) Yêu cầu đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót trong trường hợp đã xóa đăng ký giao dịch bảo đảm;

đ) Khi phát hiện thông tin trong hồ sơ đăng ký không phù hợp với thông tin được lưu trữ tại cơ quan đăng ký;

e) Khi phát hiện thông tin trong hồ sơ đăng ký giao dịch bảo đảm bằng tàu bay, tàu biển, quyền sử dụng đất, tài sản gắn liền với đất không đúng sự thật hoặc có giấy tờ giả mạo.

2. Trong trường hợp từ chối đăng ký thì cơ quan đăng ký phải lập thành văn bản gửi cho người yêu cầu đăng ký, trong đó nêu rõ lý do từ chối và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định của pháp luật.

3. Quy định tại điểm a khoản 1 và khoản 2 Điều này không áp dụng đối với các trường hợp đăng ký giao dịch bảo đảm trực tuyến tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp.

Điều 12. Các trường hợp đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký.

Người yêu cầu đăng ký nộp hồ sơ đăng ký thay đổi khi có một trong các căn cứ sau đây:

1. Rút bớt, bổ sung hoặc thay thế bên bảo đảm, bên nhận bảo đảm; thay đổi tên của bên bảo đảm, bên nhận bảo đảm;

2. Rút bớt tài sản bảo đảm;

3. Bổ sung tài sản bảo đảm mà không ký kết hợp đồng bảo đảm mới;

4. Tài sản bảo đảm là tài sản hình thành trong tương lai đã hình thành, trừ trường hợp tài sản bảo đảm hình thành trong tương lai là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc tài sản bảo đảm hình thành trong tương lai là phương tiện giao thông cơ giới đã ghi số khung khi đăng ký giao dịch bảo đảm;

5. Yêu cầu sửa chữa sai sót nội dung đã kê khai trong đơn yêu cầu đăng ký;

6. Thay đổi nội dung khác đã đăng ký.

Điều 13. Các trường hợp xóa đăng ký giao dịch bảo đảm

1. Người yêu cầu đăng ký nộp hồ sơ xóa đăng ký khi có một trong các căn cứ sau đây:

a) Chấm dứt nghĩa vụ được bảo đảm;

b) Hủy bỏ hoặc thay thế giao dịch bảo đảm đã đăng ký bằng giao dịch bảo đảm khác;

c) Thay thế toàn bộ tài sản bảo đảm bằng tài sản khác;

d) Xử lý xong toàn bộ tài sản bảo đảm;

đ) Tài sản bảo đảm bị tiêu hủy; tài sản gắn liền với đất là tài sản bảo đảm bị phá dỡ, bị tịch thu theo quyết định của cơ quan nhà nước có thẩm quyền;

e) Có bản án, quyết định của Tòa án hoặc quyết định của Trọng tài đã có hiệu lực pháp luật về việc hủy bỏ giao dịch bảo đảm, tuyên bố giao dịch bảo đảm vô hiệu, đơn phương chấm dứt giao dịch bảo đảm hoặc tuyên bố chấm dứt giao dịch bảo đảm trong các trường hợp khác theo quy định của pháp luật;

g) Theo thỏa thuận của các bên.

2. Trong trường hợp một tài sản được dùng để bảo đảm thực hiện nhiều nghĩa vụ thì khi yêu cầu đăng ký giao dịch bảo đảm tiếp theo, người yêu cầu đăng ký không phải xóa đăng ký đối với giao dịch bảo đảm đã đăng ký trước đó.

Điều 14. Sửa chữa sai sót về đăng ký giao dịch bảo đảm do lỗi của người thực hiện đăng ký

1. Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm sửa chữa sai sót về đăng ký giao dịch bảo đảm ngay khi phát hiện có sai sót do lỗi của người thực hiện đăng ký và thông báo về việc sửa chữa sai sót đó cho người yêu cầu đăng ký.

2. Trong trường hợp phát hiện có sai sót do lỗi của người thực hiện đăng ký thì người yêu cầu đăng ký gửi đơn yêu cầu sửa chữa sai sót đến cơ quan đã thực hiện đăng ký giao dịch bảo đảm đó.

Sau khi nhận đơn yêu cầu sửa chữa sai sót, cơ quan đăng ký giao dịch bảo đảm thực hiện việc sửa chữa sai sót trong Sổ đăng ký giao dịch bảo đảm, trong Cơ sở dữ liệu về giao dịch bảo đảm, trong văn bản chứng nhận đăng ký giao dịch bảo đảm và gửi kết quả cho người yêu cầu đăng ký hoặc thông báo bằng văn bản cho người yêu cầu sửa chữa sai sót trong trường hợp không phải sai sót do lỗi của người thực hiện đăng ký.

Điều 15. Cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm

1. Người yêu cầu đăng ký và các bên liên quan đến giao dịch bảo đảm đã đăng ký có quyền yêu cầu cơ quan đăng ký giao dịch bảo đảm cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm.

2. Việc yêu cầu cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm được thực hiện theo một trong các phương thức quy định tại Điều 16 của Nghị định này.

3. Trong thời hạn 01 ngày làm việc, kể từ ngày nhận được yêu cầu cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm, cơ quan đăng ký giao dịch bảo đảm cấp bản sao văn bản đó cho cá nhân, tổ chức có yêu cầu.

Chương II

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

MỤC 1. QUY ĐỊNH CHUNG VỀ TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

Điều 16. Phương thức nộp hồ sơ đăng ký giao dịch bảo đảm

Hồ sơ đăng ký giao dịch bảo đảm được nộp theo một trong các phương thức sau đây:

1. Nộp trực tiếp tại trụ sở của cơ quan đăng ký;

2. Gửi qua đường bưu điện;

3. Gửi qua fax hoặc gửi qua thư điện tử đối với đăng ký giao dịch bảo đảm bằng động sản tại các Trung tâm Đăng ký giao dịch, tài sản với điều kiện người yêu cầu đăng ký đã đăng ký khách hàng thường xuyên tại Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp;

4. Gửi qua hệ thống đăng ký trực tuyến.

Điều 17. Tiếp nhận hồ sơ đăng ký giao dịch bảo đảm

1. Khi tiếp nhận hồ sơ đăng ký hợp lệ, người thực hiện đăng ký ghi thời điểm nhận hồ sơ đăng ký (giờ, phút, ngày, tháng, năm) vào Đơn yêu cầu đăng ký và Sổ tiếp nhận hồ sơ đăng ký theo đúng thứ tự tiếp nhận hồ sơ.

2. Trường hợp hồ sơ đăng ký được nộp trực tiếp thì người thực hiện đăng ký cấp cho người yêu cầu đăng ký phiếu hẹn trả kết quả đăng ký, trừ trường hợp giải quyết ngay sau khi nhận hồ sơ đăng ký.

Điều 18. Thời hạn giải quyết hồ sơ đăng ký, đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót về đăng ký giao dịch bảo đảm, xóa đăng ký giao dịch bảo đảm

1. Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm giải quyết hồ sơ đăng ký, đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót về đăng ký giao dịch bảo đảm, xóa đăng ký giao dịch bảo đảm trong ngày nhận hồ sơ đăng ký hợp lệ; nếu nhận hồ sơ sau 15 giờ, thì hoàn thành việc đăng ký ngay trong ngày làm việc tiếp theo; trong trường hợp phải kéo dài thời gian giải quyết hồ sơ đăng ký thì cũng không quá 03 ngày làm việc.

2. Thời hạn quy định tại khoản 1 Điều này được tính từ ngày cơ quan đăng ký nhận được hồ sơ đăng ký hợp lệ.

Điều 19. Trả kết quả đăng ký giao dịch bảo đảm

Kết quả đăng ký giao dịch bảo đảm được cơ quan đăng ký giao dịch bảo đảm trả cho người yêu cầu đăng ký theo một trong các phương thức sau:

1. Trực tiếp tại cơ quan đăng ký giao dịch bảo đảm;

2. Gửi qua đường bưu điện;

3. Phương thức khác do cơ quan đăng ký giao dịch bảo đảm và người yêu cầu đăng ký thỏa thuận.

MỤC 2. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ CẦM CỐ TÀU BAY, THẾ CHẤP TÀU BAY

Điều 20. Hồ sơ, thủ tục đăng ký cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ đăng ký cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu đăng ký cầm cố tàu bay, thế chấp tàu bay;

b) Hợp đồng cầm cố tàu bay, thế chấp tàu bay;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối đăng ký quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi nội dung đăng ký vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Điều 21. Hồ sơ, thủ tục đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung cầm cố tàu bay, thế chấp tàu bay đã đăng ký;

b) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Hợp đồng sửa đổi, bổ sung hợp đồng cầm cố tàu bay, thế chấp tàu bay hoặc văn bản chứng minh nội dung thay đổi.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam thu hồi Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp, ghi nội dung đăng ký thay đổi vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký thay đổi nội dung giao dịch bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Trong trường hợp thay thế tàu bay thì người yêu cầu đăng ký phải thực hiện xóa đăng ký giao dịch bảo đảm bằng tàu bay và thực hiện thủ tục đăng ký lại như đăng ký lần đầu.

Điều 22. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay;

b) Văn bản thông báo về việc xử lý tài sản cầm cố tàu bay, thế chấp tàu bay;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp.

2. Đối với cầm cố tàu bay, thế chấp tàu bay đã đăng ký thì chậm nhất 15 ngày trước khi tiến hành xử lý tài sản bảo đảm, bên nhận bảo đảm đề nghị xử lý tài sản phải gửi văn bản thông báo về việc xử lý tài sản bảo đảm đến tất cả các bên nhận bảo đảm khác hoặc phải đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm với Cục Hàng không Việt Nam.

Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi nội dung thông báo đó vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng tàu bay cho người yêu cầu đăng ký.

Cục Hàng không Việt Nam thông báo việc cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng tàu bay cho bên bảo đảm và bên nhận bảo đảm khác theo địa chỉ ghi trong Sổ đăng bạ tàu bay Việt Nam.

Điều 23. Hồ sơ, thủ tục xóa đăng ký cầm cố tàu bay, thế chấp tàu bay

1. Hồ sơ xóa đăng ký cầm cố tàu bay, thế chấp tàu bay gồm có:

a) Đơn yêu cầu xóa đăng ký cầm cố tàu bay, thế chấp tàu bay;

b) Giấy chứng nhận đăng ký giao dịch bảo đảm bằng tàu bay đã cấp;

c) Văn bản đồng ý xóa đăng ký cầm cố tàu bay, thế chấp tàu bay của bên nhận cầm cố tàu bay, bên nhận thế chấp tàu bay, trong trường hợp người yêu cầu xóa đăng ký là bên cầm cố, bên thế chấp;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Cục Hàng không Việt Nam ghi việc xóa đăng ký vào Sổ đăng bạ tàu bay Việt Nam và cấp Giấy chứng nhận xóa đăng ký giao dịch bảo đảm bằng tàu bay cho người yêu cầu xóa đăng ký.

MỤC 3. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THẾ CHẤP TÀU BIỂN

Điều 24. Hồ sơ, thủ tục đăng ký thế chấp tàu biển

1. Hồ sơ đăng ký thế chấp tàu biển gồm có:

a) Đơn yêu cầu đăng ký thế chấp tàu biển;

b) Hợp đồng thế chấp tàu biển;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam cho người yêu cầu đăng ký.

Điều 25. Hồ sơ, thủ tục đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung thế chấp tàu biển đã đăng ký;

b) Hợp đồng sửa đổi, bổ sung hợp đồng thế chấp tàu biển hoặc văn bản chứng minh nội dung thay đổi;

c) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung đăng ký thay đổi vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký thay đổi nội dung thế chấp tàu biển Việt Nam cho người yêu cầu đăng ký.

Điều 26. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển;

b) Văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền;

d) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp.

2. Đối với giao dịch bảo đảm bằng tàu biển đã đăng ký thì chậm nhất 15 ngày trước khi tiến hành xử lý tài sản thế chấp, người nhận thế chấp đề nghị xử lý tài sản phải gửi văn bản thông báo về việc xử lý tài sản thế chấp đến tất cả các bên nhận thế chấp khác hoặc phải đăng ký văn bản thông báo về việc xử lý tài sản thế chấp với Chi cục hàng hải hoặc Cảng vụ hàng hải, nơi đã đăng ký thế chấp tàu biển đó.

Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung thông báo đó vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận đăng ký văn bản thông báo về việc xử lý tài sản thế chấp bằng tàu biển cho người yêu cầu đăng ký.

Điều 27. Hồ sơ, thủ tục xóa đăng ký thế chấp tàu biển

1. Hồ sơ xóa đăng ký thế chấp tàu biển gồm có:

a) Đơn đề nghị xóa đăng ký thế chấp tàu biển;

b) Giấy chứng nhận đăng ký thế chấp tàu biển Việt Nam đã cấp;

c) Văn bản đồng ý xóa đăng ký thế chấp tàu biển của bên nhận thế chấp tàu biển, trong trường hợp người yêu cầu xóa đăng ký là bên thế chấp.

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này, Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam ghi nội dung xóa đăng ký vào Sổ đăng ký tàu biển quốc gia Việt Nam và cấp Giấy chứng nhận xóa đăng ký thế chấp tàu biển Việt Nam cho người yêu cầu xóa đăng ký.

MỤC 4. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM BẰNG QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT

Điều 28. Hồ sơ, thủ tục đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn yêu cầu đăng ký giao dịch bảo đảm;

b) Hợp đồng bảo đảm hoặc hợp đồng bảo đảm có công chứng hoặc chứng thực theo quy định của pháp luật;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc các Giấy chứng nhận đã cấp qua các thời kỳ;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các việc sau:

a) Ghi nội dung đăng ký giao dịch bảo đảm vào Giấy chứng nhận quy định tại điểm c khoản 1 Điều này; vào Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận việc đăng ký vào Đơn yêu cầu đăng ký giao dịch bảo đảm;

c) Trả kết quả cho người yêu cầu đăng ký theo quy định tại Điều 19 của Nghị định này.

Điều 29. Hồ sơ, thủ tục đăng ký thay đổi nội dung giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất đã đăng ký

1. Hồ sơ đăng ký thay đổi nội dung giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký;

b) Hợp đồng sửa đổi, bổ sung hợp đồng bảo đảm đã ký hoặc văn bản khác chứng minh nội dung thay đổi;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận đã cấp qua các thời kỳ trong trường hợp đăng ký thay đổi nội dung đã được ghi nhận trên Giấy chứng nhận đó;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Chỉnh lý nội dung đăng ký giao dịch bảo đảm vào Giấy chứng nhận quy định tại điểm c khoản 1 Điều 28 của Nghị định này; vào Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận nội dung đăng ký thay đổi vào Đơn yêu cầu đăng ký thay đổi;

c) Trả kết quả cho người yêu cầu đăng ký theo quy định tại Điều 19 của Nghị định này.

Điều 30. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

b) Văn bản thông báo về việc xử lý tài sản bảo đảm;

c) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các việc sau:

a) Ghi việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm vào Sổ địa chính và Sổ theo dõi biến động đất đai;

b) Chứng nhận vào Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

c) Thông báo bằng văn bản về việc xử lý tài sản bảo đảm cho các bên cùng nhận thế chấp đã đăng ký trong trường hợp quyền sử dụng đất, tài sản gắn liền với đất được dùng để bảo đảm thực hiện nhiều nghĩa vụ;

d) Lưu giữ một (01) bản Đơn yêu cầu đăng ký và trả kết quả cho người yêu cầu đăng ký theo phương thức quy định tại Điều 19 của Nghị định này.

Điều 31. Hồ sơ, thủ tục xóa đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất

1. Hồ sơ xóa đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất gồm có:

a) Đơn đề nghị xóa đăng ký giao dịch bảo đảm;

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận được cấp qua các thời kỳ;

c) Văn bản đồng ý xóa đăng ký giao dịch bảo đảm của người nhận bảo đảm, trong trường hợp người yêu cầu xóa đăng ký là bên bảo đảm;

d) Bản sao có chứng thực giấy tờ chứng minh tư cách pháp lý của người yêu cầu đăng ký; trường hợp người yêu cầu đăng ký là người được ủy quyền thì phải có Văn bản ủy quyền.

2. Trong thời hạn giải quyết hồ sơ, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau đây:

a) Xóa đăng ký trên Giấy chứng nhận và xóa đăng ký trong Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Chứng nhận việc xóa đăng ký giao dịch bảo đảm vào Đơn yêu cầu xóa đăng ký;

c) Trả kết quả cho người yêu cầu xóa đăng ký theo phương thức quy định tại Điều 19 của Nghị định này.

MỤC 5. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM BẰNG ĐỘNG SẢN, TRỪ TÀU BAY, TÀU BIỂN

Điều 32. Kê khai đơn yêu cầu đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Thông tin về bên bảo đảm được kê khai như sau:

a) Họ và tên của cá nhân, tên của tổ chức; tên của tổ chức được thành lập, hoạt động theo pháp luật nước ngoài mà tên này đã được đăng ký tại cơ quan nước ngoài có thẩm quyền;

b) Số chứng minh nhân dân đối với cá nhân là công dân Việt Nam; số hộ chiếu đối với cá nhân là người nước ngoài; số thẻ thường trú đối với cá nhân là người không quốc tịch cư trú tại Việt Nam;

c) Mã số thuế đối với tổ chức được thành lập theo pháp luật Việt Nam có đăng ký kinh doanh. Nếu tổ chức không có đăng ký kinh doanh thì kê khai tên đã đăng ký tại cơ quan nhà nước có thẩm quyền.

2. Thông tin về bên nhận bảo đảm được kê khai như sau:

a) Tên, địa chỉ của bên nhận bảo đảm;

b) Mã số khách hàng thường xuyên của bên nhận bảo đảm, nếu có.

3. Việc kê khai thông tin về tài sản bảo đảm được thực hiện theo quy định tại Điều 33 của Nghị định này.

Điều 33. Mô tả tài sản bảo đảm

1. Người yêu cầu đăng ký có thể mô tả cụ thể hoặc mô tả chung về tài sản. Việc mô tả chung về tài sản không ảnh hưởng đến giá trị pháp lý của đăng ký giao dịch bảo đảm, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trường hợp tài sản bảo đảm là phương tiện giao thông cơ giới đường bộ và tài sản này không phải là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc tài sản hình thành trong tương lai thì người yêu cầu đăng ký mô tả chính xác số khung của phương tiện giao thông cơ giới đó.

Điều 34. Hồ sơ, thủ tục đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu đăng ký giao dịch bảo đảm;

b) Hợp đồng bảo đảm trong trường hợp đơn yêu cầu đăng ký chỉ có chữ ký, con dấu của một trong các bên tham gia giao dịch bảo đảm;

c) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền, trừ các trường hợp sau đây:

Pháp nhân ủy quyền cho chi nhánh, văn phòng đại diện, văn phòng điều hành của pháp nhân đó yêu cầu đăng ký;

Bên bảo đảm hoặc bên nhận bảo đảm bao gồm nhiều cá nhân, tổ chức ủy quyền cho một cá nhân hoặc một tổ chức trong số đó yêu cầu đăng ký;

Người yêu cầu đăng ký là khách hàng thường xuyên của Cục Đăng ký quốc gia giao dịch bảo đảm.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về giao dịch bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

Điều 35. Hồ sơ, thủ tục đăng ký thay đổi nội dung giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký thay đổi nội dung giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển đã đăng ký gồm có:

a) Đơn yêu cầu đăng ký thay đổi;

b) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký thay đổi là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định và nhập thông tin về việc đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký vào Cơ sở dữ liệu về giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

3. Trong trường hợp tài sản bảo đảm là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh, thì người yêu cầu đăng ký chỉ cần nộp hồ sơ đăng ký lần đầu và không phải đăng ký thay đổi khi thay thế tài sản bảo đảm là hàng hóa cùng loại.

Điều 36. Hồ sơ, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm là động sản, trừ tàu bay, tàu biển

1. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm là động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm;

b) Văn bản ủy quyền trong trường hợp người yêu cầu đăng ký thay đổi là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm; gửi cho người yêu cầu đăng ký bản sao đơn yêu cầu đăng ký có chứng nhận việc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm; thông báo về việc xử lý tài sản bảo đảm của bên bảo đảm cho các bên cùng nhận bảo đảm bằng tài sản của bên bảo đảm theo địa chỉ được lưu giữ trong Hệ thống dữ liệu.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

Điều 37. Hồ sơ, thủ tục xóa đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển

1. Hồ sơ xóa đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển gồm có:

a) Đơn yêu cầu xóa đăng ký giao dịch bảo đảm;

b) Văn bản ủy quyền trong trường hợp người yêu cầu xóa đăng ký là người được ủy quyền, trừ các trường hợp quy định tại điểm c khoản 1 Điều 34 của Nghị định này.

2. Trong thời hạn giải quyết hồ sơ, Trung tâm Đăng ký giao dịch, tài sản ghi thời điểm nhận đơn (giờ, phút, ngày, tháng, năm) nếu không có một trong các căn cứ từ chối quy định tại Điều 11 của Nghị định này và nhập thông tin về việc xóa đăng ký giao dịch bảo đảm vào Cơ sở dữ liệu về giao dịch bảo đảm; gửi cho người yêu cầu đăng ký bản sao đơn yêu cầu xóa đăng ký có chứng nhận về việc xóa đăng ký giao dịch bảo đảm.

Trong trường hợp có một trong các căn cứ từ chối thì Trung tâm Đăng ký giao dịch, tài sản từ chối xóa đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định.

MỤC 6. QUY ĐỊNH VỀ ĐĂNG KÝ TRỰC TUYẾN GIAO DỊCH BẢO ĐẢM

Điều 38. Yêu cầu đăng ký trực tuyến giao dịch bảo đảm

1. Cá nhân, tổ chức có quyền đăng ký giao dịch bảo đảm thông qua hệ thống đăng ký trực tuyến.

2. Đơn yêu cầu đăng ký trực tuyến là thông điệp dữ liệu điện tử và có đầy đủ các nội dung thuộc diện phải kê khai theo mẫu.

Đơn yêu cầu đăng ký trực tuyến có giá trị pháp lý như đơn giấy.

3. Việc đăng ký giao dịch bảo đảm qua hệ thống đăng ký trực tuyến không có giá trị pháp lý trong các trường hợp sau đây:

a) Đăng ký không đúng thẩm quyền của cơ quan đăng ký giao dịch bảo đảm quy định tại khoản 4 Điều 47 của Nghị định này;

b) Nội dung đăng ký vi phạm điều cấm của pháp luật hoặc trái đạo đức xã hội.

Điều 39. Tài khoản đăng ký trực tuyến giao dịch bảo đảm

1. Tài khoản đăng ký trực tuyến được dùng để truy cập vào hệ thống đăng ký trực tuyến.

2. Cơ quan quản lý hệ thống đăng ký trực tuyến có trách nhiệm cấp tài khoản đăng ký trực tuyến cho cá nhân, tổ chức, nếu có yêu cầu.

3. Cá nhân, tổ chức có tài khoản đăng ký trực tuyến phải bảo vệ và chịu trách nhiệm về việc sử dụng tài khoản của mình.

Điều 40. Hoạt động của hệ thống đăng ký trực tuyến giao dịch bảo đảm

1. Hệ thống đăng ký trực tuyến phải được vận hành liên tục, an toàn, chính xác.

2. Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Bộ Tư pháp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn trình tự, thủ tục đăng ký giao dịch bảo đảm qua hệ thống trực tuyến đối với tàu bay, tàu biển, quyền sử dụng đất, tài sản gắn liền với đất, các tài sản khác.

Chương III

CUNG CẤP THÔNG TIN VỀ GIAO DỊCH BẢO ĐẢM

Điều 41. Quyền tìm hiểu thông tin về giao dịch bảo đảm của các tổ chức, cá nhân

Mọi tổ chức, cá nhân đều có quyền tìm hiểu thông tin về giao dịch bảo đảm được lưu giữ trong Sổ đăng ký giao dịch bảo đảm, Cơ sở dữ liệu về giao dịch bảo đảm và Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

Điều 42. Các hình thức yêu cầu cung cấp thông tin về giao dịch bảo đảm

1. Người tìm hiểu thông tin về giao dịch bảo đảm nộp đơn yêu cầu đến cơ quan có thẩm quyền cung cấp thông tin về giao dịch bảo đảm theo một trong các hình thức sau đây:

a) Trực tiếp nộp đơn hoặc ủy quyền cho người khác nộp đơn yêu cầu cơ quan đăng ký cung cấp thông tin;

b) Gửi đơn yêu cầu cung cấp thông tin qua đường bưu điện;

c) Gửi đơn yêu cầu cung cấp thông tin qua hệ thống trực tuyến;

d) Gửi đơn yêu cầu cung cấp thông tin qua fax hoặc gửi qua thư điện tử.

2. Người tìm hiểu thông tin về giao dịch bảo đảm tự tra cứu thông tin trong hệ thống đăng ký trực tuyến của cơ quan đăng ký giao dịch bảo đảm.

Điều 43. Từ chối cung cấp thông tin về giao dịch bảo đảm

1. Các trường hợp từ chối cung cấp thông tin về giao dịch bảo đảm:

a) Yêu cầu cung cấp thông tin tại cơ quan không có thẩm quyền cung cấp thông tin;

b) Đơn yêu cầu cung cấp thông tin không hợp lệ;

c) Người yêu cầu cung cấp thông tin không nộp phí cung cấp thông tin.

2. Trong trường hợp từ chối cung cấp thông tin thì cơ quan nhận được đơn yêu cầu cung cấp thông tin phải lập thành văn bản gửi cho người yêu cầu cung cấp thông tin, trong đó nêu rõ lý do từ chối và hướng dẫn thực hiện theo đúng quy định của pháp luật.

Quy định này không áp dụng trong trường hợp tra cứu thông tin trong hệ thống đăng ký giao dịch bảo đảm trực tuyến.

Điều 44. Thời hạn giải quyết đơn yêu cầu cung cấp thông tin về giao dịch bảo đảm

Cơ quan đăng ký giao dịch bảo đảm có trách nhiệm cung cấp thông tin về giao dịch bảo đảm ngay trong ngày nhận đơn yêu cầu cung cấp thông tin hợp lệ. Trong trường hợp phải kéo dài thời gian giải quyết đơn yêu cầu cung cấp thông tin thì cũng không quá 03 ngày làm việc.

Chương IV

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM VÀ CƠ QUAN ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM

Điều 45. Nội dung quản lý nhà nước về đăng ký giao dịch bảo đảm

1. Xây dựng, chỉ đạo thực hiện chiến lược, chính sách phát triển hệ thống đăng ký giao dịch bảo đảm trong phạm vi cả nước.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm.

3. Tổ chức và quản lý hoạt động đăng ký giao dịch bảo đảm; xây dựng và quản lý các cơ quan đăng ký giao dịch bảo đảm; hướng dẫn, đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về đăng ký giao dịch bảo đảm.

4. Xây dựng và quản lý Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

5. Thống kê đăng ký giao dịch bảo đảm, tổng hợp và báo cáo cơ quan có thẩm quyền.

6. Tuyên truyền, phổ biến pháp luật về đăng ký giao dịch bảo đảm.

7. Hợp tác quốc tế về đăng ký giao dịch bảo đảm.

8. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về đăng ký giao dịch bảo đảm.

Điều 46. Nhiệm vụ, quyền hạn của các cơ quan trong quản lý nhà nước về đăng ký giao dịch bảo đảm

1. Chính phủ thống nhất quản lý nhà nước về đăng ký giao dịch bảo đảm.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về đăng ký giao dịch bảo đảm, có nhiệm vụ, quyền hạn sau đây:

a) Trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm;

b) Chỉ đạo và tổ chức thực hiện các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm; tổ chức phổ biến, giáo dục pháp luật về đăng ký giao dịch bảo đảm;

c) Chủ trì, phối hợp với các Bộ có liên quan tổ chức đào tạo, cấp chứng chỉ tốt nghiệp cho cán bộ làm công tác đăng ký giao dịch bảo đảm;

d) Hướng dẫn, chỉ đạo, bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký giao dịch bảo đảm;

đ) Quản lý các Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp;

e) Chủ trì, phối hợp với các Bộ có liên quan ban hành, quản lý và hướng dẫn việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý Hệ thống dữ liệu quốc gia về giao dịch bảo đảm;

g) Thống kê đăng ký giao dịch bảo đảm, tổng hợp và định kỳ hàng năm báo cáo Chính phủ về công tác đăng ký giao dịch bảo đảm trong phạm vi cả nước;

h) Kiểm tra, thanh tra, xử lý vi phạm và giải quyết theo thẩm quyền các khiếu nại, tố cáo trong việc thực hiện pháp luật về đăng ký giao dịch bảo đảm;

i) Hợp tác quốc tế về đăng ký giao dịch bảo đảm theo thẩm quyền.

3. Bộ Giao thông vận tải trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành liên tịch với Bộ Tư pháp các văn bản quy phạm pháp luật về đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển;

b) Chủ trì, phối hợp với Bộ Tư pháp trong việc chỉ đạo, hướng dẫn, kiểm tra, tổ chức thực hiện việc đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển theo quy định của pháp luật;

c) Phối hợp với Bộ Tư pháp ban hành, quản lý và hướng dẫn theo thẩm quyền việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý dữ liệu về cầm cố, thế chấp tàu bay, thế chấp tàu biển;

d) Tổ chức bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển và quản lý cơ quan đăng ký cầm cố, thế chấp tàu bay, cơ quan đăng ký thế chấp tàu biển;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký cầm cố, thế chấp tàu bay, thế chấp tàu biển;

e) Giải quyết khiếu nại, tố cáo về đăng ký cầm cố, thế chấp theo thẩm quyền.

4. Bộ Tài nguyên và Môi trường trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Ban hành liên tịch với Bộ Tư pháp các văn bản quy phạm pháp luật về đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất;

b) Phối hợp với Bộ Tư pháp trong việc chỉ đạo, hướng dẫn, kiểm tra, tổ chức thực hiện việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất theo quy định của pháp luật;

c) Phối hợp với Bộ Tư pháp ban hành, quản lý và hướng dẫn theo thẩm quyền việc sử dụng các mẫu đơn, giấy tờ, sổ đăng ký, tổ chức quản lý dữ liệu giao dịch bảo đảm theo thẩm quyền đối với quyền sử dụng đất, tài sản gắn liền với đất;

d) Thực hiện quản lý về chuyên môn, nghiệp vụ đối với Văn phòng đăng ký quyền sử dụng đất;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất.

5. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện quản lý nhà nước về đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương có nhiệm vụ, quyền hạn sau đây:

a) Chỉ đạo và tổ chức thực hiện việc đăng ký và quản lý đăng ký giao dịch bảo đảm đối với quyền sử dụng đất; tài sản gắn liền với đất theo quy định của Nghị định này và các văn bản quy phạm pháp luật khác có liên quan;

b) Xây dựng hệ thống đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương;

c) Tổ chức bồi dưỡng nghiệp vụ, chuyên môn cho cán bộ làm công tác đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất;

d) Phối hợp với Bộ Tư pháp thực hiện kiểm tra định kỳ các Văn phòng đăng ký quyền sử dụng đất tại địa phương;

đ) Báo cáo định kỳ sáu tháng, hàng năm cho Bộ Tư pháp về việc đăng ký giao dịch bảo đảm đối với quyền sử dụng đất, tài sản gắn liền với đất tại địa phương;

e) Giải quyết khiếu nại, tố cáo về đăng ký giao dịch bảo đảm theo thẩm quyền.

Sở Tư pháp chịu trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về đăng ký giao dịch bảo đảm tại địa phương.

Điều 47. Cơ quan đăng ký giao dịch bảo đảm và thẩm quyền đăng ký, cung cấp thông tin về giao dịch bảo đảm

1. Cục Hàng không Việt Nam trực thuộc Bộ Giao thông vận tải thực hiện đăng ký, cung cấp thông tin về cầm cố tàu bay, thế chấp tàu bay.

2. Chi cục hàng hải hoặc Cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam trực thuộc Bộ Giao thông vận tải thực hiện đăng ký, cung cấp thông tin về thế chấp tàu biển.

3. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường và Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường quận, huyện, thị xã, thành phố thuộc tỉnh thực hiện đăng ký, cung cấp thông tin về giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất.

4. Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp thực hiện đăng ký giao dịch bảo đảm bằng động sản, trừ tàu bay, tàu biển và các tài sản khác không thuộc thẩm quyền đăng ký của các cơ quan quy định tại khoản 1, 2 và 3 Điều này.

Điều 48. Nhiệm vụ, quyền hạn của cơ quan đăng ký giao dịch bảo đảm

1. Đăng ký giao dịch bảo đảm; đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký; đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm; sửa chữa sai sót về đăng ký giao dịch bảo đảm; xóa đăng ký về giao dịch bảo đảm.

2. Chứng nhận đăng ký đối với giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất và tài sản khác; cấp Giấy chứng nhận đăng ký đối với giao dịch bảo đảm bằng tàu bay, tàu biển và cấp bản sao các văn bản có chứng nhận của cơ quan đăng ký.

3. Cung cấp thông tin về giao dịch bảo đảm.

4. Từ chối đăng ký, từ chối cung cấp thông tin trong trường hợp có căn cứ quy định tại Điều 11 và Điều 43 của Nghị định này.

5. Thu, nộp, quản lý và sử dụng lệ phí, phí theo quy định của pháp luật.

6. Quản lý thông tin đăng ký trực tuyến theo thẩm quyền.

7. Cập nhật thông tin về giao dịch bảo đảm vào Hệ thống dữ liệu quốc gia về giao dịch bảo đảm.

8. Lưu trữ hồ sơ, tài liệu đăng ký giao dịch bảo đảm.

Điều 49. Trách nhiệm của cơ quan đăng ký giao dịch bảo đảm

Cơ quan đăng ký giao dịch bảo đảm gây thiệt hại cho cá nhân, tổ chức thì phải bồi thường theo quy định của pháp luật trong các trường hợp sau:

1. Đăng ký không chính xác nội dung đơn yêu cầu đăng ký;

2. Đăng ký và cung cấp thông tin về giao dịch bảo đảm không đúng thời hạn, trừ trường hợp bất khả kháng;

3. Cung cấp thông tin không đúng với thông tin được lưu giữ tại cơ quan đăng ký;

4. Từ chối đăng ký, từ chối cung cấp thông tin không có căn cứ quy định tại Điều 11 và Điều 43 của Nghị định này.

Điều 50. Nhiệm vụ, quyền hạn và trách nhiệm của người thực hiện đăng ký giao dịch bảo đảm

Người thực hiện đăng ký giao dịch bảo đảm là viên chức hoặc công chức của cơ quan đăng ký quy định tại Điều 47 của Nghị định này, có nhiệm vụ, quyền hạn sau đây:

1. Tiếp nhận và xử lý hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin hợp lệ; trình thủ trưởng cơ quan đăng ký kết quả giải quyết hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin;

2. Từ chối tiếp nhận hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin không hợp lệ hoặc không thuộc thẩm quyền của cơ quan đăng ký; hướng dẫn người yêu cầu đăng ký hoàn thiện hồ sơ đăng ký, đơn yêu cầu cung cấp thông tin hoặc gửi văn bản, tài liệu đó đến cơ quan có thẩm quyền;

3. Không được yêu cầu người yêu cầu đăng ký, người tìm hiểu thông tin nộp thêm bất cứ giấy tờ nào khác ngoài hồ sơ theo quy định của pháp luật về đăng ký giao dịch bảo đảm;

4. Ghi thời điểm tiếp nhận hồ sơ đăng ký vào đơn yêu cầu đăng ký và Sổ tiếp nhận hồ sơ đăng ký; ghi nội dung của đơn yêu cầu đăng ký vào Sổ đăng ký giao dịch bảo đảm hoặc Cơ sở dữ liệu về giao dịch bảo đảm theo đúng thứ tự tiếp nhận hồ sơ đăng ký hợp lệ;

5. Người thực hiện đăng ký giao dịch bảo đảm phải thực hiện đúng nhiệm vụ, quyền hạn quy định tại Điều này; nếu vi phạm mà gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 51. Trách nhiệm phối hợp cung cấp thông tin về tài sản bảo đảm giữa cơ quan đăng ký giao dịch bảo đảm với tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản

1. Cơ quan đăng ký giao dịch bảo đảm, tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản có trách nhiệm trao đổi, cung cấp thông tin về tình trạng pháp lý của tài sản bảo đảm.

2. Bộ Tư pháp chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải và Bộ Công an hướng dẫn trình tự, thủ tục trao đổi, cung cấp thông tin giữa cơ quan đăng ký giao dịch bảo đảm với tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 52. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 09 tháng 9 năm 2010 và thay thế Nghị định số 08/2000/NĐ-CP ngày 10 tháng 3 năm 2000 của Chính phủ về đăng ký giao dịch bảo đảm.

2. Bãi bỏ các quy định sau đây:

- Điểm d khoản 1 Điều 12 Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm;

- Các khoản 1, 2, 3, 4 và khoản 6 Điều 64, Điều 153 và Điều 154 Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

- Quy định về thời hạn người sử dụng đất được thế chấp quyền sử dụng đất tại Điều 66 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp Giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai;

- Quy định về đăng ký giao dịch bảo đảm bằng rừng sản xuất là rừng trồng tại Điều 36 Nghị định số 23/2006/NĐ-CP ngày 03 tháng 3 năm 2006 của Chính phủ về thi hành Luật Bảo vệ và Phát triển rừng;

- Điều 19, 20, 21, 22, quy định cung cấp thông tin về giao dịch bảo đảm tại Điều 27, quy định sửa chữa sai sót về giao dịch bảo đảm đã đăng ký tại Điều 28 của Nghị định số 70/2007/NĐ-CP ngày 20 tháng 4 năm 2007 của Chính phủ về đăng ký quốc tịch và đăng ký các quyền đối với tàu bay dân dụng;

- Điều 17, 18, 19, 20 và 21 Nghị định số 29/2009/NĐ-CP ngày 26 tháng 3 năm 2009 của Chính phủ về đăng ký và mua, bán tàu biển.

Điều 53. Điều khoản chuyển tiếp

1. Trong trường hợp có một trong các giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai thì người sử dụng đất vẫn được thực hiện quyền thế chấp.

Văn phòng đăng ký quyền sử dụng đất thực hiện đồng thời thủ tục đăng ký thế chấp với thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất. Thời hạn cấp Giấy chứng nhận không tính vào thời hạn đăng ký thế chấp.

2. Hộ gia đình, cá nhân có Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc Giấy chứng nhận quyền sử dụng đất được cấp qua các thời kỳ và cư trú tại các xã, thị trấn ở xa huyện lỵ thì được lựa chọn đăng ký thế chấp tại Văn phòng đăng ký quyền sử dụng đất cấp huyện hoặc đăng ký thế chấp tại Ủy ban nhân dân xã, nếu Văn phòng đăng ký quyền sử dụng đất cấp huyện ủy quyền đăng ký thế chấp.

Trình tự, thủ tục đăng ký thế chấp tại xã được thực hiện theo hướng dẫn của Bộ Tư pháp và Bộ Tài nguyên và Môi trường.

3. Hợp đồng bảo đảm bằng tài sản được ký kết trước ngày Nghị định này có hiệu lực thi hành mà chưa đăng ký, nhưng vẫn còn thời hạn thực hiện hợp đồng thì được đăng ký theo quy định của Nghị định này.

Hợp đồng bảo đảm bằng tài sản đã được đăng ký theo quy định của pháp luật trước ngày Nghị định này có hiệu lực thi hành thì không phải đăng ký lại theo quy định tại Nghị định này.

4. Các quy định về đăng ký trực tuyến, Hệ thống dữ liệu quốc gia về giao dịch bảo đảm được áp dụng khi hệ thống đăng ký trực tuyến, Hệ thống dữ liệu quốc gia về giao dịch bảo đảm đi vào hoạt động.

Điều 54. Trách nhiệm thi hành

1. Bộ Tư pháp có trách nhiệm:

a) Tổ chức thi hành Nghị định này.

b) Tổ chức, hướng dẫn việc đăng ký giao dịch bảo đảm bằng tài sản không phải là quyền sử dụng đất, tài sản gắn liền với đất, tàu bay, tàu biển.

c) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải hướng dẫn việc đăng ký giao dịch bảo đảm bằng quyền sử dụng đất, tài sản gắn liền với đất, đăng ký cầm cố tàu bay, thế chấp tàu bay, thế chấp tàu biển.

d) Chủ trì, phối hợp với Bộ Tài nguyên và Môi trường, Bộ Giao thông vận tải, Ngân hàng Nhà nước, Bộ Tài chính và các Bộ, ngành khác có liên quan nghiên cứu, xây dựng Đề án thí điểm đăng ký tập trung các giao dịch bảo đảm, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 85_2011_ND-CP

CHÍNH PHỦ
-----------

Số: 85/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

Hà Nội, ngày 20 tháng 09 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 100/2006/NĐ-CP

NGÀY 21 THÁNG 9 NĂM 2006 QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT DÂN SỰ, LUẬT SỞ HỮU TRÍ TUỆ VỀ QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

-----------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan:

1. Bổ sung các khoản 11, 12, 13, 14 và 15 Điều 4 như sau:

“11. Tác phẩm của cá nhân, tổ chức nước ngoài được công bố lần đầu tiên tại Việt Nam là tác phẩm chưa được công bố ở bất kỳ nước nào trước khi công bố tại Việt Nam.

12. Công bố đồng thời là việc công bố tác phẩm của cá nhân, tổ chức nước ngoài tại Việt Nam trong thời hạn 30 ngày, kể từ ngày tác phẩm đó được công bố lần đầu tiên ở bất kỳ nước nào.

13. Nhuận bút là khoản tiền do bên sử dụng tác phẩm trả cho tác giả sáng tạo ra tác phẩm, chủ sở hữu quyền tác giả để được quyền sử dụng tác phẩm.

14. Thù lao là khoản tiền do bên sử dụng tác phẩm trả cho tác giả sáng tạo ra tác phẩm, chủ sở hữu quyền tác giả; bên sử dụng cuộc biểu diễn trả cho người biểu diễn thực hiện các hoạt động sáng tạo để chuyển tải tác phẩm thuộc quyền tác giả đến công chúng.

15. Quyền lợi vật chất là khoản tiền do bên sử dụng bản ghi âm, ghi hình trả cho nhà sản xuất bản ghi âm, ghi hình, bên sử dụng chương trình phát sóng trả cho tổ chức phát sóng.

Quyền lợi vật chất khác là các lợi ích vật chất mà tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan được hưởng ngoài tiền nhuận bút, thù lao, quyền lợi vật chất như việc nhận giải thưởng, nhận sách biếu khi xuất bản, nhận vé mời xem chương trình biểu diễn, trình chiếu tác phẩm điện ảnh, trưng bày, triển lãm tác phẩm và các hình thức vật chất liên quan khác.”

2. Điều 10 được sửa đổi như sau:

“1. Bài giảng, bài phát biểu và bài nói khác quy định tại điểm b khoản 1 Điều 14 của Luật Sở hữu trí tuệ là loại hình tác phẩm thể hiện bằng ngôn ngữ nói và phải được định hình dưới một hình thức vật chất nhất định.

2. Trong trường hợp tác giả tự thực hiện việc định hình bài giảng, bài phát biểu, bài nói khác dưới hình thức bản ghi âm, ghi hình, thì tác giả được hưởng quyền tác giả đối với bài giảng, bài phát biểu, bài nói khác, đồng thời là chủ sở hữu quyền đối với bản ghi âm, ghi hình theo quy định tại khoản 2 Điều 44 của Luật Sở hữu trí tuệ.”

3. Bổ sung Điều 19a vào sau Điều 19:

“Điều 19a. Quyền tác giả đối với chương trình máy tính

1. Tác giả chương trình máy tính quy định tại điểm m khoản 1 Điều 14, Điều 22 của Luật Sở hữu trí tuệ được hưởng các quyền nhân thân quy định tại các khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sáng tạo chương trình máy tính và tác giả chương trình máy tính có thể thỏa thuận khi ký hợp đồng sáng tạo về quyền đặt tên chương trình máy tính quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ, về việc chỉnh sửa, nâng cấp chương trình máy tính quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ.

2. Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sáng tạo chương trình máy tính là chủ sở hữu quyền tác giả được hưởng quyền công bố quy định tại khoản 3 Điều 19 và các quyền tài sản độc quyền quy định tại Điều 20 của Luật Sở hữu trí tuệ.

Tác giả chương trình máy tính được hưởng tiền nhuận bút và quyền lợi vật chất khác theo thỏa thuận với chủ sở hữu quyền tác giả.

3. Tổ chức, cá nhân có quyền sử dụng hợp pháp bản sao chương trình máy tính có thể làm không quá một bản sao dự phòng, để thay thế khi bản sao đó bị mất, bị hư hỏng hoặc không thể sử dụng được.”

4. Bổ sung Điều 20a vào sau Điều 20:

“Điều 20a. Tác phẩm văn hóa, nghệ thuật dân gian

Tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 1 Điều 23 của Luật Sở hữu trí tuệ được bảo hộ bao gồm:

1. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm a khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật ngôn từ như truyện tiếu lâm, ngụ ngôn, sử thi, thần thoại, truyền thuyết, giai thoại, thơ, ca dao, tục ngữ, câu đố và các hình thức thể hiện tương tự khác.

2. Tác phẩm văn học, nghệ thuật dân gian quy định tại các điểm b và c khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật biểu diễn như tuồng, chèo, cải lương, điệu hát, làn điệu âm nhạc; điệu múa, vở diễn, trò chơi dân gian, hội làng, các hình thức nghi lễ dân gian và các hình thức thể hiện tương tự khác.

3. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm d khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật tạo hình như đồ họa, hội họa, điêu khắc, nhạc cụ; hình mẫu kiến trúc và các hình thức thể hiện tương tự khác.”

5. Khoản 2 Điều 23 được sửa đổi như sau:

“2. Quyền sao chép tác phẩm quy định tại điểm c khoản 1 Điều 20 của Luật Sở hữu trí tuệ là một trong các quyền tài sản độc quyền thuộc quyền tác giả, do chủ sở hữu thực hiện hoặc cho phép người khác thực hiện việc tạo ra bản sao tác phẩm bằng bất kỳ phương tiện hay hình thức nào, bao gồm cả việc tạo ra bản sao dưới hình thức điện tử.”

6. Điều 26 được sửa đổi như sau:

“1. Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm di cảo là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên.

Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm nhiếp ảnh, tác phẩm mỹ thuật ứng dụng quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên. Trong thời hạn năm mươi năm, nếu tác phẩm chưa công bố thì thời hạn bảo hộ là năm mươi năm, kể từ khi tác phẩm được định hình.

2. Thời hạn bảo hộ đối với tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng, tác phẩm khuyết danh quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung thực hiện như sau:

Kể từ ngày Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ có hiệu lực, tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng, tác phẩm khuyết danh còn thời hạn bảo hộ theo Luật Sở hữu trí tuệ thì tiếp tục được hưởng thời hạn bảo hộ theo quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung; đối với tác phẩm sân khấu còn thời hạn bảo hộ theo quy định của Luật Sở hữu trí tuệ thì thời hạn bảo hộ được thực hiện theo quy định tại điểm b khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung là suốt cuộc đời tác giả và năm mươi năm tiếp theo năm tác giả chết.”

7. Điều 28 được sửa đổi như sau:

“Điều 28. Chuyển nhượng quyền đối với tác phẩm khuyết danh

Việc hưởng quyền của chủ sở hữu tác phẩm khuyết danh quy định tại khoản 2 Điều 41, điểm a khoản 1 Điều 42 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung được thực hiện như sau:

1. Tổ chức, cá nhân đang quản lý tác phẩm khuyết danh được phép chuyển nhượng quyền đối với tác phẩm khuyết danh cho tổ chức, cá nhân khác và được hưởng thù lao từ việc chuyển nhượng quyền đó.

2. Tổ chức, cá nhân nhận chuyển nhượng quyền theo quy định tại khoản 1 Điều này được hưởng quyền của chủ sở hữu đến khi danh tính của tác giả được xác định.”

8. Điều 36 được sửa đổi như sau:

“Điều 36. Sử dụng chương trình phát sóng

1. Chủ sở hữu chương trình phát sóng quy định tại khoản 3 Điều 44 của Luật Sở hữu trí tuệ là tổ chức phát sóng đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để phát sóng.

2. Khi sử dụng các tác phẩm, bản ghi âm, ghi hình để sản xuất chương trình phát sóng, tổ chức phát sóng phải thực hiện nghĩa vụ với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định pháp luật.

3. Tổ chức, cá nhân sử dụng chương trình phát sóng của tổ chức phát sóng khác theo quy định tại các điểm a và b khoản 1 Điều 31 của Luật Sở hữu trí tuệ để tiếp sóng, tái phát sóng hoặc truyền trên mạng viễn thông, thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào thực hiện theo thỏa thuận và các quy định pháp luật liên quan. Việc sửa đổi, cắt xén, bổ sung chương trình phát sóng của tổ chức phát sóng khác để tái phát sóng hoặc truyền trên mạng viễn thông, thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác phải có sự thỏa thuận với chủ sở hữu chương trình phát sóng.”

9. Khoản 1 Điều 37 được sửa đổi như sau:

“1. Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định tại Điều 50 của Luật Sở hữu trí tuệ có thể trực tiếp hoặc ủy quyền cho tổ chức, cá nhân khác nộp 01 hồ sơ đăng ký quyền tác giả, quyền liên quan tại trụ sở Cục Bản quyền tác giả hoặc Văn phòng đại diện của Cục Bản quyền tác giả tại thành phố Hồ Chí Minh, thành phố Đà Nẵng hoặc Sở Văn hóa, Thể thao và Du lịch nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở. Hồ sơ có thể gửi qua đường bưu điện.”

10. Điểm a khoản 1 Điều 39 được sửa đổi như sau:

“1. Cục Bản quyền tác giả có thẩm quyền cấp, cấp lại, đổi, hủy bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan quy định tại các khoản 1 và 2 Điều 51 của Luật Sở hữu trí tuệ.

a) Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có nhu cầu xin cấp lại hoặc đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan thì nộp đơn nêu rõ lý do và nộp 01 hồ sơ theo quy định tại Điều 50 của Luật Sở hữu trí tuệ tại trụ sở Cục Bản quyền tác giả hoặc Văn phòng đại diện của Cục Bản quyền tác giả tại thành phố Hồ Chí Minh, thành phố Đà Nẵng hoặc Sở Văn hóa, Thể thao và Du lịch nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở. Đơn và hồ sơ có thể gửi qua đường bưu điện.”

11. Điều 41 được sửa đổi như sau:

“1. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 56 của Luật Sở hữu trí tuệ khi hoạt động phải tuân thủ các điều kiện sau:

a) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải được tác giả, chủ sở hữu quyền tác giả, quyền liên quan ủy quyền.

b) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải có hợp đồng ủy quyền bằng văn bản với các chủ thể quyền về việc quản lý một quyền, một nhóm quyền cụ thể.

c) Việc thu, phân phối tiền nhuận bút, thù lao và các quyền lợi vật chất được phát sinh từ việc khai thác quyền, nhóm quyền quy định tại Điều lệ hoạt động của tổ chức đại diện tập thể quyền tác giả, quyền liên quan và hợp đồng ủy quyền.

2. Trong trường hợp tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng có liên quan đến quyền và lợi ích của nhiều tổ chức đại diện tập thể được ủy quyền đại diện cho các quyền, nhóm quyền khác nhau, các bên có thể thỏa thuận để một tổ chức thay mặt đàm phán cấp phép sử dụng, thu và phân chia tiền, báo cáo Bộ Văn hóa, Thể thao và Du lịch trước khi thực hiện.

3. Việc quản lý, thu và phân phối tiền nhuận bút, thù lao, quyền lợi vật chất quy định tại điểm a khoản 2 Điều 56 của Luật Sở hữu trí tuệ thực hiện theo quy định sau:

a) Việc thu, phân phối tiền nhuận bút, thù lao, quyền lợi vật chất của các tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện theo nguyên tắc công khai, minh bạch.

b) Tổ chức đại diện tập thể được giữ lại một khoản tiền phù hợp trên tổng số tiền nhuận bút, thù lao, quyền lợi vật chất thu được để chi phí cho việc thực hiện nhiệm vụ của tổ chức trên cơ sở thỏa thuận với người ủy quyền. Mức tiền giữ lại được điều chỉnh phù hợp với hiệu quả của hoạt động đại diện tập thể trên cơ sở thỏa thuận với người ủy quyền và có thể được xác định bằng tỷ lệ phần trăm trên tổng số tiền thu được.

c) Việc thu và phân phối tiền nhuận bút, thù lao, quyền lợi vật chất từ các tổ chức tương ứng của nước ngoài hoặc tổ chức quốc tế thực hiện theo quy định về quản lý ngoại hối.

4. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện chế độ báo cáo 6 tháng, một năm hoặc đột xuất theo quy định tại điểm c khoản 3 Điều 56 của Luật Sở hữu trí tuệ như sau:

a) Báo cáo gửi Bộ Văn hóa, Thể thao và Du lịch, Bộ Nội vụ và Bộ Tài chính bao gồm các nội dung: sửa đổi, bổ sung Điều lệ, quy chế hoạt động; thay đổi nhân sự lãnh đạo; tham gia các tổ chức quốc tế; các hoạt động đối ngoại khác; biểu giá, phương thức thanh toán nhuận bút, thù lao, quyền lợi vật chất; chương trình kế hoạch dài hạn và hàng năm; tình hình hoạt động, ký hợp đồng ủy quyền, hợp đồng cấp phép sử dụng; hoạt động thu, mức thu, phương thức phân phối; cách thức thực hiện việc phân phối tiền nhuận bút, thù lao, quyền lợi vật chất; các hoạt động liên quan khác.

b) Trường hợp sửa đổi, bổ sung Điều lệ phải báo cáo cấp có thẩm quyền phê duyệt trước khi thực hiện.”

12. Bổ sung Điều 45a vào sau Điều 45:

“Điều 45a. Nguyên tắc và phương thức thanh toán tiền nhuận bút, thù lao, quyền lợi vật chất

1. Nhuận bút, thù lao quy định tại khoản 3 Điều 20, khoản 4 Điều 29 và quyền lợi vật chất quy định tại khoản 2 Điều 30, khoản 2 Điều 31 của Luật Sở hữu trí tuệ được xác định theo các nguyên tắc sau:

a) Việc trả nhuận bút, thù lao, quyền lợi vật chất phải bảo đảm lợi ích của người sáng tạo, nhà sử dụng và công chúng hưởng thụ, phù hợp với thực tiễn của đất nước.

b) Mức nhuận bút, thù lao, quyền lợi vật chất căn cứ vào thể loại, hình thức, chất lượng, số lượng hoặc tần suất sử dụng tác phẩm.

c) Các đồng tác giả, tập thể tác giả thỏa thuận về tỷ lệ phân chia nhuận bút, thù lao theo mức độ sáng tạo thể hiện trong tác phẩm, phù hợp với hình thức sử dụng.

d) Tác giả của tác phẩm, tổ chức, cá nhân thực hiện cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng dành cho thiếu nhi, dân tộc thiểu số; người Việt Nam thực hiện sáng tạo tác phẩm trực tiếp bằng tiếng nước ngoài, người Kinh thực hiện trực tiếp bằng tiếng dân tộc thiểu số, người dân tộc thiểu số này thực hiện trực tiếp bằng tiếng dân tộc thiểu số khác; thực hiện trong điều kiện khó khăn, nguy hiểm và những trường hợp đặc biệt khác được hưởng thêm nhuận bút, thù lao, quyền lợi vật chất khuyến khích.

đ) Việc sử dụng quyền tác giả, quyền liên quan và trả nhuận bút, thù lao, quyền lợi vật chất phải có hợp đồng bằng văn bản theo quy định pháp luật.

e) Các cơ quan, tổ chức sử dụng ngân sách nhà nước, doanh nghiệp Nhà nước lập dự trù kinh phí chi nhuận bút, thù lao, quyền lợi vật chất trong phạm vi ngân sách và các nguồn thu khác theo quy định pháp luật.

2. Bộ Văn hóa, Thể thao và Du lịch chủ trì, phối hợp với Bộ Tài chính, Bộ Thông tin và Truyền thông ban hành biểu giá, phương thức thanh toán nhuận bút, thù lao, quyền lợi vật chất theo quy định tại khoản 1 Điều 26 và các khoản 1 và 2 Điều 33 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung.”

13. Bổ sung khoản 4 Điều 46 như sau:

“4. Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản có hiệu lực trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực, nếu còn thời hạn bảo hộ thì tiếp tục được bảo hộ theo quy định của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung.

Đơn đăng ký quyền tác giả, quyền liên quan đã nộp cho cơ quan có thẩm quyền trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực sẽ được xử lý theo quy định của pháp luật hiện hành vào thời điểm nộp đơn.

Mọi hành vi xâm phạm quyền tác giả, quyền liên quan hoặc vi phạm hợp đồng trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực sẽ được xử lý theo quy định của pháp luật hiện hành vào thời điểm xảy ra hành vi vi phạm.”

14. Thay cụm từ “Bộ Văn hóa - Thông tin” bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch”.

Thay cụm từ “Sở Văn hóa - Thông tin” bằng cụm từ “Sở Văn hóa, Thể thao và Du lịch”.

Thay cụm từ “Cục Bản quyền tác giả Văn học - Nghệ thuật” bằng cụm từ “Cục Bản quyền tác giả”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

Điều 3. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan, tổ chức, cá nhân có quyền và nghĩa vụ liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch chịu trách nhiệm hướng dẫn thi hành và tổ chức thực hiện Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 05 bs ND 83.2010 gd bao dam

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------
Số: 05/2012/NĐ-CP | Hà Nội, ngày 02 tháng 02 năm 2012

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của các Nghị định về đăng ký

giao dịch bảo đảm, trợ giúp pháp lý, luật sư, tư vấn pháp luật

----------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008;

Thực hiện Nghị quyết số 52/NQ-CP ngày 10 tháng 12 năm 2010 của Chính phủ về đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Tư pháp;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 83/2010/NĐ-CP ngày 23 tháng 7 năm 2010 của Chính phủ về đăng ký giao dịch bảo đảm

1. Sửa đổi cụm từ “Chi cục hàng hải hoặc cảng vụ hàng hải thuộc Cục Hàng hải Việt Nam” bằng cụm từ “Cơ quan đăng ký tàu biển Việt Nam” tại khoản 2 Điều 24, khoản 2 Điều 25, khoản 2 Điều 26, khoản 2 Điều 27, khoản 2 Điều 47.

2. Khoản 2 Điều 52 được bổ sung như sau:

“2. Bãi bỏ điểm b khoản 2 Điều 31 Nghị định số 84/2007/NĐ-CP ngày 25 tháng 5 năm 2007 của Chính phủ quy định bổ sung về việc cấp giấy chứng nhận quyền sử dụng đất, thu hồi đất, thực hiện quyền sử dụng đất, trình tự, thủ tục bồi thường, hỗ trợ, tái định cư khi Nhà nước thu hồi đất và giải quyết khiếu nại về đất đai.”

3. Sửa đổi, bổ sung một số cụm từ sau đây:

a) Bổ sung cụm từ “(01 bộ)” trong các cụm từ về loại hồ sơ đăng ký tại khoản 1 các Điều 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 34, 35, 36 và 37.

b) Sửa đổi cụm từ “Đơn đề nghị xóa đăng ký thế chấp tàu biển” tại khoản 1 Điều 27 bằng cụm từ “Đơn yêu cầu xóa đăng ký thế chấp tàu biển”.

c) Bỏ cụm từ “bản sao có chứng thực giấy chứng minh tư cách pháp lý của người yêu cầu đăng ký” tại điểm c khoản 1 Điều 20, điểm c khoản 1 Điều 21, điểm c khoản 1 Điều 22, điểm d khoản 1 Điều 23, điểm c khoản 1 Điều 24, điểm d khoản 1 Điều 25, điểm c khoản 1 Điều 26, điểm d khoản 1 Điều 27, điểm d khoản 1 Điều 28, điểm d khoản 1 Điều 29, điểm c khoản 1 Điều 30 và điểm d khoản 1 Điều 31”.

4. Bãi bỏ khoản 2 Điều 53.

Điều 2. Sửa đổi, bổ sung Điều 27 của Nghị định số 07/2007/NĐ-CP ngày 12 tháng 01 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Trợ giúp pháp lý như sau:

“1. Người có đủ tiêu chuẩn quy định tại khoản 1 Điều 22 Luật Trợ giúp pháp lý và không thuộc một trong các trường hợp quy định tại khoản 3 Điều 20 Luật Trợ giúp pháp lý, nếu tự nguyện làm cộng tác viên thì gửi hồ sơ đến Trung tâm ở địa phương nơi mình cư trú hoặc công tác.

Hồ sơ đề nghị làm cộng tác viên bao gồm:

a) Đơn đề nghị làm cộng tác viên theo mẫu;

b) Bản sao bằng cử nhân luật; bằng đại học khác hoặc bằng trung cấp luật;

c) Sơ yếu lý lịch cá nhân có xác nhận của Ủy ban nhân dân xã, phường, thị trấn nơi cư trú hoặc của cơ quan nơi người đề nghị làm cộng tác viên làm việc làm hai ảnh màu chân dung cỡ 2 cm x 3 cm.

Trong trường hợp người đề nghị làm cộng tác viên thường trú ở vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, vùng dân tộc thiểu số và miền núi mà có thời gian công tác pháp luật từ 03 năm trở lên hoặc có kiến thức pháp luật và có uy tín trong cộng đồng thì trong hồ sơ đề nghị làm cộng tác viên ngoài các giấy tờ tài liệu quy định tại điểm a, c nêu trên cần có giấy xác nhận thời gian công tác pháp luật của cơ quan, tổ chức nơi người đó đã hoặc đang công tác hoặc xác nhận của Ủy ban nhân dân cấp xã về kiến thức pháp luật và uy tín trong cộng đồng của người đề nghị.

2. Trong thời hạn bốn ngày làm việc, kể từ ngày nhận được hồ sơ, Giám đốc Trung tâm kiểm tra tính đầy đủ và đúng đắn của hồ sơ, nếu hồ sơ hợp lệ thì trình Giám đốc Sở Tư pháp xem xét, công nhận và cấp thẻ cộng tác viên. Trong trường hợp hồ sơ không hợp lệ thì trả lại hồ sơ cho người đề nghị làm cộng tác viên và thông báo rõ lý do bằng văn bản.

3. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được hồ sơ do Giám đốc Trung tâm trình, Giám đốc Sở Tư pháp xem xét, ký quyết định công nhận và cấp thẻ cộng tác viên. Trong trường hợp từ chối phải thông báo rõ lý do bằng văn bản cho người đề nghị làm cộng tác viên. Người bị từ chối có quyền khiếu nại đối với việc từ chối công nhận và cấp thẻ cộng tác viên. Việc giải quyết khiếu nại được thực hiện theo quy định của pháp luật về khiếu nại.”

Điều 3. Sửa đổi, bổ sung một số điều của Nghị định số 28/2007/NĐ-CP ngày 26 tháng 02 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Luật sư

1. Điều 8 được sửa đổi, bổ sung như sau:

“1. Công ty luật trách nhiệm hữu hạn một thành viên có thể chuyển đổi sang hình thức công ty luật trách nhiệm hữu hạn hai thành viên trở lên. Công ty luật trách nhiệm hữu hạn hai thành viên trở lên có thể chuyển đổi sang hình thức công ty luật trách nhiệm hữu hạn một thành viên.

2. Trong trường hợp chuyển đổi từ hình thức công ty luật trách nhiệm hữu hạn một thành viên sang hình thức công ty luật trách nhiệm hữu hạn hai thành viên trở lên hoặc công ty luật trách nhiệm hữu hạn hai thành viên trở lên sang hình thức công ty luật trách nhiệm hữu hạn một thành viên thì Giám đốc công ty luật phải gửi 01 bộ hồ sơ chuyển đổi trực tiếp hoặc qua hệ thống bưu chính đến Sở Tư pháp nơi công ty đăng ký hoạt động. Hồ sơ chuyển đổi gồm có:

a) Đơn đề nghị chuyển đổi trong đó nêu rõ mục đích và lý do chuyển đổi;

b) Dự thảo Điều lệ của công ty luật mới;

c) Danh sách thành viên hoặc luật sư chủ sở hữu của công ty luật mới;

d) Giấy đăng ký hoạt động đã được cấp.

3. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được đủ hồ sơ hoặc giấy tờ chuyển đổi quy định tại khoản 2 của Điều này, Sở Tư pháp cấp Giấy đăng ký hoạt động cho công ty luật trách nhiệm hữu hạn theo quy định của Luật Luật sư. Trong trường hợp từ chối phải thông báo bằng văn bản và nêu rõ lý do.”

2. Khoản 1 Điều 19 được sửa đổi, bổ sung như sau:

“1. Các công ty luật nước ngoài gửi 01 bộ hồ sơ gồm hợp đồng hợp nhất và đơn đề nghị hợp nhất, trực tiếp hoặc qua hệ thống bưu chính đến Bộ Tư pháp. Trong hợp đồng hợp nhất phải có quy định về thủ tục và điều kiện hợp nhất; phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản; thời hạn thực hiện hợp nhất.

Trong thời hạn mười ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tư pháp ra quyết định chấp thuận viện hợp nhất dưới hình thức cấp Giấy phép thành lập công ty luật nước ngoài mới; trong trường hợp từ chối phải thông báo lý do bằng văn bản.”

3. Khoản 1 Điều 20 được sửa đổi, bổ sung như sau:

“1. Các công ty luật nước ngoài liên quan gửi 01 bộ hồ sơ gồm hợp đồng sáp nhập và đơn đề nghị sáp nhập, trực tiếp hoặc qua hệ thống bưu chính đến Bộ Tư pháp. Trong hợp đồng sáp nhập phải có quy định về phương án sử dụng lao động; thời hạn, thủ tục và điều kiện chuyển đổi tài sản; thủ tục và thời hạn thực hiện sáp nhập.”

4. Khoản 2, khoản 5 Điều 21 được sửa đổi, bổ sung như sau:

“2. Trong trường hợp tổ chức hành nghề luật sư nước ngoài tại Việt Nam tạm ngừng hoạt động theo quy định tại điểm a khoản 1 của Điều này thì phải thông báo bằng văn bản, gửi trực tiếp hoặc qua hệ thống bưu chính đến Bộ Tư pháp, chậm nhất là ba mươi ngày, trước ngày dự kiến tạm ngừng hoạt động.

Trong thời hạn bảy ngày làm việc, Bộ Tư pháp ra quyết định chấp thuận cho tổ chức hành nghề luật sư nước ngoài tại Việt Nam tạm ngừng hoạt động. Trong trường hợp không chấp thuận, Bộ Tư pháp phải thông báo lý do bằng văn bản.

Tổ chức hành nghề luật sư nước ngoài tại Việt Nam được tạm ngừng hoạt động kể từ ngày có văn bản chấp thuận của Bộ Tư pháp.

5. Chậm nhất là ba mươi ngày trước ngày dự kiến hoạt động trở lại, tổ chức hành nghề luật sư nước ngoài tại Việt Nam phải có báo cáo bằng văn bản gửi trực tiếp hoặc qua hệ thống bưu chính đến Bộ Tư pháp, Sở Tư pháp, Đoàn luật sư và cơ quan thuế của địa phương nơi đặt trụ sở về việc hoạt động trở lại.”

Điều 4. Sửa đổi, bổ sung một số điều của Nghị định số 77/2008/NĐ-CP ngày 16 tháng 7 năm 2007 của Chính phủ về tư vấn pháp luật

1. Điều 13 được sửa đổi, bổ sung như sau:

“1. Trung tâm tư vấn pháp luật đăng ký hoạt động tại Sở Tư pháp, nơi đặt trụ sở của Trung tâm. Khi đăng ký hoạt động, Trung tâm tư vấn pháp luật gửi 01 bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Sở Tư pháp.

Hồ sơ đăng ký hoạt động gồm có:

a) Đơn đăng ký hoạt động;

b) Quyết định của tổ chức chủ quản về việc thành lập Trung tâm tư vấn pháp luật; về việc cử Giám đốc của Trung tâm tư vấn pháp luật;

c) Dự thảo quy chế tổ chức, hoạt động của Trung tâm tư vấn do tổ chức chủ quản ban hành;

d) Danh sách kèm theo hồ sơ của người được đề nghị cấp Thẻ tư vấn viên pháp luật, của luật sư làm việc theo hợp đồng lao động cho Trung tâm.

Trong thời hạn năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tư pháp có trách nhiệm cấp Giấy đăng ký hoạt động cho Trung tâm tư vấn pháp luật; trong trường hợp từ chối, phải thông báo lý do bằng văn bản.

2. Khi cấp Giấy đăng ký hoạt động cho Trung tâm tư vấn pháp luật, Sở Tư pháp đồng thời cấp Thẻ tư vấn viên pháp luật cho người đủ tiêu chuẩn quy định tại khoản 1 Điều 19 của Nghị định này.

Bộ Tư pháp quy định mẫu Giấy đăng ký hoạt động, Thẻ tư vấn viên pháp luật.

3. Trung tâm tư vấn pháp luật được hoạt động kể từ ngày được cấp Giấy đăng ký hoạt động.”

2. Khoản 1 Điều 20 được sửa đổi, bổ sung như sau:

“1. Người đề nghị cấp Thẻ tư vấn viên pháp luật gửi 01 bộ hồ sơ trực tiếp hoặc qua hệ thống bưu chính đến Sở Tư pháp.

Hồ sơ cấp Thẻ tư vấn viên pháp luật gồm có:

a) Giấy đề nghị cấp Thẻ tư vấn viên pháp luật;

b) Bản sao Bằng cử nhân luật;

c) Giấy xác nhận về thời gian công tác pháp luật của người được đề nghị.

Trong thời hạn năm ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Sở Tư pháp, nơi Trung tâm tư vấn pháp luật đăng ký hoạt động có trách nhiệm cấp Thẻ tư vấn viên pháp luật cho người đủ điều kiện, trong trường hợp từ chối, phải thông báo lý do bằng văn bản.”

Điều 5. Sửa đổi, bổ sung một số điều của Nghị định số 131/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ về tổ chức xã hội - nghề nghiệp của Luật sư

1. Khoản 2 Điều 8 được sửa đổi, bổ sung như sau:

“2. Hồ sơ thành lập Đoàn luật sư do những người sáng lập Đoàn luật sư lập và gửi 01 bộ trực tiếp hoặc qua hệ thống bưu chính đến Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương. Trong thời hạn mười lăm ngày, kể từ ngày nhận đủ hồ sơ, Sở Tư pháp chủ trì, phối hợp với Sở Nội vụ thẩm định hồ sơ và trình Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) về việc cho phép thành lập Đoàn luật sư.

Trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản thẩm định của Sở Tư pháp kèm theo hồ sơ, Ủy ban nhân dân cấp tỉnh có văn bản gửi Bộ Tư pháp về việc thành lập Đoàn luật sư tại địa phương. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được văn bản của Ủy ban nhân dân cấp tỉnh, Bộ Tư pháp có văn bản về việc thành lập Đoàn luật sư.

Sau khi có ý kiến nhất trí bằng văn bản của Bộ trưởng Bộ Tư pháp, trong thời hạn bảy ngày làm việc, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định cho phép thành lập Đoàn luật sư; trong trường hợp từ chối thì phải thông báo lý do bằng văn bản. Người bị từ chối có quyền khiếu nại theo quy định của pháp luật.”

2. Khoản 1, khoản 2 Điều 10 được sửa đổi, bổ sung như sau:

“1. Trong thời hạn bảy ngày làm việc, kể từ ngày Điều lệ Đoàn luật sư được thông qua, Ban Chủ nhiệm Đoàn luật sư gửi 01 bộ hồ sơ đề nghị phê duyệt Điều lệ trực tiếp hoặc qua hệ thống bưu chính đến Sở Tư pháp. Hồ sơ gồm có:

a) Văn bản đề nghị phê duyệt Điều lệ;

b) Điều lệ và biên bản thông qua Điều lệ;

c) Nghị quyết Đại hội;

d) Văn bản nhất trí của Liên đoàn Luật sư Việt Nam về nội dung Điều lệ.

2. Trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ, Sở Tư pháp chủ trì, phối hợp với Sở Nội vụ thẩm định hồ sơ và trình Ủy ban nhân dân cấp tỉnh về việc phê duyệt Điều lệ Đoàn luật sư.

Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được văn bản thẩm định của Sở Tư pháp kèm theo hồ sơ, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định phê duyệt hoặc từ chối phê duyệt Điều lệ Đoàn luật sư; trong trường hợp từ chối thì phải thông báo lý do bằng văn bản.”

3. Khoản 3 Điều 11 được sửa đổi, bổ sung như sau:

“3. Chậm nhất ba mươi ngày trước ngày dự kiến tổ chức Đại hội nhiệm kỳ, Ban Chủ nhiệm Đoàn luật sư gửi trực tiếp hoặc qua hệ thống bưu chính đến Ủy ban nhân dân cấp tỉnh báo cáo về Đề án tổ chức Đại hội nhiệm kỳ, phương án xây dựng Ban Chủ nhiệm, Hội đồng khen thưởng, kỷ luật nhiệm kỳ mới. Trong thời hạn 15 ngày, kể từ ngày nhận được báo cáo của Ban Chủ nhiệm Đoàn luật sư, Ủy ban nhân dân cấp tỉnh giao cho Sở Tư pháp chủ trì, phối hợp với Sở Nội vụ thẩm định và xem xét, cho ý kiến về Đề án tổ chức Đại hội nhiệm kỳ, phương án xây dựng Ban Chủ nhiệm, Hội đồng khen thưởng, kỷ luật nhiệm kỳ mới.

Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được tờ trình của Sở Tư pháp, Ủy ban nhân dân cấp tỉnh xem xét, cho ý kiến về Đề án tổ chức Đại hội nhiệm kỳ, phương án xây dựng Ban Chủ nhiệm, Hội đồng khen thưởng, kỷ luật nhiệm kỳ mới.”

4. Khoản 2 Điều 12 được sửa đổi, bổ sung như sau:

“2. Trong thời hạn bảy ngày làm việc, kể từ ngày kết thúc Đại hội, Ban Chủ nhiệm Đoàn luật sư phải gửi trực tiếp hoặc qua hệ thống bưu chính đến Sở Tư pháp báo cáo kết quả Đại hội, kèm theo biên bản bầu cử, danh sách trích ngang của Chủ nhiệm, các ủy viên Ban Chủ nhiệm, Hội đồng khen thưởng, kỷ luật của Đoàn luật sư; Nghị quyết Đại hội.

Trong thời hạn mười ngày làm việc, kể từ ngày nhận được báo cáo kết quả Đại hội, Sở Tư pháp chủ trì, phối hợp với Sở Nội vụ xem xét và trình Ủy ban nhân dân cấp tỉnh về việc phê chuẩn kết quả Đại hội của Đoàn luật sư.

Trong thời hạn năm ngày làm việc, kể từ ngày nhận được văn bản trình của Sở Tư pháp, Ủy ban nhân dân cấp tỉnh quyết định phê chuẩn hoặc từ chối phê chuẩn kết quả Đại hội; trong trường hợp từ chối thì phải thông báo lý do bằng văn bản.”

5. Khoản 2 khoản 3 Điều 15 được sửa đổi, bổ sung như sau:

“2. Trong trường hợp Ban Chủ nhiệm Đoàn luật sư thuộc một trong các trường hợp quy định tại điểm a, b và c khoản 1 của Điều này thì Ban Thường vụ Liên đoàn Luật sư Việt Nam gửi trực tiếp hoặc qua hệ thống bưu chính đến Ủy ban nhân dân cấp tỉnh văn bản đề nghị Ủy ban nhân dân cấp tỉnh về việc ra quyết định đình chỉ hoạt động của Ban Chủ nhiệm Đoàn luật sư và yêu cầu Đoàn luật sư tổ chức Đại hội bất thường để bầu Ban Chủ nhiệm và Chủ nhiệm mới của Đoàn luật sư.

Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được đề nghị của Ban Thường vụ Liên đoàn Luật sư Việt Nam, Ủy ban nhân dân cấp tỉnh ra quyết định đình chỉ hoạt động của Ban Chủ nhiệm Đoàn luật sư và yêu cầu Đoàn luật sư tổ chức Đại hội bất thường để bầu Ban Chủ nhiệm và Chủ nhiệm mới của Đoàn luật sư. Trong trường hợp từ chối phải thông báo lý do bằng văn bản.

Hội đồng khen thưởng, kỷ luật của Đoàn luật sư tạm thời thực hiện nhiệm vụ, quyền hạn của Ban Chủ nhiệm; Chủ tịch Hội đồng khen thưởng, kỷ luật tạm thời thực hiện nhiệm vụ, quyền hạn của Chủ nhiệm Đoàn luật sư cho đến khi bầu Ban Chủ nhiệm và Chủ nhiệm mới của Đoàn luật sư.

Trong thời hạn sáu mươi ngày, kể từ ngày có quyết định đình chỉ Ban Chủ nhiệm Đoàn luật sư, Chủ tịch Hội đồng khen thưởng, kỷ luật của Đoàn luật sư phải triệu tập Đại hội luật sư bất thường.

3. Trong trường hợp Chủ nhiệm Đoàn luật sư thuộc một trong các trường hợp quy định tại khoản 1 của Điều này thì Ban Thường vụ Liên đoàn Luật sư Việt Nam gửi trực tiếp hoặc qua hệ thống bưu chính đến Ủy ban nhân dân cấp tỉnh văn bản đề nghị Ủy ban nhân dân cấp tỉnh ra quyết định đình chỉ chức vụ Chủ nhiệm và yêu cầu Ban Chủ nhiệm Đoàn luật sư cử một Phó Chủ nhiệm Đoàn luật sư giữ chức vụ Quyền Chủ nhiệm Đoàn luật sư cho đến khi bầu Chủ nhiệm mới của Đoàn luật sư.

Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được đề nghị của Ban Thường vụ Liên đoàn Luật sư Việt Nam, Ủy ban nhân dân cấp tỉnh ra quyết định đình chỉ chức vụ Chủ nhiệm và yêu cầu Ban Chủ nhiệm Đoàn luật sư cử một Phó Chủ nhiệm Đoàn luật sư giữ chức vụ Quyền chủ nhiệm Đoàn luật sư cho đến khi bầu Chủ nhiệm mới của Đoàn luật sư. Trong trường hợp từ chối phải thông báo lý do bằng văn bản.

Trong thời hạn ba mươi ngày, kể từ ngày được cử, Quyền Chủ nhiệm Đoàn luật sư phải triệu tập Đại hội bất thường để bầu Chủ nhiệm mới của Đoàn luật sư.”

6. Khoản 1 Điều 20 được sửa đổi, bổ sung như sau:

“1. Trong thời hạn bảy ngày làm việc, kể từ ngày Điều lệ Liên đoàn Luật sư Việt Nam được thông qua, Hội đồng luật sư toàn quốc gửi trực tiếp hoặc qua hệ thống bưu chính đến Bộ Tư pháp 01 bộ hồ sơ đề nghị phê duyệt Điều lệ.

Hồ sơ gồm có:

a) Văn bản đề nghị phê duyệt Điều lệ;

b) Điều lệ và biên bản thông qua Điều lệ;

c) Nghị quyết Đại hội.”

7. Khoản 3 Điều 21 được sửa đổi, bổ sung như sau:

“3. Chậm nhất sáu mươi ngày trước ngày dự kiến tổ chức Đại hội nhiệm kỳ, Ban Thường vụ Liên đoàn Luật sư Việt Nam gửi trực tiếp hoặc qua hệ thống bưu chính đến Bộ Tư pháp báo cáo về Đề án tổ chức Đại hội nhiệm kỳ, phương án xây dựng các chức danh lãnh đạo của Liên đoàn Luật sư Việt Nam nhiệm kỳ mới. Bộ Tư pháp chủ trì, phối hợp với Bộ Nội vụ xem xét, cho ý kiến về Đề án tổ chức Đại hội.”

8. Khoản 2 Điều 22 được sửa đổi, bổ sung như sau:

“2. Trong thời hạn mười ngày làm việc, kể từ ngày kết thúc Đại hội, Ban Thường vụ Liên đoàn Luật sư Việt Nam phải gửi trực tiếp hoặc qua hệ thống bưu chính đến Bộ Tư pháp báo cáo kết quả Đại hội, kèm theo biên bản bầu cử, danh sách trích ngang của các chức danh lãnh đạo của Liên đoàn Luật sư Việt Nam, Nghị quyết Đại hội.

Trong thời hạn mười lăm ngày, kể từ ngày nhận được báo cáo kết quả Đại hội, Bộ Tư pháp xem xét, phê chuẩn hoặc từ chối phê chuẩn kết quả bầu cử, Nghị quyết Đại hội của Liên đoàn Luật sư Việt Nam sau khi có ý kiến của Bộ Nội vụ.”

9. Khoản 2 Điều 25 được sửa đổi, bổ sung như sau:

“2. Trong trường hợp Hội đồng luật sư toàn quốc thuộc một trong các trường hợp quy định tại điểm a, b và c khoản 1 của Điều này hoặc Chủ tịch Liên đoàn Luật sư Việt Nam thuộc một trong các trường hợp quy định tại khoản 1 của Điều này thì Bộ trưởng Bộ Tư pháp chủ trì, phối hợp với Bộ trưởng Bộ Nội vụ đề nghị Thủ tướng Chính phủ ra quyết định đình chỉ hoạt động của Hội đồng luật sư toàn quốc hoặc đình chỉ chức vụ Chủ tịch Liên đoàn Luật sư Việt Nam và yêu cầu Liên đoàn Luật sư Việt Nam tổ chức Đại hội bất thường để bầu mới các chức danh lãnh đạo của Liên đoàn.

Trong thời hạn sáu mươi ngày, kể từ ngày nhận được đề nghị của Bộ trưởng Bộ Tư pháp, Thủ tướng Chính phủ ra quyết định về việc đình chỉ hoạt động của Hội đồng luật sư toàn quốc hoặc đình chỉ chức vụ Chủ tịch Liên đoàn Luật sư Việt Nam và yêu cầu Liên đoàn Luật sư Việt Nam tổ chức Đại hội bất thường để bầu mới các chức danh lãnh đạo của Liên đoàn.”

10. Khoản 2 Điều 27 được sửa đổi, bổ sung như sau:

“2. Trong trường hợp Liên đoàn Luật sư Việt Nam bị giải thể theo quy định tại khoản 1 của Điều này thì Thủ tướng Chính phủ ra quyết định giải thể Liên đoàn Luật sư Việt Nam và quyết định việc thành lập lại Liên đoàn Luật sư Việt Nam. Trong thời hạn sáu mươi ngày, kể từ ngày nhận được đề nghị của Bộ Tư pháp, Thủ tướng Chính phủ ra quyết định giải thể Liên đoàn Luật sư Việt Nam.”

Điều 6. Điều khoản thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2012.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 11 sua doi ND163.2006 gd dam bao

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2012/NĐ-CP | Hà Nội, ngày 22 tháng 02 năm 2012

NGHỊ ĐỊNH

Về sửa đổi, bổ sung một số điều của Nghị định số 163/2006/NĐ-CP ngày

29 tháng 12 năm 2006 của Chính phủ về Giao dịch bảo đảm

----------------

CHÍNH PHỦ

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Tư pháp.

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm như sau:

1. Sửa đổi khoản 1 và khoản 9 Điều 3 như sau:

“1. Bên bảo đảm là bên dùng tài sản thuộc sở hữu của mình, dùng quyền sử dụng đất của mình, dùng uy tín hoặc cam kết thực hiện công việc đối với bên nhận bảo đảm để bảo đảm việc thực hiện nghĩa vụ dân sự của chính mình hoặc của người khác, bao gồm bên cầm cố, bên thế chấp, bên đặt cọc, bên ký cược, bên ký quỹ, bên bảo lãnh và tổ chức chính trị - xã hội tại cơ sở trong trường hợp tín chấp.”

“9. Giấy tờ có giá bao gồm cổ phiếu, trái phiếu, hối phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi, séc, chứng chỉ quỹ, giấy tờ có giá khác theo quy định của pháp luật, trị giá được thành tiền và được phép giao dịch.”

2. Sửa đổi khoản 1 và khoản 2 Điều 4 như sau:

“1. Tài sản bảo đảm là tài sản hiện có hoặc tài sản hình thành trong tương lai mà pháp luật không cấm giao dịch.”

“2. Tài sản hình thành trong tương lai gồm:

a) Tài sản được hình thành từ vốn vay;

b) Tài sản đang trong giai đoạn hình thành hoặc đang được tạo lập hợp pháp tại thời điểm giao kết giao dịch bảo đảm;

c) Tài sản đã hình thành và thuộc đối tượng phải đăng ký quyền sở hữu, nhưng sau thời điểm giao kết giao dịch bảo đảm thì tài sản đó mới được đăng ký theo quy định của pháp luật.

Tài sản hình thành trong tương lai không bao gồm quyền sử dụng đất.”

3. Bổ sung Điều 7a như sau:

“Điều 7a. Thông báo về việc thế chấp phương tiện giao thông cơ giới đường bộ, phương tiện thủy nội địa, phương tiện giao thông đường sắt

1. Sau khi đăng ký thế chấp phương tiện giao thông cơ giới đường bộ, phương tiện thủy nội địa, phương tiện giao thông đường sắt và người yêu cầu đăng ký đã nộp phí yêu cầu cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm thì cơ quan đăng ký giao dịch bảo đảm gửi 01 bản sao văn bản chứng nhận đăng ký đến cơ quan nhà nước có thẩm quyền đăng ký lưu hành phương tiện giao thông. Cơ quan nhà nước có thẩm quyền đăng ký phương tiện giao thông phải cập nhật thông tin về việc phương tiện giao thông đang được thế chấp ngay trong ngày nhận được bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm.

2. Sau khi xóa đăng ký thế chấp và người yêu cầu xóa đăng ký đã nộp phí yêu cầu cấp bản sao văn bản chứng nhận xóa đăng ký giao dịch bảo đảm thì cơ quan đăng ký giao dịch bảo đảm gửi 01 bản sao văn bản chứng nhận xóa đăng ký đến cơ quan nhà nước có thẩm quyền đăng ký phương tiện giao thông để cập nhật thông tin về việc phương tiện giao thông đó đã được xóa thế chấp.

3. Trong trường hợp có yêu cầu cấp lại, cấp đổi Giấy đăng ký phương tiện giao thông hoặc chuyển quyền sở hữu đối với phương tiện giao thông đang được ghi nhận là tài sản thế chấp mà chưa có văn bản chứng nhận xóa đăng ký giao dịch bảo đảm thì chủ sở hữu phương tiện giao thông phải xuất trình 01 bản sao có chứng thực hoặc 01 bản sao để đối chiếu với bản chính văn bản giải chấp hoặc văn bản đồng ý của bên nhận thế chấp phương tiện giao thông đó.”

4. Sửa đổi Điều 8 như sau:

“Điều 8. Bảo đảm thực hiện nghĩa vụ bằng tài sản hình thành trong tương lai

1. Khi bên bảo đảm có quyền sở hữu một phần hoặc toàn bộ tài sản bảo đảm hình thành trong tương lai thì bên nhận bảo đảm có các quyền đối với một phần hoặc toàn bộ tài sản đó. Đối với tài sản pháp luật quy định phải đăng ký quyền sở hữu mà bên bảo đảm chưa đăng ký thì bên nhận bảo đảm vẫn có quyền xử lý tài sản khi đến hạn xử lý.

2. Trong trường hợp tài sản hình thành trong tương lai bị xử lý để thực hiện nghĩa vụ dân sự thì cơ quan nhà nước có thẩm quyền căn cứ kết quả xử lý tài sản bảo đảm để thực hiện thủ tục chuyển quyền sở hữu, quyền sử dụng tài sản cho người mua, người nhận tài sản ngay khi có kết quả xử lý tài sản bảo đảm.”

5. Bổ sung Điều 8a như sau:

“Điều 8a. Bảo đảm thực hiện nghĩa vụ phát sinh trong tương lai

1. Trong hợp đồng bảo đảm thực hiện nghĩa vụ phát sinh trong giao dịch, các bên không bắt buộc phải thỏa thuận cụ thể về phạm vi của nghĩa vụ bảo đảm và thời hạn thực hiện nghĩa vụ bảo đảm, trừ trường hợp có thỏa thuận khác hoặc pháp luật có quy định khác.

2. Khi nghĩa vụ được hình thành, các bên không phải đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký.”

6. Bổ sung khoản 4 Điều 12 như sau:

“Trong trường hợp bên bảo đảm là người phải thi hành án, bên nhận bảo đảm là người được thi hành án và việc thực hiện nghĩa vụ của bên bảo đảm đối với bên nhận bảo đảm đã được cơ quan thi hành án dân sự có thẩm quyền cấp Giấy xác nhận kết quả thi hành án thì Giấy xác nhận đó thay thế cho văn bản đồng ý xóa đăng ký giao dịch bảo đảm của bên nhận bảo đảm trong trường hợp người yêu cầu xóa đăng ký giao dịch bảo đảm là bên bảo đảm.”

7. Sửa đổi khoản 3 Điều 14 như sau:

“3. Đối với giao dịch bảo đảm được ký kết trước khi chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi pháp nhân (sau đây gọi là tổ chức lại pháp nhân), mà vẫn còn hiệu lực thì các bên không phải ký kết lại giao dịch bảo đảm đó khi tổ chức lại pháp nhân.

Đối với giao dịch bảo đảm đã đăng ký thì pháp nhân mới xuất trình văn bản của cơ quan có thẩm quyền về việc tổ chức lại pháp nhân để thực hiện đăng ký thay đổi theo quy định của pháp luật”.

8. Sửa đổi khoản 3 Điều 19 như sau:

“3. Trong trường hợp nhận cầm cố giấy tờ có giá thì bên nhận cầm cố có quyền yêu cầu người phát hành giấy tờ có giá hoặc Trung tâm lưu ký chứng khoán đảm bảo quyền giám sát của bên nhận cầm cố đối với giấy tờ có giá đó.

Trong trường hợp người phát hành giấy tờ có giá hoặc Trung tâm lưu ký chứng khoán vi phạm cam kết đảm bảo quyền giám sát của bên nhận cầm cố mà gây thiệt hại cho bên nhận cầm cố thì phải chịu trách nhiệm bồi thường thiệt hại cho bên nhận cầm cố, trừ trường hợp có thỏa thuận khác.

Trong trường hợp tài sản cầm cố là các loại chứng khoán thuộc đối tượng phải đăng ký, lưu ký chứng khoán thì việc đăng ký cầm cố tại cơ quan đăng ký giao dịch bảo đảm được thực hiện theo quy định của pháp luật về đăng ký giao dịch bảo đảm và việc đăng ký, lưu ký chứng khoán tại Trung tâm lưu ký chứng khoán được thực hiện theo quy định của pháp luật về chứng khoán.”

9. Bổ sung Điều 20a như sau:

“Điều 20a. Giữ giấy tờ về tài sản thế chấp

Trong trường hợp tài sản thế chấp là tàu bay, tàu biển hoặc phương tiện giao thông quy định tại Điều 7a Nghị định này thì bên thế chấp giữ bản chính Giấy chứng nhận quyền sở hữu tàu bay, Giấy chứng nhận đăng ký tàu biển Việt Nam, Giấy đăng ký phương tiện giao thông trong thời hạn hợp đồng thế chấp có hiệu lực”.

10. Sửa đổi Điều 21 như sau:

“Điều 21. Tài sản thế chấp đang bị cầm giữ

Trong trường hợp tài sản thế chấp đang bị cầm giữ theo quy định tại Điều 416 Bộ luật Dân sự thì bên cầm giữ có trách nhiệm giao tài sản mà mình đang cầm giữ cho bên nhận thế chấp để xử lý theo quy định của pháp luật sau khi bên nhận thế chấp hoặc bên có nghĩa vụ đã hoàn thành nghĩa vụ đối với bên cầm giữ”.

11. Bổ sung khoản 5 Điều 22 như sau:

“5. Trong trường hợp quyền đòi nợ được chuyển giao theo quy định tại Điều 313 Bộ luật Dân sự thì các bên không phải ký kết lại giao dịch bảo đảm. Khi thực hiện thủ tục đăng ký thay đổi bên nhận bảo đảm theo quy định của pháp luật thì bên nhận chuyển giao quyền đòi nợ xuất trình hợp đồng chuyển giao quyền đòi nợ để chứng minh sự thay đổi.”

12. Bổ sung khoản 3 Điều 27 như sau:

“3. Trường hợp bên thế chấp hoặc người thứ ba đầu tư vào tài sản thế chấp (sau đây gọi là người đã đầu tư vào tài sản thế chấp), nhưng không dùng phần tài sản tăng thêm do đầu tư để bảo đảm thực hiện nghĩa vụ dân sự thì giải quyết như sau:

a) Trường hợp phần tài sản tăng thêm do đầu tư có thể tách rời khỏi tài sản thế chấp mà không làm mất hoặc giảm giá trị của tài sản thế chấp thì khi xử lý tài sản bảo đảm người đã đầu tư vào tài sản thế chấp có quyền tách phần tài sản tăng thêm do đầu tư ra khỏi tài sản thế chấp, trừ trường hợp có thỏa thuận khác.

b) Trường hợp phần tài sản tăng thêm do đầu tư không thể tách rời khỏi tài sản thế chấp hoặc nếu tách rời sẽ làm mất hoặc giảm giá trị của tài sản thế chấp thì người đã đầu tư vào tài sản thế chấp không được tách phần tài sản tăng thêm do đầu tư ra khỏi tài sản thế chấp, nhưng khi xử lý tài sản thế chấp thì người đã đầu tư vào tài sản thế chấp được ưu tiên thanh toán phần giá trị tăng thêm, trừ trường hợp có thỏa thuận khác.”

13. Sửa đổi Điều 47 như sau:

“Điều 47. Xử lý tài sản của bên bảo lãnh

Việc xử lý tài sản của bên bảo lãnh theo quy định tại Điều 369 Bộ luật Dân sự được thực hiện như sau:

1. Trong trường hợp các bên có thỏa thuận về việc cầm cố, thế chấp tài sản để bảo đảm thực hiện nghĩa vụ bảo lãnh thì tài sản cầm cố, thế chấp được xử lý theo quy định tại Chương IV của Nghị định này.

2. Trong trường hợp các bên không có thỏa thuận về việc cầm cố, thế chấp tài sản để bảo đảm thực hiện nghĩa vụ bảo lãnh thì bên bảo lãnh phải giao tài sản thuộc sở hữu của mình cho bên nhận bảo lãnh xử lý theo yêu cầu của bên nhận bảo lãnh, trừ trường hợp có thỏa thuận khác. Nếu bên bảo lãnh không giao tài sản thì bên nhận bảo lãnh có quyền khởi kiện theo quy định của pháp luật.

3. Tại thời điểm xử lý tài sản của bên bảo lãnh nếu bên bảo lãnh không có tài sản để xử lý hoặc khoản tiền thu được từ việc xử lý tài sản không đủ thanh toán nghĩa vụ được bảo lãnh thì trong phạm vi nghĩa vụ được bảo lãnh, bên nhận bảo lãnh có quyền yêu cầu bên bảo lãnh phải giao tài sản có được sau thời điểm xử lý cho mình để tiếp tục xử lý.”

14. Bổ sung Điều 47a như sau:

“Điều 47a. Thứ tự ưu tiên thanh toán giữa các bên cùng nhận bảo lãnh và giữa bên nhận bảo lãnh với bên nhận cầm cố, bên nhận thế chấp, bên nhận đặt cọc, bên nhận ký cược, bên nhận ký quỹ.

1. Các bên cùng nhận bảo lãnh có cùng thứ tự ưu tiên thanh toán. Số tiền thu được từ việc xử lý tài sản của bên bảo lãnh được chia cho các bên cùng nhận bảo lãnh theo tỷ lệ tương ứng với nghĩa vụ được bảo lãnh.

2. Trong trường hợp hợp đồng cầm cố, hợp đồng thế chấp, hợp đồng đặt cọc, hợp đồng ký cược, hợp đồng ký quỹ đã được đăng ký theo quy định của pháp luật thì bên nhận cầm cố, bên nhận thế chấp, bên nhận đặt cọc, bên nhận ký cược, bên nhận ký quỹ được ưu tiên thanh toán trước bên nhận bảo lãnh.

3. Trong trường hợp hợp đồng cầm cố, hợp đồng thế chấp, hợp đồng đặt cọc, hợp đồng ký cược, hợp đồng ký quỹ chưa đăng ký theo quy định của pháp luật thì thứ tự ưu tiên thanh toán giữa bên nhận bảo lãnh với bên nhận cầm cố, bên nhận thế chấp, bên nhận đặt cọc, bên nhận ký cược, bên nhận ký quỹ được xác định theo thứ tự xác lập giao dịch bảo đảm.”

15. Sửa đổi khoản 4 và bổ sung khoản 6 Điều 58 như sau:

“4. Người xử lý tài sản bảo đảm (sau đây gọi chung là người xử lý tài sản) là bên nhận bảo đảm hoặc người được bên nhận bảo đảm ủy quyền, trừ trường hợp các bên tham gia giao dịch bảo đảm có thỏa thuận khác.

Người xử lý tài sản căn cứ nội dung đã được thỏa thuận trong hợp đồng bảo đảm để tiến hành xử lý tài sản bảo đảm mà không cần phải có văn bản ủy quyền xử lý tài sản của bên bảo đảm.”

“6. Trong trường hợp tài sản bảo đảm là quyền sử dụng đất, nhà ở thì tổ chức, cá nhân mua tài sản bảo đảm hoặc nhận chính tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm phải thuộc đối tượng được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; trường hợp tổ chức, cá nhân không thuộc đối tượng được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì chỉ được hưởng giá trị quyền sử dụng đất, giá trị nhà ở.”

16. Sửa đổi khoản 1 Điều 61 như sau:

“1. Trước khi xử lý tài sản bảo đảm, người xử lý tài sản phải thông báo bằng văn bản về việc xử lý tài sản bảo đảm cho các bên cùng nhận bảo đảm khác theo địa chỉ được bên bảo đảm cung cấp hoặc đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm theo quy định của pháp luật về đăng ký giao dịch bảo đảm.”

17. Bổ sung Điều 64a như sau:

“Điều 64a. Bán tài sản bảo đảm

1. Trong trường hợp các bên thỏa thuận phương thức xử lý tài sản bảo đảm là bán đấu giá tài sản thì việc bán đấu giá được thực hiện theo quy định của pháp luật về bán đấu giá tài sản.

2. Trong trường hợp các bên thỏa thuận về việc bán tài sản không thông qua phương thức bán đấu giá thì việc bán tài sản bảo đảm được thực hiện theo các quy định về bán tài sản trong Bộ luật Dân sự và quy định sau đây:

a) Các bên có quyền tự thỏa thuận hoặc thông qua tổ chức có chức năng thẩm định giá tài sản để có cơ sở xác định giá bán tài sản bảo đảm;

b) Bên nhận bảo đảm phải thanh toán cho bên bảo đảm số tiền chênh lệch giữa giá bán tài sản bảo đảm với giá trị của nghĩa vụ được bảo đảm, trừ trường hợp có thỏa thuận khác;

c) Sau khi có kết quả bán tài sản thì chủ sở hữu tài sản và bên có quyền xử lý tài sản bảo đảm có trách nhiệm thực hiện các thủ tục theo quy định của pháp luật để chuyển quyền sở hữu tài sản cho bên mua tài sản bảo đảm.”

18. Bổ sung Điều 64b như sau:

“Điều 64b. Nhận chính tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm

Trong trường hợp các bên thỏa thuận về việc nhận chính tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ của bên bảo đảm thì việc nhận chính tài sản bảo đảm được thực hiện như sau:

1. Các bên có quyền tự thỏa thuận hoặc thông qua tổ chức có chức năng thẩm định giá tài sản để có cơ sở xác định giá trị của tài sản bảo đảm;

2. Trong trường hợp giá trị của tài sản bảo đảm lớn hơn giá trị của nghĩa vụ được bảo đảm thì bên nhận bảo đảm phải thanh toán số tiền chênh lệch đó cho bên bảo đảm, trừ trường hợp có thỏa thuận khác;

3. Bên nhận chính tài sản bảo đảm để thay thế cho việc thực hiện nghĩa vụ phải xuất trình văn bản chứng minh quyền được xử lý tài sản bảo đảm và kết quả xử lý tài sản bảo đảm cho cơ quan nhà nước có thẩm quyền khi chuyển quyền sở hữu, quyền sử dụng tài sản bảo đảm.”

19. Bổ sung khoản 3 và khoản 4 Điều 68 như sau:

“3. Trong trường hợp chỉ thế chấp quyền sử dụng đất mà không thế chấp tài sản gắn liền với đất và người sử dụng đất đồng thời là chủ sở hữu tài sản gắn liền với đất thì tài sản gắn liền với đất được xử lý đồng thời với quyền sử dụng đất, trừ trường hợp có thỏa thuận khác.

Các bên có quyền tự thỏa thuận hoặc thông qua tổ chức có chức năng thẩm định giá tài sản để có cơ sở xác định giá trị quyền sử dụng đất, tài sản gắn liền với đất. Số tiền thu được từ việc xử lý tài sản bảo đảm được thanh toán trước cho chủ sở hữu tài sản gắn liền với đất, trừ trường hợp có thỏa thuận khác.

4. Trong trường hợp chỉ thế chấp quyền sử dụng đất mà không thế chấp tài sản gắn liền với đất và người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì khi xử lý quyền sử dụng đất, chủ sở hữu tài sản gắn liền với đất được tiếp tục sử dụng đất theo như thỏa thuận giữa người sử dụng đất và chủ sở hữu tài sản gắn liền với đất, trừ trường hợp có thỏa thuận khác. Quyền và nghĩa vụ giữa bên thế chấp và chủ sở hữu tài sản gắn liền với đất được chuyển giao cho người mua, người nhận chính quyền sử dụng đất.”

20. Bãi bỏ quy định tại khoản 2 Điều 10 và cụm từ “và số máy” tại điểm b khoản 1 Điều 20.

21. Thay thế cụm từ “phương tiện giao thông cơ giới” bằng cụm từ “phương tiện giao thông cơ giới đường bộ, phương tiện thủy nội địa, phương tiện giao thông đường sắt” tại điểm b khoản 1 Điều 20.

22. Thay thế cụm từ “thế chấp quyền sử dụng đất, quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng của người thứ ba” bằng cụm từ “thế chấp quyền sử dụng đất, quyền sử dụng rừng, quyền sở hữu rừng sản xuất là rừng trồng để bảo đảm việc thực hiện nghĩa vụ của người khác” tại khoản 4 Điều 72.

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 4 năm 2012.

2. Bộ Tư pháp có trách nhiệm:

a) Chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam, Bộ Tài nguyên và Môi trường hướng dẫn các quy định về xử lý tài sản bảo đảm;

b) Xây dựng và trình Thủ tướng Chính phủ ban hành Chỉ thị về tăng cường hiệu quả thi hành pháp luật về giao dịch bảo đảm nhằm nâng cao tính an toàn pháp lý của hoạt động cho vay có bảo đảm;

c) Chủ trì, phối hợp với Ngân hàng Nhà nước Việt Nam kiểm tra việc chấp hành các quy định của pháp luật về xác lập, thực hiện giao dịch bảo đảm; hướng dẫn, chỉ đạo, tập huấn, bồi dưỡng chuyên môn, nghiệp vụ về pháp luật trong lĩnh vực giao dịch bảo đảm cho các tổ chức, cá nhân có liên quan;

d) Thực hiện các nhiệm vụ khác để tổ chức thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


NQ 2005 - 45 thi hanh Bo luat dan su

Nghị quyết

của Quốc hội nước cộng hoà xã hội chủ nghĩa Việt Nam
số 45/2005/QH11 ngày 14 tháng 6 năm 2005 về việc
thi hành bộ luật dân sự

quốc hội
nước cộng hoà xã hội chủ nghĩa việt nam

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Quyết nghị:

1. Bộ luật dân sự được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005, có hiệu lực từ ngày 01 tháng 01 năm 2006.

Bộ luật dân sự này thay thế Bộ luật dân sự được Quốc hội thông qua ngày 28 tháng 10 năm 1995.

Pháp lệnh hợp đồng kinh tế ngày 29 tháng 9 năm 1989 hết hiệu lực kể từ ngày Bộ luật dân sự có hiệu lực.

2. Đối với giao dịch dân sự được xác lập trước ngày Bộ luật dân sự có hiệu lực thì việc áp dụng pháp luật được quy định như sau:

a) Giao dịch dân sự đang được thực hiện mà có nội dung và hình thức phù hợp với quy định của Bộ luật dân sự thì áp dụng các quy định của Bộ luật dân sự;

b) Giao dịch dân sự đang được thực hiện mà có nội dung và hình thức khác với quy định của Bộ luật dân sự hoặc giao dịch dân sự được thực hiện xong trước ngày Bộ luật dân sự có hiệu lực mà có tranh chấp xảy ra thì áp dụng quy định của Bộ luật dân sự năm 1995 và các văn bản pháp luật hướng dẫn áp dụng Bộ luật dân sự năm 1995 để giải quyết;

c) Thời hiệu hưởng quyền dân sự và thời hiệu miễn trừ nghĩa vụ dân sự được áp dụng theo quy định của Bộ luật dân sự.

3. Thời hiệu yêu cầu Toà án tuyên bố giao dịch dân sự vô hiệu đối với những giao dịch dân sự được xác lập sau ngày Bộ luật dân sự được công bố được áp dụng theo quy định của Bộ luật dân sự.

4. Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm:

a) Tự mình hoặc phối hợp với các cơ quan hữu quan tổ chức việc rà soát các quy định của pháp luật về dân sự hiện hành để huỷ bỏ, sửa đổi, bổ sung, ban hành văn bản mới hoặc đề nghị Quốc hội, Uỷ ban thường vụ Quốc hội huỷ bỏ, sửa đổi, bổ sung hoặc ban hành văn bản mới cho phù hợp với quy định của Bộ luật dân sự, bảo đảm hiệu lực của Bộ luật dân sự từ ngày 01 tháng 01 năm 2006;

b) Phối hợp với Uỷ ban trung ương Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận tuyên truyền, phổ biến rộng rãi Bộ luật dân sự trong cán bộ, công chức và nhân dân nhằm góp phần tăng cường pháp chế xã hội chủ nghĩa, phát huy tác dụng của Bộ luật dân sự trong bảo vệ lợi ích của Nhà nước, quyền và lợi ích hợp pháp của cá nhân, cơ quan, tổ chức.

5. Uỷ ban thường vụ Quốc hội, Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi chức năng, nhiệm vụ của mình hướng dẫn thi hành Nghị quyết này.

Nghị quyết này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.


NQ 2006 - 03 boi thuong thiet hai ngoai HD

NGHỊ QUYẾT

CỦA HỘI ĐỒNG THẨM PHÁN TOÀ ÁN NHÂN DÂN TỐI CAO

SỐ 03/2006/NQ-HĐTP NGÀY 08 THÁNG 07 NĂM 2006

HƯỚNG DẪN ÁP DỤNG MỘT SỐ QUY ĐỊNH CỦA BỘ LUẬT DÂN SỰ NĂM 2005

VỀ BỒI THƯỜNG THIỆT HẠI NGOÀI HỢP ĐỒNG

HỘI ĐỒNG THẨM PHÁN TOÀ ÁN NHÂN DÂN TỐI CAO

Căn cứ vào Luật tổ chức Toà án nhân dân;

Căn cứ vào Nghị quyết số 45/2005/QH11 ngày 14 tháng 6 năm 2005 của Quốc hội “Về việc thi hành Bộ luật dân sự”;

Để áp dụng đúng và thống nhất quy định của Bộ luật dân sự năm 2005 trong việc giải quyết các tranh chấp về bồi thường thiệt hại ngoài hợp đồng;

Sau khi có ý kiến thống nhất của Viện trưởng Viện kiểm sát nhân dân tối cao và Bộ trưởng Bộ Tư pháp;

QUYẾT NGHỊ:

I. Về những quy định chung

1. Trách nhiệm bồi thường thiệt hại

Theo quy định tại Điều 604 Bộ luật dân sự năm 2005 (sau đây gọi tắt là BLDS), về nguyên tắc chung thì trách nhiệm bồi thường thiệt hại ngoài hợp đồng chỉ phát sinh khi có đầy đủ các yếu tố sau đây:

1.1. Phải có thiệt hại xảy ra.

Thiệt hại bao gồm thiệt hại về vật chất và thiệt hại do tổn thất về tinh thần.

a) Thiệt hại về vật chất bao gồm: thiệt hại do tài sản bị xâm phạm quy định tại Điều 608 BLDS; thiệt hại do sức khoẻ bị xâm phạm quy định tại khoản 1 Điều 609 BLDS; thiệt hại do tính mạng bị xâm phạm quy định tại khoản 1 Điều 610 BLDS; thiệt hại do danh dự, nhân phẩm, uy tín bị xâm phạm quy định tại khoản 1 Điều 611 BLDS.

b) Thiệt hại do tổn thất về tinh thần của cá nhân được hiểu là do sức khoẻ, danh dự, nhân phẩm, uy tín bị xâm phạm mà người bị thiệt hại hoặc do tính mạng bị xâm phạm mà người thân thích gần gũi nhất của nạn nhân phải chịu đau thương, buồn phiền, mất mát về tình cảm, bị giảm sút hoặc mất uy tín, bị bạn bè xa lánh do bị hiểu nhầm... và cần phải được bồi thường một khoản tiền bù đắp tổn thất mà họ phải chịu.

Thiệt hại do tổn thất về tinh thần của pháp nhân và các chủ thể khác không phải là pháp nhân (gọi chung là tổ chức) được hiểu là do danh dự, uy tín bị xâm phạm, tổ chức đó bị giảm sút hoặc mất đi sự tín nhiệm, lòng tin... vì bị hiểu nhầm và cần phải được bồi thường một khoản tiền bù đắp tổn thất mà tổ chức phải chịu.

1.2. Phải có hành vi trái pháp luật.

Hành vi trái pháp luật là những xử sự cụ thể của con người được thể hiện thông qua hành động hoặc không hành động trái với các quy định của pháp luật.

1.3. Phải có mối quan hệ nhân quả giữa thiệt hại xảy ra và hành vi trái pháp luật. Thiệt hại xảy ra phải là kết quả tất yếu của hành vi trái pháp luật và ngược lại hành vi trái pháp luật là nguyên nhân gây ra thiệt hại.

1.4. Phải có lỗi cố ý hoặc lỗi vô ý của người gây thiệt hại.

a) Cố ý gây thiệt hại là trường hợp một người nhận thức rõ hành vi của mình sẽ gây thiệt hại cho người khác mà vẫn thực hiện và mong muốn hoặc không mong muốn, nhưng để mặc cho thiệt hại xảy ra.

b) Vô ý gây thiệt hại là trường hợp một người không thấy trước hành vi của mình có khả năng gây thiệt hại, mặc dù phải biết hoặc có thể biết trước thiệt hại sẽ xảy ra hoặc thấy trước hành vi của mình có khả năng gây thiệt hại, nhưng cho rằng thiệt hại sẽ không xảy ra hoặc có thể ngăn chặn được.

Cần chú ý là đối với trường hợp pháp luật có quy định việc bồi thường thiệt hại cả khi không có lỗi, thì trách nhiệm bồi thường của người gây thiệt hại trong trường hợp này được thực hiện theo quy định của văn bản quy phạm pháp luật đó.

2. Nguyên tắc bồi thường thiệt hại

2.1. Khi giải quyết tranh chấp về bồi thường thiệt hại ngoài hợp đồng, cần phải thực hiện đúng nguyên tắc bồi thường thiệt hại quy định tại Điều 605 BLDS. Cần phải tôn trọng thoả thuận của các bên về mức bồi thường, hình thức bồi thường và phương thức bồi thường, nếu thoả thuận đó không trái pháp luật, đạo đức xã hội.

2.2. Trong trường hợp các bên không thoả thuận được thì khi giải quyết tranh chấp về bồi thường thiệt hại ngoài hợp đồng cần chú ý:

a) Thiệt hại phải được bồi thường toàn bộ, có nghĩa là khi có yêu cầu giải quyết bồi thường thiệt hại do tài sản, sức khoẻ, tính mạng, danh dự, nhân phẩm, uy tín bị xâm phạm phải căn cứ vào các điều luật tương ứng của BLDS quy định trong trường hợp cụ thể đó thiệt hại bao gồm những khoản nào và thiệt hại đã xảy ra là bao nhiêu, mức độ lỗi của các bên để buộc người gây thiệt hại phải bồi thường các khoản thiệt hại tương xứng đó.

b) Để thiệt hại có thể được bồi thường kịp thời, Toà án phải giải quyết nhanh chóng yêu cầu đòi bồi thường thiệt hại trong thời hạn luật định. Trong trường hợp cần thiết có thể áp dụng một hoặc một số biện pháp khẩn cấp tạm thời theo quy định của pháp luật tố tụng để giải quyết yêu cầu cấp bách của đương sự.

c) Người gây thiệt hại chỉ có thể được giảm mức bồi thường khi có đủ hai điều kiện sau đây:

- Do lỗi vô ý mà gây thiệt hại;

- Thiệt hại xảy ra quá lớn so với khả năng kinh tế trước mắt và lâu dài của người gây thiệt hại, có nghĩa là thiệt hại xảy ra mà họ có trách nhiệm bồi thường so với hoàn cảnh kinh tế trước mắt của họ cũng như về lâu dài họ không thể có khả năng bồi thường được toàn bộ hoặc phần lớn thiệt hại đó.

d) Mức bồi thường thiệt hại không còn phù hợp với thực tế, có nghĩa là do có sự thay đổi về tình hình kinh tế, xã hội, sự biến động về giá cả mà mức bồi thường đang được thực hiện không còn phù hợp trong điều kiện đó hoặc do có sự thay đổi về tình trạng thương tật, khả năng lao động của người bị thiệt hại cho nên mức bồi thường thiệt hại không còn phù hợp với sự thay đổi đó hoặc do có sự thay đổi về khả năng kinh tế của người gây thiệt hại...

3. Năng lực chịu trách nhiệm bồi thường thiệt hại

3.1. Khi thực hiện quy định tại Điều 606 BLDS về năng lực chịu trách nhiệm bồi thường thiệt hại, cần phải chú ý xác định đúng tư cách đương sự trong từng trường hợp; cụ thể như sau:

- Trong trường hợp quy định tại khoản 1 Điều 606 BLDS thì người gây thiệt hại là bị đơn dân sự, trừ khi họ mất năng lực hành vi dân sự;

- Trong trường hợp quy định tại đoạn 1 khoản 2 Điều 606 BLDS thì cha, mẹ của người gây thiệt hại là bị đơn dân sự;

- Trong trường hợp quy định tại đoạn 2 khoản 2 Điều 606 BLDS thì người gây thiệt hại là bị đơn dân sự và cha, mẹ của người gây thiệt hại là người có quyền lợi, nghĩa vụ liên quan;

- Trong trường hợp quy định tại khoản 3 Điều 606 BLDS thì cá nhân, tổ chức giám hộ là bị đơn dân sự.

3.2. Việc quyết định về bồi thường (lấy tài sản để bồi thường) phải cụ thể và theo đúng quy định tại Điều 606 BLDS.

4. Chi phí hợp lý

Các khoản chi phí hợp lý quy định tại các điểm a và c khoản 1 Điều 609, các điểm b và c khoản 1 Điều 610 và điểm a khoản 1 Điều 611 BLDS là chi phí thực tế cần thiết, phù hợp với tính chất, mức độ của thiệt hại, phù hợp với giá trung bình ở từng địa phương tại thời điểm chi phí.

5. Nghĩa vụ chứng minh của các đương sự

a) Người bị thiệt hại yêu cầu bồi thường thiệt hại phải nêu rõ từng khoản thiệt hại thực tế đã xảy ra, mức yêu cầu bồi thường và phải có chứng từ hoặc giấy biên nhận hợp lệ về các khoản chi phí hợp lý, về thu nhập của người bị thiệt hại.

b) Người gây thiệt hại yêu cầu giảm mức bồi thường thiệt hại phải có tài liệu, chứng cứ về khả năng kinh tế trước mắt và lâu dài của mình không đủ để bồi thường toàn bộ hoặc phần lớn thiệt hại đã xảy ra.

c) Người bị thiệt hại hoặc người gây thiệt hại yêu cầu thay đổi mức bồi thường thiệt hại phải có đơn xin thay đổi mức bồi thường thiệt hại. Kèm theo đơn là các tài liệu, chứng cứ làm căn cứ cho việc xin thay đổi mức bồi thường thiệt hại.

d) Việc chứng minh không có lỗi thuộc nghĩa vụ của người có trách nhiệm bồi thường thiệt hại.

6. Về thời hiệu khởi kiện yêu cầu bồi thường thiệt hại.

Việc xác định thời hiệu khởi kiện yêu cầu bồi thường thiệt hại được thực hiện như sau:

a) Đối với những trường hợp bồi thường thiệt hại ngoài hợp đồng phát sinh kể từ ngày 01-01-2005 (ngày Bộ luật tố tụng dân sự có hiệu lực), thì thời hiệu khởi kiện yêu cầu bồi thường thiệt hại là hai năm, kể từ ngày quyền và lợi ích hợp pháp của cá nhân, pháp nhân, chủ thể khác bị xâm phạm.

b) Đối với những trường hợp bồi thường thiệt hại ngoài hợp đồng phát sinh trước ngày 01-01-2005, thì thời hiệu khởi kiện yêu cầu bồi thường thiệt hại là hai năm, kể từ ngày 01-01-2005.

II. Xác định thiệt hại

1. Thiệt hại do sức khoẻ bị xâm phạm

Thiệt hại do sức khoẻ bị xâm phạm được bồi thường bao gồm:

1.1. Chi phí hợp lý cho việc cứu chữa, bồi dưỡng, phục hồi sức khoẻ và chức năng bị mất, bị giảm sút của người bị thiệt hại bao gồm: tiền thuê phương tiện đưa người bị thiệt hại đi cấp cứu tại cơ sở y tế; tiền thuốc và tiền mua các thiết bị y tế, chi phí chiếu, chụp X quang, chụp cắt lớp, siêu âm, xét nghiệm, mổ, truyền máu, vật lý trị liệu... theo chỉ định của bác sỹ; tiền viện phí; tiền mua thuốc bổ, tiếp đạm, tiền bồi dưỡng phục hồi sức khoẻ cho người bị thiệt hại theo chỉ định của bác sỹ; các chi phí thực tế, cần thiết khác cho người bị thiệt hại (nếu có) và các chi phí cho việc lắp chân giả, tay giả, mắt giả, mua xe lăn, xe đẩy, nạng chống và khắc phục thẩm mỹ... để hỗ trợ hoặc thay thế một phần chức năng của cơ thể bị mất hoặc bị giảm sút của người bị thiệt hại (nếu có).

1.2. Thu nhập thực tế bị mất hoặc bị giảm sút của người bị thiệt hại. Nếu trước khi sức khoẻ bị xâm phạm người bị thiệt hại có thu nhập thực tế, nhưng do sức khoẻ bị xâm phạm họ phải đi điều trị và do đó khoản thu nhập thực tế của họ bị mất hoặc bị giảm sút, thì họ được bồi thường khoản thu nhập thực tế bị mất hoặc bị giảm sút đó.

a) Thu nhập thực tế của người bị thiệt hại được xác định như sau:

- Nếu trước khi sức khoẻ bị xâm phạm, người bị thiệt hại có thu nhập ổn định từ tiền lương trong biên chế, tiền công từ hợp đồng lao động, thì căn cứ vào mức lương, tiền công của tháng liền kề trước khi người đó bị xâm phạm sức khoẻ nhân với thời gian điều trị để xác định khoản thu nhập thực tế của người bị thiệt hại.

- Nếu trước khi sức khoẻ bị xâm phạm, người bị thiệt hại có làm việc và hàng tháng có thu nhập thực tế nhưng mức thu nhập của các tháng khác nhau, thì lấy mức thu nhập trung bình của 6 tháng liền kề (nếu chưa đủ 6 tháng thì của tất cả các tháng) trước khi sức khoẻ bị xâm phạm nhân với thời gian điều trị để xác định khoản thu nhập thực tế của người bị thiệt hại.

- Nếu trước khi sức khoẻ bị xâm phạm, người bị thiệt hại có thu nhập thực tế, nhưng không ổn định và không thể xác định được, thì áp dụng mức thu nhập trung bình của lao động cùng loại nhân với thời gian điều trị để xác định khoản thu nhập thực tế của người bị thiệt hại.

- Nếu trước khi sức khoẻ bị xâm phạm, người bị thiệt hại chưa làm việc và chưa có thu nhập thực tế thì không được bồi thường theo quy định tại điểm b khoản 1 Điều 609 BLDS.

b) Xác định thu nhập thực tế bị mất hoặc bị giảm sút của người bị thiệt hại được thực hiện như sau:

Bước một: Xác định thu nhập thực tế của người bị thiệt hại trong thời gian điều trị có hay không. Nếu có thì tổng số thu nhập là bao nhiêu.

Bước hai: Lấy tổng số thu nhập thực tế mà người bị thiệt hại có được trong thời gian điều trị so sánh với thu nhập thực tế tương ứng được xác định theo hướng dẫn tại điểm a tiểu mục 1.2 này. Nếu không có khoản thu nhập thực tế nào của người bị thiệt hại trong thời gian điều trị thì thu nhập thực tế của người bị thiệt hại bị mất; nếu thấp hơn thì khoản chênh lệch đó là thu nhập thực tế của người bị thiệt hại bị giảm sút; nếu bằng thì thu nhập thực tế của người bị thiệt hại không bị mất.

Ví dụ 1: A làm nghề sửa xe máy tự do. Thu nhập thực tế của A trước khi sức khoẻ bị xâm phạm là ổn định, trung bình mỗi tháng là một triệu đồng. Do sức khoẻ bị xâm phạm, A phải điều trị nên không có khoản thu nhập nào. Trong trường hợp này thu nhập thực tế của A bị mất.

Ví dụ 2: B làm công cho một công ty trách nhiệm hữu hạn. Thu nhập thực tế của B trước khi sức khoẻ bị xâm phạm là ổn định, trung bình mỗi tháng là 600 ngàn đồng. Do sức khoẻ bị xâm phạm, B phải điều trị và trong thời gian điều trị công ty trả cho B 50% tiền lương là 300 ngàn đồng. Trong trường hợp này thu nhập thực tế của B mỗi tháng bị giảm sút 300 ngàn đồng.

Ví dụ 3: C là công chức có thu nhập hàng tháng ổn định 500 ngàn đồng. Do sức khoẻ bị xâm phạm, C phải điều trị và trong thời gian điều trị cơ quan vẫn trả đủ các khoản thu nhập cho C. Trong trường hợp này thu nhập thực tế của C không bị mất.

1.3. Chi phí hợp lý và phần thu nhập thực tế bị mất của người chăm sóc người bị thiệt hại trong thời gian điều trị.

a) Chi phí hợp lý cho người chăm sóc người bị thiệt hại trong thời gian điều trị bao gồm: tiền tàu, xe đi lại, tiền thuê nhà trọ theo giá trung bình ở địa phương nơi thực hiện việc chi phí (nếu có) cho một trong những người chăm sóc cho người bị thiệt hại trong thời gian điều trị do cần thiết hoặc theo yêu cầu của cơ sở y tế.

b) Thu nhập thực tế bị mất của người chăm sóc người bị thiệt hại trong thời gian điều trị được xác định như sau:

- Nếu người chăm sóc người bị thiệt hại có thu nhập thực tế ổn định từ tiền lương trong biên chế, tiền công từ hợp đồng lao động thì căn cứ vào mức lương, tiền công của tháng liền kề trước khi người đó phải đi chăm sóc người bị thiệt hại nhân với thời gian chăm sóc để xác định khoản thu nhập thực tế bị mất.

- Nếu người chăm sóc người bị thiệt hại có làm việc và hàng tháng có thu nhập ổn định, nhưng có mức thu nhập khác nhau thì lấy mức thu nhập trung bình của 6 tháng liền kề (nếu chưa đủ 6 tháng thì của tất cả các tháng) trước khi người đó phải đi chăm sóc người bị thiệt hại nhân với thời gian chăm sóc để xác định khoản thu nhập thực tế bị mất.

- Nếu người chăm sóc người bị thiệt hại không có việc làm hoặc có tháng làm việc, có tháng không và do đó không có thu nhập ổn định thì được hưởng tiền công chăm sóc bằng mức tiền công trung bình trả cho người chăm sóc người tàn tật tại địa phương nơi người bị thiệt hại cư trú.

- Nếu trong thời gian chăm sóc người bị thiệt hại, người chăm sóc vẫn được cơ quan, người sử dụng lao động trả lương, trả tiền công lao động theo quy định của pháp luật lao động, bảo hiểm xã hội thì họ không bị mất thu nhập thực tế và do đó không được bồi thường.

1.4. Trong trường hợp sau khi điều trị, người bị thiệt hại mất khả năng lao động và cần có người thường xuyên chăm sóc (người bị thiệt hại không còn khả năng lao động do bị liệt cột sống, mù hai mắt, liệt hai chi, bị tâm thần nặng và các trường hợp khác do cơ quan nhà nước có thẩm quyền quy định bị suy giảm khả năng lao động vĩnh viễn từ 81% trở lên) thì phải bồi thường chi phí hợp lý cho việc chăm sóc người bị thiệt hại.

a) Chi phí hợp lý cho việc chăm sóc người bị thiệt hại bao gồm: chi phí hợp lý hàng tháng cho việc nuôi dưỡng, điều trị người bị thiệt hại và chi phí hợp lý cho người thường xuyên chăm sóc người bị thiệt hại.

b) Chi phí hợp lý cho người thường xuyên chăm sóc người bị thiệt hại được tính bằng mức tiền công trung bình trả cho người chăm sóc người tàn tật tại địa phương nơi người bị thiệt hại cư trú. Về nguyên tắc, chỉ tính bồi thường thiệt hại cho một người chăm sóc người bị thiệt hại do mất khả năng lao động.

1.5. Khoản tiền bù đắp tổn thất về tinh thần do sức khoẻ bị xâm phạm.

a) Khoản tiền bù đắp tổn thất về tinh thần do sức khoẻ bị xâm phạm được bồi thường cho chính người bị thiệt hại.

b) Trong mọi trường hợp, khi sức khoẻ bị xâm phạm, người bị thiệt hại được bồi thường khoản tiền bù đắp tổn thất về tinh thần. Cần căn cứ vào hướng dẫn tại điểm b tiểu mục 1.1 mục 1 Phần I Nghị quyết này để xác định mức độ tổn thất về tinh thần của người bị thiệt hại. Việc xác định mức độ tổn thất về tinh thần cần căn cứ vào sự ảnh hưởng đến nghề nghiệp, thẩm mỹ, giao tiếp xã hội, sinh hoạt gia đình và cá nhân…

c) Mức bồi thường khoản tiền bù đắp tổn thất về tinh thần cho người bị thiệt hại trước hết do các bên thoả thuận. Nếu không thoả thuận được, thì mức bồi thường khoản tiền bù đắp tổn thất về tinh thần cho người bị thiệt hại phải căn cứ vào mức độ tổn thất về tinh thần, nhưng tối đa không quá 30 tháng lương tối thiểu do Nhà nước quy định tại thời điểm giải quyết bồi thường.

2. Thiệt hại do tính mạng bị xâm phạm

2.1. Chi phí hợp lý cho việc cứu chữa, bồi dưỡng chăm sóc người bị thiệt hại trước khi chết bao gồm: các chi phí được hướng dẫn tại các tiểu mục 1.1, 1.4 và thu nhập thực tế bị mất của người bị thiệt hại trong thời gian điều trị được hướng dẫn tại tiểu mục 1.2 mục 1 Phần II này.

2.2. Chi phí hợp lý cho việc mai táng bao gồm: các khoản tiền mua quan tài, các vật dụng cần thiết cho việc khâm liệm, khăn tang, hương, nến, hoa, thuê xe tang và các khoản chi khác phục vụ cho việc chôn cất hoặc hoả táng nạn nhân theo thông lệ chung. Không chấp nhận yêu cầu bồi thường chi phí cúng tế, lễ bái, ăn uống, xây mộ, bốc mộ...

2.3. Khoản tiền cấp dưỡng cho những người mà người bị thiệt hại có nghĩa vụ cấp dưỡng trước khi chết.

a) Chỉ xem xét khoản tiền cấp dưỡng cho những người mà người bị thiệt hại có nghĩa vụ cấp dưỡng, nếu trước khi tính mạng bị xâm phạm người bị thiệt hại thực tế đang thực hiện nghĩa vụ cấp dưỡng. Những người đang được người bị thiệt hại cấp dưỡng được bồi thường khoản tiền cấp dưỡng tương ứng đó. Đối với những người mà người bị thiệt hại đang thực hiện nghĩa vụ nuôi dưỡng nhưng sau khi người bị thiệt hại bị xâm phạm tính mạng, thì những người này được bồi thường khoản tiền cấp dưỡng hợp lý phù hợp với thu nhập và khả năng thực tế của người phải bồi thường, nhu cầu thiết yếu của người được bồi thường.

Thời điểm cấp dưỡng được xác định kể từ thời điểm tính mạng bị xâm phạm.

b) Đối tượng được bồi thường khoản tiền cấp dưỡng.

- Vợ hoặc chồng không có khả năng lao động, không có tài sản để tự nuôi mình và được chồng hoặc vợ là người bị thiệt hại đang thực hiện nghĩa vụ nuôi dưỡng;

- Con chưa thành niên hoặc con đã thành niên nhưng không có khả năng lao động, không có tài sản để tự nuôi mình mà cha, mẹ là người bị thiệt hại đang thực hiện nghĩa vụ nuôi dưỡng;

- Cha, mẹ là người không có khả năng lao động, không có tài sản để tự nuôi mình mà con là người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng;

- Vợ hoặc chồng sau khi ly hôn đang được bên kia (chồng hoặc vợ trước khi ly hôn) là người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng;

- Con chưa thành niên hoặc con đã thành niên không có khả năng lao động, không có tài sản để tự nuôi mình mà cha hoặc mẹ không trực tiếp nuôi dưỡng là người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng;

- Em chưa thành niên không có tài sản để tự nuôi mình hoặc em đã thành niên không có khả năng lao động, không có tài sản để tự nuôi mình trong trường hợp không còn cha mẹ hoặc cha mẹ không có khả năng lao động không có tài sản để cấp dưỡng cho con được anh, chị đã thành niên không sống chung với em là người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng;

- Anh, chị không có khả năng lao động, không có tài sản để tự nuôi mình mà em đã thành niên không sống chung với anh, chị là người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng;

- Cháu chưa thành niên hoặc cháu đã thành niên không có khả năng lao động, không có tài sản để tự nuôi mình và không còn người khác cấp dưỡng mà ông bà nội, ông bà ngoại không sống chung với cháu là người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng;

- Ông bà nội, ông bà ngoại không có khả năng lao động, không có tài sản để tự nuôi mình và không có người khác cấp dưỡng mà cháu đã thành niên không sống chung với ông bà nội, ông bà ngoại là người bị thiệt hại đang thực hiện nghĩa vụ cấp dưỡng.

2.4. Khoản tiền bù đắp tổn thất về tinh thần do tính mạng bị xâm phạm.

a) Người được nhận khoản tiền bù đắp tổn thất về tinh thần trong trường hợp này là những người thân thích thuộc hàng thừa kế thứ nhất của người bị thiệt hại bao gồm: vợ, chồng, cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, con đẻ, con nuôi của người bị thiệt hại.

b) Trường hợp không có những người được hướng dẫn tại điểm a tiểu mục 2.4 mục 2 này, thì người được nhận khoản tiền bù đắp tổn thất về tinh thần là người mà người bị thiệt hại đã trực tiếp nuôi dưỡng và người đã trực tiếp nuôi dưỡng người bị thiệt hại.

c) Trong mọi trường hợp, khi tính mạng bị xâm phạm, những người thân thích thuộc hàng thừa kế thứ nhất hoặc người mà người bị thiệt hại đã trực tiếp nuôi dưỡng và người đã trực tiếp nuôi dưỡng người bị thiệt hại (sau đây gọi chung là người thân thích) của người bị thiệt hại được bồi thường khoản tiền bù đắp tổn thất về tinh thần. Cần căn cứ vào hướng dẫn tại điểm b tiểu mục 1.1 mục 1 Phần I Nghị quyết này để xác định mức độ tổn thất về tinh thần của những người thân thích của người bị thiệt hại. Việc xác định mức độ tổn thất về tinh thần phải căn cứ vào địa vị của người bị thiệt hại trong gia đình, mối quan hệ trong cuộc sống giữa người bị thiệt hại và những người thân thích của người bị thiệt hại…

d) Mức bồi thường chung khoản tiền bù đắp tổn thất về tinh thần trước hết do các bên thoả thuận. Nếu không thoả thuận được, thì mức bồi thường khoản tiền bù đắp tổn thất về tinh thần cho tất cả những người thân thích của người bị thiệt hại phải căn cứ vào mức độ tổn thất về tinh thần, số lượng người thân thích của họ, nhưng tối đa không quá 60 tháng lương tối thiểu do Nhà nước quy định tại thời điểm giải quyết bồi thường”.

3. Thiệt hại do danh dự, nhân phẩm, uy tín bị xâm phạm

Thiệt hại do danh dự, nhân phẩm, uy tín bị xâm phạm gồm có thiệt hại do danh dự, nhân phẩm, uy tín của cá nhân bị xâm phạm; thiệt hại do danh dự, uy tín của tổ chức bị xâm phạm.

3.1. Chi phí hợp lý để hạn chế, khắc phục thiệt hại bao gồm: chi phí cần thiết cho việc thu hồi ấn phẩm có nội dung xúc phạm danh dự, nhân phẩm, uy tín của người bị thiệt hại; chi phí cho việc thu thập tài liệu, chứng cứ chứng minh danh dự, nhân phẩm, uy tín bị xâm phạm; tiền tàu, xe đi lại, thuê nhà trọ (nếu có) theo giá trung bình ở địa phương nơi thực hiện việc chi phí để yêu cầu cơ quan chức năng xác minh sự việc, cải chính trên các phương tiện thông tin đại chúng; chi phí tổ chức xin lỗi, cải chính công khai tại nơi cư trú hoặc nơi làm việc của người bị thiệt hại và các chi phí thực tế, cần thiết khác để hạn chế, khắc phục thiệt hại (nếu có).

3.2. Thu nhập thực tế bị mất hoặc bị giảm sút.

a) Nếu trước khi danh dự, nhân phẩm, uy tín bị xâm phạm, người bị xâm phạm có thu nhập thực tế, nhưng do danh dự, nhân phẩm, uy tín bị xâm phạm người bị xâm phạm phải thực hiện những công việc để hạn chế, khắc phục thiệt hại, nên khoản thu nhập thực tế của họ bị mất hoặc bị giảm sút, thì họ được bồi thường khoản thu nhập thực tế bị mất hoặc bị giảm sút đó.

b) Việc xác định thu nhập thực tế của người bị xâm phạm và việc xác định thu nhập thực tế bị mất hoặc bị giảm sút của người bị xâm phạm được thực hiện theo hướng dẫn tại tiểu mục 1.2 mục 1 Phần II này.

3.3. Khoản tiền bù đắp tổn thất về tinh thần do danh dự, nhân phẩm, uy tín bị xâm phạm.

a) Khoản tiền bù đắp tổn thất về tinh thần do danh dự, nhân phẩm, uy tín bị xâm phạm được bồi thường cho chính người bị xâm phạm.

b) Trong mọi trường hợp khi danh dự, nhân phẩm, uy tín bị xâm phạm, người bị xâm phạm được bồi thường khoản tiền bù đắp tổn thất về tinh thần. Cần căn cứ vào hướng dẫn tại điểm b tiểu mục 1.1 mục 1 Phần I Nghị quyết này để xác định mức độ tổn thất về tinh thần của người bị xâm hại. Việc xác định mức độ tổn thất về tinh thần phải căn cứ vào hình thức xâm phạm (bằng lời nói hay đăng trên báo viết hay báo hình….), hành vi xâm phạm, mức độ lan truyền thông tin xúc phạm…

c) Mức bồi thường khoản tiền bù đắp tổn thất về tinh thần cho người bị xâm phạm trước hết do các bên thoả thuận. Nếu không thoả thuận được, thì mức bồi thường khoản tiền bù đắp tổn thất về tinh thần phải căn cứ vào mức độ tổn thất về tinh thần, nhưng tối đa không quá 10 tháng lương tối thiểu do Nhà nước quy định tại thời điểm giải quyết bồi thường”.

4. Thời hạn hưởng bồi thường thiệt hại do sức khoẻ, tính mạng bị xâm phạm (Điều 612 BLDS)

a) Trong trường hợp người bị thiệt hại mất hoàn toàn khả năng lao động, thì người bị thiệt hại được hưởng khoản tiền bồi thường được hướng dẫn tại điểm a tiểu mục 1.4 mục 1 Phần II này cho đến khi chết.

b) Đối với việc cấp dưỡng được hướng dẫn tại tiểu mục 2.3 mục 2 Phần II này chấm dứt khi thuộc một trong các trường hợp quy định tại Điều 61 Luật hôn nhân và gia đình.

III. Bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra (Điều 623 BLDS)

1. Xác định nguồn nguy hiểm cao độ

a) Khi có phương tiện giao thông, công trình, vật, chất hoặc loại thú nào đó gây ra thiệt hại để có căn cứ áp dụng các khoản 2, 3 và 4 Điều 623 BLDS xác định trách nhiệm bồi thường thiệt hại, thì phải xác định nguồn gây ra thiệt hại có phải là nguồn nguy hiểm cao độ hay không.

b) Để xác định nguồn nguy hiểm cao độ cần phải căn cứ vào khoản 1 Điều 623 BLDS và văn bản quy phạm pháp luật khác có liên quan hoặc quy định của cơ quan nhà nước có thẩm quyền về lĩnh vực cụ thể đó. Ví dụ: Để xác định phương tiện giao thông cơ giới đường bộ thì phải căn cứ vào Luật giao thông đường bộ. Theo quy định tại điểm 13 Điều 3 Luật giao thông đường bộ thì phương tiện giao thông cơ giới đường bộ gồm xe ô tô, máy kéo, xe mô tô hai bánh, xe mô tô ba bánh, xe gắn máy và các loại xe tương tự, kể cả xe cơ giới dùng cho người tàn tật.

2. Xác định trách nhiệm bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra

a) Chủ sở hữu nguồn nguy hiểm cao độ đang chiếm hữu, sử dụng nguồn nguy hiểm cao độ phải bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra. Chủ sở hữu đang chiếm hữu, sử dụng nguồn nguy hiểm cao độ là đang thực hiện mọi hành vi theo ý chí của mình để nắm giữ, quản lý nguồn nguy hiểm cao độ, nhưng không được trái pháp luật, đạo đức xã hội; khai thác công dụng, hưởng hoa lợi, lợi tức từ nguồn nguy hiểm cao độ.

b) Người được chủ sở hữu nguồn nguy hiểm cao độ giao chiếm hữu, sử dụng nguồn nguy hiểm cao độ theo đúng quy định của pháp luật phải bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra, trừ trường hợp giữa chủ sở hữu và người được giao chiếm hữu, sử dụng có thoả thuận khác không trái pháp luật, đạo đức xã hội hoặc không nhằm trốn tránh việc bồi thường.

Ví dụ: Các thoả thuận sau đây là không trái pháp luật, đạo đức xã hội hoặc không nhằm trốn tránh việc bồi thường:

- Thoả thuận cùng nhau liên đới chịu trách nhiệm bồi thường thiệt hại;

- Thoả thuận chủ sở hữu bồi thường thiệt hại trước, sau đó người được giao chiếm hữu, sử dụng sẽ hoàn trả cho chủ sở hữu khoản tiền đã bồi thường;

- Ai có điều kiện về kinh tế hơn thì người đó thực hiện việc bồi thường thiệt hại trước.

Trong trường hợp chủ sở hữu nguồn nguy hiểm cao độ giao cho người khác chiếm hữu, sử dụng nguồn nguy hiểm cao độ không theo đúng quy định của pháp luật mà gây thiệt hại, thì chủ sở hữu phải bồi thường thiệt hại.

Ví dụ: Chủ sở hữu biết người đó không có bằng lái xe ô tô, nhưng vẫn giao quyền chiếm hữu, sử dụng cho họ mà gây thiệt hại thì chủ sở hữu phải bồi thường thiệt hại.

c) Về nguyên tắc chung chủ sở hữu, người được chủ sở hữu giao chiếm hữu, sử dụng hợp pháp nguồn nguy hiểm cao độ phải bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra cả khi không có lỗi, trừ các trường hợp sau đây:

- Thiệt hại xảy ra là hoàn toàn do lỗi cố ý của người bị thiệt hại;

Ví dụ: Xe ô tô đang tham gia giao thông theo đúng quy định của pháp luật, thì bất ngờ có người lao vào xe để tự tử và hậu quả là người này bị thương nặng hoặc bị chết. Trong trường hợp này chủ sở hữu, người được chủ sở hữu giao chiếm hữu, sử dụng hợp pháp xe ô tô đó không phải bồi thường thiệt hại do nguồn nguy hiểm cao độ (xe ô tô) gây ra.

- Thiệt hại xảy ra trong trường hợp bất khả kháng hoặc tình thế cấp thiết, trừ trường hợp pháp luật có quy định khác. Cần chú ý là trong trường hợp pháp luật có quy định khác về trách nhiệm bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra trong trường hợp bất khả kháng hoặc tình thế cấp thiết thì trách nhiệm bồi thường thiệt hại được thực hiện theo quy định của văn bản quy phạm pháp luật đó.

d) Người chiếm hữu, sử dụng trái pháp luật nguồn nguy hiểm cao độ phải bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra, nếu chủ sở hữu, người được chủ sở hữu giao chiếm hữu, sử dụng hợp pháp không có lỗi trong việc để nguồn nguy hiểm cao độ bị chiếm hữu, sử dụng trái pháp luật (đã tuân thủ các quy định về bảo quản, trông giữ, vận chuyển, sử dụng nguồn nguy hiểm cao độ theo đúng các quy định của pháp luật).

Nếu chủ sở hữu, người được chủ sở hữu giao chiếm hữu, sử dụng hợp pháp có lỗi trong việc để nguồn nguy hiểm cao độ bị chiếm hữu, sử dụng trái pháp luật (không tuân thủ hoặc tuân thủ không đầy đủ các quy định về bảo quản, trông giữ, vận chuyển, sử dụng nguồn nguy hiểm cao độ theo quy định của pháp luật) thì phải liên đới cùng với người chiếm hữu, sử dụng trái pháp luật bồi thường thiệt hại do nguồn nguy hiểm cao độ gây ra.

đ) Nếu chủ sở hữu nguồn nguy hiểm cao độ đã giao nguồn nguy hiểm cao độ cho người khác mà gây thiệt hại thì phải xác định trong trường hợp cụ thể đó người được giao nguồn nguy hiểm cao độ có phải là người chiếm hữu, sử dụng nguồn nguy hiểm cao độ hay không để xác định ai có trách nhiệm bồi thường thiệt hại.

Ví dụ: A là chủ sở hữu xe ô tô đã giao xe ô tô đó cho B. B lái xe ô tô tham gia giao thông đã gây ra tai nạn và gây thiệt hại thì cần phải phân biệt:

- Nếu B chỉ được A thuê lái xe ô tô và được trả tiền công, có nghĩa B không phải là người chiếm hữu, sử dụng xe ô tô đó mà A vẫn chiếm hữu, sử dụng; do đó, A phải bồi thường thiệt hại.

- Nếu B được A giao xe ô tô thông qua hợp đồng thuê tài sản, có nghĩa A không còn chiếm hữu, sử dụng xe ô tô đó mà B là người chiếm hữu, sử dụng hợp pháp; do đó, B phải bồi thường thiệt hại. Nếu trong trường hợp này được sự đồng ý của A, B giao xe ô tô cho C thông qua hợp đồng cho thuê lại tài sản, thì C là người chiếm hữu, sử dụng hợp pháp xe ô tô đó; do đó, C phải bồi thường thiệt hại.

IV. Hiệu lực thi hành của Nghị quyết

1. Nghị quyết này đã được Hội đồng Thẩm phán Toà án nhân dân tối cao thông qua ngày 08 tháng 7 năm 2006 và có hiệu lực thi hành sau mười lăm ngày, kể từ ngày đăng Công báo.

Nghị quyết này thay thế Nghị quyết số 01/2004/NQ-HĐTP ngày 28-4-2004 của Hội đồng Thẩm phán Toà án nhân dân tối cao.

2. Đối với những trường hợp bồi thường thiệt hại ngoài hợp đồng mà có văn bản quy phạm pháp luật quy định cụ thể về bồi thường, thì việc giải quyết được thực hiện theo quy định của văn bản quy phạm pháp luật đó.

3. Đối với những trường hợp bồi thường thiệt hại ngoài hợp đồng phát sinh trước ngày 01-01-2006 (ngày Bộ luật dân sự năm 2005 có hiệu lực), thì áp dụng quy định của Bộ luật dân sự năm 1995, các văn bản pháp luật hướng dẫn áp dụng Bộ luật dân sự năm 1995 và hướng dẫn của Nghị quyết số 01/2004/NQ-HĐTP ngày 28-4-2004 của Hội đồng Thẩm phán Toà án nhân dân tối cao để giải quyết.

4. Đối với các bản án, quyết định của Toà án đã có hiệu lực pháp luật trước ngày Nghị quyết này có hiệu lực thi hành mà trong đó có quyết định về bồi thường thiệt hại ngoài hợp đồng được hướng dẫn trong Nghị quyết này, thì không áp dụng Nghị quyết này để kháng nghị theo thủ tục giám đốc thẩm hoặc tái thẩm, trừ trường hợp việc kháng nghị bản án, quyết định có căn cứ khác.

TM. HỘI ĐỒNG THẨM PHÁN

CHÁNH ÁN

Nguyễn Văn Hiện


NQ 2016 - 02 ve HD qd 103-2015-QH13

HỘI ĐỒNG THẨM PHÁN
TÒA ÁN NHÂN DÂN TỐI CAO
--------

Số: 02/2016/NQ-HĐTP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 30 tháng 6 năm 2016

NGHỊ QUYẾT

HƯỚNG DẪN THI HÀNH MỘT SỐ QUY ĐỊNH CỦA NGHỊ QUYẾT SỐ 103/2015/QH13 NGÀY 25-11-2015 CỦA QUỐC HỘI VỀ VIỆC THI HÀNH BỘ LUẬT TỐ TỤNG DÂN SỰ VÀ NGHỊ QUYẾT SỐ 104/2015/QH13 NGÀY 25-11-2015 CỦA QUỐC HỘI VỀ VIỆC THI HÀNH LUẬT TỐ TỤNG HÀNH CHÍNH

-------------------------

HỘI ĐỒNG THẨM PHÁN TÒA ÁN NHÂN DÂN TỐI CAO

Căn cứ Luật tổ chức Tòa án nhân dân số 62/2014/QH13 ngày 24 tháng 11 năm 2014;

Căn cứ Bộ luật tố tụng dân sự số 92/2015/QH13 ngày 25 tháng 11 năm 2015;

Căn cứ Luật tố tụng hành chính số 93/2015/QH13 ngày 25 tháng 11 năm 2015;

Để áp dụng đúng và thống nhất một số quy định của Nghị quyết số 103/2015/QH13 ngày 25 tháng 11 năm 2015, Nghị quyết số 104/2015/QH13 ngày 25 tháng 11 năm 2015;

Sau khi có ý kiến thống nhất của Viện trưởng Viện kiểm sát nhân dân tối cao và Bộ trưởng Bộ Tư pháp.

QUYẾT NGHỊ:

Điều 1. Áp dụng pháp luật tố tụng dân sự và tố tụng hành chính để giải quyết vụ việc dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, vụ án hành chính

1. Kể từ ngày Bộ luật tố tụng dân sự số 92/2015/QH13 có hiệu lực thi hành (ngày 01-7-2016), Tòa án áp dụng quy định tại các khoản 1, 2 và 3 Điều 1 Nghị quyết số 103/2015/QH13 để giải quyết theo thủ tục sơ thẩm, phúc thẩm, giám đốc thẩm, tái thẩm những vụ việc dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, trừ các trường hợp quy định tại khoản 1 Điều 517 Bộ luật tố tụng dân sự số 92/2015/QH13 thì được áp dụng từ ngày 01-01-2017.

2. Kể từ ngày Luật tố tụng hành chính số 93/2015/QH13 có hiệu lực thi hành (ngày 01-7-2016), Tòa án áp dụng quy định tại các khoản 1, 2 và 3 Điều 1 Nghị quyết số 104/2015/QH13 để giải quyết theo thủ tục sơ thẩm, phúc thẩm, giám đốc thẩm, tái thẩm những vụ án hành chính, trừ các trường hợp quy định tại khoản 1 Điều 371 Luật tố tụng hành chính số 93/2015/QH13 thì được áp dụng từ ngày 01-01-2017.

Điều 2. Áp dụng pháp luật tố tụng dân sự và tố tụng hành chính để kháng nghị theo thủ tục giám đốc thẩm, tái thẩm và xét xử giám đốc thẩm, tái thẩm đối với bản án, quyết định dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, hành chính của Tòa án đã có hiệu lực pháp luật trước ngày 01-7-2016

1. Kể từ ngày 01-7-2016, thẩm quyền và trình tự, thủ tục kháng nghị giám đốc thẩm, tái thẩm đối với bản án, quyết định của Tòa án đã có hiệu lực pháp luật trước ngày 01-7-2016 được thực hiện theo quy định của Bộ luật tố tụng dân sự số 92/2015/QH13 và Luật tố tụng hành chính số 93/2015/QH13.

2. Đối với những bản án, quyết định dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động của Tòa án đã có hiệu lực pháp luật trước ngày 01-7-2016 mà kể từ ngày 01-7-2016 người có thẩm quyền kháng nghị mới kháng nghị giám đốc thẩm, tái thẩm thì căn cứ để thực hiện việc kháng nghị theo thủ tục giám đốc thẩm, tái thẩm được thực hiện theo quy định tại Điều 326 và Điều 352 Bộ luật tố tụng dân sự số 92/2015/QH13. Khi xem xét việc kháng nghị theo thủ tục giám đốc thẩm và xét xử theo thủ tục giám đốc thẩm thì việc xác định thế nào là “có vi phạm nghiêm trọng thủ tục tố tụng” và “có sai lầm trong việc áp dụng pháp luật” quy định tại điểm b và điểm c khoản 1 Điều 326 Bộ luật tố tụng dân sự số 92/2015/QH13 phải căn cứ vào các quy định của pháp luật tố tụng và pháp luật nội dung được áp dụng tại thời điểm ra bản án, quyết định bị đề nghị kháng nghị, bị kháng nghị.

Ví dụ:

Bộ luật tố tụng dân sự số 24/2004/QH11 đã được sửa đổi, bổ sung theo Luật số 65/2011/QH12 không quy định về việc Thẩm phán phải tổ chức phiên họp kiểm tra việc giao nộp, tiếp cận, công khai chứng cứ (chỉ quy định về phiên hòa giải). Bộ luật tố tụng dân sự số 92/2015/QH13 quy định khi giải quyết vụ án dân sự, Tòa án phải tổ chức phiên họp kiểm tra việc giao nộp, tiếp cận, công khai chứng cứ và hòa giải (Điều 210).

Năm 2015, Tòa án thụ lý vụ án tranh chấp hợp đồng dân sự. Trong quá trình giải quyết, Tòa án không tổ chức phiên họp kiểm tra việc giao nộp, tiếp cận, công khai chứng cứ và đã tiến hành xét xử sơ thẩm sau khi tổ chức hòa giải không thành. Sau khi xét xử sơ thẩm, bản án không bị kháng cáo, kháng nghị theo thủ tục phúc thẩm nên đã có hiệu lực pháp luật trước ngày 01-7-2016. Đối với trường hợp này, việc Tòa án không tổ chức phiên họp kiểm tra việc giao nộp, tiếp cận, công khai chứng cứ như quy định tại Điều 210 Bộ luật tố tụng dân sự số 92/2015/QH13 không bị coi là “có vi phạm nghiêm trọng thủ tục tố tụng” để xem xét, kháng nghị theo thủ tục giám đốc thẩm. Việc xác định quá trình giải quyết vụ án có vi phạm nghiêm trọng thủ tục tố tụng hay không phải căn cứ vào quy định của Bộ luật tố tụng dân sự số 24/2004/QH11 đã được sửa đổi, bổ sung theo Luật số 65/2011/QH12.

3. Đối với những bản án, quyết định hành chính của Tòa án đã có hiệu lực pháp luật trước ngày 01-7-2016 mà kể từ ngày 01-7-2016 người có thẩm quyền kháng nghị mới kháng nghị giám đốc thẩm, tái thẩm thì căn cứ để thực hiện việc kháng nghị theo thủ tục giám đốc thẩm, tái thẩm được thực hiện theo quy định tại Điều 255 và Điều 281 Luật tố tụng hành chính số 93/2015/QH13. Khi xem xét việc kháng nghị theo thủ tục giám đốc thẩm và xét xử theo thủ tục giám đốc thẩm thì việc xác định thế nào là “có vi phạm nghiêm trọng thủ tục tố tụng” và “có sai lầm trong việc áp dụng pháp luật” quy định tại điểm b và điểm c khoản 1 Điều 255 Luật tố tụng hành chính số 93/2015/QH13 phải căn cứ vào các quy định của pháp luật tố tụng và pháp luật nội dung được áp dụng tại thời điểm ra bản án, quyết định bị đề nghị kháng nghị, bị kháng nghị.

Ví dụ:

Theo quy định tại khoản 1 Điều 29 Luật tố tụng hành chính số 64/2010/QH12 thì Tòa án nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có thẩm quyền giải quyết những khiếu kiện quyết định hành chính, hành vi hành chính của cơ quan nhà nước từ cấp huyện trở xuống trên cùng phạm vi địa giới hành chính với Tòa án hoặc của người có thẩm quyền trong cơ quan nhà nước đó. Luật tố tụng hành chính số 93/2015/QH13 quy định Tòa án nhân dân tỉnh, thành phố trực thuộc trung ương có thẩm quyền giải quyết những khiếu kiện quyết định hành chính, hành vi hành chính của Ủy ban nhân dân cấp huyện, Chủ tịch Ủy ban nhân dân cấp huyện trên cùng phạm vi địa giới hành chính với Tòa án (khoản 4 Điều 32 Luật tố tụng hành chính số 93/2015/QH13).

Ngày 01-6-2015, Tòa án nhân dân huyện A ra bản án giải quyết vụ án hành chính về việc ông B khiếu kiện quyết định hành chính của Chủ tịch Ủy ban nhân dân huyện A. Bản án hành chính sơ thẩm đã có hiệu lực pháp luật.

Kể từ ngày 01-7-2016, Tòa án có thẩm quyền xem xét Bản án trên theo thủ tục giám đốc thẩm không được căn cứ vào quy định tại khoản 4 Điều 32 Luật tố tụng hành chính số 93/2015/QH13 để cho rằng Tòa án nhân dân huyện A đã vi phạm nghiêm trọng thủ tục tố tụng theo quy định tại điểm b khoản 1 Điều 255 Luật tố tụng hành chính số 93/2015/QH13. Trong trường hợp này, Tòa án phải căn cứ vào các quy định của Luật tố tụng hành chính số 64/2010/QH12 để xem xét việc xác định thẩm quyền giải quyết vụ án hành chính.

4. Kể từ ngày 01-7-2016, thời hạn kháng nghị theo thủ tục giám đốc thẩm, tái thẩm được thực hiện theo quy định của Bộ luật tố tụng dân sự số 92/2015/QH13 và Luật tố tụng hành chính số 93/2015/QH13, trừ trường hợp quy định tại khoản 5 Điều này.

5. Đối với trường hợp quy định tại khoản 2 Điều 215 Luật tố tụng hành chính số 64/2010/QH12 mà chưa bị kháng nghị theo thủ tục giám đốc thẩm thì thời hạn kháng nghị theo thủ tục giám đốc thẩm là 03 năm, kể từ ngày Luật tố tụng hành chính số 93/2015/QH13 có hiệu lực thi hành.

Điều 3. Áp dụng pháp luật về án phí để giải quyết vụ án dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, vụ án hành chính theo thủ tục rút gọn

Khi giải quyết vụ án dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, hành chính theo thủ tục rút gọn, Tòa án áp dụng mức tạm ứng án phí, án phí bằng 50% mức tạm ứng án phí, án phí áp dụng đối với vụ án giải quyết theo thủ tục thông thường cho đến khi có quy định mới của cơ quan nhà nước có thẩm quyền về mức tạm ứng án phí, án phí áp dụng đối với vụ án dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, hành chính giải quyết theo thủ tục rút gọn.

Điều 4. Áp dụng pháp luật về thời hiệu khởi kiện, thời hiệu yêu cầu để giải quyết vụ việc dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, vụ án hành chính

Khi thụ lý, giải quyết vụ việc dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động, vụ án hành chính thì cần lưu ý như sau:

1. Thời điểm phát sinh tranh chấp, yêu cầu về dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động quy định tại Điều 2 Nghị quyết số 103/2015/QH13 là ngày khởi kiện, ngày yêu cầu. Việc xác định ngày khởi kiện, ngày yêu cầu được thực hiện theo quy định tại khoản 2, 3 và 4 Điều 190 Bộ luật tố tụng dân sự số 92/2015/QH13.

2. Thời điểm phát sinh vụ án hành chính quy định tại Điều 2 Nghị quyết số 104/2015/QH13 là ngày khởi kiện. Việc xác định ngày khởi kiện được thực hiện theo quy định tại Điều 120 Luật tố tụng hành chính số 93/2015/QH13.

3. Quy định về thời hiệu khởi kiện, thời hiệu yêu cầu tại Điều 159 và điểm h khoản 1 Điều 192 Bộ luật tố tụng dân sự số 24/2004/QH11 đã được sửa đổi, bổ sung theo Luật số 65/2011/QH12 được áp dụng đến hết ngày 31-12-2016 để thụ lý, giải quyết vụ việc dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động.

4.Từ ngày 01-01-2017, Tòa án áp dụng quy định của Bộ luật tố tụng dân sự số 92/2015/QH13, Bộ luật dân sự số 91/2015/QH13 và luật khác có liên quan về thời hiệu khởi kiện, thời hiệu yêu cầu để thụ lý, giải quyết vụ việc dân sự, hôn nhân và gia đình, kinh doanh, thương mại, lao động.

Điều 5. Áp dụng pháp luật về thẩm quyền giải quyết vụ việc hôn nhân và gia đình

1. Vụ việc hôn nhân và gia đình đã được Tòa án thụ lý trước ngày 01-7-2016 và Thẩm phán, Tòa chuyên trách đang giải quyết thì Thẩm phán, Tòa chuyên trách tiếp tục giải quyết mà không chuyển cho Tòa gia đình và người chưa thành niên.

2. Vụ việc hôn nhân và gia đình được Tòa án thụ lý kể từ ngày 01-7-2016 mà ở Tòa án đó đã tổ chức Tòa gia đình và người chưa thành niên thì Tòa gia đình và người chưa thành niên có thẩm quyền giải quyết; đối với Tòa án chưa tổ chức Tòa gia đình và người chưa thành niên thì Chánh án Tòa án có trách nhiệm phân công Thẩm phán chuyên trách giải quyết.

Điều 6. Hiệu lực thi hành

Nghị quyết này đã được Hội đồng Thẩm phán Tòa án nhân dân tối cao thông qua ngày 16 tháng 6 năm 2016 và có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2016.

Nơi nhận:
- Uỷ ban thường vụ Quốc hội;
- Uỷ ban Pháp luật của Quốc hội;
- Uỷ ban Tư pháp của Quốc hội;
- Ban Chỉ đạo CCTPTƯ;
- Ban Nội chính Trung ương;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ 02 bản;
- Viện kiểm sát nhân dân tối cao;
- Bộ Tư pháp;
- Các TAND và TAQS;
- Các Thẩm phán TANDTC và các đơn vị TANDTC;
- Lưu: VT, Vụ PC&QLKH.

TM. HỘI ĐỒNG THẨM PHÁN
CHÁNH ÁN

Nguyễn Hòa Bình


TT 2011 - 05 giao dich dam bao

BỘ TƯ PHÁP

----------------

Số: 05/2011/TT-BTP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

Hà Nội, ngày 16 tháng 02 năm 2011
THÔNG TƯ

Hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch

bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại Trung tâm Đăng ký giao dịch,

tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp

----------------------------------

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Thi hành án dân sự ngày 14 tháng 11 năm 2008;

Căn cứ Nghị định số 65/2005/NĐ-CP ngày 19 tháng 5 năm 2005 của Chính phủ quy định về việc sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính;

Căn cứ Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm;

Căn cứ Nghị định số 83/2010/NĐ-CP ngày 23 tháng 7 năm 2010 của Chính phủ về đăng ký giao dịch bảo đảm;

Căn cứ Nghị định số 93/2008/NĐ-CP ngày 22 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Nhằm đảm bảo tính thống nhất trong việc áp dụng các quy định của pháp luật về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử, Bộ Tư pháp hướng dẫn một số nội dung như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Thông tư này hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng mua trả chậm, trả dần có bảo lưu quyền sở hữu của bên bán, hợp đồng thuê tài sản, hợp đồng cho thuê tài chính, hợp đồng chuyển giao quyền đòi nợ và thông báo việc kê biên tài sản thi hành án, cung cấp thông tin về tài sản kê biên được thực hiện theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại các Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp (sau đây gọi là Trung tâm Đăng ký).

Điều 2. Các trường hợp đăng ký giao dịch bảo đảm, hợp đồng và thông báo việc kê biên

1. Việc đăng ký giao dịch bảo đảm (trừ bảo lãnh và tín chấp) bao gồm các trường hợp sau đây:

1.1. Thế chấp tài sản, bao gồm cả thế chấp tài sản hình thành trong tương lai, cầm cố tài sản, đặt cọc, ký cược, ký quỹ;

1.2. Thay đổi, sửa chữa sai sót, xoá đăng ký giao dịch bảo đảm nêu tại điểm 1.1 khoản 1 Điều này;

1.3. Văn bản thông báo việc xử lý tài sản bảo đảm đối với giao dịch bảo đảm đã đăng ký.

2. Việc đăng ký hợp đồng (trừ hợp đồng thuê mua tàu bay dân dụng) bao gồm các loại hợp đồng sau đây:

2.1. Hợp đồng mua trả chậm, trả dần có bảo lưu quyền sở hữu của bên bán (gọi chung là hợp đồng mua trả chậm, trả dần) quy định tại khoản 2 Điều 13 Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm (sau đây gọi là Nghị định số 163/2006/NĐ-CP);

2.2. Hợp đồng thuê tài sản có thời hạn từ một năm trở lên quy định tại khoản 2 Điều 13 Nghị định số 163/2006/NĐ-CP, bao gồm:

a) Hợp đồng có thời hạn thuê tài sản từ một năm trở lên;

b) Hợp đồng có thời hạn thuê tài sản dưới một năm, nhưng các bên giao kết hợp đồng thỏa thuận về việc gia hạn và tổng thời hạn thuê (bao gồm cả thời hạn gia hạn) từ một năm trở lên;

2.3. Hợp đồng cho thuê tài chính quy định tại khoản 6 Điều 1 Nghị định số 65/2005/NĐ-CP ngày 19 tháng 5 năm 2005 của Chính phủ quy định về việc sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính;

2.4. Hợp đồng chuyển giao quyền đòi nợ, bao gồm quyền đòi nợ hiện có hoặc quyền đòi nợ hình thành trong tương lai.

3. Việc kê biên tài sản mà theo quy định của pháp luật, Chấp hành viên phải thông báo cho Trung tâm Đăng ký khi ra quyết định kê biên đối với các tài sản quy định tại Điều 3 của Thông tư này, trừ các trường hợp sau đây:

3.1. Tài sản kê biên đã được giao cho cá nhân, tổ chức có điều kiện bảo quản hoặc đã được bảo quản tại kho của Cơ quan thi hành án;

3.2. Tổng giá trị tài sản theo quyết định kê biên (không bao gồm các tài sản nêu tại điểm 3.1 khoản này) do Chấp hành viên tạm tính dưới 30 tháng lương tối thiểu do Nhà nước quy định.

Điều 3. Tài sản thuộc trường hợp đăng ký giao dịch bảo đảm và thông báo việc kê biên

Các tài sản thuộc trường hợp đăng ký giao dịch bảo đảm và thông báo việc kê biên bao gồm:

1. Ô tô, xe máy, các phương tiện giao thông cơ giới đường bộ khác; các phương tiện giao thông đường sắt;

2. Tàu cá; các phương tiện giao thông đường thủy nội địa;

3. Máy móc, thiết bị, dây chuyền sản xuất, nguyên liệu, nhiên liệu, vật liệu, hàng tiêu dùng, các hàng hoá khác, kim khí quý, đá quý;

4. Tiền Việt Nam, ngoại tệ;

5. Cổ phiếu, trái phiếu, hối phiếu, kỳ phiếu, chứng chỉ tiền gửi, chứng chỉ quỹ, séc và các loại giấy tờ có giá khác theo quy định của pháp luật, trị giá được thành tiền và được phép giao dịch;

6. Quyền tài sản phát sinh từ quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng; quyền đòi nợ, các quyền tài sản khác thuộc sở hữu của bên bảo đảm phát sinh từ hợp đồng hoặc từ các căn cứ pháp lý khác (trừ quyền sử dụng đất, quyền sở hữu nhà ở);

7. Quyền tài sản đối với phần vốn góp trong doanh nghiệp, dự án;

8. Quyền khai thác tài nguyên thiên nhiên, chi phí san lấp, giải tỏa, giải phóng mặt bằng được dùng để bảo đảm thực hiện nghĩa vụ dân sự theo quy định của pháp luật;

9. Lợi tức, quyền được nhận số tiền bảo hiểm đối với tài sản bảo đảm hoặc các lợi ích khác thu được từ tài sản bảo đảm nêu tại Điều này;

10. Các động sản khác theo quy định tại khoản 2 Điều 174 của Bộ luật Dân sự;

11. Các tài sản gắn liền với đất không thuộc thẩm quyền đăng ký của Văn phòng đăng ký quyền sử dụng đất tỉnh, thành phố trực thuộc Trung ương và Văn phòng đăng ký quyền sử dụng đất quận, huyện, thị xã, thành phố thuộc tỉnh như: tài sản gắn liền với đất được xây dựng trên nhiều thửa đất (tài sản liên tuyến); nhà ở, công trình xây dựng làm bằng các vật liệu tạm thời (tranh, tre, nứa, lá, đất); các công trình phụ trợ như nhà để xe, nhà bếp, nhà thép tiền chế, khung nhà xưởng, nhà kho; giếng nước; giếng khoan; giàn khoan; bể nước; sân; tường rào; cột điện; trạm điện; trạm bơm, hệ thống phát, tải điện; hệ thống hoặc đường ống cấp thoát nước sinh hoạt; đường nội bộ và các công trình phụ trợ khác.

Điều 4. Phạm vi thẩm quyền của Trung tâm Đăng ký

1. Trung tâm Đăng ký có thẩm quyền đăng ký, cung cấp thông tin về giao dịch bảo đảm; đăng ký, cung cấp thông tin về hợp đồng mua trả chậm, trả dần có bảo lưu quyền sở hữu của bên bán, hợp đồng thuê tài sản, hợp đồng cho thuê tài chính và hợp đồng chuyển giao quyền đòi nợ; thông báo việc kê biên tài sản thi hành án và cung cấp thông tin về tài sản kê biên (sau đây gọi là đăng ký, thông báo, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên) theo yêu cầu của cá nhân, tổ chức trong phạm vi cả nước, không phân biệt thẩm quyền theo địa giới hành chính nơi Trung tâm Đăng ký đặt trụ sở.

2. Cá nhân, tổ chức có quyền lựa chọn một trong các Trung tâm Đăng ký thực hiện việc đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng và thông báo việc kê biên.

3. Việc đăng ký, thông báo và cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tại các Trung tâm Đăng ký có giá trị pháp lý như nhau.

Điều 5. Nhiệm vụ, quyền hạn của Trung tâm Đăng ký

1. Khi thực hiện việc đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên, Trung tâm Đăng ký có các nhiệm vụ, quyền hạn sau đây:

1.1. Đăng ký giao dịch bảo đảm, hợp đồng và thông báo việc kê biên theo đúng thứ tự tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo việc kê biên trong Sổ tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo và yêu cầu cung cấp thông tin;

1.2. Cấp văn bản chứng nhận nội dung đăng ký, kết quả thông báo việc kê biên có xác nhận của Trung tâm Đăng ký khi cá nhân, tổ chức có yêu cầu;

1.3. Cấp bản sao của văn bản chứng nhận nội dung đăng ký có xác nhận của Trung tâm Đăng ký nếu cá nhân, tổ chức có yêu cầu;

1.4. Thông báo cho các bên cùng nhận bảo đảm về việc xử lý tài sản bảo đảm;

1.5. Thu lệ phí đăng ký; trong trường hợp Chấp hành viên thực hiện thông báo việc kê biên thì không phải nộp lệ phí đăng ký;

1.6. Từ chối đăng ký khi có một trong các căn cứ quy định tại khoản 1 Điều 11 Nghị định số 83/2010/NĐ-CP ngày 23 tháng 7 năm 2010 của Chính phủ về đăng ký giao dịch bảo đảm (sau đây gọi là Nghị định số 83/2010/NĐ-CP);

1.7. Lưu trữ hồ sơ, tài liệu, bảo quản các thông tin đã được đăng ký;

1.8. Sửa chữa sai sót về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên do lỗi của người thực hiện đăng ký;

1.9. Nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

2. Khi thực hiện việc cung cấp thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên, Trung tâm Đăng ký có nhiệm vụ, quyền hạn sau đây:

2.1. Cung cấp thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên được lưu giữ trong Cơ sở dữ liệu về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án (sau đây gọi là Cơ sở dữ liệu) theo đúng thời hạn quy định tại Điều 44 Nghị định số 83/2010/NĐ-CP;

2.2. Thu phí cung cấp thông tin của cá nhân, tổ chức; trong trường hợp người yêu cầu cung cấp thông tin là Chấp hành viên thì không phải nộp phí cung cấp thông tin;

2.3. Từ chối cung cấp thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên khi có một trong các căn cứ quy định tại khoản 1 Điều 43 Nghị định số 83/2010/NĐ-CP.

Điều 6. Người yêu cầu đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, người có trách nhiệm thông báo và yêu cầu cung cấp thông tin về tài sản kê biên

1. Trường hợp đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng:

1.1. Người yêu cầu đăng ký giao dịch bảo đảm là bên bảo đảm, bên nhận bảo đảm hoặc Tổ trưởng Tổ quản lý, thanh lý tài sản của bên nhận bảo đảm là doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản hoặc người được một trong các chủ thể này uỷ quyền. Trong trường hợp thay đổi bên bảo đảm, bên nhận bảo đảm thì bên bảo đảm mới, bên nhận bảo đảm mới cũng có thể là người yêu cầu đăng ký thay đổi.

1.2. Người yêu cầu đăng ký hợp đồng là một trong các bên hoặc các bên tham gia hợp đồng hoặc người được một trong các bên hoặc các bên tham gia hợp đồng ủy quyền. Trong trường hợp thay đổi một trong các bên tham gia hợp đồng thì bên tham gia hợp đồng mới cũng có thể là người yêu cầu đăng ký thay đổi.

1.3. Mọi cá nhân, tổ chức có quyền yêu cầu cung cấp thông tin về giao dịch bảo đảm và hợp đồng.

2. Trường hợp thông báo việc kê biên tài sản thi hành án:

2.1. Người có trách nhiệm thông báo việc kê biên tài sản thi hành án là Chấp hành viên ra quyết định kê biên hoặc Chấp hành viên được Cơ quan thi hành án phân công thực hiện việc thông báo.

2.2. Người yêu cầu cung cấp thông tin về tài sản kê biên thi hành án có thể là Chấp hành viên hoặc cá nhân, tổ chức khác.

Điều 7. Thời điểm đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án

1. Thời điểm đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án là thời điểm nội dung đơn yêu cầu đăng ký giao dịch bảo đảm, hợp đồng, văn bản thông báo việc kê biên tài sản thi hành án được nhập vào Cơ sở dữ liệu.

2. Trong các trường hợp sau đây thời điểm đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án là thời điểm nội dung đơn yêu cầu đăng ký thay đổi, văn bản yêu cầu thay đổi nội dung đã thông báo được nhập vào Cơ sở dữ liệu:

2.1. Thay đổi do sai sót về kê khai tài sản bảo đảm hoặc tên của bên bảo đảm, số giấy tờ xác định tư cách pháp lý của bên bảo đảm; yêu cầu đăng ký bổ sung tài sản bảo đảm mà các bên ký kết hợp đồng bảo đảm mới; yêu cầu thay đổi số hợp đồng và thời điểm ký kết hợp đồng bảo đảm;

2.2. Sai sót về kê khai tài sản; sửa chữa sai sót do kê khai không đúng theo hướng dẫn tại Điều 8 và Điều 9 của Thông tư này; thay đổi tên, số của giấy tờ xác định tư cách pháp lý của bên mua trả chậm, trả dần, bên thuê tài sản, bên thuê tài chính, bên chuyển giao quyền đòi nợ hoặc yêu cầu đăng ký bổ sung tài sản;

2.3. Sửa chữa sai sót khi kê khai về tài sản kê biên, sai sót khi kê khai về tên, số của giấy tờ xác định tư cách pháp lý của người phải thi hành án do kê khai không đúng theo hướng dẫn tại Điều 8 của Thông tư này hoặc yêu cầu thông báo về việc bổ sung tài sản kê biên.

3. Trong trường hợp đăng ký thay đổi các nội dung khác đã đăng ký, yêu cầu sửa chữa sai sót do lỗi của người thực hiện đăng ký thì thời điểm đăng ký giao dịch bảo đảm, hợp đồng được xác định là thời điểm đăng ký ban đầu.

4. Trong trường hợp yêu cầu thay đổi nội dung khác đã thông báo thì thời điểm có hiệu lực của thông báo nêu trên là thời điểm thông báo ban đầu.

Điều 8. Kê khai thông tin về các bên tham gia giao dịch bảo đảm, hợp đồng, Chấp hành viên thực hiện việc thông báo và người phải thi hành án

1. Tại mục “Người yêu cầu đăng ký” của mẫu đơn yêu cầu đăng ký, việc kê khai thực hiện theo hướng dẫn dưới đây:

1.1. Kê khai bên bảo đảm hoặc bên nhận bảo đảm hoặc Tổ trưởng Tổ quản lý, thanh lý tài sản của bên nhận bảo đảm là doanh nghiệp, hợp tác xã bị lâm vào tình trạng phá sản trong trường hợp đăng ký giao dịch bảo đảm;

1.2. Kê khai một trong các bên tham gia hợp đồng trong trường hợp đăng ký hợp đồng;

1.3. Kê khai người có trách nhiệm thông báo việc kê biên tài sản theo quy định của Luật Thi hành án dân sự năm 2008 trong trường hợp thông báo việc kê biên tài sản thi hành án.

2. Thông tin về bên bảo đảm, bên mua, bên thuê tài sản, bên thuê tài chính, bên chuyển giao quyền đòi nợ, người phải thi hành án (sau đây gọi là bên bảo đảm) được kê khai như sau:

2.1. Đối với cá nhân là công dân Việt Nam thì phải kê khai đầy đủ họ và tên, số Chứng minh nhân dân theo đúng nội dung ghi trên Chứng minh nhân dân;

2.2. Đối với cá nhân là người nước ngoài thì phải kê khai đầy đủ họ và tên, số Hộ chiếu theo đúng nội dung ghi trên Hộ chiếu;

2.3. Đối với cá nhân là người không quốc tịch cư trú tại Việt Nam thì phải kê khai đầy đủ họ và tên, số Thẻ thường trú theo đúng nội dung ghi trên Thẻ thường trú;

2.4. Đối với tổ chức được thành lập theo pháp luật Việt Nam có đăng ký kinh doanh, nhà đầu tư nước ngoài thì phải kê khai tên và mã số thuế do cơ quan thuế cấp. Đối với tổ chức không có đăng ký kinh doanh thì kê khai tên đã đăng ký theo quy định của pháp luật;

2.5. Đối với tổ chức được thành lập, hoạt động theo pháp luật nước ngoài thì kê khai tên được đăng ký tại cơ quan nước ngoài có thẩm quyền. Trong trường hợp tên được đăng ký của tổ chức không viết bằng chữ Latinh thì kê khai tên giao dịch bằng tiếng Anh.

3. Thông tin về bên nhận bảo đảm, bên bán, bên cho thuê tài sản, bên cho thuê tài chính, bên nhận chuyển giao quyền đòi nợ, Chấp hành viên thực hiện việc thông báo (sau đây gọi là bên nhận bảo đảm) được kê khai như sau:

3.1. Tên của bên nhận bảo đảm;

3.2. Địa chỉ của bên nhận bảo đảm.

Điều 9. Ký đơn yêu cầu đăng ký

1. Đơn yêu cầu đăng ký phải có đầy đủ chữ ký, con dấu (nếu có) của tổ chức, cá nhân là các bên tham gia giao dịch bảo đảm, hợp đồng hoặc người được tổ chức, cá nhân đó uỷ quyền; Tổ trưởng Tổ quản lý, thanh lý tài sản hoặc người được uỷ quyền, trong trường hợp Tổ trưởng Tổ quản lý, thanh lý tài sản là người yêu cầu đăng ký, trừ trường hợp quy định tại khoản 2 Điều này.

2. Đơn yêu cầu đăng ký chỉ cần chữ ký, con dấu (nếu có) của một trong các bên tham gia giao dịch bảo đảm, hợp đồng hoặc người được một trong các bên này uỷ quyền trong các trường hợp sau đây:

2.1. Trong trường hợp một trong các bên tham gia giao dịch bảo đảm, hợp đồng không chịu ký vào đơn yêu cầu đăng ký thì người yêu cầu đăng ký nộp bản sao văn bản về giao dịch bảo đảm, hợp đồng hoặc giấy tờ chứng minh căn cứ của việc đăng ký kèm theo đơn yêu cầu đăng ký (01 bản);

2.2. Trong trường hợp yêu cầu đăng ký thay đổi bên nhận bảo đảm, rút bớt tài sản bảo đảm, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, xóa đăng ký giao dịch bảo đảm thì đơn yêu cầu đăng ký chỉ cần chữ ký, con dấu (nếu có) của bên nhận bảo đảm hoặc người được bên nhận bảo đảm ủy quyền yêu cầu đăng ký;

2.3. Trong trường hợp yêu cầu đăng ký thay đổi về bên bán trả chậm, trả dần, bên cho thuê tài sản, bên cho thuê tài chính, bên nhận chuyển giao quyền đòi nợ hoặc người được các bên nêu trên ủy quyền thì đơn yêu cầu đăng ký chỉ cần chữ ký, con dấu (nếu có) của chính các bên đó.

Điều 10. Thời điểm tiếp nhận đơn đăng ký, văn bản thông báo việc kê biên

Thời điểm Trung tâm Đăng ký tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo việc kê biên tài sản là căn cứ để xác định thứ tự cập nhật thông tin vào Cơ sở dữ liệu được xác định như sau:

1. Trường hợp đơn yêu cầu đăng ký, văn bản thông báo việc kê biên tài sản được nộp trực tiếp hoặc nộp qua đường bưu điện thì thời điểm tiếp nhận đơn, văn bản được xác định là thời điểm nhận đơn yêu cầu đăng ký, văn bản thông báo hợp lệ.

2. Trường hợp đơn yêu cầu đăng ký, văn bản thông báo việc kê biên tài sản được nộp qua fax, thư điện tử thì thời điểm tiếp nhận đơn, văn bản được xác định là thời điểm đơn yêu cầu đăng ký, văn bản thông báo hợp lệ được gửi đến máy fax, máy tính tiếp nhận đơn, văn bản của Trung tâm Đăng ký.

Điều 11. Lệ phí đăng ký, phí cung cấp thông tin

Mức lệ phí đăng ký, phí cung cấp thông tin và các trường hợp miễn, giảm lệ phí đăng ký, phí cung cấp thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên thi hành án được thực hiện theo hướng dẫn của Bộ Tài chính và Bộ Tư pháp.

Điều 12. Phương thức nộp phí, lệ phí

1. Phương thức thanh toán lệ phí đăng ký, phí cung cấp thông tin giao dịch bảo đảm, hợp đồng, tài sản kê biên áp dụng đối với khách hàng thường xuyên gồm:

1.1. Nộp trực tiếp tại một trong các Trung tâm Đăng ký;

1.2. Nộp tiền vào tài khoản của Trung tâm Đăng ký mở tại ngân hàng;

1.3. Thanh toán ủy nhiệm thu, thanh toán ủy nhiệm chi qua Kho bạc Nhà nước hoặc thanh toán từ số tiền tạm ứng đã nộp vào tài khoản của Trung tâm Đăng ký.

Việc nộp lệ phí đăng ký, phí cung cấp thông tin theo phương thức ủy nhiệm thu hoặc ủy nhiệm chi được thực hiện theo thông báo thanh toán định kỳ hàng tháng. Khách hàng phải thanh toán đầy đủ lệ phí đăng ký, phí cung cấp thông tin hàng tháng chậm nhất vào ngày 20 của tháng kế tiếp.

2. Khách hàng không thường xuyên thực hiện việc thanh toán lệ phí đăng ký, phí cung cấp thông tin theo phương thức quy định tại một trong các điểm 1.1 và điểm 1.2 khoản 1 Điều này.

3. Trường hợp khách hàng không thực hiện nghĩa vụ thanh toán lệ phí đăng ký, phí cung cấp thông tin hoặc không nộp phí sử dụng dịch vụ khách hàng thường xuyên theo quy định của pháp luật về phí, lệ phí thì Cục Đăng ký quốc gia giao dịch bảo đảm sẽ tạm khoá mã khách hàng thường xuyên. Trong thời hạn 3 tháng kể từ ngày mã khách hàng thường xuyên bị tạm khoá, nếu khách hàng thường xuyên vẫn không thanh toán lệ phí, phí thì Cục Đăng ký quốc gia giao dịch bảo đảm sẽ khoá mã khách hàng thường xuyên và chỉ kích hoạt lại mã khách hàng thường xuyên khi khách hàng đã thanh toán đầy đủ lệ phí, phí.

Chương II

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM,

HỢP ĐỒNG, THÔNG BÁO VIỆC KÊ BIÊN VÀ CUNG CẤP

THÔNG TIN VỀ GIAO DỊCH BẢO ĐẢM, HỢP ĐỒNG, TÀI SẢN

KÊ BIÊN THI HÀNH ÁN

Mục 1

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM, HỢP ĐỒNG, THÔNG BÁO VIỆC KÊ BIÊN

Điều 13. Trình tự, thủ tục đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên

1. Người yêu cầu đăng ký nộp một (01) bản đơn yêu cầu đăng ký giao dịch bảo đảm, hợp đồng, Chấp hành viên nộp một (01) bản văn bản thông báo việc kê biên tài sản thi hành án cho Trung tâm Đăng ký.

2. Trong thời hạn giải quyết hồ sơ quy định tại Điều 18 Nghị định số 83/2010/NĐ-CP, người thực hiện đăng ký thực hiện các công việc sau đây:

2.1. Kiểm tra các thông tin kê khai trên đơn, văn bản thông báo. Trong trường hợp đơn yêu cầu đăng ký, văn bản thông báo không thuộc một trong các trường hợp từ chối quy định tại điểm a, b, c, d và đ khoản 1 Điều 11 Nghị định số 83/2010/NĐ-CP thì người thực hiện đăng ký ghi thời điểm nhận đơn, văn bản thông báo (giờ, phút, ngày, tháng, năm) vào Sổ tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo và yêu cầu cung cấp thông tin và cấp Phiếu hẹn trả kết quả cho người yêu cầu đăng ký, Chấp hành viên trong trường hợp đơn yêu cầu đăng ký, văn bản thông báo được nộp trực tiếp;

2.2. Nhập thông tin trên đơn yêu cầu đăng ký, văn bản thông báo việc kê biên tài sản thi hành án vào Cơ sở dữ liệu;

2.3. Trả văn bản chứng nhận nội dung đăng ký, thông báo có xác nhận của Trung tâm Đăng ký theo một trong các phương thức quy định tại Điều 19 Nghị định số 83/2010/NĐ-CP cho người yêu cầu đăng ký, Chấp hành viên (nếu có yêu cầu).

3. Đối với văn bản thông báo việc kê biên tài sản thi hành án, trong trường hợp người thực hiện đăng ký phát hiện có giao dịch, hợp đồng được đăng ký theo tên của người phải thi hành án trong thời gian từ khi Chấp hành viên xác minh về tài sản dự định kê biên đến khi Trung tâm Đăng ký nhận được văn bản thông báo việc kê biên tài sản thì Trung tâm Đăng ký thông báo bằng văn bản cho Chấp hành viên về các giao dịch, hợp đồng đó cùng với việc trả kết quả văn bản thông báo việc kê biên tài sản.

4. Trong trường hợp người yêu cầu đăng ký, Chấp hành viên đã gửi đơn yêu cầu đăng ký, văn bản thông báo việc kê biên nhưng sau đó phát hiện đơn yêu cầu, văn bản thông báo đó trùng với đơn yêu cầu đã đăng ký và văn bản thông báo đã thông báo trước đó thì người yêu cầu đăng ký, Chấp hành viên nộp một (01) bản đơn yêu cầu xóa đăng ký, văn bản yêu cầu xóa thông báo cho Trung tâm Đăng ký.

Trình tự, thủ tục xoá đăng ký, xóa thông báo được thực hiện theo hướng dẫn tại khoản 1 và khoản 2 Điều 17 của Thông tư này.

Điều 14. Trình tự, thủ tục đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm

1. Người yêu cầu đăng ký nộp một (01) bản đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm cho Trung tâm Đăng ký.

2. Sau khi nhận đơn yêu cầu đăng ký, người thực hiện đăng ký thực hiện các công việc theo hướng dẫn tại khoản 2 Điều 13 của Thông tư này.

Trung tâm Đăng ký gửi văn bản chứng nhận nội dung đăng ký có xác nhận của Trung tâm Đăng ký về việc xử lý tài sản của bên bảo đảm cho các bên có liên quan sau đây (nếu có) theo địa chỉ được lưu giữ trong Cơ sở dữ liệu: bên cùng nhận bảo đảm bằng tài sản của bên bảo đảm; bên bán tài sản trả chậm, trả dần cho bên bảo đảm; bên cho bên bảo đảm thuê tài sản; bên cho bên bảo đảm thuê tài chính; bên nhận chuyển giao quyền đòi nợ từ bên bảo đảm.

3. Căn cứ vào phạm vi tài sản bảo đảm đã được xử lý, các bên có liên quan thực hiện đăng ký thay đổi nội dung giao dịch bảo đảm đã đăng ký (rút bớt tài sản bảo đảm) theo hướng dẫn tại Điều 15 của Thông tư này hoặc thực hiện việc xoá đăng ký giao dịch bảo đảm theo hướng dẫn tại Điều 17 của Thông tư này.

4. Trong trường hợp các bên thỏa thuận không xử lý tài sản bảo đảm sau khi đã gửi đơn yêu cầu đăng ký văn bản thông báo thì người yêu cầu đăng ký nộp một (01) bản đơn yêu cầu đăng ký thay đổi nội dung thông báo đã đăng ký cho Trung tâm Đăng ký. Trình tự, thủ tục đăng ký thay đổi được thực hiện theo hướng dẫn tại Điều 15 của Thông tư này.

Điều 15. Trình tự, thủ tục đăng ký thay đổi nội dung giao dịch bảo đảm, hợp đồng đã đăng ký, nội dung đã thông báo về tài sản kê biên thi hành án

1. Người yêu cầu đăng ký, Chấp hành viên nộp một (01) bản đơn yêu cầu đăng ký thay đổi, văn bản yêu cầu thay đổi nội dung đã thông báo khi có một trong các căn cứ sau đây:

1.1. Rút bớt, bổ sung, thay thế một trong các bên tham gia giao dịch bảo đảm, hợp đồng, người phải thi hành án; thay đổi tên, số giấy tờ xác định tư cách pháp lý của các bên tham gia giao dịch bảo đảm, hợp đồng và của người phải thi hành án;

1.2. Rút bớt, bổ sung tài sản trong giao dịch bảo đảm, hợp đồng đã đăng ký mà không ký kết hợp đồng bảo đảm mới; rút bớt, bổ sung tài sản trong văn bản thông báo việc kê biên tài sản;

1.3. Thay đổi biện pháp bảo đảm đối với tài sản bảo đảm đã đăng ký;

1.4. Tài sản bảo đảm là tài sản hình thành trong tương lai đã hình thành, trừ trường hợp tài sản bảo đảm hình thành trong tương lai là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc tài sản bảo đảm hình thành trong tương lai là phương tiện giao thông cơ giới đã ghi số khung khi đăng ký giao dịch bảo đảm;

1.5. Yêu cầu sửa chữa sai sót nội dung đã kê khai trong đơn yêu cầu đăng ký, văn bản thông báo việc kê biên;

1.6. Thay đổi nội dung khác đã đăng ký, thông báo.

2. Người yêu cầu đăng ký nộp một (01) bản đơn yêu cầu đăng ký thay đổi, Chấp hành viên nộp một (01) bản văn bản yêu cầu thay đổi nội dung đã thông báo cho Trung tâm Đăng ký.

3. Sau khi nhận đơn yêu cầu đăng ký thay đổi nội dung đã đăng ký hoặc văn bản yêu cầu thay đổi nội dung đã thông báo, người thực hiện đăng ký thực hiện các công việc theo hướng dẫn tại khoản 2 Điều 13 của Thông tư này.

4. Trong trường hợp thay đổi tên của bên nhận bảo đảm, số giấy tờ xác định tư cách pháp lý của bên nhận bảo đảm hoặc thay đổi bên nhận bảo đảm trong nhiều giao dịch bảo đảm đã đăng ký thì người yêu cầu đăng ký có thể nộp một (01) bộ hồ sơ yêu cầu đăng ký thay đổi tên hoặc thay đổi bên nhận bảo đảm đối với tất cả các giao dịch bảo đảm đó. Hồ sơ đăng ký gồm có:

4.1. Đơn yêu cầu đăng ký thay đổi nội dung đã đăng ký;

4.2. Văn bản uỷ quyền (nếu có);

4.3. Danh mục các giao dịch bảo đảm, hợp đồng đã đăng ký.

Trình tự, thủ tục đăng ký thay đổi được thực hiện theo hướng dẫn tại khoản 3 Điều này.

Điều 16. Trình tự, thủ tục sửa chữa sai sót về giao dịch bảo đảm, hợp đồng đã đăng ký, thông báo việc kê biên tài sản do lỗi của người thực hiện đăng ký

1. Trong trường hợp người thực hiện đăng ký phát hiện trong Cơ sở dữ liệu có sai sót về nội dung đã đăng ký, thông báo do lỗi của người thực hiện đăng ký thì người thực hiện đăng ký phải kịp thời báo cáo Giám đốc Trung tâm Đăng ký xem xét, quyết định việc chỉnh lý thông tin và gửi văn bản thông báo về việc chỉnh lý thông tin đó cho người yêu cầu đăng ký, Chấp hành viên đã thông báo theo địa chỉ ghi trên đơn yêu cầu đăng ký và văn bản thông báo việc kê biên.

2. Trong trường hợp người yêu cầu đăng ký, Chấp hành viên phát hiện có sai sót về nội dung đã đăng ký, thông báo do lỗi của người thực hiện đăng ký thì người yêu cầu đăng ký, Chấp hành viên nộp một (01) bản đơn yêu cầu sửa chữa sai sót nội dung đã đăng ký hoặc văn bản yêu cầu sửa chữa sai sót nội dung đã thông báo cho Trung tâm Đăng ký.

3. Sau khi nhận đơn, văn bản yêu cầu sửa chữa sai sót, người thực hiện đăng ký thực hiện các công việc theo hướng dẫn tại khoản 2 Điều 13 của Thông tư này.

Điều 17. Trình tự, thủ tục xóa đăng ký giao dịch bảo đảm, hợp đồng, xoá thông báo việc kê biên tài sản thi hành án

1. Khi có một trong các căn cứ quy định tại khoản 1 Điều 13 Nghị định số 83/2010/NĐ-CP, người yêu cầu đăng ký nộp một (01) bản đơn yêu cầu xoá đăng ký cho Trung tâm Đăng ký.

2. Trong thời hạn không quá ba (03) ngày làm việc kể từ ngày giải tỏa việc kê biên tài sản hoặc hoàn tất việc xử lý tài sản kê biên, Chấp hành viên phải gửi một (01) bản văn bản yêu cầu xoá thông báo việc kê biên tài sản thi hành án cho Trung tâm Đăng ký.

3. Sau khi nhận đơn yêu cầu xóa đăng ký, văn bản yêu cầu xóa thông báo, người thực hiện đăng ký thực hiện theo hướng dẫn tại khoản 2 Điều 13 của Thông tư này.

Trong trường hợp người yêu cầu xóa đăng ký là bên bảo đảm hoặc người được bên bảo đảm ủy quyền hoặc bên mua tài sản trả chậm, trả dần, bên thuê tài sản, bên thuê tài chính, bên chuyển giao quyền đòi nợ hoặc người được ủy quyền, người phải thi hành án thì người thực hiện đăng ký gửi cho bên nhận bảo đảm hoặc bên bán tài sản trả chậm, trả dần, bên cho thuê tài sản, bên cho thuê tài chính, bên nhận chuyển giao quyền đòi nợ, cơ quan thi hành án dân sự một (01) bản văn bản chứng nhận nội dung xóa đăng ký, xóa thông báo theo địa chỉ ghi trên đơn hoặc văn bản thông báo việc kê biên.

Điều 18. Thủ tục tiếp nhận và giải quyết đơn yêu cầu đăng ký, văn bản thông báo việc kê biên qua thư điện tử

1. Người yêu cầu đăng ký gửi đơn yêu cầu đăng ký, Chấp hành viên gửi văn bản thông báo việc kê biên tài sản thi hành án qua thư điện tử ở dạng dữ liệu đính kèm (định dạng file ảnh) và dạng dữ liệu ký tự (định dạng file text).

2. Khi xử lý đơn yêu cầu đăng ký, văn bản thông báo thì người thực hiện đăng ký lưu giữ thư điện tử có nội dung yêu cầu đăng ký, thông báo của khách hàng.

3. Sau khi hoàn thành việc đăng ký, Trung tâm Đăng ký thực hiện các công việc sau đây:

3.1. Thông báo qua thư điện tử cho người yêu cầu đăng ký, Chấp hành viên về việc đã hoàn thành đăng ký, thông báo;

3.2. Trả văn bản chứng nhận nội dung đăng ký, thông báo có xác nhận của Trung tâm Đăng ký, nếu người yêu cầu đăng ký hoặc Chấp hành viên có yêu cầu.

Mục 2

CUNG CẤP THÔNG TIN VỀ GIAO DỊCH

BẢO ĐẢM, HỢP ĐỒNG, TÀI SẢN KÊ BIÊN THI HÀNH ÁN

Điều 19. Quyền yêu cầu cung cấp thông tin về giao dịch bảo đảm, hợp đồng đã đăng ký, thông tin về tài sản kê biên để thi hành án

1. Tổ chức, cá nhân có quyền yêu cầu Trung tâm Đăng ký cung cấp thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên được lưu giữ trong Cơ sở dữ liệu để làm cơ sở chứng minh quyền, lợi ích hợp pháp của mình liên quan đến tài sản là động sản.

2. Chấp hành viên có quyền yêu cầu cung cấp thông tin về tài sản dự định kê biên trước khi ra quyết định kê biên tài sản để thi hành nghĩa vụ của người phải thi hành án với các nội dung sau đây:

2.1. Tài sản đang được dùng để bảo đảm thực hiện nghĩa vụ dân sự;

2.2. Tài sản mà người phải thi hành án mua trả chậm, trả dần và bên bán có bảo lưu quyền sở hữu;

2.3. Tài sản mà người phải thi hành án thuê có thời hạn từ một năm trở lên hoặc là tài sản thuê tài chính;

2.4. Các trường hợp khác, nếu pháp luật có quy định.

Điều 20. Tiêu chí tìm kiếm thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên

1. Thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên được tìm kiếm theo giấy tờ xác định tư cách pháp lý của bên bảo đảm, bên mua, bên thuê tài sản, bên thuê tài chính, bên chuyển giao quyền đòi nợ, người phải thi hành án (sau đây gọi là bên bảo đảm):

1.1. Trường hợp bên bảo đảm là công dân Việt Nam thì tiêu chí tìm kiếm thông tin là họ và tên, số Chứng minh nhân dân.

1.2. Trường hợp bên bảo đảm là tổ chức được thành lập theo pháp luật Việt Nam có đăng ký kinh doanh hoặc nhà đầu tư nước ngoài thì tiêu chí tìm kiếm thông tin là mã số thuế của tổ chức hoặc nhà đầu tư nước ngoài đó.

1.3. Trường hợp bên bảo đảm là cá nhân nước ngoài thì tiêu chí tìm kiếm là họ và tên, số Hộ chiếu của cá nhân đó; người không quốc tịch cư trú tại Việt Nam thì tiêu chí tìm kiếm thông tin là họ và tên, số Thẻ thường trú của người đó.

1.4. Trường hợp bên bảo đảm là tổ chức được thành lập theo pháp luật Việt Nam không có đăng ký kinh doanh thì tiêu chí tìm kiếm thông tin là tên đã được đăng ký theo quy định của pháp luật của tổ chức đó.

1.5. Trường hợp bên bảo đảm là tổ chức được thành lập, hoạt động theo pháp luật nước ngoài thì tiêu chí tìm kiếm thông tin là tên đã được đăng ký tại cơ quan nước ngoài có thẩm quyền của tổ chức đó.

2. Thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên được tìm kiếm theo số khung của phương tiện giao thông cơ giới.

3. Thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên được tìm kiếm theo số đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án.

Điều 21. Trình tự, thủ tục cung cấp thông tin về giao dịch bảo đảm, hợp đồng đã đăng ký, thông tin về tài sản kê biên để thi hành án

1. Người yêu cầu cung cấp thông tin, Chấp hành viên nộp một (01) bản đơn, văn bản yêu cầu cung cấp thông tin cho Trung tâm Đăng ký.

2. Sau khi nhận đơn, văn bản yêu cầu cung cấp thông tin, người thực hiện đăng ký kiểm tra các thông tin kê khai trên đơn, văn bản đó.

Nếu đơn yêu cầu đăng ký, văn bản yêu cầu cung cấp thông tin không thuộc một trong các trường hợp từ chối quy định tại điểm a, b và c khoản 1 Điều 43 Nghị định số 83/2010/NĐ-CP thì người thực hiện đăng ký ghi thời điểm nhận đơn, văn bản (giờ, phút, ngày, tháng, năm) vào Sổ tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo và yêu cầu cung cấp thông tin.

3. Trung tâm Đăng ký cấp văn bản cung cấp thông tin về các giao dịch bảo đảm, hợp đồng đã đăng ký cho người yêu cầu cung cấp thông tin hoặc văn bản cung cấp thông tin cho Chấp hành viên hoặc cá nhân, tổ chức có yêu cầu trong thời hạn được quy định tại Điều 44 Nghị định số 83/2010/NĐ-CP.

4. Việc tiếp nhận, giải quyết đơn, văn bản yêu cầu cung cấp thông tin qua thư điện tử được thực hiện tương tự theo hướng dẫn tại khoản 2 và khoản 3 Điều này.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 20 tháng 4 năm 2011 và thay thế các Thông tư sau đây:

1.1. Thông tư số 06/2006/TT-BTP ngày 28/9/2006 của Bộ Tư pháp hướng dẫn một số vấn đề về thẩm quyền, trình tự và thủ tục đăng ký, cung cấp thông tin về giao dịch bảo đảm tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp;

1.2. Thông tư số 03/2007/TT-BTP ngày 17/5/2007 của Bộ Tư pháp sửa đổi, bổ sung một số quy định của Thông tư số 06/2006/TT-BTP ngày 28/9/2006 của Bộ Tư pháp hướng dẫn một số vấn đề về thẩm quyền, trình tự và thủ tục đăng ký, cung cấp thông tin về giao dịch bảo đảm tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp;

1.3. Thông tư số 04/2007/TT-BTP ngày 17/5/2007 của Bộ Tư pháp hướng dẫn về thẩm quyền, trình tự và thủ tục đăng ký, cung cấp thông tin về hợp đồng mua trả chậm, trả dần, hợp đồng thuê tài sản, hợp đồng cho thuê tài chính và hợp đồng chuyển giao quyền đòi nợ;

1.4. Thông tư số 07/2007/TT-BTP ngày 09/10/2007 của Bộ Tư pháp hướng dẫn về thông báo việc kê biên tài sản thi hành án và cung cấp thông tin về tài sản kê biên tại các Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp.

2. Ban hành kèm theo Thông tư này các biểu mẫu sau đây:

2.1. Sổ tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo và yêu cầu cung cấp thông tin;

2.2. Các mẫu đơn yêu cầu đăng ký giao dịch bảo đảm, hợp đồng, văn bản thông báo việc kê biên tài sản thi hành án và phụ lục;

2.3. Văn bản chứng nhận nội dung đăng ký, thông báo của Trung tâm Đăng ký;

2.4. Đơn yêu cầu cung cấp thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên;

2.5. Văn bản cung cấp thông tin về giao dịch bảo đảm, hợp đồng đã đăng ký, thông tin về tài sản kê biên để thi hành án của Trung tâm Đăng ký;

2.6. Đơn yêu cầu đăng ký khách hàng thường xuyên;

2.7. Đơn yêu cầu thay đổi thông tin về khách hàng thường xuyên;

2.8. Đơn yêu cầu cấp mã cá nhân đối với các giao dịch bảo đảm, hợp đồng được đăng ký, thông báo việc kê biên được thông báo tại Trung tâm Đăng ký trước ngày Thông tư này có hiệu lực thi hành;

2.9. Đơn yêu cầu thay đổi mã cá nhân;

2.10. Phiếu hẹn trả kết quả đăng ký.

Điều 23. Điều khoản chuyển tiếp

1. Trong trường hợp các giao dịch bảo đảm, hợp đồng, thông báo việc kê biên đã được đăng ký, thông báo trước ngày Nghị định số 83/2010/NĐ-CP có hiệu lực thi hành và đến ngày 09/9/2010 (ngày có hiệu lực thi hành của Nghị định số 83/2010/NĐ-CP) vẫn còn hiệu lực, thì tổ chức, cá nhân không phải thực hiện đăng ký, thông báo gia hạn, mà việc đăng ký, thông báo đương nhiên có hiệu lực cho đến khi tổ chức, cá nhân nộp đơn yêu cầu xóa đăng ký, văn bản yêu cầu xóa thông báo theo quy định tại Điều 6 Nghị định số 83/2010/NĐ-CP.

2. Việc công nhận và cấp mã số khách hàng thường xuyên được thực hiện theo Quy chế cấp, quản lý, sử dụng mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến của Cục Đăng ký quốc gia giao dịch bảo đảm.

Trong trường hợp tổ chức, cá nhân đã được công nhận tư cách khách hàng thường xuyên trước ngày Thông tư này có hiệu lực thi hành thì Cục Đăng ký quốc gia giao dịch bảo đảm có trách nhiệm rà soát, tổng hợp và thông báo mã số khách hàng thường xuyên cho tổ chức, cá nhân để thực hiện việc đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên theo hướng dẫn của Thông tư này.

3. Trong trường hợp người yêu cầu đăng ký đã đăng ký giao dịch bảo đảm, hợp đồng, Chấp hành viên đã thực hiện thông báo việc kê biên tài sản thi hành án theo một trong các phương thức trực tiếp, bưu điện, fax hoặc thư điện tử, mà có yêu cầu thay đổi, sửa chữa sai sót, xóa đăng ký, thông báo việc kê biên theo phương thức trực tuyến thì thực hiện theo quy định tại Thông tư số 22/2010/TT-BTP ngày 06/12/2010 của Bộ Tư pháp hướng dẫn về đăng ký, cung cấp thông tin trực tuyến giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án.

4. Đối với trường hợp các giao dịch bảo đảm, hợp đồng được đăng ký hoặc văn bản thông báo việc kê biên được thông báo tại một trong các Trung tâm Đăng ký trước ngày Thông tư này có hiệu lực thi hành:

4.1. Nếu thông tin về bên bảo đảm, bên mua, bên thuê tài sản, bên thuê tài chính, bên chuyển giao quyền đòi nợ, người phải thi hành án là công dân Việt Nam được kê khai theo Chứng minh sỹ quan, Chứng minh quân đội đối với quân nhân, Giấy chứng nhận Cảnh sát nhân dân, Giấy chứng minh an ninh nhân dân, Giấy chứng nhận công nhân, nhân viên trong lực lượng Công an nhân dân thì khi Thông tư này có hiệu lực thi hành, nếu tổ chức, cá nhân có yêu cầu đăng ký thay đổi, sửa chữa sai sót, xóa đăng ký, thông báo việc kê biên thì phải kê khai thông tin theo Chứng minh nhân dân.

4.2. Nếu có yêu cầu đăng ký thay đổi, sửa chữa sai sót, xóa đăng ký, thông báo việc kê biên theo phương thức trực tuyến thì được Cục Đăng ký quốc gia giao dịch bảo đảm cấp mã cá nhân của giao dịch bảo đảm, hợp đồng, văn bản thông báo việc kê biên đó.

5. Trong trường hợp thông báo việc kê biên tài sản thi hành án thì khi ra quyết định kê biên tài sản, Chấp hành viên phải thông báo ngay việc kê biên tài sản cho Trung tâm Đăng ký theo trình tự, thủ tục quy định tại Điều 13 của Thông tư này.

Đối với thi hành án cấp quân khu, thi hành án dân sự tại các địa phương thuộc nông thôn, vùng sâu, vùng xa mà không thể thông báo ngay việc kê biên tài sản cho Trung tâm Đăng ký thì thời hạn này được tăng thêm, nhưng không quá năm (05) ngày làm việc, kể từ ngày ra quyết định kê biên tài sản.

Trong trường hợp gửi văn bản thông báo việc kê biên tài sản cho Trung tâm Đăng ký theo đường bưu điện thì thời hạn năm ngày được tính theo dấu xác nhận gửi đi của Bưu điện.

6. Đối với địa phương được lựa chọn thí điểm tổ chức, hoạt động thừa phát lại thì trình tự, thủ tục thông báo việc kê biên tài sản và tìm hiểu thông tin về tài sản kê biên của Thừa phát lại cũng được thực hiện theo các quy định tại Thông tư này.

Điều 24. Trách nhiệm thi hành

1. Cục Đăng ký quốc gia giao dịch bảo đảm có trách nhiệm hướng dẫn việc đăng ký, thông báo, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án tại các Trung tâm Đăng ký giao dịch, tài sản theo quy định tại Thông tư này.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị cá nhân, tổ chức phản ánh kịp thời về Bộ Tư pháp để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ (để báo cáo);

- Các Phó Thủ tướng Chính phủ (để báo cáo);

- Bộ trưởng (để báo cáo);

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan Trung ương của các đoàn thể;

- Các Thứ trưởng (để biết);

- UBND các tỉnh, thành phố trực thuộc Trung ương;

- Website Chính phủ;

- Công báo (02 bản);

- Các đơn vị thuộc Bộ Tư pháp;

- Sở Tư pháp các tỉnh, thành phố trực thuộc TW;

- Cổng Thông tin điện tử của Bộ Tư pháp;

- Lưu: VT, Cục ĐKQGGDBĐ.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Đinh Trung Tụng


TT 2011 - 20 dk the chap quyen sd dat

BỘ TƯ PHÁP-BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

------------------
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------

Số: 20/2011/TTLT-BTP-BTNMT

Hà Nội, ngày 18 tháng 11 năm 2011

THÔNG TƯ LIÊN TỊCH

Hướng dẫn việc đăng ký thế chấp quyền

sử dụng đất, tài sản gắn liền với đất

--------------------

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Đất đai ngày 26 tháng 11 năm 2003;

Căn cứ Luật Sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 83/2010/NĐ-CP ngày 23 tháng 7 năm 2010 của Chính phủ về đăng ký giao dịch bảo đảm;

Căn cứ Nghị định số 181/2004/NĐ-CP ngày 29 tháng 10 năm 2004 của Chính phủ về thi hành Luật Đất đai;

Căn cứ Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất;

Căn cứ Nghị định số 93/2008/NĐ-CP ngày 22 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Căn cứ Nghị định số 25/2008/NĐ-CP ngày 04 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài nguyên và Môi trường; Nghị định số 19/2010/NĐ-CP ngày 05 tháng 3 năm 2010 và Nghị định số 89/2010/NĐ-CP ngày 16 tháng 8 năm 2010 của Chính phủ về sửa đổi, bổ sung Nghị định số 25/2008/NĐ-CP;

Bộ Tư pháp và Bộ Tài nguyên và Môi trường thống nhất hướng dẫn việc đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất như sau:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn chi tiết về thẩm quyền, hồ sơ, thủ tục đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất.

2. Việc cung cấp thông tin về thế chấp quyền sử dụng đất, tài sản gắn liền với đất được thực hiện theo quy định tại Chương III Nghị định số 83/2010/NĐ-CP ngày 23 tháng 7 năm 2010 của Chính phủ về đăng ký giao dịch bảo đảm (sau đây gọi là Nghị định số 83/2010/NĐ-CP), Thông tư số 09/2007/TT-BTNMT ngày 02 tháng 8 năm 2007 của Bộ Tài nguyên và Môi trường hướng dẫn việc lập, chỉnh lý, quản lý hồ sơ địa chính (sau đây gọi là Thông tư số 09/2007/TT-BTNMT), Thông tư số 17/2009/TT-BTNMT ngày 21 tháng 10 năm 2009 của Bộ Tài nguyên và Môi trường quy định về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Thông tư số 17/2009/TT-BTNMT) và Thông tư liên tịch số 69/2011/TTLT-BTC-BTP ngày 18 tháng 5 năm 2011 của Bộ Tài chính và Bộ Tư pháp hướng dẫn chế độ thu, nộp, quản lý và sử dụng lệ phí đăng ký giao dịch bảo đảm, phí cung cấp thông tin về giao dịch bảo đảm và phí sử dụng dịch vụ khách hàng thường xuyên (sau đây gọi là Thông tư liên tịch số 69/2011/TTLT-BTC-BTP).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng sau đây:

1. Cá nhân, hộ gia đình, tổ chức trong nước, người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài, tổ chức nước ngoài thực hiện đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất theo quy định của pháp luật;

2. Cơ quan có thẩm quyền đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất;

3. Các tổ chức, cá nhân khác liên quan đến việc đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất.

Điều 3. Các trường hợp đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất tại Văn phòng đăng ký quyền sử dụng đất

1. Đăng ký thế chấp quyền sử dụng đất.

2. Đăng ký thế chấp tài sản gắn liền với đất gồm thế chấp nhà ở, công trình xây dựng khác, vườn cây lâu năm, rừng sản xuất là rừng trồng.

3. Đăng ký thế chấp tài sản gắn liền với đất hình thành trong tương lai.

4. Đăng ký thế chấp quyền sử dụng đất đồng thời với tài sản gắn liền với đất.

5. Đăng ký thế chấp quyền sử dụng đất đồng thời với tài sản gắn liền với đất hình thành trong tương lai.

6. Đăng ký thay đổi, xoá đăng ký thế chấp đối với các trường hợp nêu tại khoản 1, 2, 3, 4 và 5 Điều này.

7. Đăng ký văn bản thông báo về việc xử lý tài sản thế chấp trong trường hợp đã đăng ký thế chấp.

Điều 4. Trách nhiệm của cơ quan, tổ chức, cá nhân trong hoạt động đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất

1. Người yêu cầu đăng ký tự kê khai hồ sơ đăng ký và phải chịu trách nhiệm trước pháp luật về tính đầy đủ, hợp pháp, trung thực và chính xác của các thông tin kê khai trong hồ sơ đăng ký.

2. Văn phòng đăng ký quyền sử dụng đất đảm bảo nội dung đăng ký thế chấp phù hợp với thông tin được lưu trong hồ sơ địa chính.

3. Trách nhiệm báo cáo về công tác đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất được thực hiện như sau:

a) Văn phòng đăng ký quyền sử dụng đất thực hiện việc báo cáo 06 tháng và hàng năm về công tác đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất, gửi Sở Tư pháp để Sở Tư pháp tổng hợp, báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh).

Báo cáo 06 tháng và hàng năm phải được gửi đến Sở Tư pháp chậm nhất là 07 ngày kể từ ngày kết thúc kỳ báo cáo quy định tại điểm c khoản này;

b) Ủy ban nhân dân cấp tỉnh thực hiện việc báo cáo 06 tháng và hàng năm về công tác đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất của địa phương do mình quản lý, gửi Bộ Tư pháp (đầu mối là Cục Đăng ký quốc gia giao dịch bảo đảm) để tổng hợp, báo cáo Chính phủ.

Báo cáo 06 tháng và hàng năm phải được gửi đến Bộ Tư pháp chậm nhất là 25 ngày kể từ ngày kết thúc kỳ báo cáo quy định tại điểm c khoản này;

c) Đối với báo cáo 06 tháng, thời điểm lấy số liệu tính từ ngày 01 tháng 10 năm trước đến hết ngày 31 tháng 3 năm sau. Đối với báo cáo hàng năm, thời điểm lấy số liệu tính từ ngày 01 tháng 10 năm trước đến hết ngày 30 tháng 9 năm sau.

4. Ngoài nhiệm vụ, quyền hạn quy định tại khoản 5 Điều 46 Nghị định số 83/2010/NĐ-CP, Sở Tư pháp có trách nhiệm chủ trì, phối hợp với Sở Tài nguyên và Môi trường, Sở Tài chính, Sở Nội vụ và các Sở, ban, ngành khác có liên quan thực hiện các công việc sau đây:

a) Kiểm tra đột xuất hoặc định kỳ 06 tháng và hàng năm các Văn phòng đăng ký quyền sử dụng đất tại địa phương về kết quả thực hiện đăng ký, cung cấp thông tin về thế chấp quyền sử dụng đất, tài sản gắn liền với đất;

b) Rà soát, trình Ủy ban nhân dân cấp tỉnh ban hành Quy chế phối hợp trong quản lý nhà nước về đăng ký giao dịch bảo đảm tại địa phương; quy trình đăng ký, cung cấp thông tin về thế chấp quyền sử dụng đất, tài sản gắn liền với đất phù hợp với các quy định về hồ sơ, thủ tục của Thông tư này và các văn bản quy phạm pháp luật khác có liên quan;

c) Hướng dẫn, chỉ đạo các Văn phòng đăng ký quyền sử dụng đất, tổ chức hành nghề công chứng và các cơ quan, tổ chức, cá nhân khác thực hiện nghiêm túc, đầy đủ các quy định của pháp luật về đăng ký giao dịch bảo đảm;

d) Tham mưu giúp Ủy ban nhân dân cấp tỉnh bố trí đủ nguồn nhân lực, kinh phí để phục vụ hoạt động quản lý nhà nước về đăng ký giao dịch bảo đảm tại địa phương; trang bị đầy đủ cơ sở vật chất, khuyến khích ứng dụng công nghệ thông tin phục vụ hoạt động đăng ký, cung cấp thông tin về thế chấp quyền sử dụng đất, tài sản gắn liền với đất;

đ) Áp dụng các giải pháp nhằm khuyến khích các tổ chức, cá nhân tích cực tra cứu thông tin về giao dịch bảo đảm, đẩy mạnh chia sẻ thông tin về tình trạng pháp lý của tài sản bảo đảm ở địa phương.

Điều 5. Thẩm quyền đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất

1. Văn phòng đăng ký quyền sử dụng đất thuộc Sở Tài nguyên và Môi trường tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp tỉnh) nơi có đất, tài sản gắn liền với đất thực hiện đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất của tổ chức trong nước; người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư tại Việt Nam; cá nhân nước ngoài, tổ chức nước ngoài.

2. Văn phòng đăng ký quyền sử dụng đất thuộc Phòng Tài nguyên và Môi trường quận, huyện, thị xã, thành phố thuộc tỉnh nơi có đất, tài sản gắn liền với đất hoặc Phòng Tài nguyên và Môi trường quận, huyện, thị xã, thành phố thuộc tỉnh nơi có đất, tài sản gắn liền với đất trong trường hợp chưa thành lập Văn phòng đăng ký quyền sử dụng đất (sau đây gọi là Văn phòng đăng ký quyền sử dụng đất cấp huyện) thực hiện đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất của hộ gia đình, cá nhân trong nước; người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở tại Việt Nam.

Điều 6. Thời hạn giải quyết hồ sơ đăng ký

1. Trong trường hợp hồ sơ đăng ký hợp lệ có một trong các loại Giấy chứng nhận đã được cơ quan nhà nước có thẩm quyền cấp qua các thời kỳ gồm: Giấy chứng nhận quyền sử dụng đất được cấp theo quy định của Luật Đất đai năm 1987, Luật Đất đai năm 1993, Luật Đất đai năm 2003; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở được cấp theo Luật Nhà ở năm 2005; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở được cấp theo quy định của Nghị định số 60/CP ngày 05 tháng 7 năm 1994 của Chính phủ về quyền sở hữu nhà ở và quyền sử dụng đất ở tại đô thị; Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng được cấp theo Nghị định số 95/2005/NĐ-CP ngày 15 tháng 7 năm 2005 về việc cấp Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng; Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp theo Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản năm 2009 và Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì Văn phòng đăng ký quyền sử dụng đất có trách nhiệm giải quyết hồ sơ đăng ký ngay trong ngày nhận hồ sơ đăng ký hợp lệ; nếu nhận hồ sơ sau 15 giờ thì hoàn thành việc đăng ký ngay trong ngày làm việc tiếp theo.

2. Trong trường hợp hồ sơ đăng ký hợp lệ có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai năm 2003 thì việc đăng ký thế chấp được thực hiện trong thời hạn không quá 03 ngày làm việc kể từ ngày nhận hồ sơ đăng ký hợp lệ.

3. Trong trường hợp hồ sơ đăng ký nộp tại Ủy ban nhân dân xã hoặc tại bộ phận tiếp nhận và trả kết quả theo cơ chế một cửa của Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi là Ủy ban nhân dân cấp huyện) thì thời hạn giải quyết hồ sơ đăng ký được tính từ ngày Văn phòng đăng ký quyền sử dụng đất nhận hồ sơ do Ủy ban nhân dân xã hoặc do bộ phận tiếp nhận và trả kết quả theo cơ chế một cửa chuyển đến.

4. Thời hạn giải quyết hồ sơ đăng ký quy định tại khoản 1 và khoản 2 Điều này không tính thời gian thực hiện thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất hoặc thời gian thực hiện việc chứng nhận quyền sở hữu tài sản gắn liền với đất trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 7. Đơn yêu cầu đăng ký

1. Đơn yêu cầu đăng ký phải có đầy đủ chữ ký, con dấu (nếu có) của tổ chức, cá nhân là các bên ký kết hợp đồng thế chấp hoặc người được uỷ quyền, trừ các trường hợp sau đây:

a) Hợp đồng thế chấp quyền sử dụng đất, hợp đồng thế chấp nhà ở, hợp đồng thế chấp tài sản khác gắn liền với đất hoặc hợp đồng thế chấp tài sản gắn liền với đất hình thành trong tương lai đã có công chứng, chứng thực hoặc xác nhận theo quy định của pháp luật thì chỉ cần chữ ký, con dấu của một bên ký kết hợp đồng thế chấp hoặc người được uỷ quyền;

b) Yêu cầu đăng ký thay đổi nội dung đã đăng ký về bên nhận thế chấp, sửa chữa sai sót thông tin về bên nhận thế chấp, yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản thế chấp, yêu cầu xóa đăng ký thế chấp đã có chữ ký, con dấu của bên nhận thế chấp;

c) Yêu cầu xóa đăng ký thế chấp có chữ ký, con dấu của bên thế chấp và văn bản đồng ý xóa đăng ký thế chấp của bên nhận thế chấp.

2. Đơn yêu cầu đăng ký chỉ cần chữ ký của Tổ trưởng Tổ quản lý, thanh lý tài sản trong trường hợp Tổ trưởng Tổ quản lý, thanh lý tài sản của doanh nghiệp bị lâm vào tình trạng phá sản là người yêu cầu đăng ký.

Điều 8. Lệ phí đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất

Mức lệ phí đăng ký, chế độ thu nộp, quản lý sử dụng lệ phí đăng ký về thế chấp quyền sử dụng đất, tài sản gắn liền với đất được thực hiện theo Thông tư liên tịch số 69/2011/TTLT-BTC-BTP.

Điều 9. Biểu mẫu đăng ký

Tổ chức, cá nhân khi thực hiện đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất phải sử dụng các biểu mẫu được ban hành kèm theo Thông tư này.

Chương II

ĐĂNG KÝ THẾ CHẤP QUYỀN SỬ DỤNG ĐẤT,

TÀI SẢN GẮN LIỀN VỚI ĐẤT

Mục 1

HỒ SƠ ĐĂNG KÝ

Điều 10. Hồ sơ đăng ký thế chấp quyền sử dụng đất, thế chấp quyền sử dụng đất đồng thời với tài sản gắn liền với đất hoặc thế chấp quyền sử dụng đất đồng thời với tài sản gắn liền với đất hình thành trong tương lai

Người yêu cầu đăng ký nộp một (01) bộ hồ sơ đăng ký gồm:

1. Đơn yêu cầu đăng ký thế chấp (01 bản chính);

2. Hợp đồng thế chấp quyền sử dụng đất, hợp đồng thế chấp quyền sử dụng đất đồng thời với tài sản gắn liền với đất, hợp đồng thế chấp quyền sử dụng đất đồng thời với tài sản gắn liền với đất hình thành trong tương lai có công chứng, chứng thực hoặc có xác nhận theo quy định của pháp luật (01 bản chính);

3. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (01 bản chính);

4. Giấy phép xây dựng đối với các tài sản gắn liền với đất theo quy định của pháp luật phải xin phép xây dựng hoặc dự án đầu tư đã được phê duyệt trong trường hợp thế chấp tài sản gắn liền với đất hình thành trong tương lai, trừ trường hợp hợp đồng thế chấp tài sản đó có công chứng, chứng thực hoặc có xác nhận hoặc tài sản đó không thuộc diện phải xin cấp phép xây dựng, không phải lập dự án đầu tư (01 bản sao có chứng thực);

5. Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký thế chấp là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản ủy quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

Điều 11. Hồ sơ đăng ký thế chấp tài sản gắn liền với đất trong trường hợp chủ sở hữu tài sản gắn liền với đất đồng thời là người sử dụng đất

1. Trường hợp thế chấp tài sản gắn liền với đất mà tài sản đó đã được chứng nhận trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ đăng ký thế chấp gồm:

a) Đơn yêu cầu đăng ký thế chấp (01 bản chính);

b) Hợp đồng thế chấp tài sản gắn liền với đất hoặc hợp đồng thế chấp tài sản gắn liền với đất có công chứng, chứng thực hoặc xác nhận theo quy định của pháp luật (01 bản chính);

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (01 bản chính);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký thế chấp là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản ủy quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

2. Trường hợp thế chấp tài sản gắn liền với đất mà tài sản đó đã hình thành, nhưng chưa được chứng nhận quyền sở hữu trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ đăng ký thế chấp gồm:

a) Đơn yêu cầu đăng ký thế chấp (01 bản chính);

b) Hợp đồng thế chấp tài sản gắn liền với đất hoặc hợp đồng thế chấp tài sản gắn liền với đất có công chứng, chứng thực hoặc xác nhận theo quy định của pháp luật (01 bản chính);

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (01 bản chính);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký thế chấp là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản uỷ quyền thì chỉ cần nộp 01 bản sao để đối chiếu;

đ) Hồ sơ đề nghị chứng nhận quyền sở hữu tài sản gắn liền với đất theo quy định tại Nghị định số 88/2009/NĐ-CP ngày 19 tháng 10 năm 2009 của Chính phủ về cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (sau đây gọi là Nghị định số 88/2009/NĐ-CP).

Điều 12. Hồ sơ đăng ký thế chấp tài sản gắn liền với đất trong trường hợp chủ sở hữu tài sản gắn liền với đất không đồng thời là người sử dụng đất

1. Trường hợp thế chấp tài sản gắn liền với đất được tạo lập trên đất thuê của tổ chức, hộ gia đình, cá nhân hoặc nhận góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà chủ sở hữu tài sản đó đã được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ đăng ký thế chấp gồm:

a) Đơn yêu cầu đăng ký thế chấp (01 bản chính);

b) Hợp đồng thế chấp tài sản gắn liền với đất hoặc hợp đồng thế chấp tài sản gắn liền với đất có công chứng, chứng thực hoặc xác nhận theo quy định của pháp luật (01 bản chính);

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho chủ sở hữu tài sản gắn liền với đất thuê (01 bản chính);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký thế chấp là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản ủy quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

2. Trường hợp thế chấp tài sản gắn liền với đất được tạo lập trên đất thuê của tổ chức, hộ gia đình, cá nhân hoặc nhận góp vốn bằng quyền sử dụng đất không hình thành pháp nhân mới mà tài sản đó đã hình thành, nhưng chủ sở hữu tài sản chưa được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ đăng ký thế chấp gồm:

a) Đơn yêu cầu đăng ký thế chấp (01 bản chính);

b) Hợp đồng thế chấp tài sản gắn liền với đất hoặc hợp đồng thế chấp tài sản gắn liền với đất có công chứng, chứng thực hoặc xác nhận theo quy định của pháp luật (01 bản chính);

c) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký thế chấp là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản ủy quyền thì chỉ cần nộp 01 bản sao để đối chiếu;

d) Hồ sơ đề nghị chứng nhận quyền sở hữu tài sản gắn liền với đất theo quy định tại Nghị định số 88/2009/NĐ-CP.

Điều 13. Hồ sơ đăng ký thế chấp tài sản gắn liền với đất hình thành trong tương lai

1. Trường hợp đăng ký thế chấp tài sản gắn liền với đất hình thành trong tương lai không phải là nhà ở của tổ chức, cá nhân mua của doanh nghiệp có chức năng kinh doanh bất động sản theo quy định tại Điều 61 Nghị định số 71/2010/NĐ-CP ngày 23 tháng 6 năm 2010 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Nhà ở (sau đây gọi là Nghị định số 71/2010/NĐ-CP), mà người sử dụng đất đồng thời là chủ sở hữu tài sản gắn liền với đất thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ đăng ký gồm:

a) Đơn yêu cầu đăng ký thế chấp (01 bản chính);

b) Hợp đồng thế chấp tài sản gắn liền với đất hình thành trong tương lai hoặc hợp đồng thế chấp tài sản gắn liền với đất hình thành trong tương lai có công chứng, chứng thực hoặc xác nhận theo quy định của pháp luật (01 bản chính);

c) Giấy phép xây dựng đối với các tài sản gắn liền với đất theo quy định của pháp luật phải xin phép xây dựng hoặc dự án đầu tư đã được phê duyệt, trừ trường hợp hợp đồng thế chấp tài sản đó có công chứng, chứng thực hoặc có xác nhận hoặc tài sản đó không thuộc diện phải xin cấp phép xây dựng, không phải lập dự án đầu tư (01 b ản sao có chứng thực);

d) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (01 bản chính);

đ) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký thế chấp là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản uỷ quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

2. Trường hợp đăng ký thế chấp tài sản gắn liền với đất hình thành trong tương lai không phải là nhà ở của tổ chức, cá nhân mua của doanh nghiệp có chức năng kinh doanh bất động sản theo quy định tại Điều 61 Nghị định số 71/2010/NĐ-CP , mà người sử dụng đất không đồng thời là chủ sở hữu tài sản gắn liền với đất thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ đăng ký gồm:

a) Đơn yêu cầu đăng ký thế chấp (01 bản chính);

b) Hợp đồng thế chấp tài sản gắn liền với đất hình thành trong tương lai hoặc hợp đồng thế chấp tài sản gắn liền với đất hình thành trong tương lai có công chứng, chứng thực hoặc xác nhận theo quy định của pháp luật (01 bản chính);

c) Văn bản chứng minh sự thỏa thuận giữa người sử dụng đất và chủ sở hữu tài sản về việc đất được dùng để tạo lập tài sản gắn liền với đất có công chứng, chứng thực hoặc xác nhận theo quy định của pháp luật (01 bản chính hoặc 01 bản sao có chứng thực);

d) Giấy phép xây dựng đối với các tài sản gắn liền với đất theo quy định của pháp luật phải xin phép xây dựng hoặc dự án đầu tư đã được phê duyệt, trừ trường hợp hợp đồng thế chấp tài sản đó có công chứng, chứng thực hoặc có xác nhận hoặc tài sản đó không thuộc diện phải xin cấp phép xây dựng, không phải lập dự án đầu tư (01 b ản sao có chứng thực);

đ) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký thế chấp là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản uỷ quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

Điều 14. Hồ sơ đăng ký thay đổi nội dung thế chấp đã đăng ký

1. Người yêu cầu đăng ký nộp một (01) bộ hồ sơ yêu cầu đăng ký thay đổi nội dung thế chấp đã đăng ký khi có một trong các căn cứ sau đây:

a) Rút bớt, bổ sung hoặc thay thế bên thế chấp, bên nhận thế chấp;

b) Thay đổi tên hoặc thay đổi loại hình doanh nghiệp của một bên hoặc các bên ký kết hợp đồng thế chấp;

c) Rút bớt tài sản thế chấp là quyền sử dụng đất, tài sản gắn liền với đất;

d) Bổ sung tài sản thế chấp là quyền sử dụng đất, tài sản gắn liền với đất;

đ) Khi tài sản gắn liền với đất là tài sản hình thành trong tương lai đã được hình thành.

2. Hồ sơ đăng ký thay đổi gồm:

a) Đơn yêu cầu đăng ký thay đổi nội dung thế chấp đã đăng ký (01 bản chính);

b) Hợp đồng về việc thay đổi trong trường hợp các bên thoả thuận bổ sung, rút bớt tài sản thế chấp, thoả thuận rút bớt, bổ sung, thay thế một trong các bên ký kết hợp đồng thế chấp (01 bản chính) hoặc văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp thay đổi tên, thay đổi loại hình doanh nghiệp, thay đổi một trong các bên ký kết hợp đồng thế chấp theo quyết định của cơ quan nhà nước có thẩm quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính văn bản của cơ quan nhà nước có thẩm quyền thì chỉ cần nộp 01 bản sao để đối chiếu;

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (01 bản chính);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản ủy quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

3. Khi bên nhận thế chấp trong nhiều hợp đồng thế chấp quyền sử dụng đất, tài sản gắn liền với đất có sự thay đổi loại hình doanh nghiệp thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ yêu cầu đăng ký thay đổi đối với tất cả các hợp đồng đó, hồ sơ gồm:

a) Các giấy tờ quy định tại điểm a, c và d khoản 2 Điều này;

b) Văn bản của cơ quan nhà nước có thẩm quyền về việc thay đổi loại hình doanh nghiệp (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính văn bản đó thì chỉ cần nộp 01 bản sao để đối chiếu;

c) Danh mục các hợp đồng thế chấp đã đăng ký (01 bản chính).

4. Khi có sự thay đổi tên của bên nhận thế chấp mà không thuộc trường hợp quy định tại khoản 3 Điều này hoặc thay đổi bên nhận thế chấp trong nhiều hợp đồng thế chấp quyền sử dụng đất, tài sản gắn liền với đất thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ yêu cầu đăng ký thay đổi tên hoặc thay đổi bên nhận thế chấp đối với tất cả các hợp đồng đó, hồ sơ gồm:

a) Các giấy tờ quy định tại điểm a, c và d khoản 2 Điều này;

b) Hợp đồng về việc thay đổi trong trường hợp các bên thoả thuận thay đổi bên nhận thế chấp (01 bản chính) hoặc văn bản của cơ quan nhà nước có thẩm quyền trong trường hợp thay đổi tên hoặc thay đổi bên nhận thế chấp theo quyết định của cơ quan nhà nước có thẩm quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính văn bản đó thì chỉ cần nộp 01 bản sao để đối chiếu;

c) Danh mục các hợp đồng thế chấp đã đăng ký (01 bản chính).

5. Trong trường hợp có yêu cầu đăng ký thay đổi tên của bên thế chấp thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ yêu cầu đăng ký thay đổi quy định tại khoản 2 Điều này và một (01) bộ hồ sơ yêu cầu xác nhận thay đổi tên trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều 29 Thông tư số 17/2009/TT-BTNMT.

Điều 15. Hồ sơ đăng ký văn bản thông báo về việc xử lý tài sản thế chấp trong trường hợp đã đăng ký thế chấp

Người yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản thế chấp trong trường hợp đã đăng ký thế chấp nộp một (01) bộ hồ sơ gồm:

1. Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản thế chấp (01 bản chính);

2. Văn bản thông báo về việc xử lý tài sản thế chấp (01 bản chính);

3. Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản ủy quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

Điều 16. Hồ sơ xoá đăng ký thế chấp

Khi thuộc một trong các trường hợp xóa đăng ký thế chấp theo quy định của pháp luật thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ xoá đăng ký gồm:

1. Đơn yêu cầu xóa đăng ký thế chấp (01 bản chính);

2. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất (01 bản chính);

3. Văn bản đồng ý xóa đăng ký thế chấp của bên nhận thế chấp trong trường hợp người yêu cầu xóa đăng ký là bên thế chấp (01 bản chính);

4. Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản ủy quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

Điều 17. Hồ sơ yêu cầu sửa chữa sai sót nội dung đăng ký thế chấp do lỗi của người thực hiện đăng ký

1. Trong trường hợp phát hiện nội dung chứng nhận đăng ký không chính xác, không đầy đủ hoặc không có nội dung chứng nhận trên Đơn yêu cầu đăng ký, Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ yêu cầu sửa chữa sai sót đến Văn phòng đăng ký quyền sử dụng đất nơi đã thực hiện đăng ký để thực hiện việc sửa chữa sai sót.

2. Hồ sơ yêu cầu sửa chữa sai sót gồm:

a) Đơn yêu cầu sửa chữa sai sót (01 bản chính);

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất nếu nội dung đăng ký thế chấp đã ghi trên Giấy chứng nhận đó có sai sót (01 bản chính);

c) Đơn yêu cầu đăng ký có chứng nhận của cơ quan đăng ký nếu phần chứng nhận nội dung đăng ký có sai sót (01 bản chính);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu sửa chữa sai sót là người được ủy quyền (01 bản sao có chứng thực), trừ trường hợp người yêu cầu đăng ký xuất trình bản chính Văn bản ủy quyền thì chỉ cần nộp 01 bản sao để đối chiếu.

Mục 2

THỦ TỤC ĐĂNG KÝ

Điều 18. Nộp hồ sơ đăng ký

1. Người yêu cầu đăng ký là cá nhân, hộ gia đình, người Việt Nam định cư ở nước ngoài được mua nhà ở gắn liền với quyền sử dụng đất ở nộp hồ sơ đăng ký tại Văn phòng đăng ký quyền sử dụng đất cấp huyện nơi có đất, tài sản gắn liền với đất.

2. Người yêu cầu đăng ký là tổ chức trong nước, người Việt Nam định cư ở nước ngoài thực hiện dự án đầu tư ở Việt Nam, cá nhân nước ngoài, tổ chức nước ngoài nộp hồ sơ đăng ký tại Văn phòng đăng ký quyền sử dụng đất cấp tỉnh nơi có đất, tài sản gắn liền với đất.

3. Trong trường hợp thế chấp quyền sử dụng đất, tài sản gắn liền với đất thuộc khu vực nông thôn thì hộ gia đình, cá nhân trong nước được lựa chọn việc nộp hồ sơ tại Văn phòng đăng ký quyền sử dụng đất cấp huyện hoặc nộp hồ sơ tại Ủy ban nhân dân xã nơi có đất, tài sản gắn liền với đất.

Trường hợp hồ sơ đăng ký nộp tại Ủy ban nhân dân xã thì trong thời hạn 03 ngày làm việc, Ủy ban nhân dân xã có trách nhiệm chuyển hồ sơ đến Văn phòng đăng ký quyền sử dụng đất cấp huyện.

Điều 19. Tiếp nhận hồ sơ đăng ký

1. Sau khi nhận được hồ sơ yêu cầu đăng ký, người thực hiện đăng ký thực hiện các việc sau đây:

a) Kiểm tra tính hợp lệ của hồ sơ đăng ký. Trường hợp hồ sơ không hợp lệ thì cán bộ tiếp nhận hồ sơ từ chối nhận hồ sơ đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định;

b) Ghi thời điểm nhận hồ sơ (giờ, phút, ngày, tháng, năm) vào Phiếu tiếp nhận hồ sơ; ký và ghi rõ họ, tên vào phần cán bộ tiếp nhận hồ sơ;

c) Vào Sổ tiếp nhận hồ sơ đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất;

d) Cấp cho người yêu cầu đăng ký Phiếu tiếp nhận hồ sơ.

2. Trường hợp hồ sơ yêu cầu đăng ký được nộp tại bộ phận tiếp nhận và trả kết quả theo cơ chế một cửa của Ủy ban nhân dân cấp huyện, thì cán bộ tiếp nhận hồ sơ có trách nhiệm phải chuyển hồ sơ yêu cầu đăng ký cho Văn phòng đăng ký quyền sử dụng đất ngay trong ngày làm việc để giải quyết theo quy định tại khoản 1 Điều này.

Điều 20. Đăng ký thế chấp, đăng ký thay đổi, đăng ký văn bản thông báo, xóa đăng ký

1. Sau khi nhận hồ sơ yêu cầu đăng ký, Văn phòng đăng ký quyền sử dụng đất kiểm tra hồ sơ yêu cầu đăng ký.

2. Trường hợp có căn cứ từ chối đăng ký theo quy định tại khoản 1 Điều 11 Nghị định số 83/2010/NĐ-CP thì Văn phòng đăng ký quyền sử dụng đất từ chối đăng ký bằng văn bản và chuyển hồ sơ đăng ký, văn bản từ chối đăng ký cho bộ phận tiếp nhận hồ sơ để trả lại hồ sơ đăng ký và hướng dẫn người yêu cầu đăng ký thực hiện đúng quy định.

3. Trường hợp không có căn cứ từ chối đăng ký thì trong thời hạn quy định tại Điều 6 của Thông tư này, Văn phòng đăng ký quyền sử dụng đất chứng nhận đăng ký thế chấp, đăng ký thay đổi, đăng ký văn bản thông báo hoặc xoá đăng ký vào Đơn yêu cầu đăng ký và thực hiện các công việc sau đây:

a) Đối với trường hợp đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất, Văn phòng đăng ký quyền sử dụng đất ghi nội dung đăng ký thế chấp vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; vào Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

b) Đối với trường hợp đăng ký thay đổi nội dung thế chấp đã đăng ký, Văn phòng đăng ký quyền sử dụng đất chỉnh lý nội dung đăng ký thế chấp vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; vào Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật;

c) Đối với trường hợp đăng ký văn bản thông báo về việc xử lý tài sản thế chấp, Văn phòng đăng ký quyền sử dụng đất ghi việc đăng ký văn bản thông báo về việc xử lý tài sản thế chấp vào Sổ Địa chính và Sổ theo dõi biến động đất đai; thông báo bằng văn bản về việc xử lý tài sản thế chấp cho các bên cùng nhận thế chấp đã đăng ký trong trường hợp quyền sử dụng đất, tài sản gắn liền với đất được dùng để bảo đảm thực hiện nhiều nghĩa vụ;

d) Đối với xóa đăng ký thế chấp, Văn phòng đăng ký quyền sử dụng đất xoá đăng ký trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất; xoá đăng ký trong Sổ Địa chính, Sổ theo dõi biến động đất đai theo quy định của pháp luật.

4. Trường hợp đăng ký thế chấp, đăng ký thay đổi, đăng ký văn bản thông báo, xóa đăng ký thế chấp tài sản gắn liền với đất hình thành trong tương lai mà chủ sở hữu tài sản không đồng thời là người sử dụng đất thì Văn phòng đăng ký quyền sử dụng đất chỉ ghi nội dung đăng ký vào Đơn yêu cầu đăng ký, Sổ Địa chính và Sổ theo dõi biến động đất đai theo hướng dẫn tại khoản 3 Điều này.

Điều 21. Thủ tục đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất trong trường hợp hồ sơ đăng ký có một trong các loại giấy tờ quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai năm 2003

1. Trong trường hợp hộ gia đình, cá nhân có một trong các loại giấy tờ quy định tại khoản 1, 2 và 5 Điều 50 Luật Đất đai năm 2003 thì nộp một (01) bộ hồ sơ đăng ký thế chấp theo hướng dẫn tại các Điều 10, 11, 12 và 13 của Thông tư này (không bao gồm Giấy chứng nhận) và một (01) bộ hồ sơ đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Nghị định số 88/2009/NĐ-CP để Văn phòng đăng ký quyền sử dụng đất thực hiện việc đăng ký thế chấp và trình cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận.

2. Sau khi nhận hồ sơ hợp lệ do cán bộ tiếp nhận hồ sơ chuyển đến, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Chứng nhận việc đăng ký thế chấp vào Đơn yêu cầu đăng ký thế chấp và trả kết quả đăng ký theo quy định tại Điều 27 của Thông tư này;

b) Thực hiện thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.

3. Sau khi cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm ghi nội dung đã đăng ký thế chấp vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Sổ Địa chính, Sổ theo dõi biến động đất đai và trả Giấy chứng nhận đã cấp cho người yêu cầu đăng ký.

4. Trong trường hợp người đề nghị cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất không đủ điều kiện để được cấp Giấy chứng nhận theo quy định của pháp luật thì Văn phòng đăng ký quyền sử dụng đất hủy việc đăng ký thế chấp, thông báo bằng văn bản cho người yêu cầu đăng ký và không phải chịu trách nhiệm bồi thường thiệt hại theo quy định tại Điều 49 Nghị định số 83/2010/NĐ-CP.

Điều 22. Đăng ký thế chấp tài sản gắn liền với đất đã hình thành nhưng chưa được chứng nhận trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Trong thời hạn quy định tại Điều 6 của Thông tư này, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Chứng nhận việc đăng ký thế chấp vào Đơn yêu cầu đăng ký thế chấp và trả kết quả đăng ký theo quy định tại Điều 27 của Thông tư này;

b) Thực hiện thủ tục chứng nhận quyền sở hữu tài sản gắn liền với đất trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.

2. Sau khi cơ quan nhà nước có thẩm quyền chứng nhận quyền sở hữu tài sản gắn liền với đất trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì Văn phòng đăng ký quyền sử dụng đất có trách nhiệm ghi nội dung đăng ký thế chấp vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Sổ địa chính, Sổ theo dõi biến động đất đai và trả Giấy chứng nhận đó cho người yêu cầu đăng ký.

3. Trong trường hợp quyền sử dụng đất đã được đăng ký thế chấp trước khi tài sản gắn liền với đất được chứng nhận quyền sở hữu trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì người yêu cầu đăng ký không phải xóa đăng ký thế chấp quyền sử dụng đất khi thực hiện việc chứng nhận quyền sở hữu tài sản trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất đã cấp.

4. Trong trường hợp đã đăng ký thế chấp tài sản gắn liền với đất theo quy định tại khoản 1 Điều này, nhưng không đủ điều kiện để được chứng nhận quyền sở hữu theo quy định của pháp luật thì Văn phòng đăng ký quyền sử dụng đất hủy kết quả đăng ký thế chấp, thông báo bằng văn bản cho người yêu cầu đăng ký và không phải chịu trách nhiệm bồi thường thiệt hại theo quy định tại Điều 49 Nghị định số 83/2010/NĐ-CP.

Điều 23. Đăng ký thế chấp trong trường hợp bổ sung giá trị nghĩa vụ được bảo đảm

1. Trường hợp bổ sung giá trị nghĩa vụ được bảo đảm mà các bên ký kết hợp đồng thế chấp mới, có hiệu lực độc lập với hợp đồng thế chấp đã đăng ký trước đó thì người yêu cầu đăng ký thực hiện đăng ký thế chấp mới và không phải xóa đăng ký thế chấp trước đó.

2. Trường hợp bổ sung giá trị nghĩa vụ được bảo đảm mà các bên ký kết hợp đồng thế chấp mới thay thế hợp đồng thế chấp đã đăng ký thì người yêu cầu đăng ký thực hiện xóa đăng ký thế chấp trước đó và thực hiện đăng ký thế chấp mới.

3. Trường hợp bổ sung giá trị nghĩa vụ được bảo đảm mà không bổ sung tài sản bảo đảm và các bên ký kết hợp đồng sửa đổi, bổ sung hoặc ký phụ lục hợp đồng để sửa đổi, bổ sung hợp đồng thế chấp đã đăng ký thì các bên không phải thực hiện đăng ký thay đổi đối với văn bản sửa đổi, bổ sung đó.

Điều 24. Đăng ký thay đổi trong trường hợp thay đổi tên của bên thế chấp

Trong trường hợp người yêu cầu đăng ký nộp hồ sơ đăng ký thay đổi tên của bên thế chấp đồng thời với hồ sơ yêu cầu xác nhận thay đổi tên trên Giấy chứng nhận đã cấp thì Văn phòng đăng ký quyền sử dụng đất xác nhận thay đổi tên của bên thế chấp trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất và hồ sơ địa chính trước khi thực hiện liên thông thủ tục đăng ký thay đổi nội dung thế chấp.

Điều 25. Chỉnh lý nội dung đăng ký thế chấp trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Sổ địa chính và Sổ theo dõi biến động đất đai

Văn phòng đăng ký quyền sử dụng đất ghi, chỉnh lý nội dung đăng ký thế chấp trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Sổ Địa chính và Sổ theo dõi biến động đất đai theo hướng dẫn tại Thông tư số 09/2007/TT-BTNMT, Thông tư số 17/2009/TT-BTNMT và Thông tư số 20/2010/TT-BTNMT ngày 22 tháng 10 năm 2010 của Bộ Tài nguyên và Môi trường về quy định bổ sung về Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

Điều 26. Sửa chữa sai sót về đăng ký thế chấp do lỗi của người thực hiện đăng ký

1. Trường hợp người thực hiện đăng ký tự phát hiện trong hồ sơ địa chính có sai sót về nội dung đã đăng ký do lỗi của mình thì người thực hiện đăng ký phải kịp thời báo cáo Giám đốc Văn phòng đăng ký quyền sử dụng đất hoặc Trưởng phòng Tài nguyên và Môi trường (đối với nơi chưa thành lập Văn phòng đăng ký quyền sử dụng đất) xem xét, quyết định việc chỉnh lý thông tin trong hồ sơ địa chính và gửi văn bản thông báo về việc chỉnh lý thông tin đó cho người yêu cầu đăng ký theo địa chỉ ghi trên đơn yêu cầu đăng ký.

2. Trường hợp Văn phòng đăng ký quyền sử dụng đất nhận được yêu cầu sửa chữa sai sót do người yêu cầu đăng ký phát hiện thì trong thời hạn quy định tại Điều 6 của Thông tư này, Văn phòng đăng ký quyền sử dụng đất thực hiện các công việc sau:

a) Đính chính thông tin sai sót về nội dung đăng ký trên Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Sổ Địa chính, Sổ theo dõi biến động đất đai nếu có sai sót trên Giấy chứng nhận;

b) Chứng nhận vào Đơn yêu cầu sửa chữa sai sót;

c) Cấp văn bản đính chính thông tin sai sót về nội dung đăng ký trên Đơn yêu cầu đăng ký nếu có sai sót trên Đơn yêu cầu đăng ký.

3. Việc sửa chữa sai sót do lỗi của người thực hiện đăng ký không thay đổi thời điểm đăng ký thế chấp và người yêu cầu đăng ký không phải nộp lệ phí sửa chữa sai sót.

Điều 27. Trả kết quả đăng ký

1. Người yêu cầu đăng ký trực tiếp nhận kết quả đăng ký tại Văn phòng đăng ký quyền sử dụng đất hoặc tại bộ phận tiếp nhận và trả kết quả theo cơ chế một cửa của Ủy ban nhân dân cấp huyện sau khi xuất trình Phiếu hẹn trả kết quả và Giấy biên nhận thu lệ phí đăng ký.

Trong trường hợp có thỏa thuận giữa người yêu cầu đăng ký và Văn phòng đăng ký quyền sử dụng đất về phương thức trả kết quả đăng ký thì thực hiện theo phương thức đã thỏa thuận.

2. Văn phòng đăng ký quyền sử dụng đất trả lại cho người yêu cầu đăng ký các loại giấy tờ sau:

a) Đơn yêu cầu đăng ký có chứng nhận của Văn phòng đăng ký quyền sử dụng đất (01 bản chính);

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có ghi nội dung đăng ký thế chấp, nội dung đăng ký thay đổi, xóa đăng ký hoặc có nội dung sửa chữa sai sót (01 bản chính);

c) Văn bản đính chính sai sót về nội dung đăng ký (01 bản chính) trong trường hợp người thực hiện đăng ký tự phát hiện có sai sót trong hồ sơ địa chính do lỗi của mình hoặc Văn bản đính chính sai sót về nội dung đăng ký và Đơn yêu cầu đăng ký có chứng nhận của cơ quan đăng ký có sai sót (01 bản chính) trong trường hợp người yêu cầu đăng ký phát hiện sai sót và có Đơn yêu cầu sửa chữa sai sót.

3. Trường hợp việc đăng ký thế chấp quyền sử dụng đất được thực hiện cùng với thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật đất đai thì Văn phòng đăng ký quyền sử dụng đất trả cho người yêu cầu đăng ký Đơn yêu cầu đăng ký có xác nhận của cơ quan đăng ký thế chấp. Sau khi hoàn thành việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm trả Giấy chứng nhận đã cấp cho người yêu cầu đăng ký.

4. Trường hợp người yêu cầu đăng ký nộp hồ sơ và nhận kết quả đăng ký tại Ủy ban nhân dân xã thì trong thời hạn 03 ngày làm việc kể từ ngày hoàn thành việc đăng ký, Văn phòng đăng ký quyền sử dụng đất có trách nhiệm gửi kết quả đăng ký cho Ủy ban nhân dân xã để trả kết quả cho người yêu cầu đăng ký.

Điều 28. Lưu hồ sơ đăng ký

1. Hồ sơ lưu về đăng ký thế chấp gồm có:

a) Đơn yêu cầu đăng ký có chứng nhận của cơ quan đăng ký (01 bản sao);

b) Hợp đồng thế chấp (01 bản chính);

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có chứng nhận đăng ký thế chấp hoặc văn bản chứng minh sự thỏa thuận giữa người sử dụng đất và chủ sở hữu tài sản về việc đất được dùng để tạo lập tài sản gắn liền với đất trong trường hợp đăng ký thế chấp tài sản gắn liền với đất hình thành trong tương lai mà chủ sở hữu tài sản không đồng thời là người sử dụng đất (01 bản sao);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký thế chấp là người được ủy quyền (01 bản sao hoặc 01 bản sao có chứng thực).

2. 2. Hồ sơ lưu về đăng ký thay đổi gồm có:

a) Đơn yêu cầu đăng ký thay đổi có chứng nhận của cơ quan đăng ký (01 bản sao);

b) Hợp đồng về việc thay đổi (01 bản sao) hoặc văn bản khác chứng minh nội dung thay đổi (01 bản sao hoặc 01 bản sao có chứng thực);

c) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có chứng nhận nội dung thay đổi trong trường hợp nội dung thay đổi đã được ghi nhận trên Giấy chứng nhận (01 bản sao);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền (01 bản sao hoặc 01 bản sao có chứng thực).

3. Hồ sơ lưu về xoá đăng ký thế chấp gồm có:

a) Đơn yêu cầu xoá đăng ký có chứng nhận của cơ quan đăng ký (01 bản sao);

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có chứng nhận xoá đăng ký thế chấp (01 bản sao);

c) Văn bản đồng ý xóa đăng ký thế chấp của bên nhận thế chấp trong trường hợp người yêu cầu xóa đăng ký là bên thế chấp (01 bản chính);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền (01 bản sao hoặc 01 bản sao có chứng thực).

4. Hồ sơ lưu về đăng ký văn bản thông báo về việc xử lý tài sản thế chấp gồm có:

a) Đơn yêu cầu đăng ký văn bản thông báo có chứng nhận của cơ quan đăng ký (01 bản sao);

b) Văn bản thông báo về việc xử lý tài sản thế chấp (01 bản chính);

c) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền (01 bản sao hoặc 01 bản sao có chứng thực).

5. Hồ sơ lưu về sửa chữa sai sót gồm có:

a) Đơn yêu cầu sửa chữa sai sót có chứng nhận của cơ quan đăng ký (01 bản sao);

b) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất có nội dung sai sót (01 bản sao);

c) Đơn yêu cầu đăng ký có sai sót (01 bản sao);

d) Văn bản uỷ quyền trong trường hợp người yêu cầu đăng ký là người được ủy quyền (01 bản sao hoặc 01 bản sao có chứng thực).

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 01 năm 2012.

2. Ban hành kèm theo Thông tư này các biểu mẫu sau đây:

a) Mẫu số 01/ĐKTC: Đơn yêu cầu đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất;

b) Mẫu số 02/ĐKTĐ: Đơn yêu cầu đăng ký thay đổi nội dung thế chấp đã đăng ký;

c) Mẫu số 03/XĐK: Đơn yêu cầu xoá đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất;

d) Mẫu số 04/ĐKVB: Đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản thế chấp;

đ) Mẫu số 05/SCSS: Đơn yêu cầu sửa chữa sai sót;

e) Mẫu số 06/BSTS: Trang bổ sung về tài sản thế chấp;

g) Mẫu số 07/BSCB: Trang bổ sung về các bên ký kết hợp đồng thế chấp;

h) Mẫu số 08/DMHĐTC: Danh mục các hợp đồng thế chấp đã đăng ký;

i) Mẫu số 09/STN: Sổ tiếp nhận hồ sơ đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất.

3. Thông tư này thay thế các Thông tư sau đây:

a) Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường hướng dẫn việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất, tài sản gắn liền với đất;

b) Thông tư liên tịch số 03/2006/TTLT-BTP-BTNMT ngày 13 tháng 6 năm 2006 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường sửa đổi, bổ sung một số quy định của Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường hướng dẫn việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất, tài sản gắn liền với đất;

c) Thông tư liên tịch số 06/2010/TTLT-BTP-BTNMT ngày 01 tháng 3 năm 2010 sửa đổi, bổ sung một số quy định của Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường hướng dẫn việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất, tài sản gắn liền với đất và Thông tư liên tịch số 03/2006/TTLT-BTP-BTNMT ngày 13 tháng 6 năm 2006 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường sửa đổi, bổ sung một số quy định của Thông tư liên tịch số 05/2005/TTLT-BTP-BTNMT ngày 16 tháng 6 năm 2005 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường hướng dẫn việc đăng ký thế chấp, bảo lãnh bằng quyền sử dụng đất, tài sản gắn liền với đất.

Điều 30. Điều khoản chuyển tiếp

1. Trường hợp người yêu cầu đăng ký có Giấy chứng nhận quyền sử dụng đất được cấp theo quy định của Luật Đất đai năm 1987, Luật Đất đai năm 1993, Luật Đất đai năm 2003; Giấy chứng nhận quyền sở hữu nhà ở được cấp theo Luật Nhà ở năm 2005; Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở được cấp theo quy định của Nghị định số 60/CP; Giấy chứng nhận quyền sở hữu nhà ở, quyền sở hữu công trình xây dựng được cấp theo Nghị định số 95/2005/NĐ-CP mà không có nhu cầu thực hiện cấp đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản năm 2009 và Nghị định số 88/2009/NĐ-CP thì được sử dụng để đăng ký thế chấp thay cho Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định tại Thông tư này.

2. Trong trường hợp nội dung hợp đồng tín dụng có điều khoản về thế chấp quyền sử dụng đất, tài sản gắn liền với đất hoặc hợp đồng thế chấp quyền sử dụng đất, tài sản gắn liền với đất được ký kết trước hoặc cùng thời điểm ký kết hợp đồng tín dụng thì trong thời hạn không quá năm (05) ngày làm việc, kể từ ngày ký kết hợp đồng tín dụng, một trong các bên hoặc các bên ký kết hợp đồng thế chấp nộp hồ sơ đăng ký thế chấp.

Trường hợp yêu cầu đăng ký không đúng thời hạn do lỗi của người yêu cầu đăng ký thì Văn phòng đăng ký quyền sử dụng đất vẫn thực hiện việc đăng ký và người yêu cầu đăng ký chịu trách nhiệm theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực đất đai.

3. Trường hợp người yêu cầu đăng ký đã thực hiện đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất trước ngày Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản năm 2009 và Nghị định số 88/2009/NĐ-CP có hiệu lực thi hành, nhưng nay có nhu cầu cấp đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất thì không phải xóa đăng ký thế chấp. Sau khi hoàn thành thủ tục cấp đổi Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật thì Văn phòng đăng ký quyền sử dụng đất có trách nhiệm ghi nội dung đăng ký thế chấp từ Giấy chứng nhận cũ sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Văn phòng đăng ký quyền sử dụng đất được tiếp tục sử dụng mẫu Sổ tiếp nhận hồ sơ đăng ký thế chấp được lập trước ngày Thông tư này có hiệu lực cho đến khi hết trang ghi trong Sổ; sau đó bắt buộc phải sử dụng mẫu Sổ tiếp nhận được ban hành kèm theo Thông tư này.

Điều 31. Trách nhiệm thi hành

1. Uỷ ban nhân dân cấp tỉnh có trách nhiệm tổ chức và chỉ đạo Sở Tư pháp, Sở Tài nguyên và Môi trường, các sở, ban, ngành có liên quan tại địa phương và Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh thực hiện Thông tư này.

2. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc thì cá nhân, tổ chức phản ánh kịp thời về Bộ Tư pháp, Bộ Tài nguyên và Môi trường để nghiên cứu, giải quyết./.

KT. BỘ TRƯỞNG

BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

THỨ TRƯỞNG

(Đã ký)

Nguyễn Mạnh Hiển

KT. BỘ TRƯỞNG

BỘ TƯ PHÁP

THỨ TRƯỞNG

(Đã ký)

Đinh Trung Tụng


TT 2011 - 20 dk the chap quyen sd dat - Mau01-TNMT DKTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

................................. , ngày ....... tháng ........ năm .............

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

_ _ _ giờ _ _ _ phút, ngày _ _ _ / _ _ _ / _ _ _ _

Vào Sổ tiếp nhận hồ sơ:

Quyển số_ _ _ _ _ _ _ _ Số thứ tự _ _ _ _ _ _ _ _ _

Cán bộ đăng ký

(ký và ghi rõ họ, tên)

ĐƠN YÊU CẦU ĐĂNG KÝ THẾ CHẤP

QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT ngày 18 tháng 11 năm 2011 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

Kính gửi:..........................................................................................................................

...............................................................................................................................................

PHẦN KÊ KHAI CỦA CÁC BÊN KÝ KẾT HỢP ĐỒNG THẾ CHẤP

1. Bên thế chấp

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

……………………………………………………………………………………………….

1.2. Địa chỉ liên hệ: .......................................................................................................

……………………………………………………………………………………………..

1.3. Số điện thoại (nếu có):...... ………… Fax (nếu có):.................................................

Địa chỉ email (nếu có):........ ...........................................................................................

1.4. Chứng minh nhân dân Hộ chiếu

Số:...........................................................................................................................

Cơ quan cấp……………………………. cấp ngày .... .. tháng .... …. năm .............

GCN đăng ký kinh doanh QĐ thành lập GP đầu tư

Số:............................................................................................................................

Cơ quan cấp……………………………… cấp ngày . ….. tháng …… năm ...........

2. Bên nhận thế chấp

2.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

………………………………………………………………………………………………

2.2. Địa chỉ liên hệ: .......................................................................................................

………………………………………………………………………………………………

2.3. Số điện thoại (nếu có):...... …………….. Fax (nếu có):...........................................

Địa chỉ email (nếu có):........ ............................................................................................

2.4. Chứng minh nhân dân Hộ chiếu

Số:............................................................................................................................

Cơ quan cấp………………………………. cấp ngày …… tháng ……. năm .........

GCN đăng ký kinh doanh QĐ thành lập GP đầu tư

Số:............................................................................................................................

Cơ quan cấp………………………………. cấp ngày … tháng .. ….. năm .............

3. Mô tả tài sản thế chấp

3.1. Quyền sử dụng đất

3.1.1. Thửa đất số:........ …………….; Tờ bản đồ số (nếu có): ...................................... ;

Loại đất ....................... …………………………………………………………………...

3.1.2. Địa chỉ thửa đất: ..................................................................................................

……………………………………………………………………………………………..

3.1.3. Diện tích đất thế chấp:…………………………………………………………….m2

(ghi bằng chữ:...................................................................................................... )

3.1.4. Giấy tờ về quyền sử dụng đất:

a) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành: ……………………….., số vào sổ cấp giấy: .......................................

Cơ quan cấp: ………………………………. , cấp ngày ……… tháng ….. năm .......

b) Giấy tờ khác về quyền sử dụng đất: ........................................................................... ......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

3.2. Tài sản gắn liền với đất:

3.2.1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành:......................., số vào sổ cấp giấy:......................................................

Cơ quan cấp:………………………………………, cấp ngày …… tháng ….. năm ... ........................................................................................

3.2.2. Số của thửa đất nơi có tài sản: ............... ; Tờ bản đồ số (nếu có): .......................

3.2.3. Mô tả tài sản thế chấp: .........................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

4. Hợp đồng thế chấp: số (nếu có) ...................... , ký kết ngày... tháng .... năm .......

5. Tài liệu kèm theo: ....................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

6. Phương thức nhận kết quả đăng ký:

Nhận trực tiếp

Nhận qua đường bưu điện (ghi rõ địa chỉ)

……………………………………………………………………………………………………………………

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thoả thuận của các bên và hoàn toàn chịu trách nhiệm trước pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu,

nếu là tổ chức)

BÊN NHẬN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu,

nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường):.........

......................................................................................................................................

Chứng nhận việc thế chấp .........................................................................................

đã được đăng ký theo những nội dung kê khai tại đơn này.

................... ngày ..... tháng..... năm..........

THỦ TRƯỞNG CƠ QUAN ĐĂNG KÝ

(Ghi rõ chức danh, họ tên, ký và đóng dấu)

HƯỚNG DẪN KÊ KHAI

1. Kê khai về bên thế chấp, bên nhận thế chấp:

1.1. Tại điểm 1.4 và điểm 2.4: Nếu bên thế chấp, bên nhận thế chấp là cá nhân trong nước thì kê khai về chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì kê khai về hộ chiếu; nếu là tổ chức thì kê khai về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

1.2. Khi cần kê khai thêm về bên thế chấp, bên nhận thế chấp mà không còn chỗ ghi tại mẫu số 01/ĐKTC thì ghi tiếp vào mẫu số 07/BSCB.

2. Mô tả về tài sản thế chấp:

2.1. Tại điểm 3.1.4.b: Kê khai giấy tờ về quyền sử dụng đất quy định tại các khoản 1, 2 và 5 Điều 50 Luật Đất đai (nếu không có GCN quyền sử dụng đất). Trường hợp có tên trong sổ đăng ký ruộng đất hoặc Sổ Địa chính thì ghi số trang, số quyển Sổ Địa chính, ngày, tháng, năm lập Sổ.

2.2. Tại điểm 3.2.3: Kê khai như sau:

a) Nếu tài sản thế chấp là nhà thì phải kê khai loại nhà (nhà ở, nhà xưởng, nhà kho, …), số tầng, diện tích xây dựng (diện tích chiếm đất), diện tích sử dụng, địa chỉ nhà đó.

b) Trường hợp tài sản thế chấp là nhà chung cư thì ghi tên của nhà chung cư, số tầng, diện tích xây dựng (diện tích chiếm đất), tổng số căn hộ, địa chỉ nhà chung cư đó.

c) Trường hợp tài sản thế chấp là căn hộ trong nhà chung cư thì ghi "căn hộ chung cư" và ghi số của căn hộ, tầng số, diện tích sử dụng của căn hộ, địa chỉ nhà chung cư đó.

d) Trường hợp tài sản thế chấp là công trình hạ tầng kỹ thuật thì ghi loại công trình hạ tầng, tên từng hạng mục công trình và diện tích chiếm đất của hạng mục công trình đó. Đối với công trình kiến trúc khác thì ghi tên công trình và diện tích chiếm đất của công trình, địa chỉ nơi có công trình.

đ) Trường hợp tài sản thế chấp là cây rừng, cây lâu năm thì ghi loại cây rừng, loại cây lâu năm, diện tích, địa chỉ nơi có cây rừng, cây lâu năm.

2.3. Khi cần kê khai thêm về tài sản thế chấp mà không còn chỗ ghi tại mẫu số 01/ĐKTC thì ghi tiếp vào mẫu số 06/BSTS.

3. Mục các bên thế chấp, bên nhận thế chấp ký tên:

Trường hợp người yêu cầu đăng ký thế chấp là Tổ trưởng Tổ quản lý, thanh lý tài sản thì Tổ trưởng Tổ quản lý, thanh lý tài sản phải ký và đóng dấu vào đơn tại bên nhận thế chấp; bên thế chấp và bên nhận thế chấp không phải ký và đóng dấu vào đơn.


TT 2011 - 20 dk the chap quyen sd dat - Mau02-TNMT DKTD

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

................................. , ngày ....... tháng ........ năm .............

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

_ _ _ giờ _ _ _ phút, ngày _ _ _ / _ _ _ / _ _ _ _

Vào Sổ tiếp nhận hồ sơ:

Quyển số_ _ _ _ _ _ _ _ Số thứ tự _ _ _ _ _ _ _ _ _

Cán bộ đăng ký

(ký và ghi rõ họ, tên)

ĐƠN YÊU CẦU ĐĂNG KÝ THAY ĐỔI

NỘI DUNG THẾ CHẤP ĐÃ ĐĂNG KÝ

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT ngày 18 tháng 11 năm 2011 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

Kính gửi:..........................................................................................................................

...............................................................................................................................................

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CẦU ĐĂNG KÝ THAY ĐỔI

1. Người yêu cầu đăng ký

Bên thế chấp

Bên nhận thế chấp

thay đổi:

Người được ủy quyền

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

………………………………………………………………………………………………

1.2. Địa chỉ liên hệ:……………………………………………………………………......

1.3. Số điện thoại (nếu có):...... ………… Fax (nếu có):.................................................

Địa chỉ email (nếu có):............. ............................................................................................

1.4. Chứng minh nhân dân Hộ chiếu

Số:...........................................................................................................................

Cơ quan cấp……………………………… cấp ngày . …… tháng ............ …… năm ...................................................................................

GCN đăng ký kinh doanh QĐ thành lập GP đầu tư

Số:...........................................................................................................................

Cơ quan cấp………………………………… cấp ngày………… tháng ….. năm ......

2. Tài sản đã đăng ký thế chấp:

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:........ ………………..; Tờ bản đồ số (nếu có): ................................. ;

Loại đất ..................... …………………………………………………………………...

2.1.2. Địa chỉ thửa đất: ..................................................................................................

2.1.3. Diện tích đất thế chấp: ………………………………………………………… m2

(ghi bằng chữ:.......................................................................................................... )

2.1.4. Giấy tờ về quyền sử dụng đất:

a) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành: ……………………………….., số vào sổ cấp giấy: ...........................

Cơ quan cấp: ……………………………………., cấp ngày …….. tháng…. năm ....

b) Giấy tờ khác về quyền sử dụng đất: ........................................................................... ......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

2.2. Tài sản gắn liền với đất:

2.2.1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành:..........................................., số vào sổ cấp giấy:..................................

Cơ quan cấp: ………………………………………, cấp ngày …….. tháng….. năm . ........................................................................................

2.2.2. Số của thửa đất nơi có tài sản: ............... ; Tờ bản đồ số (nếu có): .......................

2.2.3. Mô tả tài sản thế chấp: ......................................................................................... ......................................................................................................................................

....................................................................................................................................... .......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

3. Hợp đồng thế chấp: số (nếu có) …………………, ký kết ngày.... tháng ... năm .....

4. Nội dung yêu cầu thay đổi: .....................................................................................

...................................................................................................................................... ......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

5. Tài liệu kèm theo: ....................................................................................................

...................................................................................................................................... ......................................................................................................................................

......................................................................................................................................

6. Phương thức nhận kết quả đăng ký:

Nhận trực tiếp

Nhận qua đường bưu điện (ghi rõ địa chỉ)

…………………………………………………………………………………………………………………….

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thoả thuận của các bên và hoàn toàn chịu trách nhiệm trước pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)
BÊN NHẬN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường):.........

......................................................................................................................................

Chứng nhận đã đăng ký thay đổi nội dung thế chấp đã đăng ký theo những nội dung kê khai tại đơn này.

................... ngày ..... tháng..... năm..........

THỦ TRƯỞNG CƠ QUAN ĐĂNG KÝ

(Ghi rõ chức danh, họ tên, ký và đóng dấu)

HƯỚNG DẪN KÊ KHAI

1. Tại khoản 1: Người yêu cầu đăng ký thay đổi:

1.1. Người yêu cầu đăng ký thay đổi thuộc trường hợp nào trong số 03 trường hợp liệt kê tại khoản này thì đánh dấu (X) vào ô tương ứng với trường hợp đó.

1.2. Tại điểm 1.4: Nếu người yêu cầu đăng ký thay đổi nội dung thế chấp đã đăng ký là cá nhân trong nước thì kê khai về chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì kê khai về hộ chiếu; nếu là tổ chức thì kê khai về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2: Tài sản đã đăng ký thế chấp:

2.1. Kê khai về tài sản đã đăng ký thế chấp đúng như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong mẫu số 02/ĐKTĐ không còn chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp thì sử dụng mẫu số 06/BSTS.

3. Tại khoản 4: Nội dung yêu cầu thay đổi:

3.1. Trường hợp thay đổi một trong các bên thế chấp thì phải ghi đầy đủ các thông tin về bên thế chấp mới đó phù hợp với hợp đồng thế chấp, cụ thể:

a) Đối với cá nhân là người Việt Nam ở trong nước thì kê khai về chứng minh nhân dân;

b) Đối với người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì kê khai về hộ chiếu;

c) Đối với tổ chức thì kê khai về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

d) Khi cần kê khai thêm về bên thế chấp mới, bên nhận thế chấp mới mà không còn chỗ để ghi tại mẫu số 02/ĐKTĐ thì sử dụng mẫu số 07/BSCB.

3.2. Trường hợp thay đổi nội dung liên quan đến tài sản thế chấp thì phải kê khai đầy đủ các thông tin về tài sản đó. Nội dung kê khai tương tự như nội dung kê khai trong đơn yêu cầu đăng ký. Khi cần kê khai thêm về tài sản thế chấp mà không còn chỗ ghi tại mẫu số 02/ĐKTĐ thì ghi tiếp vào mẫu số 06/BSTS.


TT 2011 - 20 dk the chap quyen sd dat - Mau03-TNMT XDK

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

................................. , ngày ....... tháng ........ năm .............

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

_ _ _ giờ _ _ _ phút, ngày _ _ _ / _ _ _ / _ _ _ _

Vào Sổ tiếp nhận hồ sơ:

Quyển số_ _ _ _ _ _ _ _ Số thứ tự _ _ _ _ _ _ _ _ _

Cán bộ đăng ký

(ký và ghi rõ họ, tên)

ĐƠN YÊU CẦU XOÁ ĐĂNG KÝ THẾ CHẤP QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT ngày 18 tháng 11 năm 2011 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

Kính gửi:..........................................................................................................................

...............................................................................................................................................

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CẦU XOÁ ĐĂNG KÝ THẾ CHẤP

1. Người yêu cầu xóa

Bên thế chấp

Bên nhận thế chấp

đăng ký thế chấp:

Người được ủy quyền

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

………………………………………………………………………………………………

1.2. Địa chỉ liên hệ: .......................................................................................................

……………………………………………………………………………………………..

1.3. Số điện thoại (nếu có):...... ……………… Fax (nếu có):.........................................

Địa chỉ email (nếu có):.......... ............................................................................................

1.4. Chứng minh nhân dân Hộ chiếu

Số:.............................................................................................................................

Cơ quan cấp ……………………………… cấp ngày . … tháng .. ….. năm .............

GCN đăng ký kinh doanh QĐ thành lập GP đầu tư

Số:............................................................................................................................

Cơ quan cấp ……………………………………. cấp ngày ……. tháng ….. năm ....

2. Yêu cầu xóa đăng ký thế chấp đối với các tài sản sau đây:

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:........ ………………..; Tờ bản đồ số (nếu có): ................................. ;

Loại đất ..................... …………………………………………………………………...

2.1.2. Địa chỉ thửa đất: .................................................................................................. .

……………………………………………………………………………………………….

2.1.3. Diện tích đất thế chấp: ………………………………………………………… m2

(ghi bằng chữ:.......................................................................................................... )

2.1.4. Giấy tờ về quyền sử dụng đất:

a) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành: ……………………………., số vào sổ cấp giấy: ................................

Cơ quan cấp: …………………………….., cấp ngày …….. tháng ……. năm .........

b) Giấy tờ khác về quyền sử dụng đất: ........................................................................... ......................................................................................................................................

.....................................................................................................................................

..................................................................................................................................... .....................................................................................................................................

......................................................................................................................................

2.2. Tài sản gắn liền với đất:

2.2.1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành:......................................, số vào sổ cấp giấy:......................................

Cơ quan cấp: ………………………………….., cấp ngày ……. tháng …. năm ...... ........................................................................................

2.2.2. Số của thửa đất nơi có tài sản: ............... ; Tờ bản đồ số (nếu có): .......................

2.2.3. Mô tả tài sản thế chấp: .........................................................................................

...................................................................................................................................... ......................................................................................................................................

......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

3. Hợp đồng thế chấp: số (nếu có) ........................... , ký kết ngày.. tháng ... năm .....

4. Lý do xóa đăng ký: .................................................................................................

......................................................................................................................................

...................................................................................................................................... ......................................................................................................................................

......................................................................................................................................

5. Tài liệu kèm theo: ....................................................................................................

......................................................................................................................................

...................................................................................................................................... ......................................................................................................................................

......................................................................................................................................

6. Phương thức nhận kết quả đăng ký:

Nhận trực tiếp

Nhận qua đường bưu điện (ghi rõ địa chỉ)

……………………………………………………………………………………………………………………

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực, đầy đủ, phù hợp với thoả thuận của các bên và hoàn toàn chịu trách nhiệm trước pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)
BÊN NHẬN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường):.........

......................................................................................................................................

Chứng nhận đã xoá đăng ký thế chấp theo những nội dung được kê khai tại đơn này.

................... ngày ..... tháng..... năm..........

THỦ TRƯỞNG CƠ QUAN ĐĂNG KÝ

(Ghi rõ chức danh, họ tên, ký và đóng dấu)

HƯỚNG DẪN KÊ KHAI

1. Tại khoản 1: Người yêu cầu xoá đăng ký thế chấp:

1.1. Người yêu cầu xoá đăng ký thế chấp thuộc trường hợp nào trong số 03 trường hợp liệt kê tại khoản này thì đánh dấu (X) vào ô tương ứng với trường hợp đó.

1.2. Tại điểm 1.4: Nếu người yêu cầu xoá đăng ký thế chấp là cá nhân trong nước thì kê khai về chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì kê khai về hộ chiếu; nếu là tổ chức thì kê khai về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2: Yêu cầu xoá đăng ký thế chấp:

2.1. Kê khai các thông tin về tài sản đã đăng ký thế chấp đúng như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong mẫu số 03/XĐK không còn chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp cần xóa thì sử dụng mẫu số 06/BSTS.


TT 2011 - 20 dk the chap quyen sd dat - Mau04-TNMT DKVBTB

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập Tự do - Hạnh phúc

-------------------

................................. , ngày ....... tháng ........ năm .............

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

_ _ _ giờ _ _ _ phút, ngày _ _ _ / _ _ _ / _ _ _ _

Vào Sổ tiếp nhận hồ sơ:

Quyển số_ _ _ _ _ _ _ _ Số thứ tự _ _ _ _ _ _ _ _ _

Cán bộ đăng ký

(ký và ghi rõ họ, tên)

ĐƠN YÊU CẦU ĐĂNG KÝ VĂN BẢN THÔNG BÁO

VỀ VIỆC XỬ LÝ TÀI SẢN THẾ CHẤP

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT ngày 18 tháng 11 năm 2011 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

Kính gửi:..........................................................................................................................

...............................................................................................................................................

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CẦU ĐĂNG KÝ VĂN BẢN THÔNG BÁO

1. Người yêu cầu đăng ký văn bản

Bên thế chấp

Bên nhận thế chấp

thông báo:

Người được ủy quyền

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

……………………………………………………………………………………………….

1.2. Địa chỉ liên hệ: .......................................................................................................

………………………………………………………………………………………………

1.3. Số điện thoại (nếu có): …………………… Fax (nếu có):........................................

Địa chỉ email (nếu có):......... ...........................................................................................

1.4. Chứng minh nhân dân Hộ chiếu

Số:............................................................................................................................

Cơ quan cấp ……………………………………… cấp ngày …… tháng …. năm ...

1.1. GCN đăng ký kinh doanh QĐ thành lập GP đầu tư

Số:............................................................................................................................

Cơ quan cấp ………………………………………. cấp ngày ……tháng . năm ......

2. Mô tả tài sản đã đăng ký thế chấp được xử lý:

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:........ ……………..; Tờ bản đồ số (nếu có): ..................................... ;

Loại đất ................... …………………………………………………………………...

2.1.2. Địa chỉ thửa đất: ..................................................................................................

………………………………………………………………………………………………

2.1.3. Diện tích đất thế chấp: ………………………………………………………… m2

(ghi bằng chữ:......................................................................................................... )

2.1.4. Giấy tờ về quyền sử dụng đất:

a) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành: ……………………………, số vào sổ cấp giấy: ................................

Cơ quan cấp: ……………………………………..., cấp ngày …… tháng…. năm ..

b) Giấy tờ khác về quyền sử dụng đất: ........................................................................... ......................................................................................................................................

.....................................................................................................................................

.....................................................................................................................................

.....................................................................................................................................

.....................................................................................................................................

......................................................................................................................................

2.2. Tài sản gắn liền với đất

2.2.1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành:......................................., số vào sổ cấp giấy:.....................................

Cơ quan cấp: ………………………………………., cấp ngày …… tháng .............. năm ..........................................................................................................

2.2.2. Số của thửa đất nơi có tài sản: ............... ; Tờ bản đồ số (nếu có): .......................

2.2.3. Mô tả tài sản thế chấp: .........................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

3. Hợp đồng thế chấp: số (nếu có) ........................... , ký kết ngày.. tháng ... năm .....

4. Thời gian và địa điểm xử lý tài sản: ....................................................................... ......................................................................................................................................

......................................................................................................................................

...................................................................................................................................... ...................................................................................................................................... ......................................................................................................................................

5. Các bên cùng nhận thế chấp (nếu có):

5.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

………………………………………………………………………………………………

Địa chỉ liên hệ: ..............................................................................................................

………………………………………………………………………………………………

5.2. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

………………………………………………………………………………………………

Địa chỉ liên hệ: ..............................................................................................................

……………………………………………………………………………………………….

6. Phương thức nhận kết quả đăng ký:

Nhận trực tiếp

Nhận qua đường bưu điện (ghi rõ địa chỉ)

……………………………………………………………………………………………………………………

Người yêu cầu đăng ký văn bản thông báo cam đoan những thông tin được kê khai trên đơn này là trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về các thông tin đã kê khai.

NGƯỜI YÊU CẦU ĐĂNG KÝ
(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường):.........

......................................................................................................................................

Chứng nhận đã đăng ký văn bản thông báo về việc xử lý tài sản thế chấp theo những nội dung kê khai tại đơn này.

................... ngày ..... tháng..... năm..........

THỦ TRƯỞNG CƠ QUAN ĐĂNG KÝ

(Ghi rõ chức danh, họ tên, ký và đóng dấu)

HƯỚNG DẪN KÊ KHAI

1. Tại khoản 1: Người yêu cầu đăng ký văn bản thông báo:

1.1. Người yêu cầu đăng ký văn bản thông báo thuộc trường hợp nào trong số 03 trường hợp liệt kê tại khoản này thì đánh dấu (X) vào ô tương ứng với trường hợp đó.

1.2. Tại điểm 1.4: Nếu người yêu cầu đăng ký văn bản thông báo là cá nhân trong nước thì kê khai về chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì kê khai về hộ chiếu; nếu là tổ chức thì kê khai về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2: Mô tả tài sản đã đăng ký thế chấp được xử lý:

2.1. Kê khai về tài sản đã đăng ký thế chấp đúng như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong mẫu số 04/ĐKVB không còn chỗ ghi nội dung kê khai về tài sản thế chấp bị xử lý thì sử dụng mẫu số 06/BSTS.

3. Tại khoản 4: Thời gian và địa điểm xử lý tài sản:

Ghi ngày, tháng, năm và địa điểm xử lý tài sản thế chấp theo nội dung của văn bản thông báo đã gửi cho bên thế chấp.


TT 2011 - 20 dk the chap quyen sd dat - Mau05-TNMT SCSS

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

................................. , ngày ....... tháng ........ năm .............

PHẦN GHI CỦA CÁN BỘ ĐĂNG KÝ

Thời điểm nhận hồ sơ:

_ _ _ giờ _ _ _ phút, ngày _ _ _ / _ _ _ / _ _ _ _

Vào Sổ tiếp nhận hồ sơ:

Quyển số_ _ _ _ _ _ _ _ Số thứ tự _ _ _ _ _ _ _ _ _

Cán bộ đăng ký

(ký và ghi rõ họ, tên)

ĐƠN YÊU CẦU SỬA CHỮA SAI SÓT

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT ngày 18 tháng 11 năm 2011 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

Kính gửi:..........................................................................................................................

...............................................................................................................................................

PHẦN KÊ KHAI CỦA NGƯỜI YÊU CẦU SỬA CHỮA SAI SÓT

1. Người yêu cầu sửa chữa

Bên thế chấp

Bên nhận thế chấp

sai sót:

Người được ủy quyền

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

………………………………………………………………………………………………

1.2. Địa chỉ liên hệ: .......................................................................................................

………………………………………………………………………………………………

1.3. Số điện thoại (nếu có):...... …………….. Fax (nếu có):...........................................

Địa chỉ email (nếu có):......... ............................................................................................

1.4. Chứng minh nhân dân Hộ chiếu

Số:............................................................................................................................

Cơ quan cấp ……………………………………….. cấp ngày …… tháng ............... năm ...................................................................................

1.1. GCN đăng ký kinh doanh QĐ thành lập GP đầu tư

Số:............................................................................................................................

Cơ quan cấp ………………………………………. cấp ngày …… tháng …............ năm ...................................................................................

2. Tài sản đã đăng ký thế chấp:

2.1. Quyền sử dụng đất

2.1.1. Thửa đất số:........ ………………….; Tờ bản đồ số (nếu có): .............................. ;

Loại đất ..................... …………………………………………………………………..

2.1.2. Địa chỉ thửa đất: ..................................................................................................

……………………………………………………………………………………………….

2.1.3. Diện tích đất thế chấp: ………...………………………………………………… m2

(ghi bằng chữ:......................................................................................................... )

2.1.4. Giấy tờ về quyền sử dụng đất:

a) Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành: ……………………………, số vào sổ cấp giấy: .................................

Cơ quan cấp: ……………………………………, cấp ngày ……. tháng …. năm ....

b) Giấy tờ khác về quyền sử dụng đất: ........................................................................... ......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

2.2. Tài sản gắn liền với đất

2.2.1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất:

Số phát hành: …………………………, số vào sổ cấp giấy:....................................

Cơ quan cấp: ………………………………………, cấp ngày …… tháng .............. năm ..........................................................................................................

2.2.2. Số của thửa đất nơi có tài sản: ............... ; Tờ bản đồ số (nếu có): .......................

2.2.3. Mô tả tài sản thế chấp: ......................................................................................... ......................................................................................................................................

....................................................................................................................................... .......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

3. Hợp đồng thế chấp: số (nếu có) ........................... , ký kết ngày.. tháng ... năm .....

4. Nội dung yêu cầu sửa chữa sai sót:

4.1. Sai sót trong đơn yêu cầu đăng ký:......................................................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

4.2. Sai sót trong phần chứng nhận của cơ quan đăng ký:.......................................

......................................................................................................................................

......................................................................................................................................

......................................................................................................................................

5. Tài liệu kèm theo: ....................................................................................................

......................................................................................................................................

......................................................................................................................................

6. Phương thức nhận kết quả đăng ký:

Nhận trực tiếp

Nhận qua đường bưu điện (ghi rõ địa chỉ)

……………………………………………………………………………………………………………………

Các bên cam đoan những thông tin được kê khai trên đơn này là trung thực và hoàn toàn chịu trách nhiệm trước pháp luật về các thông tin đã kê khai.

BÊN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)
BÊN NHẬN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)

PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ

Văn phòng đăng ký quyền sử dụng đất (Phòng Tài nguyên và Môi trường):.........

......................................................................................................................................

Chứng nhận về việc đã sửa chữa sai sót theo những nội dung được kê khai tại đơn này.

................... ngày ..... tháng..... năm..........

THỦ TRƯỞNG CƠ QUAN ĐĂNG KÝ

(Ghi rõ chức danh, họ tên, ký và đóng dấu)

HƯỚNG DẪN KÊ KHAI

1. Tại khoản 1: Người yêu cầu sửa chữa sai sót:

1.1. Người yêu cầu sửa chữa sai sót thuộc trường hợp nào trong số 03 trường hợp liệt kê tại khoản này thì đánh dấu (X) vào ô tương ứng với trường hợp đó.

1.2. Tại điểm 1.4: Nếu người yêu cầu sửa chữa sai sót là cá nhân trong nước thì kê khai về chứng minh nhân dân; người Việt Nam định cư ở nước ngoài, cá nhân nước ngoài thì kê khai về hộ chiếu; nếu là tổ chức thì kê khai về Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập hoặc Giấy phép đầu tư.

2. Tại khoản 2: Tài sản đã đăng ký thế chấp:

2.1. Kê khai về tài sản đã đăng ký thế chấp đúng như nội dung trong đơn yêu cầu đăng ký thế chấp đã kê khai trước đó.

2.2. Trường hợp trong mẫu số 05/SCSS không còn chỗ ghi nội dung kê khai về tài sản đã đăng ký thế chấp cần sửa chữa sai sót thì sử dụng mẫu số 06/BSTS.

3. Tại khoản 4: Nội dung yêu cầu sửa chữa sai sót:

Kê khai nội dung bị sai sót cần sửa chữa và nội dung yêu cầu sửa chữa. Mỗi nội dung sửa chữa được kê khai cách nhau 01 dòng.


TT 2011 - 20 dk the chap quyen sd dat - Mau06-TNMT BSTS

TRANG BỔ SUNG VỀ TÀI SẢN THẾ CHẤP

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT

ngày 18 tháng 11 năm 2011 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

(Nội dung ghi bổ sung phải kê khai rõ: bổ sung cho điểm nào, nội dung nào của đơn.

Mỗi nội dung bổ sung phải được kê khai cách nhau 01 dòng kẻ)

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………………

NGƯỜI YÊU CẦU ĐĂNG KÝ

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)


TT 2011 - 20 dk the chap quyen sd dat - Mau07-TNMT BSCB

TRANG BỔ SUNG VỀ CÁC BÊN KÝ KẾT HỢP ĐỒNG THẾ CHẤP

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT

ngày 18 tháng 11 năm 2011 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

1. Bên thế chấp Bên nhận thế chấp Người được ủy quyền

1.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

………………………………………………………………………………………………

1.2. Địa chỉ liên hệ: .......................................................................................................

………………………………………………………………………………………………

1.3. Số điện thoại (nếu có):...... ……………… Fax (nếu có):.........................................

Địa chỉ email (nếu có):......... …………………………………………………………...

1.4. Chứng minh nhân dân Hộ chiếu

Số:.............................................................................................................................

Cơ quan cấp ……………………………………… cấp ngày …… tháng …. năm ....

1.1. GCN đăng ký kinh doanh QĐ thành lập GP đầu tư

Số:.............................................................................................................................

Cơ quan cấp ………………………………………. cấp ngày …… tháng …. năm ...

2. Bên thế chấp Bên nhận thế chấp Người được ủy quyền

2.1. Tên đầy đủ của tổ chức, cá nhân: (viết chữ IN HOA) ...............................................

………………………………………………………………………………………………

2.2. Địa chỉ liên hệ: .......................................................................................................

………………………………………………………………………………………………

2.3. Số điện thoại (nếu có):...... ……………… Fax (nếu có):.........................................

Địa chỉ email (nếu có):......... …………………………………………………………...

2.4. Chứng minh nhân dân Hộ chiếu

Số:.............................................................................................................................

Cơ quan cấp ……………………………………… cấp ngày …… tháng …. năm ....

1.1. GCN đăng ký kinh doanh QĐ thành lập GP đầu tư

Số:.............................................................................................................................

Cơ quan cấp ………………………………………. cấp ngày …… tháng …. năm

(Trường hợp sử dụng mẫu đơn bằng giấy, khi cần kê khai thêm về các bên ký kết hợp đồng thế chấp thì kê khai tiếp theo các thông tin đã hướng dẫn ở trên)

BÊN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)
BÊN NHẬN THẾ CHẤP

(HOẶC NGƯỜI ĐƯỢC BÊN NHẬN THẾ CHẤP ỦY QUYỀN)

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)


TT 2011 - 20 dk the chap quyen sd dat - Mau08- DMHDTC

DANH MỤC CÁC HỢP ĐỒNG THẾ CHẤP ĐÃ ĐĂNG KÝ

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT ngày 18 tháng 11 năm 2011 của

Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

TT

Thời điểm

đăng ký

Tên của bên thế chấp

Số thửa đất

Địa chỉ thửa đất

Hợp đồng thế chấp

(ghi số (nếu có) và ngày, tháng, năm ký hợp đồng)

A

B

C

D

Đ

E

Lưu ý:

1. Danh mục các hợp đồng thế chấp đã đăng ký này chỉ được dùng trong trường hợp yêu cầu đăng ký thay đổi nội dung thế chấp trong nhiều hợp đồng thế chấp đã đăng ký.

2. Những thông tin về các hợp đồng thế chấp đã đăng ký được kê khai theo hàng ngang. Mỗi hợp đồng thế chấp được kê khai cách nhau một dòng và phải ghi số thứ tự tại cột A (TT) đối với những hợp đồng thế chấp đó.

3. Thông tin kê khai tại Danh mục các hợp đồng thế chấp đã đăng ký này phải phù hợp với thông tin trong Đơn yêu cầu đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất của hợp đồng thế chấp đã đăng ký. Ví dụ: Thông tin tại cột B phải phù hợp với thông tin tại “PHẦN CHỨNG NHẬN CỦA CƠ QUAN ĐĂNG KÝ”, thông tin tại cột C phải phù hợp với thông tin tại điểm 1.1 Mục 1, thông tin tại cột D phải phù hợp với thông tin tại điểm 3.1.1 hoặc (và) điểm 3.2.2 Mục 3, thông tin tại cột Đ phải phù hợp với thông tin tại điểm 3.1.2 Mục 3, thông tin tại cột E phải phù hợp với thông tin tại Mục 4 của Đơn yêu cầu đăng ký thế chấp quyền sử dụng đất, tài sản gắn liền với đất của hợp đồng thế chấp đã đăng ký.
NGƯỜI YÊU CẦU ĐĂNG KÝ

(Ký, ghi rõ họ tên và đóng dấu, nếu là tổ chức)


TT 2011 - 20 dk the chap quyen sd dat - Mau09-TNMT SoTN

42cm x 29,7cm. Mẫu số 09/STN

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---~~~oOo~~~---

SỔ TIẾP NHẬN HỒ SƠ ĐĂNG KÝ THẾ CHẤP

QUYỀN SỬ DỤNG ĐẤT, TÀI SẢN GẮN LIỀN VỚI ĐẤT

(Ban hành kèm theo Thông tư liên tịch số 20/2011/TTLT-BTP-BTNMT

ngày 18 tháng 11 năm 2011 của Bộ Tư pháp và Bộ Tài nguyên và Môi trường)

TÊN CƠ QUAN ĐĂNG KÝ: .....................................................................................................................

.........................................................................................................................................................................................

.........................................................................................................................................................................................

Quyển số ..................../..................../

Mở sổ ngày ..…….. tháng ..…….. năm ..………..

Khóa sổ ngày ..…….. tháng ..….. năm ..………..

Số TT

Thời điểm

nộp hồ sơ

Người nộp hồ sơ

Nội dung đăng ký

Giấy tờ có trong hồ sơ
Người nộp

hồ sơ

(ký tên)

Cán bộ tiếp nhận hồ sơ

(ký tên)

Ghi chú

Giờ phút

Ngày

tháng

năm

Họ và tên

Giấy CMND/

hộ chiếu

1

2

3

4

5

6

7

8

9

10

Trang số ………… / tổng số…………trang


TT 08_2014_TT-BTP

BỘ TƯ PHÁP
------------

Số: 08/2014/TT-BTP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------

Hà Nội, ngày 26 tháng 02 năm 2014

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ

05/2011/TT-BTP NGÀY 16 THÁNG 02 NĂM 2011 CỦA BỘ TƯ PHÁP HƯỚNG DẪN

MỘT SỐ VẤN ĐỀ VỀ ĐĂNG KÝ, CUNG CẤP THÔNG TIN VỀ GIAO DỊCH BẢO ĐẢM,

HỢP ĐỒNG, THÔNG BÁO VIỆC KÊ BIÊN TÀI SẢN THI HÀNH ÁN THEO PHƯƠNG THỨC

TRỰC TIẾP, BƯU ĐIỆN, FAX, THƯ ĐIỆN TỬ TẠI TRUNG TÂM ĐĂNG KÝ GIAO DỊCH,

TÀI SẢN CỦA CỤC ĐĂNG KÝ QUỐC GIA GIAO DỊCH BẢO ĐẢM THUỘC BỘ TƯ PHÁP

VÀ THÔNG TƯ SỐ 22/2010/TT-BTP NGÀY 06 THÁNG 12 NĂM 2010 CỦA BỘ TƯ PHÁP

HƯỚNG DẪN VỀ ĐĂNG KÝ, CUNG CẤP THÔNG TIN TRỰC TUYẾN GIAO DỊCH

BẢO ĐẢM, HỢP ĐỒNG, THÔNG BÁO VIỆC KÊ BIÊN TÀI SẢN THI HÀNH ÁN

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Thi hành án dân sự ngày 14 tháng 11 năm 2008;

Căn cứ Nghị định số 65/2005/NĐ-CP ngày 19 tháng 5 năm 2005 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính;

Căn cứ Nghị định số 95/2008/NĐ-CP ngày 25 tháng 8 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 16/2001/NĐ-CP ngày 02 tháng 5 năm 2001 của Chính phủ về tổ chức và hoạt động của Công ty cho thuê tài chính;

Căn cứ Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm;

Căn cứ Nghị định số 83/2010/NĐ-CP ngày 23 tháng 7 năm 2010 của Chính phủ về đăng ký giao dịch bảo đảm;

Căn cứ Nghị định số 11/2012/NĐ-CP ngày 22 tháng 02 năm 2012 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm;

Căn cứ Nghị định số 22/2013/NĐ-CP ngày 13 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp.

Bộ trưởng Bộ Tư pháp ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 05/2011/TT-BTP ngày 16 tháng 02 năm 2011 của Bộ Tư pháp hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp và Thông tư số 22/2010/TT-BTP ngày 06 tháng 12 năm 2010 của Bộ Tư pháp hướng dẫn về đăng ký, cung cấp thông tin trực tuyến giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án.

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 05/2011/TT-BTP ngày 16 tháng 02 năm 2011 của Bộ Tư pháp hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp

1. Sửa đổi khoản 2 Điều 2 như sau:

“2. Các loại hợp đồng không phải là hợp đồng thuê mua tàu bay dân dụng theo quy định của pháp luật về hàng không, hợp đồng thuê mua tàu biển nước ngoài của tổ chức, cá nhân Việt Nam theo quy định của pháp luật về đăng ký và mua bán tàu biển được đăng ký, cụ thể là:

2.1. Hợp đồng mua trả chậm, trả dần có bảo lưu quyền sở hữu của bên bán (gọi chung là hợp đồng mua trả chậm, trả dần) quy định tại khoản 2 Điều 13 Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm (sau đây gọi là Nghị định số 163/2006/NĐ-CP);

2.2. Hợp đồng thuê tài sản có thời hạn từ một năm trở lên quy định tại khoản 2 Điều 13 Nghị định số 163/2006/NĐ-CP, bao gồm:

a) Hợp đồng có thời hạn thuê tài sản từ một năm trở lên;

b) Hợp đồng có thời hạn thuê tài sản dưới một năm, nhưng các bên giao kết hợp đồng thỏa thuận về việc gia hạn và tổng thời hạn thuê (bao gồm cả thời hạn gia hạn) từ một năm trở lên;

2.3. Hợp đồng cho thuê tài chính theo quy định của pháp luật về cho thuê tài chính;

2.4. Hợp đồng chuyển giao quyền đòi nợ, bao gồm quyền đòi nợ hiện có hoặc quyền đòi nợ hình thành trong tương lai;

2.5. Các loại hợp đồng khác không thuộc thẩm quyền đăng ký của Cơ quan đăng ký tàu biển và Cục Hàng không Việt Nam theo quy định của pháp luật về hàng hải và pháp luật về hàng không”.

2. Sửa đổi khoản 6 và bổ sung khoản 6a, 6b Điều 3 như sau:

“6. Quyền tài sản phát sinh từ quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng; quyền đòi nợ; quyền được bồi thường thiệt hại phát sinh từ hợp đồng.

6a. Quyền tài sản phát sinh từ các hợp đồng, giao dịch về bất động sản phù hợp với quy định tại Điều 181 Bộ luật Dân sự năm 2005 và quy định tại khoản 3 Điều 47 Nghị định 83/2010/NĐ-CP ngày 23/7/2010, cụ thể là: Quyền tài sản phát sinh từ hợp đồng mua bán nhà ở, hợp đồng góp vốn xây dựng nhà ở, hợp đồng hợp tác kinh doanh nhà ở (bao gồm cả nhà ở xã hội) của tổ chức, cá nhân mua của doanh nghiệp kinh doanh bất động sản theo các dự án xây dựng được cơ quan có thẩm quyền phê duyệt; quyền tài sản phát sinh từ hợp đồng mua bán, góp vốn, hợp tác kinh doanh tài sản khác gắn liền với đất; Quyền tài sản phát sinh từ hợp đồng chuyển nhượng, hợp đồng góp vốn, hợp đồng hợp tác kinh doanh, hợp đồng thuê quyền sử dụng đất ở gắn với hạ tầng kỹ thuật được chủ đầu tư dự án giao kết hợp pháp theo quy định của pháp luật về nhà ở; Các khoản phải thu, quyền thụ hưởng bảo hiểm, các khoản phí mà chủ đầu tư thu được trong quá trình đầu tư, kinh doanh, phát triển dự án xây dựng nhà ở; Các khoản lợi thu được từ việc kinh doanh, khai thác giá trị của quyền sử dụng đất hoặc hạ tầng kỹ thuật trên đất (lợi tức của thửa đất hoặc của hạ tầng kỹ thuật trên đất); Quyền tài sản khác theo quy định của pháp luật.

6b. Quyền tài sản phát sinh từ hợp đồng, giao dịch về tàu bay, tàu biển phù hợp với quy định tại Điều 181 Bộ luật Dân sự năm 2005 và quy định tại khoản 1, khoản 2 Điều 47 Nghị định 83/2010/NĐ-CP ngày 23/7/2010, cụ thể là: Quyền tài sản phát sinh từ hợp đồng thuê đóng tàu biển; Quyền bồi hoàn, quyền bồi thường thiệt hại phát sinh từ hợp đồng mua bán tàu bay, tàu biển; quyền thụ hưởng bảo hiểm theo hợp đồng bảo hiểm đối với tàu bay, tàu biển; lợi tức thu được từ việc khai thác tàu bay, tàu biển; Quyền tài sản khác theo quy định của pháp luật”.

3. Sửa đổi khoản 1 và bãi bỏ khoản 2 Điều 4 như sau:

“1. Trung tâm Đăng ký có thẩm quyền đăng ký, cung cấp thông tin về giao dịch bảo đảm; đăng ký, cung cấp thông tin về hợp đồng mua trả chậm, trả dần có bảo lưu quyền sở hữu của bên bán, hợp đồng thuê tài sản, hợp đồng cho thuê tài chính và hợp đồng chuyển giao quyền đòi nợ; thông báo việc kê biên tài sản thi hành án và cung cấp thông tin về tài sản kê biên (sau đây gọi là đăng ký, thông báo, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên)”.

4. Sửa đổi điểm 1.1, 1.2, 1.3 và 1.6 khoản 1 Điều 5 như sau:

“1.1. Đăng ký giao dịch bảo đảm, hợp đồng và thông báo việc kê biên theo đúng thứ tự tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo việc kê biên trong Sổ tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo và yêu cầu cung cấp thông tin; cán bộ tiếp nhận đơn ghi số thứ tự tiếp nhận đơn tại mục “số đơn” của “phần ghi của cơ quan đăng ký” trong đơn yêu cầu đăng ký.

1.2. Cấp Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án có xác nhận của Trung tâm Đăng ký.

1.3. Cấp bản sao của Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án có xác nhận của Trung tâm Đăng ký nếu cá nhân, tổ chức có yêu cầu.

1.6. Từ chối đăng ký khi có một trong các căn cứ quy định tại Điều 10a của Thông tư này”.

5. Sửa đổi điểm 2.1 khoản 2 Điều 7 như sau:

“2.1. Thay đổi do sai sót về kê khai tài sản bảo đảm hoặc tên của bên bảo đảm, số giấy tờ xác định tư cách pháp lý của bên bảo đảm; yêu cầu đăng ký bổ sung tài sản bảo đảm mà các bên không ký kết hợp đồng bảo đảm mới; yêu cầu thay đổi thời điểm ký kết hợp đồng bảo đảm; bổ sung nghĩa vụ được bảo đảm tiếp theo mà tại thời điểm giao kết hợp đồng bảo đảm các bên không có thỏa thuận về việc bảo đảm cho các nghĩa vụ phát sinh trong tương lai”.

6. Bổ sung Điều 8a như sau:

“Điều 8a. Mô tả tài sản bảo đảm

1. Người yêu cầu đăng ký, chấp hành viên thực hiện việc thông báo về kê biên tài sản thi hành án mô tả tài sản theo đúng hướng dẫn kê khai trên đơn yêu cầu đăng ký, văn bản thông báo việc kê biên tài sản thi hành án.

2. Trường hợp tài sản bảo đảm là phương tiện giao thông cơ giới đường bộ, phương tiện thủy nội địa, phương tiện giao thông đường sắt (sau đây gọi là phương tiện giao thông cơ giới) và tài sản này không phải là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc không phải là tài sản hình thành trong tương lai thì người yêu cầu đăng ký, chấp hành viên thực hiện việc thông báo kê biên tài sản thi hành án mô tả chính xác số khung của phương tiện giao thông cơ giới đó trên đơn yêu cầu đăng ký. Mỗi một số khung của phương tiện giao thông cơ giới được kê khai tương ứng với một ô số thứ tự trên Đơn yêu cầu đăng ký.

Trường hợp số khung của phương tiện giao thông cơ giới có ký tự đặc biệt (ví dụ: dấu *; #...) thì người yêu cầu đăng ký, chấp hành viên thực hiện việc thông báo về kê biên tài sản thi hành án mô tả đầy đủ số khung (số, chữ và ký tự đặc biệt) tại trường “Mô tả tài sản” trên đơn yêu cầu đăng ký.

3. Trường hợp mô tả tài sản của đơn yêu cầu đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm thì người yêu cầu đăng ký chỉ kê khai tài sản cần xử lý đã được mô tả trong đơn yêu cầu đăng ký lần đầu (hoặc đăng ký thay đổi có tài sản đó) và kê khai chính xác số đơn yêu cầu đăng ký đó.

4. Trường hợp tài sản bảo đảm là hàng hóa luân chuyển trong quá trình sản xuất kinh doanh, hàng tồn kho, quyền tài sản thì người yêu cầu đăng ký có thể mô tả tài sản như sau:

4.1. Tên hàng hóa, chủng loại, số lượng, địa chỉ cụ thể của kho hàng hoặc các thông tin khác có liên quan đến hàng hóa đó trong trường hợp tài sản bảo đảm là hàng hóa luân chuyển trong quá trình sản xuất kinh doanh hoặc hàng tồn kho;

4.2. Tên cụ thể của quyền tài sản, căn cứ pháp lý phát sinh quyền, giá trị thành tiền của quyền tài sản (nếu có) hoặc các thông tin khác có liên quan đến quyền tài sản đó trong trường hợp tài sản bảo đảm là quyền tài sản”.

7. Bổ sung khoản 3 Điều 9 như sau:

“3. Trong trường hợp bên nhận bảo đảm không ký vào đơn yêu cầu xóa đăng ký thì đơn yêu cầu xóa đăng ký chỉ cần chữ ký, con dấu (nếu có) của bên bảo đảm và người yêu cầu đăng ký nộp kèm theo bản chính hoặc bản sao (có chứng thực) văn bản đồng ý xóa đăng ký giao dịch bảo đảm hoặc văn bản thông báo giải chấp của bên nhận bảo đảm cùng với đơn yêu cầu xóa đăng ký”.

8. Bổ sung Điều 10a như sau:

“Điều 10a. Từ chối đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án, từ chối gửi thông báo về việc thế chấp phương tiện giao thông cơ giới

1. Trung tâm Đăng ký từ chối đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án khi có một trong các căn cứ sau đây:

a) Tài sản bảo đảm không thuộc thẩm quyền đăng ký của Trung tâm Đăng ký;

b) Đơn yêu cầu đăng ký không hợp lệ do người yêu cầu đăng ký không kê khai đầy đủ, không đúng theo hướng dẫn kê khai đối với các nội dung bắt buộc phải kê khai trên Đơn yêu cầu đăng ký;

c) Mô tả tài sản bảo đảm không đúng quy định tại khoản 1, 2, 3 Điều 8a của Thông tư này;

d) Không nộp lệ phí đăng ký, phí cung cấp thông tin, phí sử dụng dịch vụ khách hàng thường xuyên theo đúng quy định của pháp luật;

đ) Yêu cầu đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót đối với trường hợp đã xóa đăng ký hoặc chưa đăng ký đối với giao dịch đó;

e) Tài sản kê khai trên đơn yêu cầu đăng ký không rõ ràng, không kê khai bằng tiếng Việt có dấu dẫn đến việc không xác định được loại tài sản bảo đảm, trừ trường hợp tài sản bảo đảm có tên riêng bằng tiếng nước ngoài;

g) Người yêu cầu đăng ký sử dụng mã số khách hàng thường xuyên của tổ chức, cá nhân khác, trừ trường hợp người yêu cầu đăng ký là người được ủy quyền thực hiện việc đăng ký giao dịch bảo đảm;

h) Chấp hành viên, cơ quan thi hành án dân sự đã có văn bản yêu cầu tạm dừng hoặc dừng việc đăng ký đối với tài sản bảo đảm mà bên bảo đảm là người phải thi hành án theo quy định tại khoản 1 Điều 178 Luật Thi hành án dân sự năm 2008.

2. Trung tâm Đăng ký từ chối gửi thông báo về việc thế chấp phương tiện giao thông cơ giới trong trường hợp Văn bản yêu cầu thông báo thế chấp phương tiện giao thông không kê khai đầy đủ thông tin về phương tiện giao thông cơ giới theo Mẫu ban hành kèm theo Thông tư liên tịch số 15/2013/TTLT-BTP-BGTVT-BTNMT-BCA ngày 05 tháng 11 năm 2013 của Bộ Tư pháp, Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Bộ Công an hướng dẫn việc trao đổi, cung cấp thông tin về tài sản bảo đảm giữa cơ quan đăng ký giao dịch bảo đảm với tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản (sau đây gọi là Thông tư liên tịch số 15/2013/TTLT-BTP-BGTVT-BTNMT-BCA)”.

9. Bãi bỏ điểm 1.2 và sửa đổi điểm 1.3 khoản 1, sửa đổi khoản 2, bãi bỏ khoản 3 Điều 12 như sau:

“1.3. Thanh toán ủy nhiệm thu, thanh toán ủy nhiệm chi qua Kho bạc Nhà nước hoặc thanh toán từ số tiền tạm ứng đã nộp vào tài khoản của Trung tâm Đăng ký.

Việc nộp lệ phí đăng ký, phí cung cấp thông tin theo phương thức ủy nhiệm thu hoặc ủy nhiệm chi được thực hiện theo thông báo thanh toán định kỳ hàng tháng. Khách hàng phải thanh toán đầy đủ lệ phí đăng ký, phí cung cấp thông tin hàng tháng chậm nhất vào ngày 28 của tháng kế tiếp.

2. Khách hàng không thường xuyên thực hiện việc thanh toán lệ phí đăng ký, phí cung cấp thông tin theo phương thức quy định tại điểm 1.1 khoản 1 Điều này”.

10. Bổ sung các Điều 12a, 12b, 12c, 12d và 12đ, 12e, 12f như sau:

“Điều 12 a. Yêu cầu cấp mã số khách hàng thường xuyên

1. Tổ chức, cá nhân khi yêu cầu cấp mã số khách hàng thường xuyên thì nộp một (01) bộ hồ sơ theo phương thức nộp trực tiếp hoặc gửi qua đường bưu điện đến Cục Đăng ký quốc gia giao dịch bảo đảm.

Hồ sơ yêu cầu cấp mã số khách hàng thường xuyên gồm:

a) Đơn yêu cầu đăng ký khách hàng thường xuyên (01 bản chính);

b) Bản sao có chứng thực (01 bản) của một trong các loại giấy tờ xác định tư cách pháp lý do cơ quan có thẩm quyền cấp là: Chứng minh nhân dân (áp dụng đối với cá nhân); Giấy chứng nhận đăng ký doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép đầu tư hoặc Quyết định thành lập (áp dụng đối với tổ chức).

Trong trường hợp nộp hồ sơ trực tiếp, thì tổ chức, cá nhân chỉ cần nộp 01 bản sao và xuất trình bản chính giấy tờ xác định tư cách pháp lý của tổ chức, cá nhân để đối chiếu.

2. Trong thời hạn 01 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Cục Đăng ký quốc gia giao dịch bảo đảm có trách nhiệm phải cấp mã số khách hàng thường xuyên và thông báo cho tổ chức, cá nhân bằng phương thức trực tiếp hoặc qua đường bưu điện. Việc cấp mã số khách hàng thường xuyên được thực hiện đồng thời với việc cấp tài khoản đăng ký trực tuyến.

3. Trong trường hợp có yêu cầu cấp lại mã số khách hàng thường xuyên, tài khoản đăng ký trực tuyến thì khách hàng thường xuyên phải có văn bản đề nghị Cục Đăng ký quốc gia giao dịch bảo đảm cấp lại mã số khách hàng thường xuyên, tài khoản đăng ký trực tuyến đã được cấp.

Điều 12b. Ủy quyền sử dụng mã số khách hàng thường xuyên

1. Khách hàng thường xuyên gửi Văn bản đề nghị được ủy quyền sử dụng mã số khách hàng thường xuyên (01 bản chính) qua đường bưu điện hoặc nộp trực tiếp đến Cục Đăng ký quốc gia giao dịch bảo đảm; trong trường hợp nộp trực tiếp thì khách hàng thường xuyên chỉ cần nộp 01 bản sao và xuất trình bản chính văn bản ủy quyền để đối chiếu.

2. Khách hàng thường xuyên và bên được ủy quyền đều phải nộp phí sử dụng dịch vụ khách hàng thường xuyên theo quy định.

3. Trong thời hạn 01 ngày, kể từ ngày nhận được Văn bản đề nghị của khách hàng thường xuyên, Cục Đăng ký quốc gia giao dịch bảo đảm có trách nhiệm thông báo kết quả bằng văn bản qua đường bưu điện và thư điện tử cho khách hàng thường xuyên; thông báo qua thư điện tử đến các Trung tâm Đăng ký giao dịch, tài sản về việc ủy quyền sử dụng mã số khách hàng thường xuyên.

4. Khi có yêu cầu chấm dứt việc ủy quyền, khách hàng thường xuyên gửi Văn bản đề nghị chấm dứt việc ủy quyền (01 bản chính) qua đường bưu điện hoặc nộp trực tiếp đến Cục Đăng ký quốc gia giao dịch bảo đảm; trong trường hợp nộp trực tiếp thì khách hàng thường xuyên chỉ cần nộp 01 bản sao và xuất trình bản chính để đối chiếu.

Trong thời hạn 01 ngày, kể từ ngày nhận được Văn bản đề nghị chấm dứt việc ủy quyền hoặc kể từ ngày khách hàng thường xuyên, bên được ủy quyền không nộp phí sử dụng dịch vụ khách hàng thường xuyên theo quy định thì Cục Đăng ký quốc gia giao dịch bảo đảm có trách nhiệm thông báo bằng văn bản qua đường bưu điện và thư điện tử cho khách hàng thường xuyên, thông báo qua thư điện tử đến các Trung tâm Đăng ký giao dịch, tài sản về việc chấm dứt ủy quyền đăng ký theo mã số khách hàng thường xuyên.

Điều 12c. Thay đổi thông tin về khách hàng thường xuyên

1. Trong trường hợp có thay đổi thông tin về tên, địa chỉ, số giấy tờ xác định tư cách pháp lý thì khách hàng thường xuyên phải nộp hồ sơ yêu cầu đăng ký thay đổi thông tin về khách hàng thường xuyên theo phương thức nộp trực tiếp hoặc gửi qua đường bưu điện đến Cục Đăng ký quốc gia giao dịch bảo đảm.

2. Hồ sơ yêu cầu thay đổi thông tin về khách hàng thường xuyên gồm:

a) Đơn yêu cầu đăng ký thay đổi (01 bản chính);

b) Giấy tờ xác định tư cách pháp lý nêu tại điểm b khoản 1 Điều 12a của Thông tư này để chứng minh sự thay đổi hoặc sai sót khi kê khai.

3. Trong thời hạn 01 ngày, kể từ ngày nhận hồ sơ yêu cầu thay đổi thông tin về khách hàng thường xuyên hợp lệ, Cục Đăng ký quốc gia giao dịch bảo đảm có trách nhiệm chỉnh lý nội dung thay đổi thông tin về khách hàng thường xuyên.

Điều 12d. Từ chối cấp mã số khách hàng thường xuyên

1. Các trường hợp từ chối cấp mã số khách hàng thường xuyên gồm:

a) Đơn yêu cầu đăng ký khách hàng thường xuyên không đúng mẫu do Bộ Tư pháp ban hành;

b) Hồ sơ yêu cầu cấp mã số khách hàng thường xuyên thiếu một trong các loại giấy tờ quy định tại khoản 1 Điều 12a của Thông tư này.

2. Trong thời hạn 01 ngày, kể từ ngày nhận được hồ sơ yêu cầu cấp mã số khách hàng thường xuyên, nếu có một trong các căn cứ từ chối thì Cục Đăng ký quốc gia giao dịch bảo đảm gửi văn bản từ chối cấp mã số khách hàng thường xuyên qua đường bưu điện đến người yêu cầu đăng ký, trong đó phải nêu rõ lý do từ chối và hướng dẫn người yêu cấu đăng ký thực hiện đúng theo quy định của pháp luật.

Điều 12đ. Tạm ngưng sử dụng mã số khách hàng thường xuyên

1. Việc tạm ngưng sử dụng mã số khách hàng thường xuyên được áp dụng trong các trường hợp sau đây:

a) Theo đề nghị bằng văn bản của các Trung tâm Đăng ký giao dịch, tài sản do khách hàng thường xuyên không nộp lệ phí đăng ký, phí cung cấp thông tin theo đúng quy định;

b) Khách hàng thường xuyên không nộp phí sử dụng dịch vụ khách hàng thường xuyên theo quy định;

c) Khách hàng thường xuyên vi phạm quy chế sử dụng mã số khách hàng thường xuyên;

d) Khách hàng thường xuyên cho cá nhân, tổ chức khác sử dụng mã số khách hàng thường xuyên, mà không thực hiện đúng quy định tại Điều 12b của Thông tư này;

đ) Theo yêu cầu bằng văn bản của khách hàng thường xuyên.

2. Trong thời hạn 01 ngày, kể từ ngày có một trong các căn cứ quy định tại khoản 1 Điều này, Cục Đăng ký quốc gia giao dịch bảo đảm thực hiện việc tạm ngưng sử dụng đối với mã số khách hàng thường xuyên đó.

3. Trong trường hợp khách hàng thường xuyên có Văn bản đề nghị tạm ngưng sử dụng mã số khách hàng thường xuyên trước ngày Cục Đăng ký quốc gia giao dịch bảo đảm có Văn bản thông báo về việc nộp phí sử dụng dịch vụ khách hàng thường xuyên theo quy định của pháp luật thì không phải nộp phí sử dụng dịch vụ khách hàng thường xuyên của năm đó.

Trường hợp khách hàng thường xuyên có văn bản đề nghị tạm ngưng sử dụng mã số khách hàng thường xuyên sau ngày Cục Đăng ký quốc gia giao dịch bảo đảm có Văn bản thông báo về việc nộp phí sử dụng dịch vụ khách hàng thường xuyên theo quy định của pháp luật thì phải nộp phí sử dụng dịch vụ khách hàng thường xuyên của năm đó.

Điều 12e. Kích hoạt lại mã số khách hàng thường xuyên

1. Việc kích hoạt lại mã số khách hàng thường xuyên được thực hiện trong các trường hợp sau đây:

a) Khách hàng thường xuyên đã nộp đầy đủ lệ phí đăng ký, phí cung cấp thông tin, phí sử dụng dịch vụ khách hàng thường xuyên theo đúng quy định của pháp luật;

b) Khách hàng thường xuyên có văn bản cam kết không tiếp tục vi phạm quy chế sử dụng mã số khách hàng thường xuyên;

c) Khách hàng thường xuyên đã thực hiện việc ủy quyền cho tổ chức, cá nhân khác sử dụng mã số khách hàng thường xuyên theo đúng thủ tục quy định tại Điều 12b của Thông tư này;

d) Khách hàng thường xuyên có văn bản đề nghị kích hoạt lại mã số khách hàng thường xuyên sau khi có yêu cầu tạm ngưng sử dụng mã số khách hàng thường xuyên.

2. Trong thời hạn 01 ngày, kể từ ngày khách hàng chứng minh được có một trong các căn cứ quy định tại khoản 1 Điều này thì Cục Đăng ký quốc gia giao dịch bảo đảm thực hiện ngay việc kích hoạt lại mã số khách hàng thường xuyên.

Điều 12f. Ngưng sử dụng mã số khách hàng thường xuyên và sử dụng lại mã số khách hàng thường xuyên

1. Việc ngưng sử dụng mã số khách hàng thường xuyên được thực hiện trong các trường hợp sau đây:

a) Khách hàng thường xuyên có văn bản đề nghị ngưng việc sử dụng mã số khách hàng thường xuyên sau khi đã hoàn thành đầy đủ các nghĩa vụ theo quy định của pháp luật;

b) Khách hàng thường xuyên không nộp phí sử dụng dịch vụ khách hàng thường xuyên trong 12 tháng liên tiếp kể từ thời điểm Cục Đăng ký quốc gia giao dịch bảo đảm có Văn bản thông báo về việc nợ phí sử dụng dịch vụ khách hàng thường xuyên;

c) Sau thời hạn 3 tháng kể từ ngày tạm ngưng sử dụng mã số khách hàng thường xuyên theo quy định tại Điều 12e của Thông tư này, mà khách hàng vẫn không có nhu cầu kích hoạt lại mã số khách hàng thường xuyên.

2. Cục Đăng ký quốc gia giao dịch bảo đảm thực hiện việc kích hoạt lại mã số khách hàng thường xuyên đã bị ngưng sử dụng sau khi khách hàng thực hiện đầy đủ thủ tục quy định tại Điều 12a của Thông tư này”.

11. Sửa đổi điểm 2.1 và 2.3 khoản 2, sửa đổi khoản 4 Điều 13 như sau:

“2.1. Kiểm tra các thông tin kê khai trên đơn yêu cầu đăng ký, văn bản thông báo. Trong trường hợp đơn yêu cầu đăng ký, văn bản thông báo không thuộc một trong các trường hợp từ chối quy định tại Điều 10a của Thông tư này thì cán bộ tiếp nhận đơn ghi số thứ tự tiếp nhận đơn tại mục “số đơn” của “phần ghi của cơ quan đăng ký” trong đơn yêu cầu đăng ký; thời điểm nhận đơn yêu cầu đăng ký, thời điểm nhận văn bản thông báo (giờ, phút, ngày, tháng, năm) vào Sổ tiếp nhận đơn yêu cầu đăng ký, văn bản thông báo, đơn yêu cầu cung cấp thông tin và cấp Phiếu hẹn trả kết quả cho người yêu cầu đăng ký, Chấp hành viên trong trường hợp đơn yêu cầu đăng ký, văn bản thông báo, đơn yêu cầu cung cấp thông tin được nộp trực tiếp.

2.3. Trả Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án có xác nhận của Trung tâm Đăng ký và Đơn yêu cầu đăng ký có dấu giáp lai của Trung tâm Đăng ký theo một trong các phương thức quy định tại Điều 19 Nghị định số 83/2010/NĐ-CP cho người yêu cầu đăng ký, Chấp hành viên.”

4. Trong trường hợp người yêu cầu đăng ký, Chấp hành viên phát hiện đơn yêu cầu, văn bản thông báo trùng với đơn yêu cầu đã đăng ký và văn bản thông báo đã thông báo trước đó thì người yêu cầu đăng ký, Chấp hành viên nộp một (01) bản đơn yêu cầu xóa đăng ký, văn bản yêu cầu xóa thông báo cho Trung tâm Đăng ký.

Người yêu cầu đăng ký phải nộp lệ phí đăng ký đối với những đơn đăng ký trùng lặp.

Trình tự, thủ tục xóa đăng ký, xóa thông báo được thực hiện theo hướng dẫn tại khoản 1 và khoản 2 Điều 17 của Thông tư này”.

12. Sửa đổi khoản 2 Điều 14 như sau:

“2. Sau khi nhận đơn yêu cầu đăng ký, người thực hiện đăng ký thực hiện các công việc theo hướng dẫn tại khoản 2 Điều 13 của Thông tư này.

Trung tâm Đăng ký gửi 01 bản sao Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án có xác nhận của Trung tâm Đăng ký về việc xử lý tài sản của bên bảo đảm cho các bên cùng nhận bảo đảm bằng tài sản của bên bảo đảm, bên bán tài sản trả chậm, trả dần cho bên bảo đảm, bên cho bên bảo đảm thuê tài sản, bên cho bên bảo đảm thuê tài chính, bên nhận chuyển giao quyền đòi nợ từ bên bảo đảm theo địa chỉ được lưu giữ trong cơ sở dữ liệu”.

13. Bãi bỏ điểm 1.3 khoản 1 và sửa đổi khoản 4, bổ sung khoản 5 Điều 15 như sau:

“4. Trong trường hợp thay đổi tên của bên nhận bảo đảm hoặc thay đổi bên nhận bảo đảm trong nhiều giao dịch bảo đảm đã đăng ký thì người yêu cầu đăng ký có thể nộp một (01) bộ hồ sơ yêu cầu đăng ký thay đổi tên hoặc thay đổi bên nhận bảo đảm đối với tất cả các giao dịch bảo đảm đó. Hồ sơ đăng ký thay đổi gồm có:

4.1. Đơn yêu cầu đăng ký thay đổi nội dung đã đăng ký;

4.2. Văn bản uỷ quyền (nếu có);

4.3. Danh mục các số đơn yêu cầu đăng ký cần đăng ký thay đổi.

Trình tự, thủ tục đăng ký thay đổi được thực hiện theo hướng dẫn tại khoản 3 Điều này.

5. Trong trường hợp người yêu cầu đăng ký đã kê khai cụ thể số lượng hàng hóa luân chuyển trong quá trình sản xuất kinh doanh trên Đơn yêu cầu đăng ký giao dịch bảo đảm và số lượng hàng hóa tăng so với mô tả ban đầu thì người yêu cầu đăng ký thực hiện việc đăng ký thay đổi theo thủ tục được quy định tại Điều 15 của Thông tư này”.

14. Bổ sung Điều 15a như sau:

“Điều 15a. Các trường hợp đăng ký mới khi có sự thay đổi thông tin về nội dung giao dịch bảo đảm đã đăng ký

1. Các trường hợp đăng ký mới khi có sự thay đổi thông tin về nội dung giao dịch bảo đảm đã đăng ký gồm:

a) Ký hợp đồng bảo đảm mới để bổ sung tài sản bảo đảm;

b) Thay đổi số hợp đồng và thời điểm ký kết hợp đồng bảo đảm.

2. Thủ tục đăng ký giao dịch bảo đảm đối với các trường hợp quy định tại khoản 1 Điều này được thực hiện theo quy định tại Điều 13 của Thông tư này”.

15. Sửa đổi khoản 3, bổ sung khoản 4 và khoản 5 Điều 17 như sau:

“3. Sau khi nhận đơn yêu cầu xóa đăng ký, văn bản yêu cầu xóa thông báo, người thực hiện đăng ký thực hiện theo hướng dẫn tại khoản 2 Điều 13 của Thông tư này.

4. Trường hợp xóa đăng ký mà thông tin về một trong các bên hoặc các bên tham gia giao dịch bảo đảm, hợp đồng được kê khai trên Đơn yêu cầu xóa đăng ký không phù hợp với thông tin được lưu trữ tại Cơ sở dữ liệu thì người yêu cầu đăng ký thực hiện thủ tục đăng ký thay đổi nội dung đã đăng ký đồng thời với thủ tục xóa đăng ký giao dịch bảo đảm, hợp đồng.

Thủ tục đăng ký thay đổi nội dung đã đăng ký được thực hiện theo hướng dẫn tại Điều 15 của Thông tư này và trình tự, thủ tục xóa đăng ký được thực hiện theo hướng dẫn tại khoản 3 Điều này.

5. Trong trường hợp bên nhận bảo đảm yêu cầu xóa nhiều giao dịch bảo đảm đã đăng ký thì người yêu cầu đăng ký nộp một (01) bộ hồ sơ yêu cầu xóa đăng ký đối với tất cả các giao dịch bảo đảm đó. Hồ sơ xóa đăng ký gồm có:

5.1. Đơn yêu cầu xóa đăng ký;

5.2. Văn bản ủy quyền (nếu có);

5.3. Danh mục các số đơn đã đăng ký cần xóa đăng ký.

Trình tự, thủ tục xóa đăng ký được thực hiện theo hướng dẫn tại khoản 3 Điều này”.

16. Bổ sung Điều 17a như sau:

“Điều 17a. Thủ tục thông báo thế chấp phương tiện giao thông cơ giới

Trong trường hợp người yêu cầu đăng ký có văn bản yêu cầu thông báo về việc thế chấp phương tiện giao thông cơ giới và nộp phí yêu cầu cấp bản sao văn bản chứng nhận đăng ký giao dịch bảo đảm theo quy định tại Điều 12 của Thông tư này thì Trung tâm Đăng ký có trách nhiệm gửi Văn bản thông báo về việc thế chấp phương tiện giao thông (đăng ký lần đầu, đăng ký thay đổi hoặc xóa đăng ký) đến Cơ quan đăng ký quyền sở hữu, quyền lưu hành tài sản theo quy định tại Điều 10 của Thông tư liên tịch số 15/2013/TTLT-BTP-BGTVT-BTNMT-BCA sau khi thực hiện xong việc đăng ký giao dịch bảo đảm”.

17. Sửa đổi khoản 1, bãi bỏ điểm 3.1 và sửa đổi điểm 3.2 khoản 3 Điều 18 như sau:

“1. Người yêu cầu đăng ký gửi đơn yêu cầu đăng ký, Chấp hành viên gửi văn bản thông báo việc kê biên tài sản thi hành án qua thư điện tử ở dạng dữ liệu đính kèm (định dạng file ảnh). Trường hợp đơn yêu cầu đăng ký, văn bản thông báo việc kê biên tài sản thi hành án ở dạng dữ liệu ký tự (định dạng file text) thì người yêu cầu đăng ký, Chấp hành viên gửi thêm định dạng file text qua thư điện tử.

Trong trường hợp đơn yêu cầu đăng ký, văn bản thông báo thuộc một trong các trường hợp từ chối quy định tại Điều 10a thì người thực hiện đăng ký từ chối đăng ký thông qua thư điện tử đã gửi đơn yêu cầu đăng ký, văn bản thông báo và hướng dẫn người yêu cầu đăng ký thực hiện theo đúng quy định của pháp luật.

3.2. Trả kết quả đăng ký theo quy định tại điểm 2.3 khoản 2 Điều 13 Thông tư này”.

18. Bổ sung Điều 18a như sau:

“Điều 18a. Lưu trữ hồ sơ đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án

1. Các Trung tâm Đăng ký thực hiện việc lưu hồ sơ đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên bằng phương thức lưu trữ điện tử theo quy định tại Nghị định số 01/2013/NĐ-CP ngày 03 tháng 01 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật lưu trữ.

2. Khi yêu cầu đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản theo phương thức trực tiếp, thư điện tử, fax hoặc bưu điện đã được giải quyết xong thì cán bộ lưu trữ có trách nhiệm sao lưu toàn bộ hồ sơ vào ổ cứng dùng để lưu trữ theo thứ tự ngày, tháng, năm và bổ sung ký hiệu chữ E (thư điện tử), F (fax), B (bưu điện), T (trực tiếp) ở đầu dãy số đơn yêu cầu đăng ký để thuận tiện cho việc quản lý, tra cứu”.

19. Sửa đổi khoản 1, khoản 2 Điều 19 như sau:

“1. Tổ chức, cá nhân có quyền yêu cầu Trung tâm Đăng ký cung cấp thông tin về giao dịch bảo đảm, hợp đồng, tài sản kê biên được lưu giữ trong Cơ sở dữ liệu để làm cơ sở chứng minh quyền, lợi ích hợp pháp của mình liên quan đến tài sản bảo đảm.”

2. Chấp hành viên có quyền yêu cầu cung cấp thông tin về tài sản dự định kê biên trước khi ra quyết định kê biên theo các tiêu chí tìm kiếm thông tin quy định tại Điều 20 của Thông tư này trước khi ra quyết định kê biên”.

20. Sửa đổi khoản 2 Điều 23 như sau:

“2. Trong trường hợp tổ chức, cá nhân đã được công nhận tư cách khách hàng thường xuyên trước ngày Thông tư này có hiệu lực thi hành thì Cục Đăng ký quốc gia giao dịch bảo đảm có trách nhiệm rà soát, tổng hợp và thông báo mã số khách hàng thường xuyên cho tổ chức, cá nhân để thực hiện việc đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên theo hướng dẫn của Thông tư này”.

Điều 2. Sửa đổi, bổ sung một số điều của Thông tư số 22/2010/TT- BTP ngày 06 tháng 12 năm 2010 của Bộ Tư pháp hướng dẫn về đăng ký, cung cấp thông tin trực tuyến giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án

1. Sửa đổi Điều 1 như sau:

“Thông tư này hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng mua trả chậm, trả dần có bảo lưu quyền sở hữu của bên bán, hợp đồng thuê tài sản, hợp đồng cho thuê tài chính và hợp đồng chuyển giao quyền đòi nợ, thông báo việc kê biên tài sản thi hành án và cung cấp thông tin về tài sản kê biên qua hệ thống đăng ký trực tuyến thuộc Cục Đăng ký quốc gia giao dịch bảo đảm của Bộ Tư pháp”.

2. Sửa đổi điểm e, bổ sung điểm e1 và điểm e2 khoản 2 Điều 2 như sau:

“e. Quyền tài sản phát sinh từ quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng; quyền đòi nợ; quyền được bồi thường thiệt hại phát sinh từ hợp đồng.

e1. Quyền tài sản phát sinh từ các hợp đồng, giao dịch về bất động sản phù hợp với quy định tại Điều 181 Bộ luật Dân sự năm 2005 và quy định tại khoản 3 Điều 47 Nghị định 83/2010/NĐ-CP ngày 23/7/2010, cụ thể là: Quyền tài sản phát sinh từ hợp đồng mua bán nhà ở, hợp đồng góp vốn xây dựng nhà ở, hợp đồng hợp tác kinh doanh nhà ở (bao gồm cả nhà ở xã hội) của tổ chức, cá nhân mua của doanh nghiệp kinh doanh bất động sản theo các dự án xây dựng được cơ quan có thẩm quyền phê duyệt; quyền tài sản phát sinh từ hợp đồng mua bán, góp vốn, hợp tác kinh doanh tài sản khác gắn liền với đất; Quyền tài sản phát sinh từ hợp đồng chuyển nhượng, hợp đồng góp vốn, hợp đồng hợp tác kinh doanh, hợp đồng thuê quyền sử dụng đất ở gắn với hạ tầng kỹ thuật được chủ đầu tư dự án giao kết hợp pháp theo quy định của pháp luật về nhà ở; Các khoản phải thu, quyền thụ hưởng bảo hiểm, các khoản phí mà chủ đầu tư thu được trong quá trình đầu tư, kinh doanh, phát triển dự án xây dựng nhà ở; Các khoản lợi thu được từ việc kinh doanh, khai thác giá trị của quyền sử dụng đất hoặc hạ tầng kỹ thuật trên đất (lợi tức của thửa đất hoặc của hạ tầng kỹ thuật trên đất); Quyền tài sản khác theo quy định của pháp luật.

e2. Quyền tài sản phát sinh từ hợp đồng, giao dịch về tàu bay, tàu biển phù hợp với quy định tại Điều 181 Bộ luật Dân sự năm 2005 và quy định tại khoản 1, khoản 2 Điều 47 Nghị định 83/2010/NĐ-CP ngày 23/7/2010, cụ thể là: Quyền tài sản phát sinh từ hợp đồng thuê đóng tàu biển; Quyền bồi hoàn, quyền bồi thường thiệt hại phát sinh từ hợp đồng mua bán tàu bay, tàu biển; quyền thụ hưởng bảo hiểm theo hợp đồng bảo hiểm đối với tàu bay, tàu biển; lợi tức thu được từ việc khai thác tàu bay, tàu biển; Quyền tài sản khác theo quy định của pháp luật”.

3. Sửa đổi Điều 3 như sau:

“Điều 3. Các trường hợp đăng ký trực tuyến hợp đồng

Các loại hợp đồng không phải là hợp đồng thuê mua tàu bay dân dụng theo quy định của pháp luật về hàng không, hợp đồng thuê mua tàu biển nước ngoài của tổ chức, cá nhân Việt Nam theo quy định của pháp luật về đăng ký và mua bán tàu biển được đăng ký, cụ thể là:

1. Hợp đồng mua trả chậm, trả dần có bảo lưu quyền sở hữu của bên bán (gọi chung là hợp đồng mua trả chậm, trả dần) quy định tại khoản 2 Điều 13 Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm (sau đây gọi là Nghị định số 163/2006/NĐ-CP);

2. Hợp đồng thuê tài sản có thời hạn từ một năm trở lên quy định tại khoản 2 Điều 13 Nghị định số 163/2006/NĐ-CP, bao gồm:

a) Hợp đồng có thời hạn thuê tài sản từ một năm trở lên;

b) Hợp đồng có thời hạn thuê tài sản dưới một năm, nhưng các bên giao kết hợp đồng thỏa thuận về việc gia hạn và tổng thời hạn thuê (bao gồm cả thời hạn gia hạn) từ một năm trở lên;

3. Hợp đồng cho thuê tài chính theo quy định của pháp luật về cho thuê tài chính;

4. Hợp đồng chuyển giao quyền đòi nợ, bao gồm quyền đòi nợ hiện có hoặc quyền đòi nợ hình thành trong tương lai;

5. Các loại hợp đồng khác không thuộc thẩm quyền đăng ký của Cơ quan đăng ký tàu biển và Cục Hàng không Việt Nam theo quy định của pháp luật về hàng hải và pháp luật về hàng không”.

4. Sửa đổi khoản 2 Điều 5 như sau:

“2. Trường hợp đăng ký thay đổi do sai sót về kê khai tài sản hoặc tên của bên bảo đảm, bên mua, bên thuê tài sản, bên thuê tài chính, bên chuyển giao quyền đòi nợ, người phải thi hành án (sau đây gọi là bên bảo đảm), số giấy tờ xác định tư cách pháp lý của bên bảo đảm; yêu cầu đăng ký bổ sung tài sản bảo đảm mà các bên không ký kết hợp đồng bảo đảm mới; yêu cầu thay đổi thời điểm ký kết hợp đồng bảo đảm; bổ sung nghĩa vụ được bảo đảm tiếp theo mà tại thời điểm giao kết hợp đồng bảo đảm các bên không có thỏa thuận về việc bảo đảm cho các nghĩa vụ phát sinh trong tương lai thì thời điểm đăng ký được xác định theo quy định tại điểm c khoản 2 Điều 7 Nghị định số 83/2010/NĐ-CP ngày 23/7/2010 của Chính phủ về đăng ký giao dịch bảo đảm”.

5. Bãi bỏ khoản 1, 2, 3 và sửa đổi khoản 4 Điều 6 như sau:

“4. Tài khoản đăng ký trực tuyến được cấp đồng thời với việc cấp mã số khách hàng thường xuyên theo thủ tục quy định tại Điều 12a của Thông tư này. Cục Đăng ký quốc gia giao dịch bảo đảm ban hành Quy chế cấp, quản lý, sử dụng mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến”.

6. Bãi bỏ khoản 2 và khoản 3 Điều 7.

7. Sửa đổi Điều 8 như sau:

“Điều 8. Trường hợp đăng ký trực tuyến không có giá trị pháp lý

1. Việc đăng ký trực tuyến không có giá trị pháp lý trong các trường hợp sau đây:

a) Tài sản bảo đảm không thuộc thẩm quyền đăng ký của Trung tâm Đăng ký;

b) Việc kê khai trên giao diện đơn yêu cầu đăng ký trực tuyến không hợp lệ do người yêu cầu đăng ký kê khai không đầy đủ, không đúng theo hướng dẫn kê khai quy định tại điều 14 Thông tư này;

c) Mô tả tài sản bảo đảm không đúng quy định tại khoản 1, 2, 3 Điều 15 của Thông tư này;

d) Tài sản kê khai trên giao diện yêu cầu đăng ký trực tuyến không rõ ràng hoặc không kê khai bằng tiếng Việt có dấu dẫn đến việc không xác định được loại tài sản bảo đảm, trừ trường hợp tên gọi của tài sản bảo đảm có tên riêng bằng tiếng nước ngoài;

đ) Chấp hành viên, cơ quan thi hành án dân sự yêu cầu tạm dừng hoặc dừng việc đăng ký đối với tài sản bảo đảm mà bên bảo đảm là người phải thi hành án theo quy định tại khoản 1 Điều 178 Luật Thi hành án dân sự năm 2008;

e) Không mô tả tài sản bảo đảm tại trường “Mô tả tài sản” hoặc trường “Số khung” trên giao diện đăng ký, mà đính kèm tại mục “Mô tả tài sản” các file về tài sản bảo đảm hoặc các file tài liệu khác, trừ trường hợp file đính kèm là văn bản yêu cầu thông báo về việc thế chấp phương tiện giao thông cơ giới.

2. Trung tâm Đăng ký từ chối tiếp nhận văn bản thông báo về vệc thế chấp, xóa thế chấp phương tiện giao thông trên Hệ thống đăng ký trực tuyến trong trường hợp Văn bản yêu cầu thông báo thế chấp phương tiện giao thông không kê khai đầy đủ thông tin về phương tiện giao thông theo Mẫu ban hành kèm theo Thông tư liên tịch số 15/2013/TTLT-BTP-BGTVT-BTNMT-BCA ngày 05 tháng 11 năm 2013 của Bộ Tư pháp, Bộ Giao thông vận tải, Bộ Tài nguyên và Môi trường, Bộ Công an hướng dẫn việc trao đổi, cung cấp thông tin về tài sản bảo đảm giữa cơ quan đăng ký giao dịch bảo đảm với tổ chức hành nghề công chứng, cơ quan thi hành án dân sự và cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản (sau đây gọi là Thông tư liên tịch số 15/2013/TTLT-BTP-BGTVT-BTNMT-BCA)”.

8. Bãi bỏ điểm b, c khoản 1, sửa đổi điểm d khoản 1, sửa đổi khoản 2 Điều 9 như sau:

“d) Thanh toán ủy nhiệm thu, thanh toán ủy nhiệm chi qua Kho bạc Nhà nước hoặc thanh toán từ số tiền tạm ứng đã nộp vào tài khoản của Trung tâm Đăng ký.

Việc nộp lệ phí đăng ký, phí cung cấp thông tin theo phương thức ủy nhiệm thu hoặc ủy nhiệm chi được thực hiện theo thông báo thanh toán định kỳ hàng tháng. Khách hàng phải thanh toán đầy đủ lệ phí đăng ký, phí cung cấp thông tin hàng tháng chậm nhất vào ngày 28 của tháng kế tiếp.

2. Khách hàng không thường xuyên thực hiện việc thanh toán lệ phí đăng ký, phí cung cấp thông tin theo phương thức quy định tại điểm a khoản 1 Điều này”.

9. Sửa đổi điểm a và bãi bỏ điểm b khoản 2 Điều 12 như sau:

“a) Nếu tổ chức, cá nhân lựa chọn thanh toán theo phương thức quy định tại điểm a khoản 1 Điều 9 của Thông tư này thì sử dụng số biên lai nộp tiền để truy cập vào hệ thống đăng ký trực tuyến”;

10. Sửa đổi khoản 1 và khoản 2, bổ sung khoản 3, 4, 5 và 6 Điều 15 như sau:

“1. Người yêu cầu đăng ký, chấp hành viên thực hiện việc thông báo về kê biên tài sản thi hành án phải mô tả tài sản theo hướng dẫn trên giao diện yêu cầu đăng ký, văn bản thông báo việc kê biên tài sản thi hành án trực tuyến và không được gửi file đính kèm về tài sản bảo đảm hoặc các file tài liệu khác, trừ trường hợp file đính kèm là văn bản yêu cầu thông báo về việc thế chấp phương tiện giao thông cơ giới.

2. Trường hợp tài sản bảo đảm là phương tiện giao thông cơ giới và tài sản này không phải là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc không phải là tài sản hình thành trong tương lai thì người yêu cầu đăng ký, chấp hành viên thực hiện việc thông báo kê biên tài sản thi hành án mô tả chính xác số khung của phương tiện giao thông cơ giới đó tại trường “Số khung” trên giao diện đơn yêu cầu đăng ký trực tuyến. Mỗi một số khung của phương tiện giao thông cơ giới được kê khai tương ứng với một ô số thứ tự trên giao diện đơn yêu cầu đăng ký trực tuyến.

Trường hợp số khung của phương tiện giao thông cơ giới có ký tự đặc biệt không nhập được vào trường “Số khung” trên giao diện đơn yêu cầu đăng ký trực tuyến (ví dụ: dấu *; #...) thì người yêu cầu đăng ký, chấp hành viên thực hiện việc thông báo về kê biên tài sản thi hành án mô tả đầy đủ số khung (số, chữ và ký tự đặc biệt) tại trường “Mô tả tài sản” trên giao diện đơn yêu cầu đăng ký trực tuyến.

3. Trường hợp mô tả tài sản của đơn yêu cầu đăng ký văn bản thông báo xử lý tài sản bảo đảm thì người yêu cầu đăng ký chỉ kê khai tài sản cần xử lý đã được mô tả trong đơn yêu cầu đăng ký lần đầu (hoặc đơn yêu cầu đăng ký thay đổi có tài sản đó) và kê khai chính xác số đơn yêu cầu đăng ký đó.

4. Trường hợp tài sản bảo đảm là hàng hóa luân chuyển trong quá trình sản xuất kinh doanh, hàng tồn kho, quyền tài sản thì người yêu cầu đăng ký có thể mô tả tài sản như sau:

a) Tên hàng hóa, chủng loại, số lượng, địa chỉ cụ thể của kho hàng hoặc các thông tin khác có liên quan đến hàng hóa đó trong trường hợp tài sản bảo đảm là hàng hóa luân chuyển trong quá trình sản xuất kinh doanh hoặc hàng tồn kho;

b) Tên cụ thể của quyền tài sản, căn cứ pháp lý phát sinh quyền, giá trị thành tiền của quyền tài sản (nếu có) hoặc các thông tin khác có liên quan đến quyền tài sản đó trong trường hợp tài sản bảo đảm là quyền tài sản.

5. Khi thực hiện đăng ký thay đổi nội dung thế chấp đã đăng ký đối với trường hợp bổ sung, rút bớt tài sản bảo đảm trên Hệ thống đăng ký trực tuyến thì người yêu cầu đăng ký xóa phần tài sản của đơn yêu cầu đăng ký trước đó tại trường “Mô tả tài sản” hoặc trường “Số khung” (đối với tài sản là phương tiện giao thông cơ giới) và chỉ mô tả nội dung thông tin về tài sản thay đổi trên giao diện của Đơn yêu cầu đăng ký, văn bản thông báo việc kê biên tài sản thi hành án trực tuyến.

6. Khi thực hiện đăng ký thay đổi nội dung thế chấp đã đăng ký đối với trường hợp thay đổi thông tin về bên bảo đảm, bên nhận bảo đảm mà không thay đổi về tài sản bảo đảm trên Hệ thống đăng ký trực tuyến, người yêu cầu đăng ký chỉ nhập thông tin thay đổi về bên bảo đảm hoặc bên nhận bảo đảm và xóa bỏ các thông tin về tài sản tại trường “Mô tả tài sản” và trường “Số khung” (nếu có), đồng thời nhập thông tin: “Không thay đổi tài sản bảo đảm” tại trường “Mô tả tài sản” trên giao diện đơn yêu cầu đăng ký trực tuyến”.

11. Sửa đổi khoản 2, khoản 4 Điều 16 như sau:

“2. Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án có xác nhận của Trung tâm Đăng ký và Chi tiết đơn đăng ký có dấu giáp lai của Trung tâm Đăng ký được Trung tâm Đăng ký gửi cho người yêu cầu đăng ký, chấp hành viên theo một trong các phương thức quy định tại Điều 19 Nghị định số 83/2010/NĐ-CP theo tên và địa chỉ của người yêu cầu đăng ký, chấp hành viên được lưu trong Cơ sở dữ liệu về giao dịch bảo đảm”.

“4. Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án hoặc bản sao Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án do một trong các Trung tâm Đăng ký cấp có giá trị pháp lý như nhau”.

12. Sửa đổi khoản 2, bổ sung khoản 3, 4 và 5 Điều 18 như sau:

“2. Đối với các trường hợp hủy kết quả đăng ký, Trung tâm Đăng ký không gửi Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án, mà chỉ gửi Văn bản thông báo hủy kết quả đăng ký theo đường bưu điện đến địa chỉ của người yêu cầu đăng ký, chấp hành viên được lưu trong Cơ sở dữ liệu về giao dịch bảo đảm.

3. Trường hợp Đơn yêu cầu đăng ký lần đầu thuộc trường hợp bị hủy theo quy định tại Điều này, nhưng sau đó tổ chức, cá nhân tiếp tục có Đơn yêu cầu đăng ký thay đổi về nội dung đơn yêu cầu đăng ký lần đầu nêu trên thì Trung tâm Đăng ký thực hiện việc hủy đồng thời nội dung đăng ký lần đầu và đăng ký thay đổi.

4. Người yêu cầu đăng ký có quyền cung cấp địa chỉ thư điện tử (email) của mình cho Trung tâm Đăng ký để được biết về việc kết quả đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án bị hủy trước khi nhận được Văn bản thông báo hủy kết quả đăng ký.

5. Trung tâm Đăng ký có trách nhiệm phải thông báo ngay cho người yêu cầu đăng ký biết về việc hủy kết quả đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo địa chỉ email mà người yêu cầu đăng ký đã cung cấp”.

13. Bổ sung Điều 18a như sau:

“Điều 18a. Khôi phục dữ liệu trong trường hợp kết quả đăng ký giao dịch bảo đảm đã bị hủy không theo đúng các căn cứ do pháp luật quy định

1. Khi phát hiện kết quả đăng ký giao dịch bảo đảm đã bị hủy không theo đúng các căn cứ do pháp luật quy định thì người yêu cầu đăng ký có quyền đề nghị Trung tâm Đăng ký khôi phục lại kết quả đăng ký giao dịch bảo đảm đã bị hủy.

Văn bản đề nghị khôi phục lại kết quả đăng ký giao dịch bảo đảm đã bị hủy được gửi đến Trung tâm Đăng ký theo phương thức trực tiếp, bưu điện, fax hoặc thư điện tử.

2. Trong hạn 01 ngày kể từ ngày nhận được văn bản đề nghị khôi phục lại kết quả đăng ký giao dịch bảo đảm đã bị hủy, Trung tâm Đăng ký có trách nhiệm phối hợp với Phòng Quản lý cơ sở dữ liệu về giao dịch bảo đảm khôi phục lại dữ liệu đăng ký và cấp Giấy chứng nhận đăng ký giao dịch bảo đảm cho người yêu cầu đăng ký nếu việc hủy kết quả đăng ký giao dịch bảo đảm không theo đúng các căn cứ do pháp luật quy định.

Hết thời hạn quy định tại khoản 1 Điều này mà Trung tâm đăng ký không thực hiện việc khôi phục dữ liệu đăng ký giao dịch bảo đảm thì người yêu cầu đăng ký có quyền khiếu nại về việc hủy kết quả đăng ký giao dịch bảo đảm để được giải quyết theo quy định của pháp luật về khiếu nại.

3. Trong trường hợp Trung tâm Đăng ký hủy kết quả đăng ký không theo đúng các căn cứ do pháp luật quy định, mà gây thiệt hại cho người yêu cầu đăng ký thì phải bồi thường thiệt hại theo quy định của pháp luật”.

14. Bổ sung Điều 18b như sau:

“Điều 18b. Thông báo về việc thế chấp phương tiện giao thông cơ giới trong trường hợp đăng ký trực tuyến giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án

Trong trường hợp người yêu cầu đăng ký có yêu cầu Trung tâm Đăng ký thông báo về việc thế chấp phương tiện giao thông cơ giới thì thực hiện như sau:

1. Người yêu cầu đăng ký gửi Văn bản yêu cầu thông báo thế chấp phương tiện giao thông cơ giới đến Trung tâm Đăng ký ở dạng dữ liệu đính kèm (định dạng file ảnh) theo quy định tại khoản 1 Điều 15 của Thông tư này trên giao diện đơn yêu cầu đăng ký trực tuyến.

2. Sau khi nhận được Văn bản yêu cầu thông báo thế chấp phương tiện giao thông cơ giới, Trung tâm Đăng ký gửi Thông báo về việc thế chấp phương tiện giao thông cơ giới đến cơ quan đăng ký quyền sở hữu, quyền sử dụng, quyền lưu hành tài sản theo hướng dẫn tại Điều 10 của Thông tư liên tịch số 15/2013/TTLT-BTP-BGTVT-BTNMT-BCA”.

15. Sửa đổi khoản 2 Điều 19 như sau:

“2. Yêu cầu cung cấp thông tin có xác nhận của Trung tâm Đăng ký để làm căn cứ chứng minh quyền, lợi ích hợp pháp của tổ chức, cá nhân liên quan đến tài sản bảo đảm”.

16. Bổ sung Điều 12a như sau:

“Điều 22a. Lưu trữ hồ sơ đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên

1. Hồ sơ đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên được lưu trữ bằng phương thức lưu trữ điện tử theo quy định tại Nghị định số 01/2013/NĐ-CP ngày 03 tháng 01 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật lưu trữ.

2. Khi yêu cầu đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản theo phương thức đăng ký trực tuyến đã được giải quyết xong thì cán bộ lưu trữ có trách nhiệm sao lưu toàn bộ hồ sơ vào ổ cứng dùng để lưu trữ theo thứ tự ngày, tháng, năm và bổ sung ký hiệu chữ TT ở đầu dãy số đơn yêu cầu đăng ký để thuận tiện cho việc quản lý, tra cứu”.

17. Bãi bỏ khoản 1 Điều 24

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 4 năm 2014.

2. Ban hành kèm theo Thông tư này biểu mẫu về Văn bản đề nghị khôi phục lại kết quả đăng ký giao dịch bảo đảm.

3. Điều khoản chuyển tiếp

a) Các Trung tâm đăng ký có trách nhiệm tiếp nhận, giải quyết yêu cầu đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án trong phạm vi địa giới hành chính theo quyết định của Bộ trưởng Bộ Tư pháp nhằm đáp ứng tốt nhất yêu cầu của các tổ chức, cá nhân và bảo đảm hiệu quả hoạt động của hệ thống đăng ký giao dịch bảo đảm.

b) Trong trường hợp chưa được cấp mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến thì cá nhân, tổ chức thực hiện các thủ tục theo quy định tại Thông tư này.

4. Trách nhiệm thi hành

a) Cục Đăng ký quốc gia giao dịch bảo đảm có trách nhiệm giải đáp, hướng dẫn việc đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử, trực tuyến theo quy định tại Thông tư này.

b) Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị cá nhân, tổ chức phản ánh kịp thời về Bộ Tư pháp để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng Chính phủ (để báo cáo);
- Bộ trưởng (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Các Thứ trưởng (để biết);
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Website Chính phủ;
- Công báo (02 bản);
- Các đơn vị thuộc Bộ Tư pháp: Tổng cục Thi hành án dân sự, Vụ Các vấn đề chung về XDPL, Vụ Pháp luật Dân sự kinh tế, Cục Kiểm soát TTHC, Cục Kiểm tra VBQPPL, Cục Bổ trợ tư pháp (để biết);
- Sở Tư pháp các tỉnh, thành phố trực thuộc TW;
- Cổng Thông tin điện tử của Bộ Tư pháp;
- Lưu: VT, Cục ĐKQGGDBĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đinh Trung Tụng

MẪU VĂN BẢN ĐỀ NGHỊ KHÔI PHỤC DỮ LIỆU VỀ ĐĂNG KÝ GIAO DỊCH BẢO ĐẢM ĐÃ BỊ HỦY
(Ban hành kèm theo Thông tư số 08/2014/TT-BTP ngày 26 tháng 02 năm 2014 của Bộ Tư pháp)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Kính gửi: Trung tâm Đăng ký giao dịch, tài sản tại …………………………

Thực hiện quy định tại Thông tư số 08/2014/TT-BTP ngày 26 tháng 02 năm 2014 của Bộ Tư pháp, xét thấy kết quả đăng ký giao dịch bảo đảm đã bị hủy không theo đúng các căn cứ do pháp luật quy định, …………………………………………………………………………………………….. yêu cầu Quý Trung tâm xem xét, khôi phục lại kết quả đăng ký giao dịch bảo đảm đã bị hủy, cụ thể như sau:

1. Tên người yêu cầu đăng ký: ..................................................................................

2. Địa chỉ: ...................................................................................................................

3. Mã số KHTX: .........................................................................................................

4. Điện thoại liên hệ: .................................................................................................

5. Số đăng ký giao dịch bảo đảm đã bị hủy: .............................................................

6. Văn bản hủy kết quả đăng ký số …………., ngày.... tháng….. năm……… của Quý Trung tâm.

Xin trân trọng cảm ơn và rất mong nhận được sự quan tâm, phối hợp của Quý Trung tâm./.

……, ngày …. tháng ….. năm ……..
NGƯỜI YÊU CẦU ĐĂNG KÝ
(Ký, ghi rõ họ tên, đóng dấu)


TT 11_2015_TT-BTP

BỘ TƯ PHÁP
-------

Số: 11/2015/TT-BTP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 01 tháng 09 năm 2015
THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 08/2014/TT-BTP NGÀY 26 THÁNG 02 NĂM 2014 CỦA BỘ TƯ PHÁP SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 05/2011/TT-BTP NGÀY 16 THÁNG 02 NĂM 2011 CỦA BỘ TƯ PHÁP HƯỚNG DẪN MỘT SỐ VẤN ĐỀ VỀ ĐĂNG KÝ, CUNG CẤP THÔNG TIN VỀ GIAO DỊCH BẢO ĐẢM, HỢP ĐỒNG, THÔNG BÁO VIỆC KÊ BIÊN TÀI SẢN THI HÀNH ÁN THEO PHƯƠNG THỨC TRỰC TIẾP, BƯU ĐIỆN, FAX, THƯ ĐIỆN TỬ TẠI TRUNG TÂM ĐĂNG KÝ GIAO DỊCH, TÀI SẢN CỦA CỤC ĐĂNG KÝ QUỐC GIA GIAO DỊCH BẢO ĐẢM THUỘC BỘ TƯ PHÁP VÀ THÔNG TƯ SỐ 22/2010/TT-BTP NGÀY 06 THÁNG 12 NĂM 2010 CỦA BỘ TƯ PHÁP HƯỚNG DẪN VỀ ĐĂNG KÝ, CUNG CẤP THÔNG TIN TRỰC TUYẾN GIAO DỊCH BẢO ĐẢM, HỢP ĐỒNG, THÔNG BÁO VIỆC KÊ BIÊN TÀI SẢN THI HÀNH ÁN

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Thi hành án dân sự ngày 14 tháng 11 năm 2008;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Thi hành án dân sự ngày 25 tháng 11 năm 2014;

Căn cứ Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm;

Căn cứ Nghị định số 83/2010/NĐ-CP ngày 23 tháng 7 năm 2010 của Chính phủ về đăng ký giao dịch bảo đảm;

Căn cứ Nghị định số 11/2012/NĐ-CP ngày 22 tháng 02 năm 2012 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 163/2006/NĐ-CP ngày 29 tháng 12 năm 2006 của Chính phủ về giao dịch bảo đảm;

Căn cứ Nghị định số 39/2014/NĐ-CP ngày 07 tháng 5 năm 2014 của Chính phủ về hoạt động của công ty tài chính và công ty cho thuê tài chính;

Căn cứ Nghị định số 55/2015/NĐ-CP ngày 09 tháng 6 năm 2015 của Chính phủ về chính sách tín dụng phục vụ phát triển nông nghiệp, nông thôn;

Căn cứ Nghị định số 22/2013/NĐ-CP ngày 13 tháng 3 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tư pháp;

Theo đề nghị của Cục trưởng Cục Đăng ký quốc gia giao dịch bảo đảm,

Bộ trưởng Bộ Tư pháp ban hành Thông tư sửa đổi, bổ sung một số điều của Thông tư số 08/2014/TT-BTP ngày 26 tháng 02 năm 2014 của Bộ Tư pháp sửa đổi, bổ sung một số điều của Thông tư số 05/2011/TT-BTP ngày 16 tháng 02 năm 2011 của Bộ Tư pháp hướng dẫn một số vấn đề về đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo phương thức trực tiếp, bưu điện, fax, thư điện tử tại Trung tâm Đăng ký giao dịch, tài sản của Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp và Thông tư số 22/2010/TT-BTP ngày 06 tháng 12 năm 2010 của Bộ Tư pháp hướng dẫn về đăng ký, cung cấp thông tin trực tuyến giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án (sau đây gọi là Thông tư số 08/2014/TT-BTP).

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư số 08/2014/TT-BTP như sau:

1. Bổ sung khoản 3 Điều 1 như sau:

Bổ sung khoản 1a Điều 4 như sau:

''1a. Trung tâm Đăng ký thực hiện đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án theo yêu cầu của cá nhân, tổ chức trong phạm vi cả nước, không phân biệt theo địa giới hành chính nơi Trung tâm Đăng ký đặt trụ sở.

Cá nhân, tổ chức có quyền lựa chọn một trong các Trung tâm Đăng ký thực hiện việc đăng ký, cung cấp thông tin về giao dịch bảo đảm, hợp đồng và thông báo việc kê biên tài sản thi hành án”.

2. Sửa đổi, bổ sung khoản 8 Điều 1 như sau:

a) Sửa đổi điểm g khoản 1 Điều 10a như sau:

''g) Người yêu cầu đăng ký là tổ chức, cá nhân sử dụng mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến của mình để đăng ký đối với giao dịch bảo đảm không do chính mình xác lập hoặc sử dụng mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến của tổ chức, cá nhân khác để đăng ký đối với giao dịch bảo đảm do chính mình xác lập”.

b) Bổ sung điểm i khoản 1 Điều 10a như sau:

“'i) Kê khai từ 02 số hợp đồng, giao dịch hoặc kê khai từ 02 thời điểm ký kết hợp đồng, giao dịch trở lên tại mục “Số giao dịch bảo đảm, hợp đồng” trên Đơn yêu cầu đăng ký”.

3. Sửa đổi, bổ sung khoản 10 Điều 1 như sau:

a) Sửa đổi khoản 1 Điều 12a như sau:

''1. Mỗi tổ chức, cá nhân được cấp một mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến để thực hiện việc đăng ký đối với giao dịch bảo đảm do chính tổ chức, cá nhân đó xác lập.

Tổ chức, cá nhân khi yêu cầu cấp mã số khách hàng thường xuyên thì nộp một (01) bộ hồ sơ theo phương thức nộp trực tiếp hoặc gửi qua đường bưu điện đến Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp.

Hồ sơ yêu cầu cấp mã số khách hàng thường xuyên gồm:

a) Đơn yêu cầu đăng ký khách hàng thường xuyên (01 bản chính);

b) Một trong các loại giấy tờ xác định tư cách pháp lý do cơ quan có thẩm quyền cấp gồm: Chứng minh nhân dân theo pháp luật về chứng minh nhân dân hoặc căn cước công dân theo pháp luật về căn cước công dân nếu là cá nhân; giấy chứng nhận đăng ký doanh nghiệp, giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện theo pháp luật về doanh nghiệp, giấy phép thành lập và hoạt động, giấy phép đầu tư, giấy chứng nhận đầu tư, giấy chứng nhận đăng ký đầu tư theo pháp luật về đầu tư (đối với dự án đầu tư còn thời hạn hoạt động) hoặc quyết định thành lập nếu là tổ chức (01 bản sao có chứng thực hoặc 01 bản chụp và xuất trình bản chính để đối chiếu trong trường hợp nộp hồ sơ trực tiếp)”.

b) Bãi bỏ Điều 12b.

c) Bổ sung Điều 12g như sau:

''Điều 12g. Giấy tờ chứng minh đối với trường hợp không phải nộp lệ phí đăng ký giao dịch bảo đảm

1. Các loại giấy tờ chứng minh bên thế chấp là cá nhân, hộ gia đình thuộc đối tượng không phải nộp lệ phí đăng ký giao dịch bảo đảm theo quy định của Nghị định số 55/2015/NĐ-CP ngày 09 tháng 6 năm 2015 của Chính phủ về chính sách tín dụng phục vụ phát triển nông nghiệp, nông thôn (sau đây gọi là Nghị định số 55/2015/NĐ-CP) bao gồm:

a) Hợp đồng thế chấp hoặc Hợp đồng tín dụng có điều khoản về việc cá nhân, hộ gia đình vay vốn sử dụng vào một trong các lĩnh vực phục vụ phát triển nông nghiệp, nông thôn (01 bản chính hoặc 01 bản sao có chứng thực);

b) Văn bản xác nhận (có chữ ký và con dấu) của tổ chức tín dụng về việc cá nhân, hộ gia đình vay vốn sử dụng vào một trong các lĩnh vực phục vụ phát triển nông nghiệp, nông thôn (01 bản chính hoặc 01 bản sao có chứng thực).

2. Trường hợp người yêu cầu đăng ký nộp đơn yêu cầu đăng ký theo phương thức trực tiếp hoặc qua đường bưu điện thì nộp đồng thời một trong các giấy tờ quy định tại khoản 1 Điều này.

Trường hợp người yêu cầu đăng ký nộp đơn yêu cầu đăng ký theo phương thức thư điện tử hoặc fax thì sau khi nhận được kết quả đăng ký, người yêu cầu đăng ký nộp trực tiếp hoặc gửi qua đường bưu điện một trong các loại giấy tờ quy định tại khoản 1 Điều này kèm theo bản chụp Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án để Trung tâm Đăng ký thực hiện không thu lệ phí.

3. Trường hợp Trung tâm Đăng ký phát hiện giấy tờ chứng minh nêu tại khoản 1 Điều này bị giả mạo hoặc bị tẩy xóa, rách nát thì Trung tâm Đăng ký thực hiện thu lệ phí đăng ký giao dịch bảo đảm theo quy định của pháp luật.

4. Sửa đổi, bổ sung khoản 7 Điều 2 như sau:

a) Sửa đổi điểm e khoản 1 Điều 8 như sau:

''e) Không mô tả hoặc mô tả không đầy đủ tài sản bảo đảm tại trường “Mô tả tài sản” hoặc trường “Số khung” trên giao diện đăng ký, mà đính kèm tại trường “Tập tin (file) PDF đính kèm” các tập tin (file) về tài sản bảo đảm hoặc các tập tin (file) tài liệu khác, trừ trường hợp tập tin (file) đính kèm là văn bản yêu cầu thông báo về việc thế chấp phương tiện giao thông cơ giới”.

b) Bổ sung điểm g và điểm h khoản 1 Điều 8 như sau:

''g) Kê khai từ 02 số hợp đồng, giao dịch hoặc kê khai từ 02 thời điểm ký kết hợp đồng, giao dịch trở lên vào trường “Số hợp đồng” trên giao diện đơn yêu cầu đăng ký trực tuyến”.

“h) Người yêu cầu đăng ký là tổ chức, cá nhân sử dụng mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến của mình để đăng ký đối với giao dịch bảo đảm không do chính mình xác lập hoặc sử dụng mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến của tổ chức, cá nhân khác để đăng ký đối với giao dịch bảo đảm do chính mình xác lập”.

5. Bổ sung khoản 9 Điều 2 như sau:

Bổ sung khoản 2a, khoản 2b và khoản 2c Điều 12 như sau:

2a. Các loại giấy tờ chứng minh bên thế chấp là cá nhân, hộ gia đình thuộc đối tượng không phải nộp lệ phí đăng ký giao dịch bảo đảm theo quy định của Nghị định số 55/2015/NĐ-CP bao gồm:

a) Hợp đồng thế chấp hoặc Hợp đồng tín dụng có điều khoản về việc cá nhân, hộ gia đình vay vốn sử dụng vào một trong các lĩnh vực phục vụ phát triển nông nghiệp, nông thôn (01 bản chính hoặc 01 bản sao có chứng thực);

b) Văn bản xác nhận (có chữ ký và con dấu) của tổ chức tín dụng về việc cá nhân, hộ gia đình vay vốn sử dụng vào một trong các lĩnh vực phục vụ phát triển nông nghiệp, nông thôn (01 bản chính hoặc 01 bản sao có chứng thực).

2b. Sau khi nhận được kết quả đăng ký, người yêu cầu đăng ký nộp trực tiếp hoặc gửi qua đường bưu điện một trong các loại giấy tờ quy định tại khoản 2a Điều này kèm theo bản chụp Giấy chứng nhận đăng ký giao dịch bảo đảm, hợp đồng, thông báo việc kê biên tài sản thi hành án để Trung tâm Đăng ký thực hiện không thu lệ phí.

2c. Trường hợp Trung tâm Đăng ký phát hiện giấy tờ chứng minh nêu tại khoản 2a Điều này bị giả mạo hoặc bị tẩy xóa, rách nát thì Trung tâm Đăng ký thực hiện thu lệ phí đăng ký giao dịch bảo đảm theo quy định của pháp luật.

6. Sửa đổi khoản 10 Điều 2 như sau:

Sửa đổi khoản 2 Điều 15 như sau:

''2. Trường hợp tài sản bảo đảm là phương tiện giao thông cơ giới và tài sản này không phải là hàng hóa luân chuyển trong quá trình sản xuất, kinh doanh hoặc không phải là tài sản hình thành trong tương lai thì người yêu cầu đăng ký, chấp hành viên thực hiện việc thông báo kê biên tài sản thi hành án, người thực hiện đăng ký nhập chính xác số khung của phương tiện giao thông cơ giới đó tại trường “Số khung” trên giao diện đơn yêu cầu đăng ký trực tuyến. Mỗi một số khung của phương tiện giao thông cơ giới được nhập tương ứng với một ô số khung trên giao diện đơn yêu cầu đăng ký trực tuyến.

Trường hợp số khung của phương tiện giao thông cơ giới có ký tự đặc biệt (ví dụ: dấu *; #...) thì người yêu cầu đăng ký, chấp hành viên thực hiện việc thông báo kê biên tài sản thi hành án, người thực hiện đăng ký nhập đầy đủ số khung (bao gồm cả ký tự đặc biệt) tại trường “Mô tả tài sản” trên giao diện đơn yêu cầu đăng ký trực tuyến, đồng thời nhập số khung không bao gồm ký tự đặc biệt tại trường “Số khung” trên giao diện đơn yêu cầu đăng ký trực tuyến”.

7. Bãi bỏ điểm a khoản 3 Điều 3 Thông tư số 08/2014/TT-BTP.

Điều 2. Điều khoản thi hành

1. Thông tư này có hiệu lực từ ngày 15 tháng 10 năm 2015.

2. Trường hợp tổ chức, cá nhân đã sử dụng mã số khách hàng thường xuyên và tài khoản đăng ký trực tuyến của tổ chức, cá nhân khác để đăng ký đối với giao dịch bảo đảm do chính mình xác lập trước thời điểm Thông tư này có hiệu lực, nay có yêu cầu đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót, xóa đăng ký thì tổ chức, cá nhân thực hiện đăng ký khách hàng thường xuyên tại Cục Đăng ký quốc gia giao dịch bảo đảm thuộc Bộ Tư pháp và sử dụng mã số khách hàng thường xuyên, tài khoản đăng ký trực tuyến được cấp để thực hiện đăng ký thay đổi, đăng ký văn bản thông báo về việc xử lý tài sản bảo đảm, sửa chữa sai sót, xóa đăng ký theo quy định của pháp luật.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị cá nhân, tổ chức phản ánh kịp thời về Bộ Tư pháp để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng Chính phủ (để báo cáo);
- Bộ trưởng (để báo cáo);
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan Trung ương của các đoàn thể;
- Các Thứ trưởng (để biết);
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Website Chính phủ;
- Công báo (02 bản);
- Các đơn vị thuộc Bộ Tư pháp: Vụ Các vấn đề chung về XDPL, Vụ Pháp luật dân sự- kinh tế, Cục Kiểm soát TTHC, Cục Kiểm tra VBQPPL, Cục Hộ tịch, quốc tịch, chứng thực (để biết);
- Sở Tư pháp các tỉnh, thành phố trực thuộc TW;
- Cổng Thông tin điện tử của Bộ Tư pháp;
- Lưu: VT, Cục ĐKQGGDBĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Khánh Ngọc


Luat Thuong mai

Luật Thương mại

è Luật

è Nghị định

è Thông tư

è Quyết định

è Kinh doanh xăng dầu


2005 Luat thuong mai

LUẬT

THƯƠNG MẠI

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 36/2005/QH11 NGÀY 14 THÁNG 6 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về hoạt động thương mại.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

MỤC 1
PHẠM VI ĐIỀU CHỈNH VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

1. Hoạt động thương mại thực hiện trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

2. Hoạt động thương mại thực hiện ngoài lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam trong trường hợp các bên thoả thuận chọn áp dụng Luật này hoặc luật nước ngoài, điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định áp dụng Luật này.

3. Hoạt động không nhằm mục đích sinh lợi của một bên trong giao dịch với thương nhân thực hiện trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam trong trường hợp bên thực hiện hoạt động không nhằm mục đích sinh lợi đó chọn áp dụng Luật này.

Điều 2. Đối tượng áp dụng

1. Thương nhân hoạt động thương mại theo quy định tại Điều 1 của Luật này.

2. Tổ chức, cá nhân khác hoạt động có liên quan đến thương mại.

3. Căn cứ vào những nguyên tắc của Luật này, Chính phủ quy định cụ thể việc áp dụng Luật này đối với cá nhân hoạt động thương mại một cách độc lập, thường xuyên không phải đăng ký kinh doanh.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động thương mại là hoạt động nhằm mục đích sinh lợi, bao gồm mua bán hàng hoá, cung ứng dịch vụ, đầu tư, xúc tiến thương mại và các hoạt động nhằm mục đích sinh lợi khác.

2. Hàng hóa bao gồm:

a) Tất cả các loại động sản, kể cả động sản hình thành trong tương lai;

b) Những vật gắn liền với đất đai.

3. Thói quen trong hoạt động thương mại là quy tắc xử sự có nội dung rõ ràng được hình thành và lặp lại nhiều lần trong một thời gian dài giữa các bên, được các bên mặc nhiên thừa nhận để xác định quyền và nghĩa vụ của các bên trong hợp đồng thương mại.

4. Tập quán thương mại là thói quen được thừa nhận rộng rãi trong hoạt động thương mại trên một vùng, miền hoặc một lĩnh vực thương mại, có nội dung rõ ràng được các bên thừa nhận để xác định quyền và nghĩa vụ của các bên trong hoạt động thương mại.

5. Thông điệp dữ liệu là thông tin được tạo ra, gửi đi, nhận và lưu giữ bằng phương tiện điện tử.

6. Văn phòng đại diện của thương nhân nước ngoài tại Việt Nam là đơn vị phụ thuộc của thương nhân nước ngoài, được thành lập theo quy định của pháp luật Việt Nam để tìm hiểu thị trường và thực hiện một số hoạt động xúc tiến thương mại mà pháp luật Việt Nam cho phép.

7. Chi nhánh của thương nhân nước ngoài tại Việt Nam là đơn vị phụ thuộc của thương nhân nước ngoài, được thành lập và hoạt động thương mại tại Việt Nam theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

8. Mua bán hàng hoá là hoạt động thương mại, theo đó bên bán có nghĩa vụ giao hàng, chuyển quyền sở hữu hàng hóa cho bên mua và nhận thanh toán; bên mua có nghĩa vụ thanh toán cho bên bán, nhận hàng và quyền sở hữu hàng hoá theo thỏa thuận.

9. Cung ứng dịch vụ là hoạt động thương mại, theo đó một bên (sau đây gọi là bên cung ứng dịch vụ) có nghĩa vụ thực hiện dịch vụ cho một bên khác và nhận thanh toán; bên sử dụng dịch vụ (sau đây gọi là khách hàng) có nghĩa vụ thanh toán cho bên cung ứng dịch vụ và sử dụng dịch vụ theo thỏa thuận.

10. Xúc tiến thương mại là hoạt động thúc đẩy, tìm kiếm cơ hội mua bán hàng hoá và cung ứng dịch vụ, bao gồm hoạt động khuyến mại, quảng cáo thương mại, trưng bày, giới thiệu hàng hoá, dịch vụ và hội chợ, triển lãm thương mại.

11. Các hoạt động trung gian thương mại là hoạt động của thương nhân để thực hiện các giao dịch thương mại cho một hoặc một số thương nhân được xác định, bao gồm hoạt động đại diện cho thương nhân, môi giới thương mại, uỷ thác mua bán hàng hoá và đại lý thương mại.

12. Vi phạm hợp đồng là việc một bên không thực hiện, thực hiện không đầy đủ hoặc thực hiện không đúng nghĩa vụ theo thoả thuận giữa các bên hoặc theo quy định của Luật này.

13. Vi phạm cơ bản là sự vi phạm hợp đồng của một bên gây thiệt hại cho bên kia đến mức làm cho bên kia không đạt được mục đích của việc giao kết hợp đồng.

14. Xuất xứ hàng hoá là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hoá hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hoá trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất hàng hoá đó.

15. Các hình thức có giá trị tương đương văn bản bao gồm điện báo, telex, fax, thông điệp dữ liệu và các hình thức khác theo quy định của pháp luật.

Điều 4. Áp dụng Luật thương mại và pháp luật có liên quan

1. Hoạt động thương mại phải tuân theo Luật thương mại và pháp luật có liên quan.

2. Hoạt động thương mại đặc thù được quy định trong luật khác thì áp dụng quy định của luật đó.

3. Hoạt động thương mại không được quy định trong Luật thương mại và trong các luật khác thì áp dụng quy định của Bộ luật dân sự.

Điều 5. Áp dụng điều ước quốc tế, pháp luật nước ngoài và tập quán thương mại quốc tế

1. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định áp dụng pháp luật nước ngoài, tập quán thương mại quốc tế hoặc có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

2. Các bên trong giao dịch thương mại có yếu tố nước ngoài được thoả thuận áp dụng pháp luật nước ngoài, tập quán thương mại quốc tế nếu pháp luật nước ngoài, tập quán thương mại quốc tế đó không trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 6. Thương nhân

1. Thương nhân bao gồm tổ chức kinh tế được thành lập hợp pháp, cá nhân hoạt động thương mại một cách độc lập, thường xuyên và có đăng ký kinh doanh.

2. Thương nhân có quyền hoạt động thương mại trong các ngành nghề, tại các địa bàn, dưới các hình thức và theo các phương thức mà pháp luật không cấm.

3. Quyền hoạt động thương mại hợp pháp của thương nhân được Nhà nước bảo hộ.

4. Nhà nước thực hiện độc quyền Nhà nước có thời hạn về hoạt động thương mại đối với một số hàng hóa, dịch vụ hoặc tại một số địa bàn để bảo đảm lợi ích quốc gia. Chính phủ quy định cụ thể danh mục hàng hóa, dịch vụ, địa bàn độc quyền Nhà nước.

Điều 7. Nghĩa vụ đăng ký kinh doanh của thương nhân

Thương nhân có nghĩa vụ đăng ký kinh doanh theo quy định của pháp luật. Trường hợp chưa đăng ký kinh doanh, thương nhân vẫn phải chịu trách nhiệm về mọi hoạt động của mình theo quy định của Luật này và quy định khác của pháp luật.

Điều 8. Cơ quan quản lý nhà nước về hoạt động thương mại

1. Chính phủ thống nhất quản lý nhà nước về hoạt động thương mại.

2. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về hoạt động mua bán hàng hóa và các hoạt động thương mại cụ thể được quy định tại Luật này.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện việc quản lý nhà nước về các hoạt động thương mại trong lĩnh vực được phân công.

4. Uỷ ban nhân dân các cấp thực hiện việc quản lý nhà nước về các hoạt động thương mại tại địa phương theo sự phân cấp của Chính phủ.

Điều 9. Hiệp hội thương mại

1. Hiệp hội thương mại được thành lập để bảo vệ quyền và lợi ích hợp pháp của thương nhân, động viên thương nhân tham gia phát triển thương mại, tuyên truyền, phổ biến các quy định của pháp luật về thương mại.

2. Hiệp hội thương mại được tổ chức và hoạt động theo quy định của pháp luật về hội.

MỤC 2
NHỮNG NGUYÊN TẮC CƠ BẢN TRONG HOẠT ĐỘNG THƯƠNG MẠI

Điều 10. Nguyên tắc bình đẳng trước pháp luật của thương nhân trong hoạt động thương mại

Thương nhân thuộc mọi thành phần kinh tế bình đẳng trước pháp luật trong hoạt động thương mại.

Điều 11. Nguyên tắc tự do, tự nguyện thoả thuận trong hoạt động thương mại

1. Các bên có quyền tự do thoả thuận không trái với các quy định của pháp luật, thuần phong mỹ tục và đạo đức xã hội để xác lập các quyền và nghĩa vụ của các bên trong hoạt động thương mại. Nhà nước tôn trọng và bảo hộ các quyền đó.

2. Trong hoạt động thương mại, các bên hoàn toàn tự nguyện, không bên nào được thực hiện hành vi áp đặt, cưỡng ép, đe doạ, ngăn cản bên nào.

Điều 12. Nguyên tắc áp dụng thói quen trong hoạt động thương mại được thiết lập giữa các bên

Trừ trường hợp có thoả thuận khác, các bên được coi là mặc nhiên áp dụng thói quen trong hoạt động thương mại đã được thiết lập giữa các bên đó mà các bên đã biết hoặc phải biết nhưng không được trái với quy định của pháp luật.

Điều 13. Nguyên tắc áp dụng tập quán trong hoạt động thương mại

Trường hợp pháp luật không có quy định, các bên không có thoả thuận và không có thói quen đã được thiết lập giữa các bên thì áp dụng tập quán thương mại nhưng không được trái với những nguyên tắc quy định trong Luật này và trong Bộ luật dân sự.

Điều 14. Nguyên tắc bảo vệ lợi ích chính đáng của người tiêu dùng

1. Thương nhân thực hiện hoạt động thương mại có nghĩa vụ thông tin đầy đủ, trung thực cho người tiêu dùng về hàng hoá và dịch vụ mà mình kinh doanh và phải chịu trách nhiệm về tính chính xác của các thông tin đó.

2. Thương nhân thực hiện hoạt động thương mại phải chịu trách nhiệm về chất lượng, tính hợp pháp của hàng hoá, dịch vụ mà mình kinh doanh.

Điều 15. Nguyên tắc thừa nhận giá trị pháp lý của thông điệp dữ liệu trong hoạt động thương mại

Trong hoạt động thương mại, các thông điệp dữ liệu đáp ứng các điều kiện, tiêu chuẩn kỹ thuật theo quy định của pháp luật thì được thừa nhận có giá trị pháp lý tương đương văn bản.

MỤC 3
THƯƠNG NHÂN NƯỚC NGOÀI HOẠT ĐỘNG THƯƠNG MẠI
TẠI VIỆT NAM

Điều 16. Thương nhân nước ngoài hoạt động thương mại tại Việt Nam

1. Thương nhân nước ngoài là thương nhân được thành lập, đăng ký kinh doanh theo quy định của pháp luật nước ngoài hoặc được pháp luật nước ngoài công nhận.

2. Thương nhân nước ngoài được đặt Văn phòng đại diện, Chi nhánh tại Việt Nam; thành lập tại Việt Nam doanh nghiệp có vốn đầu tư nước ngoài theo các hình thức do pháp luật Việt Nam quy định.

3. Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam có các quyền và nghĩa vụ theo quy định của pháp luật Việt Nam. Thương nhân nước ngoài phải chịu trách nhiệm trước pháp luật Việt Nam về toàn bộ hoạt động của Văn phòng đại diện, Chi nhánh của mình tại Việt Nam.

4. Doanh nghiệp có vốn đầu tư nước ngoài được thương nhân nước ngoài thành lập tại Việt Nam theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên thì được coi là thương nhân Việt Nam.

Điều 17. Quyền của Văn phòng đại diện

1. Hoạt động đúng mục đích, phạm vi và thời hạn được quy định trong giấy phép thành lập Văn phòng đại diện.

2. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Văn phòng đại diện.

3. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Văn phòng đại diện theo quy định của pháp luật Việt Nam.

4. Mở tài khoản bằng ngoại tệ, bằng đồng Việt Nam có gốc ngoại tệ tại ngân hàng được phép hoạt động tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của Văn phòng đại diện.

5. Có con dấu mang tên Văn phòng đại diện theo quy định của pháp luật Việt Nam.

6. Các quyền khác theo quy định của pháp luật.

Điều 18. Nghĩa vụ của Văn phòng đại diện

1. Không được thực hiện hoạt động sinh lợi trực tiếp tại Việt Nam.

2. Chỉ được thực hiện các hoạt động xúc tiến thương mại trong phạm vi mà Luật này cho phép.

3. Không được giao kết hợp đồng, sửa đổi, bổ sung hợp đồng đã giao kết của thương nhân nước ngoài, trừ trường hợp Trưởng Văn phòng đại diện có giấy uỷ quyền hợp pháp của thương nhân nước ngoài hoặc các trường hợp quy định tại các khoản 2, 3 và 4 Điều 17 của Luật này.

4. Nộp thuế, phí, lệ phí và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

5. Báo cáo hoạt động của Văn phòng đại diện theo quy định của pháp luật Việt Nam.

6. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 19. Quyền của Chi nhánh

1. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Chi nhánh.

2. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Chi nhánh theo quy định của pháp luật Việt Nam.

3. Giao kết hợp đồng tại Việt Nam phù hợp với nội dung hoạt động được quy định trong giấy phép thành lập Chi nhánh và theo quy định của Luật này.

4. Mở tài khoản bằng đồng Việt Nam, bằng ngoại tệ tại ngân hàng được phép hoạt động tại Việt Nam.

5. Chuyển lợi nhuận ra nước ngoài theo quy định của pháp luật Việt Nam.

6. Có con dấu mang tên Chi nhánh theo quy định của pháp luật Việt Nam.

7. Thực hiện các hoạt động mua bán hàng hóa và các hoạt động thương mại khác phù hợp với giấy phép thành lập theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

8. Các quyền khác theo quy định của pháp luật.

Điều 20. Nghĩa vụ của Chi nhánh

1. Thực hiện chế độ kế toán theo quy định của pháp luật Việt Nam; trường hợp cần áp dụng chế độ kế toán thông dụng khác thì phải được Bộ Tài chính nước Cộng hòa xã hội chủ nghĩa Việt Nam chấp thuận.

2. Báo cáo hoạt động của Chi nhánh theo quy định của pháp luật Việt Nam.

3. Các nghĩa vụ khác theo quy định của pháp luật.

Điều 21. Quyền và nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài

Quyền và nghĩa vụ của doanh nghiệp có vốn đầu tư nước ngoài được xác định theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 22. Thẩm quyền cho phép thương nhân nước ngoài hoạt động thương mại tại Việt Nam

1. Chính phủ thống nhất quản lý việc cho phép thương nhân nước ngoài hoạt động thương mại tại Việt Nam.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép cho thương nhân nước ngoài đầu tư vào Việt Nam theo quy định của pháp luật Việt Nam.

3. Bộ Thương mại chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép thành lập Văn phòng đại diện của thương nhân nước ngoài tại Việt Nam; thành lập Chi nhánh, doanh nghiệp liên doanh, doanh nghiệp 100% vốn nước ngoài tại Việt Nam trong trường hợp thương nhân đó chuyên thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo pháp luật Việt Nam và phù hợp với điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Trường hợp pháp luật chuyên ngành có quy định cụ thể về thẩm quyền của bộ, cơ quan ngang bộ chịu trách nhiệm trước Chính phủ quản lý việc cấp giấy phép cho thương nhân nước ngoài hoạt động thương mại tại Việt Nam thì thực hiện theo quy định của pháp luật chuyên ngành đó.

Điều 23. Chấm dứt hoạt động tại Việt Nam của thương nhân nước ngoài

1. Thương nhân nước ngoài chấm dứt hoạt động tại Việt Nam trong các trường hợp sau đây:

a) Hết thời hạn hoạt động ghi trong giấy phép;

b) Theo đề nghị của thương nhân và được cơ quan quản lý nhà nước có thẩm quyền chấp nhận;

c) Theo quyết định của cơ quan quản lý nhà nước có thẩm quyền do vi phạm pháp luật và quy định của giấy phép;

d) Do thương nhân bị tuyên bố phá sản;

đ) Khi thương nhân nước ngoài chấm dứt hoạt động theo quy định của pháp luật nước ngoài đối với hình thức Văn phòng đại diện, Chi nhánh và tham gia hợp đồng hợp tác kinh doanh với bên Việt Nam;

e) Các trường hợp khác theo quy định của pháp luật.

2. Trước khi chấm dứt hoạt động tại Việt Nam, thương nhân nước ngoài có nghĩa vụ thanh toán các khoản nợ và các nghĩa vụ khác với Nhà nước, tổ chức, cá nhân có liên quan tại Việt Nam.

CHƯƠNG II
MUA BÁN HÀNG HÓA

MỤC 1
CÁC QUY ĐỊNH CHUNG ĐỐI VỚI HOẠT ĐỘNG MUA BÁN HÀNG HÓA

Điều 24. Hình thức hợp đồng mua bán hàng hoá

1. Hợp đồng mua bán hàng hoá được thể hiện bằng lời nói, bằng văn bản hoặc được xác lập bằng hành vi cụ thể.

2. Đối với các loại hợp đồng mua bán hàng hoá mà pháp luật quy định phải được lập thành văn bản thì phải tuân theo các quy định đó.

Điều 25. Hàng hoá cấm kinh doanh, hàng hoá hạn chế kinh doanh, hàng hóa kinh doanh có điều kiện

1. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục hàng hoá cấm kinh doanh, hàng hoá hạn chế kinh doanh, hàng hoá kinh doanh có điều kiện và điều kiện để được kinh doanh hàng hóa đó.

2. Đối với hàng hoá hạn chế kinh doanh, hàng hoá kinh doanh có điều kiện, việc mua bán chỉ được thực hiện khi hàng hoá và các bên mua bán hàng hóa đáp ứng đầy đủ các điều kiện theo quy định của pháp luật.

Điều 26. Áp dụng biện pháp khẩn cấp đối với hàng hóa lưu thông trong nước

1. Hàng hóa đang được lưu thông hợp pháp trong nước bị áp dụng một hoặc các biện pháp buộc phải thu hồi, cấm lưu thông, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép đối với một trong các trường hợp sau đây:

a) Hàng hóa đó là nguồn gốc hoặc phương tiện lây truyền các loại dịch bệnh;

b) Khi xảy ra tình trạng khẩn cấp.

2. Các điều kiện cụ thể, trình tự, thủ tục và thẩm quyền công bố việc áp dụng biện pháp khẩn cấp đối với hàng hóa lưu thông trong nước được thực hiện theo quy định của pháp luật.

Điều 27. Mua bán hàng hoá quốc tế

1. Mua bán hàng hoá quốc tế được thực hiện dưới các hình thức xuất khẩu, nhập khẩu, tạm nhập, tái xuất, tạm xuất, tái nhập và chuyển khẩu.

2. Mua bán hàng hoá quốc tế phải được thực hiện trên cơ sở hợp đồng bằng văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 28. Xuất khẩu, nhập khẩu hàng hoá

1. Xuất khẩu hàng hóa là việc hàng hoá được đưa ra khỏi lãnh thổ Việt Nam hoặc đưa vào khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật.

2. Nhập khẩu hàng hóa là việc hàng hoá được đưa vào lãnh thổ Việt Nam từ nước ngoài hoặc từ khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật.

3. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu, danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép của cơ quan nhà nước có thẩm quyền và thủ tục cấp giấy phép.

Điều 29. Tạm nhập, tái xuất, tạm xuất, tái nhập hàng hoá

1. Tạm nhập, tái xuất hàng hóa là việc hàng hoá được đưa từ nước ngoài hoặc từ các khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật vào Việt Nam, có làm thủ tục nhập khẩu vào Việt Nam và làm thủ tục xuất khẩu chính hàng hoá đó ra khỏi Việt Nam.

2. Tạm xuất, tái nhập hàng hóa là việc hàng hoá được đưa ra nước ngoài hoặc đưa vào các khu vực đặc biệt nằm trên lãnh thổ Việt Nam được coi là khu vực hải quan riêng theo quy định của pháp luật, có làm thủ tục xuất khẩu ra khỏi Việt Nam và làm thủ tục nhập khẩu lại chính hàng hoá đó vào Việt Nam.

3. Chính phủ quy định chi tiết về hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập hàng hóa.

Điều 30. Chuyển khẩu hàng hoá

1. Chuyển khẩu hàng hóa là việc mua hàng từ một nước, vùng lãnh thổ để bán sang một nước, vùng lãnh thổ ngoài lãnh thổ Việt Nam mà không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

2. Chuyển khẩu hàng hóa được thực hiện theo các hình thức sau đây:

a) Hàng hóa được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam;

b) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam;

c) Hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hoá tại các cảng Việt Nam, không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam.

3. Chính phủ quy định chi tiết về hoạt động chuyển khẩu hàng hóa.

Điều 31. Áp dụng các biện pháp khẩn cấp đối với hoạt động mua bán hàng hóa quốc tế

Trong trường hợp cần thiết, để bảo vệ an ninh quốc gia và các lợi ích quốc gia khác phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Thủ tướng Chính phủ quyết định áp dụng các biện pháp khẩn cấp đối với hoạt động mua bán hàng hóa quốc tế.

Điều 32. Nhãn hàng hóa lưu thông trong nước và hàng hóa xuất khẩu, nhập khẩu

1. Nhãn hàng hoá là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên hàng hoá, bao bì thương phẩm của hàng hoá hoặc trên các chất liệu khác được gắn lên hàng hoá, bao bì thương phẩm của hàng hoá.

2. Hàng hóa lưu thông trong nước, hàng hóa xuất khẩu, nhập khẩu phải có nhãn hàng hóa, trừ một số trường hợp theo quy định của pháp luật.

3. Các nội dung cần ghi trên nhãn hàng hóa và việc ghi nhãn hàng hóa được thực hiện theo quy định của Chính phủ.

Điều 33. Giấy chứng nhận xuất xứ hàng hoá và quy tắc xuất xứ hàng hóa

1. Hàng hoá xuất khẩu, nhập khẩu phải có giấy chứng nhận xuất xứ trong các trường hợp sau đây:

a) Hàng hóa được hưởng ưu đãi về thuế hoặc ưu đãi khác;

b) Theo quy định của pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Chính phủ quy định chi tiết về quy tắc xuất xứ hàng hoá xuất khẩu, nhập khẩu.

MỤC 2
QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN TRONG HỢP ĐỒNG
MUA BÁN HÀNG HÓA

Điều 34. Giao hàng và chứng từ liên quan đến hàng hóa

1. Bên bán phải giao hàng, chứng từ theo thỏa thuận trong hợp đồng về số lượng, chất lượng, cách thức đóng gói, bảo quản và các quy định khác trong hợp đồng.

2. Trường hợp không có thỏa thuận cụ thể, bên bán có nghĩa vụ giao hàng và chứng từ liên quan theo quy định của Luật này.

Điều 35. Địa điểm giao hàng

1. Bên bán có nghĩa vụ giao hàng đúng địa điểm đã thoả thuận.

2. Trường hợp không có thoả thuận về địa điểm giao hàng thì địa điểm giao hàng được xác định như sau:

a) Trường hợp hàng hoá là vật gắn liền với đất đai thì bên bán phải giao hàng tại nơi có hàng hoá đó;

b) Trường hợp trong hợp đồng có quy định về vận chuyển hàng hoá thì bên bán có nghĩa vụ giao hàng cho người vận chuyển đầu tiên;

c) Trường hợp trong hợp đồng không có quy định về vận chuyển hàng hoá, nếu vào thời điểm giao kết hợp đồng, các bên biết được địa điểm kho chứa hàng, địa điểm xếp hàng hoặc nơi sản xuất, chế tạo hàng hoá thì bên bán phải giao hàng tại địa điểm đó;

d) Trong các trường hợp khác, bên bán phải giao hàng tại địa điểm kinh doanh của bên bán, nếu không có địa điểm kinh doanh thì phải giao hàng tại nơi cư trú của bên bán được xác định tại thời điểm giao kết hợp đồng mua bán.

Điều 36. Trách nhiệm khi giao hàng có liên quan đến người vận chuyển

1. Trường hợp hàng hóa được giao cho người vận chuyển nhưng không được xác định rõ bằng ký mã hiệu trên hàng hóa, chứng từ vận chuyển hoặc cách thức khác thì bên bán phải thông báo cho bên mua về việc đã giao hàng cho người vận chuyển và phải xác định rõ tên và cách thức nhận biết hàng hoá được vận chuyển.

2. Trường hợp bên bán có nghĩa vụ thu xếp việc chuyên chở hàng hoá thì bên bán phải ký kết các hợp đồng cần thiết để việc chuyên chở được thực hiện tới đích bằng các phương tiện chuyên chở thích hợp với hoàn cảnh cụ thể và theo các điều kiện thông thường đối với phương thức chuyên chở đó.

3. Trường hợp bên bán không có nghĩa vụ mua bảo hiểm cho hàng hoá trong quá trình vận chuyển, nếu bên mua có yêu cầu thì bên bán phải cung cấp cho bên mua những thông tin cần thiết liên quan đến hàng hoá và việc vận chuyển hàng hoá để tạo điều kiện cho bên mua mua bảo hiểm cho hàng hoá đó.

Điều 37. Thời hạn giao hàng

1. Bên bán phải giao hàng vào đúng thời điểm giao hàng đã thoả thuận trong hợp đồng.

2. Trường hợp chỉ có thỏa thuận về thời hạn giao hàng mà không xác định thời điểm giao hàng cụ thể thì bên bán có quyền giao hàng vào bất kỳ thời điểm nào trong thời hạn đó và phải thông báo trước cho bên mua.

3. Trường hợp không có thỏa thuận về thời hạn giao hàng thì bên bán phải giao hàng trong một thời hạn hợp lý sau khi giao kết hợp đồng.

Điều 38. Giao hàng trước thời hạn đã thỏa thuận

Trường hợp bên bán giao hàng trước thời hạn đã thỏa thuận thì bên mua có quyền nhận hoặc không nhận hàng nếu các bên không có thoả thuận khác.

Điều 39. Hàng hoá không phù hợp với hợp đồng

1. Trường hợp hợp đồng không có quy định cụ thể thì hàng hoá được coi là không phù hợp với hợp đồng khi hàng hoá đó thuộc một trong các trường hợp sau đây:

a) Không phù hợp với mục đích sử dụng thông thường của các hàng hoá cùng chủng loại;

b) Không phù hợp với bất kỳ mục đích cụ thể nào mà bên mua đã cho bên bán biết hoặc bên bán phải biết vào thời điểm giao kết hợp đồng;

c) Không bảo đảm chất lượng như chất lượng của mẫu hàng hoá mà bên bán đã giao cho bên mua;

d) Không được bảo quản, đóng gói theo cách thức thông thường đối với loại hàng hoá đó hoặc không theo cách thức thích hợp để bảo quản hàng hoá trong trường hợp không có cách thức bảo quản thông thường.

2. Bên mua có quyền từ chối nhận hàng nếu hàng hoá không phù hợp với hợp đồng theo quy định tại khoản 1 Điều này.

Điều 40. Trách nhiệm đối với hàng hoá không phù hợp với hợp đồng

Trừ trường hợp các bên có thoả thuận khác, trách nhiệm đối với hàng hóa không phù hợp với hợp đồng được quy định như sau:

1. Bên bán không chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá nếu vào thời điểm giao kết hợp đồng bên mua đã biết hoặc phải biết về những khiếm khuyết đó;

2. Trừ trường hợp quy định tại khoản 1 Điều này, trong thời hạn khiếu nại theo quy định của Luật này, bên bán phải chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá đã có trước thời điểm chuyển rủi ro cho bên mua, kể cả trường hợp khiếm khuyết đó được phát hiện sau thời điểm chuyển rủi ro;

3. Bên bán phải chịu trách nhiệm về khiếm khuyết của hàng hóa phát sinh sau thời điểm chuyển rủi ro nếu khiếm khuyết đó do bên bán vi phạm hợp đồng.

Điều 41. Khắc phục trong trường hợp giao thiếu hàng, giao hàng không phù hợp với hợp đồng

1. Trừ trường hợp có thỏa thuận khác, nếu hợp đồng chỉ quy định thời hạn giao hàng và không xác định thời điểm giao hàng cụ thể mà bên bán giao hàng trước khi hết thời hạn giao hàng và giao thiếu hàng hoặc giao hàng không phù hợp với hợp đồng thì bên bán vẫn có thể giao phần hàng còn thiếu hoặc thay thế hàng hoá cho phù hợp với hợp đồng hoặc khắc phục sự không phù hợp của hàng hoá trong thời hạn còn lại.

2. Khi bên bán thực hiện việc khắc phục quy định tại khoản 1 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên mua thì bên mua có quyền yêu cầu bên bán khắc phục bất lợi hoặc chịu chi phí đó.

Điều 42. Giao chứng từ liên quan đến hàng hoá

1. Trường hợp có thỏa thuận về việc giao chứng từ thì bên bán có nghĩa vụ giao chứng từ liên quan đến hàng hoá cho bên mua trong thời hạn, tại địa điểm và bằng phương thức đã thỏa thuận.

2. Trường hợp không có thỏa thuận về thời hạn, địa điểm giao chứng từ liên quan đến hàng hoá cho bên mua thì bên bán phải giao chứng từ liên quan đến hàng hoá cho bên mua trong thời hạn và tại địa điểm hợp lý để bên mua có thể nhận hàng.

3. Trường hợp bên bán đã giao chứng từ liên quan đến hàng hoá trước thời hạn thỏa thuận thì bên bán vẫn có thể khắc phục những thiếu sót của các chứng từ này trong thời hạn còn lại.

4. Khi bên bán thực hiện việc khắc phục những thiếu sót quy định tại khoản 3 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên mua thì bên mua có quyền yêu cầu bên bán khắc phục bất lợi hoặc chịu chi phí đó.

Điều 43. Giao thừa hàng

1. Trường hợp bên bán giao thừa hàng thì bên mua có quyền từ chối hoặc chấp nhận số hàng thừa đó.

2. Trường hợp bên mua chấp nhận số hàng thừa thì phải thanh toán theo giá thoả thuận trong hợp đồng nếu các bên không có thoả thuận khác.

Điều 44. Kiểm tra hàng hoá trước khi giao hàng

1. Trường hợp các bên có thoả thuận để bên mua hoặc đại diện của bên mua tiến hành kiểm tra hàng hoá trước khi giao hàng thì bên bán phải bảo đảm cho bên mua hoặc đại diện của bên mua có điều kiện tiến hành việc kiểm tra.

2. Trừ trường hợp có thỏa thuận khác, bên mua hoặc đại diện của bên mua trong trường hợp quy định tại khoản 1 Điều này phải kiểm tra hàng hóa trong một thời gian ngắn nhất mà hoàn cảnh thực tế cho phép; trường hợp hợp đồng có quy định về việc vận chuyển hàng hóa thì việc kiểm tra hàng hoá có thể được hoãn lại cho tới khi hàng hoá được chuyển tới địa điểm đến.

3. Trường hợp bên mua hoặc đại diện của bên mua không thực hiện việc kiểm tra hàng hóa trước khi giao hàng theo thỏa thuận thì bên bán có quyền giao hàng theo hợp đồng.

4. Bên bán không phải chịu trách nhiệm về những khiếm khuyết của hàng hoá mà bên mua hoặc đại diện của bên mua đã biết hoặc phải biết nhưng không thông báo cho bên bán trong thời hạn hợp lý sau khi kiểm tra hàng hoá.

5. Bên bán phải chịu trách nhiệm về những khiếm khuyết của hàng hoá mà bên mua hoặc đại diện của bên mua đã kiểm tra nếu các khiếm khuyết của hàng hoá không thể phát hiện được trong quá trình kiểm tra bằng biện pháp thông thường và bên bán đã biết hoặc phải biết về các khiếm khuyết đó nhưng không thông báo cho bên mua.

Điều 45. Nghĩa vụ bảo đảm quyền sở hữu đối với hàng hoá

Bên bán phải bảo đảm:

1. Quyền sở hữu của bên mua đối với hàng hóa đã bán không bị tranh chấp bởi bên thứ ba;

2. Hàng hóa đó phải hợp pháp;

3. Việc chuyển giao hàng hoá là hợp pháp.

Điều 46. Nghĩa vụ bảo đảm quyền sở hữu trí tuệ đối với hàng hoá

1. Bên bán không được bán hàng hóa vi phạm quyền sở hữu trí tuệ. Bên bán phải chịu trách nhiệm trong trường hợp có tranh chấp liên quan đến quyền sở hữu trí tuệ đối với hàng hóa đã bán.

2. Trường hợp bên mua yêu cầu bên bán phải tuân theo bản vẽ kỹ thuật, thiết kế, công thức hoặc những số liệu chi tiết do bên mua cung cấp thì bên mua phải chịu trách nhiệm về các khiếu nại liên quan đến những vi phạm quyền sở hữu trí tuệ phát sinh từ việc bên bán đã tuân thủ những yêu cầu của bên mua.

Điều 47. Yêu cầu thông báo

1. Bên bán mất quyền viện dẫn quy định tại khoản 2 Điều 46 của Luật này nếu bên bán không thông báo ngay cho bên mua về khiếu nại của bên thứ ba đối với hàng hoá được giao sau khi bên bán đã biết hoặc phải biết về khiếu nại đó, trừ trường hợp bên mua đã biết hoặc phải biết về khiếu nại của bên thứ ba.

2. Bên mua mất quyền viện dẫn quy định tại Điều 45 và khoản 1 Điều 46 của Luật này nếu bên mua không thông báo ngay cho bên bán về khiếu nại của bên thứ ba đối với hàng hoá được giao sau khi bên mua đã biết hoặc phải biết về khiếu nại đó, trừ trường hợp bên bán biết hoặc phải biết về khiếu nại của bên thứ ba.

Điều 48. Nghĩa vụ của bên bán trong trường hợp hàng hóa là đối tượng của biện pháp bảo đảm thực hiện nghĩa vụ dân sự

Trường hợp hàng hoá được bán là đối tượng của biện pháp bảo đảm thực hiện nghĩa vụ dân sự thì bên bán phải thông báo cho bên mua về biện pháp bảo đảm và phải được sự đồng ý của bên nhận bảo đảm về việc bán hàng hóa đó.

Điều 49. Nghĩa vụ bảo hành hàng hoá

1. Trường hợp hàng hoá mua bán có bảo hành thì bên bán phải chịu trách nhiệm bảo hành hàng hoá đó theo nội dung và thời hạn đã thỏa thuận.

2. Bên bán phải thực hiện nghĩa vụ bảo hành trong thời gian ngắn nhất mà hoàn cảnh thực tế cho phép.

3. Bên bán phải chịu các chi phí về việc bảo hành, trừ trường hợp có thoả thuận khác.

Điều 50. Thanh toán

1. Bên mua có nghĩa vụ thanh toán tiền mua hàng và nhận hàng theo thỏa thuận.

2. Bên mua phải tuân thủ các phương thức thanh toán, thực hiện việc thanh toán theo trình tự, thủ tục đã thỏa thuận và theo quy định của pháp luật.

3. Bên mua vẫn phải thanh toán tiền mua hàng trong trường hợp hàng hoá mất mát, hư hỏng sau thời điểm rủi ro được chuyển từ bên bán sang bên mua, trừ trường hợp mất mát, hư hỏng do lỗi của bên bán gây ra.

Điều 51. Việc ngừng thanh toán tiền mua hàng

Trừ trường hợp có thoả thuận khác, việc ngừng thanh toán tiền mua hàng được quy định như sau:

1. Bên mua có bằng chứng về việc bên bán lừa dối thì có quyền tạm ngừng việc thanh toán;

2. Bên mua có bằng chứng về việc hàng hóa đang là đối tượng bị tranh chấp thì có quyền tạm ngừng thanh toán cho đến khi việc tranh chấp đã được giải quyết;

3. Bên mua có bằng chứng về việc bên bán đã giao hàng không phù hợp với hợp đồng thì có quyền tạm ngừng thanh toán cho đến khi bên bán đã khắc phục sự không phù hợp đó;

4. Trường hợp tạm ngừng thanh toán theo quy định tại khoản 2 và khoản 3 Điều này mà bằng chứng do bên mua đưa ra không xác thực, gây thiệt hại cho bên bán thì bên mua phải bồi thường thiệt hại đó và chịu các chế tài khác theo quy định của Luật này.

Điều 52. Xác định giá

Trường hợp không có thoả thuận về giá hàng hoá, không có thoả thuận về phương pháp xác định giá và cũng không có bất kỳ chỉ dẫn nào khác về giá thì giá của hàng hoá được xác định theo giá của loại hàng hoá đó trong các điều kiện tương tự về phương thức giao hàng, thời điểm mua bán hàng hoá, thị trường địa lý, phương thức thanh toán và các điều kiện khác có ảnh hưởng đến giá.

Điều 53. Xác định giá theo trọng lượng

Trừ trường hợp có thoả thuận khác, nếu giá được xác định theo trọng lượng của hàng hoá thì trọng lượng đó là trọng lượng tịnh.

Điều 54. Địa điểm thanh toán

Trường hợp không có thỏa thuận về địa điểm thanh toán cụ thể thì bên mua phải thanh toán cho bên bán tại một trong các địa điểm sau đây:

1. Địa điểm kinh doanh của bên bán được xác định vào thời điểm giao kết hợp đồng, nếu không có địa điểm kinh doanh thì tại nơi cư trú của bên bán;

2. Địa điểm giao hàng hoặc giao chứng từ, nếu việc thanh toán được tiến hành đồng thời với việc giao hàng hoặc giao chứng từ.

Điều 55. Thời hạn thanh toán

Trừ trường hợp có thoả thuận khác, thời hạn thanh toán được quy định như sau:

1. Bên mua phải thanh toán cho bên bán vào thời điểm bên bán giao hàng hoặc giao chứng từ liên quan đến hàng hoá;

2. Bên mua không có nghĩa vụ thanh toán cho đến khi có thể kiểm tra xong hàng hoá trong trường hợp có thỏa thuận theo quy định tại Điều 44 của Luật này.

Điều 56. Nhận hàng

Bên mua có nghĩa vụ nhận hàng theo thoả thuận và thực hiện những công việc hợp lý để giúp bên bán giao hàng.

Điều 57. Chuyển rủi ro trong trường hợp có địa điểm giao hàng xác định

Trừ trường hợp có thoả thuận khác, nếu bên bán có nghĩa vụ giao hàng cho bên mua tại một địa điểm nhất định thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua khi hàng hoá đã được giao cho bên mua hoặc người được bên mua uỷ quyền đã nhận hàng tại địa điểm đó, kể cả trong trường hợp bên bán được uỷ quyền giữ lại các chứng từ xác lập quyền sở hữu đối với hàng hoá.

Điều 58. Chuyển rủi ro trong trường hợp không có địa điểm giao hàng xác định

Trừ trường hợp có thoả thuận khác, nếu hợp đồng có quy định về việc vận chuyển hàng hoá và bên bán không có nghĩa vụ giao hàng tại một địa điểm nhất định thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua khi hàng hoá đã được giao cho người vận chuyển đầu tiên.

Điều 59. Chuyển rủi ro trong trường hợp giao hàng cho người nhận hàng để giao mà không phải là người vận chuyển

Trừ trường hợp có thoả thuận khác, nếu hàng hoá đang được người nhận hàng để giao nắm giữ mà không phải là người vận chuyển thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua thuộc một trong các trường hợp sau đây:

1. Khi bên mua nhận được chứng từ sở hữu hàng hoá;

2. Khi người nhận hàng để giao xác nhận quyền chiếm hữu hàng hoá của bên mua.

Điều 60. Chuyển rủi ro trong trường hợp mua bán hàng hoá đang trên đường vận chuyển

Trừ trường hợp có thỏa thuận khác, nếu đối tượng của hợp đồng là hàng hoá đang trên đường vận chuyển thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua kể từ thời điểm giao kết hợp đồng.

Điều 61. Chuyển rủi ro trong các trường hợp khác

Trừ trường hợp có thoả thuận khác, việc chuyển rủi ro trong các trường hợp khác được quy định như sau:

1. Trong trường hợp không được quy định tại các điều 57, 58, 59 và 60 của Luật này thì rủi ro về mất mát hoặc hư hỏng hàng hoá được chuyển cho bên mua, kể từ thời điểm hàng hóa thuộc quyền định đoạt của bên mua và bên mua vi phạm hợp đồng do không nhận hàng;

2. Rủi ro về mất mát hoặc hư hỏng hàng hoá không được chuyển cho bên mua, nếu hàng hoá không được xác định rõ ràng bằng ký mã hiệu, chứng từ vận tải, không được thông báo cho bên mua hoặc không được xác định bằng bất kỳ cách thức nào khác.

Điều 62. Thời điểm chuyển quyền sở hữu hàng hoá

Trừ trường hợp pháp luật có quy định khác hoặc các bên có thỏa thuận khác, quyền sở hữu được chuyển từ bên bán sang bên mua kể từ thời điểm hàng hóa được chuyển giao.

MỤC 3
MUA BÁN HÀNG HÓA QUA SỞ GIAO DỊCH HÀNG HÓA

Điều 63. Mua bán hàng hóa qua Sở giao dịch hàng hóa

1. Mua bán hàng hóa qua Sở giao dịch hàng hóa là hoạt động thương mại, theo đó các bên thỏa thuận thực hiện việc mua bán một lượng nhất định của một loại hàng hóa nhất định qua Sở giao dịch hàng hoá theo những tiêu chuẩn của Sở giao dịch hàng hoá với giá được thỏa thuận tại thời điểm giao kết hợp đồng và thời gian giao hàng được xác định tại một thời điểm trong tương lai.

2. Chính phủ quy định chi tiết về hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa.

Điều 64. Hợp đồng mua bán hàng hóa qua Sở giao dịch hàng hoá

1. Hợp đồng mua bán hàng hóa qua Sở giao dịch hàng hoá bao gồm hợp đồng kỳ hạn và hợp đồng quyền chọn.

2. Hợp đồng kỳ hạn là thỏa thuận, theo đó bên bán cam kết giao và bên mua cam kết nhận hàng hoá tại một thời điểm trong tương lai theo hợp đồng.

3. Hợp đồng về quyền chọn mua hoặc quyền chọn bán là thỏa thuận, theo đó bên mua quyền có quyền được mua hoặc được bán một hàng hóa xác định với mức giá định trước (gọi là giá giao kết) và phải trả một khoản tiền nhất định để mua quyền này (gọi là tiền mua quyền). Bên mua quyền có quyền chọn thực hiện hoặc không thực hiện việc mua hoặc bán hàng hóa đó.

Điều 65. Quyền và nghĩa vụ của các bên trong hợp đồng kỳ hạn

1. Trường hợp người bán thực hiện việc giao hàng theo hợp đồng thì bên mua có nghĩa vụ nhận hàng và thanh toán.

2. Trường hợp các bên có thoả thuận về việc bên mua có thể thanh toán bằng tiền và không nhận hàng thì bên mua phải thanh toán cho bên bán một khoản tiền bằng mức chênh lệch giữa giá thoả thuận trong hợp đồng và giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện.

3. Trường hợp các bên có thoả thuận về việc bên bán có thể thanh toán bằng tiền và không giao hàng thì bên bán phải thanh toán cho bên mua một khoản tiền bằng mức chênh lệch giữa giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện và giá thoả thuận trong hợp đồng.

Điều 66. Quyền và nghĩa vụ của các bên trong hợp đồng quyền chọn

1. Bên mua quyền chọn mua hoặc quyền chọn bán phải trả tiền mua quyền chọn để được trở thành bên giữ quyền chọn mua hoặc giữ quyền chọn bán. Số tiền phải trả cho việc mua quyền chọn do các bên thoả thuận.

2. Bên giữ quyền chọn mua có quyền mua nhưng không có nghĩa vụ phải mua hàng hoá đã giao kết trong hợp đồng. Trường hợp bên giữ quyền chọn mua quyết định thực hiện hợp đồng thì bên bán có nghĩa vụ phải bán hàng hoá cho bên giữ quyền chọn mua. Trường hợp bên bán không có hàng hoá để giao thì phải thanh toán cho bên giữ quyền chọn mua một khoản tiền bằng mức chênh lệch giữa giá thoả thuận trong hợp đồng và giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện.

3. Bên giữ quyền chọn bán có quyền bán nhưng không có nghĩa vụ phải bán hàng hoá đã giao kết trong hợp đồng. Trường hợp bên giữ quyền chọn bán quyết định thực hiện hợp đồng thì bên mua có nghĩa vụ phải mua hàng hoá của bên giữ quyền chọn bán. Trường hợp bên mua không mua hàng thì phải thanh toán cho bên giữ quyền chọn bán một khoản tiền bằng mức chênh lệch giữa giá thị trường do Sở giao dịch hàng hoá công bố tại thời điểm hợp đồng được thực hiện và giá thoả thuận trong hợp đồng.

4. Trường hợp bên giữ quyền chọn mua hoặc giữ quyền chọn bán quyết định không thực hiện hợp đồng trong thời hạn hợp đồng có hiệu lực thì hợp đồng đương nhiên hết hiệu lực.

Điều 67. Sở giao dịch hàng hoá

1. Sở giao dịch hàng hoá có các chức năng sau đây:

a) Cung cấp các điều kiện vật chất - kỹ thuật cần thiết để giao dịch mua bán hàng hoá;

b) Điều hành các hoạt động giao dịch;

c) Niêm yết các mức giá cụ thể hình thành trên thị trường giao dịch tại từng thời điểm.

2. Chính phủ quy định chi tiết điều kiện thành lập Sở giao dịch hàng hóa, quyền hạn, trách nhiệm của Sở giao dịch hàng hóa và việc phê chuẩn Điều lệ hoạt động của Sở giao dịch hàng hóa.

Điều 68. Hàng hoá giao dịch tại Sở giao dịch hàng hóa

Danh mục hàng hoá giao dịch tại Sở giao dịch hàng hóa do Bộ trưởng Bộ Thương mại quy định.

Điều 69. Thương nhân môi giới mua bán hàng hoá qua Sở Giao dịch hàng hoá

1. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá chỉ được phép hoạt động tại Sở Giao dịch hàng hoá khi đáp ứng đủ các điều kiện theo quy định của pháp luật. Chính phủ quy định chi tiết điều kiện hoạt động của thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá.

2. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá chỉ được phép thực hiện các hoạt động môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá và không được phép là một bên của hợp đồng mua bán hàng hoá qua Sở giao dịch hàng hoá.

3. Thương nhân môi giới mua bán hàng hoá qua Sở giao dịch hàng hoá có nghĩa vụ đóng tiền ký quỹ tại Sở giao dịch hàng hoá để bảo đảm thực hiện các nghĩa vụ phát sinh trong quá trình hoạt động môi giới mua bán hàng hoá. Mức tiền ký quỹ do Sở giao dịch hàng hoá quy định.

Điều 70. Các hành vi bị cấm đối với thương nhân môi giới hàng hoá qua Sở giao dịch hàng hoá

1. Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm lợi nhuận cho khách hàng.

2. Chào hàng hoặc môi giới mà không có hợp đồng với khách hàng.

3. Sử dụng giá giả tạo hoặc các biện pháp gian lận khác khi môi giới cho khách hàng.

4. Từ chối hoặc tiến hành chậm trễ một cách bất hợp lý việc môi giới hợp đồng theo các nội dung đã thoả thuận với khách hàng.

5. Các hành vi bị cấm khác quy định tại khoản 2 Điều 71 của Luật này.

Điều 71. Các hành vi bị cấm trong hoạt động mua bán hàng hoá qua Sở giao dịch hàng hóa

1. Nhân viên của Sở giao dịch hàng hoá không được phép môi giới, mua bán hàng hoá qua Sở giao dịch hàng hoá.

2. Các bên liên quan đến hoạt động mua bán hàng hoá qua Sở giao dịch hàng hoá không được thực hiện các hành vi sau đây:

a) Gian lận, lừa dối về khối lượng hàng hóa trong các hợp đồng kỳ hạn hoặc hợp đồng quyền chọn được giao dịch hoặc có thể được giao dịch và gian lận, lừa dối về giá thực tế của loại hàng hoá trong các hợp đồng kỳ hạn hoặc hợp đồng quyền chọn;

b) Đưa tin sai lệch về các giao dịch, thị trường hoặc giá hàng hoá mua bán qua Sở giao dịch hàng hóa;

c) Dùng các biện pháp bất hợp pháp để gây rối loạn thị trường hàng hóa tại Sở giao dịch hàng hoá;

d) Các hành vi bị cấm khác theo quy định của pháp luật.

Điều 72. Thực hiện biện pháp quản lý trong trường hợp khẩn cấp

1. Trường hợp khẩn cấp là trường hợp xảy ra hiện tượng rối loạn thị trường hàng hoá làm cho giao dịch qua Sở giao dịch hàng hóa không phản ánh được chính xác quan hệ cung cầu.

2. Trong trường hợp khẩn cấp, Bộ trưởng Bộ Thương mại có quyền thực hiện các biện pháp sau đây:

a) Tạm ngừng việc giao dịch qua Sở giao dịch hàng hoá;

b) Hạn chế các giao dịch ở một khung giá hoặc một số lượng hàng hóa nhất định;

c) Thay đổi lịch giao dịch;

d) Thay đổi Điều lệ hoạt động của Sở giao dịch hàng hoá;

đ) Các biện pháp cần thiết khác theo quy định của Chính phủ.

Điều 73. Quyền hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa ở nước ngoài

Thương nhân Việt Nam được quyền hoạt động mua bán hàng hóa qua Sở giao dịch hàng hóa ở nước ngoài theo quy định của Chính phủ.

CHƯƠNG III
CUNG ỨNG DỊCH VỤ

MỤC 1
CÁC QUY ĐỊNH CHUNG ĐỐI VỚI HOẠT ĐỘNG CUNG ỨNG DỊCH VỤ

Điều 74. Hình thức hợp đồng dịch vụ

1. Hợp đồng dịch vụ được thể hiện bằng lời nói, bằng văn bản hoặc được xác lập bằng hành vi cụ thể.

2. Đối với các loại hợp đồng dịch vụ mà pháp luật quy định phải được lập thành văn bản thì phải tuân theo các quy định đó.

Điều 75. Quyền cung ứng và sử dụng dịch vụ của thương nhân

1. Trừ trường hợp pháp luật hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác, thương nhân có các quyền cung ứng dịch vụ sau đây:

a) Cung ứng dịch vụ cho người cư trú tại Việt Nam sử dụng trên lãnh thổ Việt Nam;

b) Cung ứng dịch vụ cho người không cư trú tại Việt Nam sử dụng trên lãnh thổ Việt Nam;

c) Cung ứng dịch vụ cho người cư trú tại Việt Nam sử dụng trên lãnh thổ nước ngoài;

d) Cung ứng dịch vụ cho người không cư trú tại Việt Nam sử dụng trên lãnh thổ nước ngoài.

2. Trừ trường hợp pháp luật hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác, thương nhân có các quyền sử dụng dịch vụ sau đây:

a) Sử dụng dịch vụ do người cư trú tại Việt Nam cung ứng trên lãnh thổ Việt Nam;

b) Sử dụng dịch vụ do người không cư trú tại Việt Nam cung ứng trên lãnh thổ Việt Nam;

c) Sử dụng dịch vụ do người cư trú tại Việt Nam cung ứng trên lãnh thổ nước ngoài;

d) Sử dụng dịch vụ do người không cư trú tại Việt Nam cung ứng trên lãnh thổ nước ngoài.

3. Chính phủ quy định cụ thể đối tượng người cư trú, người không cư trú để thực hiện các chính sách thuế, quản lý xuất khẩu, nhập khẩu đối với các loại hình dịch vụ.

Điều 76. Dịch vụ cấm kinh doanh, dịch vụ hạn chế kinh doanh và dịch vụ kinh doanh có điều kiện

1. Căn cứ vào điều kiện kinh tế - xã hội của từng thời kỳ và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Chính phủ quy định cụ thể danh mục dịch vụ cấm kinh doanh, dịch vụ hạn chế kinh doanh, dịch vụ kinh doanh có điều kiện và điều kiện để được kinh doanh dịch vụ đó.

2. Đối với dịch vụ hạn chế kinh doanh, dịch vụ kinh doanh có điều kiện, việc cung ứng dịch vụ chỉ được thực hiện khi dịch vụ và các bên tham gia hoạt động cung ứng dịch vụ đáp ứng đầy đủ các điều kiện theo quy định của pháp luật.

Điều 77. Áp dụng các biện pháp khẩn cấp đối với hoạt động cung ứng hoặc sử dụng dịch vụ

Trong trường hợp cần thiết, để bảo vệ an ninh quốc gia và các lợi ích quốc gia khác phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Thủ tướng Chính phủ quyết định áp dụng các biện pháp khẩn cấp đối với hoạt động cung ứng hoặc sử dụng dịch vụ, bao gồm việc tạm thời cấm cung ứng hoặc sử dụng đối với một hoặc một số loại dịch vụ hoặc các biện pháp khẩn cấp khác đối với một hoặc một số thị trường cụ thể trong một thời gian nhất định.

MỤC 2
QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN TRONG HỢP ĐỒNG DỊCH VỤ

Điều 78. Nghĩa vụ của bên cung ứng dịch vụ

Trừ trường hợp có thoả thuận khác, bên cung ứng dịch vụ có các nghĩa vụ sau đây:

1. Cung ứng các dịch vụ và thực hiện những công việc có liên quan một cách đầy đủ, phù hợp với thoả thuận và theo quy định của Luật này;

2. Bảo quản và giao lại cho khách hàng tài liệu và phương tiện được giao để thực hiện dịch vụ sau khi hoàn thành công việc;

3. Thông báo ngay cho khách hàng trong trường hợp thông tin, tài liệu không đầy đủ, phương tiện không bảo đảm để hoàn thành việc cung ứng dịch vụ;

4. Giữ bí mật về thông tin mà mình biết được trong quá trình cung ứng dịch vụ nếu có thoả thuận hoặc pháp luật có quy định.

Điều 79. Nghĩa vụ của bên cung ứng dịch vụ theo kết quả công việc

Trừ trường hợp có thoả thuận khác, nếu tính chất của loại dịch vụ được cung ứng yêu cầu bên cung ứng dịch vụ phải đạt được một kết quả nhất định thì bên cung ứng dịch vụ phải thực hiện việc cung ứng dịch vụ với kết quả phù hợp với các điều khoản và mục đích của hợp đồng. Trong trường hợp hợp đồng không có quy định cụ thể về tiêu chuẩn kết quả cần đạt được, bên cung ứng dịch vụ phải thực hiện việc cung ứng dịch vụ với kết quả phù hợp với tiêu chuẩn thông thường của loại dịch vụ đó.

Điều 80. Nghĩa vụ của bên cung ứng dịch vụ theo nỗ lực và khả năng cao nhất

Trừ trường hợp có thoả thuận khác, nếu tính chất của loại dịch vụ được cung ứng yêu cầu bên cung ứng dịch vụ phải nỗ lực cao nhất để đạt được kết quả mong muốn thì bên cung ứng dịch vụ phải thực hiện nghĩa vụ cung ứng dịch vụ đó với nỗ lực và khả năng cao nhất.

Điều 81. Hợp tác giữa các bên cung ứng dịch vụ

Trường hợp theo thỏa thuận hoặc dựa vào tình hình cụ thể, một dịch vụ do nhiều bên cung ứng dịch vụ cùng tiến hành hoặc phối hợp với bên cung ứng dịch vụ khác thì mỗi bên cung ứng dịch vụ có các nghĩa vụ sau đây:

1. Trao đổi, thông tin cho nhau về tiến độ công việc và yêu cầu của mình có liên quan đến việc cung ứng dịch vụ, đồng thời phải cung ứng dịch vụ vào thời gian và theo phương thức phù hợp để không gây cản trở đến hoạt động của bên cung ứng dịch vụ đó;

2. Tiến hành bất kỳ hoạt động hợp tác cần thiết nào với các bên cung ứng dịch vụ khác.

Điều 82. Thời hạn hoàn thành dịch vụ

1. Bên cung ứng dịch vụ phải hoàn thành dịch vụ đúng thời hạn đã thoả thuận trong hợp đồng.

2. Trường hợp không có thỏa thuận về thời hạn hoàn thành dịch vụ thì bên cung ứng dịch vụ phải hoàn thành dịch vụ trong một thời hạn hợp lý trên cơ sở tính đến tất cả các điều kiện và hoàn cảnh mà bên cung ứng dịch vụ biết được vào thời điểm giao kết hợp đồng, bao gồm bất kỳ nhu cầu cụ thể nào của khách hàng có liên quan đến thời gian hoàn thành dịch vụ.

3. Trường hợp một dịch vụ chỉ có thể được hoàn thành khi khách hàng hoặc bên cung ứng dịch vụ khác đáp ứng các điều kiện nhất định thì bên cung ứng dịch vụ đó không có nghĩa vụ hoàn thành dịch vụ của mình cho đến khi các điều kiện đó được đáp ứng.

Điều 83. Yêu cầu của khách hàng liên quan đến những thay đổi trong quá trình cung ứng dịch vụ

1. Trong quá trình cung ứng dịch vụ, bên cung ứng dịch vụ phải tuân thủ những yêu cầu hợp lý của khách hàng liên quan đến những thay đổi trong quá trình cung ứng dịch vụ.

2. Trừ trường hợp có thoả thuận khác, khách hàng phải chịu những chi phí hợp lý cho việc thực hiện những yêu cầu thay đổi của mình.

Điều 84. Tiếp tục cung ứng dịch vụ sau khi hết thời hạn hoàn thành việc cung ứng dịch vụ

Sau khi hết thời hạn hoàn thành việc cung ứng dịch vụ mà dịch vụ vẫn chưa hoàn thành, nếu khách hàng không phản đối thì bên cung ứng dịch vụ phải tiếp tục cung ứng theo nội dung đã thoả thuận và phải bồi thường thiệt hại, nếu có.

Điều 85. Nghĩa vụ của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các nghĩa vụ sau đây:

1. Thanh toán tiền cung ứng dịch vụ như đã thoả thuận trong hợp đồng;

2. Cung cấp kịp thời các kế hoạch, chỉ dẫn và những chi tiết khác để việc cung ứng dịch vụ được thực hiện không bị trì hoãn hay gián đoạn;

3. Hợp tác trong tất cả những vấn đề cần thiết khác để bên cung ứng có thể cung ứng dịch vụ một cách thích hợp;

4. Trường hợp một dịch vụ do nhiều bên cung ứng dịch vụ cùng tiến hành hoặc phối hợp với bên cung ứng dịch vụ khác, khách hàng có nghĩa vụ điều phối hoạt động của các bên cung ứng dịch vụ để không gây cản trở đến công việc của bất kỳ bên cung ứng dịch vụ nào.

Điều 86. Giá dịch vụ

Trường hợp không có thoả thuận về giá dịch vụ, không có thoả thuận về phương pháp xác định giá dịch vụ và cũng không có bất kỳ chỉ dẫn nào khác về giá dịch vụ thì giá dịch vụ được xác định theo giá của loại dịch vụ đó trong các điều kiện tương tự về phương thức cung ứng, thời điểm cung ứng, thị trường địa lý, phương thức thanh toán và các điều kiện khác có ảnh hưởng đến giá dịch vụ.

Điều 87. Thời hạn thanh toán

Trường hợp không có thỏa thuận và giữa các bên không có bất kỳ thói quen nào về việc thanh toán thì thời hạn thanh toán là thời điểm việc cung ứng dịch vụ được hoàn thành.

CHƯƠNG IV
XÚC TIẾN THƯƠNG MẠI

MỤC 1
KHUYẾN MẠI

Điều 88. Khuyến mại

1. Khuyến mại là hoạt động xúc tiến thương mại của thương nhân nhằm xúc tiến việc mua bán hàng hoá, cung ứng dịch vụ bằng cách dành cho khách hàng những lợi ích nhất định.

2. Thương nhân thực hiện khuyến mại là thương nhân thuộc một trong các trường hợp sau đây:

a) Thương nhân trực tiếp khuyến mại hàng hóa, dịch vụ mà mình kinh doanh;

b) Thương nhân kinh doanh dịch vụ khuyến mại thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân khác theo thỏa thuận với thương nhân đó.

Điều 89. Kinh doanh dịch vụ khuyến mại

Kinh doanh dịch vụ khuyến mại là hoạt động thương mại, theo đó một thương nhân thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân khác trên cơ sở hợp đồng.

Điều 90. Hợp đồng dịch vụ khuyến mại

Hợp đồng dịch vụ khuyến mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 91. Quyền khuyến mại của thương nhân

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền tự tổ chức khuyến mại hoặc thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại cho mình.

2. Văn phòng đại diện của thương nhân không được khuyến mại hoặc thuê thương nhân khác thực hiện khuyến mại tại Việt Nam cho thương nhân mà mình đại diện.

Điều 92. Các hình thức khuyến mại

1. Đưa hàng hoá mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền.

2. Tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền.

3. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, giá cung ứng dịch vụ trước đó, được áp dụng trong thời gian khuyến mại đã đăng ký hoặc thông báo. Trường hợp hàng hóa, dịch vụ thuộc diện Nhà nước quản lý giá thì việc khuyến mại theo hình thức này được thực hiện theo quy định của Chính phủ.

4. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ để khách hàng được hưởng một hay một số lợi ích nhất định.

5. Bán hàng, cung ứng dịch vụ có kèm phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố.

6. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi mà việc tham gia chương trình gắn liền với việc mua hàng hóa, dịch vụ và việc trúng thưởng dựa trên sự may mắn của người tham gia theo thể lệ và giải thưởng đã công bố.

7. Tổ chức chương trình khách hàng thường xuyên, theo đó việc tặng thưởng cho khách hàng căn cứ trên số lượng hoặc trị giá mua hàng hóa, dịch vụ mà khách hàng thực hiện được thể hiện dưới hình thức thẻ khách hàng, phiếu ghi nhận sự mua hàng hoá, dịch vụ hoặc các hình thức khác.

8. Tổ chức cho khách hàng tham gia các chương trình văn hóa, nghệ thuật, giải trí và các sự kiện khác vì mục đích khuyến mại.

9. Các hình thức khuyến mại khác nếu được cơ quan quản lý nhà nước về thương mại chấp thuận.

Điều 93. Hàng hóa, dịch vụ được khuyến mại

1. Hàng hóa, dịch vụ được khuyến mại là hàng hóa, dịch vụ được thương nhân sử dụng các hình thức khuyến mại để xúc tiến việc bán, cung ứng hàng hóa, dịch vụ đó.

2. Hàng hóa, dịch vụ được khuyến mại phải là hàng hóa, dịch vụ được kinh doanh hợp pháp.

Điều 94. Hàng hoá, dịch vụ dùng để khuyến mại, mức giảm giá khuyến mại

1. Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá, dịch vụ được thương nhân dùng để tặng, thưởng, cung ứng không thu tiền cho khách hàng.

2. Hàng hoá, dịch vụ được thương nhân dùng để khuyến mại có thể là hàng hoá, dịch vụ mà thương nhân đó đang kinh doanh hoặc hàng hoá, dịch vụ khác.

3. Hàng hóa, dịch vụ được dùng để khuyến mại phải là hàng hóa, dịch vụ được kinh doanh hợp pháp.

4. Chính phủ quy định cụ thể hạn mức tối đa về giá trị của hàng hóa, dịch vụ dùng để khuyến mại, mức giảm giá tối đa đối với hàng hóa, dịch vụ được khuyến mại mà thương nhân được thực hiện trong hoạt động khuyến mại.

Điều 95. Quyền của thương nhân thực hiện khuyến mại

1. Lựa chọn hình thức, thời gian, địa điểm khuyến mại, hàng hóa, dịch vụ dùng để khuyến mại.

2. Quy định các lợi ích cụ thể mà khách hàng được hưởng phù hợp với khoản 4 Điều 94 của Luật này.

3. Thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại cho mình.

4. Tổ chức thực hiện các hình thức khuyến mại quy định tại Điều 92 của Luật này.

Điều 96. Nghĩa vụ của thương nhân thực hiện khuyến mại

1. Thực hiện đầy đủ các trình tự, thủ tục theo quy định của pháp luật để thực hiện các hình thức khuyến mại.

2. Thông báo công khai các nội dung thông tin về hoạt động khuyến mại cho khách hàng theo quy định tại Điều 97 của Luật này.

3. Thực hiện đúng chương trình khuyến mại đã thông báo và các cam kết với khách hàng.

4. Đối với một số hình thức khuyến mại quy định tại khoản 6 Điều 92 của Luật này, thương nhân phải trích 50% giá trị giải thưởng đã công bố vào ngân sách nhà nước trong trường hợp không có người trúng thưởng.

Bộ trưởng Bộ Thương mại quy định các hình thức khuyến mại cụ thể thuộc các chương trình mang tính may rủi phải thực hiện quy định này.

5. Tuân thủ các thỏa thuận trong hợp đồng dịch vụ khuyến mại nếu thương nhân thực hiện khuyến mại là thương nhân kinh doanh dịch vụ khuyến mại.

Điều 97. Thông tin phải thông báo công khai

1. Đối với tất cả hình thức khuyến mại quy định tại Điều 92 của Luật này, thương nhân thực hiện khuyến mại phải thông báo công khai các thông tin sau đây:

a) Tên của hoạt động khuyến mại;

b) Giá bán hàng hóa, giá cung ứng dịch vụ khuyến mại và các chi phí có liên quan để giao hàng hóa, dịch vụ được khuyến mại cho khách hàng;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện khuyến mại;

d) Thời gian khuyến mại, ngày bắt đầu, ngày kết thúc và địa bàn hoạt động khuyến mại;

đ) Trường hợp lợi ích của việc tham gia khuyến mại gắn với các điều kiện cụ thể thì trong thông báo phải nêu rõ hoạt động khuyến mại đó có kèm theo điều kiện và nội dung cụ thể của các điều kiện.

2. Ngoài các thông tin quy định tại khoản 1 Điều này, thương nhân còn phải thông báo công khai các thông tin liên quan đến hoạt động khuyến mại sau đây:

a) Giá bán hàng hóa, giá cung ứng dịch vụ được tặng cho khách hàng đối với hình thức khuyến mại quy định tại khoản 2 Điều 92 của Luật này;

b) Trị giá tuyệt đối hoặc phần trăm thấp hơn giá bán hàng hóa, giá cung ứng dịch vụ bình thường trước thời gian khuyến mại đối với hình thức khuyến mại quy định tại khoản 3 Điều 92 của Luật này;

c) Giá trị bằng tiền hoặc lợi ích cụ thể mà khách hàng được hưởng từ phiếu mua hàng, phiếu sử dụng dịch vụ; địa điểm bán hàng, cung ứng dịch vụ và các loại hàng hóa, dịch vụ mà khách hàng có thể nhận được từ phiếu mua hàng, phiếu sử dụng dịch vụ đối với hình thức khuyến mại quy định tại khoản 4 Điều 92 của Luật này;

d) Loại giải thưởng và giá trị của từng loại giải thưởng; thể lệ tham gia các chương trình khuyến mại, cách thức lựa chọn người trúng thưởng đối với các hình thức khuyến mại quy định tại khoản 5, khoản 6 Điều 92 của Luật này;

đ) Các chi phí mà khách hàng phải tự chịu đối với các hình thức khuyến mại quy định tại khoản 7, khoản 8 Điều 92 của Luật này.

Điều 98. Cách thức thông báo

1. Việc thông báo khuyến mại hàng hoá theo quy định tại Điều 97 của Luật này được thực hiện bằng một trong các cách thức sau đây:

a) Tại địa điểm bán hàng hóa và nơi để hàng hoá bày bán;

b) Trên hàng hoá hoặc bao bì hàng hóa;

c) Dưới bất kỳ cách thức nào khác nhưng phải được đính kèm với hàng hóa khi hàng hóa được bán.

2. Việc thông báo khuyến mại dịch vụ theo quy định tại Điều 97 của Luật này phải được thực hiện dưới một trong các cách thức sau đây:

a) Tại địa điểm cung ứng dịch vụ;

b) Cách thức khác nhưng phải được cung cấp kèm với dịch vụ khi dịch vụ đó được cung ứng.

Điều 99. Bảo đảm bí mật thông tin về chương trình, nội dung khuyến mại

Trường hợp chương trình khuyến mại phải được sự chấp thuận của cơ quan nhà nước có thẩm quyền thì cơ quan đó phải giữ bí mật chương trình, nội dung khuyến mại do thương nhân cung cấp cho đến khi chương trình được cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 100. Các hành vi bị cấm trong hoạt động khuyến mại

1. Khuyến mại cho hàng hoá, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hoá chưa được phép lưu thông, dịch vụ chưa được phép cung ứng.

2. Sử dụng hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng.

3. Khuyến mại hoặc sử dụng rượu, bia để khuyến mại cho người dưới 18 tuổi.

4. Khuyến mại hoặc sử dụng thuốc lá, rượu có độ cồn từ 30 độ trở lên để khuyến mại dưới mọi hình thức.

5. Khuyến mại thiếu trung thực hoặc gây hiểu lầm về hàng hoá, dịch vụ để lừa dối khách hàng.

6. Khuyến mại để tiêu thụ hàng hoá kém chất lượng, làm phương hại đến môi trường, sức khoẻ con người và lợi ích công cộng khác.

7. Khuyến mại tại trường học, bệnh viện, trụ sở của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân.

8. Hứa tặng, thưởng nhưng không thực hiện hoặc thực hiện không đúng.

9. Khuyến mại nhằm cạnh tranh không lành mạnh.

10. Thực hiện khuyến mại mà giá trị hàng hóa, dịch vụ dùng để khuyến mại vượt quá hạn mức tối đa hoặc giảm giá hàng hóa, dịch vụ được khuyến mại quá mức tối đa theo quy định tại khoản 4 Điều 94 của Luật này.

Điều 101. Đăng ký hoạt động khuyến mại, thông báo kết quả khuyến mại với cơ quan quản lý nhà nước về thương mại

1. Trước khi thực hiện hoạt động khuyến mại, thương nhân phải đăng ký và sau khi kết thúc hoạt động khuyến mại, thương nhân phải thông báo kết quả với cơ quan quản lý nhà nước về thương mại.

2. Chính phủ quy định cụ thể việc đăng ký hoạt động khuyến mại và thông báo kết quả hoạt động khuyến mại của các thương nhân với cơ quan quản lý nhà nước về thương mại.

MỤC 2
QUẢNG CÁO THƯƠNG MẠI

Điều 102. Quảng cáo thương mại

Quảng cáo thương mại là hoạt động xúc tiến thương mại của thương nhân để giới thiệu với khách hàng về hoạt động kinh doanh hàng hoá, dịch vụ của mình.

Điều 103. Quyền quảng cáo thương mại

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài được phép hoạt động thương mại tại Việt Nam có quyền quảng cáo về hoạt động kinh doanh hàng hoá, dịch vụ của mình hoặc thuê thương nhân kinh doanh dịch vụ quảng cáo thực hiện việc quảng cáo thương mại cho mình.

2. Văn phòng đại diện của thương nhân không được trực tiếp thực hiện hoạt động quảng cáo thương mại. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ quảng cáo thương mại để thực hiện quảng cáo cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài muốn quảng cáo thương mại về hoạt động kinh doanh hàng hoá, dịch vụ của mình tại Việt Nam phải thuê thương nhân kinh doanh dịch vụ quảng cáo thương mại Việt Nam thực hiện.

Điều 104. Kinh doanh dịch vụ quảng cáo thương mại

Kinh doanh dịch vụ quảng cáo thương mại là hoạt động thương mại của thương nhân để thực hiện việc quảng cáo thương mại cho thương nhân khác.

Điều 105. Sản phẩm quảng cáo thương mại

Sản phẩm quảng cáo thương mại gồm những thông tin bằng hình ảnh, hành động, âm thanh, tiếng nói, chữ viết, biểu tượng, màu sắc, ánh sáng chứa đựng nội dung quảng cáo thương mại.

Điều 106. Phương tiện quảng cáo thương mại

1. Phương tiện quảng cáo thương mại là công cụ được sử dụng để giới thiệu các sản phẩm quảng cáo thương mại.

2. Phương tiện quảng cáo thương mại bao gồm:

a) Các phương tiện thông tin đại chúng;

b) Các phương tiện truyền tin;

c) Các loại xuất bản phẩm;

d) Các loại bảng, biển, băng, pa-nô, áp-phích, vật thể cố định, các phương tiện giao thông hoặc các vật thể di động khác;

đ) Các phương tiện quảng cáo thương mại khác.

Điều 107. Sử dụng phương tiện quảng cáo thương mại

1. Việc sử dụng phương tiện quảng cáo thương mại quy định tại Điều 106 của Luật này phải tuân thủ các quy định của cơ quan quản lý nhà nước có thẩm quyền.

2. Việc sử dụng phương tiện quảng cáo thương mại phải bảo đảm các yêu cầu sau đây:

a) Tuân thủ các quy định của pháp luật về báo chí, xuất bản, thông tin, chương trình hoạt động văn hoá, thể thao, hội chợ, triển lãm;

b) Tuân thủ quy định về địa điểm quảng cáo, không gây ảnh hưởng xấu đến cảnh quan, môi trường, trật tự an toàn giao thông, an toàn xã hội;

c) Đúng mức độ, thời lượng, thời điểm quy định đối với từng loại phương tiện thông tin đại chúng.

Điều 108. Bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại

Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 109. Các quảng cáo thương mại bị cấm

1. Quảng cáo làm tiết lộ bí mật nhà nước, phương hại đến độc lập, chủ quyền, an ninh quốc gia và trật tự, an toàn xã hội.

2. Quảng cáo có sử dụng sản phẩm quảng cáo, phương tiện quảng cáo trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam và trái với quy định của pháp luật.

3. Quảng cáo hàng hoá, dịch vụ mà Nhà nước cấm kinh doanh, hạn chế kinh doanh hoặc cấm quảng cáo.

4. Quảng cáo thuốc lá, rượu có độ cồn từ 30 độ trở lên và các sản phẩm, hàng hoá chưa được phép lưu thông, dịch vụ chưa được phép cung ứng trên thị trường Việt Nam tại thời điểm quảng cáo.

5. Lợi dụng quảng cáo thương mại gây thiệt hại đến lợi ích của Nhà nước, tổ chức, cá nhân.

6. Quảng cáo bằng việc sử dụng phương pháp so sánh trực tiếp hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ của mình với hoạt động sản xuất, kinh doanh hàng hoá, dịch vụ cùng loại của thương nhân khác.

7. Quảng cáo sai sự thật về một trong các nội dung số lượng, chất lượng, giá, công dụng, kiểu dáng, xuất xứ hàng hóa, chủng loại, bao bì, phương thức phục vụ, thời hạn bảo hành của hàng hoá, dịch vụ.

8. Quảng cáo cho hoạt động kinh doanh của mình bằng cách sử dụng sản phẩm quảng cáo vi phạm quyền sở hữu trí tuệ; sử dụng hình ảnh của tổ chức, cá nhân khác để quảng cáo khi chưa được tổ chức, cá nhân đó đồng ý.

9. Quảng cáo nhằm cạnh tranh không lành mạnh theo quy định của pháp luật.

Điều 110. Hợp đồng dịch vụ quảng cáo thương mại

Hợp đồng dịch vụ quảng cáo thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 111. Quyền của bên thuê quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên thuê quảng cáo thương mại có các quyền sau đây:

1. Lựa chọn người phát hành quảng cáo thương mại, hình thức, nội dung, phương tiện, phạm vi và thời gian quảng cáo thương mại;

2. Kiểm tra, giám sát việc thực hiện hợp đồng dịch vụ quảng cáo thương mại.

Điều 112. Nghĩa vụ của bên thuê quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên thuê quảng cáo thương mại có các nghĩa vụ sau đây:

1. Cung cấp cho bên cung ứng dịch vụ quảng cáo thương mại thông tin trung thực, chính xác về hoạt động kinh doanh hàng hoá, dịch vụ thương mại và chịu trách nhiệm về các thông tin này;

2. Trả thù lao dịch vụ quảng cáo thương mại và các chi phí hợp lý khác.

Điều 113. Quyền của bên cung ứng dịch vụ quảng cáo thương mại

Trừ trường hợp có thoả thuận khác, bên cung ứng dịch vụ quảng cáo thương mại có các quyền sau đây:

1. Yêu cầu bên thuê quảng cáo thương mại cung cấp thông tin quảng cáo trung thực, chính xác và theo đúng thoả thuận trong hợp đồng;

2. Nhận thù lao dịch vụ quảng cáo thương mại và các chi phí hợp lý khác.

Điều 114. Nghĩa vụ của bên cung ứng dịch vụ quảng cáo thương mại

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quảng cáo thương mại có các nghĩa vụ sau đây:

1. Thực hiện sự lựa chọn của bên thuê quảng cáo về người phát hành quảng cáo thương mại, hình thức, nội dung, phương tiện, phạm vi và thời gian quảng cáo thương mại;

2. Tổ chức quảng cáo trung thực, chính xác về hoạt động kinh doanh hàng hoá, dịch vụ thương mại theo thông tin mà bên thuê quảng cáo đã cung cấp;

3. Thực hiện các nghĩa vụ khác đã thoả thuận trong hợp đồng dịch vụ quảng cáo thương mại.

Điều 115. Người phát hành quảng cáo thương mại

Người phát hành quảng cáo thương mại là người trực tiếp phát hành sản phẩm quảng cáo thương mại.

Điều 116. Nghĩa vụ của người phát hành quảng cáo thương mại

Người phát hành quảng cáo thương mại có các nghĩa vụ sau đây:

1. Tuân thủ các quy định về sử dụng phương tiện quảng cáo thương mại quy định tại Điều 107 của Luật này;

2. Thực hiện hợp đồng phát hành quảng cáo đã giao kết với bên thuê phát hành quảng cáo;

3. Thực hiện các nghĩa vụ khác theo quy định của pháp luật.

MỤC 3
TRƯNG BÀY, GIỚI THIỆU HÀNG HÓA, DỊCH VỤ

Điều 117. Trưng bày, giới thiệu hàng hoá, dịch vụ

Trưng bày, giới thiệu hàng hoá, dịch vụ là hoạt động xúc tiến thương mại của thương nhân dùng hàng hoá, dịch vụ và tài liệu về hàng hoá, dịch vụ để giới thiệu với khách hàng về hàng hoá, dịch vụ đó.

Điều 118. Quyền trưng bày, giới thiệu hàng hoá, dịch vụ

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền trưng bày, giới thiệu hàng hoá, dịch vụ; lựa chọn các hình thức trưng bày, giới thiệu phù hợp; tự mình tổ chức hoặc thuê thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ để trưng bày, giới thiệu hàng hoá, dịch vụ của mình.

2. Văn phòng đại diện của thương nhân không được trực tiếp trưng bày, giới thiệu hàng hoá, dịch vụ của thương nhân do mình đại diện, trừ việc trưng bày, giới thiệu tại trụ sở của Văn phòng đại diện đó. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hóa, dịch vụ để thực hiện trưng bày, giới thiệu hàng hóa, dịch vụ cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài chưa được phép hoạt động thương mại tại Việt nam muốn trưng bày, giới thiệu hàng hoá, dịch vụ của mình tại Việt Nam phải thuê thương nhân kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ Việt Nam thực hiện.

Điều 119. Kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Kinh doanh dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ là hoạt động thương mại, theo đó một thương nhân thực hiện cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ cho thương nhân khác.

Điều 120. Các hình thức trưng bày, giới thiệu hàng hoá, dịch vụ

1. Mở phòng trưng bày, giới thiệu hàng hoá, dịch vụ.

2. Trưng bày, giới thiệu hàng hoá, dịch vụ tại các trung tâm thương mại hoặc trong các hoạt động giải trí, thể thao, văn hoá, nghệ thuật.

3. Tổ chức hội nghị, hội thảo có trưng bày, giới thiệu hàng hoá, dịch vụ.

4. Trưng bày, giới thiệu hàng hóa, dịch vụ trên Internet và các hình thức khác theo quy định của pháp luật.

Điều 121. Điều kiện đối với hàng hoá, dịch vụ trưng bày, giới thiệu

1. Hàng hoá, dịch vụ trưng bày, giới thiệu phải là những hàng hoá, dịch vụ kinh doanh hợp pháp trên thị trường.

2. Hàng hoá, dịch vụ trưng bày, giới thiệu phải tuân thủ các quy định của pháp luật về chất lượng hàng hóa và ghi nhãn hàng hoá.

Điều 122. Điều kiện đối với hàng hoá nhập khẩu vào Việt Nam để trưng bày, giới thiệu

Hàng hoá nhập khẩu vào Việt Nam để trưng bày, giới thiệu tại Việt Nam, ngoài việc đáp ứng các điều kiện quy định tại Điều 121 của Luật này còn phải đáp ứng các điều kiện sau đây:

1. Là hàng hoá được phép nhập khẩu vào Việt Nam;

2. Hàng hoá tạm nhập khẩu để trưng bày, giới thiệu phải tái xuất khẩu sau khi kết thúc việc trưng bày, giới thiệu nhưng không quá sáu tháng, kể từ ngày tạm nhập khẩu; nếu quá thời hạn trên thì phải làm thủ tục gia hạn tại hải quan nơi tạm nhập khẩu;

3. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu nếu tiêu thụ tại Việt Nam thì phải tuân thủ các quy định của pháp luật Việt Nam đối với hàng hóa nhập khẩu.

Điều 123. Các trường hợp cấm trưng bày, giới thiệu hàng hoá, dịch vụ

1. Tổ chức trưng bày, giới thiệu hàng hoá, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu hàng hoá, dịch vụ làm phương hại đến an ninh quốc gia, trật tự, an toàn xã hội, cảnh quan, môi trường, sức khoẻ con người.

2. Trưng bày, giới thiệu hàng hoá, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam.

3. Trưng bày, giới thiệu hàng hoá, dịch vụ làm lộ bí mật nhà nước.

4. Trưng bày, giới thiệu hàng hoá của thương nhân khác để so sánh với hàng hoá của mình, trừ trường hợp hàng hoá đem so sánh là hàng giả, hàng vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật.

5. Trưng bày, giới thiệu mẫu hàng hoá không đúng với hàng hoá đang kinh doanh về chất lượng, giá, công dụng, kiểu dáng, chủng loại, bao bì, thời hạn bảo hành và các chỉ tiêu chất lượng khác nhằm lừa dối khách hàng.

Điều 124. Hợp đồng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Hợp đồng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 125. Quyền của bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các quyền sau đây:

1. Yêu cầu bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ thực hiện thoả thuận trong hợp đồng;

2. Kiểm tra, giám sát việc thực hiện hợp đồng trưng bày, giới thiệu hàng hoá, dịch vụ.

Điều 126. Nghĩa vụ của bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các nghĩa vụ sau đây:

1. Cung cấp đầy đủ hàng hoá, dịch vụ trưng bày, giới thiệu hoặc phương tiện cho bên cung ứng dịch vụ theo thoả thuận trong hợp đồng;

2. Cung cấp thông tin về hàng hoá, dịch vụ trưng bày, giới thiệu và chịu trách nhiệm về các thông tin này;

3. Trả thù lao dịch vụ và các chi phí hợp lý khác.

Điều 127. Quyền của bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các quyền sau đây:

1. Yêu cầu bên thuê dịch vụ cung cấp hàng hoá, dịch vụ trưng bày, giới thiệu theo thời hạn đã thoả thuận trong hợp đồng;

2. Yêu cầu bên thuê dịch vụ cung cấp thông tin về hàng hoá, dịch vụ trưng bày, giới thiệu và các phương tiện cần thiết khác theo thoả thuận trong hợp đồng;

3. Nhận thù lao dịch vụ và các chi phí hợp lý khác.

Điều 128. Nghĩa vụ của bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ

Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ có các nghĩa vụ sau đây:

1. Thực hiện việc trưng bày, giới thiệu hàng hoá, dịch vụ theo thoả thuận trong hợp đồng;

2. Bảo quản hàng hoá trưng bày, giới thiệu, tài liệu, phương tiện được giao trong thời gian thực hiện hợp đồng; khi kết thúc việc trưng bày, giới thiệu hàng hoá, dịch vụ, phải giao lại đầy đủ hàng hoá, tài liệu, phương tiện trưng bày, giới thiệu cho bên thuê dịch vụ;

3. Thực hiện việc trưng bày, giới thiệu hàng hoá, dịch vụ theo những nội dung đã được thoả thuận với bên thuê dịch vụ trưng bày, giới thiệu hàng hoá, dịch vụ.

MỤC 4
HỘI TRỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 129. Hội chợ, triển lãm thương mại

Hội chợ, triển lãm thương mại là hoạt động xúc tiến thương mại được thực hiện tập trung trong một thời gian và tại một địa điểm nhất định để thương nhân trưng bày, giới thiệu hàng hoá, dịch vụ nhằm mục đích thúc đẩy, tìm kiếm cơ hội giao kết hợp đồng mua bán hàng hoá, hợp đồng dịch vụ.

Điều 130. Kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Kinh doanh dịch vụ hội chợ, triển lãm thương mại là hoạt động thương mại, theo đó thương nhân kinh doanh dịch vụ này cung ứng dịch vụ tổ chức hoặc tham gia hội chợ, triển lãm thương mại cho thương nhân khác để nhận thù lao dịch vụ tổ chức hội chợ, triển lãm thương mại.

2. Hợp đồng dịch vụ tổ chức, tham gia hội chợ, triển lãm thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 131. Quyền tổ chức, tham gia hội chợ, triển lãm thương mại

1. Thương nhân Việt Nam, Chi nhánh của thương nhân Việt Nam, Chi nhánh của thương nhân nước ngoài tại Việt Nam có quyền trực tiếp tổ chức, tham gia hội chợ, triển lãm thương mại về hàng hóa, dịch vụ mà mình kinh doanh hoặc thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại thực hiện.

2. Văn phòng đại diện của thương nhân không được trực tiếp tổ chức, tham gia hội chợ, triển lãm thương mại. Trong trường hợp được thương nhân ủy quyền, Văn phòng đại diện có quyền ký hợp đồng với thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại để tổ chức, tham gia hội chợ, triển lãm thương mại cho thương nhân mà mình đại diện.

3. Thương nhân nước ngoài có quyền trực tiếp tham gia hoặc thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại Việt Nam thay mặt mình tham gia hội chợ, triển lãm thương mại tại Việt Nam. Trong trường hợp muốn tổ chức hội chợ, triển lãm thương mại tại Việt Nam thì thương nhân nước ngoài phải thuê thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại Việt Nam thực hiện.

Điều 132. Tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Hội chợ, triển lãm thương mại tổ chức tại Việt Nam phải được đăng ký và phải được xác nhận bằng văn bản của cơ quan quản lý nhà nước về thương mại tỉnh, thành phố trực thuộc trung ương nơi tổ chức hội chợ, triển lãm thương mại.

2. Chính phủ quy định cụ thể trình tự, thủ tục, nội dung đăng ký và xác nhận việc tổ chức hội chợ, triển lãm thương mại tại Việt Nam quy định tại khoản 1 Điều này.

Điều 133. Tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Thương nhân không kinh doanh dịch vụ hội chợ, triển lãm thương mại khi trực tiếp tổ chức hoặc tham gia hội chợ, triển lãm thương mại ở nước ngoài về hàng hoá, dịch vụ mà mình kinh doanh phải tuân theo các quy định về xuất khẩu hàng hoá.

2. Thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại khi tổ chức cho thương nhân khác tham gia hội chợ, triển lãm thương mại phải đăng ký với Bộ Thương mại.

3. Thương nhân không đăng ký kinh doanh dịch vụ hội chợ, triển lãm thương mại không được tổ chức cho thương nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Chính phủ quy định cụ thể trình tự, thủ tục, nội dung đăng ký tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài quy định tại khoản 1 và khoản 2 Điều này.

Điều 134. Hàng hoá, dịch vụ trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hoá, dịch vụ không được phép tham gia hội chợ, triển lãm thương mại bao gồm:

a) Hàng hóa, dịch vụ thuộc diện cấm kinh doanh, hạn chế kinh doanh, chưa được phép lưu thông theo quy định của pháp luật;

b) Hàng hóa, dịch vụ do thương nhân ở nước ngoài cung ứng thuộc diện cấm nhập khẩu theo quy định của pháp luật;

c) Hàng giả, hàng vi phạm quyền sở hữu trí tuệ, trừ trường hợp trưng bày, giới thiệu để so sánh với hàng thật.

2. Ngoài việc tuân thủ các quy định về hội chợ, triển lãm thương mại của Luật này, hàng hóa, dịch vụ thuộc diện quản lý chuyên ngành phải tuân thủ các quy định về quản lý chuyên ngành đối với hàng hoá, dịch vụ đó.

3. Hàng hóa tạm nhập khẩu để tham gia hội chợ, triển lãm thương mại tại Việt Nam phải được tái xuất khẩu trong thời hạn ba mươi ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại.

4. Việc tạm nhập, tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam phải tuân theo các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Điều 135. Hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Tất cả các loại hàng hóa, dịch vụ đều được tham gia hội chợ, triển lãm thương mại ở nước ngoài, trừ hàng hóa, dịch vụ thuộc diện cấm xuất khẩu theo quy định của pháp luật.

2. Hàng hóa, dịch vụ thuộc diện cấm xuất khẩu chỉ được tham gia hội chợ, triển lãm thương mại ở nước ngoài khi được sự chấp thuận của Thủ tướng Chính phủ.

3. Thời hạn tạm xuất khẩu hàng hóa để tham gia hội chợ, triển lãm thương mại ở nước ngoài là một năm kể từ ngày hàng hóa được tạm xuất khẩu; nếu quá thời hạn nói trên mà chưa được tái nhập khẩu thì hàng hóa đó phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

4. Việc tạm xuất, tái nhập hàng hóa tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Điều 136. Bán, tặng hàng hoá, cung ứng dịch vụ tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hoá, dịch vụ trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam được phép bán, tặng, cung ứng tại hội chợ, triển lãm thương mại; đối với hàng hóa nhập khẩu phải đăng ký với hải quan, trừ trường hợp quy định tại khoản 2 Điều này.

2. Hàng hóa thuộc diện nhập khẩu phải có giấy phép của cơ quan nhà nước có thẩm quyền chỉ được bán, tặng sau khi được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản.

3. Việc bán, tặng hàng hoá tại hội chợ, triển lãm thương mại quy định tại khoản 2 Điều 134 của Luật này phải tuân thủ các quy định về quản lý chuyên ngành nhập khẩu đối với hàng hóa đó.

4. Hàng hóa được bán, tặng, dịch vụ được cung ứng tại hội chợ, triển lãm thương mại tại Việt Nam phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 137. Bán, tặng hàng hóa, cung ứng dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Hàng hóa, dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài được phép bán, tặng, cung ứng tại hội chợ, triển lãm, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Việc bán, tặng hàng hóa thuộc diện cấm xuất khẩu nhưng đã được tạm xuất khẩu để tham gia hội chợ, triển lãm thương mại ở nước ngoài chỉ được thực hiện sau khi có sự chấp thuận của Thủ tướng Chính phủ.

3. Hàng hóa thuộc diện xuất khẩu phải có giấy phép của cơ quan nhà nước có thẩm quyền chỉ được bán, tặng sau khi được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản.

4. Hàng hóa, dịch vụ của Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài được bán, tặng, cung ứng ở nước ngoài phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

Điều 138. Quyền và nghĩa vụ của tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại tại Việt Nam

1. Thực hiện các quyền và nghĩa vụ theo thỏa thuận với thương nhân tổ chức hội chợ, triển lãm thương mại.

2. Bán, tặng hàng hoá, cung ứng dịch vụ được trưng bày, giới thiệu tại hội chợ, triển lãm thương mại theo quy định của pháp luật.

3. Được tạm nhập, tái xuất hàng hoá, tài liệu về hàng hoá, dịch vụ để trưng bày tại hội chợ, triển lãm thương mại.

4. Tuân thủ các quy định về tổ chức hội chợ, triển lãm thương mại tại Việt Nam.

Điều 139. Quyền và nghĩa vụ của thương nhân tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Được tạm xuất, tái nhập hàng hoá và tài liệu về hàng hoá, dịch vụ để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại.

2. Phải tuân thủ các quy định về việc tổ chức, tham gia hội chợ, triển lãm thương mại ở nước ngoài.

3. Được bán, tặng hàng hoá trưng bày, giới thiệu tại hội chợ, triển lãm thương mại ở nước ngoài; phải nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

Điều 140. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Niêm yết chủ đề, thời gian tiến hành hội chợ, triển lãm thương mại tại nơi tổ chức hội chợ, triển lãm thương mại đó trước ngày khai mạc hội chợ, triển lãm thương mại.

2. Yêu cầu bên thuê dịch vụ cung cấp hàng hoá để tham gia hội chợ, triển lãm thương mại theo thời hạn đã thoả thuận trong hợp đồng.

3. Yêu cầu bên thuê dịch vụ cung cấp thông tin về hàng hoá, dịch vụ để tham gia hội chợ, triển lãm thương mại và các phương tiện cần thiết khác theo thoả thuận trong hợp đồng.

4. Nhận thù lao dịch vụ và các chi phí hợp lý khác.

5. Thực hiện việc tổ chức hội chợ, triển lãm thương mại theo thoả thuận trong hợp đồng.

CHƯƠNG V
CÁC HOẠT ĐỘNG TRUNG GIAN THƯƠNG MẠI

MỤC 1
ĐẠI DIỆN CHO THƯƠNG NHÂN

Điều 141. Đại diện cho thương nhân

1. Đại diện cho thương nhân là việc một thương nhân nhận uỷ nhiệm (gọi là bên đại diện) của thương nhân khác (gọi là bên giao đại diện) để thực hiện các hoạt động thương mại với danh nghĩa, theo sự chỉ dẫn của thương nhân đó và được hưởng thù lao về việc đại diện.

2. Trong trường hợp thương nhân cử người của mình để làm đại diện cho mình thì áp dụng quy định của Bộ luật dân sự.

Điều 142. Hợp đồng đại diện cho thương nhân

Hợp đồng đại diện cho thương nhân phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 143. Phạm vi đại diện

Các bên có thể thoả thuận về việc bên đại diện được thực hiện một phần hoặc toàn bộ hoạt động thương mại thuộc phạm vi hoạt động của bên giao đại diện.

Điều 144. Thời hạn đại diện cho thương nhân

1. Thời hạn đại diện do các bên thoả thuận.

2. Trường hợp không có thoả thuận, thời hạn đại diện chấm dứt khi bên giao đại diện thông báo cho bên đại diện về việc chấm dứt hợp đồng đại diện hoặc bên đại diện thông báo cho bên giao đại diện về việc chấm dứt hợp đồng.

3. Trừ trường hợp có thoả thuận khác, nếu bên giao đại diện đơn phương thông báo chấm dứt hợp đồng đại diện theo quy định tại khoản 2 Điều này thì bên đại diện có quyền yêu cầu bên giao đại diện trả một khoản thù lao do việc bên giao đại diện giao kết các hợp đồng với khách hàng mà bên đại diện đã giao dịch và những khoản thù lao khác mà đáng lẽ mình được hưởng.

4. Trường hợp thời hạn đại diện chấm dứt theo quy định tại khoản 2 Điều này theo yêu cầu của bên đại diện thì bên đại diện bị mất quyền hưởng thù lao đối với các giao dịch mà đáng lẽ mình được hưởng nếu các bên không có thoả thuận khác.

Điều 145. Nghĩa vụ của bên đại diện

Trừ trường hợp có thỏa thuận khác, bên đại diện có các nghĩa vụ sau đây:

1. Thực hiện các hoạt động thương mại với danh nghĩa và vì lợi ích của bên giao đại diện;

2. Thông báo cho bên giao đại diện về cơ hội và kết quả thực hiện các hoạt động thương mại đã được uỷ quyền;

3. Tuân thủ chỉ dẫn của bên giao đại diện nếu chỉ dẫn đó không vi phạm quy định của pháp luật;

4. Không được thực hiện các hoạt động thương mại với danh nghĩa của mình hoặc của người thứ ba trong phạm vi đại diện;

5. Không được tiết lộ hoặc cung cấp cho người khác các bí mật liên quan đến hoạt động thương mại của bên giao đại diện trong thời gian làm đại diện và trong thời hạn hai năm, kể từ khi chấm dứt hợp đồng đại diện;

6. Bảo quản tài sản, tài liệu được giao để thực hiện hoạt động đại diện.

Điều 146. Nghĩa vụ của bên giao đại diện

Trừ trường hợp có thỏa thuận khác, bên giao đại diện có các nghĩa vụ sau đây:

1. Thông báo ngay cho bên đại diện về việc giao kết hợp đồng mà bên đại diện đã giao dịch, việc thực hiện hợp đồng mà bên đại diện đã giao kết, việc chấp nhận hay không chấp nhận các hoạt động ngoài phạm vi đại diện mà bên đại diện thực hiện;

2. Cung cấp tài sản, tài liệu, thông tin cần thiết để bên đại diện thực hiện hoạt động đại diện;

3. Trả thù lao và các chi phí hợp lý khác cho bên đại diện;

4. Thông báo kịp thời cho bên đại diện về khả năng không giao kết được, không thực hiện được hợp đồng trong phạm vi đại diện.

Điều 147. Quyền hưởng thù lao đại diện

1. Bên đại diện được hưởng thù lao đối với hợp đồng được giao kết trong phạm vi đại diện. Quyền được hưởng thù lao phát sinh từ thời điểm do các bên thoả thuận trong hợp đồng đại diện.

2. Trường hợp không có thỏa thuận, mức thù lao cho bên đại diện được xác định theo quy định tại Điều 86 của Luật này.

Điều 148. Thanh toán chi phí phát sinh

Trừ trường hợp có thoả thuận khác, bên đại diện có quyền yêu cầu được thanh toán các khoản chi phí phát sinh hợp lý để thực hiện hoạt động đại diện.

Điều 149. Quyền cầm giữ

Trừ trường hợp có thỏa thuận khác, bên đại diện có quyền cầm giữ tài sản, tài liệu được giao để bảo đảm việc thanh toán các khoản thù lao và chi phí đã đến hạn.

MỤC 2
MÔI GIỚI THƯƠNG MẠI

Điều 150. Môi giới thương mại

Môi giới thương mại là hoạt động thương mại, theo đó một thương nhân làm trung gian (gọi là bên môi giới) cho các bên mua bán hàng hoá, cung ứng dịch vụ (gọi là bên được môi giới) trong việc đàm phán, giao kết hợp đồng mua bán hàng hoá, dịch vụ và được hưởng thù lao theo hợp đồng môi giới.

Điều 151. Nghĩa vụ của bên môi giới thương mại

Trừ trường hợp có thỏa thuận khác, bên môi giới thương mại có các nghĩa vụ sau đây:

1. Bảo quản các mẫu hàng hoá, tài liệu được giao để thực hiện việc môi giới và phải hoàn trả cho bên được môi giới sau khi hoàn thành việc môi giới;

2. Không được tiết lộ, cung cấp thông tin làm phương hại đến lợi ích của bên được môi giới;

3. Chịu trách nhiệm về tư cách pháp lý của các bên được môi giới, nhưng không chịu trách nhiệm về khả năng thanh toán của họ;

4. Không được tham gia thực hiện hợp đồng giữa các bên được môi giới, trừ trường hợp có uỷ quyền của bên được môi giới.

Điều 152. Nghĩa vụ của bên được môi giới

Trừ trường hợp có thỏa thuận khác, bên được môi giới có các nghĩa vụ sau đây:

1. Cung cấp các thông tin, tài liệu, phương tiện cần thiết liên quan đến hàng hoá, dịch vụ;

2. Trả thù lao môi giới và các chi phí hợp lý khác cho bên môi giới.

Điều 153. Quyền hưởng thù lao môi giới

1. Trừ trường hợp có thỏa thuận khác, quyền hưởng thù lao môi giới phát sinh từ thời điểm các bên được môi giới đã ký hợp đồng với nhau.

2. Trường hợp không có thỏa thuận, mức thù lao môi giới được xác định theo quy định tại Điều 86 của Luật này.

Điều 154. Thanh toán chi phí phát sinh liên quan đến việc môi giới

Trừ trường hợp có thỏa thuận khác, bên được môi giới phải thanh toán các chi phí phát sinh hợp lý liên quan đến việc môi giới, kể cả khi việc môi giới không mang lại kết quả cho bên được môi giới.

MỤC 3
ỦY THÁC MUA BÁN HÀNG HÓA

Điều 155. Uỷ thác mua bán hàng hóa

Uỷ thác mua bán hàng hoá là hoạt động thương mại, theo đó bên nhận uỷ thác thực hiện việc mua bán hàng hoá với danh nghĩa của mình theo những điều kiện đã thoả thuận với bên uỷ thác và được nhận thù lao uỷ thác.

Điều 156. Bên nhận uỷ thác

Bên nhận uỷ thác mua bán hàng hoá là thương nhân kinh doanh mặt hàng phù hợp với hàng hoá được uỷ thác và thực hiện mua bán hàng hoá theo những điều kiện đã thoả thuận với bên uỷ thác.

Điều 157. Bên uỷ thác

Bên uỷ thác mua bán hàng hoá là thương nhân hoặc không phải là thương nhân giao cho bên nhận uỷ thác thực hiện mua bán hàng hoá theo yêu cầu của mình và phải trả thù lao uỷ thác.

Điều 158. Hàng hoá uỷ thác

Tất cả hàng hoá lưu thông hợp pháp đều có thể được uỷ thác mua bán.

Điều 159. Hợp đồng uỷ thác

Hợp đồng uỷ thác mua bán hàng hoá phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 160. Uỷ thác lại cho bên thứ ba

Bên nhận uỷ thác không được uỷ thác lại cho bên thứ ba thực hiện hợp đồng uỷ thác mua bán hàng hoá đã ký, trừ trường hợp có sự chấp thuận bằng văn bản của bên uỷ thác.

Điều 161. Nhận uỷ thác của nhiều bên

Bên nhận uỷ thác có thể nhận uỷ thác mua bán hàng hoá của nhiều bên uỷ thác khác nhau.

Điều 162. Quyền của bên uỷ thác

Trừ trường hợp có thoả thuận khác, bên uỷ thác có các quyền sau đây:

1. Yêu cầu bên nhận uỷ thác thông báo đầy đủ về tình hình thực hiện hợp đồng uỷ thác;

2. Không chịu trách nhiệm trong trường hợp bên nhận uỷ thác vi phạm pháp luật, trừ trường hợp quy định tại khoản 4 Điều 163 của Luật này.

Điều 163. Nghĩa vụ của bên uỷ thác

Trừ trường hợp có thoả thuận khác, bên uỷ thác có các nghĩa vụ sau đây:

1. Cung cấp thông tin, tài liệu và phương tiện cần thiết cho việc thực hiện hợp đồng uỷ thác;

2. Trả thù lao uỷ thác và các chi phí hợp lý khác cho bên nhận ủy thác;

3. Giao tiền, giao hàng theo đúng thoả thuận;

4. Liên đới chịu trách nhiệm trong trường hợp bên nhận uỷ thác vi phạm pháp luật mà nguyên nhân do bên uỷ thác gây ra hoặc do các bên cố ý làm trái pháp luật.

Điều 164. Quyền của bên nhận uỷ thác

Trừ trường hợp có thoả thuận khác, bên nhận uỷ thác có các quyền sau đây:

1. Yêu cầu bên uỷ thác cung cấp thông tin, tài liệu cần thiết cho việc thực hiện hợp đồng uỷ thác;

2. Nhận thù lao uỷ thác và các chi phí hợp lý khác;

3. Không chịu trách nhiệm về hàng hoá đã bàn giao đúng thoả thuận cho bên uỷ thác.

Điều 165. Nghĩa vụ của bên nhận uỷ thác

Trừ trường hợp có thoả thuận khác, bên nhận uỷ thác có các nghĩa vụ sau đây:

1. Thực hiện mua bán hàng hoá theo thỏa thuận;

2. Thông báo cho bên uỷ thác về các vấn đề có liên quan đến việc thực hiện hợp đồng uỷ thác;

3. Thực hiện các chỉ dẫn của bên uỷ thác phù hợp với thoả thuận;

4. Bảo quản tài sản, tài liệu được giao để thực hiện hợp đồng uỷ thác;

5. Giữ bí mật về những thông tin có liên quan đến việc thực hiện hợp đồng uỷ thác;

6. Giao tiền, giao hàng theo đúng thoả thuận;

7. Liên đới chịu trách nhiệm về hành vi vi phạm pháp luật của bên ủy thác, nếu nguyên nhân của hành vi vi phạm pháp luật đó có một phần do lỗi của mình gây ra.

MỤC 4
ĐẠI LÝ THƯƠNG MẠI

Điều 166. Đại lý thương mại

Đại lý thương mại là hoạt động thương mại, theo đó bên giao đại lý và bên đại lý thoả thuận việc bên đại lý nhân danh chính mình mua, bán hàng hoá cho bên giao đại lý hoặc cung ứng dịch vụ của bên giao đại lý cho khách hàng để hưởng thù lao.

Điều 167. Bên giao đại lý, bên đại lý

1. Bên giao đại lý là thương nhân giao hàng hoá cho đại lý bán hoặc giao tiền mua hàng cho đại lý mua hoặc là thương nhân uỷ quyền thực hiện dịch vụ cho đại lý cung ứng dịch vụ.

2. Bên đại lý là thương nhân nhận hàng hoá để làm đại lý bán, nhận tiền mua hàng để làm đại lý mua hoặc là bên nhận uỷ quyền cung ứng dịch vụ.

Điều 168. Hợp đồng đại lý

Hợp đồng đại lý phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 169. Các hình thức đại lý

1. Đại lý bao tiêu là hình thức đại lý mà bên đại lý thực hiện việc mua, bán trọn vẹn một khối lượng hàng hoá hoặc cung ứng đầy đủ một dịch vụ cho bên giao đại lý.

2. Đại lý độc quyền là hình thức đại lý mà tại một khu vực địa lý nhất định bên giao đại lý chỉ giao cho một đại lý mua, bán một hoặc một số mặt hàng hoặc cung ứng một hoặc một số loại dịch vụ nhất định.

3. Tổng đại lý mua bán hàng hoá, cung ứng dịch vụ là hình thức đại lý mà bên đại lý tổ chức một hệ thống đại lý trực thuộc để thực hiện việc mua bán hàng hoá, cung ứng dịch vụ cho bên giao đại lý.

Tổng đại lý đại diện cho hệ thống đại lý trực thuộc. Các đại lý trực thuộc hoạt động dưới sự quản lý của tổng đại lý và với danh nghĩa của tổng đại lý.

4. Các hình thức đại lý khác mà các bên thỏa thuận.

Điều 170. Quyền sở hữu trong đại lý thương mại

Bên giao đại lý là chủ sở hữu đối với hàng hoá hoặc tiền giao cho bên đại lý.

Điều 171. Thù lao đại lý

1. Trừ trường hợp có thoả thuận khác, thù lao đại lý được trả cho bên đại lý dưới hình thức hoa hồng hoặc chênh lệch giá.

2. Trường hợp bên giao đại lý ấn định giá mua, giá bán hàng hóa hoặc giá cung ứng dịch vụ cho khách hàng thì bên đại lý được hưởng hoa hồng tính theo tỷ lệ phần trăm trên giá mua, giá bán hàng hóa hoặc giá cung ứng dịch vụ.

3. Trường hợp bên giao đại lý không ấn định giá mua, giá bán hàng hoá hoặc giá cung ứng dịch vụ cho khách hàng mà chỉ ấn định giá giao đại lý cho bên đại lý thì bên đại lý được hưởng chênh lệch giá. Mức chênh lệch giá được xác định là mức chênh lệch giữa giá mua, giá bán, giá cung ứng dịch vụ cho khách hàng so với giá do bên giao đại lý ấn định cho bên đại lý.

4. Trường hợp các bên không có thoả thuận về mức thù lao đại lý thì mức thù lao được tính như sau:

a) Mức thù lao thực tế mà các bên đã được trả trước đó;

b) Trường hợp không áp dụng được điểm a khoản này thì mức thù lao đại lý là mức thù lao trung bình được áp dụng cho cùng loại hàng hoá, dịch vụ mà bên giao đại lý đã trả cho các đại lý khác;

c) Trường hợp không áp dụng được điểm a và điểm b khoản này thì mức thù lao đại lý là mức thù lao thông thường được áp dụng cho cùng loại hàng hoá, dịch vụ trên thị trường.

Điều 172. Quyền của bên giao đại lý

Trừ trường hợp có thỏa thuận khác, bên giao đại lý có các quyền sau đây:

1. ấn định giá mua, giá bán hàng hoá, giá cung ứng dịch vụ đại lý cho khách hàng;

2. Ấn định giá giao đại lý;

3. Yêu cầu bên đại lý thực hiện biện pháp bảo đảm theo quy định của pháp luật;

4. Yêu cầu bên đại lý thanh toán tiền hoặc giao hàng theo hợp đồng đại lý;

5. Kiểm tra, giám sát việc thực hiện hợp đồng của bên đại lý.

Điều 173. Nghĩa vụ của bên giao đại lý

Trừ trường hợp có thỏa thuận khác, bên giao đại lý có các nghĩa vụ sau đây:

1. Hướng dẫn, cung cấp thông tin, tạo điều kiện cho bên đại lý thực hiện hợp đồng đại lý;

2. Chịu trách nhiệm về chất lượng hàng hóa của đại lý mua bán hàng hóa, chất lượng dịch vụ của đại lý cung ứng dịch vụ;

3. Trả thù lao và các chi phí hợp lý khác cho bên đại lý;

4. Hoàn trả cho bên đại lý tài sản của bên đại lý dùng để bảo đảm (nếu có) khi kết thúc hợp đồng đại lý;

5. Liên đới chịu trách nhiệm về hành vi vi phạm pháp luật của bên đại lý, nếu nguyên nhân của hành vi vi phạm pháp luật đó có một phần do lỗi của mình gây ra.

Điều 174. Quyền của bên đại lý

Trừ trường hợp các bên có thỏa thuận khác, bên đại lý có các quyền sau đây:

1. Giao kết hợp đồng đại lý với một hoặc nhiều bên giao đại lý, trừ trường hợp quy định tại khoản 7 Điều 175 của Luật này;

2. Yêu cầu bên giao đại lý giao hàng hoặc tiền theo hợp đồng đại lý; nhận lại tài sản dùng để bảo đảm (nếu có) khi kết thúc hợp đồng đại lý;

3. Yêu cầu bên giao đại lý hướng dẫn, cung cấp thông tin và các điều kiện khác có liên quan để thực hiện hợp đồng đại lý;

4. Quyết định giá bán hàng hóa, cung ứng dịch vụ cho khách hàng đối với đại lý bao tiêu;

5. Hưởng thù lao, các quyền và lợi ích hợp pháp khác do hoạt động đại lý mang lại.

Điều 175. Nghĩa vụ của bên đại lý

Trừ trường hợp có thỏa thuận khác, bên đại lý có các nghĩa vụ sau đây:

1. Mua, bán hàng hóa, cung ứng dịch vụ cho khách hàng theo giá hàng hóa, giá cung ứng dịch vụ do bên giao đại lý ấn định;

2. Thực hiện đúng các thỏa thuận về giao nhận tiền, hàng với bên giao đại lý;

3. Thực hiện các biện pháp bảo đảm thực hiện nghĩa vụ dân sự theo quy định của pháp luật;

4. Thanh toán cho bên giao đại lý tiền bán hàng đối với đại lý bán; giao hàng mua đối với đại lý mua; tiền cung ứng dịch vụ đối với đại lý cung ứng dịch vụ;

5. Bảo quản hàng hoá sau khi nhận đối với đại lý bán hoặc trước khi giao đối với đại lý mua; liên đới chịu trách nhiệm về chất lượng hàng hóa của đại lý mua bán hàng hóa, chất lượng dịch vụ của đại lý cung ứng dịch vụ trong trường hợp có lỗi do mình gây ra;

6. Chịu sự kiểm tra, giám sát của bên giao đại lý và báo cáo tình hình hoạt động đại lý với bên giao đại lý;

7. Trường hợp pháp luật có quy định cụ thể về việc bên đại lý chỉ được giao kết hợp đồng đại lý với một bên giao đại lý đối với một loại hàng hóa hoặc dịch vụ nhất định thì phải tuân thủ quy định của pháp luật đó.

Điều 176. Thanh toán trong đại lý

Trừ trường hợp có thoả thuận khác, việc thanh toán tiền hàng, tiền cung ứng dịch vụ và thù lao đại lý được thực hiện theo từng đợt sau khi bên đại lý hoàn thành việc mua, bán một khối lượng hàng hoá hoặc cung ứng một khối lượng dịch vụ nhất định.

Điều 177. Thời hạn đại lý

1. Trừ trường hợp có thoả thuận khác, thời hạn đại lý chỉ chấm dứt sau một thời gian hợp lý nhưng không sớm hơn sáu mươi ngày, kể từ ngày một trong hai bên thông báo bằng văn bản cho bên kia về việc chấm dứt hợp đồng đại lý.

2. Trừ trường hợp có thỏa thuận khác, nếu bên giao đại lý thông báo chấm dứt hợp đồng theo quy định tại khoản 1 Điều này thì bên đại lý có quyền yêu cầu bên giao đại lý bồi thường một khoản tiền cho thời gian mà mình đã làm đại lý cho bên giao đại lý đó.

Giá trị của khoản bồi thường là một tháng thù lao đại lý trung bình trong thời gian nhận đại lý cho mỗi năm mà bên đại lý làm đại lý cho bên giao đại lý. Trong trường hợp thời gian đại lý dưới một năm thì khoản bồi thường được tính là một tháng thù lao đại lý trung bình trong thời gian nhận đại lý.

3. Trường hợp hợp đồng đại lý được chấm dứt trên cơ sở yêu cầu của bên đại lý thì bên đại lý không có quyền yêu cầu bên giao đại lý bồi thường cho thời gian mà mình đã làm đại lý cho bên giao đại lý.

CHƯƠNG VI
MỘT SỐ HOẠT ĐỘNG THƯƠNG MẠI CỤ THỂ KHÁC

MỤC 1
GIA CÔNG TRONG THƯƠNG MẠI

Điều 178. Gia công trong thương mại

Gia công trong thương mại là hoạt động thương mại, theo đó bên nhận gia công sử dụng một phần hoặc toàn bộ nguyên liệu, vật liệu của bên đặt gia công để thực hiện một hoặc nhiều công đoạn trong quá trình sản xuất theo yêu cầu của bên đặt gia công để hưởng thù lao.

Điều 179. Hợp đồng gia công

Hợp đồng gia công phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 180. Hàng hóa gia công

1. Tất cả các loại hàng hóa đều có thể được gia công, trừ trường hợp hàng hóa thuộc diện cấm kinh doanh.

2. Trường hợp gia công hàng hóa cho thương nhân nước ngoài để tiêu thụ ở nước ngoài thì hàng hóa thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu có thể được gia công nếu được cơ quan nhà nước có thẩm quyền cho phép.

Điều 181. Quyền và nghĩa vụ của bên đặt gia công

1. Giao một phần hoặc toàn bộ nguyên liệu, vật liệu gia công theo đúng hợp đồng gia công hoặc giao tiền để mua vật liệu theo số lượng, chất lượng và mức giá thoả thuận.

2. Nhận lại toàn bộ sản phẩm gia công, máy móc, thiết bị cho thuê hoặc cho mượn, nguyên liệu, phụ liệu, vật tư, phế liệu sau khi thanh lý hợp đồng gia công, trừ trường hợp có thoả thuận khác.

3. Bán, tiêu huỷ, tặng biếu tại chỗ sản phẩm gia công, máy móc, thiết bị cho thuê hoặc cho mượn, nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu theo thoả thuận và phù hợp với quy định của pháp luật.

4. Cử người đại diện để kiểm tra, giám sát việc gia công tại nơi nhận gia công, cử chuyên gia để hướng dẫn kỹ thuật sản xuất và kiểm tra chất lượng sản phẩm gia công theo thoả thuận trong hợp đồng gia công.

5. Chịu trách nhiệm đối với tính hợp pháp về quyền sở hữu trí tuệ của hàng hoá gia công, nguyên liệu, vật liệu, máy móc, thiết bị dùng để gia công chuyển cho bên nhận gia công.

Điều 182. Quyền và nghĩa vụ của bên nhận gia công

1. Cung ứng một phần hoặc toàn bộ nguyên liệu, vật liệu để gia công theo thỏa thuận với bên đặt gia công về số lượng, chất lượng, tiêu chuẩn kỹ thuật và giá.

2. Nhận thù lao gia công và các chi phí hợp lý khác.

3. Trường hợp nhận gia công cho tổ chức, cá nhân nước ngoài, bên nhận gia công được xuất khẩu tại chỗ sản phẩm gia công, máy móc, thiết bị thuê hoặc mượn, nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu theo uỷ quyền của bên đặt gia công.

4. Trường hợp nhận gia công cho tổ chức, cá nhân nước ngoài, bên nhận gia công được miễn thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư tạm nhập khẩu theo định mức để thực hiện hợp đồng gia công theo quy định của pháp luật về thuế.

5. Chịu trách nhiệm về tính hợp pháp của hoạt động gia công hàng hoá trong trường hợp hàng hoá gia công thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu.

Điều 183. Thù lao gia công

1. Bên nhận gia công có thể nhận thù lao gia công bằng tiền hoặc bằng sản phẩm gia công, máy móc, thiết bị dùng để gia công.

2. Trường hợp gia công hàng hóa cho tổ chức, cá nhân nước ngoài, nếu bên nhận gia công nhận thù lao gia công bằng sản phẩm gia công, máy móc, thiết bị dùng để gia công thì phải tuân thủ các quy định về nhập khẩu đối với sản phẩm, máy móc, thiết bị đó.

Điều 184. Chuyển giao công nghệ trong gia công với tổ chức, cá nhân nước ngoài

Việc chuyển giao công nghệ trong gia công với tổ chức, cá nhân nước ngoài được thực hiện theo thoả thuận trong hợp đồng gia công và phải phù hợp với các quy định của pháp luật Việt Nam về chuyển giao công nghệ.

MỤC 2
ĐẤU GIÁ HÀNG HÓA

Điều 185. Đấu giá hàng hoá

1. Đấu giá hàng hoá là hoạt động thương mại, theo đó người bán hàng tự mình hoặc thuê người tổ chức đấu giá thực hiện việc bán hàng hoá công khai để chọn người mua trả giá cao nhất.

2. Việc đấu giá hàng hoá được thực hiện theo một trong hai phương thức sau đây:

a) Phương thức trả giá lên là phương thức bán đấu giá, theo đó người trả giá cao nhất so với giá khởi điểm là người có quyền mua hàng;

b) Phương thức đặt giá xuống là phương thức bán đấu giá, theo đó người đầu tiên chấp nhận ngay mức giá khởi điểm hoặc mức giá được hạ thấp hơn mức giá khởi điểm là người có quyền mua hàng.

Điều 186. Người tổ chức đấu giá, người bán hàng

1. Người tổ chức đấu giá là thương nhân có đăng ký kinh doanh dịch vụ đấu giá hoặc là người bán hàng của mình trong trường hợp người bán hàng tự tổ chức đấu giá.

2. Người bán hàng là chủ sở hữu hàng hoá, người được chủ sở hữu hàng hoá uỷ quyền bán hoặc người có quyền bán hàng hoá của người khác theo quy định của pháp luật.

Điều 187. Người tham gia đấu giá, người điều hành đấu giá

1. Người tham gia đấu giá hàng hoá là tổ chức, cá nhân đăng ký tham gia cuộc đấu giá.

2. Người điều hành đấu giá là người tổ chức đấu giá hoặc người được người tổ chức đấu giá uỷ quyền điều hành bán đấu giá.

Điều 188. Nguyên tắc đấu giá

Việc đấu giá hàng hoá trong thương mại phải được thực hiện theo nguyên tắc công khai, trung thực, bảo đảm quyền, lợi ích hợp pháp của các bên tham gia.

Điều 189. Quyền của người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người tổ chức đấu giá có các quyền sau đây:

1. Yêu cầu người bán hàng cung cấp đầy đủ, chính xác, kịp thời các thông tin cần thiết liên quan đến hàng hoá đấu giá, tạo điều kiện cho người tổ chức đấu giá hoặc người tham gia đấu giá kiểm tra hàng hoá đấu giá và giao hàng hoá được bán đấu giá cho người mua hàng trong trường hợp người tổ chức đấu giá không phải là người bán hàng đấu giá;

2. Xác định giá khởi điểm trong trường hợp người tổ chức đấu giá là người bán hàng đấu giá hoặc được người bán hàng uỷ quyền;

3. Tổ chức cuộc đấu giá;

4. Yêu cầu người mua hàng thực hiện việc thanh toán;

5. Nhận thù lao dịch vụ đấu giá do người bán hàng trả theo quy định tại Điều 211 của Luật này.

Điều 190. Nghĩa vụ của người tổ chức đấu giá

1. Tổ chức đấu giá hàng hoá theo đúng nguyên tắc, thủ tục do pháp luật quy định và theo phương thức đấu giá thoả thuận với người bán hàng.

2. Thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hoá đấu giá.

3. Bảo quản hàng hoá đấu giá khi được người bán hàng giao giữ.

4. Trưng bày hàng hoá, mẫu hàng hóa hoặc tài liệu giới thiệu về hàng hóa cho người tham gia đấu giá xem xét.

5. Lập văn bản bán đấu giá hàng hoá và gửi đến người bán hàng, người mua hàng và các bên có liên quan quy định tại Điều 203 của Luật này.

6. Giao hàng hóa đấu giá cho người mua phù hợp với hợp đồng tổ chức dịch vụ đấu giá hàng hoá.

7. Làm thủ tục chuyển quyền sở hữu đối với hàng hoá bán đấu giá phải đăng ký quyền sở hữu theo quy định của pháp luật, trừ trường hợp có thỏa thuận khác với người bán hàng.

8. Thanh toán cho người bán hàng tiền hàng đã bán, kể cả khoản tiền chênh lệch thu được từ người rút lại giá đã trả quy định tại khoản 3 Điều 204 của Luật này hoặc trả lại hàng hoá không bán được cho người bán hàng theo thoả thuận. Trường hợp không có thoả thuận thì phải thanh toán tiền cho người bán hàng chậm nhất là ba ngày làm việc sau khi nhận được tiền của người mua hàng hoặc phải trả lại ngay hàng hoá trong thời hạn hợp lý sau cuộc đấu giá.

Điều 191. Quyền của người bán hàng không phải là người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người bán hàng có các quyền sau đây:

1. Nhận tiền hàng đã bán đấu giá và khoản chênh lệch thu được trong trường hợp quy định tại khoản 3 Điều 204 của Luật này hoặc nhận lại hàng hoá trong trường hợp đấu giá không thành;

2. Giám sát việc tổ chức bán đấu giá hàng hoá.

Điều 192. Nghĩa vụ của người bán hàng không phải là người tổ chức đấu giá

Trừ trường hợp có thoả thuận khác, người bán hàng có các nghĩa vụ sau đây:

1. Giao hàng hoá cho người tổ chức đấu giá, tạo điều kiện để người tổ chức đấu giá, người tham gia đấu giá xem xét hàng hoá và cung cấp đầy đủ, chính xác, kịp thời các thông tin cần thiết liên quan đến hàng hoá đấu giá;

2. Trả thù lao dịch vụ tổ chức đấu giá theo quy định tại Điều 211 của Luật này.

Điều 193. Hợp đồng dịch vụ tổ chức đấu giá hàng hoá

1. Hợp đồng dịch vụ tổ chức đấu giá hàng hoá phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

2. Trường hợp hàng hoá được đấu giá là đối tượng cầm cố, thế chấp thì hợp đồng dịch vụ tổ chức đấu giá phải được sự đồng ý của bên nhận cầm cố, thế chấp và bên bán phải thông báo cho các bên tham gia đấu giá về hàng hóa đang bị cầm cố, thế chấp.

3. Trường hợp trong hợp đồng cầm cố, thế chấp có thoả thuận về việc bán đấu giá mà người cầm cố, thế chấp vắng mặt không có lý do chính đáng hoặc từ chối giao kết hợp đồng dịch vụ tổ chức đấu giá hàng hoá thì hợp đồng dịch vụ tổ chức đấu giá được giao kết giữa người nhận cầm cố, thế chấp với người tổ chức đấu giá.

Điều 194. Xác định giá khởi điểm

1. Người bán hàng phải xác định giá khởi điểm. Trong trường hợp người tổ chức đấu giá được uỷ quyền xác định giá khởi điểm thì phải thông báo cho người bán hàng trước khi niêm yết việc bán đấu giá.

2. Trường hợp hàng hoá đấu giá là đối tượng cầm cố, thế chấp thì người nhận cầm cố, thế chấp phải thoả thuận với người cầm cố, thế chấp xác định giá khởi điểm.

3. Trường hợp trong hợp đồng cầm cố, thế chấp có thoả thuận về việc bán đấu giá mà người cầm cố, thế chấp vắng mặt không có lý do chính đáng hoặc từ chối giao kết hợp đồng dịch vụ tổ chức đấu giá hàng hoá thì giá khởi điểm do người nhận cầm cố, thế chấp xác định.

Điều 195. Thông báo cho người có quyền lợi và nghĩa vụ liên quan đến hàng hóa là đối tượng cầm cố, thế chấp

Trường hợp hàng hoá là đối tượng cầm cố, thế chấp, thì đồng thời với việc niêm yết đấu giá hàng hoá, người tổ chức đấu giá phải thông báo cho những người có quyền lợi và nghĩa vụ liên quan trong thời hạn chậm nhất là bảy ngày làm việc trước khi tiến hành bán đấu giá hàng hóa đó theo quy định tại Điều 197 của Luật này.

Điều 196. Thời hạn thông báo và niêm yết đấu giá hàng hoá

1. Chậm nhất là bảy ngày làm việc trước khi tiến hành bán đấu giá hàng hoá, người tổ chức đấu giá phải niêm yết việc bán đấu giá tại nơi tổ chức đấu giá, nơi trưng bày hàng hoá và nơi đặt trụ sở của người tổ chức đấu giá theo quy định tại Điều 197 của Luật này.

2. Trường hợp người tổ chức đấu giá hàng hóa là người bán hàng thì thời hạn niêm yết đấu giá hàng hóa do người bán hàng tự quyết định.

Điều 197. Nội dung thông báo và niêm yết đấu giá hàng hóa

Thông báo và niêm yết đấu giá hàng hóa phải có đầy đủ các nội dung sau đây:

1. Thời gian, địa điểm đấu giá;

2. Tên, địa chỉ của người tổ chức đấu giá;

3. Tên, địa chỉ của người bán hàng;

4. Danh mục hàng hoá, số lượng, chất lượng hàng hóa;

5. Giá khởi điểm;

6. Thông tin cần thiết liên quan đến hàng hoá;

7. Địa điểm, thời gian trưng bày hàng hoá;

8. Địa điểm, thời gian tham khảo hồ sơ hàng hoá;

9. Địa điểm, thời gian đăng ký mua hàng hoá.

Điều 198. Những người không được tham gia đấu giá

1. Người không có năng lực hành vi dân sự, người mất năng lực hành vi dân sự, người bị hạn chế năng lực hành vi dân sự theo quy định của Bộ luật dân sự hoặc người tại thời điểm đấu giá không nhận thức, làm chủ được hành vi của mình.

2. Những người làm việc trong tổ chức bán đấu giá hàng hoá; cha, mẹ, vợ, chồng, con của những người đó.

3. Người đã trực tiếp thực hiện việc giám định hàng hoá bán đấu giá; cha, mẹ, vợ, chồng, con của người đó.

4. Những người không có quyền mua hàng hoá đấu giá theo quy định của pháp luật.

Điều 199. Đăng ký tham gia đấu giá

1. Người tổ chức đấu giá có thể yêu cầu người muốn tham gia đấu giá phải đăng ký tham gia trước khi bán đấu giá.

2. Người tổ chức đấu giá có thể yêu cầu người tham gia đấu giá nộp một khoản tiền đặt trước, nhưng không quá 2% giá khởi điểm của hàng hoá được đấu giá.

3. Trường hợp người tham gia đấu giá mua được hàng hoá bán đấu giá thì khoản tiền đặt trước được trừ vào giá mua, nếu không mua được thì khoản tiền đặt trước được trả lại cho người đã nộp khoản tiền đặt trước đó ngay sau khi cuộc đấu giá kết thúc.

4. Trường hợp người đăng ký tham gia đấu giá đã nộp một khoản tiền đặt trước nhưng sau đó không dự cuộc đấu giá thì người tổ chức đấu giá có quyền thu khoản tiền đặt trước đó.

Điều 200. Trưng bày hàng hoá đấu giá

Hàng hoá, mẫu hàng hoá, tài liệu giới thiệu về hàng hoá và các thông tin cần thiết khác về hàng hoá đó phải được trưng bày tại địa điểm được thông báo từ khi niêm yết.

Điều 201. Tiến hành cuộc đấu giá

Cuộc đấu giá được tiến hành theo trình tự sau đây:

1. Người điều hành đấu giá điểm danh người đã đăng ký tham gia đấu giá hàng hoá;

2. Người điều hành đấu giá giới thiệu từng hàng hoá bán đấu giá, nhắc lại giá khởi điểm, trả lời các câu hỏi của người tham gia đấu giá và yêu cầu người tham gia đấu giá trả giá;

3. Đối với phương thức trả giá lên, người điều hành đấu giá phải nhắc lại một cách rõ ràng, chính xác giá đã trả sau cùng cao hơn giá người trước đã trả ít nhất là ba lần, mỗi lần cách nhau ít nhất ba mươi giây. Người điều hành đấu giá chỉ được công bố người mua hàng hoá bán đấu giá, nếu sau ba lần nhắc lại giá người đó đã trả mà không có người nào trả giá cao hơn;

4. Đối với phương thức đặt giá xuống, người điều hành đấu giá phải nhắc lại một cách rõ ràng, chính xác từng mức giá được hạ xuống thấp hơn giá khởi điểm ít nhất là ba lần, mỗi lần cách nhau ít nhất ba mươi giây. Người điều hành đấu giá phải công bố ngay người đầu tiên chấp nhận mức giá khởi điểm hoặc mức giá hạ thấp hơn mức giá khởi điểm là người có quyền mua hàng hóa đấu giá;

5. Trường hợp có nhiều người đồng thời trả mức giá cuối cùng đối với phương thức trả giá lên hoặc mức giá đầu tiên đối với phương thức đặt giá xuống, người điều hành đấu giá phải tổ chức rút thăm giữa những người đó và công bố người rút trúng thăm được mua là người mua hàng hoá bán đấu giá;

6. Người điều hành đấu giá phải lập văn bản bán đấu giá hàng hoá ngay tại cuộc đấu giá, kể cả trong trường hợp đấu giá không thành. Văn bản bán đấu giá phải ghi rõ kết quả đấu giá, có chữ ký của người điều hành đấu giá, người mua hàng và hai người chứng kiến trong số những người tham gia đấu giá; đối với hàng hoá bán đấu giá phải có công chứng nhà nước theo quy định của pháp luật thì văn bản bán đấu giá cũng phải được công chứng.

Điều 202. Đấu giá không thành

Cuộc đấu giá được coi là không thành trong các trường hợp sau đây:

1. Không có người tham gia đấu giá, trả giá;

2. Giá cao nhất đã trả thấp hơn mức giá khởi điểm đối với phương thức trả giá lên.

Điều 203. Văn bản bán đấu giá hàng hoá

1. Văn bản bán đấu giá hàng hoá là văn bản xác nhận việc mua bán. Văn bản bán đấu giá hàng hoá phải có các nội dung sau đây:

a) Tên, địa chỉ của người tổ chức đấu giá;

b) Tên, địa chỉ của người điều hành đấu giá;

c) Tên, địa chỉ của người bán hàng;

d) Tên, địa chỉ của người mua hàng;

đ) Thời gian, địa điểm đấu giá;

e) Hàng hoá bán đấu giá;

g) Giá đã bán;

h) Tên, địa chỉ của hai người chứng kiến.

2. Văn bản bán đấu giá hàng hoá phải được gửi đến người bán hàng, người mua hàng và các bên có liên quan.

3. Trường hợp đấu giá không thành, trong văn bản bán đấu giá hàng hoá phải nêu rõ kết quả là đấu giá không thành và phải có các nội dung quy định tại các điểm a, b, c, đ, e và h khoản 1 Điều này.

Điều 204. Rút lại giá đã trả

1. Trường hợp đấu giá theo phương thức trả giá lên, nếu người trả giá cao nhất rút ngay lại giá đã trả thì cuộc đấu giá vẫn được tiếp tục từ giá của người trả giá liền kề trước đó. Trường hợp bán đấu giá theo phương thức đặt giá xuống, nếu người đầu tiên chấp nhận mức giá rút ngay lại giá đã chấp nhận thì cuộc đấu giá vẫn được tiếp tục từ giá đã đặt liền kề trước đó.

2. Người rút lại giá đã trả hoặc người rút lại việc chấp nhận giá không được tiếp tục tham gia đấu giá.

3. Trường hợp giá bán hàng hoá thấp hơn giá mà người rút lại giá đã trả đối với phương thức trả giá lên hoặc giá mà người rút lại việc chấp nhận đối với phương thức đặt giá xuống thì người đó phải trả khoản tiền chênh lệch cho người tổ chức đấu giá, nếu hàng hoá bán được giá cao hơn thì người rút lại không được hưởng khoản tiền chênh lệch đó.

4. Trường hợp cuộc đấu giá không thành thì người rút lại giá đã trả phải chịu chi phí cho việc bán đấu giá và không được hoàn trả khoản tiền đặt trước.

Điều 205. Từ chối mua

1. Trừ trường hợp có thoả thuận khác, sau khi tuyên bố kết thúc cuộc đấu giá, người mua hàng bị ràng buộc trách nhiệm; nếu sau đó người mua hàng từ chối mua hàng thì phải được người bán hàng chấp thuận, nhưng phải chịu mọi chi phí liên quan đến việc tổ chức bán đấu giá.

2. Trong trường hợp người mua được hàng hoá đấu giá đã nộp một khoản tiền đặt trước mà từ chối mua thì không được hoàn trả khoản tiền đặt trước đó. Khoản tiền đặt trước đó thuộc về người bán hàng.

Điều 206. Đăng ký quyền sở hữu

1. Văn bản bán đấu giá hàng hoá được dùng làm căn cứ để chuyển quyền sở hữu đối với hàng hoá đấu giá mà theo quy định của pháp luật phải đăng ký quyền sở hữu.

2. Căn cứ vào văn bản bán đấu giá hàng hoá và các giấy tờ hợp lệ khác, cơ quan nhà nước có thẩm quyền có trách nhiệm đăng ký quyền sở hữu hàng hoá cho người mua hàng theo quy định của pháp luật.

3. Người bán hàng và người tổ chức đấu giá có nghĩa vụ làm thủ tục chuyển quyền sở hữu hàng hoá cho người mua hàng. Chi phí làm thủ tục chuyển quyền sở hữu được trừ vào tiền bán hàng hoá, trừ trường hợp có thoả thuận khác.

Điều 207. Thời điểm thanh toán tiền mua hàng hoá

Thời điểm thanh toán tiền mua hàng hoá do người tổ chức đấu giá và người mua hàng hoá đấu giá thoả thuận; nếu không có thoả thuận thì thời điểm thanh toán tiền mua hàng hoá là thời điểm theo quy định tại Điều 55 của Luật này.

Điều 208. Địa điểm thanh toán tiền mua hàng hoá

Địa điểm thanh toán tiền mua hàng hoá do người tổ chức đấu giá và người mua hàng thoả thuận; nếu không có thoả thuận thì địa điểm thanh toán là trụ sở kinh doanh của người tổ chức đấu giá.

Điều 209. Thời hạn giao hàng hoá bán đấu giá

Trừ trường hợp có thoả thuận khác giữa người tổ chức đấu giá và người mua hàng, thời hạn giao hàng hoá bán đấu giá được quy định như sau:

1. Đối với hàng hoá không phải đăng ký quyền sở hữu thì người tổ chức đấu giá phải giao ngay hàng hoá cho người mua hàng sau khi lập văn bản bán đấu giá;

2. Đối với hàng hoá có đăng ký quyền sở hữu thì người tổ chức đấu giá phải tiến hành ngay việc làm thủ tục chuyển quyền sở hữu và giao hàng cho người mua hàng ngay sau khi hoàn thành thủ tục chuyển quyền sở hữu.

Điều 210. Địa điểm giao hàng hoá bán đấu giá

1. Trường hợp hàng hoá là những vật gắn liền với đất đai thì địa điểm giao hàng là nơi có hàng hóa đó.

2. Trường hợp hàng hoá là động sản thì địa điểm giao hàng là nơi tổ chức đấu giá, trừ trường hợp người tổ chức đấu giá và người mua hàng có thoả thuận khác.

Điều 211. Thù lao dịch vụ đấu giá hàng hoá

Trường hợp không có thoả thuận về mức thù lao dịch vụ đấu giá hàng hóa thì thù lao được xác định như sau:

1. Trường hợp cuộc đấu giá thành công thì thù lao dịch vụ đấu giá được xác định theo Điều 86 của Luật này;

2. Trường hợp đấu giá không thành thì người bán hàng phải trả mức thù lao bằng 50% của mức thù lao quy định tại khoản 1 Điều này.

Điều 212. Chi phí liên quan đến đấu giá hàng hoá

Trừ trường hợp có thoả thuận khác giữa người bán hàng và người tổ chức đấu giá, chi phí liên quan đến đấu giá hàng hóa được xác định như sau:

1. Người bán hàng phải chịu chi phí vận chuyển hàng hoá đến địa điểm đã thoả thuận và chi phí bảo quản hàng hoá trong trường hợp không giao hàng hoá cho người tổ chức đấu giá bảo quản;

2. Người tổ chức đấu giá chịu chi phí bảo quản hàng hoá được giao, chi phí niêm yết, thông báo, tổ chức bán đấu giá và các chi phí có liên quan khác.

Điều 213. Trách nhiệm đối với hàng hóa bán đấu giá không phù hợp với thông báo, niêm yết

1. Trong thời hạn quy định tại Điều 318 của Luật này, người mua hàng có quyền trả lại hàng hóa cho người tổ chức đấu giá và yêu cầu bồi thường thiệt hại nếu hàng hóa bán đấu giá không phù hợp với thông báo, niêm yết.

2. Trường hợp người tổ chức đấu giá quy định tại khoản 1 Điều này không phải là người bán hàng và nội dung thông báo, niêm yết không phù hợp là do lỗi của người bán hàng thì người tổ chức đấu giá có quyền trả lại hàng hóa và yêu cầu người bán hàng bồi thường thiệt hại.

MỤC 3
ĐẤU THẦU HÀNG HÓA, DỊCH VỤ

Điều 214. Đấu thầu hàng hoá, dịch vụ

1. Đấu thầu hàng hoá, dịch vụ là hoạt động thương mại, theo đó một bên mua hàng hoá, dịch vụ thông qua mời thầu (gọi là bên mời thầu) nhằm lựa chọn trong số các thương nhân tham gia đấu thầu (gọi là bên dự thầu) thương nhân đáp ứng tốt nhất các yêu cầu do bên mời thầu đặt ra và được lựa chọn để ký kết và thực hiện hợp đồng (gọi là bên trúng thầu).

2. Các quy định về đấu thầu trong Luật này không áp dụng đối với đấu thầu mua sắm công theo quy định của pháp luật.

Điều 215. Hình thức đấu thầu

1. Việc đấu thầu hàng hoá, dịch vụ được thực hiện theo một trong hai hình thức sau đây:

a) Đấu thầu rộng rãi là hình thức đấu thầu mà bên mời thầu không hạn chế số lượng các bên dự thầu;

b) Đấu thầu hạn chế là hình thức đấu thầu mà bên mời thầu chỉ mời một số nhà thầu nhất định dự thầu.

2. Việc chọn hình thức đấu thầu rộng rãi hoặc đấu thầu hạn chế do bên mời thầu quyết định.

Điều 216. Phương thức đấu thầu

1. Phương thức đấu thầu bao gồm đấu thầu một túi hồ sơ và đấu thầu hai túi hồ sơ. Bên mời thầu có quyền lựa chọn phương thức đấu thầu và phải thông báo trước cho các bên dự thầu.

2. Trong trường hợp đấu thầu theo phương thức đấu thầu một túi hồ sơ, bên dự thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật, đề xuất về tài chính trong một túi hồ sơ theo yêu cầu của hồ sơ mời thầu và việc mở thầu được tiến hành một lần.

3. Trong trường hợp đấu thầu theo phương thức đấu thầu hai túi hồ sơ thì bên dự thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật, đề xuất về tài chính trong từng túi hồ sơ riêng biệt được nộp trong cùng một thời điểm và việc mở thầu được tiến hành hai lần. Hồ sơ đề xuất về kỹ thuật sẽ được mở trước.

Điều 217. Sơ tuyển các bên dự thầu

Bên mời thầu có thể tổ chức sơ tuyển các bên dự thầu nhằm lựa chọn những bên dự thầu có khả năng đáp ứng các điều kiện mà bên mời thầu đưa ra.

Điều 218. Hồ sơ mời thầu

1. Hồ sơ mời thầu bao gồm:

a) Thông báo mời thầu;

b) Các yêu cầu liên quan đến hàng hóa, dịch vụ được đấu thầu;

c) Phương pháp đánh giá, so sánh, xếp hạng và lựa chọn nhà thầu;

d) Những chỉ dẫn khác liên quan đến việc đấu thầu.

2. Chi phí về việc cung cấp hồ sơ cho bên dự thầu do bên mời thầu quy định.

Điều 219. Thông báo mời thầu

1. Thông báo mời thầu gồm các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của bên mời thầu;

b) Tóm tắt nội dung đấu thầu;

c) Thời hạn, địa điểm và thủ tục nhận hồ sơ mời thầu;

d) Thời hạn, địa điểm, thủ tục nộp hồ sơ dự thầu;

đ) Những chỉ dẫn để tìm hiểu hồ sơ mời thầu.

2. Bên mời thầu có trách nhiệm thông báo rộng rãi trên các phương tiện thông tin đại chúng đối với trường hợp đấu thầu rộng rãi hoặc gửi thông báo mời đăng ký dự thầu đến các nhà thầu đủ điều kiện trong trường hợp đấu thầu hạn chế.

Điều 220. Chỉ dẫn cho bên dự thầu

Bên mời thầu có trách nhiệm chỉ dẫn cho bên dự thầu về các điều kiện dự thầu, các thủ tục được áp dụng trong quá trình đấu thầu và giải đáp các câu hỏi của bên dự thầu.

Điều 221. Quản lý hồ sơ dự thầu

Bên mời thầu có trách nhiệm quản lý hồ sơ dự thầu.

Điều 222. Bảo đảm dự thầu

1. Bảo đảm dự thầu được thực hiện dưới hình thức đặt cọc, ký quỹ hoặc bảo lãnh dự thầu.

2. Bên mời thầu có thể yêu cầu bên dự thầu nộp tiền đặt cọc, ký quỹ hoặc bảo lãnh dự thầu khi nộp hồ sơ dự thầu. Tỷ lệ tiền đặt cọc, ký quỹ dự thầu do bên mời thầu quy định, nhưng không quá 3% tổng giá trị ước tính của hàng hoá, dịch vụ đấu thầu.

3. Bên mời thầu quy định hình thức, điều kiện đặt cọc, ký quỹ hoặc bảo lãnh dự thầu. Trong trường hợp đặt cọc, ký quỹ thì tiền đặt cọc, ký quỹ dự thầu được trả lại cho bên dự thầu không trúng thầu trong thời hạn bảy ngày làm việc, kể từ ngày công bố kết quả đấu thầu.

4. Bên dự thầu không được nhận lại tiền đặt cọc, ký quỹ dự thầu trong trường hợp rút hồ sơ dự thầu sau thời điểm hết hạn nộp hồ sơ dự thầu (gọi là thời điểm đóng thầu), không ký hợp đồng hoặc từ chối thực hiện hợp đồng trong trường hợp trúng thầu.

5. Bên nhận bảo lãnh cho bên dự thầu có nghĩa vụ bảo đảm dự thầu cho bên được bảo lãnh trong phạm vi giá trị tương đương với số tiền đặt cọc, ký quỹ.

Điều 223. Bảo mật thông tin đấu thầu

1. Bên mời thầu phải bảo mật hồ sơ dự thầu.

2. Tổ chức, cá nhân có liên quan đến việc tổ chức đấu thầu và xét chọn thầu phải giữ bí mật thông tin liên quan đến việc đấu thầu.

Điều 224. Mở thầu

1. Mở thầu là việc tổ chức mở hồ sơ dự thầu tại thời điểm đã được ấn định hoặc trong trường hợp không có thời điểm được ấn định trước thì thời điểm mở thầu là ngay sau khi đóng thầu.

2. Những hồ sơ dự thầu nộp đúng hạn phải được bên mời thầu mở công khai. Các bên dự thầu có quyền tham dự mở thầu.

3. Những hồ sơ dự thầu nộp không đúng hạn không được chấp nhận và được trả lại cho bên dự thầu dưới dạng chưa mở.

Điều 225. Xét hồ sơ dự thầu khi mở thầu

1. Bên mời thầu xét tính hợp lệ của hồ sơ dự thầu.

2. Bên mời thầu có thể yêu cầu các bên dự thầu giải thích những nội dung chưa rõ trong hồ sơ dự thầu. Việc yêu cầu và giải thích hồ sơ dự thầu phải được lập thành văn bản.

Điều 226. Biên bản mở thầu

1. Khi mở thầu, bên mời thầu và các bên dự thầu có mặt phải ký vào biên bản mở thầu.

2. Biên bản mở thầu phải có các nội dung sau đây:

a) Tên hàng hoá, dịch vụ đấu thầu;

b) Ngày, giờ, địa điểm mở thầu;

c) Tên, địa chỉ của bên mời thầu, các bên dự thầu;

d) Giá bỏ thầu của các bên dự thầu;

đ) Các nội dung sửa đổi, bổ sung và các nội dung có liên quan, nếu có.

Điều 227. Đánh giá và so sánh hồ sơ dự thầu

1. Hồ sơ dự thầu được đánh giá và so sánh theo từng tiêu chuẩn làm căn cứ để đánh giá toàn diện.

Các tiêu chuẩn đánh giá hồ sơ dự thầu do bên mời thầu quy định.

2. Các tiêu chuẩn quy định tại khoản 1 Điều này được đánh giá bằng phương pháp cho điểm theo thang điểm hoặc phương pháp khác đã được ấn định trước khi mở thầu.

Điều 228. Sửa đổi hồ sơ dự thầu

1. Các bên dự thầu không được sửa đổi hồ sơ dự thầu sau khi đã mở thầu.

2. Trong quá trình đánh giá và so sánh các hồ sơ dự thầu, bên mời thầu có thể yêu cầu bên dự thầu làm rõ các vấn đề có liên quan đến hồ sơ dự thầu. Yêu cầu của bên mời thầu và ý kiến trả lời của bên dự thầu phải được lập thành văn bản.

3. Trường hợp bên mời thầu sửa đổi một số nội dung trong hồ sơ mời thầu, bên mời thầu phải gửi nội dung đã sửa đổi bằng văn bản đến tất cả các bên dự thầu trước thời hạn cuối cùng nộp hồ sơ dự thầu ít nhất là mười ngày để các bên dự thầu có điều kiện hoàn chỉnh thêm hồ sơ dự thầu của mình.

Điều 229. Xếp hạng và lựa chọn nhà thầu

1. Căn cứ vào kết quả đánh giá hồ sơ dự thầu, bên mời thầu phải xếp hạng và lựa chọn các bên dự thầu theo phương pháp đã được ấn định.

2. Trong trường hợp có nhiều bên tham gia dự thầu có số điểm, tiêu chuẩn trúng thầu ngang nhau thì bên mời thầu có quyền chọn nhà thầu.

Điều 230. Thông báo kết quả đấu thầu và ký kết hợp đồng

1. Ngay sau khi có kết quả đấu thầu, bên mời thầu có trách nhiệm thông báo kết quả đấu thầu cho bên dự thầu.

2. Bên mời thầu tiến hành hoàn thiện và ký kết hợp đồng với bên trúng thầu trên cơ sở sau đây:

a) Kết quả đấu thầu;

b) Các yêu cầu nêu trong hồ sơ mời thầu;

c) Nội dung nêu trong hồ sơ dự thầu.

Điều 231. Bảo đảm thực hiện hợp đồng

1. Các bên có thể thỏa thuận bên trúng thầu phải đặt cọc, ký quỹ hoặc được bảo lãnh để bảo đảm thực hiện hợp đồng. Số tiền đặt cọc, ký quỹ do bên mời thầu quy định, nhưng không quá 10% giá trị hợp đồng.

2. Biện pháp bảo đảm thực hiện hợp đồng có hiệu lực cho đến thời điểm bên trúng thầu hoàn thành nghĩa vụ hợp đồng.

3. Trừ trường hợp có thoả thuận khác, bên trúng thầu được nhận lại tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng khi thanh lý hợp đồng. Bên trúng thầu không được nhận lại tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng nếu từ chối thực hiện hợp đồng sau khi hợp đồng được giao kết.

4. Sau khi nộp tiền đặt cọc, ký quỹ bảo đảm thực hiện hợp đồng, bên trúng thầu được hoàn trả tiền đặt cọc, ký quỹ dự thầu.

Điều 232. Đấu thầu lại

Việc đấu thầu lại được tổ chức khi có một trong các trường hợp sau đây:

1. Có sự vi phạm các quy định về đấu thầu;

2. Các bên dự thầu đều không đạt yêu cầu đấu thầu.

MỤC 4
DỊCH VỤ LOGISTICS

Điều 233. Dịch vụ logistics

Dịch vụ logistics là hoạt động thương mại, theo đó thương nhân tổ chức thực hiện một hoặc nhiều công việc bao gồm nhận hàng, vận chuyển, lưu kho, lưu bãi, làm thủ tục hải quan, các thủ tục giấy tờ khác, tư vấn khách hàng, đóng gói bao bì, ghi ký mã hiệu, giao hàng hoặc các dịch vụ khác có liên quan đến hàng hoá theo thoả thuận với khách hàng để hưởng thù lao. Dịch vụ logistics được phiên âm theo tiếng Việt là dịch vụ lô-gi-stíc.

Điều 234. Điều kiện kinh doanh dịch vụ logistics

1. Thương nhân kinh doanh dịch vụ logistics là doanh nghiệp có đủ điều kiện kinh doanh dịch vụ logistics theo quy định của pháp luật.

2. Chính phủ quy định chi tiết điều kiện kinh doanh dịch vụ logistics.

Điều 235. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ logistics

1. Trừ trường hợp có thỏa thuận khác, thương nhân kinh doanh dịch vụ logistics có các quyền và nghĩa vụ sau đây:

a) Được hưởng thù lao dịch vụ và các chi phí hợp lý khác;

b) Trong quá trình thực hiện hợp đồng, nếu có lý do chính đáng vì lợi ích của khách hàng thì thương nhân kinh doanh dịch vụ logistics có thể thực hiện khác với chỉ dẫn của khách hàng, nhưng phải thông báo ngay cho khách hàng;

c) Khi xảy ra trường hợp có thể dẫn đến việc không thực hiện được một phần hoặc toàn bộ những chỉ dẫn của khách hàng thì phải thông báo ngay cho khách hàng để xin chỉ dẫn;

d) Trường hợp không có thoả thuận về thời hạn cụ thể thực hiện nghĩa vụ với khách hàng thì phải thực hiện các nghĩa vụ của mình trong thời hạn hợp lý.

2. Khi thực hiện việc vận chuyển hàng hóa, thương nhân kinh doanh dịch vụ logistics phải tuân thủ các quy định của pháp luật và tập quán vận tải.

Điều 236. Quyền và nghĩa vụ của khách hàng

Trừ trường hợp có thỏa thuận khác, khách hàng có các quyền và nghĩa vụ sau đây:

1. Hướng dẫn, kiểm tra, giám sát việc thực hiện hợp đồng;

2. Cung cấp đầy đủ chỉ dẫn cho thương nhân kinh doanh dịch vụ logistics;

3. Thông tin chi tiết, đầy đủ, chính xác và kịp thời về hàng hoá cho thương nhân kinh doanh dịch vụ logistics;

4. Đóng gói, ghi ký mã hiệu hàng hoá theo hợp đồng mua bán hàng hoá, trừ trường hợp có thỏa thuận để thương nhân kinh doanh dịch vụ logistics đảm nhận công việc này;

5. Bồi thường thiệt hại, trả các chi phí hợp lý phát sinh cho thương nhân kinh doanh dịch vụ logistics nếu người đó đã thực hiện đúng chỉ dẫn của mình hoặc trong trường hợp do lỗi của mình gây ra;

6. Thanh toán cho thương nhân kinh doanh dịch vụ logistics mọi khoản tiền đã đến hạn thanh toán.

Điều 237. Các trường hợp miễn trách nhiệm đối với thương nhân kinh doanh dịch vụ logistics

1. Ngoài những trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm về những tổn thất đối với hàng hoá phát sinh trong các trường hợp sau đây:

a) Tổn thất là do lỗi của khách hàng hoặc của người được khách hàng uỷ quyền;

b) Tổn thất phát sinh do thương nhân kinh doanh dịch vụ logistics làm đúng theo những chỉ dẫn của khách hàng hoặc của người được khách hàng uỷ quyền;

c) Tổn thất là do khuyết tật của hàng hoá;

d) Tổn thất phát sinh trong những trường hợp miễn trách nhiệm theo quy định của pháp luật và tập quán vận tải nếu thương nhân kinh doanh dịch vụ logistics tổ chức vận tải;

đ) Thương nhân kinh doanh dịch vụ logistics không nhận được thông báo về khiếu nại trong thời hạn mười bốn ngày, kể từ ngày thương nhân kinh doanh dịch vụ logistics giao hàng cho người nhận;

e) Sau khi bị khiếu nại, thương nhân kinh doanh dịch vụ logistics không nhận được thông báo về việc bị kiện tại Trọng tài hoặc Toà án trong thời hạn chín tháng, kể từ ngày giao hàng.

2. Thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm về việc mất khoản lợi đáng lẽ được hưởng của khách hàng, về sự chậm trễ hoặc thực hiện dịch vụ logistics sai địa điểm không do lỗi của mình.

Điều 238. Giới hạn trách nhiệm

1. Trừ trường hợp có thoả thuận khác, toàn bộ trách nhiệm của thương nhân kinh doanh dịch vụ logistics không vượt quá giới hạn trách nhiệm đối với tổn thất toàn bộ hàng hoá.

2. Chính phủ quy định chi tiết giới hạn trách nhiệm đối với thương nhân kinh doanh dịch vụ logistics phù hợp với các quy định của pháp luật và tập quán quốc tế.

3. Thương nhân kinh doanh dịch vụ logistics không được hưởng quyền giới hạn trách nhiệm bồi thường thiệt hại, nếu người có quyền và lợi ích liên quan chứng minh được sự mất mát, hư hỏng hoặc giao trả hàng chậm là do thương nhân kinh doanh dịch vụ logistics cố ý hành động hoặc không hành động để gây ra mất mát, hư hỏng, chậm trễ hoặc đã hành động hoặc không hành động một cách mạo hiểm và biết rằng sự mất mát, hư hỏng, chậm trễ đó chắc chắn xảy ra.

Điều 239. Quyền cầm giữ và định đoạt hàng hoá

1. Thương nhân kinh doanh dịch vụ logistics có quyền cầm giữ một số lượng hàng hoá nhất định và các chứng từ liên quan đến số lượng hàng hoá đó để đòi tiền nợ đã đến hạn của khách hàng nhưng phải thông báo ngay bằng văn bản cho khách hàng.

2. Sau thời hạn bốn mươi lăm ngày kể từ ngày thông báo cầm giữ hàng hoá hoặc chứng từ liên quan đến hàng hoá, nếu khách hàng không trả tiền nợ thì thương nhân kinh doanh dịch vụ logistics có quyền định đoạt hàng hoá hoặc chứng từ đó theo quy định của pháp luật; trong trường hợp hàng hoá có dấu hiệu bị hư hỏng thì thương nhân kinh doanh dịch vụ logistics có quyền định đoạt hàng hoá ngay khi có bất kỳ khoản nợ đến hạn nào của khách hàng.

3. Trước khi định đoạt hàng hoá, thương nhân kinh doanh dịch vụ logistics phải thông báo ngay cho khách hàng biết về việc định đoạt hàng hoá đó.

4. Mọi chi phí cầm giữ, định đoạt hàng hoá do khách hàng chịu.

5. Thương nhân kinh doanh dịch vụ logistics được sử dụng số tiền thu được từ việc định đoạt hàng hoá để thanh toán các khoản mà khách hàng nợ mình và các chi phí có liên quan; nếu số tiền thu được từ việc định đoạt vượt quá giá trị các khoản nợ thì số tiền vượt quá phải được trả lại cho khách hàng. Kể từ thời điểm đó, thương nhân kinh doanh dịch vụ logistics không phải chịu trách nhiệm đối với hàng hoá hoặc chứng từ đã được định đoạt.

Điều 240. Nghĩa vụ của thương nhân kinh doanh dịch vụ logistics khi cầm giữ hàng hoá

Khi chưa thực hiện quyền định đoạt hàng hoá theo quy định tại Điều 239 của Luật này, thương nhân kinh doanh dịch vụ logistics thực hiện quyền cầm giữ hàng hoá có các nghĩa vụ sau đây:

1. Bảo quản, giữ gìn hàng hoá;

2. Không được sử dụng hàng hoá nếu không được bên có hàng hoá bị cầm giữ đồng ý;

3. Trả lại hàng hoá khi các điều kiện cầm giữ, định đoạt hàng hoá quy định tại Điều 239 của Luật này không còn;

4. Bồi thường thiệt hại cho bên có hàng hoá bị cầm giữ nếu làm mất mát hoặc hư hỏng hàng hoá cầm giữ.

MỤC 5
QUÁ CẢNH HÀNG HÓA QUA LÃNH THỔ VIỆT NAM
VÀ DỊCH VỤ QUÁ CẢNH HÀNG HÓA

Điều 241. Quá cảnh hàng hóa

Quá cảnh hàng hóa là việc vận chuyển hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài qua lãnh thổ Việt Nam, kể cả việc trung chuyển, chuyển tải, lưu kho, chia tách lô hàng, thay đổi phương thức vận tải hoặc các công việc khác được thực hiện trong thời gian quá cảnh.

Điều 242. Quyền quá cảnh hàng hóa

1. Mọi hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài đều được quá cảnh lãnh thổ Việt Nam và chỉ cần làm thủ tục hải quan tại cửa khẩu nhập và cửa khẩu xuất theo quy định của pháp luật, trừ các trường hợp sau đây:

a) Hàng hóa là các loại vũ khí, đạn dược, vật liệu nổ và các loại hàng hóa có độ nguy hiểm cao khác, trừ trường hợp được Thủ tướng Chính phủ cho phép;

b) Hàng hóa thuộc diện cấm kinh doanh, cấm xuất khẩu, cấm nhập khẩu chỉ được quá cảnh lãnh thổ Việt Nam khi được Bộ trưởng Bộ Thương mại cho phép.

2. Hàng hóa quá cảnh khi xuất khẩu, phương tiện vận tải chở hàng quá cảnh khi xuất cảnh khỏi lãnh thổ Việt Nam phải đúng là toàn bộ hàng hóa đã nhập khẩu, phương tiện vận tải đã nhập cảnh vào lãnh thổ Việt Nam.

3. Tổ chức, cá nhân nước ngoài muốn quá cảnh hàng hoá qua lãnh thổ Việt Nam phải thuê thương nhân Việt Nam kinh doanh dịch vụ quá cảnh thực hiện, trừ trường hợp quy định tại khoản 4 Điều này.

4. Việc tổ chức, cá nhân nước ngoài tự mình thực hiện quá cảnh hàng hóa qua lãnh thổ Việt Nam, thuê thương nhân nước ngoài thực hiện quá cảnh hàng hoá qua lãnh thổ Việt Nam được thực hiện theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và phải tuân thủ quy định của pháp luật Việt Nam về xuất cảnh, nhập cảnh và giao thông vận tải.

Điều 243. Tuyến đường quá cảnh

1. Hàng hóa chỉ được quá cảnh qua các cửa khẩu quốc tế và theo đúng những tuyến đường nhất định trên lãnh thổ Việt Nam.

2. Căn cứ điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, Bộ trưởng Bộ Giao thông vận tải quy định cụ thể tuyến đường được vận chuyển hàng hoá quá cảnh.

3. Trong thời gian quá cảnh, việc thay đổi tuyến đường được vận chuyển hàng hoá quá cảnh phải được sự đồng ý của Bộ trưởng Bộ Giao thông vận tải.

Điều 244. Quá cảnh bằng đường hàng không

Quá cảnh bằng đường hàng không được thực hiện theo quy định của điều ước quốc tế về hàng không mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 245. Giám sát hàng hóa quá cảnh

Hàng hóa quá cảnh lãnh thổ Việt Nam phải chịu sự giám sát của cơ quan Hải quan Việt Nam trong toàn bộ thời gian quá cảnh.

Điều 246. Thời gian quá cảnh

1. Thời gian quá cảnh lãnh thổ Việt Nam tối đa là ba mươi ngày kể từ ngày hoàn thành thủ tục hải quan tại cửa khẩu nhập, trừ trường hợp hàng hóa được lưu kho tại Việt Nam hoặc bị hư hỏng, tổn thất trong quá trình quá cảnh.

2. Đối với trường hợp hàng hóa được lưu kho tại Việt Nam hoặc bị hư hỏng, tổn thất trong thời gian quá cảnh cần phải có thêm thời gian để lưu kho, khắc phục hư hỏng, tổn thất thì thời gian quá cảnh được gia hạn tương ứng với thời gian cần thiết để thực hiện các công việc đó và phải được cơ quan Hải quan nơi làm thủ tục quá cảnh chấp thuận; trường hợp hàng hóa quá cảnh theo giấy phép của Bộ trưởng Bộ Thương mại thì phải được Bộ trưởng Bộ Thương mại chấp thuận.

3. Trong thời gian lưu kho và khắc phục hư hỏng, tổn thất quy định tại khoản 2 Điều này, hàng hóa và phương tiện vận tải chở hàng quá cảnh vẫn phải chịu sự giám sát của cơ quan Hải quan Việt Nam.

Điều 247. Hàng hoá quá cảnh tiêu thụ tại Việt Nam

1. Hàng hoá quá cảnh thuộc diện quy định tại điểm a và điểm b khoản 1 Điều 242 của Luật này không được phép tiêu thụ tại Việt Nam.

2. Trừ trường hợp quy định tại khoản 1 Điều này, hàng hoá quá cảnh được phép tiêu thụ tại Việt Nam nếu được sự chấp thuận bằng văn bản của Bộ trưởng Bộ Thương mại.

3. Việc tiêu thụ hàng hoá quá cảnh tại Việt Nam phải tuân theo quy định của pháp luật Việt Nam về nhập khẩu hàng hoá, thuế, phí, lệ phí và các nghĩa vụ tài chính khác.

Điều 248. Những hành vi bị cấm trong quá cảnh

1. Thanh toán thù lao quá cảnh bằng hàng hóa quá cảnh.

2. Tiêu thụ trái phép hàng hóa, phương tiện vận tải chở hàng quá cảnh.

Điều 249. Dịch vụ quá cảnh hàng hóa

Dịch vụ quá cảnh hàng hóa là hoạt động thương mại, theo đó thương nhân thực hiện việc quá cảnh cho hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài qua lãnh thổ Việt Nam để hưởng thù lao.

Điều 250. Điều kiện kinh doanh dịch vụ quá cảnh

Thương nhân kinh doanh dịch vụ quá cảnh phải là doanh nghiệp có đăng ký kinh doanh dịch vụ vận tải, kinh doanh dịch vụ logistics theo quy định tại Điều 234 của Luật này.

Điều 251. Hợp đồng dịch vụ quá cảnh

Hợp đồng dịch vụ quá cảnh phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 252. Quyền và nghĩa vụ của bên thuê dịch vụ quá cảnh

1. Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ quá cảnh có các quyền sau đây:

a) Yêu cầu bên cung ứng dịch vụ quá cảnh tiếp nhận hàng hóa tại cửa khẩu nhập theo thời gian đã thỏa thuận;

b) Yêu cầu bên cung ứng dịch vụ quá cảnh thông báo kịp thời về tình trạng của hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

c) Yêu cầu bên cung ứng dịch vụ quá cảnh thực hiện mọi thủ tục cần thiết để hạn chế những tổn thất, hư hỏng đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam.

2. Trừ trường hợp có thỏa thuận khác, bên thuê dịch vụ quá cảnh có các nghĩa vụ sau đây:

a) Đưa hàng hóa đến cửa khẩu nhập của Việt Nam theo đúng thời gian đã thỏa thuận;

b) Cung cấp đầy đủ cho bên cung ứng dịch vụ quá cảnh các thông tin cần thiết về hàng hóa;

c) Cung cấp đầy đủ các chứng từ cần thiết để bên cung ứng dịch vụ quá cảnh làm thủ tục nhập khẩu, vận chuyển trong lãnh thổ Việt Nam và làm thủ tục xuất khẩu;

d) Thanh toán thù lao quá cảnh và các chi phí hợp lý khác cho bên cung ứng dịch vụ quá cảnh.

Điều 253. Quyền và nghĩa vụ của bên cung ứng dịch vụ quá cảnh

1. Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quá cảnh có các quyền sau đây:

a) Yêu cầu bên thuê dịch vụ quá cảnh đưa hàng hóa đến cửa khẩu nhập của Việt Nam theo đúng thời gian đã thỏa thuận;

b) Yêu cầu bên thuê dịch vụ quá cảnh cung cấp đầy đủ thông tin cần thiết về hàng hóa;

c) Yêu cầu bên thuê dịch vụ quá cảnh cung cấp đầy đủ chứng từ cần thiết để làm thủ tục nhập khẩu, vận chuyển trong lãnh thổ Việt Nam và làm thủ tục xuất khẩu;

d) Được nhận thù lao quá cảnh và các chi phí hợp lý khác.

2. Trừ trường hợp có thỏa thuận khác, bên cung ứng dịch vụ quá cảnh có các nghĩa vụ sau đây:

a) Tiếp nhận hàng hóa tại cửa khẩu nhập theo thời gian đã thỏa thuận;

b) Làm thủ tục nhập khẩu và xuất khẩu hàng hóa quá cảnh ra khỏi lãnh thổ Việt Nam;

c) Chịu trách nhiệm đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

d) Thực hiện các công việc cần thiết để hạn chế những tổn thất, hư hỏng đối với hàng hóa quá cảnh trong thời gian quá cảnh lãnh thổ Việt Nam;

đ) Nộp phí, lệ phí và thực hiện các nghĩa vụ tài chính khác đối với hàng hóa quá cảnh theo quy định của pháp luật Việt Nam;

e) Có trách nhiệm hợp tác với cơ quan nhà nước có thẩm quyền của Việt Nam để xử lý những vấn đề có liên quan đến hàng hóa quá cảnh.

MỤC 6
DỊCH VỤ GIÁM ĐỊNH

Điều 254. Dịch vụ giám định

Dịch vụ giám định là hoạt động thương mại, theo đó một thương nhân thực hiện những công việc cần thiết để xác định tình trạng thực tế của hàng hoá, kết quả cung ứng dịch vụ và những nội dung khác theo yêu cầu của khách hàng.

Điều 255. Nội dung giám định

Giám định bao gồm một hoặc một số nội dung về số lượng, chất lượng, bao bì, giá trị hàng hoá, xuất xứ hàng hoá, tổn thất, độ an toàn, tiêu chuẩn vệ sinh, phòng dịch, kết quả thực hiện dịch vụ, phương pháp cung ứng dịch vụ và các nội dung khác theo yêu cầu của khách hàng.

Điều 256. Thương nhân kinh doanh dịch vụ giám định thương mại

Chỉ các thương nhân có đủ điều kiện theo quy định của pháp luật và được cấp giấy chứng nhận đăng ký kinh doanh dịch vụ giám định thương mại mới được phép thực hiện dịch vụ giám định và cấp chứng thư giám định.

Điều 257. Điều kiện kinh doanh dịch vụ giám định thương mại

Thương nhân kinh doanh dịch vụ giám định thương mại phải có đủ các điều kiện sau đây:

1. Là doanh nghiệp được thành lập theo quy định của pháp luật;

2. Có giám định viên đủ tiêu chuẩn theo quy định tại Điều 259 của Luật này;

3. Có khả năng thực hiện quy trình, phương pháp giám định hàng hoá, dịch vụ theo quy định của pháp luật, tiêu chuẩn quốc tế hoặc đã được các nước áp dụng một cách phổ biến trong giám định hàng hoá, dịch vụ đó.

Điều 258. Phạm vi kinh doanh dịch vụ giám định thương mại

Thương nhân kinh doanh dịch vụ giám định thương mại chỉ được cung cấp dịch vụ giám định trong các lĩnh vực giám định khi có đủ các điều kiện quy định tại khoản 2 và khoản 3 Điều 257 của Luật này.

Điều 259. Tiêu chuẩn giám định viên

1. Giám định viên phải có đủ các tiêu chuẩn sau đây:

a) Có trình độ đại học hoặc cao đẳng phù hợp với yêu cầu của lĩnh vực giám định;

b) Có chứng chỉ chuyên môn về lĩnh vực giám định trong trường hợp pháp luật quy định phải có chứng chỉ chuyên môn;

c) Có ít nhất ba năm công tác trong lĩnh vực giám định hàng hoá, dịch vụ.

2. Căn cứ vào các tiêu chuẩn quy định tại khoản 1 Điều này, giám đốc doanh nghiệp kinh doanh dịch vụ giám định công nhận giám định viên và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 260. Chứng thư giám định

1. Chứng thư giám định là văn bản xác định tình trạng thực tế của hàng hóa, dịch vụ theo các nội dung giám định được khách hàng yêu cầu.

2. Chứng thư giám định phải có chữ ký của người đại diện có thẩm quyền của thương nhân kinh doanh dịch vụ giám định, chữ ký, họ tên của giám định viên và phải được đóng dấu nghiệp vụ được đăng ký tại cơ quan có thẩm quyền.

3. Chứng thư giám định chỉ có giá trị đối với những nội dung được giám định.

4. Thương nhân kinh doanh dịch vụ giám định chịu trách nhiệm về tính chính xác của kết quả và kết luận trong Chứng thư giám định.

Điều 261. Giá trị pháp lý của chứng thư giám định đối với bên yêu cầu giám định

Chứng thư giám định có giá trị pháp lý đối với bên yêu cầu giám định nếu bên yêu cầu giám định không chứng minh được kết quả giám định không khách quan, không trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định.

Điều 262. Giá trị pháp lý của chứng thư giám định đối với các bên trong hợp đồng

1. Trong trường hợp các bên có thoả thuận về việc sử dụng chứng thư giám định của một thương nhân kinh doanh dịch vụ giám định cụ thể thì chứng thư giám định đó có giá trị pháp lý đối với tất cả các bên nếu không chứng minh được kết quả giám định không khách quan, không trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định.

2. Trong trường hợp các bên không có thoả thuận về việc sử dụng chứng thư giám định của một thương nhân kinh doanh dịch vụ giám định cụ thể thì chứng thư giám định chỉ có giá trị pháp lý đối với bên yêu cầu giám định theo quy định tại Điều 261 của Luật này. Bên kia trong hợp đồng có quyền yêu cầu giám định lại.

3. Khi chứng thư giám định lại có kết quả khác với chứng thư giám định ban đầu thì xử lý như sau:

a) Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định ban đầu thừa nhận kết quả của chứng thư giám định lại thì kết quả của chứng thư giám định lại có giá trị pháp lý với tất cả các bên;

b) Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định ban đầu không thừa nhận kết quả của chứng thư giám định lại thì các bên thoả thuận lựa chọn một thương nhân kinh doanh dịch vụ giám định khác giám định lại lần thứ hai. Kết quả giám định lại lần thứ hai có giá trị pháp lý với tất cả các bên.

Điều 263. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ giám định

1. Thương nhân kinh doanh dịch vụ giám định có các quyền sau đây:

a) Yêu cầu khách hàng cung cấp đầy đủ, chính xác, kịp thời các tài liệu cần thiết để thực hiện dịch vụ giám định;

b) Nhận thù lao dịch vụ giám định và các chi phí hợp lý khác.

2. Thương nhân kinh doanh dịch vụ giám định có các nghĩa vụ sau đây:

a) Chấp hành các tiêu chuẩn và các quy định khác của pháp luật có liên quan đến dịch vụ giám định;

b) Giám định trung thực, khách quan, độc lập, kịp thời, đúng quy trình, phương pháp giám định;

c) Cấp chứng thư giám định;

d) Trả tiền phạt vi phạm, bồi thường thiệt hại theo quy định tại Điều 266 của Luật này.

Điều 264. Quyền của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các quyền sau đây:

1. Yêu cầu thương nhân kinh doanh dịch vụ giám định thực hiện việc giám định theo nội dung đã thoả thuận;

2. Yêu cầu giám định lại nếu có lý do chính đáng để cho rằng thương nhân kinh doanh dịch vụ giám định không thực hiện đúng các yêu cầu của mình hoặc thực hiện giám định thiếu khách quan, trung thực hoặc sai về kỹ thuật, nghiệp vụ giám định;

3. Yêu cầu trả tiền phạt vi phạm, bồi thường thiệt hại theo quy định tại Điều 266 của Luật này.

Điều 265. Nghĩa vụ của khách hàng

Trừ trường hợp có thoả thuận khác, khách hàng có các nghĩa vụ sau đây:

1. Cung cấp đầy đủ, chính xác, kịp thời các tài liệu cần thiết cho thương nhân kinh doanh dịch vụ giám định khi có yêu cầu;

2. Trả thù lao dịch vụ giám định và các chi phí hợp lý khác.

Điều 266. Phạt vi phạm, bồi thường thiệt hại trong trường hợp kết quả giám định sai

1. Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định có kết quả sai do lỗi vô ý của mình thì phải trả tiền phạt cho khách hàng. Mức phạt do các bên thỏa thuận, nhưng không vượt quá mười lần thù lao dịch vụ giám định.

2. Trường hợp thương nhân kinh doanh dịch vụ giám định cấp chứng thư giám định có kết quả sai do lỗi cố ý của mình thì phải bồi thường thiệt hại phát sinh cho khách hàng trực tiếp yêu cầu giám định.

3. Khách hàng có nghĩa vụ chứng minh kết quả giám định sai và lỗi của thương nhân kinh doanh dịch vụ giám định.

Điều 267. Uỷ quyền giám định

Trường hợp thương nhân kinh doanh dịch vụ giám định nước ngoài được thuê thực hiện giám định mà chưa được phép hoạt động tại Việt Nam thì thương nhân đó được ủy quyền cho thương nhân kinh doanh dịch vụ giám định đã được phép hoạt động tại Việt Nam thực hiện dịch vụ giám định nhưng vẫn phải chịu trách nhiệm về kết quả giám định.

Điều 268. Giám định theo yêu cầu của cơ quan nhà nước

1. Thương nhân kinh doanh dịch vụ giám định có đủ điều kiện, tiêu chuẩn phù hợp với yêu cầu giám định có trách nhiệm giám định theo yêu cầu của cơ quan nhà nước.

2. Cơ quan nhà nước yêu cầu giám định có trách nhiệm trả thù lao giám định cho thương nhân kinh doanh dịch vụ giám định theo thỏa thuận giữa hai bên trên cơ sở giá thị trường.

MỤC 7
CHO THUÊ HÀNG HÓA

Điều 269. Cho thuê hàng hoá

Cho thuê hàng hoá là hoạt động thương mại, theo đó một bên chuyển quyền chiếm hữu và sử dụng hàng hoá (gọi là bên cho thuê) cho bên khác (gọi là bên thuê) trong một thời hạn nhất định để nhận tiền cho thuê.

Điều 270. Quyền và nghĩa vụ của bên cho thuê

Trừ trường hợp có thoả thuận khác, bên cho thuê có các quyền và nghĩa vụ sau đây:

1. Giao hàng hoá cho thuê theo đúng hợp đồng cho thuê với bên thuê;

2. Bảo đảm cho bên thuê quyền chiếm hữu và sử dụng hàng hoá cho thuê không bị tranh chấp bởi bên thứ ba liên quan trong thời gian thuê;

3. Bảo đảm hàng hoá cho thuê phù hợp với mục đích sử dụng của bên thuê theo thoả thuận của các bên;

4. Bảo dưỡng và sửa chữa hàng hóa cho thuê trong thời hạn hợp lý. Trường hợp việc sửa chữa và bảo dưỡng hàng hóa cho thuê gây phương hại đến việc sử dụng hàng hóa đó của bên thuê thì phải có trách nhiệm giảm giá thuê hoặc kéo dài thời hạn cho thuê tương ứng với thời gian bảo dưỡng, sửa chữa;

5. Nhận tiền cho thuê theo thoả thuận hoặc theo quy định của pháp luật;

6. Nhận lại hàng hoá cho thuê khi kết thúc thời hạn cho thuê.

Điều 271. Quyền và nghĩa vụ của bên thuê

Trừ trường hợp có thoả thuận khác, bên thuê có các quyền và nghĩa vụ sau đây:

1. Chiếm hữu và sử dụng hàng hoá cho thuê theo hợp đồng cho thuê và theo quy định của pháp luật. Trong trường hợp không có thỏa thuận cụ thể về cách thức sử dụng hàng hóa cho thuê thì hàng hóa cho thuê phải được sử dụng theo cách thức phù hợp với tính chất của hàng hóa đó;

2. Giữ gìn và bảo quản hàng hoá cho thuê trong thời hạn thuê và trả lại hàng hoá đó cho bên cho thuê khi hết thời hạn;

3. Yêu cầu bên cho thuê thực hiện việc bảo dưỡng, sửa chữa hàng hóa; nếu bên cho thuê không thực hiện nghĩa vụ này trong một thời hạn hợp lý thì bên thuê có thể tiến hành bảo dưỡng, sửa chữa hàng hóa cho thuê và bên cho thuê phải chịu các chi phí hợp lý của việc bảo dưỡng, sửa chữa đó;

4. Trả tiền thuê hàng hoá theo thoả thuận hoặc theo quy định của pháp luật;

5. Không được bán, cho thuê lại hàng hoá đã thuê.

Điều 272. Sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê

1. Bên thuê không được sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê nếu không được bên cho thuê chấp thuận.

2. Trường hợp bên thuê thực hiện việc sửa chữa, thay đổi tình trạng ban đầu của hàng hóa cho thuê mà không có sự chấp thuận của bên cho thuê thì bên cho thuê có quyền yêu cầu bên thuê khôi phục lại tình trạng ban đầu của hàng hóa cho thuê hoặc yêu cầu bồi thường thiệt hại.

Điều 273. Trách nhiệm đối với tổn thất trong thời hạn thuê

1. Trừ trường hợp có thoả thuận khác, bên cho thuê phải chịu tổn thất đối với hàng hoá cho thuê trong thời hạn thuê nếu bên thuê không có lỗi gây ra tổn thất đó.

2. Trong trường hợp quy định tại khoản 1 Điều này, bên cho thuê có trách nhiệm sửa chữa hàng hoá cho thuê trong thời hạn hợp lý để bảo đảm mục đích sử dụng của bên thuê.

Điều 274. Chuyển rủi ro đối với hàng hóa cho thuê

Trường hợp các bên có thỏa thuận về việc chuyển rủi ro cho bên thuê nhưng không xác định thời điểm chuyển rủi ro thì thời điểm chuyển rủi ro được xác định như sau:

1. Trường hợp hợp đồng cho thuê có liên quan đến việc vận chuyển hàng hoá:

a) Nếu hợp đồng không yêu cầu giao hàng hoá cho thuê tại một địa điểm cụ thể thì rủi ro sẽ chuyển cho bên thuê khi hàng hoá cho thuê được giao cho người vận chuyển đầu tiên;

b) Nếu hợp đồng yêu cầu phải giao hàng hoá cho thuê tại một địa điểm cụ thể thì rủi ro chuyển cho bên thuê hoặc người được bên thuê ủy quyền nhận hàng tại địa điểm đó;

2. Trường hợp hàng hoá cho thuê được nhận bởi người nhận hàng để giao mà không phải là người vận chuyển thì rủi ro chuyển cho bên thuê khi người nhận hàng xác nhận quyền chiếm hữu hàng hoá cho thuê của bên thuê;

3. Trong các trường hợp khác không được quy định tại khoản 1 và khoản 2 Điều này thì rủi ro được chuyển cho bên thuê khi bên thuê nhận hàng hoá cho thuê.

Điều 275. Hàng hoá cho thuê không phù hợp với hợp đồng

Trường hợp không có thỏa thuận cụ thể, hàng hoá được coi là không phù hợp với hợp đồng khi hàng hoá đó thuộc một trong các trường hợp sau đây:

1. Không phù hợp với mục đích sử dụng thông thường của các hàng hoá cùng chủng loại;

2. Không phù hợp với mục đích cụ thể mà bên thuê đã cho bên cho thuê biết hoặc bên cho thuê phải biết vào thời điểm giao kết hợp đồng;

3. Không bảo đảm chất lượng như chất lượng của mẫu hàng mà bên cho thuê đã giao cho bên thuê.

Điều 276. Từ chối nhận hàng

1. Bên cho thuê phải dành cho bên thuê một thời gian hợp lý sau khi nhận được hàng hoá để kiểm tra.

2. Bên thuê có quyền từ chối nhận hàng hoá trong các trường hợp sau đây:

a) Bên cho thuê không dành cho bên thuê điều kiện, thời gian hợp lý để kiểm tra hàng hoá;

b) Khi kiểm tra hàng hóa, bên thuê phát hiện thấy hàng hoá không phù hợp với hợp đồng.

Điều 277. Khắc phục, thay thế hàng hoá cho thuê không phù hợp với hợp đồng

1. Trong trường hợp bên thuê từ chối nhận hàng hoá cho thuê do không phù hợp với hợp đồng, nếu thời hạn thực hiện việc giao hàng vẫn còn thì bên cho thuê có thể thông báo ngay cho bên thuê về việc khắc phục hoặc thay thế hàng hoá và thực hiện việc khắc phục hoặc thay thế hàng hoá đó trong khoảng thời gian còn lại.

2. Khi bên cho thuê thực hiện việc khắc phục quy định tại khoản 1 Điều này mà gây bất lợi hoặc làm phát sinh chi phí bất hợp lý cho bên thuê thì bên thuê có quyền yêu cầu bên cho thuê khắc phục bất lợi hoặc trả chi phí phát sinh đó.

Điều 278. Chấp nhận hàng hoá cho thuê

1. Bên thuê được coi là đã chấp nhận hàng hoá cho thuê sau khi bên thuê có cơ hội hợp lý để kiểm tra hàng hoá cho thuê và thực hiện một trong các hành vi sau đây:

a) Không từ chối hàng hoá cho thuê;

b) Xác nhận sự phù hợp của hàng hoá cho thuê với thoả thuận trong hợp đồng;

c) Xác nhận việc sẽ nhận hàng hoá đó, dù không phù hợp với thoả thuận trong hợp đồng.

2. Trường hợp bên thuê phát hiện ra sự không phù hợp với hợp đồng của hàng hóa sau khi đã chấp nhận hàng hóa mà sự không phù hợp đó có thể được xác định thông qua việc kiểm tra một cách hợp lý trước khi chấp nhận hàng hóa thì bên thuê không được dựa vào sự không phù hợp đó để trả lại hàng.

Điều 279. Rút lại chấp nhận

1. Bên thuê có thể rút lại chấp nhận đối với một phần hoặc toàn bộ hàng hoá cho thuê nếu sự không phù hợp của hàng hoá cho thuê làm cho bên thuê không đạt được mục đích giao kết hợp đồng và thuộc một trong các trường hợp sau đây:

a) Bên cho thuê không khắc phục một cách hợp lý theo quy định tại Điều 277 của Luật này;

b) Bên thuê không phát hiện được sự không phù hợp của hàng hoá xuất phát từ bảo đảm của bên cho thuê.

2. Việc rút lại chấp nhận phải được thực hiện trong khoảng thời gian hợp lý, nhưng không quá ba tháng, kể từ thời điểm bên thuê chấp nhận hàng hoá.

Điều 280. Trách nhiệm đối với khiếm khuyết của hàng hoá cho thuê

Trừ trường hợp có thoả thuận khác, trách nhiệm đối với khiếm khuyết của hàng hoá cho thuê được quy định như sau:

1. Trong thời hạn thuê, bên cho thuê phải chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá cho thuê đã có vào thời điểm hàng hóa được giao cho bên thuê, trừ trường hợp quy định tại khoản 2 và khoản 3 Điều này;

2. Bên cho thuê không chịu trách nhiệm về bất kỳ khiếm khuyết nào của hàng hoá đã có trước thời điểm giao kết hợp đồng mà bên thuê đã biết hoặc phải biết về những khiếm khuyết đó;

3. Bên cho thuê không chịu trách nhiệm đối với những khiếm khuyết của hàng hoá được phát hiện sau khi bên thuê chấp nhận hàng hoá cho thuê mà khiếm khuyết đó có thể được bên thuê phát hiện nếu thực hiện việc kiểm tra một cách hợp lý trước khi chấp nhận hàng hóa;

4. Bên cho thuê phải chịu trách nhiệm về bất kỳ khiếm khuyết nào phát sinh sau thời điểm chuyển rủi ro nếu khiếm khuyết đó xuất phát từ việc bên cho thuê vi phạm nghĩa vụ đã cam kết của mình.

Điều 281. Cho thuê lại

1. Bên thuê chỉ được cho thuê lại hàng hoá khi có sự chấp thuận của bên cho thuê. Bên thuê phải chịu trách nhiệm về hàng hoá cho thuê lại trừ trường hợp có thoả thuận khác với bên cho thuê.

2. Trong trường hợp bên thuê cho thuê lại hàng hóa cho thuê mà không có sự chấp thuận của bên cho thuê thì bên cho thuê có quyền hủy hợp đồng cho thuê. Người thuê lại phải có trách nhiệm trả lại ngay hàng hóa cho bên cho thuê.

Điều 282. Lợi ích phát sinh trong thời hạn thuê

Trừ trường hợp có thỏa thuận khác, mọi lợi ích phát sinh từ hàng hóa cho thuê trong thời hạn thuê thuộc về bên thuê.

Điều 283. Thay đổi quyền sở hữu trong thời hạn thuê

Mọi thay đổi về quyền sở hữu đối với hàng hóa cho thuê không ảnh hưởng đến hiệu lực của hợp đồng cho thuê.

MỤC 8
NHƯỢNG QUYỀN THƯƠNG MẠI

Điều 284. Nhượng quyền thương mại

Nhượng quyền thương mại là hoạt động thương mại, theo đó bên nhượng quyền cho phép và yêu cầu bên nhận quyền tự mình tiến hành việc mua bán hàng hoá, cung ứng dịch vụ theo các điều kiện sau đây:

1. Việc mua bán hàng hoá, cung ứng dịch vụ được tiến hành theo cách thức tổ chức kinh doanh do bên nhượng quyền quy định và được gắn với nhãn hiệu hàng hoá, tên thương mại, bí quyết kinh doanh, khẩu hiệu kinh doanh, biểu tượng kinh doanh, quảng cáo của bên nhượng quyền;

2. Bên nhượng quyền có quyền kiểm soát và trợ giúp cho bên nhận quyền trong việc điều hành công việc kinh doanh.

Điều 285. Hợp đồng nhượng quyền thương mại

Hợp đồng nhượng quyền thương mại phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

Điều 286. Quyền của thương nhân nhượng quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhượng quyền có các quyền sau đây:

1. Nhận tiền nhượng quyền;

2. Tổ chức quảng cáo cho hệ thống nhượng quyền thương mại và mạng lưới nhượng quyền thương mại;

3. Kiểm tra định kỳ hoặc đột xuất hoạt động của bên nhận quyền nhằm bảo đảm sự thống nhất của hệ thống nhượng quyền thương mại và sự ổn định về chất lượng hàng hoá, dịch vụ.

Điều 287. Nghĩa vụ của thương nhân nhượng quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhượng quyền có các nghĩa vụ sau đây:

1. Cung cấp tài liệu hướng dẫn về hệ thống nhượng quyền thương mại cho bên nhận quyền;

2. Đào tạo ban đầu và cung cấp trợ giúp kỹ thuật thường xuyên cho thương nhân nhận quyền để điều hành hoạt động theo đúng hệ thống nhượng quyền thương mại;

3. Thiết kế và sắp xếp địa điểm bán hàng, cung ứng dịch vụ bằng chi phí của thương nhân nhận quyền;

4. Bảo đảm quyền sở hữu trí tuệ đối với đối tượng được ghi trong hợp đồng nhượng quyền;

5. Đối xử bình đẳng với các thương nhân nhận quyền trong hệ thống nhượng quyền thương mại.

Điều 288. Quyền của thương nhân nhận quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhận quyền có các quyền sau đây:

1. Yêu cầu thương nhân nhượng quyền cung cấp đầy đủ trợ giúp kỹ thuật có liên quan đến hệ thống nhượng quyền thương mại;

2. Yêu cầu thương nhân nhượng quyền đối xử bình đẳng với các thương nhân nhận quyền khác trong hệ thống nhượng quyền thương mại.

Điều 289. Nghĩa vụ của thương nhân nhận quyền

Trừ trường hợp có thỏa thuận khác, thương nhân nhận quyền có các nghĩa vụ sau đây:

1. Trả tiền nhượng quyền và các khoản thanh toán khác theo hợp đồng nhượng quyền thương mại;

2. Đầu tư đủ cơ sở vật chất, nguồn tài chính và nhân lực để tiếp nhận các quyền và bí quyết kinh doanh mà bên nhượng quyền chuyển giao;

3. Chấp nhận sự kiểm soát, giám sát và hướng dẫn của bên nhượng quyền; tuân thủ các yêu cầu về thiết kế, sắp xếp địa điểm bán hàng, cung ứng dịch vụ của thương nhân nhượng quyền;

4. Giữ bí mật về bí quyết kinh doanh đã được nhượng quyền, kể cả sau khi hợp đồng nhượng quyền thương mại kết thúc hoặc chấm dứt;

5. Ngừng sử dụng nhãn hiệu hàng hoá, tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh và các quyền sở hữu trí tuệ khác (nếu có) hoặc hệ thống của bên nhượng quyền khi kết thúc hoặc chấm dứt hợp đồng nhượng quyền thương mại;

6. Điều hành hoạt động phù hợp với hệ thống nhượng quyền thương mại;

7. Không được nhượng quyền lại trong trường hợp không có sự chấp thuận của bên nhượng quyền.

Điều 290. Nhượng quyền lại cho bên thứ ba

1. Bên nhận quyền có quyền nhượng quyền lại cho bên thứ ba (gọi là bên nhận lại quyền) nếu được sự chấp thuận của bên nhượng quyền.

2. Bên nhận lại quyền có các quyền và nghĩa vụ của bên nhận quyền quy định tại Điều 288 và Điều 289 của Luật này.

Điều 291. Đăng ký nhượng quyền thương mại

1. Trước khi nhượng quyền thương mại, bên dự kiến nhượng quyền phải đăng ký với Bộ Thương mại.

2. Chính phủ quy định chi tiết điều kiện kinh doanh theo phương thức nhượng quyền thương mại và trình tự, thủ tục đăng ký nhượng quyền thương mại.

CHƯƠNG VII
CHẾ TÀI TRONG THƯƠNG MẠI VÀ GIẢI QUYẾT
TRANH CHẤP TRONG THƯƠNG MẠI

MỤC 1
CHẾ TÀI TRONG THƯƠNG MẠI

Điều 292. Các loại chế tài trong thương mại

1. Buộc thực hiện đúng hợp đồng.

2. Phạt vi phạm.

3. Buộc bồi thường thiệt hại.

4. Tạm ngừng thực hiện hợp đồng.

5. Đình chỉ thực hiện hợp đồng.

6. Huỷ bỏ hợp đồng.

7. Các biện pháp khác do các bên thoả thuận không trái với nguyên tắc cơ bản của pháp luật Việt Nam, điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và tập quán thương mại quốc tế.

Điều 293. Áp dụng chế tài trong thương mại đối với vi phạm không cơ bản

Trừ trường hợp có thoả thuận khác, bên bị vi phạm không được áp dụng chế tài tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng đối với vi phạm không cơ bản.

Điều 294. Các trường hợp miễn trách nhiệm đối với hành vi vi phạm

1. Bên vi phạm hợp đồng được miễn trách nhiệm trong các trường hợp sau đây:

a) Xảy ra trường hợp miễn trách nhiệm mà các bên đã thoả thuận;

b) Xảy ra sự kiện bất khả kháng;

c) Hành vi vi phạm của một bên hoàn toàn do lỗi của bên kia;

d) Hành vi vi phạm của một bên do thực hiện quyết định của cơ quan quản lý nhà nước có thẩm quyền mà các bên không thể biết được vào thời điểm giao kết hợp đồng.

2. Bên vi phạm hợp đồng có nghĩa vụ chứng minh các trường hợp miễn trách nhiệm.

Điều 295. Thông báo và xác nhận trường hợp miễn trách nhiệm

1. Bên vi phạm hợp đồng phải thông báo ngay bằng văn bản cho bên kia về trường hợp được miễn trách nhiệm và những hậu quả có thể xảy ra.

2. Khi trường hợp miễn trách nhiệm chấm dứt, bên vi phạm hợp đồng phải thông báo ngay cho bên kia biết; nếu bên vi phạm không thông báo hoặc thông báo không kịp thời cho bên kia thì phải bồi thường thiệt hại.

3. Bên vi phạm có nghĩa vụ chứng minh với bên bị vi phạm về trường hợp miễn trách nhiệm của mình.

Điều 296. Kéo dài thời hạn, từ chối thực hiện hợp đồng trong trường hợp bất khả kháng

1. Trong trường hợp bất khả kháng, các bên có thể thoả thuận kéo dài thời hạn thực hiện nghĩa vụ hợp đồng; nếu các bên không có thoả thuận hoặc không thỏa thuận được thì thời hạn thực hiện nghĩa vụ hợp đồng được tính thêm một thời gian bằng thời gian xảy ra trường hợp bất khả kháng cộng với thời gian hợp lý để khắc phục hậu quả, nhưng không được kéo dài quá các thời hạn sau đây:

a) Năm tháng đối với hàng hoá, dịch vụ mà thời hạn giao hàng, cung ứng dịch vụ được thoả thuận không quá mười hai tháng, kể từ khi giao kết hợp đồng;

b) Tám tháng đối với hàng hoá, dịch vụ mà thời hạn giao hàng, cung ứng dịch vụ được thoả thuận trên mười hai tháng, kể từ khi giao kết hợp đồng.

2. Trường hợp kéo dài quá các thời hạn quy định tại khoản 1 Điều này, các bên có quyền từ chối thực hiện hợp đồng và không bên nào có quyền yêu cầu bên kia bồi thường thiệt hại.

3. Trường hợp từ chối thực hiện hợp đồng thì trong thời hạn không quá mười ngày, kể từ ngày kết thúc thời hạn quy định tại khoản 1 Điều này bên từ chối phải thông báo cho bên kia biết trước khi bên kia bắt đầu thực hiện các nghĩa vụ hợp đồng.

4. Việc kéo dài thời hạn thực hiện nghĩa vụ hợp đồng quy định tại khoản 1 Điều này không áp dụng đối với hợp đồng mua bán hàng hóa, cung ứng dịch vụ có thời hạn cố định về giao hàng hoặc hoàn thành dịch vụ.

Điều 297. Buộc thực hiện đúng hợp đồng

1. Buộc thực hiện đúng hợp đồng là việc bên bị vi phạm yêu cầu bên vi phạm thực hiện đúng hợp đồng hoặc dùng các biện pháp khác để hợp đồng được thực hiện và bên vi phạm phải chịu chi phí phát sinh.

2. Trường hợp bên vi phạm giao thiếu hàng hoặc cung ứng dịch vụ không đúng hợp đồng thì phải giao đủ hàng hoặc cung ứng dịch vụ theo đúng thoả thuận trong hợp đồng. Trường hợp bên vi phạm giao hàng hoá, cung ứng dịch vụ kém chất lượng thì phải loại trừ khuyết tật của hàng hoá, thiếu sót của dịch vụ hoặc giao hàng khác thay thế, cung ứng dịch vụ theo đúng hợp đồng. Bên vi phạm không được dùng tiền hoặc hàng khác chủng loại, loại dịch vụ khác để thay thế nếu không được sự chấp thuận của bên bị vi phạm.

3. Trong trường hợp bên vi phạm không thực hiện theo quy định tại khoản 2 Điều này thì bên bị vi phạm có quyền mua hàng, nhận cung ứng dịch vụ của người khác để thay thế theo đúng loại hàng hoá, dịch vụ ghi trong hợp đồng và bên vi phạm phải trả khoản tiền chênh lệch và các chi phí liên quan nếu có; có quyền tự sửa chữa khuyết tật của hàng hoá, thiếu sót của dịch vụ và bên vi phạm phải trả các chi phí thực tế hợp lý.

4. Bên bị vi phạm phải nhận hàng, nhận dịch vụ và thanh toán tiền hàng, thù lao dịch vụ, nếu bên vi phạm đã thực hiện đầy đủ nghĩa vụ theo quy định tại khoản 2 Điều này.

5. Trường hợp bên vi phạm là bên mua thì bên bán có quyền yêu cầu bên mua trả tiền, nhận hàng hoặc thực hiện các nghĩa vụ khác của bên mua được quy định trong hợp đồng và trong Luật này.

Điều 298. Gia hạn thực hiện nghĩa vụ

Trường hợp buộc thực hiện đúng hợp đồng, bên bị vi phạm có thể gia hạn một thời gian hợp lý để bên vi phạm thực hiện nghĩa vụ hợp đồng.

Điều 299. Quan hệ giữa chế tài buộc thực hiện đúng hợp đồng và các loại chế tài khác

1. Trừ trường hợp có thoả thuận khác, trong thời gian áp dụng chế tài buộc thực hiện đúng hợp đồng, bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại và phạt vi phạm nhưng không được áp dụng các chế tài khác.

2. Trường hợp bên vi phạm không thực hiện chế tài buộc thực hiện đúng hợp đồng trong thời hạn mà bên bị vi phạm ấn định, bên bị vi phạm được áp dụng các chế tài khác để bảo vệ quyền lợi chính đáng của mình.

Điều 300. Phạt vi phạm

Phạt vi phạm là việc bên bị vi phạm yêu cầu bên vi phạm trả một khoản tiền phạt do vi phạm hợp đồng nếu trong hợp đồng có thoả thuận, trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này.

Điều 301. Mức phạt vi phạm

Mức phạt đối với vi phạm nghĩa vụ hợp đồng hoặc tổng mức phạt đối với nhiều vi phạm do các bên thoả thuận trong hợp đồng, nhưng không quá 8% giá trị phần nghĩa vụ hợp đồng bị vi phạm, trừ trường hợp quy định tại Điều 266 của Luật này.

Điều 302. Bồi thường thiệt hại

1. Bồi thường thiệt hại là việc bên vi phạm bồi thường những tổn thất do hành vi vi phạm hợp đồng gây ra cho bên bị vi phạm.

2. Giá trị bồi thường thiệt hại bao gồm giá trị tổn thất thực tế, trực tiếp mà bên bị vi phạm phải chịu do bên vi phạm gây ra và khoản lợi trực tiếp mà bên bị vi phạm đáng lẽ được hưởng nếu không có hành vi vi phạm.

Điều 303. Căn cứ phát sinh trách nhiệm bồi thường thiệt hại

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, trách nhiệm bồi thường thiệt hại phát sinh khi có đủ các yếu tố sau đây:

1. Có hành vi vi phạm hợp đồng;

2. Có thiệt hại thực tế;

3. Hành vi vi phạm hợp đồng là nguyên nhân trực tiếp gây ra thiệt hại.

Điều 304. Nghĩa vụ chứng minh tổn thất

Bên yêu cầu bồi thường thiệt hại phải chứng minh tổn thất, mức độ tổn thất do hành vi vi phạm gây ra và khoản lợi trực tiếp mà bên bị vi phạm đáng lẽ được hưởng nếu không có hành vi vi phạm.

Điều 305. Nghĩa vụ hạn chế tổn thất

Bên yêu cầu bồi thường thiệt hại phải áp dụng các biện pháp hợp lý để hạn chế tổn thất kể cả tổn thất đối với khoản lợi trực tiếp đáng lẽ được hưởng do hành vi vi phạm hợp đồng gây ra; nếu bên yêu cầu bồi thường thiệt hại không áp dụng các biện pháp đó, bên vi phạm hợp đồng có quyền yêu cầu giảm bớt giá trị bồi thường thiệt hại bằng mức tổn thất đáng lẽ có thể hạn chế được.

Điều 306. Quyền yêu cầu tiền lãi do chậm thanh toán

Trường hợp bên vi phạm hợp đồng chậm thanh toán tiền hàng hay chậm thanh toán thù lao dịch vụ và các chi phí hợp lý khác thì bên bị vi phạm hợp đồng có quyền yêu cầu trả tiền lãi trên số tiền chậm trả đó theo lãi suất nợ quá hạn trung bình trên thị trường tại thời điểm thanh toán tương ứng với thời gian chậm trả, trừ trường hợp có thoả thuận khác hoặc pháp luật có quy định khác.

Điều 307. Quan hệ giữa chế tài phạt vi phạm và chế tài bồi thường thiệt hại

1. Trường hợp các bên không có thỏa thuận phạt vi phạm thì bên bị vi phạm chỉ có quyền yêu cầu bồi thường thiệt hại, trừ trường hợp Luật này có quy định khác.

2. Trường hợp các bên có thỏa thuận phạt vi phạm thì bên bị vi phạm có quyền áp dụng cả chế tài phạt vi phạm và buộc bồi thường thiệt hại, trừ trường hợp Luật này có quy định khác.

Điều 308. Tạm ngừng thực hiện hợp đồng

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, tạm ngừng thực hiện hợp đồng là việc một bên tạm thời không thực hiện nghĩa vụ trong hợp đồng thuộc một trong các trường hợp sau đây:

1. Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để tạm ngừng thực hiện hợp đồng;

2. Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 309. Hậu quả pháp lý của việc tạm ngừng thực hiện hợp đồng

1. Khi hợp đồng bị tạm ngừng thực hiện thì hợp đồng vẫn còn hiệu lực.

2. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 310. Đình chỉ thực hiện hợp đồng

Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, đình chỉ thực hiện hợp đồng là việc một bên chấm dứt thực hiện nghĩa vụ hợp đồng thuộc một trong các trường hợp sau đây:

1. Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để đình chỉ hợp đồng;

2. Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 311. Hậu quả pháp lý của việc đình chỉ thực hiện hợp đồng

1. Khi hợp đồng bị đình chỉ thực hiện thì hợp đồng chấm dứt từ thời điểm một bên nhận được thông báo đình chỉ. Các bên không phải tiếp tục thực hiện nghĩa vụ hợp đồng. Bên đã thực hiện nghĩa vụ có quyền yêu cầu bên kia thanh toán hoặc thực hiện nghĩa vụ đối ứng.

2. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 312. Huỷ bỏ hợp đồng

1. Huỷ bỏ hợp đồng bao gồm hủy bỏ toàn bộ hợp đồng và hủy bỏ một phần hợp đồng.

2. Hủy bỏ toàn bộ hợp đồng là việc bãi bỏ hoàn toàn việc thực hiện tất cả các nghĩa vụ hợp đồng đối với toàn bộ hợp đồng.

3. Hủy bỏ một phần hợp đồng là việc bãi bỏ thực hiện một phần nghĩa vụ hợp đồng, các phần còn lại trong hợp đồng vẫn còn hiệu lực.

4. Trừ các trường hợp miễn trách nhiệm quy định tại Điều 294 của Luật này, chế tài hủy bỏ hợp đồng được áp dụng trong các trường hợp sau đây:

a) Xảy ra hành vi vi phạm mà các bên đã thoả thuận là điều kiện để hủy bỏ hợp đồng;

b) Một bên vi phạm cơ bản nghĩa vụ hợp đồng.

Điều 313. Huỷ bỏ hợp đồng trong trường hợp giao hàng, cung ứng dịch vụ từng phần

1. Trường hợp có thoả thuận về giao hàng, cung ứng dịch vụ từng phần, nếu một bên không thực hiện nghĩa vụ của mình trong việc giao hàng, cung ứng dịch vụ và việc này cấu thành một vi phạm cơ bản đối với lần giao hàng, cung ứng dịch vụ đó thì bên kia có quyền tuyên bố huỷ bỏ hợp đồng đối với lần giao hàng, cung ứng dịch vụ.

2. Trường hợp một bên không thực hiện nghĩa vụ đối với một lần giao hàng, cung ứng dịch vụ là cơ sở để bên kia kết luận rằng vi phạm cơ bản sẽ xảy ra đối với những lần giao hàng, cung ứng dịch vụ sau đó thì bên bị vi phạm có quyền tuyên bố huỷ bỏ hợp đồng đối với những lần giao hàng, cung ứng dịch vụ sau đó, với điều kiện là bên đó phải thực hiện quyền này trong thời gian hợp lý.

3. Trường hợp một bên đã tuyên bố huỷ bỏ hợp đồng đối với một lần giao hàng, cung ứng dịch vụ thì bên đó vẫn có quyền tuyên bố huỷ bỏ hợp đồng đối với những lần giao hàng, cung ứng dịch vụ đã thực hiện hoặc sẽ thực hiện sau đó nếu mối quan hệ qua lại giữa các lần giao hàng dẫn đến việc hàng hoá đã giao, dịch vụ đã cung ứng không thể được sử dụng theo đúng mục đích mà các bên đã dự kiến vào thời điểm giao kết hợp đồng.

Điều 314. Hậu quả pháp lý của việc huỷ bỏ hợp đồng

1. Trừ trường hợp quy định tại Điều 313 của Luật này, sau khi huỷ bỏ hợp đồng, hợp đồng không có hiệu lực từ thời điểm giao kết, các bên không phải tiếp tục thực hiện các nghĩa vụ đã thoả thuận trong hợp đồng, trừ thỏa thuận về các quyền và nghĩa vụ sau khi huỷ bỏ hợp đồng và về giải quyết tranh chấp.

2. Các bên có quyền đòi lại lợi ích do việc đã thực hiện phần nghĩa vụ của mình theo hợp đồng; nếu các bên đều có nghĩa vụ hoàn trả thì nghĩa vụ của họ phải được thực hiện đồng thời; trường hợp không thể hoàn trả bằng chính lợi ích đã nhận thì bên có nghĩa vụ phải hoàn trả bằng tiền.

3. Bên bị vi phạm có quyền yêu cầu bồi thường thiệt hại theo quy định của Luật này.

Điều 315. Thông báo tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng

Bên tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng phải thông báo ngay cho bên kia biết về việc tạm ngừng, đình chỉ hoặc huỷ bỏ hợp đồng. Trong trường hợp không thông báo ngay mà gây thiệt hại cho bên kia thì bên tạm ngừng thực hiện hợp đồng, đình chỉ thực hiện hợp đồng hoặc huỷ bỏ hợp đồng phải bồi thường thiệt hại.

Điều 316. Quyền yêu cầu bồi thường thiệt hại khi đã áp dụng các chế tài khác

Một bên không bị mất quyền yêu cầu bồi thường thiệt hại đối với tổn thất do vi phạm hợp đồng của bên kia khi đã áp dụng các chế tài khác.

MỤC 2
GIẢI QUYẾT TRANH CHẤP TRONG THƯƠNG MẠI

Điều 317. Hình thức giải quyết tranh chấp

1. Thương lượng giữa các bên.

2. Hoà giải giữa các bên do một cơ quan, tổ chức hoặc cá nhân được các bên thỏa thuận chọn làm trung gian hoà giải.

3. Giải quyết tại Trọng tài hoặc Toà án.

Thủ tục giải quyết tranh chấp trong thương mại tại Trọng tài, Toà án được tiến hành theo các thủ tục tố tụng của Trọng tài, Toà án do pháp luật quy định.

Điều 318. Thời hạn khiếu nại

Trừ trường hợp quy định tại điểm đ khoản 1 Điều 237 của Luật này, thời hạn khiếu nại do các bên thỏa thuận, nếu các bên không có thoả thuận thì thời hạn khiếu nại được quy định như sau:

1. Ba tháng, kể từ ngày giao hàng đối với khiếu nại về số lượng hàng hoá;

2. Sáu tháng, kể từ ngày giao hàng đối với khiếu nại về chất lượng hàng hoá; trong trường hợp hàng hoá có bảo hành thì thời hạn khiếu nại là ba tháng, kể từ ngày hết thời hạn bảo hành;

3. Chín tháng, kể từ ngày bên vi phạm phải hoàn thành nghĩa vụ theo hợp đồng hoặc trong trường hợp có bảo hành thì kể từ ngày hết thời hạn bảo hành đối với khiếu nại về các vi phạm khác.

Điều 319. Thời hiệu khởi kiện

Thời hiệu khởi kiện áp dụng đối với các tranh chấp thương mại là hai năm, kể từ thời điểm quyền và lợi ích hợp pháp bị xâm phạm, trừ trường hợp quy định tại điểm e khoản 1 Điều 237 của Luật này.

CHƯƠNG VIII
XỬ LÝ VI PHẠM PHÁP LUẬT VỀ THƯƠNG MẠI

Điều 320. Hành vi vi phạm pháp luật về thương mại

1. Các hành vi vi phạm pháp luật về thương mại bao gồm:

a) Vi phạm quy định về đăng ký kinh doanh; giấy phép kinh doanh của thương nhân; thành lập và hoạt động của Văn phòng đại diện, Chi nhánh của thương nhân Việt Nam và của thương nhân nước ngoài;

b) Vi phạm quy định về hàng hóa, dịch vụ kinh doanh trong nước và hàng hóa, dịch vụ xuất khẩu, nhập khẩu; tạm nhập, tái xuất, tạm xuất, tái nhập; chuyển khẩu; quá cảnh;

c) Vi phạm chế độ thuế, hóa đơn, chứng từ, sổ và báo cáo kế toán;

d) Vi phạm quy định về giá hàng hóa, dịch vụ;

đ) Vi phạm quy định về ghi nhãn hàng hóa lưu thông trong nước và hàng hóa xuất khẩu, nhập khẩu;

e) Buôn lậu, kinh doanh hàng nhập lậu, buôn bán hàng giả hoặc nguyên liệu, vật liệu phục vụ cho sản xuất hàng giả, kinh doanh trái phép;

g) Vi phạm các quy định liên quan đến chất lượng hàng hóa, dịch vụ kinh doanh trong nước và hàng hóa, dịch vụ xuất khẩu, nhập khẩu;

h) Gian lận, lừa dối khách hàng khi mua bán hàng hóa, cung ứng dịch vụ;

i) Vi phạm các quy định liên quan đến bảo vệ quyền lợi của người tiêu dùng;

k) Vi phạm quy định về quyền sở hữu trí tuệ đối với hàng hóa, dịch vụ kinh doanh trong nước và xuất khẩu, nhập khẩu;

l) Vi phạm quy định về xuất xứ hàng hóa;

m) Các vi phạm khác trong hoạt động thương mại theo quy định của pháp luật.

2. Chính phủ quy định cụ thể các hành vi vi phạm pháp luật về thương mại được quy định tại khoản 1 Điều này.

Điều 321. Hình thức xử lý vi phạm pháp luật về thương mại

1. Tuỳ theo tính chất, mức độ vi phạm và hậu quả xảy ra, tổ chức, cá nhân bị xử lý theo một trong các hình thức sau đây:

a) Xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính;

b) Trường hợp hành vi vi phạm có đủ yếu tố cấu thành tội phạm thì người vi phạm bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Trường hợp hành vi vi phạm gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 322. Xử phạt vi phạm hành chính trong hoạt động thương mại

Chính phủ quy định cụ thể về xử phạt vi phạm hành chính trong hoạt động thương mại.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 323. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2006.

Luật này thay thế Luật thương mại ngày 10 tháng 5 năm 1997.

Điều 324. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 7 thông qua ngày 14 tháng 6 năm 2005.


ND 1999 - 32 khuyen mai

CHÍNH PHỦ
********

Số: 32/1999/NĐ-CP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
********

Hà Nội, ngày 05 tháng 5 năm 1999

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 32/1999/NĐ-CP NGÀY 05 THÁNG 5 NĂM 1999 VỀ KHUYẾN MẠI, QUẢNG CÁO THƯƠNG MẠI VÀ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Căn cứ Luật Thương mại ngày 10 tháng 5 năm 1997;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại.

Điều 2. Quy định về việc thương nhân thực hiện khuyến mại, kinh doanh dịch vụ quảng cáo thương mại và kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Tất cả các thương nhân đều được thực hiện các hình thức khuyến mại theo quy định tại Điều 181 Luật Thương mại, các quy định cụ thể tại Nghị định này và phải tuân thủ quy định tại các Điều 183, 185 Luật Thương mại.

2. Thương nhân có đủ điều kiện quy định tại các Điều 21, 26 Nghị định này và được cơ quan Nhà nước có thẩm quyền cấp Giấy chứng nhận đăng ký kinh doanh dịch vụ quảng cáo thương mại, dịch vụ hội chợ, triển lãm thương mại mới được thực hiện dịch vụ quảng cáo thương mại, dịch vụ hội chợ, triển lãm thương mại.

Chương 2:

KHUYẾN MẠI

MỤC 1: HÀNG HÓA, DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI; GIÁ HÀNG HÓA, DỊCH VỤ THƯƠNG MẠI TRONG THỜI GIAN KHUYẾN MẠI

Điều 3. Hàng hóa, dịch vụ dùng để khuyến mại

1. Hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ được thương nhân dùng để tặng, thưởng cho khách hàng, cung ứng cho khách hàng trong thời gian khuyến mại.

2. Hàng hóa, dịch vụ dùng để khuyến mại phải là hàng hóa không thuộc diện hàng hóa cấm lưu thông, dịch vụ cấm thực hiện theo quy định của pháp luật.

3. Trị giá hàng hóa, dịch vụ dùng để khuyến mại đối với một đơn vị hàng hóa khuyến mại không được vượt quá 30% giá của hàng hóa, dịch vụ khuyến mại trước thời gian khuyến mại.

Điều 4. Giá hàng hóa, dịch vụ thương mại trong thời gian khuyến mại

Giá hàng hóa, dịch vụ thương mại trong thời gian khuyến mại đối với từng mặt hàng, từng dịch vụ thương mại tại bất cứ thời điểm nào không được dưới 70% giá hàng hóa, dịch vụ thương mại trước thời gian khuyến mại.

MỤC 2: CÁC HÌNH THỨC KHUYẾN MẠI

Điều 5. Đưa hàng mẫu để khách hàng dùng thử không phải trả tiền

Hàng mẫu đưa cho khách hàng dùng thử không phải trả tiền phải là hàng đang bán hoặc sẽ được bán trên thị trường.

Điều 6. Tặng hàng hóa, cung ứng dịch vụ cho khách hàng không thu tiền

Thương nhân được dùng hàng hóa, dịch vụ đang kinh doanh hoặc hàng hóa, dịch vụ khác để tặng, cung ứng cho khách hàng.

Điều 7. Bán hàng, cung ứng dịch vụ trong thời gian khuyến mại với giá thấp hơn giá bán, giá cung ứng dịch vụ bình thường trước đó

Khi thực hiện hình thức khuyến mại này thương nhân phải niêm yết thời gian khuyến mại; giá bán hàng, giá cung ứng dịch vụ thương mại bình thường trước thời gian khuyến mại; giá bán hàng, giá cung ứng dịch vụ trong thời gian khuyến mại.

Điều 8. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng hoặc các hình thức khác để được trúng thưởng theo thể lệ và giải thưởng đã công bố

Khi áp dụng hình thức khuyến mại này, thương nhân phải:

1. Công bố rõ ràng, cụ thể phiếu mua hàng, các giải thưởng, cách xác định trúng thưởng và phải in trên phiếu mua hàng hoặc niêm yết tại nơi bán hàng, nơi cung ứng dịch vụ các giải thưởng, cách xác định trúng thưởng;

2. Thông báo cho Sở Thương mại nơi thương nhân tổ chức khuyến mại kết quả trúng thưởng theo thể lệ đã công bố trong thời hạn 30 ngày kể từ ngày kết thúc việc khuyến mại; đồng thời, thông báo kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng.

Điều 9. Bán hàng, cung ứng dịch vụ có kèm phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

Khi áp dụng hình thức khuyến mại này, thương nhân phải:

1. Công bố rõ ràng, cụ thể các giải thưởng, cách mở thưởng, cách xác định trúng thưởng trên phiếu dự thi và phải công bố trên ít nhất một phương tiện thông tin đại chúng. Nội dung phiếu dự thi phải bao gồm những vấn đề có liên quan đến hàng hóa, dịch vụ và những vấn đề khác, nhưng không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam;

2. Thông báo cho Sở Thương mại nơi thương nhân tổ chức khuyến mại kết quả trúng thưởng theo thể lệ đã công bố trong thời hạn 30 ngày kể từ ngày kết thúc việc khuyến mại; đồng thời, thông báo kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng.

Điều 10. Bán hàng, cung ứng dịch vụ kèm theo vé số dự thưởng theo thể lệ và giải thưởng đã công bố

1. Việc bán hàng, cung ứng dịch vụ thương mại kèm theo vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Phải được cơ quan quản lý nhà nước về thương mại quy định tại khoản 2 Điều này chấp thuận;

b) Vé số dự thưởng phải có hình thức khác với vé xổ số kiến thiết do Nhà nước độc quyền phát hành; phải in đủ các thông tin cần thiết về chương trình khuyến mại, số lượng vé dự thưởng phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng và thời gian, địa điểm mở thưởng; chỉ được phát hành theo hàng hóa bán ra, dịch vụ thương mại cung ứng và phải được hủy bỏ sau mỗi chương trình khuyến mại;

c) Không được sử dụng kết quả xổ số kiến thiết của Nhà nước để làm kết quả khuyến mại;

d) Việc mở thưởng chỉ được thực hiện sau khi đã hủy bỏ các vé số không được phát hành theo hàng hóa bán ra; phải có sự chứng kiến của cơ quan quản lý nhà nước về thương mại đã chấp thuận cho hoạt động khuyến mại và đại diện khách hàng;

đ) Kết quả trúng thưởng phải được lập thành biên bản và thông báo công khai;

e) Báo cáo kết quả thực hiện chương trình khuyến mại nói trên cho cơ quan đã chấp thuận cho hoạt động khuyến mại đó trong thời hạn 30 ngày kể từ ngày kết thúc việc khuyến mại.

2. Thủ tục tổ chức khuyến mại dưới hình thức bán hàng, cung ứng dịch vụ thương mại kèm theo vé số dự thưởng:

a) Khuyến mại trong phạm vi một tỉnh, thành phố trực thuộc Trung ương, thương nhân phải gửi hồ sơ đến Sở Thương mại ít nhất 15 ngày, trước ngày bắt đầu tổ chức khuyến mại;

b) Khuyến mại trong cùng một thời gian trong phạm vi từ 2 tỉnh, thành phố trực thuộc Trung ương trở lên, thương nhân phải gửi hồ sơ đến Bộ Thương mại ít nhất 15 ngày, trước ngày bắt đầu tổ chức khuyến mại;

c) Hồ sơ đề nghị để được tổ chức khuyến mại gồm:

- Đơn đề nghị được tổ chức khuyến mại dưới hình thức vé số dự thưởng. Nội dung đơn gồm: Hàng hóa, dịch vụ khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; địa bàn tổ chức khuyến mại; thành phần ban tổ chức mở thưởng; giải thưởng; địa điểm phát thưởng.

- Bản thể lệ dự thưởng.

d) Cơ quan quản lý nhà nước về thương mại quy định tại Điểm a, b khoản 2 Điều này xem xét và chấp thuận bằng văn bản cho thương nhân tổ chức khuyến mại dưới hình thức vé số dự thưởng trong thời hạn không quá 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp không chấp thuận phải trả lời bằng văn bản trong thời hạn nói trên và phải nêu rõ lý do.

Chương 3:

QUẢNG CÁO THƯƠNG MẠI VÀ KINH DOANH DỊCH VỤ QUẢNG CÁO THƯƠNG MẠI

MỤC 1: QUYỀN QUẢNG CÁO THƯƠNG MẠI

Điều 11. Quảng cáo thương mại của thương nhân Việt Nam

Cá nhân, pháp nhân, tổ hợp tác, hộ gia đình là thương nhân theo quy định của Luật Thương mại được quyền trực tiếp quảng cáo hoạt động sản xuất, kinh doanh, hàng hóa, dịch vụ thương mại do mình sản xuất, kinh doanh, cung ứng hoặc thuê tổ chức kinh doanh dịch vụ quảng cáo thực hiện việc quảng cáo thương mại cho mình.

Điều 12. Quảng cáo thương mại của các doanh nghiệp có vốn đầu tư nước ngoài

Doanh nghiệp có vốn đầu tư nước ngoài được quyền trực tiếp quảng cáo hoạt động sản xuất, kinh doanh, hàng hóa, dịch vụ thương mại do mình sản xuất, kinh doanh, cung ứng hoặc thuê tổ chức kinh doanh dịch vụ quảng cáo thực hiện việc quảng cáo thương mại cho mình, phù hợp với Giấy phép đầu tư.

Điều 13. Quảng cáo thương mại của thương nhân nước ngoài tại Việt Nam.

1. Thương nhân nước ngoài có Văn phòng đại diện, Chi nhánh được phép hoạt động tại Việt Nam, được trực tiếp quảng cáo hoạt động sản xuất, kinh doanh, hàng hóa, dịch vụ của mình tại Việt Nam hoặc thuê tổ chức kinh doanh dịch vụ quảng cáo thương mại Việt Nam thực hiện theo các quy định của Nghị định này.

2. Thương nhân nước ngoài chưa có Văn phòng đại diện, Chi nhánh được phép hoạt động tại Việt Nam, muốn quảng cáo về hoạt động sản xuất, kinh doanh, hàng hóa, dịch vụ của mình tại Việt Nam, phải thuê tổ chức kinh doanh dịch vụ quảng cáo thương mại Việt Nam thực hiện theo các quy định của Nghị định này.

MỤC 2: HÀNG HÓA, DỊCH VỤ QUẢNG CÁO; SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 14. Hàng hóa, dịch vụ thương mại được phép quảng cáo

Thương nhân nói tại các Điều 11, 12, 13 Nghị định này được quảng cáo hàng hóa không thuộc diện hàng hóa cấm lưu thông, dịch vụ thương mại cấm thực hiện theo quy định của pháp luật Việt Nam tại thời điểm quảng cáo.

Điều 15. Hàng hóa, dịch vụ thương mại cấm quảng cáo

Cấm quảng cáo hàng hóa, dịch vụ thương mại sau đây:

1. Hàng hóa cấm lưu thông, dịch vụ thương mại cấm thực hiện theo quy định của pháp luật.

2. Các sản phẩm, hàng hóa chưa được phép lưu thông, dịch vụ thương mại chưa được phép thực hiện theo quy định của pháp luật tại thời điểm quảng cáo.

Điều 16. Quảng cáo hàng hóa, dịch vụ thương mại hạn chế kinh doanh

Việc quảng cáo hàng hóa, dịch vụ thương mại hạn chế kinh doanh theo quy định của pháp luật phải được Bộ Thương mại chấp thuận.

Điều 17. Quảng cáo hàng hóa chưa nhập khẩu, dịch vụ thương mại chưa thực hiện tại Việt Nam

Hàng hóa chưa nhập khẩu, dịch vụ thương mại chưa thực hiện tại Việt Nam, muốn được quảng cáo tại Việt Nam phải là hàng hóa, dịch vụ thương mại không thuộc diện hàng hóa, dịch vụ thương mại cấm quảng cáo quy định tại Điều 15 Nghị định này.

Điều 18. Yêu cầu về tính trung thực, chính xác trong quảng cáo

Quy cách, chất lượng, giá cả, công dụng, kiểu dáng, chủng loại, bao bì, phương thức phục vụ, thời hạn bảo hành của hàng hóa, dịch vụ thương mại được quảng cáo phải đúng với quy cách, chất lượng, giá cả, công dụng, kiểu dáng, chủng loại, bao bì, phương thức phục vụ, thời hạn bảo hành của chính hàng hóa, dịch vụ thương mại được bán, được cung ứng trên thị trường.

Điều 19. Quảng cáo có sử dụng nhãn hiệu hàng hóa, biểu tượng, tên cơ sở sản xuất, kinh doanh, dịch vụ thương mại

Nhãn hiệu hàng hóa, biểu tượng, tên cơ sở sản xuất, kinh doanh, dịch vụ thương mại sử dụng trong quảng cáo phải thuộc quyền sở hữu của người yêu cầu quảng cáo hoặc phải được chủ sở hữu hợp pháp chấp nhận. Thương nhân có yêu cầu thuê quảng cáo phải chịu trách nhiệm về việc sử dụng nhãn hiệu hàng hóa, biểu tượng, tên cơ sở sản xuất, kinh doanh, dịch vụ thương mại.

Điều 20. Sản phẩm quảng cáo thương mại, địa điểm quảng cáo và phương tiện quảng cáo thương mại

1. Việc sử dụng các hình thức, hình ảnh, hành động, âm thanh, tiếng nói, chữ viết, biểu tượng, màu sắc, ánh sáng để quảng cáo cho hàng hóa và dịch vụ thương mại phải tuân thủ các quy định của pháp luật Việt Nam.

2. Địa điểm quảng cáo phải tuân thủ quy hoạch về đô thị, xây dựng địa phương và hướng dẫn của cơ quan liên quan; không gây ảnh hưởng xấu đến cảnh quan, môi trường, trật tự an toàn giao thông, an toàn xã hội.

3. Việc sử dụng các phương tiện quảng cáo thương mại phải tuân thủ các quy định tại Điều 190, 193 Luật Thương mại.

Bộ Văn hóa - Thông tin phối hợp với các cơ quan liên quan hướng dẫn cụ thể việc thực hiện các quy định tại Điều này.

MỤC 3: KINH DOANH DỊCH VỤ QUẢNG CÁO THƯƠNG MẠI

Điều 21. Quy định đối với thương nhân kinh doanh dịch vụ quảng cáo thương mại

1. Là doanh nghiệp được thành lập theo quy định của pháp luật;

2. Là doanh nghiệp hoạt động độc lập, chuyên kinh doanh dịch vụ quảng cáo thương mại;

3. Không có hoạt động mua bán hàng hóa, trừ việc mua bán các máy móc, thiết bị, vật tư phục vụ cho ngành nghề của doanh nghiệp.

Điều 22. Hợp đồng dịch vụ quảng cáo thương mại.

Hợp đồng dịch vụ quảng cáo thương mại; quyền và nghĩa vụ của bên thuê quảng cáo và bên làm dịch vụ quảng cáo thương mại được thực hiện theo Điều 195, 196, 197 Luật Thương mại.

MỤC 4: QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG QUẢNG CÁO THƯƠNG MẠI VÀ KINH DOANH DỊCH VỤ QUẢNG CÁO THƯƠNG MẠI

Điều 23. Trách nhiệm của Bộ Thương mại

Bộ Thương mại là cơ quan thực hiện việc quản lý Nhà nước về quảng cáo thương mại có trách nhiệm:

1. Xây dựng và trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về quảng cáo thương mại.

2. Phối hợp với Bộ Văn hóa - Thông tin và các cơ quan có liên quan hướng dẫn thi hành các quy định về quảng cáo thương mại.

3. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về quảng cáo thương mại và xử lý các vi phạm về quảng cáo thương mại theo thẩm quyền.

Điều 24. Trách nhiệm của Bộ Văn hóa - Thông tin

Bộ Văn hóa - Thông tin có trách nhiệm chủ trì phối hợp với các cơ quan liên quan xây dựng và trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về sản phẩm quảng cáo thương mại, phương tiện quảng cáo thương mại, sử dụng phương tiện quảng cáo thương mại quy định tại Điều 20 Nghị định này, nhằm bảo đảm môi trường quảng cáo lành mạnh, đúng quy định của pháp luật Việt Nam.

Điều 25. Trách nhiệm của Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Thương mại:

1. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về quảng cáo thương mại và xử lý các vi phạm về quảng cáo thương mại trong phạm vi địa phương.

2. Báo cáo kết quả thực hiện công tác quảng cáo thương mại hàng năm tại địa phương cho Bộ Thương mại.

Chương 4:

HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

MỤC 1: KINH DOANH DỊCH VỤ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 26. Quy định đối với thương nhân kinh doanh dịch vụ hội chợ, triển lãm thương mại

1. Là doanh nghiệp được thành lập theo quy định của pháp luật.

2. Là doanh nghiệp hoạt động độc lập và chuyên kinh doanh dịch vụ hội chợ, triển lãm thương mại.

3. Không có hoạt động kinh doanh mua bán hàng hóa, trừ việc mua bán các máy móc, thiết bị, vật tư phục vụ cho ngành nghề của doanh nghiệp.

MỤC 2: HỢP ĐỒNG DỊCH VỤ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 27. Hợp đồng dịch vụ hội chợ, triển lãm thương mại

Hợp đồng dịch vụ hội chợ, triển lãm thương mại phải được lập thành văn bản, gồm những nội dung chủ yếu sau đây:

1. Tên, địa chỉ các bên ký kết;

2. Nội dung dịch vụ;

3. Địa điểm, thời gian thực hiện dịch vụ;

4. Phí dịch vụ, các chi phí khác.

Điều 28. Quyền và nghĩa vụ của các bên trong hợp đồng dịch vụ hội chợ, triển lãm thương mại

1. Quyền và nghĩa vụ của bên kinh doanh dịch vụ hội chợ, triển lãm thương mại được quy định tại Điều 218 Luật Thương mại.

2. Quyền và nghĩa vụ của bên thuê dịch vụ hội chợ, triển lãm thương mại được quy định như sau:

a) Cung cấp đầy đủ hàng hóa, tài liệu về hàng hóa hoặc phương tiện cho bên kinh doanh dịch vụ hội chợ, triển lãm thương mại theo hợp đồng;

b) Cung cấp thông tin về hàng hóa và các phương tiện cần thiết khác theo thỏa thuận trong hợp đồng;

c) Kiểm tra việc thực hiện hợp đồng;

d) Trả phí dịch vụ và các chi phí khác theo hợp đồng.

MỤC 3: HÀNG HÓA THAM GIA HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Hàng hóa nhập khẩu tham gia hội chợ, triển lãm trong nước.

1. Hàng hóa nhập khẩu để tham gia hội chợ, triển lãm thương mại phải không thuộc danh mục hàng hóa cấm nhập khẩu của Việt Nam; hàng hóa là dược phẩm phải thuộc danh mục đã được đăng ký với Bộ Y tế.

2. Số lượng hàng hóa nhập khẩu để tham gia hội chợ, triển lãm thương mại được quy định không quá 5 đơn vị cho một loại sản phẩm; trường hợp vượt quá 5 đơn vị cho một loại sản phẩm phải được Bộ Thương mại chấp thuận.

3. Hàng hóa nhập khẩu tham gia hội chợ, triển lãm thương mại phải được tái xuất trong thời hạn 30 ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại. Nếu không tái xuất được trong thời hạn trên, thương nhân phải có văn bản đề nghị Bộ Thương mại gia hạn; thời gian gia hạn cho mỗi lần không được quá 30 ngày kể từ ngày hết hạn và không được gia hạn quá 3 lần.

Điều 30. Hàng hóa sản xuất trong nước tham gia hội chợ, triển lãm ở nước ngoài.

Hàng hóa của thương nhân Việt Nam tham gia hội chợ, triển lãm thương mại ở nước ngoài phải không thuộc danh mục hàng hóa cấm xuất khẩu của Việt Nam, trừ trường hợp được phép của Thủ tướng Chính phủ.

Điều 31. Bán hàng tham gia hội chợ, triển lãm trong thời gian tổ chức hội chợ, triển lãm và sau khi hội chợ, triển lãm kết thúc

1. Hàng tạm nhập khẩu vào Việt Nam để tham gia hội chợ, triển lãm thương mại nhưng không tái xuất khẩu mà bán hoặc tặng biếu tại Việt Nam phải tuân thủ các quy định sau đây:

a) Phải được Bộ Thương mại chấp thuận bằng văn bản;

b) Phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam;

2. Hàng tạm xuất khẩu tham dự hội chợ, triển lãm thương mại được phép bán ở nước ngoài và phải chịu thuế theo quy định của pháp luật Việt Nam.

MỤC 4: QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 32. Trách nhiệm của Bộ Thương mại

1. Duyệt kế hoạch tổ chức, hội chợ, triển lãm thương mại ở nước ngoài của thương nhân Việt Nam kinh doanh dịch vụ hội chợ, triển lãm.

2. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về hội chợ, triển lãm thương mại và xử lý các vi phạm về hội chợ, triển lãm thương mại theo thẩm quyền trong phạm vi cả nước.

Điều 33. Trách nhiệm của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Thương mại:

1. Duyệt kế hoạch tổ chức hội chợ, triển lãm thương mại của thương nhân kinh doanh dịch vụ hội chợ triển lãm thương mại trên địa bàn tỉnh, thành phố sở tại;

2. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về hội chợ, triển lãm thương mại và xử lý các vi phạm pháp luật về hội chợ, triển lãm thương mại tại địa phương;

3. Báo cáo kế hoạch và kết quả thực hiện công tác hội chợ, triển lãm thương mại hàng năm cho Bộ Thương mại.

Chương 5:

XỬ LÝ VI PHẠM

Điều 34. Xử lý vi phạm của thương nhân

Thương nhân vi phạm các quy định tại Nghị định này, tùy theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 35. Xử lý vi phạm của cán bộ, công chức nhà nước

Cán bộ, công chức nhà nước nếu có hành vi lạm dụng chức vụ, quyền hạn làm trái các quy định của Nghị định này, tùy mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 6:

ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 30 ngày kể từ ngày ký.

Bãi bỏ việc cấp giấy phép kinh doanh và cấp giấy phép hành nghề đối với thương nhân kinh doanh dịch vụ quảng cáo, dịch vụ hội chợ triển lãm thương mại. Các quy định khác trước đây trái với các quy định tại Nghị định này đều bãi bỏ.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2006 - 19 xuat xu hang hoa

CHÍNH PHỦ --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 19/2006/NĐ-CP | Hà Nội, ngày 20 tháng 02 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ XUẤT XỨ HÀNG HOÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về xuất xứ hàng hoá xuất khẩu, xuất xứ hàng hoá nhập khẩu.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Thương nhân.

2. Cơ quan quản lý nhà nước về xuất xứ hàng hoá; tổ chức cấp Giấy chứng nhận xuất xứ hàng hóa xuất khẩu.

3. Cơ quan kiểm tra xuất xứ hàng hoá xuất khẩu, nhập khẩu.

4. Tổ chức giám định xuất xứ hàng hoá.

5. Tổ chức và cá nhân khác hoạt động có liên quan đến thương mại.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Xuất xứ hàng hóa” là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hóa hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hóa trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất ra hàng hóa đó.

2. "Quy tắc xuất xứ ưu đãi" là các quy định về xuất xứ áp dụng cho hàng hóa có thoả thuận ưu đãi về thuế quan và ưu đãi về phi thuế quan.

3. "Quy tắc xuất xứ không ưu đãi" là các quy định về xuất xứ áp dụng cho hàng hóa ngoài quy định tại khoản 2 Điều này và trong các trường hợp áp dụng các biện pháp thương mại không ưu đãi về đối xử tối huệ quốc, chống bán phá giá, chống trợ cấp, tự vệ, hạn chế số lượng hay hạn ngạch thuế quan, mua sắm chính phủ và thống kê thương mại.

4. "Giấy chứng nhận xuất xứ" là văn bản do tổ chức thuộc quốc gia hoặc vùng lãnh thổ xuất khẩu hàng hoá cấp dựa trên những quy định và yêu cầu liên quan về xuất xứ, chỉ rõ nguồn gốc xuất xứ của hàng hoá đó.

5. "Chuyển đổi mã số hàng hóa" là sự thay đổi về mã số HS (trong Biểu thuế xuất nhập khẩu) của hàng hóa được tạo ra ở một quốc gia hoặc vùng lãnh thổ trong quá trình sản xuất từ nguyên liệu không có xuất xứ của quốc gia hoặc vùng lãnh thổ này.

6. "Tỷ lệ phần trăm của giá trị" là phần giá trị gia tăng có được sau khi một quốc gia hoặc vùng lãnh thổ sản xuất, gia công, chế biến các nguyên liệu không có xuất xứ từ quốc gia hoặc vùng lãnh thổ này so với tổng trị giá của hàng hoá được sản xuất ra.

7. "Công đoạn gia công, chế biến hàng hoá" là quá trình sản xuất chính tạo ra những đặc điểm cơ bản của hàng hóa.

8. “Thay đổi cơ bản” là việc một hàng hoá được biến đổi qua một quá trình sản xuất, để hình thành một vật phẩm thương mại mới, khác biệt về hình dạng, tính năng, đặc điểm cơ bản, hoặc mục đích sử dụng so với hàng hoá ban đầu.

9. "Sản xuất" là các phương thức để tạo ra hàng hoá bao gồm trồng trọt, khai thác, thu hoạch, chăn nuôi, chiết xuất, thu lượm, thu nhặt, đánh bắt, đánh bẫy, săn bắn, chế tạo, chế biến, gia công hay lắp ráp.

10. "Nguyên liệu" bao gồm nguyên liệu thô, thành phần, phụ tùng, linh kiện, bộ phận rời và các hàng hoá mà có thể hợp lại để cấu thành một hàng hoá khác sau khi trải qua một quá trình sản xuất.

11. "Sản phẩm" là vật phẩm có giá trị thương mại, đã trải qua một hay nhiều quá trình sản xuất.

12. Hàng hoá bao gồm nguyên liệu hoặc sản phẩm.

Chương 2:

QUY TẮC XUẤT XỨ ƯU ĐÃI

Điều 4. Quy tắc xuất xứ ưu đãi theo các điều ước quốc tế

Việc xác định xuất xứ hàng hóa xuất khẩu, hàng hóa nhập khẩu để được hưởng chế độ ưu đãi về thuế quan và phi thuế quan được áp dụng theo các Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập và các văn bản quy phạm pháp luật có liên quan quy định chi tiết việc thi hành các Điều ước này.

Điều 5. Quy tắc xuất xứ ưu đãi theo chế độ ưu đãi thuế quan phổ cập và các ưu đãi đơn phương khác

Việc xác định xuất xứ hàng hoá xuất khẩu để được hưởng chế độ ưu đãi thuế quan phổ cập và các ưu đãi đơn phương khác được thực hiện theo quy tắc xuất xứ của nước nhập khẩu dành cho các ưu đãi này.

Chương 3:

QUY TẮC XUẤT XỨ KHÔNG ƯU ĐÃI

Điều 6. Hàng hoá có xuất xứ

Hàng hoá được coi là có xuất xứ khi thuộc một trong các trường hợp sau:

1. Xuất xứ thuần tuý.

2. Xuất xứ không thuần tuý.

Điều 7. Xác định hàng hoá có xuất xứ thuần tuý

Hàng hoá có xuất xứ thuần tuý nêu tại khoản 1 Điều 6 Nghị định này được công nhận có xuất xứ từ một quốc gia, vùng lãnh thổ khi thuộc một trong các trường hợp sau:

1. Cây trồng và các sản phẩm từ cây trồng được thu hoạch tại quốc gia hoặc vùng lãnh thổ đó.

2. Động vật sống được sinh ra và nuôi dưỡng tại quốc gia hoặc vùng lãnh thổ đó.

3. Các sản phẩm từ động vật sống nêu tại khoản 2 Điều này.

4. Các sản phẩm thu được từ săn bắn, đặt bẫy, đánh bắt, nuôi trồng, thu lượm hoặc săn bắt tại quốc gia hoặc vùng lãnh thổ đó.

5. Các khoáng sản và các chất sản sinh tự nhiên, không được liệt kê từ khoản 1 đến khoản 4 tại Điều này, được chiết xuất hoặc lấy ra từ đất, nước, đáy biển hoặc dưới đáy biển của quốc gia hoặc vùng lãnh thổ đó.

6. Các sản phẩm lấy từ nước, đáy biển hoặc dưới đáy biển bên ngoài lãnh hải của quốc gia, vùng lãnh thổ, với điều kiện quốc gia, vùng lãnh thổ đó có quyền khai thác đối với vùng nước, đáy biển và dưới đáy biển theo luật pháp quốc tế.

7. Các sản phẩm đánh bắt và các hải sản khác đánh bắt từ vùng biển cả bằng tàu được đăng ký với quốc gia đó và được phép treo cờ của quốc gia đó.

8. Các sản phẩm được chế biến hoặc được sản xuất ngay trên tàu từ các sản phẩm nêu tại khoản 7 Điều này được đăng ký ở quốc gia, vùng lãnh thổ đó và được phép treo cờ của quốc gia, vùng lãnh thổ đó.

9. Các vật phẩm có được ở quốc gia, vùng lãnh thổ đó hiện không còn thực hiện được những chức năng ban đầu và cũng không thể sửa chữa hay khôi phục được và chỉ có thể vứt bỏ hoặc dùng làm các nguyên liệu, vật liệu thô, hoặc sử dụng vào mục đích tái chế.

10. Các hàng hoá có được hoặc được sản xuất từ các sản phẩm nêu từ khoản 1 đến khoản 9 Điều này ở quốc gia, vùng lãnh thổ đó.

Điều 8. Xác định hàng hoá có xuất xứ không thuần tuý

1. Hàng hóa có xuất xứ không thuần tuý nêu tại khoản 2 Điều 6 Nghị định này được công nhận có xuất xứ từ một quốc gia, vùng lãnh thổ khi quốc gia, vùng lãnh thổ đó thực hiện cộng đoạn chế biến cơ bản cuối cùng làm thay đổi cơ bản hàng hóa này.

2. Tiêu chí "Chuyển đổi mã số hàng hoá" là tiêu chí chính để xác định sự thay đổi cơ bản của hàng hoá quy định tại khoản 1 Điều này.

Tiêu chí “Tỉ lệ phần trăm của giá trị” và tiêu chí “Công đoạn gia công hoặc chế biến hàng hóa” được lấy làm các tiêu chí bổ sung hoặc thay thế khi xác định thay đổi cơ bản của hàng hoá.

3. Bộ Thương mại ban hành Danh mục hàng hoá sử dụng tiêu chí "Tỷ lệ phần trăm của giá trị" và tiêu chí "Công đoạn gia công hoặc chế biến hàng hoá" quy định tại khoản 2 Điều này.

Điều 9. Những công đoạn gia công, chế biến giản đơn không được xét đến khi xác định xuất xứ hàng hoá

Những công đoạn gia công chế biến dưới đây, khi được thực hiện riêng rẽ hoặc kết hợp với nhau được xem là giản đơn và không được xét đến khi xác định xuất xứ hàng hoá:

1. Các công việc bảo quản hàng hoá trong quá trình vận chuyển và lưu kho (thông gió, trải ra, sấy khô, làm lạnh, ngâm trong muối, xông lưu huỳnh hoặc thêm các phụ gia khác, loại bỏ các bộ phận bị hư hỏng và các công việc tương tự).

2. Các công việc như lau bụi, sàng lọc, chọn lựa, phân loại (bao gồm cả việc xếp thành bộ) lau chùi, sơn, chia cắt ra từng phần.

3. Thay đổi bao bì đóng gói và tháo dỡ hay lắp ghép các lô hàng; đóng chai, lọ, đóng gói, bao, hộp và các công việc đóng gói bao bì đơn giản khác.

4. Dán lên sản phẩm hoặc bao gói của sản phẩm các nhãn hiệu, nhãn, mác hay các dấu hiệu phân biệt tương tự.

5. Việc trộn đơn giản các sản phẩm, kể cả các thành phần khác nhau, nếu một hay nhiều thành phần cấu thành của hỗn hợp không đáp ứng điều kiện đã quy định để có thể được coi như có xuất xứ tại nơi thực hiện việc này.

6. Việc lắp ráp đơn giản các bộ phận của sản phẩm để tạo nên một sản phẩm hoàn chỉnh.

7. Kết hợp của hai hay nhiều công việc đã liệt kê từ khoản 1 đến khoản 6 Điều này.

8. Giết, mổ động vật.

Điều 10. Xác định xuất xứ của bao bì, phụ kiện, phụ tùng, dụng cụ, hàng hoá chưa được lắp ráp hoặc bị tháo rời

1. Vật phẩm dùng để đóng gói, nguyên liệu đóng gói, và bao bì của hàng hoá được coi như có cùng xuất xứ đối với hàng hoá mà nó chứa đựng và thường dùng để bán lẻ.

2. Tài liệu giới thiệu, hướng dẫn sử dụng hàng hoá; phụ kiện, phụ tùng, dụng cụ đi kèm hàng hoá với chủng loại số lượng phù hợp cũng được coi là có cùng xuất xứ với hàng hoá đó.

3. Hàng hoá chưa được lắp ráp hoặc đang ở tình trạng bị tháo rời được nhập khẩu thành nhiều chuyến hàng do điều kiện vận tải hoặc sản xuất không thể nhập khẩu trong một chuyến hàng, nếu người nhập khẩu có yêu cầu, xuất xứ của hàng hóa trong từng chuyến hàng được coi là có cùng xuất xứ với hàng hoá đó.

Điều 11. Các yếu tố gián tiếp không được xét đến khi xác định xuất xứ hàng hoá

Xuất xứ của công cụ, máy móc, thiết bị, nhà xưởng, năng lượng được sử dụng để sản xuất hàng hóa hoặc nguyên liệu được sử dụng trong quá trình sản xuất nhưng không còn lại trong hàng hóa hoặc không được tạo nên một phần của hàng hóa không được xét đến khi xác định xuất xứ hàng hóa.

Chương 4:

CẤP GIẤY CHỨNG NHẬN XUẤT XỨ HÀNG HÓA; THỦ TỤC KIỂM TRA XUẤT XỨ HÀNG HÓA

Điều 12. Cấp Giấy chứng nhận xuất xứ hàng hoá xuất khẩu

1. Giấy chứng nhận xuất xứ do các tổ chức cấp Giấy chứng nhận xuất xứ cấp theo mẫu quy định.

2. Người đề nghị cấp Giấy chứng nhận xuất xứ hàng hoá xuất khẩu phải nộp cho tổ chức cấp Giấy chứng nhận xuất xứ bộ hồ sơ đề nghị cấp Giấy chứng nhận xuất xứ hàng hóa và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực về nội dung bộ hồ sơ đó.

3. Tổ chức cấp Giấy chứng nhận xuất xứ tiến hành kiểm tra bộ hồ sơ, để xác định xuất xứ hàng hoá xuất khẩu và cấp Giấy chứng nhận xuất xứ trong thời gian không quá 03 ngày làm việc, kể từ thời điểm nhận được bộ hồ sơ đầy đủ và hợp lệ. Trong trường hợp cần phải kiểm tra thực tế thì thời hạn cấp có thể kéo dài nhưng không quá 05 ngày làm việc.

4. Giấy chứng nhận xuất xứ sẽ không được cấp nếu hàng hoá xuất khẩu không đáp ứng được tiêu chí về xuất xứ quy định tại Nghị định này hoặc bộ hồ sơ đề nghị cấp không hợp lệ.

5. Trong trường hợp cơ quan Hải quan, cơ quan có thẩm quyền của quốc gia, vùng lãnh thổ nhập khẩu hàng hoá của Việt Nam hoặc cơ quan có thẩm quyền của Việt Nam yêu cầu kiểm tra tính xác thực xuất xứ của hàng hoá, Tổ chức cấp Giấy chứng nhận xuất xứ có trách nhiệm xác minh xuất xứ của hàng hoá này và thông báo lại cho cơ quan đã yêu cầu.

Điều 13. Quy định các trường hợp Giấy chứng nhận xuất xứ hàng hoá nhập khẩu phải nộp cho cơ quan hải quan.

Trong những trường hợp sau, Giấy chứng nhận xuất xứ đối với hàng hoá nhập khẩu phải nộp cho cơ quan Hải quan tại thời điểm làm thủ tục hải quan:

1. Hàng hoá có xuất xứ từ nước hoặc nhóm nước được Việt Nam cho hưởng các ưu đãi về thuế quan và phi thuế quan theo quy định của pháp luật Việt Nam và theo các Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập, nếu người nhập khẩu muốn được hưởng các chế độ ưu đãi đó.

2. Hàng hóa có xuất xứ từ những nước được Việt Nam cho hưởng ưu đãi theo thuế suất tối huệ quốc Việt Nam trên cơ sở có đi có lại hoặc trên cơ sở đơn phương.

Trong trường hợp không có Giấy chứng nhận xuất xứ thì người nhập khẩu phải có cam kết hàng hóa có xuất xứ từ những nước đó và phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực về nội dung cam kết đó.

3. Hàng hoá thuộc diện phải tuân thủ theo các chế độ quản lý nhập khẩu theo quy định của pháp luật Việt Nam hoặc theo các Điều ước quốc tế hai bên hoặc nhiều bên mà Việt Nam và nước hoặc nhóm nước cùng là thành viên.

4. Hàng hoá thuộc diện do Việt Nam hoặc các tổ chức quốc tế thông báo đang ở trong thời điểm có nguy cơ gây hại đến an toàn xã hội, sức khoẻ của cộng đồng hoặc vệ sinh môi trường cần được kiểm soát.

5. Hàng hoá nhập khẩu từ các nước thuộc diện Việt Nam thông báo đang ở trong thời điểm áp dụng thuế chống bán phá giá, thuế chống trợ giá, các biện pháp tự vệ, biện pháp hạn ngạch thuế quan, biện pháp hạn chế số lượng.

Điều 14. Xác nhận trước xuất xứ hàng hóa nhập khẩu

Người nhập khẩu nếu có nhu cầu xác nhận trước xuất xứ cho hàng nhập khẩu phải gửi văn bản, tài liệu liên quan đề nghị cơ quan Hải quan xác nhận bằng văn bản về xuất xứ cho lô hàng sắp được nhập khẩu.

Điều 15. Thủ tục xác định và kiểm tra xuất xứ hàng hoá nhập khẩu

1. Sau khi nhận được bộ hồ sơ đăng ký Tờ khai Hải quan của người nhập khẩu, cơ quan Hải quan tiến hành xem xét việc xác định xuất xứ của hàng hoá nhập khẩu.

2. Đối với hàng hoá đã nhập khẩu phù hợp với hàng hoá được nêu trong xác nhận trước về xuất xứ, cơ quan Hải quan không xác định lại xuất xứ. Trường hợp phát hiện hàng hoá đã nhập khẩu không phù hợp với hàng hoá được nêu trong xác nhận trước về xuất xứ, cơ quan Hải quan căn cứ theo các quy định tại Nghị định này để xác định lại xuất xứ của hàng hoá nhập khẩu.

3. Trong trường hợp có nghi ngờ tính xác thực của chứng từ hoặc mức độ chính xác của thông tin liên quan đến xuất xứ của hàng hoá, cơ quan Hải quan có thể gửi yêu cầu kiểm tra cùng với Giấy chứng nhận xuất xứ có liên quan tới tổ chức cấp Giấy chứng nhận xuất xứ. Yêu cầu kiểm tra phải nêu rõ lý do và các thông tin nghi ngờ về tính xác thực của Giấy chứng nhận xuất xứ và xuất xứ của hàng hoá đang xem xét.

4. Trong khi chờ kết quả kiểm tra, hàng hóa không được hưởng ưu đãi thuế quan nhưng vẫn được phép thông quan theo các thủ tục hải quan thông thường.

5. Việc kiểm tra được quy định tại khoản 3 Điều này phải được hoàn thành trong thời gian sớm nhất nhưng không quá 150 ngày, kể từ thời điểm người nhập khẩu nộp bộ hồ sơ đầy đủ và hợp lệ.

Điều 16. Lưu trữ và giữ bí mật thông tin

1. Hồ sơ liên quan đến việc cấp Giấy chứng nhận xuất xứ, xác định xuất xứ được tổ chức cấp Giấy chứng nhận xuất xứ, cơ quan Hải quan, người đề nghị cấp Giấy chứng nhận xuất xứ lưu trữ ít nhất trong ba (03) năm, kể từ ngày cấp hoặc ngày xác nhận.

2. Các thông tin và tài liệu dùng cho việc kiểm tra, xác định xuất xứ, phải được các cơ quan có liên quan giữ bí mật, trừ việc cung cấp cho cơ quan có thẩm quyền.

Chương 5:

QUẢN LÝ NHÀ NƯỚC VỀ XUẤT XỨ HÀNG HÓA

Điều 17. Nhiệm vụ, quyền hạn của Bộ Thương mại

1. Xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về xuất xứ hàng hóa.

2. Tổ chức việc thực hiện cấp Giấy chứng nhận xuất xứ hàng hóa xuất khẩu; trực tiếp cấp hoặc ủy quyền cho Phòng Thương mại và Công nghiệp Việt Nam và các tổ chức khác thực hiện việc cấp Giấy chứng nhận xuất xứ hàng hóa.

3. Quản lý hoạt động nghiên cứu, thực hiện hợp tác quốc tế trong lĩnh vực xuất xứ hàng hóa.

4. Chủ trì đàm phán về Quy tắc xuất xứ theo các Điều ước quốc tế.

Điều 18. Nhiệm vụ, quyền hạn của Bộ Tài chính:

1. Xây dựng, trình cấp có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về kiểm tra xuất xứ đối với hàng hoá xuất khẩu, hàng hoá nhập khẩu.

2. Tổ chức thực hiện quy chế kiểm tra xuất xứ đối với hàng hoá xuất khẩu, hàng hoá nhập khẩu.

3. Tổ chức mạng lưới thông tin, chế độ báo cáo, xây dựng và quản lý hệ thống cơ sở dữ liệu phục vụ và tạo điều kiện thuận lợi cho các đơn vị thực hiện công tác kiểm tra xuất xứ hàng hóa xuất khẩu và hàng hóa nhập khẩu.

Điều 19. Nhiệm vụ, quyền hạn của các Bộ, cơ quan có liên quan

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có liên quan trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại và Bộ Tài chính thực hiện quản lý nhà nước về xuất xứ hàng hoá theo quy định tại Nghị định này và các quy định pháp luật có liên quan.

Chương 6:

XỬ LÝ VI PHẠM VÀ KHIẾU NẠI

Điều 20. Xử lý vi phạm

1. Mọi hành vi vi phạm các quy định về Giấy chứng nhận xuất xứ quy định tại Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

2. Cán bộ, công chức và cá nhân thuộc các tổ chức được ủy quyền cấp Giấy chứng nhận xuất xứ, các cơ quan kiểm tra xuất xứ hàng hóa và cơ quan giám định hàng hoá vi phạm các quy định tại Nghị định này hoặc lợi dụng chức vụ, quyền hạn để cấp Giấy chứng nhận xuất xứ hàng hóa không đúng theo quy định của Nghị định này, hoặc gây khó khăn, cản trở trong việc cấp Giấy chứng nhận xuất xứ, kiểm tra xuất xứ hàng hoá, có hành vi vi phạm khác trong khi thi hành nhiệm vụ, tùy theo tính chất, mức độ, mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự. Trong trường hợp việc vi phạm gây thiệt hại đến lợi ích của Nhà nước hoặc của cơ quan, tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

3. Giấy chứng nhận xuất xứ bị sử dụng sai mục đích hoặc được cấp do thực hiện những hành vi trái pháp luật sẽ bị thu hồi.

Điều 21. Giải quyết khiếu nại đối với xuất xứ hàng hoá

Trong trường hợp bị từ chối cấp Giấy chứng nhận xuất xứ cho hàng hoá xuất khẩu hoặc bị từ chối công nhận xuất xứ của hàng hoá nhập khẩu, người đề nghị cấp giấy chứng nhận xuất xứ hoặc người nhập khẩu có quyền khiếu nại theo quy định của pháp luật về khiếu nại và tố cáo.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Trừ các văn bản quy phạm pháp luật có liên quan đến xuất xứ ưu đãi nhằm thực thi các Điều ước quốc tế, các quy định về xuất xứ hàng hoá xuất khẩu, hàng hoá nhập khẩu trái với những quy định tại Nghị định này đều bị bãi bỏ.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của QH;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, TBNC, các PCN, BNC,
Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b). XH (320b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải


ND 2006 - 37 huong dan xuc tien thuong mai cap nhat ND68.2009

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006
QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG
XÚC TIẾN THƯƠNG MẠI

CHÍNH PHÚ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương I
QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về một số hoạt động xúc tiến thương mại, bao gồm khuyến mại; quảng cáo thương mại; hội chợ, triển lãm thương mại.

Điều 2. Đối tượng áp dụng

1. Thương nhân trực tiếp thực hiện hoạt động xúc tiến thương mại và thương nhân kinh doanh dịch vụ xúc tiến thương mại.

2. Các tổ chức hoạt động có liên quan đến thương mại, các đối tượng có quyền hoạt động xúc tiến thương mại quy định tại Điều 91, Điều 103, Điều 131 Luật Thương mại khi thực hiện hoạt động xúc tiến thương mại phải tuân thủ các quy định tại Nghị định này.

3. Cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh quy định tại khoản 3 Điều 2 của Luật Thương mại được thực hiện các hoạt động xúc tiến thương mại quy định tại Nghị định này như thương nhân, trừ các hoạt động được quy định tại Điều 11, Điều 12, Điều 13, Điều 34 và Điều 36 Nghị định này.

Điều 3. Quản lý nhà nước về hoạt động xúc tiến thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động xúc tiến thương mại được quy định tại Luật Thương mại và Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về hoạt động xúc tiến thương mại.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), trong phạm vi nhiệm vụ và quyền hạn của mình, chỉ đạo Sở Thương mại, Sở Thương mại - Du lịch (sau đây gọi chung là Sở Thương mại) thực hiện quản lý Nhà nước về hoạt động xúc tiến thương mại theo quy định của pháp luật.

Chương II
KHUYẾN MẠI

Mục 1

NGUYÊN TẮC THỰC HIỆN KHUYẾN MẠI,
HẠN MỨC TỐI ĐA GIÁ TRỊ CỦA HÀNG HÓA,
DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI VÀ MỨC GIẢM GIÁ TỐI ĐA
ĐỐI VỚI HÀNG HÓA, DỊCH VỤ ĐƯỢC KHUYẾN MẠI

Điều 4. Nguyên tắc thực hiện khuyến mại

1. Chương trình khuyến mại phải được thực hiện hợp pháp, trung thực, công khai, minh bạch và không được xâm hại đến lợi ích hợp pháp của người tiêu dùng, của các thương nhân, tổ chức hoặc cá nhân khác.

2. Không được phân biệt đối xử giữa các khách hàng tham gia chương trình khuyến mại trong cùng một chương trình khuyến mại.

3. Thương nhân thực hiện chương trình khuyến mại phải bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng và có nghĩa vụ giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại (nếu có).

4. Thương nhân thực hiện khuyến mại có trách nhiệm bảo đảm về chất lượng hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng dùng để khuyến mại.

5. Không được lợi dụng lòng tin và sự thiếu hiểu biết, thiếu kinh nghiệm của khách hàng để thực hiện khuyến mại nhằm phục vụ cho mục đích riêng của bất kỳ thương nhân, tổ chức hoặc cá nhân nào.

6. Việc thực hiện khuyến mại không được tạo ra sự so sánh trực tiếp hàng hóa, dịch vụ của mình với hàng hóa, dịch và của thương nhân, tổ chức hoặc cá nhân khác nhằm mục đích cạnh tranh không lành mạnh.

7. Không dược dùng thuốc chữa bệnh cho người, kế cả các loại thuốc đã được phép lưu thông để khuyến mại.

“7. Không được dùng thuốc chữa bệnh cho người, kể cả các loại thuốc đã được phép lưu thông để khuyến mại, trừ trường hợp khuyến mại cho thương nhân kinh doanh thuốc”. (Sửa đổi theo Nghị định 69/2009/NĐ-CP ngày 6/8/2009)

Điều 5. Hạn mức tối đa về giá trị hàng hoá, dịch vụ dùng để khuyến mại

1. Giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa, dịch vụ được khuyến mại không được vượt quá 50% giá của đơn vị hàng hoá, dịch vụ được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định này.

2. Tổng giá trị của hàng hoá, dịch vụ dùng đế khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của hàng hoá, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức quy định tại Điều 7 Nghị định này.

3. Giá trị hàng hoá, dịch vụ dùng để khuyến mại là chi phí mà thương nhân thực hiện khuyến mại phải bỏ ra để có được hàng hoá, dịch vụ dùng để khuyến mại tại thời điểm khuyến mại, thuộc một trong các trường hợp sau đây:

a) Thương nhân thực hiện khuyến mại không trực tiếp sản xuất, nhập khẩu hàng hoá hoặc không trực tiếp cung ứng dịch vụ dùng để khuyến mại, chi phí này được tính bằng giá thanh toán của thương nhân thực hiện khuyến mại đế mua hàng hoá, dịch vụ dùng để khuyến mại.

b) Hàng hoá, dịch vụ dùng để khuyến mại là hàng hoá của thương nhân đó trực tiếp sản xuất, nhập khẩu hoặc cung ứng dịch vụ, chi phí này được tính bằng giá thành hoặc giá nhập khẩu của hàng hoá, dịch vụ dùng để khuyến mại.

Điều 6. Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại

Mức giảm giá tối đa đối với hàng hoá, dịch vụ được khuyến mại không được vưọt quá 50% giá hàng hoá, dịch vụ đó ngay trước thời gian khuyến mại.

Mục 2

CÁC HÌNH THỨC KHUYẾN MẠI

Điều 7. Đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

1. Hàng mẫu đưa cho khách hàng, dịch vụ mẫu cung ứng cho khách hàng dùng thử phải là hàng hoá, dịch vụ được kinh doanh hợp pháp mà thương nhân đang hoặc sẽ bán, cung ứng trên thị trường.

2. Khi nhận hàng mẫu, dịch vụ mẫu, khách hàng không phải thực hiện bất kỳ nghĩa vụ thanh toán nào.

3. Thương nhân thực hiện chương trình khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu phải chịu trách nhiệm về chất lượng của hàng mẫu, dịch vụ mẫu và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu.

Điều 8. Tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền; không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ

Thương nhân thực hiện chương trình khuyến mại bằng hình thức tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền, không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ. Phải chịu trách nhiệm về chất lượng của hàng hoá, tặng cho khách hàng, dịch vụ không thu tiền và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hoá, dịch vụ đó.

Điều 9. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, cung ứng dịch vụ trước đó

1. Trong trường hợp thực hiện khuyến mại bằng hình thức giảm giá thì mức giảm giá hàng hóa, dịch vụ được khuyến mại trong thời gian khuyến mại tại bất kỳ thời điểm nào phải tuân thủ quy định tại Điều 6 Nghị định này.

2. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ trong trường hợp giá bán hàng hoá, dịch vụ thuộc diện Nhà nước quy định giá cụ thể.

3. Không được giảm giá bán hàng hoá, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hoá, giá cung ứng dịch vụ thuộc diện Nhà nước quy định khung giá hoặc quy định giá tối thiếu.

4. Tổng thời gian thực hiện chương trình khuyến mại bằng cách giảm giá đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 90 (chín mươi) ngày trong một năm; một chương trình khuyến mại không được vượt quá 45 (bốn mười lăm) ngày.

5. Nghiêm cấm việc lợi dụng hình thức khuyến mại này để bán phá giá hàng hóa, dịch vụ.

Điều 10. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

1. Phiếu mua hàng, phiếu sử dụng dịch vụ kèm theo hàng hóa được bán, dịch vụ được cung ứng là phiếu để mua hàng hóa, nhận cung ứng dịch vụ của chính thương nhân đó hoặc để mua hàng hóa, nhận cung ứng dịch vụ của thương nhân, tổ chức khác.

2. Giá trị tối đa của phiếu mua hàng, phiếu sử dụng dịch vụ được tặng kèm theo một đơn vị hàng hóa được bán, dịch vụ được cung ứng trong thời gian khuyến mại phải tuân thủ quy định hạn mức tối đa về giá trị vật chất dùng để khuyến mại quy định tại Điều 5 Nghị định này.

3. Nội dung của phiếu mua hàng, phiếu sử dụng dịch vụ phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

Điều 11. Bán hàng, cung ứng địch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

1. Nội dung của phiếu dự thi phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

2. Nội dung của chương trình thi không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

3. Việc tổ chức thi và mở thưởng phải được tổ chức công khai, có sự chứng kiến của đại diện khách hàng và phải được thông báo cho Sở Thương mại nơi tổ chức thi, mở thưởng.

4. Thương nhân thực hiện khuyến mại phải tổ chức thi và trao giải thưởng theo thể lệ và giải thưởng mà thương nhân đã công bố.

Điều 12. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi

1. Việc mở thưởng chương trình khuyến mại mang tính may rủi phải được tổ chức công khai, theo thể lệ đã công bố, có sự chứng kiến của khách hàng. Trong trường hợp giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

2. Trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa, thương nhân thực hiện khuyến mại phải thông báo về thời gian và địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hoá cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

3. Chương trình khuyến mại mang tính may rủi có phát hành vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Vé số dự thưởng phải có hình thức khác với xổ số do nhà nước độc quyền phát hành và không được sử dụng kết quả xổ số của nhà nước đế làm kết quả xác định trúng thưởng;

b) Vé số dự thưởng phải in đủ các nội dung về số lượng vé số phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng, thời gian, địa điểm mở thưởng và các nội dung liên quan quy định tại Điều 97 Luật Thương mại;

c) Việc mở thưởng chỉ áp dụng cho các vé số đã được phát hành.

4. Tổng thời gian thực hiện khuyến mại đối với một loại nhãn hiệu hàng hoá, dịch vụ không được vượt quá 180 (một trăm tám mươi) ngày trong một năm, một chương trình khuyến mại không được vượt quá 90 (chín mươi) ngày.

5. Trong thời hạn 30 (ba mươi) ngày kể từ ngày hết thời hạn trao giải thường, giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi phải được trích nộp 50% giá trị đã công bố vào ngân sách nhà nước theo quy đinh tại khoản 4 Điều 96 Luật Thương mại.

6. Bộ Tài chính phối hợp với Bộ Thương mại hướng dẫn cụ thể việc thực hiện khoản 5 Điều này.

Điều 13. Tổ chức chương trình khách hàng thường xuyên

1. Thương nhân thực hiện khuyến mại phải tuân thủ quy định về thông báo các thông tin liên quan tại Điều 97 Luật Thương mại; có trách nhiệm xác nhận kịp thời, chính xác sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

2. Thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ phải có đầy đủ các nội dung chủ yếu sau đây:

a) Ghi rõ tên của thẻ hoặc phiếu;

b) Điều kiện và cách thức ghi nhận sự tham gia của khách hàng vào chương trình khách hàng thường xuyên, việc mua hàng hóa, dịch vụ của khách hàng. Trong trường hợp không thể ghi đầy đủ các nội dung nêu tại điểm này thì phải cung cấp đầy đủ, kịp thời các nội dung đó cho khách hàng khi khách hàng bắt đầu tham gia vào chương trình;

c) Các nội dung liên quan được quy định tại Điều 97 của Luật Thương mại.

Điều 14. Khuyến mại hàng hóa, dịch vụ thông qua internet và các phương tiện điện tử khác

Đối với chương trình khuyến mại mà hàng hóa, dịch vụ được khuyến mại được mua, bán hoặc cung ứng qua intemet và các phương tiện điện tử khác, thương nhân thực hiện khuyến mại phải tuân thủ các quy định về khuyến mại của Luật Thương mại và Nghi đinh này.

Mục 3

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Điều 15. Thông báo về việc tổ chức thực hiện khuyến mại

1. Thương nhân thực hiện các hình thức khuyến mại quy định tại Mục 2 Chương này phải gửi thông báo bằng văn bản về chương trình khuyến mại đến Sở Thương mại nơi tổ chức khuyến mại chậm nhất 7 (bảy) ngày làm việc trước khi thực hiện khuyến mại.

2. Nội dung thông báo về chương trình khuyến mại bao gồm:

a) Tên chương trình khuyến mại;

b) Địa bàn thực hiện khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

c) Hình thức khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại;

đ) Thời gian bắt đầu, thời gian kết thúc chương trình khuyến mại;

e) Khách hàng của chương trình khuyến mại;

g) Cơ cấu giải thưởng và tổng giá trị giải thưởng của chương trình khuyến mại.

3. Đối với hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố quy định tại Điều 11 Nghị định này, trong thời hạn 7 (bảy) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm:

ạ) Gửi báo cáo bằng vãn bản đến Sở Thương mại nơi tổ chức khuyến mại về kết quả trúng thưởng;

b) Thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 16. Trình tự, thủ tục đăng ký thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi

1. Chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mạng tính may rủi quy định tại Điều 12 Nghị định này phải được đăng ký tại cơ quan quản lý nhà nước về thương mại có thấm quyền sau đây:

a) Sở Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương;

b) Bộ Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm:

a) Văn bản đề nghị thực hiện chương trình khuyến mại theo mẫu của Bộ Thương mại. Nội dung đăng ký thực hiện chương trình khuyến mại, bao gồm: tên chương trình khuyến mại; địa bàn khuyến.mại; hàng hóa, dịch vụ được khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; khách hàng của chương trình khuyến mại;

b) Thể lệ chương trình khuyến mại;

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng trúng thưởng (nếu có);

e) Bản sao giấy xác nhận về chất lượng của hàng hóa khuyến mại, hàng hóa dùng để khuyến mại theo quy định của pháp luật (nếu có).

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thực hiện chương trình khuyến mại hợp lệ, cơ quan quản lý nhà nước về thương mại có thẩm quyền quy đinh tại khoản 1 Điều này xem xét, xác nhận bằng văn bản việc đăng ký thực hiên chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại phải bao gồm các nội dung sau đây:

a) Tên chương trình khuyến mại;

b) Hình thức khuyến mại;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện chương trình khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại;

đ) Hàng hóa, dịch vụ dùng để khuyến mại; tổng trị giá giải thưửng;

e) Thời gian khuyến mại;

g) Địa bàn tổ chức khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

h) Xử lý giải thưởng tồn đọng;

i) Thể lệ chương trình khuyến mại;

k) Các nghĩa vụ khác của thương nhân thực hiện khuyến mại.

5. Trường hợp Bộ Thương mại là cơ quan xác nhận việc thực hiện chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện chương trình khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại trước khi thực hiện chương trình khuyến mại.

6. Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại phải có văn bản báo cáo cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này về kết quả chương trình khuyến mại và việc xử lý 50% giá trị giải thưởng không có người trúng thưởng (nếu có).

Thương nhân thực hiện chương trình khuyến mại có trách nhiệm thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trinh khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 17. Trình tự, thủ tục đăng ký thực hiện các chương trình khuyến mại bằng hình thức khác

1. Các chương trình khuyến mại ngoài các hình thức quy định tại Mục 2 Chương này chỉ được thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm các nội dung quy định tại khoản 2 Điều 16 Nghị định này.

3. Trong thời hạn 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thực hiện chương trình khuyến mại hợp lệ, Bộ Thương mại xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Trước khi thực hiện chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản chấp thuận của Bộ Thương mại.

5. Trong vòng 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại phải có văn bản báo cáo Bộ Thương mại về kết quả chương trình khuyến mại.

Điều 18. Công bố kết quả và trao thưởng chương trình khuyến mại

Trong trường hợp chương trình khuyến mại có trao giải thưởng, thời hạn công bố kết quả và trao giải thưởng không được vượt quá 30 (ba mươi) ngày kể từ ngày kết thúc chương trình khuyến mại.

Điều 19. Chấm dứt thực hiện chương trình khuyến mại

Thương nhân thực hiện khuyến mại không được chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thấm quyền xác nhận, trừ các trường hợp quy định dưới đây:

1. Trong trường hợp bất khả kháng, thương nhân có thể chấm dứt chương trình khuyến mại trước thời hạn nhưng phải thông báo công khai tới khách hàng và cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Trường hợp thương nhân bị cơ quan quản lý nhà nước về thương mại có thẩm quyền buộc đình chỉ thực hiện chương trình khuyến mại trước thời hạn theo quy định tại Điều 20 Nghi định này.

Điều 20. Đình chỉ thực hiện chương trình khuyến mại

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền có quyền đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nêu phát hiện có hành vi vi phạm thuộc một trong các trường hợp sau đây:

a) Vi phạm các quy định tại Điều 100 Luật Thương mại và Điều 4 Nghị định này;

b) Không thực hiện hoặc thực hiện không đúng hoặc không đầy đủ các nội dung trong thể lệ chương trình khuyến mại đã đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Thương nhân có chương trình khuyến mại bị đình chỉ có nghĩa vụ công bố công khai việc chấm dứt chương trình khuyến mại và thực hiên đầy đủ các cam kết với khách hàng đã tham gia chương trình khuyến mại đó, trừ trường hợp được quy định tại khoản 3 Điều này.

3. Thương nhân sử dụng hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; rượu, bia để khuyến mại cho người dưới 18 tuổi; thuốc lá, rượu có độ cồn từ 30 độ trở lên; thuốc chữa bệnh để khuyến mại dưới mọi hình thức, khi bị đình chỉ việc thực hiện chương trình khuyến mại phải chấm dứt toàn bộ việc thực hiện chương trình khuyến mại.

Chương III
QUẢNG CÁO THƯƠNG MẠI

Mục 1

NỘI DUNG CỦA SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 21. Bảo bộ quyền sở hữu trí tuệ trong hoạt động quảng cáo thương mại

1. Việc sử dụng sản phẩm quảng cáo thương mại có chứa đựng những đối tượng được bảo hộ quyền sở hữu trí tuệ phải được sự đồng ý của chủ sở hữu đối tượng được bảo hộ quyền sở hữu trí tuệ đó.

2. Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 22. Sản phẩm quảng cáo thương mại có nội dung so sánh với hàng giả, hàng vi phạm quyền sở hữu trí tuệ

Thương nhân có quyền so sánh hàng hóa của mình với hàng giả, hàng vi phạm quyền sở hữu trí tuệ trong sản phẩm quảng cáo thương mại sau khi có xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc sử dụng hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh.

Điều 23. Bảo vệ trẻ em trong hoạt động quảng cáo thương mại

1. Quảng cáo thương mại đối với hàng hóa là sản phẩm dinh dưỡng dùng cho trẻ em phải tuân thủ theo các quy định của pháp luật về kinh doanh và sử dụng sản phẩm dinh dưỡng dùng cho trẻ em.

2. Không được lợi dụng sự thiếu hiểu biết và thiếu kinh nghiệm của trẻ em để đưa vào nội dung sản phẩm quảng cáo các thông tin sau đây:

a) Làm giảm mềm tin của trẻ em vào gia đình và xã hội;

b) Trực tiếp đề nghị, khuyến khích trẻ em yêu cầu cha mẹ hoặc người khác mua hàng hóa, dịch vụ được quảng cáo;

c) Thuyết phục trẻ em về việc sử dụng hàng hóa, dịch vụ được quảng cáo sẽ có lợi thế hơn những trẻ em không sử dụng hàng hóa, dịch vụ được quảng cáo,

d) Tạo cho trẻ em suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục, gây ảnh hưởng xấu đến sức khoẻ, an toàn hoặc sự phát triển bình thường của trẻ em.

Điều 24. Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến y tế

Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến dược phẩm, văc-xin, sinh phẩm y tế, trang thiết bị, dụng cụ y tế, phương pháp chữa bệnh, thuốc chữa bệnh và thực phẩm chức năng phải tuân thủ theo các quy định của pháp luật về y tế.

Điều 25. Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng

Quảng cáo thương mại đối với hàng hoá, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi, giống vật nuôi, giống cây trồng phải tuân thủ theo các quy định của pháp luật có liên quan và không được chứa đựng các nội dung sau:

1. Khẳng định về tính an toàn, tính không độc hại nhưng không có xác nhận của cơ quan quản lý nhà nước có thẩm quyền.

2. Khẳng định về hiệu quả và tính năng của thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng nhưng không có cơ sở khoa học.

3. Sử dụng tiếng nói, chữ viết hoặc hình ảnh vi phạm quy trình và phương pháp sử dụng an toàn thuốc thú y, thuốc bảo vệ thực vật.

Điều 26. Quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hóa

Ngoài những loại hàng hoá không thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hoá, thương nhân chỉ được phép quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn quy định kỹ thuật tương ứng sau khi hàng hóa đó được cấp giấy chứng nhận phù hợp tiêu chuẩn hoặc quy định kỹ thuật của cơ quan quản lý nhà nước có thẩm quyền hoặc được công bố tiêu chuẩn chất lượng.

Mục 2

TRÁCH NHIỆM THỰC HIỆN QUẢNG CÁO THƯƠNG MẠI

Điều 27. Trách nhiệm đối với nội dung sản phẩm quảng cáo thương mại

1. Thương nhân kinh doanh quảng cáo thương mại phải tự chịu trách nhiệm trước pháp luật nếu nội dung sản phẩm quảng cáo của mình vi phạm các nội dung quảng cáo bị cấm tại Luật Thương mại và các nội dung về sản phẩm quảng cáo được quy định tại Nghị định này; phải chấp hành đúng các quy định về sử dụng phương tiện quảng cáo theo quy định của pháp luật hiện hành.

2. Người đứng đầu cơ quan quản lý các phương tiện thông tin đại chúng, phương tiện truyền tin, báo điện tử và các loại xuất bản phẩm chịu trách nhiệm về sản phẩm quảng cáo thương mại được quảng cáo trên phương tiện quảng cáo mà mình quản lý.

Điều 28. Đình chỉ thực hiện quảng cáo thương mại

1. Cơ quan quản lý nhà nước về thương mại phối hợp với cơ quan cấp phép thực hiện quảng cáo đình chỉ quảng cáo thương mại trong trường hợp phát hiện nội dung sản phẩm quảng cáo thương mại vi phạm quy định của pháp luật.

2. Trong trường hợp quảng cáo thương mại bị đình chỉ, thương nhân có sản phẩm quảng cáo thương mại và cơ quan quản lý phương tiện quảng cáo có nghĩa vụ tuân thủ quyết định của các cơ quan quản lý nhà nước nêu tại khoản 1 Điều này.

Chương IV
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Mục 1

HÀNG HÓA, DỊCH VỤ TRƯNG BÀY, GIỚI THIỆU
TẠI HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Ghi nhãn hàng hóa đối với hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải có nhãn hàng hóa theo quy định của pháp luật về ghi nhãn hàng hóa.

2. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải thực hiện theo quy định của pháp luật về ghi nhãn hàng hóa.

Điều 30. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

1. Việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật phải được sự chấp thuận của cơ quan quản lý nhà nước về thương mại có thấm quyền theo quy định của pháp luật.

2. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ được trưng bày để so sánh với hàng thật phải được cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

3. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi được trưng bày phải niêm yết rõ hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

Điều 31. Sử dụng tên, chủ đề của hội chợ, triển lãm thương mại

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại có quyền chọn tên, chủ đề hội chợ, triển lãm thương mại.

2. Trường hợp tên, chủ.đề của hội chợ, triển lãm thương mại sử dụng những từ ngữ để quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm thương mại thì thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại phải tuân thủ các quy định sau đây:

a) Có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký;

b) Có bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký.

Điều 32. Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ, chứng nhận uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại

Việc cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hoá, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại được thực hiện theo quy định của pháp luật có liên quan.

Điều 33. Tạm nhập tái xuất hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

Việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hoá, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

Mục 2

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TỔ CHỨC, THAM GIA
HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 34. Tổ chức Hội chợ, triển lãm thương mại tại Việt Nam

1. Việc tổ chức hội chợ, triển lãm thương mại phải được đăng ký tại Sở Thương mại, nơi dự kiến tổ chức hội chợ, triển lãm thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức hội chợ, triển lãm.

2. Sở Thương mại xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm thương mại của thương nhân, tổ chức hoạt động có liên.quan đến thương mại chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức hội chợ, triển lãm. Trong trường hợp không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại thì Sở Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa bàn; Sở Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó.

4. Trường hợp việc hiệp thương quy định tại khoản 3 Điều này không đạt kết quả, Sở Thương mại quyết đinh xác nhận đăng ký cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại căn cứ vào các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại tương tự đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo Sở Thương mại về kết quả việc tổ chức hội chợ, triển lãm thương mại theo những nội dung đã đăng ký tại Sở Thương mại.

Điều 35. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Sở Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày, trước ngày khai mạc hội chợ, triển lãm thương mại, tùy thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Sở Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung đăng ký tổ chức hội chợ, triển lãm thương mại trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, Sở Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 36. Tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ỏ nước ngoài

1. Việc tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài phải được đăng ký tại Bộ Thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức.

2. Bộ Thương mại xác nhận bằng văn bản việc đăng ký tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức. Trong trường hợp không xác nhận việc đăng ký, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm ở nước ngoài, Bộ Thương mại tố chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại thực hiện việc tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Trường hợp việc hiệp thương theo quy định tại khoản 3 Điều này không đạt kết quả, Bộ Thương mại quyết định xác nhận cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài dựa trên các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại ở nước ngoài đã thực hiện;

b) Năng lực tổ chức hội chợ, triền lãm thương mại ở nước ngoài;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự ở nước ngoài;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại tại nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển.lãm thương mại tại nước ngoài phải có văn bản báo cáo Bộ Thương mại về kết quả việc tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài theo những nội dung đã đăng ký tại Bộ Thương mại.

6. Thương nhân tự tổ chức hội chợ, triển lãm thương mại ở nước ngoài về hàng hóa, dịch vụ của mình không phải tuân thủ các quy định tại khoản 1, 2, 3 và 5 Điều này.

Điều 37. Thay đối, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Bộ Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày trước ngày khai mạc hội chợ, triển lãm thương mại, tuỳ thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Bộ thương mại xác nhận bằng văn bản việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, Bộ Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 38. Nội dung đăng ký tố chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại theo quy định lại khoản 1 Điều 34 và khoản 1 Điều 36 Nghị định này bao gồm:

1. Văn bản đăng ký tổ chức hội chợ, triển lãm thương mại theo mẫu của Bộ Thương mại. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, bao gồm: tên, địa chỉ của thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức hội chợ, triển lãm thương mại; tên, chủ đề hội chợ, triển lãm thương mại (nếu có); thời gian, địa.điểm tổ chức hội chợ, triển lãm thương mại; quy mô dự kiến của hội chợ, triển lãm thương mại.

2. Bản sao Giấy chứng nhận đăng ký kinh doanh - đầu tư, Quyết định thành lập hoặc các quyết định khác có giá trị pháp lý tương đương theo quy định của pháp luật.

3. Bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại (nếu có).

Chương V
THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 39. Thanh tra, kiếm tra

1. Trong quá trình thực hiện hoạt động xúc tiến thương mại, thương nhân. tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại độc lập phải chịu sự kiểm tra, thanh tra của cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt đông xúc tiến thương mại phải đảm bảo thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Cán bộ, công chức nhà nước lợi dụng việc kiểm tra, thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động xúc tiến thương mại, tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy định của pháp luật.

Điều 40. Xử lý vi phạm

Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại vi phạm Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 41. Khiếu nại, tố cáo

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại có quyền khiếu nại, tố cáo đối với các quyết định và hành vi trái pháp luật, gây khó khăn, phiên hà của cán bộ, công chức nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại, phải bồi thường theo quy đinh của pháp luật.

Chương VI
ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 32/1999/NĐ-CP ngày 05 tháng 5 năm 1999 về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghi định này.

TM. Chính phủ

Thủ tướng

Phan Văn Khải


ND 2006 - 57 thuong mai dien tu

CHÍNH PHỦ ---------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 57/2006/NĐ-CP | Hà Nội, ngày 09 tháng 06 năm 2006

NGHỊ ĐỊNH

VỀ THƯƠNG MẠI ĐIỆN TỬ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này áp dụng đối với việc:

1. Sử dụng chứng từ điện tử trong hoạt động thương mại và hoạt động có liên quan đến thương mại trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Sử dụng chứng từ điện tử trong hoạt động thương mại và hoạt động có liên quan đến thương mại thực hiện ngoài lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam trong trường hợp các bên thỏa thuận chọn áp dụng Luật Thương mại và Nghị định này.

3. Các quy định của Nghị định này không áp dụng đối với việc sử dụng chứng từ điện tử là hối phiếu, lệnh phiếu, vận đơn, hoá đơn gửi hàng, phiếu xuất nhập kho hay bất cứ chứng từ có thể chuyển nhượng nào cho phép bên nắm giữ chứng từ hoặc bên thụ hưởng được quyền nhận hàng hóa, dịch vụ hoặc được trả một khoản tiền nào đó.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với:

1. Thương nhân sử dụng chứng từ điện tử trong hoạt động thương mại và hoạt động có liên quan đến thương mại.

2. Tổ chức, cá nhân khác sử đụng chứng từ điện tử trong hoạt động có liên quan đến thương mại.

Điều 3. Giải thích từ, ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Chứng từ" là hợp đồng, đề nghị, thông báo, tuyên bố, hóa đơn hoặc tài liệu khác do các bên đưa ra liên quan tới việc giao kết hay thực hiện hợp đồng.

2. “Chứng từ điện tử” là chứng từ ở dạng thông điệp dữ liệu.

3. "Thông điệp dữ liệu” là thông tin được tạo ra, được gửi đi, được nhận hoặc được lưu trữ bằng phương tiện điện tử.

4. "Người khởi tạo" là bên, hoặc người đại diện của bên đó, đã tạo ra hoặc gửi đi chứng từ điện tử trước khi lưu trữ nó. Người khởi tạo không bao gồm bên hoạt động với tư cách là người trung gian liên quan tới chứng từ điện tử.

5. "Người nhận" là bên nhận được chứng từ điện tử theo chủ ý của người khởi tạo. Người nhận không bao gồm bên hoạt động với tư cách là người trung gian liên quan tới chứng từ điện tử.

6. "Hệ thống thông tin" là hệ thống được tạo lập để gửi, nhận, lưu trữ, hiển thị hoặc thực hiện các xử lý khác đối với thông điệp dữ liệu.

7. "Hệ thống thông tin tự động" là chương trình máy tính, phương tiện điện tử hoặc tự động được sử dụng để khởi đầu một hành động hay phản hồi các thông điệp dữ liệu nhưng không có sự can thiệp hoặc kiểm tra của con người mỗi lần một hành động được khởi đầu hoặc một phản hồi được tạo ra bởi hệ thống.

8. “Địa điểm kinh doanh" là cơ sở cố định để tiến hành hoạt động kinh doanh, không bao gồm cơ sở cung ứng tạm thời hàng hóa hay dịch vụ.

Điều 4. Địa điểm kinh doanh của các bên

1. Địa điểm kinh doanh của mỗi bên là địa điểm do bên đó chỉ ra, trừ khi bên khác nêu rõ bên đó không có địa điểm kinh doanh tại địa điểm này.

2. Trong trường hợp một bên có nhiều địa điểm kinh doanh nhưng không chỉ ra địa điểm kinh doanh nào thì địa điểm kinh doanh là địa điểm có mối quan hệ mật thiết nhất với hợp đồng liên quan xét tới mọi bối cảnh trước và tại thời điểm giao kết hợp đồng.

3. Trong trường hợp cá nhân không có địa điểm kinh doanh thì địa điểm kinh doanh là nơi cư trú của cá nhân đó.

4. Một địa điểm không được coi là địa điểm kinh doanh nếu địa điểm đó chỉ là nơi đặt máy móc, thiết bị công nghệ của hệ thống thông tin do một bên sử dụng để giao kết hợp đồng, hoặc chỉ là nơi các bên khác có thể truy cập hệ thống thông tin đó.

5. Một địa danh gắn với tên miền hay địa chỉ thư điện tử của một bên không nhất thiết liên quan tới địa điểm kinh doanh của bên đó.

Điều 5. Nội dung quản lý nhà nước về thương mại diện tử

Nội dung quản lý nhà nước về thương mại điện tử bao gồm:

1. Ban hành và tổ chức thực hiện chiến lược, kế hoạch, quy hoạch và chính sách phát triển thương mại điện tử.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về thương mại điện tử.

3. Ban hành các tiêu chuẩn về thương mại điện tử.

4. Tổ chức đào tạo, tuyên truyền, nâng cao nhận thức về thương mại điện tử, thực hiện các hoạt động hỗ trợ ứng đụng thương mại điện tử.

5. Thanh tra, kiểm tra việc chấp hành pháp luật về thương mại điện tử, giải quyết khiếu nại, tố cáo và xử lý các hành vi vi phạm pháp luật về thương mại điện tử.

6. Tổ chức, quản lý hợp tác quốc tế về thương mại điện tử.

Điều 6. Quản lý nhà nước về thương mại điện tử

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện việc quản lý nhà nước về thương mại điện tử.

2. Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện việc quản lý nhà nước về thương mại điện tử.

Chương 2:

GIÁ TRỊ PHÁP LÝ CỦA CHỨNG TỪ ĐIỆN TỬ

Điều 7. Giá trị pháp lý

Chứng từ không bị phủ nhận giá trị pháp lý chỉ vì chứng từ đó là chứng từ điện tử.

Điều 8. Giá trị pháp lý như văn bản

Chứng từ điện tử có giá trị pháp lý như văn bản nếu thông tin chứa trong chứng từ điện tử đó có thể truy cập được để sử dụng khi cần thiết.

Điều 9. Giá trị pháp lý như bản gốc

1. Chứng từ điện tử có giá trị pháp lý như bản gốc nếu thỏa mãn đồng thời cả hai điều kiện sau:

a) Có sự đảm bảo đủ tin cậy về tính toàn vẹn của thông tin chứa trong chứng từ điện tử từ khi thông tin được tạo ra ở dạng cuối cùng là chứng từ điện tử hay dạng khác.

b) Thông tin chứa trong chứng từ điện tử có thể truy cập, sử dụng được dưới dạng hoàn chỉnh khi cần thiết.

2. Tiêu chí đánh giá tính toàn vẹn là thông tin còn đầy đủ và chưa bị thay đổi, ngoài những thay đổi về hình thức phát sinh trong quá trình trao đổi, lưu trữ hoặc hiển thị chứng từ điện tử.

3. Tiêu chuẩn về sự tin cậy được xem xét phù hợp với mục đích thông tin được tạo ra và mọi bối cảnh liên quan.

Điều 10. Giá trị pháp lý của chữ ký điện tử

Chứng từ điện tử được coi là có chữ ký của một bên nếu:

1. Đã sử dụng một phương pháp để xác nhận được bên ký chứng từ điện tử và xác nhận sự chấp thuận của bên đó đối với thông tin chứa trong chứng từ điện tử được ký.

2. Phương pháp nói trên đủ tin cậy cho mục đích tạo ra và trao đổi chứng từ điện tử xét tới mọi bối cảnh và thỏa thuận liên quan.

Chương 3:

CHỨNG TỪ ĐIỆN TỬ TRONG HOẠT ĐỘNG THƯƠNG MẠI

Điều 11. Thời điểm, địa điểm gửi và nhận chứng từ điện tử

1. Thời điểm gửi một chứng từ điện tử là thời điểm chứng từ điện tử đó rời khỏi hệ thống thông tin dưới sự kiểm soát của người khởi tạo hay đại diện của người khởi tạo. Trong trường hợp chứng từ điện tử không rời khỏi hệ thống thông tin dưới sự kiểm soát của người khởi tạo hay đại diện của người khởi tạo, thời điểm gửi là thời điểm nhận được chứng từ điện tử.

2. Thời điểm nhận một chứng từ điện tử là thời điểm người nhận có thể truy cập được chứng từ điện tử đó tại một địa chỉ điện tử đo người nhận chỉ ra. Thời điểm nhận một chứng từ điện tử ở địa chỉ điện tử khác của người nhận là thời điểm người nhận có thể truy cập được chứng từ điện tử tại địa chỉ này và người nhận biết rõ chứng từ điện tử đã được gửi tới địa chỉ này.

Người nhận được coi là có thể truy cập được một chứng từ điện tử khi chứng từ điện tử đó tới được địa chỉ điện tử của người nhận.

3. Địa điểm kinh doanh của người khởi tạo được coi là địa điểm gửi chứng từ điện tử và địa điểm kinh doanh của người nhận được coi là địa điểm nhận chứng từ điện tử.

4. Khoản 2 Điều này áp dụng trong cả trường hợp khi địa điểm của hệ thống thông tin hỗ trợ địa chỉ điện tử có thể khác với địa điểm chứng từ điện tử được coi là nhận được theo khoản 3 Điều này.

Điều 12. Thông báo về đề nghị giao kết hợp đồng

Một thông báo bằng chứng từ điện tử về đề nghị giao kết hợp đồng mà không có bên nhận cụ thể thì chưa được coi là đề nghị giao kết hợp đồng, trừ khi bên thông báo chỉ rõ trong thông báo đó trách nhiệm của mình trong trường hợp nhận được trả lời chấp nhận.

Điều 13. Sử dụng hệ thống thông tin tự động

Hợp đồng được giao kết từ sự tương tác giữa một hệ thống thông tin tự động và một cá nhân, hoặc giữa các hệ thống thông tin tự động với nhau, không bị phủ nhận giá trị pháp lý chỉ vì không có sự kiểm tra hay can thiệp của con người vào từng hành động cụ thể do các hệ thống thông tin tự động thực hiện hay hợp đồng được giao kết.

Điều 14. Cung cấp các điều khoản của hợp đồng

Trong trường hợp thông qua các hệ thống thông tin, một bên đưa ra đề nghị giao kết hợp đồng và bên được đề nghị có thể tiếp cận được đề nghị đó thì trong khoảng thời gian hợp lý bên đưa ra đề nghị phải cung cấp cho bên được đề nghị chứng tù điện tử hoặc các chứng từ liên quan khác chứa những nội dung của hợp đồng. Các chứng từ này phải thỏa mãn điêu kiện lưu trữ và sử dụng được.

Điều 15. Lỗi nhập thông tin trong chứng từ điện tử

1. Trường hợp một cá nhân mắc phải lỗi nhập thông tin trong một chứng từ điện tử được sử dụng để trao đổi với hệ thống thông tin tự động của bên khác nhưng hệ thống thông tin tự động này không hỗ trợ cho cá nhân đó sửa lại lỗi thì cá nhân đó hoặc người đại diện của mình có quyền rút bỏ phần chứng từ điện tử có lỗi nếu tuân thủ hai điều kiện sau:

a) Ngay khi biết có lỗi, cá nhân hoặc đại diện của cá nhân đó thông báo cho bên kia về lỗi và nêu rõ mình đã mắc phải lỗi trong chứng từ điện tử này.

b) Cá nhân hoặc đại diện của cá nhân đó vẫn chưa sử dụng hoặc có được bất kỳ lợi ích vật chất hay giá trị nào từ hàng hóa hay dịch vụ nhận được từ bên kia.

2. Quyền rút bỏ phần chứng từ điện tử có lỗi không ảnh hưởng tới việc áp dụng pháp luật quy định về hậu quả các lỗi phát sinh ngoài các quy định tại khoản 1 Điều này.

Chương 4:

XỬ LÝ VI PHẠM

Điều 16. Hành vi vi phạm pháp luật về thương mại điện tử

1. Ngăn cản, hạn chế khả năng của tổ chức, cá nhân trong việc sử dụng chứng từ điện tủ.

2. Ngăn cản, hạn chế khả năng của tổ chúc, cá nhân trong việc lựa chọn công nghệ, phương tiện điện tử để tiến hành hoạt động thương mại.

3. Thay đổi, xóa, hủy, sao chép, tiết lộ, di chuyển trái phép, giả mạo, chiếm đoạt một phần hoặc toàn bộ chứng từ điện tử.

4. Xâm phạm, phá hoại hệ thống thông tin sử dụng cho hoạt động thương mại điện tử.

5. Khởi tạo, gửi, truyền, nhận, xử lý các chứng từ điện tử nhằm thực hiện hành vi trái pháp luật.

6. Các hành vi vi phạm pháp luật khác liên quan tới sử dụng chứng từ điện tử theo quy định của pháp luật.

Điều 17. Xử lý vi phạm pháp luật về thương mại điện tử

1. Thương nhân, tổ chức có hành vi vi phạm pháp luật trong việc sử dụng chứng từ điện tử trong hoạt động thương mại thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính, đình chỉ hoạt động, nếu gây thiệt hại thì phải bồi thường.

2. Cá nhân có hành vi vi phạm pháp luật trong việc sử dụng chứng từ điện tử trong hoạt động thương mại thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường.

Chương 5

ĐIỀU KHOẢN THI HÀNH

Điều 18. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định trước đây về giao dịch điện tử trong hoạt động thương mại và hoạt động có liên quan đến thương mại trái với Nghị định này đều bị bãi bỏ.

Điều 19. Hướng dẫn thi hành

1. Bộ Thương mại chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ hướng dẫn chi tiết việc sử dụng chứng từ điện tử trong các hoạt động thương mại và hoạt động có liên quan đến thương mại theo quy định của Nghị định này và pháp luật hiện hành.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TUỚNG

Phan Văn Khải


ND 2006 - 89 Nhan hang hoa

CHÍNH PHỦ -------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 89/2006/NĐ-CP | Hà Nội, ngày 30 tháng 8 năm 2006

NGHỊ ĐỊNH

VỀ NHÃN HÀNG HOÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Căn cứ Pháp lệnh Bảo vệ quyền lợi người tiêu dùng ngày 27 tháng 4 năm 1999;
Căn cứ Pháp lệnh Chất lượng hàng hoá ngày 24 tháng 12 năm 1999;
Theo đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định nội dung, cách ghi và quản lý nhà nước về nhãn đối với hàng hoá lưu thông tại Việt Nam, hàng hoá xuất khẩu, nhập khẩu.

2. Những hàng hoá sau đây không thuộc phạm vi điều chỉnh của Nghị định này:

a) Bất động sản;

b) Hàng hoá tạm nhập tái xuất; hàng hoá tạm nhập để tham gia hội chợ, triển lãm sau đó tái xuất; hàng hoá quá cảnh, hàng hoá chuyển khẩu;

c) Quà biếu, tặng; hành lý của người xuất cảnh, nhập cảnh; tài sản di chuyển.

Ngoài các đối tượng quy định tại các điểm a, b và c khoản này, tuỳ theo sự phát triển của thị trường, cơ quan quản lý nhà nước về nhãn hàng hoá sẽ đề xuất bổ sung.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân sản xuất, kinh doanh hàng hoá tại Việt Nam; tổ chức, cá nhân xuất khẩu, nhập khẩu hàng hoá.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, những từ ngữ dưới đây được hiểu như sau:

1. "Nhãn hàng hoá" là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên hàng hoá, bao bì thương phẩm của hàng hoá hoặc trên các chất liệu khác được gắn trên hàng hoá, bao bì thương phẩm của hàng hoá.

2. "Ghi nhãn hàng hoá" là thể hiện nội dung cơ bản, cần thiết về hàng hoá lên nhãn hàng hoá để người tiêu dùng nhận biết, làm căn cứ lựa chọn, tiêu thụ và sử dụng; để nhà sản xuất, kinh doanh quảng bá cho hàng hoá của mình và để các cơ quan chức năng thực hiện việc kiểm tra, kiểm soát.

3. "Nhãn gốc của hàng hoá" là nhãn thể hiện lần đầu được gắn trên hàng hoá.

4. "Nhãn phụ" là nhãn thể hiện những nội dung bắt buộc dịch từ nhãn gốc của hàng hoá bằng tiếng nước ngoài ra tiếng Việt và bổ sung những nội dung bắt buộc bằng tiếng Việt theo quy định của pháp luật mà nhãn gốc của hàng hoá còn thiếu.

5. "Bao bì thương phẩm của hàng hoá" là bao bì chứa đựng hàng hoá và lưu thông cùng với hàng hoá.

Bao bì thương phẩm của hàng hoá gồm hai loại: bao bì trực tiếp và bao bì ngoài.

a) Bao bì trực tiếp là bao bì chứa đựng hàng hoá, tiếp xúc trực tiếp với hàng hoá, tạo ra hình khối hoặc bọc kín theo hình khối của hàng hoá;

b) Bao bì ngoài là bao bì dùng để bao gói một hoặc một số đơn vị hàng hoá có bao bì trực tiếp.

6. "Lưu thông hàng hoá" là hoạt động trưng bày, vận chuyển, lưu giữ hàng hoá trong quá trình mua bán hàng hoá, trừ trường hợp vận chuyển hàng hoá của tổ chức cá nhân nhập khẩu hàng hoá từ cửa khẩu về kho lưu giữ.

7. "Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá" là tên và địa chỉ tổ chức, cá nhân sản xuất, nhập khẩu hoặc đại lý theo đăng ký kinh doanh của các đối tượng quy định tại Điều 14 của Nghị định này.

8. "Định lượng của hàng hoá" là lượng hàng hóa được thể hiện bằng khối lượng tịnh, thể tích thực, kích thước thực hay số lượng theo số đếm hàng hoá.

9. "Ngày sản xuất" là mốc thời gian hoàn thành sản xuất, chế biến, lắp ráp, đóng chai, đóng gói hoặc các hình thức khác để hoàn thiện công đoạn cuối cùng của hàng hoá đó.

10. "Hạn sử dụng" là mốc thời gian mà quá thời gian đó thì hàng hoá không được phép lưu thông.

11. "Hạn bảo quản" là mốc thời gian mà quá thời gian đó hàng hoá không còn đảm bảo giữ nguyên chất lượng và giá trị sử dụng ban đầu.

12. "Xuất xứ hàng hoá" là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hoá hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hoá trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất hàng hoá đó.

13. "Thành phần" của hàng hoá là các nguyên liệu kể cả chất phụ gia dùng để sản xuất ra sản phẩm hàng hoá và tồn tại trong thành phẩm kể cả trường hợp hình thức nguyên liệu đã bị thay đổi.

14. "Thành phần định lượng" là lượng của mỗi loại nguyên liệu kể cả chất phụ gia dùng để sản xuất ra hàng hoá đó.

15. "Hướng dẫn sử dụng, hướng dẫn bảo quản hàng hoá" là thông tin liên quan đến cách sử dụng, các điều kiện cần thiết để sử dụng, bảo quản hàng hoá; cảnh báo nguy hại; cách xử lý khi xảy ra sự cố nguy hại.

Điều 4. Áp dụng điều ước quốc tế

Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

Điều 5. Hàng hoá phải ghi nhãn

1. Hàng hoá lưu thông trong nước, hàng hoá xuất khẩu, nhập khẩu phải ghi nhãn theo quy định của Nghị định này, trừ những trường hợp quy định tại các khoản 2, 3 và 4 Điều này.

2. Hàng hoá không bắt buộc phải ghi nhãn:

a) Hàng hoá là thực phẩm tươi, sống, thực phẩm chế biến không có bao bì và bán trực tiếp cho người tiêu dùng;

b) Hàng hoá là nhiên liệu, nguyên liệu (nông sản, thuỷ sản, khoáng sản), vật liệu xây dựng (gạch, ngói, vôi, cát, đá, sỏi, xi măng, đất màu, vữa, hỗn hợp bê tông thương phẩm), phế liệu (trong sản xuất, kinh doanh) không có bao bì và bán trực tiếp theo thoả thuận với người tiêu dùng.

3. Trường hợp tổ chức, cá nhân nước ngoài nhập khẩu hàng hoá của Việt Nam yêu cầu ghi nhãn hàng hoá theo hợp đồng mua bán hàng hoá và chịu trách nhiệm về yêu cầu của mình thì tổ chức, cá nhân xuất khẩu hàng hoá được thực hiện theo hợp đồng với điều kiện những yêu cầu này không làm sai lệch bản chất của hàng hoá, không vi phạm pháp luật Việt Nam và pháp luật của nước nhập khẩu.

4. Hàng hoá thuộc lĩnh vực an ninh, quốc phòng; hàng hoá là chất phóng xạ, hàng hoá sử dụng trong trường hợp khẩn cấp nhằm khắc phục thiên tai, dịch bệnh; phương tiện giao thông đường sắt, đường thuỷ, đường không; hàng hoá do các cơ quan nhà nước tịch thu đem bán đấu giá, thanh lý có quy định riêng.

Bộ quản lý chuyên ngành chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định ghi nhãn hàng hoá trong các trường hợp quy định tại khoản này.

Điều 6. Vị trí nhãn hàng hoá

1. Nhãn hàng hoá phải được gắn trên hàng hoá, bao bì thương phẩm của hàng hoá ở vị trí khi quan sát có thể nhận biết được dễ dàng, đầy đủ các nội dung quy định của nhãn mà không phải tháo rời các chi tiết, các phần của hàng hoá.

2. Trường hợp không được hoặc không thể mở bao bì ngoài thì trên bao bì ngoài phải có nhãn và nhãn phải trình bày đầy đủ nội dung bắt buộc.

3. Trường hợp không thể thể hiện tất cả nội dung bắt buộc trên nhãn thì:

a) Các nội dung: tên hàng hoá; tên tổ chức, cá nhân chịu trách nhiệm về hàng hoá; định lượng; ngày sản xuất; hạn sử dụng; xuất xứ hàng hoá phải được ghi trên nhãn hàng hoá;

b) Những nội dung bắt buộc khác phải được ghi trong tài liệu kèm theo hàng hoá và trên nhãn hàng hoá phải chỉ ra nơi ghi các nội dung đó.

Điều 7. Kích thước nhãn hàng hoá

Tổ chức, cá nhân chịu trách nhiệm ghi nhãn hàng hoá tự xác định kích thước của nhãn hàng hoá nhưng phải bảo đảm ghi đầy đủ nội dung bắt buộc theo quy định tại Điều 11 và Điều 12 của Nghị định này và nhận biết dễ dàng bằng mắt thường.

Điều 8. Màu sắc của chữ, ký hiệu và hình ảnh trên nhãn hàng hoá

Màu sắc của chữ, chữ số, hình vẽ, hình ảnh, dấu hiệu, ký hiệu ghi trên nhãn hàng hoá phải rõ ràng. Đối với những nội dung bắt buộc theo quy định thì chữ, chữ số phải có màu tương phản với màu nền của nhãn hàng hoá.

Điều 9. Ngôn ngữ trình bày nhãn hàng hoá

1. Những nội dung bắt buộc thể hiện trên nhãn hàng hoá phải được ghi bằng tiếng Việt, trừ trường hợp quy định tại khoản 4 Điều này.

2. Hàng hoá được sản xuất và lưu thông trong nước, ngoài việc thực hiện quy định tại khoản 1 Điều này, nội dung thể hiện trên nhãn có thể được ghi bằng ngôn ngữ khác. Nội dung ghi bằng ngôn ngữ khác phải tương ứng nội dung tiếng Việt. Kích thước chữ được ghi bằng ngôn ngữ khác không được lớn hơn kích thước chữ của nội dung ghi bằng tiếng Việt.

3. Hàng hoá nhập khẩu vào Việt Nam mà trên nhãn chưa thể hiện hoặc thể hiện chưa đủ những nội dung bắt buộc bằng tiếng Việt thì phải có nhãn phụ thể hiện những nội dung bắt buộc bằng tiếng Việt và giữ nguyên nhãn gốc của hàng hoá. Nội dung ghi bằng tiếng Việt phải tương ứng với nội dung ghi trên nhãn gốc.

4. Các nội dung sau được phép ghi bằng các ngôn ngữ khác có gốc chữ cái La tinh:

a) Tên quốc tế hoặc tên khoa học của thuốc dùng cho người trong trường hợp không có tên tiếng Việt;

b) Tên quốc tế hoặc tên khoa học kèm công thức hoá học, công thức cấu tạo của hoá chất;

c) Tên quốc tế hoặc tên khoa học của thành phần, thành phần định lượng của hàng hoá trong trường hợp không dịch được ra tiếng Việt hoặc dịch được ra tiếng Việt nhưng không có nghĩa;

d) Tên và địa chỉ doanh nghiệp nước ngoài sản xuất, nhượng quyền sản xuất hàng hoá.

Điều 10. Trách nhiệm ghi nhãn hàng hoá

Nội dung ghi nhãn hàng hoá kể cả nhãn phụ phải bảo đảm trung thực, rõ ràng, chính xác, phản ánh đúng bản chất của hàng hoá.

1. Hàng hoá được sản xuất, lắp ráp, chế biến, đóng gói tại Việt Nam để lưu thông trong nước thì tổ chức, cá nhân sản xuất hàng hoá phải chịu trách nhiệm về việc ghi nhãn.

2. Hàng hoá được sản xuất, chế biến tại Việt Nam để xuất khẩu thì tổ chức, cá nhân xuất khẩu hàng hoá phải chịu trách nhiệm về việc ghi nhãn.

Trong trường hợp hàng hoá không xuất khẩu được mà đưa trở lại lưu thông trong nước thì tổ chức, cá nhân đưa hàng hoá ra lưu thông phải ghi nhãn theo quy định của Nghị định này.

3. Hàng hoá nhập khẩu vào Việt Nam mà nhãn gốc không phù hợp với quy định của Nghị định này thì tổ chức, cá nhân nhập khẩu phải ghi nhãn phụ theo quy định tại khoản 3 Điều 9 của Nghị định này trước khi đưa ra lưu thông và phải giữ nguyên nhãn gốc.

Chương 2:

NỘI DUNG VÀ CÁCH GHI NHÃN HÀNG HOÁ

Điều 11. Nội dung bắt buộc phải thể hiện trên nhãn hàng hoá

1. Nhãn hàng hoá bắt buộc phải thể hiện các nội dung sau:

a) Tên hàng hoá;

b) Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá;

c) Xuất xứ hàng hoá.

2. Ngoài nội dung quy định tại khoản 1 Điều này, tuỳ theo tính chất của mỗi loại hàng hoá, phải thể hiện trên nhãn hàng hoá các nội dung bắt buộc quy định tại Điều 12 của Nghị định này và quy định tại các văn bản luật, pháp lệnh chuyên ngành có liên quan.

Điều 12. Nội dung bắt buộc phải thể hiện trên nhãn theo tính chất của hàng hoá

1. Lương thực:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng.

2. Thực phẩm:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

3. Đồ uống (trừ rượu):

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

4. Rượu:

a) Định lượng;

b) Hàm lượng etanol;

c) Hướng dẫn bảo quản (đối với rượu vang).

5. Thuốc lá:

a) Định lượng;

b) Ngày sản xuất;

c) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

6. Phụ gia thực phẩm:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Hướng dẫn sử dụng, hướng dẫn bảo quản.

7. Thuốc dùng cho người:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

e) Hướng dẫn sử dụng, hướng dẫn (điều kiện) bảo quản.

8. Vắcxin, chế phẩm sinh học dùng cho người:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

e) Hướng dẫn sử dụng, hướng dẫn (điều kiện) bảo quản.

9. Dược liệu:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Hướng dẫn (điều kiện) bảo quản.

10. Vật tư, trang thiết bị y tế:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thông số kỹ thuật;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

11. Mỹ phẩm:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ.

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

12. Hoá chất gia dụng dùng cho người:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn, sức khoẻ;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

13. Thức ăn chăn nuôi:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Hướng dẫn sử dụng, hướng dẫn bảo quản.

14. Thuốc thú y, vắcxin, chế phẩm sinh học dùng trong thú y:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

15. Thuốc thú y thuỷ sản, chế phẩm sinh học dùng trong thuỷ sản:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

16. Thuốc bảo vệ thực vật:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần định lượng;

đ) Thông tin, cảnh báo vệ sinh, an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

17. Giống cây trồng:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

18. Giống vật nuôi:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

19. Giống thuỷ sản:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

20. Đồ chơi trẻ em:

a) Thành phần;

b) Thông số kỹ thuật;

c) Thông tin, cảnh báo vệ sinh, an toàn;

d) Hướng dẫn sử dụng.

21. Sản phẩm dệt, may, da, giầy:

a) Thành phần hoặc thành phần định lượng;

b) Thông số kỹ thuật;

c) Thông tin, cảnh báo vệ sinh, an toàn;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

22. Sản phẩm nhựa, cao su:

a) Định lượng;

b) Tháng sản xuất;

c) Thành phần;

d) Thông số kỹ thuật;

đ) Thông tin, cảnh báo vệ sinh, an toàn.

23. Giấy, bìa, cacton:

a) Định lượng;

b) Tháng sản xuất;

c) Thông số kỹ thuật.

24. Đồ dùng giảng dạy, đồ dùng học tập:

a) Định lượng;

b) Thông số kỹ thuật.

25. Ấn phẩm chính trị, kinh tế, văn hoá, khoa học, giáo dục, nghệ thuật:

a) Nhà xuất bản (Nhà sản xuất), nhà in;

b) Tên tác giả, dịch giả;

c) Giấy phép xuất bản;

d) Thông số kỹ thuật (khổ, kích thước, số trang).

26. Nhạc cụ:

Thông số kỹ thuật.

27. Dụng cụ thể dục thể thao:

a) Định lượng;

b) Tháng sản xuất;

c) Thành phần;

d) Thông số kỹ thuật;

đ) Hướng dẫn sử dụng.

28. Đồ gỗ:

a) Thành phần;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

29. Sản phẩm sành, sứ, thuỷ tinh:

a) Thành phần;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

30. Hàng thủ công mỹ nghệ:

a) Thành phần;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

31. Đồ gia dụng kim khí:

a) Thành phần;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

32. Vàng bạc, đá quý:

a) Định lượng;

b) Thành phần định lượng hoặc thông số kỹ thuật.

33. Trang thiết bị bảo hộ lao động, phòng cháy chữa cháy:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần;

đ) Thông số kỹ thuật;

e) Thông tin, cảnh báo vệ sinh, an toàn;

g) Hướng dẫn sử dụng, hướng dẫn bảo quản.

34. Sản phẩm điện, điện tử:

a) Định lượng;

b) Tháng sản xuất;

c) Thông số kỹ thuật;

d) Thông tin, cảnh báo an toàn;

đ) Hướng dẫn sử dụng, hướng dẫn bảo quản.

35. Thiết bị tin học, thông tin, bưu chính viễn thông:

a) Năm sản xuất;

b) Thông số kỹ thuật;

c) Hướng dẫn sử dụng, hướng dẫn bảo quản.

36. Máy móc, trang thiết bị cơ khí:

a) Định lượng;

b) Tháng sản xuất;

c) Thông số kỹ thuật;

d) Thông tin, cảnh báo an toàn;

đ) H?ớng dẫn sử dụng, hướng dẫn bảo quản.

37. Máy móc, trang thiết bị đo lường, thử nghiệm:

a) Định lượng;

b) Tháng sản xuất;

c) Thông số kỹ thuật;

d) Thông tin, cảnh báo an toàn;

đ) Hướng dẫn sử dụng, hướng dẫn bảo quản.

38. Sản phẩm luyện kim:

a) Định lượng;

b) Thành phần định lượng;

c) Thông số kỹ thuật.

39. Dụng cụ đánh bắt thuỷ sản:

a) Thành phần;

b) Thông số kỹ thuật.

40. Ô tô:

a) Nhãn hiệu và số loại (Model);

b) Tự trọng (Khối lượng bản thân);

c) Tải trọng;

d) Mã nhận dạng phương tiện (VIN);

đ) Số chứng nhận kiểu loại được phê duyệt (Type Approved);

e) Năm sản xuất.

41. Mô tô, xe máy:

a) Nhãn hiệu và số loại (Model);

b) Tự trọng (Khối lượng bản thân);

c) Dung tích xi lanh;

d) Số chứng nhận kiểu loại được phê duyệt (Type Approved);

đ) Năm sản xuất.

42. Xe máy chuyên dùng:

a) Nhãn hiệu và số loại (Model);

b) Thông số kỹ thuật;

c) Năm sản xuất.

43. Xe đạp:

a) Năm sản xuất;

b) Thông số kỹ thuật.

44. Phụ tùng phương tiện giao thông:

a) Năm sản xuất;

b) Thông số kỹ thuật.

45. Vật liệu xây dựng và trang trí nội thất:

a) Định lượng;

b) Thông số kỹ thuật;

c) Tháng sản xuất;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

46. Các sản phẩm từ dầu mỏ:

a) Định lượng;

b) Thành phần;

c) Thông tin, cảnh báo an toàn;

d) Hướng dẫn sử dụng, hướng dẫn bảo quản.

47. Chất tẩy rửa:

a) Định lượng;

b) Tháng sản xuất;

c) Thành phần hoặc thành phần định lượng;

d) Thông tin, cảnh báo vệ sinh, an toàn;

đ) Hướng dẫn sử dụng.

48. Hoá chất:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

49. Phân bón:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

50. Vật liệu nổ công nghiệp:

a) Định lượng;

b) Ngày sản xuất;

c) Hạn sử dụng;

d) Thành phần hoặc thành phần định lượng;

đ) Thông tin, cảnh báo an toàn;

e) Hướng dẫn sử dụng, hướng dẫn bảo quản.

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ quản lý chuyên ngành quy định cụ thể các loại hàng hoá thuộc các nhóm hàng hoá trên và trình Chính phủ việc sửa đổi, bổ sung nội dung bắt buộc phải thể hiện trên nhãn hàng hoá.

Điều 13. Tên hàng hoá

Tên hàng hoá ghi trên nhãn do tổ chức, cá nhân sản xuất, kinh doanh hàng hoá tự đặt. Tên hàng hoá không được làm hiểu sai lệch về bản chất và công dụng của hàng hoá.

Trường hợp tên của thành phần được sử dụng làm tên hay một phần của tên hàng hoá thì thành phần đó bắt buộc phải ghi định lượng, trừ trường hợp quy định tại khoản 4 Điều 18 của Nghị định này.

Điều 14. Tên và địa chỉ tổ chức, cá nhân chịu trách nhiệm về hàng hoá

Ghi tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá đối với từng trường hợp cụ thể quy định như sau:

1. Hàng hoá được sản xuất trong nước thì ghi tên của tổ chức, cá nhân và địa chỉ cơ sở sản xuất hàng hoá đó.

2. Hàng hoá được nhập khẩu để lưu thông tại Việt Nam thì ghi tên và địa chỉ của tổ chức, cá nhân sản xuất và ghi tên, địa chỉ của tổ chức, cá nhân nhập khẩu.

3. Hàng hoá của tổ chức, cá nhân làm đại lý bán hàng trực tiếp cho thương nhân nước ngoài nhập khẩu hàng hoá vào Việt Nam thì ghi tên và địa chỉ của tổ chức, cá nhân sản xuất và tên, địa chỉ của tổ chức, cá nhân làm đại lý bán hàng hoá đó.

4. Hàng hoá được nhượng quyền hoặc cho phép của một tổ chức, cá nhân khác thì ngoài việc thực hiện như quy định tại khoản 1, 2 và 3 Điều này còn phải ghi thêm tên, địa chỉ của tổ chức, cá nhân nhượng quyền hoặc cho phép.

Điều 15. Định lượng hàng hoá

1. Hàng hoá định lượng bằng các đại lượng đo lường phải ghi theo quy định của pháp luật Việt Nam về đo lường.

2. Hàng hoá định lượng bằng số lượng thì phải ghi theo số đếm tự nhiên.

3. Trường hợp trong một bao bì thương phẩm có nhiều đơn vị hàng hoá thì phải ghi định lượng của từng đơn vị hàng hoá và định lượng tổng các đơn vị hàng hoá hoặc định lượng của từng đơn vị hàng hoá và số lượng đơn vị hàng hoá.

4. Cách ghi định lượng hàng hoá quy định tại Phụ lục I của Nghị định này.

Điều 16. Ngày sản xuất, hạn sử dụng, hạn bảo quản

1. Ngày sản xuất, hạn sử dụng, hạn bảo quản hàng hoá được ghi theo thứ tự ngày, tháng, năm của năm dương lịch.

Mỗi số chỉ ngày, chỉ tháng, chỉ năm ghi bằng hai chữ số, được phép ghi số chỉ năm bằng bốn chữ số. Số chỉ ngày, tháng, năm của một mốc thời gian phải ghi cùng một dòng.

Trường hợp quy định ghi tháng sản xuất thì ghi theo thứ tự tháng, năm của năm dương lịch.

Trường hợp quy định ghi năm sản xuất thì ghi bốn chữ số chỉ năm của năm dương lịch.

2. Trường hợp hàng hoá bắt buộc phải ghi ngày sản xuất và hạn sử dụng hoặc ngày sản xuất và hạn bảo quản theo quy định tại Điều 12 của Nghị định này mà nhãn hàng hoá đã ghi ngày sản xuất theo quy định tại khoản 1 Điều này thì hạn sử dụng, hạn bảo quản được phép ghi là khoảng thời gian kể từ ngày sản xuất.

3. Hàng hoá có cách ghi mốc thời gian khác với quy định tại khoản 1 Điều này quy định tại Phụ lục II Nghị định này.

Điều 17. Xuất xứ hàng hoá

Cách ghi xuất xứ hàng hoá được quy định như sau: ghi "sản xuất tại" hoặc "chế tạo tại" hoặc “xuất xứ” kèm tên nước hay vùng lãnh thổ sản xuất ra hàng hoá đó.

Đối với hàng hoá sản xuất tại Việt Nam để lưu thông trong nước, đã ghi địa chỉ của nơi sản xuất ra hàng hoá đó thì không bắt buộc phải ghi xuất xứ hàng hoá.

Điều 18. Thành phần, thành phần định lượng

1. Ghi thành phần là ghi tên nguyên liệu kể cả chất phụ gia dùng để sản xuất ra hàng hoá và tồn tại trong thành phẩm kể cả trường hợp hình thức nguyên liệu đã bị thay đổi.

Trường hợp tên của thành phần được ghi trên nhãn hàng hoá để gây sự chú ý đối với hàng hóa thì thành phần đó bắt buộc phải ghi định lượng.

2. Ghi thành phần định lượng là ghi thành phần kèm định lượng của từng thành phần. Tuỳ theo tính chất, trạng thái của hàng hoá, thành phần định lượng được ghi là khối lượng của thành phần đó có trong một đơn vị sản phẩm hoặc ghi theo một trong các tỷ lệ: khối lượng với khối lượng; khối lượng với thể tích; thể tích với thể tích; phần trăm khối lượng; phần trăm thể tích.

3. Đối với một số loại hàng hoá, việc ghi thành phần, thành phần định lượng được quy định như sau:

a) Đối với thực phẩm phải ghi thành phần theo thứ tự từ cao đến thấp về khối lượng.

Nếu thành phần là chất phụ gia, phải ghi tên nhóm chất phụ gia, tên chất phụ gia, mã số quốc tế (nếu có); trường hợp chất phụ gia là hương liệu, chất tạo ngọt, chất tạo màu ngoài các nội dung trên còn phải ghi thêm chất đó là chất "tự nhiên" hay chất "tổng hợp";

b) Đối với thuốc dùng cho người, vắcxin, sinh phẩm y tế, chế phẩm sinh học, thuốc thú y, thuốc bảo vệ thực vật, phải ghi thành phần và hàm lượng các hoạt chất;

c) Đối với mỹ phẩm phải ghi thành phần bao gồm cả các chất phụ gia;

d) Đối với đồ gia dụng kim khí, đồ dùng được chế tạo từ một loại nguyên liệu chính quyết định giá trị sử dụng thì phải ghi tên thành phần nguyên liệu chính cùng với tên hàng hoá và không phải ghi thành phần và thành phần định lượng.

4. Thành phần, thành phần định lượng của hàng hoá có cách ghi khác với quy định tại khoản 3 Điều này quy định tại Phụ lục III của Nghị định này.

Điều 19. Thông số kỹ thuật, thông tin, cảnh báo vệ sinh, an toàn

1. Đối với hàng điện, điện tử, máy móc, thiết bị phải ghi các thông số kỹ thuật cơ bản.

2. Thuốc dùng cho người, vắcxin, sinh phẩm y tế, chế phẩm sinh học thuốc thú y, thuốc bảo vệ thực vật phải ghi:

a) Chỉ định, cách dùng, chống chỉ định của thuốc (nếu có);

b) Số đăng ký, số lô sản xuất, dạng bào chế, quy cách đóng gói;

c) Các dấu hiệu cần lưu ý cho từng loại thuốc theo quy định hiện hành.

3. Thành phần hoặc chất trong thành phần phức hợp của hàng hoá thuộc loại đặc biệt có sử dụng chất bảo quản mà đã quy định liều lượng sử dụng và xếp trong danh sách gây kích ứng, độc hại đối với người, động vật và môi trường phải ghi tên chất bảo quản kèm theo các thành phần này.

4. Hàng hoá hoặc thành phần của hàng hoá đã chiếu xạ, đã áp dụng kỹ thuật biến đổi gen ghi theo các Điều ước quốc tế mà Việt Nam là thành viên.

5. Các thông số kỹ thuật; thông tin, cảnh báo vệ sinh, an toàn của hàng hoá có cách ghi khác với quy định tại các khoản 2 và 3 Điều này quy định tại Phụ lục IV của Nghị định này.

Điều 20. Các nội dung khác thể hiện trên nhãn hàng hoá

Tổ chức, cá nhân chịu trách nhiệm về hàng hoá được phép ghi lên nhãn những nội dung khác. Những nội dung ghi thêm không được trái với pháp luật và phải đảm bảo trung thực, chính xác, phản ánh đúng bản chất của hàng hoá, không che khuất, không làm sai lệch những nội dung bắt buộc ghi trên nhãn.

Chương 3:

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ NHÃN HÀNG HOÁ

Điều 21. Trách nhiệm của Bộ Khoa học và Công nghệ

Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ thực hiện thống nhất việc quản lý nhà nước về nhãn hàng hoá trên phạm vi cả nước với các nhiệm vụ cụ thể sau đây:

1. Xây dựng và trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về nhãn hàng hoá.

2. Phổ biến, tuyên truyền chính sách, pháp luật, tổ chức hướng dẫn, bồi dưỡng nghiệp vụ, chuyên môn về nhãn hàng hoá.

3. Kiểm tra, thanh tra việc chấp hành các văn bản quy phạm pháp luật về nhãn hàng hoá. Chủ trì giải quyết và xử lý các hành vi vi phạm về nhãn hàng hoá.

4. Quy định việc công bố nhãn hàng hoá.

5. Tổ chức xây dựng và quản lý cơ sở dữ liệu về nhãn hàng hoá.

Tổng cục Tiêu chuẩn Đo lường Chất lượng thuộc Bộ Khoa học và Công nghệ là cơ quan giúp Bộ trưởng Bộ Khoa học và Công nghệ thực hiện quản lý nhà nước về nhãn hàng hoá.

Điều 22. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo thẩm quyền có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ thực hiện việc quản lý nh? nước về nhãn hàng hoá.

Căn cứ yêu cầu cụ thể đối với hàng hoá thuộc lĩnh vực mình quản lý, các Bộ, cơ quan ngang Bộ hướng dẫn chi tiết nội dung và cách ghi nhãn sau khi thống nhất với Bộ Khoa học và Công nghệ.

Điều 23. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về nhãn hàng hoá tại địa phương.

Chương 4:

XỬ LÝ VI PHẠM VỀ NHÃN HÀNG HOÁ

Điều 24. Thẩm quyền xử lý vi phạm về nhãn hàng hoá

Các cơ quan công an nhân dân, hải quan, quản lý thị trường, quản lý chất lượng hàng hoá, thanh tra chuyên ngành và các cơ quan khác trong phạm vi chức năng, nhiệm vụ, quyền hạn được giao khi phát hiện các hành vi vi phạm pháp luật về nhãn hàng hoá được quyền xử lý theo quy định của pháp luật hiện hành.

Điều 25. Xử lý vi phạm đối với tổ chức, cá nhân sản xuất kinh doanh, đại lý, xuất khẩu, nhập khẩu

Tổ chức, cá nhân vi phạm các quy định của pháp luật về nhãn hàng hoá thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 26. Xử lý vi phạm đối với tổ chức, cá nhân thuộc cơ quan quản lý nhà nước

Người nào lợi dụng chức vụ, quyền hạn cản trở hoạt động hợp pháp hoặc vi phạm pháp luật về nhãn hàng hoá thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 27. Giải quyết khiếu nại tố cáo

Tổ chức, cá nhân có thẩm quyền có trách nhiệm giải quyết các khiếu nại tố cáo về nhãn hàng hoá theo quy định của pháp luật về khiếu nại, tố cáo, pháp luật về nhãn hàng hoá và quy định khác của pháp luật có liên quan.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 6 tháng, kể từ ngày đăng Công báo.

2. Quyết định số 178/1999/QĐ-TTg ngày 30 tháng 8 năm 1999 của Thủ tướng Chính phủ ban hành Quy chế ghi nhãn hàng hoá lưu thông trong nước và hàng hoá xuất khẩu, nhập khẩu, Quyết định số 95/2000/QĐ-TTg ngày 15 tháng 8 năm 2000 của Thủ tướng Chính phủ về việc điều chỉnh bổ sung một số nội dung của Quy chế ghi nhãn hàng hoá lưu thông trong nước và hàng hoá xuất khẩu, nhập khẩu ban hành kèm theo Quyết định số 178/1999/QĐ-TTg ngày 30 tháng 8 năm 1999 của Thủ tướng Chính phủ hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

3. Hàng hoá có nhãn ghi theo Quyết định số 178/1999/QĐ-TTg ngày 30 tháng 8 năm 1999 và Quyết định số 95/2000/QĐ-TTg ngày 15 tháng 8 năm 2000 của Thủ tướng Chính phủ đã đưa vào lưu thông trên thị trường trước ngày Nghị định này có hiệu lực được tiếp tục lưu thông.

Điều 29. Trách nhiệm thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính Quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KG.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

QUY ĐỊNH CÁCH GHI ĐỊNH LƯỢNG CỦA HÀNG HOÁ

(Ban hành kèm theo Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ)

TT | TRẠNG THÁI, DẠNG HOẶC LOẠI HÀNG HOÁ | CÁCH GHI
1 | - Hàng hoá dạng rắn, khí. - Hàng hoá là hỗn hợp rắn và lỏng. - Hàng hoá là khí nén. | - Khối lượng tịnh. - Khối lượng tịnh hỗn hợp và khối lượng chất rắn. - Khối lượng tịnh của khí nén và khối lượng tịnh của bình áp lực (hoặc khối lượng tịnh của khí nén và tổng khối lượng của khí nén, bình áp lực).
2 | - Hàng hoá dạng nhão, keo sệt. - Hàng hoá dạng nhão có trong các bình phun. | - Khối lượng tịnh hoặc thể tích thực. - Khối lượng tịnh gồm cả chất nhão và chất tạo áp lực phun.
3 | - Hàng hoá dạng lỏng. - Hàng hoá dạng lỏng trong các bình phun. | - Thể tích thực ở 20oC. - Thể tích thực ở 20oC gồm cả chất lỏng và chất tạo áp lực phun.
4 | Thuốc dùng cho người; thuốc thú y; thuốc bảo vệ thực vật: - Dạng viên. - Dạng bột. - Dạng lỏng. - Thuốc kích dục cho cá đẻ. | - Số lượng viên, khối lượng 1 viên. - Khối lượng tịnh. - Thể tích thực. - Đơn vị Quốc tế UI.
5 | Giống cây trồng: - Hạt giống. - Cây giống. | - Khối lượng tịnh. - Cây.
6 | Giống thuỷ sản: - Trứng Artermia. - Giống thực vật đơn bào. - Giống thực vật đa bào. | - Khối lượng tịnh (g). - Lượng tế bào. - Khối lượng tịnh.
7 | Hàng hoá là vật phẩm gồm nhiều cỡ khác nhau theo kích thước bề mặt của chúng. | Kích thước bề mặt: chiều dài và chiều rộng hoặc đường kính hoặc đường chéo.
8 | Hàng hoá dạng lá xếp theo tấm. | Độ dày, diện tích hoặc (chiều dài) x (chiều rộng) của 1 tấm.
9 | Hàng hoá dạng lá xếp theo cuộn. | Độ dày, chiều rộng của lá và chiều dài hoặc khối lượng tịnh của 1 cuộn.
10 | Hàng hoá dạng sợi, dạng thanh. - Nếu sợi, thanh được tạo thành từ nhiều sợi nhỏ hơn. - Nếu sợi, thanh có vỏ bọc. | Tiết diện hoặc những thông số tương đương (những thông số có thể suy ra được tiết diện đó) và độ dài hoặc khối lượng tịnh của sợi, của thanh. - Ghi tiết diện/sợi, số lượng sợi và chiều dài hoặc khối lượng tịnh của sợi hoặc thanh. - Ghi thêm chiều dày lớp vỏ bọc.
11 | Đường ống. | Đường kính ngoài và đường kính trong hoặc độ dày và chiều dài của ống.
12 | Lưới tấm. | Chiều dài kéo căng, chiều ngang kéo căng hoặc số mắt lưới chiều ngang và khối lượng tịnh.
13 | Máy móc, thiết bị, dụng cụ, vật dụng. | Kích thước của khối sản phẩm, hàng hoá đó.

PHỤ LỤC II

QUY ĐỊNH CÁCH GHI MỐC THỜI GIAN KHÁC CỦA HÀNG HOÁ

(Ban hành kèm theo Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ)

LOẠI HÀNG HOÁ | MẶT HÀNG | CÁCH GHI
Lương thực | Nông sản, ngũ cốc. | Vụ thu hoạch hoặc ngày bao gói.
Thuốc dùng cho người | Thuốc dùng cho người. Nếu là thuốc pha chế theo đơn. | Ngày bắt đầu sản xuất. Ghi thêm ngày pha chế.
Thuốc bảo vệ thực vật | Thuốc bảo vệ thực vật. | Ngày gia công hoặc sang chai hoặc đóng gói.
Giống cây trồng; giống vật nuôi | Giống cây trồng, vật nuôi. | Ngày xuất xưởng hoặc ngày xuất bán.
 | Giống trứng Artermia. | Ngày đóng hộp.
Các sản phẩm từ dầu mỏ | Khí đồng hành và khí hydrocarbon khác. | Ngày kiểm tra xuất xưởng.

PHỤ LỤC III

QUY ĐỊNH CÁCH GHI KHÁC VỀ THÀNH PHẦN, THÀNH PHẦN ĐỊNH LƯỢNG CỦA HÀNG HOÁ

(Ban hành kèm theo Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ)

LOẠI HÀNG HOÁ | MẶT HÀNG | CÁCH GHI
Thực phẩm | Thực phẩm thuỷ sản: nếu bổ sung nguyên liệu khác, phụ gia thực phẩm. | Ghi thêm thành phần định lượng của nguyên liệu khác, phụ gia thực phẩm tương ứng.
Phụ gia thực phẩm | Chất phụ gia thực phẩm. - Nếu phụ gia thực phẩm có hai hoặc nhiều chất phụ gia trong cùng 1 bao gói. | - Liệt kê đầy đủ theo thứ tự tỷ lệ khối lượng của chúng trong bao gói.
Thức ăn chăn nuôi | Thức ăn nuôi trồng thuỷ sản. - Nếu có bổ sung chất phi dinh dưỡng để phòng bệnh. - Nếu là thức ăn tổng hợp. - Nếu là thức ăn bổ sung. | Thành phần định lượng chính. - Ghi thêm thành phần chất phi dinh dưỡng. - Ghi thêm hàm lượng protein, lipit, tro, xơ, độ ẩm, độ hoà tan. - Ghi thêm hàm lượng các chất bổ sung.
Dược liệu | Dược liệu. | Hàm lượng hoạt chất hoặc nồng độ.
Thuốc thú y, vắc xin, chế phẩm sinh học dùng trong thú y | Thuốc thú y. | Thành phần, thành phần định lượng hoạt chất.
Thuốc thú y thuỷ sản, chế phẩm sinh học dùng trong thủy sản | Thuốc bảo vệ nguồn lợi thuỷ sản. | Công thức cấu tạo hoặc thành phần cấu tạo.
Thuốc bảo vệ thực vật | Thuốc bảo vệ thực vật. | Thành phần định lượng các hoạt chất chính, hàm lượng dung môi (nếu dung môi làm tăng độ độc hay tăng tính chất vật lý).
Sản phẩm dệt, may, da giày | Hàng may mặc. - Nếu có nhiều lớp. | Thành phần định lượng chính của vật liệu. - Ghi thành phần định lượng chính của từng lớp.
Đồ gỗ | - Gỗ xẻ cùng một loài cây. - Gỗ xẻ từ nhiều loài cây. | - Tên loài. - Nhóm gỗ.
 | Sản phẩm gỗ dân dụng. | Tên gỗ.
Sản phẩm luyện kim | - Thép. - Kim loại. - Quặng. | - Mác thép. - Loại, độ tinh khiết (% kim loại). - Hàm lượng quặng (% khối lượng).
Các sản phẩm từ dầu mỏ | Khí đồng hành và khí hydrocarbon khác. | Thành phần khí (% thể tích).
Hoá chất | Hóa chất. - Nếu là hoá chất chứa trong bình chịu áp lực. | Công thức hoá học, công thức cấu tạo, thành phần định lượng. - Ghi thêm dung lượng nạp.
Phân bón | Phân bón. | Thành phần định lượng.
Vật liệu nổ công nghiệp | Vật liệu nổ công nghiệp. | Thành phần định lượng chính ảnh hưởng đến giá trị sử dụng.

PHỤ LỤC IV

QUY ĐỊNH CÁCH GHI KHÁC VỀ THÔNG SỐ KỸ THUẬT, THÔNG TIN, CẢNH BÁO VỆ SINH, AN TOÀN CỦA HÀNG HOÁ

(Ban hành kèm theo Nghị định số 89 /2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ)

LOẠI HÀNG HOÁ | MẶT HÀNG | CÁCH GHI
Phụ gia thực phẩm | Chất phụ gia thực phẩm. | Ghi cụm từ "Dùng cho thực phẩm".
Thuốc thú y, vắc xin, chế phẩm sinh học dùng trong thuốc thú y | Thuốc thú y. - Nếu là thuốc độc bảng A. - Nếu là thuốc độc bảng B. | Tác dụng chính, tác dụng phụ, số đăng ký, số lô sản xuất và cụm từ "Chỉ dùng cho thú y". - Ghi thêm cụm từ (chữ màu đen): "Không dùng quá liều quy định". - Ghi thêm cụm từ (chữ màu đỏ): "Không dùng quá liều quy định".
 | - Nếu là thuốc dùng ngoài da. | - Ghi thêm cụm từ: "Chỉ được dùng ngoài da".
Thuốc bảo vệ thực vật | Thuốc bảo vệ thực vật. | Số đăng ký sử dụng, số KCS, thông tin về độc tố, cảnh báo và chỉ dẫn cách phòng nhiễm độc, chỉ dẫn cấp cứu khi ngộ độc.
Giống cây trồng; giống vật nuôi; giống thuỷ sản | Nếu cây giống có quy định cấp giống. | Ghi cấp giống.
 | Giống thực vật thuỷ sản. | Chiều dài, đường kính thân chính, giai đoạn phát triển.
 | Giống vật nuôi. - Nếu là gia cầm hướng trứng. - Nếu là gia cầm hướng thịt. - Nếu là giống lợn thịt. - Nếu là lợn nái. | Cấp giống, chỉ tiêu năng suất, đặc trưng cho giống. - Ghi thêm năng suất trứng/năm. - Ghi thêm khối lượng đạt được/đơn vị thời gian. - Ghi thêm khả năng tăng trọng, mức độ tiêu tốn thức ăn, độ dầy mỡ lưng. - Ghi thêm số con đẻ ra/lứa, số lứa/năm.
 | Giống động vật thuỷ sản: - Giống nuôi. - Trứng Artermia. | - Số ngày tuổi, chiều dài con giống. - Số lượng trứng/g, tỷ lệ nở con (%)
 | - Giống bố mẹ. | - Khối lượng (g), giai đoạn phát dục.
Sản phẩm luyện kim | - Hợp kim. | - Chỉ tiêu đặc trưng để phân biệt, có tính chất quyết định tới mục đích sử dụng.
Dụng cụ đánh bắt thuỷ sản | - Lưới đánh bắt thuỷ sản. - Sợi và dây dùng đánh bắt thuỷ sản. | - Màu sắc, độ thô (Tex), độ bền đứt khô (N), kích thước mắt lưới. - Đường kính, độ thô (Tex), độ bền đứt khô (N), độ săn (vòng xoắn/m).
Hoá chất | Hóa chất. - Nếu là hoá chất dễ cháy, nổ, độc hại, ăn mòn. - Nếu là hoá chất chứa trong bình chịu áp lực. | Chỉ tiêu chất lượng đặc trưng. - Ghi thêm cảnh báo tương ứng. - Ghi thêm số hiệu bình, dung lượng nạp, người nạp, cảnh báo nguy hại.
Phân bón | Phân bón. - Nếu là phân vi sinh. | - Ghi thêm chủng, số lượng vi sinh vật.
Vật liệu nổ công nghiệp | Vật liệu nổ công nghiệp. | Các chỉ tiêu chất lượng chính và khả năng sử dụng trong hoạt động công nghiệp.


ND 2006 -12 mua ban hang hoa quoc te

CHÍNH PHỦ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/2006/NĐ-CP | Hà Nội, ngày 23 tháng 01 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA QUỐC TẾ VÀ CÁC HOẠT ĐỘNG ĐẠI LÝ MUA, BÁN, GIA CÔNG VÀ QUÁ CẢNH HÀNG HÓA VỚI NƯỚC NGOÀI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 06 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế, bao gồm xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu; các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu, đại lý mua, bán, gia công và quá cảnh hàng hóa.

2. Hàng hoá là tài sản di chuyển, hàng hoá phục vụ nhu cầu của cá nhân có thân phận ngoại giao và hành lý cá nhân theo quy định của pháp luật, thực hiện theo quy định riêng của Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

Thương nhân Việt Nam; các tổ chức, cá nhân khác hoạt động có liên quan đến thương mại quy định tại Luật Thương mại.

Chương 2:

XUẤT KHẨU, NHẬP KHẨU HÀNG HOÁ

Điều 3. Quyền kinh doanh xuất khẩu, nhập khẩu

1. Đối với thương nhân Việt Nam không có vốn đầu tư trực tiếp của nước ngoài (dưới đây gọi tắt là thương nhân):

Trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu, thương nhân được xuất khẩu nhập khẩu hàng hóa không phụ thuộc vào ngành nghề đăng ký kinh doanh.

Chi nhánh thương nhân được xuất khẩu, nhập khẩu hàng hóa theo ủy quyền của thương nhân.

2. Đối với thương nhân có vốn đầu tư nước ngoài, công ty và chi nhánh công ty nước ngoài tại Việt Nam:

Các thương nhân, công ty, chi nhánh khi tiến hành hoạt động thương mại thuộc phạm vi điều chỉnh tại Nghị định này, ngoài việc thực hiện các quy định tại Nghị định này, còn thực hiện theo các quy định khác của pháp luật có liên quan và các cam kết của Việt Nam trong các Điều ước quốc tế mà Việt Nam là một bên ký kết hoặc gia nhập.

Căn cứ pháp luật hiện hành và các Điều ước quốc tế, Bộ trưởng Bộ Thương mại công bố lộ trình và phạm vi hoạt động kinh doanh của thương nhân quy định tại khoản 2 Điều này.

Điều 4. Thủ tục xuất khẩu, nhập khẩu

1. Hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân muốn xuất khẩu, nhập khẩu phải có giấy phép của Bộ Thương mại hoặc các Bộ quản lý chuyên ngành.

2. Hàng hóa xuất khẩu, nhập khẩu phải bảo đảm các quy định liên quan về kiểm dịch động thực vật, an toàn vệ sinh thực phẩm và tiêu chuẩn, chất lượng, phải chịu sự kiểm tra của các cơ quan quản lý nhà nước chuyên ngành trước khi thông quan.

3. Các hàng hóa khác không thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hoá cấm nhập khẩu, tạm ngừng nhập khẩu và các hàng hóa không thuộc quy định tại các khoản 1, 2 Điều này, chỉ phải làm thủ tục thông quan tại Hải quan cửa khẩu.

Điều 5. Hàng hoá cấm xuất khẩu, cấm nhập khẩu

1. Ban hành kèm theo Nghị định này Danh mục hàng hoá cấm xuất khẩu, cấm nhập khẩu (Phụ lục số 01).

2. Việc điều chỉnh Danh mục hàng hoá cấm xuất khẩu, cấm nhập khẩu do Chính phủ quyết định trên cơ sở đề nghị của Bộ trưởng Bộ Thương mại.

3. Trong trường hợp cần thiết, việc xuất khẩu, nhập khẩu hàng hoá thuộc Danh mục tại Phụ lục số 01 nêu trên do Thủ tướng Chính phủ quyết định.

Điều 6. Hàng hoá xuất khẩu, nhập khẩu theo giấy phép của Bộ Thương mại

1. Ban hành kèm theo Nghị định này Danh mục hàng hoá xuất khẩu, nhập khẩu theo giấy phép của Bộ Thương mại (Phụ lục số 02).

2. Đối với hàng hoá xuất khẩu theo hạn ngạch do nước ngoài quy định, Bộ Thương mại thống nhất với các Bộ quản lý sản xuất và Hiệp hội ngành hàng để xác định phương thức giao hạn ngạch bảo đảm yêu cầu công khai, minh bạch, hợp lý.

3. Đối với hàng hóa thuộc danh mục quản lý nhập khẩu theo hạn ngạch thuế quan, Bộ Thương mại công bố lượng hạn ngạch thuế quan, phương thức điều hành nhập khẩu theo hạn ngạch thuế quan đối với từng mặt hàng sau khi tham khảo ý kiến Bộ Tài chính và các Bộ quản lý sản xuất liên quan; Việc xác định mức thuế nhập khẩu trong hạn ngạch và mức thuế ngoài hạn ngạch thuế quan đối với từng mặt hàng do Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan quản lý sản xuất và Bộ Thương mại để quyết định và công bố theo luật định.

4. Đối với hàng hoá thuộc Danh mục xuất khẩu, nhập khẩu theo giấy phép tự động, Bộ Thương mại công bố và tổ chức thực hiện trong từng thời kỳ.

Điều 7. Hàng hoá xuất khẩu, nhập khẩu theo giấy phép của các Bộ quản lý chuyên ngành

1. Ban hành kèm theo Nghị định này Danh mục hàng hoá xuất khẩu, nhập khẩu thuộc diện quản lý chuyên ngành và nguyên tắc quản lý áp dụng Danh mục này trong từng lĩnh vực quản lý chuyên ngành (Phụ lục số 03).

2. Cơ quan cấp phép phải công bố công khai tiêu chuẩn, điều kiện để được cấp phép; thủ tục cấp phép được thực hiện theo đúng Quy chế về thủ tục cấp phép nhập khẩu hàng hóa do Thủ tướng Chính phủ ban hành.

Điều 8. Hàng hóa xuất khẩu, nhập khẩu phải thực hiện kiểm dịch động thực vật, kiểm tra về vệ sinh an toàn thực phẩm, kiểm tra chất lượng hàng hóa theo tiêu chuẩn, chất lượng trước khi thông quan

1. Bộ Nông nghiệp và Phát triển nông thôn công bố Danh mục hàng hóa phải tiến hành kiểm dịch động thực vật trước khi thông quan và quy định tiêu chuẩn cụ thể các loại hàng hóa thuộc danh mục này.

2. Bộ Y tế công bố Danh mục các loại hàng hóa phải kiểm tra về vệ sinh an toàn thực phẩm trước khi thông quan và quy định tiêu chuẩn cụ thể của các loại hàng hóa thuộc danh mục này.

3. Bộ Khoa học và Công nghệ công bố danh mục các loại hàng hóa xuất khẩu, nhập khẩu phải kiểm tra việc bảo đảm tiêu chuẩn, chất lượng bắt buộc trước khi thông quan và quy định tiêu chuẩn cụ thể của các loại hàng hóa thuộc danh mục này.

Điều 9. Công bố danh mục hàng hóa theo mã số HS và điều chỉnh danh mục hàng hóa tại các phụ lục 01, 02, 03

1. Bộ Thương mại, các Bộ quản lý chuyên ngành thống nhất với Bộ Tài chính để công bố mã số HS của hàng hóa trong Biểu thuế xuất nhập khẩu đối với danh mục hàng hóa quy định tại Phụ lục số 01, 02, 03 Nghị định này.

2. Việc điều chỉnh danh mục hàng hóa quy định tại các Phụ lục số 02, 03 do Chính phủ quyết định trên cơ sở đề nghị của Bộ Thương mại và các Bộ quản lý chuyên ngành.

Điều 10. Một số mặt hàng xuất khẩu, nhập khẩu theo quy định riêng

1. Xuất khẩu gạo các loại và lúa hàng hoá.

Thương nhân thuộc các thành phần kinh tế đều được phép xuất khẩu gạo, lúa hàng hoá.

Bộ Thương mại phối hợp với Bộ Nông nghiệp và Phát triển nông thôn, Ủy ban nhân dân các tỉnh có sản lượng lúa hàng hóa lớn và Hiệp hội Lương thực Việt Nam, điều hành việc xuất khẩu gạo hàng năm theo nguyên tắc: bảo đảm về an ninh lương thực; tiêu thụ hết lúa hàng hóa và bảo đảm giá lúa có lợi cho nông dân, đồng thời phù hợp mặt bằng giá cả hàng hoá trong nước; kiến nghị Thủ tướng Chính phủ các giải pháp xử lý khi các nguyên tắc này không được bảo đảm hài hoà.

Đối với những hợp đồng xuất khẩu theo thoả thuận của Chính phủ Việt Nam với Chính phủ nước ngoài (hợp đồng Chính phủ), Bộ Thương mại trao đổi với Hiệp hội Lương thực Việt Nam để Hiệp hội thống nhất việc tổ chức giao dịch, ký kết hợp đồng và giao hàng.

Bộ Thương mại xây dựng Quy chế để từng bước tổ chức đấu thầu thực hiện các hợp đồng này.

2. Nhập khẩu xăng dầu, nhiên liệu.

Việc nhập khẩu xăng dầu, nhiên liệu thực hiện theo quy định hiện hành của Thủ tướng Chính phủ.

3. Nhập khẩu ô tô các loại đã qua sử dụng.

Ô tô các loại đã qua sử dụng được nhập khẩu phải bảo đảm điều kiện: loại đã qua sử dụng không quá 05 năm, tính từ năm sản xuất đến năm nhập khẩu.

4. Tái xuất khẩu các loại vật tư nhập khẩu chủ yếu mà Nhà nước bảo đảm cân đối ngoại tệ để nhập khẩu.

Các mặt hàng nhập khẩu mà Nhà nước bảo đảm cân đối ngoại tệ cho nhu cầu nhập khẩu, chỉ được tái xuất khẩu thu bằng ngoại tệ tự do chuyển đổi.

Bộ Thương mại công bố cụ thể Danh mục hàng hoá này trong từng thời kỳ và tổ chức thực hiện.

5. Nhập khẩu thuốc lá điếu, xì gà.

Căn cứ quy định của pháp luật hiện hành về sản xuất, kinh doanh và sử dụng thuốc lá điều các loại và các cam kết quốc tế có liên quan, Bộ Thương mại chủ trì cùng Bộ Công nghiệp quy định cụ thể việc nhập khẩu mặt hàng này.

6. Xuất khẩu, nhập khẩu hàng phục vụ an ninh, quốc phòng

Việc xuất khẩu, nhập khẩu hàng hóa phục vụ an ninh, quốc phòng, thực hiện theo quyết định của Thủ tướng Chính phủ.

Căn cứ quyết định của Thủ tướng Chính phủ, Bộ trưởng các Bộ: Công an, Quốc phòng quy định việc cấp phép để thực hiện.

7. Nhập khẩu gỗ các loại từ các nước có chung đường biên giới.

Bộ Thương mại hướng dẫn cụ thể việc nhập khẩu phù hợp luật pháp của Việt Nam và các nước cũng như các thoả thuận có liên quan của Việt Nam với các nước.

Điều 11. Tạm ngừng xuất khẩu, nhập khẩu hàng hoá

Trong trường hợp cần thiết, Thủ tướng Chính phủ quyết định tạm ngừng xuất khẩu, nhập khẩu với những thị trường nhất định hoặc với những mặt hàng nhất định để bảo vệ an ninh và các lợi ích quốc gia, phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Việt Nam là một bên ký kết hoặc gia nhập. Quyết định của Thủ tướng Chính phủ được công bố công khai để các tổ chức, cá nhân trong nước và ngoài nước biết.

Bộ Thương mại thông báo với các tổ chức kinh tế quốc tế, các nước có liên quan theo thủ tục đã thoả thuận, khi Thủ tướng Chính phủ có quyết định về việc tạm ngừng xuất khẩu, nhập khẩu hàng hoá nêu tại Điều này.

Chương 3:

TẠM NHẬP TÁI XUẤT, TẠM XUẤT TÁI NHẬP, CHUYỂN KHẨU HÀNG HOÁ

Điều 12. Tạm nhập tái xuất hàng hóa

1. Thương nhân được quyền kinh doanh tạm nhập tái xuất hàng hóa theo các quy định sau đây:

a) Việc tạm nhập tái xuất hàng hoá thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu và hàng hoá thuộc Phụ lục số 02, số 03 kèm theo Nghị định này (nếu có quy định cấp phép) thương nhân phải có giấy phép của Bộ Thương mại.

b) Đối với các loại hàng hoá khác không thuộc điểm a khoản 1 Điều này, thương nhân chỉ cần làm thủ tục tạm nhập tái xuất tại Hải quan cửa khẩu.

2. Hàng hóa tạm nhập tái xuất được lưu lại tại Việt Nam không quá một trăm hai mươi ngày, kể từ ngày hoàn thành thủ tục hải quan tạm nhập. Trường hợp cần kéo dài thời hạn thương nhân có văn bản gửi Cục hải quan tỉnh, thành phố nơi làm thủ tục đề nghị gia hạn; thời hạn gia hạn mỗi lần không quá ba mươi ngày và không quá hai lần gia hạn cho mỗi lô hàng tạm nhập tái xuất.

3. Hàng tạm nhập tái xuất phải làm thủ tục hải quan khi nhập khẩu vào Việt Nam và chịu sự giám sát của hải quan cho tới khi thực xuất khẩu ra khỏi Việt Nam.

4. Việc thanh toán tiền hàng theo phương thức tạm nhập tái xuất phải tuân thủ các quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

5. Tạm nhập tái xuất được thực hiện trên cơ sở hai hợp đồng riêng biệt: hợp đồng xuất khẩu và hợp đồng nhập khẩu do thương nhân Việt Nam ký với thương nhân nước ngoài. Hợp đồng xuất khẩu có thể ký trước hoặc sau hợp đồng nhập khẩu.

Điều 13. Các hình thức tạm nhập tái xuất khác

1. Hàng hóa là thiết bị, máy móc, phương tiện thi công, khuôn, mẫu không thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu, được phép tạm nhập tái xuất theo các hợp đồng thuê, mượn của thương nhân Việt Nam ký với bên nước ngoài để sản xuất, thi công. Thủ tục tạm nhập tái xuất giải quyết tại Hải quan cửa khẩu. Việc tạm nhập tái xuất các loại hàng hóa xuất khẩu, nhập khẩu thuộc diện quản lý bằng giấy phép thực hiện theo quy định tại điểm a khoản 1 Điều 12.

2. Thời hạn tạm nhập tái xuất thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Hải quan cửa khẩu.

3. Thương nhân được quyền tạm nhập hàng hóa mà thương nhân đã xuất khẩu để tái chế, bảo hành theo yêu cầu của thương nhân nước ngoài và tái xuất khẩu trả lại thương nhân nước ngoài. Thủ tục tạm nhập tái xuất giải quyết tại Hải quan cửa khẩu.

Điều 14. Tạm xuất tái nhập hàng hóa

1. Thương nhân được tạm xuất tái nhập các loại máy móc, thiết bị, phương tiện vận tải để sửa chữa, bảo hành, sản xuất, thi công, cho thuê, theo các hợp đồng sửa chữa, bảo hành, sản xuất, thi công, cho thuê với nước ngoài. Thủ tục tạm xuất tái nhập quy định như sau:

a) Hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hoá cấm nhập khẩu, tạm ngừng nhập khẩu, hàng hoá thuộc Phụ lục số 02, số 03 kèm theo Nghị định này (nếu có quy định cấp phép) phải có giấy phép của Bộ Thương mại.

b) Các loại hàng hóa khác không thuộc điểm a khoản 1 Điều này, thương nhân chỉ cần làm thủ tục tạm xuất tái nhập tại Hải quan cửa khẩu.

2. Thời hạn tạm xuất tái nhập thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Hải quan cửa khẩu.

3. Hàng hóa tạm xuất quy định tại Điều này được phép nhượng bán, biếu tặng, trả lại khách hàng nước ngoài hoặc dùng làm tài sản để góp vốn vào liên doanh đầu tư ở nước ngoài theo thỏa thuận trong hợp đồng của thương nhân với bên nước ngoài, trừ hàng hoá tạm xuất tái nhập thuộc điểm a khoản 1 Điều này phải có giấy phép của Bộ Thương mại trước khi thực hiện thoả thuận với bên nước ngoài. Thủ tục thanh khoản lô hàng tạm xuất đó giải quyết tại Hải quan cửa khẩu, nơi làm thủ tục tạm xuất khẩu.

4. Việc thanh toán tiền hàng máy móc, thiết bị thi công, phương tiện vận tải nhượng bán hoặc dùng làm tài sản để góp vốn vào liên doanh đầu tư ở nước ngoài phải tuân thủ các quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam hoặc các quy định hiện hành về đầu tư ra nước ngoài của thương nhân Việt Nam.

Điều 15. Chuyển khẩu hàng hóa

Thương nhân được quyền kinh doanh chuyển khẩu hàng hoá theo quy định sau đây:

1.Trừ hàng hóa quy định tại khoản 2 Điều này, các loại hàng hóa khác đều được phép kinh doanh theo phương thức chuyển khẩu; thủ tục chuyển khẩu qua cửa khẩu Việt Nam giải quyết tại Hải quan cửa khẩu.

2. Đối với hàng hóa thuộc thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu và hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân được thực hiện chuyển khẩu qua cửa khẩu Việt Nam sau khi có giấy phép của Bộ Thương mại. Trường hợp việc chuyển khẩu không qua cửa khẩu Việt Nam, thương nhân không cần xin giấy phép của Bộ Thương mại.

3. Hàng hóa chuyển khẩu có qua cửa khẩu Việt Nam chịu sự giám sát của hải quan cho tới khi thực xuất khẩu ra khỏi Việt Nam.

4. Việc thanh toán tiền hàng theo phương thức kinh doanh chuyển khẩu phải tuân thủ các quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

5. Chuyển khẩu hàng hóa được thực hiện trên cơ sở hai hợp đồng riêng biệt: hợp đồng mua hàng do thương nhân Việt Nam ký với thương nhân nước xuất khẩu và hợp đồng bán hàng do thương nhân Việt Nam ký với thương nhân nước nhập khẩu. Hợp đồng mua hàng có thể ký trước hoặc sau hợp đồng bán hàng.

Điều 16. Chống chuyển tải bất hợp pháp

Để ngăn ngừa tình trạng chuyển tải bất hợp pháp, chống gian lận thương mại, bảo vệ uy tín của hàng hóa xuất khẩu Việt Nam, trong trường hợp cần thiết Bộ trưởng Bộ Thương mại báo cáo Thủ tướng Chính phủ trước khi công bố danh mục mặt hàng tạm ngừng kinh doanh theo các phương thức tạm nhập tái xuất, chuyển khẩu; quy định điều kiện đối với một số mặt hàng hoặc ban hành danh mục mặt hàng kinh doanh theo các phương thức này phải có giấy phép của Bộ Thương mại.

Chương 4:

ỦY THÁC VÀ NHẬN ỦY THÁC XUẤT KHẨU, NHẬP KHẨU HÀNG HOÁ

Điều 17. Ủy thác và nhận uỷ thác xuất khẩu, nhập khẩu hàng hóa

Thương nhân được ủy thác cho thương nhân khác xuất khẩu, nhập khẩu hoặc được nhận uỷ thác xuất khẩu, nhập khẩu từ thương nhân khác các loại hàng hóa, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu.

Điều 18. Ủy thác và nhận ủy thác xuất khẩu, nhập khẩu hàng hóa theo giấy phép

Đối với hàng hóa xuất khẩu, nhập khẩu theo giấy phép quy định tại Nghị định này, bên ủy thác hoặc bên nhận ủy thác phải có giấy phép xuất khẩu, nhập khẩu trước khi ký hợp đồng ủy thác hoặc nhận ủy thác.

Điều 19. Ủy thác xuất khẩu, nhập khẩu hàng hóa của tổ chức, cá nhân không phải thương nhân

Các tổ chức, cá nhân Việt Nam không phải thương nhân trên cơ sở hợp đồng được ký kết theo quy định của pháp luật, được ủy thác xuất khẩu, nhập khẩu hàng hóa phục vụ nhu cầu của tổ chức, cá nhân đó, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu.

Điều 20. Quyền lợi và nghĩa vụ của Bên ủy thác, Bên nhận ủy thác xuất khẩu, nhập khẩu do các bên tự thoả thuận trong hợp đồng ủy thác, nhận ủy thác xuất khẩu, nhập khẩu.

Chương 5:

ĐẠI LÝ MUA, BÁN HÀNG HOÁ VỚI NƯỚC NGOÀI

Mục 1. ĐẠI LÝ MUA, BÁN HÀNG HOÁ CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 21. Thương nhân làm đại lý mua, bán hàng hoá cho thương nhân nước ngoài

1. Thương nhân được làm đại lý mua, bán các loại hàng hoá cho thương nhân nước ngoài, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với hàng hoá thuộc Danh mục hàng hoá xuất khẩu, nhập khẩu theo giấy phép, thương nhân chỉ được ký hợp đồng đại lý sau khi được Bộ Thương mại cấp phép.

2. Trường hợp pháp luật có quy định cụ thể về việc bên đại lý chỉ được giao kết hợp đồng đại lý với một bên giao đại lý đối với một loại hàng hóa hoặc dịch vụ nhất định thì thương nhân phải tuân thủ quy định của pháp luật đó.

3. Thương nhân được thanh toán tiền bán hàng đại lý bằng Việt Nam đồng hoặc bằng ngoại tệ cho thương nhân nước ngoài theo quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam hoặc thanh toán bằng hàng hóa không thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu; trong trường hợp thanh toán bằng hàng hóa thuộc Danh mục hàng hoá xuất khẩu theo giấy phép phải được cơ quan có thẩm quyền cấp phép.

4. Thương nhân làm đại lý mua hàng phải yêu cầu thương nhân nước ngoài chuyển tiền bằng ngoại tệ tự do chuyển đổi qua ngân hàng để mua hàng theo hợp đồng đại lý.

Điều 22. Nghĩa vụ về thuế

1. Hàng hoá thuộc hợp đồng đại lý mua, bán phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

2. Thương nhân Việt Nam có trách nhiệm đăng ký, kê khai, nộp các loại thuế và các nghĩa vụ tài chính khác liên quan đến hàng hoá thuộc hợp đồng đại lý mua bán và hoạt động kinh doanh của mình theo quy định của pháp luật.

Điều 23. Thủ tục xuất khẩu, nhập khẩu

Hàng hoá thuộc hợp đồng đại lý mua, bán với thương nhân nước ngoài khi xuất khẩu, nhập khẩu phải được làm thủ tục theo đúng quy định như đối với hàng hóa xuất khẩu, nhập khẩu quy định tại các khoản 1, 2, 3 Điều 4 Nghị định này.

Điều 24. Trả lại hàng

Hàng hoá thuộc hợp đồng đại lý bán hàng tại Việt Nam cho thương nhân nước ngoài được tái xuất khẩu nếu không tiêu thụ được tại Việt Nam. Việc hoàn thuế được thực hiện theo các quy định của Bộ Tài chính.

Mục 2. THUÊ THƯƠNG NHÂN NƯỚC NGOÀI LÀM ĐẠI LÝ BÁN HÀNG TẠI NƯỚC NGOÀI

Điều 25. Thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài

1. Thương nhân được thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài các loại hàng hóa, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu. Đối với hàng hóa thuộc Danh mục hàng hóa xuất khẩu theo giấy phép quy định tại Nghị định này, thương nhân chỉ được ký hợp đồng thuê đại lý bán hàng tại nước ngoài sau khi được Bộ Thương mại cho phép.

2. Thương nhân thuê đại lý bán hàng tại nước ngoài phải ký hợp đồng đại lý với thương nhân nước ngoài và phải chuyển các khoản tiền thu được từ hợp đồng bán hàng về nước theo quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

3. Trường hợp nhận tiền bán hàng bằng hàng hóa, thương nhân phải tuân thủ các quy định hiện hành của pháp luật về hàng hóa nhập khẩu.

Điều 26. Nghĩa vụ về thuế

1. Hàng hóa thuộc hợp đồng đại lý bán hàng tại nước ngoài phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

2. Thương nhân có trách nhiệm đăng ký, kê khai, nộp các loại thuế và thực hiện các nghĩa vụ tài chính khác liên quan đến hoạt động thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài theo hướng dẫn của Bộ Tài chính.

Điều 27. Nhận lại hàng

1. Hàng hóa xuất khẩu theo hợp đồng đại lý bán hàng tại nước ngoài được nhập khẩu trở lại Việt Nam trong trường hợp không tiêu thụ được tại nước ngoài.

2. Hàng hóa nhập khẩu trở lại Việt Nam nêu tại khoản 1 Điều này không phải chịu thuế nhập khẩu và được hoàn thuế xuất khẩu (nếu có) theo hướng dẫn của Bộ Tài chính.

Điều 28. Thủ tục xuất khẩu, nhập khẩu

Hàng hoá xuất khẩu thuộc hợp đồng đại lý bán hàng tại nước ngoài khi xuất khẩu, nhập khẩu trở lại Việt Nam theo quy định tại Điều 27 Nghị định này phải làm thủ tục theo quy định đối với hàng hóa xuất khẩu, nhập khẩu quy định tại các khoản 1, 2, 3 Điều 4 Nghị định này.

Chương 6:

GIA CÔNG HÀNG HOÁ CÓ YẾU TỐ NƯỚC NGOÀI

Mục 1. NHẬN GIA CÔNG CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 29. Thương nhân nhận gia công hàng hóa cho thương nhân nước ngoài

Thương nhân, kể cả thương nhân có vốn đầu tư của nước ngoài được nhận gia công hàng hóa cho thương nhân nước ngoài, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân chỉ được ký hợp đồng sau khi được Bộ Thương mại cấp phép.

Điều 30. Hợp đồng gia công

Hợp đồng gia công phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương và có thể bao gồm các điều khoản sau:

a) Tên, địa chỉ của các bên ký hợp đồng và bên gia công trực tiếp;

b) Tên, số lượng sản phẩm gia công;

c) Giá gia công;

d) Thời hạn thanh toán và phương thức thanh toán;

đ) Danh mục, số lượng, trị giá nguyên liệu, phụ liệu, vật tư nhập khẩu và nguyên liệu, phụ liệu, vật tư sản xuất trong nước (nếu có) để gia công; định mức sử dụng nguyên liệu, phụ liệu, vật tư; định mức vật tư tiêu hao và tỷ lệ hao hụt nguyên liệu trong gia công;

e) Danh mục và trị giá máy móc thiết bị cho thuê, cho mượn hoặc tặng cho để phục vụ gia công (nếu có);

g) Biện pháp xử lý phế liệu, phế thải và nguyên tắc xử lý máy móc, thiết bị thuê mượn, nguyên liệu, phụ liệu vật tư dư thừa sau khi kết thức hợp đồng gia công.

h) Địa điểm và thời gian giao hàng;

i) Nhãn hiệu hàng hoá và tên gọi xuất xứ hàng hoá;

k) Thời hạn hiệu lực của hợp đồng.

Điều 31. Định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt nguyên liệu, phụ liệu, vật tư

Định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt nguyên liệu, phụ liệu, vật tư do các bên thoả thuận trong hợp đồng gia công, có tính đến các định mức, tỷ lệ hao hụt được hình thành trong các ngành sản xuất, gia công có liên quan của Việt Nam tại thời điểm ký hợp đồng. Người đứng đầu thương nhân nhận gia công trực tiếp chịu trách nhiệm trước pháp luật về việc sử dụng nguyên liệu, phụ liệu, vật tư nhập khẩu vào đúng mục đích gia công và tính chính xác của định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt của nguyên phụ liệu gia công.

Điều 32. Thuê, mượn, nhập khẩu máy móc thiết bị của bên đặt gia công để thực hiện hợp đồng gia công

Bên nhận gia công được thuê, mượn máy móc, thiết bị của bên đặt gia công để thực hiện hợp đồng gia công. Việc thuê, mượn hoặc tặng máy móc, thiết bị phải được thoả thuận trong hợp đồng gia công.

Điều 33. Quyền, nghĩa vụ của bên đặt và nhận gia công

1. Đối với bên đặt gia công:

a) Giao toàn bộ hoặc một phần nguyên liệu vật tư gia công theo thoả thuận tại hợp đồng gia công;

b) Nhận lại toàn bộ sản phẩm gia công; máy móc, thiết bị cho bên nhận gia công thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư, phế liệu sau khi thanh lý hợp đồng gia công, trừ trường hợp được phép xuất khẩu tại chỗ, tiêu huỷ, biếu, tặng theo quy định tại Nghị định này;

c) Được cử chuyên gia đến Việt Nam để hướng dẫn kỹ thuật sản xuất và kiểm tra chất lượng sản phẩm gia công theo thoả thuận trong hợp đồng gia công;

d) Chịu trách nhiệm về quyền sử dụng nhãn hiệu hàng hoá, tên gọi xuất xứ hàng hoá;

đ) Tuân thủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động gia công và các điều khoản của hợp đồng gia công đã được ký kết;

e) Được xuất khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị cho thuê hoặc cho mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu theo văn bản thỏa thuận của các Bên có liên quan, phù hợp với các quy định hiện hành về quản lý xuất khẩu, nhập khẩu hàng hóa và phải thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Đối với bên nhận gia công:

a) Được miễn thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư tạm nhập khẩu theo định mức để thực hiện hợp đồng gia công; được miễn thuế xuất khẩu đối với sản phẩm gia công.

b) Được thuê thương nhân khác gia công;

c) Được cung ứng một phần hoặc toàn bộ nguyên liệu, phụ liệu, vật tư để gia công theo thoả thuận trong hợp đồng gia công và phải nộp thuế xuất khẩu theo quy định của Luật Thuế xuất khẩu, thuế nhập khẩu đối với phần nguyên, phụ liệu, vật tư mua trong nước;

d) Được nhận tiền thanh toán của bên đặt gia công bằng sản phẩm gia công, trừ sản phẩm thuộc Danh mục hàng hoá cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với sản phẩm thuộc Danh mục hàng hoá nhập khẩu có giấy phép phải được Bộ Thương mại hoặc tổ chức được Bộ Thương mại ủy quyền cấp phép.

đ) Phải tuân thủ các quy định của pháp luật Việt Nam về hoạt động gia công xuất khẩu, nhập khẩu, sản xuất hàng hoá trong nước và các điều khoản của hợp đồng gia công đã được ký kết;

e) Làm thủ tục xuất khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu theo ủy nhiệm của Bên đặt gia công.

3. Điều kiện xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu:

a) Phải tuân thủ quy định về hàng hóa nhập khẩu, về thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật;

b) Phải có hợp đồng mua bán ký giữa thương nhân nước ngoài hoặc người ủy quyền hợp pháp của thương nhân nước ngoài với thương nhân nhập khẩu.

Điều 34. Gia công chuyển tiếp

Thương nhân được quyền gia công chuyển tiếp. Theo đó:

1. Sản phẩm gia công của hợp đồng gia công này được sử dụng làm nguyên liệu gia công cho hợp đồng gia công khác tại Việt Nam.

2. Sản phẩm gia công của hợp đồng gia công công đoạn trước được giao cho thương nhân theo chỉ định của bên đặt gia công cho hợp đồng gia công công đoạn tiếp theo.

Điều 35. Thanh lý, thanh khoản hợp đồng gia công

1. Khi kết thúc hợp đồng gia công hoặc hợp đồng gia công hết hiệu lực, các bên ký hợp đồng gia công phải thanh lý hợp đồng và làm thủ tục thanh khoản hợp đồng với cơ quan Hải quan.

Đối với các hợp đồng gia công có thời hạn trên một năm thì hàng năm, bên nhận gia công phải thanh khoản hợp đồng với cơ quan Hải quan.

2. Căn cứ để thanh lý và thanh khoản hợp đồng gia công là lượng nguyên liệu, phụ liệu, vật tư nhập khẩu, lượng sản phẩm xuất khẩu theo định mức sử dụng nguyên liệu, phụ liệu, vật tư, định mức vật tư tiêu hao và tỷ lệ hao hụt đã được thỏa thuận tại hợp đồng gia công.

3. Sau khi kết thúc hợp đồng gia công, máy móc thiết bị thuê, mượn theo hợp đồng, nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu được xử lý theo thoả thuận của hợp đồng gia công nhưng phải phù hợp với luật pháp Việt Nam.

4. Việc tiêu hủy các phế liệu, phế phẩm (nếu có) chỉ được phép thực hiện sau khi có văn bản cho phép của Sở Tài nguyên - Môi trường và phải được thực hiện dưới sự giám sát của cơ quan Hải quan. Trường hợp không được phép hủy tại Việt Nam thì phải tái xuất theo chỉ định của bên đặt gia công.

5. Việc tặng máy móc thiết bị, nguyên, phụ liệu, vật tư, phế liệu, phế phẩm được quy định như sau:

a) Bên đặt gia công phải có văn bản tặng;

b) Bên được tặng phải làm thủ tục nhập khẩu theo quy định hiện hành về xuất nhập khẩu; phải nộp thuế nhập khẩu, thuế khác (nếu có) và đăng ký tài sản theo quy định hiện hành.

Điều 36. Thủ tục Hải quan

Bộ Tài chính hướng dẫn thủ tục hải quan và nghĩa vụ tài chính đối với hàng gia công xuất khẩu và theo dõi việc xuất khẩu, nhập khẩu liên quan đến hợp đồng gia công.

Mục 2. ĐẶT GIA CÔNG HÀNG HÓA Ở NƯỚC NGOÀI

Điều 37. Quy định chung

1. Thương nhân được đặt gia công ở nước ngoài các loại hàng hoá đã được phép lưu thông trên thị trường Việt Nam để kinh doanh theo quy định của pháp luật.

2. Việc xuất khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư để gia công và nhập khẩu sản phẩm gia công phải tuân thủ các quy định về quản lý xuất khẩu, nhập khẩu.

3. Hợp đồng đặt gia công hàng hóa ở nước ngoài và thủ tục hải quan đối với xuất khẩu, nhập khẩu hàng hoá đặt gia công theo quy định tại Điều 30 và Điều 36 Nghị định này.

Điều 38. Quyền và nghĩa vụ của thương nhân đặt gia công hàng hóa ở nước ngoài

1. Được tạm xuất khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư hoặc chuyển khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư, từ nước thứ 3 cho bên nhận gia công để thực hiện hợp đồng gia công.

2. Được tái nhập khẩu sản phẩm đã gia công. Khi kết thúc hợp đồng đặt gia công, được tái nhập khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư dư thừa.

3. Được bán sản phẩm gia công và máy móc thiết bị, nguyên liệu, phụ liệu, vật tư đã xuất khẩu để thực hiện hợp đồng gia công tại thị trường nước nhận gia công hoặc thị trường khác và phải nộp thuế theo quy định hiện hành.

4. Được miễn thuế xuất khẩu, thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư, tạm xuất khẩu, tái nhập khẩu; nếu không tái nhập khẩu thì phải nộp thuế xuất khẩu theo quy định của Luật Thuế xuất khẩu, thuế nhập khẩu .

5. Được cử chuyên gia, công nhân kỹ thuật ra nước ngoài để kiểm tra, nghiệm thu sản phẩm gia công.

6. Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với sản phẩm gia công nhập khẩu phục vụ tiêu dùng trong nước.

Chương 7:

QUÁ CẢNH HÀNG HÓA QUA LÃNH THỔ VIỆT NAM

Điều 39. Thương nhân làm dịch vụ vận chuyển quá cảnh hàng hóa

Thương nhân có Giấy chứng nhận đăng ký kinh doanh ngành nghề giao nhận, vận tải được làm dịch vụ vận chuyển hàng hóa cho chủ hàng nước ngoài quá cảnh lãnh thổ Việt Nam.

Điều 40. Quá cảnh hàng hóa qua lãnh thổ Việt Nam

1. Các loại hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài, trừ các loại vũ khí, đạn dược, vật liệu nổ và các loại hàng hóa có độ nguy hiểm cao và hàng hóa thuộc Danh mục cấm kinh doanh, cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu, được quá cảnh lãnh thổ Việt Nam. Thủ tục quá cảnh được giải quyết tại Hải quan cửa khẩu, nếu điều ước quốc tế mà Việt Nam tham gia không có quy định khác.

Giao Bộ Thương mại công bố danh mục hàng hóa có độ nguy hiểm cao sau khi tham khảo ý kiến các Bộ, ngành liên quan.

2. Hàng hóa là các loại vũ khí, đạn dược, vật liệu nổ và các loại hàng hóa có độ nguy hiểm cao chỉ được quá cảnh lãnh thổ Việt Nam sau khi được Thủ tướng Chính phủ cho phép.

3. Hàng hóa thuộc Danh mục hàng hóa cấm kinh doanh, cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu; hàng hóa xuất khẩu, nhập khẩu theo giấy phép được phép quá cảnh lãnh thổ Việt Nam sau khi được Bộ Thương mại cho phép, trừ trường hợp các điều ước quốc tế mà Việt Nam gia nhập có quy định khác thì thực hiện theo các quy định của điều ước quốc tế đó.

4. Hàng hóa quá cảnh lãnh thổ Việt Nam chịu sự giám sát của Hải quan Việt Nam trong suốt thời gian lưu chuyển trên lãnh thổ Việt Nam, vào và ra khỏi Việt Nam theo đúng cửa khẩu, tuyến đường quy định; lượng hàng xuất ra phải đúng bằng lượng hàng nhập vào, nguyên đai, nguyên kiện.

5. Chủ hàng quá cảnh phải nộp lệ phí hải quan và các loại phí khác áp dụng cho hàng hóa quá cảnh theo quy định hiện hành của Việt Nam.

6. Hàng hóa quá cảnh không được tiêu thụ trên lãnh thổ Việt Nam. Trường hợp cần thiết tiêu thụ tại Việt Nam phải xin phép Bộ Thương mại.

7. Bộ Thương mại hướng dẫn thủ tục thực hiện quá cảnh hàng hóa qua lãnh thổ Việt Nam cho những Hiệp định quá cảnh có quy định khác với quy định tại khoản 1, 2, 3 Điều này.

8. Bộ Tài chính hướng dẫn thủ tục lưu kho, lưu bãi hàng hóa quá cảnh, thủ tục sang mạn, thay đổi phương tiện vận chuyển hàng hóa quá cảnh, gia hạn hàng hóa quá cảnh.

9. Bộ Giao thông vận tải hướng dẫn tuyến đường quá cảnh.

Chương 8;

XỬ LÝ VI PHẠM

Điều 41. Xử lý các vi phạm của thương nhân

Thương nhân vi phạm các quy định tại Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 42. Xử lý các vi phạm của cán bộ, công chức Nhà nước

Cán bộ, công chức Nhà nước nếu có hành vi lạm dụng chức vụ, quyền hạn làm trái các quy định của Nghị định này, tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 9:

ĐIỀU KHOẢN THI HÀNH

Điều 43. Điều khoản thi hành

1. Nghị định này có hiệu lực kể từ ngày 01 tháng 5 năm 2006; thay thế Nghị định số 57/1998/NĐ-CP ngày 31 tháng 07 năm 1998 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động xuất khẩu, nhập khẩu, gia công và đại lý mua bán hàng hóa với nước ngoài và Nghị định số 44/2001/NĐ-CP ngày 02 tháng 8 năm 2001 của Chính phủ sửa đổi, bổ sung Nghị định số 57/1998/NĐ-CP ngày 31 tháng 7 năm 1998.

Mọi quy định về quản lý xuất khẩu, nhập khẩu trước đây trái với những quy định tại Nghị định này đều bị bãi bỏ.

Các văn bản quy phạm pháp luật quy định và hướng dẫn thực hiện Nghị định này của các Bộ, ngành, cơ quan hữu quan phải được ban hành để có hiệu lực thực hiện từ ngày 01 tháng 5 năm 2006.

2. Bộ Tài chính chỉ đạo ngành Hải quan có kế hoạch cung cấp cho Bộ Thương mại và các Bộ, ngành liên quan tham gia công tác quản lý, điều hành hoạt động xuất - nhập khẩu số liệu theo định kỳ và đột xuất về các doanh nghiệp kinh doanh xuất nhập khẩu và các loại hình kinh doanh theo quy định của Nghị định này, số liệu về kim ngạch xuất khẩu, nhập khẩu theo danh mục mặt hàng, thị trường và những số liệu xuất khẩu, nhập khẩu hàng hoá liên quan cho Bộ Thương mại.

3. Bộ Thương mại chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra việc thực hiện các quy định tại Nghị định này; phát hiện và thông báo để các Bộ, ngành hữu quan điều chỉnh những quy định trái với Nghị định này nếu có trong các văn bản quy phạm pháp luật do các Bộ, ngành ban hành hướng dẫn thực hiện Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Phan Văn Khải

PHỤ LỤC SỐ 01

DANH MỤC HÀNG HOÁ CẤM XUẤT KHẨU, CẤM NHẬP KHẨU
(Ban hành kèm theo Nghị định số 12 /2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ)

Hàng hóa thuộc danh mục này áp dụng cho hoạt động xuất khẩu, nhập khẩu hàng hoá mậu dịch, phi mậu dịch, xuất khẩu, nhập khẩu hàng hoá tại khu vực biên giới với các nước láng giềng; hàng hoá viện trợ Chính phủ, phi Chính phủ.

I. HÀNG CẤM XUẤT KHẨU :

MÔ TẢ HÀNG HOÁ

1

Vũ khí, đạn dược, vật liệu nổ (trừ vật liệu nổ công nghiệp), trang thiết bị kỹ thuật quân sự.

(Bộ Quốc phòng công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

2

Di vật, cổ vật, bảo vật quốc gia thuộc sở hữu toàn dân, sở hữu của tổ chức chính trị, tổ chức chính trị xã hội.

(Bộ Văn hoá - Thông tin hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

3

Các loại văn hoá phẩm thuộc diện cấm phổ biến và lưu hành tại Việt Nam.

(Bộ Văn hoá - Thông tin hướng dẫn thực hiện, công bố danh mục ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

4

Gỗ tròn, gỗ xẻ từ gỗ rừng tự nhiên trong nước.

(Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

5

Động vật, thực vật hoang quý hiếm và giống vật nuôi, cây trồng quý hiếm thuộc nhóm IA-IB theo quy định tại Nghị định số 48/2002/NĐ-CP ngày 22 tháng 4 năm 2002 của Chính phủ và động vật, thực vật hoang dã quý hiếm trong "sách đỏ" mà Việt Nam đã cam kết với các tổ chức quốc tế.

(Bộ Nông nghiệp và Phát triển nông thôn công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

6

Các loài thủy sản quý hiếm.

(Bộ Thuỷ sản công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

7

Các loại máy mã chuyên dụng và các chương trình phần mềm mật mã sử dụng trong phạm vi bảo vệ bí mật Nhà nước.

(Bộ Thương mại và Ban Cơ yếu Chính phủ hướng dẫn thực hiện).

8

Hoá chất độc bảng I được quy định trong Công ước cấm vũ khí hoá học (Bộ Công nghiệp công bố danh mục và ghi mã số HS dùng trong biểu thuế xuất nhập khẩu).

II. HÀNG CẤM NHẬP KHẨU :

MÔ TẢ HÀNG HOÁ

1

Vũ khí; đạn dược; vật liệu nổ, trừ vật liệu nổ công nghiệp; trang thiết bị kỹ thuật quân sự.

(Bộ Quốc phòng công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

2

Pháo các loại (trừ pháo hiệu cho an toàn hàng hải theo hướng dẫn của Bộ Giao thông vận tải); các loại thiết bị gây nhiễu máy đo tốc độ phương tiện giao thông.

(Bộ Công an hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

3

Hàng tiêu dùng đã qua sử dụng, bao gồm các nhóm hàng:

- Hàng dệt may, giày dép, quần áo

- Hàng điện tử

- Hàng điện lạnh

- Hàng điện gia dụng

- Thiết bị y tế

- Hàng trang trí nội thất

- Hàng gia dụng bằng gốm, sành sứ, thuỷ tinh, kim loại, nhựa, cao su, chất dẻo và chất liệu khác.

(Bộ Thương mại cụ thể hoá các mặt hàng trên và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- Hàng hoá là sản phẩm công nghệ thông tin đã qua sử dụng.

(Bộ Bưu chính, Viễn thông cụ thể hoá mặt hàng và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

4

Các loại văn hoá phẩm cấm phổ biến và lưu hành tại Việt Nam.

(Bộ Văn hoá - Thông tin hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

5

Phương tiện vận tải tay lái bên phải (kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam), trừ các loại phương tiện chuyên dùng có tay lái bên phải hoạt động trong phạm vi hẹp gồm: xe cần cẩu; máy đào kênh rãnh; xe quét đường, tưới đường; xe chở rác và chất thải sinh hoạt; xe thi công mặt đường; xe chở khách trong sân bay và xe nâng hàng trong kho, cảng; xe bơm bê tông; xe chỉ di chuyển trong sân gol, công viên.

(Bộ Giao thông vận tải công bố danh mục theo mã số HS đúng trong Biểu thuế xuất nhập khẩu).

6

Vật tư, phương tiện đã qua sử dụng, gồm:

- Máy, khung, săm, lốp, phụ tùng, động cơ của ô tô, máy kéo và xe hai bánh, ba bánh gắn máy;

(Bộ Giao thông vận tải công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- Khung gầm của ô tô, máy kéo có gắn động cơ (kể cả khung gầm mới có gắn động cơ đã qua sử dụng và hoặc khung gầm đã qua sử dụng có gắn động cơ mới);

(Bộ Giao thông vận tải công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- Xe đạp;

(Bộ Công nghiệp công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- Xe hai bánh, ba bánh gắn máy;

(Bộ Công nghiệp công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- ô tô cứu thương;

(Bộ Giao thông Vận tải công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất nhập khẩu).

- ô tô các loại: đã thay đổi kết cấu chuyển đổi công năng so với thiết kế ban đầu; bị đục sửa số khung, số máy.

7

Phế liệu, phế thải, thiết bị làm lạnh sử dụng C.F.C.

(Bộ Tài nguyên và Môi trường công bố danh mục và ghi rõ mã số HS đúng trong Biểu thuế xuất nhập khẩu).

8

Sản phẩm, vật liệu có chứa amiăng thuộc nhóm amfibole.

(Bộ Xây dựng công bố danh mục và ghi rõ mã số HS đúng trong Biểu thuế xuất nhập khẩu).

9

Hoá chất độc Bảng I được quy định trong Công ước vũ khí hoá học (Bộ Công nghiệp công bố danh mục và ghi rõ mã số HS dùng trong Biên thuế xuất nhập khẩu).

PHỤ LỤC SỐ 02

DANH MỤC HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP CỦA BỘ THƯƠNG MẠI
(Ban hành kèm theo Nghị định số 12 /2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ)

Hàng hóa thuộc danh mục này áp dụng cho hoạt động xuất khẩu, nhập khẩu hàng hoá mậu dịch, phi mậu dịch, xuất khẩu, nhập khẩu hàng hoá tại khu vực biên giới với các nước láng giềng; hàng hoá viện trợ Chính phủ, phi Chính phủ.

I. HÀNG XUẤT KHẨU:

A. Giấy phép xuất khẩu:

 | MÔ TẢ HÀNG HOÁ
1 | Hàng dệt may xuất khẩu vào các thị trường có hạn ngạch do Bộ Thương mại công bố cho từng thời kỳ. (Bộ Thương mại cùng Bộ Công nghiệp hướng dẫn thực hiện).
2 | Hàng cần kiểm soát xuất khẩu theo quy định của điều ước quốc tế, hiệp định mà Việt Nam ký kết hoặc tham gia, do Bộ Thương mại công bố cho từng thời kỳ.

B. Giấy phép xuất khẩu tự động:

Bộ Thương mại công bố danh mục hàng hoá áp dụng chế độ cấp giấy phép tự động cho từng thời kỳ và tổ chức cấp phép theo quy định hiện hành về cấp phép.

II. HÀNG NHẬP KHẨU :

A. Giấy phép nhập khẩu:

 | MÔ TẢ HÀNG HOÁ
1 | Hàng cần kiểm soát nhập khẩu theo quy định của điều ước quốc tế, hiệp định mà Việt Nam ký kết hoặc tham gia do Bộ Thương mại công bố cho từng thời kỳ.
2 | Xe 2, 3 bánh gắn máy từ 175 cm3 trở lên. (Bộ Thương mại cụ thể theo mã số HS đúng trong Biểu thuế xuất nhập khẩu và hướng dẫn thực hiện; Bộ Công an quy định và công bố các đối tượng được phép đăng ký sử dụng).
3 | Súng đạn thể thao (theo quyết định phê duyệt của Ủy ban Thể dục Thể thao).

B. Giấy phép theo chế độ hạn ngạch thuế quan

 | MÔ TẢ HÀNG HOÁ
1 | Muối
2 | Thuốc lá nguyên liệu
3 | Trứng gia cầm
4 | Đường tinh luyện, đường thô

Bộ Thương mại cụ thể theo mã số HS đúng trong Biểu thuế xuất nhập khẩu danh mục các mặt hàng áp dụng hạn ngạch thuế quan.

C. Giấy phép nhập khẩu tự động

Bộ Thương mại công bố danh mục hàng hoá áp dụng chế độ cấp giấy phép tự động cho từng thời kỳ và tổ chức cấp phép theo quy định hiện hành về cấp phép.

PHỤ LỤC SỐ 03

DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH VÀ NGUYÊN TẮC QUẢN LÝ
(Ban hành kèm theo Nghị định số 12 /2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ)

Hàng hóa thuộc danh mục này áp dụng cho hoạt động xuất khẩu, nhập khẩu hàng hoá mậu dịch, phi mậu dịch, xuất khẩu, nhập khẩu hàng hoá tại khu vực biên giới với các nước láng giềng; hàng hoá viện trợ Chính phủ, phi Chính phủ.

I. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN

A.

HÀNG HOÁ XUẤT KHẨU

HÌNH THỨC QUẢN LÝ

1

Động, thực vật hoang dã quý hiếm trên cạn, nguy cấp cần kiểm soát xuất khẩu theo quy định của Công ước CITES mà Việt Nam đã cam kết thực hiện.

Động, thực vật hoang dã, quý hiếm trên cạn thuộc nhóm IIA và IIB quy định tại Nghị định số 48/2002/NĐ-CP ngày 22 tháng 4 năm 2002.

Bộ Nông nghiệp và PTNT căn cứ quy định của Công ước CITES để công bố điều kiện và hướng dẫn thủ tục xuất khẩu.

Bộ Nông nghiệp và PTNT công bố điều kiện và hướng dẫn thủ tục xuất khẩu cụ thể.

2

Giống cây trồng và giống vật nuôi quý hiếm.

Bộ Nông nghiệp và PTNT hướng dẫn theo quy định Pháp lệnh Giống cây trồng và Pháp lệnh Giống vật nuôi.

3

Củi, than làm từ gỗ hoặc củi có nguồn gốc từ gỗ rừng tự nhiên trong nước.

Bộ Nông nghiệp và PTNT công bố điều kiện và hướng dẫn thủ tục xuất khẩu cụ thể.

B.

HÀNG HÓA NHẬP KHẨU

HÌNH THỨC QUẢN LÝ

1

Thuốc thú y và nguyên liệu sản xuất thuốc thú y đăng ký nhập khẩu lần đầu tại Việt Nam.

Giấy phép khảo nghiệm.

2

Chế phẩm sinh học, vi sinh học, hoá chất dùng trong thú y đăng ký nhập khẩu lần đầu vào Việt Nam.

Giấy phép khảo nghiệm.

3

a) Thuốc bảo vệ thực vật và nguyên liệu sản xuất thuốc bảo vệ thực vật ngoài Danh mục được phép sử dụng tại Việt Nam.

a) Giấy phép nhập khẩu, quy định rõ điều kiện, số lượng và thủ tục cấp giấy phép.

b) Thuốc bảo vệ thực vật, nguyên liệu sản xuất thuốc bảo vệ thực vật thuộc danh mục hạn chế sử dụng.

b) Giấy phép nhập khẩu, quy định rõ điều kiện, số lượng và thủ tục cấp giấy phép.

4

Giống cây trồng, giống vật nuôi, côn trùng các loại chưa có ở Việt Nam.

Giấy phép khảo nghiệm.

5

Thức ăn chăn nuôi và nguyên liệu sản xuất thức ăn chăn nuôi, loại mới lần đầu sử dụng tại Việt Nam.

Giấy phép khảo nghiệm.

6

Phân bón loại mới lần đầu sử dụng tại Việt Nam.

Giấy phép khảo nghiệm.

7

Nguồn gen của cây trồng, vật nuôi, vi sinh phục vụ nghiên cứu, trao đổi khoa học, kỹ thuật.

Giấy phép nhập khẩu, quy định rõ điều kiện và thủ tục cấp giấy phép.

8

Động, thực vật hoang dã cần kiểm soát nhập khẩu theo quy định của Công ước CITES mà Việt Nam đã cam kết thực hiện.

Bộ Nông nghiệp và PTNT căn cứ quy định của Công ước CITES để công bố điều kiện và hướng dẫn thủ tục nhập khẩu.

Nguyên tắc quản lý:

1. Bộ Nông nghiệp và Phát triển nông thôn ban hành danh mục các loại hàng hoá nhập khẩu thuộc diện quản lý chuyên ngành; công bố loại đã được sử dụng tại Việt Nam theo mã số HS đúng trong Biểu thuế xuất nhập khẩu, doanh nghiệp được nhập khẩu theo nhu cầu không phải xin giấy phép.

2. Đối với loại hàng hoá mới lần đầu nhập khẩu vào Việt Nam và hàng hóa ngoài danh mục đã được sử dụng tại Việt Nam, Bộ Nông nghiệp và Phát triển nông thôn cấp giấy phép khảo nghiệm. Nội dung của giấy phép khảo nghiệm và thời hạn khảo nghiệm được thực hiện theo hướng dẫn của Bộ Nông nghiệp và Phát triển nông thôn. Căn cứ kết quả khảo nghiệm, Bộ Nông nghiệp và Phát triển nông thôn quyết định cho phép hay không cho phép hàng hoá được sử dụng tại Việt Nam. Khi được Bộ Nông nghiệp và Phát triển nông thôn cho phép sử dụng tại Việt Nam, hàng hoá được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá, không phải xin giấy phép nhập khẩu.

II. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ THUỶ SẢN

1. Quản lý chuyên ngành của Bộ Thuỷ sản được công bố dưới hình thức ban hành các danh mục hàng hoá theo mã số HS đúng trong Biểu thuế xuất nhập khẩu:

a) Danh mục các loài thuỷ sản xuất khẩu có điều kiện;

b) Danh mục các mặt hàng phục vụ nuôi trồng thuỷ sản nhập khẩu có điều kiện;

c) Danh mục giống thuỷ sản được xuất khẩu, nhập khẩu thông thường;

d) Danh mục thuốc, hoá chất, nguyên liệu để sản xuất thuốc và hoá chất sử dụng trong nuôi trồng thủy sản được nhập khẩu thông thường.

2. Nguyên tắc quản lý:

a) Việc xuất khẩu, nhập khẩu danh mục (a) và danh mục (b) ở mục 1 nêu trên, Bộ Thuỷ sản ban hành danh mục và quy định điều kiện xuất khẩu, nhập khẩu; khi đáp ứng đủ điều kiện theo quy định, các đơn vị trực tiếp làm thủ tục xuất nhập khẩu với cơ quan Hải quan, không cần xin phép Bộ Thủy sản và Bộ Thương mại;

b) Các loại giống, thuốc, hóa chất và nguyên liệu sản xuất thuốc, hóa chất chưa có tên trong danh mục (c) và danh mục (d) ở mục 1 nêu trên, chỉ được nhập khẩu vào Việt Nam khi có giấy phép nhập khẩu khảo nghiệm do Bộ Thủy sản cấp. Hàng năm, 6 tháng một lần, Bộ Thủy sản có trách nhiệm công bố bổ sung vào danh mục (c) và danh mục (d) các mặt hàng đã có kết quả khảo nghiệm tốt. Khi được bổ sung vào danh mục nhập khẩu thông thường, hàng hóa được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá và không phải xin cấp phép.

III. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA NGÂN HÀNG NHÀ NƯỚC

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Máy huỷ tiền (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước quy định). | Giấy phép nhập khẩu.
2 | Cửa kho tiền (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước quy định). | Giấy phép nhập khẩu.
3 | Giấy in tiền. | Chỉ định doanh nghiệp được phép nhập khẩu.
4 | Mực in tiền. | Chỉ định doanh nghiệp được phép nhập khẩu.
5 | Máy ép phôi chống giả và phôi chống giả để sử dụng cho tiền, ngân phiếu thanh toán và các loại ấn chỉ, giấy tờ có giá khác thuộc ngành Ngân hàng phát hành và quản lý. | Chỉ định doanh nghiệp được phép nhập khẩu.
6 | Máy in tiền (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước công bố). | Chỉ định doanh nghiệp được phép nhập khẩu.
7 | Máy đúc, dập tiền kim loại (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước công bố). | Chỉ định doanh nghiệp được phép nhập khẩu.

Nguyên tắc quản lý:

Ngân hàng Nhà nước công bố danh mục hàng hoá quản lý chuyên ngành theo mã số HS đúng trong Biểu thuế xuất nhập khẩu; chỉ định doanh nghiệp được phép nhập khẩu các loại hàng hoá quy định tại danh mục này; quy định điều kiện, thủ tục cấp giấy phép nhập khẩu; điều kiện nhập khẩu và chịu trách nhiệm quản lý sử dụng các máy móc, thiết bị, vật tư đúng mục đích.

IV. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ BƯU CHÍNH, VIỄN THÔNG

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Tem bưu chính, ấn phẩm tem và các mặt hàng tem bưu chính. | Giấy phép nhập khẩu.
2 | Thiết bị phát, thu-phát sóng vô tuyến điện có băng tần số nằm trong khoảng từ 9KHz đến 400 GHz, công suất từ 60mW trở lên. | Giấy phép nhập khẩu.
3 | Thiết bị ra đa, thiết bị trợ giúp bằng sóng vô tuyến điện và thiết bị điều khiển xa bằng sóng vô tuyến điện. | Giấy phép nhập khẩu.

Nguyên tắc quản lý:

Bộ Bưu chính Viễn thông công bố danh mục mặt hàng cụ thể theo mã số HS đúng trong Biểu thuế xuất nhập khẩu; quy định các tiêu chuẩn cần đáp ứng, các thủ tục cấp giấy phép.

V. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ VĂN HOÁ - THÔNG TIN

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
1 | Các loại ấn phẩm (sách, báo, tạp chí, tranh, ảnh, lịch...). | Hồ sơ nguồn gốc.
2 | Tác phẩm điện ảnh và sản phẩm nghe nhìn khác, được ghi trên mọi chất liệu. | Hồ sơ nguồn gốc.
3 | Các tác phẩm nghệ thuật thuộc các thể loại, mới được sản xuất trên mọi chất liệu. | Hồ sơ nguồn gốc.
4 | Di vật, cổ vật không thuộc: sở hữu toàn dân, sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội. | Giấy phép xuất khẩu.
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Các loại ấn phẩm (sách, báo, tạp chí, tranh, ảnh, lịch...). | Phê duyệt nội dung.
2 | Các tác phẩm điện ảnh và sản phẩm nghe nhìn khác, ghi trên mọi chất liệu. | Phê duyệt nội dung.
3 | Hệ thống chế bản và sắp chữ chuyên dùng ngành in. | Giấy phép nhập khẩu quy định điều kiện và thủ tục cấp giấy phép.
4 | Máy in các loại (máy in offset, máy in Flexo, máy in ống đồng) và máy photocopy mầu. | Quy định điều kiện.
5 | Thiết bị thu tín hiệu truyền hình từ vệ tinh (TVRO). | Quy định điều kiện.
6 | Máy trò chơi điện tử có cài đặt chương trình trả thưởng và thiết bị chuyên dùng cho trò chơi ở sòng bạc. | - Quy định điều kiện (về thiết bị, về các chương trình được cài đặt). - Các doanh nghiệp được cấp giấy phép đầu tư hoặc đăng ký kinh doanh theo Quyết định số 32/2003/QĐ-TTg ngày 27 tháng 02 năm 2003 của Thủ tướng Chính phủ được phép nhập khẩu.
7 | Đồ chơi trẻ em | Công bố tính năng và loại đồ chơi được phép nhập khẩu

Nguyên tắc quản lý:

1. Bộ Văn hoá - Thông tin công bố cụ thể các danh mục trên theo mã số HS đúng trong Biểu thuế xuất nhập khẩu.

Các sản phẩm nêu tại khoản 1, 2, 3 phần A được phép xuất khẩu theo nhu cầu, thủ tục giải quyết tại cơ quan hải quan, khi:

- Được phép sản xuất và lưu hành tại Việt Nam, hoặc

- Có giấy tờ chứng minh nguồn gốc rõ ràng.

Bộ Văn hoá - Thông tin chịu trách nhiệm hướng dẫn cụ thể nguyên tắc này; không cấp giấy phép xuất khẩu và không phê duyệt nội dung, số lượng, trị giá sản phẩm xuất khẩu.

2. Đối với sản phẩm nghe - nhìn không phải tác phẩm điện ảnh, Bộ Văn hoá - Thông tin uỷ quyền cho các Sở Văn hoá - Thông tin phê duyệt nội dung.

VI. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ Y TẾ

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Chất gây nghiện, chất hướng tâm thần, tiền chất (bao gồm cả thuốc thành phẩm). | Giấy phép nhập khẩu quy định rõ điều kiện và thủ tục cấp giấy phép.
2 | Thuốc thành phẩm phòng và chữa bệnh cho người, đã có số đăng ký. | Được nhập khẩu theo nhu cầu không phải xác nhận đơn hàng nhập khẩu.
3 | Thuốc thành phẩm phòng và chữa bệnh cho người, chưa có số đăng ký. | Giấy phép khảo nghiệm.
4 | Nguyên liệu sản xuất thuốc, dược liệu, tá dược, vỏ nang thuốc, bao bì tiếp xúc trực tiếp với thuốc, loại mới sử dụng ở Việt Nam. | Giấy phép khảo nghiệm.
5 | Mỹ phẩm ảnh hưởng trực tiếp đến sức khoẻ con người. | Đăng ký lưu hành.
6 | Vắc xin, sinh phẩm miễn dịch, ngoài danh mục được nhập khẩu theo nhu cầu. | Giấy phép nhập khẩu.
7 | Thiết bị y tế có khả năng gây ảnh hưởng trực tiếp đến sức khỏe con người, ngoài danh mục được nhập khẩu theo nhu cầu. | Giấy phép nhập khẩu.
8 | Hoá chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế. | Đăng ký lưu hành.

Nguyên tắc quản lý:

1. Đối với nguyên liệu sản xuất thuốc, dược liệu, tá dược, vỏ nang thuốc bao bì tiếp xúc trực tiếp với thuốc vắc xin, sinh phẩm miễn dịch thiết bị y tế, Bộ Y tế công bố danh mục hàng hoá được nhập khẩu theo nhu cầu, ngoài danh mục này phải có giấy phép nhập khẩu, quy định rõ điều kiện và thủ tục cấp giấy phép nhập khẩu.

2. Hàng hoá thuộc diện điều chỉnh của giấy phép khảo nghiệm phải tuân thủ nội dung khảo nghiệm và thời hạn khảo nghiệm theo hướng dẫn của Bộ Y tế. Căn cứ kết quả khảo nghiệm, Bộ Y tế quyết định cho phép hay không cho phép sử dụng tại Việt Nam. Khi được Bộ Y tế cho phép sử dụng tại Việt Nam, hàng hoá được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá, không phải xin giấy phép nhập khẩu hoặc xác nhận đơn hàng nhập khẩu.

3. Hàng hoá thuộc diện điều chỉnh của biện pháp đăng ký lưu hành, khi đã có số đăng ký, được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá, không phải xin giấy phép nhập khẩu hoặc xác nhận đơn hàng nhập khẩu.

4. Bộ Y tế hướng dẫn thực hiện và cụ thể danh mục hàng hoá nêu trên theo mã số HS đúng trong Biểu thuế xuất nhập khẩu.

VII. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ CÔNG NGHIỆP

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
1 | Hoá chất độc hại và sản phẩm có hoá chất độc hại. Tiền chất ma tuý sử dụng trong lĩnh vực công nghiệp (theo Luật Phòng chống ma tuý và văn bản có liên quan). | Ban hành danh mục xuất khẩu có quy định điều kiện, tiêu chuẩn hoặc giấy phép xuất khẩu đối với từng loại.
2 | Khoáng sản. | Ban hành danh mục xuất khẩu có điều kiện, quy định điều kiện hoặc tiêu chuẩn.
3 | Vật liệu nổ công nghiệp. | Giấy phép.
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Hoá chất độc hại và sản phẩm có hoá chất độc hại; tiền chất sử dụng trong lĩnh vực công nghiệp. | Ban hành danh mục nhập khẩu có quy định điều kiện, tiêu chuẩn nhập khẩu hoặc giấy phép nhập khẩu đối với từng loại.
2 | Natri hydroxyt (dạng lỏng). | Quy định tiêu chuẩn.
3 | Acid clohydric. | Quy định tiêu chuẩn.
4 | Acid sulfuaric kỹ thuật. | Quy định tiêu chuẩn.
5 | Acid sulfuaric tinh khiết. | Quy định tiêu chuẩn.
6 | Acid phosphoric kỹ thuật. | Quy định tiêu chuẩn.
7 | Phèn đơn từ hydroxyt nhôm. | Quy định tiêu chuẩn.
8 | Vật liệu nổ công nghiệp. Nitơrát Amôn hàm lượng cao (NH4NO3) | Giấy phép nhập khẩu quy định rõ điều kiện và thủ tục cấp giấy phép.

Nguyên tắc quản lý:

Đối với các mặt hàng trong nhóm hàng số 2, 3, 4, 5, 6, 7 phần B, Bộ Công nghiệp chỉ quy định điều kiện nhập khẩu hoặc tiêu chuẩn kỹ thuật cần đáp ứng khi nhập khẩu, không cấp giấy phép, giấy xác nhận và không phê duyệt số lượng hoặc trị giá nhập khẩu.

VIII. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Phế liệu. | Quy định điều kiện hoặc tiêu chuẩn.

Nguyên tắc quản lý: trên cơ sở điều kiện hoặc tiêu chuẩn các phế liệu được phép nhập khẩu, doanh nghiệp nhập khẩu làm thủ tục tại cơ quan hải quan.

Bộ Tài nguyên và Môi trường hướng dẫn thực hiện cụ thể hoá danh mục nêu trên theo mã số HS đúng trong Biểu thuế xuất nhập khẩu.

IX. DANH MỤC HÀNG HOÁ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ GIAO THÔNG VẬN TẢI

A. | HÀNG HOÁ XUẤT KHẨU | HÌNH THỨC QUẢN LÝ
 | Không có. |
B. | HÀNG HOÁ NHẬP KHẨU |
1 | Pháo hiệu các loại cho an toàn hàng hải. Bộ Giao thông vận tải công bố danh mục theo mã số HS đúng trong Biểu thuế xuất nhập khẩu và quy định thủ tục cấp giấy phép. | Cấp giấy phép.


ND 2007 - 23 mua ban hang hoa cua dn FDI

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 23/2007/NĐ-CP | Hà Nội, ngày 12 tháng 02 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÁ CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với doanh nghiệp có vốn đầu tư nước ngoài, tổ chức, cá nhân liên quan đến việc quản lý hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá là hoạt động xuất khẩu, nhập khẩu, phân phối, các hoạt động khác được quy định tại Chương IV, Chương V, Chương VI của Luật Thương mại.

2. Xuất khẩu, nhập khẩu là các hoạt động được quy định tại Điều 28 của Luật Thương mại.

3. Quyền xuất khẩu là quyền mua hàng hoá tại Việt Nam để xuất khẩu, bao gồm quyền đứng tên trên tờ khai hàng hoá xuất khẩu để thực hiện và chịu trách nhiệm về các thủ tục liên quan đến xuất khẩu. Quyền xuất khẩu không bao gồm quyền tổ chức mạng lưới mua gom hàng hoá tại Việt Nam để xuất khẩu, trừ trường hợp pháp luật Việt Nam hoặc Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

4. Quyền nhập khẩu là quyền được nhập khẩu hàng hoá từ nước ngoài vào Việt Nam để bán cho thương nhân có quyền phân phối hàng hoá đó tại Việt Nam; bao gồm quyền đứng tên trên tờ khai hàng hoá nhập khẩu để thực hiện và chịu trách nhiệm về các thủ tục liên quan đến nhập khẩu. Quyền nhập khẩu không bao gồm quyền tổ chức hoặc tham gia hệ thống phân phối hàng hoá tại Việt Nam, trừ trường hợp pháp luật Việt Nam hoặc Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

5. Phân phối là các hoạt động bán buôn, bán lẻ, đại lý mua bán hàng hoá và nhượng quyền thương mại theo quy định của pháp luật Việt Nam.

6. Quyền phân phối là quyền thực hiện trực tiếp các hoạt động phân phối.

7. Bán buôn là hoạt động bán hàng hoá cho thương nhân, tổ chức khác; không bao gồm hoạt động bán hàng trực tiếp cho người tiêu dùng cuối cùng.

8. Bán lẻ là hoạt động bán hàng hoá trực tiếp cho người tiêu dùng cuối cùng.

9. Cơ sở bán lẻ là đơn vị thuộc sở hữu của doanh nghiệp để thực hiện việc bán lẻ.

Điều 4. Điều kiện để doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan đến mua bán hàng hoá tại Việt Nam

1. Điều kiện để doanh nghiệp có vốn đầu tư nước ngoài được cấp Giấy phép kinh doanh hoạt động mua bán hàng hóa và các hoạt động liên quan đến mua bán hàng hóa tại Việt Nam bao gồm:

a) Là nhà đầu tư thuộc các nước, vùng lãnh thổ tham gia Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và trong Điều ước quốc tế đó Việt Nam có cam kết mở cửa thị trường về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa;

b) Hình thức đầu tư phù hợp với lộ trình đã cam kết trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và phù hợp với pháp luật Việt Nam;

c) Hàng hoá, dịch vụ kinh doanh phù hợp với cam kết mở cửa thị trường của Việt Nam và phù hợp với pháp luật Việt Nam;

d) Phạm vi hoạt động phù hợp với cam kết mở cửa thị trường của Việt Nam và phù hợp với pháp luật Việt Nam;

đ) Được cơ quan nhà nước có thẩm quyền quy định tại Điều 5 Nghị định này chấp thuận.

2. Bộ trưởng Bộ Thương mại chịu trách nhiệm công bố lộ trình đã cam kết trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và các điều kiện cụ thể theo quy định tại khoản 1 Điều này.

3. Đối với nhà đầu tư nước ngoài không thuộc đối tượng quy định tại điểm a khoản 1 Điều này, trước khi cơ quan có thẩm quyền cấp Giấp phép kinh doanh, Bộ trưởng Bộ Thương mại xem xét, chấp thuận cho hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đối với từng trường hợp cụ thể.

Điều 5. Thẩm quyền cấp Giấy phép kinh doanh để hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và Giấy phép lập cơ sở bán lẻ

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm cấp Giấy phép kinh doanh để hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (sau đây gọi tắt là Giấy phép kinh doanh) cho doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư hoặc Giấy phép đầu tư (gọi chung là Giấy chứng nhận đầu tư) sau khi có ý kiến chấp thuận bằng văn bản của Bộ Thương mại.

2. Trong trường hợp nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam có đầu tư vào hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa thì nộp hồ sơ để làm thủ tục đầu tư tại cơ quan nhà nước quản lý đầu tư. Cơ quan nhà nước quản lý đầu tư lấy ý kiến của Bộ Thương mại và chỉ cấp Giấy chứng nhận đầu tư vào hoạt động mua bán hàng hóa và các hoạt động liên quan đến mua bán hàng hóa nếu được Bộ Thương mại chấp thuận bằng văn bản. Trong trường hợp này, Giấy chứng nhận đầu tư có giá trị đồng thời là Giấy phép kinh doanh. Thủ tục đầu tư được thực hiện theo quy định của Luật Đầu tư.

3. Trong trường hợp nhà đầu tư nước ngoài chỉ đầu tư vào kinh doanh xuất khẩu, nhập khẩu hoặc doanh nghiệp có vốn đầu tư nước ngoài chỉ đề nghị bổ sung kinh doanh xuất khẩu, nhập khẩu mà không kinh doanh phân phối hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hóa thì cơ quan nhà nước quản lý về đầu tư căn cứ vào lộ trình mở cửa thị trường trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên cấp hoặc bổ sung Giấy chứng nhận đầu tư, không cần chấp thuận của Bộ Thương mại.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã có quyền phân phối được lập cơ sở bán lẻ thứ nhất mà không phải làm thủ tục đề nghị cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định này. Việc lập thêm cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất do Ủy ban nhân dân cấp tỉnh quyết định theo hướng dẫn của Bộ Thương mại và theo trình tự, thủ tục quy định tại Nghị định này.

Điều 6. Tuân thủ quy định của pháp luật có liên quan

1. Ngoài việc thực hiện các quyền và nghĩa vụ theo quy định của Nghị định này, doanh nghiệp có vốn đầu tư nước ngoài còn phải tuân thủ các quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật liên quan khác.

2. Trường hợp các hoạt động quy định tại Chương IV, Chương V, Chương VI của Luật Thương mại đã được Nghị định khác điều chỉnh thì áp dụng quy định của Nghị định đó.

3. Khi thực hiện thủ tục cấp, cấp lại, sửa đổi, bổ sung Giấy phép kinh doanh và Giấy phép lập cơ sở bán lẻ, doanh nghiệp có vốn đầu tư nước ngoài phải nộp lệ phí theo quy định của Bộ Tài chính.

4. Trong trường hợp cần thiết, theo quy định của pháp luật Việt Nam, doanh nghiệp vốn đầu tư nước ngoài có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề liên quan đến hoạt động của mình theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

Chương 2:

THỦ TỤC CẤP GIẤY PHÉP KINH DOANH

Điều 7. Hồ sơ đề nghị cấp Giấy phép kinh doanh

1. Văn bản đề nghị cấp Giấy phép kinh doanh theo mẫu của Bộ Thương mại.

2. Bản giải trình việc đáp ứng các điều kiện quy định tại điểm a, b, c, d khoản 1 Điều 4 Nghị định này.

3. Nội dung kinh doanh mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa dự kiến của doanh nghiệp.

4. Bản sao Giấy chứng nhận đầu tư.

Điều 8. Quy trình cấp Giấy phép kinh doanh

1. Doanh nghiệp nộp 03 bộ hồ sơ, trong đó có 01 bộ hồ sơ gốc cho Ủy ban nhân dân cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Thương mại. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Thương mại gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến của Bộ Thương mại, Ủy ban nhân dân cấp tỉnh quyết định việc cấp Giấy phép kinh doanh.

Trường hợp không cấp Giấy phép kinh doanh, cơ quan tiếp nhận hồ sơ phải thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy phép kinh doanh, cơ quan tiếp nhận hồ sơ sao gửi Giấy phép kinh doanh đến Bộ Thương mại và Ủy ban nhân dân tỉnh nơi doanh nghiệp đặt trụ sở chính.

Điều 9. Nội dung và thời hạn hiệu lực của Giấy phép kinh doanh

1. Nội dung của Giấy phép kinh doanh bao gồm:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Nội dung kinh doanh mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo quy định tại Điều 12 Nghị định này;

c) Thời hạn hiệu lực của Giấy phép kinh doanh.

2. Đối với trường hợp quy định tại Điều 5 Nghị định này, thời hạn hiệu lực của Giấy phép kinh doanh bằng thời hạn hoạt động của dự án đầu tư được ghi trong Giấy chứng nhận đầu tư.

Điều 10. Sửa đổi, bổ sung Giấy phép kinh doanh

1. Doanh nghiệp có vốn đầu tư nước ngoài phải làm thủ tục sửa đổi, bổ sung Giấy phép kinh doanh tại cơ quan cấp Giấy phép kinh doanh khi có yêu cầu thay đổi một trong những nội dung quy định tại điểm a, điểm b khoản 1 Điều 9 Nghị định này.

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép kinh doanh bao gồm:

a) Văn bản đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo mẫu của Bộ Thương mại;

b) Bản sao Giấy phép kinh doanh đã được cấp.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của doanh nghiệp theo quy định tại khoản 2 Điều này, cơ quan cấp Giấy phép kinh doanh có trách nhiệm sửa đổi, bổ sung Giấy phép kinh doanh nếu đề nghị sửa đổi, bổ sung đó phù hợp với pháp luật Việt Nam và Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Trường hợp không chấp thuận sửa đổi, bổ sung Giấy phép kinh doanh, cơ quan cấp Giấy phép kinh doanh phải thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

4. Khi nhận Giấy phép kinh doanh mới đã được sửa đổi, bổ sung, doanh nghiệp phải nộp lại bản gốc Giấy phép kinh doanh cũ cho cơ quan cấp Giấy phép kinh doanh.

Điều 11. Cấp lại Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Giấy phép kinh doanh được cấp lại trong trường hợp bị mất, bị rách, bị nát, bị cháy hoặc bị tiêu hủy dưới hình thức khác.

2. Trường hợp bị mất Giấy phép kinh doanh, doanh nghiệp phải khai báo với cơ quan công an nơi mất giấy phép, cơ quan cấp Giấy phép kinh doanh và thông báo trên phương tiện thông tin đại chúng ba lần liên tiếp. Sau 30 ngày, kể từ ngày thông báo lần thứ nhất, doanh nghiệp có công văn đề nghị cơ quan cấp Giấy phép kinh doanh cấp lại Giấy phép.

3. Hồ sơ đề nghị cấp lại Giấy phép kinh doanh bao gồm:

a) Văn bản đề nghị cấp lại Giấy phép kinh doanh theo mẫu của Bộ Thương mại;

b) Xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh; bản giải trình lý do bị rách, nát, cháy hoặc bị tiêu hủy dưới hình thức khác.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép kinh doanh có trách nhiệm cấp lại Giấy phép kinh doanh.

Điều 12. Nội dung hoạt động mua bán hàng hoá và các hoạt động có liên quan trực tiếp đến mua bán hàng hoá

1. Nội dung hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài phải được quy định cụ thể trong Giấy phép kinh doanh, trong đó nêu rõ:

a) Hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa được quyền thực hiện;

b) Các loại hàng hoá không được kinh doanh đối với từng hoạt động nêu ở mục a khoản 1 Điều này;

c) Các loại dịch vụ liên quan trực tiếp đến mua bán hàng hoá được thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài chỉ được tiến hành các hoạt động phù hợp với nội dung ghi trong Giấy phép kinh doanh.

3. Trường hợp kinh doanh hàng hoá, dịch vụ mà pháp luật quy định phải có điều kiện thì doanh nghiệp chỉ được phép kinh doanh khi có đủ điều kiện theo quy định của pháp luật Việt Nam.

Chương 3:

THỦ TỤC CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 13. Hồ sơ đề nghị lập cơ sở bán lẻ

1. Văn bản đề nghị lập cơ sở bán lẻ tại Việt Nam theo mẫu của Bộ Thương mại, gồm các nội dung sau đây:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Tên, địa chỉ các cơ sở bán lẻ đã thành lập;

c) Tên, địa chỉ cơ sở bán lẻ dự định thành lập;

d) Nội dung hoạt động của cơ sở bán lẻ;

đ) Họ tên, nơi cư trú, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu cơ sở bán lẻ;

e) Họ tên, chữ ký của người đại diện theo pháp luật của doanh nghiệp.

2. Bản sao Giấy phép kinh doanh.

Điều 14. Quy trình cấp Giấy phép lập cơ sở bán lẻ

1. Doanh nghiệp nộp 03 bộ hồ sơ, trong đó có 01 bộ hồ sơ gốc cho Ủy ban nhân dân cấp tỉnh, nơi dự kiến đặt cơ sở bán lẻ.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Thương mại. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Thương mại gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến của Bộ Thương mại, Ủy ban nhân dân cấp tỉnh quyết định việc cấp Giấy phép lập cơ sở bán lẻ. Trong trường hợp cần thiết, thời hạn này có thể kéo dài nhưng không quá 30 ngày.

Trường hợp không cấp Giấy phép lập cơ sở bán lẻ, cơ quan tiếp nhận hồ sơ phải thông báo bằng văn bản và nêu rõ lý do cho doanh nghiệp.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy phép lập cơ sở bán lẻ, cơ quan tiếp nhận hồ sơ sao gửi Giấy phép lập cơ sở bán lẻ đến Bộ Thương mại và Ủy ban nhân dân cấp tỉnh nơi doanh nghiệp đặt trụ sở chính.

Điều 15. Nội dung và thời hạn hiệu lực của Giấy phép lập cơ sở bán lẻ

1. Nội dung của Giấy phép lập cơ sở bán lẻ bao gồm:

a) Tên, địa chỉ trụ sở chính của doanh nghiệp;

b) Tên, địa chỉ của cơ sở bán lẻ;

c) Nội dung hoạt động của cơ sở bán lẻ;

d) Họ tên, nơi cư trú, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu cơ sở bán lẻ;

đ) Thời hạn hiệu lực của Giấy phép lập cơ sở bán lẻ.

2. Trong trường hợp được quy định tại khoản 4 Điều 5 Nghị định này, thời hạn hiệu lực của Giấy phép lập cơ sở bán lẻ bằng thời hạn hiệu lực của Giấy phép kinh doanh.

Điều 16. Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

1. Trong thời hạn 10 ngày, kể từ ngày quyết định thay đổi một trong những nội dung quy định tại điểm a, b, c, d khoản 1 Điều 15, doanh nghiệp có vốn đầu tư nước ngoài phải làm thủ tục sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ.

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ bao gồm:

a) Văn bản đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu của Bộ Thương mại, trong đó nêu rõ nội dung sửa đổi, bổ sung.

b) Bản sao Giấy phép lập cơ sở bán lẻ đã được cấp.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 2 Điều này, cơ quan cấp Giấy phép lập cơ sở bán lẻ có trách nhiệm sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ.

4. Khi nhận Giấy phép lập cơ sở bán lẻ mới đã được sửa đổi, bổ sung, doanh nghiệp có vốn đầu tư nước ngoài phải nộp lại bản gốc Giấy phép lập cơ sở bán lẻ cũ cho cơ quan cấp Giấy phép lập cơ sở bán lẻ.

Điều 17. Cấp lại Giấy phép lập cơ sở bán lẻ

1. Doanh nghiệp có vốn đầu tư nước ngoài được cấp lại Giấy phép lập cơ sở bán lẻ trong trường hợp bị mất, bị rách, bị nát, bị cháy hoặc bị tiêu hủy dưới hình thức khác.

2. Hồ sơ và thủ tục cấp lại Giấy phép lập cơ sở bán lẻ được thực hiện như quy định đối với việc cấp lại Giấy phép kinh doanh tại Điều 11 Nghị định này.

Chương 4:

ĐIỀU KHOẢN THI HÀNH

Điều 18. Xử lý vi phạm

1. Tuỳ theo tính chất, mức độ vi phạm, doanh nghiệp có vốn đầu tư nước ngoài có thể bị xử phạt hành chính theo quy định của pháp luật về xử lý vi phạm hành chính. Trường hợp có hành vi vi phạm nghiêm trọng thì bị thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

2. Trường hợp hành vi vi phạm có đủ yếu tố cấu thành tội phạm thì người vi phạm bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 19. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 20. Tổ chức thực hiện

1. Bộ Thương mại chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Tài chính quy định cụ thể mức và việc quản lý lệ phí cấp, cấp lại, sửa đổi, bổ sung Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- BQL KKTCKQT Bờ Y;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính Quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 39 hd thuong mai khong can dkkd

CHÍNH PHỦ ------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 39/2007/NĐ-CP | Hà Nội, ngày 16 tháng 03 năm 2007

NGHỊ ĐỊNH

VỀ HOẠT ĐỘNG THƯƠNG MẠI MỘT CÁCH ĐỘC LẬP THƯỜNG XUYÊN KHÔNG PHẢI ĐĂNG KÝ KINH DOANH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về phạm vi kinh doanh của cá nhân hoạt động thương mại một cách độc lập, thường xuyên không phải đăng ký kinh doanh và trách nhiệm của các cơ quan quản lý nhà nước đối với hoạt động của các đối tượng này.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với các đối tượng sau:

1. Cá nhân hoạt động thương mại một cách độc lập, thường xuyên không thuộc đối tượng phải đăng ký kinh doanh theo quy định của pháp luật về đăng ký kinh doanh (sau đây gọi tắt là cá nhân hoạt động thương mại).

2. Tổ chức, cá nhân khác liên quan đến hoạt động thương mại của cá nhân hoạt động thương mại.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, một số từ ngữ được hiểu như sau:

1. Cá nhân hoạt động thương mại là cá nhân tự mình hàng ngày thực hiện một, một số hoặc toàn bộ các hoạt động được pháp luật cho phép về mua bán hàng hóa, cung ứng dịch vụ và các hoạt động nhằm mục đích sinh lợi khác nhưng không thuộc đối tượng phải đăng ký kinh doanh theo quy định của pháp luật về đăng ký kinh doanh và không gọi là “thương nhân” theo quy định của Luật Thương mại. Cụ thể bao gồm những cá nhân thực hiện các hoạt động thương mại sau đây:

a) Buôn bán rong (buôn bán dạo) là các hoạt động mua, bán không có địa điểm cố định (mua rong, bán rong hoặc vừa mua rong vừa bán rong), bao gồm cả việc nhận sách báo, tạp chí, văn hóa phẩm của các thương nhân được phép kinh doanh các sản phẩm này theo quy định của pháp luật để bán rong;

b) Buôn bán vặt là hoạt động mua bán những vật dụng nhỏ lẻ có hoặc không có địa điểm cố định;

c) Bán quà vặt là hoạt động bán quà bánh, đồ ăn, nước uống (hàng nước) có hoặc không có địa điểm cố định;

d) Buôn chuyến là hoạt động mua hàng hóa từ nơi khác về theo từng chuyến để bán cho người mua buôn hoặc người bán lẻ;

đ) Thực hiện các dịch vụ: đánh giày, bán vé số, chữa khóa, sửa chữa xe, trông giữ xe, rửa xe, cắt tóc, vẽ tranh, chụp ảnh và các dịch vụ khác có hoặc không có địa điểm cố định;

e) Các hoạt động thương mại một cách độc lập, thường xuyên không phải đăng ký kinh doanh khác.

2. Kinh doanh lưu động là các hoạt động thương mại không có địa điểm cố định.

Điều 4. Áp dụng pháp luật có liên quan

Hoạt động thương mại của cá nhân hoạt động thương mại phải tuân theo quy định của Nghị định này, pháp luật về thương mại áp dụng đối với thương nhân và pháp luật có liên quan.

Chương 2:

PHẠM VI HOẠT ĐỘNG CỦA CÁ NHÂN HOẠT ĐỘNG THƯƠNG MẠI

Điều 5. Phạm vi về hàng hóa, dịch vụ kinh doanh của cá nhân hoạt động thương mại

1. Cá nhân hoạt động thương mại được phép kinh doanh các loại hàng hóa, dịch vụ theo quy định của pháp luật, trừ các loại hàng hóa, dịch vụ sau đây:

a) Hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật;

b) Hàng lậu, hàng giả, hàng không rõ xuất xứ, hàng quá thời hạn sử dụng, hàng không bảo đảm điều kiện vệ sinh an toàn thực phẩm theo quy định của pháp luật; hàng không bảo đảm chất lượng, bao gồm hàng mất phẩm chất, hàng kém chất lượng, hàng nhiễm độc và động, thực vật bị dịch bệnh;

c) Hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ hạn chế kinh doanh theo quy định của pháp luật.

2. Trường hợp kinh doanh các loại hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ kinh doanh có điều kiện, cá nhân hoạt động thương mại phải tuân thủ các quy định của pháp luật có liên quan đến việc kinh doanh các loại hàng hóa, dịch vụ này.

3. Cá nhân hoạt động thương mại phải tuân thủ pháp luật về thuế, giá, phí và lệ phí liên quan đến hàng hóa, dịch vụ kinh doanh. Trường hợp kinh doanh thực phẩm và dịch vụ ăn uống, cá nhân hoạt động thương mại phải bảo đảm đủ các điều kiện theo quy định của pháp luật về vệ sinh an toàn thực phẩm đối với việc kinh doanh loại hàng hóa, dịch vụ này.

4. Nghiêm cấm cá nhân hoạt động thương mại gian lận trong cân, đong, đo, đếm và cung cấp các thông tin sai lệch, dối trá hoặc thông tin dễ gây hiểu lầm về chất lượng của hàng hóa, dịch vụ hoặc bản chất của hoạt động thương mại mà mình thực hiện.

Điều 6. Phạm vi về địa điểm kinh doanh của cá nhân hoạt động thương mại

1. Trừ trường hợp pháp luật có quy định khác, nghiêm cấm cá nhân thực hiện các hoạt động thương mại tại các khu vực, tuyến đường, địa điểm sau đây:

a) Khu vực thuộc các di tích lịch sử, văn hóa đã được xếp hạng, các danh lam thắng cảnh khác;

b) Khu vực các cơ quan nhà nước, cơ quan ngoại giao, các tổ chức quốc tế;

c) Khu vực thuộc vành đai an toàn kho đạn dược, vật liệu nổ, nhà máy sản xuất đạn dược, vật liệu nổ, doanh trại Quân đội nhân dân Việt Nam;

d) Khu vực thuộc cảng hàng không, cảng biển, cửa khẩu quốc tế, sân ga, bến tầu, bến xe, bến phà, bến đò và trên các phương tiện vận chuyển;

đ) Khu vực các trường học, bệnh viện, cơ sở tôn giáo, tín ngưỡng;

e) Nơi tạm dừng, đỗ của phương tiện giao thông đang tham gia lưu thông, bao gồm cả đường bộ và đường thủy;

g) Phần đường bộ bao gồm lối ra vào khu chung cư hoặc khu tập thể; ngõ hẻm; vỉa hè, lòng đường, lề đường của đường đô thị, đường huyện, đường tỉnh và quốc lộ dành cho người và phương tiện tham gia giao thông, trừ các khu vực, tuyến đường hoặc phần vỉa hè đường bộ được cơ quan có thẩm quyền quy hoạch hoặc cho phép sử dụng tạm thời để thực hiện các hoạt động thương mại;

h) Các tuyến đường, khu vực (kể cả khu du lịch) do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi tắt là Ủy ban nhân dân cấp tỉnh) hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền quy định và có biển cấm cá nhân thực hiện các hoạt động thương mại;

i) Khu vực thuộc quyền sử dụng của tổ chức, cá nhân tuy không phải là khu vực, tuyến đường, địa điểm cấm sử dụng làm địa điểm kinh doanh theo quy định từ điểm a đến điểm h khoản 1 Điều này nhưng không được sự đồng ý của tổ chức, cá nhân đó hoặc khu vực đó có biển cấm cá nhân thực hiện các hoạt động thương mại.

2. Nghiêm cấm cá nhân hoạt động thương mại chiếm dụng trái phép, tự ý xây dựng, lắp đặt cơ sở, thiết bị, dụng cụ thực hiện các hoạt động thương mại và trưng bày hàng hóa ở bất kỳ địa điểm nào trên đường giao thông và nơi công cộng; lối ra vào, lối thoát hiểm hoặc bất kỳ khu vực nào làm cản trở giao thông, gây bất tiện cho cộng đồng và làm mất mỹ quan chung.

3. Trường hợp tiến hành hoạt động thương mại ở các khu vực, tuyến đường hoặc phần vỉa hè đường bộ được cơ quan nhà nước có thẩm quyền quy hoạch hoặc cho phép sử dụng tạm thời thì ngoài việc tuân thủ quy định của Nghị định này, cá nhân hoạt động thương mại phải bảo đảm thực hiện theo đúng quy hoạch và sự cho phép đó.

4. Cá nhân hoạt động thương mại phải tuân thủ mệnh lệnh hợp pháp của người thi hành công vụ trong trường hợp được yêu cầu di chuyển hàng hóa; phương tiện, thiết bị, dụng cụ thực hiện các hoạt động thương mại để tránh làm cản trở hoặc tắc nghẽn giao thông trong trường hợp khẩn cấp hoặc vì lý do an ninh và các hoạt động xã hội khác theo quy định của pháp luật.

Điều 7. Bảo đảm an ninh, trật tự, vệ sinh, an toàn trong hoạt động của cá nhân hoạt động thương mại

1. Trong hoạt động thương mại, cá nhân hoạt động thương mại phải tuân thủ các quy định của pháp luật về bảo đảm an ninh, trật tự, an toàn xã hội (bao gồm cả các quy định về thực hiện nếp sống văn minh), vệ sinh phòng bệnh, môi trường, phòng cháy, chữa cháy, phòng, chống thiên tai và giao thông vận tải. Nghiêm cấm cá nhân hoạt động thương mại:

a) Thực hiện các hoạt động thương mại bất hợp pháp hoặc theo cách thức gây rối trật tự ảnh hưởng xấu đến môi trường, sức khoẻ, an toàn và phúc lợi chung của cộng đồng;

b) Sử dụng các phương tiện điện tử để thực hiện các hoạt động thương mại và hoạt động có liên quan đến thương mại xâm phạm lợi ích của người tiêu dùng, xâm phạm quyền sở hữu trí tuệ hoặc làm ảnh hưởng đến quyền bảo mật thông tin cá nhân.

2. Khi kinh doanh lưu động, cá nhân hoạt động thương mại phải đặt, để các phương tiện di chuyển, thiết bị, dụng cụ bán hàng và hàng hóa ngăn nắp, trật tự; phải có dụng cụ đựng rác và chất thải phù hợp. Nghiêm cấm cá nhân hoạt động thương mại thực hiện các hành vi sau đây trong hoạt động kinh doanh lưu động:

a) Đeo bám, nài ép, chèo kéo, tranh giành, gây phiền hà cho khách và có lời nói hoặc cử chỉ thô tục, bất lịch sự với khách;

b) Tụ tập đông người hoặc dùng loa phóng thanh, chiêng, trống, còi, kèn và các phương tiện tăng âm khác cổ động, quảng cáo cho hoạt động kinh doanh lưu động mà chưa cam kết với chính quyền địa phương nơi tiến hành các hoạt động này về việc sử dụng đúng mục đích và bảo đảm trật tự và an toàn xã hội;

c) Rao bán rong, rao làm dịch vụ lưu động gây ồn tại nơi công cộng và ảnh hưởng đến sự yên tĩnh chung trong khoảng thời gian từ 22 giờ đến 5 giờ sáng hôm sau;

d) In, vẽ, viết lên tường; treo (chăng, dựng) cờ, băng rôn, pa nô, áp phích, biển hiệu, biển quảng cáo trái quy định của pháp luật, không phù hợp với thuần phong mỹ tục và ảnh hưởng xấu đến mỹ quan chung;

đ) Sử dụng các phương tiện di chuyển, thiết bị, dụng cụ thực hiện các hoạt động thương mại không bảo đảm tiêu chuẩn kỹ thuật, an toàn, vệ sinh, ảnh hưởng xấu đến mỹ quan chung;

e) Đổ chất thải, phóng uế bừa bãi; vứt hoặc để các phương tiện di chuyển, thiết bị, dụng cụ thực hiện các hoạt động thương mại, bao bì và dụng cụ gói, đựng hàng khác, giấy, rác, hàng hóa, chất béo, mỡ động vật và các đồ vật khác ra đường giao thông, xuống sông, cống rãnh hoặc bất kỳ khu vực nào gây ô nhiễm môi trường, làm cản trở lưu thông, gây bất tiện cho cộng đồng;

g) Nấu ăn, ngủ, nghỉ ở phần đường bộ dành cho người và phương tiện tham gia giao thông; lối đi, chiếu nghỉ cầu thang nhà chung cư; nhà chờ xe buýt; nơi hoạt động văn hóa, giải trí, vui chơi công cộng làm ảnh hưởng xấu đến mỹ quan chung và trật tự, an toàn xã hội;

h) Lợi dụng trẻ em, người tàn tật để thực hiện các hoạt động thương mại.

Chương 3:

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG CỦA CÁ NHÂN HOẠT ĐỘNG THƯƠNG MẠI

Điều 8. Trách nhiệm của Ủy ban nhân dân cấp xã trong quản lý nhà nước đối với cá nhân hoạt động thương mại

Giao Ủy ban nhân dân xã, phường, thị trấn (gọi tắt là Ủy ban nhân dân cấp xã) chịu trách nhiệm trực tiếp quản lý các hoạt động thương mại của cá nhân hoạt động thương mại trên địa bàn theo quy định của Nghị định này và pháp luật có liên quan. Cụ thể bao gồm các công việc sau đây:

1. Lập sổ theo dõi cá nhân hoạt động thương mại trên địa bàn quản lý (bao gồm cá nhân hoạt động thương mại cư trú trên địa bàn và cá nhân ở nơi khác thường xuyên đến địa bàn quản lý hoạt động thương mại) và tình hình hoạt động, chấp hành pháp luật của các đối tượng này.

2. Tuyên truyền, phổ biến chủ trương, chính sách và quy định pháp luật liên quan về quản lý cá nhân hoạt động thương mại tới đối tượng trực tiếp thực hiện, cán bộ quản lý và toàn thể nhân dân trên địa bàn.

3. Phối hợp chặt chẽ với các cơ quan quản lý, các tổ chức và cá nhân có thẩm quyền và trách nhiệm trong việc quản lý cá nhân hoạt động thương mại trên địa bàn.

4. Triển khai thực hiện quy hoạch, kế hoạch và phân công trách nhiệm quản lý hoạt động thương mại cụ thể của cá nhân hoạt động thương mại trên địa bàn theo hướng dẫn và phân cấp của cơ quan quản lý nhà nước cấp trên.

5. Thông báo công khai, rộng rãi các khu vực, tuyến đường, địa điểm cấm hoặc cho phép cá nhân thực hiện các hoạt động thương mại.

6. Triển khai thực hiện các giải pháp tổ chức hoạt động thương mại và hình thức quản lý phù hợp, bảo đảm hoạt động bình thường của các khu vực, tuyến đường, địa điểm cấm hoặc cho phép cá nhân thực hiện các hoạt động thương mại; bảo đảm an ninh, an toàn cho các hoạt động hợp pháp của cá nhân hoạt động thương mại trên địa bàn quản lý.

7. Thực hiện các giải pháp tổ chức, quản lý bảo đảm cho cá nhân hoạt động thương mại tuân thủ đúng các quy định về phạm vi hoạt động được quy định trong Nghị định này; không tự ý bố trí sắp xếp và để cho cá nhân thực hiện các hoạt động thương mại tại các khu vực, tuyến đường, địa điểm bị cấm theo quy định của Nghị định này.

8. Thực hiện các quy định của pháp luật về thuế, phí và lệ phí đối với cá nhân hoạt động thương mại trên địa bàn quản lý.

9. Kiểm tra, xử lý các hành vi vi phạm pháp luật của cá nhân hoạt động thương mại theo thẩm quyền.

10. Định kỳ hoặc đột xuất tổng hợp, báo cáo theo yêu cầu của cơ quan quản lý nhà nước cấp trên về tình hình phát triển, tổ chức, quản lý và hoạt động của cá nhân hoạt động thương mại trên địa bàn và kiến nghị các vấn đề liên quan đến việc quản lý hoạt động của các đối tượng này.

Điều 9. Trách nhiệm của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh, cấp huyện trong quản lý nhà nước đối với cá nhân hoạt động thương mại

1. Các Bộ, ngành trong phạm vi nhiệm vụ, quyền hạn của mình, có trách nhiệm hướng dẫn cụ thể việc thực hiện quản lý nhà nước về các hoạt động thương mại của cá nhân hoạt động thương mại theo quy định của Nghị định này.

2. Bộ Thương mại có trách nhiệm theo dõi, giám sát việc thực hiện Nghị định này.

3. Ủy ban nhân dân cấp tỉnh; Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (gọi tắt là Ủy ban nhân dân cấp huyện) thực hiện việc quản lý nhà nước về các hoạt động thương mại của cá nhân hoạt động thương mại tại địa phương theo hướng dẫn và phân cấp của cơ quan quản lý nhà nước cấp trên. Cụ thể bao gồm các công việc sau đây:

a) Chỉ đạo, hướng dẫn và đôn đốc, kiểm tra Ủy ban nhân dân cấp dưới trong việc thực hiện các quy định về quản lý hoạt động thương mại của cá nhân hoạt động thương mại trên địa bàn;

b) Xây dựng quy hoạch và kế hoạch, phân công trách nhiệm, phân cấp quản lý hoạt động thương mại của cá nhân hoạt động thương mại trên địa bàn;

c) Kịp thời đưa ra các giải pháp tổ chức hoạt động thương mại và hình thức quản lý phù hợp, bảo đảm hoạt động bình thường của các khu vực, tuyến đường, địa điểm cấm hoặc cho phép cá nhân thực hiện các hoạt động thương mại;

d) Xử lý các hành vi vi phạm pháp luật của cá nhân hoạt động thương mại vượt thẩm quyền của Ủy ban nhân dân cấp dưới;

đ) Định kỳ hoặc đột xuất tổng hợp, báo cáo theo yêu cầu của cơ quan quản lý nhà nước cấp trên về tình hình phát triển, tổ chức, quản lý và hoạt động của cá nhân hoạt động thương mại tại địa phương; kiến nghị các vấn đề liên quan đến việc quản lý hoạt động của các đối tượng này.

4. Ủy ban nhân dân cấp tỉnh hoặc cơ quan được Ủy ban nhân dân cấp tỉnh ủy quyền quy định thời gian và chỉ đạo việc lắp đặt biển cấm cá nhân thực hiện các hoạt động thương mại tại các khu vực, tuyến đường theo quy định tại điểm h khoản 1 Điều 6 Nghị định này.

5. Ủy ban nhân dân cấp tỉnh quy định cụ thể việc quy hoạch và cho phép cá nhân sử dụng tạm thời các khu vực, tuyến đường và phần vỉa hè đường bộ trên địa bàn để thực hiện các hoạt động thương mại phù hợp với điều kiện thực tế của địa phương nhưng không được làm ảnh hưởng đến trật tự, an toàn giao thông.

Chương 4:

XỬ LÝ VI PHẠM VÀ ĐIỀU KHOẢN THI HÀNH

Điều 10. Xử lý vi phạm

1. Cá nhân hoạt động thương mại có hành vi vi phạm các quy định tại Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cán bộ, công chức có hành vi lợi dụng chức vụ, quyền hạn để làm trái các quy định của Nghị định này và pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 11. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 12. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Văn phòng Ban Chỉ đạo Trung ương về phòng,
chống tham nhũng;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các Phó Chủ nhiệm,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b). Hoà 320 bản.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 140 dieu kien kddv logistic

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 140/2007/NĐ-CP | Hà Nội, ngày 05 tháng 9 năm 2007

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ ĐIỀU KIỆN KINH DOANH DỊCH VỤ LÔ-GI-STÍC VÀ GIỚI HẠN TRÁCH NHIỆM ĐỐI VỚI THƯƠNG NHÂN KINH DOANH DỊCH VỤ LÔ-GI-STÍC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công thương,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật thương mại về điều kiện kinh doanh dịch vụ lô-gi-stíc và giới hạn trách nhiệm đối với thương nhân kinh doanh dịch vụ 1ô-gi-stíc.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với thương nhân kinh doanh dịch vụ lô-gi-stíc tại Việt Nam và các tổ chức, cá nhân khác hoạt động liên quan đến địch vụ lô-gi-stíc.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Dịch vụ lô-gi-stíc là hoạt động thương mại được quy định tại Điều 233 Luật Thương mại.

2. Thương nhân kinh doanh dịch vụ lô-gi-stíc là thương nhân tổ chức thực hiện dịch vụ lô-gi-stíc cho khách hàng bằng cách tự mình thực hiện hoặc thuê lại thương nhân khác thực hiện một hoặc nhiều công đoạn của dịch vụ đó.

3. Thương nhân nước ngoài kinh doanh dịch vụ lô-gi-stíc là thương nhân thuộc các nước, vùng lãnh thổ mà Việt Nam có cam kết trong các điều ước quốc tế về mở cửa thị trường kinh doanh dịch vụ lô-gi-stíc.

4. Giới hạn trách nhiệm là hạn mức tối đa mà thương nhân kinh doanh dịch vụ lô-gi-stíc chịu trách nhiệm bồi thường thiệt hại cho khách hàng đối với những tổn thất phát sinh trong quá trình tổ chức thực hiện dịch vụ lô-gi-stíc theo quy định tại Nghị định này.

Điều 4. Phân loại dịch vụ lô-gi-stíc

Dịch vụ lô-gi-stíc theo quy định tại Điều 233 Luật thương mại được phân loại như sau:

1. Các dịch vụ lô-gi-stíc chủ yếu, bao gồm:

a) Dịch vụ bốc xếp hàng hóa, bao gồm cả hoạt động bốc xếp container;

b) Dịch vụ kho bãi và lưu giữ hàng hóa, bao gồm cả hoạt động kinh doanh kho bãi container và kho xử lý nguyên liệu, thiết bị;

c) Dịch vụ đại lý vận tải, bao gồm cả hoạt động đại lý làm thủ tục hải quan và lập kế hoạch bốc dỡ hàng hóa;

d) Dịch vụ bổ trợ khác, bao gồm cả hoạt động tiếp nhận, lưu kho và quản lý thông tin liên quan đến vận chuyển và lưu kho hàng hóa trong suốt cả chuỗi lô-gi-stíc; hoạt động xử lý lại hàng hóa bị khách hàng trả lại, hàng hóa tồn kho, hàng hóa quá hạn, lỗi mốt và tái phân phối hàng hóa đó; hoạt động cho thuê và thuê mua container.

2. Các dịch vụ lô-gi-stíc liên quan đến vận tải, bao gồm:

a) Dịch vụ vận tải hàng hải;

b) Dịch vụ vận tải thủy nội địa;

c) Dịch vụ vận tải hàng không;

d) Dịch vụ vận tải đường sắt;

đ) Dịch vụ vận tải đường bộ;

e) Dịch vụ vận tải đường ống.

3. Các dịch vụ lô-gi-stíc liên quan khác, bao gồm:

a) Dịch vụ kiểm tra và phân tích kỹ thuật;

b) Dịch vụ bưu chính;

c) Dịch vụ thương mại bán buôn;

d) Dịch vụ thương mại bán lẻ, bao gồm cả hoạt động quản lý hàng lưu kho, thu gom, tập hợp, phân loại hàng hóa, phân phối lại và giao hàng;

đ) Các dịch vụ hỗ trợ vận tải khác.

Chương 2:

ĐIỀU KIỆN KINH DOANH DỊCH VỤ LÔ-GI-STÍC VÀ GIỚI HẠN TRÁCH NHIỆM ĐỐI VỚI THƯƠNG NHÂN KINH DOANH DỊCH VỤ LÔ-GI-STÍC

Điều 5. Điều kiện kinh doanh đối với thương nhân kinh doanh các dịch vụ lô-gi-stíc chủ yếu

Thương nhân kinh doanh dịch vụ lô-gi-stíc chủ yếu theo quy định tại khoản 1 Điều 4 Nghị định này phải đáp ứng các điều kiện sau đây:

1. Là doanh nghiệp có đăng ký kinh doanh hợp pháp theo pháp luật Việt Nam.

2. Có đủ phương tiện, thiết bị, công cụ đảm bảo tiêu chuẩn an toàn, kỹ thuật và có đội ngũ nhân viên đáp ứng yêu cầu.

3. Thương nhân nước ngoài kinh doanh dịch vụ lô-gi-stíc ngoài việc đáp ứng các điều kiện quy định tại khoản 2 Điều này chỉ được kinh doanh các dịch vụ lô-gi-stíc khi tuân theo những điều kiện cụ thể sau đây:

a) Trường hợp kinh doanh dịch vụ bốc dỡ hàng hoá thì chỉ được thành lập công ty liên doanh, trong đó tỷ lệ vốn góp của nhà đầu tư nước ngoài không quá 50%;

b) Trường hợp kinh doanh dịch vụ kho bãi thì được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 51%; hạn chế này chấm dứt vào năm 2014;

c) Trường hợp kinh doanh dịch vụ đại lý vận tải thì được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 51%, được thành lập công ty liên doanh không hạn chế tỷ lệ vốn góp của nhà đầu tư nước ngoài kể từ năm 2014;

d) Trường hợp kinh doanh dịch vụ bổ trợ khác thì được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%; hạn chế này là 51% kể từ năm 2010 và chấm dứt hạn chế vào năm 2014.

Điều 6. Điều kiện kinh doanh đối với thương nhân kinh doanh các dịch vụ lô-gi-stíc liên quan đến vận tải

Thương nhân kinh doanh dịch vụ lô-gi-stíc liên quan đến vận tải theo quy định tại khoản 2 Điều 4 Nghị định này phải đáp ứng các điều kiện sau đây:

1. Là doanh nghiệp có đăng ký kinh doanh hợp pháp theo pháp luật Việt Nam.

2. Tuân thủ các điều kiện về kinh doanh vận tải theo quy định của pháp luật Việt Nam.

3. Thương nhân nước ngoài kinh doanh dịch vụ lô-gi-stíc ngoài việc đáp ứng các điều kiện quy định tại các khoản 1, 2 Điều này chỉ được kinh doanh các dịch vụ lô-gi-stíc khi tuân theo những điều kiện cụ thể sau đây:

a) Trường hợp kinh doanh dịch vụ vận tải hàng hải thì chỉ được thành lập công ty liên doanh vận hành đội tàu từ năm 2009, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%; được thành lập liên doanh cung cấp dịch vụ vận tải biển quốc tế trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 51%, hạn chế này chấm dứt vào năm 2012;

b) Trường hợp kinh doanh dịch vụ vận tải thủy nội địa thì chỉ được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%;

c) Trường hợp kinh doanh dịch vụ vận tải hàng không thì thực hiện theo quy định của Luật hàng không dân đụng Việt Nam;

d) Trường hợp kinh doanh dịch vụ vận tải đường sắt thì chỉ được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%;

đ) Trường hợp kinh doanh dịch vụ vận tải đường bộ thì được thành lập công ty liên doanh, trong đó tỷ lệ góp vốn của nhà đầu tư nước ngoài không quá 49%; hạn chế này là 51% kể từ năm 2010;

e) Không được thực hiện dịch vụ vận tải đường ống, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 7. Điều kiện kinh doanh đối với thương nhân kinh doanh các dịch vụ lô-gi-stíc liên quan khác

Thương nhân kinh doanh dịch vụ lô-gi-stíc liên quan khác theo quy định tại khoản 3 Điều 4 Nghị định này phải đáp ứng các điều kiện sau đây:

1. Là doanh nghiệp có đăng ký kinh doanh hợp pháp theo pháp luật Việt Nam.

2. Thương nhân nước ngoài kinh doanh dịch vụ lô-gi-stíc chỉ được kinh doanh các dịch vụ lô-gi-stíc khi tuân theo những điều kiện cụ thể sau đây:

a) Trường hợp kinh doanh dịch vụ kiểm tra và phân tích kỹ thuật:

Đối với những dịch vụ được cung cấp để thực hiện thẩm quyền của Chính phủ thì chỉ được thực hiện dưới hình thức liên doanh sau ba năm hoặc dưới các hình thức khác sau năm năm, kể từ khi doanh nghiệp tư nhân được phép kinh doanh các dịch vụ đó.

Không được kinh doanh dịch vụ kiểm định và cấp giấy chứng nhận cho các phương tiện vận tải.

Việc thực hiện dịch vụ kiểm tra và phân tích kỹ thuật bị hạn chế hoạt động tại các khu vực địa lý được cơ quan có thẩm quyền xác định vì lý do an ninh quốc phòng.

b) Trường hợp kinh doanh dịch vụ bưu chính, dịch vụ thương mại bán buôn, dịch vụ thương mại bán lẻ thực hiện theo quy định riêng của Chính phủ.

c) Không được thực hiện các dịch vụ hỗ trợ vận tải khác, trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 8. Giới hạn trách nhiệm

1. Giới hạn trách nhiệm của thương nhân kinh doanh dịch vụ lô-gi-stíc liên quan đến vận tải thực hiện theo quy định của pháp luật có liên quan về giới hạn trách nhiệm trong lĩnh vực vận tải.

2. Giới hạn trách nhiệm của thương nhân kinh doanh dịch vụ lô-gi-stíc không thuộc phạm vi khoản 1 Điều này do các bên thỏa thuận. Trường hợp các bên không có thỏa thuận thì thực hiện như sau:

a) Trường hợp khách hàng không có thông báo trước về giá trị của hàng hóa thì giới hạn trách nhiệm tối đa là 500 triệu đồng đối với mỗi yêu cầu bồi thường;

b) Trường hợp khách hàng đã thông báo trước về giá trị của hàng hóa và được thương nhân kinh doanh dịch vụ lô-gi-stíc xác nhận thì giới hạn trách nhiệm là toàn bộ giá trị của hàng hóa đó.

3. Giới hạn trách nhiệm đối với trường hợp thương nhân kinh doanh dịch vụ lô-gi-stíc tổ chức thực hiện nhiều công đoạn có quy định giới hạn trách nhiệm khác nhau là giới hạn trách nhiệm của công đoạn có giới hạn trách nhiệm cao nhất.

Chương 3:

QUẢN LÝ NHÀ NƯỚC VỀ HOẠT ĐỘNG KINH DOANH DỊCH VỤ LÔ-GI-STÍC

Điều 9. Quản lý nhà nước

1. Bộ Công thương chịu trách nhiệm chung trước Chính phủ thực hiện việc quản lý nhà nước đối với hoạt động kinh doanh dịch vụ lô-gi-stíc.

2. Các Bộ: Giao thông vận tải, Công thương, Thông tin và Truyền thông trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm kiểm tra giám sát các hoạt động kinh doanh dịch vụ lô-gi-stíc liên quan, bao gồm tổ chức kiểm tra, giám sát việc bảo đảm các điều kiện kinh doanh và tuân thủ các quy định pháp luật của thương nhân kinh doanh dịch vụ lô-gi-stíc trong lĩnh vực được phân công.

3. Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn việc đăng ký kinh doanh dịch vụ lô-gi-stíc theo quy định hiện hành của pháp luật.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm phối hợp với các Bộ nêu tại các khoản 1, 2, 3 Điều này trong công tác quản lý nhà nước về kinh doanh dịch vụ lô-gi-stíc.

Điều 10. Xử lý vi phạm

Thương nhân kinh doanh dịch vụ lô-gi-stíc, tổ chức, cá nhân có liên quan vi phạm quy định của Nghị định này thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự, trường hợp gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương 4:

ĐIỀU KHOẢN THI HÀNH

Điều 11. Quy định chuyển tiếp

Thương nhân kinh doanh dịch vụ lô-gi-stíc đã được cơ quan nhà nước có thẩm quyền cho phép thực hiện hoạt động lô-gi-stíc trước thời điểm có hiệu lực của Nghị định này được phép tiếp tục kinh doanh và không phải đăng ký lại.

Điều 12. Hiệu lực thi hành và tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 06 xu phat hc trong linh vuc thuong mai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2008/NĐ-CP | Hà Nội, ngày 16 tháng 01 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức và mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền và thủ tục xử phạt vi phạm hành chính trong hoạt động thương mại.

2. Hành vi vi phạm hành chính trong hoạt động thương mại là hành vi của cá nhân, tổ chức cố ý hoặc vô ý vi phạm các quy định quản lý nhà nước trong hoạt động thương mại mà không phải là tội phạm và theo quy định của Nghị định này bị xử phạt vi phạm hành chính.

3. Các hành vi vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này bao gồm:

a) Vi phạm quy định về Giấy chứng nhận đăng ký kinh doanh của thương nhân;

b) Vi phạm quy định về thành lập và hoạt động của Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam; về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam; về quyền xuất khẩu, quyền nhập khẩu hàng hóa của thương nhân nước ngoài không có hiện diện tại Việt Nam;

c) Vi phạm quy định về lưu thông, kinh doanh hàng hóa, dịch vụ trên thị trường;

d) Vi phạm quy định về hoạt động xúc tiến thương mại;

đ) Vi phạm quy định về xuất khẩu, nhập khẩu hàng hóa và dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa;

e) Vi phạm quy định về hoạt động trung gian thương mại;

g) Vi phạm quy định về hoạt động thương mại khác.

4. Các vi phạm hành chính trong hoạt động thương mại không trực tiếp quy định tại Nghị định này thì áp dụng theo quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính trong hoạt động thương mại.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính trong hoạt động thương mại trong phạm vi lãnh thổ, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hoà xã hội chủ nghĩa Việt Nam, trừ trường hợp các Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

3. Người chưa thành niên có hành vi vi phạm hành chính trong hoạt động thương mại bị xử phạt theo quy định tại Điều 6 và Điều 7 Pháp lệnh Xử lý vi phạm hành chính.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Kinh doanh là việc thực hiện liên tục một, một số hoặc tất cả các công đoạn của quá trình đầu tư, từ sản xuất đến tiêu thụ sản phẩm hoặc cung ứng dịch vụ trên thị trường nhằm mục đích sinh lợi.

2. Hàng hóa gồm tất cả các loại động sản, kể cả động sản hình thành trong tương lai và những vật gắn liền với đất đai.

3. Hàng hóa lưu thông trên thị trường là hàng hóa đang trên đường vận chuyển, đang bày bán, để tại kho, bến, bãi, tại cơ sở sản xuất, kinh doanh hoặc tại địa điểm khác.

4. Tổ chức kinh tế bao gồm doanh nghiệp được thành lập hoạt động theo Luật Doanh nghiệp, Luật Đầu tư; Hợp tác xã, Liên hiệp Hợp tác xã được thành lập theo Luật Hợp tác xã; tổ chức tín dụng được thành lập theo Luật các Tổ chức tín dụng; tổ chức bảo hiểm được thành lập theo Luật Kinh doanh bảo hiểm và các tổ chức kinh tế khác theo quy định của pháp luật.

5. Hộ kinh doanh theo quy định tại Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh.

6. Dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa bao gồm: uỷ thác xuất khẩu, uỷ thác nhập khẩu, chuyển khẩu, quá cảnh, tạm nhập - tái xuất, tạm xuất - tái nhập được quy định tại Luật Thương mại và các Nghị định quy định chi tiết thi hành Luật Thương mại.

7. Hàng hóa nhập lậu bao gồm:

a) Hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu theo quy định;

b) Hàng hóa nhập khẩu có điều kiện hoặc phải có giấy phép mà không có giấy tờ hoặc giấy phép của các cơ quan quản lý nhà nước chuyên ngành cấp kèm theo hàng hóa;

c) Hàng hóa nhập khẩu không đi qua cửa khẩu quy định, không làm thủ tục hải quan theo quy định hoặc gian lận số lượng, chủng loại hàng hóa khi làm thủ tục hải quan;

d) Hàng hóa nhập khẩu lưu thông trên thị trường không có hoá đơn, chứng từ kèm theo theo quy định hoặc có nhưng không đủ hoá đơn, chứng từ hoặc có hoá đơn, chứng từ nhưng qua điều tra, xác minh của cơ quan chức năng xác định là hoá đơn, chứng từ không hợp pháp như hoá đơn giả, hoá đơn lập khống, hoá đơn mua bán bất hợp pháp, hoá đơn đã qua sử dụng;

đ) Hàng hóa nhập khẩu quy định phải dán tem hàng nhập khẩu nhưng không có tem dán vào hàng hóa theo quy định hoặc có tem dán nhưng là tem giả, tem đã qua sử dụng.

8. Hàng giả bao gồm:

a) Giả chất lượng và công dụng: hàng hóa không có giá trị sử dụng hoặc giá trị sử dụng không đúng với nguồn gốc, bản chất tự nhiên, tên gọi và công dụng của hàng hóa;

b) Giả mạo nhãn hàng hóa, bao bì hàng hóa: hàng hóa giả mạo tên, địa chỉ của thương nhân khác trên nhãn hoặc bao bì cùng loại hàng hóa; hàng hóa giả mạo chỉ dẫn về nguồn gốc hàng hóa hoặc nơi sản xuất, đóng gói, lắp ráp trên nhãn hoặc bao bì hàng hóa;

c) Giả mạo về sở hữu trí tuệ theo quy định tại Điều 213 Luật Sở hữu trí tuệ bao gồm hàng hóa có gắn nhãn hiệu, dấu hiệu trùng hoặc khó phân biệt với nhãn hiệu, chỉ dẫn địa lý đang được bảo hộ dùng cho chính mặt hàng đó mà không được phép của chủ sở hữu nhãn hiệu hoặc của tổ chức quản lý chỉ dẫn địa lý; hàng hóa là bản sao được sản xuất mà không được phép của chủ thể quyền tác giả hoặc quyền liên quan;

d) Các loại đề can, nhãn hàng hóa, bao bì hàng hóa, tem chất lượng, tem chống giả, phiếu bảo hành, niêm màng co hàng hóa có nội dung giả mạo tên, địa chỉ thương nhân, nguồn gốc hàng hóa, nơi sản xuất, đóng gói, lắp ráp hàng hóa (sau đây gọi tắt là tem, nhãn, bao bì hàng hóa giả);

đ) Đối với hàng hóa thuộc diện quản lý chuyên ngành nếu pháp luật có quy định riêng thì áp dụng các quy định đó để xác định hàng giả.

Điều 4. Nguyên tắc xử phạt

Nguyên tắc xử phạt vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Điều 3 Pháp lệnh Xử lý vi phạm hành chính, Điều 3 và Điều 4 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 5. Tình tiết giảm nhẹ, tình tiết tăng nặng

Các tình tiết giảm nhẹ hoặc tình tiết tăng nặng áp dụng xử phạt đối với các hành vi vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này được thực hiện theo quy định tại các Điều 8, Điều 9 Pháp lệnh Xử lý vi phạm hành chính và Điều 6 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 6. Thời hiệu xử phạt vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính trong hoạt động thương mại là một năm kể từ ngày hành vi vi phạm hành chính được thực hiện, trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với hành vi vi phạm hành chính trong hoạt động xuất khẩu, nhập khẩu hàng hóa hoặc dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa; hành vi buôn lậu, buôn bán hoặc vận chuyển hàng nhập lậu; hành vi sản xuất kinh doanh hàng giả thì thời hiệu xử phạt là hai năm, kể từ ngày hành vi vi phạm hành chính được thực hiện.

3. Cá nhân bị khởi tố, truy tố hoặc đã có quyết định đưa ra xét xử theo thủ tục tố tụng hình sự, nhưng sau đó có quyết định đình chỉ điều tra hoặc đình chỉ vụ án mà hành vi vi phạm có dấu hiệu vi phạm hành chính quy định tại Nghị định này thì bị xử phạt hành chính. Thời hiệu xử phạt là ba tháng kể từ ngày người có thẩm quyền xử phạt nhận được quyết định đình chỉ và hồ sơ vụ việc vi phạm.

4. Trong thời hạn quy định tại khoản 1, khoản 2 và khoản 3 Điều này nếu cá nhân, tổ chức thực hiện hành vi vi phạm hành chính mới được quy định tại Nghị định này hoặc cố tình trốn tránh, cản trở việc xử phạt thì thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, cản trở việc xử phạt.

5. Cách tính thời hiệu xử phạt vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Điều 9 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

6. Trường hợp quá thời hạn quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này thì cá nhân, tổ chức vi phạm không bị xử phạt vi phạm hành chính, nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 12 Pháp lệnh Xử lý vi phạm hành chính nếu Nghị định này có quy định việc áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính đó.

Điều 7. Thời hạn được coi là chưa bị xử lý vi phạm hành chính

1. Thời hạn được coi là chưa bị xử lý vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại khoản 1 Điều 11 Pháp lệnh Xử lý vi phạm hành chính và Điều 7 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

2. Cách tính thời hạn được coi là chưa bị xử lý vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Điều 9 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 8. Áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Việc áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả đối với vi phạm hành chính phải căn cứ vào các chế tài đã được Nghị định này quy định đối với từng hành vi vi phạm hành chính.

2. Mỗi hành vi vi phạm hành chính chỉ áp dụng một hình thức xử phạt chính là cảnh cáo hoặc phạt tiền:

a) Phạt cảnh cáo được áp dụng đối với hành vi vi phạm hành chính lần đầu, có tình tiết giảm nhẹ và nếu Nghị định này có quy định hình thức xử phạt cảnh cáo đối với hành vi vi phạm hành chính đó;

b) Phạt tiền được áp dụng khi không có các tình tiết quy định tại điểm a khoản này và theo khung tiền phạt quy định đối với mỗi hành vi vi phạm hành chính như sau:

Đối với hành vi vi phạm hành chính không có tình tiết tăng nặng hoặc giảm nhẹ thì mức tiền phạt cụ thể là mức trung bình của khung tiền phạt được quy định đối với hành vi đó. Mức trung bình của khung tiền phạt được xác định bằng cách chia đôi tổng số của mức tối thiểu và mức tối đa;

Đối với hành vi vi phạm hành chính có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt;

Đối với hành vi vi phạm hành chính có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên, nhưng không được vượt quá mức tối đa của khung tiền phạt.

3. Ngoài hình thức xử phạt chính, tuỳ theo tính chất, mức độ vi phạm cụ thể cá nhân, tổ chức vi phạm hành chính còn bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung như sau:

a) Tước quyền sử dụng có thời hạn hoặc không thời hạn các loại giấy phép, chứng chỉ hành nghề được áp dụng trong trường hợp cá nhân, tổ chức vi phạm nghiêm trọng quy định sử dụng các loại giấy phép, chứng chỉ hành nghề và nếu Nghị định này có quy định hình thức xử phạt bổ sung đối với hành vi vi phạm hành chính đó;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính được áp dụng khi Nghị định này có quy định áp dụng hình thức xử phạt bổ sung đối với hành vi vi phạm hành chính đó. Tang vật, phương tiện vi phạm hành chính bao gồm vật, tiền, hàng hóa, công cụ, phương tiện có liên quan trực tiếp đến vi phạm hành chính. Không tịch thu tang vật, phương tiện bị cá nhân, tổ chức vi phạm hành chính chiếm đoạt, sử dụng trái phép mà trả lại cho chủ sở hữu hoặc người quản lý, người sử dụng hợp pháp theo quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành chính và khoản 2 Điều 12 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

4. Ngoài hình thức xử phạt quy định tại khoản 2 và khoản 3 Điều này cá nhân, tổ chức vi phạm hành chính còn bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả do vi phạm hành chính gây ra hoặc các biện pháp khác theo quy định tại Nghị định này nhằm xử lý triệt để vi phạm, loại trừ nguyên nhân, điều kiện tái phạm, khắc phục mọi hậu quả do vi phạm hành chính gây ra.

5. Hình thức xử phạt chính được áp dụng độc lập hoặc kèm theo hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả. Các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả chỉ được áp dụng kèm theo hình thức xử phạt chính, trừ các trường hợp quy định tại khoản 6 Điều 6 và khoản 6 Điều này.

6. Trường hợp quá thời hạn ra quyết định xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều 56 Pháp lệnh Xử lý vi phạm hành chính và Điều 21 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính thì người có thẩm quyền xử phạt không được ra quyết định xử phạt vi phạm hành chính, nhưng vẫn phải ra quyết định tịch thu tang vật vi phạm hành chính thuộc diện cấm lưu hành, lưu thông và áp dụng các biện pháp khắc phục hậu quả nếu Nghị định này có quy định hình thức xử phạt bổ sung tịch thu và biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính đó.

Điều 9. Trách nhiệm của người có thẩm quyền trong việc xử phạt vi phạm hành chính

1. Khi phát hiện vi phạm hành chính, người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại phải đình chỉ ngay hành vi vi phạm và ra quyết định xử phạt kịp thời trong thời hạn pháp luật quy định. Trường hợp vụ việc vi phạm không thuộc thẩm quyền hoặc vượt quá thẩm quyền xử phạt của mình thì phải lập biên bản theo đúng quy định và kịp thời chuyển hồ sơ vụ việc vi phạm tới người có thẩm quyền xử phạt.

2. Người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại phải xử phạt đúng thẩm quyền. Trường hợp người có thẩm quyền xử phạt vi phạm hành chính vắng mặt thì uỷ quyền cho cấp phó trực tiếp thực hiện việc xử phạt theo quy định tại Điều 41 Pháp lệnh Xử lý vi phạm hành chính và Điều 14 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

3. Nghiêm cấm hành vi bao che, cản trở việc xử phạt; nghiêm cấm việc giữ lại các vụ việc có dấu hiệu tội phạm để xử phạt vi phạm hành chính hoặc chia tách vụ việc vi phạm để giữ lại xử phạt cho phù hợp với thẩm quyền của cấp mình.

4. Các trường hợp đã ra quyết định xử phạt không đúng thẩm quyền, đối tượng vi phạm, hành vi vi phạm; áp dụng không đúng hình thức, mức phạt và biện pháp khắc phục hậu quả; xử phạt không đúng thời hiệu, thời hạn xử phạt thì tuỳ theo trường hợp cụ thể phải sửa đổi hoặc hủy bỏ quyết định không đúng pháp luật.

5. Việc xử lý trách nhiệm đối với người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại theo quy định tại Điều 66 Nghị định này.

Chương 2:

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC XỬ PHẠT

Mục I. VI PHẠM QUY ĐỊNH VỀ GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH CỦA THƯƠNG NHÂN

Điều 10. Vi phạm quy định về Giấy chứng nhận đăng ký kinh doanh của thương nhân là tổ chức kinh tế

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong Giấy chứng nhận đăng ký kinh doanh.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh dưới hình thức doanh nghiệp mà không có Giấy chứng nhận đăng ký kinh doanh theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện hoặc hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép.

5. Các quy định từ khoản 1 đến khoản 4 Điều này cũng được áp dụng để xử phạt đối với hành vi vi phạm về Giấy phép đầu tư, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của thương nhân là tổ chức kinh tế tại các tỉnh, thành phố.

Điều 11. Vi phạm quy định về Giấy chứng nhận đăng ký kinh doanh của thương nhân là hộ kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong Giấy chứng nhận đăng ký kinh doanh.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh dưới hình thức hộ kinh doanh mà không có Giấy chứng nhận đăng ký kinh doanh theo quy định.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện hoặc hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép.

Điều 12. Xử phạt các vi phạm hành chính về đăng ký kinh doanh, đăng ký đầu tư, về trụ sở và biển hiệu của thương nhân

Đối với các vi phạm hành chính về thủ tục đăng ký kinh doanh, đăng ký đầu tư; về trụ sở, địa điểm kinh doanh, biển hiệu của thương nhân và các vi phạm khác về Giấy chứng nhận đăng ký kinh doanh của cá nhân, tổ chức kinh tế thì áp dụng theo các quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

Mục II. VI PHẠM QUY ĐỊNH VỀ THÀNH LẬP VÀ HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH THƯƠNG NHÂN NƯỚC NGOÀI TẠI VIỆT NAM; VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM; VỀ QUYỀN XUẤT KHẨU, QUYỀN NHẬP KHẨU CỦA THƯƠNG NHÂN NƯỚC NGOÀI KHÔNG CÓ HIỆN DIỆN TẠI VIỆT NAM

Điều 13. Vi phạm quy định về thành lập và hoạt động của Văn phòng đại diện thương nhân nước ngoài tại Việt Nam (sau đây gọi tắt là Văn phòng đại diện)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hoạt động trong thời hạn quy định sau khi được cấp Giấy phép thành lập Văn phòng đại diện;

b) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo để thông báo về hoạt động của Văn phòng đại diện hoặc nội dung đăng báo không đúng, không đầy đủ theo quy định;

c) Không thông báo với cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc mở cửa hoạt động tại trụ sở đăng ký;

d) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện;

đ) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo, niêm yết công khai khi chấm dứt hoạt động của Văn phòng đại diện.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có địa điểm đặt trụ sở Văn phòng đại diện hoặc cho thuê lại trụ sở Văn phòng đại diện hoặc hoạt động không đúng địa chỉ ghi trong Giấy phép;

b) Không thực hiện báo cáo định kỳ hoặc báo cáo không trung thực về hoạt động của Văn phòng đại diện với cơ quan quản lý nhà nước có thẩm quyền đã cấp Giấy phép theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của Văn phòng đại diện theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

d) Không làm thủ tục sửa đổi, bổ sung, cấp lại Giấy phép thành lập Văn phòng đại diện theo quy định;

đ) Ngừng hoạt động quá thời hạn quy định mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

e) Tự viết thêm, tẩy xoá, sửa chữa nội dung trong Giấy phép thành lập Văn phòng đại diện được cấp.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện;

b) Hoạt động không đúng nội dung ghi trong Giấy phép của Văn phòng đại diện;

c) Thực hiện thêm chức năng đại diện cho thương nhân nước ngoài khác;

d) Người đứng đầu Văn phòng đại diện kiêm nhiệm người đứng đầu Chi nhánh của cùng thương nhân nước ngoài đó tại Việt Nam;

đ) Người đứng đầu Văn phòng đại diện kiêm nhiệm người đại diện theo pháp luật của thương nhân nước ngoài để ký kết hợp đồng mà không có uỷ quyền bằng văn bản của thương nhân nước ngoài;

e) Người đứng đầu Văn phòng đại diện kiêm nhiệm người đại diện theo pháp luật của doanh nghiệp được thành lập theo pháp luật Việt Nam;

g) Người đứng đầu Văn phòng đại diện giao kết, sửa đổi, bổ sung hợp đồng đã giao kết của thương nhân nước ngoài mà không có văn bản uỷ quyền hợp pháp của thương nhân nước ngoài cho từng lần giao kết, sửa đổi, bổ sung trừ trường hợp pháp luật cho phép;

h) Thuê, muợn hoặc cho thuê, cho mượn Giấy phép thành lập Văn phòng đại diện.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp tục hoạt động sau khi thương nhân nước ngoài đã chấm dứt hoạt động;

b) Tiếp tục hoạt động sau khi cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập Văn phòng đại diện hoặc Giấy phép hết hạn, không được gia hạn.

5. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập Văn phòng đại diện trong các trường hợp vi phạm quy định tại điểm a, điểm d khoản 1; điểm b, điểm c, điểm đ khoản 2 và điểm b, điểm h khoản 3 Điều này.

Điều 14. Vi phạm quy định về thành lập và hoạt động thương mại của Chi nhánh thương nhân nước ngoài tại Việt Nam (sau đây gọi tắt là Chi nhánh)

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không hoạt động trong thời hạn quy định sau khi được cấp Giấy phép thành lập Chi nhánh;

b) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo để thông báo về hoạt động của Chi nhánh hoặc nội dung đăng báo không đúng, không đầy đủ theo quy định;

c) Không thông báo với các cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc mở cửa hoạt động tại trụ sở đăng ký;

d) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Chi nhánh;

đ) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo, niêm yết công khai khi chấm dứt hoạt động của Chi nhánh.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có trụ sở Chi nhánh hoặc cho thuê lại trụ sở Chi nhánh hoặc hoạt động không đúng địa chỉ ghi trong Giấy phép;

b) Không thực hiện báo cáo định kỳ hoặc báo cáo không trung thực về hoạt động của Chi nhánh với cơ quan quản lý nhà nước có thẩm quyền đã cấp Giấy phép theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của Chi nhánh theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

d) Không làm thủ tục sửa đổi, bổ sung, cấp lại Giấy phép thành lập Chi nhánh theo quy định;

đ) Ngừng hoạt động quá thời hạn quy định mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền;

e) Tự viết thêm, tẩy xoá, sửa chữa nội dung trong Giấy phép thành lập Chi nhánh được cấp.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Chi nhánh;

b) Hoạt động không đúng nội dung ghi trong Giấy phép thành lập Chi nhánh;

c) Thực hiện chức năng đại diện cho thương nhân nước ngoài khác;

d) Người đứng đầu của Chi nhánh kiêm nhiệm người đại diện theo pháp luật của Văn phòng đại diện của cùng thương nhân nước ngoài đó tại Việt Nam;

đ) Người đứng đầu của Chi nhánh kiêm nhiệm người đại diện theo pháp luật của Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài khác tại Việt Nam;

e) Thuê hoặc cho thuê Giấy phép thành lập Chi nhánh.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp tục hoạt động sau khi thương nhân nước ngoài đã chấm dứt hoạt động;

b) Tiếp tục hoạt động sau khi cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập Chi nhánh hoặc Giấy phép hết hạn, không được gia hạn.

5. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép thành lập Chi nhánh trong các trường hợp vi phạm quy định tại điểm a, điểm d khoản 1; điểm b, điểm c, điểm đ khoản 2 và điểm b, điểm e khoản 3 Điều này.

Điều 15. Vi phạm quy định về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư ngước ngoài tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ;

b) Không khai báo về việc mất Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của doanh nghiệp với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện thủ tục sửa đổi, bổ sung Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ theo quy định khi thay đổi một trong các nội dung ghi trong Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ;

b) Không thực hiện thủ tục cấp lại Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ trong trường hợp Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ bị mất, bị rách, bị nát, bị cháy hoặc bị tiêu hủy dưới hình thức khác theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức mạng lưới mua gom hàng hóa tại Việt Nam để xuất khẩu trái với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Tổ chức hoặc tham gia hệ thống phân phối hàng hóa tại Việt Nam trái với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

c) Kinh doanh hàng hóa, dịch vụ không phù hợp với cam kết mở cửa thị trường của Việt Nam hoặc không phù hợp với pháp luật Việt Nam;

d) Hoạt động ngoài phạm vi nội dung được ghi trong Giấy phép kinh doanh hoặc Giấy phép lập cơ sở bán lẻ;

đ) Lập cơ sở bán lẻ trái phép tại Việt Nam.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tiếp tục hoạt động sau khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ hoặc Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ hết hạn không được gia hạn.

5. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ đối với vi phạm quy định tại Điều này.

Điều 16. Vi phạm quy định về thực hiện quyền xuất khẩu, quyền nhập khẩu của thương nhân nước ngoài không có hiện diện tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Không đăng ký địa chỉ liên lạc với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không làm thủ tục sửa đổi, bổ sung, cấp lại, gia hạn Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu theo quy định;

d) Không thực hiện hoặc thực hiện không đúng quy định về việc công khai trên phương tiện thông tin đại chúng của Việt Nam sau khi được cấp hoặc được sửa đổi, bổ sung, gia hạn Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc báo cáo thường niên, báo cáo đột xuất theo yêu cầu của cơ quan quản lý nhà nước về tình hình xuất khẩu, nhập khẩu của thương nhân theo quy định hoặc báo cáo không đầy đủ, chính xác, đúng thời hạn;

b) Không gửi văn bản thông báo về việc chấm dứt hoạt động tới cơ quan cấp Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hoặc gửi văn bản thông báo không đúng thời hạn trước ngày dự kiến chấm dứt hoạt động theo quy định;

c) Không thực hiện hoặc thực hiện không đúng quy định về việc công bố công khai trên phương tiện thông tin đại chúng của Việt Nam khi dự kiến chấm dứt hoạt động.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Mua hàng hóa để xuất khẩu hoặc bán hàng hóa nhập khẩu với thương nhân Việt Nam không có đăng ký kinh doanh các loại hàng hóa đó;

c) Xuất khẩu, nhập khẩu loại hàng hóa không đúng với loại hàng hóa được quyền xuất khẩu, nhập khẩu ghi trong Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu được cấp, được sửa đổi, bổ sung, gia hạn.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu hàng hóa sau khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hoặc Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hết hạn không được gia hạn.

5. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc đình chỉ xuất khẩu đối với vi phạm quy định tại điểm c khoản 3 và khoản 4 Điều này.

6. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu đối với vi phạm quy định tại điểm a khoản 1, điểm a khoản 2 và khoản 3 Điều này.

Mục III. VI PHẠM QUY ĐỊNH VỀ LƯU THÔNG, KINH DOANH HÀNG HÓA, DỊCH VỤ TRÊN THỊ TRƯỜNG

Điều 17. Vi phạm quy định về dịch vụ cấm kinh doanh

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi môi giới hoặc chứa chấp hoạt động kinh doanh dịch vụ thuộc danh mục cấm kinh doanh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi kinh doanh dịch vụ thuộc danh mục cấm kinh doanh.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với vi phạm quy định tại Điều này.

4. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 18. Vi phạm quy định về hàng hóa cấm kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với một trong những trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu hàng hóa cấm kinh doanh;

b) Hàng hóa cấm kinh doanh là hoá chất độc hại, các loại thuốc phòng bệnh, chữa bệnh cho người, các loại vắc xin, sinh phẩm y tế, thuốc thú y, thuốc bảo vệ thực vật, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, thực phẩm chiếu xạ, thực phẩm biến đổi gen và các loại trang thiết bị y tế chưa được phép sử dụng tại Việt Nam.

9. Các mức phạt tiền quy định từ khoản 1 đến khoản 8 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi cố ý vận chuyển hàng hóa thuộc danh mục hàng hóa cấm kinh doanh;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý chứa chấp, cất giấu hàng hóa thuộc danh mục hàng hóa cấm kinh doanh;

c) Cá nhân, tổ chức kinh doanh dịch vụ giao nhận hàng hóa có hành vi cố ý giao nhận hàng hóa thuộc danh mục hàng hóa cấm kinh doanh.

10. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em và văn hoá phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa cấm kinh doanh đối với vi phạm quy định tại Điều này, trừ trường hợp đã áp dụng quy định tại điểm a khoản 10 Điều này;

c) Tịch thu tang vật, phương tiện được sử dụng để sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói hàng hóa cấm kinh doanh đối với trường hợp vi phạm quy định tại điểm a khoản 8 Điều này;

d) Tịch thu phương tiện vận chuyển hàng hóa cấm kinh doanh đối với vi phạm tại điểm a và điểm c khoản 9 Điều này nếu thuộc một trong các trường hợp: hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng; vi phạm nhiều lần hoặc tái phạm; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành chính và khoản 2 Điều 12 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

11. Ngoài việc áp dụng các hình thức xử phạt và biện pháp khắc phục hậu quả nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký kinh doanh đối với vi phạm quy định tại Điều này trong trường hợp hàng hóa vi phạm có giá trị trên 50.000.000 đồng hoặc vi phạm nhiều lần hoặc tái phạm.

Điều 19. Vi phạm quy định về hàng hóa lưu thông trong nước bị áp dụng biện pháp khẩn cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với một trong các hành vi kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp lưu thông phải có điều kiện hoặc giấy phép nhưng không đảm bảo điều kiện hoặc không có giấy phép theo quy định có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

8. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 100.000.000 đồng trở lên.

9. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 8 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi hoặc tạm ngừng lưu thông;

b) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép.

10. Đối với hành vi kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp cấm lưu thông thì xử phạt theo quy định tại Điều 18 Nghị định này.

11. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hoá phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa đối với vi phạm quy định tại điểm a khoản 9 Điều này, trừ trường hợp đã áp dụng biện pháp quy định tại điểm a khoản 11 Điều này.

Điều 20. Vi phạm quy định về kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Cho thuê hoặc cho mượn Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh;

b) Tự viết thêm, tẩy xoá, sửa chữa nội dung ghi trong Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi không đảm bảo một trong các yêu cầu về trình độ nghiệp vụ, chuyên môn, kinh nghiệm nghề nghiệp và sức khỏe của cán bộ quản lý, cán bộ kỹ thuật, nhân viên trực tiếp mua bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ theo quy định.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Hàng hóa, dịch vụ hạn chế kinh doanh không đảm bảo các điều kiện lưu thông theo quy định;

b) Cơ sở kinh doanh không đảm bảo một trong các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định hoặc trong quá trình hoạt động kinh doanh không thực hiện hoặc thực hiện không đúng, không đầy đủ các điều kiện kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh theo quy định;

c) Kinh doanh không đúng phạm vi, đối tượng, quy mô, thời gian, địa điểm, mặt hàng ghi trong Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp;

d) Không thực hiện đúng các quy định khác có liên quan khi kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thuê hoặc mượn Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh của thương nhân khác để kinh doanh;

b) Tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền tước quyền sử dụng hoặc thu hồi Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh;

c) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh mà không có Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh do cơ quan quản lý nhà nước có thẩm quyền cấp hoặc Giấy phép kinh doanh đã hết hiệu lực.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này nếu hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu loại hàng hóa, dịch vụ hạn chế kinh doanh.

6. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa không bảo đảm an toàn phòng chống cháy, nổ, vệ sinh, môi trường, ảnh hưởng đến sức khỏe con người, vật nuôi, cây trồng đối với vi phạm quy định tại điểm a khoản 3 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tước quyền sử dụng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh đến một năm đối với vi phạm quy định tại khoản 1, khoản 3 và điểm a khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 21. Vi phạm quy định về hàng hóa, dịch vụ kinh doanh có điều kiện

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Cho thuê hoặc cho mượn Giấy chứng nhận đủ điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện;

b) Tự viết thêm, tẩy xoá, sửa chữa các nội dung trong Giấy chứng nhận đủ điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Cá nhân, tổ chức kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện không phải là thương nhân theo quy định;

b) Cán bộ quản lý, cán bộ kỹ thuật, nhân viên trực tiếp mua bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ không đảm bảo một trong các yêu cầu về trình độ nghiệp vụ, chuyên môn, kinh nghiệm nghề nghiệp và sức khỏe theo quy định.

3. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Hàng hóa, dịch vụ không đảm bảo các điều kiện lưu thông theo quy định;

b) Cơ sở kinh doanh không đảm bảo một trong các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định hoặc trong quá trình hoạt động kinh doanh không thực hiện hoặc thực hiện không đúng, không đầy đủ các điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện theo quy định;

c) Kinh doanh không đúng nội dung ghi trong Giấy chứng nhận đủ điều kiện kinh doanh được cấp;

d) Không thực hiện đúng các quy định khác có liên quan khi kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Thuê hoặc mượn Giấy chứng nhận đủ điều kiện kinh doanh của thương nhân khác hoặc chứng chỉ hành nghề của người khác để kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện;

b) Kinh doanh hàng hóa, dịch vụ thuộc danh mục kinh doanh có điều kiện mà không có Giấy chứng nhận đủ điều kiện kinh doanh do cơ quan quản lý nhà nước có thẩm quyền cấp hoặc chứng chỉ hành nghề theo quy định;

c) Tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền tước quyền sử dụng hoặc thu hồi Giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề hoặc Giấy chứng nhận đủ điều kiện kinh doanh đã hết hiệu lực.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này nếu hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu loại hàng hóa, dịch vụ kinh doanh có điều kiện.

6. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa không bảo đảm an toàn phòng chống cháy, nổ, vệ sinh, môi trường, ảnh hưởng đến sức khỏe con người, vật nuôi, cây trồng đối với vi phạm quy định tại điểm a khoản 3 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề đến một năm đối với vi phạm quy định tại khoản 1, khoản 3 và điểm a khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Trường hợp hành vi vi phạm hành chính về điều kiện kinh doanh hàng hóa, dịch vụ đã được quy định tại Nghị định của Chính phủ về xử phạt vi phạm hành chính trong các lĩnh vực chuyên ngành thì xử phạt theo quy định tại các Nghị định đó.

Điều 22. Xử phạt hành vi kinh doanh hàng hóa nhập lậu

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh hàng hóa nhập lậu có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với một trong các trường hợp sau đây:

a) Hàng hóa nhập lậu thuộc danh mục hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu;

b) Hành vi vi phạm là của cá nhân, tổ chức trực tiếp nhập khẩu hàng hóa đó.

9. Các mức phạt tiền quy định từ khoản 1 đến khoản 8 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi cố ý vận chuyển hàng hóa nhập lậu;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý chứa chấp, cất giấu hàng hóa nhập lậu;

c) Cá nhân, tổ chức kinh doanh dịch vụ giao nhận hàng hóa có hành vi cố ý giao nhận hàng hóa nhập lậu.

10. Trường hợp hàng hóa nhập lậu thuộc danh mục hàng hóa cấm kinh doanh thì xử phạt theo quy định tại Điều 18 Nghị định này.

11. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hoá phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa nhập lậu đối với vi phạm quy định tại Điều này, trừ trường hợp đã áp dụng biện pháp quy định tại điểm a khoản 11 Điều này;

c) Tịch thu phương tiện vận chuyển hàng hóa nhập lậu đối với vi phạm tại điểm a và điểm c khoản 9 Điều này nếu thuộc một trong các trường hợp: hàng hóa nhập lậu có giá trị từ trên 70.000.000 đồng; vi phạm nhiều lần hoặc tái phạm; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành chính và khoản 2 Điều 12 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 23. Vi phạm quy định về nhãn hàng hóa

1. Đối với một trong các hành vi kinh doanh hàng hóa có nhãn (kể cả nhãn phụ) bị che lấp, rách nát, mờ nhạt không đọc được các nội dung bắt buộc ghi trên nhãn hàng hóa hoặc kinh doanh hàng hóa có nhãn trình bày không đúng quy định về cách ghi, ngôn ngữ sử dụng trên nhãn hàng hóa bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 100.000 đồng đến 200.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

2. Đối với một trong các hành vi kinh doanh hàng hóa có nhãn (kể cả nhãn phụ) hoặc tài liệu kèm theo ghi không đủ những nội dung bắt buộc theo quy định hoặc kinh doanh hàng hóa nhập khẩu có nhãn gốc bằng tiếng nước ngoài mà không có nhãn phụ bằng tiếng Việt Nam theo quy định bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

3. Đối với một trong các hành vi kinh doanh hàng hóa trên nhãn có nội dung không bắt buộc là hình ảnh, hình vẽ, chữ viết, dấu hiệu chất lượng, tiêu chuẩn chất lượng, biểu tượng chất lượng, mã số mã vạch, huy chương, giải thưởng các loại và các thông tin không bắt buộc khác không đúng sự thật; kinh doanh hàng hóa trên nhãn có các nội dung bắt buộc ghi không đúng với thực tế của hàng hóa hoặc không đúng với nội dung công bố chất lượng; kinh doanh hàng hóa có nhãn (kể cả nhãn gốc hoặc nhãn phụ của hàng hóa nhập khẩu) bị tẩy xoá, sửa chữa làm sai lệch thông tin về hàng hóa bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

4. Đối với hành vi kinh doanh hàng hóa theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu hàng hóa có nhãn vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này đối với một trong các trường hợp sau đây:

a) Vi phạm về nhãn hàng hóa là của hàng thực phẩm, thuốc phòng và chữa bệnh cho người, thuốc thú y, phân bón, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng;

b) Hành vi vi phạm về nhãn hàng hóa là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, sang chiết, nạp, đóng gói, lắp ráp, nhập khẩu hàng hóa.

6. Đối với hành vi kinh doanh hàng hóa quá hạn sử dụng thì xử phạt theo quy định tại Điều 26 Nghị định này.

7. Đối với hành vi kinh doanh hàng hóa giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm b khoản 8 Điều 3 Nghị định này thì xử phạt theo quy định tại Điều 24 Nghị định này.

8. Đối với hành vi kinh doanh hàng hóa giả mạo nhãn hiệu hàng hóa, chỉ dẫn địa lý được bảo hộ và hàng hóa là bản sao được sản xuất mà không được phép của chủ thể quyền tác giả hoặc quyền liên quan quy định tại điểm c khoản 8 Điều 3 Nghị định này thì áp dụng các quy định về xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

9. Hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả:

a) Buộc đình chỉ lưu thông hàng hóa có nhãn vi phạm đối với vi phạm quy định từ khoản 1 đến khoản 5 Điều này;

b) Buộc thương nhân sản xuất, chế biến, lắp ráp, nhập khẩu hàng hóa thu hồi hàng hóa có nhãn vi phạm và khắc phục vi phạm về nhãn hàng hóa trước khi tiếp tục đưa hàng hóa ra lưu thông đối với vi phạm quy định từ khoản 1 đến khoản 5 Điều này;

d) Buộc tiêu hủy hàng hóa không đảm bảo an toàn sử dụng cho người, vật nuôi, cây trồng, ảnh hưởng đến môi sinh, môi trường đối với vi phạm quy định từ khoản 1 đến khoản 5 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định.

Điều 24. Xử phạt hành vi kinh doanh hàng giả

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh hàng giả có giá trị đến 1.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 1.000.000 đồng đến 3.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 3.000.000 đồng đến 5.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đến 20.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đến dưới 30.000.000 đồng.

7. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 6 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, chế biến, gia công, lắp ráp, tái chế, chế tác, phân loại, sang chiết, nạp, đóng gói, nhập khẩu hàng giả;

b) Hàng giả là thực phẩm, thuốc phòng và chữa bệnh cho người, mỹ phẩm, thuốc thú y, phân bón, xi măng, sắt thép, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi.

8. Đối với hành vi kinh doanh hàng hóa giả mạo nhãn hiệu hàng hóa, chỉ dẫn địa lý được bảo hộ, hàng hóa là bản sao được sản xuất mà không được phép của chủ thể quyền tác giả hoặc quyền liên quan quy định tại điểm c khoản 8 Điều 3 Nghị định này thì áp dụng các quy định về xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

9. Hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng giả không có giá trị sử dụng, công dụng, không đảm bảo an toàn sử dụng, gây hại tới sản xuất, sức khỏe người, vật nuôi, cây trồng, môi sinh, môi trường đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Buộc loại bỏ yếu tố giả mạo trên nhãn hoặc bao bì hàng hóa đối với vi phạm quy định tại Điều này nếu không thuộc trường hợp áp dụng biện pháp quy định tại điểm a khoản 9 Điều này. Trường hợp không thể loại bỏ được yếu tố giả mạo trên nhãn hoặc bao bì hàng hóa hoặc cá nhân, tổ chức vi phạm không thực hiện việc loại bỏ thì tịch thu để xử lý theo quy định;

c) Tịch thu tang vật, phương tiện được sử dụng để làm hàng giả đối với trường hợp vi phạm quy định tại điểm a khoản 7 Điều này.

Điều 25. Xử phạt đối với hành vi kinh doanh tem, nhãn, bao bì hàng hóa giả

1. Đối với hành vi kinh doanh các loại tem, nhãn, bao bì hàng hóa giả quy định tại điểm d khoản 8 Điều 3 Nghị định này bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng đến 100 cái, chiếc, tờ hoặc đơn vị tính tương đương (sau đây gọi tắt là đơn vị);

b) Phạt tiền từ 100.000 đồng đến 500.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 100 đơn vị đến 500 đơn vị;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 500 đơn vị đến 1.000 đơn vị;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 1.000 đơn vị đến 2.000 đơn vị;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 2.000 đơn vị đến 3.000 đơn vị;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 3.000 đơn vị đến 5.000 đơn vị;

g) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng từ trên 5.000 đơn vị đến 10.000 đơn vị;

h) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu tem, nhãn, bao bì hàng hóa giả có số lượng trên 10.000 đơn vị.

2. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 Điều này đối với một trong các trường hợp sau đây:

a) Tem, nhãn, bao bì hàng hóa giả của hàng thực phẩm, thuốc phòng và chữa bệnh cho người, mỹ phẩm, thuốc thú y, phân bón, xi măng, sắt thép, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi;

b) Hành vi vi phạm là của cá nhân, tổ chức làm hoặc nhập khẩu tem, nhãn, bao bì hàng hóa giả.

3. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy các loại tem, nhãn, bao bì hàng hóa giả đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu tang vật, phương tiện được sử dụng làm tem, nhãn, bao bì hàng hóa giả đối với trường hợp vi phạm quy định tại điểm b khoản 2 Điều này.

Điều 26. Xử phạt hành vi kinh doanh hàng hóa quá hạn sử dụng

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây có giá trị hàng hóa đến 1.000.000 đồng:

a) Kinh doanh hàng hóa đã quá hạn sử dụng ghi trên nhãn hàng hóa hoặc bao bì hàng hóa;

b) Đánh tráo, thay đổi nhãn hàng hóa, bao bì hàng hóa hoặc tẩy xoá, sửa chữa thời hạn sử dụng trên nhãn hàng hóa, bao bì hàng hóa của hàng hóa đã hết hạn sử dụng hoặc sắp hết hạn sử dụng nhằm kéo dài thời hạn sử dụng của hàng hóa.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 1.000.000 đồng đến 3.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 3.000.000 đồng đến 5.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 5.000.000 đồng đến 10.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 10.000.000 đồng đến 20.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa từ trên 20.000.000 đồng đến 30.000.000 đồng.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi quy định tại khoản 1 Điều này có giá trị hàng hóa trên 30.000.000 đồng.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, chế biến, gia công, chế tác, tái chế, lắp ráp, đóng gói, nhập khẩu hàng hóa;

b) Hàng hóa vi phạm là của hàng thực phẩm, thuốc phòng và chữa bệnh cho người, mỹ phẩm, thuốc thú y, phân bón, xi măng, sắt thép, thức ăn chăn nuôi, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi.

9. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc đình chỉ lưu thông, buộc thu hồi hàng hóa có nhãn hoặc bao bì sai phạm về thời hạn sử dụng của hàng hóa đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

b) Buộc tiêu hủy hàng hóa đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định.

Điều 27. Vi phạm quy định về giao dịch với khách hàng, người tiêu dùng

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Có lời nói, hành động, thái độ xúc phạm khách hàng, người tiêu dùng khi bán hàng, cung ứng dịch vụ;

b) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng do nhầm lẫn;

c) Đánh tráo, gian lận hàng hóa, dịch vụ có giá trị dưới 500.000 đồng khi giao hàng, cung ứng dịch vụ cho khách hàng, người tiêu dùng;

d) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng do đánh tráo, gian lận hàng hóa, dịch vụ có giá trị dưới 500.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Có lời nói hoặc hành động cung cấp thông tin sai lệch, thiếu trung thực cho khách hàng, người tiêu dùng về hàng hóa, dịch vụ kinh doanh;

b) Không cung cấp thông tin đầy đủ cho khách hàng, người tiêu dùng trong trường hợp hàng hóa có khiếm khuyết hoặc có khả năng gây nguy hiểm khi sử dụng;

c) Có lời nói, hành động, thái độ ép buộc khách hàng khi mua bán hàng hóa, dịch vụ.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý bớt lại bao bì, phụ tùng, linh kiện thay thế, hàng khuyến mại, tài liệu kỹ thuật và hướng dẫn sử dụng kèm theo khi bán hàng, cung cấp dịch vụ;

b) Không thực hiện bảo hành sản phẩm, dịch vụ theo quy định phải bảo hành hoặc tự công bố bảo hành trong thời hạn đã công bố;

c) Gây khó khăn, trở ngại cho khách hàng, người tiêu dùng trong việc bảo hành hàng hóa, dịch vụ.

4. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 3 Điều này trong trường hợp hàng hóa giao dịch có giá trị từ trên 5.000.000 đồng đến 20.000.000 đồng.

5. Phạt tiền gấp ba lần mức tiền phạt quy định tại khoản 3 Điều này trong trường hợp hàng hóa giao dịch có giá trị từ trên 20.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền gấp bốn lần mức tiền phạt quy định tại khoản 3 Điều này trong trường hợp hàng hóa giao dịch có giá trị từ trên 50.000.000 đồng.

7. Biện pháp khắc phục hậu quả:

a) Buộc xin lỗi khách hàng đối với vi phạm quy định tại điểm a khoản 1 và điểm c khoản 2 Điều này;

b) Buộc đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng đối với vi phạm quy định tại điểm b, điểm c và điểm d khoản 1 Điều này;

c) Buộc trả lại bao bì, phụ tùng, linh kiện thay thế, hàng khuyến mại, tài liệu kỹ thuật và hướng dẫn sử dụng kèm theo khi bán hàng, cung cấp dịch vụ đối với vi phạm quy định tại điểm a khoản 3, tương tự tại khoản 4, khoản 5 và khoản 6 Điều này;

d) Buộc thực hiện bảo hành sản phẩm, dịch vụ đối với vi phạm quy định tại điểm b và điểm c khoản 3 Điều này.

Điều 28. Xử phạt đối với các vi phạm hành chính khác trong hoạt động thương mại

Đối với các hành vi vi phạm hành chính khác trong hoạt động thương mại về đo lường hàng hóa, chất lượng hàng hóa, dịch vụ; an toàn, vệ sinh thực phẩm; hoá đơn, chứng từ mua bán hàng hóa, cung ứng dịch vụ; giá cả, niêm yết giá hàng hóa, dịch vụ; cạnh tranh không lành mạnh; xâm phạm quyền sở hữu trí tuệ thì áp dụng các quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

Mục IV. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

Điều 29. Vi phạm quy định về khuyến mại

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với một trong các hành vi sau đây:

a) Yêu cầu khách hàng phải thực hiện bất kỳ nghĩa vụ thanh toán nào khi thực hiện khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử;

b) Thuê hoặc nhận thực hiện dịch vụ khuyến mại mà không có hợp đồng bằng văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thông báo công khai các thông tin theo quy định hoặc không thực hiện đúng cách thức thông báo khuyến mại phải công khai theo quy định khi tổ chức khuyến mại;

b) Không xác nhận chính xác, kịp thời sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh theo quy định nếu thực hiện một trong các hành vi sau đây:

a) Tổ chức bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng;

b) Tổ chức bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi;

c) Tổ chức chương trình khách hàng thường xuyên.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức chương trình khuyến mại bằng hình thức giảm giá đối với một loại nhãn hiệu hàng hóa, dịch vụ mà có tổng thời gian thực hiện vượt quá 90 ngày trong một năm hoặc một chương trình khuyến mại vượt quá 45 ngày;

b) Tổ chức chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ có kèm việc tham dự chương trình khuyến mại mang tính may rủi đối với một loại nhãn hiệu hàng hóa, dịch vụ mà có tổng thời gian vượt quá 180 ngày trong một năm hoặc một chương trình khuyến mại vượt quá 90 ngày;

c) Tổ chức chương trình khuyến mại mà giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa vượt quá 50% giá của đơn vị hàng hóa, dịch vụ được khuyến mại trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức được pháp luật cho phép;

d) Tổ chức chương trình khuyến mại mà tổng giá trị của hàng hóa, dịch vụ dùng để khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại vượt quá 50% tổng giá trị của hàng hóa, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền;

đ) Tổ chức chương trình khuyến mại mà mức giảm giá tối đa đối với hàng hóa, dịch vụ được khuyến mại vượt quá 50% giá hàng hóa, dịch vụ đó ngay trước thời gian khuyến mại;

e) Sử dụng vé số dự thưởng có hình thức giống với vé xổ số kiến thiết do nhà nước độc quyền phát hành hoặc sử dụng kết quả xổ số của nhà nước để làm kết quả xác định trúng thưởng;

g) Tổ chức hình thức khuyến mại theo quy định phải đăng ký mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định hoặc nội dung đăng ký không trung thực, không đầy đủ theo quy định hoặc chưa được xác nhận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

h) Tổ chức khuyến mại mà không thông báo bằng văn bản về chương trình khuyến mại hoặc không gửi báo cáo về kết quả trúng thưởng đến cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định;

i) Không bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng hoặc không giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Không ghi đầy đủ các nội dung bắt buộc theo quy định trên phiếu mua hàng, phiếu sử dụng dịch vụ; phiếu dự thi; vé số dự thưởng; thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ sử dụng trong các chương trình khuyến mại;

b) Không tổ chức công khai việc mở thưởng chương trình khuyến mại mang tính may rủi hoặc không theo thể lệ đã công bố hoặc không có sự chứng kiến của khách hàng;

c) Tổ chức thi và mở thưởng không công khai, không có sự chứng kiến của đại diện khách hàng, không thông báo cho cơ quan quản lý nhà nước có thẩm quyền nơi tổ chức thi, mở thưởng khi thực hiện chương trình khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao giải thưởng;

d) Không tổ chức thi và trao giải thưởng theo thể lệ hoặc tổ chức thi và trao giải thưởng không đúng như đã công bố khi thực hiện chương trình khuyến mại theo hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao giải thưởng;

đ) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền về thời gian, địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hóa trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa;

e) Không thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trình khuyến mại hoặc tại các điểm bán hàng thuộc chương trình khuyến mại khi khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi.

6. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Mở thưởng trước khi hủy bỏ các vé số dự thưởng chưa phát hành;

b) Khuyến mại bằng hình thức giảm giá bán hàng hóa, cung ứng dịch vụ mà giảm giá xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hóa, giá cung ứng dịch vụ thuộc diện nhà nước có quy định khung giá hoặc quy định giá tối thiểu;

c) Khuyến mại bằng hình thức giảm giá bán hàng hóa, cung ứng dịch vụ đối với trường hợp giá bán hàng hóa, dịch vụ thuộc diện nhà nước quy định giá cụ thể.

7. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện, thực hiện không đầy đủ hoặc trì hoãn việc thực hiện các cam kết khuyến mại đã công bố công khai, thông báo hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền;

b) Không thực hiện việc trích nộp ngân sách nhà nước hoặc không báo cáo bằng văn bản đến cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc xử lý giá trị giải thưởng không có người trúng thưởng sau khi hết thời hạn trao giải thưởng khi thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mang tính may rủi;

c) Chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận trừ trường hợp pháp luật cho phép và đã thực hiện đầy đủ các điều kiện quy định.

8. Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Nội dung của chương trình dự thi hoặc sử dụng phiếu dự thi để chọn người trao giải thưởng theo thể lệ và giải thưởng đã công bố có nội dung, hình thức trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam;

b) Khuyến mại cho hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh, hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng và hàng hóa kém chất lượng;

c) Sử dụng hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh, hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng và hàng hóa kém chất lượng;

d) Khuyến mại hoặc sử dụng thuốc lá, rượu có độ cồn từ 30 độ trở lên để khuyến mại dưới mọi hình thức;

đ) Khuyến mại hoặc sử dụng rượu, bia để khuyến mại cho người dưới 18 tuổi;

e) Dùng thuốc chữa bệnh cho người (kể cả các loại thuốc đã được phép lưu thông) để khuyến mại;

g) Tổ chức khuyến mại tại trụ sở cơ quan quản lý nhà nước, trường học, bệnh viện, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân;

h) Thực hiện các hình thức khuyến mại ngoài các hình thức khuyến mại theo quy định của pháp luật mà không được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền.

9. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 8 Điều này nếu hành vi vi phạm được thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

10. Đối với các hành vi vi phạm về khuyến mại cạnh tranh không lành mạnh thì áp dụng các quy định của pháp luật cạnh tranh để xử phạt.

11. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa cấm kinh doanh, hàng hóa chưa được phép lưu thông, hàng hóa kém chất lượng đối với vi phạm quy định tại điểm c khoản 8 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Buộc hủy bỏ kết quả đã mở thưởng và tổ chức mở thưởng lại đối với vi phạm quy định tại điểm e khoản 4, điểm b, điểm c, điểm d khoản 5 và điểm a khoản 6 Điều này;

c) Buộc thu hồi và tiêu hủy nội dung của chương trình dự thi hoặc phiếu dự thi có nội dung, hình thức trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam đối với vi phạm quy định tại điểm a khoản 8 Điều này;

d) Buộc thông báo công khai kết quả trúng thưởng theo quy định đối với vi phạm quy định tại điểm e khoản 5 Điều này;

đ) Tịch thu hàng hóa, tang vật được sử dụng để thực hiện hành vi khuyến mại đối với vi phạm quy định tại điểm d, điểm đ và điểm e khoản 8 Điều này.

Điều 30. Vi phạm quy định về hội chợ, triển lãm thương mại

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực, không chính xác các nội dung trong hồ sơ đăng ký tổ chức hội chợ, triển lãm;

b) Không niêm yết chủ đề, thời gian tiến hành hội chợ, triển lãm thương mại tại nơi tổ chức hội chợ, triển lãm thương mại đó trước ngày khai mạc hội chợ, triển lãm thương mại;

c) Không báo cáo bằng văn bản với cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về kết quả tổ chức hội chợ, triển lãm sau khi kết thúc hội chợ, triển lãm trong nước hoặc tại nước ngoài;

d) Thay đổi, bổ sung nội dung đã đăng ký khi tổ chức hội chợ, triển lãm thương mại tại Việt Nam mà không thông báo bằng văn bản đến cơ quan quản lý nhà nước có thẩm quyền trong thời gian quy định hoặc chưa được sự xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc thay đổi, bổ sung nội dung đã đăng ký.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Thay đổi, bổ sung nội dung đã đăng ký khi tổ chức hội chợ, triển lãm thương mại ở nước ngoài mà không thông báo bằng văn bản đến cơ quan quản lý nhà nước có thẩm quyền trong thời gian quy định hoặc chưa được sự xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc thay đổi, bổ sung nội dung đã đăng ký;

b) Trưng bày hàng giả, hàng xâm phạm quyền sở hữu trí tuệ để so sánh với hàng thật mà không có sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Trưng bày hàng giả, hàng xâm phạm quyền sở hữu trí tuệ để so sánh với hàng thật mà chưa được cơ quan quản lý nhà nước có thẩm quyền xác nhận đó là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ;

d) Trưng bày hàng giả, hàng xâm phạm quyền sở hữu trí tuệ mà không niêm yết rõ hàng hóa đó là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ;

đ) Trưng bày tại hội chợ, triển lãm thương mại loại hàng hóa, dịch vụ thuộc danh mục cấm kinh doanh, hạn chế kinh doanh, hàng hóa không hoặc chưa được phép lưu hành, dịch vụ chưa được phép cung ứng tại Việt Nam hoặc hàng hóa không đảm bảo tiêu chuẩn chất lượng, an toàn, vệ sinh thực phẩm, hết hạn sử dụng;

e) Trưng bày tại hội chợ, triển lãm thương mại hàng hóa thuộc danh mục cấm nhập khẩu;

g) Trưng bày tại hội chợ, triển lãm hàng hóa (kể cả hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm) không có nhãn hàng hóa hoặc có nhãn hàng hóa không đúng quy định của pháp luật về nhãn hàng hóa;

h) Không thực hiện tái xuất khẩu hàng hóa tạm nhập khẩu để tham gia hội chợ, triển lãm tại Việt Nam sau khi kết thúc hội chợ, triển lãm trong thời hạn quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức hội chợ, triển lãm mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định hoặc chưa được cơ quan quản lý nhà nước có thẩm quyền xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm;

b) Tổ chức cho thương nhân, cá nhân, tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền hoặc chưa có sự xác nhận đăng ký bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

c) Sử dụng tên, chủ đề của hội chợ triển lãm có từ ngữ quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm mà không có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân;

d) Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ triển lãm không đúng quy định của pháp luật.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Thương nhân nước ngoài trực tiếp tổ chức hội chợ, triển lãm thương mại tại Việt Nam;

b) Bán, tặng hàng hóa tạm nhập khẩu để trưng bày tại hội chợ, triển lãm thương mại mà không có sự chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

c) Bán, tặng hàng hóa tạm xuất khẩu để tham gia hội chợ, triển lãm thương mại ở nước ngoài thuộc diện xuất khẩu phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền hoặc thuộc diện cấm xuất khẩu mà không có sự chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền;

d) Tiêu thụ trái phép tại thị trường Việt Nam hàng hóa tạm nhập khẩu tham gia hội chợ, triển lãm thương mại.

5. Phạt tiền gấp hai lần mức tiền phạt đã được quy định đối với hành vi quy định tại điểm a và điểm b khoản 3 Điều này nếu hành vi vi phạm là của tổ chức kinh doanh dịch vụ hội chợ, triển lãm thương mại.

6. Các hành vi vi phạm quy định về lưu thông, kinh doanh hàng hóa, dịch vụ tại hội chợ, triển lãm thương mại tổ chức tại Việt Nam thì xử phạt theo các quy định có liên quan tại Nghị định này.

7. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hóa cấm kinh doanh, hàng hóa không hoặc chưa được phép lưu hành tại Việt Nam, hàng hóa cấm nhập khẩu đối với vi phạm quy định tại điểm đ và điểm e khoản 2 Điều này;

b) Buộc tiêu hủy hàng giả, hàng hóa không đảm bảo tiêu chuẩn chất lượng, an toàn, vệ sinh thực phẩm, hết hạn sử dụng đối với vi phạm quy định tại điểm b, điểm c, điểm d và điểm đ khoản 2 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

c) Buộc tái xuất hàng hóa đối với vi phạm tại điểm h khoản 2 Điều này trong thời hạn người có thẩm quyền xử phạt quy định. Trường hợp đã bị buộc tái xuất hàng hóa mà không tái xuất trong thời hạn nói trên thì tịch thu hàng hóa;

d) Tịch thu tang vật hoặc số tiền bán hàng thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại điểm b, điểm c và điểm d khoản 4 Điều này.

Điều 31. Vi phạm quy định về trưng bày, giới thiệu hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Trưng bày, giới thiệu hàng hóa không có nhãn hàng hóa hoặc nhãn hàng hóa không đúng quy định;

b) Trưng bày, giới thiệu hàng mẫu không đúng với hàng hóa đang kinh doanh về mẫu mã, bao bì, chất lượng, công dụng, kiểu dáng, chủng loại, giá cả, thời hạn bảo hành;

c) Trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân khác để so sánh với hàng hóa của mình, trừ trường hợp hàng hóa đem so sánh là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Trưng bày, giới thiệu loại hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh, hàng hóa không hoặc chưa được phép lưu hành, dịch vụ chưa được phép cung ứng tại Việt Nam, hàng hóa không đảm bảo tiêu chuẩn chất lượng đã công bố, hàng hóa không đảm bảo an toàn, vệ sinh thực phẩm, hàng hóa hết hạn sử dụng;

b) Trưng bày, giới thiệu loại hàng hóa thuộc danh mục cấm nhập khẩu;

c) Không tái xuất khẩu hàng hóa tạm nhập khẩu để trưng bày, giới thiệu sau khi kết thúc việc trưng bày, giới thiệu trong thời hạn quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các vi phạm sau đây:

a) Trưng bày, giới thiệu hàng hóa, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu hàng hóa, dịch vụ làm phương hại đến an ninh quốc gia, trật tự, an toàn xã hội, cảnh quan, môi trường, sức khỏe con người;

b) Trưng bày, giới thiệu hàng hóa, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu trái với truyền thống lịch sử, văn hoá, đạo đức, thuần phong mỹ tục Việt Nam;

c) Trưng bày, giới thiệu hàng hóa, dịch vụ làm lộ bí mật quốc gia;

d) Tiêu thụ trái phép hàng hóa tạm nhập khẩu để trưng bày, giới thiệu.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hóa cấm kinh doanh, hàng hóa không hoặc chưa được phép lưu hành tại Việt Nam, hàng hóa cấm nhập khẩu đối với vi phạm quy định tại điểm a và điểm b khoản 2 Điều này, nếu không thuộc trường hợp phải áp dụng biện pháp quy định tại điểm đ khoản 4 Điều này;

b) Tịch thu tang vật, phương tiện vi phạm đối với vi phạm quy định tại điểm a, điểm b và điểm c khoản 3 Điều này;

c) Tịch thu tang vật hoặc số tiền bán hàng thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại điểm d khoản 3 Điều này;

d) Buộc tái xuất hàng hóa đối với vi phạm tại điểm c khoản 2 Điều này trong thời hạn người có thẩm quyền xử phạt quy định. Trường hợp đã bị buộc tái xuất hàng hóa mà không tái xuất trong thời hạn nói trên thì tịch thu hàng hóa;

đ) Buộc tiêu hủy hàng hóa không đảm bảo tiêu chuẩn chất lượng, an toàn, vệ sinh thực phẩm, hết hạn sử dụng đối với vi phạm quy định tại điểm a và điểm b khoản 2 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định.

Điều 32. Xử phạt các vi phạm hành chính về quảng cáo thương mại

Đối với các hành vi vi phạm hành chính về quảng cáo thương mại thì áp dụng các quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Mục V. VI PHẠM QUY ĐỊNH VỀ XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA VÀ DỊCH VỤ LIÊN QUAN ĐẾN XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA

Điều 33. Vi phạm quy định về hàng hóa cấm xuất khẩu, cấm nhập khẩu hoặc tạm ngừng xuất khẩu, nhập khẩu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu các loại hàng hóa thuộc diện tạm ngừng xuất khẩu, tạm ngừng nhập khẩu mà không được phép bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu các loại hàng hóa thuộc danh mục cấm xuất khẩu hoặc cấm nhập khẩu mà không được phép bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền.

3. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa gây hại cho sức khỏe con người, ô nhiễm môi trường, lây lan dịch bệnh đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa đối với vi phạm quy định tại Điều này nếu không thuộc trường hợp phải áp dụng biện pháp quy định tại điểm a khoản 3 Điều này.

Điều 34. Vi phạm quy định về hạn ngạch, giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý tẩy xoá, sửa chữa, bổ sung, thay đổi nội dung hạn ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hóa.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi làm giả, sử dụng trái phép hạn ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hóa.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu hàng hóa không có hạn ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hóa theo quy định.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc đình chỉ xuất khẩu đối với vi phạm quy định tại khoản 3 Điều này;

b) Buộc tiêu hủy hàng hóa gây hại cho người, ô nhiễm môi trường, lây lan dịch bệnh đối với vi phạm quy định tại khoản 3 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định.

Điều 35. Vi phạm quy định về uỷ thác xuất khẩu, nhập khẩu hàng hóa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Ủy thác hoặc nhận uỷ thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu;

b) Ủy thác hoặc nhận uỷ thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa xuất khẩu, nhập khẩu có điều kiện nhưng cả bên uỷ thác và bên nhận uỷ thác đều không có hạn ngạch hoặc Giấy phép xuất khẩu, nhập khẩu của cơ quan quản lý nhà nước có thẩm quyền.

2. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc đình chỉ xuất khẩu đối với vi phạm quy định tại khoản 1 Điều này.

Điều 36. Vi phạm quy định về tạm nhập - tái xuất, tạm xuất - tái nhập hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Tạm nhập - tái xuất, tạm xuất - tái nhập những mặt hàng quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép theo quy định;

b) Không tái xuất hàng hóa đã quá thời hạn phải tái xuất;

c) Tạm nhập - tái xuất hàng hóa không đúng cửa khẩu theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh tạm nhập - tái xuất loại hàng hóa thuộc diện tạm ngừng kinh doanh theo phương thức tạm nhập - tái xuất.

3. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tái xuất hàng hóa hoặc đình chỉ tạm nhập - tái xuất đối với vi phạm quy định tại điểm a khoản 1 và khoản 2 Điều này;

b) Buộc tái xuất hàng hóa đối với vi phạm tại điểm b khoản 1 Điều này trong thời hạn người có thẩm quyền xử phạt quy định. Trường hợp đã buộc tái xuất hàng hóa mà không tái xuất hàng hóa trong thời hạn nói trên thì tịch thu hàng hóa;

c) Buộc tạm nhập - tái xuất hàng hóa đúng cửa khẩu quy định hoặc đình chỉ tạm nhập - tái xuất hàng hóa đối với vi phạm quy định tại điểm c khoản 1 Điều này.

Điều 37. Vi phạm quy định về chuyển khẩu hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển khẩu không đúng chủng loại hoặc vượt số lượng hàng hóa đã được quy định trong giấy phép do cơ quan quản lý nhà nước có thẩm quyền cấp;

b) Chuyển khẩu hàng hóa không đúng cửa khẩu theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Chuyển khẩu hàng hóa theo quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép;

b) Kinh doanh chuyển khẩu loại hàng hóa thuộc diện tạm ngừng kinh doanh theo phương thức chuyển khẩu.

3. Biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc đình chỉ chuyển khẩu hàng hóa đối với vi phạm quy định tại điểm a khoản 2 Điều này;

b) Buộc chuyển khẩu hàng hóa đúng cửa khẩu quy định hoặc đình chỉ chuyển khẩu hàng hóa đối với vi phạm quy định tại điểm b khoản 1 Điều này;

c) Tịch thu hàng hóa chuyển khẩu không đúng chủng loại, vượt số lượng được phép chuyển khẩu hoặc hàng hóa tạm ngừng kinh doanh theo phương thức chuyển khẩu quy định tại điểm a khoản 1 và điểm b khoản 2 Điều này.

Điều 38. Vi phạm quy định về quá cảnh hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi quá cảnh hàng hóa không đúng tuyến đường, cửa khẩu được phép quá cảnh, trừ trường hợp quy định tại điểm a khoản 2 Điều này.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Quá cảnh loại hàng hóa phải có giấy phép không đúng tuyến đường, cửa khẩu được phép quá cảnh;

b) Hàng hóa quá cảnh lưu lại trên lãnh thổ Việt Nam quá thời hạn được phép.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi quá cảnh loại hàng hóa theo quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiêu thụ trái phép hàng hóa, phương tiện quá cảnh trên lãnh thổ Việt Nam.

5. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc quá cảnh hàng hóa đúng tuyến đường, cửa khẩu đối với vi phạm quy định tại khoản 1 và điểm a khoản 2 Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập đối với vi phạm quy định tại khoản 3 Điều này;

c) Buộc quá cảnh hàng hóa đối với vi phạm quy định tại điểm b khoản 2 Điều này trong thời hạn người có thẩm quyền xử phạt quy định. Trường hợp đã bị buộc quá cảnh hàng hóa mà không thực hiện trong thời hạn nói trên thì tịch thu hàng hóa;

d) Tịch thu hàng hóa, phương tiện quá cảnh hoặc số tiền thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại khoản 4 Điều này.

Điều 39. Vi phạm quy định về cửa hàng kinh doanh hàng miễn thuế

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi bán hàng miễn thuế quá định lượng quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bán hàng miễn thuế không đúng đối tượng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh hàng miễn thuế không đúng danh mục đăng ký ghi trong Giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế được cấp.

4. Đối với hành vi kinh doanh hàng hóa tại cửa hàng miễn thuế không dán tem “Vietnam duty not paid” theo quy định hoặc bán hàng miễn thuế xì gà, thuốc lá điếu sản xuất từ nước ngoài và các loại hàng hóa thuộc diện xuất khẩu, nhập khẩu có điều kiện mà không có giấy phép xuất khẩu, nhập khẩu theo quy định, bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 500.000 đồng trong trường hợp giá trị hàng hóa đến 2.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 2.000.000 đồng đến 5.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 5.000.000 đồng đến 10.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 10.000.000 đồng đến 20.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 20.000.000 đồng đến 30.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp giá trị hàng hóa từ trên 30.000.000 đồng đến 50.000.000 đồng;

g) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp giá trị hàng hóa trên 50.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh tại cửa hàng miễn thuế loại hàng hóa cấm xuất khẩu, cấm nhập khẩu hoặc tạm ngừng xuất khẩu, nhập khẩu;

b) Kinh doanh tại cửa hàng miễn thuế loại hàng hóa không có nguồn gốc nhập khẩu hợp pháp;

c) Tiêu thụ trái phép ra thị trường nội địa các hàng hóa được phép nhập khẩu để bán tại cửa hàng miễn thuế.

6. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hóa đối với vi phạm quy định tại khoản 4 và điểm a, điểm b khoản 5 Điều này;

b) Tịch thu hàng hóa hoặc số tiền thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại khoản 1, khoản 2 và điểm c khoản 5 Điều này.

7. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đủ điều kiện kinh doanh hàng miễn thuế đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 40. Vi phạm quy định về xuất xứ hàng hóa xuất khẩu, nhập khẩu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp các tài liệu, chứng từ không đúng sự thật với cơ quan có thẩm quyền khi xin cấp Giấy chứng nhận xuất xứ hàng hóa;

b) Tự ý tẩy xoá, sửa chữa nội dung Giấy chứng nhận xuất xứ hàng hóa được cấp.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm hoặc sử dụng Giấy chứng nhận xuất xứ hàng hóa giả;

b) Đưa hàng hóa giả mạo xuất xứ vào lãnh thổ Việt Nam;

c) Xuất khẩu hàng hóa giả mạo xuất xứ.

3. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc đình chỉ xuất khẩu đối với vi phạm quy định tại điểm c khoản 2 Điều này;

b) Buộc tiêu hủy hàng hóa gây hại cho người, ô nhiễm môi trường, lây lan dịch bệnh đối với vi phạm quy định tại điểm b khoản 2 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

c) Tịch thu hàng hóa đối với vi phạm quy định tại điểm b khoản 2 Điều này nếu không thuộc trường hợp phải áp dụng biện pháp quy định tại điểm b khoản 3 Điều này.

Điều 41. Xử phạt các hành vi vi phạm hành chính khác về xuất khẩu, nhập khẩu hàng hóa và dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa

Đối với các vi phạm hành chính khác về xuất khẩu, nhập khẩu hàng hóa, về trao đổi hàng hóa qua biên giới của cư dân biên giới và các dịch vụ có liên quan đến xuất khẩu, nhập khẩu hàng hóa không quy định tại Nghị định này thì áp dụng các quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Mục V. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG TRUNG GIAN THƯƠNG MẠI

Điều 42. Vi phạm quy định về đại diện cho thương nhân

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi thuê đại diện hoặc làm đại diện cho thương nhân khác không có hợp đồng đại diện theo quy định.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi thuê đại diện hoặc làm đại diện cho thương nhân khác mà không phải là thương nhân theo quy định.

Điều 43. Vi phạm quy định về môi giới thương mại

1. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với cá nhân có hành vi kinh doanh môi giới thương mại mà không phải là thương nhân theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với tổ chức có hành vi kinh doanh môi giới thương mại mà không phải là thương nhân theo quy định.

Điều 44. Vi phạm quy định về uỷ thác mua bán hàng hóa

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi uỷ thác hoặc nhận uỷ thác mua bán hàng hóa không có hợp đồng uỷ thác theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi nhận uỷ thác mua bán hàng hóa không phù hợp với ngành nghề, mặt hàng ghi trong Giấy chứng nhận đăng ký kinh doanh.

Điều 45. Vi phạm quy định về đại lý mua, bán hàng hóa, dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với một trong các hành vi sau đây:

a) Cá nhân có hành vi giao đại lý hoặc làm đại lý mà không phải là thương nhân theo quy định;

b) Thương nhân giao đại lý hoặc làm đại lý mà không có hợp đồng đại lý mua bán hàng hóa, dịch vụ theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi giao đại lý hoặc làm đại lý mua bán loại hàng hóa, dịch vụ không đúng với ngành nghề, mặt hàng, dịch vụ ghi trong Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép kinh doanh.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tổ chức có hành vi giao đại lý hoặc làm đại lý mà không phải là thương nhân theo quy định;

b) Bên giao đại lý hoặc bên làm đại lý mua bán hàng hóa, dịch vụ không đảm bảo điều kiện quy định về giao đại lý hoặc làm đại lý mua bán hàng hóa, dịch vụ;

c) Không ghi hoặc ghi không đúng tên, biểu trưng của bên giao đại lý trên biển hiệu tại nơi mua, bán hàng đại lý hoặc cơ sở dịch vụ đại lý theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh loại hàng hóa, dịch vụ theo quy định phải dưới hình thức đại lý mà không thực hiện hoặc thực hiện không đúng quy định;

b) Đại lý mua, bán hàng hóa, dịch vụ không đúng với hàng hóa, dịch vụ theo hợp đồng đại lý;

c) Giả mạo danh nghĩa đại lý mua, bán hàng hóa, dịch vụ để kinh doanh;

d) Không thực hiện đúng điều kiện quy định khi thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài.

5. Phạt tiền gấp hai lần mức tiền phạt được quy định từ khoản 1 đến khoản 4 Điều này đối với trường hợp đại lý hàng hóa, dịch vụ hạn chế kinh doanh hoặc kinh doanh có điều kiện.

6. Các vi phạm khác về kinh doanh hàng hóa, dịch vụ dưới hình thức đại lý thì xử phạt theo các quy định có liên quan tại Nghị định này.

Mục VII. VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG THƯƠNG MẠI KHÁC

Điều 46. Vi phạm quy định về kinh doanh đấu giá hàng hóa

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi làm dịch vụ tổ chức đấu giá hàng hóa mà không có hợp đồng theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Làm dịch vụ tổ chức đấu giá hàng hóa mà không phải là thương nhân theo quy định;

b) Không niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hóa đấu giá theo quy định;

c) Không trưng bày hàng hóa, mẫu hàng hóa hoặc tài liệu giới thiệu về hàng hóa cho người tham gia đấu giá xem xét.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cho phép người theo quy định không được tham gia đấu giá tham gia đấu giá hàng hóa.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tổ chức bán đấu giá không theo đúng trình tự, thủ tục quy định.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người mua hàng hóa đấu giá có hành vi thông đồng, thoả thuận với nhau để ghìm giá.

6. Các hành vi tổ chức bán đấu giá hàng hóa cấm kinh doanh, hàng hóa bị áp dụng biện pháp khẩn cấp cấm lưu thông, buộc thu hồi hoặc tạm ngừng lưu thông, hàng giả, hàng quá hạn sử dụng thì xử phạt theo các quy định có liên quan tại Nghị định này.

7. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ kết quả bán đấu giá đối với vi phạm quy định tại khoản 3, khoản 4 và khoản 5 Điều này.

Điều 47. Vi phạm quy định về kinh doanh đấu thầu hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi thông báo mời thầu không đầy đủ các nội dung theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không lập biên bản khi mở thầu hoặc nội dung biên bản mở thầu được lập không đúng quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa đổi hồ sơ dự thầu sau khi đã mở thầu.

4. Đối với các hành vi vi phạm về đấu thầu hàng hóa, dịch vụ liên quan đến mua sắm công và sử dụng nguồn vốn nhà nước thì áp dụng các quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

5. Biện pháp khắc phục hậu quả:

Buộc hủy bỏ kết quả đấu thầu đối với vi phạm quy định tại khoản 3 Điều này.

Điều 48. Vi phạm quy định về kinh doanh cho thuê hàng hóa

Các hành vi vi phạm về kinh doanh cho thuê hàng hóa hoặc thuê hàng hóa là hàng hóa cấm kinh doanh, hàng hóa bị áp dụng biện pháp khẩn cấp cấm lưu thông, buộc thu hồi hoặc tạm ngừng lưu thông, hàng nhập lậu, hàng giả, hàng quá hạn sử dụng thì xử phạt theo các quy định có liên quan tại Nghị định này.

Điều 49. Vi phạm quy định về kinh doanh dịch vụ giám định thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi uỷ quyền giám định hoặc uỷ quyền lại việc giám định mà không có hợp đồng theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi cung cấp dịch vụ giám định ngoài lĩnh vực đã đăng ký trong Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh dịch vụ giám định không đảm bảo các điều kiện theo quy định;

b) Chỉ định giám định viên thực hiện dịch vụ giám định thương mại không đảm bảo tiêu chuẩn theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng con dấu nghiệp vụ trên Chứng thư giám định khi chưa đăng ký con dấu đó với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Thay đổi, bổ sung con dấu nghiệp vụ mà không đăng ký lại với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không nộp lại con dấu nghiệp vụ cho cơ quan quản lý nhà nước có thẩm quyền trong trường hợp bị xóa đăng ký dấu nghiệp vụ;

d) Thực hiện dịch vụ giám định thương mại trong trường hợp việc giám định đó có liên quan đến quyền lợi của chính doanh nghiệp giám định và của giám định viên.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại con dấu nghiệp vụ cho cơ quan quản lý nhà nước có thẩm quyền đối với vi phạm quy định tại điểm c khoản 4 Điều này.

Điều 50. Vi phạm quy định về kinh doanh nhượng quyền thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi nhượng quyền thương mại mà không có hợp đồng theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Kê khai không trung thực, không chính xác nội dung trong hồ sơ đề nghị đăng ký hoạt động nhượng quyền thương mại;

b) Không cung cấp, cung cấp không đầy đủ, không chính xác các thông tin trong hoạt động nhượng quyền thương mại theo quy định;

c) Cung cấp thông tin không trung thực, không đầy đủ các nội dung bắt buộc trong bản giới thiệu về nhượng quyền thương mại;

d) Ngôn ngữ và những nội dung chủ yếu của hợp đồng nhượng quyền thương mại không đúng quy định;

đ) Kinh doanh nhượng quyền thương mại khi chưa đủ điều kiện theo quy định;

e) Không thực hiện báo cáo, cung cấp tài liệu hoặc hoặc báo cáo không trung thực, đầy đủ những vấn đề có liên quan đến hoạt động nhượng quyền thương mại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không đăng ký hoạt động nhượng quyền thương mại theo quy định;

b) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền về những thay đổi trong hoạt động nhượng quyền thương mại theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Kinh doanh nhượng quyền thương mại đối với hàng hóa, dịch vụ cấm kinh doanh, hàng hóa lưu thông bị áp dụng biện pháp khẩn cấp cấm lưu thông, buộc thu hồi, tạm ngừng lưu thông;

b) Kinh doanh nhượng quyền thương mại đối với những hàng hóa bị áp dụng biện pháp khẩn cấp lưu thông có điều kiện hoặc phải có giấy phép nhưng không đảm bảo điều kiện hoặc không có giấy phép theo quy định;

c) Tiếp tục kinh doanh nhượng quyền thương mại khi đã hết thời hạn hợp đồng nhượng quyền thương mại.

5. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa đối với vi phạm quy định tại điểm a khoản 4 Điều này.

Điều 51. Vi phạm quy định về gia công trong thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng hóa trong thương mại mà không có hợp đồng theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng hóa trong nước loại hàng hóa cấm kinh doanh, hàng hóa lưu thông bị áp dụng biện pháp khẩn cấp cấm lưu thông, bị thu hồi, tạm ngừng lưu thông.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Đặt gia công hàng hóa hoặc nhận gia công hàng hóa với thương nhân nước ngoài loại hàng hóa xuất khẩu, nhập khẩu phải có giấy phép mà không được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Nhận gia công hàng hóa cho thương nhân nước ngoài loại hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu và tạm ngừng xuất khẩu, tạm ngừng nhập khẩu mà không có chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Đặt gia công hàng hóa ở nước ngoài để tiêu thụ trong nước loại hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc hàng hóa bị áp dụng biện pháp khẩn cấp cấm lưu thông, bị thu hồi, tạm ngừng lưu thông hoặc hàng giả và hàng hóa không đảm bảo vệ sinh an toàn thực phẩm.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiêu thụ tại thị trường Việt Nam máy móc, thiết bị thuê, mượn; nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu tạm nhập khẩu để thực hiện gia công và sản phẩm gia công hàng hóa cho thương nhân nước ngoài không đúng quy định;

b) Giả mạo hợp đồng gia công với thương nhân nước ngoài.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với vi phạm quy định tại khoản 2, khoản 3 và khoản 4 Điều này;

b) Tịch thu số tiền thu được do thực hiện hành vi vi phạm hành chính đối với vi phạm quy định tại điểm a khoản 4 Điều này.

Điều 52. Vi phạm quy định về thương mại điện tử

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Sao chép, tiết lộ, di chuyển trái phép một phần hoặc toàn bộ chứng từ điện tử do tổ chức cá nhân khác khởi tạo;

b) Vi phạm các quy định về cung cấp điều khoản của hợp đồng khi tiến hành hoạt động thương mại điện tử;

c) Vi phạm các quy định về sử dụng hệ thống thông tin tự động để giao kết hợp đồng trong thương mại điện tử.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Ngăn cản, hạn chế khả năng của tổ chức, cá nhân trong việc sử dụng chứng từ điện tử, giao kết và thực hiện hợp đồng bằng phương tiện điện tử;

b) Ngăn cản, hạn chế khả năng của tổ chức, cá nhân trong việc lựa chọn công nghệ, phương tiện điện tử để tiến hành hoạt động thương mại;

c) Thay đổi, xóa, hủy trái phép một phần hoặc toàn bộ chứng từ điện tử do tổ chức cá nhân khác khởi tạo;

d) Xâm phạm, can thiệp trái phép vào hệ thống thông tin sử dụng cho hoạt động thương mại điện tử của tổ chức, cá nhân khác;

đ) Không tuân thủ những quy định của pháp luật về kinh doanh bằng phương tiện điện tử.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo, chiếm đoạt một phần hoặc toàn bộ chứng từ điện tử do tổ chức cá nhân khác khởi tạo;

b) Khởi tạo, gửi, truyền, nhận, xử lý các chứng từ điện tử nhằm thực hiện hành vi gian lận thương mại, cạnh tranh không lành mạnh, lừa dối hoặc xâm phạm lợi ích người tiêu dùng;

c) Giả mạo địa chỉ hệ thống thông tin của tổ chức, cá nhân khác để thực hiện các hoạt động thương mại hoặc hoạt động liên quan đến thương mại;

d) Phá hoại hệ thống thông tin sử dụng cho hoạt động thương mại điện tử của tổ chức, cá nhân khác.

4. Đối với các hành vi vi phạm khác về ứng dụng công nghệ thông tin trong hoạt động thương mại thì xử phạt theo quy định về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

Điều 53. Vi phạm quy định về hoạt động bán hàng đa cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi sau đây:

a) Không thực hiện đúng quy định về đối tượng được tham gia bán hàng đa cấp;

b) Không xuất trình thẻ tham gia bán hàng đa cấp trước khi giới thiệu hàng hóa hoặc tiếp thị bán hàng;

c) Không thông báo đầy đủ những nội dung theo quy định khi bảo trợ một người khác tham gia vào mạng lưới bán hàng đa cấp.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi sau đây:

a) Không tuân thủ quy định trong quy tắc hoạt động và chương trình bán hàng của doanh nghiệp bán hàng đa cấp đã đăng ký với cơ quan có thẩm quyền;

b) Sử dụng một cá nhân tham gia mạng lưới bán hàng đa cấp để giới thiệu hoạt động bán hàng mà không nêu rõ tên tuổi, địa chỉ, thời gian tham gia và lợi nhuận thu được từng kỳ hoặc không xuất trình được biên lai xác nhận của cơ quan thuế đã thu thuế của người đó.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi sau đây:

a) Yêu cầu người được mình bảo trợ tham gia vào mạng lưới bán hàng đa cấp trả bất kỳ khoản phí nào dưới danh nghĩa khoá học, khoá đào tạo, hội thảo, hoạt động xã hội hay các hoạt động tương tự khác;

b) Cung cấp thông tin gian dối về lợi ích của việc tham gia bán hàng đa cấp để người khác tham gia bán hàng đa cấp;

c) Cung cấp thông tin sai lệch về tính chất, công dụng của hàng hóa để người khác tham gia bán hàng đa cấp;

d) Cung cấp thông tin sai lệch về hoạt động của doanh nghiệp bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp bán hàng đa cấp có một trong các hành vi sau đây:

a) Không xây dựng hoặc công bố công khai quy tắc hoạt động của doanh nghiệp và người tham gia trong hoạt động bán hàng đa cấp;

b) Không ký hợp đồng bằng văn bản với người tham gia hoặc hợp đồng không có đầy đủ các nội dung cơ bản theo quy định;

c) Không cấp thẻ tham gia mạng lưới bán hàng đa cấp cho người tham gia hoặc cấp thẻ không theo mẫu quy định;

d) Không cung cấp đầy đủ thông tin, tài liệu theo quy định cho người có dự định tham gia mạng lưới bán hàng đa cấp;

đ) Vi phạm các quy định về chấm dứt hợp đồng tham gia bán hàng đa cấp;

e) Không thực hiện khấu trừ tiền thuế thu nhập cá nhân của người tham gia để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia;

g) Không thông báo cho người tham gia những hàng hóa thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng;

h) Không thực hiện chế độ báo cáo hoặc báo cáo không đầy đủ, không trung thực, không đúng thời hạn với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

i) Không thông báo, không cung cấp đầy đủ hoặc cung cấp không đúng danh sách người tham gia bán hàng đa cấp trước khi những người này triển khai bán hàng hoặc phát triển mạng lưới bán hàng đa cấp ngoài phạm vi tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính cho cơ quan quản lý nhà nước theo quy định;

k) Không bồi thường cho người tiêu dùng hoặc người tham gia trong các trường hợp theo quy định;

l) Không thường xuyên giám sát hoạt động của người tham gia để đảm bảo người tham gia thực hiện đúng quy tắc hoạt động và chương trình bán hàng của doanh nghiệp;

m) Không đào tạo, bồi dưỡng nghiệp vụ bán hàng đa cấp, pháp luật về bán hàng đa cấp cho người tham gia;

n) Đào tạo người tham gia không đúng chương trình đào tạo đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với doanh nghiệp bán hàng đa cấp có một trong các hành vi sau đây:

a) Rút hoặc sử dụng một phần hoặc toàn bộ tiền ký quỹ không đúng quy định của pháp luật trừ trường hợp đã chấm dứt hoặc tạm ngừng hoạt động bán hàng đa cấp;

b) Từ chối chi trả không có lý do chính đáng các khoản hoa hồng, tiền thưởng hay các lợi ích kinh tế khác mà người tham gia có quyền hưởng;

c) Thay đổi nội dung của chương trình bán hàng mà không làm thủ tục đề nghị cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp;

d) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền nơi phát triển mạng lưới bán hàng khi phát triển mạng lưới bán hàng ra các tỉnh, thành phố trực thuộc Trung ương mà doanh nghiệp không đặt trụ sở chính theo quy định;

đ) Không thực hiện nghĩa vụ được quy định khi tạm ngừng hoặc chấm dứt hoạt động;

e) Cố ý cung cấp các thông tin gian dối trong hồ sơ xin cấp Giấy đăng ký bán hàng đa cấp.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp bán hàng đa cấp có một trong các hành vi sau đây:

a) Tổ chức bán hàng đa cấp khi chưa có Giấy đăng ký tổ chức bán hàng đa cấp do cơ quan quản lý nhà nước có thẩm quyền cấp;

b) Không thực hiện đúng quy định về hàng hóa được phép kinh doanh theo phương thức bán hàng đa cấp.

7. Đối với các hành vi bán hàng đa cấp bất chính thì áp dụng các quy định của pháp luật cạnh tranh để xử phạt.

8. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa đối với vi phạm quy định tại điểm b khoản 6 Điều này.

9. Ngoài việc áp dụng các hình thức xử phạt nêu trên, người có thẩm quyền xử phạt phải kiến nghị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy đăng ký tổ chức bán hàng đa cấp đối với vi phạm quy định tại khoản 4, khoản 5 và điểm b khoản 6 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 54. Vi phạm quy định về quản lý kinh doanh siêu thị, trung tâm thương mại

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Đặt tên gọi của cơ sở kinh doanh là siêu thị, trung tâm thương mại hoặc từ ngữ tương đương bằng tiếng nước ngoài mà không đảm bảo các tiêu chuẩn theo quy định;

b) Nội quy hoạt động của siêu thị, trung tâm thương mại thể hiện không đầy đủ các nội dung theo quy định hoặc không được phê duyệt của cơ quan quản lý nhà nước có thẩm quyền;

c) Không niêm yết nội quy hoạt động tại siêu thị, trung tâm thương mại;

d) Không thực hiện báo cáo định kỳ hoặc đột xuất về tình hình hoạt động của siêu thị, trung tâm thương mại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Không có biển hiệu siêu thị hoặc trung tâm thương mại;

b) Ghi biển hiệu siêu thị hoặc trung tâm thương mại không đúng nội dung và hình thức theo quy định;

c) Kinh doanh siêu thị, trung tâm thương mại mà không phải là doanh nghiệp có đăng ký kinh doanh hoạt động thương mại theo quy định;

d) Hàng hóa kinh doanh trong siêu thị, trung tâm thương mại không có tên của hàng hóa, dịch vụ và tên của siêu thị hoặc trung tâm thương mại;

đ) Hàng hóa bán trong siêu thị, trung tâm thương mại có chế độ bảo hành mà không ghi rõ thời hạn và địa điểm bảo hành.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi buôn bán trong siêu thị, trung tâm thương mại các loại hàng hóa có chứa chất phóng xạ hoặc thiết bị phát bức xạ i-on hoá quá mức độ cho phép; vật liệu nổ, các chất hoá lỏng, chất khí dễ cháy nổ; các loại thuốc thú y, thuốc bảo vệ thực vật và hàng hóa có chứa hoá chất độc hại thuộc danh mục hạn chế kinh doanh theo quy định.

4. Đối với các hành vi vi phạm khác về kinh doanh hàng hóa, dịch vụ trong siêu thị, trung tâm thương mại thì xử phạt theo các quy định có liên quan tại Nghị định này.

Điều 55. Vi phạm quy định về Sở Giao dịch hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi của nhân viên của Sở Giao dịch hàng hóa thực hiện việc môi giới mua bán hàng hóa qua Sở Giao dịch hàng hóa.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Kê khai không chính xác hoặc không kịp thời các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa;

b) Từ chối chấp thuận tư cách thành viên Sở Giao dịch hàng hóa mà không trả lời bằng văn bản hoặc không nêu rõ lý do của việc từ chối.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với thương nhân có một trong các hành vi sau đây:

a) Tham gia hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa ở nước ngoài không đúng lộ trình, phạm vi và điều kiện theo quy định của pháp luật;

b) Thực hiện các hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa mà không phải là thành viên kinh doanh của Sở Giao dịch hàng hóa.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với thành viên của Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Không đảm bảo hạch toán riêng hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa của từng khách hàng và của chính mình;

b) Không thông báo cho khách hàng về lý do chấm dứt tư cách thành viên và việc thực hiện nghĩa vụ hợp đồng uỷ thác của khách hàng;

c) Không lưu giữ hợp đồng uỷ thác giao dịch, các lệnh uỷ thác giao dịch và các yêu cầu điều chỉnh hoặc hủy lệnh uỷ thác giao dịch của khách hàng;

d) Không lưu giữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác các giao dịch cho khách hàng và cho chính mình;

đ) Không thực hiện hoặc thực hiện không đúng việc thông báo các giao dịch cho khách hàng theo quy định;

e) Không ký hợp đồng ủy thác giao dịch bằng văn bản với khách hàng theo quy định của pháp luật hoặc thực hiện giao dịch cho khách hàng khi chưa nhận được lệnh uỷ thác giao dịch từ khách hàng;

g) Làm môi giới mà không có hợp đồng với khách hàng theo quy định;

h) Nhận uỷ thác giao dịch cho khách hàng không đúng quy định.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với Thành viên của Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm một phần lợi nhuận cho khách hàng;

b) Sử dụng giá giả tạo và các biện pháp gian lận khác khi môi giới cho khách hàng;

c) Thực hiện các hoạt động môi giới mua bán hàng hóa qua Sở Giao dịch hàng hóa mà không phải là thành viên môi giới của Sở Giao dịch hàng hóa.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổ chức, cá nhân đưa tin sai lệch về các giao dịch, thị trường hoặc giá hàng hóa mua bán qua Sở Giao dịch hàng hóa.

7. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Không công bố thời gian giao dịch cụ thể theo quy định;

b) Không công bố Điều lệ hoạt động, Giấy phép thành lập Sở Giao dịch hàng hóa đã được cơ quan quản lý nhà nước có thẩm quyền phê chuẩn, cấp, sửa đổi, bổ sung;

c) Không thực hiện thủ tục đề nghị cấp lại Giấy phép thành lập Sở Giao dịch hàng hóa trong trường hợp Giấy phép thành lập Sở Giao dịch hàng hóa bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác;

d) Không thực hiện thủ tục đề nghị sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa trong trường hợp có thay đổi các nội dung của Giấy phép thành lập Sở Giao dịch hàng hóa;

đ) Không công bố hoặc công bố không kịp thời các trường hợp tạm ngừng giao dịch theo quy định;

e) Không công bố, công bố không đầy đủ hoặc không chính xác danh sách và các thông tin về thành viên của Sở Giao dịch hàng hóa; thông tin về giao dịch và các lệnh giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa và các thông tin khác theo Điều lệ hoạt động của Sở Giao dịch hàng hóa;

g) Không thực hiện hoặc thực hiện không chính xác, đầy đủ quy định về việc báo cáo định kỳ hoặc báo cáo đột xuất theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền về các thông tin liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa và các thành viên Sở Giao dịch hàng hóa tại thời điểm báo cáo.

8. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thành viên của Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Không thực hiện hoặc thực hiện không đúng việc ký quỹ giao dịch theo quy định;

b) Không thực hiện đúng quy định về tổng hạn mức giao dịch hoặc hạn mức giao dịch;

c) Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm một phần lợi nhuận cho khách hàng.

9. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với Sở Giao dịch hàng hóa có một trong các hành vi sau đây:

a) Sử dụng các giấy tờ giả mạo trong hồ sơ đề nghị thành lập, sửa đổi, bổ sung, cấp lại Giấy phép thành lập Sở Giao dịch hàng hóa;

b) Chấp thuận tư cách thành viên cho thương nhân không đủ điều kiện theo quy định;

c) Không thực hiện hoặc thực hiện không đúng việc ký quỹ giao dịch theo quy định;

d) Không thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ và trong giao dịch một cách cần thiết theo quy định;

đ) Cho phép thành viên đã bị chấm dứt tư cách thành viên tiếp tục thực hiện hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa;

e) Tổ chức hoạt động giao dịch các loại hàng hóa không thuộc danh mục hàng hóa do cơ quan quản lý nhà nước có thẩm quyền công bố;

g) Không thực hiện đúng quy định về tổng hạn mức giao dịch hoặc hạn mức giao dịch;

h) Không thực hiện đúng các phương thức giao dịch hoặc nguyên tắc khớp lệnh giao dịch hoặc công bố thông tin giao dịch theo quy định.

Điều 56. Xử phạt đối với hành vi hoạt động thương mại trái phép của tổ chức, cá nhân nước ngoài (sau đây gọi tắt là người nước ngoài)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người nước ngoài có hành vi tiêu thụ trái phép trên lãnh thổ Việt Nam hàng hóa tiêu dùng nhập khẩu miễn thuế để sử dụng theo tiêu chuẩn quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người nước ngoài có hành vi hoạt động thương mại trái phép trên lãnh thổ Việt Nam.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người nước ngoài có một trong các hành vi sau đây:

a) Tổ chức hoạt động thương mại trái phép trên lãnh thổ Việt Nam;

b) Tiêu thụ trái phép trên lãnh thổ Việt Nam phương tiện đi lại, phương tiện vận tải, máy móc thông tin, thiết bị văn phòng, thiết bị nội thất nhập khẩu miễn thuế để sử dụng theo tiêu chuẩn quy định;

c) Tiêu thụ trái phép trên lãnh thổ Việt Nam phương tiện đi lại, phương tiện vận tải tạm nhập cảnh vào Việt Nam.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

Tịch thu tang vật, phương tiện vi phạm hoặc tịch thu số tiền thu được do thực hiện vi phạm hành chính đối với vi phạm quy định tại Điều này.

Điều 57. Xử phạt đối với hành vi cản trở hoạt động công vụ của người có thẩm quyền xử phạt vi phạm hành chính

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc kê khai, khai báo hoặc kê khai, khai báo không trung thực, không đúng thời hạn theo yêu cầu của người thi hành công vụ xử phạt vi phạm hành chính hoặc cơ quan quản lý nhà nước có thẩm quyền;

b) Không cung cấp hoặc cung cấp không đầy đủ chứng từ, tài liệu liên quan đến việc thanh tra, kiểm tra và xử phạt vi phạm của người thi hành công vụ xử phạt vi phạm hành chính hoặc cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi sau đây:

a) Có hành động cản trở, gây khó khăn đối với hoạt động công vụ của người có thẩm quyền;

b) Có lời nói, hành động đe doạ, lăng mạ, xúc phạm danh dự đối với người đang thi hành công vụ.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Tự ý tháo gỡ niêm phong tang vật, phương tiện vi phạm đang bị niêm phong, tạm giữ hoặc tự ý làm thay đổi hiện trường vi phạm hành chính;

b) Tẩu tán, làm thay đổi, đánh tráo tang vật, phương tiện đang bị thanh tra, kiểm tra hoặc tạm giữ;

c) Tàng trữ, chứa chấp, tiêu thụ tang vật, phương tiện đang bị thanh tra, kiểm tra, tạm giữ bị tẩu tán.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây:

a) Trì hoãn, trốn tránh không thi hành các quyết định hành chính về thanh tra, kiểm tra và xử lý vi phạm hành chính của người hoặc cơ quan có thẩm quyền;

b) Hành hung người đang thi hành công vụ.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi các tang vật, phương tiện bị tẩu tán đối với vi phạm quy định tại điểm b, điểm c khoản 3 Điều này.

Chương 3:

THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 58. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này theo thẩm quyền quy định tại Điều 28 Pháp lệnh Xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này theo thẩm quyền quy định tại Điều 29 Pháp lệnh Xử lý vi phạm hành chính.

3. Chủ tịch Ủy ban nhân dân tỉnh có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này theo thẩm quyền quy định tại Điều 30 Pháp lệnh Xử lý vi phạm hành chính.

Điều 59. Thẩm quyền xử phạt vi phạm hành chính của cơ quan quản lý thị trường

1. Những người có thẩm quyền của cơ quan quản lý thị trường quy định tại Điều 37 Pháp lệnh Xử lý vi phạm hành chính có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này và các vi phạm hành chính khác trong hoạt động thương mại quy định tại các Điều 12, Điều 28, Điều 32 và Điều 41 Nghị định này.

2. Thẩm quyền xử phạt vi phạm hành chính theo khoản 1 Điều này của Kiểm soát viên thị trường các cấp đang thi hành công vụ:

a) Phạt cảnh cáo;

b) Phạt tiền đến 200.000 đồng.

3. Thẩm quyền xử phạt vi phạm hành chính theo khoản 1 Điều này của Đội trưởng Đội Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có giá trị đến 30.000.000 đồng;

d) Buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, văn hoá phẩm độc hại;

đ) Buộc thực hiện các biện pháp khắc phục vi phạm và biện pháp khác đối với vi phạm hành chính quy định tại Nghị định này.

4. Thẩm quyền xử phạt vi phạm hành chính theo khoản 1 Điều này của Chi cục trưởng Chi cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, văn hoá phẩm độc hại;

e) Buộc thực hiện các biện pháp khắc phục vi phạm và các biện pháp khác đối với vi phạm hành chính quy định tại Nghị định này.

5. Thẩm quyền xử phạt vi phạm hành chính theo khoản 1 Điều này của Cục trưởng Cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề thuộc thẩm quyền;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc tiêu hủy vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, văn hoá phẩm độc hại;

e) Buộc thực hiện các biện pháp khắc phục vi phạm và các biện pháp khác đối với vi phạm hành chính quy định tại Nghị định này.

Điều 60. Thẩm quyền xử phạt vi phạm hành chính của các cơ quan Công an, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra Nhà nước chuyên ngành

1. Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm kinh tế và chức vụ Công an cấp tỉnh, Giám đốc Công an cấp tỉnh và Cục trưởng Cục Cảnh sát điều tra tội phạm kinh tế và chức vụ có quyền xử phạt đối với các vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của ngành theo thẩm quyền quy định tại Điều 31 Pháp lệnh Xử lý vi phạm hành chính.

2. Người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan Bộ đội Biên phòng, Cảnh sát biển và Hải quan có quyền xử phạt đối với các hành vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này có liên quan đến hoạt động xuất khẩu, nhập khẩu hàng hóa thuộc địa bàn và lĩnh vực quản lý của mình theo thẩm quyền quy định tại các Điều 32, Điều 33 và Điều 34 Pháp lệnh Xử lý vi phạm hành chính.

3. Người có thẩm quyền xử phạt vi phạm hành chính của các cơ quan Thanh tra nhà nước chuyên ngành có quyền xử phạt đối với các hành vi vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của ngành theo thẩm quyền quy định tại Điều 38 Pháp lệnh Xử lý vi phạm hành chính.

Điều 61. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính và uỷ quyền xử phạt vi phạm hành chính

1. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 42 Pháp lệnh Xử lý vi phạm hành chính và Điều 13 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

2. Việc uỷ quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 41 Pháp lệnh Xử lý vi phạm hành chính và Điều 14 Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 62. Thủ tục xử phạt vi phạm hành chính và thi hành quyết định xử phạt

1. Thủ tục xử phạt vi phạm hành chính theo quy định của Pháp lệnh Xử lý vi phạm hành chính và Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

2. Thẩm quyền, thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính thực hiện theo quy định tại Nghị định số 37/2005/NĐ-CP ngày 18 tháng 3 năm 2005 của Chính phủ quy định thủ tục áp dụng các biện pháp cưỡng chế thi hành quyết định xử phạt vi phạm hành chính.

3. Các vụ việc vi phạm hành chính bị xử phạt đều phải lập thành hồ sơ và lưu giữ đầy đủ tại cơ quan xử phạt trong thời hạn pháp luật quy định.

Điều 63. Định giá hàng hóa, tang vật, phương tiện vi phạm để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính

1. Đối với các vi phạm hành chính Nghị định này quy định mức phạt tiền theo giá trị hàng hóa vi phạm hoặc quy định hình thức xử phạt tịch thu hàng hóa, tang vật và phương tiện được sử dụng để vi phạm hành chính thì phải tiến hành định giá làm căn cứ cho việc xác định mức phạt tiền và thẩm quyền xử phạt đối với vi phạm hành chính.

2. Tuỳ theo loại hàng hóa, tang vật, phương tiện cụ thể, việc xác định giá dựa trên một trong các căn cứ theo thứ tự ưu tiên sau đây:

a) Giá niêm yết hoặc giá ghi trên hợp đồng hoặc hoá đơn mua bán hàng hóa hoặc tờ khai hàng hóa nhập khẩu;

b) Giá thị trường tại thời điểm nơi phát hiện vi phạm hành chính;

c) Giá thành của hàng hóa nếu chưa xuất bán;

d) Đối với hàng giả là giá thị trường của hàng hóa thật hoặc hàng hóa có cùng tính năng, kỹ thuật, công dụng tại thời điểm nơi phát hiện vi phạm hành chính;

đ) Giá trị thực tế còn lại của tang vật, phương tiện.

3. Thủ trưởng cơ quan quản lý nhà nước có chức năng kiểm tra, thanh tra và xử phạt vi phạm hành chính quy định tại Nghị định này phát hiện vi phạm hành chính hoặc đang xử lý vụ việc vi phạm hành chính có trách nhiệm định giá hàng hóa, tang vật vi phạm và phương tiện được sử dụng để vi phạm hành chính làm căn cứ cho việc xác định mức phạt tiền và thẩm quyền xử phạt đối với vi phạm hành chính.

4. Trường hợp áp dụng các căn cứ quy định tại khoản 2 Điều này không phù hợp hoặc hàng hóa, tang vật, phương tiện khó xác định giá trị thì thủ trưởng cơ quan quản lý nhà nước quy định tại khoản 3 Điều này thành lập hội đồng định giá. Thành phần, nguyên tắc làm việc của hội đồng định giá hàng hóa, tang vật, phương tiện vi phạm hành chính thực hiện theo quy định của pháp luật.

5. Căn cứ định giá và các tài liệu liên quan đến việc định giá hàng hóa, tang vật, phương tiện vi phạm hành chính phải thể hiện trong hồ sơ xử phạt vi phạm hành chính.

6. Việc định giá, quản lý và chuyển giao hàng hóa, tang vật, phương tiện vi phạm hành chính sau khi có quyết định tịch thu của người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Nghị định số 134/2003/NĐ-CP ngày 14 tháng 11 năm 2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Điều 64. Áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử lý vi phạm hành chính

1. Để ngăn chặn kịp thời vi phạm hành chính và đảm bảo việc xử lý vi phạm hành chính trong hoạt động thương mại, những người có thẩm quyền được áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử phạt vi phạm hành chính quy định tại Điều 43 Pháp lệnh Xử lý vi phạm hành chính.

2. Thẩm quyền, thủ tục áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính và các Nghị định của Chính phủ hướng dẫn thi hành Pháp lệnh này.

Chương 4:

KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 65. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Cá nhân, tổ chức có quyền tố cáo với cơ quan nhà nước có thẩm quyền về những vi phạm hành chính của tổ chức, cá nhân quy định tại Nghị định này hoặc tố cáo hành vi vi phạm pháp luật của người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại theo quy định của pháp luật.

2. Cá nhân, tổ chức bị xử phạt vi phạm hành chính, bị áp dụng các biện pháp ngăn chặn hành chính hoặc người đại diện hợp pháp của họ có quyền khiếu nại quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp ngăn chặn vi phạm hành chính theo quy định của pháp luật khiếu nại, tố cáo hoặc khởi kiện tại toà án có thẩm quyền theo quy định của pháp luật về thủ tục giải quyết các vụ kiện hành chính.

3. Trình tự, thủ tục, thời hạn, thẩm quyền khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo.

Điều 66. Xử lý vi phạm đối với người có thẩm quyền xử phạt vi phạm hành chính

Người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại có hành vi sách nhiễu, dung túng, bao che vi phạm, không xử lý hoặc xử lý không kịp thời; xử phạt không đúng thẩm quyền, không đúng đối tượng bị xử phạt, không đúng hành vi vi phạm bị xử phạt; áp dụng không đúng hình thức, mức xử phạt và biện pháp khác; chiếm đoạt, sử dụng trái phép tiền bạc, hàng hóa, tang vật, phương tiện vi phạm; làm cản trở lưu thông hàng hóa hợp pháp, gây thiệt hại cho người kinh doanh thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và bồi thường thiệt hại theo quy định của pháp luật.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 67. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ Nghị định số 175/2004/NĐ-CP ngày 10 tháng 10 năm 2004 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực thương mại.

Điều 68. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 107 xu phat hc ve gian lan thuong mai

CHÍNH PHỦ ----- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------
Số: 107/2008/NĐ-CP | Hà Nội, ngày 22 tháng 09 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT HÀNH CHÍNH CÁC HÀNH VI ĐẦU CƠ, GĂM HÀNG, TĂNG GIÁ QUÁ MỨC, ĐƯA TIN THẤT THIỆT, BUÔN LẬU VÀ GIAN LẬN THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;
Căn cứ Pháp lệnh Giá ngày 26 tháng 4 năm 2002;
Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;
Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương I.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về xử phạt hành chính đối với:

a) Hành vi đầu cơ hàng hóa; găm hàng; tăng giá quá mức; đưa tin thất thiệt về thị trường, giá cả hàng hóa, dịch vụ;

b) Hành vi vi phạm về kê khai giá, đăng ký giá, niêm yết giá hàng hóa, dịch vụ;

c) Hành vi xuất lậu hoặc vận chuyển trái phép thóc, gạo, xăng, dầu, lâm sản, khoáng sản qua biên giới;

d) Hành vi gian lận về đo lường, đóng gói hàng hóa và chất lượng hàng hoá, dịch vụ.

2. Việc xử phạt hành chính đối với các hành vi vi phạm quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 Nghị định này chỉ được áp dụng:

a) Đối với hàng hóa, dịch vụ thuộc danh mục bình ổn giá theo quy định của Chính phủ, quyết định của Thủ tướng Chính phủ được công bố áp dụng trong phạm vi cả nước và các hàng hoá, dịch vụ khác theo quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh được công bố áp dụng trong phạm vi địa phương;

b) Trong trường hợp thị trường có biến động bất thường về cung cầu, giá cả hàng hóa, dịch vụ do thiên tai, hoả hoạn, dịch bệnh, chiến tranh hoặc diễn biến bất thường khác khi được Thủ tướng Chính phủ hoặc Bộ trưởng Bộ Tài chính quyết định công bố áp dụng các biện pháp bình ổn giá trong phạm vi cả nước, từng khu vực hoặc được Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định công bố áp dụng các biện pháp bình ổn giá trong phạm vi địa phương.

3. Các vụ vi phạm về đầu cơ hàng hóa, xuất lậu hoặc vận chuyển trái phép xăng, dầu, thóc gạo, lâm sản, khoáng sản qua biên giới quy định tại Điều 4, Điều 10 và Điều 11 Nghị định này nếu hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên có dấu hiệu tội phạm thì phải chuyển hồ sơ cho cơ quan tố tụng hình sự có thẩm quyền để truy cứu trách nhiệm hình sự. Trường hợp cơ quan tố tụng hình sự có quyết định không truy cứu trách nhiệm hình sự thì việc xử phạt hành chính được thực hiện theo quy định tại Điều 4, Điều 10 và Điều 11 Nghị định này.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính quy định tại Nghị định này.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính quy định tại Nghị định này trên lãnh thổ Việt Nam, trừ trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

3. Người chưa thành niên có hành vi vi phạm hành chính quy định tại Nghị định này thì xử phạt theo quy định tại điểm a khoản 1 Điều 6 và khoản 1 Điều 7 Pháp lệnh Xử lý vi phạm hành chính năm 2002.

Điều 3. Áp dụng các quy định xử phạt vi phạm hành chính

Nguyên tắc xử phạt; các tình tiết giảm nhẹ hoặc tăng nặng; thời hiệu và thời hạn xử phạt; thời hạn được coi là chưa bị xử phạt; cách tính thời hạn, thời hiệu; áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả; trách nhiệm của người có thẩm quyền trong việc xử phạt vi phạm hành chính được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương II.

CÁC HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC VÀ MỨC XỬ PHẠT

Điều 4. Xử phạt đối với hành vi đầu cơ hàng hóa

1. Đối với hành vi lợi dụng tình hình khan hiếm hàng hóa hoặc tạo ra sự khan hiếm hàng hóa giả tạo trên thị trường để mua vét, mua gom hàng hóa thuộc danh mục bình ổn giá theo quy định của pháp luật ngoài hàng hóa quy định tại khoản 2 Điều này nhằm bán lại thu lợi bất chính bị xử phạt như sau:

a) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị 20.000.000 đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị từ trên 20.000.000 đồng đến 50.000.000 đồng;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu hàng hóá mua vét, mua gom có giá trị từ trên 50.000.000 đồng đến 80.000.000 đồng;

d) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị từ trên 80.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền 35.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị từ 100.000.000 đồng trở lên mà không phải truy cứu trách nhiệm hình sự.

2. Đối với hành vi lợi dụng tình hình khan hiếm hàng hóa hoặc tạo ra sự khan hiếm hàng hóa giả tạo trên thị trường để mua vét, mua gom hàng hóa là xăng, dầu, xi măng, thép xây dựng, khí hóa lỏng, phân bón hoá học nhằm bán lại thu lợi bất chính bị xử phạt như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hoá mua vét, mua gom có giá trị 50.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng nếu hàng hoá mua vét, mua gom có giá trị từ trên 50.000.000 đồng đến 80.000.000 đồng;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng nếu hàng hoá mua vét, mua gom có giá trị từ trên 80.000.000 đồng đến dưới 100.000.000 đồng;

d) Phạt tiền 35.000.000 đồng nếu hàng hóa mua vét, mua gom có giá trị từ 100.000.000 đồng trở lên mà không phải truy cứu trách nhiệm hình sự.

3. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 và khoản 2 Điều này đối với các trường hợp sau đây:

a) Hành vi vi phạm là của doanh nghiệp, chi nhánh kinh doanh tại Việt Nam;

b) Hành vi vi phạm là của cá nhân, doanh nghiệp, chi nhánh không đăng ký kinh doanh hoặc được phép kinh doanh loại hàng hóa mua vét, mua gom.

4. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hóa đối với vi phạm quy định tại Điều này;

b) Tịch thu số tiền thu lợi do vi phạm hành chính đối với vi phạm quy định tại Điều này;

c) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 5. Xử phạt đối với hành vi găm hàng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hộ kinh doanh có một trong các hành vi găm hàng sau đây mà không có lý do chính đáng:

a) Cắt giảm địa điểm bán hàng;

b) Cắt giảm phương thức bán hàng (từ bán buôn sang bán lẻ) khác với thời gian trước đó;

c) Quy định, niêm yết, bán hàng theo định lượng, đối tượng mua hàng khác với thời gian trước đó;

d) Cắt giảm thời gian bán hàng, thời gian cung ứng hàng hoá khác với thời gian trước đó.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hộ kinh doanh có một trong các hành vi găm hàng sau đây mà không có lý do chính đáng:

a) Cắt giảm lượng hàng hóa bán ra thị trường;

b) Ngừng bán hàng hóa ra thị trường.

3. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hộ kinh doanh có một trong các hành vi găm hàng sau đây mà không có lý do chính đáng:

a) Không mở cửa hàng, địa điểm giao dịch kinh doanh để bán hàng;

b) Có mở cửa hàng, địa điểm giao dịch kinh doanh nhưng không bán hàng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hộ kinh doanh có hành vi găm hàng trong kho vượt quá 150% so với lượng hàng hóa tồn kho trung bình của ba tháng liền kề trước đó.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này đối với các trường hợp sau đây:

a) Hành vi vi phạm là của người sản xuất, chế biến, đóng gói, lắp ráp, sang chiết, nạp, nhập khẩu hàng hóa;

b) Hành vi vi phạm là của doanh nghiệp, chi nhánh kinh doanh tại Việt Nam;

c) Hành vi vi phạm là của siêu thị, trung tâm thương mại hoặc cơ sở phân phối hàng hóa hiện đại khác.

6. Hình thức xử phạt bổ sung:

a) Tịch thu hàng hoá đối với vi phạm quy định tại khoản 4 Điều này;

b) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 6. Xử phạt đối với hành vi tăng giá quá mức

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tăng giá bán hàng, phí dịch vụ từ 20% trở lên so với mức giá đã kê khai hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền nhằm thu lợi bất chính nếu hàng hoá, dịch vụ có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 20.000.000 đồng đến 50.000.000 đồng.

5. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 50.000.000 đồng đến 80.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa, dịch vụ có giá trị từ trên 80.000.000 đồng đến 100.000.000 đồng

7. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hóa dịch vụ có giá trị trên 100.000.000 đồng.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với các trường hợp sau đây:

a) Hành vi vi phạm là của người sản xuất, chế biến, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu hàng hóa;

b) hành vi vi phạm là của doanh nghiệp, chi nhánh kinh doanh tại Việt Nam;

c) Hành vi vi phạm là của siêu thị, trung tâm thương mại hoặc cơ sở phân phối hàng hóa hiện đại khác.

9. Hình thức xử phạt bổ sung:

a) Tịch thu số tiền thu lợi do vi phạm hành chính đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng trên mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 7. Xử phạt đối với hành vi đưa tin thất thiệt về thị trường, giá cả hàng hóa, dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với cá nhân có hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hộ kinh doanh có hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm lý hoang mang trong xã hội và bất ổn thị trường.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp có hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ gây tâm ký hoang mang trong xã hội và bất ổn thị trường.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cơ quan thông tin đại chúng, các tổ chức có liên quan có hành vi bịa đặt, loan tin, đưa tin không đúng sự thật về tình hình thị trường, giá cả hàng hóa, dịch vụ trên các phương tiện thông tin đại chúng như báo in, báo nói, báo hình, báo điện tử hoặc các ấn phẩm thông tin khác gây tâm lý hoang mang trong xã hội và bất ổn thị trường.

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này đối với trường hợp cố ý bịa đặt, loan tin, đưa tin không đúng sự thật để vụ lợi.

6. Hình thực xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin đối với vi phạm quy định tại khoản 2, khoản 3, khoản 4 Điều này;

b) Buộc tiêu hủy hoặc tịch thu tiêu hủy các ấn phẩm có nội dung thông tin sai phạm đối với vi phạm quy định tại khoản 4 Điều này;

c) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại khoản 2 và khoản 3 Điều này.

Điều 8. Xử phạt đối với hành vi vi phạm về kê khai giá, đăng ký giá hàng hóa, dịch vụ

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không kê khai giá hàng hoá, dịch vụ với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đăng ký giá hàng hoá, dịch vụ với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện kê khai giá, đăng ký giá theo quy định đối với vi phạm quy định tại Điều này.

Điều 9. Xử phạt đối với hành vi vi phạm về niêm yết giá hàng hóa, dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây:

a) Không niêm yết giá hàng hoá, dịch vụ tại cửa hàng, quầy hàng, điểm giao dịch mua bán hàng hoá, cung ứng dịch vụ;

b) Niêm yết giá không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi bán hàng, thu tiền phí dịch vụ cao hơn giá niêm yết.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này trong các trường hợp sau đây:

a) Hàng hoá, dịch vụ thuộc danh mục nhà nước định giá hoặc quy định khung giá, giá giới hạn;

b) Hàng hóa, dịch vụ thuộc danh mục bình ổn giá theo quy định của pháp luật;

c) Hàng hóa, dịch vụ thuộc danh mục hạn chế kinh doanh hoặc kinh doanh có điều kiện;

d) Hành vi vi phạm là của siêu thị, trung tâm thương mại hoặc cơ sở phân phối hàng hóa hiện đại khác.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với các cơ sở giao dịch ngoại tệ hoặc kinh doanh vàng có một trong các hành vi sau đây:

a) Không niêm yết tỷ giá mua, bán ngoại tệ hoặc giá mua, bán vàng tại địa điểm giao dịch kinh doanh;

b) Có niêm yết tỷ giá mua, bán ngoại tệ hoặc giá mua, bán vàng nhưng hình thức, nội dung niêm yết giá không rõ ràng gây nhầm lẫn cho khách hàng;

c) Mua, bán ngoại tệ hoặc vàng không đúng với giá niêm yết.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi niêm yết giá hàng hoá, dịch vụ bằng ngoại tệ hoặc thu tiền bán hàng, phí dịch vụ bằng ngoại tệ mà không được phép.

6. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc thực hiện niêm yết giá đúng quy định đối với vi phạm quy định tại khoản 1, khoản 3, khoản 4 và khoản 5 Điều này;

b) Buộc trả lại khách hàng số tiền đã thu cao hơn giá niêm yết đối với vi phạm quy định tại khoản 2, khoản 3, điểm c khoản 4 Điều này, trường hợp không xác định được khách hàng để trả lại thì tịch thu nộp ngân sách nhà nước;

c) Tịch thu số ngoại tệ thu được do vi phạm hành chính quy định tại khoản 5 Điều này;

d) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 10. Xử phạt đối với hành vi xuất lậu xăng, dầu qua biên giới

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cửa hàng bán lẻ xăng, dầu ở khu vực biên giới có hành vi vi phạm quy định quản lý kinh doanh xăng đầu tại khu vực biên giới do Bộ trưởng Bộ Công Thương ban hành.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi sau đây nếu giá trị xăng, dầu đến 10.000.000 đồng:

a) Vận chuyển xăng, dầu trái phép vào khu vực biên giới;

b) Vận chuyển, buôn bán, trao đổi trái phép xăng, dầu qua biên giới;

c) Buôn bán, trao đổi xăng, dầu trên biển với tầu thuyền, phương tiện đánh bắt thuỷ sản của nước ngoài.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ trên 50.000.000 đồng đến 70.000.000 đồng.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

7. Phạt tiền 70.000.000 đồng đối với hành vi vi phạm quy định tại khoản 2 Điều này nếu giá trị xăng, dầu từ 100.000.000 đồng trở lên đối với trường hợp cơ quan tố tụng hình sự có quyết định không truy cứu trách nhiệm hình sự.

8. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc thực hiện đúng quy định quản lý kinh doanh xăng dầu tại khu vực biên giới của Bộ Công Thương,

b) Tịch thu hàng hoá vi phạm quy định từ khoản 2 đến khoản 7 Điều này;

c) Tịch thu số tiền thu được do vi phạm hành chính quy định từ khoản 2 đến khoản 7 Điều này;

d) Tịch thu phương tiện vận chuyển đối với vi phạm quy định từ khoản 2 đến khoản 7 Điều này nếu thuộc một trong các trường hợp vi phạm nhiều lần hoặc tái phạm, sử dụng biển kiểm soát không phải của phương tiện đó do cấp có thẩm quyền cấp, có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành vi phạm chính năm 2002;

đ) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn từ trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 11. Xử phạt đối với hành vi xuất lậu thóc, gạo, lâm sản, khoáng sản qua biên giới

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây nếu hàng hoá có giá trị đến 5.000.000 đồng:

a) Vận chuyển, buôn bán, trao đổi trái phép thóc, gạo, lâm sản, khoáng sản qua biên giới;

b) Buôn bán, trao đổi trái phép thóc, gạo, lâm sản, khoáng sản trên sông, trên biển với các phương tiện vận tải nước ngoài.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điêu này nếu hàng hoá có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 20.000.000 đồng đến 50.000.000 đồng.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 50.000.000 đồng đến 80.000.000 đồng.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 80.000.000 đồng đến dưới 100.000.000 đồng.

7. Phạt tiền 35.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ 100.000.000 đồng trở lên mà không phải truy cứu trách nhiệm hình sự.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với các trường hợp sau đây:

a) Lâm sản là gỗ tròn, gỗ xẻ tự nhiên, động vật, thực vật hoang dã quý hiếm, giống cây trồng, vật nuôi quý hiếm thuộc danh mục cấm kinh doanh hoặc cấm xuất khẩu;

b) Khoáng sản đặc biệt và độc hại.

9. Các quy định xử phạt hành chính tại Điều này không áp dụng đối với hoạt động trao đổi thóc, gạo của cư dân khu vực biên giới nhằm mục đích tiêu dùng theo quy định hiện hành.

10. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Tịch thu hàng hoá vi phạm quy định tại Điều này;

b) Tịch thu số tiền thu được do vi phạm hành chính quy định tại Điều này;

c) Tịch thu phương tiện vận chuyển đối với vi phạm quy định tại Điều này nếu thuộc một trong các trường hợp: vi phạm nhiều lần hoặc tái phạm, sử dụng biển kiểm soát không phải của phương tiện đó do cấp có thẩm quyền cấp, có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh Xử lý vi phạm hành chính năm 2002;

d) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép kinh doanh được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Điều 12. Xử phạt đối với các hành vi vi phạm về hàng hoá cấm kinh doanh, hàng hoá nhập lậu có giá trị từ 100.000.000 đồng trở lên, hàng giả có giá trị từ 30.000.000 đồng trở lên và vi phạm về nhãn hàng hóa

1. Đối với các hành vi vi phạm về hàng hoá cấm kinh doanh, hàng hoá nhập lậu có giá trị từ 100.000.000 đồng trở lên và hàng giả có giá trị từ 30.000.000 đồng trở lên nếu xét thấy có dấu hiệu tội phạm thì phái chuyển hồ sơ cho cơ quan tố tụng hình sự có thẩm quyền để truy cứu trách nhiệm hình sự. Trường hợp cơ quan tố tụng hình sự có quyết định không truy cứu trách nhiệm hình sự thì việc xử phạt hành chính được thực hiện với mức tiền phạt tối đa của khung phạt tiền cao nhất quy định đối với hành vi vi phạm hành chính, kèm theo các hình thức phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Điều 18, Điều 22 và Điều 24 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại.

2. Đối với các hành vi vi phạm về nhãn hàng hóa có giá trị từ trên 1.00.000.000 đồng trở lên thì việc xử phạt hành chính được thực hiện với mức tiền phạt tối đa của khung phạt tiền cao nhất quy định đối với hành vi vi phạm hành chính, kèm theo các hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại Điều 23 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại.

3. Các khung phạt tiền quy định tại điểm a, điểm b, điểm c, điểm d, điểm đ, điểm e, điểm g, khoản 4 Điều 23 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại được áp dụng xử phạt hành chính đối với hành vi kinh doanh hàng hóa theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa.

Điều 13. Xử phạt đối với hành vi gian lận về đo lường, đóng gói hàng hóa và chất lượng hàng hoá, dịch vụ

1. Phạt cảnh cáo hoặc phạt tiền từ 20.000 đồng đến 50.000 đồng đối với một trong các hành vi sau đây gây thiệt hại cho khách hàng nếu hàng hoá có giá trị đến 1.00.000 đồng:

a) Gian lận trong cân, đong, đo, đếm, đóng gói hàng hóa;

b) Gian lận chất lượng hàng hoá so với công bố chất lượng hoặc ghi trên nhãn hàng hoá.

2. Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 100.000 đồng đến 300.000 đồng.

3. Phạt tiền từ 100.000 đồng đến 200.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 300.000 đồng đến 500.000 đồng.

4. Phạt tiền từ 200.000 đồng đến 300.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 500.000 đồng đến 1.000.000 đồng.

5. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 1.000.000 đồng đến 2.000.000 đồng.

6. Phạt tiền từ 500.000 đồng đến 700.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 2.000.000 đồng đến 5.000.000 đồng.

7. Phạt tiền từ 700.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

8. Phạt tiền từ 1.000.000 đồng đến 1.500.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 10.000.000 đồng đến 15.000.000 đồng.

9. Phạt tiền từ 1.500.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 15.000.000 đồng đến 20.000.000 đồng.

10. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

11. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

12. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

13. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng.

14. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này nếu hàng hoá có giá trị trên 100.000.000 đồng.

15. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 14 Điều này đối với các trường hợp sau đây:

a) Hành vi gian lận là của người sản xuất, chế biến, lắp ráp, sang chiết, nạp, đóng gói hàng hoá;

b) Hàng hóa, dịch vụ thuộc danh mục bình ổn giá theo quy định của pháp luật.

16. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc đền bù thiệt hại cho khách hàng đối với vi phạm quy định tại Điều này, trường hợp không xác định được khách hàng để đền bù thì tịch thu số tiền thu được do gian lận vào ngân sách nhà nước;

b) Tước quyền sử dụng đến mười hai tháng giấy chứng nhận đủ điều kiện kinh doanh, các loại giấy phép được cấp hoặc tước quyền sử dụng không có thời hạn trên mười hai tháng trở lên trong trường hợp vi phạm nhiều lần hoặc tái phạm đối với vi phạm quy định tại Điều này.

Chương III.

THẨM QUYỀN VÀ THỦ TỤC XỬ PHẠT

Điều 14. Thẩm quyền xử phạt

1. Thẩm quyền xử phạt của Ủy ban nhân dân các cấp

a) Chủ tịch Ủy ban nhân dân cấp xã có quyền xử phạt hành chính các hành vi vi phạm quy định tại Nghị định này ở địa phương theo quy định tại Điều 28 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

b) Chủ tịch Ủy ban nhân dân cấp huyện có quyền xử phạt hành chính các hành vi vi phạm quy định tại Nghị định này ở địa phương theo quy định tại Điều 29 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

c) Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền xử phạt hành chính các hành vi vi phạm quy định tại Nghị định này ở địa phương theo quy định tại Điều 30 Pháp lệnh Xử lý vi phạm hành chính năm 2002.

2. Thẩm quyền xử phạt của cơ quan Quản lý thị trường

Người có thẩm quyền của cơ quan Quản lý thị trường quy định tại Điều 37 Pháp lệnh Xử lý vi phạm hành chính năm 2002 có quyền xử phạt hành chính các hành vi vi phạm quy định tại Nghị định này thuộc địa bàn quản lý của mình và các hành vi vi phạm hành chính về giá hàng hóa, dịch vụ trên thị trường theo Nghị định của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực giá.

3. Thẩm quyền xử phạt hành chính của cơ quan Công an, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

a) Trưởng Công an cấp huyện, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ Công an cấp tỉnh, Giám đốc Công an cấp tỉnh và Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ có quyền xử phạt hành chính đối với các hành vi vi phạm quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của ngành theo quy định tại khoản 4, khoản 5, khoản 6 và khoản 7 Điều 31 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

b) Người có thẩm quyền của cơ quan Thanh tra chuyên ngành có quyền xử phạt hành chính các hành vi quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của ngành theo quy định tại Điều 38 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

c) Người có thẩm quyền của Bộ đội Biên phòng, Cảnh sát biển, Hải quan có quyền xử phạt hành chính các hành vi buôn lậu hoặc vận chuyển trái phép hàng hóa qua biên giới quy định tại Nghị định này thuộc địa bàn và lĩnh vực quản lý của mình theo quy định tại Điều 32, Điều 33 và Điều 34 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 15. Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt

1. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 42 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

2. Việc ủy quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 41 Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 16. Thủ tục xử phạt, xử lý tang vật, phương tiện vi phạm hành chính và thi hành quyết định xử phạt

1. Thủ tục xử phạt vi phạm hành chính, xử lý tang vật, phương tiện vi phạm hành chính và thi hành quyết định xử phạt vi phạm hành chính được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

2. Việc định giá hàng hóa, tang vật, phương tiện vi phạm hành chính làm căn cứ cho việc xác định mức phạt tiền và thẩm quyền xử phạt đối với vi phạm hành chính được thực hiện theo quy định tại Điều 63 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vị phạm hành chính trong hoạt động thương mại.

Điều 17. Áp dụng các biện pháp ngăn chặn vi phạm hành chính và đảm bảo việc xử phạt vi phạm hành chính

Việc áp dụng các biện pháp ngăn chặn hành chính và đảm bảo việc xử phạt vi phạm hành chính được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính năm 2002, Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương IV.

KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 18. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. Cá nhân có quyền tố cáo với cơ quan nhà nước có thẩm quyền về những hành vi vi phạm hành chính của tổ chức, cá nhân quy định tại Nghị định này hoặc tố cáo hành vi vi phạm pháp luật của người có thẩm quyền xử phạt vi phạm hành chính.

2. Cá nhân, tổ chức bị xử phạt vi phạm hành chính, bị áp dụng các biện pháp ngăn chặn hành chính hoặc người đại diện hợp pháp của họ có quyền khiếu nại quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp ngăn chặn vi phạm hành chính theo quy định của pháp luật khiếu nại, tố cáo hoặc khởi kiện tại toà án có thẩm quyền theo quy định của pháp luật về thủ tục giải quyết các vụ kiện hành chính.

3. Trình tự, thủ tục, thời hạn, thẩm quyền khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về xử phạt vi phạm hành chính thực hiện theo quy định của pháp luật về khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo.

Điều 19. Xử lý vi phạm đối với người có thẩm quyền xử phạt hành chính

Người có thẩm quyền xử phạt hành chính theo quy định tại Nghị định này có hành vi sách nhiễu, dung túng, bao che vi phạm, không xử lý hoặc xử lý không kịp thời; xử phạt không đúng thẩm quyền, không đúng đối tượng bị xử phạt, không đúng hành vi vi phạm bị xử phạt; áp dụng không đúng hình thức, mức xử phạt và biện pháp khác; chiếm đoạt, sử dụng trái phép tiền bạc, hàng hoá, tang vật, phương tiện vi phạm; làm cản trở lưu thông hàng hoá hợp pháp, gây thiệt hại cho người kinh doanh thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự và bồi thường thiệt hại theo quy định của pháp luật.

Chương V.

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ các quy định có liên quan ban hành trước đây trái với Nghị định này.

Điều 21. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương có trách nhiệm hướng dẫn tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 68 sua doi ND 37.2007 huong dan xuc tien thuong mai

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 68/2009/NĐ-CP NGÀY 06 THÁNG 08 NĂM 2009

SỬA ĐỔI, BỔ SUNG KHOẢN 7 ĐIỀU 4 NGHỊ ĐỊNH SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung khoản 7 Điều 4 Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại như sau:

“7. Không được dùng thuốc chữa bệnh cho người, kể cả các loại thuốc đã được phép lưu thông để khuyến mại, trừ trường hợp khuyến mại cho thương nhân kinh doanh thuốc”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 112_2010_ND-CP

CHÍNH PHỦ
------------------

Số: 112/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
----------------------

Hà Nội, ngày 01 tháng 12 năm 2010

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 06/2008/NĐ-CP NGÀY 16 THÁNG 01 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG

HOẠT ĐỘNG THƯƠNG MẠI

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008 (sau đây gọi tắt là Pháp lệnh);

Xét đề nghị của Bộ trưởng Bộ Công thương,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại, như sau:

1. Điều 4 được sửa đổi, bổ sung như sau:

"Điều 4. Nguyên tắc xử phạt

Nguyên tắc xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định tại Điều 3 Pháp lệnh và Điều 3 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh (sau đây gọi tắt là Nghị định số 128)."

2. Điều 5 được sửa đổi, bổ sung như sau:

"Điều 5. Tình tiết giảm nhẹ, tình tiết tăng nặng

Các tình tiết giảm nhẹ hoặc tình tiết tăng nặng áp dụng xử phạt đối với các hành vi vi phạm hành chính trong hoạt động thương mại quy định tại Nghị định này thực hiện theo quy định tại Điều 8, Điều 9 Pháp lệnh và Điều 6 Nghị định số 128."

3. Khoản 5 Điều 6 được sửa đổi, bổ sung như sau:

"5. Cách tính thời hiệu xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định tại Điều 9 Nghị định số 128."

4. Khoản 6 Điều 6 được sửa đổi, bổ sung như sau:

"6. Trường hợp quá thời hiệu quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này thì cá nhân, tổ chức vi phạm không bị xử phạt vi phạm hành chính, nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 12 Pháp lệnh nếu Nghị định này có quy định việc áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính đó."

5. Điều 7 được sửa đổi, bổ sung như sau:

"Điều 7. Thời hạn được coi là chưa bị xử lý vi phạm hành chính

1. Thời hạn được coi là chưa bị xử lý vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại khoản 1 Điều 11 Pháp lệnh và Điều 7 Nghị định số 128.

2. Cách tính thời hạn được coi là chưa bị xử lý vi phạm hành chính trong hoạt động thương mại được thực hiện theo quy định tại Điều 9 Nghị định số 128."

6. Điểm b khoản 3 Điều 8 được sửa đổi, bổ sung như sau:

"b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính được áp dụng khi Nghị định này có quy định áp dụng hình thức xử phạt bổ sung đối với hành vi vi phạm hành chính đó. Tang vật, phương tiện vi phạm hành chính bao gồm vật, tiền, hàng hóa, công cụ, phương tiện có liên quan trực tiếp đến vi phạm hành chính. Không tịch thu tang vật, phương tiện bị cá nhân, tổ chức vi phạm hành chính chiếm đoạt, sử dụng trái phép mà trả lại cho chủ sở hữu hoặc người quản lý, người sử dụng hợp pháp theo quy định tại khoản 2 Điều 17 Pháp lệnh và khoản 2 Điều 12 Nghị định số 128."

7. Khoản 6 Điều 8 được sửa đổi, bổ sung như sau:

"6. Trường hợp quá thời hạn ra quyết định xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều 56 Pháp lệnh và Điều 23 Nghị định số 128 thì người có thẩm quyền xử phạt không được ra quyết định xử phạt vi phạm hành chính, nhưng vẫn phải ra quyết định tịch thu tang vật vi phạm hành chính thuộc diện cấm lưu hành, lưu thông và áp dụng các biện pháp khắc phục hậu quả nếu Nghị định này có quy định hình thức xử phạt bổ sung tịch thu và biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính đó".

8. Khoản 2 Điều 9 được sửa đổi, bổ sung như sau:

"2. Người có thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại phải xử phạt đúng thẩm quyền. Việc ủy quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 41 Pháp lệnh và Điều 16 Nghị định số 128."

9. Điều 10 được sửa đổi, bổ sung như sau:

"Điều 10. Vi phạm quy định về Giấy chứng nhận đăng ký doanh nghiệp

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong Giấy chứng nhận đăng ký doanh nghiệp.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh dưới hình thức doanh nghiệp mà không có Giấy chứng nhận đăng ký doanh nghiệp theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện hoặc hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép.

5. Các quy định từ khoản 1 đến khoản 4 Điều này cũng được áp dụng xử phạt đối với hành vi vi phạm về Giấy phép đầu tư, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký hoạt động Chi nhánh, Văn phòng đại diện của doanh nghiệp tại các tỉnh, thành phố."

10. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Vi phạm quy định về Giấy chứng nhận đăng ký hộ kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 300.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong Giấy chứng nhận đăng ký hộ kinh doanh.

2. Phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh dưới hình thức hộ kinh doanh mà không có Giấy chứng nhận đăng ký hộ kinh doanh theo quy định.

3. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi Giấy chứng nhận đăng ký hộ kinh doanh.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện hoặc hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép."

11. Điều 12 được sửa đổi, bổ sung như sau:

"Điều 12. Xử phạt vi phạm hành chính về đăng ký kinh doanh

Đối với các vi phạm hành chính về thủ tục đăng ký kinh doanh, về trụ sở, địa điểm kinh doanh, biển hiệu của thương nhân và các vi phạm khác về Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đăng ký hộ kinh doanh được áp dụng theo các quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan".

12. Điều 18 được sửa đổi, bổ sung như sau:

"Điều 18. Vi phạm quy định về hàng hóa cấm kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

8. Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 100.000.000 đồng trở lên nếu không bị truy cứu trách nhiệm hình sự.

9. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 8 Điều này đối với một trong những trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói, nhập khẩu hàng hóa cấm kinh doanh;

b) Hàng hóa cấm kinh doanh là hóa chất độc hại, các loại thuốc phòng bệnh, chữa bệnh cho người, thuốc thú y, thuốc bảo vệ thực vật, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, thực phẩm chiếu xạ, thực phẩm biến đổi gen và các loại trang thiết bị y tế chưa được phép sử dụng tại Việt Nam.

10. Các mức phạt tiền quy định từ khoản 1 đến khoản 9 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi vận chuyển hàng hóa thuộc danh mục hàng hóa cấm kinh doanh;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi chứa chấp, cất giấu hàng hóa thuộc danh mục hàng hóa cấm kinh doanh;

c) Cá nhân, tổ chức kinh doanh dịch vụ giao nhận hàng hóa có hành vi giao nhận hàng hóa thuộc danh mục hàng hóa cấm kinh doanh.

11. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em và văn hóa phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa cấm kinh doanh đối với vi phạm quy định tại Điều này, trừ trường hợp đã áp dụng quy định tại điểm a khoản 11 Điều này.

c) Tịch thu tang vật, phương tiện được sử dụng để sản xuất, gia công, chế biến, chế tác, tái chế, phân loại, lắp ráp, sang chiết, nạp, đóng gói hàng hóa cấm kinh doanh đối với trường hợp vi phạm quy định tại điểm a khoản 9 Điều này;

d) Tịch thu phương tiện vận chuyển hàng hóa cấm kinh doanh đối với vi phạm quy định tại điểm a và điểm c khoản 10 Điều này nếu hành vi vi phạm là cố ý thuộc một trong các trường hợp: hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng; vi phạm nhiều lần hoặc tái phạm; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; phương tiện bị hoán cải để vận chuyển hàng cấm; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ các trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh và khoản 2 Điều 12 Nghị định số 128."

13. Điều 22 được sửa đổi, bổ sung như sau:

"Điều 22. Xử phạt hành vi kinh doanh hàng hóa nhập lậu

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh hàng hóa nhập lậu có giá trị đến 5.000.000 đồng.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng.

6. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng.

7. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

8. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 100.000.000 đồng trở lên.

9. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 8 Điều này đối với một trong những trường hợp sau đây:

a) Hàng hóa nhập lậu thuộc danh mục hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu;

b) Cá nhân, tổ chức vi phạm là người trực tiếp nhập lậu hàng hóa đó.

10. Trường hợp cá nhân, tổ chức vi phạm là người trực tiếp nhập lậu hàng hóa có giá trị từ 100.000.000 đồng trở lên nếu không bị truy cứu trách nhiệm hình sự thì xử phạt hành chính theo mức tiền phạt quy định tại khoản 8 và khoản 9 Điều này.

11. Các mức phạt tiền quy định từ khoản 1 đến khoản 10 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tả có hành vi cố ý vận chuyển hàng hóa nhập lậu;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý chứa chấp, cất giấu hàng hóa nhập lậu;

c) Cá nhân, tổ chức kinh doanh dịch vụ giao nhận hàng hóa có hành vi cố ý giao nhận hàng hóa nhập lậu.

12. Trường hợp hàng hóa nhập lậu thuộc danh mục hàng hóa cấm kinh doanh thì xử phạt hành chính theo quy định tại Điều 18 Nghị định này; hàng hóa nhập lậu là rượu và thuốc lá thì áp dụng quy định xử phạt vi phạm hành chính đối với rượu và thuốc lá nhập lậu.

13. Hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hóa phẩm độc hại đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Tịch thu hàng hóa nhập lậu đối với vi phạm quy định tại Điều này, trừ trường hợp đã áp dụng biện pháp quy định tại điểm a khoản 13 Điều này;

c) Tịch thu phương tiện vận chuyển hàng hóa nhập lậu đối với vi phạm tại quy định điểm a và điểm c khoản 11 Điều này nếu thuộc một trong các trường hợp: hàng hóa nhập lậu có giá trị từ 100.000.000 đồng trở lên; vi phạm nhiều lần hoặc tái phạm; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; phương tiện bị hoán cải để vận chuyển hàng lậu; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ các trường hợp quy định tại khoản 2 Điều 17 Pháp lệnh và khoản 2 Điều 12 Nghị định số 128."

14. Điều 23 được sửa đổi, bổ sung như sau:

"Điều 23. Vi phạm quy định về nhãn hàng hóa

1. Đối với hành vi kinh doanh hàng hóa có nhãn (kể cả nhãn phụ) bị che lấp, rách nát, mờ không đọc được hoặc không đọc được hết các nội dung trên nhãn hàng hóa; kinh doanh hàng hóa có nhãn ghi không đúng quy định về kích thước chữ tiếng Việt và tiếng nước ngoài, ngôn ngữ sử dụng và đơn vị đo lường thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 50.000 đồng đến 100.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 100.000 đồng đến 200.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng nếu hàng hóa vi phạm có giá trị trên 100.000.000 đồng.

2. Đối với hành vi kinh doanh hàng hóa có nhãn (kể cả nhãn phụ) hoặc tài liệu kèm theo không ghi đủ hoặc ghi không đúng các nội dung bắt buộc trên nhãn hàng hóa hoặc nội dung bắt buộc phải thể hiện trên nhãn theo tính chất hàng hóa theo quy định của pháp luật về nhãn hàng hóa; kinh doanh hàng hóa nhập khẩu có nhãn gốc bằng tiếng nước ngoài nhưng không có nhãn phụ bằng tiếng Việt Nam theo quy định thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 200.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa vi phạm có giá trị trên 100.000.000 đồng;

3. Đối với hành vi kinh doanh hàng hóa trên nhãn có hình ảnh, hình vẽ, chữ viết, dấu hiệu, biểu tượng, huy chương, giải thưởng và các thông tin khác không đúng bản chất, không đúng sự thật về hàng hóa đó; kinh doanh hàng hóa có nhãn (kể cả nhãn gốc hoặc nhãn phụ của hàng hóa nhập khẩu) bị tẩy xóa, sửa chữa làm sai lệch thông tin về hàng hóa thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 8.000.000 đồng đến 12.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 12.000.000 đồng đến 16.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 16.000.000 đồng đến 20.000.000 đồng nếu hàng hóa vi phạm có giá trị trên 100.000.000 đồng;

4. Đối với hành vi kinh doanh hàng hóa theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa; kinh doanh hàng hóa nhập khẩu không có nhãn gốc hoặc có nhãn gốc nhưng bị đánh tráo thì bị xử phạt như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng nếu hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 70.000.000 đồng;

g) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng nếu hàng hóa vi phạm có giá trị từ trên 70.000.000 đồng đến 100.000.000 đồng;

h) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng nếu hàng hóa vi phạm có giá trị trên 100.000.000 đồng;

5. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 4 Điều này đối với một trong các trường hợp sau đây:

a) Vi phạm về nhãn hàng hóa là của hàng lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh, thực phẩm chức năng, mỹ phẩm, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, thép xây dựng, mũ bảo hiểm cho người đi mô tô;

b) Vi phạm về nhãn hàng hóa là của cá nhân, tổ chức sản xuất, gia công, chế biến, pha trộn, chế tác, tái chế, sang chiết, nạp, đóng gói, lắp ráp, nhập khẩu hàng hóa.

6. Đối với các hành vi gian lận về thời hạn sử dụng của hàng hóa trên nhãn hàng hóa thì xử phạt vi phạm hành chính theo quy định tại Điều 26 Nghị định này.

7. Đối với hành vi kinh doanh hàng hóa giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm b khoản 8 Điều 3 Nghị định này thì xử phạt hành chính theo quy định tại Điều 24 Nghị định này.

8. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hàng hóa vi phạm về nhãn đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

b) Buộc thương nhân có trách nhiệm ghi nhãn hàng hóa thực hiện biện pháp khắc phục vi phạm về nhãn hàng hóa đối với vi phạm quy định tại Điều này;

c) Buộc tiêu hủy hàng hóa không đảm bảo an toàn sử dụng cho người, vật nuôi, cây trồng, ảnh hưởng đến môi sinh, môi trường đối với vi phạm quy định từ khoản 1 đến khoản 5 Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định."

15. Điều 24 được sửa đổi, bổ sung như sau:

"Điều 24. Xử phạt hành vi kinh doanh hàng giả

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với hành vi kinh doanh hàng giả có giá trị đến 1.000.000 đồng;

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 1.000.000 đồng đến 3.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 3.000.000 đồng đến 5.000.000 đồng.

4. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ trên 20.000.000 đồng đến dưới 30.000.000 đồng.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 30.000.000 đồng trở lên nếu không bị truy cứu trách nhiệm hình sự.

8. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 7 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi vi phạm là của cá nhân, tổ chức sản xuất, chế biến, pha trộn, gia công, lắp ráp, tái chế, chế tác, phân loại, sang chiết, nạp, đóng gói, nhập khẩu hàng giả;

b) Hàng giả là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi nếu không bị truy cứu trách nhiệm hình sự.

9. Đối với hành vi kinh doanh hàng hóa giả mạo quy định tại điểm c khoản 8 Điều 3 Nghị định này thì áp dụng quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

10. Hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng giả không có giá trị sử dụng, công dụng, không đảm bảo an toàn sử dụng, gây hại tới sản xuất, sức khỏe người, vật nuôi, cây trồng, môi sinh, môi trường đối với vi phạm quy định tại Điều này. Trường hợp không thể áp dụng được biện pháp buộc tiêu hủy hoặc cá nhân, tổ chức vi phạm không thực hiện việc tiêu hủy thì tịch thu để tiêu hủy theo quy định;

b) Buộc loại bỏ yếu tố giả mạo trên nhãn hoặc bao bì hàng hóa đối với vi phạm quy định tại Điều này nếu không thuộc trường hợp áp dụng biện pháp quy định tại điểm a khoản 10 Điều này. Trường hợp không thể loại bỏ được yếu tố giả mạo trên nhãn hoặc bao bì hàng hóa hoặc cá nhân, tổ chức vi phạm không thực hiện việc loại bỏ thì tịch thu để xử lý theo quy định;

c) Tịch thu tang vật và phương tiện được sử dụng để làm hàng giả đối với vi phạm quy định tại điểm a khoản 8 Điều này."

16. Điểm d khoản 1 Điều 30 được sửa đổi, bổ sung như sau:

"d) Không tổ chức hội chợ, triển lãm thương mại đã đăng ký hoặc thay đổi, bổ sung nội dung đã đăng ký khi tổ chức hội chợ, triển lãm thương mại tại Việt Nam mà không thông báo bằng văn bản đến cơ quan nhà nước có thẩm quyền trong thời hạn quy định hoặc chưa được sự xác nhận của cơ quan nhà nước có thẩm quyền về việc thay đổi, bổ sung nội dung đã đăng ký."

17. Điểm g khoản 2 Điều 30 được sửa đổi, bổ sung như sau:

"g) Trưng bày tại hội chợ, triển lãm hàng hóa không có nhãn hàng hóa hoặc có nhãn hàng hóa không đúng quy định của pháp luật về nhãn hàng hóa, trừ hàng hóa tạm nhập để tham gia hội chợ, triển lãm sau đó tái xuất;"

18. Điều 61 được sửa đổi, bổ sung như sau:

"Điều 61. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính và ủy quyền xử phạt vi phạm hành chính

1. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 42 Pháp lệnh và Điều 15 Nghị định số 128.

2. Việc ủy quyền xử phạt vi phạm hành chính thực hiện theo Điều 41 Pháp lệnh và Điều 16 Nghị định số 128."

19. Khoản 1 Điều 62 được sửa đổi, bổ sung như sau:

"1. Thủ tục xử phạt vi phạm hành chính thực hiện theo quy định của Pháp lệnh và Nghị định số 128."

20. Điều 63 được sửa đổi, bổ sung như sau:

"Điều 63. Xác định giá trị tang vật, phương tiện vi phạm làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt

Việc xác định giá trị tang vật, phương tiện vi phạm làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt thực hiện theo quy định tại Điều 34 Nghị định số 128."

21. Điều 64 được sửa đổi, bổ sung như sau:

"Điều 64. Áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử lý vi phạm hành chính

1. Để ngăn chặn kịp thời vi phạm hành chính và bảo đảm việc xử lý vi phạm hành chính trong hoạt động thương mại, những người có thẩm quyền được áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử phạt vi phạm hành chính quy định tại Điều 43 Pháp lệnh.

2. Thẩm quyền, thủ tục áp dụng các biện pháp ngăn chặn vi phạm hành chính và bảo đảm việc xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định tại Điều 44, Điều 45, Điều 46, Điều 47, Điều 48, Điều 49 Pháp lệnh và Điều 17 Nghị định số 128".

22. Điều 65 được sửa đổi, bổ sung như sau:

“Điều 65. Khiếu nại, tố cáo và giải quyết khiếu nại tố cáo

Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về xử phạt vi phạm hành chính trong hoạt động thương mại thực hiện theo quy định của pháp luật về khiếu nại, tố cáo."

23. Điều 68 được sửa đổi, bổ sung như sau:

"Điều 68. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công thương có trách nhiệm quy định chi tiết và tổ chức thi hành Nghị định này.

2. Bộ trưởng Bộ Công thương quy định cụ thể các mẫu biên bản, quyết định sử dụng thống nhất trong hoạt động kiểm tra, xử phạt vi phạm hành chính của cơ quan Quản lý thị trường các cấp trong các lĩnh vực có thẩm quyền xử phạt vi phạm hành chính.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này."

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2011.

2. Bãi bỏ Điều 12 Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại; bãi bỏ các Điều 23, Điều 24 và Điều 25 Nghị định số 54/2009/NĐ-CP ngày 05 tháng 6 năm 2009 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm hàng hóa.

Điều 3. Điều khoản chuyển tiếp

1. Hành vi vi phạm hành chính được thực hiện và lập biên bản vi phạm hành chính trước ngày Nghị định này có hiệu lực thì việc xử phạt được áp dụng theo các quy định có liên quan tại các Nghị định của Chính phủ số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 quy định về xử phạt vi phạm hành chính trong hoạt động thương mại; số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại và số 54/2009/NĐ-CP ngày 05 tháng 6 năm 2009 quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm hàng hóa.

2. Hành vi vi phạm hành chính đã lập biên bản vi phạm hành chính trong thời gian Nghị định này chưa có hiệu lực, nhưng tại thời điểm xử phạt Nghị định này đã có hiệu lực thì việc xử phạt áp dụng theo quy định của Nghị định này nếu Nghị định này không quy định bị xử phạt vi phạm hành chính hoặc quy định hình thức xử phạt và mức phạt nhẹ hơn.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 52 thuong mai dien tu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 52/2013/NĐ-CP | Hà Nội, ngày 16 tháng 05 năm 2013

NGHỊ ĐỊNH

VỀ THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Luật bảo vệ quyền lợi người tiêu dùng ngày 17 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định về thương mại điện tử,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc phát triển, ứng dụng và quản lý hoạt động thương mại điện tử.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với các thương nhân, tổ chức, cá nhân tham gia hoạt động thương mại điện tử trên lãnh thổ Việt Nam, bao gồm:

a) Thương nhân, tổ chức, cá nhân Việt Nam;

b) Cá nhân nước ngoài cư trú tại Việt Nam;

c) Thương nhân, tổ chức nước ngoài có sự hiện diện tại Việt Nam thông qua hoạt động đầu tư, lập chi nhánh, văn phòng đại diện, hoặc thiết lập website dưới tên miền Việt Nam.

2. Bộ Công Thương chủ trì, phối hợp với Bộ Thông tin và Truyền thông căn cứ điều kiện kinh tế, xã hội và yêu cầu quản lý của từng thời kỳ để hướng dẫn các biện pháp quản lý đối với thương nhân, tổ chức, cá nhân nước ngoài tiến hành hoạt động thương mại điện tử với chủ thể Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động thương mại điện tử là việc tiến hành một phần hoặc toàn bộ quy trình của hoạt động thương mại bằng phương tiện điện tử có kết nối với mạng Internet, mạng viễn thông di động hoặc các mạng mở khác.

2. Chương trình phát triển thương mại điện tử quốc gia là tập hợp các nội dung, nhiệm vụ về hoạt động phát triển thương mại điện tử theo từng giai đoạn nhằm mục tiêu khuyến khích, hỗ trợ ứng dụng thương mại điện tử để nâng cao hiệu quả sản xuất, kinh doanh, thúc đẩy giao dịch thương mại trong nước và xuất khẩu, xây dựng kết cấu hạ tầng thương mại điện tử theo hướng hiện đại hóa.

3. Chứng từ điện tử trong giao dịch thương mại (dưới đây gọi tắt là chứng từ điện tử) là hợp đồng, đề nghị, thông báo, xác nhận hoặc các tài liệu khác ở dạng thông điệp dữ liệu do các bên đưa ra liên quan tới việc giao kết hay thực hiện hợp đồng.

Chứng từ điện tử trong Nghị định này không bao gồm hối phiếu, lệnh phiếu, vận đơn, hóa đơn gửi hàng, phiếu xuất nhập kho hay bất cứ chứng từ có thể chuyển nhượng nào cho phép bên nắm giữ chứng từ hoặc bên thụ hưởng được quyền nhận hàng hóa, dịch vụ hoặc được trả một khoản tiền.

4. Người khởi tạo là bên, hoặc người đại diện của bên đó, đã tạo ra hoặc gửi đi chứng từ điện tử trước khi lưu trữ nó. Người khởi tạo không bao gồm bên hoạt động với tư cách là người trung gian liên quan tới chứng từ điện tử.

5. Người nhận là bên nhận được chứng từ điện tử theo chủ ý của người khởi tạo. Người nhận không bao gồm bên hoạt động với tư cách là người trung gian liên quan tới chứng từ điện tử.

6. Hệ thống thông tin tự động là hệ thống thông tin được sử dụng để khởi tạo, gửi, nhận, hoặc phản hồi các thông điệp dữ liệu nhưng không có sự can thiệp hoặc kiểm tra của con người mỗi lần một hoạt động được thực hiện.

7. Địa điểm kinh doanh là cơ sở cố định để tiến hành hoạt động kinh doanh, không bao gồm cơ sở cung cấp tạm thời hàng hóa hay dịch vụ.

8. Website thương mại điện tử (dưới đây gọi tắt là website) là trang thông tin điện tử được thiết lập để phục vụ một phần hoặc toàn bộ quy trình của hoạt động mua bán hàng hóa hay cung ứng dịch vụ, từ trưng bày giới thiệu hàng hóa, dịch vụ đến giao kết hợp đồng, cung ứng dịch vụ, thanh toán và dịch vụ sau bán hàng.

9. Sàn giao dịch thương mại điện tử là website thương mại điện tử cho phép các thương nhân, tổ chức, cá nhân không phải chủ sở hữu website có thể tiến hành một phần hoặc toàn bộ quy trình mua bán hàng hóa, dịch vụ trên đó.

Sàn giao dịch thương mại điện tử trong Nghị định này không bao gồm các website giao dịch chứng khoán trực tuyến.

10. Website khuyến mại trực tuyến là website thương mại điện tử do thương nhân, tổ chức thiết lập để thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân, tổ chức, cá nhân khác theo các điều khoản của hợp đồng dịch vụ khuyến mại.

11. Website đấu giá trực tuyến là website thương mại điện tử cung cấp giải pháp cho phép thương nhân, tổ chức, cá nhân không phải chủ sở hữu website có thể tổ chức đấu giá cho hàng hóa của mình trên đó.

12. Chức năng đặt hàng trực tuyến là một chức năng được cài đặt trên website thương mại điện tử hoặc trên thiết bị đầu cuối của khách hàng và kết nối với website thương mại điện tử để cho phép khách hàng khởi đầu quá trình giao kết hợp đồng theo những điều khoản được công bố trên website đó, bao gồm cả việc giao kết hợp đồng với hệ thống thông tin tự động.

13. Thông tin cá nhân là các thông tin góp phần định danh một cá nhân cụ thể, bao gồm tên, tuổi, địa chỉ nhà riêng, số điện thoại, thông tin y tế, số tài khoản, thông tin về các giao dịch thanh toán cá nhân và những thông tin khác mà cá nhân mong muốn giữ bí mật.

Thông tin cá nhân trong Nghị định này không bao gồm thông tin liên hệ công việc và những thông tin mà cá nhân đã tự công bố trên các phương tiện truyền thông.

14. Thu thập thông tin cá nhân là hoạt động thu thập để đưa vào một cơ sở dữ liệu bao gồm thông tin cá nhân của nhiều người tiêu dùng là khách hàng hoặc khách hàng tiềm năng của thương nhân, tổ chức, cá nhân hoạt động thương mại điện tử.

15. Dịch vụ chứng thực hợp đồng điện tử là dịch vụ của bên thứ ba về lưu trữ và bảo đảm tính toàn vẹn của chứng từ điện tử do các bên khởi tạo trong quá trình giao kết và thực hiện hợp đồng.

Điều 4. Các hành vi bị cấm trong hoạt động thuơng mại điện tử

1. Vi phạm về hoạt động kinh doanh thương mại điện tử:

a) Tổ chức mạng lưới kinh doanh, tiếp thị cho dịch vụ thương mại điện tử, trong đó mỗi người tham gia phải đóng một khoản tiền ban đầu để mua dịch vụ và được nhận tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác từ việc vận động người khác tham gia mạng lưới;

b) Lợi dụng thương mại điện tử để kinh doanh hàng giả, hàng hóa, dịch vụ vi phạm quyền sở hữu trí tuệ; hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh;

c) Lợi dụng danh nghĩa hoạt động kinh doanh thương mại điện tử để huy động vốn trái phép từ các thương nhân, tổ chức, cá nhân khác;

d) Cung cấp các dịch vụ thương mại điện tử hoặc dịch vụ giám sát, đánh giá và chứng thực trong thương mại điện tử khi chưa đăng ký hoặc chưa được cấp phép theo các quy định của Nghị định này;

đ) Cung cấp các dịch vụ thương mại điện tử hoặc dịch vụ giám sát, đánh giá và chứng thực trong thương mại điện tử không đúng với thông tin trong hồ sơ đăng ký hoặc cấp phép;

e) Có hành vi gian dối hoặc cung cấp thông tin sai sự thật khi thực hiện các thủ tục thông báo thiết lập website thương mại điện tử, đăng ký website cung cấp dịch vụ thương mại điện tử, đăng ký hoặc xin cấp phép các dịch vụ giám sát, đánh giá và chứng thực trong thương mại điện tử.

2. Vi phạm về thông tin trên website thương mại điện tử:

a) Giả mạo thông tin đăng ký hoặc không tuân thủ các quy định về hình thức, quy cách công bố thông tin đăng ký trên website thương mại điện tử;

b) Sử dụng biểu trưng của các chương trình đánh giá tín nhiệm website thương mại điện tử khi chưa được những chương trình này công nhận;

c) Sử dụng các đường dẫn, biểu trưng hoặc công nghệ khác trên website thương mại điện tử để gây nhầm lẫn về mối liên hệ với thương nhân, tổ chức, cá nhân khác;

d) Sử dụng đường dẫn để cung cấp những thông tin trái ngược hoặc sai lệch so với thông tin được công bố tại khu vực website có gắn đường dẫn này.

3. Vi phạm về giao dịch trên website thương mại điện tử:

a) Thực hiện các hành vi lừa đảo khách hàng trên website thương mại điện tử;

b) Giả mạo thông tin của thương nhân, tổ chức, cá nhân khác để tham gia hoạt động thương mại điện tử;

c) Can thiệp vào hệ điều hành và trình duyệt Internet tại các thiết bị điện tử truy cập vào website nhằm buộc khách hàng lưu lại website trái với ý muốn của mình.

4. Các vi phạm khác:

a) Đánh cắp, sử dụng, tiết lộ, chuyển nhượng, bán các thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức, cá nhân khác hoặc thông tin cá nhân của người tiêu dùng trong thương mại điện tử khi chưa được sự đồng ý của các bên liên quan, trừ trường hợp pháp luật có quy định khác;

b) Giả mạo hoặc sao chép giao diện website thương mại điện tử của thương nhân, tổ chức, cá nhân khác để kiếm lợi hoặc để gây nhầm lẫn, gây mất lòng tin của khách hàng đối với thương nhân, tổ chức, cá nhân đó.

Điều 5. Nội dung quản lý nhà nước về thương mại điện tử

1. Xây dựng và tổ chức thực hiện cơ chế, chính sách, chiến lược, quy hoạch, chương trình phát triển thương mại điện tử.

2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về hoạt động thương mại điện tử, tiêu chuẩn, quy chuẩn ứng dụng thương mại điện tử và các quy định về quản lý dịch vụ thương mại điện tử đặc thù.

3. Quản lý, giám sát các hoạt động thương mại điện tử.

4. Tuyên truyền, phổ biến giáo dục pháp luật về thương mại điện tử.

5. Tổ chức thực hiện hoạt động nghiên cứu, ứng dụng, chuyển giao công nghệ trong thương mại điện tử.

6. Tổ chức thực hiện các hoạt động tư vấn, hỗ trợ doanh nghiệp triển khai, ứng dụng thương mại điện tử.

7. Tổ chức thực hiện công tác đào tạo, bồi dưỡng nhân lực cho thương mại điện tử.

8. Thống kê về thương mại điện tử.

9. Hợp tác quốc tế trong lĩnh vực thương mại điện tử.

10. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong hoạt động thương mại điện tử.

Điều 6. Trách nhiệm quản lý nhà nước về thương mại điện tử

1. Bộ Công Thương chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về thương mại điện tử.

2. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Công Thương thực hiện quản lý nhà nước về thương mại điện tử.

Điều 7. Chương trình phát triển thương mại điện tử quốc gia

1. Nhà nước có chính sách và biện pháp thích hợp nhằm thúc đẩy thương mại điện tử phát triển minh bạch, bền vững thông qua Chương trình phát triển thương mại điện tử quốc gia.

2. Nội dung hoạt động thuộc Chương trình phát triển thương mại điện tử quốc gia gồm:

a) Xây dựng, phát triển kết cấu hạ tầng thương mại điện tử;

b) Tuyên truyền, phổ biến, nâng cao nhận thức về thương mại điện tử;

c) Đào tạo, phát triển nguồn nhân lực thương mại điện tử;

d) Phát triển các sản phẩm, giải pháp thương mại điện tử;

đ) Tư vấn xây dựng kế hoạch ứng dụng thương mại điện tử;

e) Hợp tác quốc tế về thương mại điện tử;

g) Nâng cao năng lực quản lý và tổ chức hoạt động phát triển thương mại điện tử;

h) Các nội dung khác.

3. Thủ tướng Chính phủ quy định về đối tượng tham gia, phạm vi áp dụng, cơ chế quản lý, hỗ trợ kinh phí của Chương trình phát triển thương mại điện tử quốc gia.

Điều 8. Thống kê về thương mại điện tử

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thu thập số liệu thống kê về tình hình ứng dụng thương mại điện tử của địa phương, hàng năm báo cáo Bộ Công Thương để tổng hợp.

2. Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử có nghĩa vụ định kỳ báo cáo về hoạt động cung cấp dịch vụ của mình để phục vụ công tác thống kê thương mại điện tử.

3. Bộ trưởng Bộ Công Thương quy định cụ thể chế độ báo cáo thống kê đối với các thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử và các địa phương có doanh nghiệp hoạt động kinh doanh thương mại điện tử.

Chương 2.

GIAO KẾT HỢP ĐỒNG TRONG THƯƠNG MẠI ĐIỆN TỬ

MỤC 1. CHỨNG TỪ ĐIỆN TỬ TRONG GIAO DỊCH THƯƠNG MẠI

Điều 9. Giá trị pháp lý như bản gốc

1. Chứng từ điện tử trong giao dịch thương mại có giá trị pháp lý như bản gốc nếu đáp ứng cả hai điều kiện sau:

a) Có sự bảo đảm đủ tin cậy về tính toàn vẹn của thông tin chứa trong chứng từ điện tử từ thời điểm thông tin được khởi tạo lần đầu tiên dưới dạng chứng từ điện tử;

b) Thông tin chứa trong chứng từ điện tử có thể truy cập, sử dụng được dưới dạng hoàn chỉnh khi cần thiết.

2. Tiêu chí đánh giá tính toàn vẹn là thông tin còn đầy đủ và chưa bị thay đổi, ngoài những thay đổi về hình thức phát sinh trong quá trình trao đổi, lưu trữ hoặc hiển thị chứng từ điện tử.

3. Tiêu chí về sự bảo đảm đủ tin cậy là khi một trong những biện pháp sau được áp dụng trên cơ sở thỏa thuận giữa các bên trao đổi và sử dụng chứng từ điện tử:

a) Ký chứng từ điện tử bằng chữ ký số do tổ chức cung cấp dịch vụ chứng thực chữ ký số hợp pháp cấp;

b) Lưu trữ chứng từ điện tử tại hệ thống của một tổ chức cung cấp dịch vụ chứng thực hợp đồng điện tử đã được cấp phép mà các bên thỏa thuận lựa chọn;

c) Có sự bảo đảm từ phía thương nhân, tổ chức cung cấp hạ tầng cho việc khởi tạo, gửi và lưu trữ chứng từ điện tử về tính toàn vẹn của thông tin chứa trong chứng từ điện tử trong quá trình gửi và lưu trữ trên hệ thống;

d) Biện pháp khác mà các bên thống nhất lựa chọn.

Điều 10. Thời điểm, địa điểm gửi và nhận chứng từ điện tử

1. Thời điểm gửi một chứng từ điện tử là thời điểm chứng từ điện tử đó rời khỏi hệ thống thông tin dưới sự kiểm soát của người khởi tạo hay đại diện của người khởi tạo. Trong trường hợp chứng từ điện tử không rời khỏi hệ thống thông tin dưới sự kiểm soát của người khởi tạo hay đại diện của người khởi tạo, thời điểm gửi là thời điểm nhận được chứng từ điện tử.

2. Trong trường hợp các bên không có thỏa thuận khác, thời điểm nhận một chứng từ điện tử là thời điểm chứng từ điện tử đó tới được địa chỉ điện tử do người nhận chỉ ra và có thể truy cập được.

3. Địa điểm kinh doanh của người khởi tạo được coi là địa điểm gửi chứng từ điện tử và địa điểm kinh doanh của người nhận được coi là địa điểm nhận chứng từ điện tử.

Điều 11. Địa điểm kinh doanh của các bên

1. Địa điểm kinh doanh của mỗi bên là địa điểm do bên đó chỉ ra, trừ khi bên khác nêu rõ bên đó không có địa điểm kinh doanh tại địa điểm này.

2. Trong trường hợp một bên có nhiều địa điểm kinh doanh nhưng không chỉ ra địa điểm kinh doanh nào thì địa điểm kinh doanh là địa điểm có mối quan hệ mật thiết nhất với hợp đồng liên quan xét tới mọi bối cảnh trước và tại thời điểm giao kết hợp đồng.

3. Trong trường hợp một cá nhân không có địa điểm kinh doanh thì địa điểm kinh doanh là nơi đăng ký thường trú của cá nhân đó.

4. Một địa điểm không được coi là địa điểm kinh doanh nếu địa điểm đó chỉ là nơi đặt máy móc, thiết bị công nghệ của hệ thống thông tin do một bên sử dụng để giao kết hợp đồng hoặc chỉ là nơi các bên khác có thể truy cập hệ thống thông tin đó.

5. Một địa danh gắn với tên miền hay địa chỉ thư điện tử của một bên không nhất thiết liên quan tới địa điểm kinh doanh của bên đó.

Điều 12. Thông báo về đề nghị giao kết hợp đồng không có bên nhận cụ thể

Một thông báo bằng chứng từ điện tử về đề nghị giao kết hợp đồng mà không có bên nhận cụ thể thì chỉ là thông báo mời đề nghị giao kết hợp đồng. Thông báo đó chưa được coi là đề nghị giao kết hợp đồng, trừ khi bên thông báo chỉ rõ tại thông báo đó trách nhiệm của mình trong trường hợp nhận được trả lời chấp nhận.

Điều 13. Sử dụng hệ thống thông tin tự động

Hợp đồng được giao kết từ sự tương tác giữa một hệ thống thông tin tự động với một người hoặc giữa các hệ thống thông tin tự động với nhau không bị phủ nhận giá trị pháp lý chỉ vì không có sự kiểm tra hay can thiệp của con người vào từng hành động cụ thể do các hệ thống thông tin tự động thực hiện hay hợp đồng được giao kết.

Điều 14. Lỗi nhập thông tin trong chứng từ điện tử

1. Trường hợp một người mắc phải lỗi nhập thông tin trong một chứng từ điện tử được sử dụng để trao đổi với hệ thống thông tin tự động của bên khác nhưng hệ thống thông tin tự động này không hỗ trợ cho người đó sửa lại lỗi thì người đó hoặc thương nhân, tổ chức, cá nhân mà người đó đại diện có quyền rút bỏ phần chứng từ điện tử có lỗi nếu đáp ứng hai điều kiện sau:

a) Ngay khi biết có lỗi, người đó hoặc thương nhân, tổ chức, cá nhân mà người đó đại diện thông báo cho bên kia về lỗi và nêu rõ đã mắc phải lỗi trong chứng từ điện tử này;

b) Người đó hoặc thương nhân, tổ chức, cá nhân mà người đó đại diện vẫn chưa sử dụng hoặc có được bất kỳ lợi ích vật chất hay giá trị nào từ hàng hóa, dịch vụ nhận được từ bên kia.

2. Quyền rút bỏ phần chứng từ điện tử có lỗi không ảnh hưởng tới trách nhiệm giải quyết hậu quả các lỗi phát sinh ngoài những quy định tại Khoản 1 Điều này.

MỤC 2. GIAO KẾT HỢP ĐỒNG SỬ DỤNG CHỨC NĂNG ĐẶT HÀNG TRỰC TUYẾN TRÊN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 15. Thông báo mời đề nghị giao kết hợp đồng

Nếu một website thương mại điện tử có chức năng đặt hàng trực tuyến áp dụng cho từng hàng hóa hoặc dịch vụ cụ thể được giới thiệu trên website đó, thì các thông tin giới thiệu về hàng hóa, dịch vụ và các điều khoản liên quan được coi là thông báo mời đề nghị giao kết hợp đồng của thương nhân, tổ chức, cá nhân bán hàng theo quy định tại Điều 12 Nghị định này.

Điều 16. Cung cấp các điều khoản của hợp đồng khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử

Website thương mại điện tử có chức năng đặt hàng trực tuyến phải cung cấp cho khách hàng thông tin về các điều khoản của hợp đồng được quy định từ Điều 30 đến Điều 34 Nghị định này trước thời điểm khách hàng gửi đề nghị giao kết hợp đồng.

Điều 17. Đề nghị giao kết hợp đồng

Chứng từ điện tử do khách hàng khởi tạo và gửi đi bằng cách sử dụng chức năng đặt hàng trực tuyến được coi là đề nghị giao kết hợp đồng của khách hàng đối với hàng hóa hoặc dịch vụ gắn kèm chức năng đặt hàng trực tuyến đó.

Điều 18. Rà soát và xác nhận nội dung hợp đồng

Website thương mại điện tử phải có cơ chế cho phép khách hàng rà soát, bổ sung, sửa đổi và xác nhận nội dung giao dịch trước khi sử dụng chức năng đặt hàng trực tuyến để gửi đề nghị giao kết hợp đồng. Cơ chế rà soát và xác nhận này phải đáp ứng các điều kiện sau:

1. Hiển thị cho khách hàng những thông tin sau:

a) Tên hàng hóa hoặc dịch vụ, số lượng và chủng loại;

b) Phương thức và thời hạn giao hàng hoặc cung ứng dịch vụ;

c) Tổng giá trị của hợp đồng và các chi tiết liên quan đến phương thức thanh toán được khách hàng lựa chọn.

Những thông tin này phải có khả năng lưu trữ, in ấn được trên hệ thống thông tin của khách hàng và hiển thị được về sau.

2. Hiển thị cho khách hàng những thông tin về cách thức trả lời chấp nhận đề nghị giao kết hợp đồng và thời hạn trả lời đề nghị giao kết hợp đồng.

3. Cho phép khách hàng sau khi rà soát những thông tin nói trên được lựa chọn hủy giao dịch hoặc xác nhận việc đề nghị giao kết hợp đồng.

Điều 19. Trả lời đề nghị giao kết hợp đồng

1. Trả lời chấp nhận hoặc không chấp nhận đề nghị giao kết hợp đồng phải được thực hiện dưới hình thức phù hợp để thông tin có thể lưu trữ, in và hiển thị được tại hệ thống thông tin của khách hàng.

2.Khi trả lời chấp nhận đề nghị giao kết hợp đồng của khách hàng, thương nhân, tổ chức, cá nhân bán hàng phải cung cấp cho khách hàng những thông tin sau:

a) Danh sách toàn bộ hàng hóa hoặc dịch vụ khách hàng đặt mua, số lượng, giá của từng sản phẩm và tổng giá trị hợp đồng;

b) Thời hạn giao hàng hoặc cung ứng dịch vụ;

c) Thông tin liên hệ để khách hàng có thể hỏi về tình trạng thực hiện hợp đồng khi cần thiết.

Điều 20. Chấm dứt đề nghị giao kết hợp đồng

1. Trường hợp thương nhân, tổ chức, cá nhân bán hàng có công bố thời hạn trả lời đề nghị giao kết hợp đồng, nếu hết thời hạn này mà khách hàng vẫn không được trả lời thì đề nghị giao kết hợp đồng của khách hàng chấm dứt hiệu lực. Việc trả lời chấp nhận sau thời hạn này được coi là một đề nghị giao kết hợp đồng khác từ phía thương nhân, tổ chức, cá nhân bán hàng.

2. Trường hợp thương nhân, tổ chức, cá nhân bán hàng không công bố rõ thời hạn trả lời đề nghị giao kết hợp đồng, nếu trong vòng 12 (mười hai) giờ kể từ khi gửi đề nghị giao kết hợp đồng, khách hàng không nhận được trả lời đề nghị giao kết hợp đồng thì đề nghị giao kết hợp đồng của khách hàng được coi là chấm dứt hiệu lực.

Điều 21. Thời điểm giao kết hợp đồng khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử

Thời điểm giao kết hợp đồng khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử là thời điểm khách hàng nhận được trả lời của thương nhân, tổ chức, cá nhân bán hàng chấp nhận đề nghị giao kết hợp đồng theo quy định tại Khoản 2 Điều 19 Nghị định này.

Điều 22. Thủ tục chấm dứt hợp đồng đối với hợp đồng dịch vụ thương mại điện tử và các dịch vụ trực tuyến khác

1. Website cung cấp dịch vụ thương mại điện tử và website cung cấp các dịch vụ trực tuyến khác phải cung cấp công cụ trực tuyến để khách hàng có thể gửi thông báo chấm dứt hợp đồng khi hết nhu cầu sử dụng dịch vụ. Công cụ này phải đáp ứng các điều kiện sau:

a) Cho phép khách hàng lưu trữ và hiển thị thông báo chấm dứt hợp đồng trong hệ thống thông tin của mình sau khi gửi đi;

b) Có cơ chế phản hồi để khách hàng biết thông báo chấm dứt hợp đồng của mình đã được gửi.

2. Website cung cấp dịch vụ thương mại điện tử và website cung cấp các dịch vụ trực tuyến khác phải công bố thông tin minh bạch, đầy đủ về quy trình, thủ tục chấm dứt hợp đồng, bao gồm các nội dung sau:

a) Các trường hợp thương nhân, tổ chức, cá nhân cung cấp dịch vụ chấm dứt hợp đồng và cách thức giải quyết hậu quả của việc chấm dứt hợp đồng này;

b) Thời điểm hợp đồng chấm dứt hiệu lực và cách thức thanh toán phí dịch vụ trong trường hợp khách hàng là bên chấm dứt hợp đồng;

c) Nếu website không công bố rõ thời điểm hợp đồng chấm dứt hiệu lực trong trường hợp khách hàng là bên chấm dứt hợp đồng, thì thời điểm khách hàng gửi thông báo được coi là thời điểm hợp đồng chấm dứt.

Điều 23. Giao kết hợp đồng trên website thương mại điện tử mua hàng

Bộ Công Thương quy định cụ thể về quy trình giao kết hợp đồng trực tuyến trên website thương mại điện tử do thương nhân, tổ chức, cá nhân lập ra để mua hàng hóa, dịch vụ.

Chương 3.

HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 24. Chủ thể của hoạt động thương mại điện tử

Các chủ thể tham gia hoạt động thương mại điện tử bao gồm:

1. Các thương nhân, tổ chức, cá nhân tự thiết lập website thương mại điện tử để phục vụ hoạt động xúc tiến thương mại, bán hàng hóa hoặc cung ứng dịch vụ của mình (người sở hữu website thương mại điện tử bán hàng).

2. Các thương nhân, tổ chức thiết lập website thương mại điện tử để cung cấp môi trường cho thương nhân, tổ chức, cá nhân khác tiến hành hoạt động xúc tiến thương mại, bán hàng hóa hoặc cung ứng dịch vụ (thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử).

3. Các thương nhân, tổ chức, cá nhân sử dụng website của thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử để phục vụ hoạt động xúc tiến thương mại, bán hàng hóa hoặc cung ứng dịch vụ của mình (người bán).

4. Các thương nhân, tổ chức, cá nhân mua hàng hóa hoặc dịch vụ trên website thương mại điện tử bán hàng và website cung cấp dịch vụ thương mại điện tử (khách hàng).

5. Các thương nhân, tổ chức cung cấp hạ tầng kỹ thuật cho người sở hữu website thương mại điện tử bán hàng và cho thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử (thương nhân, tổ chức cung cấp hạ tầng).

6. Các thương nhân, tổ chức, cá nhân sử dụng thiết bị điện tử có nối mạng khác để tiến hành hoạt động thương mại.

Điều 25. Các hình thức tổ chức hoạt động thương mại điện tử

1. Website thương mại điện tử bán hàng là website thương mại điện tử do các thương nhân, tổ chức, cá nhân tự thiết lập để phục vụ hoạt động xúc tiến thương mại, bán hàng hóa hoặc cung ứng dịch vụ của mình.

2. Website cung cấp dịch vụ thương mại điện tử là website thương mại điện tử do thương nhân, tổ chức thiết lập để cung cấp môi trường cho các thương nhân, tổ chức, cá nhân khác tiến hành hoạt động thương mại. Website cung cấp dịch vụ thương mại điện tử bao gồm các loại sau:

a) Sàn giao dịch thương mại điện tử;

b) Website đấu giá trực tuyến;

c) Website khuyến mại trực tuyến;

d) Các loại website khác do Bộ Công Thương quy định.

3. Với các ứng dụng cài đặt trên thiết bị điện tử có nối mạng cho phép người dùng truy cập vào cơ sở dữ liệu của thương nhân, tổ chức, cá nhân khác để mua bán hàng hóa, cung ứng hoặc sử dụng dịch vụ, tùy theo tính năng của ứng dụng đó mà thương nhân, tổ chức phải tuân thủ các quy định về website thương mại điện tử bán hàng hoặc website cung cấp dịch vụ thương mại điện tử tại Nghị định này.

4. Bộ Công Thương quy định cụ thể về các hoạt động thương mại điện tử tiến hành trên mạng viễn thông di động.

Điều 26. Các nguyên tắc hoạt động thương mại điện tử

1. Nguyên tắc tự do, tự nguyện thỏa thuận trong giao dịch thương mại điện tử

Các chủ thể tham gia hoạt động thương mại điện tử có quyền tự do thỏa thuận không trái với quy định của pháp luật để xác lập quyền và nghĩa vụ của từng bên trong giao dịch. Thỏa thuận này là căn cứ để giải quyết các tranh chấp phát sinh trong quá trình giao dịch.

2. Nguyên tắc xác định phạm vi hoạt động kinh doanh trong thương mại điện tử

Nếu thương nhân, tổ chức, cá nhân tiến hành hoạt động bán hàng hóa, cung ứng dịch vụ và xúc tiến thương mại trên website thương mại điện tử không nêu cụ thể giới hạn địa lý của những hoạt động này, thì các hoạt động kinh doanh đó được coi là tiến hành trên phạm vi cả nước.

3. Nguyên tắc xác định nghĩa vụ về bảo vệ quyền lợi người tiêu dùng trong hoạt động thương mại điện tử

a) Người sở hữu website thương mại điện tử bán hàng và người bán trên website cung cấp dịch vụ thương mại điện tử phải tuân thủ các quy định của Luật bảo vệ quyền lợi người tiêu dùng khi cung cấp hàng hóa, dịch vụ cho khách hàng;

b) Khách hàng trên website cung cấp dịch vụ thương mại điện tử là người tiêu dùng dịch vụ thương mại điện tử và là người tiêu dùng hàng hóa, dịch vụ do người bán trên website này cung cấp;

c) Trường hợp người bán trực tiếp đăng thông tin về hàng hóa, dịch vụ của mình trên website thương mại điện tử thì thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử và thương nhân, tổ chức cung cấp hạ tầng không phải là bên thứ ba cung cấp thông tin theo quy định của Luật bảo vệ quyền lợi người tiêu dùng.

4. Nguyên tắc kinh doanh các hàng hóa, dịch vụ hạn chế kinh doanh hoặc hàng hóa, dịch vụ kinh doanh có điều kiện thông qua thương mại điện tử

Các chủ thể ứng dụng thương mại điện tử để kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh hoặc hàng hóa, dịch vụ kinh doanh có điều kiện phải tuân thủ các quy định pháp luật liên quan đến việc kinh doanh hàng hóa, dịch vụ đó.

MỤC 1. HOẠT ĐỘNG CỦA WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 27. Trách nhiệm của thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử bán hàng

1. Thông báo với Bộ Công Thương về việc thiết lập website thương mại điện tử bán hàng theo quy định tại Mục 1 Chương IV Nghị định này.

2. Thực hiện đầy đủ việc cung cấp thông tin trên website theo các quy định tại Mục này và chịu trách nhiệm về tính chính xác, đầy đủ của thông tin.

3. Tuân thủ các quy định về bảo vệ thông tin cá nhân của khách hàng quy định tại Mục 1 Chương V Nghị định này.

4. Thực hiện các quy định, tại Mục 2 Chương II Nghị định này nếu website có chức năng đặt hàng trực tuyến.

5. Thực hiện các quy định tại Mục 2 Chương V Nghị định này nếu website có chức năng thanh toán trực tuyến.

6. Cung cấp thông tin về tình hình kinh doanh của mình khi có yêu cầu của cơ quan nhà nước có thẩm quyền để phục vụ hoạt động thống kê thương mại điện tử, hoạt động thanh tra, kiểm tra và xử lý vi phạm trong thương mại điện tử.

7. Thực hiện đầy đủ nghĩa vụ thuế theo quy định của pháp luật.

Điều 28. Cung cấp thông tin trên website thương mại điện tử bán hàng

1. Website thương mại điện tử bán hàng phải cung cấp đầy đủ thông tin về người sở hữu website, hàng hóa, dịch vụ và các điều khoản của hợp đồng mua bán áp dụng cho hàng hóa, dịch vụ được giới thiệu trên website theo quy định từ Điều 29 đến Điều 34 Nghị định này.

2. Những thông tin này phải bảo đảm các yêu cầu sau:

a) Rõ ràng, chính xác, dễ tìm và dễ hiểu;

b) Được sắp xếp tại các mục tương ứng trên website và có thể truy cập bằng phương pháp trực tuyến;

c) Có khả năng lưu trữ, in và hiển thị được về sau;

d) Được hiển thị rõ đối với khách hàng trước thời điểm khách hàng gửi đề nghị giao kết hợp đồng.

Điều 29. Thông tin về người sở hữu website

Thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử bán hàng phải công bố những thông tin tối thiểu sau trên trang chủ website:

1. Tên và địa chỉ trụ sở của thương nhân, tổ chức hoặc tên và địa chỉ thường trú của cá nhân.

2. Số, ngày cấp và nơi cấp giấy chứng nhận đăng ký kinh doanh của thương nhân, hoặc số, ngày cấp và đơn vị cấp quyết định thành lập của tổ chức, hoặc mã số thuế cá nhân của cá nhân.

3. Số điện thoại hoặc một phương thức liên hệ trực tuyến khác.

Điều 30. Thông tin về hàng hóa, dịch vụ

Đối với hàng hóa, dịch vụ được giới thiệu trên website thương mại điện tử bán hàng, thương nhân, tổ chức, cá nhân phải cung cấp những thông tin để khách hàng có thể xác định chính xác các đặc tính của hàng hóa, dịch vụ nhằm tránh sự hiểu nhầm khi quyết định việc đề nghị giao kết hợp đồng.

Điều 31. Thông tin về giá cả

1. Thông tin về giá hàng hóa hoặc dịch vụ, nếu có, phải thể hiện rõ giá đó đã bao gồm hay chưa bao gồm những chi phí liên quan đến việc mua hàng hóa hoặc dịch vụ như thuế, phí đóng gói, phí vận chuyển và các chi phí phát sinh khác.

2. Trừ trường hợp các bên có thỏa thuận khác, nếu thông tin giá hàng hóa hoặc dịch vụ niêm yết trên website không thể hiện rõ giá đó đã bao gồm hay chưa bao gồm những chi phí liên quan đến việc mua hàng hóa hoặc dịch vụ như thuế, phí đóng gói, phí vận chuyển và các chi phí phát sinh khác thì giá này được hiểu là đã bao gồm mọi chi phí liên quan nói trên.

3. Đối với dịch vụ trên các website cung cấp dịch vụ thương mại điện tử quy định tại Mục 2 và 4 Chương này, website phải công bố thông tin chi tiết về cách thức tính phí dịch vụ và cơ chế thanh toán.

Điều 32. Thông tin về điều kiện giao dịch chung

1. Thương nhân, tổ chức, cá nhân phải công bố những điều kiện giao dịch chung đối với hàng hóa hoặc dịch vụ giới thiệu trên website, bao gồm:

a) Các điều kiện hoặc hạn chế trong việc cung cấp hàng hóa hoặc dịch vụ, như giới hạn về thời gian hay phạm vi địa lý, nếu có;

b) Chính sách hoàn trả, bao gồm thời hạn hoàn trả, phương thức trả hoặc đổi hàng đã mua, cách thức lấy lại tiền, chi phí cho việc hoàn trả này;

c) Chính sách bảo hành sản phẩm, nếu có;

d) Các tiêu chuẩn dịch vụ, quy trình cung cấp dịch vụ, biểu phí và các điều khoản khác liên quan đến việc cung cấp dịch vụ, bao gồm cả những điều kiện và hạn chế nếu có;

đ) Nghĩa vụ của người bán và nghĩa vụ của khách hàng trong mỗi giao dịch.

2. Các điều kiện giao dịch chung phải có màu chữ tương phản với màu nền của phần website đăng các điều kiện giao dịch chung đó và ngôn ngữ thể hiện điều kiện giao dịch chung phải bao gồm tiếng Việt.

3. Trong trường hợp website có chức năng đặt hàng trực tuyến, người bán phải có cơ chế để khách hàng đọc và bày tỏ sự đồng ý riêng với các điều kiện giao dịch chung trước khi gửi đề nghị giao kết hợp đồng.

Điều 33. Thông tin về vận chuyển và giao nhận

1. Thương nhân, tổ chức, cá nhân phải công bố những thông tin sau về điều kiện vận chuyển và giao nhận áp dụng cho hàng hóa hoặc dịch vụ giới thiệu trên website:

a) Các phương thức giao hàng hoặc cung ứng dịch vụ;

b) Thời hạn ước tính cho việc giao hàng hoặc cung ứng dịch vụ, có tính đến yếu tố khoảng cách địa lý và phương thức giao hàng;

c) Các giới hạn về mặt địa lý cho việc giao hàng hoặc cung ứng dịch vụ, nếu có.

2. Trường hợp phát sinh chậm trễ trong việc giao hàng hoặc cung ứng dịch vụ, thương nhân, tổ chức, cá nhân phải có thông tin kịp thời cho khách hàng và tạo cơ hội để khách hàng có thể hủy hợp đồng nếu muốn.

Điều 34. Thông tin về các phương thức thanh toán

1. Thương nhân, tổ chức, cá nhân phải công bố toàn bộ các phương thức thanh toán áp dụng cho hàng hóa hoặc dịch vụ giới thiệu trên website, kèm theo giải thích rõ ràng, chính xác để khách hàng có thể hiểu và lựa chọn phương thức thanh toán phù hợp.

2. Nếu website thương mại điện tử có chức năng thanh toán trực tuyến, thương nhân, tổ chức, cá nhân phải thiết lập cơ chế để khách hàng sử dụng chức năng này được rà soát và xác nhận thông tin chi tiết về từng giao dịch thanh toán trước khi thực hiện việc thanh toán.

MỤC 2. HOẠT ĐỘNG CỦA SÀN GIAO DỊCH THƯƠNG MẠI ĐIỆN TỬ

Điều 35. Cung cấp dịch vụ sàn giao dịch thương mại điện tử

1. Thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử là thương nhân, tổ chức thiết lập website thương mại điện tử để các thương nhân, tổ chức, cá nhân khác có thể tiến hành một phần hoặc toàn bộ quy trình mua bán hàng hóa, dịch vụ trên đó.

2. Các hình thức hoạt động của sàn giao dịch thương mại điện tử:

a) Website cho phép người tham gia được mở các gian hàng trên đó để trưng bày, giới thiệu hàng hóa hoặc dịch vụ;

b) Website cho phép người tham gia được lập các website nhánh để trưng bày, giới thiệu hàng hóa hoặc dịch vụ;

c) Website có chuyên mục mua bán trên đó cho phép người tham gia đăng tin mua bán hàng hóa và dịch vụ;

d) Các loại website khác do Bộ Công Thương quy định.

3. Website hoạt động theo phương thức sở giao dịch hàng hóa:

a) Thương nhân, tổ chức thiết lập website thương mại điện tử, trên đó cho phép người tham gia tiến hành mua bán hàng hóa theo phương thức của sở giao dịch hàng hóa thì phải có giấy phép thành lập sở giao dịch hàng hóa và tuân thủ các quy định pháp luật về sở giao dịch hàng hóa;

b) Bộ Công Thương quy định cụ thể cơ chế giám sát, kết nối thông tin giao dịch giữa cơ quan quản lý nhà nước với sở giao dịch hàng hóa và các yêu cầu khác về hoạt động của website hoạt động theo phương thức sở giao dịch hàng hóa.

Điều 36. Trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử

1. Đăng ký thiết lập website cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định tại Mục 2 Chương IV Nghị định này và công bố các thông tin đã đăng ký trên trang chủ website.

2. Xây dựng và công bố công khai trên website quy chế hoạt động của sàn giao dịch thương mại điện tử theo quy định tại Điều 38 Nghị định này; theo dõi và bảo đảm việc thực hiện quy chế đó trên sàn giao dịch thương mại điện tử.

3. Yêu cầu thương nhân, tổ chức, cá nhân là người bán trên sàn giao dịch thương mại điện tử cung cấp thông tin theo quy định tại Điều 29 Nghị định này khi đăng ký sử dụng dịch vụ.

4. Có cơ chế kiểm tra, giám sát để đảm bảo việc cung cấp thông tin của người bán trên sàn giao dịch thương mại điện tử được thực hiện chính xác, đầy đủ.

5. Lưu trữ thông tin đăng ký của các thương nhân, tổ chức, cá nhân tham gia sàn giao dịch thương mại điện tử và thường xuyên cập nhật những thông tin thay đổi, bổ sung có liên quan.

6. Thiết lập cơ chế cho phép thương nhân, tổ chức, cá nhân tham gia sàn giao dịch thương mại điện tử thực hiện được quy trình giao kết hợp đồng theo quy định tại Mục 2 Chương II Nghị định này nếu website có chức năng đặt hàng trực tuyến.

7. Áp dụng các biện pháp cần thiết để đảm bảo an toàn thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức, cá nhân và thông tin cá nhân của người tiêu dùng.

8. Có biện pháp xử lý kịp thời khi phát hiện hoặc nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên sàn giao dịch thương mại điện tử.

9. Hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi kinh doanh vi phạm pháp luật, cung cấp thông tin đăng ký, lịch sử giao dịch và các tài liệu khác về đối tượng có hành vi vi phạm pháp luật trên sàn giao dịch thương mại điện tử.

10. Công bố công khai cơ chế giải quyết các tranh chấp phát sinh trong quá trình giao dịch trên sàn giao dịch thương mại điện tử. Khi khách hàng trên sàn giao dịch thương mại điện tử phát sinh mâu thuẫn với người bán hoặc bị tổn hại lợi ích hợp pháp, phải cung cấp cho khách hàng thông tin về người bán, tích cực hỗ trợ khách hàng bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 37. Trách nhiệm của người bán trên sàn giao dịch thương mại điện tử

1. Cung cấp đầy đủ và chính xác các thông tin quy định tại Điều 29 Nghị định này cho thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử khi đăng ký sử dụng dịch vụ.

2. Cung cấp đầy đủ thông tin về hàng hóa, dịch vụ theo quy định từ Điều 30 đến Điều 34 Nghị định này khi bán hàng hóa hoặc cung ứng dịch vụ trên sàn giao dịch thương mại điện tử.

3. Đảm bảo tính chính xác, trung thực của thông tin về hàng hóa, dịch vụ cung cấp trên sàn giao dịch thương mại điện tử.

4. Thực hiện các quy định tại Mục 2 Chương II Nghị định này khi ứng dụng chức năng đặt hàng trực tuyến trên sàn giao dịch thương mại điện tử.

5. Cung cấp thông tin về tình hình kinh doanh của mình khi có yêu cầu của cơ quan nhà nước có thẩm quyền để phục vụ hoạt động thống kê thương mại điện tử.

6. Tuân thủ quy định của pháp luật về thanh toán, quảng cáo, khuyến mại, bảo vệ quyền sở hữu trí tuệ, bảo vệ quyền lợi người tiêu dùng và các quy định của pháp luật có liên quan khác khi bán hàng hóa hoặc cung ứng dịch vụ trên sàn giao dịch thương mại điện tử.

7. Thực hiện đầy đủ nghĩa vụ thuế theo quy định của pháp luật.

Điều 38. Quy chế hoạt động của sàn giao dịch thương mại điện tử

1. Quy chế hoạt động của sàn giao dịch thương mại điện tử phải được thể hiện trên trang chủ của website.

2. Quy chế hoạt động sàn giao dịch thương mại điện tử phải bao gồm các nội dung sau:

a) Quyền và nghĩa vụ của thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử;

b) Quyền và nghĩa vụ của người sử dụng dịch vụ sàn giao dịch thương mại điện tử;

c) Mô tả quy trình giao dịch đối với từng loại giao dịch có thể tiến hành trên sàn giao dịch thương mại điện tử;

d) Hoạt động rà soát và thẩm quyền xử lý của thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử khi phát hiện các hành vi kinh doanh vi phạm pháp luật trên sàn giao dịch;

đ) Quyền và nghĩa vụ của các bên trong các giao dịch được thực hiện trên sàn giao dịch thương mại điện tử;

e) Giới hạn trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử trong những giao dịch thực hiện trên sàn;

g) Các quy định về an toàn thông tin, quản lý thông tin trên sàn giao dịch thương mại điện tử;

h) Cơ chế giải quyết khiếu nại, tranh chấp giữa các bên liên quan đến giao dịch tiến hành trên sàn giao dịch thương mại điện tử;

i) Chính sách bảo vệ thông tin cá nhân của người sử dụng dịch vụ sàn giao dịch thương mại điện tử theo quy định tại Điều 69 Nghị định này;

k) Biện pháp xử lý với các hành vi xâm phạm quyền lợi người tiêu dùng trên sàn giao dịch thương mại điện tử;

l) Biện pháp xử lý vi phạm đối với những người không tuân thủ quy chế hoạt động của sàn giao dịch thương mại điện tử.

3. Khi có thay đổi về một trong các nội dung nêu tại Khoản 2 Điều này, thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử phải thông báo cho tất cả các đối tượng sử dụng dịch vụ sàn giao dịch thương mại điện tử ít nhất 5 ngày trước khi áp dụng những thay đổi đó.

MỤC 3. HOẠT ĐỘNG CỦA WEBSITE KHUYẾN MẠI TRỰC TUYẾN

Điều 39. Cung cấp dịch vụ khuyến mại trực tuyến

1. Thương nhân, tổ chức cung cấp dịch vụ khuyến mại trực tuyến là thương nhân, tổ chức thiết lập website khuyến mại trực tuyến để thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân, tổ chức, cá nhân khác (gọi tắt là đối tác) theo các điều khoản của hợp đồng dịch vụ khuyến mại.

2.Các hình thức của dịch vụ khuyến mại trực tuyến:

a) Bán phiếu mua hàng, phiếu sử dụng dịch vụ để khách hàng được mua hàng hoặc sử dụng dịch vụ của đối tác với giá ưu đãi hoặc hưởng những lợi ích khác;

b) Bán các thẻ khách hàng thường xuyên cho phép khách hàng sử dụng hàng hóa, dịch vụ từ một hệ thống các đối tác với giá ưu đãi hoặc hưởng những lợi ích khác so với khi mua hàng hóa, dịch vụ tại từng đối tác riêng lẻ;

c) Các hình thức của dịch vụ khuyến mại trực tuyến khác do Bộ Công Thương quy định.

Điều 40. Thông tin về hoạt động khuyến mại trên website khuyến mại trực tuyến

1. Thông tin về từng hoạt động khuyến mại đăng tải trên website khuyến mại trực tuyến phải bao gồm các nội dung sau:

a) Tên, địa chỉ, số điện thoại và các thông tin liên hệ khác của thương nhân, tổ chức, cá nhân có hàng hóa, dịch vụ được khuyến mại;

b) Mô tả hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại, trong đó bao gồm các thông tin về xuất xứ hàng hóa, quy cách, chất lượng hàng hóa và dịch vụ;

c) Thời gian khuyến mại, ngày bắt đầu, ngày kết thúc và địa bàn hoạt động khuyến mại;

d) Giá bán hàng hóa, giá cung ứng dịch vụ trước thời điểm được khuyến mại;

đ) Tổng chi phí thực tế khách hàng phải trả để sở hữu hàng hóa, sử dụng dịch vụ được khuyến mại, bao gồm cả chi phí trả cho thương nhân, tổ chức cung cấp dịch vụ khuyến mại trực tuyến;

e) Nội dung cụ thể của các điều kiện gắn với việc khuyến mại hàng hóa, dịch vụ.

2. Nếu website có cơ chế tiếp nhận ý kiến đánh giá hoặc phản hồi trực tuyến của khách hàng về hàng hóa, dịch vụ được khuyến mại, những ý kiến này phải được hiển thị công khai trên website để những khách hàng khác xem được.

Điều 41. Trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ khuyến mại trực tuyến

1. Đăng ký thiết lập website cung cấp dịch vụ khuyến mại trực tuyến theo quy định tại Mục 2 Chương IV Nghị định này.

2. Tuân thủ các quy định của Luật thương mại và các quy định pháp luật có liên quan về hoạt động khuyến mại.

3. Tuân thủ các quy định về bảo vệ thông tin cá nhân của khách hàng quy định tại Mục 1 Chương V Nghị định này.

4. Thực hiện các quy định tại Mục 2 Chương II Nghị định này nếu website có chức năng đặt hàng trực tuyến cho các phiếu mua hàng, phiếu sử dụng dịch vụ hoặc thẻ khách hàng thường xuyên.

5. Thực hiện các quy định tại Mục 2 Chương V Nghị định này nếu website có chức năng thanh toán trực tuyến.

6. Công bố đầy đủ các nội dung quy định tại Điều 40 Nghị định này trong từng thông tin khuyến mại đăng tải trên website của mình.

7. Xây dựng và công bố trên website quy chế hoạt động tuân thủ các quy định tại Điều 38 Nghị định này.

8. Xây dựng và công bố trên website cơ chế tiếp nhận, giải quyết các khiếu nại của khách hàng về chất lượng hàng hóa, dịch vụ được khuyến mại hoặc hàng hóa, dịch vụ dùng để khuyến mại.

9. Chịu trách nhiệm của bên thứ ba trong việc cung cấp thông tin về hàng hóa, dịch vụ cho người tiêu dùng theo quy định của Luật bảo vệ quyền lợi người tiêu dùng.

10. Bồi thường cho khách hàng nếu phiếu mua hàng, phiếu sử dụng dịch vụ hoặc thẻ khách hàng thường xuyên do mình phát hành bị đối tác từ chối trái với các điều kiện đã công bố trên website hoặc trên chính phiếu mua hàng, phiếu sử dụng dịch vụ, thẻ khách hàng thường xuyên đó.

Điều 42. Trách nhiệm của thương nhân, tổ chức, cá nhân có hàng hóa, dịch vụ được khuyến mại

1. Cung cấp thông tin chính xác, đầy đủ về hàng hóa, dịch vụ được khuyến mại.

2. Thực hiện đúng các cam kết về chất lượng hàng hóa, dịch vụ được khuyến mại theo như thông tin đã cung cấp.

Điều 43. Hợp đồng dịch vụ khuyến mại

1. Hợp đồng dịch vụ khuyến mại giữa thương nhân, tổ chức cung cấp dịch vụ khuyến mại trực tuyến với thương nhân, tổ chức, cá nhân có hàng hóa, dịch vụ được khuyến mại thực hiện theo quy định tại Điều 90 Luật thương mại và phải có các nội dung sau:

a) Phân định trách nhiệm giữa các bên trong việc thực hiện các trình tự, thủ tục để thực hiện hoạt động khuyến mại theo quy định của pháp luật về khuyến mại;

b) Quy định cụ thể nghĩa vụ giải quyết khiếu nại và bồi thường cho khách hàng trong trường hợp hàng hóa, dịch vụ được khuyến mại hoặc hàng hóa, dịch vụ dùng để khuyến mại không phù hợp với nội dung đã thông báo hay cam kết.

2. Thương nhân, tổ chức cung cấp dịch vụ khuyến mại trực tuyến sẽ chịu trách nhiệm thực hiện các nghĩa vụ nêu tại Điểm a và b Khoản 1 Điều này nếu hợp đồng dịch vụ khuyến mại không quy định cụ thể những nội dung nêu trên.

MỤC 4. HOẠT ĐỘNG CỦA WEBSITE ĐẤU GIÁ TRỰC TUYẾN

Điều 44. Cung cấp dịch vụ đấu giá trực tuyến

1. Thương nhân, tổ chức cung cấp dịch vụ đấu giá trực tuyến (dưới đây gọi tắt là người cung cấp dịch vụ đấu giá trực tuyến) là thương nhân, tổ chức thiết lập website đấu giá trực tuyến để các thương nhân, tổ chức, cá nhân khác có thể tổ chức đấu giá cho hàng hóa của mình trên đó.

2. Thương nhân, tổ chức cung cấp dịch vụ đấu giá trực tuyến nếu không đăng ký kinh doanh dịch vụ đấu giá thì không được đứng ra tổ chức đấu giá trực tuyến.

Điều 45. Yêu cầu về hệ thống kỹ thuật phục vụ hoạt động đấu giá trực tuyến

1. Hệ thống kỹ thuật phục vụ hoạt động đấu giá trực tuyến phải có các chức năng tối thiểu sau:

a) Ghi nhận và lưu trữ mọi mức giá được trả trong một cuộc đấu giá;

b) Sau thời điểm bắt đầu một cuộc đấu giá, cứ 30 (ba mươi) giây một lần hiển thị trên website mức giá cao nhất được ghi nhận và người trả mức giá đó để mọi bên tham gia cuộc đấu giá có thể xem được.

2. Trường hợp hệ thống không cho phép người tham gia đấu giá rút lại giá đã trả, hệ thống phải có thông báo rõ ràng đối với người tham gia đấu giá về việc này ngay trước thời điểm đấu giá. Thông báo phải nêu cụ thể trách nhiệm của người tham gia đấu giá trong trường hợp trả giá nhưng không mua hàng.

Điều 46. Trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ đấu giá trực tuyến

1. Đăng ký website đấu giá trực tuyến theo quy định tại Mục 2 Chương IV Nghị định này.

2. Thực hiện các trách nhiệm quy định tại Điều 36 Nghị định này.

3. Ấn định phương thức và trình tự đấu giá trực tuyến.

4. Xây dựng hệ thống kỹ thuật phục vụ hoạt động đấu giá trực tuyến để người bán hàng có thể tổ chức đấu giá theo phương thức và trình tự đã ấn định.

5. Cung cấp công cụ trực tuyến để người bán hàng có thể thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hóa đấu giá.

6. Cung cấp công cụ trực tuyến để người bán hàng có thể đăng tải hình ảnh về hàng hóa, mẫu hàng hóa hoặc tài liệu giới thiệu về hàng hóa cho người tham gia đấu giá xem xét.

7. Cung cấp cho người bán hàng thông tin về diễn biến cuộc đấu giá mà người bán hàng tổ chức khi có yêu cầu.

8. Lập thông báo kết quả đấu giá và gửi đến người bán hàng, người mua hàng và các bên có liên quan theo quy định tại Điều 51 Nghị định này.

9. Chịu trách nhiệm trong trường hợp lỗi của hệ thống kỹ thuật khiến cuộc đấu giá không thực hiện được:

a) Nếu lỗi của hệ thống kỹ thuật khiến cuộc đấu giá không bắt đầu được vào thời điểm người bán dự định tổ chức đấu giá, người cung cấp dịch vụ đấu giá trực tuyến phải hoàn trả cho người bán mọi chi phí liên quan đến việc tổ chức đấu giá mà người bán đã thanh toán cho người cung cấp dịch vụ đấu giá trực tuyến;

b) Nếu lỗi của hệ thống kỹ thuật khiến người tham gia đấu giá không tiếp tục trả giá được sau khi cuộc đấu giá bắt đầu, thì người cung cấp dịch vụ đấu giá trực tuyến phải hủy kết quả đấu giá và cho phép người bán tổ chức đấu giá lại, đồng thời chịu mọi chi phí liên quan đến việc tổ chức đấu giá lại này.

Điều 47. Trách nhiệm của người bán trên website đấu giá trực tuyến

1. Thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết liên quan đến hàng hóa được bán đấu giá.

2. Công bố giá khởi điểm; mức giá chấp nhận bán, nếu có.

3. Chịu trách nhiệm về chất lượng, quy cách của hàng hóa được bán đấu giá.

4. Giải quyết các khiếu nại của người mua về hàng hóa được bán đấu giá.

5. Không bán hàng hóa là đối tượng cầm cố, thế chấp hoặc đang có tranh chấp.

6. Thực hiện các trách nhiệm khác theo quy định tại Điều 37 Nghị định này.

Điều 48. Địa điểm và thời gian đấu giá

1. Địa điểm đấu giá là nơi đăng ký thường trú hoặc trụ sở của người bán hàng.

2. Thời gian đấu giá do người bán quyết định.

3. Thời điểm trả giá của người tham gia đấu giá là thời điểm gửi chứng từ điện tử thông báo việc trả một mức giá nhất định trong một cuộc đấu giá.

4. Thời điểm ghi nhận một mức giá đã trả là thời điểm hệ thống thông tin của thương nhân, tổ chức cung cấp dịch vụ đấu giá trực tuyến nhận được chứng từ điện tử thông báo việc trả giá của người tham gia đấu giá.

Điều 49. Thông báo đấu giá hàng hóa

Thông báo đấu giá hàng hóa được thực hiện tại website đấu giá trực tuyến và phải bao gồm các nội dung sau:

1. Thời gian bắt đầu tiến hành đấu giá.

2. Thời gian kết thúc đấu giá.

3. Thông tin liên hệ của người bán.

4. Thông tin cần thiết liên quan đến hàng hóa.

5. Giá khởi điểm.

6. Mức giá chấp nhận bán, nếu có.

7. Thời hạn và phương thức thanh toán.

8. Thời hạn và phương thức giao hàng cho người mua sau khi đấu giá kết thúc.

9. Trường hợp đối tượng đấu giá là hàng hóa phải đăng ký sở hữu theo quy định của pháp luật, thông báo đấu giá hàng hóa phải bao gồm thêm các nội dung sau:

a) Thời gian và địa điểm trưng bày hàng hóa;

b) Thời gian và địa điểm tham khảo hồ sơ hàng hóa;

c) Thời gian và địa điểm đăng ký mua hàng hóa;

d) Thời gian và cách thức tiến hành thủ tục chuyển giao quyền sở hữu hàng hóa.

Điều 50. Xác định người mua hàng

1. Đối với phương thức trả giá lên, người mua hàng là người đầu tiên có mức trả giá sau cùng cao hơn giá của người trước và cao hơn mức giá chấp nhận bán, được hệ thống thông tin của thương nhân, tổ chức cung cấp dịch vụ đấu giá trực tuyến ghi nhận trước thời điểm kết thúc đấu giá.

2. Đối với phương thức đặt giá xuống, người mua hàng là người đầu tiên chấp nhận mức giá khởi điểm hoặc mức giá hạ thấp hơn mức giá khởi điểm; được hệ thống thông tin của thương nhân, tổ chức cung cấp dịch vụ đấu giá trực tuyến ghi nhận trước thời điểm kết thúc đấu giá.

3. Trường hợp có nhiều người đồng thời trả mức giá cuối cùng đối với phương thức trả giá lên hoặc mức giá đầu tiên đối với phương thức đặt giá xuống, người bán phải tổ chức rút thăm giữa những người đó để quyết định người mua hàng.

Điều 51. Thông báo kết quả đấu giá

1. Thương nhân, tổ chức cung cấp dịch vụ đấu giá trực tuyến phải lập thông báo kết quả đấu giá hàng hóa ngay sau thời điểm kết thúc đấu giá, kể cả trong trường hợp đấu giá không thành.

2. Thông báo phải ghi rõ các thông tin về hàng hóa, mức giá cuối cùng được trả, thời điểm hệ thống nhận được mức trả giá cuối cùng, thông tin liên hệ của người mua hàng.

3. Đối với hàng hóa mà theo quy định của pháp luật phải đăng ký quyền sở hữu, thông báo kết quả đấu giá hàng hóa là căn cứ để lập hợp đồng mua bán tài sản đấu giá và thực hiện các thủ tục có liên quan để chuyển quyền sở hữu đối với hàng hóa đó.

4. Thông báo kết quả đấu giá sẽ được gửi về địa chỉ điện tử đã đăng ký với thương nhân, tổ chức cung cấp dịch vụ đấu giá trực tuyến của người bán và người mua hàng.

5. Trường hợp có nhiều người đồng thời trả mức giá cuối cùng đối với phương thức trả giá lên hoặc mức giá đầu tiên đối với phương thức đặt giá xuống, hệ thống phải gửi thông báo đến tất cả những người này và yêu cầu họ thực hiện rút thăm để quyết định người mua. Hình thức tổ chức rút thăm do người bán quyết định.

Chương 4.

QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

MỤC 1. QUẢN LÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 52. Điều kiện thiết lập website thương mại điện tử bán hàng

Các thương nhân, tổ chức, cá nhân được thiết lập website thương mại điện tử bán hàng nếu đáp ứng các điều kiện sau:

1. Là thương nhân, tổ chức có chức năng, nhiệm vụ phù hợp hoặc cá nhân đã được cấp mã số thuế cá nhân.

2. Có website với tên miền hợp lệ và tuân thủ các quy định về quản lý thông tin trên Internet.

3. Đã thông báo với Bộ Công Thương về việc thiết lập website thương mại điện tử bán hàng theo quy định tại Điều 53 Nghị định này.

Điều 53. Thủ tục thông báo thiết lập website thương mại điện tử bán hàng

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng phải thông báo với Bộ Công Thương thông qua công cụ thông báo trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử;

2. Thông tin phải thông báo bao gồm:

a) Tên miền của website thương mại điện tử;

b) Loại hàng hóa, dịch vụ giới thiệu trên website;

c) Tên đăng ký của thương nhân, tổ chức hoặc tên của cá nhân sở hữu website;

d) Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

đ) Số, ngày cấp và nơi cấp giấy chứng nhận đăng ký kinh doanh của thương nhân, hoặc số, ngày cấp và đơn vị cấp quyết định thành lập của tổ chức; hoặc mã số thuế cá nhân của cá nhân;

e) Tên, chức danh, số chứng minh nhân dân, số điện thoại và địa chỉ thư điện tử của người đại diện thương nhân, người chịu trách nhiệm đối với website thương mại điện tử;

g) Các thông tin khác theo quy định của Bộ Công Thương.

MỤC 2. QUẢN LÝ WEBSITE CU NG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 54. Điều kiện thiết lập website cung cấp dịch vụ thương mại điện tử

Thương nhân, tổ chức được thiết lập website cung cấp dịch vụ thương mại điện tử quy định tại Mục 2, 3 và 4 Chương III Nghị định này khi đáp ứng đủ các điều kiện sau:

1. Là thương nhân, tổ chức có ngành nghề kinh doanh hoặc chức năng, nhiệm vụ phù hợp.

2. Có website với tên miền hợp lệ và tuân thủ các quy định về quản lý thông tin trên Internet.

3. Có đề án cung cấp dịch vụ trong đó nêu rõ các nội dung sau:

a) Mô hình tổ chức hoạt động, bao gồm hoạt động cung cấp dịch vụ, hoạt động xúc tiến, tiếp thị dịch vụ cả trong và ngoài môi trường trực tuyến;

b) Cấu trúc, tính năng và các mục thông tin chủ yếu trên website cung cấp dịch vụ;

c) Phân định quyền và trách nhiệm giữa thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử với các bên sử dụng dịch vụ.

4. Đã đăng ký thiết lập website cung cấp dịch vụ thương mại điện tử và được Bộ Công Thương xác nhận đăng ký theo quy định tại Điều 55 và 58 Nghị định này.

Điều 55. Thủ tục đăng ký thiết lập website cung cấp dịch vụ thương mại điện tử

1. Thương nhân, tổ chức tiến hành đăng ký trực tuyến với Bộ Công Thương về việc thiết lập website cung cấp dịch vụ thương mại điện tử sau khi website đã được hoàn thiện với đầy đủ cấu trúc, tính năng và thông tin theo đề án cung cấp dịch vụ, đã hoạt động tại địa chỉ tên miền được đăng ký và trước khi chính thức cung cấp dịch vụ đến người dùng.

2. Hồ sơ đăng ký bao gồm:

a) Đơn đăng ký thiết lập website cung cấp dịch vụ thương mại điện tử;

b) Bản sao có chứng thực quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân);

c) Đề án cung cấp dịch vụ theo quy định tại khoản 3 Điều 54 Nghị định này;

d) Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử tuân thủ các quy định tại Nghị định này và các quy định của pháp luật có liên quan;

đ) Mẫu hợp đồng cung cấp dịch vụ, các điều kiện giao dịch chung, nếu có;

e) Các tài liệu khác do Bộ Công Thương quy định.

Điều 56. Sửa đổi, bổ sung, đăng ký lại, chấm dứt đăng ký

1. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký khi có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện thương nhân, người chịu trách nhiệm đối với website cung cấp dịch vụ;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tên miền;

đ) Thay đổi quy chế và điều kiện giao dịch trên website cung cấp dịch vụ;

e) Thay đổi các điều khoản của hợp đồng cung cấp dịch vụ;

g) Thay đổi hoặc bổ sung dịch vụ cung cấp trên website;

e) Các thay đổi khác do Bộ Công Thương quy định.

2. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy định tại Điều 55 Nghị định này.

3. Website cung cấp dịch vụ thương mại điện tử bị chấm dứt đăng ký trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử;

b) Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử ngừng hoạt động hoặc chuyển nhượng website cung cấp dịch vụ thương mại điện tử cho thương nhân, tổ chức khác;

c) Quá 30 (ba mươi) ngày mà website cung cấp dịch vụ thương mại điện tử không có hoạt động hoặc không phản hồi thông tin khi được cơ quan quản lý nhà nước yêu cầu;

d) Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký theo quy định tại Khoản 2 Điều 78 Nghị định này;

đ) Các trường hợp khác theo quy định của Bộ Công Thương.

Điều 57. Nghĩa vụ báo cáo

Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó theo quy định tại Điều 8 Nghị định này.

Điều 58. Thẩm quyền cấp đăng ký

1. Bộ Công Thương là đơn vị xác nhận đăng ký cho các website cung cấp dịch vụ thương mại điện tử.

2. Bộ Công Thương quy định cụ thể yêu cầu về nội dung hồ sơ, trình tự, thủ tục đăng ký, sửa đổi, bổ sung, chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử.

Điều 59. Công khai thông tin đăng ký

1. Ngay sau khi được xác nhận đăng ký, website cung cấp dịch vụ thương mại điện tử sẽ được gắn lên trang chủ biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký của thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Bộ Công Thương công bố danh sách các website cung cấp dịch vụ thương mại điện tử đã đăng ký, chấm dứt hoặc bị hủy bỏ đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử và trên các phương tiện thông tin đại chúng khác.

MỤC 3. HOẠT ĐỘNG ĐÁNH GIÁ, GIÁM SÁT VẢ CHỨNG THỰC TRONG THƯƠNG MẠI ĐIỆN TỬ

Điều 60. Nguyên tắc chung

1. Các thương nhân, tổ chức tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử phải đăng ký với Bộ Công Thương.

2. Các thương nhân, tổ chức tiến hành các hoạt động sau phải có giấy phép do Bộ Công Thương cấp:

a) Hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân của các thương nhân, tổ chức, cá nhân tham gia hoạt động thương mại điện tử;

b) Hoạt động chứng thực hợp đồng điện tử.

Điều 61. Hoạt động đánh giá tín nhiệm website thương mại điện tử

1. Điều kiện tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

a) Là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam, có chức năng, nhiệm vụ phù hợp;

b) Độc lập về mặt tổ chức và tài chính với các thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử được đánh giá tín nhiệm;

c) Có bộ tiêu chí và quy trình đánh giá website thương mại điện tử được công bố công khai, minh bạch, áp dụng thống nhất cho các đối tượng được đánh giá;

d) Đã đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử với Bộ Công Thương và được xác nhận đăng ký.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký trong những trường hợp sau:

a) Có hành vi gian dối hoặc cung cấp thông tin giả mạo khi tiến hành đăng ký;

b) Không thực hiện đúng quy trình và tiêu chí đánh giá tín nhiệm đã công bố công khai;

c) Lợi dụng hoạt động đánh giá tín nhiệm để thực hiện các hành vi nhằm thu lợi bất chính.

3. Bộ Công Thương quy định cụ thể về hoạt động đánh giá tín nhiệm website thương mại điện tử, nội dung hồ sơ, trình tự, thủ tục đăng ký, sửa đổi bổ sung, hủy bỏ, chấm dứt đăng ký cho các thương nhân, tổ chức tiến hành hoạt động này.

4. Nghĩa vụ của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

a) Giám sát hoạt động của các website thương mại điện tử đã được gắn biểu tượng tín nhiệm;

b) Phối hợp chặt chẽ với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các website thương mại điện tử đã được gắn biểu tượng tín nhiệm nhưng có dấu hiệu vi phạm pháp luật;

c) Trước ngày 05 hàng tháng, báo cáo Bộ Công Thương danh sách cập nhật các website thương mại điện tử đã được gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó;

d) Trước ngày 15 tháng 01 hàng năm, báo cáo Bộ Công Thương về hoạt động đánh giá tín nhiệm website thương mại điện tử của năm trước đó.

Điều 62. Hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân trong thương mại điện tử

1. Điều kiện cấp phép cho thương nhân, tổ chức tiến hành hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân trong thương mại điện tử:

a) Là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam;

b) Có đăng ký kinh doanh hoặc quyết định thành lập trong đó nêu rõ lĩnh vực hoạt động là đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân trong thương mại điện tử;

c) Độc lập về mặt tổ chức và tài chính với các thương nhân, tổ chức, cá nhân được đánh giá và chứng nhận về chính sách bảo vệ thông tin cá nhân;

d) Có đề án hoạt động chi tiết được Bộ Công Thương thẩm định;

đ) Có tiêu chí và quy trình đánh giá chính sách bảo vệ thông tin cá nhân tuân thủ các quy định của Bộ Công Thương.

2. Giấy phép hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân trong thương mại điện tử có thời hạn theo đề nghị cấp phép.

3. Thương nhân, tổ chức bị thu hồi giấy phép hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân trong những trường hợp sau:

a) Có hành vi gian dối hoặc cung cấp thông tin giả mạo để được cấp giấy phép;

b) Vi phạm quy trình và tiêu chí đánh giá đã được Bộ Công Thương thẩm định;

c) Lợi dụng hoạt động đánh giá, chứng nhận chính sách bảo vệ thông tin cá nhân để thực hiện các hành vi nhằm thu lợi bất chính;

d) Không triển khai dịch vụ sau 180 (một trăm tám mươi) ngày kể từ ngày được cấp phép.

4. Nghĩa vụ của thương nhân, tổ chức đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân trong thương mại điện tử:

a) Giám sát sự tuân thủ của các thương nhân, tổ chức đã được chứng nhận về chính sách bảo vệ thông tin cá nhân;

b) Phối hợp chặt chẽ với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các thương nhân, tổ chức đã được chứng nhận về chính sách bảo vệ thông tin cá nhân nhưng có dấu hiệu vi phạm pháp luật;

c) Trước ngày 15 tháng 01 hàng năm, báo cáo Bộ Công Thương về kết quả đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân trong thương mại điện tử của năm trước đó.

5. Bộ Công Thương quy định cụ thể về tiêu chí, quy trình đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân, trình tự, thủ tục cấp, sửa đổi bổ sung, thu hồi giấy phép hoạt động cho các tổ chức này.

6. Công nhận tổ chức đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân nước ngoài:

a) Chứng nhận về chính sách bảo vệ thông tin cá nhân trong thương mại điện tử do tổ chức đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân nước ngoài cấp được công nhận khi tổ chức đó được Bộ Công Thương cấp giấy công nhận;

b) Tổ chức đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân nước ngoài được cấp giấy công nhận khi đáp ứng các điều kiện sau:

- Tổ chức đó được cơ quan có thẩm quyền của nước mình cấp phép hoặc chứng nhận đủ điều kiện hoạt động trong lĩnh vực này;

- Tổ chức đó được thừa nhận bởi một tổ chức quốc tế mà Việt Nam là thành viên;

- Tiêu chuẩn đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân của tổ chức đó không thấp hơn tiêu chuẩn do Bộ Công Thương quy định;

- Tổ chức đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân đó cam kết tuân thủ các nghĩa vụ quy định tại Khoản 4 Điều này.

c) Bộ Công Thương quy định cụ thể về trình tự, thủ tục cấp và thu hồi giấy công nhận tổ chức đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân nước ngoài.

Điều 63. Hoạt động chứng thực hợp đồng điện tử

1. Điều kiện cấp phép hoạt động cho thương nhân, tổ chức cung cấp dịch vụ chứng thực hợp đồng điện tử:

a) Yêu cầu về chủ thể:

- Là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam, có chức năng, nhiệm vụ phù hợp;

- Có đề án chi tiết cho hoạt động cung cấp dịch vụ được Bộ Công Thương thẩm định.

b) Yêu cầu về tài chính và yêu cầu về kỹ thuật:

Bộ Công Thương quy định cụ thể yêu cầu về tài chính và kỹ thuật đối với thương nhân, tổ chức cung cấp dịch vụ chứng thực hợp đồng điện tử.

2. Giấy phép hoạt động của thương nhân, tổ chức cung cấp dịch vụ chứng thực hợp đồng điện tử có thời hạn theo đề nghị cấp phép.

3. Nghĩa vụ của thương nhân, tổ chức cung cấp dịch vụ chứng thực hợp đồng điện tử:

a) Chịu trách nhiệm về tính bảo mật và toàn vẹn của các chứng từ điện tử mà mình lưu trữ và chứng thực;

b) Cung cấp tài liệu và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi vi phạm pháp luật liên quan đến chứng từ điện tử mà mình lưu trữ và chứng thực;

c) Trước ngày 15 tháng 01 hàng năm, báo cáo Bộ Công Thương về tình hình cung cấp dịch vụ chứng thực hợp đồng điện tử của năm trước đó.

4. Bộ Công Thương quy định chi tiết về thủ tục thành lập và quy chế hoạt động của thương nhân, tổ chức cung cấp dịch vụ chứng thực hợp đồng điện tử; các trường hợp thu hồi giấy phép hoạt động; trình tự, thủ tục cấp, sửa đổi bổ sung, thu hồi giấy phép hoạt động của các thương nhân, tổ chức này.

MỤC 4. CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 64. Chức năng của C ổng thông tin Quản lý hoạt động thương mại điện tử

1. Bộ Công Thương có trách nhiệm xây dựng, cập nhật và duy trì cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Cổng thông tin Quản lý hoạt động thương mại điện tử có các chức năng sau:

a) Cung cấp dịch vụ công trực tuyến đối với thủ tục thông báo thiết lập website thương mại điện tử bán hàng quy định tại Mục 1 Chương này;

b) Cung cấp dịch vụ công trực tuyến đối với thủ tục đăng ký website cung cấp dịch vụ thương mại điện tử quy định tại Mục 2 Chương này;

c) Cung cấp thông tin hướng dẫn về quy trình và biểu mẫu thủ tục đăng ký, thủ tục xin cấp phép dịch vụ giám sát, đánh giá và chứng nhận trong thương mại điện tử theo quy định tại Mục 3 Chương này;

d) Công bố công khai các thông tin quy định tại Điều 65, 66 và 67 Nghị định này.

Điều 65. Danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Bộ Công Thương công bố công khai trên cổng thông tin Quản lý hoạt động thương mại điện tử các danh sách sau:

a) Danh sách các website thương mại điện tử bán hàng đã thông báo theo quy định tại Mục 1 Chương này;

b) Danh sách các website cung cấp dịch vụ thương mại điện tử đã đăng ký theo quy định tại Mục 2 Chương này.

2. Danh sách công bố quy định tại Khoản 1 Điều này bao gồm các thông tin sau:

a) Tên website thương mại điện tử và loại hình website theo thông báo hoặc đăng ký với Bộ Công Thương;

b) Tên và thông tin liên hệ của thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử;

c) Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức hoặc mã số thuế cá nhân của cá nhân sở hữu website thương mại điện tử.

Điều 66. Danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Bộ Công Thương công bố công khai trên cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm website thương mại điện tử đã đăng ký theo quy định tại Mục 3 Chương này.

2. Danh sách công bố quy định tại Khoản 1 Điều này bao gồm các thông tin sau:

a) Tên thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm website thương mại điện tử;

b) Số đăng ký kinh doanh hoặc số quyết định thành lập của thương nhân, tổ chức;

c) Địa chỉ trụ sở, số điện thoại và địa chỉ thư điện tử của thương nhân, tổ chức;

d) Danh sách các website thương mại điện tử đã được thương nhân, tổ chức gắn biểu tượng tín nhiệm.

Điều 67. Danh sách các website thương mại điện tử khuyến cáo người tiêu dùng thận trọng

1. Bộ Công Thương công bố công khai trên cổng thông tin Quản lý hoạt động thương mại điện tử các danh sách sau:

a) Danh sách các website thương mại điện tử có vi phạm quy định của pháp luật;

b) Danh sách các website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật.

2. Bộ Công Thương quy định chi tiết về cơ chế tiếp nhận, công bố thông tin phản ánh của tổ chức, cá nhân về các website thương mại điện tử quy định tại Khoản 1 Điều này.

Chương 5.

AN TOÀN, AN NINH TRONG GIAO DỊCH THƯƠNG MẠI ĐIỆN TỬ

MỤC 1. BẢO VỆ THÔNG TIN CÁ NHÂN TRONG THƯƠNG MẠI ĐIỆN TỬ

Điều 68. Trách nhiệm bảo vệ thông tin cá nhân của người tiêu dùng

1. Trong quá trình hoạt động kinh doanh thương mại điện tử, nếu thương nhân, tổ chức, cá nhân thực hiện việc thu thập thông tin cá nhân của người tiêu dùng thì phải tuân thủ các quy định tại Nghị định này và những quy định pháp luật liên quan về bảo vệ thông tin cá nhân.

2. Trường hợp thương nhân, tổ chức, cá nhân hoạt động kinh doanh thương mại điện tử ủy quyền cho bên thứ ba thực hiện việc thu thập, lưu trữ thông tin cá nhân của người tiêu dùng:

a) Hợp đồng giữa hai bên phải quy định rõ trách nhiệm của mỗi bên trong việc tuân thủ các quy định tại Nghị định này và những quy định pháp luật liên quan về bảo vệ thông tin cá nhân;

b) Nếu hợp đồng giữa hai bên không quy định rõ trách nhiệm của mỗi bên thì thương nhân, tổ chức, cá nhân hoạt động kinh doanh thương mại điện tử chịu trách nhiệm trong trường hợp việc thu thập, lưu trữ và sử dụng thông tin cá nhân của người tiêu dùng vi phạm các quy định tại Nghị định này và những quy định pháp luật liên quan về bảo vệ thông tin cá nhân.

Điều 69. Chính sách bảo vệ thông tin cá nhân của người tiêu dùng

1. Thương nhân, tổ chức, cá nhân thu thập và sử dụng thông tin cá nhân của người tiêu dùng phải xây dựng và công bố chính sách bảo vệ thông tin cá nhân với các nội dung sau:

a) Mục đích thu thập thông tin cá nhân;

b) Phạm vi sử dụng thông tin;

c) Thời gian lưu trữ thông tin;

d) Những người hoặc tổ chức có thể được tiếp cận với thông tin đó;

đ) Địa chỉ của đơn vị thu thập và quản lý thông tin, bao gồm cách thức liên lạc để người tiêu dùng có thể hỏi về hoạt động thu thập, xử lý thông tin liên quan đến cá nhân mình;

e) Phương thức và công cụ để người tiêu dùng tiếp cận và chỉnh sửa dữ liệu cá nhân của mình trên hệ thống thương mại điện tử của đơn vị thu thập thông tin.

2. Những nội dung trên phải được hiển thị rõ ràng cho người tiêu dùng trước hoặc tại thời điểm thu thập thông tin.

3. Nếu việc thu thập thông tin được thực hiện thông qua website thương mại điện tử của đơn vị thu thập thông tin, chính sách bảo vệ thông tin cá nhân phải được công bố công khai tại một vị trí dễ thấy trên website này.

Điều 70. Xin phép người tiêu dùng khi tiến hành thu thập thông tin

1. Trừ trường hợp quy định tại Khoản 4 Điều này thương nhân, tổ chức thu thập và sử dụng thông tin cá nhân của người tiêu dùng trên website thương mại điện tử (gọi tắt là đơn vị thu thập thông tin) phải được sự đồng ý trước của người tiêu dùng có thông tin đó (gọi tắt là chủ thể thông tin).

2. Đơn vị thu thập thông tin phải thiết lập cơ chế để chủ thể thông tin bày tỏ sự đồng ý một cách rõ ràng, thông qua các chức năng trực tuyến trên website, thư điện tử, tin nhắn, hoặc những phương thức khác theo thỏa thuận giữa hai bên.

3. Đơn vị thu thập thông tin phải có cơ chế riêng để chủ thể thông tin được lựa chọn việc cho phép hoặc không cho phép sử dụng thông tin cá nhân của họ trong những trường hợp sau:

a) Chia sẻ, tiết lộ, chuyển giao thông tin cho một bên thứ ba;

b) Sử dụng thông tin cá nhân để gửi quảng cáo, giới thiệu sản phẩm và các thông tin có tính thương mại khác.

4. Đơn vị thu thập thông tin không cần được sự đồng ý trước của chủ thể thông tin trong các trường hợp sau:

a) Thu thập thông tin cá nhân đã công bố công khai trên các website thương mại điện tử;

b) Thu thập thông tin cá nhân để ký kết hoặc thực hiện hợp đồng mua bán hàng hóa và dịch vụ;

c) Thu thập thông tin cá nhân để tính giá, cước sử dụng thông tin, sản phẩm, dịch vụ trên môi trường mạng.

Điều 71. Sử dụng thông tin cá nhân

1. Đơn vị thu thập thông tin phải sử dụng thông tin cá nhân của người tiêu dùng đúng với mục đích và phạm vi đã thông báo, trừ các trường hợp sau:

a) Có một thỏa thuận riêng với chủ thể thông tin về mục đích và phạm vi sử dụng ngoài những mục đích, phạm vi đã thông báo;

b) Để cung cấp dịch vụ hoặc sản phẩm theo yêu cầu của chủ thể thông tin;

c) Thực hiện các nghĩa vụ theo quy định của pháp luật.

2. Việc sử dụng thông tin quy định tại Điều này bao gồm cả việc chia sẻ, tiết lộ và chuyển giao thông tin cá nhân cho bên thứ ba.

Điều 72. Bảo đảm an toàn, an ninh thông tin cá nhân

1. Đơn vị thu thập thông tin phải đảm bảo an toàn, an ninh cho thông tin cá nhân mà họ thu thập và lưu trữ, ngăn ngừa các hành vi sau:

a) Đánh cắp hoặc tiếp cận thông tin trái phép;

b) Sử dụng thông tin trái phép;

c) Thay đổi, phá hủy thông tin trái phép.

2. Đơn vị thu thập thông tin phải có cơ chế tiếp nhận và giải quyết khiếu nại của người tiêu dùng liên quan đến việc thông tin cá nhân bị sử dụng sai mục đích hoặc phạm vi đã thông báo.

3. Trong trường hợp hệ thống thông tin bị tấn công làm phát sinh nguy cơ mất thông tin của người tiêu đùng, đơn vị lưu trữ thông tin phải thông báo cho cơ quan chức năng trong vòng 24 (hai mươi bốn) giờ sau khi phát hiện sự cố.

Điều 73. Kiểm tra, cập nhật và điều chỉnh thông tin cá nhân

1. Chủ thể thông tin có quyền yêu cầu đơn vị thu thập thông tin thực hiện việc kiểm tra, cập nhật, điều chỉnh hoặc hủy bỏ thông tin cá nhân của mình.

2. Đơn vị thu thập thông tin có nghĩa vụ kiểm tra, cập nhật, điều chỉnh, hủy bỏ thông tin cá nhân của chủ thể thông tin khi có yêu cầu hoặc cung cấp cho chủ thể thông tin công cụ để tự kiểm tra, cập nhật, điều chỉnh thông tin cá nhân của mình.

MỤC 2. AN TOÀN THANH TOÁN TRONG THƯƠNG MẠI ĐIỆN TỬ

Điều 74. Trách nhiệm của thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử có chức năng thanh toán trực tuyến

1. Thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử có chức năng thanh toán trực tuyến phải đảm bảo an toàn, bảo mật giao dịch thanh toán của khách hàng, xử lý khiếu nại và đền bù thiệt hại trong trường hợp thông tin thanh toán của khách hàng qua website thương mại điện tử bị thay đổi, xóa, hủy, sao chép, tiết lộ, di chuyển trái phép hoặc bị chiếm đoạt gây thiệt hại cho khách hàng.

2. Trường hợp tự phát triển giải pháp thanh toán để phục vụ riêng website thương mại điện tử bán hàng của mình, thương nhân, tổ chức, cá nhân sở hữu website phải áp dụng các biện pháp sau nhằm đảm bảo an toàn, bảo mật cho giao dịch thanh toán của khách hàng:

a) Thiết lập hệ thống thông tin phục vụ hoạt động thanh toán đảm bảo kết nối trực tuyến 24 (hai mươi bốn) giờ trong ngày và 7 (bảy) ngày trong tuần. Thời gian dừng hệ thống để bảo trì không quá 12 (mười hai) giờ mỗi lần bảo trì và phải có thông báo trước cho khách hàng;

b) Mã hóa thông tin và sử dụng các giao thức bảo mật để đảm bảo không lộ thông tin trên đường truyền;

c) Triển khai các ứng dụng có khả năng phát hiện, cảnh báo và ngăn chặn các truy nhập bất hợp pháp và các hình thức tấn công trên môi trường mạng vào hệ thống thông tin phục vụ hoạt động thanh toán trực tuyến của mình;

d) Có các phương án kiểm soát quyền truy nhập hệ thống, quyền ra, vào nơi đặt thiết bị hệ thống thông tin phục vụ hoạt động thanh toán trực tuyến của mình;

đ) Có quy trình, hệ thống sao lưu và phục hồi dữ liệu khi hệ thống thông tin phục vụ hoạt động thanh toán gặp sự cố, đảm bảo sao lưu dữ liệu thanh toán ra các vật mang tin hoặc sao lưu trực tuyến toàn bộ dữ liệu;

e) Lưu trữ dữ liệu về từng giao dịch thanh toán theo thời hạn quy định tại Luật kế toán;

g) Trường hợp khách hàng thanh toán trước khi mua hàng hóa và dịch vụ, tiền thanh toán của khách hàng phải được giữ tại các tổ chức cung ứng dịch vụ thanh toán và khách hàng phải được cung cấp công cụ để theo dõi số dư thanh toán của mình trên hệ thống.

3. Thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử có chức năng thanh toán trực tuyến phải công bố trên website chính sách về bảo mật thông tin thanh toán cho khách hàng.

Điều 75. Trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ trung gian thanh toán cho website thương mại điện tử

1. Tuân thủ các quy định, tiêu chuẩn kỹ thuật về dịch vụ trung gian thanh toán do Ngân hàng Nhà nước Việt Nam ban hành.

2. Lưu trữ dữ liệu về từng giao dịch thanh toán thực hiện qua hệ thống của mình theo thời hạn quy định tại Luật kế toán.

3. Liên đới chịu trách nhiệm với thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử sử dụng dịch vụ trung gian thanh toán của mình trong trường hợp thông tin thanh toán của khách hàng qua website đó bị thay đổi, xóa, hủy, sao chép, tiết lộ, di chuyển trái phép hoặc bị chiếm đoạt gây thiệt hại cho khách hàng.

4. Trước ngày 15 tháng 01 hàng năm, báo cáo Bộ Công Thương số liệu thống kê về tình hình cung cấp dịch vụ cho các thương nhân, tổ chức, cá nhân tham gia hoạt động thương mại điện tử.

Chương 6.

GIẢI QUYẾT TRANH CHẤP, THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 76. Giải quyết tranh chấp trong thương mại điện tử

1. Thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử bán hàng có trách nhiệm tiếp nhận và xử lý khiếu nại của khách hàng liên quan đến hợp đồng được giao kết trên website thương mại điện tử của mình.

2. Tranh chấp giữa thương nhân, tổ chức, cá nhân bán hàng hóa và cung ứng dịch vụ với khách hàng trong quá trình thực hiện hợp đồng phải được giải quyết trên cơ sở các điều khoản của hợp đồng công bố tại website vào thời điểm giao kết hợp đồng và quy định của pháp luật có liên quan.

3. Thương nhân, tổ chức, cá nhân bán hàng hóa và cung ứng dịch vụ không được lợi dụng các ưu thế của mình trên môi trường điện tử để đơn phương giải quyết những vấn đề tranh chấp khi chưa có sự đồng ý của khách hàng.

4. Việc giải quyết tranh chấp phải thông qua thương lượng giữa các bên, hòa giải, trọng tài hoặc tòa án theo các thủ tục, quy định hiện hành về giải quyết tranh chấp.

5. Giải quyết khiếu nại, tranh chấp trên website cung cấp dịch vụ thương mại điện tử:

a) Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử phải công bố rõ trên website quy trình tiếp nhận, trách nhiệm xử lý khiếu nại của khách hàng và cơ chế giải quyết tranh chấp liên quan đến hợp đồng được giao kết trên website thương mại điện tử của mình;

b) Nếu thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử không công bố thông tin theo quy định tại Điểm a Khoản này thì phải trực tiếp chịu trách nhiệm tiếp nhận, xử lý khiếu nại của khách hàng và giải quyết các tranh chấp liên quan đến hợp đồng được giao kết trên website thương mại điện tử của mình;

c) Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử được tham gia hòa giải tranh chấp phát sinh giữa khách hàng với người bán trên website thương mại điện tử của mình.

Điều 77. Thanh tra, kiểm tra trong thương mại điện tử

1. Các thương nhân, tổ chức quy định tại Mục 3 Chương IV Nghị định này chịu sự kiểm tra định kỳ hàng năm của Bộ Công Thương về việc tuân thủ các quy định tại Nghị định này và những văn bản có liên quan. Kết quả kiểm tra được công bố trên cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Các thương nhân, tổ chức quy định tại Mục 1 và 2 Chương IV Nghị định này chịu sự kiểm tra, thanh tra của Bộ Công Thương, Sở Công Thương các tỉnh, thành phố theo quy định của pháp luật.

Điều 78. Xử lý vi phạm hành chính trong thương mại điện tử

1. Thương nhân, tổ chức, cá nhân có hành vi vi phạm sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính trong lĩnh vực thương mại điện tử:

a) Vi phạm quy định về các hành vi bị cấm trong hoạt động thương mại điện tử tại Điều 4 Nghị định này;

b) Vi phạm quy định về giao kết hợp đồng trong thương mại điện tử;

c) Vi phạm quy định về trách nhiệm của các chủ thể trong thương mại điện tử;

d) Vi phạm quy định về thông báo thiết lập website thương mại điện tử bán hàng;

đ) Vi phạm quy định về đăng ký website cung cấp dịch vụ thương mại điện tử;

e) Vi phạm quy định về hoạt động đánh giá và chứng thực trong thương mại điện tử;

g) Vi phạm quy định về bảo vệ thông tin cá nhân trong thương mại điện tử;

h) Vi phạm quy định về an toàn thanh toán trong thương mại điện tử;

i) Không chấp hành các yêu cầu của cơ quan nhà nước có thẩm quyền khi tiến hành thanh tra, kiểm tra theo quy định của pháp luật;

k) Tiếp tục hoạt động sau khi thương nhân, tổ chức đã bị chấm dứt đăng ký cung cấp dịch vụ thương mại điện tử;

l) Tiếp tục hoạt động sau khi đã chấm dứt hoặc bị hủy bỏ đăng ký, chấm dứt hoặc bị thu hồi giấy phép hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử;

m) Vi phạm các quy định khác của Nghị định này.

2. Ngoài việc xử phạt vi phạm hành chính, cơ quan quản lý xem xét tùy theo tính chất, mức độ vi phạm của thương nhân, tổ chức để ra quyết định đình chỉ hoạt động/tước quyền sử dụng giấy phép hoặc hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử đối với các vi phạm quy định tại Khoản 1 Điều này.

3. Trường hợp thương nhân, tổ chức, cá nhân vi phạm gây thiệt hại đến lợi ích vật chất của thương nhân, tổ chức, cá nhân khác thì phải bồi thường theo quy định của pháp luật.

4. Nguyên tắc xử phạt, thời hiệu xử phạt, thủ tục xử phạt vi phạm hành chính trong hoạt động thương mại điện tử được thực hiện theo quy định của Luật xử lý vi phạm hành chính và các văn bản có liên quan.

5. Thanh tra Bộ Công Thương, Cơ quan quản lý thị trường, Thanh tra Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương và các cơ quan nhà nước khác có quyền xử phạt vi phạm hành chính trong hoạt động thương mại điện tử theo thẩm quyền quy định tại Luật xử lý vi phạm hành chính và các văn bản có liên quan.

Chương 7.

ĐIỀU KHOẢN THI HÀNH

Điều 79. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Nghị định này thay thế Nghị định số 57/2006/NĐ-CP ngày 09 tháng 6 năm 2006 của Chính phủ về thương mại điện tử.

3. Các website thương mại điện tử được thành lập và hoạt động trước ngày Nghị định này có hiệu lực phải tiến hành thông báo hoặc đăng ký theo quy định tại Nghị định này trong vòng 90 (chín mươi) ngày kể từ ngày Nghị định có hiệu lực.

Điều 80. Trách nhiệm thi hành

1. Bộ Công Thương chịu trách nhiệm hướng dẫn, kiểm tra việc thực hiện Nghị định này.

2. Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng các cơ quan thuộc Chính phủ và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 185 xu phat hc trong linh vuc thuong mai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 185/2013/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THƯƠNG MẠI, SẢN XUẤT, BUÔN BÁN HÀNG GIẢ, HÀNG CẤM VÀ BẢO VỆ QUYỀN LỢI NGƯỜI TIÊU DÙNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Phòng, chống tác hại của thuốc lá ngày 18 tháng 6 năm 2012;

Căn cứ Luật Bảo vệ quyền lợi người tiêu dùng ngày 17 tháng 11 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức xử phạt, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính, thẩm quyền xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng.

2. Các hành vi vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng quy định tại Nghị định này bao gồm:

a) Hành vi vi phạm về hoạt động kinh doanh theo giấy chứng nhận đăng ký kinh doanh, giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh và chứng chỉ hành nghề kinh doanh hàng hóa, dịch vụ;

b) Hành vi kinh doanh dịch vụ cấm, sản xuất và buôn bán hàng giả, hàng cấm;

c) Hành vi kinh doanh hàng hóa nhập lậu; hàng hóa lưu thông trong nước bị áp dụng biện pháp khẩn cấp; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa, dịch vụ kinh doanh có điều kiện; hàng hóa quá hạn sử dụng, không rõ nguồn gốc, xuất xứ và có vi phạm khác;

d) Hành vi vi phạm về sản xuất, kinh doanh thuốc lá;

đ) Hành vi vi phạm về sản xuất, kinh doanh rượu;

e) Hành vi đầu cơ hàng hóa và găm hàng;

g) Hành vi vi phạm về hoạt động xúc tiến thương mại;

h) Hành vi vi phạm về hoạt động trung gian thương mại;

i) Hành vi vi phạm về xuất khẩu, nhập khẩu hàng hóa và dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa;

k) Hành vi vi phạm về bảo vệ quyền lợi người tiêu dùng;

l) Hành vi vi phạm về thương mại điện tử;

m) Hành vi vi phạm về thành lập và hoạt động thương mại của thương nhân nước ngoài và người nước ngoài tại Việt Nam;

n) Các hành vi vi phạm khác trong hoạt động thương mại.

3. Các vi phạm hành chính trong hoạt động thương mại về kinh doanh xăng dầu, khí dầu mỏ hóa lỏng; về giá, niêm yết giá hàng hóa, dịch vụ; về chứng từ, hóa đơn mua bán hàng hóa, dịch vụ; về đo lường hàng hóa; về tiêu chuẩn, chất lượng hàng hóa lưu thông, kinh doanh trên thị trường; về nhãn hàng hóa; về sở hữu trí tuệ; về thủ tục đăng ký kinh doanh; về biển hiệu; về quảng cáo thương mại; về kinh doanh đấu giá hàng hóa; về mua bán, trao đổi hàng hóa của cư dân biên giới và các hành vi vi phạm khác thì áp dụng quy định xử phạt vi phạm hành chính trong các lĩnh vực quản lý nhà nước có liên quan.

4. Đối với các hành vi vi phạm các quy định chính sách quản lý hàng hóa xuất khẩu, nhập khẩu, quá cảnh, phương tiện vận tải xuất cảnh, nhập cảnh, quá cảnh do hải quan phát hiện trên địa bàn hoạt động hải quan thì áp dụng quy định xử phạt vi phạm hành chính trong lĩnh vực hải quan.

Điều 2. Đối tượng bị xử phạt hành chính

1. Cá nhân, tổ chức Việt Nam hoặc cá nhân, tổ chức nước ngoài thực hiện hành vi vi phạm hành chính quy định tại Nghị định này trên lãnh thổ Việt Nam.

2. Cá nhân quy định tại khoản 1 Điều này gồm cả hộ kinh doanh phải đăng ký kinh doanh theo quy định của pháp luật; hộ gia đình sản xuất nông, lâm, ngư nghiệp, làm muối và những người bán hàng rong, quà vặt, buôn chuyến, kinh doanh lưu động, làm dịch vụ có thu nhập thấp không phải đăng ký kinh doanh theo quy định của pháp luật.

3. Tổ chức quy định tại khoản 1 Điều này gồm cả tổ chức kinh tế là các doanh nghiệp được thành lập và hoạt động theo Luật Doanh nghiệp, Luật Đầu tư; Hợp tác xã, Liên hiệp Hợp tác xã được thành lập theo Luật Hợp tác xã; các tổ chức kinh tế khác được thành lập và hoạt động theo quy định của pháp luật và các đơn vị kinh doanh trực thuộc của các tổ chức kinh tế nói trên.

Điều 3. Giải thích từ ngữ

Theo Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Sản xuất” là việc thực hiện một, một số hoặc tất cả các hoạt động chế tạo, chế bản, in ấn, gia công, đặt hàng, sơ chế, chế biến, chiết xuất, tái chế, lắp ráp, pha trộn, san chia, sang chiết, nạp, đóng gói và hoạt động khác làm ra hàng hóa.

2. “Buôn bán" là việc thực hiện một, một số hoặc tất cả các hoạt động chào hàng, bày bán, lưu giữ, bảo quản, vận chuyển, bán buôn, bán lẻ, xuất khẩu, nhập khẩu và hoạt động khác đưa hàng hóa vào lưu thông.

3. “Hàng hóa lưu thông trên thị trường” gồm hàng hóa bày bán, vận chuyển trên đường, để tại kho, bến, bãi, tại cơ sở sản xuất, kinh doanh hoặc địa điểm khác.

4. “Giấy chứng nhận đăng ký kinh doanh” gồm giấy chứng nhận đăng ký doanh nghiệp; giấy chứng nhận đăng ký hợp tác xã, liên hiệp hợp tác xã; giấy phép đầu tư; giấy chứng nhận đầu tư; giấy chứng nhận đăng ký hoạt động chi nhánh, văn phòng đại diện của tổ chức kinh tế và giấy chứng nhận đăng ký hộ kinh doanh.

5. “Giấy phép kinh doanh" gồm giấy phép sản xuất, kinh doanh; giấy phép, hạn ngạch xuất khẩu, nhập khẩu và dịch vụ liên quan đến xuất khẩu, nhập khẩu và các giấy tờ khác mà cá nhân, tổ chức được cơ quan nhà nước có thẩm quyền cấp để hoạt động kinh doanh trừ giấy chứng nhận đăng ký kinh doanh quy định tại khoản 4 Điều này.

6. "Hàng cấm” gồm hàng hóa cấm kinh doanh; hàng hóa cấm lưu hành, sử dụng; hàng hóa chưa được phép lưu hành, sử dụng tại Việt Nam.

7. “Hàng hóa nhập lậu” gồm:

a) Hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu theo quy định của pháp luật;

b) Hàng hóa nhập khẩu thuộc danh mục hàng hóa nhập khẩu có điều kiện mà không có giấy phép nhập khẩu hoặc giấy tờ của cơ quan nhà nước có thẩm quyền cấp theo quy định kèm theo hàng hóa khi lưu thông trên thị trường;

c) Hàng hóa nhập khẩu không đi qua cửa khẩu quy định, không làm thủ tục hải quan theo quy định của pháp luật hoặc gian lận số lượng, chủng loại hàng hóa khi làm thủ tục hải quan;

d) Hàng hóa nhập khẩu lưu thông trên thị trường không có hóa đơn, chứng từ kèm theo theo quy định của pháp luật hoặc có hóa đơn, chứng từ nhưng hóa đơn, chứng từ là không hợp pháp theo quy định của pháp luật về quản lý hóa đơn;

đ) Hàng hóa nhập khẩu theo quy định của pháp luật phải dán tem nhập khẩu nhưng không có tem dán vào hàng hóa theo quy định của pháp luật hoặc có tem dán nhưng là tem giả, tem đã qua sử dụng.

8. “Hàng giả” gồm:

a) Hàng hóa không có giá trị sử dụng, công dụng; có giá trị sử dụng, công dụng không đúng với nguồn gốc bản chất tự nhiên, tên gọi của hàng hóa; có giá trị sử dụng, công dụng không đúng với giá trị sử dụng, công dụng đã công bố hoặc đăng ký;

b) Hàng hóa có hàm lượng định lượng chất chính hoặc tổng các chất dinh dưỡng hoặc đặc tính kỹ thuật cơ bản khác chỉ đạt mức từ 70% trở xuống so với tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật đã đăng ký, công bố áp dụng hoặc ghi trên nhãn, bao bì hàng hóa;

c) Thuốc phòng bệnh, chữa bệnh cho người, vật nuôi không có dược chất; có dược chất nhưng không đúng với hàm lượng đã đăng ký; không đủ loại dược chất đã đăng ký; có dược chất khác với dược chất ghi trên nhãn, bao bì hàng hóa;

d) Thuốc bảo vệ thực vật không có hoạt chất; hàm lượng hoạt chất chỉ đạt từ 70% trở xuống so với tiêu chuẩn chất lượng, quy chuẩn kỹ thuật đã đăng ký, công bố áp dụng; không đủ loại hoạt chất đã đăng ký; có hoạt chất khác với hoạt chất ghi trên nhãn, bao bì hàng hóa;

đ) Hàng hóa có nhãn hàng hóa, bao bì hàng hóa giả mạo tên thương nhân, địa chỉ của thương nhân khác; giả mạo tên thương mại hoặc tên thương phẩm hàng hóa; giả mạo mã số đăng ký lưu hành, mã vạch hoặc giả mạo bao bì hàng hóa của thương nhân khác;

e) Hàng hóa có nhãn hàng hóa, bao bì hàng hóa ghi chỉ dẫn giả mạo về nguồn gốc hàng hóa, nơi sản xuất, đóng gói, lắp ráp hàng hóa;

g) Hàng hóa giả mạo về sở hữu trí tuệ quy định tại Điều 213 Luật Sở hữu trí tuệ năm 2005;

h) Tem, nhãn, bao bì giả.

9. “Tem, nhãn, bao bì giả” gồm đề can, nhãn hàng hóa, bao bì hàng hóa, các loại tem chất lượng, phiếu bảo hành, niêm màng co hàng hóa hoặc vật phẩm khác của cá nhân, tổ chức kinh doanh có chỉ dẫn giả mạo tên và địa chỉ của thương nhân khác; giả mạo tên thương mại, tên thương phẩm hàng hóa, mã số đăng ký lưu hành, mã vạch hoặc bao bì hàng hóa của thương nhân khác.

10. “Tang vật” gồm vật, tiền, giấy tờ, hàng hóa thành phẩm hoặc chưa thành phẩm có liên quan trực tiếp đến vi phạm hành chính.

11. “Phương tiện vi phạm” gồm phương tiện vận tải, công cụ, máy móc và vật khác được sử dụng để thực hiện vi phạm hành chính.

12. “Bí mật cá nhân của người tiêu dùng” là thông tin liên quan đến cá nhân người tiêu dùng đã được người tiêu dùng hoặc tổ chức, cá nhân có liên quan khác áp dụng các biện pháp bảo mật mà nếu tiết lộ hoặc sử dụng thông tin này không có sự chấp thuận của họ sẽ gây ảnh hưởng xấu tới sức khoẻ, tính mạng, tài sản hoặc các thiệt hại về vật chất hoặc tinh thần khác với người tiêu dùng.

13. “Bên thứ ba trong việc cung cấp thông tin về hàng hóa, dịch vụ tới người tiêu dùng” là các tổ chức, cá nhân được tổ chức, cá nhân kinh doanh hàng hóa, dịch vụ yêu cầu thực hiện việc cung cấp thông tin về hàng hóa, dịch vụ, bao gồm:

a) Tổ chức, cá nhân kinh doanh thực hiện dịch vụ cung cấp thông tin về hàng hóa, dịch vụ tới người tiêu dùng;

b) Tổ chức, cá nhân kinh doanh tham gia vào việc xây dựng thông tin về hàng hóa, dịch vụ;

c) Chủ phương tiện truyền thông, nhà cung cấp dịch vụ truyền thông;

d) Tổ chức, cá nhân khác được yêu cầu thực hiện việc cung cấp thông tin.

Điều 4. Áp dụng các hình thức xử phạt hành chính và biện pháp khắc phục hậu quả

1. Hình thức xử phạt cảnh cáo quy định tại Nghị định này là hình thức xử phạt chính chỉ được áp dụng đối với hành vi vi phạm hành chính có quy định hình thức xử phạt cảnh cáo và đối với cá nhân, tổ chức vi phạm có tình tiết quy định tại Điều 22 Luật Xử lý vi phạm hành chính.

2. Hình thức phạt tiền quy định tại Nghị định này là hình thức xử phạt chính và mức tiền phạt quy định tại Nghị định này là áp dụng đối với hành vi vi phạm hành chính do cá nhân thực hiện. Trường hợp hành vi vi phạm hành chính do tổ chức thực hiện thì phạt tiền gấp hai lần mức tiền phạt quy định đối với cá nhân.

3. Hình thức xử phạt tịch thu tang vật, phương tiện vi phạm quy định tại Nghị định này là hình thức xử phạt bổ sung chỉ được áp dụng đối với loại tang vật, phương tiện vi phạm hành chính quy định tại Điều 26 Luật Xử lý vi phạm hành chính và khoản 2 Điều 3 Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xử lý vi phạm hành chính (sau đây gọi tắt là Nghị định số 81/2013/NĐ-CP).

Trường hợp Nghị định này quy định đồng thời áp dụng cả hình thức xử phạt tịch thu tang vật, phương tiện vi phạm và biện pháp khắc phục hậu quả quy định tại các điểm a, b và c khoản 5 Điều này thì người có thẩm quyền xử phạt chỉ quyết định tịch thu tang vật, phương tiện vi phạm trong trường hợp không thể áp dụng được các biện pháp này, trừ các loại tang vật, phương tiện vi phạm hành chính là ma túy, vũ khí, vật liệu nổ, công cụ hỗ trợ, vật có giá trị lịch sử, giá trị văn hóa, bảo vật quốc gia, cổ vật, hàng lâm sản quý hiếm, vật thuộc loại cấm lưu hành thì phải tịch thu.

4. Hình thức xử phạt tước quyền sử dụng có thời hạn giấy phép kinh doanh, chứng chỉ hành nghề hoặc đình chỉ có thời hạn một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh, dịch vụ vi phạm quy định tại Nghị định này là hình thức xử phạt bổ sung được áp dụng như sau:

a) Chỉ áp dụng hình thức tước quyền sử dụng có thời hạn giấy phép kinh doanh, chứng chỉ hành nghề đối với cá nhân, tổ chức vi phạm hành chính được cấp giấy phép kinh doanh, chứng chỉ hành nghề và theo thời hạn quy định tại Nghị định này. Nguyên tắc và thẩm quyền áp dụng hình thức xử phạt tước quyền sử dụng có thời hạn giấy phép kinh doanh, chứng chỉ hành nghề theo quy định tại Điều 7 Nghị định số 81/2013/NĐ-CP;

b) Chỉ áp dụng hình thức xử phạt đình chỉ một phần hoặc toàn bộ hoạt động sản xuất, kinh doanh, dịch vụ vi phạm đối với cá nhân, tổ chức vi phạm hành chính trong trường hợp quy định tại khoản 2 Điều 25 Luật Xử lý vi phạm hành chính và theo thời hạn quy định tại Nghị định này.

5. Các biện pháp khắc phục hậu quả quy định tại Nghị định này được áp dụng như sau:

a) Buộc tiêu hủy hàng hóa, vật phẩm được áp dụng đối với loại hàng hóa, vật phẩm quy định tại Điều 33 Luật Xử lý vi phạm hành chính mà việc buộc cá nhân, tổ chức vi phạm hành chính tiêu hủy không ảnh hưởng đến môi sinh, môi trường, sức khoẻ con người, vật nuôi, cây trồng và trật tự an toàn xã hội;

b) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng hóa, phương tiện kinh doanh, vật phẩm được áp dụng đối với loại hàng hóa, phương tiện kinh doanh, vật phẩm quy định tại Điều 35 Luật Xử lý vi phạm hành chính trong trường hợp loại bỏ được yếu tố vi phạm và việc loại bỏ yếu tố vi phạm không dẫn đến khả năng vi phạm tiếp theo;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa, vật phẩm, phương tiện được áp dụng trong trường hợp quy định tại Điều 32 Luật Xử lý vi phạm hành chính khi cá nhân, tổ chức vi phạm hành chính có khả năng thực hiện được các biện pháp này;

d) Buộc thu hồi tiêu hủy hoặc buộc thu hồi loại bỏ yếu tố vi phạm được áp dụng các đối với loại sản phẩm, hàng hóa quy định tại Điều 32 Luật Xử lý vi phạm hành chính mà cá nhân, tổ chức vi phạm hành chính đã tiêu thụ, đã bán còn đang lưu thông trên thị trường;

đ) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính quy định tại Điều 37 Luật Xử lý vi phạm hành chính được áp dụng đối với người vi phạm có thu lợi bất hợp pháp.

e) Các biện pháp khắc phục hậu quả khác được áp dụng theo quy định của Luật Xử lý vi phạm hành chính và quy định tại Nghị định này.

6. Khi áp dụng biện pháp khắc phục hậu quả quy định tại khoản 5 Điều này, người có thẩm quyền xử phạt phải quy định thời hạn phù hợp để cá nhân, tổ chức vi phạm thực hiện. Trường hợp đã hết thời hạn thực hiện ghi trong quyết định xử phạt mà không thực hiện thì phải cưỡng chế thi hành hoặc quyết định tịch thu để xử lý theo quy định tại Điều 82 Luật Xử lý vi phạm hành chính.

Điều 5. Xác định giá trị tang vật, phương tiện vi phạm hành chính làm căn cứ xác định khung tiền phạt, thẩm quyền xử phạt

1. Việc xác định giá trị tang vật, phương tiện vi phạm hành chính quy định tại Nghị định này được áp dụng dựa trên một trong các căn cứ theo thứ tự ưu tiên quy định tại các điểm a, b và c khoản 2 Điều 60 Luật Xử lý vi phạm hành chính.

2. Đối với tang vật là hàng giả quy định tại các khoản a, b, c, d, đ, e và g khoản 8 Điều 3 Nghị định này là giá thị trường của hàng hóa thật hoặc hàng hóa có cùng tính năng, kỹ thuật, công dụng tại thời điểm nơi phát hiện vi phạm hành chính theo quy định tại điểm d khoản 2 Điều 60 Luật Xử lý vi phạm hành chính. Trường hợp không xác định được giá như trên thì xác định giá trị theo quy định tại khoản 1 Điều này.

3. Trường hợp không thể áp dụng các căn cứ quy định tại khoản 1 và 2 Điều này thì người có thẩm quyền đang giải quyết vụ việc có thể ra quyết định tạm giữ tang vật vi phạm và thành lập hội đồng định giá theo quy định tại khoản 3 Điều 60 Luật Xử lý vi phạm hành chính.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC, MỨC XỬ PHẠT VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

MỤC 1. HÀNH VI VI PHẠM VỀ HOẠT ĐỘNG KINH DOANH THEO GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH, GIẤY PHÉP KINH DOANH, GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH VÀ CHỨNG CHỈ HÀNH NGHỀ KINH DOANH HÀNG HÓA, DỊCH VỤ

Điều 6. Hành vi vi phạm về hoạt động kinh doanh theo giấy chứng nhận đăng ký kinh doanh

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh không đúng ngành nghề, mặt hàng, địa điểm kinh doanh ghi trong giấy chứng nhận đăng ký kinh doanh.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động kinh doanh mà không có giấy chứng nhận đăng ký kinh doanh theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ kinh doanh hoặc thu hồi giấy chứng nhận đăng ký kinh doanh.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp kinh doanh hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ hạn chế kinh doanh, kinh doanh có điều kiện.

Điều 7. Hành vi vi phạm về hoạt động kinh doanh theo giấy phép kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa nội dung ghi trong giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho thuê, cho mượn, đưa cầm cố, thế chấp, bán, chuyển nhượng giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh;

b) Thuê, mượn, nhận cầm cố, thế chấp, mua, nhận chuyển nhượng giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh của thương nhân khác để kinh doanh;

b) Kinh doanh không đúng phạm vi, đối tượng, quy mô, thời gian, địa bàn, địa điểm, mặt hàng ghi trong giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp.

4. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh mà không có giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh theo quy định;

b) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh khi giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp đã hết hiệu lực.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoạt động kinh doanh, tước quyền sử dụng hoặc thu hồi giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

6. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 5 Điều này đối với người sản xuất công nghiệp hoặc người kinh doanh phân phối, bán buôn sản phẩm rượu, sản phẩm thuốc lá và nguyên liệu thuốc lá thực hiện hành vi vi phạm hành chính.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 8. Hành vi vi phạm về hoạt động kinh doanh theo giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa các nội dung trong giấy chứng nhận đủ Điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện hoặc chứng chỉ hành nghề.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho thuê, cho mượn, đưa cầm cố, thế chấp, bán, chuyển nhượng giấy chứng nhận đủ điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện hoặc chứng chỉ hành nghề;

b) Thuê, mượn, nhận cầm cố, thế chấp, mua, nhận chuyển nhượng giấy chứng nhận đủ điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện hoặc chứng chỉ hành nghề.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng giấy chứng nhận đủ điều kiện kinh doanh của thương nhân khác hoặc chứng chỉ hành nghề của người khác để kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện;

b) Kinh doanh không đúng nội dung ghi trong giấy chứng nhận đủ điều kiện kinh doanh hoặc chứng chỉ hành nghề được cấp.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh hàng hóa, dịch vụ có điều kiện mà không có giấy chứng nhận đủ điều kiện kinh doanh hoặc chứng chỉ hành nghề theo quy định;

b) Kinh doanh hàng hóa, dịch vụ có điều kiện khi giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề được cấp đã hết hiệu lực.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh khi đã bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoạt động kinh doanh, tước quyền sử dụng hoặc thu hồi giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

MỤC 2. HÀNH VI KINH DOANH DỊCH VỤ CẤM, SẢN XUẤT VÀ BUÔN BÁN HÀNG GIẢ, HÀNG CẤM

Điều 9. Hành vi kinh doanh dịch vụ cấm

1. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi kinh doanh dịch vụ thuộc danh mục cấm kinh doanh.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại khoản 1 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 1 Điều này;

c) Tước quyền sử dụng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 10. Hành vi sản xuất, buôn bán hàng cấm

1. Đối với hành vi buôn bán hàng cấm quy định tại khoản 6 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng cấm có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng cấm có giá trị từ 1.000.000 đồng đến dưới 3.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng cấm có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng cấm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng cấm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng cấm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng cấm có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

h) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng cấm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

i) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng cấm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền 100.000.000 đồng trong trường hợp hàng cấm có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 Điều này đối với hành vi sản xuất hàng cấm.

3. Các mức phạt tiền quy định tại khoản 1 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi vận chuyển hàng cấm;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi tàng trữ hàng cấm;

c) Người có hành vi giao nhận hàng cấm.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất hàng cấm đối với hành vi vi phạm quy định tại khoản 2 Điều này;

c) Tịch thu phương tiện vận tải được sử dụng để vận chuyển hàng cấm đối với hành vi vi phạm quy định tại Điều này trong trường hợp hàng cấm có giá trị từ 70.000.000 đồng trở lên hoặc vi phạm nhiều lần hoặc tái phạm;

d) Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

đ) Đình chỉ hoạt động một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật là hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em và văn hóa phẩm độc hại đối với hành vi vi phạm quy định tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

c) Buộc thu hồi tiêu hủy hàng cấm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 11. Hành vi buôn bán hàng giả không có giá trị sử dụng, công dụng

1. Đối với hành vi buôn bán hàng giả không có giá trị sử dụng, công dụng quy định tại điểm a, b, c và d khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 1.000.000 đồng đến dưới 3.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với hành vi nhập khẩu hàng giả hoặc hàng giả thuộc một trong các trường hợp sau đây:

a) Là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh cho người mà không bị truy cứu trách nhiệm hình sự;

b) Là thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi mà không bị truy cứu trách nhiệm hình sự;

c) Là phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất hàng giả đối với hành vi nhập khẩu hàng giả quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

d) Buộc thu hồi tiêu hủy hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 12. Hành vi sản xuất hàng giả không có giá trị sử dụng, công dụng

1. Đối với hành vi sản xuất hàng giả không có giá trị sử dụng, công dụng quy định tại điểm a, b, c và d khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 3.000.000 đồng đến 7.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị dưới 3.000.000 đồng;

b) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

e) Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với một trong các trường hợp hàng giả sau đây:

a) Là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh cho người mà không bị truy cứu trách nhiệm hình sự;

b) Là thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi mà không bị truy cứu trách nhiệm hình sự;

c) Là phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất hàng giả đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

d) Đình chỉ hoạt động một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

c) Buộc thu hồi tiêu hủy hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 13. Hành vi buôn bán hàng giả mạo nhãn hàng hóa, bao bì hàng hóa

1. Đối với hành vi buôn bán hàng giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm đ và e khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 200.000 đồng đến 500.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 2.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 1.000.000 đồng đến dưới 3.000.000 đồng;

c) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với hành vi nhập khẩu hàng giả hoặc hàng giả thuộc một trong các trường hợp sau đây:

a) Là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh cho người mà không bị truy cứu trách nhiệm hình sự;

b) Là thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi mà không bị truy cứu trách nhiệm hình sự;

c) Là phụ gia thực phẩm, chất bảo quản thực phẩm, chất hỗ trợ chế biến thực phẩm, thực phẩm chức năng, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa giả mạo đối với hành vi nhập khẩu hàng giả quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

d) Buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 14. Hành vi sản xuất hàng giả mạo nhãn hàng hóa, bao bì hàng hóa

1. Đối với hành vi sản xuất hàng giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm đ và e khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị dưới 3.000.000 đồng;

b) Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng trong trường hợp hàng hóa giả tương đương với số lượng của hàng thật có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 8.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Phạt tiền từ 25.000.000 đồng đến 35.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

e) Phạt tiền từ 35.000.000 đồng đến 45.000.000 đồng trong trường hợp hàng giả tương đương với số lượng của hàng thật có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với một trong các trường hợp hàng giả sau đây:

a) Là lương thực, thực phẩm, thuốc chữa bệnh, thuốc phòng bệnh cho người mà không bị truy cứu trách nhiệm hình sự;

b) Là thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi mà không bị truy cứu trách nhiệm hình sự;

c) Là phụ gia thực phẩm, chất bảo quản thực phẩm, chất hỗ trợ chế biến thực phẩm, thực phẩm chức năng, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất hàng giả đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

d) Đình chỉ một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

c) Buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 15. Hành vi buôn bán tem, nhãn, bao bì giả

1. Đối với hành vi buôn bán tem, nhãn, bao bì giả quy định tại điểm h khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng dưới 100 cái, chiếc, tờ hoặc đơn vị tính tương đương (sau đây gọi tắt là đơn vị);

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 100 đơn vị đến dưới 500 đơn vị;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 500 đơn vị đến dưới 1.000 đơn vị;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 1.000 đơn vị đến dưới 2.000 đơn vị;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 2.000 đơn vị đến dưới 3.000 đơn vị;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 3.000 đơn vị đến dưới 5.000 đơn vị;

g) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 5.000 đơn vị đến dưới 10.000 đơn vị;

h) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 10.000 đơn vị trở lên.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với một trong các trường hợp sau đây:

a) Hành vi nhập khẩu tem, nhãn bao bì giả;

b) Tem, nhãn, bao bì giả của lương thực, thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, thuốc phòng bệnh, thuốc chữa bệnh cho người, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, sắt thép xây dựng, mũ bảo hiểm.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất tang vật đối với hành vi nhập khẩu tem, nhãn, bao bì giả quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

d) Buộc thu hồi tiêu hủy số tem, nhãn, bao bì giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 16. Hành vi sản xuất tem, nhãn, bao bì giả

1. Đối với hành vi sản xuất tem, nhãn, bao bì giả quy định tại điểm h khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt tiền từ 200.000 đồng đến 300.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng dưới 100 cái, chiếc, tờ hoặc đơn vị tính tương đương (sau đây gọi tắt là đơn vị);

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 100 đơn vị đến dưới 500 đơn vị;

c) Phạt tiền từ 500 000 đồng đến 1.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 500 đơn vị đến dưới 1.000 đơn vị;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 1.000 đơn vị đến dưới 2.000 đơn vị;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 2.000 đơn vị đến dưới 3.000 đơn vị;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 3.000 đơn vị đến dưới 5.000 đơn vị;

g) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 5.000 đơn vị đến dưới 10.000 đơn vị;

h) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 10.000 đơn vị trở lên.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với một trong những trường hợp sau đây:

a) Tem, nhãn, bao bì giả của lương thực, thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, thuốc phòng bệnh, thuốc chữa bệnh cho người, mỹ phẩm, trang thiết bị y tế, mũ bảo hiểm;

b) Tem, nhãn, bao bì giả của chất tẩy rửa, diệt côn trùng, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, sắt thép xây dựng.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất tem nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

d) Đình chỉ một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

c) Buộc thu hồi tiêu hủy số tem, nhãn, bao bì giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

MỤC 3. HÀNH VI KINH DOANH HÀNG HÓA NHẬP LẬU, HÀNG HÓA LƯU THÔNG TRONG NƯỚC BỊ ÁP DỤNG BIỆN PHÁP KHẨN CẤP, HÀNG HÓA, DỊCH VỤ HẠN CHẾ KINH DOANH, KINH DOANH CÓ ĐIỀU KIỆN, HÀNG HÓA QUÁ HẠN SỬ DỤNG, KHÔNG RÕ NGUỒN GỐC, XUẤT XỨ VÀ CÓ VI PHẠM KHÁC

Điều 17. Hành vi kinh doanh hàng hóa nhập lậu

1. Đối với hành vi kinh doanh hàng hóa nhập lậu, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 400.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 400.000 đồng đến 600.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 1.000.000 đồng đến dưới 3.000.000 đồng;

c) Phạt tiền từ 600.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

h) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

i) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa nhập lậu có giá trị từ 100.000.000 đồng trở lên.

2. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 Điều này đối với một trong các trường hợp sau đây:

a) Người vi phạm trực tiếp nhập lậu hàng hóa có giá trị dưới 100.000.000 đồng hoặc từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự;

b) Hàng hóa nhập lậu thuộc danh mục cấm nhập khẩu hoặc tạm ngừng nhập khẩu.

3. Các mức phạt tiền quy định tại khoản 1 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi cố ý vận chuyển hàng hóa nhập lậu;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý tàng trữ hàng hóa nhập lậu;

c) Người có hành vi cố ý giao nhận hàng hóa nhập lậu.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện vận tải đối hành vi vi phạm quy định tại Điều này trong trường hợp tang vật vi phạm có giá trị từ 100.000.000 đồng trở lên hoặc vi phạm nhiều lần hoặc tái phạm;

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hóa phẩm độc hại đối với hành vi vi phạm quy định tại Điều này.

Điều 18. Hành vi vi phạm về kinh doanh hàng hóa bị áp dụng biện pháp khẩn cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây trong trường hợp hàng hóa vi phạm có giá trị dưới 1.000.000 đồng:

a) Kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp lưu thông có điều kiện nhưng không đảm bảo điều kiện hoặc phải có giấy phép nhưng không có giấy phép theo quy định;

b) Kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp buộc phải thu hồi hoặc tạm ngừng lưu thông.

2. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng.

3. Phạt tiền từ 600.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng.

4. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng.

5. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng.

6. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng.

7. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng.

8. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng.

9. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng.

10. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

11. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 10 Điều này đối với người sản xuất, nhập khẩu thực hiện hành vi vi phạm hành chính.

12. Đối với hành vi kinh doanh loại hàng hóa đã bị cơ quan quản lý nhà nước có thẩm quyền áp dụng biện pháp khẩn cấp cấm lưu thông thì xử phạt hành chính theo quy định tại Điều 10 Nghị định này.

13. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

14. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khoẻ con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khoẻ trẻ em, văn hóa phẩm độc hại đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 19. Hành vi vi phạm về điều kiện kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cán bộ quản lý, cán bộ kỹ thuật, nhân viên trực tiếp mua bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ không đảm bảo một trong các yêu cầu về trình độ chuyên môn nghiệp vụ hoặc kinh nghiệm nghề nghiệp theo quy định;

b) Người trực tiếp mua bán hàng hóa hoặc trực tiếp thực hiện dịch vụ không đảm bảo sức khoẻ theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở kinh doanh không đảm bảo một trong các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định;

b) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các điều kiện kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh trong quá trình hoạt động kinh doanh theo quy định;

c) Không thực hiện báo cáo định kỳ theo quy định.

3. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 và 2 Điều này đối với người sản xuất, người nhập khẩu thực hiện hành vi vi phạm hành chính.

4. Đối với các hành vi vi phạm quy định về điều kiện kinh doanh rượu và thuốc lá thì áp dụng các quy định tại Mục 4 và 5 Chương II Nghị định này để xử phạt hành chính.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 20. Hành vi vi phạm về điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cán bộ quản lý, cán bộ kỹ thuật, nhân viên trực tiếp mua, bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ không đảm bảo yêu cầu về trình độ nghiệp vụ chuyên môn hoặc kinh nghiệm nghề nghiệp theo quy định;

b) Người trực tiếp mua, bán hàng hóa hoặc người trực tiếp thực hiện dịch vụ không đảm bảo sức khoẻ theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở kinh doanh không đảm bảo một trong các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định;

b) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện trong quá trình hoạt động kinh doanh theo quy định;

c) Không thực hiện báo cáo định kỳ theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện không đảm bảo các điều kiện lưu thông theo quy định.

4. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 3 Điều này đối với người sản xuất, nhập khẩu thực hiện hành vi vi phạm hành chính.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật không bảo đảm điều kiện lưu thông đối với hành vi vi phạm quy định tại khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

6. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại khoản 3 Điều này;

b) Buộc thu hồi tiêu hủy hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 21. Hành vi vi phạm về kinh doanh hàng hóa quá hạn sử dụng, không rõ nguồn gốc, xuất xứ và có vi phạm khác

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 400.000 đồng đối với một trong các hành vi vi phạm sau đây trong trường hợp hàng hóa vi phạm có giá trị dưới 1.000.000 đồng:

a) Kinh doanh hàng hóa quá hạn sử dụng ghi trên nhãn hàng hóa hoặc bao bì hàng hóa, trừ thuốc bảo vệ thực vật;

b) Đánh tráo, thay đổi nhãn hàng hóa, bao bì hàng hóa hoặc tẩy xóa, sửa chữa thời hạn sử dụng trên nhãn hàng hóa, bao bì hàng hóa nhằm kéo dài thời hạn sử dụng của hàng hóa;

c) Kinh doanh hàng hóa không rõ nguồn gốc, xuất xứ;

d) Kinh doanh hàng hóa có nhãn, bao bì hàng hóa có hình ảnh, hình vẽ, chữ viết, dấu hiệu, biểu tượng hoặc thông tin khác sai sự thật, gây nhầm lẫn về chủ quyền quốc gia, truyền thống lịch sử hoặc phương hại đến bản sắc văn hóa, đạo đức lối sống, đoàn kết dân tộc và trật tự an toàn xã hội.

2. Phạt tiền từ 400.000 đồng đến 600.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng.

3. Phạt tiền từ 600.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 2.000.000 đồng đến dưới 3.000.000 đồng.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 3.000.000 đồng đến dưới 5.000.000 đồng.

5. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng.

6. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng.

7. Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng.

8. Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng.

9. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng.

10. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng.

11. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

12. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

13. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 12 Điều này đối với người sản xuất, nhập khẩu thực hiện hành vi vi phạm hành chính hoặc hàng hóa vi phạm thuộc một trong các trường hợp sau đây:

a) Là lương thực, thực phẩm; phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thuốc phòng bệnh và thuốc chữa bệnh cho người, thực phẩm chức năng, mỹ phẩm;

b) Là chất tẩy rửa, diệt côn trùng, thuốc thú y, phân bón, xi măng, thức ăn chăn nuôi, thuốc bảo vệ thực vật, chất kích thích tăng trưởng, giống cây trồng, giống vật nuôi;

c) Thuộc danh mục hàng hóa hạn chế kinh doanh hoặc kinh doanh có điều kiện.

14. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc hoặc vật khác được sử dụng để thực hiện hành vi vi phạm hành chính đối với hành vi vi phạm quy định tại Điều này;

15. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi tiêu hủy hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

MỤC 4. HÀNH VI VI PHẠM VỀ SẢN XUẤT, KINH DOANH THUỐC LÁ

Điều 22. Hành vi vi phạm về giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa nội dung ghi trong giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi cho thuê, cho mượn, chuyển nhượng, mua bán giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi đầu tư trồng cây thuốc lá mà không có giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá hoặc giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá hết hiệu lực.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy chứng nhận đủ điều kiện đầu tư trồng cây thuốc lá từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 23. Hành vi vi phạm về điều kiện đầu tư trồng cây thuốc lá và kinh doanh nguyên liệu thuốc lá

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết công khai tiêu chuẩn phân cấp nguyên liệu thuốc lá kèm theo mẫu lá thuốc lá nguyên liệu tại điểm thu mua nguyên liệu thuốc lá theo quy định;

b) Không có hợp đồng đầu tư trồng cây thuốc lá với người trồng thuốc lá hoặc hợp đồng mua bán nguyên liệu với doanh nghiệp đầu tư trồng cây thuốc lá không phù hợp với quy mô kinh doanh theo quy định;

c) Không đăng ký hoặc đăng ký không đúng diện tích trồng nguyên liệu thuốc lá với chính quyền địa phương theo quy định;

d) Không có hợp đồng nhập khẩu ủy thác nguyên liệu thuốc lá với doanh nghiệp sản xuất thuốc lá, doanh nghiệp chế biến nguyên liệu thuốc lá hoặc hợp đồng xuất khẩu nguyên liệu thuốc lá với doanh nghiệp đủ điều kiện đầu tư trồng cây thuốc lá, doanh nghiệp chế biến nguyên liệu thuốc lá.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi sử dụng giống cây thuốc lá không theo đúng các quy định của pháp luật về quản lý giống.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đầu tư phát triển vùng trồng cây thuốc lá không phù hợp với quy hoạch được cơ quan có thẩm quyền phê duyệt;

b) Không bảo đảm điều kiện về cơ sở vật chất, trang thiết bị kỹ thuật trong quá trình hoạt động kinh doanh theo quy định;

c) Mua, bán nguyên liệu thuốc lá với cá nhân, tổ chức không đủ điều kiện mua bán nguyên liệu thuốc lá theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm c khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh nguyên liệu thuốc lá hoặc giấy phép chế biến nguyên liệu thuốc lá từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 3 Điều này, trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 24. Hành vi vi phạm về điều kiện mua bán sản phẩm thuốc lá

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng điều kiện về địa điểm kinh doanh, cơ sở vật chất và tổ chức hệ thống phân phối của đại lý bán lẻ thuốc lá theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện hoặc thực hiện không đúng điều kiện về địa điểm kinh doanh, cơ sở vật chất, tổ chức hệ thống phân phối và năng lực tài chính của đại lý bán buôn thuốc lá theo quy định.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 25. Hành vi vi phạm về kinh doanh hàng cấm là thuốc lá điếu nhập lậu

1. Đối với hành vi kinh doanh hàng cấm là thuốc lá điếu nhập lậu, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng dưới 10 bao (1 bao = 20 điếu, đối với các dạng thuốc lá thành phẩm khác nhập lậu được quy đổi 20g = 1 bao);

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 10 bao đến dưới 20 bao;

c) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 20 bao đến dưới 50 bao;

d) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 50 bao đến dưới 100 bao;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 100 bao đến dưới 200 bao;

e) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 200 bao đến dưới 400 bao;

g) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 400 bao đến dưới 600 bao;

h) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 600 bao đến dưới 800 bao;

i) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 600 bao đến dưới 1.000 bao;

k) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 600 bao đến dưới 1.000 bao;

l) Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 1.000 bao đến dưới 1.200 bao;

m) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 1.200 bao đến dưới 1.400 bao;

n) Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 1.400 bao đến dưới 1.500 bao;

o) Phạt tiền từ 90.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 1.500 bao trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Các mức phạt tiền quy định tại khoản 1 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi vận chuyển hàng cấm là thuốc lá điếu nhập lậu;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi tàng trữ hàng cấm là thuốc lá điếu nhập lậu;

c) Người có hành vi giao nhận hàng cấm là thuốc lá điếu nhập lậu.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện vận tải được sử dụng để vận chuyển hàng cấm là thuốc lá điếu nhập lậu trong trường hợp tang vật có số lượng từ 600 bao trở lên hoặc vi phạm nhiều lần hoặc tái phạm đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép kinh doanh thuốc lá từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 26. Hành vi vi phạm về kinh doanh nguyên liệu thuốc lá nhập lậu

1. Đối với hành vi kinh doanh nguyên liệu thuốc lá nhập lậu (dưới dạng lá khô chưa tách cọng, lá rời, lá đã sơ chế tách cọng hoặc thuốc lá sợi, thuốc lá tấm, cọng thuốc lá và các chế phẩm thay thế khác dùng để sản xuất ra các sản phẩm thuốc lá được quy đổi theo khối lượng tương đương), mức phạt tiền như sau:

a) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng dưới 50 kg;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 50 kg đến dưới 70 kg;

c) Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 70 kg đến dưới 100 kg;

d) Phạt tiền từ 4.000.000 đồng đến 6.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 100 kg đến dưới 200 kg;

đ) Phạt tiền từ 6.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 200 kg đến dưới 500 kg;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 500 kg đến dưới 700 kg;

g) Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 700 kg đến dưới 1.000 kg;

h) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ trên 1.000 kg đến dưới 1.500 kg;

i) Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 1.500 kg đến dưới 2.000 kg;

k) Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 2.000 kg trở lên.

2. Phạt tiền 100.000.000 đồng đối với người vi phạm trực tiếp nhập lậu nguyên liệu thuốc lá nhập lậu có trọng lượng từ 2.000 kg trở lên mà không bị truy cứu trách nhiệm hình sự.

3. Các mức phạt tiền quy định tại khoản 1 Điều này cũng được áp dụng xử phạt đối với:

a) Chủ phương tiện vận tải hoặc người điều khiển phương tiện vận tải có hành vi cố ý vận chuyển nguyên liệu thuốc lá nhập lậu;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi cố ý tàng trữ nguyên liệu thuốc lá nhập lậu;

c) Người có hành vi cố ý giao nhận nguyên liệu thuốc lá nhập lậu.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện vận tải được sử dụng để vận chuyển nguyên liệu thuốc lá nhập lậu trong trường hợp tang vật có số lượng từ 1.000 kg trở lên hoặc vi phạm nhiều lần hoặc tái phạm đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép kinh doanh mua bán, chế biến nguyên liệu thuốc lá từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy nguyên liệu thuốc lá nhập lậu không đảm bảo chất lượng, kiểm dịch thực vật theo quy định đối với hành vi vi phạm quy định tại Điều này.

Điều 27. Hành vi vi phạm về nhập khẩu thuốc lá, giấy cuốn điếu thuốc lá và nguyên liệu thuốc lá

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu thuốc lá không đảm bảo yêu cầu vệ sinh an toàn thực phẩm theo quy định;

b) Nhập khẩu thuốc lá không đảm bảo chất lượng theo tiêu chuẩn chất lượng đã đăng ký.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu giấy cuốn điếu thuốc lá, nguyên liệu thuốc lá khi không có giấy phép nhập khẩu theo quy định;

b) Nhập khẩu số lượng giấy cuốn điếu thuốc lá vượt quá chỉ tiêu nhập khẩu hàng năm đã được công bố;

c) Nhập khẩu thuốc lá với mục đích thương mại không đúng với nhãn hiệu đã đăng ký hoặc bảo hộ tại Việt Nam.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép sản xuất, kinh doanh thuốc lá từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

a) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại khoản 1 và điểm c khoản 2 Điều này.

Điều 28. Hành vi vi phạm về mua bán, chuyển nhượng tem, giấy cuốn điếu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi mua bán, chuyển nhượng trái phép tem thuốc lá.

2. Đối với hành vi mua bán, chuyển nhượng trái phép giấy cuốn điếu thuốc lá, mức phạt tiền như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 10.000.000 đồng;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

d) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 1 và 2 Điều này;

b) Tước quyền sử dụng giấy phép sản xuất thuốc lá từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 29. Hành vi vi phạm về dán tem nhập khẩu đối với thuốc lá nhập khẩu

1. Đối với hành vi không dán tem nhập khẩu đối với thuốc lá nhập khẩu với mục đích thương mại theo quy định, mức phạt tiền như sau:

a) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến dưới 10.000.000 đồng;

b) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

c) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

d) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng;

đ) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng;

e) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 60.000.000 đồng;

g) Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 60.000.000 đồng đến dưới 70.000.000 đồng;

h) Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 80.000.000 đồng;

i) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

k) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh thuốc lá từ 03 tháng đến 06 tháng đối với vi phạm quy định từ điểm b đến điểm k khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 30. Hành vi vi phạm về dán tem đối với thuốc lá tiêu thụ trong nước

1. Đối với hành vi kinh doanh thuốc lá sản xuất trong nước không dán tem thuốc lá tiêu thụ trong nước theo quy định, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 7.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 7.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng;

h) Phạt tiền từ 10.000.000 đồng đến 13.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng;

i) Phạt tiền từ 13.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 60.000.000 đồng;

k) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 60.000.000 đồng đến dưới 70.000.000 đồng;

l) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 80.000.000 đồng;

m) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 80.000.000 đồng đến dưới 90.000.000 đồng;

n) Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 90.000.000 đồng đến dưới 100.000.000 đồng;

o) Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

2. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 Điều này đối với người sản xuất thuốc lá có hành vi không dán tem thuốc lá tiêu thụ trong nước theo quy định.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh thuốc lá từ 01 tháng đến 03 tháng đối với hành vi bán thuốc lá sản xuất trong nước không dán tem thuốc lá tiêu thụ trong nước quy định từ điểm đ đến điểm o khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

c) Tước quyền sử dụng giấy phép sản xuất thuốc lá từ 03 tháng đến 06 tháng đối với người sản xuất thuốc lá có hành vi không dán tem thuốc lá tiêu thụ trong nước quy định khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 31. Hành vi vi phạm về năng lực và sản lượng sản xuất thuốc lá

1. Đối với hành vi sản xuất sản lượng thuốc lá tiêu thụ trong nước hàng năm vượt sản lượng được phép sản xuất, mức phạt tiền như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp vượt dưới 05% sản lượng được phép sản xuất;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp vượt từ 05% đến dưới 10% sản lượng được phép sản xuất;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp vượt từ 10% đến dưới 15% sản lượng được phép sản xuất;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp vượt từ 15% đến dưới 20% sản lượng được phép sản xuất;

đ) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp vượt từ 20% sản lượng được phép sản xuất trở lên.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép sản xuất thuốc lá từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 32. Hành vi vi phạm về bán sản phẩm thuốc lá

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không treo biển thông báo không bán thuốc lá cho người chưa đủ 18 tuổi tại điểm bán theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán thuốc lá cho người chưa đủ 18 tuổi;

b) Sử dụng người chưa đủ 18 tuổi bán thuốc lá.

3. Phạt tiền từ 2.000 000 đồng đến 3.000.000 đồng đối với hành vi không thực hiện đúng quy định về trưng bày thuốc lá tại điểm bán hàng.

4. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không báo cáo hoặc báo cáo không đúng về tình hình, kết quả kinh doanh và hệ thống phân phối của thương nhân bán lẻ sản phẩm thuốc lá theo quy định;

b) Bán thuốc lá bằng máy bán thuốc lá tự động hoặc bán thuốc lá tại các địa điểm có quy định cấm;

c) Bán thuốc lá phía ngoài cổng các nhà trẻ, trường mẫu giáo, trường tiểu học, trung học cơ sở, phổ thông trung học, viện nghiên cứu y học, bệnh viện, nhà hộ sinh, trung tâm y tế dự phòng, trạm y tế xã, phường trong phạm vi 100m tính từ ranh giới khuôn viên gần nhất của cơ sở đó.

5. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không báo cáo hoặc báo cáo không đúng về tình hình, kết quả kinh doanh và hệ thống phân phối của thương nhân bán buôn sản phẩm thuốc lá theo quy định.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện đối với hành vi vi phạm quy định tại điểm b và c khoản 4 Điều này;

b) Tước quyền sử dụng giấy phép bán buôn hoặc bán lẻ sản phẩm thuốc lá từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b và c khoản 4 Điều này.

Điều 33. Hành vi vi phạm về quản lý máy móc, thiết bị chuyên ngành sản xuất thuốc lá

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không thực hiện đúng chế độ báo cáo tình hình nhập khẩu và sử dụng máy móc, thiết bị chuyên ngành thuốc lá theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thanh lý, tiêu hủy máy móc, thiết bị chuyên ngành thuốc lá không đúng quy định;

b) Không tái xuất máy móc, thiết bị chuyên ngành thuốc lá khi hết thời gian được phép tạm nhập theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sử dụng máy móc, thiết bị chuyên ngành thuốc lá mà không có giấy phép sản xuất thuốc lá, chế biến nguyên liệu thuốc lá theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mua, bán, thuê, cho thuê hoặc thực hiện các hình thức chuyển quyền sở hữu hoặc quyền sử dụng máy móc, thiết bị chuyên ngành sản xuất thuốc lá không đúng quy định;

b) Nhập khẩu máy móc, thiết bị chuyên ngành thuốc lá không đúng quy định hoặc sử dụng máy móc, thiết bị chuyên ngành thuốc lá nhập khẩu không có nguồn gốc hợp pháp.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2, 3 và 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất máy móc, thiết bị chuyên ngành thuốc lá đối với hành vi vi phạm quy định tại điểm b khoản 2 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm a khoản 2 và điểm a khoản 4 Điều này.

MỤC 5. HÀNH VI VI PHẠM VỀ SẢN XUẤT, KINH DOANH RƯỢU

Điều 34. Hành vi vi phạm về đầu tư sản xuất rượu công nghiệp

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi đầu tư sản xuất rượu không phù hợp với quy hoạch tổng thể phát triển ngành bia rượu nước giải khát đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt.

Điều 35. Hành vi vi phạm về sản xuất rượu thủ công nhằm mục đích kinh doanh

1. Đối với hành vi sản xuất rượu thủ công nhằm mục đích kinh doanh vượt quá sản lượng được phép sản xuất ghi trong giấy phép sản xuất rượu thủ công nhằm mục đích kinh doanh, mức phạt tiền như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp vượt dưới 05% sản lượng được phép sản xuất;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp vượt từ 05% đến dưới 10% sản lượng được phép sản xuất;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp vượt từ 10% đến dưới 15% sản lượng được phép sản xuất;

d) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp vượt từ 15% đến dưới 20% sản lượng được phép sản xuất;

đ) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp vượt từ 20% sản lượng được phép sản xuất trở lên.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép sản xuất rượu thủ công nhằm mục đích kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 36. Hành vi vi phạm về sản xuất rượu thủ công để bán cho doanh nghiệp có giấy phép sản xuất rượu để chế biến lại

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với hành vi sản xuất rượu thủ công để bán cho doanh nghiệp có giấy phép sản xuất rượu để chế biến lại mà không đăng ký với chính quyền địa phương tại nơi sản xuất theo quy định.

2. Đối với hành vi bán sản phẩm rượu sản xuất thủ công do mình sản xuất cho đối tượng không phải là doanh nghiệp có giấy phép sản xuất rượu để chế biến lại theo quy định, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng dưới 20 lít;

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng từ 20 lít đến dưới 30 lít;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng từ 30 lít đến dưới 50 lít;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng từ 50 lít đến dưới 100 lít;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có số lượng từ 100 lít trở lên.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 2 Điều này.

Điều 37. Hành vi vi phạm về sản xuất rượu công nghiệp

1. Đối với hành vi sản xuất rượu công nghiệp vượt quá sản lượng được phép sản xuất ghi trong giấy phép sản xuất rượu công nghiệp, mức phạt tiền như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp vượt dưới 05% sản lượng được phép sản xuất;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp vượt từ 05% đến dưới 10% sản lượng được phép sản xuất;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp vượt từ 10% đến dưới 15% sản lượng được phép sản xuất;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp vượt từ 15% đến dưới 20% sản lượng được phép sản xuất;

đ) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp vượt từ 20% sản lượng được phép sản xuất trở lên.

2. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép sản xuất rượu công nghiệp từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 38. Hành vi vi phạm về điều kiện kinh doanh phân phối sản phẩm rượu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh phân phối sản phẩm rượu mà không có địa điểm kinh doanh cố định, địa chỉ rõ ràng theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đảm bảo các yêu cầu về kỹ thuật, trang thiết bị theo quy định;

b) Không có văn bản giới thiệu, hợp đồng mua bán của tổ chức, cá nhân sản xuất rượu hoặc các thương nhân phân phối sản phẩm rượu khác.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có phương tiện vận tải thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê phương tiện phù hợp với quy mô kinh doanh theo quy định;

b) Không có kho hàng hoặc hệ thống kho hàng thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê kho hàng phù hợp với quy mô kinh doanh theo quy định;

c) Không có năng lực tài chính bảo đảm cho toàn bộ hệ thống phân phối của doanh nghiệp hoạt động bình thường theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối sản phẩm rượu trên địa bàn từ 06 tỉnh trở lên theo quy định;

b) Kinh doanh phân phối rượu mà không phải là doanh nghiệp theo quy định.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh phân phối sản phẩm rượu từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 39. Hành vi vi phạm về điều kiện kinh doanh bán buôn sản phẩm rượu

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh bán buôn sản phẩm rượu mà không có địa điểm kinh doanh cố định, địa chỉ rõ ràng theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đảm bảo các yêu cầu về kỹ thuật, trang thiết bị theo quy định;

b) Không có văn bản giới thiệu, hợp đồng mua bán của tổ chức, cá nhân sản xuất rượu hoặc các thương nhân phân phối sản phẩm rượu khác.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có phương tiện vận tải thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê phương tiện phù hợp với quy mô kinh doanh theo quy định;

b) Không có kho hàng hoặc hệ thống kho hàng thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê kho hàng phù hợp với quy mô kinh doanh theo quy định;

c) Không có năng lực tài chính bảo đảm cho toàn bộ hệ thống phân phối của doanh nghiệp hoạt động bình thường theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối sản phẩm rượu theo quy định;

b) Kinh doanh bán buôn rượu mà không phải là doanh nghiệp theo quy định.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh phân phối sản phẩm rượu từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 40. Hành vi vi phạm về điều kiện kinh doanh bán lẻ sản phẩm rượu

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi kinh doanh bán lẻ sản phẩm rượu mà không có địa điểm kinh doanh cố định, địa chỉ rõ ràng theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đảm bảo các yêu cầu về kỹ thuật, trang thiết bị theo quy định;

b) Không có văn bản giới thiệu, hợp đồng mua bán của thương nhân bán buôn sản phẩm rượu.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không có kho hàng hoặc hệ thống kho hàng thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn hoặc không có hợp đồng thuê kho hàng phù hợp với quy mô kinh doanh theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh không phù hợp với quy hoạch hệ thống kinh doanh bán lẻ sản phẩm rượu theo quy định;

b) Kinh doanh bán lẻ sản phẩm rượu mà không phải là thương nhân theo quy định.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh bán lẻ sản phẩm rượu từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 41. Hành vi vi phạm về nhập khẩu rượu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi nhập khẩu rượu khi chưa có đăng ký bản công bố hợp quy và được cấp “Thông báo kết quả xác nhận thực phẩm đạt yêu cầu nhập khẩu” theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu trực tiếp hoặc ủy thác nhập khẩu rượu bán thành phẩm và phụ liệu để pha chế thành rượu thành phẩm mà không có giấy phép kinh doanh phân phối sản phẩm rượu hoặc giấy phép sản xuất rượu công nghiệp theo quy định;

b) Bán rượu bán thành phẩm hoặc phụ liệu dùng để pha chế thành rượu thành phẩm nhập khẩu cho đối tượng không có giấy phép sản xuất rượu.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu rượu không qua các cửa khẩu quốc tế theo quy định;

b) Nhập khẩu rượu mà không có Giấy chỉ định hoặc ủy quyền là phân phối, nhà nhập khẩu của chính hãng sản xuất, kinh doanh hoặc hợp đồng đại lý của hãng sản xuất, kinh doanh mặt hàng đó theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh phân phối sản phẩm rượu hoặc giấy phép sản xuất rượu công nghiệp từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 42. Hành vi vi phạm về dán tem nhập khẩu đối với sản phẩm rượu nhập khẩu

1. Đối với hành vi không dán tem nhập khẩu đối với sản phẩm rượu nhập khẩu với mục đích thương mại theo quy định, mức phạt tiền như sau:

a) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 5.000.000 đồng;

b) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

đ) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 40.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 40.000.000 đồng đến dưới 50.000.000 đồng;

g) Phạt tiền từ 25.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 60.000.000 đồng;

h) Phạt tiền từ 30.000.000 đồng đến 35.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 60.000.000 đồng đến dưới 70.000.000 đồng;

i) Phạt tiền từ 35.000.000 đồng đến 40.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 80.000.000 đồng;

k) Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 80.000.000 đồng đến dưới 100.000.000 đồng;

l) Phạt tiền 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

2. Đối với hành vi kinh doanh sản phẩm rượu nhập khẩu không dán tem rượu nhập khẩu theo quy định thì xử phạt hành chính theo quy định tại Điều 17 của Nghị định này.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 1 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh sản phẩm rượu từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 43. Hành vi vi phạm về dán tem sản phẩm rượu sản xuất trong nước

1. Đối với hành vi kinh doanh sản phẩm rượu sản xuất trong nước không dán tem sản phẩm rượu sản xuất trong nước theo quy định, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 300.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 1.000.000 đồng;

b) Phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 1.000.000 đồng đến dưới 2.000.000 đồng;

c) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 2.000.000 đồng đến dưới 5.000.000 đồng;

d) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 5.000.000 đồng đến dưới 10.000.000 đồng;

đ) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng;

e) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 30.000.000 đồng;

g) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 30.000.000 đồng đến dưới 50.000.000 đồng;

h) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng;

i) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên.

2. Phạt tiền gấp hai lần quy định tại khoản 1 Điều này đối với người sản xuất có hành vi không dán tem sản phẩm rượu sản xuất trong nước theo quy định.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 1 và 2 Điều này;

b) Tước quyền sử dụng giấy phép sản xuất, kinh doanh rượu từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi hàng hóa vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này.

Điều 44. Hành vi vi phạm về cung cấp thông tin và tác hại lạm dụng rượu

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sản xuất rượu thủ công nhằm mục đích kinh doanh có hành vi không cung cấp đầy đủ thông tin về rượu bao gồm thành phần, hàm lượng, chỉ tiêu chất lượng, tác hại của việc lạm dụng rượu theo quy định của cơ quan quản lý nhà nước có thẩm quyền.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người sản xuất rượu công nghiệp có hành vi không cung cấp đầy đủ thông tin về rượu bao gồm thành phần, hàm lượng, chỉ tiêu chất lượng, tác hại của việc lạm dụng rượu theo quy định của cơ quan quản lý nhà nước có thẩm quyền.

Điều 45. Hành vi vi phạm về bán sản phẩm rượu

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết bản sao hợp lệ giấy phép kinh doanh sản phẩm rượu, chủng loại rượu, giá các loại rượu đang bán tại địa điểm kinh doanh của mình;

b) Bán sản phẩm rượu cho người chưa đủ 18 tuổi.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không báo cáo hoặc báo cáo không đúng về tình hình, kết quả kinh doanh và hệ thống phân phối của thương nhân kinh doanh sản phẩm rượu theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Bán lẻ sản phẩm rượu bằng máy bán hàng tự động hoặc bán qua mạng internet;

b) Kinh doanh sản phẩm rượu không đúng đối tượng, địa điểm, nội dung ghi trong giấy phép kinh doanh sản phẩm rượu;

c) Kinh doanh sản phẩm rượu tại các địa điểm cấm kinh doanh theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh phân phối, bán buôn hoặc bán lẻ sản phẩm rượu từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại điểm b khoản 1 và khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

MỤC 6. HÀNH VI ĐẦU CƠ HÀNG HÓA VÀ GĂM HÀNG

Điều 46. Hành vi đầu cơ hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi lợi dụng tình hình khan hiếm hàng hóa hoặc tạo ra sự khan hiếm hàng hóa giả tạo trên thị trường để mua vét, mua gom hàng hóa có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng nhằm bán lại thu lợi bất chính thuộc một trong các trường hợp sau đây mà không bị truy cứu trách nhiệm hình sự:

a) Hàng hóa thuộc danh mục bình ổn giá hoặc danh mục nhà nước định giá theo quy định của pháp luật về giá;

b) Khi thị trường có biến động về cung cầu, giá cả hàng hóa do thiên tai, hỏa hoạn, dịch bệnh, chiến tranh hoặc diễn biến bất thường khác.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng.

3. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 200.000.000 đồng đến dưới 500.000.000 đồng.

4. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng.

5. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này có giá trị từ 1.000.000.000 đồng trở lên.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh, giấy phép kinh doanh, chứng chỉ hành nghề từ 06 tháng hoặc đến 12 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

c) Đình chỉ hoạt động kinh doanh hàng hóa vi phạm từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 47. Hành vi găm hàng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây thuộc một trong các trường hợp quy định tại điểm a và b khoản 1 Điều 46 của Nghị định này mà không có lý do chính đáng:

a) Cắt giảm địa điểm bán hàng;

b) Cắt giảm phương thức bán hàng (từ bán buôn sang bán lẻ) khác với thời gian trước đó;

c) Quy định, niêm yết, bán hàng theo định lượng, đối tượng mua hàng khác với thời gian trước đó;

d) Cắt giảm thời gian bán hàng, thời gian cung ứng hàng hóa khác với thời gian trước đó.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây thuộc một trong các trường hợp quy định tại điểm a và b khoản 1 Điều 46 của Nghị định này mà không có lý do chính đáng:

a) Cắt giảm lượng hàng hóa bán ra thị trường;

b) Ngừng bán hàng hóa ra thị trường;

c) Không mở cửa hàng, địa điểm giao dịch kinh doanh để bán hàng;

d) Mở cửa hàng, địa điểm giao dịch kinh doanh nhưng không bán hàng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi găm hàng trong kho vượt quá 150% so với lượng hàng hóa tồn kho trung bình của ba tháng liền kề trước đó thuộc một trong các trường hợp quy định tại điểm a và b khoản 1 Điều 46 của Nghị định này.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 3 Điều này;

b) Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

MỤC 7. HÀNH VI VI PHẠM VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

Điều 48. Hành vi vi phạm về khuyến mại

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh theo quy định có một trong các hành vi vi phạm sau đây:

a) Bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố;

b) Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi;

c) Tổ chức chương trình khách hàng thường xuyên.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân có một trong các hành vi vi phạm sau đây:

a) Không thực hiện hoặc thực hiện không đầy đủ, không đúng các quy định về thông tin phải thông báo công khai hoặc không thực hiện đúng các quy định về cách thức thông báo các thông tin phải thông báo công khai khi thực hiện khuyến mại;

b) Không thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu khi thực hiện hình thức khuyến mại đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền hoặc không thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hóa, dịch vụ cung ứng cho khách hàng khi thực hiện hình thức khuyến mại tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ;

c) Thu các khoản phí, lệ phí, tiền từ khách hàng hoặc yêu cầu khách hàng thực hiện bất kỳ nghĩa vụ thanh toán nào khác khi thực hiện hình thức khuyến mại đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền;

d) Không tổ chức công khai việc mở thưởng chương trình khuyến mại mang tính may rủi hoặc tổ chức mở thưởng chương trình khuyến mại mang tính may rủi mà không có sự chứng kiến của khách hàng;

đ) Tổ chức mở thưởng chương trình khuyến mại mang tính may rủi có tổng giá trị giải thưởng từ 100.000.000 đồng trở lên mà không thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định;

e) Tổ chức thi và mở thưởng không công khai hoặc không có sự chứng kiến của đại diện khách hàng hoặc không thông báo cho cơ quan quản lý nhà nước có thẩm quyền theo quy định khi thực hiện chương trình khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao giải thưởng theo thể lệ và giải thưởng đã công bố;

g) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền về thời gian, địa điểm thực hiện việc đưa bằng chứng xác định trúng thưởng vào hàng hóa đối với hình thức khuyến mại mang tính may rủi mà việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa;

h) Không thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại trong trường hợp thực hiện chương trình khuyến mại theo hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố hoặc thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi;

i) Không thực hiện việc trao giải thưởng trong thời hạn quy định khi thực hiện chương trình khuyến mại có trao giải thưởng;

k) Không xác nhận chính xác, kịp thời sự tham gia của khách hàng vào chương trình khách hàng thường xuyên;

l) Không ghi đầy đủ các nội dung bắt buộc theo quy định trên phiếu mua hàng, phiếu sử dụng dịch vụ, phiếu dự thi, vé số dự thưởng, thẻ khách hàng hoặc phiếu ghi nhận việc mua hàng hóa, dịch vụ sử dụng trong các chương trình khuyến mại.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân có một trong các hành vi vi phạm sau đây:

a) Thực hiện khuyến mại cho hàng hóa, dịch vụ mà không phải là thương nhân theo quy định được quyền thực hiện khuyến mại cho hàng hóa, dịch vụ đó;

b) Thực hiện khuyến mại cho hàng hóa, dịch vụ của thương nhân khác mà không có hợp đồng dịch vụ khuyến mại theo quy định hoặc thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện khuyến mại cho hàng hóa, dịch vụ của mình mà không có hợp đồng dịch vụ khuyến mại theo quy định;

c) Không thông báo hoặc không đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định trước khi thực hiện khuyến mại hoặc thông báo, đăng ký không đúng quy định hoặc nội dung thông báo, đăng ký không trung thực;

d) Không thông báo hoặc không báo cáo kết quả thực hiện khuyến mại với cơ quan quản lý nhà nước có thẩm quyền theo quy định hoặc thông báo, báo cáo không đúng thời hạn quy định hoặc nội dung thông báo, báo cáo không trung thực;

đ) Không thực hiện hoặc thực hiện không đúng hoặc trì hoãn việc thực hiện các nội dung của chương trình khuyến mại đã thông báo, cam kết với khách hàng;

e) Không thực hiện hoặc thực hiện không đúng chương trình khuyến mại đã thông báo hoặc đăng ký với cơ quan quản lý nhà nước có thẩm quyền;

g) Thực hiện khuyến mại có giá trị của hàng hóa, dịch vụ dùng để khuyến mại vượt quá hạn mức tối đa về giá trị hàng hóa, dịch vụ dùng để khuyến mại theo quy định;

h) Thực hiện khuyến mại bằng hình thức giảm giá có mức giảm giá hàng hóa, giá cung ứng dịch vụ vượt quá mức giảm giá tối đa được phép đối với hàng hóa, dịch vụ được khuyến mại theo quy định;

i) Thực hiện khuyến mại bằng hình thức giảm giá bán hàng hóa, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hóa, giá cung ứng dịch vụ thuộc diện nhà nước có quy định khung giá hoặc quy định giá tối thiểu hoặc giảm giá bán hàng hóa, giá cung ứng dịch vụ đối với hàng hóa, dịch vụ thuộc diện nhà nước quy định giá cụ thể;

k) Thực hiện chương trình khuyến mại bằng hình thức giảm giá hoặc bằng hình thức bán hàng, cung ứng dịch vụ có kèm theo việc tham dự chương trình mang tính may rủi không đúng quy định về thời gian được phép thực hiện khuyến mại;

l) Sử dụng vé số dự thưởng có hình thức giống hoặc tương tự với xổ số do nhà nước độc quyền phát hành hoặc sử dụng kết quả xổ số của nhà nước để làm kết quả xác định trúng thưởng khi thực hiện chương trình khuyến mại mang tính may rủi;

m) Không thực hiện hoặc thực hiện không đúng quy định về việc trích nộp 50% giá trị giải thưởng đã công bố vào ngân sách nhà nước trong trường hợp không có người trúng thưởng sau khi thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mang tính may rủi theo quy định;

n) Chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận, trừ trường hợp pháp luật cho phép hoặc trường hợp cơ quan quản lý nhà nước có thẩm quyền xác nhận điều chỉnh thời gian thực hiện khuyến mại;

o) Thực hiện khuyến mại trái quy định về nguyên tắc thực hiện khuyến mại.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khuyến mại cho hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; hàng hóa không bảo đảm chất lượng theo quy định;

b) Sử dụng hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; hàng hóa không bảo đảm chất lượng theo quy định;

c) Khuyến mại rượu, bia hoặc sử dụng rượu, bia để khuyến mại cho người dưới 18 tuổi;

d) Khuyến mại thuốc lá, rượu có độ cồn từ 30 độ trở lên hoặc sử dụng thuốc lá, rượu có độ cồn từ 30 độ trở lên để khuyến mại dưới mọi hình thức;

đ) Dùng thuốc chữa bệnh cho người (kể cả loại thuốc đã được phép lưu thông) để khuyến mại, trừ trường hợp khuyến mại cho thương nhân kinh doanh thuốc;

e) Khuyến mại không trung thực hoặc gây nhầm lẫn về hàng hóa, dịch vụ để lừa dối khách hàng;

g) Khuyến mại để tiêu thụ hàng hóa không bảo đảm chất lượng theo quy định làm phương hại đến môi trường, sức khoẻ con người và lợi ích công cộng khác;

h) Khuyến mại tại trường học, bệnh viện, trụ sở của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị vũ trang nhân dân;

i) Hứa tặng, thưởng nhưng không thực hiện hoặc thực hiện không đúng;

k) Nội dung chương trình thi của chương trình khuyến mại theo hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với văn phòng đại diện của thương nhân thực hiện khuyến mại cho thương nhân mà mình đại diện hoặc thuê thương nhân khác thực hiện khuyến mại cho thương nhân mà mình đại diện tại Việt Nam.

6. Phạt tiền gấp hai lần mức tiền phạt quy định từ khoản 1 đến khoản 5 Điều này trong trường hợp hành vi vi phạm được thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc trung ương trở lên.

7. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm a, b, c, d, đ và g khoản 4 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại điểm a và b khoản 4 Điều này;

b) Buộc hủy bỏ kết quả đã mở thưởng và tổ chức mở thưởng lại đối với hành vi vi phạm quy định tại điểm d, đ và e khoản 2 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm c khoản 2 và điểm m khoản 3 Điều này.

Điều 49. Hành vi vi phạm về trưng bày, giới thiệu hàng hóa, dịch vụ

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trưng bày, giới thiệu hàng hóa với các thông tin về hàng hóa được trưng bày, giới thiệu không đúng với hàng hóa đang hoặc sẽ kinh doanh;

b) Trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân khác để so sánh với hàng hóa của mình, trừ trường hợp hàng hóa đem so sánh là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ theo quy định;

c) Trưng bày, giới thiệu hàng hóa không có nhãn hàng hóa hoặc có nhãn hàng hóa không đúng quy định;

d) Trưng bày, giới thiệu hàng hóa không đảm bảo tiêu chuẩn, quy chuẩn kỹ thuật đã công bố, áp dụng; hàng hóa không đảm bảo chất lượng, an toàn thực phẩm, hàng hóa hết hạn sử dụng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Văn phòng đại diện của thương nhân trực tiếp trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân mà mình đại diện tại các địa điểm không phải tại trụ sở của văn phòng đại diện đó;

b) Văn phòng đại diện của thương nhân thực hiện trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân mà mình đại diện khi chưa được sự ủy quyền của thương nhân đó.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trưng bày, giới thiệu hàng hóa chưa được phép nhập khẩu vào Việt Nam;

b) Trưng bày, giới thiệu loại hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh, hàng hóa thuộc danh mục cấm nhập khẩu, hàng hóa không hoặc chưa được phép lưu hành, dịch vụ chưa được phép cung ứng tại Việt Nam;

c) Tiêu thụ tại Việt Nam hàng hóa được tạm nhập khẩu để trưng bày, giới thiệu không đúng quy định của pháp luật Việt Nam;

d) Trưng bày, giới thiệu hàng hóa, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu hàng hóa, dịch vụ làm phương hại đến an ninh quốc gia, trật tự, an toàn xã hội, cảnh quan, môi trường, sức khoẻ con người;

đ) Trưng bày, giới thiệu hàng hóa, dịch vụ hoặc sử dụng hình thức, phương tiện trưng bày, giới thiệu trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam;

e) Trưng bày, giới thiệu hàng hóa, dịch vụ làm lộ bí mật quốc gia.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm c khoản 3 Điều này.

Điều 50. Hành vi vi phạm về hội chợ, triển lãm thương mại

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi kê khai không trung thực, không chính xác các nội dung trong hồ sơ khi đăng ký tổ chức hội chợ, triển lãm thương mại;

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết chủ đề, thời gian tiến hành hội chợ, triển lãm thương mại tại nơi tổ chức hội chợ, triển lãm thương mại đó trước ngày khai mạc hội chợ, triển lãm thương mại;

b) Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định hoặc chưa được sự xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc thay đổi, bổ sung nội dung đăng ký.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trưng bày hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ để so sánh với hàng thật mà không có sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Trưng bày hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ để so sánh với hàng thật mà chưa được cơ quan quản lý nhà nước có thẩm quyền xác nhận đó là hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ;

c) Trưng bày hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ mà không niêm yết rõ hàng hóa đó là hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ;

d) Trưng bày tại hội chợ, triển lãm thương mại loại hàng hóa, dịch vụ thuộc danh mục hàng hóa cấm kinh doanh, hàng hóa cấm nhập khẩu, hàng hóa hạn chế kinh doanh, hàng hóa không hoặc chưa được phép lưu hành, dịch vụ chưa được phép cung ứng tại Việt Nam hoặc hàng hóa không bảo đảm chất lượng, an toàn thực phẩm theo quy định, hàng hóa hết hạn sử dụng;

đ) Trưng bày tại hội chợ, triển lãm hàng hóa (kể cả hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm) không có nhãn hàng hóa hoặc có nhãn hàng hóa không đúng quy định của pháp luật về nhãn hàng hóa;

e) Không báo cáo bằng văn bản hoặc báo cáo không đúng theo quy định về kết quả tổ chức hội chợ, triển lãm thương mại sau khi kết thúc hội chợ, triển lãm thương mại.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thương nhân nước ngoài trực tiếp tổ chức hội chợ, triển lãm thương mại tại Việt Nam;

b) Tổ chức hội chợ, triển lãm thương mại về hàng hóa, dịch vụ của thương nhân, tổ chức khác mà không đăng ký kinh doanh dịch vụ hội chợ, triển lãm thương mại theo quy định;

c) Văn phòng đại diện của thương nhân trực tiếp tổ chức, tham gia hội chợ, triển lãm thương mại hoặc tham gia hội chợ, triển lãm thương mại cho thương nhân được đại diện mà chưa được sự ủy quyền của thương nhân đó;

d) Tổ chức cho thương nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài mà không đăng ký kinh doanh dịch vụ hội chợ, triển lãm thương mại theo quy định;

đ) Tổ chức hội chợ, triển lãm thương mại mà không đăng ký theo quy định hoặc chưa được cơ quan quản lý nhà nước có thẩm quyền xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm;

e) Đăng ký tổ chức hội chợ, triển lãm thương mại nhưng không tổ chức hoặc tổ chức không đúng với nội dung đã được xác nhận mà không thực hiện đăng ký sửa đổi, bổ sung theo quy định với cơ quan quản lý nhà nước có thẩm quyền và chưa được cơ quan quản lý nhà nước có thẩm quyền đồng ý;

g) Tổ chức hội chợ, triển lãm thương mại ở Việt Nam có trưng bày, giới thiệu hàng cấm, dịch vụ cấm kinh doanh, hàng hóa, dịch vụ hạn chế kinh doanh theo quy định của pháp luật hoặc hàng hóa, dịch vụ do thương nhân ở nước ngoài cung ứng thuộc danh mục cấm nhập khẩu theo quy định hoặc hàng giả, hàng xâm phạm quyền sở hữu trí tuệ trừ trường hợp trưng bày, giới thiệu để so sánh với hàng thật;

h) Tổ chức hội chợ, triển lãm thương mại mà chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại không phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại;

i) Không thực hiện việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam hoặc không thực hiện tạm xuất tái nhập hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài theo quy định;

k) Bán, tặng, cung ứng tại hội chợ, triển lãm thương mại các hàng hóa nhập khẩu mà không đăng ký với hải quan hoặc bán, tặng hàng hóa thuộc diện nhập khẩu phải có giấy phép tại hội chợ, triển lãm thương mại khi chưa được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản;

l) Bán, tặng, cung ứng tại hội chợ, triển lãm thương mại các hàng hóa thuộc diện quản lý chuyên ngành mà không tuân thủ theo đúng quy định về quản lý chuyên ngành đối với hàng hóa, dịch vụ đó;

m) Trao, tặng, cấp giải thưởng hoặc chứng nhận chất lượng, danh hiệu cho hàng hóa, dịch vụ hoặc cho thương nhân, tổ chức, cá nhân trong khuôn khổ hội chợ, triển lãm thương mại không đúng quy định.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tổ chức hoặc trực tiếp mang các hàng hóa, dịch vụ thuộc diện cấm xuất khẩu ra nước ngoài để tham gia hội chợ, triển lãm thương mại khi chưa được sự chấp thuận của Thủ tướng Chính phủ về việc mang hàng hóa, dịch vụ thuộc diện cấm xuất khẩu tham gia hội chợ, triển lãm thương mại ở nước ngoài;

b) Bán, tặng hàng hóa thuộc diện cấm xuất khẩu nhưng đã được tạm xuất khẩu để tham gia hội chợ, triển lãm thương mại ở nước ngoài khi chưa có sự chấp thuận của Thủ tướng Chính phủ về việc bán, tặng hàng hóa đó;

c) Bán, tặng hàng hóa thuộc diện xuất khẩu phải có giấy phép của cơ quan nhà nước có thẩm quyền khi chưa có sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền về việc bán, tặng hàng hóa đó.

6. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm a, b, c và d khoản 3 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hàng hóa đối với hành vi vi phạm quy định tại điểm a, i và k khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

MỤC 8. HÀNH VI VI PHẠM VỀ HOẠT ĐỘNG TRUNG GIAN THƯƠNG MẠI

Điều 51. Hành vi vi phạm về đại diện cho thương nhân

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi thuê đại diện hoặc làm đại diện cho thương nhân khác không có hợp đồng đại diện theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi thuê đại diện hoặc làm đại diện cho thương nhân khác mà không phải là thương nhân theo quy định.

Điều 52. Hành vi vi phạm về môi giới thương mại

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh môi giới thương mại mà không phải là thương nhân theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 53. Hành vi vi phạm về ủy thác mua bán hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác mua bán hàng hóa không có hợp đồng ủy thác theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi nhận ủy thác mua bán hàng hóa không phù hợp với ngành nghề, mặt hàng ghi trong giấy chứng nhận đăng ký kinh doanh.

Điều 54. Hành vi vi phạm về đại lý mua, bán hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giao đại lý hoặc làm đại lý mà không phải là thương nhân theo quy định;

b) Giao đại lý hoặc làm đại lý mà không có hợp đồng đại lý mua bán hàng hóa, dịch vụ theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bên giao đại lý hoặc bên làm đại lý mua bán hàng hóa, dịch vụ không đảm bảo điều kiện quy định về giao đại lý hoặc làm đại lý mua bán hàng hóa, dịch vụ;

b) Giao đại lý hoặc làm đại lý mua bán loại hàng hóa, dịch vụ không đúng với ngành nghề, mặt hàng, dịch vụ ghi trong giấy chứng nhận đăng ký kinh doanh hoặc giấy phép kinh doanh;

c) Không ghi hoặc ghi không đúng tên, biểu trưng của bên giao đại lý trên biển hiệu tại nơi mua, bán hàng đại lý hoặc cơ sở dịch vụ đại lý theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh loại hàng hóa, dịch vụ theo quy định phải dưới hình thức đại lý mà không thực hiện hoặc thực hiện không đúng quy định;

b) Đại lý mua, bán hàng hóa, dịch vụ không đúng với hàng hóa, dịch vụ theo hợp đồng đại lý;

c) Giả mạo danh nghĩa đại lý mua, bán hàng hóa, dịch vụ để hoạt động kinh doanh;

d) Không thực hiện đúng điều kiện quy định khi thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài.

4. Phạt tiền gấp hai lần mức tiền phạt được quy định từ khoản 1 đến khoản 3 Điều này trong trường hợp đại lý hàng hóa, dịch vụ hạn chế kinh doanh hoặc kinh doanh có điều kiện.

MỤC 9. HÀNH VI VI PHẠM VỀ XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA VÀ DỊCH VỤ LIÊN QUAN ĐẾN XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA

Điều 55. Hành vi vi phạm về hàng hóa cấm xuất khẩu, cấm nhập khẩu

1. Đối với hành vi xuất khẩu, nhập khẩu hàng hóa thuộc danh mục cấm xuất khẩu hoặc cấm nhập khẩu, mức phạt tiền như sau:

a) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 20.000.000 đồng;

b) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này.

Điều 56. Hành vi vi phạm về hàng hóa tạm ngừng xuất khẩu, tạm ngừng nhập khẩu

1. Đối với hành vi xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa tạm ngừng xuất khẩu hoặc tạm ngừng nhập khẩu mà không được phép bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền, mức phạt tiền như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 20.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

d) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên nếu không bị truy cứu trách nhiệm hình sự.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

3. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa vi phạm đối với hành vi vi phạm quy định tại Điều này.

Điều 57. Hành vi vi phạm về hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý tẩy xóa, sửa chữa, bổ sung, thay đổi nội dung hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm giả hoặc sử dụng trái phép hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa.

3. Đối với hành vi xuất khẩu, nhập khẩu hàng hóa theo quy định phải có hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu nhưng không có hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa, mức phạt tiền như sau:

a) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị dưới 20.000.000 đồng;

b) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng;

c) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 50.000.000 đồng đến dưới 70.000.000 đồng;

d) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 70.000.000 đồng đến dưới 100.000.000 đồng;

đ) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng hạn ngạch, giấy phép xuất khẩu, giấy phép nhập khẩu từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 1 và 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất hàng hóa vi phạm đối với hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 58. Hành vi vi phạm về ủy thác xuất khẩu, nhập khẩu hàng hóa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa kinh doanh tạm nhập tái xuất, tạm xuất tái nhập có điều kiện nhưng không đáp ứng điều kiện kinh doanh theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa xuất khẩu, nhập khẩu theo hạn ngạch hoặc theo giấy phép xuất khẩu hàng hóa, giấy phép nhập khẩu hàng hóa mà bên ủy thác hoặc bên nhận ủy thác không có hạn ngạch hoặc giấy phép của cơ quan quản lý nhà nước có thẩm quyền theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa tạm ngừng xuất khẩu, tạm ngừng nhập khẩu.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi ủy thác hoặc nhận ủy thác xuất khẩu, nhập khẩu hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu.

Điều 59. Hành vi vi phạm về tạm nhập tái xuất, tạm xuất tái nhập hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý tẩy xóa, sửa chữa, sửa đổi, bổ sung, thay đổi nội dung giấy phép tạm nhập tái xuất, giấy phép tạm xuất tái nhập hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm giả hoặc sử dụng trái phép giấy phép tạm nhập tái xuất, giấy phép tạm xuất tái nhập hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi kinh doanh tạm nhập tái xuất hàng hóa thuộc danh mục hàng hóa kinh doanh tạm nhập tái xuất có điều kiện khi không đáp ứng điều kiện kinh doanh theo quy định.

4. Phạt tiền từ 40.000.000 đồng đến 80.000.000 đồng đối với hành vi kinh doanh tạm nhập tái xuất, tạm xuất tái nhập những mặt hàng quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép theo quy định.

5. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi kinh doanh tạm nhập tái xuất, tạm xuất tái nhập hàng hóa thuộc danh mục hàng hóa cấm kinh doanh tạm nhập tái xuất và tạm ngừng kinh doanh tạm nhập tái xuất.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép tạm nhập tái xuất, tạm xuất tái nhập hàng hóa đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất hàng hóa tại cửa khẩu nhập đối với hành vi vi phạm quy định tại khoản 3 và 4 Điều này;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc tái xuất hàng hóa đối với hành vi vi phạm quy định tại khoản 5 Điều này.

Điều 60. Hành vi vi phạm về chuyển khẩu hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tự ý tẩy xóa, sửa chữa, sửa đổi, bổ sung, thay đổi nội dung giấy phép chuyển khẩu hàng hóa.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm giả hoặc sử dụng trái phép giấy phép chuyển khẩu hàng hóa.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi chuyển khẩu không đúng chủng loại hoặc vượt số lượng hàng hóa đã được quy định trong giấy phép do cơ quan quản lý nhà nước có thẩm quyền cấp.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi chuyển khẩu hàng hóa theo quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép.

5. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với hành vi kinh doanh chuyển khẩu loại hàng hóa thuộc danh mục hàng hóa tạm ngừng kinh doanh chuyển khẩu.

6. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi kinh doanh chuyển khẩu loại hàng hóa thuộc danh mục hàng hóa cấm kinh doanh chuyển khẩu.

7. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này;

b) Tước quyền sử dụng giấy phép chuyển khẩu hàng hóa đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 61. Hành vi vi phạm về quá cảnh hàng hóa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi quá cảnh hàng hóa không đúng tuyến đường, cửa khẩu được phép quá cảnh trừ trường hợp quy định tại điểm a khoản 2 Điều này.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Quá cảnh loại hàng hóa phải có giấy phép không đúng tuyến đường, cửa khẩu được phép quá cảnh;

b) Hàng hóa quá cảnh lưu lại trên lãnh thổ Việt Nam quá thời hạn được phép.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi quá cảnh loại hàng hóa theo quy định phải có giấy phép của cơ quan quản lý nhà nước có thẩm quyền mà không có giấy phép.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tiêu thụ trái phép hàng hóa, phương tiện quá cảnh trên lãnh thổ Việt Nam.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc quá cảnh hàng hóa đúng tuyến đường, cửa khẩu đối với vi phạm quy định tại khoản 1 và điểm a khoản 2 Điều này;

b) Buộc quá cảnh hàng hóa đối với vi phạm quy định tại điểm b khoản 2 Điều này trong thời hạn do người có thẩm quyền xử phạt quy định;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập khẩu đối với vi phạm quy định tại khoản 3 Điều này;

d) Buộc nộp lại số tiền bằng giá trị hàng hóa, phương tiện quá cảnh đã bị tiêu thụ trái phép đối với hành vi vi phạm quy định tại khoản 4 Điều này.

Điều 62. Hành vi vi phạm về hoạt động của cửa hàng kinh doanh hàng miễn thuế

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi bán hàng miễn thuế vượt quá định lượng quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi bán hàng miễn thuế không đúng đối tượng.

3. Đối với hành vi kinh doanh hàng hóa không dán tem “Vietnam duty not paid” theo quy định hoặc bán hàng miễn thuế là xì gà, thuốc lá điếu sản xuất từ nước ngoài hoặc các loại hàng hóa thuộc diện xuất khẩu, nhập khẩu có điều kiện mà không có giấy phép xuất khẩu, nhập khẩu theo quy định, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm dưới 2.000.000 đồng;

b) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 2.000.000 đồng đến dưới 5.000.000 đồng;

c) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 5.000.000 đồng đến dưới 10.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 10.000.000 đồng đến dưới 20.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 20.000.000 đồng đến dưới 30.000.000 đồng;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 30.000.000 đồng đến dưới 50.000.000 đồng;

g) Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng trong trường hợp giá trị hàng hóa vi phạm từ 50.000.000 đồng trở lên.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh loại hàng hóa không có nguồn gốc nhập khẩu hợp pháp tại cửa hàng kinh doanh hàng miễn thuế;

b) Tiêu thụ trái phép ra thị trường nội địa hàng hóa được phép nhập khẩu để bán tại cửa hàng kinh doanh hàng miễn thuế.

5. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi kinh doanh tại cửa hàng miễn thuế loại hàng hóa cấm xuất khẩu, cấm nhập khẩu hoặc tạm ngừng xuất khẩu, nhập khẩu theo quy định.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 3, 4 và 5 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện kinh doanh cửa hàng miễn thuế từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại khoản 2, 3, 4 và 5 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 63. Hành vi vi phạm về xuất xứ hàng hóa xuất khẩu, nhập khẩu

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Cung cấp các tài liệu, chứng từ không đúng sự thật với cơ quan có thẩm quyền khi xin cấp giấy chứng nhận xuất xứ hàng hóa;

b) Tự ý tẩy xóa, sửa chữa nội dung giấy chứng nhận xuất xứ hàng hóa được cấp.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi làm giả hoặc sử dụng giấy chứng nhận xuất xứ hàng hóa giả.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này;

b) Buộc cải chính thông tin sai sự thật về xuất xứ hàng hóa đối với hành vi vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này.

Điều 64. Hành vi vi phạm về gia công hàng hóa có yếu tố nước ngoài

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng hóa với thương nhân nước ngoài mà không có hợp đồng theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiêu thụ tại thị trường Việt Nam máy móc, thiết bị thuê, mượn hoặc nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu tạm nhập khẩu để thực hiện gia công và sản phẩm gia công hàng hóa cho thương nhân nước ngoài không đúng quy định;

b) Giả mạo hợp đồng gia công với thương nhân nước ngoài.

3. Phạt tiền từ 40.000.000 đồng đến 70.000.000 đồng đối với hành vi đặt gia công hàng hóa hoặc nhận gia công hàng hóa với thương nhân nước ngoài loại hàng hóa xuất khẩu, nhập khẩu phải có giấy phép mà không được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền theo quy định.

4. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhận gia công hàng hóa cho thương nhân nước ngoài loại hàng hóa thuộc danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu và tạm ngừng xuất khẩu, tạm ngừng nhập khẩu mà không có chấp thuận bằng văn bản của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Đặt gia công hàng hóa ở nước ngoài để tiêu thụ trong nước loại hàng hóa cấm xuất khẩu, cấm nhập khẩu, tạm ngừng xuất khẩu, tạm ngừng nhập khẩu hoặc hàng hóa bị áp dụng biện pháp khẩn cấp cấm lưu thông, bị thu hồi, tạm ngừng lưu thông hoặc hàng giả và hàng hóa không bảo đảm an toàn thực phẩm.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2, 3 và 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm a khoản 2 Điều này.

MỤC 10. HÀNH VI VI PHẠM VỀ BẢO VỆ QUYỀN LỢI NGƯỜI TIÊU DÙNG

Điều 65. Hành vi vi phạm về bảo vệ thông tin của người tiêu dùng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thông báo rõ ràng, công khai với người tiêu dùng về mục đích trước khi thực hiện hoạt động thu thập, sử dụng thông tin của người tiêu dùng theo quy định;

b) Sử dụng thông tin của người tiêu dùng không phù hợp với mục đích đã thông báo với người tiêu dùng mà không được người tiêu dùng đồng ý theo quy định;

c) Không bảo đảm an toàn, chính xác, đầy đủ đối với thông tin của người tiêu dùng khi thu thập, sử dụng, chuyển giao theo quy định;

d) Không tự điều chỉnh hoặc không có biện pháp để người tiêu dùng cập nhật, điều chỉnh thông tin khi phát hiện thấy thông tin không chính xác theo quy định;

đ) Chuyển giao thông tin của người tiêu dùng cho bên thứ ba khi chưa có sự đồng ý của người tiêu dùng theo quy định, trừ trường hợp pháp luật có quy định khác.

2. Phạt tiền gấp hai lần các mức tiền phạt quy định tại khoản 1 Điều này đối với trường hợp thông tin có liên quan là thông tin thuộc về bí mật cá nhân của người tiêu dùng.

3. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm có chứa đựng thông tin của người tiêu dùng.

Điều 66. Hành vi vi phạm về cung cấp thông tin về hàng hóa, dịch vụ cho người tiêu dùng

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân có một trong các hành vi vi phạm về cung cấp thông tin về hàng hóa, dịch vụ cho người tiêu dùng sau đây:

a) Không cảnh báo khả năng hàng hóa, dịch vụ có ảnh hưởng xấu đến sức khỏe, tính mạng, tài sản của người tiêu dùng và các biện pháp phòng ngừa theo quy định;

b) Không cung cấp thông tin về khả năng cung ứng linh kiện, phụ kiện thay thế của hàng hóa theo quy định;

c) Không cung cấp hướng dẫn sử dụng hoặc không cung cấp thông tin về điều kiện, thời hạn, địa điểm, thủ tục bảo hành trong trường hợp hàng hóa, dịch vụ có bảo hành theo quy định;

d) Không thông báo chính xác, đầy đủ cho người tiêu dùng về hợp đồng theo mẫu, điều kiện giao dịch chung trước khi giao dịch theo quy định;

đ) Che giấu thông tin hoặc cung cấp thông tin không đầy đủ, sai lệch, không chính xác cho người tiêu dùng theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với bên thứ ba có một trong các hành vi vi phạm sau đây về cung cấp thông tin của hàng hóa, dịch vụ cho người tiêu dùng:

a) Cung cấp thông tin không đầy đủ, không chính xác về hàng hóa, dịch vụ được cung cấp theo quy định;

b) Không có chứng cứ chứng minh hoặc không thực hiện tất cả các biện pháp theo quy định của pháp luật để kiểm tra tính chính xác, đầy đủ của thông tin về hàng hóa, dịch vụ.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với chủ phương tiện truyền thông, người cung cấp dịch vụ truyền thông là bên thứ ba có một trong các hành vi vi phạm sau đây về cung cấp thông tin của hàng hóa, dịch vụ cho người tiêu dùng:

a) Không có giải pháp kỹ thuật ngăn chặn việc phương tiện, dịch vụ do mình quản lý bị sử dụng vào mục đích quấy rối người tiêu dùng;

b) Cho phép tổ chức, cá nhân kinh doanh hàng hóa, dịch vụ sử dụng phương tiện, dịch vụ do mình quản lý để quấy rối người tiêu dùng.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 06 tháng hoặc đình chỉ hoạt động từ 01 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại điểm đ khoản 1 Điều này.

Điều 67. Hành vi vi phạm về hợp đồng giao kết với người tiêu dùng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký kết hợp đồng với người tiêu dùng với hình thức, ngôn ngữ hợp đồng không đúng quy định;

b) Không cho người tiêu dùng xem xét toàn bộ hợp đồng trước khi giao kết trong trường hợp giao kết hợp đồng bằng phương tiện điện tử theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc sửa đổi lại hợp đồng đã giao kết theo đúng quy định đối với hành vi vi phạm quy định tại điểm a khoản 1 Điều này.

Điều 68. Hành vi vi phạm về đăng ký hợp đồng theo mẫu, điều kiện giao dịch chung

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc hủy bỏ hoặc sửa đổi nội dung hợp đồng theo mẫu, điều kiện giao dịch chung vi phạm pháp luật về bảo vệ quyền lợi người tiêu dùng hoặc trái với nguyên tắc chung về giao kết hợp đồng.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký hoặc không đăng ký lại hợp đồng theo mẫu, điều kiện giao dịch chung với cơ quan quản lý nhà nước có thẩm quyền về bảo vệ quyền lợi người tiêu dùng theo quy định;

b) Không thông báo cho người tiêu dùng về việc thay đổi hợp đồng theo mẫu, điều kiện giao dịch chung theo quy định.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 01 tháng đến 03 tháng hoặc đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này.

Điều 69. Hành vi vi phạm về hình thức hợp đồng theo mẫu, điều kiện giao dịch chung

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng hợp đồng theo mẫu, điều kiện giao dịch chung trong giao dịch với người tiêu dùng có một trong các vi phạm sau đây:

a) Có cỡ chữ nhỏ hơn quy định;

b) Ngôn ngữ hợp đồng không phải là tiếng Việt, trừ trường hợp các bên có thỏa thuận khác hoặc pháp luật có quy định khác;

c) Nền giấy và màu mực thể hiện nội dung hợp đồng theo mẫu, điều kiện giao dịch chung không tương phản nhau.

2. Biện pháp khắc phục hậu quả:

Buộc sửa đổi nội dung vi phạm của hợp đồng theo mẫu, điều kiện giao dịch chung theo đúng quy định đối với hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 70. Hành vi vi phạm về thực hiện hợp đồng theo mẫu, điều kiện giao dịch chung

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không lưu giữ hợp đồng theo mẫu đã giao kết cho đến khi hợp đồng hết hiệu lực theo quy định;

b) Không cấp cho người tiêu dùng bản sao hợp đồng trong trường hợp hợp đồng do người tiêu dùng giữ bị mất hoặc hư hỏng theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thông báo công khai điều kiện giao dịch chung trước khi giao dịch với người tiêu dùng theo quy định;

b) Điều kiện giao dịch chung không xác định rõ thời điểm áp dụng hoặc không được niêm yết ở nơi thuận lợi tại địa điểm giao dịch để người tiêu dùng có thể nhìn thấy theo quy định.

Điều 71. Hành vi vi phạm về giao kết hợp đồng, điều kiện giao dịch chung với người tiêu dùng có điều khoản không có hiệu lực

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân kinh doanh hàng hóa, dịch vụ giao kết hợp đồng với người tiêu dùng có điều khoản không có hiệu lực theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp là hợp đồng theo mẫu, điều kiện giao dịch chung.

3. Phạt tiền gấp hai lần mức tiền phạt quy định tại khoản 1 và 2 Điều này trong trường hợp hành vi vi phạm được thực hiện trên địa bàn từ 02 tỉnh, thành phố trực thuộc trung ương trở lên.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 72. Hành vi vi phạm về hợp đồng giao kết từ xa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi giao kết hợp đồng từ xa với người tiêu dùng đối với một trong các trường hợp sau đây:

a) Không cung cấp đầy đủ, rõ ràng các thông tin theo quy định;

b) Không hoàn lại tiền trong thời hạn 30 ngày kể từ ngày người tiêu dùng tuyên bố đơn phương chấm dứt thực hiện hợp đồng đã giao kết hoặc không trả lãi đối với khoản tiền chậm trả cho người tiêu dùng theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm b khoản 1 Điều này.

Điều 73. Hành vi vi phạm về cung cấp dịch vụ liên tục

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân kinh doanh cung cấp dịch vụ liên tục tới người tiêu dùng có một trong các hành vi vi phạm sau đây:

a) Không cung cấp đầy đủ, rõ ràng các thông tin theo quy định;

b) Không ký hợp đồng bằng văn bản hoặc không cung cấp cho người tiêu dùng một bản hợp đồng theo quy định;

c) Yêu cầu người tiêu dùng thanh toán tiền trước khi dịch vụ được cung cấp đến người tiêu dùng, trừ trường hợp các bên có thỏa thuận khác;

d) Không thông báo trước cho người tiêu dùng chậm nhất là 03 ngày làm việc trước ngày ngừng cung cấp dịch vụ trong trường hợp sửa chữa, bảo trì hoặc nguyên nhân khác theo quy định, trừ trường hợp bất khả kháng hoặc pháp luật có quy định khác;

đ) Không kịp thời kiểm tra, giải quyết trong trường hợp người tiêu dùng thông báo sự cố hoặc khiếu nại về chất lượng dịch vụ theo quy định;

e) Đơn phương chấm dứt hợp đồng, ngừng cung cấp dịch vụ mà không có lý do chính đáng;

g) Từ chối hoặc gây cản trở người tiêu dùng chấm dứt hợp đồng cung cấp dịch vụ theo quy định;

h) Buộc người tiêu dùng phải thanh toán chi phí đối với phần dịch vụ chưa sử dụng.

2. Biện pháp khắc phục hậu quả:

Buộc trả lại cho người tiêu dùng số tiền đã thanh toán đối với phần dịch vụ chưa sử dụng đối với hành vi vi phạm quy định tại điểm h khoản 1 Điều này.

Điều 74. Hành vi vi phạm về hợp đồng bán hàng tận cửa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân kinh doanh bán hàng tận cửa có một trong các hành vi vi phạm sau đây:

a) Người bán hàng tận cửa không giới thiệu tên của thương nhân kinh doanh, số điện thoại liên lạc, địa chỉ, trụ sở, địa chỉ cơ sở chịu trách nhiệm về đề nghị giao kết hợp đồng;

b) Người bán hàng tận cửa cố tình tiếp xúc với người tiêu dùng để đề nghị giao kết hợp đồng trong trường hợp người tiêu dùng đã từ chối;

c) Từ chối cho người tiêu dùng rút lại giao kết trong trường hợp người tiêu dùng gửi văn bản thông báo về việc rút lại giao kết trong thời hạn 03 ngày làm việc kể từ ngày ký kết hợp đồng;

d) Buộc người tiêu dùng thanh toán hoặc thực hiện các nghĩa vụ khác theo hợp đồng trước khi hết thời hạn 03 ngày làm việc kể từ ngày ký kết hợp đồng, trừ trường hợp pháp luật có quy định khác;

đ) Từ chối trách nhiệm đối với hoạt động của người bán hàng tận cửa trong trường hợp người đó gây thiệt hại cho người tiêu dùng.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm d khoản 1 Điều này.

Điều 75. Hành vi vi phạm về trách nhiệm bảo hành hàng hóa

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với thương nhân kinh doanh hàng hóa có một trong các hành vi vi phạm sau đây trong trường hợp hàng hóa bảo hành có giá trị dưới 20.000.000 đồng:

a) Không cung cấp cho người tiêu dùng giấy bảo hành, trong đó ghi rõ thời gian và điều kiện thực hiện bảo hành;

b) Không cung cấp cho người tiêu dùng hàng hóa, linh kiện, phụ kiện tương tự để sử dụng tạm thời hoặc không có hình thức giải quyết khác được người tiêu dùng chấp nhận trong thời gian thực hiện bảo hành;

c) Không đổi hàng hóa, linh kiện, phụ kiện mới tương tự hoặc thu hồi hàng hóa, linh kiện, phụ kiện và trả lại tiền cho người tiêu dùng trong trường hợp hết thời gian thực hiện bảo hành mà không sửa chữa được hoặc không khắc phục được lỗi;

d) Không đổi hàng hóa, linh kiện, phụ kiện mới tương tự hoặc thu hồi hàng hóa và trả lại tiền cho người tiêu dùng trong trường hợp đã thực hiện bảo hành hàng hóa, linh kiện, phụ kiện từ 03 lần trở lên trong thời hạn bảo hành mà vẫn không khắc phục được lỗi;

đ) Không trả chi phí sửa chữa, vận chuyển hàng hóa, linh kiện, phụ kiện đến nơi bảo hành và từ nơi bảo hành đến nơi cư trú của người tiêu dùng;

e) Không thực hiện, thực hiện không đúng hoặc thực hiện không đầy đủ trách nhiệm bảo hành hàng hóa, linh kiện, phụ kiện đã cam kết với người tiêu dùng;

g) Từ chối trách nhiệm về việc bảo hành hàng hóa, linh kiện, phụ kiện cho người tiêu dùng trong trường hợp đã ủy quyền cho tổ chức, cá nhân khác thực hiện việc bảo hành.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 100.000.000 đồng đến dưới 500.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 500.000.000 đồng đến dưới 1.000.000.000 đồng.

6. Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 1.000.000.000 đồng đến dưới 2.000.000.000 đồng.

7. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, linh kiện, phụ kiện liên quan có giá trị từ 2.000.000.000 đồng trở lên.

Điều 76. Hành vi vi phạm về trách nhiệm thu hồi hàng hóa có khuyết tật

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với thương nhân sản xuất, nhập khẩu hàng hóa có khuyết tật có một trong các hành vi vi phạm sau đây:

a) Không tiến hành biện pháp cần thiết để ngừng việc cung cấp hàng hóa có khuyết tật trên thị trường;

b) Không thực hiện đúng việc thu hồi hàng hóa có khuyết tật theo nội dung đã thông báo công khai hoặc không thanh toán các chi phí phát sinh trong quá trình thu hồi.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với thương nhân sản xuất, nhập khẩu hàng hóa có khuyết tật có một trong các hành vi vi phạm sau đây:

a) Không thông báo công khai về hàng hóa khuyết tật và việc thu hồi hàng hóa đó theo quy định;

b) Không báo cáo kết quả thu hồi hàng hóa có khuyết tật cho cơ quan quản lý nhà nước về bảo vệ quyền lợi người tiêu dùng theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thu hồi hàng hóa có khuyết tật đối với hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 77. Hành vi vi phạm về cung cấp bằng chứng giao dịch

1. Phạt cảnh cáo hoặc phạt tiền từ 200.000 đồng đến 500.000 đồng đối với một trong các hành vi vi phạm sau đây trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị dưới 2.000.000 đồng:

a) Không viết hoặc cung cấp cho khách hàng, người tiêu dùng hóa đơn, chứng từ hoặc tài liệu liên quan đến giao dịch khi bán hàng hóa, cung ứng dịch vụ theo quy định;

b) Không cho khách hàng, người tiêu dùng truy nhập, tải, lưu giữ và in hóa đơn, chứng từ, tài liệu trong trường hợp giao dịch bằng phương tiện điện tử.

2. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 2.000.000 đồng đến dưới 10.000.000 đồng.

3. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 10.000.000 đồng đến dưới 20.000.000 đồng.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 100.000.000 đồng đến dưới 200.000.000 đồng.

7. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 200.000.000 đồng đến dưới 500.000.000 đồng.

8. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 500.000.000 đồng trở lên.

Điều 78. Hành vi vi phạm về quấy rối người tiêu dùng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 2.000.000 đồng đối với thương nhân kinh doanh hàng hóa, dịch vụ có một trong các hành vi vi phạm sau đây:

a) Quấy rối người tiêu dùng thông qua tiếp thị hàng hóa, dịch vụ trái với ý muốn của người tiêu dùng từ 02 lần trở lên;

b) Có hành vi gây cản trở, ảnh hưởng đến công việc, sinh hoạt bình thường của người tiêu dùng.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 79. Hành vi vi phạm về ép buộc người tiêu dùng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi ép buộc người tiêu dùng sau đây:

a) Dùng vũ lực, đe dọa dùng vũ lực hoặc hành vi khác gây thiệt hại đến sức khỏe, danh dự, uy tín, nhân phẩm, tài sản của người tiêu dùng để ép buộc giao dịch;

b) Lợi dụng hoàn cảnh khó khăn của người tiêu dùng hoặc lợi dụng thiên tai, dịch bệnh để ép buộc giao dịch.

2. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại khoản 1 Điều này.

3. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 80. Hành vi vi phạm khác trong quan hệ với khách hàng, người tiêu dùng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị dưới 5.000.000 đồng:

a) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng do nhầm lẫn;

b) Đánh tráo, gian lận hàng hóa, dịch vụ khi giao hàng, cung ứng dịch vụ cho khách hàng, người tiêu dùng;

c) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ bị đánh tráo, gian lận cho khách hàng, người tiêu dùng;

d) Tự ý bớt lại bao bì, phụ tùng, linh kiện thay thế, hàng khuyến mại, tài liệu kỹ thuật và hướng dẫn sử dụng kèm theo khi bán hàng, cung cấp dịch vụ.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 5.000.000 đồng đến dưới 20.000.000 đồng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị trên 100.000.000 đồng.

6. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh, giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng hoặc đình chỉ hoạt động có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

MỤC 11. HÀNH VI VI PHẠM VỀ THƯƠNG MẠI ĐIỆN TỬ

Điều 81. Hành vi vi phạm về thiết lập website thương mại điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin không đầy đủ hoặc sai lệch khi thông báo với cơ quan quản lý nhà nước có thẩm quyền về việc thiết lập website thương mại điện tử bán hàng;

b) Không thông báo sửa đổi, bổ sung khi có sự thay đổi thông tin liên quan đến website thương mại điện tử bán hàng theo quy định;

c) Công bố thông tin đăng ký trên website cung cấp dịch vụ thương mại điện tử không đúng với nội dung đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền;

d) Không tuân thủ quy định về hình thức, quy cách công bố thông tin trên website cung cấp dịch vụ thương mại điện tử.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập website thương mại điện tử bán hàng mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Không thông báo sửa đổi, bổ sung khi có sự thay đổi thông tin liên quan đến website cung cấp dịch vụ thương mại điện tử đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập website cung cấp dịch vụ thương mại điện tử khi chưa được xác nhận đăng ký theo quy định;

b) Nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử mà không làm thủ tục chuyển nhượng hoặc không tiến hành đăng ký lại tên miền;

c) Triển khai cung cấp dịch vụ thương mại điện tử không đúng với hồ sơ đăng ký;

d) Gian dối hoặc cung cấp thông tin sai sự thật khi đăng ký website cung cấp dịch vụ thương mại điện tử;

đ) Giả mạo thông tin đăng ký trên website cung cấp dịch vụ thương mại điện tử;

e) Tiếp tục hoạt động cung cấp dịch vụ thương mại điện tử sau khi chấm dứt hoặc bị hủy bỏ đăng ký.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 1, 2 và điểm a, b, c và d khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi tên miền “.vn” của website thương mại điện tử đối với hành vi vi phạm quy định tại điểm b, c, đ và e khoản 3 Điều này.

Điều 82. Hành vi vi phạm về thông tin và giao dịch trên website thương mại điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp đầy đủ cho khách hàng thông tin về thương nhân, tổ chức, cá nhân sở hữu website, thông tin về hàng hóa, dịch vụ, giá cả, vận chuyển, giao nhận, phương thức thanh toán, các điều khoản hợp đồng và điều kiện giao dịch chung trước khi khách hàng tiến hành giao kết hợp đồng sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử;

b) Không cho phép khách hàng rà soát, bổ sung, sửa đổi hoặc xác nhận nội dung giao dịch trước khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử để gửi đề nghị giao kết hợp đồng;

c) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc website cung cấp các dịch vụ trực tuyến khác mà không công bố thông tin minh bạch, đầy đủ về quy trình, thủ tục chấm dứt hợp đồng theo quy định;

d) Sử dụng đường dẫn để cung cấp thông tin trái ngược hoặc sai lệch so với thông tin được công bố tại khu vực website có gắn đường dẫn này;

đ) Can thiệp vào hệ điều hành và trình duyệt internet tại các thiết bị điện tử truy cập vào website nhằm buộc khách hàng lưu lại website trái với ý muốn của mình.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin sai lệch về thương nhân, tổ chức, cá nhân sở hữu website, thông tin về hàng hóa, dịch vụ, giá cả, vận chuyển, giao nhận, phương thức thanh toán, các điều khoản hợp đồng và điều kiện giao dịch chung trên website thương mại điện tử;

b) Không cho phép khách hàng lưu trữ thông tin xác nhận nội dung giao dịch sau khi tiến hành giao kết hợp đồng sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử;

c) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc website cung cấp các dịch vụ trực tuyến khác mà không cung cấp cho khách hàng công cụ trực tuyến để khách hàng có thể gửi yêu cầu chấm dứt hợp đồng khi hết nhu cầu sử dụng dịch vụ;

d) Triển khai chức năng thanh toán trực tuyến trên website thương mại điện tử nhưng không có cơ chế để khách hàng rà soát và xác nhận thông tin chi tiết về từng giao dịch thanh toán trước khi sử dụng chức năng này để thực hiện việc thanh toán;

đ) Không thực hiện lưu trữ dữ liệu về các giao dịch thanh toán thực hiện qua hệ thống của mình theo thời hạn quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng các đường dẫn, biểu trưng hoặc công nghệ khác để gây nhầm lẫn về mối liên hệ với thương nhân, tổ chức, cá nhân khác;

b) Sử dụng biểu trưng của các chương trình đánh giá tín nhiệm website thương mại điện tử khi chưa được những chương trình này chính thức công nhận;

c) Giả mạo thông tin của thương nhân, tổ chức, cá nhân khác để tham gia hoạt động thương mại điện tử;

d) Không triển khai các biện pháp đảm bảo an toàn, bảo mật cho giao dịch thanh toán của khách hàng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo hoặc sao chép giao diện website thương mại điện tử của thương nhân, tổ chức, cá nhân khác để kiếm lợi hoặc để gây nhầm lẫn, gây mất lòng tin của khách hàng đối với thương nhân, tổ chức, cá nhân đó;

b) Đánh cắp, sử dụng, tiết lộ, chuyển nhượng, bán các thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức khác hoặc thông tin cá nhân của người tiêu dùng trong thương mại điện tử khi chưa được sự đồng ý của các bên liên quan.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lừa đảo khách hàng trên website thương mại điện tử;

b) Lợi dụng danh nghĩa hoạt động kinh doanh thương mại điện tử để huy động vốn trái phép từ các thương nhân, tổ chức, cá nhân khác;

c) Lợi dụng thương mại điện tử để kinh doanh hàng giả, hàng hóa, dịch vụ xâm phạm quyền sở hữu trí tuệ hoặc hàng hóa, dịch vụ cấm kinh doanh.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại khoản 4 và 5 Điều này;

b) Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 4 và 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại điểm a khoản 2, điểm a, b và c khoản 3 và điểm a khoản 4 Điều này;

b) Buộc thu hồi tên miền “.vn” của website thương mại điện tử đối với hành vi vi phạm quy định tại khoản 4 và 5 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 4 và 5 Điều này.

Điều 83. Hành vi vi phạm về cung cấp dịch vụ thương mại điện tử

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập chức năng đặt hàng trực tuyến trên website cung cấp dịch vụ thương mại điện tử để cho phép thương nhân, tổ chức, cá nhân có thể thực hiện giao kết hợp đồng, nhưng quy trình giao kết hợp đồng không tuân thủ quy định của pháp luật;

b) Không đảm bảo an toàn cho thông tin cá nhân của người tiêu dùng và thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức, cá nhân tham gia giao dịch trên website cung cấp dịch vụ thương mại điện tử;

c) Không hỗ trợ khách hàng bảo vệ quyền và lợi ích hợp pháp khi phát sinh mâu thuẫn với người bán trong giao dịch trên website cung cấp dịch vụ thương mại điện tử;

d) Không công bố rõ trên website quy trình tiếp nhận, trách nhiệm xử lý khiếu nại của khách hàng và cơ chế giải quyết tranh chấp liên quan đến hợp đồng được giao kết trên website khuyến mại trực tuyến;

đ) Không công khai cơ chế giải quyết các tranh chấp phát sinh trong quá trình giao dịch trên sàn giao dịch thương mại điện tử và website đấu giá trực tuyến.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không công bố quy chế hoặc công bố quy chế trên website khác với thông tin tại hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận;

b) Thay đổi các nội dung của quy chế website cung cấp dịch vụ thương mại điện tử mà không thông báo cho các chủ thể sử dụng dịch vụ trước khi áp dụng những thay đổi đó;

c) Không yêu cầu thương nhân, tổ chức, cá nhân là người bán trên website cung cấp dịch vụ thương mại điện tử cung cấp thông tin theo quy định;

d) Không lưu trữ thông tin đăng ký của thương nhân, tổ chức, cá nhân tham gia website cung cấp dịch vụ thương mại điện tử;

đ) Không công bố đầy đủ thông tin về hàng hóa, dịch vụ được khuyến mại trên website khuyến mại trực tuyến theo quy định;

e) Thiết lập website đấu giá trực tuyến nhưng không cung cấp công cụ để người bán hàng có thể thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hóa đấu giá, bao gồm cả hình ảnh về hàng hóa và các tài liệu giới thiệu kèm theo;

g) Thiết lập website đấu giá trực tuyến nhưng hệ thống kỹ thuật phục vụ hoạt động đấu giá trực tuyến không tuân thủ quy định của pháp luật.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biện pháp xử lý khi phát hiện hoặc nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử;

b) Không cung cấp thông tin và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử;

c) Không thực hiện nghĩa vụ thống kê, báo cáo theo quy định.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tổ chức mạng lưới kinh doanh, tiếp thị cho dịch vụ thương mại điện tử trong đó mỗi người tham gia phải đóng một khoản tiền ban đầu để mua dịch vụ và được nhận tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác từ việc vận động người khác tham gia mạng lưới.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại khoản 4 Điều này;

b) Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi tên miền ".vn” của website thương mại điện tử đối với hành vi vi phạm quy định tại khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 4 Điều này.

Điều 84. Hành vi vi phạm về bảo vệ thông tin cá nhân trong hoạt động thương mại điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xây dựng chính sách bảo vệ thông tin cá nhân không đúng quy định;

b) Không hiển thị cho người tiêu dùng chính sách bảo vệ thông tin cá nhân trước hoặc tại thời điểm thu thập thông tin;

c) Không tiến hành kiểm tra, cập nhật, điều chỉnh, hủy bỏ thông tin cá nhân khi có yêu cầu của chủ thể thông tin.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thiết lập cơ chế tiếp nhận và giải quyết khiếu nại của người tiêu dùng liên quan đến việc thông tin cá nhân bị sử dụng sai mục đích hoặc phạm vi đã thông báo;

b) Không xây dựng, ban hành và thực hiện chính sách đảm bảo an toàn, an ninh cho việc thu thập và sử dụng thông tin cá nhân của người tiêu dùng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau:

a) Thu thập thông tin cá nhân của người tiêu dùng mà không được sự đồng ý trước của chủ thể thông tin;

b) Thiết lập cơ chế mặc định buộc người tiêu dùng phải đồng ý với việc thông tin cá nhân của mình bị chia sẻ, tiết lộ hoặc sử dụng cho mục đích quảng cáo và các mục đích thương mại khác;

c) Sử dụng thông tin cá nhân của người tiêu dùng không đúng với mục đích và phạm vi đã thông báo.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 85. Hành vi vi phạm về hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy trình và tiêu chí đánh giá, giám sát và chứng thực như đã công bố;

b) Không giám sát hoạt động của các website thương mại điện tử được mình đánh giá, giám sát và chứng thực.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử không đúng với hồ sơ đăng ký hoặc cấp phép;

b) Không thực hiện nghĩa vụ thống kê, báo cáo theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử khi chưa được xác nhận đăng ký hoặc cấp phép theo quy định;

b) Gian dối hoặc cung cấp thông tin giả mạo khi đăng ký hoặc xin cấp phép dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử;

c) Không phối hợp với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các website thương mại điện tử đã được gắn biểu tượng tín nhiệm nhưng có dấu hiệu vi phạm pháp luật;

d) Không phối hợp với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các thương nhân, tổ chức đã được chứng nhận về chính sách bảo vệ thông tin cá nhân nhưng có dấu hiệu vi phạm pháp luật;

đ) Không cung cấp tài liệu và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi vi phạm pháp luật liên quan đến chứng từ điện tử mà mình lưu trữ và chứng thực.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lợi dụng hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử để thu lợi bất chính;

b) Tiếp tục hoạt động sau khi đã chấm dứt hoặc bị hủy bỏ đăng ký, chấm dứt hoặc bị thu hồi giấy phép hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng giấy phép hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân, giấy phép chứng thực hợp đồng điện tử trong thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại điểm b khoản 3 và điểm a khoản 4 Điều này;

b) Đình chỉ hoạt động đánh giá tín nhiệm website thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại điểm a và b khoản 3 và điểm a khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 4 Điều này.

MỤC 12. HÀNH VI VI PHẠM VỀ THÀNH LẬP VÀ HOẠT ĐỘNG THƯƠNG MẠI CỦA THƯƠNG NHÂN NƯỚC NGOÀI VÀ NGƯỜI NƯỚC NGOÀI TẠI VIỆT NAM

Điều 86. Hành vi vi phạm về thành lập và hoạt động của văn phòng đại diện của thương nhân nước ngoài tại Việt Nam (sau đây gọi tắt là văn phòng đại diện)

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hoạt động trong thời hạn quy định sau khi được cấp giấy phép thành lập văn phòng đại diện;

b) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo để thông báo về hoạt động của văn phòng đại diện hoặc nội dung đăng báo không đúng, không đầy đủ theo quy định;

c) Không thông báo với cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc mở cửa hoạt động tại trụ sở đăng ký;

d) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập văn phòng đại diện;

đ) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo, niêm yết công khai khi chấm dứt hoạt động của văn phòng đại diện.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có địa điểm đặt trụ sở văn phòng đại diện hoặc cho thuê lại trụ sở văn phòng đại diện hoặc hoạt động không đúng địa chỉ ghi trong giấy phép;

b) Không thực hiện báo cáo định kỳ hoặc báo cáo không trung thực về hoạt động của văn phòng đại diện với cơ quan quản lý nhà nước có thẩm quyền đã cấp giấy phép theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của văn phòng đại diện theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền theo quy định;

d) Không làm thủ tục sửa đổi, bổ sung, cấp lại giấy phép thành lập văn phòng đại diện theo quy định;

đ) Ngừng hoạt động quá thời hạn quy định mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

e) Tự viết thêm, tẩy xóa, sửa chữa nội dung trong giấy phép thành lập văn phòng đại diện được cấp.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập văn phòng đại diện;

b) Hoạt động không đúng nội dung ghi trong giấy phép của văn phòng đại diện;

c) Thực hiện khuyến mại hoặc thuê thương nhân khác thực hiện khuyến mại tại Việt Nam cho thương nhân mà mình đại diện;

d) Trực tiếp trưng bày, giới thiệu hàng hóa, dịch vụ của thương nhân nước ngoài mà mình đại diện tại các địa điểm không phải tại trụ sở của văn phòng đại diện đó hoặc thực hiện trưng bày, giới thiệu hàng hóa, dịch vụ cho thương nhân nước ngoài mà mình đại diện khi chưa được sự ủy quyền của thương nhân đó;

đ) Thực hiện thêm chức năng đại diện cho thương nhân nước ngoài khác;

e) Người đứng đầu văn phòng đại diện kiêm nhiệm người đứng đầu chi nhánh của cùng thương nhân nước ngoài đó tại Việt Nam;

g) Người đứng đầu văn phòng đại diện kiêm nhiệm người đại diện theo pháp luật của thương nhân nước ngoài để ký kết hợp đồng mà không có ủy quyền bằng văn bản của thương nhân nước ngoài;

h) Người đứng đầu văn phòng đại diện kiêm nhiệm người đại diện theo pháp luật của doanh nghiệp được thành lập theo pháp luật Việt Nam;

i) Người đứng đầu văn phòng đại diện giao kết, sửa đổi, bổ sung hợp đồng đã giao kết của thương nhân nước ngoài mà không có văn bản ủy quyền hợp pháp của thương nhân nước ngoài cho từng lần giao kết, sửa đổi, bổ sung trừ trường hợp pháp luật cho phép;

k) Thuê, mượn hoặc cho thuê, cho mượn giấy phép thành lập văn phòng đại diện.

4. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp tục hoạt động sau khi thương nhân nước ngoài đã chấm dứt hoạt động;

b) Tiếp tục hoạt động sau khi cơ quan quản lý nhà nước có thẩm quyền thu hồi giấy phép thành lập văn phòng đại diện hoặc giấy phép hết hạn, không được gia hạn.

Điều 87. Hành vi vi phạm về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam (sau đây gọi tắt là văn phòng)

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kê khai không trung thực, không chính xác nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập văn phòng;

b) Không thông báo cho cơ quan nhà nước có thẩm quyền về việc mở cửa hoạt động tại trụ sở làm việc sau khi được cấp giấy phép thành lập văn phòng tại trụ sở đã đăng ký theo quy định;

c) Không thực hiện thông báo công khai hoạt động của văn phòng tại Việt Nam theo quy định;

d) Không làm thủ tục sửa đổi, bổ sung giấy phép thành lập văn phòng khi thay đổi người đứng đầu văn phòng, địa điểm đặt trụ sở chính của tổ chức xúc tiến thương mại nước ngoài, địa điểm đặt trụ sở văn phòng trong phạm vi một tỉnh, thành phố trực thuộc trung ương, tên gọi hoặc hoạt động của văn phòng đã được cấp phép theo quy định;

đ) Không làm thủ tục cấp lại giấy phép thành lập văn phòng khi thay đổi địa điểm đặt trụ sở của văn phòng sang tỉnh, thành phố trực thuộc trung ương khác hoặc thay đổi tên gọi, hoạt động, nơi đăng ký thành lập tổ chức xúc tiến thương mại nước ngoài từ một nước sang một nước theo quy định;

e) Tự ý tẩy xóa, sửa chữa các nội dung trong giấy phép thành lập văn phòng đại diện được cấp;

g) Không có địa điểm đặt trụ sở văn phòng đại diện hoặc địa điểm đặt trụ sở văn phòng đại diện không đúng địa điểm ghi trong giấy phép thành lập văn phòng đại diện;

h) Cho thuê lại trụ sở văn phòng hoặc thực hiện chức năng làm đại diện cho tổ chức xúc tiến thương mại khác.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không chính thức đi vào hoạt động trong thời gian 06 tháng kể từ ngày được cấp giấy phép thành lập;

b) Ngừng hoạt động 06 tháng liên tục mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép thành lập;

c) Không thực hiện báo cáo hoặc thực hiện báo cáo không đúng thời hạn quy định hoặc không cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của văn phòng theo yêu cầu của cơ quan nhà nước có thẩm quyền;

d) Hoạt động không đúng nội dung ghi trong giấy phép thành lập văn phòng, trừ trường hợp quy định tại điểm b khoản 3 Điều này;

đ) Người đứng đầu văn phòng kiêm nhiệm người đứng đầu văn phòng đại diện của thương nhân, tổ chức nước ngoài khác tại Việt Nam;

e) Chấm dứt hoạt động trước thời hạn hoạt động ghi trên giấy phép khi chưa được cơ quan cấp giấy phép thành lập văn phòng chấp thuận;

g) Thực hiện không đúng quy định của Ngân hàng Nhà nước Việt Nam về mở, sử dụng và đóng tài khoản của văn phòng;

h) Tiếp tục hoạt động sau khi giấy phép thành lập văn phòng bị cơ quan cấp giấy phép thu hồi hoặc hết thời hạn hoạt động ghi trong giấy phép thành lập văn phòng mà chưa được gia hạn;

i) Tiếp tục hoạt động sau khi tổ chức xúc tiến thương mại nước ngoài đã chấm dứt hoạt động.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thành lập quá một văn phòng đại diện tại Việt Nam;

b) Thành lập văn phòng đại diện trực thuộc văn phòng đại diện của tổ chức xúc tiến thương mại tại Việt Nam;

c) Tiến hành các hoạt động liên quan đến xúc tiến thương mại tại Việt Nam mà không thành lập văn phòng đại diện xúc tiến thương mại;

d) Lập văn phòng đại diện xúc tiến thương mại trái phép tại Việt Nam;

đ) Trực tiếp thực hiện các hoạt động nhằm sinh lời tại Việt Nam.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại điểm h khoản 1 và điểm đ khoản 3 Điều này.

Điều 88. Hành vi vi phạm về thành lập và hoạt động thương mại của chi nhánh của thương nhân nước ngoài tại Việt Nam (sau đây gọi tắt là chi nhánh)

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hoạt động trong thời hạn quy định sau khi được cấp giấy phép thành lập chi nhánh;

b) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo để thông báo về hoạt động của chi nhánh hoặc nội dung đăng báo không đúng, không đầy đủ theo quy định;

c) Không thông báo với các cơ quan quản lý nhà nước có thẩm quyền trong thời hạn quy định về việc mở cửa hoạt động tại trụ sở đăng ký;

d) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập chi nhánh;

đ) Không thực hiện hoặc thực hiện không đúng quy định về việc đăng báo, niêm yết công khai khi chấm dứt hoạt động của chi nhánh.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có trụ sở chi nhánh hoặc cho thuê lại trụ sở chi nhánh hoặc hoạt động không đúng địa chỉ ghi trong giấy phép;

b) Không thực hiện báo cáo định kỳ hoặc báo cáo không trung thực về hoạt động của chi nhánh với cơ quan quản lý nhà nước có thẩm quyền đã cấp giấy phép theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của chi nhánh theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền;

d) Không làm thủ tục sửa đổi, bổ sung, cấp lại giấy phép thành lập chi nhánh theo quy định;

đ) Ngừng hoạt động quá thời hạn quy định mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền;

e) Tự viết thêm, tẩy xóa, sửa chữa nội dung trong giấy phép thành lập chi nhánh được cấp.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập chi nhánh;

b) Hoạt động không đúng nội dung ghi trong giấy phép thành lập chi nhánh;

c) Thực hiện chức năng đại diện cho thương nhân nước ngoài khác;

d) Người đứng đầu của chi nhánh kiêm nhiệm người đại diện theo pháp luật của văn phòng đại diện của cùng thương nhân nước ngoài đó tại Việt Nam;

đ) Người đứng đầu của chi nhánh kiêm nhiệm người đại diện theo pháp luật của văn phòng đại diện, chi nhánh của thương nhân nước ngoài khác tại Việt Nam;

e) Thuê hoặc cho thuê giấy phép thành lập chi nhánh.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi sau đây:

a) Tiếp tục hoạt động sau khi thương nhân nước ngoài đã chấm dứt hoạt động;

b) Tiếp tục hoạt động sau khi cơ quan quản lý nhà nước có thẩm quyền thu hồi giấy phép thành lập chi nhánh hoặc giấy phép hết hạn không được gia hạn.

Điều 89. Hành vi vi phạm về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kê khai không trung thực nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ;

b) Không khai báo về việc mất giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của doanh nghiệp với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện thủ tục sửa đổi, bổ sung giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ theo quy định khi thay đổi một trong các nội dung ghi trong giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ;

b) Không thực hiện thủ tục cấp lại giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ trong trường hợp giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ bị mất, bị rách, bị nát, bị cháy hoặc bị tiêu hủy dưới hình thức khác theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tổ chức mạng lưới mua gom hàng hóa tại Việt Nam để xuất khẩu trái với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Tổ chức hoặc tham gia hệ thống phân phối hàng hóa tại Việt Nam trái với quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

c) Kinh doanh hàng hóa, dịch vụ không phù hợp với cam kết mở cửa thị trường của Việt Nam hoặc không phù hợp với pháp luật Việt Nam;

d) Hoạt động ngoài phạm vi nội dung được ghi trong giấy phép kinh doanh hoặc giấy phép lập cơ sở bán lẻ;

đ) Lập cơ sở bán lẻ trái phép tại Việt Nam.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tiếp tục hoạt động sau khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi giấy phép kinh doanh, giấy phép lập cơ sở bán lẻ hoặc giấy phép kinh doanh, giấy phép lập cơ sở bán lẻ hết hạn, không được gia hạn.

5. Hình thức xử phạt bổ sung:

Tước quyền sử dụng giấy phép kinh doanh, giấy phép thành lập cơ sở bán lẻ từ 01 tháng đến 06 tháng hoặc đình chỉ hoạt động từ 01 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 3 và 4 Điều này.

Điều 90. Hành vi vi phạm về thực hiện quyền xuất khẩu, quyền nhập khẩu của thương nhân nước ngoài không có hiện diện tại Việt Nam

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kê khai không trung thực các nội dung trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Không đăng ký địa chỉ liên lạc với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không làm thủ tục sửa đổi, bổ sung, cấp lại, gia hạn giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu theo quy định;

d) Không thực hiện hoặc thực hiện không đúng quy định về việc công khai trên phương tiện thông tin đại chúng của Việt Nam sau khi được cấp hoặc được sửa đổi, bổ sung, gia hạn giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi sau đây:

a) Không thực hiện việc báo cáo thường niên, báo cáo đột xuất theo yêu cầu của cơ quan quản lý nhà nước về tình hình xuất khẩu, nhập khẩu của thương nhân theo quy định hoặc báo cáo không đầy đủ, chính xác, đúng thời hạn;

b) Không gửi văn bản thông báo về việc chấm dứt hoạt động tới cơ quan cấp giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hoặc gửi văn bản thông báo không đúng thời hạn trước ngày dự kiến chấm dứt hoạt động theo quy định;

c) Không thực hiện hoặc thực hiện không đúng quy định về việc công bố công khai trên phương tiện thông tin đại chúng của Việt Nam khi dự kiến chấm dứt hoạt động.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi sau đây:

a) Giả mạo các giấy tờ, tài liệu trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu;

b) Mua hàng hóa để xuất khẩu hoặc bán hàng hóa nhập khẩu với thương nhân Việt Nam không có đăng ký kinh doanh các loại hàng hóa đó;

c) Xuất khẩu loại hàng hóa không đúng với loại hàng hóa được quyền xuất khẩu ghi trong giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu được cấp, được sửa đổi, bổ sung, gia hạn;

d) Nhập khẩu loại hàng hóa không đúng với loại hàng hóa được quyền nhập khẩu ghi trong giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu được cấp, được sửa đổi, bổ sung, gia hạn.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu hàng hóa khi đã bị cơ quan quản lý nhà nước có thẩm quyền thu hồi giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hoặc giấy chứng nhận đăng ký quyền xuất khẩu, quyền nhập khẩu hết hạn không được gia hạn.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm d khoản 3 và khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

Buộc đưa ra khỏi lãnh thổ Việt Nam tại cửa khẩu nhập hoặc buộc tái xuất tang vật đối với hành vi nhập khẩu hàng hóa quy định tại điểm d khoản 3 và khoản 4 Điều này.

Điều 91. Hành vi vi phạm về hoạt động thương mại trái phép của người nước ngoài trên lãnh thổ Việt Nam

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người nước ngoài có hành vi tiêu thụ trái phép trên lãnh thổ Việt Nam hàng hóa tiêu dùng nhập khẩu miễn thuế để sử dụng theo tiêu chuẩn quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người nước ngoài có hành vi hoạt động thương mại trái phép trên lãnh thổ Việt Nam.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với người nước ngoài thuộc trong các trường hợp sau đây:

a) Hoạt động thương mại trái phép có tổ chức trên lãnh thổ Việt Nam;

b) Tiêu thụ trái phép trên lãnh thổ Việt Nam phương tiện đi lại, phương tiện vận tải, máy móc thông tin, thiết bị văn phòng, thiết bị nội thất nhập khẩu miễn thuế để sử dụng theo tiêu chuẩn quy định;

c) Tiêu thụ trái phép trên lãnh thổ Việt Nam phương tiện đi lại, phương tiện vận tải tạm nhập cảnh vào Việt Nam.

4. Hình thức xử phạt bổ sung:

Tịch thu tang vật, phương tiện vi phạm đối với hành vi vi phạm quy định tại Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

MỤC 13. CÁC HÀNH VI VI PHẠM KHÁC TRONG HOẠT ĐỘNG THƯƠNG MẠI

Điều 92. Hành vi vi phạm về hoạt động bán hàng đa cấp

1. Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về đối tượng được tham gia bán hàng đa cấp;

b) Không xuất trình thẻ tham gia bán hàng đa cấp trước khi giới thiệu hàng hóa hoặc tiếp thị bán hàng;

c) Không thông báo đầy đủ những nội dung theo quy định khi bảo trợ một người khác tham gia vào mạng lưới bán hàng đa cấp.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không tuân thủ quy định trong quy tắc hoạt động và chương trình bán hàng của doanh nghiệp bán hàng đa cấp đã đăng ký với cơ quan có thẩm quyền;

b) Sử dụng một cá nhân tham gia mạng lưới bán hàng đa cấp để giới thiệu hoạt động bán hàng mà không nêu rõ tên tuổi, địa chỉ, thời gian tham gia và lợi nhuận thu được từng kỳ hoặc không xuất trình được biên lai xác nhận của cơ quan thuế đã thu thuế của người đó.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người tham gia bán hàng đa cấp có hành vi yêu cầu người được mình bảo trợ tham gia vào mạng lưới bán hàng đa cấp trả bất kỳ khoản phí nào dưới danh nghĩa khóa học, khóa đào tạo, hội thảo, hoạt động xã hội hay các hoạt động tương tự khác.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin gian dối về lợi ích của việc tham gia bán hàng đa cấp để người khác tham gia bán hàng đa cấp;

b) Cung cấp thông tin sai lệch về tính chất, công dụng của hàng hóa để người khác tham gia bán hàng đa cấp;

c) Cung cấp thông tin sai lệch về hoạt động của thương nhân bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không xây dựng hoặc công bố công khai quy tắc hoạt động thương nhân và người tham gia trong hoạt động bán hàng đa cấp;

b) Không ký hợp đồng bằng văn bản với người tham gia hoặc hợp đồng không có đầy đủ các nội dung cơ bản theo quy định;

c) Không cấp thẻ tham gia mạng lưới bán hàng đa cấp cho người tham gia hoặc cấp thẻ không theo mẫu quy định;

d) Không cung cấp đầy đủ thông tin, tài liệu theo quy định cho người có dự định tham gia mạng lưới bán hàng đa cấp;

đ) Vi phạm các quy định về chấm dứt hợp đồng tham gia bán hàng đa cấp;

e) Không thực hiện khấu trừ tiền thuế thu nhập cá nhân của người tham gia để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia;

g) Không thông báo cho người tham gia những hàng hóa thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng;

h) Không thực hiện chế độ báo cáo hoặc báo cáo không đầy đủ, không trung thực, không đúng thời hạn với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

i) Không thông báo, không cung cấp đầy đủ hoặc cung cấp không đúng danh sách người tham gia bán hàng đa cấp trước khi những người này triển khai bán hàng hoặc phát triển mạng lưới bán hàng đa cấp ngoài phạm vi tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính cho cơ quan quản lý nhà nước theo quy định;

k) Không bồi thường cho người tiêu dùng hoặc người tham gia trong các trường hợp theo quy định;

l) Không thường xuyên giám sát hoạt động của người tham gia để đảm bảo người tham gia thực hiện đúng quy tắc hoạt động và chương trình bán hàng của doanh nghiệp;

m) Không đào tạo, bồi dưỡng nghiệp vụ bán hàng đa cấp, pháp luật về bán hàng đa cấp cho người tham gia;

n) Đào tạo người tham gia không đúng chương trình, không đúng địa điểm, không đúng thời gian đào tạo đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

6. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Rút hoặc sử dụng một phần hoặc toàn bộ tiền ký quỹ không đúng quy định của pháp luật trừ trường hợp đã chấm dứt hoặc tạm ngừng hoạt động bán hàng đa cấp;

b) Từ chối chi trả không có lý do chính đáng các khoản hoa hồng, tiền thưởng hay các lợi ích kinh tế khác mà người tham gia có quyền hưởng;

c) Thay đổi nội dung của chương trình bán hàng mà không làm thủ tục đề nghị cấp bổ sung giấy đăng ký tổ chức bán hàng đa cấp;

d) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền nơi phát triển mạng lưới bán hàng khi phát triển mạng lưới bán hàng ra các tỉnh, thành phố trực thuộc trung ương mà doanh nghiệp không đặt trụ sở chính theo quy định;

đ) Không thực hiện nghĩa vụ được quy định khi tạm ngừng hoặc chấm dứt hoạt động;

e) Cố ý cung cấp các thông tin gian dối trong hồ sơ xin cấp giấy đăng ký bán hàng đa cấp.

7. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Tổ chức bán hàng đa cấp khi chưa có giấy đăng ký tổ chức bán hàng đa cấp do cơ quan quản lý nhà nước có thẩm quyền cấp;

b) Không thực hiện đúng quy định về hàng hóa được phép kinh doanh theo phương thức bán hàng đa cấp.

8. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại điểm b khoản 7 Điều này;

b) Tước quyền sử dụng giấy đăng ký tổ chức bán hàng đa cấp từ 01 tháng đến 03 tháng hoặc đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định từ khoản 5 đến khoản 7 Điều này.

9. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại điểm b, c khoản 4 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 93. Hành vi vi phạm về kinh doanh đấu thầu hàng hóa, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi thông báo mời thầu không đầy đủ các nội dung theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không lập biên bản khi mở thầu hoặc nội dung biên bản mở thầu được lập không đúng quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sửa đổi hồ sơ dự thầu sau khi đã mở thầu.

4. Đối với các hành vi vi phạm về đấu thầu hàng hóa, dịch vụ liên quan đến mua sắm công và sử dụng nguồn vốn nhà nước thì áp dụng quy định xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan.

5. Biện pháp khắc phục hậu quả:

a) Buộc hủy bỏ kết quả đấu thầu đối với vi phạm quy định tại khoản 2 và 3 Điều này.

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 94. Hành vi vi phạm về kinh doanh dịch vụ giám định thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi ủy quyền giám định hoặc ủy quyền lại việc giám định mà không có hợp đồng theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi cung cấp dịch vụ giám định ngoài lĩnh vực đã đăng ký trong giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ khác được cấp, được xác nhận theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ giám định không đảm bảo các điều kiện theo quy định;

b) Chỉ định giám định viên thực hiện dịch vụ giám định thương mại không đảm bảo tiêu chuẩn theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng con dấu nghiệp vụ trên chứng thư giám định khi chưa đăng ký con dấu đó với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Thay đổi, bổ sung con dấu nghiệp vụ mà không đăng ký lại với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Không nộp lại con dấu nghiệp vụ cho cơ quan quản lý nhà nước có thẩm quyền trong trường hợp bị xóa đăng ký dấu nghiệp vụ;

d) Thực hiện dịch vụ giám định thương mại trong trường hợp việc giám định đó có liên quan đến quyền lợi của chính doanh nghiệp giám định và của giám định viên.

5. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 4 Điều này;

b) Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại khoản 2, 3 và điểm a, b và d khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 95. Hành vi vi phạm về kinh doanh nhượng quyền thương mại

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi nhượng quyền thương mại mà không có hợp đồng theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kê khai không trung thực, không chính xác nội dung trong hồ sơ đề nghị đăng ký hoạt động nhượng quyền thương mại;

b) Ngôn ngữ và những nội dung chủ yếu của hợp đồng nhượng quyền thương mại không đúng quy định;

c) Cung cấp thông tin không trung thực, không đầy đủ các nội dung bắt buộc trong bản giới thiệu về nhượng quyền thương mại;

d) Không cung cấp, cung cấp không đầy đủ, không chính xác các thông tin trong hoạt động nhượng quyền thương mại theo quy định;

đ) Không thực hiện báo cáo, cung cấp tài liệu hoặc báo cáo không trung thực, không đầy đủ những vấn đề có liên quan đến hoạt động nhượng quyền thương mại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký hoạt động nhượng quyền thương mại theo quy định;

b) Kinh doanh nhượng quyền thương mại khi chưa đủ điều kiện theo quy định;

c) Không thông báo cho cơ quan quản lý nhà nước có thẩm quyền về những thay đổi trong hoạt động nhượng quyền thương mại theo quy định.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh nhượng quyền thương mại - đối với những hàng hóa bị áp dụng biện pháp khẩn cấp lưu thông có điều kiện hoặc phải có giấy phép nhưng không đảm bảo điều kiện hoặc không có giấy phép theo quy định;

b) Tiếp tục kinh doanh nhượng quyền thương mại khi đã hết thời hạn hợp đồng nhượng quyền thương mại.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi kinh doanh nhượng quyền thương mại hàng cấm, dịch vụ cấm kinh doanh, hàng hóa lưu thông bị áp dụng biện pháp khẩn cấp cấm lưu thông, tạm ngừng lưu thông.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 96. Hành vi vi phạm về gia công hàng hóa trong thương mại

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng hóa trong thương mại mà không có hợp đồng theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi đặt gia công hoặc nhận gia công hàng cấm, hàng hóa lưu thông trong nước bị áp dụng biện pháp khẩn cấp cấm lưu thông, tạm ngừng lưu thông theo quy định.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại khoản 1 và 2 Điều này.

Điều 97. Hành vi vi phạm về mua bán hàng hóa qua sở giao dịch hàng hóa

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi của nhân viên của sở giao dịch hàng hóa thực hiện việc môi giới mua bán hàng hóa qua sở giao dịch hàng hóa.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tham gia hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa ở nước ngoài không đúng lộ trình, phạm vi và điều kiện theo quy định của pháp luật;

b) Thực hiện các hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa mà không phải là thành viên kinh doanh của sở giao dịch hàng hóa.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với thành viên của sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Không đảm bảo hạch toán riêng hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa của từng khách hàng và của chính mình;

b) Không lưu giữ hợp đồng ủy thác giao dịch, các lệnh ủy thác giao dịch và các yêu cầu điều chỉnh hoặc hủy lệnh ủy thác giao dịch của khách hàng;

c) Không lưu giữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác các giao dịch cho khách hàng và cho chính mình;

d) Không thông báo cho khách hàng về lý do chấm dứt tư cách thành viên và việc thực hiện nghĩa vụ hợp đồng ủy thác của khách hàng;

đ) Không thực hiện hoặc thực hiện không đúng việc thông báo các giao dịch cho khách hàng theo quy định;

e) Không ký hợp đồng ủy thác giao dịch bằng văn bản với khách hàng theo quy định của pháp luật hoặc thực hiện giao dịch cho khách hàng khi chưa nhận được lệnh ủy thác giao dịch từ khách hàng;

g) Làm môi giới mà không có hợp đồng với khách hàng theo quy định;

h) Nhận ủy thác giao dịch cho khách hàng không đúng quy định.

4. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với thành viên của sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm một phần lợi nhuận cho khách hàng;

b) Sử dụng giá giả tạo và các biện pháp gian lận khác khi môi giới cho khách hàng;

c) Thực hiện các hoạt động môi giới mua bán hàng hóa qua sở giao dịch hàng hóa mà không phải là thành viên môi giới của sở giao dịch hàng hóa.

5. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với thành viên của sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Không thực hiện hoặc thực hiện không đúng việc ký quỹ giao dịch theo quy định;

b) Không thực hiện đúng quy định về tổng hạn mức giao dịch hoặc hạn mức giao dịch;

c) Lôi kéo khách hàng ký kết hợp đồng bằng cách hứa bồi thường toàn bộ hoặc một phần thiệt hại phát sinh hoặc bảo đảm một phần lợi nhuận cho khách hàng.

6. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Kê khai không chính xác hoặc không kịp thời các nội dung trong hồ sơ để nghị cấp, cấp lại, sửa đổi, bổ sung giấy phép thành lập sở giao dịch hàng hóa;

b) Từ chối chấp thuận tư cách thành viên sở giao dịch hàng hóa mà không trả lời bằng văn bản hoặc không nêu rõ lý do của việc từ chối.

7. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Không công bố thời gian giao dịch cụ thể theo quy định;

b) Không công bố điều lệ hoạt động, giấy phép thành lập sở giao dịch hàng hóa đã được cơ quan quản lý nhà nước có thẩm quyền phê chuẩn, cấp, sửa đổi, bổ sung;

c) Không thực hiện thủ tục đề nghị cấp lại giấy phép thành lập sở giao dịch hàng hóa trong trường hợp giấy phép thành lập sở giao dịch hàng hóa bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác;

d) Không thực hiện thủ tục đề nghị sửa đổi, bổ sung giấy phép thành lập sở giao dịch hàng hóa trong trường hợp có thay đổi các nội dung của giấy phép thành lập sở giao dịch hàng hóa;

đ) Không công bố hoặc công bố không kịp thời các trường hợp tạm ngừng giao dịch theo quy định;

e) Không công bố, công bố không đầy đủ hoặc không chính xác danh sách và các thông tin về thành viên của sở giao dịch hàng hóa; thông tin về giao dịch và các lệnh giao dịch mua bán hàng hóa qua sở giao dịch hàng hóa và các thông tin khác theo điều lệ hoạt động của sở giao dịch hàng hóa;

g) Không thực hiện hoặc thực hiện không chính xác, đầy đủ quy định về việc báo cáo định kỳ hoặc báo cáo đột xuất theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền về các thông tin liên quan đến hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa và các thành viên sở giao dịch hàng hóa tại thời điểm báo cáo;

h) Đưa tin sai lệch về các giao dịch, thị trường hoặc giá hàng hóa mua bán qua sở giao dịch hàng hóa.

8. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với sở giao dịch hàng hóa có một trong các hành vi vi phạm sau đây:

a) Sử dụng các giấy tờ giả mạo trong hồ sơ đề nghị thành lập, sửa đổi, bổ sung, cấp lại giấy phép thành lập sở giao dịch hàng hóa;

b) Chấp thuận tư cách thành viên cho thương nhân không đủ điều kiện theo quy định;

c) Không thực hiện hoặc thực hiện không đúng việc ký quỹ giao dịch theo quy định;

d) Không thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ và trong giao dịch một cách cần thiết theo quy định;

đ) Cho phép thành viên đã bị chấm dứt tư cách thành viên tiếp tục thực hiện hoạt động mua bán hàng hóa qua sở giao dịch hàng hóa;

e) Tổ chức hoạt động giao dịch các loại hàng hóa không thuộc danh mục hàng hóa do cơ quan quản lý nhà nước có thẩm quyền công bố;

g) Không thực hiện đúng quy định về tổng hạn mức giao dịch hoặc hạn mức giao dịch;

h) Không thực hiện đúng các phương thức giao dịch hoặc nguyên tắc khớp lệnh giao dịch hoặc công bố thông tin giao dịch theo quy định.

9. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.

Điều 98. Hành vi vi phạm về kinh doanh siêu thị, trung tâm thương mại

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Đặt tên gọi của cơ sở kinh doanh là siêu thị, trung tâm thương mại hoặc từ ngữ tương đương bằng tiếng nước ngoài mà không đảm bảo các tiêu chuẩn theo quy định;

b) Nội quy hoạt động của siêu thị, trung tâm thương mại thể hiện không đầy đủ các nội dung theo quy định hoặc không được phê duyệt của cơ quan quản lý nhà nước có thẩm quyền;

c) Không niêm yết nội quy hoạt động tại siêu thị, trung tâm thương mại;

d) Không thực hiện báo cáo định kỳ hoặc đột xuất về tình hình hoạt động của siêu thị, trung tâm thương mại theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biển hiệu siêu thị hoặc trung tâm thương mại theo quy định;

b) Ghi biển hiệu siêu thị hoặc trung tâm thương mại không đúng nội dung và hình thức theo quy định;

c) Kinh doanh siêu thị, trung tâm thương mại mà không phải là doanh nghiệp có đăng ký kinh doanh hoạt động thương mại theo quy định;

d) Hàng hóa kinh doanh trong siêu thị, trung tâm thương mại không có tên của hàng hóa, dịch vụ và tên của siêu thị hoặc trung tâm thương mại theo quy định;

đ) Hàng hóa bán trong siêu thị, trung tâm thương mại có chế độ bảo hành mà không ghi rõ thời hạn và địa điểm bảo hành theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi buôn bán trong siêu thị, trung tâm thương mại các loại hàng hóa có chứa chất phóng xạ hoặc thiết bị phát bức xạ i-on hóa quá mức độ cho phép; vật liệu nổ, các chất hóa lỏng, chất khí dễ cháy nổ; các loại thuốc thú y, thuốc bảo vệ thực vật và hàng hóa có chứa hóa chất độc hại thuộc danh mục hạn chế kinh doanh theo quy định.

4. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động từ 01 tháng đến 06 tháng đối với hành vi vi phạm quy định tại khoản 3 Điều này.

Điều 99. Hành vi vi phạm quy định về niêm phong, tạm giữ tang vật, phương tiện vi phạm

1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý tháo gỡ, phá bỏ niêm phong tang vật, phương tiện vi phạm đang bị niêm phong, tạm giữ hoặc tự ý làm thay đổi hiện trường vi phạm hành chính.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi làm thay đổi, đánh tráo tang vật, phương tiện đang bị thanh tra, kiểm tra hoặc niêm phong, tạm giữ.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tàng trữ, chứa chấp trái phép tang vật, phương tiện đang bị thanh tra, kiểm tra hoặc niêm phong, tạm giữ.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiêu thụ, tẩu tán, tiêu hủy tang vật, phương tiện đang bị thanh tra, kiểm tra hoặc niêm phong, tạm giữ.

5. Biện pháp khắc phục hậu quả:

Buộc thu hồi tang vật, phương tiện vi phạm đã bị tẩu tán hoặc buộc nộp lại số tiền bằng giá trị tang vật, phương tiện vi phạm đã bị tiêu thụ, tẩu tán, tiêu hủy đối với hành vi vi phạm quy định tại khoản 3 và 4 Điều này.

Chương 3.

THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 100. Thẩm quyền lập biên bản vi phạm hành chính

Những người có thẩm quyền xử phạt vi phạm hành chính quy định từ Điều 101 đến Điều 103 của Nghị định này có thẩm quyền thanh tra, kiểm tra, lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính quy định tại Nghị định này theo chức năng, nhiệm vụ, quyền hạn được giao.

Điều 101. Thẩm quyền của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức xử phạt tiền được quy định tại điểm b khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại các điểm a, b, c và đ khoản 1 Điều 28 Luật Xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại các điểm a, b, c, đ, e, h, i và k khoản 1 Điều 28 Luật Xử lý vi phạm hành chính.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa theo quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại khoản 1 Điều 28 Luật Xử lý vi phạm hành chính.

Điều 102. Thẩm quyền của Quản lý thị trường

1. Kiểm soát viên thị trường đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng Đội Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại Nghị định này, trừ biện pháp buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường, lây lan dịch bệnh và buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng hóa, vật phẩm, phương tiện.

3. Chi cục trưởng Chi cục Quản lý thị trường thuộc Sở Công Thương, Trưởng phòng Chống buôn lậu, Trưởng phòng Chống hàng giả, Trưởng phòng Kiểm soát chất lượng hàng hóa thuộc Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Nghị định này.

4. Cục trưởng Cục Quản lý thị trường có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Nghị định này.

Điều 103. Thẩm quyền của Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

1. Những người có thẩm quyền của cơ quan Công an nhân dân có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 39 Luật Xử lý vi phạm hành chính và chức năng, nhiệm vụ, quyền hạn được giao.

2. Những người có thẩm quyền của cơ quan Hải quan có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính về xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa và trao đổi hàng hóa của cư dân biên giới quy định tại Nghị định này theo thẩm quyền quy định tại Điều 42 Luật Xử lý vi phạm hành chính và chức năng, nhiệm vụ, quyền hạn được giao.

3. Những người có thẩm quyền của Bộ đội Biên phòng có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính về mua bán, vận chuyển hàng hóa qua biên giới quy định tại Nghị định này theo thẩm quyền quy định tại Điều 40 Luật Xử lý vi phạm hành chính và chức năng, nhiệm vụ, quyền hạn được giao.

4. Những người có thẩm quyền của Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính về mua bán, vận chuyển hàng hóa qua biên giới quy định tại Nghị định này theo thẩm quyền quy định tại Điều 41 Luật Xử lý vi phạm hành chính và chức năng, nhiệm vụ, quyền hạn được giao.

5. Những người có thẩm quyền của cơ quan thanh tra quy định tại Điều 46 Luật Xử lý vi phạm hành có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 46 Luật Xử lý vi phạm hành chính và lĩnh vực quản lý của ngành.

Điều 104. Xác định thẩm quyền phạt tiền

Thẩm quyền phạt tiền của những người có thẩm quyền xử phạt vi phạm hành chính quy định từ Điều 101 đến Điều 103 của Nghị định này là thẩm quyền áp dụng đối với một hành vi vi phạm hành chính của cá nhân; trường hợp hành vi vi phạm hành chính do tổ chức thực hiện thì áp dụng thẩm quyền phạt tiền gấp 02 lần thẩm quyền phạt tiền đối với cá nhân.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 105. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2014.

2. Nghị định này thay thế:

a) Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại;

b) Nghị định số 112/2010/NĐ-CP ngày 01 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại;

c) Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại;

d) Nghị định số 06/2009/NĐ-CP ngày 22 tháng 01 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực sản xuất, kinh doanh rượu và thuốc lá;

đ) Nghị định số 76/2010/NĐ-CP ngày 12 tháng 7 năm 2010 của Chính phủ sửa đổi, bổ sung Điều 11 Nghị định số 06/2009/NĐ-CP ngày 22 tháng 01 năm 2009 của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực sản xuất, kinh doanh rượu và thuốc lá;

e) Nghị định số 19/2012/NĐ-CP ngày 16 tháng 3 năm 2012 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bảo vệ quyền lợi người tiêu dùng;

g) Nghị định số 08/2013/NĐ-CP ngày 10 tháng 01 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính đối với hành vi sản xuất, buôn bán hàng giả.

Điều 106. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng xảy ra trước ngày Nghị định này có hiệu lực thì áp dụng các quy định xử phạt có lợi cho cá nhân, tổ chức vi phạm.

Điều 107. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bộ trưởng Bộ Tài chính có trách nhiệm quy định chi tiết về số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính buộc phải nộp lại theo quy định tại Điều 37 Luật Xử lý vi phạm hành chính và điểm đ khoản 5 Điều 4 của Nghị định này.

3. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương trong phạm vi chức năng, nhiệm vụ của mình chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 187 mua ban hang hoa quoc te

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 187/2013/NĐ-CP | Hà Nội, ngày 20 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA QUỐC TẾ VÀ CÁC HOẠT ĐỘNG ĐẠI LÝ MUA, BÁN, GIA CÔNG VÀ QUÁ CẢNH HÀNG HÓA VỚI NƯỚC NGOÀI

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế, bao gồm các hoạt động xuất khẩu, nhập khẩu; tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu; các hoạt động ủy thác và nhận ủy thác xuất khẩu, nhập khẩu; đại lý mua, bán, gia công và quá cảnh hàng hóa.

2. Hàng hóa là tài sản di chuyển, hàng hóa phục vụ nhu cầu của cá nhân có thân phận ngoại giao và hành lý cá nhân theo quy định của pháp luật, thực hiện theo quy định riêng của Chính phủ, Thủ tướng Chính phủ.

Điều 2. Đối tượng áp dụng

Thương nhân Việt Nam; các tổ chức, cá nhân khác hoạt động có liên quan đến thương mại quy định tại Luật Thương mại.

Chương 2.

XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA

Điều 3. Quyền kinh doanh xuất khẩu, nhập khẩu

1. Đối với thương nhân Việt Nam không có vốn đầu tư trực tiếp của nước ngoài (dưới đây gọi tắt là thương nhân):

Trừ hàng hóa thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu quy định tại Nghị định này và các văn bản pháp luật khác, thương nhân được xuất khẩu, nhập khẩu hàng hóa không phụ thuộc vào ngành nghề đăng ký kinh doanh.

Chi nhánh thương nhân được xuất khẩu, nhập khẩu hàng hóa theo ủy quyền của thương nhân.

2. Đối với thương nhân có vốn đầu tư nước ngoài, công ty và chi nhánh công ty nước ngoài tại Việt Nam:

Các thương nhân, công ty, chi nhánh khi tiến hành hoạt động thương mại thuộc phạm vi điều chỉnh tại Nghị định này, ngoài việc thực hiện các quy định tại Nghị định này, còn thực hiện theo các quy định khác của pháp luật có liên quan, các cam kết của Việt Nam trong các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên và lộ trình do Bộ Công Thương công bố.

3. Đối với hàng hóa xuất khẩu, nhập khẩu có điều kiện, khi xuất khẩu, nhập khẩu, ngoài việc thực hiện quy định của Nghị định này, thương nhân phải thực hiện quy định của pháp luật về điều kiện xuất khẩu, nhập khẩu hàng hóa đó.

Điều 4. Thủ tục xuất khẩu, nhập khẩu

1. Hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân muốn xuất khẩu, nhập khẩu phải có giấy phép của Bộ, ngành liên quan.

2. Hàng hóa xuất khẩu, nhập khẩu phải bảo đảm các quy định liên quan về kiểm dịch, an toàn thực phẩm và tiêu chuẩn, quy chuẩn chất lượng, phải chịu sự kiểm tra của cơ quan có thẩm quyền trước khi thông quan.

3. Hàng hóa không thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu và các hàng hóa không thuộc trường hợp quy định tại Khoản 1 và 2 Điều này, chỉ phải làm thủ tục xuất khẩu, nhập khẩu tại Chi cục Hải quan cửa khẩu.

Điều 5. Hàng hóa cấm xuất khẩu, cấm nhập khẩu

1. Hàng hóa cấm xuất khẩu, cấm nhập khẩu thực hiện theo quy định tại các văn bản pháp luật hiện hành và Danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định này.

2. Việc cho phép xuất khẩu, nhập khẩu hàng hóa thuộc Danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định này do Thủ tướng Chính phủ quyết định, trừ trường hợp quy định tại Khoản 3 Điều này.

3. Hàng hóa thuộc Danh mục hàng hóa cấm nhập khẩu được các Bộ, cơ quan ngang Bộ xem xét cho phép nhập khẩu trong các trường hợp cụ thể theo nguyên tắc và quy định sau đây:

a) Nhập khẩu hàng hóa để nghiên cứu khoa học: Các Bộ, cơ quan ngang Bộ xem xét, giải quyết theo phân công và quy định tại Phụ lục I ban hành kèm theo Nghị định này.

b) Nhập khẩu hàng hóa viện trợ nhân đạo: Bộ Công Thương xem xét, giải quyết trên cơ sở đề nghị của cơ quan có thẩm quyền theo quy định của pháp luật.

c) Hàng hóa quy định tại Điểm a và b Khoản này là hàng hóa không gây ô nhiễm môi trường, không lây lan dịch bệnh, không ảnh hưởng sức khỏe con người, an toàn giao thông, an ninh, quốc phòng, trật tự xã hội và không ảnh hưởng xấu đến đạo đức, thuần phong mỹ tục của Việt Nam.

d) Căn cứ phân công tại Phụ lục I ban hành kèm theo Nghị định này và quy định của pháp luật có liên quan, các Bộ, cơ quan ngang Bộ ban hành văn bản quy định và danh mục hàng hóa cụ thể theo đúng mã số HS trong Biểu thuế xuất khẩu, thuế nhập khẩu.

Điều 6. Hàng hóa xuất khẩu, nhập khẩu theo giấy phép và thuộc diện quản lý chuyên ngành của các Bộ, cơ quan ngang Bộ

1. Ban hành kèm theo Nghị định này Danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép và thuộc diện quản lý chuyên ngành của các Bộ, cơ quan ngang Bộ tại Phụ lục II.

2. Các Bộ, cơ quan ngang Bộ quản lý chuyên ngành phải công bố công khai tiêu chuẩn, điều kiện để được cấp phép xuất khẩu, nhập khẩu. Thủ tục cấp phép nhập khẩu phải phù hợp với Quy chế về thủ tục cấp phép nhập khẩu hàng hóa do Thủ tướng Chính phủ ban hành.

Điều 7. Hàng hóa xuất khẩu, nhập khẩu phải thực hiện kiểm dịch, kiểm tra về an toàn thực phẩm, kiểm tra chất lượng và quy định cửa khẩu

1. Hàng hóa xuất khẩu, nhập khẩu thuộc diện kiểm dịch động vật, thực vật, kiểm dịch thủy sản phải được kiểm dịch trước khi thông quan theo quy định của pháp luật.

Bộ Nông nghiệp và Phát triển nông thôn công bố Danh mục hàng hóa phải tiến hành kiểm dịch trước khi thông quan; quy định thủ tục, hồ sơ kiểm dịch và tiêu chuẩn cụ thể các loại hàng hóa thuộc danh mục này.

2. Hàng hóa xuất khẩu, nhập khẩu phải đảm bảo an toàn thực phẩm; hàng hóa xuất khẩu, nhập khẩu phải thực hiện kiểm dịch y tế và hàng hóa xuất khẩu, nhập khẩu phải đảm bảo chất lượng, quy chuẩn kỹ thuật, được thực hiện theo quy định của Luật Chất lượng sản phẩm, hàng hóa, Luật Tiêu chuẩn và quy chuẩn kỹ thuật, Luật An toàn thực phẩm, Luật Phòng, chống bệnh truyền nhiễm và các văn bản hướng dẫn thi hành.

Căn cứ quy định của pháp luật về chất lượng sản phẩm, hàng hóa, quy chuẩn kỹ thuật, an toàn thực phẩm và các quy định khác của pháp luật có liên quan, các Bộ, cơ quan ngang Bộ theo chức năng quản lý công bố Danh mục hàng hóa xuất khẩu, nhập khẩu phải kiểm tra việc bảo đảm chất lượng, quy chuẩn kỹ thuật, an toàn thực phẩm trước khi thông quan và hướng dẫn cụ thể việc kiểm tra, xác nhận chất lượng hàng hóa xuất khẩu, nhập khẩu.

3. Nhằm đáp ứng yêu cầu quản lý, kiểm tra chất lượng hàng hóa xuất khẩu, nhập khẩu, chống chuyển tải bất hợp pháp, bảo vệ uy tín của hàng hóa xuất khẩu Việt Nam, chống gian lận thương mại, Chính phủ giao Bộ Công Thương, trong từng thời kỳ, quy định cửa khẩu xuất khẩu, nhập khẩu đối với một số loại hàng hóa.

Điều 8. Công bố danh mục hàng hóa theo mã số HS và điều chỉnh danh mục hàng hóa quy định tại các Phụ lục I, Phụ lục II

1. Các Bộ, cơ quan ngang Bộ quản lý chuyên ngành có trách nhiệm thống nhất với Bộ Công Thương về danh mục hàng hóa và thống nhất với Bộ Tài chính về mã số HS để công bố mã số HS của hàng hóa theo mã số HS trong Biểu thuế xuất khẩu, thuế nhập khẩu đối với danh mục hàng hóa quy định tại Phụ lục I, Phụ lục II ban hành kèm theo Nghị định này.

2. Việc điều chỉnh danh mục hàng hóa quy định tại Phụ lục I, Phụ lục II ban hành kèm theo Nghị định này do Chính phủ quyết định trên cơ sở đề nghị của Bộ Công Thương sau khi có ý kiến của các Bộ, cơ quan ngang Bộ quản lý chuyên ngành.

Điều 9. Một số mặt hàng xuất khẩu, nhập khẩu theo quy định riêng

1. Nhập khẩu ô tô:

a) Ô tô các loại đã qua sử dụng chỉ được nhập khẩu nếu bảo đảm điều kiện: loại đã qua sử dụng không quá 5 (năm) năm, tính từ năm sản xuất đến năm nhập khẩu.

b) Căn cứ yêu cầu quản lý từng thời kỳ, Chính phủ giao Bộ Công Thương quy định việc nhập khẩu ô tô các loại chở người từ 9 (chín) chỗ ngồi trở xuống.

2. Tái xuất khẩu các loại vật tư nhập khẩu chủ yếu mà Nhà nước bảo đảm cân đối ngoại tệ để nhập khẩu: Các mặt hàng nhập khẩu mà Nhà nước bảo đảm cân đối ngoại tệ cho nhu cầu nhập khẩu chỉ được tái xuất khẩu thu bằng ngoại tệ tự do chuyển đổi hoặc theo giấy phép của Bộ Công Thương. Bộ Công Thương công bố danh mục hàng hóa tái xuất theo giấy phép cho từng thời kỳ và tổ chức thực hiện.

3. Nhập khẩu thuốc lá điếu, xì gà: Căn cứ quy định của pháp luật hiện hành về sản xuất, kinh doanh và sử dụng thuốc lá điếu các loại và các cam kết quốc tế có liên quan, Bộ Công Thương quy định cụ thể việc nhập khẩu mặt hàng này.

4. Xuất khẩu, nhập khẩu hàng hóa phục vụ an ninh, quốc phòng: Việc xuất khẩu, nhập khẩu hàng hóa phục vụ an ninh, quốc phòng, thực hiện theo quyết định của Thủ tướng Chính phủ. Căn cứ quyết định của Thủ tướng Chính phủ, Bộ trưởng các Bộ: Công an, Quốc phòng quy định việc cấp phép để thực hiện.

5. Bộ Quốc phòng, Bộ Công an xem xét, cho phép tạm xuất, tái nhập vũ khí, khí tài, trang thiết bị quân sự, an ninh để sửa chữa phục vụ mục đích an ninh, quốc phòng.

6. Nhập khẩu máy bay không sử dụng trong hàng không dân dụng không có vũ trang, xe ô tô có bọc thép không gắn vũ khí quân dụng; súng bắn sơn, đạn sơn và các mặt hàng khác có ảnh hưởng trực tiếp đến an ninh, quốc phòng:

a) Việc nhập khẩu các mặt hàng này thực hiện theo giấy phép của Bộ Công Thương sau khi có ý kiến đề nghị của Bộ Công an, Bộ Quốc phòng.

b) Bộ Công Thương trao đổi với Bộ Quốc phòng, Bộ Công an để công bố danh mục và quy định cụ thể việc cấp phép nhập khẩu các mặt hàng này.

7. Nhập khẩu gỗ các loại từ các nước có chung đường biên giới: Bộ Công Thương hướng dẫn cụ thể việc nhập khẩu, cửa khẩu nhập khẩu phù hợp pháp luật Việt Nam và các nước cũng như các thỏa thuận có liên quan của Việt Nam với các nước và văn bản chỉ đạo của Thủ tướng Chính phủ.

8. Nhập khẩu hàng hóa theo hạn ngạch thuế quan: Đối với hàng hóa thuộc danh mục quản lý nhập khẩu theo hạn ngạch thuế quan, Bộ quản lý chuyên ngành quyết định lượng hạn ngạch thuế quan, Bộ Công Thương công bố cụ thể và quy định phương thức điều hành nhập khẩu đối với từng mặt hàng sau khi tham khảo ý kiến Bộ Tài chính và các Bộ quản lý chuyên ngành liên quan.

Việc xác định mức thuế nhập khẩu trong hạn ngạch và mức thuế ngoài hạn ngạch thuế quan đối với từng mặt hàng do Bộ Tài chính chủ trì, phối hợp với các Bộ, cơ quan quản lý chuyên ngành và Bộ Công Thương để quyết định và công bố theo quy định của pháp luật.

9. Đối với hàng hóa xuất khẩu theo hạn ngạch do nước ngoài quy định, Bộ Công Thương thống nhất với các Bộ quản lý chuyên ngành và Hiệp hội ngành hàng có liên quan để xác định phương thức giao hạn ngạch bảo đảm yêu cầu công khai, minh bạch, hợp lý.

10. Việc nhập khẩu máy móc, thiết bị, dây chuyền công nghệ đã qua sử dụng phải tuân thủ quy định của Nghị định này, các văn bản pháp luật khác có liên quan và quy định do Bộ Khoa học và Công nghệ ban hành theo quy định tại Nghị định này.

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, ngành liên quan ban hành quy định cụ thể về việc nhập khẩu máy móc, thiết bị, dây chuyền công nghệ đã qua sử dụng.

Điều 10. Tạm ngừng xuất khẩu, nhập khẩu hàng hóa

1. Trong trường hợp cần thiết, Thủ tướng Chính phủ quyết định tạm ngừng xuất khẩu, nhập khẩu với những thị trường nhất định hoặc với những mặt hàng nhất định để bảo vệ an ninh và lợi ích quốc gia, phù hợp với pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Quyết định của Thủ tướng Chính phủ được công bố công khai để các tổ chức, cá nhân trong nước và ngoài nước biết.

2. Bộ Công Thương thông báo với các tổ chức kinh tế quốc tế, các nước có liên quan theo thủ tục đã thỏa thuận khi Thủ tướng Chính phủ có quyết định về việc tạm ngừng xuất khẩu, nhập khẩu hàng hóa nêu tại Khoản 1 Điều này.

Chương 3.

TẠM NHẬP, TÁI XUẤT; TẠM XUẤT, TÁI NHẬP; CHUYỂN KHẨU HÀNG HÓA

Điều 11. Tạm nhập, tái xuất hàng hóa

Doanh nghiệp được thành lập theo quy định của Luật Doanh nghiệp được quyền kinh doanh tạm nhập, tái xuất hàng hóa theo quy định sau:

1. Tạm nhập, tái xuất hàng hóa thuộc Danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định này và hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu theo quy định của pháp luật; hàng hóa xuất khẩu, nhập khẩu theo giấy phép, doanh nghiệp phải có giấy phép của Bộ Công Thương.

2. Đối với các loại hàng hóa không thuộc trường hợp quy định tại Khoản 1 Điều này, doanh nghiệp chỉ cần làm thủ tục tạm nhập, tái xuất tại Chi cục Hải quan cửa khẩu.

3. Kinh doanh tạm nhập, tái xuất các mặt hàng sau đây là loại hình kinh doanh có điều kiện:

a) Hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu quy định tại Khoản 1 Điều này.

b) Hàng hóa dễ gây lây lan mầm bệnh hoặc gây ô nhiễm môi trường.

c) Hàng hóa có thuế tiêu thụ đặc biệt theo danh mục do Bộ Công Thương công bố.

Chính phủ giao Bộ Công Thương quy định cụ thể điều kiện để doanh nghiệp được kinh doanh tạm nhập, tái xuất theo quy định tại Khoản 3 Điều này và điều kiện khi kinh doanh tạm nhập, tái xuất các mặt hàng này.

4. Hàng hóa tạm nhập, tái xuất được lưu lại tại Việt Nam không quá 60 (sáu mươi) ngày, kể từ ngày hoàn thành thủ tục hải quan tạm nhập. Trường hợp cần kéo dài thời hạn, doanh nghiệp có văn bản đề nghị gia hạn gửi Chi cục Hải quan nơi làm thủ tục tạm nhập; thời hạn gia hạn mỗi lần không quá 30 (ba mươi) ngày và không quá 2 (hai) lần gia hạn cho mỗi lô hàng tạm nhập, tái xuất.

Quá thời hạn nêu trên, doanh nghiệp phải tái xuất hàng hóa ra khỏi Việt Nam hoặc tiêu hủy. Trường hợp nhập khẩu vào Việt Nam thì doanh nghiệp phải tuân thủ các quy định về nhập khẩu và thuế.

5. Hàng hóa tạm nhập, tái xuất phải làm thủ tục hải quan khi nhập khẩu vào Việt Nam và chịu sự giám sát của Hải quan cho tới khi thực xuất khẩu ra khỏi Việt Nam.

6. Việc thanh toán tiền hàng theo phương thức tạm nhập, tái xuất phải tuân thủ các quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

7. Tạm nhập, tái xuất được thực hiện trên cơ sở hai hợp đồng riêng biệt: hợp đồng xuất khẩu và hợp đồng nhập khẩu do thương nhân Việt Nam ký với thương nhân nước ngoài. Hợp đồng xuất khẩu có thể ký trước hoặc sau hợp đồng nhập khẩu.

8. Cửa khẩu tạm nhập, tái xuất:

a) Hàng hóa tạm nhập, tái xuất được tạm nhập, tái xuất qua cửa khẩu quốc tế, cửa khẩu chính theo quy định của pháp luật.

Việc tạm nhập, tái xuất qua các cửa khẩu, địa điểm khác thực hiện theo quy định của Thủ tướng Chính phủ.

b) Đối với tạm nhập, tái xuất gỗ với các nước có chung đường biên giới, căn cứ quy định của Nghị định này và văn bản chỉ đạo của Thủ tướng Chính phủ, Bộ Công Thương hướng dẫn cụ thể về cửa khẩu tạm nhập, tái xuất.

9. Hàng hóa tạm nhập, tái xuất khi tiêu thụ nội địa phải thực hiện theo cơ chế quản lý hàng hóa xuất khẩu, nhập khẩu hiện hành.

Điều 12. Các hình thức tạm nhập, tái xuất khác

1. Hàng hóa là thiết bị, máy móc, phương tiện thi công, khuôn, mẫu không thuộc danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu, được phép tạm nhập, tái xuất theo các hợp đồng thuê, mượn của thương nhân Việt Nam ký với bên nước ngoài để sản xuất, thi công, thực hiện dự án đầu tư. Thủ tục tạm nhập, tái xuất giải quyết tại Chi cục Hải quan cửa khẩu.

2. Việc tạm nhập, tái xuất các loại hàng hóa xuất khẩu, nhập khẩu thuộc diện quản lý bằng giấy phép thực hiện theo giấy phép của Bộ Công Thương sau khi có ý kiến chấp thuận của Bộ, cơ quan ngang Bộ quản lý chuyên ngành.

3. Thời hạn tạm nhập, tái xuất thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Chi cục Hải quan cửa khẩu.

4. Thương nhân được tạm nhập hàng hóa mà thương nhân đã xuất khẩu để tái chế, bảo hành theo yêu cầu của thương nhân nước ngoài và tái xuất khẩu trả lại thương nhân nước ngoài. Thủ tục tạm nhập, tái xuất giải quyết tại Chi cục Hải quan cửa khẩu.

5. Bộ Tài chính hướng dẫn thủ tục tạm nhập, tái xuất đối với các trường hợp sau:

a) Tạm nhập, tái xuất linh kiện, phụ tùng tạm nhập không có hợp đồng để phục vụ thay thế, sửa chữa tàu biển, tàu bay nước ngoài; linh kiện, phụ tùng tạm nhập để sửa chữa tàu biển, tàu bay theo hợp đồng ký giữa chủ tàu nước ngoài với nhà máy sửa chữa tại Việt Nam.

b) Tạm nhập, tái xuất phương tiện chứa hàng hóa xuất khẩu, nhập khẩu theo phương thức quay vòng.

c) Tạm nhập, tái xuất dụng cụ biểu diễn, trang thiết bị tập luyện, thi đấu của các đoàn nghệ thuật; đoàn thi đấu, biểu diễn thể thao.

d) Tạm nhập, tái xuất máy móc, trang thiết bị, dụng cụ khám chữa bệnh của các tổ chức nước ngoài để khám, chữa bệnh tại Việt Nam vì mục đích nhân đạo.

Điều 13. Tạm xuất, tái nhập hàng hóa

1. Thương nhân được tạm xuất, tái nhập các loại máy móc, thiết bị, phương tiện vận tải để sửa chữa, bảo hành, sản xuất, thi công, cho thuê theo các hợp đồng sửa chữa, bảo hành, sản xuất, thi công, cho thuê với nước ngoài. Thủ tục tạm xuất, tái nhập quy định như sau:

a) Hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu và hàng hóa xuất khẩu, nhập khẩu theo giấy phép, khi tạm xuất, tái nhập phải có giấy phép của Bộ Công Thương.

b) Các loại hàng hóa khác không thuộc trường hợp quy định tại Điểm a Khoản này, thương nhân chỉ cần làm thủ tục tạm xuất, tái nhập tại Chi cục Hải quan cửa khẩu.

2. Thời hạn tạm xuất, tái nhập thực hiện theo thỏa thuận của thương nhân với bên đối tác và đăng ký với Chi cục Hải quan cửa khẩu.

3. Hàng hóa tạm xuất quy định tại Điều này được phép nhượng bán, biếu tặng, trả lại khách hàng nước ngoài hoặc dùng làm tài sản để góp vốn vào liên doanh đầu tư ở nước ngoài theo thỏa thuận trong hợp đồng của thương nhân với bên nước ngoài, trừ hàng hóa tạm xuất, tái nhập thuộc Điểm a Khoản 1 Điều này phải có giấy phép của Bộ Công Thương trước khi thực hiện thỏa thuận với bên nước ngoài. Thủ tục thanh khoản lô hàng tạm xuất đó giải quyết tại Chi cục Hải quan cửa khẩu nơi làm thủ tục tạm xuất khẩu.

4. Việc thanh toán tiền hàng máy móc, thiết bị thi công, phương tiện vận tải nhượng bán hoặc dùng làm tài sản để góp vốn vào liên doanh đầu tư ở nước ngoài phải tuân thủ các quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam hoặc các quy định hiện hành về đầu tư ra nước ngoài của thương nhân Việt Nam.

5. Đối với hàng hóa là hàng tiêu dùng đã qua sử dụng, linh kiện, phụ tùng đã qua sử dụng thuộc danh mục hàng cấm nhập khẩu, tạm ngừng nhập khẩu chỉ được phép tạm xuất để sửa chữa, bảo hành với điều kiện hàng hóa đó còn trong thời hạn bảo hành theo hợp đồng nhập khẩu. Thủ tục tạm xuất, tái nhập giải quyết tại Chi cục Hải quan cửa khẩu.

6. Hàng hóa tạm xuất, tái nhập khi tiêu thụ tại nước ngoài phải thực hiện theo cơ chế quản lý xuất khẩu, nhập khẩu hàng hóa hiện hành.

Điều 14. Chuyển khẩu hàng hóa

Thương nhân được kinh doanh chuyển khẩu hàng hóa theo quy định sau:

1. Trừ hàng hóa quy định tại Khoản 2 Điều này, các loại hàng hóa khác đều được phép kinh doanh theo phương thức chuyển khẩu; thủ tục chuyển khẩu qua cửa khẩu Việt Nam giải quyết tại Chi cục Hải quan cửa khẩu.

2. Đối với hàng hóa thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu và hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân được thực hiện chuyển khẩu qua cửa khẩu Việt Nam sau khi có giấy phép của Bộ Công Thương. Trường hợp việc chuyển khẩu không qua cửa khẩu Việt Nam, thương nhân không cần xin giấy phép của Bộ Công Thương.

3. Hàng hóa chuyển khẩu có qua cửa khẩu Việt Nam chịu sự giám sát của Hải quan cho tới khi thực xuất khẩu ra khỏi Việt Nam.

4. Việc thanh toán tiền hàng kinh doanh chuyển khẩu phải tuân thủ quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

5. Chuyển khẩu hàng hóa được thực hiện trên cơ sở hai hợp đồng riêng biệt: Hợp đồng mua hàng do thương nhân Việt Nam ký với thương nhân nước xuất khẩu và hợp đồng bán hàng do thương nhân Việt Nam ký với thương nhân nước nhập khẩu. Hợp đồng mua hàng có thể ký trước hoặc sau hợp đồng bán hàng.

Điều 15. Chống chuyển tải bất hợp pháp

Để ngăn ngừa tình trạng chuyển tải bất hợp pháp, chống gian lận thương mại, bảo vệ uy tín của hàng hóa xuất khẩu Việt Nam, trong trường hợp cần thiết, Bộ trưởng Bộ Công Thương báo cáo Thủ tướng Chính phủ trước khi công bố Danh mục hàng hóa cấm kinh doanh, tạm ngừng kinh doanh theo các phương thức tạm nhập, tái xuất, chuyển khẩu; quy định cửa khẩu tạm nhập, tái xuất, điều kiện đối với một số mặt hàng hoặc ban hành danh mục mặt hàng kinh doanh theo các phương thức này phải có giấy phép của Bộ Công Thương.

Chương 4.

ỦY THÁC VÀ NHẬN ỦY THÁC XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA

Điều 16. Ủy thác và nhận ủy thác xuất khẩu, nhập khẩu hàng hóa

Thương nhân được ủy thác cho thương nhân khác xuất khẩu, nhập khẩu hoặc được nhận ủy thác xuất khẩu, nhập khẩu từ thương nhân khác các loại hàng hóa, trừ hàng hóa thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu.

Điều 17. Ủy thác và nhận ủy thác xuất khẩu, nhập khẩu hàng hóa theo giấy phép

Đối với hàng hóa xuất khẩu, nhập khẩu theo giấy phép, bên ủy thác hoặc bên nhận ủy thác phải có giấy phép xuất khẩu, nhập khẩu trước khi ký hợp đồng ủy thác hoặc nhận ủy thác.

Điều 18. Ủy thác xuất khẩu, nhập khẩu hàng hóa của tổ chức, cá nhân không phải thương nhân

Các tổ chức, cá nhân Việt Nam không phải thương nhân, trên cơ sở hợp đồng được ký kết theo quy định của pháp luật, được ủy thác xuất khẩu, nhập khẩu hàng hóa phục vụ nhu cầu của tổ chức, cá nhân đó, trừ hàng hóa thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu.

Điều 19. Quyền lợi và nghĩa vụ của bên ủy thác, bên nhận ủy thác xuất khẩu, nhập khẩu

Quyền lợi và nghĩa vụ của bên ủy thác, bên nhận ủy thác xuất khẩu, nhập khẩu do các bên tự thỏa thuận trong hợp đồng ủy thác, nhận ủy thác xuất khẩu, nhập khẩu hàng hóa.

Chương 5.

ĐẠI LÝ MUA, BÁN HÀNG HÓA VỚI NƯỚC NGOÀI

MỤC 1. ĐẠI LÝ MUA, BÁN HÀNG HÓA CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 20. Thương nhân làm đại lý mua, bán hàng hóa cho thương nhân nước ngoài

1. Thương nhân được làm đại lý mua, bán các loại hàng hóa cho thương nhân nước ngoài, trừ hàng hóa thuộc Danh mục cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với hàng hóa thuộc Danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân chỉ được ký hợp đồng đại lý sau khi được cơ quan có thẩm quyền cấp phép.

2. Trường hợp pháp luật có quy định cụ thể về việc bên đại lý chỉ được giao kết hợp đồng đại lý với một bên giao đại lý đối với một loại hàng hóa hoặc dịch vụ nhất định thì thương nhân phải tuân thủ quy định của pháp luật đó.

3. Thương nhân được thanh toán tiền bán hàng đại lý bằng tiền Việt Nam đồng cho thương nhân nước ngoài có hiện diện tại Việt Nam; được chuyển ngoại tệ ra nước ngoài để thanh toán cho thương nhân nước ngoài theo quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam hoặc thanh toán bằng hàng hóa không thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu; trong trường hợp thanh toán bằng hàng hóa thuộc Danh mục hàng hóa xuất khẩu theo giấy phép phải được cơ quan có thẩm quyền cấp phép.

4. Thương nhân làm đại lý mua hàng phải yêu cầu thương nhân nước ngoài chuyển tiền bằng ngoại tệ tự do chuyển đổi qua ngân hàng để mua hàng theo hợp đồng đại lý.

Điều 21. Nghĩa vụ về thuế

1. Hàng hóa thuộc hợp đồng đại lý mua, bán hàng hóa cho thương nhân nước ngoài phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

2. Thương nhân Việt Nam có trách nhiệm đăng ký, kê khai, nộp các loại thuế và các nghĩa vụ tài chính khác liên quan đến hàng hóa thuộc hợp đồng đại lý mua, bán hàng hóa và hoạt động kinh doanh của mình theo quy định của pháp luật.

Điều 22. Thủ tục xuất khẩu, nhập khẩu

Hàng hóa thuộc hợp đồng đại lý mua, bán hàng hóa với thương nhân nước ngoài khi xuất khẩu, nhập khẩu phải được làm thủ tục theo đúng quy định như đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Điều 4 Nghị định này.

Điều 23. Trả lại hàng

Hàng hóa thuộc hợp đồng đại lý bán hàng tại Việt Nam cho thương nhân nước ngoài được tái xuất khẩu nếu không tiêu thụ được tại Việt Nam. Việc hoàn thuế được thực hiện theo quy định của Bộ Tài chính.

MỤC 2. THUÊ THƯƠNG NHÂN NƯỚC NGOÀI LÀM ĐẠI LÝ BÁN HÀNG TẠI NƯỚC NGOÀI

Điều 24. Thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài

1. Thương nhân Việt Nam được thuê thương nhân nước ngoài làm đại lý bán các loại hàng hóa tại nước ngoài, trừ hàng hóa thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu. Đối với hàng hóa thuộc Danh mục hàng hóa xuất khẩu theo giấy phép quy định tại Nghị định này, thương nhân chỉ được ký hợp đồng thuê đại lý bán hàng tại nước ngoài sau khi được Bộ Công Thương cho phép.

2. Thương nhân thuê đại lý bán hàng tại nước ngoài phải ký hợp đồng đại lý với thương nhân nước ngoài và phải chuyển các khoản tiền thu được từ hợp đồng bán hàng về nước theo quy định về quản lý ngoại hối và hướng dẫn của Ngân hàng Nhà nước Việt Nam.

3. Trường hợp nhận tiền bán hàng bằng hàng hóa, thương nhân phải tuân thủ các quy định hiện hành của pháp luật về nhập khẩu hàng hóa.

Điều 25. Nghĩa vụ về thuế

1. Hàng hóa thuộc hợp đồng đại lý bán hàng tại nước ngoài phải chịu thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật Việt Nam.

2. Thương nhân có trách nhiệm đăng ký, kê khai, nộp các loại thuế và thực hiện các nghĩa vụ tài chính khác liên quan đến hoạt động thuê thương nhân nước ngoài làm đại lý bán hàng tại nước ngoài theo hướng dẫn của Bộ Tài chính.

Điều 26. Nhận lại hàng

1. Hàng hóa xuất khẩu theo hợp đồng đại lý bán hàng tại nước ngoài được nhập khẩu trở lại Việt Nam trong trường hợp không tiêu thụ được tại nước ngoài.

2. Hàng hóa nhập khẩu trở lại Việt Nam nêu tại Khoản 1 Điều này không phải chịu thuế nhập khẩu và được hoàn thuế xuất khẩu (nếu có) theo hướng dẫn của Bộ Tài chính.

Điều 27. Thủ tục xuất khẩu, nhập khẩu

Hàng hóa xuất khẩu thuộc hợp đồng đại lý bán hàng tại nước ngoài khi xuất khẩu, nhập khẩu trở lại Việt Nam theo quy định tại Điều 26 Nghị định này phải làm thủ tục theo quy định đối với hàng hóa xuất khẩu, nhập khẩu quy định tại Điều 4 Nghị định này.

Chương 6.

GIA CÔNG HÀNG HÓA CÓ YẾU TỐ NƯỚC NGOÀI

MỤC 1. NHẬN GIA CÔNG HÀNG HÓA CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 28. Thương nhân nhận gia công hàng hóa cho thương nhân nước ngoài

Trừ trường hợp quy định tại Điều 36 Nghị định này, thương nhân Việt Nam, kể cả thương nhân có vốn đầu tư của nước ngoài tại Việt Nam, được nhận gia công hàng hóa cho thương nhân nước ngoài, trừ hàng hóa thuộc Danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa thuộc Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân chỉ được ký hợp đồng sau khi được Bộ Công Thương cấp phép.

Điều 29. Hợp đồng gia công

Hợp đồng gia công phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương theo quy định của Luật Thương mại và phải tối thiểu bao gồm các điều khoản sau:

1. Tên, địa chỉ của các bên ký hợp đồng và bên gia công trực tiếp.

2. Tên, số lượng sản phẩm gia công.

3. Giá gia công.

4. Thời hạn thanh toán và phương thức thanh toán.

5. Danh mục, số lượng, trị giá nguyên liệu, phụ liệu, vật tư nhập khẩu và nguyên liệu, phụ liệu, vật tư sản xuất trong nước (nếu có) để gia công; định mức sử dụng nguyên liệu, phụ liệu, vật tư; định mức vật tư tiêu hao và tỷ lệ hao hụt nguyên liệu trong gia công.

6. Danh mục và trị giá máy móc, thiết bị cho thuê, cho mượn hoặc tặng cho để phục vụ gia công (nếu có).

7. Biện pháp xử lý phế liệu, phế thải, phế phẩm và nguyên tắc xử lý máy móc, thiết bị thuê, mượn, nguyên liệu, phụ liệu, vật tư dư thừa sau khi kết thúc hợp đồng gia công.

8. Địa điểm và thời gian giao hàng.

9. Nhãn hiệu hàng hóa và tên gọi xuất xứ hàng hóa.

10. Thời hạn hiệu lực của hợp đồng.

Điều 30. Định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt nguyên liệu, phụ liệu, vật tư

1. Định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt nguyên liệu, phụ liệu, vật tư do các bên thỏa thuận trong hợp đồng gia công, có tính đến các định mức, tỷ lệ hao hụt được hình thành trong các ngành sản xuất, gia công có liên quan của Việt Nam tại thời điểm ký hợp đồng.

2. Người đại diện theo pháp luật của thương nhân nhận gia công trực tiếp chịu trách nhiệm trước pháp luật về việc sử dụng nguyên liệu, phụ liệu, vật tư nhập khẩu vào đúng mục đích gia công và tính chính xác của định mức sử dụng, định mức tiêu hao và tỷ lệ hao hụt của nguyên phụ liệu gia công.

Điều 31. Thuê, mượn, nhập khẩu máy móc, thiết bị của bên đặt gia công để thực hiện hợp đồng gia công

Bên nhận gia công được thuê, mượn máy móc, thiết bị của bên đặt gia công để thực hiện hợp đồng gia công. Việc thuê, mượn hoặc tặng máy móc, thiết bị phải được thỏa thuận trong hợp đồng gia công.

Điều 32. Quyền, nghĩa vụ của bên đặt và nhận gia công

1. Đối với bên đặt gia công:

a) Giao toàn bộ hoặc một phần nguyên liệu, vật tư gia công theo thỏa thuận tại hợp đồng gia công.

b) Nhận lại toàn bộ sản phẩm gia công; máy móc, thiết bị cho bên nhận gia công thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư, phế liệu sau khi thanh lý hợp đồng gia công, trừ trường hợp được phép xuất khẩu tại chỗ, tiêu hủy, biếu, tặng theo quy định tại Nghị định này,

c) Được cử chuyên gia đến Việt Nam để hướng dẫn kỹ thuật sản xuất và kiểm tra chất lượng sản phẩm gia công theo thỏa thuận trong hợp đồng gia công.

d) Chịu trách nhiệm về quyền sử dụng nhãn hiệu hàng hóa, tên gọi xuất xứ hàng hóa.

đ) Tuân thủ các quy định của pháp luật Việt Nam có liên quan đến hoạt động gia công và các điều khoản của hợp đồng gia công đã được ký kết.

e) Được xuất khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị cho thuê hoặc cho mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu theo văn bản thỏa thuận của các bên có liên quan, phù hợp với các quy định hiện hành về quản lý xuất khẩu, nhập khẩu hàng hóa và phải thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

2. Đối với bên nhận gia công:

a) Được miễn thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư tạm nhập khẩu theo định mức và tỷ lệ hao hụt để thực hiện hợp đồng gia công; được miễn thuế xuất khẩu đối với sản phẩm gia công.

b) Được thuê thương nhân khác gia công.

c) Được cung ứng một phần hoặc toàn bộ nguyên liệu, phụ liệu, vật tư để gia công theo thỏa thuận trong hợp đồng gia công; phải nộp thuế xuất khẩu theo quy định của Luật Thuế xuất khẩu, thuế nhập khẩu đối với phần nguyên liệu, phụ liệu, vật tư mua trong nước.

d) Được nhận tiền thanh toán của bên đặt gia công bằng sản phẩm gia công, trừ sản phẩm thuộc Danh mục hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu. Đối với sản phẩm thuộc Danh mục hàng hóa nhập khẩu có giấy phép, hàng hóa thuộc diện quản lý chuyên ngành thì phải tuân thủ các quy định về cấp phép và quản lý chuyên ngành.

đ) Phải tuân thủ các quy định của pháp luật Việt Nam về hoạt động gia công xuất khẩu, nhập khẩu, sản xuất hàng hóa trong nước và các điều khoản của hợp đồng gia công đã được ký kết.

e) Làm thủ tục xuất khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu theo ủy nhiệm của bên đặt gia công.

3. Điều kiện xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công; máy móc, thiết bị thuê hoặc mượn; nguyên liệu, phụ liệu, vật tư dư thừa; phế phẩm, phế liệu quy định tại Điểm e Khoản 1 và Điểm e Khoản 2 Điều này được quy định như sau:

a) Phải tuân thủ quy định về quản lý xuất khẩu, nhập khẩu hàng hóa, về thuế và các nghĩa vụ tài chính khác theo quy định của pháp luật.

b) Phải có hợp đồng mua bán ký giữa thương nhân nước ngoài hoặc người được ủy quyền hợp pháp của thương nhân nước ngoài với thương nhân nhập khẩu.

Điều 33. Gia công chuyển tiếp

Thương nhân được quyền gia công chuyển tiếp. Theo đó:

1. Sản phẩm gia công của hợp đồng gia công này được sử dụng làm nguyên liệu gia công cho hợp đồng gia công khác tại Việt Nam.

2. Sản phẩm gia công của hợp đồng gia công công đoạn trước được giao cho thương nhân theo chỉ định của bên đặt gia công cho hợp đồng gia công công đoạn tiếp theo.

Điều 34. Thanh lý, thanh khoản hợp đồng gia công

1. Khi kết thúc hợp đồng gia công hoặc hợp đồng gia công hết hiệu lực, các bên ký kết hợp đồng gia công phải thanh lý hợp đồng và làm thủ tục thanh khoản hợp đồng với cơ quan Hải quan.

Bộ Tài chính hướng dẫn thủ tục thanh khoản hợp đồng gia công của bên nhận gia công với cơ quan Hải quan.

2. Căn cứ để thanh lý hợp đồng gia công là lượng nguyên liệu, phụ liệu, vật tư nhập khẩu, lượng sản phẩm xuất khẩu theo định mức sử dụng nguyên liệu, phụ liệu, vật tư, định mức tiêu hao vật tư và tỷ lệ hao hụt đã được thỏa thuận tại hợp đồng gia công.

Căn cứ để thanh khoản hợp đồng gia công là lượng nguyên liệu, phụ liệu, vật tư nhập khẩu, nguyên liệu, phụ liệu, vật tư tái xuất, lượng sản phẩm xuất khẩu theo định mức sử dụng nguyên liệu, phụ liệu, định mức tiêu hao vật tư và tỷ lệ hao hụt phù hợp với thực tế thực hiện hợp đồng.

3. Máy móc, thiết bị thuê, mượn theo hợp đồng; nguyên liệu, phụ liệu, vật tư dư thừa, phế phẩm, phế liệu, phế thải được xử lý theo thỏa thuận của hợp đồng gia công nhưng phải phù hợp với pháp luật Việt Nam.

4. Việc tiêu hủy các phế liệu, phế phẩm, phế thải (nếu có) chỉ được phép thực hiện sau khi có văn bản cho phép của Sở Tài nguyên và Môi trường và phải được thực hiện dưới sự giám sát của cơ quan Hải quan. Trường hợp không được phép tiêu hủy tại Việt Nam thì phải tái xuất theo chỉ định của bên đặt gia công.

5. Việc tặng máy móc thiết bị, nguyên, phụ liệu, vật tư, phế liệu, phế phẩm được quy định như sau:

a) Bên đặt gia công phải có văn bản tặng, biếu.

b) Bên được tặng, biếu phải làm thủ tục nhập khẩu theo quy định về nhập khẩu; phải nộp thuế nhập khẩu, thuế khác (nếu có) và đăng ký tài sản theo quy định hiện hành.

c) Phế liệu, phế phẩm nằm trong định mức sử dụng, tỷ lệ hao hụt nếu thuộc danh mục phế liệu được phép nhập khẩu thì không phải làm thủ tục hải quan; được miễn thuế nhập khẩu; phải nộp thuế giá trị gia tăng, thuế thu nhập doanh nghiệp.

Điều 35. Thủ tục hải quan

Bộ Tài chính hướng dẫn thủ tục hải quan và nghĩa vụ tài chính đối với hàng gia công xuất khẩu và theo dõi việc xuất khẩu, nhập khẩu liên quan đến hợp đồng gia công.

Điều 36. Các hình thức gia công khác

1. Việc gia công, tái chế, sửa chữa máy móc, thiết bị cho nước ngoài thuộc Danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu chỉ được thực hiện nếu đáp ứng các điều kiện sau:

a) Phải có phương án, biện pháp xử lý phế liệu, phế thải của quá trình gia công, bảo đảm không gây ô nhiễm môi trường do Sở Tài nguyên và Môi trường phê duyệt.

b) Tái xuất toàn bộ sản phẩm, hàng hóa ra nước ngoài, không được phép tiêu thụ tại Việt Nam.

c) Phải được Bộ quản lý chuyên ngành theo phân công tại Phụ lục I ban hành kèm theo Nghị định này cho phép.

2. Căn cứ phân công tại Phụ lục I ban hành kèm theo Nghị định này, các Bộ, cơ quan ngang Bộ quản lý chuyên ngành hướng dẫn cụ thể hình thức gia công này.

MỤC 2. ĐẶT GIA CÔNG HÀNG HÓA Ở NƯỚC NGOÀI

Điều 37. Quy định chung

1. Thương nhân được đặt gia công ở nước ngoài các loại hàng hóa đã được phép lưu thông trên thị trường Việt Nam để kinh doanh theo quy định của pháp luật.

2. Việc xuất khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư để gia công và nhập khẩu sản phẩm gia công phải tuân thủ các quy định về quản lý xuất khẩu, nhập khẩu.

3. Hợp đồng đặt gia công hàng hóa ở nước ngoài và thủ tục hải quan đối với xuất khẩu, nhập khẩu hàng hóa đặt gia công theo quy định tại Điều 29 và Điều 35 Nghị định này.

Điều 38. Quyền và nghĩa vụ của thương nhân đặt gia công hàng hóa ở nước ngoài

1. Được tạm xuất khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư hoặc chuyển khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư từ nước thứ ba cho bên nhận gia công để thực hiện hợp đồng gia công.

2. Được tái nhập khẩu sản phẩm đã gia công. Khi kết thúc hợp đồng đặt gia công, được tái nhập khẩu máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư dư thừa.

3. Được bán sản phẩm gia công và máy móc thiết bị, nguyên liệu, phụ liệu, vật tư đã xuất khẩu để thực hiện hợp đồng gia công tại thị trường nước nhận gia công hoặc thị trường khác và phải nộp thuế theo quy định hiện hành.

4. Được miễn thuế xuất khẩu, thuế nhập khẩu đối với máy móc, thiết bị, nguyên liệu, phụ liệu, vật tư tạm xuất khẩu, tái nhập khẩu; nếu không tái nhập khẩu thì phải nộp thuế xuất khẩu theo quy định của Luật Thuế xuất khẩu, thuế nhập khẩu.

5. Được cử chuyên gia, công nhân kỹ thuật ra nước ngoài để kiểm tra, nghiệm thu sản phẩm gia công.

6. Chịu trách nhiệm về quyền sử dụng nhãn hiệu hàng hóa và tên gọi xuất xứ của hàng hóa.

7. Bộ Tài chính hướng dẫn thực hiện nghĩa vụ thuế đối với sản phẩm gia công nhập khẩu phục vụ tiêu dùng trong nước.

Chương 7.

QUÁ CẢNH HÀNG HÓA QUA LÃNH THỔ VIỆT NAM

Điều 39. Thương nhân làm dịch vụ vận chuyển quá cảnh hàng hóa

Thương nhân có đăng ký kinh doanh ngành nghề giao nhận, vận tải được làm dịch vụ vận chuyển hàng hóa cho chủ hàng nước ngoài quá cảnh lãnh thổ Việt Nam.

Điều 40. Quá cảnh hàng hóa qua lãnh thổ Việt Nam

1. Các loại hàng hóa thuộc sở hữu của tổ chức, cá nhân nước ngoài, trừ các loại vũ khí, đạn dược, vật liệu nổ, hàng hóa có độ nguy hiểm cao và hàng hóa thuộc Danh mục cấm kinh doanh, cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu, được quá cảnh lãnh thổ Việt Nam. Thủ tục quá cảnh được giải quyết tại Chi cục Hải quan cửa khẩu.

2. Hàng hóa là vũ khí, đạn dược, vật liệu nổ và hàng hóa có độ nguy hiểm cao chỉ được quá cảnh lãnh thổ Việt Nam sau khi được Thủ tướng Chính phủ cho phép.

Việc vận chuyển hàng hóa thuộc Danh mục hàng hóa có độ nguy hiểm cao quá cảnh lãnh thổ Việt Nam phải tuân thủ quy định của pháp luật Việt Nam về vận chuyển hàng nguy hiểm và các điều ước quốc tế có liên quan mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Hàng hóa thuộc Danh mục hàng hóa cấm kinh doanh, cấm xuất khẩu, tạm ngừng xuất khẩu, hàng hóa cấm nhập khẩu, tạm ngừng nhập khẩu; hàng hóa xuất khẩu, nhập khẩu theo giấy phép, được phép quá cảnh lãnh thổ Việt Nam sau khi được Bộ Công Thương cho phép, trừ trường hợp các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì thực hiện theo quy định của điều ước quốc tế đó.

4. Hàng hóa quá cảnh lãnh thổ Việt Nam chịu sự giám sát của Hải quan Việt Nam trong suốt thời gian lưu chuyển trên lãnh thổ Việt Nam; vào và ra khỏi Việt Nam theo đúng cửa khẩu, tuyến đường quy định; lượng hàng xuất ra phải đúng bằng lượng hàng nhập vào, nguyên đai, nguyên kiện.

5. Chủ hàng quá cảnh phải nộp lệ phí hải quan và các loại phí khác áp dụng cho hàng hóa quá cảnh theo quy định hiện hành của Việt Nam.

6. Hàng hóa quá cảnh không được tiêu thụ trên lãnh thổ Việt Nam. Trường hợp cần thiết tiêu thụ tại Việt Nam phải xin phép Bộ Công Thương.

7. Bộ Công Thương hướng dẫn thủ tục thực hiện quá cảnh hàng hóa qua lãnh thổ Việt Nam cho những Hiệp định quá cảnh có quy định khác với quy định tại Điều này.

8. Bộ Tài chính hướng dẫn thủ tục lưu kho, lưu bãi hàng hóa quá cảnh, thủ tục sang mạn, thay đổi phương tiện vận chuyển hàng hóa quá cảnh, gia hạn hàng hóa quá cảnh.

9. Bộ Giao thông vận tải hướng dẫn tuyến đường quá cảnh.

Chương 8.

TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 41. Tổ chức thực hiện

1. Bộ Tài chính chỉ đạo ngành Hải quan cung cấp cho Bộ Công Thương và các Bộ, ngành liên quan tham gia công tác quản lý, điều hành hoạt động xuất nhập khẩu số liệu theo định kỳ và đột xuất về các doanh nghiệp kinh doanh xuất nhập khẩu và các loại hình kinh doanh theo quy định của Nghị định này; số liệu về kim ngạch xuất khẩu, nhập khẩu theo danh mục mặt hàng, thị trường và những số liệu xuất khẩu, nhập khẩu hàng hóa liên quan cho Bộ Công Thương.

2. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm kiểm tra việc thực hiện các quy định tại Nghị định này; phát hiện và thông báo để các Bộ, ngành hữu quan điều chỉnh những quy định trái với Nghị định này (nếu có) trong các văn bản quy phạm pháp luật do các Bộ, ngành ban hành hướng dẫn thực hiện Nghị định này.

Điều 42. Điều khoản thi hành

1. Nghị định này có hiệu lực kể từ ngày 20 tháng 02 năm 2014, thay thế Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC HÀNG HÓA CẤM XUẤT KHẨU, CẤM NHẬP KHẨU
(Ban hành kèm theo Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ)

Danh mục này áp dụng cho hoạt động xuất khẩu, nhập khẩu hàng hóa mậu dịch, phi mậu dịch; xuất khẩu, nhập khẩu hàng hóa tại khu vực biên giới; hàng hóa viện trợ Chính phủ, phi Chính phủ.

I. HÀNG HÓA CẤM XUẤT KHẨU

STT

Mô tả hàng hóa

1.

Vũ khí, đạn dược, vật liệu nổ (trừ vật liệu nổ công nghiệp), trang thiết bị kỹ thuật quân sự.

(Bộ Quốc phòng công bố danh mục cụ thể và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

2.

a) Di vật, cổ vật, bảo vật quốc gia thuộc sở hữu Nhà nước, sở hữu của tổ chức chính trị, tổ chức chính trị xã hội.

b) Các loại văn hóa phẩm thuộc diện cấm hoặc đã có quyết định đình chỉ phổ biến và lưu hành tại Việt Nam.

(Bộ Văn hóa, Thể thao và Du lịch hướng dẫn thực hiện, công bố danh mục cụ thể các Điểm a, b nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

3.

a) Các loại xuất bản phẩm thuộc diện cấm phổ biến và lưu hành tại Việt Nam.

b) Tem bưu chính thuộc diện cấm kinh doanh, trao đổi, trưng bày, tuyên truyền theo quy định của Luật Bưu chính.

(Bộ Thông tin và Truyền thông hướng dẫn thực hiện, công bố danh mục cụ thể các Điểm a, b nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

4.

Gỗ tròn, gỗ xẻ các loại từ gỗ rừng tự nhiên trong nước.

(Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thực hiện, công bố danh mục cụ thể và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

5.

a) Động vật, thực vật hoang dã quý hiếm và giống vật nuôi, cây trồng quý hiếm thuộc nhóm IA-IB theo quy định tại Nghị định số 32/2006/NĐ-CP ngày 30 tháng 3 năm 2006 của Chính phủ về quản lý thực vật rừng, động vật rừng nguy cấp, quý, hiếm và động vật, thực vật hoang dã quý hiếm trong "sách đỏ" mà Việt Nam đã cam kết với các tổ chức quốc tế.

b) Các loài thủy sản quý hiếm.

c) Giống vật nuôi và giống cây trồng thuộc Danh mục giống vật nuôi quý hiếm và giống cây trồng quý hiếm cấm xuất khẩu do Bộ Nông nghiệp và Phát triển nông thôn ban hành theo quy định của Pháp lệnh Giống vật nuôi năm 2004 và Pháp lệnh Giống cây trồng năm 2004.

(Bộ Nông nghiệp và Phát triển nông thôn công bố danh mục cụ thể từ Điểm a đến Điểm c nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

6.

Các sản phẩm mật mã sử dụng để bảo vệ thông tin bí mật Nhà nước. (Bộ Quốc phòng hướng dẫn thực hiện).

7.

a) Hóa chất độc Bảng 1 được quy định trong Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học và Phụ lục số 1 ban hành kèm theo Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thực hiện Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học.

b) Hóa chất thuộc Danh mục hóa chất cấm quy định tại Phụ lục III ban hành kèm theo Nghị định số 108/2008/NĐ-CP ngày 07 tháng 10 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Hóa chất.

(Bộ Công Thương công bố danh mục cụ thể các Điểm a, b nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

II. HÀNG HÓA CẤM NHẬP KHẨU

STT

Mô tả hàng hóa

1.

Vũ khí, đạn dược, vật liệu nổ (trừ vật liệu nổ công nghiệp), trang thiết bị kỹ thuật quân sự.

(Bộ Quốc phòng công bố danh mục cụ thể và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

2.

Pháo các loại (trừ pháo hiệu an toàn hàng hải theo hướng dẫn của Bộ Giao thông vận tải), đèn trời, các loại thiết bị gây nhiễu máy đo tốc độ phương tiện giao thông.

(Bộ Công an hướng dẫn thực hiện, công bố danh mục cụ thể và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

3.

Hàng tiêu dùng đã qua sử dụng, bao gồm các nhóm hàng:

a) Hàng dệt may, giày dép, quần áo.

b) Hàng điện tử.

c) Hàng điện lạnh.

d) Hàng điện gia dụng.

đ) Thiết bị y tế.

e) Hàng trang trí nội thất.

g) Hàng gia dụng bằng gốm, sành sứ, thủy tinh, kim loại, nhựa, cao su, chất dẻo và các chất liệu khác.

(Bộ Công Thương cụ thể hóa mặt hàng từ Điểm a đến Điểm g nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

h) Hàng hóa là sản phẩm công nghệ thông tin đã qua sử dụng.

(Bộ Thông tin và Truyền thông công bố danh mục cụ thể và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

4.

a) Các loại xuất bản phẩm cấm phổ biến và lưu hành tại Việt Nam,

b) Tem bưu chính thuộc diện cấm kinh doanh, trao đổi, trưng bày, tuyên truyền theo quy định của Luật Bưu chính.

c) Thiết bị vô tuyến điện, thiết bị ứng dụng sóng vô tuyến điện không phù hợp với các quy hoạch tần số vô tuyến điện và quy chuẩn kỹ thuật có liên quan theo quy định của Luật Tần số vô tuyến điện.

(Bộ Thông tin và Truyền thông hướng dẫn thực hiện, công bố danh mục cụ thể từ Điểm a đến Điểm c nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

5.

Các loại văn hóa phẩm thuộc diện cấm phổ biến và lưu hành hoặc đã có quyết định đình chỉ phổ biến và lưu hành tại Việt Nam.

(Bộ Văn hóa, Thể thao và Du lịch hướng dẫn thực hiện, công bố danh mục và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

6.

a) Phương tiện vận tải tay lái bên phải (kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam), trừ các loại phương tiện chuyên dùng có tay lái bên phải hoạt động trong phạm vi hẹp và không tham gia giao thông gồm: xe cần cẩu; máy đào kênh rãnh; xe quét đường, tưới đường; xe chở rác và chất thải sinh hoạt; xe thi công mặt đường; xe chở khách trong sân bay; xe nâng hàng trong kho, cảng; xe bơm bê tông; xe chỉ di chuyển trong sân golf, công viên.

b) Các loại ô tô và bộ linh kiện lắp ráp ô tô bị tẩy xóa, đục sửa, đóng lại số khung, số động cơ.

c) Các loại mô tô, xe máy chuyên dùng, xe gắn máy bị tẩy xóa, đục sửa, đóng lại số khung, số động cơ.

(Bộ Giao thông vận tải công bố danh mục cụ thể từ Điểm a đến Điểm c nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

7.

Vật tư, phương tiện đã qua sử dụng, gồm:

a) Máy, khung, săm, lốp, phụ tùng, động cơ của ô tô, máy kéo và xe gắn máy.

b) Khung gầm của ô tô, máy kéo có gắn động cơ (kể cả khung gầm mới có gắn động cơ đã qua sử dụng và hoặc khung gầm đã qua sử dụng có gắn động cơ mới).

c) Ô tô các loại đã thay đổi kết cấu để chuyển đổi công năng so với thiết kế ban đầu hoặc bị tẩy xóa, đục sửa, đóng lại số khung, số động cơ.

d) Ô tô cứu thương.

(Bộ Giao thông vận tải công bố danh mục cụ thể từ Điểm a đến Điểm d nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

đ) Xe đạp.

e) Mô tô, xe gắn máy.

(Bộ Công Thương công bố danh mục cụ thể từ Điểm đ đến Điểm e nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

8.

Hóa chất trong Phụ lục III Công ước Rotterdam.

(Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương, căn cứ phạm vi trách nhiệm được giao, công bố danh mục cụ thể và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

9.

Thuốc bảo vệ thực vật cấm sử dụng tại Việt Nam.

(Bộ Nông nghiệp và Phát triển nông thôn công bố danh mục cụ thể và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

10.

Phế liệu, phế thải, thiết bị làm lạnh sử dụng C.F.C.

(Bộ Tài nguyên và Môi trường công bố danh mục cụ thể và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

11.

Sản phẩm, vật liệu có chứa amiăng thuộc nhóm amfibole.

(Bộ Xây dựng công bố danh mục cụ thể và ghi rõ mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

12.

a) Hóa chất độc Bảng 1 được quy định trong Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học và Phụ lục số 1 ban hành kèm theo Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thực hiện Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học.

b) Hóa chất thuộc Danh mục hóa chất cấm quy định tại Phụ lục III ban hành kèm theo Nghị định số 108/2008/NĐ-CP ngày 07 tháng 10 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Hóa chất.

(Bộ Công Thương công bố danh mục cụ thể các Điểm a, b nêu trên và ghi mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).

PHỤ LỤC II

DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH
(Ban hành kèm theo Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ)

Danh mục này áp dụng cho hoạt động xuất khẩu, nhập khẩu hàng hóa mậu dịch, phi mậu dịch; xuất khẩu, nhập khẩu hàng hóa tại khu vực biên giới; hàng hóa viện trợ Chính phủ, phi Chính phủ.

I. DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ CÔNG THƯƠNG

A. | Hàng hóa xuất khẩu | Hình thức quản lý
1. | a) Hóa chất và sản phẩm có chứa hóa chất. | a) Thực hiện theo quy định của Luật Hóa chất và các Nghị định quy định chi tiết thi hành.
 | b) Hóa chất Bảng 2, hóa chất Bảng 3 theo Phụ lục số 1 ban hành kèm theo Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thực hiện Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học. | b) Thực hiện theo quy định của Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ.
 | c) Tiền chất sử dụng trong công nghiệp (theo Luật Phòng, chống ma túy và các văn bản hướng dẫn thi hành). | c) Giấy phép xuất khẩu.
2. | Khoáng sản. | Ban hành danh mục xuất khẩu có điều kiện, quy định điều kiện hoặc tiêu chuẩn.
3. | Tiền chất thuốc nổ, vật liệu nổ công nghiệp. | Giấy phép xuất khẩu.
4. | Các loại hàng hóa xuất khẩu theo hạn ngạch do nước ngoài quy định. (Bộ Công Thương công bố phù hợp với thỏa thuận hoặc cam kết quốc tế của Việt Nam với nước ngoài). | Giấy phép xuất khẩu.
5. | Hàng cần kiểm soát xuất khẩu theo quy định của điều ước quốc tế mà Việt Nam là thành viên, do Bộ Công Thương công bố cho từng thời kỳ. | Giấy phép xuất khẩu.
6. | Hàng hóa áp dụng chế độ cấp giấy phép xuất khẩu tự động: Bộ Công Thương công bố danh mục hàng hóa áp dụng chế độ cấp giấy phép xuất khẩu tự động cho từng thời kỳ và tổ chức cấp phép theo quy định hiện hành về cấp phép. | Giấy phép xuất khẩu tự động.
B. | Hàng hóa nhập khẩu | Hình thức quản lý
1. | Súng bắn dây. | Giấy phép nhập khẩu.
2. | Hàng hóa cần kiểm soát nhập khẩu theo quy định của điều ước quốc tế mà Việt Nam là thành viên do Bộ Công Thương công bố cho từng thời kỳ. | Giấy phép nhập khẩu.
3. | Hàng hóa áp dụng chế độ cấp giấy phép nhập khẩu tự động: Bộ Công Thương công bố danh mục hàng hóa áp dụng chế độ cấp giấy phép nhập khẩu tự động cho từng thời kỳ và tổ chức cấp phép theo quy định hiện hành về cấp phép. | Giấy phép nhập khẩu tự động.
4. | Hàng hóa áp dụng chế độ hạn ngạch thuế quan: a) Muối. b) Thuốc lá nguyên liệu. c) Trứng gia cầm. d) Đường tinh luyện, đường thô. Bộ Công Thương cụ thể theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu danh mục các mặt hàng áp dụng hạn ngạch thuế quan. | Giấy phép nhập khẩu theo chế độ hạn ngạch thuế quan.
5. | a) Hóa chất và sản phẩm có chứa hóa chất. | a) Thực hiện theo quy định của Luật Hóa chất và các Nghị định quy định chi tiết thi hành.
 | b) Hóa chất Bảng 2, hóa chất Bảng 3 theo Phụ lục số 1 ban hành kèm theo Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thực hiện Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy vũ khí hóa học. | b) Thực hiện theo quy định của Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ.
 | c) Tiền chất sử dụng trong công nghiệp (theo Luật Phòng, chống ma túy và các văn bản hướng dẫn thi hành). | c) Giấy phép nhập khẩu.
6. | Tiền chất thuốc nổ, vật liệu nổ công nghiệp. | Giấy phép nhập khẩu, quy định rõ điều kiện và thủ tục cấp giấy phép.
7. | Nguyên liệu thuốc lá, sản phẩm thuốc lá, giấy vấn điếu thuốc lá; máy móc, thiết bị chuyên ngành sản xuất thuốc lá và phụ tùng thay thế. | Thực hiện theo quy định của Chính phủ về sản xuất và kinh doanh thuốc lá.

Nguyên tắc quản lý:

1. Đối với hàng hóa xuất khẩu theo hạn ngạch do nước ngoài quy định, Bộ Công Thương thống nhất với các Bộ quản lý chuyên ngành và Hiệp hội ngành hàng có liên quan để xác định phương thức giao hạn ngạch bảo đảm yêu cầu công khai, minh bạch, hợp lý.

2. Đối với hàng hóa thuộc danh mục xuất khẩu, nhập khẩu theo giấy phép tự động, Bộ Công Thương công bố và tổ chức thực hiện trong từng thời kỳ.

II. DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ GIAO THÔNG VẬN TẢI

A. | Hàng hóa xuất khẩu | Hình thức quản lý
 | Không có. |
B. | Hàng hóa nhập khẩu | Hình thức quản lý
 | Pháo hiệu các loại cho an toàn hàng hải. (Bộ Giao thông vận tải công bố danh mục theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu và quy định thủ tục cấp giấy phép). | Giấy phép nhập khẩu.

III. DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN

A. | Hàng hóa xuất khẩu | Hình thức quản lý
1. | a) Động vật, thực vật hoang dã quý hiếm trên cạn, nguy cấp cần kiểm soát xuất khẩu theo quy định của Công ước CITES mà Việt Nam đã cam kết thực hiện. | a) Căn cứ quy định của Công ước CITES để công bố điều kiện và hướng dẫn thủ tục xuất khẩu.
 | b) Động vật, thực vật hoang dã, quý hiếm trên cạn thuộc nhóm IIA và IIB quy định tại Nghị định số 32/2006/NĐ-CP của Chính phủ. | b) Công bố điều kiện và hướng dẫn thủ tục xuất khẩu.
2. | Giống cây trồng và giống vật nuôi quý hiếm. | Hướng dẫn cụ thể theo quy định của Pháp lệnh Giống cây trồng và Pháp lệnh Giống vật nuôi.
3. | Cây cảnh, cây bóng mát, cây cổ thụ từ rừng tự nhiên trong nước. | Công bố điều kiện và hồ sơ xuất khẩu.
4. | Củi, than làm từ gỗ hoặc củi có nguồn gốc từ gỗ rừng tự nhiên trong nước. | Công bố điều kiện và hướng dẫn thủ tục xuất khẩu.
5. | a) Các loài thủy sản xuất khẩu có điều kiện. b) Các loài thủy sản được xuất khẩu thông thường | Ban hành danh mục các loài thủy sản được xuất khẩu thông thường; các loài và điều kiện xuất khẩu các loài thủy sản xuất khẩu có điều kiện (ban hành danh mục hàng hóa cụ thể theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu).
B. | Hàng hóa nhập khẩu | Hình thức quản lý
1. | Thuốc thú y và nguyên liệu sản xuất thuốc thú y đăng ký nhập khẩu lần đầu vào Việt Nam. | Giấy phép khảo nghiệm.
2. | Chế phẩm sinh học, vi sinh học, hóa chất dùng trong thú y đăng ký nhập khẩu lần đầu vào Việt Nam. | Giấy phép khảo nghiệm.
3. | a) Thuốc bảo vệ thực vật và nguyên liệu sản xuất thuốc bảo vệ thực vật ngoài danh mục được phép sử dụng tại Việt Nam. | a) Giấy phép nhập khẩu, quy định rõ điều kiện, số lượng và thủ tục cấp giấy phép.
 | b) Thuốc bảo vệ thực vật, nguyên liệu sản xuất thuốc bảo vệ thực vật thuộc danh mục hạn chế sử dụng. | b) Giấy phép nhập khẩu, quy định rõ điều kiện, số lượng và thủ tục cấp giấy phép.
4. | Giống vật nuôi ngoài danh mục được phép sản xuất, kinh doanh tại Việt Nam; côn trùng các loại chưa có ở Việt Nam; tinh, phôi của giống vật nuôi nhập khẩu lần đầu vào Việt Nam. | Giấy phép nhập khẩu hoặc Giấy phép khảo nghiệm, quy định rõ điều kiện và thủ tục cấp giấy phép.
5. | Giống cây trồng, sinh vật sống thuộc lĩnh vực bảo vệ thực vật và các vật thể khác trong danh mục vật thể thuộc diện kiểm dịch thực vật phải phân tích nguy cơ dịch hại trước khi nhập khẩu vào Việt Nam. | Giấy phép nhập khẩu, quy định rõ điều kiện và thủ tục cấp giấy phép.
6. | Giống cây trồng chưa có trong danh mục giống cây trồng được phép sản xuất, kinh doanh tại Việt Nam nhập khẩu để nghiên cứu, khảo nghiệm, sản xuất thử hoặc nhập khẩu với mục đích hợp tác quốc tế, để làm mẫu tham gia triển lãm, làm quà tặng hoặc để thực hiện các chương trình, dự án đầu tư. | Giấy phép nhập khẩu hoặc Giấy phép khảo nghiệm, quy định rõ điều kiện và thủ tục cấp giấy phép theo quy định của Pháp lệnh Giống cây trồng và Pháp lệnh Giống vật nuôi.
7. | Thức ăn chăn nuôi và nguyên liệu sản xuất thức ăn chăn nuôi; thức ăn thủy sản và nguyên liệu sản xuất thức ăn thủy sản ngoài danh mục được phép lưu hành tại Việt Nam. | Giấy phép nhập khẩu hoặc Giấy phép khảo nghiệm, quy định rõ điều kiện và thủ tục cấp giấy phép.
8. | Phân bón ngoài danh mục được phép sản xuất, kinh doanh và sử dụng tại Việt Nam. | Giấy phép nhập khẩu, quy định rõ điều kiện và thủ tục cấp giấy phép.
9. | Nguồn gen của cây trồng, vật nuôi, vi sinh phục vụ nghiên cứu, trao đổi khoa học, kỹ thuật. | Giấy phép nhập khẩu, quy định rõ điều kiện và thủ tục cấp giấy phép.
10. | Động vật, thực vật hoang dã cần kiểm soát nhập khẩu theo quy định của Công ước CITES mà Việt Nam đã cam kết thực hiện. | Căn cứ quy định của Công ước CITES để công bố điều kiện và hướng dẫn thủ tục nhập khẩu.
11. | a) Nguyên liệu sản xuất chế phẩm sinh học, vi sinh học, hóa chất, chất xử lý cải tạo môi trường trong nuôi trồng thủy sản. | a) Quy định về quản lý chất lượng nguyên liệu nhập khẩu.
 | b) Sản phẩm hoàn chỉnh có trong Danh mục được phép lưu hành tại Việt Nam hoặc có trong Danh mục sản phẩm nhập khẩu có điều kiện. | b) Ban hành Danh mục sản phẩm được phép lưu hành tại Việt Nam (Danh mục sản phẩm nhập khẩu thông thường) và Danh mục sản phẩm nhập khẩu có điều kiện.
 | c) Sản phẩm hoàn chỉnh chưa có tên trong Danh mục được phép lưu hành tại Việt Nam hoặc có trong Danh mục sản phẩm nhập khẩu có điều kiện. | c) Giấy phép nhập khẩu, quy định rõ điều kiện, số lượng và thủ tục cấp giấy phép.
12. | a) Giống thủy sản được nhập khẩu thông thường. | a) Ban hành danh mục giống thủy sản nhập khẩu thông thường.
 | b) Giống thủy sản nhập khẩu có điều kiện. | b) Ban hành danh mục giống thủy sản nhập khẩu có điều kiện.
 | c) Giống thủy sản chưa có trong danh mục được phép nhập khẩu thông thường lần đầu tiên nhập khẩu vào Việt Nam | c) Giấy phép nhập khẩu, quy định rõ điều kiện, số lượng và thủ tục cấp giấy phép.
13. | a) Thủy sản sống làm thực phẩm có trong danh mục được nhập khẩu thông thường. | a) Ban hành danh mục thủy sản sống làm thực phẩm được nhập khẩu thông thường.
 | b) Thủy sản sống làm thực phẩm ngoài danh mục các loài thủy sản sống được nhập khẩu làm thực phẩm tại Việt Nam. | b) Quy định về việc đánh giá rủi ro, cấp phép nhập khẩu.

Nguyên tắc quản lý:

1. Bộ Nông nghiệp và Phát triển nông thôn ban hành danh mục các loại hàng hóa được phép sản xuất, kinh doanh, sử dụng hoặc lưu hành tại Việt Nam; danh mục các loại hàng hóa được xuất khẩu, nhập khẩu thông thường theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu. Việc xuất khẩu, nhập khẩu các loại hàng hóa này không cần giấy phép.

2. Bộ Nông nghiệp và Phát triển nông thôn công bố danh mục các loại hàng hóa xuất khẩu, nhập khẩu thuộc diện quản lý chuyên ngành theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu và hình thức quản lý theo nguyên tắc sau:

a) Đối với loại hàng hóa mới lần đầu nhập khẩu vào Việt Nam và hàng hóa ngoài danh mục được phép sản xuất, kinh doanh, sử dụng hoặc lưu hành tại Việt Nam, Bộ Nông nghiệp và Phát triển nông thôn cấp giấy phép nhập khẩu hoặc giấy phép khảo nghiệm.

b) Đối với các loại hàng hóa xuất khẩu, nhập khẩu có điều kiện nhưng không cần cấp giấy phép, Bộ Nông nghiệp và Phát triển nông thôn ban hành danh mục và quy định cụ thể điều kiện xuất khẩu, nhập khẩu. Khi đáp ứng đủ điều kiện theo quy định, các đơn vị trực tiếp làm thủ tục xuất nhập khẩu với cơ quan Hải quan, không cần xin giấy phép.

c) Đối với các loại hàng hóa xuất khẩu, nhập khẩu theo giấy phép, Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn cụ thể về điều kiện, hồ sơ, thủ tục cấp giấy phép nhập khẩu; các trường hợp nhập khẩu để khảo nghiệm, nội dung giấy phép khảo nghiệm, thời hạn khảo nghiệm.

Căn cứ kết quả khảo nghiệm, Bộ Nông nghiệp và Phát triển nông thôn quyết định cho phép hay không cho phép hàng hóa được sử dụng, lưu hành tại Việt Nam. Khi được phép sử dụng, lưu hành tại Việt Nam, hàng hóa được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá, không phải xin giấy phép nhập khẩu.

3. Hàng năm, 6 tháng một lần, Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm công bố bổ sung vào danh mục nhập khẩu thông thường các mặt hàng đã có kết quả khảo nghiệm tốt. Khi được bổ sung vào danh mục nhập khẩu thông thường, hàng hóa được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá và không phải xin cấp phép.

IV. DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ TÀI NGUYÊN VÀ MÔI TRƯỜNG

A. | Hàng hóa xuất khẩu | Hình thức quản lý
 | Không có. |
B. | Hàng hóa nhập khẩu | Hình thức quản lý
 | Phế liệu. | Quy định điều kiện hoặc tiêu chuẩn nhập khẩu.

Nguyên tắc quản lý:

1. Bộ Tài nguyên và Môi trường quy định danh mục, tiêu chuẩn hoặc điều kiện đối với phế liệu được phép nhập khẩu vào Việt Nam, cụ thể hóa danh mục nêu trên theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu.

2. Trên cơ sở điều kiện hoặc tiêu chuẩn và danh mục các phế liệu được phép nhập khẩu nêu trên, doanh nghiệp nhập khẩu làm thủ tục tại cơ quan Hải quan.

V. DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ THÔNG TIN VÀ TRUYỀN THÔNG

A. | Hàng hóa xuất khẩu | Hình thức quản lý
1. | Các loại ấn phẩm (sách, báo, tạp chí, tranh, ảnh, lịch). | Thực hiện theo quy định của pháp luật về xuất bản, báo chí.
B. | Hàng hóa nhập khẩu | Hình thức quản lý
1. | Các loại ấn phẩm (sách, báo, tạp chí, tranh, ảnh, lịch). | Thực hiện theo quy định của pháp luật về xuất bản, báo chí.
2. | Tem bưu chính, ấn phẩm tem bưu chính và các mặt hàng tem bưu chính. | Giấy phép nhập khẩu.
3. | Thiết bị Viba, thiết bị phát, thu-phát sóng vô tuyến điện có băng tần số nằm trong khoảng từ 9KHz đến 400 GHz, công suất từ 60mW trở lên. | Giấy phép nhập khẩu.
4. | Hệ thống chế bản và sắp chữ chuyên dùng ngành in. | Thực hiện theo quy định của pháp luật về hoạt động in.
5. | Máy in các loại (máy in offset, máy in Flexo, máy in ống đồng) và máy photocopy màu. | Thực hiện theo quy định của pháp luật về hoạt động in.

Nguyên tắc quản lý:

1. Bộ Thông tin và Truyền thông công bố danh mục mặt hàng cụ thể theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu; quy định các tiêu chuẩn cần đáp ứng, hồ sơ, thủ tục cấp giấy phép.

2. Đối với nhóm mặt hàng tem bưu chính, căn cứ quy định của pháp luật về bưu chính, Bộ Thông tin và Truyền thông quy định cụ thể các trường hợp phải có giấy phép nhập khẩu, công bố danh mục hàng hóa theo mã số HS, quy định điều kiện và thủ tục cấp giấy phép.

VI. DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ VĂN HÓA, THỂ THAO VÀ DU LỊCH

A. | Hàng hóa xuất khẩu | Hình thức quản lý
1. | Tác phẩm điện ảnh và sản phẩm nghe nhìn khác, được ghi trên mọi chất liệu. | Hồ sơ nguồn gốc.
2. | Văn hóa phẩm thuộc các thể loại, mới được sản xuất trên mọi chất liệu. | Hồ sơ nguồn gốc; Giấy phép sản xuất và lưu hành.
3. | Tác phẩm tạo hình, mỹ thuật ứng dụng, tranh, nhiếp ảnh. | Hồ sơ nguồn gốc.
4. | Di vật, cổ vật không thuộc sở hữu nhà nước, sở hữu của tổ chức chính trị, tổ chức chính trị - xã hội. | Giấy phép xuất khẩu.
B. | Hàng hóa nhập khẩu | Hình thức quản lý
1. | Các tác phẩm điện ảnh và sản phẩm nghe nhìn khác, ghi trên mọi chất liệu. | Phê duyệt nội dung.
2. | Tác phẩm tạo hình, mỹ thuật ứng dụng, tranh, nhiếp ảnh. | Phê duyệt nội dung.
3. | Máy trò chơi điện tử có cài đặt chương trình trả thưởng và thiết bị chuyên dùng cho trò chơi ở sòng bạc. | - Quy định điều kiện (về thiết bị, về các chương trình được cài đặt). - Doanh nghiệp được cấp giấy phép đầu tư hoặc đăng ký kinh doanh theo Quyết định số 32/2003/QĐ-TTg ngày 27 tháng 02 năm 2003 của Thủ tướng Chính phủ được phép nhập khẩu.
4. | Đồ chơi trẻ em. | Công bố tính năng và loại đồ chơi được phép nhập khẩu.

Nguyên tắc quản lý:

1. Bộ Văn hóa, Thể thao và Du lịch công bố cụ thể các danh mục trên theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu.

Các sản phẩm nêu tại Khoản 1, 2, 3 Phần A nêu trên được phép xuất khẩu theo nhu cầu, thủ tục giải quyết tại cơ quan Hải quan, khi:

a) Được phép sản xuất và lưu hành tại Việt Nam, hoặc

b) Có giấy tờ chứng minh nguồn gốc rõ ràng.

Bộ Văn hóa, Thể thao và Du lịch chịu trách nhiệm hướng dẫn cụ thể nguyên tắc này; không cấp giấy phép xuất khẩu và không phê duyệt số lượng, trị giá sản phẩm xuất khẩu.

Bộ Văn hóa, Thể thao và Du lịch ban hành quy định cụ thể về việc phê duyệt nội dung các tác phẩm, sản phẩm tại Khoản 1, 2 Phần B nêu trên và ủy quyền cho các Sở Văn hóa, Thể thao và Du lịch cấp tỉnh thực hiện việc phê duyệt nội dung các sản phẩm nghe - nhìn không phải tác phẩm điện ảnh do các tổ chức, cá nhân trên địa bàn nhập khẩu.

VII. DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ Y TẾ

A. | Hàng hóa xuất khẩu | Hình thức quản lý
1. | Thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc và thuốc phóng xạ (bao gồm nguyên liệu, thuốc thành phẩm đơn chất và ở dạng phối hợp). | Giấy phép xuất khẩu.
B. | Hàng hóa nhập khẩu | Hình thức quản lý
1. | Thuốc gây nghiện, thuốc hướng tâm thần, tiền chất dùng làm thuốc và thuốc phóng xạ (bao gồm cả thuốc thành phẩm ở dạng đơn chất và phối hợp). | Giấy phép nhập khẩu quy định rõ điều kiện và thủ tục cấp giấy phép.
2. | Thuốc thành phẩm phòng và chữa bệnh cho người, đã có số đăng ký. | Được nhập khẩu theo nhu cầu không phải xác nhận đơn hàng nhập khẩu.
3. | Thuốc thành phẩm phòng và chữa bệnh cho người, chưa có số đăng ký. | Giấy phép nhập khẩu.
4. | Nguyên liệu sản xuất thuốc, dược liệu, tá dược, vỏ nang thuốc, bao bì tiếp xúc trực tiếp với thuốc, loại mới sử dụng ở Việt Nam. | Giấy phép nhập khẩu và công bố.
5. | Mỹ phẩm ảnh hưởng trực tiếp đến sức khỏe con người. | Công bố sản phẩm.
6. | Vắc xin, sinh phẩm y tế chưa có số đăng ký. | Giấy phép nhập khẩu.
7. | Thiết bị y tế có khả năng gây ảnh hưởng trực tiếp đến sức khỏe con người, ngoài danh mục được nhập khẩu theo nhu cầu. | Giấy phép nhập khẩu.
8. | Hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế. | Đăng ký lưu hành.
9. | Hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế chưa được cấp giấy chứng nhận đăng ký lưu hành tại Việt Nam. | Giấy phép nhập khẩu.
10. | Mỹ phẩm chưa được cấp số tiếp nhận Phiếu công bố, nhập khẩu dùng cho nghiên cứu, kiểm nghiệm. | Giấy phép nhập khẩu.

Nguyên tắc quản lý:

1. Hàng hóa thuộc diện điều chỉnh của giấy phép nhập khẩu được nhập khẩu theo số lượng được duyệt trong đơn hàng nhập khẩu.

2. Hàng hóa thuộc diện điều chỉnh của biện pháp đăng ký lưu hành khi đã có số đăng ký hoặc hàng hóa thuộc diện điều chỉnh của biện pháp công bố sản phẩm khi đã có số tiếp nhận Phiếu công bố, được nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, trị giá, không phải xin giấy phép nhập khẩu, trừ hàng hóa thuộc danh mục phải kiểm soát đặc biệt theo quy định của Luật Dược.

3. Bộ Y tế hướng dẫn thực hiện và cụ thể danh mục hàng hóa nêu trên theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu.

VIII. DANH MỤC HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU THEO GIẤY PHÉP VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA NGÂN HÀNG NHÀ NƯỚC VIỆT NAM

A. | Hàng hóa xuất khẩu | Hình thức quản lý
 | Không có. |
B. | Hàng hóa nhập khẩu | Hình thức quản lý
1. | Phôi kim loại sử dụng để đúc, dập tiền kim loại. | Chỉ định doanh nghiệp được phép nhập khẩu.
2. | Cửa kho tiền (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước Việt Nam quy định). | Giấy phép nhập khẩu.
3. | Giấy in tiền. | Chỉ định doanh nghiệp được phép nhập khẩu.
4. | Mực in tiền. | Chỉ định doanh nghiệp được phép nhập khẩu.
5. | Máy ép phôi chống giả và phôi chống giả để sử dụng cho tiền, ngân phiếu thanh toán và các loại ấn chỉ, giấy tờ có giá khác thuộc ngành Ngân hàng phát hành và quản lý. | Chỉ định doanh nghiệp được phép nhập khẩu.
6. | Máy in tiền (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước Việt Nam công bố). | Chỉ định doanh nghiệp được phép nhập khẩu.
7. | Máy đúc, dập tiền kim loại (theo tiêu chuẩn kỹ thuật do Ngân hàng Nhà nước Việt Nam công bố). | Chỉ định doanh nghiệp được phép nhập khẩu.

Nguyên tắc quản lý:

Ngân hàng Nhà nước Việt Nam công bố danh mục hàng hóa quản lý chuyên ngành theo mã số HS đúng trong Biểu thuế xuất khẩu, thuế nhập khẩu; chỉ định doanh nghiệp được phép nhập khẩu các loại hàng hóa quy định tại danh mục này; quy định điều kiện, thủ tục cấp giấy phép nhập khẩu; điều kiện nhập khẩu và chịu trách nhiệm quản lý sử dụng các máy móc, thiết bị, vật tư đúng mục đích./.


ND 2014 - 125 giam dinh thuong mai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 125/2014/NĐ-CP | Hà Nội, ngày 29 tháng 12 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG QUY ĐỊNH VỀ DỊCH VỤ GIÁM ĐỊNH THƯƠNG MẠI TẠI NGHỊ ĐỊNH SỐ 120/2011/NĐ-CP NGÀY 16 THÁNG 12 NĂM 2011 VÀ NGHỊ ĐỊNH SỐ 20/2006/NĐ-CP NGÀY 20 THÁNG 02 NĂM 2006

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định sửa đổi, bổ sung quy định về dịch vụ giám định tại Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 và Nghị định số 20/2006/NĐ-CP ngày 20 tháng 02 năm 2006.

Điều 1. Sửa đổi, bổ sung Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại

Bãi bỏ Điều 4 của Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại.

Điều 2. Sửa đổi, bổ sung một số điều Nghị định số 20/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về kinh doanh dịch vụ giám định thương mại

1. Sửa đổi điểm b khoản 1 Điều 10 như sau:

“b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư trong các trường hợp sau:

- Bản sao có chứng thực đối với trường hợp nộp hồ sơ trực tiếp hoặc qua đường bưu điện;

- Bản chụp kèm theo bản chính để đối chiếu đối với trường hợp nộp hồ sơ trực tiếp;

- Bản scan từ bản gốc trong trường hợp thủ tục hành chính có áp dụng nộp hồ sơ qua mạng điện tử.”

2. Sửa đổi Điều 11 như sau:

“Trong thời hạn tối đa 7 ngày làm việc, kể từ ngày tiếp nhận bộ hồ sơ đề nghị đăng ký dấu nghiệp vụ đầy đủ theo quy định tại khoản 1 Điều 10 Nghị định này, Sở Công Thương nơi thương nhân đăng ký kinh doanh có trách nhiệm đăng ký con dấu nghiệp vụ sử dụng trong chứng thư giám định của thương nhân vào Sổ đăng ký dấu nghiệp vụ và thông báo cho thương nhân biết bằng văn bản. Trường hợp không chấp nhận việc đăng ký dấu nghiệp vụ, Sở Công Thương phải trả lời bằng văn bản và nêu rõ lý do.”

3. Sửa đổi khoản 1 Điều 4, khoản 1 Điều 9, khoản 2 Điều 10 như sau:

“a) Thay thế cụm từ “Bộ Thương mại” thành “Bộ Công Thương;”

b) Thay thế cụm từ “Sở Thương mại (Sở Thương mại Du lịch)” thành “Sở Công Thương.”

Điều 3. Trách nhiệm tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Điều 4. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2015.

2. Điểm b và d khoản 1 và khoản 3 Điều 4; khoản 2, khoản 3 và khoản 4 Điều 8; Điều 9; Điều 10; Điều 11; Điều 12; điểm d khoản 1 Điều 19 Nghị định số 20/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về kinh doanh dịch vụ giám định tiếp tục được áp dụng kể từ ngày Nghị định này có hiệu lực.

3. Nghị định này bãi bỏ Điều 22 Nghị định số 20/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về kinh doanh dịch vụ giám định.

Điều 5. Điều khoản chuyển tiếp

Trong thời hạn 3 tháng kể từ ngày Nghị định này có hiệu lực, các thương nhân kinh doanh dịch vụ giám định thương mại chưa đăng ký dấu nghiệp vụ, phải hoàn thành thủ tục đăng ký dấu nghiệp vụ theo quy định tại Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b). XH 240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2013 - 02 hop nhat ND ve dich vu giam dinh thuong mai

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/VBHN-BCT | Hà Nội, ngày 06 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ KINH DOANH DỊCH VỤ GIÁM ĐỊNH THƯƠNG MẠI

Nghị định số 20/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về kinh doanh dịch vụ giám định thương mại, có hiệu lực kể từ ngày 16 tháng 3 năm 2006, được sửa đổi, bổ sung bởi:

Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thương mại[1]

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết Luật Thương mại về kinh doanh dịch vụ giám định thương mại trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với thương nhân kinh doanh dịch vụ giám định thương mại được thành lập theo pháp luật Việt Nam.

Điều 3. Nguyên tắc thực hiện dịch vụ giám định thương mại

1. Dịch vụ giám định thương mại được thực hiện theo thỏa thuận của các bên hoặc theo yêu cầu của một trong các bên tham gia hợp đồng có liên quan đến hàng hóa, dịch vụ cần giám định; theo yêu cầu của cá nhân, tổ chức hoặc theo yêu cầu của cơ quan nhà nước.

2. Dịch vụ giám định thương mại được thực hiện theo nguyên tắc độc lập, khách quan, khoa học và chính xác.

3. Không được thực hiện dịch vụ giám định thương mại trong trường hợp dịch vụ giám định thương mại đó có liên quan đến quyền lợi của chính doanh nghiệp giám định và của giám định viên.

Điều 4. Thẩm quyền quản lý nhà nước đối với hoạt động kinh doanh dịch vụ giám định thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện việc thống nhất quản lý nhà nước về hoạt động kinh doanh dịch vụ giám định thương mại với các nội dung quản lý cụ thể sau đây:

a) Ban hành theo thẩm quyền hoặc kiến nghị với Chính phủ ban hành, sửa đổi, bổ sung các văn bản quy phạm pháp luật liên quan tới hoạt động kinh doanh dịch vụ giám định thương mại;

b)[2] (được bãi bỏ)

c) Trực tiếp kiểm tra, thanh tra hoạt động kinh doanh dịch vụ giám định thương mại khi cần thiết;

d) Xây dựng hệ thống thông tin để quản lý thống nhất việc đăng ký con dấu nghiệp vụ của các thương nhân kinh doanh dịch vụ giám định thương mại;

đ)[3] (được bãi bỏ)

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi quyền hạn của mình thực hiện việc quản lý nhà nước về hoạt động kinh doanh dịch vụ giám định thương mại.

3[4]. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi thương nhân đăng ký kinh doanh trong phạm vi quyền hạn của mình thực hiện quản lý nhà nước về hoạt động kinh doanh dịch vụ giám định thương mại.

Điều 5. Kinh doanh dịch vụ giám định thương mại của thương nhân nước ngoài

1. Thương nhân nước ngoài thành lập doanh nghiệp kinh doanh dịch vụ giám định thương mại theo pháp luật về đầu tư tại Việt Nam phù hợp với cam kết tại các Điều ước quốc tế mà Việt Nam là thành viên được thực hiện việc giám định và cấp Chứng thư giám định theo ngành nghề đã ghi trong Giấy chứng nhận đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương theo quy định hiện hành của pháp luật.

2. Việc thực hiện dịch vụ giám định thương mại theo ủy quyền của thương nhân nước ngoài quy định tại Điều 267 Luật Thương mại được tiến hành theo quy định tại Mục 3 Chương II Nghị định này.

Chương 2.

GIÁM ĐỊNH VIÊN, DẤU NGHIỆP VỤ VÀ ỦY QUYỀN GIÁM ĐỊNH

MỤC 1. GIÁM ĐỊNH VIÊN

Điều 6. Công nhận giám định viên

1. Thương nhân kinh doanh (giám đốc doanh nghiệp) dịch vụ giám định thương mại ra quyết định công nhận giám định viên đối với những người đủ tiêu chuẩn theo quy định tại Điều 259 Luật Thương mại và chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Chỉ những người có quyết định được công nhận là giám định viên của thương nhân kinh doanh dịch vụ giám định thương mại mới được thực hiện hoạt động giám định theo sự phân công của thương nhân kinh doanh dịch vụ giám định thương mại.

Điều 7. Quyền và nghĩa vụ của giám định viên

Khi thực hiện hoạt động giám định theo sự phân công của thương nhân kinh doanh dịch vụ giám định thương mại, giám định viên có quyền và nghĩa vụ sau:

1. Độc lập thực hiện việc giám định được giao và phải từ chối thực hiện việc giám định khi việc giám định đó có liên quan đến quyền lợi của mình.

2. Thực hiện việc giám định một cách trung thực, khách quan, khoa học, kịp thời, chính xác, theo đúng yêu cầu chính đáng đã được thỏa thuận với bên yêu cầu giám định.

3. Có quyền yêu cầu được cung cấp thông tin tài liệu cần thiết liên quan tới công việc giám định mà mình được phân công thực hiện.

4. Có quyền từ chối sự can thiệp của bất kỳ cá nhân, tổ chức nào vào hoạt động giám định dẫn đến sai lệch tính chính xác, trung thực của dịch vụ giám định mà mình đang thực hiện.

5. Phản ánh trung thực kết quả giám định trong Chứng thư giám định và ký Chứng thư giám định.

6. Có trách nhiệm giữ bí mật về thông tin, tài liệu liên quan tới kết quả giám định theo yêu cầu của khách hàng.

7. Chịu trách nhiệm trước pháp luật và thương nhân kinh doanh dịch vụ giám định về tính chính xác của kết quả giám định.

MỤC 2. DẤU NGHIỆP VỤ TRONG CHỨNG THƯ GIÁM ĐỊNH

Điều 8. Chữ ký và con dấu nghiệp vụ

1. Chữ ký trong Chứng thư giám định được quy định như sau:

a) Chữ ký của người đại diện có thẩm quyền của thương nhân kinh doanh dịch vụ giám định thương mại ở phía dưới bên phải của Chứng thư giám định;

b) Chữ ký của giám định viên ở phía dưới bên trái của Chứng thư giám định.

2.[5] (được bãi bỏ)

3.[6] (được bãi bỏ)

4.[7] (được bãi bỏ)

Điều 9.[8] (được bãi bỏ)

Điều 10.[9] (được bãi bỏ)

Điều 11.[10] (được bãi bỏ)

Điều 12.[11] (được bãi b ỏ)

MỤC 3. ỦY QUYỀN GIÁM ĐỊNH

Điều 13. Hợp đồng ủy quyền giám định

Hợp đồng ủy quyền giám định phải được lập thành văn bản hoặc bằng hình thức khác có giá trị pháp lý tương đương theo quy định của pháp luật.

Điều 14. Chứng thư giám định trong trường hợp ủy quyền giám định

Trong Chứng thư giám định do thương nhân được ủy quyền cấp phải ghi rõ “Thực hiện theo ủy quyền của (ghi rõ tên thương nhân ủy quyền)” và đóng dấu nghiệp vụ của thương nhân được ủy quyền theo quy định tại Điều 8 Nghị định này.

Điều 15. Ủy quyền lại

1. Bên được ủy quyền chỉ được ủy quyền lại cho bên thứ ba nếu được bên ủy quyền đồng ý hoặc pháp luật có quy định.

2. Hợp đồng ủy quyền lại phải phù hợp với hình thức hợp đồng ủy quyền ban đầu.

3. Việc ủy quyền lại không được vượt quá phạm vi ủy quyền ban đầu.

Điều 16. Quyền và nghĩa vụ của bên ủy quyền giám định.

1. Bên ủy quyền giám định có các quyền sau đây:

a) Yêu cầu bên được ủy quyền giám định thực hiện đúng thỏa thuận trong hợp đồng ủy quyền giám định;

b) Yêu cầu bên được ủy quyền giám định thông báo đầy đủ về việc thực hiện công việc theo hợp đồng ủy quyền;

c) Được yêu cầu bồi thường thiệt hại, nếu bên được ủy quyền vi phạm nghĩa vụ quy định tại khoản 2 Điều 17 Nghị định này.

2. Bên ủy quyền giám định có các nghĩa vụ sau đây:

a) Cung cấp thông tin, tài liệu cần thiết để phục vụ yêu cầu giám định;

b) Chịu trách nhiệm về kết quả giám định đối với bên yêu cầu giám định;

c) Trả thù lao dịch vụ và các chi phí khác theo thỏa thuận trong hợp đồng ủy quyền giám định;

d) Thực hiện các nghĩa vụ tài chính theo quy định của pháp luật Việt Nam.

Điều 17. Quyền và nghĩa vụ của bên được ủy quyền

1. Bên được ủy quyền giám định có các quyền sau đây:

a) Yêu cầu bên ủy quyền giám định cung cấp thông tin, tài liệu cần thiết để phục vụ việc giám định theo hợp đồng ủy quyền giám định;

b) Được thuê chuyên gia giám định trong và ngoài nước để thực hiện dịch vụ giám định; được tạm nhập tái xuất phương tiện kỹ thuật để thực hiện nghiệp vụ giám định;

c) Nhận thù lao dịch vụ và các chi phí khác theo thỏa thuận trong hợp đồng ủy quyền giám định.

2. Bên được ủy quyền giám định có các nghĩa vụ sau đây:

a) Thực hiện công việc theo hợp đồng ủy quyền và báo cho bên ủy quyền về việc thực hiện công việc đó;

b) Bảo quản, giữ gìn tài liệu và phương tiện được giao để thực hiện việc ủy quyền;

c) Giữ bí mật thông tin mà mình biết được trong khi thực hiện việc ủy quyền;

d) Bồi thường thiệt hại do vi phạm nghĩa vụ quy định tại các điểm a, b và c khoản này;

đ) Cung cấp chứng thư giám định theo hợp đồng ủy quyền.

Điều 18. Giám định theo yêu cầu của cơ quan nhà nước

1. Khi có yêu cầu giám định, các cơ quan, tổ chức nhà nước tiến hành lựa chọn (bằng văn bản) thương nhân kinh doanh dịch vụ giám định thương mại đủ điều kiện, tiêu chuẩn theo quy định của Luật Thương mại và phải phù hợp với yêu cầu giám định cụ thể để thực hiện yêu cầu giám định của mình.

2. Cơ quan, tổ chức nhà nước yêu cầu giám định có trách nhiệm trả thù lao giám định cho thương nhân kinh doanh dịch vụ giám định thương mại theo thỏa thuận giữa hai bên trên cơ sở giá thị trường tại thời điểm yêu cầu giám định.

MỤC 4. XỬ LÍ VI PHẠM PHÁP LUẬT TRONG HOẠT ĐỘNG KINH DOANH DỊCH VỤ GIÁM ĐỊNH THƯƠNG MẠI

Điều 19. Hành vi vi phạm pháp luật về kinh doanh dịch vụ giám định thương mại

1. Thương nhân kinh doanh dịch vụ giám định thương mại, giám định viên có hành vi vi phạm sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật:

a) Kinh doanh dịch vụ giám định khi chưa đáp ứng đủ các điều kiện theo quy định của pháp luật;

b) Cung cấp dịch vụ giám định ngoài lĩnh vực đã đăng ký trong Giấy chứng nhận đăng ký kinh doanh, Giấy phép đầu tư;

c) Công nhận giám định viên đối với người chưa đáp ứng đủ các tiêu chuẩn quy định tại Điều 259 Luật Thương mại;

d)[12] (được bãi bỏ)

đ) Thực hiện việc giám định trong trường hợp việc giám định đó có liên quan đến quyền lợi của chính thương nhân kinh doanh dịch vụ giám định và của giám định viên;

e) Không chấp hành các yêu cầu của cơ quan nhà nước có thẩm quyền khi tiến hành kiểm tra, thanh tra theo quy định của pháp luật;

g) Thực hiện dịch vụ giám định cho thương nhân nước ngoài không có hợp đồng ủy quyền thực hiện dịch vụ giám định;

h) Vi phạm các quy định khác của Nghị định này.

2. Trường hợp thương nhân kinh doanh dịch vụ giám định thương mại hoặc giám định viên vi phạm gây thiệt hại đến lợi ích vật chất của tổ chức, cá nhân liên quan, ngoài việc bị xử lý về trách nhiệm hành chính, dân sự, hình sự cũng phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 20. Thẩm quyền, thủ tục xử lý vi phạm

Thẩm quyền, thủ tục xử lý vi phạm đối với các hành vi quy định tại Điều 19 Nghị định này được thực hiện theo quy định hiện hành của pháp luật.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 21.[13] Hiệu lực thi hành

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế Nghị định số 20/1999/NĐ-CP ngày 12 tháng 4 năm 1999 của Chính phủ về kinh doanh dịch vụ giám định hàng hóa.

3. Những quy định trước đây về kinh doanh dịch vụ giám định thương mại trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 22.[14] (được bãi bỏ)

Điều 23.[15] Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn thi hành Nghị định này./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Website Bộ Công Thương;
- Lưu: VT, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

BỘ TRƯỞNG

Vũ Huy Hoàng

[1] Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011 có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Công Thương"

[2] Điểm này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011

[3] Điểm này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011

[4] Khoản này được sửa đổi theo quy định tại khoản 2 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011

[5] Khoản này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[6] Khoản này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[7] Khoản này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[8] Điều này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[9] Điều này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[10] Điều này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[11] Điều này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[12] Điểm này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[13] Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011 có hiệu lực thi hành như sau:

“Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012".

[14] Điều này được bãi bỏ theo quy định tại khoản 1 Điều 4 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011.

[15] Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2011 quy định như sau:

“Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này".


NDHN 2014 - 08 hop nhat ND ve xuc tien thuong mai

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 08/VBHN-BCT | Hà Nội, ngày 23 tháng 01 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại, có hiệu lực kể từ ngày 19 tháng 4 năm 2006, được sửa đổi, bổ sung bởi:

Nghị định số 68/2009/NĐ-CP ngày 06 tháng 8 năm 2009 của Chính phủ sửa đổi, bổ sung khoản 7 Điều 4 Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại, có hiệu lực kể từ ngày 01 tháng 10 năm 2009.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Thương mại,1

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Luật Thương mại về một số hoạt động xúc tiến thương mại, bao gồm khuyến mại; quảng cáo thương mại; hội chợ, triển lãm thương mại.

Điều 2. Đối tượng áp dụng

1. Thương nhân trực tiếp thực hiện hoạt động xúc tiến thương mại và thương nhân kinh doanh dịch vụ xúc tiến thương mại.

2. Các tổ chức hoạt động có liên quan đến thương mại, các đối tượng có quyền hoạt động xúc tiến thương mại quy định tại Điều 91, Điều 103, Điều 131 Luật Thương mại khi thực hiện hoạt động xúc tiến thương mại phải tuân thủ các quy định tại Nghị định này.

3. Cá nhân hoạt động thương mại độc lập, thường xuyên không phải đăng ký kinh doanh quy định tại khoản 3 Điều 2 của Luật Thương mại được thực hiện các hoạt động xúc tiến thương mại quy định tại Nghị định này như thương nhân, trừ các hoạt động được quy định tại Điều 11, Điều 12, Điều 13, Điều 34 và Điều 36 Nghị định này.

Điều 3. Quản lý nhà nước về hoạt động xúc tiến thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về hoạt động xúc tiến thương mại được quy định tại Luật Thương mại và Nghị định này.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về hoạt động xúc tiến thương mại.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), trong phạm vi nhiệm vụ và quyền hạn của mình, chỉ đạo Sở Thương mại, Sở Thương mại - Du lịch (sau đây gọi chung là Sở Thương mại) thực hiện quản lý Nhà nước về hoạt động xúc tiến thương mại theo quy định của pháp luật.

Chương 2.

KHUYẾN MẠI

MỤC 1. NGUYÊN TẮC THỰC HIỆN KHUYẾN MẠI, HẠN MỨC TỐI ĐA GIÁ TRỊ CỦA HÀNG HÓA, DỊCH VỤ DÙNG ĐỂ KHUYẾN MẠI VÀ MỨC GIẢM GIÁ TỐI ĐA ĐỐI VỚI HÀNG HÓA, DỊCH VỤ ĐƯỢC KHUYẾN MẠI

Điều 4. Nguyên tắc thực hiện khuyến mại

1. Chương trình khuyến mại phải được thực hiện hợp pháp, trung thực, công khai, minh bạch và không được xâm hại đến lợi ích hợp pháp của người tiêu dùng, của các thương nhân, tổ chức hoặc cá nhân khác.

2. Không được phân biệt đối xử giữa các khách hàng tham gia chương trình khuyến mại trong cùng một chương trình khuyến mại.

3. Thương nhân thực hiện chương trình khuyến mại phải bảo đảm những điều kiện thuận lợi cho khách hàng trúng thưởng nhận giải thưởng và có nghĩa vụ giải quyết rõ ràng, nhanh chóng các khiếu nại liên quan đến chương trình khuyến mại (nếu có).

4. Thương nhân thực hiện khuyến mại có trách nhiệm bảo đảm về chất lượng hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại.

5. Không được lợi dụng lòng tin và sự thiếu hiểu biết, thiếu kinh nghiệm của khách hàng để thực hiện khuyến mại nhằm phục vụ cho mục đích riêng của bất kỳ thương nhân, tổ chức hoặc cá nhân nào.

6. Việc thực hiện khuyến mại không được tạo ra sự so sánh trực tiếp hàng hóa, dịch vụ của mình với hàng hóa, dịch vụ của thương nhân, tổ chức hoặc cá nhân khác nhằm mục đích cạnh tranh không lành mạnh.

72. Không được dùng thuốc chữa bệnh cho người, kể cả các loại thuốc đã được phép lưu thông để khuyến mại, trừ trường hợp khuyến mại cho thương nhân kinh doanh thuốc.

Điều 5. Hạn mức tối đa về giá trị hàng hóa, dịch vụ dùng để khuyến mại

1. Giá trị vật chất dùng để khuyến mại cho một đơn vị hàng hóa, dịch vụ được khuyến mại không được vượt quá 50% giá của đơn vị hàng hóa, dịch vụ được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định này.

2. Tổng giá trị của hàng hóa, dịch vụ dùng để khuyến mại mà thương nhân thực hiện trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của hàng hóa, dịch vụ được khuyến mại, trừ trường hợp khuyến mại bằng hình thức quy định tại Điều 7 Nghị định này.

3. Giá trị hàng hóa, dịch vụ dùng để khuyến mại là chi phí mà thương nhân thực hiện khuyến mại phải bỏ ra để có được hàng hóa, dịch vụ dùng để khuyến mại tại thời điểm khuyến mại, thuộc một trong các trường hợp sau đây:

a) Thương nhân thực hiện khuyến mại không trực tiếp sản xuất, nhập khẩu hàng hóa hoặc không trực tiếp cung ứng dịch vụ dùng để khuyến mại, chi phí này được tính bằng giá thanh toán của thương nhân thực hiện khuyến mại để mua hàng hóa, dịch vụ dùng để khuyến mại.

b) Hàng hóa, dịch vụ dùng để khuyến mại là hàng hóa của thương nhân đó trực tiếp sản xuất, nhập khẩu hoặc cung ứng dịch vụ, chi phí này được tính bằng giá thành hoặc giá nhập khẩu của hàng hóa, dịch vụ dùng để khuyến mại.

Điều 6. Mức giảm giá tối đa đối với hàng hóa, dịch vụ được khuyến mại

Mức giảm giá tối đa đối với hàng hóa, dịch vụ được khuyến mại không được vượt quá 50% giá hàng hóa, dịch vụ đó ngay trước thời gian khuyến mại.

MỤC 2. CÁC HÌNH THỨC KHUYẾN MẠI

Điều 7. Đưa hàng mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

1. Hàng mẫu đưa cho khách hàng, dịch vụ mẫu cung ứng cho khách hàng dùng thử phải là hàng hóa, dịch vụ được kinh doanh hợp pháp mà thương nhân đang hoặc sẽ bán, cung ứng trên thị trường.

2. Khi nhận hàng mẫu, dịch vụ mẫu, khách hàng không phải thực hiện bất kỳ nghĩa vụ thanh toán nào.

3. Thương nhân thực hiện chương trình khuyến mại theo hình thức đưa hàng mẫu, cung ứng dịch vụ mẫu phải chịu trách nhiệm về chất lượng của hàng mẫu, dịch vụ mẫu và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng mẫu, dịch vụ mẫu.

Điều 8. Tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền; không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ

Thương nhân thực hiện chương trình khuyến mại bằng hình thức tặng hàng hóa cho khách hàng, cung ứng dịch vụ không thu tiền, không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ. Phải chịu trách nhiệm về chất lượng của hàng hóa, tặng cho khách hàng, dịch vụ không thu tiền và phải thông báo cho khách hàng đầy đủ thông tin liên quan đến việc sử dụng hàng hóa, dịch vụ đó.

Điều 9. Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, cung ứng dịch vụ trước đó

1. Trong trường hợp thực hiện khuyến mại bằng hình thức giảm giá thì mức giảm giá hàng hóa, dịch vụ được khuyến mại trong thời gian khuyến mại tại bất kỳ thời điểm nào phải tuân thủ quy định tại Điều 6 Nghị định này.

2. Không được giảm giá bán hàng hóa, giá cung ứng dịch vụ trong trường hợp giá bán hàng hóa, dịch vụ thuộc diện Nhà nước quy định giá cụ thể.

3. Không được giảm giá bán hàng hóa, giá cung ứng dịch vụ xuống thấp hơn mức giá tối thiểu trong trường hợp giá bán hàng hóa, giá cung ứng dịch vụ thuộc diện Nhà nước quy định khung giá hoặc quy định giá tối thiểu.

4. Tổng thời gian thực hiện chương trình khuyến mại bằng cách giảm giá đối với một loại nhãn hiệu hàng hóa, dịch vụ không được vượt quá 90 (chín mươi) ngày trong một năm; một chương trình khuyến mại không được vượt quá 45 (bốn mươi lăm) ngày.

5. Nghiêm cấm việc lợi dụng hình thức khuyến mại này để bán phá giá hàng hóa, dịch vụ.

Điều 10. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

1. Phiếu mua hàng, phiếu sử dụng dịch vụ kèm theo hàng hóa được bán, dịch vụ được cung ứng là phiếu để mua hàng hóa, nhận cung ứng dịch vụ của chính thương nhân đó hoặc để mua hàng hóa, nhận cung ứng dịch vụ của thương nhân, tổ chức khác.

2. Giá trị tối đa của phiếu mua hàng, phiếu sử dụng dịch vụ được tặng kèm theo một đơn vị hàng hóa được bán, dịch vụ được cung ứng trong thời gian khuyến mại phải tuân thủ quy định hạn mức tối đa về giá trị vật chất dùng để khuyến mại quy định tại Điều 5 Nghị định này.

3. Nội dung của phiếu mua hàng, phiếu sử dụng dịch vụ phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

Điều 11. Bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố

1. Nội dung của phiếu dự thi phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

2. Nội dung của chương trình thi không được trái với truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục Việt Nam.

3. Việc tổ chức thi và mở thưởng phải được tổ chức công khai, có sự chứng kiến của đại diện khách hàng và phải được thông báo cho Sở Thương mại nơi tổ chức thi, mở thưởng.

4. Thương nhân thực hiện khuyến mại phải tổ chức thi và trao giải thưởng theo thể lệ và giải thưởng mà thương nhân đã công bố.

Điều 12. Bán hàng, cung ứng dịch vụ kèm theo việc tham dự chương trình khuyến mại mang tính may rủi

1. Việc mở thưởng chương trình khuyến mại mang tính may rủi phải được tổ chức công khai, theo thể lệ đã công bố, có sự chứng kiến của khách hàng. Trong trường hợp giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

2. Trong trường hợp việc trúng thưởng được xác định trên cơ sở bằng chứng trúng thưởng kèm theo hàng hóa, thương nhân thực hiện khuyến mại phải thông báo về thời gian và địa điểm thực hiện việc đưa bằng chứng trúng thưởng vào hàng hóa cho cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định tại khoản 1 Điều 15 Nghị định này.

3. Chương trình khuyến mại mang tính may rủi có phát hành vé số dự thưởng phải tuân thủ các quy định sau đây:

a) Vé số dự thưởng phải có hình thức khác với xổ số do nhà nước độc quyền phát hành và không được sử dụng kết quả xổ số của nhà nước để làm kết quả xác định trúng thưởng;

b) Vé số dự thưởng phải in đủ các nội dung về số lượng vé số phát hành, số lượng giải thưởng, giá trị từng loại giải thưởng, địa điểm phát thưởng, thời gian, địa điểm mở thưởng và các nội dung liên quan quy định tại Điều 97 Luật Thương mại;

c) Việc mở thưởng chỉ áp dụng cho các vé số đã được phát hành.

4. Tổng thời gian thực hiện khuyến mại đối với một loại nhãn hiệu hàng hóa, dịch vụ không được vượt quá 180 (một trăm tám mươi) ngày trong một năm, một chương trình khuyến mại không được vượt quá 90 (chín mươi) ngày.

5. Trong thời hạn 30 (ba mươi) ngày kể từ ngày hết thời hạn trao giải thưởng, giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi phải được trích nộp 50% giá trị đã công bố vào ngân sách nhà nước theo quy định tại khoản 4 Điều 96 Luật Thương mại.

6. Bộ Tài chính phối hợp với Bộ Thương mại hướng dẫn cụ thể việc thực hiện khoản 5 Điều này.

Điều 13. Tổ chức chương trình khách hàng thường xuyên

1. Thương nhân thực hiện khuyến mại phải tuân thủ quy định về thông báo các thông tin liên quan tại Điều 97 Luật Thương mại; có trách nhiệm xác nhận kịp thời, chính xác sự tham gia của khách hàng vào chương trình khách hàng thường xuyên.

2. Thẻ khách hàng, phiếu ghi nhận việc mua hàng hóa, dịch vụ phải có đầy đủ các nội dung chủ yếu sau đây:

a) Ghi rõ tên của thẻ hoặc phiếu;

b) Điều kiện và cách thức ghi nhận sự tham gia của khách hàng vào chương trình khách hàng thường xuyên, việc mua hàng hóa, dịch vụ của khách hàng. Trong trường hợp không thể ghi đầy đủ các nội dung nêu tại điểm này thì phải cung cấp đầy đủ, kịp thời các nội dung đó cho khách hàng khi khách hàng bắt đầu tham gia vào chương trình;

c) Các nội dung liên quan được quy định tại Điều 97 của Luật Thương mại.

Điều 14. Khuyến mại hàng hóa, dịch vụ thông qua internet và các phương tiện điện tử khác

Đối với chương trình khuyến mại mà hàng hóa, dịch vụ được khuyến mại được mua, bán hoặc cung ứng qua internet và các phương tiện điện tử khác, thương nhân thực hiện khuyến mại phải tuân thủ các quy định về khuyến mại của Luật Thương mại và Nghị định này.

MỤC 3. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Điều 15. Thông báo về việc tổ chức thực hiện khuyến mại

1. Thương nhân thực hiện các hình thức khuyến mại quy định tại Mục 2 Chương này phải gửi thông báo bằng văn bản về chương trình khuyến mại đến Sở Thương mại nơi tổ chức khuyến mại chậm nhất 7 (bảy) ngày làm việc trước khi thực hiện khuyến mại.

2. Nội dung thông báo về chương trình khuyến mại bao gồm:

a) Tên chương trình khuyến mại;

b) Địa bàn thực hiện khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

c) Hình thức khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại;

đ) Thời gian bắt đầu, thời gian kết thúc chương trình khuyến mại;

e) Khách hàng của chương trình khuyến mại;

g) Cơ cấu giải thưởng và tổng giá trị giải thưởng của chương trình khuyến mại.

3. Đối với hình thức khuyến mại bán hàng, cung ứng dịch vụ có kèm theo phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố quy định tại Điều 11 Nghị định này, trong thời hạn 7 (bảy) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm:

a) Gửi báo cáo bằng văn bản đến Sở Thương mại nơi tổ chức khuyến mại về kết quả trúng thưởng;

b) Thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương, nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 16. Trình tự, thủ tục đăng ký thực hiện chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình mang tính may rủi

1. Chương trình khuyến mại bằng hình thức bán hàng, cung ứng dịch vụ kèm theo việc tham gia các chương trình mang tính may rủi quy định tại Điều 12 Nghị định này phải được đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền sau đây:

a) Sở Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương;

b) Bộ Thương mại đối với chương trình khuyến mại thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm:

a) Văn bản đề nghị thực hiện chương trình khuyến mại theo mẫu của Bộ Thương mại. Nội dung đăng ký thực hiện chương trình khuyến mại, bao gồm: tên chương trình khuyến mại; địa bàn khuyến mại; hàng hóa, dịch vụ được khuyến mại; hàng hóa, dịch vụ dùng để khuyến mại; thời gian khuyến mại; khách hàng của chương trình khuyến mại;

b) Thể lệ chương trình khuyến mại;

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng trúng thưởng (nếu có);

e) Bản sao giấy xác nhận về chất lượng của hàng hóa khuyến mại, hàng hóa dùng để khuyến mại theo quy định của pháp luật (nếu có).

3. Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký thực hiện chương trình khuyến mại hợp lệ, cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Văn bản xác nhận việc đăng ký thực hiện chương trình khuyến mại phải bao gồm các nội dung sau đây:

a) Tên chương trình khuyến mại;

b) Hình thức khuyến mại;

c) Tên, địa chỉ, số điện thoại của thương nhân thực hiện chương trình khuyến mại;

d) Hàng hóa, dịch vụ được khuyến mại;

đ) Hàng hóa, dịch vụ dùng để khuyến mại; tổng trị giá giải thưởng;

e) Thời gian khuyến mại;

g) Địa bàn tổ chức khuyến mại; địa điểm bán hàng thuộc chương trình khuyến mại;

h) Xử lý giải thưởng tồn đọng;

i) Thể lệ chương trình khuyến mại;

k) Các nghĩa vụ khác của thương nhân thực hiện khuyến mại.

5. Trường hợp Bộ Thương mại là cơ quan xác nhận việc thực hiện chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện chương trình khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại trước khi thực hiện chương trình khuyến mại.

6. Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày hết thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện chương trình khuyến mại phải có văn bản báo cáo cơ quan quản lý nhà nước về thương mại có thẩm quyền quy định tại khoản 1 Điều này về kết quả chương trình khuyến mại và việc xử lý 50% giá trị giải thưởng không có người trúng thưởng (nếu có).

Thương nhân thực hiện chương trình khuyến mại có trách nhiệm thông báo công khai kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng tại tỉnh, thành phố trực thuộc Trung ương nơi tổ chức chương trình khuyến mại và tại các địa điểm bán hàng thuộc chương trình khuyến mại.

Điều 17. Trình tự, thủ tục đăng ký thực hiện các chương trình khuyến mại bằng hình thức khác

1. Các chương trình khuyến mại ngoài các hình thức quy định tại Mục 2 Chương này chỉ được thực hiện sau khi có văn bản chấp thuận của Bộ Thương mại.

2. Hồ sơ đăng ký thực hiện chương trình khuyến mại bao gồm các nội dung quy định tại khoản 2 Điều 16 Nghị định này.

3. Trong thời hạn 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đề nghị thực hiện chương trình khuyến mại hợp lệ, Bộ Thương mại xem xét, xác nhận bằng văn bản việc đăng ký thực hiện chương trình khuyến mại của thương nhân; trong trường hợp không xác nhận, phải thông báo bằng văn bản và nêu rõ lý do.

4. Trước khi thực hiện chương trình khuyến mại, thương nhân thực hiện khuyến mại có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản chấp thuận của Bộ Thương mại.

5. Trong vòng 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao giải thưởng của chương trình khuyến mại, thương nhân thực hiện khuyến mại phải có văn bản báo cáo Bộ Thương mại về kết quả chương trình khuyến mại.

Điều 18. Công bố kết quả và trao thưởng chương trình khuyến mại

Trong trường hợp chương trình khuyến mại có trao giải thưởng, thời hạn công bố kết quả và trao giải thưởng không được vượt quá 30 (ba mươi) ngày kể từ ngày kết thúc chương trình khuyến mại.

Điều 19. Chấm dứt thực hiện chương trình khuyến mại

Thương nhân thực hiện khuyến mại không được chấm dứt việc thực hiện chương trình khuyến mại trước thời hạn đã công bố hoặc đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận, trừ các trường hợp quy định dưới đây:

1. Trong trường hợp bất khả kháng, thương nhân có thể chấm dứt chương trình khuyến mại trước thời hạn nhưng phải thông báo công khai tới khách hàng và cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Trường hợp thương nhân bị cơ quan quản lý nhà nước về thương mại có thẩm quyền buộc đình chỉ thực hiện chương trình khuyến mại trước thời hạn theo quy định tại Điều 20 Nghị định này.

Điều 20. Đình chỉ thực hiện chương trình khuyến mại

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền có quyền đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nếu phát hiện có hành vi vi phạm thuộc một trong các trường hợp sau đây:

a) Vi phạm các quy định tại Điều 100 Luật Thương mại và Điều 4 Nghị định này;

b) Không thực hiện hoặc thực hiện không đúng hoặc không đầy đủ các nội dung trong thể lệ chương trình khuyến mại đã đăng ký tại cơ quan quản lý nhà nước về thương mại có thẩm quyền.

2. Thương nhân có chương trình khuyến mại bị đình chỉ có nghĩa vụ công bố công khai việc chấm dứt chương trình khuyến mại và thực hiện đầy đủ các cam kết với khách hàng đã tham gia chương trình khuyến mại đó, trừ trường hợp được quy định tại khoản 3 Điều này.

3. Thương nhân sử dụng hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa chưa được phép lưu thông, dịch vụ chưa được phép cung ứng; rượu, bia để khuyến mại cho người dưới 18 tuổi; thuốc lá, rượu có độ cồn từ 30 độ trở lên; thuốc chữa bệnh để khuyến mại dưới mọi hình thức, khi bị đình chỉ việc thực hiện chương trình khuyến mại phải chấm dứt toàn bộ việc thực hiện chương trình khuyến mại.

Chương 3.

QUẢNG CÁO THƯƠNG MẠI

MỤC 1. NỘI DUNG CỦA SẢN PHẨM QUẢNG CÁO THƯƠNG MẠI

Điều 21. Bảo hộ quyền sở hữu trí tuệ trong hoạt động quảng cáo thương mại

1. Việc sử dụng sản phẩm quảng cáo thương mại có chứa đựng những đối tượng được bảo hộ quyền sở hữu trí tuệ phải được sự đồng ý của chủ sở hữu đối tượng được bảo hộ quyền sở hữu trí tuệ đó.

2. Thương nhân có quyền đăng ký bảo hộ quyền sở hữu trí tuệ đối với sản phẩm quảng cáo thương mại theo quy định của pháp luật.

Điều 22. Sản phẩm quảng cáo thương mại có nội dung so sánh với hàng giả, hàng vi phạm quyền sở hữu trí tuệ

Thương nhân có quyền so sánh hàng hóa của mình với hàng giả, hàng vi phạm quyền sở hữu trí tuệ trong sản phẩm quảng cáo thương mại sau khi có xác nhận của cơ quan quản lý nhà nước có thẩm quyền về việc sử dụng hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh.

Điều 23. Bảo vệ trẻ em trong hoạt động quảng cáo thương mại

1. Quảng cáo thương mại đối với hàng hóa là sản phẩm dinh dưỡng dùng cho trẻ em phải tuân thủ theo các quy định của pháp luật về kinh doanh và sử dụng sản phẩm dinh dưỡng dùng cho trẻ em.

2. Không được lợi dụng sự thiếu hiểu biết và thiếu kinh nghiệm của trẻ em để đưa vào nội dung sản phẩm quảng cáo các thông tin sau đây:

a) Làm giảm niềm tin của trẻ em vào gia đình và xã hội;

b) Trực tiếp đề nghị, khuyến khích trẻ em yêu cầu cha mẹ hoặc người khác mua hàng hóa, dịch vụ được quảng cáo;

c) Thuyết phục trẻ em về việc sử dụng hàng hóa, dịch vụ được quảng cáo sẽ có lợi thế hơn những trẻ em không sử dụng hàng hóa, dịch vụ được quảng cáo;

d) Tạo cho trẻ em suy nghĩ, lời nói, hành động trái với đạo đức, thuần phong mỹ tục, gây ảnh hưởng xấu đến sức khỏe, an toàn hoặc sự phát triển bình thường của trẻ em.

Điều 24. Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến y tế

Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến dược phẩm, vắc-xin, sinh phẩm y tế, trang thiết bị, dụng cụ y tế, phương pháp chữa bệnh, thuốc chữa bệnh và thực phẩm chức năng phải tuân thủ theo các quy định của pháp luật về y tế.

Điều 25. Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng

Quảng cáo thương mại đối với hàng hóa, dịch vụ liên quan đến thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi, giống vật nuôi, giống cây trồng phải tuân thủ theo các quy định của pháp luật có liên quan và không được chứa đựng các nội dung sau:

1. Khẳng định về tính an toàn, tính không độc hại nhưng không có xác nhận của cơ quan quản lý nhà nước có thẩm quyền.

2. Khẳng định về hiệu quả và tính năng của thuốc thú y, thuốc bảo vệ thực vật, phân bón, thức ăn chăn nuôi và giống vật nuôi, giống cây trồng nhưng không có cơ sở khoa học.

3. Sử dụng tiếng nói, chữ viết hoặc hình ảnh vi phạm quy trình và phương pháp sử dụng an toàn thuốc thú y, thuốc bảo vệ thực vật.

Điều 26. Quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hóa

Ngoài những loại hàng hóa không thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật về chất lượng hàng hóa, thương nhân chỉ được phép quảng cáo thương mại đối với hàng hóa thuộc diện phải áp dụng tiêu chuẩn, quy định kỹ thuật tương ứng sau khi hàng hóa đó được cấp giấy chứng nhận phù hợp tiêu chuẩn hoặc quy định kỹ thuật của cơ quan quản lý nhà nước có thẩm quyền hoặc được công bố tiêu chuẩn chất lượng.

MỤC 2. TRÁCH NHIỆM THỰC HIỆN QUẢNG CÁO THƯƠNG MẠI

Điều 27. Trách nhiệm đối với nội dung sản phẩm quảng cáo thương mại

1. Thương nhân kinh doanh quảng cáo thương mại phải tự chịu trách nhiệm trước pháp luật nếu nội dung sản phẩm quảng cáo của mình vi phạm các nội dung quảng cáo bị cấm tại Luật Thương mại và các nội dung về sản phẩm quảng cáo được quy định tại Nghị định này; phải chấp hành đúng các quy định về sử dụng phương tiện quảng cáo theo quy định của pháp luật hiện hành.

2. Người đứng đầu cơ quan quản lý các phương tiện thông tin đại chúng, phương tiện truyền tin, báo điện tử và các loại xuất bản phẩm chịu trách nhiệm về sản phẩm quảng cáo thương mại được quảng cáo trên phương tiện quảng cáo mà mình quản lý.

Điều 28. Đình chỉ thực hiện quảng cáo thương mại

1. Cơ quan quản lý nhà nước về thương mại phối hợp với cơ quan cấp phép thực hiện quảng cáo đình chỉ quảng cáo thương mại trong trường hợp phát hiện nội dung sản phẩm quảng cáo thương mại vi phạm quy định của pháp luật.

2. Trong trường hợp quảng cáo thương mại bị đình chỉ, thương nhân có sản phẩm quảng cáo thương mại và cơ quan quản lý phương tiện quảng cáo có nghĩa vụ tuân thủ quyết định của các cơ quan quản lý nhà nước nêu tại khoản 1 Điều này.

Chương 4.

HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

MỤC 1. HÀNG HÓA, DỊCH VỤ TRƯNG BÀY, GIỚI THIỆU TẠI HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 29. Ghi nhãn hàng hóa đối với hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam

1. Hàng hóa trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải có nhãn hàng hóa theo quy định của pháp luật về ghi nhãn hàng hóa.

2. Hàng hóa tạm nhập khẩu để trưng bày, giới thiệu tại hội chợ, triển lãm thương mại tại Việt Nam phải thực hiện theo quy định của pháp luật về ghi nhãn hàng hóa.

Điều 30. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

1. Việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật phải được sự chấp thuận của cơ quan quản lý nhà nước về thương mại có thẩm quyền theo quy định của pháp luật.

2. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ được trưng bày để so sánh với hàng thật phải được cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

3. Hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi được trưng bày phải niêm yết rõ hàng hóa đó là hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

Điều 31. Sử dụng tên, chủ đề của hội chợ, triển lãm thương mại

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại có quyền chọn tên, chủ đề hội chợ, triển lãm thương mại.

2. Trường hợp tên, chủ đề của hội chợ, triển lãm thương mại sử dụng những từ ngữ để quảng bá chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức, cá nhân tham gia hội chợ triển lãm thương mại thì thương nhân, tổ chức hoạt động có liên quan đến thương mại khi tổ chức hội chợ, triển lãm thương mại phải tuân thủ các quy định sau đây:

a) Có bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký;

b) Có bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký.

Điều 32. Cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ, chứng nhận uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại

Việc cấp giải thưởng, chứng nhận chất lượng, danh hiệu của hàng hóa, dịch vụ hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại được thực hiện theo quy định của pháp luật có liên quan.

Điều 33. Tạm nhập tái xuất hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài

Việc tạm nhập tái xuất hàng hóa tham gia hội chợ, triển lãm thương mại tại Việt Nam; tạm xuất tái nhập hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại ở nước ngoài phải tuân thủ các quy định của pháp luật về hải quan và các quy định khác của pháp luật có liên quan.

MỤC 2. TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ TỔ CHỨC, THAM GIA HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Điều 34. Tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Việc tổ chức hội chợ, triển lãm thương mại phải được đăng ký tại Sở Thương mại, nơi dự kiến tổ chức hội chợ, triển lãm thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức hội chợ, triển lãm.

2. Sở Thương mại xác nhận bằng văn bản việc đăng ký tổ chức hội chợ, triển lãm thương mại của thương nhân, tổ chức hoạt động có liên quan đến thương mại chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức hội chợ, triển lãm. Trong trường hợp không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại thì Sở Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa bàn, Sở Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó.

4. Trường hợp việc hiệp thương quy định tại khoản 3 Điều này không đạt kết quả, Sở thương mại quyết định xác nhận đăng ký cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại căn cứ vào các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại tương tự đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo Sở Thương mại về kết quả việc tổ chức hội chợ, triển lãm thương mại theo những nội dung đã đăng ký tại Sở Thương mại.

Điều 35. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại tại Việt Nam

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Sở Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày, trước ngày khai mạc hội chợ, triển lãm thương mại, tùy thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Sở Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung đăng ký tổ chức hội chợ, triển lãm thương mại trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại, Sở Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 36. Tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài

1. Việc tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài phải được đăng ký tại Bộ Thương mại trước ngày 01 tháng 10 của năm trước năm tổ chức.

2. Bộ Thương mại xác nhận bằng văn bản việc đăng ký tổ chức cho thương nhân, tổ chức, cá nhân tham gia hội chợ, triển lãm thương mại ở nước ngoài chậm nhất trước ngày 01 tháng 11 của năm trước năm tổ chức. Trong trường hợp không xác nhận việc đăng ký, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

3. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm ở nước ngoài, Bộ Thương mại tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại thực hiện việc tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài.

4. Trường hợp việc hiệp thương theo quy định tại khoản 3 Điều này không đạt kết quả, Bộ Thương mại quyết định xác nhận cho một thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại ở nước ngoài dựa trên các cơ sở sau đây:

a) Kết quả tổ chức hội chợ, triển lãm thương mại ở nước ngoài đã thực hiện;

b) Năng lực tổ chức hội chợ, triển lãm thương mại ở nước ngoài;

c) Kinh nghiệm tổ chức hội chợ, triển lãm thương mại cùng tên, cùng chủ đề hoặc các hội chợ, triển lãm thương mại tương tự ở nước ngoài;

d) Đánh giá của các hiệp hội ngành hàng liên quan.

5. Trong vòng 30 (ba mươi) ngày, kể từ ngày kết thúc hội chợ, triển lãm thương mại tại nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức cho thương nhân, tổ chức, cá nhân khác tham gia hội chợ, triển lãm thương mại tại nước ngoài phải có văn bản báo cáo Bộ Thương mại về kết quả việc tổ chức tham gia hội chợ, triển lãm thương mại tại nước ngoài theo những nội dung đã đăng ký tại Bộ Thương mại.

6. Thương nhân tự tổ chức hội chợ, triển lãm thương mại ở nước ngoài về hàng hóa, dịch vụ của mình không phải tuân thủ các quy định tại khoản 1, 2, 3 và 5 Điều này.

Điều 37. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài

1. Trường hợp thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải gửi văn bản đến Bộ Thương mại chậm nhất từ 30 (ba mươi) ngày đến 45 (bốn lăm) ngày trước ngày khai mạc hội chợ, triển lãm thương mại, tùy thuộc vào nội dung đăng ký do Bộ Thương mại hướng dẫn.

2. Bộ Thương mại xác nhận bằng văn bản việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài trong thời hạn 10 (mười) ngày làm việc, kể từ ngày nhận văn bản đăng ký hợp lệ. Trong trường hợp không xác nhận việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại ở nước ngoài, Bộ Thương mại phải trả lời bằng văn bản và nêu rõ lý do trong thời hạn nêu tại khoản này.

Điều 38. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại theo quy định tại khoản 1 Điều 34 và khoản 1 Điều 36 Nghị định này bao gồm:

1. Văn bản đăng ký tổ chức hội chợ, triển lãm thương mại theo mẫu của Bộ Thương mại. Nội dung đăng ký tổ chức hội chợ, triển lãm thương mại bao gồm: tên, địa chỉ của thương nhân, tổ chức hoạt động có liên quan đến thương mại tổ chức hội chợ, triển lãm thương mại; tên, chủ đề hội chợ, triển lãm thương mại (nếu có); thời gian, địa điểm tổ chức hội chợ, triển lãm thương mại; quy mô dự kiến của hội chợ, triển lãm thương mại.

2. Bản sao Giấy chứng nhận đăng ký kinh doanh - đầu tư, Quyết định thành lập hoặc các quyết định khác có giá trị pháp lý tương đương theo quy định của pháp luật.

3. Bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại hoặc uy tín, danh hiệu của thương nhân, tổ chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại (nếu có).

Chương 5.

THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 39. Thanh tra, kiểm tra

1. Trong quá trình thực hiện hoạt động xúc tiến thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại độc lập phải chịu sự kiểm tra, thanh tra của cơ quan có thẩm quyền theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt động xúc tiến thương mại phải đảm bảo thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Cán bộ, công chức nhà nước lợi dụng việc kiểm tra, thanh tra để vụ lợi, sách nhiễu, gây phiền hà cho hoạt động xúc tiến thương mại tùy theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây ra thiệt hại phải bồi thường theo quy định của pháp luật.

Điều 40. Xử lý vi phạm

Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại vi phạm Nghị định này, tùy theo mức độ vi phạm sẽ bị xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 41. Khiếu nại, tố cáo

1. Thương nhân, tổ chức hoạt động có liên quan đến thương mại, cá nhân hoạt động thương mại có quyền khiếu nại, tố cáo đối với các quyết định và hành vi trái pháp luật, gây khó khăn, phiền hà của cán bộ, công chức nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Người có thẩm quyền giải quyết khiếu nại, tố cáo mà không giải quyết, thiếu trách nhiệm trong việc giải quyết, giải quyết trái pháp luật thì tùy theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại phải bồi thường theo quy định của pháp luật.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 42. Hiệu lực thi hành3

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định số 32/1999/NĐ-CP ngày 05 tháng 5 năm 1999 về khuyến mại, quảng cáo thương mại và hội chợ, triển lãm thương mại hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Công Thương;
- Lưu: VT, XNK.

XÁC THỰC VĂN BẢN HỢP NHẤT

BỘ TRƯỞNG

Vũ Huy Hoàng

1 Nghị định số 68/2009/NĐ-CP ngày 06 tháng 8 năm 2009 của Chính phủ sửa đổi, bổ sung khoản 7 Điều 4 Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại, có căn cứ ban hành như sau:

"Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,"

2 Khoản này được sửa đổi, bổ sung theo quy định tại Điều 1 Nghị định số 68/2009/NĐ-CP ngày 06 tháng 8 năm 2009 của Chính phủ sửa đổi, bổ sung khoản 7 Điều 4 Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại, có hiệu lực kể từ ngày 01 tháng 10 năm 2009

3 Điều 2 và Điều 3 của Nghị định số 68/2009/NĐ-CP ngày 06 tháng 8 năm 2009 của Chính phủ sửa đổi, bổ sung khoản 7 Điều 4 Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại, có hiệu lực kể từ ngày 01 tháng 10 năm 2009 quy định như sau:

“Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./."


NDHN 2014 - 11 hop nhat ND ve phat trien cho

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/VBHN-BCT | Hà Nội, ngày 23 tháng 01 năm 2014

NGHỊ ĐỊNH

VỀ PHÁT TRIỂN VÀ QUẢN LÝ CHỢ

Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 14 tháng 3 năm 2003, được sửa đổi, bổ sung bởi:

Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 10 tháng 5 năm 1997;

Theo đề nghị của Bộ trưởng Bộ Thương mại;

Chính phủ ban hành Nghị định quy định về phát triển và quản lý chợ,1

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng điều chỉnh

1. Nghị định này quy định về phát triển và quản lý chợ, áp dụng đối với tổ chức, cá nhân tham gia các hoạt động về chợ, bao gồm các lĩnh vực: quy hoạch phát triển mạng lưới chợ; đầu tư xây dựng mới và sửa chữa, cải tạo nâng cấp chợ; hoạt động kinh doanh khai thác và quản lý chợ; kinh doanh mua bán hàng hóa tại chợ,

2. Chợ được điều chỉnh trong Nghị định này là loại chợ mang tính truyền thống, được tổ chức tại một địa điểm theo quy hoạch, đáp ứng các nhu cầu mua bán, trao đổi hàng hóa và nhu cầu tiêu dùng của khu vực dân cư.

3. Các loại: siêu thị, trung tâm thương mại, trung tâm giao dịch mua bán hàng hóa bao gồm cả siêu thị, trung tâm thương mại có vốn đầu tư nước ngoài, không thuộc đối tượng điều chỉnh Nghị định này.

Điều 2. Giải thích từ ngữ

Một số từ ngữ sử dụng trong Nghị định này được hiểu như sau:

1. Phạm vi chợ: là khu vực được quy hoạch dành cho hoạt động chợ, bao gồm diện tích để bố trí các điểm kinh doanh, khu vực dịch vụ (như: bãi để xe, kho hàng, khu ăn uống, vui chơi giải trí và các dịch vụ khác) và đường bao quanh chợ.

2. Chợ đầu mối: là chợ có vai trò chủ yếu thu hút, tập trung lượng hàng hóa lớn từ các nguồn sản xuất, kinh doanh của khu vực kinh tế hoặc của ngành hàng để tiếp tục phân phối tới các chợ và các kênh lưu thông khác.

3. Chợ kiên cố: là chợ được xây dựng bảo đảm có thời gian sử dụng trên 10 năm.

4. Chợ bán kiên c ố: là chợ được xây dựng bảo đảm có thời gian sử dụng từ 5 đến 10 năm.

5. Điểm kinh doanh tại chợ: bao gồm quầy hàng, sạp hàng, ki-ốt, cửa hàng được bố trí cố định trong phạm vi chợ theo thiết kế xây dựng chợ, có diện tích quy chuẩn tối thiểu là 3m2/ điểm.

62. Chợ chuyên doanh: là chợ kinh doanh chuyên biệt một ngành hàng hoặc một số ngành hàng có đặc thù và tính chất riêng.

73. Chợ tổng hợp: là chợ kinh doanh nhiều ngành hàng.

84 Chợ dân sinh: là chợ hạng 3 (do xã, phường quản lý) kinh doanh những mặt hàng thông dụng và thiết yếu phục vụ đời sống hàng ngày của người dân.

95. Chợ biên giới: là chợ nằm trong khu vực biên giới trên đất liền (gồm xã, phường, thị trấn có một phần địa giới hành chính trùng hợp với biên giới quốc gia trên đất liền) hoặc khu vực biên giới trên biển (tính từ biên giới quốc gia trên biển vào hết địa giới hành chính xã, phường, thị trấn giáp biển và đảo, quần đảo).

106. Chợ tạm: là chợ nằm trong quy hoạch nhưng chưa được xây dựng kiên cố hoặc bán kiên cố.

117 . Chợ nông thôn: là chợ xã của các huyện và ở khu vực ngoại thành, ngoại thị.

128. Chợ miền núi: là chợ xã thuộc các huyện miền núi.

139. Chợ cửa khẩu: là chợ được lập ra trong khu vực biên giới trên đất liền hoặc trên biển gần các cửa khẩu xuất khẩu, nhập khẩu hàng hóa nhưng không thuộc khu kinh tế cửa khẩu.

1410. Chợ trong khu kinh tế c ửa khẩu: là chợ lập ra trong khu kinh tế cửa khẩu theo các điều kiện, trình tự, thủ tục quy định tại Nghị định số 29/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định về khu công nghiệp, khu chế xuất và khu kinh tế.

1511. Doanh nghiệp kinh doanh, quản lý chợ: là doanh nghiệp được thành lập, đăng ký kinh doanh và hoạt động theo quy định của pháp luật được cơ quan có thẩm quyền giao hoặc trúng thầu về kinh doanh, khai thác và quản lý chợ.

1612. Hợp tác xã kinh doanh, quản lý chợ: là hợp tác xã được thành lập, đăng ký kinh doanh và hoạt động theo quy định của pháp luật được cơ quan có thẩm quyền giao hoặc trúng thầu về kinh doanh, khai thác và quản lý chợ.

Điều 3. Phân hạng chợ13

1. Tất cả các chợ đều phải được phân hạng14 theo tiêu chuẩn quy định tại khoản 2 Điều này.

2. Tiêu chuẩn phân hạng chợ15:

a) Chợ hạng 116 :

- Là chợ có trên 400 điểm kinh doanh, được đầu tư xây dựng kiên cố, hiện đại theo quy hoạch;

- Được đặt ở các vị trí trung tâm kinh tế thương mại quan trọng của tỉnh, thành phố hoặc là chợ đầu mối của ngành hàng, của khu vực kinh tế và được tổ chức họp thường xuyên;

- Có mặt bằng phạm vi chợ phù hợp với quy mô hoạt động của chợ và tổ chức đầy đủ các dịch vụ tại chợ: trông giữ xe, bốc xếp hàng hóa, kho bảo quản hàng hóa, dịch vụ đo lường, dịch vụ kiểm tra chất lượng hàng hóa, vệ sinh an toàn thực phẩm và các dịch vụ khác.

b) Chợ hạng 2:17

- Là chợ có từ 200 điểm kinh doanh đến 400 điểm kinh doanh, được đầu tư xây dựng kiên cố hoặc bán kiên cố theo quy hoạch;

- Được đặt ở trung tâm giao lưu kinh tế của khu vực và được tổ chức họp thường xuyên hay không thường xuyên;

- Có mặt bằng phạm vi chợ phù hợp với quy mô hoạt động chợ và tổ chức các dịch vụ tối thiểu tại chợ: trông giữ xe, bốc xếp hàng hóa, kho bảo quản hàng hóa, dịch vụ đo lường, vệ sinh công cộng.

c) Chợ hạng 318:

- Là các chợ có dưới 200 điểm kinh doanh hoặc các chợ chưa được đầu tư xây dựng kiên cố hoặc bán kiên cố.

- Chủ yếu phục vụ nhu cầu mua bán hàng hóa của nhân dân trong xã, phường và địa bàn phụ cận.

Chương 2.

QUY HOẠCH PHÁT TRIỂN VÀ ĐẦU TƯ XÂY DỰNG CHỢ

Điều 4. Quy hoạch phát triển chợ

119. Chợ là một bộ phận quan trọng trong tổng thể hạ tầng kinh tế - xã hội. Trong quy hoạch phát triển kinh tế - xã hội và quy hoạch phát triển thương mại của từng địa phương phải bao gồm quy hoạch phát triển chợ. Quy hoạch phát triển chợ phải phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch thương mại, quy hoạch sử dụng đất và các quy hoạch khác có liên quan. Quy hoạch phát triển chợ lập theo nguyên tắc tại khoản 2 Điều này và được cơ quan có thẩm quyền theo quy định phê duyệt và chỉ đạo thực hiện.

2. Các nguyên tắc lập Quy hoạch phát triển chợ:

a) Phải hình thành hệ thống mạng lưới chợ với quy mô khác nhau phù hợp với dung lượng hàng hóa lưu thông trên địa bàn, góp phần phát triển sản xuất và đẩy mạnh giao lưu hàng hóa; chú trọng phát triển chợ ở các vùng sâu, vùng xa, miền núi, hải đảo gần với yêu cầu giao lưu văn hóa của đồng bào các dân tộc.

b) Phát triển các chợ đầu mối theo ngành hàng, đặc biệt là các chợ đầu mối nông sản, thực phẩm để góp phần đẩy mạnh tiêu thụ hàng hóa ở những vùng sản xuất tập trung về nông, lâm, thủy sản.

c) Quy hoạch phát triển chợ phải đồng bộ với quy hoạch xây dựng các khu dân cư, các công trình giao thông, điện, cấp thoát nước và các công trình công cộng khác, bảo đảm vệ sinh môi trường; đối với các chợ hạng 1 và 220 phải bố trí đầy đủ mặt bằng phạm vi chợ theo quy định tại khoản 1 Điều 2 Nghị định này.

3. Tất cả các dự án đầu tư xây dựng mới hoặc cải tạo, sửa chữa lớn, nâng cấp chợ phải thực hiện theo đúng quy hoạch đã được phê duyệt.

Điều 5. Đầu tư xây dựng chợ

1. Nguồn vốn đầu tư xây dựng chợ bao gồm: nguồn vốn của các doanh nghiệp, cá nhân sản xuất kinh doanh và của nhân dân đóng góp; nguồn vốn vay tín dụng; nguồn vốn đầu tư phát triển của Nhà nước, trong đó chủ yếu là nguồn vốn của các doanh nghiệp, cá nhân sản xuất kinh doanh và nguồn vốn vay tín dụng.

2. Nhà nước khuyến khích các tổ chức, cá nhân và các doanh nghiệp thuộc các thành phần kinh tế đầu tư hoặc góp vốn cùng Nhà nước đầu tư xây dựng các loại chợ.

321. Nguồn vốn đầu tư phát triển của Nhà nước bao gồm vốn từ ngân sách trung ương, ngân sách địa phương và các nguồn viện trợ không hoàn lại. Trong đó, vốn từ ngân sách địa phương hỗ trợ đầu tư xây dựng các chợ đầu mối nông sản, thực phẩm và chợ hạng 2, hạng 3 ở địa bàn nông thôn, miền núi, hải đảo; vốn từ ngân sách trung ương chi hỗ trợ đầu tư một số chợ sau:

a) Hỗ trợ đầu tư xây dựng cơ sở hạ tầng của chợ (mức hỗ trợ cụ thể theo quy mô của từng dự án):

- Chợ đầu mối chuyên doanh hoặc tổng hợp bán buôn hàng nông sản, thực phẩm để tiêu thụ hàng hóa ở các vùng sản xuất tập trung về nông sản, lâm sản, thủy sản;

- Chợ trung tâm các huyện thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn trong Danh mục của Phụ lục II ban hành kèm theo Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn, thi hành một số điều của Luật Đầu tư;

b) Hỗ trợ đầu tư xây dựng chợ biên giới và chợ dân sinh xã của các huyện thuộc địa bàn có điều kiện kinh tế - xã hội khó khăn và đặc biệt khó khăn trong Danh mục của Phụ lục II ban hành kèm theo Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ.

Nguồn vốn hỗ trợ đầu tư chợ quy định tại khoản 3 Điều này được ưu tiên đầu tư xây dựng các chợ theo thứ tự sau:

- Chợ đang hoạt động, nằm trong quy hoạch đã được cấp có thẩm quyền phê duyệt nhưng là chợ tạm hoặc chợ có cơ sở vật chất - kỹ thuật xuống cấp nghiêm trọng;

- Chợ xây mới tại những xã chưa có chợ, những nơi có nhu cầu về chợ để phục vụ sản xuất, xuất khẩu và đời sống sinh hoạt của nhân dân.

422. Dự án đầu tư chợ của các thành phần kinh tế được hưởng các chính sách ưu đãi đầu tư như đối với các ngành nghề sản xuất, dịch vụ thuộc Danh mục lĩnh vực ưu đãi đầu tư quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ; được hưởng chính sách ưu đãi về tín dụng đầu tư theo Nghị định số 151/2006/NĐ-CP ngày 20 tháng 12 năm 2006 của Chính phủ về tín dụng đầu tư và tín dụng xuất khẩu của Nhà nước và Nghị định số 106/2008/NĐ-CP ngày 19 tháng 9 năm 2008 của Chính phủ sửa đổi, bổ sung một số Điều của Nghị định 151/2006/NĐ-CP ngày 20 tháng 12 năm 2006 của Chính phủ.

5. Chủ đầu tư xây dựng chợ được quyền:

a) Huy động vốn để xây dựng chợ trên cơ sở thỏa thuận với thương nhân đăng ký sử dụng hoặc thuê điểm kinh doanh tại chợ và các nguồn vốn khác của nhân dân đóng góp theo quy định của pháp luật và hướng dẫn cụ thể của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh23).

b) Sử dụng quyền sử dụng đất và các công trình trong phạm vi chợ thuộc quyền sử dụng của mình để thế chấp vay vốn tín dụng ngân hàng theo quy định hiện hành để đầu tư sửa chữa lớn, cải tạo, nâng cấp chợ.

Điều 6. Quy định về Dự án đầu tư xây dựng chợ và bố trí các công trình trong phạm vi chợ

124 . Chủ đầu tư xây dựng chợ mới hoặc sửa chữa lớn, cải tạo, nâng cấp chợ phải lập dự án theo các quy định hiện hành về quản lý đầu tư xây dựng; các quy định về tiêu chuẩn thiết kế các loại hình, cấp độ chợ và được cấp có thẩm quyền phê duyệt theo quy định hiện hành.

2. Việc bố trí các công trình trong phạm vi chợ của Dự án đầu tư xây dựng chợ phải thực hiện đúng các quy trình quy phạm về xây dựng chợ, trong đó chú trọng các quy định sau:

a) Bố trí đầy đủ mặt bằng và các trang thiết bị phục vụ cho công tác phòng cháy chữa cháy theo quy định hiện hành.

b) Bố trí các công trình cấp thoát nước, khu vệ sinh công cộng, các thiết bị chiếu sáng, thông gió, đảm bảo vệ sinh môi trường trong phạm vi chợ theo các tiêu chuẩn quy định.

c) Bố trí khu để xe có diện tích phù hợp với dung lượng người vào chợ bảo đảm trật tự an toàn và thuận tiện cho khách.

đ) Đối với các chợ hạng 1, hạng 225 và các chợ đầu mối chuyên ngành phải bố trí khu kho bảo quản, cất giữ hàng hóa, phù hợp với các quy định về vệ sinh an toàn thực phẩm, quy mô và tính chất của chợ.

Chương 3.

KINH DOANH KHAI THÁC VÀ QUẢN LÝ CHỢ

Điều 7. Quy định về kinh doanh khai thác và quản lý chợ

1. Chợ do Nhà nước đầu tư hoặc hỗ trợ vốn đầu tư xây dựng theo khoản 3 Điều 5 Nghị định này được Ủy ban nhân dân cấp có thẩm quyền giao cho các chủ thể tổ chức kinh doanh khai thác và quản lý hoạt động tại chợ theo quy định sau:

a)26 Đối với chợ xây dựng mới, giao hoặc tổ chức đấu thầu để lựa chọn doanh nghiệp hoặc hợp tác xã kinh doanh, khai thác quản lý chợ. Doanh nghiệp hoặc hợp tác xã kinh doanh, khai thác và quản lý chợ hoạt động theo quy định tại Điều 9 Nghị định này;

b) Đối với chợ đang hoạt động do Ban Quản lý chợ điều hành, từng bước chuyển sang thực hiện theo quy định tại điểm a trên đây. Ban Quản lý chợ hoạt động theo quy định tại Điều 8 Nghị định này.

c)27 Đối với các chợ ở địa bàn nông thôn, miền núi, vùng sâu, vùng xa, hải đảo, giao cho các doanh nghiệp hoặc hợp tác xã đủ điều kiện theo quy định của Ủy ban nhân dân cấp tỉnh để tổ chức kinh doanh, khai thác và quản lý.

228. Đối với chợ do Nhà nước hỗ trợ đầu tư xây dựng có vốn đóng góp của các hộ kinh doanh, hợp tác xã, doanh nghiệp thuộc các thành phần kinh tế và tổ chức, cá nhân khác, Ủy ban nhân dân cấp có thẩm quyền căn cứ mức độ, tỷ lệ góp vốn để lựa chọn chủ thể kinh doanh, khai thác và quản lý chợ (ban quản lý chợ, doanh nghiệp, hợp tác xã hoặc thành lập công ty cổ phần theo quy định của pháp luật).

329. Chợ do các tổ chức, cá nhân, hộ kinh doanh, hợp tác xã, doanh nghiệp thuộc các thành phần kinh tế đầu tư xây dựng do các tổ chức, cá nhân, hộ kinh doanh, hợp tác xã, doanh nghiệp đó tổ chức kinh doanh, khai thác và quản lý dưới hình thức doanh nghiệp hoặc hợp tác xã theo quy định của pháp luật và theo các quy định về kinh doanh khai thác và quản lý chợ tại Điều 9 Nghị định này.

Điều 8. Ban quản lý chợ

1. Ban quản lý chợ là đơn vị sự nghiệp có thu, tự trang trải các chi phí, có tư cách pháp nhân, có con dấu và tài khoản riêng tại Kho bạc Nhà nước.

2. Ban quản lý chợ có trách nhiệm quản lý tài sản nhà nước và các hoạt động trong phạm vi chợ của một hoặc một số chợ; thực hiện ký hợp đồng với thương nhân về thuê, sử dụng điểm kinh doanh; kinh doanh các dịch vụ tại chợ; tổ chức bảo đảm công tác phòng cháy chữa cháy, vệ sinh môi trường, an ninh trật tự và an toàn thực phẩm trong phạm vi chợ; xây dựng Nội quy của chợ theo đúng quy định tại Điều 10 Nghị định này để trình Ủy ban nhân dân cấp có thẩm quyền phê duyệt theo phân cấp quản lý chợ; điều hành chợ hoạt động và tổ chức phát triển các hoạt động tại chợ; tổng hợp tình hình hoạt động kinh doanh của chợ và báo cáo định kỳ cho các cơ quan quản lý nhà nước theo hướng dẫn của Bộ Công Thương30.

Điều 9. Doanh nghiệp kinh doanh khai thác và quản lý chợ

Doanh nghiệp kinh doanh khai thác và quản lý chợ là doanh nghiệp được thành lập, đăng ký kinh doanh và hoạt động kinh doanh theo quy định của pháp luật, có trách nhiệm tổ chức thực hiện các quy định dưới đây:

1. Tổ chức kinh doanh các dịch vụ tại chợ.

2. Bảo đảm công tác phòng cháy chữa cháy, vệ sinh môi trường, an ninh trật tự và an toàn thực phẩm trong phạm vi chợ.

3. Xây dựng Nội quy chợ theo quy định tại Điều 10 Nghị định này để trình Ủy ban nhân dân cấp có thẩm quyền phê duyệt theo phân cấp quản lý chợ; tổ chức điều hành chợ hoạt động theo Nội quy chợ và xử lý các vi phạm về Nội quy chợ.

4. Bố trí, sắp xếp các khu vực kinh doanh bảo đảm các yêu cầu về trật tự, vệ sinh, văn minh thương mại và phù hợp với yêu cầu của thương nhân kinh doanh tại chợ.

5. Ký hợp đồng với các thương nhân về việc thuê, sử dụng điểm kinh doanh tại chợ và các dịch vụ khác theo quy định của pháp luật.

6. Tổ chức thông tin kinh tế, phổ biến chính sách, quy định của pháp luật và nghĩa vụ đối với Nhà nước của thương nhân kinh doanh tại chợ theo hướng dẫn của các cơ quan chức năng.

7. Tổng hợp tình hình hoạt động kinh doanh của chợ và báo cáo định kỳ cho các cơ quan quản lý Nhà nước theo hướng dẫn của Bộ Công Thương31.

Điều 10. Nội quy chợ

1. Tất cả các chợ đều phải có Nội quy chợ để áp dụng trong phạm vi chợ. Nội quy chợ được xây dựng trên cơ sở các quy định của Nghị định này và các quy định hiện hành của pháp luật, bao gồm những nội dung chính sau đây:

a) Quyền và nghĩa vụ của thương nhân kinh doanh tại chợ.

b) Quy định về hàng hóa, dịch vụ kinh doanh tại chợ.

c) Quy định về người đến giao dịch, mua bán tại chợ.

d) Quy định về bảo đảm an toàn phòng cháy chữa cháy.

đ) Quy định về bảo đảm an ninh, trật tự tại chợ.

e) Quy định về bảo đảm vệ sinh môi trường và an toàn thực phẩm.

g) Yêu cầu về xây dựng chợ văn minh thương mại.

h) Yêu cầu về tổ chức, tham gia các hoạt động văn hóa, xã hội tại chợ.

i) Quy định về xử lý các vi phạm tại chợ.

2. Nội quy chợ phải được niêm yết công khai, rõ ràng trong phạm vi chợ và phải được phổ biến đến mọi thương nhân kinh doanh tại chợ.

3. Mọi tổ chức, cá nhân tham gia các hoạt động mua bán, trao đổi hàng hóa và các dịch vụ trong phạm vi chợ đều phải chấp hành Nội quy chợ.

4. Bộ Công Thương32 ban hành Nội quy mẫu để thống nhất việc xây dựng nội quy chợ và áp dụng cho tất cả các chợ. Ủy ban nhân dân cấp tỉnh33 có trách nhiệm quy định cụ thể các điều khoản theo Nội quy mẫu để phù hợp với tình hình thực tiễn của địa phương.

Điều 11. Quản lý điểm kinh doanh tại chợ

1. Điểm kinh doanh tại chợ bao gồm những loại sau:

a) Loại giao cho thương nhân sử dụng kinh doanh trong trường hợp có hợp đồng góp vốn ứng trước để đầu tư xây dựng chợ hoặc trả tiền sử dụng một lần trong một thời hạn nhất định sau khi chợ được xây dựng xong.

b) Loại cho thương nhân thuê để kinh doanh.

2. Ban Quản lý chợ hoặc doanh nghiệp kinh doanh khai thác chợ phải:

a) Lập phương án bố trí, sắp xếp ngành nghề kinh doanh, sử dụng điểm kinh doanh tại chợ, trình Ủy ban nhân dân cấp có thẩm quyền phê duyệt.

b) Thực hiện quy định về đấu thầu khi số lượng thương nhân đăng ký sử dụng hoặc thuê vượt quá số lượng điểm kinh doanh có thể bố trí tại chợ theo phương án được duyệt.

c) Ký hợp đồng với thương nhân sử dụng hoặc thuê địa điểm kinh doanh theo quy định của pháp luật.

3. Ủy ban nhân dân cấp tỉnh34 quy định cụ thể việc sử dụng, thuê, thời hạn và các biện pháp quản lý địa điểm kinh doanh tại chợ phù hợp với tính chất từng loại chợ và tình hình cụ thể của địa phương.

Điều 12. Quy định về hoạt động kinh doanh tại chợ

1. Thương nhân có đăng ký kinh doanh ngành nghề phù hợp với phạm vi ngành nghề của từng loại chợ đều được quyền vào chợ kinh doanh sau khi có hợp đồng sử dụng điểm kinh doanh hoặc hợp đồng thuê điểm kinh doanh tại chợ với Ban Quản lý chợ hoặc với doanh nghiệp kinh doanh khai thác và quản lý chợ.

2. Thương nhân kinh doanh tại chợ phải thực hiện theo phương án bố trí, sắp xếp ngành nghề kinh doanh của chợ.

3. Thương nhân kinh doanh tại chợ ngoài việc chấp hành các quy định của pháp luật còn phải nghiêm chỉnh thực hiện Nội quy chợ và chịu sự quản lý của Ban Quản lý chợ hoặc của doanh nghiệp kinh doanh khai thác và quản lý chợ.

4. Thương nhân được sang nhượng điểm kinh doanh hoặc cho thương nhân khác thuê lại điểm kinh doanh đang còn trong thời hạn hợp đồng.

5. Thương nhân có điểm kinh doanh tại chợ quy định tại điểm a khoản 1 Điều 11 Nghị định này được sử dụng điểm kinh doanh để thế chấp vay vốn kinh doanh tại các ngân hàng thương mại theo quy định của pháp luật.

6. Những người thuộc diện sản xuất nhỏ, tự tiêu thụ sản phẩm của mình (nông dân, thợ thủ công...) và những người buôn bán nhỏ, hàng rong, quà vặt được bố trí bán hàng trong chợ ở khu vực riêng dành cho người kinh doanh không thường xuyên tại chợ và phải chấp hành Nội quy chợ.

7. Về hàng hóa, dịch vụ kinh doanh tại chợ:

Hàng hóa, dịch vụ kinh doanh tại chợ là hàng hóa, dịch vụ không thuộc danh mục pháp luật cấm kinh doanh và không thuộc các loại sau đây:

a) Hàng hóa có chứa chất phóng xạ và thiết bị phát bức xạ i-on hóa.

b) Các loại vật liệu nổ, các loại chất lỏng dễ gây cháy nổ như xăng dầu (trừ dầu hỏa thắp sáng), khí đốt hóa lỏng (gas), các loại khí nén.

c) Các loại thuốc bảo vệ thực vật thuộc danh mục hạn chế kinh doanh.

d) Các loại hóa chất độc hại thuộc danh mục kinh doanh có điều kiện.

Để đảm bảo trật tự và văn minh thương mại, hàng hóa kinh doanh tại chợ cần được sắp xếp theo ngành hàng, nhóm hàng và không bố trí gần nhau các loại hàng hóa có ảnh hưởng xấu đến nhau.

8. Xử lý các vi phạm tại chợ:

a) Các vi phạm pháp luật tại chợ được xử lý theo quy định hiện hành của pháp luật.

b) Các vi phạm Nội quy chợ do Ban quản lý chợ hoặc doanh nghiệp kinh doanh khai thác chợ xử lý theo quy định về Nội quy chợ.

Chương 4.

QUẢN LÝ NHÀ NƯỚC VỀ CHỢ

Điều 13. Nội dung quản lý nhà nước về chợ

1. Xây dựng quy hoạch, kế hoạch, phương hướng phát triển chợ từng thời kỳ phù hợp với quy hoạch, kế hoạch, phương hướng phát triển kinh tế - xã hội ở từng địa phương, khu vực, đáp ứng nhu cầu của sản xuất, lưu thông hàng hóa và tiêu dùng của nhân dân.

2. Ban hành các chính sách về đầu tư, xây dựng, khai thác và quản lý hoạt động chợ.

3. Quản lý các chợ do Nhà nước đầu tư xây dựng theo quy định về phân cấp quản lý.

4. Chỉ đạo, hướng dẫn các Ban Quản lý chợ, doanh nghiệp kinh doanh khai thác và quản lý chợ về chính sách, nghiệp vụ quản lý chợ.

5. Tổ chức công tác tuyên truyền chủ trương, đường lối của Đảng, chính sách và luật pháp của Nhà nước cho mọi người trong phạm vi chợ.

6. Tổ chức kiểm tra, khen thưởng và xử lý các vi phạm về hoạt động chợ.

Điều 14. Trách nhiệm của các Bộ, ngành

1. Bộ Công Thương35:

a) Chủ trì, phối hợp với các bộ, ngành liên quan nghiên cứu trình Chính phủ ban hành, sửa đổi, bổ sung các chính sách và phương hướng về phát triển và quản lý hoạt động chợ.

b) Chủ trì phối hợp với Bộ Nội vụ hướng dẫn chức năng, nhiệm vụ, quyền hạn của Ban Quản lý chợ theo quy định tại Điều 8 Nghị định này.

c) Ban hành Nội quy chợ mẫu và các văn bản hướng dẫn về quản lý hoạt động kinh doanh chợ.

d) Quy định cụ thể và hướng dẫn chế độ báo cáo hoạt động chợ.

đ) Chỉ đạo việc tổ chức bồi dưỡng nghiệp vụ cho cán bộ quản lý chợ.

e) Chỉ đạo việc khen thưởng, kiểm tra xử lý vi phạm pháp luật và Nội quy chợ.

g)36 Xây dựng, trình Thủ tướng Chính phủ phê duyệt Chương trình phát triển chợ trong từng thời kỳ và hướng dẫn, chỉ đạo việc thực hiện;

h)37 Xây dựng hoặc điều chỉnh quy hoạch phát triển hệ thống chợ trên phạm vi toàn quốc;

i)38 Hướng dẫn và chỉ đạo Ủy ban nhân dân cấp tỉnh xây dựng hoặc điều chỉnh quy hoạch phát triển hệ thống chợ, ban hành các quy định cụ thể về phát triển, quản lý và khai thác chợ phù hợp với điều kiện của địa phương.”

239. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Bộ Công Thương và Bộ, ngành liên quan:

a) Xem xét, tổng hợp kế hoạch đầu tư xây dựng chợ hàng năm của các tỉnh, thành phố trực thuộc Trung ương để bố trí vốn hỗ trợ đầu tư chợ từ ngân sách trung ương theo quy định của Nghị định này; trình Thủ tướng Chính phủ phê duyệt theo quy định hiện hành;

b) Hướng dẫn thực hiện chính sách hỗ trợ vốn đầu tư xây dựng chợ từ ngân sách nhà nước và chính sách khuyến khích, ưu đãi đối với các tổ chức, cá nhân tham gia đầu tư xây dựng chợ theo quy định của Nghị định này.

340. Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương, Bộ Kế hoạch và Đầu tư và Bộ, ngành liên quan:

a) Hướng dẫn cơ chế tài chính áp dụng cho ban quản lý chợ, doanh nghiệp và hợp tác xã kinh doanh quản lý chợ;

b) Hướng dẫn cơ chế tài chính áp dụng cho việc chuyển đổi các ban quản lý chợ (đối với các loại chợ do Nhà nước đầu tư hoặc hỗ trợ đầu tư) sang doanh nghiệp hoặc hợp tác xã kinh doanh, quản lý chợ.

441. Bộ Nội vụ:

Chủ trì, phối hợp với Bộ Tài chính, Bộ Công Thương, Bộ Kế hoạch và Đầu tư và các Bộ, ngành liên quan hướng dẫn chế độ đối với cán bộ, nhân viên thuộc ban quản lý chợ trong biên chế nhà nước khi chuyển sang doanh nghiệp hoặc hợp tác xã kinh doanh quản lý chợ.

542. Bộ Xây dựng:

Chủ trì, phối hợp với Bộ Công Thương, Bộ Nông nghiệp và Phát triển nông thôn và các Bộ, ngành liên quan xây dựng hoặc sửa đổi, bổ sung các quy định về tiêu chuẩn - thiết kế các loại hình và cấp độ chợ.

643. Bộ Tài nguyên và Môi trường chủ trì, phối hợp với Bộ Công Thương, Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn và các Bộ, ngành liên quan:

a) Hướng dẫn, chỉ đạo Ủy ban nhân dân cấp tỉnh lập quy hoạch sử dụng đất, dành quỹ đất và sử dụng đất để đầu tư xây dựng chợ;

b) Hướng dẫn, chỉ đạo Ủy ban nhân dân cấp tỉnh trong công tác bảo đảm vệ sinh môi trường tại chợ.

744. Bộ Y tế:

Chủ trì, phối hợp với Bộ Công Thương và các Bộ, ngành liên quan hướng dẫn, chỉ đạo Ủy ban nhân dân cấp tỉnh trong công tác bảo đảm vệ sinh an toàn thực phẩm tại chợ.

845. Bộ Công an:

Chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn, chỉ đạo Ủy ban nhân dân cấp tỉnh trong công tác phòng cháy, chữa cháy tại chợ.

946. Liên minh Hợp tác xã Việt Nam:

Chủ trì, phối hợp với Bộ Công Thương và các Bộ, ngành liên quan tuyên truyền, phổ biến trong khu vực kinh tế tập thể về pháp luật, chính sách phát triển, quản lý chợ và mô hình hợp tác xã kinh doanh, quản lý chợ hoạt động có hiệu quả.

Điều 15. Trách nhiệm của Ủy ban nhân dân các cấp

Ủy ban nhân dân các cấp có trách nhiệm chỉ đạo việc lập Quy hoạch phát triển chợ, quản lý đầu tư xây dựng chợ theo phân cấp về đầu tư xây dựng cơ bản, thực hiện chức năng quản lý nhà nước về chợ và các quy định sau:

147 . Ủy ban nhân dân cấp tỉnh:

a) Quyết định giao hoặc tổ chức đấu thầu lựa chọn doanh nghiệp kinh doanh khai thác chợ.

b) Quyết định thành lập và quy định chức năng nhiệm vụ, quyền hạn, tổ chức của Ban Quản lý chợ đối với những chợ hạng 148 (do Nhà nước đầu tư hoặc hỗ trợ vốn đầu tư xây dựng) đang hoạt động do Ban Quản lý chợ điều hành.

c) Quy định cụ thể về việc sử dụng, thuê điểm kinh doanh tại chợ theo quy định tại Điều 11 Nghị định này.

d) Quy định cụ thể Nội quy chợ trên cơ sở Nội quy mẫu do Bộ Công Thương49 ban hành và phê duyệt nội quy của các chợ hạng 150 .

đ) Quy định cụ thể việc xử lý vi phạm Nội quy chợ.

e)51 Ban hành các cơ chế, chính sách và giải pháp nhằm huy động, khai thác các nguồn lực của địa phương, nhất là nguồn lực của các chủ thể sản xuất kinh doanh và nhân dân trên địa bàn để phát triển mạng lưới chợ;

g)52 Chỉ đạo việc xây dựng và phê duyệt kế hoạch đầu tư xây dựng chợ hàng năm phù hợp với quy hoạch phát triển chợ cả nước và của từng địa phương; chủ động bố trí nguồn vốn từ ngân sách địa phương để đầu tư xây dựng chợ theo quy định của Nghị định này, đồng thời sử dụng đúng mục đích, có hiệu quả nguồn vốn hỗ trợ đầu tư chợ từ ngân sách trung ương;

h)53 Chỉ đạo việc xây dựng và phê duyệt kế hoạch chuyển đổi các ban quản lý chợ hạng 1 do Nhà nước đầu tư hoặc hỗ trợ vốn đầu tư xây dựng sang doanh nghiệp hoặc hợp tác xã kinh doanh, quản lý chợ;

i)54 Chỉ đạo, kiểm tra, thanh tra việc thực hiện các quy định của pháp luật và chính sách về phát triển, quản lý chợ; chỉ đạo thực hiện các biện pháp nhằm nâng cao hiệu quả hoạt động của các chợ trên địa bàn tỉnh.

2. Ủy ban nhân dân cấp huyện:55

a) Quyết định thành lập và quy định chức năng, nhiệm vụ, quyền hạn, tổ chức của Ban Quản lý chợ đối với các chợ hạng 2, hạng 356 (do Nhà nước đầu tư hoặc hỗ trợ vốn đầu tư xây dựng) đang hoạt động do Ban Quản lý chợ điều hành.

b) Phê duyệt Nội quy chợ của các chợ hạng 2 và 357.

c)58 Bộ Chỉ đạo xây dựng và phê duyệt kế hoạch chuyển đổi các ban quản lý chợ hạng 2, hạng 3 do Nhà nước đầu tư hoặc hỗ trợ vốn đầu tư xây dựng sang doanh nghiệp hoặc hợp tác xã kinh doanh, quản lý chợ;

d)59 Tổ chức kiểm tra, thanh tra việc thực hiện các quy định của pháp luật và chính sách về phát triển, quản lý chợ; đồng thời tổ chức thực hiện các biện pháp nhằm nâng cao hiệu quả hoạt động của các chợ trên địa bàn huyện.

360. Ủy ban nhân dân cấp xã: có trách nhiệm quản lý và thực hiện các phương án chuyển đổi ban quản lý hoặc tổ quản lý các chợ hạng 3 sang doanh nghiệp hoặc hợp tác xã kinh doanh) quản lý chợ đã được cấp có thẩm quyền phê duyệt; phối hợp với các cơ quan cấp tỉnh, cấp huyện quản lý các chợ hạng 1 và hạng 2 trên địa bàn.”

Chương 5.

KHEN THƯỞNG, XỬ LÝ VI PHẠM VÀ TỔ CHỨC THỰC HIỆN

Điều 16. Khen thưởng

Tổ chức, cá nhân có thành tích trong việc xây dựng phát triển và quản lý hoạt động chợ được khen thưởng theo quy định của Chính phủ.

Điều 17. Xử lý vi phạm

Cán bộ, công chức Nhà nước; tổ chức, cá nhân kinh doanh và người vào mua bán tại chợ vi phạm các quy định của Nghị định này tùy theo mức độ vi phạm bị xử lý kỷ luật, xử lý hành chính hoặc hình sự theo quy định của pháp luật.

Điều 18. Tổ chức thực hiện

1. Nghị định này được áp dụng ngay khi có hiệu lực thi hành đối với các chợ mới xây dựng chưa đưa vào hoạt động và các chợ sẽ đầu tư xây dựng hoặc cải tạo, nâng cấp.

2. Đối với các chợ đang hoạt động, giao Bộ Công Thương61 hướng dẫn và chỉ đạo việc áp dụng các quy định của Nghị định này trên nguyên tắc đảm bảo sự hoạt động ổn định của chợ và từng bước tiến tới thi hành đầy đủ Nghị định này.

3. Ủy ban nhân dân cấp tỉnh62 cần tập trung chỉ đạo hoàn thành sớm các công việc sau:

a) Xây dựng, bổ sung, điều chỉnh Quy hoạch phát triển chợ theo quy định của Nghị định này.

b) Ngăn chặn và chấm dứt tình trạng chợ tự phát sinh hoặc xây dựng không đúng quy hoạch; phải có kế hoạch và biện pháp xóa bỏ các chợ không nằm trong quy hoạch và các chợ tự phát sinh trước hết là các chợ họp trên lòng lề đường hè phố ảnh hưởng tới an toàn giao thông, vệ sinh môi trường và trật tự công cộng.

c) Tổ chức thực hiện các quy định tại Điều 7 Nghị định này.

d) Bố trí, sắp xếp cán bộ cho Ban Quản lý chợ đối với các chợ đang hoạt động do Ban Quản lý chợ điều hành theo hướng dẫn của Bộ Công Thương63 và Bộ Nội vụ; thực hiện các quy định của nhà nước về tinh giảm biên chế.

4. Bộ Công thương64 xây dựng và ban hành văn bản hướng dẫn về tổ chức và quản lý các chợ trên sông, trên biển, chợ biên giới, chợ cửa khẩu và chợ nằm trong khu kinh tế cửa khẩu trên cơ sở các quy định của Nghị định này và các quy định liên quan, phù hợp với những thỏa thuận đã ký với các nước có chung đường biên giới.

Điều 1965. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 60 ngày kể từ ngày ký.

2. Các bộ, ngành có trách nhiệm quy định tại Điều 14 phải ban hành các văn bản hướng dẫn thực hiện Nghị định này trong thời hạn quy định.

3. Bãi bỏ các văn bản khác quy định về tổ chức, quản lý chợ của các bộ, ngành, Ủy ban nhân dân các cấp ban hành trước khi có Nghị định này.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ và Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Bộ Công Thương;
- Lưu: VT, TTTN.

XÁC THỰC VĂN BẢN HỢP NHẤT

BỘ TRƯỞNG

Vũ Huy Hoàng

1 Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,”

2 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

3 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

4 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

5 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

6 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

7 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

8 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

9 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

10 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

11 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

12 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

13 Cụm từ “loại chợ” được sửa đổi bởi cụm từ “hạng chợ” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

14 Cụm từ “phân loại” được sửa đổi bởi cụm từ “phân hạng” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

15 Cụm từ “loại chợ” được sửa đổi bởi cụm từ “hạng chợ” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

16 Cụm từ “chợ loại 1” được sửa đổi bởi cụm từ “chợ hạng 1” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

17 Điểm b khoản 2 Điều 3 của Nghị định này được sửa đổi theo quy định tại khoản 2 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

18 Cụm từ “chợ loại 3” được sửa đổi bởi cụm từ “chợ hạng 3” theo quy định tại khoản 2 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

19 Khoản này được sửa đổi theo quy định tại khoản 3 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

20 Cụm từ “chợ loại 1 và 2” được sửa đổi bởi cụm từ “chợ hạng 1 và 2” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

21 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010.

22 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

23 Cụm từ “Ủy ban nhân dân tỉnh” được sửa đổi bởi cụm từ “Ủy ban nhân dân cấp tỉnh” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

24 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

25 Cụm từ “chợ loại 1, loại 2” được sửa đổi bởi cụm từ “chợ hạng 1, loại 2” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

26 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

27 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

28 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

29 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

30 Cụm từ “Bộ Thương mại” được sửa đổi bởi cụm từ “Bộ Công Thương” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

31 Cụm từ “Bộ Thương mại” được sửa đổi bởi cụm từ “Bộ Công Thương” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

32 Cụm từ “Bộ Thương mại” được sửa đổi bởi cụm từ “Bộ Công Thương” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

33 Cụm từ “Ủy ban nhân dân tỉnh” được sửa đổi bởi cụm từ “Ủy ban nhân dân cấp tỉnh” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

34 Cụm từ “Ủy ban nhân dân tỉnh” được sửa đổi bởi cụm từ “Ủy ban nhân dân cấp tỉnh” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

35 Điểm này được bổ sung theo quy định tại khoản 7 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

36 Điểm này được bổ sung theo quy định tại khoản 7 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

37 Điểm này được bổ sung theo quy định tại khoản 7 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

38 Điểm này được bổ sung theo quy định tại khoản 7 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

39 Khoản này được bổ sung theo quy định tại khoản 8 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

40 Khoản này được bổ sung theo quy định tại khoản 9 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

41 Khoản này được bổ sung theo quy định tại khoản 10 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

42 Khoản này được bổ sung theo quy định tại khoản 10 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

43 Khoản này được bổ sung theo quy định tại khoản 10 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

4 4 Khoản này được bổ sung theo quy định tại khoản 10 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

45 Khoản này được bổ sung theo quy định tại khoản 10 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

46 Khoản này được bổ sung theo quy định tại khoản 10 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

47 Cụm từ “Ủy ban nhân dân tỉnh” được sửa đổi bởi cụm từ “Ủy ban nhân dân cấp tỉnh” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

48 Cụm từ “chợ loại 1” được sửa đổi bởi cụm từ “chợ hạng 1” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

49 Cụm từ “Bộ Thương mại” được sửa đổi bởi cụm từ “Bộ Công Thương” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

50 Cụm từ “chợ loại 1” được sửa đổi bởi cụm từ “chợ hạng 1” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

51 Điểm này được bổ sung theo quy định tại khoản 11 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

52 Điểm này được bổ sung theo quy định tại khoản 11 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

53 Điểm này được bổ sung theo quy định tại khoản 11 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

54 Điểm này được bổ sung theo quy định tại khoản 11 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

55 Cụm từ “Ủy ban nhân dân quận, huyện” được sửa đổi bởi cụm từ “Ủy ban nhân dân cấp huyện” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

56 Cụm từ “chợ loại 2, loại 3” được sửa đổi bởi cụm từ “chợ hạng 2, hạng 3” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

57 Cụm từ “chợ loại 2 và 3” được sửa đổi bởi cụm từ “chợ hạng 2 và 3” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

58 Điểm này được bổ sung theo quy định tại khoản 12 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

59 Điểm này được bổ sung theo quy định tại khoản 12 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

60 Điểm này được bổ sung theo quy định tại khoản 12 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

61 Cụm từ “Bộ Thương mại” được sửa đổi bởi cụm từ “Bộ Công Thương” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

62 Cụm từ “Ủy ban nhân dân” được sửa đổi bởi cụm từ “Ủy ban nhân dân cấp tỉnh” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

63 Cụm từ “Bộ Thương mại” được sửa đổi bởi cụm từ “Bộ Công Thương” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

64 Cụm từ “Bộ Thương mại” được sửa đổi bởi cụm từ “Bộ Công Thương” theo quy định tại khoản 13 Điều 1 của Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010

65 Điều 2 Nghị định số 114/2009/NĐ-CP ngày 23 tháng 12 năm 2009 sửa đổi, bổ sung một số điều của Nghị định số 02/2003/NĐ-CP ngày 14 tháng 01 năm 2003 của Chính phủ về phát triển và quản lý chợ, có hiệu lực kể từ ngày 15 tháng 02 năm 2010 quy định như sau:

“Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2010.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.”


NDHN 2014 - 15 hop nhat ND ve nhuong quyen thuong mai

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/VBHN-BCT | Hà Nội, ngày 25 tháng 04 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG NHƯỢNG QUYỀN THƯƠNG MẠI

Nghị định số 35/2006/NĐ-CP ngày 31 tháng 3 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động nhượng quyền thương mại, có hiệu lực kể từ ngày 26 tháng 4 năm 2006 được sửa đổi, bổ sung bởi:

Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Thương mại [1] ,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết Luật Thương mại về hoạt động nhượng quyền thương mại trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với thương nhân Việt Nam và thương nhân nước ngoài tham gia vào hoạt động nhượng quyền thương mại.

2. Doanh nghiệp có vốn đầu tư nước ngoài chuyên hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, ngoài những quy định tại Điều 7 Nghị định này, chỉ được thực hiện hoạt động nhượng quyền thương mại đối với những mặt hàng mà doanh nghiệp đó được kinh doanh dịch vụ phân phối theo cam kết quốc tế của Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Bên nhượng quyền" là thương nhân cấp quyền thương mại, bao gồm cả Bên nhượng quyền thứ cấp trong mối quan hệ với Bên nhận quyền thứ cấp.

2. "Bên nhận quyền" là thương nhân được nhận quyền thương mại, bao gồm cả Bên nhận quyền thứ cấp trong mối quan hệ với Bên nhượng quyền thứ cấp.

3. "Bên nhượng quyền thứ cấp" là thương nhân có quyền cấp lại quyền thương mại mà mình đã nhận từ Bên nhượng quyền ban đầu cho Bên nhận quyền thứ cấp.

4. "Bên nhận quyền sơ cấp" là thương nhân nhận quyền thương mại từ Bên nhượng quyền ban đầu. Bên nhận quyền sơ cấp là Bên nhượng quyền thứ cấp theo nghĩa của khoản 3 Điều này trong mối quan hệ với Bên nhận quyền thứ cấp.

5. "Bên nhận quyền thứ cấp" là thương nhân nhận lại quyền thương mại từ Bên nhượng quyền thứ cấp.

6. "Quyền thương mại" bao gồm một, một số hoặc toàn bộ các quyền sau đây:

a) Quyền được Bên nhượng quyền cho phép và yêu cầu Bên nhận quyền tự mình tiến hành công việc kinh doanh cung cấp hàng hóa hoặc dịch vụ theo một hệ thống do Bên nhượng quyền quy định và được gắn với nhãn hiệu hàng hóa, tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh, quảng cáo của Bên nhượng quyền;

b) Quyền được Bên nhượng quyền cấp cho Bên nhận quyền sơ cấp quyền thương mại chung;

c) Quyền được Bên nhượng quyền thứ cấp cấp lại cho Bên nhận quyền thứ cấp theo hợp đồng nhượng quyền thương mại chung;

d) Quyền được Bên nhượng quyền cấp cho Bên nhận quyền quyền thương mại theo hợp đồng phát triển quyền thương mại.

7. "Kinh doanh theo phương thức nhượng quyền thương mại" là công việc kinh doanh do Bên nhận quyền tiến hành theo hợp đồng nhượng quyền thương mại.

8. "Hợp đồng phát triển quyền thương mại" là hợp đồng nhượng quyền thương mại theo đó Bên nhượng quyền cấp cho Bên nhận quyền quyền được phép thành lập nhiều hơn một cơ sở của mình để kinh doanh theo phương thức nhượng quyền thương mại trong phạm vi một khu vực địa lý nhất định.

9. "Quyền thương mại chung" là quyền do Bên nhượng quyền trao cho Bên nhượng quyền thứ cấp được phép cấp lại quyền thương mại cho các Bên nhận quyền thứ cấp. Bên nhận quyền thứ cấp không được phép cấp lại quyền thương mại chung đó nữa.

10. "Hợp đồng nhượng quyền thương mại thứ cấp" là hợp đồng nhượng quyền thương mại ký giữa Bên nhượng quyền thứ cấp và Bên nhận quyền thứ cấp theo quyền thương mại chung.

Điều 4. Thẩm quyền quản lý nhà nước đối với hoạt động nhượng quyền thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước đối với hoạt động nhượng quyền thương mại trong phạm vi cả nước và có nhiệm vụ, quyền hạn sau:

a) Quản lý thống nhất về mặt nghiệp vụ và hướng dẫn thực hiện các chính sách, quy định của pháp luật về hoạt động nhượng quyền thương mại; tổ chức đăng ký hoạt động nhượng quyền thương mại;

b) Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong việc kiểm tra, kiểm soát, đánh giá, báo cáo lên cơ quan cấp trên có thẩm quyền về các hoạt động nhượng quyền thương mại;

c) Kiến nghị với Chính phủ ban hành mới hoặc ban hành theo thẩm quyền hoặc đề xuất sửa đổi, bổ sung các văn bản pháp luật có liên quan đến hoạt động nhượng quyền thương mại.

2. Bộ Tài chính trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn về chế độ thuế áp dụng đối với hoạt động nhượng quyền thương mại và lệ phí đăng ký hoạt động nhượng quyền thương mại.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm quản lý nhà nước đối với hoạt động nhượng quyền thương mại trong phạm vi nhiệm vụ, quyền hạn của mình.

4.[2] Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm sau đây:

a) Thực hiện quản lý nhà nước về hoạt động nhượng quyền thương mại trong nước trên địa bàn tỉnh;

b) Chỉ đạo Sở Công Thương báo cáo định kỳ hoạt động nhượng quyền thương mại trên địa bàn về Bộ Công Thương."

Chương 2.

HOẠT ĐỘNG NHƯỢNG QUYỀN THƯƠNG MẠI

Mục 1: ĐIỀU KIỆN HOẠT ĐỘNG NHƯỢNG QUYỀN THƯƠNG MẠI

Điều 5. Điều kiện đối với Bên nhượng quyền

Thương nhân được phép cấp quyền thương mại khi đáp ứng đủ các điều kiện sau đây:

1. Hệ thống kinh doanh dự định dùng để nhượng quyền đã được hoạt động ít nhất 01 năm. Trường hợp thương nhân Việt Nam là Bên nhận quyền sơ cấp từ Bên nhượng quyền nước ngoài, thương nhân Việt Nam đó phải kinh doanh theo phương thức nhượng quyền thương mại ít nhất 01 năm ở Việt Nam trước khi tiến hành cấp lại quyền thương mại.

2. Đã đăng ký hoạt động nhượng quyền thương mại với cơ quan có thẩm quyền theo quy định tại Điều 18 của Nghị định này.

3. Hàng hóa, dịch vụ kinh doanh thuộc đối tượng của quyền thương mại không vi phạm quy định tại Điều 7 của Nghị định này.

Điều 6. Điều kiện đối với Bên nhận quyền

Thương nhân được phép nhận quyền thương mại khi có đăng ký kinh doanh ngành nghề phù hợp với đối tượng của quyền thương mại.

Điều 7. Hàng hóa, dịch vụ được phép kinh doanh nhượng quyền thương mại

1. Hàng hóa, dịch vụ được phép kinh doanh nhượng quyền thương mại là hàng hóa, dịch vụ không thuộc Danh mục hàng hóa, dịch vụ cấm kinh doanh.

2. Trường hợp hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ hạn chế kinh doanh, Danh mục hàng hóa, dịch vụ kinh doanh có điều kiện, doanh nghiệp chỉ được kinh doanh sau khi được cơ quan quản lý ngành cấp Giấy phép kinh doanh, giấy tờ có giá trị tương đương hoặc có đủ điều kiện kinh doanh.

Mục 2: CUNG CẤP THÔNG TIN VÀ HỢP ĐỒNG TRONG NHƯỢNG QUYỀN THƯƠNG MẠI

Điều 8. Trách nhiệm cung cấp thông tin của Bên nhượng quyền

1. Bên nhượng quyền có trách nhiệm cung cấp bản sao hợp đồng nhượng quyền thương mại mẫu và bản giới thiệu về nhượng quyền thương mại của mình cho bên dự kiến nhận quyền ít nhất là 15 ngày làm việc trước khi ký kết hợp đồng nhượng quyền thương mại nếu các bên không có thỏa thuận khác. Các nội dung bắt buộc của bản giới thiệu về nhượng quyền thương mại do Bộ Thương mại quy định và công bố.

2. Bên nhượng quyền có trách nhiệm thông báo ngay cho tất cả các Bên nhận quyền về mọi thay đổi quan trọng trong hệ thống nhượng quyền thương mại làm ảnh hưởng đến hoạt động kinh doanh theo phương thức nhượng quyền thương mại của Bên nhận quyền.

3. Nếu quyền thương mại là quyền thương mại chung thì ngoài việc cung cấp thông tin theo quy định tại khoản 1 Điều này, Bên nhượng quyền thứ cấp còn phải cung cấp cho bên dự kiến nhận quyền bằng văn bản các nội dung sau đây:

a) Thông tin về Bên nhượng quyền đã cấp quyền thương mại cho mình;

b) Nội dung của hợp đồng nhượng quyền thương mại chung;

c) Cách xử lý các hợp đồng nhượng quyền thương mại thứ cấp trong trường hợp chấm dứt hợp đồng nhượng quyền thương mại chung.

Điều 9. Trách nhiệm cung cấp thông tin của bên dự kiến nhận quyền

Bên dự kiến nhận quyền phải cung cấp cho Bên nhượng quyền các thông tin mà Bên nhượng quyền yêu cầu một cách hợp lý để quyết định việc trao quyền thương mại cho Bên dự kiến nhận quyền.

Điều 10. Các đối tượng sở hữu công nghiệp trong nhượng quyền thương mại

1. Trường hợp Bên nhượng quyền chuyển giao cho Bên nhận quyền quyền sử dụng các đối tượng sở hữu công nghiệp và các nội dung của quyền thương mại thì phần chuyển giao quyền sử dụng các đối tượng sở hữu công nghiệp đó có thể được lập thành một phần riêng trong hợp đồng nhượng quyền thương mại.

2. Phần chuyển giao quyền sử dụng các đối tượng sở hữu công nghiệp trong hợp đồng nhượng quyền thương mại chịu sự điều chỉnh của pháp luật về sở hữu công nghiệp.

Điều 11. Nội dung của hợp đồng nhượng quyền thương mại

Trong trường hợp các bên lựa chọn áp dụng luật Việt Nam, hợp đồng nhượng quyền thương mại có thể có các nội dung chủ yếu sau đây:

1. Nội dung của quyền thương mại.

2. Quyền, nghĩa vụ của Bên nhượng quyền.

3. Quyền, nghĩa vụ của Bên nhận quyền.

4. Giá cả, phí nhượng quyền định kỳ và phương thức thanh toán.

5. Thời hạn hiệu lực của hợp đồng.

6. Gia hạn, chấm dứt hợp đồng và giải quyết tranh chấp.

Điều 12. Ngôn ngữ của hợp đồng nhượng quyền thương mại

Hợp đồng nhượng quyền thương mại phải được lập bằng tiếng Việt. Trường hợp nhượng quyền từ Việt Nam ra nước ngoài, ngôn ngữ của hợp đồng nhượng quyền thương mại do các bên thỏa thuận.

Điều 13. Thời hạn của hợp đồng nhượng quyền thương mại

1. Thời hạn hợp đồng nhượng quyền thương mại do các bên thỏa thuận.

2. Hợp đồng nhượng quyền thương mại có thể chấm dứt trước thời hạn thỏa thuận trong các trường hợp quy định tại Điều 16 của Nghị định này.

Điều 14. Thời điểm có hiệu lực của hợp đồng

1. Hợp đồng nhượng quyền thương mại có hiệu lực từ thời điểm giao kết trừ trường hợp các bên có thỏa thuận khác.

2. Nếu trong hợp đồng nhượng quyền thương mại có phần nội dung về chuyển giao quyền sử dụng đối tượng sở hữu trí tuệ thì phần đó có hiệu lực theo quy định của pháp luật về sở hữu trí tuệ.

Điều 15. Chuyển giao quyền thương mại

1. Bên nhận quyền được chuyển giao quyền thương mại cho bên dự kiến nhận quyền khác khi đáp ứng được các điều kiện sau đây:

a) Bên dự kiến nhận chuyển giao đáp ứng các quy định tại Điều 6 của Nghị định này;

b) Được sự chấp thuận của Bên nhượng quyền đã cấp quyền thương mại cho mình (sau đây gọi tắt là Bên nhượng quyền trực tiếp).

2. Bên nhận quyền phải gửi yêu cầu bằng văn bản về việc chuyển giao quyền thương mại cho Bên nhượng quyền trực tiếp. Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản yêu cầu của Bên nhận quyền, Bên nhượng quyền trực tiếp phải có văn bản trả lời trong đó nêu rõ:

a) Chấp thuận việc chuyển giao quyền thương mại của Bên nhận quyền;

b) Từ chối việc chuyển giao quyền thương mại của Bên nhận quyền theo các lý do quy định tại khoản 3 Điều này.

Trong thời hạn 15 ngày nêu trên, nếu Bên nhượng quyền trực tiếp không có văn bản trả lời thì được coi là chấp thuận việc chuyển giao quyền thương mại của Bên nhận quyền.

3. Bên nhượng quyền trực tiếp chỉ được từ chối việc chuyển giao quyền thương mại của Bên nhận quyền khi có một trong các lý do sau đây:

a) Bên dự kiến nhận chuyển giao không đáp ứng được các nghĩa vụ tài chính mà bên dự kiến nhận chuyển giao phải thực hiện theo hợp đồng nhượng quyền thương mại;

b) Bên dự kiến nhận chuyển giao chưa đáp ứng được các tiêu chuẩn lựa chọn của Bên nhượng quyền trực tiếp;

c) Việc chuyển giao quyền thương mại sẽ có ảnh hưởng bất lợi lớn đối với hệ thống nhượng quyền thương mại hiện tại;

d) Bên dự kiến nhận chuyển giao không đồng ý bằng văn bản sẽ tuân thủ các nghĩa vụ của Bên nhận quyền theo hợp đồng nhượng quyền thương mại;

đ) Bên nhận quyền chưa hoàn thành các nghĩa vụ đối với Bên nhượng quyền trực tiếp, trừ trường hợp bên dự kiến nhận chuyển giao cam kết bằng văn bản thực hiện các nghĩa vụ đó thay cho Bên nhận quyền.

4. Bên chuyển giao quyền thương mại mất quyền thương mại đã chuyển giao. Mọi quyền và nghĩa vụ liên quan đến quyền thương mại của Bên chuyển giao được chuyển cho Bên nhận chuyển giao, trừ trường hợp có thỏa thuận khác.

Điều 16. Đơn phương chấm dứt hợp đồng nhượng quyền thương mại

1. Bên nhận quyền có quyền đơn phương chấm dứt hợp đồng nhượng quyền thương mại trong trường hợp Bên nhượng quyền vi phạm nghĩa vụ quy định tại Điều 287 của Luật Thương mại.

2. Bên nhượng quyền có quyền đơn phương chấm dứt hợp đồng nhượng quyền thương mại trong các trường hợp sau đây:

a) Bên nhận quyền không còn Giấy phép kinh doanh hoặc giấy tờ có giá trị tương đương mà theo quy định của pháp luật Bên nhận quyền phải có để tiến hành công việc kinh doanh theo phương thức nhượng quyền thương mại.

b) Bên nhận quyền bị giải thể hoặc bị phá sản theo quy định của pháp luật Việt Nam.

c) Bên nhận quyền vi phạm pháp luật nghiêm trọng có khả năng gây thiệt hại lớn cho uy tín của hệ thống nhượng quyền thương mại.

d) Bên nhận quyền không khắc phục những vi phạm không cơ bản trong hợp đồng nhượng quyền thương mại trong một thời gian hợp lý, mặc dù đã nhận được thông báo bằng văn bản yêu cầu khắc phục vi phạm đó từ Bên nhượng quyền.

Mục 3: ĐĂNG KÝ HOẠT ĐỘNG NHƯỢNG QUYỀN THƯƠNG MẠI

Điều 17. Đăng ký hoạt động nhượng quyền thương mại

1. Trước khi tiến hành hoạt động nhượng quyền thương mại, thương nhân Việt Nam hoặc thương nhân nước ngoài dự kiến nhượng quyền phải đăng ký hoạt động nhượng quyền thương mại với cơ quan có thẩm quyền theo quy định tại Nghị định này.

2. Cơ quan có thẩm quyền đăng ký hoạt động nhượng quyền thương mại có trách nhiệm đăng ký hoạt động nhượng quyền thương mại của thương nhân vào Sổ đăng ký hoạt động nhượng quyền thương mại và thông báo bằng văn bản cho thương nhân về việc đăng ký đó.

Điều 17a. Các trường hợp không phải đăng ký nhượng quyền [3]

1. Các trường hợp sau không phải đăng ký nhượng quyền:

a) Nhượng quyền trong nước;

b) Nhượng quyền thương mại từ Việt Nam ra nước ngoài.

2. Đối với các trường hợp không phải đăng ký nhượng quyền phải thực hiện chế độ báo cáo Sở Công Thương.

Điều 18. Phân cấp thực hiện đăng ký hoạt động nhượng quyền thương mại

1. Bộ Thương mại thực hiện đăng ký hoạt động nhượng quyền thương mại sau đây:

a) Nhượng quyền thương mại từ nước ngoài vào Việt Nam, bao gồm cả hoạt động nhượng quyền thương mại từ Khu chế xuất, Khu phi thuế quan hoặc các khu vực hải quan riêng theo quy định của pháp luật Việt Nam vào lãnh thổ Việt Nam;

b) [4] (được bãi bỏ)

2. [5] (được bãi bỏ)

Điều 19. Hồ sơ đề nghị đăng ký hoạt động nhượng quyền thương mại

Hồ sơ đề nghị đăng ký hoạt động nhượng quyền thương mại bao gồm:

1. Đơn đề nghị đăng ký hoạt động nhượng quyền thương mại theo mẫu do Bộ Thương mại hướng dẫn.

2. Bản giới thiệu về nhượng quyền thương mại theo mẫu do Bộ Thương mại quy định.

3. Các văn bản xác nhận về:

a) Tư cách pháp lý của bên dự kiến nhượng quyền thương mại;

b) Văn bằng bảo hộ quyền sở hữu công nghiệp tại Việt Nam hoặc tại nước ngoài trong trường hợp có chuyển giao quyền sử dụng các đối tượng sở hữu công nghiệp đã được cấp văn bằng bảo hộ.

4. Các giấy tờ quy định tại khoản 2 và khoản 3 Điều này phải được hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam[6].

Điều 20. Thủ tục đăng ký hoạt động nhượng quyền thương mại

1. Bên dự kiến nhượng quyền thương mại có trách nhiệm đăng ký hoạt động nhượng quyền thương mại theo thủ tục sau đây:

a) Gửi hồ sơ đề nghị đăng ký hoạt động nhượng quyền thương mại đến cơ quan nhà nước có thẩm quyền theo quy định tại Điều 18 của Nghị định này;

b) Trong thời hạn 05 ngày làm việc, kể từ khi nhận đủ hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền thực hiện đăng ký hoạt động nhượng quyền thương mại vào Sổ đăng ký hoạt động nhượng quyền thương mại và thông báo bằng văn bản cho thương nhân về việc đăng ký đó.

c) Trường hợp hồ sơ chưa đầy đủ hoặc chưa hợp lệ, trong thời hạn 02 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan nhà nước có thẩm quyền phải có văn bản thông báo để Bên dự kiến nhượng quyền bổ sung, hoàn chỉnh hồ sơ;

d) Các thời hạn nêu tại khoản này không kể thời gian Bên dự kiến nhượng quyền sửa đổi, bổ sung hồ sơ đề nghị đăng ký hoạt động nhượng quyền thương mại;

đ) Sau khi hết thời hạn quy định tại khoản này mà cơ quan nhà nước có thẩm quyền từ chối việc đăng ký thì phải thông báo bằng văn bản cho Bên dự kiến nhượng quyền và nêu rõ lý do.

2. Thủ tục đăng ký hợp đồng chuyển giao quyền sử dụng các đối tượng sở hữu công nghiệp được thực hiện theo quy định của pháp luật về sở hữu công nghiệp.

Điều 21. Thông báo thay đổi thông tin đăng ký trong hoạt động nhượng quyền thương mại

Khi có sự thay đổi các thông tin đã đăng ký quy định tại khoản 2 và khoản 3 Điều 19 của Nghị định này, Bên nhượng quyền có trách nhiệm thông báo cho cơ quan nhà nước có thẩm quyền nơi đã đăng ký hoạt động nhượng quyền thương mại trong thời hạn 30 ngày, kể từ ngày có thay đổi các thông tin đã đăng ký.

Điều 22. Xóa đăng ký hoạt động nhượng quyền thương mại

1. Đăng ký hoạt động nhượng quyền thương mại của thương nhân bị xóa trong những trường hợp sau đây:

a) Thương nhân kinh doanh nhượng quyền thương mại ngừng kinh doanh hoặc chuyển đổi ngành nghề kinh doanh;

b) Thương nhân bị thu hồi Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư.

2. Cơ quan thực hiện đăng ký hoạt động nhượng quyền thương mại có trách nhiệm công bố công khai việc xóa đăng ký này.

Điều 23. Lệ phí đăng ký hoạt động nhượng quyền thương mại

Bên dự kiến nhượng quyền thương mại phải nộp lệ phí đăng ký hoạt động nhượng quyền thương mại. Mức thu lệ phí và chế độ quản lý, sử dụng lệ phí thực hiện theo hướng dẫn của Bộ Tài chính.

Mục 4: HÀNH VI VI PHẠM PHÁP LUẬT TRONG HOẠT ĐỘNG NHƯỢNG QUYỀN THƯƠNG MẠI VÀ THẨM QUYỀN XỬ LÝ VI PHẠM

Điều 24. Hành vi vi phạm pháp luật trong hoạt động nhượng quyền thương mại

1. Thương nhân tham gia hoạt động nhượng quyền thương mại có hành vi vi phạm sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính:

a) Kinh doanh nhượng quyền thương mại khi chưa đủ điều kiện quy định;

b) Nhượng quyền thương mại đối với những hàng hóa, dịch vụ cấm kinh doanh;

c) Vi phạm nghĩa vụ cung cấp thông tin trong hoạt động nhượng quyền thương mại quy định tại Nghị định này;

d) Thông tin trong bản giới thiệu về nhượng quyền thương mại có nội dung không trung thực;

đ) Vi phạm quy định về đăng ký hoạt động nhượng quyền thương mại;

e) Vi phạm quy định về thông báo trong hoạt động nhượng quyền thương mại;

g) Không nộp thuế theo quy định của pháp luật mà chưa đến mức truy cứu trách nhiệm hình sự;

h) Không chấp hành các yêu cầu của cơ quan nhà nước có thẩm quyền khi tiến hành kiểm tra, thanh tra;

i) Vi phạm các quy định khác của Nghị định này.

2. Trường hợp thương nhân kinh doanh theo phương thức nhượng quyền thương mại có hành vi vi phạm gây thiệt đến lợi ích vật chất của tổ chức, cá nhân liên quan thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 25. Thẩm quyền, thủ tục xử lý vi phạm hành chính

Thẩm quyền và thủ tục xử lý vi phạm hành chính đối với các hành vi quy định tại Điều 24 của Nghị định này được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 26. Khiếu nại, tố cáo

1. Tổ chức, cá nhân có quyền khiếu nại về việc đăng ký hoạt động nhượng quyền thương mại, nộp thuế và lệ phí, thanh tra, kiểm tra và xử lý vi phạm trong hoạt động nhượng quyền thương mại theo quy định của pháp luật về khiếu nại.

2. Cá nhân có quyền tố cáo các hành vi vi phạm pháp luật trong hoạt động nhượng quyền thương mại theo quy định của pháp luật về tố cáo.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Quy định chuyển tiếp

Các hoạt động nhượng quyền thương mại đã được thực hiện trước thời điểm Nghị định này có hiệu lực phải làm thủ tục đăng ký theo quy định của Nghị định này trong thời hạn 03 tháng, kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 28. Hiệu lực thi hành [7]

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ các quy định trước đây có liên quan đến hoạt động nhượng quyền thương mại trái với những quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn và thi hành Nghị định này./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Bộ Công Thương;
- Lưu: VT, TTTN.

BỘ TRƯỞNG

Vũ Huy Hoàng

[1] Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại có căn cứ ban hành như sau:

"Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Công Thương"

[2] Khoản này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 3 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

[3] Điều này được bổ sung theo quy định tại Khoản 2 Điều 3 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

[4] Điểm này được bãi bỏ theo quy định tại Khoản 3 Điều 3 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

[5] Khoản này được bãi bỏ theo quy định tại Khoản 3 Điều 3 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

[6] Khoản này được sửa đổi theo quy định tại Khoản 4 Điều 3 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

[7] Điều 5 và Điều 6 của Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012 quy định như sau:

"Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012"

Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.”


NDHN 2014 - 18 hop nhat ND ve mua ban qua so gd hang hoa

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/VBHN-BCT | Hà Nội, ngày 09 tháng 5 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA QUA SỞ GIAO DỊCH HÀNG HÓA

Nghị định số 158/2006/NĐ-CP ngày 28 tháng 12 năm 2006 của Chính phủ về việc quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa, có hiệu lực kể từ ngày 22 tháng 01 năm 2007, được sửa đổi, bổ sung bởi:

Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005; Xét đề nghị của Bộ trưởng Bộ Thương mại,1

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết Luật Thương mại về việc thành lập Sở Giao dịch hàng hóa và hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với Sở Giao dịch hàng hóa và các tổ chức, cá nhân khác liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các thuật ngữ dưới đây được hiểu như sau:

1. Điều lệ hoạt động của Sở Giao dịch hàng hóa (sau đây gọi tắt là Điều lệ hoạt động) là Quy tắc điều chỉnh hoạt động giao dịch của Sở Giao dịch hàng hóa, của các thành viên và các chủ thể khác liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

2. Hoạt động tự doanh là việc thành viên kinh doanh của Sở Giao dịch hàng hóa hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa cho chính mình.

3. Lệnh giao dịch là yêu cầu bằng văn bản để mua hoặc bán hàng hóa của thành viên kinh doanh nhằm thực hiện giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa.

4. Lệnh ủy thác giao dịch là yêu cầu bằng văn bản của khách hàng đối với thành viên kinh doanh thực hiện giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa trên cơ sở hợp đồng ủy thác giao dịch.

5. Ngày đầu tiên giao dịch hợp đồng là ngày do Sở Giao dịch hàng hóa ấn định để kể từ ngày đó hợp đồng này được phép giao dịch.

6. Ngày cuối cùng giao dịch hợp đồng là ngày do Sở Giao dịch hàng hóa ấn định để kể từ sau ngày đó hợp đồng này không còn được phép giao dịch.

7. Ký quỹ bảo đảm tư cách thành viên là việc thành viên gửi một khoản tiền hoặc giấy tờ có giá khác vào tài khoản phong tỏa theo chỉ định của Sở Giao dịch hàng hóa để bảo đảm thực hiện nghĩa vụ thành viên.

8. Ký quỹ giao dịch là việc thành viên gửi một khoản tiền vào tài khoản phong tỏa theo chỉ định của Sở Giao dịch hàng hóa để bảo đảm thực hiện giao dịch.

9. Phí thành viên là khoản tiền thành viên phải nộp cho Sở Giao dịch hàng hóa theo quy định tại Điều lệ hoạt động.

10. Phí giao dịch là khoản tiền thành viên phải trả cho Sở Giao dịch hàng hóa để được thực hiện từng giao dịch.

11. Tháng đáo hạn hợp đồng là tháng mà hợp đồng giao dịch phải được thực hiện.

12. Tất toán hợp đồng là việc thanh toán tất cả các nghĩa vụ liên quan đến hợp đồng mà các bên nắm giữ hợp đồng phải thực hiện.

13. Khách hàng là tổ chức, cá nhân không phải là thành viên của Sở Giao dịch hàng hóa, thực hiện hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa thông qua việc ủy thác cho thành viên kinh doanh của Sở Giao dịch hàng hóa.

142. Bản sao là:

a) Bản sao có chứng thực (đối với trường hợp nộp hồ sơ qua đường bưu điện, công văn hành chính);

b) Bản chụp kèm theo bản chính để đối chiếu (đối với trường hợp nộp hồ sơ trực tiếp);

c) Bản scan từ bản gốc (nếu thủ tục hành chính có áp dụng nộp hồ sơ qua mạng điện tử)

Điều 4. Quản lý Nhà nước

1. Chính phủ thống nhất quản lý hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

2. Bộ Thương mại chịu trách nhiệm trước Chính phủ quản lý hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa. Bộ Thương mại thực hiện các nhiệm vụ sau đây:

a) Trình Chính phủ ban hành các văn bản quy phạm pháp luật điều chỉnh hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa;

b) Quyết định việc thành lập và hoạt động của Sở Giao dịch hàng hóa, phê chuẩn Điều lệ hoạt động và phê chuẩn việc sửa đổi, bổ sung Điều lệ hoạt động của Sở Giao dịch hàng hóa; ban hành danh mục hàng hóa được phép giao dịch qua Sở Giao dịch hàng hóa;

c) Thực hiện các biện pháp quản lý cần thiết trong trường hợp khẩn cấp;

d) Tổ chức thanh tra, kiểm tra các hoạt động liên quan đến mua bán hàng hóa qua Sở Giao dịch hàng hóa;

đ) Quy định lộ trình và điều kiện cho thương nhân Việt Nam tham gia giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa ở nước ngoài trong từng thời kỳ;

e) Thực hiện các nội dung quản lý nhà nước khác theo chức năng, nhiệm vụ, quyền hạn của Bộ Thương mại.

3. Ngân hàng Nhà nước Việt Nam có trách nhiệm hướng dẫn chế độ thanh toán trong hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa; quy định cụ thể điều kiện hoạt động của Trung tâm thanh toán.

4. Bộ Tài chính có trách nhiệm hướng dẫn các chế độ về thuế, phí, lệ phí đối với hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa; phối hợp với Bộ Thương mại trong việc thẩm tra năng lực tài chính của các sáng lập viên của Sở Giao dịch hàng hóa.

5. Bộ Kế hoạch và Đầu tư có trách nhiệm phối hợp với Bộ Thương mại trong việc thẩm tra tính khả thi của việc thành lập Sở Giao dịch hàng hóa.

6. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh thực hiện việc quản lý hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình.

Điều 5. Mua bán hàng hóa qua Sở Giao dịch hàng hóa ở nước ngoài

1. Thương nhân Việt Nam có quyền tham gia hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa ở nước ngoài theo lộ trình, điều kiện và phạm vi do Bộ Thương mại quy định và công bố trong từng thời kỳ.

2. Khi tham gia hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa ở nước ngoài, thương nhân Việt Nam phải tuân thủ các quy định về xuất khẩu, nhập khẩu, thanh toán quốc tế và các quy định liên quan khác của pháp luật Việt Nam.

Chương II

SỞ GIAO DỊCH HÀNG HÓA

Điều 6. Địa vị pháp lý của Sở Giao dịch hàng hóa

Sở Giao dịch hàng hóa là pháp nhân được thành lập và hoạt động dưới hình thức Công ty trách nhiệm hữu hạn, Công ty cổ phần theo quy định của Luật Doanh nghiệp và quy định của Nghị định này.

Điều 7. Thẩm quyền cho phép thành lập Sở Giao dịch hàng hóa

Bộ trưởng Bộ Thương mại quyết định cấp, cấp lại, sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa; phê chuẩn Điều lệ hoạt động của Sở Giao dịch hàng hóa.

Điều 8. Điều kiện thành lập Sở Giao dịch hàng hóa

Sở Giao dịch hàng hóa được thành lập nếu đáp ứng đủ các điều kiện sau đây:

1. Vốn pháp định là một trăm năm mươi tỷ đồng trở lên;

2. Điều lệ hoạt động phù hợp với quy định của Nghị định này;

3. Giám đốc hoặc Tổng giám đốc phải có bằng đại học, cử nhân trở lên và có thời gian công tác trong lĩnh vực kinh tế - tài chính ít nhất là 05 năm; có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp;

4. Các điều kiện khác theo quy định của Luật doanh nghiệp.

Điều 9. Hồ sơ đề nghị thành lập Sở Giao dịch hàng hóa

Hồ sơ đề nghị thành lập Sở Giao dịch hàng hóa gồm:

1. Văn bản đề nghị thành lập Sở Giao dịch hàng hóa theo mẫu của Bộ Thương mại;

2. Danh sách các thành viên trong trường hợp Sở Giao dịch hàng hóa hoạt động dưới hình thức Công ty trách nhiệm hữu hạn và các giấy tờ kèm theo sau đây:

a) Đối với thành viên là cá nhân: bản sao giấy chứng minh nhân dân hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với thành viên là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền, giấy chứng minh nhân dân hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền.

3. Danh sách cổ đông sáng lập trong trường hợp Sở Giao dịch hàng hóa hoạt động dưới hình thức Công ty cổ phần và các giấy tờ kèm theo sau đây:

a) Đối với cổ đông là cá nhân: bản sao giấy chứng minh nhân dân hoặc chứng thực cá nhân hợp pháp khác;

b) Đối với cổ đông là tổ chức: bản sao quyết định thành lập, Giấy chứng nhận đăng ký kinh doanh hoặc tài liệu tương đương khác của tổ chức; văn bản ủy quyền, giấy chứng minh nhân dân hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo ủy quyền.

4. Văn bản xác nhận vốn pháp định của cơ quan có thẩm quyền;

5. Giải trình kinh tế - kỹ thuật với các nội dung về mục tiêu, địa điểm thành lập, tiến độ thành lập và đi vào hoạt động, giải pháp công nghệ để thực hiện giao dịch;

6. Dự thảo Điều lệ hoạt động của Sở Giao dịch hàng hóa;

7. Dự thảo Điều lệ doanh nghiệp.

Điều 10. Thẩm tra và cấp Giấy phép thành lập Sở Giao dịch hàng hóa

1. Bộ Thương mại chịu trách nhiệm thẩm tra các điều kiện và hồ sơ đề nghị thành lập Sở Giao dịch hàng hóa quy định tại Điều 8, Điều 9 Nghị định này.

2. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị thành lập Sở Giao dịch hàng hóa, Bộ Thương mại phải xem xét tính hợp lệ của hồ sơ và có thể yêu cầu bổ sung hồ sơ, nếu còn thiếu theo quy định tại Điều 9 Nghị định này.

3. Bộ Thương mại hoàn tất thẩm tra trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ. Thời hạn này có thể được gia hạn nhưng không quá sáu mươi ngày.

4. Hết thời hạn quy định tại tại khoản 3 Điều này, Bộ Thương mại phải quyết định việc cấp hoặc không cấp Giấy phép thành lập Sở Giao dịch hàng hóa. Trường hợp không cấp Giấy phép, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do.

Điều 11. Nội dung Giấy phép thành lập Sở Giao dịch hàng hóa

Giấy phép thành lập Sở Giao dịch hàng hóa đồng thời là Giấy chứng nhận đăng ký kinh doanh; bao gồm các nội dung sau:

1. Tên, địa chỉ trụ sở chính của doanh nghiệp, văn phòng đại diện, chi nhánh và nơi tổ chức các giao dịch mua bán hàng hóa;

2. Họ, tên, địa chỉ thường trú, quốc tịch, số giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đại diện theo pháp luật của Sở Giao dịch hàng hóa;

3. Họ, tên, địa chỉ thường trú, quốc tịch, số giấy chứng minh nhân dân, hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của thành viên hoặc cổ đông sáng lập Sở Giao dịch hàng hóa là cá nhân;

4. Số quyết định thành lập hoặc số đăng ký kinh doanh của chủ sở hữu công ty, của thành viên trong trường hợp Sở Giao dịch hàng hóa hoạt động dưới hình thức công ty trách nhiệm hữu hạn;

5. Số quyết định thành lập hoặc số đăng ký kinh doanh của cổ đông sáng lập là tổ chức trong trường hợp Sở Giao dịch hàng hóa hoạt động dưới hình thức công ty cổ phần;

6. Vốn điều lệ trong trường hợp Sở Giao dịch hàng hóa hoạt động dưới hình thức Công ty trách nhiệm hữu hạn; số cổ phần và giá trị vốn cổ phần đã góp và số cổ phần được quyền chào bán trong trường hợp Sở Giao dịch hàng hóa hoạt động dưới hình thức Công ty cổ phần;

7. Loại hàng hóa giao dịch.

Điều 12. Sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa

1. Trường hợp có thay đổi các nội dung của Giấy phép thành lập được quy định tại Điều 11 Quyết định này, Sở Giao dịch hàng hóa phải nộp hồ sơ đề nghị Bộ Thương mại sửa đổi, bổ sung Giấy phép thành lập.

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa bao gồm:

a) Văn bản đề nghị sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa theo mẫu của Bộ Thương mại;

b) Bản gốc Giấy phép thành lập Sở Giao dịch hàng hóa.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ nêu tại khoản 2 Điều này, Bộ Thương mại phải quyết định việc sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa. Trong trường hợp không sửa đổi, bổ sung Giấy phép thành lập Sở Giao dịch hàng hóa, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do.

Điều 13. Cấp lại Giấy phép thành lập Sở Giao dịch hàng hóa

1. Trường hợp Giấy phép thành lập sở Giao dịch hàng hóa bị mất, bị rách, bị cháy hoặc bị tiêu hủy dưới hình thức khác, Sở Giao dịch hàng hóa phải nộp hồ sơ đề nghị Bộ Thương mại cấp lại Giấy phép thành lập.

2. Hồ sơ đề nghị cấp lại Giấy phép thành lập Sở Giao dịch hàng hóa bao gồm:

a) Văn bản đề nghị cấp lại Giấy phép thành lập Sở Giáo dịch hàng hóa theo mẫu của Bộ Thương mại;

b) Bản gốc hoặc bản sao Giấy phép thành lập Sở Giao dịch hàng hóa (nếu có).

3. Trong thời hạn 10 ngày, kể từ ngày nhận được hồ sơ hợp lệ nêu tại khoản 2 Điều này, Bộ Thương mại phải quyết định việc cấp lại Giấy phép thành lập Sở Giao dịch hàng hóa. Trong trường hợp không cấp lại Giấy phép thành lập Sở Giao dịch hàng hóa, Bộ Thương mại phải thông báo bằng văn bản và nêu rõ lý do.

Điều 14. Điều lệ hoạt động của Sở Giao dịch hàng hóa

1. Điều lệ hoạt động của Sở Giao dịch hàng hóa phải có các nội dung chủ yếu sau đây:

a) Điều kiện và thủ tục chấp thuận tư cách thành viên; quyền và nghĩa vụ thành viên;

b) Các trường hợp chấm dứt tư cách thành viên và trách nhiệm khi chấm dứt tư cách thành viên;

c) Loại hàng hóa giao dịch; tiêu chuẩn và đơn vị đo lường của loại hàng hóa đó;

d) Mẫu hợp đồng giao dịch và lệnh giao dịch;

đ) Thời hạn giao dịch hợp đồng và quy trình thực hiện giao dịch;

e) Hạn mức giao dịch, ký quỹ giao dịch và phí giao dịch;

g) Các phương thức, thủ tục thực hiện hợp đồng;

h) Nội dung công bố thông tin của Sở Giao dịch hàng hóa và các báo cáo hoạt động, báo cáo tài chính của các thành viên;

i) Các biện pháp quản lý rủi ro;

k) Giải quyết tranh chấp;

l) Sửa đổi, bổ sung Điều lệ hoạt động;

m) Các nội dung có liên quan khác .

2. Điều lệ hoạt động của Sở Giao dịch hàng hóa không được trái với các quy định của Nghị định này và pháp luật hiện hành.

Điều 15. Quyền hạn của Sở Giao dịch hàng hóa

1. Lựa chọn loại hàng hóa trong danh mục hàng hóa được quy định tại Điều 32 Nghị định này để tổ chức giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa.

2. Tổ chức, điều hành và quản lý hoạt động giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa.

3. Chấp thuận, hủy bỏ tư cách thành viên theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa.

4. Yêu cầu các thành viên kinh doanh ký quỹ đảm bảo tư cách thành viên, ký quỹ giao dịch theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa.

5. Thu phí thành viên, phí giao dịch, phí cung cấp dịch vụ thông tin và các loại phí dịch vụ khác theo Điều lệ hoạt động của Sở Giao dịch hàng hóa và theo quy định của pháp luật.

6. Ban hành các quy chế niêm yết, công bố thông tin và giao dịch mua bán hàng hóa tại Sở Giao dịch hàng hóa hóa.

7. Kiểm tra, giám sát hoạt động giao dịch và công bố thông tin của các thành viên.

8. Yêu cầu các thành viên thực hiện các biện pháp quản lý rủi ro được quy định trong Điều lệ hoạt động của Sở Giao dịch hàng hóa.

9. Chỉ định thành viên kinh doanh khác thực hiện các hợp đồng đang được nắm giữ bởi một thành viên kinh doanh bị chấm dứt tư cách thành viên theo quy định tại Điều 24 Nghị định này.

10. Làm trung gian hòa giải theo yêu cầu khi phát sinh tranh chấp liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

11. Thực hiện các quyền khác theo quy định của Nghị định này, Điều lệ hoạt động và theo quy định của pháp luật.

Điều 16. Trách nhiệm của Sở Giao dịch hàng hóa

1. Tổ chức hoạt động mua bán hàng hóa đúng với quy định của Nghị định này và Điều lệ hoạt động của Sở Giao dịch hàng hóa.

2. Tổ chức các giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa một cách công bằng, trật tự và hiệu quả.

3. Công bố Điều lệ hoạt động, Giấy phép thành lập Sở Giao dịch hàng hóa đã được Bộ trưởng Bộ Thương mại phê chuẩn, cấp, sửa đổi, bổ sung; công bố danh sách và các thông tin về thành viên của Sở Giao dịch hàng hóa; công bố thông tin về các giao dịch và lệnh giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa và các thông tin khác theo Điều lệ hoạt động của Sở Giao dịch hàng hóa.

4. Thực hiện việc báo cáo định kỳ hoặc đột xuất theo yêu cầu của Bộ Thương mại về các thông tin liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa và danh sách thành viên tại thời điểm báo cáo.

5. Cung cấp thông tin và phối hợp với các cơ quan có thẩm quyền trong công tác thanh tra, kiểm tra và phòng chống các hành vi vi phạm pháp luật liên quan đến giao dịch mua bán hàng hóa qua Sở Giao dịch hàng hóa.

6. Thực hiện chế độ thống kê, kế toán, kiểm toán theo quy định của pháp luật.

7. Chịu trách nhiệm cuối cùng về mọi hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

8. Thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ.

9. Chịu trách nhiệm bồi thường thiệt hại cho các thành viên của Sở Giao dịch hàng hóa trong trường hợp Sở Giao dịch hàng hóa gây thiệt hại cho các thành viên, trừ trường hợp bất khả kháng theo quy định của pháp luật.

10. Thực hiện các nghĩa vụ khác theo quy định của Nghị định này, Luật Doanh nghiệp, Điều lệ hoạt động của Sở Giao dịch hàng hóa và theo các quy định khác của pháp luật.

Chương III

THÀNH VIÊN CỦA SỞ GIAO DỊCH HÀNG HÓA

Điều 17. Thành viên của Sở Giao dịch hàng hóa

1. Thành viên của Sở Giao dịch hàng hóa bao gồm:

a) Thương nhân môi giới (sau đây gọi là thành viên môi giới);

b) Thương nhân kinh doanh (sau đây gọi là thành viên kinh doanh).

2. Chỉ những thành viên kinh doanh của Sở Giao dịch hàng hóa mới được thực hiện các hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

3. Chỉ các thành viên môi giới mới được thực hiện các hoạt động môi giới mua bán hàng hóa qua Sở Giao dịch hàng hóa.

Điều 18. Chấp thuận tư cách thành viên Sở Giao dịch hàng hóa

1. Thương nhân có nguyện vọng trở thành thành viên của Sở Giao dịch hàng hóa có quyền đề nghị Sở Giao dịch hàng hóa chấp thuận tư cách thành viên.

2. Căn cứ các điều kiện quy định tại các Điều 19, Điều 20 Nghị định này và theo quy định của Điều lệ hoạt động, Sở Giao dịch hàng hóa xem xét việc chấp thuận tư cách thành viên cho thương nhân.

3. Trong trường hợp từ chối chấp thuận tư cách thành viên, Sở Giao dịch hàng hóa phải trả lời thương nhân bằng văn bản và nêu rõ lý do của việc từ chối chấp thuận.

4. Trong trường hợp Sở Giao dịch hàng hóa chấp thuận tư cách thành viên cho thương nhân không đủ điều kiện theo quy định tại Điều 19 hoặc Điều 21

Nghị định này, Bộ Thương mại có quyền đình chỉ tư cách thành viên của các thương nhân đó. Sở Giao dịch hàng hóa phải chịu trách nhiệm về các hậu quả phát sinh từ việc đình chỉ này.

Điều 19. Thành viên môi giới

Thành viên môi giới phải đáp ứng đầy đủ các điều kiện sau đây:

1. Là doanh nghiệp được thành lập theo quy định của Luật Doanh nghiệp.

2. Vốn pháp định là năm tỷ đồng trở lên.

3. Giám đốc hoặc Tổng giám đốc phải có bằng đại học, cử nhân trở lên, có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp.

4. Các điều kiện khác theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa.

Điều 20. Quyền và nghĩa vụ của thành viên môi giới

Quyền và nghĩa vụ của thành viên môi giới thực hiện theo Luật Thương mại và Điều lệ hoạt động của Sở Giao dịch hàng hóa.

Điều 21. Thành viên kinh doanh

Thành viên kinh doanh phải đáp ứng đầy đủ các điều kiện sau đây:

1. Là doanh nghiệp được thành lập theo quy định của Luật Doanh nghiệp.

2. Vốn pháp định là bẩy mươi lăm tỷ đồng trở lên.

3. Giám đốc hoặc Tổng giám đốc phải có bằng đại học, cử nhân trở lên, có đủ năng lực hành vi dân sự và không thuộc đối tượng bị cấm quản lý doanh nghiệp theo quy định của Luật Doanh nghiệp.

4. Các điều kiện khác theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa.

Điều 22. Quyền của thành viên kinh doanh

1. Thành viên kinh doanh có quyền thực hiện các hoạt động tự doanh hoặc nhận ủy thác mua bán hàng hóa qua Sở Giao dịch hàng hóa cho khách hàng.

2. Yêu cầu khách hàng ký quỹ để đảm bảo thực hiện giao dịch trong trường hợp nhận ủy thác thực hiện việc mua bán hàng hóa qua Sở Giao dịch hàng hóa cho khách hàng.

3. Các quyền khác theo quy định của Nghị định này và Điều lệ hoạt động của Sở Giao dịch hàng hóa.

Điều 23. Nghĩa vụ của thành viên kinh doanh

1. Thực hiện nghiêm chỉnh và đầy đủ các nghĩa vụ phát sinh từ các giao dịch qua Sở Giao dịch hàng hóa.

2. Ký quỹ bảo đảm tư cách thành viên, ký quỹ giao dịch trước khi thực hiện các giao dịch qua Sở Giao dịch hàng hóa.

3. Nộp phí thành viên, phí giao dịch và các loại phí khác theo quy định của

Điều lệ hoạt động của Sở Giao dịch hàng hóa.

4. Thiết lập hệ thống kiểm soát nội bộ, quản trị rủi ro và giám sát, ngăn ngừa những xung đột lợi ích trong nội bộ và trong giao dịch.

5. Trong trường hợp nhận ủy thác, phải ký kết hợp đồng ủy thác bằng văn bản với khách hàng và chỉ được thực hiện giao dịch cho khách hàng khi nhận được lệnh ủy thác giao dịch từ khách hàng.

6. Cung cấp đầy đủ, trung thực và kịp thời thông tin cho khách hàng.

7. Lưu giữ đầy đủ các chứng từ và tài khoản phản ánh chi tiết, chính xác các giao dịch cho khách hàng và cho chính mình.

8. Ưu tiên thực hiện lệnh ủy thác giao dịch của khách hàng trước lệnh giao dịch của chính mình.

9. Giao dịch trung thực và công bằng, vì lợi ích của khách hàng.

10. Đảm bảo hạch toán riêng hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa của từng khách hàng và của chính mình.

11. Thực hiện chỉ định của Sở Giao dịch hàng hóa theo quy định tại khoản 2 Điều 25 Nghị định này;

12. Các nghĩa vụ khác theo quy định của Nghị định này và Điều lệ hoạt động của Sở Giao dịch hàng hóa.

Điều 24. Chấm dứt tư cách thành viên

Thương nhân chấm dứt tư cách thành viên trong các trường hợp sau đây:

1. Không còn đáp ứng đủ các điều kiện trở thành thành viên.

2. Giải thể, phá sản hoặc chấm dứt hoạt động theo quy định của pháp luật.

3. Tự đề nghị chấm dứt tư cách thành viên và được Sở Giao dịch hàng hóa chấp thuận theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa.

4. Có hành vi vi phạm là điều kiện chấm dứt tư cách thành viên theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa hoặc quy định của pháp luật.

Điều 25. Thực hiện nghĩa vụ khi chấm dứt tư cách thành viên

1. Thương nhân khi chấm dứt tư cách thành viên phải thông báo cho khách hàng về lý do chấm dứt tư cách thành viên và việc thực hiện nghĩa vụ hợp đồng theo ủy thác của khách hàng.

2. Trong trường hợp chấm dứt tư cách thành viên theo quy định tại Nghị định này, Sở Giao dịch hàng hóa có quyền yêu cầu thành viên đó phải ủy nhiệm cho thành viên khác thực hiện nghĩa vụ hợp đồng. Trường hợp thành viên bị chấm dứt không ủy nhiệm được thì Sở Giao dịch hàng hóa có quyền chỉ định thành viên khác thực hiện.

3. Thương nhân chấm dứt tư cách thành viên có nghĩa vụ chuyển giao các thông tin cần thiết về khách hàng cho thành viên nhận ủy nhiệm hoặc được chỉ định.

4. Sau khi việc ủy nhiệm hoặc chỉ định thành viên thực hiện nghĩa vụ hợp đồng theo quy định tại khoản 2 Điều này được thực hiện, tiền ký quỹ của khách hàng cho thành viên bị chấm dứt tư cách thành viên phải được chuyển thành tiền ký quỹ của khách hàng cho thành viên kinh doanh nhận ủy nhiệm hoặc được chỉ định.

5. Thương nhân chấm dứt tư cách thành viên phải trả phí thực hiện nghĩa vụ hợp đồng cho thương nhân mình ủy nhiệm hoặc được Sở Giao dịch hàng hóa chỉ định theo quy định tại Điều lệ hoạt động của Sở Giao dịch hàng hóa.

6. Thương nhân khi chấm dứt tư cách thành viên phải thực hiện các nghĩa vụ đã phát sinh với khách hàng và các chủ thể khác liên quan đến hoạt động giao dịch của mình tại Sở Giao dịch hàng hóa, trường hợp gây thiệt hại cho khách hàng thì phải bồi thường thiệt hại cho khách hàng theo quy định của pháp luật.

Chương IV

TRUNG TÂM THANH TOÁN VÀ TRUNG TÂM GIAO NHẬN HÀNG HÓA

Điều 26. Trung tâm thanh toán

1. Trung tâm thanh toán mua bán hàng hóa qua Sở Giao dịch hàng hóa (dưới đây gọi tắt là Trung tâm Thanh toán) là tổ chức thực hiện chức năng cung cấp dịch vụ thanh toán trong hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

2. Sở Giao dịch hàng hóa có thể thành lập Trung tâm Thanh toán trực thuộc hoặc ủy quyền cho một tổ chức tín dụng thực hiện chức năng của Trung tâm Thanh toán.

3. Trung tâm Thanh toán phải hoạt động độc lập với các thành viên của Sở Giao dịch hàng hóa.

4. Ngân hàng Nhà nước quy định cụ thể điều kiện thành lập và hoạt động của Trung tâm Thanh toán.

Điều 27. Quyền của Trung tâm Thanh toán

1. Yêu cầu các bên liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa thực hiện các nghĩa vụ bảo đảm thanh toán.

2. Thu phí dịch vụ thanh toán.

3. Trong trường hợp thành viên mất khả năng thanh toán theo yêu cầu của Trung tâm Thanh toán để thực hiện các nghĩa vụ liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa, Trung tâm Thanh toán có quyền giữ lại tất cả các khoản tiền ký quỹ, các chứng từ giao nhận hàng hóa và các tài sản khác, không phân biệt là tài sản của thành viên đó hay của khách hàng của họ.

4. Các quyền khác theo quy định của pháp luật về cung cấp dịch vụ thanh toán và quy định của Nghị định này.

Điều 28. Nghĩa vụ của Trung tâm Thanh toán

1. Lưu giữ tiền ký quỹ của các thành viên và các tài liệu liên quan đến các giao dịch.

2. Bảo đảm thanh toán chính xác các giao dịch.

3. Thông báo chính xác, kịp thời các thông tin liên quan đến tài khoản của các thành viên.

4. Thực hiện các nghĩa vụ liên quan đến bảo mật thông tin.

5. Các nghĩa vụ khác theo quy định của pháp luật về cung cấp dịch vụ thanh toán và quy định của Nghị định này.

Điều 29. Trung tâm giao nhận hàng hóa

1. Trung tâm giao nhận hàng hóa là tổ chức thực hiện chức năng lưu giữ, bảo quản và giao nhận hàng hóa cho các hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

2. Sở Giao dịch hàng hóa có thể thành lập Trung tâm giao nhận hàng hóa trực thuộc hoặc ủy quyền cho tổ chức khác thực hiện chức năng của Trung tâm giao nhận hàng hóa.

Điều 30. Quyền của Trung tâm giao nhận hàng hóa

1. Từ chối tiếp nhận hàng hóa không đảm bảo yêu cầu theo quy định của Sở Giao dịch hàng hóa.

2. Từ chối nhận hàng, giao hàng khi chưa có đầy đủ chứng từ hợp lệ.

3. Thu phí lưu giữ, bảo quản hàng hóa theo quy định của Sở Giao dịch hàng hóa.

4. Các quyền khác theo quy định của Sở Giao dịch hàng hóa và các quy định tại Nghị định này.

Điều 31. Nghĩa vụ của Trung tâm giao nhận hàng hóa

1. Không được tiếp nhận hàng hóa không đảm bảo yêu cầu theo quy định của Sở Giao dịch hàng hóa.

2. Bảo quản hàng hóa đúng tiêu chuẩn, chất lượng và số lượng trong thời hạn do Sở Giao dịch hàng hóa yêu cầu.

3. Giao hàng theo lệnh giao hàng của Sở Giao dịch hàng hóa trong trường hợp nhận được đầy đủ chứng từ hợp lệ.

4. Báo cáo việc lưu giữ, bảo quản và giao nhận hàng hóa theo quy định của Sở Giao dịch hàng hóa.

5. Các nghĩa vụ khác theo quy định của Sở Giao dịch hàng hóa và các quy định tại Nghị định này.

Chương V

HOẠT ĐỘNG MUA BÁN HÀNG HÓA QUA SỞ GIAO DỊCH HÀNG HÓA

Điều 32. Hàng hóa được phép mua bán qua Sở Giao dịch hàng hóa

1. Bộ trưởng Bộ Thương mại công bố danh mục hàng hóa cụ thể được phép giao dịch mua bán qua Sở Giao dịch hàng hóa trong từng thời kỳ.

2. Sở Giao dịch hàng hóa chỉ được tổ chức thực hiện hoạt động mua bán các loại hàng hóa thuộc danh mục hàng hóa do Bộ trưởng Bộ Thương mại quy định tại khoản 1 Điều này.

3. Chất lượng, đơn vị đo lường và các tiêu chuẩn khác của hàng hóa do Sở Giao dịch hàng hóa công bố phù hợp với pháp luật về tiêu chuẩn, đo lường hiện hành.

Điều 33. Thời gian giao dịch

1. Sở Giao dịch hàng hóa phải công bố thời gian giao dịch cụ thể, bao gồm ngày giao dịch, phiên giao dịch, thời gian khớp lệnh giao dịch và giờ mở cửa, đóng cửa của ngày giao dịch.

2. Sở Giao dịch hàng hóa có thể tạm thời thay đổi thời gian giao dịch trong các trường hợp sau đây:

a) Hệ thống giao dịch có sự cố dẫn đến việc không thể thực hiện các lệnh giao dịch như thường lệ;

b) Quá nửa số thành viên có sự cố về hệ thống chuyển lệnh giao dịch;

c) Các trường hợp bất khả kháng theo quy định của pháp luật.

3. Khi xảy ra các trường hợp quy định tại khoản 2 Điều này, Sở Giao dịch hàng hóa phải tạm ngừng giao dịch cho đến khi khắc phục được các trường hợp này. Trường hợp không khắc phục được trong phiên giao dịch thì phiên giao dịch được coi là kết thúc vào lần khớp lệnh ngay trước đó.

4. Sở Giao dịch hàng hóa phải công bố kịp thời các trường hợp được quy định tại khoản 2 và khoản 3 Điều này.

Điều 34. Hạn mức giao dịch

1. Tổng hạn mức giao dịch đối với một loại hàng hóa của toàn bộ các hợp đồng đang trong thời hạn giao dịch không được vượt quá 50% tổng khối lượng hàng hóa đó được sản xuất tại Việt Nam của năm ngay trước đó.

2. Hạn mức giao dịch của một thành viên không được vượt quá 10% tổng hạn mức giao dịch quy định tại khoản 1 Điều này.

3. Sở Giao dịch hàng hóa có quyền quy định hạn mức giao dịch cụ thể thỏa mãn quy định tại khoản 1 và khoản 2 Điều này.

4. Trong trường hợp cần thiết, để đảm bảo an ninh kinh tế và bình ổn thị trường, Bộ trưởng Bộ Thương mại có quyền thay đổi tổng hạn mức giao dịch đối với từng loại hàng hóa.

Điều 35. Lệnh giao dịch

1. Thành viên kinh doanh yêu cầu giao dịch qua Sở Giao dịch hàng hóa bằng lệnh giao dịch.

2. Nội dung lệnh giao dịch cho từng loại giao dịch và từng loại hàng hóa do Sở Giao dịch hàng hóa quy định.

3. Thành viên được phép sửa đổi hoặc hủy bỏ lệnh giao dịch của mình trong trường hợp chưa khớp lệnh và các trường hợp khác theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa.

Điều 36. Phương thức giao dịch

Sở Giao dịch hàng hóa tổ chức giao dịch theo phương thức khớp lệnh tập trung, trên cơ sở khớp các lệnh mua và lệnh bán theo nguyên tắc xác định giá sau đây:

1. Là mức giá thực hiện đạt được khối lượng giao dịch lớn nhất;

2. Nếu có nhiều mức giá thỏa mãn khoản 1 Điều này thì lấy mức giá trùng hoặc gần với giá thực hiện của lần khớp lệnh gần nhất;

3. Nếu vẫn có nhiều mức giá thỏa mãn khoản 2 Điều này thì lấy mức giá cao nhất.

Điều 37. Nguyên tắc khớp lệnh giao dịch

Nguyên tắc khớp lệnh được thực hiện như sau:

1. Lệnh mua có mức giá cao hơn được ưu tiên thực hiện trước;

2. Lệnh bán có mức giá thấp hơn được ưu tiên thực hiện trước;

3. Trường hợp các lệnh cùng loại có cùng mức giá thì lệnh giao dịch nhập trước vào hệ thống giao dịch được ưu tiên thực hiện trước.

Điều 38. Công bố thông tin giao dịch của Sở Giao dịch hàng hóa

Sở Giao dịch hàng hóa phải công bố các thông tin sau đây:

1. Chỉ số giá giao dịch trên tổng lượng hàng hóa giao dịch trong từng ngày, bao gồm giá mở cửa, giá đóng cửa, mức giá cao nhất, mức giá thấp nhất và các mức giá được khớp đối với từng loại hàng hóa được giao dịch qua Sở Giao dịch hàng hóa.

2. Kết quả giao dịch theo phương thức khớp lệnh, nội dung khớp lệnh bao gồm loại hàng hóa, số lượng hàng hóa khớp lệnh bán với lệnh mua và các nội dung khác theo quy định của Điều lệ hoạt động.

3. Các thông tin khác được quy định trong Điều lệ hoạt động của Sở Giao dịch hàng hóa.

Điều 39. Ký quỹ giao dịch

1. Sở Giao dịch hàng hóa quy định cụ thể mức ký quỹ ban đầu khi đặt lệnh giao dịch nhưng không được thấp hơn 5% trị giá của từng lệnh giao dịch.

2. Khi đặt lệnh giao dịch qua Sở Giao dịch hàng hóa, thành viên kinh doanh phải đảm bảo số dư tài khoản của mình mở tại Trung tâm thanh toán đáp ứng các điều kiện về mức ký quỹ giao dịch khi đặt lệnh.

3. Trong một thời hạn nhất định theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa, thành viên kinh doanh phải bổ sung tiền ký quỹ khi có biến động giá. Trường hợp không bổ sung tiền ký quỹ đúng hạn, Sở Giao dịch hàng hóa có quyền tất toán hợp đồng với thành viên kinh doanh.

4. Trong trường hợp số dư tài khoản vượt mức ký quỹ theo quy định thì thành viên kinh doanh có quyền rút lại khoản vượt mức đó.

Điều 40. Thời hạn giao dịch hợp đồng

1. Thời hạn giao dịch hợp đồng qua Sở Giao dịch hàng hóa được tính từ phiên giao dịch đầu tiên của ngày đầu tiên giao dịch hợp đồng cho đến phiên giao dịch cuối cùng của ngày cuối cùng giao dịch hợp đồng.

2. Ngay sau khi hết thời hạn giao dịch hợp đồng, các bên nắm giữ hợp đồng có nghĩa vụ phải thực hiện hợp đồng.

Điều 41. Phương thức thực hiện hợp đồng

1. Các bên giao dịch hợp đồng kỳ hạn có thể lựa chọn thực hiện hợp đồng theo một trong hai phương thức dưới đây:

a) Thanh toán bù trừ qua Trung tâm thanh toán vào phiên cuối cùng của ngày cuối cùng giao dịch hợp đồng;

b) Giao nhận hàng hóa qua Trung tâm giao nhận hàng hóa.

2. Các bên giao dịch hợp đồng quyền chọn có thể lựa chọn thực hiện theo một trong hai phương thức dưới đây:

a) Thực hiện quyền chọn theo các phương thức quy định tại khoản 1 Điều này;

b) Không thực hiện quyền chọn.

3. Trước ngày cuối cùng giao dịch hợp đồng, theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa, Sở Giao dịch hàng hóa phải yêu cầu các thành viên kinh doanh lựa chọn việc thực hiện hợp đồng theo các phương thức được quy định tại khoản 1 và khoản 2 Điều này.

4. Các thành viên kinh doanh phải thông báo bằng văn bản cho Sở Giao dịch hàng hóa theo quy định của Điều lệ hoạt động của Sở Giao dịch hàng hóa trong trường hợp lựa chọn thực hiện hợp đồng bằng phương thức giao nhận hàng hóa.

5. Trường hợp lựa chọn thực hiện hợp đồng bằng phương thức giao nhận hàng hóa, trong một thời hạn nhất định theo quy định của Sở Giao dịch hàng hóa, thành viên kinh doanh có nghĩa vụ:

a) Nộp tiền vào tài khoản nếu là bên mua;

b) Giao hàng vào Trung tâm giao nhận hàng hóa nếu là bên bán.

Điều 42. Thanh toán bù trừ

1. Trung tâm thanh toán có trách nhiệm thông báo cho thành viên kinh doanh số dư tài khoản hàng ngày của thành viên được thanh toán bù trừ với giá giao dịch đóng cửa của ngày giao dịch đó.

2. Việc bù trừ giao dịch phải được thực hiện phù hợp với số lượng hàng hóa và số tiền ghi trong các chứng từ giao dịch.

Điều 43. Giao nhận hàng hóa

Việc giao nhận hàng hóa của mỗi hợp đồng phải được thực hiện trong những ngày giao nhận hàng hóa của tháng sau tháng đáo hạn hợp đồng do Sở Giao dịch hàng hóa thông báo.

Điều 44. Giám định hàng hóa

1. Sở Giao dịch hàng hóa chỉ định các tổ chức giám định thực hiện việc giám định hàng hóa mua bán qua Sở Giao dịch hàng hóa.

2. Thành viên kinh doanh được quyền lựa chọn tổ chức giám định cụ thể trong số các tổ chức giám định được Sở Giao dịch hàng hóa chỉ định để giám định hàng hóa.

Chương VI

ỦY THÁC MUA BÁN HÀNG HÓA QUA SỞ GIAO DỊCH HÀNG HÓA

Điều 45. Ủy thác mua bán hàng hóa qua Sở Giao dịch hàng hóa

1. Tổ chức, cá nhân không phải là thành viên kinh doanh của Sở Giao dịch hàng hóa có thể ủy thác cho thành viên kinh doanh thực hiện các hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa.

2. Việc ủy thác mua bán hàng hóa qua Sở Giao dịch hàng hóa phải được thực hiện trên cơ sở hợp đồng ủy thác giao dịch bằng văn bản.

3. Lệnh ủy thác giao dịch được thực hiện cho từng lần giao dịch cụ thể trên cơ sở hợp đồng ủy thác giao dịch. Lệnh ủy thác giao dịch có thể được lập bằng văn bản hoặc các hình thức khác có thể lưu giữ được do các bên thỏa thuận.

4. Thành viên kinh doanh chỉ được thực hiện giao dịch cho khách hàng sau khi nhận được lệnh ủy thác giao dịch.

5. Trên cơ sở yêu cầu bằng văn bản của khách hàng về việc điều chỉnh hoặc hủy lệnh ủy thác giao dịch, thành viên kinh doanh sẽ điều chỉnh hoặc hủy lệnh giao dịch tương ứng cho khách hàng đó trong trường hợp chưa khớp lệnh.

6. Thành viên kinh doanh phải lưu giữ hợp đồng ủy thác giao dịch, các lệnh ủy thác giao dịch và các yêu cầu điều chỉnh hoặc hủy lệnh ủy thác giao dịch của khách hàng.

Điều 46. Nội dung của hợp đồng ủy thác giao dịch

1. Nội dung của hợp đồng ủy thác giao dịch do các bên thỏa thuận.

2. Lệnh ủy thác giao dịch bao gồm các nội dung chủ yếu sau đây:

a) Loại giao dịch;

b) Hàng hóa giao dịch;

c) Khối lượng giao dịch;

d) Giá cả;

đ) Hợp đồng giao dịch.

3. Thành viên kinh doanh có thể quy định thêm các nội dung khác, tùy theo đặc thù của từng loại giao dịch, loại hàng hóa được giao dịch và quy định về nội dung lệnh giao dịch của Sở Giao dịch hàng hóa.

Điều 47. Phương thức bảo đảm thực hiện giao dịch

1. Thành viên kinh doanh của Sở Giao dịch hàng hóa phải yêu cầu khách hàng ký quỹ để đảm bảo thực hiện các giao dịch mà khách hàng đã ủy thác cho thành viên kinh doanh thực hiện thông qua Sở Giao dịch hàng hóa.

2. Hình thức ký quỹ bao gồm ký quỹ ban đầu, ký quỹ bổ sung và các hình thức ký quỹ khác theo thỏa thuận giữa thành viên kinh doanh và khách hàng.

3. Mức ký quỹ được xác định cụ thể theo thỏa thuận của các bên nhưng không được thấp hơn 5% trị giá lệnh ủy thác giao dịch. Mức ký quỹ này phải được duy trì bằng hình thức ký quỹ bổ sung theo từng ngày giao dịch để đảm bảo mức ký quỹ mà các bên thỏa thuận.

4. Trong một thời hạn nhất định theo hợp đồng ủy thác giao dịch, thành viên kinh doanh có quyền tất toán hợp đồng của khách hàng trong trường hợp khách hàng đó không bổ sung tiền ký quỹ quy định tại khoản 3 Điều này.

5. Trong trường hợp mức ký quỹ vượt quá mức cần thiết theo quy định tại khoản 3 Điều này thì khách hàng có quyền rút lại khoản vượt mức đó.

Điều 48. Thông báo thực hiện giao dịch

1. Ngay sau khi thực hiện các giao dịch cho khách hàng, thành viên kinh doanh phải thông báo đến khách hàng bằng văn bản kết quả đặt lệnh qua Sở Giao dịch hàng hóa.

2. Trong trường hợp khớp lệnh, thành viên kinh doanh phải thông báo đến khách hàng các nội dung sau đây:

a) Hình thức giao dịch;

b) Hàng hóa giao dịch;

c) Thời điểm và ngày giao dịch được thực hiện;

d) Số lượng hợp đồng bán hoặc mua;

đ) Giá cả giao dịch;

e) Tổng trị giá các giao dịch đã thực hiện;

g) Phí giao dịch;

h) Các nội dung khác theo thỏa thuận với khách hàng.

3. Trong trường hợp lệnh giao dịch không thực hiện được thì thành viên kinh doanh phải thông báo ngay cho khách hàng và giải thích rõ lý do.

4. Ngay sau khi nhận được thông báo về việc thực hiện giao dịch theo các khoản 1, 2 và 3 Điều này, nếu phát hiện thông báo không đúng hoặc không phù hợp thì khách hàng có quyền khiếu nại bằng văn bản đến các thành viên kinh doanh về các nội dung được thông báo.

5. Trong trường hợp thực hiện hợp đồng bằng phương thức giao nhận hàng hóa thì thành viên kinh doanh phải thông báo đến khách hàng các nội dung quy định tại các điểm quy định tại khoản 2 Điều này và các nội dung sau:

a) Tên của kho hàng;

b) Tên người bán hoặc người mua hàng hóa;

c) Số chứng nhận kho hàng;

d) Các nội dung khác theo thỏa thuận của các bên;

Điều 49. Thông báo tài khoản của khách hàng

1. Thành viên kinh doanh phải thông báo thường xuyên đến khách hàng bằng văn bản tình trạng tài khoản của khách hàng và yêu cầu khách hàng xác nhận tình trạng tài khoản đó.

2. Trong trường hợp tiền ký quỹ vượt quá mức cần thiết theo thỏa thuận của các bên thì thành viên kinh doanh phải thông báo ngay đến khách hàng và thực hiện theo các yêu cầu của khách hàng về việc hoàn lại số tiền ký quỹ vượt mức.

3. Trong trường hợp tiền ký quỹ không đủ mức cần thiết theo thỏa thuận của các bên thì thành viên kinh doanh phải thông báo ngay đến khách hàng và yêu cầu khách hàng ký quỹ bổ sung cho đủ mức ký quỹ cần thiết.

4. Khi không đồng ý với thông tin về tình trạng tài khoản mà thành viên kinh doanh cung cấp, khách hàng phải khiếu nại ngay đến thành viên kinh doanh và thành viên kinh doanh đó phải trả lời cho khách hàng bằng văn bản.

Chương VII

XỬ LÝ VI PHẠM, GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO VÀ GIẢI QUYẾT TRANH CHẤP

Điều 50. Giải quyết tranh chấp

Tranh chấp liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa được giải quyết theo quy định về giải quyết tranh chấp trong thương mại của Luật Thương mại và pháp luật liên quan.

Điều 51. Giải quyết khiếu nại, tố cáo

Việc khiếu nại, tố cáo liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa được giải quyết theo quy định của pháp luật hiện hành về giải quyết khiếu nại, tố cáo.

Điều 52. Hành vi vi phạm pháp luật trong hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa

1. Sở Giao dịch hàng hóa, các thành viên của Sở Giao dịch hàng hóa và các tổ chức, cá nhân liên quan đến hoạt động mua bán hàng hóa qua Sở Giao dịch hàng hóa có hành vi vi phạm sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính:

a) Thực hiện các hành vi bị cấm theo quy định tại Điều 70 và 71 của Luật Thương mại;

b) Không thực hiện đầy đủ các nghĩa vụ liên quan đến quản lý nhà nước hoặc không tuân thủ yêu cầu của cơ quan quản lý nhà nước có thẩm quyền theo quy định tại Luật Thương mại và Nghị định này;

c) Vi phạm các quy định khác của Nghị định này và của pháp luật liên quan.

2. Trường hợp thương nhân có hành vi vi phạm gây thiệt đến lợi ích vật chất của tổ chức, cá nhân liên quan thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 53. Thẩm quyền, thủ tục xử lý vi phạm hành chính

Thẩm quyền và thủ tục xử lý vi phạm hành chính đối với các hành vi quy định tại Điều 52 Nghị định này được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 54. Hiệu lực thi hành 3

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 55. Tổ chức thực hiện 4

1. Bộ trưởng Bộ Thương mại, Thủ trưởng các Bộ, cơ quan ngang Bộ có liên quan trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Công Thương;
- Lưu: VT, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

BỘ TRƯỞNG

Vũ Huy Hoàng

1 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Xét đề nghị của Bộ trưởng Bộ Công Thương,”

2 Khoản này được bổ sung theo quy định tại Điều 1 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

3 Điều 5 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2012 quy định như sau:

“Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.”

4 Điều 6 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại, có hiệu lực kể từ ngày 01 tháng 02 năm 2012 quy định như sau:

“Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.”


NDHN 2014 - 19 hop nhat ND ve hang hoa dich vu cam kinh doanh

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/VBHN-BCT | Hà Nội, ngày 09 tháng 5 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HÀNG HÓA, DỊCH VỤ CẤM KINH DOANH, HẠN CHẾ KINH DOANH VÀ KINH DOANH CÓ ĐIỀU KIỆN

Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ hướng dẫn thi hành Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện, có hiệu lực kể từ ngày 09 tháng 7 năm 2006, được sửa đổi, bổ sung bởi các văn bản sau:

1. Nghị định số 43/2009/NĐ-CP ngày 07 tháng 5 năm 2009 của Chính phủ sửa đổi, bổ sung Danh mục hàng hóa, dịch vụ cấm kinh doanh của Nghị định 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 hướng dẫn thi hành Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện, có hiệu lực thi hành kể từ ngày 08 tháng 7 năm 2009.

2. Nghị định số 39/2009/NĐ-CP ngày 23 tháng 4 năm 2009 của Chính phủ về vật liệu nổ công nghiệp, có hiệu lực kể từ ngày 22 tháng 6 năm 2009.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Thương mại, 1

NGHỊ ĐỊNH:

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa, dịch vụ kinh doanh có điều kiện và điều kiện để được kinh doanh hàng hóa, dịch vụ đó.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với thương nhân theo quy định của Luật Thương mại và tổ chức, cá nhân khác thực hiện các hoạt động có liên quan đến thương mại tại Việt Nam.

Điều 3. Áp dụng pháp luật có liên quan và Điều ước quốc tế

1. Hoạt động thương mại về hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa, dịch vụ kinh doanh có điều kiện phải tuân theo Nghị định này và pháp luật có liên quan.

2. Trường hợp Điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định về hàng hóa, dịch vụ cấm kinh doanh; hàng hóa, dịch vụ hạn chế kinh doanh; hàng hóa, dịch vụ kinh doanh có điều kiện khác với quy định của Nghị định này thì áp dụng quy định của Điều ước quốc tế đó.

Điều 4. Danh mục hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện

1. Ban hành kèm theo Nghị định này các danh mục hàng hóa, dịch vụ sau đây:

a) Danh mục hàng hóa, dịch vụ cấm kinh doanh (Phụ lục I);

b) Danh mục hàng hóa, dịch vụ hạn chế kinh doanh (Phụ lục II);

c) Danh mục hàng hóa, dịch vụ kinh doanh có điều kiện (Phụ lục III).

2. Trong trường hợp cần thiết, Bộ trưởng Bộ Thương mại trình Chính phủ bổ sung, sửa đổi các danh mục tại khoản 1 Điều này.

Điều 5. Hàng hóa, dịch vụ cấm kinh doanh

1. Nghiêm cấm thương nhân và tổ chức, cá nhân khác thực hiện các hoạt động có liên quan đến thương mại tại Việt Nam kinh doanh hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ cấm kinh doanh, trừ trường hợp quy định tại khoản 2 Điều này.

2. Việc cung ứng hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ cấm kinh doanh ban hành kèm theo Nghị định này trong trường hợp cụ thể phải được Thủ tướng Chính phủ cho phép.

Điều 6. Điều kiện kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh

1. Hoạt động kinh doanh hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ hạn chế kinh doanh phải đáp ứng các điều kiện sau đây:

a) Hàng hóa, dịch vụ kinh doanh phải đáp ứng đầy đủ các quy định của pháp luật;

b) Thương nhân kinh doanh phải là doanh nghiệp được thành lập và đăng ký kinh doanh theo quy định của pháp luật;

c) Cơ sở kinh doanh phải bảo đảm các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định của pháp luật;

d) Cán bộ quản lý, cán bộ kỹ thuật và nhân viên trực tiếp mua bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ phải bảo đảm các yêu cầu về trình độ nghiệp vụ, chuyên môn, kinh nghiệm nghề nghiệp và sức khỏe theo quy định của pháp luật;

đ) Phạm vi, quy mô, thời gian, địa điểm kinh doanh, số lượng thương nhân tham gia kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh phải phù hợp với yêu cầu quản lý đặc thù và quy hoạch phát triển mạng lưới kinh doanh các loại hàng hóa, dịch vụ đó trong từng thời kỳ;

e) Thương nhân kinh doanh phải có Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh do cơ quan có thẩm quyền cấp theo quy định của pháp luật.

2. Bộ Công nghiệp chủ trì, phối hợp với Bộ Thương mại xây dựng, trình Chính phủ ban hành quy định về kinh doanh mặt hàng thuốc lá, rượu phù hợp với quy định tại khoản 1 Điều này.

3. Trong quá trình hoạt động kinh doanh, thương nhân phải thường xuyên bảo đảm các điều kiện theo quy định của pháp luật về hàng hóa, dịch vụ hạn chế kinh doanh.

4. Căn cứ quy định tại khoản 1 Điều này, Bộ trưởng, Thủ trưởng cơ quan quản lý ngành có trách nhiệm hướng dẫn cụ thể đối với từng loại hàng hóa, dịch vụ hạn chế kinh doanh và hướng dẫn việc cấp Giấy phép kinh doanh.

Điều 7. Điều kiện kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện

1. Hoạt động kinh doanh hàng hóa, dịch vụ thuộc Danh mục hàng hóa, dịch vụ kinh doanh có điều kiện phải đáp ứng các điều kiện sau đây:

a) Hàng hóa, dịch vụ kinh doanh phải đáp ứng đầy đủ các quy định của pháp luật;

b) Chủ thể kinh doanh phải là thương nhân theo quy định của Luật Thương mại;

c) Cơ sở kinh doanh phải bảo đảm các yêu cầu về kỹ thuật, trang thiết bị, quy trình kinh doanh và các tiêu chuẩn khác theo quy định của pháp luật; địa điểm đặt cơ sở kinh doanh phải phù hợp với quy hoạch phát triển mạng lưới kinh doanh hàng hóa, dịch vụ kinh doanh có điều kiện;

d) Cán bộ quản lý, cán bộ kỹ thuật và nhân viên trực tiếp mua bán hàng hóa, nhân viên trực tiếp thực hiện dịch vụ phải bảo đảm các yêu cầu về trình độ nghiệp vụ, chuyên môn, kinh nghiệm nghề nghiệp và sức khỏe theo quy định của pháp luật;

đ) Thương nhân kinh doanh phải có Giấy chứng nhận đủ điều kiện kinh doanh trong trường hợp pháp luật quy định phải có Giấy chứng nhận đủ điều kiện kinh doanh do cơ quan có thẩm quyền cấp khi kinh doanh.

2. Bộ Thương mại chủ trì, phối hợp với các cơ quan liên quan xây dựng, trình Chính phủ ban hành quy định về kinh doanh mặt hàng xăng, dầu, khí đốt phù hợp với quy định tại khoản 1 Điều này.

3. Trong quá trình hoạt động kinh doanh, thương nhân phải thường xuyên bảo đảm các điều kiện theo quy định của pháp luật về hàng hóa, dịch vụ kinh doanh có điều kiện.

4. Căn cứ quy định tại khoản 1 Điều này, Bộ trưởng, Thủ trưởng cơ quan quản lý ngành có trách nhiệm hướng dẫn cụ thể đối với từng loại hàng hóa, dịch vụ kinh doanh có điều kiện và hướng dẫn việc cấp Giấy chứng nhận đủ điều kiện kinh doanh.

Điều 8. Kiểm tra điều kiện kinh doanh

1. Nội dung kiểm tra điều kiện kinh doanh:

Thương nhân kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh hoặc hàng hóa, dịch vụ kinh doanh có điều kiện phải chịu sự kiểm tra của cơ quan có thẩm quyền về điều kiện kinh doanh và việc thực hiện điều kiện kinh doanh trong quá trình kinh doanh.

2. Hình thức kiểm tra điều kiện kinh doanh:

a) Kiểm tra định kỳ: kiểm tra theo từng thời gian nhất định việc tuân thủ các điều kiện kinh doanh đối với hàng hóa, dịch vụ thương nhân đã đăng ký kinh doanh. Bộ trưởng, Thủ trưởng cơ quan quản lý ngành quy định, công bố thời gian thực hiện việc kiểm tra định kỳ;

b) Kiểm tra không định kỳ: kiểm tra khi thương nhân có dấu hiệu không tuân thủ các điều kiện quy định.

3. Bộ trưởng, Thủ trưởng cơ quan quản lý ngành, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo cơ quan chức năng tổ chức kiểm tra việc tuân thủ các điều kiện kinh doanh của thương nhân theo quy định tại Điều 6, Điều 7 Nghị định này.

Điều 9. Xử lý vi phạm

1. Thương nhân và tổ chức, cá nhân khác hoạt động có liên quan đến thương mại tại Việt Nam có một trong các hành vi vi phạm sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật:

a) Kinh doanh hàng hóa, dịch vụ cấm kinh doanh, trừ trường hợp quy định tại khoản 2 Điều 5 Nghị định này;

b) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh hoặc hàng hóa, dịch vụ kinh doanh có điều kiện mà không đáp ứng các điều kiện kinh doanh hoặc trong quá trình hoạt động kinh doanh không thực hiện đúng các điều kiện kinh doanh theo quy định của pháp luật;

c) Cho thuê, cho mượn Giấy phép kinh doanh hoặc Giấy chứng nhận đủ điều kiện kinh doanh;

d) Tự viết thêm, tẩy xóa, sửa chữa các nội dung trong Giấy phép kinh doanh hoặc Giấy chứng nhận đủ điều kiện kinh doanh;

đ) Kinh doanh không đúng nội dung ghi trong Giấy phép kinh doanh hoặc Giấy chứng nhận đủ điều kiện kinh doanh;

e) Tiếp tục hoạt động kinh doanh khi đã bị tước hoặc thu hồi Giấy phép kinh doanh hoặc Giấy chứng nhận đủ điều kiện kinh doanh;

g) Vi phạm các quy định khác của Nghị định này và pháp luật có liên quan.

2. Cán bộ, công chức có hành vi lợi dụng chức vụ, quyền hạn làm trái với các quy định của Nghị định này và pháp luật có liên quan, thì tùy theo tính chất, mức độ vi phạm bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 10. Hiệu lực thi hành 2

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Nghị định này thay thế Nghị định số 11/1999/NĐ-CP ngày 03 tháng 3 năm 1999 của Chính phủ về hàng hóa cấm lưu thông, dịch vụ thương mại cấm thực hiện, hàng hóa, dịch vụ thương mại hạn chế kinh doanh, kinh doanh có điều kiện; Nghị định số 73/2002/NĐ-CP ngày 20 tháng 8 năm 2002 của Chính phủ bổ sung hàng hóa, dịch vụ thương mại vào Danh mục 1 về hàng hóa cấm lưu thông, dịch vụ thương mại cấm thực hiện, Danh mục 3 về hàng hóa, dịch vụ kinh doanh có điều kiện ban hành kèm theo Nghị định số 11/1999/NĐ-CP ngày 03 tháng 3 năm 1999 của Chính phủ.

Điều 11. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Thương mại có trách nhiệm theo dõi, giám sát việc thực hiện Nghị định này./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng TTĐT Bộ Công Thương;
- Lưu: VT, TTTN.

XÁC THỰC VĂN BẢN HỢP NHẤT

BỘ TRƯỞNG

Vũ Huy Hoàng

PHỤ LỤC I

DANH MỤC HÀNG HÓA, DỊCH VỤ CẤM KINH DOANH
(Ban hành kèm theo Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ)

TT | Tên hàng hóa, dịch vụ | Văn bản pháp luật hiện hành ( * ) | Cơ quan quản lý ngành
A | Hàng hóa |  |
1 | Vũ khí quân dụng, trang thiết bị, kỹ thuật, khí tài, phương tiện chuyên dùng quân sự, công an; quân trang (bao gồm cả phù hiệu, cấp hiệu, quân hiệu của quân đội, công an), quân dụng cho lực lượng vũ trang; linh kiện, bộ phận, phụ tùng, vật tư và trang thiết bị đặc chủng, công nghệ chuyên dùng chế tạo chúng | Nghị định số 47/CP ngày 12/8/1996; Nghị định số 100/2005/NĐ-CP | Bộ Quốc phòng, Bộ Công an
2 | Các chất ma túy | Luật Phòng, chống ma túy năm 2000; Nghị định số 67/2001/NĐ-CP; Nghị định số 133/2003/NĐ-CP | Bộ Công an
3 | Hóa chất bảng 1 (theo Công ước quốc tế) | Nghị định số 100/2005/NĐ-CP | Bộ Công nghiệp
4 | Các sản phẩm văn hóa phản động, đồi trụy, mê tín dị đoan hoặc có hại tới giáo dục thẩm mỹ, nhân cách | Luật Xuất bản năm 2004; Nghị định số 03/2000/NĐ-CP | Bộ Văn hóa - Thông tin, Bộ Công an
5 | Các loại pháo | Nghị định số 03/2000/NĐ-CP | Bộ Công an
6 | Đồ chơi nguy hiểm, đồ chơi có hại tới giáo dục nhân cách và sức khỏe của trẻ em hoặc tới an ninh, trật tự, an toàn xã hội (bao gồm cả cả chương trình trò chơi điện tử) | Nghị định số 03/2000/NĐ-CP | Bộ Giáo dục và Đào tạo, Bộ Công an
7 | Thuốc thú y, thuốc bảo vệ thực vật cấm hoặc chưa được phép sử dụng tại Việt Nam theo quy định tại Pháp lệnh Thú y, Pháp lệnh Bảo vệ và kiểm dịch thực vật | Pháp lệnh Thú y năm 2004; Pháp lệnh Bảo vệ và kiểm dịch thực vật năm 2001 | Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thủy sản
8 | Thực vật, động vật hoang dã (bao gồm cả vật sống và các bộ phận của chúng đó được chế biến) thuộc danh mục điều ước quốc tế mà Việt Nam là thành viên quy định và các loại thực vật, động vật quý hiếm thuộc danh mục cấm khai thác và sử dụng | Công ước CITES; Nghị định số 32/2006/NĐ-CP | Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thủy sản
9 | Thủy sản cấm khai thác, thủy sản có dư lượng chất độc hại vượt quá giới hạn cho phép, thủy sản có độc tố tự nhiên gây nguy hiểm đến tính mạng con người | Luật Thủy sản năm 2003 | Bộ Thủy sản
10 | Phân bón không có trong danh mục được phép sản xuất, kinh doanh và sử dụng tại Việt Nam | Nghị định số 113/2003/NĐ-CP | Bộ Nông nghiệp và Phát triển nông thôn
11 | Giống cây trồng không có trong danh mục được phép sản xuất, kinh doanh; giống cây trồng gây hại đến sản xuất và sức khỏe con người, môi trường, hệ sinh thái | Pháp lệnh Giống cây trồng năm 2004 | Bộ Nông nghiệp và Phát triển nông thôn
12 | Giống vật nuôi không có trong danh mục được phép sản xuất, kinh doanh; giống vật nuôi gây hại cho sức khỏe con người, nguồn gen vật nuôi, môi trường, hệ sinh thái | Pháp lệnh Giống vật nuôi năm 2004 | Bộ Nông nghiệp và Phát triển nông thôn; Bộ Thủy sản
13 | Khoáng sản đặc biệt, độc hại | Luật Khoáng sản năm 1996; Nghị định số 160/2005/NĐ-CP | Bộ Tài nguyên và Môi trường
14 | Phế liệu nhập khẩu gây ô nhiễm môi trường | Nghị định số 175/CP ngày 18/10/1994 | Bộ Tài nguyên và Môi trường
15 | Các loại thuốc chữa bệnh cho người, các loại vắc xin, sinh phẩm y tế, mỹ phẩm, hóa chất và chế phẩm diệt côn trùng, diệt khuẩn trong lĩnh vực gia dụng và y tế chưa được phép sử dụng tại Việt Nam | Luật Dược năm 2005; Pháp lệnh Hành nghề y dược tư nhân năm 2003 | Bộ Y tế
16 | Các loại trang thiết bị y tế chưa được phép sử dụng tại Việt Nam | Pháp lệnh Hành nghề y dược tư nhân năm 2003 | Bộ Y tế
17 | Phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, vi chất dinh dưỡng, thực phẩm chức năng, thực phẩm có nguy cơ cao, thực phẩm được bảo quản bằng phương pháp chiếu xạ, thực phẩm có gen đã bị biến đổi chưa được cơ quan nhà nước có thẩm quyền cho phép | Pháp lệnh Vệ sinh an toàn thực phẩm năm 2003 | Bộ Y tế
18 | Sản phẩm, vật liệu có chứa amiăng thuộc nhóm amfibole | Nghị định số 12/2006/NĐ-CP | Bộ Xây dựng
319 | Thuốc lá điếu, xì gà và các dạng thuốc lá thành phẩm khác nhập lậu | Nghị định này | Bộ Công Thương
B | Dịch vụ |  |
1 | Kinh doanh mại dâm, tổ chức mại dâm, buôn bán phụ nữ, trẻ em | Nghị định số 03/2000/NĐ-CP | Bộ Công an
2 | Tổ chức đánh bạc, gá bạc dưới mọi hình thức | Nghị định số 03/2000/NĐ-CP | Bộ Công an
3 | Dịch vụ điều tra bí mật xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân | Nghị định số 14/2001/NĐ-CP | Bộ Công an
4 | Hoạt động kinh doanh môi giới kết hôn có yếu tố nước ngoài nhằm mục đích kiếm lời | Nghị định số 68/2002/NĐ-CP | Bộ Tư pháp
5 | Hoạt động kinh doanh môi giới nhận cha, mẹ, con, nuôi con nuôi có yếu tố nước ngoài nhằm mục đích kiếm lời | Nghị định số 68/2002/NĐ-CP | Bộ Tư pháp

PHỤ LỤC II

DANH MỤC HÀNG HÓA, DỊCH VỤ HẠN CHẾ KINH DOANH
(Ban hành kèm theo Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ

TT | Tên hàng hóa, dịch vụ | Văn bản pháp luật hiện hành ( * ) | Cơ quan quản lý ngành
A | Hàng hóa |  |
1 | Súng săn và đạn súng săn, vũ khí thể thao, công cụ hỗ trợ | Nghị định số 47/CP ngày 12/8/1996; Nghị định số 08/2001/NĐ-CP | Bộ Công an, Bộ Quốc phòng, Ủy ban Thể dục -Thể thao
2 | Hàng hóa có chứa chất phóng xạ, thiết bị phát bức xạ hoặc nguồn phóng xạ | Pháp lệnh An toàn và kiểm soát bức xạ năm 1996; Nghị định số 50/1998/NĐ-CP | Bộ Khoa học và Công nghệ
34 (được bãi bỏ) |  |  |
4 | Hóa chất bảng 2 và bảng 3 (theo Công ước quốc tế) | Nghị định số 100/2005/NĐ-CP | Bộ Công nghiệp
5 | Thực vật, động vật hoang dã quý hiếm (bao gồm cả vật sống và các bộ phận của chúng đã được chế biến) | Công ước CITES; Nghị định số 32/2006/NĐ-CP | Bộ Nông nghiệp và Phát triển nông thôn
6 | Thuốc lá điếu, xì gà và các dạng thuốc lá thành phẩm khác | Nghị định số 76/2001/NĐ-CP và Nghị định này | Bộ Công nghiệp, Bộ Thương mại
7 | Rượu các loại | Nghị định này | Bộ Công nghiệp
B | Dịch vụ |  |
1 | Dịch vụ karaoke, vũ trường | Nghị định số 11/2006/NĐ-CP; Nghị định số 08/2001/NĐ-CP | Bộ Văn hóa - Thông tin, Bộ Công an

PHỤ LỤC III

DANH MỤC HÀNG HÓA, DỊCH VỤ KINH DOANH CÓ ĐIỀU KIỆN
(Ban hành kèm theo Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ)

TT

Tên hàng hóa, dịch vụ

Văn bản pháp luật hiện hành ( * )

Cơ quan quản lý ngành

Mục 1

Hàng hóa, dịch vụ kinh doanh có điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh

A

Hàng hóa

1

Xăng, dầu các loại

Nghị định này

Bộ Thương mại

2

Khí đốt các loại (bao gồm cả hoạt động chiết nạp)

Nghị định này

Bộ Thương mại

3

Các thuốc dùng cho người

Luật Dược năm 2005

Bộ Y tế

4

Thực phẩm thuộc Danh mục thực phẩm có nguy cơ cao

Pháp lệnh Vệ sinh an toàn thực phẩm năm 2003; Nghị định số 163/2004/NĐ-CP

Bộ Y tế

5

Thuốc thú y, thuốc bảo vệ thực vật; nguyên liệu sản xuất thuốc thú y, thuốc bảo vệ thực vật

Pháp lệnh Thú y năm 2004; Pháp lệnh Bảo vệ và kiểm dịch thực vật năm 2001

Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thủy sản

6

Di vật, cổ vật, bảo vật quốc gia

Luật Di sản văn hóa năm 2001; Nghị định số 92/2002/NĐ-CP

Bộ Văn hóa - Thông tin

7

Phim, băng, đĩa hình (bao gồm cả hoạt động in, sao chép)

Nghị định số 11/2006/NĐ-CP

Bộ Văn hóa - Thông tin

8

Nguyên liệu thuốc lá

Nghị định số 76/2001/NĐ-CP

Bộ Công nghiệp

B

Dịch vụ

1

Dịch vụ y tế; dịch vụ y, dược cổ truyền

Pháp lệnh Hành nghề y, dược tư nhân năm 2003; Nghị định số 103/2003/NĐ-CP

Bộ Y tế

2

Dịch vụ kinh doanh thuốc bao gồm dịch vụ bảo quản thuốc và kiểm nghiệm thuốc

Luật Dược năm 2005

Bộ Y tế

3

Hành nghề thú y

Pháp lệnh Thú y năm 2004

Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thủy sản

4

Hành nghề xông hơi khử trùng

Pháp lệnh Bảo vệ và Kiểm dịch thực vật năm 2001

Bộ Nông nghiệp và Phát triển nông thôn

5

Thiết lập mạng và cung cấp dịch vụ viễn thông

Pháp lệnh Bưu chính, viễn thông năm 2002; Nghị định số 160/2004/NĐ-CP

Bộ Bưu chính, Viễn thông

6

Dịch vụ truy nhập Internet (ISP)

Nghị định số 55/2001/NĐ-CP

Bộ Bưu chính,Viễn thông

7

Dịch vụ kết nối Internet (IXP)

Nghị định số 55/2001/NĐ-CP

Bộ Bưu chính, Viễn thông

8

Dịch vụ ứng dụng Internet trong bưu chính, viễn thông (OSP bưu chính, OSP viễn thông)

Nghị định số 55/2001/NĐ-CP

Bộ Bưu chính, Viễn thông

9

Cung cấp dịch vụ bưu chính

Pháp lệnh Bưu chính, viễn thông năm 2002; Nghị định số 157/2004/NĐ-CP

Bộ Bưu chính, Viễn thông

10

Dịch vụ chuyển phát thư trong nước và nước ngoài

Pháp lệnh Bưu chính, viễn thông năm 2002; Nghị định số 157/2004/NĐ-CP

Bộ Bưu chính, Viễn thông

11

Phân phối điện, bán buôn điện, bán lẻ điện và tư vấn chuyên ngành về điện lực

Luật Điện lực năm 2004

Bộ Công nghiệp

12

Dịch vụ tổ chức biểu diễn nghệ thuật

Nghị định số 11/2006/NĐ-CP

Bộ Văn hóa - Thông tin

13

Dịch vụ hợp tác làm phim

Nghị định số 48/CP ngày 17/7/1995

Bộ Văn hóa - Thông tin

14

Dịch vụ vận tải đa phương thức quốc tế

Nghị định số 125/2003/NĐ-CP

Bộ Giao thông vận tải

15

Dịch vụ thiết kế phương tiện vận tải

Nghị định số 125/2004/NĐ-CP

Bộ Giao thông vận tải

16

Các dịch vụ bảo hiểm:

- Bảo hiểm nhân thọ;

- Bảo hiểm phi nhân thọ;

- Tái bảo hiểm;

- Môi giới bảo hiểm;

- Đại lý bảo hiểm.

Luật Kinh doanh bảo hiểm năm 2000; Nghị định số 42/2001/NĐ-CP; Nghị định số 43/2001/NĐ-CP

Bộ Tài chính

17

Các dịch vụ về chứng khoán và thị trường chứng khoán:

- Môi giới chứng khoán; tự kinh doanh chứng khoán; quản lý danh mục đầu tư chứng khoán; bảo lãnh phát hành chứng khoán; tư vấn tài chính và đầu tư chứng khoán; đăng ký, lưu ký, bù trừ và thanh toán chứng khoán;

- Bảo lãnh phát hành trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương;

- Đấu thầu trái phiếu Chính phủ, trái phiếu được Chính phủ bảo lãnh và trái phiếu chính quyền địa phương

Nghị định số 141/2003/NĐ-CP; Nghị định số 144/2003/NĐ-CP

Bộ Tài chính

18

Dịch vụ xuất khẩu lao động

Nghị định số 81/2003/NĐ-CP

Bộ Lao động - Thương binh và Xã hội

19

Dịch vụ pháp lý (bao gồm cả tư vấn pháp luật và bào chữa) do luật sư Việt Nam thực hiện

Pháp lệnh Luật sư năm 2001; Nghị định số 94/2001/NĐ-CP

Bộ Tư pháp

20

Dịch vụ tư vấn pháp luật do luật sư nước ngoài thực hiện

Nghị định số 87/2003/NĐ-CP

Bộ Tư pháp

21

Dịch vụ khắc dấu

Nghị định số 08/2001/NĐ-CP

Bộ Công an

22

Dịch vụ bảo vệ

Nghị định số 14/2001/NĐ-CP

Bộ Công an

23

Dịch vụ lữ hành quốc tế

Luật Du lịch năm 2005

Tổng cục Du lịch

Mục 2

Hàng hóa, dịch vụ kinh doanh có điều kiện không cấp Giấy chứng nhận đủ điều kiện kinh doanh

A

Hàng hóa

1

Các loại hóa chất độc khác không thuộc hóa chất bảng (theo Công ước quốc tế)

Nghị định số 100/2005/NĐ-CP

Bộ Công nghiệp

2

Thực phẩm ngoài Danh mục thực phẩm có nguy cơ cao, nguyên liệu thực phẩm, phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm

Pháp lệnh Vệ sinh an toàn thực phẩm năm 2003; Nghị định số 163/2004/NĐ-CP; Nghị định số 59/2005/NĐ-CP

Bộ Y tế, Bộ Thủy sản

3

Các loại trang thiết bị y tế

Pháp lệnh Hành nghề y dược tư nhân năm 2003

Bộ Y tế

4

Ngư cụ (bao gồm cả nguyên liệu để chế tạo ngư cụ) và trang thiết bị khai thác thủy sản

Nghị định số 59/2005/NĐ-CP

Bộ Thủy sản

5

Thức ăn nuôi thủy sản

Nghị định số 59/2005/NĐ-CP

Bộ Thủy sản

6

Giống vật nuôi được phép sản xuất kinh doanh

Pháp lệnh Giống vật nuôi năm 2004; Nghị định số 59/2005/NĐ-CP

Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thủy sản

7

Thức ăn chăn nuôi

Nghị định số 15/CP ngày 19/3/1996

Bộ Nông nghiệp và Phát triển nông thôn

8

Giống cây trồng chính, giống cây trồng quý hiếm cần bảo tồn

Pháp lệnh Giống cây trồng năm 2004

Bộ Nông nghiệp và Phát triển nông thôn

9

Phân bón

Nghị định số 113/2003/NĐ-CP

Bộ Nông nghiệp và Phát triển nông thôn

10

Vật liệu xây dựng

Luật Xây dựng năm 2003

Bộ Xây dựng

11

Than mỏ

Luật Khoáng sản năm 1996; Nghị định số 160/2005/NĐ-CP

Bộ Công nghiệp

12

Vật tư, thiết bị viễn thông (trừ thiết bị phát, thu phát sóng vô tuyến)

Pháp lệnh Bưu chính, viễn thông năm 2002; Nghị định số 160/2004/NĐ-CP

Bộ Bưu chính, Viễn thông

13

Thiết bị phát, thu phát sóng vô tuyến

Pháp lệnh Bưu chính, viễn thông năm 2002; Nghị định số 24/2004/NĐ-CP

Bộ Bưu chính, Viễn thông

14

Các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động

Bộ luật Lao động; Nghị định số 06/CP ngày 20/01/1995; Nghị định số 110/2002/NĐ-CP

Bộ Lao động - Thương binh và Xã hội, Bộ Y tế

15

Vàng

Nghị định số 174/1999/NĐ-CP; Nghị định số 64/2003/NĐ-CP

Ngân hàng Nhà nước Việt Nam

B

Dịch vụ

1

Giết mổ, sơ chế động vật, sản phẩm động vật; bảo quản, vận chuyển sản phẩm động vật sau giết mổ, sơ chế

Pháp lệnh Thú y năm 2004

Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thủy sản

2

Dịch vụ về giống cây trồng, vật nuôi theo Pháp lệnh Giống cây trồng và Pháp lệnh Giống vật nuôi

Pháp lệnh Giống cây trồng năm 2004; Pháp lệnh Giống vật nuôi năm 2004

Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thủy sản

3

Đại lý dịch vụ bưu chính, dịch vụ chuyển phát thư (bao gồm cả đại lý dịch vụ chuyển phát thư cho tổ chức chuyển phát nước ngoài)

Pháp lệnh Bưu chính, viễn thông năm 2002; Nghị định số 157/2004/NĐ-CP

Bộ Bưu chính, Viễn thông

4

Đại lý dịch vụ viễn thông

Pháp lệnh Bưu chính, viễn thông năm 2002; Nghị định số 160/2004/NĐ-CP

Bộ Bưu chính, Viễn thông

5

Đại lý dịch vụ Internet công cộng

Nghị định số 55/2001/NĐ-CP

Bộ Bưu chính, Viễn thông

6

Dịch vụ phát hành xuất bản phẩm

Luật Xuất bản năm 2004

Bộ Văn hóa - Thông tin

7

Dịch vụ quảng cáo

Pháp lệnh Quảng cáo năm 2001; Nghị định số 24/2003/NĐ-CP

Bộ Văn hóa - Thông tin

8

Dịch vụ cho thuê lưu trú

Nghị định số 08/2001/NĐ-CP

Bộ Công an

9

Dịch vụ kinh doanh các tòa nhà cao trên 10 tầng làm khách sạn, nhà ở, văn phòng làm việc

Nghị định số 08/2001/NĐ-CP

Bộ Công an

10

Dịch vụ cầm đồ

Nghị định số 08/2001/NĐ-CP

Bộ Công an

11

Dịch vụ in

Nghị định số 08/2001/NĐ-CP

Bộ Công an

12

Dịch vụ thành lập, in và phát hành các loại bản đồ không thuộc phạm vi quản lý của cơ quan quản lý nhà nước ở Trung ương

Nghị định số 12/2002/NĐ-CP

Bộ Tài nguyên và Môi trường

13

Dịch vụ kiểm định các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động

Nghị định số 06/CP ngày 20/01/1995; Nghị định số 110/2002/NĐ-CP

Bộ Lao động - Thương binh và Xã hội

14

Dịch vụ dạy nghề; tư vấn dạy nghề

Nghị định số 02/2001/NĐ-CP

Bộ Lao động - Thương binh và Xã hội

15

Dịch vụ giới thiệu việc làm

Nghị định số 19/2005/NĐ-CP

Bộ Lao động - Thương binh và Xã hội

16

Dịch vụ vận tải bằng ô tô

Luật Giao thông đường bộ năm 2001; Nghị định số 92/2001/NĐ-CP

Bộ Giao thông vận tải

17

Dịch vụ vận tải đường sắt

Luật Đường sắt năm 2005

Bộ Giao thông vận tải

18

Kinh doanh kết cấu hạ tầng đường sắt

19

Các dịch vụ hỗ trợ vận tải đường sắt

20

Dịch vụ vận tải đường sắt đô thị

21

Dịch vụ đóng mới, hoán cải, sửa chữa, phục hồi phương tiện thủy nội địa

Luật Giao thông đường thủy nội địa năm 2004; Nghị định số 21/2005/NĐ-CP

Bộ Giao thông vận tải

22

Dịch vụ xếp, dỡ hàng hóa, phục vụ hành khách tại cảng, bến thủy nội địa

23

Dịch vụ vận tải đường thủy nội địa

24

Dịch vụ đại lý tầu biển

Bộ Giao thông

25

Dịch vụ đại lý vận tải đường biển

Nghị định số 10/2001/NĐ-CP

vận tải

26

Dịch vụ môi giới hàng hải

27

Dịch vụ cung ứng tầu biển

28

Dịch vụ kiểm đếm hàng hóa

29

Dịch vụ lai dắt tầu biển

30

Dịch vụ sửa chữa tầu biển tại cảng biển

31

Dịch vụ vệ sinh tầu biển

32

Dịch vụ xếp dỡ hàng hóa tại cảng biển

33

Dịch vụ vận tải biển

Nghị định số 57/2001/NĐ-CP

Bộ Giao thông vận tải

34

Đại lý làm thủ tục hải quan

Luật Hải quan năm 2001; Nghị định số 79/2005/NĐ-CP

Bộ Tài chính

35

Dịch vụ kế toán

Luật Kế toán năm 2003; Nghị định số 129/2004/NĐ-CP

Bộ Tài chính

36

Dịch vụ kiểm toán và các dịch vụ liên quan khác về tài chính, kế toán, thuế

Luật Kế toán năm 2003; Nghị định số 105/2004/NĐ-CP

Bộ Tài chính

37

Dịch vụ thẩm định giá

Pháp lệnh Giá năm 2002; Nghị định số 101/2005/NĐ-CP

Bộ Tài chính

38

Các dịch vụ hoạt động xây dựng được quy định trong Luật Xây dựng

Luật Xây dựng năm 2003

Bộ Xây dựng

39

Dịch vụ cho người nước ngoài, người Việt Nam định cư ở nước ngoài thuê nhà tại Việt Nam

Nghị định số 56/CP ngày 18/9/1995; Nghị định số 08/2001/NĐ-CP

Bộ Xây dựng, Bộ Công an

40

Dịch vụ lưu trú du lịch

Luật Du lịch năm 2005

Tổng cục Du lịch

41

Dịch vụ lữ hành nội địa

42

Đại lý lữ hành

43

Dịch vụ vận chuyển khách du lịch

44

Dịch vụ du lịch trong khu du lịch, điểm du lịch, đô thị du lịch

45

Dịch vụ hướng dẫn viên

46

Dịch vụ giám định thương mại

Luật Thương mại năm 2005; Nghị định số 20/2006/NĐ-CP

Bộ Thương mại

1 Nghị định số 43/2009/NĐ-CP ngày 07 tháng 5 năm 2009 của Chính phủ sửa đổi, bổ sung Danh mục hàng hóa, dịch vụ cấm kinh doanh của Nghị định 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 hướng dẫn thi hành Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,”

Nghị định số 39/2009/NĐ-CP ngày 23 tháng 4 năm 2009 của Chính phủ về vật liệu nổ công nghiệp có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Hóa chất ngày 21 tháng 11 năm 2007; Xét đề nghị của Bộ trưởng Bộ Công Thương,”

2 Điều 2 Nghị định số 43/2009/NĐ-CP ngày 07 tháng 5 năm 2009 của Chính phủ sửa đổi, bổ sung Danh mục hàng hóa, dịch vụ cấm kinh doanh của Nghị định 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 hướng dẫn thi hành Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện, có hiệu lực thi hành kể từ ngày 08 tháng 7 năm 2009 quy định như sau:

“Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 08 tháng 7 năm 2009.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.”

Nghị định số 39/2009/NĐ-CP ngày 23 tháng 4 năm 2009 của Chính phủ về vật liệu nổ công nghiệp, có hiệu lực kể từ ngày 22 tháng 6 năm 2009, quy định như sau:

“Điều 48. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 22 tháng 6 năm 2009.

Nghị định này thay thế Nghị định số 27/CP ngày 20 tháng 4 năm 1995 của Chính phủ về quản lý, sản xuất, cung ứng và sử dụng vật liệu nổ công nghiệp; thay thế Điều 9 Nghị định số 47/CP ngày 12 tháng 8 năm 1996 của Chính phủ về quản lý vũ khí, vật liệu nổ và công cụ hỗ trợ; thay thế Chương IV Quy chế quản lý vũ khí, vật liệu nổ và công cụ hỗ trợ ban hành kèm theo Nghị định 47/CP ngày 12 tháng 8 năm 1996. Bãi bỏ khoản 3 của Danh mục hàng hóa, dịch vụ hạn chế kinh doanh (Phụ lục II) ban hành kèm theo Nghị định số 59/2006/NĐ- CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện; bãi bỏ các quy định trái với Nghị định này.”

* Trường hợp văn bản pháp luật hiện hành có sự thay đổi (sửa đổi, bổ sung hoặc thay thế) thì áp dụng theo sự thay đổi đó.

3 Số thứ tự này được bổ sung theo quy định tại Điều 1 Nghị định số 43/2009/NĐ-CP ngày 07 tháng 5 năm 2009 của Chính phủ sửa đổi, bổ sung Danh mục hàng hóa, dịch vụ cấm kinh doanh của Nghị định 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 hướng dẫn thi hành Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện, có hiệu lực thi hành kể từ ngày 08 tháng 7 năm 2009.

* Trường hợp văn bản pháp luật hiện hành có sự thay đổi (sửa đổi, bổ sung hoặc thay thế) thì áp dụng theo sự thay đổi đó.

4 Khoản này được bãi bỏ theo quy định tại Điều 48 Nghị định số 39/2009/NĐ-CP ngày 23 tháng 4 năm 2009 của Chính phủ về vật liệu nổ công nghiệp, có hiệu lực kể từ ngày 22 tháng 6 năm 2009.

* Trường hợp văn bản pháp luật hiện hành có sự thay đổi (sửa đổi, bổ sung hoặc thay thế) thì áp dụng theo sự thay đổi đó.


ND 124_2015_ND-CP

CHÍNH PHỦ
-------

Số: 124/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 19 tháng 11 năm 2015

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 185/2013/NĐ-CP NGÀY 15 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THƯƠNG MẠI, SẢN XUẤT, BUÔN BÁN HÀNG GIẢ, HÀNG CẤM VÀ BẢO VỆ QUYỀN LỢI NGƯỜI TIÊU DÙNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật Doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Phòng, chống tác hại của thuốc lá ngày 18 tháng 6 năm 2012;

Căn cứ Luật Bảo vệ quyền lợi người tiêu dùng ngày 17 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 185/2013/NĐ-CP ngày 15 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng.

Điều 1. Sửa đổi, bổ sung, bãi bỏ một số điều của Nghị định số 185/2013/NĐ-CP ngày 15 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng

1. Bổ sung Khoản 5 Điều 1 như sau:

“5. Đối với các hành vi đầu cơ hàng hóa, găm hàng, đấu thầu hàng hóa, dịch vụ và nhượng quyền thương mại có dấu hiệu của hành vi hạn chế cạnh tranh theo quy định của pháp luật về cạnh tranh thì áp dụng quy định về điều tra và xử lý vi phạm pháp luật cạnh tranh.”

2. Sửa đổi Khoản 3 Điều 2 như sau:

“3. Tổ chức quy định tại Khoản 1 Điều này gồm cả tổ chức kinh tế là các doanh nghiệp được thành lập và hoạt động theo Luật Doanh nghiệp; hợp tác xã, liên hiệp hợp tác xã được thành lập theo Luật Hợp tác xã; các tổ chức kinh tế khác được thành lập và hoạt động theo quy định của pháp luật và các đơn vị trực thuộc của các tổ chức kinh tế nói trên; văn phòng đại diện, chi nhánh của thương nhân nước ngoài tại Việt Nam; văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam.”

3. Sửa đổi Điểm b Khoản 8 Điều 3 như sau:

“b) Hàng hóa có ít nhất một trong các chỉ tiêu chất lượng hoặc đặc tính kỹ thuật cơ bản tạo nên giá trị sử dụng, công dụng của hàng hóa chỉ đạt mức từ 70% trở xuống so với tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật đã đăng ký, công bố áp dụng hoặc ghi trên nhãn, bao bì hàng hóa;”

4. Bổ sung Khoản 14 Điều 3 như sau:

“14. “Hàng hóa không rõ nguồn gốc, xuất xứ” là hàng hóa lưu thông trên thị trường không có căn cứ xác định được nguồn gốc nơi sản xuất hoặc xuất xứ của hàng hóa.”

5. Sửa đổi Điểm d Khoản 5 Điều 4 như sau:

“d) Buộc thu hồi tiêu hủy hoặc buộc thu hồi loại bỏ yếu tố vi phạm được áp dụng đối với các loại sản phẩm, hàng hóa quy định tại các Điều 33, 35 và 36 Luật Xử lý vi phạm hành chính mà cá nhân, tổ chức vi phạm hành chính đã tiêu thụ, đã bán còn đang lưu thông trên thị trường;”

6. Sửa đổi Khoản 2 Điều 5 như sau:

“2. Đối với tang vật là hàng giả quy định tại các Điểm a, b, c, d, đ và e Khoản 8 Điều 3 Nghị định này thì giá của tang vật là giá thị trường của hàng hóa thật hoặc hàng hóa có cùng tính năng, kỹ thuật, công dụng tại thời điểm nơi phát hiện vi phạm hành chính theo quy định tại Điểm d Khoản 2 Điều 60 Luật Xử lý vi phạm hành chính. Trường hợp không xác định được giá như trên thì xác định giá trị theo quy định tại Khoản 1 Điều này.”

7. Sửa đổi Điều 6 như sau:

“Điều 6. Hành vi vi phạm về hoạt động kinh doanh theo Giấy chứng nhận đăng ký kinh doanh.

1. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi hoạt động kinh doanh không đúng địa điểm, trụ sở ghi trong Giấy chứng nhận đăng ký kinh doanh.

2. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi hoạt động kinh doanh dưới hình thức hộ kinh doanh mà không có Giấy chứng nhận đăng ký hộ kinh doanh theo quy định.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi hoạt động kinh doanh dưới hình thức doanh nghiệp mà không có Giấy chứng nhận đăng ký doanh nghiệp theo quy định.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh trong thời gian bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoạt động hoặc thu hồi Giấy chứng nhận đăng ký kinh doanh.

5. Phạt tiền gấp hai lần mức tiền phạt đối với hành vi vi phạm quy định từ Khoản 1 đến Khoản 4 Điều này trong trường hợp kinh doanh ngành, nghề thuộc danh mục ngành, nghề đầu tư kinh doanh có điều kiện.”

8. Sửa đổi Điều 7 như sau:

“Điều 7. Hành vi vi phạm về hoạt động kinh doanh theo Giấy phép kinh doanh

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi tự viết thêm, tẩy xóa, sửa chữa nội dung ghi trong Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho thuê, cho mượn, cầm cố, thế chấp, bán, chuyển nhượng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh;

b) Thuê, mượn, nhận cầm cố, nhận thế chấp, mua, nhận chuyển nhượng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kinh doanh không đúng phạm vi, đối tượng, quy mô, thời gian, địa bàn, địa điểm, mặt hàng ghi trong Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh mà không có Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh theo quy định;

b) Kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh khi Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh được cấp đã hết hiệu lực;

c) Sử dụng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh của thương nhân khác để kinh doanh.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi tiếp tục hoạt động kinh doanh trong thời gian bị cơ quan quản lý nhà nước có thẩm quyền đình chỉ hoạt động, tước quyền sử dụng hoặc thu hồi Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh.

6. Phạt tiền gấp hai lần mức tiền phạt quy định từ Khoản 1 đến Khoản 5 Điều này đối với đối tượng hoạt động sản xuất công nghiệp hoặc kinh doanh phân phối, bán buôn sản phẩm rượu, sản phẩm thuốc lá và nguyên liệu thuốc lá thực hiện hành vi vi phạm hành chính.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép kinh doanh hàng hóa, dịch vụ hạn chế kinh doanh từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 2 và Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.”

9. Sửa đổi tên Điều 10 như sau:

“Điều 10. Hành vi sản xuất, buôn bán, vận chuyển, tàng trữ, giao nhận hàng cấm”

10. Sửa đổi Điểm a Khoản 3 Điều 10 như sau:

“a) Người có hành vi vận chuyển hàng cấm;”

11. Sửa đổi Khoản 4 Điều 13 như sau:

“4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả hoặc buộc tiêu hủy hàng giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả hoặc buộc thu hồi tiêu hủy hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc đưa ra khỏi lãnh thổ Việt Nam hoặc buộc tái xuất hàng giả đối với hành vi nhập khẩu hàng giả quy định tại Điều này;

d) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

12. Sửa đổi Khoản 4 Điều 14 như sau:

“4. Biện pháp khắc phục hậu quả:

a) Buộc loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả hoặc buộc tiêu hủy hàng giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn, bao bì hàng giả hoặc buộc thu hồi tiêu hủy hàng giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

13. Sửa đổi Điều 16 như sau:

“Điều 16. Hành vi sản xuất tem, nhãn, bao bì giả

1. Đối với hành vi sản xuất tem, nhãn, bao bì giả quy định tại Điểm h Khoản 8 Điều 3 Nghị định này, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 300.000 đồng đến 500.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng dưới 100 cái, chiếc, tờ hoặc đơn vị tính tương đương (sau đây gọi tắt là đơn vị);

b) Phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 100 đơn vị đến dưới 500 đơn vị;

c) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 500 đơn vị đến dưới 1.000 đơn vị;

d) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 1.000 đơn vị đến dưới 2.000 đơn vị;

đ) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 2.000 đơn vị đến dưới 3.000 đơn vị;

e) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 3.000 đơn vị đến dưới 5.000 đơn vị;

g) Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 5.000 đơn vị đến dưới 10.000 đơn vị;

h) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp tem, nhãn, bao bì giả có số lượng từ 10.000 đơn vị trở lên.

2. Phạt tiền gấp hai lần các mức tiền phạt đối với hành vi vi phạm quy định tại Khoản 1 Điều này thuộc một trong những trường hợp sau đây:

a) Tem, nhãn, bao bì giả của lương thực, thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, thuốc phòng bệnh, thuốc chữa bệnh cho người, mỹ phẩm, trang thiết bị y tế, mũ bảo hiểm;

b) Tem, nhãn, bao bì giả của chất tẩy rửa, diệt côn trùng, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, sắt thép xây dựng.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện là công cụ, máy móc và vật khác được sử dụng để sản xuất tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

d) Đình chỉ một phần hoặc toàn bộ hoạt động sản xuất vi phạm từ 03 tháng đến 06 tháng đối với hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tem, nhãn, bao bì giả đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi tiêu hủy tem, nhãn, bao bì giả đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

14. Sửa đổi Khoản 2 Điều 17 như sau:

“2. Phạt tiền gấp hai lần mức tiền phạt đối với hành vi kinh doanh hàng hóa nhập lậu quy định tại Khoản 1 Điều này thuộc một trong các trường hợp sau đây:

a) Người vi phạm là người trực tiếp nhập hàng hóa;

b) Hàng hóa nhập lậu thuộc danh mục cấm nhập khẩu hoặc tạm ngừng nhập khẩu;

c) Hàng hóa nhập lậu là lương thực, thực phẩm, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, chất bảo quản thực phẩm, thực phẩm chức năng, thuốc chữa bệnh, thuốc phòng bệnh cho người, mỹ phẩm, chất tẩy rửa, diệt côn trùng, trang thiết bị y tế, thức ăn chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, giống vật nuôi, xi măng, sắt thép xây dựng, mũ bảo hiểm.”

15. Sửa đổi Khoản 3 Điều 17 như sau:

“3. Các mức phạt tiền quy định tại Khoản 1 và 2 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Người có hành vi cố ý vận chuyển hàng hóa nhập lậu;

b) Chủ kho tàng, bến, bãi, nhà ở có hành vi cố ý tàng trữ hàng hóa nhập lậu;

c) Người có hành vi cố ý giao nhận hàng hóa nhập lậu.”

16. Sửa đổi Khoản 5 Điều 17 như sau:

“5. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hóa phẩm có nội dung độc hại, hàng hóa không được phép lưu thông, lưu hành hoặc không bảo đảm an toàn sử dụng đối với hành vi vi phạm quy định tại Điều này;

b) Buộc thu hồi tiêu hủy hàng hóa, vật phẩm gây hại cho sức khỏe con người, vật nuôi, cây trồng, môi trường, đồ chơi có hại cho giáo dục nhân cách và sức khỏe trẻ em, văn hóa phẩm có nội dung độc hại, hàng hóa không được phép lưu thông, lưu hành hoặc không bảo đảm an toàn sử dụng đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

17. Sửa đổi tên Điều 21 như sau:

“Điều 21. Hành vi vi phạm về thời hạn sử dụng của hàng hóa, hàng hóa không rõ nguồn gốc, xuất xứ và có vi phạm khác”

18. Sửa đổi Điểm a Khoản 1 Điều 21 như sau:

“a) Kinh doanh hàng hóa quá hạn sử dụng ghi trên nhãn hàng hóa hoặc bao bì hàng hóa;”

19. Bổ sung Điểm đ Khoản 1 Điều 21 như sau:

“đ) Mua, bán, vận chuyển, tàng trữ, tiêu thụ khoáng sản không có nguồn gốc hợp pháp.”

20. Sửa đổi Điểm b Khoản 14 Điều 21 như sau:

“b) Tịch thu phương tiện vi phạm là công cụ, máy móc hoặc vật khác được sử dụng để thực hiện hành vi vi phạm hành chính đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.”

21. Sửa đổi Khoản 15 Điều 21 như sau:

“15. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy tang vật vi phạm; buộc thu hồi tiêu hủy tang vật vi phạm đang lưu thông trên thị trường đối với hành vi vi phạm quy định tại Điểm a và b Khoản 1 Điều này;

b) Buộc loại bỏ yếu tố vi phạm trên nhãn hàng hóa, bao bì hàng hóa; buộc thu hồi loại bỏ yếu tố vi phạm trên nhãn hàng hóa, bao bì hàng hóa đối với hành vi vi phạm quy định tại Điểm d Khoản 1 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này.”

22. Sửa đổi Điều 25 như sau:

“Điều 25. Hành vi vi phạm về buôn bán, vận chuyển, tàng trữ, giao nhận hàng cấm là thuốc lá điếu nhập lậu

1. Đối với hành vi buôn bán hàng cấm là thuốc lá điếu nhập lậu, mức phạt tiền như sau:

a) Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng dưới 10 bao (1 bao = 20 điếu, đối với các dạng thuốc lá thành phẩm khác nhập lậu được quy đổi 20g = 1 bao);

b) Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 10 bao đến dưới 20 bao;

c) Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 20 bao đến dưới 50 bao;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 50 bao đến dưới 100 bao;

đ) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 100 bao đến dưới 200 bao;

e) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 200 bao đến dưới 300 bao;

g) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 300 bao đến dưới 400 bao;

h) Phạt tiền từ 50.000.000 đồng đến 70.000.000 đồng trong trường hợp hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 400 bao đến dưới 500 bao.

2. Đối với hành vi buôn bán hàng cấm là thuốc lá điếu nhập lậu có số lượng từ 500 bao trở lên thì người có thẩm quyền đang thụ lý vụ việc phải chuyển ngay hồ sơ vụ vi phạm cho cơ quan tiến hành tố tụng hình sự để truy cứu trách nhiệm hình sự theo quy định của Điều 62 Luật Xử lý vi phạm hành chính; trường hợp cơ quan tiến hành tố tụng có quyết định không khởi tố vụ án hình sự thì phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng.

3. Các mức phạt tiền quy định tại Khoản 1 và 2 Điều này cũng được áp dụng xử phạt hành chính đối với:

a) Người có hành vi vận chuyển hàng cấm là thuốc lá điếu nhập lậu;

b) Chủ kho tàng, bến bãi, nhà ở có hành vi tàng trữ hàng cấm là thuốc lá điếu nhập lậu;

c) Người có hành vi giao nhận hàng cấm là thuốc lá điếu nhập lậu.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với hành vi vi phạm quy định tại Điều này;

b) Tịch thu phương tiện vận tải được sử dụng để vận chuyển hàng cấm là thuốc lá điếu nhập lậu trong trường hợp tang vật có số lượng từ 500 bao trở lên hoặc vi phạm nhiều lần hoặc tái phạm đối với hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng Giấy phép kinh doanh thuốc lá từ 12 tháng đến 24 tháng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.”

23. Sửa đổi Điểm h Khoản 1 Điều 26 như sau:

“h) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có trọng lượng từ 1.000 kg đến dưới 1.500 kg;”

24. Sửa đổi Điểm b Khoản 4 Điều 26 như sau:

“b) Tịch thu phương tiện vận tải được sử dụng để vận chuyển nguyên liệu thuốc lá nhập lậu trong trường hợp tang vật có số lượng từ 2.000 kg trở lên hoặc vi phạm nhiều lần hoặc tái phạm đối với hành vi vi phạm quy định tại Điều này;”

25. Bãi bỏ Điểm b Khoản 3 Điều 45.

26. Sửa đổi Điều 63 như sau:

“Điều 63. Hành vi vi phạm về xuất xứ hàng hóa xuất khẩu, nhập khẩu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tẩy xóa, sửa chữa làm sai lệch nội dung Giấy chứng nhận xuất xứ hàng hóa hoặc chứng từ tự chứng nhận xuất xứ hàng hóa hoặc văn bản chấp thuận tự chứng nhận xuất xứ hàng hóa được cơ quan có thẩm quyền cấp.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi cung cấp các tài liệu, chứng từ không đúng sự thật với cơ quan, tổ chức có thẩm quyền khi đề nghị cấp hoặc xác minh Giấy chứng nhận xuất xứ hàng hóa.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tự chứng nhận sai xuất xứ hàng hóa khi được cơ quan nhà nước có thẩm quyền chấp thuận cho tự chứng nhận xuất xứ hàng hóa;

b) Làm giả Giấy chứng nhận xuất xứ hàng hóa hoặc chứng từ tự chứng nhận xuất xứ hàng hóa;

c) Cung cấp các tài liệu, chứng từ không đúng sự thật với cơ quan, tổ chức có thẩm quyền khi đề nghị được tự chứng nhận xuất xứ hàng hóa hoặc xác minh chứng từ tự chứng nhận xuất xứ hàng hóa.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi sử dụng Giấy chứng nhận xuất xứ hàng hóa hoặc chứng từ tự chứng nhận xuất xứ hàng hóa giả.

5. Hình thức xử phạt bổ sung:

Tịch thu tang vật đối với hành vi vi phạm quy định tại Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điều này;

b) Buộc cải chính thông tin sai sự thật về xuất xứ hàng hóa đối với hành vi vi phạm quy định tại Điều này.”

27. Sửa đổi Điều 68 như sau:

“Điều 68. Hành vi vi phạm về đăng ký hợp đồng theo mẫu, điều kiện giao dịch chung

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thực hiện yêu cầu của cơ quan nhà nước có thẩm quyền về việc hủy bỏ hoặc sửa đổi nội dung hợp đồng theo mẫu, điều kiện giao dịch chung vi phạm pháp luật về bảo vệ quyền lợi người tiêu dùng hoặc trái với nguyên tắc chung về giao kết hợp đồng.

2. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đăng ký hoặc không đăng ký lại hợp đồng theo mẫu, điều kiện giao dịch chung với cơ quan quản lý nhà nước có thẩm quyền về bảo vệ quyền lợi người tiêu dùng theo quy định;

b) Không thông báo cho người tiêu dùng về việc thay đổi hợp đồng theo mẫu, điều kiện giao dịch chung theo quy định;

c) Không áp dụng đúng hợp đồng theo mẫu, điều kiện giao dịch chung đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền về bảo vệ quyền lợi người tiêu dùng theo quy định.

3. Phạt tiền gấp hai lần mức tiền phạt đối với hành vi vi phạm quy định tại Khoản 1 và 2 Điều này trong trường hợp hành vi vi phạm được thực hiện trên địa bàn từ 02 tỉnh, thành phố trực thuộc Trung ương trở lên.”

28. Sửa đổi Điều 72 như sau:

“Điều 72. Hành vi vi phạm về hợp đồng giao kết từ xa

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi giao kết hợp đồng từ xa với người tiêu dùng đối với một trong các trường hợp sau đây:

a) Không cung cấp đầy đủ, rõ ràng các thông tin theo quy định;

b) Không hoàn lại tiền trong thời hạn 30 ngày kể từ ngày người tiêu dùng tuyên bố đơn phương chấm dứt thực hiện hợp đồng đã giao kết hoặc không trả lãi đối với khoản tiền chậm trả cho người tiêu dùng theo quy định;

c) Hạn chế hoặc cản trở người tiêu dùng đơn phương chấm dứt thực hiện hợp đồng đã giao kết trong thời hạn mười ngày kể từ ngày giao kết hợp đồng trong trường hợp tổ chức, cá nhân kinh doanh cung cấp không đúng, không đầy đủ thông tin theo quy định;

d) Buộc hoặc yêu cầu người tiêu dùng phải trả chi phí để được phép thực hiện việc chấm dứt hợp đồng đã giao kết ngoại trừ chi phí đối với phần hàng hóa, dịch vụ đã được người tiêu dùng sử dụng.

2. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Điểm b và d Khoản 1 Điều này.”

29. Bổ sung Điểm e và g Khoản 1 Điều 74 như sau:

“e) Không giải thích đầy đủ, chính xác cho người tiêu dùng về điều kiện của hợp đồng, các thông tin liên quan đến hàng hóa, dịch vụ sẽ giao dịch với người tiêu dùng;

g) Hợp đồng bán hàng tận cửa không được lập thành văn bản và giao cho người tiêu dùng một bản theo quy định, trừ trường hợp các bên có thỏa thuận khác.”

30. Sửa đổi Điểm a Khoản 1 Điều 75 như sau:

“a) Không cung cấp cho người tiêu dùng Giấy tiếp nhận bảo hành trong đó ghi rõ thời gian thực hiện bảo hành;”

31. Sửa đổi Điều 80 như sau:

“Điều 80. Hành vi vi phạm khác trong quan hệ với khách hàng, người tiêu dùng

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi sau đây trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị dưới 5.000.000 đồng:

a) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ cho khách hàng, người tiêu dùng do nhầm lẫn;

b) Đánh tráo, gian lận hàng hóa, dịch vụ khi giao hàng, cung ứng dịch vụ cho khách hàng, người tiêu dùng;

c) Không đền bù, trả lại tiền hoặc đổi lại hàng hóa, dịch vụ bị đánh tráo, gian lận cho khách hàng, người tiêu dùng;

d) Tự ý bớt lại bao bì, phụ tùng, linh kiện thay thế, hàng khuyến mại, tài liệu kỹ thuật và hướng dẫn sử dụng kèm theo khi bán hàng, cung cấp dịch vụ;

đ) Thực hiện hoạt động xúc tiến thương mại, đề nghị giao dịch trực tiếp với đối tượng là người không có năng lực hành vi dân sự hoặc người mất năng lực hành vi dân sự;

e) Yêu cầu hoặc buộc người tiêu dùng thanh toán chi phí hàng hóa, dịch vụ đã cung cấp mà không có thỏa thuận trước với người tiêu dùng;

g) Lợi dụng hoàn cảnh khó khăn của người tiêu dùng hoặc lợi dụng thiên tai, dịch bệnh để cung cấp hàng hóa, dịch vụ không bảo đảm chất lượng.

2. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 5.000.000 đồng đến dưới 20.000.000 đồng.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 20.000.000 đồng đến dưới 50.000.000 đồng.

4. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 50.000.000 đồng đến dưới 100.000.000 đồng.

5. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm quy định tại Khoản 1 Điều này trong trường hợp hàng hóa, dịch vụ giao dịch có giá trị từ 100.000.000 đồng trở lên.

6. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không giải trình hoặc giải trình không đúng thời hạn hoặc không cung cấp thông tin, tài liệu, bằng chứng theo yêu cầu của cơ quan quản lý nhà nước về bảo vệ quyền lợi người tiêu dùng theo quy định;

b) Từ chối tiếp nhận yêu cầu tiến hành thương lượng của người tiêu dùng hoặc không tiến hành thương lượng với người tiêu dùng trong thời hạn không quá 07 ngày làm việc kể từ ngày nhận được yêu cầu của người tiêu dùng theo quy định.

7. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy phép kinh doanh, Giấy chứng nhận đủ điều kiện kinh doanh, chứng chỉ hành nghề từ 01 tháng đến 03 tháng hoặc đình chỉ hoạt động có thời hạn từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

8. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi hàng hóa không bảo đảm chất lượng đối với hành vi vi phạm quy định tại Điểm g Khoản 1 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại các Khoản 1, 2, 3, 4 và 5 Điều này.”

32. Sửa đổi Điều 81 như sau:

“Điều 81. Hành vi vi phạm về thiết lập website thương mại điện tử hoặc ứng dụng thương mại điện tử trên nền tảng di động (gọi tắt là ứng dụng di động)

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không bổ sung hồ sơ thông báo liên quan đến website thương mại điện tử bán hàng hoặc ứng dụng bán hàng trên nền tảng di động (sau đây gọi là ứng dụng bán hàng) theo quy định;

b) Không bổ sung hồ sơ đăng ký liên quan đến website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng cung cấp dịch vụ thương mại điện tử trên nền tảng di động (sau đây gọi là ứng dụng dịch vụ thương mại điện tử) theo quy định;

b) Không thông báo sửa đổi, bổ sung theo quy định khi có sự thay đổi thông tin liên quan đến website thương mại điện tử bán hàng hoặc ứng dụng bán hàng sau khi đã thông báo với cơ quan nhà nước có thẩm quyền;

d) Không tuân thủ quy định về hình thức, quy cách công bố thông tin trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin không đầy đủ hoặc sai lệch khi thông báo với cơ quan quản lý nhà nước có thẩm quyền về việc thiết lập website thương mại điện tử bán hàng hoặc ứng dụng bán hàng;

b) Công bố thông tin đăng ký trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử không đúng với nội dung đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập website thương mại điện tử bán hàng hoặc ứng dụng bán hàng mà không thông báo với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Không thông báo sửa đổi, bổ sung khi có sự thay đổi thông tin liên quan đến website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử mà không đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử mà không làm thủ tục chuyển nhượng hoặc không tiến hành đăng ký lại với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

c) Triển khai cung cấp dịch vụ thương mại điện tử không đúng với hồ sơ đăng ký;

d) Gian dối hoặc cung cấp thông tin sai sự thật khi đăng ký website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

đ) Giả mạo thông tin đăng ký trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

e) Tiếp tục hoạt động cung cấp dịch vụ thương mại điện tử sau khi chấm dứt hoặc bị hủy bỏ đăng ký.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 2, 3 và Điểm a, b, c và d Khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

6. Biện pháp khắc phục hậu quả:

Buộc thu hồi tên miền “.vn” của website thương mại điện tử hoặc buộc gỡ bỏ ứng dụng di động trên các kho ứng dụng hoặc trên các địa chỉ đã cung cấp đối với hành vi vi phạm quy định tại Điểm b, c, đ và e Khoản 4 Điều này.”

33. Sửa đổi Điều 82 như sau:

“Điều 82. Hành vi vi phạm về thông tin và giao dịch trên website thương mại điện tử hoặc ứng dụng di động

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp đầy đủ cho khách hàng thông tin về thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử hoặc ứng dụng di động, thông tin về hàng hóa, dịch vụ, giá cả, vận chuyển, giao nhận, phương thức thanh toán, các điều khoản hợp đồng và điều kiện giao dịch chung trước khi khách hàng tiến hành giao kết hợp đồng sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử hoặc ứng dụng di động;

b) Không cho phép khách hàng rà soát, bổ sung, sửa đổi hoặc xác nhận nội dung giao dịch trước khi sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử hoặc ứng dụng di động để gửi đề nghị giao kết hợp đồng;

c) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử hoặc website cung cấp các dịch vụ trực tuyến khác mà không công bố thông tin minh bạch, đầy đủ về quy trình, thủ tục chấm dứt hợp đồng theo quy định.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng đường dẫn để cung cấp thông tin trái ngược hoặc sai lệch so với thông tin được công bố tại khu vực website thương mại điện tử hoặc ứng dụng di động có gắn đường dẫn này;

b) Can thiệp vào hệ điều hành và trình duyệt internet tại các thiết bị điện tử truy cập vào website thương mại điện tử hoặc ứng dụng di động nhằm buộc khách hàng lưu lại website hoặc cài đặt ứng dụng di động trái với ý muốn của mình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp thông tin sai lệch về thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử hoặc ứng dụng di động, thông tin về hàng hóa, dịch vụ, giá cả, vận chuyển, giao nhận, phương thức thanh toán, các điều khoản hợp đồng và điều kiện giao dịch chung trên website thương mại điện tử hoặc ứng dụng di động;

b) Không cho phép khách hàng lưu trữ thông tin xác nhận nội dung giao dịch sau khi tiến hành giao kết hợp đồng sử dụng chức năng đặt hàng trực tuyến trên website thương mại điện tử hoặc ứng dụng di động;

c) Thiết lập website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử hoặc website cung cấp các dịch vụ trực tuyến khác mà không cung cấp cho khách hàng công cụ trực tuyến để khách hàng có thể gửi yêu cầu chấm dứt hợp đồng khi hết nhu cầu sử dụng dịch vụ;

d) Triển khai chức năng thanh toán trực tuyến trên website thương mại điện tử hoặc ứng dụng di động nhưng không có cơ chế để khách hàng rà soát và xác nhận thông tin chi tiết về từng giao dịch thanh toán trước khi sử dụng chức năng này để thực hiện việc thanh toán;

đ) Không thực hiện lưu trữ dữ liệu về các giao dịch thanh toán thực hiện qua hệ thống của mình theo thời hạn quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng các đường dẫn, biểu trưng hoặc công nghệ khác để gây nhầm lẫn về mối liên hệ với thương nhân, tổ chức, cá nhân khác;

b) Sử dụng biểu trưng của các chương trình đánh giá tín nhiệm website thương mại điện tử hoặc ứng dụng di động khi chưa được những chương trình này chính thức công nhận;

c) Giả mạo thông tin của thương nhân, tổ chức, cá nhân khác để tham gia hoạt động thương mại điện tử;

d) Không triển khai các biện pháp đảm bảo an toàn, bảo mật cho giao dịch thanh toán của khách hàng.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Giả mạo hoặc sao chép giao diện website thương mại điện tử hoặc ứng dụng di động của thương nhân, tổ chức, cá nhân khác để kiếm lợi hoặc để gây nhầm lẫn, gây mất lòng tin của khách hàng đối với thương nhân, tổ chức, cá nhân đó;

b) Đánh cắp, tiết lộ, chuyển nhượng, bán các thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức khác hoặc thông tin cá nhân của người tiêu dùng trong thương mại điện tử khi chưa được sự đồng ý của các bên liên quan.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lừa đảo khách hàng trên website thương mại điện tử hoặc ứng dụng di động;

b) Lợi dụng danh nghĩa hoạt động kinh doanh thương mại điện tử để huy động vốn trái phép từ các thương nhân, tổ chức, cá nhân khác.

7. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại Khoản 5 và 6 Điều này;

b) Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 5 và 6 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại Điểm a Khoản 3, Điểm a, b và c Khoản 4 và Điểm a Khoản 5 Điều này;

b) Buộc thu hồi tên miền “.vn” của website thương mại điện tử hoặc buộc gỡ bỏ ứng dụng di động trên các kho ứng dụng hoặc trên các địa chỉ đã cung cấp đối với hành vi vi phạm quy định tại Khoản 5 và 6 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 5 và 6 Điều này.”

34. Sửa đổi Điều 83 như sau:

“Điều 83. Hành vi vi phạm về cung cấp dịch vụ thương mại điện tử

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không công bố rõ trên website quy trình tiếp nhận, trách nhiệm xử lý khiếu nại của khách hàng và cơ chế giải quyết tranh chấp liên quan đến hợp đồng được giao kết trên website khuyến mại trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử;

b) Không công khai cơ chế giải quyết các tranh chấp phát sinh trong quá trình giao dịch trên sàn giao dịch thương mại điện tử và website đấu giá trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử;

c) Không hỗ trợ khách hàng bảo vệ quyền và lợi ích hợp pháp khi phát sinh mâu thuẫn với người bán trong giao dịch trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thiết lập chức năng đặt hàng trực tuyến trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử để cho phép thương nhân, tổ chức, cá nhân có thể thực hiện giao kết hợp đồng nhưng quy trình giao kết hợp đồng không tuân thủ quy định của pháp luật;

b) Không đảm bảo an toàn cho thông tin cá nhân của người tiêu dùng và thông tin liên quan đến bí mật kinh doanh của thương nhân, tổ chức, cá nhân tham gia giao dịch trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không công bố quy chế hoặc công bố quy chế trên website khác với thông tin tại hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử đã được cơ quan quản lý nhà nước có thẩm quyền xác nhận;

b) Thay đổi các nội dung của quy chế website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử mà không thông báo cho các chủ thể sử dụng dịch vụ trước khi áp dụng những thay đổi đó;

c) Không yêu cầu thương nhân, tổ chức, cá nhân là người bán trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử cung cấp thông tin theo quy định;

d) Không lưu trữ thông tin đăng ký của thương nhân, tổ chức, cá nhân tham gia website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

đ) Không công bố đầy đủ thông tin về hàng hóa, dịch vụ được khuyến mại trên website khuyến mại trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử theo quy định;

e) Thiết lập website đấu giá trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử nhưng không cung cấp công cụ để người bán hàng có thể thông báo, niêm yết công khai, đầy đủ, chính xác các thông tin cần thiết có liên quan đến hàng hóa đấu giá, bao gồm cả hình ảnh về hàng hóa và các tài liệu giới thiệu kèm theo;

g) Thiết lập website đấu giá trực tuyến hoặc ứng dụng dịch vụ thương mại điện tử nhưng hệ thống kỹ thuật phục vụ hoạt động đấu giá trực tuyến không tuân thủ quy định của pháp luật;

h) Không có biện pháp ngăn chặn và loại bỏ khỏi website thương mại điện tử hoặc ứng dụng di động những thông tin bán hàng hóa, cung ứng dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật và hàng hóa hạn chế kinh doanh theo quy định.

i) Không thực hiện nghĩa vụ thống kê, báo cáo theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biện pháp xử lý khi phát hiện hoặc nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

b) Không cung cấp thông tin và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử hoặc ứng dụng dịch vụ thương mại điện tử;

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi tổ chức mạng lưới kinh doanh, tiếp thị cho dịch vụ thương mại điện tử trong đó mỗi người tham gia phải đóng một khoản tiền ban đầu để mua dịch vụ và được nhận tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác từ việc vận động người khác tham gia mạng lưới.

6. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để thực hiện hành vi vi phạm quy định tại Khoản 5 Điều này;

b) Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc thu hồi tên miền “.vn” của website thương mại điện tử hoặc buộc gỡ bỏ ứng dụng di động trên các kho ứng dụng hoặc trên các địa chỉ đã cung cấp đối với hành vi vi phạm quy định tại Khoản 5 Điều này;

b) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 5 Điều này.”

35. Sửa đổi Điều 84 như sau:

“Điều 84. Hành vi vi phạm về bảo vệ thông tin cá nhân trong hoạt động thương mại điện tử

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xây dựng chính sách bảo vệ thông tin cá nhân không đúng quy định;

b) Không hiển thị cho người tiêu dùng chính sách bảo vệ thông tin cá nhân tại vị trí dễ thấy trên website thương mại điện tử.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hiển thị cho người tiêu dùng chính sách bảo vệ thông tin cá nhân trước hoặc tại thời điểm thu thập thông tin;

b) Không tiến hành kiểm tra, cập nhật, điều chỉnh, hủy bỏ thông tin cá nhân khi có yêu cầu của chủ thể thông tin.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thiết lập cơ chế tiếp nhận và giải quyết khiếu nại của người tiêu dùng liên quan đến việc thông tin cá nhân bị sử dụng sai mục đích hoặc phạm vi đã thông báo;

b) Không xây dựng, ban hành hoặc không thực hiện chính sách đảm bảo an toàn, an ninh cho việc thu thập và sử dụng thông tin cá nhân của người tiêu dùng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thu thập thông tin cá nhân của người tiêu dùng mà không được sự đồng ý trước của chủ thể thông tin;

b) Thiết lập cơ chế mặc định buộc người tiêu dùng phải đồng ý với việc thông tin cá nhân của mình bị chia sẻ, tiết lộ hoặc sử dụng cho mục đích quảng cáo và các mục đích thương mại khác;

c) Sử dụng thông tin cá nhân của người tiêu dùng không đúng với mục đích và phạm vi đã thông báo.

5. Hình thức xử phạt bổ sung:

Đình chỉ hoạt động thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Khoản 4 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

6. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 4 Điều này.”

36. Sửa đổi Điều 85 như sau:

“Điều 85. Hành vi vi phạm về hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không công bố các quy trình và tiêu chí đánh giá, giám sát và chứng thực trên website thương mại điện tử hoặc ứng dụng di động;

b) Không bổ sung hồ sơ đăng ký hoạt động đánh giá, giám sát và chứng thực trên website thương mại điện tử hoặc ứng dụng di động theo quy định;

c) Không bổ sung, cập nhật và công bố danh sách các website thương mại điện tử hoặc ứng dụng di động đã được mình đánh giá, giám sát và chứng thực theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy trình và tiêu chí đánh giá, giám sát và chứng thực như đã công bố;

b) Không giám sát hoạt động của các website thương mại điện tử hoặc ứng dụng di động được mình đánh giá, giám sát và chứng thực.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử không đúng với hồ sơ đăng ký hoặc cấp phép;

b) Không thực hiện nghĩa vụ thống kê, báo cáo theo quy định.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cung cấp dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử khi chưa được xác nhận đăng ký hoặc cấp phép theo quy định;

b) Gian dối hoặc cung cấp thông tin giả mạo khi đăng ký hoặc xin cấp phép dịch vụ đánh giá, giám sát và chứng thực trong thương mại điện tử;

c) Không phối hợp với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các website thương mại điện tử hoặc ứng dụng di động đã được gắn biểu tượng tín nhiệm nhưng có dấu hiệu vi phạm pháp luật;

d) Không phối hợp với cơ quan quản lý nhà nước trong việc thanh tra, kiểm tra và xử lý các thương nhân, tổ chức đã được chứng nhận về chính sách bảo vệ thông tin cá nhân nhưng có dấu hiệu vi phạm pháp luật;

đ) Không cung cấp tài liệu và hỗ trợ cơ quan quản lý nhà nước điều tra các hành vi vi phạm pháp luật liên quan đến chứng từ điện tử mà mình lưu trữ và chứng thực.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lợi dụng hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử để thu lợi bất chính;

b) Tiếp tục hoạt động sau khi đã chấm dứt hoặc bị hủy bỏ đăng ký, chấm dứt hoặc bị thu hồi Giấy phép hoạt động đánh giá, giám sát và chứng thực trong thương mại điện tử.

6. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép hoạt động đánh giá và chứng nhận chính sách bảo vệ thông tin cá nhân, Giấy phép chứng thực hợp đồng điện tử trong thương mại điện tử từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điểm b Khoản 4 và Điểm a Khoản 5 Điều này;

b) Đình chỉ hoạt động đánh giá tín nhiệm website thương mại điện tử hoặc ứng dụng di động từ 06 tháng đến 12 tháng đối với hành vi vi phạm quy định tại Điểm a và b Khoản 4 và Điểm a Khoản 5 Điều này.

7. Biện pháp khắc phục hậu quả:

Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hành vi vi phạm quy định tại Khoản 5 Điều này.”

37. Sửa đổi Điều 92 như sau:

“Điều 92. Hành vi vi phạm về hoạt động bán hàng đa cấp

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Thực hiện hoạt động bán hàng đa cấp khi chưa được cấp thẻ thành viên theo quy định;

b) Không xuất trình thẻ thành viên khi giới thiệu hàng hóa hoặc tiếp thị bán hàng;

c) Không cung cấp đầy đủ những thông tin về doanh nghiệp và hàng hóa kinh doanh theo phương thức đa cấp của doanh nghiệp theo quy định khi bảo trợ một người khác tham gia vào mạng lưới bán hàng đa cấp.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không tuân thủ quy định trong quy tắc hoạt động, chương trình trả thưởng của doanh nghiệp trong hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

b) Cung cấp thông tin không trung thực hoặc không chính xác về hàng hóa được chào bán.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người tham gia bán hàng đa cấp có hành vi yêu cầu người muốn tham gia bán hàng đa cấp trả một khoản tiền nhất định, nộp tiền đặt cọc hoặc phải mua một lượng hàng nhất định dưới bất kỳ hình thức nào để được quyền tham gia mạng lưới bán hàng đa cấp.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người tham gia bán hàng đa cấp có hành vi cung cấp thông tin sai lệnh hoặc gây nhầm lẫn về lợi ích của việc tham gia bán hàng đa cấp hoặc tính chất, công dụng của hàng hóa hoặc hoạt động của thương nhân bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người tham gia bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Tổ chức hội thảo, hội nghị khách hàng, hội thảo giới thiệu sản phẩm hoặc đào tạo mà không được thương nhân bán hàng đa cấp ủy quyền bằng văn bản;

b) Lôi kéo, dụ dỗ, mua chuộc người tham gia bán hàng đa cấp của thương nhân khác tham gia vào mạng lưới của thương nhân bán hàng đa cấp mà mình đang tham gia;

c) Lợi dụng chức vụ, quyền hạn, địa vị xã hội để yêu cầu người khác tham gia vào mạng lưới bán hàng đa cấp hoặc mua hàng hóa kinh doanh theo phương thức đa cấp.

6. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không đáp ứng đầy đủ các điều kiện đăng ký hoạt động bán hàng đa cấp theo quy định của pháp luật trong quá trình hoạt động bán hàng đa cấp;

b) Không thực hiện thủ tục đề nghị sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi có thay đổi liên quan đến hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định;

c) Không thực hiện thủ tục đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bị mất, bị rách hoặc bị tiêu hủy theo quy định;

d) Cung cấp thông tin gian dối trong hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

đ) Giao kết hợp đồng tham gia bán hàng đa cấp với cá nhân không đủ điều kiện tham gia bán hàng đa cấp theo quy định của pháp luật;

e) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ liên quan đến hoạt động đào tạo người tham gia bán hàng đa cấp theo quy định của pháp luật;

g) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ liên quan đến việc cấp, đổi, thu hồi thẻ thành viên bán hàng đa cấp theo quy định của pháp luật;

h) Không thực hiện hoặc thực hiện không đúng, không đầy đủ việc công bố công khai tại trụ sở và cung cấp cho người có dự định tham gia mạng lưới bán hàng đa cấp của thương nhân các thông tin, tài liệu theo quy định của pháp luật;

i) Không thực hiện việc giám sát thường xuyên hoạt động của người tham gia bán hàng đa cấp để bảo đảm người tham gia bán hàng đa cấp thực hiện đúng quy tắc hoạt động, chương trình trả thưởng của doanh nghiệp;

k) Không khấu trừ tiền thuế thu nhập cá nhân của người tham gia bán hàng đa cấp để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia bán hàng đa cấp;

l) Không quản lý người tham gia bán hàng đa cấp qua hệ thống thẻ thành viên theo quy định của pháp luật;

m) Không thông báo hoặc thông báo không đúng, không đầy đủ cho người tham gia bán hàng đa cấp những hàng hóa thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng;

n) Ký kết hợp đồng với người tham gia bán hàng đa cấp không bằng hình thức văn bản hoặc không bao gồm đầy đủ các nội dung cơ bản theo quy định của pháp luật;

o) Không thực hiện thu hồi và nộp lại Chứng chỉ đào tạo viên trong thời hạn 15 ngày làm việc kể từ ngày nhận được quyết định thu hồi Chứng chỉ đào tạo viên theo quy định.

7. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân bán hàng đa cấp có một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về đối tượng kinh doanh theo phương thức đa cấp hoặc kinh doanh theo phương thức đa cấp đối với hàng hóa chưa đăng ký với cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định của pháp luật;

b) Không thực hiện hoặc thực hiện không đúng, không đầy đủ các nghĩa vụ được pháp luật quy định khi tạm ngừng hoạt động bán hàng đa cấp hoặc tiếp tục hoạt động bán hàng đa cấp sau thời gian tạm ngừng;

c) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ thông báo đến cơ quan có thẩm quyền khi chấm dứt hoạt động bán hàng đa cấp;

d) Tổ chức hoạt động bán hàng đa cấp tại tỉnh, thành phố trực thuộc Trung ương khi chưa có xác nhận bằng văn bản của Sở Công Thương tỉnh, thành phố đó về việc tiếp nhận hồ sơ thông báo hoạt động bán hàng đa cấp;

đ) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ thông báo đến Sở Công Thương nơi tổ chức hội nghị, hội thảo, đào tạo theo quy định của pháp luật;

e) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ mua lại hàng hóa đã bán cho người tham gia bán hàng đa cấp khi người tham gia bán hàng đa cấp có yêu cầu theo quy định của pháp luật;

g) Trả cho người tham gia bán hàng đa cấp tổng giá trị hoa hồng, tiền thưởng và các lợi ích kinh tế khác trong một năm vượt quá 40% doanh thu bán hàng đa cấp trong năm đó của doanh nghiệp bán hàng đa cấp;

h) Không thực hiện hoặc thực hiện không đúng, không đầy đủ nghĩa vụ pháp luật quy định khi chấm dứt hợp đồng tham gia bán hàng đa cấp;

i) Rút khoản tiền ký quỹ trong quá trình thương nhân hoạt động bán hàng đa cấp khi chưa có văn bản đồng ý của cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định;

k) Không thực hiện việc ký quỹ hoặc cung cấp văn bản xác nhận nộp tiền ký quỹ mới cho cơ quan có thẩm quyền cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi có thay đổi trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác;

l) Không thực hiện, thực hiện không đúng, không đầy đủ nghĩa vụ báo cáo định kỳ về hoạt động bán hàng đa cấp với cơ quan nhà nước có thẩm quyền theo quy định của pháp luật;

m) Không thông báo với Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp có hoạt động bán hàng đa cấp sau khi sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

n) Thông báo tổ chức hội thảo, hội nghị, đào tạo nhưng thực hiện không đúng như nội dung đã thông báo.

8. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi kinh doanh theo phương thức đa cấp mà không đăng ký hoạt động bán hàng đa cấp với cơ quan nhà nước có thẩm quyền.

9. Phạt tiền gấp hai lần mức tiền phạt đối với hành vi vi phạm quy định tại Khoản 8 Điều này trong trường hợp hành vi vi phạm được thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên.

10. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại số lợi bất hợp pháp có được do vi phạm hành chính đối với hành vi vi phạm quy định tại Điều này;

b) Buộc cải chính thông tin sai sự thật hoặc gây nhầm lẫn đối với hành vi vi phạm quy định tại Điểm c Khoản 1, Điểm b Khoản 2 và Khoản 4 Điều này.”

38. Sửa đổi Điều 100 như sau:

“Điều 100. Thẩm quyền lập biên bản vi phạm hành chính

Những người có thẩm quyền xử phạt vi phạm hành chính quy định từ Điều 101 đến Điều 103 của Nghị định này và Trinh sát viên Cảnh sát biển đang thi hành nhiệm vụ có thẩm quyền lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính quy định tại Nghị định này theo chức năng, nhiệm vụ, quyền hạn được giao.”

39. Sửa đổi Điều 103 như sau:

“Điều 103. Phân định thẩm quyền của Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra

1. Những người có thẩm quyền của cơ quan Công an nhân dân có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 103a Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

2. Những người có thẩm quyền của cơ quan Hải quan có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Mục 9 Chương II và các hành vi vi phạm hành chính có liên quan đến hoạt động xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập, chuyển khẩu hàng hóa quy định tại các Điều 11, 13, 15, 17, 18, 21, 25, 26, 27, 29, 33, 41, 42, 49, 50, 53, 90 và 91 của Nghị định này theo thẩm quyền quy định tại Điều 103b Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

3. Những người có thẩm quyền của Bộ đội Biên phòng có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Mục 2 Chương II và các Điều 17, 21, 25, 55 và 91 của Nghị định này theo thẩm quyền quy định tại Điều 103c Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

4. Những người có thẩm quyền của Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Mục 2 Chương II và các Điều 17, 21, 25, 26, 55, 56, 59, 61 và 91 của Nghị định này theo thẩm quyền quy định tại Điều 103d Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.

5. Những người có thẩm quyền của Thanh tra có thẩm quyền xử phạt vi phạm hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo thẩm quyền quy định tại Điều 103đ Nghị định này và chức năng, nhiệm vụ, quyền hạn được giao.”

40. Bổ sung Điều 103a như sau:

“Điều 103a. Thẩm quyền của Công an nhân dân

1. Chiến sĩ Công an nhân dân đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Trưởng Công an cấp huyện; Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng nghiệp vụ thuộc Cục Cảnh sát đường thủy; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát trật tự, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng Cảnh sát điều tra tội phạm về ma túy, Trưởng phòng Cảnh sát giao thông đường bộ, đường sắt, Trưởng phòng Cảnh sát đường thủy, Trưởng phòng Cảnh sát phòng, chống tội phạm về môi trường, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 20.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

5. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

6. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát điều tra tội phạm về ma túy, Cục trưởng Cục Cảnh sát giao thông đường bộ, đường sắt, Cục trưởng Cục Cảnh sát đường thủy, Cục trưởng Cục Cảnh sát phòng chống tội phạm về môi trường, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao, có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.”

41. Bổ sung Điều 103b như sau:

“Điều 103b. Thẩm quyền xử phạt của Hải quan

1. Công chức Hải quan đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Đội trưởng thuộc Chi cục Hải quan, Đội trưởng thuộc Chi cục kiểm tra sau thông quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Chi cục trưởng Chi cục Hải quan, Chi cục trưởng Chi cục kiểm tra sau thông quan, Đội trưởng Đội kiểm soát thuộc Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương, Đội trưởng Đội kiểm soát chống buôn lậu, Đội trưởng Đội thủ tục Hải quan, Hải đội trưởng Hải đội kiểm soát trên biển và Đội trưởng Đội kiểm soát bảo vệ quyền sở hữu trí tuệ thuộc Cục Điều tra chống buôn lậu Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Cục trưởng Cục điều tra chống buôn lậu, Cục trưởng Cục kiểm tra sau thông quan thuộc Tổng cục Hải quan, Cục trưởng Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

5. Tổng cục trưởng Tổng cục Hải quan có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm d, đ, g, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

42. Bổ sung Điều 103c như sau:

“Điều 103c. Thẩm quyền xử phạt của Bộ đội Biên phòng

1. Chiến sĩ Bộ đội biên phòng đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng.

2. Trạm trưởng, Đội trưởng của người được quy định tại Khoản 1 Điều này có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 2.500.000 đồng.

3. Đồn trưởng Đồn biên phòng, Hải đội trưởng Hải đội biên phòng, Chỉ huy trưởng Tiểu khu biên phòng, Chỉ huy trưởng biên phòng Cửa khẩu cảng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 20.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Chỉ huy trưởng Bộ đội Biên phòng cấp tỉnh, Chỉ huy trưởng Hải đoàn biên phòng trực thuộc Bộ Tư lệnh Bộ đội Biên phòng có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, đ, i và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.”

43. Bổ sung Điều 103d như sau

“Điều 103d. Thẩm quyền của Cảnh sát biển

1. Cảnh sát viên Cảnh sát biển đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 1.500.000 đồng.

2. Tổ trưởng Tổ nghiệp vụ Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng.

3. Đội trưởng Đội nghiệp vụ Cảnh sát biển, Trạm trưởng Trạm Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 10.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Hải đội trưởng Hải đội Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 25.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 20.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật này.

5. Hải đoàn trưởng Hải đoàn Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 30.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

6. Chỉ huy trưởng Vùng Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 100.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 50.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c, d, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

7. Tư lệnh Bộ Tư lệnh Cảnh sát biển có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, b, c, d, đ và k Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.”

44. Bổ sung Điều 103đ như sau:

“Điều 103đ. Thẩm quyền xử phạt của Thanh tra

1. Thanh tra viên, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành đang thi hành công vụ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 500.000 đồng;

c) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

d) Áp dụng biện pháp khắc phục hậu quả quy định tại các Điểm a, c và đ Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

2. Chánh Thanh tra sở, Chi cục trưởng An toàn vệ sinh thực phẩm, Chi cục trưởng Chi cục Trồng trọt và Bảo vệ thực vật, Chi cục trưởng Chi cục Chăn nuôi và Thú y, Chi cục trưởng Chi cục Thủy sản, Chi cục trưởng Chi cục Quản lý Chất lượng Nông lâm sản và Thủy sản thuộc Sở Nông nghiệp và Phát triển nông thôn và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 50.000.000 đồng;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại Điểm b Khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại Khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

3. Chánh Thanh tra Bộ, cơ quan ngang Bộ, Tổng cục trưởng Tổng cục Tiêu chuẩn đo lường chất lượng, Tổng cục trưởng Tổng cục Lâm nghiệp, Tổng cục trưởng Tổng cục Thủy sản, Tổng cục trưởng Tổng cục Địa chất và Khoáng sản, Tổng cục trưởng Tổng cục Môi trường, Cục trưởng Cục Hóa chất, Cục trưởng Cục Kỹ thuật an toàn và môi trường công nghiệp, Cục trưởng Cục Thú y, Cục trưởng Cục Bảo vệ thực vật, Cục trưởng Cục Trồng trọt, Cục trưởng Cục Chăn nuôi, Cục trưởng Cục Quản lý chất lượng nông lâm sản và thủy sản, Cục trưởng Cục Chế biến, thương mại nông lâm thủy sản và nghề muối, Cục trưởng Cục Viễn thông, Cục trưởng Cục Quản lý phát thanh, truyền hình và thông tin điện tử, Cục trưởng Cục Báo chí, Cục trưởng Cục Xuất bản, Cục trưởng Cục Quản lý dược, Cục trưởng Cục Quản lý khám, chữa bệnh, Cục trưởng Cục Quản lý môi trường y tế, Cục trưởng Cục Y tế dự phòng, Cục trưởng Cục An toàn vệ sinh thực phẩm và các chức danh tương đương được Chính phủ giao thực hiện chức năng thanh tra chuyên ngành có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến mức tối đa quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.

4. Trưởng đoàn thanh tra chuyên ngành cấp sở, trưởng đoàn thanh tra chuyên ngành của cơ quan quản lý nhà nước được giao thực hiện chức năng thanh tra chuyên ngành có thẩm quyền xử phạt theo quy định tại khoản 2 Điều này.

5. Trưởng đoàn thanh tra chuyên ngành cấp bộ có quyền:

a) Phạt cảnh cáo;

b) Phạt tiền đến 140.000.000 đồng đối với các hành vi vi phạm quy định tại Mục 2 Chương II và Điều 25 của Nghị định này; phạt tiền đến 70.000.000 đồng đối với các hành vi vi phạm khác quy định tại Nghị định này;

c) Tước quyền sử dụng giấy phép, chứng chỉ hành nghề có thời hạn hoặc đình chỉ hoạt động có thời hạn;

d) Tịch thu tang vật, phương tiện vi phạm hành chính có giá trị không vượt quá mức tiền phạt được quy định tại điểm b khoản này;

đ) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 1 Điều 28 của Luật Xử lý vi phạm hành chính.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 01 năm 2016.

Điều 3. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương có trách nhiệm theo dõi, hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 07_2016_ND-CP

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/2016/NĐ-CP | Hà Nội, ngày 25 tháng 01 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH CỦA THƯƠNG NHÂN NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Nghị quyết số 71/2006/QH11 ngày 29 tháng 11 năm 2006 của Quốc hội phê chuẩn Nghị định thư gia nhập Hiệp định thành lập Tổ chức thương mại thế giới (WTO) của nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định quy định chi tiết Luật Thương mại về Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết thi hành Luật Thương mại về việc thành lập, hoạt động, quyền và nghĩa vụ của Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam.

2. Trường hợp việc thành lập Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài hoạt động trong các ngành được quy định tại văn bản quy phạm pháp luật chuyên ngành thì thực hiện theo quy định của văn bản quy phạm pháp luật chuyên ngành đó.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với thương nhân nước ngoài, Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam.

2. Văn phòng đại diện, Chi nhánh của tổ chức kinh tế có vốn đầu tư nước ngoài thành lập tại Việt Nam không thuộc đối tượng áp dụng của Nghị định này.

Điều 3. Quyền thành lập Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam

1. Thương nhân nước ngoài được thành lập Văn phòng đại diện, Chi nhánh của mình tại Việt Nam theo cam kết của Việt Nam trong các điều ước quốc tế mà Việt Nam là thành viên.

2. Một thương nhân nước ngoài không được thành lập nhiều hơn một Văn phòng đại diện hoặc Chi nhánh có cùng tên gọi trong phạm vi một tỉnh, thành phố trực thuộc Trung ương.

Điều 4. Nghĩa vụ của thương nhân nước ngoài đối với hoạt động của Văn phòng đại diện, Chi nhánh

Thương nhân nước ngoài phải chịu trách nhiệm trước pháp luật Việt Nam về toàn bộ hoạt động của Văn phòng đại diện, Chi nhánh của mình tại Việt Nam.

Điều 5. Thẩm quyền cấp Giấy phép thành lập Văn phòng đại diện

1. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương nơi thương nhân dự kiến đặt trụ sở Văn phòng đại diện ngoài khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao thực hiện việc cấp, cấp lại, điều chỉnh, gia hạn, thu hồi Giấy phép thành lập Văn phòng đại diện và chấm dứt hoạt động của Văn phòng đại diện trong trường hợp việc thành lập Văn phòng đại diện chưa được quy định tại văn bản quy phạm pháp luật chuyên ngành.

2. Ban quản lý khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao (sau đây gọi chung là Ban quản lý) thực hiện việc cấp, cấp lại, điều chỉnh, gia hạn, thu hồi Giấy phép thành lập Văn phòng đại diện và chấm dứt hoạt động của Văn phòng đại diện đặt trụ sở trong khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao trong trường hợp việc thành lập Văn phòng đại diện chưa được quy định tại văn bản quy phạm pháp luật chuyên ngành.

Điều 6. Thẩm quyền cấp Giấy phép thành lập Chi nhánh

Bộ Công Thương thực hiện việc cấp, cấp lại, điều chỉnh, gia hạn, thu hồi Giấy phép thành lập Chi nhánh và chấm dứt hoạt động của Chi nhánh trong trường hợp việc thành lập Chi nhánh chưa được quy định tại văn bản quy phạm pháp luật chuyên ngành.

Chương II

QUY ĐỊNH VỀ VIỆC CẤP, CẤP LẠI, ĐIỀU CHỈNH, GIA HẠN GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN, GIẤY PHÉP THÀNH LẬP CHI NHÁNH

Điều 7. Điều kiện cấp Giấy phép thành lập Văn phòng đại diện

Thương nhân nước ngoài được cấp Giấy phép thành lập Văn phòng đại diện khi đáp ứng các điều kiện sau:

1. Thương nhân nước ngoài được thành lập, đăng ký kinh doanh theo quy định của pháp luật quốc gia, vùng lãnh thổ tham gia điều ước quốc tế mà Việt Nam là thành viên hoặc được pháp luật các quốc gia, vùng lãnh thổ này công nhận;

2. Thương nhân nước ngoài đã hoạt động ít nhất 01 năm, kể từ ngày được thành lập hoặc đăng ký;

3. Trong trường hợp Giấy đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương của thương nhân nước ngoài có quy định thời hạn hoạt động thì thời hạn đó phải còn ít nhất là 01 năm tính từ ngày nộp hồ sơ;

4. Nội dung hoạt động của Văn phòng đại diện phải phù hợp với cam kết của Việt Nam trong các điều ước quốc tế mà Việt Nam là thành viên;

5. Trường hợp nội dung hoạt động của Văn phòng đại diện không phù hợp với cam kết của Việt Nam hoặc thương nhân nước ngoài không thuộc quốc gia, vùng lãnh thổ tham gia điều ước quốc tế mà Việt Nam là thành viên, việc thành lập Văn phòng đại diện phải được sự chấp thuận của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý chuyên ngành (sau đây gọi chung là Bộ trưởng Bộ quản lý chuyên ngành).

Điều 8. Điều kiện cấp Giấy phép thành lập Chi nhánh

Thương nhân nước ngoài được cấp Giấy phép thành lập Chi nhánh khi đáp ứng các điều kiện sau:

1. Thương nhân nước ngoài được thành lập, đăng ký kinh doanh theo quy định của pháp luật quốc gia, vùng lãnh thổ tham gia Điều ước quốc tế mà Việt Nam là thành viên hoặc được pháp luật các quốc gia, vùng lãnh thổ này công nhận;

2. Thương nhân nước ngoài đã hoạt động ít nhất 05 năm, kể từ ngày được thành lập hoặc đăng ký;

3. Trong trường hợp Giấy đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương của thương nhân nước ngoài có quy định thời hạn hoạt động thì thời hạn đó phải còn ít nhất là 01 năm tính từ ngày nộp hồ sơ;

4. Nội dung hoạt động của Chi nhánh phải phù hợp với cam kết mở cửa thị trường của Việt Nam trong các điều ước quốc tế mà Việt Nam là thành viên và phù hợp với ngành nghề kinh doanh của thương nhân nước ngoài;

5. Trường hợp nội dung hoạt động của Chi nhánh không phù hợp với cam kết của Việt Nam hoặc thương nhân nước ngoài không thuộc quốc gia, vùng lãnh thổ tham gia điều ước quốc tế mà Việt Nam là thành viên, việc thành lập Chi nhánh phải được sự chấp thuận của Bộ trưởng Bộ quản lý chuyên ngành.

Điều 9. Thời hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

1. Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh của thương nhân nước ngoài có thời hạn 05 năm nhưng không vượt quá thời hạn còn lại của Giấy đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương của thương nhân nước ngoài trong trường hợp giấy tờ đó có quy định về thời hạn.

2. Thời hạn của Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh được cấp lại bằng thời hạn của Giấy phép đã được cấp trước đó.

3. Thời hạn của Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh được gia hạn thực hiện như quy định tại Khoản 1 Điều này.

Điều 10. Hồ sơ cấp Giấy phép thành lập Văn phòng đại diện

1. Hồ sơ 01 bộ bao gồm:

a) Đơn đề nghị cấp Giấy phép thành lập Văn phòng đại diện theo mẫu của Bộ Công Thương do đại diện có thẩm quyền của thương nhân nước ngoài ký;

b) Bản sao Giấy đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương của thương nhân nước ngoài;

c) Văn bản của thương nhân nước ngoài cử/bổ nhiệm người đứng đầu Văn phòng đại diện;

d) Bản sao báo cáo tài chính có kiểm toán hoặc văn bản xác nhận tình hình thực hiện nghĩa vụ thuế hoặc tài chính trong năm tài chính gần nhất hoặc giấy tờ có giá trị tương đương do cơ quan, tổ chức có thẩm quyền nơi thương nhân nước ngoài thành lập cấp hoặc xác nhận, chứng minh sự tồn tại và hoạt động của thương nhân nước ngoài trong năm tài chính gần nhất;

đ) Bản sao hộ chiếu hoặc giấy chứng minh nhân dân hoặc thẻ căn cước công dân (nếu là người Việt Nam) hoặc bản sao hộ chiếu (nếu là người nước ngoài) của người đứng đầu Văn phòng đại diện;

e) Tài liệu về địa điểm dự kiến đặt trụ sở Văn phòng đại diện bao gồm:

- Bản sao biên bản ghi nhớ hoặc thỏa thuận thuê địa điểm hoặc bản sao tài liệu chứng minh thương nhân có quyền khai thác, sử dụng địa điểm để đặt trụ sở Văn phòng đại diện;

- Bản sao tài liệu về địa điểm dự kiến đặt trụ sở Văn phòng đại diện theo quy định tại Điều 28 Nghị định này và quy định pháp luật có liên quan.

2. Tài liệu quy định tại Điểm b, Điểm c, Điểm d và Điểm đ (đối với trường hợp bản sao hộ chiếu của người đứng đầu Văn phòng đại diện là người nước ngoài) Khoản 1 Điều này phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam. Tài liệu quy định tại Điểm b Khoản 1 Điều này phải được cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài chứng nhận hoặc hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam.

Điều 11. Trình tự, thủ tục cấp Giấy phép thành lập Văn phòng đại diện

1. Thương nhân nước ngoài nộp hồ sơ trực tiếp hoặc qua đường bưu điện hoặc trực tuyến (nếu đủ điều kiện áp dụng) đến Cơ quan cấp Giấy phép nơi dự kiến đặt Văn phòng đại diện.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, Cơ quan cấp Giấy phép kiểm tra và yêu cầu bổ sung nếu hồ sơ chưa đầy đủ, hợp lệ. Việc yêu cầu bổ sung hồ sơ được thực hiện tối đa một lần trong suốt quá trình giải quyết hồ sơ.

3. Trừ trường hợp quy định tại Khoản 4 Điều này, trong thời hạn 07 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan cấp Giấy phép cấp hoặc không cấp Giấy phép thành lập Văn phòng đại diện cho thương nhân nước ngoài. Trường hợp từ chối cấp phép phải có văn bản nêu rõ lý do.

4. Trường hợp quy định tại Khoản 5 Điều 7 Nghị định này và trường hợp việc thành lập Văn phòng đại diện chưa được quy định tại văn bản quy phạm pháp luật chuyên ngành, Cơ quan cấp Giấy phép gửi văn bản lấy ý kiến của Bộ quản lý chuyên ngành trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản xin ý kiến của Cơ quan cấp Giấy phép, Bộ quản lý chuyên ngành có văn bản nêu rõ ý kiến đồng ý hoặc không đồng ý cấp phép thành lập Văn phòng đại diện. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được ý kiến của Bộ quản lý chuyên ngành, Cơ quan cấp Giấy phép cấp hoặc không cấp Giấy phép thành lập Văn phòng đại diện cho thương nhân nước ngoài. Trường hợp không cấp phép phải có văn bản nêu rõ lý do.

Điều 12. Hồ sơ cấp Giấy phép thành lập Chi nhánh

1. Hồ sơ 01 bộ bao gồm:

a) Đơn đề nghị cấp Giấy phép thành lập Chi nhánh theo mẫu của Bộ Công Thương do đại diện có thẩm quyền của thương nhân nước ngoài ký;

b) Bản sao Giấy đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương của thương nhân nước ngoài;

c) Văn bản của thương nhân nước ngoài cử/bổ nhiệm người đứng đầu Chi nhánh;

d) Bản sao báo cáo tài chính có kiểm toán hoặc văn bản xác nhận tình hình thực hiện nghĩa vụ thuế hoặc tài chính trong năm tài chính gần nhất hoặc giấy tờ có giá trị tương đương do cơ quan, tổ chức có thẩm quyền nơi thương nhân nước ngoài thành lập cấp hoặc xác nhận, chứng minh sự tồn tại và hoạt động của thương nhân nước ngoài trong năm tài chính gần nhất;

đ) Bản sao Điều lệ hoạt động của Chi nhánh;

e) Bản sao hộ chiếu hoặc giấy chứng minh nhân dân hoặc thẻ căn cước công dân (nếu là người Việt Nam) hoặc bản sao hộ chiếu (nếu là người nước ngoài) của người đứng đầu Chi nhánh;

g) Tài liệu về địa điểm dự kiến đặt trụ sở Chi nhánh bao gồm:

- Bản sao biên bản ghi nhớ hoặc thỏa thuận thuê địa điểm hoặc bản sao tài liệu chứng minh thương nhân có quyền khai thác, sử dụng địa điểm để đặt trụ sở Chi nhánh;

- Bản sao tài liệu về địa điểm dự kiến đặt trụ sở Chi nhánh theo quy định tại Điều 28 Nghị định này và quy định pháp luật có liên quan.

2. Tài liệu quy định tại Điểm b, Điểm c, Điểm d, Điểm đ và Điểm e (đối với trường hợp bản sao hộ chiếu của người đứng đầu Chi nhánh là người nước ngoài) Khoản 1 Điều này phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam. Tài liệu quy định tại Điểm b Khoản 1 Điều này phải được cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài chứng nhận hoặc hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam.

Điều 13. Trình tự, thủ tục cấp Giấy phép thành lập Chi nhánh

1. Thương nhân nước ngoài nộp hồ sơ trực tiếp hoặc qua đường bưu điện hoặc trực tuyến (nếu đủ điều kiện áp dụng) đến Cơ quan cấp Giấy phép.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, Cơ quan cấp Giấy phép kiểm tra và yêu cầu bổ sung nếu hồ sơ chưa đầy đủ, hợp lệ. Việc yêu cầu bổ sung hồ sơ được thực hiện tối đa một lần trong suốt quá trình giải quyết hồ sơ.

3. Trừ trường hợp quy định tại Khoản 4 Điều này, trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan cấp Giấy phép cấp hoặc không cấp Giấy phép thành lập Chi nhánh cho thương nhân nước ngoài. Trường hợp từ chối cấp phép phải có văn bản nêu rõ lý do.

4. Trường hợp quy định tại Khoản 5 Điều 8 Nghị định này và trường hợp việc thành lập Chi nhánh chưa được quy định tại văn bản quy phạm pháp luật chuyên ngành, Cơ quan cấp Giấy phép gửi văn bản lấy ý kiến của Bộ quản lý chuyên ngành trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản của Cơ quan cấp Giấy phép, Bộ quản lý chuyên ngành có văn bản nêu rõ ý kiến đồng ý hoặc không đồng ý cấp phép thành lập Chi nhánh. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản của Bộ quản lý chuyên ngành, Cơ quan cấp Giấy phép cấp hoặc không cấp Giấy phép thành lập Chi nhánh cho thương nhân nước ngoài. Trường hợp không cấp phép phải có văn bản nêu rõ lý do.

Điều 14. Các trường hợp không cấp Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

Cơ quan cấp Giấy phép không cấp Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh cho thương nhân nước ngoài trong những trường hợp sau:

1. Không đáp ứng một trong những điều kiện quy định tại Điều 7 đối với trường hợp đề nghị cấp Giấy phép thành lập Văn phòng đại diện hoặc không đáp ứng một trong những điều kiện quy định tại Điều 8 đối với trường hợp đề nghị cấp Giấy phép thành lập Chi nhánh.

2. Thương nhân nước ngoài đề nghị cấp Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh trong thời gian 02 năm, kể từ ngày bị thu hồi Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh tại Việt Nam theo quy định tại Điều 44 Nghị định này.

3. Việc thành lập Văn phòng đại diện, Chi nhánh bị hạn chế theo quy định của pháp luật vì lý do quốc phòng, an ninh quốc gia, trật tự, an toàn xã hội, đạo đức xã hội và sức khỏe cộng đồng.

4. Các trường hợp khác theo quy định của pháp luật.

Điều 15. Các trường hợp điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

Thương nhân nước ngoài phải làm thủ tục điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh trong những trường hợp sau:

1. Thay đổi tên gọi hoặc địa chỉ đặt trụ sở của thương nhân nước ngoài.

2. Thay đổi nội dung hoạt động của thương nhân nước ngoài có liên quan trực tiếp đến nội dung hoạt động của Chi nhánh tại Việt Nam.

3. Thay đổi người đứng đầu của Văn phòng đại diện, Chi nhánh.

4. Thay đổi tên gọi của Văn phòng đại diện, Chi nhánh.

5. Thay đổi nội dung hoạt động của Văn phòng đại diện, Chi nhánh.

6. Thay đổi địa chỉ đặt trụ sở của Văn phòng đại diện trong một tỉnh, thành phố trực thuộc Trung ương hoặc trong khu vực địa lý thuộc phạm vi quản lý của một Ban quản lý.

7. Thay đổi địa chỉ đặt trụ sở của Chi nhánh.

Điều 16. Hồ sơ điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

1. Hồ sơ 01 bộ bao gồm:

a) Đơn đề nghị điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh theo mẫu của Bộ Công Thương do đại diện có thẩm quyền của thương nhân nước ngoài ký;

b) Các tài liệu chứng minh về nội dung thay đổi, cụ thể:

- Trường hợp điều chỉnh Giấy phép quy định tại Khoản 1 Điều 15 Nghị định này: Bản sao tài liệu pháp lý do cơ quan có thẩm quyền cấp chứng minh sự thay đổi tên gọi hoặc địa chỉ đặt trụ sở của thương nhân nước ngoài.

- Trường hợp điều chỉnh Giấy phép quy định tại Khoản 2 Điều 15 Nghị định này: Bản sao tài liệu pháp lý do cơ quan có thẩm quyền cấp chứng minh sự thay đổi nội dung hoạt động của thương nhân nước ngoài.

- Trường hợp điều chỉnh Giấy phép quy định tại Khoản 3 Điều 15 Nghị định này: Văn bản của thương nhân nước ngoài cử/bổ nhiệm người đứng đầu mới của Văn phòng đại diện, Chi nhánh; bản sao hộ chiếu hoặc giấy chứng minh nhân dân hoặc thẻ căn cước công dân (nếu là người Việt Nam) hoặc bản sao hộ chiếu (nếu là người nước ngoài) của người đứng đầu mới của Văn phòng đại diện/Chi nhánh; giấy tờ chứng minh người đứng đầu cũ của Văn phòng đại diện, Chi nhánh đã thực hiện nghĩa vụ thuế thu nhập cá nhân đến thời điểm thay đổi.

- Trường hợp điều chỉnh Giấy phép quy định tại Khoản 6 và Khoản 7 Điều 15 Nghị định này: Bản sao biên bản ghi nhớ hoặc thỏa thuận thuê địa điểm hoặc bản sao tài liệu chứng minh thương nhân có quyền khai thác, sử dụng địa điểm để đặt trụ sở Văn phòng đại diện, Chi nhánh; bản sao tài liệu về địa điểm dự kiến đặt trụ sở Văn phòng đại diện, Chi nhánh theo quy định tại Điều 28 Nghị định này và quy định pháp luật có liên quan.

c) Bản chính Giấy phép thành lập Văn phòng đại diện, Chi nhánh.

2. Các tài liệu chứng minh nội dung thay đổi tại Khoản 1, Khoản 2 và Khoản 3 (đối với trường hợp văn bản của thương nhân nước ngoài cử/bổ nhiệm người đứng đầu mới của Văn phòng đại diện, Chi nhánh bằng tiếng nước ngoài và bản sao hộ chiếu của người đứng đầu mới của Văn phòng đại diện/Chi nhánh là người nước ngoài) Điều 15 Nghị định này phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam. Các tài liệu chứng minh nội dung thay đổi tại Khoản 1, Khoản 2 Điều 15 Nghị định này phải được cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài chứng nhận hoặc hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam.

Điều 17. Trình tự, thủ tục điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

1. Trong thời hạn 60 ngày làm việc kể từ ngày có sự thay đổi quy định tại Điều 15 Nghị định này, thương nhân nước ngoài phải làm thủ tục điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh.

2. Thương nhân nước ngoài nộp hồ sơ trực tiếp hoặc qua đường bưu điện hoặc trực tuyến (nếu đủ điều kiện áp dụng) đến Cơ quan cấp Giấy phép.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan cấp Giấy phép kiểm tra và yêu cầu bổ sung nếu hồ sơ chưa đầy đủ, hợp lệ. Việc yêu cầu bổ sung hồ sơ được thực hiện tối đa một lần trong suốt quá trình giải quyết hồ sơ.

4. Trừ trường hợp quy định tại Khoản 5 Điều này, trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép điều chỉnh hoặc không điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh. Trường hợp không điều chỉnh phải có văn bản nêu rõ lý do.

5. Trường hợp việc điều chỉnh nội dung hoạt động của Văn phòng đại diện, Chi nhánh dẫn đến Văn phòng đại diện thuộc trường hợp quy định tại Khoản 5 Điều 7 và Chi nhánh thuộc trường hợp quy định tại Khoản 5 Điều 8 Nghị định này và trường hợp việc điều chỉnh nội dung hoạt động của Văn phòng đại diện, Chi nhánh chưa được quy định tại văn bản quy phạm pháp luật chuyên ngành, Cơ quan cấp Giấy phép gửi văn bản lấy ý kiến của Bộ quản lý chuyên ngành trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản của Cơ quan cấp Giấy phép, Bộ quản lý chuyên ngành có văn bản nêu rõ ý kiến đồng ý hoặc không đồng ý điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ quản lý chuyên ngành, Cơ quan cấp Giấy phép điều chỉnh hoặc không điều chỉnh Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh cho thương nhân nước ngoài. Trường hợp không điều chỉnh phải có văn bản nêu rõ lý do.

Điều 18. Các trường hợp cấp lại Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

Thương nhân nước ngoài làm thủ tục cấp lại Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh trong những trường hợp sau:

1. Chuyển địa điểm đặt trụ sở của Văn phòng đại diện từ một tỉnh, thành phố trực thuộc Trung ương, hoặc khu vực địa lý thuộc phạm vi quản lý của một Ban quản lý đến một tỉnh, thành phố trực thuộc Trung ương khác hoặc khu vực địa lý thuộc phạm vi quản lý của một Ban quản lý khác.

2. Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh bị mất, bị hủy hoại, bị hư hỏng hoặc bị tiêu hủy dưới mọi hình thức.

Điều 19. Hồ sơ cấp lại Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

1. Trường hợp cấp lại theo quy định tại Khoản 1 Điều 18 Nghị định này, hồ sơ 01 bộ bao gồm:

a) Đơn đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện theo mẫu của Bộ Công Thương do đại diện có thẩm quyền của thương nhân nước ngoài ký;

b) Thông báo về việc chấm dứt hoạt động Văn phòng đại diện gửi Cơ quan cấp Giấy phép nơi chuyển đi theo quy định tại Điểm a Khoản 1 Điều 36 Nghị định này;

c) Bản sao Giấy phép thành lập Văn phòng đại diện đã được cấp;

d) Tài liệu về địa điểm dự kiến đặt trụ sở Văn phòng đại diện nơi chuyển đến theo quy định tại Điểm e Khoản 1 Điều 10 Nghị định này.

2. Trường hợp cấp lại theo quy định tại Khoản 2 Điều 18 Nghị định này, hồ sơ 01 bộ bao gồm: Đơn đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh theo mẫu của Bộ Công Thương do đại diện có thẩm quyền của thương nhân nước ngoài ký.

Điều 20. Trình tự, thủ tục cấp lại Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

1. Thương nhân nước ngoài thực hiện thủ tục cấp lại Giấy phép thành lập Văn phòng đại diện đối với trường hợp quy định tại Khoản 1 Điều 18 Nghị định này trong thời hạn 30 ngày kể từ ngày thông báo về việc chấm dứt hoạt động Văn phòng đại diện tại nơi chuyển đi. Quá thời hạn nêu trên, thương nhân nước ngoài phải thực hiện thủ tục cấp Giấy phép thành lập Văn phòng đại diện theo quy định tại Điều 10 và Điều 11 Nghị định này.

2. Thương nhân nước ngoài nộp hồ sơ trực tiếp hoặc qua đường bưu điện hoặc trực tuyến (nếu đủ điều kiện áp dụng) đến Cơ quan cấp Giấy phép.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, Cơ quan cấp Giấy phép kiểm tra và yêu cầu bổ sung nếu hồ sơ chưa đầy đủ, hợp lệ. Việc yêu cầu bổ sung hồ sơ được thực hiện tối đa một lần trong suốt quá trình giải quyết hồ sơ.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan cấp Giấy phép cấp lại Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh. Trường hợp không cấp lại phải có văn bản nêu rõ lý do.

Điều 21. Các trường hợp gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

Thương nhân nước ngoài được gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh khi hết thời hạn quy định trong Giấy phép, trừ trường hợp có hành vi vi phạm thuộc các trường hợp bị thu hồi Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh theo quy định tại Điều 44 Nghị định này.

Điều 22. Hồ sơ gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

1. Hồ sơ 01 bộ bao gồm:

a) Đơn đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh theo mẫu của Bộ Công Thương do đại diện có thẩm quyền của thương nhân nước ngoài ký;

b) Bản sao Giấy đăng ký kinh doanh hoặc giấy tờ có giá trị tương đương của thương nhân nước ngoài;

c) Bản sao báo cáo tài chính có kiểm toán hoặc văn bản xác nhận tình hình thực hiện nghĩa vụ thuế hoặc tài chính trong năm tài chính gần nhất hoặc giấy tờ có giá trị tương đương do cơ quan, tổ chức có thẩm quyền nơi thương nhân nước ngoài thành lập cấp hoặc xác nhận, chứng minh sự tồn tại và hoạt động của thương nhân nước ngoài trong năm tài chính gần nhất;

d) Bản sao Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh đã được cấp.

2. Tài liệu quy định tại Điểm b Khoản 1 Điều này phải dịch ra tiếng Việt và được cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài chứng nhận hoặc hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam. Tài liệu quy định tại Điểm c Khoản 1 Điều này phải dịch ra tiếng Việt và chứng thực theo quy định pháp luật Việt Nam.

Điều 23. Trình tự, thủ tục gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

1. Hồ sơ gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh phải được nộp trong thời hạn ít nhất 30 ngày trước khi Giấy phép hết hạn.

2. Thương nhân nước ngoài nộp hồ sơ trực tiếp hoặc qua đường bưu điện hoặc trực tuyến (nếu đủ điều kiện áp dụng) đến Cơ quan cấp Giấy phép.

3. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, Cơ quan cấp Giấy phép kiểm tra và yêu cầu bổ sung nếu hồ sơ chưa đầy đủ, hợp lệ. Việc yêu cầu bổ sung hồ sơ được thực hiện tối đa một lần trong suốt quá trình giải quyết hồ sơ.

4. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan cấp Giấy phép gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh. Trường hợp không gia hạn phải có văn bản nêu rõ lý do.

5. Trường hợp việc gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh chưa được quy định tại văn bản quy phạm pháp luật chuyên ngành, Cơ quan cấp Giấy phép gửi văn bản lấy ý kiến của Bộ quản lý chuyên ngành trong thời hạn 03 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được văn bản của Cơ quan cấp Giấy phép, Bộ quản lý chuyên ngành có văn bản nêu rõ ý kiến đồng ý hoặc không đồng ý gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được ý kiến của Bộ quản lý chuyên ngành, Cơ quan cấp Giấy phép gia hạn hoặc không gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh cho thương nhân nước ngoài. Trường hợp không gia hạn phải có văn bản nêu rõ lý do.

Điều 24. Gửi và lưu trữ Giấy phép

1. Cơ quan cấp Giấy phép thành lập Văn phòng đại diện có trách nhiệm gửi bản sao Giấy phép đến: Bộ Công Thương, Bộ quản lý chuyên ngành (nếu có liên quan), cơ quan thuế, cơ quan thống kê, cơ quan công an cấp tỉnh nơi Văn phòng đại diện đặt trụ sở.

2. Cơ quan cấp Giấy phép thành lập Chi nhánh có trách nhiệm gửi bản sao Giấy phép đến: Bộ quản lý chuyên ngành (nếu có liên quan), cơ quan thuế, cơ quan thống kê, cơ quan công an cấp tỉnh, Sở Công Thương nơi Chi nhánh đặt trụ sở hoặc Ban quản lý (trong trường hợp Chi nhánh đặt trụ sở trong khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao).

Điều 25. Công bố thông tin về Văn phòng đại diện, Chi nhánh

Trong thời hạn 15 ngày kể từ ngày cấp, cấp lại, điều chỉnh, gia hạn và thu hồi Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh, Cơ quan cấp Giấy phép có trách nhiệm công bố trên trang thông tin điện tử của mình các nội dung sau:

1. Tên, địa chỉ trụ sở của Văn phòng đại diện, Chi nhánh;

2. Tên, địa chỉ trụ sở của thương nhân nước ngoài;

3. Người đứng đầu Văn phòng đại diện, Chi nhánh;

4. Số, ngày cấp, thời hạn của Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh, Cơ quan cấp Giấy phép;

5. Nội dung hoạt động của Văn phòng đại diện, Chi nhánh;

6. Ngày cấp lại, điều chỉnh, gia hạn và thu hồi Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh.

Điều 26. Lệ phí cấp, cấp lại, điều chỉnh, gia hạn Giấy phép thành lập Văn phòng đại diện, Chi nhánh

Bộ Tài chính quy định về lệ phí cấp, cấp lại, điều chỉnh, gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh.

Chương III

HOẠT ĐỘNG, QUYỀN VÀ NGHĨA VỤ CỦA VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 27. Bộ máy quản lý của Văn phòng đại diện, Chi nhánh

1. Bộ máy quản lý và nhân sự của Văn phòng đại diện, Chi nhánh do thương nhân nước ngoài quyết định.

2. Việc sử dụng người lao động nước ngoài làm việc tại Văn phòng đại diện, Chi nhánh phải thực hiện theo quy định pháp luật về lao động và phù hợp với cam kết của Việt Nam trong các điều ước quốc tế mà Việt Nam là thành viên.

Điều 28. Trụ sở của Văn phòng đại diện, Chi nhánh

1. Địa điểm đặt trụ sở Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài phải phù hợp với quy định của pháp luật Việt Nam về điều kiện an ninh, trật tự, an toàn vệ sinh lao động và các điều kiện khác theo quy định của pháp luật.

2. Văn phòng đại diện, Chi nhánh không được cho mượn, cho thuê lại trụ sở.

Điều 29. Tên Văn phòng đại diện, Chi nhánh

1. Tên Văn phòng đại diện, Chi nhánh phải được viết bằng các chữ cái trong bảng chữ cái tiếng Việt, các chữ cái F, J, Z, W, chữ số và các ký hiệu.

2. Tên Văn phòng đại diện, Chi nhánh phải mang tên thương nhân nước ngoài kèm theo cụm từ “Văn phòng đại diện” đối với Văn phòng đại diện và cụm từ “Chi nhánh” đối với Chi nhánh.

3. Tên Văn phòng đại diện, Chi nhánh phải được viết hoặc gắn tại trụ sở Văn phòng đại diện, Chi nhánh. Tên Văn phòng đại diện, Chi nhánh được in hoặc viết với khổ chữ nhỏ hơn tên thương nhân nước ngoài trên các giấy tờ giao dịch, hồ sơ tài liệu và ấn phẩm do Văn phòng đại diện, Chi nhánh phát hành.

Điều 30. Nội dung hoạt động của Văn phòng đại diện

Văn phòng đại diện thực hiện chức năng văn phòng liên lạc, tìm hiểu thị trường, xúc tiến thúc đẩy cơ hội đầu tư kinh doanh của thương nhân mà mình đại diện, không bao gồm ngành dịch vụ mà việc thành lập Văn phòng đại diện trong lĩnh vực đó được quy định tại văn bản quy phạm pháp luật chuyên ngành.

Điều 31. Nội dung hoạt động của Chi nhánh

1. Chi nhánh hoạt động cung ứng dịch vụ trong các ngành dịch vụ, không bao gồm ngành dịch vụ mà việc thành lập Chi nhánh trong lĩnh vực đó được quy định tại văn bản quy phạm pháp luật chuyên ngành.

2. Trường hợp Chi nhánh hoạt động trong các ngành, nghề mà pháp luật quy định phải có điều kiện thì Chi nhánh chỉ được hoạt động khi đáp ứng các điều kiện theo quy định.

Điều 32. Chế độ báo cáo hoạt động

1. Trước ngày 30 tháng 01 hàng năm, Văn phòng đại diện, Chi nhánh có trách nhiệm gửi báo cáo theo mẫu của Bộ Công Thương về hoạt động của mình trong năm trước đó qua đường bưu điện tới Cơ quan cấp Giấy phép.

2. Văn phòng đại diện, Chi nhánh có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của mình theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

Điều 33. Người đứng đầu Văn phòng đại diện, Chi nhánh

1. Người đứng đầu Văn phòng đại diện, Chi nhánh phải chịu trách nhiệm trước thương nhân nước ngoài về hoạt động của mình và của Văn phòng đại diện, Chi nhánh trong phạm vi được thương nhân nước ngoài ủy quyền.

2. Người đứng đầu Văn phòng đại diện, Chi nhánh phải chịu trách nhiệm về các hoạt động của mình trong trường hợp thực hiện các hoạt động ngoài phạm vi được thương nhân nước ngoài ủy quyền.

3. Người đứng đầu Văn phòng đại diện, Chi nhánh phải ủy quyền bằng văn bản cho người khác thực hiện quyền và nghĩa vụ của người đứng đầu Văn phòng đại diện, Chi nhánh theo pháp luật khi xuất cảnh khỏi Việt Nam. Việc ủy quyền này phải được sự đồng ý của thương nhân nước ngoài. Người đứng đầu Văn phòng đại diện, Chi nhánh vẫn phải chịu trách nhiệm về việc thực hiện quyền và nghĩa vụ đã ủy quyền.

4. Trường hợp hết thời hạn ủy quyền theo quy định tại Khoản 3 Điều này mà người đứng đầu Văn phòng đại diện, Chi nhánh chưa trở lại Việt Nam và không có ủy quyền khác thì người được ủy quyền có quyền tiếp tục thực hiện các quyền và nghĩa vụ của người đứng đầu Văn phòng đại diện, Chi nhánh trong phạm vi đã được ủy quyền cho đến khi người đứng đầu Văn phòng đại diện, Chi nhánh trở lại làm việc tại Văn phòng đại diện, Chi nhánh hoặc cho đến khi thương nhân nước ngoài bổ nhiệm người khác làm người đứng đầu Văn phòng đại diện, Chi nhánh.

5. Trường hợp người đứng đầu Văn phòng đại diện, Chi nhánh không hiện diện tại Việt Nam quá 30 ngày mà không ủy quyền cho người khác thực hiện các quyền và nghĩa vụ của người đứng đầu Văn phòng đại diện, Chi nhánh hoặc bị chết, mất tích, tạm giam, kết án tù, bị hạn chế mất năng lực hành vi dân sự thì thương nhân nước ngoài phải bổ nhiệm người khác làm người đứng đầu Văn phòng đại diện, Chi nhánh.

6. Người đứng đầu Văn phòng đại diện của một thương nhân nước ngoài không được kiêm nhiệm các chức vụ sau:

a) Người đứng đầu Chi nhánh của cùng một thương nhân nước ngoài;

b) Người đứng đầu Chi nhánh của thương nhân nước ngoài khác;

c) Người đại diện theo pháp luật của thương nhân nước ngoài đó hoặc thương nhân nước ngoài khác;

d) Người đại diện theo pháp luật của tổ chức kinh tế được thành lập theo quy định pháp luật Việt Nam.

7. Trong trường hợp người đứng đầu Văn phòng đại diện được thương nhân nước ngoài ủy quyền giao kết hợp đồng, sửa đổi, bổ sung hợp đồng đã giao kết thì thương nhân nước ngoài phải thực hiện việc ủy quyền bằng văn bản cho từng lần giao kết hợp đồng, sửa đổi, bổ sung hợp đồng đã giao kết.

8. Người đứng đầu Chi nhánh của thương nhân nước ngoài không được kiêm nhiệm các chức vụ sau:

a) Người đứng đầu Văn phòng đại diện của một thương nhân nước ngoài khác;

b) Người đứng đầu Văn phòng đại diện của cùng một thương nhân nước ngoài;

c) Người đại diện theo pháp luật của tổ chức kinh tế được thành lập theo quy định pháp luật Việt Nam.

Điều 34. Quyền, nghĩa vụ của Văn phòng đại diện, Chi nhánh

1. Văn phòng đại diện, Chi nhánh được bảo vệ quyền và lợi ích hợp pháp trong quá trình hoạt động tại Việt Nam theo quy định pháp luật Việt Nam.

2. Văn phòng đại diện, Chi nhánh thực hiện các quyền và nghĩa vụ theo quy định của Luật Thương mại và phù hợp với nội dung Giấy phép.

Chương IV

CHẤM DỨT HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 35. Các trường hợp chấm dứt hoạt động Văn phòng đại diện, Chi nhánh

Văn phòng đại diện, Chi nhánh chấm dứt hoạt động trong các trường hợp sau:

1. Theo đề nghị của thương nhân nước ngoài.

2. Khi thương nhân nước ngoài chấm dứt hoạt động theo pháp luật của quốc gia, vùng lãnh thổ nơi thương nhân đó thành lập hoặc đăng ký kinh doanh.

3. Hết thời hạn hoạt động theo Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh mà thương nhân nước ngoài không đề nghị gia hạn.

4. Hết thời gian hoạt động theo Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh mà không được Cơ quan cấp Giấy phép đồng ý gia hạn.

5. Bị thu hồi Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh theo quy định tại Điều 44 Nghị định này.

6. Thương nhân nước ngoài, Văn phòng đại diện, Chi nhánh không còn đáp ứng một trong những điều kiện quy định tại Điều 7 và Điều 8 Nghị định này.

Điều 36. Hồ sơ chấm dứt hoạt động Văn phòng đại diện, Chi nhánh

1. Hồ sơ 01 bộ, bao gồm:

a) Thông báo về việc chấm dứt hoạt động Văn phòng đại diện, Chi nhánh theo mẫu của Bộ Công Thương do đại diện có thẩm quyền của thương nhân nước ngoài ký, trừ trường hợp quy định tại Khoản 5 Điều 35 Nghị định này;

b) Bản sao văn bản của Cơ quan cấp Giấy phép không gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh (đối với trường hợp quy định tại Khoản 4 Điều 35 Nghị định này) hoặc bản sao Quyết định thu hồi Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh của Cơ quan cấp Giấy phép (đối với trường hợp quy định tại Khoản 5 Điều 35 Nghị định này);

c) Danh sách chủ nợ và số nợ chưa thanh toán, gồm cả nợ thuế và nợ tiền đóng bảo hiểm xã hội;

d) Danh sách người lao động và quyền lợi tương ứng hiện hành của người lao động;

đ) Bản chính Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh.

2. Thương nhân nước ngoài và người đứng đầu Văn phòng đại diện, Chi nhánh chấm dứt hoạt động liên đới chịu trách nhiệm về tính trung thực và chính xác của hồ sơ chấm dứt hoạt động Văn phòng đại diện, Chi nhánh.

3. Đối với trường hợp Văn phòng đại diện chấm dứt hoạt động tại một tỉnh, thành phố trực thuộc Trung ương hoặc khu vực địa lý thuộc phạm vi quản lý của một Ban quản lý để chuyển địa điểm đặt trụ sở của Văn phòng đại diện đến một tỉnh, thành phố trực thuộc Trung ương khác hoặc khu vực địa lý thuộc phạm vi quản lý của một Ban quản lý khác, hồ sơ chấm dứt hoạt động Văn phòng đại diện chỉ bao gồm các tài liệu quy định tại Điểm a và Điểm đ Khoản 1 Điều này.

Điều 37. Trình tự, thủ tục giải quyết việc chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh

1. Thương nhân nước ngoài nộp hồ sơ chấm dứt hoạt động Văn phòng đại diện, Chi nhánh trực tiếp hoặc qua đường bưu điện hoặc trực tuyến (nếu đủ điều kiện áp dụng) đến Cơ quan cấp giấy phép.

2. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ, Cơ quan cấp Giấy phép kiểm tra và yêu cầu bổ sung nếu hồ sơ chưa đầy đủ, hợp lệ. Việc yêu cầu bổ sung hồ sơ được thực hiện tối đa một lần trong suốt quá trình giải quyết hồ sơ.

3. Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan cấp Giấy phép có trách nhiệm công bố trên trang thông tin điện tử của mình về việc chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh.

Điều 38. Các nghĩa vụ có liên quan đến việc chấm dứt hoạt động của Văn phòng đại diện, Chi nhánh

1. Ngoài việc thực hiện thủ tục chấm dứt hoạt động theo quy định tại Điều 36 và Điều 37 Nghị định này, thương nhân nước ngoài, Văn phòng đại diện, Chi nhánh phải niêm yết công khai về việc chấm dứt hoạt động tại trụ sở của Văn phòng đại diện, Chi nhánh và thực hiện các nghĩa vụ khác theo quy định pháp luật khi Văn phòng đại diện, Chi nhánh chấm dứt hoạt động.

2. Thương nhân nước ngoài có Văn phòng đại diện, Chi nhánh đã chấm dứt hoạt động chịu trách nhiệm thực hiện các hợp đồng, thanh toán các khoản nợ, gồm cả nợ thuế và giải quyết đủ quyền lợi hợp pháp cho người lao động đã làm việc tại Văn phòng đại diện, Chi nhánh theo quy định của pháp luật.

Chương V

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH

Điều 39. Trách nhiệm của Bộ Công Thương

1. Quy định về mẫu đơn đề nghị cấp, cấp lại, điều chỉnh, gia hạn Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh; mẫu Giấy phép; mẫu báo cáo của Văn phòng đại diện, Chi nhánh; mẫu báo cáo của Sở Công Thương, Ban quản lý.

2. Công bố nội dung cam kết của Việt Nam về Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài trong các điều ước quốc tế mà Việt Nam là thành viên.

3. Thanh tra, kiểm tra công tác quản lý nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh trên phạm vi cả nước.

4. Chủ trì, phối hợp với các Bộ, ngành, địa phương liên quan thanh tra, kiểm tra Văn phòng đại diện, Chi nhánh trong trường hợp cần thiết hoặc theo đề nghị của các Bộ, ngành, địa phương.

5. Chủ trì, phối hợp với các Bộ, ngành, địa phương xây dựng cơ sở dữ liệu về Văn phòng đại diện, Chi nhánh.

6. Xử lý các hành vi vi phạm pháp luật của Văn phòng đại diện, Chi nhánh theo thẩm quyền.

Điều 40. Trách nhiệm của các Bộ, ngành liên quan

1. Phối hợp với Bộ Công Thương, Sở Công Thương, Ban quản lý trong việc cấp, điều chỉnh và gia hạn Giấy phép thành lập Văn phòng đại diện, Chi nhánh theo quy định tại Khoản 4 Điều 11, Khoản 4 Điều 13, Khoản 5 Điều 17 và Khoản 5 Điều 23 Nghị định này.

2. Phối hợp với Bộ Công Thương, Sở Công Thương, Ban quản lý trong việc thực hiện quản lý nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh theo quy định tại Khoản 4 Điều 39 và Khoản 3 Điều 41 Nghị định này.

3. Phối hợp với Bộ Công Thương xây dựng cơ sở dữ liệu về Văn phòng đại diện, Chi nhánh theo quy định tại Khoản 5 Điều 39 Nghị định này.

Điều 41. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Thực hiện theo thẩm quyền việc quản lý đối với hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương.

2. Chỉ đạo Sở Công Thương, Ban quản lý thanh tra, kiểm tra Văn phòng đại diện, Chi nhánh trong trường hợp cần thiết hoặc tổ chức đoàn thanh tra, kiểm tra liên ngành theo đề nghị của các cơ quan quản lý nhà nước.

3. Phối hợp với các Bộ, ngành liên quan trong công tác quản lý nhà nước đối với hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương.

Điều 42. Trách nhiệm của Sở Công Thương, Ban quản lý

1. Thực hiện theo thẩm quyền việc quản lý đối với hoạt động của Văn phòng đại diện, Chi nhánh tại địa phương.

2. Định kỳ hàng năm, trước ngày 30 tháng 01, Sở Công Thương, Ban quản lý báo cáo Bộ Công Thương về tình hình cấp, cấp lại, điều chỉnh, gia hạn, thu hồi Giấy phép thành lập Văn phòng đại diện và chấm dứt hoạt động của Văn phòng đại diện tại địa phương.

Điều 43. Xử lý vi phạm

Thương nhân nước ngoài, Văn phòng đại diện, Chi nhánh có hành vi vi phạm các quy định của Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 44. Các trường hợp thu hồi Giấy phép thành lập Văn phòng đại diện, Giấy phép thành lập Chi nhánh

Văn phòng đại diện, Chi nhánh bị thu hồi Giấy phép thành lập trong các trường hợp sau đây:

1. Không hoạt động trong 01 năm và không phát sinh các giao dịch với Cơ quan cấp giấy phép.

2. Không báo cáo về hoạt động của Văn phòng đại diện, Chi nhánh trong 02 năm liên tiếp.

3. Không gửi báo cáo theo quy định tại Khoản 2 Điều 32 Nghị định này tới Cơ quan cấp Giấy phép trong thời hạn 06 tháng, kể từ ngày hết hạn gửi báo cáo hoặc có yêu cầu bằng văn bản.

4. Trường hợp khác theo quy định pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 45. Quy định chuyển tiếp

Văn phòng đại diện đã được cấp phép thành lập trước ngày Nghị định này có hiệu lực được tiếp tục hoạt động cho đến hết thời hạn của Giấy phép thành lập Văn phòng đại diện đã cấp.

Điều 46. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 3 năm 2016.

2. Nghị định này thay thế Nghị định số 72/2006/NĐ-CP ngày 25 tháng 7 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về Văn phòng đại diện, Chi nhánh của thương nhân nước ngoài tại Việt Nam.

3. Nghị định này bãi bỏ Điều 2 Nghị định số 120/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại một số Nghị định của Chính phủ quy định chi tiết Luật Thương mại.

Điều 47. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, QHQT (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 19_2016_ND-CP ve kinh doanh khi

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/2016/NĐ-CP | Hà Nội, ngày 22 tháng 03 năm 2016

NGHỊ ĐỊNH

VỀ KINH DOANH KHÍ

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Luật Giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định về kinh doanh khí.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định về kinh doanh khí và Điều kiện kinh doanh khí tại thị trường Việt Nam.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với thương nhân theo quy định của Luật Thương mại và các tổ chức, cá nhân khác có liên quan đến hoạt động kinh doanh khí.

2. Nghị định này không áp dụng đối với thương nhân nhập khẩu, sản xuất và chế biến khí chuyên dùng cho nhu cầu riêng của mình, không lưu thông trên thị trường theo đăng ký với Bộ Công Thương.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Khí quy định tại Nghị định này là khí dầu mỏ hóa lỏng, khí thiên nhiên hóa lỏng và khí thiên nhiên nén.

2. Khí dầu mỏ hóa lỏng là sản phẩm hydrocacbon có nguồn gốc dầu mỏ với thành phần chính là propan (công thức hóa học C3H8) hoặc butan (công thức hóa học C4H10) hoặc hỗn hợp của cả hai loại này, tên tiếng Anh: Liquefied Petroleum Gas (viết tắt là LPG); tại nhiệt độ, áp suất bình thường LPG ở thể khí và khi được nén đến một áp suất hoặc làm lạnh đến nhiệt độ nhất định LPG chuyển sang thể lỏng.

3. Khí thiên nhiên hóa lỏng là sản phẩm hydrocacbon ở thể lỏng, có nguồn gốc từ khí tự nhiên với thành phần chủ yếu là Metan (công thức hóa học: CH4), tên tiếng Anh: Liquefied Natural Gas (viết tắt là LNG); tại nhiệt độ, áp suất bình thường LNG ở thể khí và khi được làm lạnh đến nhiệt độ nhất định LNG chuyển sang thể lỏng.

4. Khí thiên nhiên nén là sản phẩm hydrocabon ở thể khí được nén ở áp suất cao, có nguồn gốc từ khí tự nhiên với thành phần chủ yếu là Metan (công thức hóa học: CH4), tên tiếng Anh: Compressed Natural Gas (viết tắt là CNG).

5. Khách hàng công nghiệp là thương nhân trực tiếp mua khí từ các thương nhân kinh doanh khí để phục vụ cho quá trình sản xuất của mình.

6. Trạm nạp khí vào phương tiện vận tải là nơi sử dụng thiết bị chuyên dùng để nạp trực tiếp khí vào phương tiện vận tải có sử dụng nhiên liệu khí cho động cơ.

7. Trạm cấp khí là nơi sử dụng thiết bị chuyên dùng và đường ống dẫn khí đến khách hàng.

8. Kinh doanh khí là việc thực hiện liên tục một, một số hoặc tất cả các hoạt động trong chuỗi kinh doanh khí: Sản xuất, chế biến, xuất khẩu, nhập khẩu, tồn chứa, nạp, phân phối, tạm nhập tái xuất, cho thuê kho, cảng, giao nhận và vận chuyển nhằm Mục đích sinh lời.

9. Sản xuất, chế biến khí là quá trình xử lý, chuyển hóa các nguyên liệu khí đồng hành, khí tự nhiên thành các sản phẩm khí.

10. Pha chế khí là quá trình phối trộn sản phẩm, bán thành phẩm khí có bổ sung phụ gia và các chế phẩm khác thành các sản phẩm khí.

11. Cơ sở kinh doanh khí bao gồm: Cơ sở sản xuất, chế biến khí; cảng xuất, nhập khí; kho tồn chứa khí, kho bảo quản chai LPG và LPG chai; cửa hàng bán LPG chai (bao gồm cửa hàng chuyên kinh doanh LPG chai); trạm nạp LPG vào chai; trạm nạp CNG, trạm nạp LNG, trạm nạp LPG vào phương tiện vận tải; trạm cấp LPG, trạm cấp LNG, trạm cấp CNG; vận chuyển khí và cho thuê phương tiện vận chuyển khí.

12. LPG chai là LPG đã được nạp vào chai LPG tiêu chuẩn theo một khối lượng nhất định.

13. Chai LPG là chai chịu áp lực được chế tạo theo quy chuẩn kỹ thuật nhất định dùng để chứa LPG và nạp lại được, còn gọi là chai tiêu chuẩn.

14. Chai LPG mini là chai chịu áp lực được chế tạo theo quy chuẩn kỹ thuật nhất định dùng để chứa LPG, dung tích chứa tối đa 1.000 ml (một nghìn mili lít) một chai.

15. Chủ sở hữu chai LPG là thương nhân kinh doanh LPG đầu mối. Chai LPG phải có đủ hồ sơ do nhà sản xuất hoặc nhà nhập khẩu cung cấp, có nhãn hiệu hàng hóa đã được đăng ký theo quy định.

16. Nạp LPG vào chai là việc sử dụng thiết bị chuyên dùng nạp LPG từ bồn chứa cố định vào chai tiêu chuẩn theo một khối lượng nhất định.

17. Trạm nạp LPG vào chai là nơi sử dụng phương tiện, thiết bị chuyên dùng nạp LPG vào chai LPG hoặc xe bồn để bán cho khách hàng.

18. Cửa hàng bán LPG chai là cửa hàng bán các loại LPG chai cho khách hàng.

19. Cửa hàng chuyên kinh doanh LPG chai là cửa hàng chỉ sử dụng vào việc bán các loại LPG chai và thiết bị phụ trợ sử dụng LPG, được xây dựng theo quy chuẩn kỹ thuật hiện hành.

20. Thiết bị phụ trợ sử dụng LPG là các thiết bị dân dụng dùng để đốt cháy LPG bao gồm: Bếp LPG, ống dẫn LPG, van chai LPG, van Điều áp LPG.

21. Ký cược chai LPG là việc khách hàng (tổng đại lý kinh doanh LPG, đại lý kinh doanh LPG và người sử dụng LPG) giao một Khoản tiền cho thương nhân kinh doanh LPG đầu mối là chủ sở hữu chai LPG nhằm bảo đảm nghĩa vụ trả chai LPG mượn theo thỏa thuận để phục vụ việc lưu thông, tồn chứa và sử dụng LPG.

22. Tiền ký cược chai LPG là Khoản tiền của khách hàng có nhu cầu sử dụng chai LPG giao cho thương nhân kinh doanh LPG đầu mối là chủ sở hữu chai LPG đó để được chuyển quyền sử dụng chai LPG vào Mục đích phục vụ việc lưu thông, tồn chứa và sử dụng LPG.

23. Thương nhân kinh doanh LPG đầu mối bao gồm: Thương nhân xuất khẩu, nhập khẩu LPG; thương nhân sản xuất, chế biến LPG và thương nhân phân phối LPG.

24. Thương nhân kinh doanh LNG đầu mối bao gồm: Thương nhân xuất khẩu, nhập khẩu LNG; thương nhân sản xuất, chế biến LNG và thương nhân phân phối LNG.

25. Thương nhân kinh doanh CNG đầu mối bao gồm: Thương nhân xuất khẩu, nhập khẩu CNG; thương nhân sản xuất, chế biến CNG và thương nhân phân phối CNG.

26. Thương nhân kinh doanh khí đầu mối bao gồm: Thương nhân kinh doanh LPG đầu mối, thương nhân kinh doanh LNG đầu mối và thương nhân kinh doanh CNG đầu mối.

Điều 4. Áp dụng Điều ước quốc tế và pháp luật có liên quan

1. Tổ chức kinh tế có vốn đầu tư nước ngoài, nhà đầu tư nước ngoài kinh doanh khí tại Việt Nam phải tuân thủ các quy định tại Nghị định này; trường hợp Điều ước quốc tế quy định khác với quy định tại Nghị định này thì áp dụng quy định của Điều ước quốc tế đó.

2. Thương nhân kinh doanh khí tại thị trường Việt Nam, ngoài việc tuân thủ các quy định tại Nghị định này còn phải tuân thủ các quy định của pháp luật khác có liên quan.

Điều 5. Quy hoạch phát triển cơ sở kinh doanh khí

1. Cơ sở kinh doanh khí quy định tại Khoản 11 Điều 3 (trừ vận chuyển, cho thuê phương tiện vận chuyển khí) Nghị định này phải được phát triển theo quy hoạch, xây dựng theo quy chuẩn kỹ thuật quy định, Công tác quy hoạch phát triển cơ sở kinh doanh khí phải tuân thủ theo quy định của các văn bản quy phạm pháp luật về quy hoạch.

2. Bộ Công Thương trong phạm vi nhiệm vụ và quyền hạn của mình chủ trì, phối hợp với các Bộ, ngành liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương lập quy hoạch và công bố quy hoạch phát triển cơ sở kinh doanh khí trong phạm vi cả nước, bao gồm: Cơ sở sản xuất, chế biến khí; kho khí với tổng dung tích các bồn chứa từ 5.000 m3 (năm nghìn mét khối) trở lên; kiểm tra, giám sát việc thực hiện quy hoạch đã được phê duyệt.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm lập quy hoạch phát triển cơ sở kinh doanh khí trong quy hoạch tổng thể phát triển kinh tế - xã hội của địa phương, bao gồm: Cửa hàng chuyên kinh doanh LPG chai, trạm cấp khí, trạm nạp khí vào phương tiện vận tải, trạm nạp LPG vào chai, kho khí với tổng dung tích các bồn chứa dưới 5.000 m3 (năm nghìn mét khối) bảo đảm phù hợp với quy hoạch tổng thể chung của cả nước; kiểm tra, giám sát việc thực hiện quy hoạch đã được phê duyệt.

Điều 6. An toàn, phòng cháy, chữa cháy và bảo vệ môi trường

1. Cơ sở kinh doanh khí phải tuân thủ các quy định của pháp luật về an toàn, phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

2. Cán bộ, nhân viên làm việc tại cơ sở kinh doanh khí, kinh doanh dịch vụ khí, kể cả người Điều khiển phương tiện vận chuyển khí phải được đào tạo, huấn luyện về an toàn, phòng cháy, chữa cháy và được cấp Giấy chứng nhận theo quy định của pháp luật.

Chương II

KINH DOANH KHÍ

Mục 1. ĐIỀU KIỆN KINH DOANH KHÍ

Điều 7. Điều kiện đối với thương nhân xuất khẩu, nhập khẩu khí

1. Thương nhân xuất khẩu, nhập khẩu khí là doanh nghiệp được thành lập theo quy định của pháp luật và phải đáp ứng các Điều kiện dưới đây:

a) Có cầu cảng thuộc hệ thống cảng Việt Nam thuộc sở hữu hoặc đồng sở hữu hoặc có hợp đồng thuê cầu cảng tối thiểu 05 (năm) năm;

b) Có kho tổng dung tích các bồn chứa tối thiểu 3.000 m3 (ba nghìn mét khối) đối với LPG; 60.000m3 (Sáu mươi nghìn mét khối) đối với LNG; 200.000 Sm3 (hai trăm nghìn mét khối tiêu chuẩn) đối với CNG thuộc sở hữu thương nhân hoặc đồng sở hữu hoặc thuê của thương nhân kinh doanh khí tối thiểu 01 (một) năm đối với LPG và 05 (năm) năm đối với LNG và CNG để tiếp nhận khí từ tầu hoặc phương tiện vận chuyển khác.

2. Đối với thương nhân xuất khẩu, nhập khẩu LPG ngoài đáp ứng các Điều kiện tại Khoản 1 Điều này phải đáp ứng các Điều kiện sau:

a) Có số lượng chai LPG các loại (không tính chai LPG mini) đủ Điều kiện lưu thông trên thị trường thuộc sở hữu của thương nhân với tổng dung tích chứa tối thiểu 3.930.000 L (ba triệu chín trăm ba mươi nghìn lít);

b) Có trạm nạp LPG vào chai thuộc sở hữu được cấp Giấy chứng nhận đủ Điều kiện hoặc có hợp đồng thuê nạp LPG vào chai với thương nhân kinh doanh LPG đầu mối khác.

Sau 02 (hai) năm kể từ ngày được cấp Giấy chứng nhận đủ Điều kiện xuất khẩu, nhập khẩu LPG, phải có trạm nạp LPG vào chai thuộc sở hữu của thương nhân;

c) Có hệ thống phân phối LPG bao gồm: Cửa hàng bán LPG chai hoặc trạm cấp LPG hoặc trạm nạp LPG vào phương tiện vận tải được cấp Giấy chứng nhận đủ Điều kiện hoặc khách hàng công nghiệp và có tối thiểu 40 (bốn mươi) tổng đại lý hoặc đại lý kinh doanh LPG đáp ứng đủ Điều kiện quy định tại Nghị định này.

3. Đối với thương nhân xuất khẩu, nhập khẩu LNG ngoài đáp ứng các Điều kiện tại Khoản 1 Điều này phải có cơ sở vật chất, phương tiện phục vụ hệ thống phân phối LNG, bao gồm: Sở hữu hoặc đồng sở hữu hoặc thuê xe bồn LNG hoặc đường ống vận chuyển LNG tối thiểu 01 (một) năm; sở hữu trạm cấp LNG hoặc trạm nạp LNG vào phương tiện vận tải được cấp Giấy chứng nhận đủ Điều kiện.

4. Đối với thương nhân xuất khẩu, nhập khẩu CNG ngoài đáp ứng các Điều kiện tại Khoản 1 Điều này phải có cơ sở vật chất, phương tiện phục vụ hệ thống phân phối CNG, bao gồm: Sở hữu hoặc đồng sở hữu hoặc thuê xe bồn CNG hoặc đường ống vận chuyển CNG tối thiểu 01 (một) năm; sở hữu trạm cấp CNG hoặc trạm nạp CNG vào phương tiện vận tải được cấp Giấy chứng nhận đủ Điều kiện.

Điều 8. Điều kiện đối với thương nhân sản xuất, chế biến khí

1. Thương nhân sản xuất, chế biến khí là doanh nghiệp được thành lập theo quy định của pháp luật và đáp ứng các Điều kiện dưới đây:

a) Có cơ sở sản xuất, chế biến khí theo đúng quy hoạch đã được cấp có thẩm quyền phê duyệt và theo quy định của pháp luật về đầu tư;

b) Có phòng thử nghiệm chất lượng thuộc sở hữu của thương nhân hoặc đồng sở hữu hoặc thuê tối thiểu 01 (một) năm của thương nhân, tổ chức khác có đủ năng lực để kiểm tra, thử nghiệm chất lượng khí.

2. Đối với thương nhân sản xuất, chế biến LNG ngoài các Điều kiện quy định tại Khoản 1 Điều này phải có hệ thống bơm, nạp LNG để vận chuyển hoặc có hệ thống phục vụ hoạt động hóa khí để cung cấp cho khách hàng.

3. Đối với thương nhân sản xuất, chế biến CNG ngoài các Điều kiện quy định tại Khoản 1 Điều này phải có thêm các Điều kiện sau:

a) Có bồn chứa CNG với tổng dung tích tối thiểu 200.000 Sm3 (hai trăm nghìn mét khối tiêu chuẩn) thuộc sở hữu của thương nhân hoặc đồng sở hữu hoặc thuê tối thiểu 01 (một) năm của thương nhân khác và được xây dựng theo quy hoạch, quy chuẩn kỹ thuật quốc gia hiện hành;

b) Có trạm nén khí CNG có công suất tối thiểu 3.000 Sm3/h (ba nghìn mét khối tiêu chuẩn trên giờ).

Điều 9. Điều kiện đối với thương nhân phân phối khí

1. Thương nhân phân phối khí là doanh nghiệp được thành lập theo quy định của pháp luật và có các bồn chứa với tổng dung tích tối thiểu 300 m3 (ba trăm mét khối) đối với kinh doanh LPG chai; 100 m3 (một trăm mét khối) đối với kinh doanh LPG qua đường ống; 3.000 m3 (ba nghìn mét khối) đối với LNG; 10.000 Sm3 (mười nghìn mét khối tiêu chuẩn) đối với CNG thuộc sở hữu của thương nhân hoặc đồng sở hữu hoặc thuê tối thiểu một (01) năm của thương nhân kinh doanh khí.

2. Đối với thương nhân phân phối LPG kinh doanh LPG chai ngoài Điều kiện quy định tại Khoản 1 Điều này phải có các Điều kiện sau:

a) Có số lượng chai LPG các loại (không tính chai LPG mini) đủ Điều kiện lưu thông trên thị trường thuộc sở hữu của thương nhân với tổng dung tích chứa tối thiểu 2.620.000 L (hai triệu sáu trăm hai mươi nghìn lít);

b) Có trạm nạp LPG vào chai thuộc sở hữu được cấp Giấy chứng nhận đủ Điều kiện hoặc có hợp đồng thuê nạp LPG vào chai với thương nhân kinh doanh LPG đầu mối khác.

Sau hai (02) năm kể từ ngày được cấp Giấy chứng nhận đủ Điều kiện làm thương nhân phân phối LPG, phải có trạm nạp LPG vào chai thuộc sở hữu của thương nhân;

c) Có hệ thống phân phối LPG, bao gồm: Cửa hàng bán LPG chai hoặc trạm cấp LPG hoặc trạm nạp LPG vào phương tiện vận tải được cấp Giấy chứng nhận đủ Điều kiện hoặc khách hàng công nghiệp và có tối thiểu 20 (hai mươi) tổng đại lý hoặc đại lý kinh doanh LPG đáp ứng đủ Điều kiện quy định tại Nghị định này.

3. Đối với thương nhân phân phối LPG kinh doanh qua đường ống ngoài Điều kiện quy định tại Khoản 1 Điều này phải có trạm cấp LPG thuộc sở hữu của thương nhân được cấp Giấy chứng nhận đủ Điều kiện.

4. Đối với thương nhân phân phối LNG ngoài Điều kiện quy định tại Khoản 1 Điều này phải có cơ sở vật chất phục vụ hệ thống phân phối LNG trực thuộc, bao gồm: Sở hữu trạm cấp LNG hoặc trạm nạp LNG vào phương tiện vận tải được cấp Giấy chứng nhận đủ Điều kiện.

5. Đối với thương nhân phân phối CNG ngoài Điều kiện quy định tại Khoản 1 Điều này phải có cơ sở vật chất phục vụ hệ thống phân phối CNG trực thuộc, bao gồm: Sở hữu hoặc đồng sở hữu hoặc thuê xe bồn CNG hoặc đường ống vận chuyển CNG tối thiểu 01 (một) năm; sở hữu trạm cấp CNG hoặc trạm nạp CNG vào phương tiện vận tải được cấp Giấy chứng nhận đủ Điều kiện.

Điều 10. Điều kiện thực hiện pha chế khí

1. Chỉ thương nhân kinh doanh khí đầu mối được thực hiện pha chế khí tại cơ sở sản xuất, chế biến hoặc kho khí của thương nhân kinh doanh khí đầu mối.

Thương nhân thuộc các thành phần kinh tế được pha chế khí trong kho ngoại quan khí.

2. Thương nhân đầu mối pha chế khí phải có phòng thử nghiệm đủ năng lực để kiểm tra, thử nghiệm chất lượng khí theo quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng, thuộc sở hữu của thương nhân hoặc đồng sở hữu hoặc thuê tối thiểu 01 (một) năm của thương nhân, tổ chức khác.

3. Thương nhân đầu mối thực hiện pha chế khí phải đăng ký cơ sở pha chế theo hướng dẫn của Bộ Khoa học và Công nghệ.

Điều 11. Điều kiện đối với tổng đại lý kinh doanh LPG

Tổng đại lý kinh doanh LPG (sau đây gọi tắt là tổng đại lý) là doanh nghiệp được thành lập theo quy định của pháp luật và phải đáp ứng các Điều kiện dưới đây:

1. Có kho với tổng sức chứa tối thiểu 2.000 (hai nghìn) chai LPG và LPG chai (trừ chai LPG mini) thuộc sở hữu hoặc đồng sở hữu hoặc thuê tối thiểu 01 (một) năm.

2. Có hệ thống phân phối LPG, bao gồm: Cửa hàng bán LPG chai hoặc trạm cấp LPG hoặc trạm nạp LPG vào phương tiện vận tải được cấp Giấy chứng nhận đủ Điều kiện và có tối thiểu 10 (mười) đại lý đáp ứng đủ Điều kiện theo quy định của Nghị định này.

3. Có hợp đồng đại lý tối thiểu một (01) năm, còn hiệu lực với thương nhân kinh doanh LPG đầu mối.

Điều 12. Điều kiện đối với đại lý kinh doanh LPG

Đại lý kinh doanh LPG (sau đây gọi tắt là đại lý) là doanh nghiệp hoặc hợp tác xã hoặc hộ kinh doanh được thành lập theo quy định của pháp luật và phải đáp ứng các Điều kiện dưới đây:

1. Có cửa hàng bán LPG chai hoặc trạm cấp LPG hoặc trạm nạp LPG vào phương tiện vận tải được cấp Giấy chứng nhận đủ Điều kiện.

2. Có hợp đồng đại lý tối thiểu một (01) năm, còn hiệu lực với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý kinh doanh LPG.

Điều 13. Điều kiện đối với cửa hàng bán LPG chai

Cửa hàng bán LPG chai phải đáp ứng các Điều kiện dưới đây:

1. Thuộc sở hữu của thương nhân là đại lý hoặc tổng đại lý hoặc thương nhân kinh doanh LPG đầu mối.

2. Đáp ứng Điều kiện an toàn về phòng cháy và chữa cháy.

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo về phòng cháy và chữa cháy, an toàn theo quy định hiện hành.

4. Đối với cửa hàng chuyên kinh doanh LPG chai địa Điểm phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt.

Điều 14. Điều kiện trạm nạp LPG vào chai, trạm nạp LPG vào phương tiện vận tải, trạm cấp LPG

1. Trạm nạp LPG vào chai, trạm nạp LPG vào phương tiện vận tải, trạm cấp LPG phải đáp ứng các Điều kiện dưới đây:

a) Trạm nạp LPG vào chai, trạm nạp LPG vào phương tiện vận tải, trạm cấp LPG phải phù hợp với quy hoạch và được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

b) Phương tiện, thiết bị đo lường đã được kiểm định hoặc hiệu chuẩn theo quy định của pháp luật về đo lường;

c) Đáp ứng Điều kiện an toàn về phòng cháy và chữa cháy.

2. Ngoài các Điều kiện quy định tại Khoản 1 Điều này, trạm nạp LPG vào chai phải đáp ứng thêm các Điều kiện sau:

a) Thuộc sở hữu của thương nhân là thương nhân kinh doanh LPG đầu mối;

b) Trạm nạp, thiết bị nạp, hệ thống ống dẫn, bồn chứa và thiết bị phụ trợ phải tuân thủ các quy định về an toàn tại quy chuẩn kỹ thuật quốc gia hiện hành;

c) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động và có nguy cơ gây mất an toàn được kiểm định theo quy định;

d) Có đầy đủ các quy trình: Nạp LPG vào chai, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

3. Ngoài các Điều kiện quy định tại Khoản 1 Điều này, trạm nạp LPG vào phương tiện vận tải phải thuộc sở hữu của thương nhân là đại lý hoặc tổng đại lý hoặc thương nhân kinh doanh LPG đầu mối và có máy, thiết bị có yêu cầu nghiêm ngặt về an toàn nạp LPG vào phương tiện vận tải đã được kiểm định và đăng ký theo quy định.

4. Ngoài các Điều kiện quy định tại Khoản 1 Điều này, trạm cấp LPG phải thuộc sở hữu của thương nhân là đại lý hoặc tổng đại lý hoặc thương nhân kinh doanh LPG đầu mối.

Điều 15. Điều kiện trạm nạp LNG vào phương tiện vận tải, trạm cấp LNG

1. Trạm nạp LNG vào phương tiện vận tải, trạm cấp LNG phải đáp ứng Điều kiện dưới đây:

a) Thuộc sở hữu của thương nhân kinh doanh LNG đầu mối;

b) Phải phù hợp với quy hoạch và được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

c) Phương tiện, thiết bị đo lường đã được kiểm định hoặc hiệu chuẩn theo quy định của pháp luật về đo lường;

d) Đáp ứng Điều kiện an toàn về phòng cháy và chữa cháy.

2. Ngoài các Điều kiện quy định tại Khoản 1 Điều này, trạm nạp LNG vào phương tiện vận tải phải đáp ứng thêm các Điều kiện sau:

a) Trạm nạp, thiết bị nạp, hệ thống ống dẫn, bồn chứa và thiết bị phụ trợ phải tuân thủ các quy định về an toàn tại quy chuẩn kỹ thuật quốc gia hiện hành;

b) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động của trạm nạp đã được kiểm định và đăng ký theo quy định;

c) Có đầy đủ các quy trình: Nạp LNG vào phương tiện vận tải, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

Điều 16. Điều kiện trạm nạp CNG vào phương tiện vận tải, trạm cấp CNG

1. Trạm nạp CNG vào phương tiện vận tải, trạm cấp CNG phải đáp ứng Điều kiện dưới đây:

a) Thuộc sở hữu của thương nhân kinh doanh CNG đầu mối;

b) Phải phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

c) Phương tiện, thiết bị đo lường đã được kiểm định hoặc hiệu chuẩn theo quy định của pháp luật về đo lường;

d) Đáp ứng Điều kiện an toàn về phòng cháy và chữa cháy.

2. Ngoài các Điều kiện quy định tại Khoản 1 Điều này, trạm nạp CNG vào phương tiện vận tải phải đáp ứng thêm các Điều kiện sau:

a) Trạm nạp, thiết bị nạp, hệ thống ống dẫn, bồn chứa và thiết bị phụ trợ phải tuân thủ các quy định về an toàn tại quy chuẩn kỹ thuật quốc gia hiện hành.

b) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động của trạm nạp được kiểm định và đăng ký theo quy định.

c) Có đầy đủ các quy trình: Nạp CNG vào phương tiện vận tải, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

Điều 17. Điều kiện chai LPG lưu thông trên thị trường

1. Chai LPG trước khi đưa vào sử dụng phải thực hiện việc kiểm định, đăng ký nhãn hiệu hàng hóa theo quy định của pháp luật; chai LPG đã qua sử dụng phải thực hiện tái kiểm định theo quy định.

2. Chai LPG phải còn nguyên hình dạng thiết kế ban đầu đã được kiểm định và không quá thời hạn kiểm định; màu sơn chai LPG đã được đăng ký tại cơ quan chức năng có thẩm quyền; các chai LPG phải có đầy đủ hồ sơ được lưu trữ theo quy định tại cơ sở kinh doanh của thương nhân chủ sở hữu chai LPG.

3. Thương nhân chủ sở hữu cơ sở kinh doanh LPG bị sáp nhập hoặc bị giải thể hoặc chuyển đổi ngành nghề không kinh doanh LPG hoặc ngừng hoạt động kinh doanh phải thu hồi toàn bộ số chai LPG thuộc sở hữu để bán hoặc nhượng lại cho thương nhân khác kèm theo đầy đủ hồ sơ theo quy định. Thương nhân mua hoặc nhận nhượng lại các chai LPG này phải đăng ký lại nhãn hiệu hàng hóa tại cơ quan chức năng có thẩm quyền; thông báo cho cơ quan quản lý thị trường, hệ thống phân phối và khách hàng tiêu thụ thuộc thương nhân để giám sát; tuân thủ các quy định về quản lý chai LPG quy định tại Nghị định này và chịu trách nhiệm về các chai LPG đó.

4. Thương nhân chủ sở hữu chai LPG được quyền cho ký cược chai LPG thuộc sở hữu và được phép quy định PHIẾU KÝ CƯỢC CHAI LPG, áp dụng thống nhất trong hệ thống phân phối và khách hàng tiêu thụ thuộc thương nhân quản lý; được quyền kiểm tra hồ sơ ký cược chai LPG tại bất kỳ cơ sở nào có tồn chứa, sử dụng chai LPG của thương nhân.

Điều 18. Điều kiện LPG chai lưu thông trên thị trường

1. LPG chai lưu thông trên thị trường phải bảo đảm: Chai LPG đáp ứng quy định tại Khoản 1 và Khoản 2 Điều 17 Nghị định này; khối lượng, chất lượng LPG trong chai phù hợp với nhãn hàng hóa, tiêu chuẩn chất lượng thương nhân đã công bố, được niêm phong đúng quy cách.

2. LPG chai lưu thông tiêu thụ trên thị trường phải có nguồn gốc xuất xứ, phù hợp với hợp đồng mua, bán hoặc hợp đồng đại lý kinh doanh LPG.

Mục 2. QUYỀN VÀ NGHĨA VỤ CỦA THƯƠNG NHÂN KINH DOANH KHÍ

Điều 19. Quyền và nghĩa vụ của thương nhân xuất khẩu, nhập khẩu LPG

1. Tổ chức nhập khẩu LPG theo phương án kinh doanh của thương nhân và phải bảo đảm chất lượng LPG nhập khẩu theo Quy chuẩn kỹ thuật quốc gia hiện hành; được xuất khẩu LPG, kinh doanh tạm nhập, tái xuất LPG quy định tại Điều 48 Nghị định này.

2. Quy định thống nhất giá bán LPG và LPG chai trong hệ thống phân phối thuộc thương nhân quản lý, bảo đảm phù hợp với thị trường.

3. Tổ chức bán LPG theo hợp đồng cho thương nhân kinh doanh LPG đầu mối khác và cho khách hàng công nghiệp; tổ chức bán lẻ LPG và LPG chai trong hệ thống phân phối thuộc thương nhân quản lý; được ủy quyền bằng văn bản cho chi nhánh hoặc công ty con của thương nhân bán LPG vào khu phi thuế quan.

4. Tổ chức áp dụng các công cụ, nghiệp vụ phái sinh phù hợp với thông lệ quốc tế để giao dịch, mua bán LPG.

5. Chỉ ký hợp đồng đại lý với thương nhân đủ Điều kiện làm tổng đại lý, đại lý kinh doanh LPG.

6. Chỉ tổ chức nạp LPG vào chai đáp ứng đủ Điều kiện lưu thông trên thị trường, thuộc sở hữu của chính thương nhân hoặc nạp thuê theo hợp đồng cho thương nhân kinh doanh LPG đầu mối khác.

7. Tổ chức thực hiện dịch vụ và cung ứng các dịch vụ cho thuê: Kho chứa LPG, cảng xuất nhập, giao nhận LPG, phương tiện vận chuyển LPG với thương nhân kinh doanh LPG đầu mối khác.

8. Phải đăng ký hệ thống phân phối và báo cáo nhãn hiệu hàng hóa theo quy định của Bộ Công Thương.

9. Tuân thủ các Điều kiện, quy định tại Nghị định này và quy định khác của pháp luật có liên quan về kinh doanh LPG; kiểm tra, giám sát tổng đại lý, đại lý kinh doanh LPG; cung cấp đủ nguồn LPG và chịu trách nhiệm về khối lượng, chất lượng LPG bán ra trong hệ thống phân phối thuộc thương nhân quản lý để đáp ứng nhu cầu sản xuất và dân sinh, bảo đảm mức dự trữ lưu thông LPG theo quy định tại Khoản 1 Điều 49 Nghị định này.

10. Thực hiện kiểm định và đăng ký theo quy định các chai LPG, thiết bị phụ trợ dùng LPG thuộc sở hữu thương nhân; kiểm tra chất lượng, bảo dưỡng và thay thế các chai LPG, thiết bị phụ trợ dùng LPG, bảo đảm an toàn cho khách hàng sử dụng.

11. Tuân thủ các quy định của pháp luật về đăng ký nhãn hàng hóa; quản lý số lượng, chất lượng chai LPG thuộc sở hữu thương nhân; chịu sự kiểm tra, kiểm soát của cấp cơ quan có thẩm quyền theo quy định của pháp luật hiện hành.

12. Liên đới chịu trách nhiệm đối với các hành vi vi phạm của tổng đại lý, đại lý thuộc hệ thống phân phối của thương nhân trong hoạt động kinh doanh LPG theo quy định của pháp luật.

Điều 20. Quyền và nghĩa vụ của thương nhân sản xuất, chế biến LPG

1. Quy định giá bán LPG do thương nhân sản xuất, chế biến theo cơ chế thị trường.

2. Trực tiếp xuất khẩu, nhập khẩu, tạm nhập, tái xuất LPG hoặc ủy quyền cho chi nhánh hoặc công ty con của thương nhân thực hiện xuất khẩu, nhập khẩu LPG theo quy định của pháp luật hiện hành và Điều 48 Nghị định này.

3. Có các quyền và nghĩa vụ như thương nhân xuất khẩu, nhập khẩu LPG quy định từ Khoản 3 đến Khoản 7 Điều 19 Nghị định này.

4. Phải thiết lập hệ thống phân phối quy định tại Khoản 2 Điều 7 Nghị định này khi tổ chức bán LPG cho khách hàng công nghiệp và LPG chai trên thị trường; quy định thống nhất giá bán LPG và LPG chai trong hệ thống phân phối thuộc thương nhân quản lý, bảo đảm phù hợp với thị trường.

5. Trước khi đưa sản phẩm LPG do thương nhân sản xuất, chế biến LPG vào lưu thông lần đầu trên thị trường phải được kiểm tra, chứng nhận bảo đảm Điều kiện quy định về tiêu chuẩn chất lượng và phải tuân thủ quy định về quản lý chất lượng, đo lường và quản lý an toàn trong suốt quá trình sản xuất, chế biến.

6. Tổ chức bán buôn LPG theo hợp đồng cho thương nhân kinh doanh LPG đầu mối khác bảo đảm bình đẳng, công khai, minh bạch. Bảo đảm mức dự trữ lưu thông LPG quy định tại Khoản 1 Điều 49 Nghị định này.

7. Khi tổ chức xuất khẩu, nhập khẩu LPG, thương nhân phải có kho LPG với tổng dung tích các bồn chứa tối thiểu 3.000 m3 (ba nghìn mét khối) thuộc sở hữu hoặc đồng sở hữu hoặc thuê tối thiểu 05 (năm) năm của thương nhân kinh doanh dịch vụ LPG để tiếp nhận LPG nhập khẩu từ tầu hoặc từ phương tiện vận chuyển khác. Bộ Công Thương hướng dẫn và xác nhận Điều kiện đối với thương nhân sản xuất, chế biến LPG để thực hiện quyền xuất khẩu, nhập khẩu LPG theo Điều 8 và Khoản 8 Điều 20 của Nghị định này.

Điều 21. Quyền và nghĩa vụ của thương nhân phân phối LPG

1. Quy định thống nhất giá bán LPG và LPG chai trong hệ thống phân phối thuộc thương nhân quản lý, bảo đảm phù hợp với thị trường.

2. Tổ chức bán LPG theo hợp đồng cho thương nhân kinh doanh LPG đầu mối khác và cho khách hàng công nghiệp; tổ chức bán lẻ LPG và LPG chai trong hệ thống phân phối thuộc thương nhân quản lý.

3. Chỉ ký hợp đồng đại lý với thương nhân đủ Điều kiện làm tổng đại lý, đại lý kinh doanh LPG.

4. Chỉ tổ chức nạp LPG vào chai đáp ứng đủ Điều kiện lưu thông trên thị trường, thuộc sở hữu của chính thương nhân hoặc nạp thuê theo hợp đồng cho thương nhân kinh doanh LPG đầu mối khác.

5. Tổ chức thực hiện dịch vụ và cung ứng các dịch vụ: Cho thuê kho chứa LPG, giao nhận LPG, phương tiện vận chuyển LPG với thương nhân kinh doanh LPG đầu mối khác.

6. Phải đăng ký hệ thống phân phối và báo cáo nhãn hiệu hàng hóa theo quy định của Bộ Công Thương.

7. Cung cấp đủ nguồn LPG cho hệ thống phân phối thuộc thương nhân quản lý để đáp ứng nhu cầu sản xuất và dân sinh, bảo đảm mức dự trữ lưu thông LPG theo quy định tại Khoản 1 Điều 49 Nghị định này.

8. Kiểm tra, giám sát tổng đại lý, đại lý kinh doanh LPG; chịu trách nhiệm về khối lượng, chất lượng LPG bán ra trong hệ thống phân phối thuộc thương nhân quản lý.

9. Thực hiện kiểm định các chai LPG, thiết bị phụ trợ dùng LPG thuộc sở hữu thương nhân; kiểm tra chất lượng, bảo dưỡng và thay thế các chai LPG, thiết bị phụ trợ dùng LPG, bảo đảm an toàn cho khách hàng sử dụng.

10. Tuân thủ các quy định của pháp luật về đăng ký nhãn hàng hóa; quản lý số lượng, chất lượng chai LPG thuộc sở hữu thương nhân; chịu sự kiểm tra, kiểm soát của cấp cơ quan có thẩm quyền theo quy định của pháp luật hiện hành.

11. Liên đới chịu trách nhiệm đối với các hành vi vi phạm của thương nhân làm tổng đại lý, đại lý thuộc hệ thống phân phối của thương nhân trong hoạt động kinh doanh LPG theo quy định của pháp luật.

Điều 22. Quyền và nghĩa vụ của tổng đại lý kinh doanh LPG

1. Lựa chọn, ký hợp đồng làm đại lý cho 03 (ba) thương nhân kinh doanh LPG đầu mối đáp ứng đủ Điều kiện quy định tại Nghị định này.

2. Chỉ bán LPG và LPG chai do thương nhân kinh doanh LPG đầu mối cung cấp và phải niêm yết giá, bán đúng giá niêm yết do thương nhân kinh doanh LPG đầu mối quy định.

3. Kiểm tra, giám sát cơ sở kinh doanh LPG thuộc tổng đại lý trong việc tuân thủ các Điều kiện quy định về kinh doanh LPG.

4. Chỉ bán LPG chai đủ Điều kiện lưu thông trên thị trường cho khách hàng; lắp đặt, hướng dẫn khách hàng về an toàn sử dụng LPG; chịu trách nhiệm về khối lượng, chất lượng và giá bán LPG chai thuộc hệ thống phân phối; mở sổ theo dõi các loại LPG đã bán cho khách hàng.

5. Giao chai LPG theo hợp đồng do thương nhân kinh doanh LPG đầu mối ủy quyền và phải thực hiện đúng cam kết ghi trong hợp đồng; chịu sự kiểm tra, giám sát của thương nhân kinh doanh LPG đầu mối và cơ quan chức năng có thẩm quyền.

6. Không mua, bán LPG và LPG chai không có nguồn gốc xuất xứ, không phù hợp với hợp đồng đã ký với thương nhân kinh doanh LPG đầu mối; không mua, bán các loại chai LPG đang lưu thông trên thị trường thuộc sở hữu của thương nhân kinh doanh LPG đầu mối khác.

7. Thực hiện chế độ ghi chép hóa đơn, chứng từ theo quy định của Bộ Tài chính.

Điều 23. Quyền và nghĩa vụ của đại lý kinh doanh LPG

1. Lựa chọn, ký hợp đồng làm đại lý cho 01 (một) tổng đại lý hoặc 03 (ba) thương nhân kinh doanh LPG đầu mối đáp ứng đủ Điều kiện quy định tại Nghị định này.

2. Chỉ bán LPG và LPG chai do thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý cung cấp. Niêm yết giá và bán đúng giá niêm yết do thương nhân kinh doanh LPG đầu mối quy định.

3. Kiểm tra, giám sát cơ sở kinh doanh LPG thuộc đại lý trong việc tuân thủ các Điều kiện quy định về kinh doanh LPG.

4. Chỉ bán LPG chai đáp ứng Điều kiện lưu thông trên thị trường cho khách hàng; lắp đặt, hướng dẫn khách hàng về an toàn sử dụng LPG; chịu trách nhiệm về khối lượng, chất lượng và giá bán LPG chai thuộc đại lý; mở sổ theo dõi các loại LPG đã bán cho khách hàng.

5. Giao chai LPG theo hợp đồng do thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý ủy quyền và phải thực hiện đúng cam kết ghi trong hợp đồng; chịu sự kiểm tra, giám sát của thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý và cơ quan chức năng có thẩm quyền.

6. Không mua, bán LPG và LPG chai không có nguồn gốc xuất xứ, không phù hợp với hợp đồng ký với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý; không mua, bán các loại chai LPG đang lưu thông trên thị trường thuộc sở hữu của thương nhân kinh doanh LPG khác.

7. Thực hiện chế độ ghi chép hóa đơn, chứng từ theo quy định của Bộ Tài chính.

Điều 24. Quyền và nghĩa vụ của thương nhân chủ sở hữu cửa hàng bán LPG chai

1. Không mua, bán LPG chai không có nguồn gốc xuất xứ, không phù hợp với hợp đồng. Chỉ bán LPG chai đáp ứng đủ Điều kiện lưu thông trên thị trường; không bán LPG chai của thương nhân khác ngoài hợp đồng; không bán LPG chai mini nạp lại.

2. Không chiếm giữ chai LPG của các thương nhân kinh doanh LPG khác.

3. Treo biển hiệu, biểu tượng của thương nhân kinh doanh LPG đầu mối mà thương nhân chủ sở hữu cửa hàng ký hợp đồng đại lý; biển hiệu phải ghi đầy đủ, rõ ràng theo quy định của pháp luật.

4. Niêm yết giá và bán đúng giá niêm yết LPG chai do bên giao đại lý quy định.

5. Thực hiện chế độ ghi chép hóa đơn, chứng từ theo quy định của Bộ Tài chính.

Điều 25. Quyền và nghĩa vụ của thương nhân chủ sở hữu trạm nạp LPG vào chai

1. Tổ chức nạp LPG vào chai LPG thuộc sở hữu của chính thương nhân chủ sở hữu trạm nạp và chỉ nạp vào chai LPG đáp ứng đủ Điều kiện lưu thông trên thị trường. Loại ra khỏi trạm nạp chai LPG (kể cả chai LPG không thuộc sở hữu) không đáp ứng đủ Điều kiện lưu thông trên thị trường.

2. Được tổ chức nạp thuê theo hợp đồng vào chai LPG của thương nhân kinh doanh LPG đầu mối đáp ứng đủ Điều kiện kinh doanh LPG và có chai LPG đáp ứng đủ Điều kiện lưu thông trên thị trường.

3. Yêu cầu thương nhân thuê nạp LPG vào chai phải xuất trình: Giấy chứng nhận đủ Điều kiện thương nhân kinh doanh LPG đầu mối; Giấy chứng nhận đăng ký nhãn hiệu hàng hóa.

4. Đảm bảo nạp LPG vào chai đủ khối lượng và chất lượng LPG phải phù hợp với nhãn hàng hóa, tiêu chuẩn chất lượng doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm hàng hóa và các văn bản có liên quan.

5. Không được chứa chai LPG của thương nhân kinh doanh LPG đầu mối khác không có hợp đồng thuê nạp LPG tại trạm nạp.

Điều 26. Quyền và nghĩa vụ của thương nhân chủ sở hữu trạm cấp LPG

1. Chỉ bán LPG cho khách hàng có hợp đồng mua LPG và đáp ứng các quy định về an toàn sử dụng LPG, phòng cháy và chữa cháy; bán đúng giá quy định, bảo đảm chất lượng và đủ khối lượng LPG theo hợp đồng đã ký với khách hàng phù hợp với nhãn hàng hóa, tiêu chuẩn doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm hàng hóa và các văn bản có liên quan.

2. Tạm dừng bán LPG hoặc thanh lý hợp đồng bán LPG trước thời hạn đối với những khách hàng không tuân thủ quy định về an toàn sử dụng LPG, phòng cháy và chữa cháy hoặc tự ý thay thế, lắp đặt thêm thiết bị phụ trợ dùng LPG.

3. Cử nhân viên kỹ thuật đến lắp đặt khi khách hàng có thông báo cho trạm cấp LPG cần thay thế thiết bị dùng LPG.

4. Phải thường xuyên kiểm tra an toàn, phương tiện, thiết bị đo lường, phát hiện nguy cơ cháy nổ, độ kín van khóa, van an toàn, thiết bị phụ trợ dùng LPG, các đầu nối tiếp xúc, đường ống dẫn LPG đến từng khách hàng; phát hiện và xử lý kịp thời nguy cơ gây cháy, nổ không bảo đảm an toàn cho khách hàng sử dụng LPG.

5. Cung cấp cho khách hàng bản hướng dẫn an toàn sử dụng LPG, trong đó có ghi số điện thoại của trạm cấp LPG, nhân viên trực tiếp quản lý trạm cấp LPG để liên hệ khi cần thiết.

6. Phải thông báo cho khách hàng khi Điều chỉnh giá bán LPG.

7. Chỉ được bán LPG cho phương tiện vận chuyển chuyên dụng đáp ứng đủ Điều kiện nhận LPG theo quy định, hoặc bán LPG bằng đường ống theo hợp đồng; không được nạp vào chai LPG.

Điều 27. Quyền và nghĩa vụ của thương nhân chủ sở hữu trạm nạp LPG vào phương tiện vận tải

1. Treo biển hiệu, biểu tượng của thương nhân kinh doanh LPG đầu mối; biển hiệu phải ghi đầy đủ, rõ ràng theo quy định của pháp luật.

2. Chịu sự kiểm tra, giám sát của thương nhân kinh doanh LPG đầu mối và cơ quan chức năng có thẩm quyền.

3. Được liên doanh, liên kết góp vốn xây dựng trạm nạp LPG vào phương tiện vận tải với cửa hàng bán xăng dầu đã được cấp Giấy chứng nhận đủ Điều kiện kinh doanh xăng dầu.

4. Chỉ bán LPG bảo đảm chất lượng theo quy định do thương nhân kinh doanh LPG đầu mối cung cấp; không mua LPG không có nguồn gốc xuất xứ lưu thông trên thị trường hoặc LPG nhập lậu để bán cho khách hàng.

5. Chỉ nạp LPG vào phương tiện vận tải có sử dụng nhiên liệu LPG, không nạp LPG vào chai LPG.

6. Niêm yết giá và bán đúng giá niêm yết do thương nhân kinh doanh LPG đầu mối quy định; chịu trách nhiệm về khối lượng, chất lượng và giá LPG bán cho khách hàng. Chất lượng LPG phải phù hợp với nhãn hàng hóa, tiêu chuẩn doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm hàng hóa và các văn bản có liên quan.

7. Thiết bị đo lường phải bảo đảm độ chính xác; thường xuyên kiểm tra thiết bị nạp LPG, an toàn trong quá trình hoạt động.

Điều 28. Quyền và nghĩa vụ của thương nhân xuất khẩu, nhập khẩu LNG

1. Tổ chức nhập khẩu LNG theo phương án kinh doanh của thương nhân và phải bảo đảm chất lượng LNG nhập khẩu theo Quy chuẩn kỹ thuật quốc gia hiện hành; được xuất khẩu LNG, kinh doanh tạm nhập, tái xuất LNG quy định tại Điều 48 Nghị định này.

2. Quy định thống nhất giá bán LNG trong hệ thống phân phối thuộc thương nhân quản lý, bảo đảm phù hợp với thị trường.

3. Tổ chức bán LNG theo hợp đồng cho thương nhân kinh doanh LNG đầu mối khác và khách hàng công nghiệp đáp ứng đủ Điều kiện quy định tại Nghị định này.

4. Tổ chức thực hiện dịch vụ và cung ứng các dịch vụ cho thuê: Kho chứa LNG, cảng xuất nhập, giao nhận LNG, phương tiện vận chuyển LNG với thương nhân kinh doanh LNG khác đáp ứng đủ Điều kiện quy định tại Nghị định này.

5. Tổ chức áp dụng các công cụ, nghiệp vụ phái sinh phù hợp với thông lệ quốc tế để giao dịch, mua bán LNG.

6. Cung cấp đủ nguồn LNG cho hệ thống phân phối thuộc thương nhân quản lý, bảo đảm mức dự trữ lưu thông LNG theo quy định tại Khoản 1 Điều 49 Nghị định này.

7. Tuân thủ các Điều kiện, quy định tại Nghị định này và quy định khác của pháp luật có liên quan về kinh doanh LNG; kiểm tra, giám sát cơ sở kinh doanh LNG và chịu trách nhiệm về khối lượng, chất lượng LNG cung cấp cho hệ thống phân phối thuộc thương nhân quản lý.

8. Thực hiện kiểm định theo quy định các bồn chứa LNG, thiết bị phụ trợ tại các cơ sở vật chất kinh doanh LNG thuộc sở hữu thương nhân, bảo đảm an toàn trong quá trình lưu thông và sử dụng.

9. Tuân thủ các quy định của pháp luật về đăng ký nhãn hiệu hàng hóa; quản lý các cơ sở vật chất kinh doanh LNG thuộc sở hữu thương nhân; chịu sự kiểm tra, kiểm soát của cấp cơ quan có thẩm quyền theo quy định pháp luật hiện hành.

Điều 29. Quyền và nghĩa vụ của thương nhân sản xuất, chế biến LNG

1. Quy định giá bán LNG do thương nhân sản xuất, chế biến theo cơ chế thị trường.

2. Trực tiếp nhập khẩu LNG và phải bảo đảm chất lượng LNG theo quy định hiện hành, được xuất khẩu LNG và được kinh doanh tạm nhập, tái xuất LNG theo quy định tại Điều 48 Nghị định này,

3. Tổ chức bán LNG theo hợp đồng cho thương nhân kinh doanh LNG và khách hàng công nghiệp đáp ứng đủ Điều kiện quy định tại Nghị định này.

4. Tổ chức thực hiện dịch vụ và cung ứng các dịch vụ cho thuê: Kho chứa LNG, cảng xuất nhập, giao nhận LNG, phương tiện vận chuyển LNG với thương nhân kinh doanh LNG khác đáp ứng đủ Điều kiện quy định tại Nghị định này.

5. Tổ chức áp dụng các công cụ, nghiệp vụ phái sinh phù hợp với thông lệ quốc tế để giao dịch, mua bán LNG.

6. Trước khi đưa sản phẩm LNG do thương nhân sản xuất, chế biến LNG vào lưu thông lần đầu trên thị trường phải được kiểm tra, chứng nhận bảo đảm Điều kiện quy định về tiêu chuẩn chất lượng và phải tuân thủ các quy định về quản lý chất lượng, đo lường và quản lý an toàn trong suốt quá trình sản xuất, chế biến.

7. Có phương án kiểm tra an toàn đối với máy, thiết bị, dây chuyền công nghệ để phát hiện và kịp thời khắc phục các dấu hiệu không bảo đảm an toàn trong quá trình sản xuất, chế biến LNG.

8. Tuân thủ Điều kiện, quy định về sản xuất, chế biến LNG; xuất khẩu, nhậu khẩu LNG (nếu thực hiện xuất khẩu, nhập khẩu LNG) quy định tại Nghị định này và các văn bản pháp luật khác có liên quan; bảo đảm mức dự trữ lưu thông LNG quy định tại Khoản 1 Điều 49 Nghị định này.

9. Khi tổ chức xuất khẩu, nhập khẩu LNG, thương nhân phải có kho LNG với tổng dung tích các bồn chứa tối thiểu 60.000 m3 (sáu mươi nghìn mét khối) để tiếp nhận LNG nhập khẩu từ tầu hoặc phương tiện vận chuyển khác, thuộc sở hữu hoặc đồng sở hữu hoặc thuê tối thiểu 05 (năm) năm của thương nhân kinh doanh dịch vụ LNG. Bộ Công Thương hướng dẫn và xác nhận Điều kiện đối với thương nhân sản xuất, chế biến LNG để thực hiện quyền xuất khẩu, nhập khẩu LNG theo Điều 8 và Khoản 9 Điều 29 của Nghị định này.

Điều 30. Quyền và nghĩa vụ của thương nhân phân phối LNG

1. Quy định thống nhất giá bán LNG trong hệ thống phân phối thuộc thương nhân quản lý, bảo đảm phù hợp với thị trường.

2. Tổ chức bán LNG theo hợp đồng cho khách hàng công nghiệp đáp ứng đủ Điều kiện quy định tại Nghị định này.

3. Được ký hợp đồng mua bán LNG với các thương nhân kinh doanh LNG đầu mối khác đáp ứng đủ Điều kiện theo quy định tại Nghị định này.

4. Cung cấp đủ nguồn LNG cho hệ thống phân phối thuộc thương nhân quản lý để đáp ứng nhu cầu sản xuất, bảo đảm mức dự trữ lưu thông LNG theo quy định tại Khoản 1 Điều 49 Nghị định này.

5. Tuân thủ các Điều kiện, quy định tại Nghị định này và quy định khác của pháp luật có liên quan về kinh doanh LNG; kiểm tra, giám sát cơ sở kinh doanh LNG thuộc hệ thống phân phối thương nhân quản lý; chịu trách nhiệm về khối lượng, chất lượng LNG cung cấp cho hệ thống phân phối thuộc thương nhân quản lý.

6. Thực hiện kiểm định theo quy định các bồn chứa LNG, thiết bị phụ trợ tại các cơ sở vật chất kinh doanh LNG thuộc sở hữu thương nhân, bảo đảm an toàn trong quá trình lưu thông và sử dụng.

7. Tuân thủ các quy định của pháp luật về đăng ký nhãn hiệu hàng hóa; quản lý các cơ sở vật chất kinh doanh LNG thuộc sở hữu thương nhân; chịu sự kiểm tra, kiểm soát của cấp cơ quan có thẩm quyền theo quy định pháp luật hiện hành.

Điều 31. Quyền và nghĩa vụ của thương nhân chủ sở hữu trạm nạp LNG vào phương tiện vận tải

1. Treo biển hiệu, biểu tượng của thương nhân chủ sở hữu trạm nạp LNG vào phương tiện vận tải; biển hiệu phải ghi đầy đủ, rõ ràng theo quy định của pháp luật.

2. Chịu sự kiểm tra, giám sát của thương nhân cung cấp LNG và cơ quan chức năng có thẩm quyền.

3. Được liên doanh, liên kết góp vốn xây dựng trạm nạp LNG vào phương tiện vận tải với cửa hàng bán xăng dầu đã được cấp Giấy chứng nhận đủ Điều kiện kinh doanh xăng dầu.

4. Chỉ bán LNG bảo đảm chất lượng theo quy định, không mua LNG không có nguồn gốc xuất xứ lưu thông trên thị trường.

5. Chỉ nạp LNG vào các phương tiện vận tải sử dụng nhiên liệu LNG và nạp vào xe bồn.

6. Niêm yết giá và bán đúng giá niêm yết; chịu trách nhiệm về khối lượng, chất lượng và giá LNG bán cho khách hàng. Chất lượng LNG phải phù hợp với nhãn hàng hóa, tiêu chuẩn doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm, hàng hóa và các văn bản có liên quan.

7. Thiết bị đo lường phải bảo đảm độ chính xác; thường xuyên kiểm tra thiết bị nạp LNG, an toàn trong quá trình kinh doanh.

Điều 32. Quyền và nghĩa vụ của thương nhân chủ sở hữu trạm cấp LNG

1. Chỉ bán LNG cho khách hàng có hợp đồng mua LNG đáp ứng các quy định về an toàn sử dụng LNG, phòng cháy và chữa cháy; bán đúng giá quy định, bảo đảm chất lượng và đủ khối lượng LNG theo hợp đồng đã ký với khách hàng phù hợp với nhãn hàng hóa, tiêu chuẩn doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm hàng hóa và các văn bản có liên quan.

2. Tạm ngưng bán LNG hoặc thanh lý hợp đồng bán LNG trước thời hạn đối với những khách hàng không tuân thủ quy định về an toàn sử dụng LNG, phòng cháy và chữa cháy, phòng chống nổ hoặc tự ý thay thế, lắp đặt thêm thiết bị phụ trợ dùng LNG.

3. Trường hợp, khách hàng cần thay thế thiết bị dùng LNG phải thông báo cho trạm cấp LNG biết để cử nhân viên kỹ thuật đến lắp đặt.

4. Phải thường xuyên kiểm tra an toàn, phương tiện, thiết bị đo lường, phát hiện nguy cơ cháy nổ, độ kín van khóa, van an toàn, thiết bị phụ trợ dùng LNG, các đầu nối tiếp xúc, đường ống dẫn LNG đến từng khách hàng; phát hiện và xử lý kịp thời nguy cơ gây cháy, nổ không bảo đảm an toàn khi sử dụng LNG.

5. Cung cấp cho khách hàng bản hướng dẫn an toàn sử dụng LNG, trong đó có ghi số điện thoại của trạm cấp LNG, nhân viên trực tiếp quản lý trạm cấp LNG để liên hệ khi cần thiết.

6. Phải thông báo cho khách hàng khi Điều chỉnh giá bán LNG.

7. Chỉ được bán LNG bằng đường ống theo hợp đồng; không được phép nạp LNG cho bất kỳ khách hàng nào, kể cả thương nhân kinh doanh LNG khác.

Điều 33. Quyền và nghĩa vụ của thương nhân xuất khẩu, nhập khẩu CNG

1. Tổ chức nhập khẩu CNG theo phương án kinh doanh của thương nhân và phải bảo đảm chất lượng CNG nhập khẩu theo Quy chuẩn kỹ thuật quốc gia hiện hành; được xuất khẩu CNG, kinh doanh tạm nhập, tái xuất CNG quy định tại Điều 48 Nghị định này.

2. Quy định thống nhất giá bán CNG trong hệ thống phân phối thuộc thương nhân quản lý, bảo đảm phù hợp với thị trường.

3. Tổ chức bán CNG theo hợp đồng cho thương nhân kinh doanh CNG và khách hàng công nghiệp đáp ứng đủ Điều kiện quy định tại Nghị định này.

4. Tổ chức thực hiện dịch vụ và cung ứng các dịch vụ cho thuê: Kho chứa CNG, cảng xuất nhập, giao nhận CNG, phương tiện vận chuyển CNG với thương nhân kinh doanh CNG khác đáp ứng đủ Điều kiện quy định tại Nghị định này.

5. Tổ chức áp dụng các công cụ, nghiệp vụ phái sinh phù hợp với thông lệ quốc tế để giao dịch, mua bán CNG.

6. Cung cấp đủ nguồn CNG cho hệ thống phân phối thuộc thương nhân quản lý để đáp ứng nhu cầu sản xuất và dân sinh.

7. Tuân thủ các Điều kiện, quy định tại Nghị định này và quy định khác của pháp luật có liên quan về kinh doanh CNG; kiểm tra, giám sát cơ sở kinh doanh CNG thuộc hệ thống phân phối thương nhân quản lý; chịu trách nhiệm về khối lượng, chất lượng CNG cung cấp cho hệ thống phân phối thuộc thương nhân quản lý phù hợp với nhãn hàng hóa, tiêu chuẩn doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm hàng hóa và các văn bản có liên quan.

8. Thực hiện kiểm định theo quy định các bồn chứa CNG, thiết bị phụ trợ tại các cơ sở vật chất kinh doanh CNG thuộc sở hữu thương nhân, bảo đảm an toàn trong quá trình lưu thông và sử dụng.

9. Tuân thủ các quy định của pháp luật về đăng ký nhãn hiệu hàng hóa; quản lý các cơ sở vật chất kinh doanh CNG thuộc sở hữu thương nhân; chịu sự kiểm tra, kiểm soát của cấp cơ quan có thẩm quyền theo quy định pháp luật hiện hành.

Điều 34. Quyền và nghĩa vụ của thương nhân sản xuất, chế biến CNG

1. Quy định giá bán CNG do thương nhân sản xuất, chế biến theo cơ chế thị trường.

2. Trực tiếp nhập khẩu CNG và phải bảo đảm chất lượng CNG theo quy định hiện hành, được xuất khẩu CNG và được kinh doanh tạm nhập, tái xuất CNG theo quy định tại Điều 48 Nghị định này.

3. Tổ chức bán CNG theo hợp đồng cho thương nhân kinh doanh CNG và khách hàng công nghiệp đáp ứng đủ Điều kiện quy định tại Nghị định này.

4. Tổ chức thực hiện dịch vụ và cung ứng các dịch vụ cho thuê: Kho chứa CNG, cảng xuất nhập, giao nhận CNG, phương tiện vận chuyển CNG với thương nhân kinh doanh CNG khác đáp ứng đủ Điều kiện quy định tại Nghị định này.

5. Tổ chức áp dụng các công cụ, nghiệp vụ phái sinh phù hợp với thông lệ quốc tế để giao dịch, mua bán CNG.

6. Trước khi đưa sản phẩm CNG do thương nhân sản xuất, chế biến CNG vào lưu thông lần đầu trên thị trường phải được kiểm tra, chứng nhận bảo đảm Điều kiện quy định về an toàn, tiêu chuẩn chất lượng quy định và phải tuân thủ quy định về an toàn, bảo đảm chất lượng CNG trong suốt quá trình sản xuất, chế biến phù hợp với nhãn hàng hóa, tiêu chuẩn doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm, hàng hóa và các văn bản có liên quan.

7. Có phương án kiểm tra an toàn đối với máy, thiết bị, dây chuyền công nghệ để phát hiện và kịp thời khắc phục các dấu hiệu không bảo đảm an toàn trong quá trình sản xuất, chế biến CNG.

8. Tuân thủ Điều kiện, quy định về sản xuất, chế biến CNG; khi tổ chức xuất khẩu, nhập khẩu CNG, thương nhân phải được Bộ Công Thương cấp Giấy chứng nhận đủ Điều kiện xuất khẩu, nhập khẩu CNG quy định tại Nghị định này và các văn bản pháp luật khác có liên quan.

Điều 35. Quyền và nghĩa vụ của thương nhân phân phối CNG

1. Quy định thống nhất giá bán CNG trong hệ thống phân phối thuộc thương nhân quản lý, bảo đảm phù hợp với thị trường.

2. Tổ chức bán CNG theo hợp đồng cho khách hàng công nghiệp đáp ứng đủ Điều kiện quy định tại Nghị định này; được bán CNG tại cơ sở kinh doanh CNG thuộc sở hữu tại khu phi thuế quan nơi thương nhân có trụ sở chính hoặc chi nhánh.

3. Được ký hợp đồng mua bán CNG từ các thương nhân kinh doanh CNG đầu mối khác đáp ứng đủ Điều kiện theo quy định tại Nghị định này.

4. Cung cấp đủ nguồn CNG cho hệ thống phân phối thuộc thương nhân quản lý để đáp ứng nhu cầu sản xuất và dân sinh.

5. Tuân thủ các Điều kiện, quy định tại Nghị định này và quy định khác của pháp luật có liên quan về kinh doanh CNG; kiểm tra, giám sát cơ sở kinh doanh CNG và chịu trách nhiệm về khối lượng, chất lượng CNG cung cấp cho hệ thống phân phối thuộc thương nhân quản lý phù hợp với nhãn hàng hóa, tiêu chuẩn doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm hàng hóa và các văn bản có liên quan.

6. Thực hiện kiểm định theo quy định các bồn chứa CNG, thiết bị phụ trợ tại các cơ sở vật chất kinh doanh CNG thuộc sở hữu thương nhân, bảo đảm an toàn trong quá trình lưu thông và sử dụng.

7. Tuân thủ các quy định của pháp luật về đăng ký nhãn hiệu hàng hóa; quản lý các cơ sở vật chất kinh doanh CNG thuộc sở hữu thương nhân; chịu sự kiểm tra, kiểm soát của cấp cơ quan có thẩm quyền theo quy định pháp luật hiện hành.

Điều 36. Quyền và nghĩa vụ của thương nhân chủ sở hữu trạm nạp CNG vào phương tiện vận tải

1. Treo biển hiệu, biểu tượng của thương nhân chủ sở hữu trạm nạp CNG vào phương tiện vận tải; biển hiệu phải ghi đầy đủ, rõ ràng theo quy định của pháp luật.

2. Chịu sự kiểm tra, giám sát của thương nhân cung cấp CNG và cơ quan chức năng có thẩm quyền.

3. Được liên doanh, liên kết góp vốn xây dựng trạm nạp CNG với cửa hàng bán xăng dầu đã được cấp Giấy chứng nhận đủ Điều kiện kinh doanh xăng dầu.

4. Chỉ bán CNG bảo đảm chất lượng theo quy định do thương nhân cung cấp CNG; không mua CNG không có nguồn gốc xuất xứ lưu thông trên thị trường.

5. Chỉ nạp CNG vào phương tiện vận tải sử dụng nhiên liệu CNG và nạp vào xe bồn.

6. Niêm yết giá và bán đúng giá niêm yết; chịu trách nhiệm về khối lượng, chất lượng và giá CNG bán cho khách hàng. Chất lượng CNG phải phù hợp với nhãn hàng hóa, tiêu chuẩn doanh nghiệp đã công bố theo quy định của Luật Chất lượng sản phẩm, hàng hóa và các văn bản có liên quan.

7. Thiết bị đo lường phải bảo đảm độ chính xác; thường xuyên kiểm tra thiết bị nạp CNG, an toàn trong quá trình kinh doanh.

Điều 37. Quyền và nghĩa vụ của thương nhân chủ sở hữu trạm cấp CNG

1. Chỉ bán CNG cho khách hàng có hợp đồng mua CNG đáp ứng các quy định về an toàn sử dụng CNG, phòng cháy và chữa cháy; bán đúng giá quy định, bảo đảm chất lượng và đủ khối lượng CNG theo hợp đồng đã ký với khách hàng; chịu trách nhiệm về số lượng, chất lượng và giá CNG bán cho khách hàng.

2. Tạm ngưng bán CNG hoặc thanh lý hợp đồng bán CNG trước thời hạn đối với những khách hàng không tuân thủ quy định về an toàn sử dụng CNG, phòng cháy và chữa cháy hoặc tự ý thay thế, lắp đặt thêm thiết bị phụ trợ dùng CNG.

3. Trường hợp, khách hàng cần thay thế thiết bị dùng CNG phải thông báo cho trạm cấp CNG biết để cử nhân viên kỹ thuật đến lắp đặt.

4. Phải thường xuyên kiểm tra an toàn, phương tiện, thiết bị đo lường, phát hiện nguy cơ cháy nổ, độ kín van khóa, van an toàn, thiết bị phụ trợ dùng CNG, các đầu nối tiếp xúc, đường ống dẫn CNG đến từng khách hàng; phát hiện và xử lý kịp thời nguy cơ gây cháy, nổ không bảo đảm an toàn cho khách hàng sử dụng CNG,

5. Cung cấp cho khách hàng bản hướng dẫn an toàn sử dụng CNG, trong đó có ghi số điện thoại của trạm cấp CNG, nhân viên trực tiếp quản lý trạm cấp CNG để liên hệ khi cần thiết.

6. Phải thông báo cho khách hàng khi Điều chỉnh giá bán CNG.

7. Chỉ được phép bán CNG bằng đường ống theo hợp đồng; không được phép nạp CNG cho bất kỳ khách hàng nào, kể cả thương nhân kinh doanh CNG khác.

Chương III

KINH DOANH DỊCH VỤ KHÍ

Điều 38. Điều kiện kinh doanh dịch vụ cho thuê kho, cảng xuất nhập khí

1. Doanh nghiệp được thành lập theo quy định của pháp luật.

2. Có cầu cảng thuộc hệ thống cảng biển Việt Nam thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn, được xây dựng theo quy hoạch bảo đảm quy chuẩn kỹ thuật hiện hành để tiếp nhận tầu chở khí hoặc phương tiện vận chuyển khác.

3. Có kho khí với tổng dung tích các bồn chứa tối thiểu 1.000 m3 (một nghìn mét khối) đối với kho LPG; tối thiểu 20.000 m3 (hai mươi nghìn mét khối) đối với kho LNG; tối thiểu 60.000 Sm3 (sáu mươi nghìn mét khối tiêu chuẩn) đối với kho CNG thuộc sở hữu hoặc đồng sở hữu theo hợp đồng liên doanh, liên kết góp vốn, xây dựng theo quy hoạch và quy chuẩn kỹ thuật hiện hành được cấp có thẩm quyền phê duyệt.

Điều 39. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ cho thuê kho, cảng xuất nhập khí

1. Chỉ ký hợp đồng cho thuê kho, cảng xuất nhập, giao nhận khí với thương nhân kinh doanh khí đầu mối; thương nhân là Tổng đại lý kinh doanh LPG.

2. Không ký hợp đồng cho thuê kho chứa khí nhập lậu, khí không có nguồn gốc xuất xứ.

3. Thực hiện đúng cam kết hợp đồng với khách hàng; chịu trách nhiệm về khối lượng, chất lượng khí và bảo đảm an toàn trong thời gian bảo quản khí tại kho của thương nhân.

Điều 40. Điều kiện kinh doanh dịch vụ vận chuyển khí

1. Doanh nghiệp được thành lập theo quy định của pháp luật.

2. Có phương tiện vận chuyển khí thuộc sở hữu hoặc đồng sở hữu hoặc có hợp đồng thuê tối thiểu 01 (một) năm, đáp ứng đủ Điều kiện quy định và có đủ hồ sơ và giấy tờ cần thiết theo quy định của pháp luật: Giấy phép vận chuyển hàng nguy hiểm, Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn, Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường, còn hiệu lực thi hành.

3. Cán bộ quản lý, nhân viên trực tiếp sử dụng phương tiện vận tải phải được đào tạo nghiệp vụ về an toàn, phòng cháy và chữa cháy theo quy định hiện hành.

Điều 41. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ vận chuyển khí

1. Chỉ vận chuyển khí theo hợp đồng cho thương nhân kinh doanh khí thuê vận chuyển đáp ứng đủ Điều kiện quy định tại Nghị định này và thực hiện đúng cam kết đã ghi trong hợp đồng.

2. Không vận chuyển, mua, bán khí nhập lậu, khí không có nguồn gốc xuất xứ, khí kém chất lượng; LPG chai không đủ Điều kiện lưu thông trên thị trường; không mua, bán các loại chai LPG và LPG chai của thương nhân kinh doanh LPG khác đang lưu thông trên thị trường.

3. Được thuê phương tiện vận chuyển khí bảo đảm đủ Điều kiện quy định hiện hành, được phép tham gia giao thông theo quy định của pháp luật

4. Tuân thủ các Điều kiện quy định tại Nghị định này và quy định hiện hành của pháp luật khác có liên quan về an toàn vận chuyển hàng hóa; chịu trách nhiệm về khối lượng, chất lượng khí trong quá trình giao nhận, vận chuyển.

5. Mua bảo hiểm phương tiện vận chuyển theo quy định và mua bảo hiểm hàng hóa sau khi thỏa thuận đã được chủ hàng chấp nhận.

6. Chịu sự kiểm tra, giám sát của thương nhân thuê vận chuyển và cơ quan chức năng có thẩm quyền.

Chương IV

TRÌNH TỰ, THẨM QUYỀN CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH KHÍ

Điều 42. Các loại Giấy chứng nhận đủ Điều kiện kinh doanh khí

1. Giấy chứng nhận đủ Điều kiện xuất khẩu, nhập khẩu LPG; LNG; CNG.

2. Giấy chứng nhận đủ Điều kiện làm thương nhân phân phối LPG; LNG; CNG.

3. Giấy chứng nhận đủ Điều kiện nạp LPG vào chai.

4. Giấy chứng nhận đủ Điều kiện nạp LNG; CNG; LPG vào phương tiện vận tải.

5. Giấy chứng nhận đủ Điều kiện cấp LPG; LNG; CNG.

6. Giấy chứng nhận đủ Điều kiện làm tổng đại lý kinh doanh LPG.

7. Giấy chứng nhận đủ Điều kiện làm đại lý kinh doanh LPG.

8. Giấy chứng nhận đủ Điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai.

Điều 43. Trình tự, thủ tục cấp Giấy chứng nhận đủ Điều kiện

1. Thương nhân gửi 01 (một) bộ hồ sơ đề nghị cấp Giấy chứng nhận đủ Điều kiện trực tiếp hoặc qua đường bưu điện đến cơ quan nhà nước có thẩm quyền. Hồ sơ gồm:

a) Giấy đề nghị cấp Giấy chứng nhận đủ Điều kiện theo mẫu quy định;

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc hợp tác xã hoặc hộ kinh doanh;

c) Giấy tờ, tài liệu chứng minh việc đáp ứng các Điều kiện quy định tại Chương II Nghị định này.

2. Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng 07 (bảy) ngày làm việc kể từ ngày tiếp nhận hồ sơ của thương nhân, cơ quan nhà nước có thẩm quyền có văn bản yêu cầu thương nhân bổ sung.

3. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, cơ quan nhà nước có thẩm quyền có trách nhiệm xem xét, thẩm định và cấp Giấy chứng nhận đủ Điều kiện cho thương nhân. Trường hợp từ chối cấp Giấy chứng nhận phải trả lời bằng văn bản và nêu rõ lý do.

4. Giấy chứng nhận đủ Điều kiện có thời hạn hiệu lực là 05 (năm) năm kể từ ngày cấp mới.

5. Trường hợp thương nhân là đại lý kinh doanh LPG chỉ có 01 (một) cửa hàng bán LPG chai hoặc 01 (một) trạm cấp LPG hoặc 01 (một) trạm nạp LPG vào phương tiện vận tải đã được cấp Giấy chứng nhận đủ Điều kiện không phải thực hiện việc cấp Giấy chứng nhận đủ Điều kiện làm đại lý kinh doanh LPG.

6. Thương nhân được cấp Giấy chứng nhận đủ Điều kiện phải nộp phí theo quy định của pháp luật về phí, lệ phí hiện hành.

Điều 44. Thẩm quyền cấp Giấy chứng nhận đủ Điều kiện

1. Bộ Công Thương có thẩm quyền cấp các loại Giấy chứng nhận đủ Điều kiện quy định tại Khoản 1, Khoản 2 Điều 42 của Nghị định này.

2. Sở Công Thương có thẩm quyền cấp các loại Giấy chứng nhận đủ Điều kiện quy định từ Khoản 3 đến Khoản 8 Điều 42 của Nghị định này.

3. Ủy ban nhân dân quận, huyện cấp Giấy chứng nhận đủ Điều kiện cửa hàng bán LPG chai khi được Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phân cấp thực hiện.

Điều 45. Cấp lại, Điều chỉnh, gia hạn, thu hồi Giấy chứng nhận đủ Điều kiện

1. Giấy chứng nhận đủ Điều kiện được cấp lại trong trường hợp: Bị mất, sai sót hoặc bị hư hỏng. Nội dung, thời hạn Giấy chứng nhận cấp lại không thay đổi. Giấy chứng nhận cấp lại phải có quy định hủy bỏ hiệu lực của Giấy chứng nhận bị mất, sai sót, hư hỏng.

Hồ sơ, thủ tục cấp lại gồm: Giấy đề nghị cấp lại Giấy chứng nhận theo mẫu quy định; Giấy chứng nhận bị sai sót hoặc bị hư hỏng (không áp dụng đối với trường hợp Giấy chứng nhận bị mất). Trên cơ sở kiểm tra hồ sơ cấp Giấy chứng nhận được lưu, trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền cấp lại Giấy chứng nhận.

2. Giấy chứng nhận được Điều chỉnh trong trường hợp: Thay đổi về đăng ký kinh doanh; thay đổi địa Điểm; thay đổi quy mô hoặc Điều kiện hoạt động hoặc thông tin liên quan đến thương nhân đăng ký.

Hồ sơ, thủ tục Điều chỉnh gồm: Giấy đề nghị Điều chỉnh Giấy chứng nhận theo mẫu quy định; Giấy tờ, tài liệu liên quan chứng minh nội dung thay đổi.

Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền cấp Điều chỉnh Giấy chứng nhận. Thời hạn hiệu lực của Giấy chứng nhận không thay đổi.

3. Giấy chứng nhận đủ Điều kiện được gia hạn khi hết thời hạn hiệu lực

Hồ sơ đề nghị cấp gia hạn gồm: Giấy đề nghị gia hạn Giấy chứng nhận theo mẫu quy định; Bản cam kết bảo đảm đáp ứng đầy đủ các Điều kiện để được cấp Giấy chứng nhận.

Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đủ Điều kiện. Giấy chứng nhận đủ Điều kiện chỉ được gia hạn 01 lần có thời hạn hiệu lực là 05 (năm) năm.

4. Giấy chứng nhận đủ Điều kiện bị thu hồi trong các trường hợp:

a) Giả mạo hồ sơ đề nghị cấp phép;

b) Không còn đáp ứng đủ hoặc không thực hiện đúng các Điều kiện quy định của Giấy chứng nhận;

c) Cho thuê, mượn Giấy chứng nhận; tự ý sửa đổi nội dung Giấy chứng nhận;

d) Chấm dứt hoạt động kinh doanh;

đ) Giấy chứng nhận được cấp không đúng thẩm quyền.

Cơ quan nhà nước có thẩm quyền cấp chứng nhận thực hiện việc thu hồi Giấy chứng nhận đã cấp. Thương nhân bị thu hồi Giấy chứng nhận có trách nhiệm gửi Giấy chứng nhận và toàn bộ bản sao Giấy chứng nhận hiện có đến cơ quan nhà nước có thẩm quyền cấp chứng nhận trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày có quyết định thu hồi.

Chương V

QUẢN LÝ KINH DOANH KHÍ

Điều 46. Trách nhiệm của thương nhân kinh doanh khí

Thương nhân kinh doanh khí đầu mối có trách nhiệm sau đây:

1. Không để thiếu nguồn khí cung ứng cho hệ thống phân phối thuộc mình quản lý, bảo đảm chất lượng theo quy chuẩn hiện hành, góp phần chống gian lận thương mại, ổn định sản xuất và tiêu dùng trong nước.

2. Khi Điều chỉnh giá bán các loại khí phải thông báo cho cơ quan có thẩm quyền nơi có hệ thống phân phối của thương nhân đang hoạt động; thực hiện đăng ký giá khi nhà nước áp dụng biện pháp bình ổn giá và thực hiện kê khai giá LPG khi nhà nước không áp dụng bình ổn giá theo quy định tại Luật Giá và các văn bản pháp luật có liên quan.

3. Ghi nhãn hàng hóa và công bố tiêu chuẩn chất lượng sản phẩm; tuân thủ các quy định về quản lý chất lượng, quản lý đo lường theo quy định.

4. Quy định thống nhất việc ghi tên giao dịch, biểu tượng trong hệ thống phân phối thuộc thương nhân quản lý, biển hiệu phải ghi đầy đủ nội dung theo quy định của pháp luật.

5. Mua bảo hiểm trách nhiệm sản phẩm cho tất cả các loại khí bán cho khách hàng.

6. Kiểm tra, giám sát cơ sở kinh doanh khí, hệ thống phân phối khí thuộc thương nhân quản lý trong việc tuân thủ các Điều kiện quy định tại Nghị định này, quy định về chất lượng, đo lường và quy định khác của pháp luật có liên quan về kinh doanh khí; phải trang bị đầy đủ phương tiện bảo vệ cá nhân cho cán bộ, nhân viên làm việc tại các cơ sở kinh doanh khí trực thuộc; chịu sự kiểm tra, giám sát của cơ quan chức năng có thẩm quyền.

7. Phải xây dựng, áp dụng, duy trì hệ thống quản lý chất lượng.

8. Các thiết bị phụ trợ liên quan đến vận hành và sử dụng khí được bán tại cơ sở kinh doanh khí phải bảo đảm chất lượng, quy chuẩn an toàn kỹ thuật, có nguồn gốc xuất xứ.

9. Phát triển cơ sở vật chất kinh doanh, hệ thống phân phối khí theo quy định, phù hợp quy mô kinh doanh của thương nhân.

10. Phát hiện, thu hồi hoặc tiêu hủy theo quy định chai LPG không đủ Điều kiện lưu thông trên thị trường và thông báo cho cơ quan chức năng có thẩm quyền để loại ra khỏi danh Mục những chai LPG không được phép lưu thông trên thị trường; lắp đặt, hướng dẫn khách hàng về an toàn sử dụng khí.

11. Có trách nhiệm đăng ký lưu hành, kiểm định và tái kiểm định chai thuộc sở hữu của thương nhân; nộp thuế, lệ phí (nếu có) và quản lý chai LPG theo quy định.

12. Có trách nhiệm hoàn trả tiền ký cược chai LPG cho khách hàng khi không còn sử dụng.

13. Tổng đại lý kinh doanh LPG, đại lý kinh doanh LPG khi thanh lý hợp đồng với thương nhân kinh doanh LPG đầu mối phải trả lại chai LPG (kể cả hồ sơ chai LPG) thương nhân kinh doanh LPG đầu mối đã cho ký cược.

Điều 47. Công khai, minh bạch hoạt động kinh doanh khí

1. Bộ Công Thương có trách nhiệm công bố trên trang thông tin điện tử của mình về: Danh sách thương nhân xuất khẩu, nhập khẩu khí; danh sách thương nhân phân phối khí.

2. Thương nhân xuất khẩu, nhập khẩu khí và thương nhân phân phối khí có trách nhiệm tuân thủ các quy định của pháp luật về quản lý giá và công bố trên trang thông tin điện tử của thương nhân hoặc trên phương tiện thông tin đại chúng về: Giá bán lẻ trong hệ thống phân phối thương nhân quản lý; hệ thống phân phối thuộc thương nhân quản lý.

3. Tổng đại lý kinh doanh LPG, đại lý kinh doanh LPG có trách nhiệm thông báo giá bán lẻ tới Sở Tài chính và Sở Công Thương nơi có các cơ sở kinh doanh LPG hoạt động theo quy định pháp luật về giá.

Điều 48. Kinh doanh tạm nhập tái xuất khí, xuất khẩu khí, chuyển khẩu khí, quá cảnh khí

1. Chỉ thương nhân kinh doanh khí đầu mối đáp ứng đủ Điều kiện quy định tại Nghị định này được kinh doanh tạm nhập tái xuất và xuất khẩu khí; việc kinh doanh tạm nhập tái xuất và xuất khẩu khí phải thực hiện theo quy định của pháp luật hiện hành.

2. Xuất khẩu khí, kinh doanh tạm nhập tái xuất khí phải được thanh toán bằng ngoại tệ tự do chuyển đổi qua ngân hàng. Thương nhân kinh doanh khí đầu mối khi thực hiện xuất khẩu khí và kinh doanh tạm nhập tái xuất khí phải thực hiện quy định của Luật Thuế xuất khẩu, nhập khẩu hiện hành và quy định của pháp luật khác có liên quan.

3. Hoạt động chuyển khẩu khí thực hiện theo quy định của pháp luật về chuyển khẩu hàng hóa hiện hành.

4. Hoạt động quá cảnh khí thực hiện theo quy định của pháp luật về quá cảnh hàng hóa hiện hành và các Hiệp định quá cảnh hàng hóa giữa Chính phủ nước Cộng hòa xã hội chủ nghĩa Việt Nam và Chính phủ các nước.

Điều 49. Dự trữ lưu thông khí

1. Thương nhân kinh doanh LPG đầu mối và thương nhân kinh doanh LNG đầu mối phải bảo đảm duy trì mức dự trữ lưu thông tối thiểu bằng 15 (mười lăm) ngày cung ứng cho hệ thống phân phối thuộc mình quản lý.

2. Thương nhân là tổng đại lý, đại lý LPG phải bảo đảm mức dự trữ lưu thông LPG tối thiểu 03 (ba) ngày cung ứng.

Điều 50. Giá bán khí

Áp dụng theo cơ chế giá thị trường có sự kiểm soát của Nhà nước do thương nhân kinh doanh khí đầu mối quyết định sau khi nộp các loại thuế, phí lệ phí (nếu có) theo quy định của pháp luật hiện hành; thực hiện các biện pháp bình ổn giá của cấp có thẩm quyền công bố theo quy định của pháp luật hiện hành.

Điều 51. Quản lý đo lường, chất lượng khí

1. Tổ chức và cá nhân kinh doanh khí chỉ được phép lưu thông, tiêu thụ các loại khí có chất lượng phù hợp với quy chuẩn kỹ thuật quốc gia hiện hành và tiêu chuẩn công bố áp dụng; cấm nhập khẩu, lưu thông tiêu thụ các loại khí không bảo đảm chất lượng gây tác hại đến môi trường và sức khỏe con người.

2. Thương nhân kinh doanh khí phải tuân thủ các quy định hiện hành về quản lý đo lường, chất lượng khí trong quá trình nhập khẩu, sản xuất, chế biến, tồn trữ, giao nhận, vận chuyển và lưu thông khí trên thị trường; chịu trách nhiệm về khối lượng, chất lượng khí thuộc hệ thống phân phối thương nhân quản lý.

3. Đối với các loại khí chưa có quy chuẩn, thương nhân nhập khẩu, sản xuất, chế biến khí bảo đảm chất lượng khí theo tiêu chuẩn công bố áp dụng (tiêu chuẩn cơ sở, tiêu chuẩn Việt Nam, tiêu chuẩn quốc tế).

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, tổ chức kiểm tra về đo lường, chất lượng khí lưu thông tại địa bàn thuộc địa phương quản lý; xử lý theo quy định của pháp luật đối với thương nhân, tổ chức và cá nhân kinh doanh khí không tuân thủ quy định về đo lường, chất lượng khí và các hành vi gian lận khác gây bất ổn thị trường.

Điều 52. Trách nhiệm của các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

Ngoài trách nhiệm cụ thể được quy định tại các Điều, Khoản nêu trên, các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình, có trách nhiệm:

1. Bộ Công Thương:

a) Ban hành Quy chế đại lý kinh doanh LPG, chế độ báo cáo hệ thống phân phối và nhãn hiệu hàng hóa của thương nhân kinh doanh LPG; hướng dẫn cụ thể về chi tiết thành phần hồ sơ cấp mới, hồ sơ cấp lại, cấp Điều chỉnh, gia hạn các loại Giấy chứng nhận đủ Điều kiện cho các thương nhân kinh doanh khí; quy định chế độ đăng ký đối với thương nhân thực hiện nhập khẩu, sản xuất và chế biến khí chuyên dùng cho nhu cầu riêng của mình; phối hợp với Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương kiểm tra, giám sát các loại hình thương nhân kinh doanh khí tuân thủ các Điều kiện quy định tại Nghị định này.

b) Tổ chức kiểm tra, giám sát cơ sở kinh doanh khí trong phạm vi toàn quốc trong việc tuân thủ các Điều kiện kinh doanh, thiết lập hệ thống phân phối theo quy định, quy định về an toàn, vệ sinh và lao động; kiểm tra việc cấp Giấy chứng nhận đủ Điều kiện kinh doanh cho các cơ sở kinh doanh khí theo đúng các quy định tại Nghị định này và pháp luật có liên quan khác.

c) Chủ trì, phối hợp với các cơ quan liên quan ban hành Quy chuẩn an toàn kỹ thuật về trạm nạp, trạm cấp các loại khí, các thiết bị phụ trợ dùng LPG bao gồm: Bếp LPG, ống dẫn LPG, van chai LPG, van Điều áp LPG; các thiết bị phụ trợ dùng CNG.

2. Bộ Khoa học và Công nghệ:

a) Chủ trì, phối hợp các Bộ, ngành liên quan xây dựng, sửa đổi, bổ sung, hoàn thiện hệ thống tiêu chuẩn, quy chuẩn kỹ thuật quốc gia về khí; hoàn thiện hệ thống văn bản quy phạm pháp luật về đo lường, chất lượng đối với các loại khí, quy định thực hiện thống nhất trong cả nước; quản lý, thanh tra, kiểm tra về đo lường, chất lượng khí sản xuất, chế biến, nhập khẩu, pha chế, giao nhận, vận chuyển và lưu thông trên thị trường.

b) Tổ chức chỉ đạo thực hiện việc kiểm định, hiệu chuẩn các phương tiện, thiết bị đo lường trong kinh doanh khí theo quy định hiện hành của pháp luật về đo lường.

c) Tổ chức thực hiện việc kiểm tra, chứng nhận chất lượng khí lần đầu đưa ra lưu thông trên thị trường của thương nhân sản xuất, chế biến khí.

d) Quy định việc sử dụng phụ gia để pha chế khí; quy định việc áp dụng hệ thống quản lý chất lượng và hệ thống quản lý năng lực phòng thử nghiệm; hướng dẫn thương nhân kinh doanh khí đầu mối đăng ký cơ sở pha chế khí.

3. Bộ Tài chính:

a) Chủ trì, phối hợp với Bộ Công Thương thanh tra, kiểm tra, giám sát thương nhân kinh doanh khí đầu mối tuân thủ các quy định pháp luật về giá.

b) Quy định thống nhất mức tiền ký cược, thời hạn khấu hao phù hợp với từng loại chai LPG.

c) Quy định và hướng dẫn phương pháp định giá khí theo quy định của pháp luật về giá.

4. Bộ Giao thông vận tải:

Chủ trì, phối hợp với các Bộ, ngành liên quan bổ sung, hoàn thiện tiêu chuẩn, quy chuẩn kỹ thuật về cảng xuất nhập, phương tiện vận chuyển các loại khí.

5. Bộ Xây dựng:

Chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn, kiểm tra các tỉnh, thành phố trực thuộc Trung ương về việc xây dựng các công trình phục vụ kinh doanh các loại khí theo quy định của Luật Xây dựng và các văn bản hướng dẫn hiện hành.

6. Bộ Công an:

a) Có trách nhiệm thống nhất quản lý nhà nước về an ninh, trật tự và phòng cháy, chữa cháy đối với các cơ sở sản xuất, kinh doanh khí trong phạm vi cả nước. Chỉ đạo hướng dẫn lực lượng Công an các cấp kiểm tra, thanh tra việc thực hiện các quy định về an ninh, trật tự và phòng cháy, chữa cháy của các cơ sở sản xuất, kinh doanh khí theo quy định hiện hành.

b) Kiểm tra, giám sát thương nhân kinh doanh dịch vụ vận chuyển khí về việc tuân thủ các Điều kiện quy định tại Khoản 2 Điều 40, Khoản 3 Điều 41 Nghị định này.

c) Tổ chức đào tạo, huấn luyện cán bộ, nhân viên cơ sở sản xuất, kinh doanh khí về công tác phòng cháy và chữa cháy theo quy định của pháp luật.

7. Bộ Lao động - Thương binh và Xã hội:

Chỉ đạo và thực hiện việc thanh tra, kiểm tra về an toàn lao động đối với cơ sở kinh doanh khí theo quy định của pháp luật hiện hành.

8. Bộ Tài nguyên và Môi trường:

Chủ trì phối hợp với các Bộ, ngành liên quan tổ chức kiểm tra, giám sát cơ sở sản xuất, kinh doanh khí tuân thủ các quy định của pháp luật về môi trường.

9. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Chỉ đạo, tổ chức kiểm tra các Cơ sở sản xuất, kinh doanh của thương nhân hoạt động tại địa bàn thuộc địa phương về đo lường, chất lượng các loại khí lưu thông trên thị trường; phòng cháy và chữa cháy; an toàn môi trường theo quy định của pháp luật; chống gian lận thương mại, bảo đảm ổn định thị trường.

b) Căn cứ vào tình hình phát triển kinh tế - xã hội và yêu cầu quản lý nhà nước tại địa bàn, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện: Phân cấp cho Ủy ban nhân dân quận, huyện cấp Giấy chứng nhận đủ Điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai trên cơ sở bảo đảm khả năng thẩm tra, đánh giá các quy định về Điều kiện đối với cửa hàng bán LPG chai; xây dựng lộ trình chuyển đổi cửa hàng bán LPG chai sang cửa hàng chuyên kinh doanh LPG chai.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 53. Điều Khoản chuyển tiếp

1. Các thương nhân đã được cấp Giấy chứng nhận đủ Điều kiện không có thời hạn trước thời Điểm Nghị định này có hiệu lực được tiếp tục hoạt động thêm 01 (một) năm kể từ ngày Nghị định có hiệu lực, sau thời Điểm này phải tuân thủ đầy đủ các Điều kiện quy định tại Nghị định này.

2. Các thương nhân đã được cấp Giấy chứng nhận đủ Điều kiện có thời hạn hiệu lực của Giấy chứng nhận trước thời Điểm Nghị định này có hiệu lực được tiếp tục hoạt động đến hết thời hạn của Giấy chứng nhận.

3. Trạm nạp LPG vào chai được cấp Giấy chứng nhận đủ Điều kiện được tiếp tục hoạt động thêm 02 (hai) năm kể từ ngày Nghị định có hiệu lực thi hành. Sau thời hạn này Trạm nạp LPG vào chai phải đáp ứng Điều kiện thuộc sở hữu của thương nhân kinh doanh LPG đầu mối.

4. Sau 02 (hai) năm kể từ ngày Nghị định này có hiệu lực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phải phê duyệt quy hoạch phát triển cơ sở kinh doanh khí. Trong thời gian chưa có quy hoạch, căn cứ vào đặc Điểm thực tế của địa phương, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo cấp các loại giấy chứng nhận đủ Điều kiện tạm thời đối với các cơ sở kinh doanh khí đáp ứng các Điều kiện quy định tại Nghị định này.

Điều 54. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2016.

2. Nghị định này thay thế Nghị định số 107/2009/NĐ-CP ngày 26 tháng 11 năm 2009 của Chính phủ về kinh doanh khí dầu mỏ hóa lỏng và Điều 2 Nghị định số 118/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính trong lĩnh vực kinh doanh xăng dầu và khí dầu mỏ hóa lỏng. Những quy định trước đây về quản lý kinh doanh khí trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 55. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2015 - 07 chuong trinh thuong mai dien tu

THỦ TƯỚNG CHÍNH PHỦ ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------
Số: 07/2015/QĐ-TTg | Hà Nội, ngày 02 tháng 03 năm 2015

QUYẾT ĐỊNH

Ban hành Quy chế quản lý và thực hiện Chương trình phát triển

thương mại điện tử quốc gia

------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giao dịch điện tử ngày 29 tháng 11 năm 2005;

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Thủ tướng Chính phủ quyết định ban hành Quy chế quản lý và thực hiện Chương trình phát triển thương mại điện tử quốc gia.

Điều 1. Ban hành kèm theo Quyết định này Quy chế quản lý và thực hiện Chương trình phát triển thương mại điện tử quốc gia.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 20 tháng 4 năm 2015.

Điều 3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, các tổ chức, đơn vị, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b). XH

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

QUY CHẾ

Quản lý và thực hiện Chương trình phát triển

thương mại điện tử quốc gia
(Ban hành kèm theo Quyết định số 07/2015/QĐ-TTg ngày 02 tháng 3 năm 2015 của Thủ tướng Chính phủ)

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Quy chế này quy định việc quản lý và thực hiện Chương trình phát triển thương mại điện tử quốc gia (sau đây gọi tắt là Chương trình).

2. Quy chế này áp dụng đối với các đơn vị chủ trì thực hiện các đề án, dự án thuộc Chương trình (sau đây gọi tắt là Đơn vị chủ trì), cơ quan quản lý Chương trình và các đối tượng thụ hưởng Chương trình.

Điều 2. Đơn vị chủ trì

1. Đơn vị chủ trì là cơ quan quản lý nhà nước về thương mại điện tử Trung ương, các cơ quan quản lý nhà nước về thương mại điện tử địa phương và Hiệp hội Thương mại điện tử Việt Nam.

2. Các Đơn vị chủ trì được tiếp nhận kinh phí từ nguồn vốn sự nghiệp để triển khai thực hiện đề án và có trách nhiệm quyết toán kinh phí theo quy định tại khoản 3 và 4 Điều 7 Quy chế này.

3. Các Đơn vị chủ trì được tiếp nhận kinh phí từ nguồn vốn đầu tư phát triển để triển khai các dự án và quyết toán kinh phí theo quy định của Luật Đầu tư công và các văn bản hướng dẫn hiện hành.

4. Đơn vị chủ trì được ký hợp đồng với các tổ chức, doanh nghiệp, cá nhân để thực hiện các hạng mục công việc thuộc nội dung đề án.

Điều 3. Đối tượng thụ hưởng Chương trình

Đối tượng thụ hưởng Chương trình là các doanh nghiệp thuộc mọi thành phần kinh tế, các cơ quan, tổ chức, cá nhân có hoạt động ứng dụng hoặc hỗ trợ hoạt động ứng dụng thương mại điện tử.

Điều 4. Cơ quan quản lý nhà nước của Chương trình

1. Bộ Công Thương là cơ quan được Chính phủ giao trách nhiệm quản lý Chương trình, chịu trách nhiệm thực hiện các nhiệm vụ sau:

a) Chủ trì, phối hợp với các Bộ, ngành, địa phương phổ biến định hướng phát triển thương mại điện tử theo chiến lược, quy hoạch và các kế hoạch phát triển thương mại điện tử được cấp có thẩm quyền phê duyệt;

b) Hàng năm công bố danh mục các lĩnh vực ưu tiên tập trung phát triển thương mại điện tử theo Chương trình;

c) Hướng dẫn xây dựng đề án và thẩm định dự án theo quy định tại Quy chế này;

d) Phê duyệt danh mục các đề án, dự án để tổng hợp vào Chương trình;

đ) Giám sát, kiểm tra việc thực hiện các đề án thuộc Chương trình;

e) Tổ chức nghiệm thu kết quả thực hiện các đề án thuộc Chương trình, đánh giá sự phù hợp với mục tiêu của từng đề án và mục tiêu tổng thể Chương trình;

g) Quản lý kinh phí sự nghiệp từ ngân sách nhà nước giao để thực hiện Chương trình phát triển thương mại điện tử quốc gia;

h) Tổng hợp đánh giá kết quả, báo cáo Thủ tướng Chính phủ và các cơ quan liên quan về tình hình thực hiện Chương trình.

2. Bộ trưởng Bộ Công Thương quyết định thành lập Hội đồng thẩm định các đề án, dự án thuộc Chương trình (sau đây gọi tắt là Hội đồng) do một lãnh đạo Bộ Công Thương làm chủ tịch; thành phần bao gồm đại diện Bộ Công Thương và đại diện các Bộ, ngành liên quan. Hội đồng có nhiệm vụ thẩm định các đề án, dự án do các Đơn vị chủ trì xây dựng. Hội đồng có thể mời và tham khảo ý kiến chuyên gia trong quá trình thẩm định.

3. Cục Thương mại điện tử và Công nghệ thông tin là đơn vị giúp Bộ trưởng Bộ Công Thương quản lý Chương trình, có nhiệm vụ hướng dẫn việc xây dựng, tiếp nhận, đánh giá sơ bộ các đề án theo quy định tại Quy chế này; tổng hợp gửi Hội đồng để thẩm định; tổ chức giám sát, kiểm tra việc thực hiện các đề án; tổ chức nghiệm thu các đề án; tổng kết, báo cáo Bộ trưởng Bộ Công Thương; tiếp nhận và quản lý kinh phí nhà nước cấp cho Chương trình.

Điều 5. Kinh phí thực hiện Chương trình

1. Kinh phí thực hiện Chương trình được hình thành từ các nguồn sau:

a) Ngân sách nhà nước cấp hàng năm theo kế hoạch, bao gồm nguồn vốn đầu tư phát triển và nguồn vốn sự nghiệp;

b) Đóng góp của các tổ chức, doanh nghiệp tham gia Chương trình;

c) Tài trợ của các tổ chức, cá nhân trong và ngoài nước;

d) Nguồn kinh phí hợp pháp khác theo quy định của pháp luật.

2. Ngân sách nhà nước hỗ trợ kinh phí cho Chương trình theo nguyên tắc:

a) Kinh phí chi thường xuyên thực hiện Chương trình được giao trong dự toán chi ngân sách hàng năm của Bộ Công Thương, hỗ trợ đối tượng thụ hưởng thông qua Đơn vị chủ trì;

b) Kinh phí chi đầu tư phát triển thực hiện Chương trình được giao trong dự toán chi đầu tư phát triển hàng năm của cơ quan quản lý dự án đầu tư.

Điều 6. Tiêu chí, nguyên tắc bố trí vốn đầu tư phát triển từ nguồn ngân sách nhà nước cho các dự án thuộc Chương trình

1. Các dự án xây dựng và phát triển hạ tầng thương mại điện tử có quy mô và mục tiêu bảo đảm sự kết nối và liên thông cấp vùng, cấp quốc gia thuộc tất cả các ngành, lĩnh vực được hỗ trợ sử dụng vốn đầu tư phát triển từ nguồn ngân sách nhà nước.

2. Tỷ lệ vốn đầu tư phát triển từ nguồn ngân sách nhà nước đối với từng dự án cụ thể phải phù hợp với khả năng cân đối nguồn vốn đầu tư công và khả năng huy động các nguồn vốn hợp pháp khác.

3. Ưu tiên bố trí kinh phí đối ứng của nhà nước từ nguồn vốn đầu tư phát triển cho các dự án xây dựng và phát triển hạ tầng thương mại điện tử quốc gia thực hiện theo hình thức đối tác công tư.

4. Việc quản lý, phân bổ vốn đầu tư phát triển cho các dự án thuộc Chương trình phải tuân thủ các quy định của Luật Đầu tư công và các văn bản hướng dẫn hiện hành.

Điều 7. Quản lý kinh phí từ nguồn vốn sự nghiệp cho Chương trình

1. Bộ Công Thương xây dựng kế hoạch, dự toán kinh phí Chương trình phát triển thương mại điện tử quốc gia và tổng hợp vào dự toán ngân sách hàng năm của Bộ Công Thương, trình các cơ quan nhà nước có thẩm quyền phê duyệt theo quy định của pháp luật.

2. Sau khi được Bộ Tài chính thông báo dự toán chi ngân sách cho Chương trình, Bộ trưởng Bộ Công Thương tiến hành phê duyệt Chương trình và kinh phí được hỗ trợ theo nguyên tắc tổng kinh phí hỗ trợ để thực hiện các đề án của Chương trình không vượt quá dự toán được phê duyệt.

3. Căn cứ quyết định phê duyệt Chương trình của Bộ trưởng Bộ Công Thương, Cục Thương mại điện tử và Công nghệ thông tin (Bộ Công Thương) ký hợp đồng thực hiện các đề án thuộc Chương trình với các Đơn vị chủ trì và thanh, quyết toán kinh phí hỗ trợ theo hợp đồng đã ký; trực tiếp thực hiện các đề án thuộc Chương trình do Cục Thương mại điện tử và Công nghệ thông tin (Bộ Công Thương) chủ trì.

4. Chậm nhất sau 15 ngày kể từ khi nghiệm thu đề án theo hợp đồng, đơn vị thực hiện đề án phải hoàn thành hồ sơ quyết toán theo quy định.

5. Việc sử dụng kinh phí Chương trình phải tuân thủ các quy định về tiêu chuẩn, định mức, chế độ theo pháp luật hiện hành và trong phạm vi kinh phí của Đề án đã được phê duyệt theo quy định.

6. Kinh phí chuyển sang năm sau:

a) Kinh phí ngân sách hỗ trợ cho nội dung của Chương trình đang thực hiện dở dang hoặc đã được giao và ký hợp đồng với các đơn vị thực hiện không sử dụng hết được chuyển sang năm sau;

b) Kinh phí ngân sách hỗ trợ cho nội dung Chương trình không được giao hoặc không ký hợp đồng với các đơn vị thực hiện, phải nộp ngân sách nhà nước theo quy định.

Chương II

NỘI DUNG CHƯƠNG TRÌNH VÀ MỨC HỖ TRỢ

Mục 1

CÁC NỘI DUNG SỬ DỤNG NGUỒN VỐN ĐẦU TƯ PHÁT TRIỂN

Điều 8. Xây dựng, phát triển kết cấu hạ tầng thương mại điện tử

1. Các nội dung sau đây về xây dựng, phát triển kết cấu hạ tầng thương mại điện tử được hỗ trợ sử dụng vốn đầu tư phát triển nguồn ngân sách nhà nước:

a) Xây dựng hệ thống thanh toán thương mại điện tử quốc gia;

b) Xây dựng giải pháp thẻ thanh toán thương mại điện tử tích hợp;

c) Xây dựng hệ thống quản lý trực tuyến hoạt động vận chuyển cho thương mại điện tử;

d) Xây dựng hạ tầng giao dịch thương mại điện tử doanh nghiệp - doanh nghiệp (B2B).

2. Các hoạt động được sử dụng vốn đầu tư phát triển nguồn ngân sách nhà nước bao gồm:

a) Mua sắm trang thiết bị;

b) Xây dựng phần mềm và thiết kế hệ thống công nghệ thông tin và giao dịch điện tử;

c) Tư vấn, tập huấn, hỗ trợ doanh nghiệp, tổ chức tham gia và sử dụng các hệ thống đã được xây dựng.

3. Mức hỗ trợ: Căn cứ vào mục tiêu, đặc điểm phạm vi của dự án và khả năng cân đối nguồn vốn đầu tư phát triển giai đoạn trung hạn 5 năm và hàng năm để xác định mức hỗ trợ kinh phí từ Ngân sách Trung ương đối với từng dự án cụ thể.

Mục 2

CÁC NỘI DUNG SỬ DỤNG NGUỒN VỐN SỰ NGHIỆP

Điều 9. Tuyên truyền, phổ biến, nâng cao nhận thức về thương mại điện tử

1. Các hoạt động về tuyên truyền, phổ biến, nâng cao nhận thức về thương mại điện tử bao gồm:

a) Xây dựng các chương trình hoặc chuyên mục về thương mại điện tử trên báo giấy, báo điện tử, phát thanh, truyền hình;

b) Xuất bản các ấn phẩm về thương mại điện tử;

c) Tổ chức truyền thông về thương mại điện tử trên mạng xã hội hay các hình thức truyền thông xã hội khác;

d) Tổ chức hội thảo, triển lãm ở trong nước về thương mại điện tử;

đ) Xây dựng và quảng bá chỉ số phát triển thương mại điện tử;

e) Xây dựng và tổ chức thực hiện giải thưởng quốc gia về thương mại điện tử.

2. Mức hỗ trợ tối đa 100% áp dụng cho các nội dung quy định tại điểm b, c, đ và e khoản 1 Điều này; mức hỗ trợ tối đa 70% áp dụng cho các nội dung quy định tại điểm a và d khoản 1 Điều này.

Điều 10. Đào tạo, phát triển nguồn nhân lực thương mại điện tử

1. Các hoạt động đào tạo, phát triển nguồn nhân lực thương mại điện tử bao gồm:

a) Tổ chức các khóa đào tạo, tập huấn ngắn hạn trong nước cho doanh nghiệp về thương mại điện tử theo địa phương và lĩnh vực kinh doanh, mỗi khóa đào tạo, tập huấn có tối thiểu 100 học viên tham dự;

b) Xây dựng hệ thống học liệu phục vụ nghiên cứu, giảng dạy và học tập về thương mại điện tử;

c) Xây dựng và tổ chức triển khai các chương trình đào tạo thương mại điện tử có nội dung phù hợp với nhu cầu thực tiễn và đối tượng đào tạo.

2. Mức hỗ trợ tối đa 100% áp dụng cho các nội dung quy định tại điểm b và c khoản 1 Điều này trong trường hợp đối tượng thụ hưởng là cán bộ cơ quan quản lý nhà nước; mức hỗ trợ tối đa 70% áp dụng cho nội dung quy định tại điểm a khoản 1 Điều này và các nội dung quy định tại điểm b, điểm c khoản 1 trong trường hợp đối tượng thụ hưởng không phải là cán bộ cơ quan quản lý nhà nước.

Điều 11. Phát triển các sản phẩm, giải pháp thương mại điện tử

1. Phát triển các sản phẩm, giải pháp để hỗ trợ doanh nghiệp và cơ quan quản lý nhà nước triển khai ứng dụng thương mại điện tử:

a) Giải pháp bán hàng trực tuyến hỗ trợ doanh nghiệp vừa và nhỏ, phân theo mô hình hoạt động hoặc lĩnh vực kinh doanh của doanh nghiệp;

b) Sàn giao dịch thương mại điện tử, trên đó có ít nhất 300 doanh nghiệp tham gia;

c) Các giải pháp ứng dụng thương mại điện tử trên nền tảng thiết bị di động, mỗi giải pháp phải đáp ứng yêu cầu tại cùng thời điểm có ít nhất 500 người sử dụng;

d) Các giải pháp để phát triển nội dung số cho thương mại điện tử;

đ) Các chương trình, giải pháp để xây dựng thương hiệu trực tuyến cho hàng hóa, dịch vụ chủ lực của Việt Nam;

e) Bộ giải pháp đáp ứng đơn hàng trực tuyến để các doanh nghiệp vừa và nhỏ triển khai ứng dụng;

g) Giải pháp bảo mật và an toàn thông tin cho các giao dịch điện tử;

h) Các ứng dụng dịch vụ công trực tuyến để hỗ trợ cho cơ quan quản lý nhà nước và doanh nghiệp, mỗi ứng dụng có ít nhất 100 đơn vị sử dụng;

i) Các tiêu chuẩn trao đổi thông điệp dữ liệu trong thương mại điện tử;

k) Các mô hình thí điểm hỗ trợ việc nghiên cứu, xây dựng các hệ thống hạ tầng thương mại điện tử và các phần mềm ứng dụng vận hành trên những hệ thống này;

l) Hệ thống bảo đảm lòng tin cho hoạt động mua sắm trực tuyến và cơ chế giải quyết tranh chấp trực tuyến.

2. Các hoạt động về phát triển sản phẩm, giải pháp thương mại điện tử bao gồm:

a) Thuê chuyên gia trong và ngoài nước để tư vấn phát triển giải pháp;

b) Xây dựng phần mềm và thiết kế hệ thống để vận hành các giải pháp thương mại điện tử;

c) Tư vấn, tập huấn, hỗ trợ doanh nghiệp, tổ chức tham gia và sử dụng các sản phẩm, giải pháp thương mại điện tử;

d) Duy trì, vận hành và phát triển người dùng trong hai năm đầu cho các sản phẩm, giải pháp đã được xây dựng.

3. Mức hỗ trợ tối đa 70% được áp dụng cho các nội dung quy định tại khoản 1 và khoản 2 Điều này.

Điều 12. Tư vấn xây dựng kế hoạch ứng dụng thương mại điện tử

1. Các hoạt động về tư vấn xây dựng kế hoạch ứng dụng thương mại điện tử bao gồm:

a) Tổ chức điều tra, khảo sát, thống kê về tình hình ứng dụng thương mại điện tử của cá nhân, doanh nghiệp và tổ chức;

b) Nghiên cứu thị trường có liên quan đến thương mại điện tử;

c) Nghiên cứu, xây dựng chiến lược, kế hoạch phát triển thương mại điện tử theo địa phương và lĩnh vực kinh doanh.

2. Mức hỗ trợ tối đa 100% được áp dụng cho các nội dung quy định tại khoản 1 Điều này.

Điều 13. Hợp tác quốc tế về thương mại điện tử

1. Tham gia các hoạt động hợp tác quốc tế về thương mại điện tử dưới các hình thức:

a) Hoạt động hợp tác quốc tế về thương mại điện tử tại các tổ chức kinh tế, thương mại quốc tế;

b) Hoạt động hợp tác song phương hoặc đa phương nhằm thúc đẩy thương mại điện tử xuyên biên giới và thương mại phi giấy tờ.

2. Các hoạt động hợp tác quốc tế về thương mại điện tử bao gồm:

a) Tổ chức đoàn tham gia các phiên họp, hội thảo, sự kiện về thương mại điện tử tại các tổ chức kinh tế, thương mại quốc tế;

b) Tổ chức đoàn trao đổi, nghiên cứu để xây dựng các cơ chế hợp tác song phương với các nước, vùng lãnh thổ nhằm thúc đẩy thương mại điện tử xuyên biên giới và thương mại phi giấy tờ.

3. Mức hỗ trợ tối đa 100% được áp dụng cho cán bộ của cơ quan quản lý nhà nước; mức hỗ trợ tối đa 50% được áp dụng cho cán bộ của doanh nghiệp, tổ chức tham gia các hoạt động nêu tại khoản 1 và khoản 2 Điều này.

Điều 14. Nâng cao năng lực quản lý và tổ chức hoạt động phát triển thương mại điện tử

1. Các hoạt động về nâng cao năng lực quản lý và tổ chức hoạt động phát triển thương mại điện tử bao gồm:

a) Tổ chức các khóa tập huấn ngắn hạn trong nước cho các tổ chức, cơ quan quản lý nhà nước về thương mại điện tử;

b) Tham gia các khóa tập huấn ngắn hạn ở nước ngoài cho các tổ chức, cơ quan quản lý nhà nước về thương mại điện tử;

c) Xuất bản tài liệu hướng dẫn, tài liệu tham khảo kinh nghiệm quản lý nhà nước về thương mại điện tử tại các quốc gia phát triển.

2. Mức hỗ trợ tối đa 100% được áp dụng cho các nội dung quy định tại khoản 1 Điều này.

Điều 15. Các hoạt động khác

Các hoạt động khác thuộc Chương trình phát triển thương mại điện tử quốc gia và mức hỗ trợ do Thủ tướng Chính phủ quyết định đối với từng trường hợp cụ thể.

Chương III

XÂY DỰNG VÀ THỰC HIỆN CHƯƠNG TRÌNH

Mục 1

LẬP VÀ THỰC HIỆN CÁC DỰ ÁN SỬ DỤNG NGUỒN VỐN ĐẦU TƯ PHÁT TRIỂN

Điều 16. Lập và thực hiện các dự án sử dụng vốn đầu tư phát triển thuộc Chương trình phát triển thương mại điện tử quốc gia

1. Nội dung đề xuất chủ trương đầu tư và thực hiện đầu tư các dự án xây dựng và phát triển hạ tầng thương mại điện tử sử dụng nguồn vốn đầu tư phát triển áp dụng theo các quy định hiện hành về sử dụng nguồn vốn đầu tư công.

2. Quy trình thẩm định dự án:

a) Đơn vị chủ trì dự án gửi dự án đến Hội đồng thẩm định trước ngày 31 tháng 3 của năm trước năm kế hoạch. Trước ngày 31 tháng 5 cùng năm, Hội đồng thẩm định thông báo cho Đơn vị chủ trì dự án về kết quả thẩm định.

b) Kết quả thẩm định của Hội đồng thẩm định là nội dung bắt buộc trong hồ sơ trình cấp có thẩm quyền phê duyệt dự án.

3. Tỷ lệ vốn đầu tư từ nguồn ngân sách nhà nước của dự án phải bảo đảm tiến độ thực hiện và phù hợp với khả năng cân đối vốn đầu tư phát triển nguồn ngân sách nhà nước theo ngành, lĩnh vực trong kế hoạch trung hạn và kế hoạch hàng năm.

Mục 2

XÂY DỰNG VÀ THỰC HIỆN CÁC ĐỀ ÁN

SỬ DỤNG NGUỒN VỐN SỰ NGHIỆP

Điều 17. Xây dựng đề án

1. Các Đơn vị chủ trì xây dựng đề án bao gồm những nội dung sau:

a) Thuyết minh kinh nghiệm, năng lực của Đơn vị chủ trì;

b) Sự cần thiết và tính phù hợp của đề án;

c) Các nội dung hoạt động;

d) Dự toán kinh phí chi tiết, mức hỗ trợ đề nghị từ nguồn kinh phí Chương trình, nguồn kinh phí đối ứng (nếu có);

đ) Tiến độ thực hiện;

e) Kết quả và các sản phẩm dự kiến;

g) Đánh giá hiệu quả và tác động của đề án.

2. Các đề án phải đáp ứng các yêu cầu sau:

a) Phù hợp với nhu cầu phát triển thương mại điện tử của doanh nghiệp và cộng đồng;

b) Phù hợp với định hướng phát triển thương mại điện tử đã được cấp có thẩm quyền phê duyệt;

c) Phù hợp với chiến lược, quy hoạch phát triển các vùng kinh tế, ngành, địa phương đã được Chính phủ phê duyệt;

d) Phù hợp với các nội dung của Chương trình phát triển thương mại điện tử quốc gia từng giai đoạn do Thủ tướng Chính phủ phê duyệt;

đ) Bảo đảm tính khả thi về: phương thức triển khai; thời gian, tiến độ triển khai; nguồn nhân lực, tài chính và cơ sở vật chất kỹ thuật;

e) Đối với các đề án mà quá trình thực hiện kéo dài qua 2 năm tài chính, Đơn vị chủ trì phải xây dựng nội dung và kinh phí cho từng năm.

Điều 18. Tiếp nhận, đánh giá đề án

1. Đơn vị chủ trì gửi đề án đến Cục Thương mại điện tử và Công nghệ thông tin (Bộ Công Thương) trước ngày 31 tháng 3 của năm trước năm kế hoạch.

2. Cục Thương mại điện tử và Công nghệ thông tin căn cứ vào các yêu cầu, tiêu chí lựa chọn đề án, đánh giá nội dung các đề án và tổng hợp gửi Hội đồng thẩm định.

Điều 19. Thẩm định, phê duyệt đề án

1. Hội đồng thẩm định tiến hành thẩm định các đề án do Cục Thương mại điện tử và Công nghệ thông tin tổng hợp.

2. Trên cơ sở kết quả thẩm định của Hội đồng thẩm định, Cục Thương mại điện tử và Công nghệ thông tin tổng hợp, trình Bộ trưởng Bộ Công Thương phê duyệt.

Điều 20. Điều chỉnh và chấm dứt thực hiện đề án

1. Trường hợp có điều chỉnh, thay đổi nội dung hoặc chấm dứt thực hiện đề án đã được phê duyệt, các Đơn vị chủ trì phải có văn bản giải thích rõ lý do và kiến nghị phương án điều chỉnh gửi Cục Thương mại điện tử và Công nghệ thông tin thẩm định.

2. Trường hợp cần thay đổi nội dung đề án cho phù hợp với yêu cầu và tình hình cụ thể, trên cơ sở văn bản đề nghị của Đơn vị chủ trì, Cục Thương mại điện tử và Công nghệ thông tin trình Bộ trưởng Bộ Công Thương xem xét, quyết định.

3. Trường hợp Đơn vị chủ trì không thực hiện đúng mục tiêu, nội dung, tiến độ đề án đã được phê duyệt hoặc xét thấy nội dung đề án không còn phù hợp, Cục Thương mại điện tử và Công nghệ thông tin trình Bộ trưởng Bộ Công Thương xem xét, quyết định chấm dứt việc thực hiện đề án.

4. Trường hợp không thực hiện được hoặc không hoàn thành đề án trong năm kế hoạch, Đơn vị chủ trì có trách nhiệm báo cáo Cục Thương mại điện tử và Công nghệ thông tin để trình Bộ trưởng Bộ Công Thương xem xét, quyết định.

5. Sau khi có quyết định điều chỉnh hoặc chấm dứt thực hiện đề án, Bộ Công Thương thực hiện việc điều chuyển kinh phí còn dư (nếu có) để bổ sung cho các đề án đã phê duyệt phát sinh tăng kinh phí, các đề án mới.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 21. Trách nhiệm của các Bộ

1. Bộ Công Thương

a) Chủ trì hướng dẫn và tổ chức thực hiện Quy chế này

b) Chủ trì, phối hợp với các cơ quan có liên quan giám sát, kiểm tra việc thực hiện Chương trình, bảo đảm Chương trình được thực hiện theo đúng yêu cầu, mục tiêu, nội dung, tiến độ và quy định của pháp luật;

c) Chịu trách nhiệm theo dõi, tổng hợp việc thực hiện Chương trình; báo cáo Thủ tướng Chính phủ những vấn đề ngoài quy định của Quy chế này hoặc vượt thẩm quyền;

d) Tổng kết việc thực hiện Quy chế; báo cáo Thủ tướng Chính phủ xem xét, quyết định việc sửa đổi, bổ sung Quy chế trong trường hợp cần thiết.

2. Bộ Tài chính:

a) Bố trí kinh phí hàng năm để thực hiện các nội dung hoạt động của Chương trình theo quy định của Luật Ngân sách nhà nước;

b) Phối hợp với Bộ Công Thương hướng dẫn, kiểm tra, giám sát việc thực hiện Chương trình.

3. Bộ Kế hoạch và Đầu tư:

a) Bố trí nguồn vốn đầu tư phát triển để thực hiện các dự án đầu tư thuộc nội dung Chương trình;

b) Phối hợp với Bộ Công Thương hướng dẫn, kiểm tra, giám sát việc thực hiện Chương trình.

Điều 22. Trách nhiệm của Đơn vị chủ trì

1. Tổ chức thực hiện các đề án được phê duyệt theo đúng mục tiêu, nội dung, tiến độ, dự toán trong hợp đồng đã ký; bảo đảm sử dụng kinh phí tiết kiệm, có hiệu quả và chịu trách nhiệm về nội dung chi theo đúng chế độ tài chính hiện hành.

2. Gửi báo cáo về tình hình thực hiện đề án hàng năm về Cục Thương mại điện tử và Công nghệ thông tin trước ngày 01 tháng 12 năm đó.

3. Cung cấp đầy đủ tài liệu, thông tin chính xác liên quan đến tình hình thực hiện đề án và tạo điều kiện thuận lợi cho việc kiểm tra, giám sát theo quy định.

Điều 23. Tổ chức kiểm tra, thực hiện Chương trình

1. Bộ Công Thương phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư kiểm tra định kỳ, đột xuất; đánh giá tình hình thực hiện nhiệm vụ, mục tiêu của các đề án, bảo đảm việc quản lý, sử dụng kinh phí Chương trình được thực hiện đúng mục đích, tiết kiệm, hiệu quả.

2. Bộ Công Thương không tiếp nhận đề án trong năm tiếp theo đối với Đơn vị chủ trì vi phạm nghĩa vụ quy định tại Khoản 1 và 2 Điều 22 Quy chế này.

3. Bộ Công Thương không tiếp nhận đề án trong 3 năm kế tiếp trong trường hợp Đơn vị chủ trì vi phạm nghĩa vụ quy định tại Khoản 3 Điều 22 Quy chế này.

4. Các tổ chức và cá nhân có hành vi vi phạm Quy chế này, tùy theo mức độ vi phạm sẽ bị xử lý theo pháp luật hiện hành./.


TT 07_2006_TT-BTM

THÔNG TƯ

của Bộ Thương mại số 07/2006/TT-BTM ngày 17 tháng 4 năm 2006

Hướng dẫn thủ tục cấp và quản lý việc cấp Giấy chứng nhận xuất xứ theo Nghị định số 19/2006/NĐ-CP ngày 20 tháng 2 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 1 năm 2004 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Thương mại;

Căn cứ Nghị định số 19/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

Bộ Thương mại hướng dẫn thủ tục cấp và quản lý việc cấp Giấy chứng nhận xuất xứ hàng hóa như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

a) Thông tư này hướng dẫn thủ tục cấp và quản lý việc cấp Giấy chứng nhận xuất xứ (sau đây gọi tắt là C/O) cho:

- Hàng hóa xuất khẩu thuộc diện không được hưởng ưu đãi thuế quan và phi thuế quan theo quy định tại Nghị định số 19/2006/NĐ-CP ngày 20 tháng 2 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

- Hàng hóa xuất khẩu thuộc diện được hưởng ưu đãi theo chế độ ưu đãi phổ cập thuế quan và các chế độ ưu đãi khác ngoại trừ những chế độ ưu đãi được nêu tại điểm b, khoản 1, mục I của Thông tư này.

b) Đối với hàng hóa xuất khẩu sang các quốc gia, vùng lãnh thổ thuộc diện được hưởng ưu đãi thuế quan hoặc phi thuế quan theo các điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập, việc cấp C/O được thực hiện theo các văn bản do Bộ Thương mại ban hành hướng dẫn thực thi phần quy tắc xuất xứ của các điều ước quốc tế có liên quan đó.

2. Mẫu C/O

a) Mẫu C/O được cấp theo thủ tục quy định tại Thông tư này bao gồm:

- C/O Mẫu A cấp cho các sản phẩm của Việt Nam xuất khẩu sang các nước, vùng lãnh thổ dành cho Việt Nam chế độ ưu đãi thuế quan phổ cập;

- C/O dệt may cấp cho các sản phẩm dệt may của Việt nam xuất khẩu theo các Hiệp định quốc tế mà Việt Nam là thành viên;

- C/O hàng dệt thủ công, cấp cho các sản phẩm dệt thủ công của Việt Nam, xuất khẩu sang EU theo Nghị định thư D bổ sung cho Hiêp định hàng dệt may giữa Việt Nam và EU;

- C/O cho hàng cà phê, cấp cho sản phẩm cà phê xuất khẩu của Việt Nam theo quy định của Tổ chức cà phê thế giới;

- Các loại C/O do nước nhập khẩu sản phẩm của Việt Nam quy định hoặc được quy định trong các Hiệp định quốc tế khác mà Việt Nam là thành viên;

- C/O mẫu B cấp cho sản phẩm xuất khẩu của Việt Nam trong các trường hợp Người xuất khẩu không đề nghị cấp một trong các loại mẫu C/O nói trên;

b) Mỗi mặt hàng thông thường sẽ được cấp một trong các mẫu C/O đã được liệt kê tại điểm a, khoản 2, mục I của Thông tư này. Riêng đối với cà phê xuất khẩu, ngoài mẫu C/O cho hàng cà phê, cấp cho sản phẩm cà phê xuất khẩu của Việt Nam theo quy định của Tổ chức cà phê thế giới, Người xuất khẩu có thể đề nghị cấp thêm mẫu A hoặc mẫu B. Ngoài ra, Tổ chức cấp C/O có thể cấp thêm các mẫu C/O khác theo quy định của nước nhập khẩu;

c) Các mẫu C/O nói tại khoản 2, mục I của Thông tư này sẽ do Tổ chức cấp C/O phát hành.

3. Hình thức cấp C/O

C/O được cấp dưới 2 hình thức sau:

a) Cấp C/O bằng giấy: là hình thức cấp C/O giấy trực tiếp cho doanh nghiệp tại Tổ chức cấp C/O;

b) Cấp C/O điện tử: là hình cấp C/O thông qua Hệ thống quản lý và cấp chứng nhận xuất xứ điện tử của Bộ Thương mại (sau đây gọi tắt là eCOSys), được Bộ trưởng Bộ Thương mại phê duyệt triển khai tại Quyết định số 0519/QĐ-BTM ngày 21/3/2006 và các hình thức cấp C/O điện tử khác được Bộ Thương mại đồng ý cho triển khai thực hiện sau này;

c) Điều kiện để tham gia eCOSys sẽ do Bộ Thương mại công bố cụ thể khi hệ thống đã được triển khai thực tế.

4. Trách nhiệm của Người đề nghị cấp C/O

Người đề nghị cấp C/O có trách nhiệm:

a) Lập và nộp hồ sơ thương nhân cho Tổ chức cấp C/O đối với thương nhân đề nghị cấp C/O lần đầu;

b) Lập và nộp Bộ hồ sơ đề nghị cấp C/O đầy đủ cho Tổ chức cấp C/O;

c) Chứng minh hàng hoá xuất khẩu đáp ứng tiêu chuẩn xuất xứ và tạo điều kiện thuận lợi cho Tổ chức cấp C/O và Tổ chức giám định trong việc xác minh xuất xứ hàng hoá;

d) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung khai trong Hồ sơ thương nhân và Bộ hồ sơ xin cấp C/O cũng như xuất xứ của hàng hóa xuất khẩu, kể cả trong trường hợp được Người xuất khẩu uỷ quyền;

đ) Chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của nội dung hồ sơ điện tử trong trường hợp doanh nghiệp xin cấp C/O điện tử;

e) Báo cáo kịp thời cho Tổ chức cấp C/O tại nơi thương nhân đã đề nghị cấp về những lô hàng bị nước nhập khẩu từ chối công nhận C/O do các Tổ chức cấp C/O của Việt Nam cấp (nếu có).

5. Trách nhiệm của Tổ chức cấp C/O

Tổ chức cấp C/O có trách nhiệm:

- Hướng dẫn Người đề nghị cấp C/O nếu được yêu cầu;

- Tiếp nhận, kiểm tra Bộ hồ sơ thương nhân và bộ hồ sơ đề nghị cấp C/O;

- Xác minh thực tế xuất xứ của sản phẩm khi cần thiết;

- Cấp C/O khi hàng hóa đáp ứng tiêu chuẩn xuất xứ và Bộ hồ sơ đáp ứng các quy định của Thông tư này;

- Lưu trữ hồ sơ C/O;

- Gửi mẫu chữ ký của những Người được ủy quyền ký C/O và con dấu của Tổ chức cấp C/O cho Vụ Xuất Nhập khẩu của Bộ Thương mại hoặc Phòng Thương mại và Công nghiệp Việt Nam (trong trường hợp các đơn vị trực thuộc Phòng) để đăng ký với cơ quan hải quan của nước nhập khẩu;

- Giải quyết các khiếu nại về C/O theo quy định tại khoản 1, mục IV của Thông tư này;

- Giữ bí mật hồ sơ, tài liệu liên quan đến việc kiểm tra, xác nhận xuất xứ.

6. Trách nhiệm của Tổ chức giám định

- Giám định xuất xứ hàng hóa khi được Người đề nghị cấp C/O yêu cầu;

- Giám định viên khi giám định về xuất xứ phải có kiến thức chuyên môn về xuất xứ hàng hóa.

II. THỦ TỤC CẤP C/O

1. Đăng ký Hồ sơ thương nhân

a) Khi nộp đơn đề nghị cấp C/O lần đầu tiên cho Tổ chức cấp C/O, Người đề nghị cấp C/O phải nộp những giấy tờ sau:

- Đăng ký mẫu chữ ký của Người được ủy quyền ký Đơn đề nghị cấp C/O và con dấu của thương nhân (Phụ lục I);

- Giấy chứng nhận đăng ký kinh doanh của thương nhân (bản sao có dấu sao y bản chính);

- Giấy chứng nhận đăng ký mã số thuế (bản sao có dấu sao y bản chính);

- Danh mục các cơ sở sản xuất của thương nhân (Phụ lục II – nếu có).

b) Mọi sự thay đổi trong Hồ sơ thương nhân phải được thông báo kịp thời cho Tổ chức cấp C/O nơi liên hệ để được cấp C/O. Hồ sơ thương nhân phải được cập nhập hai (02) năm một lần;

c) Thương nhân đề nghị cấp C/O chỉ được xem xét giải quyết việc cấp C/O tại nơi đã đăng ký Hồ sơ thương nhân;

d) Các trường hợp trước đây đã xin cấp C/O nhưng chưa đăng ký Hồ sơ thương nhân phải được thực hiện trong vòng ba (03) tháng kể từ ngày Thông tư này có hiệu lực.

2. Bộ hồ sơ đề nghị cấp C/O

a) Bộ hồ sơ đề nghị cấp C/O bao gồm:

- Đơn đề nghị cấp C/O đã được khai hoàn chỉnh, hợp lệ (Phụ lục III);

- Mẫu C/O đã được khai hoàn chỉnh bao gồm một (01) bản gốc và ba (03) bản sao. Bản gốc và một bản sao sẽ được Người xuất khẩu gửi cho Người nhập khẩu để nộp cho cơ quan hải quan tại cảng hoặc địa điểm nhập khẩu. Bản sao thứ hai sẽ do Tổ chức cấp C/O lưu. Bản sao còn lại sẽ do Người xuất khẩu giữ. Trong trường hợp do yêu cầu của nước nhập khẩu, Người đề nghị cấp C/O có thể đề nghị Tổ chức cấp C/O cấp nhiều hơn ba (03) bản sao của C/O;

- Tờ khai hải quan xuất khẩu đã làm thủ tục hải quan (bản sao có chữ ký của người có thẩm quyền và dấu “sao y bản chính“), trừ các trường hợp hàng xuất khẩu không phải khai báo tờ khai hải quan xuất khẩu theo qui định của pháp luật. Trong trường hợp có lý do chính đáng Người đề nghị cấp C/O có thể nộp sau chứng từ này nhưng không quá ba mươi (30) ngày kể từ ngày cấp C/O;

b) Nếu xét thấy cần thiết, Tổ chức cấp C/O có thể yêu cầu Người đề nghị cấp C/O cung cấp thêm các chứng từ liên quan đến sản phẩm xuất khẩu như: Tờ khai hải quan nhập khẩu nguyên, phụ liệu; giấy phép xuất khẩu; hợp đồng mua bán; hóa đơn giá trị gia tăng mua bán nguyên phụ liệu trong nước; mẫu nguyên, phụ liệu hoặc sản phẩm xuất khẩu; vận đơn đường biển; vận đơn đường không và các chứng từ khác để chứng minh xuất xứ của sản phẩm xuất khẩu;

c) Đối với các doanh nghiệp tham gia eCOSys, mọi chứng từ sẽ được thương nhân ký điện tử và truyền tự động tới các Tổ chức cấp C/O. Các Tổ chức cấp C/O căn cứ vào hồ sơ trên mạng để kiểm tra tính hợp lệ của thông tin và cấp C/O cho thương nhân khi nhận được bộ hồ sơ đầy đủ bằng giấy.

3. Tiếp nhận Bộ hồ sơ

Khi người đề nghị cấp C/O nộp Bộ hồ sơ, cán bộ tiếp nhận có trách nhiệm tiếp nhận Bộ hồ sơ. Cán bộ tiếp nhận phải thông báo cụ thể yêu cầu bằng văn bản, lập giấy biên nhận bộ hồ sơ và giao cho Người đề nghị cấp một bản khi Tổ chức cấp C/O yêu cầu xuất trình thêm những chứng từ quy định tại điểm b, khoản 8 hoặc khi Người đề nghị cấp C/O yêu cầu. Đối với trường hợp phải xác minh thêm thì cần nêu rõ thời hạn theo quy định tại điểm b, khoản 4, mục II của Thông tư này.

4. Cấp C/O

a) Thời hạn cấp C/O không quá ba (03) ngày làm việc kể từ thời điểm Người đề nghị cấp C/O nộp Bộ hồ sơ đầy đủ và hợp lệ;

b) Trong trường hợp cần thiết, Tổ chức cấp C/O cũng có thể tiến hành kiểm tra tại nơi sản xuất nếu thấy rằng việc kiểm tra trên Bộ hồ sơ là chưa đủ căn cứ để cấp C/O hoặc phát hiện có dấu hiệu vi phạm pháp luật đối với các C/O đã cấp trước đó. Kết quả kiểm tra này phải được ghi biên bản. Biên bản phải được cán bộ kiểm tra, Người đề nghị cấp C/O và/hoặc Người xuất khẩu ký. Trong trường hợp Người đề nghị cấp C/O và/hoặc Người xuất khẩu không ký vào biên bản, cán bộ kiểm tra sẽ ký xác nhận sau khi nêu rõ lý do. Thời hạn cấp C/O đối với trường hợp này không quá năm (05) ngày làm việc kể từ ngày Người đề nghị cấp nộp Bộ hồ sơ đầy đủ;

c) Trong mọi trường hợp, thời hạn xác minh không được làm cản trở việc giao hàng hoặc thanh toán của Người xuất khẩu, trừ khi ảnh hưởng này do lỗi của Người xuất khẩu.

5. Cấp sau C/O

Trong những trường hợp ngoại lệ khi C/O không được cấp vào thời điểm xuất khẩu do sai sót của cán bộ cấp C/O hoặc vì các trường hợp bất khả kháng hoặc có lý do xác đáng của Người đề nghị cấp C/O, C/O có thể được cấp sau và có giá trị hiệu lực tính từ thời điểm giao hàng nhưng không vượt quá một (01) năm tính từ ngày giao hàng đến ngày cấp thực tế và phải ghi rõ: “ISSUED RETROACTIVELY” (cấp sau và có hiệu lực từ khi giao hàng) lên C/O.

6. Cấp lại C/O

a) Trong trường hợp C/O bị mất, thất lạc hoặc hư hỏng, Người đề nghị cấp C/O muốn đề nghị cấp lại phải có đơn đề nghị gửi cho chính tổ chức đã cấp C/O, nêu rõ lý do đề nghị cấp lại, nộp Bộ hồ sơ, C/O bản gốc và các bản sao (nếu có). Bản C/O cấp lại này sẽ lấy số và ngày của C/O cũ và đóng dấu « CERTIFIED TRUE COPY ». Bản C/O cấp lại này phải được cấp không quá một (01) năm kể từ ngày cấp bản gốc C/O. Thời hạn cấp lại không quá ba (03) ngày kể từ ngày Tổ chức cấp C/O nhận được đơn đề nghị cấp lại C/O;

b) Trong trường hợp cần tách C/O thành hai (02) hay nhiều bộ, Người đề nghị cấp C/O phải có đơn đề nghị gửi Tổ chức cấp C/O nêu rõ lý do cần tách C/O, nộp Bộ hồ sơ, bản gốc và các bản sao C/O cũ (nếu có). C/O được cấp lại trong trường hợp này, một bộ sẽ lấy số và ngày của C/O cũ. Các bộ còn lại sẽ lấy số mới và ngày cấp mới;

c) Trong trường hợp hàng phải tái nhập khẩu để tái chế, chuyển sang nước nhập khẩu khác, Người đề nghị cấp C/O phải có đơn đề nghị gửi Tổ chức cấp C/O, nêu rõ lý do cấp lại kèm theo bản gốc và các bản sao C/O cũ (nếu có). Trong trường hợp tại thời điểm đề nghị cấp, C/O cũ chưa được thu hồi, C/O đề nghị cấp lại sẽ lấy số, ngày cấp mới và được đánh máy rõ vào ô phù hợp trên Mẫu C/O nội dung : « THIS C/O REPLACES THE C/O No. (số C/O cũ) DATED (ngày phát hành C/O cũ) ».

7. Từ chối cấp C/O

a) Tổ chức cấp C/O có quyền từ chối cấp C/O trong các trường hợp sau:

- Người đề nghị cấp C/O chưa thực hiện việc đăng ký hồ sơ thương nhân theo quy định tại khoản 1, mục II của Thông tư này;

- Bộ hồ sơ xin cấp C/O không chính xác, không đầy đủ như quy định tại khoản 2, mục II của Thông tư này;

- Người đề nghị cấp C/O chưa nộp chứng từ nợ theo quy định tại điểm a, khoản 2, mục II của Thông tư này;

- Bộ hồ sơ có mâu thuẫn về nội dung;

- Xuất trình Bộ hồ sơ cấp C/O không đúng nơi đã đăng ký hồ sơ thương nhân;

- Mẫu C/O khai bằng chữ viết tay, bị tẩy xóa nhiều, mờ không đọc được hoặc được in bằng nhiều màu mực;

- Có căn cứ hợp pháp chứng minh sản phẩm không có xuất xứ Việt Nam hoặc Người đề nghị cấp C/O có hành vi gian dối, thiếu trung thực trong việc chứng minh nguồn gốc xuất xứ của sản phẩm;

b) Khi từ chối cấp C/O, Tổ chức cấp C/O phải thông báo rõ lý do bằng văn bản cho Người đề nghị cấp C/O biết trong thời hạn ba (03) ngày làm việc kể từ ngày từ chối.

8. Lệ phí cấp C/O

Người đề nghị cấp C/O nộp lệ phí cấp C/O cho Tổ chức cấp C/O. Lệ phí cấp C/O do Tổ chức cấp C/O quy định theo chế độ hiện hành của Bộ Tài chính về phí và lệ phí. Các mức lệ phí cấp C/O phải được niêm yết công khai tại nơi cấp.

9. Kiểm tra lại xuất xứ hàng hóa theo yêu cầu của nước nhập khẩu

Trong trường hợp Hải quan của quốc gia, vùng lãnh thổ nhập khẩu hàng hoá của Việt Nam hoặc các cơ quan có thẩm quyền của Việt Nam yêu cầu kiểm tra tính xác thực xuất xứ của hàng hoá, Tổ chức cấp C/O của Việt Nam sẽ tiến hành xác minh xuất xứ của hàng hoá này và thông báo lại cho cơ quan đã yêu cầu trên đây trong thời gian sớm nhất nhưng không quá sáu (06) tháng kể từ ngày nhận được đề nghị kiểm tra. Trường hợp Tổ chức cấp C/O không thể trả lời trong thời hạn sáu (06) tháng thì phải thông báo với cơ quan Hải quan đã yêu cầu.

III. TỔ CHỨC, QUẢN LÝ VIỆC CẤP C/O

1. Lưu trữ hồ sơ

Bản sao C/O do Tổ chức cấp C/O cấp và hồ sơ xin cấp C/O phải được Tổ chức cấp C/O, Người xuất khẩu, Người đề nghị cấp C/O lưu trữ trong vòng ba (03) năm kể từ ngày C/O được cấp. Riêng đối với C/O được cấp, Người xuất khẩu, Người đề nghị cấp C/O phải lưu đúng bản sao do Tổ chức cấp C/O đã cấp. Bản phô tô sao y của bản sao C/O này chỉ có giá trị tham khảo.

2. Thẩm quyền ký C/O

Bộ Trưởng Bộ Thương mại hoặc Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam chỉ định những người có thẩm quyền ký C/O tùy theo từng loại C/O.

3. Tổ chức cấp C/O

a) Tổ chức cấp C/O là các Phòng quản lý xuất nhập khẩu khu vực thuộc Bộ Thương mại, các đơn vị thuộc Phòng Thương mại và Công nghiệp Việt Nam;

b) Phòng Thương mại và Công nghiệp Việt Nam uỷ quyền cho các đơn vị trực thuộc cấp C/O và chịu trách nhiệm về hoạt động của các đơn vị đó. Việc uỷ quyền, chấm dứt uỷ quyền phải được kịp thời báo cáo Bộ Thương mại biết để giải quyết các công việc liên quan;

c) Việc cấp Giấy chứng nhận xuất xứ mẫu A cho mặt hàng giầy dép xuất khẩu đi thị trường EU do các Phòng quản lý xuất nhập khẩu khu vực trực thuộc Bộ Thương mại tại Hà Nội, Hải Phòng, Đà Nẵng, Đồng Nai, Bình Dương, thành phố Hồ Chí Minh và Vũng Tàu thực hiện;

d) Bộ Thương mại uỷ quyền cho Phòng Thương mại và Công nghiệp Việt Nam cấp các mẫu C/O còn lại được liệt kê tại điểm a, khoản 2, mục I của Thông tư này. Danh sách các Tổ chức cấp C/O sẽ được Bộ Thương mại và Phòng Thương mại và Công nghiệp Việt Nam công bố theo từng thời điểm;

đ) Trường hợp phát hiện sai phạm trong hoạt động của các Tổ chức cấp C/O, Bộ Thương mại sẽ đình chỉ hoạt động cấp C/O của Tổ chức cấp C/O đó;

e) Bộ Thương mại công khai danh sách các Tổ chức cấp C/O trên trang web của Bộ Thương mại.

4. Chế độ báo cáo cập nhật thông tin

a) Tổ chức cấp C/O phải thực hiện chế độ cập nhật thông tin hàng ngày (kể cả trường hợp không cấp được C/O nào trong ngày) về tình hình cấp C/O và gửi về Bộ Thương mại. Việc cập nhật thông tin tuân theo chuẩn do Bộ Thương mại quy định;

b) Trong trường hợp sau năm (05) ngày làm việc kể từ ngày báo cáo gần nhất, nếu chưa nhận được báo cáo nói trên, Bộ Thương mại sẽ có công văn nhắc nhở lần thứ nhất. Trong thời hạn mười (10) ngày làm việc kể từ ngày báo cáo gần nhất, nếu vẫn chưa nhận được báo cáo nói trên, Bộ Thương mại sẽ có văn bản nhắc nhở lần thứ hai. Sau mười lăm ngày (15) làm việc kể từ ngày báo cáo gần nhất, nếu vẫn không nhận được báo cáo nói trên, Bộ Thương mại sẽ ra quyết định đình chỉ việc cấp C/O của tổ chức đó và công khai trên trang web của Bộ Thương mại;

c) Bộ Thương mại hướng dẫn, kiểm tra việc cấp C/O để đảm bảo việc cấp C/O được thực hiện đúng quy định.

IV. GIẢI QUYẾT KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

1. Cơ quan giải quyết khiếu nại

Người xuất khẩu, Người đề nghị cấp C/O có quyền khiếu nại như sau:

a) Trường hợp C/O do các Phòng quản lý xuất nhập khẩu Khu vực của Bộ Thương mại cấp thì khiếu nại lên chính Phòng quản lý xuất nhập khẩu đã cấp. Phòng quản lý xuất nhập khẩu đó phải trả lời trong thời hạn ba (03) ngày làm việc. Trong trường hợp không thỏa mãn với trả lời nói trên, Người đề nghị cấp C/O có quyền khiếu nại lên Bộ trưởng Thương mại hoặc khởi kiện ra Tòa án Hành chính theo quy định của pháp luật về khiếu nại và tố cáo;

b) Trường hợp C/O do Phòng Thương mại và Công nghiệp Việt nam cấp thì khiếu nại lên Phòng Thương mại và Công nghiệp Việt Nam. Phòng Thương mại và Công nghiệp Việt Nam phải trả lời trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được khiếu nại. Trong trường hợp không thỏa mãn với trả lời của Người cấp, Người đề nghị cấp C/O có quyền khiếu nại lên Bộ trưởng Thương mại hoặc khởi kiện ra Tòa án Hành chính theo quy định của pháp luật về khiếu nại và tố cáo.

2. Xử lý vi phạm

Mọi hành vi gian lận về Giấy chứng nhận xuất xứ sẽ bị xử lý theo quy định của Nghị định xử phạt vi phạm hành chính trong lĩnh vực thương mại. Nếu gây ra những hậu quả nghiêm trọng, tuỳ theo tính chất và mức độ, sẽ bị truy cứu trách nhiệm hình sự. Trong trường hợp việc vi phạm gây thiệt hại đến lợi ích của Nhà nước hoặc của cơ quan, tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

3. Thu hồi C/O đã cấp

Tổ chức cấp C/O sẽ thu hồi C/O đã cấp trong những trường hợp sau:

a) Người đề nghị cấp C/O giả mạo bất kỳ chứng từ nào trong Bộ hồ sơ đã nộp. Ngoài ra, Tổ chức cấp C/O sẽ đưa tên Người xuất khẩu giả mạo chứng từ, lời khai vào Danh sách những Người đề nghị cấp C/O cần áp dụng các biện pháp kiểm tra chặt chẽ hơn khi cấp C/O, đồng thời thông báo cho các cơ quan có thẩm quyền xử lý hành vi giả mạo chứng từ;

b) C/O được cấp không phù hợp các tiêu chuẩn xuất xứ.

V. ĐIỀU KHOẢN THI HÀNH

1. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có phát sinh vướng mắc, các tổ chức, cá nhân phản ánh kịp thời về Bộ Thương mại để giải quyết theo địa chỉ:

Vụ Xuất Nhập khẩu-Bộ Thương mại

21 Ngô Quyền, Hà Nội

Điện thoại: 04-8262538

Fax: 04-8264696

Email: co@mot.gov.vn

Vụ Thương mại Điện tử-Bộ Thương mại

21 Ngô Quyền, Hà Nội

Điện thoại: 04-8262538

Fax: 04-8264696

Email: ecosys@mot.gov.vn

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phan Thế Ruệ

Phụ lục I

ĐĂNG KÝ MẪU CHỨ KÝ CỦA NGƯỜI ĐƯỢC ỦY QUYỀN KÝ

ĐƠN ĐỀ NGHỊ CẤP C/O VÀ CON DẤU CỦA THƯƠNG NHÂN

(Kèm theo Thông tư số 07/2006/TT-BTM ngày 17 tháng 4 năm 2006

của Bộ Thương mại)

........., ngày.......tháng........năm..........

Kính gửi: ... (tên của Tổ chức cấp C/O)

Công ty: ... (tên doanh nghiệp)

Địa chỉ: ... (địa chỉ của doanh nghiệp)

1. Đề nghị được đăng ký các cá nhân của doanh nghiệp có tên, mẫu chữ ký và dấu dưới đây:

TT | Họ và tên | Chức vụ | Mẫu chữ ký | Mẫu dấu

có thẩm quyền hoặc được ủy quyền ký trên Đơn đề nghị cấp Mẫu C/O.

2. Đăng ký các cá nhân có tên dưới đây:

TT | Họ và tên | Chức danh | Phòng (Công ty) | Số Chứng minh thư

được ủy quyền tới liên hệ cấp C/O tại ... (tên của Tổ chức cấp C/O).

Tôi xin chịu mọi trách nhiệm trước pháp luật về việc đăng ký, ủy quyền này.

CÔNG TY ...........................

(Người đại diện theo pháp luật của doanh nghiệp)

(Ký tên, đóng dấu)

Phụ lục II

DANH MỤC CÁC CƠ SỞ SẢN XUẤT CỦA THƯƠNG NHÂN

((Kèm theo Thông tư số 07/2006/TT-BTM ngày 17 tháng 4 năm 2006

của Bộ Thương mại)

......., ngày.......tháng........năm..........

Kính gửi: ... (tên của Tổ chức cấp C/O)

Công ty: ... (tên doanh nghiệp)

Địa chỉ: ... (địa chỉ của doanh nghiệp)

Đề nghị được đăng ký các cơ sở sản xuất hàng xuất khẩu của doanh nghiệp chúng tôi như sau:

TT | Tên, địa chỉ, điện thoại, fax của cơ sở | Phụ trách cơ sở | Diện tích nhà xưởng | Mặt hàng sản xuất để xuất khẩu (ghi riêng từng dòng cho mỗi mặt hàng)
 |  |  |  | Tên hàng | Số lượng công nhân | Số lượng máy móc | Công suất theo tháng

Tôi xin chịu mọi trách nhiệm trước pháp luật về việc đăng ký này.

CÔNG TY ...........................

(Người đại diện theo pháp luật của doanh nghiệp)

(Ký tên, đóng dấu)

Phụ lục III

ĐƠN ĐỀ NGHỊ CẤP C/O

(Kèm theo Thông tư số 07/2006/TT-BTM ngày 17 tháng 4 năm 2006

của Bộ Thương mại)

1. Mã số thuế……………………………… |  |  | Số C/O: ………………………….
…………………………………………… |  |  | Số C/O cà phê: ………………… |  |  | Số C/O hàng dệt:……
2. Kính gửi: (Tổ chức cấp C/O)………….. …………………………………………… |  |  | 3. ĐƠN ĐỀ NGHỊ CẤP C/O FORM…………….
4. Hình thức cấp (đánh (√) vào ô thích hợp) Cấp lần thứ nhất Có trả lại C/O gốc Cấp lần thứ hai |  |  | Lý do: …………………………………………………… ……………………………………………………………
5. Bộ hồ sơ gồm có: - Đơn đề nghị cấp C/O - Mẫu C/O - Tờ khai hải quan xuất khẩu - Tờ khai hải quan nhập khẩu nguyên liệu - Giấy phép xuất khẩu - Hợp đồng mua bán |  |  | - Hóa đơn mua bán nguyên liệu trong nước - Vận đơn đường biển - Vận đơn đường không - Các chứng từ khác………………………….. ………………………………………………… ………………………………………………… …………………………………………………
6. Người xuất khẩu (tên tiếng Việt):………………………………………………………………………… - Tên tiếng Anh: …………………………………………………………………………………………… - Địa chỉ: …………………………………………………………………………………………………… - Điện thoại: …………………………. Fax: ……………………………
7. Người nhập khẩu/ Người mua (tên tiếng Việt): - Tên tiếng Anh: ………………………………………………………………………………………… - Địa chỉ: ………………………………………………………………………………………………… - Điện thoại: …………………………. Fax: ………………………
8. Tên hàng (tiếng Việt và tiếng Anh) |  | 9. Mã HS |  | 10. Số CAT | 11. Số lượng |  | 12. Trị giá
13. Số Invoice:… …………........... Ngày: .../…/….... | 14. Nước nhập khẩu: …………………… …………………… | 15. Số vận đơn:...…… ..................................... Ngày: …./……../……. |  |  | 16. Những khai báo khác: ………………………………… …………………………………
17. Ghi chú của Tổ chức cấp C/O: - Ngày cấp:……./……./………………. - Số……………..Lệ phí………………. - Người kiểm tra: ……………………… - Người nhập dữ liệu: …………………. - Người ký: ……………………………. - Người trả: …………………………… - Đề nghị đóng: |  | 18. Đơn vị chúng tôi xin cam đoan lô hàng nói trên được khai báo chính xác, đúng sự thực và phù hợp với các quy định về xuất xứ hàng hóa hiện hành. Chúng tôi xin chịu mọi trách nhiệm về lời khai. Làm tại………………ngày……..tháng……năm………. (Ký tên, ghi rõ chức vụ và đóng dấu)
§ Correction § Issued § Duplicate § Dấu khác


TT 08_2006_TT-BTM

THÔNG TƯ

của Bộ Thương mại số 08/2006/TT-BTM ngày 17 tháng 04 năm 2006

Hướng dẫn cách xác định xuất xứ đối với hàng hóa xuất khẩu, nhập khẩu có xuất xứ không thuần túy theo Nghị định số 19/2006/NĐ-CP ngày 20 tháng 2 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 1 năm 2004 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Thương mại;

Căn cứ Nghị định số 19/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

Bộ Thương mại hướng dẫn cách xác định xuất xứ đối với hàng hóa xuất khẩu, nhập khẩu như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

a) Thông tư này hướng dẫn cách xác định xuất xứ cho hàng hóa xuất khẩu, nhập khẩu có xuất xứ không thuần túy quy định tại Điều 8 của Nghị định số 19/2006/NĐ-CP ngày 20 tháng 2 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

b) Hàng hóa xuất khẩu thuộc diện được hưởng ưu đãi theo chế độ ưu đãi thuế quan phổ cập sẽ áp dụng quy tắc xuất xứ của nước nhập khẩu để xác định xuất xứ cho hàng hóa đó;

c) Hàng hóa xuất khẩu, nhập khẩu thuộc diện được hưởng ưu đãi thuế quan hoặc phi thuế quan theo các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết hoặc gia nhập sẽ áp dụng các văn bản quy phạm pháp luật của Việt Nam quy định chi tiết các quy tắc xuất xứ thuộc các điều ước quốc tế nói trên.

2. Nguyên tắc chung

Hàng hóa được xác định xuất xứ theo hướng dẫn tại Thông tư này sẽ có xuất xứ của quốc gia hoặc vùng lãnh thổ nơi thực hiện quy trình sản xuất cuối cùng làm thay đổi cơ bản hàng hóa này.

II. CÁCH XÁC ĐỊNH XUẤT XỨ HÀNG HÓA

1. Tiêu chí “Chuyển đổi mã số hàng hóa”

a) "Chuyển đổi mã số hàng hóa" là sự thay đổi về mã số HS của hàng hóa ở cấp bốn (04) số so với mã số HS của nguyên liệu không có xuất xứ (bao gồm nguyên liệu nhập khẩu và nguyên liệu không xác định được xuất xứ) dùng để sản xuất ra sản phẩm đó;

b) Mã số HS ở cấp bốn (04) số của hàng hoá nêu tại điểm a, khoản 1, mục II của Thông tư này được xác định trên cơ sở các quy định hiện hành.

2. Tiêu chí "Tỷ lệ phần trăm của giá trị"

a) "Tỷ lệ phần trăm của giá trị" là phần giá trị gia tăng có được sau khi một quốc gia hoặc vùng lãnh thổ sản xuất, gia công, chế biến các nguyên liệu không có xuất xứ từ quốc gia hoặc vùng lãnh thổ này so với tổng trị giá của hàng hoá được sản xuất ra;

b) Phần giá trị gia tăng nói trên phải đạt ít nhất 30% của giá trị hàng hóa được sản xuất ra và được thể hiện theo công thức sau:

Giá FOB – Giá nguyên liệu không có xuất xứ

từ quốc gia hoặc vùng lãnh thổ sản xuất

x 100% ≥ 30%

Giá FOB

c) “Nguyên liệu không có xuất xứ từ quốc gia hoặc vùng lãnh thổ sản xuất” bao gồm nguyên liệu có xuất xứ từ một quốc gia hoặc vùng lãnh thổ khác và nguyên liệu không rõ xuất xứ;

d) “Giá nguyên liệu không có xuất xứ từ quốc gia hoặc vùng lãnh thổ sản xuất” là giá CIF của nguyên liệu nhập khẩu trực tiếp (đối với nguyên liệu có xuất xứ từ một quốc gia hoặc vùng lãnh thổ khác) hoặc giá tại thời điểm mua vào ghi trên hóa đơn giá trị gia tăng (đối với nguyên liệu không rõ xuất xứ) dùng để sản xuất, gia công, chế biến ra sản phẩm cuối cùng;

đ) “Giá FOB” là giá ghi trên hợp đồng xuất khẩu và được tính như sau:

- Giá FOB = Giá xuất xưởng + các chi phí khác;

- “Các chi phí khác” là các chi phí phát sinh trong việc đưa hàng lên tàu để xuất khẩu, bao gồm nhưng không giới hạn bởi chi phí vận tải nội địa, chi phí lưu kho, chi phí tại cảng, phí hoa hồng, phí dịch vụ, và các phí có liên quan trong quá trình đưa hàng lên tàu để xuất khẩu;

- “Giá xuất xưởng” = Chi phí sản xuất + Lợi nhuận;

- “Chi phí sản xuất” = Chi phí nguyên vật liệu + Chi phí nhân công + Chi phí phân bổ;

- “Chi phí nguyên vật liệu” bao gồm chi phí mua nguyên vật liệu, chi phí vận tải và bảo hiểm đối với nguyên vật liệu đó;

- “Chi phí nhân công” bao gồm lương, các khoản thưởng và những khoản phúc lợi khác có liên quan đến quá trình sản xuất;

- “Chi phí phân bổ” bao gồm:

+ Chi phí nhà xưởng có liên quan đến quá trình sản xuất (bảo hiểm nhà xưởng, chi phí thuê và thuê mua nhà máy, khấu hao nhà xưởng, sửa chữa, bảo trì, thuế, lãi cầm cố);

+ Các khoản thuê mua và trả lãi của nhà máy và thiết bị;

+ An ninh nhà máy;

+ Bảo hiểm (nhà máy, thiết bị và vật tư sử dụng trong quá trình sản xuất sản phẩm);

+ Các nhu yếu phẩm cho quá trình sản xuất (năng lượng, điện, và các nhu yếu phẩm khác đóng góp trực tiếp sử dụng trong quá trình sản xuất);

+ Nghiên cứu, phát triển, thiết kế và chế tạo;

+ Khuôn dập, khuôn đúc, việc trang bị dụng cụ và khấu hao, bảo trì và sửa chữa của nhà máy và thiết bị;

+ Tiền bản quyền sáng chế (có liên quan đến những máy móc có bản quyền hoặc quá trình sử dụng trong việc sản xuất hàng hoá hoặc quyền sản xuất hàng hoá);

+ Kiểm tra và thử nghiệm nguyên vật liệu và sản phẩm;

+ Lưu trữ trong nhà máy;

+ Xử lý các chất thải;

+ Các nhân tố chi phí trong việc tính toán giá trị của nguyên vật liệu, như chi phí cảng và chi phí giải phóng hàng và thuế nhập khẩu đối với các thành phần phải chịu thuế.

3. Tiêu chí "công đoạn gia công, chế biến hàng hoá"

"Công đoạn gia công, chế biến hàng hoá" là quá trình sản xuất chính tạo ra những đặc điểm cơ bản của hàng hoá.

4. Nguyên tắc xác định xuất xứ của hàng hoá

a) Trường hợp hàng hóa sản xuất ra thuộc Danh mục hàng hóa tại Phụ lục ban hành kèm theo Thông tư này thì căn cứ vào các tiêu chí nêu trong Phụ lục đó để xác định xuất xứ;

b) Trường hợp hàng hóa sản xuất ra không thuộc Danh mục hàng hóa tại Phụ lục ban hành kèm theo Thông tư này thì áp dụng duy nhất tiêu chí “Chuyển đổi mã số hàng hoá” để xác định xuất xứ.

III. ĐIỀU KHOẢN THI HÀNH

1. Điều khoản thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có phát sinh vướng mắc, các tổ chức, cá nhân phản ánh kịp thời về Bộ Thương mại để giải quyết theo địa chỉ:

Vụ Xuất Nhập khẩu - Bộ Thương mại

21 Ngô Quyền, Hà Nội

Điện thoại: 04-8262538

Fax: 04-8264696

Email: co@mot.gov.vn

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phan Thế Ruệ

Phụ lục
DANH MỤC HÀNG HÓA
(Kèm theo Thông tư số 08/2006/TT-BTM ngày 17 tháng 4 năm 2006 của Bộ Thương mại)
______________
Mã số HS | Mô tả hàng hoá | Tiêu chí chuyển đổi cơ bản
03.. | Chương 3 - Cá và động vật giáp xác, động vật thân mềm và động vật thuỷ sinh không xương sống khác |
0306.. | Động vật giáp xác, đã hoặc chưa bóc mai, vỏ, sống, tươi, ướp lạnh, đông lạnh, sấy khô, muối hoặc ngâm nước muối; động vật giáp xác chưa bóc mai, vỏ, đã hấp chín hoặc luộc chín trong nước, đã hoặc chưa ướp lạnh, đông lạnh, sấy khô, muối hoặc ngâm nước muối | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
0307.. | Động vật thân mềm, đã hoặc chưa bóc mai, vỏ, sống, tươi, ướp lạnh, hoặc đông lạnh, sấy khô, muối hoặc ngâm nước muối; các loại động vật thuỷ sinh không xương sống, trừ động vật giáp xác hoặc thân mềm, sống, tươi, ướp lạnh, đông lạnh, sấy khô, muối hoặc ngâm nước muối | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
05.. | Chương 5 - Các sản phẩm gốc động vật, chưa được chi tiết hoặc ghi ở các chương khác |
5040 | Ruột, bong bóng và dạ dày động vật (trừ cá), nguyên dạng và các mảnh của chúng, tươi, ướp lạnh, đông lạnh, muối, ngâm nước muối, sấy khô hoặc hun khói | Chuyển từ bất kỳ chương nào khác và đã rửa sạch, tuyển chọn, ngâm muối hoặc sấy khô
08.. | Chương 8 - Quả và quả hạch ăn được; vỏ quả thuộc chi cam quýt hoặc các loại dưa |
0801.. | Dừa, quả hạch Brazil, hạt đào lộn hột (hạt điều), tươi hoặc khô, đã hoặc chưa bóc vỏ hoặc lột vỏ | Đã bóc vỏ và lột vỏ và phải đáp ứng tiêu chí tỉ lệ phần trăm của giá trị.
09.. | Chương 9 - Cà phê, chè, chè Paraguay và các loại gia vị |
0901.. | Cà phê, rang hoặc chưa rang, đã hoặc chưa khử chất ca-phê-in; vỏ quả và vỏ lụa cà phê; các chất thay thế cà phê có chứa cà phê theo tỷ lệ nào đó | Đã rang và phải đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
17.. | Chương 17 - Đường và các loại kẹo đường |
1701.. | Đường mía hoặc đường củ cải và đường sucroza tinh khiết về mặt hóa học, ở thể rắn | Chuyển từ bất kỳ chương nào khác
18.. | Chương 18 - Cacao và các chế phẩm từ cacao |
1804.00.00 | Bơ ca cao, mỡ và dầu ca cao | Làm từ hạt ca cao; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
1805.00.00 | Bột ca cao, chưa pha thêm đường hay chất ngọt khác | Làm từ hạt ca cao; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
1806.. | Sôcôla và chế phẩm thực phẩm khác có chứa ca cao | Làm từ hạt ca cao; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
30.. | Chương 30 - Dược phẩm | Các nhóm thuộc chương này có thể được chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
3004.. | Thuốc (trừ các mặt hàng thuộc nhóm 30.02, 30.05 hoặc 30.06) gồm các sản phẩm đã hoặc chưa pha trộn, dùng cho phòng bệnh hoặc chữa bệnh, đã được đóng gói theo liều lượng (kể cả các sản phẩm thuộc loại dùng để truyền, hấp thụ qua da) hoặc làm thành dạng nhất định hoặc đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 3003; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
31.. | Chương 31 - Phân bón | Chuyển từ bất kỳ nhóm nào khác hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
32.. | Chương 32 - Các chất chiết suất làm thuốc nhuộm hoặc thuộc da; tannin và các chất dẫn xuất của chúng; thuốc nhuộm, thuốc màu và các chất màu khác; sơn và vecni; chất gắn và các loại ma tít khác; các loại mực | Chuyển từ bất kỳ nhóm nào khác hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
33.. | Chương 33 - Tinh dầu, các chất tựa nhựa; nước hoa, mỹ phẩm hoặc các chế phẩm dùng cho vệ sinh | Chuyển từ bất kỳ nhóm nào khác hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
34.. | Chương 34 - Xà phòng, các chất hữu cơ hoạt động bề mặt, các chế phẩm dùng để giặt, rửa, các chế phẩm bôi trơn, các loại sáp nhân tạo, sáp chế biến, các chế phẩm dùng để đánh bóng hoặc tẩy sạch, nến và các sản phẩm tương tự, bột nhão dùng làm hình mẫu, sáp | Chuyển từ bất kỳ nhóm nào khác hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
39.. | Chương 39 - Plastic và các sản phẩm bằng plastic |
3917.. | Các loại ống, ống dẫn, ống vòi và các phụ kiện dùng để ghép nối chúng bằng plastic (ví dụ các đoạn nối, khuỷu, vành đệm) | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3918.. | Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã xác định trong chú giải 9 của chương này | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3919.. | Tấm, phiến, màng, lá, băng, dải và các loại tấm phẳng khác tự dính, làm bằng plastic, có hoặc không ở dạng cuộn | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3920.. | Tấm, phiến, màng, lá, dải khác, bằng plastic, không xốp và chưa được gia cố, chưa gắn lớp mặt, chưa được bổ trợ hoặc chưa được kết hợp tương tự với các vật liệu khác | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3921.. | Tấm, phiến, màng, lá, dải khác, bằng plastic | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3922.. | Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xối nước và các thiết bị vệ sinh tương tự, bằng plastic | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3923.. | Các sản phẩm dùng trong vận chuyển hoặc đóng gói hàng hóa, bằng plastic; nút, nắp, mũ van và các loại nút đậy khác bằng plastic | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3924.. | Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3925.. | Đồ vật bằng plastic dùng trong xây lắp chưa được chi tiết hoặc ghi ở nơi khác | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
3926.. | Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14 | Chỉ được phép chuyển sang từ nhóm 39.01 đến nhóm 39.15
40.. | Chương 40 - Cao su và các sản phẩm bằng cao su |
4007.00.00 | Chỉ và dây bện bằng cao su lưu hóa | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4008.. | Tấm, lá, dải, thanh và dạng hình, bằng cao su lưu hoá trừ cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4009.. | Các loại ống, ống dẫn và ống vòi bằng cao su lưu hóa, trừ cao su cứng, có hoặc không kèm theo các phụ kiện để ghép nối (ví dụ các đoạn nối, khớp, khuỷu, vành đệm) | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4010.. | Băng tải hoặc đai tải băng truyền (dây cu roa) hoặc đai truyền bằng cao su lưu hóa | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4011.. | Lốp mới, loại dùng hơi bơm, bằng cao su | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4012.. | Lốp đã qua sử dụng hoặc lốp đắp lại, loại dùng hơi bơm, bằng cao su; lốp đặc hoặc nửa đặc, hoa lốp và lót vành, bằng cao su | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4013.. | Săm các loại, bằng cao su | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4014.. | Sản phẩm vệ sinh hoặc y tế (kể cả núm vú cao su), bằng cao su lưu hóa trừ cao su cứng, có hoặc không kèm theo các phụ kiện lắp ráp bằng cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4015.. | Sản phẩm may mặc và đồ phụ trợ may mặc (kể cả găng tay, găng hở ngón và găng bao tay), dùng cho mọi mục đích, bằng cao su lưu hóa, trừ cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4016.. | Các sản phẩm khác bằng cao su lưu hóa trừ cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
4017.00.00 | Cao su cứng (ví dụ ebonit) ở các dạng, kể cả phế liệu và phế thải; các sản phẩm bằng cao su cứng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
42.. | Chương 42 - Các sản phẩm bằng da thuộc; bộ đồ yên cương; các mặt hàng du lịch, túi xách và các loại đồ chứa tương tự, các sản phẩm làm từ ruột động vật (trừ tơ từ ruột con tằm) |
4202.. | Hòm, va ly, xắc đựng đồ nữ trang, cặp tài liệu, cặp sách, túi sách, túi cặp học sinh, bao kính, bao ống nhòm, hộp camera, hộp nhạc cụ, bao súng, bao súng ngắn mắc vào yên ngựa và các loại đồ chứa tương tự; túi du lịch, túi đựng đồ ăn hoặc đồ uống có phủ lớp cách, túi đựng đồ vệ sinh cá nhân, ba lô, túi xách tay, túi đi chợ, xắc cốt, ví, túi đựng bản đồ, hộp đựng thuốc lá điếu, hộp đựng thuốc lá sợi, túi để dụng cụ, túi thể thao, túi đựng chai rượu, hộp đựng đồ trang sức, hộp đựng phấn, hộp đựng dao kéo và các loại túi hộp tương tự bằng da thuộc hoặc da thuộc tổng hợp, bằng tấm plastic, bằng vật liệu dệt, bằng sợi lưu hóa hoặc bằng bìa, hoặc được phủ toàn bộ hay chủ yếu bằng các vật liệu trên hoặc bằng giấy | Chuyển từ bất kỳ nhóm nào khác và phải được cắt, ghép nối, thành hình
4203.. | Hàng may mặc và đồ phụ trợ quần áo bằng da thuộc hoặc bằng da tổng hợp | Chuyển từ bất kỳ nhóm nào khác và phải được cắt, ghép nối, thành hình
43.. | Chương 43 - Da lông và da lông nhân tạo; các sản phẩm làm từ da lông và da lông nhân tạo |
4302.. | Da lông đã thuộc hoặc hoàn thiện (kể cả đầu, đuôi, bàn chân và các mẩu hoặc các mảnh cắt khác), đã hoặc chưa ghép nối (không có thêm các vật liệu phụ trợ khác), trừ loại thuộc nhóm 43.03 | Chuyển từ bất kỳ nhóm nào khác và đã được làm mềm
4303.. | Hàng may mặc, đồ phụ trợ quần áo và các vật phẩm khác bằng da lông | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, ghép nối
4304.. | Da lông nhân tạo và các sản phẩm làm bằng da lông nhân tạo | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, ghép nối
48.. | Chương 48 - Giấy và cáctông; các sản phẩm làm bằng bột giấy, bằng giấy hoặc bằng cáctông |
4817.. | Phong bì, bưu thiếp, bưu thiếp trơn và các loại danh thiếp bằng giấy hoặc cáctông; các loại hộp, túi ví, cặp tài liệu và cặp hồ sơ in sẵn, bằng giấy hoặc cáctông, đựng các loại văn phòng phẩm | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4818.. | Giấy vệ sinh và giấy tương tự, tấm lót xenlulo hoặc súc xơ sợi xenlulo dùng cho các mục đích nội trợ hoặc vệ sinh, dạng cuộn có chiều rộng không quá 16 cm hoặc cắt theo hình dạng, kích thước; khăn lau tay, giấy lụa lau tay, khăn mặt, khăn trải bàn, khăn ăn, tã lót cho trẻ sơ sinh, băng vệ sinh, khăn trải giường, các đồ dùng nội trợ, vệ sinh hoặc các vật phẩm dùng cho bệnh viện tương tự, các vật phẩm trang trí, đồ phụ kiện may mặc bằng bột giấy, giấy, tấm lót xenlulo hoặc súc xơ sợi xenlulo | Chuyển từ bất kỳ nhóm nào khác và đã được cắt và loại trừ những chất có hại cho sức khoẻ
4819.. | Thùng, hộp, va li, túi xách và các loại bao bì khác bằng giấy, cáctông, tấm lót xenlulo hoặc súc xơ sợi xenlulo; hộp đựng hồ sơ (files), khay thư và các vật phẩm tương tự bằng giấy hoặc cáctông dùng cho văn phòng, cửa hàng và những nơi tương tự | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4820.. | Sổ đăng ký, sổ sách kế toán, vở ghi chép, sổ đặt hàng, quyển biên lai, tập viết thư, tập ghi nhớ, sổ nhật ký và các ấn phẩm tương tự, vở bài tập, quyển giấy thấm, quyển bìa đóng hồ sơ (loại tờ rời hoặc loại khác), bìa kẹp hồ sơ, vỏ bìa kẹp hồ sơ, biểu mẫu | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4821.. | Các loại nhãn bằng giấy hoặc cáctông, đã hoặc chưa in | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4822.. | ống lõi, suốt, cúi và các loại lõi tương tự bằng bột giấy, giấy hoặc cáctông (đã hoặc chưa đục lỗ răng cưa hoặc làm cứng) | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
4823.. | Giấy, cáctông, tấm lót xenlulo và súc xơ sợi xenlulo khác, đã cắt theo kích cỡ hoặc hình dạng; các vật phẩm khác bằng bột giấy, giấy hoặc cáctông, tấm lót xenlulo hoặc súc xơ sợi xenlulo | Chuyển từ bất kỳ nhóm nào khác và đã được cắt, đóng hoặc in ấn
52.. | Chương 52 - Bông |
5204.. | Chỉ khâu làm từ bông, đã hoặc chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5205, 5206 và 5207
5205.. | Sợi bông, (trừ chỉ khâu), có tỷ trọng bông từ 85% trở lên, chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5204, 5206 và 5207
5206.. | Sợi bông (trừ chỉ khâu) có tỷ trọng bông dưới 85%, chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5204, 5205 và 5207
5207.. | Sợi bông (trừ chỉ khâu), đã đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5204, 5205 và 5206
5208.. | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng không quá 200 g/m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5209
5209.. | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng trên 200g/m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5208
5210.. | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85% pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng không quá 200g/m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5211
5211.. | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85% pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng trên 200g/ m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5210
54.. | Chương 54 - Sợi filament nhân tạo |
5401.. | Chỉ khâu làm từ sợi filament nhân tạo, đã hoặc chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 5402 đến 5406
5402.. | Sợi filament tổng hợp (trừ chỉ khâu), chưa đóng gói để bán lẻ, kể cả sợi monofilament tổng hợp có độ mảnh dưới 67 decitex | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5401 hoặc 5406
5403.. | Sợi filament tái tạo (trừ chỉ khâu) chưa đóng gói để bán lẻ, kể cả sợi monofilament tái tạo có độ mảnh dưới 67 decitex | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5401 hoặc 5406
5404.. | Sợi monofilament tổng hợp có độ mảnh từ 67 decitex trở lên, kích thước mặt cắt ngang không quá 1mm; sợi dạng dải và các dạng tương tự (ví dụ: sợi giả rơm) từ nguyên liệu dệt tổng hợp có chiều rộng bề mặt không quá 5mm | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5401 hoặc 5406
5405.00.00 | Sợi momofilament tái tạo có độ mảnh từ 67 decitex trở lên, kích thước mặt cắt ngang không quá 1mm; sợi dạng dải và dạng tương tự (ví dụ: sợi giả rơm) từ nguyên liệu dệt nhân tạo có chiều rộng bề mặt không quá 5mm | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5401 hoặc 5406
5406.. | Sợi filament nhân tạo (trừ chỉ khâu) đã đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 5401 đến 5405
55.. | Chương 55 - Xơ, sợi staple nhân tạo |
5501.. | Tô (tow) filament tổng hợp | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406
5502.00.00 | Tô (tow) filament tái tạo | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406
5503.. | Xơ staple tổng hợp chưa chải thô, chưa chải kỹ hoặc chưa gia công cách khác để kéo sợi | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406, 5501 và 5505
5504.. | Xơ staple tái tạo, chưa chải thô, chưa chải kỹ hoặc chưa gia công cách khác để kéo sợi | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406, 5502 và 5505
5506.. | Xơ staple tổng hợp, đã chải thô, chải kỹ hoặc gia công cách khác để kéo sợi | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5401 đến 5406, 5501, 5503 và 5505
5507 | Xơ staple tái tạo, đã chải thô, chải kỹ hoặc gia công cách khác để kéo sợi | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 5401 đến 5406, 5502, 5504 và 5505
5508.. | Chỉ khâu làm từ xơ staple nhân tạo hoặc tổng hợp, đã hoặc chưa đóng gói để bán lẻ. | Chuyển từ bất kỳ nhóm nào trừ từ nhóm 5409 đến 5511
5509.. | Sợi (trừ chỉ khâu) từ xơ staple tổng hợp, chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5408 hoặc 5511
5510.. | Sợi (trừ chỉ khâu) từ xơ staple tái tạo, chưa đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5408 hoặc 5511
5511.. | Sợi (trừ chỉ khâu) từ xơ staple nhân tạo, đã đóng gói để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 5408 đến 5510
5513.. | Vải dệt thoi bằng xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng không quá 170g/m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5514
5514.. | Vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng trên 170 g/ m2 | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 5513
61.. | Chương 61 - Quần áo và hàng may mặc phụ trợ, dệt kim hoặc móc |
6101.. | áo khoác dài, áo khoác mặc khi đi xe (car-coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.03 | Cắt may, khâu hoặc dệt kim, tết kết thành sản phẩm
6102.. | áo khoác dài, áo khoác mặc khi đi xe (car-coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.04 | Cắt may, khâu hoặc dệt kim, tết kết thành sản phẩm
6103.. | Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn, và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc | Cắt may, khâu hoặc dệt kim, tết kết thành sản phẩm
6104.. | Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, quần váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc | Cắt may, khâu hoặc dệt kim, tết kết thành sản phẩm
6115.. | Quần tất, quần áo nịt, bít tất dài (trên đầu gối), bít tất ngắn và các loại hàng bít tất dệt kim khác, kể cả nịt chân dùng cho người giãn tĩnh mạch, giày dép không đế, dệt kim hoặc móc | Cắt may, khâu chế hoặc dệt kim, tết kết thành sản phẩm
6116.. | Găng tay, găng tay hở ngón và găng tay bao, dệt kim hoặc móc | Cắt may, khâu chế hoặc dệt kim, tết kết thành sản phẩm
6117.. | Hàng phụ trợ quần áo đã hoàn chỉnh, dệt kim hoặc móc khác; các chi tiết dệt kim hoặc móc của quần áo hoặc hàng phụ trợ quần áo | Cắt may, khâu chế hoặc dệt kim, tết kết thành sản phẩm
62.. | Chương 62 - Quần áo và hàng may mặc phụ trợ, không dệt kim hoặc móc |
6201.. | áo khoác ngoài, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, trừ các loại thuộc nhóm 62.03 | Cắt may, khâu thành sản phẩm
6202.. | áo khoác ngoài, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữ hoặc trẻ em gái, trừ loại thuộc nhóm 62.04 | Cắt may, khâu thành sản phẩm
6203.. | Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai | Cắt may, khâu thành sản phẩm
6204.. | Bộ com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, quần váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái | Cắt may, khâu thành sản phẩm
6205.. | áo sơ mi nam giới hoặc trẻ em trai | Cắt may, khâu thành sản phẩm
6206.. | áo choàng dài, áo sơ mi và áo choàng ngắn dùng cho phụ nữ hoặc trẻ em gái | Cắt may, khâu thành sản phẩm
6207.. | áo may ô và các loại áo lót khác, quần lót, quần đùi, quần sịp, áo ngủ, bộ py-gia-ma, áo choàng tắm, áo khoác ngoài mặc trong nhà và các loại tương tự, dùng cho nam giới hoặc trẻ em trai | Cắt may, khâu thành sản phẩm
6208.. | áo may ô và các loại áo lót khác, váy lót, quần xi líp, quần đùi bó, áo ngủ, bộ py-gia-ma, áo mỏng mặc trong nhà, áo choàng tắm, áo khoác ngoài mặc trong nhà và các loại tương tự dùng cho phụ nữ hoặc trẻ em gái | Cắt may, khâu thành sản phẩm
6209.. | Quần áo may sẵn và đồ phụ kiện hàng may cho trẻ em | Cắt may, khâu thành sản phẩm
6210.. | Quần áo may từ các loại vải thuộc nhóm 56.02, 56.03, 59.03, 59.06 hoặc 59.07 | Cắt may, khâu thành sản phẩm
6211.. | Bộ quần áo thể thao, bộ quần áo trượt tuyết và quần áo bơi; quần áo khác | Cắt may, khâu thành sản phẩm
6212.. | Xu chiêng, gen, áo nịt ngực, dây đeo quần, dây móc bít tất, nịt tất, các sản phẩm tương tự và các chi tiết của chúng, được làm hoặc không được làm từ dệt kim hoặc móc | Ren móc đã qua tết kết; các loại khác đã qua cắt may, khâu hoặc dệt kim
6213.. | Khăn tay và khăn quàng cổ nhỏ hình vuông | Cắt may, khâu thành sản phẩm
6214.. | Khăn san, khăn choàng vai, khăn quàng cổ, khăn choàng rộng đội đầu và choàng vai, mạng che mặt và các loại tương tự | Cắt may, khâu thành sản phẩm
6215.. | Nơ thường, nơ con bướm và cà vạt | Cắt may, khâu thành sản phẩm
6216.. | Găng tay, găng tay hở ngón và găng tay bao | Cắt may, khâu thành sản phẩm
6217.. | Phụ kiện may mặc làm sẵn khác; các chi tiết của quần áo hoặc của phụ kiện may làm sẵn, trừ các loại thuộc nhóm 62.12 | Cắt may, khâu thành sản phẩm
72.. | Chương 72 - Gang và thép |
7209.. | Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, có chiều rộng từ 600mm trở lên, cán nguội (ép nguội), chưa dát phủ, mạ hoặc tráng | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 7208 và 7211
7210.. | Các sản phẩm sắt hoặc thép không hợp kim được cán phẳng, có chiều rộng từ 600mm trở lên, đã phủ, mạ hoặc tráng | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 7208, 7209 và 7211
7212.. | Các sản phẩm sắt hoặc thép không hợp kim cán phẳng, có chiều rộng dưới 600mm, đã phủ, mạ hoặc tráng | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 7208 đến 7211
7217.. | Dây sắt hoặc thép không hợp kim | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 7213 đến 7215
7220.. | Các sản phẩm thép không gỉ được cán phẳng, có chiều rộng dưới 600 mm | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 7219
82.. | Chương 82 - Dụng cụ, đồ nghề, dao, kéo và các bộ đồ ăn làm từ kim loại cơ bản, các bộ phận của chúng |
8206.00.00 | Bộ dụng cụ gồm từ hai loại dụng cụ trở lên thuộc các nhóm từ 82.02 đến 82.05, đã đóng bộ để bán lẻ | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 82.02 đến 82.05
84.. | Chương 84 - Lò phản ứng hạt nhân, nồi hơi,máy và trang thiết bị cơ khí; các bộ phận của chúng |
8431.. | Các bộ phận chỉ sử dụng hay chủ yếu sử dụng cho các loại máy thuộc nhóm 84.25 đến 84.30 | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 84.25 đến 84.30
8457.. | Trung tâm gia công cơ, máy kết cấu một vị trí và máy nhiều vị trí gia công chuyển dịch để gia công kim loại | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 84.58 đến 84.65
8466.. | Các bộ phận và phụ tùng chỉ dùng hay chủ yếu dùng với các loại máy thuộc các nhóm từ 84.56 đến 84.65, kể cả gá kẹp sản phẩm hay giá kẹp dụng cụ, đầu cắt ren tự mở, đầu chia độ và những bộ phận liên kết đặc biệt khác dùng cho máy công cụ, giá kẹp dụng cụ dùng cho mọi loại dụng cụ để làm việc bằng tay | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 84.56 đến 84.65
87.. | Chương 87 - Xe cộ trừ thiết bị chạy trên đường xe lửa hoặc xe điện, và các bộ phận và phụ tùng của chúng |
8712.. | Xe đạp hai bánh và xe đạp khác (kể cả xe xích lô ba bánh chở hàng) không lắp động cơ | Chuyển từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
89.. | Chương 89 - Tàu thuỷ, thuyền và các kết cấu nổi |
8901.. | Tàu thủy chở khách, du thuyền, phà, tàu thuỷ chở hàng, xà lan và các tàu thuyền tương tự để vận chuyển người hoặc hàng hóa | Chuyển từ bất kỳ nhóm nào khác ngoài nhóm 89.02 hoặc 89.03
8902.. | Tàu thuyền đánh bắt thuỷ sản; tàu chế biến và các loại tàu khác dùng cho chế biến hay bảo quản thuỷ sản đánh bắt | Chuyển từ bất kỳ nhóm nào khác ngoài nhóm 89.01 hoặc 89.03
8903.. | Du thuyền hạng nhẹ và các loại tàu thuyền khác phục vụ nghỉ ngơi, giải trí hoặc thể thao; thuyền dùng mái chèo và ca-nô | Chuyển từ bất kỳ nhóm nào khác ngoài nhóm 89.01 hoặc 89.02
8905.. | Tàu đèn hiệu, tàu cứu hỏa, tàu hút nạo vét (tàu cuốc), cần cẩu nổi và tàu thuyền khác mà tính năng di động trên mặt nước chỉ nhằm bổ sung cho chức năng chính của các tàu thuyền này; ụ nổi sửa chữa tàu; dàn khoan hoặc dàn sản xuất nổi hoặc nửa nổi nửa chìm | Chuyển từ bất kỳ nhóm nào khác trừ từ nhóm 89.01 đến 89.04, 89.06 và 89.08
8906.. | Tàu thuyền khác, kể cả tàu chiến và xuồng cứu sinh, trừ thuyền dùng mái chèo | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 89.03 hoặc 89.05
8907.. | Cấu kiện nổi khác (ví dụ: bè, mảng, thùng chứa chất lỏng, ketxon giếng kín, cầu lên bờ, phao cứu sinh và mốc hiệu) | Chuyển từ bất kỳ nhóm nào khác trừ nhóm 89.03 hoặc 89.05
90.. | Chương 90 - Dụng cụ, thiết bị và máy quang học, nhiếp ảnh, điện ảnh, đo lường, kiểm tra độ chính xác, y tế hoặc phẫu thuật; các bộ phận và phụ tùng của chúng |
9004.. | Kính đeo, kính bảo hộ hoặc các loại tương tự để điều chỉnh, bảo vệ mắt hoặc loại khác | Chuyển từ bất kỳ nhóm nào khác và phải chế tạo gọng kính, mắt kính và lắp ráp
91.. | Chương 91 - Đồng hồ cá nhân và đồng hồ thời gian khác và các bộ phận của chúng |
9101.. | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ với vỏ làm bằng kim loại quí hay kim loại mạ kim loại quí | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9102.. | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, trừ các loại thuộc nhóm 91.01 | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9103.. | Đồng hồ thời gian có lắp máy đồng hồ cá nhân, trừ các loại đồng hồ thuộc nhóm 91.04 | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9104.. | Đồng hồ lắp trên bàn điều khiển phương tiện và các loại đồng hồ kiểu tương tự dùng cho xe có động cơ, máy bay, tầu vũ trụ hoặc tầu thủy | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9105.. | Đồng hồ thời gian loại khác | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9106.. | Thiết bị ghi thời gian và các thiết bị dùng để đo, ghi hoặc biểu thị các khoảng thời gian bằng cách khác, kèm theo máy đồng hồ thời gian và đồng hồ cá nhân hoặc kèm theo động cơ đồng bộ (ví dụ: thiết bị ghi thời gian (time-registers) và thiết bị tính thời | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9107.00.00 | Công tắc định thời gian, có kèm theo máy đồng hồ cá nhân hoặc đồng hồ thời gian hoặc kèm theo động cơ đồng bộ | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9108 và 9109 và phải trải qua lắp ráp công nghiệp
9108.. | Máy đồng hồ cá nhân, hoàn chỉnh và đã lắp ráp | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9110 và phải trải qua lắp ráp công nghiệp
9109.. | Máy đồng hồ thời gian, hoàn chỉnh và đã lắp ráp | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9110 và phải trải qua lắp ráp công nghiệp
9110.. | Máy đồng hồ thời gian hoặc đồng hồ cá nhân hoàn chỉnh, chưa lắp ráp hoặc đã lắp ráp từng phần (cụm máy); máy đồng hồ thời gian hoặc máy đồng hồ cá nhân chưa hoàn chỉnh, đã lắp ráp; máy đồng hồ thời gian hoặc máy đồng hồ cá nhân mới lắp thô | Chuyển từ bất kỳ nhóm nào khác ngoại trừ nhóm 9114 và phải trải qua lắp ráp công nghiệp
94.. | Chương 94 - Đồ nội thất (giường, tủ, bàn, ghế...); bộ đồ giường, đệm, khung đệm, nệm và các đồ dùng nhồi tương tự; đèn và bộ đèn chưa được chi tiết hoặc ghi ở nơi khác; biển hiệu được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự; các cấu kiện nhà lắp ghép |
9405.. | Đèn và bộ đèn, kể cả đèn pha và đèn sân khấu và bộ phận của chúng, chưa được chi tiết hoặc ghi ở nơi khác; biển hiệu được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự, có nguồn sáng cố định thường xuyên và bộ phận của chúng chưa được chi tiết hoặc ghi ở nơi khác | Chuyển từ bất kỳ nhóm nào khác và phải bao gồm cả việc chế tạo giá đèn và lắp ráp
95.. | Chương 95 - Đồ chơi, dụng cụ dùng cho các trò chơi và thể thao; các bộ phận và phụ tùng của chúng |
9502.. | Búp bê hình người | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9503.. | Đồ chơi khác; mẫu thu nhỏ theo tỷ lệ ("scale") và các mẫu đồ chơi giải trí tương tự có hoặc không vận hành; các loại đồ chơi đố trí | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9504.. | Dụng cụ dùng cho giải trí, cho các trò chơi trên bàn hoặc trong phòng khách, kể cả bàn sử dụng trong trò chơi bắn đạn (pin-table), bi-a, bàn chuyên dụng dùng cho trò chơi ở sòng bạc (casino) và các thiết bị dùng cho đường chạy bowling tự động | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9505.. | Dụng cụ dùng trong lễ hội, hội hoá trang hoặc trong các trò chơi giải trí khác, kể cả các mặt hàng dùng cho trò chơi ảo thuật hoặc trò vui cười | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9506.. | Dụng cụ và thiết bị dùng cho tập luyện thể chất nói chung, thể dục, điền kinh và các môn thể thao khác (kể cả bóng bàn) hoặc trò chơi ngoài trời, chưa được chi tiết hoặc ghi ở nơi khác trong chương này; bể bơi và bể bơi nông (paddling pool) | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
9507.. | Cần câu, lưỡi câu và các loại dây câu khác; vợt lưới bắt cá, vợt lưới bắt bướm và các loại lưới tương tự; chim giả làm mồi (trừ các loại thuộc nhóm 92.08 hoặc 97.05) và các dụng cụ cần thiết dùng cho săn hoặc bắn tương tự | Chuyển đổi từ bất kỳ nhóm nào khác và phải trải qua lắp ráp công nghiệp
96.. | Chương 96 - Các mặt hàng khác |
9601.. | Ngà, xương, đồi mồi, sừng, nhánh gạc, san hô, xà cừ (mother-of-pearl) và các vật liệu chạm khắc có nguồn gốc động vật khác, đã gia công và các mặt hàng làm từ các vật liệu này (kể cả các sản phẩm đúc) | Chuyển từ bất kỳ nhóm nào khác và trải qua quá trình điêu khắc
9602.. | Vật liệu khảm có nguồn gốc thực vật hoặc khoáng đã được gia công và các sản phẩm làm từ các loại vật liệu này; các vật liệu đúc bằng khuôn hay chạm khắc bằng sáp, bằng stearin, bằng gôm tự nhiên hay nhựa tự nhiên hoặc bằng bột nhão làm mô hình và sản phẩm | Chuyển từ bất kỳ nhóm nào khác và trải qua quá trình điêu khắc
9613.. | Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện và các bộ phận của chúng, trừ đá lửa và bấc | Chuyển từ bất kỳ nhóm nào khác và phải làm được vỏ
9617.. | Phích chân không và các loại bình chân không khác có kèm vỏ, các bộ phận của chúng, trừ ruột phích thủy tinh | Chuyển từ bất kỳ nhóm nào khác và phải làm được vỏ


TT 10_2006_TT-BTM

THÔNG TƯ

CỦA BỘ THƯƠNG MẠI SỐ 10/2006/TT-BTM NGÀY 1 THÁNG 6 NĂM 2006

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 08/2006/TT-BTM VỀ VIỆC HƯỚNG DẪN CÁCH XÁC ĐỊNH XUẤT XỨ ĐỐI VỚI HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU CÓ XUẤT XỨ KHÔNG THUẦN TUÝ THEO NGHỊ ĐỊNH SỐ 19/2006/NĐ-CP NGÀY 20 THÁNG 2 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ XUẤT XỨ HÀNG HOÁ

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 1 năm 2004 của chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Thương mại;

Căn cứ Nghị định số 19/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất sứ hàng hoá.

Bộ Thương mại sửa đổi, bổ sung một số quy định trong Thông tư số 8/2006/TT-BTM ngày 17 tháng 4 năm 2006 về việc hướng dẫn cách xác định xuất xứ đối với hàng hoá xuất khẩu, nhập khẩu có xuất xứ không thuần tuý như sau:

1. Sửa đổi, bổ sung khoản 4, phần II của Thông tư số 08/2006/TT-BTM như sau:

"a. Ban hành Phụ lục sửa đổi, bổ sung cho Phụ lục quy định tại Thông tư số 08/2006/lTT-BTM. Những hàng hoá không có trong Phụ lục của Thông tư này nhưng có trong Phụ lục của Thông tư số 08/2006/TT-BTM sẽ vẫn tiếp tục áp dụng theo Thông tư số 08/2006/TT-BTM;

b. Hàng hoá sản xuất ra không thuộc Phụ lục ban hành kèm theo Thông tư 08/2006/TT-BTM và Thông tư này thì áp dụng tiêu chí "Chuyển đổi mã số hàng hoá". Trường hợp hàng hoá sản xuất ra có mã số HS trùng với mã số HS của nguyên liệu không có xuất xứ thì hàng hoá vẫn được công nhận có xuất xứ của quốc gia hoặc vùng lãnh thổ nơi thực hiện quy trình sản xuất cuối cùng làm thay đổi cơ bản hàng hoá này với điều kiện là tỉ lệ giữa phần giá trị nguyên liệu không có xuất xứ (tính theo giá ghi trên hợp đồng nhập khẩu) bị trùng mã số HS nói trên và giá trị hàng hoá xuất khẩu (tính theo giá FOB) không vượt quá 15% (mười lăm phần trăm)".

2. Điều khoản thi hành

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phan Thế Ruệ

Phụ lục

DANH MỤC HÀNG HOÁ

(Kèm theo Thông tư số 10/2006/TT-BTM ngày 01 tháng 06 năm 2006 của Bộ Thương mại)

Mã số HS | Mô tả hàng hoá | Tiêu chí chuyển đổi cơ bản
15.. | Chương 15 - Mỡ và dầu động vật hoặc thực vật và các sản phẩm tách từ chúng; mỡ ăn được đã chế biến; các loại sáp động vật hoặc thực vật |
1515.. | Mỡ và dầu thực vật xác định khác (kể cả dầu Jojoba) và các phần phân đoạn của chúng đã hoặc chưa tinh chế, nhưng không thay đổi về mặt hoá học | Chuyển từ dầu thực vật thô hoặc các phân đoạn của dầu chưa tinh chế sang dầu tinh chế; hoặc trải qua quá trình trung hoà, tẩy màu, khử mùi.
39.. | Chương 39 - Plastic và các sản phẩm bằng plastic |
3902.. | Polyme từ propylen hoặc từ các olefin khác, dạng nguyên sinh | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc chuyển từ bất kỳ nhóm nào khác
3917.. | Các loại ống, ống dẫn, ống vòi và các phụ kiện dùng để ghép nối chúng bằng plastic (ví dụ các đoạn nối, khuỷu, vành đệm) | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc chuyển từ bất kỳ nhóm nào khác
3918 | Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã xác định trong chú giải 9 của chương này. | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3919.. | Tấm, phiến, màng, lá, băng, dải và các loại tấm phẳng khác tự dính, làm bằng plastic, có hoặc không ở dạng cuộn | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3920.. | Tấm, phiến, màng, lá, dải khác, bằng plastic, không xốp và chưa được gia cố, chưa gắn lớp mặt, chưa được bổ trợ hoặc chưa được kết hợp tương tự với các vật liệu khác | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3921.. | Tấm, phiến, màng, lá, dải khác, bằng plastic | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3922.. | Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xối nước và các thiết bị vệ sinh tương tự, bằng plastic | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc chuyển từ bất kỳ nhóm nào khác
3923.. | Các sản phẩm dùng trong vận chuyển hoặc đóng gói hàng hoá, bằng plastic; nút, nắp, mũ van và các loại nút đậy khác bằng plastic | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc trải qua quy trình cắt gọt, gia công thành hình
3924.. | Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc thực hiện các công đoạn ghép nối có sử dụng các vật liệu kết nối như chỉ hoặc keo hoặc các vật liệu khác để kết nối các bán thành phẩm thành sản phẩm cuối cùng.
3925.. | Đồ vật bằng plastic dùng trong xây lắp chưa được chi tiết hoặc ghi ở nơi khác | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc thực hiện các công đoạn ghép nối có sử dụng các vật liệu kết nối như chỉ hoặc keo hoặc các vật liệu khác để kết nối các bán thành phẩm thành sản phẩm cuối cùng.
3926 | Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14 | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc thực hiện các công đoạn ghép nối có sử dụng các vật liệu kết nối như chỉ hoặc keo hoặc các vật liệu khác để kết nối các bán thành phẩm thành sản phẩm cuối cùng.
61.. | Chương 61 - Quần áo và hàng may mặc phụ trợ, dệt kim hoặc móc |
6101.. | áo khoác dài, áo khoác mặc khi đi xe (car - coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyến), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.03 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6102.. | áo khoác dài, áo khoác mặc khi đi xe (car - coat), áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyến), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữa nam giới hoặc trẻ em gái, dệt kim hoặc móc, trừ các loại thuộc nhóm 61.04 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6103.. | Bộ Com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn, và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai, dệt kim hoặc móc. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6104.. | Bộ Com-lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, quần váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6105.. | áo sơ mi nam giới hoặc trẻ em trai, dệt kim hoặc móc | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6106.. | áo khoác ngắn (blouses) áo sơ mi và áo sơ mi phông kiểu nam dùng cho phụ nữ hoặc trẻ em gái, dệt kim hoặc móc. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6115.. | Quần tất, quần áo nịt, bít tất dài (trên đầu gối) bít tất ngắn và các loại hàng bít tất dệt kim khác, kể cả nịt chân dùng cho người giãn tĩnh mạch, giày dép không đế, dệt kim hoặc móc | May hoặc kết nối có sử ldụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
62.. | Chương 62 - Quần áo và hàng may mặc phụ trợ, không dệt kim hoặc móc |
6201 | áo khoác ngoài, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay, áo khoác có mũ trùm (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho nam giới hoặc trẻ em trai, trừ các loại thuộc nhóm 62.03 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6202.. | áo khoác ngoài, áo choàng mặc khi đi xe, áo khoác không tay, áo choàng không tay, áo khoác có mũ (kể cả áo jacket trượt tuyết), áo gió, áo jacket chống gió và các loại tương tự, dùng cho phụ nữ hoặc trẻ em gái, trừ các loại thuộc nhóm 62.04 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6203.. | Bộ Com - lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho nam giới hoặc trẻ em trai. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6204.. | Bộ Com - lê, bộ quần áo đồng bộ, áo jacket, áo khoác thể thao, áo váy dài, váy, quần dài, quần yếm có dây đeo, quần ống chẽn và quần soóc (trừ quần áo bơi), dùng cho phụ nữ hoặc trẻ em gái. | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6205.. | áo sơ mi nam giới hoặc trẻ em trai | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6206.. | áo choàng dài, áo sơ mi và áo choàng ngắn dùng cho phụ nữ hoặc trẻ em gái | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6209.. | Quần áo may sẵn và đồ phụ kiện hàng may cho trẻ em | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6210.. | Quần áo may từ các loại vải thuộc nhóm 56.02, 56.03, 59.03, 59.06 hoặc 59.07 | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
6211.. | Bộ quần áo thể thao, bộ quần áo trượt tuyết và quần áo bơi; quần áo khác | May hoặc kết nối có sử dụng vật liệu kết nối để tạo thành sản phẩm từ các phụ kiện, bán thành phẩm; hoặc chuyển từ bất kỳ nhóm nào khác.
73.. | Chương 73- Các sản phẩm bằng sắt hoặc thép |
7325.. | Các sản phẩm đúc khác bằng sắt hoặc thép | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
84.. | Chương 84 - Lò phản ứng hạt nhân, nồi hơi, máy và trang thiết bị cơ khí; các bộ phận của chúng. | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc được lắp ráp từ các linh kiện, bán thành phẩm theo một dây chuyền công nghiệp
85.. | Chương 85 - Máy điện và thiết bị điện và các bộ phận của chúng; máy ghi và sao âm thanh, máy ghi và sao hình ảnh truyền hình và âm thanh; bộ phận và các phụ tùng của các loại máy trên | Đáp ứng tiêu chí tỉ lệ phần trăm của giá trị; hoặc được lắp ráp từ các linh kiện, bán thành phẩm theo một dây chuyền công nghiệp
90.. | Chương 90 - Dụng cụ, thiết bị và máy quang học, nhiếp ảnh, điện ảnh, đo lường, kiểm tra độ chính xác, y tế hoặc phẫu thuật; các bộ phận và phụ tùng của chúng. |
9003.. | Khung và gọng kính đeo, kính bảo hộ hoặc các loại tương tự và các bộ phận của chúng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
9004.. | Kính đeo, kính bảo hộ hoặc các loại tương tự để điều chỉnh, bảo vệ mắt hoặc loại khác | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
94.. | Chương 94 - Đồ nội thất (giường, tủ, bàn, ghế...); bộ đồ giường, đệm, khung đệm, nệm và các đồ dùng nhồi tương tự; đèn và bộ đèn chưa được chi tiết hoặc ghi ở nơi khác; biểu hiện được chiếu sáng, biển đề tên được chiếu sáng và các loại tương tự; các cấu kiện nhà lắp ghép. |
9403.. | Đồ nội thất khác và các bộ phận của chúng | Chuyển từ bất kỳ nhóm nào khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
96 | Chương 96-Các mặt hàng khác |
9609.. | Bút chì (trừ các loại thuộc nhóm 96.08) bút màu, ruột chì, phấn màu, than vẽ, phấn vẽ hoặc viết và phấn thợ may) | Tạo rãnh, lắp ruột chì và dán công nghiệp; hoặc gia công thành hình; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị
9613.. | Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện và các bộ phận của chúng, trừ đá lửa và bấc. | Chế tạo được vỏ và lắp ráp cùng với các linh kiện, nguyên liệu khác; hoặc đáp ứng tiêu chí tỉ lệ phần trăm của giá trị.


TT 2007 - 07 huong dan ND 37 khuyen mai, hoi cho

THÔNG TƯ LIÊN TỊCH

CỦA BỘ THƯƠNG MẠI - BỘ TÀI CHÍNH SỐ 07/2007/TTLT-BTM-BTC

NGÀY 06 THÁNG 07 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU VỀ KHUYẾN MẠI VÀ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 37/2006/NĐ-CP NGÀY 04 THÁNG 4 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG XÚC TIẾN THƯƠNG MẠI

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thương mại;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01 tháng 7 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 37/2006/NĐ-CP ngày 04 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại (sau đây gọi tắt là Nghị định số 37/2006/NĐ-CP);

Bộ Thương mại và Bộ Tài chính hướng dẫn thực hiện một số điều về hoạt động khuyến mại và hội chợ, triển lãm thương mại được quy định tại Nghị định số 37/2006/NĐ-CP như sau:

I. CƠ QUAN QUẢN LÝ NHÀ NƯỚC VỀ THƯƠNG MẠI

ĐỐI VỚI HOẠT ĐỘNG KHUYẾN MẠI VÀ HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

1. Cơ quan quản lý nhà nước về thương mại có thẩm quyền đối với hoạt động khuyến mại và hội chợ, triển lãm thương mại (sau đây gọi tắt là cơ quan quản lý nhà nước) bao gồm:

a) Bộ Thương mại chịu trách nhiệm giải quyết việc đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định tại Luật Thương mại, Nghị định số 37/2006/NĐ-CP và hướng dẫn tại Thông tư này;

b) Sở Thương mại chịu trách nhiệm giải quyết việc thông báo, đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định tại Luật Thương mại, Nghị định số 37/2006/NĐ-CP và hướng dẫn tại Thông tư này.

2. Trách nhiệm của cơ quan quản lý nhà nước

a) Công bố công khai điều kiện, thời gian, trình tự và thủ tục thông báo, đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại;

b) Tiếp nhận, giải quyết việc thông báo, đăng ký thực hiện khuyến mại, tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định tại Luật Thương mại, Nghị định số 37/2006/NĐ-CP và hướng dẫn tại Thông tư này;

c) Kiểm tra, giám sát hoạt động khuyến mại và hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định;

d) Các trách nhiệm khác theo quy định của pháp luật.

II. KHUYẾN MẠI

1. Các hình thức khuyến mại phải được thông báo bằng văn bản đến Sở Thương mại nơi tổ chức khuyến mại, bao gồm:

a) Đưa hàng hoá mẫu, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền;

b) Tặng hàng hoá, cung ứng dịch vụ cho khách hàng không thu tiền kèm theo hoặc không kèm theo việc mua, bán hàng hóa, cung ứng dịch vụ;

c) Bán hàng, cung ứng dịch vụ với giá thấp hơn giá bán hàng, giá cung ứng dịch vụ trước đó;

d) Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ;

đ) Bán hàng, cung ứng dịch vụ có kèm phiếu dự thi cho khách hàng để chọn người trao thưởng theo thể lệ và giải thưởng đã công bố;

e) Tổ chức chương trình khách hàng thường xuyên;

g) Tổ chức cho khách hàng tham gia các chương trình văn hóa, nghệ thuật, giải trí và các sự kiện khác vì mục đích khuyến mại.

2. Thông báo thực hiện khuyến mại

Chậm nhất 07 (bảy) ngày làm việc trước khi thực hiện khuyến mại, thương nhân thực hiện các hình thức khuyến mại nêu tại khoản 1 Mục này phải gửi thông báo bằng văn bản (theo mẫu KM-1 Phụ lục ban hành kèm theo Thông tư này) đến Sở Thương mại nơi tổ chức khuyến mại. Khi tiếp nhận hồ sơ thông báo thực hiện khuyến mại, Sở Thương mại ghi Giấy biên nhận hồ sơ. Giấy biên nhận hồ sơ được lập thành 02 bản (theo mẫu KM-4 Phụ lục ban hành kèm theo Thông tư này), 01 bản giao cho thương nhân thực hiện khuyến mại và 01 bản lưu tại Sở Thương mại (không áp dụng đối với trường hợp hồ sơ được gửi qua đường bưu điện);

3. Các hình thức khuyến mại phải đăng ký tại Sở Thương mại (nếu thực hiện trên địa bàn một tỉnh, thành phố trực thuộc Trung ương), Bộ Thương mại (nếu thực hiện trên địa bàn từ hai tỉnh, thành phố trực thuộc Trung ương trở lên), bao gồm:

a) Bán hàng, cung ứng dịch vụ kèm theo việc tham dự các chương trình khuyến mại mang tính may rủi;

b) Các hình thức khuyến mại khác theo quy định tại Điều 17 Nghị định số 37/2006/NĐ-CP.

4. Hồ sơ đăng ký thực hiện khuyến mại bao gồm:

a) Văn bản đăng ký thực hiện khuyến mại (theo mẫu KM -2 Phụ lục ban hành kèm theo Thông tư này);

b) Thể lệ chương trình khuyến mại (theo mẫu KM-3 Phụ lục ban hành kèm theo Thông tư này);

c) Mẫu vé số dự thưởng đối với chương trình khuyến mại có phát hành vé số dự thưởng;

d) Hình ảnh hàng hóa khuyến mại và hàng hóa dùng để khuyến mại;

đ) Mẫu bằng chứng xác định trúng thưởng (nếu có);

e) Bản sao Giấy chứng nhận chất lượng hàng hóa, dịch vụ khuyến mại và hàng hóa, dịch vụ dùng để khuyến mại theo quy định của pháp luật (nếu có).

Ngoài các giấy tờ nêu tại điểm a, b, c, d, đ và e khoản này, thương nhân không cần xuất trình thêm bất kỳ loại giấy tờ nào khác.

5. Tiếp nhận hồ sơ đăng ký thực hiện khuyến mại

a) Khi tiếp nhận hồ sơ đăng ký thực hiện khuyến mại, cơ quan quản lý nhà nước ghi Giấy biên nhận hồ sơ. Giấy biên nhận hồ sơ được lập thành 02 bản (theo mẫu KM-4 Phụ lục ban hành kèm theo Thông tư này), 01 bản giao cho thương nhân thực hiện khuyến mại và 01 bản lưu tại cơ quan quản lý nhà nước (không áp dụng đối với trường hợp hồ sơ được gửi qua đường bưu điện);

b) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận hồ sơ, đối với hồ sơ chưa đầy đủ, hợp lệ, cơ quan quản lý nhà nước thông báo bằng văn bản (theo mẫu KM-5 Phụ lục ban hành kèm theo Thông tư này) cho thương nhân để bổ sung và hoàn chỉnh hồ sơ. Thời hạn xử lý hồ sơ được tính từ thời điểm cơ quan quản lý nhà nước nhận hồ sơ đầy đủ, hợp lệ;

c) Thương nhân đăng ký thực hiện khuyến mại có quyền đề nghị cơ quan quản lý nhà nước giải thích rõ những yêu cầu bổ sung, hoàn chỉnh hồ sơ. Cơ quan quản lý nhà nước có trách nhiệm trả lời đề nghị của thương nhân.

6. Xác nhận, không xác nhận việc đăng ký thực hiện khuyến mại

a) Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận hồ sơ đăng ký thực hiện khuyến mại đầy đủ, hợp lệ, cơ quan quản lý nhà nước có trách nhiệm xem xét, xác nhận hoặc không xác nhận bằng văn bản (theo mẫu KM-6 hoặc KM-7 Phụ lục ban hành kèm theo Thông tư này), trường hợp không xác nhận phải nêu rõ lý do;

b) Trường hợp Bộ Thương mại là cơ quan xác nhận việc đăng ký thực hiện khuyến mại, chậm nhất 07 (bảy) ngày làm việc trước khi thực hiện khuyến mại thương nhân có trách nhiệm gửi văn bản thông báo cho Sở Thương mại nơi thực hiện khuyến mại kèm theo bản sao văn bản xác nhận của Bộ Thương mại.

7. Sửa đổi, bổ sung nội dung chương trình khuyến mại

a) Thương nhân muốn sửa đổi, bổ sung nội dung chương trình khuyến mại phải gửi văn bản thông báo hoặc đăng ký sửa đổi, bổ sung nội dung chương trình khuyến mại (theo mẫu KM-8 Phụ lục ban hành kèm theo Thông tư này) đến cơ quan quản lý nhà nước nơi đã thông báo hoặc đăng ký thực hiện khuyến mại;

b) Trình tự, thủ tục đăng ký sửa đổi, bổ sung nội dung đối với chương trình khuyến mại thuộc hình thức phải thông báo thực hiện theo hướng dẫn tại khoản 2 Mục II Thông tư này. Trình tự, thủ tục đăng ký sửa đổi, bổ sung nội dung đối với chương trình khuyến mại thuộc hình thức phải đăng ký thực hiện theo hướng dẫn tại khoản 5 và khoản 6 Mục II tại Thông tư này;

c) Việc sửa đổi, bổ sung nội dung chương trình khuyến mại phải đảm bảo tuân thủ các quy định về khuyến mại tại Luật Thương mại và Nghị định số 37/2006/NĐ-CP.

8. Đối với hình thức khuyến mại mang tính may rủi, khi thực hiện việc đưa bằng chứng xác định trúng thưởng vào hàng hoá hoặc mở thưởng chương trình khuyến mại có tổng giá trị giải thưởng từ 100 triệu đồng trở lên, thương nhân phải thông báo cho Sở Thương mại nơi tiến hành các hoạt động trên trước 07 (bảy) ngày làm việc để tổ chức kiểm tra, giám sát việc thực hiện.

9. Chấm dứt thực hiện chương trình khuyến mại

Trong trường hợp chấm dứt việc thực hiện chương trình khuyến mại quy định tại khoản 1 Điều 19 Nghị định số 37/2006/NĐ-CP, thương nhân có nghĩa vụ thông báo công khai đến khách hàng và cơ quan quản lý nhà nước.

10. Đình chỉ việc thực hiện chương trình khuyến mại

Cơ quan quản lý nhà nước đình chỉ việc thực hiện toàn bộ hoặc một phần chương trình khuyến mại của thương nhân nếu phát hiện có hành vi vi phạm thuộc quy định tại Điều 20 Nghị định số 37/2006/NĐ-CP (theo mẫu KM-9 Phụ lục ban hành kèm theo Thông tư này).

11. Xử lý giải thưởng không có người trúng thưởng của chương trình khuyến mại mang tính may rủi

a) Trong thời hạn 8 (tám) ngày làm việc kể từ ngày hết thời hạn trao giải thưởng, thương nhân có trách nhiệm báo cáo chi tiết cho cơ quan quản lý nhà nước về giải thưởng không có người trúng thưởng (theo mẫu KM-10 Phụ lục ban hành kèm theo Thông tư này);

b) Trong thời hạn 7 (bảy) ngày làm việc kể từ khi nhận được báo cáo của thương nhân, cơ quan quản lý nhà nước kiểm tra, xác nhận và ra quyết định thu nộp 50% giá trị đã công bố của giải thưởng không có người trúng thưởng của chương trình khuyến mại (theo mẫu KM-11 Phụ lục ban hành kèm theo Thông tư này);

c) Trong thời hạn 15 (mười lăm) ngày làm việc kể từ khi nhận được quyết định thu nộp của cơ quan quản lý nhà nước, thương nhân có trách nhiệm nộp khoản tiền 50% giá trị đã công bố của giải thưởng không có người trúng thưởng của chương trình khuyến mại vào tài khoản của cơ quan quản lý nhà nước đã xác nhận đăng ký thực hiện khuyến mại tại Kho bạc nhà nước;

d) Căn cứ vào quyết định thu nộp, Kho bạc nhà nước hạch toán điều tiết số thu theo phân cấp, trong đó khoản thu nộp do Bộ Thương mại quyết định thì điều tiết vào ngân sách Trung ương 100%; khoản thu nộp do Sở Thương mại quyết định thì điều tiết vào ngân sách địa phương 100% và hạch toán vào Chương 160, Loại 10, Khoản 10, Mục 062, Tiểu mục 99 của Mục lục Ngân sách Nhà nước;

đ) Hạch toán, kiểm tra quyết toán

Thương nhân hạch toán khoản nộp 50% giá trị giải thưởng không có người trúng thưởng của chương trình khuyến mại vào chi phí giá thành của doanh nghiệp. Kết thúc năm ngân sách, Kho bạc nhà nước thông báo cho cơ quan ra quyết định về số tiền thực thu vào Kho bạc và đã điều tiết nộp ngân sách. Trên cơ sở đó, cơ quan quản lý nhà nước về thương mại tổng hợp quyết toán với cơ quan quản lý tài chính đồng cấp về số tiền theo quyết định thu và số tiền thực thu vào ngân sách nhà nước.

12. Báo cáo kết quả thực hiện khuyến mại

a) Kết thúc chương trình khuyến mại thương nhân phải báo cáo kết quả thực hiện khuyến mại tại địa phương đến cơ quan quản lý nhà nước (theo mẫu KM-12 Phụ lục ban hành kèm theo Thông tư này);

b) Trường hợp Bộ Thương mại là cơ quan xác nhận việc đăng ký thực hiện khuyến mại, ngoài trách nhiệm báo cáo kết quả thực hiện khuyến mại đến Bộ Thương mại, thương nhân có trách nhiệm báo cáo Sở Thương mại địa phương kết quả thực hiện khuyến mại tại địa phương nơi thương nhân thực hiện khuyến mại.

III. HỘI CHỢ, TRIẾN LÃM THƯƠNG MẠI

1. Đăng ký tổ chức hội chợ, triển lãm thương mại

a) Việc tổ chức hội chợ, triển lãm thương mại tại Việt Nam hoặc tổ chức tham gia hội chợ, triển lãm thương mại ở nước ngoài (sau đây gọi tắt là tổ chức hội chợ, triển lãm thương mại) phải được đăng ký với cơ quan quản lý nhà nước trước ngày 01 tháng 10 của năm trước năm tổ chức.

b) Trường hợp đăng ký sau thời hạn theo hướng dẫn tại điểm a khoản này, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải đăng ký trước ngày khai mạc hội chợ, triển lãm thương mại chậm nhất 30 (ba mươi) ngày đối với hội chợ, triển lãm thương mại tại Việt Nam hoặc 45 (bốn mươi lăm) ngày đối với hội chợ, triển lãm thương mại ở nước ngoài.

2. Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại

Hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại được thực hiện theo quy định tại Điều 38 Nghị định số 37/2006/NĐ-CP trong đó có văn bản đăng ký tổ chức hội chợ, triển lãm thương mại (theo mẫu HCTL-1 Phụ lục ban hành kèm theo Thông tư này).

3. Tiếp nhận hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại

a) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ, đối với hồ sơ chưa đầy đủ, hợp lệ, cơ quan quản lý nhà nước thông báo bằng văn bản (theo mẫu HCTL-2 Phụ lục ban hành kèm theo Thông tư này) cho thương nhân, tổ chức hoạt động có liên quan đến thương mại để bổ sung và hoàn chỉnh hồ sơ;

b) Thương nhân, tổ chức hoạt động có liên quan đến thương mại có quyền đề nghị cơ quan quản lý nhà nước giải thích rõ những nội dung cần bổ sung, hoàn chỉnh hồ sơ. Cơ quan quản lý nhà nước có trách nhiệm trả lời đề nghị của thương nhân, tổ chức hoạt động có liên quan đến thương mại.

4. Xác nhận, không xác nhận việc đăng ký tổ chức hội chợ, triển lãm thương mại

a) Trường hợp đăng ký tổ chức hội chợ, triển lãm thương mại theo hướng dẫn tại điểm a khoản 1 Mục này, khi nhận đủ hồ sơ đăng ký tổ chức hội chợ, triển lãm thương mại đầy đủ, hợp lệ, cơ quan quản lý nhà nước có trách nhiệm xem xét, xác nhận hoặc không xác nhận bằng văn bản (theo mẫu HCTL-3 hoặc HCTL-4 Phụ lục ban hành kèm theo Thông tư này) trước ngày 01 tháng 11 của năm trước năm tổ chức, trường hợp không xác nhận phải nêu rõ lý do;

b) Trường hợp đăng ký tổ chức hội chợ, triển lãm thương mại theo hướng dẫn tại điểm b khoản 1 Mục này, trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận hồ sơ đăng ký đầy đủ, hợp lệ, cơ quan quản lý nhà nước có trách nhiệm xem xét, xác nhận hoặc không xác nhận bằng văn bản (theo mẫu HCTL-3, HCTL-4 nêu trên).

5. Trường hợp có từ hai thương nhân, tổ chức hoạt động có liên quan đến thương mại trở lên đăng ký tổ chức hội chợ, triển lãm thương mại trùng tên, chủ đề, thời gian, địa điểm:

a) Trường hợp đăng ký theo hướng dẫn tại điểm a khoản 1 Mục này, cơ quan quản lý nhà nước tổ chức hiệp thương để lựa chọn thương nhân, tổ chức hoạt động có liên quan đến thương mại được tổ chức hội chợ, triển lãm thương mại đó. Trường hợp việc hiệp thương không đạt kết quả, cơ quan quản lý nhà nước quyết định xác nhận cho 01 (một) thương nhân hoặc tổ chức hoạt động có liên quan đến thương mại được tổ chức dựa trên các cơ sở theo quy định tại khoản 4 Điều 34 và khoản 4 Điều 36 Nghị định số 37/2006/NĐ-CP;

b) Trường hợp đăng ký theo hướng dẫn tại điểm b khoản 1 Mục này, cơ quan quản lý nhà nước xác nhận cho thương nhân, tổ chức hoạt động có liên quan đến thương mại đăng ký trước.

6. Thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại

a) Thương nhân, tổ chức hoạt động có liên quan đến thương mại có quyền thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại đã được xác nhận. Văn bản đề nghị thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại (theo mẫu HCTL-5 Phụ lục ban hành kèm theo Thông tư này) phải được gửi đến cơ quan quản lý nhà nước trước ngày khai mạc hội chợ, triển lãm thương mại chậm nhất 30 (ba mươi) ngày đối với hội chợ, triển lãm thương mại tại Việt Nam hoặc 45 (bốn mươi lăm) ngày đối với hội chợ, triển lãm thương mại ở nước ngoài;

b) Trình tự, thủ tục đối với việc thay đổi, bổ sung nội dung đăng ký tổ chức hội chợ, triển lãm thương mại thực hiện theo hướng dẫn tại khoản 3, khoản 4 Mục này

c) Trong thời hạn 10 (mười) ngày làm việc kể từ ngày nhận hồ sơ đăng ký đầy đủ, hợp lệ, cơ quan quản lý nhà nước có trách nhiệm xem xét, xác nhận hoặc không xác nhận bằng văn bản (theo mẫu HCTL-3 hoặc HCTL-4 Phụ lục ban hành kèm theo Thông tư này), trường hợp không xác nhận phải nêu rõ lý do.

7. Báo cáo kết quả tổ chức hội chợ, triển lãm thương mại

Trong thời hạn 30 (ba mươi) ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, thương nhân, tổ chức hoạt động có liên quan đến thương mại phải có văn bản báo cáo kết quả tổ chức đến cơ quan quản lý nhà nước (theo mẫu HCTL-6 Phụ lục ban hành kèm theo Thông tư này).

8. Trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật

a) Tổ chức, cá nhân trước khi tiến hành trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật tại hội chợ, triển lãm thương mại phải gửi văn bản đăng ký (theo mẫu HCTL-7 Phụ lục ban hành kèm theo Thông tư này) đến Sở Thương mại (trong trường hợp tham gia hội chợ, triển lãm thương mại tại Việt Nam) hoặc Bộ Thương mại (trong trường hợp tham gia hội chợ, triển lãm thương mại tại nước ngoài);

b) Trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ, đối với hồ sơ chưa đầy đủ, hợp lệ, cơ quan quản lý nhà nước thông báo bằng văn bản (theo mẫu HCTL-8 Phụ lục ban hành kèm theo Thông tư này) cho tổ chức, cá nhân để bổ sung hồ sơ;

c) Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, cơ quan quản lý nhà nước phải chấp thuận hoặc không chấp thuận đăng ký (theo mẫu HCTL-9 hoặc mẫu HCTL-10 Phụ lục ban hành kèm theo Thông tư này), trường hợp không chấp thuận phải nêu rõ lý do;

9. Tạm nhập tái xuất, tạm xuất tái nhập hàng hoá để tham gia hội chợ, triển lãm thương mại

Việc tạm nhập tái xuất, tạm xuất tái nhập hàng hoá để tham gia hội chợ, triển lãm thương mại được thực hiện theo các quy định tại Luật Thương mại, Nghị định số 12/2006/NĐ-CP ngày 23 tháng 1 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý, mua bán, gia công và quá cảnh hàng hóa với nước ngoài và Thông tư số 04/2006/TT-BTM ngày 06 tháng 4 năm 2006 hướng dẫn một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP và các quy định khác của pháp luật có liên quan.

IV. TỔ CHỨC THỰC HIỆN

1. Bộ Thương mại giao:

a) Cục Xúc tiến thương mại tiếp nhận, giải quyết việc đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền của Bộ Thương mại và phối hợp với các cơ quan chức năng kiểm tra, giám sát việc thực hiện các quy định của pháp luật của thương nhân, tổ chức hoạt động có liên quan đến thương mại;

b) Cục Quản lý thị trường phối hợp với Cục Xúc tiến thương mại và các cơ quan có liên quan thanh tra, kiểm tra việc thực hiện của thương nhân, tổ chức hoạt động có liên quan đến thương mại và xử phạt vi phạm hành chính theo quy định của pháp luật đối với các hành vi vi phạm pháp luật của thương nhân, tổ chức hoạt động có liên quan đến thương mại.

2. Sở Thương mại tiếp nhận giải quyết việc thông báo, đăng ký thực hiện khuyến mại, đăng ký tổ chức hội chợ, triển lãm thương mại thuộc thẩm quyền theo quy định của pháp luật và kiểm tra, giám sát, xử lý vi phạm trong hoạt động khuyến mại và hội chợ, triển lãm thương mại. Sở Thương mại có trách nhiệm báo cáo hoạt động khuyến mại và hội chợ, triển lãm thương mại trên địa bàn theo yêu cầu của Cục Xúc tiến thương mại.

3. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Trong quá trình tổ chức thực hiện nếu có khó khăn, vướng mắc đề nghị các tổ chức, cá nhân liên quan phản ánh kịp thời về Bộ Thương mại, Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung./.

KT. BỘ TRƯỞNG BỘ THƯƠNG MẠI

THỨ TRƯỞNG

Nguyễn Thành Biên

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Trần Văn Tá

Mẫu KM-1

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

THÔNG BÁO THỰC HIỆN KHUYẾN MẠI

Kính gửi: ………………………………………………

Tên thương nhân: …………………………………………………………………

Địa chỉ trụ sở chính: ……………………………………………………………………

Điện thoại:………………………. Fax: ………………… Email: ……………………..

Mã số thuế: ……………………………………………………………………………………

Số Tài khoản: ……………………………… tại Ngân hàng: …………………………..

Người liên hệ:…………………………………… Điện thoại: …………………………..

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại, Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại, (tên thương nhân) thông báo chương trình khuyến mại như sau:

1. Tên chương trình khuyến mại: ……………………………………………

2. Địa bàn (phạm vi) khuyến mại: …………………………………………..

3. Hình thức khuyến mại: …………………………………………………...

4. Thời gian khuyến mại: ……………………………………………………

5. Hàng hoá, dịch vụ dùng để khuyến mại: …...…………………………….

6. Hàng hoá, dịch vụ khuyến mại: …………………………………………..

7. Khách hàng của chương trình khuyến mại (đối tượng được hưởng khuyến mại): …………………………………………………………………………..

8. Cơ cấu giải thưởng: ……………………………………………………….

9. Tổng giá trị hàng hoá, dịch vụ dùng để khuyến mại: ……………………..

10. Nội dung chi tiết của chương trình khuyến mại: ………………………….

(Tên thương nhân) thông báo đến Quý Sở và cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm về chương trình khuyến mại trên theo các qui định của pháp luật hiện hành.

(Bản sao văn bản của Cục Xúc tiến thương mại xác nhận đăng ký thực hiện khuyến mại gửi kèm - nếu có).

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Mẫu KM-2

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

Kính gửi: ..............................................................................................

Tên thương nhân: ………………………………………………………….........................

Địa chỉ trụ sở chính: ……………………………………………………….........................

Điện thoại:……………………… Fax: ………………… Email: ………..........................

Mã số thuế: …………………………………………………………………

Số tài khoản: …………………… tại Ngân hàng: …………………………

Người liên hệ:.................................... Điện thoại:..........................................Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 04/04/2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại, (tên thương nhân) đăng ký thực hiện chương trình khuyến mại như sau:

1. Tên chương trình khuyến mại: .……………………………………………...

2. Thời gian khuyến mại: ……….……………………………………………...

3. Hàng hoá, dịch vụ khuyến mại: ……………………………………………..

4. Hàng hoá, dịch vụ dùng để khuyến mại: ……………………………………

5. Địa bàn (phạm vi) khuyến mại:. …………………………………………….

6. Hình thức khuyến mại: ……….……………………………………………..

7. Khách hàng của chương trình khuyến mại (đối tượng được hưởng khuyến mại): ………………………………………………………………………..

8. Tổng giá trị giải thưởng: …………………………………………………...

Thể lệ chương trình khuyến mại đính kèm.

(Tên thương nhân) gửi kèm Báo cáo kết quả thực hiện khuyến mại của (tên chương trình khuyến mại liền kề trước đó nếu có)

(Tên thương nhân) cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm về chương trình khuyến mại trên theo quy định của pháp luật hiện hành.

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Mẫu KM-3

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

THỂ LỆ CHƯƠNG TRÌNH KHUYẾN MẠI

(Kèm theo công văn số …… ngày...…/… /200…của ....... )

1. Tên chương trình khuyến mại:

2. Hàng hoá, dịch vụ khuyến mại:

3. Thời gian khuyến mại:

4. Địa bàn (phạm vi) khuyến mại:

5. Hình thức khuyến mại:

6. Khách hàng của chương trình khuyến mại (đối tượng hưởng khuyến mại):

7. Cơ cấu giải thưởng:

Cơ cấu giải thưởng | Nội dung giải thưởng | Trị giá giải thưởng (VNĐ) | Số giải | Thành tiền (VNĐ)
Giải nhất |  |  |  |
Giải nhì |  |  |  |
Giải khuyến khích |  |  |  |
Tổng cộng: |  |  |  |

Chú ý:

- Đề nghị miêu tả chi tiết nội dung và ký mã hiệu từng giải thưởng;

- Quy định rõ giải thưởng có được quy đổi thành tiền mặt hay không;

- Tổng giá trị giải thưởng so với tổng giá trị hàng hoá khuyến mại;

8. Nội dung chi tiết thể lệ chương trình khuyến mại:

- Cách thức tiến hành chương trình khuyến mại và tham gia để trúng thưởng; quyền lợi của khách hàng khi tham gia chương trình khuyến mại.

- Tổng số bằng chứng xác định trúng thưởng (phiếu cào, phiếu rút thăm, nắp chai, khoen lon...) sẽ phát hành.

- Quy định về cách thức xác định trúng thưởng:

- Cách thức đưa bằng chứng xác định trúng thưởng vào sản phẩm khuyến mại:

- Quy định về tính hợp lệ của bằng chứng xác định trúng thưởng:

- Thời gian, địa điểm và cách thức xác định trúng thưởng:

- Thời hạn tiếp nhận thông báo trúng thưởng từ khách hàng trúng thưởng:

- Địa điểm, cách thức và thủ tục trao thưởng:

- Thời hạn kết thúc trao thưởng:

- Quy định về đầu mối giải đáp thắc mắc cho khách hàng về các vấn đề liên quan đến chương trình khuyến mại (người liên hệ, điện thoại…).

9. Trách nhiệm thông báo:

- Quy định về trách nhiệm của thương nhân trong việc thông báo công khai chi tiết nội dung của thể lệ chương trình khuyến mại (trên phương tiện thông tin đại chúng; tại địa điểm bán sản phẩm khuyến mại; trên hoặc đính kèm sản phẩm khuyến mại).

- Quy định về trách nhiệm của thương nhân trong việc thông báo kết quả trúng thưởng trên ít nhất một phương tiện thông tin đại chúng và thông báo trực tiếp cho người trúng thưởng.

10. Các qui định khác

- Quy định cụ thể các đối tượng được tham gia hoặc không được tham gia chương trình khuyến mại (áp dụng hoặc không áp dụng cho nhân viên của doanh nghiệp, các đại lý, nhà phân phối, nhà quảng cáo, in ấn phục vụ chương trình khuyến mại, vị thành niên, trẻ em…)

- Trách nhiệm của người tham gia chương trình đối với chi phí phát sinh khi nhận thưởng, kể cả thuế thu nhập không thường xuyên.

- Ý định sử dụng thông tin và hình ảnh của người trúng thưởng vào các hoạt động quảng cáo.

- Qui định về trách nhiệm của thương nhân trong khâu in ấn và đưa bằng chứng xác định trúng thưởng vào sản phẩm khuyến mại.

- Qui định về trách nhiệm của thương nhân trong việc lưu trữ bằng chứng trúng thưởng của thương nhân phục vụ cho công tác kiểm tra giám sát.

- Trách nhiệm của thương nhân trong trường hợp có khiếu nại, tranh chấp….

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Hồ sơ gửi kèm:

□ Bản sao giấy chứng nhận đăng ký kinh doanh.

□ Hình ảnh sản phẩm khuyến mại.

□ Hình ảnh sản phẩm dùng để khuyến mại.

□ Mẫu bằng chứng xác định trúng thưởng.

□ Bản sao Giấy chứng nhận chất lượng hàng hóa khuyến mại (theo quy định của pháp luật nếu có).

□ Bản sao tờ khai hàng hóa nhập khẩu (đối với sản phẩm khuyến mại nhập khẩu).

□ Danh sách các địa điểm sẽ tiến hành hoạt động khuyến mại và các điểm đổi thưởng.

□ Giấy ủy quyền làm thủ tục khuyến mại (nếu có).

□ Các giấy tờ khác.

Ghi chú: Nội dung hướng dẫn tại các điểm 8, 9 và 10 chỉ mang tính tham khảo. Thương nhân cần căn cứ vào thực tế để xây dựng thể lệ chương trình khuyến mại cụ thể và phù hợp.

Mẫu KM-4

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......., ngày … tháng … năm 200...

BIÊN NHẬN

HỒ SƠ THÔNG BÁO/ĐĂNG KÝ THỰC HIỆN KHUYẾN MẠI

1. Ngày … tháng … năm 200… Cục Xúc tiến thương mại (Sở Thương mại) tiếp nhận hồ sơ của: (tên thương nhân nộp hồ sơ thực hiện khuyến mại)

Địa chỉ: ……………………………………………………………………………

Điện thoại: ………………………... Fax: ………………………………………

Nội dung:

□ thông báo thực hiện khuyến mại: (tên chương trình khuyến mại)

□ đăng ký thực hiện khuyến mại: (tên chương trình khuyến mại)

Thời gian thực hiện: từ ........ đến .…………………………………………………..

2. Hồ sơ gồm:

□ Bản sao giấy chứng nhận đăng ký kinh doanh.

□ Hình ảnh sản phẩm khuyến mại.

□ Hình ảnh sản phẩm dùng để khuyến mại.

□ Mẫu bằng chứng xác định trúng thưởng.

□ Bản sao Giấy chứng nhận chất lượng hàng hóa khuyến mại (theo quy định của pháp luật nếu có).

□ Bản sao tờ khai hàng hóa nhập khẩu (đối với sản phẩm khuyến mại nhập khẩu).

□ Danh sách các địa điểm sẽ tiến hành hoạt động khuyến mại và các điểm đổi thưởng.

□ Giấy ủy quyền làm dịch vụ khuyến mại (nếu thuê đơn vị thứ ba làm dịch vụ khuyến mại).

□ Báo cáo kết quả thực hiện khuyến mại (Mẫu KM-12) của (tên chương trình khuyến mại liền kề trước đó nếu có)

□ Các giấy tờ khác.

3. Ngày trả công văn xác nhận (đối với hồ sơ đăng ký thực hiện khuyến mại): .............

HỌ VÀ TÊN NGƯỜI TIẾP NHẬN

(Ký và ghi rõ họ tên)

Mẫu KM-5

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: …………

V/v điều chỉnh, bổ sung hồ sơ đăng ký thực hiện khuyến mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4/4/2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Xét hồ sơ gửi kèm theo công văn số ........ ngày... tháng... năm 200… của (tên thương nhân) đăng ký thực hiện chương trình khuyến mại (tên chương trình khuyến mại, thời gian, địa bàn khuyến mại), Cục Xúc tiến thương mại (Sở Thương mại) đề nghị (tên thương nhân) điều chỉnh, bổ sung trong hồ sơ những nội dung, tài liệu sau đây:

□ Thời gian khuyến mại: ................................................;

□ Địa điểm trao thưởng: ................................................;

□ Thời gian trao thưởng: ................................................;

□ Báo cáo kết quả thực hiện khuyến mại (Mẫu KM-12) của (tên chương trình khuyến mại liền kề trước đó nếu có)

□ Hình ảnh sản phẩm khuyến mại/sản phẩm dùng để khuyến mại;

□ Mẫu bằng chứng xác định trúng thưởng;

□ Bản sao Giấy chứng nhận chất lượng hàng hóa khuyến mại;

□ Bản sao tờ khai hàng hóa nhập khẩu (nếu có);

□ Các nội dung ( hoặc giấy tờ) khác:................................................../.

Thời hạn xử lý hồ sơ được tính từ thời điểm cơ quan quản lý nhà nước nhận đủ hồ sơ hợp lệ.

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết, thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT,...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu KM-6

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: …………

V/v xác nhận đăng ký thực hiện khuyến mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

Kính gửi: ........................................................................................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Trả lời công văn số ......... ngày... tháng... năm ... của (tên thương nhân) đăng ký thực hiện khuyến mại, Cục Xúc tiến thương mại (Sở Thương mại) xác nhận (tên thương nhân) đăng ký thực hiện khuyến mại với nội dung sau:

- Tên chương trình khuyến mại: .......................................................................

- Hàng hóa, dịch vụ được khuyến mại: ............................................................

- Hàng hoá, dịch vụ dùng để khuyến mại: …………………………………...

- Thời gian khuyến mại: ...................................................................................

- Địa bàn (phạm vi) thực hiện khuyến mại:…………………………………….

- Hình thức khuyến mại: ..................................................................................

- Khách hàng của chương trình khuyến mại (đối tượng được hưởng khuyến mại): ......................................................................

Nội dung thể lệ chương trình khuyến mại kèm theo.

(Tên thương nhân) có trách nhiệm:

- Thông báo công khai nội dung, thể lệ, thời gian khuyến mại và thực hiện đúng cam kết với khách hàng.

- Thực hiện đúng các quy định về khuyến mại của Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại.

- Trong thời hạn 45 (bốn mươi lăm) ngày kể từ ngày kết thúc thời hạn trao thưởng của chương trình khuyến mại, (tên thương nhân) có trách nhiệm báo cáo kết quả thực hiện khuyến mại về Cục Xúc tiến thương mại (Sở Thương mại)./.

Nơi nhận:

- Như trên;

- Lưu: VT,...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu KM-7

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: …………

V/v không xác nhận đăng ký thực hiện khuyến mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

Kính gửi:......................................................................................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Xét hồ sơ gửi kèm theo công văn số ........ ngày... tháng ... năm ... của (tên thương nhân) đăng ký thực hiện chương trình khuyến mại (tên chương trình, thời gian, địa bàn khuyến mại);

Cục Xúc tiến thương mại (Sở Thương mại) không xác nhận việc đăng ký thực hiện chương trình khuyến mại (tên chương trình khuyến mại) của (tên thương nhân) với lý do:

□ Chương trình khuyến mại vi phạm các quy định tại Điều 100 Luật Thương mại, Điều 4 Nghị định số 37/2006/NĐ-CP.

□ Lý do khác: ...............................................

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết và thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT,...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu KM-8

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Cv số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

THÔNG BÁO/ĐĂNG KÝ SỬA ĐỔI, BỔ SUNG

NỘI DUNG CHƯƠNG TRÌNH KHUYẾN MẠI

Kính gửi: ......................................

- Tên thương nhân:…………………………………………………………

- Địa chỉ trụ sở chính:……………………………………..………………...

- Điện thoại: ………………Fax:………………...Email:…………………..

- Người liên hệ: ........................................... Điện thoại: .............................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Căn cứ vào công văn số…… ngày… tháng… năm… của Cục Xúc tiến thương mai (Sở Thương mại) xác nhận việc thực hiện chương trình khuyến mại (tên chương trình khuyến mại, thời gian, địa bàn khuyến mại);

(Tên thương nhân) đăng ký điều chỉnh một số nội dung của chương trình khuyến mại trên như sau:

□ Thời gian khuyến mại:............................................................................

□ Địa bàn (phạm vi) thực hiện khuyến mại: ........................................... .

□ Cơ cấu giải thưởng:................................................................................

□ Các nội dung điều chỉnh khác:...............................................................

Lý do điều chỉnh: ………………………………………………......…….......

Mọi nội dung khác của chương trình khuyến mại này giữ nguyên.

(Tên thương nhân) cam kết:

- Thông báo công khai việc điều chỉnh thể lệ chương trình khuyến mại này tại nơi bán hàng và trên ít nhất một phương tiện thông tin đại chúng để khách hàng được biết.

- Thông báo việc điều chỉnh thể lệ chương trình khuyến mại đến các Sở Thương mại thuộc các tỉnh, thành phố nơi thực hiện khuyến mại (trường hợp Bộ Thương mại xác nhận việc điều chỉnh thể lệ chương trình khuyến mại).

- Đảm bảo đầy đủ quyền lợi của khách hàng đã tham gia chương trình khuyến mại.

- Thực hiện chương trình khuyến mại đúng theo quy định của pháp luật hiện hành.

- (Các cam kết khác ......)

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Mẫu KM-9

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: …………

V/v đình chỉ việc thực hiện chương trình khuyến mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Căn cứ công văn số .... ngày... tháng ... năm... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận cho (tên thương nhân) thực hiện chương trình khuyến mại (tên chương trình, thời gian, địa bàn khuyến mại);

Cục Xúc tiến thương mại (Sở Thương mại) yêu cầu (tên thương nhân) chấm dứt việc thực hiện chương trình khuyến mại (tên chương trình, thời gian, địa bàn khuyến mại) với lý do:

□ Vi phạm các quy định tại Điều 100 Luật Thương mại, Điều 4 Nghị định số 37/2006/NĐ-CP.

□ Lý do khác.........

(Tên thương nhân) có trách nhiệm:

- Công bố công khai việc chấm dứt chương trình khuyến mại (tên chương trình) tại nơi bán hàng hoặc trên ít nhất một phương tiện thông tin đại chúng để khách hàng được biết.

- Bảo đảm đầy đủ quyền lợi của khách hàng đã tham gia chương trình khuyến mại

- Giải quyết khiếu nại liên quan đến chương trình khuyến mại./.

Nơi nhận:

- Như trên;

- Lưu: VT,...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu KM-10

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

BÁO CÁO

Giải thưởng không có người trúng thưởng

của chương trình khuyến mại mang tính may rủi

Kính gửi: ..................................

Tên thương nhân:……………………………………………………………………….

Địa chỉ trụ sở chính:……………………………………..……………….......................

Điện thoại: ………………Fax:………………...Email:………………………………..

Mã số thuế: ......................................................................................................................

Số tài khoản: …………………………….. tại Ngân hàng: ……………………………

Người liên hệ: ................................................ Điện thoại: ............................................

- Căn cứ công văn số........... ngày ... tháng ... năm ... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận đăng ký thực hiện chương trình khuyến mại (tên chương trình, thời gian, địa bàn khuyến mại);

- Sau khi kết thúc chương trình khuyến mại, (tên thương nhân) báo cáo chi tiết về giải thưởng không có người trúng thưởng của chương trình khuyến mại (tên chương trình) như sau:

Cơ cấu giải thưởng đã công bố | Nội dung giải thưởng | Trị giá giải thưởng đã công bố (VNĐ) | Số lượng giải thưởng đã công bố | Số lượng giải thưởng không có người trúng thưởng | Giá trị giải thưởng không có người trúng thưởng (VNĐ)
(Giải đặc biệt) |  |  |  |  |
(Giải nhất) |  |  |  |  |
….. |  |  |  |  |
….. |  |  |  |  |
Tổng cộng |  |  |  |  |

1. Tổng giá trị giải thưởng theo thể lệ đã công bố:…….…………………………….

2. Tổng giá trị giải thưởng đã trao: ………………………………………………….

3. Tổng giá trị giải thưởng không có người trúng thưởng (giải thưởng tồn đọng): ....

4. (Tên thương nhân) gửi kèm theo:

- Biên bản xác định kết quả trúng thưởng (nếu có).

- Danh sách khách hàng trúng thưởng.

- Biên bản trao giải thưởng hoặc tài liệu chứng minh giải thưởng đã được trao.

5. Đề xuất, kiến nghị của doanh nghiệp:…

6. (Tên thương nhân) cam kết hoàn toàn chịu trách nhiệm về tính chính xác của những thông tin nêu trên./.

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Mẫu KM-11

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI ...)

Số: ……./QĐ-….

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày … tháng… năm 200…

QUYẾT ĐỊNH

Về việc thu nộp ngân sách nhà nước 50% giá trị giải thưởng

không có người trúng thưởng của chương trình khuyến mại

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Căn cứ công văn số …. ngày …. tháng …. năm .... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận (tên thương nhân) thực hiện chương trình khuyến mại (tên chương trình);

Căn cứ báo cáo số …. ngày …. tháng …. năm …. của (tên thương nhân) về giải thưởng không có người trúng thưởng của chương trình khuyến mại (tên chương trình, thời gian khuyến mại),

QUYẾT ĐỊNH:

Điều 1. Thu nộp ngân sách nhà nước 50% giá trị đã công bố của giải thưởng không có người trúng thưởng của chương trình khuyến mại (tên chương trình) do (tên thương nhân) thực hiện từ ngày … tháng … năm … đến ngày … tháng … năm … .

Điều 2. (tên thương nhân) có trách nhiệm nộp ngân sách nhà nước

- Số tiền: ...........................................................………….. đồng (viết bằng chữ)

- Vào Chương 60, Loại 10, Mục 062, Tiểu mục 99 tại Kho bạc nhà nước (tỉnh, thành phố… của cơ quan ra Quyết định thu)

- Nội dung: nộp ngân sách nhà nước 50% giá trị đã công bố của giải thưởng không có người trúng thưởng của chương trình khuyến mại (tên chương trình) theo Quyết định (số, ngày, tháng, năm) của (cơ quan ra Quyết định).

Điều 3. (tên thương nhân) có trách nhiệm thực hiện quyết định này trước ngày .... tháng .... năm ...../.

Nơi nhận:

- Như điều 2;

- Kho bạc nhà nước tỉnh, thành phố ...

(nơi cơ quan ra quyết định thu);

- Cục thuế tỉnh, thành phố ...

(nơi thương nhân đóng trụ sở chính);

- Lưu: VT, ….

CỤC TRƯỞNG

(GIÁM ĐỐC SỞ)

(Ký tên và đóng dấu)

Mẫu KM-12

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Cv số:…………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

BÁO CÁO

KẾT QUẢ THỰC HIỆN KHUYẾN MẠI

Kính gửi: ..................................

- Căn cứ công văn số.......... ngày ... tháng ... năm ... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận đăng ký thực hiện chương trình khuyến mại: (tên chương trình, thời gian, địa bàn thực hiện khuyến mại);

- Căn cứ Quyết định số ... ngày ... tháng ... năm ... của .... về việc thu nộp ngân sách nhà nước 50% giá trị giải thưởng không có người trúng thưởng của chương trình khuyến mại (nếu có).

(Tên thương nhân) báo cáo kết quả thực hiện như sau:

- Tổng giá trị giải thưởng đã công bố:………………………………….…………….

- Tổng trị giá giải thưởng đã trao: …………………………………….……………..

- Giá trị giải thưởng không có người trúng thưởng : ………………..….....................

- Thực hiện Quyết định thu nộp 50% giá trị giải thưởng không có người trúng thưởng của chương trình khuyến mại với số tiền là:…….. đồng (gửi kèm bản sao Giấy nộp tiền vào Kho bạc nhà nước)

- Đề xuất, kiến nghị của doanh nghiệp:…....................................................................

Đại diện theo pháp luật của thương nhân

(Ký tên & đóng dấu)

Người liên hệ:…………

Điện thoại: …………

Mẫu HCTL-1

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên thương nhân

Số: ..........

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

….., ngày tháng năm 200…

ĐĂNG KÝ TỔ CHỨC

HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Kính gửi: ...........................

    Tên thương nhân: ………………………………………………………….

    Địa chỉ trụ sở chính: ……………………………………………………….

    Điện thoại: ..........................Fax:............................Email: …………………

    Mã số thuế: ....................................................................................................

    Số tài khoản: …………………… tại Ngân hàng: …………………………

    Người liên hệ:……………………….Điện thoại: ………….………………

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại, (tên thương nhân) đăng ký tổ chức hội chợ, triển lãm thương mại ........ tại tỉnh/thành phố (tại nước ngoài) như sau:

1. Hội chợ/triển lãm thương mại thứ 1:

- Tên tiếng Việt (tên đầy đủ/viết tắt) : ……………………………………

- Tên tiếng Anh (tên đầy đủ/viết tắt): …………………………………….

- Cơ quan, đơn vị chủ trì tổ chức (tên đầy đủ/viết tắt): …………………..

- Thời gian:………………………………………………………………..

- Địa điểm: ………………………………………………………..………

- Chủ đề (nếu có): …………………………………………………………

- Tính chất: chuyên ngành/ tổng hợp: …………………………………….

- Ngành hàng dự kiến tham gia: ……………………………………… …

- Số lượng gian hàng hoặc số lượng gian hàng quy đổi (số doanh nghiệp) dự kiến tổ chức: …………………………..

- Cơ quan, đơn vị phối hợp trong và ngoài nước: ……………………….

2. Hội chợ/triển lãm thương mại thứ ...

- Tên tiếng Việt (tên đầy đủ/viết tắt) : ……………………………………

- Tên tiếng Anh (tên đầy đủ/viết tắt): …………………………………….

- Cơ quan, đơn vị chủ trì tổ chức (tên đầy đủ/viết tắt): …………………..

- Thời gian:………………………………………………………………..

- Địa điểm: ………………………………………………………..………

- Chủ đề (nếu có): …………………………………………………………

- Tính chất: chuyên ngành/ tổng hợp: …………………………………….

- Ngành hàng dự kiến tham gia: ………………………………………….

- Số lượng gian hàng hoặc số lượng gian hàng quy đổi (số doanh nghiệp) dự kiến tổ chức: …………………………..

- Cơ quan, đơn vị phối hợp trong và ngoài nước: …………………………

(Tên thương nhân) cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm về những nội dung đăng ký trên theo các qui định của pháp luật hiện hành.

Trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, (tên thương nhân) sẽ báo cáo kết quả thực hiện tới Quý Cục (Sở).

Đại diện theo pháp luật của doanh nghiệp

(Ký tên & đóng dấu)

Hồ sơ gửi kèm:

□ Bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc tương đương) có chức năng kinh doanh hội chợ, triển lãm thương mại;

□ Bản sao bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký (nếu có);

□ Bản sao bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký (nếu có).

□ Báo cáo kết quả hội chợ, triển lãm thương mại đã đăng ký và thực hiện (nếu có).

Mẫu HCTL-2

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI)

__________

Số: ……….

V/v bổ sung hồ sơ, tài liệu đăng ký

tổ chức hội chợ, triển lãm thương mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

……., ngày..... tháng…. năm…

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Sau khi xem xét hồ sơ đăng ký (thay đổi, bổ sung nội dung đăng ký) tổ chức hội chợ, triển lãm thương mại tại công văn số ... ngày .... tháng .... năm .... của (tên thương nhân), Cục Xúc tiến thương mại (Sở Thương mại) đề nghị (tên thương nhân) bổ sung những tài liệu sau đây:

□ Bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc tương đương);

□ Báo cáo kết quả tổ chức các hội chợ, triển lãm thương mại;

□ Bản sao bằng chứng chứng minh chất lượng, danh hiệu của hàng hóa, dịch vụ tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký (nếu có);

□ Bản sao bằng chứng chứng minh uy tín, danh hiệu của thương nhân, tố chức hoặc cá nhân tham gia hội chợ, triển lãm thương mại phù hợp với tên, chủ đề của hội chợ, triển lãm thương mại đã đăng ký (nếu có).

□ Các nội dung khác:................................................

Thời hạn xử lý hồ sơ được tính từ thời điểm cơ quan quản lý nhà nước nhận đủ hồ sơ hợp lệ.

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết, thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT, ...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu HCTL-3

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI)

__________

Số: ……….

V/v xác nhận đăng ký tổ chức hội chợ, triển lãm thương mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

……, ngày..... tháng…. năm…

Kính gửi: ...........................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Trả lời công văn số ....... ngày .... tháng .... năm ... của (tên thương nhân) về việc đăng ký (thay đổi, bổ sung nội dung đăng ký) tổ chức hội chợ, triển lãm thương mại (tại nước ngoài), Cục Xúc tiến thương mại (Sở Thương mại) xác nhận (tên thương nhân) đăng ký (thay đổi, bổ sung nội dung đăng ký) tổ chức hội chợ, triển lãm thương mại (tại nước ngoài) với các nội dung sau:

Tên hội chợ/triển lãm thương mại: ..............................................................

- Cơ quan, đơn vị chủ trì tổ chức: ………………………………………….

- Thời gian tổ chức:………………………………………………………...

- Địa điểm tổ chức: ………………………………………………………...

- Chủ đề (nếu có): ………………………………………………………….

- Ngành hàng dự kiến tham gia: ……………………………………………

- Số lượng gian hàng (doanh nghiệp) dự kiến: …………………………….

- Cơ quan, đơn vị phối hợp trong và ngoài nước: ………………………….

(Tên thương nhân) có trách nhiệm:

- Thực hiện nghiêm chỉnh các quy định của Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại và các quy định có liên quan (của nước sở tại) (trường hợp tổ chức hội chợ, triển lãm thương mại ở nước ngoài).

- Trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại thương nhân phải báo cáo kết quả về Cục Xúc tiến thương mại (Sở Thương mại) về việc thực hiện những nội dung đã đăng ký và các kiến nghị cụ thể./.

Nơi nhận:

- Như trên;

- Lưu: VT, ...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu HCTL-4

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI)

__________

Số: ……….

V/v không xác nhận đăng ký tổ chức hội chợ, triển lãm thương mại

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

……, ngày ... tháng … năm …

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Xét hồ sơ gửi kèm theo công văn số ..... ngày ... tháng .... năm .... của (tên thương nhân) đăng ký (thay đổi/bổ sung nội dung đăng ký) tổ chức hội chợ, triển lãm thương mại;

Cục Xúc tiến thương mại (Sở Thương mại) không xác nhận đăng ký (thay đổi, bổ sung nội dung đăng ký) tổ chức đối với các hội chợ, triển lãm thương mại sau:

1. ............................................................

2. ............................................................

với lý do: ..................................................

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết và thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT, ...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

Mẫu HCTL-5

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên DN CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

Số: …… --------------------------

. ….., ngày ... tháng ... năm 200…

THAY ĐỔI, BỔ SUNG

NỘI DUNG ĐĂNG KÝ TỔ CHỨC HỘI CHỢ,TRIỂN LÃM THƯƠNG MẠI

Kính gửi: ...........................

    Tên thương nhân: ……………………………………………………….

    Địa chỉ trụ sở chính: …………………………………………………….

    Điện thoại: ..................... Fax:...................... Email: ………………..

    Người liên hệ: …………………………… Điện thoại: ………………..

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Căn cứ vào công văn số ..... ngày ... tháng ... năm ... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận đăng ký tổ chức hội chợ, triển lãm thương mại năm........ tại ....., (tên thương nhân) đề nghị thay đổi, bổ sung một số nội dung đã đăng ký tổ chức hội chợ, triển lãm thương mại như sau:

□ Tên (chủ đề) hội chợ, triển lãm thương mại:

□ Cơ quan, đơn vị chủ trì tổ chức:

□ Thời gian tổ chức:

□ Địa điểm tổ chức:

□ Số lượng gian hàng (doanh nghiệp) của Việt Nam dự kiến tham gia:

□ Ngành hàng tham dự:

(Tên thương nhân) cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm về việc tổ chức hội chợ/ triển lãm thương mại trên theo các qui định của pháp luật hiện hành.

Trong thời hạn 30 ngày kể từ ngày kết thúc hội chợ, triển lãm thương mại, (tên thương nhân) sẽ báo cáo kết quả thực hiện tới Quý Cục (Sở).

Đại diện theo pháp luật của doanh nghiệp

(Ký tên & đóng dấu)

Mẫu HCTL-6

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên DN CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Cv số:……… --------------------------------

….., ngày ... tháng ... năm 200…

BÁO CÁO

KẾT QUẢ TỔ CHỨC HỘI CHỢ, TRIỂN LÃM THƯƠNG MẠI

Kính gửi: ......................................

Tên thương nhân:……………………………………………………………………….

Địa chỉ trụ sở chính:……………………………………..……………….......................

Điện thoại: ………………Fax:………………...Email:………………………………..

Mã số thuế: ......................................................................................................................

Số tài khoản: …………………………….. tại Ngân hàng: ……………………………

Người liên hệ: ................................................ Điện thoại: ............................................

- Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

- Căn cứ công văn số........... ngày ... tháng ... năm ... của Cục Xúc tiến thương mại (Sở Thương mại) xác nhận đăng ký tổ chức hội chợ, triển lãm thương mại;

- Sau khi kết thúc, (tên thương nhân) báo cáo như sau:

1. Kết quả tổ chức hội chợ, triển lãm thương mại cụ thể

Stt | Hội chợ, triển lãm thương mại được xác nhận (tên, thời gian, địa điểm) | Hội chợ, triển lãm thương mại đã thực hiện | Quy mô Việt Nam tham gia |  | Quy mô nước ngoài tham gia |  | Kết quả giao dịch: số lượng, giá trị hợp đồng, thỏa thuận ký kết; số lượng khách tham quan, giao dịch; các kết quả khác ...
 |  |  | Số lượng gian hàng | Số lượng doanh ghiệp | Số lượng gian hàng | Số lượng doanh nghiệp
1. |  |  |  |  |  |  |
2. |  |  |  |  |  |  |

2. Đề xuất, kiến nghị với Cục Xúc tiến thương mại (Sở Thương mại):.........

Đại diện theo pháp luật của doanh nghiệp

(Ký tên, đóng dấu)

MẪU HCTL-7

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

Tên DN CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Số: ………

….., ngày ... tháng ... năm 200…

ĐĂNG KÝ

TỔ CHỨC TRƯNG BÀY HÀNG GIẢ, HÀNG VI PHẠM

QUYỀN SỞ HỮU TRÍ TUỆ ĐỂ SO SÁNH VỚI HÀNG THẬT

Kính gửi: Sở Thương mại.......

    Tên thương nhân: …………………………………………………………

    Địa chỉ trụ sở chính: ………………………………………………………

    Điện thoại: ......................... Fax:........................ Email: …………………

    Người liên hệ: …………………………… Điện thoại: ………………….

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại, (tên thương nhân) đăng ký tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật như sau:

    Tên, thời gian, địa điểm của hội chợ, triển lãm thương mại sẽ trưng bày hàng giả/hàng vi phạm quyền sở hữu trí tuệ, tên đơn vị tổ chức: ……………….

    Tên gian hàng trưng bày hàng giả/hàng vi phạm quyền sở hữu trí tuệ: …..

    Loại hàng hóa trưng bày (chi tiết): ………………………………………..

    Số lượng hàng hóa trưng bày (chi tiết cho từng loại hàng hoá): ………….

(Tên thương nhân) gửi kèm:

□ Bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc tương đương).

□ Bản sao Giấy chứng nhận chất lượng hàng hóa (nếu có).

□ Giấy xác nhận của cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng giả, hàng vi phạm quyền sở hữu trí tuệ.

(Tên thương nhân) cam kết thực hiện đúng và hoàn toàn chịu trách nhiệm theo các qui định của pháp luật.

Đại diện theo pháp luật của doanh nghiệp

(Ký tên & đóng dấu)

Mẫu HCTL-8

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

BỘ THƯƠNG MẠI

CỤC XÚC TIẾN THƯƠNG MẠI

(SỞ THƯƠNG MẠI)

__________

Số: ……….

V/v bổ sung hồ sơ, tài liệu đăng ký

trưng bày hàng giả, hàng vi phạm

quyền sở hữu trí tuệ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

……., ngày..... tháng…. năm…

Kính gửi:..........................................

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Sau khi xem xét hồ sơ đăng ký trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật tại hội chợ, triển lãm thương mại tại công văn số ... ngày .... tháng .... năm .... của (tên thương nhân), Cục Xúc tiến thương mại (Sở Thương mại) đề nghị (tên thương nhân) bổ sung những tài liệu sau đây:

□ Bản sao Giấy chứng nhận đăng ký kinh doanh (hoặc tương đương);

□ Bản sao Giấy chứng nhận hoặc Bản công bố chất lượng hàng hóa do cơ quan quản lý nhà nước có thẩm quyền cấp (nếu có);

□ Giấy xác nhận của cơ quan quản lý nhà nước có thẩm quyền theo quy định của pháp luật xác nhận hàng giả, hàng vi phạm quyền sở hữu trí tuệ;

□ Các nội dung khác:................................................

Thời hạn xử lý hồ sơ được tính từ thời điểm cơ quan quản lý nhà nước nhận đủ hồ sơ hợp lệ.

Cục Xúc tiến thương mại (Sở Thương mại) thông báo để (tên thương nhân) biết, thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT, ...

CỤC TRƯỞNG

(GIÁM ĐỐC)

(Ký tên và đóng dấu)

MẪU HCTL-9

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

(SỞ THƯƠNG MẠI)

_______

Số: ...............

V/v chấp thuận đăng ký tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

......., ngày ... tháng ... năm ...

Kính gửi: …………………............

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Trả lời công văn số .......... ngày ... tháng ... năm ... của (tên thương nhân) về việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật tại hội chợ, triển lãm thương mại (tên hội chợ/triển lãm thương mại), Sở Thương mại chấp thuận (tên thương nhân) tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật, với các nội dung sau:

- Tên gian hàng trưng bày hàng giả/hàng vi phạm quyền sở hữu trí tuệ: …

- Loại hàng hóa trưng bày (chi tiết): ………………………………………

- Số lượng hàng hóa trưng bày (chi tiết cho từng loại hàng hoá): …………

- Thời gian trưng bày: ...................................................................................

(Tên thương nhân) có trách nhiệm:

- Niêm yết rõ những thông tin về sản phẩm trên hàng giả, hàng vi phạm quyền sở hữu trí tuệ khi trưng bày.

- Thực hiện đúng các quy định của Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại và các quy định khác có liên quan./.

Nơi nhận:

- Như trên;

- Lưu: VT,....

GIÁM ĐỐC

(Ký tên và đóng dấu)

MẪU HCTL-10

(Phụ lục ban hành kèm theo Thông tư liên tịch số 07/2007/TTLT-BTM-BTC

ngày 06 tháng 7 năm 2007 của Bộ Thương mại - Bộ Tài chính)

(SỞ THƯƠNG MẠI)

_______

Số: ...............

V/v không chấp thuận đăng ký tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________

......., ngày ... tháng ... năm ...

Kính gửi: …………………............

Căn cứ Luật Thương mại, Nghị định số 37/2006/NĐ-CP ngày 4 tháng 4 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại và Thông tư liên tịch số 07/2007/TTLT-BTM-BTC ngày 06 tháng 7 năm 2007 hướng dẫn thực hiện một số điều về khuyến mại và hội chợ, triển lãm thương mại;

Trả lời công văn số ....... ngày .... tháng .... năm ... của (tên thương nhân) về việc tổ chức trưng bày hàng giả, hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật trong hội chợ, triển lãm thương mại (tên hội chợ, triển lãm thương mại, thời gian diễn ra), Sở Thương mại không chấp thuận (tên thương nhân) tổ chức trưng bày hàng giả/hàng vi phạm quyền sở hữu trí tuệ để so sánh với hàng thật trong hội chợ, triển lãm thương mại (tên hội chợ, triển lãm thương mại, thời gian diễn ra) ..............................

với lý do: ............................................................................................................

............................................................................................................................

Sở Thương mại thông báo để (tên thương nhân) biết, thực hiện./.

Nơi nhận:

- Như trên;

- Lưu: VT,....

GIÁM ĐỐC

(Ký tên và đóng dấu)


TT 2007 - 09 mua ban hang hoa cua dn FDI

BỘ THƯƠNG MẠI

--------

Số: 09/2007/TT-BTM

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hà Nội, ngày 17 tháng 7 năm 2007

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 23/2007/NĐ-CP NGÀY 12 THÁNG 02 NĂM 2007 QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ về chức năng, nhiệm vụ, quyền hạn và tổ chức bộ máy Bộ Thương mại;
Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;
Căn cứ Nghị định số 35/2006/NĐ-CP ngày 31 tháng 3 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động nhượng quyền thương mại;
Căn cứ Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 tháng 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;
Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;
Bộ Thương mại hướng dẫn một số nội dung quy định tại Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 như sau:

I. HƯỚNG DẪN CHUNG

1. Đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam đáp ứng điều kiện quy định tại điểm a khoản 1 Điều 4 Nghị định số 23/2007/NĐ-CP có quyền đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo hình thức đầu tư và lộ trình thực hiện quy định tại Phụ lục số 01 Quyết định số 10/2007/QĐ-BTM ngày 21/5/2007 của Bộ trưởng Bộ Thương mại công bố lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá (sau đây gọi tắt là Quyết định số 10/2007/QĐ-BTM).

2. Thực hiện quyền xuất khẩu

2.1. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam đã được cấp phép thực hiện quyền xuất khẩu, thực hiện quyền xuất khẩu như sau:

a) Được xuất khẩu các mặt hàng không thuộc danh mục hàng cấm xuất khẩu (Mục I Phụ lục số 01 Nghị định số 12/2006/NĐ-CP), không thuộc danh mục hàng tạm ngừng xuất khẩu (nếu có) và các mặt hàng không thuộc danh mục hàng hóa không được quyền xuất khẩu (khoản A Mục II Phụ lục số 02 Quyết định số 10/2007/QĐ-BTM).

b) Đối với các mặt hàng thuộc danh mục hàng hóa xuất khẩu theo lộ trình (khoản B Mục II Phụ lục số 02 Quyết định số 10/2007/QĐ-BTM) doanh nghiệp có vốn đầu tư nước ngoài được thực hiện xuất khẩu theo lộ trình đã quy định.

c) Được trực tiếp mua hàng hoá của thương nhân có đăng ký kinh doanh mua bán hoặc có quyền phân phối hàng hoá đó để xuất khẩu.

d) Được trực tiếp làm thủ tục xuất khẩu hàng hoá tại cơ quan Hải quan theo quy định của pháp luật Việt Nam.

2.2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền xuất khẩu không được lập cơ sở để thu mua hàng xuất khẩu.

3. Thực hiện quyền nhập khẩu

3.1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu, thực hiện quyền nhập khẩu như sau:

a) Được nhập khẩu các mặt hàng không thuộc danh mục hàng cấm nhập khẩu (Mục II Phụ lục số 01 Nghị định số 12/2006/NĐ-CP), không thuộc danh mục hàng tạm ngừng nhập khẩu (nếu có) và các mặt hàng không thuộc danh mục hàng hóa không được quyền nhập khẩu (Khoản A Mục II Phụ lục số 03 Quyết định số 10/2007/QĐ-BTM).

b) Đối với các mặt hàng thuộc danh mục hàng hóa nhập khẩu theo lộ trình (khoản B Mục II Phụ lục số 03 Quyết định số 10/2007/QĐ-BTM), doanh nghiệp có vốn đầu tư nước ngoài được thực hiện nhập khẩu theo lộ trình đã quy định.

c) Được trực tiếp làm thủ tục nhập khẩu tại cơ quan Hải quan theo quy định của pháp luật Việt Nam.

d) Được bán mỗi nhóm hàng nhập khẩu cho một thương nhân có đăng ký kinh doanh mua bán hoặc có quyền phân phối nhóm hàng đó. Thương nhân này do doanh nghiệp có vốn đầu tư nước ngoài tự lựa chọn và đăng ký với cơ quan cấp phép có thẩm quyền. Mỗi nhóm hàng bao gồm các mặt hàng thuộc một Chương của Biểu thuế nhập khẩu.

3.2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu không được lập cơ sở để phân phối hàng nhập khẩu.

4. Thực hiện quyền phân phối

4.1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền phân phối, thực hiện quyền phân phối như sau:

a) Được thực hiện bán buôn, bán lẻ, nhượng quyền thương mại, đại lý mua bán hàng hoá sản xuất tại Việt Nam và hàng hoá nhập khẩu vào Việt Nam, trừ hàng hóa thuộc danh mục hàng hóa không được quyền phân phối (khoản A Mục II Phụ lục số 04 Quyết định số 10/2007/QĐ-BTM).

b) Đối với các mặt hàng thuộc danh mục hàng hóa phân phối theo lộ trình (khoản B Mục II Phụ lục số 04 Quyết định số 10/2007/QĐ-BTM), doanh nghiệp có vốn đầu tư nước ngoài được thực hiện bán buôn, bán lẻ, nhượng quyền thương mại, đại lý mua bán hàng hóa theo lộ trình đã quy định.

4.2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép hoạt động bán buôn, bán lẻ thực hiện bán buôn, bán lẻ theo đúng quy định tại khoản 7 và khoản 8 Điều 1 Nghị định số 23/2007/NĐ-CP. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép lập cơ sở bán lẻ (bao gồm cả cơ sở bán lẻ thứ nhất) không được thực hiện bán lẻ ngoài cơ sở bán lẻ đã được cấp phép.

4.3. Lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất

a) Việc lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất được xem xét từng trường hợp cụ thể căn cứ vào số lượng các cơ sở bán lẻ, sự ổn định của thị trường, mật độ dân cư trên địa bàn tỉnh, thành phố nơi đặt cơ sở bán lẻ; sự phù hợp của dự án đầu tư với quy hoạch của tỉnh, thành phố đó.

b) Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy phép đầu tư, Giấy chứng nhận đầu tư có nội dung thành lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ theo hướng dẫn tại điểm d khoản 4 Mục II Thông tư này.

II. CẤP GIẤY PHÉP ĐỂ THỰC HIỆN HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA

1. Trường hợp chỉ đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu mà không kinh doanh phân phối hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá

a) Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam chỉ để thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục cấp Giấy chứng nhận đầu tư. Doanh nghiệp có vốn đầu tư nước ngoài đang hoạt động tại Việt Nam chỉ bổ sung thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục bổ sung Giấy chứng nhận đầu tư.

Hồ sơ bao gồm:

- Hồ sơ đề nghị cấp, bổ sung Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện kinh doanh về quốc tịch pháp nhân, hình thức đầu tư, dịch vụ kinh doanh, phạm vi hoạt động;

- Bản đăng ký nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu.

b) Cơ quan cấp phép có thẩm quyền căn cứ vào quy định tại Quyết định số 10/2007/QĐ-BTM để cấp hoặc bổ sung Giấy chứng nhận đầu tư, không cần chấp thuận của Bộ Thương mại.

2. Trường hợp lần đầu đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

a) Nhà đầu tư nước ngoài lần đầu đầu tư vào Việt Nam có đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa phải làm thủ tục cấp Giấy chứng nhận đầu tư.

Hồ sơ bao gồm:

- Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện kinh doanh về quốc tịch pháp nhân, hình thức đầu tư, dịch vụ kinh doanh, phạm vi hoạt động;

- Bản đăng ký nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá.

b) Cơ quan cấp phép có thẩm quyền cấp Giấy chứng nhận đầu tư sau khi có ý kiến chấp thuận của Bộ Thương mại.

3. Trường hợp bổ sung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư, Giấy phép đầu tư đề nghị bổ sung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục cấp Giấy phép kinh doanh.

a) Cấp Giấy phép kinh doanh

- Hồ sơ bao gồm:

+ Đơn đề nghị cấp Giấy phép kinh doanh thực hiện theo Mẫu MĐ1 ban hành kèm theo Thông tư này;

+ Bản giải trình việc đáp ứng các điều kiện kinh doanh về quốc tịch pháp nhân, hình thức đầu tư, dịch vụ kinh doanh, phạm vi hoạt động;

+ Bản đăng ký nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép kinh doanh theo Mẫu GP1 ban hành kèm theo Thông tư này sau khi có ý kiến chấp thuận của Bộ Thương mại.

b) Sửa đổi, bổ sung Giấy phép kinh doanh

- Hồ sơ bao gồm:

+ Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh thực hiện theo Mẫu MĐ2 ban hành kèm theo Thông tư này;

+ Bản sao Giấy phép kinh doanh đã được cấp.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép kinh doanh mới với nội dung đã được sửa đổi, bổ sung đồng thời thu hồi lại Giấy phép kinh doanh đã cấp. Trường hợp sửa đổi, bổ sung Giấy phép kinh doanh liên quan đến nội dung kinh doanh mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá, cơ quan cấp phép có thẩm quyền thực hiện sửa đổi, bổ sung Giấy phép kinh doanh sau khi có ý kiến chấp thuận của Bộ Thương mại.

c) Cấp lại Giấy phép kinh doanh

- Hồ sơ bao gồm:

+ Đơn đề nghị cấp lại Giấy phép kinh doanh theo Mẫu MĐ3 ban hành kèm theo Thông tư này;

+ Văn vản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh hoặc bản giải trình lý do bị rách, nát, cháy hoặc bị tiêu huỷ dưới hình thức khác.

- Cơ quan cấp phép có thẩm quyền cấp lại bản mới Giấy phép kinh doanh với nội dung đúng như nội dung Giấy phép kinh doanh đã cấp.

4. Trường hợp lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất

Doanh nghiệp có vốn đầu tư nước ngoài lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ.

a) Cấp Giấy phép lập cơ sở bán lẻ

- Hồ sơ bao gồm:

+ Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ4 ban hành kèm theo Thông tư này;

+ Bản sao Giấy chứng nhận đầu tư, Giấy phép kinh doanh gắn với việc lập cơ sở bán lẻ thứ nhất.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP2 ban hành kèm theo Thông tư này sau khi có ý kiến chấp thuận của Bộ Thương mại.

b) Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

- Hồ sơ bao gồm:

+ Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ5 ban hành kèm theo Thông tư này;

+ Bản sao Giấy phép lập cơ sở bán lẻ đề nghị được sửa đổi, bổ sung.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới với nội dung đã được sửa đổi, bổ sung đồng thời thu hồi lại Giấy phép lập cơ sở bán lẻ đã cấp. Trường hợp sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ liên quan đến nội dung hoạt động của cơ sở bán lẻ, Cơ quan cấp phép có thẩm quyền thực hiện sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ sau khi có ý kiến chấp thuận của Bộ Thương mại.

c) Cấp lại Giấy phép lập cơ sở bán lẻ

Việc cấp lại Giấy phép lập cơ sở bán lẻ thực hiện như quy định đối với việc cấp lại Giấy phép kinh doanh hướng dẫn tại điểm c khoản 3 Mục II Thông tư này.

d) Cấp Giấy phép lập cơ sở bán lẻ cho cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất đã thành lập theo quy định của pháp luật nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP

- Hồ sơ bao gồm:

+ Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ4 ban hành kèm theo Thông tư này;

+ Báo cáo tình hình đầu tư, tình hình hoạt động của cơ sở bán lẻ đề nghị được cấp Giấy phép lập cơ sở bán lẻ;

+ Bản sao Giấy phép đầu tư, Giấy chứng nhận đầu tư.

- Cơ quan cấp phép có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP2 ban hành kèm theo Thông tư này.

III. THU HỒI GIẤY PHÉP KINH DOANH, GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Cơ quan cấp phép có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ trong các trường hợp sau:

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá có hành vi vi phạm quy định của pháp luật theo đó phải thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

2. Dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá chấm dứt hoạt động theo quy định của pháp luật về đầu tư.

3. Cơ quan cấp phép có thẩm quyền thu hồi Giấy phép đầu tư, Giấy chứng nhận đầu tư.

IV. CHẾ ĐỘ BÁO CÁO

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải thực hiện chế độ báo cáo tài chính, chế độ báo cáo thống kê theo các quy định của pháp luật Việt Nam.

2. Định kỳ hàng quý, trước ngày 15 của tháng đầu tiên Quý kế tiếp, cơ quan cấp phép có thẩm quyền tổng hợp, báo cáo Bộ Thương mại về tình hình cấp, cấp lại, sửa đổi, bổ sung, thu hồi các Giấy phép đã cấp cho các dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các kiến nghị, đề xuất theo Mẫu BC hướng dẫn tại Thông tư này.

V. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thực hiện sau 15 ngày, kể từ ngày đăng Công báo.

2. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan khẩn trương phản ánh về Bộ Thương mại để kịp thời xử lý./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Chủ tịch nước; Văn phòng Quốc hội;
- TANDTC; VKSNDTC; Kiểm toán Nhà nước;
- BQL KCN, KCX, KCNC, KKT
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Bộ TM
- Sở Thương mại, Sở Thương mại Du lịch;
- Bộ trưởng, các Thứ trưởng;
- Các đơn vị trực thuộc Bộ TM;
- Lưu: VT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Danh Vĩnh

Mẫu MĐ-1: Đơn đề nghị cấp Giấy phép kinh doanh
TÊN DOANH NGHIỆP CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP KINH DOANH

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp(viết bằng chữ in hoa):........................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).... Điện thoại:…………….Fax:…………Email: ………………Website (nếu có);...............................

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:........................................................................................................................Nam/Nữ:.....

Chức danh:...........................................................................................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

Đề nghị cấp Giấy phép kinh doanh với nội dung sau:

I. .........

II. ............

(Ghi các hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định tại khoản 1 Điều 3 Nghị định số 23/2007/NĐ-CP ngày 12/02/2007. Trường hợp có đề nghị lập cơ sở bán lẻ thứ nhất thì ghi thêm nội dung sau:

III. Lập cơ sở bán lẻ:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)...........................................................................................

2. Địa chỉ:(ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).....................

Điện thoại:............................. Fax:.............. Email: ………………Website (nếu có):.......................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa)............................................................................................Nam/Nữ

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.......................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

4. Nội dung hoạt động của cơ sở bán lẻ: ……………………………………………………….......)

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị cấp Giấy phép kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2……......

Mẫu MĐ-2: Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh

TÊN DOANH NGHIỆP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY PHÉP KINH DOANH

(thay đổi lần thứ......)

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):.......................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).... Điện thoại:……………………………………….Fax:………………………………………….......

Email: ……………………………………………Website (nếu có): ……………………………....

2. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên:.......................................................................................................................Nam/Nữ.......

Chức danh:...........................................................................................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

Đề nghị sửa đổi, bổ sung Giấy phép kinh doanh với nội dung sau:

1. Nội dung đề nghị sửa đổi, bổ sung (ghi nội dung cần sửa đổi, bổ sung theo quy định tại khoản 1 Điều 10 Nghị định số 23/2007/NĐ-CP)

2. Lý do sửa đổi, bổ sung

………………………………………….............................................................................................

3. Nội dung đề nghị được cấp phép sau khi sửa đổi, bổ sung: (ghi toàn bộ và đầy đủ nội dung kinh doanh đề nghị được cấp phép sau khi sửa đổi, bổ sung)

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2……….

Mẫu MĐ-3: Đơn đề nghị cấp lại Giấy phép kinh doanh/ Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP KINH DOANH/GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ SỐ....

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):.......................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Giấy phép kinh doanh số.....................do.....................cấp ngày........................................................

(trong trường hợp đề nghị cấp lại Giấy phép kinh doanh)

Giấy phép lập cơ sở bán lẻ số ....................do..............................cấp ngày......................................... (trong trường hợp đề nghị cấp lại Giấy phép lập cơ sở bán lẻ)

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)....

Điện thoại:…………………….Fax:……………………Email:………………Website (nếu có):....

2. Người đại diện theo pháp luật của doanh nghiệp/tổ chức:

Họ và tên:.........................................................................................................................Nam/Nữ:....

Chức danh:...........................................................................................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.......................................................................................................

Chỗ ở hiện nay:..................................................................................................................................

Đề nghị cấp lại Giấy phép kinh doanh/Giấy phép lập cơ sở bán lẻ số...với lý do sau:

1.……………………….

2………………………..

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị cấp lại Giấy phép kinh doanh/Giấy phép lập cơ sở bán lẻ.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2……….

…………

Mẫu MĐ-4: Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp(viết bằng chữ in hoa):........................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Giấy phép kinh doanh số.....................do.....................cấp ngày............................................(nếu có)

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố) Điện thoại:………………….Fax:……………Email: ……………………Website (nếu có):...........

2. Họ và tên người đại diện theo pháp luật của doanh nghiệp:..........................Nam/Nữ...................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp).....................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................................

Chỗ ở hiện nay:...................................................................................................................................

3. Tổng số cơ sở bán lẻ đã được thành lập trên phạm vi toàn quốc: (liệt kê toàn bộ các cơ sở bán lẻ đã được thành lập lần lượt theo thứ tự thời gian trong đó nêu rõ: số thứ tự, số Giấy phép, ngày tháng cấp phép, địa chỉ của từng cơ sở bán lẻ đã được cấp phép)

Đề nghị cấp Giấy phép lập cơ sở bán lẻ với nội dung sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa).........................................................................................

2. Địa chỉ:(ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)...................

Điệnthoại:............................. Fax: Email:..........................................................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa).....................................................................................Nam/Nữ.....

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

4. Số thứ tự của cơ sở bán lẻ đề nghị được thành lập (ghi rõ số thứ tự của cơ sở bán lẻ đề nghị được thành lập. Số thứ tự này là số thứ tự liền kề với số thứ tự của cơ sở bán lẻ mà doanh nghiệp đã được cấp phép thành lập ngay trước đó, tính trên phạm vi toàn quốc).

5. Nội dung hoạt động của cơ sở bán lẻ: ………………………………………………………........

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2……......

Mẫu MĐ-5: Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

TÊN DOANH NGHIỆP

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc
ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNGGIẤY PHÉP LẬP CƠ SỞ BÁN LẺ SỐ…..

(thay đổi lần thứ…..)

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

1. Tên doanh nghiệp (viết bằng chữ in hoa):.......................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số............do..............cấp ngày.........................................

Giấy phép kinh doanh số.....................do.....................cấp ngày............................................(nếu có)

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)....

Điện thoại:…………Fax:………………Email: …...........Website (nếu có): ....................................

2. Người đại diện theo pháp luật của doanh nghiệp/tổ chức:

Họ và tên:..........................................................................................................................Nam/Nữ....

Chức danh:...........................................................................................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú:.........................................................................................................

Chỗ ở hiện nay:....................................................................................................................................

Đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ số .............

với nội dung sau:

1. Nội dung sửa đổi, bổ sung:

- Trường hợp thay đổi tên, địa chỉ trụ sở chính; tên địa chỉ của cơ sở bán lẻ: (ghi đầy đủ tên trụ sở mới; số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố nơi đặt trụ sở mới).

- Trường hợp thay đổi họ tên, nơi cư trú, số chứng minh nhân dân hoặc hộ chiếu hoặc chứng thực cá nhân hợp pháp khác của người đứng đầu cơ sở bán lẻ (ghi cụ thể các thông tin liên quan về nội dung đề nghị sửa đổi, bổ sung)

- Trường hợp sửa đổi, bổ sung nội dung hoạt động của cơ sở bán lẻ (ghi các nội dung đề nghị được sửa đổi, bổ sung)

2. Lý do sửa đổi, bổ sung:

……………………………………………………………………………………………………….

3. Nội dung đề nghị được cấp phép sau khi sửa đổi, bổ sung: (ghi toàn bộ và đầy đủ nội dung hoạt động của cơ sở bán lẻ đề nghị được cấp phép sau khi sửa đổi, bổ sung).

Tôi và các thành viên cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ.

......, ngày...... tháng....... năm.......

ĐẠI DIỆN THEO PHÁP LUẬT CỦA DOANH NGHIỆP

(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu kèm theo:

1………..

2………..

Mẫu GP-1. Giấy phép kinh doanh

CƠ QUAN CẤP GIẤY PHÉP

______________
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày…tháng…năm......

GIẤY PHÉP KINH DOANH

Số:.......

Cấp lần đầu: ngày …tháng … năm…

Cấp thay đổi lần thứ ...: ngày …tháng …năm…

Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số......................do........cấp ngày.....................................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).

Đã đăng ký kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá tại Việt Nam với nội dung sau:

I. Nội dung kinh doanh:

(Cơ quan cấp phép có thẩm quyền ghi các hoạt đông kinh doanh được phép thực hiện)

II. Cơ sở bán lẻ thứ nhất:

(Trong trường hợp Giấy phép kinh doanh không gắn với việc thành lập cơ sở bán lẻ thứ nhất, cơ quan cấp phép có thẩm quyền ghi rõ nội dung phần này: không thành lập. Trong trường hợp Giấy phép kinh doanh gắn với việc lập cơ sở bán lẻ thứ nhất, cơ quan cấp phép có thẩm quyền ghi đầy đủ nội dung phần này như sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)...........................................................................................

2. Địa chỉ: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

Điện thoại: ......................... Fax: ........................................Email......................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa)........................................................................................Nam/Nữ:...

Sinh ngày ......tháng....................năm.................quốc tịch..................................................................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................................

Nơi đăng ký hộ khẩu thường trú (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

Chỗ ở hiện nay: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

4. Nội dung hoạt động của cơ sở bán lẻ: ...........................................................................................)

III. Giấy phép này có hiệu lực thực hiện kể từ ngày được cấp đến hết ngày ….tháng….năm…........

IV. Giấy phép này được lập thành 02 (hai) bản gốc: 01 bản cấp cho doanh nghiệp và 01 bản lưu tại ....(tên Cơ quan cấp Giấy phép kinh doanh)./.

THỦ TRƯỞNG

CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

(Cách ghi số Giấy phép kinh doanh:

- Số Giấy phép bao gồm: số Giấy phép đầu tư hoặc số Giấy chứng nhận đầu tư và “- KD”.

- Ví dụ: doanh nghiệp có số Giấy chứng nhận đầu tư là 411002200001; đề nghị cấp Giấy phép kinh doanh thì số Giấy phép kinh doanh của doanh nghiệp sẽ là: 4110022000001 - KD )

Mẫu GP-2. Giấy phép lập cơ sở bán lẻ

CƠ QUAN CẤP GIẤY PHÉP

______________
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày…tháng…năm...

GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Số:.................

Cấp lần đầu: ngày …tháng … năm…

Cấp thay đổi lần thứ .....: ngày …tháng …năm…

Tên doanh nghiệp (viết bằng chữ in hoa):...........................................................................................

Giấy chứng nhận đầu tư/Giấy phép đầu tư số......................do..............cấp ngày..............................

Giấy phép kinh doanh số................................do...........cấp ngày.......................................(nếu có)....

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố).....................................................................................................................................................

Đã đăng ký thành lập cơ sở bán lẻ với nội dung sau:

1. Tên cơ sở bán lẻ (ghi bằng chữ in hoa)...........................................................................................

2. Địa chỉ: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

Điện thoại: ......................... Fax: ........................................Email......................................................

3. Người đứng đầu cơ sở bán lẻ:

Họ và tên (ghi bằng chữ in hoa)........................................................Nam/Nữ………........................

Sinh ngày ... .tháng.... năm.................Quốc tịch: ……………………………………...................

Chứng minh nhân dân số:................ngày cấp.....................cơ quan cấp.............................................

Giấy tờ chứng thực cá nhân khác (nếu không có CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp)......................................................................................................................................

Nơi đăng ký hộ khẩu thường trú (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

Chỗ ở hiện nay: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, thành phố)

4. Nội dung hoạt động của cơ sở bán lẻ:

(Cơ quan cấp phép có thẩm quyền ghi nội dung hoạt động được phép thực hiện)

5. Giấy phép này có hiệu lực thực hiện kể từ ngày được cấp đến hết ngày ….tháng….năm..............

6. Giấy phép này được lập thành 02 (hai) bản gốc: 01 bản cấp cho doanh nghiệp và 01 bản lưu tại.... (tên Cơ quan cấp Giấy phép lập cơ sở bán lẻ).

THỦ TRƯỞNG

CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

(Ký, ghi rõ họ tên và đóng dấu)

(Cách ghi số Giấy phép lập cơ sở bán lẻ:

- Số Giấy phép bao gồm: số Giấy phép đầu tư hoặc số Giấy chứng nhận đầu tư và “- BL” và số thứ tự cơ sở bán lẻ đề nghị được thành lập được nêu tại Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ của doanh nghiệp.

- Ví dụ: Doanh nghiệp có số Giấy chứng nhận đầu tư là: 4110022000001 đề nghị cấp Giấy phép lập cơ sở bán lẻ thứ ba tính trên phạm vi toàn quốc thì số Giấy phép lập cơ sở bán lẻ của doanh nghiệp sẽ là: 4110022000001 - BL03 )

Mẫu BC. Mẫu báo cáo của cơ quan cấp phép

CƠ QUAN CẤP GIẤY PHÉP
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

_______________________

Địa điểm, ngày…tháng…năm...

Kính gửi: Bộ Thương mại

TÌNH HÌNH CẤP, SỬA ĐỔI, BỔ SUNG, THU HỒI GIẤY PHÉP CHO CÁC DỰ ÁN ĐẦU TƯ VÀO HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HOÁ

(Từ ngày.....tháng...năm đến ngày....tháng....năm)

1/ Tình hình cấp Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch bên nước ngoài
Xuất khẩu, nhập khẩu |  |  |
Phân phối - Bán buôn - Bán lẻ - Cơ sở bán lẻ |  |  |
Các dịch vụ khác: - Giám định thương mại - ...... |  |  |

2/ Tình hình sửa đổi, bổ sung Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch bên nước ngoài | Nội dung sửa đổi, bổ sung
Xuất khẩu, nhập khẩu |  |  |  |
Phân phối - Bán buôn - ................ |  |  |  |
Các dịch vụ khác: - Giám định thương mại - ...... |  |  |  |

3/ Tình hình thu hồi Giấy phép

Lĩnh vực | Tên doanh nghiệp | Vốn đầu tư | Quốc tịch bên nước ngoài | Lý do thu hồi
Xuất khẩu, nhập khẩu |  |  |  |
Phân phối - Bán buôn - ................ |  |  |  |
... |  |  |  |

4/ Tình hình hoạt động của các doanh nghiệp đã được cấp phép

5/ Đề xuất và kiến nghị

THỦ TRƯỞNG

Người lập báo cáo: ……... CƠ QUAN CẤP PHÉP CÓ THẨM QUYỀN

Điện thoại liên hệ: ……… (Ký, ghi rõ họ tên và đóng dấu)


TT 2007 - 09 nhan hang hoa

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 09/2007/TT-BKHCN | Hà Nội, ngày 06 tháng 04 năm 2007

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 89/2006/NĐ-CP NGÀY 30 THÁNG 8 NĂM 2006 CỦA CHÍNH PHỦ VỀ NHÃN HÀNG HOÁ

BỘ TRƯỞNG BỘ KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ Nghị định số 54/2003/NĐ-CP ngày 19 tháng 5 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 54/2003/NĐ-CP;
Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hoá;
Bộ Khoa học và Công nghệ hướng dẫn thực hiện một số nội dung về nhãn hàng hoá như sau:

I. NHỮNG QUY ĐỊNH CHUNG

1. Ghi nhãn phụ

a) Nhãn phụ sử dụng đối với hàng hoá nhập khẩu theo quy định tại khoản 3 Điều 9 của Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hoá (sau đây gọi tắt là Nghị định 89/2006/NĐ-CP).

b) Nhãn phụ phải được gắn trên hàng hoá hoặc bao bì thương phẩm của hàng hoá và không được che khuất nội dung của nhãn gốc. Nội dung ghi trên nhãn phụ không được làm hiểu sai lệch nội dung của nhãn gốc.

c) Trường hợp ghi thêm những nội dung bắt buộc theo quy định của pháp luật Việt Nam về ghi nhãn hàng hóa mà nhãn gốc không có thì tổ chức, cá nhân ghi nhãn phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực đối với nội dung ghi. Những nội dung ghi thêm trên nhãn phụ không được gây hiểu sai nội dung của nhãn gốc.

2. Phân biệt bao bì thương phẩm với bao bì chứa đựng hàng hoá không phải là bao bì thương phẩm

Các loại bao bì không gọi là bao bì thương phẩm:

a) Bao bì dùng với mục đích để lưu giữ, vận chuyển, bảo quản hàng hoá đã có nhãn;

b) Túi đựng hàng hoá khi mua hàng;

c) Bao bì dùng để đựng hàng hoá dạng rời được lấy ra từ bao hàng hóa có định lượng lớn hơn để bán lẻ;

d) Container đựng hàng, xi tec vận chuyển xăng dầu, chất lỏng, xi măng rời.

3. Ngôn ngữ trình bày trên nhãn hàng hoá

a) Những nội dung của nhãn bằng tiếng Việt nếu dịch ra ngôn ngữ khác thì không được làm hiểu sai nội dung tiếng Việt của nhãn.

b) Nếu ghi những nội dung không bắt buộc bằng ngôn ngữ khác thì không phải dịch ra tiếng Việt nhưng không được làm hiểu sai bản chất, công dụng của hàng hoá và không được làm hiểu sai nội dung khác của nhãn.

c) Cùng một nội dung trên nhãn gốc thì kích thước chữ của ngôn ngữ khác không được lớn hơn kích thước chữ tiếng Việt.

4. Trách nhiệm ghi nhãn hàng hoá

a) Hàng hoá sản xuất, lắp ráp, chế biến, đóng gói tại Việt Nam để lưu thông trong nước thì tổ chức cá nhân hoàn thiện hàng hoá hoặc thực hiện công đoạn cuối cùng để hoàn thiện hàng hoá trước khi đưa vào lưu thông phải thực hiện ghi nhãn hàng hoá.

b) Trong trường hợp tổ chức, cá nhân chịu trách nhiệm ghi nhãn hàng hóa theo quy định tại Điều 10 của Nghị định 89/2006/NĐ-CP yêu cầu tổ chức, cá nhân khác thực hiện việc ghi nhãn thì tổ chức, cá nhân đó vẫn phải chịu trách nhiệm về nhãn hàng hoá của mình.

Ví dụ: Tổ chức, cá nhân nhập khẩu hàng hoá có thể yêu cầu nhà sản xuất hoặc tổ chức khác ở trong nước hoặc nước ngoài ghi nhãn hàng hoá do mình nhập khẩu thông qua hợp đồng, thoả thuận nhưng vẫn phải chịu trách nhiệm về việc ghi nhãn hàng hoá khi được lưu thông tại Việt Nam.

c) Trường hợp nhãn hàng hoá ghi thiếu, ghi không đúng quy định thì tổ chức, cá nhân sản xuất, kinh doanh hàng hoá có hàng hoá ghi thiếu, ghi không đúng quy định tự thực hiện hoặc thực hiện theo yêu cầu của cơ quan quản lý nhà nước việc bổ sung thêm các nội dung ghi thiếu và xoá bỏ nội dung ghi sai.

- Bổ sung thêm nội dung trên nhãn thực hiện bằng cách ghi trực tiếp lên nhãn hàng hoá hoặc ghi trên vật liệu khác và gắn chặt (stickers) lên nhãn hàng hoá nhưng không được che lấp những thông tin trên nhãn hàng hoá.

- Xoá bỏ nội dung ghi sai trên nhãn hàng hoá phải bảo đảm không phục hồi lại được như trước.

II. NỘI DUNG NHÃN HÀNG HOÁ

1. Ghi nhãn hàng hoá theo quy định tại Điều 12 Nghị định 89/2006/NĐ-CP

a) Tổ chức cá nhân tự xác định hàng hoá do mình sản xuất, nhập khẩu thuộc loại hàng hoá nào quy định tại Điều 12 Nghị định 89/2006/NĐ-CP để ghi các nội dung bắt buộc tương ứng.

- Căn cứ vào công dụng của hàng hoá để xếp loại.

Ví dụ: Săm lốp xe máy xếp tại khoản 44 (Phụ tùng phương tiện giao thông) mà không xếp tại khoản 22 (Sản phẩm nhựa, cao su).

- Trường hợp một hàng hoá có nhiều công dụng thì căn cứ vào công dụng chính của hàng hóa để xếp vào loại tương ứng.

Ví dụ: Máy điện thoại để bàn có đèn ngủ, đồng hồ điện tử thì xếp tại khoản 35 (Thiết bị tin học, thông tin, bưu chính viễn thông) mà không xếp tại khoản 34 (Sản phẩm điện, điện tử).

- Trường hợp hàng hoá xếp được ở nhiều loại thì xếp vào loại có tính chất, công dụng hợp lý hơn.

Ví dụ: Nước cam xếp tại khoản 3 (Đồ uống) mà không xếp tại khoản 2 (Thực phẩm).

- Trường hợp hàng hoá không thể phân loại được theo quy định tại điểm này thì căn cứ vào hệ thống điều hoà và mô tả hàng hoá (HS) để phân loại.

Ví dụ: Chế phẩm hoá học tránh thụ thai (HS: Chương 30 - Dược phẩm) xếp tại khoản 7 (Thuốc dùng cho người) mà không xếp tại khoản 12 (Hoá chất gia dụng dùng cho người).

b) Trường hợp các Bộ quản lý chuyên ngành quy định cụ thể các loại hàng hoá thuộc các nhóm quy định tại Điều 12 Nghị định 89/2006/NĐ-CP thì việc phân loại hàng hóa thực hiện theo quy định của các Bộ quản lý chuyên ngành.

2. Tên hàng hoá

a) Trường hợp tên của thành phần được sử dụng làm tên hay một phần của tên hàng hoá thì thành phần đó bắt buộc phải ghi định lượng theo quy định tại khoản 2 Điều 18 Nghị định 89/2006/NĐ-CP.

Ví dụ: "xúc xích bò" thì phải ghi định lượng thịt bò cạnh tên hàng hoá: "xúc xích bò (30% thịt bò) " hoặc ghi ở nội dung thành phần: "thịt bò không ít hơn 30%" hoặc ghi riêng trên nhãn: "30% thịt bò".

b) Trường hợp chất phụ gia dùng để tạo màu sắc, hương, vị mà màu sắc, hương, vị đó ghi kèm theo tên hàng hoá thì không phải ghi định lượng.

Ví dụ: "sữa rửa mặt hương táo", "son môi hồng", "sữa tiệt trùng vị dâu" thì không phải ghi định lượng của chất phụ gia "hương táo", "màu hồng", "vị dâu" nhưng vẫn phải ghi thành phần chất phụ gia theo quy định.

c) Trường hợp tên chất chiết xuất, tinh chất từ các nguyên liệu tự nhiên ghi kèm tên hàng hoá thì phải ghi thành phần định lượng chất chiết xuất, tinh chất hoặc khối lượng nguyên liệu tương đương dùng để tạo ra lượng chất chiết xuất, tinh chất đó.

Ví dụ: Sữa rửa mặt chiết xuất từ dưa hấu thì có thể ghi 0,001% tinh chất dưa hấu hoặc 200g dưa hấu /một đơn vị sản phẩm.

3. Tên và địa chỉ tổ chức, cá nhân chịu trách nhiệm về hàng hoá

a) Tên tổ chức, cá nhân và địa danh không được viết tắt.

Ví dụ: Công ty Hoàng Phú, khu công nghiệp Tiên Sơn, Tiên Du, Bắc Ninh thì các từ “Hoàng Phú”, “Tiên Sơn”, “Tiên Du”, “Bắc Ninh" không được viết tắt là "HP”, “TS”, “TD”, “BN".

b) Trường hợp sản phẩm, hàng hoá được sản xuất ngay tại nơi đăng ký kinh doanh thì trên nhãn ghi tên và địa chỉ cơ sở sản xuất theo đăng ký kinh doanh.

Ví dụ: Sản xuất tại Công ty A, Khu công nghiệp Sóng Thần, Bình Dương

c) Trường hợp sản phẩm, hàng hoá được sản xuất tại các địa điểm khác ngoài nơi đăng ký kinh doanh thì trên nhãn phải ghi địa chỉ của nơi sản xuất ra sản phẩm, hàng hoá đó.

Ví dụ: Mì chay của Công ty A mà sản xuất tại nhiều nơi thì ghi như sau:

Nếu sản xuất tại Nhà máy ở Hưng Yên phải ghi "sản xuất tại nhà máy X Thị trấn Như Quỳnh, Văn Lâm, Hưng Yên" hoặc "sản phẩm của Công ty A, sản xuất tại Thị trấn Như Quỳnh, Văn Lâm, Hưng Yên". Nếu sản xuất tại Nhà máy ở Bình Dương phải ghi "sản xuất tại nhà máy Y, xã An Phú, Thuận An, Bình Dương" hoặc "sản phẩm của Công ty A, sản xuất tại xã An Phú, Thuận An, Bình Dương".

Nếu ghi địa chỉ nhiều nơi sản xuất trên cùng một nhãn thì phải có chỉ dẫn hay ký hiệu trên nhãn để nhận biết nơi sản xuất hàng hoá đó.

Ví dụ: Bột giặt Hoa hồng của Công ty A ghi trên nhãn sản xuất tại nhiều nơi khác nhau như: khu công nghiệp Sài Đồng, Gia Lâm, Hà Nội; xã An Phú, Thuận An, Bình Dương. Nếu sản xuất tại khu công nghiệp Sài Đồng, Gia Lâm, Hà Nội thì thể hiện trên nhãn một trong các cách sau:

- Cách 1: “Địa chỉ cơ sở sản xuất xem ở cạnh NXS

BD: Xã An Phú, Thuận An, Bình Dương;

HN: KCN Sài Đồng, Gia Lâm, Hà Nội.

NSX 081106 HN”.

- Cách 2: “Địa chỉ cơ sở sản xuất có đánh dấu x

Xã An Phú, Thuận An, Bình Dương;__

KCN Sài Đồng, Gia Lâm, Hà Nội. x ”

Tổ chức, cá nhân chịu trách nhiệm về ghi nhãn tự chọn ký hiệu để đánh dấu.

d) Hàng hoá do hai hay nhiều tổ chức, cá nhân cùng sản xuất thì ghi tên, địa chỉ của tổ chức, cá nhân thực hiện công đoạn cuối cùng để hoàn thiện hàng hoá trước khi đưa vào lưu thông.

Trường hợp tổ chức, cá nhân thực hiện các công đoạn để hoàn thiện hàng hoá trước khi đưa vào lưu thông như lắp ráp, đóng gói, đóng chai thì trên nhãn phải ghi tên và địa chỉ của tổ chức, cá nhân lắp ráp, đóng gói, đóng chai đó và có quyền ghi tên hoặc tên và địa chỉ, nhãn hiệu hàng hoá, thương hiệu và các nội dung khác của tổ chức, cá nhân sản xuất ra hàng hoá trước khi lắp ráp, đóng gói, đóng chai khi được các tổ chức này cho phép.

Ví dụ 1: Công ty máy tính A ở số nhà 100 phố B Hà Nội mua linh kiện máy tính từ các nguồn khác nhau về lắp ráp tại xưởng X – Khu công nghiệp Bắc Thăng Long Hà Nội thành máy tính hoàn chỉnh để bán thì thể hiện như sau:

- Lắp ráp tại xưởng X - Khu công nghiệp Bắc Thăng Long Hà Nội, hoặc

- Sản phẩm của Công ty máy tính A ở số nhà 100 phố B Hà Nội lắp ráp tại xưởng X – Khu công nghiệp Bắc Thăng Long Hà Nội.

Ví dụ 2: Đường kính sản xuất tại nhà máy đường Lam Sơn Thanh hoá đóng bao 50kg, cửa hàng A ở số nhà 70 phố B Hà Nội đóng gói lại theo định lượng 1kg để bán thì ghi:

- Đóng gói tại cửa hàng A, 70 phố B Hà Nội, hoặc

- Sản xuất tại nhà máy đường Lam Sơn Thanh hoá, đóng gói tại cửa hàng A, 70 phố B Hà Nội.

Ví dụ 3: Nước mắm sản xuất tại Công ty A Nha Trang chứa trong xi téc. Doanh nghiệp D ở số nhà 80 phố B Hà Nội mua và đóng chai theo định lượng 1 lít để bán thì ghi:

- Đóng chai tại doanh nghiệp D, 80 phố B Hà Nội, hoặc

- Sản xuất tại Công ty A Nha Trang, đóng chai tại doanh nghiệp D, 80 phố B Hà Nội.

đ) Nếu cơ sở sản xuất hàng hoá là thành viên trong một tổ chức như Công ty, Tổng công ty, Tập đoàn, Hiệp hội và các tổ chức khác thì có quyền ghi tên hoặc tên và địa chỉ, nhãn hiệu hàng hoá, thương hiệu và các nội dung khác của tổ chức đó trên nhãn khi được các tổ chức này cho phép, nhưng vẫn phải ghi địa chỉ nơi sản xuất hàng hoá.

Ví dụ: Quạt điện sản xuất tại nhà máy A, Sài Đồng, Gia Lâm, Hà Nội thuộc Công ty B, Tổng công ty C thì trên nhãn có quyền ghi "Tổng công ty C, Công ty B, sản xuất tại nhà máy A, Sài Đồng, Gia Lâm, Hà Nội”.

e) Trường hợp trên nhãn hàng hoá ghi thêm tên, địa chỉ của tổ chức, cá nhân khác nhằm quảng bá cho sản phẩm, hàng hoá của mình thì phải ghi mối liên quan giữa tổ chức, cá nhân ghi thêm với sản phẩm, hàng hoá đó.

Ví dụ: Bột giặt sản xuất tại Nhà máy A Khu công nghiệp Biên Hoà II, tỉnh Đồng Nai nhưng trên nhãn có ghi "Công ty B" hoặc “Viện hoá công nghiệp” hoặc “Hội hoá học Việt Nam”; Nhà máy A không phải đơn vị thuộc Công ty B, Viện hoá công nghiệp, Hội hoá học Việt Nam thì phải ghi: "Sản xuất cho Công ty B", “Thử nghiệm chất lượng tại Viện hoá công nghiệp”, “Hội hoá học Việt nam tư vấn kỹ thuật”.

4. Định lượng hàng hoá

a) Một số đơn vị đo lường được dùng để ghi định lượng trên nhãn hàng hoá:

- Đơn vị đo khối lượng: kilôgam (kg), gam (g), miligam (mg). Dưới 1 kg thì dùng đơn vị g (ví dụ: viết 500g mà không viết 0,5 kg); Dưới 1g thì dùng đơn vị “mg” (ví dụ viết 500mg mà không viết 0,5g).

- Đơn vị đo thể tích: lít (l), mililít (ml). Dưới một lít thì dùng đơn vị “ml” (ví dụ: viết 500ml mà không viết 0, 5 lít).

Trường hợp hàng hoá ở trạng thái rắn thì dùng đơn vị đo thể tích: Mét khối (m3), decimét khối (dm3), centimét khối (cm3), milimét khối (mm3). Dưới 1m3 thì dùng “dm3”, “cm3” hoặc “mm3”.

b) Một số đơn vị đo lường được dùng để thể hiện gián tiếp cho khối lượng tịnh, thể tích thực hoặc dùng để thể hiện trực tiếp diện tích, chiều dài:

- Đơn vị đo diện tích: Mét vuông (m2), Decimét vuông (dm2), Centimét vuông (cm2), Milimét vuông (mm2). Dưới 1m2 thì dùng “dm2”, “cm2” hoặc “mm2”.

- Đơn vị đo độ dài: Mét (m), Decimét (dm), Centimét (cm), Milimét (mm). Dưới 1m thì dùng đơn vị “dm”, “cm” hoặc “mm”.

c) Ghi đơn vị đo định lượng trên nhãn hàng hoá bằng tên đầy đủ hoặc ký hiệu của đơn vị đo. Ví dụ: Ghi là “gam” hoặc là “g”; ghi là “mililít” hoặc “ml”.

5. Ngày sản xuất, hạn sử dụng, hạn bảo quản

a) "Ngày sản xuất", "hạn sử dụng", "hạn bảo quản" ghi trên nhãn được ghi đầy đủ hoặc ghi tắt bằng chữ in hoa là: “NSX”, “HSD”, “HBQ”.

b) Quy định cách ghi ngày, tháng, năm đối với ngày sản xuất, hạn sử dụng, hạn bảo quản tại Điều 16 Nghị định 89/2006/NĐ-CP.

Ví dụ: ngày sản xuất là ngày 2 tháng 4 năm 2006, hạn sử dụng là ngày 2 tháng 10 năm 2008 thì trên nhãn ghi một trong các cách sau:

- NSX: 020406

HSD: 021008; hoặc

- NSX 02 04 06

HSD 02 10 08; hoặc

- NSX: 02042006

HSD: 02102008; hoặc

- NSX: 02 04 2006

HSD: 02 10 2008; hoặc

- NSX: 02/04/06

HSD: 02/10/08; hoặc

- NSX: 020406

HSD: 30 tháng; hoặc

- NSX: 020406

HSD: 30 tháng kể từ NSX.

c) Trường hợp không ghi được chữ "NSX", "HSD" cùng với chữ số chỉ ngày, tháng, năm thì phải hướng dẫn trên nhãn.

Ví dụ: ở đáy bao bì ghi thời gian sản xuất và hạn sử dụng là "020406 021008" thì trên nhãn phải ghi như sau: Xem NSX, HSD ở đáy bao bì.

d) Trường hợp trên nhãn ghi bằng tiếng nước ngoài "NSX", "HSD" thì phải hướng dẫn trên nhãn.

Ví dụ: ở bao bì ghi ngày sản xuất và hạn sử dụng là "MFG 020406 EXP 021008" thì trên nhãn phải ghi như sau: NSX, HSD xem "MFG" "EXP" trên bao bì.

đ) Quy định ghi tháng sản xuất thì ghi số chỉ tháng và số chỉ năm.

Ví dụ: Sản xuất tháng 2 năm 2006, trên nhãn ghi là "SX 02/06" hoặc "SX 02/2006" hoặc "Sản xuất tháng 02 năm 2006".

e) Quy định ghi năm sản xuất thì phải ghi cả 4 chữ số chỉ năm.

Ví dụV: Sản xuất năm 2006 thì trên nhãn ghi là "Sản xuất năm 2006" hoặc "Năm sản xuất: 2006".

g) Hạn sử dụng theo quy định tại khoản 10 Điều 3 của Nghị định 89/2006/NĐ-CP còn được thể hiện bằng: Hạn sử dụng cuối cùng (Expiration date hoặc use by dates) và hạn sử dụng tốt nhất (Best if used by dates hoặc Best before dates). Cách ghi đối với các hạn sử dụng này thực hiện như sau:

- Hạn sử dụng cuối cùng (Expiration date hoặc use by dates) ghi như hạn sử dụng và được viết tắt là “HSD” theo quy định tại các điểm b, c và d khoản này.

- Hạn sử dụng tốt nhất (Best before dates) phải ghi đầy đủ cả cụm từ là "Sử dụng tốt nhất trước...". Việc ghi mốc thời gian sau cụm từ "Sử dụng tốt nhất trước” theo quy định tại điểm b, c hoặc d khoản này.

6. Thành phần, thành phần định lượng

Cách ghi thành phần, thành phần định lượng thực hiện theo quy định tại Điều 18 của Nghị định 89/2006/NĐ-CP.

a) Lượng nước đưa thêm vào làm nguyên liệu để sản xuất, chế biến và tồn tại trong sản phẩm, hàng hoá thì ghi là một thành phần của hàng hoá đó.

b) Trường hợp tên của thành phần được ghi trên nhãn hàng hoá để gây sự chú ý đối với hàng hóa thì thành phần đó bắt buộc phải ghi định lượng.

Ví dụ: Trên nhãn ghi riêng cụm từ "Hàm lượng Can xi cao" thì phải ghi hàm lượng Can xi là bao nhiêu.

c) Đồ gia dụng kim khí, đồ dùng được chế tạo từ một loại nguyên liệu chính quyết định giá trị sử dụng thì phải ghi tên thành phần nguyên liệu chính cùng với tên hàng hoá và không phải ghi thành phần và thành phần định lượng.

Ví dụ: Hàng hoá có tên ghi trên nhãn là chậu nhựa, giày da, chiếu trúc, ghế sắt, khăn giấy, đệm cao su, bình sứ thì không phải ghi thành phần và thành phần định lượng.

7. Thông tin, cảnh báo vệ sinh, an toàn

Nội dung thông tin cảnh báo vệ sinh, an toàn trên nhãn hàng hoá quy định tại Điều 19 và Phụ lục IV của Nghị định 89/2006/NĐ-CP.

Thông tin cảnh báo ghi trên nhãn bằng chữ, bằng hình ảnh hoặc bằng các ký hiệu theo thông lệ quốc tế và quy định liên quan.

III. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Việc hướng dẫn nội dung chi tiết và cách ghi nhãn hàng hoá đối với các sản phẩm đặc thù thuộc lĩnh vực quản lý chuyên ngành do các Bộ, cơ quan ngang Bộ ban hành sau khi thống nhất với Bộ Khoa học và Công nghệ

3. Trong quá trình thực hiện Thông tư, nếu có vấn đề vướng mắc, đề nghị các tổ chức, cá nhân kịp thời phản ánh để Bộ Khoa học và Công nghệ nghiên cứu, xử lý./.

Nơi nhận:

- Thủ tướng,
các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
 cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh,
thành phố trực thuộc Trung ương;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Lưu: VT, TĐC.

KT. BỘ TRƯỞNG BỘ KHOA HỌC VÀ CÔNG NGHỆ
THỨ TRƯỞNG
Trần Quốc Thắng


TT 2007 - 14 bs TT09.2007 ve nhan hang hoa

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------------ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2007/TT-BKHCN | Hà Nội, ngày 25 tháng 07 năm 2007

THÔNG TƯ

BỔ SUNG THÔNG TƯ SỐ 09/2007/TT-BKHCN NGÀY 06/4/2007 CỦA BỘ KHOA HỌC VÀ CÔNG NGHỆ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH 89/2006/NĐ-CP NGÀY 30/8/2006 CỦA CHÍNH PHỦ VỀ NHÃN HÀNG HOÁ

Căn cứ Nghị định số 54/2003/NĐ-CP ngày 19/5/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16/01/2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 54/2003/NĐ-CP;
Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hoá;
Căn cứ Thông báo số 137/TB-VPCP ngày 04/7/2007 của Văn phòng Chính phủ truyền đạt ý kiến kết luận của Phó Thủ tướng thường trực Nguyễn Sinh Hùng về việc ghi tên, địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá trên nhãn hàng hoá;
Bộ Khoa học và Công nghệ hướng dẫn bổ sung Thông tư số 09/2007/TT-BKHCN ngày 06/4/2007 của Bộ Khoa học và Công Nghệ hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hoá như sau:

1. Bổ sung thêm điểm g vào cuối khoản 3 Mục II như sau:

“g) Đối với việc sản xuất hàng hoá thì tổ chức, cá nhân chịu trách nhiệm về hàng hoá là pháp nhân đăng ký sản xuất, kinh doanh hàng hoá gắn nhãn hiệu, nhãn hàng hoá do mình là chủ sở hữu hoặc được nhượng quyền sử dụng: chịu trách nhiệm về chất lượng của hàng hoá gắn nhãn hiệu, nhãn hàng hoá đó;

Đối với tổ chức, cá nhân chịu trách nhiệm về hàng hoá có nhiều cơ sở sản xuất khác nhau, các hàng hoá mang cùng thương hiệu do các cơ sở này sản xuất, kinh doanh được phép ghi tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá đó nếu được các cơ quan quản lý nhà nước có thẩm quyền xác nhận chất lượng của hàng hoá này phù hợp với tiêu chuẩn chất lượng hàng hoá do tổ chức, cá nhân chịu trách nhiệm về hàng hoá đó công bố”.

2. Điều khoản thi hành

Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Căn cứ vào Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hoá, Thông tư số 09/2007/TT-BKHCN ngày 06/4/2007 của Bộ Khoa học và Công nghệ hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP và Thông tư này trong phạm vi, lĩnh vực đã được phân công quản lý, các Bộ, cơ quan ngang Bộ tổ chức việc xác nhận chất lượng hàng hoá để các cơ sở của các tổ chức, cá nhân chịu trách nhiệm về hàng hoá sản xuất phù hợp với tiêu chuẩn chất lượng hàng hoá do tổ chức, cá nhân chịu trách nhiệm về hàng hoá đó công bố áp dụng theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Hội đồng nhân dân, Uỷ ban nhân dân các tỉnh, thành phố
trực thuộc Trung ương;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Lưu VT, TĐC.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Quốc Thắng


TT 2008 - 05 mua ban hang hoa cua dn FDI

BỘ CÔNG THƯƠNG ----- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 05/2008/TT-BCT | Hà Nội, ngày 14 tháng 4 năm 2008

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 09/2007/TT-BTM NGÀY 17 THÁNG 7 NĂM 2007 CỦA BỘ THƯƠNG MẠI HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 23/2007/NĐ-CP NGÀY 12 THÁNG 02 NĂM 2007 QUY ĐỊNH CHI TIẾT LUẬT THƯƠNG MẠI VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;
Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;
Bộ Công Thương sửa đổi, bổ sung một số nội dung tại Thông tư số 09/2007/TT-BTM ngày 17 tháng 07 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) Hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam (sau đây gọi tắt là Thông tư số 09/2007/TT-BTM) như sau:

I. Sửa đổi, bổ sung khoản 3 Mục I như sau:

“3. Thực hiện quyền nhập khẩu

3.1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối, thực hiện quyền nhập khẩu như sau:

a) Được nhập khẩu các mặt hàng không thuộc danh mục hàng cấm nhập khẩu (Mục II Phụ lục số 01 Nghị định số 12/2006/NĐ-CP), các mặt hàng không thuộc danh mục hàng tạm ngừng nhập khẩu (nếu có) và các mặt hàng không thuộc danh mục hàng hóa không được quyền nhập khẩu (Khoản A Mục II Phụ lục số 03 Quyết định số 10/2007/QĐ-BTM);

b) Đối với các mặt hàng thuộc Danh mục hàng hoá thuộc diện quản lý chuyên ngành (Phụ lục số 03 Nghị định số 12/2006/NĐ-CP), doanh nghiệp có vốn đầu tư nước ngoài thực hiện việc nhập khẩu theo quy định về quản lý chuyên ngành;

c) Đối với các mặt hàng thuộc danh mục hàng hóa nhập khẩu theo lộ trình (khoản B Mục II Phụ lục số 03 Quyết định số 10/2007/QĐ-BTM), doanh nghiệp có vốn đầu tư nước ngoài được thực hiện nhập khẩu theo lộ trình đã quy định;

d) Được trực tiếp làm thủ tục nhập khẩu tại cơ quan Hải quan theo quy định của pháp luật Việt Nam;

đ) Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu được bán hàng nhập khẩu cho các thương nhân có quyền phân phối hàng hoá đó.

3.2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối không được lập cơ sở để phân phối hàng nhập khẩu.”

II. Sửa đổi, bổ sung điểm b khoản 4 Mục II như sau:

“b) Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

Hồ sơ bao gồm:

+ Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ5 ban hành kèm theo Thông tư số 09/2007/TT-BTM;

+ Bản sao Giấy phép lập cơ sở bán lẻ đề nghị được sửa đổi, bổ sung.

Cơ quan cấp phép có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới với nội dung đã được sửa đổi, bổ sung đồng thời thu hồi lại Giấy phép lập cơ sở bán lẻ đã cấp. Trường hợp sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ liên quan đến nội dung hoạt động của cơ sở bán lẻ, địa chỉ của cơ sở bán lẻ, Cơ quan cấp phép có thẩm quyền thực hiện sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ sau khi có ý kiến chấp thuận của Bộ Công Thương.”

III. Sửa đổi, bổ sung Mục IV như sau:

“IV. Chế độ báo cáo

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải thực hiện chế độ báo cáo tài chính, chế độ báo cáo thống kê theo các quy định của pháp luật Việt Nam.

2. Định kỳ hàng quý, trước ngày 15 của tháng đầu tiên quý kế tiếp, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối phải lập báo cáo về thương nhân mua hàng nhập khẩu gửi đến cơ quan cấp phép có thẩm quyền theo mẫu BC 1 tại Thông tư này.

3. Định kỳ hàng quý, trước ngày 15 của tháng đầu tiên quý kế tiếp, cơ quan cấp phép có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình cấp, cấp lại, sửa đổi, bổ sung, thu hồi các Giấy phép đã cấp cho các dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và nêu các kiến nghị, đề xuất theo Mẫu BC tại Thông tư số 09/2007/TT-BTM.”

IV. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

V. Trong quá trình thực hiện, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan phản ánh về Bộ Công Thương để kịp thời xử lý./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao, Toà án nhân dân tối cao;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Hội đồng dân tộc và các UB của Quốc hội;
- Văn phòng Chủ tịch nước;
- Kiểm toán Nhà nước;
- Các Ban quản lý KCN, KCX, KKT, KCNC;
- Sở Công Thương; Sở KH&ĐT;
- Công báo; Website Bộ CT;
- Bộ trưởng, các Thứ trưởng Bộ CT;
- Các đơn vị thuộc cơ quan Bộ CT;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu: VT; KH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Danh Vĩnh

MẪU BC-1:

MẪU BÁO CÁO THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

TÊN DOANH NGHIỆP
Số: /BC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------

BÁO CÁO THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

Kính gửi: (Cơ quan cấp phép có thẩm quyền)

I/ THÔNG TIN VỀ DOANH NGHIỆP THỰC HIỆN QUYỀN NHẬP KHẨU

1. Tên doanh nghiệp thực hiện quyền nhập khẩu (viết bằng chữ in hoa):.............................................

Giấy chứng nhận đầu tư số /Giấy phép đầu tư số.................. do.............. cấp ngày.........................

Địa chỉ trụ sở chính: (ghi đầy đủ số nhà/ đường, phố/ xã, phường/ quận, huyện/ tỉnh, TP)....................

Điện thoại:…………….Fax:…………Email: ……………Website (nếu có)...........................................

2. Người đại diện theo pháp luật của doanh nghiệp thực hiện quyền nhập khẩu:

Họ và tên:............................................................................... Nam/Nữ:........................................

Chức danh:...................................................................................................................................

Hộ chiếu/Chứng minh nhân dân số:................ngày cấp...............cơ quan cấp..................................

Giấy tờ chứng thực cá nhân khác (nếu không có Hộ chiếu/CMND) (ghi rõ tên loại giấy, số, nơi cấp, ngày cấp )

Nơi đăng ký hộ khẩu thường trú:..................................... Chỗ ở hiện nay:.......................................

II/ THÔNG TIN VỀ THƯƠNG NHÂN MUA HÀNG NHẬP KHẨU

STT | TÊN THƯƠNG NHÂN[1] | SỐ GIẤY PHÉP[2] | MÃ SỐ THUẾ[3] | MẶT HÀNG[4]
01 | Công ty TNHH A |  |  |
02 | Công ty Cổ phần B |  |  |
 | .......... |  |  |

Công ty cam kết: chịu trách nhiệm hoàn toàn trước pháp luật về tính hợp pháp, chính xác, trung thực của nội dung báo cáo này./.

......, ngày...... tháng....... năm.......
NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, ghi rõ họ tên và đóng dấu)

Tài liệu gửi kèm theo:[5]

[1] Ghi tên thương nhân mua hàng nhập khẩu.

[2] Ghi số Giấy chứng nhận đăng ký kinh doanh (đối với doanh nghiệp trong nước); ghi số Giấy chứng nhận đầu tư hoặc số Giấy phép kinh doanh (đối với doanh nghiệp FDI).

[3] Ghi mã số thuế của thương nhân mua hàng nhập khẩu.

[4] Ghi tên nhóm hàng hoá thương nhân mua hàng nhập khẩu mua của doanh nghiệp FDI . Mỗi nhóm hàng hoá tương đương với một chương của Biểu thuế nhập khẩu.

[5] Trường hợp hàng hoá thuộc diện kinh doanh có điều kiện thì phải gửi kèm theo Giấy chứng nhận đủ điều kiện kinh doanh/ Giấy phép kinh doanh.


TT 2008 - 15_2008_TT-BCT_huong dan ND 06-2008

THÔNG TƯ

CỦA BỘ CÔNG THƯƠNG SỐ 15/2008/TT-BCT NGÀY 02 THÁNG 12 NĂM 2008

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 06/2008/NĐ-CP NGÀY 16 THÁNG 01 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG HOẠT ĐỘNG THƯƠNG MẠI

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại;

Căn cứ Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại;

Bộ Công Thương hướng dẫn thực hiện một số điều của Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định về xử phạt vi phạm hành chính trong hoạt động thương mại (sau đây gọi tắt là Nghị định số 06), như sau:

I. ÁP DỤNG MỘT SỐ ĐIỀU KHOẢN XỬ PHẠT HÀNH CHÍNH

1. Hành vi vi phạm về giấy chứng nhận đăng ký kinh doanh của thương nhân quy định tại Điều 10 và Điều 11 Nghị định số 06

a) Hành vi kinh doanh dưới hình thức doanh nghiệp mà không có Giấy chứng nhận đăng ký kinh doanh theo quy định tại khoản 2 Điều 10 Nghị định số 06 là kinh doanh dưới hình thức hộ kinh doanh thường xuyên sử dụng 10 lao động trở lên mà không đăng ký thành lập doanh nghiệp theo quy định tại khoản 4 Điều 170 Luật Doanh nghiệp năm 2005;

b) Các quy định xử phạt hành chính về Giấy chứng nhận đăng ký kinh doanh của thương nhân là tổ chức kinh tế quy định tại Điều 10 Nghị định số 06 cũng được áp dụng để xử phạt hành chính đối với vi phạm về Giấy phép đầu tư, Giấy chứng nhận đầu tư và Giấy chứng nhận đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của thương nhân là tổ chức kinh tế tại các tỉnh, thành phố. Tổ chức kinh tế thuộc phạm vi áp dụng của Điều này theo quy định tại khoản 4 Điều 3 Nghị định số 06;

c) Quy định tại khoản 2 Điều 11 Nghị định số 06 chỉ áp dụng đối với các đối tượng là hộ kinh doanh theo quy định tại khoản 1 Điều 36 Nghị định số 88/2006/NĐ-CP ngày 29 tháng 8 năm 2006 của Chính phủ về đăng ký kinh doanh. Các trường hợp không phải đăng ký kinh doanh quy định tại khoản 2 Điều 36 Nghị định số 88 nói trên và khoản 1 Điều 3 Nghị định số 39/2007/NĐ-CP ngày 16 tháng 3 năm 2007 của Chính phủ về cá nhân hoạt động thương mại một cách độc lập thường xuyên không phải đăng ký kinh doanh thì không xử phạt hành chính theo quy định tại khoản 2 Điều 11 Nghị định số 06.

2. Hành vi vi phạm về hàng hóa cấm kinh doanh quy định tại Điều 18 Nghị định số 06

a) Vi phạm hành chính bị xử phạt theo quy định tại Điều 18 Nghị định số 06 gồm các hành vi kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh và các hành vi cố ý vận chuyển, chứa chấp, cất giấu, giao nhận hàng hóa thuộc danh mục hàng hóa cấm kinh doanh. Quy định tại khoản 9 Điều 18 Nghị định số 06 chỉ áp dụng đối với các đối tượng quy định tại khoản này mà không phải là người kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh. Nếu các đối tượng quy định tại khoản 9 Điều 18 Nghị định số 06 là người kinh doanh hàng hóa thuộc danh mục hàng hóa cấm kinh doanh (chủ hàng) thì xử phạt hành chính theo quy định từ khoản 1 đến khoản 8 Điều 18 Nghị định số 06, không xử phạt hành chính theo quy định tại khoản 9 Điều 18 Nghị định số 06;

b) Hàng hóa cấm kinh doanh thuộc phạm vi áp dụng Điều 18 Nghị định số 06 là những hàng hóa thuộc Danh mục hàng hóa, dịch vụ cấm kinh doanh ban hành kèm Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại năm 2005 về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;

c) Trong Danh mục hàng hóa, dịch vụ cấm kinh doanh nói trên có một số loại hàng hóa như các chất ma túy, vũ khí quân dụng, phương tiện kỹ thuật quân sự, hóa chất độc, văn hóa phẩm đồi trụy Bộ Luật hình sự năm 1999 đã quy định xử lý bằng biện pháp hình sự, do vậy các trường hợp này phải chuyển hồ sơ vụ việc vi phạm cho cơ quan tố tụng hình sự có thẩm quyền để xem xét truy cứu trách nhiệm hình sự theo quy định tại Điều 62 Pháp lệnh xử lý vi phạm hành chính năm 2002;

d) Các hành vi vi phạm về hàng hóa cấm kinh doanh khác (ngoài những hàng hóa nói trên) có giá trị từ 100.000.000 đồng trở lên thì xử lý theo quy định tại khoản 1 Điều 12 Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại (sau đây gọi tắt là Nghị định số 107). Mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 1 Điều 12 Nghị định số 107 được áp dụng xử phạt hành chính đối với hành vi vi phạm về hàng hóa cấm kinh doanh có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự là mức phạt tiền tối đa của khung phạt tiền quy định tại khoản 7 Điều 18 Nghị định số 06. Nếu hành vi vi phạm thuộc một trong các trường hợp quy định tại khoản 8 Điều 18 của Nghị định số 06 thì xử phạt gấp hai lần mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 7 Điều 18 Nghị định số 06. Ngoài hình thức xử phạt chính bằng tiền, hành vi vi phạm còn bị xử phạt theo các hình thức xử phạt bổ sung và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 10 Điều 18 Nghị định số 06;

đ) Việc định giá hàng hóa cấm kinh doanh để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 63 Nghị định số 06 và hướng dẫn tại khoản 8 Mục I Thông tư này.

3. Hành vi vi phạm về hàng hóa lưu thông trong nước bị áp dụng biện pháp khẩn cấp quy định tại Điều 19 Nghị định số 06

Chỉ áp dụng Điều 19 Nghị định số 06 để xử phạt hành chính đối với hàng hóa là nguồn gốc hoặc phương tiện lây truyền các loại dịch bệnh hoặc khi xảy ra tình trạng khẩn cấp do các cơ quan nhà nước có thẩm quyền công bố việc áp dụng các biện pháp thu hồi, cấm lưu thông, tạm ngừng lưu thông, lưu thông có điều kiện hoặc phải có giấy phép theo quy định của pháp luật về bảo vệ sức khỏe nhân dân, pháp luật về thú y và pháp luật về kiểm dịch thực vật như quy định tại Điều 26 Luật Thương mại năm 2005.

4. Hành vi vi phạm về hàng hóa nhập lậu quy định tại Điều 22 Nghị định số 06

a) Hành vi vi phạm hành chính bị xử phạt theo quy định tại Điều 22 Nghị định số 06 gồm hành vi kinh doanh hàng hóa nhập lậu và các hành vi cố ý vận chuyển, chứa chấp, cất giấu, giao nhận hàng hóa nhập lậu. Quy định tại khoản 9 Điều 22 Nghị định số 06 chỉ áp dụng đối với các đối tượng quy định tại khoản này mà không phải là người kinh doanh hàng hóa nhập lậu. Nếu các đối tượng quy định tại khoản 9 Điều 22 Nghị định số 06 là người kinh doanh hàng hóa nhập lậu (chủ hàng) thì xử phạt hành chính theo quy định từ khoản 1 đến khoản 8 Điều 22 Nghị định số 06, không xử phạt hành chính theo quy định tại khoản 9 Điều 22 Nghị định số 06;

b) Đối với hàng hóa nhập lậu thuộc danh mục hàng hóa cấm kinh doanh thì áp dụng Điều 18 Nghị định số 06 và hướng dẫn tại khoản 2 Mục I Thông tư này để xử phạt hành chính;

c) Trường hợp lô hàng nhập lậu vừa có hàng hóa thông thường vừa có hàng hóa thuộc danh mục hàng hóa cấm nhập khẩu thì chỉ xử phạt về một hành vi vi phạm, nhưng khi tính mức phạt tiền phải xác định riêng giá trị của số hàng hóa cấm nhập khẩu để xử phạt gấp hai lần theo quy định tại điểm a khoản 8 Điều 22 Nghị định số 06, sau đó cộng số tiền phạt hàng hóa nhập lậu thông thường với số tiền phạt hàng hóa nhập lậu thuộc danh mục cấm nhập khẩu lại thành mức tiền phạt chung của hành vi vi phạm. Nếu đối tượng vi phạm hành chính là người trực tiếp thực hiện hành vi nhập lậu hàng hóa thuộc danh mục hàng hóa cấm nhập khẩu hoặc tạm ngừng nhập khẩu qua biên giới thì áp dụng quy định tại Điều 33 Nghị định số 06 để xử phạt hành chính;

d) Việc định giá hàng hóa nhập lậu để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính được thực hiện theo quy định tại Điều 63 Nghị định số 06 và hướng dẫn tại khoản 8 Mục I Thông tư này;

đ) Các hành vi vi phạm về hàng hóa nhập lậu có giá trị từ 100.000.000 đồng trở lên thì xử lý theo quy định tại khoản 1 Điều 12 Nghị định số 107. Mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 1 Điều 12 Nghị định số 107 được áp dụng xử phạt hành chính đối với hành vi vi phạm về hàng hóa nhập lậu có giá trị từ 100.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự là mức phạt tiền tối đa của khung phạt tiền quy định tại khoản 7 Điều 22 Nghị định số 06. Nếu hành vi vi phạm thuộc một trong các trường hợp quy định tại khoản 8 Điều 22 Nghị định số 06 thì xử phạt gấp hai lần mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 7 Điều 22 Nghị định số 06. Ngoài hình thức xử phạt chính bằng tiền, hành vi vi phạm còn bị xử phạt theo các hình thức xử phạt bổ sung và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 10 Điều 22 Nghị định số 06.

5. Hành vi vi phạm về nhãn hàng hóa quy định tại Điều 23 Nghị định số 06

a) Hành vi vi phạm hành chính bị xử phạt theo quy định tại Điều 23 Nghị định số 06 gồm các hành vi kinh doanh hàng hóa vi phạm về nhãn hàng hóa. Mỗi hành vi vi phạm về nhãn hàng hóa đều bị xử phạt hành chính theo quy định tại Điều 23 Nghị định số 06. Trường hợp trên một hàng hóa hoặc lô hàng có những vi phạm về nhãn hàng hóa khác nhau thì mỗi vi phạm đều bị xử phạt hành chính theo quy định tại Điều 23 Nghị định số 06;

b) Giá trị hàng hóa vi phạm quy định tại Điều 23 Nghị định số 06 là giá trị của hàng hóa vi phạm về nhãn. Trường hợp vụ việc vi phạm hành chính có nhiều đơn vị hàng hóa có cùng vi phạm về nhãn hàng hóa thì giá trị hàng hóa vi phạm là giá trị của số hàng hóa có cùng vi phạm về nhãn hàng hóa;

c) Việc định giá hàng hóa vi phạm về nhãn để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 63 Nghị định số 06 và hướng dẫn tại khoản 8 Mục I Thông tư này;

d) Các vi phạm về nhãn hàng hóa có giá trị từ trên 100.000.000 đồng trở lên thì xử phạt hành chính theo quy định tại khoản 2 Điều 12 Nghị định số 107. Mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 2 Điều 12 Nghị định số 107 được áp dụng xử phạt hành chính đối với các hành vi vi phạm về nhãn hàng hóa có giá trị từ trên 100.000.000 đồng trở lên là các mức phạt tiền tối đa của khung phạt tiền quy định tại các điểm g khoản 1, điểm g khoản 2, điểm g khoản 3 và điểm g khoản 4 Điều 23 Nghị định số 06. Nếu hành vi vi phạm thuộc một trong các trường hợp quy định tại khoản 5 Điều 23 Nghị định số 06 thì xử phạt gấp hai lần các mức tiền phạt tối đa của khung phạt tiền cao nhất nói trên. Ngoài hình thức xử phạt chính bằng tiền, hành vi vi phạm còn bị xử phạt theo các hình thức xử phạt bổ sung và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 9 Điều 23 Nghị định số 06;

đ) Đối với hành vi kinh doanh hàng hóa theo quy định phải có nhãn hàng hóa mà không có nhãn hàng hóa thì áp dụng các khung phạt tiền quy định tại điểm a, điểm b, điểm c, điểm d, điểm e, diểm g khoản 4 Điều 23 Nghị định số 06 để xử phạt hành chính như quy định tại khoản 3 Điều 12 Nghị định số 107;

e) Khi xử phạt hành chính đối với các vi phạm về nhãn hàng hóa, ngoài hình thức phạt tiền người có thẩm quyền xử phạt phải áp dụng hình thức xử phạt bổ sung và biện pháp khắc phục hậu quả quy định tại khoản 9 Điều 23 Nghị định số 06 nhằm xử lý triệt để vi phạm, loại trừ nguyên nhân, điều kiện tái phạm, khắc phục mọi hậu quả do vi phạm hành chính gây ra như quy định tại khoản 4 Điều 8 Nghị định số 06.

6. Hành vi vi phạm về hàng giả và tem, nhãn, bao bì hàng hóa giả quy định tại Điều 24 và Điều 25 Nghị định số 06

a) Hành vi vi phạm hành chính bị xử phạt theo quy định tại Điều 24 và Điều 25 Nghị định số 06 là hành vi kinh doanh hàng giả và hành vi kinh doanh tem, nhãn, bao bì hàng hóa giả. Hàng giả thuộc phạm vi áp dụng Điều 24 và Điều 25 Nghị định số 06 là những hàng hóa quy định tại khoản 8 Điều 3 của Nghị định số 06. Nếu là hàng giả chất lượng, công dụng và giả mạo nhãn hàng hóa, bao bì hàng hóa quy định tại điểm a và điểm b khoản 8 Điều 3 Nghị định số 06 thì xử phạt hành chính theo quy định tại Điều 24 Nghị định số 06. Nếu là tem, nhãn bao bì hàng hóa giả quy định tại điểm d khoản 8 Điều 3 Nghị định số 06 thì xử phạt hành chính theo quy định tại Điều 25 Nghị định số 06. Nếu giả mạo về sở hữu trí tuệ quy định tại điểm c khoản 8 Điều 3 Nghị định số 06 thì áp dụng các quy định về xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp, lĩnh vực bảo hộ quyền tác giả hoặc quyền liên quan, lĩnh vực bảo hộ giống cây trồng để xử phạt hành chính;

b) Đối với các hành vi vi phạm về hàng giả có giá trị từ 30.000.000 đồng trở lên thì xử lý theo quy định tại khoản 1 Điều 12 Nghị định số 107. Mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 1 Điều 12 Nghị định số 107 được áp dụng xử phạt hành chính đối với hành vi vi phạm về hàng giả có giá trị từ 30.000.000 đồng trở lên mà không bị truy cứu trách nhiệm hình sự là mức phạt tiền tối đa của khung phạt tiền quy định tại khoản 6 Điều 24 Nghị định số 06. Nếu hành vi vi phạm thuộc một trong các trường hợp quy định tại khoản 7 Điều 24 Nghị định số 06 thì xử phạt gấp hai lần mức tiền phạt tối đa của khung phạt tiền cao nhất quy định tại khoản 6 Điều 24 Nghị định số 06. Ngoài hình thức xử phạt chính bằng tiền, hành vi vi phạm còn bị xử phạt theo các hình thức xử phạt bổ sung và áp dụng biện pháp khắc phục hậu quả quy định tại khoản 9 Điều 24 Nghị định số 06;

c) Việc định giá hàng giả để xác định khung tiền phạt và thẩm quyền xử phạt vi phạm hành chính thực hiện theo quy định tại Điều 63 Nghị định số 06 và hướng dẫn tại khoản 8 Mục I Thông tư này.

7. Áp dụng khung phạt tiền gấp hai lần, ba lần và bốn lần quy định tại một số điều của Nghị định số 06

a) Chỉ áp dụng các khung phạt tiền gấp hai lần, ba lần hoặc bốn lần để xử phạt hành chính đối với những trường hợp quy định tại các khoản 4 Điều 10, khoản 4 Điều 11, khoản 8 Điều 18, khoản 9 Điều 19, khoản 5 Điều 20, khoản 5 Điều 21, khoản 8 Điều 22, khoản 5 Điều 23, khoản 7 Điều 24, khoản 2 Điều 25, khoản 8 Điều 26, khoản 4, khoản 5, khoản 6 Điều 27, khoản 9 Điều 29, khoản 5 Điều 30 và khoản 5 Điều 45 Nghị định số 06. Khi áp dụng phải nhân số lần bị phạt tiền với mức tiền phạt tối thiểu, mức tiền phạt tối đa của khung phạt tiền được nhân lên để thành khung phạt tiền mới cao hơn;

b) Chỉ áp dụng một mức phạt tiền gấp hai lần đối với một trong các trường hợp xử phạt gấp hai lần quy định tại khoản 8 Điều 18, khoản 9 Điều 19, khoản 8 Điều 22, khoản 5 Điều 23, khoản 7 Điều 24, khoản 2 Điều 25, khoản 8 Điều 26 Nghị định số 06. Nếu hành vi vi phạm hành chính đồng thời thuộc cả hai trường hợp quy định xử phạt gấp hai lần thì cũng chỉ áp dụng một mức phạt tiền gấp hai lần;

c) Khi áp dụng khung phạt tiền gấp hai lần, ba lần hoặc bốn lần thì khung phạt tiền mới sẽ có mức tiền phạt tối đa cao hơn, nên trong các trường hợp này thẩm quyền xử phạt hành chính được xác định theo mức phạt tiền tối đa của khung phạt tiền mới.

8. Định giá hàng hóa, tang vật, phương tiện vi phạm hành chính quy định tại Điều 63 Nghị định số 06.

a) Chỉ áp dụng Điều 63 Nghị định số 06 đối với các vụ việc vi phạm có quy định mức phạt tiền theo giá trị hàng hóa vi phạm hoặc quy định hình thức xử phạt tịch thu hàng hóa, tang vật, phương tiện vi phạm;

b) Người có trách nhiệm định giá hàng hóa, tang vật, phương tiện vi phạm quy định tại khoản 3 Điều 63 Nghị định số 06 là thủ trưởng các cơ quan có chức năng thanh tra, kiểm tra và xử phạt vi phạm hành chính quy định tại các Điều 58, Điều 59 và Điều 60 Nghị định số 06 đã phát hiện hành vi vi phạm hành chính hoặc đang thụ lý xử lý vụ việc vi phạm hành chính. Đối với cơ quan Quản lý thị trường các cấp thì Cục trưởng Cục Quản lý thị trường thuộc Bộ Công Thương, Chi cục trưởng Chi cục Quản lý thị trường các tỉnh, thành phố trực thuộc trung ương và Đội trưởng Đội Quản lý thị trường thuộc Chi cục là người có trách nhiệm và thẩm quyền định giá hàng hóa, tang vật, phương tiện vi phạm hành chính theo quy định tại Điều 63 Nghị định số 06;

c) Việc định giá hàng hóa, tang vật, phương tiện vi phạm để xác định mức phạt tiền và thẩm quyền xử phạt vi phạm hành chính, nên người có trách nhiệm định giá không nhất thiết phải là người có thẩm quyền xử phạt hành chính đối với vụ việc vi phạm ở mức đó. Nếu Đội Quản lý thị trường trực tiếp kiểm tra phát hiện vụ việc vi phạm hành chính thì Đội trưởng Đội Quản lý thị trường có trách nhiệm tổ chức định giá hàng hóa, tang vật, phương tiện vi phạm để xác định mức phạt tiền và thẩm quyền xử phạt đối với vụ việc đó. Sau khi tiến hành định giá, nếu thấy vụ việc không thuộc thẩm quyền xử phạt của cấp mình thì Đội trưởng Đội Quản lý thị trường phải chuyển hồ sơ vụ việc lên người có thẩm quyền xử phạt cấp trên theo quy định. Trường hợp người có thẩm quyền xử phạt cấp trên thụ lý xử lý vụ việc vi phạm hành chính do Đội Quản lý thị trường chuyển lên, nếu xét thấy việc định giá của Đội trưởng Đội Quản lý thị trường chưa đúng thì yêu cầu Đội Quản lý thị trường tổ chức định giá lại hoặc trực tiếp tổ chức định giá lại theo thẩm quyền của cấp mình;

d) Tùy theo loại hàng hóa, tang vật, phương tiện vi phạm và thực tế vụ việc kiểm tra xử lý mà áp dụng các căn cứ định giá theo thứ tự ưu tiên từ trên xuống theo quy định tại khoản 2 Điều 63 Nghị định số 06.

Việc định giá trước hết phải căn cứ vào giá niêm yết, nếu không có giá niêm yết thì căn cứ giá ghi trên hợp đồng hoặc hóa đơn mua bán hàng hóa hoặc tờ khai nhập khẩu hàng hóa theo quy định tại điểm a khoản 2 Điều 63 Nghị định số 06 gồm cả tiền thuế các loại.

Trường hợp không có cả giá niêm yết, giá ghi trên hợp đồng hoặc hóa đơn mua bán hàng hóa hoặc tờ khai nhập khẩu hàng hóa thì mới định giá theo giá thị trường tại thời điểm nơi phát hiện vi phạm hành chính theo quy định tại điểm b khoản 2 Điều 63 Nghị định số 06. Nếu định giá hàng hóa theo giá thị trường tại thời điểm nơi phát hiện vi phạm hành chính theo giá thị trường thì phải tiến hành việc khảo giá thị trường và lập biên bản về việc khảo giá đó.

Căn cứ định giá theo giá thành của hàng hóa quy định tại điểm c khoản 2 Điều 63 Nghị định số 06 chỉ áp dụng đối với trường hợp hàng hóa còn trong kho của nhà sản xuất, chưa xuất bán ra thị trường lần nào, nếu hàng hóa đó đã từng được xuất bán trước đó thì định giá theo quy định tại điểm a khoản 2 Điều 63 Nghị định số 06.

Căn cứ định giá quy định tại điểm d khoản 2 Điều 63 Nghị định số 06 chỉ áp dụng đối với hàng giả. Hàng hóa có cùng tính năng, kỹ thuật, công dụng quy định tại điểm d khoản 2 Điều 63 Nghị định số 06 là loại hàng hóa có thể thay thế trong tiêu dùng sử dụng và chỉ áp dụng trong trường hợp không có hàng thật để định giá.

Định giá theo giá trị thực tế còn lại của tang vật, phương tiện vi phạm quy định tại điểm đ khoản 2 Điều 63 Nghị định số 06 chỉ áp dụng đối với việc định giá tang vật, phương tiện vi phạm và phải tiến hành giám định tang vật, phương tiện làm căn cứ cho việc định giá.

Trường hợp áp dụng các căn cứ định giá quy định tại khoản 2 Điều 63 Nghị định số 06 và hướng dẫn tại Thông tư này không phù hợp hoặc hàng hóa, tang vật, phương tiện khó xác định giá trị thì thủ trưởng cơ quan quản lý nhà nước có trách nhiệm định giá thành lập hội đồng định giá;

đ) Người được pháp luật giao quyền định giá chịu trách nhiệm về tính đúng đắn, công minh, khách quan của việc định giá do mình tiến hành. Việc hiệp thương, trao đổi, xin ý kiến của chuyên gia, cơ quan chuyên môn, thành lập hội đồng định giá do người được pháp luật giao trách nhiệm định giá quyết định, nhưng vẫn phải chịu trách nhiệm cuối cùng về việc định giá đó;

e) Định giá là thủ tục hành chính bắt buộc khi tiến hành xử phạt vi phạm hành chính, vì vậy các căn cứ để định giá và các tài liệu liên quan đến việc định giá phải thể hiện trong hồ sơ xử lý vụ việc vi phạm hành chính.

Trường hợp định giá hàng hóa theo quy định tại điểm a khoản 2 Điều 63 Nghị định số 06 thì giá trị hàng hóa và căn cứ định giá được ghi ngay vào các biên bản kiểm tra, biên bản khám, biên bản tạm giữ, biên bản vi phạm hành chính kèm theo các bản sao hợp đồng, hóa đơn mua bán, tờ khai nhập khẩu lưu trong hồ sơ vụ việc.

Trường hợp định giá hàng hóa theo quy định tại điểm b, điểm c, điểm d khoản 2 Điều 63 Nghị định số 06 phải lập biên bản khảo giá hoặc xác định giá và lưu trong hồ sơ vụ việc.

Nếu định giá theo quy định tại điểm đ khoản 2 Điều 63 Nghị định số 06 phải có văn bản giám định tang vật, phương tiện và biên bản định giá tang vật, phương tiện lưu trong hồ sơ vụ việc.

Trường hợp phải thành lập hội đồng định giá để tiến hành định giá hàng hóa, tang vật, phương tiện theo quy định tại khoản 4 Điều 63 Nghị định số 06 thì phải có quyết định thành lập hội đồng và biên bản định giá của hội đồng theo đúng thẩm quyền và thủ tục lưu trong hồ sơ vụ việc.

II. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

2. Trong quá trình thực hiện Nghị định số 06 và hướng dẫn tại Thông tư này nếu có vướng mắc thì đề nghị các Bộ, ngành, địa phương phản ảnh ngay với Bộ Công Thương để kịp thời giải đáp hướng dẫn./.

BỘ TRƯỞNG

Vũ Huy Hoàng


TT 11_2009_TT-BCT

THÔNG TƯ

CỦA BỘ CÔNG THƯƠNG SỐ 11/2009/TT-BCT NGÀY 20 THÁNG 05 NĂM 2009

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 107/2008/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH CÁC HÀNH VI ĐẦU CƠ, GĂM HÀNG, TĂNG GIÁ QUÁ MỨC, ĐƯA TIN THẤT THIỆT, BUÔN LẬU VÀ GIAN LẬN THƯƠNG MẠI

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ về xử phạt vi phạm hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại;

Bộ Công Thương quy định chi tiết một số điều của Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại (sau đây gọi tắt là Nghị định số 107) như sau:

MỤC I

PHẠM VI ĐIỀU CHỈNH VÀ ĐIỀU KIỆN ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết việc xử phạt vi phạm hành chính đối với các hành vi vi phạm quy định tại các Điều 4, 5, 6, 7, 8, 9,10,11, 12, 13 Nghị định số 107.

Điều 2. Điều kiện áp dụng

1. Việc xử phạt hành chính đối với các hành vi quy định tại Điều 4, Điều 5, Điều 6 và Điều 7 chỉ được áp dụng khi đủ hai điều kiện sau:

a) Đối với hàng hóa, dịch vụ thuộc danh mục bình ổn giá tại Nghị định số 75/2008/NĐ-CP ngày 09 tháng 06 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003 của Chính phủ quy định chi tiết một số điều của Pháp lệnh Giá và Thông tư số 104/2008/TT-BTC ngày 13 tháng 11 năm 2008 của Bộ Tài chính hướng dẫn thực hiện Nghị định số 170/2003/NĐ-CP ngày 25 tháng 12 năm 2003, Nghị định số 75/2008/NĐ-CP ngày 09 tháng 06 năm 2008 về sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP.

b) Trong trường hợp thị trường có biến động bất thường về cung cầu, giá cả hàng hóa, dịch vụ do thiên tai, hoả hoạn, dịch bệnh, chiến tranh hoặc diễn biến bất thường khác khi được Thủ tướng Chính phủ hoặc Bộ trưởng Bộ Tài chính quyết định công bố áp dụng các biện pháp bình ổn giá trong phạm vi cả nước, từng khu vực (thì được xử phạt các hành vi vi phạm quy định tại các Điều trên trong cả nước hoặc khu vực được công bố) hoặc được Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định công bố áp dụng các biện pháp bình ổn giá trong phạm vi địa phương (thì chỉ xử phạt các hành vi vi phạm quy định tại các Điều trên địa bàn do Chủ tịch Uỷ ban nhân dân cấp tỉnh công bố).

Điều 3. Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh, các loại Giấy phép kinh doanh

Về tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh, các loại Giấy phép kinh doanh quy định tại Nghị định số 107 áp dụng như sau:

- Tước quyền sử dụng các loại giấy trên có thời hạn là tước quyền sử dụng các loại giấy trên tối đa không quá mười hai tháng; xác định thời hạn tước quyền sử dụng các loại giấy trên phải căn cứ vào trị giá hàng hoá vi phạm, tính chất, mức độ của hành vi vi phạm.

- Tước quyền sử dụng các loại giấy trên không thời hạn là tước quyền sử dụng các loại giấy trên với thời gian từ trên mười hai tháng trở lên và chỉ áp dụng đối với hành vi vi phạm nhiều lần hoặc tái phạm hành vi vi phạm hành chính; việc xác định hành vi vi phạm nhiều lần hoặc tái phạm thực hiện theo quy định tại khoản 2 và khoản 3 Điều 6 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

- Thời hạn tước quyền sử dụng giấy phép, chứng chỉ hành nghề được tính từ thời điểm tạm giữ Giấy chứng nhận đủ điều kiện kinh doanh, Giấy phép, chứng chỉ hành nghề.

MỤC II

HÀNH VI VI PHẠM VÀ ÁP DỤNG HÌNH THỨC, MỨC XỬ PHẠT

Điều 4. Xử phạt hành vi đầu cơ hàng hoá

1. Về hành vi vi phạm

Trường hợp trong thời gian và khu vực công bố áp dụng biện pháp bình ổn giá mà người kinh doanh đi mua hàng hoá ở ngoài khu vực để đưa về khu vực có biến động bất thường được cấp có thẩm quyền công bố áp dụng biện pháp bình ổn giá để bán ra ổn định thị trường thì không coi là hành vi đầu cơ hàng hoá, không bị xử phạt vi phạm hành chính về hành vi đầu cơ hàng hoá.

2. Cách tính giá trị hàng hoá, xác định lượng và giá hàng hoá mua vét, mua gom:

Giá trị hàng hoá mua vét, mua gom = giá mua x lượng hàng hoá mua vét, mua gom.

Trong đó:

- Xác định giá:

Căn cứ xác định giá thực hiện theo quy định tại Điều 63 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn thực hiện Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 Quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

- Xác định lượng gồm:

+ Hàng hoá đang mua vét, mua gom;

+ Hàng hoá mua vét, mua gom đang để trong kho, cửa hàng;

+ Hàng hoá mua vét, mua gom đã bán.

3. Tịch thu số tiền thu lợi áp dụng đối với hàng hoá đã bán, cách tính như sau:

Số tiền thu lợi phải tịch thu = ( Giá bán - giá mua) X lượng hàng mua vét, mua gom đã bán

Điều 5. Xử phạt hành vi găm hàng

1. Về hành vi vi phạm

Các hành vi quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều 5 Nghị định số 107/2008/NĐ-CP bị xử phạt trong trường hợp có đủ hai điều kiện quy định tại Điều 2 Thông tư này khi có hàng tại cửa hàng, tại kho, tại điểm bán hàng là hành vi găm hàng.

2. Việc xử phạt về hành vi găm hàng quy định tại điểm c khoản 5 Điều 5 Nghị định số 107 được áp dụng như sau:

a) Trường hợp siêu thị, trung tâm thương mại, cơ sở phân phối hàng hoá hiện đại khác (Trung tâm mua bán, Cửa hàng hội viên dạng nhà kho, Đại siêu thị, Cửa hàng bán giá rẻ, Cửa hàng bách hoá hiện đại) kinh doanh hàng hoá có hành vi găm hàng thì đối tượng bị xử phạt vi phạm hành chính là tổ chức, cá nhân làm chủ sở hữu siêu thị, trung tâm thương mại, cơ sở phân phối hàng hoá hiện đại khác.

b) Trường hợp tổ chức, cá nhân hoạt động kinh doanh trong siêu thị, trung tâm thương mại, cơ sở phân phối hàng hoá hiện đại khác có hành vi găm hàng thì đối tượng bị xử phạt vi phạm hành chính là tổ chức, cá nhân hoạt động kinh doanh trong siêu thị, trung tâm thương mại, cơ sở phân phối hàng hoá hiện đại khác.

3. “Lý do chính đáng” được hiểu như sau: những hành vi vi phạm quy định tại các khoản trên xẩy ra mà tổ chức, cá nhân vi phạm do nguyên nhân khách quan bất khả kháng.

Ví dụ:

- Mất điện cả khu vực khi bán xăng dầu;

- Tại thời điểm kiểm tra hàng hoá cả trong kho và địa điểm bán hàng đều hết nên không còn hàng để bán.

- Cắt giảm địa điểm kinh doanh để giảm chi phí hoặc địa điểm kinh doanh đó không có người mua, ít người mua vì chủng loại, màu sắc loại hàng không phù hợp thị hiếu người tiêu dùng tại địa điểm phải cắt giảm.

Xác định lý do chính đáng hay không chính đáng thì người có thẩm quyền kiểm tra, xử phạt kết luận, chịu trách nhiệm kết luận của mình và phải được ghi vào biên bản kiểm tra.

4. “Thờì gian trước đó” đựơc hiểu là thời gian trước khi cấp có thẩm quyền công bố các biện pháp bình ổn giá có hiệu lực.

5. Cách tính lượng hàng hoá tồn kho trung bình của 3 tháng liền kề trước đó quy định tại khoản 4 Điều 5 Nghị định số 107/2008/NĐ-CP như sau:

Lượng hàng tồn kho trung bình của 3 tháng = Tổng lượng hàng tồn kho trung bình từng tháng tháng của 3 tháng liền kề : (chia)3

Trong đó cách tính “Lượng hàng tồn kho trung bình của 1 tháng” căn cứ số liệu cụ thể để áp dụng một trong các cách tính như sau:

- Có đầy đủ số liệu tồn kho của từng ngày:

Lượng tồn kho trung bình 1 tháng = Tổng lượng tồn kho của từng ngày trong tháng : (chia) Số ngày trong tháng

- Không có đầy đủ số liệu của từng ngày:

Lượng tồn kho trung bình 1 tháng = (Lượng tồn kho đầu tháng + lượng tồn kho giữa tháng + lượng tồn kho cuối tháng) : (chia) 3

- Không có số liệu tồn kho giữa tháng:

Lượng tồn kho trung bình 1 tháng = (lượng tồn kho đầu tháng + lượng hàng tồn kho cuối tháng) : (chia) 2

Điều 6. Xử phạt vi phạm hành chính về kê khai giá và đăng ký giá

1. Kê khai giá

Danh mục hàng hoá phải kê khai giá, doanh nghiệp phải kê khai giá, hinh thức, nội dung và thủ tục kê khai giá, cơ quan tiếp nhận hồ sơ kê khai giá, quyền hạn và trách nhiệm của cơ quan tiếp nhận kê khai giá và doanh nghiệp kê khai giá theo quy định tại Mục VII Thông tư số 104/2008/TT-BTC ngày 13 tháng 11 năm 2008 của Bộ Tài chính.

2. Đăng ký giá

Danh mục hàng hoá, dịch vụ phải đăng ký giá, doanh nghiệp phải đăng ký giá, hình thức, nội dung và thủ tục đăng ký giá, cơ quan tiếp nhận hồ sơ đăng ký giá, quyền hạn và trách nhiệm của cơ quan tiếp nhận đăng ký giá và doanh nghiệp đăng ký giá theo quy định tại mục VI Thông tư số 104/2008/TT-BTC ngày 13 tháng 11 năm 2008 của Bộ Tài chính.

Điều 7. Xử phạt vi phạm hành chính về niêm yết giá hàng hoá, dịch vụ

1. Hành vi vi phạm

Hành vi không niêm yết giá hàng hoá, dịch vụ, ngoại tệ, vàng; niêm yết giá không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng; bán hàng, thu phí dịch vụ cao hơn giá niêm yết; niêm yết giá hàng hoá dịch vụ bằng ngoại tệ hoặc thu tiền bán hàng hoá dịch vụ bằng ngoại tệ mà không được phép là hành vi vi phạm về niêm yết giá bị xử phạt vi phạm hành chính quy định tại Điều 9 Nghị định số 107.

2. Niêm yết giá và giá niêm yết

a) Việc niêm yết giá thực hiện theo quy định tại Điều 29 Pháp lệnh giá, cụ thể:

Tổ chức, cá nhân sản xuất, kinh doanh phải niêm yết giá hàng hoá, dịch vụ tại cửa hàng, nơi giao dịch mua bán hàng hoá và cung ứng dịch vụ; việc niêm yết giá phải rõ ràng, không gây nhầm lân cho khách hàng.

Đối với hàng hoá, dịch vụ do Nhà nước định giá thì tổ chức, cá nhân sản xuất kinh doanh phải niêm yết đúng giá do cơ quan nhà nước có thẩm quyền quyết định và mua bán đúng giá đã niêm yết.

Đối với hàng hoá, dịch vụ không thuộc danh mục Nhà nước định giá thì niêm yết theo giá do tổ chức, cá nhân sản xuất, kinh doanh quyết định.

b) Đối với hàng hoá, dịch vụ phải đăng ký giá là giá của doanh nghiệp đã đăng ký giá với cơ quan quản lý nhà nước có thẩm quyền theo quy định tại khoản 5.2 Mục VI Thông tư số 104/2008/TT-BTC của Bộ Tài chính.

c) Đối với hàng hoá, dịch vụ phải kê khai giá là giá của doanh nghiệp đã kê khai giá với cơ quan quản lý nhà nước có thẩm quyền.

Điều 8. Xử phạt hành chính đối với hành vi xuất lậu xăng, dầu qua biên giới

1. Hành vi vi phạm về xuất khẩu hàng hoá không đúng nội dung giấy phép tại điểm b khoản 2 và hành vi vi phạm xuất khẩu hàng hoá không có giấy phép theo quy định tại điểm đ khoản 4 của khoản 10 Điều 1 Nghị định số 18/2009/NĐ-CP ngày 18 tháng 02 năm 2009 của Chính phủ sửa đổi, bổ sung một số điều Nghị định số 97/2007/NĐ-CP ngày 07 tháng 6 năm 2007của Chính phủ quy định việc xử lý vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan mà mặt hàng xuất khẩu là xăng, dầu thì áp dụng chế tài xử phạt vi phạm hành chính tại Điều 10 Nghị định số 107 để xử phạt.

2. Hành vi làm giả, sử dụng trái phép hạn ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hoá và hành vi xuất khẩu, nhập khẩu hàng hoá không có hạn ngạch ngạch, Giấy phép xuất khẩu, Giấy phép nhập khẩu hàng hoá theo quy định tại Khoản 2, khoản 3 Điều 34 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ mà mặt hàng xuất khẩu xăng, dầu thì áp dụng chế tài xử phạt quy định tại Điều 10 Nghị định số 107 để xử phạt.

3. Hướng dẫn cách tính giá trị xăng, dầu để áp dụng chế tài xử phạt quy định tại Điều 10 Nghị định như sau:

Giá trị xăng (dầu) = Lượng xăng (dầu) thu giữ X giá

Căn cứ xác định giá thực hiện theo quy định tại Điều 63 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn thực hiện Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 Quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 9. Xử phạt hành vi xuất lậu thóc, gạo, lâm sản, khoáng sản qua biên giới

Cách tính giá trị hàng hoá là thóc, gạo, lâm sản, khoáng sản để áp dụng chế tài xử phạt quy định tại Điều 11 Nghị định:

Giá trị hàng hoá = Lượng hàng hoá thu giữ x giá

Trong đó:

- Lượng hàng hoá thực tế thu giữ.

- Giá: Căn cứ xác định giá thực hiện theo quy định tại Điều 63 Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn thực hiện Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 Quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 10. Xử phạt đối với hàng cấm, hàng nhập lậu, hàng giả

Việc xử phạt đối với các hành vi vi phạm về hàng hoá cấm kinh doanh, hàng hoá nhập lậu có giá trị từ 100.000.000 đồng trở lên, hàng giả có giá trị từ 30.000.000 đồng trở lên và vi phạm về nhãn hàng hóa thực hiện theo Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn một số điều Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động thương mại.

Điều 11. Xử phạt đối với hành vi gian lận về đo lường, đóng gói hàng hoá và chất lượng hàng hoá, dịch vụ

1. Hành vi vi phạm

Hành vi vi phạm quy định tại Điều 13 Nghị định 107 gồm:

a) Hành vi gian lận về đo lường, đóng gói hàng hoá là gian lận trong việc thực hiện các phép đo, phương pháp đo trong cân, đong, đo, đếm hàng hoá (lượng hàng thiếu so với lượng ghi trên bao bì) làm thiếu hàng mà người mua vẫn phải trả tiền theo giá đủ hàng, gây thiệt hại cho khách hàng.

b) Hành vi gian lận về chất lượng hàng hoá, dịch vụ là hành vi sản xuất, chế biến, sang chiết, nạp, đóng gói, kinh doanh hàng hoá mà chất lượng hàng hoá không đúng với công bố chất lượng hoặc ghi trên nhãn hàng hoá gây thiệt hại cho khách hàng.

2. Các hành vi vi phạm, chế tài xử phạt khác trong đo lường, chất lượng hàng hoá, dịch vụ mà Nghị định số 107/2008/NĐ-CP không quy định thì áp dụng chế tài xử phạt quy định tại Nghị định số 126/2005/NĐ-CP ngày 10 tháng 10 năm 2005 của Chính phủ và Nghị định số 95/2007/NĐ-CP ngày 04 tháng 6 năm 2007 sửa đổi, bổ sung một số điều của Nghị định số 126/2005/NĐ-CP ngày 10 tháng 10 năm 2005 quy định xử phạt hành chính trong lĩnh vực đo lường và chất lượng sản phẩm hàng hoá.

3. Phương pháp tính giá trị hàng hoá gian lận về số lượng:

Giá trị hàng hoá gian lận = lượng hàng hoá gian lận x giá

Trong đó:

a) Xác định lượng hàng hoá gian lận:

- Lượng hàng hoá gian lận là lượng hàng hoá thực tế tại thời điểm kiểm tra, thu giữ;

Nếu có đủ căn cứ xác định được thời gian gian lận và lượng hàng hoá gian lận trong thời gian đó thì lấy lượng hàng hoá gian lận tính từ thời gian có hành vi gian lận.

Ví dụ:

Kiểm tra cây xăng A ngày 30/12/2008 gắn chíp điện tử gây sai số 0,5%, quy định chỉ cho phép sai số 0,05%; Cơ quan kiểm tra có đủ căn cứ xác định cây xăng gắn chíp điện thử từ ngày 30/9/2008, lượng hàng hoá bán trong thời gian từ 30/9/2008 đến 30/12/2008 là 100.000 lít.

Cách tính lượng xăng gian lận về đo lường của cây xăng X như sau:

Lượng xăng gian lận = 100.000 lít X ( 0,5% - 0,05%) = 4.500 lít

- Hàng hoá gian lận về đo lường nếu là hàng hoá đóng gói sẵn mà có đủ căn cứ xác định số hàng gian lận đó thuộc lô hàng nào thì lượng hàng hoá gian lận là cả lô hàng đóng gói sẵn đó. Để đảm bảo tính đại diện cho cả lô hàng phải có đủ căn cứ đảm bảo kiểm tra xác xuất 5% số lượng hàng đóng gói sắn đang thu giữ gian lận về đo lường gây thiệt hại cho khác hàng.

Ví dụ:

Khi kiểm tra cơ sở sản xuất phân bón của Công ty X phát hiện mỗi bao có ghi trọng lượng tịnh 50 kg/bao nhưng thực tế qua kiểm tra xác định mỗi bao thiếu hụt so với trọng lượng ghi trên bao bì trung bình chỉ đạt 48,5 kg/bao; qua kiểm tra, xác định số hàng khi kiểm tra thuộc lô hàng Y và đã bán ra thị trường 500.000 kg ( 10.000 bao).

Cách tính số phân bón gian lận về đo lường của Công ty X như sau:

Lượng phân bón Công ty X gian lận = 10.000 bao X (50kg - 48,5kg) = 15.000 kg

b) Xác định giá

- Căn cứ xác định giá thực hiện theo quy định tại Điều 63 Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, Thông tư số 15/2008/TT-BCT ngày 02 tháng 12 năm 2008 của Bộ Công Thương hướng dẫn thực hiện Nghị định số 06/2006/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 Quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

- Trường hợp giá thay đổi nhiều lần mà không xác định được lượng gian lận của mỗi lần thay đổi giá thì giá trị hàng hoá gian lận được tính giá theo phương pháp bình quân giản đơn.

Ví dụ:

Ngày 10 tháng 10 năm 2008, kiểm tra phát hiện Cây xăng A bán xăng với tỉ lệ sai số 0,1 %, sai số quy định cho phép 0,05%, thời gian gắn chíp điện tử gây sai lệnh về đo lường, gây thiệt hại cho khách hàng của Cây xăng trên là ngày 01 tháng 12 năm 2007; Trong thời gian trên xăng đã điều chỉnh giá 4 lần: tại thời điểm gắn chíp 1/12/2007 đang bán với giá 12.000đ/llít, điều chỉnh giá ngày 30/3/2008 lên 14.000đ/lít; điều chỉnh giá ngày 01/6/2008 lên 18.000 đ/lít; điều chỉnh giá ngày 30/8/2008 xuống 14.500 đ/lít; điều chỉnh giá ngày 20/9/2008 xuống 11.000 đ/lít. Tổng số lượng xăng bán ra từ 01/12/2007 đến 10/10/2008 là 200.000 lít.

Do không có số liệu về lượng bán trong mỗi lần thay đổi giá nên tính giá bình quan giản đơn:

Giá bình quân giản đơn = (12.000 đ/l + 14.000 đ/l + 18.000 đ/l + 14.500 đ/l +11.000 đ/l) : (chia) 5 = 13.900 đ/lít

Lượng xăng gian lận = 200.000 lít X (0.1 – 0,05) = 10.000 lít

Giá trị hàng hoá gian lận = 10.000 lít X 13.900 đồng = 139.000.000 đồng

- Trường hợp có số liệu về lượng bán của mỗi lần tăng (giảm ) giá thì tính giá theo phương pháp bình quân gia quyền.

Giá bình quân gia quyền = ∑ ( lượng hàng hoá gian lận trong từng lần thay đổi giá X giá của từng lần thay đổi) : ( chia) Tổng số lượng hàng hoá

Ví dụ: Từ ví dụ trên có thêm tài liệu chứng minh

Từ 1/12/2007 đến 29/3/2008 cây xăng A bán ra 50.000 lít, giá 12.000 đ/lít

Từ 30/03/2008 đến 01/6/2008 cây xăng A bán ra 50.000 lít giá 14.000 đ/lít

Từ 2/6/2007 đến 29/8/2008 cây xăng A bán ra: 40.000 lít giá 18.000 đ/lít

Từ 30/8/2008 đến 19/9/2008 cây xăng A bán ra: 40.000 lít giá 14.500 đ/lít

Từ 20/9/2007 đến 10/10/2008 cây xăng A bán ra: 20.000 lít giá 11.000 đ/lít

Giá bình quân gia quyền = ﴾(50.000 X 12.000) + (50.000 X 14.000) + (40.000 X 18.000) + (40.000 X 14.500) + ( 20.000 X 11.000)﴿ : (chia) 200.000 = 14.200 đ/lít

4. Phương pháp tính giá trị hàng hoá gian lận về chất lượng

- Tính giá trị hàng hoá gian lận chất lượng để xác định mức phạt tiền và thẩm quyền xử phạt:

Giá trị hàng hoá gian lận chất lượng = lượng hàng hoá thu giữ X giá

- Giá trị buộc đền bù thiệt hại cho khách hàng, trường hợp không xác định được khách hàng thì tịch thu số tiền nộp ngân sách nhà nước = Số lượng đơn vị hàng hoá thu giữ X ( đơn giá đơn vị hàng hoá đúng công bố chất lượng hoặc ghi trên nhãn hàng hoá – đơn giá đơn vị hàng hoá gian lận về chất lượng).

MỤC III

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký.

2. Trong quá trình thực hiện Nghị định số 107/2008/NĐ-CP và hướng dẫn tại Thông tư này nếu có gì vướng mắc thì đề nghị các Bộ, ngành ở Trung ương và địa phương phản ảnh về Bộ Công Thương để kịp thời nghiên cứu, hướng dẫn và giải đáp./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Cẩm Tú


TT 2010 - 11 Khuyen mai Cty di dong

THÔNG TƯ SỐ 11 /2010/TT-BTTTT NGÀY 14/5/2010 CỦA BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Về việc quy địnhhoạt động khuyến mại đối với dịch vụ thông tin di động

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Thương mại ngày 14 tháng 06 năm 2005;

Căn cứ Luật Viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 37/2006/NĐ-CP ngày 04 tháng 04 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động xúc tiến thương mại (sau đây gọi tắt là Nghị định số 37/2006/NĐ-CP);

Căn cứ Quyết định 39/2007/QĐ-TTg ngày 21 tháng 03 năm 2007 của Thủ tướng Chính phủ về quản lý giá cước bưu chính, viễn thông;

Theo đề nghị của Vụ trưởng Vụ Viễn thông,

QUY ĐỊNH:

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định hoạt động khuyến mại đối với dịch vụ thông tin di động mặt đất (sau đây gọi tắt là dịch vụ thông tin di động) và hàng hoá chuyên dùng trong lĩnh vực thông tin di động (sau đây gọi tắt là hàng hoá chuyên dùng thông tin di động).

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp viễn thông có giấy phép thiết lập mạng và cung cấp dịch vụ thông tin di động (sau đây gọi tắt là doanh nghiệp di động).

2. Thương nhân kinh doanh hàng hoá chuyên dùng thông tin di động trên cơ sở hợp đồng ký với doanh nghiệp di động.

Điều 3. Dịch vụ và đơn vị dịch vụ thông tin di động

1. Dịch vụ thông tin di động được kinh doanh hợp pháp và được phép khuyến mại bao gồm:

a) Dịch vụ thông tin di động mặt đất toàn quốc trả sau;

b) Dịch vụ thông tin di động mặt đất toàn quốc trả trước;

c) Dịch vụ thông tin di động mặt đất nội vùng trả sau;

d) Dịch vụ thông tin di động mặt đất nội vùng trả trước;

đ) Dịch vụ thông tin di động khác theo quy định của Bộ Thông tin và Truyền thông.

2. Đơn vị dịch vụ thông tin di động bao gồm:

a) Hoà mạng là việc thuê bao được quyền kết nối vào mạng thông tin di động khi giao kết hợp đồng với doanh nghiệp di động. Đơn vị là lần hoà mạng;

b) Thuê bao ngày là việc thuê bao được quyền kết nối vào mạng thông tin di động trong thời gian một ngày. Đơn vị là ngày;

c) Thuê bao tháng là việc thuê bao được quyền kết nối vào mạng thông tin di động trong thời gian một tháng. Đơn vị là tháng;

d) Thời gian liên lạc là thời gian thuê bao gửi, nhận thông tin (thoại, dữ liệu, hình ảnh) khi sử dụng dịch vụ thông tin di động. Đơn vị là phút hoặc giây;

đ) Lượng thông tin là số byte thông tin (dữ liệu, hình ảnh) thuê bao gửi, nhận qua mạng khi sử dụng dịch vụ thông tin di động. Đơn vị là byte;

e) Gói thông tin là số lượng giao dịch thuê bao thực hiện qua mạng thông tin di động khi sử dụng dịch vụ thông tin di động, bao gồm:

- Số cuộc gọi (thoại). Đơn vị là cuộc gọi;

- Số bản tin nhắn (SMS, MMS). Đơn vị là bản tin nhắn;

- Số file (dữ liệu, hình ảnh). Đơn vị là file.

g) Các đơn vị dịch vụ thông tin di động khác theo quy định của Bộ Thông tin và Truyền thông.

3. Giá cước dịch vụ thông tin di động là giá chưa tính thuế giá trị gia tăng tính bằng đồng Việt Nam (VND) thực tế thu được khi cung cấp một đơn vị dịch vụ thông tin di động mà doanh nghiệp di động đã thực hiện đăng ký, thông báo giá với Bộ Thông tin và Truyền thông và niêm yết, công bố với khách hàng ngay trước thời gian khuyến mại. Giá cước dịch vụ thông tin di động bao gồm:

a) Giá cước hòa mạng (VND/lần);

b) Giá cước thuê bao ngày (VND/ngày);

c) Giá cước thuê bao tháng (VND/tháng);

d) Giá cước thông tin (VND/phút (giây) hoặc VND/byte hoặc VND/cuộc gọi hoặc VND/bản tin nhắn hoặc VND/file).

Điều 4. Hàng hoá và đơn vị hàng hoá chuyên dùng thông tin di động

1. Hàng hoá chuyên dùng thông tin di động được kinh doanh hợp pháp và được khuyến mại bao gồm:

a) Bộ xác định thuê bao (SIM) dùng cho dịch vụ thông tin di động toàn quốc trả trước có chứa số thuê bao di động. Đơn vị là “chiếc SIM”.

b) Bộ xác định thuê bao (SIM) dùng cho dịch vụ thông tin di động toàn quốc trả sau có chứa số thuê bao di động. Đơn vị là “chiếc SIM”.

c) Bộ xác định thuê bao (SIM) dùng cho dịch vụ thông tin di động nội vùng trả trước có chứa số thuê bao di động. Đơn vị là “chiếc SIM”.

d) Bộ xác định thuê bao (SIM) dùng cho dịch vụ thông tin di động nội vùng trả sau có chứa số thuê bao di động. Đơn vị là “chiếc SIM”.

đ) Thẻ nạp tiền bằng giấy, bằng phương tiện điện tử hoặc bằng các phương tiện khác dùng cho dịch vụ thông tin di động toàn quốc. Đơn vị là “chiếc thẻ”.

e) Thẻ nạp tiền bằng giấy, bằng phương tiện điện tử hoặc bằng các phương tiện khác dùng cho dịch vụ thông tin di động nội vùng. Đơn vị là “chiếc thẻ”.

g) Máy điện thoại di động đã được gắn sẵn số thuê bao di động. Đơn vị là “chiếc máy”.

h) Hàng hoá chuyên dùng thông tin di động khác theo quy định của Bộ Thông tin và Truyền thông.

2. Giá hàng hoá chuyên dùng thông tin di động là giá chưa tính thuế giá trị gia tăng tính bằng đồng Việt Nam (VND) thực tế thu được khi bán một đơn vị hàng hoá chuyên dùng thông tin di động mà doanh nghiệp niêm yết và công bố công khai với khách hàng ngay trước thời gian khuyến mại.

Điều 5. Nguyên tắc khuyến mại trong lĩnh vực thông tin di động

Ngoài các quy định tại Điều 4 Nghị định 37/2006/NĐ-CP, việc thực hiện hoạt động khuyến mại trong lĩnh vực thông tin di động phải đảm bảo các nguyên tắc sau đây:

1. Chỉ có doanh nghiệp di động mới được phép kinh doanh và khuyến mại đối với dịch vụ thông tin di động.

2. Chỉ có doanh nghiệp di động mới được phép phát hành và khuyến mại hàng hoá chuyên dùng thông tin di động. Việc khuyến mại SIM trắng không chứa số thuê bao di động, máy điện thoại di động không gắn SIM và thẻ dữ liệu không gắn SIM được thực hiện như đối với các hàng hoá khác quy định tại Luật Thương mại và Nghị định số 37/2006/NĐ-CP.

3. Doanh nghiệp di động có thể trực tiếp thực hiện khuyến mại hoặc thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại dịch vụ, hàng hoá chuyên dùng thông tin di động cho mình. Trong trường hợp thuê thương nhân kinh doanh dịch vụ khuyến mại thực hiện việc khuyến mại dịch vụ, hàng hoá chuyên dùng thông tin di động cho mình, doanh nghiệp di động phải bảo đảm rằng việc khuyến mại được thực hiện theo đúng chương trình khuyến mại đã thông báo hoặc đăng ký với cơ quan quản lý nhà nước về khuyến mại.

4. Doanh nghiệp di động chỉ được thực hiện khuyến mại đối với các nhãn hiệu dịch vụ thông tin di động quy định tại Khoản 1 Điều 3 và nhãn hiệu hàng hoá chuyên dùng thông tin di động quy định tại Khoản 1 Điều 4 Thông tư này với điều kiện doanh nghiệp được cung cấp dịch vụ thông tin di động và kinh doanh các hàng hoá chuyên dùng thông tin di động tương ứng theo giấy phép viễn thông do Bộ Thông tin và Truyền thông cấp.

5. Các đại lý của doanh nghiệp di động, các thương nhân khác kinh doanh hàng hoá chuyên dùng thông tin di động:

a) Phải ký hợp đồng với doanh nghiệp di động;

b) Không được tự ý tổ chức khuyến mại hàng hóa chuyên dùng thông tin di động mà chỉ được thực hiện khuyến mại theo đúng chương trình khuyến mại do doanh nghiệp di động tổ chức thực hiện.

6. Không được thực hiện các hoạt động khuyến mại nhằm mục đích cạnh tranh không lành mạnh trên thị trường viễn thông hoặc bán phá giá dịch vụ, hàng hóa chuyên dùng thông tin di động.

7. Doanh nghiệp thông tin di động có trách nhiệm bảo đảm chất lượng dịch vụ, hàng hoá chuyên dùng thông tin di động được khuyến mại theo đúng các quy định của pháp luật về quản lý tiêu chuẩn, quy chuẩn kỹ thuật, chất lượng hàng hoá và dịch vụ trong lĩnh vực viễn thông.

8. Không được khuyến mại bằng việc giảm giá cước dịch vụ thông tin di động, giảm giá bán hàng hoá chuyên dùng thông tin di động đối với dịch vụ, hàng hoá do Nhà nước quy định giá cụ thể. Không được khuyến mại bằng việc giảm giá cước dịch vụ thông tin di động, giảm giá bán hàng hoá chuyên dùng thông tin di động xuống thấp hơn mức tối thiểu đối với dịch vụ, hàng hoá do Nhà nước quy định khung giá hoặc giá tối thiểu.

9. Giá trị vật chất dùng để khuyến mại cho một đơn vị dịch vụ, hàng hóa chuyên dùng thông tin di động được khuyến mại không được vượt quá 50% giá của đơn vị dịch vụ, hàng hoá chuyên dùng thông tin di động được khuyến mại đó trước thời gian khuyến mại, trừ trường hợp khuyến mại bằng các hình thức quy định tại Điều 7, Điều 8, Điều 11, Điều 12, Điều 13 Nghị định 37/2006/NĐ-CP.

10. Tổng giá trị của dịch vụ, hàng hoá chuyên dùng thông tin di động dùng để khuyến mại trong một chương trình khuyến mại không được vượt quá 50% tổng giá trị của dịch vụ, hàng hoá chuyên dùng thông tin di động được khuyến mại, trừ trường hợp khuyến mại quy định tại Điều 7 Nghị định 37/2006/NĐ-CP.

CHƯƠNG II

CÁC HÌNH THỨC KHUYẾN MẠI

Điều 6. Đưa mẫu hàng, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền

Hình thức đưa mẫu hàng, cung ứng dịch vụ mẫu để khách hàng dùng thử không phải trả tiền quy định tại Điều 7 Nghị định 37/2006/NĐ-CP được thực hiện như sau:

1. Không tặng SIM có chứa số thuê bao di động, máy điện thoại di động đã được gắn sẵnsố thuê bao di động cho khách hàng không đăng ký dùng thử dịch vụ thông tin di động của doanh nghiệp.

2. Được cung ứng dịch vụ thông tin di động mẫu để khách hàng dùng thử không phải trả tiền với các điều kiện sau:

a) Dịch vụ thông tin di động mẫu là dịch vụ đang trong thời gian thử nghiệm theo giấy phép thử nghiệm dịch vụ do Bộ Thông tin và Truyền thông cấp hoặc dịch vụ mới được doanh nghiệp cung cấp ra thị trường trong thời gian 12 tháng;

b) Khách hàng tự nguyện đăng ký dùng thử dịch vụ;

c) Thời gian dùng thử dịch vụ thông tin di động không vượt quá 01 tháng và tổng số tiền thuê bao nếu phải thanh toán theo giá cước trước thời gian khuyển mại như trong trường hợp sử dụng dịch vụ bình thường không vượt quá 100.000 VND;

d) Sau thời gian dùng thử dịch vụ, doanh nghiệp di động có trách nhiệm thu hồi số thuê bao di động đã cấp cho khách hàng dùng thử dịch vụ.

Điều 7. Tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ

Hình thức tặng hàng hoá cho khách hàng, cung ứng dịch vụ không thu tiền không kèm theo việc mua, bán hàng hoá, cung ứng dịch vụ quy định tại Điều 8 của Nghị định 37/2006/NĐ-CP được thực hiện trong trường hợp hàng hoá tặng, dịch vụ cung ứng không thu tiền không phải là hàng hóa chuyên dùng thông tin di động, dịch vụ thông tin di động.

Điều 8. Bán hàng hoá, cung ứng dịch vụ với giá bán hàng, cung ứng dịch vụ thấp hơn giá trước đó

1. Hình thức bán hàng hoá, cung ứng dịch vụ thông tin di động với giá thấp hơn giá trước đó (sau đây gọi là khuyến mại giảm giá) quy định tại Điều 9 Nghị định 37/2006/NĐ-CP là việc bán hàng hoá chuyên dùng thông tin di động thấp hơn giá bán trước chương trình khuyến mại hoặc việc cung cấp dịch vụ thông tin di động với giá cước thấp hơn giá cước khi doanh nghiệp không có bất kỳ chương trình khuyến mại nào.

2. Khuyến mại giảm giá bán hàng hoá chuyên dùng thông tin di động được thực hiện bằng các phương thức sau:

a) Giảm giá bán SIM có chứa số thuê bao di động;

b) Giảm giá bán máy điện thoại di động đã được gắn sẵn số thuê bao di động;

c) Giảm giá bán thẻ nạp tiền;

d) Tặng thẻ nạp tiền khi khách hàng mua thẻ nạp tiền;

đ) Các phương thức khác theo quy định của Bộ Thông tin và Truyền thông.

3. Mức giảm giá tối đa khi khuyến mại đối với giá bán SIM có chứa số thuê bao di động, giá bán máy điện thoại di động đã được gắn sẵn số thuê bao di động, giá bán thẻ nạp tiền không được vượt quá 50% giá bán hàng hoá chuyên dùng đó ngay trước thời gian khuyến mại (Ví dụ: giá SIM có chứa số thuê bao di động trước khi khuyến mại là 50.000 VND/SIM, thì khi thực hiện khuyến mại mức giảm giá tối đa là 25.000 VND/ SIM). Mức tặng tối đa khi khuyến mại đối với thẻ nạp tiền không được vượt quá 100% mệnh giá của thẻ nạp tiền được bán (Ví dụ: trước khi khuyến mại giá một thẻ nạp tiền mệnh giá 100.000 VND là 100.000 VND/thẻ, thì khi khuyến mại, nếu khách hàng mua 01 thẻ nạp tiền mệnh giá 100.000 VND với giá 100.000 VND/thẻ, doanh nghiệp di động được tặng cho khách hàng tối đa thêm 01 thẻ mệnh giá 100.000 VND).

4. Doanh nghiệp di động có thể thực hiện khuyến mại bằng các phương thức nêu trên đối với một hoặc đồng thời một số đơn vị hàng hoá chuyên dùng thông tin di động quy định tại Khoản 1 Điều 4 Thông tư này nhưng phải bảo đảm nguyên tắc tất cả các giá bán SIM có chứa số thuê bao di động, máy di động có gắn sẵn số thuê bao di động, thẻ nạp tiền thực tế khi áp dụng khuyến mại đồng thời các phương thức khác nhau không được giảm quá 50% giá bán hàng hoá đó ngay trước thời gian khuyến mại (Ví dụ 1: trước khi khuyến mại giá bán thẻ nạp tiền mệnh giá 100.000 VND là 100.000 VND/thẻ, nếu doanh nghiệp khuyến mại 50.000 VND/thẻ, đồng thời tặng cho khách hàng 01 thẻ nạp tiền mệnh giá 50.000 VND là vi phạm nguyên tắc trên, vì khi đó trên thực tế khách hàng chỉ phải trả 50.000 VND để có được 150.000 VND tiền thẻ hay giá bán thẻ nạp tiền đã giảm quá 50% giá bán thẻ trước khi khuyến mại. Ví dụ 2: trước khi khuyến mại giá bán thẻ nạp tiền mệnh giá 100.000 VND là 100.000 VND/thẻ, nếu doanh nghiệp khuyến mại 25.000 VND/thẻ, đồng thời tặng cho khách hàng 01 thẻ nạp tiền mệnh giá 50.000 VND là không vi phạm nguyên tắc trên, vì khi đó trên thực tế khách hàng đã phải trả 75.000 VND để có được 150.000 VND tiền thẻ hay giá bán thẻ nạp tiền đã giảm chưa quá 50% giá bán thẻ trước khi khuyến mại).

5. Khuyến mại giảm giá cước dịch vụ thông tin di động được thực hiện bằng các phương thức sau:

a) Giảm giá cước hoà mạng, giá cước thuê bao ngày, giá cước thuê bao tháng, giá cước thông tin;

b) Tăng thời gian liên lạc, lượng thông tin, gói thông tin khi thuê bao đã sử dụng dịch vụ;

c) Các hình thức khác theo quy định của Bộ Thông tin và Truyền thông.

6. Mức giảm tối đa đối với giá cước hoà mạng, giá cước thuê bao ngày, giá cước thuê bao tháng, giá cước thông tin được khuyến mại không được vượt quá 50% giá cước đó ngay trước thời gian khuyến mại (Ví dụ: giá cước thông tin trước khi khuyến mại là 1.000 VND/phút, thì khi thực hiện khuyến mại mức giảm giá cước tối đa là 500 VND/phút). Mức tăng tối đa với thời gian liên lạc, lượng thông tin, gói thông tin khi giữ nguyên giá cước không được vượt quá 100% thời gian liên lạc, lượng thông tin, gói thông tin đó ngay trước thời gian khuyến mại (Ví dụ: trước khi khuyến mại thuê bao gửi 01 tin nhắn phải thanh toán 300 VND, thì khi thực hiện khuyến mại nếu thuê bao đã gửi 01 tin nhắn với mức thanh toán 300 VND thì thuê bao có thể gửi tối đa thêm 01 tin nhắn nữa mà không phải thanh toán thêm ).

7. Doanh nghiệp di động có thể thực hiện khuyến mại bằng các phương thức nêu trên đối với một hoặc đồng thời một số đơn vị dịch vụ quy định tại Khoản 2, Điều 3 Thông tư này nhưng phải bảo đảm nguyên tắc tất cả các giá cước (hoà mạng, thuê bao ngày, thuê bao tháng, thông tin) thực tế khi áp dụng khuyến mại đồng thời một số đơn vị dịch vụ không được giảm quá 50% giá cước ngay trước thời gian khuyến mại (Ví dụ 1: giá cước tin nhắn trước khi khuyến mại là 300 VND/ tin nhắn, nếu doanh nghiệp khuyến mại giá cước tin nhắn 150 VND/ tin nhắn và tặng thêm cho thuê bao 01 tin nhắn nếu thuê bao gửi 01 tin nhắn là vi phạm nguyên tắc này, vì khi đó trên thực tế thuê bao gửi 02 tin nhắn chỉ phải thanh toán cho doanh nghiệp150 VND hay giá cước thực tế sau khi áp dụng khuyến mại đồng thời cả giá cước thông tin và gói thông tin là 75 VND/ tin nhắn, giảm quá 50% giá cước tin nhắn trước khi khuyến mại. Ví dụ 2: giá cước tin nhắn trước khi khuyến mại là 300 VND/ tin nhắn, nếu doanh nghiệp khuyến mại giá cước tin nhắn 100 VND/ tin nhắn và tặng thêm cho thuê bao 01 tin nhắn nếu thuê bao gửi 04 tin nhắn là không vi phạm nguyên tắc này, vì khi đó trên thực tế thuê bao gửi 05 tin nhắn phải thanh toán 800 VND hay giá cước thực tế sau khi áp dụng khuyến mại đồng thời cả giá cước thông tin và gói thông tin là 160 VND/ tin nhắn, chưa giảm quá 50% giá cước tin nhắn trước khi khuyến mại).

8. Tổng thời gian thực hiện các chương trình khuyến mại giảm giá đối với mỗi nhãn hiệu dịch vụ thông tin di động quy định tại Khoản 1 Điều 3 và mỗi nhãn hiệu hàng hoá chuyên dùng thông tin di động quy định tại Khoản 1 Điều 4 Thông tư này không được vượt quá 90 ngày trong một năm. Một chương trình khuyến mại giảm giá không được vượt quá 45 ngày.

9. Giá cước dịch vụ thông tin di động sau khi thực hiện khuyến mại giảm giá của doanh nghiệp di động chiếm thị phần khống chế không được thấp hơn giá thành dịch vụ mà doanh nghiệp đã đăng ký với Bộ Thông tin và Truyền thông.

Điều 9. Bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ

Hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ quy định tại Điều 10 của Nghị định 37/2006/NĐ-CP khi áp dụng trong lĩnh vực thông tin di động phải bảo đảm các nguyên tắc sau đây:

1. Khi khách hàng mua SIM có chứa số thuê bao di động, máy điện thoại di động có gắn sẵn số thuê bao di động để hoà mạng, doanh nghiệp được tặng kèm cho khách hàng phiếu sử dụng dịch vụ thông tin di động của chính doanh nghiệp hoặc phiếu mua hàng hoá, phiếu sử dụng dịch vụ của các thương nhân khác. Không áp dụng hình thức khuyến mại này đối với hàng hoá chuyên dùng thông tin di động (không phát hành phiếu mua SIM có chứa một số thuê bao di động, phiếu mua máy điện thoại di động có gắn sẵn một số thuê bao di động, phiếu mua thẻ nạp tiền).

2. Phiếu sử dụng dịch vụ thông tin di động là phiếu mua thời gian liên lạc, lượng thông tin, gói thông tin do doanh nghiệp di động phát hành và chỉ có hiệu lực khi khách hàng hoà mạng và đã sử dụng tối thiểu thời gian liên lạc, lượng thông tin, gói thông tin bằng thời gian liên lạc, lượng thông tin, gói thông tin ghi trong phiếu sử dụng dịch vụ (Ví dụ: phiếu sử dụng dịch vụ tặng cho khách hàng 100 phút liên lạc. Giá cước trước khi khuyến mại là 1000 VND/phút.Để bảo đảm nguyên tắc trên thuê bao phải gọi 100 phút với giá cước 1000 VND/phút thì mới được hưởng 100 phút của phiếu sử dụng dịch vụ). Nội dung của phiếu sử dụng dịch vụ di động phải bao gồm các thông tin liên quan được quy định tại Điều 97 Luật Thương mại.

3. Việc khuyến mại bằng phiếu sử dụng dịch vụ thông tin di động phải tuân theo các quy định tại điểm b khoản 5, khoản 6, 7, 8, 9 Điều 8 Thông tư này.

Điều 10. Khách hàng thường xuyên

Khách hàng thường xuyên quy định tại Điều 13 của Nghị định 37/2006/NĐ-CP bao gồm:

1. Thuê bao đang sử dụng dịch vụ thông tin di động trả trước của doanh nghiệp với thời gian sử dụng liên tục tối thiểu 12 tháng và có mức tiền đã sử dụng trong thời gian đó ít nhất là 1.000.000 VND;

2. Thuê bao đang sử dụng dịch vụ thông tin di động trả sau.

Điều 11. Các hình thức khuyến mại khác

Ngoài các hình thức khuyến mại quy định tại Điều 6, Điều 7, Điều 8, Điều 9 và Điều 10 của Thông tư này, các hình thức khuyến mại khác được thực hiện theo Luật Thương mại và Nghị định số 37/2006/NĐ-CP.

CHƯƠNG III

BÁO CÁO, KIỂM TRA, THANH TRA VÀ XỬ LÝ VI PHẠM

Điều 12. Thông báo, đăng ký thực hiện khuyến mại

1. Các doanh nghiệp di động có trách nhiệm thực hiện đầy đủ các nội dung về thông báo, đăng ký tổ chức thực hiện khuyến mại quy định tại Mục 3, Chương 2 Nghị định 37/2006/NĐ- CP.

2. Khi thực hiện các chương trình khuyến mại bằng hình thức giảm giá và hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ trên địa bàn 01 tỉnh, thành phố, ngoài việc thông báo cho các Sở Công thương, doanh nghiệp di động đồng thời gửi một bản thông báo đến Sở Thông tin và Truyền thông. Khi thực hiện các chương trình khuyến mại bằng hình thức giảm giá và hình thức bán hàng, cung ứng dịch vụ có kèm theo phiếu mua hàng, phiếu sử dụng dịch vụ trên địa bàn 02 tỉnh, thành phố trở lên, ngoài việc thông báo cho các Sở Công thương, doanh nghiệp di động đồng thời gửi một bản thông báo đến Bộ Thông tin và Truyền thông để Bộ sao gửi cho các Sở Thông tin và Truyền thông có liên quan.

Điều 13. Công bố thông tin và báo cáo

1. Khi thực hiện khuyến mại trong lĩnh vực thông tin di động, doanh nghiệp di động phải công bố công khai các thông tin theo quy định tại Điều 97 Luật Thương mại.

2. Doanh nghiệp di động có trách nhiệm báo cáo định kỳ hàng năm cho Bộ Thông tin và Truyền thông về danh sách, hình thức và nội dung các chương trình khuyến mại của doanh nghiệp. Khi thực hiện khuyến mại doanh nghiệp di động phải xác định rõ và báo cáo đầy đủ, chính xác khi có yêu cầu bằng văn bản của Bộ thông tin và Truyền thông đối với các thông tin sau:

a) Giá dịch vụ, hàng hoá được niêm yết và công bố công khai ngay trước thời gian khuyến mại;

b) Giá trị của một đơn vị dịch vụ, hàng hoá dùng để khuyến mại;

c) Tổng giá trị dịch vụ, hàng hoá được khuyến mại trong một chương trình khuyến mại;

d) Tổng giá trị dịch vụ, hàng hoá dùng để khuyến mại trong một chương trình khuyến mại;

đ) Giá bán hàng hóa, giá cung ứng dịch vụ được tặng cho khách hàng đối với hình thức khuyến mại quy định tại Điều 7 Thông tư này;

e) Trị giá tuyệt đối hoặc phần trăm thấp hơn giá bán hàng hóa, giá cung ứng dịch vụ bình thường trước thời gian khuyến mại đối với hình thức khuyến mại quy định tại Điều 8 Thông tư này;

g) Giá trị bằng tiền hoặc lợi ích cụ thể mà khách hàng được hưởng từ phiếu mua hàng, phiếu sử dụng dịch vụ; địa điểm bán hàng, cung ứng dịch vụ và các loại hàng hóa, dịch vụ mà khách hàng có thể nhận được từ phiếu mua hàng, phiếu sử dụng dịch vụ đối với hình thức khuyến mại quy định tại Điều 9 của Thông tư này;

h) Các chi phí mà khách hàng phải tự chịu đối với hình thức khuyến mại quy định tại Điều 10 Thông tư này.

Điều 14. Thanh tra, kiểm tra

1. Các tổ chức, cá nhân chịu sự kiểm tra, thanh tra của các cơ quan quản lý nhà nước có thẩm quyền về hoạt động khuyến mại trong lĩnh vực viễn thông.

2. Thanh tra Bộ Thông tin và Truyền thông, Thanh tra các Sở Thông tin và Truyền thông có trách nhiệm phối hợp với các cơ quan quản lý nhà nước có thẩm quyền về hoạt động khuyến mại trong lĩnh vực viễn thông để thanh tra hoạt động khuyến mại của các doanh nghiệp thông tin di động.

Điều 15. Xử lý vi phạm

Trong quá trình kiểm tra, thanh tra, nếu phát hiện vi phạm pháp luật, tùy theo tính chất và mức độ vi phạm mà xử lý theo quy định của pháp luật về khuyến mại và viễn thông.

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Đ iều16. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 07 năm 2010.

2. Chánh Văn phòng Bộ, Vụ trưởng Vụ Viễn thông, Thủ trưởng các cơ quan, đơn vị thuộc Bộ, Giám đốc Sở Thông tin và Truyền thông, Tổng giám đốc, Giám đốc các doanh nghiệp thông tin di động và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Lê Nam Thắng


TT 2011 - 100 vpdd cua to chuc xuc tien tm nuoc ngoai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 100/2011/NĐ-CP | Hà Nội, ngày 28 tháng 10 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH VỀ THÀNH LẬP VÀ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về việc thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam (sau đây gọi tắt là văn phòng đại diện).

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với văn phòng đại diện của các tổ chức nước ngoài bao gồm các tổ chức xúc tiến thương mại và các tổ chức khác tiến hành các hoạt động liên quan đến xúc tiến thương mại tại Việt Nam (sau đây gọi chung là tổ chức xúc tiến thương mại nước ngoài).

Tổ chức xúc tiến thương mại nước ngoài theo Nghị định này bao gồm các tổ chức thuộc Chính phủ hoặc phi Chính phủ, các hiệp hội, hội… được thành lập theo quy định của nước nơi tổ chức đặt trụ sở, thực hiện các hoạt động liên quan đến xúc tiến thương mại tại Việt Nam nhằm: thúc đẩy các hoạt động xúc tiến thương mại từ nước ngoài vào Việt Nam và ngược lại; hỗ trợ các doanh nghiệp của nước ngoài thâm nhập và hoạt động tại thị trường Việt Nam; nghiên cứu và cung cấp các thông tin kinh tế, thương mại, thị trường cho các tổ chức doanh nghiệp nước ngoài; thúc đẩy các hoạt động ngoại thương/thương mại qua biên giới với Việt Nam; các hoạt động nhằm kết nối giao thương giữa các doanh nghiệp nước ngoài và các doanh nghiệp tại Việt Nam.

2. Nghị định này không áp dụng đối với văn phòng đại diện tại Việt Nam của thương nhân nước ngoài, tổ chức phi Chính phủ nước ngoài, tổ chức hợp tác, nghiên cứu, cơ sở văn hóa giáo dục và các tổ chức nước ngoài khác được quy định tại các văn bản quy phạm pháp luật khác.

Điều 3. Quản lý nhà nước đối với hoạt động của văn phòng đại diện

1. Bộ Công Thương giúp Chính phủ thống nhất quản lý nhà nước đối với hoạt động của văn phòng đại diện cụ thể như sau:

a) Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ soạn thảo, trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về văn phòng đại diện;

b) Hướng dẫn, tổ chức thực hiện việc cấp, cấp lại, sửa đổi, bổ sung, gia hạn, thu hồi giấy phép hoạt động của văn phòng đại diện;

c) Thanh tra, kiểm tra công tác quản lý của các Sở Công Thương đối với hoạt động của văn phòng đại diện trên phạm vi cả nước;

d) Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, địa phương liên quan thanh tra, kiểm tra văn phòng đại diện khi thấy cần thiết hoặc theo đề nghị của các Bộ, ngành, địa phương;

đ) Chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, địa phương xây dựng cơ sở dữ liệu về văn phòng đại diện trên phạm vi toàn quốc;

e) Xử lý các hành vi vi phạm pháp luật của văn phòng đại diện theo thẩm quyền.

2. Các Bộ, cơ quan ngang Bộ trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm thực hiện hoặc phối hợp với Bộ Công Thương thực hiện việc quản lý nhà nước đối với việc thành lập và hoạt động của văn phòng đại diện trong lĩnh vực được phân công.

3. Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ và quyền hạn của mình chỉ đạo Sở Công Thương thực hiện việc quản lý, theo dõi, giám sát, thanh tra, kiểm tra và xử lý vi phạm đối với các hoạt động của các tổ chức xúc tiến thương mại nước ngoài tại Việt Nam trong phạm vi địa phương theo quy định của pháp luật.

Chương 2.

THÀNH LẬP, HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN

Điều 4. Thành lập văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài tiến hành các hoạt động liên quan đến xúc tiến thương mại tại Việt Nam phải thành lập Văn phòng đại diện theo quy định tại Nghị định này.

2. Tổ chức xúc tiến thương mại nước ngoài được thành lập không quá một (01) Văn phòng đại diện của mình trên địa bàn một tỉnh, thành phố trực thuộc Trung ương.

3. Văn phòng đại diện là đơn vị phụ thuộc của tổ chức xúc tiến thương mại nước ngoài. Không được thành lập Văn phòng đại diện trực thuộc Văn phòng đại diện.

4. Việc thành lập Văn phòng đại diện phải được đăng ký với cơ quan có thẩm quyền cấp giấy phép theo quy định tại Nghị định này (sau đây gọi tắt là cơ quan cấp giấy phép).

Điều 5. Điều kiện thành lập Văn phòng đại diện

Tổ chức xúc tiến thương mại nước ngoài được xét cấp giấy phép thành lập Văn phòng đại diện tại Việt Nam khi đáp ứng các điều kiện sau đây:

1. Là tổ chức được thành lập theo pháp luật nước ngoài.

2. Có điều lệ, tôn chỉ mục đích hoạt động của Văn phòng đại diện phù hợp với luật pháp Việt Nam.

Điều 6. Tổ chức của Văn phòng đại diện

1. Cơ cấu tổ chức và người đứng đầu Văn phòng đại diện do tổ chức xúc tiến thương mại nước ngoài tự xác định và phải được đăng ký với cơ quan cấp giấy phép.

2. Việc tuyển dụng và bổ nhiệm người nước ngoài làm việc tại Văn phòng đại diện phải phù hợp với quy định của pháp luật Việt Nam và các cam kết của Việt Nam trong các điều ước quốc tế mà Việt Nam là thành viên.

Điều 7. Nội dung hoạt động của Văn phòng đại diện

1. Văn phòng đại diện được thực hiện các hoạt động liên quan đến xúc tiến thương mại bao gồm:

a) Thực hiện chức năng văn phòng liên lạc;

b) Thực hiện các hoạt động nhằm thúc đẩy các hoạt động xúc tiến thương mại từ nước ngoài vào Việt Nam và ngược lại; hỗ trợ các doanh nghiệp của nước ngoài tiếp cận và hoạt động tại thị trường Việt Nam; nghiên cứu và cung cấp các thông tin kinh tế; thương mại, thị trường cho các tổ chức doanh nghiệp nước ngoài; thúc đẩy các hoạt động ngoại thương/thương mại qua biên giới với Việt Nam; các hoạt động nhằm kết nối giao thương giữa các doanh nghiệp nước ngoài và các doanh nghiệp tại Việt Nam;

c) Phối hợp với các cơ quan, tổ chức có chức năng thực hiện hoạt động xúc tiến thương mại của Việt Nam để thực hiện các hoạt động liên quan đến xúc tiến thương mại;

d) Các hoạt động xúc tiến thương mại khác theo quy định của pháp luật.

2. Văn phòng đại diện không được thực hiện các hoạt động nhằm mục đích sinh lợi trực tiếp tại Việt Nam.

Điều 8. Thông báo hoạt động của Văn phòng đại diện

1. Trong thời hạn 45 ngày, kể từ ngày được cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập, Văn phòng đại diện phải đăng báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong 03 số liên tiếp về những nội dung sau đây:

a) Tên, địa chỉ trụ sở của Văn phòng đại diện;

b) Tên, địa chỉ trụ sở của tổ chức xúc tiến thương mại nước ngoài;

c) Người đứng đầu Văn phòng đại diện;

d) Số, ngày cấp, thời hạn của Giấy phép thành lập Văn phòng đại diện, cơ quan cấp giấy phép;

đ) Nội dung hoạt động của Văn phòng đại diện.

2. Trong thời hạn quy định tại khoản 1 Điều này, Văn phòng đại diện phải chính thức hoạt động và thông báo cho cơ quan cấp giấy phép, Ủy ban nhân dân cấp tỉnh, Sở Công Thương nơi đặt trụ sở Văn phòng đại diện về việc mở cửa hoạt động tại trụ sở đã đăng ký.

Điều 9. Mở tài khoản

1. Văn phòng đại diện được mở tài khoản chuyên chi bằng ngoại tệ và tài khoản chuyên chi bằng đồng Việt Nam có gốc ngoại tệ tại Ngân hàng được phép hoạt động tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của Văn phòng đại diện.

2. Việc mở, sử dụng và đóng tài khoản của Văn phòng đại diện thực hiện theo quy định của Ngân hàng Nhà nước Việt Nam.

Điều 10. Báo cáo hoạt động

1. Định kỳ hàng năm, trước ngày làm việc cuối cùng của tháng 01 năm kế tiếp, Văn phòng đại diện phải gửi báo cáo bằng văn bản về hoạt động trong năm của mình tới cơ quan cấp giấy phép.

2. Văn phòng đại diện phải thực hiện chế độ báo cáo tài chính, chế độ báo cáo thống kê theo các quy định của pháp luật Việt Nam.

3. Trong trường hợp cần thiết theo quy định của pháp luật Việt Nam, Văn phòng đại diện có nghĩa vụ báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của mình theo yêu cầu của cơ quan có thẩm quyền theo quy định tại Điều 3 Nghị định này.

Điều 11. Quyền, nghĩa vụ của Văn phòng đại diện và người đứng đầu Văn phòng đại diện

Văn phòng đại diện, người đứng đầu Văn phòng đại diện thực hiện các quyền và nghĩa vụ theo các quy định sau:

1. Hoạt động theo đúng nội dung, phạm vi hoạt động đã quy định trong Giấy phép thành lập Văn phòng đại diện.

2. Được thuê trụ sở và tuyển dụng người làm việc tại Văn phòng đại diện theo quy định hiện hành của pháp luật Việt Nam.

3. Đăng ký và sử dụng con dấu của Văn phòng đại diện theo quy định hiện hành của pháp luật Việt Nam.

4. Văn phòng đại diện không được thực hiện chức năng làm đại diện cho tổ chức xúc tiến thương mại khác, không được cho thuê lại trụ sở Văn phòng đại diện.

5. Người đứng đầu Văn phòng đại diện không được kiêm nhiệm người đứng đầu Văn phòng đại diện của thương nhân, tổ chức nước ngoài khác tại Việt Nam.

6. Người nước ngoài làm việc tại Văn phòng đại diện phải có giấy phép lao động theo quy định của pháp luật Việt Nam.

Điều 12. Chấm dứt hoạt động của Văn phòng đại diện

1. Văn phòng đại diện chấm dứt hoạt động trong các trường hợp sau:

a) Theo đề nghị của tổ chức xúc tiến thương mại nước ngoài và được cơ quan cấp giấy phép chấp thuận;

b) Khi tổ chức xúc tiến thương mại nước ngoài chấm dứt hoạt động theo pháp luật của nước nơi tổ chức xúc tiến thương mại đó thành lập;

c) Hết thời hạn hoạt động theo Giấy phép thành lập Văn phòng đại diện mà tổ chức xúc tiến thương mại nước ngoài không đề nghị gia hạn;

d) Hết thời gian hoạt động theo Giấy phép thành lập Văn phòng đại diện mà không được cơ quan cấp giấy phép chấp thuận gia hạn;

đ) Bị thu hồi Giấy phép thành lập Văn phòng đại diện theo quy định tại khoản 2 Điều 23 của Nghị định này.

2. Trong thời hạn ít nhất 30 ngày trước ngày dự kiến chấm dứt hoạt động của Văn phòng đại diện theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều này, tổ chức xúc tiến thương mại nước ngoài phải gửi thông báo về việc chấm dứt hoạt động đến cơ quan cấp giấy phép, các chủ nợ, người lao động trong Văn phòng đại diện, người có quyền, nghĩa vụ và lợi ích liên quan khác. Thông báo này phải nêu rõ thời điểm dự kiến chấm dứt hoạt động của Văn phòng đại diện, phải niêm yết công khai tại trụ sở của Văn phòng đại diện và đăng báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong 03 số liên tiếp.

3. Trong thời hạn 15 ngày kể từ ngày quyết định không gia hạn Giấy phép thành lập Văn phòng đại diện hoặc ngày quyết định thu hồi Giấy phép theo quy định tại điểm d, điểm đ khoản 1 Điều này, cơ quan cấp giấy phép phải công bố trên báo viết hoặc báo điện tử được phép phát hành tại Việt Nam trong 03 số liên tiếp về việc chấm dứt hoạt động của Văn phòng đại diện và nêu rõ thời điểm chấm dứt hoạt động của Văn phòng đại diện.

4. Trong thời hạn 15 ngày kể từ ngày tổ chức xúc tiến thương mại nước ngoài và Văn phòng đại diện hoàn thành các nghĩa vụ quy định tại khoản 2 hoặc khoản 3 Điều 13 Nghị định này, cơ quan cấp giấy phép phải xóa tên Văn phòng đại diện trong Sổ đăng ký.

5. Trong thời hạn 15 ngày kể từ ngày xóa tên Văn phòng đại diện, cơ quan cấp giấy phép có trách nhiệm thông báo về việc chấm dứt hoạt động của Văn phòng đại diện cho Ủy ban nhân dân cấp tỉnh, Sở Công Thương, cơ quan thuế, cơ quan thống kê, cơ quan công an cấp tỉnh nơi Văn phòng đại diện đặt trụ sở.

Điều 13. Nghĩa vụ của tổ chức xúc tiến thương mại nước ngoài đối với Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài phải chịu trách nhiệm trước pháp luật Việt Nam về toàn bộ hoạt động của Văn phòng đại diện của mình tại Việt Nam. Trong trường hợp thực hiện các hoạt động ngoài phạm vi được ủy quyền của Văn phòng đại diện, người đứng đầu văn phòng đại diện phải chịu trách nhiệm về các hoạt động của mình và của Văn phòng đại diện theo pháp luật Việt Nam.

2. Ít nhất là 15 ngày trước khi Văn phòng đại diện chấm dứt hoạt động theo quy định tại điểm a, điểm b, điểm c khoản 1 Điều 12 Nghị định này, tổ chức xúc tiến thương mại nước ngoài, Văn phòng đại diện có nghĩa vụ thanh toán xong các khoản nợ và các nghĩa vụ khác với nhà nước, tổ chức, cá nhân liên quan theo quy định của pháp luật.

3. Trong thời hạn 60 ngày kể từ ngày chấm dứt hoạt động của Văn phòng đại diện theo quy định tại điểm d, điểm đ khoản 1 Điều 12 của Nghị định này, tổ chức xúc tiến thương mại nước ngoài có nghĩa vụ thanh toán xong các khoản nợ và các nghĩa vụ khác với nhà nước, tổ chức, cá nhân liên quan theo quy định của pháp luật.

Chương 3.

CẤP, CẤP LẠI, SỬA ĐỔI, BỔ SUNG, GIA HẠN GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN

Điều 14. Trình tự và thời hạn cấp Giấy phép thành lập Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài gửi 01 bộ hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện đến Bộ Công Thương (Cục Xúc tiến thương mại) để đề nghị cấp phép thành lập Văn phòng đại diện của tổ chức.

2. Trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp giấy phép xem xét và cấp cho tổ chức xúc tiến thương mại nước ngoài Giấy phép thành lập Văn phòng đại diện và gửi bản sao Giấy phép tới Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh), Sở Công Thương, cơ quan thuế, cơ quan thống kê, cơ quan công an cấp tỉnh nơi Văn phòng đại diện đặt trụ sở. Trường hợp không cấp giấy phép thành lập Văn phòng đại diện, cơ quan cấp giấy phép phải trả lời bằng văn bản nêu rõ lý do.

3. Trường hợp hồ sơ chưa hợp lệ, trong thời hạn 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan cấp Giấy phép phải thông báo bằng văn bản để tổ chức xúc tiến thương mại nước ngoài bổ sung, hoàn chỉnh hồ sơ.

4. Các thời hạn nêu tại khoản 2, khoản 3 Điều này không bao gồm thời gian tổ chức xúc tiến thương mại nước ngoài sửa đổi, bổ sung hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện.

5. Giấy phép thành lập Văn phòng đại diện có thời hạn 05 năm nhưng không vượt quá thời hạn còn lại của Giấy phép thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài trong trường hợp pháp luật của nước mà tổ chức đó thành lập có quy định thời hạn Giấy phép thành lập.

Điều 15. Hồ sơ cấp Giấy phép thành lập Văn phòng đại diện

1. Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện bao gồm:

a) Văn bản đề nghị cấp Giấy phép thành lập Văn phòng đại diện theo mẫu quy định do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Văn bản của cơ quan nhà nước có thẩm quyền của nước ngoài cho phép thành lập Văn phòng đại diện tại Việt Nam;

c) Bản sao Giấy phép thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài được cơ quan có thẩm quyền nơi tổ chức xúc tiến thương mại nước ngoài thành lập xác nhận;

d) Bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài;

đ) Điều lệ hoặc quy chế hoạt động dự kiến của Văn phòng đại diện tại Việt Nam;

e) Báo cáo tình hình hoạt động của tổ chức xúc tiến thương mại nước ngoài trong 01 (một) năm gần nhất và dự kiến các hoạt động tại Việt Nam;

g) Lý lịch của người dự kiến làm người đứng đầu Văn phòng đại diện và văn bản bổ nhiệm làm người đứng đầu Văn phòng đại diện tại Việt Nam.

2. Các loại tài liệu nêu tại điểm b, c, d, đ, e, g khoản 1 Điều này phải được dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật.

Điều 16. Các trường hợp không cấp Giấy phép thành lập Văn phòng đại diện

Cơ quan cấp Giấy phép thành lập Văn phòng đại diện không cấp Giấy phép cho tổ chức xúc tiến thương mại nước ngoài trong các trường hợp sau đây:

1. Tổ chức xúc tiến thương mại nước ngoài không đáp ứng đủ các điều kiện quy định tại Điều 5 Nghị định này.

2. Tổ chức xúc tiến thương mại có tiến hành kinh doanh hàng hóa, dịch vụ.

3. Tổ chức xúc tiến thương mại nước ngoài đề nghị cấp Giấy phép thành lập Văn phòng đại diện trong thời gian 02 năm, kể từ ngày bị thu hồi Giấy phép thành lập Văn phòng đại diện tại Việt Nam theo quy định tại khoản 2 Điều 23 Nghị định này.

4. Có bằng chứng cho thấy việc thành lập Văn phòng đại diện gây phương hại đến quốc phòng, an ninh, trật tự, an toàn xã hội, truyền thống lịch sử, văn hóa, đạo đức, thuần phong mỹ tục của Việt Nam và sức khỏe của nhân dân, làm hủy hoại tài nguyên, gây ô nhiễm môi trường;

5. Hồ sơ không hợp lệ và không bổ sung đủ hồ sơ theo yêu cầu của cơ quan cấp giấy phép;

6. Các trường hợp khác theo quy định của pháp luật.

Điều 17. Sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện

1. Trong những trường hợp sau đây, tổ chức xúc tiến thương mại nước ngoài phải gửi 01 bộ hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện đến cơ quan có thẩm quyền để làm thủ tục sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện trong thời hạn 10 ngày làm việc, kể từ ngày có sự thay đổi:

a) Thay đổi người đứng đầu của Văn phòng đại diện;

b) Thay đổi địa điểm đặt trụ sở chính của tổ chức xúc tiến thương mại nước ngoài;

c) Thay đổi địa điểm đặt trụ sở của Văn phòng đại diện trong phạm vi một tỉnh, thành phố trực thuộc Trung ương;

d) Thay đổi tên gọi hoặc hoạt động của Văn phòng đại diện đã được cấp phép.

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện, bao gồm:

a) Đơn đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ của tổ chức xúc tiến thương mại nước ngoài, cơ quan cấp Giấy phép có trách nhiệm sửa đổi, bổ sung Giấy phép và gửi bản sao Giấy phép đã được sửa đổi, bổ sung cho các cơ quan quy định tại khoản 2 Điều 14 Nghị định này.

Điều 18. Cấp lại Giấy phép thành lập Văn phòng đại diện

1. Trong những trường hợp sau đây, tổ chức xúc tiến thương mại nước ngoài phải gửi 01 bộ hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện đến cơ quan cấp giấy phép để làm thủ tục cấp lại Giấy phép thành lập Văn phòng đại diện trong thời hạn 15 ngày kể từ ngày có sự thay đổi:

a) Thay đổi địa điểm đặt trụ sở của Văn phòng đại diện từ một tỉnh, thành phố trực thuộc Trung ương đến một tỉnh, thành phố trực thuộc Trung ương khác;

b) Thay đổi tên gọi hoặc thay đổi nơi đăng ký thành lập của tổ chức xúc tiến thương mại nước ngoài từ một nước sang một nước khác;

c) Thay đổi hoạt động của tổ chức xúc tiến thương mại nước ngoài.

2. Trong trường hợp Giấy phép thành lập Văn phòng đại diện bị mất, bị rách hoặc bị tiêu hủy, tổ chức xúc tiến thương mại nước ngoài phải làm thủ tục đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện với cơ quan cấp giấy phép ngay sau khi phát sinh sự kiện.

Điều 19. Hồ sơ cấp lại Giấy phép thành lập Văn phòng đại diện

1. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện trong trường hợp quy định tại điểm a khoản 1 Điều 18 Nghị định này bao gồm:

a) Đơn đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

2. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện trong trường hợp quy định tại điểm b, điểm c khoản 1 Điều 18 Nghị định này bao gồm:

a) Đơn đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Bản sao Giấy đăng ký thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài được cơ quan có thẩm quyền nơi tổ chức xúc tiến thương mại nước ngoài thành lập hoặc đăng ký kinh doanh xác nhận. Các giấy tờ quy định tại điểm này phải dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam;

c) Bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

3. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện trong trường hợp quy định tại khoản 2 Điều 18 Nghị định này bao gồm:

a) Đơn đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

Điều 20. Gia hạn Giấy phép thành lập Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài được gia hạn Giấy phép thành lập Văn phòng đại diện khi có đủ các điều kiện sau đây:

a) Có nhu cầu tiếp tục hoạt động tại Việt Nam theo hình thức Văn phòng đại diện;

b) Tổ chức xúc tiến thương mại nước ngoài vẫn đang hoạt động theo pháp luật của nước nơi tổ chức xúc tiến thương mại đó thành lập;

c) Không có hành vi vi phạm pháp luật Việt Nam liên quan đến hoạt động của Văn phòng đại diện.

2. Hồ sơ đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện gồm:

a) Đơn đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện theo mẫu do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

b) Báo cáo tài chính có kiểm toán hoặc tài liệu khác có giá trị tương đương chứng minh sự tồn tại và hoạt động thực sự của tổ chức xúc tiến thương mại nước ngoài trong năm tài chính gần nhất. Các giấy tờ quy định tại điểm này phải dịch ra tiếng Việt Nam và được cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài chứng nhận và thực hiện việc hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam;

c) Báo cáo hoạt động của Văn phòng đại diện tính đến thời điểm đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện;

d) Bản gốc Giấy phép thành lập Văn phòng đại diện đã được cấp.

3. Trong thời hạn ít nhất 30 ngày trước khi Giấy phép thành lập Văn phòng đại diện hết hạn, tổ chức xúc tiến thương mại nước ngoài phải làm thủ tục gia hạn.

4. Thời hạn cơ quan cấp giấy phép làm thủ tục gia hạn Giấy phép thành lập Văn phòng đại diện thực hiện như thời hạn cấp mới Giấy phép thành lập Văn phòng đại diện theo quy định tại Điều 14 Nghị định này.

5. Ngay sau khi hết thời hạn quy định tại khoản 4 Điều này mà cơ quan cấp giấy phép không gia hạn Giấy phép thành lập Văn phòng đại diện thì phải thông báo bằng văn bản cho tổ chức xúc tiến thương mại về lý do không gia hạn Giấy phép.

6. Cơ quan cấp Giấy phép thành lập Văn phòng đại diện có trách nhiệm thông báo cho các cơ quan quy định tại khoản 2 Điều 14 Nghị định này về việc gia hạn hoặc không gia hạn Giấy phép.

7. Thời hạn gia hạn thực hiện như thời hạn Giấy phép của Văn phòng đại diện theo quy định tại khoản 5 Điều 14 của Nghị định này.

Điều 21. Lệ phí cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài phải nộp lệ phí cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương quy định cụ thể mức và việc quản lý lệ phí cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện.

Chương 4.

THANH TRA, KIỂM TRA, XỬ LÝ VI PHẠM VÀ KHIẾU NẠI, TỐ CÁO

Điều 22. Thanh tra, kiểm tra

1. Trong quá trình hoạt động, Văn phòng đại diện phải chịu sự thanh tra, kiểm tra của các cơ quan có thẩm quyền quy định tại Điều 3 của Nghị định này và các cơ quan có thẩm quyền khác theo quy định của pháp luật Việt Nam. Việc thanh tra, kiểm tra hoạt động của Văn phòng đại diện phải bảo đảm thực hiện đúng chức năng, đúng thẩm quyền và tuân thủ quy định của pháp luật về thanh tra, kiểm tra.

2. Người ra quyết định thanh tra, kiểm tra không đúng pháp luật hoặc lợi dụng thanh tra, kiểm tra để sách nhiễu, gây phiền hà cho hoạt động của Văn phòng đại diện, tùy theo mức độ vi phạm, sẽ bị xử lý kỷ luật hoặc truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 23. Xử lý vi phạm

1. Tổ chức xúc tiến thương mại nước ngoài, Văn phòng đại diện có hành vi vi phạm các quy định của Nghị định này hoặc có hành vi vi phạm cụ thể sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật về xử lý vi phạm hành chính:

a) Kê khai không trung thực, không chính xác, không kịp thời nội dung, thay đổi trong hồ sơ đề nghị cấp, cấp lại, sửa đổi, bổ sung, gia hạn Giấy phép thành lập Văn phòng đại diện;

b) Thực hiện các hoạt động nhằm mục đích sinh lợi trực tiếp tại Việt Nam;

c) Không hoạt động trong thời hạn quy định tại khoản 2 Điều 8 Nghị định này sau khi được cấp Giấy phép thành lập Văn phòng đại diện;

d) Không thông báo cho cơ quan cấp Giấy phép; Ủy ban nhân dân cấp tỉnh, thành phố, Sở Công Thương theo như quy định tại khoản 2 Điều 8 Nghị định này;

đ) Thực hiện không đúng quy định của Ngân hàng Nhà nước Việt Nam về mở, sử dụng và đóng tài khoản của Văn phòng đại diện;

e) Không có địa điểm đặt trụ sở Văn phòng đại diện hoặc cho thuê lại trụ sở Văn phòng đại diện hoặc làm đại diện cho tổ chức xúc tiến thương mại khác;

g) Không thực hiện báo cáo định kỳ về hoạt động của Văn phòng đại diện với cơ quan cấp Giấy phép theo quy định;

h) Không thực hiện báo cáo, cung cấp tài liệu hoặc giải trình những vấn đề có liên quan đến hoạt động của Văn phòng đại diện theo yêu cầu của cơ quan có thẩm quyền theo quy định tại Điều 3 Nghị định này;

i) Không làm thủ tục sửa đổi, bổ sung, cấp lại Giấy phép theo quy định của Nghị định này;

k) Tẩy xóa, sửa chữa các nội dung trong Giấy phép được cấp;

l) Hoạt động không đúng nội dung hoạt động của Văn phòng đại diện ghi trong Giấy phép;

m) Không thực hiện hoặc thực hiện không đúng thủ tục chấm dứt hoạt động theo quy định của Nghị định này;

n) Vi phạm các nghĩa vụ của Văn phòng đại diện và người đứng đầu Văn phòng đại diện theo quy định của Nghị định này;

o) Tiếp tục hoạt động sau khi tổ chức xúc tiến thương mại nước ngoài đã chấm dứt hoạt động;

p) Tiếp tục hoạt động sau khi cơ quan cấp giấy phép thu hồi giấy phép thành lập Văn phòng đại diện;

q) Không đăng báo theo như quy định tại khoản 1 Điều 8 Nghị định này.

2. Ngoài việc xử lý vi phạm hành chính, trong một số trường hợp cơ quan cấp giấy phép xem xét tùy theo tính chất, mức độ vi phạm của Văn phòng đại diện để ra quyết định thu hồi giấy phép thành lập Văn phòng đại diện. Việc thu hồi giấy phép thành lập Văn phòng đại diện được thực hiện theo như quy định tại các khoản 3, khoản 4 và khoản 5 Điều 12 Nghị định này. Các trường hợp Văn phòng đại diện bị xem xét thu hồi Giấy phép thành lập bao gồm:

a) Không chính thức đi vào hoạt động trong thời gian 06 tháng, kể từ ngày được cấp Giấy phép thành lập;

b) Ngừng hoạt động 06 tháng liên tục mà không thông báo với cơ quan cấp Giấy phép thành lập;

c) Không báo cáo định kỳ về hoạt động của Văn phòng đại diện hàng năm;

d) Không gửi báo cáo theo yêu cầu của cơ quan có thẩm quyền theo quy định tại Điều 3 Nghị định này trong thời hạn 60 ngày kể từ ngày cơ quan có thẩm quyền có yêu cầu bằng văn bản;

đ) Hoạt động không đúng chức năng của Văn phòng đại diện theo quy định của pháp luật Việt Nam và các công ước quốc tế liên quan mà Việt Nam là thành viên;

e) Người lao động làm việc tại Văn phòng đại diện vi phạm pháp luật về lao động của Việt Nam.

3. Người đứng đầu Văn phòng đại diện vi phạm các quy định của Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Tổ chức xúc tiến thương mại nước ngoài tổ chức hoạt động tại Việt Nam dưới hình thức Văn phòng đại diện mà không có Giấy phép thành lập Văn phòng đại diện thì bị chấm dứt hoạt động tại Việt Nam và bị xử lý vi phạm theo pháp luật Việt Nam.

Điều 24. Khiếu nại, tố cáo

Tổ chức xúc tiến thương mại nước ngoài có quyền khiếu nại, tố cáo đối với việc cấp hoặc từ chối cấp Giấy phép thành lập Văn phòng đại diện, các quyết định và hành vi trái pháp luật, gây khó khăn, phiền hà của công chức, cơ quan nhà nước. Việc khiếu nại, tố cáo và việc giải quyết khiếu nại, tố cáo được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 25. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2011.

2. Văn phòng đại diện đã được thành lập trước ngày Nghị định này có hiệu lực được tiếp tục hoạt động và phải làm thủ tục cấp lại Giấy phép thành lập Văn phòng đại diện, theo quy định của Nghị định này trong thời hạn 06 tháng, kể từ ngày Nghị định này có hiệu lực.

Điều 26. Tổ chức thực hiện

1. Bộ trưởng Bộ Công Thương quy định chi tiết thi hành Nghị định này và quy định chi tiết về việc cấp, cấp lại, sửa đổi, bổ sung, gia hạn giấy phép thành lập văn phòng đại diện quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, QHQT (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2012 - 04 phan loai va ghi nhan hoa chat

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2012/TT-BCT | Hà Nội, ngày 13 tháng 02 năm 2012

THÔNG TƯ

QUY ĐỊNH PHÂN LOẠI VÀ GHI NHÃN HÓA CHẤT

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương; Nghị định số 44/2011/NĐ-CP ngày 14 tháng 6 năm 2011 của Chính phủ sửa đổi, bổ sung Điều 3 Nghị định số 189/2007/NĐ-CP;

Căn cứ Luật Hóa chất ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa; Thông tư số 09/2007/TT-BKHCN ngày 06 tháng 4 năm 2007 của Bộ Khoa học và Công nghệ hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP;

Bộ trưởng Bộ Công Thương quy định việc phân loại và ghi nhãn hóa chất theo Hệ thống hài hòa toàn cầu như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn phân loại và ghi nhãn đối với hoá chất được sản xuất, nhập khẩu lưu thông tại Việt Nam.

2. Những hóa chất sau đây không thuộc phạm vi điều chỉnh của Thông tư này:

a) Hóa chất tạm nhập tái xuất hoặc tạm nhập để tham gia hội chợ, triển lãm sau đó tái xuất; hoá chất quá cảnh, chuyển cửa khẩu; hóa chất nhập khẩu phi mậu dịch, hóa chất đang trong quá trình nghiên cứu tại cơ sở nghiên cứu và sản xuất; hóa chất sản xuất, nhập khẩu phục vụ an ninh, quốc phòng, ứng phó sự cố thiên tai, dịch bệnh khẩn cấp hoặc các trường hợp đặc biệt khác;

b) Hóa chất là quà biếu, tặng; hành lý của người xuất cảnh;

c) Hoá chất thuộc phạm vi quản lý của Bộ Khoa học và Công Nghệ, Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân Việt Nam và nước ngoài có hoạt động sản xuất, sản xuất nhượng quyền, gia công, san chia, đóng gói lại (sau đây gọi là sản xuất), kinh doanh, nhập khẩu hóa chất tại lãnh thổ của nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 3. Giải thích từ ngữ

Trong thông tư này, những từ ngữ dưới đây được hiểu như sau:

1. Hệ thống hài hoà toàn cầu về phân loại và ghi nhãn hoá chất – Globally Harmonizied System of Classification and Labeling of Chemicals (sau đây gọi tắt là GHS) là hệ thống hướng dẫn phân loại và ghi nhãn hoá chất của Liên hợp quốc trên toàn cầu.

2. Hóa chất là đơn chất, hợp chất, hỗn hợp chất được con người khai thác hoặc tạo ra từ nguồn nguyên liệu tự nhiên, nguyên liệu nhân tạo theo quy định tại Khoản 1 Điều 4 Luật Hóa chất.

3. Chất là đơn chất, hợp chất kể cả tạp chất sinh ra trong quá trình chế biến, những phụ gia cần thiết để bảo đảm đặc tính lý, hóa ổn định, không bao gồm các dung môi mà khi tách ra thì tính chất của chất đó không thay đổi theo quy định tại Khoản 2 Điều 4 Luật Hóa chất.

4. Hỗn hợp chất là tập hợp của hai hoặc nhiều chất mà giữa chúng không xảy ra phản ứng hóa học trong điều kiện bình thường theo quy định tại Khoản 3 Điều 4 Luật Hóa chất.

5. Hóa chất nguy hiểm là hóa chất được quy định tại Khoản 4 Điều 4 Luật Hóa chất có một hoặc một số đặc tính nguy hiểm sau đây theo nguyên tắc phân loại của GHS:

a) Dễ nổ;

b) Ôxy hóa mạnh;

c) Ăn mòn mạnh;

d) Dễ cháy;

đ) Độc cấp tính;

e) Độc mãn tính;

g) Gây kích ứng với con người;

h) Gây ung thư hoặc có nguy cơ gây ung thư;

i) Gây biến đổi gen;

k) Độc đối với sinh sản;

l) Tích luỹ sinh học;

m) Ô nhiễm hữu cơ khó phân huỷ;

n) Độc hại đến môi trường.

6. Nhãn hóa chất là bản viết, bản in, bản vẽ của chữ, hình vẽ, hình ảnh, dấu hiệu được in chìm, in nổi trực tiếp hoặc được dán, đính, gắn chắc chắn trên bao bì thương phẩm để thể hiện các thông tin cần thiết và chủ yếu về hóa chất giúp người sử dụng biết và làm căn cứ để các cơ quan chức năng thực hiện kiểm tra, giám sát, quản lý.

7. Ghi nhãn hóa chất là việc thể hiện nội dung cơ bản, cần thiết về hóa chất lên nhãn hóa chất để người tiêu dùng nhận biết, làm căn cứ lựa chọn, tiêu thụ và sử dụng; để nhà sản xuất, kinh doanh quảng bá cho hàng hoá của mình và để các cơ quan chức năng thực hiện việc kiểm tra, kiểm soát.

8. Nhãn gốc của hóa chất là nhãn thể hiện lần đầu được in hoặc dán, đính, gắn chắc chắn trên bao bì thương phẩm của hóa chất sau khi hoàn thành thao tác đóng gói trong dây chuyền sản xuất.

9. Nhãn phụ là nhãn thể hiện những nội dung bắt buộc dịch từ nhãn gốc bằng tiếng nước ngoài ra tiếng Việt và bổ sung những nội dung bắt buộc bằng tiếng Việt theo quy định của pháp luật mà nhãn gốc của hóa chất còn thiếu.

10. Bao bì thương phẩm của hóa chất là bao bì chứa đựng hóa chất, lưu thông cùng với hóa chất và gồm hai loại:

a) Bao bì trực tiếp là bao bì chứa đựng tiếp xúc trực tiếp với hóa chất;

b) Bao bì ngoài là bao bì dùng để bao gói một hoặc một số đơn vị hóa chất có bao bì trực tiếp.

11. Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hóa chất là tên và địa chỉ của tổ chức, cá nhân sản xuất, nhập khẩu, uỷ thác nhập khẩu hóa chất.

12. Ngày sản xuất là mốc thời gian hoàn thành sản xuất, chế biến, đóng chai, đóng gói hoặc các hình thức khác để hoàn thiện công đoạn cuối cùng của lô hóa chất.

13. Hạn sử dụng (hay hạn dùng) của hóa chất là mốc thời gian được ấn định cho một lô hóa chất mà sau thời hạn này hóa chất không được phép sử dụng.

14. Lưu thông hoá chất là hoạt động trưng bày, vận chuyển, lưu giữ hoá chất trong quá trình mua bán hoá chất, trừ các trường hợp được quy định tại Điều 11 Thông tư này.

Điều 4. Trách nhiệm phân loại và ghi nhãn hóa chất

1. Tổ chức, cá nhân sản xuất, nhập khẩu hóa chất có trách nhiệm ghi nhãn hóa chất trước khi đưa hóa chất vào sử dụng, lưu thông trên thị trường, trừ trường hợp quy định tại Điều 11 dự thảo Thông tư này và có trách nhiệm phân loại hóa chất theo quy định tại Chương II Thông tư này.

2. Hóa chất nhập khẩu vào Việt Nam mà nhãn gốc không phù hợp với quy định của Thông tư này thì tổ chức, cá nhân nhập khẩu phải ghi nhãn phụ trước khi đưa ra lưu thông và phải giữ nguyên nhãn gốc. Nội dung ghi trên nhãn phụ phải tuân thủ các quy định tại Thông tư này.

3. Các tổ chức, cá nhân sản xuất, nhập khẩu hóa chất phải tuân thủ các quy định của pháp luật về sở hữu trí tuệ và chịu trách nhiệm trước pháp luật về vấn đề sở hữu trí tuệ đối với các nội dung ghi trên nhãn hóa chất.

Chương II

PHÂN LOẠI HÓA CHẤT

Điều 5. Phân loại hoá chất theo nguy hại vật chất

1. Nguy hại vật chất được phân loại theo các nhóm hoá chất và các đặc tính dưới đây:

a) Chất nổ;

b) Khí dễ cháy;

c) Sol khí dễ cháy;

d) Khí oxy hoá;

đ) Khí chịu nén;

e) Chất lỏng dễ cháy;

g) Chất rắn dễ cháy;

h) Hợp chất tự phản ứng;

i) Chất lỏng dẫn lửa;

k) Chất rắn dẫn lửa;

l) Chất rắn tự phát nhiệt;

m) Hợp chất tự phát nhiệt;

n) Hợp chất sinh ra khí dễ cháy khi tiếp xúc với nước;

p) Chất lỏng oxi hoá;

q) Chất rắn oxi hoá;

r) Peroxit hữu cơ;

s) Ăn mòn kim loại.

2. Chi tiết phân loại và tiêu chuẩn phân loại các nguy hại được quy định tại Phụ lục 1 kèm theo Thông tư này.

Điều 6. Phân loại hoá chất theo mức độ nguy hại ảnh hưởng đến sức khoẻ con người và môi trường

1. Các nguy hại ảnh hưởng đến sức khoẻ con người

a) Độc cấp tính;

b) Ăn mòn da;

c) Tổn thương mắt;

d) Tác nhân nhạy hô hấp hoặc da;

đ) Khả năng gây đột biến tế bào mầm;

e) Khả năng gây ung thư;

g) Độc tính sinh sản.

2. Nguy hại ảnh hưởng đến môi trường

a) Môi trường nước;

b) Ảnh hưởng đến tầng Ozôn.

3. Chi tiết phân loại và tiêu chuẩn phân loại các nguy hại được quy định tại Phụ lục 2 kèm theo Thông tư này.

Chương III

GHI NHÃN HÓA CHẤT

Điều 7. Vị trí nhãn hóa chất

Vị trí nhãn hóa chất thực hiện theo quy định tại Khoản 1 Điều 6 Nghị định số 89/2006/NĐ-CP. Nhãn hóa chất phải được thể hiện bằng hình thức in, dán, đính hoặc gắn trên bao bì thương phẩm của hóa chất ở vị trí khi quan sát có thể nhận biết được dễ dàng, đầy đủ các nội dung quy định của nhãn.

Điều 8. Kích thước nhãn hóa chất

Tổ chức, cá nhân sản xuất, nhập khẩu có trách nhiệm ghi nhãn hóa chất tự xác định kích thước của nhãn nhưng phải bảo đảm ghi đầy đủ nội dung bắt buộc theo quy định tại Mục 1 Chương III Thông tư này và dễ dàng nhận biết các nội dung bắt buộc bằng mắt thường.

Điều 9. Màu sắc của chữ, ký hiệu và hình ảnh trên nhãn hóa chất

1. Màu sắc của chữ, chữ số, hình vẽ, hình ảnh, dấu hiệu, ký hiệu ghi trên nhãn hóa chất phải rõ ràng. Đối với những nội dung bắt buộc theo quy định thì chữ, chữ số phải có màu tương phản so với màu nền của nhãn theo quy định tại Điều 8 Nghị định số 89/2006/NĐ-CP.

2. Trường hợp không thể hiện màu tương phản của chữ, chữ số thì chữ, chữ số phải được đúc, in chìm, in nổi rõ ràng.

Điều 10. Ngôn ngữ trình bày trên nhãn hóa chất

1. Những nội dung bắt buộc thể hiện trên nhãn hóa chất phải được ghi bằng tiếng Việt, trừ trường hợp quy định tại Khoản 4 Điều này.

2. Hóa chất được sản xuất và lưu thông trong nước, ngoài việc thực hiện quy định tại Khoản 1 Điều này, nội dung thể hiện trên nhãn có thể được ghi đồng thời bằng ngôn ngữ khác. Nội dung ghi bằng ngôn ngữ khác phải tương ứng nội dung tiếng Việt. Kích thước chữ ghi bằng ngôn ngữ khác không được lớn hơn kích thước chữ của nội dung ghi bằng tiếng Việt.

3. Hóa chất nhập khẩu vào Việt Nam mà trên nhãn gốc chưa thể hiện hoặc thể hiện chưa đủ những nội dung bắt buộc bằng tiếng Việt thì phải có nhãn phụ thể hiện những nội dung được quy định tại Điều 12 của Thông tư này bằng tiếng Việt và giữ nguyên nhãn gốc của hóa chất.

4. Những nội dung sau có thể ghi bằng các ngôn ngữ khác có gốc chữ cái La-tinh phải đảm bảo trung thực, rõ ràng, chính xác, phản ánh đúng bản chất của hóa chất:

a) Tên chung quốc tế hoặc tên khoa học các thành phần, thành phần định lượng của hóa chất trong trường hợp không dịch được ra tiếng Việt hoặc dịch được ra tiếng Việt nhưng không có nghĩa;

b) Tên và địa chỉ doanh nghiệp nước ngoài sản xuất, nhượng quyền sản xuất hóa chất.

Điều 11. Các trường hợp không áp dụng ghi nhãn hóa chất

1. Các trường hợp quy định tại Khoản 3, Khoản 4 Điều 5 Nghị định số 89/2006/NĐ-CP.

2. Hóa chất nhập khẩu đang trong quá trình vận chuyển từ cửa khẩu về kho cất giữ của tổ chức, cá nhân sản xuất, nhập khẩu hóa chất thì nhãn hóa chất tối thiểu phải có: mã nhận dạng hóa chất; hình đồ cảnh báo, từ cảnh báo, cảnh báo nguy cơ.

3. Hóa chất trong quá trình vận chuyển từ nơi đặt cơ sở sản xuất đến địa điểm cất giữ, bảo quản mà địa điểm cất giữ, bảo quản này thuộc quyền quản lý của cùng một tổ chức, cá nhân sản xuất hóa chất.

4. Hóa chất khi chưa hoàn thành thao tác đóng gói trong dây chuyền sản xuất tại cơ sở sản xuất.

Mục 1. NỘI DUNG GHI NHÃN HÓA CHẤT

Điều 12. Nội dung bắt buộc phải thể hiện trên nhãn hóa chất

Nội dung bắt buộc phải thể hiện trên nhãn hóa chất thực hiện theo quy định tại Khoản 48 Điều 12 Nghị định số 89/2006/NĐ-CP và theo quy định của GHS gồm:

1. Tên hóa chất.

2. Mã nhận dạng hóa chất.

3. Hình đồ cảnh báo, từ cảnh báo, cảnh báo nguy cơ.

4. Biện pháp phòng ngừa.

5. Định lượng.

6. Thành phần hoặc thành phần định lượng.

7. Ngày sản xuất.

8. Hạn sử dụng (nếu có).

9. Thông tin nhà sản xuất, nhập khẩu, phân phối.

10. Xuất xứ hàng hóa.

11. Hướng dẫn sử dụng, hướng dẫn bảo quản.

Điều 13. Trách nhiệm ghi nhãn phụ

Nội dung ghi trên nhãn phụ không được làm hiểu sai lệch nội dung của nhãn gốc được quy định tại Điều 12 của Thông tư này. Trường hợp phải ghi thêm nội dung bắt buộc mà nhãn gốc không có, tổ chức, cá nhân ghi nhãn phải chịu trách nhiệm trước pháp luật về tính chính xác, trung thực đối với nội dung ghi thêm.

Điều 14. Thông tin khác thể hiện trên nhãn hóa chất

Ngoài những nội dung bắt buộc quy định tại Điều 12 Thông tư này, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất có thể ghi thêm các nội dung khác lên nhãn. Những nội dung này phải đảm bảo tính trung thực, chính xác, không được làm hiểu sai lệch đặc tính của hóa chất, không được làm hiểu sai lệch nội dung bắt buộc ghi trên nhãn hóa chất. Nội dung khác có thể ghi trong Phiếu an toàn hóa chất hoặc trong tờ hướng dẫn sử dụng.

Điều 15. Trường hợp ghi nhãn khi vận chuyển hóa chất

1. Trong lưu thông hóa chất, trừ các trường hợp quy định tại Điều 11 Thông tư này thì hóa chất khi vận chuyển phải có nhãn theo quy định tại Điều 12 Thông tư này và có hình đồ cảnh báo trong vận chuyển theo quy định tại Phụ lục 3 Thông tư này.

2. Hình đồ cảnh báo trong vận chuyển hóa chất phải thể hiện trên bao bì trực tiếp đối với hóa chất không có bao bì ngoài. Hình đồ cảnh báo trong vận chuyển hóa chất phải được đặt trên bao bì ngoài đối với trường hợp hóa chất có cả bao bì trực tiếp và bao bì ngoài.

Mục 2. CÁCH GHI NHÃN HÓA CHẤT

Điều 16. Cách ghi những nội dung bắt buộc trên nhãn hóa chất

- Tên hóa chất

Tên hóa chất do nhà sản xuất đăng ký theo tên thường gọi, tên thương mại hoặc tên khác được ghi trên nhãn hóa chất. Đối với một số chất được tổ chức, cá nhân sản xuất, nhập khẩu, kinh doanh coi là bí mật kinh doanh thì được ghi trên nhãn hoá chất tên chung quốc tế.

Ví dụ cách viết tên hóa chất:

Tên gọi theo IUPAC: n-Butyl Acetate

Tên thương mại: Nomal Butyl Acetate

Tên khác (không phải tên khoa học): NBAC

2. Mã nhận dạng hóa chất

a) Mã nhận dạng hóa chất phải được sử dụng trên nhãn hóa chất và nó phải phù hợp với ký hiệu sử dụng trên Phiếu an toàn hóa chất có tên tiếng Anh là Material Safety Data Sheet viết tắt là MSDS;

b) Nhãn đối với một hợp chất phải thể hiện được các nhận dạng hoá học của hợp chất. Khi các nguy cơ góp phần vào độc tính cấp, ăn mòn da hay tổn thương nghiêm trọng cho mắt, đột biến tế bào mầm, gây ung thư, độc tính sinh sản, nhạy da hoặc hô hấp thể hiện trên nhãn thì các thông tin đối với hỗn hợp chất hay hợp kim phải thể hiện được nhận dạng hoá học của tất cả các thành phần hoặc các nguyên tố hợp kim có thể gây ra những nguy cơ này trên nhãn. Khi cần thiết, cơ quan có thẩm quyền có thể yêu cầu đưa vào nhãn tất cả các thành phần hoặc các nguyên tố hợp kim góp phần vào nguy cơ của hỗn hợp chất hay hợp kim.

3. Hình đồ cảnh báo, từ cảnh báo, cảnh báo nguy cơ

a) Các tổ chức, cá nhân sản xuất, nhập khẩu hóa chất ghi nhãn hoá chất phải có hình đồ cảnh báo, từ cảnh báo và cảnh báo nguy cơ thích hợp, theo phân loại hoá chất quy định tại Phụ lục 1 và Phụ lục 2 Thông tư này;

b) Hình đồ cảnh báo là thông tin để người sử dụng có thể hiểu chính xác mà không gây ra các cách hiểu sai đối với nhãn hoá chất. Chi tiết hình đồ cảnh báo quy định tại Phụ lục 4 kèm theo Thông tư này.

Ví dụ 1 Hình đồ cảnh báo: Hình đồ “Ngọn lửa” ghi trên bao bì trực tiếp cảnh báo một trong những hóa chất sau:

- Chất dễ cháy;

- Chất tự phản ứng;

- Chất tự cháy, tự dẫn lửa;

- Chất tự phát nhiệt;

- Chất khi phản ứng có sinh khí dễ cháy;

- Peroxit Hữu cơ.

c) Từ cảnh báo được sử dụng để chỉ ra mức độ nguy hiểm tương đối của nguy cơ và cảnh báo người đọc về nguy cơ tiềm tàng trên nhãn. Từ cảnh báo được thể hiện bằng chữ in thường, đậm hoặc chữ in hoa có chiều cao chữ không nhỏ hơn 2 mm. Từ cảnh báo được sử dụng trong GHS gồm các từ: Nguy hiểm được sử dụng cho các cấp nguy cơ nghiêm trọng hơn (ví dụ trong phần chính của các cấp nguy cơ 1 và 2); Cảnh báo được sử dụng cho những nguy cơ ít nguy hiểm hơn;

c) Cảnh báo nguy cơ thể hiện mức độ nguy cơ, mô tả bản chất nguy cơ của hóa chất. Chữ ghi nội dung cảnh báo nguy cơ in bằng chữ in thường hoặc chữ in hoa có chiều cao chữ không nhỏ hơn 2 mm.

Ví dụ: Khí dễ cháy được phân loại và các hình đồ cảnh báo, từ cảnh báo và cảnh báo nguy cơ tương ứng được thể hiện như sau:

 | Cấp 1 | Cấp 2
Hình đồ cảnh báo | Ngọn lửa | Không có hình đồ
Từ cảnh báo | Nguy hiểm | Cảnh báo
Cảnh báo nguy cơ | Khí rất dễ cháy | Khí dễ cháy

4. Biện pháp phòng ngừa

Biện pháp phòng ngừa được thể hiện bằng thông tin hoặc hình đồ cụ thể mô tả những giải pháp khuyến nghị phải được thực hiện để giảm thiểu hoặc ngăn ngừa những ảnh hưởng có hại do tiếp xúc với hóa chất gây nguy hiểm hoặc bảo quản không đúng cách hay vận chuyển hóa chất nguy hiểm.

Ví dụ: cách ghi biện pháp phòng ngừa của hóa chất HI-URETHAN LV17 như sau:

Biện pháp phòng ngừa:

- Xem hướng dẫn đặc biệt trước khi sử dụng.

- Nếu nuốt phải: yêu cầu hỗ trợ y tế ngay lập tức.

- Nếu hít phải: di chuyển nạn nhân đến khu vực không khí sạch.

- Nếu dính vào da: rửa sạch với xà phòng và nước.

- Nếu dính vào mắt: ngay lập tức rửa liên tục bằng nước và yêu cầu hỗ trợ y tế.

5. Định lượng

a) Cách ghi định lượng của hóa chất được ghi theo trạng thái của hóa chất: Hóa chất ở dạng rắn, khí, ghi theo khối lượng tịnh; Hóa chất là hỗn hợp rắn và lỏng, ghi theo khối lượng tịnh hỗn hợp và khối lượng chất rắn; Hóa chất là khí nén, ghi theo khối lượng tịnh của khí nén và khối lượng tịnh của bình áp lực hoặc khối lượng tịnh của khí nén và tổng khối lượng của khí nén, bình áp lực; Hóa chất dạng nhão, keo sệt, ghi theo khối lượng tịnh hoặc thể tích thực; Hóa chất dạng nhão có trong các bình phun, ghi theo khối lượng tịnh gồm cả chất nhão và chất tạo áp lực phun; Hóa chất dạng lỏng, ghi theo thể tích thực ở 20oC; Hóa chất dạng lỏng trong các bình phun, ghi theo thể tích thực ở 20oC gồm cả chất lỏng và chất tạo áp lực phun;

b) Cách ghi đơn vị đo lường

- Ghi đơn vị đo định lượng trên nhãn hóa chất bằng tên đầy đủ hoặc ký hiệu của đơn vị đo. Ví dụ: ghi là “gam” hoặc là “g”; ghi là “mililít” hoặc “ml”;

- Tên đơn vị viết bằng chữ thường, không viết hoa ký tự đầu tiên. Ví dụ: kilôgam, gam, không được viết là Kilôgam, Gam (trừ nhiệt độ: Celsius, 0C);

- Ký hiệu đơn vị viết chữ thường, kiểu đứng. Ví dụ: kg, g, l không được viết Kg, G, L;

- Viết đơn vị đo và phần trị số phải cách một ký tự trống. Ví dụ: 200 g, 300 ml, không được viết 200g, 300ml;

- Khi thể hiện đại lượng có các phép tính phải ghi đơn vị chung cho phần trị số trong dấu ngoặc hoặc riêng cho từng trị số. Ví dụ: (500 ± 5) g hoặc 500 g ± 5 g, không được viết 500 g ± 5 hoặc 500 ± 5 g;

- Biểu thị dấu thập phân của giá trị đại lượng phải dùng dấu phẩy (,), không được dùng dấu chấm. Ví dụ: 1,250 kg không được viết 1.250 kg;

- Đơn vị đo khối lượng: kilôgam (kg), gam (g), miligam (mg). Dưới 01 kg thì dùng đơn vị g (ví dụ: viết 500 g mà không viết 0,5 kg); dưới 01 g thì dùng đơn vị “mg” (ví dụ viết 500 mg mà không viết 0,5 g);

- Đơn vị đo thể tích: lít (l), mililít (ml). Dưới một lít thì dùng đơn vị “ml” (ví dụ: viết 500 ml mà không viết 0,5 l).

6. Thành phần hoặc thành phần định lượng

a) Ghi công thức hóa học. Đối với hóa chất chứa trong bình chịu áp lực phải ghi thêm dung lượng nạp.

Ví dụ: A-xít sulfuric; công thức H2SO4; nồng độ: 99%

b) Đối với hỗn hợp chất, ghi thành phần hoặc thành phần định lượng như: dạng rắn là phần trăm khối lượng của từng chất rắn; dạng lỏng là phần trăm thể tích của từng chất lỏng; dạng khí là phần trăm thể tích của từng chất khí; dạng rắn lỏng là phần trăm khối lượng của từng chất rắn và lỏng.

7. Ngày sản xuất

Cách ghi ngày, tháng, năm đối với ngày sản xuất cụ thể như sau:

a) Ngày sản xuất, hạn sử dụng trên nhãn được ghi đầy đủ hoặc ghi tắt bằng chữ in hoa là: NSX theo thứ tự ngày, tháng, năm của năm dương lịch. Mỗi số chỉ ngày, chỉ tháng, chỉ năm ghi bằng hai chữ số, được phép ghi số chỉ năm bằng bốn chữ số. Số chỉ ngày, tháng, năm của một mốc thời gian phải ghi cùng một dòng. Ví dụ: ngày sản xuất là ngày 02 tháng 4 năm 2006 thì trên nhãn ghi một trong các cách sau:

- NSX: 020406; hoặc

- NSX 02 04 06; hoặc

- NSX: 02042006; hoặc

- NSX: 02 04 2006; hoặc

- NSX: 02/04/06.

b) Trường hợp không ghi được chữ “NSX” cùng với chữ số chỉ ngày, tháng, năm thì phải hướng dẫn trên nhãn. Ví dụ: ở đáy bao bì ghi thời gian sản xuất và hạn sử dụng là “020406” thì trên nhãn phải ghi như sau: Xem NSX ở đáy bao bì;

c) Trường hợp trên nhãn ghi thời gian sản xuất “NSX” bằng tiếng nước ngoài thì phải hướng dẫn trên nhãn. Ví dụ: ở bao bì ghi ngày sản xuất là “MFG 020406” thì trên nhãn phải ghi như sau: NSX xem “MFG” trên bao bì;

d) Trường hợp trên nhãn ghi ngày sản xuất bằng tiếng nước ngoài thì trên nhãn phụ phải ghi: ngày sản xuất hoặc viết tắt bằng chữ in hoa NSX, xem “Mfg Date” trên bao bì.

8. Hạn sử dụng

Trường hợp hóa chất có hạn sử dụng thì cách ghi hạn sử dụng thực hiện theo quy định tại Điều 16 Nghị định số 89/2006/NĐ-CP và Khoản 5 Mục II Thông tư số 09/2007/TT-BKHCN ngày 06 tháng 4 năm 2007 của Bộ Khoa học và Công nghệ hướng dẫn thi hành một số điều của Nghị định số 89/2006/NĐ-CP.

9. Thông tin nhà sản xuất, nhập khẩu, phân phối

Ghi tên, địa chỉ và số điện thoại của nhà sản xuất, nhà nhập khẩu hoặc nhà phân phối hoá chất trên nhãn hóa chất.

10. Xuất xứ hóa chất

a) Cách ghi xuất xứ hoá chất được quy định như sau: ghi “sản xuất tại” hoặc “xuất xứ” kèm tên nước hay vùng lãnh thổ sản xuất ra hoá chất đó;

b) Đối với hoá chất sản xuất tại Việt Nam để lưu thông trong nước, đã ghi địa chỉ của nơi sản xuất ra hoá chất đó thì không bắt buộc phải ghi xuất xứ hoá chất.

11. Hướng dẫn sử dụng, hướng dẫn bảo quản

Nhãn hóa chất phải ghi hướng dẫn sử dụng, hướng dẫn bảo quản để người sử dụng nhận biết làm căn cứ lựa chọn cất giữ, bảo quản và sử dụng an toàn hóa chất.

Ví dụ hướng dẫn về việc sử dụng và bảo quản của chất HI-URETHAN LV17 như sau:

- Tránh hít bụi/khói/khí/sương/hơi/bụi nước. Tránh thải vào môi trường. Tránh xa nguồn nhiệt/tia lửa/ngọn lửa trần. Không ăn uống hay hút thuốc khi sử dụng sản phẩm. Rửa tay sau khi tiếp xúc. Nối đất thùng chứa nhằm tránh tĩnh điện. Chỉ sử dụng với thiết bị không phát sinh tia lửa. Luôn đậy nắp thùng chứa.

- Sử dụng hệ thống thông gió thích hợp.

- Sử dụng thiết bị bảo hộ lao động theo yêu cầu.

- Bảo quản ở nhiệt độ thấp. Đóng nắp ngay sau khi sử dụng.

12. Cách ghi thông tin khác

Các thông tin khác được ghi trên nhãn hóa chất phải đảm bảo trung thực, chính xác, không được làm hiểu sai đặc tính của hóa chất, không được làm hiểu sai nội dung khác của nhãn.

Ví dụ cách ghi thông tin khác như sau: xem thêm thông tin tại Phiếu an toàn hóa chất (MSDS) hoặc xem thông tin khác tại tờ hướng dẫn sử dụng.

Điều 17. Cách ghi nhãn phụ

1. Nhãn phụ phải được gắn trên bao bì của hóa chất và không được che khuất nội dung của nhãn gốc.

2. Trường hợp nhãn phụ có diện tích đủ rộng thì phải ghi toàn bộ nội dung bắt buộc chưa thể hiện hoặc thể hiện chưa đủ được quy định tại Điều 12 Thông tư này.

3. Trường hợp nhãn phụ có diện tích nhỏ không thể ghi đầy đủ những nội dung bắt buộc thì những nội dung như: biện pháp phòng ngừa; hướng dẫn sử dụng, hướng dẫn bảo quản được ghi ở tài liệu kèm theo hoá chất và trên nhãn phụ phải chỉ ra tài liệu ghi những nội dung đó.

Điều 18. Cách ghi hình đồ cảnh báo khi vận chuyển hóa chất

Hình đồ cảnh báo khi vận chuyển hóa chất là thông tin tối thiểu để người sử dụng có thể hiểu chính xác, không gây ra các cách hiểu sai đối với nhãn hoá chất. Chi tiết hình đồ vận chuyển hóa chất quy định tại Phụ lục 4 kèm theo Thông tư này. Hình đồ cảnh báo phải được nhận biết rõ ràng bằng mắt thường trên bao bì trực tiếp hoặc bao bì ngoài (nếu có), ở vị trí dễ quan sát.

Ví dụ Hình đồ cảnh báo vận chuyển hóa chất: Hình đồ số 5 tại Phụ lục 4 với hình ngọn lửa trên vòng tròn màu đen trên nền màu vàng ghi trên bao bì ngoài cảnh báo hóa chất được vận chuyển là chất oxy hóa (chất khí, lỏng, rắn oxy hóa).

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 19. Trách nhiệm

1. Cục Hóa chất chịu trách nhiệm phổ biến, theo dõi, hướng dẫn và kiểm tra việc thực hiện Thông tư này.

2. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm kiểm tra, thanh tra việc thực hiện Thông tư này trong phạm vi địa phương mình quản lý.

3. Tổ chức, cá nhân sản xuất, nhập khẩu hóa chất phải gửi Bản phân loại và Phiếu ghi nhãn hoá chất cùng các tài liệu liên quan tới Cục Hóa chất trước 15 (mười lăm) ngày làm việc, kể từ ngày đưa hóa chất vào sử dụng, lưu thông trên thị trường. Các thông tin được coi là bí mật kinh doanh, tổ chức, cá nhân phải thông báo với Cục Hoá chất trước khi đưa hoá chất vào sử dụng, lưu thông trên thị trường và phải công khai với các cơ quan chức năng khác khi được yêu cầu.

4. Tổ chức, cá nhân trong nước, ngoài nước có hoạt động sản xuất, nhập khẩu hóa chất và tổ chức, cá nhân có hoạt động liên quan chịu trách nhiệm thực hiện Nghị định số 89/2006/NĐ-CP, Thông tư số 09/2007/TT-BKHCN và các quy định tại Thông tư này.

Điều 20. Lộ trình áp dụng phân loại và ghi nhãn hóa chất

1. Hóa chất sản xuất, nhập khẩu đã thực hiện phân loại hoặc ghi nhãn để đưa vào sử dụng, lưu thông trên thị trường trước ngày Thông tư này có hiệu lực được tiếp tục lưu thông.

2. Đối với đơn chất:

a) Kể từ ngày Thông tư này có hiệu lực, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất thực hiện rà soát các nội dung về phân loại, ghi nhãn hóa chất theo quy định tại Thông tư này;

b) Sau 02 (hai) năm, kể từ ngày Thông tư này có hiệu lực, trước khi đưa hóa chất vào sử dụng, lưu thông trên thị trường, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất phải thực hiện xong việc phân loại, ghi nhãn hóa chất theo quy định tại Thông tư này.

3. Đối với hỗn hợp chất

a) Kể từ ngày Thông tư này có hiệu lực, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất thực hiện rà soát các nội dung về phân loại, ghi nhãn hóa chất theo quy định tại Thông tư này;

b) Sau 04 (bốn) năm, kể từ ngày Thông tư này có hiệu lực, trước khi đưa hóa chất vào sử dụng, lưu thông trên thị trường, tổ chức, cá nhân sản xuất, nhập khẩu hóa chất phải có trách nhiệm phân loại, ghi nhãn hóa chất theo quy định tại Thông tư này.

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 3 năm 2012.

2. Trong quá trình thực hiện nếu có vấn đề vướng mắc, các tổ chức, cá nhân kịp thời phản ánh về Bộ Công Thương để nghiên cứu, xử lý./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra VB (Bộ TP);
- Website Chính phủ;
- Công báo;
- Website BCT;
- Lưu: VT, HC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Nam Hải

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2012 - 06 thanh lap vpdd cua to chuc xuc tien tm nuoc ngoai

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2012/TT-BCT | Hà Nội, ngày 27 tháng 3 năm 2012

THÔNG TƯ

QUY ĐỊNH CHI TIẾT TRÌNH TỰ, THỦ TỤC CẤP GIẤY PHÉP THÀNH LẬP VÀ HOẠT ĐỘNG VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương, đã được sửa đổi, bổ sung theo Nghị định số 44/2011/NĐ-CP ngày 14 tháng 06 năm 2011 của Chính phủ;

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam.

Bộ trưởng Bộ Công Thương quy định chi tiết về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam như sau:

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết việc cấp, cấp lại, sửa đổi bổ sung, gia hạn, thu hồi giấy phép thành lập Văn phòng đại diện tại Việt Nam của tổ chức xúc tiến thương mại nước ngoài (sau đây gọi tắt là Văn phòng đại diện).

2. Tổ chức xúc tiến thương mại nước ngoài và các tổ chức nước ngoài khác là các đối tượng quy định tại Điều 2 Nghị định số 100/2011/NĐ-CP (sau đây gọi tắt là tổ chức xúc tiến thương mại nước ngoài).

Điều 2. Tổ chức của Văn phòng đại diện

Tổ chức xúc tiến thương mại nước ngoài tự quyết định cơ cấu tổ chức, người đứng đầu của Văn phòng đại diện của mình tại Việt Nam và phải thể hiện rõ các nội dung này tại Điều lệ hoặc quy chế hoạt động dự kiến của Văn phòng đại diện tại Việt Nam trong Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện.

Điều 3. Thông báo hoạt động của Văn phòng đại diện

1. Văn phòng đại diện có trách nhiệm thông báo hoạt động theo quy định tại Điều 8 Nghị định số 100/2011/NĐ-CP.

2. Văn bản thông báo thực hiện theo mẫu XTTMNN-1 Phụ lục ban hành kèm theo Thông tư này.

Điều 4. Báo cáo hoạt động

1. Trường hợp báo cáo theo quy định tại khoản 1 Điều 10 Nghị định số 100/2011/NĐ-CP, Văn phòng đại diện có nghĩa vụ báo cáo bằng văn bản về hoạt động của mình trong năm trước đó tới Bộ Công Thương theo mẫu XTTMNN-2 Phụ lục ban hành kèm theo Thông tư này.

2. Trường hợp báo cáo theo quy định tại khoản 3 Điều 10 Nghị định số 100/2011/NĐ-CP, trong vòng 10 ngày làm việc kể từ ngày được yêu cầu, Văn phòng đại diện có trách nhiệm gửi văn bản báo cáo, cung cấp tài liệu hoặc giải trình theo yêu cầu của cơ quan có thẩm quyền.

Chương 2

TRÌNH TỰ, THỦ TỤC CẤP, CẤP LẠI, SỬA ĐỔI, BỔ SUNG, GIA HẠN, CHẤM DỨT, THU HỒI GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN

Điều 5. Cấp giấy phép thành lập Văn phòng đại diện

1. Tổ chức xúc tiến thương mại nước ngoài gửi 1 bộ hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện đến cơ quan cấp Giấy phép theo quy định tại Nghị định số 100 /2011/NĐ-CP (nộp trực tiếp tại trụ sở Cục Xúc tiến thương mại hoặc gửi qua đường bưu điện). Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện thực hiện theo quy định tại Điều 15 Nghị định số 100/2011/NĐ-CP. Đơn đề nghị thực hiện theo mẫu XTTMNN-4 Phụ lục ban hành kèm theo Thông tư này.

2. Việc tiếp nhận hồ sơ được thực hiện như sau:

a) Trường hợp nộp trực tiếp hồ sơ, người nộp hồ sơ phải xuất trình Giấy ủy quyền của tổ chức xúc tiến thương mại nước ngoài.

Khi tiếp nhận hồ sơ, cơ quan cấp Giấy phép có trách nhiệm ghi Giấy biên nhận. Giấy biên nhận được lập thành 2 bản theo mẫu XTTMNN-5 Phụ lục ban hành kèm theo Thông tư này, 1 bản giao cho tổ chức xúc tiến thương mại nước ngoài và 1 bản lưu tại cơ quan cấp Giấy phép;

b) Trường hợp gửi hồ sơ qua đường bưu điện, cơ quan cấp Giấy phép tiếp nhận hồ sơ theo quy định và không ghi Giấy biên nhận;

c) Ngày tiếp nhận hồ sơ được tính theo ngày ghi trên dấu công văn đến trong trường hợp gửi hồ sơ qua đường bưu điện hoặc được tính theo ngày nhận ghi trên Giấy biên nhận trong trường hợp nộp hồ sơ trực tiếp.

3. Trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép xem xét, cấp hoặc không cấp cho tổ chức xúc tiến thương mại nước ngoài Giấy phép thành lập Văn phòng đại diện; trường hợp không cấp phải trả lời bằng văn bản nêu rõ lý do. Giấy phép thực hiện theo mẫu XTTMNN-6 Phụ lục ban hành kèm theo Thông tư này.

4. Hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện được xem là đã đầy đủ, hợp lệ nếu cơ quan cấp Giấy phép không có ý kiến (bằng văn bản) về hồ sơ trong vòng 3 ngày làm việc kể từ ngày nhận được hồ sơ (đối với cả trường hợp hồ sơ nộp lần đầu và trường hợp hồ sơ được nộp lại sau khi bổ sung, hoàn chỉnh).

Trường hợp hồ sơ không đầy đủ, hợp lệ, tổ chức xúc tiến thương mại nước ngoài phải bổ sung, hoàn chỉnh và gửi lại hồ sơ.

Điều 6. Sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện

1. Trường hợp sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện, trong thời hạn 10 ngày làm việc kể từ ngày có sự thay đổi theo Khoản 1 Điều 17 Nghị định 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 bộ hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện đến cơ quan cấp Giấy phép (nộp trực tiếp hoặc gửi qua đường bưu điện).

2. Hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện thực hiện theo quy định tại khoản 2 Điều 17 Nghị định số 100/2011/NĐ-CP. Đơn đề nghị thực hiện theo mẫu XTTMNN-7 Phụ lục ban hành kèm theo Thông tư này.

3. Trình tự, thủ tục sửa đổi, bổ sung Giấy phép thực hiện theo quy định tại khoản 2, khoản 3, khoản 4 Điều 5 Thông tư này. Thời hạn giải quyết thực hiện theo quy định tại khoản 3 Điều 17 Nghị định số 100/2011/NĐ-CP.

Điều 7. Cấp lại Giấy phép thành lập Văn phòng đại diện

1. Trường hợp cấp lại Giấy phép thành lập Văn phòng đại diện, trong thời hạn 15 ngày làm việc kể từ ngày có sự thay đổi theo Điều 18 Nghị định 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 bộ hồ sơ đề nghị sửa đổi, bổ sung Giấy phép thành lập Văn phòng đại diện đến cơ quan cấp Giấy phép (nộp trực tiếp hoặc gửi qua đường bưu điện).

2. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện thực hiện theo quy định tại Điều 19 Nghị định số 100/2011/NĐ-CP. Đơn đề nghị thực hiện theo mẫu XTTMNN-8 Phụ lục ban hành kèm theo Thông tư này.

3. Trường hợp cấp lại giấy phép thành lập Văn phòng đại diện theo quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 đơn đề nghị thực hiện theo mẫu XTTMNN-8 Phụ lục ban hành kèm theo Thông tư này và kèm theo các tài liệu sau:

a) Bản gốc giấy phép thành lập văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam đã được cấp;

b) 1 bản sao Giấy đăng ký thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài;

c) 1 bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài;

d) 1 bản sao Điều lệ hoặc quy chế hoạt động của Văn phòng đại diện tại Việt Nam;

đ) 1 bản Lý lịch của người đứng đầu Văn phòng đại diện tại Việt Nam;

e) Các tài liệu quy định tại điểm a, b, c, d, đ phải được dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật.

4. Trình tự, thủ tục cấp lại Giấy phép thực hiện theo quy định tại khoản 2, khoản 3, khoản 4 Điều 5 Thông tư này. Thời hạn giải quyết là 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 8. Gia hạn Giấy phép thành lập Văn phòng dại diện

1. Trường hợp gia hạn Giấy phép thành lập Văn phòng đại diện theo quy định tại Điều 20 Nghị định 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 bộ hồ sơ đề nghị gia hạn đến cơ quan cấp Giấy phép (nộp trực tiếp hoặc gửi qua đường bưu điện).

2. Hồ sơ đề nghị cấp lại Giấy phép thành lập Văn phòng đại diện thực hiện theo quy định tại khoản 2 Điều 20 Nghị định số 100/2011/NĐ-CP. Đơn đề nghị thực hiện theo mẫu XTTMNN-9 Phụ lục ban hành kèm theo Thông tư này:

3. Trình tự, thời hạn tiếp nhận, xử lý hồ sơ đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại thực hiện theo như hướng dẫn tại khoản 2, khoản 3, khoản 4 Điều 5 Thông tư này.

Điều 9. Chấm dứt hoạt động của Văn phòng đại diện

1. Trường hợp chấm dứt hoạt động Văn phòng đại diện theo quy định tại điểm a khoản 1 Điều 12 Nghị định số 100/2011/NĐ-CP, tổ chức xúc tiến thương mại nước ngoài phải gửi 1 bộ hồ sơ đề nghị chấm dứt hoạt động đến cơ quan cấp Giấy phép (nộp trực tiếp hoặc gửi qua đường bưu điện).

2. Hồ sơ đề nghị chấm dứt hoạt động bao gồm:

a) 1 Đơn đề nghị chấm dứt hoạt động Văn phòng đại diện theo mẫu XTTMNN-3 Phụ lục ban hành kèm theo Thông tư này;

b) Các giấy tờ, tài liệu chứng minh việc hoàn thành nghĩa vụ theo quy định tại khoản 2 Điều 12 Nghị định số 100/2011/NĐ-CP.

3. Trong thời hạn 30 ngày kể từ ngày tiếp nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép xem xét, chấp thuận việc chấm dứt hoạt động của Văn phòng đại diện nếu không nhận được bất kỳ thông báo, khiếu nại, khiếu kiện của các cơ quan, tổ chức, cá nhân có liên quan.

4. Các trường hợp khác chấm dứt hoạt động Văn phòng đại diện, tổ chức xúc tiến thương mại nước ngoài và Văn phòng đại diện phải thực hiện đúng theo các quy định tại Nghị định số 100/2011/NĐ-CP và các quy định khác có liên quan của pháp luật Việt Nam.

Điều 10. Thu hồi Giấy phép thành lập Văn phòng đại diện

1. Trong các trường hợp bị thu hồi Giấy phép theo quy định tại khoản 2 Điều 23 Nghị định số 100/2011/NĐ-CP, cơ quan cấp Giấy phép ra quyết định thu hồi Giấy phép thành lập Văn phòng đại diện.

2. Quyết định thu hồi Giấy phép thành lập Văn phòng đại diện thực hiện theo mẫu XTTMNN-10 Phụ lục ban hành kèm theo Thông tư này.

Chương 3

ĐIỀU KHOẢN THI HÀNH

Điều 11. Trách nhiệm thi hành

1. Cục Xúc tiến thương mại có trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan có liên quan soạn thảo, trình cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam;

b) Tổ chức việc cấp, cấp lại, sửa đổi, bổ sung, gia hạn, chấm dứt, thu hồi giấy phép hoạt động của văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam;

c) Chủ trì, phối hợp với các cơ quan có liên quan trong công tác quản lý nhà nước đối với hoạt động của các Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài trên phạm vi cả nước, xử lý các hành vi vi phạm pháp luật của Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam theo thẩm quyền;

d) Chủ trì, phối hợp với các cơ quan có liên quan trong công tác xây dựng cơ sở dữ liệu về Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam trên phạm vi toàn quốc;

2. Các cơ quan đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động của Văn phòng đại diện theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc trung ương có trách nhiệm thực hiện việc quản lý nhà nước đối với hoạt động của các Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài trong phạm vi địa phương theo quy định của pháp luật; báo cáo Bộ Công Thương (Cục Xúc tiến thương mại) công tác quản lý, theo dõi, giám sát, thanh tra, kiểm tra và xử lý vi phạm đối với hoạt động của Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài trên địa bàn.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 5 năm 2012.

2. Trong quá trình thực hiện, nếu phát sinh vướng mắc, đơn vị có liên quan có trách nhiệm phản ánh về Bộ Công Thương để bổ sung, sửa đổi cho phù hợp./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Các UBND tỉnh, thành phố trực thuộc Trung ương;
- Viện Kiểm sát Nhân dân Tối cao, Toà án Nhân dân Tối cao;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ Công Thương;
- Bộ trưởng, các Thứ trưởng Bộ Công Thương;
- Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương;
- Lưu: VT, XTTM, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thành Biên

PHỤ LỤC

Các biểu mẫu ban hành kèm theo Thông tư số 06 /2012/TT-BCT ngày 27 tháng 3 năm 2012 của Bộ Công Thương

1. Thông báo hoạt động của văn phòng đại diện (Mẫu XTTMNN-1)

2. Báo cáo hoạt động của văn phòng đại diện (Mẫu XTTMNN-2)

3. Đề nghị chấm dứt hoạt động của văn phòng đại diện (Mẫu XTTMNN-3)

4. Đề nghị cấp giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-4)

5. Giấy biên nhận (Mẫu XTTMNN-5)

6. Giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-6)

7. Đề nghị sửa đổi, bổ sung giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-7)

8. Đề nghị cấp lại giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-8)

9. Đề nghị gia hạn giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-9)

10. Quyết định thu hồi giấy phép thành lập văn phòng đại diện (Mẫu XTTMNN-10)

Mẫu XTTMNN-1

Tên VPĐD XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

THÔNG BÁO HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN

………………(ghi tên theo Giấy phép)

Kính gửi: …………………………………………

Văn phòng đại diện (ghi rõ tên theo Giấy phép) ……………… ……

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) …………….

Được thành lập tại giấy phép số. .... ngày .... tháng … năm …của Cục Xúc tiến thương mại

Thông báo chính thức hoạt động kể từ ngày … tháng … năm … với nội dung như sau:

I. Tên Văn phòng đại diện

Tên Văn phòng đại diện: (ghi bằng chữ in hoa, đậm theo tên ghi trong Giấy phép thành lập Văn phòng đại diện) ………………………………….

Tên viết tắt: (nếu có) …………………………………………………

Do …………………………… cấp ngày … tháng … năm …

Thời gian hoạt động: từ ngày … tháng … năm … đến ngày … tháng … năm …

Địa chỉ trụ sở chính Văn phòng đại diện: (ghi theo Giấy phép) ………

Điện thoại: ………………….. Fax: ………………………………….

Email: (nếu có)…………………………………………………………

Số tài khoản: ……………………………. tại Ngân hàng: (nếu có) …..

II. Nhân sự của Văn phòng đại diện

1. Người đứng đầu Văn phòng đại diện

Họ và tên: (ghi bằng chữ in hoa) ……………………… Giới tính: …..

Quốc tịch: …………………………………………………………….

Địa chỉ thường trú tại Việt Nam: …………………………………….

Hộ chiếu/ Chứng minh nhân dân số: …………………………………

Do: ……………………………… cấp ngày … tháng … năm … tại …

2. Nhân viên làm việc tại Văn phòng đại diện

Nhân viên nước ngoài làm việc tại Văn phòng đại diện: (ghi rõ họ và tên, giới tính, quốc tịch, số hộ chiếu, ngày cấp và nơi cấp, chức danh tại Văn phòng đại diện, giấy phép lao động tại Việt Nam).

Nhân viên Việt Nam làm việc tại Văn phòng đại diện: (ghi rõ họ và tên, giới tính, số chứng minh nhân dân, ngày cấp và nơi cấp, chức danh tại Văn phòng đại diện).

III. Nội dung hoạt động của Văn phòng đại diện. (ghi cụ thể theo Giấy phép)

……………………………………………………………………………….

Văn phòng đại diện (ghi rõ tên theo Giấy phép) đã làm thủ tục đăng tin thông báo hoạt động trên báo …………….(tên tờ báo viết hoặc báo điện tử) số ra ngày … tháng … năm …./.

Người đứng đầu Văn phòng đại diện

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu XTTMNN-2

Tên VPĐD XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

BÁO CÁO HOẠT ĐỘNG CỦA VĂN PHÒNG ĐẠI DIỆN

(Năm….)

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên Văn phòng đại diện: (ghi bằng chữ in hoa, đậm theo tên ghi trong Giấy phép thành lập Văn phòng đại diện) …………………………………

Tên viết tắt: (nếu có) ………………………………………………..

Do …………………………… cấp ngày … tháng … năm …

Địa chỉ trụ sở chính Văn phòng đại diện: (ghi theo Giấy phép) ……

Điện thoại: ………………….. Fax: ……………………………….

Văn phòng đại diện (ghi rõ tên theo Giấy phép) ……………… báo cáo hoạt động trong thời gian từ ngày … tháng … năm đến ngày … tháng … năm … với nội dung cụ thể như sau:

I. Hoạt động của Văn phòng đại diện

1. Nội dung hoạt động của Văn phòng đại diện (ghi cụ thể theo Giấy phép thành lập)

2. Tình hình hoạt động thực tế trong năm: (Văn phòng đại diện báo cáo cụ thể những hoạt động dựa theo tình hình thực tế trong năm).

3. Đánh giá chung về tình hình hoạt động trong năm.

II. Một số kiến nghị, đề xuất

…………………………………………………………………….

Văn phòng đại diện (ghi rõ tên theo Giấy phép) ……………… chịu trách nhiệm hoàn toàn về sự trung thực và tính chính xác của nội dung báo cáo trên./.

Người đứng đầu Văn phòng đại diện

(ký, đóng dấu và ghi rõ họ tên)

Mẫu XTTMNN-3

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ CHẤM DỨT HOẠT ĐỘNG

CỦA VĂN PHÒNG ĐẠI DIỆN …………(ghi tên theo Giấy phép thành lập)

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, theo tên đầy đủ của tổ chức): ……………………………………………………

Tên viết tắt (nếu có): ………………………………………………..

Quốc tịch tổ chức xúc tiến thương mại: …………………………….

Địa chỉ trụ sở chính (địa chỉ trên Giấy phép thành lập): ……………

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) thông báo chấm dứt hoạt động của:

Tên Văn phòng đại diện: (ghi bằng chữ in hoa, đậm theo tên trên Giấy phép thành lập) …………………………………………………………….

Tên viết tắt (nếu có): ………………………………………………..

Giấy phép thành lập số: ……………………………………………..

Do: …………………………………… cấp ngày … tháng … năm …

Địa chỉ trụ sở Văn phòng đại diện (địa chỉ trên Giấy phép thành lập):

Điện thoại: ………………………… Fax: ………………………….

Email: ……………………………..

Thời điểm dự kiến chấm dứt hoạt động: ngày … tháng … năm …

Lý do chấm dứt hoạt động: ……………………………………….

Văn phòng đại diện (ghi rõ tên theo Giấy phép) đã thực hiện đầy đủ việc thanh toán các khoản nợ và hoàn thành các nghĩa vụ có liên quan đến việc chấm dứt hoạt động.

Tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) cam kết về tính chính xác, trung thực và hoàn toàn chịu trách nhiệm về nội dung thông báo này./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(ký, đóng dấu và ghi rõ họ tên)

Các tài liệu kèm theo:

- Bản gốc Giấy phép thành lập Văn phòng đại diện.

- Bản sao giấy tờ chứng minh Văn phòng đại diện đã hoàn thành đầy đủ nghĩa vụ thanh toán xong các khoản nợ và các nghĩa vụ khác với nhà nước, tổ chức, cá nhân liên quan.

Mẫu XTTMNN-4

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP THÀNH LẬP

VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, tên đầy đủ của tổ chức): …………………………………………………………

Tên viết tắt (nếu có): ………………………………………………….

Quốc tịch của tổ chức xúc tiến thương mại nước ngoài: ………………

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) ………………

Điện thoại: …………………………… Fax: ……………………

Email: ………………………………... Website: ……………….

Đại diện theo pháp luật: (đại diện có thẩm quyền)

Họ và tên: ……………………………………………..

Chức vụ: ………………………………………………

Quốc tịch: …………………………………………….

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, tổ chức xúc tiến thương mại nước ngoài (ghi tên đầy đủ của tổ chức) đề nghị cấp giấy phép thành lập văn phòng đại diện tại Việt Nam cụ thể như sau:

Tên Văn phòng đại diện: (ghi bằng chữ in hoa, đậm ).………………

Tên viết tắt: (nếu có) …………………………………………………

Địa điểm đặt trụ sở Văn phòng đại diện: (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố) …………………………………..

Nội dung hoạt động của Văn phòng đại diện: (nêu cụ thể những hoạt động sẽ tiến hành) ………………………………………………………………..

Người đứng đầu Văn phòng đại diện:

Họ và tên: ……………………………….. Giới tính: ……………..

Quốc tịch: …………………………………………………………..

Địa chỉ thường trú: ………………………………………………....

Số hộ chiếu/ Chứng minh nhân dân: ………………………………..

Do: …………………………… cấp ngày … tháng … năm … tại …

Tổ chức xúc tiến thương mại nước ngoài (ghi tên đầy đủ của tổ chức) cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của những nội dung trên và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam và các quy định của pháp luật khác có liên quan./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(Ký ghi rõ họ tên & đóng dấu)

Hồ sơ gửi kèm:

- 01 văn bản của cơ quan nhà nước có thẩm quyền của nước ngoài (nơi mà tổ chức xúc tiến thương mại đặt trụ sở chính) cho phép thành lập Văn phòng đại diện tại Việt Nam;

- 01 bản sao Giấy phép thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài được cơ quan có thẩm quyền nơi tổ chức xúc tiến thương mại nước ngoài thành lập xác nhận;

- 01 bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài;

- 01 bản Điều lệ hoặc quy chế hoạt động dự kiến của Văn phòng đại diện tại Việt Nam;

- 01 bản Báo cáo tình hình hoạt động của tổ chức xúc tiến thương mại nước ngoài trong 01 (một) năm gần nhất và dự kiến các hoạt động tại Việt Nam;

- 01 bản Lý lịch của người dự kiến làm người đứng đầu Văn phòng đại diện và 01 bản sao có chứng thực văn bản bổ nhiệm làm người đứng đầu Văn phòng đại diện tại Việt Nam.

Mẫu XTTMNN-5

BỘ CÔNG THƯƠNG CỤC XÚC TIẾN THƯƠNG MẠI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | Địa điểm, ngày…tháng…năm...

GIẤY BIÊN NHẬN

1. Ngày … tháng … năm … Cục Xúc tiến thương mại tiếp nhận hồ sơ đề nghị cấp Giấy phép thành lập Văn phòng đại diện của: (tên đầy đủ của tổ chức xúc tiến thương mại nước ngoài)……………………………………………

Địa chỉ trụ sở chính: ……………………………………………………

Điện thoại: …………………… Fax: ………………….. Email: ………

2. Hồ sơ gồm:

- 01 văn bản đề nghị cấp Giấy phép thành lập Văn phòng đại diện do đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài ký;

- 01 văn bản của cơ quan nhà nước có thẩm quyền của nước ngoài (nơi mà tổ chức xúc tiến thương mại đặt trụ sở chính) cho phép thành lập Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản sao Giấy phép thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài được cơ quan có thẩm quyền nơi tổ chức xúc tiến thương mại nước ngoài thành lập xác nhận (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản Điều lệ hoặc quy chế hoạt động dự kiến của Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản Báo cáo tình hình hoạt động của tổ chức xúc tiến thương mại nước ngoài trong 01 (một) năm gần nhất và dự kiến các hoạt động tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật);

- 01 bản Lý lịch của người dự kiến làm người đứng đầu Văn phòng đại diện và 01 bản sao có chứng thực văn bản bổ nhiệm làm người đứng đầu Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật).

- Các giấy tờ khác.

3. Ngày trả kết quả: ………………………

NGƯỜI NỘP HỒ SƠ

(Ký, ghi rõ họ tên)

NGƯỜI TIẾP NHẬN HỒ SƠ

(Ký, ghi rõ họ tên)

Mẫu XTTMNN-6

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------------------

GIẤY PHÉP

THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN

CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

Số: ………

BỘ CÔNG THƯƠNG CỤC XÚC TIẾN THƯƠNG MẠI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Địa điểm, ngày…tháng…năm...

GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN

CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

Số: ……

Cấp lần đầu: ngày … tháng … năm …

Điều chỉnh lần thứ… : ngày … tháng … năm …

Gia hạn lần thứ… : ngày … tháng … năm …

Cấp lại lần thứ… : ngày … tháng … năm …

CỤC TRƯỞNG CỤC XÚC TIẾN THƯƠNG MẠI

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam;

Căn cứ Thông tư số …/…/TT-BCT ngày … tháng … năm … quy định chi tiết về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam.

Xét đơn đề nghị cấp Giấy phép thành lập Văn phòng đại diện của … (tên tổ chức xúc tiến thương mại nước ngoài)

QUYẾT ĐỊNH

Điều 1. Cho phép ……………………(tên ghi bằng chữ in hoa của tổ chức xúc tiến thương mại nước ngoài theo Giấy phép thành lập)………….

Tên viết tắt (nếu có): ………………………………………………..

Quốc tịch: ……………………………………………………………

Nơi đăng ký thành lập: ………………………………………………

Địa chỉ trụ sở chính: …………………………………………………

Được thành lập Văn phòng đại diện tại: (tên tỉnh/thành phố) ……….

Điều 2. Tên Văn phòng đại diện

Tên văn phòng đại diện: (ghi bằng chữ in hoa, đậm theo tên Văn phòng đại diện trong đơn đề nghị) …………………………………………………

Tên viết tắt: (nếu có) …………………………………………………

Điều 3. Địa chỉ trụ sở Văn phòng đại diện

(ghi địa điểm đặt Văn phòng đại diện theo đơn đề nghị) …………….

Điều 4. Người đứng đầu Văn phòng đại diện

Họ và tên: (ghi bằng chữ in hoa) …………………….Giới tính: ……

Quốc tịch: ……………………………………………………………

Địa chỉ thường trú tại Việt Nam: …………………………………….

Hộ chiếu/Chứng minh nhân dân số: …………………………………

Do: ………………………….. cấp ngày … tháng … năm … tại ……

Điều 5. Nội dung hoạt động của Văn phòng đại diện (ghi cụ thể trên cơ sở đề nghị của tổ chức xúc tiến thương mại nước ngoài và phù hợp với Điều ước quốc tế mà Việt Nam là thành viên, Luật thương mại, Nghị định 100/2011/NĐ-CP và các quy định pháp luật có liên quan khác).

1………………………………………………………………………

2………………………………………………………………………

………………………………………………………………………..

Điều 6. Thời hạn hiệu lực của Giấy phép

Giấy phép này có hiệu lực từ ngày … tháng … năm … đến hết ngày … tháng … năm …

Điều 7. Giấy phép này được lập thành 02 (hai) bản gốc: 01 (một) bản cấp cho: ………... (tên tổ chức xúc tiến thương mại nước ngoài); 01 (một) bản lưu tại Cục Xúc tiến thương mại./.

CỤC TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)

Mẫu XTTMNN-7

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG GIẤY PHÉP THÀNH LẬP

VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, tên trên Giấy phép thành lập): …………………………………………………….

Tên viết tắt (nếu có): ……………………………………………………

Quốc tịch của tổ chức xúc tiến thương mại nước ngoài: ………………..

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) ………………..

Điện thoại: …………………………… Fax: ……………………..

Email: ………………………………... Website: (nếu có) ……….

Tên Văn phòng đại diện: ………………………………………………..

Tên viết tắt: (nếu có) ……………………………………………………

Địa điểm đặt trụ sở Văn phòng đại diện: (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố) ………………………………………

Giấy phép thành lập số: …………………………………………………

Do: …………………………….. cấp ngày … tháng … năm … tại ……

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, (tên tổ chức xúc tiến thương mại nước ngoài) đề nghị sửa đổi, bổ sung Giấy phép thành lập số … ngày … với các nội dung cụ thể sau:

Nội dung điều chỉnh: ……………………………………………………

Lý do điều chỉnh: ……………………………………………………….

Tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của những nội dung trên và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam và các quy định của pháp luật khác có liên quan./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(Ký ghi rõ họ tên & đóng dấu)

Tài liệu gửi kèm:

- 01 bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp.

Mẫu XTTMNN-8

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP THÀNH LẬP

VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, tên trên Giấy phép thành lập): …………………………………………………

Tên viết tắt (nếu có): ………………………………………………..

Quốc tịch của tổ chức xúc tiến thương mại nước ngoài: ……………

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) ……………

Điện thoại: …………………………… Fax: …………………

Email: ………………………………... Website: (nếu có) …..

Tên Văn phòng đại diện: ……………………………………………

Tên viết tắt: (nếu có) ………………………………………………..

Địa điểm đặt trụ sở Văn phòng đại diện: (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố) ………………………………….

Giấy phép thành lập số: …………………………………………….

Do: ……………………….. cấp ngày … tháng … năm … tại ……..

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, (tên tổ chức xúc tiến thương mại nước ngoài) đề nghị cấp lại Giấy phép thành lập với lý do như sau:

………………………………………………………………………………

Tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của những nội dung trên và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam và các quy định của pháp luật khác có liên quan./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(Ký ghi rõ họ tên & đóng dấu)

Hồ sơ gửi kèm:

- 01 bản sao Giấy đăng ký thành lập hoặc giấy tờ có giá trị tương đương của tổ chức xúc tiến thương mại nước ngoài (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật) (áp dụng cho hình thức quy định tại điểm b, điểm c khoản 1 Điều 18 Nghị định số 100/2011/NĐ-CP);

- 01 bản sao (không cần công chứng) Giấy phép thành lập Văn phòng đại diện đã được cấp (áp dụng cho hình thức quy định tại khoản 1, khoản 2 Điều 18 Nghị định số 100/2011/NĐ-CP);

- Bản gốc giấy phép thành lập văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam đã được cấp (áp dụng cho hình thức quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP);

- 01 bản sao Điều lệ hoặc quy chế hoạt động của tổ chức xúc tiến thương mại nước ngoài (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật) áp dụng cho hình thức quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP);

- 01 bản sao Điều lệ hoặc quy chế hoạt động của Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật) áp dụng cho hình thức quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP);

- 01 bản Lý lịch của người đứng đầu Văn phòng đại diện tại Việt Nam (dịch ra tiếng Việt và được hợp pháp hóa lãnh sự theo quy định của pháp luật) áp dụng cho hình thức quy định tại khoản 2 Điều 25 Nghị định số 100/2011/NĐ-CP).

Mẫu XTTMNN-9

Tên tổ chức XTTMNN | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số………… | Địa điểm, ngày…tháng…năm...

ĐƠN ĐỀ NGHỊ GIA HẠN GIẤY PHÉP THÀNH LẬP

VĂN PHÒNG ĐẠI DIỆN

Kính gửi: Cục Xúc tiến thương mại - Bộ Công Thương

Tên tổ chức xúc tiến thương mại nước ngoài: (ghi bằng chữ in hoa, tên trên Giấy phép thành lập): …………………………………………………….

Tên viết tắt (nếu có): ……………………………………………………

Quốc tịch của tổ chức xúc tiến thương mại nước ngoài: ……………….

Địa chỉ trụ sở chính: (địa chỉ trên Giấy phép thành lập) ……………….

Điện thoại: …………………………… Fax: …………………….

Email: ………………………………... Website: (nếu có) ……….

Tên Văn phòng đại diện: ……………………………………………….

Tên viết tắt: (nếu có) ……………………………………………………

Địa điểm đặt trụ sở Văn phòng đại diện: (ghi rõ số nhà, đường/phố, phường/xã, quận/huyện, tỉnh/thành phố) ………………………………………

Giấy phép thành lập số: …………………………………………………

Do: …………………………….. cấp ngày … tháng … năm … tại …….

Điện thoại: …………………………… Fax: ……………………..

Email: ………………………………... Website: (nếu có) ……….

Người đứng đầu Văn phòng đại diện:

Họ và tên: ……………………………….. Giới tính: ……………..

Quốc tịch: ………………………………………………………….

Địa chỉ thường trú: ………………………………………………...

Số hộ chiếu/ Chứng minh nhân dân: ………………………………

Do: …………………………… cấp ngày … tháng … năm … tại ..

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, (tên tổ chức xúc tiến thương mại nước ngoài) đề nghị gia hạn Giấy phép thành lập văn phòng đại diện với nội dung cụ thể như sau:

1. Lý do đề nghị gia hạn:……………………………………………

2. Thời hạn đề nghị được gia hạn thêm:.……………………………

Tổ chức xúc tiến thương mại nước ngoài (tên đầy đủ của tổ chức) cam kết:

1. Chịu trách nhiệm hoàn toàn về sự trung thực và sự chính xác của những nội dung trên và hồ sơ kèm theo.

2. Chấp hành nghiêm chỉnh mọi quy định của pháp luật Việt Nam về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam và các quy định của pháp luật khác có liên quan./.

Đại diện có thẩm quyền của tổ chức xúc tiến thương mại nước ngoài

(Ký ghi rõ họ tên & đóng dấu)

Hồ sơ gửi kèm:

- Bản gốc Giấy phép thành lập Văn phòng đại diện đã được cấp.

- Báo cáo tài chính có kiểm toán hoặc tài liệu khác có giá trị tương đương chứng minh sự tồn tại và hoạt động thực sự của tổ chức xúc tiến thương mại nước ngoài trong năm tài chính gần nhất.

- Báo cáo hoạt động của Văn phòng đại diện tính đến thời điểm đề nghị gia hạn Giấy phép thành lập Văn phòng đại diện.

Mẫu XTTMNN-10

BỘ CÔNG THƯƠNG CỤC XÚC TIẾN THƯƠNG MẠI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-XTTM | Địa điểm, ngày tháng năm

QUYẾT ĐỊNH

Về việc thu hồi Giấy phép thành lập Văn phòng đại diện của Tổ chức Xúc tiến thương mại nước ngoài tại Việt Nam

CỤC TRƯỞNG CỤC XÚC TIẾN THƯƠNG MẠI

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28 tháng 10 năm 2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam, Thông tư số …/2012/TT-BCT ngày … tháng 3 năm 2012 của Bộ Công Thương quy định chi tiết trình tự, thủ tục cấp giấy phép thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam;

Căn cứ quyết định số ........... ngày ... tháng ... năm ... của ...................... về việc xử lý vi phạm của Văn phòng đại diện ...........................;

Theo đề nghị của ..................................;

QUYẾT ĐỊNH:

Điều 1. Thu hồi Giấy phép thành lập Văn phòng đại diện của (tên của tổ chức xúc tiến thương mại nước ngoài) sau:

Tên Tổ chức Xúc tiến thương mại nước ngoài:......................................

Quốc tịch: ...............................................................................................

Địa chỉ trụ sở chính: ...............................................................................

Tên văn phòng đại diện: .........................................................................

Số Giấy phép thành lập: ............. .......... Do ................... cấp ngày ......

Địa chỉ trụ sở chính: ...............................................................................

Do ông: ........................ là người đứng đầu văn phòng đại diện theo pháp luật

Quốc tịch: ...............................................................................................

Hộ chiếu/ Chứng minh nhân dân số: ......................................................

Do ...................................... cấp ngày ....... tháng ...... năm ..... tại ......

Địa chỉ thường trú tại Việt Nam: .........................................................

Điều 2. Trong thời hạn ............... ngày làm việc kể từ ngày Quyết định này có hiệu lực, (Tên của tổ chức xúc tiến thương mại nước ngoài) phải nộp lại Giấy phép thành lập Văn phòng đại diện tại Việt Nam cho Cục Xúc tiến thương mại.

Điều 3. Trong thời hạn 60 ngày kể từ ngày Quyết định này có hiệu lực, (tên của tổ chức xúc tiến thương mại nước ngoài) phải thực hiện đầy đủ các nghĩa vụ đã được quy định tại khoản 3 Điều 13 Nghị định số 100/2011/NĐ-CP.

Điều 4. Quyết định này có hiệu lực kể từ ngày ký. Các tổ chức, cá nhân có liên quan có trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 1;
- Uỷ ban nhân dân tỉnh, thành phố ...;
- Sở Công Thương tỉnh, thành phố ...;
- Công an tỉnh, thành phố…;
- Cơ quan thống kê tỉnh, thành phố…;
- Cục thuế tỉnh, thành phố…;
- Lưu: VT, QLXTTM.

CỤC TRƯỞNG

(Ký, đóng dấu và ghi rõ họ tên)


TT 2012 - 187 le phi cap phep vpdd cua to chuc xttm nuoc ngoai

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 187/2012/TT-BTC | Hà Nội, ngày 07 tháng 11 năm 2012

THÔNG TƯ

QUY ĐỊNH CHẾ ĐỘ THU, NỘP VÀ QUẢN LÝ LỆ PHÍ CẤP GIẤY PHÉP THÀNH LẬP VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC XÚC TIẾN THƯƠNG MẠI NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Pháp lệnh Phí và lệ phí số 38/2001/PL-UBTVQH10 ngày 28/8/2001; Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 và Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí;

Căn cứ Nghị định số 100/2011/NĐ-CP ngày 28/10/2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thướng mại nước ngoài tại Việt Nam;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định chế độ thu, nộp và quản lý lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam như sau:

Điều 1. Đối tượng nộp lệ phí và cơ quan thu lệ phí.

1. Các tổ chức xúc tiến thương mại nước ngoài và các tổ chức nước ngoài khác tiến hành hoạt động liên quan đến xúc tiến thương mại tại Việt Nam theo quy định tại Điều 2 Nghị định số 100/2011/NĐ-CP ngày 28/10/2011 của Chính phủ quy định về thành lập và hoạt động văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam (hoặc các văn bản sửa đổi, bổ sung, thay thế nếu có) khi được cấp giấy phép thành lập Văn phòng đại diện tại Việt Nam đều phải nộp lệ phí theo quy định tại Thông tư này.

Thông tư này không áp dụng đối với văn phòng đại diện tại Việt Nam của thương nhân nước ngoài, tổ chức phi Chính phủ nước ngoài, tổ chức hợp tác, nghiên cứu, cơ sở văn hóa giáo dục và các tổ chức nước ngoài khác.

2. Cơ quan thu lệ phí

Cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam (Cục Xúc tiến thương mại thuộc Bộ Công thương) có nhiệm vụ tổ chức thu, nộp và quản lý lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam theo quy định tại Thông tư này.

Điều 2. Mức thu lệ phí

1. Mức thu lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam như sau:

a) Cấp mới: 3.000.000 (ba triệu) đồng/giấy phép;

b) Cấp lại, sửa đổi, bổ sung, gia hạn: 1.500.000 (một triệu năm trăm nghìn) đồng/giấy phép.

2. Lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam thu bằng Đồng Việt Nam (VNĐ).

Điều 3. Tổ chức thu, nộp và quản lý

1. Lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam là khoản thu thuộc ngân sách nhà nước.

2. Cơ quan thu lệ phí nộp 100% (một trăm phần trăm) tổng số tiền lệ phí thu được vào ngân sách nhà nước theo Mục lục Ngân sách nhà nước hiện hành. Các khoản chi phí liên quan đến công tác tổ chức thu, thẩm định việc thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam được ngân sách nhà nước cấp theo dự toán được duyệt hàng năm.

3. Cơ quan thu lệ phí cấp giấy phép thành lập Văn phòng đại diện của tổ chức xúc tiến thương mại nước ngoài tại Việt Nam có trách nhiệm đăng ký, kê khai nộp lệ phí vào ngân sách nhà nước theo quy định tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí.

Điều 4: Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01/01/2013.

2. Các nội dung khác liên quan đến việc thu, nộp, quản lý, công khai chế độ thu lệ phí không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 và Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí; Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ.

3. Tổ chức, cá nhân thuộc đối tượng nộp lệ phí và các cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình triển khai thực hiện, nếu có vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để xem xét, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2013 - 05 ghi nhan tren bao bi thuoc la

BỘ Y TẾ - BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2013/TTLT-BYT-BCT | Hà Nội, ngày 08 tháng 02 năm 2013

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN VIỆC GHI NHÃN, IN CẢNH BÁO SỨC KHỎE TRÊN BAO BÌ THUỐC LÁ

Căn cứ Luật Phòng, chống tác hại của thuốc lá số 09/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Công Thương ban hành Thông tư liên tịch hướng dẫn việc ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá.

Điều 1. Phạm vi điều chỉnh

Thông tư liên tịch này hướng dẫn việc ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá được sản xuất, nhập khẩu để tiêu thụ tại Việt Nam.

Điều 2. Giải thích từ ngữ

Bao bì thuốc lá là bao, tút, hộp chứa đựng thuốc lá và lưu thông cùng với thuốc lá.

Điều 3. Yêu cầu về ghi nhãn trên bao bì thuốc lá

1. Việc ghi nhãn trên bao bì thuốc lá phải được thực hiện theo đúng quy định tại Luật Phòng, chống tác hại của thuốc lá, các quy định của pháp luật về nhãn hàng hóa và các quy định của Thông tư liên tịch này.

2. Nhãn thuốc lá phải thể hiện các nội dung sau:

a) Tên hàng hoá;

b) Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về hàng hoá;

c) Xuất xứ hàng hoá (đối với thuốc lá nhập khẩu);

d) Định lượng của hàng hóa;

đ) Cảnh báo sức khỏe;

e) Dán tem hoặc in mã số, mã vạch.

g) Ngày sản xuất; ngày hết hạn sử dụng.

3. Nhãn thuốc lá phải được ghi bằng tiếng Việt, không được sử dụng các hình thức hoặc từ ngữ tạo cho người tiêu dùng hiểu sai về tính chất, tác động của thuốc lá đối với sức khỏe như: ít hắc ín (low tar), nhẹ (light), siêu nhẹ (ultra light), dịu êm (mild) hoặc các từ, cụm từ khác có nghĩa hoặc cách hiểu tương tự làm cho người tiêu dùng hiểu sản phẩm thuốc lá này ít có ảnh hưởng tới sức khỏe hơn sản phẩm thuốc lá khác, trừ trường hợp các từ, cụm từ trên là một phần của nhãn hiệu thuốc lá đã được đăng ký và bảo hộ sở hữu trí tuệ tại Việt Nam trước ngày Luật Phòng, chống tác hại của thuốc lá có hiệu lực.

Điều 4. Yêu cầu về cảnh báo sức khỏe trên bao bì thuốc lá

1. Mẫu cảnh báo sức khoẻ:

Thuốc lá được sản xuất, nhập khẩu để tiêu thụ tại Việt Nam phải in cảnh báo sức khoẻ trên bao bì theo mẫu quy định tại Phụ lục ban hành kèm theo Thông tư liên tịch này. Cảnh báo sức khỏe phải bảo đảm được in rõ nét và dễ nhìn.

2. Vị trí in cảnh báo sức khỏe:

a) Cảnh báo sức khỏe phải được in trên mặt chính trước và mặt chính sau của bao bì thuốc lá và phải bảo đảm không bị che lấp hoặc che mờ bởi bất kỳ vật liệu, hình ảnh, thông tin nào khác, trừ việc dán tem thuốc lá theo quy định của pháp luật.

Trường hợp thuốc lá có nhiều bao bì thì cảnh báo sức khỏe phải được in trên tất cả bao bì theo quy định tại Thông tư liên tịch này.

Trường hợp bao bì thuốc lá có sử dụng bao bọc ngoài thì bao bọc ngoài phải trong suốt, không màu và không làm che lấp cảnh báo sức khỏe, trừ trường hợp bao bọc ngoài có in logo chống hàng giả, hàng nhái của doanh nghiệp đã được đăng ký và bảo hộ sở hữu trí tuệ tại Việt Nam trước ngày Thông tư liên tịch này được ban hành.

b) Cảnh báo sức khoẻ phải được in song song sát với rìa trên của bao bì thuốc lá.

3. Diện tích in cảnh báo sức khỏe:

Diện tích in cảnh báo sức khỏe phải chiếm ít nhất 50% diện tích của mỗi mặt chính trước và mặt chính sau trên bao bì thuốc lá.

4. Màu sắc của cảnh báo sức khỏe:

Cảnh báo sức khỏe phải được in từ 4 màu cơ bản trở lên, độ phân giải khi in không được dưới 300DPI (dot per inch).

5. Sử dụng luân phiên các mẫu cảnh báo sức khỏe:

a) Mỗi loại sản phẩm thuốc lá của một nhãn hiệu thuốc lá phải in trên bao bì thuốc lá một trong 06 mẫu cảnh báo sức khỏe quy định tại Phụ lục ban hành kèm theo Thông tư liên tịch này. Các loại sản phẩm thuốc lá của một nhãn hiệu thuốc lá, các nhãn hiệu thuốc lá khác nhau của một nhà sản xuất phải in các mẫu cảnh báo sức khỏe khác nhau. Trường hợp một nhãn hiệu thuốc lá có trên 06 loại sản phẩm, một nhà sản xuất có trên 06 nhãn hiệu thuốc lá thì phải in đồng thời đủ 06 mẫu cảnh báo sức khỏe.

b) Mẫu cảnh báo sức khỏe của mỗi loại sản phẩm thuốc lá phải được thay đổi định kỳ 02 năm một lần.

Điều 5. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực thi hành từ ngày 01 tháng 5 năm 2013.

2. Bãi bỏ các quy định về ghi nhãn, in cảnh báo sức khỏe trên bao bì thuốc lá tại Quyết định số 02/2007/QĐ-BYT ngày 15 tháng 01 năm 2007 của Bộ trưởng Bộ Y tế về vệ sinh an toàn đối với sản phẩm thuốc lá kể từ ngày Thông tư liên tịch này có hiệu lực.

Điều 6. Điều khoản chuyển tiếp

1. Sản phẩm thuốc lá dạng bao mềm được sản xuất, nhập khẩu từ ngày 01 tháng 5 năm 2013 để tiêu thụ tại Việt Nam phải in cảnh báo sức khỏe trên bao bì thuốc lá theo quy định của Thông tư liên tịch này và không chậm hơn 06 tháng kể từ ngày Thông tư liên tịch này được ban hành.

2. Sản phẩm thuốc lá dạng bao cứng được sản xuất, nhập khẩu từ ngày 01 tháng 5 năm 2013 để tiêu thụ tại Việt Nam phải in cảnh báo sức khỏe trên bao bì thuốc lá theo quy định của Thông tư liên tịch này và không chậm hơn 10 tháng kể từ ngày Thông tư liên tịch này được ban hành.

3. Các doanh nghiệp sản xuất, nhập khẩu thuốc lá có trách nhiệm kê khai số lượng bao, tút, hộp thuốc lá đã được ghi nhãn, in cảnh báo sức khỏe theo quy định của pháp luật trước ngày 01 tháng 5 năm 2013 và báo cáo Bộ Y tế, Bộ Công Thương để xử lý đối với từng trường hợp cụ thể.

Điều 7. Trách nhiệm thi hành

1. Tổ chức, cá nhân trong nước và nước ngoài tham gia hoạt động kinh doanh thuốc lá tại Việt Nam có trách nhiệm thực hiện việc ghi nhãn, in cảnh báo sức khỏe theo đúng quy định tại Thông tư liên tịch này.

2. Bộ Y tế giao Cục Quản lý khám, chữa bệnh, Bộ Công Thương giao Vụ Khoa học công nghệ chịu trách nhiệm hướng dẫn, tổ chức triển khai và kiểm tra việc thực hiện Thông tư liên tịch này.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Giám đốc Sở Y tế, Giám đốc Sở Công Thương hướng dẫn, tổ chức triển khai và kiểm tra việc thực hiện Thông tư liên tịch này tại địa phương.

Trong quá trình thực hiện, nếu có vướng mắc, các tổ chức, cá nhân phản ánh về Bộ Y tế (Cục Quản lý khám, chữa bệnh), Bộ Công Thương (Vụ Khoa học Công nghệ) để nghiên cứu, giải quyết./.

KT. BỘ TRƯỞNG BỘ CÔNG THƯƠNG
THỨ TRƯỞNG

Nguyễn Nam Hải

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Văn phòng Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Công Thương (để báo cáo);
- Các Thứ trưởng Bộ Y tế, Bộ Công Thương;
- UBND tỉnh, thành phố trực thuộc TW;
- Hiệp hội Thuốc lá Việt Nam;
- Sở Y tế, Sở Công Thương tỉnh, thành phố trực thuộc TW;
- Bộ Tư pháp (Cục kiểm tra VBQPPL);
- Cổng thông tin điện tử Bộ Y tế, Bộ Công Thương;
- Lưu: VT BYT, BCT; PC, KCB - BYT; PC, KHCN, CNN - BCT.

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 08 mua ban hang hoa cua dn FDI

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2013/TT-BCT | Hà Nội, ngày 22 tháng 4 năm 2013

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VỀ HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;

Theo đề nghị của Vụ trưởng Vụ Kế hoạch;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết về hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Nhà đầu tư nước ngoài hoặc doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam đáp ứng điều kiện quy định tại điểm a khoản 1 Điều 4 Nghị định số 23/2007/NĐ-CP có quyền đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo hình thức đầu tư và lộ trình thực hiện quy định tại Phụ lục số 01 Quyết định số 10/2007/QĐ-BTM ngày 21 tháng 5 năm 2007 của Bộ trưởng Bộ Thương mại (nay là Bộ Công Thương) công bố lộ trình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá và các quy định của pháp luật có liên quan.

Điều 2. Phạm vi thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doanh nghiệp có vốn đầu tư nước ngoài chỉ được tiến hành các hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của Giấy chứng nhận đầu tư, Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ của doanh nghiệp và các quy định của pháp luật có liên quan.

Điều 3. Thực hiện quyền xuất khẩu

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu, được mua hàng hoá tại Việt Nam để xuất khẩu ra nước ngoài, bao gồm hàng hoá do doanh nghiệp hoặc doanh nghiệp khác nhập khẩu vào Việt Nam đã hoàn thành nghĩa vụ thuế và nghĩa vụ tài chính khác, theo các điều kiện sau:

a) Hàng hóa xuất khẩu không thuộc danh mục hàng hóa cấm xuất khẩu, danh mục hàng hóa tạm ngừng xuất khẩu, danh mục hàng hóa không được quyền xuất khẩu theo cam kết quốc tế;

b) Hàng hóa xuất khẩu thuộc danh mục hàng hoá xuất khẩu có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa xuất khẩu thuộc danh mục hàng hóa xuất khẩu theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng xuất khẩu phải phù hợp với nội dung quyền xuất khẩu doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu được trực tiếp làm thủ tục xuất khẩu hàng hóa tại cơ quan Hải quan theo quy định của pháp luật.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc xuất khẩu hàng hoá theo quy định của pháp luật.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu chỉ được trực tiếp mua hàng hóa của thương nhân Việt Nam có đăng ký kinh doanh hoặc có quyền nhập khẩu, quyền phân phối hàng hóa đó để xuất khẩu; không được tổ chức mạng lưới mua gom hàng hóa tại Việt Nam để xuất khẩu, bao gồm việc mở địa điểm để mua gom hàng hóa xuất khẩu, trừ trường hợp pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 4. Thực hiện quyền nhập khẩu

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu được nhập khẩu hàng hoá từ nước ngoài vào Việt Nam theo các điều kiện sau:

a) Hàng hóa nhập khẩu không thuộc danh mục hàng hóa cấm nhập khẩu, danh mục hàng hóa tạm ngừng nhập khẩu, danh mục hàng hóa không được quyền nhập khẩu theo cam kết quốc tế;

b) Hàng hóa nhập khẩu thuộc danh mục hàng hoá nhập khẩu có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa nhập khẩu thuộc danh mục hàng hóa nhập khẩu theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng nhập khẩu phải phù hợp với nội dung quyền nhập khẩu doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu được trực tiếp làm thủ tục nhập khẩu hàng hóa tại cơ quan Hải quan theo quy định của pháp luật.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc nhập khẩu hàng hoá theo quy định của pháp luật.

4. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền nhập khẩu nhưng chưa được cấp phép quyền phân phối chỉ được trực tiếp bán hàng nhập khẩu cho các thương nhân Việt Nam có đăng ký kinh doanh hoặc có quyền xuất khẩu, quyền phân phối hàng hóa đó, không được tổ chức hoặc tham gia hệ thống phân phối hàng hóa tại Việt Nam, trừ trường hợp pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 5. Thực hiện quyền phân phối

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối được phân phối các hàng hoá sản xuất tại Việt Nam và các hàng hoá nhập khẩu hợp pháp vào Việt Nam theo các điều kiện sau:

a) Hàng hoá phân phối không thuộc danh mục hàng hóa cấm kinh doanh và danh mục hàng hóa không được quyền phân phối theo cam kết quốc tế;

b) Hàng hóa hạn chế kinh doanh, kinh doanh có điều kiện, doanh nghiệp phải đáp ứng các điều kiện theo quy định của pháp luật;

c) Hàng hóa phân phối thuộc danh mục hàng hóa phân phối theo lộ trình trong các cam kết quốc tế, doanh nghiệp phải thực hiện theo lộ trình cam kết;

d) Mặt hàng phân phối phải phù hợp với nội dung quyền phân phối doanh nghiệp đã được cấp phép thực hiện.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc phân phối hàng hoá theo quy định của pháp luật.

Điều 6. Thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá với doanh nghiệp chế xuất

1. Doanh nghiệp chế xuất có vốn đầu tư nước ngoài đã được cấp phép quyền xuất khẩu, quyền nhập khẩu thực hiện các quyền tương ứng quy định tại Điều 3 và Điều 4 Thông tư này.

2. Doanh nghiệp chế xuất có vốn đầu tư nước ngoài đã được cấp phép quyền phân phối thực hiện quyền phân phối theo quy định tại Điều 5 Thông tư này, bao gồm việc phân phối cho doanh nghiệp chế xuất và doanh nghiệp ngoài khu chế xuất tại Việt Nam.

3. Doanh nghiệp có vốn đầu tư nước ngoài không phải là doanh nghiệp chế xuất đã được cấp phép quyền phân phối thực hiện quyền phân phối theo quy định tại Điều 5 Thông tư này, bao gồm việc phân phối cho doanh nghiệp chế xuất.

4. Doanh nghiệp chế xuất chịu trách nhiệm thực hiện nghĩa vụ thuế và các nghĩa vụ tài chính khác đối với việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo quy định của pháp luật.

5. Các ưu đãi đầu tư, ưu đãi về thuế và các ưu đãi tài chính khác áp dụng đối với việc sản xuất để xuất khẩu của doanh nghiệp chế xuất có vốn đầu tư nước ngoài không áp dụng đối với hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá của doanh nghiệp chế xuất có vốn đầu tư nước ngoài.

Điều 7. Lập cơ sở bán lẻ

1. Việc lập cơ sở bán lẻ, bao gồm cả cơ sở bán lẻ thứ nhất, phải tuân thủ quy định của pháp luật về quản lý nhà nước đối với hoạt động bán lẻ và phù hợp với quy hoạch có liên quan của tỉnh, thành phố trực thuộc Trung ương, nơi dự kiến lập cơ sở bán lẻ.

2. Việc lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất được xem xét từng trường hợp cụ thể căn cứ vào việc kiểm tra nhu cầu kinh tế của địa bàn nơi đặt cơ sở bán lẻ theo các tiêu chí: số lượng các cơ sở bán lẻ, sự ổn định của thị trường, mật độ dân cư và quy mô của địa bàn cấp quận, huyện nơi dự kiến đặt cơ sở bán lẻ.

3. Trường hợp lập cơ sở bán lẻ có diện tích dưới 500 m2 tại khu vực đã được tỉnh, thành phố trực thuộc Trung ương quy hoạch cho hoạt động mua bán hàng hoá và đã hoàn thành xây dựng cơ sở hạ tầng không phải thực hiện quy định tại khoản 2 Điều này về kiểm tra nhu cầu kinh tế. Quy định này không áp dụng trong trường hợp có thay đổi quy hoạch và điều kiện này không còn tồn tại.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thành lập Hội đồng Kiểm tra nhu cầu kinh tế để xem xét sự phù hợp của việc lập một cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất theo các tiêu chí quy định tại khoản 1 và 2 Điều này.

5. Thành phần Hội đồng Kiểm tra nhu cầu kinh tế bao gồm đại diện: Ủy ban nhân dân cấp tỉnh; Sở Kế hoạch và Đầu tư (hoặc Ban Quản lý Khu Kinh tế nơi đặt cơ sở bán lẻ); Sở Công Thương và các cơ quan ban ngành có liên quan (do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định).

Trường hợp địa điểm lập cơ sở bán lẻ thuộc khu vực địa lý cấp phường, xã, thị trấn tiếp giáp với tỉnh, thành phố trực thuộc Trung ương khác thì Hội đồng Kiểm tra nhu cầu kinh tế phải bao gồm đại diện của Ủy ban nhân dân cấp tỉnh tiếp giáp.

6. Kết quả làm việc của Hội đồng Kiểm tra nhu cầu kinh tế phải được Ủy ban nhân dân cấp tỉnh thông qua bằng văn bản. Văn bản này là một thành phần trong hồ sơ lập cơ sở bán lẻ gửi đến Bộ Công Thương lấy ý kiến chấp thuận.

7. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư có nội dung thành lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất không thuộc các trường hợp quy định tại khoản 3 Điều 7 Thông tư này nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP, phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Điều 19 Thông tư này.

Điều 8. Lập chi nhánh để thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

Doanh nghiệp có vốn đầu tư nước ngoài thành lập chi nhánh để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá hoặc lập cơ sở bán lẻ gắn với thành lập chi nhánh phải thực hiện theo quy định của Luật Đầu tư, Luật Doanh nghiệp, Nghị định số 23/2007/NĐ-CP và quy định của Thông tư này.

Điều 9. Hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam để thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

Doanh nghiệp trở thành doanh nghiệp có vốn đầu tư nước ngoài thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa từ hoạt động góp vốn, mua cổ phần của nhà đầu tư nước ngoài trong doanh nghiệp Việt Nam phải thực hiện theo quy định của Nghị định số 23/2007/NĐ-CP và Thông tư này.

Chương II

THỦ TỤC CẤP GIẤY PHÉP THỰC HIỆN HOẠT ĐỘNG MUA BÁN HÀNG HOÁ VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA

Điều 10. Cấp giấy phép thực hiện quyền xuất khẩu, quyền nhập khẩu, không đồng thời thực hiện quyền phân phối hoặc các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Nhà đầu tư nước ngoài đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục cấp Giấy chứng nhận đầu tư; doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam bổ sung mục tiêu hoạt động thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ thẩm tra cấp, điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện quyền xuất khẩu, quyền nhập khẩu;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài bổ sung thực hiện quyền xuất khẩu, quyền nhập khẩu. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Cơ quan nhà nước có thẩm quyền căn cứ vào quy định pháp luật có liên quan để cấp Giấy chứng nhận đầu tư hoặc điều chỉnh Giấy chứng nhận đầu tư để bổ sung mục tiêu hoạt động thực hiện quyền xuất khẩu, quyền nhập khẩu. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

2. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư để thực hiện quyền xuất khẩu, quyền nhập khẩu điều chỉnh nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư hoặc thủ tục điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh (theo đề nghị của doanh nghiệp).

a) Trường hợp điều chỉnh Giấy chứng nhận đầu tư, hồ sơ gồm:

- Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung điều chỉnh;

- Báo cáo tình hình thực hiện quyền xuất khẩu, quyền nhập khẩu theo mẫu BC-1, BC-2 và BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, hồ sơ gồm:

- Hồ sơ quy định tại điểm a khoản 2 Điều này;

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này.

c) Cơ quan nhà nước có thẩm quyền căn cứ vào quy định pháp luật có liên quan để điều chỉnh Giấy chứng nhận đầu tư về nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu hoặc điều chỉnh Giấy chứng nhận đầu tư về nội dung thực hiện quyền xuất khẩu, quyền nhập khẩu kèm theo cấp Giấy phép kinh doanh theo mẫu GP-1 ban hành kèm theo Thông tư này. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 11. Cấp giấy phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa

1. Nhà đầu tư nước ngoài có dự án đầu tư thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa gắn với thành lập doanh nghiệp phải làm thủ tục cấp Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ thẩm tra cấp Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa.

b) Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh.

c) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

2. Nhà đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá, có dự án đầu tư thành lập tổ chức kinh tế khác hoặc tham gia đầu tư dự án thuộc tổ chức kinh tế khác để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá mà phải làm thủ tục cấp Giấy chứng nhận đầu tư.

a) Hồ sơ gồm:

- Hồ sơ quy định tại điểm a, khoản 1 Điều này;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của các dự án đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đầu tư. Giấy chứng nhận đầu tư đồng thời là Giấy phép kinh doanh.

c) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

3. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư để thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư hoặc thủ tục điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh (theo đề nghị của doanh nghiệp).

a) Trường hợp điều chỉnh Giấy chứng nhận đầu tư, hồ sơ gồm:

- Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung điều chỉnh;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

b) Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, hồ sơ gồm:

- Hồ sơ quy định tại điểm a, khoản 3 Điều này;

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này.

c) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trường hợp chỉ điều chỉnh Giấy chứng nhận đầu tư, trong thời hạn 07 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư.

Trường hợp điều chỉnh Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh, trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá trong Giấy chứng nhận đầu tư kèm theo cấp Giấy phép kinh doanh theo mẫu GP-1 ban hành kèm theo Thông tư này.

d) Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 12. Cấp phép bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Doanh nghiệp có vốn đầu tư nước ngoài đã được cấp Giấy chứng nhận đầu tư, bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải làm thủ tục điều chỉnh Giấy chứng nhận đầu tư và cấp Giấy phép kinh doanh. Hồ sơ gồm:

a) Hồ sơ thẩm tra điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

b) Hồ sơ cấp Giấy phép kinh doanh gồm:

- Đơn đề nghị cấp Giấy phép kinh doanh theo mẫu MĐ-1 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá;

- Chứng từ của cơ quan thuế về thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền điều chỉnh bổ sung mục tiêu hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá vào Giấy chứng nhận đầu tư, cấp Giấy phép kinh doanh theo Mẫu GP-1 ban hành kèm theo Thông tư này. Quy định về ngành, nghề kinh doanh trong Giấy chứng nhận đầu tư thực hiện theo mẫu HD-1 ban hành kèm theo Thông tư này.

Điều 13. Sửa đổi, bổ sung Giấy phép kinh doanh hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

1. Sửa đổi thông tin đăng ký

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo Mẫu MĐ-2 ban hành kèm theo Thông tư này;

- Các tài liệu liên quan đến nội dung sửa đổi;

- Giấy phép kinh doanh đã được cấp (bản chính).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại điểm a khoản 1 Điều này, cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh mới theo Mẫu GP-1 ban hành kèm theo Thông tư này, đồng thời thu hồi Giấy phép kinh doanh đã cấp.

2. Bổ sung nội dung thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép kinh doanh theo Mẫu MĐ-2 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng các điều kiện thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá theo Mẫu MĐ-6 ban hành kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện nội dung bổ sung;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép kinh doanh đã được cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép kinh doanh theo Mẫu GP-1 ban hành kèm theo Thông tư này, đồng thời thu hồi Giấy phép kinh doanh đã cấp.

Điều 14. Cấp lại Giấy phép kinh doanh

1. Hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy phép kinh doanh theo Mẫu MĐ-3 ban hành kèm theo Thông tư này;

b) Phần bản gốc còn lại có thể nhận dạng được của Giấy phép kinh doanh trong trường hợp bị rách, nát, bị cháy hoặc bị tiêu hủy một phần; hoặc văn bản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh, hoặc bản giải trình lý do có cam kết của doanh nghiệp trong trường hợp bị rách, nát, cháy, hoặc tiêu huỷ toàn bộ.

2. Cơ quan nhà nước có thẩm quyền cấp bản mới Giấy phép kinh doanh với nội dung đúng như nội dung Giấy phép kinh doanh đã cấp.

Điều 15. Cấp giấy phép thực hiện mục tiêu hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa sau khi tạm ngừng hoặc chấm dứt các mục tiêu hoạt động khác

1. Trường hợp doanh nghiệp có vốn đầu tư nước ngoài tạm ngừng hoặc chấm dứt các mục tiêu hoạt động đã được cấp phép, chỉ thực hiện mục tiêu hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa, cơ quan nhà nước có thẩm quyền gửi hồ sơ xin ý kiến Bộ Công Thương về việc điều chỉnh mục tiêu hoạt động của doanh nghiệp.

2. Sau khi có ý kiến của Bộ Công Thương, cơ quan nhà nước có thẩm quyền xem xét điều chỉnh Giấy chứng nhận đầu tư, Giấy phép kinh doanh.

Chương III

CẤP GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 16. Cấp Giấy phép lập cơ sở bán lẻ

1. Doanh nghiệp có vốn đầu tư nước ngoài lập cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất phải làm thủ tục cấp Giấy phép lập cơ sở bán lẻ, hồ sơ bao gồm:

a) Hồ sơ thẩm tra cấp hoặc điều chỉnh Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư;

b) Hồ sơ cấp Giấy phép lập cơ sở bán lẻ, bao gồm:

- Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ-4 ban hành kèm theo Thông tư này;

- Bản giải trình việc đáp ứng điều kiện theo quy định tại khoản 1 và 2 Điều 7 Thông tư này;

- Văn bản của Ủy ban nhân dân cấp tỉnh thông qua kết quả làm việc của Hội đồng kiểm tra nhu cầu kinh tế theo quy định tại Điều 7 Thông tư này.

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP-2 ban hành kèm theo Thông tư này.

Điều 17. Sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ

1. Sửa đổi thông tin đăng ký

a) Hồ sơ bao gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại điểm a khoản 1 Điều này, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

2. Sửa đổi quy mô của cơ sở bán lẻ

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Tài liệu liên quan đến sửa đổi quy mô của cơ sở bán lẻ;

- Văn bản của Ủy ban nhân dân cấp tỉnh thông qua kết quả làm việc của Hội đồng Kiểm tra nhu cầu kinh tế trong trường hợp doanh nghiệp điều chỉnh tăng quy mô của cơ sở bán lẻ tới mức phải thực hiện quy định về kiểm tra nhu cầu kinh tế theo quy định tại Điều 7 Thông tư này.

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới theo mẫu GP-2, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

3. Bổ sung nội dung hoạt động của cơ sở bán lẻ

a) Hồ sơ gồm:

- Đơn đề nghị sửa đổi, bổ sung Giấy phép lập cơ sở bán lẻ theo mẫu MĐ-5 kèm theo Thông tư này;

- Tài liệu chứng minh năng lực tài chính và kinh nghiệm của chủ đầu tư trong việc thực hiện chi tiết nội dung bổ sung;

- Báo cáo tình hình thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hóa đã được cấp phép theo mẫu BC-3 ban hành kèm theo Thông tư này;

- Chứng từ của cơ quan thuế về việc thực hiện nghĩa vụ thuế thu nhập doanh nghiệp trong hai năm liền kề. Trường hợp không có hoặc thiếu chứng từ, doanh nghiệp giải trình bằng văn bản nêu rõ lý do;

- Giấy phép lập cơ sở bán lẻ đã cấp (bản chính).

b) Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ kiểm tra tính hợp lệ của hồ sơ và gửi hồ sơ lấy ý kiến của Bộ Công Thương. Trường hợp hồ sơ không hợp lệ, cơ quan tiếp nhận hồ sơ thông báo bằng văn bản cho nhà đầu tư biết để sửa đổi, bổ sung hồ sơ.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Công Thương gửi ý kiến bằng văn bản về những vấn đề thuộc chức năng quản lý của mình.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ mới theo mẫu GP-2, đồng thời thu hồi Giấy phép lập cơ sở bán lẻ đã cấp.

Điều 18. Cấp lại Giấy phép lập cơ sở bán lẻ

1. Hồ sơ gồm:

a) Đơn đề nghị cấp lại Giấy phép lập cơ sở bán lẻ theo Mẫu MĐ-3 ban hành kèm theo Thông tư này;

b) Phần bản gốc còn lại có thể nhận dạng được của Giấy phép kinh doanh trong trường hợp bị rách, nát, bị cháy hoặc bị tiêu hủy một phần; hoặc văn bản xác nhận của cơ quan công an về việc khai báo mất Giấy phép kinh doanh, hoặc bản giải trình lý do có cam kết của doanh nghiệp trong trường hợp bị rách, nát, cháy, hoặc tiêu huỷ toàn bộ.

2. Cơ quan nhà nước có thẩm quyền cấp bản mới Giấy phép lập cơ sở bán lẻ với nội dung đúng như nội dung Giấy phép lập cơ sở bán lẻ đã cấp.

Điều 19. Cấp Giấy phép lập cơ sở bán lẻ cho cơ sở bán lẻ ngoài cơ sở bán lẻ thứ nhất đã được thành lập theo quy định của pháp luật nhưng chưa được cấp Giấy phép lập cơ sở bán lẻ theo quy định tại Nghị định số 23/2007/NĐ-CP

1. Hồ sơ gồm:

- Đơn đề nghị cấp Giấy phép lập cơ sở bán lẻ thực hiện theo Mẫu MĐ-4 ban hành kèm theo Thông tư này;

- Báo cáo tình hình đầu tư, tình hình hoạt động của cơ sở bán lẻ đề nghị được cấp Giấy phép lập cơ sở bán lẻ.

2. Sau khi có ý kiến chấp thuận của Bộ Công Thương, cơ quan nhà nước có thẩm quyền cấp Giấy phép lập cơ sở bán lẻ theo Mẫu GP-2 ban hành kèm theo Thông tư này.

Chương IV

THU HỒI GIẤY PHÉP KINH DOANH, GIẤY PHÉP LẬP CƠ SỞ BÁN LẺ

Điều 20. Thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ

Cơ quan nhà nước có thẩm quyền thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ trong các trường hợp sau:

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá có hành vi vi phạm quy định của pháp luật theo đó phải thu hồi Giấy phép kinh doanh, Giấy phép lập cơ sở bán lẻ.

2. Dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá chấm dứt hoạt động theo quy định của pháp luật.

3. Cơ quan nhà nước có thẩm quyền thu hồi Giấy chứng nhận đầu tư theo quy định của pháp luật về đầu tư.

Chương V

CHẾ ĐỘ BÁO CÁO

Điều 21. Chế độ báo cáo của doanh nghiệp

1. Doanh nghiệp có vốn đầu tư nước ngoài hoạt động trong lĩnh vực mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải thực hiện chế độ báo cáo định kỳ và đột xuất theo các quy định của pháp luật Việt Nam; đồng thời thực hiện báo cáo theo quy định tại khoản 2, 3 và 4 Điều này.

2. Báo cáo thương nhân bán hàng để xuất khẩu

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền xuất khẩu phải lập báo cáo thương nhân bán hàng xuất khẩu gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-1 tại Thông tư này.

3. Báo cáo thương nhân mua hàng nhập khẩu

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện quyền nhập khẩu nhưng chưa có quyền phân phối phải lập báo cáo về thương nhân mua hàng nhập khẩu gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-2 tại Thông tư này.

4. Báo cáo tổng hợp

Định kỳ hàng năm, trước ngày 30 tháng 01, doanh nghiệp có vốn đầu tư nước ngoài đã được cấp phép thực hiện hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá phải lập báo cáo tổng hợp gửi đến cơ quan nhà nước có thẩm quyền theo mẫu BC-3 tại Thông tư này.

5. Các báo cáo trên là một trong các cơ sở để theo dõi hoạt động của doanh nghiệp.

Điều 22. Báo cáo của cơ quan quản lý nhà nước tại địa phương

1. Định kỳ 06 (sáu) tháng, trước ngày 15 tháng 01 và ngày 15 tháng 7 mỗi năm, cơ quan nhà nước có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình cấp, cấp lại, sửa đổi, bổ sung, thu hồi giấy phép đã cấp cho các dự án đầu tư vào hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá; đồng thời nêu các kiến nghị, đề xuất theo Mẫu BC-4 tại Thông tư này.

2. Định kỳ hàng năm, trước ngày 28 tháng 02, cơ quan nhà nước có thẩm quyền tổng hợp, báo cáo Bộ Công Thương về tình hình hoạt động của doanh nghiệp có vốn đầu tư nước ngoài hoạt động mua bán hàng hoá và các hoạt động liên quan trực tiếp đến mua bán hàng hoá; đồng thời nêu các kiến nghị, đề xuất theo Mẫu BC-5 tại Thông tư này.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 23. Trách nhiệm thi hành

1. Sở Kế hoạch và Đầu tư, Ban Quản lý các Khu kinh tế, Khu công nghiệp, Khu chế xuất, Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm giúp Ủy ban nhân dân thực hiện chức năng quản lý nhà nước đối với hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam theo quy định của Nghị định số 23/2007/NĐ-CP và hướng dẫn của Thông tư này.

2. Trong quá trình thực hiện, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan khẩn trương phản ánh về Bộ Công Thương để kịp thời xử lý.

Điều 24. Hiệu lực thi hành

1. Thông tư này có hiệu lực thực hiện kể từ ngày 07 tháng 6 năm 2013. Thông tư này áp dụng đối với tất cả các trường hợp chưa được cấp phép hoặc chưa được sửa đổi, bổ sung, cấp lại tính đến hết ngày hiệu lực của Thông tư.

2. Thông tư này thay thế Thông tư số 09/2007/TT-BTM ngày 17 tháng 7 năm 2007 của Bộ Thương mại (nay là Bộ Công Thương) hướng dẫn thi hành Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam và Thông tư số 05/2008/TT-BCT ngày 14 tháng 4 năm 2008 của Bộ Công Thương sửa đổi, bổ sung Thông tư số 09/2007/TT-BTM ngày 17 tháng 7 năm 2007 của Bộ Thương mại./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Ban Kinh tế Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Kiểm toán Nhà nước;
- Công báo, Website Chính phủ;
- Website Bộ Công Thương;
- Các Sở: Kế hoạch và Đầu tư, Công Thương;
- Các Ban quản lý các KKT, KCN, KCX;
- Bộ Công Thương: Bộ trưởng; các Thứ trưởng;
- Các Tổng cục, Cục, Vụ và các đơn vị thuộc Bộ;
- Lưu: VT, PC, KH (15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Hồ Thị Kim Thoa

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 12 thu tuc cong bo website tmdt

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 12/2013/TT-BCT | Hà Nội, ngày 20 tháng 06 năm 2013

THÔNG TƯ

QUY ĐỊNH THỦ TỤC THÔNG BÁO, ĐĂNG KÝ VÀ CÔNG BỐ THÔNG TIN LIÊN QUAN ĐẾN WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định cụ thể về trình tự, thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 2. Đối tượng áp dụng

Thông tư này được áp dụng đối với các thương nhân, tổ chức, cá nhân tham gia hoạt động thương mại điện tử trên lãnh thổ Việt Nam, bao gồm:

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử.

3. Thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử.

Chương 2.

THỦ TỤC THÔNG BÁO, ĐĂNG KÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

MỤC 1. THÔNG BÁO WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 3. Đối tượng thông báo website thương mại điện tử bán hàng

Đối tượng thông báo website thương mại điện tử bán hàng bao gồm:

1. Thương nhân.

2. Tổ chức mà trong chức năng, nhiệm vụ có bao gồm việc tổ chức hoạt động bán hàng hóa, cung ứng dịch vụ hoặc tiến hành các hoạt động thương mại điện tử.

3. Cá nhân đã được cấp mã số thuế thu nhập cá nhân.

Điều 4. Quy trình thông báo

1. Việc tiếp nhận, xử lý thông báo website thương mại điện tử bán hàng được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và thực hiện các bước sau:

Bước 1: Thương nhân, tổ chức, cá nhân đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức, cá nhân;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức hoặc mã số thuế thu nhập cá nhân của cá nhân;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức, cá nhân nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức, cá nhân được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung, thương nhân, tổ chức, cá nhân phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức, cá nhân tiến hành đăng nhập, chọn chức năng Thông báo website thương mại điện tử bán hàng và tiến hành khai báo thông tin theo mẫu.

Bước 4: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức, cá nhân nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận thông tin khai báo đầy đủ, hợp lệ;

- Cho biết thông tin khai báo chưa đầy đủ hoặc không hợp lệ. Khi đó, thương nhân, tổ chức, cá nhân phải quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin theo yêu cầu.

3. Thương nhân, tổ chức, cá nhân có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

Điều 5. Thay đổi, chấm dứt thông tin đã thông báo

1. Trong trường hợp có sự thay đổi một trong những thông tin quy định tại khoản 2 Điều 53 Nghị định số 52/2013/NĐ-CP hoặc ngừng hoạt động website thương mại điện tử bán hàng đã thông báo, thương nhân, tổ chức, cá nhân phải thông báo về Bộ Công Thương trong thời hạn 07 (bảy) ngày làm việc kể từ khi có sự thay đổi thông tin hoặc ngừng hoạt động.

2. Việc thay đổi, chấm dứt thông tin thông báo về website thương mại điện tử bán hàng được thực hiện trực tuyến thông qua tài khoản truy cập hệ thống đã được cấp khi thương nhân, tổ chức, cá nhân tiến hành thông báo theo quy định tại Điều 4 Thông tư này.

3. Thời gian xác nhận việc thay đổi, chấm dứt thông tin thông báo: 03 (ba) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác do thương nhân, tổ chức, cá nhân gửi về Bộ Công Thương theo quy định tại Khoản 2 Điều này.

MỤC 2. ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 6. Đối tượng đăng ký

Đối tượng đăng ký là thương nhân hoặc tổ chức hoạt động trong lĩnh vực xúc tiến thương mại hoặc hỗ trợ doanh nghiệp, có website thương mại điện tử trên đó cung cấp ít nhất một trong các dịch vụ sau:

1. Dịch vụ sàn giao dịch thương mại điện tử.

2. Dịch vụ khuyến mại trực tuyến.

3. Dịch vụ đấu giá trực tuyến.

Điều 7. Hồ sơ đăng ký

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (theo Mẫu TMĐT-1 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao có chứng thực Quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân).

3. Đề án cung cấp dịch vụ theo quy định tại khoản 3 Điều 54 Nghị định số 52/2013/NĐ-CP.

4. Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử theo quy định tại điểm d khoản 2 Điều 55 Nghị định số 52/2013/NĐ-CP.

5. Mẫu hợp đồng dịch vụ hoặc thỏa thuận hợp tác giữa thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử với thương nhân, tổ chức, cá nhân tham gia mua bán hàng hóa, cung ứng dịch vụ trên website đó.

6. Các điều kiện giao dịch chung áp dụng cho hoạt động mua bán hàng hóa, cung ứng dịch vụ trên website (nếu có).

Điều 8. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức tiến hành đăng nhập, chọn chức năng Đăng ký website cung cấp dịch vụ thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 7 Thông tư này.

Bước 4: Trong thời hạn 07 (bảy) ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 7 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị khóa và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 9. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại khoản 2 Điều 8 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến qua tài khoản truy cập hệ thống, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website cung cấp dịch vụ thương mại điện tử, thể hiện thành biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký của thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 10. Sửa đổi, bổ sung thông tin đăng ký

1. Trường hợp có sự thay đổi một trong những thông tin liên quan tới website cung cấp dịch vụ thương mại điện tử đã được đăng ký quy định tại khoản 1 Điều 56 Nghị định số 52/2013/NĐ-CP, thương nhân, tổ chức phải thông báo về Bộ Công Thương trong thời hạn 07 (bảy) ngày làm việc kể từ ngày có sự thay đổi thông tin.

2. Việc thông báo được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 11. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức thiết lập website;

b) Thương nhân, tổ chức thiết lập website ngừng hoạt động hoặc chuyển nhượng website cho thương nhân, tổ chức khác;

c) Quá 30 (ba mươi) ngày mà website không có hoạt động hoặc thương nhân, tổ chức không phản hồi thông tin khi được cơ quan quản lý nhà nước yêu cầu;

d) Thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký theo quy định tại khoản 3 Điều này.

2. Thương nhân, tổ chức thiết lập website thương mại điện tử khi ngừng hoạt động hoặc chuyển nhượng website phải thông báo cho Bộ Công Thương trước 07 (bảy) ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Bộ Công Thương hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử của các thương nhân, tổ chức có hành vi sau:

a) Thực hiện các hành vi bị cấm trong hoạt động thương mại điện tử theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP;

b) Không thực hiện nghĩa vụ báo cáo theo quy định tại Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã được nhắc nhở;

c) Bị hủy bỏ đăng ký theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền.

4. Thông tin về các website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 12. Đăng ký lại đối với website cung cấp dịch vụ thương mại điệ n tử

1. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy trình quy định tại Điều 8 Thông tư này.

2. Thời gian thương nhân, tổ chức phải tiến hành đăng ký lại không vượt quá 30 (ba mươi) ngày kể từ ngày nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử.

Điều 13. Nghĩa vụ báo cáo của thương nhâ n, tổ chức đã đăng ký website cung cấp dịch vụ thương mại điện tử

1. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó.

2. Việc báo cáo được thực hiện trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 24 Thông tư này, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử có nghĩa vụ giải trình và cung cấp thông tin về các hoạt động trên website của mình khi được Bộ Công Thương yêu cầu.

Chương 3.

THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 14. Đối tượng đăng ký

Đối tượng đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam và thuộc một trong các đối tượng sau:

1. Là tổ chức xúc tiến thương mại hoặc hỗ trợ doanh nghiệp.

2. Là cơ quan truyền thông, hiệp hội ngành hàng hoặc tổ chức bảo vệ quyền lợi người tiêu dùng.

3. Là thương nhân hoạt động trong lĩnh vực thương mại điện tử.

Điều 15. Hồ sơ đăng ký

1. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (theo Mẫu TMĐT-2 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao có chứng thực Quyết định thành lập (đối với tổ chức), giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân).

3. Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử bao gồm các nội dung tối thiểu sau:

a) Tên chính thức của chương trình đánh giá tín nhiệm website thương mại điện tử;

b) Mục đích hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm;

d) Đối tượng hoặc loại hình website thương mại điện tử sẽ được đánh giá tín nhiệm;

đ) Các tiêu chí được áp dụng để đánh giá một website thương mại điện tử, trong đó phải bao gồm tiêu chí website thương mại điện tử đã hoàn thành việc thông báo hoặc đăng ký với Bộ Công Thương theo quy định tại Nghị định số 52/2013/NĐ-CP;

e) Quy trình, cách thức tiến hành đánh giá một website thương mại điện tử;

g) Cách thức tổ chức hoạt động đánh giá tín nhiệm và lựa chọn nhân sự thực hiện việc đánh giá;

h) Thiết kế biểu tượng tín nhiệm sẽ gắn lên các website thương mại điện tử được đánh giá;

i) Phương án giám sát hoạt động của các wesbite thương mại điện tử đã được gắn biểu tượng tín nhiệm;

k) Quyền, nghĩa vụ của bên đánh giá tín nhiệm và bên có website được đánh giá tín nhiệm.

Điều 16. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 03 (ba) ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Thương nhân, tổ chức đăng nhập vào tài khoản của mình trên thống, chọn chức năng Đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 15 Thông tư này.

Bước 4: Trong thời hạn 15 (mười lăm) ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua thư điện tử về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 15 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị khóa và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 17. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 07 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại khoản 2 Điều 16 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi thông báo về việc xác nhận đăng ký cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký, đồng thời đưa tên thương nhân, tổ chức vào danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm đã đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Sau khi được xác nhận đăng ký, biểu tượng tín nhiệm của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử cùng với danh sách các website được gắn biểu tượng này sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 18. Sửa đổi, bổ sung thông tin đăng ký

1. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký trong thời hạn 07 (bảy) ngày làm việc kể từ ngày có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện của thương nhân, tổ chức; thay đổi người chịu trách nhiệm về hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tiêu chí và quy trình đánh giá tín nhiệm website thương mại điện tử hoặc các nội dung khác của Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử được quy định tại Khoản 3 Điều 15 Thông tư này.

2. Việc thông báo sửa đổi, bổ sung thông tin đăng ký được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 07 (bảy) ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 19. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức đó;

b) Thương nhân, tổ chức ngừng hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử không thực hiện nghĩa vụ theo quy định tại Khoản 4 Điều 61 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã bị nhắc nhở;

d) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký theo quy định tại khoản 2 Điều 61 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử khi ngừng hoạt động phải thông báo cho Bộ Công Thương trước 15 (mười lăm) ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Khi chấm dứt hoặc hủy bỏ đăng ký, Bộ Công Thương sẽ rút tên thương nhân, tổ chức khỏi danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký, đồng thời xóa biểu tượng tín nhiệm của thương nhân, tổ chức đó cùng với danh sách các website được gắn biểu tượng này trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 20. Nghĩa vụ báo cáo của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Trước ngày 05 hàng tháng, thương nhân, tổ chức phải cập nhật trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử được mình gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó.

2. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải báo cáo kết quả hoạt động đánh giá tín nhiệm của năm trước đó với Bộ Công Thương bằng phương thức trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 24 Thông tư này, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử có nghĩa vụ báo cáo, cung cấp thông tin về các website do mình gắn biểu tượng tín nhiệm khi được Bộ Công Thương yêu cầu.

Chương 4.

CÔNG BỐ THÔNG TIN TRÊN CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 21. Công bố danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Ngay sau khi website thương mại điện tử hoàn thành thủ tục thông báo hoặc đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về website sẽ được đưa vào danh sách website thương mại điện tử đã thông báo hoặc đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại khoản 2 Điều 65 Nghị định số 52/2013/NĐ-CP.

3. Khi một website cung cấp dịch vụ thương mại điện tử bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về website sẽ bị rút khỏi danh sách này và chuyển sang chế độ website đã chấm dứt đăng ký hoặc chuyển vào danh sách website vi phạm quy định của pháp luật theo quy định tại Điều 23 Thông tư này.

Điều 22. Công bố danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã thực hiện thủ tục đăng ký

1. Ngay sau khi thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử hoàn thành thủ tục đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về thương nhân, tổ chức sẽ được đưa vào danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 66 Nghị định số 52/2013/NĐ-CP.

3. Khi bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử sẽ bị rút khỏi danh sách này và chuyển sang chế độ đã chấm dứt đăng ký hoặc chuyển vào danh sách các thương nhân, tổ chức vi phạm quy định của pháp luật.

Điều 23. Công bố danh sách các website thương mại điện tử vi phạm quy định của pháp luật

1. Bộ Công Thương công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử vi phạm pháp luật theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP và các quy định về xử lý vi phạm hành chính trong thương mại điện tử.

2. Thông tin công bố bao gồm:

a) Tên website thương mại điện tử;

b) Tên và thông tin của thương nhân, tổ chức sở hữu website;

c) Hành vi vi phạm của thương nhân, tổ chức, cá nhân.

Điều 24. Tiếp nhận thông tin phản ánh và công bố danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật

1. Bộ Công Thương tiếp nhận phản ánh của tổ chức, cá nhân về các hành vi sau trên website thương mại điện tử:

a) Vi phạm các quy định về thông báo và đăng ký website thương mại điện tử;

b) Vi phạm các quy định về giao kết hợp đồng trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

c) Vi phạm các quy định về trách nhiệm của người sở hữu website thương mại điện tử bán hàng hoặc người cung cấp dịch vụ thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

d) Vi phạm các quy định về bảo vệ thông tin cá nhân và an toàn thanh toán trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

đ) Các vi phạm khác quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP.

2. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn. Khi thực hiện phản ánh, tổ chức, cá nhân phải cung cấp các thông tin tối thiểu sau:

a) Họ tên, số chứng minh thư nhân dân, địa chỉ cư trú, số điện thoại và địa chỉ thư điện tử của người phản ánh;

b) Địa chỉ website thương mại điện tử nơi diễn ra hành vi bị phản ánh;

c) Hành vi bị phản ánh;

d) Tóm tắt nội dung phản ánh;

đ) Các tài liệu, bằng chứng chứng minh hành vi vi phạm (nếu có).

3. Trong thời hạn 05 (năm) ngày làm việc, tổ chức, cá nhân thực hiện phản ánh nhận trả lời của Bộ Công Thương qua địa chỉ thư điện tử đã cung cấp về một trong các nội dung sau:

- Xác nhận thông tin phản ánh đầy đủ, hợp lệ và được tính vào số lượng phản ánh quy định tại điểm a khoản 4 Điều này;

- Thông báo thông tin phản ánh không hợp lệ hoặc yêu cầu bổ sung thông tin.

4. Việc công bố thông tin phản ánh đối với một website thương mại điện tử trên Cổng thông tin Quản lý hoạt động thương mại điện tử được thực hiện như sau:

a) Website thương mại điện tử có trên 05 (năm) ý kiến phản ánh từ các tổ chức, cá nhân khác nhau về một hoặc nhiều hành vi nêu tại khoản 1 Điều này sẽ nhận được thông báo của Bộ Công Thương yêu cầu giải trình về những ý kiến phản ánh nói trên.

b) Sau thời hạn 10 (mười) ngày làm việc kể từ ngày nhận được yêu cầu giải trình của Bộ Công Thương, nếu thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử không phản hồi hoặc không giải trình được về các ý kiến phản ánh, thì website đó sẽ bị đưa vào danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật và có thể bị xử lý vi phạm hành chính theo quy định của pháp luật.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 25. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương giao Cục Thương mại điện tử và Công nghệ thông tin thực hiện các thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử theo các quy định tại Thông tư này.

2. Các cơ quan, đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động thương mại điện tử theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc trung ương trong phạm vi chức năng, quyền hạn của mình phối hợp với Cục Thương mại điện tử và Công nghệ thông tin trong việc thẩm tra, xác minh các thông tin thông báo, đăng ký; theo dõi, cập nhật và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 26. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Thông tư này thay thế Thông tư số 46/2010/TT-BCT ngày 31 tháng 12 năm 2010 của Bộ Công Thương quy định về quản lý hoạt động của các website thương mại điện tử bán hàng hóa hoặc cung ứng dịch vụ.

3. Các thương nhân, tổ chức đã đăng ký cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định tại Thông tư số 46/2010/TT-BCT phải tiến hành bổ sung hồ sơ đăng ký để tuân thủ các quy định tại Thông tư này trong vòng 90 (chín mươi) ngày kể từ ngày Thông tư có hiệu lực.

4. Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để xem xét, xử lý./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Website Bộ Công Thương;
- Công báo;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

CÁC BIỂU MẪU
(ban hành kèm theo Thông tư số 12/2013/TT-BCT ngày 20 tháng 6 năm 2013 của Bộ trưởng Bộ Công Thương)

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (Mẫu TMĐT-1).

2. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (Mẫu TMĐT-2).

MẪU TMĐT-1

TÊN THƯƠNG NHÂN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ………, ngày … tháng … năm ….

ĐƠN ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp chứng nhận đăng ký kinh doanh, chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân) hoặc quyết định thành lập (đối với tổ chức):

Loại giấy phép/chứng nhận:

Số: Ngày cấp: Nơi cấp:

3. Tên và chức danh người đại diện thương nhân/tổ chức:...................................

4. Tên và chức danh người chịu trách nhiệm đối với website cung cấp dịch thương mại điện tử:

5. Tên miền Internet của website cung cấp dịch vụ thương mại điện tử:...............

□ Loại hình dịch vụ cung cấp trên website:

□ Dịch vụ sàn giao dịch thương mại điện tử

□ Dịch vụ khuyến mại trực tuyến

□ Dịch vụ đấu giá trực tuyến

□ Dịch vụ khác (đề nghị nêu rõ:............................................................................... )

7. Các loại hàng hóa hoặc dịch vụ chủ yếu được giao dịch trên website:

□ Hàng điện tử, gia dụng | □ Sách, văn phòng phẩm
□ Máy tính, điện thoại, thiết bị văn phòng | □ Hoa, quà tặng, đồ chơi
□ Ô tô, xe máy, xe đạp | □ Thực phẩm, đồ uống
□ Thời trang, mỹ phẩm, chăm sóc sức khỏe | □ Dịch vụ lưu trú và du lịch
□ Công nghiệp, xây dựng | □ Dịch vụ việc làm
□ Thiết bị nội thất, ngoại thất | □ Dịch vụ khác
□ Bất động sản | □ Hàng hóa khác

8. Đơn vị cung cấp dịch vụ Hosting:....................................................................................

9. Số nhân viên quản lý, giám sát các hoạt động của website:

10. Địa chỉ trụ sở:.............................................................................................................

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)

MẪ U TMĐT-2

TÊN THƯƠNG NHÂN, TỔ CHỨC -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……… | ………, ngày … tháng … năm ….

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp chứng nhận đăng ký kinh doanh, chứng nhận đầu tư hoặc giấy phép đầu tư (đối với thương nhân) hoặc quyết định thành lập (đối với tổ chức):

Loại giấy phép/chứng nhận:

Số: Ngày cấp: Nơi cấp:

3. Lĩnh vực hoạt động chính của thương nhân/tổ chức:...........................................

4. Tên và chức danh người đại diện thương nhân/tổ chức:.....................................

5. Tên cơ quan chủ quản (nếu có):...........................................................................

6. Tên, chức danh người chịu trách nhiệm chính về hoạt động đánh giá tín nhiệm website thương mại điện tử:

7. Tên chính thức của chương trình đánh giá tín nhiệm:..........................................

8. Đối tượng hoặc loại hình website thương mại điện tử sẽ tiến hành đánh giá:.....

9. Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

□ Một lần (nêu cụ thể thời gian tiến hành:............................................................... )

□ Định kỳ trong một giai đoạn (nêu cụ thể:.............................................................. )

□ Liên tục, có thời hạn (nêu cụ thể thời hạn:........................................................... )

□ Liên tục, không thời hạn

10. Cơ chế giám sát các website thương mại điện tử đã được gắn biểu tượng tín nhiệm:

□ Thường xuyên rà soát hoạt động của các website (tần suất rà soát:.................. )

□ Yêu cầu các website có Báo cáo định kỳ (tần suất báo cáo:............................... )

□ Cơ chế khác (nêu cụ thể:..................................................................................... )

11. Tên miền Internet của website phục vụ hoạt động đánh giá tín nhiệm website thương mại điện tử:

12. Địa chỉ trụ sở:.............................................................................................................

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)


TT 2013 - 34 lo trinh hoat dong mua ban hang hoa cua dn FDI

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 34/2013/TT-BCT | Hà Nội, ngày 24 tháng 12 năm 2013

THÔNG TƯ

CÔNG BỐ LỘ TRÌNH THỰC HIỆN HOẠT ĐỘNG MUA BÁN HÀNG HÓA VÀ CÁC HOẠT ĐỘNG LIÊN QUAN TRỰC TIẾP ĐẾN MUA BÁN HÀNG HÓA CỦA DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị quyết số 71/2006/QH11 của Quốc hội ngày 29 tháng 11 năm 2006 phê chuẩn Nghị định thư gia nhập Hiệp định thành lập Tổ chức thương mại thế giới (WTO) của nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam;

Căn cứ Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư;

Theo đề nghị của Vụ trưởng Vụ Kế hoạch;

Bộ trưởng Bộ Công Thương ban hành Thông tư công bố lộ trình thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam,

Điều 1. Phạm vi điều chỉnh

Thông tư này công bố lộ trình và quy định thực hiện cam kết của Việt Nam trong Tổ chức thương mại thế giới (WTO) về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam.

Điều 2. Thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam

1. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam được thực hiện quyền xuất khẩu đối với hàng hóa không thuộc danh mục hàng hóa quy định tại Phụ lục số 01 của Thông tư này.

2. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam được thực hiện quyền nhập khẩu đối với hàng hóa không thuộc danh mục hàng hóa quy định tại Phụ lục số 02 của Thông tư này.

3. Doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam được thực hiện quyền phân phối đối với hàng hóa không thuộc danh mục hàng hóa quy định tại Phụ lục số 03 của Thông tư này.

4. Việc thực hiện quyền xuất khẩu, quyền nhập khẩu, quyền phân phối của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam phải tuân thủ theo các quy định tại Thông tư này và các quy định của văn bản quy phạm pháp luật hiện hành khác có liên quan.

Điều 3. Nguyên tắc sử dụng danh mục hàng hóa

1. Việc phân loại hàng hóa nêu tại Phụ lục số 01, Phụ lục số 02 của Thông tư này thực hiện theo Danh mục hàng hóa xuất nhập khẩu của Việt Nam ban hành kèm theo Thông tư số 156/2011/TT-BTC ngày 14 tháng 11 năm 2011 của Bộ Tài chính.

2. Trường hợp Thông tư số 156/2011/TT-BTC ngày 14 tháng 11 năm 2011 của Bộ Tài chính được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo quy định sửa đổi, bổ sung hoặc thay thế tương ứng.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thực hiện kể từ ngày 05 tháng 02 năm 2014. Thông tư này áp dụng đối với tất cả các trường hợp chưa được cấp phép hoặc chưa được sửa đổi, bổ sung, cấp lại tính đến trước ngày Thông tư có hiệu lực.

2. Thông tư này thay thế Quyết định 10/2007/QĐ-BTM ngày 21 tháng 5 năm 2007 của Bộ Thương mại công bố lộ trình thực hiện hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ:
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Kiểm toán Nhà nước;
- Công báo, Website Chính phủ;
- Website Bộ Công Thương;
- Các Sở: Kế hoạch và Đầu tư, Công Thương;
- Các Ban quản lý các KKT, KCN, KCX;
- Bộ trưởng; các Thứ trưởng;
- Các Tổng cục, Cục, Vụ và các đơn vị thuộc Bộ;
- Lưu: VT, PC, KH (15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Hồ Thị Kim Thoa

PHỤ LỤC SỐ 01

DANH MỤC HÀNG HÓA KHÔNG ĐƯỢC THỤC HIỆN QUYỀN XUẤT KHẨU
(Ban hành kèm theo Thông tư số 34/2013/TT-BCT ngày 24 tháng 12 năm 2013 của Bộ Công Thương)

Mã số hàng hóa | Mô tả hàng hóa
 | Dầu mỏ và các loại dầu thu được từ các khoáng bitum, ở dạng thô
2709.00. 10 | - Dầu mỏ thô
2709.00. 20 | - Condensate
2709.00. 90 | - Loại khác

PHỤ LỤC SỐ 02

DANH MỤC HÀNG HÓA KHÔNG ĐƯỢC THỰC HIỆN QUYỀN NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2013/TT-BCT ngày 24 tháng 12 năm 2013 của Bộ Công Thương)

Mã số hàng hóa | Mô tả hàng hóa
 | Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá.
2402.10.00 | - Xì gà, xì gà xén hai đầu và xì gà nhỏ, làm từ lá thuốc lá
2402.20 | - Thuốc lá điếu làm từ lá thuốc lá:
2402.20.10 | - - Thuốc lá Bi-đi (Beedies)
2402.20.20 | - - Thuốc lá điếu, có chứa thành phần từ đinh hương
2402.20.90 | - - Loại khác
2402.90
2402.90.10 | - - Xì gà, xì gà xén hai đầu và xì gà nhỏ làm từ chất thay thế lá thuốc lá
2402.90.20 | - - Thuốc lá điếu làm từ chất thay thế lá thuốc lá
 | Lá thuốc lá đã chế biến và các chất thay thế thuốc lá đã chế biến khác; thuốc lá "thuần nhất" hoặc thuốc lá "hoàn nguyên"; chiết xuất và tinh chất lá thuốc lá.
2403 | - Lá thuốc lá để hút, có hoặc không chứa chất thay thế lá thuốc lá với tỷ lệ bất kỳ
2403.11.00 | - - Thuốc lá sử dụng tẩu nước đã được chi tiết ở Chú giải phân nhóm 1 của Chương này
2403.19 | - - Loại khác:
 | - - - Đã được đóng gói để bán lẻ:
2403.19.11 | - - - - Ang Hoon
2403.19.19 | - - - - Loại khác
2403.19.20 | - - - Lá thuốc lá đã chế biến khác để sản xuất thuốc lá điếu
2403.19.90 | - - - Loại khác
 | Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bi-tum, trừ dầu thô; các chế phẩm chưa được chi tiết hoặc ghi ở nơi khác, có chứa hàm lượng từ 70% trở lên là dầu có nguồn gốc từ dầu mỏ hoặc các loại dầu thu được từ các khoáng bi-tum, những loại dầu này là thành phần cơ bản của các chế phẩm đó; dầu thải.
2710.12 | - - Dầu nhẹ và các chế phẩm:
 | - - - Xăng động cơ:
2710.12.11 | - - - - RON 97 và cao hơn, có pha chì
2710.12.12 | - - - - RON 97 và cao hơn, không pha chì
2710.12.13 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 có pha chì
2710.12.14 | - - - - RON 90 và cao hơn, nhưng dưới RON 97 không pha chì
2710.12.15 | - - - - Loại khác, có pha chì
2710.12.16 | - - - - Loại khác, không pha chì
2710.12.20 | - - - Xăng máy bay, trừ loại sử dụng làm nhiên liệu máy bay phản lực
2710.12.30 | - - - Tetrapropylen
2710.12.40 | - - - Dung môi trắng (white spirit)
2710.12.50 | - - - Dung môi có hàm lượng cấu tử thơm thấp dưới 1% tính theo trọng lượng
2710.12.60 | - - - Dung môi nhẹ khác
2710.12.70 | - - - Naphtha, reformate và các chế phẩm khác để pha chế xăng động cơ
2710.12.80 | - - - Alpha olefin khác
2710.12.90 | - - - Loại khác
2710.19 | - - Loại khác:
2710.19.20 | - - - Dầu thô đã tách phần nhẹ
2710.19.30 | - - - Nguyên liệu để sản xuất than đen
 | - - -Dầu và mỡ bôi trơn:
2710.19.41 | - - - - Dầu khoáng đã tinh chế để sản xuất dầu bôi trơn
2710.19.42 | - - - - Dầu bôi trơn cho động cơ máy bay
2710.19.43 | - - - - Dầu bôi trơn khác
2710.19.44 | - - - - Mỡ bôi trơn
2710.19.50 | - - - Dầu dùng trong bộ hãm thủy lực (dầu phanh)
2710.19.60 | - - - Dầu biến thế và dầu dùng cho bộ phận ngắt mạch
 | - - - Nhiên liệu diesel; các loại dầu nhiên liệu:
2710.19.71 | - - - - Nhiên liệu diesel cho ô tô
2710.19.72 | - - - - Nhiên liệu diesel khác
2710.19.79 | - - - - Dầu nhiên liệu
2710.19.81 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy từ 23 oC trở lên
2710.19.82 | - - - Nhiên liệu động cơ máy bay (nhiên liệu phản lực) có độ chớp cháy dưới 23 oC
 | Báo, tạp chí chuyên ngành và các xuất bản phẩm định kỳ, có hoặc không có minh họa tranh ảnh hoặc chứa nội dung quảng cáo.
4902.10.00 | - Phát hành ít nhất 4 lần trong một tuần
4902.90 | - Loại khác:
4902.90.10 | - - Tạp chí và ấn phẩm định kỳ về giáo dục, kỹ thuật, khoa học, lịch sử hoặc văn hóa
4902.90.90 | - - Loại khác
 | Đĩa, băng và các phương tiện lưu trữ thông tin đã ghi âm thanh hoặc ghi các hiện tượng tương tự khác, kể cả khuôn và vật chủ (gốc) để sản xuất băng, đĩa...
8523.21.90 | - - - Loại khác
8523.29.21 | - - - - - Băng video
8523.29.29 | - - - - - Loại khác
8523.29.41 | - - - - - Băng máy tính
8523.29.42 | - - - - - Loại dùng cho phim điện ảnh
8523.29.43 | - - - - - Loại băng video khác
8523.29.49 | - - - - - Loại khác
8523.29.61 | - - - - - Loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)
8523.29.62 | - - - - - Loại dùng cho phim điện ảnh
8523.29.63 | - - - - - Băng video khác
8523.29.69 | - - - - - Loại khác
8523.29.81 | - - - - - Loại thích hợp dùng cho máy vi tính
8523.29.82 | - - - - - Loại khác
8523.29.83 | - - - - Loại khác, của loại sử dụng để sao chép các tập lệnh, dữ liệu, âm thanh và hình ảnh, được ghi ở dạng mã nhị phân để máy có thể đọc được, và có thể thao tác hoặc có thể tương tác với người sử dụng, thông qua một máy xử lý dữ liệu tự động; phương tiện lưu trữ được định dạng riêng (đã ghi)
8523.29.84 | - - - - - Loại khác, dùng cho phim điện ảnh
8523.29.89 | - - - - - Loại khác
8523.29.93 | - - - - - - Loại phù hợp sử dụng cho máy vi tính
 | Phương tiện bay khác (ví dụ, trực thăng, máy bay); tàu vũ trụ (kể cả vệ tinh) và tàu bay trong quĩ đạo và phương tiện đẩy để phóng tàu vũ trụ.
 | - Trực thăng:
8802.11.00 | - - Trọng lượng không tải không quá 2.000 kg
8802.12.00 | - - Trọng lượng không tải trên 2.000 kg
8802.20 | - Máy bay và phương tiện bay khác, có trọng lượng không tải không quá 2.000 kg:
8802.20.10 | - - Máy bay
8802.20.90 | - - Loại khác
8802.30 | - Máy bay và phương tiện bay khác, có trọng lượng không tải trên 2.000 kg nhưng không quá 15.000kg:
8802.30.10 | - - Máy bay
 | Các bộ phận của các mặt hàng thuộc nhóm 88.01 hoặc 88.02.
8803.10.00 | - Cánh quạt và rôto và các bộ phận của chúng
8803.20.00 | - Càng, bánh và các bộ phận của chúng
8803.30.00 | - Các bộ phận khác của máy bay hoặc trực thăng
8803.90 | - Loại khác:
8803.90.10 | - - Của vệ tinh viễn thông
8803.90.20 | - - Của khí cầu, tàu lượn hoặc diều
8803.90.90 | - - Loại khác

PHỤ LỤC SỐ 03

DANH MỤC HÀNG HÓA KHÔNG ĐƯỢC THỰC HIỆN QUYỀN PHÂN PHỐI
(Ban hành kèm theo Thông tư số 34/2013/TT-BCT ngày 24 tháng 12 năm 2013 của Bộ Công Thương)

TT

Mô tả hàng hóa

1

Lúa gạo

2

Đường mía, đường củ cải

3

Thuốc lá và xì gà bao gồm

3.1

Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, chế biến từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá

3.2

Thuốc lá lá đã chế biến và các chất thay thế thuốc lá lá đã chế biến khác; thuốc lá “thuần nhất” hoặc thuốc lá “hoàn nguyên”; chiết xuất và tinh chất thuốc lá

4

Dầu thô và dầu đã qua chế biến bao gồm

4.1

Dầu mỏ và các loại dầu thu được từ các khoáng bitum, ở dạng thô

4.2

Dầu có nguồn gốc từ dầu mỏ và các loại dầu thu được từ các khoáng bitum...

5

Dược phẩm

Gồm các mặt hàng thuốc theo quy định tại Khoản 2, Điều 2, Luật Dược số 34/2005/QH11.

6

Thuốc nổ bao gồm:

6.1

Bột nổ đẩy

6.2

Thuốc nổ đã điều chế, trừ bột nổ đẩy

6.3

Ngòi an toàn; ngòi nổ; nụ xoè hoặc kíp nổ; bộ phận đánh lửa; kíp nổ điện

7

Sách, báo và tạp chí

7.1

Các loại sách in, sách gấp, sách mỏng và các ấn phẩm tương tự, dạng tờ đơn hoặc không phải dạng tờ đơn

7.2

Báo, tạp chí chuyên ngành và các xuất bản phẩm định kỳ, có hoặc không có minh họa tranh ảnh hoặc chứa nội dung quảng cáo

7.3

Sách, tranh ảnh, sách vẽ hoặc sách tô màu cho trẻ em

8

Kim loại quý và đá quý

8.1

Kim cương đã hoặc chưa được gia công nhưng chưa được gắn hoặc nạm dát

8.2

Đá quý (trừ kim cương), đá bán quý, đã hoặc chưa được gia công hoặc phân loại nhưng chưa xâu chuỗi, chưa gắn hoặc nạm dát; đá quý (trừ kim cương)...

8.3

Đá quý hoặc đá bán quý tổng hợp hoặc tái tạo, đã hoặc chưa gia công hoặc phân loại nhưng chưa xâu thành chuỗi, chưa gắn hoặc nạm dát...

8.4

Bạc (kể cả bạc được mạ vàng hoặc bạch kim) chưa gia công hoặc ở dạng bán thành phẩm hoặc ở dạng bột

8.5

Vàng (kể cả vàng mạ bạch kim) chưa gia công hoặc ở dạng bán thành phẩm hoặc dạng bột

8.6

Bạch kim, chưa gia công hoặc ở dạng bán thành phẩm, hoặc dạng bột

8.7

Chỉ bao gồm bạc hoặc vàng, dát phủ bạch kim, chưa gia công quá mức bán thành phẩm

8.8

Tiền kim loại

9

Vật phẩm đã ghi hình trên mọi chất liệu

- Danh mục sản phẩm phần mềm và phần cứng, điện tử theo quy định của Bộ Thông tin và Truyền thông trừ trường hợp được pháp luật cho phép

- Các sản phẩm an ninh văn hóa, xã hội, chính trị... theo quy định của Bộ Văn hóa, Thể thao và Du lịch trừ trường hợp được pháp luật cho phép


TT 2013 - 37 nhap khau thuoc la dieu, xi ga

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2013/TT-BCT | Hà Nội, ngày 30 tháng 12 năm 2013

THÔNG TƯ

QUY ĐỊNH NHẬP KHẨU THUỐC LÁ ĐIẾU, XÌ GÀ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 67/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Phòng, chống tác hại của thuốc lá về kinh doanh thuốc lá;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định nhập khẩu thuốc lá điếu, xì gà.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định hoạt động nhập khẩu thuốc lá điếu, xì gà.

2. Thông tư này không áp dụng đối với:

a) Nhập khẩu thuốc lá điếu, xì gà để kinh doanh tại cửa hàng miễn thuế;

b) Nhập khẩu thuốc lá điếu, xì gà làm hàng mẫu để nghiên cứu, sản xuất thử và tạm nhập, tái xuất để làm hàng mẫu tham dự hội chợ, triển lãm; thuốc lá điếu, xì gà của cá nhân nhập cảnh trong mức tiêu chuẩn theo quy định của Chính phủ;

c) Các hoạt động tạm nhập, tái xuất; tạm xuất, tái nhập; kinh doanh chuyển khẩu và quá cảnh qua lãnh thổ Việt Nam.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với thương nhân nhập khẩu thuốc lá điếu, xì gà, các tổ chức và cá nhân có liên quan đến hoạt động nhập khẩu thuốc lá điếu, xì gà.

Điều 3. Giải thích từ ngữ

“Thuốc lá điếu, xì gà” là sản phẩm thuốc lá được sản xuất từ toàn bộ hoặc một phần nguyên liệu thuốc lá và được dùng để hút.

Điều 4. Danh mục thuốc lá điếu, xì gà nhập khẩu

Danh mục thuốc lá điếu, xì gà nhập khẩu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

Điều 5. Nguyên tắc quản lý

1. Sản phẩm thuốc lá, trong đó có thuốc lá điếu, xì gà là mặt hàng không khuyến khích tiêu dùng theo Công ước khung về kiểm soát thuốc lá (FCTC) của Tổ chức Y tế Thế giới (WHO) mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Nhà nước thống nhất quản lý nhập khẩu thuốc lá điếu, xì gà phù hợp với cam kết về việc Việt Nam gia nhập Tổ chức Thương mại Thế giới (WTO).

2. Phù hợp với cam kết của Việt Nam tại WTO về cơ chế thương mại nhà nước, chỉ thương nhân được Bộ Công Thương chỉ định theo quy định tại Điều 6 của Thông tư này mới được phép nhập khẩu thuốc lá điếu, xì gà.

Điều 6. Chỉ định thương nhân nhập khẩu

Bộ Công Thương chỉ định Tổng công ty Thuốc lá Việt Nam (VINATABA) là thương nhân nhập khẩu thuốc lá điếu, xì gà theo cơ chế thương mại nhà nước.

Điều 7. Yêu cầu đối với thuốc lá điếu, xì gà nhập khẩu

1. Thuốc lá điếu, xì gà nhập khẩu và lưu thông trên thị trường phải được đăng ký bảo hộ quyền sử dụng nhãn hiệu hàng hóa tại Việt Nam; phải được dán tem thuốc lá nhập khẩu theo quy định của Bộ Tài chính.

2. Thuốc lá điếu, xì gà nhập khẩu để kinh doanh tại thị trường trong nước phải tuân thủ các quy định pháp luật hiện hành về mua bán sản phẩm thuốc lá.

3. Thuốc lá điếu, xì gà nhập khẩu phải tuân thủ các quy định pháp luật hiện hành về công bố hợp chuẩn, hợp quy hoặc công bố phù hợp quy định an toàn thực phẩm; kiểm tra chất lượng vệ sinh an toàn và hàm lượng chất độc hại trong thuốc lá như đối với sản phẩm thuốc lá điếu, xì gà được sản xuất trong nước.

4. Đối với các nhãn hiệu thuốc lá điếu, xì gà lần đầu tiên nhập khẩu vào Việt Nam, trước khi làm thủ tục nhập khẩu, thương nhân phải gửi mẫu thuốc lá điếu, xì gà nhập khẩu đến cơ quan, tổ chức có chức năng phân tích, kiểm nghiệm được cơ quan nhà nước có thẩm quyền chỉ định để phân tích mẫu theo yêu cầu của quy chuẩn, tiêu chuẩn hoặc các quy định an toàn thực phẩm theo quy định pháp luật hiện hành của Việt Nam.

5. Thuốc lá điếu, xì gà nhập khẩu phải tuân thủ các quy định pháp luật hiện hành về ghi nhãn hàng hóa, ghi nhãn sản phẩm thuốc lá tiêu thụ tại Việt Nam và in cảnh báo sức khỏe trên bao bì.

Điều 8. Thủ tục nhập khẩu

1. Khi làm thủ tục nhập khẩu, ngoài hồ sơ nhập khẩu theo quy định của cơ quan Hải quan, thương nhân phải xuất trình cho cơ quan Hải quan 1 (một) bản chính Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà đã được Cục Xuất nhập khẩu - Bộ Công Thương xác nhận và 1 (một) Bản công bố hợp quy (bản sao có đóng dấu sao y bản chính của thương nhân) hoặc 1 (một) Bản công bố phù hợp an toàn thực phẩm (bản sao có đóng dấu sao y bản chính của thương nhân) theo quy định pháp luật hiện hành. Đối với trường hợp lô hàng nhập khẩu quy định tại khoản 4, Điều 7 của Thông tư này, thương nhân phải xuất trình thêm 1 (một) Giấy chứng nhận phân tích mẫu (bản sao có đóng dấu sao y bản chính của thương nhân).

2. Thuốc lá điếu, xì gà chỉ được phép nhập khẩu vào Việt Nam qua các cửa khẩu quốc tế.

Điều 9. Đăng ký nhập khẩu theo chế độ cấp phép tự động

1. Trước khi làm thủ tục nhập khẩu, thương nhân gửi qua đường bưu điện 01 (một) bộ hồ sơ đăng ký nhập khẩu thuốc lá điếu, xì gà theo chế độ tự động về Cục Xuất nhập khẩu - Bộ Công Thương (54 Hai Bà Trưng - Hoàn Kiếm - Hà Nội). Hồ sơ bao gồm:

a) Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà: 2 (hai) bản theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này;

b) Hợp đồng nhập khẩu: 1 (một) bản sao (có đóng dấu sao y bản chính của thương nhân);

c) Hóa đơn thương mại: 1 (một) bản sao (có đóng dấu sao y bản chính của thương nhân);

d) Vận đơn hoặc chứng từ vận tải của lô hàng: 1 (một) bản sao (có đóng dấu sao y bản chính của thương nhân).

2. Trong vòng 5 (năm) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ của thương nhân theo quy định tại khoản 1, Điều 9 của Thông tư này, Cục Xuất nhập khẩu - Bộ Công Thương tiến hành xác nhận Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà. Trường hợp hồ sơ chưa đầy đủ, hợp lệ hoặc trường hợp không xác nhận, Cục Xuất nhập khẩu - Bộ Công Thương có văn bản thông báo cho thương nhân bổ sung hồ sơ hoặc nêu rõ lý do.

3. Thời hạn hiệu lực thực hiện của Đơn đăng ký nhập khẩu tự động do Cục Xuất nhập khẩu - Bộ Công Thương xác nhận là 30 (ba mươi) ngày, kể từ ngày Đơn được xác nhận.

Điều 10. Chế độ báo cáo

1. Trong 15 (mười lăm) ngày đầu của quý kế tiếp, thương nhân nhập khẩu thuốc lá điếu, xì gà phải gửi về Cục Xuất nhập khẩu - Bộ Công Thương Báo cáo bằng văn bản tình hình nhập khẩu tự động thuốc lá điếu, xì gà của quý trước đó, trong đó nêu rõ: chủng loại, số lượng, trị giá nhập khẩu, giá bán, và dự kiến kế hoạch nhập khẩu trong thời gian tới (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này).

2. Trước ngày 15 tháng 10 hàng năm, thương nhân nhập khẩu thuốc lá điếu, xì gà phải báo cáo Cục Xuất nhập khẩu - Bộ Công thương (thay cho báo cáo quý III) tình hình nhập khẩu 3 (ba) quý và dự kiến nhập khẩu năm tiếp theo.

Điều 11. Tổ chức thực hiện

Sau 3 (ba) năm kể từ khi Thông tư này có hiệu lực thi hành, Bộ Công Thương chủ trì đánh giá việc thực hiện Thông tư để xem xét lại việc chỉ định thương nhân nhập khẩu thuốc lá điếu, xì gà theo cơ chế thương mại nhà nước.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2014.

2. Thông tư này thay thế Thông tư liên tịch số 01/2007/TTLT-BTM-BCN ngày 10 tháng 01 năm 2007 của liên Bộ Thương mại - Bộ Công nghiệp (nay là Bộ Công Thương) hướng dẫn việc nhập khẩu thuốc lá điếu, xì gà quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Chủ tịch nước, Văn phòng Tổng Bí thư, Văn phòng
Quốc hội;
- Văn phòng TW và Ban Kinh tế TW;
- Viện KSND tối cao, Toà án ND tối cao;
- Bộ Tư pháp (Cục Kiểm tra Văn bản, Cục Kiểm soát thủ tục
hành chính);
- Kiểm toán Nhà nước;
- Công báo;
- Websites: Chính phủ, Quốc hội, Bộ Công Thương;
- Các Sở Công Thương;
- Bộ Công Thương: Bộ trưởng, các Thứ trưởng,
các Vụ, Cục, các đơn vị trực thuộc;
- Lưu: VT, XNK(10).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC I

DANH MỤC THUỐC LÁ ĐIẾU, XÌ GÀ NHẬP KHẨU
(Ban hành kèm theo Thông tư số 37/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà)

Mã hàng[1] |  |  | Mô tả hàng hóa
24.02 |  |  | Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá.
2402 | 10 | 00 | - Xì gà, xì gà xén hai đầu và xì gà nhỏ, làm từ lá thuốc lá
2402 | 20 |  | - Thuốc lá điếu làm từ lá thuốc lá:
2402 | 20 | 10 | - - Thuốc lá Bi-đi (Beedies)
2402 | 20 | 20 | - - Thuốc lá điếu, có chứa thành phần từ đinh hương
2402 | 20 | 90 | - - Loại khác
2402 | 90 |  | - Loại khác:
2402 | 90 | 10 | - - Xì gà, xì gà xén hai đầu và xì gà nhỏ làm từ chất thay thế lá thuốc lá
2402 | 90 | 20 | - - Thuốc lá điếu làm từ chất thay thế lá thuốc lá

PHỤ LỤC II

MẪU ĐƠN ĐĂNG KÝ NHẬP KHẨU TỰ ĐỘNG THUỐC LÁ ĐIẾU, XÌ GÀ
(Ban hành kèm theo Thông tư số 37/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà)

TÊN THƯƠNG NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… V/v đề nghị xác nhận Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà | ....., ngày ... tháng ... năm ...

Kính gửi: Cục Xuất nhập khẩu - Bộ Công Thương

(Đ/c: 54 Hai Bà Trưng - Hoàn Kiếm - Hà Nội)

Căn cứ Thông tư số 37/2013/TT - BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà, (Tên thương nhân ...), đề nghị Cục Xuất nhập khẩu - Bộ Công Thương xác nhận Đơn đăng ký nhập khẩu tự động thuốc lá điếu, xì gà như sau:

Tên hàng và nhãn hiệu: ................................................................................

Mã số (HS 8 số): .........................................................................................

Hợp đồng nhập khẩu số: ..............................................................................

Số lượng: ...................................................................................................

Trị giá (USD): ..............................................................................................

Nước xuất khẩu: .........................................................................................

Thương nhân xin gửi kèm theo Đơn đăng ký này bản sao hợp đồng, bản sao vận đơn và bản sao hoá đơn thương mại của lô hàng nhập khẩu có đóng dấu sao y bản chính của thương nhân.

Đề nghị Cục Xuất nhập khẩu - Bộ Công Thương xác nhận Đơn đăng ký nhập khẩu tự động lô hàng nói trên.

Ghi chú:

Đơn đăng ký được lập thành 02 bản,01 bản lưu tại Cục Xuất nhập khẩu - Bộ Công Thương và 01 bản nộp cho cơ quan Hải quan khi làm thủ tục nhập khẩu.

Đã đăng ký tại Cục Xuất nhập khẩu -
Bộ Công Thương

(Ký tên và đóng dấu)

Người đại diện hợp pháp của thương nhân

(Ký tên và đóng dấu)

PHỤ LỤC III

MẪU BÁO CÁO QUÝ/NĂM VỀ TÌNH HÌNH NHẬP KHẨU TỰ ĐỘNG THUỐC LÁ ĐIẾU, XÌ GÀ
(Ban hành kèm theo Thông tư số 37/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà)

TÊN THƯƠNG NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ....., ngày ... tháng ... năm ...

BÁO CÁO TÌNH HÌNH NHẬP KHẨU TỰ ĐỘNG THUỐC LÁ ĐIẾU, XÌ GÀ

Kính gửi: Cục Xuất nhập khẩu - Bộ Công Thương

(Đ/c: 54 Hai Bà Trưng - Hoàn Kiếm - Hà Nội)

Căn cứ Thông tư số 37/2013/TT - BCT ngày 30 tháng 12 năm 2013 của Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà, thương nhân xin báo cáo tình hình nhập khẩu thuốc lá điếu, xì gà (tới thời điểm báo cáo) như sau:

Tên hàng | Mã HS | Kết quả thực hiện nhập khẩu * |  |  |  |  |  |  |  |  |  |  |  | Lũy kế đến thời điểm báo cáo |  |  | Dự kiến nhập khẩu năm sau
 |  | Quý I |  |  | Quý II |  |  | Quý III |  |  | Quý IV
 |  | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD) | Giá bán bình quân | Lượng (bao, hộp) | Trị giá (USD)
1. ……… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. ……… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
…………. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Kế hoạch tiêu thụ:…………………………………………………………….....................

Thương nhân cam đoan những kê khai trên đây là đúng, nếu sai thương nhân hoàn toàn chịu trách nhiệm trước pháp luật.

Người đại diện hợp pháp của thương nhân

(Ký tên và đóng dấu)

* Ghi chú:

- Các quý đã thực hiện ghi số lượng và trị giá nhập khẩu trong từng quý (tính theo ngày mở tờ khai hải quan), quý tiếp theo quý báo cáo - ghi số

dự kiến thực hiện.

- Phần mềm của Báo cáo gửi về Cục Xuất nhập khẩu - Bộ Công Thương theo các địa chỉ email: haptd@moit.gov.vn; trangtm@moit.gov.vn

[1] Ghi chú:

Phụ lục I được xây dựng trên cơ sở mã HS phiên bản 2012


TT 2014 - 04 mua ban hang hoa quoc te

BỘ CÔNG THƯƠNG --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2014/TT-BCT | Hà Nội, ngày 27 tháng 01 năm 2014

THÔNG TƯ

Quy định chi tiết thi hành một số điều của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành

Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoà i

--------------------

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Quyết định số 41/2005/QĐ-TTg ngày 02 tháng 3 năm 2005 của Thủ tướng Chính phủ ban hành Quy chế về cấp phép nhập khẩu hàng hóa;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết thi hành một số điều của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết thi hành một số điều của Nghị định số 187/2013/NĐ-CP về hoạt động xuất khẩu, nhập khẩu, gia công và quá cảnh hàng hóa.

2. Thông tư này áp dụng đối với thương nhân Việt Nam; các tổ chức, cá nhân khác hoạt động có liên quan đến thương mại quy định tại Luật Thương mại.

Điều 2. Quyền kinh doanh xuất khẩu, nhập khẩu

1. Thương nhân không có vốn đầu tư trực tiếp nước ngoài (dưới đây gọi tắt là thương nhân) bao gồm:

a) Doanh nghiệp được thành lập theo Luật Doanh nghiệp, Luật Hợp tác xã, Luật Đầu tư;

b) Hộ kinh doanh cá thể được thành lập, đăng ký kinh doanh theo Nghị định số 43/2010/NĐ-CP ngày 15 tháng 4 năm 2010 của Chính phủ về đăng ký doanh nghiệp, được xuất khẩu, nhập khẩu, gia công, đại lý mua, bán hàng hóa theo quy định của pháp luật và trong phạm vi Nghị định số 187/2013/NĐ-CP không phụ thuộc vào ngành hàng, ngành nghề ghi trong Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đăng ký doanh nghiệp.

2. Thương nhân có vốn đầu tư trực tiếp nước ngoài tại Việt Nam thực hiện xuất khẩu, nhập khẩu, gia công hàng hóa theo quy định tại Nghị định số 108/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đầu tư, Nghị định số 23/2007/NĐ-CP ngày 12 tháng 02 năm 2007 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động mua bán hàng hóa và các hoạt động liên quan trực tiếp đến mua bán hàng hóa của doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam, các văn bản hướng dẫn thi hành các Nghị định này, lộ trình thực hiện do Bộ Công Thương công bố và các văn bản pháp luật khác có liên quan.

Chương II

QUẢN LÝ XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA

Điều 3. Hàng hóa cấm xuất khẩu, cấm nhập khẩu

1. Hàng hóa cấm xuất khẩu, cấm nhập khẩu thực hiện theo công bố của các Bộ, cơ quan ngang Bộ hướng dẫn Danh mục hàng hóa cấm xuất khẩu, cấm nhập khẩu quy định tại Phụ lục I ban hành kèm theo Nghị định số 187/2013/NĐ-CP và các văn bản quy phạm pháp luật khác có liên quan.

2. Bộ Công Thương ban hành Danh mục hàng hóa đã qua sử dụng cấm nhập khẩu tại Phụ lục I kèm theo Thông tư này.

3. Trường hợp nhập khẩu hàng hóa thuộc Danh mục hàng hóa cấm nhập khẩu để nghiên cứu khoa học, viện trợ nhân đạo theo quy định tại Khoản 3 Điều 5 Nghị định số 187/2013/NĐ-CP; hồ sơ, thủ tục thực hiện như sau:

a) Đối với hàng hóa nhập khẩu để nghiên cứu khoa học: Tổ chức có chức năng nghiên cứu khoa học, thương nhân có nhu cầu nhập khẩu để nghiên cứu phát triển sản phẩm (sau đây gọi chung là tổ chức) gửi 1 (một) bộ hồ sơ qua đường bưu điện đến Bộ Công Thương (Cục Xuất nhập khẩu), địa chỉ: Số 54 Hai Bà Trưng, quận Hoàn Kiếm, Hà Nội. Hồ sơ gồm:

- Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp: 1 (một) bản sao, có xác nhận và đóng dấu sao y bản chính của tổ chức.

- Văn bản đề nghị nhập khẩu của tổ chức kê khai cụ thể tên hàng, mã số HS, số lượng, mục đích sử dụng từng mặt hàng và xác nhận, cam đoan tính xác thực của các nội dung này: 1 (một) bản chính.

- Báo cáo tình hình thực hiện giấy phép đã được cấp trước đó (trừ trường hợp nhập khẩu lần đầu): 1 (một) bản chính.

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương cấp phép nhập khẩu cho tổ chức. Trường hợp không cấp phép nhập khẩu, Bộ Công Thương có văn bản trả lời và nêu rõ lý do.

b) Đối với hàng hóa viện trợ nhân đạo: Bộ Công Thương xem xét, giải quyết trên cơ sở văn bản đề nghị của cơ quan có thẩm quyền kê khai cụ thể tên hàng, mã số HS, số lượng, mục đích sử dụng từng mặt hàng, cam kết tính xác thực của các nội dung này.

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương có văn bản trả lời. Trường hợp từ chối, Bộ Công Thương có văn bản trả lời và nêu rõ lý do.

Điều 4. Nhập khẩu hàng hóa có ảnh hưởng đến an ninh, quốc phòng

1. Bộ Công Thương ban hành Danh mục các mặt hàng có ảnh hưởng đến an ninh, quốc phòng tại Phụ lục II kèm theo Thông tư này.

2. Thương nhân nhập khẩu các mặt hàng thuộc Danh mục quy định tại Khoản 1 Điều này gửi hồ sơ đề nghị qua đường bưu điện đến Bộ Công Thương (Cục Xuất nhập khẩu), hồ sơ gồm:

a) Giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đăng ký doanh nghiệp: 1 (một) bản sao, có xác nhận và đóng dấu sao y bản chính của thương nhân.

b) Văn bản đề nghị nhập khẩu của thương nhân nêu rõ tên hàng, mã số HS, số lượng, trị giá của từng mặt hàng: 1 (một) bản chính.

c) Văn bản chấp thuận của Bộ Công an hoặc Bộ Quốc phòng về việc nhập khẩu lô hàng: 1 (một) bản chính.

Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đề nghị, Bộ Công Thương cấp phép nhập khẩu cho thương nhân. Trường hợp không cấp phép nhập khẩu, Bộ Công Thương có văn bản trả lời và nêu rõ lý do.

3. Đối với trường hợp nhập khẩu hàng hóa thuộc Danh mục quy định tại Khoản 1 Điều này để phục vụ cho mục đích an ninh, quốc phòng, việc nhập khẩu thực hiện theo quy định của Bộ Công an, Bộ Quốc phòng.

Điều 5. Hàng hóa nhập khẩu theo chế độ hạn ngạch thuế quan

1. Danh mục hàng hóa nhập khẩu theo hạn ngạch thuế quan

STT | Mô tả hàng hoá | Mã số HS
1 | Muối | 2501
2 | Thuốc lá nguyên liệu | 2401
3 | Trứng gia cầm | 0407 (*)
4 | Đường tinh luyện, đường thô | 1701

(*) Ghi chú: Trứng gia cầm áp dụng nhập khẩu theo hạn ngạch thuế quan không bao gồm trứng đã thụ tinh để ấp thuộc các mã HS: 04071100, 04071910, 04071990.

2. Quyết định và công bố lượng hạn ngạch thuế quan

a) Bộ Nông nghiệp và Phát triển nông thôn quyết định lượng hạn ngạch thuế quan đối với các mặt hàng muối, trứng gia cầm và đường tinh luyện, đường thô.

b) Bộ Công Thương quyết định lượng hạn ngạch thuế quan đối với mặt hàng thuốc lá nguyên liệu.

c) Trên cơ sở cam kết quốc tế liên quan, lượng hạn ngạch thuế quan đã được quyết định hàng năm và cung cầu trong nước, Bộ Công Thương công bố chính thức lượng hạn ngạch thuế quan hàng năm đối với những mặt hàng thuộc danh mục hàng hóa nhập khẩu theo hạn ngạch thuế quan và quy định phương thức điều hành nhập khẩu đối với từng mặt hàng sau khi tham khảo ý kiến Bộ Tài chính và các Bộ quản lý chuyên ngành liên quan.

3. Nguyên tắc chế độ hạn ngạch thuế quan

a) Áp dụng giấy phép nhập khẩu để được hưởng thuế suất thuế nhập khẩu trong hạn ngạch thuế quan đối với các mặt hàng thuộc danh mục hàng hóa nhập khẩu theo hạn ngạch thuế quan nêu trên.

b) Các mặt hàng thuộc danh mục áp dụng hạn ngạch thuế quan nhập khẩu không có giấy phép của Bộ Công Thương được áp dụng mức thuế ngoài hạn ngạch thuế quan. Riêng thuốc lá nguyên liệu nhập khẩu ngoài hạn ngạch thuế quan để sản xuất thuốc lá điếu thực hiện theo hướng dẫn của Bộ Công Thương.

c) Số lượng, khối lượng, trị giá các mặt hàng thuộc danh mục hàng hóa áp dụng hạn ngạch thuế quan nhập khẩu để sản xuất hàng xuất khẩu, gia công hàng xuất khẩu không tính vào lượng hạn ngạch thuế quan hàng năm do Bộ Công Thương công bố.

4. Đối tượng cấp giấy phép nhập khẩu theo hạn ngạch thuế quan Bộ Công Thương cấp giấy phép nhập khẩu cho thương nhân đủ điều kiện nhập khẩu hàng hóa thuộc danh mục hạn ngạch thuế quan, cụ thể như sau:

a) Muối: Thương nhân có nhu cầu sử dụng muối trong sản xuất theo xác nhận của cơ quan quản lý chuyên ngành.

b) Thuốc lá nguyên liệu: Thương nhân có giấy phép sản xuất thuốc lá điếu do Bộ Công Thương cấp và có nhu cầu sử dụng cho sản xuất thuốc lá điếu một tỷ lệ nhất định thuốc lá nguyên liệu nhập khẩu do Bộ Công Thương xác nhận.

Tổng công ty ngành hàng là đầu mối nhận hạn ngạch cho các công ty thành viên.

c) Trứng gia cầm: Thương nhân có giấy chứng nhận đăng ký kinh doanh/ Giấy chứng nhận đăng ký doanh nghiệp có nhu cầu nhập khẩu.

d) Đường tinh luyện, đường thô: Thực hiện theo hướng dẫn hàng năm của Bộ Công Thương sau khi thống nhất với các Bộ, ngành liên quan.

5. Thủ tục cấp phép nhập khẩu theo hạn ngạch thuế quan

a) Bộ Công Thương xem xét cấp giấy phép nhập khẩu theo hạn ngạch thuế quan căn cứ lượng hạn ngạch thuế quan hàng năm do Bộ quản lý chuyên ngành quyết định, tình hình thực hiện nhập khẩu năm trước và đăng ký của thương nhân.

Thương nhân có nhu cầu đăng ký hạn ngạch thuế quan nhập khẩu gửi hồ sơ đề nghị về Bộ Công Thương (Cục Xuất nhập khẩu). Hồ sơ gồm:

- Đơn đăng ký hạn ngạch thuế quan nhập khẩu (theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này).

- Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đăng ký mã số thuế (hoặc Giấy chứng nhận đăng ký doanh nghiệp): 1 (một) bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân theo quy định.

b) Thời điểm xem xét phân giao lượng hạn ngạch thuế quan cho thương nhân do Bộ Công Thương và các Bộ, ngành liên quan thống nhất.

Thời gian giải quyết việc cấp phép nhập khẩu theo hạn ngạch thuế quan cho thương nhân là trong vòng 10 (mười) ngày làm việc, tính từ thời điểm phân giao đã được các Bộ, ngành thống nhất nêu trên.

Trường hợp từ chối cấp phép, Bộ Công Thương trả lời thương nhân bằng văn bản và nêu rõ lý do.

c) Giấy phép nhập khẩu theo hạn ngạch thuế quan hoặc văn bản trả lời của Bộ Công Thương được gửi cho thương nhân qua đường bưu điện theo địa chỉ ghi trên Đơn đăng ký hạn ngạch thuế quan nhập khẩu của thương nhân.

d) Thương nhân xuất trình giấy phép nhập khẩu hàng hóa theo hạn ngạch thuế quan của Bộ Công Thương với Chi cục Hải quan cửa khẩu khi làm thủ tục nhập khẩu. Lượng hàng hóa nhập khẩu trong giấy phép được hưởng mức thuế nhập khẩu trong hạn ngạch thuế quan.

đ) Thương nhân có trách nhiệm báo cáo định kỳ hàng quý hoặc đột xuất về tình hình thực hiện nhập khẩu theo yêu cầu của Bộ Công Thương (Cục Xuất nhập khẩu) theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

Trước ngày 30 tháng 9 hàng năm, thương nhân có báo cáo (thay cho báo cáo quý III) gửi Bộ Công Thương đánh giá khả năng nhập khẩu cả năm đó, đề nghị điều chỉnh tăng, giảm hạn ngạch nhập khẩu được cấp hoặc báo cáo số lượng hàng hóa không có khả năng nhập khẩu để phân giao cho thương nhân khác.

Điều 6. Nhập khẩu ô tô các loại

1. Ô tô các loại đã qua sử dụng (bao gồm ô tô chở người, ô tô chở hàng hoá, ô tô vừa chở người vừa chở hàng, ô tô chuyên dùng) được nhập khẩu phải bảo đảm điều kiện sau: loại đã qua sử dụng không quá 5 (năm) năm, tính từ năm sản xuất đến năm nhập khẩu (ví dụ: năm 2014 chỉ được nhập khẩu ô tô loại sản xuất từ năm 2009 trở lại đây). Các quy định khác có liên quan thực hiện theo hướng dẫn của các Bộ quản lý chuyên ngành.

Riêng nhập khẩu loại xe ô tô chở người dưới 16 chỗ ngồi thực hiện theo Thông tư liên tịch số 03/2006/TTLT-BTM-BGTVT-BTC-BCA ngày 31 tháng 3 năm 2006 của Liên Bộ Thương mại-Bộ Giao thông Vận tải-Bộ Tài chính-Bộ Công an về việc hướng dẫn nhập khẩu ô tô chở người dưới 16 chỗ ngồi đã qua sử dụng và Thông tư số 19/2009/TT-BCT ngày 07 tháng 7 năm 2009 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung Thông tư liên tịch số 03/2006/TTLT-BTM-BGTVT-BTC-BCA ngày 31 tháng 3 năm 2006 của Liên Bộ Thương mại-Bộ Giao thông Vận tải-Bộ Tài chính-Bộ Công an.

2. Cấm nhập khẩu phương tiện vận tải tay lái bên phải (tay lái nghịch), kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam, trừ các loại phương tiện chuyên dùng có tay lái bên phải hoạt động trong phạm vi hẹp gồm: xe cần cẩu; máy đào kênh rãnh; xe quét đường, tưới đường; xe chở rác và chất thải sinh hoạt; xe thi công mặt đường; xe chở khách trong sân bay và xe nâng hàng trong kho, cảng; xe bơm bê tông; xe chỉ di chuyển trong sân golf, công viên.

3. Cấm nhập khẩu ô tô các loại và bộ linh kiện lắp ráp ô tô đã thay đổi kết cấu, chuyển đổi công năng so với thiết kế ban đầu hoặc bị đục sửa, đóng lại số khung, số động cơ trong mọi trường hợp và dưới mọi hình thức.

4. Cấm tháo rời ô tô khi vận chuyển và khi nhập khẩu.

5. Cấm nhập khẩu ô tô cứu thương đã qua sử dụng.

Điều 7. Nhập khẩu, xuất khẩu, tạm nhập tái xuất các chất suy giảm tầng ô-dôn

Việc nhập khẩu, xuất khẩu, tạm nhập tái xuất các chất suy giảm tầng ô-dôn thực hiện theo quy định tại Thông tư liên tịch số 47/2011/TTLT-BCT-BTNMT ngày 30 tháng 12 năm 2011 của Bộ Công Thương và Bộ Tài nguyên và Môi trường quy định việc quản lý nhập khẩu, xuất khẩu và tạm nhập-tái xuất các chất làm suy giảm tầng ô-dôn theo quy định của Nghị định thư Montreal về các chất làm suy giảm tầng ô-dôn.

Điều 8. Nhập khẩu thuốc lá điếu, xì gà

1. Nhập khẩu thuốc lá điếu, xì gà để tiêu thụ ở thị trường trong nước thực hiện theo quy định tại Thông tư số 37/2013/TT-BCT ngày 30 tháng 12 năm 2013 của Bộ trưởng Bộ Công Thương quy định nhập khẩu thuốc lá điếu, xì gà.

2. Nhập khẩu thuốc lá điếu, xì gà để bán trong cửa hàng miễn thuế thực hiện theo Thông tư số 02/2010/TT-BCT ngày 14 tháng 01 năm 2010 của Bộ trưởng Bộ Công Thương quy định việc nhập khẩu thuốc lá phục vụ kinh doanh bán hàng miễn thuế và Thông tư số 10/2011/TT-BCT ngày 30 tháng 3 năm 2011 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung, bãi bỏ một số quy định về thủ tục hành chính trong lĩnh vực xuất, nhập khẩu theo Nghị quyết số 59/NQ-CP ngày 17 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Công Thương.

Chương III

GIA CÔNG VÀ QUÁ CẢNH HÀNG HÓA

Điều 9. Gia công hàng hóa có yếu tố nước ngoài

Hoạt động gia công hàng hóa có yếu tố nước ngoài thực hiện theo quy định tại Chương VI Nghị định số 187/2013/NĐ-CP và hướng dẫn cụ thể sau:

1. Đối với hàng hóa nhập khẩu theo giấy phép khảo nghiệm và hàng hóa nhập khẩu theo hình thức chỉ định thương nhân nhập khẩu của các Bộ, cơ quan ngang Bộ quản lý chuyên ngành quy định tại Phụ lục II Nghị định số 187/2013/NĐ-CP, không được thực hiện gia công xuất khẩu cho nước ngoài.

2. Đối với hàng hóa thuộc danh mục kinh doanh có điều kiện của các Bộ, cơ quan ngang Bộ quản lý chuyên ngành, chỉ các thương nhân đáp ứng đủ các điều kiện theo quy định chuyên ngành về sản xuất, kinh doanh mặt hàng đó mới được gia công xuất khẩu cho nước ngoài.

3. Đối với hàng hóa xuất khẩu, nhập khẩu theo giấy phép, thương nhân chỉ được ký hợp đồng gia công cho thương nhân nước ngoài sau khi được Bộ Công Thương cấp phép.

Thương nhân gửi văn bản đề nghị cấp phép gia công hàng hóa, trong đó, nêu cụ thể các nội dung quy định tại Điều 29 Nghị định số 187/2013/NĐ-CP và có ý kiến xác nhận của Bộ quản lý chuyên ngành qua đường bưu điện đến Bộ Công Thương (Cục Xuất nhập khẩu).

Bộ Công Thương xem xét, cấp phép trong vòng 10 (mười) ngày làm việc, kể từ ngày nhận được văn bản đề nghị của thương nhân và ý kiến của Bộ quản lý chuyên ngành. Trường hợp không cấp phép, Bộ Công Thương có văn bản trả lời thương nhân và nêu rõ lý do.

Giấy phép hoặc văn bản trả lời của Bộ Công Thương được gửi qua đường bưu điện theo địa chỉ ghi trên văn bản đề nghị của thương nhân.

Điều 10. Quá cảnh hàng hóa qua lãnh thổ Việt Nam

1. Việc quá cảnh hàng hóa qua lãnh thổ Việt Nam thực hiện theo quy định tại Chương VII Nghị định số 187/2013/NĐ-CP.

2. Việc quá cảnh hàng hóa của Cộng hòa nhân dân Trung Hoa, Cộng hòa dân chủ nhân dân Lào, Vương quốc Campuchia thực hiện theo các văn bản sau:

a) Quyết định số 0305/2001/QĐ-BTM ngày 26 tháng 3 năm 2001 của Bộ trưởng Bộ Thương mại (nay là Bộ Công Thương) ban hành Quy chế về hàng hóa của Cộng hòa nhân dân Trung Hoa quá cảnh lãnh thổ Cộng hòa xã hội chủ nghĩa Việt Nam.

b) Thông tư số 22/2009/TT-BCT ngày 04 tháng 8 năm 2009 của Bộ trưởng Bộ Công Thương quy định về quá cảnh hàng hóa của nước Cộng hòa dân chủ nhân dân Lào qua lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

c) Thông tư số 08/2009/TT-BCT ngày 11 tháng 5 năm 2009 của Bộ trưởng Bộ Công Thương quy định về quá cảnh hàng hóa của Vương quốc Campuchia qua lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Điều khoản chuyển tiếp

Các loại giấy phép xuất khẩu, giấy phép nhập khẩu hàng hóa được cấp trước khi Nghị định số 187/2013/NĐ-CP và Thông tư này có hiệu lực, được tiếp tục thực hiện theo thời hạn hiệu lực ghi trong giấy phép hoặc gia hạn giấy phép đó của cơ quan có thẩm quyền.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2014 và bãi bỏ các văn bản sau đây:

a) Thông tư số 04/2006/TT-BTM ngày 06 tháng 4 năm 2006 của Bộ trưởng Bộ Thương mại hướng dẫn một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài.

b) Khoản 1, Khoản 2 Điều 1 và Phụ lục I, Phụ lục II ban hành kèm theo Thông tư số 10/2011/TT-BCT ngày 30 tháng 3 năm 2011 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung, bãi bỏ một số quy định về thủ tục hành chính trong lĩnh vực xuất, nhập khẩu theo Nghị quyết số 59/NQ-CP ngày 17 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Công Thương.

2. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, các cơ quan, tổ chức có liên quan và thương nhân phản ánh bằng văn bản về Bộ Công Thương để xử lý./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng CP;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, Cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Công Thương các tỉnh, TP trực thuộc TW;
- Kiểm toán Nhà nước;
- Tổng cục Hải quan;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Bộ Công Thương: Lãnh đạo Bộ, các Tổng cục, Cục,
Vụ thuộc Bộ; Website;
- Lưu: VT, XNK (15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Trần Tuấn Anh


TT 2014 - 04 mua ban hang hoa quoc te - Phu luc1

PHỤ LỤC I

DANH MỤC HÀNG HÓA ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU
(Ban hành kèm theo Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương)

I. HƯỚNG DẪN SỬ DỤNG

Danh mục này được xây dựng trên cơ sở Danh mục hàng hóa xuất nhập khẩu Việt Nam và Biểu thuế xuất khẩu, Biểu thuế nhập khẩu. Nguyên tắc sử dụng danh mục này như sau:

1. Các trường hợp chỉ liệt kê mã 4 số thì toàn bộ các mã 8 số thuộc nhóm 4 số này đều bị cấm nhập khẩu.

2. Các trường hợp chỉ liệt kê mã 6 số thì toàn bộ các mã 8 số thuộc phân nhóm 6 số này đều bị cấm nhập khẩu.

3. Các trường hợp liệt kê chi tiết đến mã 8 số thì chỉ những mã 8 số đó mới bị cấm nhập khẩu.

4. Đối với các mặt hàng tiêu dùng đã qua sử dụng cấm nhập khẩu thì phụ tùng, linh kiện qua sử dụng (nếu có) của những mặt hàng đó cũng cấm nhập khẩu.

5. Danh mục này sử dụng để thực hiện Phụ lục I ban hành kèm theo Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

II. DANH MỤC HÀNG TIÊU DÙNG ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU

Chương | Nhóm | Phân nhóm |  | Mô tả mặt hàng
Chương 39 | 3918 |  |  | Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã nêu trong Chú giải 9 của Chương này.
 | 3922 |  |  | Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xả nước và các thiết bị vệ sinh tương tự, bằng plastic.
 | 3924 |  |  | Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic.
 | 3925 |  |  | Đồ vật bằng plastic dùng trong xây lắp, chưa được chi tiết hoặc ghi ở nơi khác.
 | 3926 |  |  | Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14 (trừ lá chắn chống bạo loạn, đinh phản quang và màn lưới tẩm thuốc diệt muỗi).
Chương 40 | 4015 | 19 | 00 | - - Loại khác
 | 4016 | 91 |  | - - Tấm phủ sàn và tấm (đệm) trải sàn
 | 4016 | 99 | 91 | ----Khăn trải bàn
 | 4016 | 99 | 99 | ----Loại khác
Chương 42 | 4201 | 00 | 00 | Yên cương và bộ yên cương dùng cho các loại động vật (kể cả dây kéo, dây dắt, miếng đệm đầu gối, đai hoặc rọ bịt mõm, vải lót yên, túi yên, áo chó và các loại tương tự), làm bằng vật liệu bất kỳ.
 | 4202 |  |  | Hòm, va ly, xắc đựng đồ nữ trang, cặp tài liệu, cặp sách, túi cặp học sinh, bao kính, bao ống nhòm, hộp camera, hộp nhạc cụ, bao súng, bao súng ngắn mắc vào yên ngựa và các loại đồ chứa tương tự; túi du lịch, túi đựng đồ ăn hoặc đồ uống có phủ lớp cách, túi đựng đồ vệ sinh cá nhân, ba lô, túi xách tay, túi đi chợ, xắc cốt, ví, túi đựng bản đồ, hộp đựng thuốc lá điếu, hộp đựng thuốc lá sợi, túi để dụng cụ, túi thể thao, túi đựng chai rượu, hộp đựng đồ trang sức, hộp đựng phấn, hộp đựng dao kéo và các loại túi hộp tương tự bằng da thuộc hoặc da tổng hợp, bằng tấm plastic, bằng vật liệu dệt, bằng sợi lưu hóa hoặc bằng bìa, hoặc được phủ toàn bộ hay chủ yếu bằng các vật liệu trên hoặc bằng giấy.
 | 4203 |  |  | Hàng may mặc và đồ phụ trợ quần áo, bằng da thuộc hoặc bằng da tổng hợp.
Chương 43 | 4303 |  |  | Hàng may mặc, đồ phụ trợ quần áo và các vật phẩm khác bằng da lông.
 | 4304 |  |  | Da lông nhân tạo và các sản phẩm làm bằng da lông nhân tạo.
Chương 44 | 4414 | 00 | 00 | Khung tranh, khung ảnh, khung gương bằng gỗ hoặc các sản phẩm bằng gỗ tương tự.
 | 4419 | 00 | 00 | Bộ đồ ăn và bộ đồ làm bếp bằng gỗ.
 | 4420 |  |  | Gỗ khảm và dát; tráp và các loại hộp đựng đồ trang sức hoặc đựng dao kéo, và các sản phẩm tương tự, bằng gỗ; tượng nhỏ và đồ trang trí, bằng gỗ; các loại đồ dùng bằng gỗ không thuộc Chương 94.
 | 4421 |  |  | Các sản phẩm bằng gỗ khác (trừ Mã 4421 90 10).
Chương 46 |  |  |  | Toàn bộ chương 46
Chương 48 | 4814 | 20 | 00 | - Giấy dán tường và các loại tấm phủ tường tương tự, bao gồm giấy đã được tráng hoặc phủ, trên bề mặt, bằng một lớp plastic có hạt nổi, rập nổi, nhuộm mầu, in hình hoặc trang trí cách khác.
 | 4823 | 61 | 00 | - - Làm bằng bột giấy từ tre (bamboo)
 | 4823 | 69 | 00 | - - Loại khác
 | 4823 | 90 | 70 | - - Quạt và màn che kéo tay
Chương 49 | 4910 | 00 | 00 | Các loại lịch in, kể cả bloc lịch.
Chương 50 | 5007 |  |  | Vải dệt thoi dệt từ tơ tằm hoặc từ phế liệu tơ tằm.
Chương 51 | 5111 |  |  | Vải dệt thoi từ sợi len lông cừu chải thô hoặc từ sợi lông động vật loại mịn chải thô.
 | 5112 |  |  | Vải dệt thoi từ sợi len lông cừu chải kỹ hoặc sợi từ lông động vật loại mịn chải kỹ.
 | 5113 | 00 | 00 | Vải dệt thoi từ sợi lông động vật loại thô hoặc sợi lông đuôi hoặc bờm ngựa.
Chương 52 | 5208 |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng không quá 200g/m2.
 | 5209 |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng trên 200g/m2.
 | 5210 |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng không quá 200g/m2.
 | 5211 |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng trên 200g/m2.
 | 5212 |  |  | Vải dệt thoi khác từ sợi bông.
Chương 53 | 5309 |  |  | Vải dệt thoi từ sợi lanh.
 | 5310 |  |  | Vải dệt thoi từ sợi đay hoặc từ các loại xơ libe dệt khác thuộc nhóm 53.03.
 | 5311 |  |  | Vải dệt thoi từ các loại sợi dệt gốc thực vật khác; vải dệt thoi từ sợi giấy.
Chương 54 | 5407 |  |  | Vải dệt thoi bằng sợi filament tổng hợp, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.04.
 | 5408 |  |  | Vải dệt thoi bằng sợi filament tái tạo, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.05.
Chương 55 | 5512 |  |  | Các loại vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này từ 85% trở lên.
 | 5513 |  |  | Vải dệt thoi bằng xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng không quá 170g/m2.
 | 5514 |  |  | Vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng trên 170g/m2.
 | 5515 |  |  | Các loại vải dệt thoi khác từ xơ staple tổng hợp.
 | 5516 |  |  | Vải dệt thoi từ xơ staple tái tạo.
Chương 57 |  |  |  | Toàn bộ chương 57
Chương 58 |  |  |  | Toàn bộ chương 58
Chương 60 |  |  |  | Toàn bộ chương 60
Chương 61 |  |  |  | Toàn bộ chương 61
Chương 62 |  |  |  | Toàn bộ chương 62
Chương 63 | 6301 |  |  | Chăn và chăn du lịch.
 | 6302 |  |  | Khăn trải giường, khăn trải bàn, khăn trong phòng vệ sinh và khăn nhà bếp.
 | 6303 |  |  | Màn che (kể cả rèm trang trí) và rèm mờ che phía trong; diềm màn che hoặc diềm giường
 | 6304 |  |  | Các sản phẩm trang trí nội thất khác, trừ các loại thuộc nhóm 94.04.
 | 6307 | 10 |  | - Khăn lau sàn, khăn lau bát đĩa, khăn lau bụi và các loại khăn lau tương tự:
 | 6308 | 00 | 00 | Bộ vải bao gồm vải và chỉ, có hoặc không có phụ kiện dùng để làm chăn, thảm trang trí, khăn trải bàn hoặc khăn ăn đã thêu, hoặc các sản phẩm dệt tương tự, đóng gói sẵn để bán lẻ.
 | 6309 | 00 | 00 | Quần áo và các sản phẩm dệt may đã qua sử dụng khác.
Chương 64 |  |  |  | Toàn bộ chương 64 (trừ nhóm 6406)
Chương 65 | 6504 | 00 | 00 | Các loại mũ và các vật đội đầu khác, được làm bằng cách tết hoặc ghép các dải làm bằng chất liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.
 | 6505 |  |  | Các loại mũ và các vật đội đầu khác, dệt kim hoặc móc, hoặc làm từ ren, nỉ hoặc vải dệt khác, ở dạng mảnh (trừ dạng dải), đã hoặc chưa lót hoặc trang trí; lưới bao tóc bằng vật liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.
 | 6506 | 91 | 00 | - - Bằng cao su hoặc plastic
 | 6506 | 99 |  | - - Bằng vật liệu khác:
Chương 66 | 6601 |  |  | Các loại ô và dù (kể cả ô có cán là ba toong, dù che trong vườn và các loại ô, dù tương tự).
 | 6602 | 00 | 00 | Ba toong, gậy tay cầm có thể chuyển thành ghế, roi da, roi điều khiển súc vật thồ, kéo và các loại tương tự.
Chương 67 | 6702 |  |  | Hoa, cành, lá, quả nhân tạo và các phần của chúng; các sản phẩm làm bằng hoa, lá hoặc quả nhân tạo.
 | 6703 | 00 | 00 | Tóc người đã được chải, chuốt, tẩy hoặc xử lý bằng cách khác; lông cừu hoặc lông động vật khác hoặc loại vật liệu dệt khác, được chế biến để dùng làm tóc giả hoặc sản phẩm tương tự.
 | 6704 |  |  | Tóc giả, râu, lông mi, lông mày giả, tóc độn và các loại sản phẩm tương tự bằng tóc người, bằng lông động vật hoặc bằng các loại vật liệu dệt; các sản phẩm bằng tóc người chưa được chi tiết hay ghi ở nơi khác.
Chương 69 | 6910 |  |  | Bồn rửa, chậu giặt, bệ chậu giặt, bồn tắm, chậu vệ sinh dành cho phụ nữ, bệ xí bệt, bình xối nước, bệ đi tiểu nam và các sản phẩm vệ sinh tương tự gắn cố định bằng gốm, sứ.
 | 6911 |  |  | Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ sứ vệ sinh khác, bằng sứ.
 | 6912 | 00 | 00 | Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ vệ sinh khác bằng gốm, trừ loại bằng sứ.
 | 6913 |  |  | Các loại tượng nhỏ và các loại sản phẩm trang trí bằng gốm, sứ khác.
 | 6914 |  |  | Các sản phẩm bằng gốm, sứ khác.
Chương 70 | 7013 |  |  | Bộ đồ ăn, đồ nhà bếp, đồ vệ sinh, đồ dùng văn phòng, đồ trang trí nội thất hoặc đồ dùng cho các mục đích tương tự bằng thủy tinh (trừ các sản phẩm thuộc nhóm 70.10 hoặc 70.18).
Chương 71 | 7117 |  |  | Đồ trang sức làm bằng chất liệu khác.
Chương 73 | 7321 |  |  | Bếp lò, vỉ lò, lò sấy, bếp nấu (kể cả loại có nồi hơi phụ dùng cho hệ thống nhiệt trung tâm), vỉ nướng, lò nướng, lò ga hình vòng, lò hâm nóng dạng tấm và các loại đồ dùng gia đình không dùng điện tương tự, và các bộ phận rời của chúng, bằng sắt hoặc thép.
 | 7323 |  |  | Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận rời của chúng, bằng sắt hoặc thép; bùi nhùi bằng sắt hoặc thép; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng sắt hoặc thép.
 | 7324 |  |  | Thiết bị vệ sinh và các bộ phận rời của chúng, bằng sắt hoặc thép.
Chương 74 | 7418 |  |  | Bộ đồ ăn, đồ nhà bếp hoặc đồ gia dụng khác và các bộ phận rời của chúng, bằng đồng; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng đồng; đồ trang bị trong nhà vệ sinh và các bộ phận rời của chúng, bằng đồng.
Chương 76 | 7615 |  |  | Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận của chúng, bằng nhôm; miếng dùng để cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự bằng nhôm; đồ trang bị trong nhà vệ sinh và phụ tùng của nó, bằng nhôm.
Chương 82 | 8210 | 00 | 00 | Đồ dùng cơ khí cầm tay, nặng 10 kg trở xuống, dùng để chế biến, pha chế hoặc phục vụ việc làm đồ ăn hoặc đồ uống.
 | 8211 | 91 | 00 | - - Dao ăn có lưỡi cố định
 | 8212 |  |  | Dao cạo và lưỡi dao cạo (kể cả lưỡi dao cạo chưa hoàn thiện ở dạng dải).
 | 8214 | 20 | 00 | - Bộ đồ và dụng cụ cắt sửa móng tay hoặc móng chân (kể cả dũa móng)
 | 8215 |  |  | Thìa, dĩa, muôi, thìa hớt kem, hớt bọt, đồ xúc bánh, dao ăn cá, dao cắt bơ, kẹp gắp đường và các loại đồ dùng nhà bếp hoặc bộ đồ ăn tương tự.
Chương 83 | 8301 | 30 | 00 | - Ổ khóa thuộc loại sử dụng cho đồ dùng trong nhà
 | 8301 | 70 | 00 | - Chìa rời
 | 8302 | 42 |  | - - Loại khác, dùng cho đồ đạc trong nhà:
 | 8302 | 50 | 00 | - Giá để mũ, mắc mũ, chân giá đỡ và các loại giá cố định tương tự
 | 8306 |  |  | Chuông, chuông đĩa và các loại tương tự, không dùng điện, bằng kim loại cơ bản; tượng nhỏ và đồ trang trí khác, bằng kim loại cơ bản; khung ảnh, khung tranh hay các loại khung tương tự, bằng kim loại cơ bản; gương bằng kim loại cơ bản.
Chương 84 | 8414 | 51 |  | - - Quạt bàn, quạt sàn, quạt tường, quạt cửa sổ, quạt trần hoặc quạt mái, có động cơ điện gắn liền với công suất không quá 125 W: (trừ quạt công nghiệp)
 | 8414 | 59 |  | - - Loại khác: (trừ quạt công nghiệp)
 | 8415 | 10 |  | - Loại lắp vào cửa sổ hoặc lắp vào tường, kiểu một khối (lắp liền trong cùng một vỏ, một cục) hoặc "hệ thống nhiều khối chức năng" (cục nóng, cục lạnh tách biệt):
 | 8415 | 20 |  | - Loại sử dụng cho người, trong xe có động cơ:
 | 8415 | 81 |  | - - Kèm theo bộ phận làm lạnh và một van đảo chiều chu trình nóng/lạnh (bơm nhiệt có đảo chiều):
 | 8415 | 82 |  | - - Loại khác, có kèm theo bộ phận làm lạnh:
 | 8415 | 83 |  | - - Không gắn kèm bộ phận làm lạnh:
 | 8415 | 90 | 19 | - - - Loại khác (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8418 | 10 | 10 | - - Loại sử dụng trong gia đình
 | 8418 | 21 | 00 | - - Loại sử dụng máy nén
 | 8418 | 29 | 00 | - - Loại khác
 | 8418 | 30 | 10 | - - Dung tích không quá 200 lít
 | 8418 | 40 | 10 | - - Dung tích không quá 200 lít
 | 8418 | 99 |  | - - Loại khác: (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8419 | 11 | 10 | - - - Loại sử dụng trong gia đình
 | 8419 | 19 | 10 | - - - Loại sử dụng trong gia đình
 | 8419 | 81 |  | - - Để làm nóng đồ uống hoặc nấu hoặc hâm nóng thực phẩm
 | 8421 | 12 | 00 | - - Máy làm khô quần áo
 | 8421 | 21 | 11 | - - - - Máy và thiết bị lọc sử dụng trong gia đình
 | 8421 | 91 |  | - - Của máy ly tâm, kể cả máy làm khô bằng ly tâm: (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8422 | 11 | 00 | - - Loại sử dụng trong gia đình:
 | 8422 | 90 | 10 | - - Của các máy thuộc phân nhóm 8422.11
 | 8423 | 10 |  | - Cân người, kể cả cân trẻ em; cân sử dụng trong gia đình:
 | 8423 | 81 |  | - - Có khả năng cân tối đa không quá 30 kg
 | 8450 | 11 |  | - - Máy tự động hoàn toàn:
 | 8450 | 12 | 00 | - - Máy giặt khác, có chức năng sấy ly tâm
 | 8450 | 19 |  | - - Loại khác:
 | 8450 | 90 | 20 | -- Của máy thuộc phân nhóm 8450.11, 8450.12.00 hoặc 8450.19
 | 8451 | 30 | 10 | - - Máy là trục đơn, loại gia dụng
 | 8452 | 10 | 00 | - Máy khâu dùng cho gia đình
 | 8471 | 30 | 10 | - - Máy tính nhỏ cầm tay bao gồm máy tính mini và sổ ghi chép điện tử kết hợp máy tính (PDAs)
 | 8471 | 30 | 20 | - - Máy tính xách tay kể cả notebook và subnotebook
 | 8471 | 30 | 90 | - - Loại khác
 | 8471 | 41 | 10 | - - - Máy tính cá nhân trừ máy tính xách tay của phân nhóm 8471.30
 | 8471 | 49 | 10 | - - - Máy tính cá nhân trừ máy tính bỏ túi của phân nhóm 8471.30
Chương 85 | 8508 | 11 | 00 | - - Công suất không quá 1.500 W và có túi hứng bụi hay đồ chứa khác với sức chứa không quá 20 lít
 | 8508 | 19 | 10 | - - - Loại phù hợp dùng cho mục đích gia dụng
 | 8508 | 70 | 10 | - - Máy hút bụi của phân nhóm 8508.11.00 hoặc 8508.19.10
 | 8509 |  |  | Thiết bị cơ điện gia dụng có lắp động cơ điện, trừ máy hút bụi của nhóm 85.08.
 | 8510 |  |  | Máy cạo râu, tông đơ cắt tóc và các dụng cụ cắt tóc, có gắn động cơ điện.
 | 8516 |  |  | Dụng cụ điện đun nóng tức thời hoặc đun và chứa nước nóng kiểu nhúng; dụng cụ điện làm nóng không gian dùng điện và làm nóng đất; dụng cụ nhiệt điện làm tóc (ví dụ, máy sấy tóc, máy uốn tóc, dụng cụ kẹp uốn tóc) và máy sấy làm khô tay; bàn là điện; dụng cụ nhiệt điện gia dụng khác; các loại điện trở đốt nóng bằng điện, trừ loại thuộc nhóm 85.45 (trừ mã HS 8516 40 10, 8516.80 và 8516.90)
 | 8517 | 11 | 00 | - - Bộ điện thoại hữu tuyến với điện thoại cầm tay không dây
 | 8517 | 12 | 00 | - - Điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác
 | 8517 | 18 | 00 | - - Loại khác
 | 8518 | 21 |  | - - Loa đơn, đã lắp vào hộp loa:
 | 8518 | 22 |  | - - Bộ loa, đã lắp vào cùng một thùng loa:
 | 8518 | 30 | 10 | - - Tai nghe có khung chụp qua đầu
 | 8518 | 30 | 20 | - - Tai nghe không có khung chụp qua đầu
 | 8518 | 30 | 51 | - - - Cho hàng hóa của phân nhóm 8517.12.00
 | 8518 | 30 | 59 | - - - Loại khác
 | 8518 | 40 |  | - Thiết bị điện khuyếch đại âm tần
 | 8518 | 50 |  | - Bộ tăng âm điện:
 | 8518 | 90 |  | - Bộ phận (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8519 | 30 | 00 | - Đầu quay đĩa (có thể có bộ phận lưu trữ) nhưng không có bộ phận khuếch đại và không có bộ phận phát âm thanh (loa)
 | 8519 | 81 | 10 | - - - Máy ghi âm cassette bỏ túi, kích thước không quá 170 mm x 100 mm x 45 mm
 | 8519 | 81 | 20 | - - - Máy ghi âm dùng băng cassette, có bộ phận khuếch đại và một hoặc nhiều loa, hoạt động chỉ bằng nguồn điện ngoài
 | 8519 | 81 | 30 | - - - Đầu đĩa compact
 | 8519 | 81 | 49 | - - - - Loại khác
 | 8519 | 81 | 69 | - - - - Loại khác
 | 8519 | 81 | 79 | - - - - Loại khác
 | 8519 | 81 | 99 | - - - - Loại khác
 | 8521 |  |  | Máy ghi hoặc tái tạo video, có hoặc không gắn bộ phận thu tín hiệu video.
 | 8522 |  |  | Bộ phận và đồ phụ trợ chỉ dùng hoặc chủ yếu dung cho các thiết bị của nhóm 8519 hoặc 8521.
 | 8525 | 80 |  | - Camera truyền hình, camera số và camera ghi hình ảnh:
 | 8527 |  |  | Máy thu dùng cho phát thanh sóng vô tuyến, có hoặc không kết hợp với thiết bị ghi hoặc tái tạo âm thanh hoặc với đồng hồ trong cùng một khối.
 | 8528 | 72 |  | - - Loại khác, màu:
 | 8528 | 73 | 00 | - - Loại khác, đơn sắc
 | 8529 |  |  | Bộ phận chỉ dùng hoặc chủ yếu dùng với các thiết bị thuộc các nhóm từ 8525 đến 8528.
 | 8539 | 22 | 90 | - - - Loại khác
 | 8539 | 29 | 50 | - - - Loại khác, có công suất trên 200W nhưng không quá 300 W và điện áp trên 100 V
 | 8539 | 31 | 10 | - - - Ống huỳnh quang dùng cho đèn com-pắc
 | 8539 | 31 | 90 | - - - Loại khác
 | 8539 | 39 |  | - - Loại khác
Chương 90 | 9004 | 10 | 00 | - Kính râm
Chương 91 | 9101 |  |  | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, với vỏ làm bằng kim loại quý hay kim loại dát phủ kim loại quý.
 | 9102 |  |  | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, trừ các loại thuộc nhóm 9101.
 | 9103 |  |  | Đồng hồ thời gian có lắp máy đồng hồ cá nhân, trừ các loại đồng hồ thuộc nhóm 9104.
 | 9105 |  |  | Đồng hồ thời gian khác. (trừ đồng hồ đo thời gian hàng hải mã HS 9105.91.10, 9105.99.10 và máy tương tự)
Chương 94 | 9401 | 30 | 00 | - Ghế quay có điều chỉnh độ cao
 | 9401 | 40 | 00 | - Ghế có thể chuyển thành giường trừ ghế trong vườn hoặc đồ cắm trại.
 | 9401 | 51 | 00 | - - Bằng tre hoặc bằng song, mây
 | 9401 | 61 | 00 | - - Đã nhồi đệm
 | 9401 | 69 | 00 | - - Loại khác
 | 9401 | 71 | 00 | - - Đã nhồi đệm
 | 9401 | 79 | 00 | - - Loại khác
 | 9401 | 80 | 00 | - Ghế khác
 | 9403 | 10 | 00 | - Đồ nội thất bằng kim loại được sử dụng trong văn phòng
 | 9403 | 20 |  | - Đồ nội thất bằng kim loại khác:
 | 9403 | 30 | 00 | - Đồ nội thất bằng gỗ được sử dụng trong văn phòng
 | 9403 | 40 | 00 | - Đồ nội thất bằng gỗ được sử dụng trong nhà bếp
 | 9403 | 50 | 00 | - Đồ nội thất bằng gỗ được sử dụng trong phòng ngủ
 | 9403 | 60 |  | - Đồ nội thất bằng gỗ khác:
 | 9403 | 70 |  | - Đồ nội thất bằng plastic:
 | 9403 | 81 | 00 | - - Bằng tre hoặc song mây
 | 9403 | 89 |  | - - Loại khác:
 | 9404 |  |  | Khung đệm; các mặt hàng thuộc bộ đồ giường và các loại tương tự (ví dụ, đệm, chăn bông, chăn nhồi lông, nệm, đệm ghế loại dài và gối) có gắn lò xo hoặc nhồi hoặc lắp bên trong bằng vật liệu bất kỳ hoặc bằng cao su xốp hoặc plastic xốp, có hoặc không bọc.
 | 9405 | 10 | 40 | - - - Bộ đèn và đèn huỳnh quang
 | 9405 | 10 | 90 | - - - Loại khác
 | 9405 | 20 | 90 | - - Loại khác
 | 9405 | 30 | 00 | - Bộ đèn dùng cho cây nôen
 | 9405 | 50 | 11 | - - - Bằng đồng sử dụng trong nghi lễ tôn giáo
 | 9405 | 50 | 19 | - - - Loại khác
 | 9405 | 50 | 40 | - - Đèn bão
 | 9405 | 50 | 90 | - - Loại khác
Chương 95 | 9504 |  |  | Các máy và bộ điều khiển trò chơi video, dụng cụ dùng cho giải trí, cho các trò chơi trên bàn hoặc trong phòng khách, kể cả bàn sử dụng trong trò chơi bắn bi (pin-table), bi-a, bàn chuyên dụng dùng cho trò chơi ở sòng bạc và các thiết bị dùng cho đường chạy bowling tự động.
 | 9505 |  |  | Đồ dùng trong lễ hội, hội hóa trang hoặc trong các trò chơi giải trí khác, kể cả các mặt hàng dùng cho trò chơi ảo thuật hoặc trò vui cười.
Chương 96 | 9603 | 21 | 00 | - - Bàn chải đánh răng, kể cả bàn chải dùng cho răng mạ
 | 9603 | 29 | 00 | - - Loại khác
 | 9603 | 90 |  | - Loại khác:
 | 9605 | 00 | 00 | Bộ đồ du lịch dùng cho vệ sinh cá nhân, bộ đồ khâu hoặc bộ đồ làm sạch giầy dép hoặc quần áo.
 | 9613 |  |  | Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện, và các bộ phận của chúng trừ đá lửa và bấc.
 | 9614 |  |  | Tẩu thuốc (kể cả điếu bát) và đót xì gà hoặc đót thuốc lá, và bộ phận của chúng.
 | 9615 |  |  | Lược, trâm cài tóc và loại tương tự; ghim cài tóc, cặp uốn tóc, kẹp uốn tóc, lô cuộn tóc và loại tương tự, trừ các loại thuộc nhóm 8516, và bộ phận của chúng.
 | 9617 | 00 | 10 | - Phích chân không và các loại bình chân không khác

III. DANH MỤC PHƯƠNG TIỆN ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU

Chương | Nhóm | Phân nhóm | Mô tả mặt hàng
Chương 87 | 8711 |  | Mô tô (kể cả moped) và xe đạp có gắn động cơ phụ trợ, có hoặc không có thùng xe bên cạnh; mô tô thùng.
 | 8712 |  | Xe đạp hai bánh và xe đạp khác (kể cả xe xích lô ba bánh chở hàng), không lắp động cơ (trừ xe đạp đua mã HS 8712.00.10)
 | 8714 |  | Bộ phận và phụ kiện của xe thuộc các nhóm từ 8711 đến 8713 (trừ bộ phận và phụ tùng của nhóm 8713)

IV. DANH MỤC THIẾT BỊ Y TẾ ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU

Chương | Nhóm | Phân nhóm |  | Mô tả mặt hàng
Chương 90 | 9018 | 11 | 00 | - - Thiết bị điện tim
 | 9018 | 12 | 00 | - - Thiết bị siêu âm
 | 9018 | 13 | 00 | - - Thiết bị hiện ảnh cộng hưởng từ
 | 9018 | 14 | 00 | - - Thiết bị ghi biểu đồ nhấp nháy
 | 9018 | 19 | 00 | - - Loại khác
 | 9018 | 20 | 00 | - Thiết bị tia cực tím hay tia hồng ngoại
 | 9018 | 31 | 10 | - - - Bơm tiêm dùng một lần
 | 9018 | 31 | 90 | - - - Loại khác
 | 9018 | 32 | 00 | - - Kim tiêm bằng kim loại và kim khâu vết thương
 | 9018 | 39 | 10 | - - - Ống thông đường tiểu
 | 9018 | 39 | 90 | - - - Loại khác
 | 9018 | 41 | 00 | - - Khoan dùng trong nha khoa, có hoặc không gắn liền cùng một giá đỡ với thiết bị nha khoa khác
 | 9018 | 49 | 00 | - - Loại khác
 | 9018 | 50 | 00 | - Thiết bị và dụng cụ nhãn khoa khác
 | 9018 | 90 | 20 | - - Bộ theo dõi tĩnh mạch
 | 9018 | 90 | 30 | - - Dụng cụ và thiết bị điện tử
 | 9018 | 90 | 90 | - - Loại khác
 | 9019 | 10 | 10 | - - Loại điện tử
 | 9019 | 10 | 90 | - - Loại khác
 | 9019 | 20 | 00 | - Máy trị liệu bằng ôzôn, bằng ôxi, bằng xông, máy hô hấp nhân tạo hoặc máy hô hấp trị liệu khác
 | 9020 | 00 | 00 | Thiết bị thở và mặt nạ phòng khí khác, trừ các mặt nạ bảo hộ mà không có bộ phận cơ khí hoặc không có phin lọc có thể thay thế được.
 | 9021 | 10 | 00 | - Các dụng cụ chỉnh hình hoặc nẹp xương
 | 9021 | 21 | 00 | - - Răng giả
 | 9021 | 29 | 00 | - - Loại khác
 | 9021 | 31 | 00 | - - Khớp giả
 | 9021 | 39 | 00 | - - Loại khác
 | 9021 | 40 | 00 | - Thiết bị trợ thính, trừ các bộ phận và phụ kiện
 | 9021 | 50 | 00 | - Thiết bị điều hòa nhịp tim dùng cho việc kích thích cơ tim, trừ các bộ phận và phụ kiện
 | 9021 | 90 | 00 | - Loại khác
 | 9022 | 12 | 00 | - - Thiết bị chụp cắt lớp điều khiển bằng máy tính
 | 9022 | 13 | 00 | - - Loại khác, sử dụng trong nha khoa
 | 9022 | 14 | 00 | - - Loại khác, sử dụng cho mục đích y học, phẫu thuật hoặc thú y
 | 9022 | 19 | 10 | - - - Thiết bị sử dụng tia X để kiểm tra vật lý các điểm hàn nối trên tấm mạch in/tấm dây in
 | 9022 | 19 | 90 | - - - Loại khác
 | 9022 | 21 | 00 | - - Dùng cho mục đích y học, phẫu thuật, nha khoa hay thú y
 | 9022 | 29 | 00 | - - Dùng cho các mục đích khác
 | 9022 | 30 | 00 | - Ống phát tia X
 | 9022 | 90 | 10 | - - Bộ phận và phụ kiện của thiết bị sử dụng tia X để kiểm tra vật lý các điểm hàn nối trên mạch in đã lắp ráp
 | 9022 | 90 | 90 | - - Loại khác

PHỤ LỤC II

DANH MỤC HÀNG HÓA CÓ ẢNH HƯỞNG ĐẾN

AN NINH, QUỐC PHÒNG
(Ban hành kèm theo Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương)

I. HƯỚNG DẪN SỬ DỤNG

Danh mục này được xây dựng trên cơ sở Danh mục hàng hóa xuất nhập khẩu Việt Nam và Biểu thuế xuất khẩu, Biểu thuế nhập khẩu. Nguyên tắc sử dụng danh mục này như sau:

1. Các trường hợp chỉ liệt kê mã 4 số thì toàn bộ các mã 8 số thuộc nhóm 4 số này đều được áp dụng

2. Các trường hợp chỉ liệt kê mã 6 số thì toàn bộ các mã 8 số thuộc phân nhóm 6 số này đều được áp dụng.

3. Các trường hợp ngoài mã 4 số và 6 số còn chi tiết đến mã 8 số thì chỉ những mã 8 số đó mới được áp dụng.

II. DANH MỤC CỤ THỂ

Chương | Nhóm | Phân nhóm |  | Mô tả mặt hàng
Chương 87 | 8702 |  |  | Xe ô tô chở 10 người trở lên, kể cả lái xe (Loại có bọc thép không gắn vũ khí quân dụng, trừ dạng CKD).
 | 8703 |  |  | Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua (Loại có bọc thép không gắn vũ khí quân dụng, trừ dạng CKD).
 | 8704 |  |  | Xe có động cơ dùng để vận tải hàng hóa (Loại có bọc thép không gắn vũ khí quân dụng, trừ dạng CKD).
Chương 88 | 8802 |  |  | Phương tiện bay khác (ví dụ, trực thăng, máy bay); tầu vũ trụ (kể cả vệ tinh) và tầu bay trong quĩ đạo và phương tiện đẩy để phóng tầu vũ trụ (Chỉ áp dụng với loại máy bay, trực thăng không sử dụng trong hàng không dân dụng không có gắn trang thiết bị-vũ khí để chiến đấu).
Chương 93 | 9304 |  |  | Vũ khí khác (ví dụ, súng và súng lục sử dụng lò xo, hơi hoặc khí ga, dùi cui), trừ các loại thuộc nhóm 9307.
 | 9304 | 00 | 90 | - Loại khác (súng bắn sơn, súng bắn đạn sơn, súng bắn dây).
Chương 32 | 3213 |  |  | Chất màu dùng cho nghệ thuật hội họa, học đường hoặc sơn bảng hiệu, chất màu pha, màu trang trí và các loại màu tương tự ở dạng viên, tuýp, hộp, lọ, khay hay các dạng hoặc đóng gói tương tự.
 | 3213 | 90 | 00 | - Loại khác (đạn sơn).

PHỤ LỤC III

MẪU ĐƠN ĐĂNG KÝ HẠN NGẠCH THUẾ QUAN NHẬP KHẨU
(Ban hành kèm theo Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương)

TÊN THƯƠNG NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……………… | ..., ngày ... tháng ... năm ...

ĐƠN ĐĂNG KÝ HẠN NGẠCH THUẾ QUAN NĂM ...

Kính gửi: Bộ Công Thương

1. Tên thương nhân (ghi rõ tên tiếng Việt đầy đủ và tên viết tắt): .........................

Điện thoại: .............................................. Fax: .......................................................

E-mail: ....................................................................................................................

2. Địa chỉ giao dịch: ................................................................................................

3. Địa chỉ cơ sở sản xuất chính: ..............................................................................

4. Sản phẩm có sử dụng mặt hàng hạn ngạch thuế quan làm nguyên liệu đầu vào:

.................................................................................................................................

5. Nhu cầu sử dụng mặt hàng hạn ngạch thuế quan cho sản xuất (công suất thực tế/ công suất thiết kế): ..........................................................................................

Căn cứ Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương, thương nhân báo cáo tình hình nhập khẩu mặt hàng ... trong năm ... và đăng ký nhập khẩu theo hạn ngạch thuế quan năm ... như sau:

Mô tả hàng hóa (HS) | Thông tin chi tiết | Năm 20... |  |  | Đăng ký HNTQ năm 20..
 |  | HNTQ được cấp năm 20… | TH nhập khẩu 3 quý | Ước TH nhập khẩu năm 20… |
Ví dụ: Thuốc lá nguyên liệu (HS 2401) | - Lượng (tấn) |  |  |  |
 | - Trị giá (nghìn USD) |  |  |  |
 | - Xuất xứ |  |  |  |

Thương nhân cam đoan những kê khai trên đây là đúng, nếu sai xin hoàn toàn chịu trách nhiệm trước pháp luật.

Đề nghị Bộ Công Thương cấp giấy phép nhập khẩu theo hạn ngạch thuế quan năm 20… cho mặt hàng nêu trên với số lượng là: …

Người đại diện theo pháp luật của thương nhân

(Ghi rõ họ tên, chức danh, ký tên và đóng dấu)

* Ghi chú: Trường hợp có điều chỉnh hạn ngạch thuế quan trong năm thì đề nghị nêu rõ.

PHỤ LỤC IV

MẪU BÁO CÁO NHẬP KHẨU THEO HẠN NGẠCH THUẾ QUAN
(Ban hành kèm theo Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương)

TÊN THƯƠNG NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……………… | ..., ngày ... tháng ... năm ...

Kính gửi: Bộ Công Thương

Căn cứ Thông tư số 04/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương, thương nhân báo cáo tình hình thực hiện nhập khẩu mặt hàng ... theo hạn ngạch thuế quan năm ... (tới thời điểm báo cáo) như sau:

Mô tả hàng hóa (HS) | Thông tin chi tiết | Kết quả thực hiện HNTQ |  |  |  |  | Ghi chú
 |  | HNTQ được cấp | Quý I | Quý II | Quý III | Quý IV |
Ví dụ: Thuốc lá nguyên liệu (HS 2401) | - Lượng (tấn) |  |  |  |  |  |
 | - Trị giá (nghìn USD) |  |  |  |  |  |
 | - Xuất xứ |  |  |  |  |  |

... (Tên thương nhân) ... cam đoan những kê khai trên đây là đúng, nếu sai thương nhân xin hoàn toàn chịu trách nhiệm trước pháp luật.

Người đại diện theo pháp luật của thương nhân

(Ghi rõ họ tên, chức danh, ký tên và đóng dấu)


TT 2014 - 05 tam nhap tai xuat hang hoa

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 05/2014/TT-BCT | Hà Nội, ngày 27 tháng 01 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ HOẠT ĐỘNG TẠM NHẬP, TÁI XUẤT, TẠM XUẤT, TÁI NHẬP, CHUYỂN KHẨU HÀNG HÓA

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Thực hiện ý kiến chỉ đạo của Thủ tướng Chính phủ tại công văn số 1757/TTg-KTTH ngày 31 tháng 10 năm 2013 về hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu và gửi kho ngoại quan;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về hoạt động tạm nhập, tái xuất; hoạt động tạm xuất, tái nhập và hoạt động kinh doanh chuyển khẩu hàng hóa.

2. Hoạt động kinh doanh chuyển khẩu hàng hóa theo hình thức vận chuyển thẳng hàng hóa từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam không thuộc phạm vi điều chỉnh của Thông tư này.

Trường hợp kinh doanh chuyển khẩu có qua cửa khẩu Việt Nam hàng hóa thuộc Phụ lục III, IV, V ban hành kèm theo Thông tư này thì không được thực hiện qua các cửa khẩu đường bộ.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với thương nhân Việt Nam (sau đây viết tắt là thương nhân) thực hiện hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa; các cơ quan, tổ chức, cá nhân có liên quan.

2. Doanh nghiệp có vốn đầu tư nước ngoài thực hiện theo cam kết về việc Việt Nam gia nhập Tổ chức Thương mại thế giới.

Điều 3. Danh mục một số loại hàng hóa

Ban hành kèm theo Thông tư này danh mục một số loại hàng hóa sau đây:

1. Danh mục hàng hóa cấm kinh doanh tạm nhập, tái xuất, chuyển khẩu, quy định tại Phụ lục I.

2. Danh mục hàng hóa tạm ngừng kinh doanh tạm nhập, tái xuất, chuyển khẩu, quy định tại Phụ lục II.

3. Danh mục hàng thực phẩm đông lạnh kinh doanh tạm nhập, tái xuất có điều kiện, quy định tại Phụ lục III.

4. Danh mục hàng có thuế tiêu thụ đặc biệt kinh doanh tạm nhập, tái xuất có điều kiện, quy định tại Phụ lục IV.

5. Danh mục hàng đã qua sử dụng thuộc diện cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu, không thuộc Phụ lục I và Phụ lục II, được phép kinh doanh tạm nhập, tái xuất có điều kiện (sau đây gọi là hàng đã qua sử dụng, quy định tại Phụ lục V).

Chương 2.

KINH DOANH TẠM NHẬP, TÁI XUẤT HÀNG HÓA

MỤC 1. MỘT SỐ QUY ĐỊNH VỀ QUẢN LÝ HOẠT ĐỘNG KINH DOANH TẠM NHẬP, TÁI XUẤT HÀNG HÓA

Điều 4. Quy định chung về kinh doanh tạm nhập, tái xuất hàng hóa

1. Trừ trường hợp hàng hóa thuộc Phụ lục I, II và trường hợp quy định tại Khoản 2, Khoản 3 Điều này, doanh nghiệp Việt Nam thành lập theo quy định pháp luật (sau đây gọi là doanh nghiệp) được quyền kinh doanh tạm nhập, tái xuất không phụ thuộc vào ngành nghề đăng ký kinh doanh. Thủ tục tạm nhập, tái xuất thực hiện tại cơ quan hải quan cửa khẩu, không cần có Giấy phép của Bộ Công Thương.

2. Kinh doanh tạm nhập tái xuất hàng hóa thuộc Phụ lục III, IV, V thuộc loại hình kinh doanh có điều kiện. Điều kiện đối với từng nhóm hàng hóa quy định tại Mục 2 Chương này.

3. Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng hóa thuộc diện cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu; hàng hóa xuất khẩu, nhập khẩu theo giấy phép phải có Giấy phép tạm nhập, tái xuất của Bộ Công Thương. Hồ sơ, thủ tục cấp Giấy phép quy định tại Chương III Thông tư này.

Điều 5. Cửa khẩu tạm nhập, tái xuất hàng hóa

1. Hàng hóa kinh doanh tạm nhập, tái xuất được tạm nhập, tái xuất qua các cửa khẩu quốc tế, cửa khẩu chính theo quy định.

2. Việc tái xuất hàng hóa qua các cửa khẩu phụ, điểm thông quan chỉ được thực hiện tại các cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ ngoài khu kinh tế cửa khẩu đã có đầy đủ cơ quan kiểm soát chuyên ngành theo quy định và cơ sở kỹ thuật bảo đảm quản lý nhà nước. Các cửa khẩu phụ, điểm thông quan này do Ủy ban nhân dân tỉnh biên giới công bố sau khi đã trao đổi, thống nhất với các Bộ: Quốc phòng, Tài chính, Công Thương, Nông nghiệp và Phát triển nông thôn.

3. Ủy ban nhân dân tỉnh biên giới trao đổi với Bộ Công Thương về nguyên tắc lựa chọn doanh nghiệp được phép tái xuất hàng hóa qua các cửa khẩu phụ, điểm thông quan quy định tại Khoản 2 Điều này và công bố danh sách doanh nghiệp được lựa chọn.

4. Trường hợp hàng hóa nước ngoài gửi vào kho ngoại quan để xuất khẩu, tái xuất qua các tỉnh biên giới thì cửa khẩu nhập khẩu hàng hóa để gửi kho ngoại quan và cửa khẩu xuất khẩu, tái xuất hàng hóa qua các tỉnh biên giới thực hiện theo quy định tại Điều này.

Điều 6. Điều tiết hàng hóa kinh doanh tạm nhập, tái xuất

Khi có hiện tượng hàng hóa ách tắc tại cảng, cửa khẩu và có nguy cơ gây ô nhiễm môi trường, các cơ quan liên quan thông báo cho Bộ Công Thương biết để xem xét thực hiện việc điều tiết hàng hóa kinh doanh tạm nhập, tái xuất. Việc điều tiết hàng hóa kinh doanh tạm nhập, tái xuất được thực hiện như sau:

1. Bộ Công Thương áp dụng việc cấp Giấy phép tạm nhập, tái xuất đối với một số loại hàng hóa. Hồ sơ, thủ tục cấp Giấy phép thực hiện như quy định tại Chương III Thông tư này.

2. Trường hợp cần thiết, Bộ Công Thương có văn bản yêu cầu doanh nghiệp tạm ngừng đưa hàng về Việt Nam.

Điều 7. Vận đơn đường biển

Vận đơn đường biển đối với hàng hóa kinh doanh tạm nhập, tái xuất thuộc Phụ lục III, IV, V được quy định như sau:

1. Vận đơn phải là vận đơn đích danh, không được chuyển nhượng.

2. Trên vận đơn phải ghi số Mã số tạm nhập, tái xuất của doanh nghiệp.

3. Đối với hàng đã qua sử dụng thuộc Phụ lục V, trên vận đơn phải ghi số Giấy phép tạm nhập, tái xuất do Bộ Công Thương cấp.

Điều 8. Giám sát hàng hóa

1. Hàng hóa tạm nhập, tái xuất chịu sự kiểm tra, giám sát của cơ quan hải quan từ cửa khẩu tạm nhập cho tới khi hàng hóa thực tái xuất ra nước ngoài.

2. Không chia nhỏ công-ten-nơ trong suốt quá trình vận chuyển hàng hóa từ cửa khẩu tạm nhập đến khu vực chịu sự giám sát của cơ quan Hải quan, địa điểm tái xuất thuộc cửa khẩu, điểm thông quan theo quy định.

3. Hàng hóa thuộc Phụ lục III, IV, V không được phép chuyển loại hình từ kinh doanh tạm nhập, tái xuất sang nhập khẩu để tiêu thụ nội địa.

MỤC 2. HÀNG HÓA KINH DOANH TẠM NHẬP TÁI XUẤT CÓ ĐIỀU KIỆN

Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh thuộc Phụ lục III ban hành kèm theo Thông tư này phải đáp ứng các điều kiện sau:

1. Được thành lập tối thiểu là 2 (hai) năm, đã có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa.

2. Có số tiền ký quỹ, đặt cọc là 10 tỷ VNĐ (mười tỷ đồng Việt Nam) nộp tại Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố nơi doanh nghiệp có kho, bãi theo quy định tại Khoản 3 Điều này.

3. Có kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh, cụ thể:

a) Kho, bãi có sức chứa tối thiểu là 100 (một trăm) công-ten-nơ lạnh loại 40 (bốn mươi) feet, diện tích tối thiểu là 1.500 m² (một nghìn năm trăm mét vuông). Kho, bãi được ngăn cách với bên ngoài bằng hàng rào cứng, được xây dựng với chiều cao tối thiểu là 2,5m (hai phẩy năm mét); có đường dành cho xe chở công-ten-nơ di chuyển ra vào kho, bãi; có cổng ra vào và biển hiệu của doanh nghiệp sử dụng kho, bãi;

b) Kho, bãi có đủ nguồn điện (gồm điện lưới và máy phát điện dự phòng có công suất tương đương) và các thiết bị chuyên dùng kèm theo để vận hành các công-ten-nơ lạnh theo sức chứa của kho, bãi;

c) Kho, bãi phải thuộc sở hữu của doanh nghiệp hoặc do doanh nghiệp ký hợp đồng thuê với thời hạn thuê tối thiểu là 3 (ba) năm; phải nằm trong khu vực quy hoạch hệ thống kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh hoặc trong khu vực do Ủy ban nhân dân tỉnh biên giới quy định để xây dựng kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh.

Ủy ban nhân dân tỉnh biên giới trao đổi, thống nhất với Tổng cục Hải quan, Bộ Tư lệnh Bộ đội Biên phòng, Bộ Công Thương và ban hành quyết định về các khu vực quy hoạch, quy định trên địa bàn tỉnh; thông báo cho Bộ Công Thương và các cơ quan liên quan để phối hợp;

d) Kho, bãi mà doanh nghiệp đã kê khai để xin cấp Mã số tạm nhập, tái xuất không được cho doanh nghiệp khác thuê toàn bộ hoặc một phần để sử dụng vào mục đích xin cấp Mã số tạm nhập, tái xuất.

Điều 10. Kinh doanh tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt

Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt thuộc Phụ lục IV phải đáp ứng các điều kiện sau:

1. Được thành lập tối thiểu là 2 (hai) năm, đã có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa.

2. Có số tiền ký quỹ, đặt cọc là 7 tỷ VNĐ (bảy tỷ đồng Việt Nam) nộp tại Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố nơi doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp.

Điều 11. Kinh doanh tạm nhập, tái xuất hàng đã qua sử dụng

Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng đã qua sử dụng thuộc Phụ lục V phải đáp ứng các điều kiện sau:

1. Được thành lập tối thiểu là 2 (hai) năm, đã có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa.

2. Có số tiền ký quỹ, đặt cọc là 7 tỷ VNĐ (bảy tỷ đồng Việt Nam) nộp tại Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố nơi doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp.

Điều 12. Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng hóa

1. Doanh nghiệp kinh doanh tạm nhập, tái xuất hàng hóa thuộc Phụ lục III, IV, V được Bộ Công Thương xem xét cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng hóa (sau đây viết tắt là Mã số tạm nhập, tái xuất) khi đáp ứng đầy đủ điều kiện quy định tại Điều 9 hoặc Điều 10 hoặc Điều 11 Thông tư này.

2. Mã số tạm nhập, tái xuất theo quy định tại Điều này là Mã số riêng đối với từng nhóm hàng hóa. Doanh nghiệp được cấp Mã số tạm nhập, tái xuất nhóm hàng hóa nào thì được kinh doanh tạm nhập, tái xuất các mặt hàng thuộc phạm vi của nhóm hàng hóa đó.

3. Thời hạn hiệu lực của Mã số tạm nhập, tái xuất là 3 (ba) năm, kể từ ngày cấp.

4. Trường hợp hàng hóa nước ngoài gửi vào kho ngoại quan để xuất khẩu, tái xuất qua các tỉnh biên giới thì chỉ doanh nghiệp có Mã số tạm nhập, tái xuất của nhóm hàng hóa đó mới được đứng tên trên tờ khai hải quan nhập, xuất kho ngoại quan để xuất khẩu, tái xuất. Hàng hóa gửi tại kho ngoại quan thực hiện theo quy định của pháp luật về hải quan.

5. Hoạt động kinh doanh tạm nhập, tái xuất hàng hóa thuộc Phụ lục III, IV, V trong đó doanh nghiệp không thực hiện tái xuất qua các cửa khẩu biên giới phía Bắc không thuộc loại hình kinh doanh tạm nhập, tái xuất có điều kiện.

Điều 13. Hồ sơ cấp Mã số tạm nhập, tái xuất

1. Đối với trường hợp cấp mới, hồ sơ gồm:

a) Đơn đề nghị cấp Mã số tạm nhập, tái xuất (theo mẫu tại Phụ lục VI): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

c) Văn bản của Tổng cục Hải quan xác nhận về việc doanh nghiệp có hoạt động xuất khẩu, nhập khẩu hoặc tạm nhập, tái xuất hàng hóa theo quy định tại Khoản 1 Điều 9 hoặc Khoản 1 Điều 10 hoặc Khoản 1 Điều 11 Thông tư này: 1 bản chính;

d) Văn bản của Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố xác nhận về việc doanh nghiệp nộp số tiền ký quỹ, đặt cọc theo quy định tại Khoản 2 Điều 9 hoặc Khoản 2 Điều 10 hoặc Khoản 2 Điều 11 Thông tư này (theo mẫu tại Phụ lục số VII): 1 bản chính;

đ) Tài liệu chứng minh doanh nghiệp sở hữu kho, bãi hoặc hợp đồng thuê kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh đáp ứng quy định tại Khoản 3, Điều 9 Thông tư này: bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

e) Văn bản của cơ quan điện lực nơi doanh nghiệp có kho, bãi xác nhận về việc kho, bãi có đủ nguồn điện lưới để vận hành các công-ten-nơ lạnh theo sức chứa: 1 bản chính.

Trường hợp doanh nghiệp xin cấp Mã số tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt thuộc Phụ lục IV và hàng đã qua sử dụng thuộc Phụ lục V thì không phải nộp các giấy tờ nêu tại Điểm đ và Điểm e Khoản này.

2. Đối với trường hợp bổ sung, sửa đổi Mã số tạm nhập, tái xuất, hồ sơ gồm:

a) Văn bản đề nghị điều chỉnh nội dung Mã số tạm nhập, tái xuất: 1 bản chính;

b) Mã số tạm nhập, tái xuất đã được cấp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

c) Các giấy tờ liên quan đến việc điều chỉnh nội dung: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

3. Đối với trường hợp cấp lại Mã số tạm nhập, tái xuất do bị mất, thất lạc, hồ sơ gồm:

a) Văn bản đề nghị cấp lại Mã số tạm nhập, tái xuất, nêu rõ lý do mất, thất lạc, kèm theo cam kết của doanh nghiệp;

b) Bản sao Mã số tạm nhập, tái xuất, có xác nhận và đóng dấu sao y bản chính của doanh nghiệp (nếu có).

4. Đối với trường hợp Mã số tạm nhập, tái xuất hết hiệu lực thi hành, doanh nghiệp lập hồ sơ như đối với trường hợp cấp mới quy định tại Khoản 1 Điều này.

Trường hợp điều kiện về kho, bãi của doanh nghiệp đăng ký cấp Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh không thay đổi so với các điều kiện trước đây, Bộ Công Thương xem xét miễn kiểm tra lại điều kiện về kho, bãi của doanh nghiệp khi cấp lại Mã số tạm nhập, tái xuất.

Điều 14. Thủ tục cấp Mã số tạm nhập, tái xuất

1. Doanh nghiệp gửi qua đường bưu điện 1 (một) bộ hồ sơ đề nghị cấp Mã số tạm nhập, tái xuất đến Cục Xuất nhập khẩu - Bộ Công Thương (Địa chỉ: 54 Hai Bà Trưng, Hoàn Kiếm, Hà Nội).

2. Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng 7 (bảy) ngày làm việc kể từ ngày tiếp nhận hồ sơ của doanh nghiệp, Bộ Công Thương có văn bản yêu cầu doanh nghiệp bổ sung.

3. Đối với Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh, trong vòng 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương tiến hành kiểm tra hoặc ủy quyền cho Sở Công Thương cấp tỉnh nơi doanh nghiệp có kho, bãi kiểm tra, xác nhận điều kiện về kho, bãi. Trong vòng 10 (mười) ngày làm việc kể từ ngày có kết quả kiểm tra điều kiện kho, bãi, Bộ Công Thương xem xét cấp Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh cho doanh nghiệp.

4. Đối với Mã số tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt và hàng đã qua sử dụng, trong vòng 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương xem xét cấp Mã số tạm nhập, tái xuất cho doanh nghiệp.

5. Trường hợp không cấp Mã số tạm nhập, tái xuất, Bộ Công Thương trả lời bằng văn bản và nêu rõ lý do.

6. Mã số tạm nhập, tái xuất hoặc văn bản trả lời của Bộ Công Thương được gửi cho doanh nghiệp qua đường bưu điện theo địa chỉ ghi trên hồ sơ đề nghị cấp Mã số tạm nhập, tái xuất của doanh nghiệp.

Điều 15. Trách nhiệm của doanh nghiệp được cấp Mã số tạm nhập, tái xuất

1. Duy trì các điều kiện theo quy định tại Thông tư này trong suốt quá trình kinh doanh tạm nhập, tái xuất hàng hóa.

2. Nghiêm túc giải tỏa hàng thực phẩm đông lạnh tại cảng, cửa khẩu về kho, bãi của mình theo yêu cầu của Bộ Công Thương trong trường hợp có hiện tượng ách tắc, tồn đọng.

3. Thu gom và xử lý chất thải, nước thải để phòng chống dịch bệnh, bảo đảm vệ sinh môi trường tại kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh.

4. Thanh toán toàn bộ các khoản chi phí sau đây (nếu phát sinh):

a) Xử lý, làm sạch môi trường nếu hàng hóa của doanh nghiệp gây ô nhiễm môi trường trong quá trình lưu giữ, tạm nhập, tái xuất tại Việt Nam;

b) Tiêu hủy hàng tồn đọng không tái xuất được, hàng tạm nhập không đúng với khai báo thuộc diện bị xử lý tiêu hủy;

c) Thanh toán các chi phí khác phát sinh do doanh nghiệp vi phạm các quy định về kinh doanh tạm nhập, tái xuất hàng hóa.

5. Thông báo kịp thời cho Bộ Công Thương và các cơ quan liên quan trong trường hợp mất, thất lạc Mã số tạm nhập, tái xuất hoặc có thay đổi về các điều kiện đã đăng ký để xin cấp Mã số tạm nhập, tái xuất.

6. Báo cáo định kỳ hàng tháng về tình hình thực hiện tạm nhập, tái xuất hàng hóa thuộc Phụ lục III, IV, V Thông tư này (theo mẫu tại Phụ lục VIII). Báo cáo gửi trong tuần đầu tiên của tháng tiếp theo về Cục Xuất nhập khẩu - Bộ Công Thương, Ủy ban nhân dân và Sở Công Thương cấp tỉnh nơi doanh nghiệp có kho bãi và nơi doanh nghiệp tái xuất hàng hóa.

Điều 16. Quản lý và sử dụng số tiền ký quỹ, đặt cọc của doanh nghiệp

1. Kho bạc nhà nước cấp tỉnh và Chi nhánh Ngân hàng thương mại nơi doanh nghiệp nộp tiền đặt cọc, ký quỹ có trách nhiệm quản lý số tiền đặt cọc, ký quỹ của doanh nghiệp.

2. Trường hợp doanh nghiệp không thanh toán các chi phí theo quy định tại Khoản 4 Điều 15 Thông tư này, Ủy ban nhân dân cấp tỉnh có liên quan, trên cơ sở đề nghị và quyết định xử lý vi phạm của cơ quan xử lý vi phạm, có văn bản đề nghị Kho bạc nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại nơi doanh nghiệp nộp tiền ký quỹ, đặt cọc trích số tiền ký quỹ, đặt cọc để thanh toán các chi phí này.

Cơ quan xử lý vi phạm và Ủy ban nhân dân cấp tỉnh có liên quan thông báo ngay cho Bộ Công Thương biết việc xử lý vi phạm và việc sử dụng số tiền ký quỹ, đặt cọc nêu trên để Bộ Công Thương phối hợp quản lý và yêu cầu doanh nghiệp bổ sung đủ số tiền ký quỹ, đặt cọc theo quy định trước khi tiếp tục kinh doanh tạm nhập, tái xuất.

3. Doanh nghiệp được hoàn trả toàn bộ hoặc số tiền ký quỹ, đặt cọc còn lại sau khi đã sử dụng để thanh toán các chi phí theo quy định tại Khoản 4 Điều 15 Thông tư này (nếu có) trong các trường hợp sau:

a) Không được Bộ Công Thương cấp Mã số tạm nhập, tái xuất;

b) Hoàn trả Mã số tạm nhập, tái xuất do không tiếp tục hoạt động kinh doanh tạm nhập, tái xuất hàng hóa;

c) Bị thu hồi Mã số tạm nhập, tái xuất theo quy định tại Điều 17 Thông tư này.

Việc hoàn trả số tiền ký quỹ, đặt cọc chỉ được Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố thực hiện sau khi có ý kiến bằng văn bản của Bộ Công Thương.

Điều 17. Thu hồi Mã số tạm nhập, tái xuất

1. Doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất trong các trường hợp sau:

a) Gian lận trong việc kê khai các điều kiện theo quy định tại Thông tư này;

b) Không duy trì các điều kiện theo quy định tại Thông tư này trong quá trình kinh doanh tạm nhập, tái xuất hàng hóa;

c) Không nộp bổ sung đủ số tiền ký quỹ, đặt cọc theo quy định trong vòng 30 (ba mươi) ngày kể từ ngày nhận được thông báo của Bộ Công Thương;

d) Vi phạm trong việc cho thuê toàn bộ hoặc cho thuê một phần kho, bãi theo quy định tại Khoản 3 Điều 9 Thông tư này;

đ) Không thực hiện đúng yêu cầu của Bộ Công Thương về điều tiết hàng hóa tạm nhập, tái xuất theo quy định tại Điều 6 Thông tư này;

e) Kinh doanh tạm nhập, tái xuất hàng hóa mà không có Giấy phép tạm nhập, tái xuất do Bộ Công Thương cấp theo quy định;

g) Kinh doanh tạm nhập, tái xuất hàng hóa thuộc Phụ lục I, Phụ lục II ban hành kèm theo Thông tư này;

h) Từ chối trách nhiệm xử lý đối với những lô hàng đã về đến cảng, cửa khẩu Việt Nam theo hợp đồng nhập khẩu đã ký.

2. Doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất theo quy định tại Điểm a, b, c, d, đ, e Khoản 1 Điều này không được cấp lại Mã số tạm nhập, tái xuất trong vòng 1 (một) năm kể từ ngày bị thu hồi.

3. Doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất theo quy định tại Điểm g, h Khoản 1 Điều này không được xem xét cấp lại Mã số tạm nhập, tái xuất.

4. Doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh không được phép cho thuê kho, bãi đã đăng ký để xin cấp Mã số tạm nhập, tái xuất để doanh nghiệp khác sử dụng vào mục đích xin cấp Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh.

Chương 3.

GIẤY PHÉP TẠM NHẬP, TÁI XUẤT, TẠM XUẤT, TÁI NHẬP, CHUYỂN KHẨU HÀNG HÓA

Điều 18. Hồ sơ cấp Giấy phép

Hồ sơ xin cấp Giấy phép tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu hàng hóa thuộc diện cấm xuất khẩu, tạm ngừng xuất khẩu, cấm nhập khẩu, tạm ngừng nhập khẩu; hàng hóa xuất khẩu, nhập khẩu theo giấy phép gồm:

1. Đối với trường hợp kinh doanh tạm nhập, tái xuất hàng hóa

a) Đơn đề nghị cấp Giấy phép tạm nhập, tái xuất (theo mẫu tại Phụ lục IX): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh/ Giấy chứng nhận đăng ký doanh nghiệp (hoặc Mã số tạm nhập, tái xuất đối với trường hợp doanh nghiệp kinh doanh tạm nhập, tái xuất hàng đã qua sử dụng thuộc Phụ lục V): 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

c) Hợp đồng nhập khẩu và hợp đồng xuất khẩu do doanh nghiệp ký với khách hàng nước ngoài: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp;

d) Báo cáo tình hình thực hiện Giấy phép tạm nhập, tái xuất đã được cấp, có xác nhận của cơ quan hải quan (theo mẫu tại Phụ lục X): 1 bản chính.

2. Đối với trường hợp tạm nhập, tái xuất theo hình thức khác

a) Đơn đề nghị cấp Giấy phép tạm nhập, tái xuất (theo mẫu tại Phụ lục IX): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

c) Hợp đồng thuê, mượn ký với khách hàng nước ngoài: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

d) Văn bản chấp thuận của Bộ, cơ quan ngang Bộ quản lý chuyên ngành về việc thương nhân tạm nhập, tái xuất hàng hóa đó: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

3. Đối với trường hợp tạm xuất, tái nhập hàng hóa

a) Đơn đề nghị cấp Giấy phép tạm xuất, tái nhập (theo mẫu tại Phụ lục IX): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

c) Hợp đồng, thỏa thuận sửa chữa, bảo hành của đối tác nước ngoài hoặc hợp đồng cho thuê, mượn hàng hóa: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

4. Đối với trường hợp kinh doanh chuyển khẩu hàng hóa

a) Đơn đề nghị cấp Giấy phép kinh doanh chuyển khẩu (theo mẫu tại Phụ lục IX): 1 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

c) Hợp đồng nhập khẩu và hợp đồng xuất khẩu do thương nhân ký với khách hàng nước ngoài: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân;

đ) Báo cáo tình hình thực hiện Giấy phép kinh doanh chuyển khẩu đã được cấp, có xác nhận của cơ quan hải quan (theo mẫu tại Phụ lục X): 1 bản chính.

Điều 19. Thủ tục cấp giấy phép

1. Thương nhân gửi 1 (một) bộ hồ sơ xin cấp Giấy phép qua đường bưu điện đến Cục Xuất nhập khẩu - Bộ Công Thương.

2. Trong vòng 7 (bảy) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Công Thương cấp Giấy phép tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu cho thương nhân. Trường hợp không cấp Giấy phép, Bộ Công Thương trả lời bằng văn bản và nêu rõ lý do.

3. Giấy phép hoặc văn bản trả lời của Bộ Công Thương được gửi cho thương nhân qua đường bưu điện theo địa chỉ ghi trên đơn đề nghị cấp Giấy phép.

4. Bộ trưởng Bộ Công Thương ủy quyền cho Cục trưởng, Phó Cục trưởng Cục Xuất nhập khẩu thực hiện việc cấp Giấy phép tạm nhập, tái xuất, tạm xuất tái nhập, chuyển khẩu quy định tại Chương này.

5. Đối với trường hợp doanh nghiệp đề nghị tái xuất hàng hóa qua cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ ngoài khu kinh tế cửa khẩu do Ủy ban nhân dân tỉnh công bố, Bộ Công Thương chỉ xem xét cấp Giấy phép tạm nhập, tái xuất cho các doanh nghiệp được Ủy ban nhân dân tỉnh lựa chọn theo quy định tại Khoản 3 Điều 5 Thông tư này.

Chương 4.

TRÁCH NHIỆM CỦA CÁC CƠ QUAN, TỔ CHỨC LIÊN QUAN

Điều 20. Trách nhiệm của các cơ quan, tổ chức liên quan

1. Bộ Công Thương:

a) Tổ chức kiểm tra, xác nhận điều kiện về kho, bãi của doanh nghiệp kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh hoặc ủy quyền cho Sở Công Thương tổ chức kiểm tra và xác nhận;

b) Chủ trì và phối hợp với các cơ quan liên quan để thu hồi Mã số tạm nhập, tái xuất của doanh nghiệp theo quy định. Thông báo với các cơ quan liên quan việc doanh nghiệp bị thu hồi Mã số tạm nhập, tái xuất để phối hợp.

2. Ủy ban nhân dân cấp tỉnh liên quan:

a) Tổ chức quy hoạch, đầu tư xây dựng hạ tầng giao thông, hệ thống kho bãi, bốc xếp, địa điểm tập kết hàng hóa, địa điểm tái xuất, nguồn điện và các điều kiện khác, đảm bảo cho hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu và lưu giữ, bảo quản hàng hóa tại khu vực tái xuất hàng hóa;

b) Đánh giá nhu cầu và khả năng phát triển hoạt động kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh trên địa bàn; thống nhất với Tổng cục Hải quan, Bộ Tư lệnh Bộ đội Biên phòng và Bộ Công Thương để xây dựng và ban hành Quy hoạch hệ thống kho, bãi phục vụ kinh doanh tạm nhập, tái xuất thực phẩm đông lạnh trên địa bàn tỉnh;

c) Căn cứ quy định hiện hành, chủ trì, phối hợp với các Bộ, ngành liên quan tổ chức quản lý, điều hành hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu hàng hóa trên địa bàn và chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ về hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu hàng hóa trên địa bàn;

d) Phối hợp với các Bộ, ngành liên quan đảm bảo có đủ lực lượng kiểm tra chuyên ngành và đủ cơ sở vật chất cho các lực lượng này hoạt động để thực hiện việc kiểm tra, giám sát hàng hóa kinh doanh tạm nhập, tái xuất, chuyển khẩu lưu thông trên địa bàn, bảo đảm yêu cầu về an ninh, quốc phòng, trật tự an toàn xã hội, hạn chế gian lận thương mại, thẩm lậu, buôn lậu, trốn thuế, ô nhiễm môi trường;

đ) Chủ trì, phối hợp với các Bộ, ngành liên quan có biện pháp điều tiết hàng hóa kinh doanh tạm nhập, tái xuất, chuyển khẩu trong trường hợp có ách tắc trên địa bàn; kịp thời thông báo cho Bộ Công Thương diễn biến tình hình giao nhận hàng hóa trên địa bàn và đề xuất biện pháp quản lý để tránh ùn tắc tại các cảng, cửa khẩu;

e) Chủ trì, thống nhất với các Bộ: Quốc phòng, Tài chính, Công Thương, Nông nghiệp và Phát triển nông thôn trước khi công bố các cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ nằm ngoài khu kinh tế cửa khẩu đủ điều kiện để tái xuất hàng hóa khi đã có đầy đủ cơ quan kiểm soát chuyên ngành theo quy định và cơ sở kỹ thuật bảo đảm quản lý nhà nước;

g) Chủ trì, trao đổi với Bộ Công Thương về nguyên tắc lựa chọn doanh nghiệp được phép tái xuất hàng hóa qua các cửa khẩu phụ, điểm thông quan quy định tại Khoản 2 Điều 5 và công bố danh sách doanh nghiệp được lựa chọn; định kỳ tiến hành rà soát, đánh giá việc doanh nghiệp chấp hành pháp luật và chính sách quản lý đối với hoạt động kinh doanh tạm nhập, tái xuất; không cho phép doanh nghiệp có vi phạm tiếp tục tái xuất qua các cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ ngoài khu kinh tế cửa khẩu;

h) Tổ chức và chịu trách nhiệm quản lý chặt chẽ hoạt động tái xuất hàng hóa qua các cửa khẩu phụ, điểm thông quan trong khu kinh tế cửa khẩu và cửa khẩu phụ ngoài khu kinh tế cửa khẩu, không để xảy ra buôn lậu, thẩm lậu; đình chỉ hoạt động tái xuất qua các cửa khẩu phụ, điểm thông quan này nếu xảy ra tình trạng buôn lậu, thẩm lậu và chịu trách nhiệm trước Thủ tướng Chính phủ về việc này;

i) Thông báo cho Bộ Công Thương biết khi doanh nghiệp không duy trì các điều kiện theo quy định tại Thông tư này trong quá trình kinh doanh tạm nhập, tái xuất;

k) Thực hiện việc thu phí đối với hàng hóa kinh doanh tạm nhập, tái xuất theo hướng dẫn của Bộ Tài chính nhằm tăng cường nguồn thu ngân sách phục vụ việc đầu tư, nâng cấp hệ thống đường giao thông, bến bãi, bảo vệ môi trường và bảo vệ an ninh trật tự tại các cửa khẩu;

l) Thông báo kịp thời những thay đổi trong chính sách thương mại vùng biên của nước láng giềng đến Bộ Công Thương và các doanh nghiệp để có kế hoạch điều tiết hàng hóa tạm nhập, tái xuất, tránh nguy cơ ách tắc tại các cảng, cửa khẩu.

3. Kho bạc Nhà nước cấp tỉnh, Chi nhánh Ngân hàng thương mại tỉnh, thành phố nơi doanh nghiệp nộp tiền ký quỹ, đặt cọc:

a) Tổ chức quản lý và sử dụng số tiền ký quỹ, đặt cọc của doanh nghiệp theo quy định tại Thông tư này;

b) Thông báo ngay cho Bộ Công Thương biết khi số tiền ký quỹ, đặt cọc của doanh nghiệp được sử dụng để thanh toán các chi phí theo quyết định của cơ quan xử lý vi phạm.

4. Tổng cục Hải quan:

a) Định kỳ hàng tháng cung cấp cho Bộ Công Thương các thông tin sau để điều tiết hàng hóa và có biện pháp xử lý kịp thời:

- Lượng hàng hóa kinh doanh tạm nhập, tái xuất thuộc loại hình kinh doanh có điều kiện theo quy định tại Thông tư này.

- Lượng hàng hóa tạm nhập, tái xuất tồn đọng quá thời hạn quy định;

b) Thông báo cho Bộ Công Thương trường hợp doanh nghiệp vi phạm các quy định về kinh doanh tạm nhập, tái xuất, chuyển khẩu hàng hóa.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 21. Điều khoản chuyển tiếp

1. Trong vòng 90 ngày kể từ ngày Thông tư này có hiệu lực, doanh nghiệp đã được Bộ Công Thương cấp Mã số tạm nhập, tái xuất theo quy định tại Thông tư số 05/2013/TT-BCT ngày 18 tháng 02 năm 2013 của Bộ trưởng Bộ Công Thương quy định về hoạt động kinh doanh tạm nhập, tái xuất một số loại hàng hóa được tiếp tục kinh doanh tạm nhập, tái xuất theo các quy định sau đây:

a) Doanh nghiệp đã được cấp Mã số tạm nhập, tái xuất hàng thực phẩm đông lạnh được kinh doanh tạm nhập, tái xuất các mặt hàng thực phẩm đông lạnh quy định tại Phụ lục III Thông tư này;

b) Doanh nghiệp đã được cấp Mã số tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt được kinh doanh tạm nhập, tái xuất các mặt hàng có thuế tiêu thụ đặc biệt quy định tại Phụ lục IV Thông tư này;

c) Doanh nghiệp đã được cấp Mã số tạm nhập, tái xuất hàng đã qua sử dụng được kinh doanh tạm nhập, tái xuất hàng đã qua sử dụng quy định tại Phụ lục V Thông tư này.

2. Mã số tạm nhập, tái xuất đã cấp cho các doanh nghiệp theo quy định tại Thông tư số 05/2013/TT-BCT sẽ hết hiệu lực sau 90 ngày kể từ ngày Thông tư này có hiệu lực.

3. Doanh nghiệp đã có Mã số tạm nhập, tái xuất thực phẩm đông lạnh theo quy định tại Thông tư số 05/2013/TT-BCT của Bộ trưởng Bộ Công Thương khi xin cấp Mã số tạm nhập, tái xuất thực phẩm đông lạnh theo quy định tại Thông tư này được miễn kiểm tra điều kiện về kho, bãi nếu các điều kiện này không thay đổi so với điều kiện đã đăng ký để xin cấp Mã số tạm nhập, tái xuất trước đây.

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2014.

2. Thông tư này bãi bỏ:

a) Khoản 4 Điều 1 và Phụ lục V Thông tư số 10/2011/TT-BCT ngày 30 tháng 3 năm 2011 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung, bãi bỏ một số quy định về thủ tục hành chính trong lĩnh vực xuất, nhập khẩu theo Nghị quyết số 59/NQ-CP ngày 17 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Công Thương;

b) Thông tư số 05/2013/TT-BCT ngày 18 tháng 02 năm 2013 của Bộ trưởng Bộ Công Thương quy định về hoạt động kinh doanh tạm nhập tái xuất một số loại hàng hóa.

3. Trong quá trình thực hiện, trường hợp phát sinh vướng mắc, cơ quan, tổ chức có liên quan và thương nhân tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa phản ánh bằng văn bản về Bộ Công Thương để kịp thời giải quyết./.

Nơi nhận:
- Ban Bí thư TW Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Cục Kiểm tra văn bản QPPL- Bộ Tư pháp;
- Sở Công Thương tỉnh, thành phố trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Bộ Công Thương: Bộ trưởng, các Thứ trưởng; Các
Vụ, Cục, đơn vị trực thuộc Bộ;
- Website Bộ Công Thương;
- Lưu: VT, XNK(15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC I

DANH MỤC HÀNG HÓA CẤM KINH DOANH TẠM NHẬP, TÁI XUẤT, CHUYỂN KHẨU
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Mã hàng

Mô tả mặt hàng

Chương 28

Chương 29

Các mặt hàng hóa chất thuộc Danh mục hóa chất bảng 1 và bảng 2 ban hành kèm theo Nghị định số 100/2005/NĐ-CP ngày 03 tháng 8 năm 2005 của Chính phủ về thực hiện Công ước cấm phát triển, sản xuất, tàng trữ, sử dụng và phá hủy hóa học.

Chương 39

3915

Phế liệu, phế thải và mẩu vụn của plastic

Chương 84

8418

Máy làm lạnh, máy làm đông lạnh và thiết bị làm lạnh hoặc thiết bị đông lạnh khác, loại dùng điện hoặc loại khác; bơm nhiệt trừ máy điều hòa không khí thuộc nhóm 84.15.

(Chỉ áp dụng đối với các loại có sử dụng dung môi chất lạnh C.F.C12 (R12) (tên hóa học là Dichlorodifluoromethane, công thức hóa học là CF2Cl2.)

Lưu ý: Để biết thiết bị dùng loại dung môi chất lạnh nào thì xem cataloge của thiết bị, mục dung môi chất lạnh (Refrigerant).

8473

Bộ phận và phụ kiện đã qua sử dụng (trừ vỏ, hộp đựng và các loại tương tự) chỉ dùng hoặc chủ yếu dùng với các máy thuộc các nhóm từ 84.69 đến 84.72.

Chương 85

8507

Ắc qui điện, kể cả tấm vách ngăn của nó, hình chữ nhật hoặc hình khác (kể cả hình vuông).

8507

10

Bằng axit – chì, loại dùng để khởi động động cơ piston (đã qua sử dụng)

8507

20

Ắc quy axit – chì khác (đã qua sử dụng)

Ghi chú: Hàng hóa cấm kinh doanh tạm nhập, tái xuất, chuyển khẩu thuộc các Chương 39, 84, 85 xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế Nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính.

PHỤ LỤC II

DANH MỤC HÀNG HÓA TẠM NGỪNG KINH DOANH TẠM NHẬP, TÁI XUẤT, CHUYỂN KHẨU
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Danh mục được xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế Nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính. Danh mục được sử dụng theo nguyên tắc sau:

1. Danh mục chỉ áp dụng đối với hàng đã qua sử dụng.

2. Các trường hợp chỉ liệt kê mã HS 4 số thì áp dụng đối với toàn bộ các mã HS 8 số thuộc nhóm 4 số này.

3. Các trường hợp liệt kê cả mã HS 4 số và mã HS 6 số thì áp dụng đối với toàn bộ các mã HS 8 số thuộc phân nhóm 6 số đó. Mã HS 4 số (được in nghiêng trong Danh mục) chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa.

4. Các trường hợp ngoài mã HS 4 số và 6 số còn chi tiết đến mã HS 8 số thì chỉ áp dụng đối với các mã HS 8 số đó. Mã HS 4 số và 6 số (được in nghiêng trong Danh mục) chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa.

Chương | Nhóm | Phân nhóm |  |  | Mô tả mặt hàng
Chương 39 | 3918 |  |  |  | Tấm trải sàn bằng plastic, có hoặc không tự dính, dạng cuộn hoặc dạng tấm rời để ghép; tấm phủ tường hoặc phủ trần bằng plastic, như đã nêu trong Chú giải 9 của Chương này.
 | 3922 |  |  |  | Bồn tắm, bồn tắm vòi sen, bồn rửa, chậu rửa, bệ rửa, bệ và nắp xí bệt, bình xả nước và các thiết bị vệ sinh tương tự, bằng plastic.
 | 3924 |  |  |  | Bộ đồ ăn, bộ đồ dùng nhà bếp, các sản phẩm gia dụng và các sản phẩm phục vụ vệ sinh khác, bằng plastic.
 | 3925 |  |  |  | Đồ vật bằng plastic dùng trong xây lắp, chưa được chi tiết hoặc ghi ở nơi khác.
 | 3926 |  |  |  | Sản phẩm khác bằng plastic và các sản phẩm bằng các vật liệu khác của các nhóm từ 39.01 đến 39.14
Chương 40 | 4015 |  |  |  | Sản phẩm may mặc và đồ phụ trợ may mặc (kể cả găng tay, găng hở ngón và găng bao tay), dùng cho mọi mục đích, bằng cao su lưu hóa trừ cao su cứng.
 |  |  |  |  | - Găng tay, găng tay hở ngón và găng bao tay:
 | 4015 | 19 |  | 00 | - - Loại khác
 | 4016 |  |  |  | Các sản phẩm khác bằng cao su lưu hóa trừ cao su cứng.
 | 4016 | 91 |  |  | - - Tấm phủ sàn và tấm ( đệm) trải sàn
 | 4016 | 99 |  | 91 | - - - - Khăn trải bàn
 | 4016 | 99 |  | 99 | - - - - Loại khác
Chương 42 | 4201 | 00 |  | 00 | Yên cương và bộ yên cương dùng cho các loại động vật (kể cả dây kéo, dây dắt, miếng đệm đầu gối, đai hoặc rọ bịt mõm, vải lót yên, túi yên, áo chó và các loại tương tự), làm bằng vật liệu bất kỳ.
 | 4202 |  |  |  | Hòm, va ly, xắc đựng đồ nữ trang, cặp tài liệu, cặp sách, túi cặp học sinh, bao kính, bao ống nhòm, hộp camera, hộp nhạc cụ, bao súng, bao súng ngắn mắc vào yên ngựa và các loại đồ chứa tương tự; túi du lịch, túi đựng đồ ăn hoặc đồ uống có phủ lớp cách, túi đựng đồ vệ sinh cá nhân, ba lô, túi xách tay, túi đi chợ, xắc cốt, ví, túi đựng bản đồ, hộp đựng thuốc lá điếu, hộp đựng thuốc lá sợi, túi để dụng cụ, túi thể thao, túi đựng chai rượu, hộp đựng đồ trang sức, hộp đựng phấn, hộp đựng dao kéo và các loại túi hộp tương tự bằng da thuộc hoặc da tổng hợp, bằng tấm plastic, bằng vật liệu dệt, bằng sợi lưu hóa hoặc bằng bìa, hoặc được phủ toàn bộ hay chủ yếu bằng các vật liệu trên hoặc bằng giấy.
 | 4203 |  |  |  | Hàng may mặc và đồ phụ trợ quần áo, bằng da thuộc hoặc bằng da tổng hợp.
Chương 43 | 4303 |  |  |  | Hàng may mặc, đồ phụ trợ quần áo và các vật phẩm khác bằng da lông.
 | 4304 |  |  |  | Da lông nhân tạo và các sản phẩm làm bằng da lông nhân tạo.
Chương 44 | 4414 | 00 |  | 00 | Khung tranh, khung ảnh, khung gương bằng gỗ hoặc các sản phẩm bằng gỗ tương tự.
 | 4419 | 00 |  | 00 | Bộ đồ ăn và bộ đồ làm bếp bằng gỗ.
 | 4420 |  |  |  | Gỗ khảm và dát; tráp và các loại hộp đựng đồ trang sức hoặc đựng dao kéo, và các sản phẩm tương tự, bằng gỗ; tượng nhỏ và đồ trang trí, bằng gỗ; các loại đồ dùng bằng gỗ không thuộc Chương 94.
 | 4421 |  |  |  | Các sản phẩm bằng gỗ khác
Chương 46 |  |  |  |  | Toàn bộ chương 46
Chương 48 | 4814 | 20 |  | 00 | - Giấy dán tường và các loại tấm phủ tường tương tự, bao gồm giấy đã được tráng hoặc phủ, trên bề mặt, bằng một lớp plastic có hạt nổi, rập nổi, nhuộm mầu, in hình hoặc trang trí cách khác.
 | 4823 |  |  |  | Giấy, bìa, tấm xenlulo và màng xơ sợi xenlulo khác, đã cắt theo kích cỡ hoặc hình dạng; các vật phẩm khác bằng bột giấy, giấy, bìa, tấm xenlulo hoặc màng xơ sợi xenlulo.
 |  |  |  |  | - Khay, bát, đĩa, cốc, chén và các sản phẩm tương tự, bằng giấy hoặc bìa:
 | 4823 | 61 |  | 00 | - - Loại làm bằng bột giấy từ tre (bamboo)
 | 4823 | 69 |  | 00 | - - Loại khác
 | 4823 | 90 |  |  | - Loại khác:
 | 4823 | 90 | 70 |  | - - Quạt và màn che kéo bằng tay
Chương 50 | 5007 |  |  |  | Vải dệt thoi dệt từ tơ tằm hoặc từ phế liệu tơ tằm.
Chương 51 | 5111 |  |  |  | Vải dệt thoi từ sợi len lông cừu chải thô hoặc từ sợi lông động vật loại mịn chải thô.
 | 5112 |  |  |  | Vải dệt thoi từ sợi len lông cừu chải kỹ hoặc sợi từ lông động vật loại mịn chải kỹ.
 | 5113 | 00 | 00 |  | Vải dệt thoi từ sợi lông động vật loại thô hoặc sợi lông đuôi hoặc bờm ngựa.
Chương 52 | 5208 |  |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng không quá 200g/m².
 | 5209 |  |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông từ 85% trở lên, trọng lượng trên 200g/m².
 | 5210 |  |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng không quá 200g/m².
 | 5211 |  |  |  | Vải dệt thoi từ sợi bông, có tỷ trọng bông dưới 85%, pha chủ yếu hoặc pha duy nhất với xơ sợi nhân tạo, có trọng lượng trên 200g/m².
 | 5212 |  |  |  | Vải dệt thoi khác từ sợi bông.
Chương 53 | 5309 |  |  |  | Vải dệt thoi từ sợi lanh.
 | 5310 |  |  |  | Vải dệt thoi từ sợi đay hoặc từ các loại xơ libe dệt khác thuộc nhóm 53.03.
 | 5311 |  |  |  | Vải dệt thoi từ các loại sợi dệt gốc thực vật khác; vải dệt thoi từ sợi giấy.
Chương 54 | 5407 |  |  |  | Vải dệt thoi bằng sợi filament tổng hợp, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.04.
 | 5408 |  |  |  | Vải dệt thoi bằng sợi filament tái tạo, kể cả vải dệt thoi thu được từ các nguyên liệu thuộc nhóm 54.05.
Chương 55 | 5512 |  |  |  | Các loại vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này từ 85% trở lên.
 | 5513 |  |  |  | Vải dệt thoi bằng xơ staple tổng hợp, có tỷ trọng loại xơ này dưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng không quá 170g/m².
 | 5514 |  |  |  | Vải dệt thoi từ xơ staple tổng hợp, có tỷ trọng loại xơ này d- ưới 85%, pha chủ yếu hoặc pha duy nhất với bông, trọng lượng trên 170g/m².
 | 5515 |  |  |  | Các loại vải dệt thoi khác từ xơ staple tổng hợp.
 | 5516 |  |  |  | Vải dệt thoi từ xơ staple tái tạo.
Chương 57 |  |  |  |  | Toàn bộ chương 57
Chương 58 |  |  |  |  | Toàn bộ chương 58
Chương 60 |  |  |  |  | Toàn bộ chương 60
Chương 61 |  |  |  |  | Toàn bộ chương 61
Chương 62 |  |  |  |  | Toàn bộ chương 62
Chương 63 | 6301 |  |  |  | Chăn và chăn du lịch.
 | 6302 |  |  |  | Khăn trải giường, khăn trải bàn, khăn trong phòng vệ sinh và khăn nhà bếp.
 | 6303 |  |  |  | Màn che (kể cả rèm trang trí) và rèm mờ che phía trong; diềm màn che hoặc diềm giường
 | 6304 |  |  |  | Các sản phẩm trang trí nội thất khác, trừ các loại thuộc nhóm 94.04.
 | 6307 | 10 |  |  | - Khăn lau sàn, khăn lau bát đĩa, khăn lau bụi và các loại khăn lau tương tự:
 | 6308 | 00 | 00 |  | Bộ vải bao gồm vải và chỉ, có hoặc không có phụ kiện dùng để làm chăn, thảm trang trí, khăn trải bàn hoặc khăn ăn đã thêu, hoặc các sản phẩm dệt tương tự, đóng gói sẵn để bán lẻ.
 | 6309 | 00 | 00 |  | Quần áo và các sản phẩm dệt may đã qua sử dụng khác.
Chương 64 |  |  |  |  | Toàn bộ chương 64
Chương 65 | 6504 | 00 | 00 |  | Các loại mũ và các vật đội đầu khác, được làm bằng cách tết hoặc ghép các dải làm bằng chất liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.
 | 6505 |  |  |  | Các loại mũ và các vật đội đầu khác, dệt kim hoặc móc, hoặc làm từ ren, nỉ hoặc vải dệt khác, ở dạng mảnh (trừ dạng dải), đã hoặc chưa lót hoặc trang trí; lưới bao tóc bằng vật liệu bất kỳ, đã hoặc chưa có lót hoặc trang trí.
 | 6506 |  |  |  | Mũ và các vật đội đầu khác, đã hoặc chưa lót hoặc trang trí.
 |  |  |  |  | - Loại khác:
 | 6506 | 91 | 00 |  | - - Bằng cao su hoặc plastic
 | 6506 | 99 |  |  | - - Bằng vật liệu khác:
Chương 66 | 6601 |  |  |  | Các loại ô và dù (kể cả ô có cán là ba toong, dù che trong vườn và các loại ô, dù tương tự).
 | 6602 | 00 | 00 |  | Ba toong, gậy tay cầm có thể chuyển thành ghế, roi da, roi điều khiển súc vật thồ, kéo và các loại tương tự.
Chương 67 | 6702 |  |  |  | Hoa, cành, lá, quả nhân tạo và các phần của chúng; các sản phẩm làm bằng hoa, lá hoặc quả nhân tạo.
 | 6703 | 00 | 00 |  | Tóc người đã được chải, chuốt, tẩy hoặc xử lý bằng cách khác; lông cừu hoặc lông động vật khác hoặc loại vật liệu dệt khác, được chế biến để dùng làm tóc giả hoặc sản phẩm tương tự.
 | 6704 |  |  |  | Tóc giả, râu, lông mi, lông mày giả, tóc độn và các loại sản phẩm tương tự bằng tóc người, bằng lông động vật hoặc bằng các loại vật liệu dệt; các sản phẩm bằng tóc người chưa được chi tiết hay ghi ở nơi khác.
Chương 69 | 6910 |  |  |  | Bồn rửa, chậu giặt, bệ chậu giặt, bồn tắm, chậu vệ sinh dành cho phụ nữ, bệ xí bệt, bình xối nước, bệ đi tiểu nam và các sản phẩm vệ sinh tương tự gắn cố định bằng gốm, sứ.
 | 6911 |  |  |  | Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ sứ vệ sinh khác, bằng sứ.
 | 6912 | 00 | 00 |  | Bộ đồ ăn, bộ đồ nhà bếp, đồ gia dụng và đồ vệ sinh khác bằng gốm, trừ loại bằng sứ
 | 6913 |  |  |  | Các loại tượng nhỏ và các loại sản phẩm trang trí bằng gốm, sứ khác.
 | 6914 |  |  |  | Các sản phẩm bằng gốm, sứ khác.
Chương 70 | 7013 |  |  |  | Bộ đồ ăn, đồ nhà bếp, đồ vệ sinh, đồ dùng văn phòng, đồ trang trí nội thất hoặc đồ dùng cho các mục đích tương tự bằng thủy tinh (trừ các sản phẩm thuộc nhóm 70.10 hoặc 70.18).
Chương 71 | 7117 |  |  |  | Đồ trang sức làm bằng chất liệu khác.
 |  |  |  |  | - Bằng kim loại cơ bản, đã hoặc chưa mạ kim loại quý:
 | 7117 | 19 |  |  | - - Loại khác:
Chương 73 | 7321 |  |  |  | Bếp lò, vỉ lò, lò sấy, bếp nấu (kể cả loại có nồi hơi phụ dùng cho hệ thống nhiệt trung tâm), vỉ nướng, lò nướng, lò ga hình vòng, lò hâm nóng dạng tấm và các loại đồ dùng gia đình không dùng điện tương tự, và các bộ phận rời của chúng, bằng sắt hoặc thép.
 | 7323 |  |  |  | Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận rời của chúng, bằng sắt hoặc thép; bùi nhùi bằng sắt hoặc thép; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng sắt hoặc thép.
 | 7324 |  |  |  | Thiết bị vệ sinh và các bộ phận rời của chúng, bằng sắt hoặc thép.
Chương 74 | 7418 |  |  |  | Bộ đồ ăn, đồ nhà bếp hoặc đồ gia dụng khác và các bộ phận rời của chúng, bằng đồng; miếng cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự, bằng đồng; đồ trang bị trong nhà vệ sinh và các bộ phận rời của chúng, bằng đồng.
Chương 76 | 7615 |  |  |  | Bộ đồ ăn, đồ nhà bếp hoặc các loại đồ gia dụng khác và các bộ phận của chúng, bằng nhôm; miếng dùng để cọ nồi và cọ rửa hoặc đánh bóng, bao tay và các loại tương tự bằng nhôm; đồ trang bị trong nhà vệ sinh và phụ tùng của nó, bằng nhôm.
Chương 82 | 8210 | 00 | 00 |  | Đồ dùng cơ khí cầm tay, nặng 10 kg trở xuống, dùng để chế biến, pha chế hoặc phục vụ việc làm đồ ăn hoặc đồ uống.
 | 8211 | 91 | 00 |  | - - Dao ăn có lưỡi cố định
 | 8212 |  |  |  | Dao cạo và lưỡi dao cạo (kể cả lưỡi dao cạo chưa hoàn thiện ở dạng dải).
 | 8214 | 20 | 00 |  | - Bộ đồ và dụng cụ cắt sửa móng tay hoặc móng chân (kể cả dũa móng)
 | 8215 |  |  |  | Thìa, dĩa, muôi, thìa hớt kem, hớt bọt, đồ xúc bánh, dao ăn cá, dao cắt bơ, kẹp gắp đường và các loại đồ dùng nhà bếp hoặc bộ đồ ăn tương tự.
Chương 83 | 8301 | 30 | 00 |  | - Ổ khoá thuộc loại sử dụng cho đồ dùng trong nhà
 | 8301 | 70 | 00 |  | - Chìa rời
 | 8302 |  |  |  | Giá, khung, phụ kiện và các sản phẩm tương tự bằng kim loại cơ bản dùng cho đồ đạc trong nhà, cho cửa ra vào, cầu thang, cửa sổ, mành che, khung vỏ xe, yên cương, rương, hòm và các loại tương tự; giá để mũ, mắc mũ, chân giá đỡ và các loại giá cố định tương tự; bánh xe có giá đỡ bằng kim loại cơ bản; cơ cấu đóng cửa tự động bằng kim loại cơ bản.
 |  |  |  |  | - Giá, khung, phụ kiện và các sản phẩm tương tự khác:
 | 8302 | 42 |  |  | - - Loại khác, dùng cho đồ đạc trong nhà
 | 8302 | 50 | 00 |  | - Giá để mũ, mắc mũ, chân giá đỡ và các loại giá cố định tương tự
 | 8306 |  |  |  | Chuông, chuông đĩa và các loại tương tự, không dùng điện, bằng kim loại cơ bản; tượng nhỏ và đồ trang trí khác, bằng kim loại cơ bản; khung ảnh, khung tranh hay các loại khung tương tự, bằng kim loại cơ bản; gương bằng kim loại cơ bản.
Chương 84 | 8415 |  |  |  | Máy điều hòa không khí, gồm có một quạt chạy bằng mô tơ và các bộ phận làm thay đổi nhiệt độ và độ ẩm, kể cả loại máy không điều chỉnh độ ẩm một cách riêng biệt.
 | 8415 | 81 |  |  | - - Kèm theo bộ phận làm lạnh và một van đảo chiều chu trình nóng/lạnh (bơm nhiệt có đảo chiều):
 | 8415 | 82 |  |  | - - Loại khác, có kèm theo bộ phận làm lạnh:
 | 8415 | 83 |  |  | - - Không gắn kèm bộ phận làm lạnh
 | 8415 | 90 |  |  | - Bộ phận
 | 8415 | 90 | 19 |  | - - - Loại khác
 | 8418 |  |  |  | Máy làm lạnh, máy làm đông lạnh và thiết bị làm lạnh hoặc thiết bị đông lạnh khác, loại dùng điện hoặc loại khác; bơm nhiệt trừ máy điều hòa không khí thuộc nhóm 84.15.
 |  |  |  |  | - Bộ phận
 | 8418 | 99 |  |  | - - Loại khác
 | 8419 |  |  |  | Máy, thiết bị dùng cho công xưởng hoặc cho phòng thí nghiệm, gia nhiệt bằng điện hoặc không bằng điện (trừ lò nấu luyện, lò nung sấy và các thiết bị khác thuộc nhóm 85.14) để xử lý các loại vật liệu bằng quá trình thay đổi nhiệt như làm nóng, nấu, rang, chưng cất, tinh cất, sát trùng, thanh trùng, phun hơi nước, sấy, làm bay hơi, làm khô, cô đặc hoặc làm mát trừ các loại máy hoặc thiết bị dùng cho gia đình; bình đun nước nóng ngay hoặc bình chứa nước nóng, không dùng điện.
 |  |  |  |  | - Máy, thiết bị đun nước nóng nhanh hoặc bình đun chứa nước nóng, không dùng điện:
 | 8419 | 11 |  |  | - - Máy, thiết bị đun nước nóng nhanh bằng ga:
 | 8419 | 11 | 10 |  | - - - Loại sử dụng trong gia đình
 | 8419 | 19 |  |  | - - Loại khác:
 | 8419 | 19 | 10 |  | - - - Loại sử dụng trong gia đình
 | 8419 | 81 |  |  | - - Để làm nóng đồ uống hoặc nấu hoặc hâm nóng thực phẩm
 | 8421 |  |  |  | Máy ly tâm, kể cả máy làm khô bằng ly tâm; máy và thiết bị lọc hay tinh chế chất lỏng hoặc chất khí.
 |  |  |  |  | - Máy và thiết bị lọc hoặc tinh chế chất lỏng:
 | 8421 | 21 |  |  | - - Để lọc hoặc tinh chế nước:
 | 8421 | 21 | 11 |  | - - - - Máy và thiết bị lọc sử dụng trong gia đình
 |  |  |  |  | - Bộ phận
 | 8421 | 91 |  |  | - - Của máy ly tâm, kể cả máy làm khô bằng ly tâm: (chỉ bao gồm bộ phận của các mã HS nêu trên)
 | 8422 |  |  |  | Máy rửa bát đĩa; máy làm sạch hoặc làm khô chai lọ hoặc các loại đồ chứa khác; máy rót, đóng kín, gắn xi, đóng nắp hoặc dán nhãn vào các chai, lon, hộp, túi hoặc đồ chứa khác; máy bọc chai lọ, ống và các loại đồ chứa tương tự; máy đóng gói hay bao gói khác (kể cả máy bọc màng co); máy nạp ga cho đồ uống.
 | 8422 | 90 |  |  | - Bộ phận:
 | 8422 | 90 | 10 |  | - - Của các máy thuộc phân nhóm 8422.11
 | 8423 | 10 |  |  | - Cân người, kể cả cân trẻ em; cân sử dụng trong gia đình
 |  |  |  |  | - Cân trọng lượng khác:
 | 8423 | 81 |  |  | - - Có khả năng cân tối đa không quá 30 kg:
 | 8450 |  |  |  | Máy giặt gia đình hoặc trong hiệu giặt, kể cả máy giặt có chức năng sấy khô.
 | 8450 | 90 |  |  | - Bộ phận:
 | 8450 | 90 | 20 |  | - - Của máy thuộc phân nhóm 8450.11, 8450.12.00 hoặc 8450.19
 | 8451 | 30 |  |  | - Máy là và là hơi ép (kể cả ép mếch):
 | 8451 | 30 | 10 |  | - - Máy là trục đơn, loại gia dụng
 | 8452 | 10 | 00 |  | - Máy khâu dùng cho gia đình
 | 8471 | 60 |  |  | - Bộ nhập hoặc bộ xuất, có hoặc không chứa bộ lưu trữ trong cùng một vỏ:
 | 8471 | 70 |  |  | - Bộ lưu trữ:
Chương 85 | 8508 |  |  |  | Máy hút bụi.
 | 8508 | 70 |  |  | - Bộ phận:
 | 8508 | 70 | 10 |  | - - Máy hút bụi của phân nhóm 8508.11.00 hoặc 8508.19.10
 | 8509 |  |  |  | Thiết bị cơ điện gia dụng có lắp động cơ điện, trừ máy hút bụi của nhóm 85.08.
 | 8510 |  |  |  | Máy cạo râu, tông đơ cắt tóc và các dụng cụ cắt tóc, có gắn động cơ điện.
 | 8516 |  |  |  | Dụng cụ điện đun nóng tức thời hoặc đun và chứa nước nóng kiểu nhúng; dụng cụ điện làm nóng không gian dùng điện và làm nóng đất; dụng cụ nhiệt điện làm tóc (ví dụ, máy sấy tóc, máy uốn tóc, dụng cụ kẹp uốn tóc) và máy sấy làm khô tay; bàn là điện; dụng cụ nhiệt điện gia dụng khác; các loại điện trở đốt nóng bằng điện, trừ loại thuộc nhóm 85.45
 | 8518 |  |  |  | Micro và giá đỡ micro; loa đã hoặc chưa lắp ráp vào trong vỏ loa; tai nghe có khung chụp qua đầu và tai nghe không có khung chụp qua đầu, có hoặc không ghép nối với một micro, và các bộ gồm có một micro và một hoặc nhiều loa; thiết bị điện khuếch đại âm tần; bộ tăng âm điện.
 | 8518 | 30 |  |  | - Tai nghe có khung chụp qua đầu và tai nghe không có khung chụp qua đầu, có hoặc không nối với một micro, và các bộ gồm một micro và một hoặc nhiều loa:
 | 8518 | 30 | 10 |  | - - Tai nghe có khung chụp qua đầu
 | 8518 | 30 | 20 |  | - - Tai nghe không có khung chụp qua đầu
 |  |  |  |  | - - Bộ micro/ loa kết hợp khác:
 | 8518 | 30 | 51 |  | - - - Cho hàng hóa của phân nhóm 8517.12.00
 | 8518 | 30 | 59 |  | - - - Loại khác
 | 8518 | 40 |  |  | - Thiết bị điện khuyếch đại âm tần
 | 8518 | 50 |  |  | - Bộ tăng âm điện:
 | 8518 | 90 |  |  | - Bộ phận
 | 8519 |  |  |  | Thiết bị ghi và tái tạo âm thanh.
 | 8519 | 30 | 00 |  | - Đầu quay đĩa (có thể có bộ phận lưu trữ) nhưng không có bộ phận khuếch đại và không có bộ phận phát âm thanh (loa)
 | 8519 | 81 |  |  | - - Thiết bị truyền thông sử dụng công nghệ từ tính, quang học hoặc bán dẫn:
 | 8519 | 81 | 10 |  | - - - Máy ghi âm cassette bỏ túi, kích thước không quá 170 mm x 100 mm x 45 mm
 | 8519 | 81 | 20 |  | - - - Máy ghi âm dùng băng cassette, có bộ phận khuếch đại và một hoặc nhiều loa, hoạt động chỉ bằng nguồn điện ngoài
 | 8519 | 81 | 30 |  | - - - Đầu đĩa compact
 |  |  |  |  | - - - Máy sao âm:
 | 8519 | 81 | 49 |  | - - - - Loại khác
 |  |  |  |  | - - - Máy ghi băng từ có gắn với thiết bị tái tạo âm thanh, loại âm thanh số:
 | 8519 | 81 | 69 |  | - - - - Loại khác
 |  |  |  |  | - - - Thiết bị tái tạo âm thanh khác, kiểu cassette:
 | 8519 | 81 | 79 |  | - - - - Loại khác
 |  |  |  |  | - - - Loại khác:
 | 8519 | 81 | 99 |  | - - - - Loại khác
 | 8521 |  |  |  | Máy ghi hoặc tái tạo video, có hoặc không gắn bộ phận thu tín hiệu video.
 | 8522 |  |  |  | Bộ phận và đồ phụ trợ chỉ dùng hoặc chủ yếu dùng cho các thiết bị của nhóm 85.19 hoặc 85.21.
 | 8527 |  |  |  | Máy thu dùng cho phát thanh sóng vô tuyến, có hoặc không kết hợp với thiết bị ghi hoặc tái tạo âm thanh hoặc với đồng hồ trong cùng một khối.
 | 8529 |  |  |  | Bộ phận chỉ dùng hoặc chủ yếu dùng với các thiết bị thuộc các nhóm từ 8525 đến 8528)
 | 8539 |  |  |  | Đèn điện dây tóc hoặc đèn phóng điện, kể cả đèn pha gắn kín và đèn tia cực tím hoặc tia hồng ngoại; đèn hồ quang.
 | 8539 | 22 |  |  | - - Loại khác, có công suất không quá 200 W và điện áp trên 100 V:
 | 8539 | 22 | 90 |  | - - - Loại khác
 | 8539 | 29 |  |  | - - Loại khác:
 | 8539 | 29 | 50 |  | - - - Loại khác, có công suất trên 200W nhưng không quá 300 W và điện áp trên 100 V
 | 8539 | 31 |  |  | - - Bóng đèn huỳnh quang, ca-tốt nóng:
 | 8539 | 39 |  |  | - - Loại khác
Chương 87 | 8711 |  |  |  | Mô tô (kể cả moped) và xe đạp có gắn động cơ phụ trợ, có hoặc không có thùng xe bên cạnh; mô tô thùng.
 | 8712 |  |  |  | Xe đạp hai bánh và xe đạp khác (kể cả xe xích lô ba bánh chở hàng), không lắp động cơ (trừ xe đạp đua mã HS 8712.00.10)
 | 8714 |  |  |  | Bộ phận và phụ kiện của xe thuộc các nhóm từ 8711 đến 8713 (trừ bộ phận và phụ tùng của nhóm 8713)
Chương 90 | 9004 | 10 | 00 |  | - Kính râm
Chương 91 | 9101 |  |  |  | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, với vỏ làm bằng kim loại quý hay kim loại dát phủ kim loại quý.
 | 9102 |  |  |  | Đồng hồ đeo tay, đồng hồ bỏ túi và các loại đồng hồ cá nhân khác, kể cả đồng hồ bấm giờ, trừ các loại thuộc nhóm 9101.
 | 9103 |  |  |  | Đồng hồ thời gian có lắp máy đồng hồ cá nhân, trừ các loại đồng hồ thuộc nhóm 9104.
 | 9105 |  |  |  | Đồng hồ thời gian khác. (trừ đồng hồ đo thời gian hàng hải mã HS 9105.91.10, 9105.99.10 và máy tương tự)
Chương 94 | 9401 | 30 | 00 |  | - Ghế quay có điều chỉnh độ cao
 | 9401 | 40 | 00 |  | - Ghế có thể chuyển thành giường trừ ghế trong vườn hoặc đồ cắm trại.
 | 9401 | 51 | 00 |  | - - Bằng tre hoặc bằng song, mây
 | 9401 | 61 | 00 |  | - - Đã nhồi đệm:
 | 9401 | 69 | 00 |  | - - Loại khác
 | 9401 | 71 | 00 |  | - - Đã nhồi đệm
 | 9401 | 79 | 00 |  | - - Loại khác
 | 9401 | 80 | 00 |  | - Ghế khác
 | 9403 | 10 | 00 |  | - Đồ nội thất bằng kim loại được sử dụng trong văn phòng
 | 9403 | 20 |  |  | - Đồ nội thất bằng kim loại khác:
 | 9403 | 30 | 00 |  | - Đồ nội thất bằng gỗ được sử dụng trong văn phòng
 | 9403 | 40 | 00 |  | - Đồ nội thất bằng gỗ được sử dụng trong nhà bếp
 | 9403 | 50 | 00 |  | - Đồ nội thất bằng gỗ được sử dụng trong phòng ngủ
 | 9403 | 60 |  |  | - Đồ nội thất bằng gỗ khác:
 | 9403 | 70 |  |  | - Đồ nội thất bằng plastic:
 | 9403 | 81 | 00 |  | - - Bằng tre hoặc song mây
 | 9403 | 89 |  |  | - - Loại khác:
 | 9404 |  |  |  | Khung đệm; các mặt hàng thuộc bộ đồ giường và các loại tương tự (ví dụ, đệm, chăn bông, chăn nhồi lông, nệm, đệm ghế loại dài và gối) có gắn lò xo hoặc nhồi hoặc lắp bên trong bằng vật liệu bất kỳ hoặc bằng cao su xốp hoặc plastic xốp, có hoặc không bọc.
 | 9405 | 10 | 40 |  | - - - Bộ đèn và đèn huỳnh quang
 | 9405 | 10 | 90 |  | - - - Loại khác
 | 9405 | 20 | 90 |  | - - Loại khác
 | 9405 | 30 | 00 |  | - Bộ đèn dùng cho cây nôen
 | 9405 | 50 | 11 |  | - - - Bằng đồng sử dụng trong nghi lễ tôn giáo
 | 9405 | 50 | 19 |  | - - - Loại khác
 | 9405 | 50 | 40 |  | - - Đèn bão
 | 9405 | 50 | 90 |  | - - Loại khác
Chương 95 | 9504 |  |  |  | Các máy và bộ điều khiển trò chơi video, dụng cụ dùng cho giải trí, cho các trò chơi trên bàn hoặc trong phòng khách, kể cả bàn sử dụng trong trò chơi bắn bi (pin-table), bi-a, bàn chuyên dụng dùng cho trò chơi ở sòng bạc và các thiết bị dùng cho đường chạy bowling tự động.
 | 9505 |  |  |  | Đồ dùng trong lễ hội, hội hoá trang hoặc trong các trò chơi giải trí khác, kể cả các mặt hàng dùng cho trò chơi ảo thuật hoặc trò vui cười.
Chương 96 | 9603 | 21 |  | 00 | - - Bàn chải đánh răng, kể cả bàn chải dùng cho răng mạ
 | 9603 | 29 |  | 00 | - - Loại khác
 | 9603 | 90 |  |  | - Loại khác
 | 9605 | 00 |  | 00 | Bộ đồ du lịch dùng cho vệ sinh cá nhân, bộ đồ khâu hoặc bộ đồ làm sạch giầy dép hoặc quần áo.
 | 9613 |  |  |  | Bật lửa châm thuốc lá và các bật lửa khác, có hoặc không dùng cơ hoặc điện, và các bộ phận của chúng trừ đá lửa và bấc.
 | 9614 |  |  |  | Tẩu thuốc (kể cả điếu bát) và đót xì gà hoặc đót thuốc lá, và bộ phận của chúng.
 | 9615 |  |  |  | Lược, trâm cài tóc và loại tương tự; ghim cài tóc, cặp uốn tóc, kẹp uốn tóc, lô cuộn tóc và loại tương tự, trừ các loại thuộc nhóm 8516, và bộ phận của chúng.
 | 9617 | 00 |  | 10 | - Phích chân không và các loại bình chân không khác

PHỤ LỤC III

DANH MỤC HÀNG THỰC PHẨM ĐÔNG LẠNH
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Nguyên tắc sử dụng Danh mục:

1. Danh mục được xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính.

2. Danh mục chỉ áp dụng đối với hàng thực phẩm đông lạnh; không bao gồm thực phẩm tươi, ướp lạnh, muối, ngâm nước muối, làm khô hoặc hun khói.

Mã hàng |  |  |  | Mô tả mặt hàng
Chương 02 |  |  |  | Thịt và phụ phẩm dạng thịt ăn được sau giết mổ
Chương 03 |  |  |  | Cá và động vật giáp xác, động vật thân mềm và động vật thủy sinh không xương sống khác
Chương 05 |  |  |  | Sản phẩm gốc động vật, chưa được chi tiết hoặc ghi ở nơi khác
 | 0504 | 00 | 00 | Ruột, bong bóng và dạ dày động vật (trừ cá), nguyên dạng và các mảnh của chúng, tươi, ướp lạnh, đông lạnh, muối, ngâm nước muối, làm khô hoặc hun khói.

PHỤ LỤC IV

DANH MỤC HÀNG HÓA CÓ THUẾ TIÊU THỤ ĐẶC BIỆT
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Danh mục được xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế Nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính.

Mã hàng |  | Mô tả mặt hàng
Chương 22 | 2203 | Bia sản xuất từ malt
 | 2204 | Rượu vang làm từ nho tươi, kể cả rượu vang cao độ; hèm nho trừ loại thuộc nhóm 20.09
 | 2205 | Rượu vermouth và rượu vang khác làm từ nho tươi đã pha thêm hương vị từ thảo mộc hoặc chất thơm
 | 2206 | Đồ uống đã lên men khác (ví dụ: vang táo, vang lê, vang mật ong); hỗn hợp của đồ uống đã lên men và hỗn hợp của đồ uống đã lên men với đồ uống không chứa cồn, chưa chi tiết hay ghi ở nơi khác
 | 2208 | Cồn e-ti-lích chưa biến tính có nồng độ cồn dưới 80% tính theo thể tích; rượu mạnh, rượu mùi và đồ uống có rượu khác
Chương 24 | 2402 | Xì gà, xì gà xén hai đầu, xì gà nhỏ và thuốc lá điếu, chế biến từ lá thuốc lá hoặc từ các chất thay thế lá thuốc lá

PHỤ LỤC V

DANH MỤC HÀNG ĐÃ QUA SỬ DỤNG
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Danh mục được xây dựng trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế Nhập khẩu ưu đãi theo danh mục các mặt hàng chịu thuế ban hành kèm theo Thông tư số 164/2013/TT-BTC ngày 15 tháng 11 năm 2013 của Bộ Tài chính. Danh mục được sử dụng theo nguyên tắc sau:

1. Danh mục chỉ áp dụng đối với hàng đã qua sử dụng.

2. Đối với nhóm 8418: không áp dụng đối với các loại hàng hóa thuộc Danh mục cấm kinh doanh tạm nhập, tái xuất chuyển khẩu ban hành kèm theo Phụ lục I Thông tư này.

3. Đối với nhóm 8703: chỉ áp dụng đối với xe ô tô đã qua sử dụng trên 5 năm tính từ năm sản xuất đến năm nhập khẩu.

4. Các trường hợp chỉ liệt kê mã HS 4 số thì áp dụng đối với toàn bộ các mã HS 8 số thuộc nhóm 4 số này.

5. Các trường hợp liệt kê cả mã HS 4 số và mã HS 6 số thì áp dụng đối với toàn bộ các mã HS 8 số thuộc phân nhóm 6 số đó. Mã HS 4 số (được in nghiêng trong Danh mục) chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa.

6. Các trường hợp ngoài mã HS 4 số và 6 số còn chi tiết đến mã HS 8 số thì chỉ áp dụng đối với các mã HS 8 số đó. Mã HS 4 số và 6 số (được in nghiêng trong Danh mục) chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa.

Mã hàng |  |  |  | Mô tả mặt hàng
Chương 40 | 4012 |  |  | Lốp loại bơm hơi đã qua sử dụng hoặc đắp lại, bằng cao su; lốp đặc hoặc nửa đặc, hoa lốp và lót vành, bằng cao su
Chương 84 | 8414 |  |  | Bơm không khí hoặc bơm chân không, máy nén không khí hay chất khí khác và quạt; nắp chụp điều hòa gió hoặc thông gió có kèm theo quạt, có hoặc không lắp bộ phận lọc
 |  |  |  | - Quạt:
 | 8414 | 51 |  | - - Quạt bàn, quạt sàn, quạt tường, quạt cửa sổ, quạt trần hoặc quạt mái, có động cơ điện gắn liền với công suất không quá 125 W:
 | 8414 | 59 |  | - - Loại khác:
 | 8415 |  |  | Máy điều hòa không khí, gồm có một quạt chạy bằng mô tơ và các bộ phận làm thay đổi nhiệt độ và độ ẩm, kể cả loại máy không điều chỉnh độ ẩm một cách riêng biệt.
 | 8415 | 10 |  | - Loại lắp vào cửa sổ hoặc lắp vào tường, kiểu một khối (lắp liền trong cùng một vỏ, một cục) hoặc “hệ thống nhiều khối chức năng” (cục nóng, cục lạnh tách biệt)
 | 8415 | 20 |  | - Loại sử dụng cho người, trong xe có động cơ:
 | 8418 |  |  | Máy làm lạnh, máy làm đông lạnh và thiết bị làm lạnh hoặc thiết bị đông lạnh khác, loại dùng điện hoặc loại khác; bơm nhiệt trừ máy điều hòa không khí thuộc nhóm 84.15.
 | 8418 | 10 |  | - Máy làm lạnh - đông lạnh liên hợp (dạng thiết bị lạnh có buồng làm đá và làm lạnh riêng biệt), có các cửa mở riêng biệt:
 | 8418 | 10 | 10 | - - Loại sử dụng trong gia đình
 |  |  |  | - Máy làm lạnh (tủ lạnh), loại sử dụng trong gia đình:
 | 8418 | 21 | 00 | - - Loại sử dụng máy nén
 | 8418 | 29 | 00 | - - Loại khác
 | 8418 | 30 |  | - Máy làm đông lạnh kiểu tủ, dung tích không quá 800 lít:
 | 8418 | 30 | 10 | - - Dung tích không quá 200 lít
 | 8418 | 40 |  | - Máy làm đông lạnh kiểu đứng, dung tích không quá 900 lít:
 | 8418 | 40 | 10 | - - Dung tích không quá 200 lít
 | 8421 | 12 | 00 | - - Máy làm khô quần áo
 | 8422 |  |  | Máy rửa bát đĩa; máy làm sạch hoặc làm khô chai lọ hoặc các loại đồ chứa khác; máy rót, đóng kín, gắn xi, đóng nắp hoặc dán nhãn vào các chai, lon, hộp, túi hoặc đồ chứa khác; máy bọc chai lọ, ống và các loại đồ chứa tương tự; máy đóng gói hay bao gói khác (kể cả máy bọc màng co); máy nạp ga cho đồ uống.
 |  |  |  | - Máy rửa bát đĩa:
 | 8422 | 11 | 00 | - - Loại sử dụng trong gia đình:
 | 8450 |  |  | Máy giặt gia đình hoặc trong hiệu giặt, kể cả máy giặt có chức năng sấy khô.
 |  |  |  | - Máy giặt có sức chứa không quá 10 kg vải khô một lần giặt:
 | 8450 | 11 |  | - - Máy tự động hoàn toàn:
 | 8450 | 12 | 00 | - - Máy giặt khác, có chức năng sấy ly tâm
 | 8450 | 19 |  | - - Loại khác:
 | 8450 | 20 | 00 | - Máy giặt, có sức chứa trên 10 kg vải khô một lần giặt
 | 8471 |  |  | Máy xử lý dữ liệu tự động và các khối chức năng của chúng; đầu đọc từ tính hay đầu đọc quang học, máy truyền dữ liệu lên các phương tiện truyền dữ liệu dưới dạng mã hóa và máy xử lý những dữ liệu này, chưa được chi tiết hay ghi ở nơi khác
 | 8471 | 30 |  | - Máy xử lý dữ liệu tự động loại xách tay, có trọng lượng không quá 10 kg, gồm ít nhất một đơn vị xử lý dữ liệu trung tâm, một bàn phím và một màn hình:
 |  |  |  | - Máy xử lý dữ liệu tự động khác:
 | 8471 | 41 |  | - - Chứa trong cùng một vỏ có ít nhất một đơn vị xử lý trung tâm, một đơn vị nhập và một đơn vị xuất, kết hợp hoặc không kết hợp với nhau:
 | 8471 | 41 | 10 | - - - Máy tính cá nhân trừ máy tính xách tay của phân nhóm 8471.30
 | 8471 | 49 |  | - - Loại khác, ở dạng hệ thống:
 | 8471 | 49 | 10 | - - - Máy tính cá nhân trừ máy tính bỏ túi của phân nhóm 8471.30
 | 8471 | 50 | 10 | - - Bộ xử lý dùng cho máy tính cá nhân (kể cả loại máy xách tay)
Chương 85 | 8508 |  |  | Máy hút bụi
 |  |  |  | - Có động cơ điện lắp liền:
 | 8508 | 11 | 00 | - - Công suất không quá 1.500 W và có túi hứng bụi hay đồ chứa khác với sức chứa không quá 20 lít
 | 8508 | 19 |  | - - Loại khác:
 | 8517 |  |  | Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác; thiết bị khác để truyền và nhận tiếng, hình ảnh hoặc dữ liệu khác, kể cả các thiết bị viễn thông nối mạng hữu tuyến hoặc không dây (như loại sử dụng trong mạng nội bộ hoặc mạng diện rộng), trừ loại thiết bị truyền và thu của nhóm 84.43, 85.25, 85.27 hoặc 85.28.
 |  |  |  | - Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác:
 | 8517 | 11 | 00 | - - Bộ điện thoại hữu tuyến với điện thoại cầm tay không dây
 | 8517 | 12 | 00 | - - Điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác
 | 8517 | 18 | 00 | - - Loại khác
 | 8518 |  |  | Micro và giá đỡ micro; loa đã hoặc chưa lắp ráp vào trong vỏ loa; tai nghe có khung chụp qua đầu và tai nghe không có khung chụp qua đầu, có hoặc không ghép nối với một micro, và các bộ gồm có một micro và một hoặc nhiều loa; thiết bị điện khuếch đại âm tần; bộ tăng âm điện.
 |  |  |  | - Loa đã hoặc chưa lắp vào hộp loa:
 | 8518 | 21 |  | - - Loa đơn, đã lắp vào hộp loa:
 | 8518 | 22 |  | - - Bộ loa, đã lắp vào cùng một thùng loa:
 | 8518 | 50 |  | - Bộ tăng âm điện:
 | 8525 | 80 |  | - Camera truyền hình, camera số và camera ghi hình ảnh
 | 8528 |  |  | Màn hình và máy chiếu, không gắn với máy thu dùng trong truyền hình; máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh hoặc hình ảnh.
 |  |  |  | - Màn hình khác:
 | 8528 | 51 |  | - - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:
 | 8528 | 51 | 20 | - - - Loại khác, màu
 | 8528 | 51 | 30 | - - - Loại khác, đơn sắc
 |  |  |  | - Máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh hoặc hình ảnh:
 | 8528 | 72 |  | - - Loại khác, màu:
 | 8528 | 73 | 00 | - - Loại khác, đơn sắc
Chương 87 | 8703 |  |  | Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua.
 |  |  |  | - Xe khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng tia lửa điện:
 | 8703 | 21 |  | - - Loại dung tích xi lanh không quá 1.000cc:
 | 8703 | 21 | 10 | - - - Xe ô tô đua nhỏ
 | 8703 | 21 | 24 | - - - - - Xe bốn bánh chủ động
 | 8703 | 21 | 29 | - - - - - Loại khác
 | 8703 | 21 | 92 | - - - - Xe ô tô có nội thất có thiết kế như căn hộ (Motor-Homes)
 | 8703 | 22 |  | - - Loại dung tích xi lang trên 1.000cc nhưng không quá 1.500cc:
 | 8703 | 22 | 19 | - - - - Loại khác
 | 8703 | 22 | 92 | - - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-Homes)
 | 8703 | 22 | 99 | - - - - Loại khác
 | 8703 | 23 |  | - - Của loại xe có dung tích xilanh trên 1.500 cc nhưng không quá 3.000 cc
 | 8703 | 23 | 40 | - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:
 | 8703 | 23 | 61 | - - - - Dung tích xi lanh không quá 1.800cc
 | 8703 | 23 | 62 | - - - - Dung tích xi lanh trên 1.800cc nhưng không quá 2.000 cc
 | 8703 | 23 | 63 | - - - - Dung tích xi lanh trên 2.000cc nhưng không quá 2.500cc.
 | 8703 | 23 | 64 | - - - - Dung tích xi lanh trên 2.500cc
 |  |  |  | - - - Loại khác:
 | 8703 | 23 | 91 | - - - - Dung tích xi lanh không quá 1.800cc
 | 8703 | 23 | 92 | - - - - Dung tích xi lanh trên 1.800cc nhưng không quá 2.000 cc
 | 8703 | 23 | 93 | - - - - dung tích xi lanh trên 2.000cc nhưng không quá 2.500 cc
 | 8703 | 23 | 94 | - - - - Dung tích xi lanh trên 2.500cc
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van) loại khác:
 | 8703 | 24 |  | - - Dung tích xi lanh trên 3.000 cc
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van, loại khác:
 | 8703 | 24 | 51 | - - - - Xe bốn bánh chủ động
 | 8703 | 24 | 59 | - - - - Loại khác
 | 8703 | 24 | 70 | - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-Homes)
 |  |  |  | - - - Loại khác:
 | 8703 | 24 | 91 | - - - - Xe bốn bánh chủ động
 | 8703 | 24 | 99 | - - - - Loại khác
 |  |  |  | - Xe ô tô khác, loại có động cơ đốt trong kiểu piston đốt cháy bằng sức nén (diesel hoặc bán diesel):
 | 8703 | 31 |  | - - Loại dung tích xi lanh không quá 1.500 cc:
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD:
 | 8703 | 31 | 20 | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác
 | 8703 | 31 | 50 | - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)
 |  |  |  | - - - Loại khác:
 | 8703 | 31 | 91 | - - - - Xe bốn bánh chủ động
 | 8703 | 31 | 99 | - - - - Loại khác
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:
 |  |  |  | - - - - Loại dung tích xi lanh không quá 2.000 cc:
 | 8703 | 32 | 52 | - - - - - Xe bốn bánh chủ động
 | 8703 | 32 | 53 | - - - - - Loại khác
 |  |  |  | - - - - Loại khác:
 | 8703 | 32 | 54 | - - - - - Xe bốn bánh chủ động
 | 8703 | 32 | 59 | - - - - - Loại khác
 | 8703 | 32 | 60 | - - - Xe ô tô có nội thất thiết kế như căn hộ (Motor-homes)
 |  |  |  | - - - Loại khác:
 |  |  |  | - - - - Loại dung tích xilanh không quá 2.000 cc:
 | 8703 | 32 | 92 | - - - - - Xe bốn bánh chủ động
 | 8703 | 32 | 93 | - - - - - Loại khác
 |  |  |  | - - - - Loại khác:
 | 8703 | 32 | 94 | - - - - - Xe bốn bánh chủ động
 | 8703 | 32 | 99 | - - - - - Loại khác
 |  |  |  | - - Loại dung tích xi lanh trên 2.500 cc:
 |  |  |  | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác:
 |  |  |  | - - - - Dung tích xi lanh trên 2.500 cc nhưng không quá 3.000 cc:
 | 8703 | 33 | 53 | - - - - - Xe bốn bánh chủ động
 | 8703 | 33 | 54 | - - - - - Loại khác
 |  |  |  | - - - - Loại dung tích xi lanh trên 3.000 cc:
 | 8703 | 33 | 55 | - - - - - Xe bốn bánh chủ động
 | 8703 | 33 | 59 | - - - - - Loại khác
 | 8703 | 33 | 70 | - - - Xe ô tô có nội thất được thiết kế như căn hộ (Motor-homes)
 |  |  |  | - - - Loại khác:
 | 8703 | 33 | 91 | - - - - Xe bốn bánh chủ động
 | 8703 | 33 | 99 | - - - - Loại khác
 |  |  |  | - Loại khác:
 | 8703 | 90 |  | - - Xe hoạt động bằng điện:
 | 8703 | 90 | 12 | - - - Xe ô tô đua nhỏ
 | 8703 | 90 | 19 | - - - - Loại khác
 |  |  |  | - - Loại khác:
 | 8703 | 90 | 50 | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station Wagons), SUV và xe thể thao, nhưng không kể xe van), dạng CKD
 | 8703 | 90 | 70 | - - - Xe ô tô (kể cả xe chở người có khoang chở hành lý chung (station wagons), SUV và xe thể thao, nhưng không kể xe van), loại khác
 | 8703 | 90 | 90 | - - - Loại khác

PHỤ LỤC VI

MẪU ĐƠN ĐỀ NGHỊ CẤP MÃ SỐ TẠM NHẬP TÁI XUẤT
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Mẫu (1): Áp dụng đối với hàng thực phẩm đông lạnh thuộc Phụ lục III

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh

Kính gửi: Bộ Công Thương

1. Tên doanh nghiệp: ........................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: ...........................

- Địa chỉ website (nếu có):................................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ....……… cấp ngày …. tháng ….. năm……

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, doanh nghiệp xin cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh.

2. Kho, bãi chuyên dùng để phục vụ việc kinh doanh tạm nhập, tái xuất hàng thực phẩm đông lạnh của doanh nghiệp:

STT | Tên kho/ bãi | Địa chỉ kho, bãi | Hình thức sở hữu (Thuộc sở hữu hoặc kho thuê) | Sức chứa (m²/công-ten-nơ) | Ghi chú
1. | ……… | ……… | ……… | ……… | ………
2. | ……… | ……… | ……… | ……… | ………

3. Nguồn điện để bảo quản hàng thực phẩm đông lạnh:

- Điện lưới (số lượng trạm biến áp, công suất từng trạm biến áp).

- Máy phát điện dự phòng (số lượng máy phát điện; nhãn hiệu, công suất và số serie của từng máy).

- Thiết bị cắm điện chuyên dùng (số lượng).

4. Hồ sơ kèm theo gồm:

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp): 01 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

- Văn bản của Tổng cục Hải quan xác nhận về việc doanh nghiệp có hoạt động xuất khẩu, nhập khẩu hàng hóa hoặc tạm nhập, tái xuất hàng hóa theo quy định tại Khoản 3 Điều 9 Thông tư số 05/2014/TT-BCT: 1 bản chính.

- Văn bản của Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố xác nhận việc doanh nghiệp nộp tiền ký quỹ, đặt cọc theo quy định: 1 bản chính.

- Văn bản của cơ quan điện lực xác nhận về việc kho, bãi của doanh nghiệp có đủ nguồn điện lưới đủ để vận hành các công-ten-nơ lạnh theo quy định: 1 bản chính.

- Tài liệu, giấy tờ chứng minh về kho, bãi và các trang thiết bị nêu tại mục 2 và 3 nêu trên.

Doanh nghiệp xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm nhập, tái xuất hàng thực phẩm đông lạnh.

Người đại diện theo pháp luật của doanh nghiệp
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

Mẫu (2): Áp dụng đối với hàng có thuế tiêu thụ đặc biệt thuộc Phụ lục IV hoặc hàng đã qua sử dụng thuộc Phụ lục V

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt/ hàng đã qua sử dụng

Kính gửi: Bộ Công Thương

1. Tên doanh nghiệp:.........................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: ...........................

- Địa chỉ website (nếu có):................................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ....……… cấp ngày …. tháng ….. năm……

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, doanh nghiệp xin cấp Giấy chứng nhận mã số kinh doanh tạm nhập, tái xuất hàng có thuế tiêu thụ đặc biệt/ hàng đã qua sử dụng.

2. Hồ sơ kèm theo gồm:

- Giấy chứng nhận đăng ký kinh doanh (hoặc Giấy chứng nhận đăng ký doanh nghiệp): 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

- Văn bản của Tổng cục Hải quan xác nhận về việc doanh nghiệp có hoạt động xuất khẩu, nhập khẩu hàng hóa hoặc tạm nhập, tái xuất hàng hóa theo quy định tại Khoản 3 Điều 10/ Điều 11 Thông tư số 05/2014/TT-BCT: 1 bản chính.

- Văn bản của Kho bạc Nhà nước cấp tỉnh hoặc Chi nhánh Ngân hàng thương mại tỉnh, thành phố xác nhận việc doanh nghiệp nộp tiền ký quỹ, đặt cọc theo quy định: 1 bản chính.

Doanh nghiệp xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm nhập, tái xuất hàng hóa.

Người đại diện theo pháp luật của doanh nghiệp
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VII

MẪU GIẤY XÁC NHẬN VIỆC ĐẶT CỌC, KÝ QUỸ
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

KHO BẠC NHÀ NƯỚC TỈNH.../ CHI NHÁNH NGÂN HÀNG... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

GIẤY XÁC NHẬN

DOANH NGHIỆP NỘP TIỀN ĐẶT CỌC, KÝ QUỸ THEO QUY ĐỊNH TẠI THÔNG TƯ SỐ 05/2014/TT-BCT

Kho bạc Nhà nước tỉnh (thành phố) .../ Chi nhánh Ngân hàng tỉnh (thành phố) ... xác nhận như sau:

1. Tên doanh nghiệp: ......................................................................................

- Địa chỉ trụ sở chính: ....…. Số điện thoại: ………. Số fax: ........................

- Địa chỉ website (nếu có):...............................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ....……… cấp ngày …. tháng ….. năm……

- Số tài khoản:

Đã nộp số tiền ... vào tài khoản nêu trên.

2. Số tiền nêu trên được doanh nghiệp nộp vào Kho bạc Nhà nước tỉnh (thành phố) .../ tài khoản phong tỏa tại Chi nhánh Ngân hàng tỉnh (thành phố) ... theo quy định tại Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương quy định về hoạt động kinh doanh tạm nhập, tái xuất, chuyển khẩu một số loại hàng hóa.

3. Số tiền nêu trên chỉ được sử dụng hoặc hoàn trả lại doanh nghiệp theo đề nghị bằng văn bản của Ủy ban nhân dân tỉnh, thành phố hoặc Bộ Công Thương theo đúng quy định tại Thông tư số 05/2014/TT-BCT của Bộ Công Thương.

Người đứng đầu Kho bạc/ Chi nhánh Ngân hàng
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

PHỤ LỤC VIII

MẪU BÁO CÁO ĐỊNH KỲ TÌNH HÌNH KINH DOANH TẠM NHẬP, TÁI XUẤT HÀNG HÓA
(ÁP DỤNG ĐỐI VỚI HÀNG HÓA THUỘC PHỤ LỤC III, IV, V)
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… V/v báo cáo tình hình TNTX hàng hóa tháng … | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, doanh nghiệp xin báo cáo tình hình thực hiện tạm nhập, tái xuất hàng hóa trong tháng ….như sau:

Tên hàng | Mã số HS | Giấy phép do Bộ Công Thương cấp (Số … ) (nếu có) |  | Thực hiện tạm nhập |  |  | Thực hiện tái xuất |  |  | Số lượng chưa tái xuất hiện đang lưu giữ tại kho/bãi/cảng (nêu rõ tên cảng)
 |  | Lượng (cont 40'/ Chiếc/ Tấn) | Trị giá (USD) | Lượng (cont 40'/ Chiếc/ Tấn) | Trị giá (USD) | CK tạm nhập | Lượng (cont 40'/ Chiếc/ Tấn) | Trị giá (USD) | CK tái xuất | Lượng (cont 40'/ Chiếc/ Tấn) | Trị giá (USD)
Đề nghị kê khai cụ thể tên hàng | Đề nghị kê khai cụ thể mã số HS 08 số của hàng hóa |  |  |  |  |  |  |  |  |  |

* Nếu hàng còn lưu giữ tại kho, bãi, cảng, cửa khẩu vào thời điểm báo cáo, đề nghị doanh nghiệp nêu rõ:

- Số lượng: ...................., trong đó:

+ Số lượng hàng đã về Việt Nam nhưng chưa làm thủ tục tạm nhập: .......................

+ Số lượng hàng đã làm thủ tục tạm nhập nhưng chưa tái xuất ra khỏi Việt Nam: ...

- Lý do chưa tái xuất được: ........................................................................................

- Thời gian đã lưu giữ tại kho, bãi, cảng, cửa khẩu:...................................................

- Dự kiến thời gian giải tỏa hàng: ...............................................…………………

Doanh nghiệp cam đoan những nội dung kê khai trên đây là đúng sự thật, nếu sai doanh nghiệp hoàn toàn chịu trách nhiệm được pháp luật ./.

Nơi nhận:
- Như trên;
- UBND tỉnh …;
- Sở Công Thương tỉnh …:

Người đại diện theo pháp luật của doanh nghiệp
(Ký tên, ghi rõ họ, tên, chức danh và đóng dấu)

PHỤ LỤC IX

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP TẠM NHẬP, TÁI XUẤT, TẠM XUẤT, TÁI NHẬP, CHUYỂN KHẨU
(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

Mẫu (1): Áp dụng đối với trường hợp kinh doanh tạm nhập, tái xuất hàng hóa

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

- Tên doanh nghiệp: .................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: .......................

- Địa chỉ website (nếu có):........................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …. do ....… cấp ngày .. tháng ….. năm……

- Mã số tạm nhập, tái xuất (nếu có):

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, doanh nghiệp xin kinh doanh tạm nhập, tái xuất:

TT | Mặt hàng | Mã HS | Số lượng | Trị giá

- Công ty nước ngoài bán hàng: .............................................................................

+ Theo hợp đồng nhập khẩu số ... ngày ... tháng ... năm ......................................

+ Cửa khẩu nhập hàng: .........................................................................................

- Công ty nước ngoài mua hàng: ............................................................................

+ Theo hợp đồng xuất khẩu số ... ngày ... tháng ... năm ........................................

+ Cửa khẩu xuất hàng: ...........................................................................................

Doanh nghiệp xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm nhập, tái xuất hàng hóa.

Người đại diện theo pháp luật của doanh nghiệp
(Ký tên, ghi rõ họ, tên, chức danh và đóng dấu)

Hồ sơ gửi kèm theo:

- Giấy chứng nhận đăng ký kinh doanh/đăng ký doanh nghiệp của doanh nghiệp: 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

- Hợp đồng nhập khẩu và hợp đồng xuất khẩu: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của doanh nghiệp.

- Báo cáo tình hình thực hiện Giấy phép tạm nhập, tái xuất đã được Bộ Công Thương cấp trước đó, có xác nhận của cơ quan hải quan (theo mẫu tại Phụ lục X): 1 bản chính.

Mẫu (2): Áp dụng đối với trường hợp tạm nhập, tái xuất hàng hóa theo hình thức khác

TÊN THƯƠNG NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

- Tên thương nhân: .................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: ......................

- Địa chỉ website (nếu có):.......................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ……… cấp ngày …. tháng ….. năm…

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, thương nhân xin tạm nhập, tái xuất:

TT | Mặt hàng | Mã HS | Số lượng | Trị giá

- Mục đích tạm nhập, tái xuất:

- Công ty nước ngoài cho thuê/ mượn: ................................................................

- Theo hợp đồng số ... ngày ... tháng ... năm ......................................

- Cửa khẩu nhập hàng: ........................................................................................

- Cửa khẩu xuất hàng: .........................................................................................

Thương nhân xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm nhập, tái xuất hàng hóa.

Người đại diện theo pháp luật của thương nhân
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

Hồ sơ gửi kèm theo:

- Giấy chứng nhận đăng ký kinh doanh/đăng ký doanh nghiệp của thương nhân: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Hợp đồng thuê, mượn hàng hóa: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Văn bản chấp thuận của Bộ, cơ quan ngang Bộ quản lý chuyên ngành đối với việc tạm nhập, tái xuất hàng hóa: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

Mẫu (3): Áp dụng đối với trường hợp tạm xuất, tái nhập hàng hóa

TÊN THƯƠNG NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

- Tên thương nhân: ...................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: ........................

- Địa chỉ website (nếu có):.........................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: …… do ……....……… cấp ngày …. tháng ….. năm……

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, thương nhân xin tạm xuất, tái nhập:

TT | Mặt hàng | Mã HS | Số lượng | Trị giá

- Mục đích tạm xuất, tái nhập:

- Hợp đồng sửa chữa, bảo hành/ Hợp đồng cho thuê, mượn số ..... ngày ..... tháng ... năm ....

- Cửa khẩu xuất hàng: ........................................................................................

- Cửa khẩu nhập hàng: .........................................................................................

Thương nhân xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về tạm xuất tái nhập hàng hóa.

Người đại diện theo pháp luật của thương nhân
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

Hồ sơ gửi kèm theo:

- Giấy chứng nhận đăng ký kinh doanh/đăng ký doanh nghiệp của thương nhân: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Hợp đồng sửa chữa, bảo hành/ Hợp đồng cho thuê, mượn: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

Mẫu (4): Áp dụng đối với trường hợp kinh doanh chuyển khẩu hàng hóa

TÊN THƯƠNG NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

- Tên thương nhân: ..................................................................................................

- Địa chỉ trụ sở chính: …………. Số điện thoại: ……………. Số fax: .......................

- Địa chỉ website (nếu có):........................................................................................

- Giấy chứng nhận đăng ký kinh doanh số: … do ……..cấp ngày …. tháng .. năm……

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, thương nhân xin kinh doanh chuyển khẩu hàng hóa:

TT | Mặt hàng | Mã HS | Số lượng | Trị giá

- Công ty nước ngoài bán hàng: .............................................................................

+ Theo hợp đồng nhập khẩu số ... ngày ... tháng ... năm ......................................

+ Cửa khẩu nhập hàng: .........................................................................................

- Công ty nước ngoài mua hàng: ............................................................................

+ Theo hợp đồng xuất khẩu số ... ngày ... tháng ... năm ........................................

+ Cửa khẩu xuất hàng: ...........................................................................................

Thương nhân xin chịu trách nhiệm trước pháp luật về nội dung các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này và cam kết thực hiện theo đúng các quy định về kinh doanh chuyển khẩu hàng hóa.

Người đại diện theo pháp luật của thương nhân
(Ký tên, ghi rõ họ tên, chức danh và đóng dấu)

Hồ sơ gửi kèm theo:

- Giấy chứng nhận đăng ký kinh doanh/đăng ký doanh nghiệp của thương nhân: 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Hợp đồng nhập khẩu và hợp đồng xuất khẩu: mỗi loại 1 bản sao có xác nhận và đóng dấu sao y bản chính của thương nhân.

- Báo cáo tình hình thực hiện Giấy phép kinh doanh chuyển khẩu đã được Bộ Công Thương cấp trước đó, có xác nhận của cơ quan hải quan (theo mẫu tại Phụ lục X): 1 bản chính.

PHỤ LỤC X

BÁO CÁO TÌNH HÌNH KINH DOANH TẠM NHẬP, TÁI XUẤT, CHUYỂN KHẨU HÀNG HÓA

(Ban hành kèm theo Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương)

TÊN THƯƠNG NHÂN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: …… V/v báo cáo tình hình tạm nhập, tái xuất/ chuyển khẩu hàng hóa | ......, ngày … tháng … năm 20…

Kính gửi: Bộ Công Thương

Căn cứ Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công Thương, thương nhân xin báo cáo tình hình thực hiện kinh doanh tạm nhập, tái xuất/kinh doanh chuyển khẩu hàng hóa như sau:

Tên hàng | Mã số HS | Giấy phép do Bộ Công Thương cấp (Số … ) |  | Thực hiện tạm nhập |  |  | Thực hiện tái xuất |  |  | Số lượng còn chưa tái xuất hiện đang lưu giữ tại kho/bãi/cảng (nếu có)
 |  | Lượng (chiếc/ tấn) | Trị giá (USD) | Lượng (chiếc/ tấn) | Trị giá (USD) | CK tạm nhập | Lượng (chiếc/ tấn) | Trị giá (USD) | CK tái xuất | Lượng (chiếc/ tấn) | Trị giá (USD)
Đề nghị kê khai cụ thể tên hàng | Đề nghị kê khai cụ thể mã số HS 08 số của hàng hóa |  |  |  |  |  |  |  |  |  |

Thương nhân cam đoan những nội dung kê khai trên đây là đúng sự thật, nếu sai thương nhân hoàn toàn chịu trách nhiệm được pháp luật ./.

Người đại diện theo pháp luật của thương nhân
(Ký tên, ghi rõ họ, tên, chức danh và đóng dấu)

XÁC NHẬN CỦA CƠ QUAN HẢI QUAN


TT 2014 - 13 thu tuc hai quan doi voi hang hoa gia cong

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 13/2014/TT-BTC | Hà Nội, ngày 24 tháng 01 năm 2014

THÔNG TƯ

QUY ĐỊNH THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA GIA CÔNG VỚI THƯƠNG NHÂN NƯỚC NGOÀI

Căn cứ Luật Hải quan số 29/2001/QH10 ngày 29/6/2001 và Luật số 42/2005/QH11 ngày 14/6/2005 sửa đổi, bổ sung một số điều của Luật Hải quan;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14/6/2005; Luật Quản lý thuế số 78/2006/QH11 ngày 29/11/2006; Luật số 21/2012/QH13 ngày 20/11/2012 sửa đổi, bổ sung một số điều của Luật Quản lý thuế;

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14/6/2005;

Căn cứ Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005;

Căn cứ Bộ Luật Hình sự số 15/1999/QH10 ngày 21/12/1999;

Căn cứ Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ quy định chi tiết một số điều của Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ quy định chi tiết một số điều của Luật Thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về thủ tục hải quan đối với hàng hóa gia công với thương nhân nước ngoài như sau:

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định thủ tục hải quan đối với hàng hóa nhận gia công tại Việt Nam cho thương nhân nước ngoài và thủ tục hải quan đối với hàng hóa đặt gia công ở nước ngoài.

Điều 2. Đối tượng áp dụng

1. Các đối tượng được gọi chung là thương nhân dưới đây:

a) Doanh nghiệp Việt Nam được thành lập và đăng ký kinh doanh theo Luật doanh nghiệp;

b) Doanh nghiệp có vốn đầu tư nước ngoài được thành lập theo Luật đầu tư;

c) Hợp tác xã được thành lập và đăng ký kinh doanh theo Luật Hợp tác xã;

d) Hộ kinh doanh cá thể được đăng ký kinh doanh theo Nghị định số 43/2010/NĐ-CP ngày 15/4/2010 của Chính phủ.

2. Cơ quan hải quan, công chức hải quan.

3. Cơ quan khác của Nhà nước trong việc phối hợp quản lý nhà nước về hải quan.

Điều 3. Giải thích từ ngữ

1. “Nguyên liệu gia công” bao gồm nguyên liệu chính và phụ liệu:

a) “Nguyên liệu chính” là nguyên liệu tạo nên thành phần chính của sản phẩm.

b) “Phụ liệu” là phần nguyên liệu tham gia tạo nên sản phẩm gia công nhưng không phải thành phần chính của sản phẩm.

2. “Vật tư gia công” là các loại sản phẩm, bán thành phẩm tham gia vào quá trình sản xuất sản phẩm gia công nhưng không trực tiếp cấu thành sản phẩm gia công. Vật tư gia công bao gồm cả bao bì hoặc vật liệu làm bao bì chứa sản phẩm gia công.

3. “Phế liệu gia công” là nguyên liệu, vật tư, máy móc, thiết bị bị loại ra trong quá trình gia công được thu hồi để làm nguyên liệu cho một quá trình sản xuất khác.

4. “Phế thải gia công” là nguyên liệu, vật tư bị loại ra trong quá trình gia công nhưng không còn giá trị sử dụng.

5. “Phế phẩm gia công” là sản phẩm, bán thành phẩm không đạt tiêu chuẩn kỹ thuật (quy cách, kích thước, phẩm chất,...) theo thỏa thuận của hợp đồng/phụ lục hợp đồng gia công, bị loại ra trong quá trình gia công.

6. Định mức thực tế sản xuất sản phẩm gia công (dưới đây viết tắt là định mức), bao gồm:

a) “Định mức sử dụng nguyên liệu” là lượng nguyên liệu cần thiết, hợp lý thực tế sử dụng để sản xuất ra một đơn vị sản phẩm gia công;

b) “Định mức vật tư tiêu hao” là lượng vật tư tiêu hao thực tế cho sản xuất một đơn vị sản phẩm gia công;

c) “Tỷ lệ hao hụt nguyên liệu hoặc vật tư” là lượng nguyên liệu hoặc vật tư thực tế hao hụt bao gồm hao hụt tự nhiên, hao hụt do tạo thành phế liệu, phế phẩm, phế thải gia công (trừ phế liệu, phế thải đã tính vào định mức sử dụng) tính theo tỷ lệ % so với định mức sử dụng nguyên liệu hoặc định mức vật tư tiêu hao.

7. “Định mức tách nguyên liệu thành phần từ nguyên liệu ban đầu” là lượng nguyên liệu thành phần được tách ra từ một nguyên liệu ban đầu.

8. “Máy móc, thiết bị, dụng cụ trực tiếp phục vụ gia công” là những máy móc, thiết bị, dụng cụ nằm trong dây chuyền công nghệ sản xuất sản phẩm gia công, do bên đặt gia công cho bên nhận gia công thuê, mượn để thực hiện hợp đồng gia công.

9. “Hàng hóa gia công” quy định tại Điều 28 Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ (dưới đây viết tắt Nghị định số 187/2013/NĐ-CP) là sản phẩm hoàn chỉnh của một quy trình sản xuất, chế biến và đảm bảo được yêu cầu của bên đặt gia công theo thỏa thuận trong hợp đồng gia công.

10. “Thương nhân nhận gia công lần đầu” là thương nhân chưa từng được cơ quan hải quan tiếp nhận hợp đồng gia công tính từ thời điểm thông báo hợp đồng gia công trở về trước.

Điều 4. Hình thức hợp đồng gia công

1. Hợp đồng gia công được lập thành văn bản hoặc các hình thức có giá trị tương đương văn bản bao gồm điện báo, telex, fax, thông điệp dữ liệu và các hình thức khác theo quy định của pháp luật.

2. Về chữ ký và con dấu trên hợp đồng:

Đối với thương nhân nước ngoài phải có chữ ký; đối với thương nhân Việt Nam ký, đóng dấu theo quy định của pháp luật Việt Nam; đối với thương nhân là hộ kinh doanh cá thể thì ký, ghi rõ họ tên; số, ngày, nơi cấp chứng minh nhân dân của chủ hộ kinh doanh.

3. Các chứng từ kèm theo hợp đồng do bên đặt gia công là thương nhân nước ngoài phát hành bằng hình thức điện tử thì bên nhận gia công là thương nhân Việt Nam ký, đóng dấu xác nhận.

Đối với thương nhân Việt Nam là hộ kinh doanh cá thể thì thực hiện theo khoản 2 Điều này.

Điều 5. Nội dung hợp đồng gia công

Nội dung hợp đồng gia công thực hiện theo quy định tại Điều 29 Nghị định số 187/2013/NĐ-CP.

Trường hợp bên đặt gia công và bên nhận gia công phát sinh giao dịch qua bên thứ ba như bên đặt gia công chỉ định bên nhận gia công nhận nguyên liệu, vật tư từ đối tác thứ ba hoặc chỉ định giao sản phẩm gia công xuất khẩu cho đối tác thứ ba thì phải thể hiện trên hợp đồng hoặc phụ lục hợp đồng hoặc văn bản, tài liệu có liên quan để chứng minh.

Điều 6. Phụ lục hợp đồng gia công

1. Trường hợp một hợp đồng gia công có thời hạn hiệu lực trên một năm thì có thể tách thành nhiều phụ lục hợp đồng để thực hiện; thời gian thực hiện một phụ lục hợp đồng không quá một năm. Trường hợp đặc biệt thời gian gia công một sản phẩm vượt quá một năm thì hợp đồng/phụ lục hợp đồng gia công thực hiện theo từng sản phẩm (như gia công đóng tàu, sửa chữa tàu biển,...).

2. Phụ lục hợp đồng gia công là một bộ phận không tách rời của hợp đồng gia công.

3. Mọi sự sửa đổi, bổ sung, điều chỉnh các điều khoản của Hợp đồng gia công (kể cả gia hạn hợp đồng) được thể hiện bằng phụ lục hợp đồng trước thời điểm hợp đồng gia công hết hiệu lực và thông báo phụ lục này với cơ quan hải quan trước hoặc cùng thời điểm thương nhân Việt Nam (sau đây gọi tắt là thương nhân) làm thủ tục xuất khẩu, nhập khẩu lô hàng đầu tiên theo phụ lục hợp đồng đó. Phụ lục hợp đồng gia công có đầy đủ chữ ký, con dấu như hợp đồng gia công theo quy định tại Điều 4 Thông tư này.

Khi hợp đồng gia công đã thực hiện xong và sản phẩm gia công đã xuất khẩu hết đồng thời hợp đồng gia công đã hết hiệu lực thì thương nhân không được tiếp tục gia hạn hợp đồng gia công.

Đối với trị giá nguyên liệu, vật tư nhập khẩu để gia công khi có thay đổi, bổ sung thì chấp nhận trị giá ghi trên hóa đơn thương mại của hồ sơ nhập khẩu, không bắt buộc mở phụ lục để điều chỉnh.

Điều 7. Địa điểm làm thủ tục hải quan

Việc thực hiện thủ tục hải quan đối với một hợp đồng gia công được thực hiện tại một Chi cục Hải quan thuộc Cục Hải quan tỉnh, thành phố do thương nhân lựa chọn, cụ thể:

1. Tại Chi cục Hải quan thuộc Cục Hải quan nơi thương nhân có cơ sở sản xuất hoặc cơ sở sản xuất nơi gia công lại;

2. Tại Chi cục Hải quan thuộc Cục Hải quan nơi thương nhân có trụ sở chính được thành lập theo quy định của pháp luật;

3. Tại Chi cục Hải quan thuộc Cục Hải quan nơi có Chi nhánh của thương nhân; chi nhánh này được thành lập theo quy định của pháp luật, có chức năng, nhiệm vụ làm thủ tục hải quan theo quy định và đóng trên địa bàn có cửa khẩu thực tế nhập khẩu nguyên liệu, vật tư để thực hiện hợp đồng gia công;

4. Trường hợp thương nhân được tổ chức theo mô hình Tập đoàn, Tổng công ty (Công ty mẹ - Công ty con) có đơn vị chuyên trách thực hiện việc nhập khẩu nguyên liệu, vật tư để cung cấp cho các đơn vị trực thuộc hoặc có cơ sở sản xuất tại nhiều tỉnh, thành phố khác nhau thì được lựa chọn một Chi cục Hải quan nơi có cơ sở sản xuất hoặc một Chi cục Hải quan nơi nhập khẩu nguyên liệu, vật tư để thực hiện hợp đồng gia công;

5. Trường hợp tại nơi có cơ sở sản xuất hoặc nơi có trụ sở chính của thương nhân không có tổ chức hải quan thì thương nhân được lựa chọn một Chi cục Hải quan thuận tiện thuộc Cục Hải quan tỉnh, thành phố để đăng ký làm thủ tục hải quan.

Điều 8. Trách nhiệm của thương nhân, cơ quan hải quan

1. Đối với thương nhân:

Thương nhân hoặc người đại diện theo pháp luật của thương nhân trực tiếp chịu trách nhiệm trước pháp luật về:

ạ) Sử dụng đúng mục đích, đúng định mức nguyên liệu, vật tư gia công theo quy định tại Điều 30 Nghị định số 187/2013/NĐ-CP.

b) Thông báo hợp đồng gia công; làm thủ tục nhập khẩu nguyên liệu, vật tư; thông báo, điều chỉnh định mức; làm thủ tục gia công chuyển tiếp; làm thủ tục xuất khẩu sản phẩm gia công; thanh khoản hợp đồng gia công và các thủ tục khác liên quan đến hợp đồng gia công với cơ quan hải quan.

c) Xây dựng, quản lý, theo dõi nguyên liệu, vật tư trên hệ thống sổ kế toán của thương nhân từ khi nhập khẩu nguyên liệu, vật tư cho đến khi thanh khoản xong hợp đồng gia công và lưu trữ theo thời hạn quy định của pháp luật.

d) Phối hợp với cơ quan hải quan trong việc ứng dụng công nghệ thông tin để quản lý hợp đồng gia công và làm thủ tục xuất khẩu, nhập khẩu hàng hóa gia công.

2. Đối với cơ quan hải quan:

a) Thực hiện thủ tục hải quan, theo dõi, kiểm tra, giám sát việc thực hiện hợp đồng gia công của thương nhân;

b) Kiểm tra việc sử dụng nguyên liệu, vật tư, máy móc, thiết bị gia công của thương nhân để đảm bảo sử dụng đúng mục đích đã đăng ký với cơ quan hải quan;

c) Kiểm tra cơ sở sản xuất của thương nhân đối với trường hợp phải kiểm tra cơ sở sản xuất;

d) Áp dụng biện pháp cưỡng chế phù hợp đối với trường hợp thương nhân có hành vi bỏ trốn, tẩu tán tài sản theo quy định tại khoản 26 Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và các văn bản hướng dẫn liên quan;

đ) Ứng dụng công nghệ thông tin để tạo thuận lợi và quản lý chặt chẽ việc thực hiện hợp đồng gia công của thương nhân.

MỤC 2. THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA NHẬN GIA CÔNG TẠI VIỆT NAM CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 9. Thủ tục thông báo hợp đồng gia công

1. Trách nhiệm của thương nhân:

Chậm nhất 01 ngày làm việc đối với trường hợp không phải kiểm tra cơ sở sản xuất, 08 ngày làm việc đối với trường hợp phải kiểm tra cơ sở sản xuất trước khi làm thủ tục nhập khẩu lô hàng đầu tiên của hợp đồng gia công, thương nhân thông báo hợp đồng gia công với cơ quan hải quan. Hồ sơ gồm:

a) Hợp đồng gia công và các phụ lục hợp đồng (nếu có): nộp 02 bản chính (01 bản Hải quan lưu và 01 bản trả lại cho thương nhân sau khi tiếp nhận hợp đồng) và 01 bản dịch tiếng Việt (áp dụng đối với tiếng nước ngoài, trừ tiếng Anh).

b) Giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký doanh nghiệp hoặc giấy phép đầu tư hoặc giấy chứng nhận đầu tư đối với thương nhân có vốn đầu tư nước ngoài (áp dụng đối với trường hợp làm thủ tục thông báo hợp đồng gia công lần đầu): nộp 01 bản chụp có xác nhận của chính thương nhân.

c) Giấy chứng nhận đăng ký mã số thuế (áp dụng đối với trường hợp làm thủ tục đăng ký lần đầu): nộp 01 bản chụp có xác nhận của chính thương nhân.

d) Giấy phép của Bộ Công Thương đối với sản phẩm gia công thuộc danh mục hàng hóa xuất khẩu, nhập khẩu theo giấy phép: nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính để đối chiếu.

đ) Giấy xác nhận đủ điều kiện nhập khẩu phế liệu (đối với trường hợp nhập khẩu phế liệu làm nguyên liệu gia công) theo quy định của pháp luật: nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính để đối chiếu.

e) Văn bản thông báo cơ sở sản xuất đối với thương nhân nhận gia công lần đầu: nêu rõ địa chỉ trụ sở của thương nhân, địa chỉ cơ sở sản xuất, mặt hàng sản xuất, dây chuyền trang thiết bị (gồm chủng loại, số lượng máy móc, thiết bị hiện có), công suất hoạt động của dây chuyền máy móc, thiết bị, năng lực sản xuất (số lượng sản phẩm tối đa có thể sản xuất trong tháng/quý/năm; tình hình nhân lực...(áp dụng cả trường hợp thuê gia công lại); số tài khoản và tên ngân hàng thương nhân giao dịch với nước ngoài: nộp 01 bản chính.

Thương nhân chỉ thông báo một lần và thông báo bổ sung khi có sự thay đổi về các nội dung đã thông báo. Trường hợp có sự thay đổi về pháp nhân, địa chỉ trụ sở làm việc, địa chỉ cơ sở sản xuất (từ khi thông báo hợp đồng gia công đến khi thanh khoản xong hợp đồng gia công) thì trước thời điểm hoạt động theo pháp nhân mới hoặc trước thời điểm chuyển về hoạt động tại địa chỉ trụ sở làm việc, địa chỉ trụ sở sản xuất mới, thương nhân có văn bản thông báo cho Chi cục Hải quan quản lý hợp đồng gia công biết.

g) Hợp đồng thuê gia công lại (đối với trường hợp thuê gia công lại một phần hoặc toàn bộ sản phẩm gia công): nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính để đối chiếu.

h) Hợp đồng thuê nhà xưởng, mặt bằng sản xuất đối với trường hợp thuê nhà xưởng, mặt bằng sản xuất: nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính để đối chiếu.

2. Nhiệm vụ của cơ quan hải quan khi làm thủ tục tiếp nhận hợp đồng/phụ lục hợp đồng gia công:

2.1. Đối với tiếp nhận hợp đồng gia công:

a) Trường hợp không kiểm tra cơ sở sản xuất trước khi tiếp nhận hợp đồng gia công:

a1) Kiểm tra điều kiện được nhận hợp đồng gia công;

a2) Kiểm tra tính đầy đủ, đồng bộ, hợp lệ của hợp đồng gia công;

a3) Nhập các thông tin liên quan đến hợp đồng gia công vào hệ thống máy tính; trả lại cho thương nhân 01 bản chính hợp đồng gia công, các chứng từ bản chính đã xuất trình;

a4) Trường hợp hồ sơ chưa hợp lệ thì cơ quan hải quan thông báo ngay cho thương nhân bằng Phiếu yêu cầu nghiệp vụ để hoàn thiện hồ sơ. Trường hợp có nhiều hồ sơ tiếp nhận cùng một thời điểm, không thể thông báo ngay cho thương nhân thì chậm nhất 02 giờ làm việc kể từ khi tiếp nhận, cơ quan hải quan thông báo cho thương nhân bằng Phiếu yêu cầu nghiệp vụ để hoàn thiện hồ sơ.

a5) Chậm nhất 08 giờ làm việc kể từ khi thương nhân nộp hồ sơ đầy đủ, hợp lệ, cơ quan hải quan hoàn thành thủ tục tiếp nhận hợp đồng gia công.

b) Trường hợp kiểm tra cơ sở sản xuất trước khi tiếp nhận hợp đồng gia công:

b1) Thực hiện các công việc nêu tại điểm a1, a2, a3, a4 khoản 2 Điều này;

b2) Chậm nhất 05 ngày làm việc kể từ khi thương nhân nộp hồ sơ đầy đủ, hợp lệ, cơ quan hải quan tiến hành xong kiểm tra cơ sở sản xuất và hoàn thành việc tiếp nhận hợp đồng gia công (hoặc từ chối tiếp nhận bằng Phiếu yêu cầu nghiệp vụ nếu không đủ điều kiện).

Đối với trường hợp thương nhân có cơ sở sản xuất ở tỉnh, thành phố khác với nơi thông báo hợp đồng gia công thì chậm nhất là 08 ngày làm việc kể từ khi thương nhân nộp hồ sơ đầy đủ, hợp lệ, cơ quan hải quan tiến hành xong kiểm tra cơ sở sản xuất và hoàn thành việc tiếp nhận hợp đồng gia công (hoặc từ chối tiếp nhận bằng Phiếu yêu cầu nghiệp vụ nếu không đủ điều kiện).

Việc kiểm tra cơ sở sản xuất thực hiện theo quy định tại Điều 10 Thông tư này.

c) Trường hợp cơ quan hải quan không có ý kiến phản hồi trong thời gian quy định tại điểm 2.1, khoản 2 Điều này thì thương nhân mặc nhiên được phép thực hiện hợp đồng gia công.

2.2. Đối với tiếp nhận phụ lục hợp đồng gia công:

Khi tiếp nhận phụ lục hợp đồng gia công, cơ quan hải quan thực hiện kiểm tra, đối chiếu nội dung phụ lục hợp đồng với hợp đồng gia công. Trường hợp các điều khoản của phụ lục phù hợp với nội dung các điều khoản của hợp đồng thì thực hiện tiếp nhận phụ lục hợp đồng gia công.

Nhập các thông tin được thông báo tại phụ lục vào hệ thống máy tính; trả lại cho thương nhân 01 bản chính phụ lục hợp đồng gia công, các chứng từ bản chính đã xuất trình (nếu có).

2.3. Cấp số tiếp nhận hợp đồng/phụ lục hợp đồng gia công:

Sau khi tiếp nhận, kiểm tra các điều kiện quy định tại khoản 2 Điều này, công chức hải quan cấp số tiếp nhận, ghi rõ ngày, tháng, năm tiếp nhận, ký tên, đóng dấu số hiệu công chức lên trang đầu tiên của hợp đồng/phụ lục hợp đồng gia công và các chứng từ kèm theo (nếu có); nhập số tiếp nhận hợp đồng/phụ lục hợp đồng gia công vào hệ thống để theo dõi, quản lý.

Điều 10. Kiểm tra cơ sở sản xuất

1. Các trường hợp kiểm tra cơ sở sản xuất:

a) Thương nhân thông báo thực hiện hợp đồng gia công lần đầu với cơ quan hải quan hoặc thương nhân đã thông báo hợp đồng gia công tại Chi cục Hải quan khác nhưng Chi cục Hải quan nơi đã tiếp nhận hợp đồng gia công chưa kiểm tra cơ sở sản xuất;

b) Thương nhân nhận gia công nhưng không thực hiện mà thuê thương nhân khác gia công lại một phần hoặc toàn bộ hợp đồng/phụ lục hợp đồng gia công;

c) Thương nhân thuê lại toàn bộ nhà xưởng, mặt bằng sản xuất, máy móc, thiết bị của thương nhân khác để thực hiện hợp đồng gia công;

d) Quá 02 tháng (hoặc quá chu kỳ sản xuất một sản phẩm đối với gia công sản phẩm đặc thù như đóng tàu, cơ khí...) kể từ khi hoàn thành thủ tục nhập khẩu lô nguyên liệu, vật tư lần đầu tiên của hợp đồng/phụ lục hợp đồng gia công nhưng không có sản phẩm xuất khẩu.

đ) Thương nhân đã được Chi cục Hải quan tiếp nhận và đang thực hiện hợp đồng gia công nhưng liên tục thông báo nhiều hợp đồng gia công khác vượt quá năng lực sản xuất thực tế của chính thương nhân và/hoặc của thương nhân nhận gia công lại;

e) Cơ quan hải quan tiến hành kiểm tra trên cơ sở kết quả quản lý rủi ro và kiểm tra xác suất để đánh giá sự tuân thủ pháp luật của thương nhân.

2. Thời điểm kiểm tra cơ sở sản xuất:

a) Sau khi thương nhân nộp đầy đủ hồ sơ thông báo hợp đồng gia công, hoặc

b) Trong quá trình thương nhân sản xuất sản phẩm.

3. Thẩm quyền quyết định kiểm tra cơ sở sản xuất của thương nhân là lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công; nội dung kiểm tra được thông báo bằng văn bản cho thương nhân biết trước 03 ngày làm việc. Trường hợp thương nhân lần đầu thông báo hợp đồng gia công hoặc đang thực hiện hợp đồng gia công nhưng cơ quan hải quan có nghi vấn về năng lực sản xuất thì việc kiểm tra được thực hiện ngay sau khi lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công quyết định kiểm tra.

4. Nội dung kiểm tra cơ sở sản xuất:

a) Kiểm tra địa chỉ cơ sở sản xuất: Kiểm tra tại địa chỉ do thương nhân khai trong văn bản giải trình đối với thương nhân nhận gia công lần đầu hoặc địa chỉ cơ sở sản xuất do thương nhân cung cấp; có thể kiểm tra trực tiếp tại địa chỉ cơ sở sản xuất kết hợp với kiểm tra thông tin về địa chỉ cơ sở sản xuất thông qua chính quyền sở tại như Sở Kế hoạch đầu tư, Công an, cơ quan Thuế địa phương, Tổ dân phố,...

b) Kiểm tra quyền sở hữu, sử dụng hợp pháp về nhà xưởng, mặt bằng sản xuất; máy móc, thiết bị tại cơ sở sản xuất:

b1) Kiểm tra giấy tờ chứng minh quyền sử dụng hợp pháp về nhà xưởng, mặt bằng sản xuất. Trường hợp đi thuê nhà xưởng, mặt bằng sản xuất, máy móc, thiết bị thì thời hạn hiệu lực của hợp đồng thuê phải bằng hoặc kéo dài hơn thời hạn hiệu lực của hợp đồng gia công;

b2) Kiểm tra quyền sở hữu, sử dụng hợp pháp đối với máy móc, thiết bị tại cơ sở sản xuất với khai của thương nhân trong văn bản thông báo để xác định quyền sở hữu, sử dụng hợp pháp của thương nhân đối với máy móc, thiết bị tại cơ sở sản xuất. Nội dung kiểm tra: kiểm tra các tờ khai nhập khẩu (nếu nhập khẩu); hóa đơn, chứng từ mua máy móc, thiết bị (nếu mua trong nước); hợp đồng thuê tài chính (nếu thuê tài chính). Đối với hợp đồng thuê tài chính thì thời hạn hiệu lực của hợp đồng thuê bằng hoặc kéo dài hơn thời hạn hiệu lực của hợp đồng gia công;

c) Kiểm tra tình hình nhân lực thực hiện hợp đồng gia công:

Trường hợp không kiểm tra được qua các thông tin do Sở Lao động - Thương binh và Xã hội cung cấp thì cơ quan hải quan kiểm tra như sau:

c1) Đối với thương nhân đã hoạt động từ 02 tháng trở lên:

c1.1) Kiểm tra hợp đồng lao động; hoặc

c1.2) Kiểm tra bảng trả lương cho công nhân tháng gần nhất với đợt kiểm tra.

c2) Đối với thương nhân mới bắt đầu hoạt động sản xuất nhưng chưa đủ 02 tháng: việc kiểm tra tình hình nhân lực được thực hiện trong quá trình sản xuất sản phẩm gia công.

d) Kiểm tra năng lực sản xuất của thương nhân:

d1) Kiểm tra số lượng máy móc, dây chuyền, trang thiết bị hiện có tại cơ sở sản xuất;

d2) Kiểm tra tình trạng máy móc, thiết bị (mới, đã qua sử dụng,...);

Đối chiếu số lượng, công suất hoạt động của máy móc, thiết bị, dây chuyền sản xuất hiện có tại cơ sở sản xuất với tình hình nhân lực tại thời điểm kiểm tra để đánh giá số lượng sản phẩm tối đa thương nhân có thể sản xuất được trong tháng/quý/năm, đồng thời để xác định sự phù hợp với mặt hàng, lượng nguyên liệu, vật tư nhập khẩu để gia công hàng hóa xuất khẩu.

Kết thúc kiểm tra, công chức hải quan lập Biên bản kiểm tra cơ sở sản xuất theo các nội dung đã kiểm tra. Nội dung Biên bản kiểm tra cơ sở sản xuất phản ánh đầy đủ, trung thực với thực tế kiểm tra, có chữ ký của công chức hải quan thực hiện kiểm tra và người đại diện theo pháp luật của thương nhân được kiểm tra. Mẫu Biên bản kiểm tra cơ sở sản xuất do Tổng cục Hải quan hướng dẫn.

6. Trên cơ sở Biên bản kiểm tra cơ sở sản xuất, lập Kết luận kiểm tra cơ sở sản xuất (02 bản). Kết luận kiểm tra cơ sở sản xuất do lãnh đạo Chi cục ký và gửi 01 bản cho thương nhân để thực hiện. Mẫu Kết luận kiểm tra cơ sở sản xuất do Tổng cục Hải quan hướng dẫn.

7. Xử lý kết quả kiểm tra cơ sở sản xuất đối với các trường hợp không đảm bảo điều kiện thực hiện hợp đồng gia công:

a) Trường hợp chưa tiếp nhận hợp đồng gia công: cơ quan hải quan trả lại hồ sơ thông báo hợp đồng gia công và nêu rõ lý do.

b) Trường hợp cơ quan hải quan đã tiếp nhận hợp đồng gia công:

b1) Trường hợp có cơ sở sản xuất nhưng chưa đảm bảo các điều kiện sản xuất theo quy trình sản xuất sản phẩm thì yêu cầu thương nhân có văn bản cam kết khắc phục trong thời hạn nhất định. Đồng thời cơ quan hải quan tạm dừng làm thủ tục nhập khẩu các lô nguyên liệu, vật tư tiếp theo của hợp đồng gia công đó cho đến khi thương nhân đảm bảo các điều kiện về cơ sở sản xuất phù hợp với mặt hàng gia công và giải trình của thương nhân trong bản giải trình cơ sở sản xuất.

b2) Trường hợp không có cơ sở sản xuất thì cơ quan hải quan dừng làm thủ tục nhập khẩu đối với nguyên liệu, vật tư để thực hiện hợp đồng gia công đó; yêu cầu thương nhân giải trình; tùy theo tính chất, mức độ vi phạm để chuyển hồ sơ cho đơn vị hải quan làm nhiệm vụ kiểm soát chống buôn lậu hoặc kiểm tra sau thông quan để xác minh, điều tra, xử lý theo quy định của pháp luật.

Điều 11. Thủ tục thông báo định mức

1. Nguyên tắc chung:

a) Việc thông báo định mức thực tế sản phẩm xuất khẩu được thực hiện cho từng mã sản phẩm. Định mức tách nguyên liệu thành phần từ nguyên liệu ban đầu được thông báo theo từng mã nguyên liệu ban đầu.

Trường hợp một loại nguyên liệu sản xuất ra nhiều loại sản phẩm, nguyên liệu loại ra khi sản xuất một loại sản phẩm được sử dụng để làm nguyên liệu sản xuất sản phẩm xuất khẩu khác thì không được coi là phế liệu, không được tính vào tỷ lệ hao hụt và được coi là nguyên liệu thành phần.

b) Đối với những mã hàng có nhiều kích cỡ (nhiều size) thì khai định mức theo từng kích cỡ (từng size) hoặc khai định mức bình quân cho từng mã hàng. Cách tính định mức bình quân và giải trình thực hiện theo hướng dẫn tại mẫu số 03/TBĐM-GC/2014 - Phụ lục I ban hành kèm theo Thông tư này.

Trường hợp thương nhân thông báo định mức của mã hàng theo định mức bình quân nhưng trong quá trình xuất khẩu sản phẩm gia công có sự điều chỉnh về lượng sản phẩm xuất khẩu theo từng kích cỡ so với lượng sản phẩm của từng kích cỡ trong bảng giải trình thông số tính định mức bình quân khi thông báo ban đầu thì thương nhân tính lại định mức bình quân theo thực tế sản phẩm xuất khẩu và thông báo với cơ quan hải quan nơi đã tiếp nhận định mức ban đầu.

c) Đơn vị tính trong Bảng thông báo định mức thực hiện theo đơn vị tính trong Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam ban hành kèm theo Thông tư số 156/2011/TT-BTC ngày 14/11/2011 của Bộ Tài chính và thống nhất với đơn vị tính trong hợp đồng/phụ lục hợp đồng gia công đã thông báo, trên tờ khai xuất khẩu, nhập khẩu, các chứng từ, tài liệu liên quan.

Trường hợp đơn vị tính trong Bảng thông báo định mức không thể sử dụng được theo đơn vị tính trong Danh mục ban hành kèm theo Thông tư số 156/2011/TT-BTC dẫn trên thì thương nhân có trách nhiệm quy đổi lượng hàng trên tờ khai xuất khẩu, nhập khẩu theo đơn vị tính tại Bảng thông báo định mức và phải thống nhất với đơn vị tính tại hợp đồng/phụ lục hợp đồng gia công và chứng từ, tài liệu liên quan.

d) Khi điều chỉnh định mức của mã hàng, thương nhân không phải thay đổi mã hàng đã thông báo với cơ quan hải quan. Thương nhân và đơn vị hải quan làm thủ tục cho hợp đồng gia công thống nhất bổ sung thêm mã phụ cho mã hàng đó trên bảng điều chỉnh định mức và trên tờ khai xuất khẩu đối với mã hàng có định mức điều chỉnh. Riêng đối với điều chỉnh định mức sau khi xuất khẩu sản phẩm, thương nhân và đơn vị hải quan làm thủ tục cho hợp đồng gia công thống nhất bổ sung thêm mã phụ cho mã hàng đó trên bảng điều chỉnh định mức.

đ) Định mức thương nhân đã thông báo, đã điều chỉnh, đã tính lại với cơ quan hải quan là định mức để thanh khoản hợp đồng gia công.

2. Thông báo định mức

a) Trách nhiệm của thương nhân:

a1) Xây dựng định mức để sản xuất sản phẩm gia công xuất khẩu;

a2) Thông báo định mức thực tế sử dụng với cơ quan hải quan theo mẫu số 03/TBĐM-GC/2014 - Phụ lục I ban hành kèm theo Thông tư này; trong bản thông báo định mức phải thể hiện đầy đủ các thông số kỹ thuật của sản phẩm liên quan đến việc xác định định mức;

a3) Lưu định mức thực tế; sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu hoặc mẫu rập (đối với lĩnh vực dệt may và da giày) tại trụ sở doanh nghiệp; thời hạn lưu theo quy định của Luật Hải quan và xuất trình khi cơ quan hải quan có yêu cầu.

b) Trách nhiệm của cơ quan hải quan:

b1) Chậm nhất 01 giờ kể từ khi thương nhân nộp Bảng thông báo định mức, cơ quan hải quan phải hoàn thành việc tiếp nhận thông báo định mức. Trường hợp trong bảng thông báo định mức thương nhân không thể hiện đầy đủ thông số kỹ thuật theo quy định tại điểm a2 khoản này thì từ chối tiếp nhận và đề nghị thương nhân bổ sung đầy đủ.

b2) Lưu định mức do thương nhân thông báo cùng hồ sơ hải quan theo quy định của Luật Hải quan;

b3) Thực hiện kiểm tra định kỳ định mức thương nhân đã thông báo; kiểm tra đột xuất áp dụng đối với trường hợp có thông tin nghi vấn định mức đã thông báo với cơ quan hải quan không đúng với định mức thực tế sản xuất.

Tổng cục Hải quan hướng dẫn cụ thể việc tiếp nhận, kiểm tra định mức quy định tại điều này.

3. Thời điểm thông báo định mức:

a) Đối với mã hàng xuất khẩu 01 lần hết lượng hàng của mã hàng đó trong hợp đồng/phụ lục hợp đồng: chậm nhất 05 ngày trước ngày đăng ký tờ khai làm thủ tục xuất khẩu mã hàng đó.

b) Đối với mã hàng xuất khẩu nhiều lần hết lượng hàng của mã hàng đó trong hợp đồng/phụ lục hợp đồng: trước hoặc cùng thời điểm đăng ký tờ khai làm thủ tục xuất khẩu lần đầu tiên của mã hàng đó.

Điều 12. Thủ tục điều chỉnh định mức

1. Các trường hợp điều chỉnh định mức:

a) Do nhầm lẫn trong tính toán (nhầm lẫn về phương pháp tính; đơn vị tính; về dấu chấm, dấu phẩy; nhầm lẫn kết quả tính).

b) Trong quá trình thực hiện hợp đồng gia công trường hợp do thay đổi tính chất nguyên liệu, điều kiện gia công, yêu cầu của từng đơn hàng xuất khẩu dẫn đến thay đổi định mức thực tế (được thỏa thuận trong phụ lục hợp đồng gia công) thì thương nhân nộp bảng điều chỉnh định mức mới của mã hàng kèm văn bản nêu rõ lý do gửi Chi cục Hải quan nơi quản lý hợp đồng gia công xem xét, quyết định cụ thể cho từng trường hợp.

2. Thời điểm điều chỉnh định mức:

a) Đối với mã hàng xuất khẩu 01 lần hết lượng hàng của mã hàng đó trong hợp đồng/phụ lục hợp đồng: chậm nhất 02 ngày trước khi làm thủ tục đăng ký tờ khai xuất khẩu.

b) Đối với mã hàng xuất khẩu nhiều lần hết lượng hàng của mã hàng đó trong hợp đồng/phụ lục hợp đồng: chậm nhất 02 ngày trước khi làm thủ tục đăng ký tờ khai xuất khẩu lần cuối cùng của mã hàng (trường hợp điều chỉnh định mức do nhầm lẫn trong tính toán) hoặc chậm nhất 02 ngày trước khi làm thủ tục đăng ký tờ khai xuất khẩu sản phẩm có điều chỉnh định mức (trường hợp điều chỉnh với lý do nêu tại điểm b, khoản 1 Điều 12 Thông tư này).

c) Thời điểm thông báo định mức bình quân đã tính lại theo quy định tại điểm b, khoản 1 Điều 11 Thông tư này là chậm nhất 15 ngày sau khi xuất khẩu hết lượng hàng của mã hàng có định mức bình quân.

3. Điều chỉnh định mức sau khi xuất khẩu sản phẩm:

a) Các trường hợp điều chỉnh định mức: Thực hiện theo quy định tại khoản 1 Điều này.

b) Điều kiện điều chỉnh định mức:

b1) Thương nhân còn lưu định mức thực tế sử dụng kèm thông số kỹ thuật, sơ đồ thiết kế mẫu sản phẩm hoặc quy trình sản xuất (nếu có), sơ đồ giác mẫu hoặc mẫu rập (đối với lĩnh vực dệt may và da giày);

b2) Thương nhân có đủ cơ sở để chứng minh (còn phế liệu, phế phẩm hoặc hóa đơn, chứng từ, tài liệu kỹ thuật) và cơ quan hải quan có đủ cơ sở, điều kiện kiểm tra, xác định tính trung thực, chính xác và hợp pháp của việc đề nghị điều chỉnh định mức;

c) Thời điểm điều chỉnh định mức: trước khi thương nhân nộp hồ sơ thanh khoản hợp đồng/phụ lục hợp đồng gia công.

d) Trách nhiệm của thương nhân:

d1) Có văn bản đề nghị được điều chỉnh định mức gửi cơ quan hải quan, trong đó giải trình rõ lý do được điều chỉnh.

d2) Xuất trình đầy đủ cơ sở để chứng minh nêu tại điểm b2, khoản 3 Điều này để cơ quan hải quan kiểm tra, đối chiếu.

d3) Định mức điều chỉnh thực hiện theo kết quả kiểm tra của cơ quan hải quan.

đ) Trách nhiệm của cơ quan hải quan:

đ1) Tiếp nhận hồ sơ đề nghị điều chỉnh định mức;

đ2) Kiểm tra điều kiện điều chỉnh định mức;

đ3) Chấp nhận định mức điều chỉnh của thương nhân trong trường hợp đáp ứng đầy đủ điều kiện điều chỉnh định mức sau khi xuất khẩu sản phẩm.

đ4) Kiểm tra định mức: kiểm tra toàn bộ các trường hợp khai tăng định mức so với định mức đã thông báo với cơ quan hải quan; kiểm tra khi có nghi vấn đối với trường hợp khai giảm định mức so với định mức đã thông báo với cơ quan hải quan. Trường hợp cơ quan hải quan không xác định được định mức thì đề nghị trưng cầu giám định tại tổ chức giám định chuyên ngành.

Điều 13. Thủ tục kiểm tra định mức

1. Các trường hợp kiểm tra định mức:

a) Thương nhân thông báo điều chỉnh tăng định mức;

b) Có dấu hiệu nghi vấn gian lận định mức;

c) Thương nhân đã bị xử phạt gian lận định mức trong thời hạn 365 ngày kể từ ngày ra quyết định xử phạt. Quá thời gian này thì thực hiện kiểm tra định mức theo hướng dẫn tại điểm a, b khoản này.

2. Thẩm quyền quyết định kiểm tra định mức: Lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công, Chi cục Kiểm tra sau thông quan, Cục Kiểm tra sau thông quan.

3. Địa điểm kiểm tra định mức:

a) Kiểm tra tại trụ sở cơ quan hải quan và/hoặc

b) Kiểm tra tại cơ sở sản xuất của thương nhân.

4. Phương pháp kiểm tra định mức:

a) Cơ quan hải quan, trực tiếp kiểm tra;

b) Kiểm tra thông qua tổ chức giám định chuyên ngành.

5. Thời điểm kiểm tra định mức:

a) Sau khi thương nhân nộp Bảng thông báo định mức hoặc bảng thông báo điều chỉnh định mức, hoặc

b) Khi thanh khoản hợp đồng gia công, hoặc

c) Khi kiểm tra sau thông quan.

6. Nguyên tắc kiểm tra định mức:

Nguyên tắc kiểm tra thực hiện theo quy định tại Điều 3 Nghị định số 154/2005/NĐ-CP ngày 15/12/2005 của Chính phủ (dưới đây viết tắt là Nghị định số 154/2005/NĐ-CP), việc kiểm tra được giới hạn ở mức phù hợp với kết quả phân tích thông tin, đánh giá việc chấp hành pháp luật của chủ hàng, mức độ rủi ro về vi phạm pháp luật hải quan.

4. Trách nhiệm của thương nhân trong quá trình kiểm tra định mức:

a) Giải trình cụ thể, chi tiết về cơ sở, phương pháp xây dựng định mức của mã hàng đã thông báo với cơ quan hải quan và kèm mẫu sản phẩm (nếu có), tài liệu thiết kế kỹ thuật của sản phẩm (ví dụ như sơ đồ cắt, sơ đồ giác mẫu hoặc mẫu rập đối với hàng may mặc và da giày) hoặc quy trình sản xuất (nếu có).

b) Xuất trình sổ, chứng từ kế toán khi cơ quan hải quan yêu cầu và tạo điều kiện thuận lợi cho cơ quan hải quan kiểm tra định mức được nhanh chóng, chính xác.

c) Thực hiện quyết định của cơ quan hải quan liên quan đến việc kiểm tra định mức.

8. Nhiệm vụ của công chức Hải quan khi kiểm tra định mức:

a) Kiểm tra đúng quy trình, không gây phiền hà, cản trở quá trình sản xuất của thương nhân;

b) Thực hiện đúng thời gian kiểm tra:

b1) Đối với trường hợp kiểm tra trên hồ sơ tại trụ sở cơ quan hải quan: chậm nhất 08 giờ làm việc kể từ khi bắt đầu kiểm tra phải thực hiện xong việc kiểm tra định mức.

Trường hợp một hợp đồng/phụ lục hợp đồng có trên 20 mã hàng cần kiểm tra định mức hoặc một mã hàng có trên 20 nguyên phụ liệu cấu thành nên sản phẩm thì thời gian kiểm tra do Chi cục trưởng xem xét, quyết định phù hợp với số lượng mã hàng và số lượng nguyên phụ liệu cấu thành sản phẩm trong bảng định mức đã thông báo của thương nhân.

b2) Đối với trường hợp kiểm tra hồ sơ kết hợp với kiểm tra thực tế tại cơ sở sản xuất của thương nhân: chậm nhất 03 ngày làm việc kể từ khi bắt đầu kiểm tra phải thực hiện xong việc kiểm tra định mức. Trường hợp sản phẩm sản xuất có tính đặc thù cần phối hợp với các tổ chức giám định chuyên ngành thì thời gian kiểm tra không quá 02 ngày làm việc kể từ thời điểm nhận được kết quả của tổ chức giám định chuyên ngành;

c) Niêm phong mẫu sản phẩm đã thực hiện kiểm tra định mức (trong trường hợp còn mẫu sản phẩm) và giao thương nhân tự bảo quản, ghi rõ số niêm phong trên Biên bản kiểm tra định mức;

d) Lập Biên bản xác nhận kết quả kiểm tra khi kết thúc kiểm tra. Nội dung Biên bản phản ánh đầy đủ, trung thực với thực tế kiểm tra, có chữ ký của công chức hải quan thực hiện kiểm tra và người đại diện theo pháp luật của thương nhân được kiểm tra. Mẫu Biên bản kiểm tra định mức do Tổng cục Hải quan hướng dẫn.

đ) Trên cơ sở Biên bản kiểm tra định mức, lập Kết luận kiểm tra định mức (02 bản). Kết luận kiểm tra định mức do lãnh đạo Chi cục ký và gửi 01 bản cho thương nhân để thực hiện. Mẫu Kết luận kiểm tra định mức do Tổng cục Hải quan hướng dẫn.

e) Biện pháp xử lý trong trường hợp kết luận định mức thương nhân thông báo, điều chỉnh không đúng so với thực tế:

e1) Lập Biên bản vi phạm và xử phạt vi phạm hành chính theo quy định;

e2) Trường hợp hợp đồng/phụ lục hợp đồng gia công chưa thanh khoản: định mức kiểm tra là định mức để làm cơ sở thanh khoản.

e3) Trường hợp hợp đồng/phụ lục hợp đồng gia công đã thanh khoản: định mức kiểm tra là định mức để làm cơ sở ấn định thuế, truy thu thuế.

Điều 14. Thông báo mã nguyên liệu, vật tư

1. Đối với các đơn vị ứng dụng công nghệ thông tin để quản lý, thanh khoản hợp đồng gia công thì trước hoặc cùng thời điểm làm thủ tục nhập khẩu nguyên liệu, vật tư, thương nhân thông báo mã nguyên liệu, vật tư theo mẫu 01/TBNVL-GC/2014-Phụ lục I ban hành kèm theo Thông tư này: nộp 02 bản chính. Mã nguyên liệu, vật tư này được thể hiện trên tờ khai hải quan nhập khẩu để phục vụ công tác thanh khoản trên hệ thống.

Trường hợp một loại nguyên liệu ban đầu được tách ra thành nhiều nguyên liệu để sản xuất ra nhiều loại sản phẩm, sản phẩm hoàn chỉnh cuối cùng là sản phẩm tạo nên từ bản thân nguyên liệu thành phần hoặc từ sự kết hợp giữa nguyên liệu thành phần với các nguyên liệu khác thì cả nguyên liệu ban đầu và nguyên liệu thành phần đều được đăng ký trên danh mục nguyên liệu nhập khẩu.

Chi cục Hải quan quản lý hợp đồng gia công lưu mẫu 01/TBNVL-GC/2014 theo hợp đồng để thuận tiện theo dõi, quản lý.

2. Trường hợp có phát sinh mã mới trong quá trình thực hiện hợp đồng/phụ lục hợp đồng gia công thì thương nhân thông báo bổ sung cho cơ quan hải quan.

3. Đối với đơn vị chưa ứng dụng công nghệ thông tin để quản lý, thanh khoản hợp đồng gia công thì thương nhân sử dụng các chữ số tự nhiên liên tiếp bắt đầu từ số 01 để đặt cho mã nguyên liệu, vật tư.

Điều 15. Thủ tục nhập khẩu nguyên liệu, vật tư gia công

1. Đối với nguyên liệu, vật tư gia công do bên đặt gia công cung cấp từ nước ngoài:

a) Thực hiện theo quy định về thủ tục hải quan đối với hàng hóa nhập khẩu thương mại quy định tại phần II Thông tư số 128/2013/TT-BTC ngày 10/9/2013 của Bộ Tài chính (dưới đây viết tắt là Thông tư số 128/2013/TT-BTC).

b) Đối với nguyên liệu, vật tư do bên đặt gia công mua và chỉ định đối tác thứ ba gửi cho bên nhận gia công thì trong hồ sơ hải quan nhập khẩu lô hàng có thêm văn bản của bên đặt gia công thông báo cho bên nhận gia công về việc nhận hàng từ đối tác thứ ba.

c) Đối với sản phẩm hoàn chỉnh do bên đặt gia công cung cấp để gắn hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài thì thủ tục hải quan thực hiện như đối với nguyên liệu gia công và phải đáp ứng các điều kiện sau:

c1) Tên sản phẩm hoàn chỉnh và mục đích cung cấp sản phẩm hoàn chỉnh để gắn hoặc đóng chung với sản phẩm gia công thành mặt hàng đồng bộ và xuất khẩu ra nước ngoài được ghi rõ trong hợp đồng/phụ lục hợp đồng gia công;

c2) Được quản lý như nguyên liệu, vật tư nhập khẩu để gia công;

c3) Khi làm thủ tục nhập khẩu khai rõ tên, lượng sản phẩm hoàn chỉnh gắn hoặc đóng chung với sản phẩm gia công xuất khẩu trên tờ khai hải quan nhập khẩu.

2. Đối với nguyên liệu, vật tư gia công do bên đặt gia công cung cấp theo hình thức xuất khẩu, nhập khẩu tại chỗ: thủ tục hải quan thực hiện theo quy định tại Điều 15 Nghị định số 154/2005/NĐ-CP và quy định tại Điều 45 Thông tư số 128/2013/TT-BTC, riêng tờ khai xuất khẩu, nhập khẩu, thủ tục xuất khẩu, nhập khẩu tại chỗ thực hiện theo quy định tại khoản 3 Điều 20 Thông tư này.

3. Trường hợp nguyên liệu, vật tư gia công nhập khẩu qua đường chuyển phát nhanh và thương nhân kinh doanh dịch vụ chuyển phát nhanh đã đăng ký tờ khai theo loại hình phải nộp thuế thì trên cơ sở đề nghị của chủ hàng, Chi cục Hải quan nơi quản lý hợp đồng gia công thực hiện đăng ký lại tờ khai cho chủ hàng trên cơ sở tờ khai khai chưa đúng loại hình và có văn bản thông báo cho Chi cục Hải quan nơi quản lý hàng chuyển phát nhanh để thực hiện việc hoàn trả tiền thuế cho thương nhân (nếu có). Thủ tục, hồ sơ hoàn trả lại số tiền thuế đã nộp cho thương nhân thực hiện theo quy định tại Thông tư số 128/2013/TT-BTC.

Trường hợp biết trước hàng hóa đã về đến Việt Nam thì chủ hàng đăng ký tờ khai hải quan theo đúng loại hình tại Chi cục Hải quan nơi quản lý hợp đồng gia công, sau đó chuyển hồ sơ cho thương nhân kinh doanh chuyển phát nhanh để làm tiếp thủ tục hải quan với Chi cục Hải quan nơi quản lý hàng chuyển phát nhanh; thủ tục chuyển cửa khẩu thực hiện theo quy định đối với hàng chuyển phát nhanh. Trường hợp lô hàng nhập khẩu thuộc diện kiểm tra thực tế, chủ hàng có văn bản đề nghị được kiểm tra thực tế hàng hóa tại địa điểm kiểm tra hàng chuyển phát nhanh thì Chi cục Hải quan nơi quản lý hàng chuyển phát nhanh thực hiện kiểm tra theo đề nghị của thương nhân và Chi cục Hải quan nơi quản lý hợp đồng gia công.

Điều 16. Thủ tục hải quan đối với nguyên liệu, vật tư do bên nhận gia công tự cung ứng cho hợp đồng gia công

1. Đối với nguyên liệu, vật tư do bên nhận gia công tự sản xuất hoặc mua tại thị trường Việt Nam:

a) Phải được thỏa thuận trong hợp đồng/phụ lục hợp đồng gia công về tên gọi, định mức, tỷ lệ hao hụt, lượng hàng, đơn giá, phương thức thanh toán, thời hạn thanh toán.

Không được cung ứng nguyên liệu, vật tư thuộc danh mục hàng hóa cấm xuất khẩu, tạm ngừng xuất khẩu;

b) Đối với nguyên liệu, vật tư tự cung ứng thuộc danh mục hàng hóa xuất khẩu có giấy phép: nộp 01 bản chụp có xác nhận của chính thương nhân, xuất trình bản chính giấy phép để đối chiếu.

c) Thủ tục hải quan:

Bên nhận gia công không phải làm thủ tục hải quan đối với nguyên liệu, vật tư tự cung ứng từ nguồn do bên nhận gia công tự sản xuất hoặc mua tại thị trường Việt Nam bao gồm cả nguyên liệu, vật tư có nguồn gốc nhập khẩu (trừ DNCX). Khi làm thủ tục xuất khẩu sản phẩm gia công, bên nhận gia công thực hiện khai, tính thuế xuất khẩu, các loại thuế khác (nếu có) trên phụ lục Tờ khai hàng hóa xuất khẩu.

Cơ quan hải quan không thực hiện thanh khoản đối với nguồn nguyên liệu, vật tư tự cung ứng từ nguồn do bên nhận gia công tự sản xuất hoặc mua tại thị trường Việt Nam nhưng khi xuất khẩu sản phẩm gia công thương nhân thực hiện kê khai tất cả các nguồn cung ứng theo mẫu 02/NVLCƯ-GC/2014-Phụ lục I ban hành kèm theo Thông tư này. Chính sách thuế thực hiện theo quy định tại Nghị định số 87/2010/NĐ-CP ngày 13/8/2010 của Chính phủ và Thông tư số 128/2013/TT-BTC.

2. Đối với nguyên liệu, vật tư do bên nhận gia công trực tiếp mua từ nước ngoài để cung ứng cho hợp đồng gia công:

a) Được thỏa thuận trong hợp đồng/phụ lục hợp đồng gia công về tên gọi, định mức, tỷ lệ hao hụt, lượng hàng, đơn giá, phương thức thanh toán, thời hạn thanh toán.

b) Phải xin phép cơ quan có thẩm quyền đối với nguyên liệu, vật tư cung ứng thuộc danh mục hàng hóa nhập khẩu có giấy phép; không được cung ứng nguyên liệu, vật tư thuộc danh mục hàng hóa cấm nhập khẩu, cấm xuất khẩu, tạm ngừng nhập khẩu, tạm ngừng xuất khẩu.

c) Thủ tục hải quan, chính sách thuế, thủ tục hoàn thuế thực hiện như sau:

c1) Đối với nguyên liệu, vật tư tự cung ứng được nhập khẩu sau khi có thỏa thuận trong hợp đồng/phụ lục hợp đồng gia công: đăng ký tờ khai nhập khẩu theo loại hình gia công; cách ghi trên tờ khai nhập khẩu như sau: Tờ khai số……………/NK/GC-CƯ/……

Khi làm thủ tục nhập khẩu, bên nhận gia công nộp 01 bản chụp hợp đồng mua bán hàng hóa; chính sách thuế thực hiện theo loại hình gia công.

c2) Đối với nguyên liệu, vật tư nhập khẩu theo loại hình nhập sản xuất xuất khẩu trước khi ký kết hợp đồng gia công: Thương nhân được sử dụng để cung ứng cho hợp đồng gia công, chính sách thuế, thủ tục hoàn thuế thực hiện theo loại hình nhập nguyên liệu để sản xuất hàng xuất khẩu quy định tại Thông tư số 128/2013/TT-BTC trong trường hợp đáp ứng đầy đủ các điều kiện sau:

c2.1) Phù hợp với nguyên liệu, vật tư cung ứng thỏa thuận trong hợp đồng/phụ lục hợp đồng gia công về lượng hàng, quy cách, chủng loại.

c2.2) Thời gian nhập khẩu không quá 02 năm kể từ khi đăng ký tờ khai nhập khẩu đến khi đăng ký tờ khai xuất khẩu có sử dụng nguyên liệu, vật tư cung ứng.

Đối với sản phẩm sản xuất xuất khẩu có chu kỳ sản xuất trên 02 năm thì thực hiện theo từng sản phẩm xuất khẩu. Thương nhân phải có văn bản giải trình, xuất trình chứng từ chứng minh chu kỳ sản xuất sản phẩm và được lãnh đạo Chi cục Hải quan nơi thông báo hợp đồng gia công chấp thuận. Chính sách thuế thực hiện theo quy định tại Luật Quản lý thuế, Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Quản lý thuế và Nghị định số 83/2013/NĐ-CP ngày 22/7/2013 của Chính phủ.

d) Khi làm thủ tục xuất khẩu sản phẩm gia công, bên nhận gia công khai theo mẫu 02/NVLCƯ-GC/2014-Phụ lục I ban hành kèm theo Thông tư này; mẫu này được lưu cùng tờ khai xuất khẩu.

3. Đối với trường hợp mua bán hàng hóa giữa nội địa và doanh nghiệp chế xuất để cung ứng: thủ tục hải quan thực hiện theo quy định tại Điều 49 Thông tư số 128/2013/TT-BTC và điểm a, b, d khoản 2 Điều này.

Điều 17. Thủ tục hải quan đối với máy móc, thiết bị nhập khẩu để thực hiện hợp đồng gia công

1. Việc nhập khẩu máy móc, thiết bị thuê, mượn để thực hiện hợp đồng gia công phải tuân thủ các quy định về chính sách quản lý xuất khẩu, nhập khẩu hàng hóa.

2. Việc nhập khẩu máy móc, thiết bị thuê, mượn để thực hiện gia công của thương nhân có vốn đầu tư nước ngoài thực hiện theo quy định tại Thông tư số 04/2007/TT-BTM ngày 04/4/2007 của Bộ Thương mại (nay là Bộ Công Thương).

3. Thủ tục hải quan:

a) Đối với máy móc, thiết bị thuê, mượn để trực tiếp phục vụ gia công thuộc đối tượng được miễn thuế nhập khẩu thì thực hiện theo loại hình tạm nhập-tái xuất và làm thủ tục hải quan tại Chi cục Hải quan quản lý hợp đồng gia công.

b) Đối với máy móc, thiết bị bên đặt gia công cho thuê, mượn nhưng không trực tiếp phục vụ gia công thì thủ tục hải quan thực hiện theo loại hình tạm nhập - tái xuất, nộp thuế; chính sách thuế thực hiện theo quy định Thông tư số 128/2013/TT-BTC.

Điều 18. Thủ tục hải quan đối với hàng xuất khẩu, nhập khẩu để làm mẫu gia công (hàng mẫu không thanh toán)

1. Thủ tục hải quan đối với hàng xuất khẩu, nhập khẩu để làm mẫu gia công thực hiện theo quy định đối với hàng hóa xuất khẩu, nhập khẩu không nhằm mục đích thương mại quy định tại phần III Thông tư số 128/2013/TT-BTC.

2. Hàng mẫu để làm mẫu gia công đáp ứng các điều kiện sau:

a) Chỉ có thể sử dụng làm mẫu để gia công, không có giá trị thương mại (ví dụ: hàng bị đục lỗ hoặc đóng dấu “hàng mẫu”, giày một chiếc, áo một tay);

b) Bộ chứng từ lô hàng thể hiện là hàng mẫu;

c) Mỗi mã hàng mẫu chỉ được xuất/nhập tối đa 10 đơn vị.

Điều 19. Thủ tục xuất khẩu sản phẩm gia công ra nước ngoài

1. Hồ sơ hải quan:

a) Tờ khai hải quan: nộp 02 bản chính;

b) Bảng kê chi tiết hàng hóa đối với trường hợp hàng hóa có nhiều chủng loại hoặc đóng gói không đồng nhất: nộp 01 bản chụp;

c) Giấy phép xuất khẩu đối với hàng hóa có giấy phép xuất khẩu theo quy định của pháp luật: nộp 01 bản chính (xuất khẩu một lần) hoặc bản chụp (xuất khẩu nhiều lần) và xuất trình bản chính để đối chiếu, lập phiếu theo dõi trừ lùi;

d) Các chứng từ khác có liên quan theo quy định của pháp luật: nộp 01 bản chính.

2. Thủ tục hải quan xuất khẩu thực hiện tại Chi cục Hải quan nơi thông báo hợp đồng gia công và theo quy định về thủ tục hải quan đối với hàng hóa xuất khẩu thương mại quy định tại phần II Thông tư số 128/2013/TT-BTC nhưng không thực hiện việc khai thuế, kiểm tra tính thuế đối với sản phẩm xuất khẩu; ngoài ra thực hiện thêm một số nội dung sau:

a) Trường hợp sản phẩm gia công xuất khẩu có sử dụng nguyên liệu, vật tư tự cung ứng thì thủ tục hải quan thực hiện theo quy định tại Điều 16 Thông tư này.

b) Trường hợp hợp đồng/phụ lục hợp đồng gia công có sử dụng sản phẩm gia công hoàn chỉnh nhập khẩu gắn vào sản phẩm gia công xuất khẩu thì khai rõ trên tờ khai hải quan xuất khẩu.

c) Trường hợp sản phẩm gia công xuất khẩu cho đối tác thứ ba nhưng trong hợp đồng gia công chưa thể hiện cụ thể tên, địa chỉ của đối tác này thì khi làm thủ tục đăng ký tờ khai xuất khẩu, thương nhân nộp cho cơ quan hải quan bản chụp văn bản của bên đặt gia công chỉ định giao hàng cho đối tác thứ ba.

d) Đối với lô hàng xuất khẩu thuộc diện kiểm tra thực tế hàng hóa, thương nhân xuất trình bảng định mức đã thông báo khi cơ quan hải quan yêu cầu.

đ) Cơ quan hải quan chỉ làm thủ tục đăng ký tờ khai xuất khẩu cho những mã hàng thương nhân đã thông báo định mức.

3. Thủ tục hải quan đối với lô hàng gia công xuất khẩu chuyển cửa khẩu thực hiện theo thủ tục hải quan đối với hàng hóa chuyển cửa khẩu quy định tại Điều 16, Điều 18 Nghị định số 154/NĐ-CP và quy định tại Điều 61 Thông tư số 128/2013/TT-BTC.

4. Thủ tục hải quan đối với sản phẩm gia công đã xuất khẩu bị trả lại để sửa chữa, tái chế thực hiện theo quy định tại Điều 55 Thông tư số 128/2013/TT-BTC.

Điều 20. Thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ đối với sản phẩm gia công

1. Điều kiện xuất nhập khẩu tại chỗ thực hiện theo quy định tại Điều 32 Nghị định số 187/2013/NĐ-CP.

2. Trong thời hạn 15 (mười lăm) ngày kể từ ngày thương nhân xuất khẩu tại chỗ đã làm xong thủ tục hải quan và giao hàng hóa, thương nhân nhập khẩu tại chỗ phải làm thủ tục hải quan. Trường hợp quá thời hạn trên thương nhân nhập khẩu tại chỗ chưa làm thủ tục hải quan thì Cơ quan hải quan nơi làm thủ tục nhập khẩu lập biên bản, xử phạt vi phạm hành chính về hải quan, làm tiếp thủ tục hải quan.

3. Thủ tục hải quan thực hiện như sau:

3.1. Đối với sản phẩm gia công nhập khẩu tại chỗ để làm nguyên liệu sản xuất:

a) Thủ tục xuất khẩu tại chỗ:

a1) Trách nhiệm của thương nhân làm thủ tục xuất khẩu tại chỗ:

a1.1) Khai đầy đủ thông tin trên tờ khai xuất khẩu theo mẫu ban hành kèm theo Thông tư số 15/2012/TT-BTC ngày 08/02/2012 của Bộ Tài chính ban hành mẫu tờ khai hàng hóa xuất khẩu, nhập khẩu (dưới đây viết tắt là Thông tư số 15/2012/TT-BTC). Tại ô số 3 tờ khai xuất khẩu ghi cụ thể tên người chỉ định giao hàng; tại ô số 8 ghi số, ngày hóa đơn xuất khẩu hoặc hóa đơn GTGT (trong trường hợp sử dụng hóa đơn GTGT); tại ô số 9 tờ khai xuất khẩu ghi cụ thể địa điểm nhận hàng và Chi cục Hải quan dự kiến làm thủ tục nhập khẩu tại chỗ do thương nhân nhập khẩu tại chỗ cung cấp.

a1.2) Nộp hồ sơ hải quan cho Chi cục Hải quan nơi làm thủ tục xuất khẩu tại chỗ, gồm:

a1.2.1) Tờ khai hàng hóa xuất khẩu: 02 bản chính;

a1.2.2) Hóa đơn xuất khẩu hoặc hóa đơn giá trị gia tăng: nộp 01 bản chụp;

a1.2.3) Chỉ định giao hàng của bên đặt gia công;

a1.2.4) Giấy phép xuất khẩu (áp dụng đối với mặt hàng xuất khẩu có giấy phép).

a2) Trách nhiệm của Chi cục Hải quan làm thủ tục xuất khẩu tại chỗ:

a2.1) Tiếp nhận, đăng ký tờ khai; kiểm tra thực tế hàng hóa đối với trường hợp hàng hóa thuộc diện phải kiểm tra; kiểm tra tính thuế đối với nguyên vật liệu tự cung ứng (nếu có);

a2.2) Lưu 01 tờ khai và chứng từ thương nhân nộp, trả lại cho thương nhân xuất khẩu 01 tờ khai và các chứng từ thương nhân xuất trình;

a2.3) Fax cho Chi cục Hải quan nhập khẩu tại chỗ (Chi cục Hải quan dự kiến làm thủ tục nhập khẩu tại chỗ do doanh nghiệp khai trên tờ khai hải quan xuất khẩu) tờ khai hải quan đã làm thủ tục xuất khẩu tại chỗ để theo dõi, làm tiếp thủ tục hải quan.

a2.4) Phối hợp với Chi cục Hải quan nơi làm thủ tục nhập khẩu tại chỗ để xác minh làm rõ trong trường hợp quá thời hạn theo quy định tại khoản 2 Điều này mà thương nhân làm thủ tục nhập khẩu tại chỗ chưa làm thủ tục hải quan.

b) Thủ tục nhập khẩu tại chỗ:

b1) Trách nhiệm của thương nhân làm thủ tục nhập khẩu tại chỗ:

b1.1) Khai đầy đủ thông tin trên tờ khai nhập khẩu theo mẫu ban hành kèm theo Thông tư số 15/2012/TT-BTC. Tại ô số 3 tờ khai nhập khẩu ghi cụ thể tên người chỉ định nhận hàng.

b1.2) Cung cấp thông tin về địa điểm nhận hàng, Chi cục Hải quan nơi dự kiến làm thủ tục nhập khẩu tại chỗ cho thương nhân xuất khẩu tại chỗ biết để khai trên tờ khai hải quan xuất khẩu;

b1.3) Nộp hồ sơ hải quan cho Chi cục Hải quan làm thủ tục nhập khẩu tại chỗ, gồm:

b1.3.1) Tờ khai hàng hóa nhập khẩu tại chỗ: 02 bản chính;

b1.3.2) Hợp đồng mua bán với bên đặt gia công có điều khoản nhận hàng từ bên nhận gia công;

b1.3.3) Các giấy tờ khác theo quy định đối với từng loại hình nhập khẩu (trừ vận tải đơn);

b2) Trách nhiệm của Chi cục Hải quan làm thủ tục nhập khẩu tại chỗ:

b2.1) Tiếp nhận bản fax tờ khai hải quan xuất khẩu tại chỗ đã hoàn thành thủ tục hải quan do Chi cục Hải quan nơi làm thủ tục xuất khẩu tại chỗ gửi đến. Trường hợp quá thời hạn làm thủ tục hải quan theo quy định tại khoản 2 Điều này thì phối hợp với Chi cục Hải quan nơi làm thủ tục xuất khẩu tại chỗ để kiểm tra, xác minh làm rõ;

b2.2) Tiếp nhận hồ sơ hải quan theo quy định;

b2.3) Tiến hành các bước đăng ký tờ khai, kiểm tra tính thuế (đối với hàng hóa có thuế); kiểm tra thực tế hàng hóa khi có dấu hiệu nghi vấn thương nhân giao, nhận hàng hóa không đúng với khai trên tờ khai hải quan; trường hợp thương nhân đã đưa hàng hóa vào sản xuất thì kiểm tra sổ, chứng từ kế toán, chứng từ liên quan đến lô hàng; tại ô 35 (ghi chép khác) trên tờ khai nhập khẩu ghi: nhập khẩu tại chỗ theo tờ khai xuất khẩu tại chỗ số..., ngày...tháng...năm...; theo hợp đồng giao số..., ngày...tháng...năm...; xác nhận hoàn thành thủ tục hải quan, ký, đóng dấu công chức vào tờ khai hải quan;

b2.4) Lưu 01 tờ khai cùng các chứng từ thương nhân nộp, trả thương nhân 01 tờ khai và các chứng từ do thương nhân xuất trình;

b2.5) Thông báo bằng văn bản cho cơ quan thuế quản lý trực tiếp thương nhân nhập khẩu tại chỗ biết để theo dõi hoặc thông báo gửi qua mạng máy tính trong trường hợp giữa Chi cục Hải quan làm thủ tục nhập khẩu và cơ quan thuế địa phương đã nối mạng.

c) Trường hợp thương nhân giao, nhận sản phẩm gia công nhập khẩu tại chỗ để làm nguyên liệu sản xuất sản phẩm gia công xuất khẩu được thực hiện nhiều lần trong ngày hoặc tuần hoặc tháng thì được khai gộp trên 01 tờ khai hải quan xuất nhập khẩu tại chỗ trên cơ sở các chứng từ giao, nhận từng lần như hóa đơn xuất khẩu hoặc hóa đơn GTGT, phiếu xuất kho kiêm vận chuyển nội bộ với điều kiện hóa đơn xuất khẩu hoặc hóa đơn GTGT, phiếu xuất kho kiêm vận chuyển nội bộ gộp lại để khai chỉ giới hạn trong ngày hoặc tuần hoặc tháng cho 01 tờ khai của ngày hoặc tuần hoặc tháng đó. Trường hợp tại thời điểm giao, nhận hàng có sự thay đổi về chính sách thuế hoặc tỷ giá thì thực hiện khai trên tờ khai xuất nhập khẩu tại chỗ riêng, không gộp chung với chứng từ không có thay đổi về chính sách thuế hoặc tỷ giá.

Thời điểm đăng ký tờ khai hải quan gộp theo ngày là giờ làm việc cuối cùng của ngày đó. Thời điểm đăng ký tờ khai hải quan gộp theo tuần hoặc tháng là ngày làm việc cuối cùng của tuần hoặc tháng đó.

3.2. Đối với sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ để kinh doanh nội địa:

a) Địa điểm làm thủ tục hải quan: tại Chi cục Hải quan quản lý hàng gia công có sản phẩm xuất khẩu tại chỗ.

b) Hồ sơ hải quan, thủ tục hải quan: thực hiện theo quy định tại Điều 45 Thông tư số 128/2013/TT-BTC; riêng tờ khai hải quan, thủ tục hải quan thực hiện theo quy định tại khoản 3.1 Điều này; chính sách thuế, chính sách quản lý nhập khẩu hàng hóa thực hiện theo quy định hiện hành.

c) Sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ để kinh doanh nội địa thực hiện theo quy định tại Nghị định số 89/2006/NĐ-CP ngày 30/8/2006 của Chính phủ về nhãn hàng hóa.

3.3. Thủ tục xuất khẩu, nhập khẩu tại chỗ đối với trường hợp thương nhân nhận gia công cho thương nhân nước ngoài đồng thời là thương nhân nhập khẩu tại chỗ sản phẩm gia công thì thương nhân này thực hiện cả thủ tục xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công.

3.4. Đối với sản phẩm gia công dùng để thanh toán tiền gia công:

Thủ tục hải quan như thủ tục hải quan đối với sản phẩm gia công hoàn chỉnh nhập khẩu tại chỗ để kinh doanh nội địa. Hợp đồng mua bán thay bằng văn bản thỏa thuận giữa bên đặt và bên nhận gia công về việc thanh toán tiền gia công bằng sản phẩm gia công.

Thương nhân thực hiện đầy đủ chính sách quản lý hàng hóa nhập khẩu, chính sách thuế như đối với hàng nhập khẩu từ nước ngoài và quy định tại Nghị định số 89/2006/NĐ-CP ngày 30/08/2006 của Chính phủ về nhãn hàng hóa. Sản phẩm gia công này được đưa vào để thanh khoản hợp đồng gia công.

3.5. Tờ khai xuất khẩu, nhập khẩu tại chỗ có giá trị để thanh khoản khi:

Tờ khai hải quan được khai đầy đủ, có xác nhận, ký tên, đóng dấu của thương nhân xuất khẩu, thương nhân nhập khẩu, Chi cục Hải quan làm thủ tục xuất khẩu, Chi cục Hải quan làm thủ tục nhập khẩu.

Điều 21. Thủ tục hải quan đối với trường hợp thuê gia công lại

Trường hợp thương nhân Việt Nam ký kết hợp đồng gia công với thương nhân nước ngoài nhưng không trực tiếp gia công mà thuê thương nhân khác gia công (thuê gia công lại) theo quy định tại điểm b, khoản 2 Điều 32 Nghị định số 187/2013/NĐ-CP thì thương nhân ký kết hợp đồng gia công với thương nhân nước ngoài là người làm thủ tục xuất khẩu, nhập khẩu, thanh khoản hợp đồng gia công với cơ quan hải quan và chịu trách nhiệm trước pháp luật về việc thực hiện hợp đồng gia công này. Thương nhân ký kết hợp đồng gia công với thương nhân nước ngoài có trách nhiệm thông báo bằng văn bản về tên thương nhân, địa chỉ trụ sở và địa chỉ cơ sở sản xuất của chính thương nhân và thương nhân nhận gia công lại để cơ quan hải quan kiểm tra khi cần thiết.

Hàng hóa giao, nhận giữa các thương nhân Việt Nam với nhau không phải làm thủ tục hải quan.

Điều 22. Thủ tục giao nhận sản phẩm gia công chuyển tiếp

1. Trách nhiệm của thương nhân:

a) Trên cơ sở văn bản chỉ định của các bên đặt gia công, thương nhân giao sản phẩm gia công chuyển tiếp (Bên giao) phải có văn bản đề nghị được làm thủ tục chuyển tiếp đối với sản phẩm gia công gửi Chi cục Hải quan quản lý hợp đồng gia công giao, trong đó nêu rõ mặt hàng, số lượng thuộc hợp đồng gia công số... chuyển sang hợp đồng gia công số…, bên nhận gia công. Sau khi được Chi cục Hải quan quản lý hợp đồng gia công giao chấp thuận, thương nhân giao sản phẩm gia công chuyển tiếp và thương nhân nhận sản phẩm gia công chuyển tiếp (Bên nhận) thực hiện thủ tục hải quan theo quy định tại khoản 2 Điều này.

b) Người đại diện theo pháp luật của thương nhân Bên giao, Bên nhận chịu trách nhiệm trước pháp luật về việc sản phẩm gia công chuyển tiếp được sản xuất từ nguyên phụ liệu của hợp đồng gia công và được sử dụng đúng mục đích gia công phù hợp với quy định tại Điều 33 Nghị định số 187/2013/NĐ-CP.

c) Trường hợp hợp đồng gia công có sản phẩm gia công chuyển tiếp (hợp đồng gia công giao) và hợp đồng gia công sử dụng sản phẩm gia công chuyển tiếp làm nguyên liệu gia công (hợp đồng gia công nhận) cùng một thương nhân nhận gia công thì thương nhân thực hiện nhiệm vụ của cả Bên giao và Bên nhận.

2. Thủ tục hải quan: Thực hiện như thủ tục hải quan quy định tại khoản 3 Điều 20 Thông tư này.

Điều 23. Thủ tục chuyển nguyên liệu, vật tư; máy móc, thiết bị thuê, mượn theo chỉ định của bên đặt gia công sang hợp đồng gia công khác trong quá trình thực hiện hợp đồng gia công

1. Các trường hợp được chuyển:

a) Máy móc, thiết bị đã thực hiện xong công đoạn của hợp đồng gia công trước được chuyển sang thực hiện công đoạn của hợp đồng gia công tiếp theo cùng hoặc khác đối tác nhận, đặt gia công;

b) Nguyên liệu, vật tư đã nhập khẩu cho hợp đồng gia công nhưng không phù hợp để thực hiện hợp đồng gia công này (do thay đổi mẫu mã sản phẩm), bên đặt gia công yêu cầu chuyển sang thực hiện cho hợp đồng gia công khác cùng hoặc khác đối tác nhận, đặt gia công;

c) Nguyên liệu, vật tư của hợp đồng/phụ lục hợp đồng gia công này nhưng bên đặt gia công giao nhầm cho hợp đồng/phụ lục hợp đồng gia công khác cùng đối tác đặt gia công;

d) Các trường hợp khác nếu thương nhân có văn bản giải trình lý do chính đáng thì Chi cục trưởng Chi cục Hải quan nơi quản lý hợp đồng gia công xem xét, chấp thuận cho chuyển, trừ trường hợp nêu tại điểm c2, khoản 2 Điều 27 Thông tư này.

2. Thủ tục hải quan:

Áp dụng như thủ tục xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công để làm nguyên liệu sản xuất quy định tại khoản 3 Điều 20 Thông tư này, trừ việc yêu cầu thương nhân xuất trình hóa đơn xuất khẩu hoặc hóa đơn GTGT.

Điều 24. Thủ tục xuất trả nguyên liệu, vật tư, máy móc, thiết bị tạm nhập gia công ra nước ngoài trong thời gian thực hiện hợp đồng gia công

1. Hồ sơ hải quan:

a) Tờ khai hàng hóa xuất khẩu: nộp 02 bản chính;

b) Văn bản giải trình của thương nhân (nêu rõ lý do tái xuất; số, ngày, tháng, năm của tờ khai nhập khẩu và của hợp đồng gia công có hàng trả lại): nộp 01 bản chính kèm bản chụp tờ khai nhập khẩu tương ứng;

c) Văn bản đề nghị trả lại hàng của bên đặt gia công: nộp 01 bản chính.

2. Thủ tục hải quan: thực hiện như thủ tục xuất trả ra nước ngoài nguyên liệu, vật tư gia công dư thừa quy định tại điểm b, khoản 2 Điều 27 Thông tư này.

Điều 25. Thanh khoản hợp đồng gia công

1. Thời hạn nộp, gia hạn nộp hồ sơ thanh khoản:

a) Thời hạn nộp hồ sơ thanh khoản:

a1) Chậm nhất 15 ngày làm việc, kể từ ngày hợp đồng gia công kết thúc hoặc hết hiệu lực, thương nhân có văn bản đề nghị Chi cục Hải quan quản lý hợp đồng gia công phương án giải quyết nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; phế liệu, phế phẩm, phế thải (theo mẫu ban hành kèm theo Phụ lục II Thông tư này) và được Chi cục Hải quan nơi quản lý hợp đồng gia công xem xét, chấp thuận theo đề nghị của thương nhân.

a2) Chậm nhất 30 ngày làm việc kể từ ngày Chi cục Hải quan quản lý hợp đồng gia công chấp thuận phương án giải quyết nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn, phế liệu, phế phẩm, phế thải trên văn bản đề nghị của thương nhân, thương nhân phải thực hiện xong thủ tục hải quan để giải quyết nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn, phế liệu, phế phẩm, phế thải (nếu có) và nộp đầy đủ hồ sơ thanh khoản hợp đồng gia công cho cơ quan hải quan.

a3) Đối với hợp đồng gia công tách ra thành nhiều phụ lục để thực hiện thì thời hạn nộp hồ sơ thanh khoản đối với từng phụ lục hợp đồng gia công thực hiện như thời hạn nộp hồ sơ thanh khoản hợp đồng gia công.

b) Gia hạn nộp hồ sơ thanh khoản:

b1) Các trường hợp được gia hạn nộp hồ sơ thanh khoản:

b1.1) Thương nhân đồng thời thực hiện nhiều hợp đồng gia công và các hợp đồng này đều hết hiệu lực thực hiện tại một thời điểm;

b1.2) Đang có tranh chấp giữa bên đặt gia công và bên nhận gia công liên quan đến hợp đồng gia công;

b1.3) Các trường hợp vì lý do bất khả kháng khác thương nhân không thực hiện đúng thời hạn hồ sơ thanh khoản.

b2) Thẩm quyền và thời hạn gia hạn:

Căn cứ văn bản giải trình của thương nhân, Chi cục trưởng Chi cục Hải quan quản lý hợp đồng gia công xem xét, gia hạn thời hạn nộp hồ sơ thanh khoản quy định tại điểm a, khoản 1 Điều này. Thời hạn gia hạn chỉ được 01 lần và không quá 30 ngày.

2. Hồ sơ thanh khoản gồm:

a) Đơn đề nghị thanh khoản theo mẫu ĐNTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 02 bản chính;

b) Bảng tổng hợp nguyên liệu, vật tư nhập khẩu theo mẫu 01/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

c) Bảng tổng hợp sản phẩm gia công xuất khẩu theo mẫu 02/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

d) Bảng tổng hợp nguyên liệu, vật tư xuất trả ra nước ngoài và chuyển sang hợp đồng gia công khác trong khi đang thực hiện hợp đồng gia công theo mẫu 03/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

đ) Bảng tổng hợp nguyên liệu, vật tư do bên nhận gia công cung ứng (nếu có) theo mẫu 04/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

Trường hợp cơ quan hải quan có nghi vấn việc kê khai nguồn nguyên liệu mua trong nước để cung ứng không đúng thì yêu cầu thương nhân xuất trình hóa đơn mua hàng, chứng từ thanh toán nguyên liệu cung ứng của bên đặt gia công;

e) Bảng tổng hợp nguyên liệu, vật tư đã sử dụng để sản xuất thành sản phẩm xuất khẩu theo mẫu 05/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

g) Bảng thanh khoản hợp đồng gia công theo mẫu 06/HSTK-GC/2014- Phụ lục II ban hành kèm theo Thông tư này: nộp 02 bản chính (trả thương nhân 01 bản sau khi tiếp nhận hồ sơ thanh khoản);

h) Bảng tổng hợp máy móc, thiết bị tạm nhập, tái xuất theo mẫu 07/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 02 bản chính (trả thương nhân 01 bản sau khi tiếp nhận hồ sơ thanh khoản);

i) Bảng thống kê sản phẩm hoàn chỉnh nhập khẩu để gắn hoặc đóng chung với sản phẩm gia công xuất khẩu (nếu có) theo mẫu 08/SPHC-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 02 bản chính (trả thương nhân 01 bản sau khi tiếp nhận hồ sơ thanh khoản);

k) Bảng kê tờ khai xuất khẩu sản phẩm gia công (bao gồm cả tờ khai xuất nhập khẩu tại chỗ; tờ khai giao nhận sản phẩm gia công chuyển tiếp) đã làm xong thủ tục hải quan, đủ cơ sở xác định hàng hóa đã xuất khẩu theo quy định tại Điều 30 Thông tư số 128/2013/TT-BTC, theo mẫu 09/HSTK-GC/2014-Phụ lục II ban hành kèm theo Thông tư này: nộp 01 bản chính;

Người đại diện theo pháp luật của thương nhân ký tên, đóng dấu (trường hợp là hộ kinh doanh cá thể thì ký, ghi rõ họ tên; số, ngày chứng minh nhân dân, nơi cấp) vào các bảng biểu nêu trên và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của các số liệu thanh khoản.

3. Trách nhiệm của thương nhân:

a) Nộp hồ sơ thanh khoản đầy đủ, đúng thời gian quy định;

b) Chịu trách nhiệm trước pháp luật về toàn bộ số liệu đưa vào thanh khoản;

c) Xử lý nguyên liệu, vật tư; máy móc, thiết bị dư thừa; phế liệu, phế phẩm theo đúng quy định của pháp luật;

d) Phối hợp với cơ quan hải quan trong trường hợp cần làm rõ về số liệu thanh khoản.

4. Trách nhiệm của cơ quan hải quan:

4.1. Tiếp nhận hồ sơ thanh khoản:

a) Tiếp nhận hồ sơ thanh khoản hợp đồng gia công do thương nhân nộp;

b) Kiểm tra tính đầy đủ, đồng bộ, hợp lệ và thời hạn của bộ hồ sơ thanh khoản:

b1) Trường hợp hồ sơ thanh khoản đầy đủ, đồng bộ, hợp lệ và nộp đúng thời hạn:

b1.1) Kiểm tra tình hình tồn đọng hợp đồng gia công; trường hợp xác định, thương nhân còn hợp đồng gia công chưa thanh khoản thì đề nghị thương nhân có trách nhiệm thanh khoản xong các hợp đồng gia công còn tồn đọng và thực hiện các nghĩa vụ về thuế (nếu có);

b1.2) Xác nhận vào 02 bản Đơn đề nghị thanh khoản của thương nhân (mẫu ĐNTK-GC/2014 Phụ lục II Thông tư này), lưu 01 bản, trả thương nhân 01 bản để lưu theo quy định;

b2) Trường hợp hồ sơ thanh khoản đầy đủ, đồng bộ, hợp lệ nhưng nộp không đúng thời hạn:

b2.1) Lập biên bản vi phạm về thời hạn nộp hồ sơ thanh khoản và xử lý theo quy định;

b2.2) Thực hiện các nội dung quy định tại tiết b1.1, b1.2 khoản 4 Điều này.

b3) Trường hợp hồ sơ thanh khoản chưa đầy đủ, chưa đồng bộ, chưa hợp lệ: Từ chối tiếp nhận bằng Phiếu yêu cầu nghiệp vụ, trong đó nêu rõ lý do từ chối hoặc yêu cầu bổ sung các chứng từ còn thiếu.

b4) Căn cứ để cơ quan hải quan tính thời hạn phạt chậm nộp hồ sơ thanh khoản và xử lý nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn là kể từ thời điểm thương nhân nộp đầy đủ, đồng bộ, hợp lệ hồ sơ thanh khoản.

4.2. Kiểm tra hồ sơ thanh khoản sau khi hoàn thành thủ tục tiếp nhận:

Chậm nhất 30 ngày làm việc kể từ ngày hoàn thành thủ tục tiếp nhận hồ sơ thanh khoản hợp đồng gia công do thương nhân nộp, trên cơ sở đánh giá quá trình tuân thủ pháp luật của thương nhân, cơ quan hải quan thực hiện phân loại hồ sơ thanh khoản để áp dụng biện pháp kiểm tra phù hợp; kiểm tra, đối chiếu chi tiết hồ sơ thanh khoản áp dụng đối với trường hợp:

a) Hồ sơ thanh khoản của thương nhân không tuân thủ pháp luật hải quan, pháp luật về thuế.

b) Hồ sơ thanh khoản của thương nhân tuân thủ pháp luật hải quan, pháp luật thuế nhưng có dấu hiệu nghi vấn về nhập khẩu nguyên liệu, vật tư; về định mức; về xuất khẩu sản phẩm; các nghi vấn khác khi tiếp nhận hồ sơ thanh khoản.

c) Kiểm tra xác suất 05% hợp đồng gia công của thương nhân tuân thủ pháp luật hải quan, pháp luật thuế để đánh giá quá trình tuân thủ pháp luật của thương nhân. Cách tính 05% lấy theo tổng số hợp đồng gia công đã thanh khoản của thương nhân chấp hành tốt pháp luật hải quan, pháp luật thuế của năm trước liền kề, trường hợp kết quả nhỏ hơn 01 hợp đồng thì lấy tròn 01 hợp đồng.

4.3. Trường hợp qua kiểm tra, đối chiếu chi tiết hồ sơ thanh khoản xét thấy có dấu hiệu nghi vấn, cần thiết phải kiểm tra sâu để phát hiện vi phạm thì chuyển hồ sơ cho Chi cục Kiểm tra sau thông quan để thực hiện kiểm tra sau thông quan theo quy định.

4.4. Kiểm tra hàng tồn kho:

a) Trường hợp phải kiểm tra hàng tồn kho:

a1) Khi có thông tin thương nhân tiêu thụ nguyên liệu, vật tư nhập khẩu để gia công hàng xuất khẩu vào nội địa;

a2) Khi xác định có hành vi vi phạm định mức;

a3) Khi có nghi vấn số lượng nguyên liệu, vật tư hoặc số lượng sản phẩm gia công chuyển tiếp đề nghị chuyển sang hợp đồng gia công khác không đúng;

a4) Khi số liệu thanh khoản của thương nhân có sự chênh lệch bất thường so với số liệu trên hệ thống của cơ quan hải quan.

b) Việc kiểm tra thực hiện như sau:

b1) Trước khi quyết định kiểm tra hàng tồn kho, Chi cục Hải quan nơi quản lý hợp đồng gia công có văn bản đề nghị thương nhân giải trình cụ thể các nội dung nghi vấn liên quan đến xác định số lượng hàng tồn kho thực tế đồng thời xuất trình đầy đủ hồ sơ chứng từ liên quan để chứng minh.

b2) Trường hợp thương nhân không giải trình, chứng minh được các nội dung nghi vấn liên quan đến xác định số lượng hàng tồn kho thực tế thì tiến hành kiểm tra để xác định; nội dung kiểm tra thực hiện như sau:

b2.1) Kiểm tra hệ thống sổ kế toán, hồ sơ, chứng từ theo dõi tình hình xuất khẩu, nhập khẩu; xuất kho, nhập kho; định mức sử dụng nguyên liệu, vật tư.

b2.2) Kiểm tra thực tế lượng hàng còn tồn trong kho;

b2.3) Đối chiếu số liệu còn tồn kho thực tế với số liệu còn tồn trên hệ thống sổ kế toán, chứng từ theo dõi tình hình xuất khẩu, nhập khẩu và trên hồ sơ thanh khoản nguyên liệu, vật tư của thương nhân.

c) Xử lý kết quả kiểm tra: căn cứ tính chất, mức độ của hành vi vi phạm để áp dụng các biện pháp xử lý theo quy định tại Nghị định số 127/2013/NĐ-CP ngày 15/10/2013 của Chính phủ về xử phạt vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

Điều 26. Xử lý quá hạn nộp hồ sơ thanh khoản hợp đồng gia công và quá thời hạn làm thủ tục hải quan đối với nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn:

1. Xử lý quá hạn nộp hồ sơ thanh khoản hợp đồng gia công:

a) Trong thời hạn 90 ngày kể từ ngày hết hạn nộp hồ sơ thanh khoản (kể cả thời gian gia hạn), Chi cục Hải quan nơi quản lý hợp đồng gia công thực hiện các công việc sau:

a1) Có văn bản mời thương nhân đến cơ quan hải quan lập biên bản vi phạm để xử lý theo quy định: mời 02 lần;

a2) Triển khai các biện pháp đôn đốc yêu cầu thương nhân thực hiện thanh khoản hợp đồng gia công;

a3) Phối hợp với cơ quan chức năng để điều tra, xác minh, truy tìm trong trường hợp thương nhân có dấu hiệu bỏ trốn khỏi địa chỉ đăng ký kinh doanh.

b) Biện pháp xử lý sau khi đã thực hiện đôn đốc, điều tra, xác minh, truy tìm:

b1) Đối với thương nhân chây ỳ không thanh khoản hợp đồng gia công nhưng vẫn còn hoạt động: chuyển hồ sơ cho Chi cục Kiểm tra sau thông quan để thực hiện kiểm tra sau thông quan theo quy định;

b2) Đối với thương nhân bỏ trốn, mất tích: hoàn chỉnh và chuyển toàn bộ hồ sơ hải quan cho cơ quan có thẩm quyền để điều tra về tội buôn lậu, trốn thuế theo quy định của Bộ Luật hình sự.

2. Xử lý quá hạn thời hạn làm thủ tục hải quan đối với nguyên liệu, vật tư dư thừa và máy móc, thiết bị thuê, mượn:

Chi cục Hải quan nơi quản lý hợp đồng gia công thực hiện:

a) Lập biên bản vi phạm để xử lý theo quy định;

b) Chuyển hồ sơ cho Chi cục Kiểm tra sau thông quan để thực hiện kiểm tra sau thông quan theo quy định.

Điều 27. Thủ tục hải quan xử lý nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm (nằm ngoài định mức sử dụng nguyên liệu, định mức vật tư tiêu hao và tỷ lệ hao hụt), phế thải; máy móc, thiết bị thuê, mượn

1. Các hình thức xử lý:

Tùy theo sự thỏa thuận trong hợp đồng gia công và quy định của pháp luật Việt Nam, nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, phế thải, máy móc, thiết bị thuê, mượn để gia công được xử lý như sau:

a) Bán tại thị trường Việt Nam (thực hiện theo phương thức xuất khẩu, nhập khẩu tại chỗ);

b) Xuất khẩu trả ra nước ngoài;

c) Chuyển sang thực hiện hợp đồng gia công khác tại Việt Nam;

d) Biếu, tặng tại Việt Nam;

e) Tiêu hủy tại Việt Nam.

2. Thủ tục hải quan:

a) Thủ tục hải quan bán nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, máy móc, thiết bị thuê, mượn tại thị trường Việt Nam thực hiện theo quy định tại Điều 20 Thông tư này.

b) Thủ tục hải quan xuất khẩu trả ra nước ngoài theo chỉ định của bên đặt gia công thực hiện như đối với lô hàng xuất khẩu thương mại. Khi làm thủ tục hải quan, công chức hải quan kiểm tra thực tế lô hàng, đối chiếu chủng loại, ký, mã hiệu của máy móc, thiết bị ghi trên tờ khai tạm nhập với máy móc, thiết bị xuất trả.

c) Thủ tục chuyển nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác theo chỉ định của bên đặt gia công thực hiện như thủ tục hải quan xuất khẩu, nhập khẩu tại chỗ sản phẩm gia công để làm nguyên liệu sản xuất quy định tại Điều 20 Thông tư này, trừ việc yêu cầu thương nhân xuất trình hóa đơn xuất khẩu hoặc hóa đơn GTGT; ngoài ra, thực hiện thêm các công việc sau:

c1) Thủ tục chuyển nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác chỉ được thực hiện sau khi lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công xác nhận vào công văn đề nghị của thương nhân theo quy định tại tiết a1, điểm a, khoản 1 Điều 25 Thông tư này.

c2) Các trường hợp không được chuyển nguyên liệu, vật tư sang hợp đồng gia công khác:

c2.1) Thương nhân nhập khẩu nguyên liệu, vật tư nhưng không thực hiện hợp đồng gia công mà đề nghị chuyển toàn bộ nguyên liệu, vật tư này cho thương nhân khác;

c2.2) Thương nhân nhận nguyên liệu, vật tư từ hợp đồng gia công trước nhưng không đưa vào gia công mà tiếp tục đề nghị chuyển sang hợp đồng gia công khác; trường hợp nguyên liệu, vật tư nhận từ hợp đồng gia công trước đã đưa vào sản xuất gia công nhưng không sử dụng hết cho hợp đồng gia công này thì được tiếp tục chuyển sang và sử dụng tại hợp đồng gia công sau của cùng hoặc khác đối tác đặt gia công, không được tiếp tục chuyển sang hợp đồng gia công tiếp theo.

d) Thủ tục hải quan biếu, tặng máy móc, thiết bị thuê, mượn; nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm:

Hồ sơ hải quan gồm:

d1) Tờ khai hải quan (sử dụng tờ khai hàng hóa phi mậu dịch): trên tờ khai ghi rõ “hàng thuộc hợp đồng gia công số...ngày....tháng....năm... Thương nhân nhận gia công...”: nộp 02 bản chính.

d2) Văn bản biếu, tặng của bên đặt gia công: nộp 01 bản chính;

d3) Văn bản chấp thuận của Bộ Công Thương nếu hàng biếu, tặng thuộc Danh mục hàng hóa nhập khẩu theo giấy phép của Bộ Công Thương hoặc văn bản cho phép của cơ quan chuyên ngành nếu hàng nhập khẩu có giấy phép của cơ quan quản lý nhà nước chuyên ngành: nộp 01 bản chính.

Thủ tục hải quan và chính sách thuế thực hiện theo quy định đối với hàng biếu, tặng. Sau khi hoàn thành thủ tục hải quan, cơ quan hải quan sao 02 bản tờ khai, 01 bản lưu cùng hợp đồng gia công, 01 bản giao cho thương nhân nhận gia công (trong trường hợp người được biếu tặng không là thương nhân nhận gia công).

đ) Thủ tục hải quan giám sát việc tiêu hủy phế liệu, phế phẩm, phế thải tại Việt Nam:

đ1) Việc tiêu hủy phế liệu, phế phẩm, phế thải được tiến hành trong quá trình thực hiện hoặc sau khi kết thúc hợp đồng/phụ lục hợp đồng gia công.

đ2) Thủ tục hải quan giám sát việc tiêu hủy:

đ2.1) Thương nhân có văn bản gửi Chi cục Hải quan quản lý hợp đồng gia công thông báo thời gian, địa điểm tiêu hủy trong đó nêu rõ phương pháp, biện pháp tiêu hủy kèm theo văn bản thỏa thuận của bên đặt gia công và văn bản chấp thuận của cơ quan có thẩm quyền về quản lý môi trường trong trường hợp thương nhân trực tiếp tiêu hủy.

Trường hợp thương nhân thuê thương nhân khác có chức năng xử lý phế liệu, phế phẩm, phế thải thì phải có hợp đồng tiêu hủy (01 bản chính) và văn bản cho phép của cơ quan có thẩm quyền đối với thương nhân này (01 bản chụp).

đ2.2) Thương nhân chủ động tổ chức việc tiêu hủy và chịu trách nhiệm trước pháp luật về tác động của toàn bộ quá trình tiêu hủy đối với môi trường.

đ2.3) Chi cục Hải quan quản lý hợp đồng gia công cử 02 công chức Hải quan giám sát quá trình tiêu hủy.

đ2.4) Khi kết thúc tiêu hủy, các bên tiến hành lập biên bản xác nhận việc tiêu hủy theo đúng quy định. Biên bản này phải có chữ ký của người đại diện theo pháp luật của thương nhân, dấu của thương nhân có hàng tiêu hủy, họ tên, chữ ký của công chức hải quan giám sát việc tiêu hủy và người được người đại diện theo pháp luật giao tham gia vào quá trình tiêu hủy.

đ3) Trường hợp tiêu hủy phế liệu, phế phẩm, phế thải không thực hiện tại thương nhân phát sinh phế liệu, phế phẩm, phế thải mà phải vận chuyển đến một địa điểm khác để tiêu hủy thì thực hiện như sau:

đ3.1) Việc vận chuyển phế liệu, phế phẩm, phế thải đến địa điểm tiêu hủy phải thực hiện đúng quy định của Luật Bảo vệ môi trường.

đ3.2) Chi cục Hải quan quản lý hợp đồng gia công thực hiện niêm phong hải quan đối với phương tiện chứa phế liệu, phế phẩm, phế phẩm vận chuyển đến địa điểm tiêu hủy. Trường hợp địa điểm tiêu hủy thuộc cùng một địa bàn tỉnh/thành phố thì Chi cục Hải quan quản lý hợp đồng gia công chịu trách nhiệm giám sát tiêu hủy.

Trường hợp địa điểm tiêu hủy thuộc địa bàn quản lý của Cục Hải quan tỉnh, thành phố khác thì Chi cục Hải quan quản lý hợp đồng gia công có văn bản đề nghị đơn vị hải quan nơi có địa điểm tiêu hủy giám sát việc tiêu hủy theo quy định tại tiết đ2, điểm đ, khoản 2 Điều này. Kết thúc việc tiêu hủy, Chi cục Hải quan giám sát tiêu hủy gửi Chi cục Hải quan quản lý hợp đồng gia công 01 Biên bản tiêu hủy (có chữ ký đầy đủ của các bên liên quan).

Thủ tục giám sát, bàn giao nhiệm vụ giám sát thực hiện theo quy định đối với hàng hóa chuyển cửa khẩu hướng dẫn tại quy trình nghiệp vụ thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu chuyển cửa khẩu.

3. Đối với nguyên liệu, vật tư dư thừa do thương nhân tự cung ứng bằng hình thức nhập khẩu từ nước ngoài theo loại hình gia công:

a) Trường hợp bên đặt gia công đã thanh toán tiền mua nguyên liệu, vật tư: thực hiện theo quy định tại khoản 1, khoản 2 Điều này.

b) Trường hợp bên đặt gia công chưa thanh toán tiền mua nguyên liệu, vật tư: được chuyển cung ứng cho hợp đồng gia công tiếp theo trong trường hợp đáp ứng điều kiện cung ứng quy định tại khoản 2 Điều 16 Thông tư này.

4. Đối với hợp đồng gia công có cùng đối tác đặt gia công và cùng đối tác nhận gia công, thương nhân được bù trừ nguyên liệu cùng chủng loại, cùng quy cách, phẩm chất, cùng đơn giá.

Điều 28. Xử lý đối với nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; sản phẩm gia công không xuất trả được do bên đặt gia công từ bỏ

Thương nhân nhận gia công chịu trách nhiệm nộp thuế để tiêu thụ nội địa đối với nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn; sản phẩm gia công không xuất trả được do bên đặt gia công từ bỏ như quy định tại khoản 2 Điều 43 Thông tư số 128/2013/TT-BTC hoặc làm thủ tục tiêu hủy theo quy định tại điểm đ, khoản 2 Điều 27 Thông tư này. Căn cứ tính thuế được xác định tại thời điểm chuyển đổi mục đích sử dụng theo quy định tại Thông tư số 128/2013/TT-BTC.

MỤC 3. THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA ĐẶT GIA CÔNG Ở NƯỚC NGOÀI

Điều 29. Thủ tục thông báo hợp đồng gia công

1. Trách nhiệm của thương nhân:

Trước khi làm thủ tục xuất khẩu lô hàng đầu tiên của hợp đồng gia công, thương nhân thực hiện thông báo hợp đồng. Hồ sơ gồm:

a) Hợp đồng gia công và phụ lục hợp đồng (nếu có): nộp 02 bản chính;

b) Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư hoặc Giấy chứng nhận đầu tư (trong trường hợp làm thủ tục lần đầu): nộp 01 bản chụp;

c) Giấy chứng nhận đăng ký mã số thuế (trong trường hợp làm thủ tục lần đầu): nộp 01 bản chụp;

d) Giấy phép của cơ quan có thẩm quyền trong trường hợp hàng hóa xuất khẩu để thực hiện hợp đồng gia công và sản phẩm gia công nhập khẩu thuộc danh mục hàng hóa xuất khẩu, nhập khẩu có giấy phép: nộp 01 bản chụp, xuất trình bản chính.

2. Nhiệm vụ của cơ quan hải quan: thực hiện theo quy định tại khoản 2, Điều 10 Thông tư này, trừ việc kiểm tra cơ sở sản xuất.

Điều 30. Thủ tục xuất khẩu nguyên liệu, vật tư để sản xuất hàng hóa đặt gia công ở nước ngoài

1. Hồ sơ hải quan như hồ sơ lô hàng xuất khẩu sản phẩm gia công; ngoài ra, trường hợp nguyên liệu, vật tư xuất khẩu thuộc danh mục hàng hóa xuất khẩu có giấy phép của Bộ Công Thương hoặc cơ quan quản lý chuyên ngành thì xuất trình thêm giấy phép của cơ quan có thẩm quyền để cơ quan hải quan trừ lùi.

2. Thủ tục hải quan thực hiện như đối với hàng hóa xuất khẩu thương mại quy định tại Phần II Thông tư số 128/2013/TT-BTC, trừ việc khai thuế, kiểm tra tính thuế.

Điều 31. Thủ tục thông báo, điều chỉnh và kiểm tra định mức

Thực hiện như thủ tục thông báo, điều chỉnh và kiểm tra định mức đối với nhận gia công cho thương nhân nước ngoài quy định tại Điều 11, Điều 12, Điều 13 Thông tư này.

Điều 32. Thủ tục nhập khẩu sản phẩm đặt gia công ở nước ngoài

1. Hồ sơ hải quan như loại hình nhập khẩu thương mại; tờ khai hải quan đăng ký theo loại hình nhập gia công.

2. Thủ tục hải quan thực hiện như thủ tục hải quan đối với hàng hóa nhập khẩu thương mại.

a) Tính thuế và kiểm tra tính thuế:

a1) Việc xác định giá tính thuế, thuế suất, xuất xứ hàng hóa thực hiện theo quy định tại Thông tư số 128/2013/TT-BTC.

a2) Căn cứ định mức đã thông báo với cơ quan hải quan và thực tế hàng nhập khẩu để xác định lượng nguyên liệu, vật tư đã xuất khẩu từ Việt Nam đưa vào gia công cho sản phẩm nhập khẩu.

Điều 33. Thủ tục tạm xuất sản phẩm gia công ra nước ngoài để tái chế sau đó tái nhập khẩu trở lại Việt Nam

1. Điều kiện được tạm xuất sản phẩm gia công ra nước ngoài để tái chế sau đó tái nhập khẩu trở lại Việt Nam:

a) Sản phẩm gia công tạm xuất để tái chế trong thời hạn tối đa ba trăm sáu mươi lăm ngày (365) kể từ ngày đăng ký tờ khai nhập khẩu.

b) Sản phẩm chưa qua quá trình sản xuất, gia công, sửa chữa hoặc sử dụng ở Việt Nam.

2. Nơi làm thủ tục hải quan: Tại Chi cục Hải quan nơi quản lý hợp đồng gia công.

3. Thủ tục tạm xuất sản phẩm gia công để tái chế:

a) Hồ sơ hải quan gồm:

a1) Văn bản đề nghị tạm xuất hàng hóa, nêu rõ hàng hóa thuộc tờ khai nhập khẩu nào, lý do tạm xuất để tái chế, nội dung tái chế: nộp 01 bản chính;

a2) Tờ khai hải quan hàng hóa xuất khẩu; bản kê chi tiết hàng hóa như đối với hàng hóa xuất khẩu thương mại;

a3) Tờ khai hải quan nhập khẩu sản phẩm gia công của lô hàng tái chế: nộp 01 bản chụp;

a4) Văn bản nhận lại hàng để tái chế của đối tác nước ngoài: 01 bản chính;

b) Thủ tục hải quan áp dụng như thủ tục hải quan đối với hàng hóa xuất khẩu thương mại và phải kiểm tra thực tế hàng hóa.

c) Thời hạn tái chế do thương nhân đăng ký với cơ quan hải quan nhưng không quá 275 ngày kể từ ngày tạm xuất.

4. Thủ tục tái nhập sản phẩm gia công đã tái chế:

a) Hồ sơ hải quan gồm:

a1) Tờ khai hàng hóa nhập khẩu: nộp 02 bản chính;

a2) Tờ khai hàng hóa xuất khẩu (để tái chế): nộp 01 bản chụp;

a3) Thủ tục hải quan áp dụng như thủ tục hải quan đối với hàng hóa nhập khẩu thương mại (trừ giấy phép nhập khẩu, khai thuế, kiểm tra tính thuế).

Trường hợp bán sản phẩm gia công tái chế tại thị trường nước ngoài thì thực hiện theo quy định tại khoản 2 Điều 36 Thông tư này.

Điều 34. Thủ tục gia công chuyển tiếp ở nước ngoài

Đối với trường hợp gia công chuyển tiếp ở nước ngoài thì thương nhân Việt Nam không phải làm thủ tục gia công chuyển tiếp với cơ quan hải quan.

Điều 35. Thanh khoản hợp đồng gia công

1. Hồ sơ thanh khoản, gồm:

a) Bảng kê tờ khai xuất khẩu, nhập khẩu: nộp 01 bản chính;

b) Bảng tổng hợp nguyên liệu, vật tư xuất khẩu: nộp 01 bản chính;

c) Bảng tổng hợp sản phẩm gia công nhập khẩu: nộp 01 bản chính;

d) Bảng tổng hợp sản phẩm gia công bán, biếu tặng, tiêu hủy (nếu có) tại nước ngoài: nộp 01 bản chính;

đ) Bảng tổng hợp nguyên liệu, vật tư sử dụng để sản xuất sản phẩm gia công đã nhập khẩu: nộp 01 bản chính;

e) Bảng tổng hợp nguyên liệu mua ở nước ngoài (nếu có) để sản xuất sản phẩm gia công đã nhập khẩu: nộp 01 bản chính;

g) Bảng thanh khoản hợp đồng gia công: nộp 02 bản chính (trả thương nhân 01 bản sau khi thanh khoản);

Nội dung các bảng biểu nêu trên tương tự như bảng biểu tương ứng của hồ sơ thanh khoản hợp đồng nhận gia công cho thương nhân nước ngoài quy định tại khoản 2 Điều 25 Thông tư này.

2. Thủ tục thanh khoản:

Thời hạn thương nhân nộp, gia hạn nộp hồ sơ thanh khoản; phương pháp kiểm tra đối chiếu hồ sơ thanh khoản; thời hạn kiểm tra, xác nhận hồ sơ thanh khoản; xử lý quá hạn nộp hồ sơ thanh khoản thực hiện như đối với hợp đồng nhận gia công cho thương nhân nước ngoài.

Điều 36. Thủ tục hải quan xử lý nguyên liệu, vật tư dư thừa; phế liệu, phế phẩm, phế thải; máy móc, thiết bị tạm xuất phục vụ gia công

1. Các hình thức xử lý:

Tùy theo sự thỏa thuận trong hợp đồng gia công và quy định của pháp luật Việt Nam, nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, phế thải, máy móc, thiết bị thuê, mượn để gia công được xử lý như sau:

a) Bán, biếu tặng, tiêu hủy tại thị trường nước ngoài;

b) Nhập khẩu về Việt Nam;

c) Chuyển sang thực hiện hợp đồng gia công khác tại nước ngoài;

2. Thủ tục hải quan:

a) Thủ tục hải quan bán, biếu tặng, tiêu hủy nguyên liệu, vật tư dư thừa, phế liệu, phế phẩm, máy móc, thiết bị thuê, mượn tại thị trường nước ngoài thực hiện theo quy định tại nước nhận gia công; không đăng ký tờ khai hải quan với hải quan Việt Nam nhưng khai thuế, nộp thuế xuất khẩu (nếu có) đối với nguyên liệu, vật tư, máy móc thiết bị đưa từ Việt Nam ra nước ngoài để gia công.

b) Thủ tục hải quan nhập khẩu về Việt Nam:

b1) Trường hợp nguyên liệu, vật tư dư thừa, máy móc, thiết bị được xuất khẩu từ Việt Nam; phế liệu, phế phẩm phát sinh từ nguyên liệu, vật tư xuất khẩu từ Việt Nam thì làm thủ tục tái nhập;

b2) Trường hợp nguyên liệu, vật tư dư thừa, máy móc, thiết bị mua ở nước ngoài; phế liệu, phế phẩm phát sinh từ nguyên liệu, vật tư mua từ nước ngoài thì thực hiện như đối với lô hàng nhập khẩu kinh doanh;

b3) Khi làm thủ tục hải quan, công chức Hải quan kiểm tra thực tế lô hàng thực hiện; đối chiếu chủng loại, ký, mã hiệu của máy móc, thiết bị ghi trên tờ khai tạm xuất với máy móc, thiết bị tái nhập trở lại.

c) Thủ tục chuyển nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác:

c1) Thương nhân có văn bản thông báo cho Chi cục Hải quan quản lý hợp đồng gia công, nội dung thông báo gồm: tên, quy cách phẩm chất nguyên liệu, vật tư; lượng nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn thuộc hợp đồng/phụ lục hợp đồng gia công số, ngày tháng năm được chuyển sang hợp đồng/phụ lục hợp đồng gia công số, ngày tháng năm ký với đối tác nước ngoài (ghi rõ tên bên nhận gia công ở nước ngoài).

c2) Thương nhân chỉ được làm thủ tục chuyển nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê, mượn sang hợp đồng gia công khác sau khi Lãnh đạo Chi cục Hải quan quản lý hợp đồng gia công xác nhận vào văn bản đề nghị của thương nhân khi thanh khoản hợp đồng gia công.

MỤC 4. TỔ CHỨC THỰC HIỆN

Điều 37. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10/3/2014 thay thế Thông tư số 117/2011/TT-BTC ngày 15/8/2011 của Bộ Tài chính và các văn bản hướng dẫn trước đây của Bộ Tài chính trái với Thông tư này.

2. Đối với thương nhân thực hiện thủ tục hải quan điện tử đối với hàng hóa gia công cho thương nhân nước ngoài thì thủ tục hải quan điện tử thực hiện theo qui định tại Thông tư số 196/2012/TT-BTC ngày 15/11/2012 của Bộ Tài chính; chính sách, chế độ quản lý, hồ sơ giấy thực hiện theo qui định tại Thông tư này.

3. Đối với hợp đồng/phụ lục hợp đồng gia công thông báo và được tiếp nhận vào thời điểm Thông tư số 117/2011/TT-BTC ngày 15/8/2011 có hiệu lực nhưng thanh khoản vào thời điểm Thông tư này có hiệu lực thì thương nhân được lựa chọn thanh khoản hợp đồng/phụ lục hợp đồng gia công theo hướng dẫn tại Thông tư số 117/2011/TT-BTC hoặc thanh khoản theo hướng dẫn tại Thông tư này.

Điều 38. Trách nhiệm thực hiện

1. Tổng cục trưởng Tổng cục Hải quan căn cứ qui định tại Thông tư này ban hành quy trình thủ tục hải quan hướng dẫn các đơn vị hải quan thực hiện thống nhất, vừa tạo thuận lợi vừa đảm bảo quản lý chặt chẽ hoạt động gia công xuất khẩu, nhập khẩu đúng qui định của pháp luật.

2. Tổng cục trưởng Tổng cục Hải quan, Thủ trưởng các đơn vị thuộc và trực thuộc Bộ Tài chính, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./

Nơi nhận:
- VP TƯ Đảng và các ban của Đảng;
- VP Tổng Bí thư; VP Chủ tịch nước,
- VP Quốc hội; VP Chính phủ;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- UBND tỉnh, thành phố trực thuộc trung ương;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Cục kiểm tra văn bản-Bộ Tư pháp;
- Công báo; Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính; Website Bộ Tài chính;
- Cục Hải quan tỉnh, thành phố;
- Website Tổng cục Hải quan;
- Lưu: VT; TCHQ (203).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC I

CÁC BIỂU MẪU KHI LÀM THỦ TỤC HẢI QUAN BAN HÀNH KÈM THEO THÔNG TƯ SỐ 13/2014/TT-BTC NGÀY 24/1/2014 QUY ĐỊNH THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA GIA CÔNG VỚI THƯƠNG NHÂN NƯỚC NGOÀI

Stt | Biểu mẫu | Điều
1 | Mẫu 01/TBNVL-GC/2014: Bảng thông báo nguyên liệu, vật tư nhập khẩu. | Điều 14
2 | Mẫu 02/NVLCƯ-GC/2014: Bảng khai nguyên liệu, vật tư do bên nhận gia công tự cung ứng. | Điều 16
3 | Mẫu 03/TBĐM-GC/2014: Bảng thông báo định mức từng mã hàng. | Điều 11

Mẫu 01/TBNVL-GC/2014, Khổ A4

BẢNG THÔNG BÁO NGUYÊN LIỆU, VẬT TƯ CHO HỢP ĐỒNG/PHỤ LỤC HỢP ĐỒNG GIA CÔNG

Trang số:………

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày:………………...Thời hạn: ....................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Số lượng: ....................................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Tên nguyên liệu, vật tư; máy móc, thiết bị | Mã nguyên liệu, vật tư; máy móc, thiết bị | Lượng nguyên liệu, vật tư; máy móc, thiết bị | Đơn vị tính | Loại nguyên liệu, vật tư; máy móc, thiết bị | Hình thức cung cấp | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Ngày ….. tháng …… năm ……….
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

- Bảng này thương nhân thông báo trước hoặc cùng thời điểm làm thủ tục nhập khẩu nguyên liệu, vật tư; máy móc, thiết bị.

- Trên cơ sở các khái niệm nêu tại Thông tư này, thương nhân tự xác định nguyên liệu chính, phụ liệu, vật tư và ghi vào cột (6) tương ứng với tên nguyên liệu, vật tư ghi tại cột (2).

- Hình thức cung cấp tại cột (7) ghi: “Bên thuê gia công cung cấp” hoặc “tự cung ứng”.

Mẫu 02/NVLCƯ-GC/2014, Khổ A4

BẢNG KHAI NGUYÊN LIỆU, VẬT TƯ DO BÊN NHẬN GIA CÔNG CUNG ỨNG SỬ DỤNG ĐỂ SẢN XUẤT SẢN PHẨM TƯƠNG ỨNG VỚI TỪNG TỜ KHAI XUẤT KHẨU

Trang số: ………

Tờ khai xuất khẩu số…………………………………………………………… ; ngày .................................................

Giấy phép xuất khẩu số …………ngày ………………; Cơ quan cấp ...........................................................................

Hợp đồng gia công số …………………………………… Ngày: ………………………… Thời hạn: ........................

Phụ lục hợp đồng gia công số: …………………………. Ngày: ………………………… Thời hạn: ..........................

Bên thuê gia công: ……………………………………….. Địa chỉ: ...............................................................................

Bên nhận gia công: ……………………………………… Địa chỉ: ................................................................................

Mặt hàng gia công: ……………………………………… Lượng hàng gia công: .........................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Nguyên liệu, vật tư cung ứng | Mã nguyên liệu, vật tư | Đơn vị tính | Lượng cung ứng | Đơn giá | Trị giá | Hình thức cung ứng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

1. Thương nhân phải kê khai đầy đủ nguyên liệu, phụ liệu, vật tư tự cung ứng từ tất cả các nguồn.

2. Mã nguyên liệu, vật tư ghi tại cột (3) chỉ áp dụng đối với những Chi cục Hải quan quyết toán bằng máy vi tính.

3. Tại cột (5) ghi: Lượng nguyên liệu, vật tư cung ứng để sản xuất ra lượng sản phẩm xuất khẩu của tờ khai xuất khẩu kèm theo Bảng này.

4. Tại cột (8) ghi: Trường hợp hình thức cung ứng theo loại hình gia công thì phải ghi rõ số, ngày tờ khai như sau ……./NK/GC-CƯ/……….; nếu dùng nguyên liệu theo loại hình NSXXK để cung ứng thì ghi rõ số, ngày tờ khai như sau ……../NK/SXXK/...; nếu dùng nguyên liệu trong nước để cung ứng thì ghi nguồn trong nước.

Mẫu 03/TBĐM-GC/2014, Khổ A4

BẢNG THÔNG BÁO ĐỊNH MỨC TỪNG MÃ HÀNG

Trang số: ………………

Hợp đồng gia công số …………………………………… Ngày: …………………… Thời hạn: ................................

Phụ lục Hợp đồng gia công số: …………………………. Ngày: …………………… Thời hạn: .................................

Bên thuê gia công: …………………………………………Địa chỉ ...............................................................................

Bên nhận gia công: ………………………………………..Địa chỉ: ...............................................................................

Mặt hàng gia công: ………………………………………. Số lượng: ............................................................................

Mã hàng: …………………….Size: ……………………… Số lượng: ………………………. Đơn vị tính .................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Tên nguyên liệu, vật tư | Mã nguyên liệu, vật tư | Đơn vị tính | Định mức |  |  |  | Nguồn nguyên liệu | Ghi chú
 |  |  |  | Định mức sử dụng nguyên liệu Đs | Định mức vật tư tiêu hao Đt | Tỷ lệ hao hụt H (%) | Định mức kể cả hao hụt Đc
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

Thông báo các thông số của sản phẩm liên quan đến việc xác định định mức (VD: Sơ đồ giác mẫu hoặc mẫu rập đối với lĩnh vực dệt may và da giày):

..........................................................................................................................................................................................

..........................................................................................................................................................................................

..........................................................................................................................................................................................

..........................................................................................................................................................................................

..........................................................................................................................................................................................

Ngày....tháng...năm…….
Công chức Hải quan tiếp nhận định mức
(ký, đóng dấu công chức)

Ngày ….. tháng …… năm ….
Đại diện theo pháp luật của thương nhân
(Ký tên, đóng dấu)

HƯỚNG DẪN SỬ DỤNG

1. Mục Size... áp dụng cho trường hợp 01 mã hàng có nhiều size, thương nhân thông báo định mức theo từng size; trường hợp 01 size cho 01 mã hàng có nhiều size nhưng thương nhân chỉ thông báo 01 định mức thì phải thông báo theo định mức bình quân. Cách tính và giải trình định mức bình quân theo hướng dẫn tại điểm 5 và 6 dưới đây.

2. Cột (3) chỉ áp dụng đối với những Chi cục Hải quan quản lý hàng gia công bằng máy vi tính.

3. Tên nguyên liệu và mã nguyên liệu ghi tại cột (2), (3) phải phù hợp với tên nguyên liệu và mã nguyên liệu khai trên tờ khai hải quan.

4. Định mức kể cả hao hụt (cột 8) được tính như sau:

a. Đối với nguyên liệu: Đc = Đs + Đs x H

b. Đối với vật tư: Đc = Đt + Đt x H

5. Hướng dẫn thông báo định mức tách nguyên liệu thành phần:

Ví dụ 1: Doanh nghiệp A nhập khẩu 10 kg lá thuốc lá chưa tách cọng để sản xuất ra 02 sản phẩm xuất khẩu với lượng tương ứng là 05 kg lá thuốc lá đã tách cọng và 04 kg cọng lá thuốc lá, 01 kg hao hụt. Việc thông báo định mức phải được thực hiện qua 02 bước sau:

Bước 1: Công đoạn tách (lượng hao hụt của công đoạn tách được phân bổ vào 1 trong 2 hoặc cả hai nguyên liệu thành phần).

10 kg lá thuốc lá chưa tách cọng = 5 kg lá thuốc lá đã tách cọng + 5 kg cọng lá thuốc lá (phân bổ vào nguyên liệu cọng lá thuốc lá), hoặc 10 kg lá thuốc lá chưa tách cọng = 6 kg lá thuốc lá đã tách cọng + 4 kg cọng lá thuốc lá (phân bổ vào nguyên liệu lá thuốc lá đã tách cọng), hoặc 10 kg lá chưa tách cọng = 5.5 kg lá thuốc lá đã tách cọng + 4.5 kg cọng lá thuốc lá (phân bổ vào cả 2 nguyên liệu).

Bước 2: Thông báo định mức như thông thường đối với từng sản phẩm xuất khẩu (trường hợp phân bổ lượng hao hụt vào nguyên liệu cọng lá thuốc lá).

Stt | Tên nguyên liệu, vật tư | Mã NL, VT | Đơn vị tính | Định mức |  |  |  | Nguồn NL | Ghi chú
 |  |  |  | Định mức sử dụng nguyên liệu Đs | Định mức VT tiêu hao Đt | Tỷ lệ hao hụt H (%) | Định mức kể cả hao hụt Đc
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1 | Lá thuốc lá chưa tách cọng | NL1 | kg | 05 |  | 0 | 05 | NK | Không có hao hụt
2 | Lá thuốc lá chưa tách cọng | NL1 | kg | 04 |  | 25 | 05 | NK | Phân bổ hao hụt vào nguyên liệu cọng lá thuốc lá
3 |  |  |  |  |  |  |  |  |

Ví dụ 2: Doanh nghiệp B nhập khẩu 10 kg cá nguyên con để sản xuất ra 02 sản phẩm xuất khẩu với lượng tương ứng là 05 kg Phi lê và 03 kg Chả cá. Theo đó, 10 kg cá nguyên con được tách ra thành 5.5 kg thịt cá, 3.5 kg xương, đầu cá và 01 kg hao hụt. Từ 5.5 kg thịt cá sản xuất được 05 kg Phi lê xuất khẩu (0.5 kg bị hao hụt). Từ 3.5 kg xương, đầu cá sản xuất được 3 kg Chả cá xuất khẩu (0.5 kg hao hụt). Việc thông báo định mức phải được thực hiện qua 02 bước sau:

Bước 1: Công đoạn tách (lượng hao hụt của công đoạn tách được phân bổ vào 1 trong 2 hoặc cả hai nguyên liệu thành phần).

10 kg cá nguyên con = 5.5 kg thịt cá + 4.5 kg đầu xương cá (phân bổ vào nguyên liệu đầu xương cá), hoặc 10 kg cá nguyên con = 6.5 kg thịt cá + 3.5 kg đầu xương cá (phân bổ vào nguyên liệu thịt cá), hoặc 10 kg cá nguyên con = 6 kg thịt cá + 4 kg đầu xương cá (phân bổ vào cả 2 nguyên liệu).

Bước 2: Thông báo định mức như thông thường đối với từng sản phẩm xuất khẩu (trường hợp phân bổ lượng hao hụt vào nguyên liệu đầu xương cá).

Stt | Tên nguyên liệu, vật tư | Mã NL, VT | Đơn vị tính | Định mức |  |  |  | Nguồn NL | Ghi chú
 |  |  |  | Định mức sử dụng nguyên liệu Đs | Định mức VT tiêu hao Đt | Tỷ lệ hao hụt H (%) | Định mức kể cả hao hụt Đc
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
1 | Cá nguyên con | NL1 | kg | 05 |  | 10 | 5.5 | NK | Đối với sản phẩm là Phi lê xuất khẩu
2 | Cá nguyên con | NL1 | kg | 03 |  | 50 | 4.5 | NK | Đối với sản phẩm là Chả cá xuất khẩu
3 |  |  |  |  |  |  |  |  |

6. Cách tính định mức bình quân cho 01 mã hàng trên cơ sở định mức từng size và số lượng sản phẩm từng size tính theo công thức sau:

Trong đó:

ĐMBQ là định mức bình quân cho cả mã hàng.

ĐMS1, ĐMS2, ĐMSn là định mức của từng size S1, S2...Sn.

LS1, LS2,..., LSn là lượng sản phẩm của từng size S1, S2....Sn.

7. Bảng giải trình định mức bình quân:

Stt | Nguyên vật liệu | Sizel (S1) |  | Sizel (S2) |  | … |  | Sizel (Sn) |  | Size bình quân
 |  | Định mức kể cả hao hụt (ĐMS1) | Số lượng SP xuất khẩu (LS1) | Định mức kể cả hao hụt (ĐMS2) | Số lượng SP xuất khẩu (LS2) | ... | ... | Định mức kể cả hao hụt (ĐMSn) | Số lượng SP xuất khẩu (LSn) | Định mức bình quân kể cả hao hụt (ĐMBQ) | Tổng lượng SP xuất khẩu (LS1+ LS2+ ...+LSn)
… | … | … |  | … |  |  |  | … |  | … |
… | ... | … |  | … |  |  |  | … |  | … |

8. Cột (9) "Nguồn nguyên liệu": Thương nhân ghi tất cả các nguồn.

9. Đại diện theo pháp luật của thương nhân (ký tên, đóng dấu): trường hợp là hộ gia đình thì ký và ghi rõ họ tên, số chứng minh thư nhân dân.

PHỤ LỤC II

CÁC BIỂU MẪU KHI THANH KHOẢN HỢP ĐỒNG GIA CÔNG BAN HÀNH KÈM THEO THÔNG TƯ SỐ 13/2014/TT-BTC NGÀY 24/01/2014 CỦA BỘ TÀI CHÍNH QUY ĐỊNH THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA GIA CÔNG VỚI THƯƠNG NHÂN NƯỚC NGOÀI

Stt | Biểu mẫu | Điều
1 | Mẫu ĐNXL-GC/2014: Công văn đề nghị xử lý nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê mượn. | Điều 25
2 | Mẫu ĐNTK-GC/2014: Công văn đề nghị thanh khoản hợp đồng gia công. | Điều 25
3 | Mẫu 01/HSTK-GC/2014: Bảng tổng hợp nguyên liệu, vật tư nhập khẩu. | Điều 25
4 | Mẫu 02/HSTK-GC/2014: Bảng tổng hợp sản phẩm gia công xuất khẩu. | Điều 25
5 | Mẫu 03/HSTK-GC/2014: Bảng tổng hợp nguyên liệu, vật tư xuất trả ra nước ngoài và chuyển sang hợp đồng gia công khác. | Điều 25
6 | Mẫu 04/HSTK-GC/2014: Bảng tổng hợp nguyên liệu, vật tư do bên nhận gia công tự cung ứng. | Điều 25
7 | Mẫu 05/HSTK-GC/2014: Bảng tổng hợp nguyên liệu, vật tư đã sử dụng để sản xuất thành sản phẩm xuất khẩu. | Điều 25
8 | Mẫu 06/HSTK-GC/2014: Bảng thanh khoản hợp đồng gia công. | Điều 25
9 | Mẫu 07/HSTK-GC/2014: Bảng thanh khoản máy móc, thiết bị tạm nhập-tái xuất. | Điều 25
10 | Mẫu 08/SPHC-GC/2014: Bảng thống kê sản phẩm hoàn chỉnh nhập khẩu để gắn hoặc đóng chung với sản phẩm gia công xuất khẩu. | Điều 25
11 | Mẫu 09/HSTK-GC/2014: Bảng kê tờ khai xuất khẩu sản phẩm gia công. | Điều 25

ĐNXLNVT-SPHC-MMTB-GC/2014

- Tên doanh nghiệp: ……..;
- Địa chỉ: ………………….;
- Điện thoại: ……………...;
- Fax: ……………………..;
- Mã số thuế: ……………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ……..……./…………..

………., ngày … tháng …. năm ……..

ĐỀ NGHỊ XỬ LÝ NGUYÊN LIỆU, VẬT TƯ DƯ THỪA; MÁY MÓC THIẾT BỊ THUÊ MƯỢN

Kính gửi: Chi cục Hải quan ………………. thuộc Cục Hải quan ………………..

- Ngày .... Công ty đã thông báo hợp đồng/phụ lục hợp đồng gia công số..... ngày …. năm ….. và đã được Chi cục tiếp nhận hợp đồng tại phiếu tiếp nhận số ……….. ngày.... tháng.... năm …..

- Đến nay, Công ty đã thực hiện xong hợp đồng gia công số.... ngày.... tháng.... năm …… và đã tiến hành thanh lý hợp đồng theo Biên bản thanh lý số..... ngày ….. tháng …. năm (kèm theo).

- Căn cứ Biên bản thanh lý hợp đồng gia công dẫn trên, đề nghị Chi cục Hải quan làm ….. thủ tục hải quan xử lý nguyên liệu, vật tư dư thừa; máy móc, thiết bị thuê mượn như sau:

+ Về nguyên liệu, vật tư dư thừa: …………….. (nêu rõ phương án xử lý theo quy định tại khoản 1 Điều 27 Thông tư …………/2014/TT-BTC);

+ Về máy móc, thiết bị thuê mượn: …………………… (nêu rõ phương án xử lý theo quy định tại khoản 1 Điều 27 Thông tư ………../2014/TT-BTC).

Chúng tôi cam kết chậm nhất 30 ngày kể từ ngày được Chi cục Hải quan .... chấp thuận sẽ làm xong thủ tục để xử lý nguyên liệu, vật tư dư thừa, máy móc, thiết bị thuê mượn và nộp đầy đủ hồ sơ thanh khoản cho cơ quan Hải quan.

........, ngày …… tháng ….. năm ….
Đại diện theo pháp luật của thương nhân
(ký, ghi rõ họ tên; đóng dấu)

Ý kiến của Chi cục Hải quan nơi quản lý hợp đồng gia công:
Trên cơ sở đề nghị của thương nhân, Lãnh đạo Chi cục phê duyệt ý kiến.
Lãnh đạo Chi cục
(ghi ngày tháng năm, ký tên, đóng dấu)

ĐNTK-GC/2014

- Tên doanh nghiệp: ……..;
- Địa chỉ: ………………….;
- Điện thoại: ……………...;
- Fax: ……………………..;
- Mã số thuế: ……………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: ……..……./…………..

………., ngày … tháng …. năm ……..

ĐỀ NGHỊ THANH KHOẢN HỢP ĐỒNG GIA CÔNG

Kính gửi: Chi cục Hải quan thuộc Cục Hải quan

- Ngày .... Công ty chúng tôi đã thông báo hợp đồng/phụ lục hợp đồng gia công số ….. ngày …… năm ….. và đã được Chi cục tiếp nhận hợp đồng tại phiếu tiếp nhận số …… ngày.... tháng.... năm ………..

- Ngày ….. Công ty chúng tôi có Đơn đề nghị xử lý nguyên vật liệu, máy móc thiết bị và đã được Chi cục Hải quan …………… đồng ý phương án xử lý.

- Nay, Công ty chúng tôi đã xử lý xong nguyên vật liệu, sản phẩm hoàn chỉnh, máy móc thiết bị thuộc hợp đồng gia công số.... ngày.... tháng.... năm ….. (nêu rõ kết quả đã xử lý, chẳng hạn đã mở tờ khai xuất khẩu số... ngày....tháng.... năm ........ và tờ khai nhập khẩu số …. ngày... tháng... năm ………).

Công ty chúng tôi gửi kèm đơn này và toàn bộ bảng biểu hồ sơ thanh khoản theo quy định tại Điều 25 Thông tư số ………../2014/TT-BTC đề nghị Chi cục Hải quan tiếp nhận, làm thủ tục thanh khoản hợp đồng gia công số ………….. nêu trên theo quy định.

Chúng tôi cam kết các số liệu và thông tin kê khai trong bộ hồ sơ thanh khoản là chính xác.

........, ngày …… tháng ….. năm ….
Đại diện theo pháp luật của thương nhân
(ký, ghi rõ họ tên; đóng dấu)

Ý kiến của Chi cục Hải quan nơi quản lý hợp đồng gia công:

1. Căn cứ Thông tư số ......./2013/TT-BTC ngày …./ …/2013 của Bộ Tài chính, Chi cục Hải quan nơi quản lý hợp đồng gia công tiến hành kiểm tra hồ sơ thanh khoản, nếu đồng bộ, hợp lệ thì công chức được phân công xác nhận “Đã tiếp nhận hồ sơ thanh khoản” vào đơn này và cấp số tiếp nhận, ký ghi rõ họ tên, dấu công chức, ngày, tháng, năm tiếp nhận.

2. Trên cơ sở xác nhận của công chức, Lãnh đạo Chi cục có ý kiến, xác nhận vào 02 Đơn, trả thương nhân 01 bản.

Lãnh đạo Chi cục
(Ghi ngày tháng năm, ký tên, đóng dấu)

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu vào ô này.

Mẫu: 01/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP NGUYÊN LỆU, VẬT TƯ NHẬP KHẨU

Trang số:………………..

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ...................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Số lượng: ....................................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Số Tờ khai nhập khẩu | Ngày đăng ký | Nguyên liệu, vật tư nhập khẩu
 |  |  | Tên nguyên liệu, vật tư | Mã nguyên liệu, vật tư | Đơn vị tính | Lượng hàng | Tổng lượng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú: Tại biểu này thống kê cả nguyên liệu, vật tư nhập khẩu tại chỗ; nhận sản phẩm gia công chuyển tiếp để làm nguyên liệu, vật tư gia công; nguyên liệu, vật tư dư thừa chuyển từ hợp đồng gia công khác sang.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 02/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP SẢN PHẨM GIA CÔNG XUẤT KHẨU

Trang số:………………..

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ...................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng gia công: ................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

Số TT | Số Tờ khai xuất khẩu | Ngày đăng ký | Sản phẩm gia công xuất khẩu
 |  |  | Mã hàng | Tên hàng | Đơn vị tính | Lượng hàng | Tổng cộng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú: Tại biểu này thống kê cả sản phẩm gia công xuất khẩu tại chỗ; giao sản phẩm gia công chuyển tiếp để làm nguyên liệu, vật tư gia công cho hợp đồng khác.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 03/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP NGUYÊN LIỆU, VẬT TƯ XUẤT TRẢ RA NƯỚC NGOÀI VÀ CHUYỂN SANG HỢP ĐỒNG GIA CÔNG KHÁC TRONG KHI ĐANG THỰC HIỆN HỢP ĐỒNG GIA CÔNG

Trang số:………………..

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ...................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng gia công: ................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

Stt | Tờ khai số | Nguyên liệu, vật tư
 |  | Tên nguyên phụ liệu | Mã NPL | Đơn vị tính | Lượng hàng từng tờ khai | Tổng lượng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 04/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP NGUYÊN LIỆU, VẬT TƯ DO BÊN NHẬN GIA CÔNG CUNG ỨNG

Trang số:………………..

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục Hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ..................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Số lượng: ....................................................................

Đơn vị Hải quan làm thủ tục: ...........................................................................................................................................

STT | Tên nguyên liệu, vật tư | Đơn vị tính | Số lượng | Đơn giá | Tổng trị giá | Hình thức cung ứng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

1. Mẫu này để tổng hợp nội dung thương nhân khai nguyên liệu, phụ liệu, vật tư cung ứng theo mẫu 02/NVLCƯ-GC/2014, Phụ lục I.

2. Tại cột (7) ghi cụ thể từ nguồn nào.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 05/HSTK-GC/2014, Khổ A4

BẢNG TỔNG HỢP NGUYÊN LIỆU, VẬT TƯ ĐÃ SỬ DỤNG ĐỂ SẢN XUẤT THÀNH SẢN PHẨM XUẤT KHẨU
(Qui đổi từ lượng sản phẩm đã thực xuất khẩu)

Trang số:...

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục Hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ..................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng gia công: ................................................

Đơn vị Hải quan làm thủ tục: ..........................................................................................................................................

STT | Lượng nguyên liệu, vật tư đã sử dụng để sản xuất thành sản phẩm xuất khẩu theo từng mã hàng
 | Tên NL, VT | Mã NL, VT | Tên sản phẩm đã xuất khẩu | Mã sản phẩm | Đơn vị tính | Số lượng sản phẩm đã xuất khẩu (M) | Định mức sử dụng (Đs) | Tỷ lệ hao hụt (H) | Định mức kể cả hao hụt (Đc) | Lượng sử dụng (L) | Tổng lượng NL, VT đã sử dụng | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Hướng dẫn sử dụng

1. Công thức tính tổng lượng sử dụng của từng loại nguyên liệu, vật tư để sản xuất tất cả các mã hàng:

åL = L1 + L2 + ...+ Ln

2. Công thức tính lượng sử dụng của từng loại nguyên liệu, vật tư để sản xuất từng mã hàng i:

Li = M* Đc

Trong đó:

- Cột (7): M là lượng sản phẩm của mã hàng tại cột (4) có định mức Đc đã được thực xuất khẩu (Số liệu lấy ở Bảng 02/HSTK-GC/2014).

- Cột (8): Đc là định mức kể cả hao hụt của mã hàng tại cột (4) tính cho 1 đơn vị sản phẩm.

- Cột (11): Li là lượng sử dụng của loại nguyên liệu, vật tư tại cột (2) để sản xuất ra mã hàng i có định mức Đc.

2. Cột (3) và (5) - Mã nguyên liệu, vật tư (NL,VT) và sản phẩm: thương nhân chỉ khai khi thanh khoản tại những đơn vị Hải quan áp dụng công nghệ thông tin để thanh khoản hàng gia công.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 06/HSTK-GC/2014, Khổ A4

BẢNG THANH KHOẢN HỢP ĐỒNG GIA CÔNG

Trang số: ……

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục Hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ..................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng.................................................................

Đơn vị Hải quan làm thủ tục: ..........................................................................................................................................

Stt | Tên nguyên liệu, vật tư | Mã nguyên liệu, VT | Đơn vị tính | Tổng lượng NK | Tổng lượng cung ứng | Tổng lượng xuất trả và chuyển sang hợp đồng khác | Tổng lượng XK | Nguyên liệu, vật tư dư thừa | Biện pháp xử lý nguyên liệu, vật tư dư thừa
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
 |  |  |  |  |  |  |  |  | Nêu rõ phương án đã xử lý theo quy định tại khoản ... Điều …. Thông tư số .../2014/TT-BTC (VD: đã chuyển sang hợp đồng gia công số... ngày...tháng ...năm theo tờ khai XK, NK số.... ngày ... tháng... năm....)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Hướng dẫn sử dụng

Công thức tính lượng nguyên liệu, vật tư dư thừa:

Lượng nguyên liệu, vật tư dư thừa (Cột 9)

=

Tổng lượng nhập khẩu (Cột 5)

+

Tổng lượng cung ứng (Cột 6)

-

Tổng lượng xuất trả và chuyển sang hợp đồng gia công khác (Cột 7)

-

Tổng lượng xuất khẩu (Cột 8)

- Tổng lượng nhập khẩu lấy tại Cột 8, Bảng 01/HSTK-GC/2014.

Bao gồm: (Tổng lượng nguyên liệu, vật tư nhập khẩu) + (Tổng lượng nguyên liệu, vật tư nhập khẩu tại chỗ) + (Tổng lượng nhận sản phẩm gia công chuyển tiếp để làm nguyên liệu, vật tư gia công) + (Tổng lượng nguyên liệu, vật tư dư thừa chuyển từ hợp đồng gia công khác sang).

- Tổng lượng cung ứng: Lấy số liệu ở Cột 4, Bảng 04/HSTK-GC/2014.

- Tổng lượng xuất trả và chuyển sang hợp đồng gia công khác trong quá trình thực hiện lấy ở Cột 7, Bảng 03/HSTK-GC/2014.

- Tổng lượng xuất khẩu lấy số liệu ở Cột 12, Bảng 05/HSTK-GC/2014;

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 07/HSTK-GC/2014, Khổ A4

BẢNG THANH KHOẢN MÁY MÓC, THIẾT BỊ TẠM NHẬP, TÁI XUẤT

Trang số:

Hợp đồng gia công số: ……………………………………… Ngày:………………...Thời hạn: ..................................

Phụ lục hợp đồng gia công số: …………………………….. Ngày: ……………….. Thời hạn: ...................................

Bên thuê gia công: …………………………………………….. Địa chỉ: .......................................................................

Bên nhận gia công: ……………………………………………. Địa chỉ: .......................................................................

Mặt hàng gia công: ……………………………………………. Lượng hàng gia công: ................................................

Đơn vị Hải quan làm thủ tục: .......................................................................................................................................................................................... :

STT | Tên máy móc, thiết bị tạm nhập | Đơn vị tính | Số lượng tạm nhập | Đã xuất hoặc chuyển sang hợp đồng gia công khác trong khi thực hiện hợp đồng gia công | Máy móc thiết bị còn lại chưa tái xuất | Biện pháp xử lý đối với máy móc thiết bị chưa tái xuất
(1) | (2) | (3) | (4) | (5) | (6) | (7)
 |  |  |  |  |  | Nêu rõ phương án đã xử lý theo quy định tại khoản... Điều... Thông tư số .../2014/TT-BTC (VD: đã chuyển sang hợp đồng gia công số... ngày... tháng ...năm theo tờ khai XK, NK số.... ngày ... tháng ... năm....)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 08/SPHC-GC/2014, Khổ A4

BẢNG THỐNG KÊ SẢN PHẨM HOÀN CHỈNH NHẬP KHẨU ĐỂ GẮN HOẶC ĐÓNG CHUNG VỚI SẢN PHẨM GIA CÔNG XUẤT KHẨU

Trang số:...

Stt | Tên hàng | Đơn vị tính | Mã nguyên liệu | Hàng hóa nhập khẩu |  | Hàng hóa xuất khẩu |  | Số lượng tồn | Biện pháp xử lý đối với sản phẩm hoàn chỉnh chưa tái xuất
 |  |  |  | Số, ký hiệu, ngày tờ khai nhập khẩu | Lượng | Số, ký hiệu, ngày tờ khai xuất khẩu | Lượng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | Nêu rõ phương án đã xử lý theo quy định tại khoản... Điều... Thông tư số .../2014/TT-BTC (VD: đã chuyển sang hợp đồng gia công số... ngày...tháng ...năm theo tờ khai XK, NK số.... ngày ... tháng... năm....)
Tổng cộng |  |  |  |  | …. |  | ….. | ….

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

1. Mẫu này thương nhân khai khi thanh khoản hợp đồng gia công.

2. Xuất trình trong bộ hồ sơ thanh khoản.

Công chức được phân công sau khi đã kiểm tra,
đối chiếu sự đầy đủ, đồng bộ, hợp lệ thì xác
nhận “Đã tiếp nhận hồ sơ thanh khoản", ghi
ngày tháng, cấp số tiếp nhận, ký tên, đóng dấu
vào ô này.

Mẫu: 09/HSTK-GC/2014, Khổ A4

BẢNG KÊ TỜ KHAI XUẤT KHẨU SẢN PHẨM GIA CÔNG

Trang số: ……………

TT | Số, ngày tờ khai | Tên sản phẩm hoặc nguyên liệu | Số lượng | Trị giá | Hợp đồng/phụ lục hợp đồng gia công (số, ngày ký, ngày hết hạn) | Cửa khẩu xuất | Số, ngày B/L | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Ngày ….. tháng …… năm ………..
Đại diện theo pháp luật của thương nhân
(ký tên, đóng dấu)

Ghi chú:

Đối với tờ khai xuất khẩu qua cửa khẩu đường bộ, đường sông; tờ khai xuất nhập khẩu tại chỗ, tờ khai gia công chuyển tiếp không phải ghi số B/L (cột 8).


TT 2014 - 21 do luong doi voi luong cua hang hoa goi san

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 21/2014/TT-BKHCN | Hà Nội, ngày 15 tháng 07 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ ĐO LƯỜNG ĐỐI VỚI LƯỢNG CỦA HÀNG ĐÓNG GÓI SẴN

Căn cứ Luật Đo lường ngày 11 tháng 11 năm 2011;

Căn cứ Nghị định số 86/2012/NĐ-CP ngày 19 tháng 10 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật đo lường;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ quy định về nhãn hàng hóa;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Theo đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng,

Bộ trưởng Bộ Khoa học và Công nghệ ban hành Thông tư quy định về đo lường đối với lượng của hàng đóng gói sẵn.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về đo lường đối với lượng của hàng đóng gói sẵn bao gồm: yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn; danh mục hàng đóng gói sẵn nhóm 2; dấu định lượng; công bố sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 1; chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 2.

2. Thông tư này không áp dụng đối với hàng đóng gói sẵn là: Thuốc chữa bệnh; hàng hóa được ưu đãi, miễn trừ thủ tục hải quan; hàng tạm nhập tái xuất; hàng quá cảnh, chuyển khẩu; hàng gửi kho ngoại quan; hàng doanh nghiệp Việt Nam gia công cho thương nhân nước ngoài; vật tư thiết bị máy móc nhập khẩu phục vụ các dự án đầu tư; hàng hóa thuộc lĩnh vực bí mật quốc gia; hàng hóa phục vụ các yêu cầu khẩn cấp; hàng hóa phục vụ trực tiếp cho hoạt động đo lường đặc thù thuộc lĩnh vực quốc phòng, an ninh.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân (sau đây viết tắt là cơ sở) sản xuất, nhập khẩu, lưu thông, buôn bán hàng đóng gói sẵn.

2. Cơ quan nhà nước về đo lường và tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong văn bản này, các từ ngữ dưới đây được hiểu như sau:

1. Hàng đóng gói sẵn là hàng hóa được định lượng theo đơn vị đo khối lượng, thể tích, diện tích, chiều dài hoặc số đếm, được đóng gói và ghi định lượng trên nhãn hàng hóa mà không có sự chứng kiến của bên mua.

2. Hàng đóng gói sẵn nhóm 1 là hàng đóng gói sẵn không thuộc Danh mục quy định tại Khoản 3 Điều này.

3. Hàng đóng gói sẵn nhóm 2 là hàng đóng gói sẵn có số lượng lớn lưu thông trên thị trường hoặc có giá trị lớn, có khả năng gây tranh chấp, khiếu kiện về đo lường giữa các bên trong mua bán, thanh toán, gây ảnh hưởng lớn đến sức khỏe, môi trường thuộc Danh mục hàng đóng gói sẵn nhóm 2 quy định tại Điều 6 của Thông tư này.

4. Đơn vị hàng đóng gói sẵn hoặc bao hàng đóng gói sẵn là tập hợp gồm bao bì và lượng hàng hóa chứa trong bao bì.

5. Bao bì là vật liệu để bao gói phía ngoài hàng đóng gói sẵn trừ những thứ thuộc về bản chất của hàng hóa.

6. Lượng thực (Qr) là lượng hàng đóng gói sẵn chứa trong bao bì và được xác định bằng phương tiện đo phù hợp quy định.

7. Đơn vị hàng đóng gói sẵn không phù hợp là đơn vị hàng đóng gói sẵn có lượng thực (Qr) nhỏ hơn lượng tối thiểu cho phép (Qmin).

8. Lượng tối thiểu cho phép (Qmin) là hiệu số giữa lượng danh định (Qn) và lượng thiếu cho phép (T).

Qmin = Qn - T

Trong đó, lượng thiếu cho phép (T) được quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

9. Lượng danh định (Qr) là lượng của hàng đóng gói sẵn được ghi trên nhãn hàng hóa.

10. Giá trị trung bình (Xtb) của lượng của hàng đóng gói sẵn là giá trị quy định tại Khoản 3 Điều 3 của Nghị định 86/2012/NĐ-CP ngày 19 tháng 10 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đo lường.

11. Lô hàng đóng gói sẵn (gọi tắt là lô) là tập hợp các đơn vị hàng đóng gói sẵn giống nhau được sản xuất (bao gồm một hoặc các hoạt động sản xuất, sang bao hoặc chai, đóng gói), nhập khẩu, lưu thông, buôn bán với cùng một lượng danh định, dưới những điều kiện như nhau mà từ đó hàng đóng gói sẵn được lấy ra để tiến hành đánh giá sự phù hợp với yêu cầu kỹ thuật đo lường.

12. Cỡ lô (N) là con số chỉ tổng số đơn vị hàng đóng gói sẵn trong lô và được xác định theo các yêu cầu sau đây:

a) Tại nơi sản xuất, cỡ lô được tính bằng số đơn vị hàng đóng gói sẵn được sản xuất trong một giờ;

b) Tại nơi nhập khẩu; cỡ lô được tính bằng số đơn vị hàng đóng gói sẵn theo từng đợt nhập hàng;

c) Tại nơi lưu thông, buôn bán, cỡ lô được tính bằng số đơn vị hàng đóng gói sẵn trên phương tiện vận chuyển, tại nơi chứa, tại nơi bán;

d) Cỡ lô không quá một trăm nghìn (100 000).

13. Cỡ mẫu (n) là con số chỉ số đơn vị hàng đóng gói sẵn phải lấy mẫu ngẫu nhiên trong lô để đánh giá.

14. Số đơn vị hàng đóng gói sẵn không phù hợp là con số chỉ số đơn vị hàng đóng gói sẵn không phù hợp yêu cầu quy định và được xác định khi đánh giá lô hàng đóng gói sẵn.

15. Dung môi là chất lỏng, chất khí được chứa cùng với hàng đóng gói sẵn và được bỏ đi sau khi sử dụng hàng đóng gói sẵn đó.

16. Lượng ráo nước là lượng thực của hàng đóng gói sẵn trong dung môi lỏng.

17. Cơ sở sản xuất hàng đóng gói sẵn là tổ chức, cá nhân thực hiện một hoặc các hoạt động sản xuất, sang bao hoặc chai, đóng gói tại Việt Nam.

18. Cơ sở nhập khẩu hàng đóng gói sẵn là tổ chức, cá nhân nhập khẩu hoặc ủy thác nhập khẩu hàng đóng gói sẵn.

19. Các từ ngữ khác được hiểu theo quy định tại Điều 3 Luật Đo lường.

Chương II

YÊU CẦU KỸ THUẬT ĐO LƯỜNG ĐỐI VỚI LƯỢNG CỦA HÀNG ĐÓNG GÓI SẴN, DANH MỤC HÀNG ĐÓNG GÓI SẴN NHÓM 2

Điều 4. Yêu cầu kỹ thuật đối với lượng của hàng đóng gói sẵn

1. Yêu cầu về ghi lượng của hàng đóng gói sẵn trên nhãn hàng hóa

a) Lượng của hàng đóng gói sẵn được ghi trên nhãn hàng hóa là lượng danh định;

b) Lượng danh định (Qn) của hàng đóng gói sẵn phải được ghi bằng cách in, gắn hoặc dán trực tiếp trên hàng đóng gói sẵn hoặc trên bao bì hoặc nhãn của hàng đóng gói sẵn;

c) Vị trí ghi lượng danh định phải dễ thấy, dễ đọc trong điều kiện trưng bày thông thường của hoạt động buôn bán;

d) Trường hợp phía trước của lượng danh định (Qn) ghi “khối lượng tịnh:” hoặc “thể tích thực:” thì không được phép ghi “khoảng” hoặc “nhỏ nhất” như: khối lượng tịnh khoảng hoặc thể tích thực nhỏ nhất;

đ) Lượng danh định (Qn) được ghi bằng trị số và đơn vị đo pháp định hoặc theo số đếm; giữa trị số và đơn vị đo phải cách nhau một (01) ô trống;

e) Ghi lượng danh định (Qn) của hàng đóng gói sẵn theo đơn vị đo khối lượng hoặc thể tích được thực hiện như sau:

- Đối với hàng đóng gói sẵn là chất rắn, khí hóa lỏng, hàng đông lạnh, hàng đóng gói sẵn dạng bình phun, xịt (aerosols) hoặc có hàng hóa chứa cùng khí nén: Ghi theo đơn vị đo khối lượng;

- Đối với hàng hóa là chất lỏng: ghi theo đơn vị đo thể tích;

- Đối với hàng hóa ở dạng sệt hoặc hàng hóa khác: ghi theo đơn vị đo khối lượng hoặc thể tích;

g) Ghi đơn vị đo theo từng phạm vi của lượng danh định (Qn) được thực hiện theo quy định tại Phụ lục I ban hành kèm theo Thông tư này;

h) Chiều cao tối thiểu của chữ và số thể hiện lượng danh định (Qn) phải đáp ứng yêu cầu tại Phụ lục II ban hành kèm theo Thông tư này;

i) Khi một (01) đơn vị hàng đóng gói sẵn chứa hai (02) hay nhiều bao, gói hàng đóng gói sẵn cùng loại với cùng lượng danh định có thể dùng để bán lẻ, phải ghi tổng lượng danh định của đơn vị hàng đóng gói sẵn, số lượng bao, gói và lượng danh định của một (01) bao, gói hàng đóng gói sẵn.

Ví dụ: Một (01) hộp cà phê chứa 10 gói, mỗi gói có khối lượng là 20 g, ghi lượng danh định của hộp cà phê như sau:

200 g (10 gói x 20 g)

k) Khi một (01) đơn vị hàng đóng gói sẵn chứa hai (02) hay nhiều bao, gói hàng đóng gói sẵn không cùng loại, phải ghi tên, số lượng bao hoặc gói và lượng danh định của từng loại hàng đóng gói riêng lẻ.

Ví dụ: Một (01) túi xi đánh giày chứa: hai (02) hộp xi đen, mỗi hộp có khối lượng 15 g; một (01) hộp xi nâu có khối lượng 25 g; một (01) hộp xi trắng có khối lượng 15 g, ghi lượng danh định của túi xi đánh giày nêu trên như sau:

Xi đen: 2 hộp x 15 g; xi nâu: 1 hộp x 25 g; xi trắng: 1 hộp x 15 g.

Tổng số: 4 hộp (70 g).

l) Đối với hàng đóng gói sẵn chứa trong dung môi, phải ghi lượng ráo nước và ghi khối lượng tổng trên nhãn hàng hóa.

2. Yêu cầu về hình dáng, kích thước và các yêu cầu khác của bao hàng đóng gói sẵn

a) Bao hàng đóng gói sẵn không được có hình dáng, kích thước và các cấu trúc khác (như đáy phụ, vách ngăn, nắp phụ, tấm phủ phụ) gây nhầm lẫn hoặc lừa dối người mua về lượng của hàng đóng gói sẵn chứa trong bao hàng;

b) Hàng đóng gói sẵn phải điền đầy thể tích của bao bì trừ trường hợp phải có sự khác biệt giữa thể tích của bao bì với thể tích của hàng đóng gói sẵn chứa trong bao bì đó do một hoặc các nguyên nhân sau đây:

- Để bảo vệ hàng đóng gói sẵn;

- Do yêu cầu vận hành của thiết bị được dùng để bao gói hàng đóng gói sẵn;

- Do yêu cầu của việc vận chuyển hàng đóng gói sẵn;

- Do bản chất của hàng đóng gói sẵn (bao hàng đóng gói sẵn dạng bình xịt, có chứa khí nén...).

c) Trường hợp lượng của hàng đóng gói sẵn được ghi tại nhiều vị trí trên bao hàng thì tại từng vị trí việc ghi lượng của hàng đóng gói sẵn phải đáp ứng yêu cầu tại Khoản 1 Điều này;

d) Thông tin về lượng hàng đóng gói sẵn bổ sung thêm hoặc miễn phí phải được ghi rõ cùng với lượng danh định (Qn) trên nhãn, trừ trường hợp cơ sở sản xuất công bố rõ lượng bổ sung thêm hoặc miễn phí nêu trên đã bao gồm trong lượng danh định (Qn) của hàng đóng gói sẵn.

Điều 5. Yêu cầu về đo lường đối với lượng của hàng đóng gói sẵn

1. Yêu cầu về giá trị trung bình Xtb

a) Trường hợp cỡ mẫu (n) bằng với cỡ lô (N) (n=N), giá trị trung bình (Xtb) của lượng thực (Qr) của các đơn vị hàng đóng gói sẵn trong lô phải thỏa mãn yêu cầu theo biểu thức sau:

Xtb ³ Qn

b) Trường hợp cỡ mẫu (n) nhỏ hơn cỡ lô (N) (n < N), giá trị trung bình (Xtb) phải thỏa mãn yêu cầu theo biểu thức sau:

Xtb ³ Qn - k.s

Trong đó: s là độ lệch bình phương trung bình của lượng thực được tính theo công thức quy định tại Phụ lục III ban hành kèm theo Thông tư này.

k là hệ số hiệu chính được chọn tại Phụ lục III ban hành kèm theo Thông tư này.

2. Yêu cầu về số đơn vị hàng đóng gói sẵn không phù hợp

a) Trường hợp cỡ mẫu (n) bằng với cỡ lô (N) (n=N), phải thỏa mãn các yêu cầu sau:

- Số đơn vị hàng đóng gói sẵn không phù hợp không được vượt quá 2,5 % cỡ lô;

- Không được có bất kỳ đơn vị hàng đóng gói sẵn không phù hợp nào có lượng thiếu lớn hơn hai (02) lần lượng thiếu cho phép T quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

b) Trường hợp cỡ mẫu (n) nhỏ hơn cỡ lô (N) (n < N), phải thỏa mãn các yêu cầu sau:

- Số đơn vị hàng đóng gói sẵn không phù hợp không được vượt quá giá trị cho phép quy định tại Bảng 1, Bảng 2 (đối với trường hợp lấy mẫu tại nơi sản xuất, nhập khẩu, lưu thông, buôn bán), tại Bảng 3 (đối với trường hợp lấy mẫu tại nơi nhập khẩu, lưu thông, buôn bán và cần phải phá bao bì của hàng đóng gói sẵn) của Phụ lục III ban hành kèm theo Thông tư này;

- Không được có bất kỳ đơn vị hàng đóng gói sẵn không phù hợp nào có lượng thiếu lớn hơn hai (02) lần lượng thiếu cho phép T quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 6. Danh mục hàng đóng gói sẵn nhóm 2

1. Danh mục hàng đóng gói sẵn nhóm 2 gồm tên các loại hàng đóng gói sẵn cụ thể.

2. Trên cơ sở đề xuất của các Bộ, ngành và yêu cầu quản lý nhà nước về đo lường, Tổng cục Tiêu chuẩn Đo lường Chất lượng tổng hợp, trình Bộ Khoa học và Công nghệ xem xét, quyết định hàng đóng gói sẵn nhóm 2 thuộc Danh mục quy định tại Khoản 1 Điều này.

Chương III

DẤU ĐỊNH LƯỢNG

Điều 7. Dấu định lượng

1. Dấu định lượng là ký hiệu được sử dụng để thể hiện lượng của hàng đóng gói sẵn phù hợp với quy định tại Điều 4 và Điều 5 của Thông tư này.

2. Dấu định lượng là chữ V, kiểu chữ in hoa, chữ đứng và đậm, phông chữ “Times New Roman”. Chiều cao chữ lớn hơn hoặc bằng ba milimét (3 mm).

Điều 8. Sử dụng dấu định lượng

1. Hàng đóng gói sẵn nhóm 1 được mang dấu định lượng trên nhãn hàng hóa nếu đáp ứng yêu cầu quy định tại Điều 4 và Điều 5 và được cơ sở đáp ứng yêu cầu quy định tương ứng tại Điều 10 hoặc Điều 11 tự công bố theo quy định tại Mục 2 Chương IV của Thông tư này.

2. Hàng đóng gói sẵn nhóm 2 phải mang dấu định lượng trên nhãn hàng hóa sau khi cơ sở sản xuất, nhập khẩu được chứng nhận đủ điều kiện sử dụng dấu định lượng theo quy định tại Mục 3 Chương IV của Thông tư này.

Điều 9. Thể hiện dấu định lượng trên nhãn hàng đóng gói sẵn

1. Dấu định lượng được thể hiện bằng cách in, gắn hoặc dán trực tiếp trên hàng hóa hoặc trên bao bì hoặc nhãn gắn trên hàng hóa ở vị trí dễ thấy, dễ đọc.

2. Dấu định lượng được thể hiện cùng mầu với lượng danh định và đặt ở vị trí trước lượng danh định của hàng đóng gói sẵn. Giữa dấu định lượng và lượng danh định phải có một (01) ô trống.

Ví dụ: V 800 g hoặc V 500 ml.

Chương IV

CÔNG BỐ SỬ DỤNG DẤU ĐỊNH LƯỢNG, CHỨNG NHẬN ĐỦ ĐIỀU KIỆN SỬ DỤNG DẤU ĐỊNH LƯỢNG

Mục 1: YÊU CẦU ĐỐI VỚI CƠ SỞ SỬ DỤNG DẤU ĐỊNH LƯỢNG

Điều 10. Yêu cầu đối với cơ sở sản xuất hàng đóng gói sẵn

1. Được thành lập theo quy định của pháp luật.

2. Có đủ cơ sở vật chất kỹ thuật đáp ứng các yêu cầu sau đây:

a) Có đủ phương tiện định lượng hàng đóng gói sẵn (đối với cơ sở sản xuất hàng đóng gói sẵn), phương tiện đo để tự đánh giá sự phù hợp về lượng của hàng đóng gói sẵn (đối với cơ sở thực hiện tự đánh giá sự phù hợp về lượng của hàng đóng gói sẵn); các phương tiện đo được định kỳ kiểm định, hiệu chuẩn theo quy định;

b) Có mặt bằng làm việc, điều kiện môi trường và điều kiện khác theo yêu cầu quy định tại Khoản 4 Điều này.

3. Có đủ nhân viên kỹ thuật thực hiện các biện pháp kiểm soát về đo lường quy định tại Khoản 4 Điều này.

4. Ban hành và thực hiện các biện pháp kiểm soát về đo lường đối với phương tiện đo, phương tiện định lượng, việc thực hiện phép đo (sau đây viết tắt là biện pháp kiểm soát về đo lường) để bảo đảm yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn.

5. Lưu giữ đầy đủ hồ sơ kết quả kiểm định, hiệu chuẩn phương tiện đo, hồ sơ đánh giá kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn (do cơ sở tự đánh giá hoặc do cơ quan chứng nhận quy định tại Điều 16 của Thông tư này được cơ sở thuê thực hiện).

Điều 11. Yêu cầu đối với cơ sở nhập khẩu hàng đóng gói sẵn

1. Phải thể hiện dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 2.

2. Ban hành và thực hiện các biện pháp kiểm soát về đo lường để bảo đảm yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn.

Mục 2: CÔNG BỐ SỬ DỤNG DẤU ĐỊNH LƯỢNG

Điều 12. Trình tự, thủ tục công bố sử dụng dấu định lượng

1. Cơ sở đáp ứng yêu cầu quy định tương ứng tại Điều 10, Điều 11 của Thông tư này lập hai (02) bản công bố sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn (sau đây viết tắt là bản công bố) (theo Mẫu 1. CBDĐL tại Phụ lục V ban hành kèm theo Thông tư này) gửi trực tiếp hoặc qua đường bưu điện đến Chi cục Tiêu chuẩn Đo lường Chất lượng tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Chi cục Tiêu chuẩn Đo lường Chất lượng) nơi cơ sở đăng ký trụ sở chính.

2. Trong thời gian ba (03) ngày làm việc kể từ khi nhận được bản công bố, nếu bản công bố chưa đầy đủ, chưa đúng quy định, Chi cục Tiêu chuẩn Đo lường Chất lượng thông báo bằng văn bản cho cơ sở những nội dung cần bổ sung, hoàn chỉnh.

Sau thời hạn ba mươi (30) ngày kể từ ngày Chi cục Tiêu chuẩn Đo lường Chất lượng gửi thông báo, nếu cơ sở không bổ sung bản công bố đầy đủ, đúng quy định, Chi cục Tiêu chuẩn Đo lường Chất lượng có quyền hủy bỏ việc xử lý đối với bản công bố này.

3. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận các bản công bố, nếu các bản công bố đầy đủ, đúng quy định, Chi cục Tiêu chuẩn Đo lường Chất lượng ký xác nhận, đóng dấu tiếp nhận vào hai (02) bản công bố của cơ sở và gửi lại một (01) bản cho cơ sở đó.

4. Chi cục Tiêu chuẩn Đo lường Chất lượng lập sổ theo dõi, quản lý tiếp nhận công bố.

Điều 13. Lưu giữ hồ sơ công bố

1. Cơ sở chịu trách nhiệm lập và lưu giữ hồ sơ công bố tại cơ sở như sau:

a) Bản công bố có xác nhận và đóng dấu tiếp nhận của Chi cục Tiêu chuẩn Đo lường Chất lượng;

b) Văn bản của người đứng đầu cơ sở quy định các biện pháp kiểm soát để bảo đảm yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn;

c) Hồ sơ kết quả kiểm định, hiệu chuẩn phương tiện đo, hồ sơ đánh giá kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn, hồ sơ kết quả thực hiện các biện pháp kiểm soát về đo lường khác theo quy định.

2. Thời hạn lưu giữ: hai (02) năm sau khi hồ sơ bị thay thế hoặc bị hủy bỏ hoặc hết thời hạn có giá trị.

Điều 14. Điều chỉnh nội dung của bản công bố

1. Khi có bất kỳ sự thay đổi nào về nội dung của bản công bố đã được tiếp nhận hoặc trường hợp bản công bố đã được tiếp nhận bị thất lạc, hư hỏng và cơ sở có nhu cầu tiếp nhận lại, cơ sở thực hiện công bố lại theo trình tự, thủ tục quy định tại Điều 12 của Thông tư này.

2. Số thứ tự lần tiếp nhận trong bản công bố được đánh liên tục từ lần xác nhận và đóng dấu tiếp nhận đầu tiên đến các lần tiếp nhận công bố lại tiếp theo.

Điều 15. Hủy bỏ công bố

1. Hủy bỏ công bố sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn được áp dụng đối với các trường hợp sau đây:

a) Cơ sở vi phạm nghiêm trọng quy định tại Điều 25 của Thông tư này;

b) Cơ sở có văn bản thông báo hủy bỏ công bố gửi Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở đăng ký hoạt động;

c) Cơ sở bị phá sản, giải thể theo quy định của pháp luật.

2. Trường hợp quy định tại Điểm b Khoản 1 Điều này, Chi cục Tiêu chuẩn Đo lường Chất lượng ký và đóng dấu tiếp nhận vào bản thông báo hủy bỏ công bố, gửi lại cho cơ sở và ghi vào sổ theo dõi, quản lý tiếp nhận công bố.

Mục 3: CHỨNG NHẬN ĐỦ ĐIỀU KIỆN SỬ DỤNG DẤU ĐỊNH LƯỢNG

Điều 16. Cơ quan chứng nhận

1. Tổng cục Tiêu chuẩn Đo lường Chất lượng chứng nhận đủ điều kiện sử dụng dấu định lượng đối với cơ sở có đề nghị và đáp ứng các yêu cầu quy định thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn trên phạm vi cả nước.

2. Chi cục Tiêu chuẩn Đo lường Chất lượng chứng nhận đủ điều kiện sử dụng dấu định lượng đối với cơ sở có đề nghị và đáp ứng các yêu cầu quy định thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn trên địa bàn địa phương.

Điều 17. Hồ sơ đề nghị chứng nhận

Cơ sở đề nghị đáp ứng các điều kiện quy định tương ứng tại Điều 10, Điều 11 của Thông tư này lập một (01) bộ hồ sơ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan chứng nhận. Bộ hồ sơ gồm:

1. Đề nghị chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn (theo Mẫu 2. ĐNCN tại Phụ lục V ban hành kèm theo Thông tư này).

2. Bản sao (có xác nhận sao y bản chính của cơ sở sản xuất) quyết định thành lập hoặc giấy chứng nhận đăng ký doanh nghiệp do cơ quan nhà nước có thẩm quyền cấp.

3. Văn bản của người đứng đầu cơ sở quy định các biện pháp kiểm soát về đo lường để bảo đảm yêu cầu kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn.

4. Hồ sơ kết quả kiểm định, hiệu chuẩn phương tiện đo, hồ sơ đánh giá kỹ thuật đo lường đối với lượng của hàng đóng gói sẵn, hồ sơ kết quả thực hiện các biện pháp kiểm soát về đo lường khác theo quy định.

Điều 18. Xử lý hồ sơ

1. Trong thời hạn năm (05) ngày làm việc kể từ ngày nhận hồ sơ, nếu hồ sơ chưa đầy đủ, chưa hợp lệ, cơ quan chứng nhận thông báo bằng văn bản cho cơ sở đề nghị những nội dung cần bổ sung, hoàn chỉnh.

Sau thời hạn chín mươi (90) ngày kể từ ngày cơ quan chứng nhận gửi thông báo, nếu cơ sở đề nghị không bổ sung hồ sơ đầy đủ theo quy định, cơ quan chứng nhận có quyền hủy bỏ việc xử lý đối với hồ sơ này.

2. Trong thời hạn ba mươi (30) ngày làm việc kể từ ngày nhận đầy đủ hồ sơ hợp lệ, cơ quan chứng nhận ra quyết định thành lập đoàn đánh giá tại cơ sở và tiến hành đánh giá theo quy định tại Điều 19 của Thông tư này (đối với cơ sở sản xuất hàng đóng gói sẵn);

3. Trong thời hạn mười lăm (15) ngày làm việc kể từ ngày nhận đầy đủ hồ sơ hợp lệ, cơ quan chứng nhận cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn (sau đây viết tắt là giấy chứng nhận) theo quy định tại Điều 20 của Thông tư này cho cơ sở đề nghị.

Điều 19. Đánh giá tại cơ sở

1. Đánh giá tại cơ sở được tổ chức theo hình thức đoàn đánh giá và thực hiện đánh giá theo nguyên tắc chuyên gia.

2. Đoàn đánh giá do Thủ trưởng cơ quan chứng nhận quyết định thành lập để đánh giá tại cơ sở, báo cáo kết quả và tư vấn cho Thủ trưởng cơ quan chứng nhận về sự phù hợp của cơ sở đề nghị với các yêu cầu quy định tại Thông tư này.

3. Thành phần đoàn đánh giá và trách nhiệm của thành viên đoàn đánh giá

a) Đoàn đánh giá gồm trưởng đoàn và thành viên khác. Số lượng người của đoàn đánh giá tùy thuộc vào đề nghị chứng nhận và không ít hơn hai (02) người; Trưởng đoàn và thành viên khác phải có giấy chứng nhận hoàn thành khóa đào tạo nghiệp vụ đánh giá về đo lường đối với lượng của hàng đóng gói sẵn do Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức;

b) Trưởng đoàn có trách nhiệm: Tổ chức thực hiện nhiệm vụ của đoàn đánh giá; trực tiếp đánh giá về hệ thống quản lý; phân công trách nhiệm cụ thể cho các thành viên; triệu tập và chủ trì các buổi họp của đoàn đánh giá; thông qua hồ sơ kết quả đánh giá trước khi trình Thủ trưởng cơ quan chứng nhận;

c) Thành viên khác có trách nhiệm thực hiện nhiệm vụ được phân công và chịu trách nhiệm trước Trưởng đoàn về nội dung, kết quả thực hiện nhiệm vụ.

4. Nội dung đánh giá: Đánh giá sự phù hợp của cơ sở đề nghị với các yêu cầu quy định tại Điều 10, Điều 11 của Thông tư này.

5. Phương pháp, phương tiện đánh giá và trình tự đánh giá tại cơ sở thực hiện theo hướng dẫn của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

6. Chi phí và các điều kiện khác phục vụ việc đánh giá tại cơ sở của đoàn đánh giá do cơ sở đề nghị bảo đảm.

Điều 20. Giấy chứng nhận

1. Nội dung, hình thức của giấy chứng nhận theo Mẫu 4.GCN tại Phụ lục V ban hành kèm theo Thông tư này.

2. Thời hạn hiệu lực của giấy chứng nhận là năm (05) năm kể từ ngày ký.

3. Giấy chứng nhận được gửi tới cơ sở đề nghị, Tổng cục Tiêu chuẩn Đo lường Chất lượng, Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở đề nghị thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và đăng trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

Điều 21. Lưu giữ hồ sơ chứng nhận

1. Hồ sơ chứng nhận được lưu giữ gồm: bộ hồ sơ đề nghị chứng nhận quy định tại Điều 17, hồ sơ đánh giá tại cơ sở quy định tại Điều 19 và giấy chứng nhận quy định tại Điều 20 của Thông tư này.

2. Một (01) bộ hồ sơ chứng nhận được lưu giữ tại cơ quan chứng nhận.

3. Cơ sở được chứng nhận chịu trách nhiệm lập và lưu giữ một (01) bộ hồ sơ đề nghị chứng nhận tại trụ sở của cơ sở hoặc nơi thực hiện sản xuất bảo đảm thuận lợi cho hoạt động thanh tra, kiểm tra.

4. Thời hạn lưu giữ: hai (02) năm sau khi giấy chứng nhận hết thời hạn hiệu lực hoặc bị đình chỉ hoặc bị hủy bỏ hiệu lực.

Điều 22. Chứng nhận lại, điều chỉnh nội dung của giấy chứng nhận

1. Không ít hơn ba (03) tháng trước khi hết thời hạn hiệu lực của giấy chứng nhận đã cấp hoặc khi có nhu cầu điều chỉnh nội dung của giấy chứng nhận, cơ sở đề nghị lập một (01) bộ hồ sơ theo quy định tại Điều 17 của Thông tư này đối với nội dung đề nghị chứng nhận lại, chứng nhận điều chỉnh gửi trực tiếp hoặc qua đường bưu điện đến cơ quan chứng nhận.

2. Tùy từng trường hợp cụ thể, cơ quan chứng nhận xem xét, quyết định kiểm tra trên hồ sơ hoặc đánh giá tại cơ sở và xử lý hồ sơ theo quy định tại Điều 18 của Thông tư này.

3. Giấy chứng nhận lại, giấy chứng nhận điều chỉnh được gửi tới cơ sở được chứng nhận, Tổng cục Tiêu chuẩn Đo lường Chất lượng, Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở được chứng nhận thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và đăng trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

4. Thời hạn hiệu lực của giấy chứng nhận lại là năm (05) năm kể từ ngày ký. Thời hạn hiệu lực của giấy chứng nhận điều chỉnh lấy theo thời hạn hiệu lực của giấy chứng nhận còn thời hạn hiệu lực đã cấp cho cơ sở được chứng nhận.

5. Việc lưu giữ hồ sơ chứng nhận lại, chứng nhận điều chỉnh, được áp dụng theo quy định tại Điều 21 của Thông tư này.

Điều 23. Đình chỉ hiệu lực của giấy chứng nhận

1. Đình chỉ hiệu lực của giấy chứng nhận được áp dụng đối với các trường hợp sau đây:

a) Cơ sở được chứng nhận không duy trì được các yêu cầu quy định tương ứng tại Điều 10, Điều 11 của Thông tư này gây hậu quả nghiêm trọng;

b) Cơ sở được chứng nhận có văn bản đề nghị được đình chỉ phạm vi được chứng nhận.

2. Tùy từng trường hợp cụ thể, cơ quan chứng nhận ra thông báo đình chỉ hiệu lực một phần hoặc toàn bộ giấy chứng nhận đã cấp (sau đây gọi tắt là thông báo đình chỉ). Thời hạn đình chỉ không được quá sáu (06) tháng kể từ thời điểm có hiệu lực của thông báo đình chỉ.

3. Thông báo đình chỉ được gửi cho cơ sở bị đình chỉ, Tổng cục Tiêu chuẩn Đo lường Chất lượng, Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở bị đình chỉ thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và được đăng tải trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

4. Trong thời hạn bị đình chỉ và sau khi đã hoàn thành việc khắc phục hậu quả, cơ sở bị đình chỉ có quyền lập một (01) bộ hồ sơ đề nghị bãi bỏ hiệu lực của thông báo đình chỉ gửi trực tiếp hoặc qua đường bưu điện đến cơ quan chứng nhận. Bộ hồ sơ gồm: Công văn đề nghị bãi bỏ hiệu lực của thông báo đình chỉ; hồ sơ chứng minh đã hoàn thành việc khắc phục hậu quả.

5. Tùy từng trường hợp cụ thể, cơ quan chứng nhận quyết định kiểm tra trên hồ sơ hoặc kiểm tra tại cơ sở về nội dung đã khắc phục hậu quả và xử lý hồ sơ theo quy định tại Điều 18 của Thông tư này.

6. Thông báo hủy bỏ hiệu lực được gửi cho cơ sở được chứng nhận, Tổng cục Tiêu chuẩn Đo lường Chất lượng hoặc Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở được chứng nhận thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và được đăng tải trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

7. Thông báo đình chỉ, thông báo hủy bỏ hiệu lực và các hồ sơ liên quan được lưu giữ theo quy định tại Điều 21 của Thông tư này.

Điều 24. Hủy bỏ hiệu lực của giấy chứng nhận

1. Hủy bỏ hiệu lực của giấy chứng nhận được áp dụng đối với các trường hợp sau đây:

a) Cơ sở vi phạm nghiêm trọng quy định tại Điều 25 của Thông tư này;

b) Cơ sở bị đình chỉ không hoàn thành việc khắc phục hậu quả trong thời hạn bị đình chỉ ghi trong thông báo đình chỉ;

c) Cơ sở được chứng nhận có văn bản đề nghị không tiếp tục sử dụng dấu định lượng trong phạm vi đã được chứng nhận;

d) Cơ sở được chứng nhận bị phá sản, giải thể theo quy định của pháp luật.

2. Tùy từng trường hợp cụ thể, cơ quan chứng nhận ra quyết định hủy bỏ hiệu lực một phần hoặc toàn bộ giấy chứng nhận đã cấp (gọi tắt là quyết định hủy bỏ hiệu lực).

3. Quyết định hủy bỏ hiệu lực được gửi cho cơ sở được chứng nhận, Tổng cục Tiêu chuẩn Đo lường Chất lượng hoặc Chi cục Tiêu chuẩn Đo lường Chất lượng nơi cơ sở được chứng nhận thực hiện sản xuất, nhập khẩu hàng đóng gói sẵn và được đăng tải trên Cổng thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

Chương V

TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN

Điều 25. Trách nhiệm của tổ chức, cá nhân sản xuất, nhập khẩu, lưu thông, buôn bán hàng đóng gói sẵn

1. Trách nhiệm của tổ chức, cá nhân sản xuất, nhập khẩu hàng đóng gói sẵn:

a) Duy trì các yêu cầu quy định tương ứng tại Điều 10, Điều 11 của Thông tư này;

b) Thông tin trung thực về lượng của hàng đóng gói sẵn;

c) Thông báo với khách hàng, người sử dụng về điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản, sử dụng hàng đóng gói sẵn;

d) Bảo đảm lượng của hàng đóng gói sẵn đáp ứng yêu cầu kỹ thuật đo lường theo quy định tại Thông tư này;

đ) Khi tiếp nhận thông báo của tổ chức, cá nhân khác hoặc tự phát hiện sự không phù hợp của hàng đóng gói sẵn do cơ sở sản xuất, nhập khẩu so với yêu cầu kỹ thuật đo lường, cơ sở tiến hành các biện pháp khắc phục đồng thời thông báo với các cơ quan nhà nước về đo lường có thẩm quyền về sự không phù hợp, biện pháp khắc phục và kết quả khắc phục sự không phù hợp;

e) Thực hiện chứng nhận, duy trì điều kiện và việc sử dụng, thể hiện dấu định lượng trên nhãn hàng đóng gói sẵn nhóm 2 theo quy định tại Thông tư này;

g) Chấp hành việc thanh tra, kiểm tra nhà nước về đo lường của cơ quan, người có thẩm quyền;

h) Định kỳ hằng năm trước ngày 31 tháng 01 hoặc đột xuất khi có yêu cầu của cơ quan nhà nước có thẩm quyền, cơ sở lập báo cáo tình hình sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn (theo Mẫu 3.BCTH tại Phụ lục V ban hành kèm theo Thông tư này) gửi về Chi cục Tiêu chuẩn Đo lường Chất lượng đã tiếp nhận công bố hoặc cơ quan đã cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng cho cơ sở.

2. Trách nhiệm của tổ chức, cá nhân lưu thông, buôn bán hàng đóng gói sẵn:

a) Thông tin trung thực về lượng của hàng đóng gói sẵn;

b) Thông báo với khách hàng, người sử dụng về điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản, sử dụng hàng đóng gói sẵn;

c) Tiếp nhận kiến nghị của khách hàng về sự không phù hợp của hàng đóng gói sẵn so với yêu cầu kỹ thuật đo lường và thông báo kịp thời tới cơ sở sản xuất, nhập khẩu hàng đóng gói sẵn đó;

d) Chỉ được lưu thông, buôn bán hàng đóng gói sẵn bảo đảm yêu cầu kỹ thuật đo lường. Đối với hàng đóng gói sẵn nhóm 2 phải có dấu định lượng theo quy định của Thông tư này;

đ) Chấp hành việc thanh tra, kiểm tra nhà nước về đo lường của cơ quan, người có thẩm quyền.

Điều 26. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn theo quy định của Thông tư này.

2. Ban hành hướng dẫn phương pháp, phương tiện đánh giá, trình tự đánh giá của đoàn đánh giá tại chỗ, văn bản kỹ thuật đo lường Việt Nam, phê duyệt chương trình đào tạo, tài liệu đào tạo và tổ chức đào tạo nghiệp vụ đánh giá về đo lường đối với lượng của hàng đóng gói sẵn.

3. Kiểm tra nhà nước về đo lường đối với lượng của hàng đóng gói sẵn trong phạm vi trách nhiệm quy định của pháp luật về đo lường.

4. Hướng dẫn chuyên môn nghiệp vụ kiểm tra, đánh giá về đo lường đối với lượng của hàng đóng gói sẵn; thông tin, tuyên truyền các quy định của Thông tư này cho các tổ chức, cá nhân có liên quan.

5. Định kỳ hai (02) năm một (01) lần hoặc đột xuất khi có yêu cầu của cơ quan nhà nước có thẩm quyền, thực hiện kiểm tra việc tiếp nhận công bố sử dụng dấu định lượng, việc cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn của Chi cục Tiêu chuẩn Đo lường Chất lượng.

6. Thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm về đo lường theo quy định của pháp luật.

Điều 27. Trách nhiệm của Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo Chi cục Tiêu chuẩn Đo lường Chất lượng thực hiện kiểm tra nhà nước về đo lường đối với lượng của hàng đóng gói sẵn trong phạm vi trách nhiệm được quy định tại Khoản 3 Điều 13 của Nghị định số 86/2012/NĐ-CP ngày 19/10/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Đo lường và quy định tại Thông tư số 28/2013/TT-BKHCN ngày 17/12/2013 của Bộ trưởng Bộ Khoa học và Công nghệ quy định kiểm tra nhà nước về đo lường.

2. Chỉ đạo thanh tra, kiểm tra việc chấp hành pháp luật về đo lường trên địa bàn.

Điều 28. Trách nhiệm của Chi cục Tiêu chuẩn Đo lường Chất lượng các tỉnh, thành phố trực thuộc Trung ương

1. Tuyên truyền, phổ biến Thông tư này cho các tổ chức, cá nhân liên quan.

2. Tiếp nhận và xác nhận vào bản công bố sử dụng dấu định lượng, lập và ghi chép vào sổ theo dõi, quản lý tiếp nhận công bố; cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn theo quy định tại Thông tư này.

3. Kiểm tra nhà nước về đo lường đối với lượng của hàng đóng gói sẵn trên địa bàn theo quy định của pháp luật về đo lường.

4. Phối hợp thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm về đo lường theo quy định của pháp luật.

5. Định kỳ hằng năm trước ngày 31 tháng 3 hoặc đột xuất khi có yêu cầu của cơ quan nhà nước có thẩm quyền, tổng hợp báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng về kết quả hoạt động tiếp nhận công bố, chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn; tình hình và kết quả kiểm tra lượng của hàng đóng gói sẵn trên địa bàn.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 29. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 8 năm 2014.

2. Bãi bỏ hiệu lực của các văn bản quy phạm pháp luật sau đây:

a) Quyết định số 02/2008/QĐ-BKHCN ngày 25 tháng 02 năm 2008 của Bộ trưởng Bộ Khoa học và Công nghệ ban hành “Quy định về việc kiểm tra đo lường đối với hàng đóng gói sẵn theo định lượng”;

b) Quyết định số 07/2008/QĐ-BKHCN ngày 8 tháng 7 năm 2008 của Bộ trưởng Bộ Khoa học và Công nghệ ban hành “Danh mục hàng đóng gói sẵn phải quản lý nhà nước về đo lường”.

Điều 30. Tổ chức thực hiện

1. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng chịu trách nhiệm hướng dẫn và tổ chức thực hiện Thông tư này.

2. Thủ trưởng cơ quan nhà nước, tổ chức và cá nhân liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình tổ chức thực hiện, nếu có vấn đề phát sinh hoặc khó khăn, vướng mắc, đề nghị phản ánh kịp thời bằng văn bản về Bộ Khoa học và Công nghệ để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng CP;
- Văn phòng Tổng Bí thư;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở KHCN, Chi cục TCĐLCL các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo VPCP;
- Lưu: VT, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

GHI ĐƠN VỊ ĐO
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

Lượng danh định (Qn) |  | Ghi đơn vị đo
Giá trị | Theo đơn vị đo
Qn < 1 g | Khối lượng | mg
1 g £ Qn < 1000 g |  | g
Qn ³ 1000 g |  | kg
Qn £ 999 mL | Thể tích (lỏng) | mL (ml) hoặc cL (cl)
Qn ³ 1L |  | L (l)
Qn ≤ 1000 cm3 (1 dm3) | Thể tích (rắn) | cm3, mL (ml)
1 dm3 < Qn < 1000 dm3 |  | dm3, L (l)
Qn ³ 1000 dm3 |  | m3
Qn < 1 mm | Chiều dài | mm hoặc mm
1 mm £ Qn < 100 cm |  | mm hoặc cm
Qn ³ 100 cm |  | m
Qn < 100 cm2 (1 dm2) | Diện tích | mm2 hoặc cm2
1 dm2 £ Qn < 100 dm2 (1 m2) |  | dm2
Qn ³ 1 m2 |  | m2

PHỤ LỤC II

CHIỀU CAO TỐI THIỂU CỦA CHỮ VÀ SỐ
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

Lượng danh định (Qn) | Chiều cao tối thiểu của chữ và số (mm)
Theo đơn vị đo g (hoặc mL) |
Đến 50 | 2
Trên 50 đến 200 | 3
Trên 200 đến 1000 | 4
Theo đơn vị đo kg (hoặc L) |
Trên 1 | 6
Theo đơn vị đo chiều dài, diện tích, số đếm | 2

PHỤ LỤC III

CÔNG THỨC TÍNH s VÀ HỆ SỐ HIỆU CHÍNH k
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Công thức tính s

Độ lệch bình phương trung bình của lượng thực s được tính theo công thức sau:

Với [image] là lượng thực của đơn vị hàng đóng gói sẵn thứ i (i = 1,2,...,n);

2. Hệ số hiệu chính k

Hệ số hiệu chính k được chọn tương ứng với cỡ lô (N), cỡ mẫu n, nơi lấy mẫu, đơn vị đo (khối lượng, thể tích, chiều dài, diện tích hoặc số đếm) và được xác định như sau:

+ Trường hợp lấy mẫu hàng đóng gói sẵn định lượng theo đơn vị đo khối lượng, thể tích tại nơi sản xuất, nhập khẩu, lưu thông, buôn bán, hệ số hiệu chính k được chọn theo Bảng 1.

Bảng 1

Cỡ lô (N) | Cỡ mẫu (n) | Hệ số hiệu chính (k) | Số lượng đơn vị hàng đóng gói sẵn không phù hợp cho phép (m)
Từ 1 đến 10 | N | - | -
Từ 11 đến 50 | 10 | 1,028 | 0
Từ 51 đến 99 | 13 | 0,848 | 1
Từ 100 đến 500 | 50 | 0,379 | 3
Từ 501 đến 3 200 | 80 | 0,295 | 5
Trên 3 200 | 125 | 0,234 | 7

+ Trường hợp lấy mẫu hàng đóng gói sẵn định lượng theo đơn vị đo chiều dài, diện tích hoặc số đếm tại nơi sản xuất, nhập khẩu, lưu thông, buôn bán, hệ số hiệu chính k được chọn theo Bảng 2.

Bảng 2

Cỡ lô (N) | Cỡ mẫu (n) | Hệ số hiệu chính (k) | Số lượng đơn vị hàng đóng gói sẵn không phù hợp cho phép (m)
1 đến 25 | N | - | -
26 đến 50 | 3 | 1,00 | 0
51 đến 150 | 5 | 0,35 | 0
151 đến 500 | 8 | 0,20 | 1
501 đến 3 200 | 13 | 0,15 | 1
Trên 3 200 | 20 | 0,10 | 1

+ Trường hợp lấy mẫu hàng đóng gói sẵn định lượng theo đơn vị đo khối lượng, thể tích tại nơi nhập khẩu, lưu thông, buôn bán và cần phải phá bao bì của hàng đóng gói sẵn đó, hệ số hiệu chính k được chọn theo Bảng 3.

Bảng 3

Cỡ lô (N) | Cỡ mẫu (n) | Hệ số hiệu chính (k) | Số đơn vị hàng đóng gói sẵn không phù hợp cho phép (m)
Từ 100 trở lên | 20 | 0,640 | 1

PHỤ LỤC IV

LƯỢNG THIẾU CHO PHÉP T
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

TT | Lượng danh định (Qn) | Lượng thiếu cho phép T
1 | theo đơn vị đo khối lượng (hoặc thể tích) g (hoặc mL) | T (1)
 |  | theo % của Qn | theo g (hoặc mL)
 | Lớn hơn 0 đến 5 (2) | - | -
 | Trên 5 đến 50 | 9 | -
 | Trên 50 đến 100 | - | 4,5
 | Trên 100 đến 200 | 4,5 | -
 | Trên 200 đến 300 | - | 9
 | Trên 300 đến 500 | 3 | -
 | Trên 500 đến 1 000 | - | 15
 | Trên 1 000 đến 10 000 | 1,5 | -
 | Trên 10 000 đến 15 000 | - | 150
 | Trên 15 000 | 1,0 | -
2 | theo đơn vị đo chiều dài (m) | theo % của Qn
 | Qn £ 5 | Không cho phép có đơn vị hàng đóng gói sẵn không phù hợp
 | Qn > 5 | 2
3 | theo đơn vị đo diện tích (m2) | theo % của Qn
 | Tất cả Qn | 3
4 | theo số đếm (cái, chiếc...) | theo % của Qn
 | Qn £ 50 | Không cho phép có đơn vị hàng đóng gói sẵn không phù hợp
 | Qn > 50 | 1(3)

Ghi chú:

(1): Đối với mục 1 trong Bảng nêu trên, T được làm tròn lên đến phần mười tiếp theo của g (hoặc mL) đối với Qn £ 1000 g (hoặc 1000 mL) và đến hàng đơn vị tiếp theo của g (hoặc mL) đối với Qn > 1000 g (hoặc 1000 mL);

(2): Chỉ phải thỏa mãn yêu cầu về giá trị trung bình Xtb;

(3): T được làm tròn lên đến số nguyên tiếp theo.

PHỤ LỤC V

CÁC MẪU BIỂU
(Ban hành kèm theo Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Mẫu 1. CBDĐL: Bản công bố sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn.

2. Mẫu 2. ĐNCN: Đề nghị chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn.

3. Mẫu 3. BCTH: Báo cáo tình hình sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn.

4. Mẫu 4. GCN: Giấy chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn.

Mẫu 1. CBDĐL
21/2014/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

BẢN CÔNG BỐ SỬ DỤNG DẤU ĐỊNH LƯỢNG
TRÊN NHÃN HÀNG ĐÓNG GÓI SẴN

Số: ………………

Tên cơ sở sản xuất, nhập khẩu:

Địa chỉ trụ sở chính:

Điện thoại: ………………………; Fax: ……………………; Email: ……………………………

Địa chỉ văn phòng giao dịch (nếu có): ……………………………………………………………

Địa chỉ nơi sản xuất (nếu khác với trụ sở chính) hoặc nơi nhập khẩu: ………………………

………………………………………………………………………………………………………..

CÔNG BỐ

Sử dụng dấu định lượng “V” trên nhãn hàng đóng gói sẵn sau đây:

TT | Tên hàng đóng gói sẵn | Lượng danh định (Qn) | Khối lượng bao bì

Chi cục Tiêu chuẩn Đo lường Chất
lượng tỉnh …….. đã tiếp nhận bản
công bố. Lần tiếp nhận: ……………
……….., ngày ... tháng ... năm ...
(Họ tên, chữ ký, đóng dấu)

……….., ngày ... tháng ... năm ...
Người đứng đầu cơ sở sản xuất (nhập khẩu)
(Họ tên, chữ ký, đóng dấu)

Ghi chú: Bản công bố này gồm 02 bản, Cơ sở giữ 01 bản và Chi cục lưu 01 bản.

Mẫu 2. ĐNCN
21/2014/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ SỞ ĐỀ NGHỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………. | ……….., ngày tháng năm 20…

ĐỀ NGHỊ CHỨNG NHẬN ĐỦ ĐIỀU KIỆN SỬ DỤNG DẤU ĐỊNH LƯỢNG TRÊN NHÃN HÀNG ĐÓNG GÓI SẴN

Kính gửi: (Tên cơ quan chứng nhận)

1. Cơ sở đề nghị: …………………. (tên cơ sở đề nghị) ………………………………….. thuộc: ………………………………………………………………………………………………………

- Địa chỉ trụ sở chính( [1] ): ………………………………………………………………………………..

- Điện thoại: ……………………………………………………………………………………………

- Fax: ………………………………………..; E-mail: ………………………………………………..

- Địa chỉ văn phòng giao dịch (nếu có): …………………………………………………………….

- Địa chỉ nơi sản xuất (nếu khác với trụ sở ch ính) hoặc nơi nhập khẩu: .....................................

- Đăng ký kinh doanh số…………... Ngày cấp …………… Nơi cấp …………………..

2. Đề nghị chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn sau đây khi (sản xuất hoặc nhập khẩu) ( [2] ):

TT | Tên hàng đóng gói sẵn | Lượng danh định (Qn) | Khối lượng bao bì | Ghi chú

3. Danh sách phương tiện đo dùng để xác định lượng của hàng đóng gói sẵn:

TT | Tên thiết bị, phương tiện đo | Nơi sản xuất | Số sản xuất | Phạm vi đo | Cấp/độ chính xác | Nơi KĐ/HC | Hiệu lực KĐ/HC đến

4. Mặt bằng làm việc và điều kiện môi trường:

Tổng diện tích dùng cho đóng gói, xác định lượng hàng đóng gói sẵn: ………………………..

Điều kiện môi trường: (nhiệt độ, độ ẩm,...)

Các điều kiện khác: (nếu có)

5. Danh sách nhân viên kỹ thuật

TT | Họ và tên | Năm sinh | Trình độ học vấn | Kinh nghiệm công tác | Ghi chú

6. (Tên cơ sở đề nghị) cam kết bảo đảm lượng của hàng đóng gói sẵn phù hợp với các yêu cầu kỹ thuật đo lường và chấp hành đầy đủ các quy định về việc chứng nhận đủ điều kiện sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn theo Thông tư số 21/2014/TT-BKHCN./.

Hồ sơ kèm theo:

Bản sao (có xác nhận sao y bản chính của cơ sở) giấy chứng nhận hiệu chuẩn, kiểm định của phương tiện đo, thiết bị định lượng.

Nơi nhận:
- Như trên;
- Lưu: VT;…

Người đứng đầu cơ sở đề nghị
(Họ tên, chữ ký, đóng dấu)

Mẫu 3. BCTH
21/2014/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ SỞ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …….. | ………, ngày … tháng … năm 20…

BÁO CÁO

TÌNH HÌNH SỬ DỤNG DẤU ĐỊNH LƯỢNG TRÊN NHÃN HÀNG ĐÓNG GÓI SẴN

(Thời gian từ ngày…… đến ngày……)

Kính gửi: …………………… (1) …………………..

Tên cơ sở lập báo cáo: ………………. (tên cơ sở) ………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………………

Điện thoại: …………………… Fax: …………………. Email: ……………………………………

Địa chỉ văn phòng giao dịch (nếu có): ……………………………………………………………..

Địa chỉ nơi sản xuất (nếu khác với trụ sở chính): ………………………………………………..

Số tiếp nhận công bố (2):

Giấy chứng nhận số (3): ……… ngày ... tháng ... năm … do ...(tên cơ quan cấp giấy chứng nhận)... cấp. Thời hạn hiệu lực đến: ………………………………………………………………..

1. Sử dụng dấu định lượng trên nhãn hàng đóng gói sẵn:

TT | Tên hàng đóng gói sẵn | Lượng danh định (Qn) | Khối lượng bao bì | Số lượng sản xuất/ nhập khẩu | Số lượng đã bán | Số lượng tồn kho

2. Chấp hành việc thanh tra, kiểm tra:

Biên bản kiểm tra, thanh tra trong thời hạn báo cáo (nếu có): …………………………

3. Tình hình giải quyết khiếu nại, tố cáo (nếu có): ……………………………………………..

4. Kiến nghị: …………………………………………………………………………………………..

Nơi nhận:
- Như trên;
- Lưu: VT;...

Người đứng đầu cơ sở
(Họ tên, chữ ký, đóng dấu)

(1): Ghi tên cơ quan tiếp nhận công bố hoặc cơ quan chứng nhận.

(2): Áp dụng đối với cơ sở đã được tiếp nhận công bố.

(3): Áp dụng đối với cơ sở đã được cấp giấy chứng nhận đủ điều kiện sử dụng dấu định lượng.

Mẫu 4. QĐCN
21/2014/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN CHỨNG NHẬN ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCN-.(1).. | ………, ngày … tháng … năm …

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN SỬ DỤNG DẤU ĐỊNH LƯỢNG TRÊN NHÃN HÀNG ĐÓNG GÓI SẴN

Căn cứ Luật Đo lường ngày 11 tháng 11 năm 2011;

Căn cứ ..(2)..;

Căn cứ Thông tư số 21/2014/TT-BKHCN ngày 15 tháng 7 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về đo lường đối với lượng của hàng đóng gói sẵn;

Xét đề nghị của ...(3)….,

(Tên cơ quan chứng nhận) chứng nhận:

1. Tên cơ sở đề nghị: …………………………………………………………………………………..

Địa chỉ trụ sở chính: …………………………………………………………………………………….

Điện thoại: ………………………; Fax: ……………………..; E-mail: ……………………………….

Địa chỉ văn phòng giao dịch (nếu có): ………………………………………………………………..

Địa chỉ nơi sản xuất (nếu khác với trụ sở chính) hoặc nơi nhập khẩu: …………………………..

Đủ điều kiện sử dụng dấu định lượng "V" trên nhãn hàng đóng gói sẵn sau đây:

TT | Tên hàng đóng gói sẵn | Lượng danh định (Qn) | Khối lượng bao bì | Ghi chú

2. Giấy chứng nhận này có hiệu lực đến hết ngày ..../..../20....

Nơi nhận:
- Cơ sở đề nghị;
- Lưu: VT, (Đơn vị được giao xử lý).

Thủ trưởng cơ quan chứng nhận
(Ký, ghi rõ họ tên và đóng dấu)

(1): Ký hiệu cơ quan chứng nhận.

(2): Văn bản quy định chức năng, nhiệm vụ, quyền hạn của cơ quan chứng nhận.

(3): Thủ trưởng đơn vị được giao xử lý.

([1]): Ghi rõ theo đăng ký kinh doanh hoặc quyết định thành lập.

([2]): Ghi rõ sản xuất hoặc nhập khẩu.


TT 26_2014_TT-BTTTT

BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
--------

Số: 26/2014/TT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 30 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT THI HÀNH NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP NGÀY 20 THÁNG 11

NĂM 2013 CỦA CHÍNH PHỦ ĐỐI VỚI VIỆC NHẬP KHẨU TEM BƯU CHÍNH

Căn cứ Luật bưu chính ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 47/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ quy định chi tiết thi hành một số nội dung của Luật bưu chính;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Quyết định số 41/2005/QĐ-TTg ngày 02 tháng 3 năm 2005 của Thủ tướng Chính phủ ban hành Quy chế cấp phép nhập khẩu hàng hóa;

Theo đề nghị của Vụ trưởng Vụ Bưu chính,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chi tiết thi hành Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ đối với việc nhập khẩu tem bưu chính.

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

1. Thông tư này quy định điều kiện, trình tự, thủ tục cấp, cấp lại giấy phép nhập khẩu; các trường hợp được miễn giấy phép nhập khẩu tem bưu chính, ấn phẩm tem bưu chính và các mặt hàng tem bưu chính (sau đây gọi chung là tem bưu chính) thuộc diện quản lý chuyên ngành của Bộ Thông tin và Truyền thông.

2. Thông tư này áp dụng đối với tổ chức, cá nhân có tham gia hoạt động nhập khẩu tem bưu chính.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tem bưu chính là ấn phẩm do cơ quan có thẩm quyền về bưu chính quyết định phát hành để thanh toán trước giá cước dịch vụ bưu chính trên mạng bưu chính công cộng và được công nhận trong mạng lưới của Liên minh Bưu chính thế giới.

2. Ấn phẩm tem bưu chính là ấn phẩm có in sẵn tem bưu chính hoặc dán sẵn tem bưu chính do cơ quan có thẩm quyền về bưu chính quyết định phát hành để phục vụ khách hàng sử dụng dịch vụ bưu chính và người sưu tập tem bưu chính.

3. Mặt hàng tem bưu chính là sản phẩm sử dụng tem bưu chính để trình bày, giới thiệu, minh họa cho sản phẩm đó.

Điều 3. Tem bưu chính không được phép xuất khẩu, nhập khẩu

1. Tem bưu chính giả.

2 .Tem bưu chính có nội dung, hình ảnh, ký hiệu, dấu hiệu gây kích động, thù hằn giữa các dân tộc, sắc tộc, tôn giáo; chống phá Nhà nước Cộng hòa xã hội chủ nghĩa Việt Nam; không phù hợp với đạo đức xã hội, với thuần phong mỹ tục của Việt Nam.

3. Tem bưu chính đã có quyết định thu hồi của cơ quan nhà nước có thẩm quyền.

4. Tem bưu chính nước ngoài có nội dung và nguồn gốc xuất xứ không phù hợp theo thông báo của cơ quan bưu chính các nước thành viên Liên minh Bưu chính Thế giới và các hiệp hội sưu tập tem.

Điều 4. Tem bưu chính tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu

Tổ chức, cá nhân tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu tem bưu chính thực hiện theo các quy định tại Thông tư số 05/2014/TT-BCT ngày 27 tháng 01 năm 2014 của Bộ Công thương quy định về hoạt động tạm nhập, tái xuất; tạm xuất, tái nhập; chuyển khẩu hàng hóa.

Điều 5. Giấy phép nhập khẩu tem bưu chính

1. Tổ chức, cá nhân nhập khẩu tem bưu chính thuộc danh mục quy định tại Phụ lục I ban hành kèm theo Thông tư này phải thực hiện thủ tục xin cấp giấy phép nhập khẩu tem bưu chính.

2. Giấy phép nhập khẩu tem bưu chính có giá trị thực hiện một lần trong thời hạn không quá một (01) năm kể từ ngày ký và không được gia hạn.

Điều 6. Các trường hợp được miễn giấy phép nhập khẩu tem bưu chính

Tổ chức, cá nhân nhập khẩu tem bưu chính thuộc các trường hợp sau đây được miễn giấy phép nhập khẩu tem bưu chính:

1. Tem bưu chính của các nước thành viên Liên minh Bưu chính Thế giới nhập khẩu theo quy định của Công ước Liên minh Bưu chính Thế giới.

2. Tổng số các chủng loại tem bưu chính cho một lần nhập khẩu có số lượng dưới 500 con và không thuộc danh mục các loại tem bưu chính quy định tại Điều 3 của Thông tư này.

3. Tem bưu chính Việt Nam in tại nước ngoài theo quyết định của Bộ Thông tin và Truyền thông.

Điều 7. Thủ tục cấp giấy phép nhập khẩu tem bưu chính

1. Hồ sơ đề nghị cấp giấy phép nhập khẩu tem bưu chính được lập thành một (01) bộ, gồm:

a) Đơn đề nghị cấp giấy phép nhập khẩu tem bưu chính theo mẫu tại Phụ lục II của Thông tư này;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đầu tư tại Việt Nam của tổ chức đề nghị nhập khẩu do tổ chức tự đóng dấu xác nhận hoặc giấy chứng minh nhân dân hoặc hộ chiếu của cá nhân đề nghị nhập khẩu;

c) Tem bưu chính mẫu hoặc bản sao tem bưu chính đề nghị nhập khẩu.

2. Địa chỉ tiếp nhận hồ sơ và trả kết quả

a) Địa chỉ tiếp nhận hồ sơ

Hồ sơ đề nghị cấp giấy phép nhập khẩu gửi qua đường bưu chính hoặc nộp trực tiếp tại Bộ Thông tin và Truyền thông (Vụ Bưu chính), số 18 Nguyễn Du, Quận Hai Bà Trưng, Hà Nội; Điện thoại: 0438226625; Fax: 04 38226954.

b) Địa chỉ trả kết quả

Bộ Thông tin và Truyền thông gửi giấy phép nhập khẩu tem bưu chính qua đường bưu chính đến địa chỉ của tổ chức, cá nhân đề nghị cấp giấy phép nhập khẩu tem bưu chính hoặc tổ chức, cá nhân đến nhận trực tiếp tại cơ quan cấp giấy phép nhập khẩu.

3. Trình tự, thủ tục cấp giấy phép nhập khẩu tem bưu chính

a) Đối với hồ sơ đáp ứng được quy định tại khoản 1 Điều này, việc cấp giấy phép nhập khẩu tem bưu chính được thực hiện trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được hồ sơ. Trường hợp từ chối cấp giấy phép nhập khẩu tem bưu chính, Bộ Thông tin và Truyền thông phải thông báo bằng văn bản và nêu rõ lý do.

b) Đối với hồ sơ chưa đáp ứng được quy định tại khoản 1 Điều này, trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được hồ sơ, Bộ Thông tin và Truyền thông gửi thông báo yêu cầu những nội dung cần sửa đổi, bổ sung. Trong thời hạn năm (05) ngày làm việc kể từ ngày ra thông báo, tổ chức, cá nhân có trách nhiệm sửa đổi, bổ sung theo yêu cầu. Trường hợp không sửa đổi, bổ sung hồ sơ theo yêu cầu, Bộ Thông tin và Truyền thông ra thông báo từ chối cấp giấy phép nhập khẩu tem bưu chính trong thời hạn năm (05) ngày làm việc kể từ ngày kết thúc thời hạn thông báo.

Điều 8. Cấp lại giấy phép nhập khẩu tem bưu chính

1. Tổ chức, cá nhân nhập khẩu tem bưu chính phải đề nghị cấp lại giấy phép nhập khẩu trong các trường hợp làm mất, hỏng giấy phép hoặc có thay đổi về nội dung ghi trên giấy phép.

2. Thủ tục cấp lại giấy phép nhập khẩu

a) Hồ sơ đề nghị cấp lại giấy phép nhập khẩu tem bưu chính gồm:

- Đơn đề nghị cấp lại giấy phép nhập khẩu theo mẫu tại Phụ lục IV của Thông tư này;

- Bản sao tài liệu liên quan đến nội dung thay đổi nội dung ghi trên giấy phép (nếu có);

b) Địa chỉ tiếp nhận hồ sơ đề nghị cấp lại giấy phép nhập khẩu tem bưu chính quy định tại điểm a, khoản 2, Điều 7 của Thông tư này;

c) Thời hạn giải quyết: Nếu hồ sơ đề nghị cấp lại giấy phép nhập khẩu đáp ứng quy định, trong thời hạn ba (03) ngày làm việc, Bộ Thông tin và Truyền thông cấp lại giấy phép nhập khẩu cho tổ chức, cá nhân nhập khẩu.

Điều 9. Phí, lệ phí cấp, cấp lại giấy phép nhập khẩu

Tổ chức, cá nhân nhập khẩu tem bưu chính phải nộp phí và lệ phí cấp hoặc cấp lại giấy phép nhập khẩu theo quy định tại Thông tư số 185/2013/TT-BTC ngày 4 tháng 12 năm 2013 của Bộ Tài chính quy định về mức thu, chế độ thu, nộp, quản lý sử dụng phí thẩm định điều kiện hoạt động và lệ phí cấp giấy phép trong hoạt động bưu chính.

Điều 10. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 16 tháng 02 năm 2015.

2. Kể từ ngày Thông tư này có hiệu lực, các quy định về nhập khẩu tem bưu chính tại Thông tư số 14/2011/TT-BTTTT ngày 07 tháng 6 năm 2011 của Bộ Thông tin và Truyền thông quy định chi tiết thi hành Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ đối với hàng hóa thuộc diện quản lý ngành của Bộ Thông tin và Truyền thông hết hiệu lực.

3. Chánh Văn phòng, Vụ trưởng Vụ Bưu chính, Thủ trưởng các đơn vị có liên quan thuộc Bộ chịu trách nhiệm tổ chức thực hiện Thông tư này./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ TTTT;
- Bộ TTTT: Bộ trưởng, các Thứ trưởng, các Vụ, Cục, đơn vị trực thuộc Bộ;
- Lưu: VT, BC.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC I

DANH MỤC TEM BƯU CHÍNH CẦN GIẤY PHÉP NHẬP KHẨU
(Ban hành kèm theo Thông tư số 26/2014/TT-BTTTT ngày 30/12/2014 của Bộ Thông tin và Truyền thông)

Mã hàng | Mô tả hàng hóa
4907 | Tem bưu chính, tem thuế hoặc các loại tem tương tự đang được lưu hành hoặc mới phát hành, chưa sử dụng tại nước mà chúng có, hoặc sẽ có giá trị, có mệnh giá được công nhận; ấn phẩm có in sẵn tem,...
 | - Tem bưu chính, tem thuế hoặc các loại tem tương tự chưa sử dụng:
4907.00.21 | -- Tem bưu chính, bao gồm cả tem khối (souvenir sheet, miniature sheet, block) mới phát hành, chưa sử dụng.
4907.00.29 | -- Thư nhẹ máy bay (Aerogramme), phong bì, bưu ảnh có in sẵn tem (pre-stamped envelope, postcard) mới phát hành, chưa sử dụng.
9704.00.00 | Tem bưu chính hoặc tem thuế, dấu có in cước thay tem bưu chính, phong bì có tem đóng dấu ngày phát hành đầu tiên, các ấn phẩm bưu chính (ấn phẩm có in sẵn tem), và các ấn phẩm tương tự, đã hoặc chưa sử dụng, trừ loại thuộc nhóm 49.07.

PHỤ LỤC II

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP NHẬP KHẨU
(Ban hành kèm theo Thông tư số 26/2014/TT-BTTTT ngày 30/12/2014 của Bộ Thông tin và Truyền thông)

(Tổ chức, cá nhân nhập khẩu)
--------

Số: …………..

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

…, ngày tháng năm 201…

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP NHẬP KHẨU TEM BƯU CHÍNH

Kính gửi: Bộ Thông tin và Truyền thông

Tên tổ chức/cá nhân đề nghị cấp phép:.....................................................................

Địa chỉ liên hệ:............................................................................................................

Điện thoại: ……………… Fax: ……………. E-mail:...................................................

Giấy chứng nhận đăng ký kinh doanh số: …………… Nơi cấp:................................

Mã số XNK: ..................... Nơi cấp:...........................................................................

Đề nghị cấp giấy phép nhập khẩu các loại tem bưu chính sau đây:

Stt | Tên mặt hàng | Xuất xứ | Số lượng

Hình thức nhập khẩu:..................................................................................................

Mục đích nhập khẩu:...................................................................................................

Thời gian dự kiến nhập khẩu:.....................................................................................

Hồ sơ kèm theo:.........................................................................................................

Tôi/chúng tôi chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên và cam kết tuân thủ các quy định pháp luật về quản lý tem bưu chính.

TỔ CHỨC, CÁ NHÂN NHẬP KHẨU
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC III

MẪU GIẤY PHÉP NHẬP KHẨU TEM BƯU CHÍNH
(Ban hành kèm theo Thông tư số 26/2014/TT-BTTTT ngày 30/12/2014 của Bộ Thông tin và Truyền thông)

(Cơ quan cấp giấy phép)
--------

Số:

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………, ngày … tháng … năm …

GIẤY PHÉP

NHẬP KHẨU TEM BƯU CHÍNH

Căn cứ Luật bưu chính ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số .../…/NĐ-CP ngày ... tháng ... năm 20.. của Chính phủ …………;

Căn cứ ……………………;

Xét hồ sơ đề nghị cấp giấy phép nhập khẩu tem bưu chính của (Tên tổ chức, cá nhân);

Theo đề nghị của …………,

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Điều 1: Cấp phép để tổ chức/cá nhân:

(Tên tổ chức, cá nhân)

(Tên giao dịch)

(Tên viết tắt)

(Giấy chứng nhận đăng ký kinh doanh/Giấy chứng nhận đầu tư số: …….. ngày.... tháng....năm.... do……..cấp).

(Mã số xuất nhập khẩu)

(Trụ sở chính)

Nhập khẩu vào Việt Nam các loại tem bưu chính sau đây:

Stt | Tên mặt hàng | Xuất xứ | Số lượng | Đơn vị tính (con/chiếc)

Mục đích nhập khẩu: …………………………………….

Điều 2: Giấy phép này chỉ được sử dụng một lần, không được gia hạn và có hiệu lực kể từ ngày ký đến hết ngày ………. .

Điều 3: Giấy phép này được lập thành 03 bản gốc; 01 bản cấp cho (Tên tổ chức, cá nhân); 01 bản lưu tại (Cơ quan cấp phép); 01 bản gửi cho cơ quan nhà nước có thẩm quyền liên quan.

TL. BỘ TRƯỞNG
VỤ TRƯỞNG VỤ BƯU CHÍNH

PHỤ LỤC IV

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP NHẬP KHẨU TEM BƯU CHÍNH
(Ban hành kèm theo Thông tư số 26/2014/TT-BTTTT ngày 30/12/2014 của Bộ Thông tin và Truyền thông)

(Tổ chức, cá nhân nhập khẩu)
--------

Số: ……….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

----------------

…, ngày … tháng … năm 201…

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY PHÉP NHẬP KHẨU TEM BƯU CHÍNH

Kính gửi: Bộ Thông tin và Truyền thông

Đơn vị nhập khẩu:......................................................................................................

Địa chỉ liên hệ:............................................................................................................

Điện thoại: …………… Fax: ……………….. E-mail:..................................................

Giấy chứng nhận đăng ký kinh doanh số: ………….. Nơi cấp:.................................

Mã số XNK: ……………………… Nơi cấp:...............................................................

Giấy phép nhập khẩu đã được cấp: số …… ngày ....

Lý do đề nghị cấp lại Giấy phép:................................................................................

Tôi/chúng tôi chịu trách nhiệm về sự chính xác của các thông tin cung cấp nêu trên và cam kết tuân thủ các quy định pháp luật về quản lý tem bưu chính.

TỔ CHỨC, CÁ NHÂN NHẬP KHẨU
(ký, ghi rõ họ tên, đóng dấu)


TT 2014 - 34 ghi nhan thuc pham goi san

BỘ Y TẾ - BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN - BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 34/2014/TTLT-BYT-BNNPTNT-BCT | Hà Nội, ngày 27 tháng 10 năm 2014

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN GHI NHÃN HÀNG HÓA ĐỐI VỚI THỰC PHẨM, PHỤ GIA THỰC PHẨM VÀ CHẤT HỖ TRỢ CHẾ BIẾN THỰC PHẨM BAO GÓI SẴN

Căn cứ Luật an toàn thực phẩm ngày 17 tháng 6 năm 2010;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 quy định chi tiết thi hành một số điều của Luật an toàn thực phẩm;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chín phủ về nhãn hàng hóa;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 199/2013/NĐ-CP ngày 26 tháng 11 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công thương;

Theo đề nghị của Cục trưởng Cục An toàn thực phẩm-Bộ Y tế, Vụ trưởng Vụ Khoa học và Công nghệ-Bộ Công thương, Cục trưởng Cục Quản lý chất lượng Nông lâm sản và Thủy sản-Bộ Nông nghiệp và Phát triển nông thôn;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn, Bộ trưởng Bộ Công thương ban hành Thông tư liên tịch hướng dẫn ghi nhãn hàng hóa đối với thực phẩm, phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm bao gói sẵn,

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư liên tịch này quy định về ghi nhãn hàng hóa đối với thực phẩm đã qua chế biến, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm bao gói sẵn lưu thông tại Việt Nam (sau đây gọi chung là sản phẩm).

2. Thông tư liên tịch này không áp dụng đối với thực phẩm biến đổi gen, thực phẩm sơ chế, thực phẩm tươi sống được bán trực tiếp cho người tiêu dùng, thực phẩm bao gói đơn giản (bao gói không kín).

3. Sản phẩm sản xuất chỉ nhằm mục đích xuất khẩu thì việc ghi nhãn phải bảo đảm không làm sai lệch bản chất của sản phẩm, không vi phạm pháp luật của Việt Nam và pháp luật của nước nhập khẩu.

4. Thông tư liên tịch này áp dụng đối với các tổ chức, cá nhân sản xuất, kinh doanh, nhập khẩu hàng hóa thực phẩm đã qua chế biến, phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm bao gói sẵn tại Việt Nam.

Điều 2. Giải thích từ ngữ

Trong Thông tư liên tịch này, một số từ ngữ dưới đây được hiểu như sau:

1. Nhãn sản phẩm là bản viết, bản in, bản vẽ, bản chụp của chữ, hình vẽ, hình ảnh được dán, in, đính, đúc, chạm, khắc trực tiếp trên sản phẩm, bao bì thương phẩm của sản phẩm hoặc trên các chất liệu khác được gắn trên sản phẩm, bao bì thương phẩm của sản phẩm để thể hiện các thông tin cần thiết, chủ yếu về sản phẩm đó.

a) Phần chính của nhãn (mặt trước của nhãn) là một phần của nhãn sản phẩm mà người tiêu dùng nhìn thấy dễ dàng và rõ nhất trong điều kiện trưng bày bình thường, được thiết kế tùy thuộc vào kích thước thực tế của sản phẩm và bao bì thương phẩm;

b) Phần còn lại của nhãn là phần của nhãn sản phẩm để ghi tiếp các nội dung bắt buộc và những nội dung khác. Mặt sau của nhãn (hay mặt bên của nhãn) có thể liền kề, ở mặt đối diện, phía trên hoặc phía dưới mặt trước của nhãn (hay mặt chính của nhãn);

c) Nhãn phụ là nhãn thể hiện những nội dung bắt buộc dịch từ nhãn gốc của sản phẩm bằng tiếng nước ngoài ra tiếng Việt và bổ sung những nội dung bắt buộc bằng tiếng Việt theo quy định của pháp luật mà nhãn gốc của sản phẩm còn thiếu.

2. Thành phần cấu tạo của sản phẩm là tất cả các chất, nguyên liệu, phụ gia thực phẩm được sử dụng để sản xuất thực phẩm và tồn tại trong sản phẩm cuối cùng kể cả khi dạng của nguyên liệu đó đã thay đổi.

3. Ngày sản xuất, thời hạn sử dụng:

a) Ngày sản xuất (Date of Manufacture) của sản phẩm là mốc thời gian hoàn thành sản xuất, chế biến, lắp ráp, đóng chai, đóng gói hoặc các hình thức khác để hoàn thiện công đoạn cuối cùng của sản phẩm đó;

b) Thời hạn sử dụng là thời hạn mà thực phẩm vẫn giữ được giá trị dinh dưỡng và bảo đảm an toàn trong điều kiện bảo quản được ghi trên nhãn theo hướng dẫn của nhà sản xuất;

c) Hạn sử dụng hoặc sử dụng đến ngày (Expiry date) là mốc thời gian mà quá mốc thời gian đó sản phẩm không được phép bán ra thị trường;

d) Hạn sử dụng tốt nhất (Best before) là mốc thời gian, dưới các điều kiện bảo quản được công bố trên nhãn, mà sản phẩm vẫn duy trì được đầy đủ chất lượng vốn có của nó.

4. Lô sản phẩm là một số lượng xác định của một loại sản phẩm cùng tên, chất lượng, nguyên liệu, thời hạn sử dụng và cùng được sản xuất tại một cơ sở dưới các điều kiện như nhau.

Điều 3. Yêu cầu về ghi nhãn sản phẩm

1. Việc ghi nhãn hoặc gắn trên nhãn các loại hình ảnh, hình vẽ, biểu trưng phải trung thực và không được gây hiểu nhầm, lừa dối hoặc tạo ra ấn tượng không đúng về bản chất đặc tính, công dụng của sản phẩm.

2. Không được ghi những lời lẽ, ký hiệu, họa tiết đề cập đến hay gợi ý trực tiếp hoặc gián tiếp đến sản phẩm khác, làm cho người tiêu dùng hiểu nhầm là sản phẩm khác.

3. Những thông tin bắt buộc ghi trên nhãn sản phẩm thì chiều cao chữ không được thấp hơn 1,2 mm. Đối với trường hợp một mặt của bao gói dùng để ghi nhãn (không tính phần biên giáp mí) nhỏ hơn 80 cm2 thì chiều cao chữ không được thấp hơn 0,9 mm. Màu của chữ phải tương phản với màu nền của nhãn.

4. Nhãn hàng hóa phải bảo đảm tồn tại lâu dài, không được tẩy, xóa không ảnh hưởng đến chất lượng sản phẩm.

5. Khuyến khích tổ chức, cá nhân ghi nhãn thông tin dinh dưỡng theo hướng dẫn của Ủy ban tiêu chuẩn thực phẩm quốc tế (Codex).

Điều 4. Ngôn ngữ ghi nhãn sản phẩm

1. Sản phẩm được sản xuất trong nước và lưu thông trên thị trường Việt Nam phải ghi bằng tiếng Việt và ghi đầy đủ những nội dung bắt buộc quy định tại Thông tư liên tịch này, tùy theo yêu cầu của từng loại sản phẩm có thể ghi thêm ngôn ngữ khác. Nội dung ghi bằng ngôn ngữ khác phải tương ứng nội dung tiếng Việt và kích thước chữ không được lớn hơn nội dung ghi bằng tiếng Việt.

2. Sản phẩm nhập khẩu để lưu thông, tiêu thụ trên thị trường Việt Nam, phải được ghi nhãn theo một trong hai cách sau đây:

a) Ghi nhãn phụ những nội dung bắt buộc bằng tiếng Việt đính kèm theo nhãn hàng hóa. Nhãn phụ phải được gắn trên sản phẩm hoặc bao bì thương phẩm của sản phẩm và không được che khuất nội dung của nhãn sản phẩm. Nội dung ghi trên nhãn phụ không được làm hiểu sai lệch nội dung của nhãn sản phẩm;

b) Ghi nhãn bằng tiếng Việt với đầy đủ những nội dung bắt buộc phải ghi nhãn.

Điều 5. Nội dung của nhãn sản phẩm

1. Nội dung bắt buộc phải ghi nhãn: tên sản phẩm; thành phần cấu tạo; định lượng sản phẩm; ngày sản xuất; thời hạn sử dụng và hướng dẫn bảo quản; hướng dẫn sử dụng; tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về sản phẩm; xuất xứ; số Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm; các khuyến cáo, cảnh báo an toàn thực phẩm.

2. Nội dung khác của nhãn sản phẩm bao gồm từ ngữ, hình vẽ, hình ảnh, ký hiệu, số hiệu thể hiện những thông tin khác.

Chương II

QUY ĐỊNH VỀ GHI NHÃN VÀ CÁCH GHI NHÃN

Điều 6. Tên sản phẩm

1. Tên sản phẩm ghi trên nhãn do tổ chức, cá nhân sản xuất, kinh doanh thực phẩm tự đặt. Tên sản phẩm phải bảo đảm các yêu cầu sau đây:

a) Không được làm hiểu sai lệch về bản chất, công dụng của thực phẩm, phụ gia thực phẩm và chất hỗ trợ chế biến thực phẩm, không được gây hiểu nhầm cho người tiêu dùng. Phải ghi trên phần chính của nhãn;

b) Đúng với tên trong Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm.

2. Tên sản phẩm nhập khẩu ghi trên nhãn phụ được giữ nguyên nhưng phải ghi thêm tên nhóm mặt hàng kèm tên chữ bằng tiếng nước ngoài hoặc phiên âm ra tiếng Việt và phải phù hợp với quy định của pháp luật Việt Nam về nhãn hàng hóa.

3. Sản phẩm gồm nhiều loại khác nhau cùng nhóm mặt hàng được chứa đựng trong cùng bao bì thương phẩm thì tên sản phẩm đó được ghi theo tên nhóm mặt hàng kèm theo tên hiệu của nhà sản xuất hoặc tên thương mại của sản phẩm.

4. Tên sản phẩm có thể ghi kèm những từ ngữ hỗ trợ khác trên phần nhãn chính nhằm giúp người tiêu dùng hiểu đúng về bản chất và điều kiện tự nhiên của sản phẩm.

5. Trường hợp tên của thành phần cấu tạo của sản phẩm được sử dụng là tên sản phẩm hay một phần của tên sản phẩm thì thành phần đó phải ghi định lượng gần tên sản phẩm ở vị trí dễ nhìn thấy bằng mắt thường hoặc trong phần liệt kê thành phần cấu tạo.

Điều 7. Thành phần cấu tạo của sản phẩm

1. Tất cả thành phần cấu tạo phải được ghi trên nhãn sản phẩm, trừ sản phẩm có duy nhất một thành phần cấu tạo.

2. Thành phần cấu tạo được ghi theo thứ tự giảm dần theo khối lượng hoặc tỷ lệ phần trăm của mỗi thành phần. Phải ghi cụm từ “Thành phần” trước các thành phần được liệt kê.

3. Trường hợp một thành phần của sản phẩm là một hỗn hợp gồm từ hai thành phần khác trở lên thì phải liệt kê thành phần hỗn hợp đó trong dấu ngoặc đơn và theo thứ tự giảm dần về khối lượng. Trường hợp thành phần hỗn hợp chiếm dưới 5% khối lượng của sản phẩm cuối cùng thì không phải công bố thành phần hỗn hợp đó, trừ các phụ gia thực phẩm có chức năng công nghệ đối với sản phẩm cuối cùng.

4. Đối với thực phẩm có chứa từ (01) một thành phần hoặc một vài các thành phần dưới đây thì phải công bố trên nhãn hàng hóa sự có mặt của thành phần đó:

a) Ngũ cốc và thức ăn làm từ hạt ngũ cốc có chứa gluten; ví dụ như lúa mì, lúa mì spenta, lúa mạch, lúa mạch đen, yến mạch hoặc các giống lai và các sản phẩm của chúng;

b) Loài giáp xác và các sản phẩm từ loài giáp xác;

c) Trứng và các sản phẩm trứng;

d) Thủy sản và các sản phẩm từ thủy sản;

đ) Lạc, đậu tương và các sản phẩm của chúng;

e) Sữa và các sản phẩm sữa (bao gồm cả lactoza - đường sữa);

g) Quả hạch và các sản phẩm từ quả hạch; và

h) Sunfit (muối của axít sunfurơ) có nồng độ ³ 10 mg/kg.

5. Nước cho vào thực phẩm cũng phải được liệt kê trong thành phần cấu tạo trừ trường hợp một phần của nguyên liệu ở dạng nước như nước mặn, xiro hoặc canh được sử dụng trong thực phẩm hỗn hợp và nguyên liệu đó đã được liệt kê trong danh sách thành phần cấu tạo. Nước và các nguyên liệu dễ bay hơi trong quá trình sản xuất thì không cần phải liệt kê trong thành phần cấu tạo.

6. Đối với những thực phẩm cô đặc hoặc đã được khử nước mà khi hoàn nguyên chỉ cho thêm nước vào thì các thành phần cấu tạo được liệt kê theo thứ tự giảm dần về khối lượng đối với thực phẩm sau khi đã hoàn nguyên và bắt buộc ghi dòng chữ “thành phần cấu tạo của sản phẩm sau khi đã hoàn nguyên theo hướng dẫn trên nhãn”.

7. Trong mục liệt kê các thành phần cấu tạo, phải sử dụng một tên gọi cụ thể phù hợp với các nội dung đã quy định ghi tên sản phẩm và mỗi thành phần cấu tạo, ngoại trừ các trường hợp thành phần được liệt kê dùng tên nhóm chung của mặt hàng không cung cấp được thông tin cần thiết, có thể được sử dụng các tên nhóm theo quy định tại Phụ lục 1 ban hành theo Thông tư liên tịch này.

8. Đối với các phụ gia thực phẩm có tên trong Danh mục phụ gia thực phẩm được phép sử dụng trong thực phẩm nói chung và thuộc các nhóm theo thứ tự dưới đây, phải sử dụng tên nhóm tương ứng cùng với tên cụ thể hoặc mã số quốc tế INS: chất điều chỉnh độ axit; chất điều vị; chất làm dầy; chất tạo bọt; chất tạo gel; chất chống đông vón; chất chống tạo bọt; chất làm bóng; chất chống oxy hóa; chất làm ẩm; chất độn; chất bảo quản; chất tẩy màu; chất ổn định màu; chất khí đẩy; chất khí bao gói; chất tạo xốp; chất nhũ hóa; chất ổn định; chất làm rắn chắc; chất mang; chất tạo phức kim loại; chất xử lý bột; chất tạo ngọt; phẩm màu; enzym.

9. Phụ gia thực phẩm thuộc nhóm hương liệu và các chất tạo hương; các loại tinh bột biến tính thuộc danh mục phụ gia thực phẩm được phép sử dụng trong thực phẩm thì sử dụng tên nhóm tương ứng. Việc sử dụng từ ngữ “hương liệu” để ghi nhãn thường phải kèm theo một trong số hoặc đồng thời các cụm từ “tự nhiên”, “giống tự nhiên”, “tổng hợp” hay “nhân tạo”.

10. Khi một phụ gia thực phẩm được đưa vào thực phẩm thông qua các nguyên liệu thô ban đầu nhưng không có tính năng công nghệ đối với sản phẩm cuối cùng thì không phải liệt kê trong thành phần cấu tạo của thực phẩm đó.

Điều 8. Định lượng sản phẩm (khối lượng tịnh/thể tích thực/số lượng)

1. Định lượng sản phẩm phải được ghi theo đơn vị đo quốc tế.

2. Định lượng sản phẩm đối với từng loại thực phẩm được ghi theo cách sau đây:

a) Ghi theo thể tích thực đối với thực phẩm dạng lỏng;

b) Ghi theo khối lượng tịnh đối với thực phẩm dạng rắn;

c) Ghi theo khối lượng tịnh hoặc thể tích thực đối với thực phẩm vừa rắn vừa lỏng hoặc thực phẩm dạng sệt.

3. Đối với thực phẩm được đóng gói trong môi trường lỏng phải ghi khối lượng thực phẩm khô bên cạnh khối lượng tịnh.

Điều 9. Ngày sản xuất, thời hạn sử dụng và hướng dẫn bảo quản

1. Tổ chức, cá nhân sản xuất thực phẩm phải bảo đảm thông tin chính xác, trung thực về ngày sản xuất, thời hạn sử dụng ghi trên nhãn thực phẩm. Thời hạn sử dụng phải ghi trên bao bì trực tiếp và bao bì ngoài.

2. Ngày sản xuất có thể ghi như sau: “Ngày sản xuất” hoặc “NSX”. Chữ số chỉ ngày, tháng, năm ghi theo một trong các cách sau: chỉ ngày gồm hai chữ số, chỉ tháng gồm hai chữ số, chỉ năm gồm hai chữ số cuối hoặc đầy đủ bốn chữ số, và giữa ngày, tháng, năm có thể dùng dấu chấm (.), gạch ngang (-), gạch chéo (/) hoặc không có dấu, riêng trường hợp không dùng dấu chỉ gồm sáu chữ số.

3. Thời hạn sử dụng phải bao gồm các thông tin sau đây:

a) Ngày và tháng đối với sản phẩm có thời hạn sử dụng không quá ba tháng;

b) Tháng và năm đối với sản phẩm có thời hạn sử dụng trên ba tháng;

c) Ngày, tháng và năm phải được ghi theo dãy số không mã hóa.

4. Các sản phẩm dưới đây không bắt buộc phải ghi thời hạn sử dụng nhưng phải ghi ngày sản xuất;

a) Bánh mỳ hoặc bánh ngọt được tiêu thụ trong vòng 24 giờ sau khi sản xuất;

b) Dấm ăn;

c) Muối dùng cho thực phẩm;

d) Đường ở thể rắn.

5. Không bắt buộc ghi ngày sản xuất và thời hạn sử dụng đối với các sản phẩm đồ uống có chứa tối thiểu 10% nồng độ cồn theo thể tích.

6. Hướng dẫn bảo quản: ghi thời hạn sử dụng kèm theo điều kiện bảo quản (nếu có).

Điều 10. Hướng dẫn sử dụng

1. Phải ghi trên nhãn sản phẩm hướng dẫn sử dụng.

2. Trường hợp nhãn sản phẩm có diện tích nhỏ hơn 10 cm2 thì phải ghi các nội dung đó vào một tài liệu hướng dẫn sử dụng gắn kèm theo thực phẩm (dạng tờ Hướng dẫn sử dụng hoặc nhãn phụ).

Điều 11. Các khuyến cáo và cảnh báo an toàn

1. Các khuyến cáo về sức khỏe phải dựa trên các bằng chứng khoa học và được chứng minh khi công bố sản phẩm.

2. Các khuyến cáo về so sánh dinh dưỡng phải tuân thủ theo quy định tại Phụ lục 2 ban hành theo Thông tư liên tịch này. Trong trường hợp Việt Nam chưa cập nhật các khuyến cáo so sánh dinh dưỡng thì có thể theo hướng dẫn của Ủy ban tiêu chuẩn thực phẩm quốc tế (Codex).

3. Các cảnh báo an toàn (nếu có) phải được ghi nhãn và hướng dẫn đầy đủ.

4. Không được nhấn mạnh sự không có mặt một hoặc một số thành phần trong sản phẩm nhằm mục đích quảng cáo trong trường hợp thành phần đó có tính chất và công dụng tương tự với các chất, thành phần cùng nhóm.

Điều 12. Tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về sản phẩm

Ghi tên và địa chỉ của tổ chức, cá nhân chịu trách nhiệm về sản phẩm đối với từng trường hợp như sau:

1. Đối với sản phẩm nhập khẩu: ghi tên và địa chỉ của tổ chức, cá nhân đứng tên công bố sản phẩm.

2. Đối với sản phẩm sản xuất trong nước:

a) Trường hợp sản phẩm được sản xuất ngay tại nơi đăng ký kinh doanh thì trên nhãn ghi tên và địa chỉ cơ sở sản xuất theo đăng ký kinh doanh;

b) Trường hợp sản phẩm được sản xuất tại các địa điểm khác ngoài nơi đăng ký kinh doanh nhưng mang cùng thương hiệu do các cơ sở này sản xuất thì trên nhãn ghi địa chỉ cơ sở sản xuất ra sản phẩm đó hoặc ghi tên và địa chỉ của tổ chức, cá nhân đứng tên công bố sản phẩm nhưng phải bảo đảm việc truy xuất nguồn gốc;

c) Sản phẩm do hai hay nhiều tổ chức, cá nhân cùng sản xuất thì ghi tên, địa chỉ của tổ chức, cá nhân thực hiện công đoạn cuối cùng để hoàn thiện sản phẩm trước khi đưa vào lưu thông;

d) Trường hợp trên nhãn sản phẩm ghi thêm tên, địa chỉ của tổ chức, cá nhân khác nhằm quảng bá cho sản phẩm của mình thì phải ghi mối liên quan giữa tổ chức, cá nhân ghi thêm với sản phẩm đó.

Điều 13. Xuất xứ sản phẩm

1. Đối với sản phẩm nhập khẩu, trên nhãn phải ghi tên nước xuất xứ của sản phẩm theo quy định của pháp luật về xuất xứ hàng hóa.

2. Trường hợp sản phẩm được sang bao, đóng gói tại một nước khác với nước sản xuất thì ngoài việc ghi xuất xứ sản phẩm là nước sản xuất ra sản phẩm đó phải ghi tên nước của nơi đóng gói cuối cùng.

Điều 14. Số Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm

Sản phẩm lưu thông trên thị trường phải ghi số Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm đã được cơ quan có thẩm quyền cấp.

Điều 15. Miễn một số nội dung ghi nhãn bắt buộc

1. Quy định việc miễn áp dụng ghi nhãn bắt buộc đối với các nhãn có diện tích nhỏ hơn 10 cm2 hoặc có nhãn phụ hoặc hướng dẫn sử dụng đi kèm.

Ngoài gia vị và thảo mộc, đối với các bao gói nhỏ, có diện tích bề mặt lớn nhất nhỏ hơn 10 cm2, có thể miễn áp dụng ghi thành phần cấu tạo, thời hạn sử dụng, hướng dẫn bảo quản, hướng dẫn sử dụng, nếu có nhãn phụ hoặc bao bì ngoài đã thể hiện đầy đủ các nội dung đó.

2. Miễn ghi nhãn phụ đối với thực phẩm trong các trường hợp sau đây:

a) Thực phẩm mang theo người nhập cảnh để tiêu dùng cá nhân trong định mức được miễn thuế nhập khẩu; thực phẩm trong túi ngoại giao, túi lãnh sự; thực phẩm tạm nhập tái xuất, thực phẩm quá cảnh, chuyển khẩu; thực phẩm gửi kho ngoại quan; thực phẩm là mẫu thử nghiệm hoặc nghiên cứu; thực phẩm là mẫu trưng bày hội chợ, triển lãm;

b) Nguyên liệu, phụ gia thực phẩm, chất hỗ trợ chế biến thực phẩm, bao bì chứa đựng thực phẩm, nhập khẩu về để sản xuất nội bộ không bán ra thị trường, chỉ vận chuyển nội bộ giữa các kho từ tỉnh này qua tỉnh khác thuộc cùng một Hệ thống trong doanh nghiệp.

Chương III

NỘI DUNG GHI NHÃN ĐỐI VỚI MỘT SỐ SẢN PHẨM ĐẶC THÙ

Điều 16. Phụ gia thực phẩm để kinh doanh

Ngoài các yêu cầu ghi nhãn được quy định tại Chương II Thông tư liên tịch này, phụ gia thực phẩm dùng để kinh doanh phải ghi nhãn như sau:

1. Tên nhóm với tên chất phụ gia, ví dụ: chất nhũ hóa: natri polyphosphat; hoặc với mã số quốc tế của chất phụ gia (mã số được đặt trong ngoặc đơn), ví dụ: chất nhũ hóa (452i).

2. Mã số quốc tế (nếu có).

3. Nếu có hai hoặc nhiều chất phụ gia thực phẩm trong một bao gói, các tên của chúng phải được liệt kê đầy đủ theo thứ tự tỷ lệ khối lượng từ cao xuống thấp trong mỗi bao gói.

4. Ghi rõ “Dùng cho thực phẩm” dưới tên phụ gia với chiều cao chữ tối thiểu là 2 mm và được in đậm.

Điều 17. Thực phẩm đã qua chiếu xạ

Thực phẩm được sản xuất, chế biến, bảo quản có sử dụng kỹ thuật chiếu xạ phải ghi trên nhãn dòng chữ “Thực phẩm đã qua chiếu xạ” hoặc trên nhãn có hình biểu thị thực phẩm chiếu xạ theo quy định quốc tế mà Việt Nam đã công bố áp dụng.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 18. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 19 tháng 12 năm 2014.

2. Thông tư số 15/2000/TT-BYT ngày 30 tháng 6 năm 2000 của Bộ trưởng Bộ Y tế hướng dẫn ghi nhãn hàng thực phẩm hết hiệu lực kể từ ngày Thông tư liên tịch này có hiệu lực thi hành.

3. Sản phẩm đã được cấp Giấy Tiếp nhận bản công bố hợp quy hoặc Giấy Xác nhận công bố phù hợp quy định an toàn thực phẩm mà có nhãn sản phẩm không phù hợp với quy định tại Thông tư liên tịch này không được phép tiếp tục sản xuất và nhập khẩu sau ngày 31 tháng 12 năm 2015. Trường hợp sản phẩm đang lưu thông trên thị trường chưa tiêu thụ hết thì tiếp tục được lưu thông nhưng không quá thời hạn sử dụng ghi trên bao bì sản phẩm.

Điều 19. Trách nhiệm thực hiện

Liên Bộ: Y tế, Nông nghiệp và Phát triển nông thôn và Công Thương giao Cục An toàn thực phẩm (Bộ Y tế), Cục Quản lý chất lượng Nông lâm sản và Thủy sản (Bộ Nông nghiệp và Phát triển nông thôn) và Vụ Khoa học và Công nghệ (Bộ Công thương) chịu trách nhiệm triển khai thực hiện, kiểm tra việc thực hiện Thông tư liên tịch này trong phạm vi toàn quốc đối với sản phẩm được phân công quản lý.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về liên Bộ để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
BỘ CÔNG THƯƠNG
THỨ TRƯỞNG

Đỗ Thắng Hải

KT. BỘ TRƯỞNG
BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN
THỨ TRƯỞNG

Vũ Văn Tám

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thanh Long

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng TTĐTCP);
- Văn phòng Tổng bí thư;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Các Vụ, Cục, Văn phòng Bộ; Thanh tra Bộ; Tổng cục thuộc Bộ: Y tế, NNPTNT, CT;
- Sở Y tế, Sở NN&PTNT, Sở Công thương các tỉnh, thành phố trực thuộc TW;
- Cổng TTĐT Bộ Y tế, Bộ NN&PTNT, Bộ CT;
- Lưu: VT, PC (05) của Bộ Y tế, Bộ NN&PTNT, Bộ CT.

PHỤ LỤC I

VỀ TÊN NHÓM
(Ban hành kèm theo Thông tư liên tịch số 34/2014/TTLT-BYT-BNNPTNT-BCT ngày 27 tháng 10 năm 2014 của Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công thương)

Tên nguyên liệu | Tên nhóm nguyên liệu
Dầu tinh luyện trừ dầu ô liu | “Dầu” cùng với cụm từ “thực vật” hoặc “động vật”, trong một số trường hợp có thể có thêm cụm từ “hydro hóa” hoặc “hydro hóa một phần”
Các loại chất béo tinh luyện | “Chất béo” kèm theo cụm từ “thực vật” hoặc “động vật”
Các loại tinh bột, trừ tinh bột biến tính hóa học | “Tinh bột”
Các loài thủy sản khi chúng là một thành phần của thực phẩm khác và trên nhãn thực phẩm đó không ghi tên một loài thủy sản cụ thể nào | “Thủy sản”
Các loại thịt gia súc, gia cầm khi chúng là một thành phần của thực phẩm khác và trên nhãn thực phẩm đó không ghi tên một loại thịt gia súc, gia cầm cụ thể nào | “Thịt gia súc” hoặc “Thịt gia cầm”
Các loại phomát khi phomát hoặc hỗn hợp phomát là thành phần của thực phẩm khác và trên nhãn thực phẩm đó không ghi cụ thể một loại phomát nào | “Phomát”
Các gia vị hoặc chất chiết từ gia vị, được dùng riêng hoặc kết hợp không vượt quá 2% khối lượng của thực phẩm | “Gia vị”, “các gia vị” hay “gia vị hỗn hợp”
Các loại thảo mộc hoặc các phần của thảo mộc dùng riêng hoặc kết hợp nhưng không vượt quá 2% khối lượng thực phẩm | “Thảo mộc” hay “Thảo mộc hỗn hợp"
Các chế phẩm của gôm được dùng trong sản xuất kẹo cao su | “Gôm”
Các loại đường sacaroza | “Đường”
Đường dextroza khan và đường dextroza ngậm một phân tử nước | “Dextroza” hoặc “Glucoza”
Các loại muối cazein | “Muối cazein”
Các sản phẩm từ sữa có chứa tối thiểu 50% protein sữa tính theo trọng lượng khô | “Protein sữa”
Các loại bơ ca cao nén, ép, tách hoặc tinh chế | “Bơ ca cao”
Các loại quả tẩm đường không vượt quá 10% khối lượng của thực phẩm | “Quả tẩm đường”

PHỤ LỤC II

MỘT SỐ KHUYẾN CÁO VỀ SO SÁNH DINH DƯỠNG ĐƯỢC PHÉP GHI NHÃN
(Ban hành kèm theo Thông tư liên tịch số 34/2014/TTLT-BYT-BNNPTNT-BCT ngày 27 tháng 10 năm 2014 của Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công thương)

1. Về năng lượng:

- Thấp calo: 40 kcal (170kJ) trên 100 g (dạng rắn) hoặc 20 kcal (80kJ) trên 100 ml (dạng lỏng).

- Không calo: 4 kcal trên 100 ml (dạng lỏng).

2. Về chất béo:

- Hàm lượng chất béo thấp: 3 g trên 100 g (dạng rắn) hoặc 1,5 g trên 100 ml (dạng lỏng).

- Không có chất béo: 0,5 g trên 100 g (dạng rắn) hoặc trên 100 ml (dạng lỏng).

3. Về hàm lượng chất béo no bão hòa:

- Hàm lượng chất béo no bão hòa thấp: 1,5 g trên 100 g (dạng rắn) hoặc 0,75 g trên 100 ml (dạng lỏng) và cung cấp 10% năng lượng từ chất béo no bão hòa.

- Không có chất béo no bão hòa: 0,1 g trên 100 g (dạng rắn) hoặc 0,1 g trên 100 ml (dạng lỏng).

4. Về hàm lượng cholesterol:

- Thấp cholesterol: 0,02 g trên 100 g (dạng rắn) hoặc 0,01 g trên 100 ml (dạng lỏng).

- Không có cholesterol: 0,005 g trên 100 g (dạng rắn) hoặc 0,005 g trên 100 ml (dạng lỏng). Ít hơn 1,5 g chất béo no bão hòa trên 100 g (dạng rắn) hoặc 0,75 g chất béo no bão hòa trên 100 ml (dạng lỏng) và cung cấp 10% năng lượng từ chất béo no bão hòa.

5. Về hàm lượng đường:

- Không có đường: 0,5 g trên 100 g (dạng rắn) hoặc 0,5 g trên 100 ml (dạng lỏng).

6. Về hàm lượng muối sodium:

- Ít muối: 0,12 g trên 100 g.

- Rất ít muối: 0,04 g trên 100 g.

- Không có muối: 0,005 g trên 100 g.

7. Về protein:

- Là nguồn bổ sung protein: Cung cấp 10% giá trị dinh dưỡng tham khảo trong 100 g (dạng rắn) hoặc cung cấp 5% giá trị dinh dưỡng tham khảo trong 100 ml (dạng lỏng). Cung cấp 5% giá trị dinh dưỡng tham khảo cho 100 kcal (12% giá trị dinh dưỡng tham khảo cho 1 MJ) hoặc cung cấp 10% giá trị dinh dưỡng tham khảo cho một lần ăn.

- Hàm lượng protein cao: Cao gấp 2 lần giá trị của nguồn bổ sung protein.

8. Về vitamin và chất khoáng:

- Là nguồn bổ sung vitamin và chất khoáng: Cung cấp 15% giá trị dinh dưỡng tham khảo trong 100 g (dạng rắn) hoặc cung cấp 7,5% giá trị dinh dưỡng tham khảo trong 100 ml (dạng lỏng). Cung cấp 5% giá trị dinh dưỡng tham khảo cho 100 kcal (12% giá trị dinh dưỡng tham khảo cho 1 MJ) hoặc cung cấp 15% giá trị dinh dưỡng tham khảo cho một lần ăn.

- Hàm lượng vitamin và chất khoáng cao: Cao gấp 2 lần giá trị của nguồn bổ sung vitamin và chất khoáng.

9. Về chất xơ:

- Là nguồn bổ sung chất xơ: 3 g trên 100 g3 hoặc 1,5 g trên 100 kcal. Hoặc cung cấp 10% giá trị tham khảo hàng ngày cho một lần ăn.

- Hàm lượng chất xơ cao: 6 g cho 100 g3 hoặc 3 g cho 100 kcal. Hoặc cung cấp 20% giá trị tham khảo hàng ngày cho một lần ăn.


TT 2014 - 47 quan ly website tm dien tu

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 47/2014/TT-BCT | Hà Nội, ngày 05 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ QUẢN LÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử;

Căn cứ Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định về quản lý website thương mại điện tử.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định chi tiết và hướng dẫn thi hành một số điều tại Nghị định số 52/2013/NĐ-CP ngày 16 tháng 5 năm 2013 của Chính phủ về thương mại điện tử (sau đây gọi là Nghị định số 52/2013/NĐ-CP) quy định về hoạt động kinh doanh trên website thương mại điện tử, trình tự, thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tư này không áp dụng đối với các website hoạt động trong lĩnh vực tài chính, ngân hàng, tín dụng, bảo hiểm; website mua bán, trao đổi tiền, vàng, ngoại hối và các phương tiện thanh toán khác; website cung cấp dịch vụ trò chơi trực tuyến, dịch vụ đặt cược hoặc trò chơi có thưởng. Những website này chịu sự điều chỉnh của pháp luật quản lý chuyên ngành tương ứng.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử.

3. Người bán trên website cung cấp dịch vụ thương mại điện tử.

4. Thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử.

5. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 3. Hoạt động kinh doanh hàng hóa hạn chế kinh doanh hoặc hàng hóa, dịch vụ kinh doanh có điều kiện trên website thương mại điện tử

1. Thương nhân, tổ chức, cá nhân không được sử dụng website thương mại điện tử để kinh doanh các hàng hóa hạn chế kinh doanh sau:

a) Súng săn và đạn súng săn, vũ khí thể thao, công cụ hỗ trợ;

b) Thuốc lá điếu, xì gà và các dạng thuốc lá thành phẩm khác;

c) Rượu các loại;

d) Thực vật, động vật hoang dã quý hiếm, bao gồm cả vật sống và các bộ phận của chúng đã được chế biến;

đ) Các hàng hóa hạn chế kinh doanh khác theo quy định của pháp luật.

2. Thương nhân thiết lập website để bán các hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kinh doanh có điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh phải công bố trên website của mình số, ngày cấp và nơi cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với hàng hóa, dịch vụ đó.

Điều 4. Trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ thương mại điện tử

1. Tuân thủ các quy định tại Điều 36 Nghị định số 52/2013/NĐ-CP.

2. Yêu cầu thương nhân, tổ chức, cá nhân là người bán trên sàn giao dịch thương mại điện tử cung cấp các thông tin theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều 29 Nghị định số 52/2013/NĐ-CP khi đăng ký sử dụng dịch vụ.

3. Ngăn chặn và loại bỏ khỏi website những thông tin bán hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ cấm kinh doanh theo quy định của pháp luật và hàng hóa hạn chế kinh doanh theo quy định tại Khoản 1 Điều 3 Thông tư này.

4. Loại bỏ khỏi website những thông tin bán hàng giả, hàng nhái, hàng nhập lậu, hàng vi phạm quyền sở hữu trí tuệ và các hàng hóa, dịch vụ vi phạm pháp luật khác khi phát hiện hoặc nhận được phản ánh có căn cứ xác thực về những thông tin này.

5. Yêu cầu người bán các hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ kinh doanh có điều kiện trên website của mình phải cung cấp Giấy chứng nhận đủ điều kiện kinh doanh đối với hàng hóa, dịch vụ đó (trong trường hợp pháp luật quy định phải có Giấy chứng nhận đủ điều kiện kinh doanh).

Điều 5. Trách nhiệm thực hiện thủ tục thông báo, đăng ký của thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử

1. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng phải thông báo với Bộ Công Thương theo quy định tại Mục 1 Chương II Thông tư này.

2. Thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải đăng ký với Bộ Công Thương theo quy định tại Mục 2 Chương II Thông tư này.

3. Thương nhân, tổ chức thiết lập website thương mại điện tử vừa là website thương mại điện tử bán hàng vừa là website cung cấp dịch vụ thương mại điện tử phải thông báo và đăng ký với Bộ Công Thương theo quy định tại Chương II Thông tư này.

Điều 6. Quản lý hoạt động kinh doanh trên mạng xã hội

1. Các mạng xã hội có một trong những hình thức hoạt động quy định tại điểm a, điểm b, điểm c Khoản 2 Điều 35 Nghị định số 52/2013/NĐ-CP phải tiến hành đăng ký với Bộ Công Thương dưới hình thức sàn giao dịch thương mại điện tử.

2. Thương nhân, tổ chức thiết lập mạng xã hội quy định tại Khoản 1 Điều này phải thực hiện các trách nhiệm của thương nhân, tổ chức cung cấp dịch vụ sàn giao dịch thương mại điện tử theo quy định của pháp luật.

3. Người bán trên các mạng xã hội quy định tại Khoản 1 Điều này phải tuân thủ những quy định tại Điều 37 Nghị định số 52/2013/NĐ-CP.

Điều 7. Các hình thức của website khuyến mại trực tuyến

Website khuyến mại trực tuyến theo quy định tại Khoản 10 Điều 3 Nghị định số 52/2013/NĐ-CP bao gồm:

1. Website hoạt động theo hình thức quy định tại điểm a và b Khoản 2 Điều 39 Nghị định số 52/2013/NĐ-CP.

2. Website thực hiện khuyến mại cho hàng hóa của thương nhân, tổ chức, cá nhân khác theo các điều khoản của hợp đồng dịch vụ khuyến mại dưới những hình thức sau:

a) Tặng hàng hóa hoặc đưa hàng mẫu để khách hàng dùng thử không phải trả tiền;

b) Bán hàng với giá thấp hơn giá bán hàng trước đó, được áp dụng trong một thời gian nhất định hoặc với một số lượng khách hàng nhất định;

c) Các hình thức khác theo quy định của pháp luật về khuyến mại.

Chương II

THỦ TỤC THÔNG BÁO, ĐĂNG KÝ WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Mục 1. THÔNG BÁO WEBSITE THƯƠNG MẠI ĐIỆN TỬ BÁN HÀNG

Điều 8. Đối tượng thông báo website thương mại điện tử bán hàng

Đối tượng thông báo website thương mại điện tử bán hàng bao gồm:

1. Thương nhân.

2. Tổ chức mà trong chức năng, nhiệm vụ có bao gồm việc tổ chức hoạt động bán hàng hóa, cung ứng dịch vụ hoặc tiến hành các hoạt động thương mại điện tử.

3. Cá nhân đã được cấp mã số thuế cá nhân và không thuộc đối tượng phải đăng ký kinh doanh theo quy định pháp luật về đăng ký kinh doanh.

Điều 9. Quy trình thông báo

1. Việc tiếp nhận, xử lý thông báo website thương mại điện tử bán hàng được Bộ Công Thương thực hiện trực tuyến tại Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Thương nhân, tổ chức, cá nhân thiết lập website thương mại điện tử bán hàng truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và thực hiện các bước sau:

Bước 1: Thương nhân, tổ chức, cá nhân đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức, cá nhân;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức hoặc mã số thuế cá nhân của cá nhân;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức hoặc địa chỉ thường trú của cá nhân;

- Các thông tin liên hệ.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức, cá nhân nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức, cá nhân được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung, thương nhân, tổ chức, cá nhân phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức, cá nhân tiến hành đăng nhập, chọn chức năng Thông báo website thương mại điện tử bán hàng và tiến hành khai báo thông tin theo mẫu.

Bước 4: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức, cá nhân nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận thông tin khai báo đầy đủ, hợp lệ;

- Cho biết thông tin khai báo chưa đầy đủ hoặc không hợp lệ. Khi đó, thương nhân, tổ chức, cá nhân phải quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin theo yêu cầu.

3. Thương nhân, tổ chức, cá nhân có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong vòng 10 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức, cá nhân không có phản hồi thì hồ sơ thông báo sẽ bị chấm dứt và phải tiến hành thông báo lại hồ sơ từ Bước 3.

Điều 10. Xác nhận thông báo

1. Thời gian xác nhận thông báo: 3 ngày làm việc kể từ ngày nhận được hồ sơ thông báo đầy đủ, hợp lệ của thương nhân, tổ chức, cá nhân.

2. Khi xác nhận thông báo, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức, cá nhân qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website thương mại điện tử bán hàng, thể hiện thành biểu tượng đã thông báo. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin thông báo tương ứng của thương nhân, tổ chức, cá nhân tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 11. Thay đổi, chấm dứt thông tin đã thông báo

1. Trong trường hợp có sự thay đổi một trong những thông tin quy định tại Khoản 2 Điều 53 Nghị định số 52/2013/NĐ-CP hoặc ngừng hoạt động website thương mại điện tử bán hàng đã thông báo, thương nhân, tổ chức, cá nhân phải thông báo về Bộ Công Thương trong thời hạn 7 ngày làm việc kể từ khi có sự thay đổi thông tin hoặc ngừng hoạt động.

2. Việc thay đổi, chấm dứt thông tin thông báo về website thương mại điện tử bán hàng được thực hiện trực tuyến thông qua tài khoản truy cập hệ thống đã được cấp khi thương nhân, tổ chức, cá nhân tiến hành thông báo theo quy định tại Điều 9 Thông tư này.

3. Thời gian xác nhận việc thay đổi, chấm dứt thông tin thông báo: 3 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác do thương nhân, tổ chức, cá nhân gửi về Bộ Công Thương theo quy định tại Khoản 2 Điều này.

Điều 12. Cập nhật thông tin thông báo định kỳ

1. Mỗi năm một lần kể từ thời điểm được xác nhận thông báo, thương nhân, tổ chức, cá nhân có nghĩa vụ cập nhật thông tin thông báo bằng cách truy cập vào tài khoản trên Cổng thông tin Quản lý hoạt động thương mại điện tử và khai báo thông tin theo mẫu.

2. Trong vòng 10 ngày kể từ ngày phải thực hiện nghĩa vụ cập nhật thông tin, nếu thương nhân, tổ chức, cá nhân không tiến hành cập nhật, Bộ Công Thương sẽ gửi thông báo nhắc nhở thông qua tài khoản của thương nhân, tổ chức, cá nhân trên Cổng thông tin Quản lý hoạt động thương mại điện tử. Trong vòng 15 ngày kể từ khi gửi thông báo nhắc nhở, nếu thương nhân, tổ chức, cá nhân vẫn không có phản hồi thì Bộ Công Thương hủy bỏ thông tin thông báo trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Mục 2. ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Điều 13. Đối tượng đăng ký

Đối tượng đăng ký là thương nhân hoặc tổ chức hoạt động trong lĩnh vực xúc tiến thương mại hoặc hỗ trợ doanh nghiệp, có website thương mại điện tử trên đó cung cấp ít nhất một trong các dịch vụ sau:

1. Dịch vụ sàn giao dịch thương mại điện tử.

2. Dịch vụ khuyến mại trực tuyến.

3. Dịch vụ đấu giá trực tuyến.

Điều 14. Hồ sơ đăng ký

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (theo Mẫu TMĐT-1 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao được chứng thực Quyết định thành lập (đối với tổ chức), Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân).

3. Đề án cung cấp dịch vụ theo quy định tại Khoản 3 Điều 54 Nghị định số 52/2013/NĐ-CP.

4. Quy chế quản lý hoạt động của website cung cấp dịch vụ thương mại điện tử bao gồm các nội dung sau:

a) Các nội dung quy định tại Điều 38 Nghị định số 52/2013/NĐ-CP;

b) Cơ chế xử lý, thời hạn xử lý khi nhận được phản ánh về hành vi kinh doanh vi phạm pháp luật trên website cung cấp dịch vụ thương mại điện tử.

5. Mẫu hợp đồng dịch vụ hoặc thỏa thuận hợp tác giữa thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử với thương nhân, tổ chức, cá nhân tham gia mua bán hàng hóa, cung ứng dịch vụ trên website đó.

6. Các điều kiện giao dịch chung áp dụng cho hoạt động mua bán hàng hóa, cung ứng dịch vụ trên website (nếu có).

Điều 15. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký website cung cấp dịch vụ thương mại điện tử được Bộ Công Thương thực hiện trực tuyến tại Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân, số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Sau khi được cấp tài khoản đăng nhập hệ thống, thương nhân, tổ chức tiến hành đăng nhập, chọn chức năng Đăng ký website cung cấp dịch vụ thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 14 Thông tư này.

Bước 4: Trong thời hạn 7 ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 14 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị chấm dứt và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 16. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 5 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại Khoản 2 Điều 15 Thông tư này. Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin đã khai báo trực tuyến qua tài khoản truy cập hệ thống, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký một đoạn mã để gắn lên website cung cấp dịch vụ thương mại điện tử, thể hiện thành biểu tượng đăng ký. Khi chọn biểu tượng này, người sử dụng được dẫn về phần thông tin đăng ký tương ứng của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 17. Sửa đổi, bổ sung thông tin đã đăng ký

1. Trường hợp có sự thay đổi một trong những thông tin liên quan tới website cung cấp dịch vụ thương mại điện tử đã được đăng ký quy định tại Khoản 1 Điều 56 Nghị định số 52/2013/NĐ-CP, thương nhân, tổ chức phải thông báo về Bộ Công Thương trong thời hạn 7 ngày làm việc kể từ ngày có sự thay đổi thông tin.

2. Việc thông báo được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại Khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 18. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với website cung cấp dịch vụ thương mại điện tử theo quy định tại Khoản 3 Điều 56 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức thiết lập website thương mại điện tử khi ngừng hoạt động hoặc chuyển nhượng website phải thông báo cho Bộ Công Thương trước 7 ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Thương nhân, tổ chức bị hủy bỏ đăng ký website cung cấp dịch vụ thương mại điện tử trong các trường hợp sau:

a) Thực hiện các hành vi bị cấm trong hoạt động thương mại điện tử theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP;

b) Không thực hiện nghĩa vụ báo cáo theo quy định tại Điều 57 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã được nhắc nhở;

c) Bị đình chỉ hoạt động thương mại điện tử theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền;

d) Không thực hiện trách nhiệm theo quy định tại Điều 4 Thông tư này và tái phạm sau khi đã được nhắc nhở.

4. Thông tin về các website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 19. Đăng ký lại đối với website cung cấp dịch vụ thương mại điện tử

1. Thương nhân, tổ chức khi nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử phải tiến hành đăng ký lại theo quy trình quy định tại Điều 15 Thông tư này.

2. Thời gian thương nhân, tổ chức phải tiến hành đăng ký lại không vượt quá 30 ngày kể từ ngày nhận chuyển nhượng website cung cấp dịch vụ thương mại điện tử.

3. Website cung cấp dịch vụ thương mại điện tử bị hủy bỏ đăng ký thuộc các trường hợp quy định tại điểm b, điểm c, điểm d Khoản 3 Điều 18 Thông tư này được làm thủ tục đăng ký lại khi đáp ứng các điều kiện sau đây:

a) Đã khắc phục các hành vi vi phạm dẫn đến bị hủy bỏ đăng ký hoặc đã hết thời hạn bị đình chỉ hoạt động thương mại điện tử theo quyết định xử lý vi phạm của cơ quan nhà nước có thẩm quyền;

b) Đáp ứng các điều kiện thiết lập website cung cấp dịch vụ thương mại điện tử theo quy định tại Điều 54 Nghị định số 52/2013/NĐ-CP.

Điều 20. Nghĩa vụ báo cáo định kỳ của thương nhân, tổ chức đã đăng ký website cung cấp dịch vụ thương mại điện tử

1. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử phải báo cáo Bộ Công Thương số liệu thống kê về tình hình hoạt động của năm trước đó.

2. Việc báo cáo được thực hiện trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử hoặc dưới hình thức văn bản qua đường bưu điện.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 32 Thông tư này, thương nhân, tổ chức thiết lập website cung cấp dịch vụ thương mại điện tử có nghĩa vụ giải trình và cung cấp thông tin về các hoạt động trên website của mình khi được Bộ Công Thương yêu cầu.

Chương III

THỦ TỤC ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Điều 21. Đối tượng đăng ký

Đối tượng đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử là thương nhân, tổ chức được thành lập theo pháp luật Việt Nam và thuộc một trong các đối tượng sau:

1. Là tổ chức xúc tiến thương mại hoặc hỗ trợ doanh nghiệp.

2. Là cơ quan truyền thông, hiệp hội ngành hàng hoặc tổ chức bảo vệ quyền lợi người tiêu dùng.

3. Là thương nhân có đăng ký kinh doanh ngành nghề dịch vụ thương mại điện tử và đã triển khai hoạt động cung cấp dịch vụ này.

Điều 22. Hồ sơ đăng ký

1. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (theo Mẫu TMĐT-2 tại Phụ lục ban hành kèm theo Thông tư này).

2. Bản sao được chứng thực Quyết định thành lập (đối với tổ chức), Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân).

3. Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử bao gồm các nội dung tối thiểu sau:

a) Tên chính thức của chương trình đánh giá tín nhiệm website thương mại điện tử;

b) Mục đích hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Giải trình kinh nghiệm, năng lực phù hợp với hoạt động đánh giá tín nhiệm;

d) Phạm vi đánh giá tín nhiệm phù hợp với phạm vi hoạt động của thương nhân, tổ chức;

đ) Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm;

e) Đối tượng hoặc loại hình website thương mại điện tử sẽ được đánh giá tín nhiệm;

g) Các tiêu chí được áp dụng để đánh giá một website thương mại điện tử, trong đó phải bao gồm tiêu chí website thương mại điện tử đã hoàn thành việc thông báo hoặc đăng ký với Bộ Công Thương theo quy định tại Nghị định số 52/2013/NĐ-CP;

h) Quy trình, cách thức tiến hành đánh giá một website thương mại điện tử;

i) Cách thức tổ chức hoạt động đánh giá tín nhiệm và lựa chọn nhân sự thực hiện việc đánh giá;

k) Thiết kế biểu tượng tín nhiệm sẽ gắn lên các website thương mại điện tử được đánh giá;

l) Phương án giám sát hoạt động của các website thương mại điện tử đã được gắn biểu tượng tín nhiệm;

m) Quyền, nghĩa vụ của bên đánh giá tín nhiệm và bên có website được đánh giá tín nhiệm.

Điều 23. Quy trình đăng ký

1. Việc tiếp nhận, xử lý hồ sơ đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử được Bộ Công Thương thực hiện trực tuyến qua Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn.

2. Để khai báo hồ sơ, thương nhân, tổ chức truy cập vào Cổng thông tin Quản lý hoạt động thương mại điện tử và tiến hành các bước sau:

Bước 1: Thương nhân, tổ chức đăng ký tài khoản đăng nhập hệ thống bằng việc cung cấp những thông tin sau:

- Tên thương nhân, tổ chức;

- Số đăng ký kinh doanh của thương nhân hoặc số quyết định thành lập của tổ chức;

- Lĩnh vực kinh doanh/hoạt động;

- Địa chỉ trụ sở của thương nhân, tổ chức;

- Các thông tin liên hệ, bao gồm số điện thoại, fax, địa chỉ thư điện tử.

Bước 2: Trong thời hạn 3 ngày làm việc, thương nhân, tổ chức nhận kết quả từ Bộ Công Thương qua địa chỉ thư điện tử đã đăng ký về một trong các nội dung sau:

- Nếu thông tin đăng ký tài khoản đầy đủ, thương nhân, tổ chức được cấp một tài khoản đăng nhập hệ thống và tiến hành tiếp Bước 3;

- Nếu đăng ký tài khoản bị từ chối hoặc yêu cầu bổ sung thông tin, thương nhân, tổ chức phải tiến hành đăng ký lại hoặc bổ sung thông tin theo yêu cầu.

Bước 3: Thương nhân, tổ chức đăng nhập vào tài khoản của mình trên thống, chọn chức năng Đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử, tiến hành khai báo thông tin theo mẫu và đính kèm hồ sơ đăng ký quy định tại Điều 22 Thông tư này.

Bước 4: Trong thời hạn 15 ngày làm việc, thương nhân, tổ chức nhận thông tin phản hồi của Bộ Công Thương qua thư điện tử về một trong các nội dung sau:

- Xác nhận hồ sơ đăng ký đầy đủ, hợp lệ và yêu cầu thương nhân, tổ chức thực hiện tiếp Bước 5;

- Thông báo hồ sơ đăng ký không hợp lệ hoặc yêu cầu bổ sung thông tin. Khi đó thương nhân, tổ chức quay về Bước 3 để khai báo lại hoặc bổ sung các thông tin, hồ sơ theo yêu cầu.

Bước 5: Sau khi nhận được thông báo xác nhận hồ sơ đầy đủ và hợp lệ, thương nhân, tổ chức gửi về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) bộ hồ sơ đăng ký hoàn chỉnh (bản giấy) theo quy định tại Điều 22 Thông tư này.

3. Thương nhân, tổ chức có trách nhiệm theo dõi tình trạng xử lý hồ sơ qua thư điện tử hoặc tài khoản truy cập hệ thống đã được cấp để tiến hành cập nhật và chỉnh sửa thông tin theo yêu cầu.

4. Trong thời hạn 30 ngày làm việc kể từ khi nhận được thông báo yêu cầu bổ sung thông tin ở Bước 4 theo quy định tại Khoản 2 Điều này, nếu thương nhân, tổ chức không có phản hồi thì hồ sơ đăng ký trên hệ thống sẽ bị chấm dứt và thương nhân, tổ chức phải tiến hành đăng ký lại từ đầu.

Điều 24. Xác nhận đăng ký

1. Thời gian xác nhận đăng ký: 7 ngày làm việc kể từ ngày nhận được hồ sơ đăng ký bản giấy đầy đủ, hợp lệ do thương nhân, tổ chức gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin) khi hoàn thành quy trình đăng ký quy định tại Khoản 2 Điều 23 Thông tư này.Trường hợp hồ sơ bản giấy gửi về không khớp với những tài liệu, thông tin mà thương nhân, tổ chức đã khai báo trực tuyến, Bộ Công Thương thông báo qua địa chỉ thư điện tử mà thương nhân, tổ chức đã đăng ký để thương nhân, tổ chức hoàn chỉnh hồ sơ.

2. Khi xác nhận đăng ký, Bộ Công Thương sẽ gửi thông báo về việc xác nhận đăng ký cho thương nhân, tổ chức qua địa chỉ thư điện tử đã đăng ký, đồng thời đưa tên thương nhân, tổ chức vào danh sách các thương nhân, tổ chức cung cấp dịch vụ đánh giá tín nhiệm đã đăng ký trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Sau khi được xác nhận đăng ký, biểu tượng tín nhiệm của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử cùng với danh sách các website được gắn biểu tượng này sẽ được công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 25. Sửa đổi, bổ sung thông tin đã đăng ký

1. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải thông báo sửa đổi, bổ sung thông tin đăng ký trong thời hạn 7 ngày làm việc kể từ ngày có một trong những thay đổi sau:

a) Thay đổi tên thương nhân, tổ chức;

b) Thay đổi người đại diện của thương nhân, tổ chức; thay đổi người chịu trách nhiệm về hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thay đổi địa chỉ trụ sở giao dịch hoặc thông tin liên hệ;

d) Thay đổi tiêu chí và quy trình đánh giá tín nhiệm website thương mại điện tử hoặc các nội dung khác của Đề án hoạt động đánh giá tín nhiệm website thương mại điện tử được quy định tại Khoản 3 Điều 22 Thông tư này.

2. Việc thông báo sửa đổi, bổ sung thông tin đăng ký được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin), kèm theo bản sao các giấy tờ, tài liệu chứng minh sự thay đổi (nếu có).

3. Trong thời hạn 7 ngày làm việc kể từ ngày nhận được thông báo đầy đủ, chính xác của thương nhân, tổ chức theo quy định tại Khoản 2 Điều này, Bộ Công Thương tiến hành xem xét việc xác nhận hoặc không xác nhận thông tin sửa đổi, bổ sung và phản hồi lại cho thương nhân, tổ chức qua tài khoản truy cập hệ thống đã được cấp; trường hợp không xác nhận phải nêu rõ lý do.

Điều 26. Hủy bỏ, chấm dứt đăng ký

1. Bộ Công Thương chấm dứt đăng ký đối với thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử trong các trường hợp sau:

a) Theo đề nghị của thương nhân, tổ chức đó;

b) Thương nhân, tổ chức ngừng hoạt động đánh giá tín nhiệm website thương mại điện tử;

c) Thương nhân, tổ chức đăng ký hoạt động đánh giá tín nhiệm với tần suất đánh giá thường xuyên, liên tục nhưng quá 1 năm mà không tiến hành hoạt động này.

d) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử không thực hiện nghĩa vụ theo quy định tại Khoản 4 Điều 61 Nghị định số 52/2013/NĐ-CP và tiếp tục tái phạm sau khi đã bị nhắc nhở;

đ) Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử bị hủy bỏ đăng ký theo quy định tại Khoản 2 Điều 61 Nghị định số 52/2013/NĐ-CP.

2. Thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử khi ngừng hoạt động phải thông báo cho Bộ Công Thương trước 15 ngày làm việc để chấm dứt đăng ký. Việc thông báo này được thực hiện trực tuyến qua tài khoản truy cập hệ thống đã được cấp khi tiến hành đăng ký hoặc bằng văn bản gửi trực tiếp hoặc qua đường bưu điện về Bộ Công Thương (Cục Thương mại điện tử và Công nghệ thông tin).

3. Khi chấm dứt hoặc hủy bỏ đăng ký, Bộ Công Thương sẽ rút tên thương nhân, tổ chức khỏi danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký, đồng thời xóa biểu tượng tín nhiệm của thương nhân, tổ chức đó cùng với danh sách các website được gắn biểu tượng này trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 27. Nghĩa vụ báo cáo định kỳ của thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử

1. Trước ngày 05 hàng tháng, thương nhân, tổ chức phải cập nhật trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử được mình gắn biểu tượng tín nhiệm tính đến cuối tháng trước đó.

2. Trước ngày 15 tháng 01 hàng năm, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử phải báo cáo kết quả hoạt động đánh giá tín nhiệm của năm trước đó với Bộ Công Thương bằng phương thức trực tuyến thông qua tài khoản của thương nhân, tổ chức tại Cổng thông tin Quản lý hoạt động thương mại điện tử.

3. Để phục vụ công tác thanh tra, kiểm tra của cơ quan quản lý nhà nước hoặc làm rõ thông tin phản ánh của tổ chức, cá nhân theo quy định tại Điều 31 Thông tư này, thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử có nghĩa vụ báo cáo, cung cấp thông tin về các website do mình gắn biểu tượng tín nhiệm khi được Bộ Công Thương yêu cầu.

Chương IV

CÔNG BỐ THÔNG TIN TRÊN CỔNG THÔNG TIN QUẢN LÝ HOẠT ĐỘNG THƯƠNG MẠI ĐIỆN TỬ

Điều 28. Công bố danh sách các website thương mại điện tử đã thực hiện thủ tục thông báo và đăng ký

1. Ngay sau khi website thương mại điện tử hoàn thành thủ tục thông báo hoặc đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về website sẽ được đưa vào danh sách website thương mại điện tử đã thông báo hoặc đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 65 Nghị định số 52/2013/NĐ-CP.

3. Khi một website cung cấp dịch vụ thương mại điện tử bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về website sẽ bị rút khỏi danh sách này và chuyển sang chế độ website đã chấm dứt đăng ký hoặc chuyển vào danh sách website vi phạm quy định của pháp luật theo quy định tại Điều 30 Thông tư này.

Điều 29. Công bố danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã thực hiện thủ tục đăng ký

1. Ngay sau khi thương nhân, tổ chức hoạt động đánh giá tín nhiệm website thương mại điện tử hoàn thành thủ tục đăng ký theo các quy định tại Thông tư này và nhận được xác nhận của Bộ Công Thương, thông tin về thương nhân, tổ chức sẽ được đưa vào danh sách các thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử đã đăng ký để công bố công khai trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

2. Thông tin công bố bao gồm các thông tin quy định tại Khoản 2 Điều 66 Nghị định số 52/2013/NĐ-CP.

3. Khi bị chấm dứt hoặc hủy bỏ đăng ký, thông tin về thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử sẽ bị rút khỏi danh sách này và chuyển sang chế độ đã chấm dứt đăng ký hoặc chuyển vào danh sách các thương nhân, tổ chức vi phạm quy định của pháp luật.

Điều 30. Công bố danh sách các website thương mại điện tử vi phạm quy định của pháp luật

1. Bộ Công Thương công bố trên Cổng thông tin Quản lý hoạt động thương mại điện tử danh sách các website thương mại điện tử vi phạm pháp luật theo quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP và các quy định về xử lý vi phạm hành chính trong thương mại điện tử.

2. Thông tin công bố bao gồm:

a) Tên website thương mại điện tử;

b) Tên và thông tin của thương nhân, tổ chức, cá nhân sở hữu website;

c) Hành vi vi phạm của thương nhân, tổ chức, cá nhân.

Điều 31. Tiếp nhận thông tin phản ánh và công bố danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật

1. Bộ Công Thương tiếp nhận phản ánh của tổ chức, cá nhân về các hành vi sau trên website thương mại điện tử:

a) Vi phạm các quy định về thông báo và đăng ký website thương mại điện tử;

b) Vi phạm các quy định về giao kết hợp đồng trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

c) Vi phạm các quy định về trách nhiệm của người sở hữu website thương mại điện tử bán hàng hoặc người cung cấp dịch vụ thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

d) Vi phạm các quy định về bảo vệ thông tin cá nhân và an toàn thanh toán trong thương mại điện tử tại Nghị định số 52/2013/NĐ-CP;

đ) Các vi phạm khác quy định tại Điều 4 Nghị định số 52/2013/NĐ-CP.

2. Tổ chức, cá nhân thực hiện việc phản ánh trực tuyến trên Cổng thông tin Quản lý hoạt động thương mại điện tử tại địa chỉ www.online.gov.vn. Khi thực hiện phản ánh, tổ chức, cá nhân phải cung cấp các thông tin tối thiểu sau:

a) Họ tên, số chứng minh thư nhân dân, địa chỉ cư trú, số điện thoại và địa chỉ thư điện tử của người phản ánh;

b) Địa chỉ website thương mại điện tử nơi diễn ra hành vi bị phản ánh;

c) Hành vi bị phản ánh;

d) Tóm tắt nội dung phản ánh;

đ) Các tài liệu, bằng chứng chứng minh hành vi vi phạm (nếu có).

3. Trong thời hạn 5 ngày làm việc, tổ chức, cá nhân thực hiện phản ánh nhận trả lời của Bộ Công Thương qua địa chỉ thư điện tử đã cung cấp về một trong các nội dung sau:

- Xác nhận thông tin phản ánh đầy đủ, hợp lệ và được tính vào số lượng phản ánh quy định tại điểm a Khoản 4 Điều này;

- Thông báo thông tin phản ánh không hợp lệ hoặc yêu cầu bổ sung thông tin.

4. Việc công bố thông tin phản ánh đối với một website thương mại điện tử trên Cổng thông tin Quản lý hoạt động thương mại điện tử được thực hiện như sau:

a) Website thương mại điện tử có trên 5 (năm) ý kiến phản ánh từ các tổ chức, cá nhân khác nhau về một hoặc nhiều hành vi nêu tại Khoản 1 Điều này sẽ nhận được thông báo của Bộ Công Thương yêu cầu giải trình về những ý kiến phản ánh nói trên.

b) Sau thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu giải trình của Bộ Công Thương, nếu thương nhân, tổ chức, cá nhân sở hữu website thương mại điện tử không phản hồi hoặc không giải trình được về các ý kiến phản ánh, thì website đó sẽ bị đưa vào danh sách website thương mại điện tử bị phản ánh về việc có dấu hiệu vi phạm pháp luật và có thể bị xử lý vi phạm hành chính theo quy định của pháp luật.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 32. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương giao Cục Thương mại điện tử và Công nghệ thông tin thực hiện các thủ tục thông báo, đăng ký website thương mại điện tử, đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử theo các quy định tại Thông tư này.

2. Các cơ quan, đơn vị có liên quan thuộc Bộ Công Thương có trách nhiệm phối hợp tham gia công tác quản lý nhà nước đối với hoạt động thương mại điện tử theo thẩm quyền.

3. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, quyền hạn của mình phối hợp với Cục Thương mại điện tử và Công nghệ thông tin trong việc thẩm tra, xác minh các thông tin thông báo, đăng ký; theo dõi, cập nhật và công bố thông tin trên Cổng thông tin Quản lý hoạt động thương mại điện tử.

Điều 33. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2015.

2. Thông tư này thay thế Thông tư số 12/2013/TT-BCT ngày 20 tháng 6 năm 2013 của Bộ Công Thương quy định thủ tục thông báo, đăng ký và công bố thông tin liên quan đến website thương mại điện tử.

3. Các thương nhân, tổ chức, cá nhân đã tiến hành thông báo, đăng ký theo quy định tại Thông tư số 12/2013/TT-BCT phải tiến hành bổ sung thông tin hồ sơ để tuân thủ các quy định tại Thông tư này trong vòng 90 ngày kể từ ngày Thông tư có hiệu lực.

4. Trong quá trình thực hiện Thông tư này, nếu có phát sinh vướng mắc, thương nhân hoặc các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để xem xét, xử lý./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ Công Thương;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Website Bộ Công Thương;
- Công báo;
- Lưu: VT, TMĐT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC

Các biểu mẫu ban hành kèm theo Thông tư số 47/2014/TT-BCT ngày 05 tháng 12 năm 2014 của Bộ trưởng Bộ Công Thương

1. Đơn đăng ký website cung cấp dịch vụ thương mại điện tử (Mẫu TMĐT-1).

2. Đơn đăng ký hoạt động đánh giá tín nhiệm website thương mại điện tử (Mẫu TMĐT-2).

MẪU TMĐT-1

TÊN THƯƠNG NHÂN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày ….. tháng ….. năm ……….

ĐƠN ĐĂNG KÝ WEBSITE CUNG CẤP DỊCH VỤ THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức sở hữu website cung cấp dịch vụ thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân) hoặc Quyết định thành lập (đối với tổ chức):

Loại Giấy chứng nhận/Quyết định thành lập:

Số: Ngày cấp: Nơi cấp:

3. Tên và chức danh người đại diện thương nhân/tổ chức: …………………………………………

4. Tên và chức danh người chịu trách nhiệm đối với website cung cấp dịch vụ thương mại điện tử:

5. Tên miền Internet của website cung cấp dịch vụ thương mại điện tử: …………………………

6. Loại hình dịch vụ cung cấp trên website:

□ Dịch vụ sàn giao dịch thương mại điện tử

□ Dịch vụ khuyến mại trực tuyến

□ Dịch vụ đấu giá trực tuyến

□ Dịch vụ khác (đề nghị nêu rõ: ...................................................................................)

7. Các loại hàng hóa hoặc dịch vụ chủ yếu được giao dịch trên website:

□ Hàng điện tử, gia dụng

□ Máy tính, điện thoại, thiết bị văn phòng

□ Ô tô, xe máy, xe đạp

□ Thời trang, mỹ phẩm, chăm sóc sức khỏe

□ Công nghiệp, xây dựng

□ Thiết bị nội thất, ngoại thất

□ Bất động sản

□ Sách, văn phòng phẩm

□ Hoa, quà tặng, đồ chơi

□ Thực phẩm, đồ uống

□ Dịch vụ lưu trú và du lịch

□ Dịch vụ việc làm

□ Dịch vụ khác

□ Hàng hóa khác

8. Đơn vị cung cấp dịch vụ Hosting: …………………………………………………………………..

9. Số nhân viên quản lý, giám sát các hoạt động của website:

10. Địa chỉ trụ sở: ……………………………………………………………………………………….

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)

MẪU TMĐT-2

TÊN THƯƠNG NHÂN, TỔ CHỨC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày ….. tháng ….. năm ……….

ĐƠN ĐĂNG KÝ HOẠT ĐỘNG ĐÁNH GIÁ TÍN NHIỆM WEBSITE THƯƠNG MẠI ĐIỆN TỬ

Kính gửi: Cục Thương mại điện tử và Công nghệ thông tin - Bộ Công Thương

1. Tên thương nhân, tổ chức đánh giá tín nhiệm website thương mại điện tử:

- Tên đăng ký:

- Tên giao dịch:

2. Số, ngày cấp, nơi cấp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (đối với thương nhân) hoặc Quyết định thành lập (đối với tổ chức):

Loại Giấy chứng nhận/Quyết định thành lập:

Số: Ngày cấp: Nơi cấp:

3. Lĩnh vực hoạt động chính của thương nhân/tổ chức: ………………………………

4. Tên và chức danh người đại diện thương nhân/tổ chức: …………………………..

5. Tên cơ quan chủ quản (nếu có): ………………………………………………………

6. Tên, chức danh người chịu trách nhiệm chính về hoạt động đánh giá tín nhiệm website thương mại điện tử: …………………………………………………………………

7. Tên chính thức của chương trình đánh giá tín nhiệm: ............................................

8. Đối tượng hoặc loại hình website thương mại điện tử sẽ tiến hành đánh giá: .......

9. Thời gian và tần suất tiến hành hoạt động đánh giá tín nhiệm website thương mại điện tử:

o Một lần (nêu cụ thể thời gian tiến hành: ……………………………………………….)

o Định kỳ trong một giai đoạn (nêu cụ thể: ………………………………………………)

o Liên tục, có thời hạn (nêu cụ thể thời hạn: …………………………………….………)

o Liên tục, không thời hạn

10. Cơ chế giám sát các website thương mại điện tử đã được gắn biểu tượng tín nhiệm:

□ Thường xuyên rà soát hoạt động của các website (tần suất rà soát: ………………)

□ Yêu cầu các website có báo cáo định kỳ (tần suất báo cáo: ………………………..)

□ Cơ chế khác (nêu cụ thể: ………………………………………………………………..)

11. Tên miền Internet của website phục vụ hoạt động đánh giá tín nhiệm website thương mại điện tử:

12. Địa chỉ trụ sở: ……………………………………..………………………………………………..

Điện thoại: Fax: Email:

Nơi nhận:
- Như trên;
- Cơ quan chủ quản (nếu có);
- Lưu:

CHỮ KÝ NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký tên, đóng dấu)


TT 2014 - 149 xac dinh so loi bat hop phap

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 149/2014/TT-BTC | Hà Nội, ngày 10 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH VỀ SỐ LỢI BẤT HỢP PHÁP CÓ ĐƯỢC DO THỰC HIỆN HÀNH VI VI PHẠM HÀNH CHÍNH ĐỂ SUNG VÀO NGÂN SÁCH NHÀ NƯỚC

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 81/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật xử lý vi phạm hành chính;

Căn cứ Nghị định số 185/2013/NĐ-CP ngày 15 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn việc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP ngày 15/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng (sau đây viết tắt là Nghị định số 185/2013/NĐ-CP); hướng dẫn việc xử lý số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước (NSNN).

2. Việc xác định số lợi bất hợp pháp đối với hành vi vi phạm hành chính trong lĩnh vực chứng khoán và thị trường chứng khoán thực hiện theo quy định tại khoản 2 Điều 3 Thông tư số 217/2013/TT-BTC ngày 31/12/2013 của Bộ Tài chính.

3. Việc xác định số lợi bất hợp pháp đối với hành vi vi phạm hành chính trong lĩnh vực quản lý giá thực hiện theo quy định tại Thông tư 31/2014/TT-BTC ngày 07/3/2014 của Bộ Tài chính.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân có hành vi vi phạm hành chính bị áp dụng biện pháp khắc phục hậu quả là buộc nộp lại số lợi bất hợp pháp theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP.

2. Người có thẩm quyền xử phạt vi phạm hành chính theo quy định của Luật xử lý vi phạm hành chính.

3. Tổ chức, cá nhân khác có liên quan đến xử phạt vi phạm hành chính theo quy định của pháp luật.

Điều 3. Nguyên tắc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính

1. Việc xác định số lợi bất hợp pháp do người có thẩm quyền xử phạt vi phạm hành chính thực hiện và ghi trong quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả.

2. Số lợi bất hợp pháp được xác định từ khi tổ chức, cá nhân có hành vi vi phạm hành chính đến thời điểm chấm dứt hành vi vi phạm hoặc có quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả.

3. Trường hợp tổ chức, cá nhân thực hiện nhiều hành vi vi phạm hành chính thì xác định số lợi bất hợp pháp có được theo từng hành vi vi phạm hành chính.

Trường hợp tổ chức, cá nhân thực hiện hành vi vi phạm hành chính nhiều lần thì xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính theo từng lần.

Điều 4. Số lợi bất hợp pháp

Số lợi bất hợp pháp do thực hiện hành vi vi phạm hành chính theo quy định tại Điều 37 Luật xử lý vi phạm hành chính và điểm đ, khoản 5, Điều 4 Nghị định số 185/2013/NĐ-CP là khoản lợi ích mà tổ chức, cá nhân thu được do thực hiện hành vi vi phạm hành chính, gồm:

1. Tiền.

2. Giấy tờ có giá.

3. Tài sản và vật có giá.

Điều 5. Xác định số lợi bất hợp pháp là tiền

1. Số lợi bất hợp pháp thu được bằng tiền là toàn bộ số tiền tổ chức, cá nhân thu được từ hành vi vi phạm hành chính.

2. Căn cứ để xác định số tiền tổ chức, cá nhân vi phạm thu được do thực hiện hành vi vi phạm hành chính bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá. Cụ thể:

a) Số lượng hàng hóa hoặc khối lượng dịch vụ đã thực hiện được xác định trên cơ sở kê khai của tổ chức, cá nhân vi phạm và kiểm tra, xác minh của người có thẩm quyền xử phạt;

b) Đơn giá được xác định trên cơ sở hồ sơ, chứng từ của tổ chức, cá nhân vi phạm hoặc giá thị trường của hàng hóa, dịch vụ tương tự;

Trường hợp không xác định được số lượng, khối lượng, đơn giá, số lợi bất hợp pháp thu được là số tiền tổ chức, cá nhân thu được.

3. Trường hợp chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định hàng hóa là hàng cấm, hàng lậu, hàng giả hoặc cung cấp dịch vụ kinh doanh có điều kiện: số tiền tổ chức, cá nhân vi phạm thu được bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá.

4. Ngoài hàng hóa, dịch vụ quy định tại khoản 3 Điều này, trường hợp chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định hàng hóa hoặc dịch vụ khác: số tiền tổ chức, cá nhân vi phạm thu được bằng (=) số lượng hàng hóa, khối lượng dịch vụ đã chuyển nhượng, tiêu thụ, tẩu tán, tiêu hủy trái quy định nhân (x) với đơn giá trừ (-) chi phí trực tiếp cấu thành hàng hóa hoặc dịch vụ (nếu tổ chức, cá nhân vi phạm có đầy đủ hồ sơ, chứng từ để chứng minh tính hợp pháp, hợp lệ của các chi phí đó).

Điều 6. Xác định số lợi bất hợp pháp là giấy tờ có giá

1. Số lợi bất hợp pháp thu được bằng giấy tờ có giá là toàn bộ giấy tờ có giá mà tổ chức, cá nhân vi phạm thu được từ hành vi vi phạm hành chính.

2. Giấy tờ có giá quy định tại khoản 1 Điều này bao gồm:

a) Trái phiếu

b) Hối phiếu

c) Tín phiếu

d) Kỳ phiếu

đ) Séc

e) Công trái

g) Các loại chứng khoán theo quy định của Luật chứng khoán.

h) Các loại giấy tờ có giá khác theo quy định của Luật chuyên ngành.

3. Số lợi bất hợp pháp được xác định bằng tổng giá trị theo mệnh giá của từng loại giấy tờ có giá cùng mệnh giá, theo công thức sau:

Tổng giá trị = giá trị theo mệnh giá1 x số lượng1 + giá trị theo mệnh giá2 x số lượng2 + … + giá trị theo mệnh gián x số lượngn

Trong đó:

a) Số lượng1 là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ nhất;

b) Số lượng2 là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ hai;

c) Số lượngn là số lượng của giấy tờ có giá cùng mệnh giá nhóm thứ n.

4. Trường hợp giấy tờ có giá đã được chuyển nhượng, số lợi bất hợp pháp được xác định bằng tiền thực tế thu được tại thời điểm chuyển nhượng. Trường hợp giấy tờ có giá đã tiêu hủy, số lợi bất hợp pháp được xác định theo giá trị sổ sách của tổ chức phát hành giấy tờ có giá tại thời điểm tiêu hủy.

Điều 7. Xác định số lợi bất hợp pháp là tài sản, vật có giá

1. Số lợi bất hợp pháp bằng tài sản hoặc vật có giá là tài sản hoặc vật có giá mà tổ chức, cá nhân vi phạm thu được từ hành vi vi phạm hành chính.

2. Tài sản quy định tại khoản 1 Điều này được xác định theo quy định tại Điều 163, Điều 174, Điều 175 và Điều 181 Bộ Luật dân sự.

3. Vật có giá quy định tại khoản 1 Điều này được xác định theo quy định tại Điều 176, Điều 177, Điều 178, Điều 179, Điều 180 Bộ Luật dân sự.

4. Trường hợp tài sản hoặc vật có giá không phải hàng cấm, hàng lậu, hàng giả đã được chuyển nhượng, tiêu thụ hoặc tiêu hủy trước thời điểm người có thẩm quyền ra quyết định xử lý, số lợi bất hợp pháp được xác định bằng tiền tương đương giá trị thị trường của tài sản, vật có giá cùng loại hoặc xác định theo giá trị sổ sách của tài sản, vật có giá (nếu không có giá trị thị trường) hoặc xác định bằng giá trị tiền của tài sản, vật có giá ghi trên tờ khai xuất khẩu, tờ khai nhập khẩu (nếu là hàng hóa xuất khẩu, nhập khẩu) của tổ chức, cá nhân vi phạm sau khi trừ chi phí trực tiếp cấu thành hàng hóa theo quy định tại khoản 4 Điều 5 Thông tư này.

Trường hợp tài sản hoặc vật có giá là hàng cấm, hàng lậu, hàng giả đã được chuyển nhượng hoặc tiêu thụ trước thời điểm người có thẩm quyền ra quyết định xử lý, số lợi bất hợp pháp được xác định là tổng số tiền mà tổ chức, cá nhân nhận được khi thực hiện chuyển nhượng.

Điều 8. Xử lý số lợi bất hợp pháp trong trường hợp sung vào NSNN

Việc xử lý số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính là tiền, giấy tờ có giá, tài sản và vật có giá tại Thông tư này để sung vào ngân sách nhà nước được thực hiện theo quy định tại Nghị định số 29/2014/NĐ-CP ngày 10 tháng 4 năm 2014 của Chính phủ quy định về thẩm quyền, thủ tục xác lập quyền sở hữu của Nhà nước về tài sản và quản lý, xử lý tài sản được xác lập quyền sở hữu của Nhà nước và Thông tư của Bộ Tài chính hướng dẫn Nghị định này.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 11 năm 2014. Trường hợp có quyết định xử phạt vi phạm hành chính hoặc quyết định áp dụng biện pháp khắc phục hậu quả từ ngày Thông tư này có hiệu lực, việc xác định số lợi bất hợp pháp có được do thực hiện hành vi vi phạm hành chính để sung vào ngân sách nhà nước thực hiện theo các quy định tại Thông tư này.

2. Trường hợp các văn bản quy phạm pháp luật được dẫn chiếu thực hiện tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì việc dẫn chiếu thực hiện theo các văn bản được sửa đổi, bổ sung hoặc thay thế đó.

Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Các Bộ, cơ quan ngang Bộ; cơ quan thuộc Chính phủ;
- Kiểm toán nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Tài chính;
- Lưu: VT, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trương Chí Trung


TT 04_2015_TT-BNNPTNT

BỘ NÔNG NGHIỆP

VÀ PHÁT TRIỂN NÔNG THÔN

------------------------

Số: 04/2015/TT-BNNPTNT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------

Hà Nội, ngày 12 tháng 02 năm 2015

THÔNG TƯ

Hướng dẫn thực hiện một số nội dung của Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài trong lĩnh vực nông nghiệp, lâm nghiệp và thủy sản

------------------------------------

Căn cứ Nghị định số 199/2013/NĐ-CP ngày 26 tháng 11 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài;

Theo đề nghị của Cục trưởng Cục Chế biến nông lâm thủy sản và Nghề muối;

Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn ban hành Thông tư hướng dẫn thực hiện một số nội dung của Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài trong lĩnh vực nông nghiệp, lâm nghiệp và thủy sản.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về nội dung, trình tự, thủ tục xuất khẩu, nhập khẩu hàng hoá thuộc diện quản lý chuyên ngành nông nghiệp, lâm nghiệp và thủy sản gồm:

Xuất khẩu gỗ, sản phẩm gỗ từ rừng tự nhiên trong nước; củi, than làm từ gỗ hoặc củi có nguồn gốc từ gỗ rừng tự nhiên trong nước;

Xuất khẩu, nhập khẩu động vật, thực vật hoang dã, nguy cấp, quý, hiếm;

Xuất khẩu, nhập khẩu giống cây trồng;

Xuất khẩu, nhập khẩu giống vật nuôi;

Xuất khẩu, nhập khẩu giống thuỷ sản, thủy sản sống làm thực phẩm;

Nhập khẩu thuốc, nguyên liệu sản xuất thuốc, vắc xin, chế phẩm sinh học, vi sinh vật và hoá chất dùng trong thú y, thú y thủy sản (gọi tắt là thuốc thú y);

Nhập khẩu sản phẩm và nguyên liệu sản xuất sản phẩm xử lý, cải tạo môi trường nuôi trồng thủy sản;

Nhập khẩu thuốc bảo vệ thực vật và vật thể thuộc danh mục vật thể phải phân tích nguy cơ dịch hại trước khi nhập khẩu vào Việt Nam;

Nhập khẩu thức ăn gia súc, gia cầm, thủy sản;

Nhập khẩu phân bón;

Xuất khẩu, nhập khẩu nguồn gen cây trồng phục vụ nghiên cứu, trao đổi khoa học, kỹ thuật;

Xuất khẩu, nhập khẩu thực phẩm có nguồn gốc động vật, thực vật và thủy sản.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân (sau đây gọi tắt là Thương nhân) có hoạt động liên quan đến xuất khẩu, nhập khẩu hàng hoá thuộc diện quản lý chuyên ngành nông nghiệp, lâm nghiệp và thủy sản.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Gỗ tròn: Bao gồm gỗ nguyên khai, gỗ đẽo tròn, gỗ lóc lõi có đường kính đầu nhỏ từ 10 cm đến dưới 20 cm, chiều dài từ 01 mét trở lên hoặc có đường kính đầu nhỏ từ 20 cm trở lên, chiều dài từ 30 cm trở lên. Riêng đối với gỗ rừng trồng, rừng tràm, rừng đước, rừng ngập mặn có đường kính đầu nhỏ từ 06 cm trở lên, chiều dài từ 01 m trở lên. Đối với gỗ thuộc loài nguy cấp, quý, hiếm không phân biệt kích thước.

2. Gỗ xẻ: Là gỗ đã cưa hoặc xẻ, lạng hoặc bóc.

3. Sản phẩm đồ mộc hoàn chỉnh: Là các loại sản phẩm từ gỗ (bao gồm cả đồ gỗ mỹ nghệ, đồ gỗ cao cấp) được lắp ráp hoàn chỉnh theo công dụng của loại sản phẩm hoặc các chi tiết tháo rời của sản phẩm hoàn chỉnh, khi lắp ráp có thể sử dụng được ngay theo công dụng của sản phẩm đó.

4. Động vật, thực vật hoang dã nguy cấp, quý, hiếm: Là những loài động vật, thực vật hoang dã nguy cấp quy định trong các Phụ lục của Công ước về buôn bán quốc tế các loài động vật, thực vật hoang dã nguy cấp (CITES) và những loài thuộc Danh mục động vật, thực vật rừng nguy cấp, quý, hiếm do Chính phủ quy định.

5. Giống vật nuôi: Là quần thể vật nuôi cùng loài, cùng nguồn gốc, có ngoại hình và cấu trúc di truyền tương tự nhau, được hình thành, củng cố, phát triển do tác động của con người; giống vật nuôi phải có số lượng nhất định để nhân giống và di truyền được những đặc điểm của giống cho thế hệ sau.

Giống vật nuôi được quy định trong Thông tư này bao gồm các giống gia súc, gia cầm, ong, tằm và các sản phẩm giống của chúng như tinh, phôi, trứng, giống, ấu trùng và vật liệu di truyền giống.

6. Thủy sản:

a) Giống thuỷ sản: Là các loài động vật, thực vật thuỷ sản kể cả trứng, phôi, tinh trùng và ấu trùng của chúng sử dụng để sản xuất giống, làm con giống cho nuôi thương phẩm, nuôi làm cảnh, nuôi giải trí.

b) Thuỷ sản sống làm thực phẩm: Là các loài động vật, thực vật thuỷ sản còn sống sử dụng để làm thực phẩm.

c) Sản phẩm xử lý, cải tạo môi trường nuôi trồng thuỷ sản: Là những chất hoặc hợp chất có nguồn gốc từ khoáng chất, hoá chất, động vật, thực vật, vi sinh vật và các chế phẩm từ chúng được sử dụng để điều chỉnh tính chất vật lý, tính chất hóa học, sinh học của môi trường nuôi trồng thủy sản.

7. Chất chuẩn:

Chất chuẩn (Chemical Standards) là một hoá chất tinh khiết dạng lỏng hay rắn đã biết chính xác nồng độ hay thành phần được dùng để chuẩn hoá một thuốc thử hay hoá chất khác hoặc một dụng cụ đo.

Điều 4. Nguyên tắc thực hiện các quy định về kiểm dịch động vật, thực vật và thủy sản; kiểm tra chất lượng, kiểm tra an toàn thực phẩm đối với động vật, thực vật và hàng hóa có nguồn gốc từ động vật, thực vật khi xuất khẩu, nhập khẩu

Hàng hoá có tên trong Danh mục động vật, sản phẩm động vật thuộc diện phải kiểm dịch; Danh mục thủy sản, sản phẩm thủy sản thuộc diện phải kiểm dịch; Danh mục vật thể thuộc diện kiểm dịch thực vật phải được kiểm dịch trước khi thông quan theo quy định của pháp luật.

Hàng hóa thuộc diện kiểm tra chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn khi xuất khẩu, nhập khẩu vào Việt Nam phải thực hiện các quy định về kiểm tra chất lượng, an toàn thực phẩm theo quy định hiện hành của Bộ Nông nghiệp và Phát triển nông thôn.

Sau khi đã thông quan, trong trường hợp hàng hóa không đáp ứng đủ điều kiện về kiểm dịch, chất lượng, an toàn thực phẩm sẽ bị xử lý theo quy định của pháp luật hiện hành. Riêng hàng hóa không đáp ứng đủ điều kiện về bảo vệ và kiểm dịch thực vật thì buộc phải tái xuất, không được phép thông quan.

Điều 5. Nguyên tắc nhập khẩu trong thời gian chờ bổ sung vào danh mục hàng hoá được phép nhập khẩu không phải xin phép

1. Đối với các loại hàng hoá ngoài danh mục hàng hoá được phép nhập khẩu không phải xin phép, sau khi có kết quả khảo nghiệm hoặc kết quả đánh giá rủi ro được các cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn có văn bản công nhận, Thương nhân được phép nhập khẩu theo nhu cầu, không bị hạn chế về số lượng, giá trị, không phải đề nghị cấp Giấy phép nhập khẩu.

2. Cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm đăng tải ngay sau khi ban hành văn bản công nhận kết quả khảo nghiệm hoặc kết quả đánh giá rủi ro, danh mục hàng hoá trên trang tin điện tử (website) của đơn vị quản lý chuyên ngành và của Bộ Nông nghiệp và Phát triển nông thôn tại địa chỉ http://www.mard.gov.vn và gửi tới cơ quan Hải quan.

3. Căn cứ vào kết quả khảo nghiệm, kết quả đánh giá rủi ro, Bộ Nông nghiệp và Phát triển nông thôn bổ sung vào các danh mục hàng hoá tương ứng.

Điều 6. Quy định chung về trình tự, thủ tục cấp giấy phép xuất khẩu, nhập khẩu hàng hóa thuộc diện quản lý chuyên ngành nông nghiệp, lâm nghiệp và thủy sản

1. Trình tự và cách thức: Thương nhân nộp hồ sơ trực tiếp tại cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn hoặc gửi qua đường bưu điện.

a) Cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn tiếp nhận hồ sơ và xem xét, hướng dẫn Thương nhân bổ sung những nội dung còn thiếu hoặc chưa đúng quy định trong trường hợp Thương nhân nộp hồ sơ trực tiếp hoặc trong vòng 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ trong trường hợp tiếp nhận hồ sơ thông qua đường bưu điện.

b) Trường hợp hồ sơ đầy đủ theo quy định, trong thời hạn tối đa 05 (năm) ngày làm việc (ngoại trừ các trường hợp quy định tại Khoản 3 Điều 5 Nghị định số 98/2011/NĐ-CP ngày 26/10/2011 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định về Nông nghiệp), Cơ quan quản lý chuyên ngành của Bộ Nông nghiệp và Phát triển nông thôn phải cấp Giấy phép nhập khẩu, xuất khẩu hoặc thông báo bằng văn bản lý do không cấp Giấy phép nhập khẩu, xuất khẩu.

2. Số lượng hồ sơ: 01 bộ

3. Thành phần hồ sơ: Được quy định tại các Điều 9, 12, 13, 15, 18, 21, 24, 26, 28, 30, 31, 32, 33, 34, 35 của Thông tư này.

4. Cách thức nộp phí, lệ phí và trả kết quả cấp Giấy phép xuất khẩu, nhập khẩu:

a) Thương nhân nộp phí, lệ phí theo quy định hiện hành trực tiếp tại cơ quan tiếp nhận hồ sơ hoặc bằng hình thức chuyển khoản, gửi qua đường bưu điện.

b) Cơ quan tiếp nhận hồ sơ trả kết quả trực tiếp tại nơi nhận hồ sơ hoặc gửi qua đường bưu điện theo đề nghị của Thương nhân.

5. Cơ quan thực hiện: Được quy định tại các Điều 9, 12, 13, 15, 18, 21, 24, 26, 28, 30, 31, 32, 33, 34, 35 của Thông tư này.

6. Thời hạn hiệu lực của giấy phép: Giấy phép có giá trị tối đa 01 (một) năm kể từ ngày cấp.

7. Trong trường hợp có quy định khác với các quy định nêu tại Khoản 1, 2, 3, 4, 5, 6 của Điều này thì được thực hiện cụ thể tại các Điều của Chương II Thông tư này.

Chương II

QUY ĐỊNH CỤ THỂ

Mục 1. XUẤT KHẨU GỖ VÀ SẢN PHẨM GỖ; CỦI, THAN LÀM TỪ GỖ HOẶC CỦI CÓ NGUỒN GỐC TỪ GỖ RỪNG TỰ NHIÊN TRONG NƯỚC

Điều 7. Cấm xuất khẩu

Cấm xuất khẩu gỗ và sản phẩm chế biến từ gỗ thuộc các trường hợp sau:

1. Gỗ tròn, gỗ xẻ các loại từ rừng tự nhiên trong nước.

2. Xuất khẩu vì mục đích thương mại sản phẩm làm từ gỗ thuộc Nhóm IA do Chính phủ quy định (trừ gỗ là tang vật xử lý tịch thu theo quy định hiện hành của Nhà nước và những trường hợp quy định tại Điều 8 Thông tư này) và Phụ lục I của CITES khai thác từ tự nhiên.

Điều 8. Xuất khẩu theo điều kiện hoặc theo giấy phép

1. Gỗ và sản phẩm chế biến từ gỗ chỉ được xuất khẩu khi có hồ sơ lâm sản hợp pháp theo quy định hiện hành của pháp luật. Khi xuất khẩu, thương nhân kê khai hàng hoá với cơ quan Hải quan về số lượng, chủng loại và chịu trách nhiệm về nguồn gốc gỗ hợp pháp.

2. Xuất khẩu các loại củi, than, thương nhân kê khai hàng hoá với cơ quan Hải quan về số lượng, chủng loại và chịu trách nhiệm về nguồn gốc hàng hoá hợp pháp, không phải xin phép.

3. Gỗ và sản phẩm làm từ gỗ thuộc các Phụ lục của CITES phải có Giấy phép CITES do Cơ quan Quản lý CITES Việt Nam cấp.

Điều 9. Hồ sơ, cơ quan cấp Giấy phép xuất khẩu gỗ và sản phẩm thuộc các Phụ lục của CITES

1. Hồ sơ đề nghị cấp phép CITES:

a) Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

b) Bản sao chụp hợp đồng giao kết thương mại giữa các bên có liên quan;

c) Hồ sơ chứng minh mẫu vật có nguồn gốc hợp pháp theo quy định hiện hành (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực);

d) Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh nhân dân hoặc hộ chiếu đối với cá nhân (chỉ nộp khi xuất khẩu lần đầu);

đ) Hóa đơn, chứng từ chứng minh nguồn gốc gỗ là tang vật xử lý (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực).

2. Thời hạn giải quyết: 10 (mười) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ (trừ trường hợp phải tham vấn các Cơ quan Khoa học CITES, các cơ quan có liên quan). Trường hợp hồ sơ không đầy đủ, trong thời hạn 03 (ba) ngày làm việc, Cơ quan Quản lý CITES Việt Nam phải thông báo cho tổ chức, cá nhân biết để hoàn thiện hồ sơ. Trường hợp phải tham vấn Cơ quan Khoa học CITES Việt Nam, các cơ quan có liên quan, trong thời hạn 05 (năm) ngày làm việc, Cơ quan Quản lý CITES Việt Nam phải thông báo cho tổ chức, cá nhân biết và thời gian này không tính vào thời hạn giải quyết hồ sơ.

3. Hiệu lực của giấy phép: Thời hạn tối đa của giấy phép là 06 (sáu) tháng kể từ ngày được cấp.

4. Cơ quan thực hiện: Cơ quan quản lý CITES Việt Nam

Thương nhân nộp hồ sơ tại một trong các địa chỉ sau:

a) Cơ quan quản lý CITES Việt Nam:

- Địa chỉ: Nhà A3, số 2 Ngọc Hà, Quận Ba Đình, Hà Nội

- Điện thoại: (04) 3733 5676; Fax: (04) 3734 6742

- Email: cites_vn.kl@mard.gov.vn

- Trang web: www.tongcuclamnghiep.gov.vn

b) Cơ quan đại diện Cơ quan Quản lý CITES Việt Nam tại phía Nam:

- Địa chỉ: Tầng 3 Tòa nhà số 12, đường Võ Văn Kiệt, quận I, thành phố Hồ Chí Minh

- Điện thoại: (08) 3821 8206; Fax: (08) 3915 1120

- Email: citesphianam@gmail.com

Mục 2. XUẤT KHẨU, NHẬP KHẨU ĐỘNG VẬT, THỰC VẬT HOANG DÃ NGUY CẤP, QUÝ, HIẾM

Điều 10. Xuất khẩu mẫu vật động vật, thực vật hoang dã, nguy cấp, quý, hiếm

1. Cấm xuất khẩu

Mẫu vật động vật, thực vật hoang dã nguy cấp, quý, hiếm có nguồn gốc từ tự nhiên không được xuất khẩu vì mục đích thương mại gồm:

a) Mẫu vật động vật rừng nguy cấp, quý, hiếm thuộc nhóm IB, mẫu vật thực vật rừng thuộc nhóm IA theo quy định của Chính phủ về quản lý thực vật rừng, động vật rừng nguy cấp, quý, hiếm.

b) Mẫu vật động vật, thực vật hoang dã nguy cấp quy định tại Phụ lục I của CITES.

2. Xuất khẩu có giấy phép

a) Mẫu vật động vật, thực vật hoang dã nguy cấp, quý, hiếm phục vụ ngoại giao, nghiên cứu khoa học, trao đổi giữa các vườn động vật, vườn thực vật, triển lãm, biểu diễn xiếc, trao đổi, trao trả mẫu vật giữa các Cơ quan có thẩm quyền quản lý CITES các nước.

b) Xuất khẩu vì mục đích thương mại:

- Mẫu vật động vật, thực vật hoang dã, nguy cấp, quý, hiếm từ tự nhiên quy định tại Phục lục II, III của Công ước CITES;

- Mẫu vật thực vật rừng từ tự nhiên thuộc nhóm IIA theo quy định của Chính phủ;

- Mẫu vật động vật, thực vật hoang dã, nguy cấp, quý, hiếm thuộc nhóm I, nhóm II theo quy định của Chính phủ và mẫu vật quy định tại Phụ lục của Công ước CITES có nguồn gốc nuôi, trồng theo quy định tại Nghị định số 82/2006/NĐ-CP ngày 10/8/2006 của Chính phủ về quản lý hoạt động xuất khẩu, nhập khẩu, tái xuất khẩu, nhập nội từ biển, quá cảnh, nuôi sinh sản, nuôi sinh trưởng và trồng cấy nhân tạo các loài động vật, thực vật hoang dã nguy cấp, quý, hiếm và Điều 5 Nghị định số 98/2011/NĐ-CP ngày 26/10/2011 của Chính phủ sửa đổi, bổ sung một số điều của các Nghị định về nông nghiệp.

Điều 11. Nhập khẩu mẫu vật động vật, thực vật thuộc các Phụ lục CITES

1. Cấm nhập khẩu

Nghiêm cấm nhập khẩu mẫu vật động vật, thực vật thuộc Phụ lục I CITES có nguồn gốc từ tự nhiên vì mục đích thương mại.

2. Nhập khẩu có giấy phép

a) Mẫu vật các loài động vật, thực vật thuộc Phụ lục I CITES có nguồn gốc từ tự nhiên chỉ được nhập khẩu cho mục đích phục vụ ngoại giao, nghiên cứu khoa học, trao đổi giữa các vườn thú, vườn thực vật, triển lãm, biểu diễn xiếc không vì mục đích lợi nhuận, trao trả mẫu vật giữa Cơ quan Quản lý CITES các nước.

b) Mẫu vật động vật, thực vật thuộc Phụ lục I có nguồn gốc từ trại nuôi sinh sản, cơ sở trồng cấy nhân tạo, mẫu vật quy định tại Điểm a Khoản 2 Điều này và mẫu vật động vật, thực vật thuộc Phụ II và III của Công ước CITES phải được Cơ quan Quản lý CITES Việt Nam cấp giấy phép.

Điều 12. Hồ sơ, cơ quan cấp và hiệu lực của giấy phép xuất khẩu, nhập khẩu mẫu vật động vật, thực vật hoang dã quy định tại các Phụ lục CITES

1. Thành phần hồ sơ xuất khẩu:

a) Xuất khẩu mẫu vật vì mục đích thương mại:

- Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

- Bản sao chụp hợp đồng giao kết thương mại giữa các bên có liên quan.

- Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh nhân dân hoặc hộ chiếu đối với cá nhân (chỉ nộp khi xuất khẩu lần đầu).

- Hồ sơ chứng minh mẫu vật có nguồn gốc hợp pháp theo quy định hiện hành (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực).

b) Xuất khẩu không vì mục đích thương mại

- Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

- Văn bản ký kết về chương trình hợp tác nghiên cứu khoa học hoặc văn bản xác nhận quà biếu, tặng, ngoại giao (đối với mẫu vật nghiên cứu khoa học, ngoại giao) hoặc Quyết định cử đi tham dự triển lãm hoặc biểu diễn xiếc (đối với mẫu vật để triển lãm, biểu diễn xiếc) của Cơ quan có thẩm quyền (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực);

- Bản sao chụp Văn bản quy định về chức năng, nhiệm vụ của tổ chức.

- Hồ sơ chứng minh mẫu vật có nguồn gốc hợp pháp theo quy định hiện hành (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực);

- Bản sao Giấy phép CITES nhập khẩu do Cơ quan Quản lý CITES nước nhập khẩu cấp đối với mẫu vật quy định tại Phụ lục I CITES.

2. Thành phần hồ sơ nhập khẩu

a) Nhập khẩu mẫu vật thuộc các Phụ lục CITES vì mục đích thương mại:

- Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

- Bản sao chụp hợp đồng giao kết thương mại giữa các bên có liên quan.

- Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh nhân dân hoặc hộ chiếu đối với cá nhân (chỉ nộp khi xuất khẩu lần đầu).

- Bản sao chụp Giấy phép xuất khẩu, tái xuất khẩu do Cơ quan quản lý CITES của nước xuất khẩu, tái xuất khẩu cấp.

- Trường hợp mẫu vật nhập khẩu là động vật, thực vật hoang dã còn sống phải có các giấy tờ sau:

+ Văn bản xác nhận đủ điều kiện nuôi, giữ, chăm sóc của cơ quan kiểm lâm tỉnh hoặc xác nhận của cơ quan quản lý chuyên ngành thuỷ sản cấp tỉnh đối với các loài thủy sinh;

+ Văn bản xác nhận về việc nhập khẩu mẫu vật đó không ảnh hưởng xấu tới môi trường và việc bảo tồn các loài động vật, thực vật trong nước đối với trường hợp loài động vật, thực vật đó lần đầu tiên được nhập khẩu vào Việt Nam của một trong các Cơ quan Khoa học CITES Việt Nam sau đây: Viện Sinh thái và Tài nguyên sinh vật thuộc Viện Hàn lâm Khoa học và Công nghệ Việt Nam; Viện Khoa học Lâm nghiệp Việt Nam thuộc Bộ Nông nghiệp và Phát triển nông thôn; Viện Nghiên cứu Hải sản thuộc Bộ Nông nghiệp và Phát triển nông thôn; Trung tâm Nghiên cứu Tài nguyên và Môi trường thuộc Đại học Quốc gia Hà Nội.

b) Nhập khẩu mẫu vật thuộc các Phụ lục CITES không vì mục đích thương mại:

- Đề nghị cấp Giấy phép, Giấy phép CITES theo mẫu số 01/LN ban hành kèm theo Thông tư này;

- Văn bản ký kết về chương trình hợp tác nghiên cứu khoa học hoặc văn bản xác nhận quà biếu, tặng, ngoại giao (đối với mẫu vật nghiên cứu khoa học, ngoại giao) hoặc Quyết định cử đi tham dự triển lãm hoặc biểu diễn xiếc (đối với mẫu vật để triển lãm, biểu diễn xiếc) của Cơ quan có thẩm quyền (bản sao chụp và mang theo bản gốc để đối chiếu; hoặc bản sao có chứng thực);

- Bản sao chụp Văn bản quy định về chức năng, nhiệm vụ của tổ chức.

- Bản sao Giấy phép CITES xuất khẩu do Cơ quan Quản lý CITES nước xuất khẩu, tái xuất khẩu cấp.

3. Cơ quan thực hiện: Theo quy định tại Khoản 4, Điều 9 của Thông tư này.

4. Thời hạn hiệu lực của Giấy phép: Thời hạn có hiệu lực tối đa của giấy phép, chứng chỉ xuất khẩu và tái xuất khẩu là 06 (sáu) tháng; thời hạn hiệu lực tối đa của giấy phép nhập khẩu là 12 (mười hai) tháng, kể từ ngày được cấp.

Mục 3. XUẤT KHẨU, NHẬP KHẨU GIỐNG CÂY TRỒNG

Điều 13. Xuất khẩu giống cây trồng

1. Cấm xuất khẩu:

Thương nhân không được xuất khẩu giống cây trồng có trong Danh mục giống cây trồng quý hiếm cấm xuất khẩu theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

2. Xuất khẩu có giấy phép:

a) Thương nhân xuất khẩu giống cây trồng có trong Danh mục nguồn gen cây trồng quý hiếm trao đổi quốc tế trong trường hợp đặc biệt và Danh mục nguồn gen cây trồng quý hiếm hạn chế trao đổi quốc tế theo quy định của Bộ Nông nghiệp và Phát triển nông thôn, phải được sự đồng ý bằng văn bản của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn.

b) Thương nhân xuất khẩu giống cây trồng không có trong Danh mục quy định tại khoản 1, điểm a Khoản 2 Điều này và Danh mục giống cây trồng được phép sản xuất, kinh doanh tại Việt Nam phải được Tổng cục Lâm nghiệp (đối với giống cây trồng lâm nghiệp) hoặc Cục Trồng trọt (đối với giống cây trồng nông nghiệp) cấp phép.

3. Xuất khẩu không cần giấy phép:

Thương nhân xuất khẩu giống cây trồng không thuộc quy định tại các Khoản 1, 2 Điều này, không phải xin phép.

4. Xuất khẩu giống cây trồng nông nghiệp

a) Thành phần hồ sơ:

- Đơn đăng ký xuất khẩu theo mẫu số 01/TT ban hành kèm theo Thông tư này;

- Tờ khai kỹ thuật theo mẫu số 02/TT ban hành kèm theo Thông tư này;

- Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc Giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh thư hoặc hộ chiếu (đối với cá nhân);

- Trường hợp xuất khẩu phục vụ nghiên cứu, hợp tác quốc tế phải bổ sung một (01) bản sao chụp thỏa thuận hợp tác bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký nhập khẩu;

- Trường hợp xuất khẩu tham gia hội chợ, triển lãm phải bổ sung một (01) bản sao chụp Giấy xác nhận hoặc Giấy mời tham gia hội trợ, triển lãm bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký xuất khẩu;

- Trường hợp xuất khẩu làm quà tặng phải bổ sung một (01) bản sao chụp giấy chứng nhận giữa hai bên bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký nhập khẩu.

b) Thời gian bổ sung, hoàn chỉnh hồ sơ chưa đầy đủ: không quá 03 (ba) tháng kể từ ngày nhận hồ sơ lần đầu. Nếu quá thời hạn trên, Thương nhân không bổ sung hoàn chỉnh hồ sơ thì phải nộp hồ sơ mới.

c) Cơ quan thực hiện:

- Nơi tiếp nhận hồ sơ và trả kết quả: Bộ phận “một cửa” - Văn phòng Cục Trồng trọt.

- Website: www.cuctrongtrot.gov.vn

- Địa chỉ: Nhà A6A, Số 02 Ngọc Hà, Ba Đình, Hà Nội.

- Điện thoại: 04.3823.4651 Fax: 04.3734.4967.

- Email: vanphongctt@gmail.com

5) Xuất khẩu giống cây trồng lâm nghiệp:

Hồ sơ và trình tự thủ tục xuất khẩu giống cây trồng lâm nghiệp được thực hiện theo quy định tại Điều 6 và Điều 30 của Thông tư này.

Điều 14. Nhập khẩu giống cây trồng

1. Nhập khẩu có giấy phép

Thương nhân nhập khẩu giống cây trồng chưa có tên trong Danh mục giống cây trồng lâm nghiệp được phép sản xuất kinh doanh hoặc Danh mục giống cây trồng được phép sản xuất, kinh doanh ở Việt Nam, hoặc chưa có văn bản công nhận giống cây trồng lâm nghiệp mới hoặc văn bản công nhận giống cây trồng nông nghiệp mới phải được Tổng cục Lâm nghiệp hoặc Cục Trồng trọt cấp phép.

2. Nhập khẩu không cần giấy phép

Thương nhân nhập khẩu giống cây trồng có tên trong Danh mục giống cây trồng lâm nghiệp được phép sản xuất kinh doanh hoặc Danh mục giống cây trồng được phép sản xuất, kinh doanh ở Việt Nam hoặc có văn bản công nhận giống cây trồng lâm nghiệp mới hoặc văn bản công nhận giống cây trồng nông nghiệp mới được phép sản xuất, kinh doanh ở Việt Nam, không phải xin phép.

Điều 15. Thành phần hồ sơ, cơ quan cấp Giấy phép nhập khẩu giống cây trồng

1. Hồ sơ đề nghị cấp phép nhập khẩu giống cây trồng nông nghiệp:

a) Đơn đăng ký nhập khẩu theo mẫu số 03/TT ban hành kèm theo Thông tư này;

b) Tờ khai kỹ thuật theo mẫu số 04/TT ban hành kèm theo Thông tư này (chỉ nộp khi nhập khẩu lần đầu);

c) Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc Giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh thư hoặc hộ chiếu (đối với cá nhân).

d) Trường hợp giống cây trồng nhập khẩu lần thứ 02 trở đi để khảo nghiệm, sản xuất thử phải nộp báo cáo kết quả nhập khẩu, khảo nghiệm, sản xuất thử lần nhập trước, không cần nộp các loại giấy tờ quy định tại điểm b, điểm c, Khoản 1, Điều này;

đ) Trường hợp nhập khẩu phục vụ nghiên cứu, hợp tác quốc tế phải bổ sung một (01) bản sao chụp thỏa thuận hợp tác bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký nhập khẩu.

e) Trường hợp nhập khẩu tham gia hội chợ, triển lãm phải bổ sung Giấy xác nhận hoặc Giấy mời tham gia hội trợ, triển lãm tại Việt Nam;

g) Trường hợp nhập khẩu quà tặng phải bổ sung một (01) bản sao chụp giấy xác nhận giữa hai bên bằng tiếng nước ngoài kèm theo một (01) bản dịch sang tiếng Việt có chữ ký xác nhận của cơ quan dịch thuật hoặc của thương nhân đăng ký nhập khẩu;

h) Trường hợp nhập khẩu để thực hiện các chương trình, dự án đầu tư, hồ sơ phải bổ sung:

- Bản sao chụp chứng thực hoặc bản sao chụp mang theo bản gốc để đối chiếu văn bản phê duyệt hoặc chấp thuận chương trình, dự án đầu tư của cơ quan nhà nước có thẩm quyền hoặc dự án được doanh nghiệp phê duyệt theo quy định của pháp luật;

- Riêng đối với trường hợp nhập khẩu giống cây trồng để phục vụ dự án xây dựng đường giao thông phải bổ sung bản sao chứng thực Giấy chứng nhận lưu hành tự do (Certificate of Free Sale - CFS) do cơ quan có thẩm quyền của nước xuất khẩu cấp hoặc bản sao chứng thực một trong các giấy tờ sau: giấy xác nhận phù hợp chuẩn, giấy công nhận giống cây trồng mới, giấy xác nhận giống cây trồng không nằm trong Danh mục cấm sử dụng của nước xuất khẩu, giấy chứng nhận khác có nội dung tương tự kèm theo bản dịch ra tiếng Việt có xác nhận của cơ quan dịch thuật hoặc của đơn vị đăng ký nhập khẩu hoặc kết quả nghiên cứu, khảo nghiệm tại Việt Nam cho thấy giống cây trồng an toàn với môi trường. Trường hợp thương nhân nộp bản sao chụp các loại giấy tờ trên mang theo bản chính để đối chiếu.

2. Hồ sơ đề nghị cấp phép nhập khẩu giống cây trồng biến đổi gen:

a) Đơn đăng ký nhập khẩu theo mẫu số 09/TT ban hành kèm theo Thông tư này;

b) Tờ khai kỹ thuật theo mẫu số 10/TT ban hành kèm theo Thông tư này (chỉ nộp khi nhập khẩu lần đầu);

c) Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc Giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài);

d) Bản sao chụp Giấy chứng nhận an toàn sinh học và Giấy xác nhận thực vật biến đổi gen đủ điều kiện sử dụng làm thực phẩm, thức ăn chăn nuôi của cơ quan quản lý nhà nước Việt Nam có thẩm quyền;

e) Kế hoạch khảo nghiệm so sánh, bao gồm khảo nghiệm so sánh diện hẹp và diện rộng theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư 29/2014/TT-BNNPTNT ngày 05/9/2014.

3. Hồ sơ đề nghị cấp Giấy phép nhập khẩu giống cây trồng lâm nghiệp:

a) Nhập giống để trồng khảo nghiệm, thử nghiệm

- Đơn đăng ký nhập khẩu giống cây trồng lâm nghiệp theo mẫu số 02/LN ban hành kèm theo Thông tư này;

- Lý lịch giống xin nhập khẩu theo mẫu số 03/LN ban hành kèm theo Thông tư này;

- Hồ sơ thiết kế kỹ thuật trồng khảo nghiệm, thử nghiệm;

- Các tài liệu liên quan như hợp đồng mua bán giống hoặc giấy cho tặng giống của đối tác.

b) Nhập giống cây lâm nghiệp với mục đích làm cây cảnh, cây bóng mát

- Đơn đăng ký nhập khẩu giống cây trồng lâm nghiệp theo mẫu số 02/LN ban hành kèm theo Thông tư này;

- Lý lịch giống xin nhập khẩu theo mẫu số 03/LN ban hành kèm theo Thông tư này;

- Văn bản của Sở Nông nghiệp và Phát triển nông thôn sở tại chấp thuận phương án và đề nghị cho nhập khẩu giống;

- Các tài liệu liên quan như hợp đồng mua bán giống hoặc giấy cho tặng giống của đối tác.

4. Thời gian bổ sung, hoàn chỉnh hồ sơ chưa đầy đủ: không quá 03 (ba) tháng kể từ ngày nhận hồ sơ lần đầu. Nếu quá thời hạn trên, thương nhân không bổ sung hoàn chỉnh hồ sơ thì phải nộp hồ sơ mới.

5. Cơ quan thực hiện:

a) Đối với giống cây trồng nông nghiệp: Cục Trồng trọt

- Nơi tiếp nhận hồ sơ và trả kết quả: Bộ phận “một cửa” - Văn phòng Cục Trồng trọt

- Website: www.cuctrongtrot.gov.vn.

- Địa chỉ: Nhà A6A, Số 02 Ngọc Hà, Ba Đình, Hà Nội.

- Điện thoại: 04.3823.4651 Fax: 04.3734.4967

- Email: vanphongctt@gmail.com

b) Đối với giống cây trồng lâm nghiệp: Tổng cục Lâm nghiệp

- Nơi tiếp nhận hồ sơ và trả kết quả: Văn phòng Tổng cục Lâm nghiệp

- Địa chỉ: Số 2 Ngọc Hà - Ba Đình - Hà Nội.

- Điện thoại:04.3843.8792 Fax: 04.3843.8793

- Email: ln@mard.gov.vn

Mục 4. XUẤT KHẨU, NHẬP KHẨU GIỐNG VẬT NUÔI

Điều 16. Xuất khẩu giống vật nuôi

1. Xuất khẩu có giấy phép

Thương nhân trao đổi với nước ngoài những giống vật nuôi quý hiếm có trong Danh mục giống vật nuôi quý hiếm cấm xuất khẩu và Danh mục nguồn gen vật nuôi quý hiếm cần bảo tồn để phục vụ nghiên cứu khoa học hoặc các mục đích đặc biệt khác do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quyết định.

2. Xuất khẩu không cần giấy phép

Thương nhân được xuất khẩu giống vật nuôi không có trong Danh mục giống vật nuôi quý hiếm cấm xuất khẩu và Danh mục nguồn gen vật nuôi quý hiếm cần bảo tồn do Bộ Nông nghiệp và Phát triển nông thôn ban hành.

Điều 17. Nhập khẩu giống vật nuôi

1. Thương nhân chỉ được nhập khẩu giống vật nuôi có trong Danh mục giống vật nuôi được phép sản xuất, kinh doanh tại Việt Nam do Bộ Nông nghiệp và Phát triển nông thôn ban hành hoặc văn bản công nhận giống vật nuôi mới thì không phải xin phép

2. Nhập khẩu có giấy phép

Nhập khẩu tinh, phôi, môi trường pha loãng bảo tồn tinh giống vật nuôi phải được sự đồng ý bằng văn bản của Cục Chăn nuôi.

Thương nhân nhập khẩu giống vật nuôi ngoài Danh mục giống vật nuôi được phép sản xuất, kinh doanh tại Việt Nam để nghiên cứu, khảo nghiệm hoặc trong các trường hợp đặc biệt khác phải được sự đồng ý bằng văn bản của Cục Chăn nuôi.

Điều 18. Thành phần hồ sơ, cơ quan cấp phép xuất khẩu, nhập khẩu giống vật nuôi và tinh, phôi, môi trường pha loãng, bảo tồn tinh giống vật nuôi.

1. Thành phần hồ sơ:

a) Hồ sơ xuất khẩu, nhập khẩu giống vật nuôi và nguồn gen vật nuôi quý hiếm:

Đơn đăng ký xuất khẩu, nhập khẩu giống vật nuôi hoặc nguồn gen vật nuôi quý hiếm theo mẫu số 01/CN ban hành kèm theo Thông tư này;

Lý lịch nguồn gen vật nuôi quý hiếm cần trao đổi quốc tế theo mẫu số 02/CN ban hành kèm theo Thông tư này;

Bản sao chụp Dự án hợp tác nghiên cứu hoặc Hợp đồng nghiên cứu có nội dung liên quan đến xuất khẩu, nhập khẩu nguồn gen vật nuôi quý hiếm.

b) Hồ sơ nhập khẩu giống vật nuôi ngoài Danh mục giống vật nuôi được phép sản xuất, kinh doanh tại Việt Nam:

Đơn đề nghị nhập khẩu để khảo nghiệm giống vật nuôi theo mẫu số 03/CN ban hành kèm theo Thông tư này;

Hồ sơ lý lịch giống vật nuôi trong đó ghi rõ tên giống, phẩm cấp giống, xuất xứ, số lượng, các chỉ tiêu kinh tế kỹ thuật và quy trình kỹ thuật chăm sóc, nuôi dưỡng giống, những bệnh thường gặp ở vật nuôi đó (nếu có); Hồ sơ phải được xác nhận của cơ quan có thẩm quyền nước xuất khẩu. Hồ sơ là bản chính hoặc bản sao chứng thực kèm theo bản dịch ra tiếng Việt có xác nhận của đơn vị nhập khẩu. Trong trường hợp nộp trực tiếp, hồ sơ là bản sao chụp đồng thời phải xuất trình bản chính để đối chiếu;

Nội dung khảo nghiệm, kiểm nghiệm (địa điểm, các chỉ tiêu theo dõi);

Bản sao chụp Giấy chứng nhận kinh doanh (đối với đơn vị thuộc diện phải đăng ký kinh doanh) hoặc Giấy phép đầu tư (đối với doanh nghiệp có vốn đầu tư nước ngoài) hoặc Quyết định thành lập có xác nhận của tổ chức đăng ký nhập khẩu đối với trường hợp đăng ký nhập khẩu lần đầu.

c) Hồ sơ nhập khẩu tinh, phôi:

Đơn đăng ký nhập khẩu tinh, phôi theo mẫu số 04/CN ban hành kèm theo Thông tư này;

Đối với giống gia súc lớn (gia súc ăn cỏ): Hồ sơ lý lịch giống vật nuôi có xác nhận của tổ chức có thẩm quyền của nước xuất khẩu. Hồ sơ lý lịch giống của tinh là lý lịch 3 đời của đực giống cho tinh; đối với phôi hồ sơ là lý lịch 3 đời của con bố, mẹ cho phôi và phải có xác nhận của tổ chức có thẩm quyền của nước xuất khẩu. Không nhập khẩu tinh quá 60 tháng kể từ ngày sản xuất đối với tinh trâu, bò.

Đối với giống lợn: Hồ sơ xuất xứ của tinh lợn, bao gồm tên giống, cấp giống của từng cá thể đực giống; cơ sở nuôi và khai thác đực giống;

Hồ sơ là bản chính hoặc bản sao chứng thực kèm theo bản dịch ra tiếng Việt có xác nhận của đơn vị nhập khẩu. Trong trường hợp nộp trực tiếp, hồ sơ là bản sao chụp đồng thời phải xuất trình bản chính để đối chiếu.

Bản sao chụp Giấy chứng nhận kinh doanh (đối với đơn vị thuộc diện phải đăng ký kinh doanh) hoặc Giấy phép đầu tư (đối với doanh nghiệp có vốn đầu tư nước ngoài) hoặc Quyết định thành lập có xác nhận của tổ chức đăng ký nhập khẩu đối với trường hợp đăng ký nhập khẩu lần đầu.

d) Nhập khẩu môi trường pha loãng, bảo tồn tinh giống vật nuôi để khảo nghiệm:

Đơn đăng ký nhập khẩu theo mẫu số 05/CN ban hành kèm theo Thông tư này;

Thông tin về các chỉ tiêu kỹ thuật của môi trường pha loãng, bảo tồn tinh. Hồ sơ là bản chính hoặc bản sao chứng thực kèm theo bản dịch ra tiếng Việt có xác nhận của đơn vị nhập khẩu. Trong trường hợp nộp trực tiếp, hồ sơ là bản sao chụp đồng thời phải xuất trình bản chính để đối chiếu;

Bản sao chụp Giấy chứng nhận đăng ký kinh doanh (đối với đơn vị thuộc diện phải đăng ký kinh doanh) hoặc Giấy phép đầu tư (đối với doanh nghiệp có vốn đầu tư nước ngoài) có xác nhận của tổ chức đăng ký nhập khẩu đối với trường hợp đăng ký nhập khẩu lần đầu.

2. Cơ quan thực hiện: Cục Chăn nuôi

- Nơi tiếp nhận hồ sơ: Bộ phận “Một cửa” - Văn phòng Cục Chăn nuôi

- Địa chỉ: Số 16 Thụy Khuê - Tây Hồ - Hà Nội

- Điện thoại: 04.3734.5443, Fax: 04.3734.5444

- Email: cn@mard.gov.vn

Mục 5. NHẬP KHẨU THUỐC THÚ Y

Điều 19. Nhập khẩu có giấy phép

1. Nhập khẩu vắc xin, chế phẩm sinh học, vi sinh vật có giấy chứng nhận lưu hành tại Việt Nam hoặc có trong Danh mục thuốc thú y được phép lưu hành tại Việt Nam phải được sự đồng ý bằng văn bản của Cục Thú y và phải kiểm tra chất lượng theo quy định của pháp luật.

2. Thuốc thú y chưa có giấy chứng nhận lưu hành hoặc chưa có trong Danh mục được phép lưu hành tại Việt Nam, được nhập khẩu trong các trường hợp sau:

a) Nguyên liệu để sản xuất thuốc thú y có giấy chứng nhận lưu hành;

b) Làm mẫu để nghiên cứu, kiểm nghiệm, chẩn đoán xét nghiệm, khảo nghiệm, đăng ký lưu hành;

c) Chất chuẩn, mẫu chuẩn để chẩn đoán, xét nghiệm về thú y; thuốc thú y tham gia trưng bày triển lãm, hội chợ, phòng, chữa bệnh cho động vật quý hiếm;

d) Viện trợ của các tổ chức quốc tế và các hình thức nhập khẩu phi mậu dịch khác;

đ) Phòng, chống dịch bệnh động vật khẩn cấp, khắc phục hậu quả thiên tai.

3. Trong trường hợp có dịch bệnh khẩn cấp, việc nhập khẩu vắc xin thú y chưa có Giấy chứng nhận lưu hành tại Việt Nam dùng để phòng chống dịch do Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn quyết định.

Điều 20. Nhập khẩu không cần giấy phép

Thuốc thú y có giấy chứng nhận lưu hành tại Việt Nam hoặc có trong Danh mục thuốc thú y được phép lưu hành tại Việt Nam thì được phép nhập khẩu, xuất khẩu (trừ trường hợp quy định tại khoản 1 Điều 19 Thông tư này) và phải kiểm tra chất lượng theo quy định của pháp luật.

Điều 21. Thành phần hồ sơ, cơ quan cấp Giấy phép nhập khẩu thuốc thú y

1. Thành phần hồ sơ:

a) Hồ sơ nhập khẩu nguyên liệu làm thuốc thú y gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 01/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Giấy chứng nhận thực hành tốt sản xuất thuốc (GMP) hoặc Giấy chứng nhận hệ thống quản lý chất lượng (ISO) hoặc tiêu chuẩn tương đương của nhà sản xuất (đối với một số hóa chất thông dụng);

- Giấy chứng nhận lưu hành sản phẩm do cơ quan có thẩm quyền của nước xuất khẩu cấp (CFS, CPP, MA);

- Phiếu phân tích chất lượng sản phẩm (CoA) của nhà sản xuất;

- Bản sao chụp Giấy chứng nhận đủ điều kiện kinh doanh nhập khẩu thuốc thú y của cơ sở đề nghị cấp phép nhập khẩu do cơ quan chuyên ngành thú y ở Trung ương cấp;

b) Hồ sơ nhập khẩu mẫu thuốc thú y để nghiên cứu, kiểm nghiệm, chẩn đoán xét nghiệm, khảo nghiệm, đăng ký lưu hành gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 01/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Bản sao chụp Giấy chứng nhận đăng ký kinh doanh của tổ chức, cá nhân đề nghị cấp Giấy phép nhập khẩu thuốc thú y;

- Giấy chứng nhận thực hành tốt sản xuất thuốc (GMP) hoặc Giấy chứng nhận hệ thống quản lý chất lượng (ISO) hoặc tiêu chuẩn tương đương của nhà sản xuất (đối với một số hóa chất thông dụng);

- Giấy chứng nhận lưu hành sản phẩm do cơ quan có thẩm quyền của nước xuất khẩu cấp (CFS, CPP, MA);

- Phiếu phân tích chất lượng sản phẩm (CoA) của nhà sản xuất;

- Tóm tắt đặc tính sản phẩm.

c) Hồ sơ nhập khẩu chất chuẩn, KIT để chẩn đoán, xét nghiệm, tham gia trưng bày hội chợ, triển lãm, phòng trị bệnh cho động vật quý hiếm gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 01/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Phiếu phân tích chất lượng sản phẩm (CoA) của nhà sản xuất;

- Tóm tắt đặc tính sản phẩm;

- Nhãn sản phẩm.

d) Hồ sơ nhập khẩu vắc xin, chế phẩm sinh học, vi sinh vật có trong Danh mục thuốc thú y được phép lưu hành tại Việt Nam hoặc đã có giấy chứng nhận lưu hành tại Việt Nam gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 02/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Bản sao chụp Giấy chứng nhận đủ điều kiện kinh doanh nhập khẩu thuốc thú y của cơ sở đề nghị cấp phép nhập khẩu do cơ quan chuyên ngành thú y ở Trung ương cấp;

đ) Hồ sơ nhập khẩu thuốc thú y đối với trường hợp quy định tại điểm d, đ khoản 2 Điều 19 Thông tư này gồm:

- Đơn đăng k‎ý nhập khẩu thuốc thú y theo mẫu số 01/TY ban hành kèm theo Thông tư này. Đồng thời gửi file mềm (word, excel) qua địa chỉ email: quanlythuoc@gmail.com;

- Bản sao chụp Giấy chứng nhận đăng ký kinh doanh với ngành nghề phù hợp của tổ chức, cá nhân đề nghị cấp Giấy phép nhập khẩu thuốc thú y;

- Giấy chứng nhận thực hành tốt sản xuất thuốc (GMP) hoặc Giấy chứng nhận hệ thống quản lý chất lượng (ISO) hoặc tiêu chuẩn tương đương của nhà sản xuất (đối với một số hóa chất thông dụng);

- Giấy chứng nhận lưu hành sản phẩm do cơ quan có thẩm quyền của nước xuất khẩu cấp (CFS, CPP, MA);

- Phiếu phân tích chất lượng sản phẩm (CoA) của nhà sản xuất;

e) Các loại giấy chứng nhận GMP, ISO, FSC, CPP, MA, CoA kèm trong hồ sơ đăng ký có thể nộp bản chính hoặc bản sao hợp pháp (bản sao có công chứng hoặc chứng thực) hoặc bản sao chụp đồng thời phải xuất trình bản chính để kiểm tra trong trường hợp nộp trực tiếp.

2. Cơ quan thực hiện: Cục Thú y

- Bộ phận tiếp nhận hồ sơ và trả kết quả: Văn phòng Cục Thú y

- Địa chỉ: 15/78 Giải Phóng, Phương Mai, Đống Đa, Hà Nội

- Điện thoại: +(844) 3869.5527/3869.6788

- Email: quanlythuoc@gmail.com

Mục 6. NHẬP KHẨU THUỐC BẢO VỆ THỰC VẬT VÀ VẬT THỂ PHẢI CÓ GIẤY PHÉP KIỂM DỊCH THỰC VẬT NHẬP KHẨU

Điều 22 . Nhập khẩu thuốc bảo vệ thực vật như sau:

1. Nhập khẩu thuốc bảo vệ thực vật thực hiện theo quy định tại Điều 67 Luật Bảo vệ và kiểm dịch thực vật.

2. Trường hợp ủy quyền nhập khẩu thì tổ chức, cá nhân nhận ủy quyền phải xuất trình giấy ủy quyền của tổ chức, cá nhân đứng tên đăng ký cho tổ chức, cá nhân nhập khẩu tại cơ quan Hải quan.

3. Thuốc bảo vệ thực vật trong Danh mục thuốc bảo vệ thực vật được phép sử dụng tại Việt Nam phải đáp ứng các yêu cầu sau:

a) Thuốc kỹ thuật phải có hàm lượng hoạt chất tối thiểu bằng hàm lượng hoạt chất của thuốc kỹ thuật trong Danh mục và phải nhập khẩu từ các nhà sản xuất có nguồn gốc, xuất xứ rõ ràng;

b) Thuốc thành phẩm có hàm lượng hoạt chất, dạng thuốc và nhà sản xuất thuốc thành phẩm đúng với Giấy chứng nhận đăng ký thuốc bảo vệ thực vật tại Việt Nam và phải còn ít nhất 2/3 hạn sử dụng được ghi trên nhãn thuốc kể từ khi thuốc đến Việt Nam;

c) Thuốc thành phẩm phải đáp ứng được tính chất lý hóa về tỷ suất lơ lửng, độ bền nhũ tương đối với từng dạng thành phẩm tương ứng.

d) Thuốc kỹ thuật, thuốc thành phẩm phải đáp ứng quy định về tạp chất độc hại tại các Quy chuẩn kỹ thuật quốc gia (QCVN), Tiêu chuẩn quốc gia (TCVN) và các Tiêu chuẩn cơ sở (TC) của Cục Bảo vệ thực vật.

4. Nhập khẩu methyl bromide và trách nhiệm của tổ chức nhập khẩu methyl bromide

a) Chỉ được nhập khẩu thuốc bảo vệ thực vật có chứa hoạt chất methyl bromide từ các nước tham gia Nghị định thư Montreal.

b) Chỉ được nhập khẩu và sử dụng methyl bromide với mục đích kiểm dịch thực vật, khử trùng xuất khẩu (QPS) và các trường hợp theo quy định của Nghị định thư Montreal.

c) Doanh nghiệp nhập khẩu phải có Giấy chứng nhận hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật bằng biện pháp xông hơi khử trùng.

d) Chỉ được phép sử dụng methyl bromide theo đúng đăng ký với Cục Bảo vệ thực vật và phải chịu sự thanh tra, kiểm tra của cơ quan quản lý nhà nước trong việc sử dụng methyl bromide;

đ) Chỉ được bán các thuốc chứa hoạt chất methyl bromide cho các tổ chức có Giấy chứng nhận hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật bằng biện pháp xông hơi khử trùng;

e) Báo cáo Cục Bảo vệ thực vật về tình hình nhập khẩu, sử dụng và mua bán methyl bromide theo mẫu 03/BVTV ban hành kèm theo Thông tư này. Thời hạn nộp báo cáo 06 tháng đầu năm trước ngày 15 tháng 7 và báo cáo năm trước ngày 15 tháng 01 năm sau.

g) Các tổ chức không được nhập khẩu methyl bromide nếu vi phạm một trong các trường hợp sau: Không tuân thủ chế độ báo cáo theo quy định hoặc báo cáo không trung thực về tình hình nhập khẩu, sử dụng, mua bán methyl bromide; Sử dụng sai mục đích được cấp phép; tổ chức bị thu hồi Giấy chứng nhận hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật bằng biện pháp xông hơi khử trùng.

Điều 23. Nhập khẩu vật thể phải có Giấy phép kiểm dịch thực vật nhập khẩu.

Thương nhân chỉ được phép nhập khẩu vật thể thuộc Danh mục vật thể thuộc diện kiểm dịch thực vật phải phân tích nguy cơ dịch hại trước khi nhập khẩu vào Việt Nam hoặc quá cảnh vật thể thuộc diện kiểm dịch thực vật khi có Giấy phép kiểm dịch thực vật nhập khẩu do Cục Bảo vệ thực vật cấp.

Điều 24. Thành phần hồ sơ, hiệu lực và cơ quan cấp Giấy phép kiểm dịch thực vật nhập khẩu, Giấy phép nhập khẩu thuốc bảo vệ thực vật

1. Hồ sơ

a) Nhập khẩu thuốc mẫu khảo nghiệm, thử nghiệm và nghiên cứu

Đơn đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật theo mẫu 01/BVTV ban hành kèm theo Thông tư này;

Bản sao chứng thực hoặc bản sao chụp (mang theo bản chính để đối chiếu) Giấy chứng nhận đăng ký doanh nghiệp (chỉ nộp lần đầu) hoặc Giấy tờ khác chứng minh tư cách pháp nhân;

Bản sao chụp Giấy phép khảo nghiệm của thuốc mẫu khảo nghiệm, thử nghiệm hoặc Phiếu an toàn hóa chất của thuốc mẫu khảo nghiệm, thử nghiệm;

Đề cương nghiên cứu về thuốc bảo vệ thực vật đề nghị nhập khẩu (đối với trường hợp nhập khẩu để nghiên cứu).

b) Nhập khẩu chất chuẩn

Đơn đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật theo mẫu 01/BVTV ban hành kèm theo Thông tư này;

Bản sao chứng thực hoặc bản sao chụp (mang theo bản chính để đối chiếu) Giấy chứng nhận đăng ký doanh nghiệp (chỉ nộp lần đầu) hoặc Giấy tờ khác chứng minh tư cách pháp nhân của tổ chức, cá nhân đề nghị nhập khẩu chất chuẩn.

c) Nhập khẩu thuốc để sử dụng cho dự án đầu tư nước ngoài tại Việt Nam, thuốc làm hàng mẫu, hàng phục vụ triển lãm, hội chợ và sử dụng trong một số trường hợp đặc biệt theo quyết định của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn.

Đơn đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật theo mẫu 01/BVTV ban hành kèm theo Thông tư này;

Bản sao chứng thực hoặc bản sao chụp (mang theo bản chính để đối chiếu) Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép đầu tư (chỉ nộp lần đầu) hoặc Giấy tờ khác chứng minh tư cách pháp nhân của tổ chức, cá nhân đề nghị nhập khẩu;

Bản sao chứng thực hợp đồng nhập khẩu;

Bản sao chứng thực Giấy chứng nhận lưu hành tự do (CFS) tại nước xuất khẩu trong trường hợp nhập khẩu thuốc bảo vệ thực vật có hoạt chất chưa có trong Danh mục thuốc bảo vệ thực vật được phép sử dụng ở Việt Nam.

d) Nhập khẩu thuốc xông hơi khử trùng, hoạt chất có độ độc cấp tính nhóm I, II theo phân loại GHS

Đơn đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật theo mẫu 01/BVTV ban hành kèm theo Thông tư này;

Bản sao chứng thực hoặc bản sao chụp (mang theo bản chính để đối chiếu) Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy phép đầu tư (chỉ nộp lần đầu).

Bản sao chụp Giấy chứng nhận hành nghề xử lý vật thể thuộc diện kiểm dịch thực vật bằng biện pháp xông hơi khử trùng do Cục Bảo vệ thực vật cấp (chỉ nộp lần đầu) đối với trường hợp nhập khẩu thuốc xông hơi khử trùng;

đ) Hồ sơ đề nghị cấp Giấy phép kiểm dịch thực vật nhập khẩu :

Đơn đề nghị cấp Giấy phép kiểm dịch thực vật nhập khẩu theo mẫu số 04/BVTV ban hành kèm theo Thông tư này;

Bản sao chụp Hợp đồng thương mại;

Bản sao chụp Giấy chứng nhận đăng ký kinh doanh của tổ chức, cá nhân.

2. Thẩm định hồ sơ và cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật

Cục Bảo vệ thực vật thẩm định hồ sơ trong thời hạn 05 ngày làm việc đối với hồ sơ đề nghị cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật; 15 ngày đối với hồ sơ đề nghị cấp Giấy phép kiểm dịch thực vật nhập khẩu kể từ ngày nhận hồ sơ đầy đủ theo quy định.

a) Nếu hồ sơ hợp lệ thì cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật (theo mẫu 02/BVTV ban hành kèm theo Thông tư này), Giấy phép kiểm dịch thực vật nhập khẩu (theo mẫu 05/BVTV ban hành kèm theo Thông tư này).

b) Nếu hồ sơ chưa hợp lệ thì thông báo cho tổ chức, cá nhân những nội dung cần bổ sung, hoàn chỉnh hồ sơ theo quy định.

c) Trường hợp không cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật, Giấy phép kiểm dịch thực vật nhập khẩu Cục Bảo vệ thực vật thông báo cho tổ chức, cá nhân bằng văn bản và nêu rõ lý do.

3. Hiệu lực của Giấy phép:

Giấy phép nhập khẩu thuốc bảo vệ thực vật; Giấy phép kiểm dịch thực vật nhập khẩu có giá trị cho toàn bộ lô hàng ghi trong giấy phép và hiệu lực được ghi trong giấy phép theo từng loại thuốc, mặt hàng nhưng không quá 01 năm kể từ ngày cấp. Giấy phép nhập khẩu methyl bromide chỉ có hiệu lực trong năm cấp phép.

4. Cơ quan thực hiện:

Cục Bảo vệ thực vật cấp Giấy phép nhập khẩu thuốc bảo vệ thực vật; Giấy phép kiểm dịch thực vật nhập khẩu

- Địa chỉ: 149 Hồ Đắc Di, Đống Đa - Hà Nội

- ĐT: 04.3533.0361 Fax: 04.3533.3056;

- Email: p.cchc@fpt.vn; cchc.bvtv@mard.gov.vn

Mục 7. NHẬP KHẨU THỨC ĂN GIA SÚC, GIA CẦM

Điều 25. Nhập khẩu thức ăn gia súc, gia cầm

1. Đối với thức ăn gia súc, gia cầm đã được phép lưu hành tại Việt Nam, khi nhập khẩu, tổ chức, cá nhân làm thủ tục tại cơ quan hải quan và thực hiện kiểm tra chất lượng theo Chương III Thông tư 66/2011/TT-BNNPTNT ngày 10/10/2011 quy định quy định chi tiết một số điều Nghị định số 08/2010/NĐ-CP ngày 05/02/2010 của Chính phủ về quản lý thức ăn chăn nuôi.

2. Đối với thức ăn gia súc, gia cầm chưa được phép lưu hành tại Việt Nam, khi nhập khẩu phải có quyết định công nhận thức ăn gia súc, gia cầm được phép lưu hành tại Việt Nam của Cục Chăn nuôi và thực hiện kiểm tra chất lượng theo Chương III Thông tư 66/2011/TT-BNNPTNT. Việc công nhận chất lượng thông qua một trong hai hình thức sau:

a) Công nhận chất lượng thông qua thẩm định hồ sơ.

b) Công nhận chất lượng thông qua khảo nghiệm (đối với các loại thức ăn chăn nuôi mới) được quy định tại Khoản 7 Điều 3 và Khoản 1 Điều 12 Nghị định số 08/2010/NĐ-CP và Chương IV Thông tư 66/2011/TT-BNNPTNT.

Điều 26. Thành phần hồ sơ, cơ quan cấp phép nhập khẩu thức ăn gia súc, gia cầm

1. Hồ sơ đề nghị công nhận chất lượng thức ăn gia súc, gia cầm nhập khẩu gồm:

a) Thành phần hồ sơ:

Đơn đề nghị công nhận chất lượng thức ăn chăn nuôi nhập khẩu (theo mẫu số 06/CN ban hành kèm theo Thông tư này);

Giấy chứng nhận lưu hành tự do (Certificate of free sale) hoặc văn bản có giá trị tương đương của thức ăn chăn nuôi nhập khẩu do cơ quan nhà nước có thẩm quyền của nước xuất xứ cấp theo quy định tại Quyết định số 10/2010/QĐ-TTg ngày 10/02/2010 của Thủ tướng Chính phủ quy định Giấy chứng nhận lưu hành tự do đối với sản phẩm, hàng hóa xuất khẩu và nhập khẩu;

Bản thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn thức ăn chăn nuôi, công dụng, hướng dẫn sử dụng;

Nhãn của sản phẩm;

Bản tiêu chuẩn công bố áp dụng của tổ chức, cá nhân đề nghị công nhận chất lượng; nhãn phụ sản phẩm thể hiện bằng tiếng Việt theo quy định;

Phiếu kết quả thử nghiệm các chỉ tiêu chất lượng và vệ sinh an toàn thức ăn chăn nuôi của nhà sản xuất đã có một trong các giấy chứng nhận GMP, HACCP, ISO hoặc giấy chứng nhận tương đương. Trường hợp nhà sản xuất không có một trong những giấy chứng nhận GMP, HACCP, ISO hoặc giấy chứng nhận tương đương thì phiếu kết quả thử nghiệm phải được cấp từ các phòng thử nghiệm được cơ quan có thẩm quyền của nước xuất xứ chỉ định hoặc từ các phòng thử nghiệm được tổ chức công nhận quốc tế hoặc tổ chức công nhận khu vực thừa nhận hoặc do Cục Chăn nuôi chỉ định hoặc thừa nhận;

Bản sao chứng thực Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư của tổ chức, cá nhân đề nghị công nhận chất lượng (chỉ nộp lần đầu);

Giấy ủy quyền của nhà sản xuất cho tổ chức, cá nhân đăng ký.

b) Hồ sơ là bản chính hoặc bản sao chứng thực kèm theo bản dịch ra tiếng Việt có xác nhận của tổ chức, cá nhân đăng ký nhập khẩu. Nếu bản chính không phải là tiếng Anh thì bản dịch tiếng Việt phải có dịch thuật và chứng thực.

c) Trong thời hạn 03 ngày làm việc kể từ khi nhận được hồ sơ đề nghị công nhận chất lượng, Cục Chăn nuôi có trách nhiệm kiểm tra thành phần hồ sơ và thông báo bằng văn bản cho tổ chức, cá nhân đăng ký những thành phần hồ sơ chưa đạt yêu cầu để bổ sung, hoàn thiện. Trường hợp hồ sơ trên 10 sản phẩm thì thời hạn kiểm tra thành phần hồ sơ không quá 05 ngày làm việc.

Nếu hồ sơ hợp lệ và sản phẩm đạt yêu cầu chất lượng, trong thời hạn không quá 12 ngày làm việc, Cục Chăn nuôi ban hành quyết định công nhận thức ăn chăn nuôi được phép lưu hành tại Việt Nam (theo mẫu tại Phụ lục 4A ban hành kèm theo Thông tư 50/2014/TT-BNNPTNT) sau khi đã được Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn chấp thuận. Đối với hồ sơ trên 10 sản phẩm thì thời gian giải quyết cho 01 sản phẩm vượt quá được cộng thêm 01 ngày làm việc. Trường hợp không ban hành quyết định công nhận, Cục Chăn nuôi phải trả lời bằng văn bản và nêu rõ lý do.

2. Nhập khẩu thức ăn gia súc, gia cầm chưa được phép lưu hành tại Việt Nam để giới thiệu tại các hội chợ, triển lãm, làm mẫu phân tích tại phòng thử nghiệm:

a) Hồ sơ đối với trường hợp nhập khẩu để giới thiệu tại hội chợ, triển lãm gồm:

Đơn đề nghị nhập khẩu (theo mẫu số 07/CN ban hành kèm theo Thông tư này);

Giấy xác nhận về việc tổ chức hoặc tham gia hội chợ, triển lãm tại Việt Nam (bản chính).

b) Hồ sơ đối với trường hợp nhập khẩu thức ăn chăn nuôi để làm mẫu phân tích tại phòng thử nghiệm gồm:

Đơn đề nghị nhập khẩu để làm mẫu phân tích tại phòng thử nghiệm (theo mẫu số 07/CN ban hành kèm theo Thông tư này);

Bản sao chụp Văn bản thỏa thuận sử dụng dịch vụ phân tích giữa một bên là phòng thử nghiệm trong nước với một bên là các phòng thử nghiệm, các doanh nghiệp hoặc các cơ quan quản lý về thức ăn chăn nuôi của nước xuất xứ, trong đó có cam kết sản phẩm nhập khẩu là phi thương mại.

c) Trong thời gian không quá 05 ngày làm việc kể từ khi nhận được hồ sơ hợp lệ Cục Chăn nuôi có văn bản trả lời về việc chấp thuận cho nhập khẩu (theo biểu mẫu 09/CN ban hành kèm theo Thông tư này). Trường hợp không chấp thuận cho nhập khẩu, Cục Chăn nuôi phải trả lời bằng văn bản và nêu rõ lý do.

3. Hồ sơ đăng ký kiểm tra xác nhận chất lượng thức ăn gia súc, gia cầm nhập khẩu:

Giấy đăng ký kiểm tra xác nhận chất lượng (03 bản) (theo biểu mẫu 10/CN ban hành kèm theo Thông tư này);

Bản sao chụp có xác nhận của đơn vị nhập khẩu các giấy tờ: Hợp đồng mua bán, phiếu đóng gói (Packing list), hóa đơn mua bán (Invoice), phiếu kết quả phân tích chất lượng của nước xuất xứ cấp cho lô hàng (Certificate of Analysis), bản tiêu chuẩn công bố áp dụng của đơn vị nhập khẩu; văn bản công nhận thức ăn chăn nuôi được phép lưu hành tại Việt Nam; bản sao chụp văn bản của Cục Chăn nuôi về việc miễn kiểm tra chất lượng có thời hạn hoặc áp dụng chế độ kiểm tra giảm (nếu có).

4. Cơ quan thực hiện: Cục Chăn nuôi

- Nơi tiếp nhận hồ sơ: Bộ phận “Một cửa” – Văn phòng Cục Chăn nuôi

- Địa chỉ: Số 16 Thụy Khuê – Tây Hồ - Hà Nội

- Điện thoại: 04.3734.5443 Fax: 04.3734.5444

- Email: cn@mard.gov.vn

Mục 8. NHẬP KHẨU PHÂN BÓN

Điều 27. Nhập khẩu phân bón

1. Nhập khẩu có giấy phép

Thương nhân nhập khẩu phân bón thuộc các trường hợp dưới đây phải có Giấy phép:

a) Phân bón để khảo nghiệm;

b) Phân bón chuyên dùng cho sân thể thao, khu vui chơi giải trí;

c) Phân bón chuyên dùng của các công ty có vốn đầu tư nước ngoài để phục vụ cho sản xuất trong phạm vi của công ty; sử dụng trong các dự án của nước ngoài tại Việt Nam, làm quà tặng, làm hàng mẫu;

d) Phân bón tham gia hội chợ, triển lãm;

đ) Phân bón hoặc nguyên liệu để sản xuất các loại phân bón có tên trong Danh sách phân bón đã công bố hợp quy;

e) Phân bón phục vụ nghiên cứu khoa học.

2. Nhập khẩu không cần giấy phép

Thương nhân nhập khẩu phân bón thuộc các trường hợp dưới đây không phải xin phép:

a) Phân bón có tên trong Danh mục phân bón được phép sản xuất, kinh doanh và sử dụng ở Việt Nam do Bộ Nông nghiệp và Phát triển nông thôn ban hành từ ngày 09 tháng 8 năm 2008 đến ngày 27 tháng 11 năm 2013.

b) Phân bón có tên trong Danh sách phân bón đã công bố hợp quy do Bộ Nông nghiệp và Phát triển nông thôn và Bộ Công Thương công bố.

Điều 28. Thành phần hồ sơ, cơ quan cấp Giấy phép nhập khẩu phân bón

1. Thành phần hồ sơ:

a) Đơn đăng ký nhập khẩu phân bón theo mẫu số 05/TT ban hành kèm theo Thông tư này;

b) Tờ khai kỹ thuật theo mẫu số 06/TT ban hành kèm theo Thông tư này;

c) Bản sao chụp Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký kinh doanh (đối với trường hợp phải đăng ký) hoặc Giấy chứng nhận đầu tư (đối với trường hợp doanh nghiệp có vốn đầu tư nước ngoài); chứng minh thư hoặc hộ chiếu (đối với các cá nhân); bản sao chứng thực hoặc bản sao chụp mang theo bản chính để đối chiếu văn bản phê duyệt chương trình, dự án đầu tư của cơ quan nhà nước có thẩm quyền (đối với trường hợp dự án của nước ngoài tại Việt Nam) hoặc chương trình, dự án được doanh nghiệp phê duyệt theo quy định pháp luật;

d) Bản tiếng nước ngoài giới thiệu thành phần, hàm lượng các chất dinh dưỡng, công dụng, hướng dẫn sử dụng, các cảnh báo kèm theo bản dịch sang tiếng Việt có chữ ký và dấu xác nhận của cơ quan dịch thuật hoặc của đơn vị đăng ký nhập khẩu;

đ) Trường hợp nhập khẩu phân bón theo quy định tại điểm a, b, c khoản 1 Điều 27 của Thông tư này: ngoài các văn bản, tài liệu quy định tại điểm a, b, c, d Khoản này, thương nhân phải nộp bản sao chứng thực hoặc bản sao chụp mang theo bản chính để đối chiếu, kèm theo bản dịch ra tiếng Việt có xác nhận của cơ quan dịch thuật hoặc của đơn vị đăng ký nhập khẩu Giấy chứng nhận lưu hành tự do (Certificate of Free Sale – CFS) do nước xuất khẩu cấp hoặc Giấy xác nhận phù hợp quy chuẩn hoặc Giấy xác nhận sản phẩm không nằm trong danh mục có chất cấm sử dụng của nước xuất khẩu hoặc bằng độc quyền sáng chế (Patent) đối với nhập khẩu để khảo nghiệm;

e) Trường hợp nhập khẩu phân bón theo quy định tại điểm d khoản 1 Điều 27 của Thông tư này: ngoài các văn bản, tài liệu quy định tại điểm a, b, c, d Khoản này, thương nhân phải nộp bổ sung Giấy xác nhận hoặc Giấy mời tham gia hội chợ, triển lãm tại Việt Nam.

2. Thời gian bổ sung, hoàn chỉnh hồ sơ chưa đầy đủ: Không quá 03 (ba) tháng kể từ ngày nộp hồ sơ lần đầu. Nếu quá thời hạn trên, Thương nhân không bổ sung, hoàn chỉnh hồ sơ thì phải nộp hồ sơ mới.

3. Cơ quan thực hiện: Cục Trồng trọt

- Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” – Văn phòng Cục Trồng trọt

- Địa chỉ: Số 2 Ngọc Hà – Ba Đình – Hà Nội.

- Điện thoại: 04.3823.4651 Fax: 04.3734.4967

- Email: vanphongctt@gmail.com

Mục 9. XUẤT KHẨU, NHẬP KHẨU NGUỒN GEN CÂY TRỒNG PHỤC VỤ NGHIÊN CỨU, TRAO ĐỔI KHOA HỌC KỸ THUẬT

Điều 29. Quy định chung về xuất khẩu, nhập khẩu nguồn gen cây trồng

1. Thương nhân xuất khẩu nguồn gen cây trồng có trong Danh mục Nguồn gen cây trồng quý hiếm trao đổi quốc tế trong trường hợp đặc biệt và Danh mục Nguồn gen cây trồng quý hiếm hạn chế trao đổi quốc tế theo quy định của Bộ Nông nghiệp và Phát triển nông thôn phải được sự đồng ý bằng văn bản của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn.

2. Thương nhân xuất, nhập khẩu nguồn gen cây trồng không có trong Danh mục 1 và Danh mục 2 theo quy định tại Khoản 1 Điều này, Danh mục giống cây trồng quý hiếm cấm xuất khẩu và Danh mục giống cây trồng được phép sản xuất, kinh doanh theo quy định của Bộ Nông nghiệp và Phát triển nông thôn phải được Cục Trồng trọt cấp phép.

Điều 30. Thành phần hồ sơ, cơ quan cấp Giấy phép xuất/nhập khẩu nguồn gen cây trồng phục vụ nghiên cứu, trao đổi khoa học kỹ thuật

1. Thành phần hồ sơ:

a) Đơn đăng ký xuất/nhập khẩu nguồn gen cây trồng theo mẫu số 07/TT ban hành kèm theo Thông tư này;

b) Thông tin về nguồn gen cây trồng đăng ký xuất/nhập khẩu theo mẫu số 08/TT ban hành kèm theo Thông tư này;

c) Bản chụp và bản dịch có ký đóng dấu xác nhận của đơn vị đăng ký xuất/nhập khẩu: Dự án hợp tác nghiên cứu; Hợp đồng nghiên cứu, Biên bản thoả thuận với đối tác nước ngoài đối với trường hợp xuất/nhập khẩu nguồn gen cây trồng phục vụ hợp tác khoa học kỹ thuật.

2. Thời hạn giải quyết:

a) Thời hạn giải quyết đối với trường hợp quy định tại Khoản 1 Điều 29 của Thông tư này là 10 (mười) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ;

b) Thời hạn giải quyết đối với trường hợp quy định tại Khoản 2 Điều 29 của Thông tư này là 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ.

3. Thời gian bổ sung, hoàn chỉnh hồ sơ chưa hợp lệ: Không quá 03 (ba) tháng kể từ ngày nhận hồ sơ lần đầu. Nếu quá thời hạn trên, thương nhân không bổ sung, hoàn chỉnh hồ sơ thì phải nộp hồ sơ mới.

4. Cơ quan thực hiện: Cục Trồng trọt

- Nơi tiếp nhận hồ sơ và trả kết qủa: Bộ phận “một cửa” – Văn phòng Cục Trồng trọt

- Địa chỉ: Số 2 Ngọc Hà –Ba Đình –Hà Nội.

- Điện thoại: 04.3823.4651 Fax: 04.3734.4967

- Email: vanphongctt@gmail.com

- Website: www.cuctrongtrot.gov.vn.

Mục 10. XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA CHUYÊN NGÀNH THỦY SẢN

Điều 31. Xuất khẩu thuỷ sản

1. Cấm xuất khẩu:

Cấm xuất khẩu các loài thủy sản có tên trong Danh mục các loài thủy sản cấm xuất khẩu tại Phụ lục 1 ban hành kèm theo Thông tư này, trừ trường hợp quy định tại khoản 3 Điều này.

2. Xuất khẩu không phải xin phép:

a) Các loài thuỷ sản không có tên trong Danh mục thuỷ sản cấm xuất khẩu tại Phụ lục 1 ban hành kèm theo Thông tư này, khi xuất khẩu, thương nhân thực hiện thủ tục tại hải quan. Đối với loài thủy sản thuộc CITES quản lý thì thực hiện theo quy định của CITES Việt Nam.

b) Các loài thủy sản có tên trong Danh mục các loài thuỷ sản xuất khẩu có điều kiện tại Phụ lục 2 ban hành kèm theo Thông tư này nếu đáp ứng đủ các điều kiện nêu tại Phụ lục này, khi xuất khẩu, thương nhân thực hiện thủ tục tại hải quan. Đối với các loài thủy sản thuộc CITES quản lý thì thực hiện theo quy định của CITES Việt Nam.

3. Xuất khẩu phải xin phép:

Thương nhân được xuất khẩu các loài thủy sản có tên trong Danh mục các loài thủy sản cấm xuất khẩu quy định tại Phụ lục 1 ban hành kèm theo Thông tư này trong một số trường hợp để thực hiện Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập. Trình tự, thủ tục cấp phép thực hiện theo quy định tại khoản 4, khoản 5 Điều này và Điều 6 Thông tư này. Đối với các loài thủy sản thuộc CITES quản lý thì thực hiện theo quy định của CITES Việt Nam.

4. Hồ sơ cấp phép xuất khẩu:

a) Đơn đăng ký xuất khẩu theo Mẫu số 01/TS ban hành kèm theo Thông tư này;

b) Điều ước quốc tế mà Việt Nam đã ký kết hoặc gia nhập (Bản sao chụp và xuất trình bản chính để kiểm tra trong trường hợp nộp trực tiếp; hoặc bản sao có chứng thực trong trường hợp nộp hồ sơ qua đường bưu điện) và bản dịch ra tiếng Việt phải có công chứng.

5. Giấy phép xuất khẩu thủy sản theo Mẫu số 02/TS ban hành kèm theo Thông tư này.

6. Cơ quan thực hiện: Tổng cục Thủy sản

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

Điều 32. Nhập khẩu giống thuỷ sản

1. Nhập khẩu không phải xin phép:

a) Giống thủy sản có tên trong Danh mục giống thuỷ sản được phép sản xuất, kinh doanh do Bộ Nông nghiệp và Phát triển nông thôn ban hành (Danh mục nhập khẩu thông thường) hoặc có văn bản công nhận giống thuỷ sản mới, khi nhập khẩu, thương nhân thực hiện thủ tục nhập khẩu tại cơ quan hải quan và thực hiện kiểm tra chất lượng theo Thông tư số 26/2013/TT-BNNPTNT ngày 22/5/2013 của Bộ Nông nghiệp và Phát triển nông thôn ban hành về Quản lý giống thủy sản.

b) Giống thủy sản có tên trong Danh mục giống thuỷ sản nhập khẩu có điều kiện quy định tại Phụ lục 3 ban hành kèm theo Thông tư này nếu đáp ứng đủ các điều kiện nêu tại Phụ lục này, khi nhập khẩu, thương nhân thực hiện thủ tục tại cơ quan hải quan và thực hiện kiểm tra chất lượng theo Thông tư số 26/2013/TT-BNNPTNT ngày 22/5/2013 của Bộ Nông nghiệp và Phát triển nông thôn về Quản lý giống thủy sản.

2. Nhập khẩu phải xin phép:

Giống thủy sản chưa có tên trong Danh mục giống thuỷ sản được phép sản xuất, kinh doanh do Bộ Nông nghiệp và Phát triển nông thôn ban hành (Danh mục nhập khẩu thông thường) hoặc Danh mục giống thủy sản nhập khẩu có điều kiện quy định tại Phụ lục 3 ban hành kèm theo Thông tư này hoặc chưa có văn bản công nhận giống thuỷ sản mới, khi nhập khẩu, phải được Tổng cục Thủy sản cấp phép để khảo nghiệm, nghiên cứu, giới thiệu tại hội chợ, triển lãm. Trình tự, thủ tục cấp phép được quy định tại khoản 3, khoản 4, khoản 5, khoản 6, khoản 7, khoản 8 Điều này và Điều 6 Thông tư này.

3. Hồ sơ đăng ký nhập khẩu giống thủy sản để khảo nghiệm:

a) Đơn đăng ký nhập khẩu theo Mẫu số 03/TS ban hành kèm theo Thông tư này;

b) Bản sao chụp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp có ngành nghề phù hợp hoặc Quyết định quy định chức năng nhiệm vụ về nghiên cứu liên quan đến nuôi trồng thủy sản áp dụng đối với đơn vị sự nghiệp công lập (chỉ nộp lần đầu);

c) Ảnh chụp hoặc bản vẽ mô tả giống thuỷ sản đăng ký nhập khẩu kèm theo tên thương mại, tên khoa học;

d) Bản thuyết minh đặc tính sinh học, hiệu quả kinh tế của giống thuỷ sản xin nhập;

đ) Bản sao chụp văn bản cho phép khảo nghiệm hoặc đề cương khảo nghiệm giống thủy sản đã được Tổng cục Thủy sản phê duyệt.

4. Hồ sơ đăng ký nhập khẩu giống thủy sản để nghiên cứu:

Ngoài các hồ sơ nêu tại điểm a, điểm b, điểm c, điểm d Khoản 3 Điều này, cần bổ sung thêm: Đề cương nghiên cứu giống thủy sản đã được cơ quan có thẩm quyền phê duyệt.

5. Hồ sơ đăng ký nhập khẩu giống thủy sản để giới thiệu tại hội chợ, triển lãm:

Ngoài các hồ sơ nêu tại điểm a, điểm b, điểm c, điểm d Khoản 3 Điều này, cần bổ sung thêm: Giấy tờ chứng minh về việc tham gia hội chợ, triển lãm tại Việt Nam và Phương án xử lý sau thời gian sử dụng tại hội chợ, triển lãm.

6. Giấy phép nhập khẩu theo Mẫu số 04/TS ban hành kèm theo Thông tư này.

7. Thời hạn hiệu lực của giấy phép: Giấy phép có giá trị tối đa 01 (một) năm kể từ ngày cấp và thể hiện trên giấy phép nhập khẩu.

8. Cơ quan thực hiện: Tổng cục Thủy sản

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

Điều 33. Nhập khẩu thuỷ sản sống dùng làm thực phẩm

1. Nhập khẩu không phải xin phép:

Thủy sản sống dùng làm thực phẩm đã có tên trong Danh mục thủy sản sống dùng làm thực phẩm được phép nhập khẩu thông thường (Phụ lục 5 ban hành kèm theo Thông tư này) khi nhập khẩu thương nhân thực hiện thủ tục nhập khẩu tại cơ quan hải quan.

2. Nhập khẩu phải xin phép:

Thương nhân nhập khẩu các loài thủy sản không có tên trong Danh mục quy định tại Khoản 1 Điều này dùng làm thực phẩm phải được Tổng cục Thủy sản thực hiện đánh giá rủi ro (áp dụng đối với lô hàng nhập khẩu lần đầu), xem xét cấp phép và phê duyệt Kế hoạch quản lý, giám sát lô hàng nhập khẩu.

3. Hồ sơ đề nghị cấp phép nhập khẩu (01 bộ), bao gồm:

a) Đơn đề nghị cấp phép nhập khẩu theo Mẫu số 03/TS ban hành kèm theo Thông tư này;

b) Bản sao chụp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư (chỉ nộp lần đầu);

c) Ảnh chụp hoặc bản vẽ mô tả loài thuỷ sản đề nghị cấp phép nhập khẩu kèm theo tên thương mại, tên khoa học;

d) Bản thuyết minh đặc tính sinh học của loài thuỷ sản đề nghị cấp phép nhập khẩu theo Mẫu số 05/TS ban hành kèm theo Thông tư này;

đ) Giấy chứng nhận nguồn gốc, xuất xứ của loài thủy sản đề nghị cấp phép nhập khẩu do cơ quan có thẩm quyền nước xuất khẩu cấp. Tài liệu này là bản sao chụp mang theo bản gốc để đối chiếu trong trường hợp nộp hồ sơ trực tiếp; hoặc bản sao có chứng thực trong trường hợp nộp hồ sơ qua đường bưu điện và kèm theo một (01) bản dịch sang tiếng Việt được công chứng;

g) Kế hoạch quản lý, giám sát thủy sản sống từ khi nhập khẩu, vận chuyển, bảo quản, lưu giữ, chế biến đến tiêu thụ theo Mẫu 06/TS ban hành kèm theo Thông tư này.

4. Trình tự thực hiện

a) Thương nhân đề nghị cấp phép nhập khẩu thủy sản sống gửi hồ sơ theo quy định tại Khoản 3 Điều này đến Tổng cục Thủy sản.

b) Trường hợp gửi hồ sơ trực tiếp, Tổng cục thủy sản tiếp nhận hồ sơ và hướng dẫn ngay cho thương nhân bổ sung những nội dung còn thiếu hoặc chưa đúng quy định. Trường hợp nhận hồ sơ qua đường bưu điện, trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ, Tổng cục Thủy sản trả lời bằng văn bản và nêu rõ những nội dung cần chỉnh sửa, bổ sung (nếu có).

c) Trường hợp hồ sơ đầy đủ theo quy định, đối với loài thủy sản chưa được đánh giá rủi ro, trong thời hạn 12 (mười hai) ngày làm việc Tổng cục Thủy sản thành lập Hội đồng đánh giá rủi ro và thực hiện đánh giá rủi ro. Hội đồng kết luận, kiến nghị các biện pháp quản lý rủi ro phải thực hiện đối với loài thủy sản sống không có khả năng trở thành vật dữ, xâm hại hoặc có nguy cơ xâm hại, đủ điều kiện nhập khẩu làm thực phẩm.

d) Trong vòng 03 (ba) ngày làm việc, kể từ khi có kết luận của Hội đồng đánh giá rủi ro, Tổng cục Thủy sản xem xét cấp phép nhập khẩu (theo Mẫu số 04/TS ban hành kèm theo Thông tư này) đồng thời phê duyệt Kế hoạch quản lý, giám sát lô hàng đối với loài thủy sản không có nguy cơ xâm hại, đủ điều kiện nhập khẩu dùng làm thực phẩm (theo Mẫu số 06/TS ban hành kèm theo Thông tư này).

đ) Những lần nhập khẩu tiếp theo đối với thủy sản sống dùng làm thực phẩm đã có kết luận đánh giá rủi ro không có nguy cơ xâm hại, đủ điều kiện nhập khẩu dùng làm thực phẩm, trong vòng 03 (ba) ngày làm việc , kể từ khi nhận đủ hồ sơ theo quy định tại khoản 3 Điều này, Tổng cục Thủy sản xem xét phê duyệt Kế hoạch quản lý, giám sát lô hàng thủy sản sống và cấp phép nhập khẩu.

Thương nhân được phép nhập khẩu thủy sản sống dùng làm thực phẩm ngay sau khi có Giấy phép nhập khẩu của Tổng cục Thủy sản.

e) Trường hợp không cấp phép nhập khẩu, Tổng cục Thuỷ sản thông báo bằng văn bản đến thương nhân đề nghị nhập khẩu và nên rõ lý do

g) Tổng cục Thủy sản cập nhật và ban hành Danh mục thủy sản sống đã được đánh gia rủi ro, thông báo công khai trên website của Tổng cục Thủy sản và báo cáo Bộ Nông nghiệp và Phát triển nông thôn.

h) Giấy phép nhập khẩu và Kế hoạch quản lý, giám sát lô hàng thủy sản sống nhập khẩu dùng làm thực phẩm được Tổng cục Thủy sản cấp cho thương nhân đăng ký nhập khẩu, đồng thời gửi tới cơ quan quản lý nuôi trồng thủy sản địa phương có lô hàng nhập khẩu để tổ chức thực hiện giám sát.

5. Thời hạn hiệu lực của giấy phép: Giấy phép nhập khẩu thủy sản sống dùng làm thực phẩm có giá trị cho toàn bộ lô hàng và hiệu lực được ghi trong giấy phép theo từng giống, loài thủy sản sống nhưng không quá 01 năm kể từ ngày cấp.

6. Cơ quan thực hiện: Tổng cục Thủy sản

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

Điều 34. Nhập khẩu sản phẩm xử lý, cải tạo môi trường dùng trong nuôi trồng thủy sản hoàn chỉnh; nguyên liệu sản xuất sản phẩm xử lý , cải tạo môi trường dùng trong nuôi trồng thủy sản (Sau đây gọi chung là sản phẩm xử lý, cải tạo môi trường dùng trong nuôi trồng thủy sản)

1. Nhập khẩu không phải xin phép:

a) Sản phẩm xử lý, cải tạo môi trường nuôi trồng thuỷ sản đã có trong Danh mục được phép lưu hành tại Việt Nam (đã được phép lưu hành) hoặc có giấy chứng nhận lưu hành tại Việt Nam, khi nhập khẩu, thương nhân thực hiện thủ tục tại cơ quan Hải quan và thực hiện kiểm tra chất lượng theo quy định hiện hành của Bộ Nông nghiệp và Phát triển nông thôn. Trường hợp sản phẩm chưa có trong danh mục được phép lưu hành tại Việt Nam (chưa được phép lưu hành) thương nhân thực hiện thủ tục đăng ký lưu hành sản phẩm trước khi nhập khẩu.

b) Sản phẩm xử lý, cải tạo môi trường nuôi trồng thuỷ sản nêu tại Phụ lục 4 ban hành kèm theo Thông tư này nếu đáp ứng đủ các điều kiện nêu tại Phụ lục này, khi nhập khẩu, thương nhân chỉ phải làm thủ tục tại hải quan và thực hiện kiểm tra chất lượng theo quy định hiện hành của Bộ Nông nghiệp và Phát triển nông thôn.

2. Nhập khẩu phải xin phép: Sản phẩm xử lý, cải tạo môi trường nuôi trồng thuỷ sản chưa có tên trong Phụ lục 4 ban hành kèm theo Thông tư này hoặc chưa có trong Danh mục được phép lưu hành tại Việt Nam (chưa được phép lưu hành) hoặc chưa có giấy chứng nhận lưu hành tại Việt Nam (nhập khẩu để khảo nghiệm, nghiên cứu, giới thiệu tại hội chợ, triển lãm, làm mẫu phân tích tại các phòng thử nghiệm). Trình tự, thủ tục cấp phép thực hiện theo quy định tại khoản 3, khoản 4, khoản 5, khoản 6, khoản 7, khoản 8, khoản 9 Điều này và Điều 6 Thông tư này.

3. Hồ sơ đăng ký nhập khẩu để khảo nghiệm:

a) Đơn đăng ký nhập khẩu theo Mẫu số 07/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Giấy chứng nhận lưu hành tự do của sản phẩm (Certificate of free sale) do cơ quan nhà nước có thẩm quyền của nước sản xuất cấp;

c) Bản sao chụp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp có ngành nghề phù hợp hoặc Quyết định quy định chức năng nhiệm vụ về nghiên cứu liên quan đến nuôi trồng thủy sản áp dụng đối với đơn vị sự nghiệp công lập (chỉ nộp lần đầu);

d) Bản chính hoặc bản sao chứng thực Giấy chứng nhận chất lượng của nhà sản xuất đã được chứng nhận GMP hoặc của cơ quan độc lập nước sản xuất;

đ) Bản sao chụp Văn bản cho phép khảo nghiệm hoặc Đề cương khảo nghiệm đã được Tổng cục Thủy sản phê duyệt.

4. Hồ sơ nhập khẩu để nghiên cứu:

Ngoài thành phần hồ sơ quy định tại điểm a, điểm b, điểm c, điểm d khoản 3 Điều này cần bổ sung bản chính hoặc bản sao chứng thực Đề cương nghiên cứu đã được phê duyệt.

5. Hồ sơ nhập khẩu để giới thiệu tại hội chợ, triển lãm

Ngoài thành phần hồ sơ quy định tại điểm b, điểm d khoản 3 Điều này cần các thành phần hồ sơ như sau:

a) Đơn đề nghị nhập khẩu theo Mẫu số 08/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Văn bản chứng minh hoặc giấy xác nhận về việc tổ chức hoặc tham gia hội chợ, triển lãm tại Việt Nam;

c) Bản sao chụp thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn, công dụng, hướng dẫn sử dụng, nhãn của sản phẩm;

d) Phương án xử lý sản phẩm sau thời gian sử dụng để giới thiệu tại hội chợ, triển lãm.

6. Hồ sơ nhập khẩu để làm mẫu phân tích tại các phòng thử nghiệm

Ngoài thành phần hồ sơ quy định tại điểm điểm b, điểm d khoản 3 Điều này cần các thành phần hồ sơ như sau:

a) Đơn đề nghị nhập khẩu theo Mẫu số 09/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Văn bản thỏa thuận sử dụng dịch vụ phân tích giữa một bên là phòng thử nghiệm trong nước với một bên là phòng thử nghiệm hoặc doanh nghiệp hoặc cơ quan quản lý của nước xuất xứ, trong đó có cam kết sản phẩm nhập khẩu là phi thương mại;

c) Bản sao chụp thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: Tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn, công dụng, hướng dẫn sử dụng, nhãn của sản phẩm.

Thành phần hồ sơ quy định là bản chính hoặc bản sao chứng thực tại các khoản 3, 4, 5, 6 Điều này có thể thay thế là bản sao chụp và cung cấp bản chính để đối chiếu.

7. Giấy phép nhập khẩu theo Mẫu số 10/TS ban hành kèm theo Thông tư này.

8. Thời hạn hiệu lực của giấy phép: Giấy phép có giá trị tối đa 01 (một) năm kể từ ngày cấp và thể hiện trên giấy phép nhập khẩu.

9. Cơ quan thực hiện: Tổng cục Thủy sản.

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

d) Email: ntts@mard.gov.vn

Điều 35. Nhập khẩu thức ăn thủy sản (bao gồm thức ăn hỗn hợp, chất bổ sung thức ăn và nguyên liệu sản xuất thức ăn thủy sản)

1. Nhập khẩu không phải xin phép:

Thức ăn thủy sản đã có trong Danh mục được phép lưu hành tại Việt Nam (đã được phép lưu hành) hoặc có văn bản công nhận được phép lưu hành tại Việt Nam, khi nhập khẩu, thương nhân thực hiện thủ tục tại cơ quan hải quan và thực hiện kiểm tra chất lượng theo quy định hiện hành của Bộ Nông nghiệp và Phát triển nông thôn. Trường hợp sản phẩm chưa có trong Danh mục được phép lưu hành tại Việt Nam (chưa được phép lưu hành) thương nhân phải làm thủ tục đăng ký lưu hành trước khi nhập khẩu.

2. Nhập khẩu phải xin phép:

Thức ăn thủy sản chưa có trong Danh mục được phép lưu hành tại Việt Nam (chưa được lưu hành) hoặc chưa có văn bản công nhận được phép lưu hành tại Việt Nam nhập khẩu để khảo nghiệm, nghiên cứu, giới thiệu tại hội chợ triển lãm, làm mẫu phân tích tại phòng thử nghiệm. Trình tự, thủ tục cấp phép thực hiện theo quy định tại khoản 3, khoản 4, khoản 5, khoản 6, khoản 7 Điều này và Điều 6 Thông tư này.

3. Hồ sơ đăng ký nhập khẩu để khảo nghiệm:

a) Đơn đăng ký nhập khẩu theo Mẫu số 07/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Giấy chứng nhận lưu hành tự do của sản phẩm (Certificate of free sale) do cơ quan nhà nước có thẩm quyền của nước sản xuất cấp;

c) Bản sao chụp Giấy chứng nhận đăng ký kinh doanh hoặc Giấy chứng nhận đầu tư hoặc giấy chứng nhận đăng ký doanh nghiệp có ngành nghề phù hợp hoặc Quyết định quy định chức năng nhiệm vụ liên quan đến nuôi trồng thủy sản áp dụng đối với đơn vị sự nghiệp công lập (chỉ nộp lần đầu);

d) Bản tóm tắt đặc tính, hiệu lực, độ an toàn của sản phẩm trong nuôi trồng thủy sản;

đ) Bản sao chụp Văn bản cho phép khảo nghiệm hoặc Đề cương khảo nghiệm đã được Tổng cục Thủy sản phê duyệt.

4. Hồ sơ nhập khẩu để nghiên cứu:

Ngoài thành phần hồ sơ quy định tại điểm a, điểm b, điểm c, điểm d khoản 3 Điều này cần bổ sung bản chính hoặc bản sao chứng thực Đề cương nghiên cứu đã được phê duyệt.

5. Hồ sơ nhập khẩu để giới thiệu tại hội chợ, triển lãm

Ngoài thành phần hồ sơ quy định tại điểm b, điểm d khoản 3 Điều này cần các thành phần hồ sơ như sau:

a) Đơn đề nghị nhập khẩu theo Mẫu số 08/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Văn bản chứng minh hoặc giấy xác nhận về việc tổ chức hoặc tham gia hội chợ, triển lãm tại Việt Nam;

c) Bản sao chụp thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn, công dụng, hướng dẫn sử dụng, nhãn của sản phẩm;

d) Phương án xử lý sản phẩm sau thời gian sử dụng để giới thiệu tại hội chợ, triển lãm.

6. Hồ sơ nhập khẩu để làm mẫu phân tích tại các phòng thử nghiệm

Ngoài thành phần hồ sơ quy định tại điểm b khoản 3 Điều này cần các thành phần hồ sơ như sau:

a) Đơn đề nghị nhập khẩu theo Mẫu số 09/TS ban hành kèm theo Thông tư này;

b) Bản chính hoặc bản sao chứng thực Văn bản thỏa thuận sử dụng dịch vụ phân tích giữa một bên là phòng thử nghiệm trong nước với một bên là phòng thử nghiệm hoặc doanh nghiệp hoặc cơ quan quản lý của nước xuất xứ, trong đó có cam kết sản phẩm nhập khẩu là phi thương mại;

c) Bản sao chụp thông tin sản phẩm do nhà sản xuất cung cấp bao gồm: tên các loại nguyên liệu, chỉ tiêu chất lượng và vệ sinh an toàn, công dụng, hướng dẫn sử dụng, nhãn của sản phẩm.

Hồ sơ quy định là bản chính hoặc bản sao chứng thực tại các khoản 3, 4, 5, 6 Điều này có thể thay thế là bản sao chụp và cung cấp bản chính để đối chiếu.

7. Giấy phép nhập khẩu theo Mẫu số 10/TS ban hành kèm theo Thông tư này.

8. Thời hạn hiệu lực của giấy phép: Giấy phép có giá trị tối đa 01 (một) năm kể từ ngày cấp và thể hiện trên giấy phép nhập khẩu.

9. Cơ quan thực hiện: Tổng cục Thủy sản

a) Nơi tiếp nhận hồ sơ: Bộ phận “một cửa” Tổng cục Thuỷ sản.

b) Địa chỉ: Số 10 - Nguyễn Công Hoan – Ba Đình – Hà Nội.

c) Điện thoại: 043.7245370. Fax: 043.724.5120.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 29 tháng 03 năm 2015.

2. Thông tư này thay thế Thông tư số 88/2011/TT-BNNPTNT ngày 28 tháng 12 năm 2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thực hiện Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hoá quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hoá với nước ngoài trong lĩnh vực nông nghiệp, lâm nghiệp và thủy sản.

Bãi bỏ Phụ lục 6, Phụ lục 7, Phụ lục 8 ban hành kèm theo Thông tư số 66/2011/TT-BNNPTNT ngày 10/10/2011 của Bộ Nông nghiệp và Phát triển nông thôn quy định chi tiết một số điều Nghị định số 08/2010/NĐ-CP ngày 05/02/2010 của Chính phủ về quản lý thức ăn chăn nuôi.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các tổ chức, cá nhân, thương nhân phản ánh về Bộ Nông nghiệp và Phát triển nông thôn để kịp thời sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng và các Phó Thủ tướng;

- VP TW Đảng và các Ban của Đảng;

- VP: Quốc hội, Chủ tịch nước, Chính phủ;

- Viện Kiểm sát nhân dân tối cao;

- Tòa án nhân dân tối cao;

- Các Bộ, CQ ngang Bộ, CQ thuộc CP;

- UBND, Sở NN&PTNT các tỉnh, TP trực thuộc TW;

- Cục kiểm tra văn bản (Bộ Tư pháp), Tổng cục Hải quan;

- Các đơn vị thuộc Bộ Nông nghiệp & PTNT;

- Công báo;

- Website: Chính phủ, Bộ NN&PTNT;

- Lưu: VT; CB (VT, TM).

BỘ TRƯỞNG

(Đã ký)

Cao Đức Phát

FILE ĐÍNH KÈM VĂN BẢN


TT 13_2015_TT-BGTVT

BỘ GIAO THÔNG VẬN TẢI
---------------

Số: 13/2015/TT-BGTVT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

Hà Nội, ngày 21 tháng 04 năm 2015

THÔNG TƯ

CÔNG BỐ DANH MỤC HÀNG HÓA NHẬP KHẨU THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH

CỦA BỘ GIAO THÔNG VẬN TẢI THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP

NGÀY 20 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ

quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa; Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài (sau đây viết tắt là Nghị định số 187/2013/NĐ-CP);

Căn cứ Nghị định số 107/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;

Theo đề nghị của Vụ trưởng Vụ Khoa học - Công nghệ và Cục trưởng Cục Đăng kiểm Việt Nam;

Bộ trưởng Bộ Giao thông vận tải ban hành Thông tư công bố danh mục hàng hóa nhập khẩu thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải theo quy định tại Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

Điều 1. Công bố danh mục hàng hóa nhập khẩu thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải theo quy định tại Nghị định số 187/2013/NĐ-CP

1. Danh mục các loại phương tiện chuyên dùng (kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam) có tay lái bên phải hoạt động trong phạm vi hẹp và không tham gia giao thông được phép nhập khẩu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Danh mục hàng hóa cấm nhập khẩu bao gồm:

a) Các loại phương tiện vận tải có tay lái bên phải (kể cả dạng tháo rời và dạng đã được chuyển đổi tay lái trước khi nhập khẩu vào Việt Nam) trừ các loại phương tiện quy định tại Phụ lục I ban hành kèm theo Thông tư này;

b) Các loại xe ô tô và bộ linh kiện lắp ráp xe ô tô, các loại xe mô tô, xe gắn máy, các loại xe máy chuyên dùng bị tẩy xóa, đục sửa, đóng lại số khung, số động cơ quy định tại Phụ lục II ban hành kèm theo Thông tư này;

c) Các loại phương tiện đã qua sử dụng và đã thay đổi kết cấu để chuyển đổi công năng so với thiết kế ban đầu quy định tại Phụ lục III ban hành kèm theo Thông tư này;

d) Các loại vật tư, phương tiện đã qua sử dụng quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

3. Danh mục hàng hóa nhập khẩu theo giấy phép và thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải quy định tại Phụ lục V ban hành kèm theo Thông tư này.

4. Cục Đăng kiểm Việt Nam trực thuộc Bộ Giao thông vận tải là cơ quan quản lý chuyên ngành thực hiện việc kiểm tra, chứng nhận chất lượng các hàng hóa nhập khẩu thuộc diện quản lý chuyên ngành của Bộ Giao thông vận tải được quy định tại Thông tư này.

Điều 2. Quy định về việc áp dụng Danh mục hàng hóa nêu tại Điều 1 của Thông tư

1. Danh mục được lập dựa trên cơ sở các quy định tại Nghị định số 187/2013/ NĐ-CP và Danh mục hàng hóa có mã số HS trong Biểu thuế xuất khẩu, nhập khẩu.

2. Hàng hóa có mã số HS 8 chữ số là đối tượng áp dụng.

3. Hàng hóa có mã số HS 6 chữ số được hiểu là tất cả các hàng hóa trong nhóm 6 số đó là đối tượng áp dụng.

4. Hàng hóa có mã số HS 4 chữ số được hiểu là tất cả các hàng hóa trong nhóm 4 số đó là đối tượng áp dụng.

Điều 3. Quy định về hồ sơ, thủ tục để nhập khẩu hàng hóa phục vụ nghiên cứu khoa học theo quy định tại Điểm a Khoản 3 Điều 5 Nghị định số 187/2013/ NĐ-CP

1. Tổ chức có chức năng nghiên cứu khoa học, thương nhân có nhu cầu nhập khẩu để nghiên cứu phát triển sản phẩm nhưng thuộc đối tượng cấm nhập khẩu quy định tại Phụ lục I và Phụ lục II của Thông tư này (sau đây gọi chung là tổ chức) gửi 1 (một) bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Vụ Khoa học - Công nghệ, Bộ Giao thông vận tải.

2. Hồ sơ bao gồm:

a) Quyết định thành lập, giấy chứng nhận đầu tư có xác nhận và đóng dấu sao y bản chính của tổ chức;

b) Văn bản đề nghị nhập khẩu của tổ chức kê khai cụ thể tên hàng, mã số HS, số lượng, mục đích sử dụng từng mặt hàng và xác nhận, cam đoan tính xác thực của các nội dung này: 1 (một) bản chính;

c) Báo cáo tình hình thực hiện giấy phép đã được cấp trước đó (trừ trường hợp nhập khẩu lần đầu): 1 (một) bản chính.

3. Vụ Khoa học - Công nghệ tiếp nhận, kiểm tra hồ sơ. Nếu hồ sơ chưa đầy đủ theo quy định thì hướng dẫn tổ chức hoàn thiện ngay trong ngày làm việc (đối với trường hợp nộp hồ sơ trực tiếp) hoặc hướng dẫn và hoàn thiện hồ sơ trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ (đối với trường hợp nộp hồ sơ qua đường bưu chính). Trong thời hạn 7 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, Vụ Khoa học - Công nghệ xem xét và có văn bản đồng ý cho tổ chức. Trường hợp không đồng ý nhập khẩu, Vụ Khoa học - Công nghệ có văn bản trả lời và nêu rõ lý do.

Điều 4. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2016 và thay thế Quyết định số 19/2006/QĐ-BGTVT ngày 04 tháng 5 năm 2006 của Bộ trưởng Bộ Giao thông vận tải về việc công bố danh mục hàng hóa theo quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ.

Điều 5. Tổ chức thực hiện

Chánh Văn phòng Bộ, Chánh Thanh tra Bộ, các Vụ trưởng, Cục trưởng Cục Đăng kiểm Việt Nam, Thủ trưởng các cơ quan, đơn vị thuộc Bộ Giao thông vận tải, các tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này./.

BỘ TRƯỞNG

Đinh La Thăng

PHỤ LỤC I

DANH MỤC CÁC LOẠI PHƯƠNG TIỆN CHUYÊN DÙNG (KỂ CẢ DẠNG THÁO RỜI

VÀ DẠNG ĐÃ ĐƯỢC CHUYỂN ĐỔI TAY LÁI TRƯỚC KHI NHẬP KHẨU VÀO VIỆT NAM)

CÓ TAY LÁI BÊN PHẢI HOẠT ĐỘNG TRONG PHẠM VI HẸP VÀ KHÔNG THAM GIA GIAO THÔNG ĐƯỢC PHÉP NHẬP KHẨU (THEO QUY ĐỊNH TẠI ĐIỂM A MỤC 6 PHẦN II PHỤ LỤC I

CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất khẩu, nhập khẩu | Mô tả khác của chuyên ngành
8426.41.00 | - - Chạy bánh lốp | Các loại cần trục bánh lốp
8427.10.00 | - Xe tự hành chạy bằng mô tơ điện | Các loại xe nâng tự hành chạy bằng mô tơ điện
8427.20.00 | - Xe tự hành khác | Các loại xe nâng tự hành khác
8427.90.00 | - Các loại xe khác | Các loại xe nâng khác
8429.52.00 | - - Máy có cơ cấu phần trên quay được 360o | Các loại máy đào
8429.59.00 | - - Loại khác |
8702.10.71 | - - - - Tổng trọng lượng có tải tối đa từ 6 tấn nhưng không quá 18 tấn | Các loại xe ô tô chở người sử dụng trong sân bay
8702.10.79 | - - - - Loại khác | Các loại xe ô tô chở người sử dụng trong sân bay
8702.90.93 | - - - - Xe có thiết kế đặc biệt để sử dụng trong sân bay | Các loại xe ô tô chở người sử dụng trong sân bay
8703.10.10 | - - Xe ô tô chơi golf, kể cả xe phục vụ sân gôn (Golf buggies) | - Các loại xe chở người 4 bánh chạy trong sân golf
8703.10.90 | - - Loại khác | - Các loại xe chạy trong khu vui chơi giải trí, khu du lịch, bao gồm: + Xe chở người 4 bánh có gắn động cơ; + Xe địa hình. - Các loại xe máy chuyên dùng chở người khác có gắn động cơ
8704.21.22 | - - - - Xe thu gom phế thải có bộ phận nén phế thải | Các loại xe ô tô chở rác và chất thải sinh hoạt có bộ phận nén phế thải
8704.22.22 8704.22.42 8704.23.22 8704.23.62 8704.23.82 | - - - - - Xe thu gom phế thải có bộ phận nén phế thải | Các loại xe ô tô chở rác và chất thải sinh hoạt có bộ phận nén phế thải
8704.31.22 | - - - - Xe thu gom phế thải có bộ phận nén phế thải | Các loại xe ô tô chở rác và chất thải sinh hoạt có bộ phận nén phế thải
8704.32.22 8704.32.42 8704.32.62 8704.32.82 8704.32.94 | - - - - - Xe thu gom phế thải có bộ phận nén phế thải | Các loại xe ô tô chở rác và chất thải sinh hoạt có bộ phận nén phế thải
8704.90.99 | - - - Loại khác | - Xe chở hàng 4 bánh chạy trong sân golf; - Xe chở hàng 4 bánh có gắn động cơ
8705.10.00 | - Xe cần cẩu | Các loại xe ô tô cần cẩu
8705.90.50 | - - Xe làm sạch đường; xe hút bùn, bể phốt; xe phun tưới các loại | - Các loại xe ô tô quét đường, tưới đường; phun nước rửa đường; - Các loại xe máy chuyên dùng
8705.90.90 | - - Loại khác | - Các loại xe ô tô thi công mặt đường (ví dụ: xe ô tô chuyên dùng rải nhựa đường, rải nhũ tương và Bitum nhũ tương, xe ô tô chuyên dùng rải chất kết dính, xe ô tô sơn, kẻ vạch đường). - Các loại xe ô tô bơm bê tông. - Các loại xe máy chuyên dùng bao gồm: + Xe san cát trong sân golf; + Xe lu cỏ; + Máy cắt cỏ; + Xe phục vụ giải khát trong sân golf; + Xe phun, tưới chất lỏng. - Các loại xe máy chuyên dùng chở hàng khác có gắn động cơ

Ghi chú: danh mục hàng hóa thuộc Phụ lục I phải thực hiện việc kiểm tra chất lượng chuyên ngành khi nhập khẩu.

PHỤ LỤC II

DANH MỤC CÁC LOẠI Ô TÔ VÀ BỘ LINH KIỆN LẮP RÁP Ô TÔ, CÁC LOẠI XE MÔ TÔ, XE GẮN MÁY, CÁC LOẠI XE MÁY CHUYÊN DÙNG, THUỘC QUẢN LÝ CHUYÊN NGÀNH

CỦA BỘ GIAO THÔNG VẬN TẢI, BỊ TẨY XÓA, ĐỤC SỬA, ĐÓNG LẠI SỐ KHUNG, SỐ ĐỘNG CƠ THUỘC DIỆN CẤM NHẬP KHẨU (THEO QUY ĐỊNH TẠI ĐIỂM B VÀ C MỤC 6, ĐIỂM C MỤC 7 PHẦN II PHỤ LỤC I CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP NGÀY 20/11/2013)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất nhập khẩu | Mô tả khác của chuyên ngành
8426.41.00 | - - Chạy bánh lốp | Các loại cần trục bánh lốp
8426.49.00 | - - Loại khác | Các loại cần trục bánh xích
8427.10.00 | - Xe tự hành chạy bằng mô tơ điện | Các loại xe nâng tự hành chạy bằng mô tơ điện
8427.20.00 | - Xe tự hành khác | Các loại xe nâng tự hành khác
8427.90.00 | - Các loại xe khác | Các loại xe nâng khác
8429.11.00 | - - Loại bánh xích | Các loại máy ủi bánh xích
8429.19.00 | - - Loại khác | Các loại xe máy chuyên dùng khác (ví dụ: các loại máy ủi bánh lốp, các loại máy ủi bánh thép, các loại máy ủi, lu bánh chân cừu)
8429.20.00 | - Máy san đất |
8429.30.00 | - Máy cạp |
8429.40.30 | - - Máy đầm | Các loại xe lu tĩnh bánh lốp, bánh thép, bánh chân cừu, bánh hỗn hợp
8429.40.40 | - - Xe lu rung với lực rung của trống không quá 20 tấn |
8429.40.50 | - - Các loại xe lu rung khác |
8429.40.90 | - - Loại khác |
8429.51.00 | - - Máy chuyển đất bằng gầu tự xúc lắp phía trước | Các loại máy xúc lật bánh lốp, bánh xích
8429.52.00 | - - Máy có cơ cấu phần trên quay được 360o | Ví dụ: các loại máy đào bánh lốp, bánh xích, máy đào gầu ngoạm, máy đào thi công tường vây...
8429.59.00 | - - Loại khác | Ví dụ: các loại máy đào và vận chuyển vật liệu…
8430.10.00 | - Máy đóng cọc và nhổ cọc | Các loại máy đóng cọc bánh lốp, bánh xích, máy đóng cọc chạy trên ray, máy đóng và nhổ cọc
8430.20.00 | - Máy xới và dọn tuyết | Các loại máy ủi tuyết, máy xới và dọn tuyết
8430.31.00 | - - Loại tự hành | Các loại máy đào đường hầm
8430.39.00 | - - Loại khác |
8430.41.00 | - - Loại tự hành | Các loại máy khoan cọc nhồi (ví dụ: cọc bê tông cốt thép, cọc cát, cọc đá, cọc hỗn hợp...); máy ép bấc thấm bánh lốp, bánh xích
8430.49.10 | - - - Bệ dàn khoan và các mảng cấu kiện tích hợp sử dụng trong các công đoạn khoan | Ví dụ: các loại bệ dàn khoan cọc nhồi chạy trên ray, máy khoan cọc nhồi loại di động…
8430.49.90 | - - - Loại khác | Ví dụ: các loại máy khoan định hướng ngang, khoan đá, khoan đường hầm
8430.50.00 | - Máy khác, loại tự hành |
8430.61.00 | - - Máy đầm hoặc máy nén |
8430.69.00 | - - Loại khác |
8701.20 (*) | - Máy kéo đường bộ dùng cho bán rơ moóc (rơ moóc 1 trục) | Các loại xe ô tô đầu kéo dùng cho sơ mi rơ moóc (bán rơ moóc)
8701.90.10 | - - Máy kéo nông nghiệp | Các loại máy kéo nông nghiệp
8701.90.90 | - - Loại khác | Các loại xe kéo sơ mi rơ moóc
87.02 | Xe ô tô chở 10 người trở lên, kể cả lái xe | Các loại xe ô tô
87.03 (**) | Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và ô tô đua | Các loại xe ô tô
8703.10.10 | - - Xe ô tô chơi golf, kể cả xe phục vụ sân gôn (Golf buggies) | - Các loại xe 4 bánh chở người chạy trong sân golf
8703.10.90 | - - Loại khác | - Các loại xe chạy trong khu vui chơi giải trí, khu du lịch, bao gồm: + Xe chở người 4 bánh có gắn động cơ; + Xe địa hình. - Các loại xe máy chuyên dùng khác có gắn động cơ
87.04 (***) | Xe có động cơ dùng để vận tải hàng hóa | Các loại xe ô tô, kể cả xe ô tô sát xi có buồng lái.
8704.90.99 | - - - Loại khác | - Xe chở hàng 4 bánh chạy trong sân golf. - Xe chở hàng 4 bánh có gắn động cơ
87.05 | Xe chuyên dùng có động cơ, trừ các loại được thiết kế chủ yếu dùng để chở người hay hàng hóa (ví dụ, xe cứu hộ, xe cần cẩu, xe cứu hỏa, xe trộn bê tông, xe quét đường, xe phun tưới, xe sửa chữa lưu động, xe chiếu chụp X-quang) | Các loại xe ô tô
8705.90.90 | - - Loại khác | - Các loại xe ô tô thi công mặt đường (ví dụ: xe ô tô chuyên dùng rải nhựa đường, rải nhũ tương và Bitum nhũ tương, xe ô tô chuyên dùng rải chất kết dính, ô tô sơn, kẻ vạch đường). - Các loại xe ô tô bơm bê tông. - Các loại xe máy chuyên dùng bao gồm: + Xe san cát trong sân golf; + Xe lu cỏ; + Máy cắt cỏ; + Xe phục vụ giải khát trong sân golf; + Xe phun, tưới chất lỏng. - Các loại xe máy chuyên dùng khác có gắn động cơ
87.06 | Khung gầm đã lắp động cơ, dùng cho xe có động cơ thuộc các nhóm từ 87.01 đến 87.05 | Các loại xe ô tô sát xi không có buồng lái
8709.11.00 | - - Loại chạy điện |
8709.19.00 | - - Loại khác | - Các loại xe máy chuyên dùng phục vụ trong sân bay, bao gồm: + Xe vận chuyển hàng bằng băng tải; + Xe đầu kéo hàng hóa, hành lý; + Xe thang vận chuyển hành khách lên xuống máy bay; + Xe phục vụ hành khách cần hỗ trợ đặc biệt; + Xe cấp nhiên liệu cho máy bay; + Xe cấp nước sạch cho máy bay; + Xe chuyên dùng vệ sinh máy bay; + Xe hút chất thải vệ sinh máy bay; + Xe kéo đẩy tầu bay; + Xe và thiết bị khởi động khí; + Xe và trạm điều hòa không khí; + Xe và thiết bị cấp điện cho tàu bay; + Xe trung chuyển. - Các loại xe chuyên dùng khác (Ví dụ: xe chuyên dùng chở sỉ, xe chuyên dùng chở vật liệu)
87.11 | Mô tô (kể cả mopeds) và xe đạp có gắn động cơ phụ trợ, có hoặc không có thùng xe bên cạnh; mô tô thùng | Các loại xe mô tô, xe gắn máy

Ghi chú:

(*) Các loại xe ô tô đầu kéo dùng cho sơ mi rơ moóc thuộc mã HS 8701.20 với các loại phương tiện khác có mã 8701.90.10 và 8701.90.90 đều là đối tượng áp dụng của Phụ lục này.

(**) Các loại xe ô tô thuộc mã HS 8703 với các loại phương tiện khác có mã 8703.10.10 và 8703.10.90 đều là đối tượng áp dụng của Phụ lục này.

(***) Các loại xe ô tô, kể cả xe ô tô sát xi có buồng lái thuộc mã HS 8704 với các loại phương tiện khác có mã 8704.90.99 đều là đối tượng áp dụng của Phụ lục này.

PHỤ LỤC III

DANH MỤC CÁC LOẠI VẬT TƯ, PHƯƠNG TIỆN ĐÃ QUA SỬ DỤNG

VÀ ĐÃ BỊ THAY ĐỔI KẾT CẤU ĐỂ CHUYỂN ĐỔI CÔNG NĂNG SO VỚI THIẾT KẾ BAN ĐẦU

THUỘC DIỆN CẤM NHẬP KHẨU (THEO QUY ĐỊNH TẠI ĐIỂM C MỤC 7 PHẦN II PHỤ LỤC I

CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất nhập khẩu | Mô tả khác của chuyên ngành
87.02 | Xe ô tô chở 10 người trở lên, kể cả lái xe | Các loại xe ô tô
87.03 | Xe ô tô và các loại xe khác có động cơ được thiết kế chủ yếu để chở người (trừ các loại thuộc nhóm 87.02), kể cả xe chở người có khoang hành lý chung (station wagons) và xe ô tô đua | Các loại xe ô tô
87.04 | Xe có động cơ dùng để vận tải hàng hóa | Các loại xe ô tô
87.05 | Xe chuyên dùng có động cơ, trừ các loại được thiết kế chủ yếu dùng để chở người hay hàng hóa (ví dụ, xe cứu hộ, xe cần cẩu, xe cứu hỏa, xe trộn bê tông, xe quét đường, xe phun tưới, xe sửa chữa lưu động, xe chiếu chụp X-quang) | Các loại xe ô tô

PHỤ LỤC IV

DANH MỤC CÁC LOẠI VẬT TƯ, PHƯƠNG TIỆN ĐÃ QUA SỬ DỤNG

THUỘC DIỆN CẤM NHẬP KHẨU (THEO QUY ĐỊNH TẠI ĐIỂM A, B, D, MỤC 7 PHẦN II PHỤ LỤC I

CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất nhập khẩu | Mô tả khác của chuyên ngành
8703.21.91 8703.22.91 8703.23.10 8703.24.10 8703.32.10 8703.33.10 8703.90.11 | Xe ô tô cứu thương | Xe ô tô cứu thương
87.06 | Khung gầm đã lắp động cơ, dùng cho xe có động cơ thuộc các nhóm từ 87.01 đến 87.05 | Khung gầm đã lắp động cơ đã thay đổi kết cấu để chuyển đổi công năng so với thiết kế ban đầu dùng cho xe có động cơ thuộc các nhóm từ 87.01 đến 87.05
87.08 | Bộ phận và phụ kiện của xe có động cơ thuộc các nhóm từ 87.01 đến 87.05 | Bộ phận và phụ kiện của xe có động cơ thuộc nhóm 87.01 đến 87.05
8709.90.00 | - Bộ phận | Bộ phận của máy kéo
87.14 | Bộ phận và phụ kiện của xe thuộc các nhóm từ 87.11 đến 87.13 | Bộ phận và phụ kiện của xe thuộc nhóm 87.11

PHỤ LỤC V

DANH MỤC HÀNG HÓA NHẬP KHẨU THEO GIẤY PHÉP

VÀ THUỘC DIỆN QUẢN LÝ CHUYÊN NGÀNH CỦA BỘ GIAO THÔNG VẬN TẢI

(THEO QUY ĐỊNH TẠI MỤC B PHẦN II PHỤ LỤC II CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP)
(Ban hành kèm theo Thông tư số 13/2015/TT-BGTVT ngày 21 tháng 4 năm 2015

của Bộ trưởng Bộ Giao thông vận tải)

Mã hàng (HS) | Mô tả hàng hóa theo quy định của Bộ Tài chính tại Biểu thuế xuất nhập khẩu | Mô tả khác của chuyên ngành
3604.90.30 | - - Pháo hiệu hoặc pháo thăng thiên | Pháo hiệu cho an toàn hàng hải


TT 16_2015_TT-BTTTT

BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
-------

Số: 16/2015/TT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 17 tháng 06 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT THI HÀNH NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP NGÀY 20 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ VỀ XUẤT KHẨU, NHẬP KHẨU HÀNG HÓA TRONG LĨNH VỰC IN, PHÁT HÀNH XUẤT BẢN PHẨM

Căn cứ Luật Xuất bản ngày 20 tháng 11 năm 2012;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 195/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xuất bản;

Căn cứ Nghị định số 60/2014/NĐ-CP ngày 19 tháng 6 năm 2014 của Chính phủ quy định về hoạt động in;

Căn cứ Quyết định số 41/2005/QĐ-TTg ngày 02 tháng 3 năm 2005 của Thủ tướng Chính phủ ban hành Quy chế cấp phép nhập khẩu hàng hóa;

Theo đề nghị của Cục trưởng Cục Xuất bản, In và Phát hành,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư quy định chi tiết thi hành Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ về xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh:

a) Thông tư này quy định về đối tượng, loại hàng hóa, yêu cầu tiêu chuẩn cần đáp ứng và thủ tục xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm thuộc chuyên ngành quản lý của Bộ Thông tin và Truyền thông;

b) Hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm được thực hiện theo quy định tại Thông tư số 05/2014/TT-BTC ngày 27 tháng 01 năm 2014 của Bộ trưởng Bộ Công Thương quy định về hoạt động tạm nhập, tái xuất, tạm xuất, tái nhập, chuyển khẩu hàng hóa.

2. Đối tượng áp dụng:

Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân tại Việt Nam thực hiện xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm.

Điều 2. Hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm theo mã số HS

1. Hàng hóa trong lĩnh vực in:

Hàng hóa trong lĩnh vực in bao gồm: thiết bị, linh kiện, phụ tùng theo mô tả và mã số HS thuộc diện quản lý chuyên ngành của Bộ Thông tin và Truyền thông thuộc các nhóm:

a) 84.40;

b) 84.42;

c) 84.43.

2. Hàng hóa trong lĩnh vực phát hành xuất bản phẩm:

Hàng hóa trong lĩnh vực phát hành xuất bản phẩm là xuất bản phẩm theo mô tả và mã số HS thuộc diện quản lý chuyên ngành của Bộ Thông tin và Truyền thông thuộc các nhóm:

a) 49.01;

b) 4903.00.00 và 4904.00.00;

c) 49.05;

d) 4910.00.00;

đ) 49.11.

Điều 3. Xuất khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm

1. Hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm quy định tại Thông tư này khi xuất khẩu không phải có giấy phép xuất khẩu của Bộ Thông tin và Truyền thông.

2. Hàng hóa là xuất bản phẩm có nội dung vi phạm quy định tại Khoản 1 Điều 10 Luật Xuất bản bị cấm xuất khẩu dưới mọi hình thức.

Chương II

NHẬP KHẨU HÀNG HÓA TRONG LĨNH VỰC IN

Điều 4. Đối tượng được nhập khẩu hàng hóa trong lĩnh vực in

1. Cơ sở in (doanh nghiệp, hộ kinh doanh, đơn vị sự nghiệp công lập có giấy phép hoạt động in hoặc có đăng ký hoạt động cơ sở in).

2. Doanh nghiệp có chức năng kinh doanh xuất khẩu, nhập khẩu thiết bị ngành in theo quy định của pháp luật.

3. Cơ quan, tổ chức khác có tư cách pháp nhân được phép sử dụng thiết bị in để phục vụ công việc nội bộ.

Điều 5. Hàng hóa nhập khẩu trong lĩnh vực in

1. Hàng hóa quy định tại Khoản 1 Điều 2 Thông tư này là thiết bị sử dụng điện năng có trong Danh mục và phải đáp ứng các yêu cầu quy định tại Phụ lục I ban hành kèm theo Thông tư này.

2. Hàng hóa quy định tại Khoản 1 Điều 2 Thông tư này là thiết bị không sử dụng điện năng và linh kiện, phụ tùng của hàng hóa khi nhập khẩu không phải có giấy phép nhập khẩu của Bộ Thông tin và Truyền thông.

Điều 6. Cấp giấy phép nhập khẩu hàng hóa trong lĩnh vực in

1. Tổ chức nhập khẩu thiết bị in quy định tại Điều 4 Thông tư này lập 01 bộ hồ sơ đề nghị cấp giấy phép nhập khẩu, gửi qua đường bưu chính hoặc nộp trực tiếp tại Cục Xuất bản, In và Phát hành. Hồ sơ gồm có:

a) Đơn đề nghị cấp giấy phép nhập khẩu theo Mẫu số 06 Phụ lục ban hành kèm theo Thông tư số 03/2015/TT-BTTTT ngày 06 tháng 3 năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết và hướng dẫn thi hành một số điều, khoản của Nghị định số 60/2014/NĐ-CP ngày 19 tháng 6 năm 2014 của Chính phủ quy định về hoạt động in (sau đây gọi chung là Thông tư số 03/2015/TT-BTTTT);

b) Ca-ta-lô (catalogue) của từng loại thiết bị;

c) Bản sao có chứng thực hoặc bản sao (xuất trình kèm bản chính để đối chiếu) giấy tờ sau đây:

Giấy phép hoạt động in hoặc tờ khai đăng ký hoạt động cơ sở in đã được xác nhận theo quy định tại Khoản 5 Điều 14 Nghị định số 60/2014/NĐ-CP ngày 19 tháng 6 năm 2014 của Chính phủ quy định về hoạt động in đối với cơ sở in quy định tại Khoản 1 Điều 4 Thông tư này;

Giấy chứng nhận đăng ký kinh doanh hoặc đăng ký doanh nghiệp đối với doanh nghiệp quy định tại Khoản 2 Điều 4 Thông tư này;

Quyết định thành lập đối với cơ quan, tổ chức quy định tại Khoản 3 Điều 4 Thông tư này.

2. Trong thời gian 05 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Xuất bản, In và Phát hành phải cấp giấy phép nhập khẩu thiết bị in theo Mẫu số 10 Phụ lục ban hành kèm theo Thông tư số 03/2015/TT-BTTTT; trường hợp không cấp giấy phép phải có văn bản trả lời nêu rõ lý do.

3. Giấy phép nhập khẩu thiết bị in có giá trị đến khi thực hiện xong thủ tục thông quan.

Chương III

NHẬP KHẨU HÀNG HÓA TRONG LĨNH VỰC PHÁT HÀNH XUẤT BẢN PHẨM

Điều 7. Đối tượng được nhập khẩu hàng hóa trong lĩnh vực phát hành xuất bản phẩm

1. Tổ chức có giấy phép hoạt động kinh doanh nhập khẩu xuất bản phẩm quy định tại Điều 38 Luật Xuất bản (sau đây gọi là cơ sở nhập khẩu xuất bản phẩm) được nhập khẩu xuất bản phẩm để kinh doanh.

2. Cơ quan, tổ chức, cá nhân Việt Nam và nước ngoài quy định tại Điều 41 Luật Xuất bản được nhập khẩu xuất bản phẩm không kinh doanh.

Điều 8. Hàng hóa nhập khẩu trong lĩnh vực phát hành xuất bản phẩm

1. Hàng hóa là xuất bản phẩm quy định tại Khoản 2 Điều 2 Thông tư này khi nhập khẩu phải đáp ứng các yêu cầu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

2. Hàng hóa là xuất bản phẩm có nội dung vi phạm quy định tại Khoản 1 Điều 10 Luật Xuất bản bị cấm nhập khẩu dưới mọi hình thức.

Điều 9. Đăng ký và xác nhận đăng ký nhập khẩu xuất bản phẩm để kinh doanh

1. Cơ sở nhập khẩu xuất bản phẩm lập 01 bộ hồ sơ đăng ký, gửi qua đường bưu chính hoặc nộp trực tiếp tại Cục Xuất bản, In và Phát hành. Trường hợp nộp hồ sơ qua mạng Internet, cơ sở nhập khẩu xuất bản phẩm phải có chứng thư số do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp và thực hiện theo hướng dẫn trên Cổng thông tin điện tử của Cục Xuất bản, In và Phát hành. Hồ sơ gồm có:

a) Đơn đăng ký theo Mẫu số 04 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT ngày 29 tháng 12 năm 2014 của Bộ trưởng Bộ Thông tin và Truyền thông quy định chi tiết và hướng dẫn thi hành một số điều của Luật Xuất bản và Nghị định số 195/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định chi tiết một số điều và biện pháp thi hành Luật Xuất bản (sau đây gọi chung là Thông tư số 23/2014/TT-BTTTT);

b) 03 bản danh mục xuất bản phẩm nhập khẩu theo Mẫu số 05 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT.

2. Cơ sở nhập khẩu xuất bản phẩm phải nộp lệ phí đăng ký nhập khẩu xuất bản phẩm theo quy định của pháp luật.

3. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Xuất bản, In và Phát hành phải xác nhận đăng ký nhập khẩu xuất bản phẩm bằng văn bản theo Mẫu số 06 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT; trường hợp không xác nhận đăng ký phải có văn bản trả lời nêu rõ lý do.

Trường hợp phát hiện nội dung xuất bản phẩm nhập khẩu có dấu hiệu vi phạm pháp luật Việt Nam, Cục Xuất bản, In và Phát hành có quyền từ chối xác nhận đăng ký nhập khẩu xuất bản phẩm hoặc yêu cầu thẩm định nội dung xuất bản phẩm đó trước khi xác nhận đăng ký nhập khẩu.

Điều 10. Cấp giấy phép nhập khẩu xuất bản phẩm không kinh doanh

1. Trước khi nhập khẩu xuất bản phẩm không kinh doanh, cơ quan, tổ chức, cá nhân phải lập hồ sơ đề nghị cấp giấy phép nhập khẩu và gửi qua đường bưu chính hoặc nộp trực tiếp đến cơ quan cấp giấy phép theo quy định sau đây:

a) Cơ quan, tổ chức ở Trung ương, tổ chức nước ngoài có trụ sở tại thành phố Hà Nội gửi hồ sơ đến Cục Xuất bản, In và Phát hành hoặc Sở Thông tin và Truyền thông thành phố Hà Nội;

b) Cơ quan, tổ chức khác và cá nhân Việt Nam, cá nhân nước ngoài gửi hồ sơ đến Sở Thông tin và Truyền thông nơi đặt trụ sở hoặc nơi có cửa khẩu mà xuất bản phẩm được nhập khẩu.

2. Hồ sơ đề nghị cấp giấy phép được lập thành 01 bộ, gồm có:

a) Đơn đề nghị cấp giấy phép nhập khẩu theo Mẫu số 07 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT;

b) 02 bản danh mục xuất bản phẩm nhập khẩu theo Mẫu số 08 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT.

3. Cơ quan, tổ chức, cá nhân phải nộp lệ phí cấp giấy phép nhập khẩu xuất bản phẩm theo quy định của pháp luật.

4. Trong quá trình xem xét để cấp giấy phép, Cục Xuất bản, In và Phát hành hoặc Sở Thông tin và Truyền thông phát hiện xuất bản phẩm được đề nghị cấp giấy phép nhập khẩu có dấu hiệu vi phạm pháp luật Việt Nam thì có quyền từ chối cấp giấy phép nhập khẩu hoặc thực hiện việc thẩm định theo quy định tại Điều 21 Thông tư số 23/2014/TT-BTTTT để có cơ sở cho việc quyết định cấp giấy phép nhập khẩu xuất bản phẩm.

Cơ quan, tổ chức, cá nhân phải nộp chi phí thẩm định theo quy định của pháp luật.

5. Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Xuất bản, In và Phát hành hoặc Sở Thông tin và Truyền thông phải cấp giấy phép nhập khẩu xuất bản phẩm không kinh doanh theo Mẫu số 09 Phụ lục III ban hành kèm theo Thông tư số 23/2014/TT-BTTTT, trừ trường hợp phải thẩm định quy định tại Khoản 4 Điều này; trường hợp không cấp giấy phép phải có văn bản trả lời nêu rõ lý do.

6. Giấy phép nhập khẩu xuất bản phẩm không kinh doanh có giá trị cho đến khi thực hiện xong thủ tục thông quan.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2015.

2. Kể từ ngày Thông tư này có hiệu lực thi hành, các quy định về xuất khẩu, nhập khẩu hàng hóa trong lĩnh vực in, phát hành xuất bản phẩm quy định tại Thông tư số 48/2006/TT-BVHTT ngày 05 tháng 5 năm 2006 của Bộ Văn hóa - Thông tin hướng dẫn một số nội dung quy định tại Nghị định số 12/2006/NĐ-CP ngày 23 tháng 01 năm 2006 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý, mua, bán, gia công và quá cảnh hàng hóa với nước ngoài hết hiệu lực thi hành.

Điều 12. Tổ chức thực hiện

Trong quá trình thực hiện Thông tư này:

1. Trường hợp có sự phát triển hoặc thay đổi về tính năng, công nghệ, chủng loại hàng hóa hoặc pháp luật có quy định khác đối với hàng hóa xuất khẩu, nhập khẩu trong lĩnh vực in, phát hành xuất bản phẩm, Cục Xuất bản, In và Phát hành có trách nhiệm nghiên cứu, đề xuất với Bộ trưởng Bộ Thông tin và Truyền thông xem xét sửa đổi, bổ sung quy định của Thông tư này cho phù hợp;

2. Nếu có khó khăn, vướng mắc, đề nghị cơ quan, tổ chức, cá nhân phản ảnh về Bộ Thông tin và Truyền thông (qua Cục Xuất bản, In và Phát hành) để xem xét, giải quyết.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- UBND và Sở TTTT các tỉnh, thành phố trực thuộc TW;
- Công báo; Cổng TTĐT Chính phủ;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ;
- Cổng TTĐT Bộ Thông tin và Truyền thông;
- Lưu: VT, CXBIPH.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC I

DANH MỤC, THỦ TỤC NHẬP KHẨU VÀ YÊU CẦU ĐỐI VỚI HÀNG HÓA NHẬP KHẨU TRONG LĨNH VỰC IN
(Ban hành kèm theo Thông tư số 16/2015/TT-BTTTT ngày 17 tháng 6 năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

1. Thiết bị chế bản

STT | Thiết bị | Thủ tục nhập khẩu | Yêu cầu đối với hàng hóa
1 | Máy chuyên dùng ghi phim, ghi kẽm, tạo khuôn in trong hoạt động in | Giấy phép nhập khẩu | Được sản xuất không quá 10 năm tính từ năm sản xuất đến năm nhập khẩu
2 | Máy phơi bản; máy tráng hiện, rửa bản; máy nướng bản; máy đục lỗ bản kẽm và thiết bị có tính năng tương tự | Không phải có giấy phép nhập khẩu
3 | Loại khác | Không phải có giấy phép nhập khẩu

2. Thiết bị in

STT | Thiết bị | Thủ tục nhập khẩu | Yêu cầu đối với hàng hóa
I | Máy in sử dụng công nghệ ốp-xét (offset), ống đồng, flexo và máy in lưới (lụa) | Giấy phép nhập khẩu | Được sản xuất không quá 20 năm tính từ năm sản xuất đến năm nhập khẩu
II | Máy in sử dụng công nghệ kỹ thuật số |  |
1 | Máy in laser |  |
1.1 | Máy in laser có tốc độ in trên 50 tờ (khổ A4)/phút | Giấy phép nhập khẩu | Được sản xuất không quá 07 năm tính từ năm sản xuất đến năm nhập khẩu
1.2 | Máy in laser có tốc độ in trên 50 tờ (khổ A4)/phút kết hợp tính năng photocopy màu (đa màu) | Giấy phép nhập khẩu
1.3 | Máy in laser có tốc độ in từ 50 tờ (khổ A4)/phút trở xuống có kết hợp tính năng photocopy màu (đa màu) | Giấy phép nhập khẩu | Chưa qua sử dụng (mới 100%) và được sản xuất không quá 03 năm tính từ năm sản xuất đến năm nhập khẩu
1.4 | Máy in laser có tốc độ in từ 50 tờ (khổ A4)/phút trở xuống. | Không phải có giấy phép nhập khẩu
2 | Máy in phun |  |
2.1 | Máy in phun có tốc độ in trên 50 tờ (khổ A4)/phút hoặc có khổ in trên A3 | Giấy phép nhập khẩu | Được sản xuất không quá 07 năm tính từ năm sản xuất đến năm nhập khẩu
2.2 | Máy in phun có tốc độ in trên 50 tờ (khổ A4)/phút hoặc có khổ in trên A3 kết hợp tính năng photocopy màu (đa màu) | Giấy phép nhập khẩu
2.3 | Máy in phun có tốc độ in từ 50 tờ (khổ A4)/phút trở xuống hoặc có khổ A3 trở xuống kết hợp tính năng photocopy màu (đa màu) | Giấy phép nhập khẩu | Chưa qua sử dụng (mới 100%) và được sản xuất không quá 03 năm tính từ năm sản xuất đến năm nhập khẩu
2.4 | Máy in phun có tốc độ in từ 50 tờ (khổ A4)/phút trở xuống hoặc có khổ in từ A3 trở xuống | Không phải có giấy phép nhập khẩu
III | Máy in nhiệt, máy in 3D và loại khác | Không phải có giấy phép nhập khẩu |

3. Thiết bị gia công hoàn thiện sản phẩm in

STT | Thiết bị | Thủ tục nhập khẩu | Yêu cầu đối với hàng hóa
1 | Máy dao cắt (xén) giấy, máy gấp sách (gấp giấy), máy đóng sách (đóng thép hoặc khâu chỉ), máy vào bìa, máy kỵ mã liên hợp, dây chuyền liên hợp hoàn thiện sản phẩm in (từ hai công đoạn trở lên) | Giấy phép nhập khẩu | Được sản xuất không quá 25 năm tính từ năm sản xuất đến năm nhập khẩu
2 | Loại khác | Không phải có giấy phép nhập khẩu

4. Thiết bị photocopy

STT | Thiết bị | Thủ tục nhập khẩu | Yêu cầu đối với hàng hóa
1 | Máy photocopy màu (đa màu) chỉ có tính năng photocopy hoặc kết hợp tính năng khác | Giấy phép nhập khẩu | Chưa qua sử dụng (mới 100%) và được sản xuất không quá 03 năm tính từ năm sản xuất đến năm nhập khẩu
2 | Máy photocopy đơn màu chỉ có tính năng photocopy hoặc kết hợp tính năng khác | Không phải có giấy phép nhập khẩu

PHỤ LỤC II

DANH MỤC, THỦ TỤC NHẬP KHẨU ĐỐI VỚI HÀNG HÓA NHẬP KHẨU TRONG LĨNH VỰC PHÁT HÀNH XUẤT BẢN PHẨM
(Ban hành kèm theo Thông tư số 16/2015/TT-BTTTT ngày 17 tháng 6 năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

Xuất bản phẩm(*) (theo mã số HS) | Thủ tục nhập khẩu đối với xuất bản phẩm nhập khẩu để kinh doanh | Thủ tục nhập khẩu đối với xuất bản phẩm nhập khẩu không kinh doanh
Thuộc các nhóm: - 49.01; - 4903.00.00; - 4904.00.00; - 49.05; - 4910.00.00. | Văn bản xác nhận đăng ký nhập khẩu | Giấy phép nhập khẩu
Thuộc nhóm: 49.11 (trừ các mã: - 4911.91; - 4911.91.21; - 4911.91.31; - 4911.99.10; - 4911.99.20) | Văn bản xác nhận đăng ký nhập khẩu | Giấy phép nhập khẩu

*Chú giải: Xuất bản phẩm được quy định tại Khoản 4 Điều 4 Luật Xuất bản.


TT 31_2015_TT-BTTTT

BỘ THÔNG TIN VÀ
TRUYỀN THÔNG
-------

Số: 31/2015/TT-BTTTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 10 năm 2015

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 187/2013/NĐ-CP NGÀY 20 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ ĐỐI VỚI HOẠT ĐỘNG XUẤT, NHẬP KHẨU SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG

Căn cứ Luật Công nghệ thông tin ngày 29 tháng 6 năm 2006;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 71/2007/NĐ-CP ngày 03 tháng 5 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thực hiện một số điều của Luật Công nghệ thông tin về công nghiệp công nghệ thông tin;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Xét đề nghị của Vụ trưởng Vụ Công nghệ thông tin,

Bộ trưởng Bộ Thông tin và Truyền thông ban hành Thông tư hướng dẫn một số điều của Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ đối với hoạt động xuất, nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

a) Ban hành Danh mục sản phẩm công nghệ thông tin đã qua sử dụng cấm nhập khẩu tại Phụ lục số 01 kèm theo (sau đây gọi tắt là Danh mục cấm nhập khẩu);

b) Quy định nhập khẩu đối với hàng hóa thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học;

c) Quy định hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài theo Điều 36 Nghị định 187/2013/NĐ-CP ngày 20/11/2013.

2. Đối tượng áp dụng:

Thông tư này áp dụng đối với các tổ chức, cá nhân (sau đây gọi là người nhập khẩu) có hoạt động nhập khẩu liên quan đến sản phẩm công nghệ thông tin và các cơ quan quản lý nhà nước liên quan đến hoạt động này.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động gia công tái chế, sửa chữa sản phẩm công nghệ thông tin đã qua sử dụng là hoạt động bao gồm các công đoạn sản xuất: thay thế linh kiện, lắp ráp, sửa chữa, phục hồi, nâng cấp chức năng, làm mới các sản phẩm công nghệ thông tin đã qua sử dụng để có các tính năng tương đương với sản phẩm mới.

2. Sản phẩm công nghệ thông tin tân trang là sản phẩm đã qua sử dụng được sửa chữa, thay thế linh kiện và các công đoạn khác để có chức năng, hình thức tương đương và có chế độ bảo hành như sản phẩm mới. Sản phẩm tân trang phải có nhãn hiệu bằng tiếng Việt ghi rõ sản phẩm tân trang, hoặc bằng tiếng Anh có ý nghĩa tương đương.

Chương II

DANH MỤC CẤM NHẬP KHẨU

Điều 3. Nguyên tắc xây dựng và quy định áp dụng Danh mục cấm nhập khẩu

1. Nguyên tắc xây dựng Danh mục cấm nhập khẩu

a) Danh mục cấm nhập khẩu được lập dựa trên cơ sở Danh mục hàng hóa và mã số HS trong Biểu thuế xuất khẩu, Biểu thuế nhập khẩu ưu đãi;

b) Danh mục cấm nhập khẩu được xây dựng, bổ sung, sửa đổi phù hợp với tình hình phát triển của công nghệ thông tin và các quy định khác của pháp luật theo từng thời kì.

2. Các quy định áp dụng Danh mục cấm nhập khẩu

a) Danh mục chỉ cấm nhập khẩu những hàng hóa có mã số HS 8 số. Những mã HS 4 số và 6 số trong Danh mục cấm nhập khẩu chỉ có tác dụng làm rõ nội dung thông tin về chủng loại hàng hóa được quy định cấm bởi mã HS 8 số;

b) Linh kiện, phụ tùng, cụm linh kiện, phụ kiện đã qua sử dụng của các loại sản phẩm thuộc Danh mục cấm nhập khẩu cũng bị cấm nhập khẩu;

c) Đối với máy in, máy photocopy kỹ thuật số đa màu, khi nhập khẩu thực hiện quy định của pháp luật về in. Đối với máy photocopy kỹ thuật số đơn sắc (đen trắng) có kết hợp tính năng in hoặc kết hợp tính năng khác đã qua sử dụng, khi nhập khẩu thực hiện theo các quy định tại Thông tư này.

Điều 4. Trường hợp nhập khẩu sản phẩm thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học

1. Bộ Thông tin và Truyền thông xem xét, cho phép nhập khẩu sản phẩm thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học (bao gồm các hoạt động: nghiên cứu khoa học; làm mẫu phục vụ hoạt động thiết kế, nghiên cứu - phát triển sản phẩm và kiểm thử trong hoạt động sản xuất).

2. Hồ sơ, thủ tục đề nghị nhập khẩu sản phẩm thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học như sau:

a) Người nhập khẩu có nhu cầu nhập khẩu gửi 01 (một) bộ hồ sơ qua đường bưu chính hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin), địa chỉ: Số 18 Nguyễn Du, quận Hai Bà Trưng, Hà Nội. Hồ sơ gồm:

- Giấy tờ chứng minh tư cách pháp nhân (giấy chứng nhận đăng ký doanh nghiệp, hoặc Quyết định/giấy phép thành lập, hoặc giấy chứng nhận đầu tư/giấy phép đầu tư), chứng minh nhân dân/hộ chiếu: bản sao có chứng thực, trường hợp nộp bản sao không có chứng thực thì khi nộp phải mang theo bản chính để đối chiếu;

- Đơn đề nghị nhập khẩu của người nhập khẩu, trong đó kê khai cụ thể tên hàng, mã số HS, số lượng, mục đích sử dụng từng mặt hàng và xác nhận, cam đoan tính xác thực của các nội dung này theo Mẫu 01 của Phụ lục 02 của Thông tư này: 01 (một) bản chính;

- Tài liệu mô tả sản phẩm: 01 (một) bản sao;

- Tài liệu liên quan khác (nếu có).

b) Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Thông tin và Truyền thông có văn bản trả lời cho phép nhập khẩu. Trường hợp không đồng ý, Bộ Thông tin và Truyền thông có văn bản trả lời và nêu rõ lý do.

Chương III

HOẠT ĐỘNG GIA CÔNG TÁI CHẾ, SỬA CHỮA CÁC SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG THUỘC DANH MỤC CẤM NHẬP KHẨU CHO THƯƠNG NHÂN NƯỚC NGOÀI

Điều 5. Điều kiện thực hiện hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài

Việc thực hiện hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài (sau đây gọi tắt là hoạt động gia công) phải đáp ứng đầy đủ các điều kiện quy định tại Khoản 1 Điều 36 Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ, cụ thể như sau:

1. Là tổ chức được thành lập và hoạt động theo quy định của pháp luật Việt Nam.

2. Có phương án, biện pháp xử lý phế liệu, phế thải của quá trình gia công, bảo đảm không gây ô nhiễm môi trường được Sở Tài nguyên và Môi trường tại địa phương nơi thực hiện hoạt động phê duyệt.

3. Tái xuất toàn bộ sản phẩm, hàng hóa ra nước ngoài sau quá trình gia công, không được phép tiêu thụ tại Việt Nam.

4. Được Bộ Thông tin và Truyền thông cho phép thực hiện hoạt động gia công.

Điều 6. Hồ sơ, thủ tục đề nghị thực hiện hoạt động gia công

1. Hồ sơ đề nghị thực hiện hoạt động gia công bao gồm:

a) Đơn đề nghị thực hiện hoạt động gia công của tổ chức trong đó ghi rõ các nội dung liên quan đến thông tin tổ chức và thông tin hoạt động gia công theo Mẫu 02 của Phụ lục 02 của Thông tư này: 01 (một) bản chính;

b) Giấy tờ chứng minh tư cách pháp nhân (giấy chứng nhận đăng ký doanh nghiệp, hoặc Quyết định/giấy phép thành lập, hoặc giấy chứng nhận đầu tư/giấy phép đầu tư): 01 (một) bản sao có chứng thực;

c) Hồ sơ năng lực của tổ chức bao gồm: hệ thống dây chuyền, thiết bị, thực hiện hoạt động gia công khả thi, hiệu quả đối với từng loại sản phẩm; nhân lực phù hợp với quy mô sản xuất và có đủ năng lực tài chính: 01 (một) bản chính;

d) Văn bản của Sở Tài nguyên và Môi trường xác nhận phương án, biện pháp xử lý phế liệu, phế thải của quá trình thực hiện hoạt động gia công đối với từng loại sản phẩm, bảo đảm không gây ô nhiễm môi trường, đáp ứng điều kiện quy định tại Khoản 2 Điều 5 Thông tư này: 01 (một) bản sao có chứng thực.

2. Quy trình, thủ tục đề nghị thực hiện hoạt động gia công:

a) Hồ sơ đề nghị gửi qua đường bưu chính hoặc nộp trực tiếp tại trụ sở Bộ Thông tin và Truyền thông (Vụ Công nghệ thông tin), địa chỉ: Số 18 Nguyễn Du, quận Hai Bà Trưng, Hà Nội;

b) Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, đúng quy định, Bộ Thông tin và Truyền thông xem xét, có văn bản trả lời chấp thuận cho phép thực hiện hoạt động gia công. Trong trường hợp không cho phép, Bộ Thông tin và Truyền thông có văn bản thông báo và nêu rõ lý do.

Điều 7. Quy định về thủ tục hải quan và chế độ báo cáo

1. Thủ tục hải quan đối với trường hợp thực hiện hoạt động gia công được áp dụng theo quy định của pháp luật đối với hàng hóa gia công cho thương nhân nước ngoài.

2. Định kỳ hàng năm, tổ chức báo cáo tình hình thực hiện hoạt động gia công theo văn bản cho phép về số lượng hàng nhập khẩu, xuất khẩu và tồn kho theo mẫu tại Phụ lục số 03 của Thông tư này qua mạng Internet và gửi bản sao Tờ khai xuất khẩu, nhập khẩu về Bộ Thông tin và Truyền thông.

3. Bộ Thông tin và Truyền thông phối hợp với các cơ quan có liên quan kiểm tra định kỳ hoặc đột xuất trong quá trình thực hiện hoạt động của tổ chức, theo văn bản cho phép.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 12 năm 2015.

2. Thông tư này thay thế Thông tư số 11/2012/TT-BTTTT ngày 17 tháng 7 năm 2012 của Bộ trưởng Bộ Thông tin và Truyền thông quy định Danh mục sản phẩm công nghệ thông tin đã qua sử dụng cấm nhập khẩu.

Điều 9. Tổ chức thực hiện

1. Thủ trưởng các cơ quan, đơn vị thuộc Bộ Thông tin và Truyền thông, các cơ quan, tổ chức, cá nhân nêu tại Điều 1 chịu trách nhiệm thi hành Thông tư này.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị cơ quan, tổ chức, cá nhân có liên quan phản ánh về Bộ Thông tin và Truyền thông để kịp thời giải quyết./.

Nơi nhận:
- Thủ tướng, các PTTg Chính phủ (để b/c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- UBND các tỉnh thành phố trực thuộc TW;
- Tổng cục Hải quan;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Sở TTTT các tỉnh thành phố trực thuộc TW;
- Các Hiệp hội CNTT;
- Công báo; Cổng TTĐT CP;
- Bộ TTTT: Bộ trưởng và các Thứ trưởng;
- Các cơ quan, đơn vị thuộc Bộ; Cổng TTĐT Bộ;
- Lưu: VT, CNTT.

BỘ TRƯỞNG

Nguyễn Bắc Son

PHỤ LỤC SỐ 01

DANH MỤC SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG CẤM NHẬP KHẨU
(Ban hành kèm theo Thông tư số 31/2015/TT-BTTTT ngày 29/10/2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

Mã hàng | Mô tả hàng hóa
8443 | Máy in sử dụng các bộ phận in như khuôn in (bát chữ), trục lăn và các bộ phận in của nhóm 84.42; máy in khác, máy copy (copying machines) và máy fax, có hoặc không kết hợp với nhau; bộ phận và các phụ kiện của chúng (loại trừ các máy photocopy đơn sắc (đen trắng) có kết hợp tính năng in hoặc kết hợp tính năng khác, có chức năng in/copy khổ giấy A0 hoặc có tốc độ in/copy từ 35 bản/phút khổ giấy A4 trở lên; loại trừ hộp mực in laser).
 | - Máy in khác, máy copy và máy fax, có hoặc không kết hợp với nhau:
8443.31 | - - Máy kết hợp hai hoặc nhiều chức năng in, copy hoặc fax, có khả năng kết nối với máy xử lý dữ liệu tự động hoặc kết nối mạng:
8443.31.10 | - - - Máy in-copy, in bằng công nghệ in phun
8443.31.20 | - - - Máy in-copy, in bằng công nghệ laser
8443.31.30 | - - - Máy in-copy-fax kết hợp
8443.32 | - - Loại khác, có khả năng kết nối với máy xử lý dữ liệu tự động hoặc kết nối mạng:
8443.32.10 | - - - Máy in kim
8443.32.20 | - - - Máy in phun
8443.32.30 | - - - Máy in laser
8443.32.40 | - - - Máy fax
8443.32.90 | - - - Loại khác
8443.39 | -- Loại khác:
8443.39.40 | --- Máy in phun
 | - Bộ phận và phụ kiện:
8443.99 | -- Loại khác:
8443.99.20 | --- Hộp mực in đã có mực in (loại trừ hộp mực in laser)
8469 | Máy chữ trừ các loại máy in thuộc nhóm 84.43; máy xử lý văn bản.
8469.00.10 | - Máy xử lý văn bản
8469.00.90 | - Loại khác
8470 | Máy tính và các máy ghi, sao và hiển thị dữ liệu loại bỏ túi có chức năng tính toán; máy kế toán; máy đóng dấu miễn cước bưu phí, máy bán vé và các loại máy tương tự, có gắn bộ phận tính toán; máy tính tiền.
8470.10.00 | - Máy tính điện tử có thể hoạt động không cần nguồn điện ngoài và máy ghi, sao và hiển thị dữ liệu, loại bỏ túi có chức năng tính toán
 | - Máy tính điện tử khác:
8470.21.00 | - - Có gắn bộ phận in
8470.30.00 | - Máy tính khác
84.71 | Máy xử lý dữ liệu tự động và các khối chức năng của chúng; đầu đọc từ tính hay đầu đọc quang học, máy truyền dữ liệu lên các phương tiện truyền dữ liệu dưới dạng mã hóa và máy xử lý những dữ liệu này, chưa được chi tiết hay ghi ở nơi khác.
8471.30 | - Máy xử lý dữ liệu tự động loại xách tay, có trọng lượng không quá 10 kg, gồm ít nhất một đơn vị xử lý dữ liệu trung tâm, một bàn phím và một màn hình:
8471.30.10 | - - Máy tính nhỏ cầm tay bao gồm máy tính mini và sổ ghi chép điện tử kết hợp máy tính (PDAs)
8471.30.20 | -- Máy tính xách tay, kể cả notebook, subnotebook, tablet PC
8471.30.90 | -- Loại khác:
 | - Máy xử lý dữ liệu tự động khác:
8471.41 | - - Chứa trong cùng một vỏ, có ít nhất một đơn vị xử lý trung tâm, một đơn vị nhập và một đơn vị xuất, kết hợp hoặc không kết hợp với nhau:
8471.41.10 | - - - Máy tính cá nhân trừ máy tính xách tay của phân nhóm 8471.30
8471.41.90 | --- Loại khác:
8471.49 | - - Loại khác, ở dạng hệ thống:
8471.49.10 | - - - Máy tính cá nhân trừ máy tính bỏ túi của phân nhóm 8471.30
8471.49.90 | --- Loại khác:
8471.50 | - Bộ xử lý trừ loại của phân nhóm 8471.41 hoặc 8471.49, có hoặc không chứa trong cùng vỏ một hoặc hai thiết bị sau: bộ lưu trữ, bộ nhập, bộ xuất:
8471.50.10 | -- Bộ xử lý dùng cho máy tính cá nhân (kể cả loại máy tính xách tay)
8471.50.90 | -- Loại khác:
8471.60 | - Bộ nhập hoặc bộ xuất, có hoặc không chứa bộ lưu trữ trong cùng một vỏ:
8471.60.30 | - - Bàn phím máy tính
8471.60.40 | - - Thiết bị nhập theo tọa độ X-Y, bao gồm chuột, bút quang, cần điều khiển, bi xoay, và màn hình cảm ứng
8471.70 | - Bộ lưu trữ:
8471.70.10 | - - Ổ đĩa mềm
8471.70.20 | - - Ổ đĩa cứng
8471.70.30 | - - Ổ băng
8471.70.40 | - - Ổ đĩa quang, kể cả ổ CD-ROM, ổ DVD và ổ CD có thể ghi được (CD-R)
8471.80 | - Các bộ khác của máy xử lý dữ liệu tự động:
8471.80.10 | - - Bộ điều khiển và bộ thích ứng
8471.80.70 | - - Card âm thanh hoặc card hình ảnh
8471.90 | - Loại khác:
8471.90.20 | - - Máy đọc ký tự quang học, máy quét ảnh hoặc tài liệu
84.73 | Bộ phận và phụ kiện (trừ vỏ, hộp đựng và các loại tương tự) chỉ dùng hoặc chủ yếu dùng với các máy thuộc các nhóm từ 84.69 đến 84.72.
8473.10 | - Bộ phận và phụ kiện của máy thuộc nhóm 84.69:
8473.10.10 | - - Tấm mạch in đã lắp ráp dùng cho máy xử lý văn bản
8473.10.90 | - - Loại khác
 | - Bộ phận và phụ tùng của máy thuộc nhóm 84.70:
8473.21.00 | - - Của máy tính điện tử thuộc phân nhóm 8470.10.00, 8470.21.00 hoặc 8470.29.00
8473.29.00 | - - Loại khác
8473.30 | - Bộ phận và phụ tùng của máy thuộc nhóm 84.71:
8473.30.10 | - - Tấm mạch in đã lắp ráp
8473.30.90 | - - Loại khác
8473.40 | - Bộ phận và phụ tùng của máy thuộc nhóm 84.72:
 | - - Dùng cho máy hoạt động bằng điện:
8473.40.11 | - - - Bộ phận, kể cả tấm mạch in đã lắp ráp sử dụng cho máy thanh toán tiền tự động
8473.40.19 | - - - Loại khác
8473.40.20 | - - Dùng cho máy hoạt động không bằng điện
8473.50 | - Bộ phận và phụ kiện thích hợp dùng cho máy thuộc hai hay nhiều nhóm của các nhóm từ 84.69 đến 84.72:
 | - - Dùng cho máy hoạt động bằng điện:
8473.50.11 | - - - Thích hợp dùng cho máy thuộc nhóm 84.71
8473.50.19 | - - - Loại khác
8473.50.20 | - - Dùng cho máy hoạt động không bằng điện
85.17 | Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác; thiết bị khác để truyền và nhận tiếng, hình ảnh hoặc dữ liệu khác kể cả các thiết bị viễn thông nối mạng hữu tuyến hoặc không dây (như loại sử dụng trong mạng nội bộ hoặc mạng diện rộng), trừ loại thiết bị truyền và thu của nhóm 84.43, 85.25, 85.27 hoặc 85.28.
 | - Bộ điện thoại, kể cả điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác:
8517.11.00 | - - Bộ điện thoại hữu tuyến với điện thoại cầm tay không dây
8517.12.00 | - - Điện thoại di động (telephones for cellular networks) hoặc điện thoại dùng cho mạng không dây khác
 | - Thiết bị khác để phát hoặc nhận tiếng, hình ảnh hoặc dữ liệu, kể cả thiết bị thông tin hữu tuyến hoặc vô tuyến (như loại sử dụng trong mạng nội bộ hoặc mạng diện rộng):
8517.61.00 | - - Trạm thu phát gốc
8517.62 | - - Máy thu, đổi và truyền hoặc tái tạo âm thanh, hình ảnh hoặc dạng dữ liệu khác, bao gồm thiết bị chuyển mạch và thiết bị định tuyến:
 | - - - Bộ phận của máy xử lý dữ liệu tự động, trừ Loại của nhóm 84.71:
8517.62.21 | ---- Bộ điều khiển và bộ thích ứng (adaptor), kể cả cổng nối, cầu nối và bộ định tuyến
8517.62.30 | - - - Thiết bị chuyển mạch điện báo hay điện thoại
 | - - - Thiết bị dùng cho hệ thống hữu tuyến sóng mang hoặc hệ thống hữu tuyến kỹ thuật số:
8517.62.41 | - - - - Bộ điều biến/giải biến (modem) kể cả loại sử dụng cáp nối và dạng thẻ cắm
8517.62.42 | - - - - Bộ tập trung hoặc bộ dồn kênh
 | - - - Thiết bị truyền dẫn khác kết hợp với thiết bị thu:
8517.62.51 | - - - - Thiết bị mạng nội bộ không dây
8517.62.53 | - - - - Thiết bị phát dùng cho điện báo hay điện thoại truyền dẫn dưới dạng sóng khác
 | --- Thiết bị truyền dẫn khác:
8517.62.61 | - - - - Dùng cho điện báo hay điện thoại
8517.69.00 | - - Loại khác:
85.18 | Micro và giá đỡ micro; loa đã hoặc chưa lắp ráp vào trong vỏ loa; tai nghe có khung chụp qua đầu và tai nghe không có khung choàng đầu, có hoặc không ghép nối với một micro, và các bộ gồm có một micro và một hoặc nhiều loa; thiết bị điện khuyếch đại âm tần; bộ tăng âm điện.
8518.10 | - Micro và giá micro:
 | - - Micro:
8518.10.11 | - - - Micro có dải tần số từ 300 Hz đến 3.400 Hz, với đường kính không quá 10 mm và cao không quá 3 mm, dùng trong viễn thông
8518.10.19 | - - - Micro loại khác, đã hoặc chưa lắp ráp cùng với giá micro
8518.10.90 | - - Loại khác
 | - Loa, đã hoặc chưa lắp vào hộp loa:
8518.21 | - - Loa đơn, đã lắp vào hộp loa
8518.21.10 | --- Loa thùng
8518.21.90 | --- Loại khác
8518.22 | - - Bộ loa, đã lắp vào cùng một thùng loa
8518.22.10 | --- Loa thùng
8518.22.90 | --- Loại khác
8518.29 | - - Loại khác:
8518.29.20 | - - - Loa, không có hộp, có dải tần số 300 Hz đến 3.400 Hz, với đường kính không quá 50 mm, sử dụng trong viễn thông
8518.29.90 | - - - Loại khác
8518.30 | - Tai nghe có khung choàng đầu và tai nghe không có khung choàng đầu, có hoặc không nối với một micro, và các bộ gồm một micro và một hoặc nhiều loa:
8518.30.10 | - - Tai nghe có khung choàng đầu
8518.30.20 | - - Tai nghe không có khung choàng đầu
 | - - Bộ micro/loa kết hợp:
8518.30.40 | - - Bộ tổ hợp (nghe - nói) của điện thoại hữu tuyến cầm tay
8518.30.90 | - - Loại khác
8518.40 | - Thiết bị điện khuyếch đại âm tần:
8518.40.10 | - - Loại khác, có từ 6 đường tín hiệu vào trở lên, có hoặc không kết hợp với phần tử dùng cho khuyếch đại công suất
8518.40.20 | - - Sử dụng như bộ lặp (nhắc lại) trong điện thoại hữu tuyến
8518.40.30 | - - Sử dụng như bộ lặp (nhắc lại) trong điện thoại trừ loại điện thoại hữu tuyến
8518.40.90 | - - Loại khác
8518.50 | - Bộ tăng âm điện
8518.50.10 | - - Có dải công suất từ 240W trở lên
8518.50.20 | - - Loại khác, có loa phóng thanh, loại thích hợp cho phát sóng, có giải điện áp 50 V hoặc hơn nhưng không quá 100 V
8518.50.90 | - - Loại khác
8518.90 | - Bộ phận:
8518.90.10 | - - Của hàng hóa thuộc phân nhóm 8518.10.11, 8518.29.20, 8518.30.40 hoặc 8518.40.20, kể cả tấm mạch in đã lắp ráp
8518.90.20 | - - Của hàng hóa thuộc phân nhóm 8518.40.40
8518.90.90 | - - Loại khác
8525 | Thiết bị phát dùng cho phát thanh vô tuyến hoặc truyền hình, có hoặc không gắn máy thu hoặc máy ghi hoặc tái tạo âm thanh; camera truyền hình, camera số và camera ghi hình ảnh nền
8525.50.00 | - Thiết bị phát
8525.60.00 | - Thiết bị phát có gắn với thiết bị thu
8525.80 | - Camera truyền hình, camera số và camera ghi hình ảnh:
8525.80.10 | - - Webcam
 | - - Camera ghi hình ảnh:
8525.80.31 | - - - Của loại sử dụng cho lĩnh vực phát thanh
8525.80.39 | - - - Loại khác
8525.80.40 | - - Camera truyền hình
8525.80.50 | - - Loại camera kỹ thuật số khác
85.26 | Ra đa, các thiết bị dẫn đường bằng sóng vô tuyến và các thiết bị điều khiển từ xa bằng vô tuyến.
8526.10 | - Rađa:
8526.10.10 | - - Ra đa, loại dùng trên mặt đất, hoặc trang bị trên máy bay dân dụng, hoặc chỉ dùng cho tàu thuyền đi biển
8526.10.90 | - - Loại khác
 | - Loại khác:
8526.91 | - - Thiết bị dẫn đường vô tuyến:
8526.91.10 | - - - Thiết bị dẫn đường vô tuyến, loại dùng trên máy bay dân dụng, hoặc chuyên dụng cho tàu thuyền đi biển
8526.91.90 | - - - Loại khác
8526.92.00 | - - Thiết bị điều khiển từ xa bằng sóng vô tuyến
85.27 | Máy thu dùng cho phát thanh sóng vô tuyến, có hoặc không kết hợp với thiết bị ghi hoặc tái tạo âm thanh hoặc với đồng hồ trong cùng một khối.
 | - Máy thu thanh sóng vô tuyến có thể hoạt động không cần dùng nguồn điện ngoài:
8527.12.00 | - - Radio cát sét loại bỏ túi
8527.13 | - - Máy khác kết hợp với máy ghi hoặc tái tạo âm thanh:
8527.13.10 | - - - Loại xách tay
8527.13.90 | - - - Loại khác
8527.19 | - - Loại khác:
 | - - - Máy thu có chức năng lập sơ đồ, quản lý và giám sát phổ điện từ:
8527.19.11 | - - - - Loại xách tay
8527.19.19 | - - - - Loại khác
 | - - - Loại khác:
8527.19.91 | - - - - Loại xách tay
8527.19.99 | - - - - Loại khác
 | - Máy thu thanh sóng vô tuyến chỉ hoạt động với nguồn điện ngoài, loại dùng cho xe có động cơ:
8527.21.00 | - - Kết hợp với máy ghi hoặc tái tạo âm thanh
8527.29.00 | - - Loại khác
 | - Loại khác:
8527.91 | - - Kết hợp với máy ghi hoặc tái tạo âm thanh:
8527.91.10 | - - - Loại xách tay
8527.91.90 | - - - Loại khác
8527.92 | - - Không kết hợp với máy ghi hoặc tái tạo âm thanh nhưng gắn với đồng hồ:
8527.92.10 | - - - Loại xách tay
8527.92.90 | - - - Loại khác
8527.99 | - - Loại khác:
8527.99.10 | - - - Loại xách tay
 | - - - Loại khác:
8528 | Màn hình và máy chiếu, không gắn với máy thu dùng trong truyền hình; máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh.
 | - Màn hình sử dụng ống đèn hình tia ca-tốt:
8528.41 | - - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:
8528.41.10 | - - - Loại màu
8528.41.20 | - - - Loại đơn sắc
8528.49 | - - Loại khác:
8528.49.10 | - - - Loại màu
8528.49.20 | - - - Loại đơn sắc
 | - Màn hình khác:
8528.51 | - - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:
8528.51.10 | - - - Màn hình dẹt kiểu chiếu hắt
8528.51.20 | - - - Loại khác, màu
8528.51.30 | - - - Loại khác, đơn sắc
8528.59 | - - Loại khác:
8528.59.10 | - - - Loại màu
8528.59.20 | --- Loại đơn sắc
 | - Máy chiếu:
8528.61 | - - Loại chỉ sử dụng hoặc chủ yếu sử dụng cho hệ thống xử lý dữ liệu thuộc nhóm 84.71:
8528.61.10 | - - - Kiểu màn hình dẹt
8528.61.90 | - - - Loại khác
8528.69 | - - Loại khác:
8528.69.10 | - - - Công suất chiếu lên màn ảnh từ 300 inch trở lên
 | - Máy thu dùng trong truyền hình, có hoặc không gắn với máy thu thanh sóng vô tuyến hoặc máy ghi hoặc tái tạo âm thanh hoặc hình ảnh:
8528.71 | - - Không thiết kế để gắn với thiết bị hiển thị video hoặc màn ảnh:
 | - - - Thiết bị chuyển đổi tín hiệu (set top boxes which have a communication function):
8528.71.11 | - - - - Hoạt động bằng điện
8528.71.19 | - - - - Loại khác
 | - - - Loại khác:
8528.71.91 | - - - - Hoạt động bằng dòng điện xoay chiều
8528.71.99 | - - - - Loại khác
8528.72 | - - Loại khác, màu:
8528.72.10 | - - - Hoạt động bằng pin
 | - - - Loại khác:
8528.72.91 | - - - - Loại sử dụng ống đèn hình tia ca-tốt
8528.72.92 | - - - - LCD, LED và kiểu màn hình dẹt khác
8528.72.99 | - - - - Loại khác
8528.73.00 | -- Loại khác, đơn sắc
85.34 | Mạch in.
8534.00.10 | - Một mặt
8534.00.20 | - Hai mặt
8534.00.30 | - Nhiều lớp
8534.00.90 | - Loại khác
85.40 | Đèn điện tử và ống điện tử dùng nhiệt điện tử, ca tốt lạnh hoặc ca tốt quang điện (ví dụ, đèn điện tử và ống đèn chân không hoặc nạp khí hoặc hơi, đèn và ống điện tử chỉnh lưu hồ quang thủy ngân, ống điện tử dùng tia âm cực, ống điện tử camera truyền hình).
 | - Ống đèn hình vô tuyến dùng tia âm cực, kể cả ống đèn hình của màn hình video dùng tia âm cực:
8540.11.00 | - - Loại màu
8540.12.00 | - - Loại đơn sắc
8540.20.00 | - Ống camera truyền hình; bộ chuyển đổi hình ảnh và bộ tăng cường hình ảnh; ống đèn âm cực quang điện khác
8540.40 | - Ống hiển thị dữ liệu/đồ họa, loại màu, với điểm lân quang có bước nhỏ hơn 0,4 mm:
8540.40.10 | - - Ống hiển thị dữ liệu/đồ họa, loại màu, của loại dùng cho hàng hóa thuộc nhóm 85.25
8540.40.90 | - - Loại khác
8540.60.00 | - Ống tia âm cực khác
 | - Ống đèn có bước sóng cực ngắn hay ống đèn vi sóng (ví dụ, magnetrons, klytrons, ống đèn sóng lan truyền, carcinotron), trừ ống đèn điều khiển lưới:
8540.71.00 | - - Magnetrons
8540.79.00 | - - Loại khác
 | - Đèn điện tử và ống điện tử khác:
8540.81.00 | - - Đèn điện tử hoặc ống điện tử của máy thu hay máy khuyếch đại
8540.89.00 | - - Loại khác
 | - Bộ phận:
8540.91.00 | - - Của ống đèn tia âm cực
8540.99 | - - Loại khác:
8540.99.10 | - - - Của ống đèn có bước sóng cực ngắn
8540.99.90 | - - - Loại khác
85.42 | Mạch điện tử tích hợp.
 | - Mạch điện tử tích hợp:
8542.31.00 | - - Đơn vị xử lý và đơn vị điều khiển, có hoặc không kết hợp với bộ nhớ, bộ chuyển đổi, mạch logic, khuếch đại, đồng hồ và mạch định giờ, hoặc các mạch khác
8542.32.00 | - - Thẻ nhớ
8542.33.00 | - - Khuếch đại
8542.39.00 | - - Loại khác
8542.90.00 | - Bộ phận
85.44 | Dây, cáp điện (kể cả cáp đồng trục) cách điện (kể cả loại đã tráng men cách điện hoặc mạ lớp cách điện) và dây dẫn cách điện khác, đã hoặc chưa gắn với đầu nối; cáp sợi quang làm bằng các bó sợi đơn có vỏ bọc riêng từng sợi, đã hoặc không gắn với dây dẫn điện hoặc gắn với đầu nối.
 | - Dây dẫn điện khác, dùng cho điện áp không quá 1.000 V:
8544.42 | - - Đã lắp với đầu nối điện:
 | - - - Dùng cho viễn thông, điện áp không quá 80 V:
8544.42.11 | - - - - Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển
8544.42.19 | ---- Loại khác:
8544.42.21 | ---- Cáp điện thoại, điện báo, cáp chuyển tiếp vô tuyến, ngầm dưới biển
8544.42.22 | ---- Cáp điện thoại, điện báo, cáp chuyển tiếp vô tuyến, loại khác
8544.49 | - - Loại khác:
 | - - - Dùng cho viễn thông, điện áp không quá 80 V:
8544.49.11. | ---- Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển
8544.49.19 | ---- Loại khác:
 | - - - Dùng cho viễn thông, điện áp trên 80 V nhưng không quá 1.000 V:
8544.49.31 | ---- Cáp điện thoại, cáp điện báo và cáp dùng cho trạm chuyển tiếp sóng vô tuyến, ngầm dưới biển
8544.49.39 | - - - - Loại khác:
8544.70 | - Cáp sợi quang:
8544.70.10 | -- Cáp điện thoại, cáp điện báo và cáp chuyển tiếp vô tuyến, ngầm dưới biển

PHỤ LỤC SỐ 02

Mẫu 01

Mẫu đơn đề nghị nhập khẩu các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học
(Ban hành kèm theo Thông tư số 31/2015/TT-BTTTT ngày 29/10/2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp)
---------------

Số: …………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng …. năm 20…..

ĐƠN ĐỀ NGHỊ NHẬP KHẨU CÁC SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG THUỘC DANH MỤC CẤM NHẬP KHẨU ĐỂ NGHIÊN CỨU KHOA HỌC

Kính gửi: Bộ Thông tin và Truyền thông

I. Khai báo thông tin đối với cá nhân:

1. Tên họ (ghi rõ tên tiếng Việt đầy đủ và tên viết tắt):...................................................

2. Số CMND/Hộ chiếu:....

3. Điện thoại:.............................. Fax:................................. E-mail:...............................

II. Phần thông tin áp dụng đối với tổ chức:

1. Tên tổ chức, doanh nghiệp (ghi rõ tên tiếng Việt đầy đủ và tên viết tắt):....................

2. Điện thoại:.............................. Fax:................................. E-mail:................................

3. Mã số thuế:.................................................................................................................

4. Địa chỉ giao dịch:........................................................................................................

5. Người đại diện pháp luật:................................................... Số CMND/Hộ chiếu:……

6. Hồ sơ kèm theo (liệt kê các tài liệu kèm theo).

Căn cứ Thông tư số /2015/TT-TTT ngày.... tháng ...năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông, chúng tôi/tôi đề nghị cho phép nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu để nghiên cứu khoa học, như sau:

STT | Tên sản phẩm | Mã HS | Xuất xứ | Số lượng

Chúng tôi/Tôi cam kết thực hiện đúng, đầy đủ các quy định của Nhà nước và hướng dẫn Bộ Thông tin và Truyền thông về nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu và các quy định khác của pháp luật.

Đại diện Tổ chức, cá nhân đề nghị xác nhận
(Ký, ghi rõ họ tên)

Mẫu 02

Mẫu đơn đề nghị thực hiện hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài
(Ban hành kèm theo Thông tư số 31/2015/TT-BTTTT ngày 29/10/2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên doanh nghiệp)
---------------

Số: ……………….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng …. năm 20…..

ĐƠN ĐỀ NGHỊ THỰC HIỆN HOẠT ĐỘNG GIA CÔNG TÁI CHẾ, SỬA CHỮA SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG THUỘC DANH MỤC CẤM NHẬP KHẨU CHO THƯƠNG NHÂN NƯỚC NGOÀI

Kính gửi: Bộ Thông tin và Truyền thông

1. Tên tổ chức, doanh nghiệp (ghi rõ tên tiếng Việt đầy đủ và tên viết tắt):.................

Điện thoại:.................................. Fax:................................. E-mail:.............................

2. Mã số thuế:..............................................................................................................

3. Địa chỉ giao dịch:.....................................................................................................

4. Địa chỉ cơ sở sản xuất:

5. Người đại diện pháp luật:................................................ Số CMND/Hộ chiếu:……

6. Hồ sơ kèm theo (liệt kê các tài liệu kèm theo).

Căn cứ Thông tư số /2015/TT-TTT ngày.... tháng ...năm 2015 của Bộ trưởng Bộ Thông tin và Truyền thông, chúng tôi đề nghị được cho phép thực hiện hoạt động gia công tái chế, sửa chữa các sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu cho thương nhân nước ngoài, với chủng loại sản phẩm như sau:

STT | Tên sản phẩm | Mã HS | Số lượng

Chúng tôi cam kết thực hiện đúng, đầy đủ các quy định của Nhà nước và hướng dẫn của Bộ Thông tin và Truyền thông về nhập khẩu sản phẩm công nghệ thông tin đã qua sử dụng thuộc Danh mục cấm nhập khẩu và các quy định khác của pháp luật.

Đại diện Tổ chức, doanh nghiệp đề nghị xác nhận
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 03

MẪU BÁO CÁO SỐ LƯỢNG NHẬP KHẨU, XUẤT KHẨU SẢN PHẨM CÔNG NGHỆ THÔNG TIN ĐÃ QUA SỬ DỤNG NHẬP KHẨU ĐỂ THỰC HIỆN HOẠT ĐỘNG GIA CÔNG TÁI CHẾ, SỬA CHỮA CHO THƯƠNG NHÂN NƯỚC NGOÀI
(Ban hành kèm theo Thông tư s ố 31/2015/TT-BTTTT ngày 29/10/2015 của Bộ trưởng Bộ Thông tin và Truyền thông)

BÁO CÁO NHẬP KHẨU THEO TỜ KHAI HẢI QUAN

Tên doanh nghiệp: Địa chỉ:

Mã số doanh nghiệp:

Ngày bắt đầu Ngày kết thúc

STT | Tên sản phẩm | Mã sản phẩm | Đơn vị tính | Tờ khai nhập khẩu số, ngày | Số lượng | Trị giá
TỔNG CỘNGTỔNG CỘNGTỔNG CỘNGTỔNG CỘNGTỔNG CỘNG |  |  |  |  |  |

BÁO CÁO XUẤT KHẨU THEO TỜ KHAI HẢI QUAN

STT | Tên sản phẩm | Mã sản phẩm | Đơn vị tính | Tờ khai nhập khẩu số, ngày… | Số lượng | Trị giá
TỔNG CỘNGTỔNG CỘNGTỔNG CỘNGTỔNG CỘNGTỔNG CỘNG |  |  |  |  |  |

Người đại diện theo pháp luật
(Ký, ghi rõ họ tên, đóng dấu)


TT 2016 - 03_2016_TT-BCT_HD nghi dinh 19-2016 ve kinh doanh dau khi

BỘ CÔNG THƯƠNG
-------

Số: 03/2016/TT-BCT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 10 tháng 05 năm 2016

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 19/2016/NĐ-CP

NGÀY 22 THÁNG 3 NĂM 2016 CỦA CHÍNH PHỦ VỀ KINH DOANH KHÍ

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí.

2. Thông tư này áp dụng đối với thương nhân theo quy định của Luật Thương mại; Thương nhân nhập khẩu, sản xuất và chế biến khí chuyên dùng cho nhu cầu riêng và các tổ chức, cá nhân khác có liên quan đến hoạt động kinh doanh khí.

Điều 2. Giải thích từ ngữ

1. Bên giao đại lý là thương nhân xuất khẩu, nhập khẩu LPG hoặc thương nhân phân phối LPG hoặc tổng đại lý kinh doanh LPG giao LPG cho bên đại lý.

2. Bên đại lý là tổng đại lý kinh doanh LPG hoặc đại lý kinh doanh LPG nhận LPG của bên giao đại lý.

3. Hệ thống đại lý LPG bao gồm các tổng đại lý kinh doanh LPG, đại lý kinh doanh LPG và các cơ sở kinh doanh LPG thuộc tổng đại lý kinh doanh LPG, đại lý kinh doanh LPG.

4. Hệ thống phân phối kinh doanh LPG bao gồm các cửa hàng bán LPG chai trực thuộc, trạm cấp LPG, trạm nạp LPG vào phương tiện vận tải, tổng đại lý kinh doanh LPG, đại lý kinh doanh LPG.

5. Nhãn hiệu hàng hóa là dấu hiệu dùng để phân biệt hàng hóa, dịch vụ của các tổ chức, cá nhân khác nhau.

6. Bản sao là:

a) Bản sao có chứng thực (đối với trường hợp nộp hồ sơ qua đường bưu điện, công văn hành chính).

b) Bản chụp kèm theo bản chính để đối chiếu (đối với trường hợp nộp hồ sơ trực tiếp).

c) Bản scan từ bản gốc (trường hợp nộp hồ sơ qua mạng điện tử).

Điều 3. Hợp đồng đại lý kinh doanh LPG

Hợp đồng đại lý kinh doanh LPG được ký kết bằng văn bản dựa trên nguyên tắc tự nguyện, thỏa thuận, bình đẳng. Hợp đồng đại lý kinh doanh LPG có các nội dung chủ yếu sau:

1. Tên, địa chỉ, mã số thuế của bên đại lý và bên giao đại lý; hình thức đại lý; số lượng, chủng loại, chất lượng LPG; giá giao bán LPG; giao nhận LPG; quản lý, luân chuyển chai LPG; mức hoa hồng, giá giao đại lý; phương thức, thời hạn thanh toán.

2. Trách nhiệm của các bên đối với chất lượng, khối lượng LPG; chế độ kiểm tra, giám sát chất lượng, khối lượng LPG và liên đới chịu trách nhiệm về chất lượng, khối lượng LPG bán ra trong hệ thống đại lý LPG của thương nhân kinh doanh LPG đầu mối hoặc của thương nhân là tổng đại lý kinh doanh LPG; cam kết trong hợp đồng đại lý.

3. Thời hạn hợp đồng đại lý kinh doanh LPG tối thiểu 12 (mười hai) tháng.

Điều 4. Giá bán LPG

1. Thương nhân kinh doanh LPG đầu mối được quy định giá bán buôn, bán lẻ LPG trong hệ thống phân phối LPG thuộc thương nhân quản lý.

2. Các cơ sở kinh doanh LPG thuộc tổng đại lý kinh doanh LPG và đại lý kinh doanh LPG phải niêm yết giá bán và bán đúng giá niêm yết theo quy định của thương nhân kinh doanh LPG đầu mối.

3. Giá bán lẻ là cơ sở để tính giá giao đại lý và hoa hồng cho các đại lý kinh doanh LPG trong hệ thống thuộc thương nhân kinh doanh LPG đầu mối.

Điều 5. Đăng ký nhập khẩu, sản xuất và chế biến khí chuyên dùng cho nhu cầu riêng

1. Trước 30 tháng 10 hàng năm, thương nhân gửi trực tiếp hoặc qua đường bưu điện bản đăng ký kế hoạch nhập khẩu, sản xuất và chế biến khí chuyên dùng cho nhu cầu riêng đến Bộ Công Thương theo Phụ lục số 01 của Thông tư này cho năm tiếp theo.

2. Trên cơ sở đăng ký của thương nhân, Bộ Công Thương công bố danh sách thương nhân nhập khẩu, sản xuất và chế biến khí chuyên dùng cho nhu cầu riêng trên trang Thông tin điện tử của Bộ.

Điều 6. Thương nhân sản xuất, chế biến LPG/LNG thực hiện quyền xuất khẩu, nhập khẩu LPG/LNG

1. Khi thực hiện quyền xuất khẩu, nhập khẩu LPG/LNG, thương nhân sản xuất, chế biến gửi 01 (một) bộ hồ sơ trực tiếp hoặc qua đường bưu điện đến Bộ Công Thương. Hồ sơ gồm:

a) Giấy đề nghị xác nhận điều kiện đối với thương nhân sản xuất, chế biến LPG/LNG để thực hiện quyền xuất khẩu, nhập khẩu theo Phụ lục số 02 của Thông tư này;

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp;

c) Tài liệu chứng minh có phòng thử nghiệm chất lượng thuộc sở hữu hoặc đồng sở hữu hoặc thuê;

d) Bản sao Giấy chứng nhận kết quả kiểm định bồn chứa và các tài liệu chứng minh bồn chứa thuộc sở hữu hoặc đồng sở hữu hoặc thuê;

đ) Tài liệu chứng minh có hệ thống bơm nạp LNG để vận chuyển hoặc có hệ thống phục vụ hoạt động hóa khí để cung cấp cho khách hàng (đối với thương nhân sản xuất, chế biến LNG).

2. Trong thời hạn 30 (ba mươi) ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ Công Thương xem xét, xác nhận điều kiện đối với thương nhân sản xuất, chế biến LPG/LNG để thực hiện quyền xuất khẩu, nhập khẩu. Trường hợp từ chối phải trả lời bằng văn bản và nêu rõ lý do.

Chương II

HỒ SƠ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH KHÍ

Điều 7. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG/LNG/CNG

1. Giấy đề nghị cấp Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG/LNG/CNG theo Phụ lục số 03 của Thông tư này.

2. Bản sao Giấy chứng nhận đăng ký doanh nghiệp.

3. Tài liệu chứng minh cầu cảng thuộc sở hữu hoặc đồng sở hữu hoặc thuê; Bản sao Giấy chứng nhận kết quả kiểm định bồn chứa và các tài liệu chứng minh bồn chứa thuộc sở hữu hoặc đồng sở hữu hoặc thuê.

4. Đối với thương nhân xuất khẩu, nhập khẩu LPG phải bổ sung các giấy tờ sau:

a) Bản sao Giấy chứng nhận kết quả kiểm định chai; Bản sao Giấy chứng nhận đăng ký nhãn hiệu;

b) Bản sao Giấy chứng nhận đủ điều kiện nạp LPG vào chai hoặc hợp đồng thuê nạp LPG vào chai;

c) Danh sách hệ thống phân phối, bản sao Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai hoặc Giấy chứng nhận đủ điều kiện nạp LPG vào phương tiện vận tải hoặc Giấy chứng nhận đủ điều kiện cấp LPG hoặc hợp đồng bán LPG cho khách hàng công nghiệp và các hợp đồng đại lý kinh doanh LPG.

5. Đối với thương nhân xuất khẩu, nhập khẩu LNG/CNG phải bổ sung các giấy tờ sau:

a) Tài liệu chứng minh có xe bồn LNG/CNG hoặc đường ống vận chuyển LNG/CNG thuộc sở hữu hoặc đồng sở hữu hoặc thuê;

b) Bản sao Giấy chứng nhận đủ điều kiện cấp LNG/CNG hoặc Giấy chứng nhận đủ điều kiện nạp LNG/CNG vào phương tiện vận tải.

Điều 8. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG/LNG/CNG

1. Giấy đề nghị cấp Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG/LNG/CNG theo Phụ lục số 05 của Thông tư này.

2. Bản sao Giấy chứng nhận đăng ký doanh nghiệp.

3. Bản sao Giấy chứng nhận kết quả kiểm định bồn chứa và các tài liệu chứng minh bồn chứa thuộc sở hữu hoặc đồng sở hữu hoặc thuê.

4. Đối với thương nhân phân phối LPG kinh doanh LPG chai phải bổ sung các giấy tờ như quy định tại khoản 4 Điều 7 của Thông tư này.

5. Đối với thương nhân phân phối LPG kinh doanh qua đường ống phải bổ sung bản sao Giấy chứng nhận đủ điều kiện cấp LPG.

6. Đối với thương nhân phân phối LNG phải bổ sung bản sao Giấy chứng nhận đủ điều kiện cấp LNG hoặc Giấy chứng nhận đủ điều kiện nạp LNG vào phương tiện vận tải.

7. Đối với thương nhân phân phối CNG phải bổ sung các giấy tờ sau:

a) Tài liệu chứng minh có xe bồn CNG hoặc đường ống vận chuyển CNG thuộc sở hữu hoặc đồng sở hữu hoặc thuê;

b) Bản sao Giấy chứng nhận đủ điều kiện cấp CNG hoặc Giấy chứng nhận đủ điều kiện nạp CNG vào phương tiện vận tải.

Điều 9. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai

1. Giấy đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai theo Phụ lục số 07 của Thông tư này.

2. Bản sao Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG hoặc Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG.

3. Tài liệu chứng minh trạm nạp LPG vào chai phù hợp với quy hoạch và được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

4. Bản sao Giấy chứng nhận kết quả kiểm định thiết bị đo lường hoặc hiệu chuẩn theo quy định của pháp luật về đo lường.

5. Tài liệu chứng minh đáp ứng điều kiện an toàn về phòng cháy và chữa cháy.

6. Bản sao Giấy chứng nhận kết quả kiểm định thiết bị nạp, hệ thống ống dẫn, bồn chứa và các thiết bị phụ trợ.

7. Bản sao Giấy chứng nhận kết quả kiểm định máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động của trạm nạp.

8. Bản sao các quy trình: nạp LPG vào chai, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và an toàn lao động.

Điều 10. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG/LNG/CNG vào phương tiện vận tải

1. Giấy đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG/LNG/CNG vào phương tiện vận tải theo Phụ lục số 09 của Thông tư này.

2. Tài liệu chứng minh trạm nạp LPG/LNG/CNG vào phương tiện vận tải phù hợp với quy hoạch và được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

3. Bản sao Giấy chứng nhận kết quả kiểm định thiết bị đo lường hoặc hiệu chuẩn theo quy định của pháp luật về đo lường.

4. Tài liệu chứng minh đáp ứng điều kiện an toàn về phòng cháy và chữa cháy.

5. Bản sao Giấy chứng nhận kết quả kiểm định máy, thiết bị có yêu cầu nghiêm ngặt về an toàn nạp LPG/LNG/CNG vào phương tiện vận tải.

6. Đối với trạm nạp LPG vào phương tiện vận tải phải bổ sung bản sao Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG hoặc Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG hoặc Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG.

Trường hợp thương nhân đã được cấp Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG khi đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG vào phương tiện vận tải phải bổ sung bản sao Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG.

7. Đối với trạm nạp LNG/CNG vào phương tiện vận tải phải bổ sung các giấy tờ sau:

a) Bản sao Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LNG/CNG hoặc Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LNG/CNG;

b) Bản sao Giấy chứng nhận kết quả kiểm định thiết bị nạp, hệ thống ống dẫn, bồn chứa và các thiết bị phụ trợ;

c) Bản sao các quy trình: nạp LNG/CNG vào phương tiện vận tải, vận hành máy, thiết bị trong trạm, xử lý sự cố và an toàn lao động.

Điều 11. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện cấp LPG/LNG/CNG

1. Giấy đề nghị cấp Giấy chứng nhận đủ điều kiện cấp LPG/LNG/CNG theo Phụ lục số 11 kèm theo Thông tư này.

2. Tài liệu chứng minh trạm cấp LPG/LNG/CNG phù hợp với quy hoạch và được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

3. Bản sao Giấy chứng nhận kết quả kiểm định thiết bị đo lường hoặc hiệu chuẩn theo quy định của pháp luật về đo lường.

4. Tài liệu chứng minh đáp ứng điều kiện an toàn về phòng cháy và chữa cháy.

5. Đối với trạm cấp LPG phải bổ sung bản sao Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG hoặc Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG hoặc Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG.

Trường hợp thương nhân đã được cấp Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG khi đề nghị cấp Giấy chứng nhận đủ điều kiện cấp LPG phải bổ sung bản sao Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG.

6. Đối với trạm cấp LNG/CNG phải bổ sung Bản sao Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LNG/CNG hoặc Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LNG/CNG.

Điều 12. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG

1. Giấy đề nghị cấp Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG theo Phụ lục số 13 của Thông tư này.

2. Bản sao Giấy chứng nhận đăng ký doanh nghiệp.

3. Tài liệu chứng minh có kho chứa chai LPG và LPG chai thuộc sở hữu hoặc đồng sở hữu hoặc thuê.

4. Bản sao Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai hoặc Giấy chứng nhận đủ điều kiện cấp LPG hoặc Giấy chứng nhận đủ điều kiện nạp LPG vào phương tiện vận tải.

5. Danh sách hệ thống phân phối và các hợp đồng đại lý kinh doanh LPG.

6. Bản sao hợp đồng đại lý kinh doanh LPG với thương nhân kinh doanh LPG đầu mối.

Điều 13. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG

1. Giấy đề nghị cấp Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG theo Phụ lục số 15 của Thông tư này.

2. Bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hợp tác xã hoặc Giấy chứng nhận đăng ký hộ kinh doanh.

3. Bản sao Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai hoặc Giấy chứng nhận đủ điều kiện cấp LPG hoặc Giấy chứng nhận đủ điều kiện nạp LPG vào phương tiện vận tải.

4. Bản sao hợp đồng đại lý kinh doanh LPG với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý kinh doanh LPG.

Điều 14. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai

1. Giấy đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai theo Phụ lục số 17 của Thông tư này.

2. Bản sao Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hợp tác xã hoặc Giấy chứng nhận đăng ký hộ kinh doanh.

3. Bản sao Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG hoặc Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG hoặc Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG.

Trường hợp thương nhân đã được cấp Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG khi đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai phải bổ sung bản sao Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG.

4. Tài liệu chứng minh đáp ứng điều kiện an toàn về phòng cháy và chữa cháy.

5. Bản sao chứng chỉ hoặc giấy tờ tương đương về đào tạo nghiệp vụ phòng cháy và chữa cháy, an toàn.

6. Đối với cửa hàng chuyên kinh doanh LPG chai phải bổ sung tài liệu chứng minh địa điểm phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt.

Điều 15. Hồ sơ đề nghị cấp lại, điều chỉnh và gia hạn Giấy chứng nhận đủ điều kiện

1. Hồ sơ đề nghị cấp lại

a) Giấy đề nghị cấp lại Giấy chứng nhận đủ điều kiện theo Phụ lục số 19 của Thông tư này;

b) Bản gốc (nếu có) hoặc Bản sao Giấy chứng nhận đủ điều kiện.

2. Hồ sơ đề nghị điều chỉnh

a) Giấy đề nghị điều chỉnh Giấy chứng nhận đủ điều kiện theo Phụ lục số 19 của Thông tư này;

b) Bản sao Giấy chứng nhận đủ điều kiện;

c) Giấy tờ, tài liệu liên quan chứng minh thay đổi về đăng ký kinh doanh; thay đổi địa điểm; thay đổi quy mô hoặc điều kiện hoạt động hoặc thông tin liên quan đến thương nhân đăng ký.

3. Trước 30 (ba mươi) ngày Giấy chứng nhận đủ điều kiện hết hiệu lực, thương nhân có nhu cầu tiếp tục hoạt động phải gửi hồ sơ đề nghị gia hạn đến cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đủ điều kiện. Hồ sơ đề nghị gia hạn gồm:

a) Giấy đề nghị gia hạn Giấy chứng nhận đủ điều kiện theo Phụ lục số 19 của Thông tư này;

b) Bản cam kết bảo đảm đáp ứng đầy đủ các điều kiện để được cấp Giấy chứng nhận đủ điều kiện.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 16. Trách nhiệm của Vụ Thị trường trong nước

1. Chủ trì, phối hợp với các đơn vị liên quan hướng dẫn thực hiện các quy định tại Thông tư này.

2. Chủ trì, phối hợp với các đơn vị liên quan kiểm tra điều kiện, cấp, cấp lại, điều chỉnh, gia hạn Giấy chứng nhận đủ điều kiện theo Phụ lục số 04, 06 của Thông tư này và thu hồi Giấy chứng nhận đủ điều kiện đã cấp.

Điều 17. Trách nhiệm của các đơn vị có liên quan

1. Cục Thương mại điện tử và Công nghệ thông tin chủ trì, phối hợp với Vụ Thị trường trong nước, Văn phòng Bộ thực hiện công khai, minh bạch hoạt động kinh doanh khí và công bố danh sách thương nhân nhập khẩu, sản xuất và chế biến khí chuyên dùng cho nhu cầu riêng trên trang Thông tin điện tử của Bộ Công Thương.

2. Các đơn vị thuộc Bộ Công Thương theo chức năng, nhiệm vụ, quyền hạn, chủ trì, phối hợp với Vụ Thị trường trong nước theo dõi, kiểm tra, giám sát việc thực hiện Thông tư này.

Điều 18. Trách nhiệm của Sở Công Thương

1. Chủ trì, phối hợp với các đơn vị có liên quan kiểm tra điều kiện, cấp, cấp lại, điều chỉnh, gia hạn Giấy chứng nhận đủ điều kiện theo Phụ lục số 08, 10, 12, 14, 16, 18 của Thông tư này và thu hồi Giấy chứng nhận đủ điều kiện đã cấp.

2. Chủ trì, phối hợp với các đơn vị có liên quan tổ chức đào tạo về an toàn trong kinh doanh khí và cấp Giấy chứng nhận.

Điều 19. Trách nhiệm của thương nhân kinh doanh LPG

1. Thương nhân kinh doanh LPG đầu mối

a) Trước ngày 30 tháng 3 hàng năm, thương nhân kinh doanh LPG đầu mối có trách nhiệm đăng ký hệ thống phân phối kinh doanh LPG và báo cáo nhãn hiệu hàng hóa với Bộ Công Thương theo Phụ lục số 20 của Thông tư này;

b) Công bố trên trang thông tin điện tử của thương nhân hoặc trên phương tiện thông tin đại chúng về giá bán lẻ trong hệ thống phân phối thương nhân quản lý; hệ thống phân phối thuộc thương nhân quản lý;

c) Thông báo bằng văn bản tới các đơn vị trong hệ thống phân phối và Sở Công Thương nơi có hệ thống phân phối của thương nhân khi có sự thay đổi về giá bán lẻ.

2. Tổng đại lý/đại lý kinh doanh LPG

a) Trước ngày 30 tháng 3 hàng năm, tổng đại lý kinh doanh LPG có trách nhiệm đăng ký hệ thống phân phối kinh doanh LPG với Sở Công Thương nơi thương nhân đặt trụ sở chính theo Phụ lục số 21 của Thông tư này.

b) Tổng đại lý/đại lý kinh doanh LPG có trách nhiệm thông báo giá bán lẻ tới Sở Tài chính và Sở Công Thương nơi có các cơ sở kinh doanh LPG.

Điều 20. Trách nhiệm của bên giao đại lý

1. Thực hiện đúng cam kết đã ghi trong hợp đồng đại lý, bảo đảm tính hợp pháp nguồn LPG cung cấp; cung cấp đủ nguồn LPG cho các tổng đại lý kinh doanh LPG và đại lý kinh doanh LPG thuộc thương nhân quản lý.

2. Hướng dẫn ghi biển hiệu thống nhất trong hệ thống đại lý thuộc thương nhân; cung cấp hóa đơn, chứng từ có liên quan, thanh toán tiền hoa hồng cho đại lý theo thỏa thuận và cam kết đã ghi trong hợp đồng đại lý.

3. Tổ chức kiểm tra các cơ sở kinh doanh LPG thuộc bên đại lý trong việc tuân thủ các quy định về kinh doanh LPG và quy định về đại lý; liên đới chịu trách nhiệm về hành vi vi phạm của bên đại lý nếu hành vi đó liên quan đến nghĩa vụ của bên giao đại lý.

4. Có trách nhiệm nhận lại chai LPG thuộc sở hữu; hoàn trả tiền ký cược đối với chai LPG khi khách hàng không còn nhu cầu sử dụng.

5. Phối hợp với cơ quan quản lý nhà nước có thẩm quyền quản lý các tổng đại lý, đại lý kinh doanh LPG nhằm tuân thủ các quy định của pháp luật về kinh doanh LPG.

Điều 21. Trách nhiệm của bên đại lý

1. Không bán cao hơn giá bán do bên giao đại lý quy định.

2. Tuân thủ các quy định của pháp luật về an toàn, phòng cháy và chữa cháy, môi trường, đo lường, chất lượng LPG.

3. Quản lý chai LPG theo các quy định về tiêu chuẩn, quy chuẩn kỹ thuật quốc gia hiện hành và văn bản quy phạm pháp luật có liên quan.

4. Chịu sự kiểm tra, giám sát, hướng dẫn của bên giao đại lý và cơ quan quản lý nhà nước có thẩm quyền.

5. Các cơ sở kinh doanh thuộc tổng đại lý/đại lý kinh doanh LPG phải có biển hiệu và trên biển hiệu ghi rõ: Tên đại lý kinh doanh LPG, số Giấy chứng nhận đủ điều kiện của đại lý, tên của thương nhân kinh doanh LPG đầu mối.

6. Không tiếp nhận LPG hoặc LPG chai không đảm bảo chất lượng, khối lượng và chai LPG không đủ điều kiện lưu thông trên thị trường của bên giao đại lý.

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2016.

2. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Công Thương để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn Phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Website Chính phủ;
- Công báo;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Bộ trưởng, các Thứ trưởng;
- Các đơn vị thuộc Bộ;
- Website Bộ Công Thương;
- Lưu: VT, TTTN (15b).

BỘ TRƯỞNG

Trần Tuấn Anh

PHỤ LỤC SỐ 01

ĐĂNG KÝ KẾ HOẠCH NHẬP KHẨU, SẢN XUẤT VÀ CHẾ BIẾN KHÍ CHUYÊN DÙNG

CHO NHU CẦU RIÊNG
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Bộ Công Thương

Tên thương nhân:.................................................................................................................

Tên giao dịch đối ngoại: ......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại:.................................. Fax: .................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số: ..................... do...... cấp ngày... tháng... năm…

Mã số thuế: ........................................................................................................................

Thực hiện quy định tại Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, thương nhân đăng ký kế hoạch nhập khẩu, sản xuất và chế biến khí dùng cho nhu cầu riêng như sau:

1. Kế hoạch nhập khẩu khí chuyên dùng cho nhu cầu riêng

- Loại khí:............................................................................................................................

- Số lượng:..........................................................................................................................

- Mục đích sử dụng:.............................................................................................................

2. Kế hoạch sản xuất và chế biến khí chuyên dùng cho nhu cầu riêng

- Loại khí:............................................................................................................................

- Số lượng:..........................................................................................................................

- Mục đích sử dụng:.............................................................................................................

Chúng tôi cam kết sử dụng khí đúng mục đích và thực hiện đúng quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 02

GIẤY ĐỀ NGHỊ XÁC NHẬN ĐIỀU KIỆN ĐỐI VỚI THƯƠNG NHÂN SẢN XUẤT, CHẾ BIẾN LPG/LNG ĐỂ THỰC HIỆN QUYỀN XUẤT KHẨU, NHẬP KHẨU
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Bộ Công Thương

Tên thương nhân: ................................................................................................................

Tên giao dịch đối ngoại: ......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại:.................................. Fax: .................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số: ................... do...... cấp ngày... tháng... năm…..

Mã số thuế: ........................................................................................................................

Đề nghị Bộ Công Thương xem xét, xác nhận điều kiện đối với thương nhân sản xuất, chế biến LPG/LNG để thực hiện quyền xuất khẩu, nhập khẩu LPG/LNG theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 03 năm 2016 của Chính phủ về kinh doanh khí và Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 03

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN XUẤT KHẨU, NHẬP KHẨU LPG/LNG/CNG
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Bộ Công Thương

Tên thương nhân: ................................................................................................................

Tên giao dịch đối ngoại: ......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại:.................................. Fax: .................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số: ................... do...... cấp ngày... tháng... năm…..

Mã số thuế: ........................................................................................................................

Đề nghị Bộ Công Thương xem xét, cấp Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG/LNG/CNG theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí.

Chúng tôi xin cam kết thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ- CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 04

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-BCT | Hà Nội, ngày … tháng … năm……

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN XUẤT KHẨU, NHẬP KHẨU LPG/LNG/CNG

BỘ TRƯỞNG BỘ CÔNG THƯƠNG

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP;

Xét hồ sơ đề nghị cấp/cấp lại/điều chỉnh/gia hạn Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG/LNG/CNG của (1);

Theo đề nghị của ............................................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG/LNG/CNG

Tên thương nhân: ................................................................................................................

Tên giao dịch đối ngoại........................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: ................................ Fax: ..................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số:................ do...... cấp ngày.... tháng.... năm …...

Mã số thuế: ........................................................................................................................

Đủ điều kiện xuất khẩu, nhập khẩu LPG/LNG/CNG

Điều 2.……………………....(1) phải thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG/LNG/CNG có giá trị đến hết ngày ..... tháng .... năm ....; (3) thay thế cho Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG/LNG/CNG số …...../GCNĐĐK-BCT ngày ... tháng ... năm ... của Bộ trưởng Bộ Công Thương./.

Nơi nhận:
- ... (1);
- Bộ Tài chính;
- Tổng cục Hải quan;
- Lưu: VT,...(2).

BỘ TRƯỞNG
(Ký tên và đóng dấu)

* Chú thích:

(1): Tên thương nhân được cấp Giấy chứng nhận đủ điều kiện.

(2): Tên đơn vị trình cấp Giấy chứng nhận đủ điều kiện.

(3): Sử dụng trong trường hợp cấp điều chỉnh/cấp lại/gia hạn Giấy chứng nhận đủ điều kiện.

PHỤ LỤC SỐ 05

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN LÀM THƯƠNG NHÂN PHÂN PHỐI LPG/LNG/CNG
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Bộ Công Thương

Tên thương nhân: ................................................................................................................

Tên giao dịch đối ngoại: ......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số:................. do...... cấp ngày... tháng... năm……..

Mã số thuế: ........................................................................................................................

Đề nghị Bộ Công Thương xem xét, cấp Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG/LNG/CNG theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí.

Chúng tôi xin cam kết thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ- CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 06

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-BCT | Hà Nội, ngày … tháng … năm…

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN LÀM THƯƠNG NHÂN PHÂN PHỐI LPG/LNG/CNG

BỘ TRƯỞNG BỘ CÔNG THƯƠNG

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng

Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP;

Xét hồ sơ đề nghị cấp/cấp lại/điều chỉnh/gia hạn Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG/LNG/CNG của.................................................................................................................................. (1);

Theo đề nghị của ............................................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG/LNG/CNG

Tên thương nhân:.................................................................................................................

Tên giao dịch đối ngoại:.......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: ................................ Fax: ..................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số:............... do...... cấp ngày.... tháng.... năm …....

Mã số thuế:.........................................................................................................................

Đủ điều kiện làm thương nhân phân phối LPG/LNG/CNG

Điều 2.……………………....(1) phải thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG/LNG/CNG có giá trị đến hết ngày ..... tháng .... năm ....; (3) thay thế cho Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG/LNG/CNG số …...../GCNĐĐK-BCT ngày ... tháng ... năm ... của Bộ trưởng Bộ Công Thương./.

Nơi nhận:
- ... (1);
- …;
- Lưu: VT, (2)....

BỘ TRƯỞNG
(Ký tên và đóng dấu)

* Chú thích:

(1): Tên thương nhân được cấp Giấy chứng nhận đủ điều kiện.

(2): Tên đơn vị trình cấp Giấy chứng nhận đủ điều kiện.

(3): Sử dụng trong trường hợp cấp điều chỉnh/cấp lại/gia hạn Giấy chứng nhận đủ điều kiện.

PHỤ LỤC SỐ 07

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN NẠP LPG VÀO CHAI
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Sở Công Thương …(1)

Tên thương nhân: ................................................................................................................

Tên giao dịch đối ngoại: ......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số:.................... do... cấp ngày... tháng... năm……..

Mã số thuế: ........................................................................................................................

Giấy chứng nhận đủ điều kiện…… số...... do...... cấp ngày...... tháng...... năm.................... (2)

Đề nghị Sở Công Thương xem xét cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, cụ thể:

Tên trạm nạp: ......................................................................................................................

Địa chỉ trạm nạp: .................................................................................................................

Điện thoại: ............................................ Fax: ......................................................................

Nhãn hiệu hàng hóa: ............................................................................................................

Chúng tôi xin cam kết thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

Chú thích:

(1): Tỉnh, thành phố.

(2): Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG hoặc Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG.

PHỤ LỤC SỐ 08

UBND tỉnh/thành phố … SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-SCT | ………, ngày … tháng …. năm…

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN NẠP LPG VÀO CHAI

GIÁM ĐỐC SỞ CÔNG THƯƠNG

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP;

Xét hồ sơ đề nghị cấp/cấp lại/cấp điều chỉnh/gia hạn Giấy chứng nhận đủ điều kiện nạp LPG vào chai của (1);

Theo đề nghị của ............................................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai

Tên trạm nạp: ......................................................................................................................

Địa chỉ trạm nạp: .................................................................................................................

Điện thoại: ............................................ Fax: ......................................................................

Nhãn hiệu hàng hóa: ............................................................................................................

Thuộc sở hữu của thương nhân:....................................................................................... (1)

- Tên giao dịch đối ngoại:.....................................................................................................

- Địa chỉ trụ sở chính: ..........................................................................................................

- Mã số thuế........................................................................................................................

- Điện thoại: ......................................... Fax: .......................................................................

Giấy chứng nhận đủ điều kiện số... do... cấp ngày... tháng... năm… (3)

Đủ điều kiện nạp LPG vào chai.

Điều 2.……………………....(1) phải thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện nạp LPG vào chai có giá trị đến hết ngày .... tháng .... năm ....; (4) thay thế cho Giấy chứng nhận đủ điều kiện nạp LPG vào chai số …...../GCNĐĐK-SCT ngày ... tháng ... năm ... của Giám đốc Sở Công Thương./.

Nơi nhận:
- ... (1);
- Bộ Công Thương;
- Chi cục QLTT;
- …;
- Lưu: VT, (2)...

GIÁM ĐỐC
(Ký tên và đóng dấu)

* Chú thích:

(1): Tên doanh nghiệp được cấp Giấy chứng nhận đủ điều kiện.

(2): Tên đơn vị trình cấp Giấy chứng nhận đủ điều kiện.

(3): Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu LPG hoặc Giấy chứng nhận đủ điều kiện làm thương nhân phân phối LPG.

(4): Sử dụng trong trường hợp cấp điều chỉnh/cấp lại/gia hạn Giấy chứng nhận đủ điều kiện.

PHỤ LỤC SỐ 09

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN NẠP LPG/LNG/CNG

VÀO PHƯƠNG TIỆN VẬN TẢI
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Sở Công Thương.…

Tên thương nhân: ................................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/hợp tác xã/hộ kinh doanh số......... do...... cấp ngày... tháng... năm

Mã số thuế: ........................................................................................................................

Đề nghị Sở Công Thương xem xét, cấp Giấy chứng nhận đủ điều kiện nạp LPG/LNG/CNG vào phương tiện vận tải theo quy định tại Nghị định số 19/2016/NĐ- CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, cụ thể:

Tên trạm nạp: ......................................................................................................................

Địa chỉ trạm nạp: .................................................................................................................

Điện thoại: ............................................ Fax: ......................................................................

Chúng tôi xin cam kết thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 10

UBND tỉnh/thành phố … SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-SCT | ………, ngày … tháng … năm…

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
NẠP LPG/LNG/CNG VÀO PHƯƠNG TIỆN VẬN TẢI

GIÁM ĐỐC SỞ CÔNG THƯƠNG

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP;

Xét hồ sơ đề nghị cấp/cấp lại/cấp điều chỉnh/gia hạn Giấy chứng nhận đủ điều kiện nạp LPG/LNG/CNG vào phương tiện vận tải của.............................................................................................................................. (1);

Theo đề nghị của ............................................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện nạp LPG/LNG/CNG vào phương tiện vận tải

Tên trạm nạp: ......................................................................................................................

Địa chỉ trạm nạp: .................................................................................................................

Điện thoại: ............................................ Fax: ......................................................................

Thuộc doanh nghiệp/hợp tác xã/hộ kinh doanh:................................................................. (1)

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: ................................ Fax: ..................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/hợp tác xã/hộ kinh doanh số:.. do...cấp ngày.... tháng.... năm …....

Mã số thuế:.........................................................................................................................

Đủ điều kiện nạp LNG/CNG/LPG vào phương tiện vận tải.

Điều 2.……………………....(1) phải thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện nạp LPG/LNG/CNG vào phương tiện vận tải có giá trị đến hết ngày ..... tháng .... năm ....; (3) thay thế cho Giấy chứng nhận đủ điều kiện nạp LPG/LNG/CNG vào phương tiện vận tải số …../GCNĐĐK-SCT ngày ... tháng ... năm ... của Giám đốc Sở Công Thương./.

Nơi nhận:
- ... (1);
- Bộ Công Thương;
- Chi cục QLTT;
- …;
- Lưu: VT, (2)…

GIÁM ĐỐC
(Ký tên và đóng dấu)

* Chú thích:

(1):Tên doanh nghiệp/ hợp tác xã/ hộ kinh doanh được cấp Giấy chứng nhận đủ điều kiện.

(2): Tên đơn vị trình cấp Giấy chứng nhận đủ điều kiện.

(3): Sử dụng trong trường hợp cấp điều chỉnh/cấp lại/gia hạn Giấy chứng nhận đủ điều kiện

PHỤ LỤC SỐ 11

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN CẤP LPG/LNG/CNG
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

Kính gửi: Sở Công Thương …

Tên thương nhân: ................................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/hợp tác xã/ hộ kinh doanh số:...... do...... cấp ngày... tháng... năm…..

Mã số thuế: ........................................................................................................................

Đề nghị Sở Công Thương xem xét, cấp Giấy chứng nhận đủ điều kiện cấp LPG/LNG/CNG theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, cụ thể:

Tên trạm cấp: ......................................................................................................................

Địa chỉ trạm cấp: .................................................................................................................

Điện thoại: ............................................ Fax: ......................................................................

Chúng tôi xin cam kết thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 12

UBND tỉnh/thành phố … SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-SCT | ………, ngày … tháng … năm…

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN CẤP LPG/LNG/CNG

GIÁM ĐỐC SỞ CÔNG THƯƠNG

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP;

Xét hồ sơ đề nghị cấp/cấp lại/cấp điều chỉnh/gia hạn Giấy chứng nhận đủ điều kiện cấp LPG/LNG/CNG của (1);

Theo đề nghị của ............................................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện cấp LPG/LNG/CNG

Tên trạm cấp: ......................................................................................................................

Địa chỉ trạm cấp: .................................................................................................................

Điện thoại: ............................................ Fax: ......................................................................

Thuộc doanh nghiệp/hợp tác xã/hộ kinh doanh:................................................................. (1)

Tên giao dịch đối ngoại:.......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: ................................ Fax: ..................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/hợp tác xã/hộ kinh doanh số:.. do...cấp ngày.... tháng.... năm …....

Mã số thuế: ........................................................................................................................

Đủ điều kiện cấp LPG/LNG/CNG.

Điều 2.……………………....(1) phải thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện cấp LPG/LNG/CNG có giá trị đến hết ngày ..... tháng .... năm ....; (3) thay thế cho Giấy chứng nhận đủ điều kiện cấp LPG/LNG/CNG số …../GCNĐĐK-SCT ngày ... tháng ... năm ... của Giám đốc Sở Công Thương./.

Nơi nhận:
- ... (1);
- Bộ Công Thương;
- Chi cục QLTT;
- …;
- Lưu: VT, (2)…

GIÁM ĐỐC
(Ký tên và đóng dấu)

* Chú thích:

(1):Tên doanh nghiệp/hợp tác xã/ hộ kinh doanh được cấp Giấy chứng nhận đủ điều kiện.

(2): Tên đơn vị trình cấp Giấy chứng nhận đủ điều kiện.

(3): Sử dụng trong trường hợp cấp điều chỉnh/cấp lại/gia hạn Giấy chứng nhận đủ điều kiện

PHỤ LỤC SỐ 13

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN LÀM TỔNG ĐẠI LÝ KINH DOANH LPG
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Sở Công Thương

Tên thương nhân: ................................................................................................................

Tên giao dịch đối ngoại: ......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số... do... cấp ngày... tháng... năm…..

Mã số thuế: ........................................................................................................................

Ký hợp đồng làm đại lý kinh doanh LPG với thương nhân kinh doanh LPG đầu mối:

1.........................................................................................................................................

2.........................................................................................................................................

3.........................................................................................................................................

Đề nghị Sở Công Thương xem xét, cấp Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí.

Chúng tôi xin cam kết thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 14

UBND tỉnh/thành phố … SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-SCT | ………, ngày … tháng … năm…

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN LÀM TỔNG ĐẠI LÝ KINH DOANH LPG

GIÁM ĐỐC SỞ CÔNG THƯƠNG

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP;

Xét hồ sơ đề nghị cấp/cấp lại/điều chỉnh/gia hạn Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG của (1);

Theo đề nghị của ............................................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG

Tên thương nhân:............................................................................................................. (1)

Tên giao dịch đối ngoại:.......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: ................................ Fax: ..................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số:................... do...cấp ngày.... tháng.... năm …....

Mã số thuế: ........................................................................................................................

Ký hợp đồng làm đại lý kinh doanh LPG với thương nhân kinh doanh LPG đầu mối:

1.........................................................................................................................................

2.........................................................................................................................................

3.........................................................................................................................................

Đủ điều kiện làm tổng đại lý kinh doanh LPG

Điều 2.……………………....(1) phải thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG có giá trị đến hết ngày ..... tháng .... năm ....; (3) thay thế cho Giấy chứng nhận đủ điều kiện làm tổng đại lý kinh doanh LPG số …...../GCNĐĐK-SCT ngày ... tháng ... năm ... của Giám đốc Sở Công Thương./.

Nơi nhận:
- ... (1);
- Bộ Công Thương;
- Chi cục QLTT;
- Lưu: VT, (2)…

GIÁM ĐỐC
(Ký tên và đóng dấu)

* Chú thích:

(1): Tên doanh nghiệp được cấp Giấy chứng nhận đủ điều kiện.

(2): Tên đơn vị trình cấp Giấy chứng nhận đủ điều kiện.

(3): Sử dụng trong trường hợp cấp điều chỉnh/cấp lại/gia hạn Giấy chứng nhận đủ điều kiện

PHỤ LỤC SỐ 15

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN LÀM ĐẠI LÝ KINH DOANH LPG
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Sở Công Thương

Tên thương nhân:.................................................................................................................

Địa chỉ: ...............................................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/hợp tác xã/hộ kinh doanh số: ... do... cấp ngày... tháng... năm…………………………………………………………………..

Mã số thuế: ........................................................................................................................

Ký hợp đồng làm đại lý kinh doanh LPG với thương nhân kinh doanh LPG đầu mối:

1.........................................................................................................................................

2.........................................................................................................................................

3.........................................................................................................................................

Hoặc Ký hợp đồng làm đại lý kinh doanh LPG với tổng đại lý kinh doanh LPG:......................

...........................................................................................................................................

Đề nghị Sở Công Thương xem xét, cấp Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí.

Chúng tôi xin cam kết thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 16

UBND tỉnh/thành phố … SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-SCT | ………, ngày … tháng … năm…

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN LÀM ĐẠI LÝ KINH DOANH LPG

GIÁM ĐỐC SỞ CÔNG THƯƠNG

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP;

Xét hồ sơ đề nghị cấp/cấp lại/điều chỉnh/gia hạn Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG của (1);

Theo đề nghị của ............................................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG

Tên thương nhân.............................................................................................................. (1)

Địa chỉ trụ sở chính:.............................................................................................................

Điện thoại: ................................ Fax: ..................................................................................

Giấy chứng nhận đăng ký doanh nghiệp /hợp tác xã/hộ kinh doanh số:.. do...cấp ngày.... tháng.... năm ….......................................................................................................

Mã số thuế:.........................................................................................................................

Ký hợp đồng làm đại lý kinh doanh LPG với thương nhân kinh doanh LPG đầu mối:

1.........................................................................................................................................

2.........................................................................................................................................

3.........................................................................................................................................

Hoặc Ký hợp đồng làm đại lý kinh doanh LPG với tổng đại lý kinh doanh LPG:......................

...........................................................................................................................................

Đủ điều kiện làm đại lý kinh doanh LPG

Điều 2.……………………....(1) phải thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG có giá trị đến hết ngày ..... tháng .... năm ....; (3) thay thế cho Giấy chứng nhận đủ điều kiện làm đại lý kinh doanh LPG số …...../GCNĐĐK-BCT ngày ... tháng ... năm ... của Giám đốc Sở Công Thương./.

Nơi nhận:
- ... (1);
- Bộ Công Thương;
- Chi cục QLTT;
- Lưu: VT, (2)…

GIÁM ĐỐC
(Ký tên và đóng dấu)

* Chú thích:

(1): Tên doanh nghiệp/hộ kinh doanh/hợp tác xã được cấp Giấy chứng nhận đủ điều kiện.

(2): Tên đơn vị trình cấp Giấy chứng nhận đủ điều kiện.

(3): Sử dụng trong trường hợp cấp điều chỉnh/cấp lại/gia hạn Giấy chứng nhận đủ điều kiện.

PHỤ LỤC SỐ 17

GIẤY ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH KHÍ DẦU MỎ HÓA LỎNG CHO CỬA HÀNG BÁN LPG CHAI
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Sở Công Thương…

Tên thương nhân: ................................................................................................................

Địa chỉ: ...............................................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/ hợp tác xã/hộ kinh doanh số:... do... cấp ngày... tháng... năm……………………………………………………………………

Mã số thuế: ........................................................................................................................

Ký hợp đồng làm đại lý kinh doanh LPG với thương nhân kinh doanh LPG đầu mối:

1.........................................................................................................................................

2.........................................................................................................................................

3.........................................................................................................................................

Hoặc Ký hợp đồng làm đại lý kinh doanh LPG với tổng đại lý kinh doanh LPG:......................

...........................................................................................................................................

Đề nghị Sở Công Thương xem xét, cấp Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí.

Chúng tôi xin cam đoan thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 18

UBND tỉnh/thành phố … SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-SCT | ………, ngày … tháng … năm…

GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN KINH DOANH KHÍ DẦU MỎ HÓA LỎNG

CHO CỬA HÀNG BÁN LPG CHAI

GIÁM ĐỐC SỞ CÔNG THƯƠNG

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP;

Xét hồ sơ đề nghị cấp/cấp lại/cấp điều chỉnh /gia hạn Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai của..................................................................................................... (1);

Theo đề nghị của ............................................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai

Tên thương nhân:............................................................................................................. (1)

Địa chỉ: ...............................................................................................................................

Điện thoại: ................................ Fax: ..................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/hợp tác xã /hộ kinh doanh số:.. do...cấp ngày.... tháng.... năm ….......................................................................................................

Mã số thuế:.........................................................................................................................

Ký hợp đồng làm đại lý kinh doanh LPG với thương nhân kinh doanh LPG đầu mối:

1.........................................................................................................................................

2.........................................................................................................................................

3.........................................................................................................................................

Hoặc Ký hợp đồng làm đại lý kinh doanh LPG với tổng đại lý kinh doanh LPG:......................

...........................................................................................................................................

Đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai

Điều 2.……………………....(1) phải thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai có giá trị đến hết ngày ..... tháng .... năm ....; (3) thay thế cho Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai số...../GCNĐĐK-SCT ngày ... tháng ... năm ... của Giám đốc Sở Công Thương./.

Nơi nhận:
- ... (1);
- Bộ Công Thương ;
- Chi cục QLTT;
- Lưu: VT, …(2).

GIÁM ĐỐC
(Ký tên và đóng dấu)

* Chú thích:

(1): Tên doanh nghiệp/hợp tác xã/hộ kinh doanh được cấp Giấy chứng nhận đủ điều kiện.

(2): Tên đơn vị trình cấp Giấy chứng nhận đủ điều kiện.

(3): Sử dụng trong trường hợp cấp điều chỉnh/cấp lại/gia hạn Giấy chứng nhận đủ điều kiện.

PHỤ LỤC SỐ 19

GIẤY ĐỀ NGHỊ CẤP LẠI/ ĐIỀU CHỈNH/ GIA HẠN GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Bộ Công Thương/Sở Công Thương…

Tên thương nhân:.................................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/hợp tác xã/hộ kinh doanh số: ... do... cấp ngày... tháng... năm……………………………………………………………………

Mã số thuế: ........................................................................................................................

Giấy chứng nhận đủ điều kiện...............................................................................................

Đề nghị Bộ Công Thương/ Sở Công Thương xem xét cấp lại/điều chỉnh/gia hạn Giấy chứng nhận đủ điều kiện ……….. theo quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí.

Chúng tôi xin cam kết thực hiện đúng các quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 20

ĐĂNG KÝ HỆ THỐNG PHÂN PHỐI KINH DOANH LPG VÀ BÁO CÁO NHÃN HIỆU HÀNG HÓA
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Bộ Công Thương

Tên thương nhân: ................................................................................................................

Tên giao dịch đối ngoại: ......................................................................................................

Địa chỉ trụ sở chính: ............................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số..................... do... cấp ngày.....tháng..... năm…..

Mã số thuế: ........................................................................................................................

Giấy chứng nhận đủ điều kiện:..............................................................................................

Thực hiện quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP, chúng tôi xin đăng ký hệ thống phân phối kinh doanh LPG và báo cáo nhãn hiệu hàng hóa như sau:

1. Hệ thống phân phối kinh doanh LPG

STT | Hệ thống phân phối | Số Giấy chứng nhận đủ điều kiện
I. | Tổng đại lý |
1. |  |
2. |  |
II. | Đại lý |
1. |  |
2. |  |
III. | Cơ sở kinh doanh LPG |

2. Nhãn hiệu hàng hóa

STT | Tên nhãn hiệu | Số Giấy đăng ký nhãn hiệu
1. |  |
2. |  |

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)

PHỤ LỤC SỐ 21

ĐĂNG KÝ HỆ THỐNG PHÂN PHỐI KINH DOANH LPG
(Ban hành kèm theo Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP về kinh doanh khí)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

Kính gửi: Sở Công Thương…

Tên thương nhân: ................................................................................................................

Tên Tổng đại lý/đại lý kinh doanh LPG:.................................................................................

Địa chỉ: ...............................................................................................................................

Điện thoại: .................................. Fax: ................................................................................

Giấy chứng nhận đăng ký doanh nghiệp/hợp tác xã/hộ kinh doanh số... do... cấp ngày... tháng... năm……………………………………………………………………

Mã số thuế:.........................................................................................................................

Giấy chứng nhận đủ điều kiện số:.........................................................................................

Thực hiện quy định tại Nghị định số 19/2016/NĐ-CP ngày 22 tháng 3 năm 2016 của Chính phủ về kinh doanh khí và Thông tư số 03/2016/TT-BCT ngày 10 tháng 5 năm 2016 của Bộ trưởng Bộ Công Thương quy định chi tiết một số điều của Nghị định số 19/2016/NĐ-CP, chúng tôi xin đăng ký hệ thống phân phối kinh doanh LPG như sau:

STT | Hệ thống phân phối | Số Giấy chứng nhận đủ điều kiện
I. | Đại lý |
1. |  |
2. |  |
II. | Cơ sở kinh doanh LPG |
1. |  |
2. |  |

Nơi nhận:
- Như trên;
- Lưu: …

….,ngày….tháng…năm…
ĐẠI DIỆN THƯƠNG NHÂN
(Ký tên và đóng dấu)


TT 2016 - 22_2016_TT-BCT_quy tac xuat xu hang hoa Asean

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 22/2016/TT-BCT | Hà Nội, ngày 03 tháng 10 năm 2016

THÔNG TƯ

THỰC HIỆN QUY TẮC XUẤT XỨ HÀNG HÓA TRONG HIỆP ĐỊNH THƯƠNG MẠI HÀNG HÓA ASEAN

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 19/2006/NĐ-CP ngày 20 tháng 02 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa;

Thực hiện hiệp định Thương mại hàng h óa ASEAN ký ngày 26 tháng 02 năm 2009 tại Hội nghị cấp cao lần thứ 14, tại Cha-am, Thái Lan giữa các nước thành viên Hiệp hội các quốc gia Đông Nam Á;

Thực hiện Nghị định thư về Khung pháp lý thực hiện Cơ chế một cửa ASEAN được ký tại Hà Nội, Việt Nam ngày 04 tháng 9 năm 2015;

Theo đề nghị của Cục trưởng Cục Xuất nhập khẩu,

Bộ trưởng Bộ Công Thương ban hành Thông tư thực hiện Quy tắc xuất xứ hàng hóa trong Hiệp định Thương mại hàng hóa ASEAN.

Điều 1. Phạm vi điều chỉnh và Đối tượng áp dụng

1. Thông tư này quy định thực hiện Quy tắc xuất xứ hàng hóa trong Hiệp định Thương mại hàng hóa ASEAN (sau đây gọi tắt là ATIGA).

2. Thông tư này áp dụng đối với cơ quan, tổ chức và cá nhân tham gia các hoạt động có liên quan đến xuất xứ hàng hóa trong Hiệp định ATIGA.

Điều 2. Quy tắc xuất xứ

Ban hành kèm theo Thông tư này các Phụ lục sau để hướng dẫn thực hiện Chương 3 Quy tắc xuất xứ và Thủ tục cấp và kiểm tra C/O trong Hiệp định ATIGA:

1. Quy tắc xuất xứ (Phụ lục I).

2. Quy tắc cụ thể mặt hàng (Phụ lục II).

3. Tiêu chí chuyển đổi cơ bản đối với sản phẩm dệt may (Phụ lục III).

4. Danh mục các mặt hàng công nghệ thông tin (ITA) (Phụ lục IV).

5. Các nguyên tắc và hướng dẫn tính hàm lượng giá trị khu vực (Phụ lục V).

6. Hướng dẫn về cộng gộp từng phần (Phụ lục VI).

7. Cấp và kiểm tra C/O (Phụ lục VII).

8. Mẫu C/O mẫu D (Phụ lục VIII).

9. Hướng dẫn kê khai C/O (Phụ lục IX).

10. Danh mục các Tổ chức cấp C/O (Phụ lục X).

Điều 3. Thủ tục cấp, kiểm tra C/O và tự chứng nhận xuất xứ hàng hóa

1. Thủ tục cấp và kiểm tra C/O thực hiện theo quy định tại Phụ lục VII ban hành kèm theo Thông tư này và Thông tư số 06/2011/TT-BCT ngày 21 tháng 3 năm 2011 của Bộ trưởng Bộ Công Thương quy định thủ tục cấp Giấy chứng nhận xuất xứ hàng hóa ưu đãi và Thông tư số 01/2013/TT-BCT ngày 03 tháng 01 năm 2013 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung Thông tư số 06/2011/TT-BCT.

2. Cơ chế thí điểm tự chứng nhận xuất xứ hàng hóa trong Hiệp định ATIGA thực hiện theo quy định hiện hành của Bộ Công Thương. Hàng hóa do thương nhân tự khai báo xuất xứ theo cơ chế này phải đáp ứng các Quy tắc xuất xứ hàng hóa quy định tại Thông tư này.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2016.

2. Thông tư này bãi bỏ Thông tư số 21/2010/TT-BCT ngày 17 tháng 5 năm 2010 của Bộ trưởng Bộ Công Thương thực hiện Quy tắc xuất xứ trong Hiệp định Thương mại hàng hóa ASEAN và Thông tư số 42/2014/TT-BCT ngày 18 tháng 11 năm 2014 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung một số điều của Thông tư số 21/2010/TT-BCT./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Chủ tịch nước, Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng TW và Ban Kinh tế TW;
- Viện KSND tối cao;
- Tòa án ND tối cao;
- Cơ quan TW của các Đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra Văn bản);
- Công báo;
- Kiểm toán Nhà nước;
- Website Chính phủ;
- Website Bộ Công Thương;
- Các Sở Công Thương;
- Bộ Công Thương: Bộ trưởng; các Thứ trưởng; Vụ Pháp chế; các Vụ, Cục; các Phòng QLXNK khu vực (20); các BQL các KCN, KCX và KKT;
- Lưu: VT, XNK.

BỘ TRƯỞNG

Trần Tuấn Anh


L 2012 - 57 Luat thue bv moi truong

QUỐC HỘI
------------

Luật số: 57/2010/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------

LUẬT

THUẾ BẢO VỆ MÔI TRƯỜNG

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật thuế bảo vệ môi trường.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về đối tượng chịu thuế, đối tượng không chịu thuế, người nộp thuế, căn cứ tính thuế, khai thuế, tính thuế, nộp thuế và hoàn thuế bảo vệ môi trường.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thuế bảo vệ môi trường là loại thuế gián thu, thu vào sản phẩm, hàng hóa (sau đây gọi chung là hàng hóa) khi sử dụng gây tác động xấu đến môi trường.

2. Mức thuế tuyệt đối là mức thuế được quy định bằng số tiền tính trên một đơn vị hàng hóa chịu thuế.

3. Túi ni lông thuộc diện chịu thuế là loại túi, bao bì được làm từ màng nhựa đơn polyetylen, tên kỹ thuật là túi nhựa xốp.

4. Dung dịch hydro-chloro-fluoro-carbon (HCFC) là nhóm chất gây suy giảm tầng ô dôn dùng làm môi chất lạnh.

Điều 3. Đối tượng chịu thuế

1. Xăng, dầu, mỡ nhờn, bao gồm:

a) Xăng, trừ etanol;

b) Nhiên liệu bay;

c) Dầu diezel;

d) Dầu hỏa;

đ) Dầu mazut;

e) Dầu nhờn;

g) Mỡ nhờn.

2. Than đá, bao gồm:

a) Than nâu;

b) Than an-tra-xít (antraxit);

c) Than mỡ;

d) Than đá khác.

3. Dung dịch hydro-chloro-fluoro-carbon (HCFC).

4. Túi ni lông thuộc diện chịu thuế.

5. Thuốc diệt cỏ thuộc loại hạn chế sử dụng.

6. Thuốc trừ mối thuộc loại hạn chế sử dụng.

7. Thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng.

8. Thuốc khử trùng kho thuộc loại hạn chế sử dụng.

9. Trường hợp xét thấy cần thiết phải bổ sung đối tượng chịu thuế khác cho phù hợp với từng thời kỳ thì Ủy ban thường vụ Quốc hội xem xét, quy định.

Chính phủ quy định chi tiết Điều này.

Điều 4. Đối tượng không chịu thuế

1. Hàng hóa không quy định tại Điều 3 của Luật này không thuộc đối tượng chịu thuế bảo vệ môi trường.

2. Hàng hóa quy định tại Điều 3 của Luật này không chịu thuế bảo vệ môi trường trong các trường hợp sau:

a) Hàng hóa vận chuyển quá cảnh hoặc chuyển khẩu qua cửa khẩu, biên giới Việt Nam theo quy định của pháp luật, bao gồm hàng hóa được vận chuyển từ nước xuất khẩu đến nước nhập khẩu qua cửa khẩu Việt Nam nhưng không làm thủ tục nhập khẩu vào Việt Nam và không làm thủ tục xuất khẩu ra khỏi Việt Nam; hàng hóa quá cảnh qua cửa khẩu, biên giới Việt Nam trên cơ sở Hiệp định ký kết giữa Chính phủ Việt Nam và Chính phủ nước ngoài hoặc thỏa thuận giữa cơ quan, người đại diện được Chính phủ Việt Nam và Chính phủ nước ngoài ủy quyền theo quy định của pháp luật;

b) Hàng hóa tạm nhập khẩu, tái xuất khẩu trong thời hạn theo quy định của pháp luật;

c) Hàng hóa do cơ sở sản xuất trực tiếp xuất khẩu hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu, trừ trường hợp tổ chức, hộ gia đình, cá nhân mua hàng hóa thuộc đối tượng chịu thuế bảo vệ môi trường để xuất khẩu.

Điều 5. Người nộp thuế

1. Người nộp thuế bảo vệ môi trường là tổ chức, hộ gia đình, cá nhân sản xuất, nhập khẩu hàng hóa thuộc đối tượng chịu thuế quy định tại Điều 3 của Luật này.

2. Người nộp thuế bảo vệ môi trường trong một số trường hợp cụ thể được quy định như sau:

a) Trường hợp ủy thác nhập khẩu hàng hóa thì người nhận ủy thác nhập khẩu là người nộp thuế;

b) Trường hợp tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua than khai thác nhỏ, lẻ mà không xuất trình được chứng từ chứng minh hàng hóa đã được nộp thuế bảo vệ môi trường thì tổ chức, hộ gia đình, cá nhân làm đầu mối thu mua là người nộp thuế.

CHƯƠNG II

CĂN CỨ TÍNH THUẾ

Điều 6. Căn cứ tính thuế

1. Căn cứ tính thuế bảo vệ môi trường là số lượng hàng hóa tính thuế và mức thuế tuyệt đối.

2. Số lượng hàng hóa tính thuế được quy định như sau:

a) Đối với hàng hóa sản xuất trong nước, số lượng hàng hóa tính thuế là số lượng hàng hóa sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho;

b) Đối với hàng hóa nhập khẩu, số lượng hàng hóa tính thuế là số lượng hàng hóa nhập khẩu.

3. Mức thuế tuyệt đối để tính thuế được quy định tại Điều 8 của Luật này.

Điều 7. Phương pháp tính thuế

Số thuế bảo vệ môi trường phải nộp bằng số lượng đơn vị hàng hóa chịu thuế nhân với mức thuế tuyệt đối quy định trên một đơn vị hàng hóa.

Điều 8. Biểu khung thuế

1. Mức thuế tuyệt đối được quy định theo Biểu khung thuế dưới đây:

Số thứ tự | Hàng hóa | Đơn vị tính | Mức thuế (đồng/1 đơn vị hàng hóa)
I | Xăng, dầu, mỡ nhờn |  |
1 | Xăng, trừ etanol | lít | 1.000-4.000
2 | Nhiên liệu bay | lít | 1.000-3.000
3 | Dầu diezel | lít | 500-2.000
4 | Dầu hỏa | lít | 300-2.000
5 | Dầu mazut | lít | 300-2.000
6 | Dầu nhờn | lít | 300-2.000
7 | Mỡ nhờn | kg | 300-2.000
II | Than đá |  |
1 | Than nâu | tấn | 10.000-30.000
2 | Than an-tra-xít (antraxit) | tấn | 20.000-50.000
3 | Than mỡ | tấn | 10.000-30.000
4 | Than đá khác | tấn | 10.000-30.000
III | Dung dịch Hydro-chloro-fluoro-carbon (HCFC) | kg | 1.000-5.000
IV | Túi ni lông thuộc diện chịu thuế | kg | 30.000-50.000
V | Thuốc diệt cỏ thuộc loại hạn chế sử dụng | kg | 500-2.000
VI | Thuốc trừ mối thuộc loại hạn chế sử dụng | kg | 1.000-3.000
VII | Thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng | kg | 1.000-3.000
VIII | Thuốc khử trùng kho thuộc loại hạn chế sử dụng | kg | 1.000-3.000

2. Căn cứ vào Biểu khung thuế quy định tại khoản 1 Điều này, Ủy ban thường vụ Quốc hội quy định mức thuế cụ thể đối với từng loại hàng hóa chịu thuế bảo đảm các nguyên tắc sau:

a) Mức thuế đối với hàng hóa chịu thuế phù hợp với chính sách phát triển kinh tế - xã hội của Nhà nước trong từng thời kỳ;

b) Mức thuế đối với hàng hóa chịu thuế được xác định theo mức độ gây tác động xấu đến môi trường của hàng hóa.

CHƯƠNG III

KHAI THUẾ, TÍNH THUẾ, NỘP THUẾ VÀ HOÀN THUẾ

Điều 9. Thời điểm tính thuế

1. Đối với hàng hóa sản xuất bán ra, trao đổi, tặng cho, thời điểm tính thuế là thời điểm chuyển giao quyền sở hữu hoặc quyền sử dụng hàng hóa.

2. Đối với hàng hóa sản xuất đưa vào tiêu dùng nội bộ, thời điểm tính thuế là thời điểm đưa hàng hóa vào sử dụng.

3. Đối với hàng hóa nhập khẩu, thời điểm tính thuế là thời điểm đăng ký tờ khai hải quan.

4. Đối với xăng, dầu sản xuất hoặc nhập khẩu để bán, thời điểm tính thuế là thời điểm đầu mối kinh doanh xăng, dầu bán ra.

Điều 10. Khai thuế, tính thuế, nộp thuế

1. Việc khai thuế, tính thuế, nộp thuế bảo vệ môi trường đối với hàng hóa sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho được thực hiện theo tháng và theo quy định của pháp luật về quản lý thuế.

2. Việc khai thuế, tính thuế, nộp thuế bảo vệ môi trường đối với hàng hóa nhập khẩu được thực hiện cùng thời điểm với khai thuế và nộp thuế nhập khẩu.

3. Thuế bảo vệ môi trường chỉ nộp một lần đối với hàng hóa sản xuất hoặc nhập khẩu.

Điều 11. Hoàn thuế

Người nộp thuế bảo vệ môi trường được hoàn thuế đã nộp trong các trường hợp sau:

1. Hàng hóa nhập khẩu còn lưu kho, lưu bãi tại cửa khẩu và đang chịu sự giám sát của cơ quan Hải quan được tái xuất khẩu ra nước ngoài;

2. Hàng hóa nhập khẩu để giao, bán cho nước ngoài thông qua đại lý tại Việt Nam; xăng, dầu bán cho phương tiện vận tải của hãng nước ngoài trên tuyến đường qua cảng Việt Nam hoặc phương tiện vận tải của Việt Nam trên tuyến đường vận tải quốc tế theo quy định của pháp luật;

3. Hàng hóa tạm nhập khẩu để tái xuất khẩu theo phương thức kinh doanh hàng tạm nhập, tái xuất.

4. Hàng hóa nhập khẩu do người nhập khẩu tái xuất khẩu ra nước ngoài;

5. Hàng hóa tạm nhập khẩu để tham gia hội chợ, triển lãm, giới thiệu sản phẩm theo quy định của pháp luật khi tái xuất khẩu ra nước ngoài.

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2012.

2. Các quy định về thu phí xăng, dầu tại Pháp lệnh về phí và lệ phí số 38/2001/PL-UBTVQH10 hết hiệu lực thi hành từ ngày Luật này có hiệu lực.

Điều 13. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

__________________________________________________________________

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 8 thông qua ngày 15 tháng 11 năm 2010.

CHỦ TỊCH QUỐC HỘI

(đã ký)

Nguyễn Phú Trọng


ND 2009 - 84 kinh doanh xang dau

CHÍNH PHỦ -------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 84/2009/NĐ-CP | Hà Nội, ngày 15 tháng 10 năm 2009

Đã cóp – chưa đọc

NGHỊ ĐỊNH

Về kinh doanh xăng dầu

-------------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về kinh doanh xăng dầu và điều kiện kinh doanh xăng dầu tại thị trường Việt Nam.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với thương nhân Việt Nam theo quy định của Luật Thương mại.

2. Nghị định này không áp dụng đối với thương nhân nhập khẩu, sản xuất và pha chế các loại xăng dầu chuyên dùng cho nhu cầu riêng của mình, không lưu thông trên thị trường theo quy định của Bộ Công Thương.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Xăng dầu là tên chung để chỉ các sản phẩm của quá trình lọc dầu thô, dùng làm nhiên liệu, bao gồm: xăng động cơ, dầu điêzen, dầu hoả, dầu madút, nhiên liệu bay; các sản phẩm khác dùng làm nhiên liệu động cơ, không bao gồm các loại khí hoá lỏng.

2. Kinh doanh xăng dầu bao gồm các hoạt động: xuất khẩu (xăng dầu, nguyên liệu sản xuất trong nước và xăng dầu, nguyên liệu có nguồn gốc nhập khẩu), nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu, nguyên liệu; sản xuất và pha chế xăng dầu; phân phối xăng dầu tại thị trường trong nước; dịch vụ cho thuê kho, cảng, tiếp nhận, bảo quản và vận chuyển xăng dầu.

3. Sản xuất xăng dầu là quá trình lọc, chuyển hoá dầu thô, sản phẩm xăng dầu, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác thành các sản phẩm xăng dầu.

4. Pha chế xăng dầu là quá trình trộn sản phẩm, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác để chuyển hoá thành sản phẩm xăng dầu.

5. Cơ sở kinh doanh xăng dầu bao gồm: cảng chuyên dụng, nhà máy sản xuất, xưởng pha chế, kho, phương tiện vận chuyển và cửa hàng bán lẻ xăng dầu.

6. Nguyên liệu để sản xuất và pha chế xăng dầu bao gồm: dầu thô, sản phẩm, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác.

7. Giá xăng dầu thế giới là giá được giao dịch trên thị trường quốc tế do Liên Bộ Tài chính - Công Thương xác định và công bố.

8. Giá bán lẻ xăng dầu là giá bán được niêm yết tại các cửa hàng bán lẻ xăng dầu.

9. Giá cơ sở là giá để hình thành giá bán lẻ xăng dầu bao gồm các yếu tố và được xác định bằng (=) {Giá CIF cộng (+) Thuế nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt} nhân (x) Tỷ giá ngoại tệ cộng (+) Chi phí kinh doanh định mức cộng (+) Quỹ Bình ổn giá cộng (+) Lợi nhuận định mức trước thuế cộng (+) Thuế giá trị gia tăng cộng (+) Phí xăng dầu cộng (+) Các loại thuế, phí và các khoản trích nộp khác theo quy định pháp luật hiện hành; được tính bình quân của số ngày dự trữ lưu thông quy định tại Điều 22 Nghị định này; trong đó:

Giá CIF là giá xăng dầu thế giới cộng (+) Phí bảo hiểm cộng (+) Cước vận tải về đến cảng Việt Nam;

Tỷ giá ngoại tệ là tỷ giá bán bình quân của các ngân hàng thương mại mà thương nhân đầu mối giao dịch;

Thu ế nhập khẩu, Thuế tiêu thụ đặc biệt, Thuế giá trị gia tăng, Phí xăng dầu; các loại thuế, phí và các khoản trích nộp khác (nếu có) theo quy định của pháp luật;

Chi phí kinh doanh định mức, lợi nhuận định mức, Quỹ Bình ổn giá theo quy định của Bộ Tài chính.

10. Thương nhân kinh doanh xăng dầu bao gồm: thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu; thương nhân sản xuất xăng dầu; thương nhân làm tổng đại lý, đại lý bán lẻ xăng dầu; thương nhân kinh doanh dịch vụ xăng dầu.

11. Thương nhân đầu mối bao gồm: thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu và thương nhân sản xuất xăng dầu.

Điều 4. Áp dụng điều ước quốc tế và pháp luật có liên quan

1. Thương nhân nước ngoài kinh doanh xăng dầu tại Việt Nam theo điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên, phải tuân thủ các quy định tại Nghị định này; trường hợp điều ước quốc tế quy định khác với quy định tại Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

2. Thương nhân kinh doanh xăng dầu, ngoài việc tuân thủ các quy định Nghị định này còn phải tuân thủ các quy định khác của pháp luật có liên quan.

Điều 5. Quy hoạch phát triển hệ thống kinh doanh xăng dầu

1. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành có liên quan lập và công bố công khai quy hoạch phát triển hệ thống kinh doanh xăng dầu trên cơ sở phù hợp với định hướng phát triển ngành dầu khí Việt Nam và phát triển kinh tế - xã hội đến năm 2020; quy hoạch phát triển hệ thống kho cảng xăng dầu đầu mối, kho xăng dầu dự trữ chiến lược và dự trữ lưu thông, hệ thống tuyến ống xăng dầu trên phạm vi cả nước.

2. Bộ Giao thông vận tải khi lập dự án xây dựng mới hoặc dự án cải tạo nâng cấp hệ thống giao thông chủ trì, phối hợp với Bộ Công Thương, các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để xác định các điểm đấu nối phù hợp với hệ thống cơ sở kinh doanh xăng dầu đã được quy hoạch.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm lập và công bố công khai quy hoạch mạng lưới cửa hàng bán lẻ xăng dầu và kho xăng dầu phục vụ nhu cầu xăng dầu lưu thông trên địa bàn. Cửa hàng bán lẻ xăng dầu phải phù hợp với Tiêu chuẩn Quốc gia do Bộ Khoa học và Công nghệ công bố; riêng tại khu vực địa bàn biên giới, phải tuân thủ các quy định về bảo đảm an toàn cho công tác quản lý, bảo vệ đường biên, mốc giới và chống buôn lậu xăng dầu qua biên giới.

4. Khuyến khích thương nhân thuộc các thành phần kinh tế đầu tư phát triển cơ sở kinh doanh xăng dầu theo đúng quy hoạch đã được các cấp có thẩm quyền phê duyệt.

Điều 6. Phòng cháy, chữa cháy và bảo vệ môi trường

1. Cơ sở kinh doanh xăng dầu phải thường xuyên bảo đảm các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh xăng dầu.

2. Thương nhân kinh doanh xăng dầu phải tổ chức kiểm tra định kỳ các cơ sở kinh doanh xăng dầu để thực hiện nghiêm chỉnh các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường.

Chương II

KINH DOANH XĂNG DẦU

Mục 1

KINH DOANH XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

Điều 7. Điều kiện cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

Thương nhân có đủ các điều kiện quy định dưới đây được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu:

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu;

2. Có cầu cảng chuyên dụng nằm trong hệ thống cảng quốc tế của Việt Nam, bảo đảm tiếp nhận được tầu chở xăng dầu nhập khẩu hoặc phương tiện vận tải xăng dầu khác có trọng tải tối thiểu bảy ngàn tấn (7.000T), thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê dài hạn từ năm (05) năm trở lên;

3. Có kho tiếp nhận xăng dầu nhập khẩu dung tích tối thiểu mười lăm ngàn mét khối (15.000 m3) để trực tiếp nhận xăng dầu từ tầu chở dầu và phương tiện vận tải xăng dầu khác, thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng dài hạn từ năm (05) năm trở lên;

4. Có phương tiện vận tải xăng dầu chuyên dụng thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng dài hạn từ năm (05) năm trở lên để bảo đảm cung ứng xăng dầu cho hệ thống phân phối của mình;

5. Có hệ thống phân phối xăng dầu của mình: tối thiểu mười (10) cửa hàng bán lẻ thuộc sở hữu hoặc đồng sở hữu và hệ thống đại lý tối thiểu bốn mươi (40) đại lý bán lẻ xăng dầu;

6. Thương nhân kinh doanh xuất khẩu, nhập khẩu nhiên liệu bay không bắt buộc phải có hệ thống phân phối quy định tại khoản 5 Điều này nhưng phải có phương tiện tra nạp nhiên liệu bay thuộc sở hữu hoặc đồng sở hữu của thương nhân.

Điều 8. Thẩm quyền, hồ sơ, trình tự cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Bộ Công Thương có trách nhiệm cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu cho các thương nhân có đủ các điều kiện quy định tại Điều 7 Nghị định này.

2. Hồ sơ đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo Mẫu số 1 kèm theo Nghị định này;

- Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh;

- Bản kê cơ sở vật chất kỹ thuật phục vụ xuất khẩu, nhập khẩu xăng dầu theo quy định tại các khoản 2, 3 và 4 Điều 7 Nghị định này, kèm theo các tài liệu chứng minh;

- Danh sách cửa hàng bán lẻ xăng dầu thuộc sở hữu hoặc đồng sở hữu và danh sách tổng đại lý, đại lý thuộc hệ thống phân phối xăng dầu của thương nhân theo quy định tại khoản 5 Điều 7 Nghị định này, kèm theo các tài liệu chứng minh.

b) Đối với trường hợp cấp bổ sung, sửa đổi

Trường hợp có thay đổi các nội dung của Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, thương nhân phải lập hồ sơ gửi về Bộ Công Thương đề nghị bổ sung, sửa đổi Giấy phép. Hồ sơ gồm:

- Văn bản đề nghị bổ sung, sửa đổi;

- Bản gốc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại

Trường hợp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị mất, bị cháy, bị tiêu huỷ dưới hình thức khác, thương nhân phải lập hồ sơ gửi về Bộ Công Thương đề nghị cấp lại Giấy phép. Hồ sơ gồm:

- Văn bản đề nghị cấp lại;

- Bản gốc hoặc bản sao hợp lệ Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu (nếu có).

Trường hợp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại điểm a khoản này và gửi về Bộ Công Thương trước ba mươi (30) ngày, trước khi Giấy phép hết hiệu lực.

3. Trình tự cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

a) Thương nhân gửi hồ sơ về Bộ Công Thương;

b) Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ, Bộ Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo Mẫu số 2 kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy phép, Bộ Công Thương phải trả lời bằng văn bản và nêu rõ lý do;

c) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày kể từ ngày tiếp nhận hồ sơ của thương nhân, Bộ Công Thương có văn bản yêu cầu thương nhân bổ sung.

4. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp.

5. Thương nhân được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

6. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị thu hồi trong các trường hợp: hết thời hạn hiệu lực thi hành; thương nhân không tiếp tục hoạt động kinh doanh xuất khẩu, nhập khẩu xăng dầu; thương nhân bị phá sản theo luật định và các trường hợp khác theo quy định của pháp luật.

Điều 9. Quyền và nghĩa vụ của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Căn cứ hạn mức nhập khẩu tối thiểu Bộ Công Thương giao hàng năm, thương nhân xuất khẩu, nhập khẩu xăng dầu có trách nhiệm nhập khẩu bảo đảm chất lượng, đủ số lượng, cơ cấu chủng loại cho hệ thống phân phối và mức dự trữ lưu thông xăng dầu tối thiểu theo quy định tại Điều 22 Nghị định này.

2. Xuất khẩu (xăng dầu, nguyên liệu sản xuất trong nước và xăng dầu, nguyên liệu có nguồn gốc nhập khẩu), tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu theo quy định tại Điều 24 Nghị định này.

3. Được mua bán xăng dầu, nguyên liệu với các thương nhân đầu mối khác.

4. Chấp hành các quy định và chịu trách nhiệm về giá, số lượng, chất lượng xăng dầu bán ra trên thị trường.

5. Ngoài việc bán trực tiếp cho các hộ công nghiệp, chỉ được ký hợp đồng với các thương nhân đủ điều kiện làm tổng đại lý, đại lý quy định tại Điều 13, Điều 14 và các thương nhân này không vi phạm quy định tại khoản 1 hoặc khoản 2 Điều 17 Nghị định này; phải đăng ký hệ thống phân phối theo quy định của Bộ Công Thương.

6. Phải quy định thống nhất việc ghi tên thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu tại cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình và tổ chức kiểm tra, giám sát các doanh nghiệp thuộc hệ thống phân phối của mình. Việc sử dụng biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu phải phù hợp với Luật Sở hữu trí tuệ và các quy định khác của pháp luật.

7. Chỉ được chuyển tải, sang mạn xăng dầu tại các vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định; chuyển tải, sang mạn xăng dầu từ tàu lớn hoặc phương tiện vận tải khác mà cảng Việt Nam không có khả năng tiếp nhận trực tiếp do cơ quan cảng vụ quy định.

8. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

9. Được quyền nhập khẩu hoặc mua trong nước nguyên liệu để pha chế xăng dầu. Việc nhập khẩu nguyên liệu phải theo kế hoạch đã đăng ký sau khi được Bộ Công Thương xác nhận, thông báo cho cơ quan hải quan làm thủ tục và kiểm soát việc nhập khẩu nguyên liệu của thương nhân.

10. Được thực hiện các dịch vụ cung ứng nhiên liệu bay nếu đáp ứng đủ các điều kiện theo quy định của pháp luật hiện hành có liên quan.

11. Được áp dụng các công cụ, nghiệp vụ phái sinh phù hợp với thông lệ quốc tế để giao dịch, mua bán xăng dầu.

Mục 2

SẢN XUẤT XĂNG DẦU

Điều 10. Điều kiện sản xuất xăng dầu

Thương nhân có đủ các điều kiện quy định dưới đây được phép sản xuất xăng dầu:

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu;

2. Có cơ sở sản xuất xăng dầu theo đúng quy hoạch đã được phê duyệt và được cấp có thẩm quyền cho phép đầu tư;

3. Có phòng thử nghiệm, đo lường đủ năng lực để kiểm tra chất lượng xăng dầu sản xuất theo các quy định hiện hành.

Điều 11. Quyền và nghĩa vụ của thương nhân sản xuất xăng dầu

1. Sản xuất xăng dầu theo kế hoạch đăng ký được Bộ Công Thương xác nhận hàng năm; duy trì mức dự trữ xăng dầu và nguyên liệu cho sản xuất tối thiểu phù hợp với dự án đầu tư được phê duyệt và kế hoạch sản xuất đã đăng ký với Bộ Công Thương.

2. Được mua nguyên liệu trong nước, trực tiếp nhập khẩu nguyên liệu hoặc ủy thác cho các thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu thực hiện. Việc nhập khẩu nguyên liệu phải theo kế hoạch đã đăng ký sau khi được Bộ Công Thương xác nhận, thông báo cho cơ quan hải quan làm thủ tục và kiểm soát việc nhập khẩu nguyên liệu của thương nhân.

3. Được nhận gia công trong nước và gia công xuất khẩu xăng dầu.

4. Xăng dầu khi đưa vào lưu thông phải phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng.

5. Được tiêu thụ tại thị trường trong nước xăng dầu do thương nhân sản xuất trong hệ thống phân phối của mình tổ chức theo các quy định tại Nghị định này hoặc bán và chỉ được bán cho thương nhân đầu mối khác.

Xuất khẩu xăng dầu do thương nhân sản xuất theo kế hoạch đăng ký với Bộ Công Thương, phù hợp với dự án đầu tư được phê duyệt.

6. Tổ chức hệ thống phân phối xăng dầu trong nước phải tuân thủ các quy định áp dụng đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu tại khoản 4, khoản 5 Điều 7; các khoản 3, 4, 5, 6, 7 và 8 Điều 9 Nghị định này.

Mục 3

KINH DOANH PHÂN PHỐI XĂNG DẦU

Điều 12. Quyền phân phối xăng dầu

Thương nhân đầu mối được thực hiện phân phối xăng dầu thông qua các đơn vị trực thuộc, bao gồm các doanh nghiệp thành viên, chi nhánh, kho, cửa hàng bán lẻ của doanh nghiệp hoặc thông qua hệ thống tổng đại lý, đại lý bán lẻ xăng dầu theo các quy định tại Mục này.

Điều 13. Điều kiện đối với tổng đại lý kinh doanh xăng dầu

Thương nhân có đủ các điều kiện dưới đây được làm tổng đại lý kinh doanh xăng dầu (sau đây gọi tắt là tổng đại lý):

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu;

2. Có kho, bể dung tích tối thiểu năm ngàn mét khối (5.000 m3), thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng dài hạn từ năm (05) năm trở lên để bảo đảm cung ứng ổn định cho hệ thống phân phối xăng dầu của mình;

3. Có hệ thống phân phối xăng dầu, bao gồm tối thiểu năm (05) cửa hàng bán lẻ thuộc sở hữu doanh nghiệp hoặc đồng sở hữu và tối thiểu hai mươi (20) đại lý bán lẻ xăng dầu. Hệ thống phân phối này phải nằm trong hệ thống phân phối của thương nhân đầu mối và chịu sự kiểm soát của thương nhân đó;

4. Có phương tiện vận tải xăng dầu chuyên dụng thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng dài hạn từ năm (05) năm trở lên;

5. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 14. Điều kiện đối với đại lý bán lẻ xăng dầu

Thương nhân có đủ các điều kiện dưới đây được làm đại lý bán lẻ xăng dầu (sau đây gọi tắt là đại lý):

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu;

2. Có cửa hàng bán lẻ xăng dầu thuộc sở hữu doanh nghiệp hoặc đồng sở hữu;

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 15. Điều kiện cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đối với cửa hàng bán lẻ xăng dầu

Cửa hàng bán lẻ xăng dầu có đủ các điều kiện dưới đây được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu:

1. Địa điểm của cửa hàng bán lẻ xăng dầu phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt;

2. Được xây dựng và có trang thiết bị theo đúng các quy định hiện hành về tiêu chuẩn cửa hàng kinh doanh xăng dầu do Bộ Khoa học và Công nghệ ban hành;

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 16. Thẩm quyền, hồ sơ, trình tự cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đối với cửa hàng bán lẻ xăng dầu

1. Sở Công Thương có trách nhiệm cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cửa hàng bán lẻ xăng dầu có đủ các điều kiện quy định tại Điều 15 Nghị định này.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu, theo Mẫu số 3 kèm theo Nghị định này;

- Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh của thương nhân chủ sở hữu cửa hàng bán lẻ xăng dầu;

- Bản kê trang thiết bị của cửa hàng bán lẻ xăng dầu theo quy định tại khoản 2 Điều 15 Nghị định này và tài liệu chứng minh tính hợp pháp về xây dựng của cửa hàng bán lẻ xăng dầu;

- Bản sao hợp lệ chứng chỉ đào tạo nghiệp vụ của cán bộ quản lý và nhân viên cửa hàng theo quy định tại khoản 3 Điều 15 Nghị định này.

b) Đối với trường hợp cấp bổ sung, sửa đổi:

Trường hợp có thay đổi các nội dung của Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu, thương nhân phải lập hồ sơ gửi về Sở Công Thương đề nghị bổ sung, sửa đổi Giấy chứng nhận. Hồ sơ gồm:

- Văn bản đề nghị bổ sung, sửa đổi;

- Bản gốc Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại:

Trường hợp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị mất, bị cháy, bị tiêu huỷ dưới hình thức khác, thương nhân phải lập hồ sơ gửi về Sở Công Thương đề nghị cấp lại Giấy chứng nhận. Hồ sơ gồm:

- Văn bản đề nghị cấp lại;

- Bản gốc hoặc bản sao hợp lệ Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu (nếu có).

Trường hợp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại điểm a khoản này và gửi về Sở Công Thương trước ba mươi (30) ngày, trước khi Giấy chứng nhận hết hiệu lực.

3. Trình tự cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu

a) Thương nhân gửi hồ sơ về Sở Công Thương;

b) Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ, Sở Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu theo Mẫu số 4 kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy chứng nhận, Sở Công Thương phải trả lời bằng văn bản và nêu rõ lý do;

c) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày kể từ ngày tiếp nhận hồ sơ của thương nhân, Sở Công Thương có văn bản yêu cầu thương nhân bổ sung.

4. Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp.

5. Thương nhân được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

6. Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị thu hồi trong các trường hợp: hết thời hạn hiệu lực thi hành; thương nhân không tiếp tục hoạt kinh doanh xăng dầu; thương nhân bị phá sản theo luật định và các trường hợp khác theo quy định của pháp luật.

Điều 17. Quyền và nghĩa vụ của tổng đại lý, đại lý và cửa hàng bán lẻ xăng dầu

1. Tổng đại lý chỉ được ký hợp đồng làm tổng đại lý cho một (01) thương nhân đầu mối.

2. Đại lý chỉ được ký hợp đồng làm đại lý bán lẻ xăng dầu cho một (01) tổng đại lý hoặc một (01) thương nhân đầu mối.

3. Cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của thương nhân đầu mối phải chịu sự kiểm soát của thương nhân đó; phải niêm yết giá bán các loại xăng dầu theo hợp đồng đại lý và bán đúng giá niêm yết; biển hiệu phải ghi đầy đủ các nội dung theo quy định của pháp luật.

4. Chỉ được mua bán xăng dầu với các thương nhân trong hệ thống phân phối của mình theo quy định tại khoản 1, khoản 2 Điều này, để bán cho người tiêu dùng và chịu trách nhiệm về chất lượng, số lượng, giá xăng dầu bán ra theo quy định.

5. Nghiêm cấm các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu, gian lận thương mại và các hành vi gian dối khác.

6. Thực hiện chế độ ghi chép chứng từ trong các khâu kinh doanh xăng dầu theo quy định của Bộ Tài chính.

7. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

8. Các doanh nghiệp thành viên, chi nhánh, kho, cửa hàng bán lẻ xăng dầu thuộc thương nhân đầu mối phải chấp hành các quy định tại Điều 15, Điều 16 và các quy định tại Điều này.

9. Ngoài việc treo biển hiệu của thương nhân theo quy định hiện hành, nếu sử dụng tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân đầu mối, phải thực hiện bằng hợp đồng phù hợp với Luật Sở hữu trí tuệ.

10. Tổng đại lý có nghĩa vụ kiểm tra, giám sát hoạt động của đại lý trong hệ thống phân phối của mình; liên đới chịu trách nhiệm đối với các hành vi vi phạm của đại lý trong hoạt động kinh doanh xăng dầu theo quy định của pháp luật.

Mục 4

KINH DOANH DỊCH VỤ XĂNG DẦU

Điều 18. Điều kiện kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu.

2. Có cầu cảng chuyên dụng nằm trong hệ thống cảng biển, cảng thuỷ nội địa, có kho chứa thuộc sở hữu doanh nghiệp hoặc đồng sở hữu, được xây dựng theo các tiêu chuẩn quy định và theo quy hoạch đã được cấp có thẩm quyền phê duyệt.

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 19. Điều kiện kinh doanh dịch vụ vận tải xăng dầu

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký kinh doanh có đăng ký kinh doanh xăng dầu.

2. Có phương tiện vận tải xăng dầu chuyên dụng thuộc sở hữu doanh nghiệp hoặc đồng sở hữu; bảo đảm các yêu cầu và tiêu chuẩn quy định về vận chuyển xăng dầu, được cơ quan có thẩm quyền kiểm tra, cho phép lưu hành theo quy định của pháp luật.

3. Cán bộ quản lý, nhân viên trực tiếp sử dụng phương tiện vận tải phải được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định hiện hành.

Điều 20. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ xăng dầu

1. Chịu trách nhiệm về số lượng, chất lượng xăng dầu trong quá trình tiếp nhận, bảo quản, vận chuyển theo hợp đồng đã ký kết với thương nhân thuê tiếp nhận, bảo quản, vận chuyển xăng dầu.

2. Nếu có hoạt động kinh doanh khác về xăng dầu (tổng đại lý, đại lý) phải thực hiện đúng quy định tại Nghị định này về hoạt động kinh doanh đó.

3. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

Mục 5

DỰ TRỮ LƯU THÔNG XĂNG DẦU

Điều 21. Đối tượng thực hiện dự trữ lưu thông xăng dầu

1. Đối tượng thực hiện dự trữ lưu thông xăng dầu là thương nhân đầu mối.

2. Dự trữ Quốc gia về xăng dầu theo quy định riêng của Chính phủ.

Điều 22. Dự trữ lưu thông xăng dầu

1. Kể từ ngày Nghị định này có hiệu lực đến năm 2025, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu phải bảo đảm ổn định mức dự trữ lưu thông xăng dầu tối thiểu bằng ba mươi (30) ngày cung ứng cả về cơ cấu chủng loại, theo kế hoạch tiêu thụ được xác định hàng năm của thương nhân.

2. Kể từ ngày Nghị định này có hiệu lực đến năm 2025, thương nhân sản xuất xăng dầu có hệ thống phân phối trên thị trường trong nước phải bảo đảm ổn định mức dự trữ lưu thông xăng dầu tối thiểu bằng ba mươi (30) ngày cung ứng cả về cơ cấu chủng loại, theo kế hoạch tiêu thụ xăng dầu trong nước đã đăng ký với Bộ Công Thương hàng năm.

3. Sau năm 2025, thương nhân quy định tại khoản 1, khoản 2 Điều này có trách nhiệm bảo đảm mức dự trữ lưu thông xăng dầu tối thiểu theo quy định của Thủ tướng Chính phủ.

Chương III

QUẢN LÝ KINH DOANH XĂNG DẦU

Điều 23. Nhập khẩu xăng dầu

1. Hàng năm, căn cứ nhu cầu xăng dầu của nền kinh tế quốc dân và nguồn xăng dầu sản xuất trong nước, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Công Thương xác định nhu cầu định hướng về xăng dầu nhập khẩu của năm tiếp theo. Nhu cầu xăng dầu phục vụ cho quốc phòng được xác định riêng.

2. Trên cơ sở nhu cầu định hướng về xăng dầu nhập khẩu, Bộ Công Thương giao hạn mức nhập khẩu tối thiểu cả năm theo cơ cấu chủng loại cho từng thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu để làm thủ tục nhập khẩu với cơ quan hải quan.

3. Căn cứ nhu cầu thị trường, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu quyết định khối lượng xăng dầu nhập khẩu các loại để tiêu thụ tại thị trường trong nước nhưng không thấp hơn mức tối thiểu được giao.

4. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành liên quan kiểm tra, giám sát việc nhập khẩu xăng dầu của các thương nhân, bảo đảm đáp ứng nhu cầu của nền kinh tế và tiêu dùng của xã hội. Trong trường hợp cần thiết, Bộ Công Thương điều chỉnh mức nhập khẩu tối thiểu đã giao cho các thương nhân.

Điều 24. Xuất khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu

1. Chỉ thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu được xuất khẩu (xăng dầu, nguyên liệu sản xuất trong nước và xăng dầu, nguyên liệu có nguồn gốc nhập khẩu), tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu. Chỉ có thương nhân sản xuất xăng dầu được xuất khẩu và gia công xuất khẩu xăng dầu.

2. Tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu thực hiện theo các quy định của pháp luật hiện hành.

3. Bộ Tài chính hướng dẫn thủ tục hải quan đối với hoạt động xuất khẩu xăng dầu, nguyên liệu có nguồn gốc nhập khẩu.

Điều 25. Thuế nhập khẩu xăng dầu

Căn cứ khung thuế suất do Ủy ban Thường vụ Quốc hội ban hành, các chỉ tiêu cân đối vĩ mô và dự báo giá xăng dầu thế giới, Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương quy định mức thuế suất thuế nhập khẩu ổn định đối với từng chủng loại xăng dầu, phù hợp với điều kiện kinh tế - xã hội trong từng thời kỳ và các cam kết quốc tế.

Điều 26. Quỹ Bình ổn giá

1. Thương nhân đầu mối có nghĩa vụ trích lập Quỹ Bình ổn giá để tham gia bình ổn giá theo quy định tại Điều 27 Nghị định này.

2. Quỹ Bình ổn giá được lập để tại doanh nghiệp, được hạch toán riêng và chỉ sử dụng vào mục đích bình ổn giá.

3. Bộ Tài chính hướng dẫn cơ chế hình thành, quản lý và sử dụng Quỹ Bình ổn giá.

Điều 27. Giá bán xăng dầu

1. Nguyên tắc quản lý giá bán xăng dầu

a) Giá bán xăng dầu được thực hiện theo cơ chế thị trường, có sự quản lý của Nhà nước;

b) Thương nhân đầu mối được quyền quyết định giá bán buôn; việc điều chỉnh giá bán lẻ xăng dầu được thực hiện theo nguyên tắc, trình tự quy định tại Điều này; có trách nhiệm tham gia bình ổn giá theo quy định của pháp luật hiện hành và được bù đắp lại những chi phí hợp lý khi tham gia bình ổn giá;

c) Thời gian giữa hai (02) lần điều chỉnh giá liên tiếp tối thiểu là mười (10) ngày dương lịch đối với trường hợp tăng giá, tối đa là mười (10) ngày dương lịch đối với trường hợp giảm giá; khi điều chỉnh giá bán lẻ xăng dầu, thương nhân đầu mối đồng thời phải gửi quyết định giá và phương án giá của mình đến các cơ quan nhà nước có thẩm quyền;

d) Cơ quan nhà nước có thẩm quyền, khi nhận được quyết định giá và phương án giá của thương nhân đầu mối, có trách nhiệm giám sát để bảo đảm việc điều chỉnh giá của thương nhân đầu mối thực hiện đúng quy định của pháp luật;

đ) Căn cứ tình hình kinh tế - xã hội, giá xăng dầu thế giới trong từng thời kỳ, Thủ tướng Chính phủ quyết định điều chỉnh các quy định nêu tại khoản 2, khoản 3 Điều này.

2. Điều chỉnh giảm giá bán lẻ xăng dầu

a) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở giảm trong phạm vi mười hai phần trăm (≤ 12%) so với giá bán lẻ hiện hành, thương nhân đầu mối phải giảm giá bán lẻ tương ứng;

b) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở giảm trên mười hai phần trăm (> 12%) so với giá bán lẻ hiện hành, sau khi cơ quan có thẩm quyền áp dụng các giải pháp điều tiết về tài chính theo quy định của pháp luật (Thuế nhập khẩu, Quỹ Bình ổn giá...), thương nhân đầu mối tiếp tục giảm giá bán lẻ của mình; không hạn chế khoảng thời gian giữa hai (02) lần giảm và số lần giảm giá.

3. Điều chỉnh tăng giá bán lẻ xăng dầu

a) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng trong phạm vi bảy phần trăm (≤ 07%) so với giá bán lẻ hiện hành, thương nhân đầu mối được quyền tăng giá bán lẻ tương ứng;

b) Trường hợp các yếu tố cấu thành làm cho giá cơ sở tăng vượt bảy phần trăm (> 07%) đến mười hai phần trăm (≤ 12%) so với giá bán lẻ hiện hành, thương nhân đầu mối được quyền tăng giá theo điểm a khoản này cộng (+) thêm sáu mươi phần trăm (60%) của mức giá cơ sở tăng trên bảy phần trăm (> 07%) đến mười hai phần trăm (≤ 12%); bốn mươi phần trăm (40%) còn lại sử dụng Quỹ Bình ổn giá để bù đắp theo hướng dẫn của Bộ Tài chính;

c) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng trên mười hai phần trăm (> 12%) so với giá bán lẻ hiện hành hoặc việc tăng giá ảnh hưởng đến phát triển kinh tế - xã hội và đời sống nhân dân, Nhà nước công bố áp dụng các biện pháp bình ổn giá thông qua điều hành thuế, quỹ Bình ổn giá và theo quy định của pháp luật hiện hành.

Điều 28. Quản lý số lượng và chất lượng xăng dầu

1. Chỉ được phép lưu thông xăng dầu trên thị trường Việt Nam có chất lượng phù hợp với Quy chuẩn kỹ thuật quốc gia và Tiêu chuẩn công bố áp dụng.

2. Thương nhân kinh doanh xăng dầu phải thực hiện các quy định hiện hành về quản lý chất lượng xăng dầu trong quá trình nhập khẩu, sản xuất, pha chế, tồn trữ, vận chuyển và bán cho người tiêu dùng; chịu trách nhiệm về chất lượng xăng dầu trong hệ thống phân phối thuộc mình quản lý. Phải bảo đảm độ chính xác của dụng cụ đo lường xăng dầu bán cho các đối tượng sử dụng; bán đủ số lượng, đúng chất lượng.

3. Bộ Khoa học và Công nghệ có trách nhiệm chỉ đạo việc kiểm định các thiết bị đo lường theo quy định hiện hành của pháp luật về đo lường và việc bảo đảm chất lượng theo Quy chuẩn kỹ thuật quốc gia và Tiêu chuẩn công bố áp dụng; phối hợp với các Bộ, ngành liên quan rà soát các tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia về xăng dầu để điều chỉnh, bổ sung các chỉ tiêu chất lượng, phương pháp thử phù hợp với tiêu chuẩn của các nước trong khu vực và quốc tế; chỉ định tổ chức đánh giá sự phù hợp trong nước; tiến hành thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài để bảo đảm đáp ứng yêu cầu kịp thời, nhanh chóng, chính xác và thuận lợi cho công tác kiểm tra.

Điều 29. Trách nhiệm của các Bộ

Ngoài trách nhiệm cụ thể được quy định tại các điều khoản nêu tại Nghị định này, các Bộ trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Bộ Công Thương

a) Kiểm tra, giám sát thương nhân đầu mối tuân thủ các điều kiện và quy định tại các Điều 7, 9, 10, 11 và 22 Nghị định này;

b) Ban hành Quy chế đại lý kinh doanh xăng dầu; kiểm tra, giám sát thương nhân tuân thủ các điều kiện và các quy định tại các Điều 13, 14, 15, 16 và 17 Nghị định này;

c) Kiểm tra, giám sát thương nhân tuân thủ các điều kiện và quy định tại các Điều 18, 19 và 20 Nghị định này.

2. Bộ Tài chính

Kiểm tra, giám sát thương nhân đầu mối thực hiện các quy định tại Điều 26 và Điều 27 Nghị định này.

3. Bộ Khoa học và Công nghệ

a) Kiểm tra, giám sát thương nhân kinh doanh xăng dầu thực hiện các quy định có liên quan tại các Điều 9, 10, 11, 15, 17 và 28 Nghị định này;

b) Sửa đổi, bổ sung, hoàn thiện tiêu chuẩn về cửa hàng bán lẻ xăng dầu và quy định thực hiện thống nhất trong cả nước.

4. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công Thương, Bộ Khoa học và Công nghệ và các cơ quan liên quan quy định tiêu chuẩn, điều kiện điểm đấu nối của hệ thống giao thông với hệ thống cơ sở kinh doanh xăng dầu.

5. Các Bộ, ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện chức năng quản lý nhà nước theo thẩm quyền đối với các quy định có liên quan tại Nghị định này.

Chương IV

THANH TRA, KIỂM TRA, XỬ LÝ VI PHẠM

Điều 30. Thanh tra, kiểm tra hoạt động kinh doanh xăng dầu

1. Thương nhân kinh doanh xăng dầu phải chịu sự thanh tra, kiểm tra của các cơ quan có thẩm quyền theo quy định của pháp luật về hoạt động kinh doanh xăng dầu.

2. Việc thanh tra, kiểm tra hoạt động kinh doanh xăng dầu phải thực hiện đúng chức năng, thẩm quyền và các quy định của pháp luật về thanh tra, kiểm tra.

3. Các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh theo chức năng, nhiệm vụ của mình có trách nhiệm chỉ đạo, tổ chức thanh tra, kiểm tra việc chấp hành các quy định tại Nghị định này và các văn bản liên quan khác; ngăn chặn và xử lý kịp thời các hành vi vi phạm, bảo đảm ổn định thị trường xăng dầu, đáp ứng yêu cầu phát triển kinh tế - xã hội.

Điều 31. Hành vi vi phạm đối với thương nhân kinh doanh xăng dầu

1. Hành vi vi phạm của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu

a) Xuất khẩu, nhập khẩu xăng dầu không có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

b) Quá trình kinh doanh xăng dầu không bảo đảm các điều kiện quy định tại Điều 7 Nghị định này;

c) Không bảo đảm chất lượng xăng dầu bán ra trên thị trường theo quy định của pháp luật;

d) Nhập khẩu xăng dầu thấp hơn mức Bộ Công Thương giao hàng năm theo quy định tại Điều 23 Nghị định này hoặc duy trì mức dự trữ lưu thông xăng dầu dưới mức tối thiểu quy định tại Điều 22 Nghị định này;

đ) Chuyển tải, sang mạn xăng dầu không đúng vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định;

e) Ký hợp đồng đại lý với thương nhân không đủ điều kiện làm tổng đại lý quy định tại Điều 13 Nghị định này hoặc ký hợp đồng đại lý với thương nhân không đủ điều kiện làm đại lý quy định tại Điều 14 Nghị định này;

g) Ký hợp đồng với tổng đại lý hoặc đại lý vi phạm quy định tại khoản 1 hoặc khoản 2 Điều 17 Nghị định này;

h) Mua bán xăng dầu với các đối tượng trái quy định tại khoản 3 Điều 9 hoặc bán xăng dầu cho các đối tượng ngoài hệ thống phân phối của mình theo quy định tại Nghị định này;

i) Không quy định thống nhất việc ghi tên thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu tại cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình theo quy định tại khoản 6 Điều 9 Nghị định này;

k) Tăng, giảm giá bán không đúng quy định tại Điều 27 Nghị định này hoặc có hành vi liên kết độc quyền về giá;

l) Tiếp tục hoạt động xuất khẩu, nhập khẩu xăng dầu sau khi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị thu hồi;

m) Các hành vi vi phạm khác quy định tại nghị định này và pháp luật khác có liên quan.

2. Hành vi vi phạm của thương nhân sản xuất xăng dầu

a) Sản xuất xăng dầu không đáp ứng đầy đủ các điều kiện quy định tại Điều 10 hoặc sản xuất thấp hơn mức kế hoạch đăng ký hàng năm hoặc sản xuất không theo đúng tiến độ đã đăng ký quy định tại Điều 11 hoặc duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu quy định tại Điều 22 Nghị định này;

b) Nhập khẩu nguyên liệu trái với quy định tại khoản 1, khoản 2 Điều 11 Nghị định này;

c) Đưa vào lưu thông xăng dầu khi chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không bảo đảm chất lượng xăng dầu theo Tiêu chuẩn công bố áp dụng tại khoản 3 Điều 11 Nghị định này;

d) Xuất khẩu hoặc bán xăng dầu do thương nhân sản xuất không đúng quy định hoặc sai đối tượng quy định tại khoản 4, khoản 5 Điều 11 Nghị định này;

đ) Chuyển tải, sang mạn xăng dầu không đúng vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định;

e) Ký hợp đồng đại lý với thương nhân không đủ điều kiện làm tổng đại lý quy định tại Điều 13 Nghị định này hoặc ký hợp đồng đại lý với thương nhân không đủ điều kiện làm đại lý quy định tại Điều 14 Nghị định này;

g) Ký hợp đồng với tổng đại lý hoặc đại lý vi phạm quy định tại khoản 1 hoặc khoản 2 Điều 17 Nghị định này;

h) Không quy định thống nhất việc ghi tên thương nhân sản xuất xăng dầu tại cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình theo quy định tại khoản 6 Điều 9 Nghị định này;

i) Tăng, giảm giá bán không đúng quy định tại Điều 27 Nghị định này hoặc liên kết độc quyền về giá;

k) Các hành vi vi phạm khác quy định tại nghị định này và pháp luật khác có liên quan.

3. Hành vi vi phạm của thương nhân làm tổng đại lý, đại lý bán lẻ xăng dầu

a) Kinh doanh xăng dầu không đủ điều kiện quy định tại Điều 13 hoặc Điều 14 Nghị định này;

b) Ký hợp đồng làm tổng đại lý hoặc làm đại lý trái với quy định tại khoản 1 hoặc khoản 2 Điều 17 Nghị định này;

c) Mua bán xăng dầu trái với quy định tại khoản 4 Điều 17 Nghị định này;

d) Không bảo đảm số lượng, chất lượng xăng dầu bán ra trên thị trường theo quy định của pháp luật;

đ) Có các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu, gian lận thương mại và các hành vi gian dối khác;

e) Chuyển tải, sang mạn xăng dầu không đúng vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định;

g) Sử dụng trái phép tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại theo quy định của Luật Sở hữu trí tuệ và vi phạm các cam kết trong hợp đồng;

h) Tiếp tục hoạt động kinh doanh xăng dầu sau khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị thu hồi;

i) Các hành vi vi phạm khác quy định tại nghị định này và pháp luật khác có liên quan.

4. Hành vi vi phạm của cửa hàng bán lẻ xăng dầu

a) Kinh doanh xăng dầu không có Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

b) Quá trình kinh doanh xăng dầu không bảo đảm các điều kiện quy định tại Điều 15 Nghị định này;

c) Không có biển hiệu hoặc ghi biển hiệu không đúng quy định tại khoản 3, khoản 9 Điều 17 Nghị định này;

d) Không niêm yết giá hoặc niêm yết sai giá theo hợp đồng đại lý hoặc bán sai giá niêm yết quy định tại khoản 3 Điều 17 Nghị định này;

đ) Mua bán xăng dầu trái với quy định tại khoản 4 Điều 17 Nghị định này;

e) Không bảo đảm số lượng, chất lượng xăng dầu bán ra trên thị trường theo quy định của pháp luật;

g) Có hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu, gian lận thương mại và các hành vi gian dối khác;

h) Sử dụng trái phép tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại theo quy định của Luật Sở hữu trí tuệ và vi phạm các cam kết trong hợp đồng;

i) Tiếp tục hoạt động kinh doanh xăng dầu sau khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị thu hồi;

k) Các hành vi vi phạm khác quy định tại nghị định này và pháp luật khác có liên quan.

5. Hành vi vi phạm của thương nhân kinh doanh dịch vụ xăng dầu

a) Kinh doanh dịch vụ xăng dầu không đủ điều kiện quy định tại Điều 18 hoặc Điều 19 Nghị định này;

b) Làm thay đổi chất lượng xăng dầu hoặc có các hành vi gian lận về số lượng, chất lượng xăng dầu trong quá trình thực hiện dịch vụ;

c) Thực hiện các hoạt động kinh doanh xăng dầu khác trái với quy định tại khoản 2 Điều 20 Nghị định này;

d) Sử dụng trái phép tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại theo quy định của Luật Sở hữu trí tuệ và vi phạm các cam kết trong hợp đồng;

đ) Các hành vi vi phạm khác quy định tại nghị định này và quy định của pháp luật khác có liên quan.

Điều 32. Xử lý vi phạm

1. Thương nhân kinh doanh xăng dầu vi phạm các quy định tại Nghị định này, tuỳ theo mức độ vi phạm, bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

2. Cán bộ quản lý, nhân viên của các thương nhân kinh doanh xăng dầu; cán bộ, công chức trong khi thi hành công vụ vi phạm các quy định tại Nghị định này, tuỳ theo mức độ vi phạm bị xử lý kỷ luật, xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2009.

2. Bãi bỏ Nghị định số 55/2007/NĐ-CP ngày 06 tháng 4 năm 2007 của Chính phủ về kinh doanh xăng dầu; Quyết định số 04/2009/QĐ-TTg ngày 09 tháng 01 năm 2009 của Thủ tướng Chính phủ về việc trích quỹ bình ổn giá xăng dầu.

3. Những quy định trước đây về quản lý kinh doanh xăng dầu trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 34. Điều khoản chuyển tiếp

1. Các thương nhân kinh doanh xăng dầu đã được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu hoặc Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trước ngày Nghị định này có hiệu lực thi hành không phải làm lại thủ tục cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu hoặc Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

2. Các cơ sở kinh doanh xăng dầu khi được đầu tư mới phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định này.

3. Các cơ sở kinh doanh xăng dầu hiện có chưa phù hợp với quy hoạch được cấp có thẩm quyền phê duyệt phải có lộ trình nâng cấp, di dời bảo đảm phù hợp quy hoạch.

4. Căn cứ tình hình kinh tế - xã hội, thực tiễn kinh doanh xăng dầu tại Khu vực 3 thuộc địa bàn miền núi, vùng cao theo quy định của pháp luật, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép thương nhân là hộ kinh doanh, trạm cấp phát xăng dầu quốc phòng được làm đại lý bán lẻ xăng dầu với quy mô, trang thiết bị phù hợp với điều kiện kinh doanh xăng dầu ở khu vực đó; các điều kiện khác phải tuân thủ theo quy định tại Nghị định này và các văn bản pháp luật khác có liên quan.

5. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xác định lộ trình thực hiện theo quy định tại khoản 3, khoản 4 Điều này, bảo đảm việc cung ứng xăng dầu được ổn định, đáp ứng nhu cầu xăng dầu trên địa bàn.

Điều 35. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

Mẫu số 1

TÊN DOANH NGHIỆP ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc _____________________________________________
Số: / | ……, ngày …… tháng …… năm ……

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP

KINH DOANH XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

Kính gửi: Bộ Công Thương.

Tên doanh nghiệp: ......................................................................................

Tên giao dịch đối ngoại: .............................................................................

Địa chỉ trụ sở chính: ...................................................................................

Số điện thoại: .................................. số Fax: ............................................

Giấy chứng nhận đăng ký kinh doanh số....do.....cấp ngày....tháng... năm...

Mã số thuế: .................................................................................................

Đề nghị Bộ Công Thương xem xét, cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu cho doanh nghiệp theo quy định tại Nghị định số.../2009/NĐ-CP ngày.... tháng.... năm 2009 của Chính phủ về kinh doanh xăng dầu.

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số.../2009/NĐ-CP ngày.... tháng.... năm 2009 của Chính phủ về kinh doanh xăng dầu, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP

(Ký tên và đóng dấu)

Hồ sơ kèm theo, gồm:

1. Bản sao hợp lệ Giấy chứng nhận đăng ký kinh doanh.

2. Bản kê cơ sở vật chất kỹ thuật, kèm theo các tài liệu chứng minh.

3. Danh sách cửa hàng bán lẻ xăng dầu của doanh nghiệp và danh sách tổng đại lý, đại lý thuộc hệ thống phân phối xăng dầu của doanh nghiệp, kèm theo các tài liệu chứng minh.

Mẫu số 2

BỘ CÔNG THƯƠNG ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: /GP-BCT | ……, ngày ……. tháng …… năm ……

GIẤY PHÉP KINH DOANH

XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

BỘ TRƯỞNG BỘ CÔNG THƯƠNG

Căn cứ vào Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số…...../2009/NĐ-CP ngày….....tháng........năm 2009 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu của..........(1);

Theo đề nghị của Vụ trưởng Vụ Xuất nhập khẩu,

QUYẾT ĐỊNH:

Điều 1. Cho phép.....................................................................................(1)

Tên giao dịch đối ngoại:.............................................................................

Địa chỉ trụ sở chính: ...................................................................................

Số điện thoại: ................................ số Fax: ................................................

Giấy chứng nhận đăng ký kinh doanh số:..do….cấp ngày.... tháng...năm....

Được kinh doanh xuất khẩu, nhập khẩu xăng dầu.

Điều 2. ....(1) phải thực hiện đúng các quy định tại Nghị định số...../2009/NĐ-CP ngày…....tháng……năm 2009 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu này có giá trị đến hết ngày.......tháng......năm…..../.

BỘ TRƯỞNG

(ký tên và đóng dấu)

Nơi nhận:

- Bộ Tài chính;

- Ngân hàng NN Việt Nam;

- Tổng cục Hải quan;

- Lưu: VT, TTTN, XNK.

Chú thích: (1): Tên doanh nghiệp được cấp Giấy phép.

Mẫu số 3

TÊN DOANH NGHIỆP ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: / | ……, ngày …… tháng … năm ……

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN

KINH DOANH CHO CỬA HÀNG BÁN LẺ XĂNG DẦU

Kính gửi: Sở Công Thương tỉnh/thành phố…........

Tên doanh nghiệp: ......................................................................................

Tên giao dịch đối ngoại:..............................................................................

Địa chỉ trụ sở chính:....................................................................................

Số điện thoại:....................................... số Fax:...........................................

Giấy chứng nhận đăng ký kinh doanh số....do.....cấp ngày....tháng... năm….

Mã số thuế:..................................................................................................

Đề nghị Sở Công Thương xem xét cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cửa hàng bán lẻ xăng dầu thuộc doanh nghiệp theo quy định tại Nghị định của Chính phủ số ........./2009/NĐ-CP ngày ..... tháng ..... năm 2009 về kinh doanh xăng dầu.

Tên cửa hàng bán lẻ xăng dầu: ...................................................................

Địa chỉ: ......................................................................................................

Điện thoại:......................................... số Fax:.............................................

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số.........../2009/NĐ-CP ngày…...tháng........năm 2009 của Chính phủ về kinh doanh xăng dầu, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP

(Ký tên và đóng dấu)

Hồ sơ kèm theo, gồm:

1. Bản sao hợp lệ Giấy Chứng nhận đăng ký kinh doanh của doanh nghiệp.

2. Bản kê trang thiết bị của cửa hàng bán lẻ xăng dầu.

3. Tài liệu về xây dựng của cửa hàng bán lẻ xăng dầu.

4. Bản sao chứng chỉ đào tạo nghiệp vụ của cán bộ quản lý, nhân viên cửa hàng bán lẻ xăng dầu.

Mẫu số 4

UBND tỉnh/thành phố SỞ CÔNG THƯƠNG ________ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: /GCNĐĐK-SCT | ……, ngày …… tháng …… năm……

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH XĂNG DẦU

GIÁM ĐỐC SỞ CÔNG THƯƠNG TỈNH/THÀNH PHỐ .......

Căn cứ ..................(1) quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Công Thương;

Căn cứ Nghị định số..../2009/NĐ-CP ngày...tháng... năm 2009 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu của..................................................(2);

Theo đề nghị của ...................................................(3),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cửa hàng bán lẻ xăng dầu:

Địa chỉ:........................................................................................................

Điện thoại:...................................................................................................

Thu ộc doanh nghiệp:...............................................................................(2)

Tên giao dịch đối ngoại:..............................................................................

Địa chỉ trụ sở chính: ...................................................................................

Số điện thoại: ............................. số Fax: ...................................................

Giấy chứng nhận đăng ký kinh doanh số:.....do....cấp ngày....tháng....năm....

Được phép kinh doanh bán lẻ xăng dầu.

Điều 2. ....................(2) phải thực hiện đúng các quy định tại Nghị định số........../2009/NĐ-CP ngày...tháng... năm 2009 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu này có giá trị đến hết ngày........tháng…....năm…...../.

GIÁM ĐỐC

(ký tên và đóng dấu)

Nơi nhận:

- ........(2);

- Lưu: VT,...(4);

Chú thích:

(1): Số văn bản quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Công Thương.

(2): Tên doanh nghiệp được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

(3): Tên đơn vị trình hồ sơ.

(4): Tên các tổ chức, đơn vị có liên quan.

(Mặt sau Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu)

NHỮNG ĐIỀU QUY ĐỊNH

_________

Trong quá trình kinh doanh xăng dầu, thương nhân phải tuân thủ các quy định sau đây:

1. Niêm yết công khai tại cửa hàng bán lẻ xăng dầu:

- Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

- Giấy chứng nhận kiểm định phương tiện, thiết bị đo lường;

- Nội quy phòng cháy chữa cháy do cơ quan PCCC cấp có thẩm quyền phê duyệt.

2. Thường xuyên bảo đảm các điều kiện quy định tại Nghị định số ….... /2009/NĐ-CP ngày….....tháng…...năm 2009 của Chính phủ về kinh doanh xăng dầu.

3. Bảo quản, sử dụng phương tiện đo lường theo đúng quy trình kỹ thuật quy định và chịu trách nhiệm về tính nguyên vẹn của niêm phong.

4. Nghiêm cấm sử dụng phương tiện đo lường chưa qua kiểm định hoặc hết thời hạn sử dụng. Khi phát hiện phương tiện đo lường bị hư hỏng phải ngừng ngay việc sử dụng và báo cơ quan quản lý về tiêu chuẩn đo lường chất lượng sửa chữa và kiểm định lại.

5. Nếu có sự thay đổi tình trạng pháp lý về tổ chức, nội dung kinh doanh ghi trong Giấy này phải khai báo với cơ quan cấp Giấy chứng nhận đủ điều kiện kinh doanh để sửa đổi, bổ sung cho phù hợp.

6. Khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hết thời hạn hiệu lực, phải đến cơ quan cấp Giấy chứng nhận đủ điều kiện kinh doanh đề nghị cấp đổi lại.

7. Không được bán, cho thuê, mượn, cầm cố hoặc sửa chữa, tẩy xoá các nội dung ghi trong Giấy này.

8. Trường hợp bị mất Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu, phải trình báo ngay cho cơ quan Công an phường, xã nơi kinh doanh và cơ quan cấp Giấy chứng nhận đủ điều kiện kinh doanh và tiến hành cấp đổi theo quy định.

9. Khi chấm dứt kinh doanh phải trả lại ngay Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cơ quan cấp Giấy chứng nhận đủ điều kiện kinh doanh./.

________


ND 2011 - 67 thue bao ve moi truong

CHÍNH PHỦ ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 67/2011/NĐ-CP | Hà Nội, ngày 08 tháng 8 năm 2011

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành

một số điều của Luật Thuế bảo vệ môi trường

---------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thuế bảo vệ môi trường ngày 15 tháng 11 năm 2010;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về đối tượng chịu thuế, căn cứ tính thuế, khai thuế, tính thuế, nộp thuế và hoàn thuế bảo vệ môi trường.

Điều 2. Đối tượng chịu thuế

Đối tượng chịu thuế thực hiện theo quy định tại Điều 3 của Luật Thuế bảo vệ môi trường.

1. Đối với xăng, dầu, mỡ nhờn quy định tại Khoản 1 Điều 3 của Luật Thuế bảo vệ môi trường là các loại xăng, dầu, mỡ nhờn gốc hóa thạch. Đối với nhiên liệu hỗn hợp chứa nhiên liệu sinh học và xăng, dầu, mỡ nhờn gốc hóa thạch, chỉ tính thu thuế bảo vệ môi trường đối với phần xăng, dầu, mỡ nhờn gốc hóa thạch.

2. Đối với dung dịch hydro-chloro-fluoro-carbon (ký hiệu là HCFC) quy định tại khoản 3 Điều 3 của Luật Thuế bảo vệ môi trường là loại gas dùng làm môi chất sử dụng trong thiết bị lạnh và trong công nghiệp bán dẫn.

3. Đối với túi ni lông thuộc diện chịu thuế (túi nhựa) quy định tại Khoản 4 Điều 3 của Luật Thuế bảo vệ môi trường là loại túi, bao bì nhựa mỏng làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hóa và túi ni lông đáp ứng tiêu chí thân thiện với môi trường theo quy định của Bộ Tài nguyên và Môi trường.

4. Đối với thuốc diệt cỏ thuộc loại hạn chế sử dụng, thuốc trừ mối thuộc loại hạn chế sử dụng, thuốc bảo quản lâm sản thuộc loại hạn chế sử dụng, thuốc khử trùng kho thuộc loại hạn chế sử dụng, quy định tại Khoản 5, 6, 7 và Khoản 8 Điều 3 Luật Thuế bảo vệ môi trường: Chi tiết thực hiện theo quy định tại Nghị quyết số 1269/2011/UBTVQH12 ngày 14 tháng 7 năm 2011 của Ủy ban Thường vụ Quốc hội về biểu thuế bảo vệ môi trường.

Chương II

CĂN CỨ TÍNH THUẾ

Điều 3. Số lượng hàng hóa tính thuế

Số lượng hàng hóa tính thuế được thực hiện theo quy định tại Điều 6 Luật Thuế bảo vệ môi trường. Trường hợp nhiên liệu hỗn hợp chứa xăng, dầu, mỡ nhờn gốc hóa thạch và nhiên liệu sinh học thì số lượng hàng hóa tính thuế chỉ tính cho số lượng xăng, dầu, mỡ nhờn gốc hóa thạch trong nhiên liệu hỗn hợp.

Điều 4. Mức thuế

Mức thuế cụ thể đối với từng hàng hóa chịu thuế thực hiện theo Biểu thuế bảo vệ môi trường do Ủy ban Thường vụ Quốc hội ban hành.

Chương III

KHAI THUẾ, TÍNH THUẾ, NỘP THUẾ VÀ HOÀN THUẾ

Điều 5. Khai thuế, tính thuế và nộp thuế

Khai thuế, tính thuế và nộp thuế thực hiện theo quy định tại Điều 10 Luật Thuế bảo vệ môi trường và pháp luật về quản lý thuế.

1. Đối với hàng hóa sản xuất bán ra, trao đổi, tiêu dùng nội bộ, tặng cho thực hiện khai thuế, tính thuế và nộp thuế theo tháng. Đối với hàng hóa nhập khẩu, hàng hóa nhập khẩu ủy thác thực hiện khai thuế, tính thuế và nộp thuế theo từng lần phát sinh.

2. Khai thuế, tính thuế và nộp thuế bảo vệ môi trường đối với xăng, dầu, mỡ nhờn: Các công ty kinh doanh xăng dầu đầu mối thực hiện khai, nộp thuế bảo vệ môi trường vào ngân sách nhà nước đối với lượng xăng dầu xuất, bán (bao gồm cả xuất để tiêu dùng nội bộ, xuất để trao đổi sản phẩm hàng hóa khác, xuất trả hàng nhập khẩu ủy thác, bán cho tổ chức, cá nhân khác; trừ bán cho công ty kinh doanh xăng dầu đầu mối khác) tại địa phương nơi kê khai, nộp thuế giá trị gia tăng.

Bộ Tài chính quy định công ty đầu mối kê khai nộp thuế bảo vệ môi trường đối với xăng dầu.

3. Khai thuế, tính thuế và nộp thuế bảo vệ môi trường đối với than thực hiện theo nguyên tắc: Than tiêu thụ nội địa phải khai, nộp thuế bảo vệ môi trường; than xuất khẩu không thuộc đối tượng chịu thuế bảo vệ môi trường. Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương hướng dẫn cụ thể quy định tại Khoản này.

4. Thuế bảo vệ môi trường chỉ phải nộp một lần đối với hàng hóa sản xuất hoặc nhập khẩu. Trường hợp hàng hóa xuất khẩu đã nộp thuế bảo vệ môi trường nhưng phải nhập khẩu trở lại Việt Nam thì không phải nộp thuế bảo vệ môi trường khi nhập khẩu.

Điều 6. Hoàn thuế

Hoàn thuế bảo vệ môi trường được thực hiện theo quy định tại Điều 11 Luật Thuế bảo vệ môi trường.

Đối với xăng dầu, quy định tại Khoản 2 Điều 11 Luật Thuế bảo vệ môi trường, người nộp thuế được hoàn số thuế bảo vệ môi trường đã nộp tương ứng lượng xăng dầu đã cung ứng. Người nộp thuế chịu trách nhiệm trước pháp luật về tính chính xác về số liệu kê khai hoàn thuế. Trình tự, thủ tục kê khai, hoàn thuế được thực hiện theo quy định pháp luật về quản lý thuế và pháp luật về hải quan.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 7. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Quy định về thu phí xăng, dầu tại Nghị định số 78/2000/NĐ-CP ngày 26 tháng 12 năm 2000 của Chính phủ về phí xăng dầu và Quyết định số 03/2009/QĐ-TTg ngày 09 tháng 01 năm 2009 của Thủ tướng Chính phủ về điều chỉnh mức thu phí xăng, dầu hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

3. Bộ Tài chính hướng dẫn thi hành Nghị định này.

Điều 8. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2011 - 104 phat hc kd xang dau

CHÍNH PHỦ
-----------

Số: 104/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

Hà Nội, ngày 16 tháng 11 năm 2011

NGHỊ ĐỊNH

Quy định xử phạt vi phạm hành chính về kinh doanh xăng dầu

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức và mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền và thủ tục xử phạt vi phạm hành chính về kinh doanh xăng dầu.

2. Hành vi vi phạm hành chính về kinh doanh xăng dầu là hành vi của cá nhân, tổ chức cố ý hoặc vô ý vi phạm các quy định quản lý nhà nước về kinh doanh xăng dầu mà không phải là tội phạm và theo quy định của Nghị định này bị xử phạt vi phạm hành chính.

3. Các hành vi vi phạm hành chính khác về kinh doanh xăng dầu không quy định tại Nghị định này thì áp dụng quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực có liên quan.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính về kinh doanh xăng dầu trong phạm vi lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính về kinh doanh xăng dầu trong phạm vi lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam, trừ trường hợp các Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

Điều 3. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hành vi vi phạm hành chính về kinh doanh xăng dầu phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính về kinh doanh xăng dầu còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu, Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính về kinh doanh xăng dầu còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả được quy định cụ thể tại các điều của Chương II Nghị định này.

Điều 4. Áp dụng các quy định xử phạt vi phạm hành chính

Nguyên tắc xử phạt vi phạm hành chính; tình tiết giảm nhẹ, tình tiết tăng nặng; thời hiệu xử phạt vi phạm hành chính; thời hạn được coi là chưa bị xử lý vi phạm hành chính; áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả; trách nhiệm của người có thẩm quyền trong việc xử phạt vi phạm hành chính về kinh doanh xăng dầu được thực hiện theo quy định của Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương II

HÀNH VI VI PHẠM HÀNH CHÍNH,

HÌNH THỨC VÀ MỨC PHẠT

Mục 1

VI PHẠM VỀ GIẤY PHÉP KINH DOANH

XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU, GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN KINH DOANH XĂNG DẦU

Điều 5. Vi phạm về sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xuất khẩu, nhập khẩu xăng dầu khi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã hết thời hạn hiệu lực;

b) Tự tẩy xóa, sửa chữa Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

c) Cho thuê, cho mượn hoặc thuê, mượn Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

d) Làm giả hoặc sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu giả.

2. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm b và c khoản 1 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm b và c khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

c) Tịch thu Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu giả đối với vi phạm quy định tại điểm d khoản 1 Điều này.

Điều 6. Vi phạm về sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tự tẩy xóa, sửa chữa Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

b) Cho thuê, cho mượn hoặc thuê, mượn Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

c) Làm giả hoặc sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu giả.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đã hết hiệu lực hoặc đã bị tước quyền sử dụng hoặc bị thu hồi;

b) Kinh doanh xăng dầu khi không có Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm a và b khoản 1 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm a và b khoản 1 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm;

c) Tịch thu Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu giả đối với vi phạm quy định tại điểm c khoản 1 Điều này.

Mục 2

VI PHẠM VỀ ĐIỀU KIỆN KINH DOANH XĂNG DẦU

Điều 7. Vi phạm về điều kiện kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu có một trong các hành vi vi phạm sau đây:

a) Có cầu cảng nhưng không đúng quy định;

b) Có kho tiếp nhận xăng dầu nhập khẩu nhưng không đúng quy định;

c) Có phương tiện vận tải xăng dầu nhưng không đúng quy định;

d) Có hệ thống phân phối xăng dầu nhưng không đúng quy định;

đ) Có phương tiện tra nạp nhiên liệu bay nhưng không đúng quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không có cầu cảng chuyên dụng;

b) Không có kho tiếp nhận xăng dầu nhập khẩu;

c) Không có phương tiện vận tải xăng dầu chuyên dụng;

d) Không có hệ thống phân phối xăng dầu;

đ) Không có phương tiện tra nạp nhiên liệu bay.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh xuất khẩu, nhập khẩu xăng dầu đối với vi phạm tại Điều này.

Điều 8. Vi phạm về điều kiện sản xuất xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân sản xuất xăng dầu có một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất xăng dầu không theo đúng quy hoạch đã được phê duyệt;

b) Có phòng thử nghiệm, đo lường nhưng không đủ năng lực để kiểm tra chất lượng xăng dầu sản xuất theo quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với thương nhân sản xuất xăng dầu có một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất xăng dầu không được cấp có thẩm quyền cho phép đầu tư;

b) Không có phòng thử nghiệm, đo lường để kiểm tra chất lượng xăng dầu sản xuất theo quy định.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện sản xuất xăng dầu đối với vi phạm tại Điều này.

Điều 9. Vi phạm về điều kiện kinh doanh của tổng đại lý kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Có kho, bể chứa xăng dầu nhưng không đúng quy định;

b) Có hệ thống phân phối xăng dầu nhưng không đúng quy định;

c) Có phương tiện vận tải xăng dầu nhưng không đúng quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không có kho, bể chứa xăng dầu;

b) Không có hệ thống phân phối xăng dầu;

c) Không có phương tiện vận tải xăng dầu chuyên dụng.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh của tổng đại lý kinh doanh xăng dầu đối với vi phạm tại Điều này.

Điều 10. Vi phạm về điều kiện kinh doanh của đại lý bán lẻ xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với đại lý bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 20.000.000 đồng đối với đại lý bán lẻ xăng dầu không có cửa hàng bán lẻ xăng dầu theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh của đại lý bán lẻ xăng dầu đối với vi phạm tại Điều này.

Điều 11. Vi phạm về điều kiện kinh doanh của cửa hàng bán lẻ xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trường hợp cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm của cửa hàng bán lẻ xăng dầu không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

b) Không có đủ trang thiết bị tại cửa hàng bán lẻ xăng dầu theo quy định hoặc trang thiết bị tại cửa hàng bán lẻ xăng dầu không đạt tiêu chuẩn theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm của cửa hàng bán lẻ xăng dầu không phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt;

b) Không có trang thiết bị tại cửa hàng bán lẻ xăng dầu theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ cửa hàng bán lẻ xăng dầu đối với vi phạm quy định tại điểm a khoản 2 và điểm a khoản 3 Điều này;

b) Buộc thực hiện các quy định về điều kiện kinh doanh xăng dầu đối với vi phạm quy định tại Điều này.

Điều 12. Vi phạm về điều kiện kinh doanh dịch vụ xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp kinh doanh dịch vụ vận tải xăng dầu hoặc kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu có một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ vận tải xăng dầu hoặc kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh hoặc cán bộ quản lý, nhân viên trực tiếp sử dụng phương tiện vận tải không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu có cầu cảng hoặc có kho chứa nhưng không đúng quy định;

b) Doanh nghiệp kinh doanh dịch vụ vận tải xăng dầu có phương tiện vận tải xăng dầu nhưng không đúng quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu không có cầu cảng chuyên dụng hoặc không có kho chứa;

b) Doanh nghiệp kinh doanh dịch vụ vận tải xăng dầu không có phương tiện vận tải xăng dầu chuyên dụng.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh dịch vụ xăng dầu đối với vi phạm tại Điều này.

Mục 3

VI PHẠM QUY ĐỊNH VỀ GIÁ BÁN XĂNG DẦU

Điều 13. Vi phạm về niêm yết giá bán và giá bán lẻ xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết giá bán lẻ xăng dầu hoặc niêm yết giá bán lẻ xăng dầu không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng;

b) Bán sai giá niêm yết do thương nhân đầu mối quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tự ý điều chỉnh giá bán lẻ xăng dầu không đúng thời điểm thương nhân đầu mối quy định.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

a) Buộc niêm yết giá đúng quy định đối với vi phạm tại điểm a khoản 1 Điều này;

b) Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này.

Điều 14. Vi phạm về quy trình điều chỉnh giá bán lẻ xăng dầu của thương nhân đầu mối

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân đầu mối có một trong các hành vi vi phạm sau đây:

a) Không gửi quyết định giá và phương án giá đến các cơ quan nhà nước có thẩm quyền khi điều chỉnh tăng, giảm giá bán lẻ xăng dầu;

b) Không thông báo hoặc không gửi quyết định về giá bán lẻ xăng dầu cho các đơn vị trong hệ thống phân phối xăng dầu trước thời điểm giá có hiệu lực thi hành khi điều chỉnh tăng, giảm giá bán lẻ xăng dầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân đầu mối có hành vi không chấp hành quy định về mức điều chỉnh giá, thời gian tối thiểu giữa hai lần điều chỉnh giá liên tiếp khi điều chỉnh tăng giá bán lẻ xăng dầu và thời gian tối đa giữa hai lần điều chỉnh giá liên tiếp khi điều chỉnh giảm giá bán lẻ xăng dầu.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định về điều chỉnh giá bán lẻ xăng dầu đối với vi phạm tại khoản 1 và 2 Điều này;

b) Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại khoản 2 Điều này.

Mục 4

VI PHẠM QUY ĐỊNH VỀ ĐO LƯỜNG, CHẤT LƯỢNG XĂNG DẦU

Điều 15. Vi phạm về sử dụng phương tiện đo lường trong kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định phương tiện đo xăng dầu đã hết hiệu lực;

b) Sử dụng Giấy chứng nhận kiểm định bị tẩy xóa, sửa chữa hoặc giả mạo.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tự ý tháo dỡ niêm phong, kẹp chì, dấu kiểm định, tem kiểm định trên phương tiện đo mà không thông báo với cơ quan có thẩm quyền theo quy định;

b) Làm thay đổi tình trạng kỹ thuật và đặc tính đo lường của phương tiện đo như tác động, điều chỉnh, sửa chữa, thay thế, lắp thêm, rút bớt thiết bị của phương tiện đo hoặc sử dụng các thiết bị khác để điều chỉnh sai số của phương tiện đo vượt quá giới hạn cho phép;

c) Sử dụng phương tiện đo bị sai, bị hỏng hoặc không đúng quy định về đo lường xăng dầu;

d) Sử dụng phương tiện đo xăng dầu không có Giấy chứng nhận kiểm định, dấu kiểm định, tem kiểm định theo quy định;

đ) Không thực hiện kiểm định phương tiện đo trong thời hạn quy định theo yêu cầu của cơ quan có thẩm quyền;

e) Có hành vi gian lận khác về đo lường khi bán xăng dầu.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá;

c) Tịch thu Giấy chứng nhận kiểm định đối với vi phạm quy định tại điểm c khoản 1, điểm b và c khoản 2 Điều này;

d) Tịch thu phương tiện đo và các thiết bị khác đối với vi phạm quy định tại điểm b và c khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc đình chỉ sử dụng phương tiện đo vi phạm và thực hiện kiểm định phương tiện đo trước khi đưa vào sử dụng đối với vi phạm quy định tại điểm a khoản 1, điểm a, d, đ và e khoản 2 Điều này;

b) Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại điểm b, c và e khoản 2 Điều này.

Điều 16. Vi phạm về chất lượng xăng dầu lưu thông trên thị trường

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổng đại lý, đại lý, cửa hàng bán lẻ xăng dầu có hành vi đưa xăng dầu vào lưu thông có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp sản xuất xăng dầu có hành vi đưa xăng dầu vào lưu thông khi đưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không bảo đảm chất lượng theo Tiêu chuẩn công bố áp dụng;

b) Doanh nghiệp nhập khẩu xăng dầu có hành vi đưa xăng dầu vào lưu thông có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng;

c) Doanh nghiệp kinh doanh dịch vụ xăng dầu có hành vi làm thay đổi chất lượng xăng dầu hoặc gian lận về chất lượng xăng dầu trong quá trình thực hiện dịch vụ.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 1, điểm a và b khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 1, điểm a và b khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

a) Buộc đình chỉ lưu thông đối với xăng dầu chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không đảm bảo chất lượng đối với vi phạm quy định tại Điều này;

b) Buộc thu hồi toàn bộ lượng xăng dầu chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không đảm bảo chất lượng đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

c) Buộc chuyển đổi mục đích sử dụng hoặc tái chế xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng đối với vi phạm quy định tại Điều này;

d) Buộc tái xuất hoặc tiêu hủy xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng trong trường hợp không thực hiện được biện pháp quy định tại điểm c khoản 4 Điều này hoặc gây hại cho sức khỏe, an toàn, môi trường.

Mục 5

VI PHẠM QUY ĐỊNH KHÁC VỀ KINH DOANH XĂNG DẦU

Điều 17. Vi phạm về đăng ký hệ thống phân phối

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với đại lý bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổng đại lý xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với doanh nghiệp sản xuất có hệ thống phân phối, doanh nghiệp kinh doanh xuất khẩu, nhập khẩu xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

4. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về đăng ký hệ thống phân phối đối với vi phạm tại Điều này.

Điều 18. Vi phạm về đối tượng mua, bán xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý, đại lý, cửa hàng bán lẻ xăng dầu có hành vi mua, bán xăng dầu với các đối tượng ngoài hệ thống phân phối, trừ trường hợp bán trực tiếp cho người tiêu dùng.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân đầu mối có hành vi bán xăng dầu cho các đối tượng ngoài hệ thống phân phối của thương nhân, trừ trường hợp bán trực tiếp cho các hộ công nghiệp và thương nhân đầu mối khác.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về đối tượng mua, bán xăng dầu đối với vi phạm tại Điều này.

Điều 19. Vi phạm về giao, nhận tổng đại lý, đại lý kinh doanh xăng dầu

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với đại lý bán lẻ xăng dầu có hành vi làm đại lý bán lẻ xăng dầu vượt quá số lượng tổng đại lý hoặc thương nhân đầu mối theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có hành vi làm tổng đại lý vượt quá số lượng thương nhân đầu mối theo quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thương nhân đầu mối có hành vi giao tổng đại lý, đại lý xăng dầu mà không có hợp đồng đại lý kinh doanh xăng dầu theo quy định;

b) Doanh nghiệp nhận làm tổng đại lý, đại lý kinh doanh xăng dầu mà không có hợp đồng đại lý kinh doanh xăng dầu theo quy định.

4. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân đầu mối có hành vi ký hợp đồng tổng đại lý, đại lý kinh doanh xăng dầu với doanh nghiệp không đủ điều kiện làm tổng đại lý, đại lý kinh doanh xăng dầu theo quy định.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về tổng đại lý, đại lý bán lẻ xăng dầu đối với vi phạm tại Điều này.

Điều 20. Vi phạm về chuyển tải, sang mạn xăng dầu

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với tổng đại lý, đại lý bán lẻ xăng dầu chuyển tải, sang mạn xăng dầu không đúng vị trí quy định.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với thương nhân đầu mối chuyển tải, sang mạn xăng dầu không đúng vị trí quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện chuyển tải, sang mạn xăng dầu đúng vị trí quy định đối với vi phạm tại Điều này.

Điều 21. Vi phạm về sản xuất, xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu sản xuất xăng dầu

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Doanh nghiệp sản xuất xăng dầu xuất khẩu xăng dầu không phải do mình sản xuất, gia công xuất khẩu;

b) Gia công xuất khẩu xăng dầu khi không phải là doanh nghiệp sản xuất xăng dầu.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi kinh doanh xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu sản xuất xăng dầu khi không có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo quy định hoặc đã bị tước quyền sử dụng hoặc bị thu hồi.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với thương nhân đầu mối có một trong các hành vi vi phạm sau đây:

a) Nhập khẩu xăng dầu thấp hơn hạn mức tối thiểu về số lượng, chủng loại được cơ quan quản lý nhà nước có thẩm quyền giao hàng năm;

b) Sản xuất xăng dầu thấp hơn kế hoạch đã đăng ký được cơ quan quản lý nhà nước có thẩm quyền xác nhận hàng năm;

c) Nhập khẩu nguyên liệu sản xuất xăng dầu không theo đúng kế hoạch đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm a và c khoản 3 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm a và c khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện đúng kế hoạch sản xuất, hạn mức nhập khẩu xăng dầu, kế hoạch nhập khẩu nguyên liệu sản xuất xăng dầu theo quy định đối với vi phạm tại khoản 3 Điều này.

Điều 22. Vi phạm về dự trữ xăng dầu, nguyên liệu sản xuất xăng dầu

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với doanh nghiệp sản xuất xăng dầu có một trong các hành vi vi phạm sau đây:

a) Duy trì mức dự trữ nguyên liệu sản xuất xăng dầu thấp hơn mức tối thiểu theo kế hoạch đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền;

b) Duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu theo quy định trong trường hợp có hệ thống phân phối trên thị trường.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với doanh nghiệp kinh doanh xuất khẩu, nhập khẩu xăng dầu duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu theo quy định.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này;

b) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại điểm b khoản 1 và khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về dự trữ lưu thông xăng dầu hoặc dự trữ nguyên liệu sản xuất xăng dầu đối với vi phạm tại Điều này.

Điều 23. Vi phạm quy định về biển hiệu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không ghi tên hoặc ghi không đúng tên thương nhân đầu mối giao xăng dầu trên biển hiệu của cửa hàng bán lẻ xăng dầu.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân đầu mối có hành vi không quy định thống nhất việc ghi tên thương nhân đầu mối trên biển hiệu của cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về ghi tên thương nhân đầu mối trên biển hiệu cửa hàng bán lẻ xăng dầu đối với vi phạm tại Điều này.

Điều 24. Vi phạm quy định về bán xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cửa hàng bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không niêm yết thời gian bán hàng tại nơi bán hàng;

b) Niêm yết thời gian bán hàng không rõ ràng, dễ thấy.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với cửa hàng bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Cắt giảm thời gian bán hàng so với thời gian niêm yết hoặc thời gian bán hàng trước đó mà không có lý do chính đáng;

b) Không bán hàng hoặc ngừng bán hàng mà không có lý do chính đáng;

c) Giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với tổng đại lý, thương nhân đầu mối có hành vi cắt giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về bán xăng dầu đối với vi phạm tại Điều này.

Điều 25. Vi phạm quy định về vận chuyển, buôn bán, trao đổi xăng dầu qua biên giới

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vận chuyển, buôn bán, trao đổi xăng dầu qua biên giới không đúng quy định nếu trị giá xăng dầu đến 10.000.000 đồng.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 50.000.000 đồng đến 70.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ 100.000.000 đồng trở lên và không bị truy cứu trách nhiệm hình sự.

7. Hình thức xử phạt bổ sung:

a) Tịch thu xăng dầu đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đến 12 tháng đối với vi phạm quy định tại Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu trên 12 tháng đối với vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

d) Tịch thu phương tiện vận chuyển xăng dầu đối với vi phạm quy định tại Điều này nếu thuộc một trong các trường hợp: hàng hóa vi phạm có trị giá từ 100.000.000 đồng trở lên; vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá; sử dụng biển kiểm soát không phải của phương tiện vận chuyển đó hoặc biển kiểm soát phương tiện không phải do cơ quan quản lý nhà nước có thẩm quyền cấp; phương tiện bị hoán cải để vận chuyển hàng hóa vi phạm; có hành vi trốn tránh hoặc cản trở người thi hành công vụ, trừ các trường hợp quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 và khoản 2 Điều 12 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 26. Vi phạm về kinh doanh xăng dầu nhập lậu

Hành vi kinh doanh xăng dầu nhập lậu áp dụng Điều 22 Nghị định số 06/2008/NĐ-CP ngày 16 tháng 01 năm 2008 của Chính phủ về xử phạt vi phạm hành chính trong hoạt động thương mại được sửa đổi, bổ sung theo Nghị định số 112/2010/NĐ-CP ngày 01 tháng 12 năm 2010 của Chính phủ để xử phạt.

Điều 27. Vi phạm quy định về quản lý kinh doanh xăng dầu tại khu vực biên giới

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây nếu trị giá xăng dầu đến 10.000.000 đồng:

a) Vận chuyển xăng dầu vào khu vực biên giới không đúng quy định;

b) Buôn bán, trao đổi xăng dầu trên biển với tàu thuyền, phương tiện đánh bắt thủy sản của nước ngoài.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 50.000.000 đồng đến 70.000.000 đồng.

5. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm tại khoản 1 Điều này nếu trị giá xăng dầu từ 100.000.000 đồng trở lên và không bị truy cứu trách nhiệm hình sự.

7. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cửa hàng bán lẻ xăng dầu tại khu vực biên giới có một trong các hành vi vi phạm quy định quản lý kinh doanh xăng dầu tại khu vực biên giới do Bộ Công Thương ban hành mà chưa quy định tại Nghị định này.

8. Hình thức xử phạt bổ sung:

a) Tịch thu xăng dầu đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đến 12 tháng đối với cửa hàng bán lẻ xăng dầu có hành vi vi phạm quy định tại Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu trên 12 tháng đối với cửa hàng bán lẻ xăng dầu có hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

9. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định quản lý kinh doanh xăng dầu tại khu vực biên giới đối với vi phạm tại Điều này.

Chương III

THẨM QUYỀN, THỦ TỤC XỬ PHẠT

VI PHẠM HÀNH CHÍNH VỀ KINH DOANH XĂNG DẦU

Điều 28. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân

Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt đối với các vi phạm hành chính về kinh doanh xăng dầu quy định tại Nghị định này theo thẩm quyền quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008.

Điều 29. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Quản lý thị trường

1. Những người có thẩm quyền của cơ quan Quản lý thị trường quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 có quyền xử phạt đối với các vi phạm hành chính về kinh doanh xăng dầu quy định tại Nghị định này.

2. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Đội trưởng Đội Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có trị giá đến 30.000.000 đồng;

d) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

3. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Chi cục trưởng Chi cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

4. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Cục trưởng Cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

Điều 30. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Công an, Hải quan, Bộ đội biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

Người có thẩm quyền xử phạt vi phạm hành chính của cơ quan Công an, Hải quan, Bộ đội biên phòng, Cảnh sát biển, Thanh tra chuyên ngành có quyền xử phạt đối với các vi phạm hành chính về kinh doanh xăng dầu quy định tại Nghị định này thuộc địa bàn, lĩnh vực quản lý theo thẩm quyền quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008.

Điều 31. Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt vi phạm hành chính về kinh doanh xăng dầu

Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt vi phạm hành chính về kinh doanh xăng dầu được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 32. Thủ tục xử phạt vi phạm hành chính, thi hành quyết định xử phạt vi phạm hành chính và các quy định khác liên quan đến xử phạt vi phạm hành chính về kinh doanh xăng dầu

Thủ tục xử phạt vi phạm hành chính, thi hành quyết định xử phạt vi phạm hành chính và các quy định khác liên quan đến xử phạt vi phạm hành chính về kinh doanh xăng dầu được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 33. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

2. Bãi bỏ Điều 10 Nghị định số 107/2008/NĐ-CP ngày 22 tháng 9 năm 2008 của Chính phủ quy định xử phạt hành chính các hành vi đầu cơ, găm hàng, tăng giá quá mức, đưa tin thất thiệt, buôn lậu và gian lận thương mại.

Điều 34. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2011 - 105 phat hc kd khi hoa long

CHÍNH PHỦ
------

Số: 105/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

Hà Nội, ngày 16 tháng 11 năm 2011

NGHỊ ĐỊNH

Quy định xử phạt vi phạm hành chính

về kinh doanh khí dầu mỏ hóa lỏng

-------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002; Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm hành chính, hình thức, mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền và thủ tục xử phạt vi phạm hành chính về kinh doanh khí dầu mỏ hóa lỏng (sau đây gọi tắt là LPG).

2. Hành vi vi phạm hành chính về kinh doanh LPG là hành vi của cá nhân, tổ chức cố ý hoặc vô ý vi phạm các quy định quản lý nhà nước về kinh doanh LPG mà không phải là tội phạm và theo quy định của Nghị định này bị xử phạt vi phạm hành chính.

3. Các vi phạm hành chính khác về kinh doanh LPG không quy định tại Nghị định này thì áp dụng quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực có liên quan.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam có hành vi vi phạm hành chính về kinh doanh LPG trong phạm vi lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Cá nhân, tổ chức nước ngoài có hành vi vi phạm hành chính về kinh doanh LPG trong phạm vi lãnh thổ của nước Cộng hòa xã hội chủ nghĩa Việt Nam, trừ trường hợp các Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

Điều 3. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Hành vi vi phạm hành chính về kinh doanh LPG phải chịu một trong các hình thức xử phạt chính sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ của hành vi vi phạm, tổ chức, cá nhân vi phạm hành chính về kinh doanh LPG còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG, Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ôtô, Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG, Giấy chứng nhận đủ điều kiện cấp LPG, Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG, Giấy chứng nhận đủ điều kiện kiểm định chai LPG;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính. Trường hợp chai LPG bị xử lý tịch thu theo quy định của Nghị định này mà pháp luật quy định trả lại cho chủ sở hữu thì thực hiện theo quy định của pháp luật.

3. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm hành chính về kinh doanh LPG còn có thể bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả được quy định cụ thể tại các điều của Chương II Nghị định này.

Điều 4. Áp dụng các quy định xử phạt vi phạm hành chính

Nguyên tắc xử phạt vi phạm hành chính; tình tiết giảm nhẹ, tình tiết tăng nặng; thời hiệu xử phạt vi phạm hành chính; thời hạn được coi là chưa bị xử lý vi phạm hành chính; áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả; trách nhiệm của người có thẩm quyền trong việc xử phạt vi phạm hành chính về kinh doanh LPG được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương II

HÀNH VI VI PHẠM HÀNH CHÍNH,

HÌNH THỨC VÀ MỨC XỬ PHẠT

Mục 1

VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH LPG

Điều 5. Vi phạm về điều kiện xuất khẩu, nhập khẩu LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xuất khẩu, nhập khẩu LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có đủ số lượng tối thiểu chai LPG các loại theo quy định thuộc sở hữu của thương nhân;

b) Chai LPG không phù hợp với nhãn hiệu đã được đăng ký bảo hộ theo quy định;

c) Có kho tiếp nhận LPG nhập khẩu từ tàu hoặc từ phương tiện vận chuyển khác nhưng dung tích bồn chứa không đạt mức tối thiểu theo quy định;

d) Tổng đại lý, đại lý trong hệ thống phân phối LPG không đáp ứng đủ điều kiện kinh doanh theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có trạm nạp LPG vào chai hoặc có trạm nạp nhưng chưa được cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai theo quy định;

b) Hệ thống phân phối LPG không có cửa hàng hoặc trạm nạp LPG vào ôtô hoặc trạm cấp LPG theo quy định;

c) Không có hoặc không có đủ số lượng tổng đại lý, đại lý kinh doanh LPG theo quy định;

d) Không có cầu cảng hoặc có cầu cảng nhưng không đúng quy định;

đ) Không có kho tiếp nhận LPG nhập khẩu từ tàu hoặc từ phương tiện vận chuyển khác.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện xuất khẩu, nhập khẩu LPG đối với vi phạm tại Điều này.

Điều 6. Vi phạm về điều kiện sản xuất, chế biến LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất, chế biến LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký sản xuất, chế biến LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất, chế biến LPG không theo đúng quy hoạch hoặc không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

b) Có kho LPG nhưng không theo quy hoạch hoặc không bảo đảm quy chuẩn kỹ thuật hiện hành;

c) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu quy định;

d) Có phòng thử nghiệm nhưng không đủ năng lực để kiểm tra chất lượng LPG theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG;

b) Không có phòng thử nghiệm;

c) Không có kho LPG.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG đến 12 tháng đối với vi phạm quy định tại khoản 2, điểm b và c khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG trên 12 tháng đối với vi phạm quy định tại khoản 2, điểm b và c khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện sản xuất, chế biến LPG đối với vi phạm tại Điều này.

Điều 7. Vi phạm về điều kiện thương nhân phân phối LPG cấp I

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phân phối LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu quy định;

b) Có kho LPG nhưng xây dựng không theo quy hoạch hoặc không bảo đảm quy chuẩn kỹ thuật hiện hành;

c) Có kho LPG nhưng không thuộc sở hữu hoặc đồng sở hữu theo quy định;

d) Có chai LPG nhưng không đủ số lượng tối thiểu theo quy định;

đ) Chai LPG không phù hợp với nhãn hiệu đã được đăng ký bảo hộ theo quy định;

e) Cửa hàng bán LPG chai, trạm cấp LPG, trạm nạp LPG vào ô tô, tổng đại lý, đại lý LPG thuộc hệ thống không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối LPG theo quy định;

b) Có hệ thống phân phối LPG nhưng không có cửa hàng bán LPG chai hoặc trạm cấp LPG hoặc trạm nạp LPG vào ô tô hoặc không đủ số lượng tổng đại lý, đại lý kinh doanh LPG tối thiểu theo quy định;

c) Không có kho LPG;

d) Không có trạm nạp LPG vào chai hoặc có trạm nạp LPG vào chai nhưng không có Giấy chứng nhận đủ điều kiện nạp LPG vào chai.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện thương nhân phân phối LPG cấp I đối với vi phạm tại Điều này.

Điều 8. Vi phạm về điều kiện tổng đại lý kinh doanh LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký đại lý kinh doanh LPG;

b) Có kho chứa chai LPG và LPG chai nhưng xây dựng không theo quy chuẩn kỹ thuật hoặc không đạt sức chứa tối thiểu theo quy định;

c) Hệ thống phân phối LPG không có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô theo quy định;

d) Hệ thống phân phối LPG không đủ số lượng đại lý tối thiểu hoặc có đại lý không đủ điều kiện kinh doanh theo quy định;

đ) Ký hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối không đáp ứng đủ điều kiện theo quy định;

e) Không có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có kho chứa chai LPG và LPG chai;

b) Không có hệ thống phân phối LPG.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện tổng đại lý kinh doanh LPG đối với vi phạm tại Điều này.

Điều 9. Vi phạm về điều kiện đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký đại lý kinh doanh LPG;

b) Có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô nhưng không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô;

b) Không có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý theo quy định;

c) Có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý nhưng không đáp ứng đủ điều kiện theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện đại lý kinh doanh LPG đối với vi phạm tại Điều này.

Điều 10. Vi phạm về điều kiện cửa hàng bán LPG chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký bán LPG chai;

b) Không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đủ điều kiện kinh doanh LPG;

b) Không có hợp đồng mua LPG chai với đại lý hoặc tổng đại lý hoặc thương nhân kinh doanh LPG đầu mối theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện cửa hàng bán LPG chai đối với vi phạm tại Điều này.

Điều 11. Vi phạm về điều kiện trạm nạp LPG vào chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với trạm nạp LPG vào chai không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký nạp LPG vào chai;

b) Không có Giấy chứng nhận đủ điều kiện nạp LPG vào chai;

c) Hàng rào bảo vệ xung quanh trạm nạp không đảm bảo thông thoáng hoặc không tuân thủ khoảng cách an toàn theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm trạm nạp LPG vào chai không phù hợp với quy hoạch;

b) Dự án, thiết kế trạm nạp LPG vào chai không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

c) Không có đầy đủ quy trình nạp LPG vào chai, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp, thiết bị nạp, hệ thống ống dẫn, bồn chứa và thiết bị phụ trợ không tuân thủ các quy định về an toàn theo quy chuẩn kỹ thuật;

b) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động của trạm nạp không được kiểm định và đăng ký theo quy định;

c) Không có quy trình nạp LPG vào chai, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

5. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi cho thuê, cho mượn hoặc thuê, mượn hoặc giả mạo Giấy chứng nhận đủ điều kiện nạp LPG vào chai.

6. Hình thức xử phạt bổ sung:

a) Tịch thu Giấy chứng nhận đủ điều kiện nạp LPG vào chai giả mạo đối với vi phạm quy định tại khoản 5 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai đến 12 tháng đối với vi phạm quy định tại điểm a và b khoản 3, khoản 4 và 5 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai trên 12 tháng đối với vi phạm quy định tại điểm a và b khoản 3, khoản 4 và 5 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

7. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện của trạm nạp LPG vào chai đối với vi phạm tại Điều này.

Điều 12. Vi phạm về điều kiện trạm nạp LPG vào ô tô

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp LPG vào ô tô xây dựng không theo quy hoạch hoặc không theo quy chuẩn kỹ thuật;

b) Trạm nạp LPG vào ô tô không có Giấy phép xây dựng hoặc dự án, thiết kế trạm nạp LPG vào ô tô không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

c) Không có Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định, hiệu chỉnh thiết bị đo lường theo quy định;

b) Không kiểm định và đăng ký thiết bị có yêu cầu nghiêm ngặt về an toàn nạp LPG vào ô tô theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô đến 12 tháng đối với vi phạm quy định tại điểm a và b khoản 2, khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô trên 12 tháng đối với vi phạm quy định tại điểm a và b khoản 2, khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện của trạm nạp LPG vào ô tô đối với vi phạm tại Điều này.

Điều 13. Vi phạm về điều kiện trạm cấp LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm cấp LPG xây dựng không theo quy hoạch hoặc không theo quy chuẩn kỹ thuật;

b) Trạm cấp LPG không có Giấy phép xây dựng hoặc dự án, thiết kế trạm cấp LPG không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

c) Trạm cấp LPG không có biển đề: “Cấm lửa”, “Cấm hút thuốc”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào trạm cấp LPG” treo tại nơi dễ thấy, dễ đọc;

d) Không có Giấy chứng nhận đủ điều kiện cấp LPG.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định, hiệu chỉnh thiết bị đo lường theo quy định;

b) Không có phiếu kết quả kiểm định thiết bị có yêu cầu nghiêm ngặt về an toàn trạm cấp LPG.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG đến 12 tháng đối với vi phạm quy định tại điểm a và b khoản 2, khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG trên 12 tháng đối với vi phạm quy định tại điểm a và b khoản 2, khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện quy định về điều kiện của trạm cấp LPG đối với vi phạm tại Điều này.

Điều 14. Vi phạm về điều kiện kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có cầu cảng nhưng không thuộc hệ thống cảng biển Việt Nam hoặc cầu cảng xây dựng không bảo đảm quy chuẩn kỹ thuật;

b) Có cầu cảng nhưng không thuộc sở hữu, đồng sở hữu hoặc thời hạn thuê cầu cảng không đúng quy định;

c) Có kho LPG nhưng xây dựng không theo quy hoạch hoặc không được cấp có thẩm quyền phê duyệt hoặc không bảo đảm quy chuẩn kỹ thuật;

d) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu theo quy định;

đ) Có kho LPG nhưng không thuộc sở hữu, đồng sở hữu hoặc thời hạn thuê kho LPG không đúng quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cầu cảng;

b) Không có kho LPG.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG đối với vi phạm tại Điều này.

Điều 15. Vi phạm về điều kiện kinh doanh dịch vụ vận chuyển LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh dịch vụ vận chuyển LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký dịch vụ vận chuyển LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi kinh doanh dịch vụ vận chuyển LPG nhưng phương tiện vận chuyển không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có phương tiện vận chuyển LPG theo quy định;

b) Không có Giấy phép vận chuyển hàng nguy hiểm hoặc Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn hoặc Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường theo quy định;

c) Giấy phép vận chuyển hàng nguy hiểm hoặc Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn hoặc Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường không còn hiệu lực.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về điều kiện kinh doanh dịch vụ vận chuyển LPG đối với vi phạm tại Điều này.

Mục 2

HÀNH VI VI PHẠM QUY ĐỊNH TRONG HOẠT ĐỘNG KINH DOANH CỦA THƯƠNG NHÂN KINH DOANH LPG ĐẦU MỐI

Điều 16. Vi phạm về hoạt động sản xuất, chế biến LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biển “Cấm lửa”, “Cấm hút thuốc”, “Không có nhiệm vụ miễn vào”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào khu vực sản xuất, chế biến” treo tại khu vực sản xuất, chế biến LPG theo quy định;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở sản xuất, chế biến LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi đưa sản phẩm LPG lần đầu vào lưu thông không được các cơ quan nhà nước có thẩm quyền kiểm tra, xác nhận bảo đảm an toàn, tiêu chuẩn chất lượng theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối theo quy định khi tổ chức bán lẻ LPG và LPG chai trên thị trường;

b) Hệ thống phân phối bán lẻ LPG và LPG chai không đủ điều kiện theo quy định;

c) Bán buôn LPG cho thương nhân kinh doanh LPG khác không đảm bảo điều kiện theo quy định.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG đến 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG trên 12 tháng đối với vi phạm quy định tại khoản 2 và 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về hoạt động sản xuất, chế biến LPG đối với vi phạm tại Điều này.

Điều 17. Vi phạm về hoạt động kinh doanh nhập khẩu, xuất khẩu, tạm nhập tái xuất LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh LPG theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu chai LPG và thiết bị phụ trợ dùng LPG đã qua sử dụng;

b) Nhập khẩu chai LPG, thiết bị phụ trợ dùng LPG chưa qua sử dụng nhưng không có hoặc không đúng xuất xứ.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm sau đây:

a) Nhập khẩu chai LPG, thiết bị phụ trợ dùng LPG chưa qua sử dụng nhưng không đảm bảo tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật theo quy định;

b) Kinh doanh tạm nhập tái xuất, xuất khẩu LPG khi không phải là thương nhân đầu mối.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chai LPG và thiết bị phụ trợ dùng LPG đối với vi phạm quy định tại điểm a khoản 2 Điều này;

b) Tịch thu chai LPG và thiết bị phụ trợ dùng LPG đối với vi phạm quy định tại điểm b khoản 2 và điểm a khoản 3 Điều này trong trường hợp không thực hiện biện pháp buộc tái xuất quy định tại điểm b khoản 5 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định của pháp luật đối với vi phạm tại khoản 1 Điều này;

b) Buộc tái xuất chai LPG và thiết bị phụ trợ dùng cho LPG đối với vi phạm quy định tại điểm b khoản 2 và điểm a khoản 3 Điều này.

Điều 18. Vi phạm quy định khác của thương nhân kinh doanh LPG đầu mối

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hoàn trả tiền ký cược khi khách hàng không còn nhu cầu sử dụng chai LPG;

b) Bán LPG và LPG chai cho các đối tượng không thuộc hệ thống phân phối của mình, trừ trường hợp bán theo hợp đồng cho khách hàng tiêu thụ trực tiếp.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng với thương nhân không đủ điều kiện làm tổng đại lý, đại lý, cửa hàng bán LPG chai;

b) Bán buôn LPG cho thương nhân kinh doanh LPG khác không đáp ứng đủ điều kiện theo quy định;

c) Mua hoặc bán LPG với thương nhân kinh doanh LPG có trạm nạp LPG vào chai, trạm cấp LPG, trạm nạp LPG vào ô tô không đáp ứng đủ điều kiện theo quy định;

d) Không thực hiện việc kiểm định kỹ thuật an toàn chai LPG, thiết bị có yêu cầu nghiêm ngặt về an toàn theo quy định;

đ) Cho thuê kho, cảng xuất khẩu, nhập khẩu, phương tiện vận chuyển với thương nhân kinh doanh LPG không đáp ứng đủ điều kiện theo quy định;

e) Không bảo đảm duy trì mức dự trữ lưu thông LPG tối thiểu cho hệ thống phân phối thuộc mình quản lý theo quy định.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định của pháp luật đối với vi phạm tại Điều này;

b) Buộc hoàn trả tiền ký cược cho khách hàng khi khách hàng không còn nhu cầu sử dụng chai LPG đối với vi phạm tại điểm a khoản 1 Điều này.

Mục 3

HÀNH VI VI PHẠM QUY ĐỊNH TRONG HOẠT ĐỘNG

KINH DOANH CỦA TỔNG ĐẠI LÝ, ĐẠI LÝ KINH DOANH LPG

VÀ CỬA HÀNG BÁN LPG CHAI

Điều 19. Vi phạm của tổng đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của tổng đại lý LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng làm tổng đại lý vượt quá số lượng thương nhân kinh doanh LPG đầu mối theo quy định;

b) Ký hợp đồng với thương nhân không đủ điều kiện làm đại lý hoặc cửa hàng bán LPG chai.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG tại trạm nạp LPG vào ô tô và bán LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Mua hoặc bán các loại LPG trôi nổi trên thị trường không có nguồn gốc xuất xứ hoặc không phù hợp với hợp đồng đại lý đã ký với thương nhân kinh doanh LPG đầu mối;

c) Tồn trữ, lưu thông, tiêu thụ các loại LPG và chai LPG của thương nhân kinh doanh LPG khác ngoài hợp đồng;

d) Không hoàn trả cho thương nhân kinh doanh LPG đầu mối toàn bộ số chai LPG đã ký cược và hồ sơ chai LPG khi thanh lý hợp đồng đại lý, tổng đại lý.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân là tổng đại lý không bảo đảm mức dự trữ lưu thông LPG tối thiểu theo quy định.

5. Hình thức xử phạt bổ sung:

Tịch thu LPG chai và chai LPG không đáp ứng đủ điều kiện lưu thông trên thị trường đối với vi phạm quy định tại điểm a, b và c khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định về tổng đại lý kinh doanh LPG đối với vi phạm tại Điều này;

b) Buộc hoàn trả cho thương nhân kinh doanh LPG đầu mối toàn bộ số chai LPG đã ký cược và hồ sơ chai LPG đối với vi phạm quy định tại điểm d khoản 3 Điều này;

c) Buộc thu hồi, tiêu hủy LPG và LPG chai không đáp ứng đủ điều kiện lưu thông đã bán ra thị trường đối với vi phạm tại điểm a khoản 3 Điều này.

Điều 20. Hành vi vi phạm của đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của đại lý kinh doanh LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng làm đại lý vượt quá số lượng thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý theo quy định;

b) Không mở sổ theo dõi các loại LPG đã bán cho khách hàng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Mua, bán LPG và LPG chai trôi nổi trên thị trường không có nguồn gốc xuất xứ;

c) Bán LPG và LPG chai không phù hợp với hợp đồng đại lý đã ký với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý.

4. Hình thức xử phạt bổ sung:

Tịch thu LPG và LPG chai đối với vi phạm quy định tại khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định về đại lý kinh doanh LPG đối với vi phạm tại khoản 1 và 2 Điều này;

b) Buộc thu hồi, tiêu hủy LPG chai không đáp ứng đủ điều kiện lưu thông đã bán ra thị trường đối với vi phạm tại điểm a khoản 3 Điều này.

Điều 21. Vi phạm của cửa hàng bán LPG chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cửa hàng bán LPG chai theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng bán LPG chai với thương nhân kinh doanh LPG vượt quá số lượng quy định;

b) Bán LPG chai của thương nhân kinh doanh LPG khác mà không có hợp đồng;

c) San chiết, nạp LPG, sửa chữa chai LPG không đúng nơi quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán các loại LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Mua, bán LPG và LPG chai trôi nổi trên thị trường không có nguồn gốc xuất xứ;

c) Bán LPG chai không phù hợp với hợp đồng đã ký với thương nhân kinh doanh LPG đầu mối, tổng đại lý, đại lý.

4. Hình thức xử phạt bổ sung:

a) Tịch thu LPG chai đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh đến 12 tháng đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh trên 12 tháng đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định của pháp luật đối với vi phạm tại khoản 1 và 2 Điều này;

b) Buộc thu hồi, tiêu hủy LPG chai không đáp ứng đủ điều kiện lưu thông đã bán ra thị trường đối với vi phạm quy định tại điểm a khoản 3 Điều này.

Mục 4

HÀNH VI VI PHẠM QUY ĐỊNH VỀ NẠP, CẤP LPG

Điều 22. Vi phạm quy định về nạp LPG vào chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp LPG vào chai không có biển đề: “Cấm lửa”, “Cấm hút thuốc”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào trạm nạp LPG” treo tại nơi dễ thấy, dễ đọc;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm nạp LPG vào chai theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai LPG không đáp ứng đủ điều kiện lưu thông theo quy định;

b) Nạp thuê theo hợp đồng nạp LPG vào chai LPG cho thương nhân kinh doanh LPG khác không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chứa chai LPG của thương nhân khác không có hợp đồng thuê nạp LPG với trạm nạp;

b) Nạp LPG vào chai LPG không thuộc sở hữu của chính thương nhân chủ sở hữu trạm nạp, trừ trường hợp có hợp đồng thuê nạp.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại điểm a khoản 2 và khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai đến 12 tháng đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai trên 12 tháng đối với vi phạm quy định tại điểm b khoản 2 và khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về nạp LPG vào chai đối với vi phạm quy định tại Điều này.

Điều 23. Vi phạm quy định về nạp LPG vào ô tô

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm nạp LPG vào ô tô theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi liên doanh, liên kết góp vốn xây dựng trạm nạp LPG vào ô tô với cửa hàng bán xăng dầu không được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi nạp LPG vào chai LPG tại trạm nạp LPG vào ô tô.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chai LPG, LPG chai đối với vi phạm quy định tại khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô đến 12 tháng đối với vi phạm quy định khoản 3 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô trên 12 tháng đối với vi phạm quy định tại khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về nạp LPG vào ô tô đối với vi phạm quy định tại Điều này.

Điều 24. Vi phạm quy định về cấp LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp cho khách hàng bản hướng dẫn an toàn sử dụng LPG, trong đó có ghi số điện thoại của trạm cấp LPG, nhân viên trực tiếp quản lý trạm cấp LPG để liên hệ khi cần thiết;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm cấp LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi bán LPG cho khách hàng không tuân thủ quy định về an toàn sử dụng LPG, phòng chống cháy, nổ.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG cho phương tiện vận chuyển chuyên dụng không đáp ứng đủ điều kiện theo quy định;

b) Nạp LPG vào chai LPG tại trạm cấp LPG.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại điểm b khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG đến 12 tháng đối với vi phạm quy định tại khoản 3 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG trên 12 tháng đối với vi phạm quy định tại khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về cấp LPG đối với vi phạm quy định tại Điều này.

Điều 25. Các vi phạm khác về vận hành trạm nạp LPG vào chai, trạm nạp LPG vào ô tô, trạm cấp LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng trạm nạp di động;

b) Nạp LPG vào chai LPG mini không được phép nạp lại.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai LPG được phép nạp lại nhưng chưa được kiểm định hoặc quá thời hạn kiểm định kỹ thuật an toàn;

b) Nạp LPG từ xe bồn vào chai LPG hoặc phương tiện, thiết bị khác.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại khoản 1 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô, Giấy chứng nhận đủ điều kiện cấp LPG đến 12 tháng đối với vi phạm tại khoản 1 và 2 Điều này;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô, Giấy chứng nhận đủ điều kiện cấp LPG trên 12 tháng đối với vi phạm quy định tại khoản 1 và 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

Buộc kiểm định chai LPG đối với vi phạm quy định tại điểm a khoản 2 Điều này.

Mục 5

HÀNH VI VI PHẠM TRONG HOẠT ĐỘNG KINH DOANH

CỦA THƯƠNG NHÂN KINH DOANH DỊCH VỤ LPG

Điều 26. Vi phạm của thương nhân kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy theo quy định;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của thương nhân kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG theo quy định.

2. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm

a) Ký hợp đồng cho thuê kho, cảng xuất, nhập, giao nhận LPG với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý, đại lý không đáp ứng đủ điều kiện theo quy định;

b) Cho thuê kho, cảng xuất, nhập, giao nhận để tiếp nhận tầu chở LPG mà không có hợp đồng.

3. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG đối với vi phạm quy định tại Điều này.

Điều 27. Vi phạm của thương nhân kinh doanh dịch vụ vận chuyển LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh dịch vụ vận chuyển LPG theo quy định, kể cả người điều khiển phương tiện vận chuyển LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Vận chuyển LPG theo hợp đồng cho thương nhân kinh doanh LPG không đáp ứng đủ điều kiện theo quy định;

b) Thuê phương tiện vận chuyển LPG không bảo đảm đủ điều kiện hoặc không được phép tham gia giao thông theo quy định;

c) Không thực hiện các quy định về an toàn khi vận chuyển LPG.

3. Biện pháp khắc phục hậu quả:

a) Buộc thực hiện các quy định về kinh doanh dịch vụ vận chuyển LPG đối với vi phạm tại khoản 1 Điều này;

b) Buộc thực hiện các quy định về an toàn khi vận chuyển LPG đối với vi phạm tại điểm c khoản 2 Điều này.

Mục 6

HÀNH VI VI PHẠM QUY ĐỊNH VỀ SẢN XUẤT, SỬA CHỮA,

KIỂM ĐỊNH CHAI LPG

Điều 28. Vi phạm của cơ sở sản xuất, sửa chữa chai LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở sản xuất, sửa chữa chai LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, sửa chữa chai LPG mà không có Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG;

b) Không thực hiện đầy đủ các quy định về sản xuất, sửa chữa chai LPG do Bộ Công Thương ban hành mà chưa quy định tại Nghị định này.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, sửa chữa chai LPG cho thương nhân không phải là chủ sở hữu chai LPG;

b) Sản xuất, sửa chữa chai LPG và thiết bị phụ trợ dùng LPG không bảo đảm tiêu chuẩn chất lượng theo quy định;

c) Cơ sở sản xuất đưa chai LPG có số seri trùng nhau ra lưu thông trên thị trường;

d) Sản xuất, sửa chữa chai LPG cho chủ sở hữu chai LPG mà không có hợp đồng.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG đến 12 tháng đối với vi phạm tại khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG trên 12 tháng đối với vi phạm tại khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về sản xuất, sửa chữa chai LPG đối với vi phạm tại Điều này.

Điều 29. Vi phạm của trạm kiểm định chai LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm kiểm định chai LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kiểm định chai LPG mà không có Giấy chứng nhận đủ điều kiện kiểm định chai LPG;

b) Không thực hiện đầy đủ các quy định về trạm kiểm định chai LPG do Bộ Công Thương ban hành mà chưa quy định tại Nghị định này.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kiểm định chai LPG đến 12 tháng đối với vi phạm tại điểm b khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kiểm định chai LPG trên 12 tháng đối với vi phạm tại điểm b khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

4. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về trạm kiểm định chai LPG đối với vi phạm tại Điều này.

Mục 7

HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHAI LPG VÀ LPG CHAI

Điều 30. Vi phạm quy định về chai LPG lưu thông trên thị trường

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định kỹ thuật an toàn chai LPG theo quy định trước khi đưa vào sử dụng;

b) Đưa vào lưu thông chai LPG quá thời hạn kiểm định kỹ thuật an toàn theo quy định;

c) Đưa vào lưu thông chai LPG không còn nguyên hình dạng thiết kế ban đầu đã được kiểm định kỹ thuật an toàn;

d) Không có đủ hồ sơ lưu trữ về chai LPG theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi không thu hồi hoặc không thu hồi toàn bộ số chai LPG thuộc sở hữu của mình để bán hoặc nhượng lại cho thương nhân khác kèm theo đầy đủ hồ sơ theo quy định khi ngừng hoạt động kinh doanh hoặc cơ sở kinh doanh LPG sáp nhập, chuyển đổi ngành nghề không kinh doanh LPG.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi làm thay đổi hình dạng, kết cấu, trọng lượng ban đầu của chai LPG trái phép sau đây:

a) Thay chân đế, cắt quai xách;

b) Mài lô gô, thay đổi nhãn hiệu, seri;

c) Hàn gắn thêm kim loại;

d) Tráo đổi van đầu chai;

đ) Các hành vi trái phép khác làm thay đổi hình dạng, kết cấu, trọng lượng ban đầu của chai LPG.

4. Hình thức xử phạt bổ sung:

Tịch thu chai LPG không đảm bảo điều kiện lưu thông đối với vi phạm quy định tại điểm c khoản 1 và khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Đình chỉ lưu thông, sử dụng chai LPG đối với vi phạm quy định tại khoản 1 và 2 Điều này;

b) Buộc thu hồi, thực hiện kiểm định chai LPG đã đưa ra lưu thông đối với vi phạm quy định tại điểm a và b khoản 1 Điều này;

c) Buộc thu hồi, tiêu hủy chai LPG đã đưa ra lưu thông đối với vi phạm quy định tại điểm c khoản 1 và khoản 3 Điều này;

d) Buộc thu hồi chai LPG theo quy định đối với vi phạm tại khoản 2 Điều này;

đ) Buộc thực hiện đúng quy định về hồ sơ lưu trữ về chai LPG đối với vi phạm quy định tại điểm d khoản 1 Điều này.

Điều 31. Vi phạm quy định khác về chai LPG và LPG chai

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG chai không niêm phong hoặc niêm phong không đúng quy cách;

b) Sử dụng LPG chai mini không được phép nạp lại trong cơ sở kinh doanh dịch vụ ăn uống.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh chai LPG mini hoặc LPG chai mini không được phép nạp lại;

b) Chủ sở hữu chai LPG đưa chai LPG có số seri trùng nhau ra lưu thông trên thị trường;

c) Mua, bán, trao đổi các loại chai LPG và LPG chai của thương nhân kinh doanh LPG khác ngoài hợp đồng đã ký;

d) Mua, bán, vận chuyển, tàng trữ LPG chai không đủ điều kiện lưu thông trên thị trường.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi chiếm giữ trái phép, mua, bán, trao đổi chai LPG không thuộc sở hữu, trừ trường hợp thuê nạp.

4. Hình thức xử phạt bổ sung:

Tịch thu chai LPG và LPG chai đối với vi phạm quy định tại điểm b khoản 1, khoản 2 và 3 Điều này.

5. Biện pháp khắc phục hậu quả:

Buộc thực hiện các quy định về LPG chai lưu thông trên thị trường đối với vi phạm tại điểm a khoản 1 Điều này.

Chương III

THẨM QUYỀN, THỦ TỤC XỬ PHẠT HÀNH VI

VI PHẠM HÀNH CHÍNH VỀ KINH DOANH LPG

Điều 32. Thẩm quyền xử phạt vi phạm hành chính của Ủy ban nhân dân

Chủ tịch Ủy ban nhân dân các cấp có thẩm quyền xử phạt đối với các vi phạm hành chính về kinh doanh LPG quy định tại Nghị định này theo thẩm quyền quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008.

Điều 33. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Quản lý thị trường

1. Những người có thẩm quyền của cơ quan Quản lý thị trường quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 có quyền xử phạt đối với các vi phạm hành chính về kinh doanh LPG quy định tại Nghị định này.

2. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Đội trưởng Đội Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 5.000.000 đồng;

c) Tịch thu tang vật, phương tiện sử dụng để vi phạm hành chính có trị giá đến 30.000.000 đồng;

d) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

3. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Chi cục trưởng Chi cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 20.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG, Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô, Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG, Giấy chứng nhận đủ điều kiện cấp LPG, Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG, Giấy chứng nhận đủ điều kiện kiểm định chai LPG;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

4. Thẩm quyền xử phạt vi phạm hành chính theo quy định tại khoản 1 Điều này của Cục trưởng Cục Quản lý thị trường:

a) Phạt cảnh cáo;

b) Phạt tiền đến 70.000.000 đồng;

c) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG, Giấy chứng nhận đủ điều kiện nạp LPG vào chai, Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô, Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG, Giấy chứng nhận đủ điều kiện cấp LPG, Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG, Giấy chứng nhận đủ điều kiện kiểm định chai LPG;

d) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính;

đ) Buộc thực hiện các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này.

Điều 34. Thẩm quyền xử phạt vi phạm hành chính của cơ quan Công an, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

Người có thẩm quyền xử phạt vi phạm hành chính của cơ quan Công an, Hải quan, Bộ đội Biên phòng, Cảnh sát biển, Thanh tra chuyên ngành có quyền xử phạt đối với các vi phạm hành chính về kinh doanh LPG quy định tại Nghị định này thuộc địa bàn, lĩnh vực quản lý theo thẩm quyền quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008.

Điều 35. Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt

Nguyên tắc xác định thẩm quyền xử phạt và ủy quyền xử phạt vi phạm hành chính về kinh doanh LPG được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Điều 36. Thủ tục xử phạt vi phạm hành chính, thi hành quyết định xử phạt vi phạm hành chính

Thủ tục xử phạt vi phạm hành chính, thi hành quyết định xử phạt vi phạm hành chính và các quy định khác liên quan đến xử phạt vi phạm hành chính về kinh doanh LPG được thực hiện theo quy định tại Pháp lệnh Xử lý vi phạm hành chính năm 2002 được sửa đổi, bổ sung năm 2008 và Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính năm 2008.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012.

Bãi bỏ các quy định trước đây trái với Nghị định này.

Điều 38. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2011 - 118 sua doi ND84.2009 thu tuc hc kd xang dau

CHÍNH PHỦ
-----

Số: 118/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

Hà Nội, ngày 16 tháng 12 năm 2011

NGHỊ ĐỊNH

Sửa đổi, bổ sung thủ tục hành chính trong lĩnh vực

kinh doanh xăng dầu và khí dầu mỏ hóa lỏng

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 84/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu

1. Thay cụm từ “bản sao hợp lệ” quy định tại Nghị định số 84/2009/NĐ-CP bằng cụm từ “bản sao”.

2. Bổ sung khoản 12 vào Điều 3 như sau:

“12. Bản sao là:

a) Bản sao có chứng thực (đối với trường hợp nộp hồ sơ qua đường bưu điện, công văn hành chính);

b) Bản chụp kèm theo bản chính để đối chiếu (đối với trường hợp nộp hồ sơ trực tiếp);

c) Bản scan từ bản gốc (nếu thủ tục hành chính có áp dụng nộp hồ sơ qua mạng điện tử).”

3. Khoản 6 Điều 8 được sửa đổi, bổ sung như sau:

“6. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị thu hồi trong các trường hợp: hết thời hạn hiệu lực thi hành; thương nhân không tiếp tục hoạt động kinh doanh xuất khẩu, nhập khẩu xăng dầu; thương nhân bị phá sản theo luật định; vi phạm về điều kiện kinh doanh xuất khẩu, nhập khẩu theo quy định tại Điều 7 Nghị định này và các trường hợp khác theo quy định của pháp luật.”

4. Điểm b khoản 3 Điều 16 được sửa đổi, bổ sung như sau:

“b) Trong thời hạn hai mươi (20) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định, Sở Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu theo Mẫu số 4 kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy chứng nhận, Sở Công Thương phải trả lời bằng văn bản và nêu rõ lý do.”

5. Bổ sung Điều 23a vào sau Điều 23 như sau:

“Điều 23a. Thủ tục phân giao hạn mức tối thiểu nhập khẩu xăng dầu

1. Hàng năm, trên cơ sở tình hình nhập khẩu xăng dầu trong năm và kế hoạch phát triển trong năm tiếp theo, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu đăng ký hạn mức nhập khẩu xăng dầu tối thiểu với Bộ Công Thương.

2. Hồ sơ đăng ký gồm có:

a) Công văn đề nghị trong đó nêu rõ số lượng, chủng loại xăng dầu đăng ký được giao hạn mức nhập khẩu tối thiểu;

b) Báo cáo tình hình nhập khẩu xăng dầu của đơn vị trong năm.

3. Số bộ hồ sơ phải nộp là một (01) bộ.”

Điều 2. Sửa đổi, bổ sung một số điều của Nghị định số 107/2009/NĐ-CP ngày 26 tháng 11 năm 2009 của Chính phủ về kinh doanh khí dầu mỏ hóa lỏng

1. Thay cụm từ “bản sao có chứng thực của cơ quan có thẩm quyền” quy định tại Nghị định số 107/2009/NĐ-CP bằng cụm từ “bản sao”.

2. Bổ sung khoản 18 vào Điều 3 như sau:

“18. Bản sao là:

a) Bản sao có chứng thực (đối với trường hợp nộp hồ sơ qua đường bưu điện, công văn hành chính);

b) Bản chụp kèm theo bản chính để đối chiếu (đối với trường hợp nộp hồ sơ trực tiếp);

c) Bản scan từ bản gốc (nếu thủ tục hành chính có áp dụng nộp hồ sơ qua mạng điện tử).”

3. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai

1. Sở Công Thương chịu trách nhiệm cấp Giấy chứng nhận đủ điều kiện cho từng trạm nạp LPG vào chai theo quy định tại Điều này.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai là một (01) bộ, bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai theo mẫu tại Phụ lục III kèm theo Nghị định này.

b) Bản sao:

- Giấy chứng nhận đăng ký kinh doanh, trong đó có đăng ký hành nghề nạp LPG vào chai, xe bồn;

- Phiếu kết quả kiểm định máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động của trạm nạp;

- Phiếu kết quả kiểm định từng thiết bị, dụng cụ kiểm tra đo lường trong trạm: cân khối lượng, đo thể tích, áp kế và các thiết bị, dụng cụ khác;

- Giấy chứng nhận đủ điều kiện phòng cháy và chữa cháy;

- Quy trình nạp LPG, quy trình vận hành máy, thiết bị trong trạm, quy trình xử lý sự cố và quy định về an toàn;

- Giấy phép xây dựng.

c) Sơ đồ mặt bằng (tối thiểu khổ giấy A2) bao gồm các thông tin về: vị trí bồn chứa, trạm nạp, vị trí xuất hoặc nhập LPG vào xe bồn, kho bãi, nhà xưởng, làn đường có xe tải chạy, thiết bị báo cháy và chữa cháy, hệ thống ống dẫn LPG, hệ thống điện, điều khiển ngừng cấp. Bản vẽ mặt bằng phải ghi rõ dung tích các bồn chứa; vị trí, kích thước và khoảng cách an toàn tối thiểu quy định tại Phụ lục IX kèm theo Nghị định này.

3. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận hồ sơ, Sở Công Thương có trách nhiệm thông báo cho thương nhân về tính đầy đủ và hợp lệ của hồ sơ.

Trong thời hạn mười (10) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại Điều này, Sở Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai theo mẫu quy định tại Phụ lục IV kèm theo Nghị định này; trường hợp không cấp phải trả lời bằng văn bản và nêu rõ lý do.

4. Thương nhân được cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai phải nộp phí và lệ phí theo quy định của Bộ Tài chính.”

4. Sửa đổi khoản 2 Điều 30 như sau:

“2. Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận hồ sơ, Sở Công Thương có trách nhiệm thông báo cho thương nhân về tính đầy đủ và hợp lệ của hồ sơ.

Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ; Sở Công Thương xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện kinh doanh LPG cho từng cửa hàng bán LPG chai theo mẫu quy định tại Phụ lục II kèm theo Nghị định này, có thời hạn hiệu lực trong năm (05) năm kể từ ngày cấp; khi hết thời hạn hiệu lực thương nhân phải làm thủ tục theo quy định để được chứng nhận thời gian tiếp theo.”

5. Bỏ yêu cầu nộp “Giấy xác nhận đủ điều kiện về an ninh, trật tự do cơ quan Công an có thẩm quyền cấp” như sau:

Bỏ yêu cầu nộp “Giấy xác nhận đủ điều kiện về an ninh, trật tự do cơ quan Công an có thẩm quyền cấp” quy định tại khoản 6 Điều 16; khoản 5 Điều 17; khoản 2 Điều 26; khoản 3 Điều 29; điểm c khoản 1 Điều 30; khoản 4 Điều 33; điểm d khoản 1 Điều 34; khoản 3 Điều 37; điểm d khoản 1 Điều 38; điểm b khoản 6 Điều 56 Nghị định số 107/2009/NĐ-CP.

6. Bỏ yêu cầu nộp “Giấy chứng nhận cấp cho từng cán bộ, nhân viên làm việc tại trạm nạp LPG vào ôtô đã được đào tạo, huấn luyện” và “Giấy chứng nhận cấp cho từng cán bộ, nhân viên làm việc tại trạm cấp LPG đã được đào tạo, huấn luyện nghiệp vụ” như sau:

Bỏ yêu cầu nộp “Giấy chứng nhận cấp cho từng cán bộ, nhân viên làm việc tại trạm nạp LPG vào ôtô đã được đào tạo, huấn luyện theo quy định tại khoản 3 Điều 6 Nghị định này” quy định tại điểm d khoản 1 Điều 34 Nghị định số 107/2009/NĐ-CP và “Giấy chứng nhận cấp cho từng cán bộ, nhân viên làm việc tại trạm cấp LPG đã được đào tạo, huấn luyện nghiệp vụ quy định tại khoản 3 Điều 6 Nghị định này” quy định tại điểm d khoản 1 Điều 38 Nghị định số 107/2009/NĐ-CP.

7. Khoản 2 Điều 34 được sửa đổi, bổ sung như sau:

“2. Trong thời hạn bảy (07) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định, Sở Công Thương xem xét, thẩm định và cấp Giấy chứng nhận đủ điều kiện nạp LPG vào ôtô cho từng trạm nạp theo mẫu quy định tại Phụ lục VIII kèm theo Nghị định này; trường hợp không cấp phải trả lời bằng văn bản và nêu rõ lý do để thương nhân tiếp tục hoàn thiện hồ sơ theo quy định để được cấp Giấy chứng nhận đủ điều kiện nạp LPG vào ôtô.”

8. Đổi tên thủ tục cấp “Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng” như sau:

Thay các cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh LPG” tại Điều 29 và tại điểm a khoản 1 và khoản 2 Điều 30, cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh LPG chai” tại khoản 1 và khoản 3 Điều 30 và tại điểm a khoản 3 Điều 58, cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh cửa hàng bán LPG chai” tại tên Điều 30 và tại điểm b khoản 1 Điều 56, điểm h khoản 1 Điều 58, cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh” tại khoản 3 Điều 59, cụm từ “Giấy chứng nhận đủ điều kiện cửa hàng bán khí dầu mỏ hóa lỏng” tại Phụ lục I, cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng” tại Phụ lục I và Phụ lục II, cụm từ “Giấy chứng nhận đủ điều kiện cửa hàng kinh doanh khí dầu mỏ hóa lỏng” tại Phụ lục II Nghị định số 107/2009/NĐ-CP bằng cụm từ “Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng cho cửa hàng bán LPG chai.”

9. Bãi bỏ yêu cầu nộp: “Bản kê cơ sở vật chất kỹ thuật, kèm theo các tài liệu chứng minh” như sau:

Bãi bỏ yêu cầu nộp: “Bản kê cơ sở vật chất kỹ thuật, kèm theo các tài liệu chứng minh” ở phần cuối của các Phụ lục I, III, V, VII Nghị định số 107/2009/NĐ-CP.

Điều 3. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 69_2012_ND-CP

CHÍNH PHỦ
---------------

Số: 69/2012/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

Hà Nội, ngày 14 tháng 09 năm 2012

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG KHOẢN 3 ĐIỀU 2 NGHỊ ĐỊNH SỐ 67/2011/NĐ-CP

NGÀY 08 THÁNG 8 NĂM 2011 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN

THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật thuế bảo vệ môi trường ngày 15 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định sửa đổi, bổ sung Khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường,

Điều 1. Sửa đổi, bổ sung Khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường như sau:

“3. Đối với túi ni lông thuộc diện chịu thuế (túi nhựa) quy định tại Khoản 4 Điều 3 của Luật thuế bảo vệ môi trường là loại túi, bao bì nhựa mỏng có hình dạng túi (có miệng túi, có đáy túi, có thành túi và có thể đựng sản phẩm trong đó) được làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hóa và túi ni lông đáp ứng tiêu chí thân thiện với môi trường theo quy định của Bộ Tài nguyên và Môi trường.

Bao bì đóng gói sẵn hàng hoá quy định tại Khoản này (kể cả có hình dạng túi và không có hình dạng túi), bao gồm:

a) Bao bì đóng gói sẵn hàng hóa nhập khẩu;

b) Bao bì mà tổ chức, hộ gia đình, cá nhân tự sản xuất hoặc nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói;

c) Bao bì mà tổ chức, hộ gia đình, cá nhân mua trực tiếp của người sản xuất hoặc người nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.”

Điều 2. Hiệu lực và hướng dẫn thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2012.

2. Bộ Tài chính hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 97_2013_ND-CP

CHÍNH PHỦ
----------------

Số: 97/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------------

Hà Nội, ngày 27 tháng 08 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG

LĨNH VỰC DẦU KHÍ, KINH DOANH XĂNG DẦU VÀ KHÍ DẦU MỎ HÓA LỎNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Luật thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Luật dầu khí ngày 06 tháng 7 năm 1993; Luật sửa đổi, bổ sung một số điều của Luật dầu khí ngày 09 tháng 6 năm 2000 và Luật sửa đổi, bổ sung một số điều của Luật dầu khí ngày 03 tháng 6 năm 2008;

Căn cứ Luật giá ngày 20 tháng 6 năm 2012;

Căn cứ Luật chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Theo đề nghị của Bộ trưởng Bộ Công Thương;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính trong lĩnh vực dầu khí, xăng dầu và khí dầu mỏ hóa lỏng,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định hành vi vi phạm hành chính; hình thức xử phạt, mức phạt và biện pháp khắc phục hậu quả áp dụng đối với hành vi vi phạm hành chính; thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính đối với các hành vi vi phạm hành chính trong lĩnh vực dầu khí, kinh doanh xăng dầu và khí dầu mỏ hóa lỏng.

2. Hành vi vi phạm hành chính quy định tại Nghị định này bao gồm:

a) Hành vi vi phạm về hoạt động tìm kiếm, thăm dò, khai thác dầu khí;

b) Hành vi vi phạm quy định về an toàn, an ninh và môi trường trong lĩnh vực dầu khí;

c) Hành vi vi phạm quy định về chế độ báo cáo, cung cấp thông tin và các quy định khác về quản lý nhà nước trong lĩnh vực dầu khí;

d) Hành vi vi phạm quy định về điều kiện kinh doanh xăng dầu;

đ) Hành vi vi phạm quy định về kinh doanh xăng dầu;

e) Hành vi vi phạm quy định về điều kiện kinh doanh khí dầu mỏ hóa lỏng (sau đây khí dầu mỏ hóa lỏng gọi tắt là LPG);

g) Hành vi vi phạm quy định về sản xuất, xuất nhập khẩu, kinh doanh LPG; vi phạm quy định về chai LPG và LPG chai;

h) Hành vi vi phạm quy định về nạp, cấp LPG;

i) Hành vi vi phạm quy định về sản xuất, sửa chữa, kiểm định chai LPG.

3. Các hành vi vi phạm hành chính khác trong lĩnh vực dầu khí, kinh doanh xăng dầu và khí dầu mỏ hóa lỏng không quy định tại Nghị định này thì áp dụng Nghị định của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực có liên quan để xử phạt.

Điều 2. Đối tượng áp dụng

1. Cá nhân, tổ chức Việt Nam thực hiện hành vi vi phạm hành chính quy định tại Nghị định này.

2. Cá nhân, tổ chức nước ngoài thực hiện hành vi vi phạm hành chính quy định tại Nghị định này trên lãnh thổ Việt Nam.

3. Những người có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, áp dụng biện pháp ngăn chặn và bảo đảm xử lý vi phạm hành chính, xử phạt vi phạm hành chính quy định tại Nghị định này.

4. Cá nhân, tổ chức khác có liên quan đến việc xử phạt vi phạm hành chính.

Điều 3. Giải thích từ ngữ

1. “Tổ chức” theo quy định tại Nghị định này bao gồm tổ chức kinh tế và các tổ chức khác có liên quan đến việc xử phạt vi phạm hành chính.

2. “Tổ chức kinh tế” bao gồm các doanh nghiệp được hoạt động theo Luật doanh nghiệp ngày 29 tháng 11 năm 2005, Luật đầu tư ngày 29 tháng 11 năm 2005; hợp tác xã, liên hiệp hợp tác xã được thành lập theo Luật hợp tác xã ngày 26 tháng 11 năm 2003; tổ chức tín dụng được thành lập theo Luật các tổ chức tín dụng ngày 16 tháng 6 năm 2010; tổ chức bảo hiểm được thành lập theo Luật kinh doanh bảo hiểm ngày 9 tháng 12 năm 2000; các tổ chức kinh tế khác theo quy định của pháp luật và các đơn vị kinh tế trực thuộc của các tổ chức kinh tế nói trên.

3. “Cá nhân” quy định tại Nghị định này bao gồm cả hộ kinh doanh phải đăng ký kinh doanh theo quy định của pháp luật.

Điều 4. Áp dụng mức phạt tiền trong xử phạt hành chính

1. Mức phạt tiền đối với các hành vi vi phạm quy định tại Nghị định này là mức phạt đối với cá nhân, kể cả các trường hợp quy định chủ thể thực hiện hành vi vi phạm đó là tổ chức.

2. Trường hợp tổ chức thực hiện hành vi vi phạm quy định tại Nghị định này thì mức phạt tiền đối với tổ chức gấp 02 lần mức phạt tiền đối với cá nhân.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT

VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG LĨNH VỰC DẦU KHÍ

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ HOẠT ĐỘNG TÌM KIẾM, THĂM DÒ VÀ KHAI THÁC DẦU KHÍ

Điều 5. Hành vi vi phạm quy định về hoạt động tìm kiếm, thăm dò dầu khí

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không lập chương trình công tác năm tương ứng gửi cơ quan, tổ chức có thẩm quyền theo từng giai đoạn phù hợp với cam kết trong hợp đồng dầu khí về thời hạn, nội dung công việc, tài chính.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với hành vi không nộp tài liệu và mẫu vật thu được trong quá trình khoan cho cơ quan có thẩm quyền.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với hành vi kéo dài thời hạn của giai đoạn tìm kiếm, thăm dò khi cơ quan có thẩm quyền chưa cho phép.

4. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi khoan ra ngoài diện tích hợp đồng dầu khí khi cơ quan có thẩm quyền chưa cho phép.

5. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với hành vi giữ lại diện tích phát hiện khí có khả năng thương mại khi chưa được sự chấp thuận của Thủ tướng Chính phủ.

6. Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng đối với hành vi tiến hành hoạt động tìm kiếm, thăm dò dầu khí khi hợp đồng dầu khí chưa được các cấp có thẩm quyền phê duyệt.

7. Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng đối với hành vi tiến hành hoạt động tìm kiếm, thăm dò dầu khí tại khu vực Nhà nước tuyên bố cấm hoặc tạm thời cấm.

8. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với hành vi xâm phạm vùng lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam nhằm nghiên cứu, tìm kiếm thăm dò dầu khí.

9. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với vi phạm quy định tại Khoản 4, Khoản 6, Khoản 7 Điều này;

b) Trục xuất khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với người nước ngoài có hành vi vi phạm Khoản 8 Điều này.

Điều 6. Hành vi vi phạm quy định về hoạt động phát triển mỏ và khai thác dầu khí

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không lập chương trình công tác năm tương ứng gửi cơ quan, tổ chức có thẩm quyền;

b) Không lưu giữ sổ sách ghi chép về công tác đo lường thiết bị đo lưu lượng tổng hoặc thiết bị kiểm tra lưu lượng theo quy định.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Phân bổ sản lượng khai thác dầu từ cụm giếng của mỏ trên cơ sở chia tỷ lệ của từng giếng không phù hợp với hệ thống phân dòng và quy trình phân bổ đã được phê duyệt;

b) Không chuẩn chỉnh và duy trì việc chuẩn chỉnh tất cả các thiết bị đo tổng lưu lượng, đo nước, đo khí theo tiêu chuẩn, chế độ định kỳ đã được chấp thuận của cơ quan, tổ chức có thẩm quyền;

c) Tiến hành các hoạt động sửa chữa giếng hoặc xử lý để tăng dòng sản phẩm khi chưa có sự phê duyệt của cơ quan, tổ chức có thẩm quyền;

d) Tiến hành khai thác dầu khí từ hai vỉa trở lên bằng một ống khai thác hoặc một thân giếng chung mà không đo lưu lượng riêng của từng vỉa khi chưa được sự phê duyệt của cơ quan, tổ chức có thẩm quyền;

đ) Không đo tổng lưu lượng của các vỉa sản phẩm và xác định lưu lượng khai thác của từng vỉa riêng biệt khi tiến hành khai thác đồng thời nhiều vỉa đã được chấp thuận.

3. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Khai thác dầu khí với sản lượng làm giảm áp suất vỉa xuống thấp hơn mức áp suất đã được phê duyệt mà không được sự cho phép của các cấp có thẩm quyền theo quy định;

b) Không thực hiện đúng quy định về van an toàn trong lòng giếng;

c) Không hợp nhất mỏ theo quy định;

d) Không tính lại trữ lượng dầu khí theo quy định của pháp luật;

đ) Không thực hiện đúng quy định về đo hoặc khảo sát áp suất vỉa;

e) Không thực hiện đúng quy định về lấy và phân tích mẫu lưu thể;

g) Không thực hiện đúng quy định về ống khai thác và ống chống khai thác;

h) Không bảo đảm thiết bị đầu giếng và cây thông phù hợp với quy định của pháp luật;

i) Bơm chất lưu vào vỉa theo mạng lưới giếng bơm ép và vỉa khác với mạng lưới giếng bơm ép và vỉa đã được phê duyệt;

k) Không thực hiện đúng quy trình về đốt và xả khí đồng hành;

l) Trong quá trình thử giếng mà khai thác vượt quá khối lượng đã được cơ quan, tổ chức có thẩm quyền cho phép đốt hoặc hủy;

m) Khai thác khí đồng hành trong trường hợp tỷ suất khí dầu cao hơn giới hạn đã phê duyệt khi chưa có sự chấp thuận của cơ quan, tổ chức có thẩm quyền.

4. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện yêu cầu của Chính phủ Việt Nam về việc bán dầu thô tại thị trường Việt Nam;

b) Không thực hiện đúng nội dung kế hoạch đại cương và kế hoạch phát triển mỏ dầu khí đã được cơ quan, tổ chức có thẩm quyền chấp thuận.

5. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiến hành hoạt động phát triển mỏ và khai thác dầu khí khi kế hoạch phát triển mỏ chưa được cơ quan có thẩm quyền phê duyệt;

b) Khai thác dầu khí vượt ra ngoài diện tích hợp đồng khi chưa được cơ quan nhà nước có thẩm quyền cho phép.

6. Phạt tiền từ 250.000.000 đồng đến 300.000.000 đồng đối với hành vi tiến hành hoạt động khai thác dầu khí tại khu vực mà Nhà nước tuyên bố cấm hoặc tạm thời cấm.

7. Phạt tiền từ 900.000.000 đồng đến 1.000.000.000 đồng đối với hành vi xâm phạm vùng lãnh hải, vùng tiếp giáp lãnh hải, vùng đặc quyền kinh tế và thềm lục địa của nước Cộng hòa xã hội chủ nghĩa Việt Nam nhằm khai thác dầu khí.

8. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với vi phạm quy định tại Điểm c, Điểm d Khoản 2; Khoản 5, Khoản 6 và Khoản 7 Điều này;

b) Trục xuất khỏi lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam đối với người nước ngoài có hành vi vi phạm Khoản 7 Điều này.

Điều 7. Hành vi vi phạm quy định về hoạt động kết thúc dự án tìm kiếm, thăm dò và khai thác dầu khí

1. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không trình cơ quan quản lý nhà nước có thẩm quyền chương trình, kế hoạch, dự toán chi phí cho việc tháo dỡ các công trình cố định phục vụ hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo quy định.

2. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tháo dỡ các công trình cố định phục vụ hoạt động tìm kiếm, thăm dò và khai thác dầu khí khi chương trình, kế hoạch, dự toán chi phí cho việc tháo dỡ các công trình đó chưa được cơ quan quản lý nhà nước có thẩm quyền phê duyệt;

b) Không tiến hành tháo dỡ các công trình cố định phục vụ hoạt động tìm kiếm, thăm dò và khai thác dầu khí theo chương trình, kế hoạch, dự toán chi phí cho việc tháo dỡ các công trình đó đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt;

c) Không thực hiện đúng quy định về bảo quản và hủy giếng khoan dầu khí.

3. Biện pháp khắc phục hậu quả

Buộc tháo dỡ công trình hoặc khôi phục lại tình trạng ban đầu theo quy định đối với hành vi vi phạm tại Điểm b và Điểm c Khoản 2 Điều này.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ AN TOÀN, AN NINH VÀ MÔI TRƯỜNG TRONG LĨNH VỰC DẦU KHÍ

Điều 8. Hành vi vi phạm quy định về an toàn, an ninh dầu khí

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trồng cây lâu năm trong hành lang an toàn các công trình dầu khí trên đất liền;

b) Cản trở việc tiến hành hợp pháp các hoạt động tìm kiếm, thăm dò, khai thác và vận chuyển dầu khí.

2. Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thiết lập hành lang an toàn xung quanh các công trình dầu khí theo quy định của cơ quan có thẩm quyền;

b) Sử dụng bình chịu áp lực, bình chịu lửa được thiết kế và lắp đặt không theo các tiêu chuẩn quy định;

c) Không thực hiện đúng các quy định về kiểm tra các van, các thiết bị cảm biến;

d) Sử dụng hệ thống thiết bị xử lý, bình tách, các loại bình áp lực, máy bơm, máy nén khí, đường ống, bộ phận dòng (manifold), đầu giếng và các thiết bị khai thác dầu khí khác khi các thiết bị đó chưa được bảo vệ bằng hệ thống an toàn;

đ) Không lắp đặt van đóng khẩn cấp ở đầu giếng và cây thông hoặc sử dụng van đóng khẩn cấp không đạt tiêu chuẩn theo quy định;

e) Không thực hiện đúng quy định về khoảng cách đặt động cơ diesel trên đất liền;

g) Sử dụng công trình khai thác ngoài khơi khi hệ thống ống dẫn và các thiết bị có liên quan được thiết kế và lắp đặt không theo tiêu chuẩn quy định;

h) Không nối các van xả áp và thiết bị xử lý hydrocacbon lỏng với bình lắng hoặc thùng chứa hoặc thùng bọc cao su có thể tích đủ để chứa được thể tích lỏng lớn nhất có thể thoát ra trước khi hệ thống được đóng an toàn;

i) Không lắp đặt hệ bị các thiết bị báo động có khả năng báo cho tất cả mọi người trên công trình trong tình huống có thể gây nguy hiểm cho người, cho công trình hoặc có hại cho môi trường tự nhiên theo quy định;

k) Không lập báo cáo đánh giá định lượng rủi ro để làm cơ sở xác định khoảng cách an toàn trình cơ quan có thẩm quyền theo quy định.

3. Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiến hành xây dựng các công trình, sử dụng lửa trần, các thiết bị phát nhiệt, phát lửa và các hoạt động khác trong hành lang an toàn các công trình dầu khí trên đất liền gây nguy hại cho công trình dầu khí đó;

b) Thả neo trái phép các phương tiện tàu, thuyền trong phạm vi 2 hải lý tính từ rìa ngoài cùng của công trình dầu khí biển;

c) Xâm nhập trái phép hoặc tiến hành các hoạt động dưới bất kỳ hình thức nào trong vùng an toàn dầu khí của các công trình dầu khí trên biển khi chưa được Thủ tướng Chính phủ cho phép.

4. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thiết lập hoặc không duy trì hệ thống quản lý công tác an toàn trong quá trình hoạt động từ khâu thiết kế, xây dựng, chạy thử, vận hành, khai thác và hủy bỏ công trình;

b) Không xây dựng kế hoạch ứng cứu khẩn cấp trình cấp có thẩm quyền phê duyệt;

c) Lập kế hoạch ứng cứu khẩn cấp không phù hợp với hệ thống ứng cứu khẩn cấp quốc gia.

5. Hình thức xử phạt bổ sung

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính trong hoạt động dầu khí đối với hành vi quy định tại Điểm b Khoản 2 và Điểm c Khoản 3 Điều này.

6. Biện pháp khắc phục hậu quả

Buộc tháo dỡ các các công trình xây dựng trái phép đối với vi phạm quy định tại Điểm a và c Khoản 3 Điều này.

Điều 9. Hành vi vi phạm quy định về ứng phó sự cố tràn dầu

Các hành vi vi phạm quy định về ứng phó sự cố tràn dầu được xử phạt theo quy định của Chính phủ về xử lý vi phạm pháp luật trong lĩnh vực bảo vệ môi trường.

Điều 10. Hành vi vi phạm quy định về an toàn đường ống vận chuyển khí trên đất liền

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi nổ mìn, khai thác đá trong phạm vi khu vực ảnh hưởng tính từ ranh giới hành lang an toàn đến ranh giới khu vực ảnh hưởng.

2. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về độ dày thành ống;

b) Không thực hiện đúng quy định về độ sâu của đường ống ngầm;

c) Không thực hiện đúng quy định về thiết kế, thi công đường ống mới;

d) Thay đổi tiêu chuẩn thiết kế khi chưa được cơ quan nhà nước có thẩm quyền cho phép;

đ) Không có chương trình quản lý an toàn cho từng giai đoạn của quá trình thi công, nghiệm thu và chạy thử công trình;

e) Không xây dựng các thủ tục, quy trình liên quan đến việc vận hành và bảo dưỡng đường ống;

g) Không tính toán lại áp suất vận hành tối đa định kỳ theo quy định của pháp luật;

h) Không lập kế hoạch bảo dưỡng, tổ chức kiểm tra, sửa chữa hư hỏng;

i) Không tổ chức lưu trữ thông tin, dữ liệu về vận hành, tai nạn, sự cố, tổn thất cũng như thông tin về khảo sát, sửa chữa, tuần tra, kết quả kiểm định kỹ thuật, các văn bản xử lý vi phạm và các biện pháp khắc phục;

k) Không duy trì các biển báo tuyến ống ở những nơi cần thiết phải lắp đặt các biển chú ý, biển cảnh báo và cọc ranh giới;

l) Không có phương án thiết kế và biện pháp thi công được các cấp thẩm quyền phê duyệt tại khu vực giao cắt qua dải đất tuyến ống hoặc hành lang an toàn tuyến ống.

3. Hình thức xử phạt bổ sung

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi quy định tại Khoản 1 Điều này.

Điều 11. Hành vi vi phạm quy định về công tác bảo vệ môi trường

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không có cán bộ phụ trách về bảo vệ môi trường.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng các quy định về ghi chép và báo cáo trạng thái môi trường vật lý;

b) Không thực hiện đúng các quy định về nước khai thác từ vỉa.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi sử dụng các dung dịch khoan, các hóa chất gây độc hại hoặc nguy hiểm khi chưa được phép của cơ quan quản lý nhà nước có thẩm quyền.

4. Hình thức xử phạt bổ sung

Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính đối với hành vi quy định tại Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả

Buộc thực hiện biện pháp khắc phục tình trạng ô nhiễm môi trường đối với vi phạm quy định tại Điểm b Khoản 2 và Khoản 3 Điều này.

MỤC 3. HÀNH VI VI PHẠM QUY ĐỊNH VỀ CHẾ ĐỘ BÁO CÁO, CUNG CẤP THÔNG TIN VÀ CÁC QUY ĐỊNH KHÁC TRONG LĨNH VỰC DẦU KHÍ

Điều 12. Hành vi vi phạm quy định về báo cáo và cung cấp thông tin

Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

1. Không thông báo kết quả thẩm lượng theo quy định.

2. Không đăng ký giá trị trữ lượng dầu khí được phê duyệt theo quy định.

3. Không báo cáo về kết quả đo thông số khai thác trong thân giếng theo quy định.

4. Không báo cáo định kỳ về sản lượng khai thác, thành phần, tỷ trọng dầu khí khai thác được của từng mỏ, từng đối tượng khai thác theo quy định.

5. Không gửi những nội dung liên quan đến đồng hồ lưu lượng khí thương mại theo quy định.

6. Không báo cáo các tài liệu liên quan đến quy trình, thiết bị, người thực hiện hoạt động sửa chữa giếng hoặc xử lý để tăng dòng sản phẩm theo quy định.

7. Không gửi báo cáo trữ lượng dầu khí theo quy định.

8. Không thông báo đầy đủ và kịp thời các nguy cơ có thể ảnh hưởng đến an toàn đường ống vận chuyển khí đối với công trình trong khu vực ảnh hưởng theo quy định.

9. Không thông báo khi đốt hoặc hủy dầu để đối phó với tình trạng khẩn cấp theo quy định.

10. Không gửi một trong các tài liệu sau đây theo quy định:

a) Phương án, kế hoạch hoạt động dầu khí hàng năm và dài hạn;

b) Báo cáo tổng hợp về thực hiện và kết quả hoạt động dầu khí hàng quý, hàng năm;

c) Báo cáo tình hình thực hiện các dự án kinh tế, kỹ thuật về hoạt động dầu khí;

d) Báo cáo sự kiện quan trọng, sự cố liên quan đến hoạt động dầu khí.

Điều 13. Hành vi vi phạm quy định về cung cấp tài liệu cho hoạt động kiểm tra, thanh tra về dầu khí

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không cung cấp các tài liệu hoặc cung cấp không đầy đủ tài liệu gây cản trở cho hoạt động kiểm tra, thanh tra về dầu khí của người thi hành công vụ và của cơ quan quản lý nhà nước có thẩm quyền.

Chương 3.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT

VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG KINH DOANH XĂNG DẦU

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH XĂNG DẦU

Điều 14. Hành vi vi phạm quy định về điều kiện kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Xuất khẩu, nhập khẩu xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Xuất khẩu, nhập khẩu xăng dầu khi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã hết thời hạn hiệu lực;

c) Sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị tẩy xóa, sửa chữa;

d) Cho thuê, cho mượn hoặc thuê, mượn Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

đ) Làm giả hoặc sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu giả.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có cầu cảng nhưng không đúng quy định;

b) Có kho tiếp nhận xăng dầu nhập khẩu nhưng không đúng quy định;

c) Có phương tiện vận tải xăng dầu nhưng không đúng quy định;

d) Có hệ thống phân phối xăng dầu nhưng không đúng quy định;

đ) Có phương tiện tra nạp nhiên liệu bay nhưng không đúng quy định.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cầu cảng chuyên dụng;

b) Không có kho tiếp nhận xăng dầu nhập khẩu;

c) Không có phương tiện vận tải xăng dầu chuyên dụng;

d) Không có hệ thống phân phối xăng dầu;

đ) Không có phương tiện tra nạp nhiên liệu bay.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm d Khoản 1 Điều này;

b) Tịch thu Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đối với vi phạm quy định tại Điểm c, Điểm đ Khoản 1 Điều này.

Điều 15. Hành vi vi phạm quy định về điều kiện sản xuất xăng dầu

1. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với hành vi sản xuất xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu.

2. Phạt tiền từ 50.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất xăng dầu không theo đúng quy hoạch đã được phê duyệt;

b) Có phòng thử nghiệm, đo lường nhưng không đủ năng lực để kiểm tra chất lượng xăng dầu sản xuất theo quy định.

3. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất xăng dầu không được cấp có thẩm quyền cho phép đầu tư;

b) Không có phòng thử nghiệm, đo lường để kiểm tra chất lượng xăng dầu sản xuất theo quy định.

Điều 16. Hành vi vi phạm quy định về điều kiện kinh doanh của tổng đại lý kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có kho, bể chứa xăng dầu nhưng không đúng quy định;

b) Có hệ thống phân phối xăng dầu nhưng không đúng quy định;

c) Có phương tiện vận tải xăng dầu nhưng không đúng quy định.

3. Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có kho, bể chứa xăng dầu;

b) Không có hệ thống phân phối xăng dầu;

c) Không có phương tiện vận tải xăng dầu chuyên dụng.

4. Biện pháp khắc phục hậu quả

Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp thu được đối với vi phạm quy định tại Điểm a Khoản 1 Điều này.

Điều 17. Hành vi vi phạm quy định về điều kiện kinh doanh của đại lý bán lẻ xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không có cửa hàng bán lẻ xăng dầu theo quy định.

Điều 18. Hành vi vi phạm quy định về điều kiện kinh doanh của cửa hàng bán lẻ xăng dầu

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định;

b) Sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu bị tẩy xóa, sửa chữa.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Cho thuê, cho mượn hoặc thuê, mượn Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

b) Địa điểm của cửa hàng bán lẻ xăng dầu không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không có đủ trang thiết bị tại cửa hàng bán lẻ xăng dầu theo quy định hoặc trang thiết bị tại cửa hàng bán lẻ xăng dầu không đạt tiêu chuẩn theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm của cửa hàng bán lẻ xăng dầu không phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt;

b) Kinh doanh xăng dầu khi Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đã hết hiệu lực hoặc đã bị tước quyền sử dụng hoặc bị thu hồi;

c) Kinh doanh xăng dầu khi không có Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu;

d) Làm giả hoặc sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu giả.

5. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Tịch thu Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu đối với vi phạm quy định tại Điểm b Khoản 1 và Điểm d Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả

Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp thu được đối với vi phạm quy định tại Điểm c Khoản 4 Điều này.

Điều 19. Hành vi vi phạm quy định về điều kiện kinh doanh dịch vụ xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ vận tải xăng dầu hoặc kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh dịch vụ xăng dầu;

b) Cán bộ quản lý, nhân viên trực tiếp kinh doanh hoặc cán bộ quản lý, nhân viên trực tiếp sử dụng phương tiện vận tải không được đào tạo nghiệp vụ về kỹ thuật an toàn phòng cháy, chữa cháy và bảo vệ môi trường theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu có cầu cảng hoặc có kho chứa nhưng không đúng quy định;

b) Kinh doanh dịch vụ vận tải xăng dầu có phương tiện vận tải xăng dầu nhưng không đúng quy định.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu mà không có cầu cảng chuyên dụng hoặc không có kho chứa;

b) Kinh doanh dịch vụ vận tải xăng dầu mà không có phương tiện vận tải xăng dầu chuyên dụng;

c) Vận chuyển xăng dầu nhưng nắp bồn xe chứa xăng dầu không có niêm phong kẹp chì theo quy định;

d) Dùng phương tiện vận tải không phải là phương tiện vận tải xăng dầu chuyên dụng để vận chuyển xăng dầu hoặc kinh doanh dịch vụ vận chuyển xăng dầu.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ KINH DOANH XĂNG DẦU

Điều 20. Hành vi vi phạm quy định về niêm yết giá bán và giá bán lẻ xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết giá bán lẻ xăng dầu hoặc niêm yết giá bán lẻ xăng dầu không đúng quy định, không rõ ràng gây nhầm lẫn cho khách hàng;

b) Niêm yết giá bán lẻ xăng dầu không đúng với giá do thương nhân đầu mối quy định;

c) Bán không đúng giá niêm yết do thương nhân đầu mối quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi tự ý điều chỉnh giá bán lẻ xăng dầu không đúng thời điểm thương nhân đầu mối quy định.

3. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b, Điểm c Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả

Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do thực hiện vi phạm hành chính đối với vi phạm quy định tại Điểm b, Điểm c Khoản 1 và Khoản 2 Điều này.

Điều 21. Hành vi vi phạm quy định về quy trình điều chỉnh giá bán lẻ xăng dầu của thương nhân đầu mối

1. Phạt tiền từ 60.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về trình tự, thủ tục đăng ký giá bán xăng dầu trong nước với các cơ quan nhà nước có thẩm quyền;

b) Không thông báo hoặc không gửi quyết định về giá bán lẻ xăng dầu cho các đơn vị trong hệ thống phân phối xăng dầu trước thời điểm giá có hiệu lực thi hành khi điều chỉnh tăng, giảm giá bán lẻ xăng dầu.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không chấp hành quy định về mức điều chỉnh giá, thời gian tối thiểu giữa hai lần điều chỉnh giá liên tiếp khi điều chỉnh tăng giá bán lẻ xăng dầu và thời gian tối đa giữa hai lần điều chỉnh giá liên tiếp khi điều chỉnh giảm giá bán lẻ xăng dầu.

3. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả

Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại Khoản 2 Điều này.

Điều 22. Hành vi gian lận về sử dụng phương tiện đo lường trong kinh doanh xăng dầu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có chứng chỉ kiểm định (Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định) phương tiện đo xăng dầu;

b) Sử dụng chứng chỉ kiểm định (Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định) phương tiện đo xăng dầu đã hết hiệu lực;

c) Sử dụng chứng chỉ kiểm định (Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định) bị tẩy xóa, sửa chữa.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng phương tiện đo bị sai, bị hỏng hoặc không đạt yêu cầu về đo lường hoặc sai số của phương tiện đo vượt quá giới hạn sai số cho phép;

b) Tự ý tháo dỡ niêm phong, kẹp chì, dấu kiểm định, tem kiểm định trên phương tiện đo mà không thông báo với cơ quan có thẩm quyền theo quy định.

3. Phạt tiền từ 35.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng chứng chỉ kiểm định (Giấy chứng nhận kiểm định hoặc dấu kiểm định, tem kiểm định) giả mạo;

b) Không thực hiện kiểm định phương tiện đo trong thời hạn quy định theo yêu cầu của cơ quan có thẩm quyền;

c) Làm thay đổi cấu trúc kỹ thuật, đặc tính kỹ thuật đo lường của phương tiện đo;

d) Tác động, điều chỉnh, sửa chữa, thay thế, lắp thêm, rút bớt thiết bị của phương tiện đo làm sai lệch kết quả đo hoặc sử dụng các thiết bị khác để điều chỉnh sai số của phương tiện đo vượt quá giới hạn sai số cho phép;

đ) Có hành vi gian lận khác về đo lường khi bán xăng dầu.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu từ 01 tháng đến 06 tháng đối với vi phạm quy định tại Điểm a Khoản 1, Điểm a Khoản 2 và Khoản 3 Điều này;

b) Tịch thu chứng chỉ kiểm định (Giấy chứng nhận kiểm định, tem kiểm định) đối với vi phạm quy định tại Điểm c Khoản 1, Điểm a, Điểm c, Điểm d Khoản 3 Điều này;

c) Tịch thu phương tiện đo và các thiết bị khác đối với vi phạm quy định tại Điểm c, Điểm d Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Buộc đình chỉ sử dụng phương tiện đo vi phạm và thực hiện kiểm định phương tiện đo trước khi đưa vào sử dụng đối với vi phạm quy định tại Khoản 1, Khoản 2 và Điểm a, Điểm b, Điểm đ Khoản 3 Điều này;

b) Buộc nộp lại ngân sách nhà nước số lợi bất hợp pháp có được do vi phạm hành chính đối với vi phạm quy định tại Điểm a Khoản 2 và Khoản 3 Điều này.

Điều 23. Hành vi vi phạm quy định về chất lượng xăng dầu lưu thông trên thị trường

1. Phạt tiền từ 1 lần đến 1,5 lần giá trị hàng hóa vi phạm đối với hành vi tồn trữ, vận chuyển xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng.

2. Phạt tiền từ 1,5 lần đến 2,5 lần giá trị hàng hóa vi phạm đối với một trong các hành vi vi phạm sau đây:

a) Pha trộn chất phụ gia hoặc các chất khác vào xăng dầu làm thay đổi chất lượng xăng dầu hoặc chất lượng xăng dầu không phù hợp với quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng;

b) Mua, bán xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng;

c) Xuất khẩu, nhập khẩu, sản xuất, pha chế xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng.

3. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 06 tháng đối với cửa hàng kinh doanh xăng dầu, doanh nghiệp xuất nhập khẩu xăng dầu vi phạm quy định tại Điều này;

b) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với tổng đại lý, đại lý, doanh nghiệp kinh doanh dịch vụ xăng dầu có hành vi vi phạm quy định tại Điều này.

4. Biện pháp khắc phục hậu quả:

a) Buộc đình chỉ lưu thông đối với xăng dầu chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không bảo đảm chất lượng đối với vi phạm quy định tại Điều này;

b) Buộc thu hồi toàn bộ lượng xăng dầu chưa được chứng nhận phù hợp Quy chuẩn kỹ thuật quốc gia hoặc không bảo đảm chất lượng đang lưu thông trên thị trường đối với vi phạm quy định tại Điều này;

c) Buộc chuyển đổi mục đích sử dụng hoặc tái chế xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng đối với vi phạm quy định tại Điều này;

d) Buộc tái xuất hoặc tiêu hủy xăng dầu có chất lượng không phù hợp Quy chuẩn kỹ thuật quốc gia, Tiêu chuẩn công bố áp dụng trong trường hợp không thực hiện được biện pháp quy định tại Điểm c Khoản 6 Điều này hoặc gây hại cho sức khỏe, an toàn, môi trường.

Điều 24. Hành vi vi phạm quy định về đăng ký hệ thống phân phối

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với đại lý bán lẻ xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với tổng đại lý xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân sản xuất xăng dầu có hệ thống phân phối, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

Điều 25. Hành vi vi phạm quy định về mua, bán xăng dầu theo hệ thống phân phối

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đại lý kinh doanh xăng dầu, cửa hàng bán lẻ xăng dầu có hành vi mua, bán xăng dầu với các đối tượng ngoài hệ thống phân phối, trừ trường hợp bán trực tiếp cho người tiêu dùng.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có hành vi mua, bán xăng dầu với các đối tượng ngoài hệ thống phân phối, trừ trường hợp bán trực tiếp cho người tiêu dùng.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân đầu mối có hành vi bán xăng dầu cho các đối tượng ngoài hệ thống phân phối của thương nhân, trừ trường hợp bán trực tiếp cho các hộ công nghiệp và thương nhân đầu mối khác.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 1 và Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá;

b) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với tổng đại lý, đại lý kinh doanh xăng dầu có hành vi vi phạm tại Khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Điều 26. Hành vi vi phạm quy định về giao, nhận tổng đại lý, đại lý kinh doanh xăng dầu

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với đại lý bán lẻ xăng dầu có hành vi làm đại lý bán lẻ xăng dầu vượt quá số lượng tổng đại lý hoặc thương nhân đầu mối theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Làm tổng đại lý vượt quá số lượng thương nhân đầu mối theo quy định;

b) Ký hợp đồng với đại lý, cửa hàng bán lẻ xăng dầu không đủ điều kiện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thương nhân đầu mối có hành vi giao tổng đại lý, đại lý xăng dầu mà không có hợp đồng đại lý kinh doanh xăng dầu theo quy định;

b) Thương nhân nhận làm tổng đại lý, đại lý kinh doanh xăng dầu mà không có hợp đồng đại lý kinh doanh xăng dầu theo quy định;

c) Ký hợp đồng với đại lý bán lẻ xăng dầu khi đại lý này đang là hệ thống phân phối của thương nhân đầu mối, tổng đại lý khác (chưa thanh lý hợp đồng hiện tại).

4. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với thương nhân đầu mối có hành vi ký hợp đồng tổng đại lý, đại lý kinh doanh xăng dầu với thương nhân không đủ điều kiện làm tổng đại lý, đại lý kinh doanh xăng dầu theo quy định.

5. Hình thức xử phạt bổ sung:

Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với thương nhân đầu mối, tổng đại lý, đại lý kinh doanh xăng dầu có hành vi vi phạm tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 27. Hành vi vi phạm quy định về chuyển tải, sang mạn xăng dầu

Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chuyển tải, sang mạn xăng dầu không đúng vị trí quy định.

Điều 28. Hành vi vi phạm quy định về sản xuất, xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu sản xuất xăng dầu

1. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thương nhân sản xuất xăng dầu xuất khẩu xăng dầu không phải do mình sản xuất, gia công xuất khẩu;

b) Gia công xuất khẩu xăng dầu khi không phải là thương nhân sản xuất xăng dầu.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi kinh doanh xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu sản xuất xăng dầu khi không có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo quy định hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã bị tước quyền sử dụng hoặc bị thu hồi.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với thương nhân đầu mối có một trong các hành vi vi phạm sau đây:

a) Nhập khẩu xăng dầu thấp hơn hạn mức tối thiểu về số lượng, chủng loại được cơ quan quản lý nhà nước có thẩm quyền giao hàng năm;

b) Nhập khẩu nguyên liệu sản xuất xăng dầu không theo đúng kế hoạch đã đăng ký với cơ quan quản lý nhà nước có thẩm quyền.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Điều 29. Hành vi vi phạm quy định về dự trữ xăng dầu, nguyên liệu sản xuất xăng dầu

1. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân sản xuất xăng dầu có một trong các hành vi vi phạm sau đây:

a) Duy trì mức dự trữ nguyên liệu sản xuất xăng dầu thấp hơn mức tối thiểu theo quy định;

b) Duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu theo quy định trong trường hợp có hệ thống phân phối trên thị trường.

2. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi duy trì mức dự trữ lưu thông xăng dầu thấp hơn mức tối thiểu theo quy định.

3. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 1 và Khoản 2 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Điều 30. Hành vi vi phạm quy định về biển hiệu

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không ghi tên hoặc ghi không đúng tên thương nhân đầu mối cung cấp xăng dầu trên biển hiệu của cửa hàng bán lẻ xăng dầu.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân đầu mối có hành vi không quy định thống nhất việc ghi tên thương nhân đầu mối trên biển hiệu của cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình.

Điều 31. Hành vi vi phạm quy định về bán xăng dầu

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không niêm yết thời gian bán hàng tại nơi bán hàng;

b) Niêm yết thời gian bán hàng không rõ ràng, không dễ thấy.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với hành vi bán xăng dầu qua các cột bơm mini, trụ bơm lắc tay, qua thùng, can chai và các dụng cụ chứa đựng khác.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với cửa hàng, đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Giảm thời gian bán hàng so với thời gian niêm yết hoặc so với thời gian bán hàng trước đó mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định;

b) Không bán hàng, ngừng bán hàng mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định;

c) Giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với tổng đại lý kinh doanh xăng dầu có một trong các hành vi vi phạm sau đây:

a) Giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định;

b) Không bán hàng, ngừng bán hàng mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định.

5. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân đầu mối, doanh nghiệp trực thuộc thương nhân đầu mối, Chi nhánh của thương nhân đầu mối, Chi nhánh của doanh nghiệp trực thuộc thương nhân đầu mối có hành vi giảm lượng hàng bán ra so với thời gian trước đó mà không có lý do chính đáng hoặc không thông báo cho cơ quan có thẩm quyền theo quy định.

6. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi mua bán, vận chuyển, tồn trữ, kinh doanh xăng dầu khi không phải là thương nhân đầu mối, thương nhân kinh doanh dịch vụ vận tải xăng dầu, tổng đại lý, đại lý, cửa hàng bán lẻ xăng dầu (trừ trường hợp mua để sử dụng phục vụ sản xuất).

7. Hình thức xử phạt bổ sung

a) Tịch thu tang vật dùng để vi phạm đối với vi phạm tại Khoản 2 và Khoản 6 Điều này.

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3 và Khoản 5 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

c) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với doanh nghiệp trực thuộc thương nhân đầu mối, Chi nhánh của thương nhân đầu mối, Chi nhánh của doanh nghiệp trực thuộc thương nhân đầu mối, tổng đại lý, đại lý kinh doanh xăng dầu vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Điều 32. Hành vi vi phạm quy định về vận chuyển, buôn bán, trao đổi xăng dầu qua biên giới

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận chuyển, buôn bán, trao đổi xăng dầu qua biên giới không đúng quy định nếu trị giá xăng dầu đến 10.000.000 đồng.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 50.000.000 đồng đến 70.000.000 đồng.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ 100.000.000 đồng trở lên và không bị truy cứu trách nhiệm hình sự.

7. Hình thức xử phạt bổ sung:

a) Tịch thu xăng dầu đối với vi phạm quy định tại Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu từ 01 tháng đến 03 tháng đối với thương nhân đầu mối, cửa hàng bán lẻ xăng dầu vi phạm quy định tại Điều này;

c) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với doanh nghiệp trực thuộc thương nhân đầu mối, Chi nhánh của thương nhân đầu mối, Chi nhánh của doanh nghiệp trực thuộc thương nhân đầu mối, tổng đại lý, đại lý kinh doanh xăng dầu vi phạm quy định tại Điều này.

Điều 33. Hành vi vi phạm về kinh doanh xăng dầu nhập lậu

Hành vi kinh doanh xăng dầu nhập lậu bị xử phạt theo quy định của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại.

Điều 34. Hành vi vi phạm quy định về quản lý kinh doanh xăng dầu tại khu vực biên giới

1. Phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây nếu trị giá xăng dầu đến 10.000.000 đồng:

a) Vận chuyển xăng dầu vào khu vực biên giới không đúng quy định;

b) Buôn bán, trao đổi xăng dầu trên biển với tàu thuyền, phương tiện đánh bắt thủy sản của nước ngoài.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 10.000.000 đồng đến 30.000.000 đồng.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 30.000.000 đồng đến 50.000.000 đồng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nêu trị giá xăng dầu từ trên 50.000.000 đồng đến 70.00.000 đồng.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ trên 70.000.000 đồng đến dưới 100.000.000 đồng.

6. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi vi phạm tại Khoản 1 Điều này nếu trị giá xăng dầu từ 100.000.000 đồng trở lên và không bị truy cứu trách nhiệm hình sự.

7. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với cửa hàng, đại lý bán lẻ xăng dầu tại khu vực biên giới có một trong các hành vi vi phạm sau đây:

a) Không thực hiện đúng quy định về thời gian bán xăng dầu tại khu vực biên giới;

b) Không thực hiện các quy định về phương thức, định mức bán lẻ xăng dầu cho phương tiện vãng lai nước ngoài theo quy định.

8. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không thực hiện đúng, đầy đủ quy định về cung ứng xăng dầu khi cung ứng xăng dầu cho các cửa hàng bán lẻ xăng dầu tại khu vực biên giới.

9. Hình thức xử phạt bổ sung:

a) Tịch thu xăng dầu đối với vi phạm quy định từ Khoản 1 đến Khoản 6 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với cửa hàng bán lẻ xăng dầu có hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá;

c) Buộc đình chỉ hoạt động kinh doanh xăng dầu từ 01 tháng đến 03 tháng đối với doanh nghiệp trực thuộc thương nhân đầu mối, Chi nhánh của thương nhân đầu mối, Chi nhánh của doanh nghiệp trực thuộc thương nhân đầu mối, tổng đại lý, đại lý kinh doanh xăng dầu có hành vi vi phạm quy định tại Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm hoặc vi phạm trong thời gian thực hiện bình ổn giá.

Chương 4.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT

VÀ BIỆN PHÁP KHẮC PHỤC HẬU QUẢ TRONG KINH DOANH KHÍ DẦU MỎ HÓA LỎNG

MỤC 1. HÀNH VI VI PHẠM QUY ĐỊNH VỀ ĐIỀU KIỆN KINH DOANH KHÍ DẦU MỎ HÓA LỎNG

Điều 35. Hành vi vi phạm quy định về điều kiện xuất khẩu, nhập khẩu LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi xuất khẩu, nhập khẩu LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh xuất khẩu, nhập khẩu LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân xuất khẩu, nhập khẩu LPG có một trong các hành vi vi phạm sau đây:

a) Không có đủ số lượng tối thiểu chai LPG các loại theo quy định thuộc sở hữu của thương nhân;

b) Chai LPG không phù hợp với nhãn hiệu đã được đăng ký bảo hộ theo quy định;

c) Có kho tiếp nhận LPG nhập khẩu từ tàu hoặc từ phương tiện vận chuyển khác nhưng dung tích bồn chứa không đạt mức tối thiểu theo quy định;

d) Tổng đại lý, đại lý trong hệ thống phân phối LPG không đáp ứng đủ điều kiện kinh doanh theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với thương nhân xuất khẩu, nhập khẩu LPG có một trong các hành vi vi phạm sau đây:

a) Không có trạm nạp LPG vào chai theo quy định;

b) Hệ thống phân phối LPG không có cửa hàng hoặc trạm nạp LPG vào ôtô hoặc trạm cấp LPG theo quy định;

c) Không có hoặc không có đủ số lượng tổng đại lý, đại lý kinh doanh LPG theo quy định;

d) Không có cầu cảng hoặc có cầu cảng nhưng không đúng quy định;

đ) Không có kho tiếp nhận LPG nhập khẩu từ tàu hoặc từ phương tiện vận chuyển khác;

e) Trạm nạp LPG vào chai chưa được cấp Giấy chứng nhận đủ điều kiện nạp LPG vào chai quy định.

4. Hình thức xử phạt bổ sung

Buộc đình chỉ hoạt động của trạm nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm e Khoản 3 Điều này.

Điều 36. Hành vi vi phạm quy định về điều kiện sản xuất, chế biến LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với thương nhân sản xuất, chế biến LPG có hành vi sản xuất, chế biến LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký sản xuất, chế biến LPG.

2. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với thương nhân sản xuất, chế biến LPG có một trong các hành vi vi phạm sau đây:

a) Cơ sở sản xuất, chế biến LPG không theo đúng quy hoạch hoặc không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng;

b) Có kho chứa LPG nhưng không theo quy hoạch hoặc không bảo đảm quy chuẩn kỹ thuật hiện hành;

c) Có kho chứa LPG nhưng tổng sức chứa thấp hơn mức tối thiểu quy định;

d) Có phòng thử nghiệm nhưng không đủ năng lực để kiểm tra chất lượng LPG theo quy định.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với thương nhân sản xuất, chế biến LPG một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG;

b) Không có phòng thử nghiệm để kiểm tra chất lượng LPG theo quy định;

c) Không có kho chứa LPG.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b và Điểm c Khoản 3 Điều này trong trường hợp vi phạm nhiều lần hoặc tái phạm.

Điều 37. Hành vi vi phạm quy định về điều kiện thương nhân phân phối LPG cấp I

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phân phối LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu quy định;

b) Có kho LPG nhưng xây dựng không theo quy hoạch hoặc không bảo đảm quy chuẩn kỹ thuật hiện hành;

c) Có kho LPG nhưng không thuộc sở hữu hoặc đồng sở hữu theo quy định;

d) Có chai LPG nhưng không đủ số lượng tối thiểu theo quy định;

đ) Chai LPG không phù hợp với nhãn hiệu đã được đăng ký bảo hộ theo quy định;

e) Cửa hàng bán LPG chai, tổng đại lý, đại lý LPG thuộc hệ thống không đáp ứng đủ điều kiện theo quy định;

g) Trạm cấp LPG, trạm nạp LPG vào ô tô không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối LPG theo quy định;

b) Có hệ thống phân phối LPG nhưng không có cửa hàng bán LPG chai hoặc trạm cấp LPG hoặc trạm nạp LPG vào ô tô hoặc không đủ số lượng tổng đại lý, đại lý kinh doanh LPG tối thiểu theo quy định;

c) Không có kho chứa LPG;

d) Không có trạm nạp LPG vào chai;

đ) Có trạm nạp LPG vào chai nhưng không có Giấy chứng nhận đủ điều kiện nạp LPG vào chai.

4. Hình thức xử phạt bổ sung

Buộc đình chỉ hoạt động của trạm cấp LPG, trạm nạp LPG vào ô tô, trạm nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm g Khoản 2 và Điểm đ Khoản 3 Điều này.

Điều 38. Hành vi vi phạm quy định về điều kiện tổng đại lý kinh doanh LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh;

b) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký đại lý kinh doanh LPG;

c) Có kho chứa chai LPG và LPG chai nhưng xây dựng không theo quy chuẩn kỹ thuật hoặc không đạt sức chứa tối thiểu theo quy định;

d) Hệ thống phân phối LPG không có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô theo quy định;

đ) Hệ thống phân phối LPG không đủ số lượng đại lý tối thiểu hoặc có đại lý không đủ điều kiện kinh doanh theo quy định;

e) Không có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có kho chứa chai LPG và LPG chai;

b) Không có hệ thống phân phối LPG.

Điều 39. Hành vi vi phạm quy định về điều kiện đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh;

b) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký đại lý kinh doanh LPG;

c) Có cửa hàng bán LPG chai hoặc trạm nạp LPG vào ô tô nhưng không đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cửa hàng bán LPG chai;

b) Không có hợp đồng đại lý với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý theo quy định.

Điều 40. Hành vi vi phạm quy định về điều kiện cửa hàng bán LPG chai

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh;

b) Kinh doanh LPG khi Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đăng ký hộ kinh doanh không đăng ký bán LPG chai;

c) Không đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG khi không có Giấy chứng nhận đủ điều kiện kinh doanh LPG, Giấy chứng nhận đủ điều kiện kinh doanh LPG đã hết thời hạn hiệu lực hoặc Giấy chứng nhận đủ điều kiện kinh doanh LPG đã bị tước, bị thu hồi;

b) Thuê, mượn, cho thuê, cho mượn Giấy chứng nhận đủ điều kiện kinh doanh LPG;

c) Sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG bị tẩy xóa, sửa chữa hoặc giả mạo;

d) Không có hợp đồng mua LPG chai với đại lý hoặc tổng đại lý hoặc thương nhân kinh doanh LPG đầu mối theo quy định;

đ) Địa điểm cửa hàng bán LPG chai không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện kinh doanh khí dầu mỏ hóa lỏng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi tiếp tục kinh doanh LPG khi đã bị đình chỉ hoạt động kinh doanh LPG.

4. Hình thức xử phạt bổ sung:

a) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Tịch thu Giấy chứng nhận đủ điều kiện kinh doanh LPG bị tẩy xóa, sửa chữa hoặc giả mạo đối với vi phạm quy định tại Điểm c Khoản 2 Điều này.

Điều 41. Hành vi vi phạm quy định về điều kiện trạm nạp LPG vào chai

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký nạp LPG vào chai;

b) Trạm nạp LPG vào chai không đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Hàng rào bảo vệ xung quanh trạm nạp không đảm bảo thông thoáng hoặc không tuân thủ khoảng cách an toàn theo quy định;

b) Không có đầy đủ quy trình nạp LPG vào chai, xe bồn, vận hành máy, thiết bị trong trạm, xử lý sự cố và các quy định về an toàn.

3. Phạt tiền từ 40.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Địa điểm trạm nạp LPG vào chai không phù hợp với quy hoạch hoặc không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện trạm nạp;

b) Dự án, thiết kế trạm nạp LPG vào chai không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

4. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp, thiết bị nạp, hệ thống ống dẫn, bồn chứa và thiết bị phụ trợ không tuân thủ các quy định về an toàn theo quy chuẩn kỹ thuật;

b) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động của trạm nạp không được kiểm định và đăng ký theo quy định.

5. Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thuê, mượn, cho thuê, cho mượn Giấy chứng nhận đủ điều kiện nạp LPG vào chai;

b) Sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai bị tẩy xóa, sửa chữa hoặc giả mạo;

c) Không có Giấy chứng nhận đủ điều kiện nạp LPG vào chai hoặc sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai đã hết thời hạn hiệu lực.

6. Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp tục hoạt động nạp LPG vào chai khi đã bị tước, quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai hoặc bị thu hồi Giấy chứng nhận đủ điều kiện nạp LPG vào chai;

b) Tiếp tục hoạt động nạp LPG vào chai khi đã bị buộc đình chỉ hoạt động của trạm nạp LPG vào chai.

7. Hình thức xử phạt bổ sung:

a) Tịch thu Giấy chứng nhận đủ điều kiện nạp LPG vào chai giả mạo đối với vi phạm quy định tại Điểm b Khoản 5 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3, Khoản 4 và Điểm a Khoản 5 Điều này;

c) Đình chỉ hoạt động nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm c Khoản 5 Điều này.

8. Biện pháp khắc phục hậu quả:

a) Buộc tháo dỡ trạm nạp đối với vi phạm quy định tại Khoản 3 Điều này;

b) Buộc kiểm định, hiệu chỉnh thiết bị đo lường theo quy định đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 42. Hành vi vi phạm quy định về điều kiện trạm nạp LPG vào ô tô

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi không đủ điều kiện phòng cháy và chữa cháy theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thuê, mượn, cho thuê, cho mượn Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô;

b) Sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô bị tẩy xóa, sửa chữa hoặc giả mạo;

c) Không có Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô hoặc Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô đã hết thời hạn hiệu lực.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định, hiệu chỉnh thiết bị đo lường theo quy định;

b) Không kiểm định và đăng ký thiết bị có yêu cầu nghiêm ngặt về an toàn nạp LPG vào ô tô theo quy định.

4. Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp LPG vào ô tô xây dựng không theo quy hoạch hoặc không theo quy chuẩn kỹ thuật;

b) Trạm nạp LPG vào ô tô không có Giấy phép xây dựng hoặc dự án, thiết kế trạm nạp LPG vào ô tô không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

5. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp tục hoạt động nạp LPG vào ô tô khi đã bị tước quyền sử dụng hoặc bị thu hồi Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô;

b) Tiếp tục hoạt động nạp LPG vào ô tô khi đã bị buộc đình chỉ hoạt động của trạm nạp LPG vào ô tô.

6. Hình thức xử phạt bổ sung:

a) Tịch thu Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô giả mạo đối với vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 2, Điểm b Khoản 3, Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả

Buộc kiểm định, hiệu chỉnh thiết bị đo lường theo quy định đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 43. Hành vi vi phạm quy định về điều kiện trạm cấp LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không đủ điều kiện phòng cháy và chữa cháy theo quy định;

b) Trạm cấp LPG không có biển đề: “Cấm lửa”, “Cấm hút thuốc”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào trạm cấp LPG” treo tại nơi dễ thấy, dễ đọc.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Thuê, mượn, cho thuê, cho mượn Giấy chứng nhận đủ điều kiện cấp LPG;

b) Sử dụng Giấy chứng nhận đủ điều kiện cấp LPG bị tẩy xóa, sửa chữa hoặc giả mạo;

c) Không có Giấy chứng nhận đủ điều kiện cấp LPG hoặc sử dụng Giấy chứng nhận đủ điều kiện cấp LPG đã hết thời hạn hiệu lực.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định, hiệu chỉnh thiết bị đo lường theo quy định;

b) Không có phiếu kết quả kiểm định thiết bị có yêu cầu nghiêm ngặt về an toàn trạm cấp LPG.

4. Phạt tiền từ 70.000.000 đồng đến 80.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm cấp LPG xây dựng không theo quy hoạch hoặc không theo quy chuẩn kỹ thuật hoặc không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện cấp LPG;

b) Trạm cấp LPG không có Giấy phép xây dựng hoặc dự án, thiết kế trạm cấp LPG không được cấp có thẩm quyền phê duyệt cho phép đầu tư xây dựng.

5. Phạt tiền từ 80.000.000 đồng đến 90.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Tiếp tục hoạt động cấp LPG khi đã bị tước quyền sử dụng hoặc bị thu hồi Giấy chứng nhận đủ điều kiện cấp LPG;

b) Tiếp tục hoạt động cấp LPG khi đã bị buộc đình chỉ hoạt động của trạm cấp LPG.

6. Hình thức xử phạt bổ sung:

a) Tịch thu Giấy chứng nhận đủ điều kiện cấp LPG bị tẩy xóa, sửa chữa hoặc giả mạo đối với vi phạm quy định tại Điểm b Khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm a Khoản 2 Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả

Buộc kiểm định, hiệu chỉnh thiết bị đo lường theo quy định đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 44. Hành vi vi phạm quy định về điều kiện kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Có cầu cảng nhưng không thuộc hệ thống cảng biển Việt Nam hoặc cầu cảng xây dựng không bảo đảm quy chuẩn kỹ thuật;

b) Có cầu cảng nhưng không thuộc sở hữu, đồng sở hữu hoặc thời hạn thuê cầu cảng không đúng quy định;

c) Có kho LPG nhưng xây dựng không theo quy hoạch hoặc không được cấp có thẩm quyền phê duyệt hoặc không bảo đảm quy chuẩn kỹ thuật;

d) Có kho LPG nhưng tổng sức chứa thấp hơn mức tối thiểu theo quy định;

đ) Có kho LPG nhưng không thuộc sở hữu, đồng sở hữu hoặc thời hạn thuê kho LPG không đúng quy định.

3. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có cầu cảng;

b) Không có kho LPG.

Điều 45. Hành vi vi phạm quy định về điều kiện kinh doanh dịch vụ vận chuyển LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi kinh doanh dịch vụ vận chuyển LPG khi Giấy chứng nhận đăng ký doanh nghiệp không đăng ký dịch vụ vận chuyển LPG.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi kinh doanh dịch vụ vận chuyển LPG nhưng phương tiện vận chuyển không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có phương tiện vận chuyển LPG theo quy định;

b) Không có Giấy phép vận chuyển hàng nguy hiểm hoặc Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn hoặc Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường theo quy định;

c) Giấy phép vận chuyển hàng nguy hiểm hoặc Giấy chứng nhận kiểm định thiết bị đo kiểm và an toàn hoặc Giấy đăng kiểm về tiêu chuẩn chất lượng và bảo vệ môi trường không còn hiệu lực.

4. Hình thức xử phạt bổ sung

Đình chỉ hoạt động kinh doanh dịch vụ vận chuyển LPG với thời hạn từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 2, Khoản 3 Điều này.

MỤC 2. HÀNH VI VI PHẠM QUY ĐỊNH VỀ SẢN XUẤT, XUẤT NHẬP KHẨU VÀ KINH DOANH LPG

Điều 46. Hành vi vi phạm quy định về hoạt động sản xuất, chế biến LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có biển “Cấm lửa”, “Cấm hút thuốc”, “Không có nhiệm vụ miễn vào”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào khu vực sản xuất, chế biến” treo tại khu vực sản xuất, chế biến LPG theo quy định;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở sản xuất, chế biến LPG theo quy định.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không có hệ thống phân phối theo quy định khi tổ chức bán lẻ LPG và LPG chai trên thị trường;

b) Hệ thống phân phối bán lẻ LPG và LPG chai không đủ điều kiện theo quy định;

c) Bán buôn LPG cho thương nhân kinh doanh LPG khác không đảm bảo điều kiện theo quy định.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi đưa sản phẩm LPG lần đầu vào lưu thông không được các cơ quan nhà nước có thẩm quyền kiểm tra, xác nhận bảo đảm an toàn, tiêu chuẩn chất lượng theo quy định.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kỹ thuật sản xuất, chế biến LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 47. Hành vi vi phạm quy định về hoạt động kinh doanh nhập khẩu, xuất khẩu, tạm nhập tái xuất LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh LPG theo quy định.

2. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nhập khẩu chai LPG và thiết bị phụ trợ dùng LPG đã qua sử dụng;

b) Nhập khẩu chai LPG, thiết bị phụ trợ dùng LPG chưa qua sử dụng nhưng không có hoặc không đúng xuất xứ.

3. Phạt tiền từ 60.000.000 đồng đến 70.000.000 đồng đối với hành vi vi phạm sau đây:

a) Nhập khẩu chai LPG, thiết bị phụ trợ dùng LPG chưa qua sử dụng nhưng không đảm bảo tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật theo quy định;

b) Kinh doanh tạm nhập tái xuất, xuất khẩu LPG khi không phải là thương nhân đầu mối.

4. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động kinh doanh nhập khẩu, xuất khẩu, tạm nhập tái xuất LPG trong thời hạn từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Tịch thu chai LPG và thiết bị phụ trợ dùng LPG đã qua sử dụng, không có hoặc không đúng xuất xứ, không đảm bảo tiêu chuẩn chất lượng hoặc quy chuẩn kỹ thuật theo quy định đối với vi phạm quy định tại Khoản 2 và Điểm a Khoản 3 Điều này.

Điều 48. Hành vi vi phạm quy định về kinh doanh LPG của thương nhân kinh doanh LPG đầu mối

1. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với thương nhân kinh doanh LPG đầu mối có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

2. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không hoàn trả tiền ký cược khi khách hàng không còn nhu cầu sử dụng chai LPG;

b) Bán LPG và LPG chai cho các đối tượng không thuộc hệ thống phân phối của mình, trừ trường hợp bán theo hợp đồng cho khách hàng tiêu thụ trực tiếp.

3. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng với thương nhân không đủ điều kiện làm tổng đại lý, đại lý, cửa hàng bán LPG chai;

b) Bán buôn LPG cho thương nhân kinh doanh LPG khác không đáp ứng đủ điều kiện theo quy định;

c) Cho thuê kho, cảng xuất khẩu, nhập khẩu, phương tiện vận chuyển với thương nhân kinh doanh LPG không đáp ứng đủ điều kiện theo quy định;

d) Không bảo đảm duy trì mức dự trữ lưu thông LPG tối thiểu cho hệ thống phân phối thuộc mình quản lý theo quy định.

4. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mua hoặc bán LPG với thương nhân kinh doanh LPG có trạm nạp LPG vào chai, trạm cấp LPG, trạm nạp LPG vào ô tô không đáp ứng đủ điều kiện theo quy định;

b) Không thực hiện việc kiểm định kỹ thuật an toàn chai LPG, thiết bị có yêu cầu nghiêm ngặt về an toàn theo quy định.

5. Hình thức xử phạt bổ sung

Buộc đình chỉ hoạt động kinh doanh LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả tiền ký cược cho khách hàng khi khách hàng không còn nhu cầu sử dụng chai LPG đối với vi phạm tại Điểm a Khoản 2 Điều này;

b) Buộc thực hiện việc kiểm định kỹ thuật an toàn chai LPG, thiết bị có yêu cầu nghiêm ngặt về an toàn theo quy định đối với vi phạm quy định tại Điểm b Khoản 4 Điều này.

Điều 49. Hành vi vi phạm quy định về kinh doanh LPG của tổng đại lý kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của tổng đại lý LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng làm tổng đại lý vượt quá số lượng thương nhân kinh doanh LPG đầu mối theo quy định;

b) Ký hợp đồng với thương nhân không đủ điều kiện làm đại lý hoặc cửa hàng bán LPG chai;

c) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

d) Gian lận trong kê khai đăng ký hệ thống phân phối.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Không hoàn trả cho thương nhân kinh doanh LPG đầu mối toàn bộ số chai LPG đã ký cược và hồ sơ chai LPG khi thanh lý hợp đồng đại lý, tổng đại lý;

c) Tồn trữ, lưu thông, tiêu thụ các loại LPG và chai LPG của thương nhân kinh doanh LPG khác ngoài hợp đồng.

4. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Mua hoặc bán các loại LPG trôi nổi trên thị trường không có nguồn gốc xuất xứ;

b) Không bảo đảm mức dự trữ lưu thông LPG tối thiểu theo quy định.

5. Hình thức xử phạt bổ sung

Tịch thu LPG chai và chai LPG không đáp ứng đủ điều kiện lưu thông trên thị trường đối với vi phạm quy định tại Điểm a, Điểm c Khoản 3, Điểm a Khoản 4 Điều này.

6. Biện pháp khắc phục hậu quả

Buộc hoàn trả cho thương nhân kinh doanh LPG đầu mối toàn bộ số chai LPG đã ký cược và hồ sơ chai LPG đối với vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 50. Hành vi vi phạm quy định về kinh doanh LPG của đại lý kinh doanh LPG

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với đại lý kinh doanh LPG có một trong các hành vi vi phạm sau đây:

a) Không đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền theo quy định;

b) Gian lận trong kê khai đăng ký hệ thống phân phối.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở kinh doanh của đại lý kinh doanh LPG theo quy định.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng làm đại lý vượt quá số lượng thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý theo quy định;

b) Không mở sổ theo dõi các loại LPG đã bán cho khách hàng.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG chai không đáp ứng đủ điều kiện lưu thông trên thị trường;

b) Mua, bán LPG và LPG chai trôi nổi trên thị trường không có nguồn gốc xuất xứ;

c) Bán LPG và LPG chai không phù hợp với hợp đồng đại lý đã ký với thương nhân kinh doanh LPG đầu mối hoặc tổng đại lý.

5. Hình thức xử phạt bổ sung

Tịch thu LPG và LPG chai đối với vi phạm quy định tại Khoản 4 Điều này.

Điều 51. Hành vi vi phạm quy định về kinh doanh LPG của cửa hàng bán LPG chai

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cửa hàng bán LPG chai theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Ký hợp đồng bán LPG chai với thương nhân kinh doanh LPG vượt quá số lượng quy định;

b) Bán LPG chai của thương nhân kinh doanh LPG khác mà không có hợp đồng.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán các loại LPG chai không đáp ứng đủ điều kiện lưa thông trên thị trường;

b) Mua, bán LPG và LPG chai trôi nổi trên thị trường không có nguồn gốc xuất xứ;

c) Bán LPG chai không phù hợp với hợp đồng đã ký với thương nhân kinh doanh LPG đầu mối, tổng đại lý, đại lý.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật bao gồm LPG chai và chai LPG đối với vi phạm quy định tại Điểm b Khoản 2 và Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện kinh doanh LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 3 Điều này.

Điều 52. Hành vi vi phạm quy định về chai LPG lưu thông trên thị trường

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không kiểm định kỹ thuật an toàn chai LPG theo quy định trước khi đưa vào sử dụng;

b) Đưa vào lưu thông chai LPG không kiểm định hoặc quá thời hạn kiểm định kỹ thuật an toàn theo quy định;

c) Đưa vào lưu thông chai LPG không còn nguyên hình dạng thiết kế ban đầu đã được kiểm định kỹ thuật an toàn;

d) Không có đủ hồ sơ lưu trữ về chai LPG theo quy định.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi không thu hồi hoặc không thu hồi toàn bộ số chai LPG thuộc sở hữu của mình để bán hoặc nhượng lại cho thương nhân khác kèm theo đầy đủ hồ sơ theo quy định khi ngừng hoạt động kinh doanh hoặc cơ sở kinh doanh LPG sáp nhập, chuyển đổi ngành nghề không kinh doanh LPG.

3. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi làm thay đổi hình dạng, kết cấu, trọng lượng ban đầu của chai LPG trái phép sau đây:

a) Thay chân đế, cắt quai xách;

b) Mài lô gô, thay đổi nhãn hiệu, seri;

c) Hàn gắn thêm kim loại;

d) Tráo đổi van đầu chai;

đ) Các hành vi trái phép khác làm thay đổi hình dạng, kết cấu, trọng lượng ban đầu của chai LPG.

4. Hình thức xử phạt bổ sung

Tịch thu chai LPG không đảm bảo điều kiện lưu thông đối với vi phạm quy định tại Điểm c Khoản 1 và Khoản 3 Điều này.

5. Biện pháp khắc phục hậu quả:

a) Đình chỉ lưu thông, sử dụng chai LPG đối với vi phạm quy định tại Điểm a, Điểm b, Điểm d Khoản 1 và Khoản 2 Điều này;

b) Buộc thu hồi, thực hiện kiểm định chai LPG đã đưa ra lưu thông đối với vi phạm quy định tại Điểm a và Điểm b Khoản 1 Điều này;

c) Buộc thu hồi chai LPG theo quy định đối với vi phạm tại Khoản 2 Điều này.

Điều 53. Hành vi vi phạm quy định về kinh doanh LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh LPG chai không niêm phong hoặc niêm phong không đúng quy cách;

b) Sử dụng LPG chai mini không được phép nạp lại trong cơ sở kinh doanh dịch vụ ăn uống;

c) Mua bán, vận chuyển, tồn trữ chai LPG và LPG chai khi không phải là thương nhân xuất khẩu, nhập khẩu, sản xuất, chế biến, phân phối LPG cấp I, thương nhân kinh doanh dịch vụ cho thuê kho, dịch vụ vận chuyển LPG, tổng đại lý, đại lý, cửa hàng kinh doanh LPG (trừ trường hợp mua để sử dụng phục vụ sản xuất).

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Kinh doanh chai LPG mini, LPG chai mini không được phép nạp lại;

b) Bán LPG chai không đủ định lượng;

c) Chủ sở hữu chai LPG đưa chai LPG có số seri trùng nhau ra lưu thông trên thị trường;

d) Mua, bán, vận chuyển, trao đổi, lưu trữ các loại chai LPG và LPG chai của thương nhân kinh doanh LPG khác ngoài hợp đồng đã ký;

đ) Mua, bán, vận chuyển, tàng trữ LPG chai không rõ nguồn gốc hoặc không đủ điều kiện lưu thông trên thị trường;

e) San chiết, nạp LPG, sửa chữa chai LPG không đúng nơi quy định;

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi chiếm giữ trái phép, mua, bán, trao đổi, lưu giữ chai LPG không thuộc sở hữu trừ trường hợp thuê nạp.

4. Phạt tiền từ 40.000.000 đồng đến 50.000.000 đồng đối với hành vi chiết nạp LPG trái phép.

5. Phạt tiền từ 50.000.000 đồng đến 60.000.000 đồng đối với hành vi mua bán, vận chuyển, tồn trữ, kinh doanh LPG khi không phải là thương nhân thương nhân xuất khẩu, nhập khẩu, thương nhân sản xuất, chế biến và thương nhân phân phối LPG cấp I, thương nhân kinh doanh dịch vụ cho thuê kho, cảng xuất, nhập LPG, kinh doanh dịch vụ vận chuyển LPG, tổng đại lý, đại lý, cửa hàng kinh doanh LPG (trừ trường hợp quy định tại Điểm c Khoản 1 và trường hợp mua để sử dụng phục vụ sản xuất).

6. Hình thức xử phạt bổ sung

Tịch thu chai LPG, LPG chai và LPG đối với vi phạm quy định tại Điểm b, Điểm c Khoản 1, Điểm a, Điểm c, Điểm d, Điểm đ, Điểm e của Khoản 2, Khoản 3, Khoản 4, Khoản 5 Điều này.

MỤC 3. HÀNH VI VI PHẠM QUY ĐỊNH VỀ NẠP, CẤP LPG

Điều 54. Hành vi vi phạm quy định về nạp LPG vào chai

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Trạm nạp LPG vào chai không có biển đề: “Cấm lửa”, “Cấm hút thuốc”, “Nội quy phòng cháy và chữa cháy”, “Nội quy ra vào trạm nạp LPG” treo tại nơi dễ thấy, dễ đọc;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm nạp LPG vào chai theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai LPG không đáp ứng đủ điều kiện lưu thông theo quy định;

b) Nạp thuê theo hợp đồng nạp LPG vào chai LPG cho thương nhân kinh doanh LPG khác không đáp ứng đủ điều kiện theo quy định.

3. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Chứa chai LPG của thương nhân khác không có hợp đồng thuê nạp LPG tại trạm nạp;

b) Nạp LPG vào chai LPG không thuộc sở hữu của chính thương nhân chủ sở hữu trạm nạp, trừ trường hợp có hợp đồng thuê nạp.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chai LPG và LPG chai đối với vi phạm quy định tại Điểm a Khoản 2, Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào chai từ 01 tháng đến 03 tháng đối với vi phạm tại Khoản 2 và Khoản 3 Điều này.

Điều 55. Hành vi vi phạm quy định về nạp LPG vào ô tô

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm nạp LPG vào ô tô theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi liên doanh, liên kết góp vốn xây dựng trạm nạp LPG vào ô tô với cửa hàng bán xăng dầu không được cấp Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi nạp LPG vào chai LPG tại trạm nạp LPG vào ô tô.

4. Hình thức xử phạt bổ sung:

a) Tịch thu chai LPG, LPG chai đối với vi phạm quy định tại Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG vào ô tô từ 01 tháng đến 03 tháng đối với vi phạm quy định Khoản 3 Điều này.

Điều 56. Hành vi vi phạm quy định về cấp LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Không cung cấp cho khách hàng bản hướng dẫn an toàn sử dụng LPG, trong đó có ghi số điện thoại của trạm cấp LPG, nhân viên trực tiếp quản lý trạm cấp LPG để liên hệ khi cần thiết;

b) Không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm cấp LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi bán LPG cho khách hàng không tuân thủ quy định về an toàn sử dụng LPG, phòng chống cháy, nổ.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Bán LPG cho phương tiện vận chuyển chuyên dụng không đáp ứng đủ điều kiện theo quy định;

b) Nạp LPG vào chai LPG tại trạm cấp LPG.

4. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện cấp LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Điểm b Khoản 3 Điều này.

Điều 57. Hành vi vi phạm quy định về nạp LPG

1. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sử dụng trạm nạp di động;

b) Nạp LPG vào chai LPG mini không được phép nạp lại.

2. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Nạp LPG vào chai LPG được phép nạp lại nhưng chưa được kiểm định hoặc quá thời hạn kiểm định kỹ thuật an toàn;

b) Nạp LPG từ xe bồn vào chai LPG hoặc phương tiện, thiết bị khác;

c) Kinh doanh, vận chuyển chai LPG mini hoặc LPG chai mini không được phép nạp lại;

d) Kinh doanh, vận chuyển chai LPG hoặc LPG chai không đủ điều kiện lưu thông trên thị trường;

đ) Sang, chiết, nạp LPG trái phép.

3. Hình thức xử phạt bổ sung:

a) Tịch thu tang vật vi phạm đối với vi phạm quy định tại Khoản 1, Điểm b, Điểm c, Điểm d Khoản 2 Điều này;

b) Tước quyền sử dụng Giấy chứng nhận đủ điều kiện nạp LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

4. Biện pháp khắc phục hậu quả

Buộc chủ sở hữu chai LPG kiểm định chai LPG đối với vi phạm quy định tại Điểm a Khoản 2 Điều này.

MỤC 4. HÀNH VI VI PHẠM QUY ĐỊNH VỀ SẢN XUẤT, SỬA CHỮA, KIỂM ĐỊNH CHAI LPG

Điều 58. Hành vi vi phạm quy định về sản xuất, sửa chữa chai LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại cơ sở sản xuất, sửa chữa chai LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, sửa chữa chai LPG mà không có Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG;

b) Không thực hiện đầy đủ các quy định về sản xuất, sửa chữa chai LPG.

3. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Sản xuất, sửa chữa chai LPG cho thương nhân không phải là chủ sở hữu chai LPG;

b) Sản xuất, sửa chữa chai LPG và thiết bị phụ trợ dùng LPG không bảo đảm tiêu chuẩn chất lượng theo quy định;

c) Cơ sở sản xuất đưa chai LPG có số seri trùng nhau ra lưu thông trên thị trường;

d) Sản xuất, sửa chữa chai LPG cho chủ sở hữu chai LPG mà không có hợp đồng;

đ) Sản xuất, sửa chữa chai LPG không đúng nơi quy định hoặc không đúng với địa điểm ghi trong Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG.

4. Hình thức xử phạt bổ sung

Tước quyền sử dụng Giấy chứng nhận đủ điều kiện sản xuất, sửa chữa chai LPG từ 01 tháng đến 03 tháng đối với vi phạm tại Điểm a, Điểm b, Điểm c Khoản 3 Điều này.

Điều 59. Hành vi vi phạm quy định về điều kiện trạm kiểm định chai LPG

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi không đào tạo, huấn luyện nghiệp vụ cho cán bộ, nhân viên làm việc tại trạm kiểm định chai LPG theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi kiểm định chai LPG mà không có Giấy chứng nhận đủ điều kiện kiểm định chai LPG.

3. Hình thức xử phạt bổ sung

Buộc đình chỉ hoạt động của trạm kiểm định chai LPG từ 01 tháng đến 03 tháng đối với vi phạm quy định tại Khoản 2 Điều này.

Chương 5.

THẨM QUYỀN LẬP BIÊN BẢN VI PHẠM HÀNH CHÍNH VÀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 60. Thẩm quyền lập biên bản vi phạm hành chính

Những người đang thi hành công vụ, những người có thẩm quyền xử phạt vi phạm hành chính của cơ quan: Ủy ban nhân dân các cấp, Quản lý thị trường, Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính đối với hành vi vi phạm hành chính quy định tại Nghị định này theo chức năng, nhiệm vụ, quyền hạn được giao.

Điều 61. Thẩm quyền xử phạt của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Chương III, Chương IV của Nghị định này trên địa bàn quản lý theo quy định tại Khoản 1 Điều 38 và Điều 52 Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Chương III và Chương IV của Nghị định này trên địa bàn quản lý theo quy định tại Khoản 2 Điều 38 và Điều 52 Luật xử lý vi phạm hành chính.

3. Chủ tịch Ủy ban nhân dân tỉnh có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với vi phạm hành chính quy định tại Nghị định này trên địa bàn quản lý theo quy định tại Khoản 3 Điều 38 và Điều 52 Luật xử lý vi phạm hành chính.

Điều 62. Thẩm quyền xử phạt của Quản lý thị trường

Người có thẩm quyền xử phạt của cơ quan Quản lý thị trường có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Chương III và Chương IV Nghị định này theo quy định tại Điều 45 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

Điều 63. Thẩm quyền xử phạt của Công an nhân dân, Hải quan, Bộ đội Biên phòng, Cảnh sát biển và Thanh tra chuyên ngành

1. Người có thẩm quyền xử phạt của cơ quan Công an có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Chương III và Chương IV Nghị định này theo quy định tại Điều 39 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

2. Người có thẩm quyền xử phạt của cơ quan Hải quan có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Chương III và Chương IV Nghị định này liên quan đến xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa theo quy định tại Điều 42 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

3. Người có thẩm quyền xử phạt của cơ quan Bộ đội Biên phòng có thẩm quyền xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính liên quan đến hoạt động tìm kiếm, thăm dò, vận chuyển và khai thác dầu khí quy định tại Chương II và hành vi vi phạm hành chính liên quan đến hoạt động kinh doanh, xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến kinh doanh, xuất khẩu, nhập khẩu hàng hóa quy định tại Chương III và Chương IV Nghị định này theo quy định tại Điều 40 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

4. Người có thẩm quyền xử phạt của cơ quan Cảnh sát biển có thẩm quyền xử phạt hành chính, áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này liên quan đến hoạt động tìm kiếm, thăm dò, vận chuyển và khai thác dầu khí kinh doanh xuất khẩu, nhập khẩu hàng hóa, các dịch vụ liên quan đến xuất khẩu, nhập khẩu hàng hóa theo quy định tại Điều 41 và Điều 52 Luật xử lý vi phạm hành chính trên địa bàn quản lý và chức năng, nhiệm vụ, quyền hạn được giao.

5. Người có thẩm quyền xử phạt của cơ quan Thanh tra có thẩm quyền kiểm tra, lập biên bản vi phạm hành chính, xử phạt hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này thuộc lĩnh vực, ngành mình quản lý theo quy định tại Điều 46 và Điều 52 Luật xử lý vi phạm hành chính.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 64. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 10 năm 2013.

2. Nghị định này thay thế các Nghị định số 145/2006/NĐ-CP ngày 30 tháng 11 năm 2006 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực dầu khí; Nghị định số 104/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong kinh doanh xăng dầu; Nghị định số 105/2011/NĐ-CP ngày 15 tháng 11 năm 2011 của Chính phủ quy định xử phạt vi phạm hành chính trong kinh doanh khí dầu mỏ hóa lỏng.

Điều 65. Quy định chuyển tiếp

1. Việc xử lý vi phạm hành chính đối với các hành vi vi phạm xảy ra trước ngày 01 tháng 7 năm 2013 thực hiện theo quy định tại Điều 3 của Nghị quyết số 24/2012/QH13 ngày 20 tháng 6 năm 2012 của Quốc hội về việc thi hành Luật xử lý vi phạm hành chính.

2. Các hành vi vi phạm qua kiểm tra phát hiện (đã lập biên bản vi phạm hành chính hoặc chưa lập biên bản vi phạm hành chính), trước ngày Nghị định này có hiệu lực thì áp dụng các Nghị định của Chính phủ về xử phạt vi phạm hành chính có hiệu lực tại thời điểm kiểm tra, phát hiện để xử lý.

3. Các hành vi vi phạm qua kiểm tra phát hiện từ ngày Nghị định này có hiệu lực thì áp dụng Nghị định này để xử lý.

Điều 66. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm hướng dẫn và tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 83_2014_ND-CP

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 83/2014/NĐ-CP | Hà Nội, ngày 03 tháng 9 năm 2014

NGHỊ ĐỊNH

VỀ KINH DOANH XĂNG DẦU

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định về kinh doanh xăng dầu.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về kinh doanh xăng dầu và điều kiện kinh doanh xăng dầu tại thị trường Việt Nam.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với thương nhân Việt Nam theo quy định của Luật Thương mại.

2. Nghị định này không áp dụng đối với thương nhân nhập khẩu, sản xuất và pha chế các loại xăng dầu chuyên dùng cho nhu cầu riêng của mình, không lưu thông trên thị trường theo đăng ký với Bộ Công Thương.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Xăng dầu là tên chung để chỉ các sản phẩm của quá trình lọc dầu thô, dùng làm nhiên liệu, bao gồm: Xăng động cơ, dầu điêzen, dầu hỏa, dầu madút, nhiên liệu bay; nhiên liệu sinh học và các sản phẩm khác dùng làm nhiên liệu động cơ, không bao gồm các loại khí hóa lỏng và khí nén thiên nhiên.

2. Kinh doanh xăng dầu bao gồm các hoạt động: Xuất khẩu (xăng dầu, nguyên liệu sản xuất trong nước và xăng dầu, nguyên liệu có nguồn gốc nhập khẩu), nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu, nguyên liệu; sản xuất và pha chế xăng dầu; phân phối xăng dầu tại thị trường trong nước; dịch vụ cho thuê kho, cảng, tiếp nhận, bảo quản và vận chuyển xăng dầu.

3. Sản xuất xăng dầu là quá trình lọc, chuyển hóa dầu thô, sản phẩm xăng dầu, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác thành các sản phẩm xăng dầu.

4. Pha chế xăng dầu là quá trình trộn sản phẩm, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác để chuyển hóa thành sản phẩm xăng dầu.

5. Cơ sở kinh doanh xăng dầu bao gồm: Cảng chuyên dụng, nhà máy sản xuất, xưởng pha chế, kho, phương tiện vận chuyển và cửa hàng bán lẻ xăng dầu.

6. Nguyên liệu để sản xuất và pha chế xăng dầu bao gồm: Dầu thô, sản phẩm, bán thành phẩm xăng dầu, phụ gia và các chế phẩm khác.

7. Giá xăng dầu thế giới là giá các sản phẩm xăng dầu được giao dịch trên thị trường quốc tế do Liên Bộ Công Thương - Tài chính xác định và công bố.

8. Giá bán lẻ xăng dầu là giá bán tại các cửa hàng bán lẻ xăng dầu.

9. Giá cơ sở là căn cứ để cơ quan quản lý nhà nước điều hành giá bán lẻ xăng dầu trong nước.

Giá cơ sở bao gồm các yếu tố và được xác định bằng (=) {Giá CIF cộng (+) Thuế nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt} nhân (x) Tỷ giá ngoại tệ cộng (+) Thuế giá trị gia tăng cộng (+) Chi phí kinh doanh định mức cộng (+) mức trích lập Quỹ Bình ổn giá cộng (+) Lợi nhuận định mức cộng (+) Thuế bảo vệ môi trường cộng (+) Các loại thuế, phí và các khoản trích nộp khác theo quy định của pháp luật hiện hành; được tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại Khoản 1 Điều 31 Nghị định này. Trong đó:

Giá CIF là giá xăng dầu thế giới cộng (+) Phí bảo hiểm cộng (+) Cước vận tải về đến cảng Việt Nam;

Tỷ giá ngoại tệ để tính giá CIF là tỷ giá ngoại tệ bán ra của Ngân hàng Thương mại cổ phần Ngoại thương Việt Nam, tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại Khoản 1 Điều 31 Nghị định này;

Tỷ giá ngoại tệ tính thuế nhập khẩu và thuế tiêu thụ đặc biệt là tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố, tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại Khoản 1 Điều 31 Nghị định này;

Thuế nhập khẩu, Thuế tiêu thụ đặc biệt, Thuế giá trị gia tăng, Thuế bảo vệ môi trường; chi phí kinh doanh định mức, lợi nhuận định mức; Quỹ Bình ổn giá; các loại thuế, phí và các khoản trích nộp khác theo quy định của pháp luật.

10. Thương nhân kinh doanh xăng dầu bao gồm: Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu; thương nhân sản xuất xăng dầu; thương nhân phân phối xăng dầu; thương nhân làm tổng đại lý kinh doanh xăng dầu; thương nhân làm đại lý bán lẻ xăng dầu; thương nhân nhận quyền bán lẻ xăng dầu; thương nhân kinh doanh dịch vụ xăng dầu.

11. Thương nhân đầu mối bao gồm: Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu và thương nhân sản xuất xăng dầu.

Thương nhân đầu mối là chủ sở hữu xăng dầu trên toàn hệ thống phân phối xăng dầu của mình, trừ trường hợp xăng dầu bán cho thương nhân phân phối xăng dầu và cho thương nhân nhận quyền bán lẻ xăng dầu.

12. Thương nhân phân phối xăng dầu là thương nhân mua xăng dầu của thương nhân đầu mối, ngoài việc tự tiêu thụ xăng dầu tại các cửa hàng bán lẻ xăng dầu của mình còn phải tổ chức một hệ thống đại lý trực thuộc hoặc thông qua các thương nhân nhận quyền bán lẻ xăng dầu để bán lẻ xăng dầu.

13. Tổng đại lý kinh doanh xăng dầu là thương nhân làm đại lý kinh doanh xăng dầu, ngoài việc tự tiêu thụ xăng dầu tại các cửa hàng bán lẻ xăng dầu của mình còn phải tổ chức một hệ thống đại lý trực thuộc để bán xăng dầu cho bên giao đại lý là thương nhân đầu mối để hưởng thù lao.

14. Đại lý bán lẻ xăng dầu là thương nhân làm đại lý để thực hiện việc bán lẻ xăng dầu tại cửa hàng bán lẻ xăng dầu của mình cho bên giao đại lý là thương nhân đầu mối hoặc thương nhân phân phối xăng dầu hoặc tổng đại lý kinh doanh xăng dầu để hưởng thù lao.

15. Thương nhân nhận quyền bán lẻ xăng dầu là thương nhân kinh doanh bán lẻ xăng dầu theo phương thức nhượng quyền thương mại từ thương nhân đầu mối hoặc thương nhân phân phối xăng dầu.

16. Bản sao là:

a) Bản sao có chứng thực (đối với trường hợp nộp hồ sơ qua đường bưu điện, công văn hành chính).

b) Bản chụp kèm theo bản chính để đối chiếu (đối với trường hợp nộp hồ sơ trực tiếp).

c) Bản scan từ bản gốc (nếu thủ tục hành chính có áp dụng nộp hồ sơ qua mạng điện tử).

Điều 4. Áp dụng điều ước quốc tế và pháp luật có liên quan

1. Thương nhân nước ngoài kinh doanh xăng dầu tại Việt Nam theo điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, phải tuân thủ các quy định tại Nghị định này; trường hợp điều ước quốc tế quy định khác với quy định tại Nghị định này thì áp dụng quy định của điều ước quốc tế đó.

2. Thương nhân kinh doanh xăng dầu, ngoài việc tuân thủ các quy định Nghị định này còn phải tuân thủ các quy định khác của pháp luật có liên quan.

Điều 5. Quy hoạch phát triển hệ thống kinh doanh xăng dầu

1. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành có liên quan lập và công bố công khai quy hoạch phát triển hệ thống kinh doanh xăng dầu, bao gồm: Quy hoạch thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu; quy hoạch phát triển hệ thống kho cảng xăng dầu đầu mối, kho xăng dầu dự trữ chiến lược và dự trữ lưu thông, hệ thống tuyến ống xăng dầu trên phạm vi cả nước trên cơ sở phù hợp với định hướng phát triển ngành dầu khí Việt Nam và phát triển kinh tế - xã hội từng thời kỳ.

2. Bộ Giao thông vận tải khi lập dự án xây dựng mới hoặc dự án cải tạo nâng cấp hệ thống giao thông chủ trì, phối hợp với Bộ Công Thương, các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương để xác định các điểm đấu nối phù hợp với hệ thống cơ sở kinh doanh xăng dầu đã được quy hoạch.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm lập và ban hành công khai quy hoạch mạng lưới cửa hàng bán lẻ xăng dầu và kho xăng dầu phục vụ nhu cầu xăng dầu lưu thông trên địa bàn. Cửa hàng bán lẻ xăng dầu phải phù hợp với Quy chuẩn kỹ thuật quốc gia do cơ quan quản lý nhà nước có thẩm quyền ban hành; riêng tại khu vực địa bàn biên giới, phải tuân thủ các quy định về bảo đảm an toàn cho công tác quản lý, bảo vệ đường biên, mốc giới và chống buôn lậu xăng dầu qua biên giới.

4. Khuyến khích thương nhân thuộc các thành phần kinh tế đầu tư phát triển cơ sở kinh doanh xăng dầu theo đúng quy hoạch đã được các cấp có thẩm quyền phê duyệt.

Điều 6. Phòng cháy, chữa cháy và bảo vệ môi trường

1. Cơ sở kinh doanh xăng dầu phải bảo đảm các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh xăng dầu.

2. Thương nhân kinh doanh xăng dầu phải tổ chức kiểm tra định kỳ sáu (06) tháng một lần các cơ sở kinh doanh xăng dầu thuộc hệ thống bảo đảm tuân thủ các quy định của pháp luật hiện hành về phòng cháy, chữa cháy, bảo vệ môi trường và quy chuẩn, tiêu chuẩn chất lượng xăng dầu.

Chương II

KINH DOANH XĂNG DẦU

Mục 1. KINH DOANH XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

Điều 7. Điều kiện đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu

Thương nhân có đủ các điều kiện quy định dưới đây được Bộ Công Thương cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu:

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký doanh nghiệp có đăng ký kinh doanh xăng dầu.

2. Có cầu cảng chuyên dụng nằm trong hệ thống cảng quốc tế của Việt Nam, bảo đảm tiếp nhận được tàu chở xăng dầu hoặc phương tiện vận tải xăng dầu khác có trọng tải tối thiểu bảy nghìn tấn (7.000 tấn), thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng từ năm (05) năm trở lên.

3. Có kho tiếp nhận xăng dầu nhập khẩu dung tích tối thiểu mười lăm nghìn mét khối (15.000 m3) để trực tiếp nhận xăng dầu từ tàu chở xăng dầu và phương tiện vận tải xăng dầu chuyên dụng khác, thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng của thương nhân kinh doanh dịch vụ xăng dầu từ năm (05) năm trở lên.

Sau ba (03) năm kể từ ngày được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, phải sở hữu hoặc đồng sở hữu với số vốn góp tối thiểu năm mươi mốt phần trăm (51%) đối với hệ thống kho, đủ đáp ứng tối thiểu một phần ba (1/3) nhu cầu dự trữ của thương nhân quy định tại Khoản 1 Điều 31 Nghị định này.

4. Có phương tiện vận tải xăng dầu nội địa thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng của thương nhân kinh doanh dịch vụ xăng dầu từ năm (05) năm trở lên.

Sau hai (02) năm kể từ ngày được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, phải sở hữu hoặc đồng sở hữu với số vốn góp tối thiểu năm mươi mốt phần trăm (51%) đối với các phương tiện vận tải xăng dầu nội địa có tổng sức chứa tối thiểu là ba nghìn mét khối (3.000 m3).

5. Có hệ thống phân phối xăng dầu: Tối thiểu mười (10) cửa hàng bán lẻ thuộc sở hữu hoặc sở hữu và đồng sở hữu của doanh nghiệp, tối thiểu bốn mươi (40) tổng đại lý hoặc đại lý bán lẻ xăng dầu thuộc hệ thống phân phối của thương nhân.

Mỗi năm, kể từ khi được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, phải sở hữu hoặc sở hữu và đồng sở hữu tối thiểu bốn (04) cửa hàng bán lẻ xăng dầu, cho đến khi đạt tối thiểu một trăm (100) cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của thương nhân.

6. Phù hợp với quy hoạch thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu.

7. Thương nhân kinh doanh xuất khẩu, nhập khẩu nhiên liệu bay không bắt buộc phải có hệ thống phân phối quy định tại Khoản 5 Điều này nhưng phải có phương tiện tra nạp nhiên liệu bay thuộc sở hữu hoặc đồng sở hữu của thương nhân.

Điều 8. Thẩm quyền, hồ sơ, trình tự cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Bộ Công Thương có thẩm quyền cấp mới, cấp bổ sung, sửa đổi và cấp lại Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu cho thương nhân có đủ các điều kiện quy định tại Điều 7 Nghị định này.

2. Hồ sơ đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo Mẫu số 1 tại Phụ lục kèm theo Nghị định này;

- Bản sao Giấy chứng nhận đăng ký doanh nghiệp;

- Bản kê cơ sở vật chất kỹ thuật phục vụ kinh doanh xăng dầu theo quy định tại Khoản 2, 3 và 4 Điều 7 Nghị định này, kèm theo các tài liệu chứng minh;

- Danh sách cửa hàng bán lẻ xăng dầu thuộc sở hữu hoặc sở hữu và đồng sở hữu, danh sách tổng đại lý, đại lý thuộc hệ thống phân phối xăng dầu của thương nhân theo quy định tại Khoản 5 Điều 7 Nghị định này, kèm theo các tài liệu chứng minh.

b) Đối với trường hợp cấp bổ sung, sửa đổi

Trường hợp có thay đổi các nội dung của Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, thương nhân phải lập hồ sơ gửi về Bộ Công Thương đề nghị bổ sung, sửa đổi Giấy phép. Hồ sơ gồm:

- Đơn đề nghị cấp bổ sung, sửa đổi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo Mẫu số 1 tại Phụ lục kèm theo Nghị định này;

- Bản gốc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại

Trường hợp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị mất, bị cháy, bị tiêu hủy dưới hình thức khác, thương nhân phải lập hồ sơ gửi về Bộ Công Thương đề nghị cấp lại Giấy phép. Hồ sơ gồm:

- Đơn đề nghị cấp lại Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo Mẫu số 1 tại Phụ lục kèm theo Nghị định này;

- Bản gốc hoặc bản sao Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu (nếu có).

d) Trường hợp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại Điểm a Khoản này và gửi về Bộ Công Thương trước ba mươi (30) ngày, trước khi Giấy phép hết hiệu lực.

3. Trình tự cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu

a) Thương nhân gửi một (01) bộ hồ sơ về Bộ Công Thương.

b) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày làm việc kể từ ngày tiếp nhận hồ sơ của thương nhân, Bộ Công Thương có văn bản yêu cầu thương nhân bổ sung.

c) Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ, Bộ Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu theo Mẫu số 2 tại Phụ lục kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy phép, Bộ Công Thương phải trả lời bằng văn bản và nêu rõ lý do.

4. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp mới.

5. Thương nhân được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

6. Bộ Công Thương có thẩm quyền thu hồi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu bị thu hồi trong các trường hợp: Thương nhân không tiếp tục hoạt động kinh doanh xuất khẩu, nhập khẩu xăng dầu trong thời gian một (01) quý trở lên; thương nhân bị phá sản theo quy định của pháp luật; thương nhân không đáp ứng đủ điều kiện kinh doanh xuất khẩu, nhập khẩu theo quy định tại Điều 7 Nghị định này; thương nhân không dự trữ xăng dầu theo đúng quy định tại Điều 31 Nghị định này; thương nhân vi phạm nhiều lần hoặc tái phạm quy định về bảo đảm chất lượng xăng dầu lưu thông trên thị trường tại Nghị định này và các trường hợp khác theo quy định của pháp luật.

Điều 9. Quyền và nghĩa vụ của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu

1. Được Bộ Công Thương phân giao hạn mức nhập khẩu xăng dầu tối thiểu hàng năm.

2. Được quyền nhập khẩu hoặc mua trong nước nguyên liệu để pha chế xăng dầu. Việc nhập khẩu nguyên liệu phải theo kế hoạch đã được Bộ Công Thương xác nhận, thông báo cho cơ quan hải quan làm thủ tục và kiểm soát việc nhập khẩu nguyên liệu của thương nhân.

3. Được mua bán xăng dầu, nguyên liệu với các thương nhân đầu mối khác.

4. Được phân phối xăng dầu thông qua các đơn vị trực thuộc, bao gồm các doanh nghiệp thành viên, chi nhánh, kho, cửa hàng bán lẻ của doanh nghiệp và thông qua hệ thống thương nhân là tổng đại lý, đại lý bán lẻ xăng dầu; thông qua thương nhân phân phối xăng dầu, thương nhân nhận quyền bán lẻ xăng dầu.

5. Được thực hiện các dịch vụ cung ứng nhiên liệu bay nếu đáp ứng đủ các điều kiện theo quy định của pháp luật.

6. Được áp dụng các công cụ, nghiệp vụ phái sinh phù hợp với thông lệ quốc tế để giao dịch, mua bán xăng dầu.

7. Nhập khẩu xăng dầu không thấp hơn hạn mức tối thiểu được Bộ Công Thương phân giao cho cả năm; nhập khẩu đúng tiến độ theo quý hoặc theo văn bản hướng dẫn cụ thể của Bộ Công Thương; bảo đảm chất lượng, số lượng, cơ cấu chủng loại và mức dự trữ xăng dầu bắt buộc tối thiểu quy định tại Khoản 1 Điều 31 Nghị định này.

8. Xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu theo quy định tại Nghị định này.

9. Áp dụng thống nhất giá bán lẻ xăng dầu trong toàn hệ thống phân phối của mình, trừ trường hợp bán xăng dầu cho thương nhân phân phối xăng dầu.

10. Ngoài việc bán buôn xăng dầu cho đơn vị trực tiếp sản xuất, bán lẻ tại cửa hàng bán lẻ xăng dầu trực thuộc thương nhân, được giao xăng dầu bằng hình thức đại lý quy định tại Luật Thương mại cho thương nhân đủ điều kiện làm tổng đại lý, đại lý quy định tại Điều 16, Điều 19 và các thương nhân này không vi phạm quy định tại Khoản 4 và 5 Điều 18, Khoản 2 và 3 Điều 21 Nghị định này; được bán xăng dầu cho thương nhân đủ điều kiện làm thương nhân phân phối xăng dầu quy định tại Điều 13 và các thương nhân này không vi phạm quy định tại Khoản 5 Điều 15 Nghị định này; được kinh doanh xăng dầu bằng phương thức nhượng quyền thương mại cho thương nhân đủ điều kiện làm thương nhân nhận quyền bán lẻ xăng dầu quy định tại Điều 22 và các thương nhân này không vi phạm quy định tại Khoản 2 và 3 Điều 23 Nghị định này.

11. Phải đăng ký hệ thống phân phối của mình theo quy định của Bộ Công Thương.

12. Chấp hành các quy định của pháp luật về quản lý đo lường, chất lượng xăng dầu bán ra trên thị trường. Chịu trách nhiệm giám sát, quản lý về đo lường, chất lượng xăng dầu trong quá trình vận chuyển từ nơi xuất đến nơi nhận. Có nghĩa vụ thường xuyên kiểm tra, giám sát chất lượng và hoạt động kinh doanh xăng dầu của tổng đại lý, đại lý, thương nhân nhận quyền bán lẻ xăng dầu trong hệ thống phân phối của mình, thông báo bằng văn bản cho cơ quan có thẩm quyền để quản lý.

13. Liên đới chịu trách nhiệm đối với các hành vi vi phạm của tổng đại lý, đại lý, thương nhân nhận quyền bán lẻ xăng dầu thuộc hệ thống phân phối của mình trong hoạt động kinh doanh xăng dầu theo quy định của pháp luật.

14. Phải quy định thống nhất việc ghi tên thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu tại cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình và tổ chức kiểm tra, giám sát các doanh nghiệp thuộc hệ thống phân phối của mình. Việc sử dụng biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu phải phù hợp với Luật Thương mại về nhượng quyền thương mại, Luật Sở hữu trí tuệ và các quy định khác của pháp luật.

15. Chỉ được chuyển tải, sang mạn xăng dầu tại các vị trí do Bộ Giao thông vận tải hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định; chuyển tải, sang mạn xăng dầu từ tàu lớn hoặc phương tiện vận tải khác mà cảng Việt Nam không có khả năng tiếp nhận trực tiếp do cơ quan cảng vụ quy định.

16. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

17. Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý chất lượng.

18. Chỉ được thuê kho, phương tiện vận tải xăng dầu nội địa của thương nhân kinh doanh dịch vụ xăng dầu. Không được thuê kho, phương tiện vận tải xăng dầu nội địa của thương nhân đầu mối khác.

19. Thực hiện lộ trình áp dụng tỷ lệ phối trộn nhiên liệu sinh học với nhiên liệu truyền thống theo quy định của Thủ tướng Chính phủ.

Mục 2. SẢN XUẤT, PHA CHẾ XĂNG DẦU

Điều 10. Điều kiện sản xuất xăng dầu

Thương nhân có đủ các điều kiện quy định dưới đây được sản xuất xăng dầu:

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký doanh nghiệp có đăng ký kinh doanh xăng dầu.

2. Có cơ sở sản xuất xăng dầu theo đúng quy hoạch đã được phê duyệt và được cấp có thẩm quyền cấp Giấy chứng nhận đầu tư.

3. Có phòng thử nghiệm thuộc sở hữu, đủ năng lực để kiểm tra, thử nghiệm các chỉ tiêu chất lượng xăng dầu theo quy chuẩn kỹ thuật quốc gia tương ứng.

Điều 11. Quyền và nghĩa vụ của thương nhân sản xuất xăng dầu

1. Được mua nguyên liệu trong nước, trực tiếp nhập khẩu nguyên liệu hoặc ủy thác cho thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu thực hiện. Việc nhập khẩu nguyên liệu phải theo kế hoạch đã được Bộ Công Thương xác nhận, thông báo cho cơ quan hải quan làm thủ tục và kiểm soát việc nhập khẩu nguyên liệu của thương nhân.

2. Được nhận gia công trong nước và gia công xuất khẩu xăng dầu.

3. Được tiêu thụ tại thị trường trong nước xăng dầu do thương nhân sản xuất thông qua hệ thống phân phối của mình được tổ chức theo quy định tại Khoản 8 Điều này hoặc bán và chỉ được bán cho thương nhân đầu mối khác.

4. Được xuất khẩu xăng dầu do thương nhân sản xuất theo kế hoạch đăng ký với Bộ Công Thương, phù hợp với dự án đầu tư được phê duyệt.

5. Sản xuất xăng dầu theo kế hoạch đăng ký được Bộ Công Thương xác nhận hàng năm; duy trì mức dự trữ xăng dầu và nguyên liệu cho sản xuất tối thiểu phù hợp với dự án đầu tư được phê duyệt và kế hoạch sản xuất đã đăng ký với Bộ Công Thương.

6. Sản xuất xăng dầu đưa vào lưu thông phải phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng.

7. Xây dựng, áp dụng, duy trì có hiệu lực hệ thống quản lý chất lượng và hệ thống quản lý năng lực phòng thử nghiệm.

8. Tổ chức hệ thống phân phối xăng dầu trong nước, phải tuân thủ các quy định tại Khoản 4 và 5 Điều 7; Khoản 3, 4, 9, 10, 11, 12, 13, 14, 15, 16, 17 và 18 Điều 9 Nghị định này.

Điều 12. Pha chế xăng dầu

1. Chỉ thương nhân đầu mối được pha chế xăng dầu; pha chế xăng dầu được thực hiện tại nơi sản xuất, xưởng pha chế hoặc kho xăng dầu phục vụ cho nhu cầu xăng dầu nội địa của thương nhân đầu mối.

Thương nhân thuộc các thành phần kinh tế được pha chế xăng dầu trong kho ngoại quan xăng dầu.

2. Trong thời hạn một (01) năm kể từ ngày được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu thực hiện pha chế các sản phẩm xăng dầu phải có phòng thử nghiệm đủ năng lực để kiểm tra chất lượng xăng dầu theo quy chuẩn kỹ thuật quốc gia.

3. Thương nhân đầu mối thực hiện pha chế xăng dầu phải đăng ký cơ sở pha chế theo hướng dẫn của Bộ Khoa học và Công nghệ.

Mục 3. THƯƠNG NHÂN PHÂN PHỐI XĂNG DẦU

Điều 13. Điều kiện đối với thương nhân phân phối xăng dầu

Thương nhân có đủ các điều kiện dưới đây được Bộ Công Thương cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu:

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký doanh nghiệp có đăng ký kinh doanh xăng dầu.

2. Có kho, bể dung tích tối thiểu hai nghìn mét khối (2.000 m3), thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng của thương nhân kinh doanh dịch vụ xăng dầu từ năm (05) năm trở lên.

3. Có phương tiện vận tải xăng dầu thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng của thương nhân kinh doanh dịch vụ xăng dầu từ năm (05) năm trở lên.

4. Có phòng thử nghiệm thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc có hợp đồng dịch vụ thuê cơ quan nhà nước có phòng thử nghiệm đủ năng lực kiểm tra, thử nghiệm các chỉ tiêu chất lượng xăng dầu phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng.

5. Có hệ thống phân phối xăng dầu trên địa bàn từ hai (02) tỉnh, thành phố trực thuộc Trung ương trở lên, bao gồm tối thiểu năm (05) cửa hàng bán lẻ thuộc sở hữu doanh nghiệp hoặc sở hữu và đồng sở hữu, tối thiểu mười (10) cửa hàng thuộc các đại lý bán lẻ xăng dầu được cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu theo quy định tại Điều 25 Nghị định này.

6. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo, huấn luyện và có chứng chỉ đào tạo, huấn luyện nghiệp vụ về phòng cháy, chữa cháy và bảo vệ môi trường theo quy định của pháp luật hiện hành.

Điều 14. Thẩm quyền, hồ sơ, trình tự cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu

1. Bộ Công Thương có thẩm quyền cấp mới, cấp bổ sung, sửa đổi và cấp lại Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu cho thương nhân có đủ các điều kiện quy định tại Điều 13 Nghị định này.

2. Hồ sơ đề nghị cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu theo Mẫu số 5 tại Phụ lục kèm theo Nghị định này;

- Bản sao Giấy chứng nhận đăng ký doanh nghiệp;

- Bản sao giấy tờ chứng minh đào tạo nghiệp vụ của cán bộ quản lý, nhân viên trực tiếp kinh doanh theo quy định tại Khoản 6 Điều 13 Nghị định này;

- Bản kê cơ sở vật chất kỹ thuật phục vụ kinh doanh xăng dầu theo quy định tại Khoản 2, 3 và 4 Điều 13 Nghị định này, kèm theo các tài liệu chứng minh;

- Danh sách hệ thống phân phối xăng dầu của thương nhân theo quy định tại Khoản 5 Điều 13 Nghị định này, kèm theo các tài liệu chứng minh.

b) Đối với trường hợp cấp bổ sung, sửa đổi

Trường hợp có thay đổi các nội dung của Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu, thương nhân phải lập hồ sơ gửi về Bộ Công Thương đề nghị bổ sung, sửa đổi Giấy xác nhận. Hồ sơ gồm:

- Đơn đề nghị cấp bổ sung, sửa đổi Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu theo Mẫu số 5 tại Phụ lục kèm theo Nghị định này;

- Bản gốc Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại

Trường hợp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu bị mất, bị cháy, bị tiêu hủy dưới hình thức khác, thương nhân phải lập hồ sơ gửi về Bộ Công Thương đề nghị cấp lại Giấy xác nhận. Hồ sơ gồm:

- Đơn đề nghị cấp lại Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu theo Mẫu số 5 tại Phụ lục kèm theo Nghị định này;

- Bản gốc hoặc bản sao Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu (nếu có).

d) Trường hợp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại Điểm a Khoản này và gửi về Bộ Công Thương trước ba mươi (30) ngày, trước khi Giấy xác nhận hết hiệu lực.

3. Trình tự cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu

a) Thương nhân gửi một (01) bộ hồ sơ về Bộ Công Thương.

b) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày làm việc kể từ ngày tiếp nhận hồ sơ của thương nhân, Bộ Công Thương có văn bản yêu cầu thương nhân bổ sung.

c) Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ, Bộ Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu theo Mẫu số 6 tại Phụ lục kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy xác nhận do không đủ điều kiện, Bộ Công Thương phải trả lời bằng văn bản và nêu rõ lý do.

4. Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp mới.

5. Thương nhân được cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

6. Bộ Công Thương có thẩm quyền thu hồi Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu. Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu bị thu hồi trong các trường hợp: Thương nhân không tiếp tục làm thương nhân phân phối xăng dầu; thương nhân không hoạt động kinh doanh xăng dầu trong thời gian một (01) tháng trở lên; thương nhân bị phá sản theo quy định của pháp luật; thương nhân không đáp ứng một trong các điều kiện làm thương nhân phân phối xăng dầu theo quy định tại Điều 13 Nghị định này; thương nhân vi phạm nhiều lần hoặc tái phạm quy định về bảo đảm số lượng, chất lượng xăng dầu lưu thông trên thị trường, vi phạm quy định về tăng, giảm giá bán xăng dầu tại Nghị định này và các trường hợp khác theo quy định của pháp luật.

Điều 15. Quyền và nghĩa vụ của thương nhân phân phối xăng dầu

1. Được mua xăng dầu từ nhiều thương nhân đầu mối theo Hợp đồng mua bán xăng dầu.

2. Được kinh doanh xăng dầu theo hình thức là bên giao đại lý cho đại lý bán lẻ xăng dầu thuộc hệ thống phân phối của mình và trả thù lao đại lý cho các đại lý đó.

Được kinh doanh xăng dầu theo phương thức nhượng quyền thương mại cho thương nhân nhận quyền bán lẻ xăng dầu theo quy định của pháp luật.

3. Áp dụng thống nhất giá bán lẻ xăng dầu trong toàn hệ thống phân phối của mình, tuân thủ quy định tại Điều 38 Nghị định này.

4. Ngoài việc bán lẻ tại cửa hàng bán lẻ xăng dầu trực thuộc thương nhân, nhượng quyền thương mại cho thương nhân nhận quyền bán lẻ xăng dầu, chỉ được giao xăng dầu bằng hình thức đại lý quy định tại Luật Thương mại cho thương nhân làm đại lý quy định tại Điều 19 và thương nhân này không vi phạm quy định tại Khoản 2 và 3 Điều 21 Nghị định này.

5. Thương nhân đã ký hợp đồng mua bán xăng dầu với thương nhân đầu mối, không được ký thêm hợp đồng làm tổng đại lý hoặc đại lý cho thương nhân đầu mối; làm đại lý cho tổng đại lý.

6. Chịu trách nhiệm về chất lượng, số lượng, giá xăng dầu bán ra trên toàn bộ hệ thống phân phối của mình theo quy định.

7. Chỉ được thuê kho, phương tiện vận tải xăng dầu của thương nhân kinh doanh dịch vụ xăng dầu.

8. Thực hiện chế độ ghi chép chứng từ phù hợp với hình thức kinh doanh theo quy định của Bộ Tài chính.

9. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

10. Phải quy định thống nhất việc ghi tên thương nhân phân phối xăng dầu tại cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình và tổ chức kiểm tra, giám sát các thương nhân nhận quyền bán lẻ xăng dầu, đại lý bán lẻ xăng dầu thuộc hệ thống phân phối của mình. Việc đăng ký, sử dụng, chuyển giao quyền sử dụng biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân phân phối xăng dầu phải phù hợp với Luật Thương mại về nhượng quyền thương mại, Luật Sở hữu trí tuệ và các quy định khác của pháp luật.

11. Kiểm tra, giám sát hoạt động của đại lý bán lẻ xăng dầu, thương nhân nhận quyền bán lẻ xăng dầu trong hệ thống phân phối của mình. Liên đới chịu trách nhiệm đối với các hành vi vi phạm của các thương nhân này trong hoạt động kinh doanh xăng dầu theo quy định hiện hành của pháp luật.

12. Chịu trách nhiệm kiểm tra, giám sát hành trình của phương tiện vận tải xăng dầu từ nơi giao hoặc nhận đến nơi nhận hoặc giao xăng dầu.

13. Phải đăng ký thời gian bán hàng của cửa hàng bán lẻ xăng dầu thuộc sở hữu của thương nhân với Sở Công Thương địa phương nơi cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu cho cửa hàng đó.

14. Phải đăng ký hệ thống phân phối với Bộ Công Thương là cơ quan xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu, với Sở Công Thương địa phương nơi thương nhân có hệ thống phân phối.

15. Phải xây dựng, áp dụng, duy trì có hiệu lực hệ thống quản lý chất lượng; hệ thống quản lý năng lực phòng thử nghiệm, trừ trường hợp thuê dịch vụ thử nghiệm.

16. Thực hiện lộ trình áp dụng tỷ lệ phối trộn nhiên liệu sinh học với nhiên liệu truyền thống theo quy định của Thủ tướng Chính phủ.

Mục 4. TỔNG ĐẠI LÝ KINH DOANH XĂNG DẦU

Điều 16. Điều kiện đối với tổng đại lý kinh doanh xăng dầu

Thương nhân có đủ các điều kiện dưới đây được cơ quan quản lý nhà nước có thẩm quyền cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu (sau đây gọi tắt là tổng đại lý):

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký doanh nghiệp có đăng ký kinh doanh xăng dầu.

2. Có kho, bể xăng dầu dung tích tối thiểu hai nghìn mét khối (2.000 m3), thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng của thương nhân kinh doanh dịch vụ xăng dầu từ năm (05) năm trở lên.

3. Có phương tiện vận tải xăng dầu thuộc sở hữu doanh nghiệp hoặc đồng sở hữu hoặc thuê sử dụng của thương nhân kinh doanh dịch vụ xăng dầu từ năm (05) năm trở lên.

4. Có hệ thống phân phối xăng dầu, bao gồm tối thiểu năm (05) cửa hàng bán lẻ thuộc sở hữu doanh nghiệp hoặc sở hữu và đồng sở hữu, tối thiểu mười (10) cửa hàng thuộc các đại lý bán lẻ xăng dầu được cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu theo quy định tại Điều 25 Nghị định này.

Hệ thống phân phối của tổng đại lý phải nằm trong hệ thống phân phối của một thương nhân đầu mối và chịu sự kiểm soát của thương nhân đó.

5. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo, huấn luyện và có chứng chỉ đào tạo, huấn luyện nghiệp vụ về phòng cháy, chữa cháy và bảo vệ môi trường theo quy định của pháp luật hiện hành.

Điều 17. Thẩm quyền, hồ sơ, trình tự cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu

1. Bộ Công Thương có thẩm quyền cấp mới, cấp bổ sung, sửa đổi và cấp lại Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu cho thương nhân có đủ các điều kiện quy định tại Điều 16 Nghị định này và có hệ thống phân phối xăng dầu trên địa bàn hai (02) tỉnh, thành phố trực thuộc Trung ương trở lên.

2. Sở Công Thương có thẩm quyền cấp mới, cấp bổ sung, sửa đổi và cấp lại Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu cho thương nhân có trụ sở chính trên địa bàn, có đủ các điều kiện quy định tại Điều 16 Nghị định này và có hệ thống phân phối xăng dầu trên địa bàn một (01) tỉnh, thành phố trực thuộc Trung ương.

3. Hồ sơ đề nghị cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu theo Mẫu số 7 tại Phụ lục kèm theo Nghị định này;

- Bản sao Giấy chứng nhận đăng ký doanh nghiệp;

- Bản sao giấy tờ chứng minh đào tạo nghiệp vụ của cán bộ quản lý, nhân viên trực tiếp kinh doanh theo quy định tại Khoản 5 Điều 16 Nghị định này;

- Bản kê cơ sở vật chất kỹ thuật phục vụ kinh doanh xăng dầu theo quy định tại Khoản 2 và 3 Điều 16 Nghị định này, kèm theo các tài liệu chứng minh;

- Danh sách hệ thống phân phối xăng dầu của thương nhân theo quy định tại Khoản 4 Điều 16 Nghị định này, kèm theo các tài liệu chứng minh;

- Bản gốc văn bản xác nhận của thương nhân cung cấp xăng dầu cho tổng đại lý có thời hạn tối thiểu một (01) năm, trong đó ghi rõ chủng loại xăng dầu.

b) Đối với trường hợp cấp bổ sung, sửa đổi

Trường hợp có thay đổi các nội dung của Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu, thương nhân phải lập hồ sơ gửi về cơ quan có thẩm quyền đề nghị bổ sung, sửa đổi Giấy xác nhận. Hồ sơ gồm:

- Đơn đề nghị cấp bổ sung, sửa đổi Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu theo Mẫu số 7 tại Phụ lục kèm theo Nghị định này;

- Bản gốc Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại

Trường hợp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu bị mất, bị cháy, bị tiêu hủy dưới hình thức khác, thương nhân phải lập hồ sơ gửi về cơ quan có thẩm quyền đề nghị cấp lại Giấy xác nhận. Hồ sơ gồm:

- Đơn đề nghị cấp lại Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu theo Mẫu số 7 tại Phụ lục kèm theo Nghị định này;

- Bản gốc hoặc bản sao Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu (nếu có).

d) Trường hợp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại Điểm a Khoản này và gửi về cơ quan có thẩm quyền trước ba mươi (30) ngày, trước khi Giấy xác nhận hết hiệu lực.

4. Trình tự cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu

a) Thương nhân gửi một (01) bộ hồ sơ về cơ quan có thẩm quyền;

b) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày làm việc kể từ ngày tiếp nhận hồ sơ của thương nhân, cơ quan có thẩm quyền có văn bản yêu cầu thương nhân bổ sung;

c) Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền có trách nhiệm xem xét, thẩm định và cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu theo Mẫu số 8 tại Phụ lục kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy xác nhận do không đủ điều kiện, cơ quan có thẩm quyền phải trả lời bằng văn bản và nêu rõ lý do.

5. Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp mới.

6. Thương nhân được cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

7. Cơ quan cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu có thẩm quyền thu hồi Giấy xác nhận. Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu bị thu hồi trong các trường hợp: Thương nhân không tiếp tục làm tổng đại lý kinh doanh xăng dầu; thương nhân không hoạt động kinh doanh xăng dầu trong thời gian một (01) tháng trở lên; thương nhân bị phá sản theo quy định của pháp luật; thương nhân không đáp ứng một trong các điều kiện làm tổng đại lý kinh doanh xăng dầu theo quy định tại Điều 16 Nghị định này; thương nhân vi phạm nhiều lần hoặc tái phạm quy định về bảo đảm số lượng, chất lượng xăng dầu lưu thông trên thị trường tại Nghị định này và các trường hợp khác theo quy định của pháp luật.

Điều 18. Quyền và nghĩa vụ của tổng đại lý kinh doanh xăng dầu

1. Được kinh doanh xăng dầu theo hình thức là bên đại lý cho một thương nhân đầu mối và được hưởng thù lao đại lý.

2. Được kinh doanh xăng dầu theo hình thức là bên giao đại lý cho đại lý bán lẻ xăng dầu thuộc hệ thống phân phối của mình và trả thù lao đại lý cho các đại lý đó.

3. Được bán lẻ xăng dầu tại cửa hàng bán lẻ xăng dầu của mình theo giá bán lẻ do thương nhân đầu mối quy định.

4. Chỉ được ký hợp đồng làm tổng đại lý cho một (01) thương nhân đầu mối. Nếu thương nhân đầu mối đó không kinh doanh nhiên liệu sinh học, được ký thêm hợp đồng làm tổng đại lý cho một (01) thương nhân đầu mối khác chỉ để kinh doanh nhiên liệu sinh học.

5. Thương nhân đã ký hợp đồng làm tổng đại lý cho thương nhân đầu mối, không được ký thêm hợp đồng làm đại lý cho tổng đại lý khác hoặc thương nhân đầu mối khác.

6. Chịu trách nhiệm về chất lượng, số lượng, giá xăng dầu bán ra trên toàn bộ hệ thống phân phối của mình theo quy định.

7. Chỉ được thuê kho, phương tiện vận tải xăng dầu của thương nhân kinh doanh dịch vụ xăng dầu.

8. Thực hiện chế độ ghi chép chứng từ phù hợp với hình thức kinh doanh là đại lý trong các khâu kinh doanh xăng dầu theo quy định của Bộ Tài chính.

9. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

10. Ngoài việc treo biển hiệu của thương nhân theo quy định hiện hành, nếu sử dụng tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân đầu mối, phải thực hiện bằng hợp đồng phù hợp với Luật Sở hữu trí tuệ.

11. Kiểm tra, giám sát hoạt động của đại lý trong hệ thống phân phối của mình. Liên đới chịu trách nhiệm đối với các hành vi vi phạm của đại lý trong hoạt động kinh doanh xăng dầu theo quy định hiện hành của pháp luật.

12. Chịu trách nhiệm kiểm tra, giám sát hành trình của phương tiện vận tải xăng dầu từ nơi giao hoặc nhận đến nơi nhận hoặc giao xăng dầu.

13. Phải đăng ký thời gian bán hàng của cửa hàng bán lẻ xăng dầu thuộc sở hữu của thương nhân với Sở Công Thương địa phương nơi cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu cho cửa hàng đó.

14. Phải đăng ký hệ thống phân phối với Sở Công Thương địa phương nơi thương nhân có hệ thống phân phối.

Phải gửi thông tin hệ thống phân phối của mình cho bên giao đại lý là thương nhân đầu mối để đăng ký hệ thống phân phối với Bộ Công Thương.

15. Phải xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý chất lượng.

Mục 5. ĐẠI LÝ BÁN LẺ XĂNG DẦU

Điều 19. Điều kiện đối với đại lý bán lẻ xăng dầu

Thương nhân có đủ các điều kiện dưới đây được Sở Công Thương cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu (sau đây gọi tắt là đại lý):

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký doanh nghiệp có đăng ký kinh doanh xăng dầu.

2. Có cửa hàng bán lẻ xăng dầu thuộc sở hữu doanh nghiệp hoặc sở hữu và đồng sở hữu được cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu theo quy định tại Điều 25 Nghị định này.

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo, huấn luyện và có chứng chỉ đào tạo, huấn luyện nghiệp vụ về phòng cháy, chữa cháy và bảo vệ môi trường theo quy định của pháp luật hiện hành.

Điều 20. Thẩm quyền, hồ sơ, trình tự cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu

1. Sở Công Thương có thẩm quyền cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu cho thương nhân có trụ sở chính trên địa bàn, có đủ các điều kiện quy định tại Điều 19 Nghị định này và có hệ thống từ hai (02) cửa hàng bán lẻ xăng dầu trở lên trên địa bàn một (01) tỉnh, thành phố trực thuộc Trung ương, theo Mẫu số 10 tại Phụ lục kèm theo Nghị định này.

2. Trường hợp thương nhân có đủ các điều kiện quy định tại Điều 19 Nghị định này và có hệ thống cửa hàng bán lẻ xăng dầu trên địa bàn hai (02) tỉnh, thành phố trực thuộc Trung ương trở lên, Sở Công Thương nơi thương nhân có trụ sở chính chủ trì, phối hợp với Sở Công Thương nơi thương nhân có cửa hàng bán lẻ xăng dầu cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu theo Mẫu số 10 tại Phụ lục kèm theo Nghị định này.

3. Trường hợp thương nhân là đại lý bán lẻ xăng dầu chỉ có một (01) cửa hàng bán lẻ xăng dầu thuộc sở hữu doanh nghiệp hoặc sở hữu và đồng sở hữu không phải thực hiện việc cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu.

4. Hồ sơ đề nghị cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu.

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu theo Mẫu số 9 tại Phụ lục kèm theo Nghị định này;

- Bản sao Giấy chứng nhận đăng ký doanh nghiệp;

- Bản sao giấy tờ chứng minh đào tạo nghiệp vụ của cán bộ quản lý, nhân viên trực tiếp kinh doanh theo quy định tại Khoản 3 Điều 19 Nghị định này;

- Bản kê cơ sở vật chất kỹ thuật phục vụ kinh doanh xăng dầu theo quy định tại Khoản 2 Điều 19 Nghị định này, kèm theo các tài liệu chứng minh;

- Bản gốc văn bản xác nhận của thương nhân cung cấp xăng dầu cho đại lý có thời hạn tối thiểu một (01) năm, trong đó ghi rõ chủng loại xăng dầu.

b) Đối với trường hợp cấp bổ sung, sửa đổi

Trường hợp có thay đổi các nội dung của Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu, thương nhân phải lập hồ sơ gửi về cơ quan có thẩm quyền đề nghị bổ sung, sửa đổi Giấy xác nhận. Hồ sơ gồm:

- Đơn đề nghị cấp bổ sung, sửa đổi Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu theo Mẫu số 9 tại Phụ lục kèm theo Nghị định này;

- Bản gốc Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại

Trường hợp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu bị mất, bị cháy, bị tiêu hủy dưới hình thức khác, thương nhân phải lập hồ sơ gửi về cơ quan có thẩm quyền đề nghị cấp lại Giấy xác nhận. Hồ sơ gồm:

- Đơn đề nghị cấp lại Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu theo Mẫu số 9 tại Phụ lục kèm theo Nghị định này;

- Bản gốc hoặc bản sao Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu (nếu có).

d) Trường hợp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại Điểm a Khoản này và gửi về cơ quan có thẩm quyền trước ba mươi (30) ngày, trước khi Giấy xác nhận hết hiệu lực.

5. Trình tự cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu

a) Thương nhân gửi một (01) bộ hồ sơ về cơ quan có thẩm quyền.

b) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày làm việc kể từ ngày tiếp nhận hồ sơ của thương nhân, cơ quan có thẩm quyền có văn bản yêu cầu thương nhân bổ sung.

c) Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ hợp lệ, cơ quan có thẩm quyền có trách nhiệm xem xét, thẩm định và cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu theo Mẫu số 10 tại Phụ lục kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy xác nhận do không đủ điều kiện, cơ quan có thẩm quyền phải trả lời bằng văn bản và nêu rõ lý do.

6. Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp mới.

7. Thương nhân được cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

8. Sở Công Thương có thẩm quyền thu hồi Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu. Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu bị thu hồi trong các trường hợp: Thương nhân không tiếp tục làm đại lý kinh doanh xăng dầu; thương nhân không hoạt động kinh doanh xăng dầu trong thời gian một (01) tháng trở lên; thương nhân bị phá sản theo quy định của pháp luật; thương nhân không đáp ứng một trong các điều kiện làm đại lý bán lẻ xăng dầu theo quy định tại Điều 19 Nghị định này; thương nhân vi phạm nhiều lần hoặc tái phạm quy định về bảo đảm số lượng, chất lượng xăng dầu lưu thông trên thị trường tại Nghị định này và các trường hợp khác theo quy định của pháp luật.

Điều 21. Quyền và nghĩa vụ của đại lý bán lẻ xăng dầu

1. Được bán lẻ xăng dầu tại cửa hàng bán lẻ xăng dầu của mình theo giá bán lẻ do thương nhân đầu mối hoặc thương nhân phân phối xăng dầu quy định.

Được kinh doanh xăng dầu theo hình thức là bên đại lý cho tổng đại lý hoặc thương nhân phân phối xăng dầu hoặc thương nhân đầu mối và được hưởng thù lao đại lý.

2. Chỉ được ký hợp đồng làm đại lý bán lẻ xăng dầu cho một (01) tổng đại lý hoặc một (01) thương nhân phân phối xăng dầu hoặc một (01) thương nhân đầu mối. Nếu tổng đại lý hoặc thương nhân phân phối xăng dầu hoặc thương nhân đầu mối đó không kinh doanh nhiên liệu sinh học, đại lý được ký thêm hợp đồng làm đại lý cho một (01) tổng đại lý hoặc một (01) thương nhân phân phối xăng dầu hoặc một (01) thương nhân đầu mối khác chỉ để kinh doanh nhiên liệu sinh học.

3. Thương nhân đã ký hợp đồng làm đại lý cho tổng đại lý hoặc thương nhân phân phối xăng dầu hoặc thương nhân đầu mối, không được ký thêm hợp đồng làm đại lý cho tổng đại lý hoặc thương nhân phân phối xăng dầu hoặc thương nhân đầu mối khác.

Đại lý phải nằm trong hệ thống phân phối của tổng đại lý hoặc thương nhân phân phối xăng dầu hoặc thương nhân đầu mối và chịu sự kiểm soát của thương nhân đó.

4. Chịu trách nhiệm về chất lượng, số lượng, giá xăng dầu niêm yết, bán ra theo quy định.

5. Thực hiện chế độ ghi chép chứng từ phù hợp với hình thức kinh doanh là đại lý theo quy định của Bộ Tài chính.

6. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

7. Ngoài việc treo biển hiệu của thương nhân theo quy định hiện hành, nếu sử dụng tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân đầu mối hoặc thương nhân phân phối xăng dầu, phải thực hiện bằng hợp đồng phù hợp với Luật Sở hữu trí tuệ.

8. Phải đăng ký thời gian bán hàng của cửa hàng bán lẻ xăng dầu thuộc sở hữu của thương nhân với Sở Công Thương địa phương nơi cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu cho cửa hàng đó.

9. Phải đăng ký hệ thống phân phối với Sở Công Thương địa phương nơi thương nhân có hệ thống phân phối.

Phải gửi thông tin hệ thống phân phối của mình cho bên giao đại lý là tổng đại lý hoặc thương nhân phân phối xăng dầu hoặc thương nhân đầu mối để đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền.

10. Phải xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý chất lượng.

Mục 6. THƯƠNG NHÂN NHẬN QUYỀN BÁN LẺ XĂNG DẦU

Điều 22. Điều kiện đối với thương nhân nhận quyền bán lẻ xăng dầu

Thương nhân có đủ các điều kiện dưới đây được làm thương nhân nhận quyền bán lẻ xăng dầu (sau đây gọi tắt là thương nhân nhận quyền):

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký doanh nghiệp có đăng ký kinh doanh xăng dầu.

2. Có cửa hàng bán lẻ xăng dầu thuộc sở hữu doanh nghiệp hoặc sở hữu và đồng sở hữu được cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu theo quy định tại Điều 25 Nghị định này.

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo, huấn luyện và có chứng chỉ đào tạo, huấn luyện nghiệp vụ về phòng cháy, chữa cháy và bảo vệ môi trường theo quy định của pháp luật hiện hành.

Điều 23. Quyền và nghĩa vụ của thương nhân nhận quyền bán lẻ xăng dầu

1. Được bán lẻ xăng dầu tại cửa hàng bán lẻ xăng dầu của mình theo giá bán lẻ do thương nhân nhượng quyền là thương nhân đầu mối hoặc thương nhân phân phối xăng dầu quy định.

2. Chỉ được ký hợp đồng làm thương nhân nhận quyền bán lẻ xăng dầu cho một (01) thương nhân đầu mối hoặc một (01) thương nhân phân phối xăng dầu để bán xăng dầu qua cửa hàng bán lẻ xăng dầu thuộc sở hữu, đồng sở hữu. Nếu thương nhân đầu mối hoặc thương nhân phân phối xăng dầu đó không kinh doanh nhiên liệu sinh học, thương nhân nhận quyền được ký thêm hợp đồng làm thương nhân nhận quyền bán lẻ xăng dầu cho một (01) thương nhân đầu mối hoặc một (01) thương nhân phân phối xăng dầu khác chỉ để kinh doanh nhiên liệu sinh học.

3. Thương nhân đã ký hợp đồng làm thương nhân nhận quyền bán lẻ xăng dầu, không được ký thêm hợp đồng làm đại lý cho tổng đại lý hoặc thương nhân phân phối xăng dầu, làm tổng đại lý hoặc đại lý cho thương nhân đầu mối.

Thương nhân nhận quyền bán lẻ xăng dầu phải nằm trong hệ thống phân phối và chịu sự kiểm soát của thương nhân đầu mối hoặc thương nhân phân phối xăng dầu.

4. Chịu trách nhiệm về chất lượng, số lượng, giá xăng dầu niêm yết, bán ra theo quy định.

5. Thực hiện chế độ ghi chép chứng từ phù hợp với hình thức kinh doanh là bên nhận quyền theo quy định của Bộ Tài chính.

6. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

7. Ngoài việc treo biển hiệu của thương nhân theo quy định hiện hành, phải sử dụng tên thương mại, biểu tượng (lô gô), nhãn hiệu, chỉ dẫn thương mại của thương nhân nhượng quyền, thực hiện bằng hợp đồng phù hợp với Luật Thương mại về nhượng quyền thương mại, Luật Sở hữu trí tuệ và các quy định khác của pháp luật.

8. Phải đăng ký thời gian bán hàng của cửa hàng bán lẻ xăng dầu thuộc sở hữu của thương nhân với Sở Công Thương địa phương nơi cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu cho cửa hàng đó.

9. Phải đăng ký hệ thống phân phối với Sở Công Thương địa phương nơi thương nhân có hệ thống phân phối.

Phải gửi thông tin hệ thống phân phối của mình cho bên nhượng quyền là thương nhân đầu mối hoặc thương nhân phân phối xăng dầu để đăng ký hệ thống phân phối với cơ quan quản lý nhà nước có thẩm quyền.

10. Phải xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý chất lượng.

Mục 7. CỬA HÀNG BÁN LẺ XĂNG DẦU

Điều 24. Điều kiện đối với cửa hàng bán lẻ xăng dầu

Cửa hàng xăng dầu có đủ các điều kiện dưới đây được Sở Công Thương cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu:

1. Địa điểm phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt.

2. Thuộc sở hữu, đồng sở hữu của thương nhân là đại lý hoặc tổng đại lý hoặc thương nhân nhận quyền bán lẻ xăng dầu hoặc thương nhân phân phối xăng dầu hoặc thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu hoặc thương nhân sản xuất xăng dầu có hệ thống phân phối theo quy định tại Nghị định này (thương nhân đề nghị cấp phải đứng tên tại Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu).

3. Được thiết kế, xây dựng và có trang thiết bị theo đúng các quy định hiện hành về quy chuẩn, tiêu chuẩn cửa hàng bán lẻ xăng dầu, an toàn phòng cháy, chữa cháy, bảo vệ môi trường của cơ quan quản lý nhà nước có thẩm quyền.

4. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo, huấn luyện và có chứng chỉ đào tạo, huấn luyện nghiệp vụ về phòng cháy, chữa cháy và bảo vệ môi trường theo quy định của pháp luật hiện hành.

Điều 25. Thẩm quyền, hồ sơ, trình tự cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu

1. Sở Công Thương có trách nhiệm cấp mới, cấp bổ sung, sửa đổi và cấp lại Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu cho cửa hàng bán lẻ xăng dầu trên địa bàn có đủ các điều kiện quy định tại Điều 24 Nghị định này.

2. Hồ sơ đề nghị cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu.

a) Đối với trường hợp cấp mới, hồ sơ gồm:

- Đơn đề nghị cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu theo Mẫu số 3 tại Phụ lục kèm theo Nghị định này;

- Bản sao Giấy chứng nhận đăng ký doanh nghiệp của thương nhân chủ sở hữu cửa hàng bán lẻ xăng dầu;

- Bản kê trang thiết bị của cửa hàng bán lẻ xăng dầu theo quy định tại Khoản 3 Điều 24 Nghị định này và tài liệu chứng minh tính hợp pháp về xây dựng của cửa hàng bán lẻ xăng dầu;

- Bản sao chứng chỉ hoặc giấy tờ tương đương về đào tạo nghiệp vụ của cán bộ quản lý và nhân viên cửa hàng theo quy định tại Khoản 4 Điều 24 Nghị định này.

b) Đối với trường hợp cấp bổ sung, sửa đổi

Trường hợp có thay đổi các nội dung của Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu, thương nhân phải lập hồ sơ gửi về Sở Công Thương đề nghị bổ sung, sửa đổi Giấy chứng nhận. Hồ sơ gồm:

- Đơn đề nghị bổ sung, sửa đổi Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu theo Mẫu số 3 tại Phụ lục kèm theo Nghị định này;

- Bản gốc Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu đã được cấp;

- Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

c) Đối với trường hợp cấp lại

Trường hợp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu bị mất, bị cháy, bị tiêu hủy dưới hình thức khác, thương nhân phải lập hồ sơ gửi về Sở Công Thương đề nghị cấp lại Giấy chứng nhận. Hồ sơ gồm:

- Đơn đề nghị cấp lại Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu theo Mẫu số 3 tại Phụ lục kèm theo Nghị định này;

- Bản gốc hoặc bản sao Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu (nếu có).

d) Trường hợp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu hết hiệu lực thi hành, thương nhân phải lập hồ sơ như đối với trường hợp cấp mới quy định tại Điểm a Khoản này và gửi về Sở Công Thương trước ba mươi (30) ngày, trước khi Giấy chứng nhận hết hiệu lực.

3. Trình tự cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu:

a) Thương nhân gửi một (01) bộ hồ sơ về Sở Công Thương.

b) Trường hợp chưa đủ hồ sơ hợp lệ, trong vòng bảy (07) ngày làm việc kể từ ngày tiếp nhận hồ sơ của thương nhân, Sở Công Thương có văn bản yêu cầu thương nhân bổ sung.

c) Trong thời hạn hai mươi (20) ngày làm việc, kể từ ngày nhận được hồ sơ theo quy định, Sở Công Thương có trách nhiệm xem xét, thẩm định và cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu theo Mẫu số 4 tại Phụ lục kèm theo Nghị định này cho thương nhân. Trường hợp từ chối cấp Giấy chứng nhận, Sở Công Thương phải trả lời bằng văn bản và nêu rõ lý do.

4. Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu có thời hạn hiệu lực là năm (05) năm kể từ ngày cấp mới.

5. Thương nhân được cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu phải nộp phí và lệ phí theo quy định của Bộ Tài chính.

6. Sở Công Thương có thẩm quyền thu hồi Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu. Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu bị thu hồi trong các trường hợp: Thương nhân không tiếp tục hoạt động kinh doanh xăng dầu trong thời gian từ một (01) tháng trở lên; thương nhân bị phá sản theo quy định của pháp luật; không đáp ứng một trong các điều kiện quy định tại Điều 24 Nghị định này; thương nhân vi phạm nhiều lần hoặc tái phạm quy định về bảo đảm số lượng, chất lượng xăng dầu lưu thông trên thị trường tại Nghị định này và các trường hợp khác theo quy định của pháp luật.

Điều 26. Quyền và nghĩa vụ của thương nhân kinh doanh xăng dầu đối với cửa hàng bán lẻ xăng dầu

1. Kiểm soát cửa hàng bán lẻ xăng dầu thuộc hệ thống phân phối của mình.

2. Thông báo bằng văn bản về thời gian ngừng bán hàng gửi Sở Công Thương nơi cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu cho cửa hàng bán lẻ xăng dầu, trong đó ghi rõ lý do ngừng bán hàng.

3. Niêm yết giá bán các loại xăng dầu và bán đúng giá niêm yết.

4. Tại khu vực bán hàng, chỉ được treo biển hiệu của thương nhân cung cấp xăng dầu cho cửa hàng là thương nhân đầu mối hoặc thương nhân phân phối xăng dầu. Biển hiệu phải ghi đầy đủ các nội dung theo quy định của pháp luật.

5. Ghi rõ thời gian bán hàng tại khu vực bán hàng, thuận tiện cho quan sát của người mua hàng.

6. Chỉ ngừng bán hàng sau khi được Sở Công Thương chấp thuận bằng văn bản.

7. Chịu trách nhiệm về chất lượng, số lượng, giá xăng dầu niêm yết, bán ra theo quy định.

8. Trước ba mươi (30) ngày, trước khi ngừng lấy hàng của thương nhân cung cấp cho cửa hàng bán lẻ xăng dầu, thương nhân sở hữu cửa hàng bán lẻ xăng dầu phải báo cáo và đề nghị Sở Công Thương điều chỉnh Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu đã cấp cho cửa hàng bán lẻ xăng dầu.

Mục 8. KINH DOANH DỊCH VỤ XĂNG DẦU

Điều 27. Điều kiện kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký doanh nghiệp có đăng ký kinh doanh xăng dầu.

2. Có cầu cảng chuyên dụng nằm trong hệ thống cảng biển, cảng thủy nội địa, có kho chứa thuộc sở hữu doanh nghiệp hoặc đồng sở hữu, được xây dựng theo các tiêu chuẩn quy định và theo quy hoạch đã được cấp có thẩm quyền phê duyệt.

3. Cán bộ quản lý, nhân viên trực tiếp kinh doanh phải được đào tạo, huấn luyện và có chứng chỉ đào tạo, huấn luyện nghiệp vụ về phòng cháy, chữa cháy và bảo vệ môi trường theo quy định của pháp luật hiện hành.

Điều 28. Điều kiện kinh doanh dịch vụ vận tải xăng dầu

1. Doanh nghiệp được thành lập theo quy định của pháp luật, trong Giấy chứng nhận đăng ký doanh nghiệp có đăng ký kinh doanh xăng dầu.

2. Có phương tiện vận tải xăng dầu chuyên dụng thuộc sở hữu doanh nghiệp hoặc đồng sở hữu; bảo đảm các yêu cầu và quy định về vận chuyển xăng dầu, được cơ quan có thẩm quyền kiểm tra, cho phép lưu hành theo quy định của pháp luật.

3. Cán bộ quản lý, nhân viên trực tiếp sử dụng phương tiện vận tải phải được đào tạo, huấn luyện và có chứng chỉ đào tạo, huấn luyện nghiệp vụ về phòng cháy, chữa cháy và bảo vệ môi trường theo quy định của pháp luật hiện hành.

Điều 29. Quyền và nghĩa vụ của thương nhân kinh doanh dịch vụ xăng dầu

1. Được kinh doanh dịch vụ cho thuê cảng, kho tiếp nhận xăng dầu và kinh doanh dịch vụ vận tải xăng dầu theo hợp đồng đã ký.

Tổng dung tích kho ký tại các hợp đồng cho thuê kho không được vượt quá tổng dung tích thực tế của kho.

2. Chịu trách nhiệm về số lượng, chất lượng xăng dầu trong quá trình tiếp nhận, bảo quản, vận chuyển theo hợp đồng đã ký kết với thương nhân thuê tiếp nhận, bảo quản, vận chuyển xăng dầu.

3. Chịu sự giám sát, quản lý của thương nhân thuê dịch vụ. Phải trang bị các thiết bị để kiểm tra, giám sát phương tiện vận tải xăng dầu.

4. Nếu có hoạt động kinh doanh khác về xăng dầu (thương nhân phân phối xăng dầu, tổng đại lý, đại lý, thương nhân nhận quyền bán lẻ xăng dầu) phải thực hiện đúng quy định tại Nghị định này về hoạt động kinh doanh đó.

5. Tuân thủ các quy định của pháp luật về phòng cháy, chữa cháy và bảo vệ môi trường trong quá trình hoạt động kinh doanh.

6. Phải xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý chất lượng.

Mục 9. DỰ TRỮ XĂNG DẦU

Điều 30. Đối tượng thực hiện dự trữ xăng dầu

1. Đối tượng thực hiện dự trữ xăng dầu bắt buộc là thương nhân đầu mối.

2. Dự trữ quốc gia về xăng dầu theo quy định của pháp luật về dự trữ quốc gia.

Điều 31. Dự trữ xăng dầu bắt buộc

1. Kể từ ngày Nghị định này có hiệu lực đến năm 2025, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu phải bảo đảm ổn định mức dự trữ xăng dầu bắt buộc tối thiểu bằng ba mươi (30) ngày cung ứng, tính theo sản lượng tiêu thụ nội địa bình quân một (01) ngày của năm trước liền kề, cả về cơ cấu chủng loại; bao gồm dự trữ phục vụ an ninh năng lượng quốc gia, dự trữ lưu thông bắt buộc.

2. Kể từ ngày Nghị định này có hiệu lực đến năm 2025, thương nhân sản xuất xăng dầu có hệ thống phân phối trên thị trường trong nước phải bảo đảm ổn định mức dự trữ xăng dầu bắt buộc tối thiểu bằng ba mươi (30) ngày cung ứng, tính theo sản lượng tiêu thụ nội địa bình quân một (01) ngày của năm trước liền kề, cả về cơ cấu chủng loại; bao gồm dự trữ phục vụ an ninh năng lượng quốc gia, dự trữ lưu thông bắt buộc.

3. Sau năm 2025, thương nhân quy định tại Khoản 1 và 2 Điều này có trách nhiệm bảo đảm mức dự trữ xăng dầu bắt buộc tối thiểu theo quy định của Thủ tướng Chính phủ.

Chương III

QUẢN LÝ KINH DOANH XĂNG DẦU

Điều 32. Quản lý về đo lường, chất lượng trong kinh doanh xăng dầu

1. Chỉ được phép lưu thông xăng dầu trên thị trường Việt Nam có chất lượng phù hợp với quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng.

2. Thương nhân kinh doanh xăng dầu phải thực hiện các yêu cầu về quản lý đo lường, chất lượng xăng dầu theo quy định của pháp luật hiện hành trong quá trình nhập khẩu, sản xuất, pha chế, tồn trữ, vận chuyển và bán cho người tiêu dùng; chịu trách nhiệm và liên đới chịu trách nhiệm về đo lường, chất lượng xăng dầu trong hệ thống phân phối thuộc mình quản lý.

3. Bộ Khoa học và Công nghệ có trách nhiệm chủ trì, phối hợp các đơn vị liên quan kiểm định, kiểm tra, kiểm soát các thiết bị đo lường theo quy định hiện hành của pháp luật về đo lường, quản lý chất lượng theo quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng; chủ trì, phối hợp với các Bộ, ngành liên quan rà soát các tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia về xăng dầu để điều chỉnh, bổ sung các chỉ tiêu chất lượng, phương pháp thử phù hợp với tình hình phát triển kinh tế - xã hội trong nước, tiêu chuẩn của các nước trong khu vực và quốc tế; chỉ định tổ chức đánh giá sự phù hợp; tiến hành thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài để bảo đảm đáp ứng yêu cầu kịp thời, nhanh chóng, chính xác và thuận lợi cho công tác kiểm tra.

Điều 33. Nhập khẩu xăng dầu

1. Hàng năm, căn cứ nhu cầu xăng dầu của nền kinh tế quốc dân và nguồn xăng dầu sản xuất trong nước, Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Công Thương xác định nhu cầu định hướng về xăng dầu nhập khẩu của năm tiếp theo. Nhu cầu xăng dầu phục vụ cho quốc phòng được xác định riêng.

2. Trên cơ sở nhu cầu định hướng về xăng dầu nhập khẩu, thực tế tiêu thụ nội địa năm trước liền kề và đăng ký của thương nhân, Bộ Công Thương giao hạn mức nhập khẩu tối thiểu phục vụ tiêu thụ nội địa cả năm theo cơ cấu chủng loại cho từng thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu để làm thủ tục nhập khẩu với cơ quan hải quan.

3. Trong trường hợp cần thiết, nhằm bảo đảm nguồn cung, Bộ Công Thương quy định cụ thể tiến độ nhập khẩu xăng dầu để thương nhân đầu mối thực hiện.

4. Căn cứ nhu cầu thị trường, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu quyết định khối lượng xăng dầu nhập khẩu các loại để tiêu thụ tại thị trường trong nước nhưng không thấp hơn mức tối thiểu được giao.

5. Bộ Công Thương chủ trì, phối hợp với các Bộ, ngành liên quan kiểm tra, giám sát việc nhập khẩu xăng dầu của các thương nhân, bảo đảm đáp ứng nhu cầu của nền kinh tế và tiêu dùng của xã hội. Trong trường hợp cần thiết, Bộ Công Thương điều chỉnh mức nhập khẩu tối thiểu đã giao cho các thương nhân.

Điều 34. Thủ tục đăng ký hạn mức tối thiểu nhập khẩu xăng dầu

1. Hàng năm, trên cơ sở tình hình nhập khẩu xăng dầu trong năm và kế hoạch phát triển trong năm tiếp theo, thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu đăng ký hạn mức nhập khẩu xăng dầu tối thiểu với Bộ Công Thương.

2. Hồ sơ đăng ký là một (01) bộ, gồm có:

a) Công văn đề nghị trong đó nêu rõ số lượng, chủng loại xăng dầu đăng ký được giao hạn mức nhập khẩu tối thiểu.

b) Báo cáo tình hình nhập khẩu xăng dầu của đơn vị trong năm.

Điều 35. Xuất khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu

1. Chỉ có thương nhân đầu mối được xuất khẩu xăng dầu và nguyên liệu.

2. Chỉ có thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu được tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu.

3. Chỉ có thương nhân sản xuất được gia công xuất khẩu xăng dầu.

4. Kinh doanh tạm nhập tái xuất xăng dầu gồm những loại hình sau:

a) Thương nhân làm thủ tục nhập khẩu xăng dầu vào Việt Nam và làm thủ tục xuất khẩu xăng dầu ra khỏi Việt Nam.

b) Thương nhân làm thủ tục nhập khẩu xăng dầu vào Việt Nam và bán xăng dầu cho thương nhân thuộc các khu vực hải quan riêng trên lãnh thổ Việt Nam như khu chế xuất, doanh nghiệp chế xuất, khu bảo thuế, khu thương mại công nghiệp và các khu vực kinh tế khác được thành lập theo Quyết định của Thủ tướng Chính phủ trong đó quy định quan hệ mua bán, trao đổi hàng hóa giữa các khu vực này với nội địa là quan hệ xuất khẩu, nhập khẩu, trừ trường hợp Thủ tướng Chính phủ có quy định khác.

5. Thương nhân làm thủ tục nhập khẩu xăng dầu vào Việt Nam để bán cho các đối tượng sau đây cũng được áp dụng các quy định về kinh doanh tạm nhập tái xuất xăng dầu:

a) Máy bay của các hãng hàng không nước ngoài cập cảng hàng không Việt Nam, máy bay của các hãng hàng không Việt Nam bay trên các tuyến bay quốc tế xuất cảnh.

b) Tàu biển nước ngoài cập cảng Việt Nam, tàu biển Việt Nam chạy tuyến quốc tế xuất cảnh.

6. Bộ Công Thương hướng dẫn cụ thể đối với hoạt động:

a) Nhập khẩu xăng dầu và nguyên liệu.

b) Xuất khẩu xăng dầu và nguyên liệu.

c) Tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu.

d) Gia công xuất khẩu xăng dầu và nguyên liệu.

7. Bộ Tài chính hướng dẫn thủ tục hải quan đối với hoạt động:

a) Nhập khẩu xăng dầu và nguyên liệu.

b) Xuất khẩu xăng dầu và nguyên liệu.

c) Tạm nhập tái xuất, chuyển khẩu, gửi kho ngoại quan xăng dầu và nguyên liệu.

d) Gia công xuất khẩu xăng dầu và nguyên liệu.

Điều 36. Thuế nhập khẩu xăng dầu

Căn cứ khung thuế suất do Ủy ban Thường vụ Quốc hội ban hành, các cam kết quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên, các chỉ tiêu cân đối vĩ mô và dự báo giá xăng dầu thế giới, Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương quy định mức thuế suất thuế nhập khẩu ổn định đối với từng chủng loại xăng dầu, phù hợp với điều kiện kinh tế - xã hội trong từng thời kỳ.

Điều 37. Quỹ bình ổn giá xăng dầu

1. Thương nhân đầu mối có nghĩa vụ trích lập Quỹ bình ổn giá để tham gia bình ổn giá xăng dầu theo quy định của pháp luật.

2. Nguyên tắc trích lập, sử dụng và quản lý Quỹ bình ổn giá xăng dầu:

a) Quỹ bình ổn giá được thương nhân đầu mối hạch toán riêng bằng một tài khoản mở tại ngân hàng nơi thương nhân đầu mối có giao dịch và chỉ sử dụng vào mục đích ổn định thị trường, bình ổn giá xăng dầu theo quy định của pháp luật.

b) Quỹ bình ổn giá được trích lập bằng một khoản tiền cụ thể tính trên lượng xăng dầu thực tế tiêu thụ và được xác định là một khoản mục chi phí trong cơ cấu giá bán của thương nhân đầu mối.

c) Việc trích lập vào Quỹ bình ổn giá được thực hiện thường xuyên, liên tục. Trong trường hợp cần thiết, liên Bộ Công Thương - Tài chính xem xét điều chỉnh mức trích lập cho phù hợp với biến động của thị trường.

d) Việc sử dụng Quỹ bình ổn được thực hiện khi giá cơ sở cao hơn giá bán lẻ hiện hành hoặc việc tăng giá ảnh hưởng đến phát triển kinh tế - xã hội và đời sống nhân dân theo quy định tại Khoản 3 Điều 38 Nghị định này.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Công Thương hướng dẫn thủ tục, việc trích lập, sử dụng và quản lý Quỹ bình ổn giá theo quy định của pháp luật.

Điều 38. Giá bán xăng dầu

1. Nguyên tắc quản lý giá bán xăng dầu:

a) Giá bán xăng dầu được thực hiện theo cơ chế thị trường, có sự quản lý của Nhà nước.

b) Thương nhân đầu mối được quyền quyết định giá bán buôn. Thương nhân đầu mối và thương nhân phân phối xăng dầu được điều chỉnh giá bán lẻ xăng dầu theo nguyên tắc, trình tự quy định tại Điều này. Thương nhân đầu mối có trách nhiệm tham gia bình ổn giá theo quy định của pháp luật hiện hành và được nhà nước bù đắp lại những chi phí hợp lý khi tham gia bình ổn giá.

c) Thời gian giữa hai (02) lần điều chỉnh giá liên tiếp tối thiểu là mười lăm (15) ngày đối với trường hợp tăng giá, tối đa là mười lăm (15) ngày đối với trường hợp giảm giá.

d) Trường hợp Chính phủ không thực hiện bình ổn giá, thương nhân đầu mối phải gửi đến các cơ quan nhà nước có thẩm quyền: Văn bản kê khai giá và quyết định điều chỉnh giá theo quy định tại Khoản 2 hoặc Điểm a và b Khoản 3 Điều này.

Trường hợp Chính phủ thực hiện bình ổn giá theo quy định tại Điều 17 và 18 Luật Giá, thương nhân đầu mối phải gửi đến các cơ quan nhà nước có thẩm quyền: Văn bản đăng ký giá và quyết định điều chỉnh giá của thương nhân được thực hiện theo Điểm c Khoản 3 Điều này.

đ) Cơ quan nhà nước có thẩm quyền, căn cứ vào văn bản kê khai giá hoặc văn bản đăng ký giá và quyết định điều chỉnh giá của thương nhân đầu mối gửi tới, có trách nhiệm kiểm tra, giám sát để bảo đảm việc điều chỉnh giá của thương nhân đầu mối thực hiện đúng quy định của pháp luật.

e) Căn cứ tình hình kinh tế - xã hội, giá xăng dầu thế giới trong từng thời kỳ, Chính phủ quyết định:

- Điều chỉnh các quy định nêu tại Điểm c Khoản 1; Khoản 2; Khoản 3 Điều này;

- Quyết định bình ổn giá xăng dầu trong nước và giao Bộ Công Thương chủ trì, phối hợp Bộ Tài chính triển khai thực hiện các biện pháp bình ổn giá trong thời hạn áp dụng biện pháp bình ổn giá.

2. Điều chỉnh giảm giá bán lẻ xăng dầu

Khi các yếu tố cấu thành biến động làm cho giá cơ sở giảm so với giá cơ sở liền kề trước đó, trong thời hạn quy định tại Điểm c Khoản 1 Điều này, thương nhân đầu mối phải giảm giá bán lẻ tối thiểu tương ứng giá cơ sở tại thời điểm thương nhân điều chỉnh giá; đồng thời gửi văn bản kê khai giá, quyết định điều chỉnh giá đến cơ quan quản lý nhà nước có thẩm quyền (liên Bộ Công Thương - Tài chính) và chịu trách nhiệm trước pháp luật về mức giá được điều chỉnh; không hạn chế mức giảm, khoảng thời gian giữa hai (02) lần giảm và số lần giảm giá.

3. Điều chỉnh tăng giá bán lẻ xăng dầu:

a) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng trong phạm vi ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, thương nhân đầu mối được tăng giá bán lẻ tương ứng giá cơ sở tại thời điểm thương nhân điều chỉnh giá; đồng thời gửi văn bản kê khai giá, quyết định điều chỉnh giá đến cơ quan quản lý nhà nước có thẩm quyền (liên Bộ Công Thương - Tài chính) và chịu trách nhiệm trước pháp luật về mức giá được điều chỉnh.

b) Trường hợp các yếu tố cấu thành làm cho giá cơ sở tăng vượt ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, thương nhân đầu mối gửi văn bản kê khai giá, dự kiến mức điều chỉnh giá tới cơ quan quản lý nhà nước có thẩm quyền (liên Bộ Công Thương - Tài chính).

Trong thời hạn ba (03) ngày làm việc kể từ khi nhận được văn bản kê khai giá, dự kiến mức điều chỉnh giá của thương nhân đầu mối, cơ quan quản lý nhà nước có thẩm quyền phải có văn bản trả lời thương nhân đầu mối về việc điều chỉnh mức giá, sử dụng Quỹ bình ổn giá (nếu có).

Quá thời hạn ba (03) ngày làm việc, nếu cơ quan quản lý nhà nước có thẩm quyền không có văn bản trả lời, thương nhân đầu mối được quyền điều chỉnh giá bán lẻ tối đa tương ứng với mức giá cơ sở tại thời điểm điều chỉnh nhưng không được vượt quá bảy phần trăm (07%) so với giá cơ sở liền kề trước đó.

c) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng trên bảy phần trăm (> 07%) so với giá cơ sở liền kề trước đó hoặc việc tăng giá ảnh hưởng đến phát triển kinh tế - xã hội và đời sống nhân dân, liên Bộ Công Thương - Tài chính báo cáo Thủ tướng Chính phủ xem xét, cho ý kiến về biện pháp điều hành cụ thể.

4. Giá bán lẻ xăng dầu của thương nhân phân phối xăng dầu:

a) Căn cứ giá bán buôn xăng dầu của thương nhân đầu mối, thương nhân phân phối xăng dầu quy định giá bán lẻ xăng dầu thống nhất trong hệ thống phân phối của mình, không cao hơn giá cơ sở do liên Bộ Công Thương - Tài chính công bố.

b) Khi điều chỉnh giá bán lẻ, thương nhân phân phối xăng dầu phải đồng thời gửi quyết định điều chỉnh giá tới cơ quan quản lý nhà nước có thẩm quyền để kiểm tra, giám sát đúng quy định.

Điều 39. Công khai, minh bạch trong điều hành giá và kinh doanh xăng dầu

1. Bộ Công Thương chủ trì, phối hợp Bộ Tài chính thực hiện điều hành giá công khai, minh bạch, đúng quy định tại Điều 38 Nghị định này.

2. Bộ Công Thương có trách nhiệm công bố trên trang thông tin điện tử của mình về: Giá thế giới, giá cơ sở, giá bán lẻ xăng dầu hiện hành; thời điểm sử dụng, số trích lập, số sử dụng và số dư Quỹ bình ổn giá xăng dầu hàng quý; các biện pháp điều hành khác.

Bộ Tài chính có trách nhiệm giám sát việc điều hành giá xăng dầu; giám sát việc trích lập, mức sử dụng Quỹ bình ổn giá của thương nhân đầu mối.

3. Thương nhân đầu mối có trách nhiệm công bố trên trang thông tin điện tử của thương nhân hoặc trên phương tiện thông tin đại chúng về giá bán lẻ hiện hành; số trích lập, số sử dụng và số dư Quỹ bình ổn giá xăng dầu hàng tháng và trước mỗi lần điều chỉnh giá bán xăng dầu trong nước; điều chỉnh mức trích, mức sử dụng Quỹ bình ổn giá; công bố báo cáo tài chính trong năm tài chính khi đã được kiểm toán.

Điều 40. Trách nhiệm của các Bộ, ngành, Ủy ban nhân dân

Ngoài trách nhiệm cụ thể được quy định tại các điều, khoản nêu tại Nghị định này, các Bộ, ngành, Ủy ban nhân dân trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm:

1. Bộ Công Thương:

a) Kiểm tra, giám sát thương nhân đầu mối, thương nhân phân phối xăng dầu tuân thủ các điều kiện và quy định tại Điều 7, 9, 10, 11, 13, 15 và 31 Nghị định này.

b) Hướng dẫn thực hiện hoạt động kinh doanh, phân phối xăng dầu; kiểm tra, giám sát thương nhân tuân thủ các điều kiện và các quy định tại Điều 16, 17, 18, 19, 20, 21, 22, 23, 24, 25 và 26 Nghị định này.

c) Hướng dẫn thực hiện hoạt động xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu và nguyên liệu quy định tại Điều 35 Nghị định này.

d) Kiểm tra, giám sát thương nhân tuân thủ các điều kiện và quy định tại Điều 27, 28 và 29 Nghị định này.

đ) Chủ trì, phối hợp Bộ Tài chính điều hành giá bán xăng dầu, điều hành trích lập và sử dụng Quỹ bình ổn giá xăng dầu thông qua cơ chế hoạt động của Tổ liên ngành điều hành giá xăng dầu. Khi có ý kiến khác nhau, Bộ Công Thương quyết định và chịu trách nhiệm; trường hợp cần thiết, báo cáo Thủ tướng Chính phủ.

Chủ trì, phối hợp Bộ Tài chính kiểm tra, giám sát thương nhân đầu mối, thương nhân phân phối xăng dầu thực hiện các quy định tại Điều 38 Nghị định này.

e) Chủ trì, phối hợp Bộ Tài chính thành lập, quy định nhiệm vụ và chỉ đạo hoạt động của Tổ liên ngành điều hành giá xăng dầu.

g) Phối hợp với các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện quy định tại Khoản 4 và 5 Điều 41 Nghị định này để bảo đảm việc cung ứng xăng dầu được ổn định, đáp ứng nhu cầu xăng dầu trên địa bàn.

h) Chủ trì, phối hợp với các Bộ, ngành liên quan để đưa nhiên liệu sinh học lưu thông trên thị trường trong nước, theo lộ trình quy định của Thủ tướng Chính phủ.

Phối hợp Bộ Tài chính và các Bộ, ngành có liên quan xây dựng chính sách, cơ chế về giá, thuế, phí, cơ chế tài chính khác để khuyến khích sử dụng nhiên liệu sinh học, bảo đảm nguyên tắc thị trường, có sự quản lý của Nhà nước.

i) Chủ trì, phối hợp các Bộ, ngành liên quan xây dựng, sửa đổi, bổ sung quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu (trên bộ, trên mặt nước), quy định thực hiện thống nhất trong cả nước.

k) Chủ trì, phối hợp các cơ quan liên quan ban hành quy định về tỷ lệ hao hụt xăng dầu để phục vụ công tác quản lý nhà nước.

2. Bộ Tài chính:

a) Chủ trì kiểm tra, giám sát thương nhân đầu mối thực hiện các quy định tại Điều 37 Nghị định này và các loại thuế, phí có liên quan. Phối hợp Bộ Công Thương kiểm tra, giám sát thương nhân đầu mối thực hiện các quy định tại Điều 38 Nghị định này.

b) Thực hiện chức năng quản lý nhà nước về giá; chủ trì, phối hợp Bộ Công Thương hướng dẫn phương pháp tính giá cơ sở, hướng dẫn việc quản lý, trích lập và sử dụng Quỹ bình ổn giá xăng dầu; kiểm tra và giám sát việc thực hiện chi phí kinh doanh định mức, lợi nhuận định mức.

c) Ban hành các văn bản hướng dẫn về:

- Chế độ ghi chép chứng từ trong các khâu kinh doanh của thương nhân phân phối xăng dầu, tổng đại lý, nhận quyền bán lẻ xăng dầu, đại lý và tại cửa hàng bán lẻ xăng dầu;

- Phương pháp hạch toán và thu thuế trong kinh doanh xăng dầu, bảo đảm nguyên tắc phân phối xăng dầu quy định tại Khoản 4 và 10 Điều 9; Khoản 8 Điều 11; Khoản 1, 2, 3, 4 và 5 Điều 15; Khoản 1, 2, 3, 4 và 5 Điều 18; Khoản 1, 2 và 3 Điều 21; Khoản 1, 2 và 3 Điều 23 Nghị định này;

d) Chủ trì, phối hợp Bộ Công Thương và các Bộ ngành có liên quan hướng dẫn việc sử dụng các công cụ tài chính phù hợp để khuyến khích sử dụng nhiên liệu sinh học, bảo đảm nguyên tắc thị trường, có sự quản lý của Nhà nước.

3. Bộ Khoa học và Công nghệ:

a) Chủ trì, phối hợp các Bộ, ngành liên quan quản lý, kiểm tra, kiểm soát đo lường, chất lượng xăng dầu sản xuất, pha chế, nhập khẩu và lưu thông trên thị trường.

b) Chủ trì, phối hợp các Bộ, ngành liên quan xây dựng, sửa đổi, bổ sung hoàn thiện hệ thống tiêu chuẩn, quy chuẩn kỹ thuật quốc gia về đo lường, chất lượng xăng dầu, quy định thực hiện thống nhất trong cả nước.

c) Hướng dẫn việc sử dụng phụ gia không thông dụng để pha chế xăng dầu; áp dụng hệ thống quản lý chất lượng và hệ thống quản lý năng lực phòng thử nghiệm.

d) Chủ trì, phối hợp các đơn vị liên quan kiểm tra, kiểm soát, giám sát việc thực hiện các quy định quản lý về đo lường, chất lượng của thương nhân kinh doanh xăng dầu theo quy định có liên quan tại các Điều 9, 10, 11, 12, 13, 15, 18, 21, 23, 26, 29 và 32 Nghị định này.

4. Bộ Giao thông vận tải:

a) Chủ trì, phối hợp với Bộ Công Thương, Bộ Khoa học và Công nghệ và các cơ quan liên quan quy định tiêu chuẩn, điều kiện điểm đấu nối của hệ thống giao thông với hệ thống cơ sở kinh doanh xăng dầu theo quy định tại Điều 5 Nghị định này và quy định vùng nước hoạt động của các cửa hàng bán lẻ xăng dầu trên mặt nước.

b) Chủ trì, phối hợp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quy định tại Khoản 15 Điều 9 Nghị định này.

5. Bộ Tài nguyên và Môi trường:

a) Chủ trì, phối hợp với các Bộ, ngành liên quan tổ chức kiểm tra, giám sát việc thực hiện biện pháp bảo vệ môi trường của các cơ sở kinh doanh xăng dầu theo quy định tại Điều 6 Nghị định này.

b) Chủ trì, phối hợp Bộ Công Thương hướng dẫn thực hiện công tác bảo vệ môi trường trong kinh doanh xăng dầu.

c) Chủ trì, phối hợp các cơ quan liên quan tổ chức đào tạo nghiệp vụ bảo vệ môi trường cho cán bộ quản lý, nhân viên trực tiếp kinh doanh tại cửa hàng bán lẻ xăng dầu theo quy định tại Điều 13, 16, 19, 22, 24, 27 và 28 Nghị định này.

6. Các Bộ, ngành có trách nhiệm hướng dẫn thủ tục hành chính quy định tại Nghị định này, phù hợp chức năng, nhiệm vụ, quyền hạn được giao.

7. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo các Sở, Ban, ngành tại địa phương hướng dẫn hồ sơ, thủ tục cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu, Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu, Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu tại địa phương; giám sát hoạt động kinh doanh xăng dầu tại địa phương, bảo đảm tuân thủ đúng các quy định của pháp luật hiện hành; giám sát chất lượng xăng dầu trên địa bàn quản lý; quy định giờ bán hàng tại cửa hàng bán lẻ xăng dầu; quy định các trường hợp dừng bán hàng, quy trình thông báo trước khi dừng bán hàng; quản lý thương nhân cung cấp xăng dầu cho cửa hàng bán lẻ xăng dầu.

8. Các Bộ, ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện chức năng quản lý nhà nước theo thẩm quyền đối với các quy định có liên quan tại Nghị định này.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 41. Điều khoản chuyển tiếp

1. Thương nhân kinh doanh xăng dầu đã được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu hoặc Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu cho cửa hàng bán lẻ xăng dầu trước ngày Nghị định này có hiệu lực thi hành không phải làm lại thủ tục cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu hoặc Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu.

2. Đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu:

a) Thương nhân lập hồ sơ đề nghị cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu phải thực hiện đúng quy định về sở hữu hoặc thuê kho, phương tiện vận tải tại Nghị định này.

b) Trường hợp Giấy phép kinh doanh xuất khẩu, nhập khẩu của thương nhân đầu mối hết thời hạn hiệu lực trong thời gian thực hiện lộ trình theo quy định tại Khoản 3 và 4 Điều 7 Nghị định này thì thương nhân đầu mối được tiếp tục thuê phương tiện vận tải xăng dầu nội địa của thương nhân đầu mối khác trong thời gian hai (02) năm, thuê kho của thương nhân đầu mối khác trong thời gian ba (03) năm, kể từ ngày Nghị định có hiệu lực thi hành.

c) Thương nhân đầu mối đang hoạt động kinh doanh xuất khẩu, nhập khẩu theo Giấy phép được cấp thì phải thực hiện lộ trình đầu tư cửa hàng bán lẻ xăng dầu, phòng thử nghiệm chất lượng xăng dầu kể từ ngày Nghị định này có hiệu lực thi hành; phải hoàn thành lộ trình sở hữu hoặc thuê phương tiện vận tải xăng dầu nội địa của thương nhân kinh doanh dịch vụ xăng dầu trong thời gian hai (02) năm kể từ ngày Nghị định có hiệu lực thi hành, lộ trình sở hữu hoặc thuê kho của thương nhân kinh doanh dịch vụ xăng dầu trong thời gian ba (03) năm kể từ ngày Nghị định có hiệu lực thi hành.

3. Đối với thương nhân là tổng đại lý kinh doanh xăng dầu

Thương nhân là tổng đại lý kinh doanh xăng dầu hiện đang hoạt động kinh doanh, được tiếp tục hoạt động; trong thời hạn một (01) năm kể từ ngày Nghị định này có hiệu lực thi hành, phải hoàn thành lộ trình thuê kho, phương tiện vận tải xăng dầu nội địa của thương nhân kinh doanh dịch vụ xăng dầu.

4. Cơ sở kinh doanh xăng dầu khi được đầu tư mới phải phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt theo quy định tại Nghị định này.

5. Cơ sở kinh doanh xăng dầu hiện có chưa phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt phải thực hiện lộ trình nâng cấp, di dời bảo đảm phù hợp quy hoạch theo quy định của cơ quan quản lý nhà nước có thẩm quyền phê duyệt quy hoạch đó.

6. Căn cứ tình hình kinh tế - xã hội, thực tiễn kinh doanh xăng dầu tại Khu vực 3 thuộc địa bàn miền núi, vùng cao theo quy định của pháp luật, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép thương nhân là hộ kinh doanh, trạm cấp phát xăng dầu thuộc lực lượng vũ trang (quốc phòng, công an) được làm đại lý bán lẻ xăng dầu với quy mô, trang thiết bị phù hợp với điều kiện kinh doanh xăng dầu ở khu vực đó; các điều kiện khác phải tuân thủ theo quy định tại Nghị định này và các văn bản pháp luật khác có liên quan.

Điều 42. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2014.

2. Nghị định số 84/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu và Điều 1 Nghị định số 118/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính trong lĩnh vực kinh doanh xăng dầu và khí dầu mỏ hóa lỏng hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

3. Những quy định trước đây về quản lý kinh doanh xăng dầu trái với quy định tại Nghị định này đều bị bãi bỏ.

Điều 43. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, tổ chức, đơn vị, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Ðảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

(Ban hành kèm theo nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ)

Mẫu số 1 | Đơn đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu
Mẫu số 2 | Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu
Mẫu số 3 | Đơn đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu
Mẫu số 4 | Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu
Mẫu số 5 | Đơn đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu
Mẫu số 6 | Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu
Mẫu số 7 | Đơn đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu
Mẫu số 8 | Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu
Mẫu số 9 | Đơn đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu
Mẫu số 10 | Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu

Mẫu số 1

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / | …….., ngày …. tháng … năm….

ĐƠN ĐỀ NGHỊ CẤP/CẤP BỔ SUNG, SỬA ĐỔI/CẤP LẠI GIẤY PHÉP KINH DOANH XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

Kính gửi: Bộ Công Thương

Tên doanh nghiệp:................................................................................................

Tên giao dịch đối ngoại:........................................................................................

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại: ................................................ số Fax:………………………………..

Giấy chứng nhận đăng ký doanh nghiệp số... do... cấp ngày... tháng... năm.............

Mã số thuế:.........................................................................................................

Đề nghị Bộ Công Thương xem xét, cấp/cấp bổ sung, sửa đổi/cấp lại Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu cho doanh nghiệp theo quy định tại Nghị định số ……./2014/NĐ-CP ngày…. tháng…… năm 2014 của Chính phủ về kinh doanh xăng dầu.

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số……./2014/NĐ-CP ngày.... tháng .... năm 2014 của Chính phủ về kinh doanh xăng dầu, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP
(Ký tên và đóng dấu)

Hồ sơ kèm theo, gồm:

1. Bản sao Giấy chứng nhận đăng ký doanh nghiệp.

2. Bản kê cơ sở vật chất kỹ thuật, kèm theo các tài liệu chứng minh.

3. Danh sách cửa hàng bán lẻ xăng dầu của doanh nghiệp và danh sách tổng đại lý, đại lý thuộc hệ thống phân phối xăng dầu của doanh nghiệp, kèm theo các tài liệu chứng minh.

Mẫu số 2

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GPXD-BGT | Hà Nội, ngày ….. tháng …. năm …..

GIẤY PHÉP KINH DOANH XUẤT KHẨU, NHẬP KHẨU XĂNG DẦU

BỘ TRƯỞNG BỘ CÔNG THƯƠNG

Căn cứ Nghị định số …../…../NĐ-CP ngày ... tháng ... năm ... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số ……../2014/NĐ-CP ngày……tháng …..năm 2014 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu của (1);

Theo đề nghị của.............................................................................................. (2),

QUYẾT ĐỊNH:

Điều 1. Cho phép.............................................................................................. (1)

Tên giao dịch đối ngoại:........................................................................................

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:................................................. số Fax:…………………………………

Giấy chứng nhận đăng ký doanh nghiệp số:., do...cấp ngày.... tháng.... năm............

Mã số thuế:.........................................................................................................

Được kinh doanh xuất khẩu, nhập khẩu xăng dầu.

Điều 2………………….(1) phải thực hiện đúng các quy định tại Nghị định số …../2014/NĐ-CP ngày…… tháng…… năm 2014 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu này có giá trị đến hết ngày…… tháng .... năm ……; (3) thay thế cho Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu số ……/GPXD-BCT ngày ... tháng ... năm ... của Bộ trưởng Bộ Công Thương./.

Nơi nhận:
- . …… (1);
- Bộ Tài chính;
- Ngân hàng NN Việt Nam;
- TCHQ - BTC;
- ………;
- Lưu: VT, TTTN, XNK.

BỘ TRƯỞNG
(Ký tên và đóng dấu)

* Chú thích:

(1): Tên doanh nghiệp được cấp Giấy phép.

(2): Tên đơn vị trình cấp Giấy phép.

(3): Sử dụng trong trường hợp cấp sửa đổi, bổ sung/cấp lại Giấy phép.

Mẫu số 3

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / | ….., ngày ….. tháng ….. năm…..

ĐƠN ĐỀ NGHỊ CẤP/CẤP BỔ SUNG, SỬA ĐỔI/CẤP LẠI GIẤY CHỨNG NHẬN CỬA HÀNG ĐỦ ĐIỀU KIỆN BÁN LẺ XĂNG DẦU

Kính gửi: Sở Công Thương tỉnh/thành phố ...

Tên doanh nghiệp:................................................................................................

Tên giao dịch đối ngoại:........................................................................................

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:......................................................... số Fax:…………………………..

Giấy chứng nhận đăng ký doanh nghiệp số ... do ... cấp ngày ... tháng ... năm ...

Mã số thuế:.........................................................................................................

Đề nghị Sở Công Thương xem xét cấp/cấp bổ sung, sửa đổi/cấp lại Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu cho cửa hàng bán lẻ xăng dầu thuộc doanh nghiệp theo quy định tại Nghị định số………./2014/NĐ-CP ngày ……tháng……năm 2014 của Chính phủ về kinh doanh xăng dầu.

Tên cửa hàng bán lẻ xăng dầu:.............................................................................

Địa chỉ ...............................................................................................................

Điện thoại:................................................................ số Fax:………………………..

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số .../2014/NĐ-CP ngày ... tháng ... năm 2014 của Chính phủ về kinh doanh xăng dầu; các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP
(Ký tên và đóng dấu)

Hồ sơ kèm theo, gồm:

1. Bản sao Giấy Chứng nhận đăng ký doanh nghiệp của doanh nghiệp.

2. Bản kê trang thiết bị của cửa hàng bán lẻ xăng dầu.

3. Tài liệu về xây dựng của cửa hàng bán lẻ xăng dầu.

4. Bản sao chứng chỉ đào tạo nghiệp vụ của cán bộ quản lý, nhân viên cửa hàng bán lẻ xăng dầu.

5. Bản gốc văn bản xác nhận cấp hàng cho cửa hàng bán lẻ xăng dầu của thương nhân cấp hàng.

Mẫu số 4

UBND tỉnh/thành phố…. SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCNĐĐK-SCT | ……, ngày… tháng … năm …

GIẤY CHỨNG NHẬN CỬA HÀNG ĐỦ ĐIỀU KIỆN BÁN LẺ XĂNG DẦU

Cấp lần thứ nhất: ngày... tháng... năm...
Cấp bổ sung, sửa đổi lần thứ...: ngày... tháng... năm...
Cấp lại lần thứ...: ngày... tháng... năm...

GIÁM ĐỐC SỞ CÔNG THƯƠNG TỈNH/THÀNH PHỐ……..

Căn cứ ………………………………………………………………(1) quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Công Thương;

Căn cứ Nghị định số……...../2014/NĐ-CP ngày…..tháng ...... năm 2014 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu của (2);

Theo đề nghị của.............................................................................................. (3),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu

1. Tên cửa hàng bán lẻ xăng dầu:.........................................................................

Địa chỉ:...............................................................................................................

Điện thoại:...........................................................................................................

Thuộc sở hữu doanh nghiệp:................................................................................

Tên giao dịch đối ngoại:........................................................................................

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:............................. số Fax:…………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp số:.... do... cấp ngày ... tháng ... năm ...

Mã số thuế:.........................................................................................................

Đủ điều kiện bán lẻ xăng dầu.

2. Thương nhân cung cấp xăng dầu

Tên thương nhân:

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:................................................ số Fax:………………………………….

Giấy chứng nhận đăng ký doanh nghiệp số:.... do... cấp ngày... tháng... năm ...

Mã số thuế:.........................................................................................................

Điều 2. ………………………(2) phải thực hiện đúng các quy định tại Nghị định số …../2014/NĐ-CP ngày…. tháng … năm 2014 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu này có giá trị đến hết ngày…. tháng…. năm……;(4) thay thế cho Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu số………./GCNĐĐK-SCT ngày ... tháng ... năm ... của Giám đốc Sở Công Thương./.

Nơi nhận:
- ….. (2);
- Bộ Công Thương (b/c);
- ….;
- Lưu:VT,… (5)

GIÁM ĐỐC
(Ký tên và đóng dấu)

* Chú thích:

(1): Số văn bản quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Công Thương.

(2): Tên doanh nghiệp được cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu.

(3): Tên đơn vị trình hồ sơ.

(4): Sử dụng trong trường hợp cấp sửa đổi, bổ sung/cấp lại Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu.

(5): Tên các tổ chức, đơn vị có liên quan.

(Mặt sau Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu)

NHỮNG ĐIỀU QUY ĐỊNH

Trong quá trình kinh doanh xăng dầu, thương nhân phải tuân thủ các quy định sau đây:

1. Niêm yết công khai tại cửa hàng bán lẻ xăng dầu:

- Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu;

- Giấy chứng nhận kiểm định phương tiện, thiết bị đo lường;

- Nội quy về an toàn phòng cháy chữa cháy do cấp có thẩm quyền ban hành.

2. Thường xuyên bảo đảm các điều kiện quy định tại Nghị định số….. /2014/NĐ-CP ngày....tháng....năm 2014 của Chính phủ về kinh doanh xăng dầu.

3. Bảo quản, sử dụng phương tiện đo lường theo đúng quy trình kỹ thuật quy định và chịu trách nhiệm về tính nguyên vẹn của niêm phong.

4. Nghiêm cấm sử dụng phương tiện đo lường chưa qua kiểm định hoặc hết thời hạn sử dụng. Khi phát hiện phương tiện đo lường bị hư hỏng phải ngừng ngay việc sử dụng và báo cơ quan quản lý về tiêu chuẩn đo lường chất lượng sửa chữa và kiểm định lại.

5. Nếu có sự thay đổi tình trạng pháp lý về tổ chức, nội dung kinh doanh ghi trong Giấy này phải khai báo với cơ quan cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu để sửa đổi, bổ sung cho phù hợp.

6. Khi Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu hết thời hạn hiệu lực, phải đến cơ quan cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu đề nghị cấp đổi lại.

7. Không được bán, cho thuê, mượn, cầm cố hoặc sửa chữa, tẩy xóa các nội dung ghi trong Giấy này.

8. Trường hợp bị mất Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu, phải trình báo ngay cho cơ quan Công an phường, xã nơi kinh doanh và cơ quan cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu và tiến hành cấp lại theo quy định.

9. Khi chấm dứt kinh doanh phải trả lại ngay Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu cho cơ quan cấp Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu./.

Mẫu 5

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / | ….., ngày …. tháng …. năm….

ĐƠN ĐỀ NGHỊ CẤP/CẤP BỔ SUNG, SỬA ĐỔI/CẤP LẠI GIẤY XÁC NHẬN ĐỦ ĐIỀU KIỆN LÀM THƯƠNG NHÂN PHÂN PHỐI XĂNG DẦU

Kính gửi: Bộ Công Thương

Tên doanh nghiệp:................................................................................................

Tên giao dịch đối ngoại:........................................................................................

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:.................................................. số Fax:……………………………….

Giấy chứng nhận đăng ký doanh nghiệp số.... do... cấp ngày.... tháng... năm...

Mã số thuế:.........................................................................................................

Đề nghị Bộ Công Thương xem xét cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu cho doanh nghiệp theo quy định tại Nghị định số .../2014/NĐ-CP ngày ... tháng ... năm 2014 của Chính phủ về kinh doanh xăng dầu.

Địa bàn hoạt động trên các tỉnh, thành phố:............................................................

Thương nhân đầu mối bán xăng dầu:........................ mã doanh nghiệp……………..;

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số …../2014/NĐ-CP ngày ... tháng ... năm 2014 của Chính phủ về kinh doanh xăng dầu, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP
(Ký tên và đóng dấu)

* Hồ sơ cấp mới/cấp lại (khi Giấy xác nhận hết hạn) kèm theo, gồm:

1. Bản sao Giấy Chứng nhận đăng ký doanh nghiệp của doanh nghiệp.

2. Bản kê cơ sở vật chất kỹ thuật, phương tiện vận tải, kèm theo các tài liệu chứng minh.

3. Danh sách hệ thống phân phối xăng dầu của doanh nghiệp, kèm theo tài liệu chứng minh.

4. Bản sao chứng chỉ đào tạo nghiệp vụ của cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu.

5. Bản sao y bản chính Hợp đồng mua bán xăng dầu của thương nhân phân phối xăng dầu với thương nhân đầu mối.

* Hồ sơ cấp bổ sung, sửa đổi/cấp lại kèm theo, bao gồm:

1. Bản sao Giấy xác nhận (trường hợp bổ sung, sửa đổi).

2. Tài liệu chứng minh yêu cầu sửa đổi, bổ sung.

3. Bản gốc hoặc bản sao Giấy xác nhận (trường hợp cấp lại).

Mẫu số 6

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-BCT | Hà Nội, ngày …. tháng …. năm …..

GIẤY XÁC NHẬN ĐỦ ĐIỀU KIỆN LÀM THƯƠNG NHÂN PHÂN PHỐI XĂNG DẦU

Cấp lần thứ nhất: ngày... tháng... năm...
Cấp bổ sung, sửa đổi lần thứ...: ngày... tháng... năm...
Cấp lại lần thứ...: ngày... tháng... năm...

BỘ TRƯỞNG BỘ CÔNG THƯƠNG

Căn cứ Nghị định số …../…../NĐ-CP ngày ... tháng ... năm ... của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số ………./2014/NĐ-CP ngày….tháng….. năm 2014 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu của (1);

Theo đề nghị của .............................................................................................. (2)

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu

1. Tên doanh nghiệp:......................................................................................... (1)

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:...................................................................... số Fax:……………….

Tên giao dịch đối ngoại:........................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số:............ do... cấp ngày... tháng... năm ...

Mã số thuế:.........................................................................................................

Đủ điều kiện làm thương nhân phân phối xăng dầu.

Địa bàn hoạt động trên các tỉnh, thành phố:........................................................ (3).

2. Thương nhân đầu mối bán xăng dầu

- Tên doanh nghiệp 1:

Giấy chứng nhận đăng ký doanh nghiệp số:........... do... cấp ngày... tháng... năm ...

Mã số thuế:.........................................................................................................

- Tên doanh nghiệp 2:

Giấy chứng nhận đăng ký doanh nghiệp số:........... do... cấp ngày... tháng... năm ...

Mã số thuế:.........................................................................................................

-.........................................................................................................................

Điều 2. ………………………(1) phải thực hiện đúng các quy định tại Nghị định số …../2014/NĐ-CP ngày…. tháng … năm 2014 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu này có giá trị đến hết ngày…. tháng .... năm ……..; (4) thay thế cho Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu số .../QĐ-BCT ngày ... tháng ... năm ... của Bộ trưởng Bộ Công Thương./.

Nơi nhận:
- ………..(1).
- Bộ Tài chính;
- Sở Công Thương các tỉnh, thành phố...(3);
- …….;
- Lưu: VT, TTTN.

BỘ TRƯỞNG
(Ký tên và đóng dấu)

* Chú thích:

(1): Tên doanh nghiệp được cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu.

(2): Tên đơn vị trình cấp Giấy xác nhận.

(3): Các tỉnh, thành phố nơi thương nhân hoạt động kinh doanh.

(4): Sử dụng trong trường hợp cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu.

Mẫu số 7

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / | …., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ CẤP/CẤP BỔ SUNG, SỬA ĐỔI/CẤP LẠI GIẤY XÁC NHẬN ĐỦ ĐIỀU KIỆN LÀM TỔNG ĐẠI LÝ KINH DOANH XĂNG DẦU

Kính gửi: Bộ Công Thương (1) /Sở Công Thương tình thành phố…. (2)

Tên doanh nghiệp:................................................................................................

Tên giao dịch đối ngoại:........................................................................................

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:.............................................................. số Fax:……………………..

Giấy chứng nhận đăng ký doanh nghiệp số.... do... cấp ngày.... tháng... năm...

Mã số thuế:.........................................................................................................

Đề nghị Bộ Công Thương(1) / Sở Công Thương (2) xem xét cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu cho doanh nghiệp theo quy định tại Nghị định số .../2014/NĐ-CP ngày ... tháng ... năm 2014 của Chính phủ về kinh doanh xăng dầu.

Địa bàn hoạt động trên các tỉnh, thành phố:............................................................

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số……../2014/NĐ-CP ngày ... tháng ... năm 2014 của Chính phủ về kinh doanh xăng dầu, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP
(Ký tên và đóng dấu)

* Hồ sơ cấp mới/cấp lại (khi Giấy xác nhận hết hạn) kèm theo, gồm:

1. Bản sao Giấy Chứng nhận đăng ký doanh nghiệp của doanh nghiệp.

2. Bản kê cơ sở vật chất kỹ thuật, phương tiện vận tải, kèm theo các tài liệu chứng minh.

3. Danh sách hệ thống phân phối xăng dầu của doanh nghiệp, kèm theo tài liệu chứng minh.

4. Bản sao chứng chỉ đào tạo nghiệp vụ của cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu.

5. Bản gốc văn bản xác nhận cấp hàng cho tổng đại lý của thương nhân cấp hàng.

* Hồ sơ cấp bổ sung, sửa đổi/cấp lại kèm theo, bao gồm:

1. Bản sao Giấy xác nhận (trường hợp bổ sung, sửa đổi).

2. Tài liệu chứng minh yêu cầu sửa đổi, bổ sung.

3. Bản gốc hoặc bản sao Giấy xác nhận (trường hợp cấp lại)

* Chú thích

- Thương nhân đề nghị xác nhận làm Tổng đại lý gửi về (1) khi kinh doanh trên địa bàn 02 tỉnh, thành phố trực thuộc Trung ương trở lên;

- Thương nhân đề nghị xác nhận làm Tổng đại lý gửi về (2) khi kinh doanh trên địa bàn tỉnh 01 tỉnh, thành phố trực thuộc Trung ương.

Mẫu số 8

BỘ CÔNG THƯƠNG (1)/ UBND tỉnh/thành phố….(2) SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-…. | …., ngày… tháng … năm ….

GIẤY XÁC NHẬN ĐỦ ĐIỀU KIỆN LÀM TỔNG ĐẠI LÝ KINH DOANH XĂNG DẦU

Cấp lần thứ nhất: ngày... tháng... năm...
Cấp bổ sung, sửa đổi lần thứ...: ngày... tháng... năm...
Cấp lại lần thứ...: ngày... tháng... năm...

BỘ TRƯỞNG BỘ CÔNG THƯƠNG (1) /
GIÁM ĐỐC SỞ CÔNG THƯƠNG TỈNH, THÀNH PHỐ…………(2)

Căn cứ………(3) quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương(1) / Sở Công Thương;

Căn cứ Nghị định số……../2014/NĐ-CP ngày .... tháng ...... năm 2014 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu của (4);

Theo đề nghị của............................................................................................... (5)

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu

1. Tên doanh nghiệp:......................................................................................... (4)

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:...................................................... số Fax:……………………………

Tên giao dịch đối ngoại:........................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số:........... do... cấp ngày... tháng... năm ...

Mã số thuế:.........................................................................................................

Đủ điều kiện làm tổng đại lý kinh doanh xăng dầu.

Địa bàn hoạt động trên các tỉnh, thành phố:............................................................

2. Thương nhân cung cấp xăng dầu

Tên doanh nghiệp:

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:.................................................................. số Fax:…………………..

Giấy chứng nhận đăng ký doanh nghiệp số:........... do... cấp ngày... tháng... năm ...

Mã số thuế:.........................................................................................................

Điều 2. ………………………(4) phải thực hiện đúng các quy định tại Nghị định số …../2014/NĐ-CP ngày…. tháng … năm 2014 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu này có giá trị đến hết ngày………tháng .... năm; (6) thay thế cho Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu số…………/QĐ-... ngày ... tháng ... năm ... của Bộ trưởng Bộ Công Thương (2) ./.

Nơi nhận:
- …… (4);
- Bộ Công Thương (b/c) (2);
- Sở Công Thương …. (1),(2);
- ……;
- Lưu: VT,…. (2)

BỘ TRƯỞNG(1)
GIÁM ĐỐC(2)
(Ký tên và đóng dấu)

* Chú thích:

(1): Trường hợp Bộ Công Thương cấp Giấy xác nhận.

(2): Trường hợp Sở Công Thương cấp Giấy xác nhận.

(3): Số văn bản quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương/Sở Công Thương.

(4): Tên doanh nghiệp được cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu.

(5): Tên đơn vị trình hồ sơ.

(6): Sử dụng trong trường hợp cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu.

(7): Tên các tổ chức, đơn vị có liên quan.

Mẫu số 9

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: / | ….., ngày ….. tháng …. năm …..

ĐƠN ĐỀ NGHỊ CẤP/CẤP BỔ SUNG, SỬA ĐỔI/CẤP LẠI GIẤY XÁC NHẬN ĐỦ ĐIỀU KIỆN LÀM ĐẠI LÝ BÁN LẺ XĂNG DẦU

Kính gửi: Sở Công Thương tỉnh, thành phố ...

Tên doanh nghiệp:................................................................................................

Tên giao dịch đối ngoại:........................................................................................

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:....................................................................... số Fax:……………….

Giấy chứng nhận đăng ký doanh nghiệp số.... do... cấp ngày.... tháng... năm...

Mã số thuế:.........................................................................................................

Đề nghị Sở Công Thương xem xét cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu cho doanh nghiệp theo quy định tại Nghị định số .../2014/NĐ-CP ngày ... tháng ... năm 2014 của Chính phủ về kinh doanh xăng dầu.

Địa bàn hoạt động trên các tình, thành phố:………………………………………………

Doanh nghiệp xin cam đoan thực hiện đúng các quy định tại Nghị định số ……./2014/NĐ-CP ngày ... tháng ... năm 2014 của Chính phủ về kinh doanh xăng dầu, các văn bản pháp luật khác có liên quan và xin hoàn toàn chịu trách nhiệm trước pháp luật./.

GIÁM ĐỐC DOANH NGHIỆP
(Ký tên và đóng dấu)

* Hồ sơ cấp mới/cấp lại (khi Giấy xác nhận hết hạn) kèm theo, gồm:

1. Bản sao Giấy Chứng nhận đăng ký doanh nghiệp của doanh nghiệp.

2. Bản kê cơ sở vật chất kỹ thuật, phương tiện vận tải, kèm theo các tài liệu chứng minh.

3. Danh sách cửa hàng bán lẻ xăng dầu thuộc doanh nghiệp, kèm theo tài liệu chứng minh.

4. Bản sao chứng chỉ đào tạo nghiệp vụ của cán bộ quản lý, nhân viên trực tiếp kinh doanh xăng dầu.

5. Bản gốc văn bản xác nhận cấp hàng cho tổng đại lý của thương nhân cấp hàng.

* Hồ sơ cấp bổ sung, sửa đổi/cấp lại kèm theo, bao gồm:

1. Bản gốc Giấy xác nhận (trường hợp bổ sung, sửa đổi).

2. Tài liệu chứng minh yêu cầu sửa đổi, bổ sung.

3. Bản gốc hoặc bản sao Giấy xác nhận (trường hợp cấp lại)

* Chú thích

- Thương nhân gửi Đơn đề nghị cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu về Sở Công Thương nơi thương nhân đóng trụ sở chính khi kinh doanh trên địa bàn 02 tỉnh, thành phố trực thuộc Trung ương trở lên.

Mẫu số 10

UBND tỉnh/thành phố….(1) SỞ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-…. | …., ngày… tháng … năm ….

GIẤY XÁC NHẬN ĐỦ ĐIỀU KIỆN LÀM ĐẠI LÝ BÁN LẺ XĂNG DẦU

Cấp lần thứ nhất: ngày... tháng... năm...
Cấp bổ sung, sửa đổi lần thứ...: ngày... tháng... năm...
Cấp lại lần thứ...: ngày... tháng... năm...

GIÁM ĐỐC SỞ CÔNG THƯƠNG TỈNH, THÀNH PHỐ…….. (1)

Căn cứ………(2) quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Công Thương….(1)

Căn cứ Nghị định số.../2014/NĐ-CP ngày ... tháng ... năm 2014 của Chính phủ về kinh doanh xăng dầu;

Xét hồ sơ đề nghị cấp/cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu của (3);

Theo đề nghị của.............................................................................................. (4),

QUYẾT ĐỊNH:

Điều 1. Cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu

1. Tên doanh nghiệp:......................................................................................... (3)

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:.................................................. số Fax:………………………………..

Tên giao dịch đối ngoại:........................................................................................

Giấy chứng nhận đăng ký doanh nghiệp số:............ do... cấp ngày... tháng... năm ...

Mã số thuế:.........................................................................................................

Đủ điều kiện làm đại lý bán lẻ xăng dầu.

Địa bàn hoạt động trên các tỉnh, thành phố:......................................................... (5)

2. Thương nhân cung cấp xăng dầu

Tên doanh nghiệp:

Địa chỉ trụ sở chính:.............................................................................................

Số điện thoại:............................................ số Fax:……………………………………..

Giấy chứng nhận đăng ký doanh nghiệp số:............ do... cấp ngày... tháng... năm ...

Mã số thuế:.........................................................................................................

Điều 2. ………………………(3) phải thực hiện đúng các quy định tại Nghị định số …../2014/NĐ-CP ngày…. tháng … năm 2014 của Chính phủ về kinh doanh xăng dầu và các quy định khác của pháp luật có liên quan.

Điều 3. Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu này có giá trị đến hết ngày…….tháng .... năm…..;(6) thay thế cho Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu số………./QĐ-... ngày ... tháng ... năm ... của Giám đốc Sở Công Thương./.

Nơi nhận:
- …… (4);
- Bộ Công Thương (b/c);
- Sở Công Thương...;
- ……;
- Lưu: VT,...(7)

GIÁM ĐỐC
(Ký tên và đóng dấu)

* Chú thích:

(1): Tỉnh, thành phố nơi thương nhân đóng trụ sở chính.

(2): Số văn bản quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Sở Công Thương.

(3): Tên doanh nghiệp được cấp Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu.

(4): Tên đơn vị trình hồ sơ.

(5): Sử dụng trong trường hợp đại lý hoạt động trên địa bàn từ 2 tỉnh, thành phố trở lên.

(6): Sử dụng trong trường hợp cấp bổ sung, sửa đổi/cấp lại Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu.

(7): Tên các tổ chức, đơn vị có liên quan.


QD 2009 - 04 TTG trich quy binh on gia xang dau

THỦ TƯỚNG CHÍNH PHỦ ---------------------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 04/2009/QĐ-TTg | -------------------------
 | Hà Nội, ngày 09 tháng 01 năm 2009

QUYẾT ĐỊNH

Về việc trích Quỹ bình ổn giá xăng dầu

---------------------------

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Giá ngày 10 tháng 5 năm 2002;

Căn cứ Nghị quyết số 32/2008/NQ-CP ngày 31 tháng 12 năm 2008 của Chính phủ;

Xét đề nghị của Bộ trưởng Bộ Tài chính,

QUYẾT ĐỊNH:

Điều 1. Cho phép trích một khoản trước thuế thu nhập doanh nghiệp từ giá bán xăng dầu để hình thành Quỹ bình ổn giá xăng dầu.

Điều 2. Giao Bộ Tài chính chủ trì, phối hợp với Bộ Công thương:

1. Căn cứ vào diễn biến giá cả thế giới và trong nước, quy định mức trích cụ thể trong từng thời điểm cho phù hợp.

2. Hướng dẫn cơ chế hoạt động, quản lý, sử dụng Quỹ.

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính QG;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- Các Tập đoàn kinh tế, Tổng công ty 91;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b). Trang

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng


QD 2010 - 31 quy che du tru xang dau quoc gia

THỦ TƯỚNG CHÍNH PHỦ

________

Số: 31/2010/QĐ-TTg

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

____________________________________

Hà Nội, ngày 19 tháng 3 năm 2010

QUYẾT ĐỊNH

Ban hành "Quy chế quản lý xăng dầu dự trữ nhà nước”

________

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Pháp lệnh Dự trữ quốc gia ngày 29 tháng 4 năm 2004;

Căn cứ Nghị định số 196/2004/NĐ-CP ngày 02 tháng 12 năm 2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh Dự trữ quốc gia;

Xét đề nghị của Bộ trưởng Bộ Tài chính;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo quyết định này Quy chế quản lý xăng dầu dự trữ nhà nước.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 05 tháng 5 năm 2010. Các quy định trước đây về quản lý xăng dầu dự trữ nhà nước trái với Quyết định này đều bãi bỏ.

Điều 3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước chịu trách nhiệm kiểm tra các đơn vị dự trữ nhà nước trực thuộc trong quá trình thực hiện Quy chế này. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan, đơn vị liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- UB Giám sát tài chính QG;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b). M

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

THỦ TƯỚNG CHÍNH PHỦ
_________

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
____________________________________

QUY CHẾ

Quản lý xăng dầu dự trữ nhà nước

(Ban hành kèm theo Quyết định số 31/2010/QĐ-TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

_________

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này quy định nội dung quản lý xăng dầu dự trữ nhà nước về: danh mục, chủng loại xăng dầu; tổ chức quản lý; kế hoạch và dự toán ngân sách nhà nước; nhập, xuất, luân phiên đổi hàng; quy hoạch hệ thống kho; bảo quản; quản lý tài chính.

Điều 2. Đối tượng áp dụng

Cơ quan, tổ chức, cá nhân có liên quan đến việc tổ chức quản lý và điều hành hoạt động dự trữ nhà nước về xăng dầu.

Điều 3. Nguyên tắc quản lý xăng dầu dự trữ nhà nước

1. Xăng dầu dự trữ nhà nước phải được quản lý chặt chẽ về số lượng và chất lượng, bảo đảm bí mật, an toàn; đáp ứng kịp thời, đầy đủ yêu cầu sử dụng trong mọi tình huống.

2. Xăng dầu dự trữ nhà nước phải được sử dụng đúng mục đích, đúng quy định của pháp luật.

Chương II

TỔ CHÚC QUẢN LÝ VÀ DANH MỤC XĂNG DẦU

DỰ TRỮ NHÀ NƯỚC

Điều 4. Tổ chức quản lý xăng dầu dự trữ nhà nước

1. Thủ tướng Chính phủ điều hành tập trung, thống nhất việc tổ chức quản lý xăng dầu dự trữ nhà nước; phân công các Bộ, ngành quản lý xăng dầu dự trữ nhà nước.

2. Cơ quan dự trữ nhà nước về xăng dầu bao gồm: các Bộ, ngành được giao nhiệm vụ quản lý xăng dầu dự trữ nhà nước theo phân công của Chính phủ.

Điều 5. Danh mục xăng dầu dự trữ nhà nước

Danh mục xăng dầu dự trữ nhà nước bao gồm:

1. Xăng dùng cho các loại động cơ.

2. Dầu Diesel.

3. Nhiên liệu dùng cho máy bay dân dụng.

4. Nhiên liệu dùng cho máy bay quân sự.

5. Dầu thô.

6. Các loại xăng dầu dự trữ nhà nước khác theo Quyết định của Thủ tướng Chính phủ.

Chương III

KẾ HOẠCH VÀ DỰ TOÁN NGÂN SÁCH NHÀ NƯỚC

Điều 6. Nội dung kế hoạch và dự toán ngân sách nhà nước đối với xăng dầu dự trữ nhà nước

1. Căn cứ hướng dẫn của Bộ Kế hoạch và Đầu tư, Bộ Tài chính; các Bộ, ngành quản lý xăng dầu dự trữ nhà nước có trách nhiệm chỉ đạo thực hiện việc xây dựng kế hoạch và dự toán ngân sách nhà nước cho dự trữ xăng dầu thuộc nhiệm vụ được cấp có thẩm quyền giao. Trên cơ sở đó gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính trước ngày 10 tháng 7 hàng năm để tổng hợp trình Thủ tướng Chính phủ.

2. Nội dung kế hoạch dự trữ nhà nước về xăng dầu:

a) Kế hoạch nhập, xuất xăng dầu dự trữ nhà nước hàng năm bao gồm số lượng và giá trị từng mặt hàng về: mức dự trữ tồn kho đầu kỳ kế hoạch; nhập, xuất trong kỳ kế hoạch và tồn kho cuối kỳ kế hoạch (Phụ lục I ban hành kèm theo quyết định này).

b) Kế hoạch tăng xăng dầu dự trữ nhà nước bao gồm số lượng và giá trị các mặt hàng nhập tăng trong năm kế hoạch, nhập để bù đắp phần đã xuất sử dụng theo các Quyết định của cấp có thẩm quyền, nhập dôi thừa trong quá trình bảo quản và các trường hợp nhập khác (Phụ lục II ban hành kèm theo quyết định này).

c) Kế hoạch giảm xăng dầu dự trữ nhà nước bao gồm số lượng và giá trị các mặt hàng do: thay đổi danh mục hàng dự trữ; hao hụt trong định mức và các nguyên nhân khác theo quyết định của cấp có thẩm quyền (Phụ lục III ban hành kèm theo quyết định này).

d) Kế hoạch luân phiên đổi xăng dầu dự trữ nhà nước: căn cứ tiêu chuẩn, chất lượng xăng dầu, thời hạn lưu kho theo quy định, hàng năm các Bộ, ngành quản lý xăng dầu dự trữ nhà nước lập kế hoạch xuất bán hàng cũ, nhập hàng mới theo quy định.

Trường hợp phải thay đổi quy cách, ký mã hiệu mặt hàng nhập mới so với mặt hàng đến hạn xuất luân phiên đổi hàng thì Bộ, ngành quản lý xăng dầu dự trữ nhà nước chủ trì thống nhất với Bộ Tài chính trình Thủ tướng Chính phủ quyết định.

Trường hợp phải thay đổi danh mục mặt hàng so với kế hoạch thì Bộ, ngành quản lý xăng dầu dự trữ nhà nước đề nghị Bộ Kế hoạch và Đầu tư, Bộ Tài chính tổng hợp trình Thủ tướng Chính phủ quyết định (Phụ lục IV ban hành kèm theo Quyết định này).

3. Dự toán ngân sách nhà nước: căn cứ kế hoạch dự trữ nhà nước về xăng dầu quy định tại khoản 2 Điều này, hàng năm các Bộ, ngành quản lý xăng dầu dự trữ nhà nước lập dự toán ngân sách về dự trữ Nhà nước, trên cơ sở đó tổng hợp chung trong dự toán ngân sách của Bộ, ngành gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp trình Thủ tướng Chính phủ theo quy định của Luật Ngân sách nhà nước.

Điều 7. Giao kế hoạch và dự toán ngân sách nhà nước đối với xăng dầu dự trữ nhà nước

1. Hàng năm, căn cứ quyết định của Thủ tướng Chính phủ về giao kế hoạch và dự toán ngân sách, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ được giao nhiệm vụ quản lý xăng dầu dự trữ nhà nước, giao kế hoạch, phân bổ dự toán ngân sách nhà nước cho các đơn vị dự trữ trực thuộc và tổ chức chỉ đạo, hướng dẫn, kiểm tra thực hiện.

2. Căn cứ vào kế hoạch và dự toán ngân sách được giao, Tổng cục Dự trữ Nhà nước ký hợp đồng thuê bảo quản với các đơn vị dự trữ xăng dầu thuộc Bộ, ngành quản lý xăng dầu dự trữ nhà nước và có trách nhiệm kiểm tra, giám sát, tổng hợp báo cáo Bộ Tài chính tình hình thực hiện hợp đồng thuê bảo quản xăng dầu dự trữ nhà nước để báo cáo Thủ tướng Chính phủ.

Chương IV

NHẬP, XUẤT XĂNG DẦU DỰ TRỮ NHÀ NƯỚC

Điều 8. Nguyên tắc nhập, xuất xăng dầu dự trữ nhà nước

1. Phải đảm bảo an toàn đối với xăng dầu dự trữ nhà nước, sẵn sàng đáp ứng đầy đủ, kịp thời các yêu cầu, nhiệm vụ được Chính phủ giao.

2. Đúng kế hoạch được giao, đúng quyết định của cấp có thẩm quyền.

3. Đúng chủng loại, số lượng, chất lượng, giá cả, đối tượng, thời gian, địa điểm quy định.

4. Có đầy đủ hồ sơ, chứng từ theo chế độ quản lý tài chính và quy phạm bảo quản hiện hành.

Điều 9. Phương thức mua, bán xăng dầu dự trữ nhà nước

Phương thức mua, bán xăng dầu dự trữ nhà nước thực hiện theo quy định tại Điều 24, Pháp lệnh Dự trữ quốc gia và các văn bản quy phạm pháp luật khác có liên quan.

Điều 10. Nhập tăng

Hàng năm các Bộ, ngành quản lý xăng dầu dự trữ nhà nước thực hiện nhập xăng dầu dự trữ nhà nước theo đúng kế hoạch và dự toán ngân sách nhà nước được giao theo quy định hiện hành.

Điều 11. Nhập, xuất luân phiên đổi hàng

1. Hàng năm các Bộ, ngành quản lý xăng dầu dự trữ nhà nước thực hiện việc luân phiên đổi hàng xăng dầu dự trữ nhà nước theo đúng kế hoạch và dự toán ngân sách nhà nước được giao. Đồng thời báo cáo gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính để theo dõi, kiểm tra kết quả thực hiện.

Việc thực hiện kế hoạch nhập, xuất luân phiên đổi hàng xăng dầu dự trữ nhà nước phải bảo đảm mức dự trữ tồn kho theo quy định của pháp luật.

2. Việc nhập, xuất luân phiên đổi hàng theo kế hoạch đã được Thủ tướng Chính phủ phê duyệt thực hiện theo khoản 1 Điều 10 Nghị định số 196/2004/NĐ-CP ngày 02 tháng 12 năm 2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh Dự trữ quốc gia.

Điều 12. Nhập, xuất trong các trường hợp khác

1. Nhập, xuất xăng dầu dự trữ trong các trường hợp đột xuất: các Bộ, ngành quản lý xăng dầu dự trữ nhà nước thực hiện nhập, xuất theo đúng Quyết định của Thủ tướng Chính phủ.

2. Nhập, xuất xăng dầu dự trữ trong các trường hợp khác: thực hiện theo quy định hiện hành về nhập, xuất hàng dự trữ nhà nước.

Điều 13. Điều chuyển nội bộ

1. Trường hợp cần phải bảo đảm an toàn xăng dầu dự trữ nhà nước, phù hợp với điều kiện về kho tàng và công tác bảo quản, Bộ, ngành quản lý xăng dầu dự trữ nhà nước lập phương án điều chuyển nội bộ và thống nhất ý kiến với Bộ Tài chính, Bộ Kế hoạch và Đầu tư trước khi thực hiện.

2. Trường hợp khẩn cấp phải di chuyển ngay hàng dự trữ ra khỏi vùng bị thiên tai, hỏa hoạn, không an toàn hoặc do yêu cầu cấp bách để sẵn sàng ứng cứu, phục vụ cho các nhiệm vụ đột xuất, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước chỉ đạo các đơn vị dự trữ tổ chức thực hiện ngay việc di dời để bảo đảm an toàn tài sản, đáp ứng yêu cầu nhiệm vụ. Sau khi hoàn thành phải báo cáo Bộ Tài chính, Bộ Kế hoạch và Đầu tư để phối hợp kiểm tra, giải quyết các vấn đề phát sinh.

3. Trường hợp phải điều chuyển nội bộ xăng dầu dự trữ nhà nước theo yêu cầu của cơ quan có thẩm quyền để kiểm kê, bàn giao, thanh tra, điều tra, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước quyết định sau khi có ý kiến thống nhất với Bộ Tài chính.

Chương V

KHO XĂNG DẦU DỰ TRỮ NHÀ NƯỚC

Điều 14. Hệ thống kho xăng dầu dự trữ nhà nước

1. Trên cơ sở quy hoạch tổng thể hệ thống kho dự trữ nhà nước đã được Thủ tướng Chính phủ phê duyệt; Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính xây dựng quy hoạch chi tiết hệ thống kho xăng dầu dự trữ nhà nước thuộc phạm vi quản lý.

2. Xăng dầu dự trữ nhà nước phải được bảo quản tại những điểm kho có bồn, bể được ghi số hiệu đăng ký với cơ quan quản lý cấp trên; có đủ hồ sơ theo dõi số lượng và giá trị từng bồn, bể. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước xác định địa điểm kho bảo quản xăng dầu dự trữ theo quy hoạch được cấp có thẩm quyền phê duyệt, định kỳ báo cáo Bộ Tài chính theo quy định của pháp luật.

3. Trường hợp cần di chuyển địa điểm kho xăng dầu dự trữ nhà nước theo quy hoạch, kế hoạch để bảo đảm hàng hoá được an toàn, phù hợp các điều kiện về kho và bảo quản, Bộ, ngành quản lý xăng dầu dự trữ nhà nước lập phương án di chuyển và thống nhất ý kiến với Bộ Tài chính, Bộ Kế hoạch và Đầu tư bằng văn bản trước khi ra quyết định di chuyển.

Điều 15. Xây dựng, bảo vệ kho xăng dầu dự trữ nhà nước

Xây dựng kho xăng dầu dự trữ nhà nước phải tuân thủ quy hoạch tổng thể hệ thống kho xăng dầu đã được cấp có thẩm quyền phê duyệt, với công nghệ hiện đại, đáp ứng yêu cầu bảo quản tiên tiến; có đầy đủ trang thiết bị, phương tiện cần thiết cho việc thực hiện quy trình nhập, xuất, bảo quản, bảo vệ, phòng cháy chữa cháy; kho phải được tổ chức bảo vệ chặt chẽ, an toàn, bí mật.

Chương VI

BẢO QUẢN XĂNG DẦU DỰ TRỮ NHÀ NƯỚC

Điều 16. Nguyên tắc bảo quản xăng dầu dự trữ nhà nước

1. Xăng dầu dự trữ nhà nước phải được để đúng kho, địa điểm quy định tại Điều 15 Quy chế này; có đủ hồ sơ ghi rõ số lượng, giá trị và diễn biến trong quá trình nhập, xuất, bảo quản (phiếu kiểm nghiệm, sổ theo dõi bảo quản). Đơn vị trực tiếp bảo quản xăng dầu dự trữ phải thực hiện đúng Quy chuẩn kỹ thuật bảo quản xăng dầu dầu dự trữ nhà nước do cấp có thẩm quyền ban hành.

2. Bộ, ngành quản lý xăng dầu dự trữ nhà nước chỉ đạo các đơn vị trực tiếp quản lý xăng dầu tổ chức kiểm tra thường xuyên việc bảo vệ, bảo quản; phát hiện, ngăn ngừa những vi phạm quy chuẩn kỹ thuật bảo quản và những quy định về bảo vệ an toàn số lượng, chất lượng xăng dầu dự trữ nhà nước.

Điều 17. Thẩm quyền ban hành quy chuẩn kỹ thuật quốc gia về bảo quản xăng dầu dự trữ nhà nước

1. Bộ, ngành quản lý xăng dầu dự trữ nhà nước tổ chức xây dựng Quy chuẩn kỹ thuật quốc gia về bảo quản xăng dầu dự trữ nhà nước, thuộc phạm vi quản lý của Bộ, ngành.

2. Bộ Khoa học và Công nghệ tổ chức thẩm định quy chuẩn kỹ thuật quốc gia về bảo quản xăng dầu dự trữ nhà nước do Bộ, ngành quản lý xăng dầu dự trữ nhà nước xây dựng.

3. Bộ Tài chính ban hành Quy chuẩn kỹ thuật quốc gia về bảo quản xăng dầu sau khi có ý kiến thẩm định của Bộ Khoa học và Công nghệ.

Điều 18. Thẩm quyền xây dựng, ban hành định mức bảo quản và định mức hao hụt xăng dầu dự trữ nhà nước

1. Bộ, ngành quản lý xăng dầu dự trữ nhà nước có trách nhiệm xây dựng định mức bảo quản và định mức hao hụt xăng dầu gửi Bộ Tài chính để ban hành.

2. Bộ Tài chính có trách nhiệm ban hành định mức bảo quản và định mức hao hụt xăng dầu do Bộ, ngành quản lý xăng dầu dự trữ nhà nước xây dựng.

Điều 19. Trách nhiệm bảo quản xăng dầu dự trữ nhà nước

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quản lý xăng dầu dự trữ nhà nước có trách nhiệm chỉ đạo tổ chức thực hiện, kiểm tra việc bảo quản, kịp thời phát hiện, ngăn ngừa và xử lý những vi phạm pháp luật về bảo quản xăng dầu dự trữ nhà nước theo quy định của pháp luật.

2. Bộ Tài chính chịu trách nhiệm chỉ đạo theo dõi, kiểm tra việc thực hiện công tác bảo quản xăng dầu dự trữ nhà nước theo đúng quy trình quy định tại Quy chuẩn kỹ thuật bảo quản xăng dầu dự trữ nhà nước.

Chương VII

QUẢN LÝ TÀI CHÍNH, NGÂN SÁCH

VỀ XĂNG DẦU DỰ TRỮ NHÀ NƯỚC

Điều 20. Chế độ quản lý tài chính, ngân sách

1. Các Bộ, ngành quản lý xăng dầu dự trữ nhà nước và các đơn vị dự trữ trực thuộc phải chấp hành nghiêm chỉnh các quy định của pháp luật về quản lý tài chính, ngân sách nhà nước về dự trữ xăng dầu.

2. Ngân sách nhà nước bảo đảm cho dự trữ nhà nước về xăng dầu gồm:

a) Mua xăng dầu dự trữ nhà nước theo kế hoạch và dự toán ngân sách nhà nước bao gồm: vốn để mua tăng, mua bù, mua bổ sung hàng năm theo Quyết định của Thủ tướng Chính phủ.

b) Chi quản lý xăng dầu dự trữ nhà nước gồm: chi phí thực hiện nhập, xuất, mua, bán, bảo quản. Chi phí cho nhập, xuất, mua, bán và bảo quản được thực hiện theo chế độ khoán. Nội dung chi phí, giao dự toán, cấp phát thực hiện theo quy định của pháp luật.

Căn cứ vào dự toán ngân sách nhà nước được giao Bộ Tài chính có trách nhiệm đảm bảo tiến độ cấp phát vốn mua cho các đơn vị được giao quản lý xăng dầu dự trữ nhà nước để thực hiện nhập xăng dầu. Hồ sơ, thủ tục cấp phát thực hiện theo quy định của pháp luật.

Điều 21. Quản lý giá, phí trong mua, bán xăng dầu dự trữ nhà nước

Quản lý giá mua, giá bán xăng dầu dự trữ nhà nước thực hiện theo quy định tại Điều 17 Nghị định số 196/2004/NĐ-CP ngày 02 tháng 12 năm 2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh Dự trữ quốc gia.

Điều 22. Chế độ kế toán, thống kê, kiểm toán Nhà nước, chế độ báo cáo

Các Bộ, ngành quản lý xăng dầu dự trữ nhà nước có trách nhiệm thực hiện đúng chế độ kế toán, thống kê, kiểm toán Nhà nước quy định tại Điều 19 Nghị định số 196/2004/NĐ-CP ngày 02 tháng 12 năm 2004 của Chính phủ quy định chi tiết thi hành Pháp lệnh Dự trữ quốc gia; thực hiện chế độ báo cáo định kỳ và đột xuất (Phụ lục V, VI kèm theo Quyết định này)./.

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng

Phụ lục I

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

15.62009
CƠ QUAN DỰ TRỮ……..

-----------------

KẾ HOẠCH TỔNG HỢP NHẬP, XUẤT HÀNG DỰ TRỮ NHÀ NƯỚC NĂM …..

Đơn vị tính giá trị: Triệu đồng

Số

TT

Tên

hàng

Quy

cách

Đơn

vị

tính số lượng

Mức dự trữ Chính phủ duyệt

Ước tồn kho đến 31/12 năm

báo cáo

Nhập

Xuất

Tồn kho đến 31/12 năm kế hoạch

Số lượng

Thành tiền

Tổng số

Trong đó

Tổng số

Trong đó

Số lượng

Thành tiền

Tăng
Luân phiên

đổi hàng

Giảm

Luân phiên

đổi hàng

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

Cộng:

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục II

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

-------------------

KẾ HOẠCH TĂNG HÀNG DỰ TRỮ NHÀ NƯỚC NĂM …..

Đơn vị tính giá trị: Triệu đồng

Số TT

Tên hàng

Quy cách

Đơn vị tính số lượng

Năm báo cáo

Năm kế hoạch
Ghi chú

Kế hoạch được duyệt

Ước thực hiện

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

Cộng:

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục III

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

------------------

KẾ HOẠCH GIẢM HÀNG DỰ TRỮ NHÀ NƯỚC NĂM …..

Đơn vị tính giá trị: Triệu đồng

Số TT

Tên hàng

Quy cách

Đơn vị tính số lượng

Năm báo cáo

Năm kế hoạch
Ghi chú

Kế hoạch được duyệt

Ước thực hiện

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

Cộng:

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục IV

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

-----------------

KẾ HOẠCH LUÂN PHIÊN ĐỔI HÀNG DỰ TRỮ NHÀ NƯỚC NĂM …..

Đơn vị tính giá trị: Triệu đồng

Số TT

Tên hàng

Quy cách

Đơn vị tính số lượng

Năm báo cáo

Năm kế hoạch
Ghi chú

Kế hoạch được duyệt

Ước thực hiện

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

I/- Nhập:

Cộng:

II/- Xuất:

Cộng:

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục V

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

----------------------

Thời gian nộp báo cáo

- Quý: chậm nhất là 25 ngày sau khi hết quý.

- Năm: chậm nhất là 30 ngày sau khi hết năm.

BÁO CÁO TỔNG HỢP NHẬP, XUẤT, TỒN KHO HÀNG DỰ TRỮ NHÀ NƯỚC

Kỳ báo cáo (quý, năm)

______

Đơn vị tính giá trị: Triệu đồng

Số

TT

Tên hàng

quy cách

Đơn

vị tính số lượng

Tồn kho

đầu năm

Nhập

Xuất

Tồn kho

cuối kỳ

Kỳ này

Luỹ kế

Kỳ này

Luỹ kế

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

Số lượng

Thành tiền

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

Nơi nhận:

- Bộ Tài chính;

- Bộ Kế hoạch và Đầu tư;

- Lưu: VT.

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)

Phụ lục VI

(Ban hành kèm theo Quyết định số 31/2010/QĐ -TTg

ngày 19 tháng 3 năm 2010 của Thủ tướng Chính phủ)

________

CƠ QUAN DỰ TRỮ……..

---------------------

Thời gian nộp báo cáo

- Quý: chậm nhất là 25 ngày sau khi hết quý.

- Năm: chậm nhất là 30 ngày sau khi hết năm.

BÁO CÁO CHI TIẾT NHẬP, XUẤT, TỒN KHO HÀNG DỰ TRỮ NHÀ NƯỚC

Kỳ báo cáo (quý, năm)

______

Đơn vị tính giá trị: Triệu đồng

Số TT | Tên hàng, quy cách, địa điểm | Đơn vị tính số lượng | Nước sản xuất | Đơn vị bảo quản | Tồn kho đầu kỳ | Nhập |  |  |  |  |  | Xuất |  |  |  |  |  | Tồn kho cuối kỳ | Ghi chú
 |  |  |  |  |  | Tổng số | Trong đó |  |  |  |  | Tổng số | Trong đó
 |  |  |  |  |  |  | Mua tăng | Đổi hàng | Điều chuyển | Dôi thừa | Khác |  | Không thu tiền | Bán đổi hàng | Điều chuyển | Hao hụt | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20

Nơi nhận:

- Bộ Tài chính;

- Bộ Kế hoạch và Đầu tư;

- Lưu: VT.

Ngày…. tháng…. năm….

THỦ TRƯỞNG ĐƠN VỊ

(Ký, họ tên, đóng dấu)


TT 2009 - 36 quy che dai ly xang dau

BỘ CÔNG THƯƠNG | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- Số: 36 /2009/TT-BCT | Độc lập - Tự do - Hạnh phúc ------------------
 | Hà Nội, ngày 14 tháng 12 năm 2009

THÔNG TƯ

Ban hành Quy chế đại lý kinh doanh xăng dầu

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật Thương mại ngày 14 tháng 6 năm 2005;

Căn cứ Nghị định số 84/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu;

Thực hiện ý kiến chỉ đạo tại công văn số 7484/VPCP-KTTH ngày 26 tháng 10 năm 2009 của Văn phòng Chính phủ về việc hướng dẫn Nghị định kinh doanh xăng dầu,

Bộ trưởng Bộ Công Thương quy định như sau:

Điều 1: Ban hành kèm theo Thông tư này Quy chế đại lý kinh doanh xăng dầu.

Điều 2: Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2009, là ngày Nghị định số 84/2009/NĐ-CP của Chính phủ về kinh doanh xăng dầu có hiệu lực thi hành.

Thông tư này thay thế Quyết định số 1505/2003/QĐ-BTM ngày 17 tháng 11 năm 2003 của Bộ trưởng Bộ Thương mại về việc ban hành Quy chế đại lý kinh doanh xăng dầu; Quyết định số 11/2007/QĐ-BTM ngày 22 tháng 5 năm 2007 của Bộ trưởng Bộ Thương mại về việc sửa đổi, bổ sung một số điều của Quy chế đại lý kinh doanh xăng dầu, ban hành kèm theo Quyết định số 1505/2003/QĐ-BTM ngày 17 tháng 11 năm 2003 của Bộ trưởng Bộ Thương mại.

Điều 3: Các đơn vị có liên quan thuộc Cơ quan Bộ Công Thương; Sở Công Thương các tỉnh, thành phố trực thuộc trung ương; tổ chức, cá nhân có liên quan; thương nhân kinh doanh xăng dầu chịu trách nhiệm thi hành Thông tư này. Các đơn vị thường xuyên báo cáo về Bộ Công Thương kết quả tổ chức thực hiện và phản ảnh kịp thời các khó khăn, vướng mắc để Bộ Công Thương bổ sung, điều chỉnh./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương Đảng và các Ban của Đảng;

- Văn Phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao;

- Bộ Tài chính;

- Kiểm toán Nhà nước;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- UBND tỉnh, thành phố trực thuộc Trung ương;

- Công báo;

- Website Bộ Công Thương;

- Các thương nhân đầu mối kinh doanh xăng dầu;

- Các Vụ: PC, KH; các Cục: QLTT, XTTM, QLCT;

- Lưu: VT, TTTN.

(Đã ký)

Nguyễn Cẩm Tú

BỘ CÔNG THƯƠNG | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
 | Độc lập - Tự do - Hạnh phúc

QUY CHẾ ĐẠI LÝ KINH DOANH XĂNG DẦU

(Ban hành kèm theo Thông tư số 36/2009/TT-BCT

ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Công Thương)

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Quy chế này hướng dẫn thực hiện các quy định về đại lý kinh doanh xăng dầu tại thị trường Việt Nam.

Điều 2. Đối tượng áp dụng

Quy chế này áp dụng đối với các thương nhân kinh doanh phân phối xăng dầu tại thị trường Việt Nam theo quy định tại Nghị định 84/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu (dưới đây gọi tắt là Nghị định số 84/2009/NĐ-CP).

Điều 3. Giải thích từ ngữ

1. Bên giao đại lý là thương nhân đầu mối hoặc tổng đại lý có hệ thống phân phối theo quy định tại Nghị định số 84/2009/NĐ-CP, giao xăng dầu cho bên đại lý.

2. Bên đại lý là thương nhân đáp ứng đủ điều kiện theo quy định của Nghị định số 84/2009/NĐ-CP, nhận xăng dầu của bên giao đại lý để bán và hưởng thù lao.

Tổng đại lý là bên đại lý khi nhận xăng dầu của thương nhân đầu mối; là bên giao đại lý khi giao xăng dầu cho bên đại lý.

3. Nhãn hiệu là dấu hiệu dùng để phân biệt hàng hoá, dịch vụ của các tổ chức, cá nhân khác nhau.

Điều 4. Quy định về sử dụng nhãn hiệu

1. Việc sử dụng nhãn hiệu của bên giao đại lý do bên giao đại lý và bên đại lý thoả thuận bằng hợp đồng chuyển quyền sử dụng nhãn hiệu phù hợp với Luật Sở hữu trí tuệ.

2. Trường hợp cửa hàng bán lẻ xăng dầu của đại lý hoặc của tổng đại lý không sử dụng nhãn hiệu theo quy định tại khoản 1 Điều này, ngoài việc treo biển hiệu theo quy định của pháp luật hiện hành, phải ghi rõ tên thương nhân đầu mối giao xăng dầu cho cửa hàng.

CHƯƠNG II

HOẠT ĐỘNG ĐẠI LÝ KINH DOANH XĂNG DẦU

Điều 5. Tổ chức hệ thống đại lý kinh doanh xăng dầu

1. Hệ thống đại lý kinh doanh xăng dầu là một bộ phận của hệ thống phân phối xăng dầu của thương nhân đầu mối, gồm các tổng đại lý và đại lý bán lẻ xăng dầu.

2. Hệ thống đại lý kinh doanh xăng dầu của thương nhân đầu mối được tổ chức như sau:

Thương nhân đầu mối trực tiếp thiết lập hệ thống đại lý bán lẻ xăng dầu; hoặc thiết lập hệ thống đại lý bán lẻ xăng dầu thông qua tổng đại lý.

3. Thương nhân đầu mối:

a) Tổ chức hệ thống phân phối xăng dầu của doanh nghiệp phù hợp với khả năng kinh doanh; đăng ký hệ thống phân phối này với Bộ Công Thương trước ngày 31 tháng 01 hàng năm (theo Mẫu số 01 đính kèm); khi có sự thay đổi trong hệ thống phân phối của mình, trong vòng 30 (ba mươi) ngày làm việc phải gửi đăng ký bổ sung về Bộ Công Thương;

b) Chỉ được bán xăng dầu dưới hình thức đại lý cho các thương nhân là tổng đại lý, đại lý thuộc hệ thống phân phối của mình theo đúng hợp đồng đại lý đã ký kết;

c) Báo cáo tồn kho xăng dầu (theo Mẫu số 02 đính kèm) về Bộ Công Thương (Vụ Thị trường trong nước) theo các kỳ 10 (mười) ngày, tháng, quý, năm. Thời gian gửi báo cáo chậm nhất 02 (hai) ngày sau khi kết thúc kỳ báo cáo;

d) Phối hợp với các cơ quan chức năng của trung ương, địa phương để quản lý các tổng đại lý, các đại lý bán lẻ hoạt động kinh doanh xăng dầu theo đúng các quy định của pháp luật, bảo đảm ổn định thị trường, giá cả; lập kế hoạch phát triển mạng lưới phân phối, cơ sở vật chất kỹ thuật kinh doanh xăng dầu của mình tại các vùng, miền và các tỉnh, thành phố đáp ứng nhu cầu phát triển của thị trường.

4. Tổng đại lý:

a) Thiết lập hệ thống phân phối xăng dầu của mình, bao gồm: cửa hàng bán lẻ trực thuộc và các đại lý bán lẻ theo quy định tại Nghị định số 84/2009/NĐ-CP; đăng ký hệ thống này với thương nhân đầu mối khi ký hợp đồng làm tổng đại lý; chịu trách nhiệm trước pháp luật và thương nhân đầu mối về hoạt động của hệ thống phân phối xăng dầu do mình tổ chức và quản lý;

b) Chỉ được bán xăng dầu dưới hình thức đại lý cho các thương nhân là đại lý thuộc hệ thống phân phối của mình;

c) Tổng đại lý chỉ được ký hợp đồng làm đại lý bán lẻ xăng dầu cho 01 (một) thương nhân đầu mối. Tổng đại lý phải thanh lý hợp đồng đại lý với thương nhân đầu mối hiện tại trước khi ký hợp đồng làm tổng đại lý cho thương nhân đầu mối khác;

c) Trên cơ sở hợp đồng ký kết với thương nhân đầu mối, bảo đảm tổ chức cung ứng xăng dầu liên tục, ổn định đến các đại lý bán lẻ thuộc hệ thống phân phối của mình để đáp ứng nhu cầu của thị trường;

Không được tiếp nhận xăng dầu từ nguồn trôi nổi, không rõ xuất xứ để bán tại các cửa hàng bán lẻ trực thuộc và giao cho các đại lý bán lẻ thuộc hệ thống phân phối của mình;

d) Chịu trách nhiệm về số lượng, chất lượng xăng dầu đã nhận của thương nhân đầu mối theo hợp đồng đã ký. Phải thể hiện rõ trong hợp đồng ký với các đại lý bán lẻ về trách nhiệm của các bên đối với chất lượng xăng dầu; quy định chế độ kiểm soát, giám sát chất lượng xăng dầu và liên đới chịu trách nhiệm về chất lượng, số lượng xăng dầu bán ra của cửa hàng bán lẻ trực thuộc và các đại lý bán lẻ thuộc hệ thống phân phối của mình;

đ) Trước ngày 31 tháng 01 hàng năm, tổng đại lý đăng ký hệ thống phân phối của mình (theo Mẫu số 01 đính kèm) với cơ quan quản lý nhà nước có thẩm quyền. Cụ thể:

Trường hợp tổng đại lý có hệ thống phân phối nằm trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương, phải đăng ký hệ thống phân phối của mình với Sở Công Thương tỉnh, thành phố trực thuộc trung ương nơi tổng đại lý có trụ sở chính.

Trường hợp tổng đại lý có hệ thống phân phối nằm trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên, ngoài việc gửi báo cáo hệ thống phân phối về Sở Công Thương nơi tổng đại lý có trụ sở chính, đồng thời phải đăng ký hệ thống phân phối của mình với Bộ Công Thương (Vụ Thị trường trong nước).

Khi có sự thay đổi trong hệ thống phân phối của mình, trong vòng 30 (ba mươi) ngày làm việc phải gửi báo cáo bổ sung về Sở Công Thương (nếu hệ thống phân phối nằm trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương) hoặc về Sở Công Thương và Bộ Công Thương (Vụ Thị trường trong nước) nếu hệ thống phân phối nằm trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên.

5. Đại lý bán lẻ:

a) Thương nhân là đại lý chỉ được ký hợp đồng làm đại lý bán lẻ xăng dầu cho 01 (một) thương nhân đầu mối hoặc cho 01 (một) thương nhân là tổng đại lý. Đại lý phải thanh lý hợp đồng đại lý với tổng đại lý hoặc thương nhân đầu mối hiện tại trước khi ký hợp đồng làm đại lý cho tổng đại lý hoặc thương nhân đầu mối khác;

b) Bảo đảm cung ứng liên tục xăng dầu ra thị trường và không được bán cao hơn giá bán lẻ do thương nhân đầu mối quy định;

c) Chịu trách nhiệm trước pháp luật và bên giao đại lý về số lượng, chất lượng xăng dầu bán ra. Được quyền từ chối tiếp nhận xăng dầu của bên giao đại lý trong trường hợp có cơ sở khẳng định xăng dầu không bảo đảm chất lượng theo đúng tiêu chuẩn quy định;

d) Không tiếp nhận xăng dầu từ nguồn trôi nổi, không rõ xuất xứ để bán tại cửa hàng bán lẻ của mình;

đ) Trước ngày 31 tháng 01 hàng năm, đại lý đăng ký hệ thống phân phối của mình (theo Mẫu số 01 kèm theo) với cơ quan quản lý nhà nước có thẩm quyền. Cụ thể:

Trường hợp đại lý có hệ thống phân phối nằm trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương, phải đăng ký hệ thống phân phối của mình với Sở Công Thương tỉnh, thành phố trực thuộc trung ương nơi đại lý có trụ sở chính.

Trường hợp đại lý có hệ thống phân phối nằm trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên, ngoài việc gửi báo cáo hệ thống phân phối về Sở Công Thương nơi đại lý có trụ sở chính, đồng thời phải đăng ký hệ thống phân phối của mình với Bộ Công Thương (Vụ Thị trường trong nước).

Khi có sự thay đổi trong hệ thống phân phối của mình, trong vòng 30 (ba mươi) ngày làm việc phải gửi báo cáo bổ sung về Sở Công Thương (nếu hệ thống phân phối nằm trên địa bàn 01 (một) tỉnh, thành phố trực thuộc trung ương) hoặc về Sở Công Thương và Bộ Công Thương (Vụ Thị trường trong nước) nếu hệ thống phân phối nằm trên địa bàn từ 02 (hai) tỉnh, thành phố trực thuộc trung ương trở lên.

Điều 6. Ký kết hợp đồng đại lý

1. Hợp đồng đại lý phải được lập thành văn bản, bao gồm các nội dung chủ yếu sau: tên, địa chỉ, mã số thuế của bên đại lý và bên giao đại lý; hình thức đại lý; số lượng, chất lượng, chủng loại xăng dầu, cách thức giao nhận, giá bán, thù lao đại lý; các cam kết khác theo quy định của pháp luật và của Thông tư này.

2. Thời hạn hợp đồng do các bên thoả thuận, tối thiểu phải là 12 (mười hai) tháng.

3. Quy định rõ trong hợp đồng đại lý về trách nhiệm của các bên đối với chất lượng xăng dầu; chế độ kiểm tra, giám sát chất lượng xăng dầu và liên đới chịu trách nhiệm về số lượng, chất lượng xăng dầu bán ra trong hệ thống đại lý xăng dầu của thương nhân đầu mối.

4. Quy định rõ trong hợp đồng đại lý cam kết thực hiện đúng hợp đồng đã ký; bảo đảm tính hợp pháp của nguồn xăng dầu cung ứng cho các đại lý.

5. Quy định rõ trong hợp đồng đại lý về việc cung cấp hoá đơn, chứng từ; trả thù lao; hoá đơn, chứng từ về hàng hoá lưu thông trên đường cho phương tiện vận tải xăng dầu đại lý theo quy định của Bộ Tài chính.

6. Quy định rõ trong hợp đồng đại lý chỉ những phương tiện vận tải xăng dầu hợp pháp, bảo đảm quy định hiện hành về an toàn kỹ thuật, an toàn phòng cháy chữa cháy và vệ sinh môi trường, được cơ quan quản lý Nhà nước có thẩm quyền cấp Giấy chứng nhận kiểm định và còn hiệu lực thi hành mới được tham gia vận chuyển xăng dầu đại lý.

7. Việc lựa chọn phương tiện vận tải xăng dầu đại lý, quy định trách nhiệm bảo hiểm người, phương tiện, bảo đảm an toàn trong khi vận chuyển, trách nhiệm về số lượng, chất lượng xăng dầu, rủi ro tổn thất, quy trình giao nhận, cước phí vận chuyển và các quy định khác do các bên thoả thuận, cam kết trong hợp đồng đại lý.

Điều 7. Giá xăng dầu

1. Thương nhân đầu mối quy định giá bán cho đại lý và giá bán lẻ áp dụng tại cửa hàng bán lẻ thuộc hệ thống phân phối của mình. Giá bán lẻ là cơ sở xác định giá bán và thù lao cho các đại lý.

2. Giá bán lẻ được thương nhân đầu mối quy định bằng văn bản dưới hình thức quyết định và phải gửi cho các đơn vị trong hệ thống phân phối xăng dầu của mình trước thời điểm giá có hiệu lực thi hành; đồng thời gửi về Sở Công Thương nơi thương nhân đầu mối có hệ thống phân phối để kiểm tra, giám sát.

3. Các cửa hàng bán lẻ xăng dầu không được bán cao hơn giá bán lẻ do thương nhân đầu mối quy định; phải niêm yết mức giá bán lẻ, thời gian bán hàng rõ ràng và ở nơi dễ quan sát; phải bán đúng giá niêm yết (trừ trường hợp theo chương trình khuyến mại của thương nhân đầu mối theo quy định của pháp luật hiện hành).

4. Thương nhân đầu mối tổ chức kiểm tra và liên đới chịu trách nhiệm về việc thực hiện giá bán lẻ xăng dầu trong hệ thống phân phối của mình.

Điều 8. Thù lao đại lý

Thù lao đại lý là khoản tiền do bên giao đại lý trả cho bên đại lý, do các bên thoả thuận và ghi trong hợp đồng đại lý. Mức thù lao đại lý bảo đảm cho bên giao và bên nhận đại lý bù đắp đủ chi phí, có lợi nhuận hợp lý và làm nghĩa vụ với ngân sách Nhà nước.

Phương thức thanh toán thù lao đại lý do các bên thoả thuận, cam kết trong hợp đồng đại lý.

CHƯƠNG III

TỔ CHỨC THỰC HIỆN

Điều 9. Trách nhiệm của Sở Công Thương

Sở Công Thương chủ trì, phối hợp với các cơ quan chức năng địa phương có liên quan, kiểm tra, xử lý việc chấp hành các quy định tại Quy chế này, cụ thể:

1. Tổ chức kiểm tra định kỳ hoặc kiểm tra đột xuất khi cần thiết đối với tất cả các cửa hàng bán lẻ xăng dầu trên địa bàn.

2. Kiểm tra và phối hợp với các thương nhân đầu mối để kiểm tra các tổng đại lý, các đại lý bán lẻ xăng dầu trong hệ thống phân phối khi có vụ việc liên quan.

3. Kiểm tra, kiểm soát về điều kiện của tổng đại lý, đại lý và cửa hàng bán lẻ xăng dầu.

4. Xử lý kịp thời theo quy định của pháp luật đối với các hành vi vi phạm được quy định tại khoản 3, khoản 4, khoản 5 Điều 31 Nghị định số 84/2009/NĐ-CP.

Điều 10. Xử lý vi phạm

Thương nhân kinh doanh xăng dầu vi phạm các quy định tại Quy chế này và các quy định của pháp luật có liên quan, tuỳ theo mức độ vi phạm, bị xử lý hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật hiện hành./.


TT 2009 - 36 quy che dai ly xang dau-maubieu1

MẪU SỐ 01 (Ban hành kèm theo Thông tư số 36/2009/TT-BCT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Công Thương)
TÊN DOANH NGHIỆP -------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số /ĐK-… V/v đăng ký/đăng ký bổ sung hệ thống phân phối xăng dầu | ..., ngày .... tháng ... năm ...

Kính gửi: Bộ Công Thương

(Sở Công Thương tỉnh/thành phố...)

Thực hiện quy định tại Điều 5 Quy chế đại lý kinh doanh xăng dầu ban hành kèm theo Thông tư số …/2009/TT-BCT ngày … tháng … năm … của Bộ trưởng Bộ Công Thương.

Doanh nghiệp: ...................................................................................................

Tên giao dịch đối ngoại (nếu có) : ......................……………………………..

Địa chỉ trụ sở chính: ………………………………………………………….

Số điện thoại: ……………………….. số Fax: ………………………………

Xin kính gửi Bộ Công Thương/Sở Công Thương bản đăng ký/đăng ký bổ sung hệ thống phân phối xăng dầu của doanh nghiệp, đến thời điểm ngày ... tháng ... năm … , như sau:

1. Hệ thống kho xăng dầu (kho đầu mối, kho trung chuyển, kho dự trữ lưu thông) của doanh nghiệp (nếu có):

- Tổng dung tích/sức chứa kho xăng dầu đầu mối: ........ m3

- Tổng dung tích/sức chứa kho trung chuyển : .................. m3

- Tổng dung tích/sức chứa kho dự trữ lưu thông: ........ m3

(Chi tiết tại Phụ lục số 01 kèm theo)

2. Cửa hàng bán lẻ xăng dầu trực thuộc doanh nghiệp:

- Tổng số ...... cửa hàng bán lẻ xăng dầu.

(Chi tiết tại Phụ lục số 02 kèm theo)

3. Hệ thống đại lý:

3.1. Tổng đại lý (nếu có):

1. Tổng đại lý A trên các địa bàn….., có…đại lý bán lẻ.

2. Tổng đại lý B trên các địa bàn….., có…đại lý bán lẻ.

3. Tổng đại lý C trên các địa bàn….., có…đại lý bán lẻ.

….

3.2. Đại lý bán lẻ (nếu có):

- Tổng số .... đại lý bán lẻ xăng dầu tại các tỉnh/thành phố.

(Chi tiết tại Phụ lục số 02 kèm theo)

Tôi xin cam đoan nội dung đăng ký trên đây là đúng và chịu trách nhiệm trước pháp luật về việc đăng ký hệ thống đại lý kinh doanh xăng dầu này.

 | Đại diện theo pháp luật của doanh nghiệp (ký, ghi rõ họ tên, đóng dấu)
Nơi nhận: - Như trên; - Lưu VT, .... |

 | PHỤ LỤC SỐ 01
TÊN DOANH NGHIỆP |

ĐĂNG KÝ / ĐĂNG KÝ BỔ SUNG

Hệ thống kho xăng dầu của doanh nghiệp

(Gửi kèm theo công văn số …/ĐK-… ngày … tháng … năm … của … về việc đăng ký hệ thống phân phối xăng dầu)

STT | Hệ thống kho xăng dầu | Địa chỉ | Sức chứa (m3,tấn)
I | Kho đầu mối
1 | Kho A |  |
2 | Kho B |  |
… | … |  |
II | Kho trung chuyển
1 | Kho C |  |
2 | Kho D |  |
 | … |  |
III | Kho dự trữ lưu thông
1 | Kho Đ |  |
2 | Kho E |  |
 | … |  |
 | Tổng cộng: |  |

Đại diện theo pháp luật của doanh nghiệp

(ký, ghi rõ họ tên, đóng dấu)

Ghi chú: Làm trên chương trình Excel

 | PHỤ LỤC SỐ 02
TÊN DOANH NGHIỆP |

ĐĂNG KÝ / ĐĂNG KÝ BỔ SUNG

Hệ thống phân phối xăng dầu của doanh nghiệp

(Gửi kèm theo công văn số …/ĐK-… ngày … tháng … năm … của … về việc đăng ký hệ thống phân phối xăng dầu)

STT | Loại hình | Địa chỉ | Điện thoại, Fax | Mã số thuế | Giấy chứng nhận đủ điều kiện kinh doanh xăng dầu
 |  |  |  |  | Số | Ngày cấp | Nơi cấp
A | Cửa hàng bán lẻ trực thuộc doanh nghiệp |  |  |  |  |  |
1 | Cửa hàng A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
2 | Cửa hàng B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
 | Tổng cộng: … cửa hàng |  |  |  |  |  |
B | Hệ thống đại lý |  |  |  |  |  |
I | Tổng đại lý |  |  |  |  |  |
1 | Tên doanh nghiệp là Tổng đại lý | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
 | Trong đó: |  |  |  |  |  |
1.1 | Các cửa hàng bán lẻ thuộc sở hữu hoặc đồng sở hữu của doanh nghiệp |  |  |  |  |  |
1.1.1 | Cửa hàng A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
1.1.2 | Cửa hàng B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
1.2 | Các đại lý bán lẻ thuộc hệ thống |  |  |  |  |  |
1.2.1 | Đại lý A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
1.2.2 | Đại lý B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
2 | Tên doanh nghiệp là Tổng đại lý | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
 | Trong đó: |  |  |  |  |  |
2.1 | Các cửa hàng bán lẻ thuộc sở hữu hoặc đồng sở hữu của doanh nghiệp |  |  |  |  |  |
2.1.1 | Cửa hàng A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
2.1.2 | Cửa hàng B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
2.2 | Các đại lý bán lẻ thuộc hệ thống |  |  |  |  |  |
2.2.1 | Đại lý A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
2.2.2 | Đại lý B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
… | … | … |  |  |  |  |
II | Đại lý ký hợp đồng trực tiếp |  |  |  |  |  |
1 | Đại lý A | số... phường/xã... quận/huyện ... thành phố/tỉnh … |  |  |  |  |
2 | Đại lý B | - nt - |  |  |  |  |
… | … | … |  |  |  |  |
 | Tổng cộng: … Tổng đại lý … Đại lý |  |  |  |  |  |

Đại diện theo pháp luật của doanh nghiệp

(ký, ghi rõ họ tên, đóng dấu)

Ghi chú: Làm trên chương trình Excel

MẪU SỐ 02

(Ban hành kèm theo Thông tư số 36/2009/TT-BCT ngày 14 tháng 12 năm 2009 của Bộ trưởng Bộ Công Thương)

TÊN DOANH NGHIỆP

Số: /BCTK-…

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Kính gửi: Vụ Thị trường trong nước - Bộ Công Thương

BÁO CÁO TỒN KHO XĂNG DẦU

(Thời điểm ngày…tháng…năm…)

STT | Mặt hàng | Tồn đầu kỳ (ngày…tháng…năm) | Nhập trong kỳ |  | Xuất trong kỳ |  | Tồn cuối kỳ (ngày…tháng…năm) | Dự kiến nhập khẩu kỳ tới
 |  |  | Nhập khẩu để tiêu thụ nội địa | Nhập khác | Xuất bán nội địa | Xuất khác
1 | Xăng không chì các loại |  |  |  |  |  |  |
2 | Dầu điêzen các loại |  |  |  |  |  |  |
3 | Dầu hoả |  |  |  |  |  |  |
4 | Dầu madút |  |  |  |  |  |  |
5 | Nhiên liệu bay |  |  |  |  |  |  |
TỔNG CỘNG |  |  |  |  |  |  |  |

Đại diện theo pháp luật của doanh nghiệp

(ký, ghi rõ họ tên, đóng dấu)

Ghi chú: Làm trên chương trình Excel


TT 2009 - 56 BTC quy binh on gia xang dau

BỘ TÀI CHÍNH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
----------- | Độc lập - Tự do - Hạnh phúc
Số: 56 /2009/TT-BTC | --------------------
 | Hà Nội, ngày 23 tháng 3 năm 2009

THÔNG TƯ

Về việc hướng dẫn cơ chế hình thành, sử dụng, quyết toán

Quỹ Bình ổn giá xăng dầu

------------------------

Căn cứ Pháp lệnh Giá số 40/2002/PL-UBTVQH10 ngày 10/5/2002 của Ủy ban Thường vụ Quốc hội;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 170/2003/NĐ-CP ngày 25/12/2003 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh giá; Nghị định số 75/2008/NĐ-CP ngày 09/6/2008 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 170/2003/NĐ-CP;

Căn cứ Quyết định số 04/2009/QĐ-TTg ngày 09/01/2009 của Thủ tướng Chính phủ về việc trích Quỹ bình ổn giá xăng dầu;

Sau khi có ý kiến của Bộ Công Thương tại công văn số 0566/BCT-TTTN ngày 20/01/2009;

Bộ Tài chính hướng dẫn cơ chế hình thành, sử dụng, quyết toán Quỹ Bình ổn giá xăng dầu như sau:

CHƯƠNG I - NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh:

Thông tư này hướng dẫn về cơ chế hình thành, sử dụng và quản lý Quỹ Bình ổn giá xăng dầu (sau đây gọi tắt là Quỹ Bình ổn giá).

Điều 2. Đối tượng áp dụng:

1. Thông tư này áp dụng đối với các thương nhân Việt Nam theo quy định của Luật Thương mại, kinh doanh xăng dầu nhập khẩu hoặc kinh doanh xăng dầu được sản xuất chế biến trong nước để tiêu thụ xăng dầu thành phẩm tại thị trường trong nước (sau đây gọi tắt là doanh nghiệp kinh doanh xăng dầu đầu mối).

Mặt hàng xăng dầu do các doanh nghiệp được phép nhập khẩu để trực tiếp sản xuất, không bán ra thị trường theo quy định của pháp luật; hoặc được đưa vào theo quy định của Luật Đầu tư; hoặc được nhập khẩu để làm hàng mẫu quảng cáo, dự hội chợ triển lãm; hoặc là hàng viện trợ hoàn lại và không hoàn lại không thuộc đối tượng áp dụng của Thông tư này.

2. Xăng dầu quy định trong Thông tư này bao gồm: xăng, dầu điêden, dầu hoả, dầu ma dút.

Điều 3. Nguyên tắc tính toán và đăng ký giá bán xăng dầu:

Quý IV hàng năm, doanh nghiệp kinh doanh xăng dầu đầu mối căn cứ dự báo mức giá trên thị trường thế giới (Platt's Singapore) bình quân trong khoảng 03 tháng tới của từng chủng loại xăng, dầu mà doanh nghiệp dự kiến mua để tính giá vốn bán ra.

Giá vốn bán ra được tính bằng: Giá Platt's Singapore bình quân cộng (+) các chi phí phát sinh ngoài nước (như chi phí vận chuyển, bảo hiểm,…) hay còn gọi là premium nhân (x) với tỷ giá ngoại tệ tại ngân hàng thương mại nơi doanh nghiệp giao dịch chính cộng (+) các loại thuế, phí, các khoản phải nộp theo quy định của Nhà nước cộng (+) chi phí kinh doanh (đối với xăng, điêden, dầu hoả tối đa 600 đồng/lít; ma dút tối đa 400 đồng/kg); cộng (+) lợi nhuận tối đa 300 đồng/lít, kg cộng (+) mức tiền trích hình thành Quỹ Bình ổn giá bắt buộc theo quy định tại chương II Thông tư này.

Doanh nghiệp kinh doanh xăng dầu đầu mối thực hiện chế độ đăng ký giá định hướng với Tổ Giám sát Liên Bộ Tài chính - Công Thương về giá xăng dầu, chịu sự giám sát việc thực hiện của Tổ giám sát Liên Bộ và quy định về cơ chế quản lý, điều hành giá bán xăng dầu của Bộ Tài chính.

CHƯƠNG II - CƠ CHẾ HÌNH THÀNH, SỬ DỤNG VÀ QUẢN LÝ

QUỸ BÌNH ỔN GIÁ XĂNG DẦU

Điều 4. Cơ chế hình thành Quỹ bình ổn giá xăng dầu:

1. Các doanh nghiệp kinh doanh xăng dầu đầu mối được quyền chủ động thực hiện các phương thức kinh doanh xăng dầu (trong khâu nhập khẩu và tiêu thụ trong nước) phù hợp với thông lệ quốc tế và các quy định hiện hành ở trong nước, tự chịu trách nhiệm về hiệu quả sản xuất kinh doanh; được lập Quỹ Bình ổn giá hạch toán riêng để sử dụng cho mục đích điều hoà giá thị trường, bình ổn giá.

2. Quỹ Bình ổn giá được hình thành từ khoản mục chi phí được tính trong cơ cấu giá thành để hình thành giá bán tính đúng, tính đủ của giá bán lẻ một lít xăng, dầu hoả, điêden, giá bán buôn 1 kilôgam ma dút bán ở thị trường trong nước.

Giá bán ở thị trường trong nước được hình thành theo quy định tại Điều 3, Chương I Thông tư này, cộng thêm tối đa 500 đồng/lít (kg) để trích lập Quỹ Bình ổn giá; trong trường hợp giá xăng dầu thế giới tăng cao hơn, hoặc xuống thấp hơn giá thế giới quy định tại Điều 5 dưới đây, doanh nghiệp được phép trích khoản chi phí cao hơn mức quy định trên, hoặc tạm thời chưa trích cho phù hợp với tình hình thị trường theo Thông báo của Tổ Giám sát Liên Bộ Tài chính - Công Thương về giá xăng dầu sau khi có ý kiến chỉ đạo của Lãnh đạo Liên Bộ Tài chính - Công Thương.

Tổng mức trích, lập Quỹ Bình ổn giá được cộng dồn từ mức trích quy định trên của tổng khối lượng xăng dầu thực tế đã bán trong tháng, trong năm.

Điều 5. Cơ chế trích và sử dụng Quỹ bình ổn giá để điều hành giá và bình ổn giá bán xăng dầu:

Doanh nghiệp được chủ động sử dụng Quỹ Bình ổn giá trong các trường hợp sau:

1. Khi giá xăng, dầu thành phẩm trên thị trường thế giới (giá Platt’s Singapore) bình quân của tháng giảm, làm cho giá vốn do doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 Chương II Thông tư này giảm hơn giá bán trong nước hiện hành tối đa đến 500 đồng/lít (kg) của từng loại xăng, dầu, doanh nghiệp giữ ổn định giá bán hiện hành phù hợp với thời gian quy định của Nhà nước về bảo đảm mức dự trữ lưu thông xăng dầu tối thiểu. Sau thời gian này, nếu giá vốn giảm vượt trên 500 đồng/lít (kg) so với giá bán trong nước hiện hành, doanh nghiệp thực hiện điều chỉnh giảm giá bán tính từ mốc giá vốn giảm vượt trên 500 đồng/lít (kg). Doanh nghiệp chủ động thực hiện giảm giá nhiều lần, mức độ giảm giá không hạn chế; mức giá giảm tối đa không vượt qua giá vốn do doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 Chương II Thông tư này. Không được sử dụng Quỹ Bình ổn giá để giảm giá bán xăng, dầu.

2. Khi giá xăng dầu thành phẩm trên thị trường thế giới (giá Platt's Singapore) bình quân của tháng tăng, làm giá vốn do doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 Chương II Thông tư này tăng cao hơn giá bán trong nước hiện hành của từng loại xăng dầu, các doanh nghiệp giữ ổn định giá bán phù hợp với thời gian quy định của Nhà nước về bảo đảm mức dự trữ lưu thông xăng dầu tối thiểu; Khoản chênh lệch lỗ phát sinh do phải giữ ổn định giá bán so với giá vốn được bù đắp từ Quỹ Bình ổn giá.

Sau thời gian giữ ổn định giá bán trên, nếu:

- Giá thị trường thế giới vẫn giữ ở mức thấp, hoặc ổn định, làm cho giá vốn ngang bằng hoặc thấp hơn giá bán hiện hành tối đa 500 đồng/lít (kg), doanh nghiệp tiếp tục giữ ổn định giá bán trong nước;

- Giá thị trường thế giới tiếp tục tăng cao hơn, làm cho giá vốn doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 chương II Thông tư này cao hơn so với giá bán hiện hành của từng loại xăng, dầu, doanh nghiệp được quyền điều chỉnh giá bán sau khi thực hiện chế độ đăng ký giá theo quy định hiện hành nhưng mức điều chỉnh tối đa cho từng lần không vượt quá 500 đồng/lít (kg).

3. Trong thời gian giữ ổn định giá bán theo quy định của Nhà nước về bảo đảm mức dự trữ lưu thông xăng dầu tối thiểu, nếu giá vốn doanh nghiệp tính theo quy định tại Điều 3 Chương I, Điều 4 chương II Thông tư này cao so với giá bán hiện hành của từng loại xăng, dầu và số tồn dư của Quỹ Bình ổn giá đã hết, doanh nghiệp được quyền điều chỉnh giá bán sau khi thực hiện chế độ đăng ký giá theo quy định hiện hành nhưng mức điều chỉnh tối đa cho từng lần không vượt quá 500 đồng/lít (kg).

4. Trường hợp các chu kỳ tiếp theo, nếu giá vốn tiếp tục tăng vượt quá 500 đồng/lít (kg) so với giá bán hiện hành của từng loại xăng, dầu, doanh nghiệp thực hiện trình tự điều chỉnh giá như trên.

5. Giá thị trường thế giới giảm, Doanh nghiệp thực hiện trình tự điều chỉnh giảm giá theo quy định tại khoản 1, Điều 5, Chương II Thông tư này.

Điều 6. Hạch toán, quyết toán Quỹ Bình ổn giá:

1. Doanh nghiệp có trách nhiệm hạch toán đầy đủ, chính xác khoản trích lập Quỹ bình ổn giá vào chi phí trong kỳ. Chi phí trích lập Quỹ được coi là chi phí hợp lý, hợp lệ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp.

2. Quỹ Bình ổn giá được sử dụng để thực hiện việc bình ổn giá xăng dầu. Trong trường hợp cần thiết, việc sử dụng Quỹ thực hiện theo chỉ đạo của Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ uỷ quyền.

Trường hợp tổng Quỹ Bình ổn giá thực hiện mục tiêu bình ổn giá trong năm có kết dư, doanh nghiệp được phép kết chuyển sang năm sau.

3. Định kỳ vào ngày cuối tháng hàng quý, doanh nghiệp kinh doanh xăng dầu đầu mối gửi báo cáo đến Bộ Tài chính, Bộ Công Thương về tình hình thu, chi và tồn Quỹ Bình ổn giá tại thời điểm báo cáo.

CHƯƠNG III - TỔ CHỨC THỰC HIỆN

Điều 7. Trách nhiệm của các cơ quan liên quan:

1. Giao Cục Tài chính doanh nghiệp chủ trì phối hợp với Cục Quản lý Giá (Bộ Tài chính) giám sát việc thu, chi và tồn Quỹ Bình ổn giá của các doanh nghiệp kinh doanh xăng dầu đầu mối.

2. Cục Quản lý Giá (Bộ Tài chính) chủ trì phối hợp với Vụ Thị trường trong nước (Bộ Công Thương) đề xuất, báo cáo Lãnh đạo Liên Bộ (Tài chính - Công Thương) quyết định mức thu và Thông báo cho các doanh nghiệp kinh doanh xăng dầu đầu mối thu vào Quỹ Bình ổn giá, hoặc tạm thời chưa thu khi giá xăng dầu thế giới biến động bất thường.

3. Doanh nghiệp kinh doanh xăng dầu đầu mối có trách nhiệm thực hiện nhiệm vụ bình ổn giá xăng dầu theo chỉ đạo của Thủ tướng Chính phủ hoặc cơ quan được Thủ tướng Chính phủ ủy quyền, đồng thời thực hiện thu và chi Quỹ Bình ổn giá theo quy định tại Thông tư này.

Trường hợp các doanh nghiệp kinh doanh xăng dầu đầu mối không thực hiện đúng quy định của Thông tư này sẽ bị xử phạt theo quy định pháp luật hiện hành.

Điều 8. Hiệu lực thi hành.

1. Thông tư này có hiệu lực thi hành kể từ ngày ký.

2. Cục trưởng Cục Quản lý Giá, Cục trưởng Cục Tài chính doanh nghiệp, Vụ trưởng Vụ Chính sách Thuế, các doanh nghiệp kinh doanh xăng dầu đầu mối và thủ trưởng các đơn vị có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng TW Đảng và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm soát Nhân dân tối cao;

- Bộ Công Thương;

- Kiểm toán Nhà nước;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các doanh nghiệp KD xăng dầu đầu mối;

- TCT, Cục TCDN, Vụ CST, Vụ PC, Vụ CĐKT;

- Lưu: VT, Cục QLG.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Trần Văn Hiếu


TT 159_2012_TT-BTC

BỘ TÀI CHÍNH
--------

Số: 159/2012/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 28 tháng 09 năm 2012

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 152/2011/TT-BTC NGÀY 11/11/2011 HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 67/2011/NĐ-CP NGÀY 08/08/2011 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Luật quản lý thuế số 78/2006/QH11 ngày 29 tháng 11 năm 2006 và các Nghị định của Chính phủ qui định chi tiết thi hành Luật quản lý thuế;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 09 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 08 năm 2011 của Chính phủ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, quyền hạn, nhiệm vụ và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung Thông tư số 152/2011/TT-BTC ngày 11/11/2011 hướng dẫn thi hành Nghị định số 67/2011/NĐ-CP (được sửa đổi, bổ sung tại Nghị định số 69/2012/NĐ-CP của Chính phủ).

Điều 1. Sửa đổi, bổ sung khoản 4 Điều 1 như sau:

“4. Túi ni lông thuộc diện chịu thuế (túi nhựa) là loại túi, bao bì nhựa mỏng có hình dạng túi (có miệng túi, có đáy túi, có thành túi và có thể đựng sản phẩm trong đó) được làm từ màng nhựa đơn HDPE (high density polyethylene resin), LDPE (Low density polyethylen) hoặc LLDPE (Linear low density polyethylen resin), trừ bao bì đóng gói sẵn hàng hóa và túi ni lông đáp ứng tiêu chí thân thiện với môi trường kể từ ngày được cơ quan có thẩm quyền cấp Giấy chứng nhận túi ni lông thân thiện với môi trường theo quy định của Bộ Tài nguyên và Môi trường.

Bao bì đóng gói sẵn hàng hoá (kể cả có hình dạng túi và không có hình dạng túi) tại khoản này được quy định cụ thể như sau:

a) Bao bì đóng gói sẵn hàng hóa bao gồm:

a1) Bao bì đóng gói sẵn hàng hoá nhập khẩu.

a2) Bao bì mà tổ chức, hộ gia đình, cá nhân tự sản xuất hoặc nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.

Ví dụ 1: Doanh nghiệp A tự sản xuất hoặc nhập khẩu 100 kg bao bì (túi ni lông) để đóng gói sản phẩm giầy (sản phẩm giầy do doanh nghiệp A sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 100 kg bao bì nêu trên không thuộc diện chịu thuế bảo vệ môi trường.

Bao bì mà người sản xuất hoặc người nhập khẩu đã có cam kết hoặc khai báo tại khâu nhập khẩu để đóng gói sản phẩm, nhưng sau đó không sử dụng để đóng gói sản phẩm mà đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho thì người sản xuất hoặc người nhập khẩu bao bì phải kê khai, nộp thuế bảo vệ môi trường và bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 2: Doanh nghiệp A tự sản xuất hoặc nhập khẩu 100 kg bao bì (túi ni lông), doanh nghiệp A đã có cam kết hoặc khai báo tại khâu nhập khẩu để đóng gói sản phẩm giầy (sản phẩm giầy do doanh nghiệp A sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói), nếu doanh nghiệp A chỉ sử dụng 20 kg bao bì để đóng gói sản phẩm giầy và đã sử dụng 30kg bao bì để trao đổi, 40kg bao bì để tiêu dùng nội bộ, 10kg bao bì để tặng cho thì doanh nghiệp A phải kê khai, nộp thuế bảo vệ môi trường đối với 80 kg bao bì đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho và bị xử lý theo quy định của pháp luật về quản lý thuế.

a3) Bao bì mà tổ chức, hộ gia đình, cá nhân mua trực tiếp của người sản xuất hoặc người nhập khẩu để đóng gói sản phẩm do tổ chức, hộ gia đình, cá nhân đó sản xuất, gia công ra hoặc mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói.

Ví dụ 3: Doanh nghiệp B mua trực tiếp của doanh nghiệp A (là người sản xuất hoặc người nhập khẩu bao bì) 200 kg bao bì để đóng gói sản phẩm áo sơ mi (sản phẩm áo sơ mi do doanh nghiệp B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 200 kg bao bì nêu trên không thuộc diện chịu thuế bảo vệ môi trường.

Bao bì mà người mua không sử dụng để đóng gói sản phẩm (đã có cam kết về việc mua bao bì để đóng gói sản phẩm) mà đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho hoặc bán cho tổ chức, hộ gia đình, cá nhân khác thì người mua bao bì phải kê khai, nộp thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp và bị xử lý theo quy định của pháp luật về quản lý thuế.

Ví dụ 4: Doanh nghiệp B mua trực tiếp của doanh nghiệp A (là người sản xuất hoặc người nhập khẩu bao bì) 200 kg bao bì để đóng gói sản phẩm (đã có cam kết về việc mua bao bì để đóng gói sản phẩm), sản phẩm giầy do doanh nghiệp B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói thì nếu doanh nghiệp B chỉ sử dụng 50 kg bao bì để đóng gói sản phẩm giầy và đã sử dụng 20kg bao bì để trao đổi, 30kg bao bì để tiêu dùng nội bộ, 40kg bao bì để tặng cho, 60kg bao bì bán cho doanh nghiệp C thì doanh nghiệp B phải kê khai, nộp thuế bảo vệ môi trường với cơ quan thuế quản lý trực tiếp đối với 150 kg bao bì đã sử dụng để trao đổi, tiêu dùng nội bộ, tặng cho, bán cho Doanh nghiệp C và bị xử lý theo quy định của pháp luật về quản lý thuế.

a4) Bao bì đóng gói sẵn hàng hóa quy định tại tiết a2 và a3 điểm này không bao gồm túi đựng hàng hóa khi bán hàng.

Ví dụ 5: Siêu thị A hoặc cửa hàng B mua trực tiếp 100 kg túi ni lông của doanh nghiệp C (là người sản xuất hoặc người nhập khẩu), trong đó 50 kg túi ni lông để đựng hàng hoá do siêu thị A hoặc cửa hàng B bán ra cho khách hàng và 50 kg túi ni lông để đóng gói sản phẩm (sản phẩm do Siêu thị A hoặc cửa hàng B sản xuất, gia công ra hoặc mua về đóng gói hoặc làm dịch vụ đóng gói) thì 50 kg túi ni lông để đựng hàng hoá trong trường hợp này không phải là bao bì đóng gói sẵn hàng hoá.

b) Bao bì sản xuất hoặc nhập khẩu được xác định là bao bì đóng gói sẵn hàng hoá quy định tại tiết a2 và a3 điểm a khoản này phải có các giấy tờ sau:

b1) Đối với bao bì do tổ chức, hộ gia đình, cá nhân tự sản xuất (gọi tắt là người sản xuất bao bì):

- Trường hợp bao bì để đóng gói sản phẩm do người sản xuất bao bì đó sản xuất hoặc gia công ra thì người sản xuất bao bì phải có Bản chính văn bản cam kết có chữ ký của đại diện theo pháp luật của người sản xuất bao bì và đóng dấu (nếu người sản xuất bao bì là pháp nhân) về việc tự sản xuất bao bì để đóng gói sản phẩm gửi cơ quan thuế quản lý trực tiếp khi sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng bao bì sản xuất, số lượng sản phẩm dự kiến sản xuất hoặc gia công ra, số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

- Trường hợp bao bì để đóng gói sản phẩm do người sản xuất bao bì mua sản phẩm về đóng gói hoặc làm dịch vụ đóng gói thì ngoài Bản chính văn bản cam kết có chữ ký của đại diện theo pháp luật của người sản xuất bao bì và đóng dấu (nếu người sản xuất bao bì là pháp nhân) về việc tự sản xuất bao bì để đóng gói sản phẩm gửi cơ quan thuế quản lý trực tiếp khi sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng bao bì sản xuất, số lượng sản phẩm dự kiến mua về hoặc nhận đóng gói, số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm); người sản xuất bao bì phải có thêm: Bản chụp Hợp đồng mua bán sản phẩm (trường hợp mua sản phẩm về để đóng gói) hoặc Bản chụp Hợp đồng đóng gói sản phẩm (trường hợp làm dịch vụ đóng gói) được ký trực tiếp giữa người sản xuất bao bì và tổ chức, hộ gia đình, cá nhân bán sản phẩm hoặc có sản phẩm cần đóng gói.

- Trường hợp bao bì sản xuất được bán trực tiếp cho tổ chức, hộ gia đình, cá nhân khác (gọi tắt là người mua bao bì) để đóng gói sản phẩm thì người sản xuất bao bì phải có:

+ Bản chụp Hợp đồng mua bán bao bì được ký trực tiếp giữa người sản xuất bao bì và người mua bao bì.

+ Bản chính văn bản cam kết về việc mua bao bì để đóng gói sản phẩm có chữ ký của đại diện theo pháp luật của người mua bao bì và đóng dấu (nếu người mua bao bì là pháp nhân) do người mua bao bì gửi cho người sản xuất bao bì (trong văn bản cam kết nêu rõ số lượng sản phẩm dự kiến sản xuất hoặc gia công ra đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình sản xuất hoặc gia công ra; số lượng sản phẩm dự kiến mua về để đóng gói đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình mua về; số lượng sản phẩm dự kiến nhận đóng gói đối với trường hợp người mua bao bì làm dịch vụ đóng gói; số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

+ Bảng kê hoá đơn bán bao bì theo mẫu số 03/TBVMT ban hành kèm theo Thông tư này. Khi lập hoá đơn bán bao bì phải ghi đầy đủ các chỉ tiêu được quy định trên hoá đơn giá trị gia tăng (hoặc hoá đơn bán hàng dùng cho cơ sở nộp thuế giá trị gia tăng theo phương pháp trực tiếp), ngoài ra ghi thêm dòng bán theo Hợp đồng... số... ngày... tháng... không chịu thuế bảo vệ môi trường trên hoá đơn.

b2) Đối với bao bì nhập khẩu thì người nhập khẩu bao bì phải cung cấp cho cơ quan hải quan khi nhập khẩu: Hồ sơ hải quan bao bì nhập khẩu theo quy định. Người nhập khẩu tự khai báo, tự chịu trách nhiệm theo quy định của pháp luật về nội dung khai báo nhập khẩu bao bì để đóng gói sản phẩm hoặc để bán trực tiếp cho người mua bao bì để đóng gói sản phẩm.

Khi bán trực tiếp bao bì nhập khẩu (đã khai báo để đóng gói sản phẩm khi nhập khẩu) cho người mua bao bì để đóng gói sản phẩm thì người nhập khẩu bao bì phải có:

+ Bản chụp Hợp đồng mua bán bao bì được ký trực tiếp giữa người nhập khẩu bao bì và người mua bao bì.

+ Bản chính văn bản cam kết về việc mua bao bì để đóng gói sản phẩm có chữ ký của đại diện theo pháp luật của người mua bao bì và đóng dấu (nếu người mua bao bì là pháp nhân) do người mua bao bì gửi cho người nhập khẩu bao bì (trong văn bản cam kết nêu rõ số lượng sản phẩm dự kiến sản xuất hoặc gia công ra đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình sản xuất hoặc gia công ra; số lượng sản phẩm dự kiến mua về để đóng gói đối với trường hợp người mua bao bì để đóng gói sản phẩm do mình mua về; số lượng sản phẩm dự kiến nhận đóng gói đối với trường hợp người mua bao bì làm dịch vụ đóng gói; số lượng sản phẩm cần đóng gói và số lượng bao bì sử dụng để đóng gói sản phẩm).

+ Bảng kê hoá đơn bán bao bì theo mẫu số 03/TBVMT ban hành kèm theo Thông tư này. Khi lập hoá đơn bán bao bì phải ghi đầy đủ các chỉ tiêu được quy định trên hoá đơn giá trị gia tăng (hoặc hoá đơn bán hàng dùng cho cơ sở nộp thuế giá trị gia tăng theo phương pháp trực tiếp), ngoài ra ghi thêm dòng bán theo Hợp đồng... số... ngày... tháng... không chịu thuế bảo vệ môi trường trên hoá đơn.

Trường hợp bao bì nhập khẩu đã được thông quan theo quy định của pháp luật thì người nhập khẩu bao bì không được kê khai lại để được áp dụng đối tượng không chịu thuế bảo vệ môi trường.”

Điều 2. Sửa đổi, bổ sung điểm 2.4 khoản 2 Điều 2 như sau:

“2.4. Hàng hóa xuất khẩu ra nước ngoài (bao gồm cả hàng hoá xuất khẩu được gia công từ nguyên liệu, vật tư nhập khẩu) do cơ sở sản xuất (bao gồm cả gia công) trực tiếp xuất khẩu hoặc ủy thác cho cơ sở kinh doanh xuất khẩu để xuất khẩu thì cơ quan hải quan không thu thuế bảo vệ môi trường đối với hàng hoá xuất khẩu và nguyên liệu, vật tư nhập khẩu để gia công sau đó xuất khẩu ra nước ngoài khi nhập khẩu.

Trường hợp hàng hóa thuộc đối tượng chịu thuế bảo vệ môi trường được tổ chức, hộ gia đình, cá nhân mua để xuất khẩu thì cơ sở sản xuất hàng hoá phải kê khai, nộp thuế bảo vệ môi trường khi bán hàng hoá.

Ví dụ 6: Doanh nghiệp A nhập khẩu 40 kg túi ni lông về để gia công thêm một số chi tiết như in nhãn hoặc gia công thêm để thành sản phẩm khác so với túi ni lông ban đầu nhập khẩu, sau đó xuất khẩu thì Doanh nghiệp A không phải kê khai, nộp thuế bảo vệ môi trường đối với 40 kg túi ni lông nêu trên khi nhập khẩu.

Ví dụ 7: Doanh nghiệp B nhập khẩu 100 kg thuốc trừ mối thuộc loại hạn chế sử dụng làm nguyên liệu, vật tư để sử dụng trong quá trình gia công hàng hoá xuất khẩu thì doanh nghiệp B không phải kê khai, nộp thuế bảo vệ môi trường đối với 100 kg thuốc trừ mối thuộc loại hạn chế sử dụng nêu trên khi nhập khẩu.”

Điều 3. Bổ sung thêm điểm 1.4 vào khoản 1 Điều 5 như sau:

“1.4. Đối với túi ni lông đa lớp được sản xuất hoặc gia công từ màng nhựa đơn HDPE, LDPE, LLDPE và các loại màng nhựa khác (PP, PA,...) hoặc các chất khác như nhôm, giấy… thì thuế bảo vệ môi trường được xác định theo tỷ lệ % trọng lượng màng nhựa đơn HDPE, LDPE, LLDPE có trong túi ni lông đa lớp. Căn cứ định mức lượng màng nhựa đơn HDPE, LDPE, LLDPE sử dụng sản xuất hoặc gia công túi ni lông đa lớp, người sản xuất hoặc người nhập khẩu túi ni lông đa lớp tự kê khai, tự chịu trách nhiệm về việc kê khai của mình.

Ví dụ 8: Doanh nghiệp A sản xuất hoặc nhập khẩu 100 kg túi ni lông đa lớp, trong đó trọng lượng màng nhựa đơn HDPE, LDPE, LLDPE có trong túi ni lông đa lớp là 70% và trọng lượng màng nhựa khác (PA, PP,..) là 30%.

Như vậy, số thuế bảo vệ môi trường của doanh nghiệp A phải nộp đối với 100 kg túi ni lông đa lớp là: 100 kg x 70% x 40.000 đồng/kg = 2.800.000 đồng.”

Điều 4. Bổ sung vào cuối điểm 2.2 khoản 2 Điều 7 như sau:

“- Trường hợp xăng, dầu, mỡ nhờn nhập khẩu về sử dụng cho mục đích khác không phải để bán; dầu nhờn, mỡ nhờn được đóng gói riêng khi nhập khẩu kèm với vật tư, phụ tùng cho máy bay hoặc kèm với máy móc, thiết bị thì người nộp thuế kê khai, nộp thuế bảo vệ môi trường với cơ quan hải quan.

- Xăng dầu được xuất, bán ra theo sản lượng ghi trên hoá đơn, chứng từ xuất, bán thì người nộp thuế phải kê khai, nộp thuế bảo vệ môi trường theo sản lượng ghi trên hoá đơn, chứng từ xuất, bán đó.”

Điều 5. Bổ sung thêm điểm 2.4 vào khoản 2 Điều 7 như sau:

“2.4. Hàng hoá thuộc đối tượng chịu thuế bảo vệ môi trường được sản xuất trong nước hoặc trong khu phi thuế quan và bán ra giữa trong nước và khu phi thuế quan, trong khu phi thuế quan, giữa các khu phi thuế quan với nhau và xuất nhập khẩu tại chỗ (trong lãnh thổ Việt Nam) (trừ bao bì được sản xuất để đóng gói sản phẩm theo quy định tại tiết a2 và a3 điểm a Điều 1 Thông tư này) thì cơ sở sản xuất hàng hoá phải kê khai, nộp thuế bảo vệ môi trường.

Việc xác định hàng hoá xuất khẩu, nhập khẩu để tính thuế bảo vệ môi trường là khi hàng hoá được xuất khẩu, nhập khẩu qua biên giới Việt Nam.”

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2012.

2. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Viện Kiểm sát NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Toà án NDTC;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Kho bạc Nhà nước, Sở TNMT các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, Website Bộ Tài chính;
- Lưu: VT, Vụ CST (P4).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 38_2014_TT-BCT

BỘ CÔNG THƯƠNG
--------

Số: 38/2014/TT-BCT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 24 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 83/2014/NĐ-CP NGÀY 03 THÁNG 9 NĂM 2014 CỦA CHÍNH PHỦ VỀ KINH DOANH XĂNG DẦU

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 35/2006/NĐ-CP ngày 31 tháng 3 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hoạt động nhượng quyền thương mại;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết một số điều của Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết một số điều của Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu.

2. Thông tư này áp dụng đối với thương nhân Việt Nam kinh doanh xăng dầu tại thị trường Việt Nam.

Điều 2. Giải thích từ ngữ

1. Bên giao đại lý: là thương nhân đầu mối hoặc thương nhân phân phối xăng dầu hoặc tổng đại lý kinh doanh xăng dầu khi giao xăng dầu cho bên đại lý.

2. Bên đại lý: là tổng đại lý kinh doanh xăng dầu hoặc đại lý bán lẻ xăng dầu khi nhận xăng dầu của bên giao đại lý.

3. Bên bán xăng dầu:

a) Là thương nhân đầu mối bán xăng dầu cho thương nhân đầu mối khác hoặc cho thương nhân phân phối xăng dầu;

b) Là thương nhân phân phối xăng dầu bán xăng dầu cho thương nhân phân phối xăng dầu khác.

4. Bên mua xăng dầu:

a) Là thương nhân đầu mối mua xăng dầu của thương nhân đầu mối khác;

b) Là thương nhân phân phối xăng dầu mua xăng dầu của các thương nhân đầu mối hoặc của thương nhân phân phối xăng dầu khác.

5. Bên nhượng quyền bán lẻ xăng dầu: là thương nhân đầu mối hoặc thương nhân phân phối xăng dầu, cấp quyền thương mại cho bên nhận quyền bán lẻ xăng dầu.

6. Bên nhận quyền bán lẻ xăng dầu: là thương nhân kinh doanh xăng dầu, nhận quyền thương mại từ bên nhượng quyền bán lẻ xăng dầu.

7. Nhượng quyền bán lẻ xăng dầu: là việc bên nhượng quyền cho phép và yêu cầu bên nhận nhượng quyền tiến hành công việc kinh doanh bán lẻ xăng dầu của mình theo một hệ thống do bên nhượng quyền quy định và được gắn với hàng hóa, nhãn hiệu hàng hoá, tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh, quảng cáo của bên nhượng quyền. Thời hạn của hợp đồng nhượng quyền bán lẻ xăng dầu phù hợp với thời hạn hiệu lực của Giấy phép kinh doanh xuất khẩu, nhập khẩu của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu hoặc Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu nhưng tối thiểu phải là mười hai (12) tháng.

Điều 3. Hợp đồng đại lý xăng dầu

1. Hợp đồng đại lý xăng dầu phải được lập thành văn bản, có các nội dung chủ yếu sau:

a) Tên, địa chỉ, mã số thuế của bên đại lý và bên giao đại lý; hình thức đại lý; số lượng, chất lượng, chủng loại xăng dầu, cách thức giao nhận, giá bán, thù lao đại lý; các cam kết khác theo quy định của pháp luật và của Thông tư này;

b) Trách nhiệm của các bên đối với chất lượng xăng dầu; chế độ kiểm tra, giám sát chất lượng xăng dầu và liên đới chịu trách nhiệm về số lượng, chất lượng xăng dầu bán ra trong hệ thống đại lý xăng dầu của thương nhân đầu mối hoặc của thương nhân phân phối hoặc của thương nhân là tổng đại lý (khi là Bên giao đại lý);

c) Quy định cụ thể về việc cung cấp hoá đơn, chứng từ; trả thù lao; hoá đơn, chứng từ về hàng hoá lưu thông trên đường cho phương tiện vận tải xăng dầu đại lý theo quy định của Bộ Tài chính;

d) Lựa chọn phương tiện vận tải xăng dầu đại lý, quy định trách nhiệm bảo hiểm người, phương tiện, bảo đảm an toàn trong khi vận chuyển, trách nhiệm về số lượng, chất lượng xăng dầu, rủi ro, tổn thất, quy trình giao nhận, cước phí vận chuyển và các quy định khác do các bên thoả thuận, cam kết trong hợp đồng đại lý.

2. Thời hạn hợp đồng tối thiểu phải là mười hai (12) tháng.

Điều 4. Hợp đồng mua bán xăng dầu

Hợp đồng mua bán xăng dầu phải được lập thành văn bản, có các nội dung chủ yếu sau:

1. Tên, địa chỉ, mã số thuế của bên bán và bên mua; số lượng, chất lượng, chủng loại xăng dầu, cách thức giao nhận, giá mua, giá bán; các cam kết khác theo quy định của pháp luật và của Thông tư này.

2. Trách nhiệm của các bên đối với chất lượng xăng dầu.

3. Quy định cụ thể về việc cung cấp hoá đơn, chứng từ mua bán xăng dầu; hoá đơn, chứng từ về hàng hoá lưu thông trên đường cho phương tiện vận tải xăng dầu theo quy định của Bộ Tài chính.

Điều 5. Hợp đồng nhượng quyền bán lẻ xăng dầu

1. Hợp đồng nhượng quyền bán lẻ xăng dầu phải được lập thành văn bản, có các nội dung chủ yếu sau:

a) Tên, địa chỉ, mã số thuế của bên nhượng quyền và bên nhận quyền; nội dung quyền bán lẻ xăng dầu; số lượng, chất lượng, chủng loại xăng dầu, cách thức giao nhận; giá cả, phí nhượng quyền định kỳ, phương thức thanh toán; các cam kết khác theo quy định của pháp luật và của Thông tư này;

b) Quy định cụ thể về việc cung cấp hoá đơn, chứng từ xăng dầu khi thực hiện hoạt động nhượng quyền; hoá đơn, chứng từ về hàng hoá lưu thông trên đường cho phương tiện vận tải xăng dầu theo quy định của Bộ Tài chính;

2. Thời hạn hợp đồng tối thiểu phải là mười hai (12) tháng.

Điều 6. Kiểm tra và cấp Giấy phép, Giấy xác nhận, Giấy chứng nhận

1. Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, Bộ Công Thương có trách nhiệm xem xét, thẩm định, kiểm tra năng lực thực tế và cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu; Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu; Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu (có hệ thống phân phối xăng dầu trên địa bàn 2 tỉnh, thành phố trực thuộc Trung ương trở lên) cho thương nhân.

Tùy từng trường hợp cụ thể, Bộ Công Thương phối hợp hoặc ủy quyền Sở Công Thương nơi thương nhân đặt trụ sở chính, Sở Công Thương nơi thương nhân có cơ sở kinh doanh xăng dầu có trách nhiệm thẩm định, kiểm tra năng lực thực tế của thương nhân, lập thành văn bản gửi về Bộ Công Thương xem xét, cấp Giấy xác nhận đủ điều kiện làm thương nhân phân phối xăng dầu, Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu.

Trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, Sở Công Thương có trách nhiệm xem xét, thẩm định, kiểm tra năng lực thực tế và cấp Giấy xác nhận đủ điều kiện làm tổng đại lý kinh doanh xăng dầu (có hệ thống phân phối xăng dầu trên địa bàn 1 tỉnh, thành phố trực thuộc Trung ương); Giấy xác nhận đủ điều kiện làm đại lý bán lẻ xăng dầu; Giấy chứng nhận cửa hàng đủ điều kiện bán lẻ xăng dầu.

2. Trường hợp kết quả kiểm tra thực tế không phù hợp với hồ sơ đề nghị của thương nhân, Bộ Công Thương, Sở Công Thương thông báo bằng văn bản từ chối và nêu rõ lý do từ chối cấp Giấy phép cho thương nhân.

3. Trường hợp kết quả kiểm tra thực tế phù hợp với hồ sơ đề nghị của thương nhân:

a) Bộ Công Thương cấp Giấy phép cho thương nhân theo Mẫu số 2, Mẫu số 6, Mẫu số 8 tại Phụ lục kèm theo Nghị định số 83/2014/NĐ-CP;

b) Sở Công Thương cấp Giấy phép cho thương nhân theo Mẫu số 4, Mẫu số 8, Mẫu số 10 tại Phụ lục kèm theo Nghị định số 83/2014/NĐ-CP.

4. Trường hợp cấp mới Giấy phép, thương nhân gửi một (01) bộ hồ sơ (bản sao) về Bộ Công Thương, Sở Công Thương qua đường công văn.

5. Trường hợp cấp bổ sung, sửa đổi hoặc cấp lại Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, thương nhân gửi một (01) bộ hồ sơ về Bộ Công Thương, Sở Công Thương qua đường công văn hoặc qua mạng điện tử theo địa chỉ do Bộ Công Thương, Sở Công Thương thông báo trên trang thông tin điện tử.

6. Thương nhân có trách nhiệm nộp phí, lệ phí theo quy định của pháp luật. Việc sử dụng phí, lệ phí theo quy định của Bộ Tài chính và Bộ Công Thương.

Chương II

HOẠT ĐỘNG KINH DOANH XĂNG DẦU

Điều 7. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu.

Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu có trách nhiệm:

1. Đăng ký hệ thống phân phối xăng dầu định kỳ với Bộ Công Thương trước ngày 31 tháng 01 hàng năm, theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của thương nhân đầu mối, trong vòng ba mươi (30) ngày làm việc từ khi có sự thay đổi, thương nhân đầu mối phải gửi đăng ký điều chỉnh về Bộ Công Thương.

2. Báo cáo số liệu nhập - xuất - tồn kho xăng dầu và tồn kho xăng dầu tại ba Miền theo Mẫu số 2 tại Phụ lục ban hành kèm theo Thông tư này, gửi về Bộ Công Thương theo định kỳ hàng tháng, quý, năm và báo cáo nhanh khi có yêu cầu của Bộ Công Thương. Thương nhân đầu mối gửi các báo cáo định kỳ về Bộ Công Thương trước ngày 20 của tháng đầu kỳ kế tiếp.

3. Báo cáo định kỳ hàng tháng về tình hình thực hiện nhập khẩu xăng dầu, mua xăng dầu từ nguồn sản xuất trong nước, pha chế xăng dầu, xuất khẩu xăng dầu, tạm nhập tái xuất, chuyển khẩu xăng dầu theo Mẫu số 5 tại Phụ lục ban hành kèm theo Thông tư này, gửi về Bộ Công Thương trước ngày 20 của tháng kế tiếp.

4. Ký hợp đồng đại lý để giao xăng dầu cho bên nhận đại lý là tổng đại lý, đại lý thực hiện phân phối xăng dầu.

5. Ký hợp đồng mua, bán xăng dầu với thương nhân đầu mối khác; hợp đồng bán xăng dầu cho thương nhân phân phối xăng dầu.

6. Ký hợp đồng nhượng quyền bán lẻ xăng dầu với thương nhân nhận quyền bán lẻ xăng dầu.

7. Bán buôn xăng dầu cho đơn vị sản xuất, tiêu dùng trực tiếp.

Công ty con của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu theo quy định tại Luật Doanh nghiệp được thực hiện các công việc theo nội dung ủy quyền của thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu, bao gồm:

a) Bán buôn cho đơn vị sản xuất, tiêu dùng trực tiếp;

b) Ký hợp đồng bán xăng dầu cho thương nhân phân phối xăng dầu;

c) Ký hợp đồng nhượng quyền bán lẻ xăng dầu với thương nhân nhận quyền bán lẻ xăng dầu;

d) Ký hợp đồng giao đại lý.

8. Quản lý hệ thống phân phối xăng dầu, các thương nhân thuộc hệ thống phân phối xăng dầu của thương nhân đầu mối, bảo đảm hoạt động kinh doanh xăng dầu theo đúng các quy định của pháp luật, ổn định thị trường, giá cả.

9. Lập kế hoạch phát triển mạng lưới phân phối, cơ sở vật chất kỹ thuật kinh doanh xăng dầu của mình tại các vùng, miền và các tỉnh, thành phố đáp ứng nhu cầu phát triển của thị trường.

10. Căn cứ thời điểm được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu, cáo cáo kết quả thực hiện lộ trình điều kiện cơ sở vật chất phục vụ kinh doanh xăng dầu quy định tại Điều 7 Nghị định số 83/2014/NĐ-CP theo Mẫu số 3 tại Phụ lục ban hành kèm theo Thông tư này, gửi về Bộ Công Thương kèm theo các tài liệu chứng minh. Cụ thể:

a) Đối với kho, phương tiện vận tải: gửi về Bộ Công Thương trong vòng mười lăm (15) ngày làm việc kể từ khi hoàn thành lộ trình;

b) Đối với cửa hàng bán lẻ xăng dầu: gửi về Bộ Công Thương trong vòng mười lăm (15) ngày làm việc đầu năm kế tiếp của kỳ báo cáo năm trước.

Điều 8. Thương nhân phân phối xăng dầu

Thương nhân phân phối xăng dầu có trách nhiệm:

1. Đăng ký định kỳ hệ thống phân phối xăng dầu với Bộ Công Thương trước ngày 31 tháng 01 hàng năm, theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của mình, trong vòng mười (10) ngày làm việc từ khi có sự thay đổi, thương nhân phải gửi đăng ký điều chỉnh về Bộ Công Thương.

2. Báo cáo số liệu nhập - xuất - tồn kho xăng dầu và tồn kho xăng dầu tại ba Miền theo Mẫu số 2 tại Phụ lục ban hành kèm theo Thông tư này, gửi về Bộ Công Thương theo định kỳ hàng tháng, quý, năm và báo cáo nhanh khi có yêu cầu của Bộ Công Thương. Thương nhân phân phối xăng dầu gửi các báo cáo định kỳ về Bộ Công Thương trước ngày hai mươi (20) của tháng đầu kỳ kế tiếp.

3. Ký hợp đồng mua xăng dầu của thương nhân đầu mối hoặc thương nhân phân phối xăng dầu khác theo đúng quy định tại Điều 15 Nghị định số 83/2014/NĐ-CP.

4. Ký hợp đồng đại lý để giao xăng dầu cho bên nhận đại lý thực hiện phân phối xăng dầu.

5. Ký hợp đồng nhượng quyền bán lẻ xăng dầu với thương nhân nhận quyền bán lẻ xăng dầu.

6. Quản lý hệ thống phân phối xăng dầu, các thương nhân thuộc hệ thống phân phối xăng dầu của thương nhân phân phối, bảo đảm hoạt động kinh doanh xăng dầu theo đúng các quy định của pháp luật, ổn định thị trường, giá cả.

Điều 9. Tổng đại lý kinh doanh xăng dầu

Thương nhân là tổng đại lý kinh doanh xăng dầu có trách nhiệm:

1. Đăng ký định kỳ hệ thống phân phối xăng dầu của tổng đại lý với bên giao đại lý, Sở Công Thương nơi thương nhân có hệ thống phân phối và Bộ Công Thương trước ngày 10 tháng 01 hàng năm theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của tổng đại lý, trong vòng mười (10) ngày làm việc từ khi có sự thay đổi, thương nhân là tổng đại lý phải gửi đăng ký điều chỉnh về bên giao đại lý, Sở Công Thương nơi thương nhân có hệ thống phân phối và Bộ Công Thương.

2. Ký hợp đồng làm tổng đại lý kinh doanh xăng dầu theo quy định tại Điều 18 Nghị định số 83/2014/NĐ-CP. Tổng đại lý phải thanh lý hợp đồng đại lý với bên giao đại lý hiện tại trước khi ký hợp đồng làm tổng đại lý cho bên giao đại lý khác.

3. Ký hợp đồng đại lý để giao xăng dầu cho bên nhận đại lý thực hiện phân phối xăng dầu.

4. Trên cơ sở hợp đồng ký kết với bên giao đại lý, tổ chức cung ứng xăng dầu liên tục, ổn định cho toàn bộ hệ thống phân phối của tổng đại lý, đáp ứng đầy đủ, kịp thời nhu cầu của thị trường.

5. Không được bán cao hơn giá bán lẻ do thương nhân đầu mối quy định.

6. Từ chối tiếp nhận xăng dầu của bên giao đại lý trong trường hợp có cơ sở khẳng định xăng dầu không bảo đảm chất lượng.

Điều 10. Đại lý bán lẻ xăng dầu

Thương nhân là đại lý bán lẻ xăng dầu có trách nhiệm:

1. Đăng ký hệ thống phân phối xăng dầu của đại lý bán lẻ với bên giao đại lý và Sở Công Thương nơi thương nhân có hệ thống phân phối trước ngày 05 tháng 01 hàng năm theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của đại lý bán lẻ, trong thời hạn mười (10) ngày làm việc từ khi có sự thay đổi, thương nhân là đại lý bán lẻ phải gửi đăng ký điều chỉnh về bên giao đại lý và Sở Công Thương nơi thương nhân có hệ thống phân phối.

2. Ký hợp đồng làm đại lý bán lẻ xăng dầu theo quy định tại Điều 21 Nghị định số 83/2014/NĐ-CP. Đại lý phải thanh lý hợp đồng đại lý với bên giao đại lý hiện tại trước khi ký hợp đồng làm đại lý cho bên giao đại lý khác.

3. Bảo đảm cung ứng liên tục xăng dầu ra thị trường và không được bán cao hơn giá bán lẻ do thương nhân đầu mối hoặc thương nhân phân phối xăng dầu quy định.

4. Từ chối tiếp nhận xăng dầu của bên giao đại lý trong trường hợp có cơ sở khẳng định xăng dầu không bảo đảm chất lượng.

Điều 11. Thương nhân nhận quyền bán lẻ xăng dầu

Thương nhân nhận quyền bán lẻ xăng dầu có trách nhiệm:

1. Đăng ký định kỳ hệ thống phân phối xăng dầu của thương nhân nhận quyền bán lẻ xăng dầu với bên nhượng quyền, Sở Công Thương nơi thương nhân có hệ thống phân phối và Bộ Công Thương trước ngày 05 tháng 01 hàng năm, theo Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này. Khi có sự thay đổi trong hệ thống phân phối xăng dầu của mình, trong thời hạn mười (10) ngày làm việc từ khi có sự thay đổi, thương nhân phải gửi đăng ký điều chỉnh về bên nhượng quyền, Sở Công Thương nơi thương nhân có hệ thống phân phối và Bộ Công Thương.

2. Ký hợp đồng nhận quyền bán lẻ xăng dầu theo quy định tại Điều 23 Nghị định số 83/2014/NĐ-CP và phù hợp pháp luật về nhượng quyền thương mại. Thương nhân nhận quyền bán lẻ xăng dầu phải thanh lý hợp đồng nhượng quyền với bên nhượng quyền hiện tại trước khi ký hợp đồng nhận quyền bán lẻ xăng dầu với bên nhượng quyền khác.

Chương III

XUẤT KHẨU, NHẬP KHẨU, TẠM NHẬP TÁI XUẤT, CHUYỂN KHẨU XĂNG DẦU VÀ NGUYÊN LIỆU

Điều 12. Đăng ký hạn mức tối thiểu nhập khẩu xăng dầu hàng năm

1. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu gửi một (01) bộ hồ sơ đăng ký hạn mức tối thiểu nhập khẩu xăng dầu của năm kế tiếp theo quy định tại Điều 34 Nghị định số 83/2014/NĐ-CP về Bộ Công Thương trước ngày 15 tháng 11 của năm hiện tại.

2. Trong vòng ba mươi (30) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký của các thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu, Bộ Công Thương căn cứ tổng nhu cầu xăng dầu tiêu thụ tại thị trường trong nước, tổng mức sản xuất và pha chế xăng dầu trong nước để phân giao hạn mức tối thiểu nhập khẩu xăng dầu cho từng doanh nghiệp, theo từng chủng loại xăng dầu.

3. Trường hợp không phân giao hạn mức tối thiểu nhập khẩu xăng dầu cho thương nhân, Bộ Công Thương trả lời bằng văn bản và nêu rõ lý do.

4. Trường hợp có nhu cầu điều chỉnh hạn mức nhập khẩu xăng dầu tối thiểu, thương nhân gửi công văn đề nghị điều chỉnh đến Bộ Công Thương trước ngày 30 tháng 9 hàng năm.

5. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu phải đảm bảo tiến độ nhập khẩu theo quý hoặc theo văn bản hướng dẫn của Bộ Công Thương trong trường hợp Bộ Công Thương có văn bản hướng dẫn cụ thể tiến độ nhập khẩu xăng dầu để bảo đảm nguồn cung.

Điều 13. Xuất khẩu xăng dầu và nguyên liệu

1. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu chỉ được phép xuất khẩu xăng dầu sau khi Bộ Công Thương chấp thuận.

2. Bộ Công Thương xem xét đề nghị xuất khẩu xăng dầu của thương nhân trên cơ sở cân đối nguồn cung, nhu cầu tiêu thụ trong nước, để đảm bảo việc xuất khẩu không ảnh hưởng đến cung cầu xăng dầu tại thị trường trong nước.

3. Việc xuất khẩu nguyên liệu (không bao gồm xăng dầu) không phải cấp phép.

4. Việc xuất khẩu xăng dầu và nguyên liệu của thương nhân sản xuất xăng dầu thực hiện theo kế hoạch đã đăng ký và được Bộ Công Thương xác nhận theo quy định tại Điều 15 Thông tư này.

5. Thương nhân gửi Đơn đăng ký xuất khẩu xăng dầu đến Bộ Công Thương qua đường bưu điện, theo Mẫu số 4 tại Phụ lục ban hành kèm theo Thông tư này.

Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận được Đơn đăng ký của thương nhân, Bộ Công Thương có văn bản chấp thuận việc xuất khẩu hoặc có văn bản thông báo lý do không đồng ý.

Điều 14. Kinh doanh tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu

1. Chỉ thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu được kinh doanh tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu.

2. Thương nhân bán xăng dầu cho các đối tượng quy định tại Điểm a Khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP phải có đăng ký ngành nghề kinh doanh cung ứng xăng dầu hàng không. Thương nhân bán xăng dầu cho các đối tượng quy định tại Điểm b Khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP phải có đăng ký ngành nghề kinh doanh dịch vụ cung ứng tầu biển hoặc thông qua Công ty cung ứng tầu biển là đại lý cung ứng để bán xăng dầu.

3. Thời gian xăng dầu và nguyên liệu kinh doanh tạm nhập, tái xuất được lưu giữ tại Việt Nam thực hiện theo quy định tại Điều 11 Nghị định số 187/2013/NĐ-CP ngày 20 tháng 11 năm 2013 của Chính phủ.

4. Thương nhân được phép tạm nhập xăng dầu và nguyên liệu theo lô lớn và tái xuất nguyên lô hoặc theo từng lô nhỏ từ các kho chứa nội địa của thương nhân theo đúng số lượng và chủng loại đã tạm nhập.

5. Thương nhân kinh doanh tạm nhập tái xuất, chuyển khẩu xăng dầu và nguyên liệu được chuyển vào tiêu thụ nội địa số lượng xăng dầu đã tạm nhập nhưng không tái xuất hoặc không tái xuất hết sau khi đã hoàn thành đầy đủ các nghĩa vụ về thuế, tài chính, kể cả tiền chậm nộp thuế (nếu có) theo quy định và phải tuân thủ các quy định hiện hành về quy chuẩn chất lượng xăng dầu nhập khẩu, lưu thông trên thị trường trong nước.

Chương IV

SẢN XUẤT, GIA CÔNG XUẤT KHẨU XĂNG DẦU

Điều 15. Sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu

1. Thương nhân sản xuất xăng dầu phải đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu, tiêu thụ sản phẩm xăng dầu với Bộ Công Thương.

2. Việc nhập khẩu nguyên liệu để sản xuất xăng dầu, việc xuất khẩu xăng dầu do thương nhân sản xuất ra thực hiện theo kế hoạch đăng ký và được Bộ Công Thương xác nhận.

3. Thương nhân chỉ được đăng ký nhập khẩu các chủng loại nguyên liệu quy định tại Khoản 6 Điều 3 Nghị định số 83/2014/NĐ - CP, phù hợp công suất sản xuất.

4. Nguyên liệu nhập khẩu chỉ được sử dụng để sản xuất xăng dầu tại cơ sở của thương nhân. Việc thay đổi mục đích sử dụng nguyên liệu phải được sự đồng ý bằng văn bản của Bộ Công Thương.

Điều 16. Hồ sơ, thủ tục đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu và tiêu thụ sản phẩm xăng dầu

1. Hồ sơ đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu và tiêu thụ sản phẩm xăng dầu gồm:

a) Đơn đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu, tiêu thụ sản phẩm xăng dầu theo Mẫu số 6 tại Phụ lục ban hành kèm theo Thông tư này: bốn (04) bản chính.

b) Giấy chứng nhận đầu tư hoặc Giấy chứng nhận đăng ký doanh nghiệp: một (01) bản sao có đóng dấu sao y bản chính của thương nhân.

c) Tài liệu chứng minh thương nhân có cơ sở sản xuất xăng dầu theo đúng quy hoạch đã được phê duyệt và được cấp có thẩm quyền cấp Giấy chứng nhận đầu tư: bản sao có đóng dấu sao y bản chính của thương nhân.

d) Tài liệu chứng minh thương nhân có phòng thử nghiệm thuộc sở hữu, đủ năng lực để kiểm tra, thử nghiệm các chỉ tiêu chất lượng xăng dầu theo quy chuẩn kỹ thuật quốc gia tương ứng: bản sao có đóng dấu sao y bản chính của thương nhân.

2. Thương nhân có cơ sở sản xuất ổn định, từ lần đăng ký thứ 2 không phải nộp các giấy tờ quy định tại điểm b, c, d khoản 1 Điều này.

3. Trình tự, thủ tục xác nhận kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu và tiêu thụ sản phẩm xăng dầu

a) Trước ngày 30 tháng 10 hàng năm, thương nhân sản xuất xăng dầu nộp hồ sơ đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu, tiêu thụ sản phẩm xăng dầu theo quy định tại khoản 1 Điều này cho năm tiếp theo.

b) Trong vòng mười (10) ngày làm việc kể từ ngày nhận được hồ sơ đăng ký của thương nhân, Bộ Công Thương xác nhận đăng ký kế hoạch sản xuất xăng dầu, nhập khẩu nguyên liệu để sản xuất xăng dầu, tiêu thụ sản phẩm xăng dầu cho thương nhân thực hiện. Văn bản xác nhận được gửi cho Tổng cục Hải quan - Bộ Tài chính để làm thủ tục, kiểm soát việc nhập khẩu nguyên liệu của thương nhân và gửi cho Tổng cục Tiêu chuẩn đo lường chất lượng - Bộ Khoa học và Công nghệ để kiểm tra, giám sát thương nhân tuân thủ các điều kiện và quy định tại Điều 10, Điều 11 Nghị định số 83/2014/NĐ-CP.

Trường hợp từ chối xác nhận, Bộ Công Thương có văn bản thông báo cho thương nhân biết lý do.

4. Thương nhân sản xuất xăng dầu có trách nhiệm báo cáo định kỳ hàng tháng về tình hình sản xuất, nhập khẩu nguyên liệu, tiêu thụ sản phẩm xăng dầu, gửi về Bộ Công Thương trước ngày 10 của tháng kế tiếp, theo Mẫu số 7 tại Phụ lục ban hành kèm theo Thông tư này.

5. Trường hợp thương nhân không bảo đảm thực hiện đúng kế hoạch sản xuất, pha chế xăng dầu đã được xác nhận đăng ký phải có văn bản báo cáo rõ lý do và đề nghị Bộ Công Thương xác nhận điều chỉnh kế hoạch sản xuất, pha chế, nhập khẩu nguyên liệu, tiêu thụ sản phẩm xăng dầu.

Điều 17. Gia công xuất khẩu xăng dầu

1. Chỉ thương nhân sản xuất xăng dầu được nhận gia công xuất khẩu xăng dầu.

2. Trường hợp bên đặt gia công chỉ định bán sản phẩm xăng dầu gia công cho thương nhân Việt Nam để tiêu thụ trong nước, sản phẩm gia công chỉ được bán cho thương nhân đầu mối và tuân thủ các quy định hiện hành về quy chuẩn chất lượng xăng dầu nhập khẩu, lưu thông trên thị trường trong nước.

3. Trường hợp thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu mua xăng dầu gia công được tính trừ vào hạn mức tối thiểu nhập khẩu xăng dầu.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 18 Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2014.

Điều 19. Trách nhiệm thi hành

1. Vụ Thị trường trong nước

a) Chủ trì thực hiện, phối hợp các đơn vị liên quan hướng dẫn địa phương, doanh nghiệp thực hiện công việc đã quy định tại Điều 6 Chương I; Chương II của Thông tư này;

b) Chủ trì thực hiện, phối hợp các đơn vị liên quan kiểm tra điều kiện, cấp, thu hồi Giấy phép, Giấy xác nhận đã cấp theo quy định tại Điều 6 Thông tư này.

2. Vụ Khoa học và Công nghệ

a) Chủ trì, phối hợp các đơn vị liên quan rà soát, sửa đổi, bổ sung, hoàn thiện quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu trên bộ, trên mặt nước, quy định thực hiện thống nhất trong cả nước;

b) Chủ trì, phối hợp các đơn vị liên quan quy định tỷ lệ hao hụt xăng dầu phục vụ công tác quản lý nhà nước;

c) Chủ trì, phối hợp các đơn vị liên quan thực hiện lộ trình áp dụng tỷ lệ phối trộn nhiên liệu sinh học với nhiên liệu truyền thống theo quy định của Thủ tướng Chính phủ.

3. Cục Thương mại điện tử và Công nghệ thông tin chủ trì, phối hợp Vụ Thị trường trong nước, Vụ Tài chính, Văn phòng Bộ thực hiện công khai, minh bạch thông tin về kinh doanh xăng dầu, thông tin tài chính doanh nghiệp trên trang Thông tin điện tử của Bộ.

4. Các đơn vị thuộc Bộ Công Thương theo chức năng, nhiệm vụ, quyền hạn chủ trì, phối hợp với Vụ Thị trường trong nước theo dõi, quản lý, giám sát, thanh tra, kiểm tra việc thực hiện Thông tư này.

5. Sở Công Thương các tỉnh, thành phố trực thuộc Trung ương; tổ chức, cá nhân có liên quan; thương nhân kinh doanh xăng dầu chịu trách nhiệm thi hành Thông tư này.

6. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Công Thương để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng TW Đảng và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn Phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Website Chính phủ;
- Công báo;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cục Kiểm soát thủ tục hành chính (Bộ Tư pháp);
- Sở Công Thương các tỉnh, thành phố trực thuộc TW;
- Bộ trưởng, các Thứ trưởng;
- Các đơn vị thuộc Bộ;
- Website Bộ Công Thương;
- Lưu: VT, TTTN (15b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Thắng Hải


TT 39_2014_TTLT-BCT-BTC

BỘ CÔNG THƯƠNG -
BỘ TÀI CHÍNH
---------

Số: 39/2014/TTLT-BCT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 10 năm 2014

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH VỀ PHƯƠNG PHÁP TÍNH GIÁ CƠ SỞ; CƠ CHẾ HÌNH THÀNH, QUẢN LÝ, SỬ DỤNG QUỸ BÌNH ỔN GIÁ VÀ ĐIỀU HÀNH GIÁ XĂNG DẦU THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 83/2014/NĐ-CP NGÀY 03 THÁNG 9 NĂM 2014 CỦA CHÍNH PHỦ VỀ KINH DOANH XĂNG DẦU

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Giá số 11/2012/QH13 ngày 20 tháng 6 năm 2012;

Căn cứ Luật Kế toán số 03/2003/QH11 ngày 17 tháng 6 năm 2003;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 177/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Giá;

Căn cứ Nghị định số 129/2004/NĐ-CP ngày 31 tháng 5 năm 2004 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Kế toán trong hoạt động kinh doanh;

Bộ trưởng Bộ Công Thương, Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch quy định về phương pháp tính giá cơ sở; cơ chế hình thành, quản lý, sử dụng Quỹ Bình ổn giá và điều hành giá xăng dầu theo quy định tại Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu:

Chương 1

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về phương pháp tính giá cơ sở; cơ chế hình thành, quản lý, sử dụng Quỹ Bình ổn giá và điều hành giá xăng dầu; kiểm tra và giám sát việc thực hiện các khoản chi phí kinh doanh, lợi nhuận định mức để tính giá cơ sở, việc thực hiện trích lập, mức sử dụng Quỹ Bình ổn giá xăng dầu (sau đây gọi tắt là Quỹ Bình ổn giá).

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các thương nhân đầu mối kinh doanh xăng dầu, thương nhân phân phối xăng dầu theo quy định của Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu và các văn bản pháp luật có liên quan.

2. Thông tư này không áp dụng đối với: thương nhân nhập khẩu, sản xuất và pha chế các loại xăng, dầu chuyên dùng cho nhu cầu riêng của mình, không bán ra thị trường theo quy định của pháp luật; thương nhân được phép nhập khẩu xăng, dầu vào trong nước theo quy định của Luật Đầu tư để làm hàng mẫu quảng cáo, dự hội chợ triển lãm, hoặc là hàng viện trợ hoàn lại và không hoàn lại; thương nhân sản xuất xăng, dầu bán xăng, dầu cho thương nhân nhập khẩu xăng, dầu; thương nhân đầu mối mua lại xăng, dầu thành phẩm của thương nhân đầu mối khác để cung ứng ra thị trường trong nước; thương nhân đầu mối có lượng xăng, dầu thành phẩm mua về làm nguyên liệu để sản xuất, pha chế thành xăng, dầu thành phẩm khác.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Xăng dầu quy định trong Thông tư này là các loại xăng dầu thành phẩm bao gồm: các loại xăng, các loại dầu điêzen, dầu hoả, các loại dầu madút và các sản phẩm khác dùng làm nhiên liệu động cơ; không bao gồm: các loại khí hoá lỏng, nhiên liệu bay và khí nén thiên nhiên.

2. Giá xăng dầu thế giới được sử dụng làm căn cứ tính giá CIF trong giá cơ sở là giá xăng dầu thành phẩm được giao dịch thực tế trên thị trường Singapore và lấy theo mức giá giao dịch bình quân hàng ngày (MOP’s: Mean of Platt of Singapore) được công bố bởi Hãng tin Platt’s (sau đây gọi tắt là giá Platt Singapore).

3. Giá bán lẻ xăng dầu là giá bán tại các cửa hàng bán lẻ xăng dầu.

4. Giá cơ sở các mặt hàng xăng dầu tiêu dùng phổ biến trên thị trường là căn cứ để cơ quan quản lý nhà nước điều hành giá bán lẻ xăng dầu trong nước.

5. Quỹ Bình ổn giá xăng dầu là Quỹ tài chính không nằm trong cân đối ngân sách nhà nước, là một yếu tố cấu thành giá cơ sở và chỉ được sử dụng để phục vụ mục tiêu ổn định thị trường, bình ổn giá xăng dầu trong nước theo quy định của pháp luật.

Chương 2

PHƯƠNG PHÁP TÍNH GIÁ CƠ SỞ

Điều 4. Giá cơ sở

1. Giá cơ sở các mặt hàng xăng dầu bao gồm các yếu tố và được xác định bằng (=) {Giá CIF cộng (+) Thuế nhập khẩu cộng (+) Thuế tiêu thụ đặc biệt} nhân (x) Tỷ giá ngoại tệ cộng (+) Thuế giá trị gia tăng cộng (+) Chi phí kinh doanh định mức cộng (+) mức trích lập Quỹ Bình ổn giá cộng (+) Lợi nhuận định mức cộng (+) Thuế bảo vệ môi trường cộng (+) Các loại thuế, phí và các khoản trích nộp khác theo quy định của pháp luật hiện hành. Trong đó:

- Giá CIF được tính bằng (=) giá xăng dầu thế giới (giá Platt Singapore) cộng (+) các khoản chi phí để đưa xăng dầu từ nước ngoài về đến cảng Việt Nam. Các yếu tố này được xác định ở nhiệt độ thực tế. Trong đó, giá xăng dầu thế giới được được tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại khoản 1 Điều 31 Nghị định số 83/2014/NĐ-CP.

Các khoản chi phí để đưa xăng dầu từ nước ngoài về đến cảng Việt Nam bao gồm: cộng (+) hoặc trừ (-) Premium cộng (+) phí bảo hiểm cộng (+) cước vận tải về đến cảng Việt Nam cộng (+) các khoản chi phí hợp lý, hợp lệ phát sinh trong khâu nhập khẩu (nếu có); trong đó phí bảo hiểm, cước vận tải về đến cảng Việt Nam được căn cứ theo mức trung bình tiên tiến phát sinh thực tế tại các thương nhân đầu mối.

- Tỷ giá ngoại tệ để tính giá CIF là tỷ giá ngoại tệ bán ra cuối ngày của Ngân hàng Thương mại cổ phần Ngoại thương Việt Nam, tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại khoản 1 Điều 31 Nghị định số 83/2014/NĐ-CP.

- Tỷ giá ngoại tệ tính thuế nhập khẩu và thuế tiêu thụ đặc biệt dùng để tính giá cơ sở là tỷ giá theo quy định của pháp luật về thuế, tính bình quân của 15 ngày sát với ngày tính giá của chu kỳ dự trữ xăng dầu bắt buộc quy định tại khoản 1 Điều 31 Nghị định số 83/2014/NĐ-CP.

- Thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế giá trị gia tăng, thuế bảo vệ môi trường; các loại thuế, phí và các khoản trích nộp khác theo quy định của pháp luật.

2. Định kỳ hàng năm, thương nhân đầu mối có trách nhiệm rà soát biến động của các khoản chi phí để đưa xăng dầu từ nước ngoài về đến cảng Việt Nam và tổng hợp, báo cáo gửi về Bộ Tài chính (Cục Quản lý Giá), Bộ Công Thương (Vụ Thị trường trong nước) chậm nhất trước ngày 31 tháng 3 của năm tài chính kế tiếp.

Trên cơ sở báo cáo của các thương nhân đầu mối, Bộ Tài chính (Cục Quản lý Giá) chủ trì, phối hợp với Bộ Công Thương (Vụ Thị trường trong nước) tổng hợp, đánh giá, kiểm tra, khảo sát thực tế (nếu cần thiết) để có điều chỉnh cho phù hợp.

Điều 5. Chi phí kinh doanh xăng dầu định mức, lợi nhuận định mức để tính giá cơ sở

1. Chi phí kinh doanh xăng dầu định mức:

a) Chi phí kinh doanh xăng dầu định mức là chi phí lưu thông xăng dầu trong nước (chi phí bán buôn, chi phí bán lẻ ở nhiệt độ thực tế) của các thương nhân đầu mối (đã bao gồm chi phí dành cho thương nhân phân phối, thương nhân nhận quyền bán lẻ, tổng đại lý, đại lý xăng dầu) để tính giá cơ sở theo mức tối đa như sau:

- Chi phí kinh doanh bình quân định mức đối với các loại xăng là: 1.050 đồng/lít;

- Chi phí kinh doanh bình quân định mức đối với các loại dầu điêzen, dầu hỏa là: 950 đồng/lít;

- Chi phí kinh doanh bình quân định mức đối với các loại dầu madút là: 600 đồng/kg.

Trong đó, các loại xăng, các loại dầu điêzen, dầu hỏa bao gồm chi phí bán buôn, bán lẻ; riêng các loại dầu madút là chi phí bán buôn.

Đối với các địa bàn xa cảng, xa kho đầu mối, xa cơ sở sản xuất xăng dầu có chi phí kinh doanh (bán buôn, bán lẻ) hợp lý, hợp lệ (được kiểm toán nhà nước hoặc kiểm toán độc lập kiểm toán) cao hơn mức quy định trên, thương nhân đầu mối cân đối, xem xét quyết định, tự chịu trách nhiệm về kết quả kinh doanh của mình; đồng thời, được quyết định giá bán thực tế tại địa bàn đó để bù đắp chi phí kinh doanh hợp lý, hợp lệ phát sinh, nhưng giá bán không vượt quá 2% giá cơ sở công bố tại cùng thời điểm;

b) Hàng năm, thương nhân đầu mối có trách nhiệm kiểm toán riêng chuyên đề về chi phí kinh doanh và rà soát, tổng hợp, báo cáo Bộ Tài chính (Cục Quản lý Giá), Bộ Công Thương (Vụ Thị trường trong nước) chậm nhất trước ngày 31 tháng 3 của năm tài chính kế tiếp.

Trong trường hợp cần thiết, Bộ Tài chính (Cục Quản lý giá), Bộ Công Thương (Vụ thị trường trong nước) yêu cầu thương nhân đầu mối báo cáo đột xuất.

Trên cơ sở báo cáo của các thương nhân đầu mối, Bộ Tài chính (Cục Quản lý Giá) chủ trì, phối hợp với Bộ Công Thương (Vụ Thị trường trong nước) tổng hợp, đánh giá, kiểm tra, khảo sát thực tế (nếu cần thiết) để có điều chỉnh cho phù hợp;

c) Các chi phí kinh doanh định mức tối đa trên sẽ được Bộ Tài chính thông báo bằng văn bản để điều chỉnh phù hợp với thực tế kinh doanh của các thương nhân đầu mối trong từng thời kỳ.

2. Lợi nhuận định mức là lợi nhuận kinh doanh xăng dầu trong nước của các thương nhân đầu mối để tính giá cơ sở theo mức tối đa là 300 đồng/lít,kg ở nhiệt độ thực tế, sẽ được Bộ Tài chính thông báo bằng văn bản để điều chỉnh phù hợp với thực tế kinh doanh của các thương nhân đầu mối trong từng thời kỳ.

Lợi nhuận thực tế thu được trong kinh doanh phụ thuộc vào kết quả kinh doanh của các thương nhân đầu mối.

Chương 3

QUỸ BÌNH ỔN GIÁ XĂNG DẦU

Điều 6. Cơ chế hình thành Quỹ Bình ổn giá xăng dầu

1. Các thương nhân đầu mối được quyền chủ động thực hiện các phương thức kinh doanh xăng dầu phù hợp với thông lệ quốc tế và các quy định của pháp luật, tự chịu trách nhiệm về hiệu quả sản xuất kinh doanh; trích lập Quỹ Bình ổn giá và chỉ sử dụng Quỹ Bình ổn giá cho mục đích ổn định thị trường, bình ổn giá xăng dầu nước theo quy định của pháp luật.

Quỹ Bình ổn giá được thương nhân đầu mối hạch toán và theo dõi riêng bằng một tài khoản tiền gửi tại một ngân hàng thương mại hoạt động hợp pháp tại Việt Nam nơi thương nhân đầu mối có giao dịch. Thương nhân đầu mối là chủ tài khoản, thực hiện các thủ tục liên quan để mở tài khoản, trích lập, thực hiện các nghiệp vụ thu, chi từ tài khoản tiền gửi Quỹ Bình ổn giá; đồng thời, có trách nhiệm thông báo tên, địa chỉ, thông tin liên lạc của ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản Quỹ Bình ổn giá đến Bộ Tài chính (Cục Quản lý Giá), Bộ Công Thương (Vụ Thị trường trong nước) và công bố thông tin theo quy định tại khoản 3 Điều 39 Nghị định số 83/2014/NĐ-CP.

2. Quỹ Bình ổn giá được trích lập thường xuyên, liên tục bằng một khoản tiền cụ thể, cố định trong giá cơ sở là 300 đồng/lít ở nhiệt độ thực tế đối với các loại xăng, các loại dầu điêzen, dầu hỏa và 300 đồng/kg đối với các loại dầu madút thực tế tiêu thụ theo quy định tại khoản 9 Điều 3 Nghị định số 83/2014/NĐ-CP.

Trong trường hợp cần thiết, Liên Bộ Công Thương - Tài chính sẽ điều chỉnh mức trích lập, thời điểm trích lập Quỹ Bình ổn giá cho phù hợp với biến động của thị trường và có thông báo bằng văn bản để các thương nhân đầu mối thực hiện.

3. Liên Bộ Công Thương - Tài chính thông báo thời điểm điều chỉnh mức trích Quỹ Bình ổn giá để thương nhân đầu mối thực hiện trong các trường hợp sau:

a) Điều chỉnh giảm mức trích Quỹ Bình ổn giá dưới mức quy định tại khoản 2 Điều này khi các yếu tố cấu thành biến động làm cho giá cơ sở tăng trên bảy phần trăm (> 07%) so với giá cơ sở liền kề trước đó hoặc việc tăng giá xăng, dầu có tác động bất lợi đến phát triển kinh tế, xã hội và đời sống nhân dân;

b) Khi các yếu tố cấu thành biến động làm cho giá cơ sở giảm so với mức giá trước khi được điều chỉnh giảm quy định tại điểm a Khoản này, Liên Bộ Công Thương - Tài chính thông báo thời điểm và mức trích Quỹ Bình ổn giá.

4. Tổng mức trích lập Quỹ Bình ổn giá được xác định bằng mức trích quy định tại khoản 2, khoản 3 của Điều này nhân (x) với sản lượng xăng, dầu ở nhiệt độ thực tế đã tiêu thụ tại thị trường nội địa trong thời gian trích lập Quỹ Bình ổn giá.

Số dư Quỹ Bình ổn giá cuối kỳ bằng (=) Số dư Quỹ Bình ổn giá đầu kỳ cộng (+) tổng mức trích lập Quỹ Bình ổn giá trong kỳ trừ (-) tổng mức sử dụng Quỹ Bình ổn giá trong kỳ cộng (+) phần lãi tính trên số dư Quỹ Bình ổn giá dương phát sinh trong kỳ trừ (-) phần lãi tính trên số dư Quỹ Bình ổn giá âm phát sinh trong kỳ.

Điều 7. Cơ chế sử dụng Quỹ Bình ổn giá

1. Đối tượng được sử dụng Quỹ Bình ổn giá

a) Các thương nhân đầu mối đã thực hiện việc trích lập Quỹ Bình ổn giá theo quy định được sử dụng Quỹ Bình ổn giá để thực hiện mục tiêu ổn định thị trường, bình ổn giá xăng, dầu theo quy định của Liên Bộ Công Thương - Tài chính;

b) Các thương nhân đầu mối khi không còn là thương nhân đầu mối xăng dầu theo quy định của pháp luật:

- Trường hợp sáp nhập, hợp nhất, mua lại, liên doanh, chia, tách doanh nghiệp: số dư Quỹ Bình ổn giá sẽ kết chuyển sang số dư của thương nhân đầu mối là doanh nghiệp nhận sáp nhập (trường hợp sáp nhập doanh nghiệp), doanh nghiệp mua lại (trong trường hợp mua lại doanh nghiệp) và doanh nghiệp mới (trong trường hợp hợp nhất, liên doanh, chia, tách doanh nghiệp) theo quy định của pháp luật (kể cả trường hợp số dư Quỹ Bình ổn giá dương và số dư Quỹ Bình ổn giá âm). Liên Bộ Công Thương - Tài chính sẽ kiểm tra, rà soát và thông báo kết quả xử lý đối với từng trường hợp cụ thể.

- Trường hợp thương nhân đầu mối bị phá sản, giải thể, bị thu hồi Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu hoặc thương nhân đầu mối chủ động đăng ký không tiếp tục làm thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu khi:

+ Có số dư Quỹ Bình ổn giá phải nộp vào Ngân sách nhà nước;

+ Quỹ Bình ổn giá bị âm do được sử dụng Quỹ Bình ổn giá để ổn định thị trường, bình ổn giá xăng, dầu trước khi không còn là đầu mối, Liên Bộ Công Thương - Tài chính sẽ kiểm tra, rà soát, báo cáo cấp có thẩm quyền xem xét và có biện pháp xử lý đối với từng trường hợp cụ thể, đồng thời thông báo kết quả xử lý đối với từng trường hợp cụ thể đó.

2. Phương thức sử dụng Quỹ Bình ổn giá

a) Nghiêm cấm sử dụng Quỹ Bình ổn giá để cấp vốn kinh doanh hoặc cho các mục đích khác ngoài quy định tại khoản 1 Điều 6 Thông tư này;

b) Quỹ Bình ổn giá được sử dụng trong các trường hợp sau:

- Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng trong phạm vi đến ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, nhưng việc tăng giá ảnh hưởng đến tình hình kinh tế - xã hội và đời sống nhân dân, Liên Bộ Công Thương - Tài chính xem xét sử dụng Quỹ Bình ổn giá để điều hành giá xăng dầu;

- Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng vượt ba phần trăm (> 03%) đến bốn phần trăm (≤ 04%) so với giá cơ sở liền kề trước đó, thương nhân đầu mối được quyền điều chỉnh giá bán tăng trong phạm vi đến ba phần trăm (≤ 03%) và được sử dụng Quỹ Bình ổn giá đối với phần tăng vượt ba phần trăm (> 03%) đến bốn phần trăm (≤ 04%). Thương nhân đầu mối gửi văn bản kê khai giá, dự kiến mức điều chỉnh giá tới Liên Bộ Công Thương - Tài chính;

- Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng vượt bốn phần trăm (> 04%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, thương nhân đầu mối được quyền điều chỉnh giá bán tăng trong phạm vi đến ba phần trăm (≤ 03%) cộng (+) thêm năm mươi phần trăm (50%) của mức chênh lệch giá tính từ tỷ lệ giá cơ sở tăng vượt ba (> 03%) đến tỷ lệ tăng thực tế trong phạm vi tăng vượt từ ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%); năm mươi phần trăm (50%) còn lại được bù đắp từ Quỹ Bình ổn giá. Thương nhân đầu mối gửi văn bản kê khai giá, dự kiến mức điều chỉnh giá tới Liên Bộ Công Thương - Tài chính;

c) Sử dụng Quỹ Bình ổn giá theo quy định tại điểm b Khoản này phù hợp với thời gian giữa hai (02) lần điều chỉnh giá;

d) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở tăng trên bảy phần trăm (> 07%) so với giá cơ sở liền kề trước đó hoặc việc tăng giá xăng dầu có tác động bất lợi đến phát triển kinh tế, xã hội và đời sống của nhân dân, Bộ Công Thương chủ trì phối hợp Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, chỉ đạo.

3. Thương nhân đầu mối ngừng sử dụng Quỹ Bình ổn giá khi có thông báo bằng văn bản của Liên Bộ Công Thương - Tài chính.

4. Thủ tục, trình tự sử dụng Quỹ Bình ổn giá

a) Trên cơ sở kê khai điều chỉnh giá của các thương nhân đầu mối phù hợp với các quy định của pháp luật về căn cứ, nguyên tắc, phương pháp, trình tự tính giá xăng, dầu; Tổ Liên ngành điều hành giá xăng dầu rà soát, đề xuất các giải pháp điều hành trong đó có giải pháp sử dụng hoặc không sử dụng hoặc ngừng sử dụng hoặc điều chỉnh mức (tỷ lệ) sử dụng Quỹ Bình ổn giá để Liên Bộ Công Thương - Tài chính quyết định;

b) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng trong phạm vi đến ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, nhưng việc tăng giá ảnh hưởng đến tình hình kinh tế - xã hội và đời sống nhân dân, Liên Bộ Công Thương - Tài chính công bố sử dụng Quỹ Bình ổn giá cùng thời điểm công bố giá cơ sở;

c) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng vượt ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, trong thời gian ba (03) ngày làm việc kể từ ngày nhận được văn bản kê khai giá, Liên Bộ Công Thương - Tài chính phải có văn bản trả lời thương nhân đầu mối về việc điều chỉnh mức giá và thông báo bằng văn bản về việc sử dụng Quỹ Bình ổn giá (nếu có) để các thương nhân đầu mối thực hiện.

Quá thời hạn ba (03) ngày làm việc kể từ ngày nhận được văn bản kê khai giá, Liên Bộ Công Thương - Tài chính không có văn bản trả lời về việc điều chỉnh giá của thương nhân đầu mối hoặc không có văn bản thông báo liên quan đến sử dụng Quỹ Bình ổn giá, thương nhân đầu mối được quyền điều chỉnh giá bán lẻ (riêng madút là giá bán buôn) nhưng không cao hơn mức giá cơ sở kỳ công bố và không được vượt quá bảy phần trăm (> 07%) so với giá cơ sở liền kề trước đó;

d) Khi có thông báo của Liên Bộ Công Thương - Tài chính về thời điểm, mức sử dụng Quỹ bình ổn giá, thương nhân đầu mối chủ động trích trừ tài khoản tiền gửi Quỹ bình ổn giá và thực hiện hạch toán, quyết toán theo quy định tại Điều 8 Thông tư này.

Điều 8. Hạch toán, quyết toán Quỹ Bình ổn giá

1. Thương nhân đầu mối có trách nhiệm hạch toán đầy đủ, chính xác khoản trích lập Quỹ Bình ổn giá vào giá vốn hàng bán.

2. Quỹ Bình ổn giá được sử dụng theo quy định tại Điều 7 Thông tư này; khi sử dụng thương nhân đầu mối hạch toán giảm giá vốn hàng bán.

3. Số dư tài khoản tiền gửi Quỹ Bình ổn giá được tính lãi suất theo mức lãi suất áp dụng cho tài khoản tiền gửi thanh toán của Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá trong cùng thời kỳ. Phần lãi phát sinh trên tài khoản số dư Quỹ Bình ổn giá dương tại Ngân hàng thương mại được ghi tăng tài khoản Quỹ Bình ổn giá. Việc quản lý, điều hành tài khoản tiền gửi Quỹ Bình ổn giá và hạch toán, theo dõi các nghiệp vụ phát sinh liên quan phải được công khai, minh bạch.

4. Trường hợp thương nhân đầu mối sử dụng Quỹ Bình ổn giá theo thông báo của Liên Bộ Công Thương - Tài chính nhưng tại thời điểm đó số dư của tài khoản tiền gửi Quỹ Bình ổn giá không còn (số dư tài khoản tiền gửi Quỹ Bình ổn giá tại ngân hàng thương mại bằng không (0)), thương nhân đầu mối được vay vốn để bù đắp và được tính lãi suất tối đa bằng mức lãi suất áp dụng cho tài khoản tiền gửi thanh toán của Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá cho phần sử dụng vượt Quỹ Bình ổn giá (phần số dư Quỹ Bình ổn giá bị âm). Phần lãi phát sinh khi Quỹ Bình ổn giá âm (khoản thương nhân đầu mối phải vay vốn bổ sung khi Quỹ Bình ổn giá âm) được ghi giảm tài khoản Quỹ Bình ổn giá. Việc hoàn trả được thực hiện hàng tháng khi Quỹ Bình ổn có số dư dương và được quyết toán khi kết thúc năm tài chính.

5. Kết thúc năm tài chính, Quỹ Bình ổn giá có kết dư, thương nhân đầu mối được phép kết chuyển sang năm sau.

6. Chế độ hạch toán, báo cáo, công khai, minh bạch thông tin về Quỹ Bình ổn giá:

a) Đối với thương nhân đầu mối

Định kỳ vào ngày 25 hàng tháng:

- Thương nhân đầu mối phải công bố số dư đầu kỳ, số trích lập Quỹ Bình ổn giá, số sử dụng Quỹ Bình ổn giá, số dư Quỹ Bình ổn giá cuối kỳ của tháng liền kề trước đó. Đồng thời kết chuyển toàn bộ số trích lập Quỹ Bình ổn giá của tháng liền kề trước đó vào tài khoản tiền gửi Quỹ Bình ổn giá xăng dầu tại Ngân hàng thương mại nơi thương nhân mở tài khoản Quỹ Bình ổn giá;

- Đồng thời, thương nhân đầu mối sẽ được bù đắp lại số tiền đã sử dụng Quỹ Bình ổn giá của tháng liền kề trước đó theo thông báo của Liên Bộ Công Thương - Tài chính (nếu có);

- Thương nhân đầu mối có trách nhiệm gửi báo cáo đến Bộ Công Thương (Vụ Thị trường trong nước) và Bộ Tài chính (Cục Quản lý Giá) đầy đủ, chính xác các nội dung về Quỹ Bình ổn giá, cụ thể:

+ Số dư Quỹ Bình ổn giá đầu kỳ báo cáo (nếu có);

+ Số trích lập Quỹ Bình ổn giá trong kỳ báo cáo (nếu có);

+ Số sử dụng Quỹ Bình ổn giá trong kỳ báo cáo (nếu có);

+ Phần lãi phát sinh trên số dư Quỹ Bình ổn giá dương hoặc phần lãi phát sinh do Quỹ Bình ổn giá âm (nếu có);

+ Số dư Quỹ Bình ổn giá cuối kỳ.

- Trường hợp ngày 25 hàng tháng vào ngày nghỉ hoặc ngày nghỉ lễ theo quy định, thương nhân đầu mối phải thực hiện trích lập, chuyển tiền vào ngày làm việc đầu tiên sau ngày 25;

b) Đối với Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản Quỹ Bình ổn giá

- Định kỳ ngày mùng một (01) hàng tháng, Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá phải gửi sao kê về các giao dịch phát sinh liên quan đến tài khoản tiền gửi Quỹ Bình ổn giá của thương nhân đầu mối trong tháng liền kề trước đó đến Bộ Công Thương (Vụ Thị trường trong nước) và Bộ Tài chính (Cục Quản lý Giá). Nội dung sao kê bao gồm:

+ Số dư Quỹ Bình ổn giá đầu kỳ báo cáo (nếu có);

+ Số trích lập Quỹ Bình ổn giá trong kỳ báo cáo (nếu có);

+ Số sử dụng Quỹ Bình ổn giá trong kỳ báo cáo (nếu có);

+ Phần lãi phát sinh trên số dư Quỹ Bình ổn giá dương hoặc phần lãi phát sinh do Quỹ Bình ổn giá âm (nếu có);

+ Số dư Quỹ Bình ổn giá trong kỳ.

- Trường hợp ngày mùng một (01) hàng tháng vào ngày nghỉ hoặc ngày nghỉ lễ theo quy định, Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá phải thực hiện gửi sao kê về các giao dịch phát sinh liên quan đến tài khoản tiền gửi Quỹ Bình ổn giá của thương nhân đầu mối vào ngày làm việc đầu tiên sau ngày mùng một (01);

c) Kết thúc năm tài chính, thương nhân đầu mối và Ngân hàng thương mại nơi thương nhân mở tài khoản tiền gửi Quỹ Bình ổn giá có trách nhiệm tổng hợp báo cáo tình hình trích lập; sử dụng Quỹ bình ổn giá; bảng tính toán chi tiết số lãi tiền gửi đã hạch toán tăng Quỹ Bình ổn giá và số tiền lãi vay phát sinh hàng tháng do đã ứng vốn để bình ổn giá do Quỹ Bình ổn giá âm; số dư Quỹ Bình ổn giá cuối kỳ gửi Liên Bộ Tài chính - Công Thương để kiểm tra, giám sát.

Trong trường hợp cần thiết, Liên Bộ Công Thương - Tài chính yêu cầu thương nhân đầu mối, Ngân hàng thương mại nơi thương nhân đầu mối mở tài khoản tiền gửi Quỹ Bình ổn giá báo cáo đột xuất.

Điều 9. Phương pháp kế toán và trình bày báo cáo tài chính đối với Quỹ Bình ổn giá

1. Bổ sung Tài khoản 357 - Quỹ Bình ổn giá

Tài khoản 357 được mở chi tiết cấp 2:

a) Tài khoản 3571 - Quỹ Bình ổn giá

Nội dung của Tài khoản: Tài khoản 3571 dùng để phản ánh số hiện có, tình hình tăng, giảm Quỹ Bình ổn giá của thương nhân đầu mối. Hạch toán và phương pháp kế toán tài khoản này được thực hiện theo nguyên tắc sau:

Kết cấu và nội dung phản ánh của tài khoản 3571 - Quỹ Bình ổn giá:

Bên Nợ - Quỹ Bình ổn giá giảm do sử dụng theo quy định hiện hành của Nhà nước.

Bên Có - Quỹ Bình ổn giá tăng do trích lập theo quy định hiện hành của Nhà nước.

Số dư bên Có - Số tiền của Quỹ Bình ổn giá hiện còn tại thời điểm báo cáo.

Số dư bên Nợ - Số tiền Quỹ Bình ổn giá chi vượt chưa được bù đắp tại thời điểm báo cáo.

b) Tài khoản 3572 - Lãi phát sinh trên số dư Quỹ Bình ổn giá

Nội dung của Tài khoản: Tài khoản 3572 dùng để phản ánh tổng số tiền lãi hiện có, tình hình tăng, giảm lãi Quỹ Bình ổn giá của thương nhân đầu mối. Việc kế toán tài khoản này được thực hiện theo nguyên tắc sau:

Kết cấu và nội dung phản ánh của tài khoản 3572 - Lãi phát sinh trên số dư Quỹ Bình ổn giá:

Bên Nợ - Tiền lãi vay phải trả khi Quỹ Bình ổn giá âm, thương nhân đầu mối tính theo quy định tại khoản 4 Điều 8.

Bên Có - Tiền lãi nhận được khi Quỹ Bình ổn giá dương do Ngân hàng Thương mại trả lãi theo quy định tại khoản 4 Điều 8.

Số dư bên Có - Số tiền lãi của Quỹ Bình ổn giá hiện còn tại thời điểm báo cáo.

Số dư bên Nợ - Số tiền lãi vay còn phải hoàn do Quỹ Bình ổn giá âm tại thời điểm báo cáo.

2. Thương nhân đầu mối phải mở riêng một tài khoản tiền gửi Quỹ Bình ổn giá tại một Ngân hàng thương mại để theo dõi biến động dòng tiền trích lập, sử dụng Quỹ Bình ổn giá và tiền lãi phát sinh khi Quỹ Bình ổn giá dương hoặc âm.

3. Phương pháp kế toán trích lập và sử dụng Quỹ Bình ổn giá

a) Định kỳ hàng tháng, căn cứ bảng trích lập Quỹ Bình ổn giá, thương nhân đầu mối hạch toán:

Nợ TK 632 - Giá vốn hàng bán: Số tiền phải trích lập Quỹ Bình ổn giá trong tháng theo quy định

Có TK 3571 - Quỹ Bình ổn giá

Đồng thời, vào ngày 25 hàng tháng, căn cứ bảng trích lập Quỹ Bình ổn giá của tháng trước liền kề, thương nhân đầu mối lập Ủy nhiệm chi chuyển tiền từ tài khoản tiền gửi thanh toán sang tài khoản tiền gửi Quỹ Bình ổn giá, hạch toán:

Nợ TK 1121 - Tiền gửi Ngân hàng - Chi tiết tiền gửi Quỹ Bình ổn giá

Có TK 1121 - Tiền gửi Ngân hàng - Chi tiết tiền gửi thanh toán

b) Định kỳ hàng tháng, căn cứ bảng tính sử dụng Quỹ Bình ổn giá xăng dầu theo thông báo của Liên Bộ Công Thương - Tài chính, thương nhân đầu mối hạch toán:

Nợ TK 3571 - Quỹ Bình ổn giá

Có TK 632 - Giá vốn hàng bán

Đồng thời, vào ngày 25 hàng tháng, căn cứ bảng tính sử dụng Quỹ Bình ổn giá của tháng trước liền kề, thương nhân đầu mối lập Ủy nhiệm chi chuyển tiền từ Tài khoản tiền gửi Quỹ Bình ổn giá sang tài khoản tiền gửi thanh toán, thương nhân đầu mối hạch toán:

Nợ TK 1121 - Tiền gửi Ngân hàng - Chi tiết tiền gửi thanh toán

Có TK 1121 - Tiền gửi Ngân hàng - Chi tiết tiền gửi Quỹ Bình ổn giá

c) Trường hợp ngày 25 hàng tháng vào ngày nghỉ hoặc nghỉ lễ theo quy định, thương nhân đầu mối phải thực hiện trích lập, chuyển tiền vào ngày làm việc đầu tiên sau ngày 25.

d) Định kỳ hàng tháng nếu tài khoản tiền gửi Quỹ Bình ổn giá có số dư dương và phát sinh lãi tiền gửi, căn cứ báo có của Ngân hàng thương mại, thương nhân đầu mối hạch toán:

Nợ TK 1121 - Tiền gửi ngân hàng - Chi tiết tiền gửi Quỹ Bình ổn giá

Có TK 3572 - Lãi phát sinh Quỹ Bình ổn giá

đ) Căn cứ báo nợ của Ngân hàng thương mại về lãi vay phát sinh trong tháng, bảng kê tính lãi phát sinh phải trả do Quỹ Bình ổn giá âm theo mức lãi suất tối đa bằng mức lãi suất áp dụng cho tài khoản tiền gửi thanh toán của Ngân hàng thương mại cho phần sử dụng Quỹ Bình ổn giá âm, thương nhân đầu mối hạch toán:

Nợ TK 3572 - Lãi phát sinh Quỹ Bình ổn giá

Có TK 1121 - Tiền gửi ngân hàng - Chi tiết tiền gửi thanh toán

e) Trường hợp cuối năm, thương nhân đầu mối được sử dụng Quỹ Bình ổn giá để bù lãi phát sinh do Quỹ Bình ổn giá âm (nếu có), thương nhân đầu mối hạch toán:

Nợ TK 3571 - Quỹ Bình ổn giá

Có TK 3572 - Lãi phát sinh Quỹ Bình ổn giá

Hoặc: kết chuyển số dư lãi Quỹ Bình ổn giá sang tài khoản Quỹ Bình ổn giá, hạch toán:

Nợ TK 3572 - Lãi Quỹ Bình ổn giá

Có TK 3571 - Quỹ Bình ổn giá

4. Trình bày Báo cáo tài chính:

Bổ sung chỉ tiêu “Quỹ Bình ổn giá” - Mã số 340 trên Bảng Cân đối kế toán. Chỉ tiêu này phản ánh Quỹ Bình ổn giá xăng dầu tại thời điểm báo cáo. Số liệu để ghi vào chỉ tiêu này là số dư Có của Tài khoản 357 “Quỹ Bình ổn giá xăng dầu” được tính trên cơ sở bù trừ số dư của hai tài khoản kế toán TK 3571 và TK 3572.

Khi phân tích báo cáo tài chính, thương nhân đầu mối được loại trừ khoản tiền trên tài khoản tiền gửi Quỹ Bình ổn giá và số dư tài khoản “Quỹ Bình ổn giá” trên báo cáo tài chính để phân tích, đánh giá các chỉ tiêu tài chính.

Chương 4

ĐIỀU HÀNH GIÁ XĂNG DẦU

Điều 10. Thành lập Tổ Liên ngành điều hành giá xăng dầu

Bộ Công Thương chủ trì, phối hợp Bộ Tài chính ban hành Quyết định thành lập Tổ Liên ngành điều hành giá xăng dầu (sau đây gọi tắt là Tổ Liên ngành), phân công nhiệm vụ cho các thành viên, quy chế làm việc của Tổ Liên ngành.

Thành viên Tổ Liên ngành gồm: Tổ trưởng là Vụ trưởng Vụ Thị trường trong nước, Bộ Công Thương; Phó Tổ trưởng là Cục trưởng Cục Quản lý Giá, Bộ Tài chính; Phó Tổ trưởng thường trực là Phó Vụ trưởng Vụ Thị trường trong nước, Bộ Công Thương; một số thành viên khác có liên quan thuộc Bộ Công Thương, Bộ Tài chính.

Tổ Liên ngành điều hành giá xăng dầu được đặt tại Vụ Thị trường trong nước (Bộ Công Thương).

Điều 11. Nhiệm vụ, quyền hạn của Tổ Liên ngành

1. Nhiệm vụ của Tổ Liên ngành

a) Tham mưu với Lãnh đạo Liên Bộ Công Thương - Tài chính điều hành giá xăng dầu theo quy định của pháp luật và phù hợp tình hình kinh tế - xã hội, giá xăng dầu thế giới trong từng thời kỳ;

b) Tính toán, công bố trên trang Thông tin điện tử của Bộ Công Thương, Bộ Tài chính về giá cơ sở, chênh lệch giá cơ sở kỳ công bố so với kỳ liền kề trước đó theo định kỳ bình quân 15 ngày/lần, bắt đầu từ ngày 01 tháng 11 năm 2014 và theo quy định tại khoản 9 Điều 3 Nghị định số 83/2014/NĐ-CP;

c) Tiếp nhận văn bản kê khai giá, dự kiến mức điều chỉnh giá, văn bản đăng ký giá, quyết định điều chỉnh giá của thương nhân đầu mối, thương nhân phân phối xăng dầu, tùy từng trường hợp quy định tại Điều 38 Nghị định số 83/2014/NĐ-CP. Theo dõi, giám sát, kiểm tra việc điều chỉnh giá xăng dầu của thương nhân đầu mối, thương nhân phân phối xăng dầu;

d) Quản lý văn bản kê khai giá, dự kiến mức điều chỉnh giá, văn bản đăng ký giá của thương nhân, các văn bản của Tổ Liên ngành báo cáo Lãnh đạo Liên Bộ Công Thương - Tài chính về điều hành giá xăng dầu theo quy định của pháp luật về tài liệu mật.

2. Quyền hạn của Tổ Liên ngành

a) Được quyền yêu cầu các thương nhân giải trình văn bản kê khai giá, dự kiến mức điều chỉnh giá, văn bản đăng ký giá, quyết định điều chỉnh giá khi xét thấy các văn bản này chưa thực hiện đúng quy định;

b) Được Lãnh đạo Liên Bộ Công Thương - Tài chính ủy quyền ký các văn bản thông báo đến các thương nhân liên quan đến nhiệm vụ điều hành giá.

Điều 12. Chế độ, nguyên tắc làm việc của Tổ Liên ngành

1. Chế độ làm việc của Tổ Liên ngành

a) Tổ Liên ngành thực hiện nhiệm vụ theo chế độ kiêm nhiệm;

b) Tổ Liên ngành được sử dụng con dấu của Bộ Công Thương và Tổ trưởng Tổ Liên ngành ký thừa lệnh Bộ trưởng Bộ Công Thương trong phạm vi nhiệm vụ, quyền hạn được giao về điều hành giá xăng dầu;

c) Phó Tổ trưởng thường trực Tổ Liên ngành thực hiện nhiệm vụ theo phân công của Tổ trưởng.

2. Nguyên tắc làm việc của Tổ Liên ngành

a) Tổ Liên ngành làm việc theo nguyên tắc tập thể. Tổ trưởng chịu trách nhiệm phân công nhiệm vụ cho các thành viên và chịu trách nhiệm về các báo cáo tham mưu cho Lãnh đạo Liên Bộ Công Thương - Tài chính. Từng thành viên của Tổ Liên ngành chịu trách nhiệm về các ý kiến tham mưu, đề xuất của mình trước Tổ trưởng và Lãnh đạo Liên Bộ Công Thương - Tài chính liên quan đến việc điều hành giá xăng dầu;

b) Trong quá trình làm việc, các thành viên của Tổ Liên ngành phải chấp hành sự phân công của Tổ trưởng; thực hiện độc lập trong đề xuất ý kiến nhưng phải phối hợp công tác, trao đổi thông tin về những vấn đề liên quan đến điều hành giá xăng dầu; được bảo lưu ý kiến trong quá trình làm việc nhưng phải chấp hành quyết định của Lãnh đạo Liên Bộ Công Thương - Tài chính. Trường hợp ý kiến của hai Bộ khác nhau, Bộ Công Thương quyết định và chịu trách nhiệm về quyết định của Bộ; trường hợp cần thiết, Bộ Công Thương báo cáo Thủ tướng Chính phủ;

c) Thực hiện nguyên tắc bảo mật. Nghiêm cấm tiết lộ thông tin trong quá trình điều hành giá xăng dầu, lợi dụng công việc được giao để vụ lợi cá nhân.

Điều 13. Công bố giá cơ sở và điều chỉnh giá bán lẻ xăng dầu

1. Liên Bộ Công Thương - Tài chính tính toán, công bố giá cơ sở theo chu kỳ tính giá quy định tại khoản 9 Điều 3, Điều 38 Nghị định số 83/2014/NĐ-CP trên trang Thông tin điện tử của Bộ Công Thương, Bộ Tài chính.

Trường hợp ngày công bố giá cơ sở theo chu kỳ tính giá là ngày nghỉ hoặc ngày nghỉ lễ theo quy định, Liên Bộ Công Thương - Tài chính thực hiện công bố giá cơ sở vào ngày làm việc đầu tiên sau ngày nghỉ hoặc ngày nghỉ lễ của chu kỳ tính giá.

2. Căn cứ giá cơ sở và mức sử dụng Quỹ bình ổn do Liên Bộ Công Thương - Tài chính công bố, các thương nhân đầu mối, thương nhân phân phối được điều chỉnh giá bán lẻ (riêng madút là giá bán buôn) theo quy định tại Điều 37, Điều 38 Nghị định số 83/2014/NĐ-CP và Khoản 4 Điều 7 Thông tư này nhưng không cao hơn giá cơ sở do Liên Bộ Công Thương - Tài chính công bố theo quy định. Cụ thể:

a) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng trong phạm vi đến ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, Liên Bộ Công Thương - Tài chính công bố giá cơ sở nhưng không công bố mức sử dụng Quỹ Bình ổn giá, thương nhân được phép điều chỉnh giá bán lẻ (riêng madút là giá bán buôn) theo quy định tại điểm a khoản 3 Điều 38 Nghị định số 83/2014/NĐ-CP;

b) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng trong phạm vi đến ba phần trăm (≤ 03%) so với giá cơ sở liền kề trước đó, nhưng việc tăng giá ảnh hưởng đến tình hình kinh tế - xã hội và đời sống nhân dân, Liên Bộ Công Thương - Tài chính công bố mức sử dụng Quỹ Bình ổn giá cùng thời điểm công bố giá cơ sở. Thương nhân không điều chỉnh giá bán lẻ hoặc được phép điều chỉnh giá bán lẻ nhưng mức giá bán lẻ sau điều chỉnh đã tính mức sử dụng Quỹ bình ổn không cao hơn giá cơ sở kỳ công bố;

c) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng vượt ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, trong thời gian ba (03) ngày làm việc kể từ ngày nhận được văn bản kê khai giá, Tổ Liên ngành điều hành giá xăng dầu phải có văn bản trả lời thương nhân đầu mối về việc điều chỉnh mức giá và thông báo bằng văn bản về việc sử dụng Quỹ Bình ổn giá (nếu có) để các thương nhân đầu mối thực hiện;

d) Trường hợp các yếu tố cấu thành biến động làm cho giá cơ sở kỳ công bố tăng vượt ba phần trăm (> 03%) đến bảy phần trăm (≤ 07%) so với giá cơ sở liền kề trước đó, nếu sau ba (03) ngày làm việc kể từ khi Liên Bộ Công Thương - Tài chính nhận được văn bản kê khai giá, dự kiến mức điều chỉnh giá của thương nhân đầu mối mà không có văn bản trả lời thương nhân, thương nhân đầu mối được điều chỉnh giá bán lẻ không cao hơn giá cơ sở của kỳ công bố.

3. Thời gian được phép điều chỉnh giá bán lẻ của thương nhân đầu mối, thương nhân phân phối đối với trường hợp tăng giá là khoảng thời gian từ sau khi Liên Bộ Công Thương - Tài chính công bố giá cơ sở đến trước khi Liên Bộ Công Thương - Tài chính công bố giá cơ sở kỳ kế tiếp; đối với trường hợp giảm giá phải thực hiện theo đúng thời điểm Liên Bộ Công Thương - Tài chính công bố.

Chương 5

ĐIỀU KHOẢN THI HÀNH

Điều 14. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 11 năm 2014. Bãi bỏ Thông tư số 234/2009/TT-BTC ngày 09 tháng 12 năm 2009 của Bộ trưởng Bộ Tài chính hướng dẫn cơ chế hình thành, quản lý và sử dụng Quỹ Bình ổn giá xăng dầu theo quy định tại Nghị định số 84/2009/NĐ - CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu và các quy định trước đây trái với quy định tại Thông tư liên tịch này.

Điều 15. Tổ chức thực hiện

1. Bộ Công Thương giao Vụ Thị trường trong nước làm đầu mối, phối hợp các đơn vị liên quan thuộc Bộ thực hiện các công việc theo chức năng, nhiệm vụ được phân công:

a) Chủ trì, phối hợp Bộ Tài chính điều hành giá xăng dầu, điều hành trích lập và sử dụng Quỹ Bình ổn giá xăng dầu, kiểm tra, giám sát thương nhân đầu mối, thương nhân phân phối xăng dầu theo quy định tại điểm đ khoản 1 Điều 40 Nghị định số 83/2014/NĐ-CP;

b) Công bố thông tin về xăng dầu trên trang thông tin điện tử của Bộ Công Thương theo quy định tại khoản 2 Điều 39 Nghị định số 83/2014/NĐ-CP.

2. Bộ Tài chính giao Cục Quản lý Giá làm đầu mối, phối hợp các đơn vị liên quan thuộc Bộ thực hiện các công việc theo chức năng, nhiệm vụ được phân công:

a) Chủ trì kiểm tra, giám sát thương nhân đầu mối thực hiện các quy định tại Điều 37 Nghị định số 83/2014/NĐ-CP và các loại thuế, phí có liên quan. Phối hợp Bộ Công Thương kiểm tra, giám sát thương nhân đầu mối thực hiện các quy định tại Điều 38 Nghị định số 83/2014/NĐ-CP;

b) Thực hiện chức năng quản lý nhà nước về giá. Chủ trì, phối hợp Bộ Công Thương thực hiện các công việc quy định tại điểm b khoản 2 Điều 40 Nghị định số 83/2014/NĐ-CP;

c) Chủ trì kiểm tra, giám sát việc điều hành giá xăng dầu; kiểm tra, giám sát việc trích lập, mức sử dụng Quỹ Bình ổn giá của các thương nhân đầu mối theo quy định tại khoản 2 Điều 39 Nghị định số 83/2014/NĐ-CP.

3. Các đơn vị thuộc Bộ Công Thương, Bộ Tài chính; Sở Công Thương, Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương; tổ chức, cá nhân có liên quan; thương nhân kinh doanh xăng dầu chịu trách nhiệm thi hành Thông tư này.

4. Trong quá trình triển khai thực hiện, nếu có khó khăn, vướng mắc đề nghị các cơ quan, đơn vị phản ánh về Bộ Công Thương, Bộ Tài chính để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

KT. BỘ TRƯỞNG
BỘ CÔNG THƯƠNG
THỨ TRƯỞNG

Đỗ Thắng Hải

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trần Văn Hiếu

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TW Đảng và các Ban của Đảng;
- Văn phòng BCĐ Phòng, chống tham nhũng;
- Toà án NDTC;
- Viện Kiểm sát NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các Đoàn thể;
- UBND các tỉnh, TP trực thuộc Trung ương;
- Sở Công Thương, Sở Tài chính các tỉnh, TP trực thuộc Trung ương;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Các Ngân hàng thương mại;
- Công báo;
- Website Chính phủ;
- Website Bộ Công Thương, Website Bộ Tài chính;
- Các đơn vị thuộc Bộ Công Thương và Bộ Tài chính;
- Lưu: VT, Vụ TTTN - Bộ Công Thương; VT, Cục QLG - Bộ Tài chính.


TT 15_2015_TT-BKHCN

BỘ KHOA HỌC VÀ
CÔNG NGHỆ
-------

Số: 15/2015/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 25 tháng 8 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ ĐO LƯỜNG, CHẤT LƯỢNG TRONG KINH DOANH XĂNG DẦU

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Luật Đo lường ngày 11 tháng 11 năm 2011;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Quyết định số 53/2012/QĐ-TTg ngày 22 tháng 11 năm 2012 của Thủ tướng Chính phủ về việc ban hành lộ trình áp dụng tỷ lệ phối trộn nhiên liệu sinh học với nhiên liệu truyền thống;

Theo đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng và Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Khoa học và Công nghệ ban hành Thông tư quy định về đo lường, chất lượng trong kinh doanh xăng dầu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về đo lường, chất lượng trong kinh doanh xăng dầu và trình tự, thủ tục đăng ký cơ sở pha chế xăng dầu tại Việt Nam.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các đối tượng sau đây:

a) Thương nhân kinh doanh xăng dầu;

b) Cơ quan quản lý nhà nước về đo lường, chất lượng và cơ quan nhà nước, tổ chức, cá nhân khác có liên quan.

2. Thông tư này không áp dụng đối với:

a) Thương nhân sản xuất, nhập khẩu, pha chế xăng dầu chuyên dùng cho nhu cầu riêng của mình, không đưa ra lưu thông trên thị trường theo đăng ký với Bộ Công Thương;

b) Nhiên liệu bay hàng không.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Phép đo là tập hợp những thao tác để xác định lượng xăng dầu cần đo.

2. Phương tiện đo là phương tiện kỹ thuật để thực hiện phép đo.

3. Bên giao xăng dầu là thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu, thương nhân sản xuất xăng dầu, thương nhân phân phối xăng dầu, thương nhân làm tổng đại lý kinh doanh xăng dầu thực hiện việc xuất giao xăng dầu theo hợp đồng mua bán xăng dầu đã ký.

4. Bên nhận xăng dầu là thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu, thương nhân sản xuất xăng dầu, thương nhân phân phối xăng dầu, thương nhân làm tổng đại lý kinh doanh xăng dầu, thương nhân làm đại lý bán lẻ xăng dầu, thương nhân nhận quyền bán lẻ xăng dầu thực hiện việc nhận xăng dầu từ Bên giao xăng dầu theo hợp đồng mua bán xăng dầu đã ký.

5. Bên vận chuyển xăng dầu là thương nhân kinh doanh xăng dầu thực hiện việc nhận xăng dầu từ Bên giao xăng dầu, vận chuyển và bàn giao xăng dầu cho Bên nhận xăng dầu.

Các từ ngữ khác trong Thông tư này được hiểu theo quy định tại Điều 3 Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu.

Điều 4. Nguyên tắc quản lý đo lường, chất lượng xăng dầu

1. Xăng dầu của thương nhân sản xuất, pha chế, thương nhân nhập khẩu thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia về xăng, nhiên liệu điêzen và nhiên liệu sinh học hiện hành (sau đây viết là quy chuẩn kỹ thuật quốc gia) do Bộ trưởng Bộ Khoa học và Công nghệ ban hành phải thực hiện việc chứng nhận hợp quy, công bố hợp quy theo quy chuẩn kỹ thuật quốc gia trước khi đưa ra lưu thông trên thị trường.

2. Đối với xăng dầu không thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia, thương nhân sản xuất, pha chế, thương nhân nhập khẩu phải công bố tiêu chuẩn áp dụng và bảo đảm chất lượng xăng dầu phù hợp tiêu chuẩn công bố áp dụng khi lưu thông trên thị trường.

3. Trách nhiệm đối với chất lượng xăng dầu khi có khiếu nại, tranh chấp được xác định dựa trên các mẫu lưu tại từng khâu trong quá trình sản xuất, pha chế, nhập khẩu, vận chuyển, lưu thông phân phối xăng dầu.

4. Thương nhân kinh doanh xăng dầu chịu trách nhiệm về đo lường, chất lượng xăng dầu trong hệ thống phân phối thuộc sở hữu của mình và liên đới chịu trách nhiệm đối với các hành vi vi phạm về đo lường, chất lượng của tổng đại lý, đại lý, thương nhân nhận quyền bán lẻ xăng dầu thuộc hệ thống phân phối của thương nhân.

Chương II

QUY ĐỊNH VỀ ĐO LƯỜNG TRONG KINH DOANH XĂNG DẦU

Điều 5. Đối với hoạt động nhập khẩu, sản xuất, pha chế, phân phối, tồn trữ, vận chuyển xăng dầu

Thương nhân nhập khẩu, sản xuất, pha chế, phân phối, tồn trữ, vận chuyển xăng dầu phải thực hiện các quy định về đo lường sau đây:

1. Phương tiện đo được sử dụng để xác định lượng xăng dầu trong mua bán, thanh toán giữa các tổ chức, cá nhân phải bảo đảm các yêu cầu sau đây:

a) Các bộ phận, chi tiết của phương tiện đo phải phù hợp với mẫu đã được phê duyệt theo quy định;

b) Các bộ phận, chi tiết, chức năng có khả năng can thiệp làm thay đổi đặc tính kỹ thuật đo lường cơ bản của phương tiện đo phải được niêm phong hoặc kẹp chì của tổ chức kiểm định;

c) Có phạm vi đo phù hợp với lượng xăng dầu cần đo;

d) Đã được kiểm định theo quy định của pháp luật về đo lường; chứng chỉ kiểm định (dấu kiểm định, tem kiểm định, giấy chứng nhận kiểm định) phải còn thời hạn giá trị.

2. Khi một hoặc một số phương tiện đo quy định tại Khoản 1 Điều này được lắp đặt cùng với các cơ cấu, bộ phận khác tạo thành hệ thống đo dùng để xác định lượng xăng dầu trong mua bán, thanh toán giữa các tổ chức, cá nhân thì hệ thống đo này phải đáp ứng yêu cầu kỹ thuật đo lường theo quy định của pháp luật về đo lường.

3. Tuân thủ yêu cầu sử dụng phương tiện đo, hệ thống đo theo hướng dẫn của cơ sở sản xuất, nhập khẩu và yêu cầu chuyên môn nghiệp vụ về đo lường theo hướng dẫn của cơ quan nhà nước về đo lường có thẩm quyền. Trường hợp phát hiện phương tiện đo, hệ thống đo bị sai hỏng trong quá trình sử dụng, thương nhân sở hữu, sử dụng phương tiện đo, hệ thống đo phải dừng việc sử dụng và thực hiện biện pháp khắc phục để bảo đảm phương tiện đo, hệ thống đo phù hợp yêu cầu quy định.

4. Sai số kết quả đo lượng xăng dầu không được vượt quá 1,5 lần giới hạn sai số cho phép của phương tiện đo nêu tại khoản 1 hoặc của hệ thống đo nêu tại khoản 2 Điều này. Kết quả đo lượng xăng dầu phải được quy đổi về điều kiện cơ sở (nhiệt độ cơ sở là 15°C và áp suất cơ sở là 101325 Pa).

5. Phải xây dựng kế hoạch và định kỳ thực hiện tự kiểm tra phương tiện đo, hệ thống đo, điều kiện thực hiện phép đo để bảo đảm lượng xăng dầu trong mua bán, thanh toán với nhà cung cấp, khách hàng phù hợp với quy định tương ứng tại Khoản 4 Điều này. Hồ sơ thực hiện việc định kỳ tự kiểm tra phải được lưu giữ cho tới khi hoàn thành lần kiểm định tiếp theo của phương tiện đo tại địa điểm thuận lợi cho việc thanh tra, kiểm tra của cơ quan, người có thẩm quyền.

Điều 6. Đối với hoạt động bán lẻ xăng dầu

Thương nhân bán lẻ xăng dầu phải thực hiện các quy định về đo lường sau đây:

1. Cột đo xăng dầu được sử dụng để xác định lượng xăng dầu trong mua bán, thanh toán giữa các tổ chức, cá nhân phải bảo đảm các yêu cầu sau đây:

a) Các bộ phận, chi tiết, chức năng của cột đo xăng dầu phải phù hợp với mẫu đã được phê duyệt; trường hợp kiểm định lần đầu tiên trước khi đưa vào sử dụng, các bộ phận, chi tiết của cột đo xăng dầu phải bảo đảm mới 100 %;

b) Các bộ phận, chi tiết, chức năng có khả năng can thiệp làm thay đổi các đặc tính kỹ thuật đo lường chính của cột đo xăng dầu phải được niêm phong hoặc kẹp chì của tổ chức kiểm định;

c) Các cầu dao, thiết bị đóng ngắt nguồn điện của các cột đo xăng dầu trong cửa hàng bán lẻ xăng dầu phải bảo đảm các quy định về an toàn, phòng chống cháy nổ và chỉ được lắp đặt tại một vị trí. Vị trí lắp đặt này phải thuận tiện cho việc ra vào thực hiện việc đóng ngắt nguồn điện khi cần thiết; không được lắp đặt tại các vị trí kín đáo, khó tiếp cận. Nguồn cung cấp điện cho cột đo xăng dầu không được đóng ngắt bằng các phương tiện, thiết bị điều khiển từ xa;

d) Các công tắc điều khiển liên quan tới mạch điều khiển của cột đo xăng dầu không được lắp đặt ra bên ngoài cột đo (trừ công tắc kết thúc quá trình cấp phát xăng dầu theo thiết kế của nhà sản xuất). Không được phép sử dụng các phương tiện, thiết bị (ví dụ như bộ điều khiển từ xa, điện thoại di động, máy tính,..) có thể tác động làm thay đổi các đặc tính kỹ thuật đo lường chính của cột đo xăng dầu;

đ) Đã được kiểm định theo quy định của pháp luật về đo lường; chứng chỉ kiểm định (dấu kiểm định, tem kiểm định, giấy chứng nhận kiểm định) phải còn thời hạn giá trị.

2. Tuân thủ yêu cầu sử dụng cột đo xăng dầu theo hướng dẫn của cơ sở sản xuất, nhập khẩu.

3. Sai số kết quả đo lượng xăng dầu không được vượt quá 1,5 lần giới hạn dương của sai số cho phép của phương tiện đo được sử dụng để bán xăng dầu. Kết quả đo lượng xăng dầu được xác định tại điều kiện đo thực tế.

4. Có sẵn các ca đong, bình đong có dung tích 1 L, 2 L, 5 L, 10 L và các ống đong chia độ có phạm vi đo phù hợp để tự kiểm tra định kỳ theo quy định tại Khoản 5 Điều này. Các ca đong, bình đong phải được kiểm định ban đầu và không bị móp méo, hư hỏng trong quá trình sử dụng.

5. Xây dựng kế hoạch và định kỳ theo tháng thực hiện tự kiểm tra ít nhất một (01) lần đối với phương tiện đo, điều kiện thực hiện phép đo để bảo đảm lượng xăng dầu trong bán lẻ cho khách hàng phù hợp với quy định tương ứng tại Khoản 3 Điều này. Hồ sơ thực hiện việc định kỳ tự kiểm tra phải được lưu giữ tại cửa hàng bán lẻ xăng dầu cho tới khi hoàn thành lần kiểm định tiếp theo của phương tiện đo.

6. Khi phát hiện kết quả đo lượng xăng dầu không bảo đảm yêu cầu quy định tại Khoản 3 Điều này hoặc trường hợp cột đo xăng dầu bị hư hỏng, phải tiến hành hiệu chỉnh, sửa chữa, thay thế (sau đây viết tắt là sửa chữa) các chi tiết, bộ phận, chức năng (viết tắt là bộ phận) đã được niêm phong hoặc kẹp chì, thương nhân thực hiện biện pháp khắc phục như sau:

a) Dừng việc sử dụng; tuyệt đối không tự ý tháo dỡ niêm phong, kẹp chì của cột đo xăng dầu;

b) Liên hệ và đề nghị bằng văn bản (gửi trực tiếp tại trụ sở hoặc qua đường bưu điện, fax, thư điện tử) tới cơ sở sản xuất, nhập khẩu, cung cấp phương tiện đo hoặc các đơn vị, đại lý có giấy chứng nhận ủy quyền của cơ sở sản xuất, nhập khẩu, cung cấp phương tiện đo (sau đây viết tắt là đơn vị, đại lý được cơ sở ủy quyền) để tiến hành sửa chữa các bộ phận này đồng thời gửi tới Chi cục Tiêu chuẩn Đo lường Chất lượng và tổ chức đã kiểm định phương tiện đo. Trong thời hạn ba (03) ngày làm việc kể từ ngày nhận được văn bản đề nghị của thương nhân, cơ sở sản xuất, nhập khẩu, cung cấp phương tiện đo phải đáp ứng đề nghị sửa chữa của thương nhân.

Thương nhân có quyền lựa chọn cơ sở khác thực hiện sửa chữa đối với một trong các trường hợp sau:

- Cơ sở sản xuất, nhập khẩu, cung cấp phương tiện đo đã giải thể, phá sản;

- Cơ sở sản xuất, nhập khẩu, cung cấp phương tiện đo có văn bản từ chối thực hiện với lý do chính đáng gửi thương nhân và Chi cục Tiêu chuẩn Đo lường Chất lượng (để báo cáo);

c) Khi kết thúc quá trình sửa chữa, phải tiến hành lập biên bản sửa chữa cột đo xăng dầu giữa thương nhân và cá nhân trực tiếp thực hiện sửa chữa. Biên bản phải có các thông tin cơ bản sau: tên và địa chỉ của cơ sở sửa chữa; tên, địa chỉ và số chứng minh nhân dân (kèm theo bản sao chứng minh nhân dân) của cá nhân trực tiếp thực hiện sửa chữa; thời gian thực hiện; kiểu, ký hiệu, số Serial của cột đo xăng dầu được sửa chữa; nội dung sửa chữa đã thực hiện; cách thức niêm phong hoặc kẹp chì các bộ phận được sửa chữa;

d) Thực hiện việc kiểm định cột đo xăng dầu sau khi sửa chữa để đưa vào sử dụng.

đ) Biên bản sửa chữa quy định tại Điểm c và Giấy chứng nhận kiểm định phương tiện đo sau khi sửa chữa phải được lưu giữ tại địa điểm thuận tiện cho việc thanh tra, kiểm tra trong thời gian ít nhất mười hai (12) tháng sau khi cột đo xăng dầu này được kiểm định đạt yêu cầu theo quy định tại Điểm d Khoản này; bản sao Biên bản sửa chữa và Giấy chứng nhận kiểm định phương tiện đo sau khi sửa chữa phải được gửi cho Chi cục Tiêu chuẩn Đo lường Chất lượng để báo cáo;

e) Trường hợp quá trình sửa chữa có sự cải tiến, cải tạo làm thay đổi chương trình điều khiển hoặc đặc tính kỹ thuật đo lường chính của cột đo xăng dầu so với mẫu đã được phê duyệt thì phải thực hiện việc phê duyệt mẫu mới theo quy định.

7. Từ ngày 01 tháng 7 năm 2018, cột đo xăng dầu phải gắn thiết bị in chứng từ bán hàng để in và cung cấp chứng từ cho khách hàng. Thiết bị in chứng từ bán hàng phải bảo đảm các yêu cầu sau đây:

a) Bảo đảm tình trạng kỹ thuật theo hướng dẫn của nhà sản xuất và hoạt động tốt;

b) Chỉ in được chứng từ khi kết thúc quá trình bơm xăng dầu cho khách hàng (ví dụ: Khi đặt vòi cấp phát vào giá treo trên cột đo xăng dầu);

c) Các thông tin bắt buộc in trên chứng từ bán hàng gồm: Tên cơ sở bán hàng, địa chỉ; kiểu, ký hiệu, số Serial của cột đo xăng dầu; phút, giờ, ngày, tháng, năm bán hàng; loại xăng dầu, số lượng, đơn giá, tổng số tiền xăng, dầu đã bán;

d) Không có cơ cấu, chức năng tác động làm thay đổi thông tin in trên chứng từ bán hàng, thay đổi đặc tính kỹ thuật đo lường của cột đo xăng dầu.

Chương III

QUY ĐỊNH VỀ CHẤT LƯỢNG TRONG KINH DOANH XĂNG DẦU

Mục 1. LẤY MẪU, NIÊM PHONG MẪU, LƯU MẪU VÀ THỬ NGHIỆM MẪU KHI VẬN CHUYỂN HOẶC GIAO NHẬN XĂNG DẦU

Điều 7. Lấy mẫu, niêm phong mẫu, bàn giao mẫu và lưu mẫu xăng dầu phục vụ việc đối chứng khi có tranh chấp về chất lượng

1. Nguyên tắc

a) Việc lấy mẫu, niêm phong mẫu, lưu mẫu và bàn giao mẫu xăng dầu quy định tại Điều này được áp dụng cho thương nhân đầu mối, thương nhân phân phối, thương nhân làm tổng đại lý, thương nhân làm đại lý bán lẻ, thương nhân nhận quyền bán lẻ, cửa hàng bán lẻ xăng dầu, thương nhân kinh doanh dịch vụ xăng dầu để đối chứng khi có tranh chấp về chất lượng;

b) Mẫu lưu còn niêm phong sẽ là mẫu để đối chứng khi có tranh chấp về chất lượng;

c) Việc lấy mẫu, niêm phong mẫu, lưu mẫu và bàn giao mẫu xăng dầu được thực hiện đối với từng lô hàng khi tiến hành vận chuyển hoặc giao nhận.

Trường hợp cần thiết hoặc khi có yêu cầu, phải lấy mẫu riêng cho từng xitec, hầm hàng, ngăn chứa của phương tiện vận chuyển lô hàng.

2. Phương pháp lấy mẫu

Cách thức lấy mẫu xăng dầu được thực hiện theo văn bản kỹ thuật hướng dẫn thực hiện lấy mẫu xăng dầu hiện hành do Tổng cục Tiêu chuẩn Đo lường Chất lượng ban hành.

3. Bình chứa mẫu

Bình chứa mẫu phải được làm bằng các vật liệu không gây ảnh hưởng đến chất lượng xăng dầu, không rò rỉ và có nắp kín. Bình chứa mẫu phải được làm sạch, khô và cần được tráng kỹ bằng xăng dầu sẽ chứa trước khi lấy mẫu. Bình chứa mẫu phải có dung tích đủ lớn và bảo đảm an toàn khi chứa xăng dầu.

4. Số mẫu, lượng mẫu, biên bản lấy mẫu và niêm phong mẫu

a) Bên giao xăng dầu phải lấy mẫu xăng dầu đối với mỗi loại xăng dầu trong từng lần giao xăng dầu cho Bên nhận xăng dầu. Mẫu xăng dầu đã lấy phải được niêm phong và được xác nhận bởi đại diện có thẩm quyền của Bên giao xăng dầu và Bên vận chuyển; phải được gửi theo phương tiện vận chuyển đến Bên nhận xăng dầu;

b) Bên nhận xăng dầu phải lấy mẫu xăng dầu đối với mỗi loại xăng dầu trong từng lần tiếp nhận xăng dầu từ Bên giao xăng dầu (lấy tại xitec, hầm hàng, ngăn chứa của phương tiện vận chuyển trước khi nhập hàng). Mẫu xăng dầu đã lấy phải được niêm phong và được xác nhận bởi đại diện có thẩm quyền của Bên vận chuyển và Bên nhận xăng dầu;

c) Lượng thể tích mẫu xăng dầu lấy phải bảo đảm đủ để thử nghiệm các chỉ tiêu theo yêu cầu của quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng;

d) Khi lấy mẫu, Bên giao xăng dầu phải lập biên bản (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này); Bên nhận xăng dầu phải lập biên bản (theo Mẫu 2. BBLM-BGM-KTNP quy định tại Phụ lục kèm theo Thông tư này).

5. Bảo quản mẫu và lưu mẫu

a) Bên vận chuyển phải bảo quản mẫu do Bên giao xăng dầu gửi theo phương tiện vận chuyển và bàn giao mẫu của Bên giao cho Bên nhận xăng dầu;

b) Bên nhận xăng dầu phải bảo quản, lưu mẫu đã tiếp nhận của Bên giao và mẫu đã lấy khi nhập xăng dầu cho đến khi nhập xăng dầu cùng loại hai (02) lần kế tiếp. Mẫu xăng dầu phải được bảo quản, lưu trong điều kiện phù hợp bảo đảm không bị biến đổi về chất lượng;

c) Trường hợp có tranh chấp hoặc kiểm tra, thanh tra của cơ quan có thẩm quyền thì mẫu phải lưu theo yêu cầu của cơ quan thanh tra, kiểm tra hoặc của cơ quan nhà nước có thẩm quyền.

Điều 8. Lấy mẫu, lưu mẫu và thử nghiệm xăng dầu phục vụ thanh tra, kiểm tra chất lượng

1. Việc lấy mẫu xăng dầu được thực hiện theo văn bản kỹ thuật hướng dẫn thực hiện lấy mẫu xăng dầu hiện hành do Tổng cục Tiêu chuẩn Đo lường Chất lượng ban hành.

2. Việc thử nghiệm xăng dầu phải thực hiện tại tổ chức thử nghiệm được chỉ định. Kết quả thử nghiệm của tổ chức thử nghiệm được chỉ định là căn cứ pháp lý để đoàn thanh tra, kiểm tra, cơ quan thanh tra, kiểm tra xử lý vi phạm trong quá trình thanh tra, kiểm tra theo quy định của pháp luật hiện hành.

3. Căn cứ thực tế, đoàn thanh tra, kiểm tra, cơ quan thanh tra, kiểm tra chất lượng xăng dầu xác định và ghi rõ trong biên bản lấy mẫu về thời hạn lưu mẫu tại cơ quan thanh tra, kiểm tra thấp nhất là 30 ngày. Hết thời hạn lưu mẫu mà không có khiếu nại, cơ quan kiểm tra, thanh tra xử lý mẫu lưu theo quy định hiện hành.

Điều 9. Xác định trách nhiệm đối với chất lượng xăng dầu của thương nhân kinh doanh xăng dầu dựa trên mẫu lưu

Khi có tranh chấp, khiếu nại hoặc kiểm tra nhà nước về chất lượng xăng dầu, trách nhiệm về chất lượng xăng dầu của thương nhân kinh doanh xăng dầu được xác định dựa trên nguyên tắc nêu tại Khoản 3 Điều 4, cụ thể như sau:

1. Trường hợp mẫu của Bên giao xăng dầu gửi theo phương tiện vận chuyển và mẫu của Bên nhận xăng dầu lấy khi nhập hàng có kết quả thử nghiệm phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng thì trách nhiệm về chất lượng xăng dầu có khiếu nại, tranh chấp hoặc kiểm tra nhà nước do Bên nhận xăng dầu chịu trách nhiệm.

2. Trường hợp mẫu của Bên giao xăng dầu gửi kèm theo phương tiện vận chuyển có kết quả thử nghiệm không phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng thì trách nhiệm về chất lượng xăng dầu có khiếu nại, tranh chấp hoặc kiểm tra nhà nước do Bên giao xăng dầu chịu trách nhiệm.

3. Trường hợp mẫu của Bên giao xăng dầu gửi kèm theo chương tiện vận chuyển có kết quả thử nghiệm phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng nhưng mẫu của Bên nhận xăng dầu lấy khi nhập hàng có kết quả thử nghiệm không phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng thì Thương nhân kinh doanh dịch vụ vận tải xăng dầu chịu trách nhiệm.

4. Thương nhân đầu mối chịu trách nhiệm trước pháp luật về chất lượng xăng dầu do các cơ quan thanh tra, kiểm tra lấy mẫu tại thương nhân đầu mối nếu xăng dầu có chất lượng không phù hợp quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng.

Mục 2. QUẢN LÝ CHẤT LƯỢNG XĂNG DẦU NHẬP KHẨU

Điều 10. Quản lý chất lượng xăng dầu của thương nhân nhập khẩu

Thương nhân nhập khẩu xăng dầu phải thực hiện các quy định sau đây:

1. Xây dựng, áp dụng và duy trì hệ thống quản lý chất lượng theo tiêu chuẩn quốc gia TCVN ISO 9001 : 2008 hoặc hệ thống quản lý chất lượng chuyên ngành dầu khí theo tiêu chuẩn ISO/TS 29001 : 2010.

2. Xây dựng và thực hiện quy chế kiểm tra, giám sát việc tuân thủ các quy định về chất lượng, đo lường trong hoạt động kinh doanh xăng dầu của tổng đại lý, đại lý, thương nhân nhận quyền bán lẻ xăng dầu trong hệ thống phân phối của thương nhân, bao gồm các nội dung sau:

a) Tần suất kiểm tra, giám sát và lấy mẫu thử nghiệm chất lượng xăng dầu trong hệ thống phân phối;

b) Lưu giữ các hồ sơ kết quả thực hiện quy chế kiểm tra, giám sát.

3. Lấy mẫu, niêm phong và lưu mẫu theo quy định tại Điều 7 Mục 1 Chương III của Thông tư này.

4. Niêm phong đối với xitec, hầm hàng, ngăn chứa và các van xuất nhập trên các phương tiện chứa xăng dầu trước khi vận chuyển cho khách hàng. Niêm phong phải được kiểm tra, xác nhận giữa hai bên (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này) và được thể hiện cụ thể trong hồ sơ giao nhận.

5. Cung cấp cho khách hàng, Bên vận chuyển bản sao tiêu chuẩn công bố áp dụng.

6. Cung cấp cho khách hàng, Bên vận chuyển Biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng xăng dầu (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này) đối với từng đợt giao hàng.

7. Có quy trình kiểm soát sự phù hợp của hệ thống bể chứa xăng dầu tại các cửa hàng bán lẻ thuộc sở hữu để duy trì chất lượng phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng, bảo đảm hệ thống bể chứa xăng dầu không bị rò rỉ và chứa đựng lẫn các loại xăng dầu và việc thực hiện kiểm tra bể chứa xăng dầu phải được lưu hồ sơ.

8. Có sẵn bản sao chứng chỉ chất lượng (giấy chứng nhận hợp quy, thông báo tiếp nhận công bố hợp quy đối với xăng dầu sản xuất, pha chế trong nước; giấy chứng nhận hợp quy hoặc thông báo kết quả kiểm tra nhà nước về chất lượng nhập khẩu đối với xăng dầu nhập khẩu thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia) và bản sao tiêu chuẩn công bố áp dụng đối với từng loại xăng dầu.

Điều 11. Đối với xăng dầu thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia

Đối với xăng dầu nhập khẩu thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia, thương nhân nhập khẩu phải thực hiện các quy định sau đây:

1. Thực hiện các biện pháp quản lý chất lượng theo quy định tại quy chuẩn kỹ thuật quốc gia.

2. Thực hiện việc kiểm tra nhà nước về chất lượng xăng dầu nhập khẩu trước khi làm thủ tục thông quan. Nội dung, trình tự, thủ tục kiểm tra nhà nước về chất lượng xăng dầu nhập khẩu được thực hiện theo quy định tại Thông tư số 27/2012/TT-BKHCN ngày 12/12/2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

Trong quá trình thực hiện kiểm tra nhà nước chất lượng xăng dầu nhập khẩu, nếu phát hiện xăng dầu nhập khẩu có chất lượng không phù hợp quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng, cơ quan kiểm tra nhà nước về chất lượng xăng dầu nhập khẩu thực hiện xử lý theo hướng dẫn của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

3. Bảo đảm chất lượng xăng dầu phù hợp quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng khi xuất cho khách hàng. Nội dung của tiêu chuẩn công bố áp dụng không trái với quy chuẩn kỹ thuật quốc gia hiện hành.

Điều 12. Đối với xăng dầu không thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia

Xăng dầu nhập khẩu không thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia, thương nhân nhập khẩu phải thực hiện các quy định sau đây:

1. Công bố tiêu chuẩn áp dụng đối với từng loại sản phẩm theo quy định.

2. Bảo đảm chất lượng xăng dầu phù hợp với tiêu chuẩn đã công bố áp dụng.

Mục 3. QUẢN LÝ CHẤT LƯỢNG XĂNG DẦU SẢN XUẤT, PHA CHẾ TRONG NƯỚC

Điều 13. Quản lý chất lượng xăng dầu của thương nhân sản xuất, pha chế

Thương nhân sản xuất, pha chế xăng dầu phải thực hiện các quy định sau đây:

1. Xây dựng, áp dụng và duy trì hệ thống quản lý chất lượng theo tiêu chuẩn quốc gia TCVN ISO 9001 : 2008 hoặc hệ thống quản lý chất lượng chuyên ngành dầu khí theo tiêu chuẩn ISO/TS 29001 : 2010.

2. Lấy mẫu, niêm phong và lưu mẫu theo quy định tại Điều 7 Mục 1 Chương III của Thông tư này.

3. Niêm phong đối với xitec, hầm hàng, ngăn chứa và các van xuất nhập trên các phương tiện chứa xăng dầu trước khi vận chuyển cho khách hàng. Niêm phong phải được kiểm tra, xác nhận giữa hai bên (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này) và được thể hiện cụ thể trong hồ sơ giao nhận.

4. Về năng lực thử nghiệm:

a) Có đủ trang thiết bị thử nghiệm để kiểm tra, thử nghiệm các chỉ tiêu chất lượng xăng dầu theo quy chuẩn QCVN 1 : 2009/BKHCN; xây dựng, áp dụng và duy trì hiệu lực hệ thống quản lý chất lượng đối với phòng thử nghiệm xăng dầu theo tiêu chuẩn quốc gia TCVN ISO/IEC 17025 : 2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17025 : 2005;

b) Đối với thương nhân xuất khẩu, nhập khẩu xăng dầu có thực hiện pha chế xăng dầu nhưng chưa có phòng thử nghiệm đủ năng lực thử nghiệm tất cả các chỉ tiêu chất lượng theo quy chuẩn kỹ thuật quốc gia hiện hành, thương nhân xuất khẩu, nhập khẩu xăng dầu phải đầu tư thiết bị bảo đảm đủ năng lực kiểm tra chất lượng xăng dầu theo quy chuẩn kỹ thuật quốc gia trong thời hạn một (01) năm kể từ ngày được cấp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu.

Trong thời gian đầu tư thiết bị thử nghiệm, thương nhân được phép thuê phòng thử nghiệm đáp ứng các quy định của pháp luật về chất lượng sản phẩm, hàng hóa và có đủ năng lực để kiểm tra, thử nghiệm các chỉ tiêu chất lượng xăng dầu theo quy chuẩn kỹ thuật quốc gia.

Trường hợp quy chuẩn kỹ thuật quốc gia có thay đổi, bổ sung hoặc thay thế, thương nhân sản xuất, pha chế xăng dầu thực hiện đầu tư thiết bị thử nghiệm theo hướng dẫn của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

5. Khi sử dụng phụ gia không thông dụng để sản xuất, pha chế xăng dầu, thương nhân sản xuất, pha chế xăng dầu phải đăng ký sử dụng phụ gia này và được chấp thuận đăng ký theo quy định tại Thông tư số 15/2009/TT-BKHCN ngày 02 tháng 6 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ.

Nghiêm cấm việc sử dụng phụ gia không thông dụng khi chưa đăng ký và được chấp thuận của Bộ Khoa học và Công nghệ để đưa vào sản xuất, pha chế xăng dầu.

6. Trường hợp có tổ chức hệ thống phân phối xăng dầu trong nước, thương nhân sản xuất xăng dầu phải xây dựng và thực hiện quy chế kiểm tra, giám sát việc tuân thủ các quy định về chất lượng, đo lường trong hoạt động kinh doanh xăng dầu của tổng đại lý, đại lý, thương nhân nhận quyền bán lẻ, cửa hàng bán lẻ xăng dầu trong hệ thống phân phối của thương nhân bao gồm các nội dung sau:

a) Tần suất kiểm tra, giám sát và lấy mẫu thử nghiệm chất lượng xăng dầu trong hệ thống phân phối;

b) Lưu giữ các hồ sơ kết quả thực hiện quy chế kiểm tra, giám sát.

7. Cung cấp cho khách hàng, Bên vận chuyển bản sao tiêu chuẩn công bố áp dụng.

8. Cung cấp cho khách hàng, Bên vận chuyển Biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng xăng dầu (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này) đối với từng đợt giao hàng.

9. Có quy trình kiểm soát sự phù hợp của hệ thống bể chứa xăng dầu tại các cửa hàng bán lẻ thuộc sở hữu để duy trì chất lượng phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng, bảo đảm hệ thống bể chứa xăng dầu không bị rò rỉ và chứa đựng lẫn các loại xăng dầu và việc thực hiện kiểm tra bể chứa xăng dầu phải được lưu hồ sơ.

10. Có sẵn bản sao chứng chỉ chất lượng (giấy chứng nhận hợp quy, thông báo tiếp nhận công bố hợp quy đối với xăng dầu sản xuất, pha chế trong nước; giấy chứng nhận hợp quy hoặc thông báo kết quả kiểm tra nhà nước về chất lượng nhập khẩu đối với xăng dầu nhập khẩu) và bản sao tiêu chuẩn công bố áp dụng đối với từng loại xăng dầu.

Điều 14. Đối với xăng dầu thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia

Xăng dầu được sản xuất, pha chế trong nước thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia, thương nhân sản xuất, pha chế xăng dầu phải thực hiện các quy định sau đây:

1. Đánh giá chứng nhận sự phù hợp với quy chuẩn kỹ thuật quốc gia (chứng nhận hợp quy).

2. Công bố hợp quy trên cơ sở kết quả đánh giá chứng nhận hợp quy; công bố tiêu chuẩn áp dụng. Nội dung của tiêu chuẩn công bố áp dụng không được trái với yêu cầu của quy chuẩn kỹ thuật quốc gia.

3. Bảo đảm chất lượng xăng dầu phù hợp quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng khi xuất cho khách hàng.

Điều 15. Đối với xăng dầu không thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia

Xăng dầu được sản xuất, pha chế trong nước không thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia, thương nhân sản xuất, pha chế xăng dầu phải thực hiện các quy định sau đây:

1. Thực hiện kiểm tra thử nghiệm chất lượng đối với từng lô xăng dầu thành phẩm theo tiêu chuẩn đã công bố và chỉ đưa vào lưu thông các lô xăng dầu có chất lượng phù hợp với tiêu chuẩn công bố áp dụng.

2. Lưu giữ kết quả kiểm tra thử nghiệm của từng lô hàng, xuất trình khi có yêu cầu của cơ quan có thẩm quyền.

Điều 16. Trình tự, thủ tục đăng ký cơ sở pha chế xăng dầu

1. Thương nhân đầu mối thực hiện pha chế xăng dầu lập 01 bộ hồ sơ đăng ký cơ sở pha chế nộp trực tiếp hoặc gửi qua đường bưu điện về Tổng cục Tiêu chuẩn Đo lường Chất lượng, hồ sơ gồm:

a) Đơn đăng ký cơ sở pha chế xăng dầu (theo Mẫu 3. ĐĐK quy định tại Phụ lục kèm theo Thông tư này);

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp (đối với doanh nghiệp sản xuất xăng dầu) hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu do Bộ Công Thương cấp (đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu);

c) Bản sao Đăng ký kế hoạch pha chế nguyên liệu thành phẩm xăng dầu, nhập khẩu nguyên liệu để pha chế thành phẩm xăng dầu;

d) Bản thuyết minh năng lực của từng cơ sở pha chế xăng dầu gồm các thông tin cơ bản sau:

- Tên xăng dầu thành phẩm; Bản công bố tiêu chuẩn áp dụng và chứng chỉ chất lượng phù hợp với bản công bố của loại xăng dầu thành phẩm được pha chế tại cơ sở;

- Phương pháp pha chế được sử dụng và hệ thống bồn bể, thiết bị tương ứng;

- Bảng kê khai chủng loại, chất lượng và xuất xứ các nguyên liệu, phụ gia dùng trong quá trình pha chế các loại xăng dầu thành phẩm;

- Năng lực phòng thử nghiệm hiện có tại cơ sở pha chế;

- Kế hoạch kiểm soát chất lượng xăng dầu pha chế.

2. Thẩm xét hồ sơ và cấp Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu:

a) Trường hợp hồ sơ chưa đầy đủ, hợp lệ, trong thời hạn ba (03) ngày làm việc kể từ ngày tiếp nhận hồ sơ của thương nhân đầu mối, Tổng cục Tiêu chuẩn Đo lường Chất lượng có văn bản yêu cầu thương nhân bổ sung;

b) Trường hợp hồ sơ đầy đủ, hợp lệ, trong thời hạn bảy (07) ngày làm việc kể từ ngày tiếp nhận hồ sơ của thương nhân đầu mối, Tổng cục Tiêu chuẩn Đo lường Chất lượng cấp Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu (theo Mẫu 4. GCN quy định tại Phụ lục kèm theo Thông tư này) cho cơ sở pha chế xăng dầu với thời hạn hiệu lực không quá năm (05) năm kể từ ngày cấp.

Trường hợp hồ sơ chưa đáp ứng yêu cầu, cần phải thẩm định thực tế, trong thời hạn ba mươi (30) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm xét hồ sơ, cử chuyên gia hoặc thành lập đoàn thẩm định thực tế tại thương nhân đầu mối. Chi phí phục vụ hoạt động thẩm định của chuyên gia hoặc đoàn thẩm định do thương nhân đầu mối chi trả theo quy định của pháp luật hiện hành.

Căn cứ hồ sơ đăng ký, biên bản thẩm định thực tế và kết quả thực hiện hành động khắc phục đạt yêu cầu (nếu có), trong thời hạn mười (10) ngày làm việc, Tổng cục Tiêu chuẩn Đo lường Chất lượng cấp Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu (theo Mẫu 4. GCN quy định tại Phụ lục kèm theo Thông tư này) cho cơ sở pha chế xăng dầu với thời hạn hiệu lực không quá năm (05) năm kể từ ngày cấp.

Trong trường hợp từ chối cấp giấy chứng nhận, trong thời hạn mười (10) ngày làm việc, Tổng cục Tiêu chuẩn Đo lường Chất lượng; thông báo lý do từ chối bằng văn bản cho thương nhân đầu mối;

c) Ba (03) tháng trước khi Giấy chứng nhận hết hiệu lực, nếu tiếp tục pha chế xăng dầu, thương nhân đầu mối làm thủ tục đăng ký lại theo quy định tại Khoản 1 Điều này;

d) Trường hợp điều chỉnh, bổ sung cơ sở pha chế xăng dầu, thương nhân đầu mối nộp hồ sơ theo quy định tại Khoản 1 Điều này.

3. Khi có sự thay đổi dưới đây về cơ sở pha chế xăng dầu, thương nhân đầu mối phải thông báo về Tổng cục Tiêu chuẩn Đo lường Chất lượng để được xem xét, quyết định việc pha chế xăng dầu:

a) Thay đổi địa chỉ nơi pha chế;

b) Thay đổi loại xăng dầu pha chế (bao gồm thay đổi về tiêu chuẩn công bố áp dụng);

c) Thay đổi thiết bị công nghệ pha chế.

Điều 17. Đình chỉ và hủy bỏ hiệu lực của Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu

1. Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét, thực hiện đình chỉ hiệu lực có thời hạn của Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu đã cấp trong các trường hợp sau:

a) Vi phạm các quy định về đo lường tại cơ sở pha chế;

b) Cơ sở pha chế không thực hiện đầy đủ kế hoạch kiểm soát chất lượng;

c) Phát hiện xăng dầu không bảo đảm chất lượng lưu thông trên thị trường được phân phối từ cơ sở pha chế này;

d) Bị đình chỉ hiệu lực Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu;

đ) Không được cơ quan có thẩm quyền chứng nhận đăng ký kế hoạch pha chế nguyên liệu thành phẩm xăng dầu, nhập khẩu nguyên liệu để pha chế thành phẩm xăng dầu;

e) Không thông báo cho cơ quan quản lý nhà nước theo quy định tại Khoản 3 Điều 16 Thông tư này.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng căn cứ mức độ vi phạm, xem xét thực hiện hủy bỏ hiệu lực Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu đã cấp trong các trường hợp sau:

a) Không đáp ứng các điều kiện kinh doanh xuất khẩu, nhập khẩu và điều kiện sản xuất xăng dầu;

b) Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu của Thương nhân bị cơ quan có thẩm quyền thu hồi;

c) Vi phạm nhiều lần hoặc tái phạm các quy định về đo lường và chất lượng trong kinh doanh xăng dầu.

3. Tổng cục Tiêu chuẩn Đo lường Chất lượng hướng dẫn trình tự, thủ tục đình chỉ, hủy bỏ hiệu lực Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu.

Mục 4. QUẢN LÝ CHẤT LƯỢNG XĂNG DẦU TẠI THƯƠNG NHÂN PHÂN PHỐI, TỔNG ĐẠI LÝ

Điều 18. Quản lý chất lượng xăng dầu tại thương nhân phân phối

Thương nhân phân phối xăng dầu phải thực hiện các quy định sau đây:

1. Xây dựng, áp dụng và duy trì hệ thống quản lý chất lượng theo tiêu chuẩn quốc gia TCVN ISO 9001 : 2008 hoặc hệ thống quản lý chất lượng chuyên ngành dầu khí theo tiêu chuẩn ISO/TS 29001 : 2010.

2. Lấy mẫu, niêm phong và lưu mẫu theo quy định tại Điều 7 Mục 1 Chương III của Thông tư này.

3. Niêm phong đối với xitec, hầm hàng, ngăn chứa và các van xuất nhập trên các phương tiện chứa xăng dầu trước khi vận chuyển cho khách hàng. Niêm phong phải được kiểm tra, xác nhận giữa hai bên và được thể hiện cụ thể trong hồ sơ giao nhận. Biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng xăng dầu (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này) phải được lưu giữ và cung cấp cho khách hàng, Bên vận chuyển đối với từng đợt giao hàng.

4. Có đủ trang thiết bị thử nghiệm hoặc thuê phòng thử nghiệm đáp ứng các quy định của pháp luật về chất lượng sản phẩm, hàng hóa và có đủ năng lực để kiểm tra, thử nghiệm các chỉ tiêu chất lượng xăng dầu theo quy chuẩn kỹ thuật quốc gia. Phòng thử nghiệm của thương nhân hoặc phòng thử nghiệm thuê ngoài phải xây dựng, áp dụng và duy trì hiệu lực hệ thống quản lý theo tiêu chuẩn quốc gia TCVN ISO/IEC 17025 : 2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17025 : 2005 đối với các phép thử xăng dầu.

5. Xây dựng và thực hiện quy chế kiểm tra, giám sát việc tuân thủ các quy định về chất lượng, đo lường trong hoạt động kinh doanh xăng dầu của đại lý, thương nhân nhận quyền bán lẻ xăng dầu trong hệ thống phân phối của thương nhân, bao gồm các nội dung sauL

a) Tần suất kiểm tra, giám sát và lấy mẫu thử nghiệm chất lượng xăng dầu trong hệ thống phân phối;

b) Lưu giữ các hồ sơ kết quả thực hiện quy chế kiểm tra, giám sát.

6. Bảo đảm chất lượng xăng dầu cung cấp trong hệ thống phân phối phù hợp với tiêu chuẩn công bố áp dụng và quy chuẩn kỹ thuật quốc gia (đối với xăng dầu thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia); Không được tiếp nhận xăng dầu từ nguồn trôi nổi, không rõ xuất xứ để bán tại các cửa hàng bán lẻ xăng dầu trực thuộc và giao cho các thương nhân nhận làm đại lý bán lẻ, thương nhân nhận quyền bán lẻ.

7. Cung cấp cho khách hàng, Bên vận chuyển bản sao tiêu chuẩn công bố áp dụng.

8. Thông báo cho cơ quan có thẩm quyền để xử lý theo quy định khi phát hiện xăng dầu có chất lượng không phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng.

9. Có quy trình kiểm soát sự phù hợp của hệ thống bể chứa xăng dầu tại các cửa hàng bán lẻ thuộc sở hữu để duy trì chất lượng phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng, bảo đảm hệ thống bể chứa xăng dầu không bị rò rỉ và chứa đựng lẫn loại xăng dầu và việc thực hiện kiểm tra bể chứa xăng dầu phải được lưu hồ sơ.

10. Lưu giữ bản sao giấy chứng nhận hợp quy, thông báo tiếp nhận công bố hợp quy, thông báo kết quả kiểm tra nhà nước về chất lượng nhập khẩu đối với xăng dầu nhập khẩu, tiêu chuẩn công bố áp dụng do thương nhân đầu mối cung cấp.

Điều 19. Quản lý chất lượng xăng dầu tại tổng đại lý

Thương nhân là tổng đại lý phải thực hiện các quy định sau đây:

1. Xây dựng, áp dụng và duy trì hệ thống quản lý chất lượng theo tiêu chuẩn quốc gia TCVN ISO 9001 : 2008 hoặc hệ thống quản lý chất lượng chuyên ngành dầu khí theo tiêu chuẩn ISO/TS 29001 : 2010.

2. Lấy mẫu, niêm phong và lưu mẫu theo quy định tại Điều 7 Mục 1 Chương III của Thông tư này.

3. Niêm phong đối với xitec, hầm hàng, ngăn chứa và các van xuất nhập trên các phương tiện chứa xăng dầu trước khi vận chuyển cho khách hàng. Việc niêm phong phải được kiểm tra, xác nhận giữa hai bên và được thể hiện cụ thể trong hồ sơ giao nhận. Biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng xăng dầu (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này) phải được lưu giữ và cung cấp cho khách hàng, Bên vận chuyển đối với từng đợt giao hàng.

4. Chỉ được ký hợp đồng làm tổng đại lý xăng dầu cho một thương nhân đầu mối. Nếu thương nhân đầu mối đó không kinh doanh nhiên liệu sinh học, được ký thêm hợp đồng làm tổng đại lý cho một thương nhân đầu mối khác chỉ để kinh doanh nhiên liệu sinh học. Hợp đồng phải quy định rõ về mức chất lượng, chủng loại xăng dầu và trách nhiệm của các bên đối với chất lượng xăng dầu trong quá trình vận chuyển, lưu thông phân phối.

5. Xây dựng và thực hiện quy chế kiểm tra, giám sát việc tuân thủ các quy định về chất lượng, đo lường trong hoạt động kinh doanh xăng dầu của đại lý, thương nhân nhận quyền bán lẻ xăng dầu trong hệ thống phân phối của thương nhân, bao gồm các nội dung sau:

a) Tần suất kiểm tra, giám sát và lấy mẫu thử nghiệm chất lượng xăng dầu trong hệ thống phân phối;

b) Lưu giữ các hồ sơ kết quả thực hiện quy chế kiểm tra, giám sát.

6. Đối với xăng dầu thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia: Chỉ được phân phối xăng dầu đã thực hiện chứng nhận hợp quy, công bố hợp quy hoặc có Thông báo kết quả kiểm tra lô hàng nhập khẩu đạt yêu cầu theo quy định tại quy chuẩn kỹ thuật quốc gia; bảo đảm chất lượng xăng dầu phù hợp quy chuẩn kỹ thuật quốc gia khi xuất cho khách hàng.

Đối với xăng dầu không thuộc phạm vi điều chỉnh của quy chuẩn kỹ thuật quốc gia: Chỉ được phân phối xăng dầu phù hợp tiêu chuẩn công bố áp dụng.

7. Cung cấp cho khách hàng, Bên vận chuyển bản sao tiêu chuẩn công bố áp dụng.

8. Cung cấp cho khách hàng, Bên vận chuyển Biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng xăng dầu (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này) đối với từng đợt giao hàng.

9. Thông báo cho cơ quan có thẩm quyền để xử lý theo quy định khi phát hiện xăng dầu có chất lượng không phù hợp quy chuẩn kỹ thuật quốc gia hiện hành, tiêu chuẩn công bố áp dụng.

10. Có quy trình kiểm soát sự phù hợp của hệ thống bể chứa xăng dầu tại các cửa hàng bán lẻ thuộc sở hữu để duy trì chất lượng phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng, bảo đảm hệ thống bể chứa xăng dầu không bị rò rỉ và chứa đựng lẫn các loại xăng dầu và việc thực hiện kiểm tra bể chứa xăng dầu phải được lưu hồ sơ.

11. Lưu giữ hồ sơ chất lượng theo quy định, bao gồm:

a) Bản sao tiêu chuẩn công bố áp dụng do thương nhân đầu mối cung cấp;

b) Hóa đơn hoặc bản sao hóa đơn mua hàng;

c) Hồ sơ khác có liên quan đến chất lượng xăng dầu (nếu có).

Mục 5. QUẢN LÝ CHẤT LƯỢNG XĂNG DẦU TẠI ĐẠI LÝ, THƯƠNG NHÂN NHẬN QUYỀN BÁN LẺ VÀ CỬA HÀNG BÁN LẺ XĂNG DẦU

Điều 20. Quản lý chất Iượng xăng dầu trong phân phối tại đại lý, thương nhân nhận quyền bán lẻ xăng dầu

Đại lý, thương nhân nhận quyền bán lẻ xăng dầu phải thực hiện các quy định sau đây:

1. Xây dựng, áp dụng và duy trì hệ thống quản lý chất lượng theo tiêu chuẩn quốc gia TCVN ISO 9001 : 2008 hoặc hệ thống quản lý chất lượng chuyên ngành dầu khí theo tiêu chuẩn ISO/TS 29001 : 2010. Phạm vi áp dụng hệ thống quản lý phải bao gồm các cửa hàng bán lẻ xăng dầu thuộc sở hữu hoặc đồng sở hữu của thương nhân.

2. Có quy trình kiểm soát sự phù hợp của hệ thống bể chứa xăng dầu tại các cửa hàng bán lẻ để duy trì chất lượng phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng, bảo đảm hệ thống bể chứa xăng dầu không bị rò rỉ và chứa đựng lẫn các loại xăng dầu và việc thực hiện kiểm tra bể chứa xăng dầu phải được lưu hồ sơ.

3. Lấy mẫu, niêm phong và lưu mẫu theo quy định tại Điều 7 Mục 1 Chương III của Thông tư này.

4. Kiểm tra niêm phong của xitec, hầm hàng, ngăn chứa và các van xuất nhập trên các phương tiện chứa xăng dầu trước khi nhập hàng và kiểm tra niêm phong của bình chứa mẫu được lấy tại kho của thương nhân đầu mối hoặc tổng đại lý.

5. Được ký hợp đồng với tổng đại lý hoặc thương nhân phân phối xăng dầu hoặc thương nhân đầu mối theo quy định của Nghị định số 83/2014/NĐ-CP ngày 03/9/2014 của Chính phủ về kinh doanh xăng dầu. Hợp đồng phải quy định rõ về mức chất lượng, chủng loại xăng dầu và trách nhiệm của các bên đối với chất lượng xăng dầu trong quá trình vận chuyển, lưu thông phân phối.

6. Bảo đảm cung cấp cho người tiêu dùng xăng dầu phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng.

7. Ngừng ngay việc bán xăng dầu và thông báo cho cơ quan có thẩm quyền để xử lý theo quy định khi phát hiện xăng dầu có chất lượng không phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng.

8. Lưu hồ sơ chất lượng theo quy định đối với từng loại xăng dầu khi nhập vào do thương nhân đầu mối hoặc tổng đại lý cung cấp, bao gồm:

a) Hóa đơn hoặc bản sao hóa đơn mua hàng;

b) Hồ sơ kiểm soát sự phù hợp của hệ thống bể chứa xăng dầu;

c) Hồ sơ khác có liên quan đến chất lượng xăng dầu (nếu có).

Điều 21. Quản lý chất lượng xăng dầu tại cửa hàng bán lẻ xăng dầu

Thương nhân kinh doanh xăng dầu có sở hữu cửa hàng bán lẻ xăng dầu phải thực hiện các quy định sau đây:

1. Thực hiện quy trình kiểm soát hệ thống bể chứa xăng dầu do thương nhân chủ sở hữu cửa hàng xăng dầu ban hành để duy trì chất lượng phù hợp quy chuẩn kỹ thuật quốc gia, tiêu chuẩn công bố áp dụng; bảo đảm hệ thống bể chứa xăng dầu không bị rò rỉ và chứa đựng lẫn các loại xăng dầu và việc thực hiện kiểm tra bể chứa xăng dầu phải được lưu hồ sơ.

2. Lấy mẫu, niêm phong và lưu mẫu theo quy định tại Điều 7 Mục 1 Chương III của Thông tư này.

3. Kiểm tra niêm phong của xitec, hầm hàng, ngăn chứa và các van xuất nhập trên các phương tiện chứa xăng dầu trước khi nhập hàng và kiểm tra niêm phong của bình chứa mẫu được lấy tại kho của thương nhân đầu mối hoặc tổng đại lý hoặc thương nhân phân phối.

4. Thông báo công khai ở vị trí để nhận biết cho người tiêu dùng các thông tin về: loại xăng dầu kinh doanh theo quy định của quy chuẩn kỹ thuật quốc gia hiện hành; tiêu chuẩn công bố áp dụng.

5. Lưu hồ sơ chất lượng theo quy định đối với từng loại xăng dầu khi nhập vào, bao gồm:

a) Biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng xăng dầu của thương nhân đầu mối hoặc tổng đại lý hoặc thương nhân phân phối xăng dầu (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này);

b) Biên bản lấy mẫu, bàn giao mẫu và kiểm tra niêm phong (theo Mẫu 2. BBLM-BGM-KTNP quy định tại Phụ lục kèm theo Thông tư này);

c) Hồ sơ kiểm soát hệ thống bể chứa xăng dầu.

Mục 6. QUẢN LÝ CHẤT LƯỢNG XĂNG DẦU TRONG KINH DOANH DỊCH VỤ VẬN CHUYỂN XĂNG DẦU

Điều 22. Quản lý chất lượng xăng dầu trong kinh doanh dịch vụ vận chuyển

Thương nhân kinh doanh dịch vụ vận chuyển xăng dầu phải thực hiện các quy định sau đây:

1. Xây dựng, áp dụng và duy trì hệ thống quản lý chất lượng theo tiêu chuẩn quốc gia TCVN ISO 9001 : 2008 hoặc hệ thống quản lý chất lượng chuyên ngành dầu khí theo tiêu chuẩn ISO/TS 29001 : 2010.

2. Bảo đảm chất lượng xăng dầu vận chuyển phù hợp với chất lượng của mẫu lưu gửi kèm theo phương tiện vận chuyển do Bên giao xăng dầu cung cấp; bảo đảm tính nguyên vẹn của các niêm phong tại các xitec, hầm hàng, ngăn chứa của phương tiện vận chuyển và mẫu lưu theo phương tiện trong suốt quá trình vận chuyển; không thực hiện các hành vi làm ảnh hưởng đến chất lượng xăng dầu trong suốt quá trình vận chuyển.

3. Ngừng ngay việc vận chuyển xăng dầu và thông báo cho cơ quan có thẩm quyền để xử lý theo quy định khi phát hiện xăng dầu có chất lượng không phù hợp quy chuẩn kỹ thuật quốc gia hiện hành, tiêu chuẩn công bố áp dụng.

4. Lưu hồ sơ chất lượng trong quá trình vận chuyển, bao gồm:

a) Biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng xăng dầu của thương nhân đầu mối hoặc tổng đại lý (theo Mẫu 1. BBLM-NP-CKCL quy định tại Phụ lục kèm theo Thông tư này);

b) Biên bản lấy mẫu, bàn giao mẫu và kiểm tra niêm phong của đại lý, cửa hàng bán lẻ xăng dầu (theo Mẫu 2. BBLM-BGM-KTNP quy định tại Phụ lục kèm theo Thông tư này).

Mục 7. QUẢN LÝ CHẤT LƯỢNG XĂNG DẦU XUẤT KHẨU

Điều 23. Quản lý chất lượng xăng dầu xuất khẩu

1. Thương nhân xuất khẩu xăng dầu phải cung cấp xăng dầu cho thương nhân nước ngoài đúng chất lượng theo hợp đồng đã ký kết.

2. Trường hợp xăng dầu xuất khẩu bị trả lại, thương nhân xuất khẩu xăng dầu phải thực hiện các biện pháp quản lý chất lượng theo quy định của pháp luật trước khi đưa ra lưu thông trên thị trường nội địa.

Chương IV

TRÁCH NHIỆM CỦA THƯƠNG NHÂN KINH DOANH XĂNG DẦU VÀ CƠ QUAN NHÀ NƯỚC, TỔ CHỨC, CÁ NHÂN LIÊN QUAN

Điều 24. Trách nhiệm của thương nhân kinh doanh xăng dầu

1. Thực hiện các yêu cầu về đo lường, chất lượng tương ứng quy định tại Thông tư này.

2. Tuân thủ quy định về sử dụng đơn vị đo; thực hiện đúng nghĩa vụ của tổ chức, cá nhân theo quy định của pháp luật về đo lường khi tham gia hoạt động đo lường trong kinh doanh xăng dầu.

3. Chỉ được đưa vào lưu thông trên thị trường các loại xăng dầu đáp ứng các yêu cầu về chất lượng theo quy định tại Thông tư này.

4. Thực hiện các biện pháp theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền để người có trách nhiệm và nghĩa vụ liên quan có thể kiểm tra phương pháp đo, kết quả đo, chất lượng của xăng dầu cung cấp cho khách hàng.

5. Chịu sự thanh tra, kiểm tra về đo lường theo quy định của pháp luật. Tuân thủ yêu cầu của cơ quan, người có thẩm quyền trong quá trình thanh tra, kiểm tra (bao gồm cả kiểm tra đặc thù) theo quy định. Chấp hành quyết định thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

6. Tuân thủ quy chế kiểm tra, giám sát về chất lượng, đo lường trong hoạt động kinh doanh xăng dầu đối với hệ thống phân phối do thương nhân tổ chức. Thông báo bằng văn bản về những vi phạm trong hệ thống phân phối cho cơ quan có thẩm quyền để xử lý theo quy định.

7. Lưu giữ hồ sơ đo lường, chất lượng theo quy định tại Thông tư này.

Điều 25. Trách nhiệm của tổ chức kiểm định phương tiện đo

1. Không thực hiện kiểm định các cột đo xăng dầu được cải tạo, lắp ráp chắp vá không đúng với mẫu đã phê duyệt hoặc các cột đo xăng dầu không đáp ứng đầy đủ các yêu cầu quy định tại các Điểm a, b, c và d Khoản 1 và Khoản 7 Điều 6 của Thông tư này.

2. Khi phát hiện hành vi có dấu hiệu vi phạm pháp luật về đo lường, chất lượng phải thông báo ngay và phối hợp với cơ quan nhà nước về đo lường, chất lượng tại địa phương để xử lý theo quy định của pháp luật.

3. Tuân thủ quy định về trách nhiệm của tổ chức kiểm định phương tiện đo tại Thông tư này và các văn bản quy phạm pháp luật khác về đo lường.

Điều 26. Trách nhiệm của cơ sở sản xuất, nhập khẩu, cung cấp phương tiện đo

1. Thực hiện biện pháp kiểm soát về đo lường (như phê duyệt mẫu, kiểm định ban đầu) phương tiện đo theo quy định tại Thông tư này và các quy định khác của pháp luật về đo lường.

2. Chịu trách nhiệm về việc sửa chữa cột đo xăng dầu do chính cơ sở hoặc các đơn vị, đại lý được cơ sở ủy quyền thực hiện theo quy định tại Khoản 6 Điều 6 của Thông tư này.

3. Thực hiện các biện pháp ngăn ngừa, phòng chống sự tác động làm thay đổi các đặc trưng kỹ thuật đo lường chính hoặc chương trình điều khiển của phương tiện đo so với mẫu đã phê duyệt trong quá trình sử dụng (ví dụ như: không giao cho các đơn vị, đại lý được cơ sở ủy quyền thực hiện việc nạp chương trình điều khiển cho các IC chương trình cột đo xăng dầu; thực hiện giải pháp kỹ thuật, thiết bị kỹ thuật để nhận dạng chương trình điều khiển, IC chương trình của cột đo xăng dầu do cơ sở sản xuất, nhập khẩu, cung cấp; giải pháp để ngăn ngừa cơ sở khác tự ý tháo lắp, thay thế IC chương trình, nạp lại chương trình điều khiển của cột đo xăng dầu do cơ sở sản xuất, nhập khẩu cung cấp...). Báo cáo kịp thời bằng văn bản việc thực hiện các biện pháp đó tới Tổng cục Tiêu chuẩn Đo lường Chất lượng để thông báo cho Chi cục Tiêu chuẩn Đo lường Chất lượng các địa phương khi được đề nghị.

4. Tuân thủ quy định về trách nhiệm của cơ sở sản xuất, nhập khẩu, cung cấp phương tiện đo tại Thông tư này và các văn bản quy phạm pháp luật khác về đo lường.

Điều 27. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Ban hành văn bản kỹ thuật hướng dẫn thực hiện lấy mẫu xăng dầu quy định tại Mục 1 Chương III Thông tư này.

2. Phê duyệt mẫu phương tiện đo; cấp giấy chứng nhận đăng ký và chỉ định tổ chức kiểm định, hiệu chuẩn, thử nghiệm phương tiện đo, chuẩn đo lường theo quy định của pháp luật về đo lường.

3. Quy định chi tiết về yêu cầu kỹ thuật đo lường đối với phương tiện đo, hệ thống đo; hướng dẫn cụ thể về nghiệp vụ kỹ thuật kiểm tra phép đo, kết quả đo, việc chuyển đổi kết quả đo lượng xăng dầu về điều kiện cơ sở.

4. Chỉ định tổ chức đánh giá sự phù hợp có đủ năng lực thực hiện việc đánh giá sự phù hợp xăng dầu theo quy chuẩn kỹ thuật quốc gia và theo quy định của Thông tư này.

5. Chủ trì thực hiện kiểm tra nhà nước về chất lượng xăng dầu nhập khẩu; hướng dẫn quy trình xử lý xăng dầu nhập khẩu có chất lượng không phù hợp quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng.

6. Hướng dẫn thương nhân kinh doanh xăng dầu thực hiện các biện pháp để người có quyền và nghĩa vụ liên quan có thể kiểm tra phép đo, kết quả đo, chất lượng của xăng dầu cung cấp cho khách hàng.

7. Tổ chức hoạt động thông tin, tuyên truyền, hướng dẫn chuyên môn nghiệp vụ về đo lường, chất lượng cho các cơ quan nhà nước, tổ chức, cá nhân liên quan trong kinh doanh xăng dầu theo quy định tại Thông tư này.

8. Chủ trì thực hiện thanh tra, kiểm tra hoạt động pha chế xăng dầu của thương nhân đầu mối.

9. Chủ trì, phối hợp với các cơ quan, tổ chức có liên quan thực hiện thanh tra, kiểm tra nhà nước về đo lường, chất lượng theo quy định tại Thông tư này và các quy định của pháp luật khác có liên quan.

Điều 28. Trách nhiệm của Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo các đơn vị trực thuộc trong việc triển khai thực hiện các quy định tại Thông tư này trên địa bàn địa phương.

2. Phê duyệt kế hoạch thông tin, tuyên truyền, hướng dẫn chuyên môn nghiệp vụ về đo lường, chất lượng trên cơ sở đề xuất của Chi cục Tiêu chuẩn Đo lường Chất lượng theo quy định tại Thông tư này trên địa bàn địa phương.

3. Chỉ đạo Chi cục Tiêu chuẩn Đo lường Chất lượng, Thanh tra Sở Khoa học và Công nghệ trong phạm vi nhiệm vụ, quyền hạn của mình, chủ trì, phối hợp với các cơ quan, đơn vị liên quan thực hiện thanh tra, kiểm tra nhà nước về đo lường, chất lượng xăng dầu của tổng đại lý, đại lý, cửa hàng bán lẻ xăng dầu và thương nhân kinh doanh dịch vụ vận chuyển xăng dầu trên địa bàn và các nhiệm vụ khác theo quy định tại Thông tư này và các quy định của pháp luật khác có liên quan.

4. Định kỳ tháng 3 hằng năm hoặc đột xuất khi có yêu cầu, tổng hợp báo cáo Bộ Khoa học và Công nghệ và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tình hình thanh tra, kiểm tra và xử lý vi phạm về đo lường, chất lượng trong hoạt động bán lẻ xăng dầu trên địa bàn địa phương.

Điều 29. Trách nhiệm của Chi cục Tiêu chuẩn Đo Iường Chất lượng các tỉnh, thành phố trực thuộc Trung ương

1. Thực hiện các nhiệm vụ được giao trong Thông tư này.

2. Tổ chức hoạt động thông tin, tuyên truyền, hướng dẫn chuyên môn nghiệp vụ về đo lường, chất lượng cho các tổ chức, cá nhân liên quan trong kinh doanh xăng dầu theo kế hoạch đã được Sở Khoa học và Công nghệ phê duyệt.

3. Thực hiện việc kiểm tra nhà nước về đo lường, chất lượng xăng dầu của tổng đại lý, đại lý, thương nhân, nhận quyền bán lẻ xăng dầu, cửa hàng bán lẻ xăng dầu và thương nhân kinh doanh dịch vụ vận chuyển xăng dầu trên địa bàn địa phương theo quy định tại Thông tư này và các quy định của pháp luật khác có liên quan; phối hợp với cơ quan nhà nước có thẩm quyền trong việc kiểm tra nhà nước về đo lường, chất lượng và các nhiệm vụ khác theo quy định tại Thông tư này và các quy định của pháp luật khác có liên quan.

4. Định kỳ tháng 3 hằng năm hoặc đột xuất khi có yêu cầu, tổng hợp báo cáo Sở Khoa học và Công nghệ tình hình kiểm tra về đo lường, chất lượng trong hoạt động bán lẻ xăng dầu trên địa bàn địa phương.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 30. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2016.

2. Thông tư số 11/2010/TT-BKHCN ngày 30 tháng 7 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về quản lý đo lường, chất lượng trong kinh doanh xăng dầu quy định tại Nghị định số 84/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về kinh doanh xăng dầu hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Điều 31. Tổ chức thực hiện

1. Trường hợp các văn bản quy phạm pháp luật, quy chuẩn kỹ thuật quốc gia được viện dẫn trong Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo các văn bản mới.

2. Cơ quan Thanh tra Khoa học và Công nghệ và các cơ quan thanh tra khác trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình, thực hiện thanh tra về đo lường, chất lượng xăng dầu theo quy định của pháp luật về thanh tra.

3. Trường hợp kết hợp kiểm tra nhà nước về đo lường và kiểm tra nhà nước về chất lượng xăng dầu, cơ quan kiểm tra được thực hiện lấy mẫu theo quy định tại Thông tư này để kết hợp kiểm tra theo quy định.

4. Tổng cục Tiêu chuẩn Đo lường Chất lượng hướng dẫn và tổ chức thực hiện Thông tư này.

5. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ để xem xét, giải quyết.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng CP;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

CÁC BIỂU MẪU
(Ban hành kèm theo Thông tư số 15/2015/TT-BKHCN ngày 25 tháng 8 năm 2015 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Mẫu biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng:

Mẫu 1. BBLM-NP-CKCL

2. Mẫu biên bản lấy mẫu, bàn giao mẫu và kiểm tra niêm phong:

Mẫu 2. BBLM-BGM-KTNP

3. Mẫu đơn đăng ký cơ sở pha chế xăng dầu:

Mẫu 3. ĐĐK

4. Mẫu Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu:

Mẫu 4. GCN

Mẫu 1. BBLM-NP-CKCL
15/2015/TT-BKHCN

BÊN GIAO XĂNG DẦU (ghi rõ tên doanh nghiệp) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …………., ngày …. tháng ….. năm ……..

BIÊN BẢN LẤY MẪU, NIÊM PHONG, BÀN GIAO MẪU
VÀ CAM KẾT CHẤT LƯỢNG

Số: …………………

1. Tên, loại xăng dầu: ………………………………………………………………………….

2. Nguồn hàng (tên kho, bể cấp xăng dầu): …………………………………………………

3. Phương pháp lấy mẫu:

□ lấy mẫu di động □ lấy mẫu cục bộ □ lấy mẫu bằng dụng cụ MMC

□ lấy mẫu tại vị trí cấp phát

4. Tiêu chuẩn công bố áp dụng: ………………………………………………………………

5. Tên khách hàng nhận xăng dầu: …………………………………………………………...

6. Loại phương tiện vận chuyển, biển kiểm soát, tên doanh nghiệp vận chuyển: ………

……………………………………………………………………………………………………..

7. Số niêm phong trên phương tiện vận chuyển: (ghi toàn bộ số niêm phong trên phương tiện vận chuyển) ………………………………………………………………………

8. Số mẫu lấy: 01 mẫu có mã số niêm phong ………………………., giao cho Bên vận chuyển bảo quản và bàn giao cho Bên nhận xăng dầu.

9. Mức chất lượng:

..... (tên thương nhân đầu mối/tổng đại lý) cam kết chất lượng mặt hàng xuất cho khách hàng ..... (kèm theo bình mẫu/chai mẫu có số niêm phong ………………..) phù hợp tiêu chuẩn công bố áp dụng số: ………………………… và yêu cầu kỹ thuật quy định tại quy chuẩn kỹ thuật quốc gia (đối với xăng dầu thuộc phạm vi điều chỉnh của QCVN).

……… (tên thương nhân đầu mối/tổng đại lý) chịu trách nhiệm trước pháp luật về những nội dung đã cam kết nêu trên.

Biên bản này được lập thành 03 bản, mỗi Bên (Bên giao xăng dầu, Bên vận chuyển và Bên nhận xăng dầu) lưu 01 bản và có giá trị pháp lý như nhau.

Đại diện Bên vận chuyển
(Họ tên, chữ ký)

Đại diện Bên giao xăng dầu
(Họ tên, chữ ký, đóng dấu)

Mẫu 2. BBLM-BGM-KTNP
15/2015/TT-BKHCN

BÊN NHẬN XĂNG DẦU (ghi rõ tên doanh nghiệp) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …. tháng ….. năm …………

BIÊN BẢN LẤY MẪU, BÀN GIAO MẪU
VÀ KIỂM TRA NIÊM PHONG

Số: ……………………..

1. Tên, loại xăng dầu: …………………………………………………………………………

2. Tên thương nhân xuất hàng: ………………………………………………………………

3. Số lượng xăng dầu nhập: ………………………………………………………………….

4. Tên doanh nghiệp vận chuyển: ……………………………………………………………

5. Loại phương tiện vận chuyển, biển kiểm soát: ………………………………………….

6. Số niêm phong trên phương tiện vận chuyển (ghi toàn bộ số niêm trên phương tiện vận chuyển): ………………………………………………………………………………………………

7. Số mẫu của Bên giao xăng dầu được chuyển theo phương tiện vận chuyển: 01 đơn vị mẫu. Số niêm phong trên bình mẫu (chai mẫu): ……………………………………….

8. Số mẫu lấy trước khi nhập hàng: 01 mẫu (không chia thành đơn vị mẫu). Số niêm phong bình mẫu (chai mẫu): ………………………………………………………………

Sau khi kiểm tra, hai bên thống nhất xác nhận các niêm phong trên phương tiện vận chuyển, bình mẫu (chai mẫu) do Bên giao xăng dầu gửi và bình mẫu (chai mẫu) lấy từ phương tiện vận chuyển trước khi nhập hàng còn nguyên vẹn, đủ niêm phong và các số niêm phong trùng với các số niêm phong được nêu trong Biên bản lấy mẫu, niêm phong, bàn giao mẫu và cam kết chất lượng số:.... ngày …. tháng …. năm …. của ….. (tên Bên giao xăng dầu).

Mẫu lưu tại ………. (tên Bên nhận xăng dầu) là mẫu đại diện trong trường hợp xảy ra tranh chấp về chất lượng.

Biên bản này được lập thành 02 bản, mỗi bên giữ một bản và có giá trị pháp lý như nhau.

Đại diện Bên vận chuyển
(Họ tên, chữ ký)

Đại diện Bên giao xăng dầu
(Họ tên, chữ ký, đóng dấu)

Mẫu 3. ĐĐK
15/2015/TT-BKHCN

TÊN DOANH NGHIỆP | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày …. tháng ….. năm …………

ĐĂNG KÝ CƠ SỞ PHA CHẾ XĂNG DẦU

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng

Tên doanh nghiệp: ………………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………….

Số điện thoại: ………………………………………… Số fax: ……………………………….

Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu số ……. do…………… cấp ngày ... tháng ... năm ... (đối với thương nhân xuất, nhập khẩu)

Giấy chứng nhận đăng ký doanh nghiệp số ………….. do ……………… cấp ngày ... tháng ... năm ... (đối với thương nhân sản xuất xăng dầu).

Căn cứ Thông tư 15/2015/TT-BKHCN ngày 25 tháng 8 năm 2015 của Bộ trưởng Bộ Khoa học và Công nghệ, (tên doanh nghiệp) đăng ký pha chế xăng dầu tại các cơ sở:

1. Danh sách các cơ sở đăng ký pha chế xăng dầu

STT | Tên cơ sở pha chế | Địa chỉ | Loại xăng dầu pha chế
1 |  |  |
2 |  |  |
… |  |  |

2. Văn bản, tài liệu kèm theo bao gồm:

a) Bản sao Giấy chứng nhận đăng ký doanh nghiệp (đối với doanh nghiệp sản xuất xăng dầu) hoặc Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu do Bộ Công Thương cấp (đối với thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu);

b) Bản sao văn bản đăng ký kế hoạch pha chế nguyên liệu thành phẩm xăng dầu, nhập khẩu nguyên liệu để pha chế thành phẩm xăng dầu;

c) Tài liệu thuyết minh năng lực của từng cơ sở điểm pha chế xăng dầu.

Doanh nghiệp chịu trách nhiệm trước pháp luật về những nội dung kê khai trên đây và cam kết thực hiện đúng quy định tại Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu và Thông tư số 15/2015/TT-BKHCN ngày 25 tháng 8 năm 2015 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về đo lường, chất lượng trong kinh doanh xăng dầu.

Đại diện doanh nghiệp
(Họ tên, chữ ký, đóng dấu)

Mẫu 4. GCN
15/2015/TT-BKHCN

BỘ KHOA HỌC VÀ CÔNG NGHỆ TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /GCN-TĐC | Hà Nội, ngày ... tháng ... năm ……

GIẤY CHỨNG NHẬN
ĐĂNG KÝ CƠ SỞ PHA CHẾ XĂNG DẦU

Căn cứ Quyết định số 27/2014/QĐ-TTg ngày 04 tháng 4 năm 2014 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Tiêu chuẩn Đo lường Chất lượng trực thuộc Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Thông tư số 15/2015/TT-BKHCN ngày 25 tháng 8 năm 2015 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về đo lường, chất lượng trong kinh doanh xăng dầu;

Xét đề nghị của Vụ trưởng Vụ Đánh giá hợp chuẩn và hợp quy, Tổng cục Tiêu chuẩn Đo lường Chất lượng chứng nhận:

1. (Tên doanh nghiệp)

Địa chỉ trụ sở chính: ……………………………………………………………………………

Số điện thoại: ……………………………………. Số fax: ……………………………………

Đã đăng ký các cơ sở pha chế xăng dầu:

STT | Tên cơ sở pha chế | Địa chỉ | Loại xăng dầu pha chế
1 |  |  |
2 |  |  |
3 |  |  |

2. (Tên doanh nghiệp) phải bảo đảm chất lượng xăng dầu tại các cơ sở pha chế theo đúng quy định trước khi đưa ra lưu thông trên thị trường.

3. Giấy chứng nhận có hiệu lực ... năm kể từ ngày ký./.

Nơi nhận:
- Như trên;
- Lưu VT, HCHQ.

TỔNG CỤC TRƯỞNG


TT 2015 - 43_2015_TT-BCT_QD ty le hao hut xang dau

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 43/2015/TT-BCT | Hà Nội, ngày 08 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH TỶ LỆ HAO HỤT XĂNG DẦU TRONG HOẠT ĐỘNG KINH DOANH XĂNG DẦU

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu bao gồm: xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu; pha chế; phân phối xăng dầu tại thị trường trong nước; tiếp nhận, bảo quản và vận chuyển xăng dầu.

2. Thông tư này áp dụng đối với thương nhân theo quy định của Luật Thương mại kinh doanh xăng dầu tại thị trường Việt Nam và tổ chức, cá nhân khác có liên quan đến hoạt động kinh doanh xăng dầu.

Điều 2. Giải thích từ ngữ

1. Hao hụt xăng dầu là sự thiếu hụt xăng dầu về số lượng do bay hơi tự nhiên, bám dính; ảnh hưởng của các yếu tố về công nghệ, kỹ thuật trong quá trình giao nhận, nhập, xuất, tồn chứa, xúc rửa bể và phương tiện vận chuyển, pha chế, vận chuyển, chuyển tải, bán lẻ xăng dầu.

2. Tồn chứa xăng dầu ngắn ngày là tồn chứa xăng dầu trong các kho, bể chứa xăng dầu có ít nhất một lần xuất, nhập xăng dầu trong tháng.

3. Tồn chứa xăng dầu dài ngày là tồn chứa xăng dầu trong các kho, bể chứa xăng dầu không có hoạt động xuất, nhập xăng dầu trong tháng.

Điều 3. Nguyên tắc quản lý tỷ lệ hao hụt xăng dầu

1. Tỷ lệ hao hụt xăng dầu quy định tại Thông tư này là tỷ lệ hao hụt xăng dầu tối đa.

2. Hao hụt xăng dầu được quản lý, tổ chức, hạch toán, quyết toán đối với từng sản phẩm xăng khoáng RON95, RON92, xăng sinh học E5, E10, etanol nhiên liệu E100, dầu hỏa (KO), nhiên liệu bay JET A-1, dầu điêzen (DO 0,05% S), (DO 0,25% S), nhiên liệu đốt lò (FO).

3. Số lượng và giá trị hao hụt của các sản phẩm không được bù trừ lẫn nhau trong một kỳ quyết toán. Riêng đối với xăng dầu được bơm chuyển trên cùng một hệ thống đường ống công nghệ, phần sản phẩm lẫn được bù trừ về số lượng.

4. Trường hợp xảy ra hao hụt bất thường lớn hơn quy định tỷ lệ hao hụt tại Thông tư này, thương nhân kinh doanh xăng dầu có trách nhiệm xác định nguyên nhân gây ra hao hụt và có biện pháp xử lý kịp thời để ngăn chặn và giảm thiểu tới mức thấp nhất các tổn thất có thể xảy ra.

Điều 4. Nguyên tắc xác định hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu

1. Hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu được quy định tại khoản 1 Điều 1 Thông tư này là tổng hao hụt xăng dầu của các công đoạn mà hoạt động kinh doanh xăng dầu đó thực hiện.

2. Lượng xăng dầu để xác định tỷ lệ hao hụt xăng dầu được quy định cụ thể như sau:

a) Đối với xăng khoáng, xăng sinh học, etanol nhiên liệu E100, dầu hỏa, dầu điêzen quy đổi về điều kiện tiêu chuẩn (nhiệt độ: 15oC; áp suất: 101,325 kPa và tính theo hệ thống chuẩn đo lường quốc gia); riêng trường hợp xuất bán tại cột đo xăng dầu của cửa hàng bán lẻ xăng dầu đơn vị tính là lít thực tế;

b) Đối với nhiên liệu đốt lò (FO) các loại đơn vị tính là khối lượng (kg).

3. Tỷ lệ hao hụt xăng dầu của các công đoạn và tại cửa hàng bán lẻ xăng dầu được xác định theo quy định tại các Điều 5, 6, 7, 8, 9, 10, 11, 12 Thông tư này.

4. Tỷ lệ hao hụt xăng dầu được cơ quan quản lý nhà nước có thẩm quyền xem xét, đánh giá và điều chỉnh phù hợp với thực trạng trang thiết bị công nghệ, trình độ, yêu cầu quản lý và cơ chế kinh doanh xăng dầu trong từng thời kỳ.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Tỷ lệ hao hụt xăng dầu công đoạn nhập

1. Hao hụt xăng dầu công đoạn nhập là hiệu số của lượng xăng dầu tại thiết bị chứa xăng dầu của phương tiện vận chuyển hoặc bể chứa trước khi nhập trừ đi lượng xăng dầu thực tế nhận được tại bể.

2. Tỷ lệ hao hụt xăng dầu công đoạn nhập được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với lượng xăng dầu tại thiết bị chứa xăng dầu của phương tiện vận chuyển hoặc bể chứa trước khi nhập. Tỷ lệ hao hụt xăng dầu công đoạn nhập quy định tại Phụ lục 1 Thông tư này.

3. Chiều dài đường ống nhập từ phương tiện vận chuyển, bể chứa đến bể nhập lớn hơn 02 (hai) km thì hao hụt xăng dầu công đoạn nhập được cộng thêm hao hụt vận chuyển bằng đường ống theo quy định tại khoản 2 Điều 10 Thông tư này.

Điều 6. Tỷ lệ hao hụt xăng dầu công đoạn xuất

1. Hao hụt xăng dầu công đoạn xuất là hiệu số của lượng xăng dầu xuất đi tại bể xuất trừ đi lượng nhận tại thiết bị chứa xăng dầu của phương tiện vận chuyển.

2. Tỷ lệ hao hụt xăng dầu công đoạn xuất cho phương tiện bằng đường thủy, đường bộ và đường sắt được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với lượng xăng dầu xuất qua đồng hồ xăng dầu. Tỷ lệ hao hụt xăng dầu công đoạn xuất được quy định tại Phụ lục 2 Thông tư này.

3. Chiều dài đường ống xuất từ bể xuất đến đồng hồ; từ đồng hồ đến phương tiện vận chuyển lớn hơn 02 (hai) km thì hao hụt xăng dầu công đoạn xuất được cộng thêm hao hụt vận chuyển đường ống theo quy định tại khoản 2 Điều 10 Thông tư này.

Điều 7. Tỷ lệ hao hụt xăng dầu công đoạn tồn chứa

1. Tỷ lệ hao hụt xăng dầu công đoạn tồn chứa ngắn ngày

a) Tỷ lệ hao hụt xăng dầu tồn chứa ngắn ngày áp dụng đối với bể có hoạt động xuất, nhập xăng dầu ít nhất một lần trong tháng. Lượng xăng dầu tồn chứa để xác định tỷ lệ hao hụt xăng dầu bằng trung bình cộng của lượng xăng dầu tồn chứa được xác định ít nhất trong bốn ngày của tháng là ngày thứ 01, ngày thứ 10, ngày thứ 20 và ngày cuối cùng tháng;

b) Tỷ lệ hao hụt xăng dầu công đoạn tồn chứa ngắn ngày được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với lượng xăng dầu tồn chứa. Tỷ lệ hao hụt xăng dầu trong tồn chứa ngắn ngày quy định tại Phụ lục 3 Thông tư này.

2. Tỷ lệ hao hụt xăng dầu công đoạn tồn chứa dài ngày

a) Tỷ lệ hao hụt xăng dầu tồn chứa dài ngày áp dụng đối với bể trong tháng không có hoạt động xuất, nhập xăng dầu. Lượng xăng dầu tồn chứa để xác định tỷ lệ hao hụt xăng dầu là lượng xăng dầu tồn chứa ngày thứ 01 của tháng;

b) Tỷ lệ hao hụt xăng dầu công đoạn tồn chứa dài ngày được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với lượng xăng dầu tồn chứa ngày thứ 01 của tháng. Tỷ lệ hao hụt xăng dầu trong tồn chứa dài ngày quy định tại Phụ lục 3 Thông tư này.

Điều 8. Tỷ lệ hao hụt xăng dầu trong công đoạn xúc rửa

1. Hao hụt xăng dầu trong công đoạn xúc rửa bể chứa, phương tiện vận chuyển là lượng xăng dầu do bay hơi, bám dính vào thành bể chứa, phương tiện vận chuyển không bao gồm lượng xăng dầu lẫn vào bùn cặn ở đáy thiết bị chứa, phương tiện vận chuyển khi xúc rửa không sử dụng được.

2. Hao hụt xăng dầu lẫn vào bùn cặn ở đáy thiết bị chứa, phương tiện vận chuyển khi xúc rửa không sử dụng được do thương nhân kinh doanh xăng dầu tổ chức xác định theo thực tế.

3. Tỷ lệ hao hụt xăng dầu trong công đoạn xúc rửa được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với dung tích bể chứa, phương tiện vận chuyển cần xúc rửa. Tỷ lệ hao hụt xăng dầu trong công đoạn xúc rửa quy định tại Phụ lục 4 Thông tư này.

Điều 9. Tỷ lệ hao hụt xăng dầu trong công đoạn pha chế

1. Hao hụt xăng dầu trong công đoạn pha chế là hiệu số của tổng lượng các thành phần pha chế đầu vào trừ đi lượng thành phẩm xăng dầu đầu ra.

2. Tỷ lệ hao hụt xăng dầu trong công đoạn pha chế được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với tổng lượng các thành phần pha chế đầu vào. Tỷ lệ hao hụt xăng dầu trong công đoạn pha chế quy định tại Phụ lục 5 Thông tư này.

Điều 10. Tỷ lệ hao hụt xăng dầu vận chuyển

1. Tỷ lệ hao hụt xăng dầu vận chuyển đường thủy, đường bộ, đường sắt

a) Hao hụt xăng dầu vận chuyển bằng đường thủy, đường bộ, đường sắt là hiệu số giữa lượng xăng dầu xác định tại phương tiện nơi xuất xăng dầu và lượng xăng dầu xác định tại phương tiện nơi nhận xăng dầu;

b) Tỷ lệ hao hụt xăng dầu vận chuyển bằng đường thủy, đường bộ, đường sắt được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với lượng xăng dầu xác định tại phương tiện nơi xuất xăng dầu nhưng không lớn hơn tỷ lệ hao hụt tối đa quy định tại điểm c khoản 1 Điều này;

c) Tỷ lệ hao hụt xăng dầu vận chuyển bằng đường thủy, đường bộ, đường sắt quy định tại khoản 1, 2 Phụ lục 6 Thông tư này.

2. Tỷ lệ hao hụt xăng dầu vận chuyển bằng đường ống

a) Hao hụt xăng dầu vận chuyển bằng đường ống được xác định cho quá trình bơm chuyển xăng dầu từ bể xuất đến bể nhận trên tuyến ống cứng bằng thép, có đường kính trong từ 145 mm trở lên. Hao hụt xăng dầu vận chuyển bằng đường ống là tổng lượng hao hụt xăng dầu tồn chứa trong đường ống và hao hụt xăng dầu vận chuyển;

b) Tỷ lệ hao hụt xăng dầu vận chuyển bằng đường ống được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với lượng xăng dầu từ bể xuất;

c) Tỷ lệ hao hụt xăng dầu vận chuyển bằng đường ống trường hợp có hoạt động vận chuyển ít nhất 01 lần trong thời gian 05 ngày quy định tại khoản 3 Phụ lục 6 Thông tư này;

d) Tỷ lệ hao hụt xăng dầu vận chuyển bằng đường ống trường hợp không có hoạt động vận chuyển trong thời gian lớn hơn 05 ngày được cộng thêm hao hụt tồn chứa trong đường ống. Tỷ lệ hao hụt xăng dầu tồn chứa trong đường ống được tính bằng phần trăm (%) của lượng xăng dầu hao hụt tồn chứa trong đường ống so với lượng xăng dầu tồn chứa trong đường ống. Tỷ lệ hao hụt tồn chứa trong đường ống quy định tại khoản 4 Phụ lục 6 Thông tư này.

Điều 11. Tỷ lệ hao hụt xăng dầu công đoạn chuyển tải

1. Hao hụt xăng dầu công đoạn chuyển tải là hiệu số của lượng xăng dầu chuyển tải từ tàu mẹ trừ đi lượng xăng dầu nhận tại tàu con.

2. Tỷ lệ hao hụt xăng dầu công đoạn chuyển tải được tính bằng phần trăm (%) của lượng xăng dầu hao hụt so với lượng xăng dầu chuyển tải từ tàu mẹ. Tỷ lệ hao hụt xăng dầu công đoạn chuyển tải quy định tại Phụ lục 7 Thông tư này.

Điều 12. Tỷ lệ hao hụt xăng dầu tại cửa hàng bán lẻ xăng dầu

1. Hao hụt xăng dầu tại cửa hàng bán lẻ xăng dầu là tổng lượng hao hụt xăng dầu của các công đoạn nhập, xuất, tồn chứa và xúc rửa.

2. Tỷ lệ hao hụt xăng dầu các công đoạn nhập, tồn chứa và xúc rửa được quy định tại các Điều 5, 7, 8 Thông tư này. Tỷ lệ hao hụt xăng dầu công đoạn xuất quy định tại Phụ lục 8 Thông tư này.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của các đơn vị

1. Vụ Khoa học và Công nghệ

Chủ trì hướng dẫn áp dụng quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu, nghiên cứu đề nghị sửa đổi, xây dựng tỷ lệ hao hụt xăng dầu phù hợp với điều kiện cơ sở vật chất kỹ thuật, trình độ và yêu cầu quản lý trong từng thời kỳ.

2. Vụ Thị trường trong nước

Chủ trì, phối hợp với các đơn vị liên quan tổ chức thực hiện Thông tư này trong công tác quản lý hoạt động kinh doanh xăng dầu tại thị trường trong nước.

3. Cục Xuất nhập khẩu

Chủ trì, phối hợp với các đơn vị liên quan tổ chức thực hiện Thông tư này trong công tác quản lý hoạt động nhập khẩu, xuất khẩu, tạm nhập tái xuất, chuyển khẩu, gia công xuất khẩu xăng dầu.

Điều 14. Trách nhiệm của thương nhân kinh doanh xăng dầu

1. Tổ chức quản lý hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu; xây dựng, ban hành quy định cụ thể về tỷ lệ hao hụt xăng dầu nhưng không được cao hơn tỷ lệ hao hụt quy định tại Thông tư này; xây dựng, ban hành quy định về hao hụt xăng dầu trong các hoạt động kinh doanh xăng dầu và tự chịu trách nhiệm về hao hụt xăng dầu trong các hoạt động kinh doanh xăng dầu của mình.

2. Thống kê lượng hao hụt xăng dầu hằng năm báo cáo về Bộ Công Thương (thông qua Vụ Thị trường trong nước) để phục vụ quản lý nhà nước về hao hụt xăng dầu.

3. Chấp hành các yêu cầu quản lý nhà nước có liên quan đến tỷ lệ hao hụt xăng dầu quy định tại Thông tư này.

4. Tổ chức hạch toán chi phí kinh doanh định mức theo tỷ lệ hao hụt kinh doanh xăng dầu được quy định tại Thông tư này; tổ chức khảo sát, nghiên cứu, đánh giá hao hụt xăng dầu, kiến nghị Bộ Công Thương sửa đổi, bổ sung các nội dung chưa phù hợp nếu có.

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2016.

Thông tư này thay thế Quyết định 758/VT-QĐ ngày 15 tháng 4 năm 1986 của Bộ trưởng Bộ Vật tư (nay là Bộ Công Thương) về việc ban hành định mức tạm thời về hao hụt xăng, dầu trong các khâu công tác xuất, nhập, vận chuyển và tồn chứa.

Trong quá trình thực hiện Thông tư này, trường hợp có khó khăn, vướng mắc tổ chức, cá nhân kịp thời phản ánh về Bộ Công Thương để sửa đổi, bổ sung./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Bộ Tài chính;
- Các cơ quan, đơn vị thuộc Bộ Công Thương;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ Công Thương;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Quốc Hưng

PHỤ LỤC 1

TỶ LỆ HAO HỤT XĂNG DẦU CÔNG ĐOẠN NHẬP
(Ban hành kèm theo Thông tư số 43/2015/TT-BCT ngày 08 tháng 12 năm 2015 của Bộ trưởng Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu)

TT | Sản phẩm | Phương tiện nhập | Hao hụt nhập (%)
1 | Xăng sinh học E5, E10 | - Tầu dầu - Xà lan - Xitéc đường sắt, xitéc ôtô - Bể (chuyển bể) | 0,52 0,40 0,29 0,14
2 | Etanol nhiên liệu E100 | - Tầu dầu - Xà lan - Xitéc đường sắt, xitéc ôtô - Bể (chuyển bể) | 0,52 0,40 0,29 0,14
3 | Xăng khoáng các loại | - Tầu dầu - Xà lan - Xitéc đường sắt, xitéc ôtô - Bể (chuyển bể) | 0,48 0,36 0,25 0,12
4 | Dầu hoả (KO), nhiên liệu bay JET A-1 | - Tầu dầu - Xà lan - Xitéc đường sắt, xitéc ôtô - Bể (chuyển bể) | 0,38 0,32 0,15 0,10
5 | Dầu điêzen (DO) các loại | - Tầu dầu - Xà lan - Xitéc đường sắt, xitéc ôtô - Bể (chuyển bể) | 0,38 0,28 0,12 0,08
6 | Nhiên liệu đốt lò (FO) các loại | - Tầu dầu - Xà lan - Xitéc đường sắt, xitéc ôtô - Bể (chuyển bể) | 0,38 0,28 0,12 0,05

PHỤ LỤC 2

TỶ LỆ HAO HỤT XĂNG DẦU CÔNG ĐOẠN XUẤT
(Ban hành kèm theo Thông tư số 43/2015/TT-BCT ngày 08 tháng 12 năm 2015 của Bộ trưởng Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu)

1. Đối với xuất cho phương tiện đường thủy:

TT | Sản phẩm | Hao hụt xuất (%)Hao hụt xuất (%)
 |  | Bể - Đồng hồ |
Đồng hồ - Phương tiện |  |  |
1 | Xăng sinh học E5, E10 | 0,17 | 0,11
2 | Etanol nhiên liệu E100 | 0,15 | 0,10
3 | Xăng khoáng các loại | 0,14 | 0,09
4 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,12 | 0,08
5 | Dầu điêzen (DO) các loại | 0,10 | 0,07
6 | Nhiên liệu đốt lò (FO) các loại | 0,08 | 0,06

2. Đối với xuất cho phương tiện đường bộ và đường sắt:

TT | Sản phẩm | Hao hụt xuất (%)Hao hụt xuất (%)
 |  | Bể - Đồng hồ |
Đồng hồ - Phương tiện |  |  |
1 | Xăng sinh học E5, E10 | 0,17 | 0,06
2 | Etanol nhiên liệu E100 | 0,15 | 0,05
3 | Xăng khoáng các loại | 0,14 | 0,04
4 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,12 | 0,04
5 | Dầu điêzen (DO) các loại | 0,10 | 0,03
6 | Nhiên liệu đốt lò (FO) các loại | 0,08 | 0,03

Ghi chú: Trường hợp đồng hồ bị hỏng, tỷ lệ hao hụt xăng dầu công đoạn xuất được xác định bằng tỷ lệ hao hụt xăng dầu tương ứng cột “Bể - Đồng hồ” nhân với hệ số 1,1.

PHỤ LỤC 3

TỶ LỆ HAO HỤT XĂNG DẦU CÔNG ĐOẠN TỒN CHỨA
(Ban hành kèm theo Thông tư số 43/2015/TT-BCT ngày 08 tháng 12 năm 2015 của Bộ trưởng Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu)

1. Đối với tồn chứa ngắn ngày:

TT | Sản phẩm | Hao hụt tồn chứa ngắn ngày (%)Hao hụt tồn chứa ngắn ngày (%)Hao hụt tồn chứa ngắn ngày (%)
 |  | Bể ngầm, bể trong hang, kho nổi/ tàu dầu, xà lan |  |
 |  |  | Bể ngoài trờiBể ngoài trời
Trụ đứng |  |  |  |
Trụ nằm |  |  |  |
1 | Xăng sinh học E5, E10: - Bể mái phao - Bể không mái phao | - 0,110 | 0,130 0,170 | - 0,220
2 | Etanol nhiên liệu E100 | 0,110 | 0,170 | 0,220
3 | Xăng khoáng các loại: - Bể mái phao - Bể không mái phao | - 0,100 | 0,120 0,150 | - 0,200
4 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,012 | 0,020 | 0,025
5 | Dầu điêzen (DO) các loại - Bể mái phao - Bể không mái phao | - 0,010 | 0,008 0,015 | - 0,020
6 | Nhiên liệu đốt lò (FO) các loại | 0,003 | 0,003 | 0,003

2. Đối với tồn chứa dài ngày:

TT | Sản phẩm | Hao hụt tồn chứa dài ngày (%/tháng)Hao hụt tồn chứa dài ngày (%/tháng)Hao hụt tồn chứa dài ngày (%/tháng)Hao hụt tồn chứa dài ngày (%/tháng)
 |  | Bể ngầm, bể trong hang |  |  |
 |  |  | Kho nổi/ tàu dầu, xà lan | Bể ngoài trờiBể ngoài trời
Trụ đứng |  |  |  |  |
Trụ nằm |  |  |  |  |
1 | Etanol nhiên liệu E100 | - | - | 0,120 | 0,150
2 | Xăng khoáng các loại: - Bể mái phao - Bể không mái phao | - 0,050 | - 0,07 | 0,100 0,120 | - 0,150
3 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,006 | 0,010 | 0,014 | 0,017
4 | Dầu điêzen (DO) các loại | 0,005 | 0,008 | 0,012 | 0,015
5 | Nhiên liệu đốt lò (FO) các loại | 0,003 | 0,003 | 0,003 | 0,003

PHỤ LỤC 4

TỶ LỆ HAO HỤT XĂNG DẦU CÔNG ĐOẠN XÚC RỬA
(Ban hành kèm theo Thông tư số 43/2015/TT-BCT ngày 08 tháng 12 năm 2015 của Bộ trưởng Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu)

TT | Sản phẩm | Hao hụt xúc rửa (%)Hao hụt xúc rửa (%)
 |  | Bể trụ đứng, tàu, xà lan |
Bể trụ nằm, xitéc đường sắt, xitéc ôtô |  |  |
1 | Xăng khoáng các loại, xăng sinh học E5, E10, E100 | 0,010 | 0,10
2 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,008 | 0,08
3 | Dầu điêzen (DO) các loại | 0,007 | 0,07
4 | Nhiên liệu đốt lò (FO) các loại | 0,012 | 0,12

PHỤ LỤC 5

TỶ LỆ HAO HỤT XĂNG DẦU CÔNG ĐOẠN PHA CHẾ
(Ban hành kèm theo Thông tư số 43/2015/TT-BCT ngày 08 tháng 12 năm 2015 của Bộ trưởng Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu)

TT | Sản phẩm | Hao hụt pha chế (%)Hao hụt pha chế (%)
 |  | Pha chế bằng phương pháp bơm chuyển xăng dầu giữa các bể |
Pha chế bằng phương pháp khuấy trộn |  |  |
1 | Xăng sinh học E5, E10 | 0,15 | 0,18
2 | Etanol nhiên liệu E100 | 0,15 | -
3 | Xăng khoáng các loại | 0,14 | 0,16
4 | Dầu hoả KO, nhiên liệu bay JET A-1 | 0,10 | 0,12
5 | Dầu điêzen (DO) các loại | 0,10 | 0,12
6 | Nhiên liệu đốt lò các loại (FO) | 0,10 | 0,12

PHỤ LỤC 6

TỶ LỆ HAO HỤT XĂNG DẦU CÔNG ĐOẠN VẬN CHUYỂN
(Ban hành kèm theo Thông tư số 43/2015/TT-BCT ngày 08 tháng 12 năm 2015 của Bộ trưởng Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu)

1. Đối với vận chuyển bằng đường thủy:

TT | Sản phẩm | Hao hụt vận chuyển (%/100 km)Hao hụt vận chuyển (%/100 km)Hao hụt vận chuyển (%/100 km) |  |  | Tỷ lệ hao hụt tối đa (%)
 |  | Đến 300 km | Từ 300 đến 600 km | Trên 600 km |
1 | Xăng sinh học E5, E10 | 0,033 | 0,023 | 0,013 | 0,28
2 | Etanol nhiên liệu E100 | 0,033 | 0,023 | 0,013 | 0,28
3 | Xăng khoáng các loại | 0,030 | 0,021 | 0,012 | 0,25
4 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,022 | 0,015 | 0,009 | 0,20
5 | Dầu điêzen (DO) các loại | 0,020 | 0,014 | 0,008 | 0,18
6 | Nhiên liệu đốt lò (FO) các loại | 0,011 | 0,008 | 0,004 | 0,10

Ghi chú: Ví dụ về tỷ lệ hao hụt vận chuyển một cung đường lớn hơn 600 km được xác định bằng tổng tỷ lệ hao hụt của 300 km đầu tiên tương ứng cột “Đến 300 km”, 300 km tiếp tương ứng cột “Từ 300 đến 600 km”, đoạn đường cuối cùng tương ứng cột “Trên 600 km”.

2. Đối với vận chuyển bằng đường bộ, đường sắt:

TT | Sản phẩm | Đường bộĐường bộ |  | Đường sắtĐường sắt
 |  | Tỷ lệ hao hụt (%/100 km) |  |  |
Tỷ lệ hao hụt tối đa (%) | Tỷ lệ hao hụt (%/100 km) | Tỷ lệ hao hụt tối đa (%) |  |  |
1 | Xăng sinh học E5, E10 | 0,071 | 0,150 | 0,045 | 0,150
2 | Etanol nhiên liệu E100 | 0,071 | 0,150 | 0,045 | 0,150
3 | Xăng khoáng các loại | 0,065 | 0,140 | 0,042 | 0,150
4 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,040 | 0,090 | 0,025 | 0,090
5 | Dầu điêzen (DO) các loại | 0,035 | 0,080 | 0,022 | 0,080
6 | Nhiên liệu đốt lò (FO) các loại | 0,011 | 0,025 | 0,011 | 0,035

3. Đối với vận chuyển bằng đường ống:

TT | Sản phẩm | Hao hụt đường ống (%/100km) | Hao hụt đường ống tối đa (%)
1 | Xăng khoáng các loại, xăng sinh học E5, E10, etanol E100 | 0,15 | 0,28
2 | Dầu hoả (KO), nhiên liệu bay JET A-1, dầu điêzen (DO) các | 0,10 | 0,20

4. Đối với hao hụt tồn chứa trong đường ống:

TT | Sản phẩm | Hao hụt tồn chứa trong đường ống (%/ngày)
1 | Xăng khoáng các loại, xăng sinh học E5, E10, etanol E100 | 0,012
2 | Dầu hoả (KO), nhiên liệu bay JET A-1, dầu điêzen (DO) các loại | 0,004

PHỤ LỤC 7

TỶ LỆ HAO HỤT XĂNG DẦU CÔNG ĐOẠN CHUYỂN TẢI
(Ban hành kèm theo Thông tư số 43/2015/TT-BCT ngày 08 tháng 12 năm 2015 của Bộ trưởng Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu)

TT | Sản phẩm | Hao hụt chuyển tải (%)
1 | Xăng sinh học E5, E10 | 0,35
2 | Etanol nhiên liệu E100 | 0,35
3 | Xăng khoáng các loại | 0,34
4 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,30
5 | Dầu điêzen (DO) các loại | 0,27
6 | Nhiên liệu đốt lò (FO) các loại | 0,27

PHỤ LỤC 8

TỶ LỆ HAO HỤT XĂNG DẦU CÔNG ĐOẠN XUẤT TẠI CỬA HÀNG BÁN LẺ XĂNG DẦU
(Ban hành kèm theo Thông tư số 43/2015/TT-BCT ngày 08 tháng 12 năm 2015 của Bộ trưởng Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu)

TT | Sản phẩm | Hao hụt xuất (%)
1 | Xăng sinh học E5, E10 | 0,11
2 | Xăng khoáng các loại | 0,10
3 | Dầu hoả (KO), nhiên liệu bay JET A-1 | 0,08
4 | Dầu điêzen (DO) các loại | 0,06


TT 47_2015_TT-BCT

BỘ CÔNG THƯƠNG
----------

Số: 47/2015/TT-BCT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 11 tháng 12 năm 2015

THÔNG TƯ

BAN HÀNH QUY CHUẨN KỸ THUẬT QUỐC GIA VỀ YÊU CẦU THIẾT KẾ

CỬA HÀNG XĂNG DẦU TRÊN MẶT NƯỚC

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ,

Bộ trưởng Bộ Công Thương ban hành Quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu trên mặt nước.

Điều 1. Ban hành kèm theo Thông tư này “Quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu trên mặt nước”.

Ký hiệu QCVN 10 : 2015/BCT.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 3. Trách nhiệm thi hành

1. Tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trường hợp có khó khăn, vướng mắc, tổ chức, cá nhân có trách nhiệm phản ánh kịp thời về Bộ Công Thương để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Tổng Bí thư;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Công Thương các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Website: Chính phủ, BCT;
- Công báo;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Quốc Hưng

QCVN 10 : 2015/BCT

QUY CHUẨN KỸ THUẬT QUỐC GIA VỀ YÊU CẦU THIẾT KẾ CỬA HÀNG XĂNG DẦU TRÊN MẶT NƯỚC

National Technical Regulation on Design Requirements Of Water - Based Petroleum Filling Stations

Lời nói đầu

QCVN 10 : 2015/BCT do Ban soạn thảo Quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu trên mặt nước biên soạn, Vụ Khoa học và Công nghệ, Bộ Công Thương trình duyệt, Bộ Khoa học và Công nghệ thẩm định, Bộ Công Thương ban hành kèm theo Thông tư số 47/2015/TT-BCT ngày 11 tháng 12 năm 2015.

QUY CHUẨN KỸ THUẬT QUỐC GIA VỀ YÊU CẦU THIẾT KẾ CỬA HÀNG XĂNG DẦU TRÊN MẶT NƯỚC

National Technical Regulation on Design Requirements Of Water - Based Petroleum Filling Stations

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

a) Quy chuẩn này quy định những yêu cầu kỹ thuật cơ bản để thiết kế, xây dựng mới, đóng mới, nâng cấp, mở rộng các cửa hàng xăng dầu trên mặt nước.

b) Việc thiết kế, xây dựng, nâng cấp, mở rộng các cửa hàng xăng dầu xây dựng cố định trên bờ thực hiện hoạt động kinh doanh xăng dầu cho cả phương tiện giao thông đường thủy và đường bộ thực hiện theo quy định tại QCVN 01 : 2013/BCT - Quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu.

Điều 2. Đối tượng áp dụng

Quy chuẩn này áp dụng đối với:

1. Các tổ chức, cá nhân có hoạt động thiết kế, xây dựng mới, đóng mới, nâng cấp, mở rộng cửa hàng xăng dầu trên mặt nước.

2. Các thương nhân có hoạt động kinh doanh xăng dầu.

3. Các tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

1. Cửa hàng xăng dầu trên mặt nước

Cửa hàng xăng dầu trên mặt nước bao gồm cửa hàng xăng dầu xây cố định, tàu vỏ thép, xà lan đã được cải hoán hoặc các phương tiện nổi khác có hoạt động bán lẻ xăng dầu qua cột bơm cho các phương tiện tham gia giao thông đường thủy.

2. Đường ống công nghệ

a) Là đường ống (bao gồm ống và các mối liên kết) cùng các thiết bị lắp trên đường ống dùng để dẫn xăng dầu và hơi xăng dầu.

b) Đường ống công nghệ gồm có: Ống nhập (dùng để dẫn xăng dầu từ phương tiện vận chuyển xăng dầu vào bể chứa), họng nhập kín (thiết bị được gắn cố định ở đầu ống nhập dùng để nối kín với ống dẫn xăng dầu từ phương tiện vận chuyển vào bể chứa), ống xuất (dùng để dẫn xăng dầu từ bể chứa đến cột bơm) và các ống dẫn hơi (dùng để dẫn hơi xăng dầu từ bể chứa đến van thở hoặc từ bể chứa đến phương tiện vận chuyển xăng dầu).

3. Van thở

Là thiết bị để kiểm soát áp suất dư và áp suất chân không trong bể chứa xăng dầu với mục đích đảm bảo an toàn cho bể chứa và chống hao hụt xăng dầu do bay hơi trong quá trình vận hành.

4. Nhập kín

Là phương pháp nhập xăng dầu từ phương tiện vận chuyển xăng dầu vào bể chứa theo chu trình kín qua họng nhập kín.

5. Nước thải của cửa hàng xăng dầu

Là nước thải trong quá trình hoạt động của cửa hàng xăng dầu bao gồm: Nước thải nhiễm xăng dầu và nước thải sinh hoạt không nhiễm xăng dầu.

6. Hệ thống thu hồi hơi xăng dầu

Là hệ thống các thiết bị nhằm thu hồi và hạn chế hơi xăng dầu thoát ra ngoài không khí khi nhập xăng dầu vào bể chứa xăng dầu.

Điều 4. Các tài liệu viện dẫn

1. Luật Sửa đổi, bổ sung một số điều của Luật Phòng cháy, chữa cháy số 40/2013/QH13.

2. Nghị định số 13/2011/NĐ-CP ngày 11 tháng 02 năm 2011 của Chính phủ về An toàn công trình dầu khí trên đất liền.

3. QCVN 01 : 2013/BCT Quy chuẩn kỹ thuật quốc gia về yêu cầu thiết kế cửa hàng xăng dầu.

4. QCVN 72 : 2013/BGTVT Quy chuẩn kỹ thuật quốc gia về Quy phạm phân cấp và đóng phương tiện thủy nội địa.

5. QCVN 29 : 2010/BTNMT Quy chuẩn kỹ thuật quốc gia về nước thải của kho và cửa hàng xăng dầu.

6. QCVN 06 : 2010/BXD Quy chuẩn kỹ thuật quốc gia về an toàn cháy cho nhà và công trình.

7. TCVN 5307 : 2009 Kho dầu mỏ và sản phẩm dầu mỏ - Yêu cầu thiết kế.

8. TCVN 5334 : 2007 Thiết bị điện kho dầu mỏ và sản phẩm dầu mỏ - Yêu cầu an toàn trong thiết kế, lắp đặt và sử dụng.

9. TCVN 5684 : 2003 An toàn cháy các công trình dầu mỏ và sản phẩm dầu mỏ - Yêu cầu chung.

Chương II

QUY ĐỊNH KỸ THUẬT

Điều 5. Phân cấp cửa hàng xăng dầu trên mặt nước

Cửa hàng xăng dầu trên mặt nước được phân cấp theo tổng dung tích chứa xăng dầu như quy định tại Bảng 1.

Bảng 1 - Phân cấp cửa hàng xăng dầu trên mặt nước

Loại hình cửa hàng | Tổng dung tích (m3)
1. Xây dựng cố định |
Cấp 1 | Từ 150 đến 210
Cấp 2 | Từ 100 đến dưới 150
Cấp 3 | <100
2. Xà lan, tàu vỏ thép và phương tiện nổi khác |
Cấp 1 | Từ 100 đến 2000
Cấp 2 | Từ 16 đến dưới 100
Cấp 3 | <16

Điều 6. Yêu cầu chung

1. Vị trí đặt, neo đậu cửa hàng xăng dầu trên mặt nước phải đúng quy định và phù hợp với quy hoạch của cấp có thẩm quyền và tuân thủ đúng các luồng tuyến đã được ghi trên giấy phép hoạt động, đảm bảo yêu cầu an toàn giao thông, an toàn phòng cháy chữa cháy và vệ sinh môi trường.

2. Cửa hàng xăng dầu trên mặt nước phải có phương án phòng cháy chữa cháy, phòng chống lụt bão và phòng ngừa sự cố tràn dầu và cam kết bảo vệ môi trường được cấp có thẩm quyền phê duyệt.

a) Phương án phòng cháy chữa cháy của cửa hàng xăng dầu phải có các biện pháp xử lý xăng dầu rơi vãi và biện pháp dập lửa hoặc khống chế dập cháy trên mặt nước.

b) Phương án phòng chống lụt bão phải xác định vị trí neo đậu tránh bão theo quy định. Đối với cửa hàng xăng dầu xây cố định phải có biện pháp chống, néo và sơ tán để tránh bão theo quy định.

c) Phương án phòng ngừa sự cố tràn dầu thực hiện theo quy định tại Quyết định số 02/2013/QĐ-TTg ngày 14 tháng 01 năm 2013 của Thủ tướng Chính phủ về việc ban hành quy chế ứng phó sự cố tràn dầu và Quyết định số 63/2014/QĐ-TTg ngày 11 tháng 11 năm 2014 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của quy chế ứng phó sự cố tràn dầu ban hành kèm theo Quyết định số 02/2013/QĐ-TTg ngày 14 tháng 01 năm 2013 của Thủ tướng Chính phủ.

3. Khoảng cách tối thiểu từ cửa hàng xăng dầu trên mặt nước đến các hạng mục xây dựng quy định như sau:

a) Đối với cửa hàng xăng dầu xây dựng cố định, khoảng cách tối thiểu được quy định chi tiết tại Bảng 2.

Bảng 2 - Khoảng cách an toàn tối thiểu từ bể chứa và cột bơm đến công trình bên ngoài cửa hàng

Hạng mục xây dựngHạng mục xây dựngHạng mục xây dựng

Khoảng cách an toàn tối thiểu, m{không nhỏ hơn (2), (3)}

Khoảng cách an toàn tối thiểu, m

{không nhỏ hơn (2), (3)}Khoảng cách an toàn tối thiểu, m

{không nhỏ hơn (2), (3)}

Cửa hàng cấp 1

Cửa hàng cấp 2

Cửa hàng cấp 3

Nơi sản xuất có phát lửa hoặc tia lửaNơi sản xuất có phát lửa hoặc tia lửaNơi sản xuất có phát lửa hoặc tia lửa

18

18

18

Công trình công cộng (4)Công trình công cộng (4)Công trình công cộng (4)

50

50

50

Công trình dân dụng và các công trình xây dựng khác ngoài cửa hàng (5)

Bậc chịu lửa (1)

I, II

5

5

5

III

15

12

10

IV; V

20

14

14

- Đường cáp điện- Đường cáp điện- Đường cáp điện

- Theo quy định hiện hành về hành lang an toàn lưới điện.- Theo quy định hiện hành về hành lang an toàn lưới điện.- Theo quy định hiện hành về hành lang an toàn lưới điện.

- Đường cáp viễn thông- Đường cáp viễn thông- Đường cáp viễn thông

- Theo quy định hiện hành của ngành viễn thông.- Theo quy định hiện hành của ngành viễn thông.- Theo quy định hiện hành của ngành viễn thông.

Chú thích:1) Bậc chịu lửa của công trình theo QCVN 06:2010/BXD.

2) Khoảng cách đối với bể tính từ mép bể.

3) Khoảng cách đối với cột bơm tính từ tâm cột bơm.

4) Khoảng cách đối với công trình công cộng tính đến ranh giới công trình. Công trình công cộng bao gồm: trường học, bệnh viện, triển lãm quốc gia và trung tâm thương mại.

5) Khoảng cách đối với công trình dân dụng tính đến chân công trình.

Chú thích:

1) Bậc chịu lửa của công trình theo QCVN 06:2010/BXD.

2) Khoảng cách đối với bể tính từ mép bể.

3) Khoảng cách đối với cột bơm tính từ tâm cột bơm.

4) Khoảng cách đối với công trình công cộng tính đến ranh giới công trình. Công trình công cộng bao gồm: trường học, bệnh viện, triển lãm quốc gia và trung tâm thương mại.

5) Khoảng cách đối với công trình dân dụng tính đến chân công trình.Chú thích:

1) Bậc chịu lửa của công trình theo QCVN 06:2010/BXD.

2) Khoảng cách đối với bể tính từ mép bể.

3) Khoảng cách đối với cột bơm tính từ tâm cột bơm.

4) Khoảng cách đối với công trình công cộng tính đến ranh giới công trình. Công trình công cộng bao gồm: trường học, bệnh viện, triển lãm quốc gia và trung tâm thương mại.

5) Khoảng cách đối với công trình dân dụng tính đến chân công trình.Chú thích:

1) Bậc chịu lửa của công trình theo QCVN 06:2010/BXD.

2) Khoảng cách đối với bể tính từ mép bể.

3) Khoảng cách đối với cột bơm tính từ tâm cột bơm.

4) Khoảng cách đối với công trình công cộng tính đến ranh giới công trình. Công trình công cộng bao gồm: trường học, bệnh viện, triển lãm quốc gia và trung tâm thương mại.

5) Khoảng cách đối với công trình dân dụng tính đến chân công trình.Chú thích:

1) Bậc chịu lửa của công trình theo QCVN 06:2010/BXD.

2) Khoảng cách đối với bể tính từ mép bể.

3) Khoảng cách đối với cột bơm tính từ tâm cột bơm.

4) Khoảng cách đối với công trình công cộng tính đến ranh giới công trình. Công trình công cộng bao gồm: trường học, bệnh viện, triển lãm quốc gia và trung tâm thương mại.

5) Khoảng cách đối với công trình dân dụng tính đến chân công trình.Chú thích:

1) Bậc chịu lửa của công trình theo QCVN 06:2010/BXD.

2) Khoảng cách đối với bể tính từ mép bể.

3) Khoảng cách đối với cột bơm tính từ tâm cột bơm.

4) Khoảng cách đối với công trình công cộng tính đến ranh giới công trình. Công trình công cộng bao gồm: trường học, bệnh viện, triển lãm quốc gia và trung tâm thương mại.

5) Khoảng cách đối với công trình dân dụng tính đến chân công trình.

- Khoảng cách an toàn trong Bảng 2 được phép giảm 30% khi cửa hàng có lắp hệ thống thu hồi hơi xăng dầu;

- Khoảng cách an toàn từ bể chứa và cột bơm đến công trình công cộng được giảm xuống còn 25 m (17 m nếu có hệ thống thu hồi hơi xăng dầu) nếu cửa hàng xăng dầu được trang bị hệ thống chữa cháy cố định hoặc bán cố định.

b) Đối với xà lan, tàu vỏ thép và phương tiện nổi khác, khoảng cách an toàn tối thiểu được quy định chi tiết tại Bảng 3.

Bảng 3 - Khoảng cách an toàn tối thiểu từ cửa hàng xăng dầu nổi trên mặt nước đến các hạng mục xây dựng

Hạng mục xây dựngHạng mục xây dựngHạng mục xây dựng

Khoảng cách an toàn tối thiểu, mKhoảng cách an toàn tối thiểu, mKhoảng cách an toàn tối thiểu, m

Cấp 1

Cấp 2

Cấp 3

1. Bến đò, bến phà, cảng, cầu, khu nuôi trồng thủy sản, chợ1. Bến đò, bến phà, cảng, cầu, khu nuôi trồng thủy sản, chợ1. Bến đò, bến phà, cảng, cầu, khu nuôi trồng thủy sản, chợ

100

100

70

2. Nơi sản xuất có phát hỏa hoặc tia lửa2. Nơi sản xuất có phát hỏa hoặc tia lửa2. Nơi sản xuất có phát hỏa hoặc tia lửa

50

50

30

Công trình dân dụng và các công trình xây dựng khác

Bậc chịu lửa

I, II

15

12

5

III

20

15

10

IV, V

25

20

12

Chú thích: Trường hợp công trình dân dụng và các công trình xây dựng khác trong bảng có bậc chịu lửa cấp I, II, III và mặt tường về phía cửa hàng xăng dầu là tường ngăn cháy thì không quy định khoảng cáchChú thích: Trường hợp công trình dân dụng và các công trình xây dựng khác trong bảng có bậc chịu lửa cấp I, II, III và mặt tường về phía cửa hàng xăng dầu là tường ngăn cháy thì không quy định khoảng cáchChú thích: Trường hợp công trình dân dụng và các công trình xây dựng khác trong bảng có bậc chịu lửa cấp I, II, III và mặt tường về phía cửa hàng xăng dầu là tường ngăn cháy thì không quy định khoảng cáchChú thích: Trường hợp công trình dân dụng và các công trình xây dựng khác trong bảng có bậc chịu lửa cấp I, II, III và mặt tường về phía cửa hàng xăng dầu là tường ngăn cháy thì không quy định khoảng cáchChú thích: Trường hợp công trình dân dụng và các công trình xây dựng khác trong bảng có bậc chịu lửa cấp I, II, III và mặt tường về phía cửa hàng xăng dầu là tường ngăn cháy thì không quy định khoảng cáchChú thích: Trường hợp công trình dân dụng và các công trình xây dựng khác trong bảng có bậc chịu lửa cấp I, II, III và mặt tường về phía cửa hàng xăng dầu là tường ngăn cháy thì không quy định khoảng cách

Điều 7. Bể chứa xăng dầu

1. Vật liệu làm bể chứa xăng dầu là vật liệu chịu xăng dầu và không cháy.

2. Đối với bể chứa bằng vật liệu không dẫn điện phải có biện pháp triệt tiêu tĩnh điện khi xuất, nhập xăng dầu.

3. Ở khi vực bể chứa xăng dầu phải thường xuyên vệ sinh công nghiệp và niêm yết biển báo “không phận sự miễn vào”.

Điều 8. Cột bơm xăng dầu

Vị trí lắp đặt cột bơm xăng dầu trong cửa hàng xăng dầu phải phù hợp các yêu cầu sau:

1. Cột bơm phải được đặt tại các vị trí thông thoáng, thuận tiện.

2. Đảm bảo các phương tiện có thể dừng đỗ dễ dàng dọc theo cột bơm và không làm cản trở các phương tiện giao thông khác ra, vào cửa hàng.

Điều 9. Đường ống công nghệ

1. Đường ống công nghệ trong cửa hàng xăng dầu phải được chế tạo từ vật liệu chịu xăng dầu và không cháy. Đường kính trong của ống ít nhất phải bằng 32 mm. Đối với đường ống thép phải có biện pháp bảo vệ chống ăn mòn. Đối với đường ống bằng vật liệu không dẫn điện phải có biện pháp triệt tiêu tĩnh điện trong quá trình xuất, nhập xăng dầu.

2. Các mối liên kết trên đường ống công nghệ phải đảm bảo kín, bền cơ học và hóa học.

3. Đường ống công nghệ trong cửa hàng phải đặt tại các vị trí không bị tác động bởi người và phương tiện qua lại.

4. Các đường ống công nghệ đi song song với nhau phải đặt cách nhau ít nhất bằng một lần đường kính ống. Đối với ống có liên kết bằng mặt bích đặt song song, khoảng cách giữa các ống ít nhất bằng đường kính mặt bích cộng thêm 3 cm.

5. Khoảng cách từ miệng ống hút của đường ống xuất xăng dầu đến đáy bể chứa để xuất xăng dầu cho cột bơm phải cách đáy bể ít nhất 15 cm.

6. Đối với công nghệ bơm hút, khi một bể chứa cùng cấp xăng dầu cho nhiều cột bơm thì mỗi cột bơm phải có đường ống xuất riêng biệt, ống xuất trong bể chứa phải có van một chiều.

7. Nhập xăng dầu vào bể chứa phải sử dụng phương pháp nhập kín. Đường ống nhập xăng dầu vào từng bể phải kéo dài xuống đáy bể và cách đáy bể không quá 20 cm.

8. Tất cả các bể chứa xăng dầu đều phải lắp đặt van thở. Cho phép lắp đặt chung một van thở đối với các bể chứa cùng nhóm nhiên liệu.

9. Van thở phải đáp ứng các yêu cầu kỹ thuật sau:

a) Thông số kỹ thuật phù hợp với kết cấu, dung tích và điều kiện vận hành bể chứa. Miệng xả của van thở phải hướng sang ngang hoặc hướng lên phía trên;

b) Đường kính trong của ống nối từ bể tới van thở không được nhỏ hơn 50 mm;

c) Miệng xả của van thở phải cao hơn nóc hoặc mái che của cửa hàng ít nhất 1 m;

d) Van thở của cửa hàng xăng dầu phải có hệ thống chống sét đánh thẳng riêng hoặc phải nằm trong vùng bảo vệ của hệ thống chống sét đánh thẳng chung của cửa hàng.

Điều 10. Hệ thống điện

1. Các yêu cầu về an toàn trong thiết kế, lắp đặt và sử dụng trang thiết bị điện cho cửa hàng xăng dầu phải phù hợp với TCVN 5334 : 2007.

2. Trường hợp sử dụng máy phát điện trong khu vực cửa hàng xăng dầu thì vị trí đặt máy nằm ngoài vùng nguy hiểm cháy nổ. Ống khói của máy phát điện phải có bộ dập lửa và bọc cách nhiệt.

3. Dây dẫn và cáp điện lắp đặt trong cửa hàng xăng dầu phải đáp ứng các yêu cầu sau:

a) Dây dẫn và cáp điện sử dụng loại ruột đồng, cách điện bằng nhựa tổng hợp, được luồn trong một ống lồng;

b) Trong một ống lồng để luồn dây dẫn và cáp điện, không được luồn cáp điện động lực và cáp chiếu sáng chung với các loại cáp điều khiển, cáp thông tin, cáp tín hiệu;

c) Các ống lồng để luồn cáp được nối với nhau bằng ren. Khi nối hoặc chia nhánh dây dẫn, dây cáp phải dùng hộp nối dây và hộp chia dây phòng nổ.

4. Đối với các đường dây cáp sử dụng cho thiết bị tự động hóa, thông tin tín hiệu phải tuân thủ theo khoản 3 Điều này.

5. Phải có hệ thống chống sét đánh thẳng cho các hạng mục xây dựng trong cửa hàng.

Chiều cao của kim thu sét phải đảm bảo cho van thở nằm hoàn toàn trong vùng bảo vệ của kim thu sét. Trường hợp các van thở đặt cao mà không nằm trong vùng bảo vệ chống sét của các công trình cao xung quanh thì phải chống sét đánh thẳng cho van thở bằng các cột thu sét được nối đẳng thế. Hệ thống chống sét phải được kiểm tra định kỳ hàng năm theo quy định hiện hành.

Điều 11. Trang thiết bị phòng cháy chữa cháy

1. Tại cửa hàng xăng dầu phải niêm yết nội quy phòng cháy chữa cháy ở các vị trí dễ thấy, có biển cấm lửa, cấm hút thuốc, cấm sử dụng điện thoại di động và hiệu lệnh báo cháy.

2. Cửa hàng xăng dầu phải được trang bị đủ số lượng phương tiện chữa cháy phù hợp để chữa cháy theo quy định tại Quy chuẩn này.

3. Căn cứ vào tính chất nguy hiểm cháy của các chất, vật liệu trong từng hạng mục của cửa hàng xăng dầu để bố trí phương tiện chữa cháy phù hợp.

4. Phải trang bị và bố trí phương tiện, chữa cháy ban đầu tại các vị trí sau đây của cửa hàng:

a) Cột bơm xăng dầu;

b) Vị trí nhập xăng dầu vào bể;

c) Máy phát điện.

5. Số lượng phương tiện, dụng cụ chữa cháy ban đầu được quy định trong Bảng 4 và 5 như sau.

a) Đối với cửa hàng xăng dầu xây cố định, số lượng phương tiện, dụng cụ chữa cháy ban đầu được quy định chi tiết tại Bảng 4.

Bảng 4 - Số lượng phương tiện, dụng cụ chữa cháy ban đầu

Tên hạng mục cửa hàng | Bình bột (cái)Bình bột (cái) |  | Chăn sợi (cái)
 | ≥ 25 kg | ≥ 4 kg |
1. Cụm bể chứa cửa hàng cấp 1, 2 | 2 | 2 | 4
2. Cụm bể chứa cửa hàng cấp 3 | 1 | 2 | 2
3. Cột bơm xăng dầu và vị trí nhập xăng dầu vào bể chứa | - | 2 | 1
4. Nơi bán dầu nhờn và sản phẩm khác (nếu có) | - | 1 (1) | 1
5. Phòng giao dịch bán hàng (nếu có) | - | 1 (1) | -
6. Phòng bảo vệ (nếu có) | - | 1 (1) | -
7. Máy phát điện, trạm biến áp (nếu có) | 1 | 2 | -

- Tùy điều kiện cụ thể của cửa hàng mà có thể thay thế bình bột chữa cháy bằng bình bọt, khí CO2 có tính năng chữa cháy tương đương;

- Số lượng bình chữa cháy trong ngoặc đơn ( ) là số lượng bình dự trữ. Bình dự trữ được bố trí thành một cụm riêng bên trong cửa hàng;

- Tại cửa hàng phải bố trí phương tiện chứa nước phù hợp để thấm ướt chăn sợi chữa cháy khi dùng.

b) Đối với xà lan, tàu vỏ thép và phương tiện nổi khác, số lượng các phương tiện, dụng cụ chữa cháy ban đầu được quy định chi tiết tại Bảng 5.

Bảng 5 - Số lượng phương tiện, dụng cụ chữa cháy ban đầu

Dung tích xăng dầu của cửa hàng (m3) | Bình bột (cái)Bình bột (cái) |  | Bình khí CO2 5kg/bình | Chăn sợi (cái)
 | ≥ 25 kg | ≥ 8 kg |  |
100 đến 2000 | 2 | 4 | 1 | 4
16 đến dưới 100 | 1 | 3 | 1 | 3
<16 | 0 | 2 | 0 | 2

Tùy điều kiện cụ thể của cửa hàng mà có thể thay thế bình bột chữa cháy bằng bình bọt, bình khí CO2 có tính năng chữa cháy tương đương. Ngoài ra cần trang bị thêm các phao quây chống cháy lan hoặc trang bị hệ thống chữa cháy cố định bằng bột, bọt đảm bảo đủ số lượng để có thể tự chữa cháy khi có sự cố xảy ra.

7. Bố trí phương tiện dụng cụ chữa cháy phải đảm bảo:

a) Dễ thấy;

b) Dễ lấy để sử dụng;

c) Không cản trở lối thoát nạn, lối đi và các hoạt động khác;

d) Tránh mưa, nắng và sự phá hủy môi trường.

8. Chỉ được phép bố trí các phương tiện, dụng cụ chữa cháy đảm bảo chất lượng, còn niên hạn sử dụng.

9. Trong phạm vi cửa hàng được phép bố trí phương tiện, dụng cụ chứa cháy rải rác theo từng vị trí hoặc nếu có thể bố trí theo từng cụm tùy thuộc mức độ nguy hiểm cháy, nổ và diện tích mặt bằng cần bảo vệ, nếu bố trí theo từng cụm thì phải bố trí ít nhất 2 cụm.

Điều 12. Hệ thống cấp thoát nước và vệ sinh môi trường

1. Nước thải nhiễm dầu của cửa hàng phải được thu gom theo hệ thống rãnh thoát riêng có nắp đậy chắc chắn, có lỗ thoát khí hoặc tấm đan nan thép để tránh tích tụ hơi xăng dầu.

2. Nước thải nhiễm dầu của cửa hàng phải được xử lý đáp ứng các quy định tại QCVN 29 : 2010/BTNMT trước khi xả ra môi trường bên ngoài.

3. Khi bơm rót nhiên liệu phải có khăn vải để hứng xăng dầu thừa từ vòi bơm, không được để xăng dầu rơi xuống mặt nước. Khăn vải đã nhiễm dầu phải được để vào thùng kín và xử lý theo quy định tại Thông tư số 36/2015/TT-BTNMT ngày 30 tháng 6 năm 2015 của Bộ Tài nguyên và Môi trường về quản lý chất thải nguy hại.

Điều 13. Hệ thống thu hồi hơi xăng dầu

1. Hệ thống thu hồi hơi phải đảm bảo toàn bộ hơi xăng dầu sinh ra trong quá trình nhập hàng phải được hoàn lưu về bể chứa.

2. Các thiết bị sử dụng trong hệ thống thu hồi hơi phải làm bằng vật liệu chịu xăng dầu và không cháy.

3. Yêu cầu chung đối với hệ thống thu hồi hơi:

a) Hệ thống van thở của các bể chứa phải đáp ứng các quy định tại khoản 9 Điều 9 Quy chuẩn này;

b) Họng chờ thu hồi hơi của cửa hàng được lắp đặt độc lập tương ứng với hệ thống van thở của bể chứa;

c) Các khớp nối nhanh phải đảm bảo yêu cầu chất lượng và độ kín: gioăng cao su phải là loại chịu dầu, đầu đực và đầu cái của các khớp nối nhanh tại cửa hàng xăng dầu và trên ôtô xitéc phải đồng bộ;

d) Sau khi lắp đặt hệ thống phải tiến hành thử nghiệm độ kín và kiểm tra chất lượng của các chi tiết van thở, van chặn, khớp nối nhanh của toàn bộ hệ thống.

Chương III

QUY ĐỊNH VỀ QUẢN LÝ

Điều 14. Quy định về công bố hợp quy và kiểm tra

1. Tổ chức, cá nhân có cửa hàng xăng dầu trên mặt nước được xây dựng mới, đóng mới, nâng cấp, mở rộng phải thực hiện việc công bố hợp quy theo quy định tại Chương III Thông tư số 28/2012/TT- BKHCN ngày 12 tháng 12 năm 2012 của Bộ Khoa học và Công nghệ quy định về công bố hợp chuẩn, công bố hợp quy và phương thức đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật.

2. Việc kiểm tra các cửa hàng xăng dầu trên mặt nước được thực hiện theo quy định của Quy chuẩn này và quy định của pháp luật về kinh doanh xăng dầu.

Điều 15. Trách nhiệm của thương nhân kinh doanh xăng dầu

1. Thương nhân có cửa hàng xăng dầu trên mặt nước chịu trách nhiệm thực hiện việc chứng nhận hợp quy và công bố hợp quy theo quy định.

2. Khi phát hiện sự không phù hợp so với quy chuẩn kỹ thuật trong quá trình kinh doanh xăng dầu phải:

a) Kịp thời thông báo với cơ quan quản lý tiếp nhận công bố hợp quy về sự không phù hợp;

b) Tiến hành các biện pháp khắc phục sự không phù hợp. Khi cần thiết, tạm ngừng việc xuất sản phẩm.

3. Lưu giữ hồ sơ công bố hợp quy làm cơ sở cho việc kiểm tra, thanh tra của cơ quan quản lý nhà nước.

4. Thực hiện việc công bố lại khi có bất kỳ sự thay đổi nào về nội dung của hồ sơ công bố hợp quy đã đăng ký hoặc có bất kỳ sự thay đổi nào về tính năng, công dụng, đặc điểm của cửa hàng xây dựng mới, đóng mới, nâng cấp, mở rộng các cửa hàng xăng dầu trên mặt nước đã công bố hợp quy.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 16. Tổ chức thực hiện

1. Vụ Khoa học và Công nghệ, Bộ Công Thương chủ trì và phối hợp với các cơ quan, đơn vị liên quan hướng dẫn và kiểm tra việc thực hiện Quy chuẩn này. Căn cứ vào yêu cầu quản lý, Vụ Khoa học và Công nghệ, Bộ Công Thương có trách nhiệm kiến nghị Bộ trưởng Bộ Công Thương sửa đổi, bổ sung Quy chuẩn này cho phù hợp với thực tiễn.

2. Sở Công Thương các tỉnh, thành phố trực thuộc trung ương có trách nhiệm hướng dẫn và kiểm tra việc thực hiện Quy chuẩn này tại địa phương, báo cáo Bộ Công Thương về tình hình thực hiện, những khó khăn, vướng mắc định kỳ trước ngày 31 tháng 01 của năm tiếp theo hoặc đột xuất.

3. Trong trường hợp các văn bản quy phạm pháp luật, tài liệu, tiêu chuẩn được viện dẫn trong Quy chuẩn này có sự thay đổi, bổ sung hoặc thay thế thì thực hiện theo quy định tại văn bản mới.


TT 59_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 59/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------------------

Hà Nội, ngày 27 tháng 04 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHOẢN 2 ĐIỀU 5 THÔNG TƯ SỐ 152/2011/TT-BTC NGÀY 11/11/2011

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 67/2011/NĐ-CP NGÀY 08/8/2011 CỦA CHÍNH PHỦ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT THUẾ BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị quyết số 1269/2011/UBTVQH12 ngày 14 tháng 7 năm 2011 của Ủy ban thường vụ Quốc hội về biểu thuế bảo vệ môi trường và Nghị quyết số 888a/2015/UBTVQH13 ngày 10 tháng 3 năm 2015 của Ủy ban thường vụ Quốc hội sửa đổi, bổ sung Nghị quyết số 1269/2011/UBTVQH12 về biểu thuế bảo vệ môi trường;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 9 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung khoản 2 Điều 5 Thông tư số 152/2011/TT-BTC ngày 11/11/2011 hướng dẫn thi hành Nghị định số 67/2011/NĐ-CP ngày 08/8/2011 của Chính phủ.

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 5 như sau:

Mức thuế tuyệt đối làm căn cứ tính thuế bảo vệ môi trường đối với từng hàng hóa là mức thuế được quy định tại Biểu mức thuế bảo vệ môi trường ban hành kèm theo Nghị quyết số 1269/2011/UBTVQH12 ngày 14 tháng 7 năm 2011 và Nghị quyết số 888a/2015/UBTVQH13 ngày 10 tháng 3 năm 2015 của Ủy ban thường vụ Quốc hội sửa đổi, bổ sung Nghị quyết số 1269/2011/UBTVQH12 về biểu thuế bảo vệ môi trường.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày Nghị quyết số 888a/2015/UBTVQH13 ngày 10 tháng 3 năm 2015 của Ủy ban thường vụ Quốc hội có hiệu lực thi hành.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Viện Kiểm sát NDTC; Tòa án NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, Website Bộ Tài chính;
- Lưu: VT, Vụ CST (P4). (420)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 60_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 60/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 27 tháng 04 năm 2015

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG KHOẢN 2 ĐIỀU 5 THÔNG TƯ SỐ 152/2011/TT-BTC

NGÀY 11/11/2011 HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 67/2011/NĐ-CP

NGÀY 08/8/2011 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN

THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT THUẾ BẢO VỆ MÔI TRƯỜNG

Căn cứ Luật thuế bảo vệ môi trường số 57/2010/QH12 ngày 15 tháng 11 năm 2010;

Căn cứ Nghị quyết số 1269/2011/UBTVQH12 ngày 14 tháng 7 năm 2011 của Ủy ban thường vụ Quốc hội về biểu thuế bảo vệ môi trường và Nghị quyết số 888a/2015/UBTVQH13 ngày 10 tháng 3 năm 2015 của Ủy ban thường vụ Quốc hội sửa đổi, bổ sung Nghị quyết số 1269/2011/UBTVQH12 về biểu thuế bảo vệ môi trường;

Căn cứ Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật thuế bảo vệ môi trường và Nghị định số 69/2012/NĐ-CP ngày 14 tháng 9 năm 2012 của Chính phủ sửa đổi, bổ sung khoản 3 Điều 2 Nghị định số 67/2011/NĐ-CP ngày 08 tháng 8 năm 2011 của Chính phủ;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Chính sách Thuế;

Bộ trưởng Bộ Tài chính ban hành Thông tư sửa đổi, bổ sung khoản 2 Điều 5 Thông tư số 152/2011/TT-BTC ngày 11/11/2011 hướng dẫn thi hành Nghị định số 67/2011/NĐ-CP ngày 08/8/2011 của Chính phủ.

Điều 1. Sửa đổi, bổ sung khoản 2 Điều 5 như sau:

Mức thuế tuyệt đối làm căn cứ tính thuế bảo vệ môi trường đối với từng hàng hóa là mức thuế được quy định tại Biểu mức thuế bảo vệ môi trường ban hành kèm theo Nghị quyết số 1269/2011/UBTVQH12 ngày 14 tháng 7 năm 2011 và Nghị quyết số 888a/2015/UBTVQH13 ngày 10 tháng 3 năm 2015 của Ủy ban thường vụ Quốc hội sửa đổi, bổ sung Nghị quyết số 1269/2011/UBTVQH12 về biểu thuế bảo vệ môi trường.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày Nghị quyết số 888a/2015/UBTVQH13 ngày 10 tháng 3 năm 2015 của Ủy ban thường vụ Quốc hội có hiệu lực thi hành.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để được nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng TƯ Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng bí thư;
- Viện Kiểm sát NDTC; Tòa án NDTC;
- Văn phòng BCĐ phòng chống tham nhũng;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Cơ quan TW của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Sở Tài chính, Cục Thuế, Cục Hải quan, Kho bạc Nhà nước các tỉnh, thành phố trực thuộc trung ương;
- Công báo;
- Cục Kiểm tra văn bản Bộ Tư pháp;
- Website Chính phủ, Website Bộ Tài chính;
- Lưu: VT, Vụ CST (P4).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


TT 2016 - 69_2016_TT-BTC hang hoa XNK dau khi

BỘ TÀI CHÍNH
-------

Số: 69/2016/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 06 tháng 05 năm 2016

THÔNG TƯ

QUY ĐỊNH THỦ TỤC HẢI QUAN ĐỐI VỚI XĂNG DẦU, HÓA CHẤT, KHÍ XUẤT KHẨU, NHẬP KHẨU, TẠM NHẬP TÁI XUẤT, CHUYỂN KHẨU, QUÁ CẢNH; NGUYÊN LIỆU NHẬP KHẨU ĐỂ SẢN XUẤT VÀ PHA CHẾ HOẶC GIA CÔNG XUẤT KHẨU XĂNG DẦU, KHÍ; DẦU THÔ XUẤT KHẨU, NHẬP KHẨU; HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU PHỤC VỤ HOẠT ĐỘNG DẦU KHÍ.

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012; Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Dầu khí ngày 06 tháng 7 năm 1993; Luật sửa đổi, bổ sung một số điều của Luật Dầu khí ngày 09 tháng 6 năm 2000; Luật sửa đổi, bổ sung một số điều của Luật Dầu khí ngày 03 tháng 6 năm 2008;

Căn cứ Luật Chất lượng, sản phẩm hàng hóa số 05/2007/QH12 ngày 21 tháng 12 năm 2007;

Căn cứ Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số Điều của các Nghị định về thuế;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số Điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 19/2016/NĐ-CP ngày 22 tháng 03 năm 2016 của Chính phủ về kinh doanh khí;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định thủ tục hải quan đối với xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, quá cảnh; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí; dầu thô xuất khẩu, nhập khẩu; hàng hóa xuất khẩu, nhập khẩu phục vụ hoạt động dầu khí.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định thủ tục hải quan đối với xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, quá cảnh; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí; dầu thô xuất khẩu, nhập khẩu; hàng hóa xuất khẩu, nhập khẩu phục vụ hoạt động dầu khí.

Điều 2. Đối tượng áp dụng

1. Thương nhân kinh doanh xuất khẩu, nhập khẩu xăng dầu và Thương nhân sản xuất xăng dầu theo quy định tại Nghị định số 83/2014/NĐ-CP.

2. Thương nhân kinh doanh khí đầu mối được phép xuất khẩu, nhập khẩu, kinh doanh tạm nhập, tái xuất, quá cảnh, chuyển cảng khí theo quy định tại Nghị định số 19/2016/NĐ-CP và quy định của Bộ Công Thương.

3. Thương nhân xuất khẩu, nhập khẩu hóa chất.

4. Tập đoàn Dầu khí Việt Nam.

5. Tổ chức, cá nhân tiến hành hoạt động dầu khí trên cơ sở Hợp đồng dầu khí ký kết với Tập đoàn Dầu khí Việt Nam theo quy định của pháp luật.

6. Nhà thầu phụ, tổ chức cá nhân nhập khẩu bao gồm việc nhập khẩu trực tiếp, ủy thác, đấu thầu, đi thuê và cho thuê lại để cung cấp cho tổ chức, cá nhân tiến hành hoạt động dầu khí thông qua Hợp đồng dịch vụ dầu khí hoặc Hợp đồng cung cấp hàng hóa.

7. Thương nhân xuất khẩu, nhập khẩu dầu thô.

8. Thương nhân kinh doanh dịch vụ giám định theo quy định của pháp luật (sau đây gọi tắt là Thương nhân giám định); cơ quan kiểm tra nhà nước về chất lượng và Tổ chức đánh giá sự phù hợp được chỉ định.

9. Đại lý làm thủ tục hải quan.

10. Công chức hải quan, cơ quan hải quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Khí quy định tại Thông tư này là khí dầu mỏ hóa lỏng, khí thiên nhiên hóa lỏng và khí thiên nhiên nén.

2. Khí dầu mỏ hóa lỏng là sản phẩm hydrocacbon có nguồn gốc dầu mỏ với thành phần chính là Propan (công thức hóa học C3H8) hoặc Butan (công thức hóa học C4H10) hoặc hỗn hợp của cả hai loại này, tên tiếng Anh: Liquefied Petroleum Gas (viết tắt là LPG); tại nhiệt độ, áp suất bình thường LPG ở thể khí và khi được nén đến một áp suất hoặc làm lạnh đến nhiệt độ nhất định LPG chuyển sang thể lỏng.

3. Khí thiên nhiên hóa lỏng là sản phẩm hydrocacbon ở thể lỏng, có nguồn gốc từ khí tự nhiên với thành phần chủ yếu là Metan (công thức hóa học CH4), tên tiếng Anh: Liquefied Natural Gas (viết tắt là LNG); tại nhiệt độ, áp suất bình thường LNG ở thể khí và khi được làm lạnh đến nhiệt độ nhất định LNG chuyển sang thể lỏng.

4. Khí thiên nhiên nén là sản phẩm hydrocacbon ở thể khí được nén ở áp suất cao, có nguồn gốc từ khí tự nhiên với thành phần chủ yếu là Metan (công thức hóa học CH4), tên tiếng Anh: Compressed Natural Gas (viết tắt là CNG).

5. Hóa chất quy định tại Thông tư này là hóa chất ở thể khí hoặc thể lỏng;

Điều 4. Một số quy định đặc thù

1. Thương nhân thực hiện kinh doanh tạm nhập tái xuất xăng dầu quy định tại khoản 2, khoản 4, khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP và quy định tại Thông tư số 38/2014/TT-BCT ngày 24/10/2014 của Bộ trưởng Bộ Công Thương.

2. Thương nhân chỉ được bơm xăng dầu, hóa chất, khí, nguyên liệu từ phương tiện vận chuyển vào bồn, bể và ngược lại nếu đáp ứng các quy định:

a) Đối với xăng dầu, hóa chất, khí nhập khẩu, tạm nhập; nguyên liệu nhập khẩu:

a.1) Có tờ khai hải quan được đăng ký theo quy định;

a.2) Có giấy đăng ký giám định khối lượng có xác nhận của Thương nhân giám định hoặc tổ chức đánh giá sự phù hợp được chỉ định;

a.3) Có Biên bản lấy mẫu hoặc chứng từ lấy mẫu có xác nhận của Thương nhân với cơ quan kiểm tra nhà nước về chất lượng (đối với trường hợp thuộc Danh mục hàng hóa nhập khẩu phải kiểm tra nhà nước về chất lượng);

a.4) Có giám sát của cơ quan hải quan:

Căn cứ nội dung khai báo của Thương nhân tại ô “Phần ghi chú” trên tờ khai hải quan (ký hiệu bồn, bể; ngày, giờ dự kiến bơm), tình hình thực tế tại đơn vị, Chi cục trưởng Chi cục Hải quan nơi làm thủ tục nhập khẩu, tạm nhập quyết định biện pháp, hình thức giám sát phù hợp. Thương nhân chịu trách nhiệm bơm xăng dầu, hóa chất, khí, nguyên liệu từ phương tiện vận chuyển vào bồn, bể:

a.4.1) Hàng hóa được bơm vào bồn, bể đang chứa xăng dầu, hóa chất, khí, nguyên liệu hoặc các kho chứa được thiết kế nhiều đường ống dẫn liên hoàn thì phải đảm bảo cùng chủng loại với hàng hóa đã có sẵn trong bồn, bể chứa;

a.4.2) Thương nhân chịu trách nhiệm trước pháp luật về việc bơm xăng dầu, hóa chất, khí, nguyên liệu theo khai báo; giữ nguyên trạng hàng hóa chứa trong bồn, bể cho đến khi có kết luận của cơ quan kiểm tra nhà nước về chất lượng đối với trường hợp hàng hóa thuộc Danh mục hàng hóa nhập khẩu phải kiểm tra nhà nước về chất lượng và lô hàng được thông quan theo quy định.

b) Đối với xăng dầu, hóa chất, khí xuất khẩu, tái xuất:

b.1) Có tờ khai hải quan được đăng ký theo quy định;

b.2) Có giám sát của cơ quan hải quan:

Căn cứ nội dung khai báo của Thương nhân tại ô “Phần ghi chú” trên tờ khai hải quan (thông báo vị trí dự kiến, ký hiệu bồn, bể; ngày, giờ dự kiến bơm), tình hình thực tế tại đơn vị, Chi cục trưởng Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất quyết định biện pháp, hình thức giám sát phù hợp. Thương nhân chịu trách nhiệm bơm xăng dầu, hóa chất, khí từ bồn, bể sang phương tiện vận chuyển để xuất ra nước ngoài hoặc để cung ứng (tái xuất) cho đối tượng quy định tại điểm b khoản 4, khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP hoặc xuất khẩu cho đối tượng quy định tại khoản 3 Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP.

c) Trường hợp các thông tin khai báo của Thương nhân tại ô “Phần ghi chú” quy định tại điểm a, điểm b khoản 2 Điều này có thay đổi so với dự kiến thì trước khi bơm xăng dầu, hóa chất, khí, Thương nhân có văn bản gửi cơ quan hải quan nơi thực hiện giám sát (bằng hình thức fax hoặc gửi trực tiếp). Trường hợp phương tiện vận chuyển vào xếp hoặc dỡ hàng ngoài giờ hành chính hoặc trong ngày lễ thì trước khi bơm xăng dầu, hóa chất, khí, Thương nhân phải thông báo cho cơ quan hải quan qua điện thoại, email và nộp bổ sung vào ngày làm việc tiếp theo.

d) Các bồn, bể sau khi được bơm xăng dầu, hóa chất, khí, nguyên liệu chịu sự giám sát của cơ quan hải quan. Căn cứ vào loại hàng hóa, loại hình nhập khẩu và tình hình thực tế, Chi cục trưởng Chi cục Hải quan quyết định việc niêm phong bồn, bể chứa trừ trường hợp bơm vào bồn, bể có hệ thống liên hoàn.

3. Kiểm tra nhà nước về chất lượng đối với xăng dầu, hóa chất, khí nhập khẩu, tạm nhập; nguyên liệu nhập khẩu:

Xăng dầu, hóa chất, khí, nguyên liệu thuộc Danh mục hàng hóa nhập khẩu phải kiểm tra nhà nước về chất lượng thực hiện lấy mẫu để kiểm tra chất lượng trước khi bơm từ phương tiện vận chuyển vào bồn, bể.

a) Khi có Thông báo kết quả kiểm tra nhà nước về chất lượng lô hàng đáp ứng yêu cầu chất lượng nhập khẩu thì công chức hải quan ghi nhận trên Hệ thống việc Thương nhân nộp kết quả kiểm tra về chất lượng.

b) Trường hợp kết quả kiểm tra nhà nước về chất lượng lô hàng không đáp ứng yêu cầu chất lượng nhập khẩu, hàng hóa nhập khẩu:

b.1) Đối với lô hàng tái chế:

Trước khi thực hiện tái chế, Thương nhân có văn bản thông báo cho Chi cục Hải quan nơi làm thủ tục nhập khẩu, tạm nhập kế hoạch tái chế (tờ khai nhập khẩu, loại hàng, số lượng, hình thức, thời gian, địa điểm tái chế) và chịu trách nhiệm trước pháp luật về việc tái chế. Sau khi tái chế, nếu xăng dầu, hóa chất, khí vẫn không đáp ứng yêu cầu chất lượng nhập khẩu thì toàn bộ xăng dầu, hóa chất, khí, nguyên liệu (cả cũ và mới) buộc phải xuất khẩu, tái xuất theo quy định tại điểm b.2 dưới đây và xử lý theo quy định về xử lý vi phạm hành chính và cưỡng chế thi hành quyết định hành chính trong lĩnh vực hải quan.

b.2) Đối với lô hàng phải xuất khẩu, tái xuất:

Xuất khẩu, tái xuất toàn bộ số hàng hóa chứa trong bồn, bể.

Đối với hàng hóa phải có Giấy phép xuất khẩu hoặc đăng ký kế hoạch xuất khẩu, lượng hàng hóa phát sinh ngoài lượng nhập khẩu ban đầu khi kiểm tra không đạt chất lượng thì phải có Giấy phép hoặc đăng ký theo quy định.

4. Xác định lượng xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập tái xuất; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí; dầu thô xuất khẩu, nhập khẩu:

Tỷ lệ hao hụt xăng dầu xuất khẩu, nhập khẩu, tạm nhập - tái xuất; nguyên liệu nhập khẩu để sản xuất và pha chế xăng dầu hoặc gia công xuất khẩu xăng dầu phải phù hợp với tỷ lệ hao hụt theo quy định tại Thông tư số 43/2015/TT-BCT ngày 08/12/2015 của Bộ trưởng Bộ Công Thương.

a) Lượng xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập tái xuất; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí vận chuyển bằng phương tiện vận tải đường thủy qua cửa khẩu cảng thủy nội địa, cửa khẩu cảng biển căn cứ theo Thông báo kết quả giám định về lượng của Thương nhân giám định hoặc Tổ chức đánh giá sự phù hợp được chỉ định.

Trường hợp giữa kết quả giám định và lượng thể hiện trên Hóa đơn, Vận đơn, Hợp đồng có chênh lệch thì xác định như sau:

a.1) Nếu lượng chênh lệch nằm trong dung sai của Hợp đồng nhưng không vượt quá tỷ lệ hao hụt theo quy định của Bộ Công Thương:

Trường hợp lượng xăng dầu, hóa chất, khí, nguyên liệu thể hiện trong Thông báo kết quả giám định về lượng có chênh lệch so với lượng xăng dầu, hóa chất, khí, nguyên liệu ghi trên Hóa đơn, Vận đơn, Hợp đồng nhưng phù hợp với dung sai xăng dầu, hóa chất, khí, nguyên liệu ghi trên Hợp đồng do tính chất hàng hóa thì lượng xăng dầu, hóa chất, khí, nguyên liệu để tính thuế là lượng trên Thông báo kết quả giám định của Thương nhân giám định hoặc Tổ chức đánh giá sự phù hợp được chỉ định.

a.2) Nếu lượng chênh lệch không thuộc trường hợp quy định tại điểm a.1 khoản này:

Chi cục Hải quan nơi làm thủ tục đối chiếu các thông tin (lượng, trị giá) trên tờ khai với Hóa đơn bán hàng (hoặc Phiếu xuất kho), Đơn đặt hàng, Thông báo kết quả giám định về lượng, ý kiến giải trình của Thương nhân để xem xét cụ thể.

b) Lượng xăng dầu, hóa chất, khí xuất khẩu, tái xuất vận chuyển bằng xe téc, xe bồn qua cửa khẩu đường bộ (cửa khẩu chính, cửa khẩu quốc tế) căn cứ theo đồng hồ đo hoặc cân xe tại kho khi bơm xăng dầu, hóa chất, khí vào téc, bồn xe (phương pháp cân xe chỉ áp dụng đối với mặt hàng dầu FO, khí xuất khẩu, tái xuất); trường hợp không có đồng hồ đo thì căn cứ Thông báo kết quả giám định về lượng của thương nhân giám định hoặc tổ chức đánh giá sự phù hợp được chỉ định hoặc Phiếu kết quả thử nghiệm của Thương nhân kinh doanh xăng dầu, hóa chất, khí.

Những nơi không có thương nhân giám định thì lượng xăng dầu, hóa chất, khí được xác định bằng Barem phương tiện vận chuyển.

c) Đối với xăng dầu cung ứng cho tàu biển (bao gồm xăng dầu đã nhập khẩu hoặc xăng dầu đã tạm nhập) được xác định như sau:

c.1) Xăng dầu bơm trực tiếp từ kho xuống tàu biển được xác định bằng đồng hồ đo của kho chứa.

c.2) Xăng dầu bơm từ kho xuống phương tiện vận tải để tiếp tục vận chuyển cung ứng cho tàu biển:

c.2.1) Lượng xăng dầu bơm từ kho xuống phương tiện vận chuyển được xác định bằng đồng hồ đo của kho chứa trên đất liền;

c.2.2) Lượng xăng dầu này bơm từ phương tiện vận chuyển sang tàu biển được xác định bằng một trong các phương pháp: Barem (của phương tiện vận chuyển hoặc khoang chứa nhiên liệu của tàu biển), đồng hồ đo (của phương tiện vận tải hoặc tàu biển) tùy theo điều kiện cụ thể của từng tàu biển và phù hợp với thông lệ được áp dụng đối với mặt hàng này;

c.2.3) Lượng xăng dầu trên Biên bản giao nhận nhiên liệu giữa phương tiện vận tải và tàu biển là cơ sở để xác nhận thông quan theo quy định;

c.2.4) Trường hợp có chênh lệch giữa đồng hồ đo của kho chứa và Biên bản giao nhận nhiên liệu, Chi cục Hải quan nơi làm thủ tục tạm nhập căn cứ Biên bản giao nhận nhiên liệu, Hóa đơn và chứng từ thanh toán, ý kiến giải trình của thương nhân để xác định lượng xăng dầu thực xuất khẩu, tái xuất và thực hiện thanh khoản tờ khai tạm nhập.

d) Đối với nhiên liệu bay cung ứng cho máy bay (bao gồm nhiên liệu đã nhập khẩu hoặc nhiên liệu đã tạm nhập): Nhiên liệu cung ứng cho máy bay được xác định bằng đồng hồ đo lưu lượng của phương tiện tra nạp chuyên dụng cho máy bay;

đ) Đối với xăng dầu cung ứng cho đối tượng quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP: Xăng dầu cung ứng cho đối tượng quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP được xác định bằng một trong các phương pháp: Đồng hồ đo của kho chứa hoặc Barem của phương tiện vận tải vận chuyển xăng dầu, khí;

e) Cân, đồng hồ đo xác định lượng xăng dầu, hóa chất, khí phải được kiểm định theo quy định của pháp luật về đo lường và niêm phong của Thương nhân (trừ đồng hồ đo của máy bay, tàu biển).

Trường hợp sử dụng Barem để xác định lượng thì phải có Giấy chứng nhận hiệu chuẩn còn hiệu lực do cơ quan kiểm định hoặc tổ chức giám định độc lập cấp;

g) Lượng dầu thô xuất khẩu, nhập khẩu căn cứ theo Thông báo kết quả giám định về lượng của thương nhân giám định hoặc tổ chức đánh giá sự phù hợp được chỉ định;

h) Đơn vị tính lượng của xăng dầu, hóa chất, khí, nguyên liệu và dầu thô được quy đổi theo đơn vị tính quy định tại Thông tư số 103/2015/TT-BTC ngày 01/7/2015 của Bộ trưởng Bộ Tài chính ban hành Danh mục hàng hóa xuất khẩu, nhập khẩu Việt Nam.

5. Kiểm tra thực tế xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập, tái xuất và nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí; dầu thô xuất khẩu, hàng hóa xuất khẩu, nhập khẩu phục vụ hoạt động dầu khí tại cảng dầu khí ngoài khơi:

a) Đối với xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập, tái xuất; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí:

a.1) Trường hợp lô hàng phải kiểm tra thực tế hàng hóa, công chức hải quan căn cứ Thông báo kết quả giám định về lượng, Thông báo kết quả kiểm tra nhà nước về chất lượng, Chứng thư giám định về chủng loại lô hàng hoặc Phiếu kết quả thử nghiệm của Thương nhân (trừ trường hợp xăng dầu cung ứng cho máy bay) để cập nhật kết quả trên Hệ thống.

Trường hợp có nghi vấn kết quả giám định, cơ quan hải quan lựa chọn tổ chức đánh giá sự phù hợp được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định (đối với trường hợp tổ chức đánh giá sự phù hợp được chỉ định kiểm tra có văn bản từ chối). Kết luận của tổ chức đánh giá sự phù hợp được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc thương nhân giám định có giá trị để các bên thực hiện. Nếu người khai hải quan không đồng ý với kết luận này thì thực hiện khiếu nại theo quy định của pháp luật.

a.2) Đối với xăng dầu xuất khẩu, tái xuất cho doanh nghiệp quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP thì kết quả kiểm tra thực tế căn cứ Biên bản giao nhận nhiên liệu hoặc chứng từ khác xác nhận việc giao nhiên liệu hoặc kết quả đo đồng hồ hoặc barem của phương tiện vận tải cung ứng giữa phương tiện vận tải vận chuyển xăng dầu với doanh nghiệp, Chứng thư giám định về chủng loại hoặc Phiếu kết quả thử nghiệm của Thương nhân.

b) Đối với dầu thô xuất khẩu, hàng hóa xuất khẩu, nhập khẩu phục vụ hoạt động dầu khí tại cảng dầu khí ngoài khơi:

b.1) Lô hàng dầu thô xuất khẩu, hàng hóa xuất khẩu, nhập khẩu phục vụ hoạt động dầu khí tại cảng dầu khí ngoài khơi thực hiện kiểm tra hồ sơ hàng hóa; trừ trường hợp doanh nghiệp ưu tiên thực hiện theo quy định tại Thông tư số 72/2015/TT-BTC ngày 12/5/2015 của Bộ trưởng Bộ Tài chính quy định áp dụng chế độ ưu tiên trong việc thực hiện thủ tục hải quan, kiểm tra, giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu;

b.2) Trường hợp lô hàng dầu thô xuất khẩu, hàng hóa xuất khẩu, nhập khẩu phục vụ hoạt động dầu khí tại cảng dầu khí ngoài khơi phải thực hiện kiểm tra thực tế hàng hóa thì căn cứ nội dung thông báo của Thương nhân theo quy định tại khoản 3 Điều 43 Thông tư này, các chứng từ thuộc hồ sơ hải quan và thông tin liên quan lô hàng tại thời điểm khai báo, Chi cục trưởng Chi cục Hải quan nơi làm thủ tục xuất khẩu, nhập khẩu trên cơ sở văn bản đề nghị cam kết hoàn toàn chịu trách nhiệm trước pháp luật của doanh nghiệp để xem xét quyết định không kiểm tra thực tế hàng hóa. Trường hợp có dấu hiệu nghi vấn thì Chi cục trưởng Chi cục Hải quan quyết định thực hiện kiểm tra, giám sát trực tiếp bởi công chức hải quan theo quy định.

6. Về lấy mẫu xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập; nguyên liệu nhập khẩu: Thực hiện theo quy định tại khoản 3 Điều 31 Thông tư số 38/2015/TT-BTC ngày 25/3/2015 của Bộ trưởng Bộ Tài chính quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu.

7. Xăng dầu, hóa chất, khí, nguyên liệu nhập khẩu, tạm nhập được thông quan khi đáp ứng các điều kiện sau:

a) Có Giấy thông báo kết quả kiểm tra nhà nước về chất lượng đối với hàng hóa thuộc Danh mục phải kiểm tra nhà nước về chất lượng;

b) Thương nhân hoàn thành khai báo bổ sung điều chỉnh (nếu có), trừ trường hợp khai báo bổ sung điều chỉnh về giá do chưa có giá chính thức tại thời điểm làm thủ tục tạm nhập, nhập khẩu;

c) Hoàn thành nghĩa vụ về thuế (đã nộp thuế hoặc thực hiện bảo lãnh thuế).

8. Đối với xăng dầu chuyển tải, sang mạn:

a) Thương nhân thực hiện chuyển tải, sang mạn xăng dầu tại các vị trí do cơ quan Cảng vụ hàng hải hoặc do Bộ Giao thông vận tải hoặc tại các vị trí do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định; chuyển tải, sang mạn xăng dầu từ tàu lớn hoặc phương tiện vận tải khác mà cảng Việt Nam không có khả năng tiếp nhận trực tiếp do cơ quan cảng vụ quy định theo khoản 15 Điều 9 Nghị định 83/2014/NĐ-CP;

b) Thương nhân thực hiện khai báo với Chi cục Hải quan quản lý khu vực chuyển tải, sang mạn trước khi thực hiện việc chuyển tải, sang mạn theo quy định dưới đây:

b.1) Thương nhân có trách nhiệm khai rõ vị trí được phép chuyển tải sang mạn; tên, loại, hô hiệu (nếu có) phương tiện vận chuyển xăng dầu và phương tiện vận tải khác thực hiện việc chuyển tải, sang mạn; thời gian, lượng xăng dầu dự kiến thực hiện chuyển tải sang mạn và vị trí neo đậu của phương tiện vận chuyển xăng dầu chuyển tải sang mạn. Chủ tàu có trách nhiệm neo đậu tại vị trí đã đăng ký cho đến khi hoàn thành các điều kiện để được bơm lên kho và hoàn thành thủ tục hải quan.

b.2) Đối với lô xăng dầu của cùng một doanh nghiệp trên tàu vận tải nhập cảnh, Thương nhân mở tờ khai theo từng tàu chuyển tải, sang mạn. Việc xác định lượng xăng dầu chuyển tải sang mạn căn cứ theo Thông báo kết quả giám định về lượng tại tàu chuyển tải, sang mạn.

c) Cơ quan hải quan thực hiện giám sát việc chuyển tải, sang mạn trên nguyên tắc quản lý rủi ro theo quy định của pháp luật.

Căn cứ tình hình thực tế tại đơn vị và các thông tin nêu tại điểm b.1 khoản này, Chi cục trưởng Chi cục Hải quan chỉ đạo đơn vị liên quan có kế hoạch, biện pháp giám sát trọng tâm, trọng điểm việc chuyển tải, sang mạn xăng dầu và giao đơn vị thực hiện hoặc báo cáo Cục trưởng Cục Hải quan tỉnh, thành phố để phân công, điều phối các lực lượng khác phối kết hợp trong việc giám sát việc chuyển tải, sang mạn.

Trường hợp giám sát hải quan trực tiếp đối với hoạt động chuyển tải sang mạn thì phải được lập thành Biên bản giám sát và lưu tại bộ hồ sơ hải quan. Thương nhân có trách nhiệm bố trí phương tiện và điều kiện để công chức hải quan thực hiện giám sát việc chuyển tải sang mạn.

9. Thời hạn lưu giữ tại Việt Nam đối với xăng dầu, hóa chất, khí kinh doanh tạm nhập tái xuất thực hiện theo hướng dẫn tại khoản 4 Điều 11 Nghị định số 187/2013/NĐ-CP.

10. Xăng dầu, hóa chất, khí đã tạm nhập nhưng không tái xuất hoặc tái xuất không hết được chuyển tiêu thụ nội địa theo loại hình chuyển tiêu thụ nội địa từ nguồn tạm nhập (sau đây gọi tắt là xăng dầu, hóa chất, khí chuyển tiêu thụ nội địa).

Thương nhân đăng ký tờ khai mới để làm thủ tục đối với lượng xăng dầu, hóa chất, khí được chuyển tiêu thụ nội địa theo loại hình nhập khẩu tương ứng; chính sách quản lý hàng hóa nhập khẩu; chính sách thuế (bao gồm chính sách thuế ưu đãi - nếu có) đối với hàng hóa nhập khẩu thực hiện tại thời điểm đăng ký tờ khai hải quan mới trừ trường hợp đã thực hiện đầy đủ chính sách quản lý hàng hóa nhập khẩu tại thời điểm đăng ký tờ khai hải quan ban đầu.

11. Cơ sở để xác định xăng dầu, hóa chất, khí đã xuất khẩu đối với xăng dầu, hóa chất, khí xuất khẩu, tái xuất:

a) Đối với xăng dầu, hóa chất, khí xuất khẩu, tái xuất qua cửa khẩu đường biển, cảng chuyển tải, khu chuyển tải; xăng dầu cung ứng cho tàu biển, máy bay xuất cảnh; xăng dầu, khí xuất khẩu, tái xuất đưa vào kho ngoại quan là tờ khai hàng hóa xuất khẩu đã được thông quan và được xác nhận “Hàng đã qua khu vực giám sát” trên Hệ thống;

b) Đối với xăng dầu, hóa chất, khí xuất khẩu, tái xuất qua cửa khẩu đường bộ, đường sông là tờ khai hàng hóa xuất khẩu đã được thông quan và được công chức hải quan xác nhận “Hàng đã qua khu vực giám sát” trên Hệ thống;

c) Đối với xăng dầu, khí cung ứng cho đối tượng quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP, khoản 3 Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP là tờ khai hàng hóa xuất khẩu, tờ khai hàng hóa nhập khẩu đã được thông quan.

12. Trường hợp xăng dầu cung ứng (đã làm thủ tục tái xuất) cho đối tượng quy định tại điểm b khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP nhưng vì lý do khách quan không chạy tuyến quốc tế xuất cảnh hoặc có xuất cảnh nhưng chạy thêm chặng nội địa:

a) Thương nhân thực hiện thủ tục chuyển tiêu thụ nội địa đối với lượng xăng dầu đã làm thủ tục tái xuất hoặc lượng xăng dầu đã làm thủ tục tái xuất xuất nhưng sử dụng chạy chặng nội địa (phù hợp với bản định mức lượng xăng dầu chạy chặng nội địa do Thương nhân kê khai, chịu trách nhiệm và nộp cho cơ quan hải quan);

b) Thương nhân thực hiện khai bổ sung lượng xăng dầu cung ứng cho đối tượng quy định tại điểm b khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP phù hợp với Đơn đặt hàng của thuyền trưởng hoặc chủ tàu hoặc đại lý chủ tàu hoặc người được chủ phương tiện vận tải ủy quyền cho một chuyến hành trình quốc tế xuất cảnh.

13. Trường hợp doanh nghiệp là đối tượng quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP mua xăng dầu của Thương nhân có Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu; doanh nghiệp là đối tượng quy định tại khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP mua khí của thương nhân đầu mối thì doanh nghiệp thực hiện thủ tục nhập khẩu theo loại hình tương ứng.

Doanh nghiệp mua xăng dầu, khí chịu trách nhiệm trước pháp luật về việc sử dụng xăng dầu, khí mua của Thương nhân quy định tại khoản này chỉ để phục vụ hoạt động, vận hành của máy móc, thiết bị tham gia quá trình sản xuất.

14. Đối với nhiên liệu xăng dầu chứa trong phương tiện chuyên dụng tự hành hoặc không tự hành tạm nhập tái xuất (vừa là phương tiện tự hành hoặc không tự hành đến Việt Nam, vừa là thiết bị, máy móc nhập khẩu hoặc tạm nhập tái xuất phục vụ thi công công trình, dự án đầu tư):

a) Sau khi phương tiện chuyên dụng hoàn thành thủ tục nhập cảnh: Chủ tàu hoặc đại lý chủ tàu căn cứ lượng nhiên liệu khai báo trên Bản khai dự trữ tàu (trường hợp phương tiện tự hành); lượng nhiên liệu chứa trong phương tiện do chủ tàu hoặc đại lý chủ tàu xác định (trường hợp phương tiện không tự hành); đồng thời thông báo với cơ quan hải quan về lượng xăng dầu dự kiến tiêu thụ tại Việt Nam, lượng xăng dầu tái xuất theo tàu và thực hiện như sau:

a.1) Thực hiện kê khai trên tờ khai hải quan giấy và làm thủ tục nhập khẩu, nộp thuế đối với lượng xăng dầu dự kiến tiêu thụ tại Việt Nam;

a.2) Thực hiện kê khai trên tờ khai hải quan giấy và làm thủ tục tạm nhập đối với lượng xăng dầu dự kiến tái xuất theo tàu, nộp thuế hoặc xuất trình chứng thư bảo lãnh của tổ chức tín dụng đối với số tiền thuế tương ứng với số xăng dầu dự kiến tái xuất kèm theo văn bản cam kết sẽ thực hiện nộp đầy đủ số tiền thuế, tiền chậm nộp (nếu có) khi hết thời hạn bảo lãnh. Điều kiện, thủ tục bảo lãnh thực hiện theo quy định tại khoản 2 Điều 42 Thông tư số 38/2015/TT-BTC;

b) Khi phương tiện chuyên dụng làm thủ tục xuất cảnh, chủ tàu hoặc đại lý chủ tàu thực hiện kê khai lượng xăng dầu thực tế sử dụng tại Việt Nam theo quy định tại Điều 20 Thông tư số 38/2015/TT-BTC và làm thủ tục xuất khẩu hoặc tái xuất đối với lượng xăng dầu nhập khẩu, tạm nhập còn tồn chứa trong tàu;

c) Nếu số tiền thuế phải nộp tính trên lượng xăng dầu thực tế tiêu thụ nội địa nhỏ hơn số tiền thuế đã nộp thì chủ tàu hoặc đại lý chủ tàu được hoàn trả lại số tiền thuế nộp thừa. Thủ tục hoàn thuế đối với lượng xăng dầu đã nộp thuế khi tạm nhập nhưng thực tế không tiêu thụ tại Việt Nam thực hiện theo quy định tại Điều 49, Điều 132 Thông tư số 38/2015/TT-BTC;

d) Trường hợp số tiền thuế thực tế phải nộp tính trên lượng xăng dầu tiêu thụ nội địa lớn hơn số tiền thuế đã nộp thì chủ tàu hoặc đại lý chủ tàu phải nộp bổ sung tiền thuế thiếu và tiền chậm nộp theo quy định;

đ) Trường hợp lượng xăng dầu nhập khẩu chứa trong phương tiện chuyên dụng thuộc Danh mục hàng hóa phải kiểm tra nhà nước về chất lượng thì khi làm thủ tục nhập cảnh không phải đăng ký kiểm tra nhà nước về chất lượng;

15. Tỷ lệ hao hụt đối với hoạt động nhập, xuất, tồn, bảo quản, tồn trữ:

a) Đối với mặt hàng xăng dầu:

Thực hiện theo quy định tại Thông tư số 43/2015/TT-BCT;

b) Đối với mặt hàng hóa chất, khí, nguyên liệu:

Thực hiện theo quy định của Bộ Công Thương. Trường hợp Bộ Công Thương chưa có quy định thì được xác định căn cứ vào Thông báo kết quả giám định về lượng hóa chất, khí, nguyên liệu của Thương nhân giám định hoặc tổ chức đánh giá sự phù hợp được chỉ định, định mức quản lý nội bộ của doanh nghiệp. Trường hợp có nghi vấn kết quả giám định thì xử lý theo quy định tại điểm a.1 khoản 5 Điều này.

16. Hàng hóa xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập phục vụ hoạt động dầu khí tại cảng dầu khí ngoài khơi có Vận đơn cảng đích là các cảng dầu khí ngoài khơi được chuyển thẳng đến cảng đích ghi trên Vận đơn. Việc làm thủ tục hải quan được tiến hành tại Chi cục Hải quan được phân công phụ trách cảng dầu khí ngoài khơi.

17. Hàng hóa của doanh nghiệp ưu tiên thực hiện theo quy định tại Thông tư số 72/2015/TT-BTC hoặc Thông tư này.

18. Ngoài các quy định đặc thù nêu tại Thông tư này, hồ sơ, trình tự các bước thủ tục hải quan, kiểm tra, giám sát hải quan đối với xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, quá cảnh; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí; dầu thô xuất khẩu, nhập khẩu; hàng hóa xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập phục vụ hoạt động dầu khí thực hiện theo quy định tại Thông tư số 38/2015/TT-BTC.

19. Các phương tiện tạm nhập và tàu biển nước ngoài cập cảng Việt Nam được mua xăng dầu có nguồn gốc nhập khẩu, sản xuất trong nước từ các nhà cung ứng xăng dầu nội địa theo hình thức trực tiếp để sử dụng trong thời gian hoạt động tại Việt Nam theo các quy định dưới đây:

a) Không thực hiện thủ tục hải quan;

b) Không được hoàn thuế nhập khẩu (đối với trường hợp mua xăng dầu từ nguồn gốc nhập khẩu), không được hoàn thuế xuất khẩu (đối với trường hợp mua xăng dầu từ nguồn sản xuất trong nước);

c) Trước khi xuất cảnh chủ tàu hoặc đại lý tàu phải thực hiện thủ tục hải quan đối với lượng xăng dầu mua tại Việt Nam nhưng không sử dụng hết trong thời gian neo đậu tại Việt Nam theo quy định tại điểm b, khoản 14 Điều này.

20. Thương nhân xuất nhập khẩu xăng dầu có trách nhiệm xây dựng phần mềm theo dõi, quản lý lượng xăng dầu vào kho, từ kho đưa vào kho nội địa, hoặc tái xuất, xuất khẩu và kết nối dữ liệu với cơ quan hải quan theo quy định.

Điều 5. Thuế và lệ phí

1. Thuế, lệ phí hải quan đối với xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập tái xuất; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí; dầu thô xuất khẩu, nhập khẩu; hàng hóa xuất khẩu, nhập khẩu phục vụ hoạt động dầu khí thực hiện theo quy định hiện hành.

2. Về tỷ lệ thuế xuất khẩu dầu thô:

Chi cục Hải quan nơi làm thủ tục xuất khẩu dầu thô căn cứ thông báo của người khai hải quan (thông báo này đồng kính gửi cơ quan thuế cùng thời hạn thông báo tỷ lệ thuế tài nguyên tạm tính đối với từng hợp đồng dầu thô) để thực hiện.

Chương II

THỦ TỤC HẢI QUAN ĐỐI VỚI XĂNG DẦU, HÓA CHẤT, KHÍ, NHẬP KHẨU,

XUẤT KHẨU, TẠM NHẬP TÁI XUẤT, CHUYỂN TIÊU THỤ NỘI ĐỊA

Mục 1. THỦ TỤC HẢI QUAN ĐỐI VỚI XĂNG DẦU, HÓA CHẤT, KHÍ NHẬP KHẨU, TẠM NHẬP

Điều 6. Địa điểm làm thủ tục hải quan

1. Xăng dầu, hóa chất, khí nhập khẩu, tạm nhập thực hiện tại Chi cục Hải quan cửa khẩu nhập được phép nhập khẩu hoặc tại Chi cục Hải quan ngoài cửa khẩu nơi Thương nhân có hệ thống kho nội địa chứa xăng dầu, hóa chất, khí nhập khẩu, tạm nhập theo quy định của pháp luật.

Trường hợp cầu cảng được Cục Hàng hải Việt Nam công bố thuộc địa bàn quản lý của Chi cục Hải quan ngoài cửa khẩu thì được phép thực hiện thủ tục hải quan theo quy định.

2. Doanh nghiệp quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP mua xăng dầu từ nguồn tạm nhập, nhập khẩu; doanh nghiệp trong khu phi thuế quan mua khí của Thương nhân được bán quy định tại khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP thực hiện thủ tục hải quan tại Chi cục Hải quan quản lý doanh nghiệp.

Điều 7. Hồ sơ hải quan

1. Chứng từ phải nộp:

a) Tờ khai hàng hóa nhập khẩu theo các chỉ tiêu thông tin tại Phụ lục II ban hành kèm theo Thông tư số 38/2015/TT-BTC.

Trường hợp thực hiện trên tờ khai hải quan giấy theo quy định tại khoản 2 Điều 25 Nghị định số 08/2015/NĐ-CP, người khai hải quan khai và nộp 02 bản chính tờ khai hàng hóa nhập khẩu theo mẫu HQ/2015/NK Phụ lục IV ban hành kèm theo Thông tư số 38/2015/TT-BTC;

b) Hóa đơn thương mại: 01 bản chụp;

c) Vận tải đơn hoặc chứng từ vận tải khác có giá trị khác tương đương đối với trường hợp hàng hóa vận chuyển bằng đường biển theo quy định của pháp luật (trừ xăng dầu, khí tái xuất, xuất khẩu cho doanh nghiệp quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP, đối tượng quy định tại khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP): 01 bản chụp;

d) Giấy đăng ký giám định lượng; Giấy đăng ký kiểm tra nhà nước về chất lượng đối với xăng dầu, hóa chất, khí thuộc Danh mục hàng hóa nhập khẩu phải kiểm tra nhà nước về chất lượng: 01 bản chụp;

đ) Hợp đồng mua hàng hóa nhập khẩu (đối với hàng hóa kinh doanh tạm nhập tái xuất): 01 bản chụp;

e) Trường hợp một lô hàng phải khai trên nhiều tờ khai hoặc hàng hóa nhập khẩu thuộc nhiều loại hình, có chung vận tải đơn, Hóa đơn, khai trên nhiều tờ khai theo từng loại hình hàng hóa nhập khẩu tại một Chi cục Hải quan thì người khai hải quan chỉ phải nộp 01 bộ hồ sơ hải quan (trong trường hợp nộp hồ sơ giấy cho cơ quan hải quan); các tờ khai sau ghi rõ “chung chứng từ với tờ khai số... ngày...” vào ô “Phần ghi chú”.

Đối với các trường hợp quy định tại khoản 2, khoản 3, khoản 4 Điều 18 Thông tư số 38/2015/TT-BTC, người khai hải quan chỉ phải nộp, xuất trình, lưu một bộ hồ sơ hải quan của các tờ khai hải quan thuộc cùng một lô hàng;

g) Trường hợp Thương nhân làm thủ tục lần đầu tại Chi cục Hải quan thì nộp thêm các giấy tờ sau (trừ trường hợp cung ứng (tái xuất), xuất khẩu xăng dầu, khí cho đối tượng quy định tại điểm b khoản 4, khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP, khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP):

g.1) Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu: 01 bản chụp;

g.2) Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu khí hoặc văn bản có giá trị tương đương: 01 bản chụp;

g.3) Bản hạn mức nhập khẩu xăng dầu tối thiểu do Bộ Công Thương cấp: 01 bản chụp.

h) Giấy phép nhập khẩu đối với hàng hóa phải có giấy phép nhập khẩu: 01 bản chính;

Trường hợp áp dụng cơ chế một cửa quốc gia, cơ quan quản lý nhà nước chuyên ngành gửi các chứng từ quy định tại điểm đ, điểm g, điểm h khoản này dưới dạng điện từ thông qua Cổng thông tin một cửa quốc gia, người khai hải quan không phải nộp khi làm thủ tục hải quan.

2. Thời hạn Thương nhân nộp các chứng từ cho Chi cục Hải quan:

Các chứng từ nêu trên phải nộp khi cơ quan hải quan kiểm tra chi tiết hồ sơ, kiểm tra thực tế hàng hóa trừ các chứng từ sau:

a) Giấy thông báo kết quả giám định về lượng: Phải nộp trong thời hạn không quá 08 (tám) giờ làm việc kể từ khi bơm xong xăng dầu, hóa chất, khí từ phương tiện vận tải lên kho hoặc lên phương tiện vận tải khác để vận chuyển tiếp trong nội địa;

b) Giấy thông báo kết quả kiểm tra nhà nước về chất lượng: Phải nộp trong thời hạn không quá 10 (mười) ngày làm việc kể từ khi bơm xong xăng dầu, hóa chất, khí từ phương tiện vận tải lên kho hoặc lên phương tiện vận tải khác để vận chuyển tiếp trong nội địa.

Đối với các chứng từ quy định tại điểm a, điểm b khoản này, nếu áp dụng cơ chế một cửa quốc gia, cơ quan quản lý nhà nước chuyên ngành gửi Giấy phép nhập khẩu, văn bản thông báo kết quả kiểm tra dưới dạng điện tử thông qua Cổng thông tin một cửa quốc gia, người khai hải quan không phải nộp khi làm thủ tục hải quan;

c) Hóa đơn thương mại:

c.1) Tại thời điểm đăng ký tờ khai hải quan, trường hợp chưa có giá chính thức, Thương nhân thực hiện tạm nộp thuế theo giá khai báo. Thời hạn nộp thuế thực hiện theo quy định tại khoản 3 Điều 42 Thông tư số 38/2015/TT-BTC;

c.2) Ngày có giá chính thức là ngày bên bán phát hành hóa đơn chính thức. Việc khai báo và nộp thuế chênh lệch (nếu có) theo giá chính thức thực hiện theo quy định tại điểm b.1 khoản 1 Điều 17 Thông tư số 39/2015/TT-BTC ngày 25/3/2015 của Bộ trưởng Bộ Tài chính quy định về trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu; không phải nộp tiền chậm nộp trên số tiền thuế chênh lệch phải nộp;

c.3) Thời hạn nộp chậm Hóa đơn thương mại bản chụp không quá 30 (ba mươi) ngày kể từ ngày đăng ký tờ khai hải quan.

Điều 8. Trách nhiệm của Chi cục Hải quan làm thủ tục nhập khẩu, tạm nhập

1. Thực hiện thủ tục, công tác giám sát, quản lý hải quan theo từng loại hình tương ứng quy định tại Thông tư số 38/2015/TT-BTC và Thông tư này.

2. Căn cứ văn bản đề nghị được gia hạn thời hạn xăng dầu, hóa chất, khí tạm nhập tái xuất lưu giữ tại Việt Nam của Thương nhân, Chi cục Hải quan xem xét, chấp nhận gia hạn theo quy định tại khoản 9 Điều 4 Thông tư này. Lãnh đạo Chi cục Hải quan ký tên, đóng dấu trên văn bản đề nghị của Thương nhân và lưu hồ sơ theo quy định, đồng thời thực hiện gia hạn thời hạn tạm nhập trên Hệ thống (đối với trường hợp thực hiện thủ tục hải quan điện tử).

3. Theo dõi Thương nhân thực hiện thanh khoản tờ khai tạm nhập theo thời hạn quy định; thực hiện hoàn thuế, không thu thuế theo quy định tại Điều 10 Thông tư này; xử lý các vấn đề liên quan đến nghĩa vụ thuế và vi phạm (nếu có) theo quy định hiện hành.

Trường hợp xăng dầu, hóa chất, khí tạm nhập tái xuất quá thời hạn lưu giữ tại Việt Nam (bao gồm cả thời hạn được gia hạn) thì Chi cục Hải quan xác định lại số tiền thuế phải nộp, xem xét xử lý vi phạm (nếu có) và đôn đốc doanh nghiệp thực hiện theo đúng quy định.

4. Thực hiện theo quy định về việc xử lý vi phạm hành chính đối với xăng dầu, hóa chất, khí nhập khẩu không đáp ứng yêu cầu chất lượng nhập khẩu theo quyết định của cơ quan kiểm tra nhà nước về chất lượng.

5. Trường hợp xăng dầu cung ứng (tái xuất) cho tàu biển chạy tuyến quốc tế xuất cảnh thì thực hiện tra cứu thông tin trên hệ thống hải quan điện tử đối với tàu biển xuất cảnh, nhập cảnh, quá cảnh (E-Manifest) để làm cơ sở xác định tàu đã thực xuất cảnh. Trường hợp chưa thực hiện thủ tục hải quan điện tử đối với tàu biển xuất cảnh, nhập cảnh, quá cảnh (E-Manifest) thì yêu cầu Thương nhân nộp bổ sung Giấy phép rời cảng.

Điều 9. Trách nhiệm của Thương nhân

1. Đảm bảo nguyên trạng đối với xăng dầu, hóa chất, khí nhập khẩu (bao gồm cả cũ và mới - nếu có) trong thời gian chờ Thông báo kết quả kiểm tra nhà nước về chất lượng của lô hàng theo quy định tại khoản 3 Điều 4 Thông tư này.

2. Trường hợp cơ quan kiểm tra nhà nước về chất lượng thông báo kết quả kiểm tra nhà nước về chất lượng xăng dầu, hóa chất, khí nhập khẩu không đáp ứng yêu cầu nhập khẩu, Thương nhân chịu trách nhiệm thực hiện theo quy định tại khoản 3 Điều 4 Thông tư này.

3. Thực hiện quyết định xử lý vi phạm của cơ quan hải quan theo quy định (nếu có).

Điều 10. Hoàn thuế, không thu thuế tờ khai hải quan tạm nhập

1. Về hoàn thuế, không thu thuế thực hiện theo quy định tại Thông tư số 38/2015/TT-BTC.

2. Đối với xăng dầu cung ứng cho đối tượng quy định tại khoản 5 Điều 35 Nghị định số 83/2014/NĐ-CP tại Chi cục Hải quan cửa khẩu nơi làm thủ tục xuất cảnh tàu chưa thực hiện thủ tục hải quan điện tử đối với tàu biển xuất cảnh, nhập cảnh, quá cảnh (E-Manifest) thì khi thực hiện hoàn thuế, không thu thuế yêu cầu Thương nhân nộp bổ sung Giấy phép rời cảng.

Mục 2. THỦ TỤC HẢI QUAN ĐỐI VỚI XĂNG DẦU, HÓA CHẤT, KHÍ XUẤT KHẨU, TÁI XUẤT

Điều 11. Địa điểm làm thủ tục hải quan

1. Xăng dầu, hóa chất, khí xuất khẩu được thực hiện thủ tục hải quan tại Chi cục Hải quan cửa khẩu xuất.

2. Xăng dầu, hóa chất, khí tái xuất được thực hiện thủ tục hải quan tại Chi cục Hải quan nơi đã làm thủ tục tạm nhập chính lô xăng dầu, hóa chất, khí đó; hoặc tại Chi cục Hải quan ngoài cửa khẩu nơi Thương nhân có hệ thống kho nội địa chứa xăng dầu, hóa chất, khí nhập khẩu, tạm nhập.

3. Xăng dầu, hóa chất, khí xuất khẩu, tái xuất thực xuất ra nước ngoài qua cửa khẩu quốc tế, cửa khẩu chính theo quy định của pháp luật.

Điều 12. Hồ sơ hải quan

1. Hồ sơ hải quan đối với xuất khẩu xăng dầu, hóa chất, khí:

a) Tờ khai hàng hóa xuất khẩu theo các chỉ tiêu thông tin tại Phụ lục II ban hành kèm theo Thông tư số 38/2015/TT-BTC.

Trường hợp thực hiện trên tờ khai hải quan giấy theo quy định tại khoản 2 Điều 25 Nghị định số 08/2015/NĐ-CP, người khai hải quan khai và nộp 02 bản chính tờ khai hàng hóa xuất khẩu theo mẫu HQ/2015/XK Phụ lục IV ban hành kèm theo Thông tư số 38/2015/TT-BTC;

b) Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu: 01 bản chụp;

c) Giấy chứng nhận đủ điều kiện xuất khẩu, nhập khẩu khí hoặc văn bản có giá trị tương đương: 01 bản chụp;

d) Chứng thư giám định lượng (đối với trường hợp quy định tại điểm a khoản 4 Điều 4 Thông tư này): 01 bản chụp.

đ) Hóa đơn thương mại: 01 bản chụp;

e) Văn bản nêu rõ nguồn gốc xăng dầu, khí xuất khẩu (nguồn do Thương nhân nhập khẩu hoặc mua của Thương nhân đầu mối nhập khẩu hoặc lấy từ nguồn sản xuất, pha chế xăng dầu, khí): 01 bản chụp;

g) Văn bản xác nhận của Bộ Công Thương về đăng ký kế hoạch sản xuất, nhập khẩu nguyên liệu và tiêu thụ sản phẩm xăng dầu: 01 bản chụp;

h) Giấy phép xuất khẩu đối với hàng hóa phải có giấy phép nhập khẩu: 01 bản chính;

Trường hợp áp dụng cơ chế một cửa quốc gia, cơ quan quản lý nhà nước chuyên ngành gửi các chứng từ quy định tại điểm b, điểm c, điểm g, điểm h khoản này dưới dạng điện tử thông qua Cổng thông tin một cửa quốc gia, người khai hải quan không phải nộp khi làm thủ tục hải quan.

2. Hồ sơ hải quan đối với tái xuất xăng dầu, hóa chất, khí:

a) Ngoài các chứng từ phải nộp theo quy định tại các điểm a, điểm b, điểm c, điểm d, điểm đ, điểm h khoản 1 Điều này, Thương nhân nộp bổ sung 01 bản chụp hợp đồng bán hàng, phụ lục hợp đồng (nếu có);

b) Trường hợp lô hàng tạm nhập được thực hiện trên tờ khai giấy theo mẫu HQ/2015/NK Phụ lục V ban hành kèm theo Thông tư số 38/2015/TT-BTC thì khi làm thủ tục tái xuất, người khai hải quan được thực hiện khai báo trên tờ khai hải quan giấy theo mẫu HQ/2015/NK Phụ lục V ban hành kèm theo Thông tư số 38/2015/TT-BTC;

c) Khi làm thủ tục tái xuất, thương nhân phải khai báo thông tin về số tờ khai tạm nhập, số thứ tự của dòng hàng trên tờ khai tạm nhập tương ứng với từng dòng hàng tái xuất để Hệ thống theo dõi trừ lùi; Hệ thống tự động thực hiện trừ lùi theo số lượng trên tờ khai tạm nhập tương ứng.

Một tờ khai tạm nhập có thể được sử dụng để làm thủ tục tái xuất nhiều lần; một tờ khai tái xuất hàng hóa chỉ được khai báo theo một tờ khai tạm nhập hàng hóa tương ứng. Chi cục Hải quan nơi đăng ký tờ khai tái xuất kiểm tra thông tin về tờ khai hải quan tạm nhập trên Hệ thống để làm thủ tục tái xuất.

Trường hợp khai hải quan trên tờ khai hải quan giấy thì người khai hải quan phải khai cụ thể số tờ khai tạm nhập nào ô “Chứng từ đi kèm” của tờ khai hàng hóa xuất khẩu theo mẫu HQ/2015/XK Phụ lục IV ban hành kèm Thông tư số 38/2015/TT-BTC.

Điều 13. Trách nhiệm của Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất

1. Thực hiện thủ tục, công tác giám sát, quản lý hải quan theo từng loại hình tương ứng quy định tại Thông tư số 38/2015/TT-BTC và Thông tư này.

2. Kiểm tra tình trạng khoang chứa xăng dầu, hóa chất, khí của phương tiện vận chuyển, nếu không có nghi vấn và đáp ứng điều kiện niêm phong hải quan thì Thương nhân được bơm xăng dầu, hóa chất, khí vào phương tiện vận chuyển.

3. Sau khi Thương nhân kết thúc việc bơm xăng dầu, hóa chất, khí vào khoang chứa của phương tiện vận chuyển, công chức hải quan thực hiện niêm phong các khoang chứa của phương tiện vận chuyển theo quy định.

4. Trường hợp xăng dầu, hóa chất, khí xuất khẩu, tái xuất qua cửa khẩu khác với cửa khẩu làm thủ tục xuất khẩu, tái xuất để xuất ra nước ngoài hoặc xuất khẩu, tái xuất cho đối tượng quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP, khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP: Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất chịu trách nhiệm chủ trì và phối hợp với Chi cục Hải quan cửa khẩu xuất trong việc bàn giao, quản lý và giám sát quá trình vận chuyển xăng dầu, hóa chất, khí xuất khẩu, tái xuất.

5. Trường hợp nơi làm thủ tục xuất khẩu, tái xuất xăng dầu cho đối tượng quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP khác với nơi làm thủ tục nhập khẩu, tạm nhập: Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất chịu trách nhiệm chủ trì và phối hợp với Chi cục Hải quan nơi làm thủ tục nhập khẩu, tạm nhập trong việc bàn giao, quản lý và giám sát quá trình vận chuyển xăng dầu xuất khẩu, tái xuất.

Điều 14. Trách nhiệm của Chi cục Hải quan cửa khẩu xuất; Chi cục Hải quan quản lý doanh nghiệp mua xăng dầu, khí theo quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP, khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP

1. Thực hiện thủ tục, công tác giám sát, quản lý hải quan theo từng loại hình tương ứng quy định tại Thông tư số 38/2015/TT-BTC và Thông tư này.

2. Đối với xăng dầu, hóa chất, khí xuất khẩu, tái xuất qua cửa khẩu đường bộ:

a) Kiểm tra niêm phong hải quan bồn, bể, khoang chứa xăng dầu, hóa chất, khí của phương tiện vận tải. Trường hợp còn nguyên niêm phong thì thực hiện giám sát việc xuất hàng qua cửa khẩu, đảm bảo toàn bộ lô hàng phải được thực xuất qua biên giới (đối với trường hợp tái xuất qua cửa khẩu biên giới đất liền);

b) Trường hợp phát hiện niêm phong không còn nguyên vẹn hoặc có dấu hiệu vi phạm về sự thay đổi lượng, trọng lượng, chủng loại xăng dầu, hóa chất, khí, cơ quan hải quan lựa chọn tổ chức đánh giá sự phù hợp được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc Thương nhân giám định (đối với trường hợp tổ chức đánh giá sự phù hợp được chỉ định kiểm tra có văn bản từ chối). Nếu kết quả giám định, đúng với bộ hồ sơ thì lập Biên bản xác nhận, thực hiện giám sát việc xuất hàng qua cửa khẩu. Nếu kết quả giám định xác định có thay đổi về lượng, trọng lượng, chủng loại thì lập Biên bản vi phạm và xử lý theo quy định của pháp luật;

c) Khi phương tiện vận chuyển xăng dầu, hóa chất, khí xuất khẩu, tái xuất quay về (trừ xuất khẩu, tái xuất bằng đường biển), công chức hải quan tiến hành kiểm tra phương tiện vận tải nhập cảnh theo quy định nhằm phát hiện hàng nhập lậu hoặc xăng dầu, hóa chất, khí không xuất khẩu, tái xuất hết quay lại tiêu thụ trong nội địa.

3. Đối với xăng dầu, khí cung ứng (tái xuất) cho đối tượng quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP, khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP: Chi cục Hải quan nơi quản lý doanh nghiệp thực hiện các công việc quy định tại khoản 1 Điều này.

4. Lượng xăng dầu, hóa chất, khí của 01 (một) tờ khai xuất khẩu, tái xuất được vận chuyển trên 01 (một) hoặc nhiều phương tiện vận tải phải xuất hết trong 01 (một) lần qua một cửa khẩu hoặc cho đối tượng quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP, khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP (trừ xăng dầu cung ứng cho máy bay được quy định tại Mục 10 Chương II Thông tư này).

Điều 15. Trách nhiệm của Thương nhân

1. Thực hiện thủ tục hải quan theo quy định.

2. Đảm bảo giữ nguyên trạng hàng hóa, niêm phong hải quan trong quá trình vận chuyển đến cửa khẩu xuất, đến các doanh nghiệp quy định tại điểm b khoản 4 Điều 35 Nghị định số 83/2014/NĐ-CP, khoản 3, Điều 19, khoản 2 Điều 35 Nghị định số 19/2016/NĐ-CP.

3. Trường hợp xăng dầu, hóa chất, khí tái xuất qua cửa khẩu khác cửa khẩu nơi làm thủ tục tái xuất, Thương nhân chịu trách nhiệm vận chuyển đúng tuyến đường, đúng điểm dừng, thời gian, cửa khẩu đã đăng ký với cơ quan hải quan và đảm bảo nguyên trạng hàng hóa, niêm phong hải quan. Thời gian vận chuyển xăng dầu, hóa chất, khí sau khi được bơm lên phương tiện vận tải vận chuyển xăng dầu, hóa chất, khí tái xuất đến cửa khẩu tái xuất không quá 05 (năm) ngày.

Trường hợp vì lý do khách quan không thể vận chuyển hàng hóa đúng tuyến đường, thời gian thì Thương nhân phải có văn bản giải trình rõ nguyên nhân, biện pháp xử lý, khắc phục cho Chi cục Hải quan nơi đăng ký tờ khai và Chi cục Hải quan cửa khẩu xuất biết để theo dõi, giám sát.

4. Cập nhật dữ liệu đầy đủ, chính xác theo các tiêu chí của Hệ thống khai báo hải quan điện tử; đảm bảo tính chính xác, trung thực và nhất quán của hồ sơ hải quan với dữ liệu khai báo.

Mục 3. THỦ TỤC HẢI QUAN ĐỐI VỚI XĂNG DẦU, HÓA CHẤT, KHÍ CHUYỂN TIÊU THỤ NỘI ĐỊA

Điều 16. Nguyên tắc thực hiện

1. Xăng dầu, hóa chất, khí tạm nhập chuyển tiêu thụ nội địa thực hiện đúng quy định tại khoản 5 Điều 25 Nghị định số 08/2015/NĐ-CP.

2. Việc chuyển tiêu thụ nội địa chỉ được thực hiện sau khi người khai hải quan hoàn thành thủ tục hải quan đối với tờ khai hải quan mới.

3. Xăng dầu, hóa chất, khí tạm nhập thuộc danh mục hàng hóa nhập khẩu phải kiểm tra nhà nước về chất lượng, khi chuyển tiêu thụ nội địa cũng phải được cơ quan có thẩm quyền thông báo kết quả kiểm tra nhà nước về chất lượng (trừ trường hợp khi làm thủ tục tạm nhập đã được kiểm tra nhà nước về chất lượng).

4. Xăng dầu, hóa chất, khí chuyển tiêu thụ nội địa, người nộp thuế phải kê khai, nộp đủ tiền thuế, tiền phạt (nếu có) theo quy định.

Điều 17. Địa điểm làm thủ tục hải quan

Thủ tục chuyển tiêu thụ nội địa xăng dầu, hóa chất, khí thực hiện tại Chi cục Hải quan nơi đăng ký tờ khai tạm nhập hoặc tại Chi cục Hải quan ngoài cửa khẩu nơi chứa lượng xăng dầu, hóa chất, khí xin chuyển tiêu thụ nội địa.

Điều 18. Hồ sơ hải quan

1. Thương nhân thực hiện đăng ký tờ khai hải quan theo từng loại hình tương ứng quy định tại khoản 2 Điều 16 Thông tư số 38/2015/TT-BTC và Thông tư này.

2. Đối với trường hợp xăng dầu, hóa chất, khí thuộc Danh mục hàng hóa nhập khẩu phải kiểm tra nhà nước về chất lượng thì phải nộp Thông báo kết quả kiểm tra nhà nước về chất lượng khi làm thủ tục tạm nhập hoặc Thông báo kết quả kiểm tra nhà nước về chất lượng khi làm thủ tục chuyển tiêu thụ nội địa (đối với trường hợp khi tạm nhập chưa thực hiện kiểm tra về chất lượng): 01 bản chụp.

3. Trường hợp xăng dầu, hóa chất, khí chuyển tiêu thụ nội địa được lấy tại các kho chứa nội địa khác của Thương nhân (khác với kho chứa khi làm thủ tục tạm nhập), Thương nhân nộp bổ sung 01 bản chụp Thông báo kết quả kiểm tra nhà nước về chất lượng và Thông báo kết quả giám định về lượng tại kho chứa nội địa đó.

4. Lượng xăng dầu, hóa chất, khí chuyển tiêu thụ nội địa căn cứ trên lượng xăng dầu, hóa chất, khí khi tạm nhập (có Chứng thư giám định lượng) và kết quả trừ lùi, thanh khoản của các tờ khai tái xuất xăng dầu, hóa chất, khí đã hoàn thành thủ tục hải quan theo quy định của tờ khai đó.

Điều 19. Trách nhiệm của Chi cục Hải quan nơi làm thủ tục chuyển tiêu thụ nội địa

1. Thực hiện thủ tục hải quan theo loại hình nhập khẩu tương ứng.

2. Thực hiện điều chỉnh tiền thuế của tờ khai hải quan cũ tương ứng với số hàng hóa chuyển tiêu thụ nội địa đã được kê khai trên tờ khai hải quan mới như sau:

a) Trường hợp người nộp thuế chưa nộp thuế của tờ khai hải quan cũ: Sau khi số tiền thuế của tờ khai mới đã được nộp, cơ quan hải quan ban hành Quyết định điều chỉnh giảm tiền thuế của tờ khai cũ;

b) Trường hợp người nộp thuế đã nộp thuế của tờ khai hải quan cũ: Cơ quan hải quan ban hành Quyết định điều chỉnh giảm tiền thuế của tờ khai hải quan cũ, sau đó thực hiện hoàn thuế kiêm bù trừ giữa số tiền thuế của tờ khai hải quan cũ và số thuế của tờ khai hải quan mới (thực hiện xử lý tương tự như tiền thuế nộp thừa). Nếu số tiền thuế của tờ khai hải quan cũ ít hơn so với số tiền thuế phải nộp của tờ khai hải quan mới, người nộp thuế phải nộp bổ sung tiền còn thiếu hoặc bù trừ tiền thuế nộp thừa của tờ khai khác so với tiền thuế còn thiếu trước khi hoàn thành thủ tục chuyển tiêu thụ nội địa, nếu thừa thì cơ quan hải quan sẽ hoàn trả theo đúng quy định. Trình tự thực hiện bù trừ hoặc hoàn trả thực hiện theo quy định tại Điều 132 Thông tư số 38/2015/TT-BTC.

Quyết định điều chỉnh thuế thực hiện theo mẫu số 03/QĐĐC/TXNK Phụ lục VI ban hành kèm theo Thông tư số 38/2015/TT-BTC.

Thời hạn hoàn thuế kiêm bù trừ giữa số thuế của tờ khai hải quan cũ và số thuế của tờ khai hải quan mới thực hiện theo quy định tại khoản 3 Điều 49 Thông tư số 38/2015/TT-BTC. Trong thời gian cơ quan hải quan xử lý hoàn thuế kiêm bù trừ giữa số thuế đã nộp của tờ khai hải quan cũ và số thuế của tờ khai hải quan mới, người nộp thuế không bị tính chậm nộp tiền thuế.

Điều 20. Trách nhiệm của Thương nhân

1. Thực hiện theo quy định tại Điều 16, Điều 17, Điều 18 Thông tư này.

2. Chịu trách nhiệm chuyển tiêu thụ nội địa lượng xăng dầu, hóa chất, khí tạm nhập nhưng không tái xuất hoặc tái xuất không hết trong thời hạn được lưu lại tại Việt Nam.

Thực hiện quyết định xử lý vi phạm của cơ quan hải quan đối với trường hợp chuyển tiêu thụ nội địa xăng dầu, hóa chất, khí tạm nhập quá thời hạn tái xuất.

3. Kê khai, nộp đủ thuế theo quy định trên tờ khai hải quan mới và ghi rõ số tờ khai hải quan hàng hóa tạm nhập ban đầu, hình thức chuyển tiêu thụ nội địa vào ô “Phần ghi chú” của tờ khai hải quan điện tử hoặc ô “Ghi chép khác” trên tờ khai hải quan giấy.

Trường hợp người nộp thuế chuyển tiêu thụ nội địa nhưng không tự giác kê khai, nộp thuế với cơ quan hải quan, nếu cơ quan hải quan hoặc cơ quan chức năng khác kiểm tra, phát hiện thì người nộp thuế bị ấn định số tiền thuế phải nộp theo tờ khai hải quan hàng hóa tạm nhập ban đầu và bị xử phạt theo quy định hiện hành. Người nộp thuế có trách nhiệm nộp đủ số tiền thuế còn thiếu, tiền chậm nộp và tiền phạt (nếu có) theo quyết định của cơ quan hải quan.

Mục 4. THỦ TỤC HẢI QUAN ĐỐI VỚI XĂNG DẦU, HÓA CHẤT, KHÍ KINH DOANH CHUYỂN KHẨU; XĂNG DẦU, HÓA CHẤT, KHÍ QUÁ CẢNH

Điều 21. Thủ tục hải quan

1. Xăng dầu, hóa chất, khí kinh doanh chuyển khẩu được vận chuyển thẳng từ nước xuất khẩu đến nước nhập khẩu không qua cửa khẩu Việt Nam thì không phải làm thủ tục hải quan.

2. Xăng dầu, hóa chất, khí kinh doanh chuyển khẩu được vận chuyển từ nước xuất khẩu đến nước nhập khẩu, có đưa vào khu vực kho bãi thuộc các cảng biển Việt Nam (không đưa vào kho ngoại quan, không đưa vào khu vực trung chuyển hàng hóa):

Chi cục Hải quan nơi có hàng hóa nhập khẩu chuyển khẩu thực hiện, việc giám sát hàng hóa cho đến khi xăng dầu, hóa chất, khí thực xuất khẩu ra khỏi Việt Nam theo quy định tại điểm b khoản 2 Điều 89 Thông tư số 38/2015/TT-BTC.

3. Xăng dầu, hóa chất, khí được vận chuyển từ nước xuất khẩu đến nước nhập khẩu có qua cửa khẩu Việt Nam và đưa vào kho ngoại quan, khu vực trung chuyển hàng hóa tại các cảng Việt Nam thì làm thủ tục hải quan theo quy định đối với hàng hóa đưa vào, đưa ra kho ngoại quan, khu vực trung chuyển hàng hóa tại cảng Việt Nam.

Điều 22. Thủ tục hải quan, kiểm tra, giám sát hải quan đối với xăng dầu, hóa chất, khí quá cảnh

Thực hiện theo quy định tại Điều 43 Nghị định số 08/2015/NĐ-CP và Điều 50 Điều 51 Điều 52 Thông tư số 38/2015/TT-BTC.

Mục 5. THỦ TỤC HẢI QUAN ĐỐI VỚI NGUYÊN LIỆU NHẬP KHẨU ĐỂ SẢN XUẤT VÀ PHA CHẾ XĂNG DẦU, KHÍ; GIA CÔNG XUẤT KHẨU XĂNG DẦU, KHÍ

Điều 23. Thủ tục hải quan

1. Nguyên liệu nhập khẩu để sản xuất và pha chế xăng dầu, khí xuất khẩu thực hiện theo hướng dẫn đối với hàng hóa là nguyên vật liệu nhập khẩu để sản xuất hàng xuất khẩu quy định tại Thông tư số 38/2015/TT-BTC.

2. Trường hợp Thương nhân có chức năng kinh doanh xuất khẩu, nhập khẩu xăng dầu, khí nhập khẩu nguyên liệu để pha chế xăng dầu, khí, sau đó vận chuyển xăng dầu, khí đến địa điểm khác nằm ngoài nơi sản xuất để làm thủ tục xuất khẩu thì:

a) Thương nhân phải có văn bản gửi Chi cục Hải quan cửa khẩu nhập nguyên liệu và Chi cục Hải quan cửa khẩu xuất sản phẩm biết để theo dõi;

b) Địa điểm lưu giữ sản phẩm xuất khẩu phải nằm trong địa bàn hoạt động của Chi cục Hải quan cửa khẩu xuất và được phân công là địa điểm tập kết, kiểm tra hàng hóa xuất khẩu ở biên giới;

c) Chi cục Hải quan cửa khẩu nhập nguyên liệu và Chi cục Hải quan cửa khẩu xuất sản phẩm phải mở sổ theo dõi lượng sản phẩm vận chuyển đi và đến do Thương nhân thông báo.

Điều 24. Thủ tục hải quan

Nguyên liệu nhập khẩu để gia công xuất khẩu xăng dầu, khí thực hiện theo hướng dẫn đối với hàng hóa là nguyên liệu nhập khẩu để gia công xuất khẩu sản phẩm quy định tại Thông tư số 38/2015/TT-BTC.

Mục 6. THỦ TỤC HẢI QUAN ĐỐI VỚI KHÍ, NGUYÊN LIỆU XUẤT KHẨU, NHẬP KHẨU BẰNG ĐƯỜNG ỐNG CHUYÊN DỤNG

Điều 25. Quy định riêng

1. Xác định lượng khí, nguyên liệu nhập khẩu:

a) Thương nhân xuất khẩu phải lắp đặt đồng hồ đo lưu lượng khí, nguyên liệu để xác định tổng lượng khí, nguyên liệu xuất khẩu và Thương nhân nhập khẩu phải lắp đặt đồng hồ đo lưu lượng khí, nguyên liệu để xác định tổng lượng khí, nguyên liệu nhập khẩu, cụ thể:

a.1) Đồng hồ xác định lượng khí, nguyên liệu xuất khẩu, nhập khẩu được lắp đặt tại vị trí dễ kiểm tra, quan sát và đảm bảo nguyên tắc sau:

a.1.1) Đối với Thương nhân xuất khẩu khí, nguyên liệu: Đồng hồ đo lượng khí, nguyên liệu xuất khẩu lắp đặt tại điểm đầu của đường ống dẫn cung cấp khí, nguyên liệu (điểm nổi trên mặt đất trước khi đường ống dẫn ngầm dưới đất).

a.1.2) Đối với Thương nhân nhập khẩu khí, nguyên liệu: Đồng hồ đo lượng khí, nguyên liệu nhập khẩu lắp đặt tại điểm bắt đầu của đường ống dẫn khí, nguyên liệu (điểm nổi trên mặt đất trước khi đường ống dẫn cung cấp vào nhà máy).

a.1.3) Đối với trường hợp lắp đặt các đường ống song song (đường nhánh) có hoặc không lắp đồng hồ đo lượng khí, nguyên liệu qua đường nhánh thì phải đảm bảo khí, nguyên liệu chỉ được cấp qua một đường nhánh. Các đường nhánh còn lại phải được khóa van và được niêm phong hải quan.

b) Thanh khoản lượng khí, nguyên liệu trên tờ khai xuất khẩu khí, nguyên liệu trên đường ống:

Thương nhân xuất khẩu khí, nguyên liệu thực hiện việc thanh khoản lượng khí, nguyên liệu xuất khẩu và lượng khí, nguyên liệu nhập khẩu căn cứ:

b.1) Tờ khai xuất khẩu;

b.2) Tờ khai nhập khẩu;

b.3) Trường hợp lượng khí, nguyên liệu xuất khẩu chưa phù hợp tổng lượng khí, nguyên liệu nhập khẩu của các Thương nhân nhập khẩu trên cùng một đường ống, cho phép Thương nhân xuất khẩu khí, nguyên liệu được khai bổ sung theo quy định của pháp luật;

b.4) Biên bản xác nhận chỉ số đồng hồ của Thương nhân xuất khẩu khí, nguyên liệu và các Thương nhân nhập khẩu khí, nguyên liệu.

2. Nguyên tắc giám sát, quản lý:

a) Trên cơ sở định mức, dung sai, áp suất nén khí, nguyên liệu (bao gồm tỷ lệ tiêu hao thất thoát khí, nguyên liệu trên đường ống) do Thương nhân xuất khẩu, nhập khẩu khí, nguyên liệu xây dựng, cơ quan hải quan thực hiện giám sát, quản lý theo nguyên tắc sau:

Tổng lượng khí, nguyên liệu thể hiện trên đồng hồ bên cung cấp (bên bán) bằng bên nhập (bên mua) cộng lượng khí, nguyên liệu tồn đọng trên đường ống, Thương nhân xuất khẩu, nhập khẩu hoàn toàn chịu trách nhiệm trước pháp luật nếu phát hiện có gian lận.

b) Đồng hồ đo lưu lượng khí, nguyên liệu phải được cơ quan tiêu chuẩn đo lường nhà nước kiểm tra, xác nhận, niêm phong và được kiểm tra định kỳ theo quy định của pháp luật.

c) Chi cục trưởng Chi cục Hải quan quyết định kiểm tra thực tế, quyết định thời điểm, số lần xác nhận chỉ số đồng hồ trong thời gian nhất định để kiểm tra giám định và thông báo cho các Thương nhân liên quan. Kết quả giám định đồng hồ đo và đường ống dẫn là căn cứ để ghi kết quả kiểm tra. Trường hợp có nghi vấn kết quả giám định, cơ quan hải quan lựa chọn tổ chức đánh giá sự phù hợp được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc Thương nhân giám định (đối với trường hợp tổ chức đánh giá sự phù hợp được chỉ định kiểm tra có văn bản từ chối). Kết luận của tổ chức đánh giá sự phù hợp được chỉ định kiểm tra phục vụ quản lý nhà nước hoặc Thương nhân giám định có giá trị để các bên thực hiện. Nếu người khai hải quan không đồng ý với kết luận này thì thực hiện khiếu nại theo quy định của pháp luật.

Điều 26. Địa điểm làm thủ tục hải quan

Tại Chi cục Hải quan quản lý Thương nhân xuất khẩu, nhập khẩu khí, nguyên liệu.

Điều 27. Hồ sơ hải quan

Hồ sơ hải quan đối với khí, nguyên liệu xuất khẩu, nhập khẩu bằng đường ống chuyên dụng thực hiện theo hướng dẫn đối với xăng dầu, khí xuất khẩu, nhập khẩu quy định tại Điều 7, Điều 12 Thông tư này.

Điều 28. Trách nhiệm của Chi cục Hải quan quản lý Thương nhân xuất khẩu, nhập khẩu khí, nguyên liệu

1. Khi nhận được văn bản thông báo về cung cấp khí, nguyên liệu, Bản đồ đường ống ngầm cung cấp khí, nguyên liệu, Biên bản thỏa thuận giữa Thương nhân xuất khẩu và các Thương nhân nhập khẩu, Chi cục Hải quan quản lý có trách nhiệm bố trí cán bộ giám sát và ký xác nhận chỉ số đồng hồ tại thời điểm xác nhận theo Biên bản. Trường hợp không thể thực hiện được phải thông báo với các Thương nhân và nêu rõ lý do; thống nhất phương án thay đổi thời điểm xác nhận.

2. Giám sát xác nhận chỉ số trên đồng hồ của Thương nhân xuất khẩu và các Thương nhân nhập khẩu tại cùng một thời điểm.

3. Tại thời điểm bắt đầu cấp khí, nguyên liệu: Đăng ký tờ khai hải quan căn cứ theo hợp đồng hoặc dự kiến mức tiêu thụ.

4. Tại thời điểm xác nhận chỉ số đồng hồ đối với trường hợp Thương nhân xuất khẩu khí, nguyên liệu và các Thương nhân nhập khẩu khí, nguyên liệu cùng đăng ký mở tờ khai theo tháng thì xác nhận chỉ số đồng hồ theo tháng tại đồng hồ của Thương nhân xuất khẩu và các Thương nhân nhập khẩu khí, nguyên liệu tại cùng thời điểm đã thỏa thuận và thanh khoản theo tháng.

5. Đối với trường hợp Thương nhân xuất khẩu khí, nguyên liệu đăng ký tờ khai theo năm, xuất khẩu khí, nguyên liệu theo tháng thì xác nhận tờ khai xuất khẩu khí, nguyên liệu của Thương nhân xuất khẩu khí, nguyên liệu theo chỉ số đồng hồ của Thương nhân nhập khẩu khí, nguyên liệu; xác nhận tờ khai nhập khẩu khí, nguyên liệu của Thương nhân nhập khẩu khí, nguyên liệu theo chỉ số đồng hồ của Thương nhân nhập khẩu khí, nguyên liệu.

6. Xác nhận chỉ số đồng hồ của Thương nhân xuất khẩu khí, nguyên liệu và các Thương nhân nhập khẩu khí, nguyên liệu tại cùng thời điểm theo Biên bản thỏa thuận khi kết thúc hợp đồng.

7. Căn cứ Hóa đơn, chứng từ phát hành của bên bán và biên bản xác nhận chỉ số đồng hồ của Thương nhân xuất khẩu và các Thương nhân nhập khẩu, kết quả giám định của Thương nhân giám định độc lập để thông quan cho lô hàng.

Điều 29. Trách nhiệm của Thương nhân

1. Đối với Thương nhân xuất khẩu:

a) Trước khi cung cấp khí, nguyên liệu cho các bên nhập khẩu khí, nguyên liệu trên cùng một đường ống, Thương nhân xuất khẩu tiến hành:

a.1) Có văn bản thông báo cho Chi cục Hải quan về việc sử dụng đường ống cung cấp cho các bên nhập khẩu khí, nguyên liệu, bao gồm: Bản đồ đường ống cung cấp khí, nguyên liệu có xác nhận của Ban quản lý khu chế xuất, Biên bản thỏa thuận cấp khí, nguyên liệu chung một đường ống giữa Thương nhân xuất khẩu khí, nguyên liệu và các Thương nhân nhập khẩu khí, nguyên liệu thống nhất thời điểm xác nhận chỉ số đồng hồ đo lưu lượng khí, nguyên liệu khi đăng ký tờ khai hải quan, có chữ ký của Thương nhân xuất khẩu khí, nguyên liệu và các Thương nhân nhập khẩu khí, nguyên liệu;

a.2) Trường hợp đăng ký tờ khai xuất khẩu, tờ khai nhập khẩu khí, nguyên liệu theo tháng, thì Thương nhân xuất khẩu khí và các Thương nhân nhập khẩu khí, nguyên liệu thống nhất chọn một ngày trong tháng theo Biên bản thỏa thuận thực hiện đăng ký mở tờ khai xuất khẩu, nhập khẩu lượng khí, nguyên liệu căn cứ theo hợp đồng hoặc dự kiến mức tiêu thụ, nộp thuế theo quy định tại Điều 36 Thông tư số 38/2015/TT-BTC;

a.3) Trường hợp tờ khai xuất khẩu đăng ký một lần trong thời hạn hợp đồng không quá một năm để xuất khẩu khí, nguyên liệu nhiều lần, Thương nhân xuất khẩu khí, nguyên liệu và các Thương nhân nhập khẩu khí, nguyên liệu thống nhất chọn một ngày để đăng ký tờ khai theo từng tháng. Thương nhân xuất khẩu khí, nguyên liệu kê khai lượng khí, nguyên liệu theo chỉ số đồng hồ Thương nhân nhập khẩu khí, nguyên liệu vào ngày Thương nhân nhập khẩu khí, nguyên liệu xác định chỉ số đồng hồ lưu lượng khí, nguyên liệu đặt tại Thương nhân nhập khẩu khí, nguyên liệu;

b) Thương nhân xuất khẩu khí, nguyên liệu và các Thương nhân nhập khẩu khí, nguyên liệu thống nhất thời điểm xác nhận chỉ số đồng hồ để thanh khoản tờ khai xuất khẩu khí, nguyên liệu khi hết hợp đồng. Căn cứ vào Biên bản thống nhất trên, Thương nhân xuất khẩu khí, nguyên liệu thông báo bằng văn bản cho Chi cục Hải quan quản lý trước thời điểm xác nhận chỉ số đồng hồ 03 (ba) ngày làm việc;

c) Thời điểm xác nhận chỉ số đồng hồ sẽ là căn cứ để tính lượng khí và, nguyên liệu từ thời điểm đó đến thời điểm xác nhận chỉ số đồng hồ tiếp theo;

d) Thương nhân xuất khẩu khí, nguyên liệu căn cứ vào thực tế đường ống cấp khí, nguyên liệu, tính chất vật lý của từng loại khí, nguyên liệu để xây dựng định mức dung sai áp suất nén khí, nguyên liệu (bao gồm lượng khí, nguyên liệu thất thoát) tiêu hao trên đường ống phù hợp với thực tế định mức dung sai đồng hồ và chịu trách nhiệm về các định mức này trước pháp luật. Trong trường hợp có nghi ngờ, Chi cục trưởng Chi cục Hải quan yêu cầu Thương nhân xuất khẩu trưng cầu giám định độc lập về các định mức trên;

đ) Trường hợp có sự thay đổi đường ống như bảo dưỡng, thay thế hoặc nối ghép đường ống ngầm cung cấp khí, nguyên liệu cho Thương nhân nhập khẩu, Thương nhân xuất khẩu phải thực hiện như quy định tại điểm a.1, a.2 khoản 1 Điều này.

2. Đối với Thương nhân nhập khẩu khí, nguyên liệu:

Có trách nhiệm thống nhất thời điểm đăng ký tờ khai nhập khẩu khí, nguyên liệu lần đầu và thời điểm xác nhận lượng khí, nguyên liệu thanh khoản theo tháng và theo năm theo Biên bản giữa các bên quy định tại điểm a.2 khoản 1 Điều này.

Mục 7. THỦ TỤC HẢI QUAN ĐỐI VỚI XĂNG DẦU XUẤT KHẨU, TÁI XUẤT CHO TÀU BIỂN

Điều 30. Địa điểm làm thủ tục hải quan

Xăng dầu xuất khẩu, tái xuất cho tàu biển được thực hiện tại Chi cục Hải quan cửa khẩu xuất hoặc tại Chi cục Hải quan ngoài cửa khẩu nơi Thương nhân có hệ thống kho nội địa chứa xăng dầu nhập khẩu, tạm nhập.

Điều 31. Hồ sơ hải quan

1. Đối với xuất khẩu xăng dầu:

Hồ sơ bao gồm các chứng từ theo quy định tại khoản 1 Điều 12 Thông tư này. Ngoài ra, Thương nhân nộp bổ sung:

a) Giấy chứng nhận đăng ký doanh nghiệp và Hợp đồng đại lý với công ty cung ứng tàu biển: 01 bản chụp (nộp lần đầu);

b) Đơn đặt hàng (order) của thuyền trưởng hoặc chủ tàu hoặc đại lý chủ tàu hoặc người được chủ phương tiện vận tải ủy quyền: 01 bản chính hoặc bản fax; e-mail; telex có xác nhận của giám đốc hoặc người được giám đốc ủy quyền ký tên, đóng dấu và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp của chứng từ;

c) Phiếu xuất kho: 01 bản chụp;

d) Biên bản giao nhận nhiên liệu giữa phương tiện vận tải vận chuyển xăng dầu và tàu biển: 01 bản chụp;

đ) Hóa đơn bán hàng hoặc chứng từ thanh toán: 01 bản chụp.

2. Đối với tái xuất xăng dầu:

Hồ sơ bao gồm các chứng từ theo quy định tại khoản 2 Điều 12 Thông tư này. Ngoài ra, Thương nhân nộp bổ sung:

a) Giấy chứng nhận đăng ký doanh nghiệp và Hợp đồng đại lý với công ty cung ứng tàu biển: 01 bản chụp (nộp lần đầu);

b) Đơn đặt hàng (order) của thuyền trưởng hoặc chủ tàu hoặc đại lý chủ tàu hoặc hoặc người được chủ phương tiện vận tải ủy quyền: 01 bản chính hoặc bản fax; e-mail; telex có xác nhận của giám đốc hoặc người được giám đốc ủy quyền ký tên, đóng dấu theo quy định và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp của chứng từ. Trong đơn đặt hàng phải thể hiện rõ nội dung:

b.1) Cảng đến tiếp theo là cảng nước ngoài;

b.2) Nếu cảng tiếp theo là cảng biển, cảng sông Việt Nam (tàu chuyển cảng) thì phải có định mức lượng xăng dầu tiêu thụ chạy chặng nội địa (từ cảng hiện tại tới cảng xuất cảnh thuộc Cục Hải quan tỉnh, thành phố khác quản lý);

b.3) Lượng xăng dầu chạy tuyến quốc tế xuất cảnh;

b.4) Thời gian dự kiến xuất cảnh phải phù hợp với thời gian hiệu lực của tờ khai và thời gian lưu giữ xăng dầu tái xuất tại Việt Nam;

b.5) Tên, loại, số hô hiệu (nếu có) tàu mua xăng dầu từ nguồn tạm nhập trên tờ khai hải quan;

b.6) Cam kết về tính chính xác và sử dụng lượng xăng dầu đúng mục đích;

c) Phiếu xuất kho: 01 bản chụp;

d) Biên bản giao nhận nhiên liệu giữa phương tiện vận tải vận chuyển xăng dầu và tàu biển: 01 bản chụp;

đ) Hóa đơn bán hàng hoặc chứng từ thanh toán: 01 bản chụp.

Điều 32. Trách nhiệm của Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất; Chi cục Hải quan ngoài cửa khẩu nơi có hệ thống kho nội địa chứa xăng dầu nhập khẩu, tạm nhập

1. Thực hiện thủ tục, công tác giám sát, quản lý theo quy định tại Thông tư số 38/2015/TT-BTC và Thông tư này.

2. Trường hợp xăng dầu cung ứng cho tàu biển tại Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất hoặc tại Chi cục Hải quan ngoài cửa khẩu nơi có hệ thống kho nội địa chứa xăng dầu nhập khẩu, tạm nhập:

a) Thực hiện giám sát việc cung ứng xăng dầu cho tàu biển từ khi xăng dầu được bơm từ kho xuống tàu biển hoặc xuống phương tiện vận tải và giao hết cho tàu biển theo quy định tại điểm b.2 khoản 2 Điều 4 và lập Biên bản xác nhận giám sát theo Mẫu 01/BBGS/XDCUTB ban hành kèm theo Thông tư này;

b) Căn cứ lượng xăng dầu trên Biên bản giao nhận nhiên liệu và việc tàu đã thực xuất cảnh (căn cứ thông báo tàu rời cảng trên Hệ thống hải quan điện tử E-Manifest hoặc Bản khai chung tàu xuất cảnh của Chi cục Hải quan nơi hoàn thành thủ tục cho tàu xuất cảnh trong trường hợp tàu biển thực hiện thủ tục xuất cảnh bằng hồ sơ thủ công), công chức hải quan xác nhận “Hàng đã qua khu vực giám sát” trên Hệ thống hoặc trên tờ khai hải quan giấy về lượng xăng dầu đã tái xuất theo quy định;

c) Trường hợp xăng dầu cung ứng cho tàu biển nhưng vì lý do khách quan tàu biển không tiếp nhận được lượng xăng dầu theo đơn đặt hàng hoặc tiếp nhận ít hơn so với lượng xăng dầu đã khai báo trên tờ khai xuất khẩu, tái xuất thì công chức hải quan thực hiện nhiệm vụ giám sát có trách nhiệm xác nhận và ghi nhận trên Hệ thống hoặc trên tờ khai xuất khẩu, tái xuất về lượng xăng dầu thực tế đã xuất khẩu, tái xuất và yêu cầu Thương nhân nộp bản chính Biên bản giao nhận nhiên liệu;

d) Giám sát trọng điểm đối với tàu biển đã nhận xăng dầu cung ứng còn neo đậu tại cảng, chưa xuất cảnh.

3. Trường hợp xăng dầu cung ứng cho tàu biển tại Chi cục Hải quan nơi tàu biển neo đậu:

a) Lập Biên bản bàn giao xăng dầu cung ứng và niêm phong hồ sơ xuất khẩu, tái xuất theo quy định đối với hàng chuyển cửa khẩu. Trên Biên bản bàn giao phải mô tả cụ thể tình trạng xăng dầu cung ứng (tên hàng, chủng loại hàng, lượng hàng); tình trạng phương tiện vận tải vận chuyển xăng dầu cung ứng (tên, đặc điểm, tuyến đường, ngày, giờ xuất phát; tình trạng niêm phong); tình trạng tàu biển (tên, đặc điểm, tuyến đường, ngày giờ xuất phát);

b) Chủ trì và phối hợp với Chi cục Hải quan nơi tàu biển neo đậu trong việc bàn giao, quản lý và giám sát quá trình vận chuyển, cung ứng xăng dầu cho tàu biển;

c) Phối hợp với Chi cục Hải quan nơi tàu biển neo đậu để xử lý trường hợp tàu biển không tiếp nhận được lượng xăng dầu theo hợp đồng mua bán hoặc theo đơn đặt hàng hoặc tiếp nhận ít hơn so với lượng xăng dầu đã khai báo trên tờ khai xuất khẩu, tái xuất theo quy định tại khoản 12 Điều 4 Thông tư này.

4. Mở tờ khai theo loại hình nhập khẩu tương ứng đối với lượng xăng dầu tiêu thụ chặng nội địa và mở tờ khai tái xuất đối với lượng xăng dầu tái xuất thực tế; tính thuế và thu thuế đối với lượng xăng dầu tiêu thụ chặng nội địa hoặc lượng xăng dầu đã làm thủ tục tái xuất cho tàu biển chạy tuyến quốc tế xuất cảnh nhưng vì lý do khách quan thay đổi lịch trình (có thêm chặng nội địa). Thời điểm tính thuế là thời điểm mở tờ khai mới, đơn giá tính thuế là đơn giá trên tờ khai tạm nhập.

5. Trên cơ sở đơn đặt hàng do Thương nhận nộp theo quy định tại điểm b khoản 2 Điều 31 Thông tư này, thực hiện theo dõi và yêu cầu doanh nghiệp giải trình về định mức xăng dầu nếu có dấu hiệu vi phạm; phối hợp với cơ quan chức năng liên quan, cơ quan giám định để xử lý vi phạm khi Thương nhân có vi phạm về định mức.

6. Trường hợp Thương nhân đăng ký nhiều tờ khai tái xuất xăng dầu cung ứng cho tàu biển chạy tuyến quốc tế xuất cảnh của cùng một tờ khai tạm nhập trong cùng một thời điểm:

a) Đối với tờ khai tái xuất thứ nhất:

a.1) Thương nhân đăng ký tờ khai tái xuất và thực hiện bơm xăng dầu lên phương tiện vận chuyển dưới sự giám sát của công chức hải quan;

a.2) Kết thúc bơm hàng, khi có số liệu chính xác, Thương nhân làm thủ tục bổ sung điều chỉnh lượng trên tờ khai;

a.3) Công chức hải quan thực hiện niêm phong, thông quan tờ khai và các bước nghiệp vụ theo quy định.

b) Trường hợp đăng ký tờ khai tái xuất thứ hai (trở lên) cùng lúc, khi tờ khai tái xuất thứ nhất chưa thông quan:

b.1) Thương nhân có văn bản thông báo kế hoạch tái xuất xăng dầu gửi Chi cục Hải quan nơi làm thủ tục tái xuất đề nghị cho bơm hàng lên phương tiện trước khi đăng ký tờ khai tái xuất dưới sự giám sát của cơ quan hải quan. Trong văn bản phải thể hiện rõ các nội dung: Thời gian, địa điểm, phương tiện vận chuyển, loại hàng hóa, số lượng và cam kết chịu trách nhiệm trước pháp luật đối với hàng hóa;

b.2) Khi được Lãnh đạo Chi cục chấp thuận, công chức hải quan tiến hành giám sát việc bơm hàng và niêm phong hải quan theo quy định tại khoản 2, khoản 3 Điều 13 Thông tư này;

b.3) Thương nhân chịu trách nhiệm bảo quản nguyên trạng hàng hóa và phương tiện vận chuyển đã được niêm phong hải quan nằm trong khu vực giám sát hải quan;

b.4) Khi tờ khai tái xuất trước đã được thông quan, Thương nhân tiếp tục đăng ký tờ khai tái xuất cho lô hàng theo văn bản đã gửi cho cơ quan hải quan. Cơ quan hải quan tiếp tục thực hiện các bước theo quy định;

b.5) Phương tiện vận chuyển hàng hóa chỉ được rời khỏi khu vực giám sát hải quan sau khi công chức hải quan hoàn tất hồ sơ và Biên bản bàn giao cho Chi cục Hải quan cửa khẩu xuất.

Điều 33. Trách nhiệm của Chi cục Hải quan nơi tàu biển neo đậu

1. Trường hợp tàu biển nhận cung ứng xăng dầu và làm thủ tục xuất cảnh tại cùng một Cục Hải quan tỉnh, thành phố:

a) Tiếp nhận Biên bản bàn giao xăng dầu cung ứng theo quy định tại điểm a khoản 3 Điều 32 Thông tư này. Thực hiện giám sát việc cung ứng xăng dầu cho tàu biển theo quy định tại điểm b.2 khoản 2 Điều 4 Thông tư này và lập Biên bản xác nhận theo Mẫu 02/BBGS/XDCUTB ban hành kèm theo Thông tư này; thông báo cho Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất để xử lý các phát sinh;

b) Thực hiện theo quy định tại điểm b, điểm c, điểm d khoản 2 Điều 32 Thông tư này.

2. Trường hợp tàu đã tiếp nhận xăng dầu cung ứng chưa xuất cảnh mà thay đổi lịch trình xuất cảnh (chuyển cảng) nhưng chưa có định mức lượng xăng dầu tiêu thụ chạy chặng nội địa quy định tại điểm b.2 khoản 2 Điều 31 Thông tư này, Chi cục Hải quan nơi tàu biển neo đậu:

a) Tiếp nhận thông tin trên Hệ thống hải quan điện tử E-Manifest trong trường hợp tàu biển thực hiện thủ tục chuyển cảng hoặc Bản khai chung tàu chuyển cảng của Chi cục Hải quan nơi hoàn thành thủ tục cho tàu chuyển cảng trong trường hợp tàu biển thực hiện thủ tục chuyển cảng bằng hồ sơ thủ công;

b) Yêu cầu Thương nhân thực hiện đúng quy định tại khoản 4 Điều 35 Thông tư này, Điều 20, khoản 2 Điều 51 Thông tư số 38/2015/TT-BTC;

c) Thông báo cho Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất để phối hợp xử lý. Fax Thông báo và Phiếu trao đổi thông tin cho Chi cục Hải quan nơi làm thủ tục cho tàu biển xuất cảnh để phối hợp xử lý;

d) Tiếp nhận bản fax hồi báo Phiếu trao đổi thông tin từ Chi cục Hải quan nơi hoàn thành thủ tục cho tàu xuất cảnh;

đ) Căn cứ thời gian tàu biển xuất cảnh trên Phiếu trao đổi thông tin của Chi cục Hải quan nơi làm thủ tục cho tàu xuất cảnh:

đ.1) Trường hợp ngày xuất cảnh của tàu biển còn thời hạn hiệu lực đối với tờ khai tái xuất: Công chức hải quan giám sát nơi cung ứng xăng dầu cho tàu biển xác nhận “Hàng đã qua khu vực giám sát” trên Hệ thống hoặc trên tờ khai hải quan giấy về lượng xăng dầu đã xuất khẩu, tái xuất theo quy định;

đ.2) Trường hợp ngày xuất cảnh của tàu biển quá thời hạn hiệu lực đối với tờ khai tái xuất gửi thông báo cho Chi cục nơi làm thủ tục xuất khẩu, tái xuất để phối hợp xử lý.

Điều 34. Trách nhiệm của Chi cục Hải quan nơi tàu biển xuất cảnh

1. Tiếp nhận thông tin từ Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất.

2. Tiếp nhận thông tin, Phiếu trao đổi thông tin từ Chi cục Hải quan nơi giám sát cung ứng xăng dầu fax.

3. Sau khi hoàn thành thủ tục cho tàu biển xuất cảnh, xác nhận và fax hồi báo Phiếu trao đổi thông tin cho Chi cục Hải quan nơi giám sát cung ứng xăng dầu.

4. Lưu Phiếu trao đổi thông tin theo quy định.

Điều 35. Trách nhiệm của Thương nhân

1. Mở tờ khai theo loại hình nhập kinh doanh đối với lượng xăng dầu tiêu thụ chặng nội địa tại Chi cục Hải quan nơi đăng ký tờ khai tạm nhập (phù hợp với bản định mức lượng xăng dầu chạy chặng nội địa do Thương nhân nộp cho cơ quan hải quan) và mở tờ khai tái xuất đối với lượng xăng dầu tái xuất thực tế tại Chi cục Hải quan nơi đăng ký tờ khai tái xuất xăng dầu.

2. Nộp đủ các loại thuế theo quy định đối với lượng xăng dầu chạy tuyến nội địa theo quy định tại khoản 4 Điều 32 Thông tư này.

3. Đối với tàu biển quốc tịch Việt Nam chạy tuyến quốc tế xuất cảnh:

Mỗi lần Thương nhân cung ứng (tái xuất) xăng dầu chỉ được cung ứng đúng lượng xăng dầu theo đơn đặt hàng (Order) của thuyền trưởng hoặc chủ tàu hoặc đại lý chủ tàu hoặc người được chủ phương tiện vận tải ủy quyền; hoặc Hợp đồng đã ký giữa Thương nhân cung ứng và chủ tàu hoặc đại lý chủ tàu hoặc doanh nghiệp quản lý khai thác tàu (nếu có).

4. Trường hợp xăng dầu cung ứng (đã làm thủ tục tái xuất) cho tàu biển nhưng vì lý do khách quan tàu biển không xuất cảnh chạy tuyến quốc tế hoặc có xuất cảnh nhưng chạy thêm chặng nội địa thì thuyền trưởng hoặc chủ tàu hoặc người được chủ phương tiện vận tải ủy quyền có trách nhiệm thông báo cho Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất xăng dầu, Chi cục Hải quan cửa khẩu xuất (đối với trường hợp tàu biển xuất cảnh tại cửa khẩu khác với cửa khẩu nơi làm thủ tục tái xuất) biết để được giải quyết các thủ tục tiếp theo và hoàn toàn chịu trách nhiệm trước pháp luật về việc thông báo và nội dung thông báo này.

5. Sau khi hoàn thành việc giao xăng dầu cho tàu biển, Thương nhân nộp bản chính Biên bản giao nhận nhiên liệu giữa Thương nhân với thuyền trưởng hoặc người được chủ phương tiện vận tải ủy quyền cho cơ quan hải quan nơi thực hiện giám sát việc bơm xăng dầu.

6. Thương nhân có trách nhiệm nộp thuế các loại theo quy định đối với lượng xăng dầu đã làm thủ tục tái xuất nhưng sử dụng chạy chặng nội địa.

Mục 8. THỦ TỤC HẢI QUAN ĐỐI VỚI XĂNG DẦU XUẤT KHẨU, TÁI XUẤT CHO MÁY BAY

Điều 36. Thủ tục hải quan

1. Thủ tục hải quan đối với xăng dầu xuất khẩu, tái xuất cho máy bay thực hiện theo quy định đối với hình thức đăng ký tờ khai một lần để xuất khẩu hoặc tái xuất nhiều lần (giao nhận trước, đăng ký tờ khai hải quan sau) và phải đáp ứng quy định tại khoản 8 Điều 25 Nghị định số 08/2015/NĐ-CP.

2. Thương nhân khai 01 tờ khai cho tất cả các hãng hàng không quốc tế hoặc 01 tờ khai cho các hãng hàng không Việt Nam thực hiện các chuyến bay quốc tế xuất cảnh.

Điều 37. Hồ sơ hải quan

1. Đối với xuất khẩu xăng dầu:

Thực hiện theo quy định tại khoản 1 Điều 12 Thông tư này, điểm b.2 khoản 1 Điều 93 Thông tư số 38/2015/TT-BTC.

2. Đối với tái xuất xăng dầu:

Ngoài các chứng từ phải nộp theo quy định tại khoản 2 Điều 12 Thông tư này, điểm b.2 khoản 1 Điều 93 Thông tư số 38/2015/TT-BTC, Thương nhân nộp bổ sung các chứng từ sau:

a) Giấy chứng nhận đăng ký kinh doanh xăng dầu và được Cục Hàng không Việt Nam cấp giấy phép cung cấp dịch vụ hàng không (loại hình dịch vụ cung cấp xăng dầu hàng không) tại cảng hàng không, sân bay theo quy định tại Thông tư số 16/2010/TT-BGTVT ngày 30/6/2012 của Bộ trưởng Bộ Giao thông vận tải quy định chi tiết về quản lý, khai thác cảng hàng không, sân bay: 01 bản chụp;

b) Trường hợp các chuyến bay của các hãng hàng không không có Hợp đồng (các chuyến bay charter thu tiền mặt), Thương nhân nộp Đơn đặt hàng (order) của doanh nghiệp quản lý khai thác tàu bay: 01 bản chính; bản fax; e- mail; telex có xác nhận của giám đốc hoặc người được giám đốc ủy quyền ký tên, đóng dấu theo quy định và hoàn toàn chịu trách nhiệm trước pháp luật về tính hợp pháp của chứng từ.

Trong Đơn đặt hàng phải thể hiện rõ nội dung: Tên và địa chỉ người mua, người bán; số lượng dự kiến tra nạp; đơn giá và có ký xác nhận của bên mua, bên bán; định mức lượng xăng dầu bay chặng nội địa (đối với các trường hợp tàu bay xuất cảnh có bay chặng nội địa), định mức lượng xăng dầu bay chuyến quốc tế; hành trình tàu; lượng xăng dầu dự kiến sử dụng; cam kết về tính chính xác và sử dụng lượng xăng dầu đúng mục đích.

Điều 38. Trách nhiệm của Chi cục Hải quan nơi làm thủ tục xuất khẩu, tái xuất; Chi cục Hải quan nơi máy bay xuất cảnh

1. Thực hiện quy định tại điểm c khoản 1 Điều 93 Thông tư số 38/2015/TT-BTC và Thông tư này.

2. Chi cục Hải quan nơi tàu bay xuất cảnh thực hiện việc giám sát từng lần giao hàng trên cơ sở chứng từ giao nhận hàng hóa (Hóa đơn bán hàng, phiếu xuất kho) do thương nhân xuất trình, thực hiện xác nhận “hàng hóa đã xuất khẩu” và thực hiện các nhiệm vụ khác theo quy định đối với đăng ký tờ khai một lần quy định tại Điều 93 Thông tư 38/2015/TT-BTC.

3. Trường hợp cung ứng xăng dầu cho máy bay Việt Nam xuất cảnh nhưng có dừng tại một sân bay nội địa:

a) Công chức hải quan tiếp nhận từ hãng hàng không bản định mức xăng dầu sử dụng bay chặng nội địa (hãng hàng không hoàn toàn chịu trách nhiệm trước pháp luật về định mức này).

b) Căn cứ định mức xăng dầu sử dụng bay chặng nội địa, công chức giám sát xác nhận lượng xăng dầu thực tái xuất tính từ sân bay mà máy bay xuất cảnh.

c) Tính thuế, thu thuế đối với phần xăng dầu đã làm thủ tục tái xuất cho máy bay bay chạy chặng nội địa trong hành trình chạy tuyến quốc tế.

4. Chi cục Hải quan (nơi làm thủ tục tạm nhập xăng dầu) thực hiện hoàn thuế, không thu thuế tờ khai tạm nhập theo quy định.

Điều 39. Trách nhiệm của Thương nhân

1. Thực hiện quy định tại điểm b khoản 1 Điều 93 Thông tư số 38/2015/TT-BTC.

2. Trước khi giao nhận hàng hóa, Thương nhân có trách nhiệm xuất trình cho cơ quan hải quan chứng từ giao nhận hàng hóa (Hóa đơn bán hàng, phiếu xuất kho) để cơ quan hải quan thực hiện việc giám sát. Trên Hóa đơn bán hàng phải thể hiện đầy đủ các nội dung: tên, loại, số hiệu phương tiện mua xăng dầu từ nguồn tạm nhập.

Chương III

THỦ TỤC HẢI QUAN ĐỐI VỚI DẦU THÔ XUẤT KHẨU, NHẬP KHẨU

Điều 40. Địa điểm làm thủ tục hải quan

Tại Chi cục Hải quan thuận tiện.

Điều 41. Hồ sơ hải quan

1. Thực hiện theo quy định đối với xăng dầu, hóa chất, khí nhập khẩu, xuất khẩu tại Điều 7, Điều 12 Thông tư này.

2. Chứng từ phải nộp tại thời điểm có giá chính thức:

a) Thời điểm có giá chính thức là thời điểm được thỏa thuận trên Hợp đồng mua bán hàng hóa.

Việc khai giá chính thức thực hiện theo quy định tại điểm b.1 khoản 1 Điều 17 Thông tư số 39/2015/TT-BTC.

b) Chứng từ phải nộp tại thời điểm có giá chính thức:

b.1) Hóa đơn thương mại (commercial Invoice) hoặc Hóa đơn giá trị gia tăng (GTGT): 01 bản chụp;

b.2) Thông báo kết quả giám định về lượng: 01 bản chụp.

Điều 42. Trách nhiệm của Chi cục Hải quan nơi làm thủ tục xuất khẩu, nhập khẩu

1. Thực hiện thủ tục, công tác giám sát, quản lý theo quy định tại Thông tư số 38/2015/TT-BTC và Thông tư này.

2. Thực hiện xác nhận hàng qua khu vực giám sát đối với dầu thô xuất khẩu theo quy định tại điểm c.4 khoản 1 Điều 52 Thông tư số 38/2015/TT-BTC.

3. Thực hiện kiểm tra, giám sát hàng hóa là dầu thô xuất khẩu tại cảng dầu khí ngoài khơi theo quy định tại điểm b khoản 5 Điều 4 Thông tư này. Trường hợp Chi cục Hải quan nơi đăng ký tờ khai hải quan không thực hiện việc kiểm tra thực tế hàng hóa thì căn cứ Thông báo kết quả kết quả giám định.

4. Tờ khai xuất khẩu dầu thô phải được kiểm tra chi tiết hồ sơ.

Điều 43. Trách nhiệm của Thương nhân

1. Thực hiện việc khai hải quan trên tờ khai theo các chỉ tiêu thông tin tại Phụ lục II ban hành kèm theo Thông tư số 38/2015/TT-BTC.

2. Thực hiện khai báo giá chính thức theo quy định tại điểm b.1 khoản 1 Điều 17 Thông tư số 39/2015/TT-BTC.

3. Mỗi quý, vào ngày 05 tháng đầu tiên của quý tiếp theo, Thương nhân xuất khẩu dầu khí có trách nhiệm thông báo Chi cục Hải quan nơi làm thủ tục xuất khẩu dầu khí kế hoạch xuất khẩu trong quý. Thông tin bao gồm: Số lượng dự kiến xuất khẩu mỗi tháng, tần suất xuất trong tháng, địa điểm bơm hoặc khai thác.

Chương IV

THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU, TẠM NHẬP

TÁI XUẤT, TẠM XUẤT TÁI NHẬP PHỤC VỤ HOẠT ĐỘNG DẦU KHÍ

Điều 44. Thủ tục hải quan

Thực hiện theo quy định tại Thông tư số 38/2015/TT-BTC. Ngoài ra, có một số nội dung được hướng dẫn bổ sung như sau:

1. Địa điểm làm thủ tục hải quan:

Hàng hóa xuất khẩu, nhập khẩu, tạm nhập tái xuất, tạm xuất tái nhập phục vụ hoạt động dầu khí được thực hiện tại Chi cục Hải quan thuận tiện.

2. Thời hạn tạm nhập tái xuất, tạm xuất tái nhập:

Hàng hóa tạm nhập tái xuất, tạm xuất tái nhập phục vụ hoạt động dầu khí được lưu lại tại Việt Nam theo quy định tại Điều 12, Điều 13 Nghị định số 187/2013/NĐ-CP.

3. Địa điểm đăng ký Danh mục hàng hóa nhập khẩu miễn thuế phục vụ hoạt động dầu khí:

Thực hiện theo quy định tại khoản 4 Điều 104 Thông tư số 38/2015/TT-BTC.

Cục Hải quan tỉnh, thành phố nơi cấp Danh mục hàng hóa miễn thuế được tách, cấp Danh mục miễn thuế và Phiếu theo dõi trừ lùi thành nhiều Phụ lục khác nhau theo đề nghị của người đăng ký danh mục nhưng phải đảm bảo nguyên tắc tổng lượng hàng hóa các Phiếu theo dõi trừ lùi được tách, cấp phải bằng tổng lượng hàng hóa trên Danh mục miễn thuế đã cấp và phù hợp với mục tiêu của dự án.

4. Một số trường hợp đặc thù:

a) Đối với hàng hóa tạm nhập tái xuất theo Hợp đồng thuê mượn, Hợp đồng dịch vụ không tái xuất mà chuyển giao sang cho doanh nghiệp khác tại Việt Nam theo hợp đồng thuê mượn, hợp đồng dịch vụ:

Căn cứ Hợp đồng thuê mượn, Hợp đồng dịch vụ với nhà thầu dầu khí khác tại Việt Nam, doanh nghiệp tạm nhập làm thủ tục tái xuất, doanh nghiệp trúng thầu Hợp đồng dầu khí tiếp theo làm thủ tục tạm nhập sau khi hoàn thành thủ tục tái xuất.

Hồ sơ hải quan thực hiện theo quy định đối với hàng hóa nhập khẩu, xuất khẩu quy định tại khoản 3 Điều 16 Thông tư số 38/2015/TT-BTC, không thực hiện xác nhận hàng đã qua khu vực giám sát.

b) Đối với hàng hóa nhập khẩu phục vụ hoạt động dầu khí từ 10 (mười) năm trở lên, đã hết thời hạn sử dụng hoặc không còn nhu cầu sử dụng:

Khi thực hiện thanh lý, Doanh nghiệp không phải kê khai tờ khai nhập khẩu theo quy định và có văn bản cam kết về việc hàng hóa thanh lý có nguồn gốc từ hàng hóa nhập khẩu để phục vụ hoạt động dầu khí. Các thủ tục liên quan đến thanh lý hàng hóa nhập khẩu thực hiện theo quy định tại Điều 85 Thông tư số 38/2015/TT-BTC.

Về giá trị hàng hóa, năm nhập khẩu do doanh nghiệp tự kê khai và cam kết hoàn toàn chịu trách nhiệm trước pháp luật; chính sách thuế thực hiện theo quy định hiện hành.

c) Đối với hàng hóa tạm nhập nhưng không tái xuất mà chuyển thành hàng nhập khẩu để tạo tài sản cố định: Thực hiện theo quy định tại Điều 21 Thông tư số 38/2015/TT-BTC.

d) Đối với tàu thuê từ nước ngoài để phục vụ hoạt động dầu khí hết theo Hợp đồng cung cấp hoặc Hợp đồng dịch vụ ký kết với các nhà thầu dầu khí:

Sau khi hết thời hạn thuê tàu, người khai hải quan phải đưa tàu vào khu vực giám sát hải quan để cơ quan hải quan thực hiện việc giám sát theo quy định, đồng thời cam kết thời hạn neo tàu tại Việt Nam để chờ ký Hợp đồng mới.

Khi tìm được Hợp đồng mới, người khai hải quan thực hiện mở tờ khai tái xuất và tờ khai tạm nhập để chuyển giao con tàu và bị xử phạt theo quy định.

Điều 45. Trách nhiệm của Chi cục Hải quan nơi làm thủ tục xuất khẩu, nhập khẩu

1. Thực hiện thủ tục hải quan theo quy định tại Thông tư này.

2. Xác định hàng hóa đã xuất khẩu trường hợp hàng hóa xuất khẩu phục vụ hoạt động dầu khí được xuất khẩu từ đất liền: Thực hiện theo quy định tại Điều 53 Thông tư số 38/2015/TT-BTC.

3. Xác định hàng hóa đã xuất khẩu trường hợp hàng hóa xuất khẩu phục vụ hoạt động dầu khí được xuất khẩu từ cảng dầu khí ngoài khơi:

a) Công chức hải quan đối chiếu các thông tin trên Hệ thống dữ liệu điện tử hải quan với Vận đơn hoặc chứng từ vận chuyển xác định hàng hóa đã xếp lên phương tiện vận tải xuất cảnh hoặc bản khai hàng hóa (đối với tàu dịch vụ dầu khí) để xác định hàng đã xuất khẩu;

b) Đối với hàng hóa nhập khẩu được thanh lý bằng hình thức xuất khẩu, công chức hải quan đối chiếu các thông tin hàng hóa nhập khẩu với hàng hóa xuất khẩu, văn bản cam kết về việc hàng hóa thanh lý có nguồn gốc từ hàng hóa nhập khẩu để phục vụ hoạt động dầu khí làm cơ sở xác định thực trạng hàng hóa đưa vào, đưa ra lãnh thổ Việt Nam.

4. Thực hiện kiểm tra, giám sát hàng hóa phục vụ hoạt động dầu khí xuất khẩu tại cảng dầu khí ngoài khơi theo quy định tại điểm b khoản 5 Điều 4 Thông tư này.

5. Thực hiện kiểm tra sau thông quan đối với tất cả các tờ khai nhập khẩu, xuất khẩu hàng hóa phục vụ hoạt động dầu khí tại cảng dầu khí ngoài khơi. Trường hợp doanh nghiệp xuất khẩu là doanh nghiệp ưu tiên thì có kế hoạch kiểm tra sau thông quan theo nguyên tắc kiểm tra định kỳ, đột xuất hoặc trọng điểm.

Điều 46. Trách nhiệm của Thương nhân

1. Thực hiện thủ tục hải quan theo quy định.

2. Trường hợp Chi cục trưởng Chi cục Hải quan quyết định giám sát trực tiếp hàng hóa theo quy định tại điểm b, khoản 5 Điều 4 Thông tư này, Thương nhân có trách nhiệm phối hợp với công chức hải quan trong việc bố trí phương tiện di chuyển đến địa điểm lưu giữ hàng hóa và/hoặc trong quá trình vận chuyển hàng hóa.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 20 tháng 7 năm 2016 và bãi bỏ các Thông tư sau:

1. Thông tư số 139/2013/TT-BTC ngày 09/10/2013 của Bộ trưởng Bộ Tài chính quy định thủ tục hải quan đối với xăng dầu xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu; nguyên liệu nhập khẩu để sản xuất và pha chế xăng dầu; nguyên liệu nhập khẩu để gia công xuất khẩu xăng dầu.

2. Thông tư số 70/2014/TT-BTC ngày 28/5/2014 của Bộ trưởng Bộ Tài chính quy định thủ tục hải quan đối với khí và khí dầu mỏ hóa lỏng xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu; nguyên liệu nhập khẩu để sản xuất và pha chế khí và khí dầu mỏ hóa lỏng; nguyên liệu nhập khẩu để gia công xuất khẩu khí và khí dầu mỏ hóa lỏng.

Điều 48. Điều khoản chuyển tiếp

1. Các trường hợp tạm nhập xăng dầu, khí, nguyên liệu nhập khẩu để sản xuất xuất khẩu và gia công xuất khẩu xăng dầu, khí vào thời điểm Thông tư số 139/2013/TT-BTC và Thông tư số 70/2014/TT-BTC có hiệu lực thi hành nhưng thanh khoản vào thời điểm Thông tư này có hiệu lực thì Thương nhân được lựa chọn thanh khoản theo hướng dẫn tại Thông tư số 139/2013/TT-BTC và Thông tư số 70/2014/TT-BTC hoặc quyết toán theo hướng dẫn tại Thông tư này.

2. Chính sách thuế đối với xăng dầu xuất khẩu, nhập khẩu; nguyên liệu nhập khẩu để sản xuất và pha chế xăng dầu; nguyên liệu nhập khẩu để gia công xuất khẩu xăng dầu được thực hiện theo hướng dẫn tại Thông tư số 36/2016/TT-BTC ngày 26/02/2016 Thông tư số 38/2015/TT-BTC ngày 25/3/2015 của Bộ Tài chính và Thông tư này theo từng loại hình tương ứng; đối với cùng nội dung có quy định khác giữa Thông tư số 38/2015/TT-BTC, Thông tư số 36/2016/TT-BTC và Thông tư này thì thực hiện theo Thông tư này.

Điều 49. Tổ chức thực hiện

1. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

2. Tổng cục trưởng Tổng cục Hải quan chỉ đạo Cục trưởng Cục Hải quan các tỉnh, thành phố chịu trách nhiệm tổ chức quản lý, theo dõi và triển khai thực hiện nội dung quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có vướng mắc phát sinh, đề nghị phản ánh kịp thời Bộ Tài chính (qua Tổng cục Hải quan) để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ; Văn phòng Tổng Bí thư;
- Văn phòng TƯ và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- HĐND, UBND các tỉnh, TP;
- Văn phòng Tổng bí thư;
- Kiểm toán Nhà nước; Công báo;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ; Website Bộ Tài chính;
- Các đơn vị thuộc Bộ và trực thuộc Bộ; Website Hải quan;
- Các đơn vị thuộc và trực thuộc Tổng cục Hải quan;
- Lưu: VT, TCHQ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

BBGS01/XDCUTB

CỤC HẢI QUAN TỈNH/TP...
CHI CỤC HẢI QUAN...
-------

Số: /BBGS-ĐV

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN GIÁM SÁT

Hồi... giờ... phút, ngày... tháng... năm..tại …………………………………………………………….

Chúng tôi gồm:

1. Ông (Bà): ………………………………………, Công chức Đội: ………………………………….,

Chi cục Hải quan: …………………………………………………………………………………………

2. Ông (Bà): ………………………………………, Công chức Đội: ………………………………….,

Chi cục Hải quan: …………………………………………………………………………………………

3. Ông (Bà): ………………………………………, Đại diện Công ty: …………………………………

4. Ông (Bà): ………………………………………, Đại diện Phương tiện vận tải: ………………….

Cùng tiến hành lập Biên bản xác nhận sự việc sau:

Trước sự chứng kiến của đại diện Công ty …………………………….., công chức hải quan thuộc Chi cục Hải quan cửa khẩu ……………………………………………tiến hành giám sát lô hàng thuộc tờ khai số... ngày... tháng... năm….., đăng ký tại Chi cục Hải quan cửa khẩu ……………, Cục Hải quan tỉnh/TP …………………………………., kết quả như sau:

A. Phương tiện vận tải:

……………………………………………………………………………………………………………….

B. Thời gian giám sát:

Từ ...giờ ...phút, ngày... tháng... năm đến ... giờ ... phút... ngày ... tháng ... năm.

C. Hàng hóa:

Tên hàng: …………………………………………………………………………………………………..

Lượng: .... (Quy đổi từ chỉ số của đồng hồ đo: Tích đầu: …….. Tích cuối:.........)

Toàn bộ lượng hàng trên được bơm từ Bồn/Bể ………………………. của Công ty ……………. xuống phương tiện …………………………………….

D. Niêm phong hải quan:

Sau khi kết thúc việc bơm hàng, chúng tôi đã niêm phong tổng cộng... Seal, từ số... đến số... tại... bằng...; lỗ đo xăng dầu bằng... niêm phong hải quan, van bơm bằng... niêm phong...

Toàn bộ hàng đã được niêm phong hải quan giao cho chủ hàng có trách nhiệm bảo quản nguyên trạng hàng hóa để chuyển tới cửa khẩu xuất theo quy định.

Biên bản kết thúc hồi ... giờ ... phút ngày... tháng... năm…, lập thành 03 (ba) bản có giá trị như nhau, đã đọc cho những người có trên trên nghe, nhất trí và ký tên dưới đây./.

ĐẠI DIỆN CHỦ HÀNG
(ký, ghi rõ họ tên)

ĐẠI DIỆN PTVT
(ký, ghi rõ họ tên)

CHI CỤC HQ CK...
(ký, đóng dấu công chức)

BBGS02/XDCUTB

CỤC HẢI QUAN TỈNH/TP...
CHI CỤC HẢI QUAN...
-------

Số: /BBGS-ĐV

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BIÊN BẢN GIÁM SÁT

Hồi... giờ... phút, ngày... tháng... năm..tại …………………………………………………………….

Chúng tôi gồm:

1. Ông (Bà): ………………………………………, Công chức Đội: ………………………………….,

Chi cục Hải quan: …………………………………………………………………………………………

2. Ông (Bà): ………………………………………, Công chức Đội: ………………………………….,

Chi cục Hải quan: …………………………………………………………………………………………

3. Ông (Bà): ………………………………………, Đại diện Công ty: …………………………………

4. Ông (Bà): ………………………………………, Đại diện Phương tiện vận tải: ………………….

Cùng tiến hành lập Biên bản mở niêm phong hải quan, giám sát hàng hóa xuất khẩu như sau:

Lô hàng thuộc tờ khai số... ngày... tháng... năm..., đăng ký tại Chi cục Hải quan cửa khẩu ………….., Cục Hải quan tỉnh/TP …………………., được chở trên phương tiện ………………., bàn giao cho Chi cục Hải quan cửa khẩu ………………….., Cục Hải quan tỉnh/TP ………………, làm tiếp thủ tục tái xuất theo quy định gồm:

A. Số niêm phong hải quan:

Số lượng niêm phong: ...Seal, vị trí niêm phong theo như Biên bản giám sát của hải quan cửa khẩu ……………………………………………………………………………………………………….

Tình trạng niêm phong: …………………………………………………………………………………

B. Hàng hóa gồm:

Tên hàng: …………………………………….Lượng: …………………………………………………

(Theo Biên bản bàn giao số: ……………………………….…………, ... ngày ..... tháng …..năm)

Tên hàng: …………………………………….Lượng: …………………………………………………

(Theo Biên bản bàn giao số: ……………………………….…………, ... ngày ..... tháng …..năm)

Tên hàng: …………………………………….Lượng: …………………………………………………

(Theo Biên bản bàn giao số: ……………………………….…………, ... ngày ..... tháng …..năm)

Lượng hàng trên được hải quan cửa khẩu ………………………………………………. mở niêm phong và giám sát bơm lên tàu ……………………………………….. quốc tịch …………………..

Lượng hàng tồn (trường hợp tàu không tiếp nhận được hết toàn bộ lô hàng) …………………..

Biên bản kết thúc hồi ... giờ ... phút ngày... tháng... năm….., lập thành 03 (ba) bản có giá trị như nhau, đã đọc cho những người có trên trên nghe, nhất trí và ký tên dưới đây./.

ĐẠI DIỆN CHỦ HÀNG
(ký, ghi rõ họ tên)

ĐẠI DIỆN PTVT
(ký, ghi rõ họ tên)

CHI CỤC HQ CK...
(ký, đóng dấu công chức)


TT 2016 - 106_2016_TT-BTC_huong dan Thu tuc hai quan XNK xang dau

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 106/2016/TT-BTC | Hà Nội, ngày 29 tháng 6 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỦ TỤC HẢI QUAN ĐỐI VỚI HOẠT ĐỘNG XUẤT, NHẬP XĂNG DẦU, NGUYÊN LIỆU ĐỂ PHA CHẾ XĂNG DẦU VÀ HOẠT ĐỘNG PHA CHẾ CHUYỂN ĐỔI CHỦNG LOẠI XĂNG DẦU TẠI KHO NGOẠI QUAN XĂNG DẦU

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Luật Thuế xuất khẩu, thuế nhập khẩu số 45/2005/QH11 ngày 14 tháng 06 năm 2005;

Căn cứ Luật Quản lý thuế số 78/2006/QH10 ngày 29 tháng 11 năm 2006; Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế số 21/2012/QH13 ngày 20 tháng 11 năm 2012; Luật sửa đổi, bổ sung một số điều của các Luật về thuế số 71/2014/QH13 ngày 26 tháng 11 năm 2014;

Căn cứ Luật Thương mại số 36/2005/QH11 ngày 14 tháng 6 năm 2005;

Căn cứ Luật Chất lượng, sản phẩm hàng hóa số 05/2007/QH12 ngày 21 tháng 12 năm 2007;

Căn cứ Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan;

Căn cứ Nghị định số 12/2015/NĐ-CP ngày 12 tháng 2 năm 2015 của Chính phủ quy định chi tiết thi hành Luật sửa đổi, bổ sung một số điều của các Luật về thuế và sửa đổi, bổ sung một số Điều của các Nghị định về thuế;

Căn cứ Nghị định số 87/2010/NĐ-CP ngày 13 tháng 8 năm 2010 của Chính phủ quy định chi tiết thi hành một số Điều của Luật thuế xuất khẩu, thuế nhập khẩu;

Căn cứ Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu;

Căn cứ Nghị định số 83/2013/NĐ-CP ngày 22 tháng 7 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Luật quản lý thuế và Luật sửa đổi, bổ sung một số điều của Luật quản lý thuế;

Căn cứ Nghị định số 187/2013/NĐ-CP ngày 20/11/2013 của Chính phủ quy định chi tiết thi hành Luật Thương mại về hoạt động mua bán hàng hóa quốc tế và các hoạt động đại lý mua, bán, gia công và quá cảnh hàng hóa với nước ngoài;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan,

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thủ tục hải quan đối với hoạt động xuất, nhập xăng dầu, nguyên liệu để pha chế xăng dầu; hoạt động pha chế, chuyển đổi chủng loại xăng dầu tại kho ngoại quan xăng dầu.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định thủ tục hải quan đối với hoạt động xuất, nhập xăng dầu, nguyên liệu để tồn chứa, pha chế xăng dầu và hoạt động pha chế, chuyển đổi chủng loại xăng dầu tại kho ngoại quan xăng dầu.

Điều 2. Đối tượng áp dụng

1. Thương nhân đầu mối theo quy định tại Nghị định số 83/2014/NĐ-CP ngày 03 tháng 9 năm 2014 của Chính phủ về kinh doanh xăng dầu và thương nhân nước ngoài (sau đây gọi là chủ hàng).

2. Công ty kinh doanh kho ngoại quan xăng dầu (sau đây gọi là chủ kho);

3. Thương nhân kinh doanh dịch vụ giám định.

4. Cơ quan Hải quan, công chức hải quan;

5. Cơ quan quản lý nhà nước về đo lường, chất lượng và cơ quan nhà nước, tổ chức, cá nhân khác có liên quan;

Điều 3. Quy định về chuyển đổi chủng loại và pha chế xăng dầu trong kho ngoại quan xăng dầu

1. Chuyển đổi chủng loại xăng dầu (sau đây gọi là chuyển loại xăng dầu)

Xăng dầu chứa trong kho ngoại quan xăng dầu (sau đây gọi là kho) chỉ được phép chuyển loại để xuất kho đưa ra nước ngoài theo yêu cầu của chủ hàng trên cơ sở hợp đồng mua bán hoặc hợp đồng dịch vụ chuyển loại để đưa ra nước ngoài, cụ thể:

a) Chỉ được chuyển loại xăng dầu tương ứng với số lượng, chủng loại phù hợp với từng hợp đồng mua bán hoặc hợp đồng dịch vụ chuyển loại để đưa ra nước ngoài; và

b) Hợp đồng mua bán hoặc hợp đồng dịch vụ chuyển loại để đưa ra nước ngoài quy định rõ số lượng, chủng loại, nơi nhận hàng là cảng, địa điểm ở nước ngoài; và

c) Xăng dầu đã chuyển loại đưa ra nước ngoài không được tái nhập, chuyển tiêu thụ nội địa.

2. Pha chế xăng dầu:

a) Việc pha chế xăng dầu được thực hiện bằng hình thức:

a.1) bơm từ các bồn bể khác nhau vào chung một bồn, bể;

a.2) được pha chế trên tuyến ống;

a.3) các hình thức pha chế khác (nếu có).

b) Chủ kho có trách nhiệm lưu trữ và xuất trình cho Chi cục Hải quan quản lý kho khi được yêu cầu đầy đủ các số liệu về số lượng, chủng loại các nguyên liệu, phụ gia, thành phẩm đầu vào khi pha chế cũng như các số liệu về số lượng, chủng loại, chất lượng, tỷ lệ hao hụt của các nguyên liệu, thành phẩm là sản phẩm của quá trình pha chế và chịu trách nhiệm trước pháp luật về chất lượng của nguyên liệu, phụ gia và thành phẩm trước, sau quá trình pha chế và tỉ lệ hao hụt trong quá trình pha chế.

Điều 4. Một số quy định cụ thể

1. Đối với việc bơm xăng dầu, nguyên liệu nhập, xuất kho:

Xăng dầu, nguyên liệu chỉ được xuất, nhập kho sau khi đã hoàn thành đăng ký tờ khai nhập kho, khai báo xuất kho, và chịu sự giám sát của cơ quan Hải quan theo quy định. Chủ kho được bơm xăng dầu, nguyên liệu theo quy định dưới đây:

a) Trên cơ sở hợp đồng thuê kho với chủ hàng (trường hợp chủ hàng đồng thời là chủ kho thì không yêu cầu hợp đồng thuê kho), chủ kho bơm xăng dầu, nguyên liệu từ phương tiện vận chuyển xăng dầu, nguyên liệu vào bồn, bể thuộc kho.

Trường hợp bơm xăng dầu, nguyên liệu vào bồn, bể đã chứa xăng dầu, nguyên liệu, chủ kho phải đảm bảo cùng chủng loại, cùng chất lượng với xăng dầu, nguyên liệu đang chứa trong bồn, bể đó và chủ kho chịu trách nhiệm về chủng loại, chất lượng.

b) Công chức hải quan căn cứ vào chứng thư giám định xăng dầu để quản lý kho, bồn bể của kho, khối lượng xăng dầu nhập, xuất kho.

Trường hợp chủ kho có bồn bể liên hoàn và có hệ thống máy tính kiểm soát việc bơm xăng dầu, nguyên liệu đã đáp ứng quy định tại khoản 20 Điều 4 Thông tư số 69/2016/TT-BTC ngày 06 tháng 05 năm 2016 của Bộ trưởng Bộ Tài chính quy định thủ tục hải quan đối với xăng dầu, hóa chất, khí xuất khẩu, nhập khẩu, tạm nhập tái xuất, chuyển khẩu, quá cảnh; nguyên liệu nhập khẩu để sản xuất và pha chế hoặc gia công xuất khẩu xăng dầu, khí; dầu thô xuất khẩu, nhập khẩu; hàng hóa xuất khẩu, nhập khẩu phục vụ hoạt động dầu khí (sau đây gọi là Thông tư số 69/2016/TT-BTC) thì chủ kho thông báo việc bơm xăng dầu, nguyên liệu cho cơ quan hải quan (bao gồm các thông tin về địa điểm, thời gian, khối lượng bơm) và cơ quan hải quan căn cứ vào số liệu của hệ thống máy tính để giám sát quản lý kho, bồn bể của kho, khối lượng xăng dầu xuất, nhập kho.

c) Chi cục trưởng Chi cục Hải quan quản lý kho căn cứ tình hình thực tế giám sát quyết định hình thức giám sát phù hợp.

2. Thời hạn lưu giữ, bảo quản xăng dầu, nguyên liệu tại kho phải phù hợp với hợp đồng thuê kho, hợp đồng pha chế hoặc hợp đồng chuyển loại và tuân thủ nội dung quy định tại Điều 61 Luật Hải quan năm 2014, Điều 84 Nghị định số 08/2015/NĐ-CP ngày 21/01/2015 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát hải quan (sau đây gọi là Nghị định số 08/2015/NĐ-CP).

3. Giấy Thông báo kiểm tra nhà nước về chất lượng:

Xăng dầu, nguyên liệu xuất kho đưa vào nội địa thuộc danh mục hàng hóa phải kiểm tra nhà nước về chất lượng, thương nhân nộp cho cơ quan Hải quan bản chính giấy Thông báo kết quả kiểm tra trước khi thông quan hàng hóa;

Trường hợp áp dụng cơ chế một cửa quốc gia, cơ quan quản lý chuyên ngành gửi giấy Thông báo kết quả kiểm tra dưới dạng điện tử thông qua Cổng thông tin một cửa quốc gia, người khai hải quan không phải nộp khi làm thủ tục hải quan.

4. Xác định khối lượng, chủng loại xăng dầu, nguyên liệu và xăng dầu sau pha chế, chuyển loại nhập, xuất kho:

a) Xăng dầu, nguyên liệu nhập kho; xăng dầu sau pha chế, chuyển loại phải được giám định khối lượng, chủng loại. Chủ kho hoặc chủ hàng thực hiện đăng ký giám định và nộp giấy chứng nhận cho cơ quan Hải quan trong thời hạn 8 giờ (kể từ khi kết thúc bơm xăng dầu, nguyên liệu vào bồn, bể hoặc kết thúc hoạt động pha chế, chuyển loại).

Chi cục Hải quan quản lý kho xác nhận qua khu vực giám sát theo chứng thư giám định khối lượng, chủng loại xăng dầu, nguyên liệu đã nhập, xuất kho trên Hệ thống hoặc trên tờ khai hải quan theo mẫu HQ/2015/NK tại Phụ lục IV ban hành kèm Thông tư 38/2015/TT-BTC ngày 25/3/2015 của Bộ trưởng Bộ Tài chính quy định về thủ tục hải quan; kiểm tra giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu (sau đây gọi là Thông tư số 38/2015/TT-BTC).

5. Đối với xăng dầu, xăng dầu sau pha chế, chuyển loại xuất kho được lấy ra từ bồn, bể thì việc giám định về khối lượng, chủng loại và kiểm tra nhà nước về chất lượng (nếu có) là việc giám định, kiểm tra cho cả lô hàng xuất; không yêu cầu phải giám định và kiểm tra xăng dầu riêng lẻ cho từng phương tiện vận tải xăng dầu của lô hàng đã giám định và kiểm tra.

6. Lấy mẫu xăng dầu, nguyên liệu nhập kho và xăng dầu sau pha chế, chuyển loại xuất kho (nếu có):

Chủ hàng, chủ kho có trách nhiệm lấy mẫu xăng dầu, nguyên liệu nhập kho, xăng dầu sau pha chế, chuyển loại xuất kho. Việc lấy mẫu được thực hiện dưới sự giám sát của công chức Hải quan và được niêm phong theo quy định.

7. Tỷ lệ hao hụt đối với hoạt động nhập, xuất, pha chế, chuyển loại, bảo quản, tồn trữ xăng dầu trong kho được xác định căn cứ vào chứng thư giám định của Thương nhân kinh doanh dịch vụ giám định. Trường hợp xăng dầu nhập khẩu tiêu thụ nội địa thì tỷ lệ hao hụt căn cứ vào các quy định hiện hành của Bộ Công thương.

8. Trước khi tiến hành pha chế, chuyển loại xăng dầu, chủ kho phải thông báo bằng văn bản cho Chi cục Hải quan quản lý kho trước 8 giờ làm việc.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 5. Thủ tục hải quan đối với xăng dầu, nguyên liệu từ nước ngoài nhập kho ngoại quan xăng dầu

1. Hồ sơ hải quan:

a) Tờ khai hàng hóa nhập khẩu theo các chỉ tiêu thông tin tại Phụ lục II và khai vận chuyển kết hợp theo quy định tại điểm a khoản 2 Điều 51 Thông tư số 38/2015/TT-BTC;

Trường hợp thực hiện trên tờ khai hải quan giấy theo quy định tại khoản 2 Điều 25 Nghị định số 08/2015/NĐ-CP, người khai hải quan khai và nộp 02 bản chính tờ khai hàng hóa nhập khẩu theo mẫu HQ/2015/NK Phụ lục IV ban hành kèm Thông tư số 38/2015/TT-BTC.

b) Vận tải đơn hoặc các chứng từ vận tải khác có giá trị tương đương theo quy định của pháp luật (trừ hàng hóa nhập khẩu qua cửa khẩu biên giới đường bộ): Nộp 01 bản chụp;

c) Hợp đồng thuê kho: Xuất trình cho cơ quan Hải quan khi được yêu cầu;

Trường hợp chủ hàng đồng thời là chủ kho thì không yêu cầu hợp đồng thuê kho. Thời hạn gửi kho áp dụng như đối với trường hợp có hợp đồng thuê kho và được tính từ ngày cơ quan hải quan xác nhận hàng hóa đã qua khu vực giám sát trên Hệ thống.

Trường hợp chủ kho thay mặt chủ hàng thực hiện khai báo hải quan thì chủ kho phải là đại lý làm thủ tục hải quan theo quy định.

d) Chứng thư giám định khối lượng, chủng loại: Nộp 01 bản chính trong thời gian 8 giờ làm việc kể từ khi kết thúc bơm xăng dầu, nguyên liệu từ phương tiện vận tải xăng dầu, nguyên liệu vào bồn, bể chứa tại kho.

2. Trách nhiệm của Chi cục Hải quan quản lý kho:

a) Thực hiện theo quy định tại điểm b khoản 1 Điều 91 Thông tư số 38/2015/TT-BTC;

b) Cập nhật thông tin đến đích của lô hàng nhập kho trên Hệ thống;

c) Vào ngày làm việc thứ hai của tháng tiếp theo, Chi cục Hải quan quản lý kho có trách nhiệm báo cáo Cục Hải quan tỉnh/thành phố về xăng dầu, nguyên liệu nhập kho (theo Mẫu BC01-XDVRK Phụ lục đính kèm Thông tư này).

3. Trách nhiệm của Cục Hải quan tỉnh/thành phố:

Mỗi quý, vào ngày 05 tháng đầu tiên của quý tiếp theo, Cục Hải quan tỉnh/thành phố căn cứ báo cáo xăng dầu, nguyên liệu nhập kho của Chi cục Hải quan quản lý kho tổng hợp báo cáo Tổng cục Hải quan về xăng dầu, nguyên liệu nhập kho thuộc địa bàn quản lý (theo Mẫu BC01-XDVRK Phụ lục đính kèm Thông tư này).

4. Trách nhiệm của chủ kho, chủ hàng:

a) Khai tờ khai hàng hóa nhập khẩu, nộp, lưu giữ các chứng từ liên quan theo quy định tại khoản 1 Điều này;

b) Thực hiện giám định khối lượng, chủng loại lô hàng thông qua thương nhân kinh doanh dịch vụ giám định;

c) Đảm bảo nguyên trạng xăng dầu, nguyên liệu từ nước ngoài nhập kho chứa trong bồn bể trong thời gian chờ thông báo kết quả giám định;

d) Vào ngày làm việc đầu tiên của tháng tiếp theo, chủ kho tổng hợp báo cáo Chi cục Hải quan quản lý kho về xăng dầu, nguyên liệu nhập kho (theo Mẫu BC02-XDVRK Phụ lục đính kèm Thông tư này);

đ) Cập nhật thông tin xăng dầu nhập kho vào phần mềm quản lý hàng hóa nhập, xuất kho của chủ kho và gửi đến Chi cục Hải quan quản lý kho.

5. Xăng dầu, nguyên liệu từ nước ngoài đưa vào kho ngoại quan xăng dầu không phải nộp thuế nhập khẩu, thuế tiêu thụ đặc biệt, thuế bảo vệ môi trường và thuế giá trị gia tăng.

Điều 6. Thủ tục hải quan đối với xăng dầu, nguyên liệu từ nội địa nhập kho ngoại quan xăng dầu.

1. Hồ sơ hải quan:

a) Hợp đồng thuê kho: Xuất trình cho cơ quan Hải quan khi được yêu cầu;

Trường hợp chủ hàng đồng thời là chủ kho thì không yêu cầu hợp đồng thuê kho. Thời hạn gửi kho áp dụng như đối với trường hợp có hợp đồng thuê kho và được tính từ ngày cơ quan hải quan xác nhận hàng hóa đã qua khu vực giám sát trên Hệ thống.

Trường hợp chủ kho thay mặt chủ hàng thực hiện khai báo hải quan thì chủ kho phải là đại lý làm thủ tục hải quan theo quy định.

b) Chứng thư giám định về khối lượng, chủng loại: Nộp 01 bản chính;

c) Quyết định buộc tái xuất của cơ quan có thẩm quyền (đối với trường hợp buộc tái xuất): Nộp 01 bản chụp có đóng dấu xác nhận của chủ hàng hoặc người được chủ hàng ủy quyền.

2. Trách nhiệm của Chi cục Hải quan quản lý kho:

a) Thực hiện quy định tại điểm b khoản 2 Điều 91 Thông tư số 38/2015/TT-BTC;

b) Xác nhận “hàng đã được đưa vào kho” trên tờ khai hải quan giấy (trường hợp khai trên tờ khai hải quan giấy);

c) Vào ngày làm việc thứ hai của tháng tiếp theo, Chi cục Hải quan quản lý kho có trách nhiệm báo cáo Cục Hải quan tỉnh/thành phố về xăng dầu, nguyên liệu từ nội địa nhập kho (theo Mẫu BC01-XDVRK Phụ lục đính kèm Thông tư này).

3. Trách nhiệm của chủ kho, chủ hàng:

a) Thực hiện theo quy định tại điểm a khoản 2 Điều 91 Thông tư số 38/2015/TT-BTC;

b) Nộp, lưu giữ hồ sơ theo quy định tại khoản 1 Điều này;

c) Thực hiện giám định khối lượng, chủng loại lô hàng thông qua thương nhân kinh doanh dịch vụ giám định;

d) Đảm bảo nguyên trạng xăng dầu, nguyên liệu từ nội địa đưa vào kho chứa trong bồn bể trong thời gian chờ thông báo kết quả giám định;

đ) Vào ngày làm việc đầu tiên của tháng tiếp theo, chủ kho tổng hợp báo cáo Chi cục Hải quan quản lý kho về xăng dầu, nguyên liệu xuất kho (theo Mẫu BC02-XDVRK Phụ lục đính kèm Thông tư này);

e) Cập nhật thông tin xăng dầu nhập kho vào phần mềm quản lý hàng hóa nhập, xuất kho của chủ kho và gửi đến Chi cục Hải quan quản lý kho.

4. Xăng dầu, nguyên liệu từ nội địa đưa vào kho ngoại quan xăng dầu phải nộp thuế xuất khẩu như đối với hàng hóa xuất khẩu ra nước ngoài.

Điều 7. Thủ tục hải quan đối với chuyển loại xăng dầu trong kho ngoại quan xăng dầu.

1. Hồ sơ hải quan:

a) Văn bản đề nghị được chuyển loại xăng dầu và phương án chuyển loại (trong đó nêu rõ xăng dầu dự kiến chuyển loại thuộc tờ khai nào, lý do chuyển loại, số lượng dự kiến chuyển loại): Nộp 01 bản chính;

b) Hợp đồng mua bán hoặc hợp đồng dịch vụ chuyển loại xăng dầu theo quy định tại khoản 1 Điều 3 Thông tư này: Nộp 01 bản chụp có đóng dấu xác nhận của chủ kho;

c) Chứng thư giám định về khối lượng, chủng loại của xăng dầu dự kiến chuyển loại: Nộp 01 bản chính;

d) Bảng kê xăng dầu sau chuyển loại (theo Mẫu BK01-XDSCL Phụ lục đính kèm Thông tư này): Nộp 02 bản chính.

2. Trách nhiệm của Chi cục Hải quan quản lý kho:

a) Sau khi nhận hồ sơ phù hợp với quy định tại điểm a khoản 1 Điều này, Chi cục Hải quan quản lý kho xác nhận trên Bảng kê xăng dầu sau chuyển loại, trả chủ kho 01 bản chính, lưu cơ quan Hải quan 01 bản chính;

b) Giám sát, đảm bảo xăng dầu sau chuyển loại phải được xuất kho để đưa ra nước ngoài;

c) Vào ngày làm việc thứ hai của tháng tiếp theo, Chi cục Hải quan quản lý kho báo cáo Cục Hải quan tỉnh/thành phố về xăng dầu sau chuyển loại tại kho (theo Mẫu BC03-XDCL Phụ lục đính kèm Thông tư này).

3. Trách nhiệm của Cục Hải quan tỉnh/thành phố:

Mỗi quý, vào ngày 05 tháng đầu tiên của quý tiếp theo, Cục Hải quan tỉnh/thành phố căn cứ báo cáo xăng dầu sau chuyển loại của Chi cục Hải quan tổng hợp báo cáo Tổng cục Hải quan về xăng dầu chuyển loại tại kho trong địa bàn quản lý (theo Mẫu BC03-XDCL Phụ lục đính kèm Thông tư này).

4. Trách nhiệm của chủ kho:

a) Nộp hồ sơ theo quy định tại khoản 1 Điều này;

b) Thực hiện giám định khối lượng, chủng loại lô hàng thông qua thương nhân kinh doanh dịch vụ giám định;

c) Xăng dầu sau chuyển loại phải được xuất kho đưa ra nước ngoài theo đúng thời hạn tại hợp đồng mua bán hoặc hợp đồng dịch vụ chuyển loại;

d) Vào ngày làm việc của tháng tiếp theo, chủ kho tổng hợp báo cáo Chi cục Hải quan quản lý kho về xăng dầu sau chuyển loại tại kho (theo Mẫu BC03-XDCL Phụ lục đính kèm Thông tư này).

Điều 8. Thủ tục hải quan đối với pha chế xăng dầu trong kho ngoại quan xăng dầu.

1. Hồ sơ nộp hải quan:

a) Trước khi tiến hành pha chế:

a.1) Giấy chứng nhận đăng ký cơ sở pha chế xăng dầu: Nộp 01 bản chụp có xác nhận và đóng dấu của chủ kho;

a.2) Văn bản đề nghị được pha chế xăng dầu và phương án pha chế: Nộp 01 bản chính;

a.3) Tờ khai nhập kho của xăng dầu dự kiến pha chế: Nộp 01 bản chụp có đóng dấu xác nhận của chủ hàng hoặc người được chủ hàng ủy quyền;

a.4) Hợp đồng thuê dịch vụ pha chế (đối với trường hợp thuê dịch vụ pha chế): Nộp 01 bản chụp có xác nhận và đóng dấu của chủ kho;

a.5) Chứng thư giám định về khối lượng, chủng loại của xăng dầu, nguyên liệu là đầu vào của quá trình pha chế: Nộp 01 bản chụp từ bản chính có đóng dấu xác nhận của thương nhân.

b) Sau khi tiến hành pha chế:

b.1) Chứng thư giám định về khối lượng, chủng loại và chất lượng của sản phẩm xăng dầu sau pha chế: Nộp 01 bản chính;

b.2) Bảng kê xăng dầu sau pha chế (theo Mẫu BK02-XDPC Phụ lục đính kèm Thông tư này): Nộp 02 bản chính;

b.3) Bảng định mức xăng dầu sau pha chế (theo Mẫu BĐMXDPC Phụ lục đính kèm Thông tư này): Nộp 02 bản chính.

2. Trách nhiệm của Chi cục Hải quan quản lý kho:

a) Sau khi nhận hồ sơ phù hợp với quy định tại điểm a khoản 1 Điều này, lãnh đạo Chi cục Hải quan quản lý kho cho phép tiến hành pha chế và quyết định hình thức giám sát phù hợp;

b) Công chức hải quan giám sát việc pha chế xăng dầu, tổng hợp thống kê số liệu, theo dõi xăng dầu, nguyên liệu đầu vào của quá trình pha chế và xăng dầu sau pha chế;

c) Kết thúc quá trình pha chế, xác nhận trên Bảng kê xăng dầu sau pha chế quy định tại điểm b2 khoản 1 Điều này, trả chủ kho 01 bản chính, lưu cơ quan Hải quan 01 bản chính;

d) Vào ngày làm việc thứ hai của tháng tiếp theo, Chi cục Hải quan quản lý kho báo cáo Cục Hải quan tỉnh/thành phố về xăng dầu sau pha chế tại kho (theo Mẫu BC04-XDPC Phụ lục đính kèm Thông tư này).

3. Trách nhiệm của Cục Hải quan tỉnh/thành phố:

Mỗi quý, vào ngày 05 tháng đầu tiên của quý tiếp theo, Cục Hải quan tỉnh, thành phố căn cứ báo cáo xăng dầu sau pha chế của Chi cục Hải quan quản lý kho tổng hợp báo cáo Tổng cục Hải quan về xăng dầu pha chế tại kho (theo Mẫu BC04-XDPC Phụ lục đính kèm Thông tư này).

4. Trách nhiệm của chủ kho:

a) Nộp hồ sơ theo quy định tại khoản 1 Điều này;

b) Đảm bảo nguyên trạng xăng dầu, nguyên liệu nhập kho chứa trong bồn bể chứa xăng dầu, nguyên liệu dự kiến pha chế và xăng dầu sau pha chế trong thời gian chờ thông báo kết quả giám định;

c) Sản phẩm xăng dầu sau pha chế được sử dụng làm nguyên liệu tiếp tục pha chế, chủ kho chịu trách nhiệm hoàn toàn về chất lượng trước, sau quá trình pha chế, tỉ lệ hao hụt trong quá trình pha chế và nộp bổ sung bản sao bộ hồ sơ đã pha chế đối với phần sản phẩm được sử dụng làm nguyên liệu pha chế;

d) Vào ngày làm việc đầu tiên của tháng tiếp theo, chủ kho tổng hợp báo cáo Chi cục Hải quan quản lý kho về xăng dầu sau pha chế tại kho (theo Mẫu BC04-XDPC Phụ lục đính kèm Thông tư này);

đ) Chủ kho có trách nhiệm lưu trữ đầy đủ và xuất trình cho Chi cục Hải quan quản lý kho khi được yêu cầu đầy đủ các số liệu về số lượng, chủng loại các nguyên liệu, phụ gia, thành phẩm đầu vào khi pha chế cũng như các số liệu về số lượng, chủng loại, chất lượng, tỷ lệ hao hụt của các nguyên liệu, thành phẩm là sản phẩm của quá trình pha chế.

Điều 9. Thủ tục hải quan đối với xăng dầu, nguyên liệu và xăng dầu sau khi pha chế, chuyển loại từ kho ngoại quan xăng dầu đưa ra nước ngoài.

1. Hồ sơ hải quan:

a) Phiếu xuất kho do chủ kho lập theo quy định về pháp luật kế toán, trong đó có ghi cụ thể xăng dầu xuất kho của từng tờ khai nhập kho: Nộp 01 bản chụp;

b) Chứng thư giám định về khối lượng, chủng loại: mỗi loại 01 bản chính;

2. Trách nhiệm của Chi cục Hải quan quản lý kho:

a) Thực hiện theo quy định tại b khoản 3 Điều 91 Thông tư số 38/2015/TT-BTC;

b) Xăng dầu, nguyên liệu để pha chế, chuyển loại của một lần nhập kho được đưa ra khỏi kho ngoại quan một lần hoặc nhiều lần. Thủ tục hải quan đối với trường hợp này thực hiện theo quy định tại điểm b, điểm c khoản 2 Điều 93 Thông tư số 38/2015/TT-BTC;

c) Vào ngày làm việc thứ hai của tháng tiếp theo, Chi cục Hải quan quản lý kho báo cáo Cục Hải quan tỉnh/thành phố về xăng dầu xuất kho (theo Mẫu BC01-XDVRK Phụ lục đính kèm Thông tư này).

3. Trách nhiệm của Cục Hải quan tỉnh/thành phố:

Mỗi quý, vào ngày 05 tháng đầu tiên của quý tiếp theo, Cục Hải quan tỉnh, thành phố căn cứ báo cáo của Chi cục Hải quan quản lý kho tổng hợp, báo cáo Tổng cục Hải quan về xăng dầu xuất kho (theo Mẫu BC01-XDVRK Phụ lục đính kèm Thông tư này).

4. Trách nhiệm của chủ kho:

a) Trường hợp chủ kho thay mặt chủ hàng thực hiện khai báo hải quan thì chủ kho phải là đại lý khai thuê hải quan theo quy định;

b) Nộp hồ sơ hải quan theo quy định tại khoản 1 Điều này;

c) Thực hiện giám định khối lượng, chủng loại lô hàng thông qua thương nhân kinh doanh dịch vụ giám định;

d) Vào ngày làm việc đầu tiên của tháng tiếp theo, chủ kho tổng hợp báo cáo Chi cục Hải quan quản lý kho về xăng dầu xuất kho (theo Mẫu BC02-XDVRK Phụ lục đính kèm Thông tư này);

đ) Cập nhật thông tin xăng dầu xuất kho vào phần mềm quản lý hàng hóa nhập, xuất kho của chủ kho và gửi đến Chi cục Hải quan quản lý kho.

5. Xăng dầu sau khi pha chế trong kho khi xuất khẩu sản phẩm ra nước ngoài không phải nộp thuế xuất khẩu.

Điều 10. Thủ tục hải quan đối với xăng dầu, nguyên liệu và xăng dầu sau khi pha chế từ kho ngoại quan xăng dầu đưa vào nội địa, các khu phi thuế quan.

1. Thực hiện theo quy định tại điểm a, điểm b khoản 4 Điều 91 Thông tư số 38/2015/TT-BTC.

a) Bộ hồ sơ nhập khẩu xăng dầu (thực hiện pha chế hoặc không thực hiện pha chế) từ kho vào nội địa không phải nộp vận đơn hoặc chứng từ vận tải.

a.1) Trường hợp thương nhân làm thủ tục lần đầu tại Chi cục Hải quan thì nộp Giấy phép kinh doanh xuất khẩu, nhập khẩu xăng dầu do Bộ Thương mại cấp: 01 bản chụp có đóng dấu xác nhận của doanh nghiệp;

a.2) Bảng hạn mức nhập khẩu xăng dầu tối thiểu hàng năm do Bộ Công Thương cấp (đối với xăng dầu nhập khẩu): Nộp 01 bản chụp có đóng dấu xác nhận của doanh nghiệp vào thời điểm đăng ký tờ khai đầu tiên hàng năm;

a.3) Hóa đơn thương mại: thực hiện theo quy định tại điểm c khoản 2 Điều 7 Thông tư số 69/2016/TT-BTC.

b) Người khai hải quan thực hiện thủ tục nhập khẩu xăng dầu, nguyên liệu và xăng dầu sau pha chế theo quy định đối với từng loại hình tương ứng, sau đó chủ kho thực hiện thủ tục xuất kho.

2. Xăng dầu pha chế, sau đó chuyển tiêu thụ nội địa phải có chất lượng đáp ứng quy chuẩn kỹ thuật quốc gia và tiêu chuẩn công bố áp dụng.

3. Trường hợp xăng dầu, nguyên liệu và xăng dầu sau pha chế trong kho làm thủ tục nhập khẩu vào nội địa nhiều lần thì hồ sơ hải quan đối với từng lần nhập khẩu được chấp nhận bộ chứng từ bản sao gồm bản kê chi tiết hàng hóa, giấy chứng nhận xuất xứ có đóng dấu xác nhận của Chi cục Hải quan quản lý kho, bản chính của các chứng từ do Chi cục Hải quan quản lý kho lưu.

4. Người khai hải quan nộp đủ thuế theo quy định đối với xăng dầu, nguyên liệu và xăng dầu sau pha chế xuất kho nhập khẩu vào nội địa tại Chi cục Hải quan nơi thương nhân có hệ thống kho chứa xăng dầu trong nội địa.

Trường hợp xăng dầu sau khi pha chế trong kho đã sử dụng toàn bộ nguyên liệu có nguồn gốc trong nước thì khi nhập khẩu sản phẩm sau pha chế vào nội địa Việt Nam không phải nộp thuế nhập khẩu.

Trường hợp xăng, dầu sau khi pha chế trong kho có sử dụng toàn bộ nguyên liệu nhập khẩu từ nước ngoài thì khi nhập khẩu sản phẩm sau pha chế vào thị trường nội địa Việt Nam phải nộp các loại thuế như đối với xăng dầu nhập khẩu từ nước ngoài vào Việt Nam.

Trường hợp sử dụng một phần nguyên liệu nhập khẩu từ nước ngoài kết hợp với nguyên liệu trong nước để pha chế trong kho, khi nhập khẩu sản phẩm sau pha chế vào thị trường nội địa, số thuế phải nộp căn cứ vào số lượng, mức thuế suất của mặt hàng nhập khẩu vào nội địa Việt Nam; trị giá hải quan tính trên phần nguyên liệu nhập khẩu từ nước ngoài cấu thành trong sản phẩm sau pha chế nhập khẩu vào nội địa Việt Nam.

Trường hợp không xác định được trị giá hải quan đối với phần nguyên liệu có nguồn gốc nhập khẩu thì cơ quan hải quan ấn định thuế đối với phần nguyên liệu có nguồn gốc nhập khẩu cấu thành trong sản phẩm sau pha chế theo quy định pháp luật về quản lý thuế và pháp luật về trị giá hải quan.

Việc xác định thuế suất thuế nhập khẩu ưu đãi hoặc thuế nhập khẩu ưu đãi đặc biệt được thực hiện theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu hiện hành.

5. Thủ tục vận chuyển xăng dầu, nguyên liệu từ kho đến Chi cục Hải quan nơi đăng ký tờ khai nhập khẩu:

a) Thực hiện theo quy định tại khoản 2 Điều 51 Thông tư số 38/2015/TT-BTC;

b) Trường hợp Hệ thống chưa hỗ trợ việc khai báo chuyển cửa khẩu: Doanh nghiệp có đơn đề nghị chuyển xăng dầu, nguyên liệu, xăng dầu sau pha chế tại kho nhập khẩu vào nội địa (theo mẫu số 22-CKHH/GSQL Phụ lục V ban hành kèm theo Thông tư số 38/2015/TT-BTC);

c) Trường hợp xăng dầu được giám định về khối lượng, chủng loại khi xếp hàng lên phương tiện vận chuyển tại kho và sau đó được chuyển đến Chi cục Hải quan nơi làm thủ tục hải quan nhập vào nội địa, lại được giám định về chủng loại và khối lượng trước khi được thông quan (Chi cục hải quan nơi làm thủ tục nhập khẩu ghi vào phần thông báo chỉ thị hải quan của tờ khai trên Hệ thống: được giám định về chủng loại và số lượng lại trước khi được thông quan) thì không phải niêm phong. Chi cục Hải quan quản lý kho, Chi cục Hải quan nơi hoàn thành thủ tục hải quan nhập vào nội địa căn cứ vào kết quả giám định để lập biên bản bàn giao và làm thủ tục hải quan, thương nhân kinh doanh dịch vụ giám định chịu trách nhiệm về kết quả giám định.

đ) Vào ngày làm việc thứ hai của tháng tiếp theo, Chi cục Hải quan quản lý kho báo cáo Cục Hải quan tỉnh/thành phố về xăng dầu, nguyên liệu và xăng dầu sau pha chế từ kho đưa vào nội địa, các khu phi thuế quan (theo Mẫu BC01-XDVRK Phụ lục đính kèm Thông tư này).

e) Trách nhiệm của Cục Hải quan tỉnh/thành phố:

Mỗi quý, vào ngày 05 tháng đầu tiên của quý tiếp theo, Cục Hải quan tỉnh/thành phố căn cứ báo cáo của Chi cục Hải quan quản lý kho tổng hợp, báo cáo Tổng cục Hải quan về xăng dầu, nguyên liệu và xăng dầu sau khi pha chế từ kho đưa vào nội địa, các khu phi thuế quan (theo Mẫu BC01-XDVRK Phụ lục đính kèm Thông tư này).

g) Trách nhiệm của chủ kho, chủ hàng

g.1) Giám định khối lượng lô hàng thông qua thương nhân kinh doanh dịch vụ giám định. Lô hàng nhập khẩu trước khi thông quan phải có giấy đăng ký kiểm tra nhà nước về chất lượng;

g.2) Chủ hàng kê khai và nộp đầy đủ các loại thuế và lệ phí theo quy định;

g.3) Vào ngày làm việc đầu tiên của tháng tiếp theo, chủ kho tổng hợp báo cáo Chi cục Hải quan quản lý kho về xăng dầu, nguyên liệu và xăng dầu sau pha chế (theo Mẫu BC02-XDVRK Phụ lục đính kèm Thông tư này);

g.4) Cập nhật thông tin xăng dầu xuất kho vào phần mềm quản lý hàng hóa nhập, xuất kho của chủ kho và gửi đến Chi cục Hải quan quản lý kho.

6. Trường hợp hàng hóa trong kho bán cho thương nhân nước ngoài và đã giao hàng qua lan can tàu tại cảng của kho sau đó khách hàng nước ngoài tiếp tục giao ngay cho một doanh nghiệp Việt Nam tại chính con tàu đã xếp hàng tại cảng của kho để nhập vào nội địa thì thực hiện thủ tục nhập khẩu theo quy định tại Mục 1 Chương II Thông tư số 69/2016/TT-BTC.

7. Khai báo trị giá hải quan đối với xăng dầu từ kho đưa vào nội địa.

a) Trường hợp mua bán hàng hóa có điều kiện giao hàng tại kho và doanh nghiệp chứng minh được trị giá khai báo là tương đương thì khai báo như sau:

a1) Khai ô “điều kiện giá hóa đơn” là CFR, đồng thời tại ô “chi tiết khai trị giá” khai điều kiện giao hàng thực tế FOB và giải trình rõ lý do giá FOB= CFR;

a2) Ô “tổng trị giá hóa đơn” nhập tổng giá trị trên hóa đơn.

b) Xác định trị giá hải quan;

b.1) Thực hiện theo quy định tại Thông tư 39/2015/TT-BTC ngày 25/3/2015 của Bộ Tài chính quy định về trị giá hải quan đối với hàng hóa xuất, nhập khẩu;

b.2) Đối với hàng hóa xăng dầu được vận chuyển từ kho đến nơi làm thủ tục nhập khẩu vào nội địa thì các chi phí phát sinh từ kho đến nơi làm thủ tục nhập khẩu không phải cộng vào trị giá hải quan.

8. Khai báo xuất xứ:

a) Trường hợp có yêu cầu hưởng thuế suất ưu đãi đặc biệt theo các Hiệp định thương mại tự do (FTAs), doanh nghiệp phải nộp C/O theo quy định; Đối với trường hợp khác, doanh nghiệp tự khai và tự chịu trách nhiệm về xuất xứ hàng hóa (không phải nộp C/O).

b) Đối với sản phẩm xăng dầu nhập khẩu sau khi được pha chế trong kho, doanh nghiệp không yêu cầu hưởng thuế suất ưu đãi đặc biệt theo FTAs:

b.1) Thực hiện quy định tại Nghị định 19/2006/NĐ-CP ngày 20/02/2006 của Chính phủ quy định chi tiết Luật Thương mại về xuất xứ hàng hóa, Thông tư 08/2006/TT-BTM ngày 17/04/2006 của Bộ trưởng Bộ Thương mại hướng dẫn cách xác định xuất xứ hàng hóa và tổng số lượng nhập khẩu phù hợp với xuất xứ và số lượng hàng ghi trên tờ khai nhập kho;

b.2) Trường hợp lô hàng nhập khẩu vào nội địa được pha chế từ xăng dầu có nguồn gốc xuất xứ từ nhiều nước khác nhau, doanh nghiệp khai đại diện 01 nước tại ô xuất xứ hàng hóa trên tờ khai và khai báo xuất xứ các nước tại ô mô tả hàng hóa: “xăng dầu được pha chế từ xăng dầu có xuất xứ từ những nước...tương ứng với tờ khai nhập kho hoặc thuộc lô hàng pha chế số...(trong đó ghi đầy đủ tên các nước xuất xứ của lô hàng xăng dầu dùng để pha chế)”. Tại phần ghi chú trên tờ khai hải quan, khai báo “Xăng/dầu được pha chế trong kho ngoại quan xăng dầu…”

c) Trường hợp lô hàng đưa vào kho để nhập khẩu vào nội địa nhiều lần thì xuất xứ hàng hóa mỗi lần nhập khẩu theo xuất xứ lô gốc. Cơ quan hải quan sẽ lập Phiếu trừ lùi để theo dõi lô hàng (theo Mẫu PTDTL Phụ lục đính kèm Thông tư này). Khi doanh nghiệp nhập khẩu hết số lượng hàng hóa trên C/O, Chi cục Hải quan tổng hợp lượng hàng hóa đã nhập khẩu, xác nhận đã nhập khẩu hết lượng hàng trên C/O vào Phiếu trừ lùi.

9. Trường hợp xuất kho nhập nội địa bằng đường bộ, việc giám định về khối lượng, trọng lượng, chủng loại và kiểm tra nhà nước về chất lượng được thực hiện tại bể chứa dùng để chứa hàng nhập vào nội địa bằng đường bộ, sau đó bể chứa này sẽ được công chức hải quan niêm phong. Cơ quan hải quan làm thủ tục và thông quan hàng hóa cho lượng xăng dầu dự định nhập khẩu tại bể chứa này. Xăng dầu sau thông quan sẽ được đưa vào nội địa theo từng chuyến xe ô tô, có phiếu xuất kho theo tương ứng với từng chuyến xe nhận hàng để công chức hải quan giám sát và đối chiếu với tổng lượng hàng đã làm thủ tục thông quan. Sau khi kết thúc xuất hết lượng hàng đã được làm thủ tục thông quan, phải nộp cho cơ quan hải quan chứng thư giám định khối lượng cho tổng lượng hàng đã xuất này theo quy định và danh sách các chuyến xe vận chuyển.

10. Xăng, dầu sau khi pha chế trong kho đưa vào kho ngoại quan khác không phải nộp thuế xuất khẩu. Thời gian lưu giữ tại kho ngoại quan mới được tính kể từ ngày xăng dầu đưa vào kho ngoại quan cũ.

Điều 11. Thủ tục tạm nhập - tái xuất xăng dầu.

Khi làm thủ tục tạm nhập xăng dầu từ kho, doanh nghiệp có thể đăng ký làm thủ tục tạm nhập tại Chi cục Hải quan quản lý kho đó hoặc tại Chi cục Hải quan ngoài cửa khẩu nơi thương nhân có hệ thống kho nội địa chứa xăng dầu tạm nhập.

1. Trường hợp doanh nghiệp đăng ký làm thủ tục tạm nhập tại Chi cục Hải quan quản lý kho:

a) Xăng dầu tạm nhập được lưu giữ tại kho chứa xăng dầu trong nội địa thuộc địa bàn quản lý của Chi cục Hải quan quản lý kho chứa xăng dầu thì thực hiện thủ tục tái xuất theo quy định tại Mục 2 Chương II Thông tư số 69/2016/TT-BTC;

b) Doanh nghiệp kinh doanh xăng dầu tạm nhập - tái xuất khi tái xuất được sử dụng nguồn xăng dầu cùng chất lượng, cùng chủng loại với nguồn xăng dầu tạm nhập trong hệ thống kho nội địa của mình.

c) Đối với lượng xăng dầu không tái xuất hết phải chuyển tiêu thụ nội địa:

c.1) Trường hợp Doanh nghiệp đã thực hiện tái xuất tại Chi cục Hải quan quản lý kho thì làm thủ tục chuyển tiêu thụ nội địa tại Chi cục Hải quan quản lý kho theo quy định tại Mục 3 Chương II Thông tư số 69/2016/TT-BTC;

c.2) Trường hợp Doanh nghiệp đã thực hiện tái xuất tại Chi cục Hải quan ngoài cửa khẩu nơi thương nhân có hệ thống kho chứa xăng dầu trong nội địa xuất khẩu thì thực hiện như sau:

c.2.1) Hồ sơ hải quan: thực hiện theo quy định tại Điều 18 Thông tư số 69/2016/TT-BTC.

c.2.2) Chi cục Hải quan quản lý kho thực hiện:

c.2.2.1) Có văn bản thông báo gửi Chi cục Hải quan ngoài cửa khẩu nơi thương nhân có hệ thống kho chứa xăng dầu nội địa xuất khẩu về số lượng xăng dầu doanh nghiệp dự kiến chuyển tiêu thụ nội địa và đề nghị Chi cục ngoài cửa khẩu giám sát việc lấy mẫu xác định chất lượng (trường hợp xăng dầu thuộc danh mục hàng hóa phải kiểm tra chất lượng khi nhập khẩu) cũng như giám định khối lượng;

c.2.2.2) Sau khi nhận được kết quả giám định có xác nhận của Chi cục Hải quan ngoài cửa khẩu thì thực hiện thủ tục hải quan theo quy định tại Điều 19 Thông tư số 69/2016/TT-BTC.

c.2.3) Chi cục Hải quan ngoài cửa khẩu nơi thương nhân có hệ thống kho nội địa chứa xăng dầu xuất khẩu thực hiện:

c.2.3.1) Tiếp nhận văn bản đề nghị theo quy định tại điểm c.2.2 khoản này của Chi cục Hải quan quản lý kho;

c.2.3.2) Giám sát việc doanh nghiệp lấy mẫu để xác định chất lượng (trường hợp xăng dầu thuộc danh mục hàng hóa phải kiểm tra chất lượng khi nhập khẩu), khối lượng đối với lượng xăng dầu không tái xuất hết, xác nhận kết quả giám định khối lượng, chủng loại đối với lượng xăng dầu không tái xuất hết, chuyển tiêu thụ nội địa;

c.2.3.3) Lưu bản chụp và chuyển bản chính kết quả giám định có xác nhận cho Chi cục Hải quan quản lý kho thực hiện tiếp thủ tục theo quy định.

2. Trường hợp Doanh nghiệp đăng ký làm thủ tục tạm nhập tại Chi cục Hải quan ngoài cửa khẩu nơi thương nhân có hệ thống kho nội địa chứa xăng dầu tạm nhập:

a) Trường hợp lưu giữ xăng dầu tại hệ thống kho xăng dầu nội địa ngoài địa bàn quản lý của Chi cục Hải quan quản lý kho thì đăng ký và làm thủ tục tại Chi cục hải quan nơi thương nhân có hệ thống kho nội địa chứa xăng dầu;

b) Thực hiện thủ tục tái xuất theo quy định tại Thông tư số 69/2016/TT-BTC ngày 06 tháng 05 năm 2016;

Doanh nghiệp kinh doanh xăng dầu tạm nhập - tái xuất khi tái xuất được sử dụng nguồn xăng dầu cùng chủng loại với nguồn xăng dầu tạm nhập trong hệ thống kho nội địa của mình.

c) Đối với lượng xăng dầu không tái xuất hết phải chuyển tiêu thụ nội địa thì làm thủ tục chuyển tiêu thụ nội địa tại Chi cục Hải quan nơi đã làm thủ tục tạm nhập theo quy định tại thực hiện theo quy định tại Thông tư số 69/2016/TT-BTC.

Hồ sơ thực hiện thủ tục nhập khẩu trong trường hợp này tương tự như hướng dẫn tại điểm c.2.1 Khoản 1 Điều này.

Điều 12. Chuyển quyền sở hữu trong kho ngoại quan xăng dầu

Quản lý hải quan đối với xăng dầu, nguyên liệu, xăng dầu pha chế, chuyển loại chuyển quyền sở hữu trong kho thực hiện quy định tại khoản 8 Điều 91 Thông tư số 38/2015/TT-BTC.

Điều 13. Thủ tục thanh lý xăng dầu, nguyên liệu, xăng dầu pha chế, chuyển loại tồn đọng trong kho ngoại quan xăng dầu

Thủ tục thanh lý xăng dầu, nguyên liệu, xăng dầu pha chế, chuyển loại tồn đọng trong kho thực hiện như đối với hàng hóa tồn đọng trong kho ngoại quan quy định tại Thông tư số 203/2014/TT-BTC ngày 22/12/2014 của Bộ trưởng Bộ Tài chính hướng dẫn xử lý hàng hóa tồn đọng thuộc địa bàn hoạt động của hải quan.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 16/08/2016.

2. Thông tư này thay thế Thông tư số 88/2013/TT-BTC ngày 28/6/2013 của Bộ trưởng Bộ Tài chính hướng dẫn thí điểm thủ tục hải quan đối với hoạt động xuất, nhập xăng dầu, nguyên liệu để pha chế xăng dầu; hoạt động pha chế, chuyển loại xăng dầu tại Kho ngoại quan xăng dầu Vân Phong;

3. Trong quá trình thực hiện, nếu các văn bản liên quan đề cập tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

4. Đối với các trường hợp không được quy định tại Thông tư này, thực hiện theo quy định tại Thông tư số 69/2016/TT-BTC.

5. Tổng cục trưởng Tổng cục Hải quan chỉ đạo Cục trưởng Cục Hải quan các tỉnh, thành phố chịu trách nhiệm tổ chức quản lý, theo dõi và triển khai thực hiện nội dung quy định tại Thông tư này. Trong quá trình thực hiện, nếu có vướng mắc phát sinh, đề nghị phản ánh kịp thời Bộ Tài chính (qua Tổng cục Hải quan) để được nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ và các Phó Thủ tướng CP;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội; VP Chủ tịch nước;
- Văn phòng TW và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Ban chỉ đạo TW về phòng chống tham nhũng;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBND các tỉnh, TP trực thuộc TW;
- Sở TC, Cục thuế, Hải quan, KBNN các tỉnh, TP trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo; Cục Kiểm tra văn bản (Bộ Tư pháp);
- Website Chính phủ; Website Bộ Tài chính;
- Các đơn vị thuộc và trực thuộc Bộ Tài chính;
- Lưu: VT, TCHQ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

PHỤ LỤC

DANH MỤC BIỂU MẪU
(Ban hành kèm theo Thông tư số 106/2016/TT-BTC ngày 29 tháng 6 năm 2016)

STT | Tên Biểu mẫu | Số hiệu
1 | Báo cáo lượng xăng dầu đưa vào, đưa ra kho | Mẫu số BC01-XDVRK
2 | Báo cáo lượng xăng dầu đưa vào, đưa ra kho | Mẫu số BC02-XDVRK
3 | Báo cáo xăng dầu chuyển loại theo tháng/quý | Mẫu số BC03-XDCL
4 | Báo cáo xăng dầu pha chế theo tháng/quý | Mẫu số BC04-XDPC
5 | Bảng kê xăng dầu sau chuyển loại | Mẫu số BK01-XDSCL
6 | Bảng kê xăng dầu pha chế, sau pha chế | Mẫu số BK02-XDPC
7 | Bảng định mức xăng dầu pha chế | Mẫu số BĐMXDP
8 | Phiếu theo dõi trừ lùi C/O | Mẫu số PTDTL

Mẫu số BC01-XDVRK

Tên cơ quan hải quan thực hiện báo cáo
(Chi cục Hải quan/Cục Hải quan tỉnh, thành phố) (*)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO LƯỢNG XĂNG DẦU ĐƯA VÀO, ĐƯA RA KHO
NGOẠI QUAN XĂNG DẦU (**)

Số liệu tính từ ngày....đến....

STT (1) | Loại hình (2) | Trọng lượng (Tấn) (3) | Mặt hàng chủ yếu
 |  |  | Dầu Diesel (Thống kê theo từng loại) (4) | Xăng (Thống kê theo từng loại) (5)
1 | Hàng tồn kho đầu kỳ (Tính từ ngày cuối cùng của Tháng/Quý trước) |  |  |
2 | Từ nước ngoài đưa vào kho |  |  |
3 | Nguyên liệu đưa vào pha chế |  |  |
4 | Thành phẩm pha chế tại kho |  |  |
5 | Từ nội địa đưa vào kho |  |  |
6 | Từ kho đưa ra nước ngoài |  |  |
7 | Từ kho đưa vào nội địa |  |  |
8 | Từ kho này chuyển sang kho khác |  |  |
9 | Hàng còn tồn trong kho (tính tới ngày cuối cùng của Tháng/Quý) |  |  |

Lưu ý:

(*): Đơn vị nào thực hiện báo cáo thì đóng dấu treo đơn vị mình vào góc trên cùng bên trái Biểu mẫu;

(**): Chi cục Hải quan quản lý kho tổng hợp báo cáo Cục Hải quan quản lý theo tháng; Cục Hải quan các tỉnh, thành phố tổng hợp, báo cáo Tổng cục Hải quan theo Quý.

Mẫu số BC02-XDVRK

KHO NGOẠI QUAN
XĂNG DẦU ....
(đóng dấu treo của kho)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Kính gửi: Chi cục Hải quan....

BÁO CÁO LƯỢNG XĂNG DẦU ĐƯA VÀO, ĐƯA RA KHO
NGOẠI QUAN XĂNG DẦU (Theo tháng)

Số liệu tính từ ngày....đến....

STT (1) | Loại hình (2) | Trọng lượng (Tấn) (3) | Mặt hàng chủ yếu
 |  |  | Dầu Diesel (Thống kê theo từng loại) (4) | Xăng (Thống kê theo từng loại) (5)
I | Nhập kho |  |  |
1 | Hàng tồn kho đầu kỳ (Tính từ ngày cuối cùng của Tháng trước) |  |  |
2 | Từ nước ngoài đưa vào kho |  |  |
3 | Từ nội địa đưa vào kho |  |  |
II | Pha chế |  |  |
1 | Nguyên liệu đưa vào pha chế |  |  |
2 | Sản phẩm sau pha chế |  |  |
III | Chuyển loại |  |  |
1 | Tên xăng dầu trước khi chuyển loại |  |  |
2 | Tên xăng dầu sau chuyển loại |  |  |
IV | Xuất kho |  |  |
1 | Từ kho đưa ra nước ngoài |  |  |
2 | Từ kho đưa vào nội địa |  |  |
3 | Từ kho này chuyển sang kho khác |  |  |
V | Tồn kho |  |  |
 | Hàng còn tồn trong kho (tính đến ngày cuối cùng của Tháng) |  |  |

Mẫu số BC03-XDCL

Tên đơn vị báo cáo (*)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO XĂNG DẦU CHUYỂN LOẠI (**)
Tính từ ngày...tháng...đến ngày...tháng...năm

STT (1) | Tên nguyên liệu, xăng dầu trước chuyển loại (2) | Mã HS (3) | Xuất xứ (4) | Số tờ khai (5) | Số lượng (m3) (7) | Trọng lượng (Tấn) (8) | Trị giá (USD) (9) | Tên xăng dầu sau khi chuyển loại (10) | Số lượng (11) | Trọng lượng (Tấn) (12) | Trị giá (USD) (13)
1 |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |
…… |  |  |  |  |  |  |  |  |  |  |
Tổng cộng: |  |  |  |  |  |  |  |  |  |  |
Tổng xăng dầu sau chuyển loại đã xuất: |  |  |  |  |  |  |  |  |  |  |
Tổng xăng dầu sau chuyển loại còn tồn kho: |  |  |  |  |  |  |  |  |  |  |

Lưu ý:

(*): Đơn vị báo cáo bao gồm: Kho ngoại quan xăng dầu, cơ quan hải quan (Chi cục Hải quan/Cục Hải quan tỉnh, thành phố quản lý kho). Đơn vị nào thực hiện báo cáo thì đóng dấu treo vào góc trên cùng bên trái Biểu mẫu;

(**): Kho ngoại quan xăng dầu báo cáo Chi cục Hải quan quản lý kho theo tháng; Chi cục Hải quan quản lý kho tổng hợp báo cáo Cục Hải quan quản lý theo tháng; Cục Hải quan các tỉnh, thành phố tổng hợp, báo cáo Tổng cục Hải quan theo Quý.

Mẫu BC04-XDPC

Tên đơn vị báo cáo (*)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO XĂNG DẦU PHA CHẾ (**)

STT (1) | Tên nguyên liệu, xăng dầu trước pha chế (2) | Mã HS (3) | Xuất xứ (4) | Số tờ khai (5) | Số lượng (m3) (6) | Trọng lượng (Tấn) (7) | Trị giá (USD) (8) | Tên xăng dầu sau khi pha chế (9) | Số lượng (10) | Trọng lượng (Tấn) (11) | Trị giá (USD) (12)
1 |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |
Tổng xăng dầu sau pha chế đã xuất: |  |  |  |  |  |  |  |  |  |  |
Tổng xăng dầu sau pha chế đưa vào nội địa, các khu phi thuế quan: |  |  |  |  |  |  |  |  |  |  |
Tổng xăng dầu sau pha chế còn tồn kho: |  |  |  |  |  |  |  |  |  |  |

Lưu ý:

(*) Đơn vị báo cáo bao gồm: Kho ngoại quan xăng dầu, cơ quan hải quan (Chi cục Hải quan/Cục Hải quan tỉnh, thành phố quản lý kho). Đơn vị nào thực hiện báo cáo thì đóng dấu treo vào góc trên cùng bên trái Biểu mẫu;

(**): Kho ngoại quan xăng dầu báo cáo Chi cục Hải quan quản lý kho theo tháng; Chi cục Hải quan quản lý kho tổng hợp báo cáo Cục Hải quan quản lý theo tháng; Cục Hải quan các tỉnh, thành phố tổng hợp, báo cáo Tổng cục Hải quan theo Quý.

Mẫu BK01-XDSCL

BẢNG KÊ XĂNG DẦU SAU CHUYỂN LOẠI

Ban hành kèm theo Thông tư số ..../2016/TT-BTC ngày... tháng... năm... của Bộ Tài chính

1. Tên đơn vị:...

2. Số hợp đồng thuê dịch vụ chuyển loại: ngày...tháng...năm...

STT (1) | Tên xăng dầu trước khi chuyển loại (2) | Mã HS (3) | Số TK nhập/xuất kho ngoại quan xăng dầu (4) | Số lượng (m3) (5) | Trọng lượng (Tấn) (6) | Trị giá (USD) (7) | Tên xăng dầu sau chuyển loại (8) | Mã HS (9)
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Tổng cộng (*) |  |  |  |  |  |  |  |

 | ……, ngày… tháng... năm... NGƯỜI LẬP BIỂU (ký, và ghi rõ họ tên)
……, ngày… tháng... năm... Công chức HQ quản lý kho NQ xăng dầu xác nhận (ký, đóng dấu công chức) | ……, ngày… tháng... năm... Chủ kho NQ xăng dầu (ký, ghi rõ họ tên và đóng dấu)

Lưu ý (*): Tính tổng số liệu của các cột số 5, 6, 7.

Mẫu BK02-XDPC

BẢNG KÊ XĂNG DẦU PHA CHẾ VÀ SAU PHA CHẾ

Ban hành kèm theo Thông tư số .../2016/TT-BTC ngày...tháng...năm... của Bộ Tài chính

1. Tên đơn vị: …

2. Số hợp đồng thuê dịch vụ chuyển loại: ..., ngày...tháng...năm...

STT (1) | Tên nguyên liệu, xăng dầu trước khi pha chế (2) | Mã HS (3) | Số TK nhập /xuất kho ngoại quan xăng dầu (4) | Số lượng (m3) (5) | Trọng lượng (Tấn) (6) | Trị giá (USD) (7) | Định mức (kể cả hao hụt) (8) | Tên xăng dầu sau pha chế (9) | Mã HS (10) | Số lượng (11) | Trọng lượng (12) | Trị giá (USD) (13)
1 |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng (*) |  |  |  |  |  |  |  |  |  |  |  |

 | ……, ngày… tháng... năm... NGƯỜI LẬP BIỂU (ký, và ghi rõ họ tên)
……, ngày… tháng... năm... Công chức HQ quản lý kho NQ xăng dầu xác nhận (ký, đóng dấu công chức) | ……, ngày… tháng... năm... Chủ kho NQ xăng dầu (ký, ghi rõ họ tên và đóng dấu)

Lưu ý (*): Tính tổng số liệu của cột số 5, 6, 7, 11, 12, 13.

Mẫu BĐMXDPC

BẢNG ĐỊNH MỨC XĂNG DẦU PHA CHẾ

Ban hành kèm theo Thông tư số .../2016/TT-BTC ngày... tháng... năm... của Bộ Tài chính

STT (1) | Tên nguyên liệu, xăng dầu trước khi pha chế (2) | Chi tiêu Reserch Octane number(Ron) (3) | Số lượng pha chế (m3) (4) | Trọng lượng pha chế (Ton) (5) | Định mức đầu vào (Ton) (6) | Định mức đầu ra (Ton) (7) | Tên xăng dầu sau pha chế (8) | Chi tiêu Reserch Octane number(Ron) (9) | Số lượng thành phẩm (10) | Trọng lượng thành phẩm (11)
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |

 | ……, ngày… tháng... năm... NGƯỜI LẬP BIỂU (ký, và ghi rõ họ tên)
……, ngày… tháng... năm... Công chức HQ quản lý kho NQ xăng dầu xác nhận (ký, đóng dấu công chức) | ……, ngày… tháng... năm... Chủ kho NQ xăng dầu (ký, ghi rõ họ tên và đóng dấu)

Mẫu PTDTL

Cục Hải quan....
Chi cục Hải quan.....
Số:…

PHIẾU THEO DÕI TRỪ LÙI C/O

Kèm theo C/O mẫu………, số tham chiếu………………
ngày…… tháng…… năm……………

Doanh nghiệp nhập khẩu:

Tên hàng:

Tổng số lượng hàng hóa khai báo trên C/O:

Số tờ khai thực hiện trừ lùi C/O:

Ngày đăng ký tờ khai:

……, Ngày....tháng...năm…
LÃNH ĐẠO CHI CỤC
(Ký tên, đóng dấu)

STT (1) | Số lượng hàng làm thủ tục (2) | Số lượng hàng còn lại (3) | Xác nhận của công chức hải quan (4) | Ghi chú (5)
Lần 1 |  |  |  |
Lần 2 |  |  |  |
…… |  |  |  |
Tổng cộng |  |  |  |

Ghi chú:

- Công chức hải quan ký, ghi rõ họ tên, đóng dấu công chức;

- Khi doanh nghiệp đã nhập khẩu hết số lượng hàng hóa trên C/O thì công chức hải quan xác nhận đã nhập khẩu hết lượng hàng trên C/O vào phiếu theo dõi trừ lùi.


VB 2015 - 5852_TCHQ-GSQL_ve ap dung TT 43-2015-TT-BCT

BỘ TÀI CHÍNH
TỔNG CỤC HẢI QUAN
-------

Số: 5852/TCHQ-GSQL
V/v: Áp dụng Thông tư số 43/2015/TT-BCT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 24 tháng 06 năm 2016

Kính gửi: Cục Hải quan các tỉnh, thành phố.

Liên quan tới vướng mắc của hải quan và doanh nghiệp trong quá trình triển khai thực hiện Thông tư số 43/2015/TT-BCT ngày 08/12/2015 của Bộ Công Thương quy định tỷ lệ hao hụt xăng dầu trong hoạt động kinh doanh xăng dầu, Tổng cục Hải quan hướng dẫn Cục Hải quan các tỉnh, thành phố thực hiện thống nhất như sau:

1. Về việc khai báo đơn giá, trị giá hàng hóa để nộp thuế nhập khẩu:

Thực hiện theo quy định tại khoản 1, Điều 5 Thông tư số 39/2015/TT-BTC ngày 25/3/2015 của Bộ Tài chính quy định về trị giá hải quan đối với hàng hóa xuất khẩu, nhập khẩu.

2. Về việc áp dụng Thông tư số 43/2015/TT-BCT khi xác định lượng xăng dầu nhập khẩu, xuất khẩu, tạm nhập, tái xuất:

Cơ quan hải quan thực hiện xác nhận lượng xăng dầu nhập khẩu, xuất khẩu, tạm nhập, tái xuất trên Hệ thống căn cứ thông báo kết quả giám định về lượng của cơ quan giám định.

a) Đối với xăng dầu nhập khẩu:

Kết quả giám định để làm cơ sở thực hiện thủ tục hải quan là kết quả giám định tại tàu (trước khi bơm hàng vào kho), do vậy không phát sinh tỷ lệ hao hụt theo quy định tại Thông tư số 43/2015/TT-BCT.

b) Trường hợp lượng xăng dầu khi tái xuất ít hơn lượng xăng dầu trên chứng từ thuộc bộ hồ sơ hải quan và phù hợp với tỷ lệ hao hụt quy định tại Thông tư số 43/2015/TT-BCT (ví dụ: lượng xăng dầu tạm nhập là 1.000 tấn, tỷ lệ hao hụt tối đa quy định tại Thông tư số 43/2015/TT-BCT từ khâu nhập khẩu đến khâu tái xuất là 30 tấn, lượng xăng dầu thực tái xuất là 970 tấn) thì cơ quan hải quan thực hiện thanh khoản tờ khai tạm nhập căn cứ lượng xăng dầu khi tạm nhập (1.000 tấn) và thực hiện điều chỉnh lượng xăng dầu hao hụt cho phép (30 tấn) trên Hệ thống thông qua chức năng quản lý thông tin tạm nhập tái xuất theo hướng dẫn tại khoản 3 Điều 23 Quyết định số 1966/QĐ-TCHQ ngày 10/7/2015.

Tổng cục Hải quan thông báo nội dung trên để Cục Hải quan các tỉnh, thành phố thực hiện./.

Nơi nhận:
- Như trên;
- Lưu: VT, GSQL (3b).

KT. TỔNG CỤC TRƯỞNG
PHÓ TỔNG CỤC TRƯỞNG

Nguyễn Công Bình


Luat Canh tranh

Luật Cạnh tranh

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2004 - 27 Luat canh tranh

Quốc hội

--------

Luật số : 27/2004/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

--------------------

Quốc hội

NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Khoá XI, kỳ họp thứ 6

(Từ ngày 25 tháng 10 đến ngày 03 tháng 12 năm 2004)

---------------------

Luật Cạnh tranh

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về cạnh tranh.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hành vi hạn chế cạnh tranh, hành vi cạnh tranh không lành mạnh, trình tự, thủ tục giải quyết vụ việc cạnh tranh, biện pháp xử lý vi phạm pháp luật về cạnh tranh.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với:

1. Tổ chức, cá nhân kinh doanh (sau đây gọi chung là doanh nghiệp) bao gồm cả doanh nghiệp sản xuất, cung ứng sản phẩm, dịch vụ công ích, doanh nghiệp hoạt động trong các ngành, lĩnh vực thuộc độc quyền nhà nước và doanh nghiệp nước ngoài hoạt động ở Việt Nam;

2. Hiệp hội ngành nghề hoạt động ở Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Thị trường liên quan bao gồm thị trường sản phẩm liên quan và thị trường địa lý liên quan.

Thị trường sản phẩm liên quan là thị trường của những hàng hoá, dịch vụ có thể thay thế cho nhau về đặc tính, mục đích sử dụng và giá cả.

Thị trường địa lý liên quan là một khu vực địa lý cụ thể trong đó có những hàng hoá, dịch vụ có thể thay thế cho nhau với các điều kiện cạnh tranh tương tự và có sự khác biệt đáng kể với các khu vực lân cận.

2. Hiệp hội ngành nghề bao gồm hiệp hội ngành hàng và hiệp hội nghề nghiệp.

3. Hành vi hạn chế cạnh tranh là hành vi của doanh nghiệp làm giảm, sai lệch, cản trở cạnh tranh trên thị trường, bao gồm hành vi thoả thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền và tập trung kinh tế.

4. Hành vi cạnh tranh không lành mạnh là hành vi cạnh tranh của doanh nghiệp trong quá trình kinh doanh trái với các chuẩn mực thông thường về đạo đức kinh doanh, gây thiệt hại hoặc có thể gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của doanh nghiệp khác hoặc người tiêu dùng.

5. Thị phần của doanh nghiệp đối với một loại hàng hoá, dịch vụ nhất định là tỷ lệ phần trăm giữa doanh thu bán ra của doanh nghiệp này với tổng doanh thu của tất cả các doanh nghiệp kinh doanh loại hàng hoá, dịch vụ đó trên thị trường liên quan hoặc tỷ lệ phần trăm giữa doanh số mua vào của doanh nghiệp này với tổng doanh số mua vào của tất cả các doanh nghiệp kinh doanh loại hàng hoá, dịch vụ đó trên thị trường liên quan theo tháng, quý, năm.

6. Thị phần kết hợp là tổng thị phần trên thị trường liên quan của các doanh nghiệp tham gia vào thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế.

7. Giá thành toàn bộ của sản phẩm hàng hoá, dịch vụ bao gồm:

a) Giá thành sản xuất sản phẩm, dịch vụ; giá mua hàng hoá;

b) Chi phí lưu thông đưa hàng hoá, dịch vụ đến người tiêu dùng.

8. Vụ việc cạnh tranh là vụ việc có dấu hiệu vi phạm quy định của Luật này bị cơ quan nhà nước có thẩm quyền điều tra, xử lý theo quy định của pháp luật.

9. Tố tụng cạnh tranh là hoạt động của cơ quan, tổ chức, cá nhân theo trình tự, thủ tục giải quyết, xử lý vụ việc cạnh tranh theo quy định của Luật này.

10. Bí mật kinh doanh là thông tin có đủ các điều kiện sau đây:

a) Không phải là hiểu biết thông thường;

b) Có khả năng áp dụng trong kinh doanh và khi được sử dụng sẽ tạo cho người nắm giữ thông tin đó có lợi thế hơn so với người không nắm giữ hoặc không sử dụng thông tin đó;

c) Được chủ sở hữu bảo mật bằng các biện pháp cần thiết để thông tin đó không bị tiết lộ và không dễ dàng tiếp cận được.

11. Bán hàng đa cấp là phương thức tiếp thị để bán lẻ hàng hóa đáp ứng các điều kiện sau đây:

a) Việc tiếp thị để bán lẻ hàng hóa được thực hiện thông qua mạng lưới người tham gia bán hàng đa cấp gồm nhiều cấp, nhiều nhánh khác nhau;

b) Hàng hóa được người tham gia bán hàng đa cấp tiếp thị trực tiếp cho người tiêu dùng tại nơi ở, nơi làm việc của người tiêu dùng hoặc địa điểm khác không phải là địa điểm bán lẻ thường xuyên của doanh nghiệp hoặc của người tham gia;

c) Người tham gia bán hàng đa cấp được hưởng tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác từ kết quả tiếp thị bán hàng của mình và của người tham gia bán hàng đa cấp cấp dưới trong mạng lưới do mình tổ chức và mạng lưới đó được doanh nghiệp bán hàng đa cấp chấp thuận.

Điều 4. Quyền cạnh tranh trong kinh doanh

1. Doanh nghiệp được tự do cạnh tranh trong khuôn khổ pháp luật. Nhà nước bảo hộ quyền cạnh tranh hợp pháp trong kinh doanh.

2. Việc cạnh tranh phải được thực hiện theo nguyên tắc trung thực, không xâm phạm đến lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của doanh nghiệp, của người tiêu dùng và phải tuân theo các quy định của Luật này.

Điều 5. Áp dụng Luật này, các luật khác có liên quan và điều ước quốc tế

1. Trường hợp có sự khác nhau giữa quy định của Luật này với quy định của luật khác về hành vi hạn chế cạnh tranh, cạnh tranh không lành mạnh thì áp dụng quy định của Luật này.

2. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 6. Các hành vi bị cấm đối với cơ quan quản lý nhà nước

Cơ quan quản lý nhà nước không được thực hiện những hành vi sau đây để cản trở cạnh tranh trên thị trường:

1. Buộc doanh nghiệp, cơ quan, tổ chức, cá nhân phải mua, bán hàng hoá, cung ứng dịch vụ với doanh nghiệp được cơ quan này chỉ định, trừ hàng hoá, dịch vụ thuộc lĩnh vực độc quyền nhà nước hoặc trong trường hợp khẩn cấp theo quy định của pháp luật;

2. Phân biệt đối xử giữa các doanh nghiệp;

3. Ép buộc các hiệp hội ngành nghề hoặc các doanh nghiệp liên kết với nhau nhằm loại trừ, hạn chế, cản trở các doanh nghiệp khác cạnh tranh trên thị trường;

4. Các hành vi khác cản trở hoạt động kinh doanh hợp pháp của doanh nghiệp.

Điều 7. Trách nhiệm quản lý nhà nước về cạnh tranh

1. Chính phủ thống nhất quản lý nhà nước về cạnh tranh.

2. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về cạnh tranh.

3. Các bộ, cơ quan ngang bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Thương mại thực hiện quản lý nhà nước về cạnh tranh.

Chương II

KIỂM SOÁT HÀNH VI HẠN CHẾ CẠNH TRANH

Mục 1

Thoả thuận hạn chế cạnh tranh

Điều 8. Các thoả thuận hạn chế cạnh tranh

Các thoả thuận hạn chế cạnh tranh bao gồm:

1. Thoả thuận ấn định giá hàng hoá, dịch vụ một cách trực tiếp hoặc gián tiếp;

2. Thoả thuận phân chia thị trường tiêu thụ, nguồn cung cấp hàng hoá, cung ứng dịch vụ;

3. Thoả thuận hạn chế hoặc kiểm soát số lượng, khối lượng sản xuất, mua, bán hàng hoá, dịch vụ;

4. Thoả thuận hạn chế phát triển kỹ thuật, công nghệ, hạn chế đầu tư;

5. Thoả thuận áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hoá, dịch vụ hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng;

6. Thoả thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh;

7. Thoả thuận loại bỏ khỏi thị trường những doanh nghiệp không phải là các bên của thoả thuận;

8. Thông đồng để một hoặc các bên của thoả thuận thắng thầu trong việc cung cấp hàng hoá, cung ứng dịch vụ.

Điều 9. Các thoả thuận hạn chế cạnh tranh bị cấm

1. Cấm các thỏa thuận hạn chế cạnh tranh quy định tại các khoản 6, 7 và 8 Điều 8 của Luật này.

2. Cấm các thoả thuận hạn chế cạnh tranh quy định tại các khoản 1, 2, 3, 4 và 5 Điều 8 của Luật này khi các bên tham gia thoả thuận có thị phần kết hợp trên thị trường liên quan từ 30% trở lên.

Điều 10. Trường hợp miễn trừ đối với thỏa thuận hạn chế cạnh tranh bị cấm

1. Thoả thuận hạn chế cạnh tranh quy định tại khoản 2 Điều 9 của Luật này được miễn trừ có thời hạn nếu đáp ứng một trong các điều kiện sau đây nhằm hạ giá thành, có lợi cho người tiêu dùng:

a) Hợp lý hoá cơ cấu tổ chức, mô hình kinh doanh, nâng cao hiệu quả kinh doanh;

b) Thúc đẩy tiến bộ kỹ thuật, công nghệ, nâng cao chất lượng hàng hoá, dịch vụ;

c) Thúc đẩy việc áp dụng thống nhất các tiêu chuẩn chất lượng, định mức kỹ thuật của chủng loại sản phẩm;

d) Thống nhất các điều kiện kinh doanh, giao hàng, thanh toán nhưng không liên quan đến giá và các yếu tố của giá;

đ) Tăng cường sức cạnh tranh của doanh nghiệp nhỏ và vừa;

e) Tăng cường sức cạnh tranh của doanh nghiệp Việt Nam trên thị trường quốc tế.

2. Trình tự, thủ tục, thời hạn miễn trừ được thực hiện theo quy định tại Mục 4 Chương này.

Mục 2

Lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền

Điều 11. Doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường

1. Doanh nghiệp được coi là có vị trí thống lĩnh thị trường nếu có thị phần từ 30% trở lên trên thị trường liên quan hoặc có khả năng gây hạn chế cạnh tranh một cách đáng kể.

2. Nhóm doanh nghiệp được coi là có vị trí thống lĩnh thị trường nếu cùng hành động nhằm gây hạn chế cạnh tranh và thuộc một trong các trường hợp sau đây:

a) Hai doanh nghiệp có tổng thị phần từ 50% trở lên trên thị trường liên quan;

b) Ba doanh nghiệp có tổng thị phần từ 65% trở lên trên thị trường liên quan;

c) Bốn doanh nghiệp có tổng thị phần từ 75% trở lên trên thị trường liên quan.

Điều 12. Doanh nghiệp có vị trí độc quyền

Doanh nghiệp được coi là có vị trí độc quyền nếu không có doanh nghiệp nào cạnh tranh về hàng hoá, dịch vụ mà doanh nghiệp đó kinh doanh trên thị trường liên quan.

Điều 13. Các hành vi lạm dụng vị trí thống lĩnh thị trường bị cấm

Cấm doanh nghiệp, nhóm doanh nghiệp có vị trí thống lĩnh thị trường thực hiện các hành vi sau đây:

1. Bán hàng hoá, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh;

2. Áp đặt giá mua, giá bán hàng hóa, dịch vụ bất hợp lý hoặc ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng;

3. Hạn chế sản xuất, phân phối hàng hoá, dịch vụ, giới hạn thị trường, cản trở sự phát triển kỹ thuật, công nghệ gây thiệt hại cho khách hàng;

4. Áp đặt điều kiện thương mại khác nhau trong giao dịch như nhau nhằm tạo bất bình đẳng trong cạnh tranh;

5. Áp đặt điều kiện cho doanh nghiệp khác ký kết hợp đồng mua, bán hàng hoá, dịch vụ hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng;

6. Ngăn cản việc tham gia thị trường của những đối thủ cạnh tranh mới.

Điều 14. Các hành vi lạm dụng vị trí độc quyền bị cấm

Cấm doanh nghiệp có vị trí độc quyền thực hiện hành vi sau đây:

1. Các hành vi quy định tại Điều 13 của Luật này;

2. Áp đặt các điều kiện bất lợi cho khách hàng;

3. Lợi dụng vị trí độc quyền để đơn phương thay đổi hoặc huỷ bỏ hợp đồng đã giao kết mà không có lý do chính đáng.

Điều 15. Kiểm soát doanh nghiệp hoạt động trong lĩnh vực độc quyền nhà nước, doanh nghiệp sản xuất, cung ứng sản phẩm, dịch vụ công ích

1. Nhà nước kiểm soát doanh nghiệp hoạt động trong lĩnh vực độc quyền nhà nước bằng các biện pháp sau đây:

a) Quyết định giá mua, giá bán hàng hoá, dịch vụ thuộc lĩnh vực độc quyền nhà nước;

b) Quyết định số lượng, khối lượng, phạm vi thị trường của hàng hoá, dịch vụ thuộc lĩnh vực độc quyền nhà nước.

2. Nhà nước kiểm soát doanh nghiệp sản xuất, cung ứng sản phẩm, dịch vụ công ích bằng các biện pháp đặt hàng, giao kế hoạch, đấu thầu theo giá hoặc phí do Nhà nước quy định.

3. Khi thực hiện các hoạt động kinh doanh khác ngoài lĩnh vực độc quyền nhà nước và sản xuất, cung ứng sản phẩm, dịch vụ công ích, các doanh nghiệp không chịu sự điều chỉnh của quy định tại khoản 1 và khoản 2 Điều này nhưng vẫn chịu sự điều chỉnh của các quy định khác của Luật này.

Mục 3

Tập trung kinh tế

Điều 16. Tập trung kinh tế

Tập trung kinh tế là hành vi của doanh nghiệp bao gồm:

1. Sáp nhập doanh nghiệp;

2. Hợp nhất doanh nghiệp;

3. Mua lại doanh nghiệp;

4. Liên doanh giữa các doanh nghiệp;

5. Các hành vi tập trung kinh tế khác theo quy định của pháp luật.

Điều 17. Sáp nhập, hợp nhất, mua lại doanh nghiệp và liên doanh giữa các doanh nghiệp

1. Sáp nhập doanh nghiệp là việc một hoặc một số doanh nghiệp chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của mình sang một doanh nghiệp khác, đồng thời chấm dứt sự tồn tại của doanh nghiệp bị sáp nhập.

2. Hợp nhất doanh nghiệp là việc hai hoặc nhiều doanh nghiệp chuyển toàn bộ tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của mình để hình thành một doanh nghiệp mới, đồng thời chấm dứt sự tồn tại của các doanh nghiệp bị hợp nhất.

3. Mua lại doanh nghiệp là việc một doanh nghiệp mua toàn bộ hoặc một phần tài sản của doanh nghiệp khác đủ để kiểm soát, chi phối toàn bộ hoặc một ngành nghề của doanh nghiệp bị mua lại.

4. Liên doanh giữa các doanh nghiệp là việc hai hoặc nhiều doanh nghiệp cùng nhau góp một phần tài sản, quyền, nghĩa vụ và lợi ích hợp pháp của mình để hình thành một doanh nghiệp mới.

Điều 18. Trường hợp tập trung kinh tế bị cấm

Cấm tập trung kinh tế nếu thị phần kết hợp của các doanh nghiệp tham gia tập trung kinh tế chiếm trên 50% trên thị trường liên quan, trừ trường hợp quy định tại Điều 19 của Luật này hoặc trường hợp doanh nghiệp sau khi thực hiện tập trung kinh tế vẫn thuộc loại doanh nghiệp nhỏ và vừa theo quy định của pháp luật.

Điều 19. Trường hợp miễn trừ đối với tập trung kinh tế bị cấm

Tập trung kinh tế bị cấm quy định tại Điều 18 của Luật này có thể được xem xét miễn trừ trong các trường hợp sau đây:

1. Một hoặc nhiều bên tham gia tập trung kinh tế đang trong nguy cơ bị giải thể hoặc lâm vào tình trạng phá sản;

2. Việc tập trung kinh tế có tác dụng mở rộng xuất khẩu hoặc góp phần phát triển kinh tế - xã hội, tiến bộ kỹ thuật, công nghệ.

Điều 20. Thông báo việc tập trung kinh tế

1. Các doanh nghiệp tập trung kinh tế có thị phần kết hợp từ 30% đến 50% trên thị trường liên quan thì đại diện hợp pháp của các doanh nghiệp đó phải thông báo cho cơ quan quản lý cạnh tranh trước khi tiến hành tập trung kinh tế.

Trường hợp thị phần kết hợp của các doanh nghiệp tham gia tập trung kinh tế thấp hơn 30% trên thị trường liên quan hoặc trường hợp doanh nghiệp sau khi thực hiện tập trung kinh tế vẫn thuộc loại doanh nghiệp nhỏ và vừa theo quy định của pháp luật thì không phải thông báo.

2. Các doanh nghiệp tham gia tập trung kinh tế được hưởng miễn trừ quy định tại Điều 19 của Luật này nộp hồ sơ đề nghị hưởng miễn trừ theo quy định tại Mục 4 Chương này thay cho thông báo việc tập trung kinh tế.

Điều 21. Hồ sơ thông báo việc tập trung kinh tế

1. Hồ sơ thông báo việc tập trung kinh tế bao gồm:

a) Văn bản thông báo việc tập trung kinh tế theo mẫu do cơ quan quản lý cạnh tranh quy định;

b) Bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của từng doanh nghiệp tham gia tập trung kinh tế;

c) Báo cáo tài chính trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia tập trung kinh tế có xác nhận của tổ chức kiểm toán theo quy định của pháp luật;

d) Danh sách các đơn vị phụ thuộc của từng doanh nghiệp tham gia tập trung kinh tế;

đ) Danh sách các loại hàng hoá, dịch vụ mà từng doanh nghiệp tham gia tập trung kinh tế và các đơn vị phụ thuộc của doanh nghiệp đó đang kinh doanh;

e) Báo cáo thị phần trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia tập trung kinh tế trên thị trường liên quan.

2. Doanh nghiệp nộp hồ sơ thông báo tập trung kinh tế chịu trách nhiệm về tính trung thực của hồ sơ.

Điều 22. Thụ lý hồ sơ thông báo việc tập trung kinh tế

Trong thời hạn bảy ngày làm việc, kể từ ngày tiếp nhận hồ sơ thông báo việc tập trung kinh tế, cơ quan quản lý cạnh tranh có trách nhiệm thông báo bằng văn bản cho doanh nghiệp nộp hồ sơ về tính hợp lệ, đầy đủ của hồ sơ; trường hợp hồ sơ chưa đầy đủ, cơ quan quản lý cạnh tranh có trách nhiệm chỉ rõ những nội dung cần bổ sung.

Điều 23. Thời hạn trả lời thông báo tập trung kinh tế

1. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được đầy đủ hồ sơ thông báo tập trung kinh tế, cơ quan quản lý cạnh tranh có trách nhiệm trả lời bằng văn bản cho doanh nghiệp nộp hồ sơ. Văn bản trả lời của cơ quan quản lý cạnh tranh phải xác định tập trung kinh tế thuộc một trong các trường hợp sau đây:

a) Tập trung kinh tế không thuộc trường hợp bị cấm;

b) Tập trung kinh tế bị cấm theo quy định tại Điều 18 của Luật này; lý do cấm phải được nêu rõ trong văn bản trả lời.

2. Trường hợp việc tập trung kinh tế có nhiều tình tiết phức tạp, thời hạn trả lời quy định tại khoản 1 Điều này có thể được Thủ trưởng cơ quan quản lý cạnh tranh gia hạn, nhưng không quá hai lần, mỗi lần không quá ba mươi ngày và phải thông báo bằng văn bản cho doanh nghiệp nộp hồ sơ chậm nhất là ba ngày làm việc trước ngày hết hạn trả lời thông báo, nêu rõ lý do của việc gia hạn.

Điều 24. Thực hiện tập trung kinh tế

Đại diện hợp pháp của các doanh nghiệp tham gia tập trung kinh tế thuộc diện phải thông báo theo quy định tại khoản 1 Điều 20 của Luật này chỉ được làm thủ tục tập trung kinh tế tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về doanh nghiệp sau khi được cơ quan quản lý cạnh tranh trả lời bằng văn bản về việc tập trung kinh tế không thuộc trường hợp bị cấm.

Mục 4

Thủ tục thực hiện các trường hợp miễn trừ

Điều 25. Thẩm quyền quyết định việc miễn trừ

1. Bộ trưởng Bộ Thương mại xem xét, quyết định việc miễn trừ bằng văn bản quy định tại Điều 10 và khoản 1 Điều 19 của Luật này.

2. Thủ tướng Chính phủ xem xét, quyết định việc miễn trừ bằng văn bản quy định tại khoản 2 Điều 19 của Luật này.

Điều 26. Đối tượng nộp hồ sơ đề nghị hưởng miễn trừ

Đối tượng nộp hồ sơ đề nghị hưởng miễn trừ là các bên dự định tham gia thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế.

Điều 27. Đại diện hợp pháp của các bên tham gia thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế

1. Các bên tham gia thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế có thể cử một đại diện làm thủ tục đề nghị hưởng miễn trừ. Việc cử đại diện phải được lập thành văn bản có xác nhận của các bên.

2. Quyền và nghĩa vụ của bên đại diện do các bên thoả thuận quy định.

3. Các bên chịu trách nhiệm về hành vi của bên đại diện trong phạm vi uỷ quyền.

Điều 28. Hồ sơ đề nghị hưởng miễn trừ đối với thoả thuận hạn chế cạnh tranh

1. Hồ sơ đề nghị hưởng miễn trừ đối với thoả thuận hạn chế cạnh tranh bao gồm:

a) Đơn theo mẫu của cơ quan quản lý cạnh tranh;

b) Bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của từng doanh nghiệp tham gia thoả thuận hạn chế cạnh tranh và Điều lệ của hiệp hội đối với trường hợp thoả thuận hạn chế cạnh tranh có sự tham gia của hiệp hội;

c) Báo cáo tài chính trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia thoả thuận hạn chế cạnh tranh có xác nhận của tổ chức kiểm toán theo quy định của pháp luật;

d) Báo cáo thị phần trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia thoả thuận hạn chế cạnh tranh trên thị trường liên quan;

đ) Báo cáo giải trình cụ thể việc đáp ứng các trường hợp được hưởng miễn trừ quy định tại Điều 10 của Luật này;

e) Văn bản uỷ quyền của các bên tham gia thoả thuận hạn chế cạnh tranh cho bên đại diện.

2. Bên nộp hồ sơ và các bên tham gia thoả thuận hạn chế cạnh tranh chịu trách nhiệm về tính trung thực của hồ sơ.

Điều 29. Hồ sơ đề nghị hưởng miễn trừ đối với tập trung kinh tế

1. Hồ sơ đề nghị hưởng miễn trừ đối với tập trung kinh tế bao gồm:

a) Đơn theo mẫu của cơ quan quản lý cạnh tranh;

b) Bản sao hợp lệ giấy chứng nhận đăng ký kinh doanh của từng doanh nghiệp tham gia tập trung kinh tế;

c) Báo cáo tài chính trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia tập trung kinh tế có xác nhận của tổ chức kiểm toán theo quy định của pháp luật;

d) Báo cáo thị phần trong hai năm liên tiếp gần nhất của từng doanh nghiệp tham gia tập trung kinh tế trên thị trường liên quan;

đ) Báo cáo giải trình cụ thể việc đáp ứng các trường hợp được hưởng miễn trừ theo quy định tại Điều 19 của Luật này;

e) Văn bản uỷ quyền của các bên tham gia tập trung kinh tế cho bên đại diện.

2. Bên nộp hồ sơ và các bên tham gia tập trung kinh tế chịu trách nhiệm về tính trung thực của hồ sơ.

Điều 30. Thụ lý hồ sơ đề nghị hưởng miễn trừ

1. Cơ quan quản lý cạnh tranh có trách nhiệm thụ lý hồ sơ đề nghị hưởng miễn trừ, đề xuất ý kiến để Bộ trưởng Bộ Thương mại quyết định hoặc trình Thủ tướng Chính phủ quyết định.

2. Trong thời hạn bảy ngày làm việc, kể từ ngày tiếp nhận hồ sơ đề nghị hưởng miễn trừ, cơ quan quản lý cạnh tranh có trách nhiệm thông báo bằng văn bản cho bên nộp hồ sơ về tính đầy đủ của hồ sơ. Trường hợp hồ sơ chưa đầy đủ, cơ quan quản lý cạnh tranh có trách nhiệm chỉ rõ những nội dung cần bổ sung.

3. Bên nộp hồ sơ phải nộp lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ theo quy định của pháp luật.

Điều 31. Yêu cầu bổ sung hồ sơ đề nghị hưởng miễn trừ

Cơ quan quản lý cạnh tranh có quyền yêu cầu bên nộp hồ sơ đề nghị hưởng miễn trừ bổ sung tài liệu, thông tin cần thiết khác liên quan đến dự định thực hiện thoả thuận hạn chế cạnh tranh hoặc tập trung kinh tế và giải trình thêm những vấn đề chưa rõ ràng.

Điều 32. Cung cấp thông tin từ các bên liên quan

1. Cơ quan quản lý cạnh tranh có quyền yêu cầu tổ chức, cá nhân có liên quan cung cấp thông tin về thoả thuận hạn chế cạnh tranh, tập trung kinh tế đang được cơ quan quản lý cạnh tranh thụ lý.

2. Trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu của cơ quan quản lý cạnh tranh, tổ chức, cá nhân liên quan có trách nhiệm trả lời bằng văn bản về các vấn đề được yêu cầu.

Điều 33. Rút đề nghị hưởng miễn trừ

1. Trường hợp muốn rút đề nghị hưởng miễn trừ, bên đã nộp hồ sơ phải thông báo bằng văn bản cho cơ quan quản lý cạnh tranh.

2. Cơ quan quản lý cạnh tranh không hoàn lại lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ trong trường hợp quy định tại khoản 1 Điều này.

Điều 34. Thời hạn ra quyết định

1. Trong thời hạn sáu mươi ngày, kể từ ngày nhận được đầy đủ hồ sơ đề nghị hưởng miễn trừ, Bộ trưởng Bộ Thương mại ra một trong các quyết định sau đây:

a) Chấp thuận các bên được hưởng miễn trừ;

b) Không chấp thuận các bên được hưởng miễn trừ.

2. Trường hợp có nhiều tình tiết phức tạp, thời hạn ra quyết định quy định tại khoản 1 Điều này có thể được Bộ trưởng Bộ Thương mại gia hạn, nhưng không quá hai lần, mỗi lần không quá ba mươi ngày.

3. Trường hợp tập trung kinh tế thuộc thẩm quyền cho hưởng miễn trừ của Thủ tướng Chính phủ, thời hạn ra quyết định chấp thuận hoặc không chấp thuận cho hưởng miễn trừ là chín mươi ngày, kể từ ngày nhận đầy đủ hồ sơ đề nghị hưởng miễn trừ; trường hợp có nhiều tình tiết phức tạp thì thời hạn ra quyết định là một trăm tám mươi ngày.

4. Trường hợp kéo dài thời hạn ra quyết định, cơ quan quản lý cạnh tranh thông báo bằng văn bản cho bên nộp hồ sơ chậm nhất là ba ngày làm việc, trước ngày hết hạn ra quyết định và nêu rõ lý do.

Điều 35. Quyết định cho hưởng miễn trừ

1. Quyết định cho hưởng miễn trừ phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của các bên được chấp thuận thực hiện hành vi;

b) Nội dung của hành vi được thực hiện;

c) Thời hạn được hưởng miễn trừ, điều kiện và nghĩa vụ của các bên.

2. Cơ quan quản lý cạnh tranh có trách nhiệm thông báo công khai quyết định cho hưởng miễn trừ theo quy định của Chính phủ.

Điều 36. Thực hiện thoả thuận hạn chế cạnh tranh, tập trung kinh tế đối với các trường hợp được hưởng miễn trừ

1. Các bên tham gia thoả thuận hạn chế cạnh tranh được hưởng miễn trừ chỉ được thực hiện thoả thuận hạn chế cạnh tranh sau khi có quyết định cho hưởng miễn trừ của Bộ trưởng Bộ Thương mại.

2. Đại diện hợp pháp của các doanh nghiệp tham gia tập trung kinh tế được hưởng miễn trừ chỉ được làm thủ tục tập trung kinh tế tại cơ quan nhà nước có thẩm quyền theo quy định của pháp luật về doanh nghiệp sau khi có quyết định cho hưởng miễn trừ của Thủ tướng Chính phủ hoặc Bộ trưởng Bộ Thương mại.

Điều 37. Bãi bỏ quyết định cho hưởng miễn trừ

1. Cơ quan có thẩm quyền ra quyết định cho hưởng miễn trừ có quyền bãi bỏ quyết định cho hưởng miễn trừ.

2. Việc bãi bỏ quyết định cho hưởng miễn trừ được thực hiện trong những trường hợp sau đây:

a) Phát hiện có sự gian dối trong việc đề nghị hưởng miễn trừ;

b) Doanh nghiệp được hưởng miễn trừ không thực hiện các điều kiện, nghĩa vụ trong thời hạn quy định tại quyết định cho hưởng miễn trừ;

c) Điều kiện cho hưởng miễn trừ không còn.

Điều 38. Khiếu nại quyết định liên quan đến việc cho hưởng miễn trừ

Doanh nghiệp không đồng ý với quyết định cho hưởng miễn trừ hoặc không cho hưởng miễn trừ, quyết định bãi bỏ quyết định cho hưởng miễn trừ có quyền khiếu nại theo quy định của pháp luật về khiếu nại, tố cáo.

Chương III

HÀNH VI CẠNH TRANH KHÔNG LÀNH MẠNH

Điều 39. Hành vi cạnh tranh không lành mạnh

Hành vi cạnh tranh không lành mạnh trong Luật này bao gồm:

1. Chỉ dẫn gây nhầm lẫn;

2. Xâm phạm bí mật kinh doanh;

3. Ép buộc trong kinh doanh;

4. Gièm pha doanh nghiệp khác;

5. Gây rối hoạt động kinh doanh của doanh nghiệp khác;

6. Quảng cáo nhằm cạnh tranh không lành mạnh;

7. Khuyến mại nhằm cạnh tranh không lành mạnh;

8. Phân biệt đối xử của hiệp hội;

9. Bán hàng đa cấp bất chính;

10. Các hành vi cạnh tranh không lành mạnh khác theo tiêu chí xác định tại khoản 4 Điều 3 của Luật này do Chính phủ quy định.

Điều 40. Chỉ dẫn gây nhầm lẫn

1. Cấm doanh nghiệp sử dụng chỉ dẫn chứa đựng thông tin gây nhầm lẫn về tên thương mại, khẩu hiệu kinh doanh, biểu tượng kinh doanh, bao bì, chỉ dẫn địa lý và các yếu tố khác theo quy định của Chính phủ để làm sai lệch nhận thức của khách hàng về hàng hóa, dịch vụ nhằm mục đích cạnh tranh.

2. Cấm kinh doanh hàng hoá, dịch vụ có sử dụng chỉ dẫn gây nhầm lẫn quy định tại khoản 1 Điều này.

Điều 41. Xâm phạm bí mật kinh doanh

Cấm doanh nghiệp thực hiện các hành vi sau đây:

1. Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh bằng cách chống lại các biện pháp bảo mật của người sở hữu hợp pháp bí mật kinh doanh đó;

2. Tiết lộ, sử dụng thông tin thuộc bí mật kinh doanh mà không được phép của chủ sở hữu bí mật kinh doanh;

3. Vi phạm hợp đồng bảo mật hoặc lừa gạt, lợi dụng lòng tin của người có nghĩa vụ bảo mật nhằm tiếp cận, thu thập và làm lộ thông tin thuộc bí mật kinh doanh của chủ sở hữu bí mật kinh doanh đó;

4. Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh của người khác khi người này làm thủ tục theo quy định của pháp luật liên quan đến kinh doanh, làm thủ tục lưu hành sản phẩm hoặc bằng cách chống lại các biện pháp bảo mật của cơ quan nhà nước hoặc sử dụng những thông tin đó nhằm mục đích kinh doanh, xin cấp giấy phép liên quan đến kinh doanh hoặc lưu hành sản phẩm.

Điều 42. Ép buộc trong kinh doanh

Cấm doanh nghiệp ép buộc khách hàng, đối tác kinh doanh của doanh nghiệp khác bằng hành vi đe dọa hoặc cưỡng ép để buộc họ không giao dịch hoặc ngừng giao dịch với doanh nghiệp đó.

Điều 43. Gièm pha doanh nghiệp khác

Cấm doanh nghiệp gièm pha doanh nghiệp khác bằng hành vi trực tiếp hoặc gián tiếp đưa ra thông tin không trung thực, gây ảnh hưởng xấu đến uy tín, tình trạng tài chính và hoạt động kinh doanh của doanh nghiệp đó.

Điều 44. Gây rối hoạt động kinh doanh của doanh nghiệp khác

Cấm doanh nghiệp gây rối hoạt động kinh doanh hợp pháp của doanh nghiệp khác bằng hành vi trực tiếp hoặc gián tiếp cản trở, làm gián đoạn hoạt động kinh doanh của doanh nghiệp đó.

Điều 45. Quảng cáo nhằm cạnh tranh không lành mạnh

Cấm doanh nghiệp thực hiện các hoạt động quảng cáo sau đây:

1. So sánh trực tiếp hàng hoá, dịch vụ của mình với hàng hoá, dịch vụ cùng loại của doanh nghiệp khác;

2. Bắt chước một sản phẩm quảng cáo khác để gây nhầm lẫn cho khách hàng;

3. Đưa thông tin gian dối hoặc gây nhầm lẫn cho khách hàng về một trong các nội dung sau đây:

a) Giá, số lượng, chất lượng, công dụng, kiểu dáng, chủng loại, bao bì, ngày sản xuất, thời hạn sử dụng, xuất xứ hàng hoá, người sản xuất, nơi sản xuất, người gia công, nơi gia công;

b) Cách thức sử dụng, phương thức phục vụ, thời hạn bảo hành;

c) Các thông tin gian dối hoặc gây nhầm lẫn khác.

4. Các hoạt động quảng cáo khác mà pháp luật có quy định cấm.

Điều 46. Khuyến mại nhằm cạnh tranh không lành mạnh

Cấm doanh nghiệp thực hiện các hoạt động khuyến mại sau đây:

1. Tổ chức khuyến mại mà gian dối về giải thưởng;

2. Khuyến mại không trung thực hoặc gây nhầm lẫn về hàng hoá, dịch vụ để lừa dối khách hàng;

3. Phân biệt đối xử đối với các khách hàng như nhau tại các địa bàn tổ chức khuyến mại khác nhau trong cùng một chương trình khuyến mại;

4. Tặng hàng hoá cho khách hàng dùng thử nhưng lại yêu cầu khách hàng đổi hàng hoá cùng loại do doanh nghiệp khác sản xuất mà khách hàng đó đang sử dụng để dùng hàng hóa của mình;

5. Các hoạt động khuyến mại khác mà pháp luật có quy định cấm.

Điều 47. Phân biệt đối xử của hiệp hội

Cấm hiệp hội ngành nghề thực hiện các hành vi sau đây:

1. Từ chối doanh nghiệp có đủ điều kiện gia nhập hoặc rút khỏi hiệp hội nếu việc từ chối đó mang tính phân biệt đối xử và làm cho doanh nghiệp đó bị bất lợi trong cạnh tranh;

2. Hạn chế bất hợp lý hoạt động kinh doanh hoặc các hoạt động khác có liên quan tới mục đích kinh doanh của các doanh nghiệp thành viên.

Điều 48. Bán hàng đa cấp bất chính

Cấm doanh nghiệp thực hiện các hành vi sau đây nhằm thu lợi bất chính từ việc tuyển dụng người tham gia mạng lưới bán hàng đa cấp:

1. Yêu cầu người muốn tham gia phải đặt cọc, phải mua một số lượng hàng hoá ban đầu hoặc phải trả một khoản tiền để được quyền tham gia mạng lưới bán hàng đa cấp;

2. Không cam kết mua lại với mức giá ít nhất là 90% giá hàng hóa đã bán cho người tham gia để bán lại;

3. Cho người tham gia nhận tiền hoa hồng, tiền thưởng, lợi ích kinh tế khác chủ yếu từ việc dụ dỗ người khác tham gia mạng lưới bán hàng đa cấp;

4. Cung cấp thông tin gian dối về lợi ích của việc tham gia mạng lưới bán hàng đa cấp, thông tin sai lệch về tính chất, công dụng của hàng hóa để dụ dỗ người khác tham gia.

Chương IV

CƠ QUAN QUẢN LÝ CẠNH TRANH, HỘI ĐỒNG CẠNH TRANH

Mục 1

Cơ quan quản lý cạnh tranh

Điều 49. Cơ quan quản lý cạnh tranh

1. Chính phủ quyết định thành lập và quy định tổ chức, bộ máy của cơ quan quản lý cạnh tranh.

2. Cơ quan quản lý cạnh tranh có nhiệm vụ, quyền hạn sau đây:

a) Kiểm soát quá trình tập trung kinh tế theo quy định của Luật này;

b) Thụ lý hồ sơ đề nghị hưởng miễn trừ; đề xuất ý kiến để Bộ trưởng Bộ Thương mại quyết định hoặc trình Thủ tướng Chính phủ quyết định;

c) Điều tra các vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh và hành vi cạnh tranh không lành mạnh;

d) Xử lý, xử phạt hành vi cạnh tranh không lành mạnh;

đ) Các nhiệm vụ khác theo quy định của pháp luật.

Điều 50. Thủ trưởng cơ quan quản lý cạnh tranh

1. Thủ trưởng cơ quan quản lý cạnh tranh do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm theo đề nghị của Bộ trưởng Bộ Thương mại.

2. Thủ trưởng cơ quan quản lý cạnh tranh có trách nhiệm tổ chức, chỉ đạo cơ quan quản lý cạnh tranh thực hiện nhiệm vụ, quyền hạn quy định tại khoản 2 Điều 49 của Luật này.

Điều 51. Điều tra viên vụ việc cạnh tranh

1. Điều tra viên vụ việc cạnh tranh (sau đây gọi là điều tra viên) do Bộ trưởng Bộ Thương mại bổ nhiệm theo đề nghị của Thủ trưởng cơ quan quản lý cạnh tranh.

2. Điều tra viên thực hiện nhiệm vụ điều tra vụ việc cạnh tranh cụ thể theo quyết định của Thủ trưởng cơ quan quản lý cạnh tranh.

Điều 52. Tiêu chuẩn điều tra viên

Người có đủ tiêu chuẩn sau đây có thể được bổ nhiệm làm điều tra viên:

1. Có phẩm chất đạo đức tốt, trung thực, khách quan;

2. Có trình độ cử nhân luật hoặc cử nhân kinh tế, tài chính;

3. Có thời gian công tác thực tế ít nhất là năm năm thuộc một trong các lĩnh vực quy định tại khoản 2 Điều này;

4. Được đào tạo, bồi dưỡng về chuyên môn, nghiệp vụ điều tra.

Mục 2

Hội đồng cạnh tranh

Điều 53. Hội đồng cạnh tranh

1. Hội đồng cạnh tranh là cơ quan do Chính phủ thành lập.

Hội đồng cạnh tranh có từ mười một đến mười lăm thành viên do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm theo đề nghị của Bộ trưởng Bộ Thương mại.

2. Hội đồng cạnh tranh có nhiệm vụ tổ chức xử lý, giải quyết khiếu nại đối với các vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh theo quy định của Luật này.

Điều 54. Chủ tịch Hội đồng cạnh tranh

1. Chủ tịch Hội đồng cạnh tranh được Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm trong số thành viên của Hội đồng cạnh tranh theo đề nghị của Bộ trưởng Bộ Thương mại.

2. Chủ tịch Hội đồng cạnh tranh có trách nhiệm tổ chức hoạt động của Hội đồng cạnh tranh.

3. Chủ tịch Hội đồng cạnh tranh quyết định thành lập Hội đồng xử lý vụ việc cạnh tranh gồm ít nhất năm thành viên của Hội đồng cạnh tranh, trong đó có một thành viên làm Chủ tọa phiên điều trần để giải quyết một vụ việc cạnh tranh cụ thể.

Điều 55. Tiêu chuẩn thành viên Hội đồng cạnh tranh

1. Người có đủ tiêu chuẩn sau đây có thể được bổ nhiệm làm thành viên Hội đồng cạnh tranh:

a) Có phẩm chất đạo đức tốt, trung thực, khách quan, có tinh thần bảo vệ pháp chế xã hội chủ nghĩa;

b) Có trình độ cử nhân luật hoặc cử nhân kinh tế, tài chính;

c) Có thời gian công tác thực tế ít nhất là chín năm thuộc một trong các lĩnh vực quy định tại điểm b khoản 1 Điều này;

d) Có khả năng hoàn thành nhiệm vụ được giao.

2. Nhiệm kỳ của thành viên Hội đồng cạnh tranh là năm năm và có thể được bổ nhiệm lại.

Chương V

ĐIỀU TRA, XỬ LÝ VỤ VIỆC CẠNH TRANH

Mục 1

quy định chung

Điều 56. Nguyên tắc tố tụng cạnh tranh

1. Việc giải quyết vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh thực hiện theo quy định của Luật này.

2. Việc giải quyết vụ việc cạnh tranh liên quan đến hành vi cạnh tranh không lành mạnh thực hiện theo quy định của Luật này và pháp luật về xử lý vi phạm hành chính.

3. Trong quá trình tiến hành tố tụng cạnh tranh, điều tra viên, Thủ trưởng cơ quan quản lý cạnh tranh, thành viên Hội đồng cạnh tranh trong phạm vi nhiệm vụ, quyền hạn của mình phải giữ bí mật kinh doanh của doanh nghiệp, tôn trọng quyền và lợi ích hợp pháp của tổ chức, cá nhân liên quan.

Điều 57. Tiếng nói và chữ viết dùng trong tố tụng cạnh tranh

Tiếng nói và chữ viết dùng trong tố tụng cạnh tranh là tiếng Việt. Người tham gia tố tụng cạnh tranh có quyền dùng tiếng nói và chữ viết của dân tộc mình, trong trường hợp này phải có phiên dịch.

Điều 58. Khiếu nại vụ việc cạnh tranh

1. Tổ chức, cá nhân cho rằng quyền và lợi ích hợp pháp của mình bị xâm hại do hành vi vi phạm quy định của Luật này (sau đây gọi chung là bên khiếu nại) có quyền khiếu nại đến cơ quan quản lý cạnh tranh.

2. Thời hiệu khiếu nại là hai năm, kể từ ngày hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh được thực hiện.

3. Hồ sơ khiếu nại phải có những tài liệu chủ yếu sau đây:

a) Đơn khiếu nại theo mẫu của cơ quan quản lý cạnh tranh;

b) Chứng cứ về hành vi vi phạm.

4. Bên khiếu nại phải chịu trách nhiệm về tính trung thực của các chứng cứ đã cung cấp cho cơ quan quản lý cạnh tranh.

Điều 59. Thụ lý hồ sơ khiếu nại

1. Cơ quan quản lý cạnh tranh có trách nhiệm thụ lý hồ sơ khiếu nại.

2. Trong thời hạn bảy ngày làm việc, kể từ ngày tiếp nhận hồ sơ khiếu nại, cơ quan quản lý cạnh tranh có trách nhiệm thông báo bằng văn bản cho bên khiếu nại về việc thụ lý hồ sơ.

3. Bên khiếu nại phải nộp tiền tạm ứng chi phí cho việc xử lý vụ việc cạnh tranh theo quy định của pháp luật.

Điều 60. Chứng cứ

1. Chứng cứ là những gì có thật, được điều tra viên, Hội đồng xử lý vụ việc cạnh tranh dùng làm căn cứ để xác định có hay không có hành vi vi phạm quy định của Luật này.

2. Chứng cứ được xác định từ các nguồn sau đây:

a) Vật chứng là vật được dùng làm công cụ, phương tiện vi phạm, tiền và những vật khác có giá trị chứng minh hành vi vi phạm quy định của Luật này;

b) Lời khai của người làm chứng, giải trình của tổ chức, cá nhân liên quan;

c) Tài liệu gốc, bản sao tài liệu gốc, bản dịch tài liệu gốc được công chứng, chứng thực hợp pháp hoặc do cơ quan, tổ chức có thẩm quyền cung cấp, xác nhận;

d) Kết luận giám định.

Điều 61. Áp dụng các biện pháp ngăn chặn hành chính

1. Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh có quyền áp dụng một số biện pháp ngăn chặn hành chính theo quy định của pháp luật về xử lý vi phạm hành chính trong trường hợp quy định tại khoản 6 Điều 76 và khoản 4 Điều 79 của Luật này.

Chính phủ quy định cụ thể các biện pháp ngăn chặn hành chính mà Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh có quyền áp dụng.

2. Những người sau đây có quyền kiến nghị áp dụng các biện pháp ngăn chặn hành chính:

a) Bên khiếu nại có quyền kiến nghị đến Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh;

b) Điều tra viên có quyền kiến nghị đến Thủ trưởng cơ quan quản lý cạnh tranh;

c) Chủ tọa phiên điều trần có quyền kiến nghị đến Chủ tịch Hội đồng cạnh tranh.

3. Trường hợp áp dụng biện pháp ngăn chặn hành chính theo đề nghị của bên khiếu nại thì bên khiếu nại có trách nhiệm nộp một khoản tiền bảo đảm theo quy định của Chính phủ.

Trường hợp áp dụng biện pháp ngăn chặn hành chính không đúng gây thiệt hại cho bên bị điều tra thì bên khiếu nại phải bồi thường. Mức bồi thường do bên khiếu nại và bên bị điều tra tự thỏa thuận; nếu các bên không tự thỏa thuận được thì có quyền khởi kiện tại Tòa án để yêu cầu bồi thường thiệt hại theo quy định của pháp luật về dân sự.

4. Trường hợp áp dụng biện pháp ngăn chặn hành chính không đúng theo đề nghị của điều tra viên, Chủ tọa phiên điều trần mà gây thiệt hại cho bên bị điều tra thì cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh phải bồi thường. Mức bồi thường do bên bị điều tra và cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh tự thỏa thuận; nếu không tự thỏa thuận được thì bên bị điều tra có quyền khởi kiện tại Tòa án để yêu cầu bồi thường thiệt hại theo quy định của pháp luật về dân sự. Trong trường hợp phải bồi thường, cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh phải xác định trách nhiệm kể cả trách nhiệm vật chất của người đề nghị và những người có liên quan để có hình thức kỷ luật thoả đáng và bồi hoàn khoản tiền mà cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh đã bồi thường cho bên bị điều tra.

5. Bên bị áp dụng biện pháp ngăn chặn hành chính có quyền khiếu nại quyết định áp dụng biện pháp ngăn chặn hành chính theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 62. Phí xử lý vụ việc cạnh tranh

Phí xử lý vụ việc cạnh tranh được dùng để tiến hành xử lý vụ việc cạnh tranh. Chính phủ quy định mức thu, nộp, quản lý và sử dụng phí xử lý vụ việc cạnh tranh phù hợp với pháp luật về phí, lệ phí.

Điều 63. Trách nhiệm chịu phí xử lý vụ việc cạnh tranh

1. Bên bị kết luận vi phạm quy định của Luật này phải trả phí xử lý vụ việc cạnh tranh.

2. Trường hợp bên bị điều tra không vi phạm quy định của Luật này thì bên khiếu nại phải trả phí xử lý vụ việc cạnh tranh.

3. Trường hợp việc điều tra vụ việc cạnh tranh được tiến hành theo quy định tại khoản 2 Điều 65 của Luật này, nếu bên bị điều tra không vi phạm quy định của Luật này thì cơ quan quản lý cạnh tranh phải chịu phí xử lý vụ việc cạnh tranh.

Mục 2

Người tham gia tố tụng cạnh tranh

Điều 64. Người tham gia tố tụng cạnh tranh

Người tham gia tố tụng cạnh tranh bao gồm:

1. Bên khiếu nại;

2. Bên bị điều tra;

3. Luật sư;

4. Người làm chứng;

5. Người giám định;

6. Người phiên dịch;

7. Người có quyền lợi, nghĩa vụ liên quan.

Điều 65. Bên bị điều tra vụ việc cạnh tranh

Bên bị điều tra vụ việc cạnh tranh (sau đây gọi là bên bị điều tra) là tổ chức, cá nhân bị cơ quan quản lý cạnh tranh quyết định điều tra trong những trường hợp sau đây:

1. Bị khiếu nại theo quy định tại Điều 58 của Luật này;

2. Bị cơ quan quản lý cạnh tranh phát hiện là đang hoặc đã thực hiện hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh trong thời hạn hai năm, kể từ ngày hành vi có dấu hiệu vi phạm pháp luật về cạnh tranh được thực hiện.

Điều 66. Quyền và nghĩa vụ của các bên

1. Bên bị điều tra có các quyền sau đây:

a) Đưa ra tài liệu, đồ vật; được biết về tài liệu, đồ vật mà bên khiếu nại hoặc cơ quan quản lý cạnh tranh đưa ra;

b) Tham gia phiên điều trần;

c) Yêu cầu thay đổi điều tra viên, thành viên Hội đồng xử lý vụ việc cạnh tranh nếu phát hiện thấy họ thuộc một trong các trường hợp quy định tại Điều 83 của Luật này;

d) Uỷ quyền cho luật sư tham gia tố tụng cạnh tranh;

đ) Yêu cầu mời người làm chứng;

e) Đề nghị cơ quan quản lý cạnh tranh trưng cầu giám định;

g) Kiến nghị thay đổi người tiến hành tố tụng cạnh tranh, người tham gia tố tụng cạnh tranh theo quy định của Luật này.

2. Bên khiếu nại có các quyền sau đây:

a) Các quyền quy định tại khoản 1 Điều này;

b) Kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh áp dụng biện pháp ngăn chặn hành chính liên quan đến vụ việc cạnh tranh.

3. Bên bị điều tra, bên khiếu nại có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ, trung thực, chính xác, kịp thời những chứng cứ cần thiết liên quan đến kiến nghị, yêu cầu của mình;

b) Có mặt theo giấy triệu tập của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh. Trường hợp đã được triệu tập mà vắng mặt không có lý do chính đáng thì Hội đồng xử lý vụ việc cạnh tranh tiến hành xử lý vụ việc theo thông tin sẵn có;

c) Thi hành quyết định của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh.

Điều 67. Luật sư của bên khiếu nại, bên bị điều tra

1. Luật sư có đủ điều kiện tham gia tố tụng theo quy định của pháp luật về luật sư được bên khiếu nại hoặc bên bị điều tra uỷ quyền có quyền tham gia tố tụng cạnh tranh để bảo vệ quyền và lợi ích hợp pháp của bên mà mình đại diện.

2. Khi tham gia tố tụng cạnh tranh, luật sư có các quyền và nghĩa vụ sau đây:

a) Tham gia vào các giai đoạn trong quá trình tố tụng cạnh tranh;

b) Xác minh, thu thập chứng cứ và cung cấp chứng cứ để bảo vệ quyền và lợi ích hợp pháp của bên mà mình đại diện;

c) Nghiên cứu những tài liệu trong hồ sơ vụ việc cạnh tranh và được ghi chép, sao chụp những tài liệu cần thiết có trong hồ sơ vụ việc cạnh tranh để thực hiện việc bảo vệ quyền và lợi ích hợp pháp của bên mà mình đại diện;

d) Được thay mặt bên mà mình đại diện kiến nghị thay đổi người tiến hành tố tụng cạnh tranh, người tham gia tố tụng cạnh tranh theo quy định của Luật này;

đ) Giúp bên mà mình đại diện về mặt pháp luật để bảo vệ quyền và lợi ích hợp pháp của họ;

e) Tôn trọng sự thật và pháp luật; không được mua chuộc, cưỡng ép hoặc xúi giục người khác khai báo gian dối, cung cấp tài liệu sai sự thật;

g) Có mặt theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh;

h) Không được tiết lộ bí mật điều tra mà mình biết trong quá trình tham gia tố tụng cạnh tranh; không được sử dụng tài liệu đã ghi chép, sao chụp trong hồ sơ vụ việc cạnh tranh vào mục đích xâm phạm lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân.

Điều 68. Người làm chứng

1. Người biết các tình tiết có liên quan đến nội dung vụ việc cạnh tranh có thể được Hội đồng xử lý vụ việc cạnh tranh triệu tập tham gia tố tụng cạnh tranh với tư cách là người làm chứng hoặc được cơ quan quản lý cạnh tranh mời với tư cách người làm chứng theo yêu cầu của các bên liên quan. Người mất năng lực hành vi dân sự không thể là người làm chứng.

2. Người làm chứng có các quyền và nghĩa vụ sau đây:

a) Cung cấp toàn bộ tài liệu, giấy tờ, đồ vật mà mình có được liên quan đến việc giải quyết vụ việc cạnh tranh; khai báo trực tiếp hoặc bằng văn bản với cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh về tất cả những tình tiết có liên quan đến việc giải quyết vụ việc cạnh tranh mà mình biết được;

b) Tham gia phiên điều trần và khai báo trước Hội đồng xử lý vụ việc cạnh tranh;

c) Được nghỉ việc trong thời gian cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh triệu tập hoặc lấy lời khai nếu làm việc trong cơ quan nhà nước, tổ chức, doanh nghiệp;

d) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

đ) Được từ chối khai báo nếu việc khai báo liên quan đến bí mật nhà nước, bí mật nghề nghiệp, bí mật đời tư hoặc việc khai báo đó có ảnh hưởng xấu, bất lợi cho bên khiếu nại hoặc bên bị điều tra là người có quan hệ thân thích với mình;

e) Khai báo trung thực những tình tiết có liên quan đến việc giải quyết vụ việc cạnh tranh mà mình biết được;

g) Bồi thường thiệt hại và phải chịu trách nhiệm trước pháp luật về việc khai báo sai sự thật gây thiệt hại cho bên khiếu nại, bên bị điều tra hoặc cho người khác;

h) Có mặt tại phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh nếu việc khai báo của người làm chứng phải thực hiện công khai tại phiên điều trần;

i) Cam đoan trước cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh về việc thực hiện quyền, nghĩa vụ của mình, trừ trường hợp người làm chứng là người chưa thành niên.

3. Người làm chứng từ chối khai báo, khai báo gian dối, cung cấp tài liệu sai sự thật hoặc khi được Hội đồng xử lý vụ việc cạnh tranh triệu tập mà vắng mặt không có lý do chính đáng phải chịu trách nhiệm theo quy định của pháp luật, trừ trường hợp quy định tại điểm đ khoản 2 Điều này.

4. Người làm chứng được bảo vệ theo quy định của pháp luật.

Điều 69. Người giám định

1. Người giám định là người có kiến thức cần thiết về lĩnh vực cần giám định được Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trưng cầu hoặc được các bên liên quan đề nghị trưng cầu và được Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chấp nhận theo quy định của pháp luật.

2. Người giám định có các quyền và nghĩa vụ sau đây:

a) Được đọc các tài liệu có trong hồ sơ vụ việc cạnh tranh liên quan đến đối tượng giám định; yêu cầu cơ quan trưng cầu giám định cung cấp tài liệu cần thiết cho việc giám định;

b) Đặt câu hỏi đối với người tham gia tố tụng cạnh tranh về những vấn đề có liên quan đến đối tượng giám định;

c) Có mặt theo giấy triệu tập của cơ quan trưng cầu giám định, trả lời những vấn đề liên quan đến việc giám định và kết luận giám định một cách trung thực, có căn cứ, khách quan;

d) Thông báo bằng văn bản cho cơ quan trưng cầu giám định biết về việc không thể giám định được do việc cần giám định vượt quá khả năng chuyên môn, tài liệu cung cấp không đủ hoặc không sử dụng được cho việc giám định;

đ) Bảo quản tài liệu đã nhận và gửi trả lại cơ quan trưng cầu giám định cùng với kết luận giám định hoặc cùng với thông báo về việc không thể giám định được;

e) Không được tự mình thu thập tài liệu để tiến hành giám định, không tiếp xúc riêng với những người tham gia tố tụng cạnh tranh khác nếu việc tiếp xúc đó ảnh hưởng đến tính khách quan của kết quả giám định; không được tiết lộ bí mật thông tin mà mình biết khi tiến hành giám định, không thông báo kết quả giám định cho người khác, trừ người ký quyết định trưng cầu giám định;

g) Ghi ý kiến của mình vào bản kết luận chung nếu không thống nhất với kết luận chung trong trường hợp giám định tập thể;

h) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật.

3. Người giám định từ chối kết luận giám định mà không có lý do chính đáng hoặc kết luận giám định sai sự thật hoặc khi được cơ quan trưng cầu giám định triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

4. Người giám định phải từ chối tham gia tố tụng cạnh tranh hoặc bị thay đổi trong những trường hợp sau đây:

a) Thuộc một trong những trường hợp quy định tại Điều 83 của Luật này;

b) Đã tham gia tố tụng cạnh tranh với tư cách là luật sư, người làm chứng, người phiên dịch trong cùng vụ việc cạnh tranh đó;

c) Đã tiến hành tố tụng trong vụ việc cạnh tranh đó với tư cách là thành viên Hội đồng xử lý vụ việc cạnh tranh.

Điều 70. Người phiên dịch

1. Người phiên dịch là người có khả năng dịch từ một ngôn ngữ khác ra tiếng Việt và ngược lại trong trường hợp có người tham gia tố tụng cạnh tranh không sử dụng được tiếng Việt. Người phiên dịch do các bên đương sự thoả thuận lựa chọn và được Hội đồng xử lý vụ việc cạnh tranh chấp nhận hoặc do Hội đồng xử lý vụ việc cạnh tranh cử.

2. Người phiên dịch có các quyền và nghĩa vụ sau đây:

a) Có mặt theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh;

b) Dịch trung thực, khách quan, đúng nghĩa;

c) Đề nghị người tiến hành tố tụng cạnh tranh, người tham gia tố tụng cạnh tranh giải thích thêm nội dung cần dịch;

d) Không được tiếp xúc với những người tham gia tố tụng cạnh tranh khác nếu việc tiếp xúc đó có thể ảnh hưởng đến tính trung thực, khách quan, đúng nghĩa khi dịch;

đ) Được hưởng các khoản phí đi lại và các chế độ khác theo quy định của pháp luật;

e) Cam đoan trước Hội đồng xử lý vụ việc cạnh tranh về việc thực hiện quyền, nghĩa vụ của mình.

3. Người phiên dịch cố ý dịch sai sự thật hoặc khi được Hội đồng xử lý vụ việc cạnh tranh triệu tập mà vắng mặt không có lý do chính đáng thì phải chịu trách nhiệm theo quy định của pháp luật.

4. Người phiên dịch phải từ chối tham gia tố tụng cạnh tranh hoặc bị thay đổi trong những trường hợp sau đây:

a) Thuộc một trong những trường hợp quy định tại Điều 83 của Luật này;

b) Đã tham gia tố tụng cạnh tranh với tư cách là luật sư, người làm chứng, người giám định trong cùng vụ việc cạnh tranh đó;

c) Đã tiến hành tố tụng trong vụ việc cạnh tranh đó với tư cách là thành viên Hội đồng xử lý vụ việc cạnh tranh.

5. Những quy định của Điều này cũng được áp dụng đối với người hiểu biết dấu hiệu của người tham gia tố tụng cạnh tranh là người câm, người điếc.

Trường hợp chỉ có người đại diện hoặc người thân thích của người tham gia tố tụng cạnh tranh là người câm, người điếc hiểu biết được dấu hiệu của họ thì người đại diện hoặc người thân thích có thể được Hội đồng xử lý vụ việc cạnh tranh chấp nhận làm phiên dịch cho người câm, người điếc đó.

Điều 71. Người có quyền lợi, nghĩa vụ liên quan đến vụ việc cạnh tranh

1. Người có quyền lợi, nghĩa vụ liên quan có thể có yêu cầu độc lập hoặc tham gia tố tụng cạnh tranh với bên khiếu nại hoặc với bên bị điều tra.

2. Người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập hoặc tham gia tố tụng cạnh tranh với bên khiếu nại hoặc chỉ có quyền lợi thì có các quyền và nghĩa vụ của bên khiếu nại quy định tại Điều 66 của Luật này.

3. Người có quyền lợi, nghĩa vụ liên quan nếu tham gia tố tụng cạnh tranh với bên bị điều tra hoặc chỉ có nghĩa vụ thì có các quyền và nghĩa vụ của bên bị điều tra quy định tại Điều 66 của Luật này.

Điều 72. Thủ tục từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch

1. Việc từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch trước khi mở phiên điều trần phải được lập thành văn bản trong đó nêu rõ lý do của việc từ chối hoặc lý do của việc đề nghị thay đổi.

2. Việc từ chối giám định, phiên dịch hoặc đề nghị thay đổi người giám định, người phiên dịch tại phiên điều trần phải được ghi vào biên bản phiên điều trần.

Điều 73. Quyết định việc thay đổi người giám định, người phiên dịch

1. Trước khi mở phiên điều trần, việc thay đổi người giám định, người phiên dịch do Chủ tịch Hội đồng cạnh tranh quyết định.

2. Tại phiên điều trần, việc thay đổi người giám định, người phiên dịch do Hội đồng xử lý vụ việc cạnh tranh quyết định sau khi nghe ý kiến của người bị yêu cầu thay đổi và những người tham gia tố tụng cạnh tranh khác.

Trường hợp phải thay đổi người giám định, người phiên dịch thì Hội đồng xử lý vụ việc cạnh tranh ra quyết định hoãn phiên điều trần. Việc trưng cầu người giám định khác hoặc cử người phiên dịch khác được thực hiện theo quy định tại Điều 69 và Điều 70 của Luật này.

Mục 3

Cơ quan tiến hành tố tụng cạnh tranh, người tiến hành tố tụng cạnh tranh

Điều 74. Cơ quan tiến hành tố tụng cạnh tranh

Cơ quan tiến hành tố tụng cạnh tranh bao gồm cơ quan quản lý cạnh tranh và Hội đồng cạnh tranh.

Điều 75. Người tiến hành tố tụng cạnh tranh

Người tiến hành tố tụng cạnh tranh bao gồm thành viên Hội đồng cạnh tranh, Thủ trưởng cơ quan quản lý cạnh tranh, điều tra viên và thư ký phiên điều trần.

Điều 76. Nhiệm vụ, quyền hạn của Thủ trưởng cơ quan quản lý cạnh tranh khi tiến hành tố tụng cạnh tranh

Khi tiến hành tố tụng cạnh tranh, Thủ trưởng cơ quan quản lý cạnh tranh có các nhiệm vụ và quyền hạn sau đây:

1. Quyết định phân công điều tra viên điều tra vụ việc cạnh tranh cụ thể;

2. Kiểm tra các hoạt động điều tra của điều tra viên vụ việc cạnh tranh;

3. Quyết định thay đổi hoặc huỷ bỏ quyết định không có căn cứ và trái pháp luật của điều tra viên vụ việc cạnh tranh;

4. Quyết định thay đổi điều tra viên vụ việc cạnh tranh;

5. Quyết định trưng cầu giám định;

6. Quyết định áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn hành chính khi chưa chuyển hồ sơ vụ việc cạnh tranh cho Hội đồng cạnh tranh xử lý;

7. Quyết định điều tra sơ bộ, đình chỉ điều tra, điều tra chính thức vụ việc cạnh tranh thuộc thẩm quyền của cơ quan quản lý cạnh tranh;

8. Mời người làm chứng theo yêu cầu của các bên trong giai đoạn điều tra;

9. Ký kết luận điều tra vụ việc cạnh tranh do điều tra viên được phân công trình;

10. Chuyển hồ sơ vụ việc cạnh tranh đến Hội đồng cạnh tranh trong trường hợp vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh;

11. Giải quyết khiếu nại, tố cáo thuộc thẩm quyền của cơ quan quản lý cạnh tranh.

Điều 77. Quyền của điều tra viên khi tiến hành tố tụng cạnh tranh

Khi tiến hành tố tụng cạnh tranh, điều tra viên có các quyền sau đây:

1. Yêu cầu tổ chức, cá nhân liên quan cung cấp thông tin cần thiết và các tài liệu có liên quan đến vụ việc cạnh tranh;

2. Yêu cầu bên bị điều tra cung cấp tài liệu, giải trình liên quan đến vụ việc bị điều tra;

3. Kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh trưng cầu giám định;

4. Kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh áp dụng biện pháp ngăn chặn hành chính liên quan đến vụ việc cạnh tranh.

Điều 78. Nghĩa vụ của điều tra viên khi tiến hành tố tụng cạnh tranh

Khi tiến hành tố tụng cạnh tranh, điều tra viên có các nghĩa vụ sau đây:

1. Tống đạt quyết định điều tra của Thủ trưởng cơ quan quản lý cạnh tranh cho bên bị điều tra;

2. Giữ bí mật kinh doanh của doanh nghiệp;

3. Bảo quản tài liệu đã được cung cấp;

4. Tiến hành điều tra vụ việc cạnh tranh theo phân công của Thủ trưởng cơ quan quản lý cạnh tranh;

5. Làm báo cáo điều tra sau khi kết thúc điều tra sơ bộ, điều tra chính thức vụ việc cạnh tranh;

6. Chịu trách nhiệm trước Thủ trưởng cơ quan quản lý cạnh tranh và trước pháp luật về việc thực hiện nhiệm vụ, quyền hạn của mình.

Điều 79. Nhiệm vụ, quyền hạn của Chủ tịch Hội đồng cạnh tranh khi tiến hành tố tụng cạnh tranh

1. Thành lập Hội đồng xử lý vụ việc cạnh tranh theo quy định tại khoản 3 Điều 54 của Luật này.

2. Quyết định thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần, người giám định, người phiên dịch trước khi mở phiên điều trần theo quy định tại khoản 1 Điều 73, Điều 83 và khoản 1 Điều 85 của Luật này.

3. Quyết định cử thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần thay thế người bị thay đổi tại phiên điều trần theo quy định tại khoản 2 Điều 85 của Luật này.

4. Quyết định áp dụng, thay đổi, hủy bỏ biện pháp ngăn chặn hành chính khi tiếp nhận hồ sơ vụ việc cạnh tranh.

Điều 80. Hội đồng xử lý vụ việc cạnh tranh

1. Khi giải quyết vụ việc cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh hoạt động độc lập và chỉ tuân theo pháp luật.

2. Quyết định xử lý vụ việc cạnh tranh được Hội đồng xử lý vụ việc cạnh tranh thông qua bằng cách biểu quyết theo đa số, trường hợp số phiếu ngang nhau thì quyết định theo phía có ý kiến của Chủ tọa phiên điều trần.

Điều 81. Nhiệm vụ, quyền hạn của Chủ tọa phiên điều trần

Chủ tọa phiên điều trần có các nhiệm vụ và quyền hạn sau đây:

1. Tổ chức nghiên cứu hồ sơ vụ việc cạnh tranh;

2. Trên cơ sở quyết định của Hội đồng xử lý vụ việc cạnh tranh, ký đề nghị Chủ tịch Hội đồng cạnh tranh áp dụng, thay đổi, hủy bỏ biện pháp ngăn chặn hành chính liên quan đến vụ việc cạnh tranh; quyết định trả lại hồ sơ vụ việc cạnh tranh cho cơ quan quản lý cạnh tranh và yêu cầu điều tra bổ sung; quyết định đình chỉ giải quyết vụ việc cạnh tranh;

3. Trên cơ sở quyết định của Hội đồng xử lý vụ việc cạnh tranh, ký quyết định mở phiên điều trần;

4. Quyết định triệu tập những người tham gia phiên điều trần;

5. Ký và công bố các quyết định xử lý vụ việc cạnh tranh và các quyết định khác của Hội đồng xử lý vụ việc cạnh tranh;

6. Tiến hành các hoạt động khác thuộc thẩm quyền theo quy định của Luật này khi xử lý vụ việc cạnh tranh.

Điều 82. Thư ký phiên điều trần

1. Thư ký phiên điều trần có các nhiệm vụ và quyền hạn sau đây:

a) Chuẩn bị các công tác nghiệp vụ cần thiết trước khi khai mạc phiên điều trần;

b) Phổ biến nội quy phiên điều trần;

c) Báo cáo với Hội đồng xử lý vụ việc cạnh tranh về sự có mặt, vắng mặt của những người được triệu tập đến phiên điều trần;

d) Ghi biên bản phiên điều trần;

đ) Thực hiện các công việc khác do Chủ tọa phiên điều trần giao.

2. Thư ký phiên điều trần phải từ chối tiến hành tố tụng cạnh tranh hoặc bị thay đổi trong những trường hợp quy định tại Điều 83 của Luật này.

Điều 83. Những trường hợp phải từ chối hoặc thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, điều tra viên, thư ký phiên điều trần, người giám định, người phiên dịch

Thành viên Hội đồng xử lý vụ việc cạnh tranh, điều tra viên, thư ký phiên điều trần, người giám định, người phiên dịch phải từ chối thực hiện nhiệm vụ hoặc bị thay đổi nếu thuộc một trong những trường hợp sau đây:

1. Là người thân thích với bên khiếu nại hoặc bên bị điều tra;

2. Là người có quyền lợi, nghĩa vụ liên quan đến vụ việc cạnh tranh;

3. Có căn cứ rõ ràng khác để cho rằng họ không vô tư khi làm nhiệm vụ.

Điều 84. Thủ tục từ chối tiến hành tố tụng cạnh tranh hoặc đề nghị thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần

1. Việc từ chối tiến hành tố tụng cạnh tranh hoặc đề nghị thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần trước khi mở phiên điều trần phải được lập thành văn bản trong đó nêu rõ lý do và căn cứ của việc từ chối tiến hành tố tụng hoặc đề nghị thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần.

2. Việc từ chối tiến hành tố tụng cạnh tranh hoặc đề nghị thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần tại phiên điều trần phải được ghi vào biên bản phiên điều trần.

Điều 85. Quyết định việc thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần

1. Trước khi mở phiên điều trần, việc thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần do Chủ tịch Hội đồng cạnh tranh quyết định.

2. Tại phiên điều trần việc chấp nhận thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần do Hội đồng xử lý vụ việc cạnh tranh quyết định sau khi nghe ý kiến của người từ chối hoặc người bị yêu cầu thay đổi. Hội đồng xử lý vụ việc cạnh tranh thảo luận kín và quyết định theo đa số.

Trường hợp phải thay đổi thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần thì Hội đồng xử lý vụ việc cạnh tranh ra quyết định hoãn phiên điều trần. Việc cử thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần khác thay thế người bị thay đổi do Chủ tịch Hội đồng cạnh tranh quyết định.

Mục 4

Điều tra vụ việc cạnh tranh

Điều 86. Điều tra sơ bộ

Việc điều tra sơ bộ vụ việc cạnh tranh được tiến hành theo quyết định của Thủ trưởng cơ quan quản lý cạnh tranh trong những trường hợp sau đây:

1. Hồ sơ khiếu nại vụ việc cạnh tranh đã được cơ quan quản lý cạnh tranh thụ lý;

2. Cơ quan quản lý cạnh tranh phát hiện có dấu hiệu vi phạm quy định của Luật này.

Điều 87. Thời hạn điều tra sơ bộ

1. Thời hạn điều tra sơ bộ là ba mươi ngày, kể từ ngày có quyết định điều tra sơ bộ.

2. Trong thời hạn quy định tại khoản 1 Điều này, điều tra viên được phân công điều tra vụ việc cạnh tranh phải hoàn thành điều tra sơ bộ và kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh ra quyết định đình chỉ điều tra hoặc điều tra chính thức.

Điều 88. Quyết định đình chỉ điều tra, quyết định điều tra chính thức

Căn cứ vào kết quả điều tra sơ bộ và kiến nghị của điều tra viên, Thủ trưởng cơ quan quản lý cạnh tranh ra một trong các quyết định sau đây:

1. Đình chỉ điều tra nếu kết quả điều tra sơ bộ cho thấy không có hành vi vi phạm quy định của Luật này;

2. Điều tra chính thức nếu kết quả điều tra sơ bộ cho thấy có dấu hiệu vi phạm quy định của Luật này.

Điều 89. Nội dung điều tra chính thức

1. Đối với vụ việc thoả thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền hoặc tập trung kinh tế, nội dung điều tra bao gồm:

a) Xác minh thị trường liên quan;

b) Xác minh thị phần trên thị trường liên quan của bên bị điều tra;

c) Thu thập và phân tích chứng cứ về hành vi vi phạm.

2. Đối với vụ việc cạnh tranh không lành mạnh, điều tra viên phải xác định căn cứ cho rằng bên bị điều tra đã hoặc đang thực hiện hành vi cạnh tranh không lành mạnh.

Điều 90. Thời hạn điều tra chính thức

Thời hạn điều tra chính thức được quy định như sau:

1. Đối với vụ việc cạnh tranh không lành mạnh, thời hạn điều tra chính thức là chín mươi ngày, kể từ ngày có quyết định; trường hợp cần thiết, thời hạn này có thể được Thủ trưởng cơ quan quản lý cạnh tranh gia hạn, nhưng không quá sáu mươi ngày;

2. Đối với vụ việc thoả thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền hoặc tập trung kinh tế, thời hạn điều tra chính thức là một trăm tám mươi ngày, kể từ ngày có quyết định điều tra; trường hợp cần thiết, thời hạn này có thể được Thủ trưởng cơ quan quản lý cạnh tranh gia hạn, nhưng không quá hai lần, mỗi lần không quá sáu mươi ngày;

3. Việc gia hạn thời hạn điều tra phải được điều tra viên thông báo đến tất cả các bên liên quan trong thời hạn chậm nhất là bảy ngày làm việc trước ngày hết hạn điều tra.

Điều 91. Biên bản điều tra

1. Khi tiến hành điều tra, điều tra viên phải lập biên bản điều tra ghi rõ thời gian, địa điểm, người tiến hành điều tra, bên bị điều tra, nội dung điều tra, khiếu nại, yêu cầu của bên bị điều tra.

2. Biên bản điều tra phải được điều tra viên đọc cho bên bị điều tra nghe trước khi cùng ký vào biên bản.

3. Trường hợp bên bị điều tra từ chối ký biên bản thì điều tra viên phải ghi vào biên bản và nêu rõ lý do.

Điều 92. Yêu cầu mời người làm chứng trong quá trình điều tra

1. Trong quá trình điều tra, các bên có quyền yêu cầu cơ quan quản lý cạnh tranh mời người làm chứng. Bên yêu cầu mời người làm chứng có nghĩa vụ trình bày lý do cần thiết phải có người làm chứng để cơ quan quản lý cạnh tranh quyết định.

2. Giấy mời người làm chứng của cơ quan quản lý cạnh tranh ghi rõ họ, tên, nơi ở của người được mời, thời gian, địa điểm trình bày, các bên và đối tượng của vụ việc.

3. Nội dung trình bày của người làm chứng phải được điều tra viên lập thành biên bản và đọc cho người làm chứng nghe trước khi cùng ký vào biên bản.

Điều 93. Báo cáo điều tra

1. Sau khi kết thúc điều tra, Thủ trưởng cơ quan quản lý cạnh tranh phải chuyển báo cáo điều tra cùng toàn bộ hồ sơ vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh đến Hội đồng cạnh tranh.

2. Báo cáo điều tra gồm các nội dung chủ yếu sau đây:

a) Tóm tắt vụ việc;

b) Các tình tiết và chứng cứ được xác minh;

c) Đề xuất các biện pháp xử lý.

Điều 94. Chuyển hồ sơ trong trường hợp vụ việc cạnh tranh có dấu hiệu tội phạm

Trường hợp qua điều tra phát hiện vụ việc cạnh tranh có dấu hiệu tội phạm, điều tra viên phải kiến nghị ngay với Thủ trưởng cơ quan quản lý cạnh tranh xem xét chuyển hồ sơ đến cơ quan nhà nước có thẩm quyền khởi tố vụ án hình sự.

Điều 95. Trả lại hồ sơ trong trường hợp có căn cứ không được khởi tố vụ án hình sự

Trường hợp cơ quan nhà nước có thẩm quyền khởi tố vụ án hình sự thấy có căn cứ không được khởi tố vụ án hình sự theo quy định của Bộ luật tố tụng hình sự thì phải trả lại hồ sơ cho cơ quan quản lý cạnh tranh để tiếp tục điều tra theo thủ tục quy định tại Luật này. Thời hạn điều tra quy định tại Điều 90 của Luật này được tính từ ngày nhận lại hồ sơ.

Điều 96. Điều tra bổ sung, thời hạn điều tra bổ sung

1. Điều tra viên vụ việc cạnh tranh phải tiến hành điều tra bổ sung theo yêu cầu bằng văn bản của Hội đồng xử lý vụ việc cạnh tranh.

2. Thời hạn điều tra bổ sung là sáu mươi ngày, kể từ ngày có yêu cầu điều tra bổ sung bằng văn bản của Hội đồng xử lý vụ việc cạnh tranh.

Điều 97. Trách nhiệm phối hợp, hỗ trợ quá trình điều tra

Chính quyền địa phương, cơ quan công an, cơ quan, tổ chức khác có trách nhiệm phối hợp, hỗ trợ quá trình điều tra theo yêu cầu của Thủ trưởng cơ quan quản lý cạnh tranh.

Mục 5

Phiên điều trần

Điều 98. Vụ việc cạnh tranh phải được xem xét, xử lý thông qua phiên điều trần

Vụ việc cạnh tranh thuộc thẩm quyền giải quyết của Hội đồng cạnh tranh phải được xem xét, xử lý thông qua phiên điều trần.

Điều 99. Chuẩn bị mở phiên điều trần

1. Sau khi nhận được báo cáo điều tra và toàn bộ hồ sơ vụ việc cạnh tranh, Chủ tịch Hội đồng cạnh tranh quyết định thành lập Hội đồng xử lý vụ việc cạnh tranh.

2. Trong thời hạn ba mươi ngày, kể từ ngày nhận hồ sơ vụ việc cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh phải ra một trong các quyết định sau đây:

a) Mở phiên điều trần;

b) Trả hồ sơ để điều tra bổ sung;

c) Đình chỉ giải quyết vụ việc cạnh tranh.

3. Trong thời hạn mười lăm ngày, kể từ ngày có quyết định mở phiên điều trần, Hội đồng xử lý vụ việc cạnh tranh phải mở phiên điều trần.

4. Trường hợp trả hồ sơ để điều tra bổ sung thì trong thời hạn mười lăm ngày, kể từ ngày nhận lại hồ sơ, Hội đồng xử lý vụ việc cạnh tranh phải ra một trong các quyết định quy định tại khoản 2 Điều này.

Điều 100. Trả hồ sơ để điều tra bổ sung

Trường hợp nhận thấy các chứng cứ thu thập được chưa đủ để xác định hành vi vi phạm quy định của Luật này, Hội đồng xử lý vụ việc cạnh tranh quyết định trả hồ sơ để điều tra bổ sung.

Điều 101. Đình chỉ giải quyết vụ việc cạnh tranh thuộc thẩm quyền giải quyết của Hội đồng cạnh tranh

1. Hội đồng xử lý vụ việc cạnh tranh quyết định đình chỉ giải quyết vụ việc cạnh tranh thuộc thẩm quyền giải quyết của Hội đồng cạnh tranh trong các trường hợp sau đây:

a) Thủ trưởng cơ quan quản lý cạnh tranh đề nghị đình chỉ giải quyết vụ việc cạnh tranh trong trường hợp không đủ chứng cứ chứng minh hành vi vi phạm quy định của Luật này và Hội đồng xử lý vụ việc cạnh tranh xét thấy đề nghị đó là xác đáng;

b) Bên bị điều tra đã tự nguyện chấm dứt hành vi vi phạm, khắc phục hậu quả gây ra và bên khiếu nại tự nguyện rút đơn khiếu nại;

c) Bên bị điều tra đã tự nguyện chấm dứt hành vi vi phạm, khắc phục hậu quả gây ra và Thủ trưởng cơ quan quản lý cạnh tranh đề nghị đình chỉ giải quyết vụ việc cạnh tranh trong trường hợp việc điều tra được tiến hành theo quy định tại khoản 2 Điều 65 của Luật này.

2. Quyết định đình chỉ giải quyết vụ việc cạnh tranh phải được gửi cho bên bị điều tra, bên khiếu nại (nếu có) và cơ quan quản lý cạnh tranh.

Điều 102. Quyết định mở phiên điều trần

1. Quyết định mở phiên điều trần phải được giao cho các bên có tên trong quyết định chậm nhất mười ngày trước ngày mở phiên điều trần.

2. Quyết định mở phiên điều trần phải có các nội dung sau đây:

a) Bên bị điều tra;

b) Bên khiếu nại hoặc cơ quan quản lý cạnh tranh trong trường hợp việc điều tra vụ việc cạnh tranh được tiến hành theo quy định tại khoản 2 Điều 65 của Luật này;

c) Điều, khoản cụ thể của Luật này bị vi phạm;

d) Thời gian, địa điểm mở phiên điều trần;

đ) Phiên điều trần được tổ chức công khai hoặc tổ chức kín;

e) Họ, tên của các thành viên Hội đồng xử lý vụ việc cạnh tranh;

g) Họ, tên điều tra viên đã điều tra vụ việc cạnh tranh, thư ký phiên điều trần;

h) Họ, tên luật sư;

i) Họ, tên người phiên dịch;

k) Họ, tên người làm chứng;

l) Họ, tên người giám định;

m) Người có quyền lợi, nghĩa vụ liên quan.

Điều 103. Triệu tập những người cần phải có mặt tại phiên điều trần

Căn cứ vào quyết định mở phiên điều trần, Hội đồng xử lý vụ việc cạnh tranh gửi giấy triệu tập cho những người cần phải có mặt tại phiên điều trần chậm nhất mười ngày trước ngày mở phiên điều trần.

Điều 104. Phiên điều trần

1. Phiên điều trần được tổ chức công khai. Trường hợp nội dung điều trần có liên quan đến bí mật quốc gia, bí mật kinh doanh thì phiên điều trần được tổ chức kín.

2. Những người tham gia phiên điều trần bao gồm:

a) Thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần;

b) Bên bị điều tra;

c) Bên khiếu nại;

d) Luật sư;

đ) Điều tra viên đã điều tra vụ việc cạnh tranh;

e) Những người khác được ghi trong quyết định mở phiên điều trần.

3. Sau khi nghe những người tham gia phiên điều trần trình bày ý kiến và tranh luận, Hội đồng xử lý vụ việc cạnh tranh tiến hành thảo luận, bỏ phiếu kín và quyết định theo đa số.

Mục 6

Hiệu lực của Quyết định xử lý vụ việc cạnh tranh

Điều 105. Quyết định xử lý vụ việc cạnh tranh

1. Quyết định xử lý vụ việc cạnh tranh phải có các nội dung chính sau đây:

a) Tóm tắt nội dung vụ việc;

b) Phân tích vụ việc;

c) Kết luận xử lý vụ việc.

2. Chủ toạ phiên điều trần có trách nhiệm ký quyết định xử lý vụ việc cạnh tranh.

3. Quyết định xử lý vụ việc cạnh tranh phải được gửi cho các bên liên quan trong thời hạn bảy ngày làm việc, kể từ ngày ký.

Điều 106. Hiệu lực của quyết định xử lý vụ việc cạnh tranh

Quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật sau ba mươi ngày, kể từ ngày ký nếu trong thời hạn đó không bị khiếu nại theo quy định tại Điều 107 của Luật này.

Mục 7

Giải quyết khiếu nại Quyết định xử lý vụ việc cạnh tranh chưa có hiệu lực pháp luật

Điều 107. Khiếu nại quyết định xử lý vụ việc cạnh tranh

1. Trường hợp không nhất trí một phần hoặc toàn bộ nội dung quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh, các bên có quyền khiếu nại lên Hội đồng cạnh tranh.

2. Trường hợp không nhất trí một phần hoặc toàn bộ nội dung quyết định xử lý vụ việc cạnh tranh của Thủ trưởng cơ quan quản lý cạnh tranh, các bên có quyền khiếu nại lên Bộ trưởng Bộ Thương mại.

Điều 108. Đơn khiếu nại quyết định xử lý vụ việc cạnh tranh

1. Đơn khiếu nại quyết định xử lý vụ việc cạnh tranh phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn khiếu nại;

b) Tên, địa chỉ của bên làm đơn khiếu nại;

c) Số, ngày, tháng, năm của quyết định xử lý vụ việc cạnh tranh bị khiếu nại;

d) Lý do của việc khiếu nại và yêu cầu của bên làm đơn khiếu nại;

đ) Chữ ký, con dấu (nếu có) của bên làm đơn khiếu nại.

2. Đơn khiếu nại phải được gửi cho cơ quan đã ban hành quyết định xử lý vụ việc cạnh tranh kèm theo các chứng cứ bổ sung (nếu có) chứng minh cho khiếu nại của mình là có căn cứ và hợp pháp.

Điều 109. Thụ lý đơn khiếu nại quyết định xử lý vụ việc cạnh tranh

Sau khi nhận đơn khiếu nại quyết định xử lý vụ việc cạnh tranh, cơ quan đã ban hành quyết định xử lý vụ việc cạnh tranh phải kiểm tra tính hợp lệ của đơn khiếu nại theo quy định tại Điều 108 của Luật này trong thời hạn năm ngày làm việc.

Điều 110. Hậu quả của việc khiếu nại quyết định xử lý vụ việc cạnh tranh

1. Những phần của quyết định xử lý vụ việc cạnh tranh bị khiếu nại thì chưa được đưa ra thi hành.

2. Trong thời hạn mười lăm ngày, kể từ ngày nhận đơn khiếu nại, cơ quan thụ lý đơn khiếu nại quyết định xử lý vụ việc cạnh tranh có trách nhiệm xem xét đơn khiếu nại, chuyển đơn khiếu nại kèm theo toàn bộ hồ sơ vụ việc cạnh tranh và kiến nghị của mình đối với đơn khiếu nại lên Hội đồng cạnh tranh hoặc Bộ trưởng Bộ Thương mại theo quy định tại Điều 107 của Luật này.

Điều 111. Thời hạn giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh

Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ khiếu nại, Hội đồng cạnh tranh hoặc Bộ trưởng Bộ Thương mại có trách nhiệm giải quyết khiếu nại theo thẩm quyền; trường hợp đặc biệt phức tạp, thời hạn giải quyết khiếu nại có thể được gia hạn, nhưng không quá ba mươi ngày.

Điều 112. Quyền hạn của Hội đồng cạnh tranh khi giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh

Khi xem xét, giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh, Hội đồng cạnh tranh có các quyền sau đây:

1. Giữ nguyên quyết định xử lý vụ việc cạnh tranh nếu xét thấy việc khiếu nại là không đủ căn cứ;

2. Sửa một phần hoặc toàn bộ quyết định xử lý vụ việc cạnh tranh nếu quyết định này không đúng pháp luật;

3. Hủy quyết định xử lý vụ việc cạnh tranh và chuyển hồ sơ vụ việc cạnh tranh cho Hội đồng xử lý vụ việc cạnh tranh giải quyết lại trong các trường hợp sau đây:

a) Chứng cứ chưa được thu thập và xác minh đầy đủ;

b) Thành phần Hội đồng xử lý vụ việc cạnh tranh không đúng quy định của Luật này hoặc có vi phạm nghiêm trọng khác về tố tụng cạnh tranh.

Điều 113. Quyền hạn của Bộ trưởng Bộ Thương mại khi giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh

Khi xem xét, giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh, Bộ trưởng Bộ Thương mại có các quyền quy định tại khoản 1 và khoản 2 Điều 112 của Luật này, quyền hủy quyết định xử lý vụ việc cạnh tranh và yêu cầu cơ quan quản lý cạnh tranh giải quyết lại theo thủ tục quy định tại Luật này trong trường hợp chứng cứ chưa được thu thập và xác minh đầy đủ.

Điều 114. Hiệu lực của quyết định giải quyết khiếu nại

Quyết định giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật kể từ ngày ký.

Điều 115. Khởi kiện quyết định giải quyết khiếu nại

1. Trường hợp không nhất trí với quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh, các bên liên quan có quyền khởi kiện vụ án hành chính đối với một phần hoặc toàn bộ nội dung của quyết định giải quyết khiếu nại ra Toà án nhân dân tỉnh, thành phố trực thuộc trung ương có thẩm quyền.

2. Trường hợp Tòa án thụ lý đơn khởi kiện quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh theo quy định tại khoản 1 Điều này, Bộ trưởng Bộ Thương mại, Chủ tịch Hội đồng cạnh tranh có trách nhiệm chỉ đạo chuyển hồ sơ vụ việc cạnh tranh đến Tòa án trong thời hạn mười ngày làm việc, kể từ ngày nhận được yêu cầu của Tòa án.

Điều 116. Hậu quả của việc khởi kiện

Những phần của quyết định xử lý vụ việc cạnh tranh không bị khởi kiện ra Tòa án vẫn được tiếp tục đưa ra thi hành.

Mục 8

Xử lý vi phạm pháp luật về cạnh tranh

Điều 117. Các hình thức xử phạt vi phạm pháp luật về cạnh tranh và các biện pháp khắc phục hậu quả

1. Đối với mỗi hành vi vi phạm pháp luật về cạnh tranh, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về cạnh tranh còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Thu hồi giấy chứng nhận đăng ký kinh doanh, tước quyền sử dụng giấy phép, chứng chỉ hành nghề;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm pháp luật về cạnh tranh.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân vi phạm pháp luật về cạnh tranh còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Cơ cấu lại doanh nghiệp lạm dụng vị trí thống lĩnh thị trường;

b) Chia, tách doanh nghiệp đã sáp nhập, hợp nhất; buộc bán lại phần doanh nghiệp đã mua;

c) Cải chính công khai;

d) Loại bỏ những điều khoản vi phạm pháp luật ra khỏi hợp đồng hoặc giao dịch kinh doanh;

đ) Các biện pháp cần thiết khác để khắc phục tác động hạn chế cạnh tranh của hành vi vi phạm.

Tổ chức, cá nhân có hành vi vi phạm pháp luật về cạnh tranh gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 118. Mức phạt tiền đối với hành vi vi phạm pháp luật về cạnh tranh

1. Đối với hành vi vi phạm quy định về thỏa thuận hạn chế cạnh tranh, lạm dụng vị trí thống lĩnh thị trường, lạm dụng vị trí độc quyền hoặc tập trung kinh tế, cơ quan có thẩm quyền xử phạt có thể phạt tiền tối đa đến 10% tổng doanh thu của tổ chức, cá nhân vi phạm trong năm tài chính trước năm thực hiện hành vi vi phạm.

2. Đối với hành vi vi phạm quy định về cạnh tranh không lành mạnh và các hành vi khác vi phạm quy định của Luật này không thuộc trường hợp quy định tại khoản 1 Điều này, cơ quan có thẩm quyền xử phạt tiến hành phạt tiền theo quy định của pháp luật về xử lý vi phạm hành chính hoặc theo quy định của pháp luật có liên quan.

3. Chính phủ quy định cụ thể mức phạt tiền đối với hành vi vi phạm quy định của Luật này.

Điều 119. Thẩm quyền xử phạt, xử lý vi phạm pháp luật về cạnh tranh

1. Hội đồng xử lý vụ việc cạnh tranh, Hội đồng cạnh tranh có các quyền hạn sau đây:

a) Phạt cảnh cáo;

b) Phạt tiền theo quy định tại khoản 1 Điều 118 của Luật này;

c) Tịch thu tang vật, phương tiện được sử dụng để vi phạm pháp luật về cạnh tranh;

d) Áp dụng các biện pháp quy định tại các điểm c, d và đ khoản 3 Điều 117 của Luật này;

đ) Yêu cầu cơ quan nhà nước có thẩm quyền thu hồi giấy chứng nhận đăng ký kinh doanh, tước quyền sử dụng giấy phép, chứng chỉ hành nghề;

e) Yêu cầu cơ quan nhà nước có thẩm quyền áp dụng các biện pháp quy định tại điểm a và điểm b khoản 3 Điều 117 của Luật này.

2. Cơ quan quản lý cạnh tranh có quyền áp dụng các biện pháp quy định tại điểm a khoản 1, điểm b khoản 2, điểm c khoản 3 Điều 117 và khoản 2 Điều 118 của Luật này.

3. Các cơ quan khác có thẩm quyền xử phạt đối với hành vi vi phạm quy định về cạnh tranh không lành mạnh liên quan đến quyền sở hữu trí tuệ theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 120. Xử lý đối với vi phạm của cán bộ, công chức nhà nước

Cán bộ, công chức nhà nước có hành vi vi phạm pháp luật về cạnh tranh thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây ra thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 121. Thi hành quyết định xử lý vụ việc cạnh tranh

1. Sau thời hạn ba mươi ngày, kể từ ngày quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật, nếu bên phải thi hành không tự nguyện thi hành, không khởi kiện ra Toà án theo quy định tại Mục 7 Chương này thì bên được thi hành quyết định xử lý vụ việc cạnh tranh có quyền làm đơn yêu cầu cơ quan quản lý nhà nước có thẩm quyền tổ chức thực hiện quyết định xử lý vụ việc cạnh tranh thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của cơ quan đó.

2. Trường hợp quyết định xử lý vụ việc cạnh tranh có liên quan đến tài sản của bên phải thi hành thì bên được thi hành có quyền yêu cầu cơ quan thi hành án dân sự tỉnh, thành phố trực thuộc trung ương nơi có trụ sở, nơi cư trú hoặc nơi có tài sản của bên phải thi hành tổ chức thực hiện quyết định xử lý vụ việc cạnh tranh.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 122. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2005.

Điều 123. Hướng dẫn thi hành

Chính phủ, Toà án nhân dân tối cao quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 6 thông qua ngày 03 tháng 12 năm 2004.

CHỦ TỊCH QUỐC HỘI

Nguyễn Văn An


ND 2005 - 110 quan ly ban hang da cap

CHÍNH PHỦ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------------
Số: 110/2005/NĐ-CP | Hà Nội, ngày 24 tháng 8 năm 2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 110/2005/NĐ-CP NGÀY 24 THÁNG 8 NĂM 2005 VỀ QUẢN LÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;
Theo đề nghị của Bộ trưởng Bộ Thương mại,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hoạt động bán hàng đa cấp và quản lý hoạt động bán hàng đa cấp trên lãnh thổ nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với doanh nghiệp bán hàng đa cấp và người tham gia vào mạng lưới bán hàng đa cấp.

Điều 3. Bán hàng đa cấp

1. Bán hàng đa cấp là phương thức tiếp thị để bán lẻ hàng hóa đáp ứng các điều kiện quy định tại khoản 11 Điều 3 Luật Cạnh tranh.

2. Doanh nghiệp chỉ được tổ chức bán hàng đa cấp sau khi được cấp Giấy đăng ký tổ chức bán hàng đa cấp theo quy định tại Điều 16 Nghị định này.

Điều 4. Người tham gia bán hàng đa cấp

1. Người tham gia bán hàng đa cấp (sau đây gọi chung là người tham gia) là cá nhân có năng lực hành vi dân sự đầy đủ, đã ký hợp đồng tham gia bán hàng đa cấp với doanh nghiệp bán hàng đa cấp, trừ những cá nhân được quy định tại khoản 2 Điều này.

2. Những cá nhân sau đây không được tham gia bán hàng đa cấp:

a) Người đang phải chấp hành hình phạt tù hoặc có tiền án về các tội sản xuất, buôn bán hàng giả, quảng cáo gian dối, kinh doanh trái phép, trốn thuế, lừa dối khách hàng, các tội về lừa đảo chiếm đoạt tài sản, lạm dụng tín nhiệm chiếm đoạt tài sản, chiếm giữ trái phép tài sản;

b) Người nước ngoài, người Việt Nam định cư ở nước ngoài không có Giấy phép lao động tại Việt Nam do cơ quan có thẩm quyền cấp.

Điều 5. Hàng hóa được kinh doanh theo phương thức bán hàng đa cấp

1. Tất cả hàng hóa đều được kinh doanh theo phương thức bán hàng đa cấp, trừ những trường hợp sau đây:

a) Hàng hoá thuộc Danh mục hàng hoá cấm lưu thông, Danh mục hàng hoá hạn chế kinh doanh, hàng giả, hàng nhập lậu theo quy định của pháp luật;

b) Hàng hoá là thuốc phòng chữa bệnh cho người; các loại vắc xin, sinh phẩm; trang thiết bị y tế và dụng cụ y tế; các loại thuốc thú y (bao gồm cả thuốc thú y thủy sản), thuốc bảo vệ thực vật; hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế; nguyên liệu làm thuốc chữa bệnh; các loại hoá chất độc hại và sản phẩm có hoá chất độc hại theo quy định của pháp luật.

2. Hàng hoá được kinh doanh theo phương thức bán hàng đa cấp phải đáp ứng các điều kiện sau đây:

a) Đảm bảo tiêu chuẩn chất lượng, an toàn, vệ sinh thực phẩm theo quy định của pháp luật;

b) Đảm bảo rõ ràng, hợp pháp về nguồn gốc, xuất xứ, tính năng, công dụng của hàng hóa;

c) Có nhãn hàng hóa theo đúng quy định của pháp luật.

Chương 2:

HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Điều 6. Trách nhiệm của doanh nghiệp bán hàng đa cấp

1. Doanh nghiệp bán hàng đa cấp có trách nhiệm xây dựng và công bố công khai Quy tắc hoạt động của doanh nghiệp và người tham gia trong hoạt động bán hàng đa cấp.

2. Doanh nghiệp bán hàng đa cấp có trách nhiệm cung cấp tài liệu cho người có dự định tham gia mạng lưới bán hàng đa cấp của doanh nghiệp về các nội dung sau đây:

a) Chương trình bán hàng, bao gồm cách thức trả thưởng; hợp đồng mẫu mà doanh nghiệp sẽ ký với người tham gia và mọi thoả thuận khác quy định về quyền và nghĩa vụ của người tham gia; thông tin về tiêu chuẩn chất lượng hoặc chứng chỉ chất lượng (nếu có), giá cả, công dụng và cách thức sử dụng hàng hóa được bán; quy định liên quan đến bảo hành, trả lại, mua lại hàng hoá được bán;

b) Chương trình đào tạo người tham gia, bao gồm nội dung đào tạo; thời gian đào tạo; trình tự, thủ tục cấp chứng chỉ đào tạo; thời gian và nội dung bồi dưỡng định kỳ cho người tham gia;

c) Quy tắc hoạt động trong đó hướng dẫn cách thức giao dịch và quy định liên quan đến bán hàng đa cấp;

d) Trách nhiệm của người tham gia;

đ) Lợi ích kinh tế mà người tham gia có thể có được bằng việc tiếp thị hay trực tiếp bán hàng hoá và các điều kiện để có được lợi ích kinh tế đó;

e) Điều kiện chấm dứt hợp đồng của người tham gia và quyền, nghĩa vụ phát sinh từ việc chấm dứt hợp đồng này;

g) Các vấn đề khác do cơ quan nhà nước có thẩm quyền quy định.

3. Ngoài trách nhiệm quy định tại khoản 2 Điều này, doanh nghiệp bán hàng đa cấp còn có các trách nhiệm sau đây:

a) Bảo đảm tính trung thực và độ chính xác của các thông tin cung cấp cho người tham gia;

b) Bảo đảm chất lượng của hàng hóa được bán theo phương thức bán hàng đa cấp;

c) Giải quyết các khiếu nại của người tham gia và người tiêu dùng;

d) Khấu trừ tiền thuế thu nhập cá nhân của người tham gia để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia;

đ) Đào tạo, bồi dưỡng nghiệp vụ bán hàng đa cấp, pháp luật về bán hàng đa cấp cho người tham gia;

e) Quản lý người tham gia qua hệ thống thẻ thành viên mạng lưới bán hàng đa cấp theo mẫu do Bộ Thương mại quy định;

g) Thông báo cho người tham gia những hàng hoá thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng.

Điều 7. Những hành vi bị cấm của doanh nghiệp bán hàng đa cấp

Cấm doanh nghiệp bán hàng đa cấp thực hiện những hành vi sau đây:

1. Yêu cầu người muốn tham gia phải đặt cọc để được quyền tham gia mạng lưới bán hàng đa cấp.

2. Yêu cầu người muốn tham gia phải mua một số lượng hàng hoá ban đầu để được quyền tham gia mạng lưới bán hàng đa cấp.

3. Yêu cầu người muốn tham gia phải trả tiền hoặc trả bất kỳ khoản phí nào dưới hình thức khoá học, khoá đào tạo, hội thảo, hoạt động xã hội hay các hoạt động tương tự khác để được quyền tham gia mạng lưới bán hàng đa cấp, trừ tiền mua tài liệu theo quy định tại khoản 2 Điều 6 Nghị định này.

4. Không cam kết cho người tham gia trả lại hàng hoá và nhận lại khoản tiền đã chuyển cho doanh nghiệp theo quy định tại Điều 11 Nghị định này.

5. Cản trở người tham gia trả lại hàng hoá phát sinh từ việc chấm dứt hợp đồng tham gia bán hàng đa cấp.

6. Cho người tham gia nhận tiền hoa hồng, tiền thưởng, lợi ích kinh tế khác từ việc dụ dỗ người khác tham gia bán hàng đa cấp.

7. Từ chối chi trả không có lý do chính đáng các khoản hoa hồng, tiền thưởng hay các lợi ích kinh tế khác mà người tham gia có quyền hưởng.

8. Cung cấp thông tin gian dối về lợi ích của việc tham gia mạng lưới bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp.

9. Cung cấp thông tin sai lệch về tính chất, công dụng của hàng hoá để dụ dỗ người khác tham gia bán hàng đa cấp.

Điều 8. Trách nhiệm và những hành vi bị cấm của người tham gia

1. Khi tham gia hoạt động bán hàng đa cấp, người tham gia có những trách nhiệm sau đây:

a) Xuất trình thẻ thành viên mạng lưới bán hàng đa cấp trước khi giới thiệu hàng hoá hoặc tiếp thị bán hàng;

b) Thông báo đầy đủ những nội dung quy định tại khoản 2 Điều 6 Nghị định này khi bảo trợ một người khác tham gia vào mạng lưới bán hàng đa cấp;

c) Đưa tin trung thực, chính xác về loại, chất lượng, giá cả, công dụng, cách thức sử dụng của hàng hoá được bán;

d) Tuân thủ quy định trong Quy tắc hoạt động và Chương trình bán hàng của doanh nghiệp.

2. Cấm người tham gia thực hiện những hành vi sau đây:

a) Yêu cầu người được mình bảo trợ tham gia vào mạng lưới bán hàng đa cấp trả bất kỳ khoản phí nào dưới danh nghĩa khoá học, khoá đào tạo, hội thảo, hoạt động xã hội hay các hoạt động tương tự khác;

b) Cung cấp thông tin gian dối về lợi ích của việc tham gia bán hàng đa cấp, thông tin sai lệch về tính chất, công dụng của hàng hoá, về hoạt động của doanh nghiệp bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp.

Điều 9. Hợp đồng tham gia bán hàng đa cấp

1. Doanh nghiệp bán hàng đa cấp phải ký kết hợp đồng tham gia bằng văn bản với người tham gia vào mạng lưới bán hàng đa cấp.

2. Bộ Thương mại chịu trách nhiệm hướng dẫn về các nội dung cơ bản của hợp đồng mẫu cho hoạt động bán hàng đa cấp.

Điều 10. Chấm dứt hợp đồng tham gia bán hàng đa cấp

1. Người tham gia có quyền chấm dứt hợp đồng tham gia bằng việc gửi thông báo bằng văn bản cho doanh nghiệp bán hàng đa cấp trước khi chấm dứt hợp đồng tối thiểu là 7 ngày làm việc.

2. Doanh nghiệp bán hàng đa cấp có quyền chấm dứt hợp đồng với người tham gia khi người tham gia vi phạm các quy định tại Điều 8 Nghị định này và phải thông báo cho người tham gia biết bằng văn bản trước khi chấm dứt hợp đồng tối thiểu là 7 ngày làm việc.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày chấm dứt hợp đồng, doanh nghiệp bán hàng đa cấp có trách nhiệm sau đây:

a) Mua lại từ người tham gia hàng hoá đã bán cho người tham gia theo quy định tại Điều 11 Nghị định này;

b) Thanh toán cho người tham gia tiền hoa hồng, tiền thưởng và các lợi ích kinh tế mà người tham gia có quyền nhận trong quá trình tham gia vào mạng lưới bán hàng đa cấp.

Điều 11. Mua lại hàng hoá của người tham gia khi chấm dứt hợp đồng tham gia bán hàng đa cấp

1. Doanh nghiệp bán hàng đa cấp phải mua lại hàng hoá đã bán cho người tham gia khi hàng hoá đó đáp ứng các điều kiện sau đây:

a) Có thể bán lại theo mục đích sử dụng ban đầu của hàng hoá;

b) Trong thời hạn không quá 30 ngày, kể từ ngày người tham gia nhận hàng.

2. Trong trường hợp phải mua lại hàng hoá theo quy định tại khoản 1 Điều này, doanh nghiệp bán hàng đa cấp có trách nhiệm:

a) Hoàn lại tổng số tiền mà người tham gia đã trả để nhận được hàng hoá đó nếu không có căn cứ để khấu trừ theo quy định tại điểm b khoản này;

b) Trong trường hợp doanh nghiệp phải chịu các chi phí quản lý, tái lưu kho và các chi phí hành chính khác thì phải hoàn lại tổng số tiền không ít hơn 90% khoản tiền mà người tham gia đã trả để nhận được hàng hoá đó.

3. Khi hoàn lại tiền theo quy định tại khoản 2 Điều này, doanh nghiệp bán hàng đa cấp có thể khấu trừ tiền hoa hồng, tiền thưởng và/hoặc lợi ích kinh tế khác mà người tham gia đã nhận từ việc nhận hàng hoá đó.

4. Quy định tại khoản 1 và khoản 2 Điều này không áp dụng đối với trường hợp hàng hoá thuộc diện không phải mua lại bao gồm: hàng hoá khi trả lại đã hết hạn sử dụng, hàng hoá theo mùa hoặc hàng hoá dùng để khuyến mại.

Điều 12. Ràng buộc trách nhiệm giữa doanh nghiệp bán hàng đa cấp và người tham gia

1. Doanh nghiệp bán hàng đa cấp có trách nhiệm bồi thường cho người tiêu dùng hoặc người tham gia trong các trường hợp sau đây:

a) Người tham gia gây thiệt hại cho người tiêu dùng hoặc người tham gia khác khi thực hiện đúng Quy tắc hoạt động và Chương trình bán hàng của doanh nghiệp;

b) Người tham gia không được thông tin đầy đủ về hàng hóa theo quy định tại khoản 2 Điều 6 Nghị định này.

2. Doanh nghiệp bán hàng đa cấp có trách nhiệm thường xuyên giám sát hoạt động của người tham gia để bảo đảm người tham gia thực hiện đúng Quy tắc hoạt động và Chương trình bán hàng của doanh nghiệp.

3. Trường hợp không tuân thủ các quy định tại Điều 8 Nghị định này và gây thiệt hại cho người tiêu dùng hoặc người tham gia khác, người tham gia bán hàng đa cấp có trách nhiệm bồi thường thiệt hại đã gây ra.

Điều 13. Thông tin về các lợi ích khi tham gia bán hàng đa cấp

Trường hợp sử dụng một cá nhân tham gia mạng lưới bán hàng đa cấp để giới thiệu hoạt động bán hàng, doanh nghiệp bán hàng đa cấp hoặc người tham gia phải nêu rõ tên, tuổi, địa chỉ, thời gian tham gia, lợi nhuận thu được từng kỳ có biên lai xác nhận của cơ quan thuế đã thu thuế của người đó.

Chương 3:

QUẢN LÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Điều 14. Điều kiện cấp Giấy đăng ký tổ chức bán hàng đa cấp

Doanh nghiệp được cấp Giấy đăng ký tổ chức bán hàng đa cấp khi đáp ứng đủ những điều kiện sau đây:

1. Đã thực hiện ký quỹ theo quy định tại Điều 17 Nghị định này.

2. Kinh doanh hàng hóa phù hợp với ngành nghề ghi trong Giấy chứng nhận đăng ký kinh doanh của doanh nghiệp.

3. Có đủ điều kiện kinh doanh hoặc được cấp Giấy chứng nhận đủ điều kiện kinh doanh theo quy định của pháp luật trong trường hợp kinh doanh hàng hóa thuộc Danh mục hàng hóa kinh doanh có điều kiện.

4. Có Chương trình bán hàng minh bạch và không trái pháp luật.

5. Có Chương trình đào tạo người tham gia rõ ràng.

Điều 15. Hồ sơ đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp

Hồ sơ đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp được nộp tại Sở Thương mại hoặc Sở Thương mại - Du lịch cấp tỉnh nơi doanh nghiệp đăng ký kinh doanh. Hồ sơ bao gồm:

1. Đơn đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp theo mẫu của Bộ Thương mại.

2. Bản sao có công chứng Giấy chứng nhận đăng ký kinh doanh.

3. Văn bản xác nhận của ngân hàng về số tiền ký quỹ theo quy định tại khoản 1 Điều 17 Nghị định này.

4. Bản sao có công chứng Giấy chứng nhận đủ điều kiện kinh doanh trong trường hợp kinh doanh hàng hóa thuộc Danh mục hàng hóa kinh doanh có điều kiện.

5. Danh sách và lý lịch của những người đứng đầu doanh nghiệp có ảnh và xác nhận của công an xã, phường nơi cư trú. Đối với người nước ngoài, phải có xác nhận của Đại sứ quán hoặc cơ quan lãnh sự tại Việt Nam của nước người đó mang quốc tịch.

6. Chương trình bán hàng có các nội dung quy định tại điểm a khoản 2 Điều 6 Nghị định này.

7. Chương trình đào tạo người tham gia có các nội dung quy định tại điểm b khoản 2 Điều 6 Nghị định này.

Điều 16. Thủ tục cấp, bổ sung Giấy đăng ký tổ chức bán hàng đa cấp

1. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Sở Thương mại hoặc Sở Thương mại - Du lịch cấp tỉnh nơi doanh nghiệp đăng ký kinh doanh có trách nhiệm cấp Giấy đăng ký tổ chức bán hàng đa cấp cho doanh nghiệp khi hồ sơ của doanh nghiệp đáp ứng đầy đủ các điều kiện quy định tại Điều 14 Nghị định này.

Trường hợp không cấp Giấy đăng ký tổ chức bán hàng đa cấp, Sở Thương mại hoặc Sở Thương mại - Du lịch phải trả lời bằng văn bản và nêu rõ lý do.

2. Doanh nghiệp đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp phải nộp lệ phí cấp Giấy đăng ký tổ chức bán hàng đa cấp. Mức thu lệ phí và chế độ quản lý, sử dụng lệ phí do Bộ Tài chính quy định.

3. Trường hợp có những thay đổi liên quan đến nội dung của Chương trình bán hàng thì doanh nghiệp có trách nhiệm làm thủ tục đề nghị cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp.

Trình tự, thời hạn cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp thực hiện theo quy định tại khoản 1 và khoản 2 Điều này.

4. Trong thời hạn 15 ngày làm việc, kể từ ngày cấp hoặc cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp, Sở Thương mại hoặc Sở Thương mại - Du lịch có trách nhiệm báo cáo bằng văn bản tới cơ quan quản lý cạnh tranh thuộc Bộ Thương mại.

5. Khi doanh nghiệp bán hàng đa cấp phát triển mạng lưới bán hàng ra các tỉnh, thành phố trực thuộc Trung ương mà doanh nghiệp không đặt trụ sở chính, doanh nghiệp phải thông báo cho Sở Thương mại hoặc Sở Thương mại - Du lịch của tỉnh, thành phố trực thuộc Trung ương đó.

6. Bộ Thương mại quy định mẫu Giấy đăng ký tổ chức bán hàng đa cấp và mẫu Thông báo tổ chức bán hàng đa cấp.

Điều 17. Ký quỹ

1. Doanh nghiệp bán hàng đa cấp phải ký quỹ 5% vốn điều lệ nhưng không thấp hơn một tỷ đồng Việt Nam tại một ngân hàng thương mại hoạt động tại Việt Nam.

2. Khi có thông báo ngừng hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp được sử dụng tiền ký quỹ để chi trả tiền hoa hồng, tiền thưởng hoặc tiền mua lại hàng hóa từ người tham gia.

3. Khi chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp chỉ được rút toàn bộ số tiền ký quỹ trong trường hợp không có bất cứ khiếu kiện nào từ phía người tham gia bán hàng đa cấp liên quan đến việc chi trả tiền hoa hồng, tiền thưởng hoặc tiền mua lại hàng hóa.

Điều 18. Thu hồi Giấy đăng ký tổ chức bán hàng đa cấp

1. Sở Thương mại hoặc Sở Thương mại - Du lịch thu hồi Giấy đăng ký tổ chức bán hàng đa cấp trong những trường hợp sau đây:

a) Doanh nghiệp bị thu hồi Giấy chứng nhận đăng ký kinh doanh;

b) Doanh nghiệp bị thu hồi Giấy chứng nhận đủ điều kiện kinh doanh trong trường hợp kinh doanh hàng hóa thuộc Danh mục hàng hóa kinh doanh có điều kiện;

c) Hồ sơ xin cấp Giấy đăng ký tổ chức bán hàng đa cấp có thông tin gian dối do cố ý;

d) Có hành vi vi phạm pháp luật nghiêm trọng trong hoạt động bán hàng đa cấp.

2. Trong trường hợp bị thu hồi Giấy đăng ký tổ chức bán hàng đa cấp theo quy định khoản 1 Điều này, doanh nghiệp bán hàng đa cấp phải đình chỉ ngay việc bán hàng đa cấp, đình chỉ việc tuyển dụng người tham gia mới và phải thực hiện trách nhiệm đối với người tham gia theo quy định tại Điều 11 Nghị định này hoặc bồi thường cho người tiêu dùng, người tham gia đối với các vụ việc phát sinh từ những giao kết trước ngày bị thu hồi Giấy đăng ký tổ chức bán hàng đa cấp.

3. Quyết định thu hồi Giấy đăng ký tổ chức bán hàng đa cấp được Sở Thương mại hoặc Sở Thương mại - Du lịch gửi tới cơ quan quản lý cạnh tranh thuộc Bộ Thương mại và công bố trên các phương tiện thông tin đại chúng.

Điều 19. Tạm ngừng, chấm dứt hoạt động bán hàng đa cấp

1. Khi muốn tạm ngừng hoặc chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có nghĩa vụ sau đây:

a) Tuân thủ các quy định về tạm ngừng hoặc chấm dứt hoạt động kinh doanh theo quy định của pháp luật về doanh nghiệp;

b) Thông báo với Sở Thương mại hoặc Sở Thương mại - Du lịch cấp tỉnh nơi doanh nghiệp đăng ký kinh doanh; đồng thời, thông báo công khai ở trụ sở chính và thông báo cho những người tham gia biết trong thời hạn 30 ngày làm việc trước khi tạm ngừng hoặc chấm dứt hoạt động.

2. Trong trường hợp tạm ngừng hoặc chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp phải tiến hành thanh lý hợp đồng tham gia bán hàng đa cấp với người tham gia theo quy định tại Điều 10 Nghị định này trong thời hạn 30 ngày làm việc, kể từ ngày tạm ngừng hoặc chấm dứt hoạt động bán hàng đa cấp.

Điều 20. Báo cáo định kỳ của doanh nghiệp bán hàng đa cấp

Định kỳ 6 tháng doanh nghiệp bán hàng đa cấp có trách nhiệm báo cáo với Sở Thương mại hoặc Sở Thương mại - Du lịch cấp tỉnh nơi doanh nghiệp đăng ký kinh doanh về số lượng người tham gia, doanh thu và số thuế đã nộp của doanh nghiệp, thuế thu nhập cá nhân của người tham gia mà doanh nghiệp đã nộp hộ.

Điều 21. Trách nhiệm của Bộ Thương mại

1. Bộ Thương mại chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước đối với hoạt động bán hàng đa cấp trong phạm vi cả nước.

2. Cơ quan quản lý cạnh tranh thuộc Bộ Thương mại có trách nhiệm giúp Bộ trưởng Bộ Thương mại trong các nội dung quản lý cụ thể sau đây:

a) Hướng dẫn các Sở Thương mại hoặc Sở Thương mại - Du lịch trong việc cấp Giấy đăng ký tổ chức bán hàng đa cấp; kiểm tra việc quản lý hoạt động bán hàng đa cấp của các Sở Thương mại hoặc Sở Thương mại - Du lịch;

b) Trực tiếp kiểm tra, thanh tra hoạt động bán hàng đa cấp khi cần thiết; xử lý theo thẩm quyền các hành vi vi phạm quy định của pháp luật về hoạt động bán hàng đa cấp;

c) Kiến nghị với Chính phủ ban hành hoặc sửa đổi các văn bản pháp luật có liên quan đến việc bảo đảm trật tự trong tổ chức hoạt động bán hàng đa cấp, bảo vệ quyền lợi của người tham gia mạng lưới bán hàng đa cấp, người tiêu dùng và giữ ổn định kinh tế - xã hội.

Điều 22. Trách nhiệm của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước đối với phương thức bán hàng đa cấp theo thẩm quyền và theo sự chỉ đạo, hướng dẫn của Bộ Thương mại theo quy định của Nghị định này và các quy định khác của pháp luật có liên quan.

2. Sở Thương mại hoặc Sở Thương mại - Du lịch giúp Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương cấp Giấy đăng ký tổ chức bán hàng đa cấp; thường xuyên kiểm tra, giám sát hoạt động bán hàng đa cấp trên địa bàn và báo cáo định kỳ với cơ quan quản lý cạnh tranh thuộc Bộ Thương mại về việc kiểm tra, giám sát đó.

Điều 23. Xử lý vi phạm đối với doanh nghiệp bán hàng đa cấp, người tham gia bán hàng đa cấp

1. Doanh nghiệp bán hàng đa cấp, người tham gia bán hàng đa cấp có hành vi vi phạm sau đây thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính:

a) Tổ chức bán hàng đa cấp khi chưa đủ điều kiện quy định;

b) Vi phạm quy định về đối tượng được tham gia bán hàng đa cấp;

c) Vi phạm quy định về hàng hoá được phép kinh doanh theo phương thức bán hàng đa cấp;

d) Không thông báo đầy đủ thông tin theo quy định khi bảo trợ người tham gia mới vào mạng lưới bán hàng;

đ) Thực hiện những hành vi mà doanh nghiệp bán hàng đa cấp và người tham gia bán hàng đa cấp không được phép thực hiện;

e) Doanh nghiệp bán hàng đa cấp không ký hợp đồng bằng văn bản với người tham gia;

g) Vi phạm các quy định về chấm dứt hợp đồng tham gia bán hàng đa cấp;

h) Không chấp hành chế độ báo cáo theo quy định tại Điều 20 Nghị định này;

i) Thay đổi nội dung của Chương trình bán hàng mà không làm thủ tục đề nghị cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp;

k) Doanh nghiệp bán hàng đa cấp vi phạm quy định về số tiền ký quỹ, chi trả từ tiền ký quỹ trong quá trình hoạt động;

l) Không nộp thuế theo quy định của pháp luật;

m) Không chấp hành các yêu cầu của cơ quan nhà nước có thẩm quyền khi tiến hành kiểm tra, thanh tra;

n) Vi phạm các quy định khác của Nghị định này.

2. Trường hợp doanh nghiệp hoặc người tham gia bán hàng đa cấp vi phạm gây thiệt hại đến lợi ích vật chất của tổ chức, cá nhân liên quan thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 24. Thẩm quyền, thủ tục xử lý vi phạm hành chính

1. Thẩm quyền xử lý vi phạm hành chính đối với các hành vi quy định tại Điều 23 Nghị định này được thực hiện theo quy định của Luật Cạnh tranh và Pháp lệnh về xử lý vi phạm hành chính.

2. Thủ tục xử lý vi phạm hành chính đối với các hành vi quy định tại Điều 23 Nghị định này được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Chương 4:

ĐIỀU KHOẢN THI HÀNH

Điều 25. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những doanh nghiệp bán hàng đa cấp đã đăng ký kinh doanh trước thời điểm Nghị định này có hiệu lực có trách nhiệm làm thủ tục đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp tại Sở Thương mại hoặc Sở Thương mại - Du lịch cấp tỉnh nơi doanh nghiệp đăng ký kinh doanh trong thời hạn 3 tháng, kể từ ngày Nghị định này có hiệu lực.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2005 - 116 huong dan luat canh tranh

CHÍNH PHỦ --------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số : 116/2005/NĐ-CP | --------------------------------------
 | Hà Nội, ngày 15 tháng 9 năm 2005

NGHỊ ĐỊNH

Quy định chi tiết thi hành một số điều của Luật Cạnh tranh

_____

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Pháp lệnh Phí và lệ phí ngày 28 tháng 8 năm 2001;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Thương mại sau khi thống nhất ý kiến với Chánh án Tòa án nhân dân tối cao,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Cạnh tranh về kiểm soát hành vi hạn chế cạnh tranh và tố tụng cạnh tranh.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng đối với tổ chức, cá nhân kinh doanh (sau đây gọi chung là doanh nghiệp) và hiệp hội ngành nghề hoạt động ở Việt Nam theo quy định tại Điều 2 của Luật Cạnh tranh.

Điều 3. Trách nhiệm cung cấp thông tin

Các cơ quan nhà nước, các tổ chức tài chính, tín dụng, kế toán, kiểm toán và các tổ chức, cá nhân khác có liên quan đến vụ việc cạnh tranh, thủ tục thực hiện các trường hợp đề nghị hưởng miễn trừ có trách nhiệm cung cấp đầy đủ, trung thực, chính xác, kịp thời các thông tin cần thiết theo yêu cầu của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh.

Chương II

KIỂM SOÁT HÀNH VI HẠN CHẾ CẠNH TRANH

Mục 1

XÁC ĐỊNH THỊ TRƯỜNG LIÊN QUAN

Điều 4. Xác định thị trường sản phẩm liên quan

1. Thị trường sản phẩm liên quan là thị trường của những hàng hóa, dịch vụ có thể thay thế cho nhau cả về đặc tính, mục đích sử dụng và giá cả.

2. Đặc tính của hàng hóa, dịch vụ được xác định theo một hoặc một số căn cứ sau đây:

a) Tính chất vật lý;

b) Tính chất hóa học;

c) Tính năng kỹ thuật;

d) Tác dụng phụ đối với người sử dụng;

đ) Khả năng hấp thụ.

3. Mục đích sử dụng của hàng hóa, dịch vụ được xác định căn cứ vào mục đích sử dụng chủ yếu nhất của hàng hóa, dịch vụ đó.

4. Giá cả của hàng hóa, dịch vụ là giá ghi trong hóa đơn bán lẻ theo quy định của pháp luật.

5. Thuộc tính “có thể thay thế cho nhau” của hàng hóa, dịch vụ được xác định như sau:

a) Hàng hóa, dịch vụ được coi là có thể thay thế cho nhau về đặc tính nếu hàng hóa, dịch vụ đó có nhiều tính chất về vật lý, hóa học, tính năng kỹ thuật, tác dụng phụ đối với người sử dụng và khả năng hấp thụ giống nhau;

b) Hàng hóa, dịch vụ được coi là có thể thay thế được cho nhau về mục đích sử dụng nếu hàng hóa, dịch vụ đó có mục đích sử dụng giống nhau;

c) Hàng hóa, dịch vụ được coi là có thể thay thế được cho nhau về giá cả nếu trên 50% của một lượng mẫu ngẫu nhiên 1.000 người tiêu dùng sinh sống tại khu vực địa lý liên quan chuyển sang mua hoặc có ý định mua hàng hóa, dịch vụ khác có đặc tính, mục đích sử dụng giống với hàng hóa, dịch vụ mà họ đang sử dụng hoặc có ý định sử dụng trong trường hợp giá của hàng hóa, dịch vụ đó tăng lên quá 10% và được duy trì trong 06 tháng liên tiếp.

Trường hợp số người tiêu dùng sinh sống tại khu vực địa lý liên quan quy định tại điểm này không đủ 1000 người thì lượng mẫu ngẫu nhiên được xác định tối thiểu bằng 50% tổng số người tiêu dùng đó.

6. Trường hợp phương pháp xác định thuộc tính “có thể thay thế cho nhau” của hàng hóa, dịch vụ quy định tại khoản 5 Điều này cho kết quả chưa đủ để kết luận thuộc tính “có thể thay thế cho nhau” của hàng hóa, dịch vụ, cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có quyền xem xét thêm một hoặc một số yếu tố sau đây để xác định thuộc tính “có thể thay thế cho nhau” của hàng hóa, dịch vụ:

a) Tỷ lệ thay đổi của cầu đối với một hàng hóa, dịch vụ khi có sự thay đổi về giá của một hàng hóa, dịch vụ khác;

b) Thời gian cung ứng hàng hóa, dịch vụ ra thị trường khi có sự gia tăng đột biến về cầu;

c) Thời gian sử dụng của hàng hóa, dịch vụ;

d) Khả năng thay thế về cung theo quy định tại Điều 6 của Nghị định này.

7. Trong trường hợp cần thiết, cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có thể xác định thêm nhóm người tiêu dùng sinh sống tại khu vực địa lý liên quan không thể chuyển sang mua hàng hóa, dịch vụ khác có đặc tính, mục đích sử dụng giống với hàng hóa, dịch vụ mà họ đang sử dụng hoặc có ý định sử dụng trong trường hợp giá của hàng hóa, dịch vụ đó tăng lên quá 10% và được duy trì trong 06 tháng liên tiếp.

Điều 5. Xác định thị trường sản phẩm liên quan trong trường hợp đặc biệt

1. Thị trường sản phẩm liên quan có thể được xác định là thị trường của một loại sản phẩm đặc thù hoặc một nhóm các sản phẩm đặc thù căn cứ vào cấu trúc thị trường và tập quán của người tiêu dùng.

2. Khi xác định thị trường sản phẩm liên quan trong trường hợp quy định tại khoản 1 Điều này có thể xem xét thêm thị trường của các sản phẩm bổ trợ cho sản phẩm liên quan.

Sản phẩm được coi là sản phẩm bổ trợ cho sản phẩm liên quan nếu giá của sản phẩm này tăng hoặc giảm thì cầu đối với sản phẩm liên quan sẽ giảm hoặc tăng tương ứng.

Điều 6. Xác định khả năng thay thế về cung

Khả năng thay thế về cung là khả năng của doanh nghiệp đang sản xuất, phân phối một hàng hóa, dịch vụ chuyển sang sản xuất, phân phối hàng hóa, dịch vụ khác trong một khoảng thời gian ngắn và không có sự tăng lên đáng kể về chi phí trong bối cảnh có sự tăng lên về giá của hàng hóa, dịch vụ khác đó.

Điều 7. Xác định thị trường địa lý liên quan

1. Thị trường địa lý liên quan là một khu vực địa lý cụ thể trong đó có các hàng hoá, dịch vụ có thể thay thế cho nhau với các điều kiện cạnh tranh tương tự và có sự khác biệt đáng kể với các khu vực địa lý lân cận.

2. Ranh giới của khu vực địa lý quy định tại khoản 1 Điều này được xác định theo các căn cứ sau đây:

a) Khu vực địa lý có cơ sở kinh doanh của doanh nghiệp tham gia phân phối sản phẩm liên quan;

b) Cơ sở kinh doanh của doanh nghiệp khác đóng trên khu vực địa lý lân cận đủ gần với khu vực địa lý quy định tại điểm a khoản này để có thể tham gia phân phối sản phẩm liên quan trên khu vực địa lý đó;

c) Chi phí vận chuyển trong khu vực địa lý quy định tại khoản 1 Điều này;

d) Thời gian vận chuyển hàng hóa, cung ứng dịch vụ trong khu vực địa lý quy định tại khoản 1 Điều này;

đ) Rào cản gia nhập thị trường.

3. Khu vực địa lý được coi là có điều kiện cạnh tranh tương tự và khác biệt đáng kể với các khu vực địa lý lân cận nếu thỏa mãn một trong các tiêu chí sau đây:

a) Chi phí vận chuyển và thời gian vận chuyển làm giá bán lẻ hàng hóa tăng không quá 10%;

b) Có sự hiện diện của một trong các rào cản gia nhập thị trường quy định tại Điều 8 của Nghị định này.

Điều 8. Rào cản gia nhập thị trường

Rào cản gia nhập thị trường bao gồm:

1. Sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, nhãn hiệu, chỉ dẫn địa lý theo quy định của pháp luật về sở hữu công nghiệp.

2. Các rào cản về tài chính bao gồm chi phí đầu tư vào sản xuất, phân phối, xúc tiến thương mại hoặc khả năng tiếp cận với các nguồn cung cấp tài chính.

3. Quyết định hành chính của cơ quan quản lý nhà nước.

4. Các quy định về điều kiện kinh doanh, sử dụng hàng hóa, dịch vụ; các chuẩn mực nghề nghiệp.

5. Thuế nhập khẩu và hạn ngạch nhập khẩu.

6. Tập quán của người tiêu dùng.

7. Các rào cản gia nhập thị trường khác.

Mục 2
XÁC ĐỊNH DOANH THU, DOANH SỐ, THỊ PHẦN

ĐỂ KIỂM SOÁT HÀNH VI HẠN CHẾ CẠNH TRANH

Điều 9. Doanh thu, doanh số mua vào để xác định thị phần của doanh nghiệp

Doanh thu, doanh số mua vào đối với một loại hàng hoá, dịch vụ của doanh nghiệp được xác định theo quy định của pháp luật về thuế, chuẩn mực kế toán Việt Nam và các quy định tại Điều 10, 11 và 12 của Nghị định này.

Điều 10. Doanh thu, doanh số mua vào để xác định thị phần của nhóm doanh nghiệp liên kết trực tiếp về tổ chức và tài chính

1. Nhóm doanh nghiệp được coi là liên kết trực tiếp về tổ chức và tài chính (sau đây gọi chung là nhóm doanh nghiệp liên kết) nếu nhóm doanh nghiệp này có cơ quan điều hành chung và được cơ quan này đầu tư vốn.

2. Doanh thu, doanh số mua vào đối với một loại hàng hóa, dịch vụ để xác định thị phần của nhóm doanh nghiệp liên kết được tính bằng tổng doanh thu, doanh số mua vào đối với loại hàng hóa, dịch vụ đó của từng doanh nghiệp thành viên và đơn vị sự nghiệp hoạt động theo phân cấp của cơ quan điều hành chung quy định tại khoản 1 Điều này.

Doanh thu, doanh số mua vào đối với một loại hàng hóa, dịch vụ của nhóm doanh nghiệp liên kết không bao gồm doanh thu từ việc bán hàng hóa, cung ứng dịch vụ giữa cơ quan điều hành chung với doanh nghiệp thành viên, đơn vị sự nghiệp hoạt động theo phân cấp của cơ quan điều hành chung quy định tại khoản này.

Điều 11. Doanh thu để xác định thị phần của doanh nghiệp bảo hiểm

Doanh thu để xác định thị phần của doanh nghiệp bảo hiểm được tính bằng tổng phí bảo hiểm, phí tái bảo hiểm đã nhận của năm tài chính. Trong trường hợp doanh nghiệp bảo hiểm mới thành lập và có hoạt động kinh doanh chưa đủ năm tài chính, doanh thu để xác định thị phần của doanh nghiệp bảo hiểm được tính bằng tổng phí bảo hiểm, phí tái bảo hiểm đã nhận theo tháng, quý kể từ thời điểm doanh nghiệp bảo hiểm hoạt động đến thời điểm xác định thị phần theo quy định tại Điều 13 của Nghị định này.

Điều 12. Doanh thu để xác định thị phần của tổ chức tín dụng

Doanh thu để xác định thị phần của tổ chức tín dụng được tính bằng tổng các khoản thu nhập sau đây:

1. Thu nhập tiền lãi.

2. Thu nhập phí từ hoạt động dịch vụ.

3. Thu nhập từ hoạt động kinh doanh ngoại hối.

4. Thu nhập từ lãi góp vốn, mua cổ phần.

5. Thu nhập từ hoạt động kinh doanh khác.

6. Thu nhập khác.

Điều 13. Xác định thị phần của doanh nghiệp trên thị trường liên quan

1. Thị phần của doanh nghiệp đối với một loại hàng hóa, dịch vụ nhất định trên thị trường liên quan được xác định theo quy định tại khoản 5 Điều 3 của Luật Cạnh tranh trừ trường hợp quy định tại khoản 2 và 3 Điều này.

2. Thị phần trước khi tham gia tập trung kinh tế của doanh nghiệp mới thành lập và có hoạt động kinh doanh chưa đủ một năm tài chính là thị phần của doanh nghiệp đó trên thị trường liên quan theo tháng, quý kể từ thời điểm doanh nghiệp bắt đầu hoạt động đến thời điểm 01 tháng trước ngày ghi trong thông báo tham gia tập trung kinh tế.

3. Thị phần trong hồ sơ đề nghị hưởng miễn trừ của doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính là thị phần của doanh nghiệp đó trên thị trường liên quan theo tháng, quý kể từ thời điểm doanh nghiệp bắt đầu hoạt động đến thời điểm 01 tháng trước ngày ghi trong đơn đề nghị hưởng miễn trừ.

Mục 3
THỎA THUẬN HẠN CHẾ CẠNH TRANH

Điều 14. Thoả thuận ấn định giá hàng hoá, dịch vụ một cách trực tiếp hay gián tiếp

Thoả thuận ấn định giá hàng hoá, dịch vụ một cách trực tiếp hay gián tiếp là việc thống nhất cùng hành động dưới một trong các hình thức sau đây:

1. Áp dụng thống nhất mức giá với một số hoặc tất cả khách hàng.

2. Tăng giá hoặc giảm giá ở mức cụ thể.

3. Áp dụng công thức tính giá chung.

4. Duy trì tỷ lệ cố định về giá của sản phẩm liên quan.

5. Không chiết khấu giá hoặc áp dụng mức chiết khấu giá thống nhất.

6. Dành hạn mức tín dụng cho khách hàng.

7. Không giảm giá nếu không thông báo cho các thành viên khác của thoả thuận.

8. Sử dụng mức giá thống nhất tại thời điểm các cuộc đàm phán về giá bắt đầu.

Điều 15. Thoả thuận phân chia thị trường tiêu thụ, nguồn cung cấp hàng hoá, cung ứng dịch vụ

1. Thoả thuận phân chia thị trường tiêu thụ là việc thống nhất về số lượng hàng hóa, dịch vụ; địa điểm mua, bán hàng hóa, dịch vụ; nhóm khách hàng đối với mỗi bên tham gia thỏa thuận.

2. Thoả thuận phân chia nguồn cung cấp hàng hoá, cung ứng dịch vụ là việc thống nhất mỗi bên tham gia thỏa thuận chỉ được mua hàng hóa, dịch vụ từ một hoặc một số nguồn cung cấp nhất định.

Điều 16. Thoả thuận hạn chế hoặc kiểm soát số lượng, khối lượng sản xuất, mua, bán hàng hoá, dịch vụ

1. Thoả thuận hạn chế số lượng, khối lượng sản xuất, mua, bán hàng hoá, dịch vụ là việc thống nhất cắt, giảm số lượng, khối lượng sản xuất, mua, bán hàng hoá, cung ứng dịch vụ trên thị trường liên quan so với trước đó.

2. Thoả thuận kiểm soát số lượng, khối lượng sản xuất, mua, bán hàng hoá, cung ứng dịch vụ là việc thống nhất ấn định số lượng, khối lượng sản xuất, mua, bán hàng hoá, cung ứng dịch vụ ở mức đủ để tạo sự khan hiếm trên thị trường.

Điều 17. Thoả thuận hạn chế phát triển kỹ thuật, công nghệ, hạn chế đầu tư

1. Thoả thuận hạn chế phát triển kỹ thuật, công nghệ là việc thống nhất mua sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp để tiêu hủy hoặc không sử dụng.

2. Thoả thuận hạn chế đầu tư là việc thống nhất không đưa thêm vốn để mở rộng sản xuất, cải tiến chất lượng hàng hóa, dịch vụ hoặc để mở rộng phát triển khác.

Điều 18. Thoả thuận áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hoá, dịch vụ, hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng

1. Thoả thuận áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hoá, dịch vụ là việc thống nhất đặt một hoặc một số điều kiện tiên quyết sau đây trước khi ký kết hợp đồng:

a) Hạn chế về sản xuất, phân phối hàng hoá khác; mua, cung ứng dịch vụ khác không liên quan trực tiếp đến cam kết của bên nhận đại lý theo quy định của pháp luật về đại lý;

b) Hạn chế về địa điểm bán lại hàng hóa, trừ những hàng hóa thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật;

c) Hạn chế về khách hàng mua hàng hóa để bán lại, trừ những hàng hóa quy định tại điểm b khoản này;

d) Hạn chế về hình thức, số lượng hàng hoá được cung cấp.

2. Thoả thuận buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng là việc thống nhất ràng buộc doanh nghiệp khác khi mua, bán hàng hoá, dịch vụ với bất kỳ doanh nghiệp nào tham gia thoả thuận phải mua hàng hoá, dịch vụ khác từ nhà cung cấp hoặc người được chỉ định trước hoặc thực hiện thêm một hoặc một số nghĩa vụ nằm ngoài phạm vi cần thiết để thực hiện hợp đồng.

Điều 19. Thoả thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh

1. Thoả thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác tham gia thị trường là việc thống nhất không giao dịch với doanh nghiệp không tham gia thỏa thuận hoặc cùng hành động dưới một trong các hình thức sau đây:

a) Yêu cầu, kêu gọi, dụ dỗ khách hàng của mình không mua, bán hàng hoá, không sử dụng dịch vụ của doanh nghiệp không tham gia thỏa thuận;

b) Mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận không thể tham gia thị trường liên quan.

2. Thoả thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác phát triển kinh doanh là việc thống nhất không giao dịch với doanh nghiệp không tham gia thỏa thuận hoặc cùng hành động dưới một trong các hình thức sau đây:

a) Yêu cầu, kêu gọi, dụ dỗ các nhà phân phối, các nhà bán lẻ đang giao dịch với mình phân biệt đối xử khi mua, bán hàng hóa của doanh nghiệp không tham gia thỏa thuận theo hướng gây khó khăn cho việc tiêu thụ hàng hóa của doanh nghiệp này;

b) Mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận không thể mở rộng thêm quy mô kinh doanh.

Điều 20. Thoả thuận loại bỏ khỏi thị trường những doanh nghiệp không phải là các bên của thoả thuận

Thoả thuận loại bỏ khỏi thị trường những doanh nghiệp không phải là các bên của thoả thuận là việc thống nhất không giao dịch với doanh nghiệp không tham gia thỏa thuận và cùng hành động dưới hình thức quy định tại điểm a khoản 1 và khoản 2 Điều 19 của Nghị định này hoặc mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận phải rút lui khỏi thị trường liên quan.

Điều 21. Thông đồng để một hoặc các bên của thỏa thuận thắng thầu trong việc cung cấp hàng hoá, cung ứng dịch vụ

Thông đồng để một hoặc các bên thắng thầu trong việc cung cấp hàng hoá, cung ứng dịch vụ là việc thống nhất cùng hành động trong đấu thầu dưới một trong các hình thức sau đây:

1. Một hoặc nhiều bên tham gia thoả thuận rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên trong thoả thuận thắng thầu.

2. Một hoặc nhiều bên tham gia thoả thuận gây khó khăn cho các bên không tham gia thoả thuận khi dự thầu bằng cách từ chối cung cấp nguyên liệu, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác.

3. Các bên tham gia thoả thuận thống nhất đưa ra những mức giá không có tính cạnh tranh hoặc đặt mức giá cạnh tranh nhưng kèm theo những điều kiện mà bên mời thầu không thể chấp nhận để xác định trước một hoặc nhiều bên sẽ thắng thầu.

4. Các bên tham gia thoả thuận xác định trước số lần mỗi bên được thắng thầu trong một khoảng thời gian nhất định.

5. Những hành vi khác bị pháp luật cấm.

Mục 4

LẠM DỤNG VỊ TRÍ THỐNG LĨNH THỊ TRƯỜNG,

LẠM DỤNG VỊ TRÍ ĐỘC QUYỀN

Điều 22. Cơ sở để xác định khả năng gây hạn chế cạnh tranh một cách đáng kể của doanh nghiệp trên thị trường liên quan

Khả năng gây hạn chế cạnh tranh một cách đáng kể của doanh nghiệp trên thị trường liên quan được xác định dựa vào một hoặc một số căn cứ chủ yếu sau đây:

1. Năng lực tài chính của doanh nghiệp.

2. Năng lực tài chính của tổ chức kinh tế, cá nhân thành lập doanh nghiệp.

3. Năng lực tài chính của tổ chức, cá nhân có quyền kiểm soát hoặc chi phối hoạt động của của doanh nghiệp theo quy định của pháp luật hoặc điều lệ của doanh nghiệp.

4. Năng lực tài chính của công ty mẹ.

5. Năng lực công nghệ.

6. Quyền sở hữu, quyền sử dụng đối tượng sở hữu công nghiệp.

7. Quy mô của mạng lưới phân phối.

Điều 23. Bán hàng hoá, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh

1. Trừ những trường hợp quy định tại khoản 2 Điều này, bán hàng hóa, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh là việc bán hàng, cung ứng dịch vụ với mức giá thấp hơn tổng các chi phí dưới đây:

a) Chi phí cấu thành giá thành sản xuất hàng hóa, dịch vụ theo quy định tại Điều 24 của Nghị định này hoặc giá mua hàng hóa để bán lại;

b) Chi phí lưu thông hàng hóa, dịch vụ theo quy định tại Điều 25 của Nghị định này.

2. Các hành vi sau đây không bị coi là hành vi bán hàng hóa dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh:

a) Hạ giá bán hàng hóa tươi sống;

b) Hạ giá bán hàng hoá tồn kho do chất lượng giảm, lạc hậu về hình thức, không phù hợp với thị hiếu người tiêu dùng;

c) Hạ giá bán hàng hoá theo mùa vụ;

d) Hạ giá bán hàng hoá trong chương trình khuyến mại theo quy định của pháp luật;

đ) Hạ giá bán hàng hoá trong trường hợp phá sản, giải thể, chấm dứt hoạt động sản xuất, kinh doanh, thay đổi địa điểm, chuyển hướng sản xuất, kinh doanh;

e) Các biện pháp thực hiện chính sách bình ổn giá của nhà nước theo quy định hiện hành của pháp luật về giá.

3. Các trường hợp hạ giá bán quy định tại khoản 2 Điều này phải được niêm yết công khai, rõ ràng tại cửa hàng, nơi giao dịch về mức giá cũ, mức giá mới, thời gian hạ giá.

Điều 24. Giá thành sản xuất hàng hóa, dịch vụ

Giá thành sản xuất hàng hóa, dịch vụ bao gồm các chi phí trực tiếp sau đây:

1. Chi phí vật tư trực tiếp: gồm các chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực tiêu dùng trực tiếp cho sản xuất sản phẩm, dịch vụ của doanh nghiệp.

2. Chi phí nhân công trực tiếp: gồm các khoản trả cho người lao động trực tiếp sản xuất như tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn của công nhân trực tiếp.

3. Chi phí sản xuất chung: gồm các khoản chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh của doanh nghiệp như tiền lương, phụ cấp, ăn ca trả cho nhân viên phân xưởng, chi phí vật liệu, công cụ, dụng cụ sản xuất dùng cho phân xưởng, khấu hao tài sản cố định, chi phí thuê nhà xưởng, chi phí dịch vụ mua ngoài và các chi phí bằng tiền ngoài các chi phí kể trên.

Điều 25. Chi phí lưu thông hàng hóa, dịch vụ

Chi phí lưu thông hàng hóa, cung ứng dịch vụ bao gồm các chi phí phát sinh trong quá trình tiêu thụ hàng hoá, cung ứng dịch vụ sau đây:

1. Tiền lương.

2. Các khoản phụ cấp phải trả cho nhân viên bán hàng.

3. Hoa hồng đại lý, hoa hồng môi giới.

4. Tiếp thị.

5. Đóng gói.

6. Bao bì.

7. Vận chuyển.

8. Bảo quản.

9. Khấu hao tài sản cố định.

10. Vật liệu.

11. Dụng cụ, đồ dùng.

12. Bốc dỡ hàng hóa.

13. Dịch vụ mua ngoài.

14. Chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn cho nhân viên bán hàng theo quy định của pháp luật.

15. Chi lãi vay vốn kinh doanh.

16. Chi phí quản lý doanh nghiệp được phân bổ cho việc lưu thông hàng hóa, dịch vụ.

17. Chi phí bảo hành sản phẩm.

18. Chi phí quảng cáo.

19. Các chi phí bằng tiền khác theo quy định của pháp luật.

Điều 26. Chi phí quản lý doanh nghiệp

Chi phí quản lý doanh nghiệp là tổng các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của toàn doanh nghiệp sau đây:

1. Tiền lương và các khoản phụ cấp, ăn ca trả cho ban giám đốc và nhân viên quản lý ở các phòng, ban, chi bảo hiểm, kinh phí công đoàn của bộ máy quản lý doanh nghiệp.

2. Chi phí vật liệu, đồ dùng cho văn phòng, khấu hao tài sản cố định dùng chung cho doanh nghiệp, các khoản thuế, lệ phí, chi phí dịch vụ mua ngoài thuộc văn phòng doanh nghiệp và các chi phí khác bằng tiền chung cho toàn doanh nghiệp sau đây:

a) Dự phòng nợ phải thu khó đòi, dự phòng giảm giá hàng tồn kho, phí kiểm toán, chi phí tiếp tân, khánh tiết, công tác phí, khoản trợ cấp thôi việc cho người lao động; các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, chi phí đào tạo nâng cao tay nghề công nhân, năng lực quản lý;

b) Chi phí y tế cho người lao động;

c) Chi phí bảo vệ môi trường;

d) Chi phí cho lao động nữ;

đ) Chi phí bảo vệ cơ sở doanh nghiệp.

3. Chi trả tiền lãi vay.

Điều 27. Áp đặt giá mua, giá bán hàng hóa, dịch vụ bất hợp lý hoặc ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng

1. Hành vi áp đặt giá mua hàng hóa, dịch vụ được coi là bất hợp lý gây thiệt hại cho khách hàng nếu giá mua tại cùng thị trường liên quan được đặt ra thấp hơn giá thành sản xuất hàng hóa, dịch vụ trong điều kiện sau đây:

a) Chất lượng hàng hóa, dịch vụ đặt mua không kém hơn chất lượng hàng hóa, dịch vụ đã mua trước đó;

b) Không có khủng hoảng kinh tế, thiên tai, địch họa hoặc biến động bất thường làm giá bán buôn hàng hóa, giá cung ứng dịch vụ trên thị trường liên quan giảm tới mức dưới giá thành sản xuất trong thời gian tối thiểu 60 ngày liên tiếp so với trước đó.

2. Hành vi áp đặt giá bán hàng hóa, dịch vụ được coi là bất hợp lý gây thiệt hại cho khách hàng nếu cầu về hàng hoá, dịch vụ không tăng đột biến tới mức vượt quá công suất thiết kế hoặc năng lực sản xuất của doanh nghiệp và thỏa mãn hai điều kiện sau đây:

a) Giá bán lẻ trung bình tại cùng thị trường liên quan trong thời gian tối thiểu 60 ngày liên tiếp được đặt ra tăng một lần vượt quá 5%; hoặc tăng nhiều lần với tổng mức tăng vượt quá 5% so với giá đã bán trước khoảng thời gian tối thiểu đó;

b) Không có biến động bất thường làm tăng giá thành sản xuất của hàng hóa, dịch vụ đó vượt quá 5% trong thời gian tối thiểu 60 ngày liên tiếp trước khi bắt đầu tăng giá.

3. Ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng là việc khống chế không cho phép các nhà phân phối, các nhà bán lẻ bán lại hàng hóa thấp hơn mức giá đã quy định trước.

Điều 28. Hạn chế sản xuất, phân phối hàng hóa, dịch vụ, giới hạn thị trường, cản trở sự phát triển kỹ thuật, công nghệ gây thiệt hại cho khách hàng

1. Hạn chế sản xuất, phân phối hàng hóa, dịch vụ gây thiệt hại cho khách hàng là hành vi:

a) Cắt, giảm lượng cung ứng hàng hóa, dịch vụ trên thị trường liên quan so với lượng hàng hóa, dịch vụ cung ứng trước đó trong điều kiện không có biến động lớn về quan hệ cung cầu; không có khủng hoảng kinh tế, thiên tai, địch họa; không có sự cố lớn về kỹ thuật; hoặc không có tình trạng khẩn cấp;

b) Ấn định lượng cung ứng hàng hóa, dịch vụ ở mức đủ để tạo sự khan hiếm trên thị trường;

c) Găm hàng lại không bán để gây mất ổn định thị trường.

2. Giới hạn thị trường gây thiệt hại cho khách hàng là hành vi:

a) Chỉ cung ứng hàng hóa, dịch vụ trong một hoặc một số khu vực địa lý nhất định;

b) Chỉ mua hàng hoá, dịch vụ từ một hoặc một số nguồn cung nhất định trừ trường hợp các nguồn cung khác không đáp ứng được những điều kiện hợp lý và phù hợp với tập quán thương mại thông thường do bên mua đặt ra.

3. Cản trở sự phát triển kỹ thuật, công nghệ làm thiệt hại cho khách hàng là hành vi:

a) Mua sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp để tiêu hủy hoặc không sử dụng;

b) Đe dọa hoặc ép buộc người đang nghiên cứu phát triển kỹ thuật, công nghệ phải ngừng hoặc hủy bỏ việc nghiên cứu đó.

Điều 29. Áp đặt điều kiện thương mại khác nhau trong điều kiện giao dịch như nhau nhằm tạo bất bình đẳng trong cạnh tranh

Áp đặt điều kiện thương mại khác nhau trong điều kiện giao dịch như nhau nhằm tạo bất bình đẳng trong cạnh tranh là hành vi phân biệt đối xử đối với các doanh nghiệp về điều kiện mua, bán, giá cả, thời hạn thanh toán, số lượng trong những giao dịch mua, bán háng hóa, dịch vụ tương tự về mặt giá trị hoặc tính chất hàng hoá, dịch vụ để đặt một hoặc một số doanh nghiệp vào vị trí cạnh tranh có lợi hơn so với doanh nghiệp khác.

Điều 30. Áp đặt điều kiện cho doanh nghiệp khác ký kết hợp đồng mua bán hàng hoá, dịch vụ, hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng

1. Áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hoá, dịch vụ là việc đặt điều kiện tiên quyết sau đây trước khi ký kết hợp đồng:

a) Hạn chế về sản xuất, phân phối hàng hoá khác; mua, cung cứng dịch vụ khác không liên quan trực tiếp đến cam kết của bên nhận đại lý theo quy định của pháp luật về đại lý;

b) Hạn chế về địa điểm bán lại hàng hóa, trừ những hàng hóa thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật;

c) Hạn chế về khách hàng mua hàng hóa để bán lại, trừ những hàng hóa quy định tại điểm b khoản này;

d) Hạn chế về hình thức, số lượng hàng hoá được cung cấp.

2. Buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng là hành vi gắn việc mua, bán hàng hoá, dịch vụ là đối tượng của hợp đồng với việc phải mua hàng hoá, dịch vụ khác từ nhà cung cấp hoặc người được chỉ định trước hoặc thực hiện thêm một hoặc một số nghĩa vụ nằm ngoài phạm vi cần thiết để thực hiện hợp đồng.

Điều 31. Ngăn cản việc tham gia thị trường của những đối thủ cạnh tranh mới

Ngăn cản việc gia nhập thị trường của những đối thủ cạnh tranh mới là hành vi tạo ra những rào cản sau đây:

1. Yêu cầu khách hàng của mình không giao dịch với đối thủ cạnh tranh mới.

2. Đe dọa hoặc cưỡng ép các nhà phân phối, các cửa hàng bán lẻ không chấp nhận phân phối những mặt hàng của đối thủ cạnh tranh mới.

3. Bán hàng hóa với mức giá đủ để đối thủ cạnh tranh mới không thể gia nhập thị trường nhưng không thuộc trường hợp quy định tại Điều 23 của Nghị định này.

Điều 32. Áp đặt các điều kiện bất lợi cho khách hàng của doanh nghiệp có vị trí độc quyền

Áp đặt các điều kiện bất lợi cho khách hàng của doanh nghiệp có vị trí độc quyền là hành vi buộc khách hàng phải chấp nhận vô điều kiện những nghĩa vụ gây khó khăn cho khách hàng trong quá trình thực hiện hợp đồng.

Điều 33. Lợi dụng vị trí độc quyền để đơn phương thay đổi hoặc huỷ bỏ hợp đồng đã giao kết mà không có lý do chính đáng

Lợi dụng vị trí độc quyền để đơn phương thay đổi hoặc huỷ bỏ hợp đồng đã giao kết mà không có lý do chính đáng là hành vi của doanh nghiệp có vị trí độc quyền thực hiện dưới một trong các hình thức sau:

1. Đơn phương thay đổi hoặc huỷ bỏ hợp đồng đã giao kết mà không cần thông báo trước cho khách hàng và không phải chịu biện pháp chế tài nào.

2. Đơn phương thay đổi hoặc huỷ bỏ hợp đồng đã giao kết căn cứ vào một hoặc một số lý do không liên quan trực tiếp đến các điều kiện cần thiết để tiếp tục thực hiện đầy đủ hợp đồng và không phải chịu biện pháp chế tài nào.

Mục 5

TẬP TRUNG KINH TẾ

Điều 34. Kiểm soát hoặc chi phối toàn bộ hoặc một ngành nghề của doanh nghiệp khác

Kiểm soát hoặc chi phối toàn bộ hoặc một ngành nghề của doanh nghiệp khác quy định tại khoản 3 Điều 17 của Luật Cạnh tranh là trường hợp một doanh nghiệp (sau đây gọi là doanh nghiệp kiểm soát) giành được quyền sở hữu tài sản của doanh nghiệp khác (sau đây gọi là doanh nghiệp bị kiểm soát) đủ chiếm được trên 50% quyền bỏ phiếu tại Đại hội đồng cổ đông, Hội đồng quản trị hoặc ở mức mà theo quy định của pháp luật hoặc điều lệ của doanh nghiệp bị kiểm soát đủ để doanh nghiệp kiểm soát chi phối các chính sách tài chính và hoạt động của doanh nghiệp bị kiểm soát nhằm thu được lợi ích kinh tế từ hoạt động kinh doanh của doanh nghiệp bị kiểm soát.

Điều 35. Mua lại doanh nghiệp khác không bị coi là tập trung kinh tế

1. Trường hợp doanh nghiệp bảo hiểm, tổ chức tín dụng mua lại doanh nghiệp khác nhằm mục đích bán lại trong thời hạn dài nhất là 01 năm không bị coi là tập trung kinh tế nếu doanh nghiệp mua lại không thực hiện quyền kiểm soát hoặc chi phối doanh nghiệp bị mua lại, hoặc thực hiện quyền này chỉ trong khuôn khổ bắt buộc để đạt được mục đích bán lại đó.

2. Doanh nghiệp bảo hiểm, tổ chức tín dụng quy định tại khoản 1 Điều này phải gửi cho cơ quan quản lý cạnh tranh hồ sơ thông báo việc mua lại có nội dung quy định tại khoản 1 Điều 21 của Luật Cạnh tranh.

3. Thời hạn bán lại doanh nghiệp quy định tại khoản 1 Điều này có thể được Thủ trưởng cơ quan quản lý cạnh tranh gia hạn theo kiến nghị của doanh nghiệp mua lại nếu doanh nghiệp chứng minh được rằng họ đã không thể bán lại doanh nghiệp bị mua lại đó trong thời hạn 01 năm.

Điều 36. Doanh nghiệp đang trong nguy cơ bị giải thể hoặc lâm vào tình trạng bị phá sản

1. Doanh nghiệp đang trong nguy cơ bị giải thể là doanh nghiệp thuộc trường hợp giải thể theo quy định của pháp luật hoặc theo điều lệ của doanh nghiệp nhưng chưa tiến hành thủ tục giải thể hoặc đang tiến hành thủ tục giải thể nhưng chưa có quyết định giải thể của cơ quan có thẩm quyền theo quy định của pháp luật.

2. Doanh nghiệp đang lâm vào tình trạng phá sản theo quy định của Luật Phá sản.

Điều 37. Báo cáo tài chính trong hồ sơ thông báo tập trung kinh tế đối với doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính

Báo cáo tài chính trong hồ sơ thông báo tập trung kinh tế của doanh nghiệp tham gia tập trung kinh tế là doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính được thay thế bằng các tài liệu sau đây:

1. Bản kê khai vốn điều lệ, tài sản cố định, tài sản lưu động, công nợ có xác nhận của tổ chức kiểm toán độc lập được thành lập theo quy định của pháp luật.

2. Bản kê khai nộp thuế từ thời điểm doanh nghiệp bắt đầu hoạt động đến thời điểm 01 tháng trước ngày doanh nghiệp làm báo cáo tài chính để thông báo việc tập trung kinh tế.

Điều 38. Trả lời thông báo tập trung kinh tế

1. Việc trả lời thông báo tập trung kinh tế phải được thực hiện bằng văn bản.

2. Văn bản trả lời thông báo tập trung kinh tế của cơ quan quản lý cạnh tranh phải được gửi đến các đối tượng sau đây:

a) Cơ quan đăng ký kinh doanh và các cơ quan khác có thẩm quyền cho phép sáp nhập, hợp nhất, mua lại, liên doanh theo quy định của pháp luật;

b) Đại diện hợp pháp của các bên tham gia tập trung kinh tế;

c) Các bên tham gia tập trung kinh tế.

Mục 6

THỦ TỤC THỰC HIỆN CÁC TRƯỜNG HỢP MIỄN TRỪ

Điều 39. Báo cáo tài chính trong hồ sơ đề nghị hưởng miễn trừ đối với doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính

Báo cáo tài chính trong hồ sơ đề nghị hưởng miễn trừ đối với doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính được thay thế bằng các tài liệu sau đây:

1. Tài liệu quy định tại khoản 1 Điều 37 của Nghị định này.

2. Kê khai nộp thuế từ thời điểm doanh nghiệp bắt đầu hoạt động đến thời điểm 01 tháng trước ngày ghi trong đơn đề nghị hưởng miễn trừ.

Điều 40. Báo cáo giải trình trong hồ sơ đề nghị hưởng miễn trừ

1. Báo cáo giải trình cụ thể việc đáp ứng điều kiện được hưởng miễn trừ quy định tại khoản 1 Điều 10, khoản 2 Điều 19 của Luật Cạnh tranh phải được thực hiện dưới hình thức đề án nghiên cứu khả thi do tổ chức khoa học và công nghệ, các tổ chức nghiên cứu và phát triển được thành lập theo quy định của Luật Khoa học và Công nghệ ngày 09 tháng 6 năm 2000 thực hiện hoặc đánh giá.

2. Báo cáo giải trình cụ thể việc đáp ứng điều kiện được hưởng miễn trừ quy định tại khoản 1 Điều 19 của Luật Cạnh tranh phải chứng minh được việc một hay nhiều bên tham gia tập trung kinh tế đang trong nguy cơ bị giải thể hoặc lâm vào tình trạng bị phá sản theo quy định tại Điều 36 của Nghị định này.

Điều 41. Trách nhiệm thẩm định hồ sơ đề nghị hưởng miễn trừ

1. Trường hợp tập trung kinh tế thuộc thẩm quyền cho hưởng miễn trừ của Bộ trưởng Bộ Thương mại, cơ quan quản lý cạnh tranh có trách nhiệm thẩm định hồ sơ đề nghị hưởng miễn trừ để trình Bộ trưởng Bộ Thương mại quyết định việc cho hưởng miễn trừ trong thời hạn quy định tại khoản 1 và 2 Điều 34 của Luật Cạnh tranh.

2. Trường hợp tập trung kinh tế thuộc thẩm quyền cho hưởng miễn trừ của Thủ tướng Chính phủ, cơ quan quản lý cạnh tranh có trách nhiệm thẩm định hồ sơ đề nghị hưởng miễn trừ và kiến nghị Bộ trưởng Bộ Thương mại gửi văn bản xin ý kiến các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ và cơ quan, tổ chức khác có liên quan về trường hợp đề nghị hưởng miễn trừ trong thời hạn 50 ngày, kể từ ngày nhận đầy đủ hồ sơ đề nghị hưởng miễn trừ. Trường hợp có nhiều tình tiết phức tạp thì thời hạn này là 100 ngày.

Trong thời hạn 15 ngày kể từ ngày nhận được văn bản xin ý kiến của Bộ Thương mại về trường hợp miễn trừ, các cơ quan, tổ chức được yêu cầu có trách nhiệm nghiên cứu và gửi ý kiến bằng văn bản đến cơ quan quản lý cạnh tranh.

Trong thời hạn 15 ngày kể từ ngày nhận đủ ý kiến của các cơ quan, tổ chức được yêu cầu, cơ quan quản lý cạnh tranh phải tổng hợp các ý kiến đóng góp và dự thảo văn bản thẩm định để Bộ trưởng Bộ Thương mại trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 42. Nội dung chủ yếu của văn bản thẩm định hồ sơ đề nghị hưởng miễn trừ

Văn bản thẩm định hồ sơ đề nghị hưởng miễn trừ bao gồm những nội dung chủ yếu sau đây:

1. Sự phù hợp của báo cáo giải trình với việc đáp ứng điều kiện được hưởng miễn trừ có thời hạn.

2. Những vấn đề còn có ý kiến khác nhau và phương án xử lý.

3. Ý kiến đề xuất của cơ quan quản lý cạnh tranh hoặc ý kiến đề xuất của Bộ trưởng Bộ Thương mại đối với trường hợp tập trung kinh tế thuộc thẩm quyền cho hưởng miễn trừ của Thủ tướng Chính phủ.

Điều 43. Công khai quyết định cho hưởng miễn trừ

Trong thời hạn 07 ngày làm việc, kể từ ngày có quyết định cho hưởng miễn trừ, cơ quan quản lý cạnh tranh có trách nhiệm công khai quyết định cho hưởng miễn trừ đồng thời theo các hình thức sau:

1. Niêm yết tại trụ sở của cơ quan quản lý cạnh tranh.

2. Công khai trên các phương tiện thông tin đại chúng.

Điều 44. Sai sót không bị coi là gian dối trong hồ sơ đề nghị hưởng miễn trừ

Những sai sót không bị coi là gian dối trong việc đề nghị hưởng miễn trừ quy định tại điểm a khoản 2 Điều 37 của Luật Cạnh tranh bao gồm các lỗi chính tả, lỗi đánh máy, lỗi in ấn không liên quan đến số liệu báo cáo tài chính và không làm thay đổi nội dung cơ bản của báo cáo giải trình trong hồ sơ đề nghị hưởng miễn trừ.

Chương III

TỐ TỤNG CẠNH TRANH

Mục 1

THỤ LÝ HỒ SƠ KHIẾU NẠI VỤ VIỆC CẠNH TRANH

Điều 45. Nội dung đơn khiếu nại trong hồ sơ khiếu nại vụ việc cạnh tranh

1. Đơn khiếu nại trong hồ sơ khiếu nại vụ việc cạnh tranh quy định tại Điều 58 của Luật Cạnh tranh phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn khiếu nại;

b) Tên, địa chỉ của bên khiếu nại;

c) Tên, địa chỉ của bên bị khiếu nại;

d) Tên, địa chỉ của người có quyền lợi, nghĩa vụ liên quan (nếu có);

đ) Những vấn đề cụ thể yêu cầu cơ quan quản lý cạnh tranh giải quyết;

e) Họ, tên, địa chỉ của người làm chứng (nếu có);

g) Chứng cứ để chứng minh đơn khiếu nại là có căn cứ và hợp pháp;

h) Các thông tin khác mà bên khiếu nại xét thấy cần thiết cho việc giải quyết vụ việc cạnh tranh;

i) Chữ ký hoặc điểm chỉ của bên khiếu nại trong trường hợp bên khiếu nại là cá nhân; chữ ký và dấu của đại diện hợp pháp của bên khiếu nại trong trường hợp bên khiếu nại là tổ chức.

2. Các tài liệu quy định ở các điểm g, h khoản 1 Điều này có thể được lập thành phụ lục kèm theo đơn khiếu nại trong hồ sơ khiếu nại vụ việc cạnh tranh.

Điều 46. Yêu cầu bổ sung hồ sơ khiếu nại vụ việc cạnh tranh, trả lại hồ sơ khiếu nại vụ việc cạnh tranh, khiếu nại và giải quyết khiếu nại việc trả lại hồ sơ vụ việc cạnh tranh

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ khiếu nại vụ việc cạnh tranh, cơ quan quản lý cạnh tranh tiến hành kiểm tra tính đầy đủ và hợp pháp của hồ sơ. Trường hợp hồ sơ khiếu nại vụ việc cạnh tranh không có đủ các tài liệu quy định tại khoản 3 Điều 58 của Luật Cạnh tranh, cơ quan quản lý cạnh tranh thông báo cho bên khiếu nại bổ sung trong thời hạn không quá 30 ngày; trong trường hợp đặc biệt, cơ quan quản lý cạnh tranh có thể gia hạn 1 lần không quá 15 ngày theo đề nghị của bên khiếu nại.

2. Cơ quan quản lý cạnh tranh trả lại hồ sơ khiếu nại vụ việc cạnh tranh trong các trường hợp sau đây:

a) Hết thời hiệu khiếu nại theo quy định tại khoản 2 Điều 58 của Luật Cạnh tranh;

b) Vụ việc không thuộc thẩm quyền điều tra của cơ quan quản lý cạnh tranh;

c) Bên khiếu nại không sửa đổi, bổ sung hồ sơ theo yêu cầu của cơ quan quản lý cạnh tranh đúng thời hạn quy định tại khoản 1 Điều này.

3. Bên khiếu nại có quyền khiếu nại lên Bộ trưởng Bộ Thương mại trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ khiếu nại vụ việc cạnh tranh do cơ quan quản lý cạnh tranh trả lại.

Trong thời hạn 07 ngày làm việc kể từ ngày nhận được khiếu nại, Bộ trưởng Bộ Thương mại phải ra một trong các quyết định sau đây:

a) Giữ nguyên việc trả lại hồ sơ khiếu nại vụ việc cạnh tranh;

b) Yêu cầu cơ quan quản lý cạnh tranh tiến hành thụ lý hồ sơ khiếu nại vụ việc cạnh tranh.

Điều 47. Thụ lý hồ sơ khiếu nại vụ việc cạnh tranh

1. Sau khi nhận hồ sơ khiếu nại vụ việc cạnh tranh đầy đủ, hợp lệ, cơ quan quản lý cạnh tranh phải thông báo ngay cho bên khiếu nại nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh trừ trường hợp được miễn tiền tạm ứng chi phí xử lý vụ việc cạnh tranh theo quy định tại Điều 56 của Nghị định này.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được thông báo của cơ quan quản lý cạnh tranh theo quy định tại khoản 1 Điều này, bên khiếu nại phải nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh.

3. Cơ quan quản lý cạnh tranh chỉ thụ lý hồ sơ khiếu nại vụ việc cạnh tranh sau khi nhận đươc biên lai nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, trừ trường hợp bên khiếu nại được miễn nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh theo quy định tại Điều 56 của Nghị định này.

Mục 2

NGƯỜI CÓ QUYỀN LỢI, NGHĨA VỤ LIÊN QUAN

LUẬT SƯ CỦA NGƯỜI CÓ QUYỀN LỢI, NGHĨA VỤ LIÊN QUAN

Điều 48. Người có quyền lợi, nghĩa vụ liên quan đến vụ việc cạnh tranh

1. Người có quyền lợi, nghĩa vụ liên quan đến vụ việc cạnh tranh là người tuy không khiếu nại vụ việc cạnh tranh, không phải là bên bị điều tra nhưng việc giải quyết vụ việc cạnh tranh có liên quan đến quyền lợi, nghĩa vụ của họ nên họ được tự mình đề nghị hoặc được bên khiếu nại, bên bị điều tra đề nghị và được cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chấp nhận đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan.

2. Trong trường hợp việc giải quyết vụ việc cạnh tranh có liên quan đến quyền lợi, nghĩa vụ của một người nào đó mà không có ai đề nghị đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan thì cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh phải đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan.

Điều 49. Quyền yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan, thủ tục yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan

1. Trường hợp người có quyền lợi, nghĩa vụ liên quan không tham gia tố tụng cùng với bên khiếu nại hoặc với bên bị điều tra theo quy định tại Điều 71 của Luật Cạnh tranh, họ có quyền yêu cầu độc lập khi đáp ứng các điều kiện sau đây:

a) Việc giải quyết vụ việc cạnh tranh có liên quan đến quyền lợi, nghĩa vụ của họ;

b) Yêu cầu độc lập của họ có liên quan đến vụ việc cạnh tranh đang được giải quyết;

c) Việc giải quyết yêu cầu độc lập của họ trong cùng một vụ việc cạnh tranh sẽ giúp cho việc giải quyết vụ việc cạnh tranh được chính xác và nhanh hơn.

2. Thủ tục yêu cầu độc lập được thực hiện theo thủ tục khiếu nại vụ việc cạnh tranh quy định tại Mục 1 Chương này.

Điều 50. Luật sư của người có quyền lợi, nghĩa vụ liên quan

1. Luật sư có đủ điều kiện tham gia tố tụng theo quy định của pháp luật được người có quyền lợi, nghĩa vụ liên quan uỷ quyền có quyền tham gia tố tụng cạnh tranh để bảo vệ quyền và lợi ích hợp pháp của người có quyền lợi, nghĩa vụ liên quan.

2. Khi tham gia tố tụng cạnh tranh, luật sư của người có quyền lợi, nghĩa vụ liên quan có các quyền và nghĩa vụ quy định tại Điều 67 của Luật Cạnh tranh.

Mục 3

PHÍ XỬ LÝ VỤ VIỆC CẠNH TRANH, LỆ PHÍ THẨM ĐỊNH HỒ SƠ
ĐỀ NGHỊ HƯỞNG MIỄN TRỪ VÀ CÁC CHI PHÍ TỐ TỤNG KHÁC

Điều 51. Phí xử lý vụ việc cạnh tranh

Phí xử lý vụ việc cạnh tranh quy định tại Điều 62 của Luật Cạnh tranh bao gồm các loại phí sau đây:

1. Phí giải quyết khiếu nại vụ việc cạnh tranh theo hồ sơ khiếu nại quy định tại Điều 58 của Luật Cạnh tranh hoặc phí giải quyết vụ việc cạnh tranh trong trường hợp cơ quan quản lý cạnh tranh tự mình phát hiện dấu hiệu vi phạm Luật Cạnh tranh.

2. Phí giải quyết yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan.

Điều 52. Nguyên tắc thu, nộp và quản lý phí xử lý vụ việc cạnh tranh, lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ

1. Toàn bộ phí xử lý vụ việc cạnh tranh, lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ thu được đều phải nộp đầy đủ, kịp thời vào ngân sách nhà nước.

2. Tiền tạm ứng chi phí xử lý vụ việc cạnh tranh được nộp cho cơ quan quản lý cạnh tranh để gửi vào tài khoản tạm giữ mở tại Kho bạc Nhà nước và được rút ra để thi hành quyết định xử lý vụ việc cạnh tranh theo quyết định của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh.

3. Trường hợp người nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh nêu tại khoản 2 Điều này được hoàn trả một phần hoặc toàn bộ số tiền đã nộp, cơ quan quản lý cạnh tranh phải làm thủ tục hoàn trả lại tiền cho người đã nộp.

4. Trường hợp người đã nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh phải chịu phí xử lý vụ việc cạnh tranh, số tiền tạm ứng đã thu phải được chuyển nộp vào ngân sách nhà nước ngay sau khi quyết định của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có hiệu lực thi hành.

5. Khi thu tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ, cơ quan quản lý cạnh tranh phải sử dụng chứng từ thu do Bộ Tài chính thống nhất phát hành.

6. Khi giá cả hàng hóa, dịch vụ trên thị trường có biến động từ 20% trở lên, Bộ Thương mại phối hợp với Bộ Tài chính điều chỉnh các mức phí xử lý vụ việc cạnh tranh, lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ được xác định bằng số tiền cụ thể quy định tại Nghị định này theo sát thời giá.

Điều 53. Mức phí xử lý vụ việc cạnh tranh và nghĩa vụ nộp tạm ứng chi phí xử lý vụ việc cạnh tranh

1. Mức phí giải quyết vụ việc cạnh tranh được quy định như sau:

a) Mức phí giải quyết vụ việc cạnh tranh đối với hành vi cạnh tranh không lành mạnh là 10.000.000 đồng;

b) Mức phí giải quyết vụ việc cạnh tranh đối với hành vi hạn chế cạnh tranh là 100.000.000 đồng;

c) Mức phí giải quyết yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan là 10.000.000 đồng.

2. Trừ trường hợp được miễn tiền tạm ứng chi phí xử lý vụ việc cạnh tranh quy định tại Điều 56 của Nghị định này, bên khiếu nại theo quy định tại Điều 58 của Luật Cạnh tranh, người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập trong vụ việc cạnh tranh phải nộp tiền tạm ứng chi phí giải quyết vụ việc cạnh tranh bằng 30% mức phí giải quyết vụ việc cạnh tranh quy định tại khoản 1 Điều này.

Điều 54. Xử lý tiền tạm ứng chi phí xử lý vụ việc cạnh tranh

1. Người đã nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh được trả lại toàn bộ hoặc phần chênh lệch trong trường hợp họ là người không phải chịu phí xử lý vụ việc cạnh tranh hoặc phải chịu phí xử lý vụ việc cạnh tranh nhưng ít hơn số tiền tạm ứng chi phí xử lý vụ việc cạnh tranh đã nộp theo quyết định xử lý vụ việc cạnh tranh đã có hiệu lực pháp luật của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh.

2. Thời hạn hoàn trả toàn bộ hoặc phần chênh lệch quy định tại khoản 1 Điều này là 30 ngày kể từ ngày quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật.

3. Trường hợp việc điều tra vụ việc cạnh tranh bị đình chỉ theo quy định tại khoản 1 Điều 88 của Luật Cạnh tranh, tiền tạm ứng chi phí xử lý vụ việc cạnh tranh được nộp vào ngân sách nhà nước.

Điều 55. Trách nhiệm chịu phí xử lý vụ việc cạnh tranh

1. Trách nhiệm chịu phí xử lý vụ việc cạnh tranh của bên khiếu nại, bên bị điều tra, cơ quan quản lý cạnh tranh được xác định theo quy định tại Điều 63 của Luật Cạnh tranh, trừ trường hợp được miễn nộp phí xử lý vụ việc cạnh tranh quy định tại Điều 56 của Nghị định này.

2. Người có quyền lợi, nghĩa vụ liên quan phải chịu phí xử lý vụ việc cạnh tranh đối với yêu cầu độc lập của họ nếu yêu cầu đó không được cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chấp nhận, trừ trường hợp được miễn nộp phí xử lý vụ việc cạnh tranh quy định tại Điều 56 của Nghị định này.

3. Trường hợp việc giải quyết vụ việc cạnh tranh bị đình chỉ theo quy định tại điểm b khoản 1 Điều 101 của Luật Cạnh tranh thì bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan phải chịu 50% mức phí xử lý vụ việc cạnh tranh quy định tại Điều 53 của Nghị định này.

Bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan có thể thoả thuận với nhau về mức phí xử lý vụ việc cạnh tranh mà mỗi bên phải chịu; nếu họ không thoả thuận được, thì Hội đồng xử lý vụ việc cạnh tranh quyết định.

4. Trong trường hợp có bên được miễn nộp phí xử lý vụ việc cạnh tranh, thì bên khác vẫn phải nộp phí xử lý vụ việc cạnh tranh theo phần của mình theo quy định tại các khoản 1 và 2 của Điều này.

Điều 56. Trường hợp không phải nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, miễn nộp phí xử lý vụ việc cạnh tranh

Người tiêu dùng có thu nhập thấp được Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là cấp xã) hoặc cơ quan, tổ chức xã hội, nơi người đó cư trú hoặc làm việc, chứng nhận thì có thể được cơ quan quản lý cạnh tranh cho miễn nộp một phần hoặc toàn bộ tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, phí xử lý vụ việc cạnh tranh.

Điều 57. Mức lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ

Mức lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ là 50.000.000 đồng.

Điều 58. Các chi phí tố tụng khác

Các chi phí tố tụng khác bao gồm chi phí giám định, chi phí cho người làm chứng, chi phí cho người phiên dịch và chi phí cho luật sư.

Điều 59. Tiền tạm ứng chi phí giám định, chi phí giám định

1. Tiền tạm ứng chi phí giám định là số tiền được cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trưng cầu giám định tạm tính để tiến hành việc giám định.

2. Chi phí giám định là số tiền cần thiết và hợp lý phải chi trả cho công việc giám định và do tổ chức, cá nhân thực hiện việc giám định tính căn cứ vào quy định của pháp luật.

Điều 60. Nghĩa vụ nộp tiền tạm ứng chi phí giám định

1. Người yêu cầu trưng cầu giám định phải nộp tiền tạm ứng chi phí giám định, trừ trường hợp pháp luật có quy định khác.

2. Trong trường hợp các bên liên quan cùng yêu cầu về cùng một đối tượng trưng cầu giám định thì mỗi bên phải nộp một nửa số tiền tạm ứng chi phí giám định, trừ trường hợp pháp luật có quy định khác.

Điều 61. Xử lý tiền tạm ứng chi phí giám định đã nộp

1. Trong trường hợp người đã nộp tiền tạm ứng chi phí giám định không phải trả chi phí giám định thì người phải trả chi phí giám định theo quyết định của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh phải hoàn trả cho người đã nộp tiền tạm ứng chi phí giám định.

2. Trong trường hợp người đã nộp tiền tạm ứng chi phí giám định phải nộp chi phí giám định, nếu số tiền tạm ứng đã nộp chưa đủ cho chi phí giám định thực tế thì họ phải nộp thêm phần tiền còn thiếu đó; nếu số tiền tạm ứng đã nộp cao hơn chi phí giám định thực tế thì họ được hoàn trả lại phần tiền còn thừa đó.

Điều 62. Nghĩa vụ nộp tiền chi phí giám định

Nghĩa vụ nộp tiền chi phí giám định được xác định như sau:

1. Người yêu cầu trưng cầu giám định phải nộp tiền chi phí giám định, nếu kết quả giám định chứng minh yêu cầu của người đó là không có căn cứ.

2. Người không chấp nhận yêu cầu trưng cầu giám định phải nộp tiền chi phí giám định, nếu kết quả giám định chứng minh yêu cầu của người yêu cầu trưng cầu giám định là có căn cứ.

Điều 63. Chi phí cho người làm chứng

1. Chi phí hợp lý và thực tế cho người làm chứng do bên mời chịu.

2. Người đề nghị cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh triệu tập người làm chứng phải chịu tiền chi phí cho người làm chứng nếu lời khai phù hợp sự thật nhưng không đúng với yêu cầu của người đề nghị.

Trong trường hợp lời khai của người làm chứng phù hợp với sự thật và đúng với yêu cầu của người đề nghị triệu tập người làm chứng thì chi phí này do bên có yêu cầu độc lập với yêu cầu của người đề nghị trả.

Điều 64. Chi phí cho người phiên dịch, luật sư

1. Chi phí cho người phiên dịch là khoản tiền phải trả cho người phiên dịch trong quá trình giải quyết vụ việc cạnh tranh theo thoả thuận của người mời với người phiên dịch hoặc theo quy định của pháp luật.

2. Chi phí cho luật sư là khoản tiền phải trả cho luật sư theo thoả thuận của bên mời luật sư với luật sư trong phạm vi quy định của văn phòng luật sư và theo quy định của pháp luật.

3. Chi phí cho người phiên dịch, cho luật sư do người mời người phiên dịch, luật sư trả, trừ trường hợp các bên liên quan có thoả thuận khác.

4. Trong trường hợp cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh yêu cầu người phiên dịch thì chi phí cho người phiên dịch do cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trả.

Mục 4

CẤP, TỐNG ĐẠT, THÔNG BÁO VĂN BẢN TỐ TỤNG CẠNH TRANH

Điều 65. Nghĩa vụ cấp văn bản tố tụng cạnh tranh, nghĩa vụ tống đạt hoặc thông báo văn bản tố tụng cạnh tranh

Cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh có nghĩa vụ cấp văn bản tố tụng cạnh tranh, nghĩa vụ tống đạt hoặc thông báo văn bản tố tụng cạnh tranh quy định tại Điều 66 của Nghị định này cho bên khiếu nại, bên bị điều tra, những người tham gia tố tụng khác và tổ chức, cá nhân có liên quan theo quy định của Luật Cạnh tranh và quy định của Chương này.

Điều 66. Các văn bản tố tụng cạnh tranh phải được cấp, tống đạt hoặc thông báo

Các văn bản tố tụng cạnh tranh phải được cấp, tống đạt hoặc thông báo bao gồm:

1. Quyết định điều tra vụ việc cạnh tranh của Thủ trưởng cơ quan quản lý cạnh tranh.

2. Quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh.

3. Đơn khiếu nại vụ việc cạnh tranh, đơn khiếu nại quyết định xử lý vụ việc cạnh tranh.

4. Giấy báo, giấy triệu tập, giấy mời trong tố tụng cạnh tranh.

5. Biên lai thu tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, phí xử lý vụ việc cạnh tranh và các chi phí khác.

6. Các văn bản khác trong tố tụng cạnh tranh theo quy định của pháp luật.

Điều 67. Người có trách nhiệm thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh

1. Người có trách nhiệm thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh bao gồm:

a) Người tiến hành tố tụng cạnh tranh và những người khác của cơ quan ban hành văn bản tố tụng cạnh tranh được giao nhiệm vụ thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh;

b) Ủy ban nhân dân cấp xã nơi người tham gia tố tụng cạnh tranh cư trú hoặc cơ quan, tổ chức nơi người tham gia tố tụng cạnh tranh làm việc theo yêu cầu của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh;

c) Những người khác theo quy định của pháp luật.

2. Người có trách nhiệm thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh mà không làm đúng trách nhiệm của mình thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 68. Các phương thức cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh

Việc cấp văn bản tố tụng cạnh tranh, việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh được thực hiện bằng một hoặc một số phương thức sau đây:

1. Cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh trực tiếp, qua bưu điện hoặc người thứ ba được uỷ quyền.

2. Niêm yết công khai.

3. Thông báo trên các phương tiện thông tin đại chúng.

Điều 69. Thủ tục cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh trực tiếp cho cá nhân

1. Người có trách nhiệm thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh phải trực tiếp chuyển giao cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh có liên quan. Người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh phải ký nhận vào biên bản hoặc sổ giao nhận văn bản tố tụng cạnh tranh.

2. Trong trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh vắng mặt thì văn bản tố tụng cạnh tranh có thể được giao cho người thân thích có năng lực hành vi dân sự đầy đủ cùng cư trú với họ ký nhận và yêu cầu người này cam kết giao lại tận tay ngay cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh. Ngày ký nhận của người thân thích cùng cư trú được coi là ngày được cấp văn bản tố tụng cạnh tranh, ngày được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh.

Trong trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh không có người thân thích có năng lực hành vi dân sự đầy đủ cùng cư trú hoặc có nhưng họ không chịu nhận hộ văn bản tố tụng cạnh tranh thì có thể chuyển giao văn bản đó cho tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, khóm, buôn, phum, sóc, khối (sau đây gọi chung là tổ trưởng tổ dân phố), Ủy ban nhân dân, công an cấp xã nơi người được cấp, tống đạt hoặc thông báo cư trú và yêu cầu cam kết giao lại tận tay ngay cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh.

3. Trường hợp việc cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh qua người thứ ba được uỷ quyền, người thực hiện phải lập biên bản ghi rõ việc người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh vắng mặt, văn bản tố tụng cạnh tranh đã được giao cho ai; lý do; ngày, giờ giao; quan hệ giữa họ với nhau; cam kết giao lại tận tay ngay văn bản tố tụng cạnh tranh cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh. Biên bản có chữ ký của người nhận chuyển văn bản tố tụng cạnh tranh và người thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh, người chứng kiến.

4. Trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh đã chuyển đến địa chỉ mới, văn bản tố tụng cạnh tranh phải được cấp, tống đạt hoặc thông báo theo địa chỉ mới của họ.

5. Trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh vắng mặt mà không rõ thời điểm trở về hoặc không rõ địa chỉ, người thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh phải lập biên bản về việc không thực hiện được việc cấp, tống đạt hoặc thông báo có chữ ký của người cung cấp thông tin.

6. Trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh từ chối nhận văn bản tố tụng, người thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh phải lập biên bản trong đó nêu rõ lý do của việc từ chối, có xác nhận của tổ trưởng tổ dân phố, Ủy ban nhân dân, công an cấp xã về việc người đó từ chối nhận văn bản tố tụng cạnh tranh.

Điều 70. Thủ tục cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh trực tiếp cho cơ quan, tổ chức

1. Trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh là cơ quan, tổ chức, văn bản tố tụng cạnh tranh phải được giao trực tiếp cho người đại diện theo pháp luật hoặc người chịu trách nhiệm nhận văn bản của cơ quan, tổ chức đó và phải được những người này ký nhận.

2. Trường hợp cơ quan, tổ chức được cấp văn bản tố tụng cạnh tranh, cơ quan, tổ chức được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh có người đại diện tham gia tố tụng hoặc cử người đại diện nhận văn bản tố tụng cạnh tranh thì những người này ký nhận văn bản tố tụng cạnh tranh đó.

Điều 71. Thủ tục niêm yết công khai

1. Việc niêm yết công khai văn bản tố tụng cạnh tranh chỉ được thực hiện khi không rõ tung tích của người được cấp văn bản tố tụng cạnh tranh, được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh hoặc không thể thực hiện được việc cấp, tống đạt hoặc thông báo trực tiếp.

2. Việc niêm yết công khai văn bản tố tụng cạnh tranh do cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh trực tiếp hoặc uỷ quyền cho Uỷ ban nhân dân cấp xã nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh thực hiện theo các thủ tục sau đây:

a) Niêm yết bản chính tại trụ sở cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh, Ủy ban nhân dân cấp xã nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp, tống đạt hoặc thông báo;

b) Niêm yết bản sao tại nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh;

c) Lập biên bản về việc thực hiện thủ tục niêm yết công khai, trong đó ghi rõ ngày, tháng, năm niêm yết.

3. Thời gian niêm yết công khai văn bản tố tụng cạnh tranh là 15 ngày, kể từ ngày niêm yết.

Điều 72. Thủ tục thông báo trên phương tiện thông tin đại chúng

1. Việc thông báo trên phương tiện thông tin đại chúng chỉ được thực hiện khi pháp luật có quy định hoặc có căn cứ xác định là việc niêm yết công khai không bảo đảm cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh nhận được thông tin về văn bản cần được cấp, tống đạt hoặc thông báo.

2. Việc thông báo trên phương tiện thông tin đại chúng có thể được thực hiện nếu có yêu cầu của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan. Lệ phí thông báo trên phương tiện thông tin đại chúng do người có yêu cầu thông báo trả.

3. Thông báo trên phương tiện thông tin đại chúng phải được đăng trên báo hàng ngày của trung ương trong 03 số liên tiếp hoặc phát sóng trên Đài phát thanh hoặc Đài truyền hình của trung ương 03 lần trong 03 ngày liên tiếp.

Điều 73. Thông báo kết quả việc cấp văn bản tố tụng cạnh tranh, thông báo kết quả việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh

Trường hợp người thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh không phải là cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh, người đã thực hiện việc cấp, tống đạt hoặc thông báo phải thông báo ngay kết quả cho cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh.

Mục 5

CHỨNG MINH VÀ CHỨNG CỨ

Điều 74. Quyền, nghĩa vụ chứng minh

1. Bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập phải đưa ra chứng cứ để chứng minh cho khiếu nại, yêu cầu đó là có căn cứ và hợp pháp.

2. Bên phản đối khiếu nại, yêu cầu của người khác đối với mình có quyền chứng minh sự phản đối đó là có căn cứ và phải đưa ra chứng cứ để chứng minh.

3. Cơ quan quản lý cạnh tranh có nghĩa vụ chứng minh hành vi vi phạm pháp luật về cạnh tranh trong trường hợp quy định tại khoản 2 Điều 65 của Luật Cạnh tranh.

Điều 75. Những tình tiết, sự kiện không phải chứng minh

Những tình tiết, sự kiện sau đây không phải chứng minh:

1. Những tình tiết, sự kiện rõ ràng mà mọi người đều biết và được cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh thừa nhận.

2. Những tình tiết, sự kiện thích hợp đã được xác định trong các bản án, quyết định của tòa án đã có hiệu lực pháp luật, quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh đã có hiệu lực pháp luật hoặc quyết định của cơ quan nhà nước có thẩm quyền đã có hiệu lực pháp luật.

3. Những tình tiết, sự kiện đã được ghi trong văn bản và được công chứng, chứng thực hợp pháp.

Điều 76. Xác định chứng cứ

1. Vật chứng là chứng cứ phải là hiện vật gốc liên quan đến vụ việc.

2. Lời khai của người làm chứng, giải trình của tổ chức, cá nhân liên quan được coi là chứng cứ nếu được ghi bằng văn bản, băng ghi âm, đĩa ghi âm, băng ghi hình, đĩa ghi hình và các thiết bị ghi âm, ghi hình khác kèm theo văn bản xác nhận về sự việc liên quan tới việc thu âm, thu hình đó, hoặc khai bằng lời tại phiên điều trần.

3. Tài liệu gốc, bản sao tài liệu gốc, bản dịch tài liệu gốc được công chứng, chứng thực hợp pháp hoặc do cơ quan, tổ chức có thẩm quyền cung cấp, xác nhận được coi là chứng cứ nếu là tài liệu đọc được nội dung.

4. Kết luận giám định được coi là chứng cứ nếu việc giám định đó được tiến hành theo đúng thủ tục do pháp luật quy định.

Điều 77. Giao nộp chứng cứ

1. Các bên liên quan có nghĩa vụ giao nộp chứng cứ cho cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trong quá trình điều tra, giải quyết vụ việc cạnh tranh.

2. Việc giao nộp chứng cứ quy định tại khoản 1 Điều này phải được lập biên bản. Biên bản phải ghi rõ tên gọi, hình thức, nội dung, đặc điểm của chứng cứ; số bản, số trang của chứng cứ và thời gian nhận; chữ ký hoặc điểm chỉ của người giao nộp và chữ ký của người nhận và dấu của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh. Biên bản phải lập thành hai bản, một bản lưu vào hồ sơ vụ việc cạnh tranh và một bản giao cho bên nộp chứng cứ giữ.

Điều 78. Lấy lời khai của bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng

1. Điều tra viên, thành viên Hội đồng xử lý vụ việc cạnh tranh chỉ tiến hành lấy lời khai của bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan khi họ chưa có bản giải trình hoặc nội dung bản giải trình chưa đầy đủ, rõ ràng.

Bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng phải tự viết bản khai và ký tên của mình. Trong trường hợp bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng không thể tự viết được thì điều tra viên, thành viên Hội đồng xử lý vụ việc cạnh tranh lấy lời khai của họ. Người lấy lời khai tự mình hoặc thư ký phiên điều trần ghi lại lời khai của bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng vào biên bản.

2. Việc lấy lời khai quy định tại khoản 1 Điều này được tiến hành tại trụ sở cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh; trong trường hợp cần thiết, việc lấy lời khai có thể được tiến hành ngoài trụ sở của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh.

3. Biên bản ghi lời khai phải được người khai tự đọc lại hay nghe đọc lại và ký tên hoặc điểm chỉ. Người khai có quyền yêu cầu ghi những sửa đổi, bổ sung vào biên bản ghi lời khai và ký tên hoặc điểm chỉ xác nhận. Biên bản phải có chữ ký của người lấy lời khai, người ghi biên bản và đóng dấu của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh; nếu biên bản được ghi thành nhiều trang rời nhau thì phải ký vào từng trang và đóng dấu giáp lai.

Trường hợp biên bản ghi lời khai được lập ngoài trụ sở cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh thì phải có người làm chứng hoặc xác nhận của Ủy ban nhân dân, công an cấp xã hoặc cơ quan, tổ chức nơi lập biên bản.

4. Việc lấy lời khai của bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng là người chưa thành niên hoặc người bị hạn chế năng lực hành vi dân sự phải được tiến hành với sự có mặt của người đại diện hợp pháp của người đó.

5. Biên bản ghi lời khai của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan được coi là bộ phận không tách rời của bản giải trình của những người này.

Điều 79. Lấy lời khai của bên bị điều tra

1. Trong trường hợp cần thiết, điều tra viên, thành viên Hội đồng xử lý vụ việc cạnh tranh có thể lấy lời khai của bên bị điều tra.

2. Thủ tục lấy lời khai của bên bị điều tra thực hiện theo thủ tục lấy lời khai quy định tại Điều 78 của Nghị định này.

Điều 80. Trưng cầu giám định

1. Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh tự mình ra quyết định trưng cầu giám định hoặc ra quyết định trưng cầu giám định theo kiến nghị của điều tra viên, đề nghị của các bên liên quan. Quyết định trưng cầu giám định phải ghi rõ tên, địa chỉ của người giám định, đối tượng cần giám định, những vấn đề cần giám định, các yêu cầu cụ thể cần có kết luận của người giám định.

2. Người giám định nhận được quyết định trưng cầu giám định phải tiến hành giám định theo quy định của pháp luật.

3. Trong trường hợp xét thấy kết luận giám định chưa đầy đủ, rõ ràng hoặc có vi phạm pháp luật, Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh ra quyết định giám định bổ sung hoặc giám định lại. Việc giám định lại có thể do người đã tiến hành giám định trước đó thực hiện hoặc do tổ chức chuyên môn khác thực hiện theo quy định của pháp luật.

Điều 81. Trưng cầu giám định chứng cứ bị tố cáo là giả mạo

1. Trong trường hợp chứng cứ bị tố cáo là giả mạo thì người đưa ra chứng cứ đó có quyền rút lại; nếu không rút lại, người tố cáo có quyền yêu cầu cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trưng cầu giám định theo quy định tại Điều 80 của Nghị định này.

2. Trường hợp việc giả mạo chứng cứ có dấu hiệu tội phạm thì cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chuyển cho cơ quan điều tra hình sự có thẩm quyền.

3. Người đưa ra chứng cứ giả mạo phải bồi thường thiệt hại nếu việc giả mạo chứng cứ đó gây thiệt hại cho người khác.

Điều 82. Bảo quản chứng cứ

1. Trường hợp chứng cứ đã được giao nộp tại cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh thì cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chịu trách nhiệm bảo quản.

2. Trường hợp chứng cứ không thể giao nộp được tại cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh thì người đang lưu giữ chứng cứ đó có trách nhiệm bảo quản.

3. Trường hợp cần giao chứng cứ cho người thứ ba bảo quản thì Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh ra quyết định và lập biên bản giao cho người đó bảo quản. Người nhận bảo quản phải ký tên vào biên bản, được hưởng thù lao và phải chịu trách nhiệm về việc bảo quản chứng cứ đó.

Điều 83. Đánh giá chứng cứ

1. Việc đánh giá chứng cứ phải khách quan, toàn diện, đầy đủ và chính xác.

2. Cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh phải đánh giá từng chứng cứ, sự liên quan giữa các chứng cứ và khẳng định giá trị pháp lý của từng chứng cứ.

Điều 84. Công bố và sử dụng chứng cứ

1. Mọi chứng cứ được công bố và sử dụng công khai như nhau, trừ trường hợp quy định tại khoản 2 và 3 Điều này.

2. Cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh không công bố và sử dụng công khai các chứng cứ sau đây:

a) Chứng cứ thuộc bí mật nhà nước theo quy định của pháp luật;

b) Chứng cứ liên quan tới thuần phong mỹ tục, bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của cá nhân theo yêu cầu chính đáng của bên liên quan.

3. Trường hợp xét thấy cần thiết, cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có quyền chỉ công bố và sử dụng công khai một số chứng cứ vào thời điểm thích hợp nhằm đảm bảo cho việc điều tra và xử lý được vụ việc cạnh tranh.

4. Người tiến hành tố tụng, người tham gia tố tụng phải giữ bí mật theo quy định của pháp luật những chứng cứ thuộc trường hợp không công bố và sử dụng công khai quy định tại khoản 2 Điều này.

Mục 6

TÌNH TIẾT GIẢM NHẸ, TÌNH TIẾT TĂNG NẶNG

Điều 85. Tình tiết giảm nhẹ, tình tiết tăng nặng

1. Tình tiết giảm nhẹ trong xử lý vi phạm các quy định về kiểm soát hành vi hạn chế cạnh tranh bao gồm:

a) Tự nguyện khai báo về hành vi vi phạm trước khi cơ quan có thẩm quyền phát hiện;

b) Đối tượng vi phạm đã ngăn chặn, làm giảm bớt tác hại của hành vi vi phạm hoặc tự nguyện khắc phục hậu quả, bồi thường thiệt hại;

c) Đối tượng vi phạm tự nguyện cung cấp chứng cứ, thông tin liên quan đến hành vi vi phạm mà cơ quan có thẩm quyền trước đó chưa biết;

d) Tác động tích cực của hành vi vi phạm đối với việc phát triển nền kinh tế.

2. Tình tiết tăng nặng trong xử lý vi phạm các quy định về hành vi hạn chế cạnh tranh bao gồm:

a) Vi phạm nhiều lần trong cùng lĩnh vực hoặc tái phạm trong cùng lĩnh vực;

b) Thực hiện hành vi vi phạm sau khi nhận được quyết định không chấp thuận được hưởng miễn trừ hoặc quyết định bãi bỏ quyết định cho hưởng miễn trừ của cơ quan có thẩm quyền;

c) Tiếp tục thực hiện hành vi vi phạm mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó;

d) Sau khi thực hiện hành vi vi phạm đã có hành vi trốn tránh, che giấu vi phạm.

3. Đối với các hành vi vi phạm các quy định về cạnh tranh không lành mạnh, ngoài các tình tiết giảm nhẹ, tình tiết tăng nặng quy định tại khoản 1 và 2 Điều này, cơ quan quản lý cạnh tranh có quyền xem xét áp dụng các tình tiết giảm nhẹ, tăng nặng được quy định tại Điều 8 và 9 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 86. Vi phạm nhiều lần trong cùng lĩnh vực

Vi phạm nhiều lần trong cùng lĩnh vực là trường hợp thực hiện vi phạm pháp luật về cạnh tranh trong lĩnh vực mà trước đó đã vi phạm nhưng chưa bị xử lý và chưa hết thời hiệu xử lý.

Điều 87. Tái phạm trong cùng lĩnh vực

Tái phạm trong cùng lĩnh vực là trường hợp đã bị xử lý vi phạm nhưng chưa hết thời hạn 02 năm kể từ ngày chấp hành xong quyết định xử lý hoặc kể từ ngày hết thời hiệu thi hành của quyết định xử lý mà lại thực hiện vi phạm pháp luật về cạnh tranh trong lĩnh vực đã bị xử lý.

Mục 7

CÁC BIỆN PHÁP NGĂN CHẶN HÀNH CHÍNH TRONG ĐIỀU TRA,

XỬ LÝ VỤ VIỆC CẠNH TRANH

Điều 88. Các biện pháp ngăn chặn hành chính trong điều tra, xử lý vụ việc cạnh tranh

Để ngăn chặn kịp thời vi phạm pháp luật về cạnh tranh hoặc để bảo đảm việc xử lý vụ việc cạnh tranh, người có thẩm quyền có thể áp dụng một trong những biện pháp ngăn chặn hành chính sau đây trong điều tra, xử lý vụ việc cạnh tranh:

1. Tạm giữ người theo thủ tục hành chính.

2. Tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh.

3. Khám người.

4. Khám phương tiện vận tải, đồ vật.

5. Khám nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh.

Điều 89. Nguyên tắc áp dụng, thay đổi hoặc huỷ bỏ biện pháp ngăn chặn hành chính trong điều tra, xử lý vụ việc cạnh tranh

Việc áp dụng, thay đổi hoặc huỷ bỏ biện pháp ngăn chặn hành chính trong điều tra, xử lý vụ việc cạnh tranh phải tuân thủ các quy định tại các khoản 2, 3 và 4 Điều 61, khoản 6 Điều 76, khoản 4 Điều 79, khoản 2 Điều 81 của Luật Cạnh tranh, quy định tại Mục này và quy định tại Pháp lệnh Xử lý vi phạm hành chính.

Điều 90. Tạm giữ người theo thủ tục hành chính

1. Việc tạm giữ người theo thủ tục hành chính chỉ được áp dụng trong trường hợp cần thu thập, xác minh những tình tiết quan trọng làm căn cứ để quyết định xử lý vụ việc cạnh tranh.

2. Việc thực hiện tạm giữ người quy định tại khoản 1 Điều này phải tuân thủ các quy định của pháp luật hiện hành về tạm giữ người.

Điều 91. Thẩm quyền tạm giữ người trong điều tra, xử lý vụ việc cạnh tranh theo thủ tục hành chính

1. Những người sau đây có quyền quyết định tạm giữ người trong điều tra, xử lý vụ việc cạnh tranh theo thủ tục hành chính:

a) Thủ trưởng cơ quan quản lý cạnh tranh;

b) Chủ tịch Hội đồng cạnh tranh;

c) Những người được quy định tại Điều 45 của Pháp lệnh xử lý vi phạm hành chính.

2. Trong trường hợp những người quy định tại khoản 1 Điều này vắng mặt thì cấp phó được uỷ quyền có quyền quyết định tạm giữ người theo thủ tục hành chính và phải chịu trách nhiệm về quyết định của mình.

Điều 92. Tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh

1. Việc tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh chỉ được áp dụng trong trường hợp cần thiết để xác minh các tình tiết làm căn cứ quyết định xử lý vụ việc cạnh tranh hoặc ngăn chặn ngay hành vi vi phạm.

2. Những người có thẩm quyền quy định tại Điều 91 của Nghị định này có quyền quyết định tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh.

3. Trong trường hợp có căn cứ để cho rằng nếu không tạm giữ ngay thì tang vật, phương tiện vi phạm pháp luật về cạnh tranh có thể bị tẩu tán, tiêu huỷ thì thủ trưởng trực tiếp của chiến sĩ Cảnh sát nhân dân, Bộ đội biên phòng, kiểm lâm viên, nhân viên Hải quan, kiểm soát viên thị trường hoặc thanh tra viên chuyên ngành được quyền ra quyết định tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh. Trong thời hạn 24 giờ, kể từ khi ra quyết định, người ra quyết định phải báo cáo thủ trưởng của mình là một trong những người có thẩm quyền tạm giữ tang vật, phương tiện vi phạm hành chính được quy định tại khoản 2 Điều này và được sự đồng ý bằng văn bản của người đó; trong trường hợp không được sự đồng ý của họ thì người đã ra quyết định tạm giữ phải huỷ ngay quyết định tạm giữ và trả lại vật, tiền, hàng hoá, phương tiện đã bị tạm giữ.

4. Việc tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh phải được lập biên bản. Biên bản phải ghi rõ tên, số lượng, chủng loại tang vật, phương tiện bị tạm giữ và phải có chữ ký của người tạm giữ, người vi phạm. Người ra quyết định tạm giữ và người tiến hành tạm giữ có trách nhiệm bảo quản tang vật, phương tiện đó; nếu do lỗi của người này mà tang vật, phương tiện bị mất, bán, đánh tráo, thay đổi hoặc hư hỏng thì họ phải chịu trách nhiệm bồi thường và bị xử lý theo quy định của pháp luật.

Trong trường hợp tang vật, phương tiện vi phạm cần được niêm phong thì phải tiến hành ngay trước mặt người vi phạm; nếu người vi phạm vắng mặt thì phải tiến hành niêm phong trước mặt đại diện gia đình, đại diện tổ chức hoặc đại diện chính quyền và người chứng kiến.

5. Đối với tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý, các chất ma tuý và những vật thuộc chế độ quản lý đặc biệt khác, việc bảo quản được thực hiện theo quy định của pháp luật.

Đối với tang vật, phương tiện vi phạm là loại hàng hoá, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải xử lý theo quy định tại khoản 3 Điều 61 của Pháp lệnh Xử lý vi phạm hành chính.

6. Trong thời hạn 10 ngày, kể từ ngày tạm giữ, người ra quyết định tạm giữ phải xử lý tang vật, phương tiện bị tạm giữ theo những biện pháp ghi trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức xử phạt tịch thu tang vật, phương tiện bị tạm giữ.

Thời hạn tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh nhưng tối đa không quá 60 ngày, kể từ ngày tạm giữ tang vật, phương tiện. Việc kéo dài thời hạn tạm giữ tang vật, phương tiện phải do những người được quy định tại khoản 2 Điều này quyết định.

7. Việc tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh phải có quyết định bằng văn bản kèm theo biên bản tạm giữ và phải giao cho người vi phạm, đại diện của tổ chức vi phạm một bản.

Điều 93. Khám người theo thủ tục hành chính

1. Việc khám người theo thủ tục hành chính chỉ được tiến hành khi có căn cứ cho rằng người đó cất giấu trong người đồ vật, tài liệu, phương tiện vi phạm pháp luật về cạnh tranh.

2. Những người có thẩm quyền quy định tại Điều 91 của Nghị định này có quyền quyết định khám người theo thủ tục hành chính.

Trong trường hợp có căn cứ để cho rằng nếu không tiến hành khám ngay thì đồ vật, tài liệu, phương tiện vi phạm hành chính có thể bị tẩu tán, tiêu huỷ, thì ngoài những người được quy định tại Điều 91 của Nghị định này, chiến sĩ Cảnh sát nhân dân, cảnh sát viên Đội nghiệp vụ Cảnh sát biển, chiến sĩ Bộ đội biên phòng, kiểm lâm viên, kiểm soát viên thị trường đang thi hành công vụ được khám người theo thủ tục hành chính và báo cáo ngay bằng văn bản cho thủ trưởng của mình là một trong những người được quy định tại Điều 91 của Nghị định này và phải chịu trách nhiệm trước pháp luật về việc khám người.

3. Việc khám người phải có quyết định bằng văn bản, trừ trường hợp cần khám ngay theo quy định tại đoạn 2 khoản 2 Điều này.

4. Trước khi tiến hành khám người, người khám phải thông báo quyết định cho người bị khám biết. Khi khám người, nam khám nam, nữ khám nữ và phải có người cùng giới chứng kiến.

5. Mọi trường hợp khám người đều phải lập biên bản. Quyết định khám người và biên bản khám người phải được giao cho người bị khám một bản.

Điều 94. Khám nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh

Việc khám nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh thực hiện theo các quy định sau đây:

1. Những người có thẩm quyền quy định tại Điều 91 của Nghị định này có quyền ra quyết định khám nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh.

2. Nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh là địa điểm mà tại đó người vi phạm cất giấu hiện vật, tiền, hàng hoá, phương tiện vi phạm pháp luật về cạnh tranh. Nếu người vi phạm cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh trong người thì áp dụng biện pháp khám người theo quy định tại Điều 93 của Nghị định này.

3. Trường hợp nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh là nơi ở thì người có thẩm quyền quy định tại Điều 91 của Nghị định này chỉ được tiến hành khám sau khi đã có sự đồng ý bằng văn bản của Chủ tịch Ủy ban nhân dân cấp huyện nơi có tang vật, phương tiện được cất giấu.

Nơi ở quy định tại Điều này là địa điểm dùng để cư trú thường xuyên cho cá nhân hoặc hộ gia đình có hộ khẩu thường trú hoặc đăng ký tạm trú; có đăng ký phương tiện, nếu phương tiện là nơi cư trú thường xuyên của cá nhân, hộ gia đình.

4. Mọi trường hợp khám nơi cất giấu tang vật, phương tiện đều phải lập biên bản theo đúng mẫu quy định.

Điều 95. Thủ tục áp dụng biện pháp ngăn chặn hành chính

1. Người kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh áp dụng biện pháp ngăn chặn hành chính quy định tại khoản 2 Điều 61 của Luật Cạnh tranh phải làm đơn, văn bản kiến nghị gửi đến Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh.

Đơn, văn bản kiến nghị áp dụng biện pháp ngăn chặn hành chính phải có các nội dung chính sau đây:

a) Ngày, tháng, năm viết đơn;

b) Tên, địa chỉ của người có kiến nghị áp dụng biện pháp ngăn chặn hành chính;

c) Tên, địa chỉ của người bị kiến nghị áp dụng biện pháp ngăn chặn hành chính;

d) Tóm tắt hành vi xâm hại quyền và lợi ích hợp pháp của mình;

đ) Lý do cần phải áp dụng biện pháp ngăn chặn hành chính;

e) Biện pháp ngăn chặn hành chính cần được áp dụng và các kiến nghị cụ thể khác.

Tuỳ theo kiến nghị áp dụng biện pháp ngăn chặn hành chính mà người kiến nghị phải cung cấp cho Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh chứng cứ để chứng minh sự cần thiết phải áp dụng biện pháp ngăn chặn hành chính đó.

2. Trong thời hạn 03 ngày kể từ ngày nhận đơn, nếu người kiến nghị không phải thực hiện biện pháp bảo đảm hoặc ngay sau khi người đó thực hiện biện pháp bảo đảm quy định tại Điều 97 của Nghị định này thì Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh phải ra quyết định áp dụng biện pháp ngăn chặn hành chính; trường hợp không chấp nhận kiến nghị thì Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh phải thông báo bằng văn bản và nêu rõ lý do.

Trường hợp Hội đồng xử lý vụ việc cạnh tranh nhận đơn kiến nghị áp dụng biện pháp ngăn chặn hành chính tại phiên điều trần thì Chủ tọa phiên điều trần kiến nghị Chủ tịch Hội đồng cạnh tranh xem xét ra quyết định áp dụng biện pháp ngăn chặn hành chính ngay hoặc sau khi người kiến nghị đã thực hiện xong biện pháp bảo đảm quy định tại Điều 97 của Nghị định này.

Điều 96. Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh tự mình ra quyết định áp dụng biện pháp ngăn chặn hành chính

Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh tự mình ra quyết định áp dụng biện pháp ngăn chặn hành chính trong quá trình điều tra, xử lý vụ việc cạnh tranh nếu không có kiến nghị áp dụng biện pháp ngăn chặn hành chính quy định tại Điều 95 của Nghị định này.

Điều 97. Buộc thực hiện biện pháp bảo đảm

Bên khiếu nại vụ việc cạnh tranh khi nộp đơn kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh áp dụng một trong các biện pháp ngăn chặn hành chính phải gửi một khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá vào tài khoản phong toả tại Kho bạc nhà nước trong một thời hạn do Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh ấn định.

Điều 98. Thay đổi, áp dụng bổ sung biện pháp ngăn chặn hành chính

Khi xét thấy biện pháp ngăn chặn hành chính đang được áp dụng không còn phù hợp mà cần thiết phải thay đổi hoặc áp dụng bổ sung biện pháp ngăn chặn hành chính khác thì thủ tục thay đổi, áp dụng bổ sung biện pháp ngăn chặn hành chính khác được thực hiện theo thủ tục quy định tại Điều 95 của Nghị định này.

Điều 99. Huỷ bỏ việc áp dụng biện pháp ngăn chặn hành chính

1. Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh phải quyết định huỷ bỏ biện pháp ngăn chặn hành chính đã được áp dụng khi có một trong các trường hợp sau đây:

a) Người kiến nghị áp dụng biện pháp ngăn chặn hành chính đề nghị huỷ bỏ;

b) Thời hạn tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh đã hết.

2. Trong trường hợp huỷ bỏ biện pháp ngăn chặn hành chính, người kiến nghị áp dụng biện pháp ngăn chặn hành chính được nhận lại khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá bảo đảm quy định tại Điều 97 của Nghị định này, trừ trường hợp quy định tại khoản 3 Điều 61 của Luật Cạnh tranh.

Điều 100. Hiệu lực của quyết định áp dụng, thay đổi, huỷ bỏ biện pháp ngăn chặn hành chính

1. Quyết định áp dụng, thay đổi, huỷ bỏ biện pháp ngăn chặn hành chính có hiệu lực thi hành ngay.

2. Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh phải cấp hoặc gửi quyết định áp dụng, thay đổi, huỷ bỏ biện pháp ngăn chặn hành chính ngay sau khi ra quyết định cho người có kiến nghị, người bị áp dụng biện pháp ngăn chặn hành chính và các tổ chức, cá nhân khác có liên quan.

Mục 8

PHIÊN ĐIỀU TRẦN, QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH

CỦA HỘI ĐỒNG XỬ LÝ VỤ VIỆC CẠNH TRANH

Điều 101. Yêu cầu chung đối với phiên điều trần

1. Phiên điều trần phải được tiến hành đúng thời gian, địa điểm đã được ghi trong quyết định mở phiên điều trần hoặc trong giấy báo mở lại phiên điều trần trong trường hợp phải hoãn phiên điều trần.

2. Hội đồng xử lý vụ việc cạnh tranh phải trực tiếp xác định những tình tiết của vụ việc cạnh tranh bằng cách hỏi và nghe lời trình bày của các bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan và những người tham gia tố tụng khác; xem xét, kiểm tra tài liệu, chứng cứ đã thu thập được; nghe điều tra viên đã điều tra vụ việc cạnh tranh tóm tắt kết luận điều tra. Quyết định xử lý vụ việc cạnh tranh chỉ được căn cứ vào kết quả của việc hỏi tại phiên điều trần, tranh luận và các chứng cứ đã được xem xét, kiểm tra tại phiên điều trần.

3. Việc hỏi và tranh luận tại phiên điều trần phải được tiến hành liên tục, trừ thời gian nghỉ. Các thành viên của Hội đồng xử lý vụ việc cạnh tranh phải tham dự phiên điều trần từ khi bắt đầu cho đến khi kết thúc, trừ trường hợp quy định tại khoản 1 Điều 102 của Nghị định này.

Trong trường hợp đặc biệt do Nghị định này quy định thì phiên điều trần có thể tạm ngừng không quá 05 ngày làm việc. Hết thời hạn tạm ngừng, phiên điều trần được tiếp tục.

4. Mỗi phiên điều trần phải có ít nhất một thành viên Hội đồng cạnh tranh không phải là thành viên Hội đồng xử lý vụ việc cạnh tranh tham dự.

Điều 102. Thay thế thành viên Hội đồng xử lý vụ việc cạnh tranh trong trường hợp đặc biệt

1. Trong trường hợp có thành viên Hội đồng xử lý vụ việc cạnh tranh không thể tiếp tục tham gia phiên điều trần thì thành viên Hội đồng cạnh tranh tham dự phiên điều trần sẽ được thay thế cho thành viên Hội đồng xử lý vụ việc cạnh tranh đó.

2. Trong trường hợp chủ tọa phiên điều trần không thể tiếp tục tham gia phiên điều trần thì phiên điều trần được tạm ngừng không quá 01 ngày làm việc để Chủ tịch Hội đồng cạnh tranh cử thành viên khác của Hội đồng xử lý vụ việc cạnh tranh thay thế.

Điều 103. Sự có mặt của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan tại phiên điều trần

1. Bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan phải có mặt tại phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh; nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên điều trần.

2. Bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh vẫn tiến hành phiên điều trần để giải quyết vụ việc cạnh tranh vắng mặt họ.

3. Người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì bị coi là từ bỏ yêu cầu độc lập của mình và Hội đồng xử lý vụ việc cạnh tranh ra quyết định đình chỉ giải quyết yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan, nếu bên khiếu nại và bên bị điều tra đều đồng ý.

Điều 104. Tiến hành phiên điều trần để giải quyết vụ việc cạnh tranh trong trường hợp bên khiếu nại, bên bị điều tra hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt

Hội đồng xử lý vụ việc cạnh tranh vẫn tiến hành phiên điều trần để giải quyết vụ việc cạnh tranh trong các trường hợp sau đây:

1. Bên khiếu nại, bên bị điều tra hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt tại phiên điều trần có đơn đề nghị Hội đồng xử lý vụ việc cạnh tranh giải quyết vụ việc cạnh tranh vắng mặt họ.

2. Bên khiếu nại, bên bị điều tra hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt tại phiên điều trần có người đại diện hợp pháp tham gia phiên điều trần.

3. Bên bị điều tra hoặc người có quyền lợi, nghĩa vụ liên quan thuộc trường hợp quy định tại khoản 2 Điều 103 của Nghị định này.

Điều 105. Sự có mặt của luật sư

1. Luật sư của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan phải tham gia phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh; nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên điều trần.

2. Luật sư của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh tiến hành giải quyết vụ việc cạnh tranh; trong trường hợp này, bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan tự bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 106. Sự có mặt của người làm chứng

1. Người làm chứng có nghĩa vụ tham gia phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh để làm sáng tỏ các tình tiết của vụ việc cạnh tranh. Trong trường hợp người làm chứng vắng mặt nhưng trước đó đã có lời khai trực tiếp với Hội đồng xử lý vụ việc cạnh tranh hoặc gửi lời khai cho Hội đồng xử lý vụ việc cạnh tranh thì Chủ tọa phiên điều trần công bố lời khai đó.

2. Trường hợp người làm chứng vắng mặt, Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần hoặc vẫn tiến hành phiên điều trần; trường hợp người làm chứng vắng mặt tại phiên điều trần không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc giải quyết vụ việc cạnh tranh thì có thể bị cơ quan công an dẫn giải đến phiên điều trần theo yêu cầu của Hội đồng xử lý vụ việc cạnh tranh.

Điều 107. Sự có mặt của người giám định

1. Người giám định phải tham gia phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh để làm rõ những vấn đề liên quan đến việc giám định và kết luận giám định.

2. Trường hợp người giám định vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần hoặc vẫn tiến hành phiên điều trần.

Điều 108. Sự có mặt của người phiên dịch

1. Người phiên dịch phải tham gia phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh.

2. Trường hợp người phiên dịch vắng mặt mà không có người khác thay thế, Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần, trừ trường hợp các bên liên quan vẫn yêu cầu tiến hành phiên điều trần.

Điều 109. Sự có mặt của điều tra viên

1. Thủ trưởng cơ quan quản lý cạnh tranh phân công hai điều tra viên trong đó có ít nhất một điều tra viên đã điều tra vụ việc cạnh tranh tham gia phiên điều trần.

2. Trường hợp vụ việc cạnh tranh do cơ quan quản lý cạnh tranh điều tra theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh mà cả hai điều tra viên không thể tiếp tục tham gia phiên điều trần, Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần và thông báo cho Thủ trưởng cơ quan quản lý cạnh tranh.

Điều 110. Thời hạn hoãn phiên điều trần và quyết định hoãn phiên điều trần

1. Trong trường hợp Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần theo quy định tại khoản 2 Điều 73, khoản 2 Điều 85 của Luật Cạnh tranh và các điều 103, 105, 106, 107, 108, 109, 117 và khoản 4 Điều 123 của Nghị định này thì thời hạn hoãn phiên điều trần không quá 30 ngày, kể từ ngày ra quyết định hoãn phiên điều trần.

2. Quyết định hoãn phiên điều trần phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Họ, tên của thành viên Hội đồng xử lý vụ việc cạnh tranh và họ, tên những người tiến hành tố tụng khác;

c) Vụ việc cạnh tranh được đưa ra xử lý;

d) Lý do của việc hoãn phiên điều trần;

đ) Thời gian, địa điểm mở lại phiên điều trần.

3. Quyết định hoãn phiên điều trần phải được Chủ tọa phiên điều trần thay mặt Hội đồng xử lý vụ việc cạnh tranh ký tên và thông báo công khai cho những người tham gia tố tụng biết; đối với người vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh gửi ngay cho họ quyết định đó.

4. Trường hợp sau khi hoãn phiên điều trần mà Hội đồng xử lý vụ việc cạnh tranh không thể mở lại phiên điều trần đúng thời gian, địa điểm mở lại phiên điều trần ghi trong quyết định hoãn phiên điều trần, Hội đồng xử lý vụ việc cạnh tranh phải thông báo ngay cho những người tham gia tố tụng biết về thời gian, địa điểm mở lại phiên điều trần.

Điều 111. Nội quy phiên điều trần

Chủ tịch Hội đồng cạnh tranh ban hành nội quy phiên điều trần bao gồm các nội dung chính sau đây:

1. Những người dưới mười sáu tuổi không được vào phòng tổ chức phiên điều trần, trừ trường hợp được Hội đồng xử lý vụ việc cạnh tranh triệu tập tham gia phiên điều trần.

2. Mọi người trong phòng tổ chức phiên điều trần phải đứng dậy khi Hội đồng xử lý vụ việc cạnh tranh vào phòng tổ chức phiên điều trần, phải tôn trọng Hội đồng xử lý vụ việc cạnh tranh, giữ gìn trật tự và tuân theo sự điều khiển của Chủ tọa phiên điều trần.

3. Chỉ những người được Hội đồng xử lý vụ việc cạnh tranh cho phép mới được hỏi, trả lời hoặc phát biểu. Người hỏi, trả lời hoặc phát biểu phải đứng dậy, trừ trường hợp vì lý do sức khoẻ được Chủ tọa phiên điều trần cho phép ngồi để hỏi, trả lời hoặc phát biểu.

Điều 112. Thủ tục ra quyết định của Hội đồng xử lý vụ việc cạnh tranh tại phiên điều trần

1. Quyết định xử lý vụ việc cạnh tranh phải được Hội đồng xử lý vụ việc cạnh tranh thảo luận và thông qua tại phòng kín.

2. Quyết định thay đổi người tiến hành tố tụng, người giám định, người phiên dịch, đình chỉ giải quyết vụ việc cạnh tranh, hoãn phiên điều trần phải được thảo luận, thông qua tại phòng kín và phải được lập thành văn bản.

3. Quyết định về các vấn đề khác được Hội đồng xử lý vụ việc cạnh tranh thảo luận và thông qua tại phòng tổ chức phiên điều trần, không phải viết bằng văn bản, nhưng phải được ghi vào biên bản phiên điều trần.

Điều 113. Biên bản phiên điều trần

1. Biên bản phiên điều trần phải ghi đầy đủ các nội dung sau đây:

a) Các nội dung chính trong quyết định mở phiên điều trần quy định tại khoản 2 Điều 102 của Luật Cạnh tranh;

b) Mọi diễn biến tại phiên điều trần từ khi bắt đầu cho đến khi kết thúc phiên điều trần;

c) Các câu hỏi, câu trả lời và phát biểu tại phiên điều trần.

2. Ngoài việc ghi biên bản phiên điều trần, việc ghi âm, ghi hình về diễn biến phiên điều trần chỉ có thể được tiến hành khi được sự đồng ý của Hội đồng xử lý vụ việc cạnh tranh.

3. Sau khi kết thúc phiên điều trần, Chủ tọa phiên điều trần phải kiểm tra biên bản và cùng với Thư ký phiên điều trần ký vào biên bản đó.

4. Những người tham gia tố tụng có quyền được xem biên bản phiên điều trần ngay sau khi kết thúc phiên điều trần, yêu cầu ghi những sửa đổi, bổ sung vào biên bản phiên điều trần và ký xác nhận.

Điều 114. Chuẩn bị khai mạc phiên điều trần

Trước khi khai mạc phiên điều trần, Thư ký phiên điều trần phải tiến hành các công việc sau đây:

1. Phổ biến nội quy phiên điều trần.

2. Kiểm tra, xác định sự có mặt, vắng mặt của những người tham gia phiên điều trần theo giấy triệu tập, giấy báo của Hội đồng xử lý vụ việc cạnh tranh; nếu có người vắng mặt thì cần phải làm rõ lý do.

3. Ổn định trật tự trong phòng tổ chức phiên điều trần.

4. Yêu cầu mọi người trong phòng tổ chức phiên điều trần đứng dậy khi Hội đồng xử lý vụ việc cạnh tranh vào phòng tổ chức phiên điều trần.

Điều 115. Khai mạc phiên điều trần

1. Chủ tọa phiên điều trần khai mạc phiên điều trần và đọc quyết định mở phiên điều trần.

2. Thư ký phiên điều trần báo cáo với Hội đồng xử lý vụ việc cạnh tranh về sự có mặt, vắng mặt của những người tham gia phiên điều trần theo giấy triệu tập, giấy báo của phiên điều trần và lý do vắng mặt.

3. Trong trường hợp cần thiết, Chủ tọa phiên điều trần kiểm tra lại sự có mặt của những người tham gia phiên điều trần theo giấy triệu tập của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan.

4. Chủ tọa phiên điều trần phổ biến quyền, nghĩa vụ của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan và những người tham gia tố tụng khác.

5. Chủ tọa phiên điều trần giới thiệu họ, tên những người tiến hành tố tụng, người giám định, người phiên dịch.

6. Chủ tọa phiên điều trần hỏi những người có quyền yêu cầu thay đổi những người tiến hành tố tụng, người giám định, người phiên dịch xem họ có yêu cầu thay đổi ai không.

Điều 116. Giải quyết yêu cầu thay đổi người tiến hành tố tụng, người giám định, người phiên dịch

Trường hợp có người yêu cầu thay đổi người tiến hành tố tụng, người giám định, người phiên dịch, Hội đồng xử lý vụ việc cạnh tranh phải xem xét, quyết định chấp nhận hoặc không chấp nhận theo thủ tục quy định tại Chương V của Luật Cạnh tranh; trường hợp không chấp nhận thì phải nêu rõ lý do.

Điều 117. Xem xét, quyết định hoãn phiên điều trần khi có người vắng mặt

Khi có người tham gia tố tụng vắng mặt tại phiên điều trần mà không thuộc trường hợp Hội đồng xử lý vụ việc cạnh tranh phải hoãn phiên điều trần thì Chủ tọa phiên điều trần phải hỏi xem có ai đề nghị hoãn phiên điều trần hay không; nếu có người đề nghị thì Hội đồng xử lý vụ việc cạnh tranh xem xét, quyết định chấp nhận hoặc không chấp nhận theo thủ tục quy định tại Chương V của Luật Cạnh tranh và Mục này, trường hợp không chấp nhận thì phải nêu rõ lý do.

Điều 118. Bảo đảm tính khách quan của người làm chứng

1. Trong trường hợp cần thiết, trước khi hỏi người làm chứng, Chủ tọa phiên điều trần có thể quyết định những biện pháp thích hợp để những người làm chứng không nghe được lời khai của nhau hoặc tiếp xúc với những người có liên quan.

2. Trường hợp lời khai của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan và người làm chứng có ảnh hưởng lẫn nhau thì Chủ tọa phiên điều trần có thể quyết định cách ly bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan với người làm chứng trước khi hỏi người làm chứng.

Điều 119. Nghe giải trình của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan

1. Hội đồng xử lý vụ việc cạnh tranh bắt đầu giải quyết vụ việc cạnh tranh bằng việc nghe giải trình của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan theo trình tự sau đây:

a) Luật sư của bên khiếu nại trình bày khiếu nại của bên khiếu nại và chứng cứ để chứng minh cho khiếu nại đó là có căn cứ và hợp pháp. Bên khiếu nại có quyền bổ sung ý kiến;

b) Luật sư của bên bị điều tra trình bày ý kiến của bên bị điều tra đối với khiếu nại của bên khiếu nại; đề nghị của bên bị điều tra và chứng cứ để chứng minh cho đề nghị đó là có căn cứ và hợp pháp. Bên bị điều tra có quyền bổ sung ý kiến;

c) Luật sư của người có quyền lợi, nghĩa vụ liên quan trình bày ý kiến của người có quyền lợi, nghĩa vụ liên quan đối với khiếu nại của bên khiếu nại; ý kiến, đề nghị của bên bị điều tra; yêu cầu độc lập, đề nghị của người có quyền lợi, nghĩa vụ liên quan và chứng cứ để chứng minh cho yêu cầu, đề nghị đó là có căn cứ và hợp pháp. Người có quyền lợi, nghĩa vụ liên quan có quyền bổ sung ý kiến.

2. Trong trường hợp bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan không có luật sư thì họ tự trình bày về khiếu nại, yêu cầu, đề nghị của mình và chứng cứ để chứng minh cho khiếu nại, yêu cầu, đề nghị đó là có căn cứ và hợp pháp.

3. Tại phiên điều trần, bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan và luật sư của mình có quyền bổ sung chứng cứ để chứng minh cho khiếu nại, yêu cầu, đề nghị của mình.

4. Đối với vụ việc cạnh tranh không có bên khiếu nại do cơ quan quản lý cạnh tranh điều tra theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh thì phần trình bày của những người quy định tại điểm a khoản 1 Điều này được thay bằng báo cáo của điều tra viên.

Điều 120. Thứ tự hỏi tại phiên điều trần

Sau khi nghe xong lời trình bày của bên khiếu nại hoặc báo cáo của điều tra viên trong trường hợp cơ quan quản lý cạnh tranh điều tra theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan, việc hỏi từng người về từng vấn đề được thực hiện theo thứ tự sau đây:

1. Chủ tọa phiên điều trần.

2. Thành viên khác của Hội đồng xử lý vụ việc cạnh tranh.

3. Luật sư của các bên, bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan.

4. Những người tham gia tố tụng khác.

Điều 121. Hỏi bên khiếu nại, bên bị điều tra, bên có quyền lợi, nghĩa vụ liên quan

1. Trong trường hợp có nhiều bên khiếu nại, bên bị điều tra, bên có quyền lợi, nghĩa vụ liên quan thì phải hỏi riêng từng bên.

2. Chỉ tiến hành hỏi các bên quy định tại khoản 1 Điều này về những vấn đề mà luật sư của các bên và các bên trình bày chưa rõ, có mâu thuẫn với nhau hoặc mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với lời trình bày của các bên còn lại và luật sư của những người này.

3. Bên khiếu nại, bên bị điều tra, bên có quyền lợi, nghĩa vụ liên quan có thể tự mình trả lời hoặc luật sư của các bên tương ứng trả lời thay và sau đó các bên trả lời bổ sung.

Điều 122. Hỏi người làm chứng

1. Trường hợp có nhiều người làm chứng thì phải hỏi riêng từng người một.

2. Trước khi hỏi người làm chứng, Chủ tọa phiên điều trần phải hỏi rõ về quan hệ giữa họ với bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan trong vụ việc cạnh tranh.

3. Trường hợp người làm chứng là người chưa thành niên, Chủ tọa phiên điều trần có thể yêu cầu cha, mẹ, người giám hộ hoặc thầy giáo, cô giáo giúp đỡ để hỏi.

4. Chủ tọa phiên điều trần yêu cầu người làm chứng trình bày rõ những tình tiết của vụ việc cạnh tranh mà họ biết. Sau khi người làm chứng trình bày xong thì chỉ hỏi thêm người làm chứng về những điểm mà họ trình bày chưa rõ, chưa đầy đủ hoặc có mâu thuẫn với nhau, mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với giải trình của những người tham gia tố tụng khác, luật sư của những người này.

5. Sau khi đã trình bày xong, người làm chứng ở lại phòng tổ chức phiên điều trần để có thể được hỏi thêm.

6. Trong trường hợp cần thiết phải bảo đảm an toàn cho người làm chứng và những người thân thích của họ, Hội đồng xử lý vụ việc cạnh tranh quyết định không tiết lộ những thông tin về nhân thân của người làm chứng và không để những người trong phiên điều trần nhìn thấy họ.

Điều 123. Hỏi người giám định

1. Chủ tọa phiên điều trần yêu cầu người giám định trình bày kết luận của mình về vấn đề được giao giám định. Khi trình bày, người giám định có quyền giải thích bổ sung về kết luận giám định, các căn cứ để đưa ra kết luận giám định.

2. Những người tham gia tố tụng có mặt tại phiên điều trần có quyền nhận xét về kết luận giám định, được hỏi những vấn đề còn chưa rõ, hoặc có mâu thuẫn trong kết luận giám định hoặc có mâu thuẫn với những tình tiết khác của vụ việc cạnh tranh.

3. Trong trường hợp người giám định không có mặt tại phiên điều trần thì Chủ tọa phiên điều trần công bố kết luận giám định.

4. Khi có người tham gia tố tụng không đồng ý với kết luận giám định được công bố tại phiên điều trần và có yêu cầu giám định bổ sung hoặc giám định lại, Hội đồng xử lý vụ việc cạnh tranh xem xét, quyết định chấp nhận hoặc không chấp nhận yêu cầu giám định bổ sung hoặc giám định lại; nếu chấp nhận, Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần.

Điều 124. Kết thúc việc hỏi tại phiên điều trần

1. Trước khi kết thúc việc hỏi tại phiên điều trần, Chủ tọa phiên điều trần hỏi bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan, luật sư của những người này và những người tham gia tố tụng khác xem họ có yêu cầu hỏi vấn đề gì nữa không; trường hợp có người yêu cầu, Chủ tọa phiên điều trần xem xét, quyết định tiếp tục việc hỏi.

2. Trường hợp không có yêu cầu hỏi thêm thì Chủ tọa phiên điều trần quyết định chuyển sang phần tranh luận quy định tại Điều 125 của Nghị định này.

Điều 125. Trình tự phát biểu khi tranh luận

1. Trình tự phát biểu khi tranh luận được thực hiện như sau:

a) Luật sư của bên khiếu nại phát biểu. Bên khiếu nại có quyền bổ sung ý kiến;

b) Luật sư của bên bị điều tra phát biểu. Bên bị điều tra có quyền bổ sung ý kiến;

c) Luật sư của người có quyền lợi, nghĩa vụ liên quan phát biểu. Người có quyền lợi, nghĩa vụ liên quan có quyền bổ sung ý kiến.

2. Trong trường hợp bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan không có luật sư thì họ tự mình phát biểu khi tranh luận.

3. Đối với vụ việc cạnh tranh không có bên khiếu nại do cơ quan quản lý cạnh tranh điều tra theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh, phần phát biểu của luật sư của bên khiếu nại quy định tại điểm a khoản 1 Điều này được thay bằng phần phát biểu của điều tra viên.

Điều 126. Phát biểu khi tranh luận

1. Khi phát biểu về đánh giá chứng cứ, đề xuất quan điểm về việc giải quyết vụ việc cạnh tranh, người tham gia tranh luận dựa vào các căn cứ sau đây :

a) Tài liệu, chứng cứ đã được xem xét, kiểm tra tại phiên điều trần;

b) Kết quả việc hỏi tại phiên điều trần.

2. Chủ tọa phiên điều trần không được hạn chế thời gian tranh luận.

Điều 127. Trở lại việc hỏi

Qua tranh luận, nếu xét thấy có tình tiết của vụ việc cạnh tranh chưa được xem xét, xem xét chưa đầy đủ hoặc cần xem xét thêm chứng cứ thì Hội đồng xử lý vụ việc cạnh tranh quyết định trở lại việc hỏi; sau khi hỏi xong phải tiếp tục tranh luận.

Điều 128. Bên bị điều tra nói lời sau cùng

Sau khi những người tham gia tranh luận không trình bày gì thêm, chủ tọa phiên điều trần tuyên bố kết thúc tranh luận.

Bên bị điều tra được nói lời sau cùng. Không được đặt câu hỏi khi bên bị điều tra nói lời sau cùng. Hội đồng xử lý vụ việc cạnh tranh có quyền yêu cầu bên bị điều tra không được trình bày những điểm không liên quan đến vụ việc cạnh tranh, nhưng không được hạn chế thời gian đối với bên bị điều tra.

Nếu trong lời nói sau cùng, bên bị điều tra trình bày thêm tình tiết mới có ý nghĩa quan trọng đối với vụ việc cạnh tranh, thì Hội đồng xử lý vụ việc cạnh tranh phải quyết định trở lại việc xét hỏi.

Điều 129. Thảo luận để ra quyết định xử lý vụ việc cạnh tranh

1. Sau khi kết thúc phần tranh luận, Hội đồng xử lý vụ việc cạnh tranh vào phòng kín để thảo luận để ra quyết định xử lý vụ việc cạnh tranh.

2. Khi thảo luận để ra quyết định xử lý vụ việc cạnh tranh, các thành viên của Hội đồng xử lý vụ việc cạnh tranh phải giải quyết tất cả các vấn đề của vụ việc cạnh tranh bằng cách biểu quyết theo đa số về từng vấn đề. Người có ý kiến thiểu số có quyền trình bày ý kiến của mình bằng văn bản và được đưa vào hồ sơ vụ việc cạnh tranh.

3. Việc thảo luận quy định tại khoản 2 Điều này chỉ được tiến hành căn cứ vào tài liệu, chứng cứ đã được kiểm tra, xem xét tại phiên điều trần, kết quả việc hỏi tại phiên điều trần và phải xem xét đầy đủ ý kiến của những người tham gia tố tụng.

4. Khi thảo luận để ra quyết định xử lý vụ việc cạnh tranh phải có biên bản ghi lại ý kiến đã thảo luận và quyết định của Hội đồng xử lý vụ việc cạnh tranh. Biên bản thảo luận phải được các thành viên Hội đồng xử lý vụ việc cạnh tranh ký tên trước khi tuyên bố quyết định xử lý vụ việc cạnh tranh.

5. Trong trường hợp vụ việc cạnh tranh có nhiều tình tiết phức tạp, việc thảo luận để ra quyết định xử lý vụ việc cạnh tranh đòi hỏi phải có thời gian dài thì Hội đồng xử lý vụ việc cạnh tranh có thể quyết định thời gian thảo luận để ra quyết định xử lý vụ việc cạnh tranh, nhưng không quá 05 ngày làm việc kể từ khi kết thúc tranh luận tại phiên điều trần.

Hội đồng xử lý vụ việc cạnh tranh phải thông báo cho những người có mặt tại phiên điều trần và người tham gia tố tụng vắng mặt tại phiên điều trần về ngày, giờ và địa điểm tuyên bố quyết định xử lý vụ việc cạnh tranh; nếu đã thông báo mà có người tham gia tố tụng vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh vẫn tiến hành việc tuyên bố quyết định xử lý vụ việc cạnh tranh theo quy định tại Điều 132 của Nghị định này.

Điều 130. Trở lại việc hỏi và tranh luận

Qua thảo luận để ra quyết định xử lý vụ việc cạnh tranh, nếu xét thấy có tình tiết của vụ việc cạnh tranh chưa được xem xét, việc hỏi chưa đầy đủ hoặc cần xem xét thêm chứng cứ thì Hội đồng xử lý vụ việc cạnh tranh quyết định trở lại việc hỏi và tranh luận.

Điều 131. Nội dung của quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh

1. Nội dung của quyết định xử lý vụ việc cạnh tranh bao gồm phần mở đầu, phần tóm tắt nội dung vụ việc và nhận định của Hội đồng xử lý vụ việc cạnh tranh và phần kết luận.

2. Phần mở đầu của quyết định xử lý vụ việc cạnh tranh phải bao gồm các nội dung sau:

a) Số, ngày thụ lý hồ sơ vụ việc cạnh tranh;

b) Số, ngày tuyên bố quyết định xử lý vụ việc cạnh tranh;

c) Tên của các thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần;

d) Tên của người giám định, người phiên dịch (nếu có);

đ) Tên, địa chỉ của bên khiếu nại (nếu có), bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan (nếu có); người đại diện hợp pháp, luật sư của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan (nếu có);

e) Điều, khoản của Luật Cạnh tranh bị vi phạm (nếu có);

g) Số, ngày, tháng, năm của quyết định mở phiên điều trần;

h) Thời gian, địa điểm và hình thức tổ chức phiên điều trần.

3. Phần tóm tắt nội dung vụ việc và nhận định của quyết định xử lý vụ việc cạnh tranh phải bao gồm các nội dung sau đây:

a) Khiếu nại của bên khiếu nại hoặc của cơ quan quản lý cạnh tranh trong trường hợp vụ việc cạnh tranh do cơ quan quản lý cạnh tranh tự mình phát hiện và điều tra;

b) Đề nghị của bên bị điều tra (nếu có);

c) Đề nghị, yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan (nếu có);

d) Phân tích chứng cứ và nhận định của Hội đồng xử lý vụ việc cạnh tranh về hành vi vi phạm;

đ) Phân tích những căn cứ để chấp nhận hoặc không chấp nhận khiếu nại, đề nghị của các bên, luật sư của các bên;

e) Điều, khoản của Luật Cạnh tranh bị vi phạm (nếu có);

g) Tình tiết giảm nhẹ, tình tiết tăng nặng (nếu có).

Nếu bên bị điều tra không vi phạm Luật Cạnh tranh thì quyết định xử lý vụ việc cạnh tranh phải ghi rõ những căn cứ xác định bên bị điều tra không vi phạm Luật Cạnh tranh và phải giải quyết việc khôi phục danh dự, quyền và lợi ích hợp pháp của họ.

4. Phần kết luận của quyết định xử lý vụ việc cạnh tranh phải bao gồm các nội dung sau đây:

a) Quyết định về từng vấn đề trong vụ việc cạnh tranh;

b) Quyết định về phí xử lý vụ việc cạnh tranh;

c) Quyền khiếu nại đối với quyết định xử lý vụ việc cạnh tranh.

5. Bộ Thương mại chịu trách nhiệm ban hành mẫu quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh.

Điều 132. Tuyên bố quyết định xử lý vụ việc cạnh tranh

1. Khi tuyên bố quyết định xử lý vụ việc cạnh tranh, mọi người trong phòng tổ chức phiên điều trần phải đứng dậy, trừ trường hợp đặc biệt theo quyết định của Chủ tọa phiên điều trần. Chủ tọa phiên điều trần hoặc một thành viên khác của Hội đồng xử lý vụ việc cạnh tranh đọc quyết định xử lý vụ việc cạnh tranh và giải thích về việc thi hành quyết định xử lý vụ việc cạnh tranh và quyền khiếu nại quyết định xử lý vụ việc cạnh tranh.

2. Trường hợp có bên liên quan không biết tiếng Việt, người phiên dịch có thể dịch lại toàn bộ quyết định xử lý vụ việc cạnh tranh sang ngôn ngữ mà họ biết, sau khi tuyên bố quyết định xử lý vụ việc cạnh tranh.

Điều 133. Sửa chữa, bổ sung quyết định xử lý vụ việc cạnh tranh

1. Sau khi tuyên bố quyết định xử lý vụ việc cạnh tranh thì không được sửa chữa, bổ sung quyết định xử lý vụ việc cạnh tranh, trừ trường hợp phát hiện lỗi rõ ràng về chính tả, do nhầm lẫn hoặc tính toán sai. Việc sửa chữa, bổ sung phải được thông báo ngay cho người có quyền lợi, nghĩa vụ liên quan đến việc sửa chữa, bổ sung; đồng thời thông báo cho bên khiếu nại.

2. Việc sửa chữa, bổ sung quyết định xử lý vụ việc cạnh tranh quy định tại khoản 1 Điều này phải do chủ tọa phiên điều trần đó thực hiện. Trong trường hợp chủ tọa phiên điều trần đó không còn đảm nhiệm chức vụ thành viên Hội đồng cạnh tranh thì Chủ tịch Hội đồng cạnh tranh thực hiện việc sửa chữa, bổ sung đó.

Điều 134. Cấp quyết định xử lý vụ việc cạnh tranh

Khi quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh đã có hiệu lực pháp luật theo quy định tại Điều 106 của Luật Cạnh tranh thì Hội đồng xử lý vụ việc cạnh tranh phải cấp cho người được thi hành và người phải thi hành quyết định đó có ghi “để thi hành”.

Hội đồng xử lý vụ việc cạnh tranh phải giải thích cho người được thi hành, người phải thi hành quyết định về quyền yêu cầu, thời hạn yêu cầu thi hành quyết định và nghĩa vụ thi hành quyết định.

Điều 135. Giải thích quyết định xử lý vụ việc cạnh tranh

1. Người được thi hành, người phải thi hành, người có quyền lợi, nghĩa vụ liên quan đến việc thi hành, cơ quan thi hành án dân sự và các cơ quan khác có trách nhiệm tổ chức thi hành quyết định xử lý vụ việc cạnh tranh có quyền yêu cầu bằng văn bản Hội đồng xử lý vụ việc cạnh tranh giải thích những điểm chưa rõ trong quyết định xử lý vụ việc cạnh tranh để thi hành.

Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản yêu cầu, Hội đồng xử lý vụ việc cạnh tranh phải có văn bản giải thích và gửi cho người có yêu cầu, người có quyền lợi, nghĩa vụ liên quan đến việc thi hành quyết định xử lý vụ việc cạnh tranh.

2. Chủ tọa phiên điều trần có trách nhiệm giải thích quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh. Trong trường hợp họ không còn là thành viên Hội đồng cạnh tranh thì Chủ tịch Hội đồng cạnh tranh có trách nhiệm giải thích quyết định xử lý vụ việc cạnh tranh.

3. Việc giải thích quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh phải căn cứ vào biên bản phiên điều trần và biên bản thảo luận để ra quyết định xử lý vụ việc cạnh tranh quy định tại Điều 113 của Nghị định này.

Mục 9

QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH
CỦA CƠ QUAN QUẢN LÝ CẠNH TRANH

Điều 136. Nguyên tắc ra quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh

Việc ra quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh phải được thực hiện theo các nguyên tắc sau đây:

1. Vụ việc cạnh tranh có liên quan đến hành vi cạnh tranh không lành mạnh thuộc thẩm quyền giải quyết của cơ quan quản lý cạnh tranh quy định tại điểm d khoản 2 Điều 49 của Luật Cạnh tranh.

2. Chỉ được ra quyết định xử lý hành vi cạnh tranh không lành mạnh sau khi đã tiến hành điều tra và phải dựa trên nội dung điều tra chính thức quy định tại khoản 2 Điều 89, báo cáo điều tra quy định tại khoản 2 Điều 93 của Luật Cạnh tranh, tình tiết giảm nhẹ, tình tiết tăng nặng quy định tại khoản 3 Điều 85 và các quy định khác có liên quan của Nghị định này và pháp luật về xử lý vi phạm hành chính.

Điều 137. Nội dung của quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh

1. Quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh đối với hành vi cạnh tranh không lành mạnh phải có các nội dung chính sau đây:

a) Số, ngày, tháng, năm của quyết định;

b) Tên, địa chỉ của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan; người đại diện hợp pháp, luật sư của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan;

c) Điều, khoản của Luật Cạnh tranh bị vi phạm (nếu có);

d) Tóm tắt nội dung vụ việc;

đ) Phân tích vụ việc;

e) Kết luận về việc vi phạm pháp luật về cạnh tranh; phân tích chứng cứ xác định hành vi vi phạm; phân tích chứng cứ xác định hành vi không vi phạm pháp luật về cạnh tranh; tình tiết tăng nặng, tình tiết giảm nhẹ. Nếu bên bị điều tra không vi phạm Luật Cạnh tranh thì quyết định xử lý vụ việc cạnh tranh phải ghi rõ những căn cứ xác định bên bị điều tra không vi phạm pháp luật về cạnh tranh và phải giải quyết việc khôi phục danh dự, quyền và lợi ích hợp pháp của họ;

g) Kết luận xử lý vụ việc phải ghi rõ các quyết định xử lý của cơ quan quản lý cạnh tranh đối với hành vi vi phạm, về phí xử lý vụ việc cạnh tranh và quyền khiếu nại đối với quyết định xử lý vụ việc cạnh tranh.

2. Bộ Thương mại chịu trách nhiệm ban hành mẫu quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh.

Mục 10

KHIẾU NẠI QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH,

KHỞI KIỆN QUYẾT ĐỊNH GIẢI QUYẾT KHIẾU NẠI

Điều 138. Khiếu nại quyết định xử lý vụ việc cạnh tranh

Việc khiếu nại quyết định xử lý vụ việc cạnh tranh và giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh được thực hiện theo quy định tại Mục 7 của Luật Cạnh tranh.

Điều 139. Chuyển hồ sơ vụ việc cạnh tranh trong trường hợp Tòa án thụ lý đơn khởi kiện quyết định giải quyết khiếu nại

1. Trường hợp Tòa án thụ lý đơn khởi kiện quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh theo quy định tại khoản 1 Điều 115 của Luật Cạnh tranh, Bộ trưởng Bộ Thương mại, Chủ tịch Hội đồng cạnh tranh có trách nhiệm chỉ đạo chuyển hồ sơ vụ việc cạnh tranh đến Tòa án trong thời hạn 10 ngày làm việc, kể từ ngày nhận được yêu cầu của Tòa án.

2. Hồ sơ vụ việc cạnh tranh quy định tại khoản 1 Điều này bao gồm:

a) Hồ sơ khiếu nại vụ việc cạnh tranh quy định tại Điều 58 của Luật Cạnh tranh;

b) Báo cáo điều tra quy định tại Điều 93 của Luật Cạnh tranh;

c) Quyết định xử lý vụ việc cạnh tranh;

d) Quyết định giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 140. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 141. Tổ chức thực hiện

1. Bộ trưởng Bộ Thương mại chịu trách nhiệm tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ,

cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Cơ quan Trung ương của các đoàn thể;

- Học viện Hành chính quốc gia;

- VPCP: BTCN, TBNC, các PCN, BNC,

Ban Điều hành 112,

Người phát ngôn của Thủ tướng Chính phủ,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTTH (5b), A.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Phan Văn Khải


ND 2011 - 119 sua doi ND 116.2005 hd luat canh tranh

CHÍNH PHỦ
--------------

Số: 119/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

Hà Nội, ngày 16 tháng 12 năm 2011

NGHỊ ĐỊNH

Sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP

ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh

---------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Xét đề nghị của Bộ trưởng Bộ Công Thương,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh

1. Sửa đổi, bổ sung Điều 38 như sau:

“Điều 38. Thông báo, trả lời thông báo tập trung kinh tế

1. Hồ sơ thông báo tập trung kinh tế của doanh nghiệp tham gia tập trung kinh tế có thể nộp trực tiếp hoặc qua mạng điện tử bằng hình thức bản sao (bản scan từ bản gốc, file văn bản) kèm theo chữ ký điện tử hợp pháp của người đại diện hợp pháp của doanh nghiệp.

2. Việc trả lời thông báo tập trung kinh tế phải được thực hiện bằng văn bản.

3. Văn bản trả lời thông báo tập trung kinh tế của cơ quan quản lý cạnh tranh phải được gửi đến các đối tượng sau đây:

a) Cơ quan đăng ký kinh doanh và các cơ quan khác có thẩm quyền cho phép sáp nhập, hợp nhất, mua lại, liên doanh theo quy định của pháp luật;

b) Đại diện hợp pháp của các bên tham gia tập trung kinh tế;

c) Các bên tham gia tập trung kinh tế.”

2. Sửa đổi khoản 1 Điều 40 như sau:

“1. Báo cáo giải trình cụ thể việc đáp ứng điều kiện được hưởng miễn trừ do doanh nghiệp tự lập và doanh nghiệp chịu trách nhiệm về nội dung của báo cáo.”

3. Bổ sung khoản 3 và khoản 4 vào Điều 40 như sau:

“3. Báo cáo giải trình của các bên dự định tham gia thỏa thuận hạn chế cạnh tranh hoặc tập trung kinh tế có thể nộp trực tiếp hoặc qua mạng điện tử bằng hình thức bản sao (bản scan từ bản gốc, file văn bản) kèm theo chữ ký điện tử hợp pháp của người đại diện hợp pháp của doanh nghiệp.

4. Trong quá trình đánh giá nội dung của Báo cáo giải trình cụ thể việc đáp ứng điều kiện được hưởng miễn trừ, cơ quan quản lý cạnh tranh có thể tổ chức lấy ý kiến của các tổ chức khoa học và công nghệ, các tổ chức nghiên cứu và phát triển.”

4. Sửa đổi điểm i khoản 1 Điều 45 như sau:

“i) Chữ ký hoặc điểm chỉ của bên khiếu nại trong trường hợp bên khiếu nại là cá nhân; chữ ký và dấu của đại diện hợp pháp của bên khiếu nại trong trường hợp bên khiếu nại là tổ chức (áp dụng trong trường hợp hồ sơ không nộp qua mạng điện tử).”

5. Bổ sung khoản 3 vào Điều 45 như sau:

“3. Bên khiếu nại có thể nộp hồ sơ trực tiếp hoặc qua mạng điện tử bằng hình thức bản sao (bản scan từ bản gốc, file văn bản) kèm theo chữ ký điện tử hợp pháp của người đại diện hợp pháp của doanh nghiệp. Bên khiếu nại chịu trách nhiệm về nội dung hồ sơ.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.

Điều 3. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2014 - 42 quan ly ban hang da cap

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 42/2014/NĐ-CP | Hà Nội, ngày 14 tháng 05 năm 2014

NGHỊ ĐỊNH

VỀ QUẢN LÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định về quản lý hoạt động bán hàng đa cấp.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về hoạt động bán hàng đa cấp và quản lý hoạt động bán hàng đa cấp trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với doanh nghiệp bán hàng đa cấp, người tham gia bán hàng đa cấp và cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động bán hàng đa cấp.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp bán hàng đa cấp là doanh nghiệp có tiến hành hoạt động kinh doanh bán lẻ theo phương thức đa cấp.

2. Kinh doanh theo phương thức đa cấp là hình thức kinh doanh thông qua mạng lưới người tham gia gồm nhiều cấp, nhiều nhánh khác nhau, trong đó, người tham gia được hưởng hoa hồng, tiền thưởng và các lợi ích kinh tế khác từ hoạt động kinh doanh của mình và của mạng lưới do mình xây dựng.

3. Người tham gia bán hàng đa cấp là người giao kết hợp đồng tham gia bán hàng đa cấp với doanh nghiệp bán hàng đa cấp.

4. Hợp đồng tham gia bán hàng đa cấp là thỏa thuận xác lập mối quan hệ giữa người muốn tham gia bán hàng đa cấp và doanh nghiệp bán hàng đa cấp trong hoạt động bán hàng đa cấp.

5. Hoa hồng, tiền thưởng và các lợi ích kinh tế khác là lợi ích mà doanh nghiệp bán hàng đa cấp trả cho người tham gia bán hàng đa cấp dưới bất kỳ hình thức nào.

6. Quy tắc hoạt động là bộ quy tắc được doanh nghiệp bán hàng đa cấp xây dựng và áp dụng để điều chỉnh hành vi, quyền và nghĩa vụ của người tham gia bán hàng đa cấp.

7. Chương trình trả thưởng là hệ thống được sử dụng để tính toán hoa hồng, tiền thưởng và các lợi ích kinh tế khác mà người tham gia bán hàng đa cấp được hưởng chủ yếu từ thu nhập của hoạt động bán hàng.

8. Chương trình đào tạo cơ bản là chương trình được doanh nghiệp bán hàng đa cấp xây dựng để đào tạo người tham gia bán hàng đa cấp, bao gồm các nội dung sau:

a) Pháp luật liên quan đến hoạt động bán hàng đa cấp của doanh nghiệp;

b) Thông tin về hàng hóa được kinh doanh theo phương thức đa cấp;

c) Thông tin về doanh nghiệp, Quy tắc hoạt động và Chương trình trả thưởng của doanh nghiệp bán hàng đa cấp;

d) Các kỹ năng cơ bản để thực hiện hoạt động bán hàng đa cấp.

9. Vị trí kinh doanh đa cấp là vị trí của người tham gia bán hàng đa cấp được doanh nghiệp bán hàng đa cấp sắp xếp trong chương trình trả thưởng.

10. Kinh doanh theo mô hình kim tự tháp là việc tiến hành hoạt động kinh doanh theo phương thức đa cấp, trong đó thu nhập của người tham gia xuất phát chủ yếu từ: việc tuyển dụng người tham gia mới; việc gia hạn hợp đồng của người đã tham gia; phí, tiền đặt cọc hoặc khoản đầu tư của người tham gia trong mạng lưới.

Điều 4. Đối tượng kinh doanh theo phương thức đa cấp

1. Hàng hóa kinh doanh theo phương thức đa cấp phải đáp ứng các quy định của pháp luật có liên quan.

2. Những hàng hóa sau không được kinh doanh theo phương thức đa cấp:

a) Hàng hóa thuộc Danh mục hàng hóa cấm kinh doanh, Danh mục hàng hóa hạn chế kinh doanh, hàng hóa đang bị áp dụng biện pháp khẩn cấp buộc phải thu hồi, cấm lưu thông hoặc tạm ngừng lưu thông theo quy định của pháp luật;

b) Hàng hóa là thuốc; trang thiết bị y tế; các loại thuốc thú y (bao gồm cả thuốc thú y thủy sản), thuốc bảo vệ thực vật; hóa chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế; các loại hóa chất nguy hiểm và sản phẩm có hóa chất nguy hiểm theo quy định của pháp luật.

3. Mọi loại hình dịch vụ hoặc các loại hình kinh doanh khác không phải là mua bán hàng hóa, không được tiến hành kinh doanh theo phương thức đa cấp, trừ trường hợp pháp luật cho phép.

Điều 5. Những hành vi bị cấm trong hoạt động bán hàng đa cấp

1. Cấm doanh nghiệp bán hàng đa cấp thực hiện những hành vi sau đây:

a) Yêu cầu người muốn tham gia bán hàng đa cấp phải đặt cọc hoặc đóng một khoản tiền nhất định dưới bất kỳ hình thức nào để được quyền tham gia mạng lưới bán hàng đa cấp;

b) Yêu cầu người muốn tham gia bán hàng đa cấp phải mua một số lượng hàng hóa dưới bất kỳ hình thức nào để được quyền tham gia mạng lưới bán hàng đa cấp;

c) Yêu cầu người tham gia bán hàng đa cấp phải trả thêm một khoản tiền dưới bất kỳ hình thức nào để được quyền duy trì, phát triển hoặc mở rộng mạng lưới bán hàng đa cấp của mình;

d) Hạn chế một cách bất hợp lý quyền phát triển mạng lưới của người tham gia bán hàng đa cấp dưới bất kỳ hình thức nào;

đ) Cho người tham gia bán hàng đa cấp nhận tiền hoa hồng, tiền thưởng, lợi ích kinh tế khác từ việc dụ dỗ người khác tham gia bán hàng đa cấp;

e) Từ chối chi trả không có lý do chính đáng các khoản hoa hồng, tiền thưởng hay các lợi ích kinh tế khác mà người tham gia bán hàng đa cấp có quyền hưởng;

g) Yêu cầu người tham gia bán hàng đa cấp phải tuyển dụng mới hoặc gia hạn hợp đồng tham gia bán hàng đa cấp với một số lượng nhất định người tham gia bán hàng đa cấp để được quyền hưởng hoa hồng, tiền thưởng hoặc các lợi ích kinh tế khác;

h) Yêu cầu người tham gia hội nghị, hội thảo, khóa đào tạo về một trong các nội dung quy định tại Khoản 8 Điều 3 Nghị định này phải trả tiền hoặc phí dưới bất kỳ hình thức nào, trừ chi phí hợp lý để mua tài liệu đào tạo;

i) Ép buộc người tham gia bán hàng đa cấp phải tham gia các hội nghị, hội thảo, khóa đào tạo về các nội dung không được quy định tại Khoản 8 Điều 3 Nghị định này;

k) Yêu cầu người tham gia hội nghị, hội thảo, khóa đào tạo về các nội dung không được quy định tại Khoản 8 Điều 3 Nghị định này phải trả tiền hoặc phí cao hơn mức chi phí hợp lý để thực hiện hoạt động đó;

l) Thu phí cấp, đổi thẻ thành viên theo quy định tại Khoản 1 và Khoản 3 Điều 21 Nghị định này dưới bất kỳ hình thức nào;

m) Không cam kết cho người tham gia bán hàng đa cấp trả lại hàng hóa và nhận lại khoản tiền đã chuyển cho doanh nghiệp theo quy định tại Điều 26 Nghị định này;

n) Cản trở người tham gia bán hàng đa cấp trả lại hàng hóa theo quy định tại Điều 26 Nghị định này;

o) Cung cấp thông tin sai lệch hoặc gây nhầm lẫn về lợi ích của việc tham gia mạng lưới bán hàng đa cấp, về tính chất, công dụng của hàng hóa, về hoạt động của doanh nghiệp bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp;

p) Duy trì nhiều hơn một vị trí kinh doanh đa cấp, hợp đồng bán hàng đa cấp, mã số kinh doanh đa cấp hoặc các hình thức khác tương đương đối với cùng một người tham gia bán hàng đa cấp;

q) Kinh doanh theo mô hình kim tự tháp;

r) Mua bán hoặc chuyển giao mạng lưới người tham gia bán hàng đa cấp cho doanh nghiệp khác trừ trường hợp mua lại, hợp nhất hoặc sáp nhập doanh nghiệp;

s) Yêu cầu, xúi giục người tham gia bán hàng đa cấp thực hiện hành vi bị cấm được quy định tại Khoản 2 Điều này.

2. Cấm người tham gia bán hàng đa cấp thực hiện những hành vi sau đây:

a) Yêu cầu người muốn tham gia bán hàng đa cấp phải trả một khoản tiền nhất định, nộp tiền đặt cọc hoặc phải mua một lượng hàng hóa nhất định dưới bất kỳ hình thức nào để được quyền tham gia mạng lưới bán hàng đa cấp;

b) Cung cấp thông tin sai lệch hoặc gây nhầm lẫn về lợi ích của việc tham gia bán hàng đa cấp, tính chất, công dụng của hàng hóa, hoạt động của doanh nghiệp bán hàng đa cấp để dụ dỗ người khác tham gia bán hàng đa cấp;

c) Tổ chức các buổi hội thảo, hội nghị khách hàng, hội thảo giới thiệu sản phẩm, đào tạo mà không được doanh nghiệp bán hàng đa cấp ủy quyền bằng văn bản;

d) Lôi kéo, dụ dỗ, mua chuộc người tham gia bán hàng đa cấp của doanh nghiệp khác tham gia vào mạng lưới của doanh nghiệp mà mình đang tham gia;

đ) Lợi dụng chức vụ, quyền hạn, địa vị xã hội để yêu cầu người khác tham gia vào mạng lưới bán hàng đa cấp hoặc mua hàng hóa kinh doanh theo phương thức đa cấp.

Chương 2.

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ, TẠM NGỪNG, CHẤM DỨT HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Điều 6. Đăng ký hoạt động bán hàng đa cấp

Hoạt động bán hàng đa cấp phải được đăng ký theo quy định của Nghị định này.

Điều 7. Điều kiện đăng ký hoạt động bán hàng đa cấp

Tổ chức đăng ký hoạt động bán hàng đa cấp phải đáp ứng các điều kiện sau:

1. Là doanh nghiệp được thành lập tại Việt Nam theo quy định của pháp luật, có đăng ký kinh doanh ngành bán lẻ theo phương thức đa cấp.

2. Có vốn pháp định theo quy định tại Điều 8 Nghị định này.

3. Hàng hóa kinh doanh theo phương thức đa cấp phù hợp với nội dung ghi trong Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư.

4. Có đủ điều kiện kinh doanh hoặc được cấp Giấy chứng nhận đủ điều kiện kinh doanh theo quy định của pháp luật trong trường hợp kinh doanh hàng hóa kinh doanh có điều kiện.

5. Ký quỹ tại một ngân hàng thương mại hoạt động tại Việt Nam theo quy định tại Điều 29 Nghị định này.

6. Có Quy tắc hoạt động, Chương trình trả thưởng, Chương trình đào tạo cơ bản không trái quy định của pháp luật.

7. Thành viên hợp danh đối với công ty hợp danh, chủ sở hữu doanh nghiệp tư nhân, thành viên đối với công ty trách nhiệm hữu hạn, cổ đông sáng lập đối với công ty cổ phần, người đại diện theo pháp luật đối với công ty trách nhiệm hữu hạn, công ty cổ phần phải là những cá nhân chưa từng giữ một trong các chức vụ nêu trên tại doanh nghiệp bán hàng đa cấp đã bị thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định tại Điểm b, Điểm c Khoản 1 Điều 14 Nghị định này.

Điều 8. Vốn pháp định

Vốn pháp định của doanh nghiệp đăng ký kinh doanh ngành bán lẻ theo phương thức đa cấp là 10 tỷ đồng.

Điều 9. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp có hiệu lực trong vòng 5 năm kể từ ngày ký.

2. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp được lập thành 2 bản chính, 1 bản giao cho doanh nghiệp đăng ký hoạt động bán hàng đa cấp và 1 bản lưu tại cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

3. Bộ Công Thương quy định mẫu Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp, hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

Điều 10. Sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Trong trường hợp có những thay đổi liên quan tới nội dung hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có trách nhiệm thực hiện thủ tục đề nghị sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

2. Bộ Công Thương quy định hồ sơ, trình tự, thủ tục sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

Điều 11. Cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Trong trường hợp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bị mất, bị rách hoặc bị tiêu hủy, doanh nghiệp bán hàng đa cấp phải thực hiện thủ tục đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp ngay sau khi phát sinh sự kiện.

2. Bộ Công Thương quy định hồ sơ, trình tự, thủ tục cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

Điều 12. Gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp được gia hạn nhiều lần, mỗi lần có thời hạn 5 năm.

2. Trước khi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp hết hiệu lực 3 tháng, doanh nghiệp bán hàng đa cấp phải thực hiện thủ tục gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

3. Doanh nghiệp bán hàng đa cấp được gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp trong trường hợp đáp ứng các điều kiện quy định tại Điều 7 Nghị định này.

4. Bộ Công Thương quy định hồ sơ, trình tự, thủ tục gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

Điều 13. Phí, lệ phí quản lý hoạt động bán hàng đa cấp

1. Phí, lệ phí quản lý hoạt động bán hàng đa cấp bao gồm các khoản phí, lệ phí cấp, sửa đổi, bổ sung, cấp lại, gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

2. Mức thu, chế độ thu, nộp, quản lý và sử dụng phí, lệ phí quản lý hoạt động bán hàng đa cấp được thực hiện theo quy định của pháp luật.

Điều 14. Thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp trong những trường hợp sau đây:

a) Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư bị thu hồi hoặc hết hiệu lực;

b) Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp có thông tin gian dối;

c) Doanh nghiệp bị xử phạt về một số hành vi vi phạm quy định tại Khoản 1 Điều 5 Nghị định này trong quá trình tổ chức hoạt động bán hàng đa cấp theo quy định của pháp luật;

d) Doanh nghiệp không triển khai hoạt động bán hàng đa cấp trong thời hạn 12 tháng liên tục kể từ ngày được cấp Giấy Chứng nhận đăng ký hoạt động bán hàng đa cấp;

đ) Doanh nghiệp không đáp ứng đầy đủ các điều kiện quy định tại Điều 7 Nghị định này trong quá trình hoạt động bán hàng đa cấp;

e) Doanh nghiệp tạm ngừng hoạt động bán hàng đa cấp quá 12 tháng liên tục;

g) Doanh nghiệp giải thể, phá sản theo quy định của pháp luật.

2. Cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp không xem xét cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho doanh nghiệp trong thời hạn 3 năm kể từ ngày doanh nghiệp đó bị thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định tại Điểm b, Điểm c Khoản 1 Điều này.

3. Bộ Công Thương quy định trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

Điều 15. Tạm ngừng hoạt động bán hàng đa cấp

1. Doanh nghiệp bán hàng đa cấp được phép tạm ngừng hoạt động bán hàng đa cấp trong thời hạn không quá 12 tháng liên tục.

2. Khi tạm ngừng hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có nghĩa vụ sau đây:

a) Tuân thủ các quy định về tạm ngừng hoạt động kinh doanh theo quy định của pháp luật về doanh nghiệp;

b) Thông báo bằng văn bản tới Bộ Công Thương, Sở Công Thương nơi doanh nghiệp có hoạt động bán hàng đa cấp, người tham gia bán hàng đa cấp và niêm yết công khai tại trụ sở chính trong thời hạn 30 ngày làm việc trước khi tạm ngừng hoạt động bán hàng đa cấp;

c) Đảm bảo các quyền lợi của người tham gia bán hàng đa cấp theo quy định của pháp luật.

3. Khi tiếp tục hoạt động bán hàng đa cấp sau thời gian tạm ngừng, doanh nghiệp có nghĩa vụ thông báo bằng văn bản tới Bộ Công Thương, Sở Công Thương nơi doanh nghiệp có hoạt động bán hàng đa cấp.

4. Bộ Công Thương quy định hồ sơ, trình tự, thủ tục đối với việc thông báo tạm ngừng hoạt động bán hàng đa cấp và thông báo tiếp tục hoạt động bán hàng đa cấp sau thời gian tạm ngừng.

Điều 16. Chấm dứt hoạt động bán hàng đa cấp

1. Các trường hợp chấm dứt hoạt động bán hàng đa cấp:

a) Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp hết hiệu lực;

b) Doanh nghiệp tự nguyện chấm dứt hoạt động bán hàng đa cấp;

c) Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bị cơ quan có thẩm quyền thu hồi theo quy định tại Điều 14 Nghị định này.

2. Khi chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có nghĩa vụ sau đây:

a) Thông báo bằng văn bản tới Bộ Công Thương, Sở Công Thương nơi doanh nghiệp có hoạt động bán hàng đa cấp, người tham gia bán hàng đa cấp và niêm yết công khai tại trụ sở chính;

b) Đảm bảo các quyền lợi của người tham gia bán hàng đa cấp theo quy định của pháp luật về quản lý hoạt động bán hàng đa cấp;

c) Các nghĩa vụ khác theo quy định của pháp luật.

3. Bộ Công Thương quy định hồ sơ, trình tự, thủ tục liên quan đến việc chấm dứt hoạt động bán hàng đa cấp.

Điều 17. Thông báo hoạt động bán hàng đa cấp

1. Trước khi tổ chức hoạt động bán hàng đa cấp tại các tỉnh, thành phố trực thuộc Trung ương, doanh nghiệp bán hàng đa cấp phải gửi hồ sơ thông báo đến Sở Công Thương tại địa phương đó.

2. Doanh nghiệp bán hàng đa cấp chỉ được phép tổ chức hoạt động bán hàng đa cấp tại các tỉnh, thành phố trực thuộc Trung ương sau khi có xác nhận bằng văn bản của Sở Công Thương tại địa phương đó về việc tiếp nhận hồ sơ thông báo.

3. Bộ Công Thương quy định hồ sơ, trình tự, thủ tục thông báo và xác nhận thông báo hoạt động bán hàng đa cấp.

Điều 18. Thông báo tổ chức hội nghị, hội thảo, đào tạo

1. Doanh nghiệp bán hàng đa cấp phải thông báo đến Sở Công Thương nơi tổ chức hội nghị, hội thảo, đào tạo nếu các hoạt động đó có một trong các nội dung sau:

a) Pháp luật liên quan đến hoạt động bán hàng đa cấp của doanh nghiệp;

b) Thông tin về hàng hóa được kinh doanh theo phương thức đa cấp;

c) Thông tin về doanh nghiệp, Quy tắc hoạt động và Chương trình trả thưởng của doanh nghiệp bán hàng đa cấp;

d) Các kỹ năng để thực hiện hoạt động bán hàng đa cấp.

2. Doanh nghiệp bán hàng đa cấp chỉ được phép tổ chức các hoạt động tại Khoản 1 Điều này sau khi có xác nhận bằng văn bản của Sở Công Thương tại địa phương đó về việc tiếp nhận hồ sơ thông báo đầy đủ, hợp lệ.

3. Doanh nghiệp bán hàng đa cấp có nghĩa vụ thực hiện thông báo về việc tổ chức các hoạt động hội nghị, hội thảo, đào tạo theo quy định tại Khoản 1 Điều này trong trường hợp ủy quyền thực hiện các hoạt động đó.

4. Quy định tại Khoản 1 Điều này không áp dụng đối với trường hợp doanh nghiệp bán hàng đa cấp tổ chức hội nghị, hội thảo, đào tạo tại trụ sở chính, chi nhánh, văn phòng đại diện hoặc địa điểm kinh doanh của doanh nghiệp.

5. Bộ Công Thương quy định hồ sơ, trình tự, thủ tục thông báo và xác nhận thông báo tổ chức hội nghị, hội thảo, đào tạo.

Chương 3.

TUYỂN DỤNG, ĐÀO TẠO VÀ QUẢN LÝ NGƯỜI THAM GIA BÁN HÀNG ĐA CẤP

Điều 19. Điều kiện đối với người tham gia bán hàng đa cấp

Người tham gia bán hàng đa cấp là cá nhân có năng lực hành vi dân sự đầy đủ. Những trường hợp sau không được tham gia bán hàng đa cấp:

1. Người đang chấp hành hình phạt tù hoặc có tiền án về các tội sản xuất, buôn bán hàng giả, quảng cáo gian dối, kinh doanh trái phép, trốn thuế, lừa dối khách hàng, các tội về lừa đảo chiếm đoạt tài sản, lạm dụng tín nhiệm chiếm đoạt tài sản, chiếm giữ trái phép tài sản.

2. Người nước ngoài không có Giấy phép lao động tại Việt Nam do cơ quan có thẩm quyền cấp.

Điều 20. Đào tạo người tham gia bán hàng đa cấp

1. Sau khi ký hợp đồng tham gia bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có trách nhiệm đào tạo và cấp chứng chỉ theo mẫu của Bộ Công Thương cho người tham gia bán hàng đa cấp sau khi hoàn thành Chương trình đào tạo cơ bản được quy định tại Khoản 8 Điều 3 Nghị định này. Chỉ những người được cấp Chứng chỉ Đào tạo viên theo mẫu của Bộ Công Thương mới được thực hiện đào tạo người tham gia bán hàng đa cấp.

2. Khi có thay đổi liên quan tới các nội dung quy định tại Khoản 8 Điều 3 Nghị định này, doanh nghiệp bán hàng đa cấp có trách nhiệm đào tạo hoặc thông báo cho người tham gia bán hàng đa cấp về các thay đổi đó theo quy định của Bộ Công Thương.

3. Bộ Công Thương quy định nội dung đào tạo cho Đào tạo viên quy định tại Khoản 1 Điều này.

Điều 21. Thẻ thành viên

1. Sau khi tổ chức đào tạo theo quy định tại Khoản 1 Điều 20 Nghị định này, doanh nghiệp bán hàng đa cấp có trách nhiệm cấp Thẻ thành viên theo mẫu của Bộ Công Thương cho người tham gia bán hàng đa cấp đã được đào tạo.

2. Người tham gia bán hàng đa cấp chỉ được thực hiện hoạt động bán hàng đa cấp sau khi được cấp Thẻ thành viên.

3. Doanh nghiệp bán hàng đa cấp thực hiện đổi thẻ, cấp thẻ mới cho người tham gia bán hàng đa cấp trong các trường hợp sau:

a) Thẻ bị rách, nát hoặc bị mất;

b) Có sự thay đổi thông tin theo quy định tại mẫu Thẻ thành viên.

4. Doanh nghiệp bán hàng đa cấp có trách nhiệm thu hồi Thẻ thành viên khi chấm dứt hợp đồng tham gia bán hàng đa cấp.

Chương 4.

HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Điều 22. Trách nhiệm của doanh nghiệp bán hàng đa cấp

1. Công bố công khai tại trụ sở và cung cấp cho người có dự định tham gia mạng lưới bán hàng đa cấp của doanh nghiệp các tài liệu liên quan tới hoạt động và hàng hóa kinh doanh theo phương thức đa cấp của doanh nghiệp.

2. Thường xuyên giám sát hoạt động của người tham gia bán hàng đa cấp để bảo đảm người tham gia bán hàng đa cấp thực hiện đúng Quy tắc hoạt động, Chương trình trả thưởng của doanh nghiệp.

3. Chịu trách nhiệm đối với hoạt động bán hàng đa cấp của người tham gia bán hàng đa cấp trong những trường hợp sau:

a) Được thực hiện tại trụ sở chính, chi nhánh, văn phòng đại diện hoặc địa điểm kinh doanh của doanh nghiệp;

b) Được thực hiện bên ngoài trụ sở chính, chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp, trừ trường hợp hoạt động đó không liên quan đến doanh nghiệp.

4. Bảo đảm tính trung thực và độ chính xác của các thông tin cung cấp cho người tham gia bán hàng đa cấp.

5. Bảo đảm chất lượng và các dịch vụ bảo hành, hậu mãi (nếu có) cho hàng hóa được bán theo phương thức đa cấp.

6. Giải quyết các khiếu nại của người tham gia bán hàng đa cấp và người tiêu dùng.

7. Khấu trừ tiền thuế thu nhập cá nhân của người tham gia bán hàng đa cấp để nộp vào ngân sách nhà nước trước khi chi trả hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác cho người tham gia bán hàng đa cấp.

8. Quản lý người tham gia bán hàng đa cấp qua hệ thống Thẻ thành viên theo quy định tại Điều 21 Nghị định này.

9. Thông báo cho người tham gia bán hàng đa cấp những hàng hóa thuộc diện không được doanh nghiệp mua lại trước khi người đó tiến hành mua hàng.

10. Các trách nhiệm khác theo quy định của pháp luật.

Điều 23. Trách nhiệm của người tham gia bán hàng đa cấp

1. Xuất trình Thẻ thành viên trước khi giới thiệu hàng hóa hoặc tiếp thị bán hàng.

2. Cung cấp đầy đủ những thông tin về doanh nghiệp và hàng hóa kinh doanh theo phương thức đa cấp của doanh nghiệp khi bảo trợ một người khác tham gia vào mạng lưới bán hàng đa cấp.

3. Thông tin trung thực, chính xác về hàng hóa được chào bán.

4. Tuân thủ quy định trong Quy tắc hoạt động, Chương trình trả thưởng của doanh nghiệp.

5. Trường hợp không tuân thủ các quy định tại Khoản 2 Điều 5 Nghị định này và Khoản 1, Khoản 2, Khoản 3, Khoản 4 Điều này và gây thiệt hại cho người tiêu dùng hoặc người tham gia bán hàng đa cấp khác, người tham gia bán hàng đa cấp có trách nhiệm bồi thường thiệt hại đã gây ra theo quy định của pháp luật.

6. Các trách nhiệm khác theo quy định của pháp luật.

Điều 24. Hợp đồng tham gia bán hàng đa cấp

1. Doanh nghiệp bán hàng đa cấp phải ký kết hợp đồng tham gia bán hàng đa cấp bằng văn bản với người tham gia bán hàng đa cấp.

2. Hợp đồng tham gia bán hàng đa cấp phải bao gồm các nội dung cơ bản sau:

a) Tên doanh nghiệp, địa chỉ trụ sở chính, người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp;

b) Họ và tên, hộ khẩu thường trú (hoặc đăng ký lưu trú đối với người nước ngoài), nơi đăng ký tạm trú, số chứng minh nhân dân (hoặc số hộ chiếu đối với người nước ngoài) của người tham gia bán hàng đa cấp; số giấy phép lao động trong trường hợp người tham gia bán hàng đa cấp là người nước ngoài;

c) Tên, công dụng, cách thức sử dụng, giá bán, các điều kiện và phạm vi bảo hành (nếu có), chính sách đổi, mua lại hàng hóa;

d) Cách thức tính tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế khác mà người tham gia bán hàng nhận được từ hoạt động kinh doanh của mình và của mạng lưới do mình xây dựng;

đ) Trách nhiệm của doanh nghiệp bán hàng đa cấp đối với hoạt động bán hàng đa cấp của người tham gia bán hàng đa cấp trong việc bồi thường thiệt hại cho người tiêu dùng hoặc người tham gia bán hàng đa cấp;

e) Các trường hợp chấm dứt, gia hạn và thanh lý hợp đồng tham gia bán hàng đa cấp;

g) Cơ chế giải quyết tranh chấp hợp đồng.

Điều 25. Chấm dứt hợp đồng tham gia bán hàng đa cấp

1. Người tham gia bán hàng đa cấp có quyền chấm dứt hợp đồng tham gia bằng việc gửi thông báo bằng văn bản cho doanh nghiệp bán hàng đa cấp trước khi chấm dứt hợp đồng tối thiểu là 10 ngày làm việc.

2. Doanh nghiệp bán hàng đa cấp có quyền chấm dứt hợp đồng với người tham gia bán hàng đa cấp khi người tham gia bán hàng đa cấp không tuân thủ các quy định tại Khoản 2 Điều 5 và Điều 23 Nghị định này và phải thông báo cho người tham gia bán hàng đa cấp bằng văn bản trước khi chấm dứt hợp đồng tối thiểu là 10 ngày làm việc.

3. Trong thời hạn 30 ngày làm việc, kể từ ngày chấm dứt hợp đồng, doanh nghiệp bán hàng đa cấp có trách nhiệm thanh toán cho người tham gia bán hàng đa cấp tiền hoa hồng, tiền thưởng và các lợi ích kinh tế khác mà người tham gia bán hàng đa cấp có quyền nhận trong quá trình tham gia vào mạng lưới bán hàng đa cấp.

Điều 26. Mua lại hàng hóa từ người tham gia bán hàng đa cấp

1. Khi người tham gia bán hàng đa cấp có yêu cầu, doanh nghiệp bán hàng đa cấp có trách nhiệm mua lại hàng hóa đã bán cho người tham gia bán hàng đa cấp đó, bao gồm cả hàng hóa được bán theo chương trình khuyến mại.

2. Điều kiện mua lại hàng hóa từ người tham gia bán hàng đa cấp:

a) Hàng hóa còn hạn sử dụng;

b) Hàng hóa còn nguyên bao bì, tem, nhãn;

c) Yêu cầu mua lại được thực hiện trong thời hạn 30 ngày kể từ ngày người tham gia bán hàng đa cấp nhận hàng.

3. Trong trường hợp phải mua lại hàng hóa theo quy định tại Khoản 1 Điều này, doanh nghiệp bán hàng đa cấp có trách nhiệm:

a) Hoàn lại tổng số tiền mà người tham gia bán hàng đa cấp đã trả để nhận được hàng hóa đó nếu không có căn cứ để khấu trừ theo quy định tại Điểm b Khoản này;

b) Hoàn lại tổng số tiền sau khi đã trừ đi các chi phí quản lý, tái lưu kho và chi phí hành chính khác nhưng không thấp hơn 90% khoản tiền mà người tham gia bán hàng đa cấp đã trả để nhận được hàng hóa đó.

4. Khi hoàn lại tiền theo quy định tại Khoản 3 Điều này, doanh nghiệp bán hàng đa cấp có thể khấu trừ tiền hoa hồng, tiền thưởng và các lợi ích kinh tế khác mà người tham gia bán hàng đa cấp đã nhận từ việc mua hàng hóa đó.

5. Sau khi hợp đồng tham gia bán hàng đa cấp chấm dứt, doanh nghiệp bán hàng đa cấp có trách nhiệm mua lại hàng hóa đã bán cho người tham gia bán hàng đa cấp theo quy định tại Khoản 1, Khoản 2, Khoản 3 và Khoản 4 Điều này.

Điều 27. Quy định về trả hoa hồng, tiền thưởng và các lợi ích kinh tế khác

1. Doanh nghiệp bán hàng đa cấp phải trả hoa hồng, tiền thưởng và các lợi ích kinh tế khác cho người tham gia bán hàng đa cấp theo Chương trình trả thưởng đã được đăng ký với cơ quan có thẩm quyền khi đăng ký hoạt động bán hàng đa cấp.

2. Tổng trị giá hoa hồng, tiền thưởng và các lợi ích kinh tế khác trả cho người tham gia bán hàng đa cấp trong một năm quy đổi thành tiền không được vượt quá 40% doanh thu bán hàng đa cấp trong năm đó của doanh nghiệp bán hàng đa cấp.

Điều 28. Báo cáo của doanh nghiệp bán hàng đa cấp

1. Định kỳ 6 tháng, doanh nghiệp bán hàng đa cấp có trách nhiệm báo cáo với Bộ Công Thương, Sở Công Thương nơi doanh nghiệp có hoạt động bán hàng đa cấp về hoạt động bán hàng đa cấp của doanh nghiệp.

2. Trong trường hợp cần thiết, doanh nghiệp bán hàng đa cấp có trách nhiệm báo cáo theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền.

3. Bộ Công Thương quy định nội dung, trình tự, thủ tục báo cáo định kỳ theo quy định tại Khoản 1 Điều này.

Chương 5.

KÝ QUỸ

Điều 29. Tiền ký quỹ

1. Doanh nghiệp bán hàng đa cấp phải ký quỹ một khoản tiền tương đương 5% vốn điều lệ nhưng không thấp hơn 5 tỷ đồng (năm tỷ đồng) tại một ngân hàng thương mại nơi doanh nghiệp đặt trụ sở chính. Ngân hàng nơi doanh nghiệp ký quỹ xác nhận bằng văn bản việc ký quỹ của doanh nghiệp bán hàng đa cấp.

2. Khoản tiền ký quỹ là khoản tiền đảm bảo việc thực hiện các nghĩa vụ của doanh nghiệp bán hàng đa cấp đối với người tham gia bán hàng đa cấp khi doanh nghiệp bán hàng đa cấp chấm dứt hoạt động bán hàng đa cấp theo quy định tại Khoản 1 Điều 16 Nghị định này.

3. Tài khoản tiền ký quỹ được ngân hàng phong tỏa trong suốt thời gian hoạt động của doanh nghiệp và chỉ được rút, sử dụng khi có văn bản đồng ý của Cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp trừ trường hợp quy định tại Khoản 1 Điều 30 Nghị định này.

4. Trường hợp ngân hàng nơi doanh nghiệp ký quỹ cho rút hoặc sử dụng khoản tiền ký quỹ của doanh nghiệp khi chưa có văn bản đồng ý của Cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp thì bị xử lý theo quy định của pháp luật về hoạt động ngân hàng và các tổ chức tín dụng.

5. Doanh nghiệp bán hàng đa cấp được hưởng lãi suất trên khoản tiền ký quỹ theo thỏa thuận với ngân hàng.

6. Trong trường hợp có sự thay đổi liên quan tới các nội dung cơ bản của văn bản xác nhận ký quỹ, doanh nghiệp bán hàng đa cấp có trách nhiệm tiến hành thay đổi văn bản xác nhận ký quỹ và thông báo cho Cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

7. Bộ Công Thương quy định các nội dung cơ bản trong văn bản xác nhận ký quỹ.

Điều 30. Rút khoản tiền ký quỹ

1. Trong trường hợp Cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp từ chối cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho doanh nghiệp, doanh nghiệp có thể xuất trình văn bản từ chối của Cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho ngân hàng nơi doanh nghiệp ký quỹ để thực hiện các thủ tục rút tiền ký quỹ.

2. Sau khi chấm dứt hoạt động bán hàng đa cấp theo quy định tại Khoản 1 Điều 16 Nghị định này và đã hoàn thành các nghĩa vụ liên quan đến hoạt động bán hàng đa cấp đối với người tham gia bán hàng đa cấp, doanh nghiệp bán hàng đa cấp được quyền thực hiện các thủ tục để rút khoản tiền ký quỹ.

3. Bộ Công Thương quy định về hồ sơ, trình tự, thủ tục rút tiền ký quỹ.

Điều 31. Sử dụng khoản tiền ký quỹ

1. Khoản tiền ký quỹ được sử dụng khi đảm bảo các điều kiện sau:

a) Doanh nghiệp bán hàng đa cấp chấm dứt hoạt động bán hàng đa cấp theo quy định tại Khoản 1 Điều 16 Nghị định này;

b) Doanh nghiệp bán hàng đa cấp không thực hiện đầy đủ các nghĩa vụ liên quan đến hoạt động bán hàng đa cấp đối với người tham gia bán hàng đa cấp và có quyết định, bản án có hiệu lực pháp luật của cơ quan có thẩm quyền về việc xử lý các tranh chấp giữa doanh nghiệp bán hàng đa cấp với người tham gia bán hàng đa cấp liên quan đến các nghĩa vụ đó.

2. Bộ Công Thương quy định trình tự, thủ tục sử dụng khoản tiền ký quỹ.

Chương 6.

GIÁM SÁT VÀ QUẢN LÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Điều 32. Trách nhiệm của Bộ Công Thương

1. Bộ Công Thương chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước đối với hoạt động bán hàng đa cấp trong phạm vi cả nước.

2. Cơ quan Quản lý cạnh tranh thuộc Bộ Công Thương có trách nhiệm giúp Bộ trưởng Bộ Công Thương trong các nội dung quản lý cụ thể sau đây:

a) Cấp, sửa đổi, bổ sung, gia hạn, cấp lại, thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

b) Thu, quản lý và sử dụng phí, lệ phí cấp, sửa đổi, bổ sung, gia hạn, cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định của pháp luật;

c) Thông báo việc cấp, sửa đổi, bổ sung, gia hạn, thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp tới các Sở Công Thương nơi doanh nghiệp tổ chức hoạt động bán hàng đa cấp;

d) Lưu trữ hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

đ) Hướng dẫn, phối hợp với các Sở Công Thương và các cơ quan nhà nước có thẩm quyền khác tiến hành kiểm tra, giám sát hoạt động bán hàng đa cấp;

e) Trực tiếp kiểm tra, giám sát hoạt động bán hàng đa cấp khi cần thiết; xử lý theo thẩm quyền hoặc thông báo, chuyển cơ quan có thẩm quyền xử lý các hành vi vi phạm quy định của pháp luật về quản lý hoạt động bán hàng đa cấp;

g) Xây dựng và trình các cấp có thẩm quyền ban hành hoặc sửa đổi các văn bản pháp luật có liên quan đến việc bảo đảm trật tự trong tổ chức hoạt động bán hàng đa cấp, bảo vệ quyền lợi của người tham gia bán hàng đa cấp, người tiêu dùng và giữ ổn định kinh tế - xã hội;

h) Thực hiện các trách nhiệm khác theo quy định tại Nghị định này.

Điều 33. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước đối với hoạt động bán hàng đa cấp tại địa phương theo quy định tại Nghị định này và các quy định khác của pháp luật có liên quan.

2. Sở Công Thương giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong các hoạt động sau:

a) Thanh tra, kiểm tra, giám sát theo thẩm quyền hoạt động bán hàng đa cấp tại địa phương;

b) Xử lý theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xử lý các vi phạm pháp luật về quản lý hoạt động bán hàng đa cấp theo quy định của pháp luật;

c) Báo cáo Bộ Công Thương về việc tiếp nhận hồ sơ thông báo hoạt động của doanh nghiệp bán hàng đa cấp tại địa phương theo quy định tại Điều 17 Nghị định này;

d) Báo cáo theo định kỳ hàng năm với Bộ Công Thương về kết quả kiểm tra, giám sát và xử lý vi phạm pháp luật về quản lý hoạt động bán hàng đa cấp trên địa bàn;

đ) Thực hiện các trách nhiệm khác theo quy định tại Nghị định này.

Điều 34. Xử lý vi phạm đối với doanh nghiệp bán hàng đa cấp, người tham gia bán hàng đa cấp

1. Doanh nghiệp bán hàng đa cấp, người tham gia bán hàng đa cấp thực hiện các hành vi vi phạm quy định tại Nghị định này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý vi phạm theo quy định của pháp luật cạnh tranh và pháp luật về xử lý vi phạm hành chính.

2. Trường hợp doanh nghiệp bán hàng đa cấp, người tham gia bán hàng đa cấp vi phạm quy định của Nghị định này gây thiệt hại đến lợi ích vật chất của tổ chức, cá nhân liên quan thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 35. Thẩm quyền, thủ tục xử lý vi phạm bán hàng đa cấp

1. Thẩm quyền xử lý vi phạm đối với các hành vi vi phạm quy định trong Nghị định này được thực hiện theo quy định của pháp luật cạnh tranh và pháp luật về xử lý vi phạm hành chính.

2. Thủ tục xử lý vi phạm đối với các hành vi vi phạm quy định trong Nghị định này được thực hiện theo quy định của pháp luật cạnh tranh và pháp luật về xử lý vi phạm hành chính.

Chương 7.

ĐIỀU KHOẢN THI HÀNH

Điều 36. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2014.

2. Giấy đăng ký tổ chức bán hàng đa cấp đã được cấp theo quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 về quản lý hoạt động bán hàng đa cấp có hiệu lực cho tới khi doanh nghiệp được cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định tại Nghị định này nhưng không quá 06 tháng kể từ ngày Nghị định này có hiệu lực.

3. Nghị định này thay thế Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 về quản lý hoạt động bán hàng đa cấp.

Điều 37. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm tổ chức, hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 07 nhiem vu quyen han cua Hoi dong canh tranh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/2015/NĐ-CP | Hà Nội, ngày 16 tháng 01 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN VÀ CƠ CẤU TỔ CHỨC CỦA HỘI ĐỒNG CẠNH TRANH

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Luật Tố tụng hành chính ngày 24 tháng 01 năm 2010;

Căn cứ Luật Khiếu nại ngày 11 tháng 11 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Công Thương,

Chính phủ ban hành Nghị định quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Hội đồng Cạnh tranh.

Điều 1. Vị trí và chức năng

1. Hội đồng Cạnh tranh là cơ quan tiến hành tố tụng cạnh tranh độc lập do Chính phủ thành lập, có chức năng tổ chức xử lý, giải quyết khiếu nại đối với các vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh.

Hội đồng Cạnh tranh có tên giao dịch viết bằng tiếng Anh: Viet Nam Competition Council, viết tắt là VCC.

2. Hội đồng Cạnh tranh có tư cách pháp nhân, có trụ sở làm việc tại Hà Nội, có con dấu hình Quốc huy và được mở tài khoản tại Kho bạc Nhà nước.

Kinh phí hoạt động của Hội đồng Cạnh tranh do ngân sách nhà nước đảm bảo và được bố trí trong dự toán ngân sách hàng năm của Bộ Công Thương.

Điều 2. Nhiệm vụ và quyền hạn

1. Về tổ chức xử lý, giải quyết vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh:

a) Tổ chức tiếp nhận Báo cáo điều tra và Hồ sơ vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh theo quy định tại Điều 93 Luật Cạnh tranh;

b) Xử phạt, xử lý vi phạm pháp luật về cạnh tranh theo quy định tại Điều 119 Luật Cạnh tranh;

c) Yêu cầu các tổ chức, cá nhân liên quan cung cấp thông tin, tài liệu cần thiết cho việc thực hiện các nhiệm vụ được giao.

2. Về giải quyết khiếu nại:

a) Giải quyết khiếu nại đối với các quyết định xử lý vụ việc cạnh tranh liên quan đến hành vi hạn chế cạnh tranh của Hội đồng Xử lý vụ việc cạnh tranh theo quy định của pháp luật cạnh tranh;

b) Giải quyết khiếu nại đối với các quyết định khác của Hội đồng Cạnh tranh, Chủ tịch Hội đồng Cạnh tranh, Hội đồng Xử lý vụ việc cạnh tranh, Chủ tọa Phiên điều trần theo trình tự, thủ tục của pháp luật khiếu nại.

3. Về tham gia tố tụng hành chính:

Tham gia tố tụng hành chính theo quy định của pháp luật cạnh tranh và pháp luật tố tụng hành chính.

4. Thực hiện các nhiệm vụ, quyền hạn khác:

a) Theo dõi việc thi hành các Quyết định xử lý vụ việc cạnh tranh;

b) Tham gia ý kiến đối với các văn bản quy phạm pháp luật, chiến lược, quy hoạch ngành, lĩnh vực, văn bản hành chính có liên quan;

c) Tuyên truyền, phổ biến pháp luật cạnh tranh trong phạm vi thẩm quyền;

d) Tổ chức nghiên cứu khoa học, xây dựng cơ sở dữ liệu, tài liệu liên quan đến chức năng, nhiệm vụ, quyền hạn của Hội đồng Cạnh tranh;

đ) Hợp tác quốc tế về cạnh tranh trong phạm vi thẩm quyền;

e) Báo cáo định kỳ hàng năm hoặc đột xuất theo yêu cầu của Chính phủ, Thủ tướng Chính phủ về hoạt động của Hội đồng Cạnh tranh;

g) Các nhiệm vụ khác trong phạm vi thẩm quyền.

Điều 3. Tổ chức và hoạt động

Hội đồng Cạnh tranh tổ chức và hoạt động theo Quy chế do Thủ tướng Chính phủ ban hành.

Điều 4. Cơ cấu tổ chức

1. Hội đồng Cạnh tranh có từ 11 (mười một) đến 15 (mười lăm) thành viên, bao gồm Chủ tịch, các Phó Chủ tịch và các Ủy viên do Thủ tướng Chính phủ quyết định bổ nhiệm, miễn nhiệm, bãi nhiệm theo đề nghị của Bộ trưởng Bộ Công Thương.

2. Thành viên Hội đồng Cạnh tranh phải đáp ứng các tiêu chuẩn theo quy định tại Khoản 1 Điều 55 Luật Cạnh tranh. Nhiệm kỳ của thành viên Hội đồng Cạnh tranh là 05 (năm) năm và có thể được bổ nhiệm lại.

3. Các thành viên Hội đồng Cạnh tranh được hưởng chế độ theo Quyết định của Thủ tướng Chính phủ.

4. Hội đồng Cạnh tranh có cơ quan thường trực tham mưu, giúp việc là Văn phòng Hội đồng Cạnh tranh theo quy định tại Điều 5 Nghị định này.

Điều 5. Văn phòng Hội đồng Cạnh tranh

1. Văn phòng Hội đồng Cạnh tranh có chức năng tham mưu, giúp việc Hội đồng Cạnh tranh trong việc thực hiện nhiệm vụ, quyền hạn của Hội đồng Cạnh tranh.

2. Văn phòng Hội đồng Cạnh tranh có Chánh Văn phòng và không quá 03 (ba) Phó Chánh Văn phòng. Chánh Văn phòng Hội đồng Cạnh tranh là thành viên của Hội đồng Cạnh tranh.

3. Văn phòng Hội đồng Cạnh tranh được tổ chức các phòng trực thuộc.

4. Văn phòng Hội đồng Cạnh tranh có con dấu riêng để thực hiện nhiệm vụ, quyền hạn do Bộ trưởng Bộ Công Thương giao.

5. Chánh Văn phòng Hội đồng Cạnh tranh thực hiện nhiệm vụ Chủ tài khoản của Hội đồng Cạnh tranh theo quyết định của Bộ trưởng Bộ Công Thương.

6. Công chức Văn phòng Hội đồng Cạnh tranh thực hiện nhiệm vụ Thư ký Phiên điều trần theo quyết định của Chủ tịch Hội đồng Cạnh tranh.

7. Bộ trưởng Bộ Côn g Thương quy định chức năng, nhiệm vụ, cơ cấu tổ chức và tuyển dụng, bổ nhiệm công chức của Văn phòng Hội đồng Cạnh tranh.

Điều 6. Trách nhiệm của Chủ tịch Hội đồng Cạnh tranh

1. Chủ trì, tổ chức thực hiện các nhiệm vụ của Hội đồng Cạnh tranh.

2. Phân công nhiệm vụ cụ thể cho các Phó Chủ tịch, các thành viên Hội đồng Cạnh tranh theo Quy chế tổ chức và hoạt động của Hội đồng Cạnh tranh.

3. Thực hiện các nhiệm vụ, quyền hạn quy định tại Điều 79 Luật Cạnh tranh.

4. Quyết định chuyển hồ sơ vụ việc cạnh tranh đến Tòa án và cử đại diện của Hội đồng Cạnh tranh tham gia tố tụng hành chính liên quan đến quyết định của Hội đồng Cạnh tranh về giải quyết khiếu nại Quyết định xử lý vụ việc.

Điều 7. Trách nhiệm của thành viên Hội đồng Cạnh tranh

1. Thực hiện nhiệm vụ của thành viên Hội đồng Cạnh tranh trong việc giải quyết khiếu nại theo quy định.

2. Thực hiện các nhiệm vụ, quyền hạn của thành viên Hội đồng Xử lý vụ việc cạnh tranh và Chủ tọa phiên điều trần quy định tại Điều 80 và Điều 81 Luật Cạnh tranh, theo quyết định của Chủ tịch Hội đồng Cạnh tranh.

3. Tham gia tố tụng hành chính liên quan đến quyết định giải quyết khiếu nại của Hội đồng Cạnh tranh khi được Chủ tịch Hội đồng Cạnh tranh cử theo quy định tại Điều 6 Nghị định này.

4. Thực hiện các nhiệm vụ khác theo phân công hoặc ủy quyền của Chủ tịch Hội đồng Cạnh tranh.

Điều 8. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 05 tháng 3 năm 2015.

2. Nghị định này thay thế Nghị định số 05/2006/NĐ-CP ngày 09 tháng 01 năm 2006 của Chính phủ về thành lập và quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Hội đồng Cạnh tranh.

Điều 9. Trách nhiệm thi hành

Hội đồng Cạnh tranh, Bộ trưởng Bộ Công Thương, các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Hội đồng Cạnh tranh;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc;
- Lưu: VT, TCCV (3b). XH.240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2014 - 14 hop nhat ND ve luat canh tranh

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/VBHN-BCT | Hà Nội, ngày 25 tháng 4 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CẠNH TRANH

Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh có hiệu lực kể từ ngày 10 tháng 10 năm 2005, được sửa đổi, bổ sung bởi:

Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Pháp lệnh Phí và lệ phí ngày 28 tháng 8 năm 2001;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Thương mại sau khi thống nhất ý kiến với

Chánh án Tòa án nhân dân tối cao,1

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Cạnh tranh về kiểm soát hành vi hạn chế cạnh tranh và tố tụng cạnh tranh.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng đối với tổ chức, cá nhân kinh doanh (sau đây gọi chung là doanh nghiệp) và hiệp hội ngành nghề hoạt động ở Việt Nam theo quy định tại Điều 2 của Luật Cạnh tranh.

Điều 3. Trách nhiệm cung cấp thông tin

Các cơ quan nhà nước, các tổ chức tài chính, tín dụng, kế toán, kiểm toán và các tổ chức, cá nhân khác có liên quan đến vụ việc cạnh tranh, thủ tục thực hiện các trường hợp đề nghị hưởng miễn trừ có trách nhiệm cung cấp đầy đủ, trung thực, chính xác, kịp thời các thông tin cần thiết theo yêu cầu của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh.

Chương II

KIỂM SOÁT HÀNH VI HẠN CHẾ CẠNH TRANH

Mục 1. XÁC ĐỊNH THỊ TRƯỜNG LIÊN QUAN

Điều 4. Xác định thị trường sản phẩm liên quan

1. Thị trường sản phẩm liên quan là thị trường của những hàng hóa, dịch vụ có thể thay thế cho nhau cả về đặc tính, mục đích sử dụng và giá cả.

2. Đặc tính của hàng hóa, dịch vụ được xác định theo một hoặc một số căn cứ sau đây:

a) Tính chất vật lý;

b) Tính chất hóa học;

c) Tính năng kỹ thuật;

d) Tác dụng phụ đối với người sử dụng;

đ) Khả năng hấp thụ.

3. Mục đích sử dụng của hàng hóa, dịch vụ được xác định căn cứ vào mục đích sử dụng chủ yếu nhất của hàng hóa, dịch vụ đó.

4. Giá cả của hàng hóa, dịch vụ là giá ghi trong hóa đơn bán lẻ theo quy định của pháp luật.

5. Thuộc tính “có thể thay thế cho nhau” của hàng hóa, dịch vụ được xác định như sau:

a) Hàng hóa, dịch vụ được coi là có thể thay thế cho nhau về đặc tính nếu hàng hóa, dịch vụ đó có nhiều tính chất về vật lý, hóa học, tính năng kỹ thuật, tác dụng phụ đối với người sử dụng và khả năng hấp thụ giống nhau;

b) Hàng hóa, dịch vụ được coi là có thể thay thế được cho nhau về mục đích sử dụng nếu hàng hóa, dịch vụ đó có mục đích sử dụng giống nhau;

c) Hàng hóa, dịch vụ được coi là có thể thay thế được cho nhau về giá cả nếu trên 50% của một lượng mẫu ngẫu nhiên 1.000 người tiêu dùng sinh sống tại khu vực địa lý liên quan chuyển sang mua hoặc có ý định mua hàng hóa, dịch vụ khác có đặc tính, mục đích sử dụng giống với hàng hóa, dịch vụ mà họ đang sử dụng hoặc có ý định sử dụng trong trường hợp giá của hàng hóa, dịch vụ đó tăng lên quá 10% và được duy trì trong 06 tháng liên tiếp.

Trường hợp số người tiêu dùng sinh sống tại khu vực địa lý liên quan quy định tại điểm này không đủ 1000 người thì lượng mẫu ngẫu nhiên được xác định tối thiểu bằng 50% tổng số người tiêu dùng đó.

6. Trường hợp phương pháp xác định thuộc tính “có thể thay thế cho nhau” của hàng hóa, dịch vụ quy định tại khoản 5 Điều này cho kết quả chưa đủ để kết luận thuộc tính “có thể thay thế cho nhau” của hàng hóa, dịch vụ, cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có quyền xem xét thêm một hoặc một số yếu tố sau đây để xác định thuộc tính “có thể thay thế cho nhau” của hàng hóa, dịch vụ:

a) Tỷ lệ thay đổi của cầu đối với một hàng hóa, dịch vụ khi có sự thay đổi về giá của một hàng hóa, dịch vụ khác;

b) Thời gian cung ứng hàng hóa, dịch vụ ra thị trường khi có sự gia tăng đột biến về cầu;

c) Thời gian sử dụng của hàng hóa, dịch vụ;

d) Khả năng thay thế về cung theo quy định tại Điều 6 của Nghị định này.

7. Trong trường hợp cần thiết, cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có thể xác định thêm nhóm người tiêu dùng sinh sống tại khu vực địa lý liên quan không thể chuyển sang mua hàng hóa, dịch vụ khác có đặc tính, mục đích sử dụng giống với hàng hóa, dịch vụ mà họ đang sử dụng hoặc có ý định sử dụng trong trường hợp giá của hàng hóa, dịch vụ đó tăng lên quá 10% và được duy trì trong 06 tháng liên tiếp.

Điều 5. Xác định thị trường sản phẩm liên quan trong trường hợp đặc biệt

1. Thị trường sản phẩm liên quan có thể được xác định là thị trường của một loại sản phẩm đặc thù hoặc một nhóm các sản phẩm đặc thù căn cứ vào cấu trúc thị trường và tập quán của người tiêu dùng.

2. Khi xác định thị trường sản phẩm liên quan trong trường hợp quy định tại khoản 1 Điều này có thể xem xét thêm thị trường của các sản phẩm bổ trợ cho sản phẩm liên quan.

Sản phẩm được coi là sản phẩm bổ trợ cho sản phẩm liên quan nếu giá của sản phẩm này tăng hoặc giảm thì cầu đối với sản phẩm liên quan sẽ giảm hoặc tăng tương ứng.

Điều 6. Xác định khả năng thay thế về cung

Khả năng thay thế về cung là khả năng của doanh nghiệp đang sản xuất, phân phối một hàng hóa, dịch vụ chuyển sang sản xuất, phân phối hàng hóa, dịch vụ khác trong một khoảng thời gian ngắn và không có sự tăng lên đáng kể về chi phí trong bối cảnh có sự tăng lên về giá của hàng hóa, dịch vụ khác đó.

Điều 7. Xác định thị trường địa lý liên quan

1. Thị trường địa lý liên quan là một khu vực địa lý cụ thể trong đó có các hàng hóa, dịch vụ có thể thay thế cho nhau với các điều kiện cạnh tranh tương tự và có sự khác biệt đáng kể với các khu vực địa lý lân cận.

2. Ranh giới của khu vực địa lý quy định tại khoản 1 Điều này được xác định theo các căn cứ sau đây:

a) Khu vực địa lý có cơ sở kinh doanh của doanh nghiệp tham gia phân phối sản phẩm liên quan;

b) Cơ sở kinh doanh của doanh nghiệp khác đóng trên khu vực địa lý lân cận đủ gần với khu vực địa lý quy định tại điểm a khoản này để có thể tham gia phân phối sản phẩm liên quan trên khu vực địa lý đó;

c) Chi phí vận chuyển trong khu vực địa lý quy định tại khoản 1 Điều này;

d) Thời gian vận chuyển hàng hóa, cung ứng dịch vụ trong khu vực địa lý quy định tại khoản 1 Điều này;

đ) Rào cản gia nhập thị trường.

3. Khu vực địa lý được coi là có điều kiện cạnh tranh tương tự và khác biệt đáng kể với các khu vực địa lý lân cận nếu thỏa mãn một trong các tiêu chí sau đây:

a) Chi phí vận chuyển và thời gian vận chuyển làm giá bán lẻ hàng hóa tăng không quá 10%;

b) Có sự hiện diện của một trong các rào cản gia nhập thị trường quy định tại Điều 8 của Nghị định này.

Điều 8. Rào cản gia nhập thị trường

Rào cản gia nhập thị trường bao gồm:

1. Sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, nhãn hiệu, chỉ dẫn địa lý theo quy định của pháp luật về sở hữu công nghiệp.

2. Các rào cản về tài chính bao gồm chi phí đầu tư vào sản xuất, phân phối, xúc tiến thương mại hoặc khả năng tiếp cận với các nguồn cung cấp tài chính.

3. Quyết định hành chính của cơ quan quản lý nhà nước.

4. Các quy định về điều kiện kinh doanh, sử dụng hàng hóa, dịch vụ; các chuẩn mực nghề nghiệp.

5. Thuế nhập khẩu và hạn ngạch nhập khẩu.

6. Tập quán của người tiêu dùng.

7. Các rào cản gia nhập thị trường khác.

Mục 2. XÁC ĐỊNH DOANH THU, DOANH SỐ, THỊ PHẦN ĐỂ KIỂM SOÁT HÀNH VI HẠN CHẾ CẠNH TRANH

Điều 9. Doanh thu, doanh số mua vào để xác định thị phần của doanh nghiệp

Doanh thu, doanh số mua vào đối với một loại hàng hóa, dịch vụ của doanh nghiệp được xác định theo quy định của pháp luật về thuế, chuẩn mực kế toán Việt Nam và các quy định tại Điều 10, 11 và 12 của Nghị định này.

Điều 10. Doanh thu, doanh số mua vào để xác định thị phần của nhóm doanh nghiệp liên kết trực tiếp về tổ chức và tài chính

1. Nhóm doanh nghiệp được coi là liên kết trực tiếp về tổ chức và tài chính (sau đây gọi chung là nhóm doanh nghiệp liên kết) nếu nhóm doanh nghiệp này có cơ quan điều hành chung và được cơ quan này đầu tư vốn.

2. Doanh thu, doanh số mua vào đối với một loại hàng hóa, dịch vụ để xác định thị phần của nhóm doanh nghiệp liên kết được tính bằng tổng doanh thu, doanh số mua vào đối với loại hàng hóa, dịch vụ đó của từng doanh nghiệp thành viên và đơn vị sự nghiệp hoạt động theo phân cấp của cơ quan điều hành chung quy định tại khoản 1 Điều này.

Doanh thu, doanh số mua vào đối với một loại hàng hóa, dịch vụ của nhóm doanh nghiệp liên kết không bao gồm doanh thu từ việc bán hàng hóa, cung ứng dịch vụ giữa cơ quan điều hành chung với doanh nghiệp thành viên, đơn vị sự nghiệp hoạt động theo phân cấp của cơ quan điều hành chung quy định tại khoản này.

Điều 11. Doanh thu để xác định thị phần của doanh nghiệp bảo hiểm

Doanh thu để xác định thị phần của doanh nghiệp bảo hiểm được tính bằng tổng phí bảo hiểm, phí tái bảo hiểm đã nhận của năm tài chính. Trong trường hợp doanh nghiệp bảo hiểm mới thành lập và có hoạt động kinh doanh chưa đủ năm tài chính, doanh thu để xác định thị phần của doanh nghiệp bảo hiểm được tính bằng tổng phí bảo hiểm, phí tái bảo hiểm đã nhận theo tháng, quý kể từ thời điểm doanh nghiệp bảo hiểm hoạt động đến thời điểm xác định thị phần theo quy định tại Điều 13 của Nghị định này.

Điều 12. Doanh thu để xác định thị phần của tổ chức tín dụng

Doanh thu để xác định thị phần của tổ chức tín dụng được tính bằng tổng các khoản thu nhập sau đây:

1. Thu nhập tiền lãi.

2. Thu nhập phí từ hoạt động dịch vụ.

3. Thu nhập từ hoạt động kinh doanh ngoại hối.

4. Thu nhập từ lãi góp vốn, mua cổ phần.

5. Thu nhập từ hoạt động kinh doanh khác.

6. Thu nhập khác.

Điều 13. Xác định thị phần của doanh nghiệp trên thị trường liên quan

1. Thị phần của doanh nghiệp đối với một loại hàng hóa, dịch vụ nhất định trên thị trường liên quan được xác định theo quy định tại khoản 5 Điều 3 của Luật Cạnh tranh trừ trường hợp quy định tại khoản 2 và 3 Điều này.

2. Thị phần trước khi tham gia tập trung kinh tế của doanh nghiệp mới thành lập và có hoạt động kinh doanh chưa đủ một năm tài chính là thị phần của doanh nghiệp đó trên thị trường liên quan theo tháng, quý kể từ thời điểm doanh nghiệp bắt đầu hoạt động đến thời điểm 01 tháng trước ngày ghi trong thông báo tham gia tập trung kinh tế.

3. Thị phần trong hồ sơ đề nghị hưởng miễn trừ của doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính là thị phần của doanh nghiệp đó trên thị trường liên quan theo tháng, quý kể từ thời điểm doanh nghiệp bắt đầu hoạt động đến thời điểm 01 tháng trước ngày ghi trong đơn đề nghị hưởng miễn trừ.

Mục 3. THỎA THUẬN HẠN CHẾ CẠNH TRANH

Điều 14. Thỏa thuận ấn định giá hàng hóa, dịch vụ một cách trực tiếp hay gián tiếp

Thỏa thuận ấn định giá hàng hóa, dịch vụ một cách trực tiếp hay gián tiếp là việc thống nhất cùng hành động dưới một trong các hình thức sau đây:

1. Áp dụng thống nhất mức giá với một số hoặc tất cả khách hàng.

2. Tăng giá hoặc giảm giá ở mức cụ thể.

3. Áp dụng công thức tính giá chung.

4. Duy trì tỷ lệ cố định về giá của sản phẩm liên quan.

5. Không chiết khấu giá hoặc áp dụng mức chiết khấu giá thống nhất.

6. Dành hạn mức tín dụng cho khách hàng.

7. Không giảm giá nếu không thông báo cho các thành viên khác của thỏa thuận.

8. Sử dụng mức giá thống nhất tại thời điểm các cuộc đàm phán về giá bắt đầu.

Điều 15. Thỏa thuận phân chia thị trường tiêu thụ, nguồn cung cấp hàng hóa, cung ứng dịch vụ

1. Thỏa thuận phân chia thị trường tiêu thụ là việc thống nhất về số lượng hàng hóa, dịch vụ; địa điểm mua, bán hàng hóa, dịch vụ; nhóm khách hàng đối với mỗi bên tham gia thỏa thuận.

2. Thỏa thuận phân chia nguồn cung cấp hàng hóa, cung ứng dịch vụ là việc thống nhất mỗi bên tham gia thỏa thuận chỉ được mua hàng hóa, dịch vụ từ một hoặc một số nguồn cung cấp nhất định.

Điều 16. Thỏa thuận hạn chế hoặc kiểm soát số lượng, khối lượng sản xuất, mua, bán hàng hóa, dịch vụ

1. Thỏa thuận hạn chế số lượng, khối lượng sản xuất, mua, bán hàng hóa, dịch vụ là việc thống nhất cắt, giảm số lượng, khối lượng sản xuất, mua, bán hàng hóa, cung ứng dịch vụ trên thị trường liên quan so với trước đó.

2. Thỏa thuận kiểm soát số lượng, khối lượng sản xuất, mua, bán hàng hóa, cung ứng dịch vụ là việc thống nhất ấn định số lượng, khối lượng sản xuất, mua, bán hàng hóa, cung ứng dịch vụ ở mức đủ để tạo sự khan hiếm trên thị trường.

Điều 17. Thỏa thuận hạn chế phát triển kỹ thuật, công nghệ, hạn chế đầu tư

1. Thỏa thuận hạn chế phát triển kỹ thuật, công nghệ là việc thống nhất mua sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp để tiêu hủy hoặc không sử dụng.

2. Thỏa thuận hạn chế đầu tư là việc thống nhất không đưa thêm vốn để mở rộng sản xuất, cải tiến chất lượng hàng hóa, dịch vụ hoặc để mở rộng phát triển khác.

Điều 18. Thỏa thuận áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hóa, dịch vụ, hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng

1. Thỏa thuận áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hóa, dịch vụ là việc thống nhất đặt một hoặc một số điều kiện tiên quyết sau đây trước khi ký kết hợp đồng:

a) Hạn chế về sản xuất, phân phối hàng hóa khác; mua, cung ứng dịch vụ khác không liên quan trực tiếp đến cam kết của bên nhận đại lý theo quy định của pháp luật về đại lý;

b) Hạn chế về địa điểm bán lại hàng hóa, trừ những hàng hóa thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật;

c) Hạn chế về khách hàng mua hàng hóa để bán lại, trừ những hàng hóa quy định tại điểm b khoản này;

d) Hạn chế về hình thức, số lượng hàng hóa được cung cấp.

2. Thỏa thuận buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng là việc thống nhất ràng buộc doanh nghiệp khác khi mua, bán hàng hóa, dịch vụ với bất kỳ doanh nghiệp nào tham gia thỏa thuận phải mua hàng hóa, dịch vụ khác từ nhà cung cấp hoặc người được chỉ định trước hoặc thực hiện thêm một hoặc một số nghĩa vụ nằm ngoài phạm vi cần thiết để thực hiện hợp đồng.

Điều 19. Thỏa thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác tham gia thị trường hoặc phát triển kinh doanh

1. Thỏa thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác tham gia thị trường là việc thống nhất không giao dịch với doanh nghiệp không tham gia thỏa thuận hoặc cùng hành động dưới một trong các hình thức sau đây:

a) Yêu cầu, kêu gọi, dụ dỗ khách hàng của mình không mua, bán hàng hóa, không sử dụng dịch vụ của doanh nghiệp không tham gia thỏa thuận;

b) Mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận không thể tham gia thị trường liên quan.

2. Thỏa thuận ngăn cản, kìm hãm, không cho doanh nghiệp khác phát triển kinh doanh là việc thống nhất không giao dịch với doanh nghiệp không tham gia thỏa thuận hoặc cùng hành động dưới một trong các hình thức sau đây:

a) Yêu cầu, kêu gọi, dụ dỗ các nhà phân phối, các nhà bán lẻ đang giao dịch với mình phân biệt đối xử khi mua, bán hàng hóa của doanh nghiệp không tham gia thỏa thuận theo hướng gây khó khăn cho việc tiêu thụ hàng hóa của doanh nghiệp này;

b) Mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận không thể mở rộng thêm quy mô kinh doanh.

Điều 20. Thỏa thuận loại bỏ khỏi thị trường những doanh nghiệp không phải là các bên của thỏa thuận

Thỏa thuận loại bỏ khỏi thị trường những doanh nghiệp không phải là các bên của thỏa thuận là việc thống nhất không giao dịch với doanh nghiệp không tham gia thỏa thuận và cùng hành động dưới hình thức quy định tại điểm a khoản 1 và khoản 2 Điều 19 của Nghị định này hoặc mua, bán hàng hóa, dịch vụ với mức giá đủ để doanh nghiệp không tham gia thỏa thuận phải rút lui khỏi thị trường liên quan.

Điều 21. Thông đồng để một hoặc các bên của thỏa thuận thắng thầu trong việc cung cấp hàng hóa, cung ứng dịch vụ

Thông đồng để một hoặc các bên thắng thầu trong việc cung cấp hàng hóa, cung ứng dịch vụ là việc thống nhất cùng hành động trong đấu thầu dưới một trong các hình thức sau đây:

1. Một hoặc nhiều bên tham gia thỏa thuận rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên trong thỏa thuận thắng thầu.

2. Một hoặc nhiều bên tham gia thỏa thuận gây khó khăn cho các bên không tham gia thỏa thuận khi dự thầu bằng cách từ chối cung cấp nguyên liệu, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác.

3. Các bên tham gia thỏa thuận thống nhất đưa ra những mức giá không có tính cạnh tranh hoặc đặt mức giá cạnh tranh nhưng kèm theo những điều kiện mà bên mời thầu không thể chấp nhận để xác định trước một hoặc nhiều bên sẽ thắng thầu.

4. Các bên tham gia thỏa thuận xác định trước số lần mỗi bên được thắng thầu trong một khoảng thời gian nhất định.

5. Những hành vi khác bị pháp luật cấm.

Mục 4. LẠM DỤNG VỊ TRÍ THỐNG LĨNH THỊ TRƯỜNG, LẠM DỤNG VỊ TRÍ ĐỘC QUYỀN

Điều 22. Cơ sở để xác định khả năng gây hạn chế cạnh tranh một cách đáng kể của doanh nghiệp trên thị trường liên quan

Khả năng gây hạn chế cạnh tranh một cách đáng kể của doanh nghiệp trên thị trường liên quan được xác định dựa vào một hoặc một số căn cứ chủ yếu sau đây:

1. Năng lực tài chính của doanh nghiệp.

2. Năng lực tài chính của tổ chức kinh tế, cá nhân thành lập doanh nghiệp.

3. Năng lực tài chính của tổ chức, cá nhân có quyền kiểm soát hoặc chi phối hoạt động của doanh nghiệp theo quy định của pháp luật hoặc điều lệ của doanh nghiệp.

4. Năng lực tài chính của công ty mẹ.

5. Năng lực công nghệ.

6. Quyền sở hữu, quyền sử dụng đối tượng sở hữu công nghiệp.

7. Quy mô của mạng lưới phân phối.

Điều 23. Bán hàng hóa, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh

1. Trừ những trường hợp quy định tại khoản 2 Điều này, bán hàng hóa, cung ứng dịch vụ dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh là việc bán hàng, cung ứng dịch vụ với mức giá thấp hơn tổng các chi phí dưới đây:

a) Chi phí cấu thành giá thành sản xuất hàng hóa, dịch vụ theo quy định tại Điều 24 của Nghị định này hoặc giá mua hàng hóa để bán lại;

b) Chi phí lưu thông hàng hóa, dịch vụ theo quy định tại Điều 25 của Nghị định này.

2. Các hành vi sau đây không bị coi là hành vi bán hàng hóa dưới giá thành toàn bộ nhằm loại bỏ đối thủ cạnh tranh:

a) Hạ giá bán hàng hóa tươi sống;

b) Hạ giá bán hàng hóa tồn kho do chất lượng giảm, lạc hậu về hình thức, không phù hợp với thị hiếu người tiêu dùng;

c) Hạ giá bán hàng hóa theo mùa vụ;

d) Hạ giá bán hàng hóa trong chương trình khuyến mại theo quy định của pháp luật;

đ) Hạ giá bán hàng hóa trong trường hợp phá sản, giải thể, chấm dứt hoạt động sản xuất, kinh doanh, thay đổi địa điểm, chuyển hướng sản xuất, kinh doanh;

e) Các biện pháp thực hiện chính sách bình ổn giá của nhà nước theo quy định hiện hành của pháp luật về giá.

3. Các trường hợp hạ giá bán quy định tại khoản 2 Điều này phải được niêm yết công khai, rõ ràng tại cửa hàng, nơi giao dịch về mức giá cũ, mức giá mới, thời gian hạ giá.

Điều 24. Giá thành sản xuất hàng hóa, dịch vụ

Giá thành sản xuất hàng hóa, dịch vụ bao gồm các chi phí trực tiếp sau đây:

1. Chi phí vật tư trực tiếp: gồm các chi phí về nguyên liệu, vật liệu, nhiên liệu và động lực tiêu dùng trực tiếp cho sản xuất sản phẩm, dịch vụ của doanh nghiệp.

2. Chi phí nhân công trực tiếp: gồm các khoản trả cho người lao động trực tiếp sản xuất như tiền lương, tiền công và các khoản phụ cấp có tính chất lương, chi ăn ca, chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn của công nhân trực tiếp.

3. Chi phí sản xuất chung: gồm các khoản chi phí chung phát sinh ở các phân xưởng, bộ phận kinh doanh của doanh nghiệp như tiền lương, phụ cấp, ăn ca trả cho nhân viên phân xưởng, chi phí vật liệu, công cụ, dụng cụ sản xuất dùng cho phân xưởng, khấu hao tài sản cố định, chi phí thuê nhà xưởng, chi phí dịch vụ mua ngoài và các chi phí bằng tiền ngoài các chi phí kể trên.

Điều 25. Chi phí lưu thông hàng hóa, dịch vụ

Chi phí lưu thông hàng hóa, cung ứng dịch vụ bao gồm các chi phí phát sinh trong quá trình tiêu thụ hàng hóa, cung ứng dịch vụ sau đây:

1. Tiền lương.

2. Các khoản phụ cấp phải trả cho nhân viên bán hàng.

3. Hoa hồng đại lý, hoa hồng môi giới.

4. Tiếp thị.

5. Đóng gói.

6. Bao bì.

7. Vận chuyển.

8. Bảo quản.

9. Khấu hao tài sản cố định.

10. Vật liệu.

11. Dụng cụ, đồ dùng.

12. Bốc dỡ hàng hóa.

13. Dịch vụ mua ngoài.

14. Chi bảo hiểm xã hội, bảo hiểm y tế và kinh phí công đoàn cho nhân viên bán hàng theo quy định của pháp luật.

15. Chi lãi vay vốn kinh doanh.

16. Chi phí quản lý doanh nghiệp được phân bổ cho việc lưu thông hàng hóa, dịch vụ.

17. Chi phí bảo hành sản phẩm.

18. Chi phí quảng cáo.

19. Các chi phí bằng tiền khác theo quy định của pháp luật.

Điều 26. Chi phí quản lý doanh nghiệp

Chi phí quản lý doanh nghiệp là tổng các chi phí quản lý kinh doanh, quản lý hành chính và các chi phí chung khác có liên quan đến hoạt động của toàn doanh nghiệp sau đây:

1. Tiền lương và các khoản phụ cấp, ăn ca trả cho ban giám đốc và nhân viên quản lý ở các phòng, ban, chi bảo hiểm, kinh phí công đoàn của bộ máy quản lý doanh nghiệp.

2. Chi phí vật liệu, đồ dùng cho văn phòng, khấu hao tài sản cố định dùng chung cho doanh nghiệp, các khoản thuế, lệ phí, chi phí dịch vụ mua ngoài thuộc văn phòng doanh nghiệp và các chi phí khác bằng tiền chung cho toàn doanh nghiệp sau đây:

a) Dự phòng nợ phải thu khó đòi, dự phòng giảm giá hàng tồn kho, phí kiểm toán, chi phí tiếp tân, khánh tiết, công tác phí, khoản trợ cấp thôi việc cho người lao động; các khoản chi nghiên cứu khoa học, nghiên cứu đổi mới công nghệ, chi sáng kiến, chi phí đào tạo nâng cao tay nghề công nhân, năng lực quản lý;

b) Chi phí y tế cho người lao động;

c) Chi phí bảo vệ môi trường;

d) Chi phí cho lao động nữ;

đ) Chi phí bảo vệ cơ sở doanh nghiệp.

3. Chi trả tiền lãi vay.

Điều 27. Áp đặt giá mua, giá bán hàng hóa, dịch vụ bất hợp lý hoặc ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng

1. Hành vi áp đặt giá mua hàng hóa, dịch vụ được coi là bất hợp lý gây thiệt hại cho khách hàng nếu giá mua tại cùng thị trường liên quan được đặt ra thấp hơn giá thành sản xuất hàng hóa, dịch vụ trong điều kiện sau đây:

a) Chất lượng hàng hóa, dịch vụ đặt mua không kém hơn chất lượng hàng hóa, dịch vụ đã mua trước đó;

b) Không có khủng hoảng kinh tế, thiên tai, địch họa hoặc biến động bất thường làm giá bán buôn hàng hóa, giá cung ứng dịch vụ trên thị trường liên quan giảm tới mức dưới giá thành sản xuất trong thời gian tối thiểu 60 ngày liên tiếp so với trước đó.

2. Hành vi áp đặt giá bán hàng hóa, dịch vụ được coi là bất hợp lý gây thiệt hại cho khách hàng nếu cầu về hàng hóa, dịch vụ không tăng đột biến tới mức vượt quá công suất thiết kế hoặc năng lực sản xuất của doanh nghiệp và thỏa mãn hai điều kiện sau đây:

a) Giá bán lẻ trung bình tại cùng thị trường liên quan trong thời gian tối thiểu 60 ngày liên tiếp được đặt ra tăng một lần vượt quá 5%; hoặc tăng nhiều lần với tổng mức tăng vượt quá 5% so với giá đã bán trước khoảng thời gian tối thiểu đó;

b) Không có biến động bất thường làm tăng giá thành sản xuất của hàng hóa, dịch vụ đó vượt quá 5% trong thời gian tối thiểu 60 ngày liên tiếp trước khi bắt đầu tăng giá.

3. Ấn định giá bán lại tối thiểu gây thiệt hại cho khách hàng là việc khống chế không cho phép các nhà phân phối, các nhà bán lẻ bán lại hàng hóa thấp hơn mức giá đã quy định trước.

Điều 28. Hạn chế sản xuất, phân phối hàng hóa, dịch vụ, giới hạn thị trường, cản trở sự phát triển kỹ thuật, công nghệ gây thiệt hại cho khách hàng

1. Hạn chế sản xuất, phân phối hàng hóa, dịch vụ gây thiệt hại cho khách hàng là hành vi:

a) Cắt, giảm lượng cung ứng hàng hóa, dịch vụ trên thị trường liên quan so với lượng hàng hóa, dịch vụ cung ứng trước đó trong điều kiện không có biến động lớn về quan hệ cung cầu; không có khủng hoảng kinh tế, thiên tai, địch họa; không có sự cố lớn về kỹ thuật; hoặc không có tình trạng khẩn cấp;

b) Ấn định lượng cung ứng hàng hóa, dịch vụ ở mức đủ để tạo sự khan hiếm trên thị trường;

c) Găm hàng lại không bán để gây mất ổn định thị trường.

2. Giới hạn thị trường gây thiệt hại cho khách hàng là hành vi:

a) Chỉ cung ứng hàng hóa, dịch vụ trong một hoặc một số khu vực địa lý nhất định;

b) Chỉ mua hàng hóa, dịch vụ từ một hoặc một số nguồn cung nhất định trừ trường hợp các nguồn cung khác không đáp ứng được những điều kiện hợp lý và phù hợp với tập quán thương mại thông thường do bên mua đặt ra.

3. Cản trở sự phát triển kỹ thuật, công nghệ làm thiệt hại cho khách hàng là hành vi:

a) Mua sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp để tiêu hủy hoặc không sử dụng;

b) Đe dọa hoặc ép buộc người đang nghiên cứu phát triển kỹ thuật, công nghệ phải ngừng hoặc hủy bỏ việc nghiên cứu đó.

Điều 29. Áp đặt điều kiện thương mại khác nhau trong điều kiện giao dịch như nhau nhằm tạo bất bình đẳng trong cạnh tranh

Áp đặt điều kiện thương mại khác nhau trong điều kiện giao dịch như nhau nhằm tạo bất bình đẳng trong cạnh tranh là hành vi phân biệt đối xử đối với các doanh nghiệp về điều kiện mua, bán, giá cả, thời hạn thanh toán, số lượng trong những giao dịch mua, bán háng hóa, dịch vụ tương tự về mặt giá trị hoặc tính chất hàng hóa, dịch vụ để đặt một hoặc một số doanh nghiệp vào vị trí cạnh tranh có lợi hơn so với doanh nghiệp khác.

Điều 30. Áp đặt điều kiện cho doanh nghiệp khác ký kết hợp đồng mua bán hàng hóa, dịch vụ, hoặc buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng

1. Áp đặt cho doanh nghiệp khác điều kiện ký kết hợp đồng mua, bán hàng hóa, dịch vụ là việc đặt điều kiện tiên quyết sau đây trước khi ký kết hợp đồng:

a) Hạn chế về sản xuất, phân phối hàng hóa khác; mua, cung ứng dịch vụ khác không liên quan trực tiếp đến cam kết của bên nhận đại lý theo quy định của pháp luật về đại lý;

b) Hạn chế về địa điểm bán lại hàng hóa, trừ những hàng hóa thuộc danh mục mặt hàng kinh doanh có điều kiện, mặt hàng hạn chế kinh doanh theo quy định của pháp luật;

c) Hạn chế về khách hàng mua hàng hóa để bán lại, trừ những hàng hóa quy định tại điểm b khoản này;

d) Hạn chế về hình thức, số lượng hàng hóa được cung cấp.

2. Buộc doanh nghiệp khác chấp nhận các nghĩa vụ không liên quan trực tiếp đến đối tượng của hợp đồng là hành vi gắn việc mua, bán hàng hóa, dịch vụ là đối tượng của hợp đồng với việc phải mua hàng hóa, dịch vụ khác từ nhà cung cấp hoặc người được chỉ định trước hoặc thực hiện thêm một hoặc một số nghĩa vụ nằm ngoài phạm vi cần thiết để thực hiện hợp đồng.

Điều 31. Ngăn cản việc tham gia thị trường của những đối thủ cạnh tranh mới

Ngăn cản việc gia nhập thị trường của những đối thủ cạnh tranh mới là hành vi tạo ra những rào cản sau đây:

1. Yêu cầu khách hàng của mình không giao dịch với đối thủ cạnh tranh mới.

2. Đe dọa hoặc cưỡng ép các nhà phân phối, các cửa hàng bán lẻ không chấp nhận phân phối những mặt hàng của đối thủ cạnh tranh mới.

3. Bán hàng hóa với mức giá đủ để đối thủ cạnh tranh mới không thể gia nhập thị trường nhưng không thuộc trường hợp quy định tại Điều 23 của Nghị định này.

Điều 32. Áp đặt các điều kiện bất lợi cho khách hàng của doanh nghiệp có vị trí độc quyền

Áp đặt các điều kiện bất lợi cho khách hàng của doanh nghiệp có vị trí độc quyền là hành vi buộc khách hàng phải chấp nhận vô điều kiện những nghĩa vụ gây khó khăn cho khách hàng trong quá trình thực hiện hợp đồng.

Điều 33. Lợi dụng vị trí độc quyền để đơn phương thay đổi hoặc hủy bỏ hợp đồng đã giao kết mà không có lý do chính đáng

Lợi dụng vị trí độc quyền để đơn phương thay đổi hoặc hủy bỏ hợp đồng đã giao kết mà không có lý do chính đáng là hành vi của doanh nghiệp có vị trí độc quyền thực hiện dưới một trong các hình thức sau:

1. Đơn phương thay đổi hoặc hủy bỏ hợp đồng đã giao kết mà không cần thông báo trước cho khách hàng và không phải chịu biện pháp chế tài nào.

2. Đơn phương thay đổi hoặc hủy bỏ hợp đồng đã giao kết căn cứ vào một hoặc một số lý do không liên quan trực tiếp đến các điều kiện cần thiết để tiếp tục thực hiện đầy đủ hợp đồng và không phải chịu biện pháp chế tài nào.

Mục 5. TẬP TRUNG KINH TẾ

Điều 34. Kiểm soát hoặc chi phối toàn bộ hoặc một ngành nghề của doanh nghiệp khác

Kiểm soát hoặc chi phối toàn bộ hoặc một ngành nghề của doanh nghiệp khác quy định tại khoản 3 Điều 17 của Luật Cạnh tranh là trường hợp một doanh nghiệp (sau đây gọi là doanh nghiệp kiểm soát) giành được quyền sở hữu tài sản của doanh nghiệp khác (sau đây gọi là doanh nghiệp bị kiểm soát) đủ chiếm được trên 50% quyền bỏ phiếu tại Đại hội đồng cổ đông, Hội đồng quản trị hoặc ở mức mà theo quy định của pháp luật hoặc điều lệ của doanh nghiệp bị kiểm soát đủ để doanh nghiệp kiểm soát chi phối các chính sách tài chính và hoạt động của doanh nghiệp bị kiểm soát nhằm thu được lợi ích kinh tế từ hoạt động kinh doanh của doanh nghiệp bị kiểm soát.

Điều 35. Mua lại doanh nghiệp khác không bị coi là tập trung kinh tế

1. Trường hợp doanh nghiệp bảo hiểm, tổ chức tín dụng mua lại doanh nghiệp khác nhằm mục đích bán lại trong thời hạn dài nhất là 01 năm không bị coi là tập trung kinh tế nếu doanh nghiệp mua lại không thực hiện quyền kiểm soát hoặc chi phối doanh nghiệp bị mua lại, hoặc thực hiện quyền này chỉ trong khuôn khổ bắt buộc để đạt được mục đích bán lại đó.

2. Doanh nghiệp bảo hiểm, tổ chức tín dụng quy định tại khoản 1 Điều này phải gửi cho cơ quan quản lý cạnh tranh hồ sơ thông báo việc mua lại có nội dung quy định tại khoản 1 Điều 21 của Luật Cạnh tranh.

3. Thời hạn bán lại doanh nghiệp quy định tại khoản 1 Điều này có thể được Thủ trưởng cơ quan quản lý cạnh tranh gia hạn theo kiến nghị của doanh nghiệp mua lại nếu doanh nghiệp chứng minh được rằng họ đã không thể bán lại doanh nghiệp bị mua lại đó trong thời hạn 01 năm.

Điều 36. Doanh nghiệp đang trong nguy cơ bị giải thể hoặc lâm vào tình trạng bị phá sản

1. Doanh nghiệp đang trong nguy cơ bị giải thể là doanh nghiệp thuộc trường hợp giải thể theo quy định của pháp luật hoặc theo điều lệ của doanh nghiệp nhưng chưa tiến hành thủ tục giải thể hoặc đang tiến hành thủ tục giải thể nhưng chưa có quyết định giải thể của cơ quan có thẩm quyền theo quy định của pháp luật.

2. Doanh nghiệp đang lâm vào tình trạng phá sản theo quy định của Luật Phá sản.

Điều 37. Báo cáo tài chính trong hồ sơ thông báo tập trung kinh tế đối với doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính

Báo cáo tài chính trong hồ sơ thông báo tập trung kinh tế của doanh nghiệp tham gia tập trung kinh tế là doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính được thay thế bằng các tài liệu sau đây:

1. Bản kê khai vốn điều lệ, tài sản cố định, tài sản lưu động, công nợ có xác nhận của tổ chức kiểm toán độc lập được thành lập theo quy định của pháp luật.

2. Bản kê khai nộp thuế từ thời điểm doanh nghiệp bắt đầu hoạt động đến thời điểm 01 tháng trước ngày doanh nghiệp làm báo cáo tài chính để thông báo việc tập trung kinh tế.

Điều 38.2 Thông báo, trả lời thông báo tập trung kinh tế

1. Hồ sơ thông báo tập trung kinh tế của doanh nghiệp tham gia tập trung kinh tế có thể nộp trực tiếp hoặc qua mạng điện tử bằng hình thức bản sao (bản scan từ bản gốc, file văn bản) kèm theo chữ ký điện tử hợp pháp của người đại diện hợp pháp của doanh nghiệp.

2. Việc trả lời thông báo tập trung kinh tế phải được thực hiện bằng văn bản.

3. Văn bản trả lời thông báo tập trung kinh tế của cơ quan quản lý cạnh tranh phải được gửi đến các đối tượng sau đây:

a) Cơ quan đăng ký kinh doanh và các cơ quan khác có thẩm quyền cho phép sáp nhập, hợp nhất, mua lại, liên doanh theo quy định của pháp luật;

b) Đại diện hợp pháp của các bên tham gia tập trung kinh tế;

c) Các bên tham gia tập trung kinh tế.

Mục 6. THỦ TỤC THỰC HIỆN CÁC TRƯỜNG HỢP MIỄN TRỪ

Điều 39. Báo cáo tài chính trong hồ sơ đề nghị hưởng miễn trừ đối với doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính Báo cáo tài chính trong hồ sơ đề nghị hưởng miễn trừ đối với doanh nghiệp mới thành lập có hoạt động kinh doanh chưa đủ một năm tài chính được thay thế bằng các tài liệu sau đây:

1. Tài liệu quy định tại khoản 1 Điều 37 của Nghị định này.

2. Kê khai nộp thuế từ thời điểm doanh nghiệp bắt đầu hoạt động đến thời điểm 01 tháng trước ngày ghi trong đơn đề nghị hưởng miễn trừ.

Điều 40. Báo cáo giải trình trong hồ sơ đề nghị hưởng miễn trừ

13. Báo cáo giải trình cụ thể việc đáp ứng điều kiện được hưởng miễn trừ do doanh nghiệp tự lập và doanh nghiệp chịu trách nhiệm về nội dung của báo cáo.

2. Báo cáo giải trình cụ thể việc đáp ứng điều kiện được hưởng miễn trừ quy định tại khoản 1 Điều 19 của Luật Cạnh tranh phải chứng minh được việc một hay nhiều bên tham gia tập trung kinh tế đang trong nguy cơ bị giải thể hoặc lâm vào tình trạng bị phá sản theo quy định tại Điều 36 của Nghị định này.

3.4 Báo cáo giải trình của các bên dự định tham gia thỏa thuận hạn chế cạnh tranh hoặc tập trung kinh tế có thể nộp trực tiếp hoặc qua mạng điện tử bằng hình thức bản sao (bản scan từ bản gốc, file văn bản) kèm theo chữ ký điện tử hợp pháp của người đại diện hợp pháp của doanh nghiệp.

4.5 Trong quá trình đánh giá nội dung của Báo cáo giải trình cụ thể việc đáp ứng điều kiện được hưởng miễn trừ, cơ quan quản lý cạnh tranh có thể tổ chức lấy ý kiến của các tổ chức khoa học và công nghệ, các tổ chức nghiên cứu và phát triển.

Điều 41. Trách nhiệm thẩm định hồ sơ đề nghị hưởng miễn trừ

1. Trường hợp tập trung kinh tế thuộc thẩm quyền cho hưởng miễn trừ của Bộ trưởng Bộ Thương mại, cơ quan quản lý cạnh tranh có trách nhiệm thẩm định hồ sơ đề nghị hưởng miễn trừ để trình Bộ trưởng Bộ Thương mại quyết định việc cho hưởng miễn trừ trong thời hạn quy định tại khoản 1 và 2 Điều 34 của Luật Cạnh tranh.

2. Trường hợp tập trung kinh tế thuộc thẩm quyền cho hưởng miễn trừ của Thủ tướng Chính phủ, cơ quan quản lý cạnh tranh có trách nhiệm thẩm định hồ sơ đề nghị hưởng miễn trừ và kiến nghị Bộ trưởng Bộ Thương mại gửi văn bản xin ý kiến các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ và cơ quan, tổ chức khác có liên quan về trường hợp đề nghị hưởng miễn trừ trong thời hạn 50 ngày, kể từ ngày nhận đầy đủ hồ sơ đề nghị hưởng miễn trừ. Trường hợp có nhiều tình tiết phức tạp thì thời hạn này là 100 ngày.

Trong thời hạn 15 ngày kể từ ngày nhận được văn bản xin ý kiến của Bộ Thương mại về trường hợp miễn trừ, các cơ quan, tổ chức được yêu cầu có trách nhiệm nghiên cứu và gửi ý kiến bằng văn bản đến cơ quan quản lý cạnh tranh.

Trong thời hạn 15 ngày kể từ ngày nhận đủ ý kiến của các cơ quan, tổ chức được yêu cầu, cơ quan quản lý cạnh tranh phải tổng hợp các ý kiến đóng góp và dự thảo văn bản thẩm định để Bộ trưởng Bộ Thương mại trình Thủ tướng Chính phủ xem xét, quyết định.

Điều 42. Nội dung chủ yếu của văn bản thẩm định hồ sơ đề nghị hưởng miễn trừ Văn bản thẩm định hồ sơ đề nghị hưởng miễn trừ bao gồm những nội dung chủ yếu sau đây:

1. Sự phù hợp của báo cáo giải trình với việc đáp ứng điều kiện được hưởng miễn trừ có thời hạn.

2. Những vấn đề còn có ý kiến khác nhau và phương án xử lý.

3. Ý kiến đề xuất của cơ quan quản lý cạnh tranh hoặc ý kiến đề xuất của Bộ trưởng Bộ Thương mại đối với trường hợp tập trung kinh tế thuộc thẩm quyền cho hưởng miễn trừ của Thủ tướng Chính phủ.

Điều 43. Công khai quyết định cho hưởng miễn trừ

Trong thời hạn 07 ngày làm việc, kể từ ngày có quyết định cho hưởng miễn trừ, cơ quan quản lý cạnh tranh có trách nhiệm công khai quyết định cho hưởng miễn trừ đồng thời theo các hình thức sau:

1. Niêm yết tại trụ sở của cơ quan quản lý cạnh tranh.

2. Công khai trên các phương tiện thông tin đại chúng.

Điều 44. Sai sót không bị coi là gian dối trong hồ sơ đề nghị hưởng miễn trừ

Những sai sót không bị coi là gian dối trong việc đề nghị hưởng miễn trừ quy định tại điểm a khoản 2 Điều 37 của Luật Cạnh tranh bao gồm các lỗi chính tả, lỗi đánh máy, lỗi in ấn không liên quan đến số liệu báo cáo tài chính và không làm thay đổi nội dung cơ bản của báo cáo giải trình trong hồ sơ đề nghị hưởng miễn trừ.

Chương III

TỐ TỤNG CẠNH TRANH

Mục 1. THỤ LÝ HỒ SƠ KHIẾU NẠI VỤ VIỆC CẠNH TRANH

Điều 45. Nội dung đơn khiếu nại trong hồ sơ khiếu nại vụ việc cạnh tranh

1. Đơn khiếu nại trong hồ sơ khiếu nại vụ việc cạnh tranh quy định tại Điều 58 của Luật Cạnh tranh phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn khiếu nại;

b) Tên, địa chỉ của bên khiếu nại;

c) Tên, địa chỉ của bên bị khiếu nại;

d) Tên, địa chỉ của người có quyền lợi, nghĩa vụ liên quan (nếu có);

đ) Những vấn đề cụ thể yêu cầu cơ quan quản lý cạnh tranh giải quyết;

e) Họ, tên, địa chỉ của người làm chứng (nếu có);

g) Chứng cứ để chứng minh đơn khiếu nại là có căn cứ và hợp pháp;

h) Các thông tin khác mà bên khiếu nại xét thấy cần thiết cho việc giải quyết vụ việc cạnh tranh;

i)6 Chữ ký hoặc điểm chỉ của bên khiếu nại trong trường hợp bên khiếu nại là cá nhân; chữ ký và dấu của đại diện hợp pháp của bên khiếu nại trong trường hợp bên khiếu nại là tổ chức (áp dụng trong trường hợp hồ sơ không nộp qua mạng điện tử).

2. Các tài liệu quy định ở các điểm g, h khoản 1 Điều này có thể được lập thành phụ lục kèm theo đơn khiếu nại trong hồ sơ khiếu nại vụ việc cạnh tranh.

3.7 Bên khiếu nại có thể nộp hồ sơ trực tiếp hoặc qua mạng điện tử bằng hình thức bản sao (bản scan từ bản gốc, file văn bản) kèm theo chữ ký điện tử hợp pháp của người đại diện hợp pháp của doanh nghiệp. Bên khiếu nại chịu trách nhiệm về nội dung hồ sơ.

Điều 46. Yêu cầu bổ sung hồ sơ khiếu nại vụ việc cạnh tranh, trả lại hồ sơ khiếu nại vụ việc cạnh tranh, khiếu nại và giải quyết khiếu nại việc trả lại hồ sơ vụ việc cạnh tranh

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ khiếu nại vụ việc cạnh tranh, cơ quan quản lý cạnh tranh tiến hành kiểm tra tính đầy đủ và hợp pháp của hồ sơ. Trường hợp hồ sơ khiếu nại vụ việc cạnh tranh không có đủ các tài liệu quy định tại khoản 3 Điều 58 của Luật Cạnh tranh, cơ quan quản lý cạnh tranh thông báo cho bên khiếu nại bổ sung trong thời hạn không quá 30 ngày; trong trường hợp đặc biệt, cơ quan quản lý cạnh tranh có thể gia hạn 1 lần không quá 15 ngày theo đề nghị của bên khiếu nại.

2. Cơ quan quản lý cạnh tranh trả lại hồ sơ khiếu nại vụ việc cạnh tranh trong các trường hợp sau đây:

a) Hết thời hiệu khiếu nại theo quy định tại khoản 2 Điều 58 của Luật Cạnh tranh;

b) Vụ việc không thuộc thẩm quyền điều tra của cơ quan quản lý cạnh tranh;

c) Bên khiếu nại không sửa đổi, bổ sung hồ sơ theo yêu cầu của cơ quan quản lý cạnh tranh đúng thời hạn quy định tại khoản 1 Điều này.

3. Bên khiếu nại có quyền khiếu nại lên Bộ trưởng Bộ Thương mại trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ khiếu nại vụ việc cạnh tranh do cơ quan quản lý cạnh tranh trả lại.

Trong thời hạn 07 ngày làm việc kể từ ngày nhận được khiếu nại, Bộ trưởng Bộ Thương mại phải ra một trong các quyết định sau đây:

a) Giữ nguyên việc trả lại hồ sơ khiếu nại vụ việc cạnh tranh;

b) Yêu cầu cơ quan quản lý cạnh tranh tiến hành thụ lý hồ sơ khiếu nại vụ việc cạnh tranh.

Điều 47. Thụ lý hồ sơ khiếu nại vụ việc cạnh tranh

1. Sau khi nhận hồ sơ khiếu nại vụ việc cạnh tranh đầy đủ, hợp lệ, cơ quan quản lý cạnh tranh phải thông báo ngay cho bên khiếu nại nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh trừ trường hợp được miễn tiền tạm ứng chi phí xử lý vụ việc cạnh tranh theo quy định tại Điều 56 của Nghị định này.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được thông báo của cơ quan quản lý cạnh tranh theo quy định tại khoản 1 Điều này, bên khiếu nại phải nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh.

3. Cơ quan quản lý cạnh tranh chỉ thụ lý hồ sơ khiếu nại vụ việc cạnh tranh sau khi nhận được biên lai nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, trừ trường hợp bên khiếu nại được miễn nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh theo quy định tại Điều 56 của Nghị định này.

Mục 2. NGƯỜI CÓ QUYỀN LỢI, NGHĨA VỤ LIÊN QUAN LUẬT SƯ CỦA NGƯỜI CÓ QUYỀN LỢI, NGHĨA VỤ LIÊN QUAN

Điều 48. Người có quyền lợi, nghĩa vụ liên quan đến vụ việc cạnh tranh

1. Người có quyền lợi, nghĩa vụ liên quan đến vụ việc cạnh tranh là người tuy không khiếu nại vụ việc cạnh tranh, không phải là bên bị điều tra nhưng việc giải quyết vụ việc cạnh tranh có liên quan đến quyền lợi, nghĩa vụ của họ nên họ được tự mình đề nghị hoặc được bên khiếu nại, bên bị điều tra đề nghị và được cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chấp nhận đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan.

2. Trong trường hợp việc giải quyết vụ việc cạnh tranh có liên quan đến quyền lợi, nghĩa vụ của một người nào đó mà không có ai đề nghị đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan thì cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh phải đưa họ vào tham gia tố tụng với tư cách là người có quyền lợi, nghĩa vụ liên quan.

Điều 49. Quyền yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan, thủ tục yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan

1. Trường hợp người có quyền lợi, nghĩa vụ liên quan không tham gia tố tụng cùng với bên khiếu nại hoặc với bên bị điều tra theo quy định tại Điều 71 của Luật Cạnh tranh, họ có quyền yêu cầu độc lập khi đáp ứng các điều kiện sau đây:

a) Việc giải quyết vụ việc cạnh tranh có liên quan đến quyền lợi, nghĩa vụ của họ;

b) Yêu cầu độc lập của họ có liên quan đến vụ việc cạnh tranh đang được giải quyết;

c) Việc giải quyết yêu cầu độc lập của họ trong cùng một vụ việc cạnh tranh sẽ giúp cho việc giải quyết vụ việc cạnh tranh được chính xác và nhanh hơn.

2. Thủ tục yêu cầu độc lập được thực hiện theo thủ tục khiếu nại vụ việc cạnh tranh quy định tại Mục 1 Chương này.

Điều 50. Luật sư của người có quyền lợi, nghĩa vụ liên quan

1. Luật sư có đủ điều kiện tham gia tố tụng theo quy định của pháp luật được người có quyền lợi, nghĩa vụ liên quan ủy quyền có quyền tham gia tố tụng cạnh tranh để bảo vệ quyền và lợi ích hợp pháp của người có quyền lợi, nghĩa vụ liên quan.

2. Khi tham gia tố tụng cạnh tranh, luật sư của người có quyền lợi, nghĩa vụ liên quan có các quyền và nghĩa vụ quy định tại Điều 67 của Luật Cạnh tranh.

Mục 3. PHÍ XỬ LÝ VỤ VIỆC CẠNH TRANH, LỆ PHÍ THẨM ĐỊNH HỒ SƠ ĐỀ NGHỊ HƯỞNG MIỄN TRỪ VÀ CÁC CHI PHÍ TỐ TỤNG KHÁC

Điều 51. Phí xử lý vụ việc cạnh tranh

Phí xử lý vụ việc cạnh tranh quy định tại Điều 62 của Luật Cạnh tranh bao gồm các loại phí sau đây:

1. Phí giải quyết khiếu nại vụ việc cạnh tranh theo hồ sơ khiếu nại quy định tại Điều 58 của Luật Cạnh tranh hoặc phí giải quyết vụ việc cạnh tranh trong trường hợp cơ quan quản lý cạnh tranh tự mình phát hiện dấu hiệu vi phạm Luật Cạnh tranh.

2. Phí giải quyết yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan.

Điều 52. Nguyên tắc thu, nộp và quản lý phí xử lý vụ việc cạnh tranh, lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ

1. Toàn bộ phí xử lý vụ việc cạnh tranh, lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ thu được đều phải nộp đầy đủ, kịp thời vào ngân sách nhà nước.

2. Tiền tạm ứng chi phí xử lý vụ việc cạnh tranh được nộp cho cơ quan quản lý cạnh tranh để gửi vào tài khoản tạm giữ mở tại Kho bạc Nhà nước và được rút ra để thi hành quyết định xử lý vụ việc cạnh tranh theo quyết định của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh.

3. Trường hợp người nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh nêu tại khoản 2 Điều này được hoàn trả một phần hoặc toàn bộ số tiền đã nộp, cơ quan quản lý cạnh tranh phải làm thủ tục hoàn trả lại tiền cho người đã nộp.

4. Trường hợp người đã nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh phải chịu phí xử lý vụ việc cạnh tranh, số tiền tạm ứng đã thu phải được chuyển nộp vào ngân sách nhà nước ngay sau khi quyết định của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có hiệu lực thi hành.

5. Khi thu tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ, cơ quan quản lý cạnh tranh phải sử dụng chứng từ thu do Bộ Tài chính thống nhất phát hành.

6. Khi giá cả hàng hóa, dịch vụ trên thị trường có biến động từ 20% trở lên, Bộ Thương mại phối hợp với Bộ Tài chính điều chỉnh các mức phí xử lý vụ việc cạnh tranh, lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ được xác định bằng số tiền cụ thể quy định tại Nghị định này theo sát thời giá.

Điều 53. Mức phí xử lý vụ việc cạnh tranh và nghĩa vụ nộp tạm ứng chi phí xử lý vụ việc cạnh tranh

1. Mức phí giải quyết vụ việc cạnh tranh được quy định như sau:

a) Mức phí giải quyết vụ việc cạnh tranh đối với hành vi cạnh tranh không lành mạnh là 10.000.000 đồng;

b) Mức phí giải quyết vụ việc cạnh tranh đối với hành vi hạn chế cạnh tranh là 100.000.000 đồng;

c) Mức phí giải quyết yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan là 10.000.000 đồng.

2. Trừ trường hợp được miễn tiền tạm ứng chi phí xử lý vụ việc cạnh tranh quy định tại Điều 56 của Nghị định này, bên khiếu nại theo quy định tại Điều 58 của Luật Cạnh tranh, người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập trong vụ việc cạnh tranh phải nộp tiền tạm ứng chi phí giải quyết vụ việc cạnh tranh bằng 30% mức phí giải quyết vụ việc cạnh tranh quy định tại khoản 1 Điều này.

Điều 54. Xử lý tiền tạm ứng chi phí xử lý vụ việc cạnh tranh

1. Người đã nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh được trả lại toàn bộ hoặc phần chênh lệch trong trường hợp họ là người không phải chịu phí xử lý vụ việc cạnh tranh hoặc phải chịu phí xử lý vụ việc cạnh tranh nhưng ít hơn số tiền tạm ứng chi phí xử lý vụ việc cạnh tranh đã nộp theo quyết định xử lý vụ việc cạnh tranh đã có hiệu lực pháp luật của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh.

2. Thời hạn hoàn trả toàn bộ hoặc phần chênh lệch quy định tại khoản 1 Điều này là 30 ngày kể từ ngày quyết định xử lý vụ việc cạnh tranh có hiệu lực pháp luật.

3. Trường hợp việc điều tra vụ việc cạnh tranh bị đình chỉ theo quy định tại khoản 1 Điều 88 của Luật Cạnh tranh, tiền tạm ứng chi phí xử lý vụ việc cạnh tranh được nộp vào ngân sách nhà nước.

Điều 55. Trách nhiệm chịu phí xử lý vụ việc cạnh tranh

1. Trách nhiệm chịu phí xử lý vụ việc cạnh tranh của bên khiếu nại, bên bị điều tra, cơ quan quản lý cạnh tranh được xác định theo quy định tại Điều 63 của Luật Cạnh tranh, trừ trường hợp được miễn nộp phí xử lý vụ việc cạnh tranh quy định tại Điều 56 của Nghị định này.

2. Người có quyền lợi, nghĩa vụ liên quan phải chịu phí xử lý vụ việc cạnh tranh đối với yêu cầu độc lập của họ nếu yêu cầu đó không được cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chấp nhận, trừ trường hợp được miễn nộp phí xử lý vụ việc cạnh tranh quy định tại Điều 56 của Nghị định này.

3. Trường hợp việc giải quyết vụ việc cạnh tranh bị đình chỉ theo quy định tại điểm b khoản 1 Điều 101 của Luật Cạnh tranh thì bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan phải chịu 50% mức phí xử lý vụ việc cạnh tranh quy định tại Điều 53 của Nghị định này.

Bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan có thể thỏa thuận với nhau về mức phí xử lý vụ việc cạnh tranh mà mỗi bên phải chịu; nếu họ không thỏa thuận được, thì Hội đồng xử lý vụ việc cạnh tranh quyết định.

4. Trong trường hợp có bên được miễn nộp phí xử lý vụ việc cạnh tranh, thì bên khác vẫn phải nộp phí xử lý vụ việc cạnh tranh theo phần của mình theo quy định tại các khoản 1 và 2 của Điều này.

Điều 56. Trường hợp không phải nộp tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, miễn nộp phí xử lý vụ việc cạnh tranh

Người tiêu dùng có thu nhập thấp được Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là cấp xã) hoặc cơ quan, tổ chức xã hội, nơi người đó cư trú hoặc làm việc, chứng nhận thì có thể được cơ quan quản lý cạnh tranh cho miễn nộp một phần hoặc toàn bộ tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, phí xử lý vụ việc cạnh tranh.

Điều 57. Mức lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ

Mức lệ phí thẩm định hồ sơ đề nghị hưởng miễn trừ là 50.000.000 đồng.

Điều 58. Các chi phí tố tụng khác

Các chi phí tố tụng khác bao gồm chi phí giám định, chi phí cho người làm chứng, chi phí cho người phiên dịch và chi phí cho luật sư.

Điều 59. Tiền tạm ứng chi phí giám định, chi phí giám định

1. Tiền tạm ứng chi phí giám định là số tiền được cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trưng cầu giám định tạm tính để tiến hành việc giám định.

2. Chi phí giám định là số tiền cần thiết và hợp lý phải chi trả cho công việc giám định và do tổ chức, cá nhân thực hiện việc giám định tính căn cứ vào quy định của pháp luật.

Điều 60. Nghĩa vụ nộp tiền tạm ứng chi phí giám định

1. Người yêu cầu trưng cầu giám định phải nộp tiền tạm ứng chi phí giám định, trừ trường hợp pháp luật có quy định khác.

2. Trong trường hợp các bên liên quan cùng yêu cầu về cùng một đối tượng trưng cầu giám định thì mỗi bên phải nộp một nửa số tiền tạm ứng chi phí giám định, trừ trường hợp pháp luật có quy định khác.

Điều 61. Xử lý tiền tạm ứng chi phí giám định đã nộp

1. Trong trường hợp người đã nộp tiền tạm ứng chi phí giám định không phải trả chi phí giám định thì người phải trả chi phí giám định theo quyết định của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh phải hoàn trả cho người đã nộp tiền tạm ứng chi phí giám định.

2. Trong trường hợp người đã nộp tiền tạm ứng chi phí giám định phải nộp chi phí giám định, nếu số tiền tạm ứng đã nộp chưa đủ cho chi phí giám định thực tế thì họ phải nộp thêm phần tiền còn thiếu đó; nếu số tiền tạm ứng đã nộp cao hơn chi phí giám định thực tế thì họ được hoàn trả lại phần tiền còn thừa đó.

Điều 62. Nghĩa vụ nộp tiền chi phí giám định

Nghĩa vụ nộp tiền chi phí giám định được xác định như sau:

1. Người yêu cầu trưng cầu giám định phải nộp tiền chi phí giám định, nếu kết quả giám định chứng minh yêu cầu của người đó là không có căn cứ.

2. Người không chấp nhận yêu cầu trưng cầu giám định phải nộp tiền chi phí giám định, nếu kết quả giám định chứng minh yêu cầu của người yêu cầu trưng cầu giám định là có căn cứ.

Điều 63. Chi phí cho người làm chứng

1. Chi phí hợp lý và thực tế cho người làm chứng do bên mời chịu.

2. Người đề nghị cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh triệu tập người làm chứng phải chịu tiền chi phí cho người làm chứng nếu lời khai phù hợp sự thật nhưng không đúng với yêu cầu của người đề nghị.

Trong trường hợp lời khai của người làm chứng phù hợp với sự thật và đúng với yêu cầu của người đề nghị triệu tập người làm chứng thì chi phí này do bên có yêu cầu độc lập với yêu cầu của người đề nghị trả.

Điều 64. Chi phí cho người phiên dịch, luật sư

1. Chi phí cho người phiên dịch là khoản tiền phải trả cho người phiên dịch trong quá trình giải quyết vụ việc cạnh tranh theo thỏa thuận của người mời với người phiên dịch hoặc theo quy định của pháp luật.

2. Chi phí cho luật sư là khoản tiền phải trả cho luật sư theo thỏa thuận của bên mời luật sư với luật sư trong phạm vi quy định của văn phòng luật sư và theo quy định của pháp luật.

3. Chi phí cho người phiên dịch, cho luật sư do người mời người phiên dịch, luật sư trả, trừ trường hợp các bên liên quan có thỏa thuận khác.

4. Trong trường hợp cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh yêu cầu người phiên dịch thì chi phí cho người phiên dịch do cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trả.

Mục 4. CẤP, TỐNG ĐẠT, THÔNG BÁO VĂN BẢN TỐ TỤNG CẠNH TRANH

Điều 65. Nghĩa vụ cấp văn bản tố tụng cạnh tranh, nghĩa vụ tống đạt hoặc thông báo văn bản tố tụng cạnh tranh

Cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh có nghĩa vụ cấp văn bản tố tụng cạnh tranh, nghĩa vụ tống đạt hoặc thông báo văn bản tố tụng cạnh tranh quy định tại Điều 66 của Nghị định này cho bên khiếu nại, bên bị điều tra, những người tham gia tố tụng khác và tổ chức, cá nhân có liên quan theo quy định của Luật Cạnh tranh và quy định của Chương này.

Điều 66. Các văn bản tố tụng cạnh tranh phải được cấp, tống đạt hoặc thông báo

Các văn bản tố tụng cạnh tranh phải được cấp, tống đạt hoặc thông báo bao gồm:

1. Quyết định điều tra vụ việc cạnh tranh của Thủ trưởng cơ quan quản lý cạnh tranh.

2. Quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh.

3. Đơn khiếu nại vụ việc cạnh tranh, đơn khiếu nại quyết định xử lý vụ việc cạnh tranh.

4. Giấy báo, giấy triệu tập, giấy mời trong tố tụng cạnh tranh.

5. Biên lai thu tiền tạm ứng chi phí xử lý vụ việc cạnh tranh, phí xử lý vụ việc cạnh tranh và các chi phí khác.

6. Các văn bản khác trong tố tụng cạnh tranh theo quy định của pháp luật.

Điều 67. Người có trách nhiệm thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh

1. Người có trách nhiệm thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh bao gồm:

a) Người tiến hành tố tụng cạnh tranh và những người khác của cơ quan ban hành văn bản tố tụng cạnh tranh được giao nhiệm vụ thực hiện việc cấp, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh;

b) Ủy ban nhân dân cấp xã nơi người tham gia tố tụng cạnh tranh cư trú hoặc cơ quan, tổ chức nơi người tham gia tố tụng cạnh tranh làm việc theo yêu cầu của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh;

c) Những người khác theo quy định của pháp luật.

2. Người có trách nhiệm thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh mà không làm đúng trách nhiệm của mình thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 68. Các phương thức cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh

Việc cấp văn bản tố tụng cạnh tranh, việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh được thực hiện bằng một hoặc một số phương thức sau đây:

1. Cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh trực tiếp, qua bưu điện hoặc người thứ ba được ủy quyền.

2. Niêm yết công khai.

3. Thông báo trên các phương tiện thông tin đại chúng.

Điều 69. Thủ tục cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh trực tiếp cho cá nhân

1. Người có trách nhiệm thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh phải trực tiếp chuyển giao cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh có liên quan. Người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh phải ký nhận vào biên bản hoặc sổ giao nhận văn bản tố tụng cạnh tranh.

2. Trong trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh vắng mặt thì văn bản tố tụng cạnh tranh có thể được giao cho người thân thích có năng lực hành vi dân sự đầy đủ cùng cư trú với họ ký nhận và yêu cầu người này cam kết giao lại tận tay ngay cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh. Ngày ký nhận của người thân thích cùng cư trú được coi là ngày được cấp văn bản tố tụng cạnh tranh, ngày được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh.

Trong trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh không có người thân thích có năng lực hành vi dân sự đầy đủ cùng cư trú hoặc có nhưng họ không chịu nhận hộ văn bản tố tụng cạnh tranh thì có thể chuyển giao văn bản đó cho tổ trưởng tổ dân phố, trưởng thôn, làng, ấp, bản, khóm, buôn, phum, sóc, khối (sau đây gọi chung là tổ trưởng tổ dân phố), Ủy ban nhân dân, công an cấp xã nơi người được cấp, tống đạt hoặc thông báo cư trú và yêu cầu cam kết giao lại tận tay ngay cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh.

3. Trường hợp việc cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh qua người thứ ba được ủy quyền, người thực hiện phải lập biên bản ghi rõ việc người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh vắng mặt, văn bản tố tụng cạnh tranh đã được giao cho ai; lý do; ngày, giờ giao; quan hệ giữa họ với nhau; cam kết giao lại tận tay ngay văn bản tố tụng cạnh tranh cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh.

Biên bản có chữ ký của người nhận chuyển văn bản tố tụng cạnh tranh và người thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh, người chứng kiến.

4. Trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh đã chuyển đến địa chỉ mới, văn bản tố tụng cạnh tranh phải được cấp, tống đạt hoặc thông báo theo địa chỉ mới của họ.

5. Trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh vắng mặt mà không rõ thời điểm trở về hoặc không rõ địa chỉ, người thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh phải lập biên bản về việc không thực hiện được việc cấp, tống đạt hoặc thông báo có chữ ký của người cung cấp thông tin.

6. Trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh từ chối nhận văn bản tố tụng, người thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh phải lập biên bản trong đó nêu rõ lý do của việc từ chối, có xác nhận của tổ trưởng tổ dân phố, Ủy ban nhân dân, công an cấp xã về việc người đó từ chối nhận văn bản tố tụng cạnh tranh.

Điều 70. Thủ tục cấp văn bản tố tụng cạnh tranh, tống đạt hoặc thông báo văn bản tố tụng cạnh tranh trực tiếp cho cơ quan, tổ chức

1. Trường hợp người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh là cơ quan, tổ chức, văn bản tố tụng cạnh tranh phải được giao trực tiếp cho người đại diện theo pháp luật hoặc người chịu trách nhiệm nhận văn bản của cơ quan, tổ chức đó và phải được những người này ký nhận.

2. Trường hợp cơ quan, tổ chức được cấp văn bản tố tụng cạnh tranh, cơ quan, tổ chức được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh có người đại diện tham gia tố tụng hoặc cử người đại diện nhận văn bản tố tụng cạnh tranh thì những người này ký nhận văn bản tố tụng cạnh tranh đó.

Điều 71. Thủ tục niêm yết công khai

1. Việc niêm yết công khai văn bản tố tụng cạnh tranh chỉ được thực hiện khi không rõ tung tích của người được cấp văn bản tố tụng cạnh tranh, được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh hoặc không thể thực hiện được việc cấp, tống đạt hoặc thông báo trực tiếp.

2. Việc niêm yết công khai văn bản tố tụng cạnh tranh do cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh trực tiếp hoặc ủy quyền cho Ủy ban nhân dân cấp xã nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh thực hiện theo các thủ tục sau đây:

a) Niêm yết bản chính tại trụ sở cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh, Ủy ban nhân dân cấp xã nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp, tống đạt hoặc thông báo;

b) Niêm yết bản sao tại nơi cư trú hoặc nơi cư trú cuối cùng của người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh;

c) Lập biên bản về việc thực hiện thủ tục niêm yết công khai, trong đó ghi rõ ngày, tháng, năm niêm yết.

3. Thời gian niêm yết công khai văn bản tố tụng cạnh tranh là 15 ngày, kể từ ngày niêm yết.

Điều 72. Thủ tục thông báo trên phương tiện thông tin đại chúng

1. Việc thông báo trên phương tiện thông tin đại chúng chỉ được thực hiện khi pháp luật có quy định hoặc có căn cứ xác định là việc niêm yết công khai không bảo đảm cho người được cấp văn bản tố tụng cạnh tranh, người được tống đạt hoặc thông báo văn bản tố tụng cạnh tranh nhận được thông tin về văn bản cần được cấp, tống đạt hoặc thông báo.

2. Việc thông báo trên phương tiện thông tin đại chúng có thể được thực hiện nếu có yêu cầu của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan. Lệ phí thông báo trên phương tiện thông tin đại chúng do người có yêu cầu thông báo trả.

3. Thông báo trên phương tiện thông tin đại chúng phải được đăng trên báo hàng ngày của trung ương trong 03 số liên tiếp hoặc phát sóng trên Đài phát thanh hoặc Đài truyền hình của trung ương 03 lần trong 03 ngày liên tiếp.

Điều 73. Thông báo kết quả việc cấp văn bản tố tụng cạnh tranh, thông báo kết quả việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh

Trường hợp người thực hiện việc cấp văn bản tố tụng cạnh tranh, thực hiện việc tống đạt hoặc thông báo văn bản tố tụng cạnh tranh không phải là cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh, người đã thực hiện việc cấp, tống đạt hoặc thông báo phải thông báo ngay kết quả cho cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh.

Mục 5. CHỨNG MINH VÀ CHỨNG CỨ

Điều 74. Quyền, nghĩa vụ chứng minh

1. Bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập phải đưa ra chứng cứ để chứng minh cho khiếu nại, yêu cầu đó là có căn cứ và hợp pháp.

2. Bên phản đối khiếu nại, yêu cầu của người khác đối với mình có quyền chứng minh sự phản đối đó là có căn cứ và phải đưa ra chứng cứ để chứng minh.

3. Cơ quan quản lý cạnh tranh có nghĩa vụ chứng minh hành vi vi phạm pháp luật về cạnh tranh trong trường hợp quy định tại khoản 2 Điều 65 của Luật Cạnh tranh.

Điều 75. Những tình tiết, sự kiện không phải chứng minh

Những tình tiết, sự kiện sau đây không phải chứng minh:

1. Những tình tiết, sự kiện rõ ràng mà mọi người đều biết và được cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh thừa nhận.

2. Những tình tiết, sự kiện thích hợp đã được xác định trong các bản án, quyết định của tòa án đã có hiệu lực pháp luật, quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh đã có hiệu lực pháp luật hoặc quyết định của cơ quan nhà nước có thẩm quyền đã có hiệu lực pháp luật.

3. Những tình tiết, sự kiện đã được ghi trong văn bản và được công chứng, chứng thực hợp pháp.

Điều 76. Xác định chứng cứ

1. Vật chứng là chứng cứ phải là hiện vật gốc liên quan đến vụ việc.

2. Lời khai của người làm chứng, giải trình của tổ chức, cá nhân liên quan được coi là chứng cứ nếu được ghi bằng văn bản, băng ghi âm, đĩa ghi âm, băng ghi hình, đĩa ghi hình và các thiết bị ghi âm, ghi hình khác kèm theo văn bản xác nhận về sự việc liên quan tới việc thu âm, thu hình đó, hoặc khai bằng lời tại phiên điều trần.

3. Tài liệu gốc, bản sao tài liệu gốc, bản dịch tài liệu gốc được công chứng, chứng thực hợp pháp hoặc do cơ quan, tổ chức có thẩm quyền cung cấp, xác nhận được coi là chứng cứ nếu là tài liệu đọc được nội dung.

4. Kết luận giám định được coi là chứng cứ nếu việc giám định đó được tiến hành theo đúng thủ tục do pháp luật quy định.

Điều 77. Giao nộp chứng cứ

1. Các bên liên quan có nghĩa vụ giao nộp chứng cứ cho cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trong quá trình điều tra, giải quyết vụ việc cạnh tranh.

2. Việc giao nộp chứng cứ quy định tại khoản 1 Điều này phải được lập biên bản. Biên bản phải ghi rõ tên gọi, hình thức, nội dung, đặc điểm của chứng cứ; số bản, số trang của chứng cứ và thời gian nhận; chữ ký hoặc điểm chỉ của người giao nộp và chữ ký của người nhận và dấu của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh. Biên bản phải lập thành hai bản, một bản lưu vào hồ sơ vụ việc cạnh tranh và một bản giao cho bên nộp chứng cứ giữ.

Điều 78. Lấy lời khai của bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng

1. Điều tra viên, thành viên Hội đồng xử lý vụ việc cạnh tranh chỉ tiến hành lấy lời khai của bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan khi họ chưa có bản giải trình hoặc nội dung bản giải trình chưa đầy đủ, rõ ràng.

Bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng phải tự viết bản khai và ký tên của mình. Trong trường hợp bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng không thể tự viết được thì điều tra viên, thành viên Hội đồng xử lý vụ việc cạnh tranh lấy lời khai của họ. Người lấy lời khai tự mình hoặc thư ký phiên điều trần ghi lại lời khai của bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng vào biên bản.

2. Việc lấy lời khai quy định tại khoản 1 Điều này được tiến hành tại trụ sở cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh; trong trường hợp cần thiết, việc lấy lời khai có thể được tiến hành ngoài trụ sở của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh.

3. Biên bản ghi lời khai phải được người khai tự đọc lại hay nghe đọc lại và ký tên hoặc điểm chỉ. Người khai có quyền yêu cầu ghi những sửa đổi, bổ sung vào biên bản ghi lời khai và ký tên hoặc điểm chỉ xác nhận. Biên bản phải có chữ ký của người lấy lời khai, người ghi biên bản và đóng dấu của cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh; nếu biên bản được ghi thành nhiều trang rời nhau thì phải ký vào từng trang và đóng dấu giáp lai.

Trường hợp biên bản ghi lời khai được lập ngoài trụ sở cơ quan quản lý cạnh tranh, Hội đồng cạnh tranh thì phải có người làm chứng hoặc xác nhận của Ủy ban nhân dân, công an cấp xã hoặc cơ quan, tổ chức nơi lập biên bản.

4. Việc lấy lời khai của bên khiếu nại, người có quyền lợi, nghĩa vụ liên quan, người làm chứng là người chưa thành niên hoặc người bị hạn chế năng lực hành vi dân sự phải được tiến hành với sự có mặt của người đại diện hợp pháp của người đó.

5. Biên bản ghi lời khai của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan được coi là bộ phận không tách rời của bản giải trình của những người này.

Điều 79. Lấy lời khai của bên bị điều tra

1. Trong trường hợp cần thiết, điều tra viên, thành viên Hội đồng xử lý vụ việc cạnh tranh có thể lấy lời khai của bên bị điều tra.

2. Thủ tục lấy lời khai của bên bị điều tra thực hiện theo thủ tục lấy lời khai quy định tại Điều 78 của Nghị định này.

Điều 80. Trưng cầu giám định

1. Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh tự mình ra quyết định trưng cầu giám định hoặc ra quyết định trưng cầu giám định theo kiến nghị của điều tra viên, đề nghị của các bên liên quan. Quyết định trưng cầu giám định phải ghi rõ tên, địa chỉ của người giám định, đối tượng cần giám định, những vấn đề cần giám định, các yêu cầu cụ thể cần có kết luận của người giám định.

2. Người giám định nhận được quyết định trưng cầu giám định phải tiến hành giám định theo quy định của pháp luật.

3. Trong trường hợp xét thấy kết luận giám định chưa đầy đủ, rõ ràng hoặc có vi phạm pháp luật, Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh ra quyết định giám định bổ sung hoặc giám định lại. Việc giám định lại có thể do người đã tiến hành giám định trước đó thực hiện hoặc do tổ chức chuyên môn khác thực hiện theo quy định của pháp luật.

Điều 81. Trưng cầu giám định chứng cứ bị tố cáo là giả mạo

1. Trong trường hợp chứng cứ bị tố cáo là giả mạo thì người đưa ra chứng cứ đó có quyền rút lại; nếu không rút lại, người tố cáo có quyền yêu cầu cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh trưng cầu giám định theo quy định tại Điều 80 của Nghị định này.

2. Trường hợp việc giả mạo chứng cứ có dấu hiệu tội phạm thì cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chuyển cho cơ quan điều tra hình sự có thẩm quyền.

3. Người đưa ra chứng cứ giả mạo phải bồi thường thiệt hại nếu việc giả mạo chứng cứ đó gây thiệt hại cho người khác.

Điều 82. Bảo quản chứng cứ

1. Trường hợp chứng cứ đã được giao nộp tại cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh thì cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh chịu trách nhiệm bảo quản.

2. Trường hợp chứng cứ không thể giao nộp được tại cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh thì người đang lưu giữ chứng cứ đó có trách nhiệm bảo quản.

3. Trường hợp cần giao chứng cứ cho người thứ ba bảo quản thì Thủ trưởng cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh ra quyết định và lập biên bản giao cho người đó bảo quản. Người nhận bảo quản phải ký tên vào biên bản, được hưởng thù lao và phải chịu trách nhiệm về việc bảo quản chứng cứ đó.

Điều 83. Đánh giá chứng cứ

1. Việc đánh giá chứng cứ phải khách quan, toàn diện, đầy đủ và chính xác.

2. Cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh phải đánh giá từng chứng cứ, sự liên quan giữa các chứng cứ và khẳng định giá trị pháp lý của từng chứng cứ.

Điều 84. Công bố và sử dụng chứng cứ

1. Mọi chứng cứ được công bố và sử dụng công khai như nhau, trừ trường hợp quy định tại khoản 2 và 3 Điều này.

2. Cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh không công bố và sử dụng công khai các chứng cứ sau đây:

a) Chứng cứ thuộc bí mật nhà nước theo quy định của pháp luật;

b) Chứng cứ liên quan tới thuần phong mỹ tục, bí mật nghề nghiệp, bí mật kinh doanh, bí mật đời tư của cá nhân theo yêu cầu chính đáng của bên liên quan.

3. Trường hợp xét thấy cần thiết, cơ quan quản lý cạnh tranh, Hội đồng xử lý vụ việc cạnh tranh có quyền chỉ công bố và sử dụng công khai một số chứng cứ vào thời điểm thích hợp nhằm đảm bảo cho việc điều tra và xử lý được vụ việc cạnh tranh.

4. Người tiến hành tố tụng, người tham gia tố tụng phải giữ bí mật theo quy định của pháp luật những chứng cứ thuộc trường hợp không công bố và sử dụng công khai quy định tại khoản 2 Điều này.

Mục 6. TÌNH TIẾT GIẢM NHẸ, TÌNH TIẾT TĂNG NẶNG

Điều 85. Tình tiết giảm nhẹ, tình tiết tăng nặng

1. Tình tiết giảm nhẹ trong xử lý vi phạm các quy định về kiểm soát hành vi hạn chế cạnh tranh bao gồm:

a) Tự nguyện khai báo về hành vi vi phạm trước khi cơ quan có thẩm quyền phát hiện;

b) Đối tượng vi phạm đã ngăn chặn, làm giảm bớt tác hại của hành vi vi phạm hoặc tự nguyện khắc phục hậu quả, bồi thường thiệt hại;

c) Đối tượng vi phạm tự nguyện cung cấp chứng cứ, thông tin liên quan đến hành vi vi phạm mà cơ quan có thẩm quyền trước đó chưa biết;

d) Tác động tích cực của hành vi vi phạm đối với việc phát triển nền kinh tế.

2. Tình tiết tăng nặng trong xử lý vi phạm các quy định về hành vi hạn chế cạnh tranh bao gồm:

a) Vi phạm nhiều lần trong cùng lĩnh vực hoặc tái phạm trong cùng lĩnh vực;

b) Thực hiện hành vi vi phạm sau khi nhận được quyết định không chấp thuận được hưởng miễn trừ hoặc quyết định bãi bỏ quyết định cho hưởng miễn trừ của cơ quan có thẩm quyền;

c) Tiếp tục thực hiện hành vi vi phạm mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó;

d) Sau khi thực hiện hành vi vi phạm đã có hành vi trốn tránh, che giấu vi phạm.

3. Đối với các hành vi vi phạm các quy định về cạnh tranh không lành mạnh, ngoài các tình tiết giảm nhẹ, tình tiết tăng nặng quy định tại khoản 1 và 2 Điều này, cơ quan quản lý cạnh tranh có quyền xem xét áp dụng các tình tiết giảm nhẹ, tăng nặng được quy định tại Điều 8 và 9 của Pháp lệnh Xử lý vi phạm hành chính.

Điều 86. Vi phạm nhiều lần trong cùng lĩnh vực

Vi phạm nhiều lần trong cùng lĩnh vực là trường hợp thực hiện vi phạm pháp luật về cạnh tranh trong lĩnh vực mà trước đó đã vi phạm nhưng chưa bị xử lý và chưa hết thời hiệu xử lý.

Điều 87. Tái phạm trong cùng lĩnh vực

Tái phạm trong cùng lĩnh vực là trường hợp đã bị xử lý vi phạm nhưng chưa hết thời hạn 02 năm kể từ ngày chấp hành xong quyết định xử lý hoặc kể từ ngày hết thời hiệu thi hành của quyết định xử lý mà lại thực hiện vi phạm pháp luật về cạnh tranh trong lĩnh vực đã bị xử lý.

Mục 7. CÁC BIỆN PHÁP NGĂN CHẶN HÀNH CHÍNH TRONG ĐIỀU TRA, XỬ LÝ VỤ VIỆC CẠNH TRANH

Điều 88. Các biện pháp ngăn chặn hành chính trong điều tra, xử lý vụ việc cạnh tranh

Để ngăn chặn kịp thời vi phạm pháp luật về cạnh tranh hoặc để bảo đảm việc xử lý vụ việc cạnh tranh, người có thẩm quyền có thể áp dụng một trong những biện pháp ngăn chặn hành chính sau đây trong điều tra, xử lý vụ việc cạnh tranh:

1. Tạm giữ người theo thủ tục hành chính.

2. Tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh.

3. Khám người.

4. Khám phương tiện vận tải, đồ vật.

5. Khám nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh.

Điều 89. Nguyên tắc áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn hành chính trong điều tra, xử lý vụ việc cạnh tranh

Việc áp dụng, thay đổi hoặc hủy bỏ biện pháp ngăn chặn hành chính trong điều tra, xử lý vụ việc cạnh tranh phải tuân thủ các quy định tại các khoản 2, 3 và 4 Điều 61, khoản 6 Điều 76, khoản 4 Điều 79, khoản 2 Điều 81 của Luật Cạnh tranh, quy định tại Mục này và quy định tại Pháp lệnh Xử lý vi phạm hành chính.

Điều 90. Tạm giữ người theo thủ tục hành chính

1. Việc tạm giữ người theo thủ tục hành chính chỉ được áp dụng trong trường hợp cần thu thập, xác minh những tình tiết quan trọng làm căn cứ để quyết định xử lý vụ việc cạnh tranh.

2. Việc thực hiện tạm giữ người quy định tại khoản 1 Điều này phải tuân thủ các quy định của pháp luật hiện hành về tạm giữ người.

Điều 91. Thẩm quyền tạm giữ người trong điều tra, xử lý vụ việc cạnh tranh theo thủ tục hành chính

1. Những người sau đây có quyền quyết định tạm giữ người trong điều tra, xử lý vụ việc cạnh tranh theo thủ tục hành chính:

a) Thủ trưởng cơ quan quản lý cạnh tranh;

b) Chủ tịch Hội đồng cạnh tranh;

c) Những người được quy định tại Điều 45 của Pháp lệnh xử lý vi phạm hành chính.

2. Trong trường hợp những người quy định tại khoản 1 Điều này vắng mặt thì cấp phó được ủy quyền có quyền quyết định tạm giữ người theo thủ tục hành chính và phải chịu trách nhiệm về quyết định của mình.

Điều 92. Tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh

1. Việc tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh chỉ được áp dụng trong trường hợp cần thiết để xác minh các tình tiết làm căn cứ quyết định xử lý vụ việc cạnh tranh hoặc ngăn chặn ngay hành vi vi phạm.

2. Những người có thẩm quyền quy định tại Điều 91 của Nghị định này có quyền quyết định tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh.

3. Trong trường hợp có căn cứ để cho rằng nếu không tạm giữ ngay thì tang vật, phương tiện vi phạm pháp luật về cạnh tranh có thể bị tẩu tán, tiêu hủy thì thủ trưởng trực tiếp của chiến sĩ Cảnh sát nhân dân, Bộ đội biên phòng, kiểm lâm viên, nhân viên Hải quan, kiểm soát viên thị trường hoặc thanh tra viên chuyên ngành được quyền ra quyết định tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh. Trong thời hạn 24 giờ, kể từ khi ra quyết định, người ra quyết định phải báo cáo thủ trưởng của mình là một trong những người có thẩm quyền tạm giữ tang vật, phương tiện vi phạm hành chính được quy định tại khoản 2 Điều này và được sự đồng ý bằng văn bản của người đó; trong trường hợp không được sự đồng ý của họ thì người đã ra quyết định tạm giữ phải hủy ngay quyết định tạm giữ và trả lại vật, tiền, hàng hóa, phương tiện đã bị tạm giữ.

4. Việc tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh phải được lập biên bản. Biên bản phải ghi rõ tên, số lượng, chủng loại tang vật, phương tiện bị tạm giữ và phải có chữ ký của người tạm giữ, người vi phạm. Người ra quyết định tạm giữ và người tiến hành tạm giữ có trách nhiệm bảo quản tang vật, phương tiện đó; nếu do lỗi của người này mà tang vật, phương tiện bị mất, bán, đánh tráo, thay đổi hoặc hư hỏng thì họ phải chịu trách nhiệm bồi thường và bị xử lý theo quy định của pháp luật.

Trong trường hợp tang vật, phương tiện vi phạm cần được niêm phong thì phải tiến hành ngay trước mặt người vi phạm; nếu người vi phạm vắng mặt thì phải tiến hành niêm phong trước mặt đại diện gia đình, đại diện tổ chức hoặc đại diện chính quyền và người chứng kiến.

5. Đối với tiền Việt Nam, ngoại tệ, vàng bạc, đá quý, kim khí quý, các chất ma túy và những vật thuộc chế độ quản lý đặc biệt khác, việc bảo quản được thực hiện theo quy định của pháp luật.

Đối với tang vật, phương tiện vi phạm là loại hàng hóa, vật phẩm dễ bị hư hỏng thì người ra quyết định tạm giữ phải xử lý theo quy định tại khoản 3 Điều 61 của Pháp lệnh Xử lý vi phạm hành chính.

6. Trong thời hạn 10 ngày, kể từ ngày tạm giữ, người ra quyết định tạm giữ phải xử lý tang vật, phương tiện bị tạm giữ theo những biện pháp ghi trong quyết định xử lý hoặc trả lại cho cá nhân, tổ chức nếu không áp dụng hình thức xử phạt tịch thu tang vật, phương tiện bị tạm giữ.

Thời hạn tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh có thể được kéo dài đối với những vụ việc phức tạp, cần tiến hành xác minh nhưng tối đa không quá 60 ngày, kể từ ngày tạm giữ tang vật, phương tiện. Việc kéo dài thời hạn tạm giữ tang vật, phương tiện phải do những người được quy định tại khoản 2 Điều này quyết định.

7. Việc tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh phải có quyết định bằng văn bản kèm theo biên bản tạm giữ và phải giao cho người vi phạm, đại diện của tổ chức vi phạm một bản.

Điều 93. Khám người theo thủ tục hành chính

1. Việc khám người theo thủ tục hành chính chỉ được tiến hành khi có căn cứ cho rằng người đó cất giấu trong người đồ vật, tài liệu, phương tiện vi phạm pháp luật về cạnh tranh.

2. Những người có thẩm quyền quy định tại Điều 91 của Nghị định này có quyền quyết định khám người theo thủ tục hành chính.

Trong trường hợp có căn cứ để cho rằng nếu không tiến hành khám ngay thì đồ vật, tài liệu, phương tiện vi phạm hành chính có thể bị tẩu tán, tiêu hủy, thì ngoài những người được quy định tại Điều 91 của Nghị định này, chiến sĩ Cảnh sát nhân dân, cảnh sát viên Đội nghiệp vụ Cảnh sát biển, chiến sĩ Bộ đội biên phòng, kiểm lâm viên, kiểm soát viên thị trường đang thi hành công vụ được khám người theo thủ tục hành chính và báo cáo ngay bằng văn bản cho thủ trưởng của mình là một trong những người được quy định tại Điều 91 của Nghị định này và phải chịu trách nhiệm trước pháp luật về việc khám người.

3. Việc khám người phải có quyết định bằng văn bản, trừ trường hợp cần khám ngay theo quy định tại đoạn 2 khoản 2 Điều này.

4. Trước khi tiến hành khám người, người khám phải thông báo quyết định cho người bị khám biết. Khi khám người, nam khám nam, nữ khám nữ và phải có người cùng giới chứng kiến.

5. Mọi trường hợp khám người đều phải lập biên bản. Quyết định khám người và biên bản khám người phải được giao cho người bị khám một bản.

Điều 94. Khám nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh

Việc khám nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh thực hiện theo các quy định sau đây:

1. Những người có thẩm quyền quy định tại Điều 91 của Nghị định này có quyền ra quyết định khám nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh.

2. Nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh là địa điểm mà tại đó người vi phạm cất giấu hiện vật, tiền, hàng hóa, phương tiện vi phạm pháp luật về cạnh tranh. Nếu người vi phạm cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh trong người thì áp dụng biện pháp khám người theo quy định tại Điều 93 của Nghị định này.

3. Trường hợp nơi cất giấu tang vật, phương tiện vi phạm pháp luật về cạnh tranh là nơi ở thì người có thẩm quyền quy định tại Điều 91 của Nghị định này chỉ được tiến hành khám sau khi đã có sự đồng ý bằng văn bản của Chủ tịch Ủy ban nhân dân cấp huyện nơi có tang vật, phương tiện được cất giấu.

Nơi ở quy định tại Điều này là địa điểm dùng để cư trú thường xuyên cho cá nhân hoặc hộ gia đình có hộ khẩu thường trú hoặc đăng ký tạm trú; có đăng ký phương tiện, nếu phương tiện là nơi cư trú thường xuyên của cá nhân, hộ gia đình.

4. Mọi trường hợp khám nơi cất giấu tang vật, phương tiện đều phải lập biên bản theo đúng mẫu quy định.

Điều 95. Thủ tục áp dụng biện pháp ngăn chặn hành chính

1. Người kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh áp dụng biện pháp ngăn chặn hành chính quy định tại khoản 2 Điều 61 của Luật Cạnh tranh phải làm đơn, văn bản kiến nghị gửi đến Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh.

Đơn, văn bản kiến nghị áp dụng biện pháp ngăn chặn hành chính phải có các nội dung chính sau đây:

a) Ngày, tháng, năm viết đơn;

b) Tên, địa chỉ của người có kiến nghị áp dụng biện pháp ngăn chặn hành chính;

c) Tên, địa chỉ của người bị kiến nghị áp dụng biện pháp ngăn chặn hành chính;

d) Tóm tắt hành vi xâm hại quyền và lợi ích hợp pháp của mình;

đ) Lý do cần phải áp dụng biện pháp ngăn chặn hành chính;

e) Biện pháp ngăn chặn hành chính cần được áp dụng và các kiến nghị cụ thể khác.

Tùy theo kiến nghị áp dụng biện pháp ngăn chặn hành chính mà người kiến nghị phải cung cấp cho Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh chứng cứ để chứng minh sự cần thiết phải áp dụng biện pháp ngăn chặn hành chính đó.

2. Trong thời hạn 03 ngày kể từ ngày nhận đơn, nếu người kiến nghị không phải thực hiện biện pháp bảo đảm hoặc ngay sau khi người đó thực hiện biện pháp bảo đảm quy định tại Điều 97 của Nghị định này thì Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh phải ra quyết định áp dụng biện pháp ngăn chặn hành chính; trường hợp không chấp nhận kiến nghị thì Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh phải thông báo bằng văn bản và nêu rõ lý do.

Trường hợp Hội đồng xử lý vụ việc cạnh tranh nhận đơn kiến nghị áp dụng biện pháp ngăn chặn hành chính tại phiên điều trần thì Chủ tọa phiên điều trần kiến nghị Chủ tịch Hội đồng cạnh tranh xem xét ra quyết định áp dụng biện pháp ngăn chặn hành chính ngay hoặc sau khi người kiến nghị đã thực hiện xong biện pháp bảo đảm quy định tại Điều 97 của Nghị định này.

Điều 96. Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh tự mình ra quyết định áp dụng biện pháp ngăn chặn hành chính Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh tự mình ra quyết định áp dụng biện pháp ngăn chặn hành chính trong quá trình điều tra, xử lý vụ việc cạnh tranh nếu không có kiến nghị áp dụng biện pháp ngăn chặn hành chính quy định tại Điều 95 của Nghị định này.

Điều 97. Buộc thực hiện biện pháp bảo đảm

Bên khiếu nại vụ việc cạnh tranh khi nộp đơn kiến nghị Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh áp dụng một trong các biện pháp ngăn chặn hành chính phải gửi một khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá vào tài khoản phong tỏa tại Kho bạc nhà nước trong một thời hạn do Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh ấn định.

Điều 98. Thay đổi, áp dụng bổ sung biện pháp ngăn chặn hành chính Khi xét thấy biện pháp ngăn chặn hành chính đang được áp dụng không còn phù hợp mà cần thiết phải thay đổi hoặc áp dụng bổ sung biện pháp ngăn chặn hành chính khác thì thủ tục thay đổi, áp dụng bổ sung biện pháp ngăn chặn hành chính khác được thực hiện theo thủ tục quy định tại Điều 95 của Nghị định này.

Điều 99. Hủy bỏ việc áp dụng biện pháp ngăn chặn hành chính

1. Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh phải quyết định hủy bỏ biện pháp ngăn chặn hành chính đã được áp dụng khi có một trong các trường hợp sau đây:

a) Người kiến nghị áp dụng biện pháp ngăn chặn hành chính đề nghị hủy bỏ;

b) Thời hạn tạm giữ tang vật, phương tiện vi phạm pháp luật về cạnh tranh đã hết.

2. Trong trường hợp hủy bỏ biện pháp ngăn chặn hành chính, người kiến nghị áp dụng biện pháp ngăn chặn hành chính được nhận lại khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá bảo đảm quy định tại Điều 97 của Nghị định này, trừ trường hợp quy định tại khoản 3 Điều 61 của Luật Cạnh tranh.

Điều 100. Hiệu lực của quyết định áp dụng, thay đổi, hủy bỏ biện pháp ngăn chặn hành chính

1. Quyết định áp dụng, thay đổi, hủy bỏ biện pháp ngăn chặn hành chính có hiệu lực thi hành ngay.

2. Thủ trưởng cơ quan quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh phải cấp hoặc gửi quyết định áp dụng, thay đổi, hủy bỏ biện pháp ngăn chặn hành chính ngay sau khi ra quyết định cho người có kiến nghị, người bị áp dụng biện pháp ngăn chặn hành chính và các tổ chức, cá nhân khác có liên quan.

Mục 8. PHIÊN ĐIỀU TRẦN, QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH CỦA HỘI ĐỒNG XỬ LÝ VỤ VIỆC CẠNH TRANH

Điều 101. Yêu cầu chung đối với phiên điều trần

1. Phiên điều trần phải được tiến hành đúng thời gian, địa điểm đã được ghi trong quyết định mở phiên điều trần hoặc trong giấy báo mở lại phiên điều trần trong trường hợp phải hoãn phiên điều trần.

2. Hội đồng xử lý vụ việc cạnh tranh phải trực tiếp xác định những tình tiết của vụ việc cạnh tranh bằng cách hỏi và nghe lời trình bày của các bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan và những người tham gia tố tụng khác; xem xét, kiểm tra tài liệu, chứng cứ đã thu thập được; nghe điều tra viên đã điều tra vụ việc cạnh tranh tóm tắt kết luận điều tra. Quyết định xử lý vụ việc cạnh tranh chỉ được căn cứ vào kết quả của việc hỏi tại phiên điều trần, tranh luận và các chứng cứ đã được xem xét, kiểm tra tại phiên điều trần.

3. Việc hỏi và tranh luận tại phiên điều trần phải được tiến hành liên tục, trừ thời gian nghỉ. Các thành viên của Hội đồng xử lý vụ việc cạnh tranh phải tham dự phiên điều trần từ khi bắt đầu cho đến khi kết thúc, trừ trường hợp quy định tại khoản 1 Điều 102 của Nghị định này.

Trong trường hợp đặc biệt do Nghị định này quy định thì phiên điều trần có thể tạm ngừng không quá 05 ngày làm việc. Hết thời hạn tạm ngừng, phiên điều trần được tiếp tục.

4. Mỗi phiên điều trần phải có ít nhất một thành viên Hội đồng cạnh tranh không phải là thành viên Hội đồng xử lý vụ việc cạnh tranh tham dự.

Điều 102. Thay thế thành viên Hội đồng xử lý vụ việc cạnh tranh trong trường hợp đặc biệt

1. Trong trường hợp có thành viên Hội đồng xử lý vụ việc cạnh tranh không thể tiếp tục tham gia phiên điều trần thì thành viên Hội đồng cạnh tranh tham dự phiên điều trần sẽ được thay thế cho thành viên Hội đồng xử lý vụ việc cạnh tranh đó.

2. Trong trường hợp chủ tọa phiên điều trần không thể tiếp tục tham gia phiên điều trần thì phiên điều trần được tạm ngừng không quá 01 ngày làm việc để Chủ tịch Hội đồng cạnh tranh cử thành viên khác của Hội đồng xử lý vụ việc cạnh tranh thay thế.

Điều 103. Sự có mặt của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan tại phiên điều trần

1. Bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan phải có mặt tại phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh; nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên điều trần.

2. Bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh vẫn tiến hành phiên điều trần để giải quyết vụ việc cạnh tranh vắng mặt họ.

3. Người có quyền lợi, nghĩa vụ liên quan có yêu cầu độc lập đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì bị coi là từ bỏ yêu cầu độc lập của mình và Hội đồng xử lý vụ việc cạnh tranh ra quyết định đình chỉ giải quyết yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan, nếu bên khiếu nại và bên bị điều tra đều đồng ý.

Điều 104. Tiến hành phiên điều trần để giải quyết vụ việc cạnh tranh trong trường hợp bên khiếu nại, bên bị điều tra hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt Hội đồng xử lý vụ việc cạnh tranh vẫn tiến hành phiên điều trần để giải quyết vụ việc cạnh tranh trong các trường hợp sau đây:

1. Bên khiếu nại, bên bị điều tra hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt tại phiên điều trần có đơn đề nghị Hội đồng xử lý vụ việc cạnh tranh giải quyết vụ việc cạnh tranh vắng mặt họ.

2. Bên khiếu nại, bên bị điều tra hoặc người có quyền lợi, nghĩa vụ liên quan vắng mặt tại phiên điều trần có người đại diện hợp pháp tham gia phiên điều trần.

3. Bên bị điều tra hoặc người có quyền lợi, nghĩa vụ liên quan thuộc trường hợp quy định tại khoản 2 Điều 103 của Nghị định này.

Điều 105. Sự có mặt của luật sư

1. Luật sư của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan phải tham gia phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh; nếu vắng mặt lần thứ nhất có lý do chính đáng thì phải hoãn phiên điều trần.

2. Luật sư của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh tiến hành giải quyết vụ việc cạnh tranh; trong trường hợp này, bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan tự bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 106. Sự có mặt của người làm chứng

1. Người làm chứng có nghĩa vụ tham gia phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh để làm sáng tỏ các tình tiết của vụ việc cạnh tranh. Trong trường hợp người làm chứng vắng mặt nhưng trước đó đã có lời khai trực tiếp với Hội đồng xử lý vụ việc cạnh tranh hoặc gửi lời khai cho Hội đồng xử lý vụ việc cạnh tranh thì Chủ tọa phiên điều trần công bố lời khai đó.

2. Trường hợp người làm chứng vắng mặt, Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần hoặc vẫn tiến hành phiên điều trần; trường hợp người làm chứng vắng mặt tại phiên điều trần không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc giải quyết vụ việc cạnh tranh thì có thể bị cơ quan công an dẫn giải đến phiên điều trần theo yêu cầu của Hội đồng xử lý vụ việc cạnh tranh.

Điều 107. Sự có mặt của người giám định

1. Người giám định phải tham gia phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh để làm rõ những vấn đề liên quan đến việc giám định và kết luận giám định.

2. Trường hợp người giám định vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần hoặc vẫn tiến hành phiên điều trần.

Điều 108. Sự có mặt của người phiên dịch

1. Người phiên dịch phải tham gia phiên điều trần theo giấy triệu tập của Hội đồng xử lý vụ việc cạnh tranh.

2. Trường hợp người phiên dịch vắng mặt mà không có người khác thay thế, Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần, trừ trường hợp các bên liên quan vẫn yêu cầu tiến hành phiên điều trần.

Điều 109. Sự có mặt của điều tra viên

1. Thủ trưởng cơ quan quản lý cạnh tranh phân công hai điều tra viên trong đó có ít nhất một điều tra viên đã điều tra vụ việc cạnh tranh tham gia phiên điều trần.

2. Trường hợp vụ việc cạnh tranh do cơ quan quản lý cạnh tranh điều tra theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh mà cả hai điều tra viên không thể tiếp tục tham gia phiên điều trần, Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần và thông báo cho Thủ trưởng cơ quan quản lý cạnh tranh.

Điều 110. Thời hạn hoãn phiên điều trần và quyết định hoãn phiên điều trần

1. Trong trường hợp Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần theo quy định tại khoản 2 Điều 73, khoản 2 Điều 85 của Luật Cạnh tranh và các điều 103, 105, 106, 107, 108, 109, 117 và khoản 4 Điều 123 của Nghị định này thì thời hạn hoãn phiên điều trần không quá 30 ngày, kể từ ngày ra quyết định hoãn phiên điều trần.

2. Quyết định hoãn phiên điều trần phải có các nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Họ, tên của thành viên Hội đồng xử lý vụ việc cạnh tranh và họ, tên những người tiến hành tố tụng khác;

c) Vụ việc cạnh tranh được đưa ra xử lý;

d) Lý do của việc hoãn phiên điều trần;

đ) Thời gian, địa điểm mở lại phiên điều trần.

3. Quyết định hoãn phiên điều trần phải được Chủ tọa phiên điều trần thay mặt Hội đồng xử lý vụ việc cạnh tranh ký tên và thông báo công khai cho những người tham gia tố tụng biết; đối với người vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh gửi ngay cho họ quyết định đó.

4. Trường hợp sau khi hoãn phiên điều trần mà Hội đồng xử lý vụ việc cạnh tranh không thể mở lại phiên điều trần đúng thời gian, địa điểm mở lại phiên điều trần ghi trong quyết định hoãn phiên điều trần, Hội đồng xử lý vụ việc cạnh tranh phải thông báo ngay cho những người tham gia tố tụng biết về thời gian, địa điểm mở lại phiên điều trần.

Điều 111. Nội quy phiên điều trần

Chủ tịch Hội đồng cạnh tranh ban hành nội quy phiên điều trần bao gồm các nội dung chính sau đây:

1. Những người dưới mười sáu tuổi không được vào phòng tổ chức phiên điều trần, trừ trường hợp được Hội đồng xử lý vụ việc cạnh tranh triệu tập tham gia phiên điều trần.

2. Mọi người trong phòng tổ chức phiên điều trần phải đứng dậy khi Hội đồng xử lý vụ việc cạnh tranh vào phòng tổ chức phiên điều trần, phải tôn trọng Hội đồng xử lý vụ việc cạnh tranh, giữ gìn trật tự và tuân theo sự điều khiển của Chủ tọa phiên điều trần.

3. Chỉ những người được Hội đồng xử lý vụ việc cạnh tranh cho phép mới được hỏi, trả lời hoặc phát biểu. Người hỏi, trả lời hoặc phát biểu phải đứng dậy, trừ trường hợp vì lý do sức khỏe được Chủ tọa phiên điều trần cho phép ngồi để hỏi, trả lời hoặc phát biểu.

Điều 112. Thủ tục ra quyết định của Hội đồng xử lý vụ việc cạnh tranh tại phiên điều trần

1. Quyết định xử lý vụ việc cạnh tranh phải được Hội đồng xử lý vụ việc cạnh tranh thảo luận và thông qua tại phòng kín.

2. Quyết định thay đổi người tiến hành tố tụng, người giám định, người phiên dịch, đình chỉ giải quyết vụ việc cạnh tranh, hoãn phiên điều trần phải được thảo luận, thông qua tại phòng kín và phải được lập thành văn bản.

3. Quyết định về các vấn đề khác được Hội đồng xử lý vụ việc cạnh tranh thảo luận và thông qua tại phòng tổ chức phiên điều trần, không phải viết bằng văn bản, nhưng phải được ghi vào biên bản phiên điều trần.

Điều 113. Biên bản phiên điều trần

1. Biên bản phiên điều trần phải ghi đầy đủ các nội dung sau đây:

a) Các nội dung chính trong quyết định mở phiên điều trần quy định tại khoản 2 Điều 102 của Luật Cạnh tranh;

b) Mọi diễn biến tại phiên điều trần từ khi bắt đầu cho đến khi kết thúc phiên điều trần;

c) Các câu hỏi, câu trả lời và phát biểu tại phiên điều trần.

2. Ngoài việc ghi biên bản phiên điều trần, việc ghi âm, ghi hình về diễn biến phiên điều trần chỉ có thể được tiến hành khi được sự đồng ý của Hội đồng xử lý vụ việc cạnh tranh.

3. Sau khi kết thúc phiên điều trần, Chủ tọa phiên điều trần phải kiểm tra biên bản và cùng với Thư ký phiên điều trần ký vào biên bản đó.

4. Những người tham gia tố tụng có quyền được xem biên bản phiên điều trần ngay sau khi kết thúc phiên điều trần, yêu cầu ghi những sửa đổi, bổ sung vào biên bản phiên điều trần và ký xác nhận.

Điều 114. Chuẩn bị khai mạc phiên điều trần

Trước khi khai mạc phiên điều trần, Thư ký phiên điều trần phải tiến hành các công việc sau đây:

1. Phổ biến nội quy phiên điều trần.

2. Kiểm tra, xác định sự có mặt, vắng mặt của những người tham gia phiên điều trần theo giấy triệu tập, giấy báo của Hội đồng xử lý vụ việc cạnh tranh; nếu có người vắng mặt thì cần phải làm rõ lý do.

3. Ổn định trật tự trong phòng tổ chức phiên điều trần.

4. Yêu cầu mọi người trong phòng tổ chức phiên điều trần đứng dậy khi Hội đồng xử lý vụ việc cạnh tranh vào phòng tổ chức phiên điều trần.

Điều 115. Khai mạc phiên điều trần

1. Chủ tọa phiên điều trần khai mạc phiên điều trần và đọc quyết định mở phiên điều trần.

2. Thư ký phiên điều trần báo cáo với Hội đồng xử lý vụ việc cạnh tranh về sự có mặt, vắng mặt của những người tham gia phiên điều trần theo giấy triệu tập, giấy báo của phiên điều trần và lý do vắng mặt.

3. Trong trường hợp cần thiết, Chủ tọa phiên điều trần kiểm tra lại sự có mặt của những người tham gia phiên điều trần theo giấy triệu tập của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan.

4. Chủ tọa phiên điều trần phổ biến quyền, nghĩa vụ của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan và những người tham gia tố tụng khác.

5. Chủ tọa phiên điều trần giới thiệu họ, tên những người tiến hành tố tụng, người giám định, người phiên dịch.

6. Chủ tọa phiên điều trần hỏi những người có quyền yêu cầu thay đổi những người tiến hành tố tụng, người giám định, người phiên dịch xem họ có yêu cầu thay đổi ai không.

Điều 116. Giải quyết yêu cầu thay đổi người tiến hành tố tụng, người giám định, người phiên dịch

Trường hợp có người yêu cầu thay đổi người tiến hành tố tụng, người giám định, người phiên dịch, Hội đồng xử lý vụ việc cạnh tranh phải xem xét, quyết định chấp nhận hoặc không chấp nhận theo thủ tục quy định tại Chương V của Luật Cạnh tranh; trường hợp không chấp nhận thì phải nêu rõ lý do.

Điều 117. Xem xét, quyết định hoãn phiên điều trần khi có người vắng mặt

Khi có người tham gia tố tụng vắng mặt tại phiên điều trần mà không thuộc trường hợp Hội đồng xử lý vụ việc cạnh tranh phải hoãn phiên điều trần thì Chủ tọa phiên điều trần phải hỏi xem có ai đề nghị hoãn phiên điều trần hay không; nếu có người đề nghị thì Hội đồng xử lý vụ việc cạnh tranh xem xét, quyết định chấp nhận hoặc không chấp nhận theo thủ tục quy định tại Chương V của Luật Cạnh tranh và Mục này, trường hợp không chấp nhận thì phải nêu rõ lý do.

Điều 118. Bảo đảm tính khách quan của người làm chứng

1. Trong trường hợp cần thiết, trước khi hỏi người làm chứng, Chủ tọa phiên điều trần có thể quyết định những biện pháp thích hợp để những người làm chứng không nghe được lời khai của nhau hoặc tiếp xúc với những người có liên quan.

2. Trường hợp lời khai của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan và người làm chứng có ảnh hưởng lẫn nhau thì Chủ tọa phiên điều trần có thể quyết định cách ly bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan với người làm chứng trước khi hỏi người làm chứng.

Điều 119. Nghe giải trình của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan

1. Hội đồng xử lý vụ việc cạnh tranh bắt đầu giải quyết vụ việc cạnh tranh bằng việc nghe giải trình của bên khiếu nại, bên bị điều tra, người có quyền lợi,nghĩa vụ liên quan theo trình tự sau đây:

a) Luật sư của bên khiếu nại trình bày khiếu nại của bên khiếu nại và chứng cứ để chứng minh cho khiếu nại đó là có căn cứ và hợp pháp. Bên khiếu nại có quyền bổ sung ý kiến;

b) Luật sư của bên bị điều tra trình bày ý kiến của bên bị điều tra đối với khiếu nại của bên khiếu nại; đề nghị của bên bị điều tra và chứng cứ để chứng minh cho đề nghị đó là có căn cứ và hợp pháp. Bên bị điều tra có quyền bổ sung ý kiến;

c) Luật sư của người có quyền lợi, nghĩa vụ liên quan trình bày ý kiến của người có quyền lợi, nghĩa vụ liên quan đối với khiếu nại của bên khiếu nại; ý kiến, đề nghị của bên bị điều tra; yêu cầu độc lập, đề nghị của người có quyền lợi, nghĩa vụ liên quan và chứng cứ để chứng minh cho yêu cầu, đề nghị đó là có căn cứ và hợp pháp. Người có quyền lợi, nghĩa vụ liên quan có quyền bổ sung ý kiến.

2. Trong trường hợp bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan không có luật sư thì họ tự trình bày về khiếu nại, yêu cầu, đề nghị của mình và chứng cứ để chứng minh cho khiếu nại, yêu cầu, đề nghị đó là có căn cứ và hợp pháp.

3. Tại phiên điều trần, bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan và luật sư của mình có quyền bổ sung chứng cứ để chứng minh cho khiếu nại, yêu cầu, đề nghị của mình.

4. Đối với vụ việc cạnh tranh không có bên khiếu nại do cơ quan quản lý cạnh tranh điều tra theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh thì phần trình bày của những người quy định tại điểm a khoản 1 Điều này được thay bằng báo cáo của điều tra viên.

Điều 120. Thứ tự hỏi tại phiên điều trần

Sau khi nghe xong lời trình bày của bên khiếu nại hoặc báo cáo của điều tra viên trong trường hợp cơ quan quản lý cạnh tranh điều tra theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan, việc hỏi từng người về từng vấn đề được thực hiện theo thứ tự sau đây:

1. Chủ tọa phiên điều trần.

2. Thành viên khác của Hội đồng xử lý vụ việc cạnh tranh.

3. Luật sư của các bên, bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan.

4. Những người tham gia tố tụng khác.

Điều 121. Hỏi bên khiếu nại, bên bị điều tra, bên có quyền lợi, nghĩa vụ liên quan

1. Trong trường hợp có nhiều bên khiếu nại, bên bị điều tra, bên có quyền lợi, nghĩa vụ liên quan thì phải hỏi riêng từng bên.

2. Chỉ tiến hành hỏi các bên quy định tại khoản 1 Điều này về những vấn đề mà luật sư của các bên và các bên trình bày chưa rõ, có mâu thuẫn với nhau hoặc mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với lời trình bày của các bên còn lại và luật sư của những người này.

3. Bên khiếu nại, bên bị điều tra, bên có quyền lợi, nghĩa vụ liên quan có thể tự mình trả lời hoặc luật sư của các bên tương ứng trả lời thay và sau đó các bên trả lời bổ sung.

Điều 122. Hỏi người làm chứng

1. Trường hợp có nhiều người làm chứng thì phải hỏi riêng từng người một.

2. Trước khi hỏi người làm chứng, Chủ tọa phiên điều trần phải hỏi rõ về quan hệ giữa họ với bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan trong vụ việc cạnh tranh.

3. Trường hợp người làm chứng là người chưa thành niên, Chủ tọa phiên điều trần có thể yêu cầu cha, mẹ, người giám hộ hoặc thầy giáo, cô giáo giúp đỡ để hỏi.

4. Chủ tọa phiên điều trần yêu cầu người làm chứng trình bày rõ những tình tiết của vụ việc cạnh tranh mà họ biết. Sau khi người làm chứng trình bày xong thì chỉ hỏi thêm người làm chứng về những điểm mà họ trình bày chưa rõ, chưa đầy đủ hoặc có mâu thuẫn với nhau, mâu thuẫn với những lời khai của họ trước đó, mâu thuẫn với giải trình của những người tham gia tố tụng khác, luật sư của những người này.

5. Sau khi đã trình bày xong, người làm chứng ở lại phòng tổ chức phiên điều trần để có thể được hỏi thêm.

6. Trong trường hợp cần thiết phải bảo đảm an toàn cho người làm chứng và những người thân thích của họ, Hội đồng xử lý vụ việc cạnh tranh quyết định không tiết lộ những thông tin về nhân thân của người làm chứng và không để những người trong phiên điều trần nhìn thấy họ.

Điều 123. Hỏi người giám định

1. Chủ tọa phiên điều trần yêu cầu người giám định trình bày kết luận của mình về vấn đề được giao giám định. Khi trình bày, người giám định có quyền giải thích bổ sung về kết luận giám định, các căn cứ để đưa ra kết luận giám định.

2. Những người tham gia tố tụng có mặt tại phiên điều trần có quyền nhận xét về kết luận giám định, được hỏi những vấn đề còn chưa rõ, hoặc có mâu thuẫn trong kết luận giám định hoặc có mâu thuẫn với những tình tiết khác của vụ việc cạnh tranh.

3. Trong trường hợp người giám định không có mặt tại phiên điều trần thì Chủ tọa phiên điều trần công bố kết luận giám định.

4. Khi có người tham gia tố tụng không đồng ý với kết luận giám định được công bố tại phiên điều trần và có yêu cầu giám định bổ sung hoặc giám định lại, Hội đồng xử lý vụ việc cạnh tranh xem xét, quyết định chấp nhận hoặc không chấp nhận yêu cầu giám định bổ sung hoặc giám định lại; nếu chấp nhận, Hội đồng xử lý vụ việc cạnh tranh quyết định hoãn phiên điều trần.

Điều 124. Kết thúc việc hỏi tại phiên điều trần

1. Trước khi kết thúc việc hỏi tại phiên điều trần, Chủ tọa phiên điều trần hỏi bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan, luật sư của những người này và những người tham gia tố tụng khác xem họ có yêu cầu hỏi vấn đề gì nữa không; trường hợp có người yêu cầu, Chủ tọa phiên điều trần xem xét, quyết định tiếp tục việc hỏi.

2. Trường hợp không có yêu cầu hỏi thêm thì Chủ tọa phiên điều trần quyết định chuyển sang phần tranh luận quy định tại Điều 125 của Nghị định này.

Điều 125. Trình tự phát biểu khi tranh luận

1. Trình tự phát biểu khi tranh luận được thực hiện như sau:

a) Luật sư của bên khiếu nại phát biểu. Bên khiếu nại có quyền bổ sung ý kiến;

b) Luật sư của bên bị điều tra phát biểu. Bên bị điều tra có quyền bổ sung ý kiến;

c) Luật sư của người có quyền lợi, nghĩa vụ liên quan phát biểu. Người có quyền lợi, nghĩa vụ liên quan có quyền bổ sung ý kiến.

2. Trong trường hợp bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan không có luật sư thì họ tự mình phát biểu khi tranh luận.

3. Đối với vụ việc cạnh tranh không có bên khiếu nại do cơ quan quản lý cạnh tranh điều tra theo quy định tại khoản 2 Điều 65 của Luật Cạnh tranh, phần phát biểu của luật sư của bên khiếu nại quy định tại điểm a khoản 1 Điều này được thay bằng phần phát biểu của điều tra viên.

Điều 126. Phát biểu khi tranh luận

1. Khi phát biểu về đánh giá chứng cứ, đề xuất quan điểm về việc giải quyết vụ việc cạnh tranh, người tham gia tranh luận dựa vào các căn cứ sau đây:

a) Tài liệu, chứng cứ đã được xem xét, kiểm tra tại phiên điều trần;

b) Kết quả việc hỏi tại phiên điều trần.

2. Chủ tọa phiên điều trần không được hạn chế thời gian tranh luận.

Điều 127. Trở lại việc hỏi

Qua tranh luận, nếu xét thấy có tình tiết của vụ việc cạnh tranh chưa được xem xét, xem xét chưa đầy đủ hoặc cần xem xét thêm chứng cứ thì Hội đồng xử lý vụ việc cạnh tranh quyết định trở lại việc hỏi; sau khi hỏi xong phải tiếp tục tranh luận.

Điều 128. Bên bị điều tra nói lời sau cùng

Sau khi những người tham gia tranh luận không trình bày gì thêm, chủ tọa phiên điều trần tuyên bố kết thúc tranh luận.

Bên bị điều tra được nói lời sau cùng. Không được đặt câu hỏi khi bên bị điều tra nói lời sau cùng. Hội đồng xử lý vụ việc cạnh tranh có quyền yêu cầu bên bị điều tra không được trình bày những điểm không liên quan đến vụ việc cạnh tranh, nhưng không được hạn chế thời gian đối với bên bị điều tra.

Nếu trong lời nói sau cùng, bên bị điều tra trình bày thêm tình tiết mới có ý nghĩa quan trọng đối với vụ việc cạnh tranh, thì Hội đồng xử lý vụ việc cạnh tranh phải quyết định trở lại việc xét hỏi.

Điều 129. Thảo luận để ra quyết định xử lý vụ việc cạnh tranh

1. Sau khi kết thúc phần tranh luận, Hội đồng xử lý vụ việc cạnh tranh vào phòng kín để thảo luận để ra quyết định xử lý vụ việc cạnh tranh.

2. Khi thảo luận để ra quyết định xử lý vụ việc cạnh tranh, các thành viên của Hội đồng xử lý vụ việc cạnh tranh phải giải quyết tất cả các vấn đề của vụ việc cạnh tranh bằng cách biểu quyết theo đa số về từng vấn đề. Người có ý kiến thiểu số có quyền trình bày ý kiến của mình bằng văn bản và được đưa vào hồ sơ vụ việc cạnh tranh.

3. Việc thảo luận quy định tại khoản 2 Điều này chỉ được tiến hành căn cứ vào tài liệu, chứng cứ đã được kiểm tra, xem xét tại phiên điều trần, kết quả việc hỏi tại phiên điều trần và phải xem xét đầy đủ ý kiến của những người tham gia tố tụng.

4. Khi thảo luận để ra quyết định xử lý vụ việc cạnh tranh phải có biên bản ghi lại ý kiến đã thảo luận và quyết định của Hội đồng xử lý vụ việc cạnh tranh. Biên bản thảo luận phải được các thành viên Hội đồng xử lý vụ việc cạnh tranh ký tên trước khi tuyên bố quyết định xử lý vụ việc cạnh tranh.

5. Trong trường hợp vụ việc cạnh tranh có nhiều tình tiết phức tạp, việc thảo luận để ra quyết định xử lý vụ việc cạnh tranh đòi hỏi phải có thời gian dài thì Hội đồng xử lý vụ việc cạnh tranh có thể quyết định thời gian thảo luận để ra quyết định xử lý vụ việc cạnh tranh, nhưng không quá 05 ngày làm việc kể từ khi kết thúc tranh luận tại phiên điều trần.

Hội đồng xử lý vụ việc cạnh tranh phải thông báo cho những người có mặt tại phiên điều trần và người tham gia tố tụng vắng mặt tại phiên điều trần về ngày, giờ và địa điểm tuyên bố quyết định xử lý vụ việc cạnh tranh; nếu đã thông báo mà có người tham gia tố tụng vắng mặt thì Hội đồng xử lý vụ việc cạnh tranh vẫn tiến hành việc tuyên bố quyết định xử lý vụ việc cạnh tranh theo quy định tại Điều 132 của Nghị định này.

Điều 130. Trở lại việc hỏi và tranh luận

Qua thảo luận để ra quyết định xử lý vụ việc cạnh tranh, nếu xét thấy có tình tiết của vụ việc cạnh tranh chưa được xem xét, việc hỏi chưa đầy đủ hoặc cần xem xét thêm chứng cứ thì Hội đồng xử lý vụ việc cạnh tranh quyết định trở lại việc hỏi và tranh luận.

Điều 131. Nội dung của quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh

1. Nội dung của quyết định xử lý vụ việc cạnh tranh bao gồm phần mở đầu, phần tóm tắt nội dung vụ việc và nhận định của Hội đồng xử lý vụ việc cạnh tranh và phần kết luận.

2. Phần mở đầu của quyết định xử lý vụ việc cạnh tranh phải bao gồm các nội dung sau:

a) Số, ngày thụ lý hồ sơ vụ việc cạnh tranh;

b) Số, ngày tuyên bố quyết định xử lý vụ việc cạnh tranh;

c) Tên của các thành viên Hội đồng xử lý vụ việc cạnh tranh, thư ký phiên điều trần;

d) Tên của người giám định, người phiên dịch (nếu có);

đ) Tên, địa chỉ của bên khiếu nại (nếu có), bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan (nếu có); người đại diện hợp pháp, luật sư của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan (nếu có);

e) Điều, khoản của Luật Cạnh tranh bị vi phạm (nếu có);

g) Số, ngày, tháng, năm của quyết định mở phiên điều trần;

h) Thời gian, địa điểm và hình thức tổ chức phiên điều trần.

3. Phần tóm tắt nội dung vụ việc và nhận định của quyết định xử lý vụ việc cạnh tranh phải bao gồm các nội dung sau đây:

a) Khiếu nại của bên khiếu nại hoặc của cơ quan quản lý cạnh tranh trong trường hợp vụ việc cạnh tranh do cơ quan quản lý cạnh tranh tự mình phát hiện và điều tra;

b) Đề nghị của bên bị điều tra (nếu có);

c) Đề nghị, yêu cầu độc lập của người có quyền lợi, nghĩa vụ liên quan (nếu có);

d) Phân tích chứng cứ và nhận định của Hội đồng xử lý vụ việc cạnh tranh về hành vi vi phạm;

đ) Phân tích những căn cứ để chấp nhận hoặc không chấp nhận khiếu nại, đề nghị của các bên, luật sư của các bên;

e) Điều, khoản của Luật Cạnh tranh bị vi phạm (nếu có);

g) Tình tiết giảm nhẹ, tình tiết tăng nặng (nếu có).

Nếu bên bị điều tra không vi phạm Luật Cạnh tranh thì quyết định xử lý vụ việc cạnh tranh phải ghi rõ những căn cứ xác định bên bị điều tra không vi phạm Luật Cạnh tranh và phải giải quyết việc khôi phục danh dự, quyền và lợi ích hợp pháp của họ.

4. Phần kết luận của quyết định xử lý vụ việc cạnh tranh phải bao gồm các nội dung sau đây:

a) Quyết định về từng vấn đề trong vụ việc cạnh tranh;

b) Quyết định về phí xử lý vụ việc cạnh tranh;

c) Quyền khiếu nại đối với quyết định xử lý vụ việc cạnh tranh.

5. Bộ Thương mại chịu trách nhiệm ban hành mẫu quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh.

Điều 132. Tuyên bố quyết định xử lý vụ việc cạnh tranh

1. Khi tuyên bố quyết định xử lý vụ việc cạnh tranh, mọi người trong phòng tổ chức phiên điều trần phải đứng dậy, trừ trường hợp đặc biệt theo quyết định của Chủ tọa phiên điều trần. Chủ tọa phiên điều trần hoặc một thành viên khác của Hội đồng xử lý vụ việc cạnh tranh đọc quyết định xử lý vụ việc cạnh tranh và giải thích về việc thi hành quyết định xử lý vụ việc cạnh tranh và quyền khiếu nại quyết định xử lý vụ việc cạnh tranh.

2. Trường hợp có bên liên quan không biết tiếng Việt, người phiên dịch có thể dịch lại toàn bộ quyết định xử lý vụ việc cạnh tranh sang ngôn ngữ mà họ biết, sau khi tuyên bố quyết định xử lý vụ việc cạnh tranh.

Điều 133. Sửa chữa, bổ sung quyết định xử lý vụ việc cạnh tranh

1. Sau khi tuyên bố quyết định xử lý vụ việc cạnh tranh thì không được sửa chữa, bổ sung quyết định xử lý vụ việc cạnh tranh, trừ trường hợp phát hiện lỗi rõ ràng về chính tả, do nhầm lẫn hoặc tính toán sai. Việc sửa chữa, bổ sung phải được thông báo ngay cho người có quyền lợi, nghĩa vụ liên quan đến việc sửa chữa, bổ sung; đồng thời thông báo cho bên khiếu nại.

2. Việc sửa chữa, bổ sung quyết định xử lý vụ việc cạnh tranh quy định tại khoản 1 Điều này phải do chủ tọa phiên điều trần đó thực hiện. Trong trường hợp chủ tọa phiên điều trần đó không còn đảm nhiệm chức vụ thành viên Hội đồng cạnh tranh thì Chủ tịch Hội đồng cạnh tranh thực hiện việc sửa chữa, bổ sung đó.

Điều 134. Cấp quyết định xử lý vụ việc cạnh tranh

Khi quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh đã có hiệu lực pháp luật theo quy định tại Điều 106 của Luật Cạnh tranh thì Hội đồng xử lý vụ việc cạnh tranh phải cấp cho người được thi hành và người phải thi hành quyết định đó có ghi “để thi hành”.

Hội đồng xử lý vụ việc cạnh tranh phải giải thích cho người được thi hành, người phải thi hành quyết định về quyền yêu cầu, thời hạn yêu cầu thi hành quyết định và nghĩa vụ thi hành quyết định.

Điều 135. Giải thích quyết định xử lý vụ việc cạnh tranh

1. Người được thi hành, người phải thi hành, người có quyền lợi, nghĩa vụ liên quan đến việc thi hành, cơ quan thi hành án dân sự và các cơ quan khác có trách nhiệm tổ chức thi hành quyết định xử lý vụ việc cạnh tranh có quyền yêu cầu bằng văn bản Hội đồng xử lý vụ việc cạnh tranh giải thích những điểm chưa rõ trong quyết định xử lý vụ việc cạnh tranh để thi hành.

Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản yêu cầu, Hội đồng xử lý vụ việc cạnh tranh phải có văn bản giải thích và gửi cho người có yêu cầu, người có quyền lợi, nghĩa vụ liên quan đến việc thi hành quyết định xử lý vụ việc cạnh tranh.

2. Chủ tọa phiên điều trần có trách nhiệm giải thích quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh. Trong trường hợp họ không còn là thành viên Hội đồng cạnh tranh thì Chủ tịch Hội đồng cạnh tranh có trách nhiệm giải thích quyết định xử lý vụ việc cạnh tranh.

3. Việc giải thích quyết định xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh phải căn cứ vào biên bản phiên điều trần và biên bản thảo luận để ra quyết định xử lý vụ việc cạnh tranh quy định tại Điều 113 của Nghị định này.

Mục 9. QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH CỦA CƠ QUAN QUẢN LÝ CẠNH TRANH

Điều 136. Nguyên tắc ra quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh

Việc ra quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh phải được thực hiện theo các nguyên tắc sau đây:

1. Vụ việc cạnh tranh có liên quan đến hành vi cạnh tranh không lành mạnh thuộc thẩm quyền giải quyết của cơ quan quản lý cạnh tranh quy định tại điểm d khoản 2 Điều 49 của Luật Cạnh tranh.

2. Chỉ được ra quyết định xử lý hành vi cạnh tranh không lành mạnh sau khi đã tiến hành điều tra và phải dựa trên nội dung điều tra chính thức quy định tại khoản 2 Điều 89, báo cáo điều tra quy định tại khoản 2 Điều 93 của Luật Cạnh tranh, tình tiết giảm nhẹ, tình tiết tăng nặng quy định tại khoản 3 Điều 85 và các quy định khác có liên quan của Nghị định này và pháp luật về xử lý vi phạm hành chính.

Điều 137. Nội dung của quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh

1. Quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh đối với hành vi cạnh tranh không lành mạnh phải có các nội dung chính sau đây:

a) Số, ngày, tháng, năm của quyết định;

b) Tên, địa chỉ của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan; người đại diện hợp pháp, luật sư của bên khiếu nại, bên bị điều tra, người có quyền lợi, nghĩa vụ liên quan;

c) Điều, khoản của Luật Cạnh tranh bị vi phạm (nếu có);

d) Tóm tắt nội dung vụ việc;

đ) Phân tích vụ việc;

e) Kết luận về việc vi phạm pháp luật về cạnh tranh; phân tích chứng cứ xác định hành vi vi phạm; phân tích chứng cứ xác định hành vi không vi phạm pháp luật về cạnh tranh; tình tiết tăng nặng, tình tiết giảm nhẹ. Nếu bên bị điều tra không vi phạm Luật Cạnh tranh thì quyết định xử lý vụ việc cạnh tranh phải ghi rõ những căn cứ xác định bên bị điều tra không vi phạm pháp luật về cạnh tranh và phải giải quyết việc khôi phục danh dự, quyền và lợi ích hợp pháp của họ;

g) Kết luận xử lý vụ việc phải ghi rõ các quyết định xử lý của cơ quan quản lý cạnh tranh đối với hành vi vi phạm, về phí xử lý vụ việc cạnh tranh và quyền khiếu nại đối với quyết định xử lý vụ việc cạnh tranh.

2. Bộ Thương mại chịu trách nhiệm ban hành mẫu quyết định xử lý vụ việc cạnh tranh của cơ quan quản lý cạnh tranh.

Mục 10. KHIẾU NẠI QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH, KHỞI KIỆN QUYẾT ĐỊNH GIẢI QUYẾT KHIẾU NẠI

Điều 138. Khiếu nại quyết định xử lý vụ việc cạnh tranh

Việc khiếu nại quyết định xử lý vụ việc cạnh tranh và giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh được thực hiện theo quy định tại Mục 7 của Luật Cạnh tranh.

Điều 139. Chuyển hồ sơ vụ việc cạnh tranh trong trường hợp Tòa án thụ lý đơn khởi kiện quyết định giải quyết khiếu nại

1. Trường hợp Tòa án thụ lý đơn khởi kiện quyết định giải quyết khiếu nại về quyết định xử lý vụ việc cạnh tranh theo quy định tại khoản 1 Điều 115 của Luật Cạnh tranh, Bộ trưởng Bộ Thương mại, Chủ tịch Hội đồng cạnh tranh có trách nhiệm chỉ đạo chuyển hồ sơ vụ việc cạnh tranh đến Tòa án trong thời hạn 10 ngày làm việc, kể từ ngày nhận được yêu cầu của Tòa án.

2. Hồ sơ vụ việc cạnh tranh quy định tại khoản 1 Điều này bao gồm:

a) Hồ sơ khiếu nại vụ việc cạnh tranh quy định tại Điều 58 của Luật Cạnh tranh;

b) Báo cáo điều tra quy định tại Điều 93 của Luật Cạnh tranh;

c) Quyết định xử lý vụ việc cạnh tranh;

d) Quyết định giải quyết khiếu nại quyết định xử lý vụ việc cạnh tranh.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 140.8 Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 141.9 Tổ chức thực hiện

1. Bộ trưởng Bộ Thương mại chịu trách nhiệm tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT
BỘ TRƯỞNG

Vũ Huy Hoàng

1 Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ có hiệu lực kể từ ngày 01 tháng 02 năm 2012, có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Xét đề nghị của Bộ trưởng Bộ Công Thương”

2 Điều này được sửa đổi theo khoản 1 Điều 1 của Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

3 Khoản này được sửa đổi theo quy định tại khoản 2 Điều 1 của Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ, có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

4 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

5 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

6 Điểm này được sửa đổi theo quy định tại khoản 4 Điều 1 của Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ, có hiệu lực kể từ ngày 01 tháng 02 năm 2012

7 Khoản này được bổ sung theo quy định tại khoản 5 Điều 1 của Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ có hiệu lực kể từ ngày 01 tháng 02 năm 2012.

8 Điều 2 Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ, có hiệu lực kể từ ngày 01 tháng 02 năm 2012 quy định như sau:

“Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2012.”

9 Điều 3 Nghị định số 119/2011/NĐ-CP ngày 16 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung thủ tục hành chính tại Nghị định số 116/2005/NĐ-CP ngày 15 tháng 12 năm 2011 của Chính phủ, có hiệu lực kể từ ngày 01 tháng 02 năm 2012 quy định như sau:

“Điều 3. Trách nhiệm thi hành

1. Bộ trưởng Bộ Công Thương chịu trách nhiệm tổ chức thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.”


QD 2006 - 20 mau qd xu ly vu viec canh tranh

BỘ THƯƠNG MẠI

---------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

---------
Số: 20/2006/QĐ-BTM

Hà nội, ngày 17 tháng 05 năm 2006

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH CÁC MẪU QUYẾT ĐỊNH XỬ LÝ VỤ VIỆC CẠNH TRANH

BỘ TRƯỞNG BỘ THƯƠNG MẠI

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thương mại;
Căn cứ Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh;
Căn cứ Nghị định số 05/2006/NĐ-CP ngày 09 tháng 01 năm 2006 của Chính phủ về việc thành lập và quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Hội đồng cạnh tranh;
Căn cứ Nghị định số 06/2006/NĐ-CP ngày 09 tháng 01 năm 2006 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Quản lý cạnh tranh;
Theo đề nghị của Cục trưởng Cục Quản lý cạnh tranh,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này các mẫu Quyết định xử lý vụ việc cạnh tranh, bao gồm:

1. Mẫu Quyết định về việc xử lý vụ việc cạnh tranh của Cục trưởng Cục Quản lý cạnh tranh.

2. Mẫu Quyết định về việc xử lý vụ việc cạnh tranh của Hội đồng xử lý vụ việc cạnh tranh.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Điều 3. Cục trưởng Cục Quản lý cạnh tranh, Chủ tịch Hội đồng cạnh tranh và Thủ trưởng các đơn vị thuộc cơ quan Bộ chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
Như Điều 3;
Bộ trưởng, các Thứ trưởng;
Văn phòng Chính phủ (Công báo);
Bộ Tư pháp (Cục Kiểm tra VBQPPL);
Lưu VT, QLCT (2).

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Lê Danh Vĩnh

-

Mẫu số: 01/QLCT

BỘ THƯƠNG MẠI CỤC QUẢN LÝ CẠNH TRANH ****** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: .............. | ............, ngày...... tháng..... năm 20.....

QUYẾT ĐỊNH

Về việc xử lý vụ việc cạnh tranh

CỤC TRƯỞNG CỤC QUẢN LÝ CẠNH TRANH

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Nghị định số 06/2006/NĐ-CP ngày 09 tháng 01 năm 2006 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Cục Quản lý cạnh tranh;

Căn cứ Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh;

Căn cứ Nghị định số 120/2005/NĐ-CP ngày 30 tháng 9 năm 2005 của Chính phủ quy định về xử lý vi phạm pháp luật trong lĩnh vực cạnh tranh;

Xét các tình tiết của vụ việc cạnh tranh có các bên liên quan và nội dung như sau:

I. Các bên liên quan:

1. Bên khiếu nại (nếu có)

Tên: (ghi bằng chữ in hoa) .............................................................................

Nghềnghiệp/Ngành nghề kinh doanh:.............................................................

Địa chỉ:............................................................................................................

Người đại diện hợp pháp của bên khiếu nại (nếu có):

Tên (ghi bằng chữ in hoa)..................................................................................

Địa chỉ:...............................................................................................................

Luật sư của bên khiếu nại (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

2. Bên bị điều tra

Tên: (ghi bằng chữ in hoa) .............................................................................

Nghềnghiệp/Ngành nghề kinh doanh:.............................................................

Địa chỉ:............................................................................................................

Người đại diện hợp pháp của bên bị điều tra:

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

Luật sư của bên bị điều tra (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

3. Người có quyền lợi, nghĩa vụ liên quan (nếu có)

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

Người đại diện hợp pháp của người có quyền lợi, nghĩa vụ liên quan (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

Luật sư của người có quyền lợi, nghĩa vụ liên quan (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

II. Tóm tắt nội dung vụ việc: [1]

………………………………………………………………………………..............................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................

III. Các phân tích và nhận định sau khi Cục Quản lý cạnh tranh tiến hành điều tra vụ việc

1. Phân tích chứng cứ xác định hành vi vi phạm/không vi phạm pháp luật về cạnh tranh: ..............................................................................................................................................................................................................................................................

2. Các phân tích khác:

.................................................................................................................................................................................................................................................................

3. Tình tiết giảm nhẹ, tình tiết tăng nặng (nếu có):

.................................................................................................................................................................................................................................................................

4. Nhận định:

- Điều khoản của Luật Cạnh tranh bị vi phạm (nếu có):….….……....……...

- Giải quyết việc khôi phục danh dự, quyền và lợi ích hợp pháp cho cá nhân/tổ chức không vi phạm:.....................................................................................

..……...........................................................................................................................……..................................................................................................................

...............................................................................................................................................................................................................................................................................................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Xử lý vi phạm pháp luật về cạnh tranh đối với cá nhân/tổ chức và hình thức xử lý như sau:

1. Tên: (ghi bằng chữ in hoa) .........................................................................

Ngành nghề kinh doanh:.................................................................................

Địa chỉ:............................................................................................................

Giấy chứng nhận đăng ký kinh doanh (giấy phép đầu tư) số..........................

Cấp ngày............................................tại…..…................................................

Với các hình thức xử lý như sau:

Hình thức xử phạt chính: [2]

- Cảnh cáo

- Phạt tiền với mức phạt là: ............................................................. đồng

(Ghi bằng chữ:………………………………………………………đồng).

Hình thức xử phạt bổ sung (nếu có):

- ..........................................................................................................................

- .........................................................................................................................

Biện pháp khắc phục hậu quả (nếu có)

- ..........................................................................................................................

- .........................................................................................................................

2......................................................................................................................[3]

Điều 2. Không x ử lý vi phạm pháp luật về cạnh tranh đối với cá nhân/tổ chức có tên dưới đây:

1. Tên: (ghi bằng chữ in hoa)..........................................................................

Nghề nghiệp/Ngành nghề kinh oanh:..............................................................

Địa chỉ:............................................................................................................

Giấy chứng nhận đăng ký kinh doanh (giấy phép đầu tư) số..........................

Cấp ngày.............................................tại…..…...............................................

2. ......................................................................................................................[4]

Điều 3. Cá nhân/tổ chức quy định tại Điều 1 phải nghiêm chỉnh chấp hành Quyết định này trong thời hạn ba mươi (30) ngày, kể từ ngày Quyết định này có hiệu lực pháp luật. Hết thời hạn này, nếu bên phải thi hành không chấp hành Quyết định này thì bị cưỡng chế thi hành.

Cá nhân/tổ chức......................................có quyền khiếu nại đối với Quyết định này theo quy định của pháp luật.

Điều 4. Nộp tiền phạt và phí xử lý vụ việc cạnh tranh

1. Số tiền phạt quy định tại Điều 1 phải được nộp tại ......................................

2. Phí xử lý vụ việc cạnh tranh......................................................................... [5]

Điều 5. Quyết định này có hiệu lực sau ba mươi (30) ngày, kể từ ngày ký nếu trong thời hạn đó không bị khiếu nại theo quy định của pháp luật.

Trong thời hạn bảy (07) ngày làm việc kể từ ngày ký, Quyết định này phải được gửi cho:

1. Ông (bà)/tổ chức:.....................................................................để chấp hành;

2. Kho bạc.................................................................................để thu tiền phạt.

Quyết định này gồm.........trang, được đóng dấu giáp lai giữa các trang.

Nơi nhận:

- ................;

- ................;

- ................;

- ................;

- Lưu: VT, .... .

CỤC TRƯỞNG

(Ký tên và đóng dấu)

Mẫu số: 01/HĐCT

HỘI ĐỒNG CẠNH TRANH ****** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: .............. | ............, ngày...... tháng..... năm 20.....

QUYẾT ĐỊNH

Về việc xử lý vụ việc cạnh tranh

HỘI ĐỒNG XỬ LÝ VỤ VIỆC CẠNH TRANH

Căn cứ Luật Cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Nghị định số 05/2006/NĐ-CP ngày 09 tháng 01 năm 2006 của Chính phủ về việc thành lập và quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Hội đồng cạnh tranh;

Căn cứ Nghị định số 116/2005/NĐ-CP ngày 15 tháng 9 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật Cạnh tranh;

Căn cứ Nghị định số 120/2005/NĐ-CP ngày 30 tháng 9 năm 2005 của Chính phủ quy định về xử lý vi phạm pháp luật trong lĩnh vực cạnh tranh;

Căn cứ Quyết định số………ngày….tháng….năm 200… của Chủ tịch Hội đồng cạnh tranh về việc thành lập Hội đồng xử lý vụ việc cạnh tranh;

Căn cứ kết quả phiên điều trần ngày...../...../....., tại................., dưới hình thức……....theo Quyết định mở phiên điều trần số.........ngày..../...../....và các thông tin liên quan khác:

Hồ sơ vụ việc cạnh tranh (số, ngày thụ lý hồ sơ):

………………………………………………………………………………..

Thành viên Hội đồng xử lý vụ việc cạnh tranh:

………………………………………………………………………………..

Thư ký phiên điều trần:

………………………………………………………………………………..

Người giám định (nếu có):

………………………………………………………………………………..

Người phiên dịch (nếu có):

………………………………………………………………………………..

Xét các tình tiết của vụ việc cạnh tranh có các bên liên quan và nội dung như sau:

I. Các bên liên quan:

1. Bên khiếu nại (nếu có):

Tên: (ghi bằng chữ in hoa) .............................................................................

Ngành nghề kinh doanh:..................................................................................

Địa chỉ:............................................................................................................

Người đại diện hợp pháp của bên khiếu nại (nếu có):

Tên (ghi bằng chữ in hoa)..................................................................................

Địa chỉ:...............................................................................................................

Luật sư của bên khiếu nại (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

2. Bên bị điều tra:

Tên: (ghi bằng chữ in hoa) .............................................................................

Ngành nghề kinh doanh:..................................................................................

Địa chỉ:............................................................................................................

Người đại diện hợp pháp của bên bị điều tra:

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

Luật sư của bên bị điều tra (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

3. Người có quyền lợi, nghĩa vụ liên quan (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

Người đại diện hợp pháp của người có quyền lợi, nghĩa vụ liên quan (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

Luật sư của người có quyền lợi, nghĩa vụ liên quan (nếu có):

Tên: (ghi bằng chữ in hoa).................................................................................

Địa chỉ:...............................................................................................................

II. Tóm tắt nội dung vụ việc: [6]

................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................

III. Các phân tích và nhận định của Hội đồng xử lý vụ việc cạnh tranh:

1. Phân tích chứng cứ xác định hành vi vi phạm/không vi phạm pháp luật về cạnh tranh:

.....................................................................................................................................................................................................................................................................................................................................................................................................

2. Các phân tích khác:

......................................................................................................................................................................................................................................................................................................................................................................................................

3. Tình tiết giảm nhẹ, tình tiết tăng nặng (nếu có):

.................................................................................................................................................................................................................................................................

4. Nhận định:

- Điều khoản của Luật Cạnh tranh bị vi phạm (nếu có):.…………..…...……..

- Giải quyết việc khôi phục danh dự, quyền và lợi ích hợp pháp cho cá nhân/tổ chức không vi phạm:....................................................................................

…….............................................................................................................................

-........................................................................................................................

...............................................................................................................................................................................................................................................................................................................................................................................................................

QUYẾT ĐỊNH:

Điều 1. Xử lý vi phạm pháp luật về cạnh tranh đối với cá nhân/tổ chức và hình thức xử lý như sau:

1. Tên: (ghi bằng chữ in hoa) .........................................................................

Ngành nghề kinh doanh:..................................................................................

Địa chỉ:............................................................................................................

Giấy chứng nhận đăng ký kinh doanh (giấy phép đầu tư) số..........................

Cấp ngày............................................tại…..…................................................

Với các hình thức xử lý như sau:

Hình thức xử phạt chính: [7]

- Cảnh cáo

- Phạt tiền với mức phạt là: ............% tổng doanh thu trong năm tài chính trước năm thực hiện hành vi vi phạm (tức doanh thu năm 20….), tương đương với số tiền:

Bằng số:…................................................……………………………. đồng.

Bằng chữ:…...….......………………………………………...............đồng.

Hình thức xử phạt bổ sung (nếu có):

-.........................................................................................................................

- ........................................................................................................................

Biện pháp khắc phục hậu quả (nếu có):

- ........................................................................................................................

- ........................................................................................................................

2. ....................................................................................................................[8]

Điều 2. Không x ử lý vi phạm pháp luật về cạnh tranh đối với cá nhân/tổ chức và hình thức xử lý như sau:

1. Tên: (ghi bằng chữ in hoa)..........................................................................

Ngành nghề kinh doanh:.................................................................................

Địa chỉ:............................................................................................................

Giấy chứng nhận đăng ký kinh doanh (giấy phép đầu tư) số..........................

Cấp ngày.............................................tại…..…...............................................

2.......................................................................................................................[9]

Điều 3. Trách nhiệm thi hành

1. Cá nhân/tổ chức quy định tại Điều 1 phải nghiêm chỉnh chấp hành Quyết định này trong thời hạn ba mươi (30) ngày, kể từ ngày Quyết định này có hiệu lực pháp luật. Hết thời hạn này, nếu bên phải thi hành không chấp hành Quyết định này thì bị cưỡng chế thi hành.

Cá nhân/tổ chức......................................có quyền khiếu nại đối với Quyết định này theo quy định của pháp luật.

2. Trách nhiệm của các cơ quan có thẩm quyền liên quan (nếu có) [10]:

a) ………………………………………………………..có trách nhiệm thu hồi giấy chứng nhận đăng ký kinh doanh/tước giấy phép (chứng chỉ hành nghề) do mình đã cấp cho doanh nghiệp:…………………………...………………………...

b) …………………………………………………...……….có trách nhiệm tổ chức thực hiện biện pháp buộc cơ cấu lại doanh nghiệp:………...……….……...

/buộc chia, tách doanh nghiệp:……….……………..….....................................

/buộc bán lại phần mà doanh nghiệp:…………..…………………..……..đã mua.

Điều 4. Nộp tiền phạt và phí xử lý vụ việc cạnh tranh

1. Số tiền phạt quy định tại Điều 1 phải được nộp tại……………….............

2. Phí xử lý vụ việc cạnh tranh.......................................................................[11]

Điều 5. Quyết định này có hiệu lực sau ba mươi (30) ngày, kể từ ngày ký nếu trong thời hạn đó không bị khiếu nại theo quy định của pháp luật.

Trong thời hạn bảy (07) ngày làm việc kể từ ngày ký, Quyết định này phải được gửi cho:

1. Ông (bà)/tổ chức:.....................................................................để chấp hành;

2. Kho bạc:...............................................................................để thu tiền phạt.

3. Các cơ quan:……………………………………………………………..

…………………………………………………………………………………

để cưỡng chế thi hành.

Quyết định này gồm.........trang, được đóng dấu giáp lai giữa các trang.

Nơi nhận:

- ...............;

- ................;

- ................;

- ................;

- Lưu: VT, .... .

TM. HỘI ĐỒNG XỬ LÝ VỤ VIỆC CANH TRANH

CHỦ TỌA PHIÊN ĐIỀU TRẦN

(Ký tên và đóng dấu)

[1] Tóm tắt nội dung vụ việc cần đảm bảo các nội dung quy định tại khoản 3 Điều 131 của Nghị định số 116/2005/NĐ-CP.

[2] Chỉ ghi một hình thức xử phạt chính được áp dụng (cảnh cáo hoặc phạt tiền) .

[3] Sử dụng trong trường hợp có hơn 1 cá nhân/tổ chức vi phạm; đánh số thứ tự 2,3,4…cho các cá nhân/tổ chức bị xử lý này; ghi rõ các thông tin nêu tại khoản 1 Điều 1

[4] Sử dụng trong trường hợp có hơn 1 cá nhân/tổ chức không vi phạm; đánh số thứ tự 2,3,4...cho các cá nhân/tổ chức không bị xử lý này; ghi rõ các thông tin nêu tại khoản 1 Điều 2

[5] G hi rõ người phải nộp phí xử lý vụ việc cạnh tranh, số tiền và thời hạn nộp phí

[6] Tóm tắt nội dung vụ việc cần đảm bảo các nội dung quy định tại khoản 3 Điều 131 của Nghị định số 116/2005/NĐ-CP.

[7] Chỉ ghi một hình thức xử phạt chính được áp dụng (cảnh cáo hoặc phạt tiền) .

[8] Sử dụng trong trường hợp có hơn 1 cá nhân/tổ chức vi phạm; đánh số thứ tự 2,3,4…cho các cá nhân/tổ chức bị xử lý này; ghi rõ các thông tin nêu tại khoản 1 Điều 1

[9] Sử dụng trong trường hợp có hơn 1 cá nhân/tổ chức không vi phạm; đánh số thứ tự 2,3,4…cho các cá nhân/tổ chức không bị xử lý này; ghi rõ các thông tin nêu tại khoản 1 Điều 2.

[10] Sử dụng trong trường hợp doanh nghiệp vi phạm bị áp dụng biện pháp xử phạt bổ sung hoặc biện pháp khắc phục hậu quả như: thu hồi giấy chứng nhận đăng ký kinh doanh/tước các giấy phép/chứng chỉ hành nghề; buộc cơ cấu lại doanh nghiệp lạm dụng vị trí thống lĩnh thị trường, chia, tách doanh nghiệp đã sáp nhập/hợp nhất hoặc buộc bán lại phần doanh nghiệp đã mua.

[11] Ghi rõ người phải nộp phí xử lý vụ việc cạnh tranh, số tiền và thời hạn nộp phí.


TT 2014 - 24 quan ly ban hang da cap

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 24/2014/TT-BCT | Hà Nội, ngày 30 tháng 07 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 42/2014/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ VỀ QUẢN LÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ về việc quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị định số 42/2014/NĐ-CP ngày 14 tháng 5 năm 2014 của Chính phủ về quản lý hoạt động bán hàng đa cấp;

Theo đề nghị của Cục trưởng Cục Quản lý cạnh tranh,

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định chi tiết thi hành một số điều của Nghị định số 42/2014/NĐ-CP ngày 14 tháng 5 năm 2014 của Chính phủ về quản lý hoạt động bán hàng đa cấp.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định chi tiết và hướng dẫn thi hành một số điều liên quan đến hoạt động bán hàng đa cấp và quản lý hoạt động bán hàng đa cấp quy định tại Nghị định số 42/2014/NĐ-CP ngày 14 tháng 5 năm 2014 của Chính phủ về quản lý hoạt động bán hàng đa cấp (sau đây gọi là Nghị định số 42/2014/NĐ-CP).

2. Thông tư này áp dụng đối với doanh nghiệp bán hàng đa cấp, người tham gia bán hàng đa cấp, cơ quan cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp, Sở Công Thương và các cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động bán hàng đa cấp.

Điều 2. Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

Hồ sơ đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bao gồm:

1. Đơn đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo mẫu M-01 của Phụ lục ban hành kèm theo Thông tư này.

2. Bản sao được chứng thực Giấy chứng nhận đăng ký doanh nghiệp hoặc bản in Giấy chứng nhận đăng ký doanh nghiệp từ Hệ thống Thông tin đăng ký doanh nghiệp quốc gia hoặc bản sao được chứng thực Giấy chứng nhận đầu tư.

3. Tài liệu chứng minh vốn pháp định bao gồm một trong các tài liệu sau: xác nhận của tổ chức tín dụng về số tiền trong tài khoản của doanh nghiệp, kết quả kiểm toán của tổ chức kiểm toán độc lập về hiện trạng tài sản của doanh nghiệp, chứng thư định giá đối với tài sản bằng hiện vật của tổ chức định giá hoạt động hợp pháp tại Việt Nam, báo cáo tài chính của doanh nghiệp tính đến thời điểm nộp hồ sơ hoặc các tài liệu tương đương khác.

4. Danh sách và bản sao được chứng thực giấy tờ chứng thực cá nhân hợp lệ (chứng minh nhân dân hoặc hộ chiếu đối với cá nhân có quốc tịch Việt Nam; hộ chiếu và giấy đăng ký tạm trú do cơ quan có thẩm quyền của Việt Nam cấp đối với người nước ngoài thường trú tại Việt Nam; hộ chiếu đối với người nước ngoài không thường trú tại Việt Nam) của những người nêu tại khoản 7 Điều 7 Nghị định số 42/2014/NĐ-CP.

5. 02 (hai) bộ tài liệu liên quan đến hoạt động bán hàng đa cấp của doanh nghiệp, bao gồm:

a) Mẫu hợp đồng tham gia bán hàng đa cấp;

b) Chương trình trả thưởng trong đó nêu rõ điều kiện và cách thức trả hoa hồng, tiền thưởng và các lợi ích kinh tế khác cho người tham gia bán hàng đa cấp;

c) Chương trình đào tạo cơ bản;

d) Quy tắc hoạt động.

6. Các tài liệu liên quan đến hàng hóa kinh doanh theo phương thức đa cấp của doanh nghiệp, bao gồm:

a) 02 (hai) bản danh mục hàng hóa bao gồm các thông tin: chủng loại, xuất xứ, quy cách đóng gói, giá bán (cho người tham gia bán hàng đa cấp và cho khách hàng) và số điểm thưởng quy đổi của hàng hóa kinh doanh theo phương thức đa cấp;

b) Các tài liệu pháp lý đảm bảo điều kiện lưu hành của hàng hóa theo quy định của pháp luật liên quan;

c) Tài liệu liên quan đến công dụng, cách thức sử dụng, chính sách bảo hành, trả lại, mua lại hàng hóa.

7. Bản sao được chứng thực Giấy chứng nhận đủ điều kiện kinh doanh hoặc Giấy phép kinh doanh hoặc Giấy xác nhận hoặc Chứng chỉ hành nghề theo quy định của pháp luật trong trường hợp kinh doanh hàng hóa thuộc lĩnh vực kinh doanh có điều kiện.

8. Bản chính văn bản xác nhận nộp tiền ký quỹ theo quy định tại Điều 16 Thông tư này.

Điều 3. Trình tự, thủ tục cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

Cục Quản lý cạnh tranh có trách nhiệm tiếp nhận, thẩm định và cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho doanh nghiệp đăng ký hoạt động bán hàng đa cấp. Trình tự, thủ tục cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp như sau:

1. Tiếp nhận hồ sơ

a) Doanh nghiệp đăng ký hoạt động bán hàng đa cấp nộp 01 (một) bộ hồ sơ quy định tại Điều 2 Thông tư này (kèm theo bản sao lưu trên đĩa CD-ROM hoặc USB) đến Văn phòng Cục Quản lý cạnh tranh. Hồ sơ có thể được nộp trực tiếp hoặc gửi qua đường bưu điện;

b) Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Cục Quản lý cạnh tranh có trách nhiệm kiểm tra tính đầy đủ, hợp lệ của hồ sơ. Trường hợp hồ sơ không đầy đủ, hợp lệ, Cục Quản lý cạnh tranh thông báo cho doanh nghiệp sửa đổi, bổ sung hồ sơ trong vòng 30 ngày;

c) Trong thời hạn 30 ngày kể từ ngày Cục Quản lý cạnh tranh thông báo sửa đổi, bổ sung hồ sơ, doanh nghiệp đăng ký hoạt động bán hàng đa cấp không sửa đổi, bổ sung hồ sơ theo yêu cầu thì Cục Quản lý cạnh tranh trả lại hồ sơ.

2. Thẩm định hồ sơ

a) Sau khi nhận hồ sơ đầy đủ và hợp lệ, Cục Quản lý cạnh tranh thẩm định hồ sơ và ban hành văn bản thẩm định trong thời hạn 15 ngày làm việc;

b) Nội dung thẩm định:

- Kiểm tra các mẫu văn bản, tài liệu do doanh nghiệp cung cấp, đảm bảo tính phù hợp với các quy định của pháp luật;

- Thẩm định nội dung các tài liệu liên quan đến hàng hóa kinh doanh theo phương thức đa cấp, tài liệu liên quan đến hoạt động bán hàng đa cấp của doanh nghiệp, đảm bảo phù hợp với các quy định của Nghị định số 42/2014/NĐ-CP.

3. Cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

Trường hợp hồ sơ của doanh nghiệp đáp ứng đủ điều kiện quy định tại Nghị định số 42/2014/NĐ-CP, Cục Quản lý cạnh tranh cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo mẫu M-03 của Phụ lục ban hành kèm theo Thông tư này và giao lại cho doanh nghiệp 01 (một) bản các tài liệu quy định tại khoản 5 và điểm a khoản 6 Điều 2 Thông tư này có xác nhận của Cục Quản lý cạnh tranh.

Trường hợp hồ sơ của doanh nghiệp chưa đáp ứng đầy đủ các điều kiện quy định tại Nghị định số 42/2014/NĐ-CP, Cục Quản lý cạnh tranh thông báo bằng văn bản yêu cầu doanh nghiệp sửa đổi, bổ sung hồ sơ. Thời hạn sửa đổi, bổ sung hồ sơ không quá 30 ngày.

Trường hợp hồ sơ của doanh nghiệp không đáp ứng đủ điều kiện quy định tại Nghị định số 42/2014/NĐ-CP hoặc doanh nghiệp không sửa đổi, bổ sung hồ sơ đúng thời hạn, Cục Quản lý cạnh tranh trả lại hồ sơ và thông báo cho doanh nghiệp bằng văn bản, trong đó nêu rõ lý do trả lại hồ sơ.

4. Trong thời hạn 10 ngày làm việc kể từ ngày cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp, Cục Quản lý cạnh tranh có trách nhiệm công bố trên trang thông tin điện tử của Cục Quản lý cạnh tranh và gửi bản sao Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp kèm theo bản sao các tài liệu quy định tại khoản 2, khoản 5 và khoản 6 Điều 2 Thông tư này đến các Sở Công Thương trên toàn quốc bằng một trong các phương thức sau:

a) Gửi qua bưu điện;

b) Fax;

c) Thư điện tử.

Điều 4. Sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Hồ sơ đề nghị sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bao gồm:

a) Đơn đề nghị sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo mẫu M-04 của Phụ lục ban hành kèm theo Thông tư này;

b) Bản chính Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp đã được Cục Quản lý cạnh tranh cấp;

c) Các tài liệu quy định tại Điều 2 Thông tư này liên quan đến những nội dung sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

2. Trình tự, thủ tục sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp thực hiện theo quy định tại Điều 3 Thông tư này.

Điều 5. Cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Trường hợp bản chính Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bị mất, bị rách hoặc bị tiêu hủy, doanh nghiệp nộp Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo mẫu M-05 của Phụ lục ban hành kèm theo Thông tư này đến Cục Quản lý cạnh tranh. Đơn đề nghị có thể được nộp trực tiếp hoặc gửi qua đường bưu điện.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp hợp lệ, Cục Quản lý cạnh tranh cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho doanh nghiệp.

Điều 6. Gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Hồ sơ gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bao gồm:

a) Đơn đề nghị gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo mẫu M-06 của Phụ lục ban hành kèm theo Thông tư này;

b) Các tài liệu quy định tại khoản 2, khoản 3 và khoản 4 Điều 2 Thông tư này;

c) Các tài liệu quy định tại khoản 5, khoản 6 và khoản 7 Điều 2 Thông tư này trong trường hợp có thay đổi so với lần sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp gần nhất;

d) Báo cáo về kết quả hoạt động kinh doanh và việc chấp hành các quy định của pháp luật trong 05 (năm) năm kể từ thời điểm được cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp.

2. Trình tự, thủ tục gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp thực hiện theo quy định tại Điều 3 Thông tư này.

Điều 7. Thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

1. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp bị thu hồi trong các trường hợp quy định tại khoản 1 Điều 14 Nghị định số 42/2014/NĐ-CP.

2. Trình tự, thủ tục thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp:

a) Cục Quản lý cạnh tranh ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp khi xảy ra một trong các trường hợp quy định tại khoản 1 Điều 14 Nghị định số 42/2014/NĐ-CP và thông báo cho doanh nghiệp;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được Quyết định thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp, doanh nghiệp có nghĩa vụ nộp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp trực tiếp tại Cục Quản lý cạnh tranh hoặc gửi qua đường bưu điện;

c) Trong thời hạn 10 ngày làm việc kể từ ngày ban hành Quyết định thu hồi Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp, Cục Quản lý cạnh tranh có trách nhiệm thông báo cho các Sở Công Thương trên toàn quốc theo một trong các phương thức quy định tại khoản 4 Điều 3 Thông tư này và công bố trên trang thông tin điện tử của Cục Quản lý cạnh tranh.

Điều 8. Thông báo tạm ngừng hoạt động bán hàng đa cấp

1. Hồ sơ thông báo tạm ngừng hoạt động bán hàng đa cấp bao gồm:

a) Thông báo tạm ngừng hoạt động bán hàng đa cấp theo mẫu M-07 của Phụ lục ban hành kèm theo Thông tư này;

b) Quyết định và biên bản họp về việc tạm ngừng hoạt động bán hàng đa cấp của hội đồng thành viên nếu là công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty nếu là công ty trách nhiệm hữu hạn một thành viên, của đại hội đồng cổ đông nếu là công ty cổ phần, của các thành viên hợp danh nếu là công ty hợp danh.

2. Trong thời gian tối thiểu 30 ngày trước ngày tạm ngừng hoạt động bán hàng đa cấp, doanh nghiệp có trách nhiệm:

a) Nộp hồ sơ thông báo quy định tại khoản 1 Điều này trực tiếp tại Cục Quản lý cạnh tranh và các Sở Công Thương nơi doanh nghiệp có hoạt động bán hàng đa cấp hoặc gửi qua đường bưu điện;

b) Niêm yết công khai Thông báo tạm ngừng hoạt động bán hàng đa cấp tại trụ sở chính, chi nhánh, văn phòng đại diện, địa điểm kinh doanh, trang thông tin điện tử của doanh nghiệp và thông báo cho người tham gia bán hàng đa cấp của doanh nghiệp.

3. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ thông báo tạm ngừng hoạt động bán hàng đa cấp hợp lệ, Cục Quản lý cạnh tranh ban hành văn bản xác nhận tiếp nhận hồ sơ thông báo, thông báo cho các Sở Công Thương trên toàn quốc theo một trong các phương thức quy định tại khoản 4 Điều 3 Thông tư này và công bố trên trang thông tin điện tử của Cục Quản lý cạnh tranh.

4. Trước khi tiếp tục hoạt động bán hàng đa cấp sau thời gian tạm ngừng, doanh nghiệp có nghĩa vụ thông báo bằng văn bản theo mẫu M-08 của Phụ lục ban hành kèm theo Thông tư này tới Cục Quản lý cạnh tranh. Văn bản thông báo được nộp trực tiếp hoặc gửi qua đường bưu điện.

Trong thời hạn 10 ngày làm việc kể từ ngày nhận được Thông báo tiếp tục hoạt động bán hàng đa cấp, Cục Quản lý cạnh tranh ban hành văn bản xác nhận tiếp nhận hồ sơ thông báo, thông báo cho các Sở Công Thương trên toàn quốc theo một trong các phương thức quy định tại khoản 4 Điều 3 Thông tư này và công bố trên trang thông tin điện tử của Cục Quản lý cạnh tranh.

Điều 9. Chấm dứt hoạt động bán hàng đa cấp

1. Trường hợp doanh nghiệp tự nguyện chấm dứt hoạt động bán hàng đa cấp:

a) Hồ sơ thông báo chấm dứt hoạt động bán hàng đa cấp bao gồm:

- Thông báo chấm dứt hoạt động bán hàng đa cấp theo mẫu M-09 của Phụ lục ban hành kèm theo Thông tư này;

- Bản chính Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

- Quyết định và biên bản họp về việc chấm dứt hoạt động bán hàng đa cấp của hội đồng thành viên nếu là công ty trách nhiệm hữu hạn hai thành viên trở lên, của chủ sở hữu công ty nếu là công ty trách nhiệm hữu hạn một thành viên, của đại hội đồng cổ đông nếu là công ty cổ phần, của các thành viên hợp danh nếu là công ty hợp danh;

- 03 (ba) số báo liên tiếp của một tờ báo trung ương mà doanh nghiệp đã đăng tải Thông báo chấm dứt hoạt động bán hàng đa cấp.

b) Trình tự, thủ tục chấm dứt hoạt động bán hàng đa cấp:

- Doanh nghiệp nộp hồ sơ thông báo chấm dứt hoạt động bán hàng đa cấp trực tiếp tới Cục Quản lý cạnh tranh hoặc gửi qua đường bưu điện, đồng thời, gửi Thông báo chấm dứt hoạt động bán hàng đa cấp trực tiếp tới các Sở Công Thương nơi doanh nghiệp có hoạt động bán hàng đa cấp hoặc gửi qua đường bưu điện;

- Doanh nghiệp niêm yết công khai Thông báo chấm dứt hoạt động bán hàng đa cấp tại trụ sở chính, chi nhánh, văn phòng đại diện, địa điểm kinh doanh, trang thông tin điện tử của doanh nghiệp và thông báo cho người tham gia bán hàng đa cấp của doanh nghiệp;

- Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ thông báo chấm dứt hoạt động bán hàng đa cấp hợp lệ, Cục Quản lý cạnh tranh ban hành văn bản xác nhận hồ sơ thông báo chấm dứt hoạt động bán hàng đa cấp, thông báo cho các Sở Công Thương trên toàn quốc theo một trong các phương thức quy định tại khoản 4 Điều 3 Thông tư này và công bố trên trang thông tin điện tử của Cục Quản lý cạnh tranh;

- Trong thời hạn 90 ngày kể từ ngày Cục Quản lý cạnh tranh ban hành văn bản xác nhận hồ sơ thông báo chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có trách nhiệm hoàn thành các nghĩa vụ đối với người tham gia bán hàng đa cấp theo quy định của pháp luật.

2 .Trường hợp doanh nghiệp chấm dứt hoạt động bán hàng đa cấp do Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp hết hạn hoặc bị thu hồi:

a) Trong thời hạn 10 ngày làm việc kể từ ngày Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp hết hạn (mà không được gia hạn) hoặc bị thu hồi, doanh nghiệp có trách nhiệm:

- Nộp Thông báo chấm dứt hoạt động bán hàng đa cấp trực tiếp tới Cục Quản lý cạnh tranh và các Sở Công Thương nơi doanh nghiệp có hoạt động bán hàng đa cấp hoặc gửi qua đường bưu điện;

- Niêm yết công khai Thông báo chấm dứt hoạt động bán hàng đa cấp tại trụ sở chính, chi nhánh, văn phòng đại diện, địa điểm kinh doanh, trang thông tin điện tử của doanh nghiệp và thông báo cho người tham gia bán hàng đa cấp của doanh nghiệp;

- Đăng tải Thông báo chấm dứt hoạt động bán hàng đa cấp trên một tờ báo trung ương trong 03 (ba) số báo liên tiếp.

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được Thông báo chấm dứt hoạt động bán hàng đa cấp hợp lệ, Cục Quản lý cạnh tranh ban hành văn bản xác nhận hồ sơ thông báo chấm dứt hoạt động bán hàng đa cấp, thông báo cho các Sở Công Thương trên toàn quốc theo một trong các phương thức quy định tại khoản 4 Điều 3 Thông tư này và công bố trên trang thông tin điện tử của Cục Quản lý cạnh tranh.

c) Trong thời hạn 90 ngày kể từ ngày Cục Quản lý cạnh tranh ban hành văn bản xác nhận hồ sơ thông báo chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có trách nhiệm hoàn thành các nghĩa vụ đối với người tham gia bán hàng đa cấp theo quy định của pháp luật.

Điều 10. Thông báo hoạt động bán hàng đa cấp

1. Hồ sơ thông báo hoạt động bán hàng đa cấp bao gồm:

a) Thông báo hoạt động bán hàng đa cấp theo mẫu M-10 của Phụ lục ban hành kèm theo Thông tư này;

b) Bản sao được chứng thực Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp;

c) Bản sao có xác nhận của doanh nghiệp các tài liệu nêu tại khoản 2 Điều 2 và khoản 3 Điều 3 Thông tư này;

d) Bản sao được chứng thực Giấy chứng nhận đủ điều kiện kinh doanh hoặc Giấy phép kinh doanh hoặc Giấy xác nhận hoặc Chứng chỉ hành nghề theo quy định của pháp luật trong trường hợp kinh doanh hàng hóa thuộc lĩnh vực kinh doanh có điều kiện tại địa phương (nếu có).

2. Doanh nghiệp nộp hồ sơ thông báo hoạt động bán hàng đa cấp trực tiếp tại Sở Công Thương nơi doanh nghiệp dự kiến hoạt động hoặc gửi qua đường bưu điện.

3. Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Sở Công Thương có trách nhiệm xem xét tính đầy đủ, hợp lệ của hồ sơ thông báo.

Trường hợp hồ sơ đã đầy đủ, hợp lệ, Sở Công Thương gửi cho doanh nghiệp văn bản xác nhận tiếp nhận hồ sơ thông báo theo mẫu M-11 hoặc mẫu M-11A (trong trường hợp sửa đổi, bổ sung hồ sơ thông báo quy định tại khoản 4 Điều này) của Phụ lục ban hành kèm theo Thông tư này trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ.

Trường hợp hồ sơ chưa đảm bảo tính đầy đủ, hợp lệ, Sở Công Thương thông báo cho doanh nghiệp sửa đổi, bổ sung hồ sơ. Thời hạn sửa đổi, bổ sung hồ sơ không quá 15 ngày làm việc kể từ ngày Sở Công Thương ban hành thông báo. Sở Công Thương trả lại hồ sơ trong trường hợp doanh nghiệp bán hàng đa cấp không sửa đổi, bổ sung hồ sơ trong thời hạn nêu trên.

Sở Công Thương có trách nhiệm gửi xác nhận tiếp nhận hồ sơ thông báo trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ sửa đổi, bổ sung đầy đủ, hợp lệ.

4. Trong thời hạn 10 ngày làm việc kể từ ngày có thay đổi liên quan đến các nội dung của hồ sơ thông báo hoạt động bán hàng đa cấp quy định tại khoản 1 Điều này, doanh nghiệp có trách nhiệm gửi thông báo theo mẫu M-10A của Phụ lục ban hành kèm theo Thông tư này cùng các tài liệu có nội dung thay đổi trực tiếp tới Sở Công Thương nơi doanh nghiệp hoạt động bán hàng đa cấp hoặc gửi qua đường bưu điện. Trình tự, thủ tục thông báo về thay đổi nội dung hồ sơ thông báo được thực hiện theo quy định tại khoản 3 Điều này.

5. Trong thời hạn 05 ngày làm việc kể từ ngày ban hành văn bản xác nhận tiếp nhận hồ sơ thông báo, Sở Công Thương có trách nhiệm gửi bản sao văn bản xác nhận đến Cục Quản lý cạnh tranh bằng một trong các cách thức quy định tại khoản 4 Điều 3 Thông tư này.

Điều 11. Thông báo tổ chức hội nghị, hội thảo, đào tạo

1. Hồ sơ thông báo tổ chức hội nghị, hội thảo, đào tạo bao gồm:

a) Thông báo tổ chức hội nghị, hội thảo, đào tạo theo mẫu M-12 của Phụ lục ban hành kèm theo Thông tư này;

b) Bản sao được chứng thực Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư;

c) Nội dung, chương trình, kịch bản, tài liệu của hội nghị, hội thảo, đào tạo, số lượng người tham gia dự kiến;

d) Danh sách báo cáo viên tại hội nghị, hội thảo, đào tạo;

đ) Bản sao Chứng chỉ đào tạo viên trong trường hợp đào tạo người tham gia bán hàng đa cấp theo quy định tại Điều 20 Nghị định số 42/2014/NĐ-CP;

e) Văn bản ủy quyền trong trường hợp doanh nghiệp ủy quyền cho cá nhân thực hiện đào tạo hoặc tổ chức hội nghị, hội thảo;

g) Trong trường hợp hội nghị, hội thảo, đào tạo có nội dung quy định tại điểm b khoản 1 Điều 18 Nghị định số 42/2014/NĐ-CP, doanh nghiệp bổ sung:

- Danh mục sản phẩm kinh doanh theo phương thức đa cấp của doanh nghiệp được giới thiệu tại hội nghị, hội thảo, đào tạo;

- Bản sao văn bản xác nhận nội dung quảng cáo sản phẩm tại hội nghị, hội thảo của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật, gồm một hoặc một số giấy tờ sau: giấy xác nhận đăng ký tổ chức hội thảo, hội nghị giới thiệu thực phẩm đối với sản phẩm thực phẩm; phiếu tiếp nhận hồ sơ đăng ký tổ chức hội thảo, sự kiện giới thiệu mỹ phẩm đối với sản phẩm mỹ phẩm.

2. Doanh nghiệp nộp hồ sơ thông báo tổ chức hội nghị, hội thảo, đào tạo trực tiếp tại Sở Công Thương nơi doanh nghiệp dự kiến tổ chức các hoạt động đó hoặc gửi qua đường bưu điện.

3. Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ thông báo tổ chức hội nghị, hội thảo, đào tạo, Sở Công Thương có trách nhiệm:

a) Kiểm tra tính đầy đủ, hợp lệ của hồ sơ thông báo;

b) Rà soát, đối chiếu nội dung hồ sơ thông báo bảo đảm sự phù hợp với hồ sơ đăng ký hoạt động bán hàng đa cấp đã được Cục Quản lý cạnh tranh xác nhận.

4. Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Sở Công Thương:

a) Gửi cho doanh nghiệp văn bản xác nhận tiếp nhận hồ sơ thông báo theo mẫu M-13 của Phụ lục ban hành kèm theo Thông tư này trong trường hợp hồ sơ đã đầy đủ, hợp lệ và phù hợp với hồ sơ đăng ký hoạt động bán hàng đa cấp đã được Cục Quản lý cạnh tranh xác nhận;

b) Thông báo bằng văn bản cho doanh nghiệp sửa đổi, bổ sung hồ sơ trong trường hợp hồ sơ chưa đảm bảo tính đầy đủ, hợp lệ hoặc chưa phù hợp với hồ sơ đăng ký hoạt động bán hàng đa cấp đã được Cục Quản lý cạnh tranh xác nhận. Thời hạn sửa đổi, bổ sung hồ sơ không quá 15 ngày làm việc kể từ ngày Sở Công Thương ban hành thông báo.

Sở Công Thương trả lại hồ sơ trong trường hợp doanh nghiệp bán hàng đa cấp không sửa đổi, bổ sung hồ sơ trong thời hạn nêu trên.

Điều 12. Đào tạo người tham gia bán hàng đa cấp

1. Sau khi ký hợp đồng với người tham gia bán hàng đa cấp, doanh nghiệp có trách nhiệm đào tạo cho người tham gia bán hàng đa cấp theo Chương trình đào tạo cơ bản đã được Cục Quản lý cạnh tranh xác nhận và giao lại cho doanh nghiệp theo quy định tại khoản 3 Điều 3 Thông tư này.

2. Trong thời hạn 15 ngày kể từ ngày kết thúc khóa đào tạo, doanh nghiệp có trách nhiệm cấp Chứng chỉ đào tạo cơ bản về bán hàng đa cấp cho người tham gia theo mẫu M-14 của Phụ lục ban hành kèm theo Thông tư này.

Sau khi cấp Chứng chỉ đào tạo cơ bản về bán hàng đa cấp cho người tham gia, doanh nghiệp có trách nhiệm cấp Thẻ thành viên cho người tham gia theo mẫu M-02 của Phụ lục ban hành kèm theo Thông tư này.

3. Khi có thay đổi liên quan tới Chương trình đào tạo cơ bản, doanh nghiệp có trách nhiệm cập nhật cho người tham gia bán hàng đa cấp trong thời hạn 30 ngày kể từ ngày các thay đổi trong Chương trình đào tạo cơ bản được Cục Quản lý cạnh tranh xác nhận bằng một trong các hình thức sau:

a) Tổ chức đào tạo bổ sung;

b) Thông báo tới người tham gia bán hàng đa cấp thông qua trang thông tin điện tử của doanh nghiệp và niêm yết công khai tại trụ sở chính, chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp.

Điều 13. Đào tạo dành cho Đào tạo viên

1. Nội dung của chương trình đào tạo dành cho Đào tạo viên bao gồm các kiến thức cơ bản sau:

a) Quy định của pháp luật điều chỉnh hoạt động bán hàng đa cấp;

b) Quy định của pháp luật chuyên ngành liên quan đến hàng hóa kinh doanh theo phương thức đa cấp.

2. Cục Quản lý cạnh tranh căn cứ nhu cầu đào tạo thực tế, chỉ định các cơ sở đào tạo Đào tạo viên bán hàng đa cấp trên cơ sở đáp ứng các tiêu chí sau:

- Có chức năng, kinh nghiệm đào tạo phù hợp;

- Có cơ sở vật chất bảo đảm phục vụ hoạt động đào tạo.

3. Sau khi hoàn thành khóa đào tạo và đạt kết quả kiểm tra theo yêu cầu, người tham gia khóa đào tạo được các cơ sở đào tạo tại khoản 2 Điều này cấp Chứng nhận hoàn thành khóa đào tạo kiến thức về bán hàng đa cấp theo mẫu M-15 của Phụ lục ban hành kèm theo Thông tư này.

4. Trình tự, thủ tục chỉ định cơ sở đào tạo Đào tạo viên bán hàng đa cấp thực hiện như sau:

a) Cơ sở đào tạo nộp 01 (một) bộ hồ sơ đăng ký đào tạo Đào tạo viên bán hàng đa cấp tại Cục Quản lý cạnh tranh, nộp trực tiếp hoặc gửi qua đường bưu điện. Bộ hồ sơ bao gồm:

- Đơn đăng ký cơ sở đào tạo Đào tạo viên bán hàng đa cấp;

- Bản sao được chứng thực Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp thể hiện cơ sở có chức năng đào tạo phù hợp;

- Hồ sơ năng lực bao gồm các nội dung: giới thiệu về kinh nghiệm, năng lực đào tạo và cơ sở vật chất của cơ sở đào tạo, chương trình đào tạo, bộ giáo trình đào tạo, danh sách giảng viên (kèm theo lý lịch khoa học được cơ quan chủ quản xác nhận và bản sao bằng cấp được chứng thực), số lượng học viên dự tính phù hợp với năng lực đào tạo của cơ sở, các phương án thực hiện đào tạo và cấp Chứng nhận hoàn thành khóa đào tạo kiến thức về bán hàng đa cấp.

b) Trong thời hạn 30 ngày kể từ ngày nhận bộ hồ sơ đầy đủ và hợp lệ, Cục Quản lý cạnh tranh tiến hành kiểm tra cơ sở, đánh giá hồ sơ đăng ký dựa trên các tiêu chí quy định tại khoản 2 Điều này và ban hành Quyết định chỉ định cơ sở đào tạo Đào tạo viên bán hàng đa cấp. Trường hợp từ chối chỉ định, Cục Quản lý cạnh tranh thông báo cho cơ sở đào tạo bằng văn bản nêu rõ lý do.

Quyết định chỉ định cơ sở đào tạo Đào tạo viên bán hàng đa cấp có thời hạn hiệu lực 03 năm kể từ ngày ký.

5. Kiểm tra, giám sát hoạt động của cơ sở đào tạo:

a) Trước ngày 15 tháng 01 hàng năm, cơ sở đào tạo có trách nhiệm gửi báo cáo tổng kết hoạt động đào tạo Đào tạo viên bán hàng đa cấp của năm trước đó (bao gồm kết quả đào tạo, kiểm tra và cấp Chứng nhận hoàn thành khóa đào tạo kiến thức về bán hàng đa cấp) tới Cục Quản lý cạnh tranh;

b) Hàng năm, Cục Quản lý cạnh tranh tiến hành kiểm tra cơ sở vật chất, trang thiết bị đào tạo, kiểm tra quy trình, đánh giá việc tuân thủ các quy định về đào tạo, kiểm tra và cấp Chứng nhận hoàn thành khóa đào tạo kiến thức về bán hàng đa cấp của cơ sở đào tạo.

Căn cứ trên kết quả kiểm tra, tùy theo mức độ sai phạm, Cục Quản lý cạnh tranh có thể yêu cầu cơ sở đào tạo khắc phục sai phạm hoặc tạm đình chỉ việc thực hiện Quyết định chỉ định.

c) Cục Quản lý cạnh tranh thu hồi, đình chỉ Quyết định chỉ định trong các trường hợp sau: cơ sở đào tạo bị giải thể; cơ sở đào tạo không còn hoạt động trong phạm vi đã được chỉ định; cơ sở đào tạo không khắc phục được sai phạm trong thời gian tạm đình chỉ hoặc các sai phạm không thể khắc phục được.

Điều 14. Chứng chỉ Đào tạo viên

1. Chứng chỉ Đào tạo viên được cấp theo mẫu M-16 của Phụ lục ban hành kèm theo Thông tư này.

2. Chứng chỉ Đào tạo viên chỉ có hiệu lực trong hoạt động đào tạo của doanh nghiệp đề nghị cấp chứng chỉ đó.

3. Trình tự, thủ tục cấp Chứng chỉ Đào tạo viên:

a) Doanh nghiệp bán hàng đa cấp nộp hồ sơ đề nghị cấp Chứng chỉ Đào tạo viên trực tiếp tại Cục Quản lý cạnh tranh hoặc gửi qua đường bưu điện. Hồ sơ bao gồm:

- Đơn đề nghị cấp Chứng chỉ Đào tạo viên;

- Bản sao được chứng thực hợp đồng lao động hoặc hợp đồng đào tạo giữa doanh nghiệp bán hàng đa cấp và người được đề nghị cấp Chứng chỉ Đào tạo viên;

- Danh sách người được đề nghị cấp Chứng chỉ Đào tạo viên, 02 (hai) ảnh (kích thước 3x4 cm) của người được đề nghị cấp Chứng chỉ Đào tạo viên, kèm theo bản sao được chứng thực Chứng nhận hoàn thành khóa đào tạo kiến thức về bán hàng đa cấp do cơ sở đào tạo quy định tại khoản 3 Điều 13 Thông tư này cấp.

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Cục Quản lý cạnh tranh có trách nhiệm cấp Chứng chỉ Đào tạo viên theo đề nghị của doanh nghiệp bán hàng đa cấp và công bố trên trang thông tin điện tử của Cục Quản lý cạnh tranh.

Trường hợp hồ sơ chưa đảm bảo tính đầy đủ, hợp lệ, Cục Quản lý cạnh tranh thông báo cho doanh nghiệp sửa đổi, bổ sung hồ sơ. Thời hạn sửa đổi, bổ sung hồ sơ không quá 10 ngày làm việc kể từ ngày Cục Quản lý cạnh tranh ban hành thông báo.

4. Thu hồi Chứng chỉ Đào tạo viên:

a) Các trường hợp thu hồi Chứng chỉ Đào tạo viên:

- Gian dối trong hồ sơ đề nghị cấp Chứng chỉ Đào tạo viên;

- Đào tạo viên thực hiện hoạt động đào tạo không đúng quy định của pháp luật;

- Doanh nghiệp bán hàng đa cấp chấm dứt hợp đồng lao động hoặc hợp đồng đào tạo đối với Đào tạo viên.

b) Trình tự, thủ tục thu hồi Chứng chỉ Đào tạo viên:

- Trường hợp phát hiện gian dối trong hồ sơ đề nghị cấp Chứng chỉ Đào tạo viên hoặc Đào tạo viên thực hiện hoạt động đào tạo không đúng quy định của pháp luật, Cục Quản lý cạnh tranh ban hành và gửi quyết định thu hồi Chứng chỉ Đào tạo viên cho doanh nghiệp. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được quyết định thu hồi, doanh nghiệp có trách nhiệm thu hồi Chứng chỉ Đào tạo viên và trực tiếp nộp tại Cục Quản lý cạnh tranh hoặc gửi qua đường bưu điện. Chứng chỉ Đào tạo viên chấm dứt hiệu lực kể từ ngày Cục Quản lý cạnh tranh ban hành quyết định thu hồi;

- Trường hợp chấm dứt hợp đồng lao động hoặc hợp đồng đào tạo đối với Đào tạo viên, doanh nghiệp bán hàng đa cấp có trách nhiệm thu hồi Chứng chỉ Đào tạo viên và trực tiếp nộp tại Cục Quản lý cạnh tranh hoặc gửi qua đường bưu điện trong thời hạn 15 ngày làm việc kể từ ngày chấm dứt hợp đồng.

c) Cục Quản lý cạnh tranh có trách nhiệm công bố trên trang thông tin điện tử của Cục Quản lý cạnh tranh việc thu hồi chứng chỉ Đào tạo viên bán hàng đa cấp của từng doanh nghiệp bán hàng đa cấp.

5. Trình tự, thủ tục cấp lại Chứng chỉ Đào tạo viên:

a) Trong trường hợp có sự thay đổi của pháp luật liên quan tới các nội dung quy định tại khoản 1 Điều 13 Thông tư này, Cục Quản lý cạnh tranh có trách nhiệm thông báo cho các doanh nghiệp bán hàng đa cấp để tổ chức việc đào tạo, cập nhật kiến thức cho các Đào tạo viên và cấp lại Chứng chỉ Đào tạo viên;

b) Trình tự, thủ tục cấp lại Chứng chỉ Đào tạo viên thực hiện theo quy định tại khoản 3 Điều này.

Điều 15. Báo cáo định kỳ của doanh nghiệp bán hàng đa cấp

1. Trước ngày 15 tháng 7 và ngày 15 tháng 01 hàng năm doanh nghiệp có trách nhiệm nộp báo cáo tổng hợp về kết quả hoạt động bán hàng đa cấp 6 tháng và một năm tới Cục Quản lý cạnh tranh và Sở Công Thương nơi doanh nghiệp có thông báo hoạt động bán hàng đa cấp bằng văn bản và dữ liệu điện tử.

2. Báo cáo định kỳ nộp cho Cục Quản lý cạnh tranh bao gồm:

a) Thông tin về doanh nghiệp: tên, địa chỉ trụ sở chính, mã số doanh nghiệp, điện thoại, fax, email; số, ngày cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp đã được cấp, sửa đổi, bổ sung; địa chỉ chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp, tên và số điện thoại của người liên hệ tại các địa phương nơi doanh nghiệp tổ chức hoạt động bán hàng đa cấp;

b) Thông tin về kết quả hoạt động bán hàng đa cấp của doanh nghiệp: doanh thu bán hàng đa cấp, thống kê về các sản phẩm kinh doanh đa cấp, số lượng người tham gia bán hàng đa cấp, hoa hồng, tiền thưởng và các lợi ích kinh tế trả cho người tham gia bán hàng đa cấp;

c) Số lượng hội nghị, hội thảo, đào tạo đã thông báo với từng Sở Công Thương và được các Sở Công Thương xác nhận có nội dung quy định tại khoản 1 Điều 18 Nghị định số 42/2014/NĐ-CP;

d) Báo cáo tài chính đã được kiểm toán của năm tài chính liền trước đối với báo cáo định kỳ 06 (sáu) tháng đầu năm.

3. Báo cáo định kỳ nộp cho Sở Công Thương bao gồm:

a) Thông tin về doanh nghiệp: tên, địa chỉ trụ sở chính, mã số doanh nghiệp, điện thoại, fax, email; số, ngày cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp đã được cấp, sửa đổi, bổ sung; địa chỉ chi nhánh, văn phòng đại diện và địa điểm kinh doanh của doanh nghiệp tại địa phương; tên và số điện thoại của người liên hệ tại địa phương;

b) Thông tin về kết quả hoạt động bán hàng đa cấp tại địa phương của doanh nghiệp: doanh thu bán hàng đa cấp, thống kê về các sản phẩm kinh doanh đa cấp, số lượng người tham gia bán hàng đa cấp, hoa hồng, tiền thưởng và các lợi ích kinh tế trả cho người tham gia bán hàng đa cấp.

Điều 16. Xác nhận nộp tiền ký quỹ

1. Văn bản xác nhận nộp tiền ký quỹ bao gồm những nội dung sau:

a) Thông tin về ngân hàng nơi doanh nghiệp mở tài khoản ký quỹ;

b) Thông tin về doanh nghiệp ký quỹ, bao gồm: tên, địa chỉ, số đăng ký doanh nghiệp hoặc số chứng nhận đầu tư, người đại diện theo pháp luật của doanh nghiệp;

c) Nội dung ký quỹ, bao gồm: số tài khoản ký quỹ, số tiền ký quỹ, thời điểm ký quỹ, nguyên tắc quản lý tài khoản ký quỹ theo quy định tại Điều 29 Nghị định số 42/2014/NĐ-CP.

2. Trường hợp chuyển trụ sở sang tỉnh, thành phố trực thuộc trung ương khác, doanh nghiệp bán hàng đa cấp có nghĩa vụ thực hiện ký quỹ theo quy định tại khoản 1 Điều 29 Nghị định số 42/2014/NĐ-CP và cung cấp văn bản xác nhận nộp tiền ký quỹ mới cho Cục Quản lý cạnh tranh.

Cục Quản lý cạnh tranh ban hành hành văn bản cho phép doanh nghiệp bán hàng đa cấp rút khoản tiền ký quỹ trước đó sau khi nhận được văn bản xác nhận nộp tiền ký quỹ mới.

Điều 17. Rút tiền ký quỹ

1. Sau thời hạn 90 ngày kể từ ngày Cục Quản lý cạnh tranh ban hành văn bản xác nhận hồ sơ thông báo chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp có thể nộp hồ sơ đề nghị rút tiền ký quỹ trực tiếp tại Cục Quản lý cạnh tranh hoặc gửi qua đường bưu điện.

2. Hồ sơ đề nghị rút tiền ký quỹ bao gồm:

a) Đơn đề nghị giải tỏa số tiền ký quỹ theo mẫu M-17 của Phụ lục ban hành kèm theo Thông tư này;

b) Danh sách người tham gia bán hàng đa cấp đến thời điểm chấm dứt hoạt động bán hàng đa cấp (tên, số chứng minh nhân dân hoặc hộ chiếu, địa chỉ, điện thoại, số hợp đồng tham gia bán hàng đa cấp, ngày ký hợp đồng, số Thẻ thành viên).

3. Tiếp nhận hồ sơ đề nghị rút tiền ký quỹ:

a) Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Cục Quản lý cạnh tranh có trách nhiệm kiểm tra tính đầy đủ, hợp lệ của hồ sơ đề nghị rút tiền ký quỹ của doanh nghiệp bán hàng đa cấp.

Trường hợp hồ sơ chưa đảm bảo tính đầy đủ, hợp lệ, Cục Quản lý cạnh tranh thông báo bằng văn bản yêu cầu doanh nghiệp sửa đổi, bổ sung hồ sơ. Thời hạn sửa đổi, bổ sung hồ sơ không quá 10 ngày làm việc kể từ ngày Cục Quản lý cạnh tranh ban hành thông báo.

Trường hợp hồ sơ đã đảm bảo tính đầy đủ, hợp lệ, Cục Quản lý cạnh tranh thông báo công khai trên trang thông tin điện tử của Cục Quản lý cạnh tranh về việc chấm dứt hoạt động bán hàng đa cấp và đề nghị rút tiền ký quỹ của doanh nghiệp.

b) Trong thời hạn 30 ngày kể từ ngày Cục Quản lý cạnh tranh đăng tải thông tin nêu trên, người tham gia bán hàng đa cấp có quyền thông báo đến Cục Quản lý cạnh tranh về việc doanh nghiệp bán hàng đa cấp chưa hoàn thành các nghĩa vụ quy định tại điểm b khoản 2 Điều 16 Nghị định số 42/2014/NĐ-CP.

Trường hợp không có thông báo nào của người tham gia bán hàng đa cấp gửi tới Cục Quản lý cạnh tranh trong thời hạn nêu trên, doanh nghiệp bán hàng đa cấp được coi là đã hoàn thành các nghĩa vụ quy định tại điểm b khoản 2 Điều 16 Nghị định số 42/2014/NĐ-CP.

Trường hợp nhận được thông báo của người tham gia bán hàng đa cấp trong thời hạn nêu trên, Cục Quản lý cạnh tranh tập hợp các thông báo của người tham gia bán hàng đa cấp và đề nghị doanh nghiệp bán hàng đa cấp hoàn thành nghĩa vụ đối với những người tham gia đó. Sau khi hoàn thành nghĩa vụ đối với người tham gia, doanh nghiệp bán hàng đa cấp thông báo tới Cục Quản lý cạnh tranh và gửi kèm theo xác nhận của người tham gia.

c) Cục Quản lý cạnh tranh ban hành văn bản chấp thuận giải tỏa ký quỹ cho doanh nghiệp bán hàng đa cấp sau khi doanh nghiệp đã hoàn thành các nghĩa vụ quy định tại điểm b khoản 2 Điều 16 Nghị định số 42/2014/NĐ-CP.

Điều 18. Sử dụng tiền ký quỹ

1. Trường hợp doanh nghiệp bán hàng đa cấp chấm dứt hoạt động bán hàng đa cấp theo quy định tại khoản 1 Điều 16 Nghị định số 42/2014/NĐ-CP mà không thực hiện đầy đủ các nghĩa vụ liên quan đến hoạt động bán hàng đa cấp và có quyết định, bản án có hiệu lực pháp luật của cơ quan có thẩm quyền về việc xử lý các tranh chấp giữa doanh nghiệp bán hàng đa cấp với người tham gia bán hàng đa cấp liên quan đến các nghĩa vụ đó, người tham gia bán hàng đa cấp có quyền đề nghị Cục Quản lý cạnh tranh sử dụng khoản tiền ký quỹ của doanh nghiệp bán hàng đa cấp để thực hiện các nghĩa vụ theo quyết định, bản án nêu tại khoản 1 Điều 31 Nghị định số 42/2014/NĐ-CP.

2. Trình tự, thủ tục sử dụng tiền ký quỹ;

a) Người tham gia bán hàng đa cấp nêu tại khoản 1 Điều này nộp trực tiếp tại Cục Quản lý cạnh tranh hoặc gửi qua đường bưu điện văn bản đề nghị sử dụng tiền ký quỹ và bản sao được chứng thực các bản án, quyết định nêu tại khoản 1 Điều 31 Nghị định số 42/2014/NĐ-CP;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được các văn bản nêu tại điểm a khoản này, Cục Quản lý cạnh tranh có trách nhiệm kiểm tra tính hợp lệ của các văn bản đó.

Trường hợp các văn bản nêu tại điểm a khoản này không đảm bảo tính hợp lệ, Cục Quản lý cạnh tranh thông báo bằng văn bản yêu cầu người có đề nghị sửa đổi, bổ sung. Thời hạn sửa đổi, bổ sung không quá 15 ngày làm việc kể từ ngày Cục Quản lý cạnh tranh ban hành thông báo.

c) Trường hợp các văn bản nêu tại điểm a khoản này đã đảm bảo tính hợp lệ, Cục Quản lý cạnh tranh ban hành văn bản yêu cầu ngân hàng nơi doanh nghiệp mở tài khoản ký quỹ trích khoản tiền ký quỹ để thực hiện yêu cầu của người tham gia bán hàng đa cấp.

Điều 19. Xử lý khoản tiền đã ký quỹ theo quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp

1. Doanh nghiệp đã được Sở Công Thương cấp Giấy đăng ký tổ chức bán hàng đa cấp được phép rút khoản tiền đã ký quỹ trong các trường hợp sau:

a) Doanh nghiệp chấm dứt hoạt động bán hàng đa cấp;

b) Doanh nghiệp đã được Cục Quản lý cạnh tranh cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định tại Nghị định số 42/2014/NĐ-CP.

2. Trình tự, thủ tục rút tiền ký quỹ trong trường hợp quy định tại điểm a khoản 1 Điều này:

a) Khi chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có trách nhiệm:

- Nộp thông báo chấm dứt hoạt động bán hàng đa cấp trực tiếp tới Sở Công Thương hoặc gửi qua đường bưu điện;

- Niêm yết công khai Thông báo chấm dứt hoạt động bán hàng đa cấp tại trụ sở chính, chi nhánh, văn phòng đại diện, địa điểm kinh doanh, trang thông tin điện tử của doanh nghiệp và thông báo cho người tham gia bán hàng đa cấp của doanh nghiệp;

- Đăng tải Thông báo chấm dứt hoạt động bán hàng đa cấp trên một tờ báo trung ương trong 03 (ba) số báo liên tiếp.

Trong thời hạn 90 ngày kể từ ngày nộp thông báo chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp bán hàng đa cấp có trách nhiệm hoàn thành các nghĩa vụ đối với người tham gia bán hàng đa cấp theo quy định của pháp luật.

b) Sau thời hạn 90 ngày kể từ ngày thông báo chấm dứt hoạt động bán hàng đa cấp, doanh nghiệp có thể nộp hồ sơ đề nghị rút tiền ký quỹ trực tiếp tại Sở Công Thương hoặc gửi qua đường bưu điện;

c) Hồ sơ đề nghị rút tiền ký quỹ bao gồm:

- Đơn đề nghị giải tỏa số tiền ký quỹ theo mẫu M-17 của Phụ lục ban hành kèm theo Thông tư này;

- Bản gốc Giấy chứng nhận đăng ký tổ chức bán hàng đa cấp đã được Sở Công Thương cấp;

- Danh sách người tham gia bán hàng đa cấp đến thời điểm chấm dứt hoạt động bán hàng đa cấp (tên, số chứng minh nhân dân/hộ chiếu, địa chỉ, điện thoại, số hợp đồng tham gia bán hàng đa cấp, ngày ký hợp đồng, số Thẻ thành viên);

- 03 (ba) số báo liên tiếp của một tờ báo trung ương mà doanh nghiệp đã đăng tải Thông báo chấm dứt hoạt động bán hàng đa cấp.

d) Tiếp nhận hồ sơ đề nghị rút tiền ký quỹ:

Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Sở Công Thương có trách nhiệm kiểm tra tính đầy đủ, hợp lệ của hồ sơ đề nghị rút tiền ký quỹ của doanh nghiệp bán hàng đa cấp.

Trường hợp hồ sơ chưa đảm bảo tính đầy đủ, hợp lệ, Sở Công Thương thông báo bằng văn bản yêu cầu doanh nghiệp sửa đổi, bổ sung hồ sơ. Thời hạn sửa đổi, bổ sung hồ sơ không quá 10 ngày làm việc kể từ ngày Sở Công Thương ban hành thông báo.

Trường hợp hồ sơ đã đảm bảo tính đầy đủ, hợp lệ, Sở Công Thương thông báo công khai trên trang thông tin điện tử của Sở Công Thương (hoặc của Ủy ban nhân dân cấp tỉnh) về việc chấm dứt hoạt động bán hàng đa cấp và đề nghị rút tiền ký quỹ của doanh nghiệp.

Trong thời hạn 30 ngày kể từ ngày Sở Công Thương đăng tải thông tin nêu trên, người tham gia bán hàng đa cấp có quyền thông báo đến Sở Công Thương về việc doanh nghiệp bán hàng đa cấp chưa hoàn thành các nghĩa vụ theo quy định của pháp luật.

Trường hợp không có thông báo nào của người tham gia bán hàng đa cấp gửi tới Sở Công Thương trong thời hạn nêu trên, doanh nghiệp bán hàng đa cấp được coi là đã hoàn thành các nghĩa vụ đối với người tham gia bán hàng đa cấp theo quy định của pháp luật.

Trường hợp nhận được thông báo của người tham gia bán hàng đa cấp trong thời hạn nêu trên, Sở Công Thương tập hợp các thông báo của người tham gia bán hàng đa cấp và đề nghị doanh nghiệp bán hàng đa cấp hoàn thành nghĩa vụ đối với những người tham gia đó. Sau khi hoàn thành nghĩa vụ đối với người tham gia, doanh nghiệp bán hàng đa cấp thông báo tới Sở Công Thương và gửi kèm theo xác nhận của người tham gia.

đ) Sở Công Thương ban hành văn bản chấp thuận giải tỏa ký quỹ cho doanh nghiệp bán hàng đa cấp sau khi doanh nghiệp đã hoàn thành các nghĩa vụ đối với người tham gia bán hàng đa cấp theo quy định của pháp luật.

3. Trình tự, thủ tục rút tiền ký quỹ trong trường hợp quy định tại điểm b khoản 1 Điều này:

a) Sau khi được Cục Quản lý cạnh tranh cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp theo quy định tại Nghị định số 42/2014/NĐ-CP, doanh nghiệp có thể nộp hồ sơ đề nghị rút khoản tiền ký quỹ trực tiếp tới Sở Công Thương hoặc gửi qua đường bưu điện;

b) Hồ sơ đề nghị rút tiền ký quỹ bao gồm:

- Đơn đề nghị giải tỏa số tiền ký quỹ theo mẫu M-17 của Phụ lục ban hành kèm theo Thông tư này;

- Bản gốc Giấy chứng nhận đăng ký tổ chức bán hàng đa cấp đã được Sở Công Thương cấp;

- Bản sao được chứng thực Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp được Cục Quản lý cạnh tranh cấp.

c) Tiếp nhận hồ sơ đề nghị rút tiền ký quỹ:

Trong thời hạn 05 ngày làm việc kể từ ngày tiếp nhận hồ sơ, Sở Công Thương có trách nhiệm kiểm tra tính đầy đủ, hợp lệ của hồ sơ đề nghị rút tiền ký quỹ của doanh nghiệp bán hàng đa cấp.

Trường hợp hồ sơ chưa đảm bảo tính đầy đủ, hợp lệ, Sở Công Thương thông báo bằng văn bản yêu cầu doanh nghiệp sửa đổi, bổ sung hồ sơ. Thời hạn sửa đổi, bổ sung hồ sơ không quá 10 ngày làm việc kể từ ngày Sở Công Thương ban hành thông báo.

Sở Công Thương ban hành văn bản chấp thuận giải tỏa ký quỹ cho doanh nghiệp bán hàng đa cấp trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ.

Điều 20. Tổ chức thực hiện

1. Cục Quản lý cạnh tranh theo chức năng, nhiệm vụ của mình có trách nhiệm:

a) Thực hiện các quy định tại Thông tư này;

b) Hướng dẫn, phối hợp với Sở Công Thương các tỉnh, thành phố trực thuộc trung ương và các cơ quan có thẩm quyền khác thực hiện các quy định tại Thông tư này.

2. Sở Công Thương các tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Thực hiện các trách nhiệm quy định tại Thông tư này;

b) Phối hợp với Cục Quản lý cạnh tranh và các cơ quan có thẩm quyền khác thực hiện các quy định tại Thông tư này.

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 9 năm 2014.

2. Thông tư này thay thế Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 của Bộ trưởng Bộ Thương mại về hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp và Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 về hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp.

3. Trong quá trình thực hiện nếu có vướng mắc, các cơ quan, tổ chức, cá nhân có liên quan phản ánh trực tiếp về Cục Quản lý cạnh tranh để xem xét, giải quyết theo thẩm quyền hoặc báo cáo Bộ Công Thương để giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Chủ tịch nước;
- Ban Kinh tế Trung ương;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Kiểm toán Nhà nước;
- Công báo, Website Chính phủ;
- Website Bộ Công Thương;
- Các Sở: Kế hoạch và Đầu tư, Công Thương;
- Các Ban quản lý các KKT, KCN, KCX;
- Bộ Công Thương: Bộ trưởng; các Thứ trưởng;
- Các Tổng cục, Cục, Vụ và các đơn vị thuộc Bộ;
- Lưu: VT, QLCT (15).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Quốc Khánh

PHỤ LỤC

DANH MỤC MẪU VĂN BẢN
(Ban hành kèm theo Thông tư số 24/2014/TT-BCT của Bộ trưởng Bộ Công Thương ngày 30 tháng 7 năm 2014 quy định chi tiết thi hành một số điều của Nghị định số 42/2014/NĐ-CP ngày 14 tháng 5 năm 2014 của Chính phủ về quản lý hoạt động bán hàng đa cấp)

Mẫu M-01: Đơn đề nghị cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

Mẫu M-02: Thẻ thành viên mạng lưới bán hàng đa cấp

Mẫu M-03: Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

Mẫu M-04: Đơn đề nghị sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

Mẫu M-05: Đơn đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

Mẫu M-06: Đơn đề nghị gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp

Mẫu M-07: Thông báo tạm ngừng hoạt động bán hàng đa cấp

Mẫu M-08: Thông báo tiếp tục hoạt động bán hàng đa cấp

Mẫu M-09: Thông báo chấm dứt hoạt động bán hàng đa cấp

Mẫu M-10: Thông báo hoạt động bán hàng đa cấp

Mẫu M-10A: Thông báo sửa đổi, bổ sung hồ sơ thông báo hoạt động bán hàng đa cấp

Mẫu M-11: Xác nhận tiếp nhận hồ sơ thông báo hoạt động bán hàng đa cấp

Mẫu M-11A: Xác nhận tiếp nhận thông báo sửa đổi, bổ sung hồ sơ thông báo hoạt động bán hàng đa cấp

Mẫu M-12: Thông báo tổ chức hội nghị, hội thảo, đào tạo về bán hàng đa cấp

Mẫu M-13: Xác nhận tiếp nhận hồ sơ thông báo tổ chức hội nghị, hội thảo, đào tạo của doanh nghiệp bán hàng đa cấp

Mẫu M-14: Chứng chỉ đào tạo cơ bản cấp cho người tham gia bán hàng đa cấp

Mẫu M-15: Chứng nhận hoàn thành khóa đào tạo kiến thức về bán hàng đa cấp

Mẫu M-16: Chứng chỉ Đào tạo viên

Mẫu M-17: Đơn đề nghị giải tỏa số tiền ký quỹ

Mẫu M-01

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……. | …………., ngày … tháng … năm ……

ĐƠN ĐỀ NGHỊ
CẤP GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: Cục Quản lý cạnh tranh - Bộ Công Thương

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ……………./………………../…………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ của trụ sở chính: ……………………………………………………………………

Điện thoại: ………………………………….. Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

Các địa điểm hoạt động bán hàng đa cấp tại địa phương nơi doanh nghiệp đặt trụ sở chính:

…………………………………………………………………………………

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa) …………………………………………………………………………………………………

Quốc tịch: ……………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: ………………………………………………. Cấp ngày: …………/………../…………

Chức vụ: ………………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ……………………………

Đề nghị Cục Quản lý cạnh tranh cấp Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho doanh nghiệp trên cơ sở bộ hồ sơ kèm theo.

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của bộ hồ sơ kèm theo./.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-02

THẺ THÀNH VIÊN MẠNG LƯỚI BÁN HÀNG ĐA CẤP

TÊN DOANH NGHIỆP BÁN HÀNG ĐA CẤP Địa chỉ trụ sở chính: …………………… Điện thoại: …………………… THẺ THÀNH VIÊN MẠNG LƯỚI BÁN HÀNG ĐA CẤP
 | Ảnh 3x4cm (Có dấu giáp lai)
Số thẻ: …………………… Ngày cấp: …………………………….. Cấp cho: Ông/Bà ………………………………… Số CMND/Hộ chiếu: ... cấp ngày ... tại ...
 | (Đại diện doanh nghiệp ký và đóng dấu)

2. Mặt sau

QUY ĐỊNH
ĐỐI VỚI NGƯỜI SỬ DỤNG THẺ

1. Người sử dụng thẻ thành viên mạng lưới bán hàng đa cấp phải xuất trình thẻ trước khi thực hiện giới thiệu hàng hóa hoặc tiếp thị bán hàng.

2. Người sử dụng thẻ có trách nhiệm thực hiện bán hàng đa cấp đúng mặt hàng đã quy định và tuân thủ Quy tắc hoạt động, Chương trình trả thưởng của doanh nghiệp bán hàng đa cấp.

3. Người sử dụng thẻ có trách nhiệm cung cấp bằng văn bản tới người mua hàng các thông tin của doanh nghiệp bán hàng đa cấp về loại, chất lượng, giá cả, công dụng, cách thức sử dụng của hàng hóa.

4. Người sử dụng thẻ không được yêu cầu người có ý định tham gia bán hàng đa cấp mua một lượng hàng nhất định hoặc nộp bất kỳ một khoản tiền nào.

5. Người sử dụng thẻ không được cho người khác thuê, mượn thẻ này.

Mẫu M-03

MẪU GIẤY CHỨNG NHẬN
ĐĂNG KÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Mặt 1:

BỘ CÔNG THƯƠNG
CỤC QUẢN LÝ CẠNH TRANH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Số: …………………

Cấp lần đầu ngày ….. tháng ….. năm …….

Gia hạn lần thứ ….. ngày .... tháng ….. năm ……

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ……………./………………../…………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ của trụ sở chính: ……………………………………………………………………

Điện thoại: ………………………………….. Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: …………………………………………………………………………………….

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: …………………………………………………………. Cấp ngày: ……../……./……

Chức vụ: ………………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú………………………………

3. Hàng hóa kinh doanh theo phương thức đa cấp: Phụ lục kèm theo.

4. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp có hiệu lực tới ngày.... tháng .... năm....

LÃNH ĐẠO CỤC
(Ký tên và đóng dấu)

Mặt 2:

SỬA ĐỔI, BỔ SUNG
GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Lần sửa đổi, bổ sung | Ngày cấp | Nội dung | Xác nhận của Cục QLCT

PHỤ LỤC 1:

HÀNG HÓA KINH DOANH THEO PHƯƠNG THỨC ĐA CẤP
Kèm theo Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số ……….

1. Tên mặt hàng viết bằng tiếng Việt: (ghi bằng chữ in hoa) …………………………

Tên mặt hàng viết bằng tiếng nước ngoài (nếu có): ……………………………………

Tên mặt hàng viết tắt: ………..………………………………………..……………………

Xuất xứ hàng hóa: ………..………………………………………..………………………

Chủng loại hàng hóa: ………..………………………………………..……………………

Quy cách đóng gói: ……..………………………………………..…………………………

Giá bán lẻ cho khách hàng: ………..………………………………………..…………….

Giá bán cho người tham gia bán hàng đa cấp: ………..…………………………………

Giá trị điểm quy đổi: ………..………………………………………..………………………

2. Tên mặt hàng viết bằng tiếng Việt: (ghi bằng chữ in hoa) ……………………………

Tên mặt hàng viết bằng tiếng nước ngoài (nếu có): …………………………………….

Tên mặt hàng viết tắt: ………..………………………………………..……………………

Xuất xứ hàng hóa: ………..………………………………………..……………………….

Chủng loại hàng hóa: ………..………………………………………..……………………

Quy cách đóng gói: ……..………………………………………..…………………………

Giá bán lẻ cho khách hàng: ………..………………………………………..…………….

Giá bán cho người tham gia bán hàng đa cấp: ………..…………………………………

Giá trị điểm quy đổi: ………..………………………………………..………………………

Mẫu M-04

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ SỬA ĐỔI, BỔ SUNG
GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: Cục Quản lý cạnh tranh - Bộ Công Thương

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ……………../…………………/……………………………………….

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: ………………………………… Fax: ……………………………………………

Email (nếu có): ……………………………………………………………………………….

Địa điểm hoạt động bán hàng đa cấp: …………………………………………………….

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp: ……………….

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: …………………………………………………………………………………….

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: ………………………………………… Cấp ngày: ……………/ ………../…………..

Chức vụ: ………………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ……………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: ……………………………

Do: ………………………………. Cấp lần đầu ngày: ……………/…………../…………..

Cấp sửa đổi, bổ sung lần …………. ngày …………………………………………………

Đề nghị Cục Quản lý cạnh tranh sửa đổi, bổ sung Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho doanh nghiệp với các nội dung sau:

I. Nội dung sửa đổi, bổ sung

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

II. Lý do sửa đổi, bổ sung

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

III. Văn bản, tài liệu kèm theo

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của các văn bản, tài liệu kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-05

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ CẤP LẠI
GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: Cục Quản lý cạnh tranh - Bộ Công Thương

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp: ……………………………………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: ……………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: ………………………………………………. Cấp ngày: ………/………../………….

Chức vụ: ………………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ……………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: ………………………..

Do: …………………………………………………… Cấp lần đầu ngày: ……../…../……

Cấp sửa đổi, bổ sung lần ………. ngày ……………………………………………………

Đề nghị cấp lại Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho doanh nghiệp vì lý do:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Văn bản, tài liệu kèm theo:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của các văn bản, tài liệu kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-06

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ GIA HẠN
GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: Cục Quản lý cạnh tranh - Bộ Công Thương

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp: ……………………………………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: …………………………………………………………………………………….

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: ………………………………………………. Cấp ngày: ………/………../………….

Chức vụ: ………………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ……………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: ………………………….

Do: ………………………………………… Cấp lần đầu ngày: ……../…../………….

Cấp sửa đổi, bổ sung lần ………. ngày …………………………………………………

Đề nghị gia hạn Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp cho doanh nghiệp vì lý do:

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

Văn bản, tài liệu kèm theo:

………………………………………………………………………………………………

………………………………………………………………………………………………

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của các văn bản, tài liệu kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-07

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

THÔNG BÁO TẠM NGỪNG HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: …………………………………………………………………………..

1. Tên doanh nghiệp (ghi bằng chữ in hoa): …………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ……………………………

Tên doanh nghiệp viết tắt (nếu có): ……………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ……………

Do: …………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./…………………………………………

Lần thay đổi gần nhất: …………………………………………………………………..

Địa chỉ trụ sở chính: …………………………………………………………………….

Điện thoại: …………………………………… Fax: ……………………………………

Email (nếu có): ………………………………………………………………………….

Địa điểm hoạt động bán hàng đa cấp: ………………………………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ……………………………………………………………

Quốc tịch: …………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: ……………………………………………

Do: ……………………………………………. Cấp ngày: ………/………../………….

Chức vụ: ……………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): …………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: ……………………….

Do: ………………………………………… Cấp lần đầu ngày: ……../…../………….

Cấp sửa đổi, bổ sung lần ………. ngày …………………………………………………

Thông báo tạm ngừng hoạt động bán hàng đa cấp như sau:

1. Phạm vi tạm ngừng hoạt động bán hàng đa cấp: …………………………………

………………………………………………………………………………………………

2. Thời gian bắt đầu tạm ngừng hoạt động bán hàng đa cấp: ………………………

3. Thời gian kết thúc: …………………………………………………………………….

4. Lý do tạm ngừng hoạt động bán hàng đa cấp: …………………………………….

………………………………………………………………………………………………

5. Người liên hệ trong thời gian tạm ngừng hoạt động: ………………………………

Điện thoại: ……………………… Fax: ………………………. Email: …………………

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính chính xác, trung thực của nội dung thông báo này.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-08

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

THÔNG BÁO TIẾP TỤC HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: …………………………………………………………………………..

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có: ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp: ……………………………………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: ……………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: ……………………………………………. Cấp ngày: ………/………../………….

Chức vụ: ……………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): …………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: …………………………

Do: ……………………………………… Cấp lần đầu ngày: ………../……../………….

Cấp sửa đổi, bổ sung lần ………. ngày …………………………………………………

Thông báo tiếp tục hoạt động bán hàng đa cấp sau thời gian tạm ngừng như sau:

1. Thời gian bắt đầu hoạt động bán hàng đa cấp: ……………………………………

2. Phạm vi hoạt động bán hàng đa cấp: ………………………………………………

………………………………………………………………………………………………

3. Thông tin liên hệ tại trụ sở chính:

Người liên hệ: ……………………………………………………………………………

Chức vụ: …………………………………………………………………………………

Điện thoại: ……………………………………... Fax: …………………………………

Email: ……………………………………………………………………………………

4. Thông tin liên hệ tại các địa phương nơi doanh nghiệp có hoạt động bán hàng đa cấp:

Người liên hệ: ……………………………………………………………………………

Địa chỉ: ……………………………………………………………………………………

Điện thoại: …………………………………...Fax: …………………………………….

Email: …………………………………………………………………………………….

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính chính xác, trung thực của nội dung thông báo này.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-09

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

THÔNG BÁO CHẤM DỨT HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: …………………………………………………………………………..

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: ………………………………………

Email (nếu có): ……………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp: …………………………………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ……………………………………………………………

Quốc tịch: ………………………………………………………………………………….

Chứng minh nhân dân (hoặc Hộ chiếu) số: ……………………………………………

Do: ……………………………………………. Cấp ngày: ………/………../………….

Chức vụ: ……………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): …………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: …………………………

Do: ………………………………………… Cấp lần đầu ngày: ………../…../………….

Cấp sửa đổi, bổ sung lần ………. ngày …………………………………………………

Thông báo chấm dứt hoạt động bán hàng đa cấp như sau:

1. Lý do chấm dứt hoạt động: ……………………………………………………………

2. Thời gian bắt đầu chấm dứt hoạt động bán hàng đa cấp: …………………………

3. Văn bản kèm theo: ………………………………………………………………………

…………………………………………………………………………………………………

4. Thông tin liên hệ tại trụ sở chính:

Người liên hệ: ………………………………………………………………………………

Chức vụ: …………………………………………………………………………………….

Điện thoại: ……………………………………... Fax: …………………………………….

Email: …………………………………………………………………………………………

5. Thông tin liên hệ tại các địa phương nơi doanh nghiệp có hoạt động bán hàng đa cấp:

Người liên hệ: ………………………………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Điện thoại: ……………………………………... Fax: ……………………………………

Email: ……………………………………………………………………………………….

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của các văn bản, tài liệu kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-10

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

THÔNG BÁO HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: …………………………………………………………………………..

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: ………………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: …………………………………………………

Do: ………………………………………………. Cấp ngày: ………/………../………….

Chức vụ: ………………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ……………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: ……………………………

Do: …………………………………………………… Cấp lần đầu ngày: ……../…../……

Cấp sửa đổi, bổ sung lần ………. ngày ……………………………………………………

Thông báo hoạt động bán hàng đa cấp trên địa bàn tỉnh/thành phố ……………….. như sau:

1. Thời gian dự kiến bắt đầu hoạt động bán hàng đa cấp tại địa phương: ……………

2. Địa điểm hoạt động bán hàng đa cấp tại địa phương (nếu có): ……………………..

Điện thoại: …………………… Fax: …………………… Email: ………………………….

3. Người liên hệ: …………………………………. Điện thoại: ……………………………

4. Hàng hóa kinh doanh đa cấp tại địa phương: ………………………………………….

………………………………………………………………………………………………….

………………………………………………………………………………………………….

…………………………………………………………………………………………………

5. Văn bản, tài liệu kèm theo:

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của các văn bản, tài liệu kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-10A

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

THÔNG BÁO SỬA ĐỔI, BỔ SUNG

HỒ SƠ THÔNG BÁO HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: …………………………………………………………………

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có: ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../ …………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp tại địa phương (nếu có): ………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ……………………………………………………………

Quốc tịch: …………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: ……………………………………………

Do: ……………………………………………. Cấp ngày: ………/………../………….

Chức vụ: ……………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): …………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: …………………………

Do: …………………………………………………… Cấp lần đầu ngày: …../…../…….

Cấp sửa đổi, bổ sung lần ………. ngày …………………………………………………

Căn cứ Xác nhận tiếp nhận hồ sơ thông báo hoạt động bán hàng đa cấp/Xác nhận tiếp nhận thông báo sửa đổi, bổ sung hồ sơ hoạt động bán hàng đa cấp số ………….. của ……………. ngày … tháng … năm ……

Thông báo sửa đổi, bổ sung hồ sơ hoạt động bán hàng đa cấp của doanh nghiệp trên địa bàn tỉnh/thành phố …………….. như sau:

I. Nội dung sửa đổi, bổ sung

………………………………………………………………………………………………

………………………………………………………………………………………………

II. Lý do sửa đổi, bổ sung

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

III. Văn bản, tài liệu kèm theo

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của các văn bản, tài liệu kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-11

UBND TỈNH ….. SỞ CÔNG THƯƠNG … ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

XÁC NHẬN TIẾP NHẬN

HỒ SƠ THÔNG BÁO HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: ……………………………………………………………………

Căn cứ: Thông báo hoạt động bán hàng đa cấp ngày … tháng … năm … của Công ty ………

Sở Công Thương ………….. xác nhận Công ty ………….. đã thông báo tổ chức hoạt động bán hàng đa cấp tại tỉnh …………….. với nội dung như sau:

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp tại địa phương (nếu có): ………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ……………………………………………………………

Quốc tịch: …………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: …………………………………………..

Do: ……………………………………………. Cấp ngày: ………/………../………….

Chức vụ: ……………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): …………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: …………………………

Do: …………………………………………………… Cấp lần đầu ngày: …../…../…….

Cấp sửa đổi, bổ sung lần ………. ngày …………………………………………………

4. Hàng hóa kinh doanh đa cấp tại địa phương: Phụ lục kèm theo.

5. Thời gian bắt đầu hoạt động bán hàng đa cấp tại địa phương: ……………………

6. Địa điểm hoạt động bán hàng đa cấp tại địa phương (nếu có): ……………………

Số điện thoại: ……………………………………………………………………………….

Số fax: ……………………………………………………………………………………….

Email: …………………………………………………………………………………………

7. Người liên hệ tại địa phương: ………………………….. Điện thoại: …………………

Khi có bất kỳ thay đổi nào về một hoặc một số nội dung nêu trên, doanh nghiệp có trách nhiệm thông báo tới Sở Công Thương ……………………………………………

Đại diện Sở Công Thương
(Ký tên và đóng dấu)

Mẫu M-11A

UBND TỈNH ….. SỞ CÔNG THƯƠNG … ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

XÁC NHẬN TIẾP NHẬN THÔNG BÁO SỬA ĐỔI, BỔ SUNG

HỒ SƠ THÔNG BÁO HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Kính gửi: ……………………………………………………………………

Căn cứ: Thông báo sửa đổi, bổ sung hồ sơ hoạt động bán hàng đa cấp ngày … tháng … năm … của Công ty …………

Sở Công Thương ………….. xác nhận hồ sơ hoạt động bán hàng đa cấp tại tỉnh …………. của Công ty ……….. như sau:

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: …………………………………………………………………………………….

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: …………………………………………………………. Cấp ngày: ……/………./……

Chức vụ: ………………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ……………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: ……………………………

Do: ………………………………………… Cấp lần đầu ngày: ………../…….../……….

Cấp sửa đổi, bổ sung lần ………. ngày ……………………………………………………

4. Hàng hóa kinh doanh đa cấp tại địa phương: Phụ lục kèm theo.

5. Thời gian bắt đầu hoạt động bán hàng đa cấp tại địa phương: ………………………

6. Địa điểm hoạt động bán hàng đa cấp tại địa phương (nếu có): ………………………

Số điện thoại: ………………………………………………………………………………….

Số fax: …………………………………………………………………………………………

Email: …………………………………………………………………………………………

7. Người liên hệ tại địa phương: ………………………….. Điện thoại: …………………

Khi có bất kỳ thay đổi nào về một hoặc một số nội dung nêu trên, doanh nghiệp có trách nhiệm thông báo tới Sở Công Thương ……………………………………………

Đại diện Sở Công Thương
(Ký tên và đóng dấu)

Mẫu M-12

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

THÔNG BÁO TỔ CHỨC HỘI NGHỊ, HỘI THẢO, ĐÀO TẠO

VỀ BÁN HÀNG ĐA CẤP

Kính gửi: ……………………………………………………………………

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ……………./…………./………………………………………………

Lần thay đổi gần nhất: ……………………………………………………………………

Địa chỉ trụ sở chính: ………………………………………………………………………

Điện thoại: …………………………………… Fax: ………………………………………

Email (nếu có): ……………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp tại địa phương (nếu có): ……………………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): …………………………………………………………..

Quốc tịch: …………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: ……………………………………………

Do: ………………………………………………. Cấp ngày: ………/………../……….

Chức vụ: ……………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): …………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: …………………………

Do: ………………………………………… Cấp lần đầu ngày: ………../……../………

Cấp sửa đổi, bổ sung lần ………. ngày …………………………………………………

Thông báo tổ chức hội nghị, hội thảo, đào tạo trên địa bàn tỉnh/thành phố ……………………… với nội dung như sau:

1. Tên hội nghị, hội thảo, đào tạo: ………………………………………………………

2. Thời gian: ……………………………………………………………………………….

3. Địa chỉ tổ chức hội nghị, hội thảo, đào tạo tại địa phương: ……………………….

4. Nội dung: ……………………………………………………………………………….

5. Văn bản, tài liệu kèm theo: ……………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

6. Người liên hệ: ……………………………… Điện thoại: ……………………………

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của các văn bản, tài liệu kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu M-13

UBND TỈNH ….. SỞ CÔNG THƯƠNG … ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

XÁC NHẬN TIẾP NHẬN HỒ SƠ

THÔNG BÁO TỔ CHỨC HỘI NGHỊ, HỘI THẢO,

ĐÀO TẠO CỦA DOANH NGHIỆP BÁN HÀNG ĐA CẤP

Kính gửi: ……………………………………………………………………

Căn cứ: ……………………………………………………………………………………

………………………………………………………………………………………………

………………………………………………………………………………………………

Sở Công Thương …………… xác nhận Công ty ………….. đã đăng ký tổ chức hội nghị, hội thảo, đào tạo tại tỉnh …………. với nội dung như sau:

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: ………………../…………./……………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp tại địa phương (nếu có): ……………

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: …………………………………………………………………………………….

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: ………………………………………………. Cấp ngày: ………/………../………….

Chức vụ: …………………………………………………………………………………….

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): …………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: …………………………

Do: ………………………………………… Cấp lần đầu ngày: ………../……../……….

Cấp sửa đổi, bổ sung lần ………. ngày …………………………………………………

4. Tên hội nghị, hội thảo, đào tạo: ……………………………………………………….

5. Thời gian tổ chức hội nghị, hội thảo, đào tạo: ……………………………………….

6. Địa chỉ tổ chức hội nghị, hội thảo, đào tạo tại địa phương: …………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

7. Nội dung hội nghị, hội thảo, đào tạo: …………………………………………………

………………………………………………………………………………………………

Đối với các nghĩa vụ khác liên quan đến việc tổ chức hội nghị, hội thảo, đào tạo, doanh nghiệp thực hiện theo quy định của văn bản quy phạm pháp luật chuyên ngành.

Đại diện Sở Công Thương
(Ký tên và đóng dấu)

(Đối với các nội dung từ (4) đến (7) ở trên, Sở Công Thương có thể lập Phụ lục kèm theo trong trường hợp doanh nghiệp bán hàng đa cấp thông báo tổ chức nhiều hội nghị, hội thảo, đào tạo)

Mẫu M-14

CHỨNG CHỈ ĐÀO TẠO CẤP CHO NGƯỜI THAM GIA BÁN HÀNG
ĐA CẤP

Tên doanh nghiệp
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

CHỨNG CHỈ
ĐÀO TẠO CƠ BẢN VỀ BÁN HÀNG ĐA CẤP

Ảnh của người tham gia BHĐC (cỡ 3x4)
Đóng dấu giáp lai

Ông/bà: ………………………………………………………………………

Ngày tháng năm sinh: ……………………………………………………..

CMTND/Hộ chiếu số: ………………………………………………………

Cấp ngày: ………………………….. tại ……………………………………

Hộ khẩu thường trú: ……………………………………………………….

Đã hoàn thành khóa đào tạo cơ bản về bán hàng đa cấp tại: (doanh nghiệp) ……………………………………………………………………….

Từ ngày …………………….. đến ngày …………………………………….

Số: ……………………….

Ngày cấp: ……………….

ĐẠI DIỆN DOANH NGHIỆP
(Ký tên và đóng dấu)

MẪU M-15

MẪU CHỨNG NHẬN HOÀN THÀNH KHÓA ĐÀO TẠO KIẾN THỨC

VỀ BÁN HÀNG ĐA CẤP

CƠ SỞ ĐÀO TẠO
……………………
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

CHỨNG NHẬN
HOÀN THÀNH KHÓA ĐÀO TẠO
KIẾN THỨC VỀ BÁN HÀNG ĐA CẤP

Họ và tên: ………………………………………………..

Ngày sinh: ………………………………………………..

CMTND/Hộ chiếu số: …………………………………..

Cấp ngày: ……………… tại …………………………….

Hộ khẩu thường trú: ………………………………………

Đã hoàn thành khóa đào tạo kiến thức về bán hàng đa cấp từ ngày ………. đến ngày …………

Ảnh
3 x 4
Đóng dấu giáp lai

Số: ……………….

………., ngày … tháng … năm …..
(Ký tên, đóng dấu)

Mẫu M-16

MẪU CHỨNG CHỈ ĐÀO TẠO VIÊN

BỘ CÔNG THƯƠNG
CỤC QUẢN LÝ CẠNH TRANH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

CHỨNG CHỈ
ĐÀO TẠO VIÊN BÁN HÀNG ĐA CẤP

Họ và tên: ………………………………………………..

Ngày sinh: ………………………………………………..

CMTND/Hộ chiếu số: …………………………………..

Cấp ngày: ……………… tại …………………………….

Hộ khẩu thường trú: ………………………………………

Công ty: ……………………………………………………

Ảnh
3 x 4
Đóng dấu giáp lai

Số: ……………….

………., ngày … tháng … năm …..
(Ký tên, đóng dấu)

Mẫu M-17

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …… | ….., ngày ….. tháng ….. năm …..

ĐƠN ĐỀ NGHỊ GIẢI TỎA SỐ TIỀN KÝ QUỸ

Kính gửi: ……………………………………………………………………

1. Tên doanh nghiệp (ghi bằng chữ in hoa): ……………………………………………

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ………………………………

Tên doanh nghiệp viết tắt (nếu có): ………………………………………………………

Giấy chứng nhận đăng ký doanh nghiệp/Giấy chứng nhận đầu tư số: ………………

Do: ……………………………………………………………………………………………

Cấp lần đầu ngày: …………./…………./ …………………………………………………

Lần thay đổi gần nhất: ………………………………………………………………………

Địa chỉ trụ sở chính: …………………………………………………………………………

Điện thoại: …………………………………… Fax: …………………………………………

Email (nếu có): ………………………………………………………………………………

Địa điểm hoạt động bán hàng đa cấp: …………………………………….

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên (ghi bằng chữ in hoa): ………………………………………………………………

Quốc tịch: ……………………………………………………………………………………

Chứng minh nhân dân (hoặc Hộ chiếu) số: ………………………………………………

Do: …………………………………………………. Cấp ngày: ………/………../………

Chức vụ: ………………………………………………………………………………………

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ……………………………

3. Giấy chứng nhận đăng ký hoạt động bán hàng đa cấp số: ……………………………

Do: ………………………………………… Cấp lần đầu ngày: ………../……../…………

Cấp sửa đổi, bổ sung lần ………. ngày ……………………………………………………

Đề nghị giải tỏa số tiền ký quỹ của Công ty tại ngân hàng...

1. Lý do ………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

2. Văn bản, tài liệu kèm theo: ………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Người liên hệ: …………………………………. Điện thoại: ………………………………

Doanh nghiệp cam đoan tuân thủ đầy đủ các quy định của pháp luật về quản lý hoạt động bán hàng đa cấp và chịu trách nhiệm về tính hợp pháp, chính xác và trung thực của các văn bản, tài liệu kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)


TTHN 2014 - 13 hop nhat TT ve ban hang da cap

BỘ CÔNG THƯƠNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/VBHN-BCT | Hà Nội, ngày 25 tháng 04 năm 2014

THÔNG TƯ

HƯỚNG DẪN MỘT SỐ NỘI DUNG QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 110/2005/NĐ-CP NGÀY 24 THÁNG 8 NĂM 2005 CỦA CHÍNH PHỦ VỀ QUẢN LÝ HOẠT ĐỘNG BÁN HÀNG ĐA CẤP

Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 của Bộ trưởng Bộ Thương mại hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 01 tháng 12 năm 2005, được sửa đổi, bổ sung bởi:

Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.

Căn cứ Nghị định số 29/2004/NĐ-CP ngày 16 tháng 1 năm 2004 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thương mại,

Căn cứ Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp,

Bộ Thương mại hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP như sau: [1]

1. Đối tượng đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp

Đối tượng đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp là các doanh nghiệp được thành lập theo quy định của pháp luật về doanh nghiệp tại Việt Nam muốn được tổ chức bán hàng đa cấp sau thời điểm Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp có hiệu lực thi hành.

2. Cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp

Cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp là Sở Thương mại hoặc Sở Thương mại Du lịch nơi doanh nghiệp đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp đăng ký kinh doanh.

3. Trách nhiệm của cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp

a) Niêm yết công khai các hướng dẫn về điều kiện, trình tự, thời gian và các thủ tục hành chính cấp Giấy đăng ký tổ chức bán hàng đa cấp tại trụ sở;

b) Cấp Giấy đăng ký tổ chức bán hàng đa cấp cho doanh nghiệp khi hồ sơ của doanh nghiệp đáp ứng đủ các điều kiện quy định tại Điều 14 của Nghị định số 110/2005/NĐ-CP;

c) Đảm bảo thời gian xét cấp Giấy đăng ký tổ chức bán hàng đa cấp theo quy định tại Điều 16 của Nghị định số 110/2005/NĐ-CP và các hướng dẫn tại Thông tư này;

d) Thu, quản lý và sử dụng lệ phí cấp Giấy đăng ký tổ chức bán hàng đa cấp theo hướng dẫn của Bộ Tài chính;

đ) Báo cáo bằng văn bản với cơ quan quản lý cạnh tranh thuộc Bộ Thương mại về việc cấp mới, cấp bổ sung, cấp lại Giấy đăng ký tổ chức bán hàng đa cấp theo quy định tại khoản 4 Điều 16 của Nghị định số 110/2005/NĐ-CP;

e) Sau khi cấp Giấy đăng ký tổ chức bán hàng đa cấp, chủ trì phối hợp với các cơ quan nhà nước có thẩm quyền khác tiến hành kiểm tra, giám sát quá trình tổ chức bán hàng đa cấp theo Giấy đăng ký tổ chức bán hàng đa cấp đã cấp; phát hiện và có biện pháp xử lý theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xử lý các vi phạm pháp luật về quản lý hoạt động bán hàng đa cấp theo quy định của pháp luật;

g) Thực hiện đầy đủ các chế độ lưu trữ hồ sơ đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp, hồ sơ đề nghị cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp và hồ sơ đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp theo quy định của pháp luật về lưu trữ;

h) Các trách nhiệm khác theo quy định của pháp luật.

4. Hồ sơ đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp

a)[2] Hồ sơ đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp bao gồm các giấy tờ quy định tại điều 15 của Nghị định 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về bán hàng đa cấp, trong đó bản sao Giấy chứng nhận đăng ký kinh doanh và Giấy chứng nhận đủ điều kiện kinh doanh là bản sao có chứng thực (đối với trường hợp nộp hồ sơ qua đường bưu điện); bản chụp kèm theo bản chính (đối với trường hợp nộp hồ sơ trực tiếp); hoặc bản scan từ bản gốc (đối với trường hợp nộp hồ sơ qua mạng điện tử);

b) Đơn đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp thực hiện theo mẫu MĐ-1 quy định tại Phụ lục II ban hành kèm theo Thông tư này.

c) Những người đứng đầu doanh nghiệp quy định tại khoản 5 Điều 15 của Nghị định số 110/2005/NĐ-CP bao gồm chủ sở hữu doanh nghiệp tư nhân, thành viên hợp danh đối với công ty hợp danh, thành viên Hội đồng thành viên, Chủ tịch công ty, thành viên Hội đồng quản trị, Giám đốc (Tổng giám đốc), các chức danh quản lý quan trọng khác do Điều lệ công ty quy định đối với công ty trách nhiệm hữu hạn và công ty cổ phần.

Số hồ sơ phải nộp: 1 bộ[3]

5. Nội dung cơ bản của Hợp đồng tham gia bán hàng đa cấp mẫu

a) Tên doanh nghiệp, địa chỉ trụ sở chính, người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp;

b) Họ và tên, hộ khẩu thường trú (hoặc đăng ký lưu trú đối với người nước ngoài), nơi đăng ký tạm trú, số chứng minh nhân dân (hoặc số hộ chiếu đối với người nước ngoài) của người tham gia; số giấy phép lao động của người tham gia là người nước ngoài;

c) Nguồn gốc, chủng loại, chất lượng, giá cả, công dụng và cách thức sử dụng của hàng hóa được bán, giá bán lại hàng hóa, các điều kiện và phạm vi bảo hành đối với hàng hóa (nếu có);

d) Cách thức tính tiền hoa hồng, tiền thưởng hoặc lợi ích kinh tế mà người tham gia nhận được từ việc tiếp thị bán hàng của mình và của người tham gia cấp dưới trong mạng lưới do mình tổ chức được doanh nghiệp bán hàng đa cấp chấp nhận;

đ) Quyền và nghĩa vụ của doanh nghiệp bán hàng đa cấp và người tham gia bao gồm cả ràng buộc trách nhiệm giữa doanh nghiệp bán hàng đa cấp bồi thường thiệt hại cho người tiêu dùng hoặc người tham gia;

e) Các trường hợp chấm dứt và thanh lý hợp đồng tham gia bán hàng đa cấp.

6. Trình tự cấp Giấy đăng ký tổ chức bán hàng đa cấp

a) Tiếp nhận hồ sơ đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp

- Cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp có trách nhiệm tiếp nhận hồ sơ đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp.

- Cơ quan tiếp nhận hồ sơ phải ghi giấy biên nhận. Giấy biên nhận hồ sơ làm thành 02 bản theo mẫu MTB-1 quy định tại Phụ lục II ban hành kèm theo Thông tư này, 01 bản giao cho doanh nghiệp đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp và 01 bản lưu tại cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp.

- Đối với hồ sơ chưa đầy đủ, hợp lệ, trong thời gian tối đa 03 ngày làm việc, kể từ ngày nhận hồ sơ, cơ quan tiếp nhận hồ sơ đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp phải thông báo bằng văn bản cho doanh nghiệp nộp hồ sơ về yêu cầu bổ sung và hoàn chỉnh hồ sơ theo mẫu MTB-2 quy định tại Phụ lục II ban hành kèm theo Thông tư này.

- Doanh nghiệp có quyền đề nghị cơ quan tiếp nhận hồ sơ giải thích rõ những yêu cầu cần bổ sung và hoàn chỉnh hồ sơ và cơ quan tiếp nhận hồ sơ có trách nhiệm trả lời đề nghị đó của doanh nghiệp.

- Trong trường hợp không phải bổ sung hồ sơ, thời hạn thẩm định hồ sơ được tính kể từ ngày tiếp nhận hồ sơ.

b) Thẩm định hồ sơ để quyết định việc cấp Giấy đăng ký tổ chức bán hàng đa cấp

- Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, trên cơ sở hồ sơ đã nhận được và các quy định của pháp luật hiện hành có liên quan, cơ quan có thẩm quyền cấp Giấy đăng ký tổ chức bán hàng đa cấp thẩm định hồ sơ để quyết định cấp hoặc từ chối cấp Giấy đăng ký tổ chức bán hàng đa cấp.

- Trường hợp từ chối cấp Giấy đăng ký tổ chức bán hàng đa cấp, cơ quan có thẩm quyền cấp Giấy đăng ký tổ chức bán hàng đa cấp phải trả lời bằng văn bản, trong đó nêu rõ lý do từ chối.

c) Giấy đăng ký tổ chức bán hàng đa cấp

- Giấy đăng ký tổ chức bán hàng đa cấp được ghi theo mẫu MG-1 quy định tại Phụ lục II ban hành kèm theo Thông tư này.

- Giấy đăng ký tổ chức bán hàng đa cấp được lập thành 02 bản chính, 01 bản cấp cho doanh nghiệp đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp và 01 bản lưu ở cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp.

- Cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp ghi số Giấy đăng ký theo quy định như sau:

+ Mã số tỉnh: 2 ký tự (quy định tại Phụ lục I ban hành kèm theo Thông tư này).

+ Mã loại hình doanh nghiệp: 01 là doanh nghiệp tư nhân, 02 là công ty trách nhiệm hữu hạn có 2 thành viên trở lên, 03 là công ty cổ phần, 04 là công ty trách nhiệm hữu hạn một thành viên, 05 là công ty hợp danh, 06 là hợp tác xã, 07 là doanh nghiệp liên doanh, 08 là doanh nghiệp 100% vốn đầu tư nước ngoài, 09 là doanh nghiệp nhà nước.

+ Mã số thứ tự của doanh nghiệp: 6 ký tự, từ 000001 đến 999999.

+ Các mã số được viết cách nhau bằng dấu gạch ngang.

Ví dụ về ghi số Giấy đăng ký tổ chức bán hàng đa cấp: Doanh nghiệp tư nhân đăng ký kinh doanh tại Hà Nội, được ghi số Giấy đăng ký tổ chức bán hàng đa cấp như sau:

01-01-000002 (Giấy đăng ký tổ chức bán hàng đa cấp cấp cho doanh nghiệp tư nhân thứ 2 tại Hà Nội).

d) Thu lệ phí cấp Giấy đăng ký tổ chức bán hàng đa cấp

Trước khi giao Giấy đăng ký tổ chức bán hàng đa cấp cho doanh nghiệp đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp, cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp thu lệ phí cấp Giấy đăng ký tổ chức bán hàng đa cấp theo hướng dẫn của Bộ Tài chính.

7. Cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp

a) Hồ sơ đề nghị cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp bao gồm:

- Đơn đề nghị cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp theo mẫu MĐ-2 quy định tại Phụ lục II ban hành kèm theo Thông tư này;

- Bản chính Giấy đăng ký tổ chức bán hàng đa cấp đã được cơ quan có thẩm quyền cấp;

- Các tài liệu liên quan đến những nội dung thay đổi của Chương trình bán hàng.

b) Trình tự cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp thực hiện theo hướng dẫn tại khoản 6 của Thông tư này.

Cơ quan cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp chỉ ghi nội dung đăng ký bổ sung và xác nhận vào Giấy đăng ký tổ chức bán hàng đa cấp đã cấp cho doanh nghiệp.

Số hồ sơ phải nộp: 1 bộ[4]

8. Cấp lại Giấy đăng ký tổ chức bán hàng đa cấp

a) Cấp lại Giấy đăng ký tổ chức bán hàng đa cấp trong trường hợp Giấy đăng ký tổ chức bán hàng đa cấp bị mất

- Khi mất Giấy đăng ký tổ chức bán hàng đa cấp, doanh nghiệp phải khai báo ngay với cơ quan Công an cấp xã nơi mất Giấy đăng ký tổ chức bán hàng đa cấp và thông báo cho cơ quan đã cấp Giấy đăng ký tổ chức bán hàng đa cấp.

- Sau thời hạn tối đa là 07 ngày làm việc kể từ ngày khai báo với cơ quan Công an, doanh nghiệp phải đề nghị cơ quan đã cấp Giấy đăng ký tổ chức bán hàng đa cấp cấp lại Giấy đăng ký tổ chức bán hàng đa cấp cho doanh nghiệp.

- Hồ sơ đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp gồm:

+ Đơn đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp theo mẫu MĐ-3 quy định tại Phụ lục II ban hành kèm theo Thông tư này;

+5

b) Cấp lại Giấy đăng ký tổ chức bán hàng đa cấp trong trường hợp Giấy đăng ký tổ chức bán hàng đa cấp bị rách, nát

- Trường hợp Giấy đăng ký tổ chức bán hàng đa cấp bị rách, nát, doanh nghiệp có quyền đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp.

- Hồ sơ đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp gồm:

+ Đơn đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp theo mẫu MĐ-3 quy định tại Phụ lục II ban hành kèm theo Thông tư này;

+ Bản chính Giấy đăng ký tổ chức bán hàng đa cấp bị rách, nát.

c) Trình tự cấp lại trong trường hợp Giấy đăng ký tổ chức bán hàng đa cấp bị mất hoặc bị rách, nát

- Khi tiếp nhận hồ sơ của doanh nghiệp trong các trường hợp nêu tại các điểm a và b khoản này, cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp phải ghi giấy biên nhận. Giấy biên nhận hồ sơ làm thành 02 bản theo mẫu MTB-1 quy định tại Phụ lục II ban hành kèm theo Thông tư này, 01 bản giao cho doanh nghiệp đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp và 01 bản lưu tại cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp.

- Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp cấp lại Giấy đăng ký tổ chức bán hàng đa cấp cho doanh nghiệp theo mẫu MG-1 quy định tại Phụ lục II ban hành kèm theo Thông tư này. Số Giấy đăng ký tổ chức bán hàng đa cấp được cấp lại là số ghi trong Giấy đăng ký tổ chức bán hàng đa cấp đã mất, hoặc bị rách, nát. Trong Giấy đăng ký tổ chức bán hàng đa cấp phải ghi rõ lần cấp lại.

- Trước khi giao Giấy đăng ký tổ chức bán hàng đa cấp cho doanh nghiệp đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp, cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp thu lệ phí cấp Giấy đăng ký tổ chức bán hàng đa cấp theo hướng dẫn của Bộ Tài chính.

d. Cấp lại trong trường hợp Giấy đăng ký tổ chức bán hàng đa cấp bị thu hồi hoặc bị tước quyền sử dụng

- Cơ quan cấp Giấy đăng ký tổ chức bán hàng đa cấp không xem xét hồ sơ đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp đối với trường hợp doanh nghiệp đã bị thu hồi hoặc bị tước quyền sử dụng Giấy đăng ký tổ chức bán hàng đa cấp trong thời hạn 1 năm kể từ ngày có quyết định thu hồi hoặc quyết định tước quyền sử dụng.

- Việc cấp lại Giấy đăng ký tổ chức bán hàng đa cấp cho doanh nghiệp đã bị cơ quan nhà nước có thẩm quyền thu hồi hoặc bị tước quyền sử dụng Giấy đăng ký tổ chức bán hàng đa cấp được thực hiện như trường hợp cấp mới Giấy đăng ký tổ chức bán hàng đa cấp.

Số hồ sơ phải nộp: 1 bộ6

9. Thẻ thành viên mạng lưới bán hàng đa cấp

a) Trong thời hạn 07 ngày làm việc, kể từ ngày ký hợp đồng tham gia bán hàng đa cấp, doanh nghiệp bán hàng đa cấp phải cấp thẻ thành viên mạng lưới bán hàng đa cấp cho người tham gia.

b) Thẻ thành viên mạng lưới bán hàng đa cấp bao gồm những thông tin cơ bản sau đây:

- Tên doanh nghiệp bán hàng đa cấp;

- Địa chỉ trụ sở chính và điện thoại của doanh nghiệp bán hàng đa cấp;

- Họ và tên, số chứng minh nhân dân (hoặc số hộ chiếu) của người tham gia;

- Số thẻ thành viên mạng lưới bán hàng đa cấp;

- Ảnh của người tham gia cỡ 4cm x 6cm được chụp trong thời hạn không quá 06 tháng trước ngày ký hợp đồng tham gia bán hàng đa cấp;

- Ngày cấp thẻ, chữ ký và dấu của đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp;

- Quy định đối với người sử dụng thẻ.

c) Thẻ thành viên mạng lưới bán hàng đa cấp được bố cục theo mẫu MT-1 quy định tại Phụ lục III ban hành kèm theo Thông tư này.

d) Doanh nghiệp bán hàng đa cấp thực hiện đổi thẻ, cấp thẻ mới cho người tham gia trong các trường hợp sau:

- Thẻ bị rách nát hoặc bị mất;

- Có sự thay đổi một hoặc một số nội dung quy định tại điểm b khoản này.

đ) Doanh nghiệp bán hàng đa cấp có trách nhiệm thu hồi thẻ thành viên mạng lưới bán hàng đa cấp khi chấm dứt hợp đồng tham gia bán hàng đa cấp theo quy định tại Điều 10 của Nghị định số 110/2005/NĐ-CP.

10. Thông báo bán hàng đa cấp khi doanh nghiệp bán hàng đa cấp phát triển mạng lưới bán hàng

a) Khi doanh nghiệp bán hàng đa cấp phát triển mạng lưới bán hàng ra các tỉnh, thành phố trực thuộc Trung ương mà doanh nghiệp không đặt trụ sở chính, doanh nghiệp phải thông báo cho Sở Thương mại hoặc Sở Thương mại Du lịch của tỉnh, thành phố trực thuộc Trung ương đó. Việc thông báo này được thực hiện theo mẫu Thông báo tổ chức bán hàng đa cấp (MTB-3) quy định tại Phụ lục III ban hành kèm theo Thông tư này.

b) Sau khi nhận được thông báo bán hàng đa cấp của doanh nghiệp, Sở Thương mại, Sở Thương mại Du lịch có trách nhiệm kiểm tra, giám sát hoạt động bán hàng đa cấp trên địa bàn và xử lý theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xử lý các vi phạm pháp luật về quản lý hoạt động bán hàng đa cấp theo quy định của pháp luật.

11. Tổ chức thực hiện

a) Sở Thương mại, Sở Thương mại Du lịch căn cứ vào quy định của pháp luật và hướng dẫn của Thông tư này giúp Ủy ban nhân dân cấp tỉnh tổ chức thực hiện việc cấp Giấy đăng ký tổ chức bán hàng đa cấp; thường xuyên kiểm tra, giám sát, xử lý vi phạm trong hoạt động bán hàng đa cấp trên địa bàn.

b) Định kỳ trước ngày 15 tháng 1 hàng năm, Sở Thương mại, Sở Thương mại Du lịch có trách nhiệm báo cáo với cơ quan quản lý cạnh tranh thuộc Bộ Thương mại về việc kiểm tra, giám sát và xử lý vi phạm đối với hoạt động bán hàng đa cấp trên địa bàn.

c) Trong trường hợp cần thiết, Sở Thương mại, Sở Thương mại Du lịch có trách nhiệm báo cáo về những vấn đề có liên quan đến hoạt động bán hàng đa cấp trên địa bàn theo yêu cầu của cơ quan quản lý cạnh tranh thuộc Bộ Thương mại.

Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Trong quá trình tổ chức thực hiện nếu có khó khăn, vướng mắc đề nghị các ngành, địa phương phản ánh kịp thời về Bộ Thương mại để nghiên cứu, sửa đổi, bổ sung.

Quy định về việc thi hành:

Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08/11/2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24/8/2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011 quy định như sau:

"Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 08 tháng 11 năm 2011.

2. Trong quá trình thực hiện Thông tư này, nếu phát sinh vướng mắc, các tổ chức, cá nhân có liên quan kịp thời phản ánh về Bộ Công Thương để sửa đổi, bổ sung cho phù hợp./."

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Website Bộ Công Thương;
- Lưu: VT, QLCT, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

BỘ TRƯỞNG

Vũ Huy Hoàng

PHỤ LỤC I

MÃ SỐ TỈNH
(ban hành kèm theo Thông tư số 19/2005/TT-BTM ngày 8 tháng 11 năm 2005 của Bộ Thương mại)

STT | Tỉnh, thành phố trực thuộc trung ương | Mã số
1 | Hà Nội | 01
2 | Hải Phòng | 02
3 | Hà Tây | 03
4 | Hải Dương | 04
5 | Hưng Yên | 05
6 | Hà Nam | 06
7 | Nam Định | 07
8 | Thái Bình | 08
9 | Ninh Bình | 09
10 | Hà Giang | 10
11 | Cao Bằng | 11
12 | Lào Cai | 12
13 | Bắc Cạn | 13
14 | Lạng Sơn | 14
15 | Tuyên Quang | 15
16 | Yên Bái | 16
17 | Thái Nguyên | 17
18 | Phú Thọ | 18
19 | Vĩnh Phúc | 19
20 | Bắc Giang | 20
21 | Bắc Ninh | 21
22 | Quảng Ninh | 22
23 | Lai Châu | 23
24 | Sơn La | 24
25 | Hòa Bình | 25
26 | Thanh Hóa | 26
27 | Nghệ An | 27
28 | Hà Tĩnh | 28
29 | Quảng Bình | 29
30 | Quảng Trị | 30
31 | Thừa Thiên Huế | 31
32 | Đà Nẵng | 32
33 | Quảng Nam | 33
34 | Quảng Ngãi | 34
35 | Bình Định | 35
36 | Phú Yên | 36
37 | Khánh Hòa | 37
38 | Kon Tum | 38
39 | Gia Lai | 39
40 | Đắc Lắc | 40
41 | Hồ Chí Minh | 41
42 | Lâm Đồng | 42
43 | Ninh Thuận | 43
44 | Bình Phước | 44
45 | Tây Ninh | 45
46 | Bình Dương | 46
47 | Đồng Nai | 47
48 | Bình Thuận | 48
49 | Bà Rịa - Vũng Tàu | 49
50 | Long An | 50
51 | Đồng Tháp | 51
52 | An Giang | 52
53 | Tiền Giang | 53
54 | Vĩnh Long | 54
55 | Bến Tre | 55
56 | Kiên Giang | 56
57 | Cần Thơ | 57
58 | Trà Vinh | 58
59 | Sóc Trăng | 59
60 | Bạc Liêu | 60
61 | Cà Mau | 61
62 | Điện Biên | 62
63 | Đắc Nông | 63
64 | Hậu Giang | 64

PHỤ LỤC II

CÁC MẪU GIẤY DÙNG TRONG CẤP GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP
(ban hành kèm theo Thông tư số 19/2005/TT-BTM ngày 8 tháng 11 năm 2005 của Bộ Thương mại)

Mẫu MĐ-1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày…. tháng…. năm….

ĐƠN ĐỀ NGHỊ CẤP GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP

Kính gửi: Sở Thương mại/Sở Thương mại Du lịch……

1. Tên doanh nghiệp: (ghi bằng chữ in hoa)..............................................................

...................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):...........................................

...................................................................................................................................

Tên doanh nghiệp viết tắt (nếu có):...........................................................................

Giấy chứng nhận đăng ký kinh doanh (hoặc giấy phép đầu tư) số:..........................

Do: …………………………………………………….. Cấp ngày:…../………/...............

Vốn điều lệ:.................................................................................................................

Ngành, nghề kinh doanh:............................................................................................

....................................................................................................................................

Địa chỉ của trụ sở chính:.............................................................................................

....................................................................................................................................

Điện thoại:…………………………………… Fax:........................................................

Email (nếu có):...........................................................................................................

Địa chỉ của (các) chi nhánh:.......................................................................................

...................................................................................................................................

Địa chỉ của (các) văn phòng đại diện:........................................................................

...................................................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)....

....................................................................................................................................

Quốc tịch:....................................................................................................................

Chứng minh nhân dân (hoặc Hộ chiếu) số:................................................................

Do:…………………………………………………….. Cấp ngày:……/………/...............

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ....................................

...................................................................................................................................

Đề nghị cấp Giấy đăng ký tổ chức bán hàng đa cấp đối với mặt hàng sau:

1. Tên mặt hàng viết bằng tiếng Việt: (ghi bằng chữ in hoa).....................................

...................................................................................................................................

2. Tên mặt hàng viết bằng tiếng nước ngoài (nếu có):..............................................

...................................................................................................................................

3. Tên mặt hàng viết tắt:............................................................................................

4. Xuất xứ hàng hóa:.................................................................................................

5. Loại mặt hàng:.......................................................................................................

Doanh nghiệp xin cam kết:

Chịu trách nhiệm hoàn toàn trước pháp luật về sự trung thực và chính xác của nội dung Đơn đề nghị này và hồ sơ kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Kèm theo đơn: (được bãi bỏ) 7

Mẫu MĐ-2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày…. tháng…. năm….

ĐƠN ĐỀ NGHỊ CẤP BỔ SUNG GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP

Kính gửi: Sở Thương mại/Sở Thương mại Du lịch…….

1. Tên doanh nghiệp: (ghi bằng chữ in hoa) ...........................................................

.................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): ........................................

.................................................................................................................................

Tên doanh nghiệp viết tắt (nếu có): ........................................................................

Giấy chứng nhận đăng ký kinh doanh (hoặc giấy phép đầu tư) số: .......................

Do:…………………………………………………….. Cấp ngày:……/………./............

Vốn điều lệ: ...............................................................................................................

Ngành, nghề kinh doanh: ..........................................................................................

...................................................................................................................................

Giấy đăng ký tổ chức bán hàng đa cấp số: ..............................................................

Do:…………………………………………………….. Cấp ngày:……/………./............

Địa chỉ của trụ sở chính: ...........................................................................................

...................................................................................................................................

Điện thoại:……………………………………… Fax: ...................................................

Email (nếu có): ..........................................................................................................

Địa chỉ của (các) chi nhánh: ......................................................................................

...................................................................................................................................

Địa chỉ của (các) văn phòng đại diện: .......................................................................

...................................................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa)....

....................................................................................................................................

Quốc tịch: ...................................................................................................................

Chứng minh nhân dân (hoặc Hộ chiếu) số: ...............................................................

Do:…………………………………………………….. Cấp ngày:……/………./............

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ..................................

.................................................................................................................................

Đã có các thay đổi trong Chương trình bán hàng như sau:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

Đề nghị cấp bổ sung Giấy đăng ký tổ chức bán hàng đa cấp đối với mặt hàng sau:

1. Tên mặt hàng viết bằng tiếng Việt: (ghi bằng chữ in hoa) ...................................

..................................................................................................................................

2. Tên mặt hàng viết bằng tiếng nước ngoài (nếu có): ............................................

..................................................................................................................................

3. Tên mặt hàng viết tắt: ..........................................................................................

4. Xuất xứ hàng hóa: ...............................................................................................

5. Loại mặt hàng: .....................................................................................................

Doanh nghiệp xin cam kết:

Chịu trách nhiệm hoàn toàn trước pháp luật về sự trung thực và chính xác của nội dung Đơn đề nghị này và hồ sơ kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Kèm theo đơn: (được bãi bỏ) 8

Mẫu MĐ-3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày…. tháng…. năm….

ĐƠN ĐỀ NGHỊ CẤP LẠI GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP

Kính gửi: Sở Thương mại/Sở Thương mại Du lịch……

1. Tên doanh nghiệp: (ghi bằng chữ in hoa) ..............................................................

....................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):............................................

....................................................................................................................................

Tên doanh nghiệp viết tắt (nếu có): ...........................................................................

Giấy chứng nhận đăng ký kinh doanh (hoặc giấy phép đầu tư) số:...........................

Do:…………………………………………………….. Cấp ngày:……/………./............

Địa chỉ của trụ sở chính:............................................................................................

...................................................................................................................................

Điện thoại:……………………………………… Fax: ...................................................

Email (nếu có): ..........................................................................................................

2. Họ tên người đại diện theo pháp luật của doanh nghiệp: (ghi bằng chữ in hoa) ...

....................................................................................................................................

Quốc tịch: .................................................................................................................

Chứng minh nhân dân (hoặc Hộ chiếu) số: .............................................................

Do:…………………………………………………….. Cấp ngày:……/………./............

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ....................................

...................................................................................................................................

3. Giấy đăng ký tổ chức bán hàng đa cấp số: ..........................................................

Do:…………………………………………………….. Cấp ngày:……/………./............

4. Nay đề nghị cấp lại Giấy đăng ký tổ chức bán hàng đa cấp vì lý do:

a. Bị mất

b. Bị rách, nát

5. Doanh nghiệp xin cam kết chịu trách nhiệm hoàn toàn trước pháp luật về sự trung thực và chính xác của nội dung Đơn đề nghị này và hồ sơ kèm theo.

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Kèm theo đơn: (được bãi bỏ) 9

Mẫu MG-1

MẪU GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP

1. Kích thước: Bìa cứng cỡ giấy A3 gấp đôi.

2. Màu sắc: Màu trắng chữ xanh.

3. Nội dung trình bày

3.1. Trang 1:

UBND TỈNH….

SỞ THƯƠNG MẠI/SỞ THƯƠNG MẠI DU LỊCH

GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP

Số:…………..

(Cấp lại lần…..)

3.2. Trang 2:

UBND TỈNH….
SỞ THƯƠNG MẠI/ SỞ THƯƠNG MẠI DU LỊCH
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP

Số:……………

Đăng ký lần đầu,

Đăng ký bổ sung lần thứ:…

Đăng ký bổ sung lần thứ:…

Đăng ký bổ sung lần thứ:…

ngày….. tháng….. năm….

ngày….. tháng….. năm….

ngày….. tháng….. năm….

ngày….. tháng….. năm….

I. DOANH NGHIỆP BÁN HÀNG ĐA CẤP:

1. Tên doanh nghiệp: (ghi bằng chữ in hoa) ............................................................

..................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):..........................................

..................................................................................................................................

Tên doanh nghiệp viết tắt (nếu có): .........................................................................

Giấy chứng nhận đăng ký kinh doanh (hoặc giấy phép đầu tư) số:.........................

Do:…………………………………………………….. Cấp ngày:……/………./............

Vốn điều lệ: ..............................................................................................................

Ngành, nghề kinh doanh: .........................................................................................

..................................................................................................................................

Địa chỉ của trụ sở chính:...........................................................................................

..................................................................................................................................

Điện thoại:…………………………………….. Fax: ...................................................

Email (nếu có): ........................................................................................................

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên: (ghi bằng chữ in hoa) .................................................................................

Quốc tịch: ...............................................................................................................

Chứng minh nhân dân (hoặc Hộ chiếu) số: ............................................................

Do:…………………………………………………….. Cấp ngày:……/………./............

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú): ..................................

.................................................................................................................................

3.3. Trang 3:

II. MẶT HÀNG ĐƯỢC TỔ CHỨC BÁN HÀNG ĐA CẤP

Tên mặt hàng viết bằng tiếng Việt: (ghi bằng chữ in hoa).........................................

...................................................................................................................................

Tên mặt hàng viết bằng tiếng nước ngoài (nếu có):..................................................

...................................................................................................................................

Tên mặt hàng viết tắt: ...............................................................................................

Xuất xứ hàng hóa: ....................................................................................................

Loại mặt hàng: ..........................................................................................................

GIÁM ĐỐC
(Ký tên và đóng dấu)

3.4. Trang 4:

ĐĂNG KÝ BỔ SUNG GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP

Lần đăng ký bổ sung | Nội dung đăng ký bổ sung | Xác nhận của Sở Thương mại/Sở Thương mại Du lịch
1 |  |
2 |  |
………. |  |

MẪU MTB-1

UBND TỈNH…. SỞ THƯƠNG MẠI/ SỞ THƯƠNG MẠI DU LỊCH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……. | ....., ngày…. tháng….. năm…..

GIẤY BIÊN NHẬN

Sở Thương mại/Sở Thương mại Du lịch: ................................................................

Địa chỉ trụ sở: ...........................................................................................................

Điện thoại: ……………………………………. Fax: ....................................................

Email: ………………………………………… Website: ..............................................

Ngày…… tháng…… năm…… đã nhận của ông/bà .................................................

là:...............................................................................................................................

Các giấy tờ về việc đề nghị cấp/bổ sung/cấp lại Giấy đăng ký tổ chức bán hàng đa cấp, bao gồm:

..................................................................................................................................

..................................................................................................................................

..................................................................................................................................

Ngày hẹn giải quyết: ………/………/ ………

GIÁM ĐỐC
(Ký tên và đóng dấu)

MẪU MTB-2

UBND TỈNH…. SỞ THƯƠNG MẠI/ SỞ THƯƠNG MẠI DU LỊCH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:……. | ....., ngày…. tháng….. năm…..

THÔNG BÁO YÊU CẦU SỬA ĐỔI, BỔ SUNG HỒ SƠ ĐỀ NGHỊ CẤP/BỔ SUNG GIẤY ĐĂNG KÝ TỔ CHỨC BÁN HÀNG ĐA CẤP

Kính gửi:………………………….

Sở Thương mại/Sở Thương mại Du lịch: ..................................................................

Địa chỉ trụ sở: ............................................................................................................

Điện thoại: ……………………………………. Fax: .....................................................

Email: ………………………………………… Website: ...............................................

Sau khi xem xét hồ sơ đã nhận ngày…… tháng…… năm…… của ông/bà: ............

……………………………………….. là.......................................................................

về việc đề nghị cấp/bổ sung Giấy đăng ký tổ chức bán hàng đa cấp.

Sở Thương mại/Sở Thương mại Du lịch đề nghị những nội dung cần sửa đổi, bổ sung trong hồ sơ và hướng sửa đổi, bổ sung như sau:

...................................................................................................................................

...................................................................................................................................

...................................................................................................................................

GIÁM ĐỐC
(Ký tên và đóng dấu)

PHỤ LỤC III

MẪU THÔNG BÁO TỔ CHỨC BÁN HÀNG ĐA CẤP VÀ THẺ THÀNH VIÊN MẠNG LƯỚI BÁN HÀNG ĐA CẤP
(ban hành kèm theo Thông tư số 19/2005/TT-BTM ngày 8 tháng 11 năm 2005 của Bộ Thương mại)

Mẫu MTB-3

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ….. | ....., ngày…. tháng….. năm…..

THÔNG BÁO TỔ CHỨC BÁN HÀNG ĐA CẤP

Kính gửi: Sở Thương mại/Sở Thương mại Du lịch…….

1. Doanh nghiệp bán hàng đa cấp:

Tên doanh nghiệp: (ghi bằng chữ in hoa) ................................................................

..................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có): .........................................

..................................................................................................................................

Tên doanh nghiệp viết tắt (nếu có): .........................................................................

Giấy chứng nhận đăng ký kinh doanh (hoặc giấy phép đầu tư) số:.........................

Do:…………………………………………………….. Cấp ngày:……/………./............

Địa chỉ của trụ sở chính: ............................................................................................

....................................................................................................................................

Điện thoại:…………………………………… Fax: .......................................................

Email (nếu có): ..........................................................................................................

2. Người đại diện theo pháp luật của doanh nghiệp bán hàng đa cấp:

Họ tên: (ghi bằng chữ in hoa) ...................................................................................

Quốc tịch: ..................................................................................................................

Chứng minh nhân dân (hoặc Hộ chiếu) số: ..............................................................

Do:…………………………………………………….. Cấp ngày:……/………./............

Nơi đăng ký hộ khẩu thường trú (hoặc nơi đăng ký lưu trú):.....................................

...................................................................................................................................

3. Tổ chức bán hàng đa cấp theo Giấy đăng ký tổ chức bán hàng đa cấp số:.........

Do:…………………………………………………….. Cấp ngày:……/………./............

Kèm theo thông báo:
- Bản sao Giấy đăng ký tổ chức bán hàng đa cấp;
- Chương trình bán hàng;
- Danh sách người tham gia bán hàng đa cấp;
-………….

Đại diện theo pháp luật của doanh nghiệp
(Ký tên và đóng dấu)

Mẫu MT-1

THẺ THÀNH VIÊN MẠNG LƯỚI BÁN HÀNG ĐA CẤP

1. Mặt trước

TÊN DOANH NGHIỆP BÁN HÀNG ĐA CẤP

Địa chỉ trụ sở chính: …..

Điện thoại: …..

THẺ THÀNH VIÊN MẠNG LƯỚI BÁN HÀNG ĐA CẤP

Ảnh 4x6cm (Đóng dấu của doanh nghiệp bán hàng đa cấp)

Cấp cho: Ông/Bà ... (họ và tên người sử dụng thẻ)

Số CMND/Hộ chiếu: ... cấp ngày ... tại …

Số thẻ: ……….

2. Mặt sau:

QUY ĐỊNH ĐỐI VỚI NGƯỜI SỬ DỤNG THẺ

1. Người sử dụng thẻ thành viên mạng lưới bán hàng đa cấp phải xuất trình thẻ trước khi thực hiện giới thiệu hàng hóa hoặc tiếp thị bán hàng.

2. Người sử dụng thẻ có trách nhiệm thực hiện bán hàng đa cấp đúng mặt hàng đó quy định và tuân thủ Quy tắc hoạt động, Chương trình bán hàng của ... (doanh nghiệp bán hàng đa cấp).

3. Người sử dụng thẻ có trách nhiệm cung cấp bằng văn bản tới người mua hàng các thông tin của...(doanh nghiệp bán hàng đa cấp) về loại, chất lượng, giá cả, công dụng, cách thức sử dụng của hàng hóa.

4. Người sử dụng thẻ không được yêu cầu người có ý định tham gia bán hàng đa cấp mua một lượng hàng nhất định hoặc nộp bất kỳ một khoản tiền nào.

5. Người sử dụng thẻ không được cho người khác thuê, mượn thẻ này.

……, ngày .... tháng .... năm ....

(Chữ ký của người đại diện doanh nghiệp và Đóng dấu doanh nghiệp)

[1] Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp có căn cứ ban hành như sau:

"Căn cứ Luật cạnh tranh ngày 03 tháng 12 năm 2004;

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Nghị quyết số 59/NQ-CP ngày 17 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Công Thương;

Căn cứ Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005, hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp;

Theo đề nghị của Cục trưởng Cục Quản lý cạnh tranh, Bộ trưởng Bộ Công Thương sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp như sau:"

[2] Điểm này được sửa đổi theo quy định tại khoản 1 Điều 1 Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.

[3] Dòng này được bổ sung theo quy định tại khoản 3 Điều 1 Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.

[4] Dòng này được bổ sung theo quy định tại khoản 3 Điều 1 Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.

5 "Xác nhận của cơ quan Công an cấp xã về việc doanh nghiệp đã khai báo mất Giấy đăng ký tổ chức bán hàng đa cấp" được bãi bỏ theo quy định tại khoản 2 Điều 1 Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.

6 Dòng này được bổ sung theo quy định tại khoản 3 Điều 1 Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.

7 Nội dung này được bãi bỏ theo quy định tại khoản 4 Điều 1 Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.

8 Nội dung này được bãi bỏ theo quy định tại khoản 4 Điều 1 Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.

9 Nội dung này được bãi bỏ theo quy định tại khoản 4 Điều 1 Thông tư số 35/2011/TT-BCT ngày 23 tháng 9 năm 2011 của Bộ trưởng Bộ Công Thương về việc sửa đổi, bổ sung một số nội dung về thủ tục hành chính tại Thông tư số 19/2005/TT-BTM ngày 08 tháng 11 năm 2005 hướng dẫn một số nội dung quy định tại Nghị định số 110/2005/NĐ-CP ngày 24 tháng 8 năm 2005 của Chính phủ về quản lý hoạt động bán hàng đa cấp, có hiệu lực kể từ ngày 08 tháng 11 năm 2011.


Luat Chat luong san pham hang hoa

Luật Chất lượng sản phẩm hàng hóa

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2006 - 68 luat tieu chuan qui chuan ky thuat

LUẬT

TIÊU CHUẨN VÀ QUY CHUẨN KỸ THUẬT

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 68/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về tiêu chuẩn và quy chuẩn kỹ thuật.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động xây dựng, công bố và áp dụng tiêu chuẩn; xây dựng, ban hành và áp dụng quy chuẩn kỹ thuật; đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài có hoạt động liên quan đến tiêu chuẩn và quy chuẩn kỹ thuật tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Tiêu chuẩn là quy định về đặc tính kỹ thuật và yêu cầu quản lý dùng làm chuẩn để phân loại, đánh giá sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường và các đối tượng khác trong hoạt động kinh tế - xã hội nhằm nâng cao chất lượng và hiệu quả của các đối tượng này.

Tiêu chuẩn do một tổ chức công bố dưới dạng văn bản để tự nguyện áp dụng.

2. Quy chuẩn kỹ thuật là quy định về mức giới hạn của đặc tính kỹ thuật và yêu cầu quản lý mà sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường và các đối tượng khác trong hoạt động kinh tế - xã hội phải tuân thủ để bảo đảm an toàn, vệ sinh, sức khoẻ con người; bảo vệ động vật, thực vật, môi trường; bảo vệ lợi ích và an ninh quốc gia, quyền lợi của người tiêu dùng và các yêu cầu thiết yếu khác.

Quy chuẩn kỹ thuật do cơ quan nhà nước có thẩm quyền ban hành dưới dạng văn bản để bắt buộc áp dụng.

3. Hoạt động trong lĩnh vực tiêu chuẩn là việc xây dựng, công bố và áp dụng tiêu chuẩn, đánh giá sự phù hợp với tiêu chuẩn.

4. Hoạt động trong lĩnh vực quy chuẩn kỹ thuật là việc xây dựng, ban hành và áp dụng quy chuẩn kỹ thuật, đánh giá sự phù hợp với quy chuẩn kỹ thuật.

5. Đánh giá sự phù hợp là việc xác định đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật phù hợp với đặc tính kỹ thuật và yêu cầu quản lý quy định trong tiêu chuẩn tương ứng và quy chuẩn kỹ thuật tương ứng.

Đánh giá sự phù hợp bao gồm hoạt động thử nghiệm, hiệu chuẩn, giám định, chứng nhận hợp chuẩn, chứng nhận hợp quy, công bố hợp chuẩn, công bố hợp quy, công nhận năng lực của phòng thử nghiệm, phòng hiệu chuẩn, tổ chức chứng nhận sự phù hợp, tổ chức giám định.

6. Chứng nhận hợp chuẩn là việc xác nhận đối tượng của hoạt động trong lĩnh vực tiêu chuẩn phù hợp với tiêu chuẩn tương ứng.

7. Chứng nhận hợp quy là việc xác nhận đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật phù hợp với quy chuẩn kỹ thuật tương ứng.

8. Công bố hợp chuẩn là việc tổ chức, cá nhân tự công bố đối tượng của hoạt động trong lĩnh vực tiêu chuẩn phù hợp với tiêu chuẩn tương ứng.

9. Công bố hợp quy là việc tổ chức, cá nhân tự công bố đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật phù hợp với quy chuẩn kỹ thuật tương ứng.

10. Công nhận là việc xác nhận phòng thử nghiệm, phòng hiệu chuẩn, tổ chức chứng nhận sự phù hợp, tổ chức giám định có năng lực phù hợp với các tiêu chuẩn tương ứng.

Điều 4. áp dụng pháp luật

1. Trong trường hợp có sự khác nhau giữa quy định của Luật này với quy định của luật khác về tiêu chuẩn và quy chuẩn kỹ thuật thì áp dụng quy định của Luật này.

2. Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 5. Đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật

1. Đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật bao gồm:

a) Sản phẩm, hàng hoá;

b) Dịch vụ;

c) Quá trình;

d) Môi trường;

đ) Các đối tượng khác trong hoạt động kinh tế - xã hội.

2. Chính phủ quy định chi tiết về đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật.

Điều 6. Nguyên tắc cơ bản của hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Tiêu chuẩn và quy chuẩn kỹ thuật phải bảo đảm nâng cao chất lượng và hiệu quả hoạt động kinh tế - xã hội, nâng cao sức cạnh tranh của sản phẩm, hàng hoá và dịch vụ trên thị trường trong nước và quốc tế.

2. Tiêu chuẩn và quy chuẩn kỹ thuật phải đáp ứng yêu cầu về an toàn, an ninh quốc gia, vệ sinh, sức khoẻ con người, quyền và lợi ích hợp pháp của các bên có liên quan, bảo vệ động vật, thực vật, môi trường và sử dụng hợp lý tài nguyên thiên nhiên.

3. Hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật phải bảo đảm công khai, minh bạch, không phân biệt đối xử và không gây trở ngại không cần thiết đối với hoạt động sản xuất, kinh doanh, thương mại. Việc xây dựng tiêu chuẩn phải bảo đảm sự tham gia và đồng thuận của các bên có liên quan.

4. Việc xây dựng tiêu chuẩn và quy chuẩn kỹ thuật phải:

a) Dựa trên tiến bộ khoa học và công nghệ, kinh nghiệm thực tiễn, nhu cầu hiện tại và xu hướng phát triển kinh tế - xã hội;

b) Sử dụng tiêu chuẩn quốc tế, tiêu chuẩn khu vực, tiêu chuẩn nước ngoài làm cơ sở để xây dựng tiêu chuẩn và quy chuẩn kỹ thuật, trừ trường hợp các tiêu chuẩn đó không phù hợp với đặc điểm về địa lý, khí hậu, kỹ thuật, công nghệ của Việt Nam hoặc ảnh hưởng đến lợi ích quốc gia;

c) Ưu tiên quy định các yêu cầu về tính năng sử dụng sản phẩm, hàng hóa; hạn chế quy định các yêu cầu mang tính mô tả hoặc thiết kế chi tiết;

d) Bảo đảm tính thống nhất của hệ thống tiêu chuẩn và hệ thống quy chuẩn kỹ thuật của Việt Nam.

Điều 7. Chính sách của Nhà nước về phát triển hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Chú trọng đầu tư xây dựng cơ sở vật chất - kỹ thuật, đào tạo nguồn nhân lực phục vụ quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

2. Hỗ trợ, thúc đẩy nghiên cứu, ứng dụng khoa học và phát triển công nghệ phục vụ hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

3. Khuyến khích tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài, người Việt Nam định cư ở nước ngoài tham gia xây dựng, áp dụng tiêu chuẩn và quy chuẩn kỹ thuật, đầu tư phát triển hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại Việt Nam, đào tạo kiến thức về tiêu chuẩn và quy chuẩn kỹ thuật cho các ngành kinh tế - kỹ thuật.

Điều 8. Hợp tác quốc tế về tiêu chuẩn và quy chuẩn kỹ thuật

1. Nhà nước khuyến khích mở rộng hợp tác với các quốc gia, vùng lãnh thổ, tổ chức quốc tế, tổ chức khu vực, tổ chức, cá nhân nước ngoài về tiêu chuẩn và quy chuẩn kỹ thuật; tranh thủ sự giúp đỡ của các quốc gia, vùng lãnh thổ, tổ chức quốc tế, tổ chức khu vực, tổ chức, cá nhân nước ngoài trên cơ sở bảo đảm nguyên tắc độc lập, chủ quyền, toàn vẹn lãnh thổ, bình đẳng và cùng có lợi.

2. Nhà nước tạo điều kiện và có biện pháp thúc đẩy việc ký kết các thoả thuận song phương và đa phương về thừa nhận lẫn nhau đối với kết quả đánh giá sự phù hợp nhằm tạo thuận lợi cho việc phát triển thương mại giữa Việt Nam với các quốc gia, vùng lãnh thổ.

Điều 9. Những hành vi bị nghiêm cấm

1. Lợi dụng hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật để cản trở, gây phiền hà, sách nhiễu đối với hoạt động sản xuất, kinh doanh, thương mại của tổ chức, cá nhân.

2. Thông tin, quảng cáo sai sự thật và các hành vi gian dối khác trong hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

3. Lợi dụng hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật để gây phương hại đến lợi ích quốc gia, quốc phòng, an ninh, trật tự, an toàn xã hội.

CHƯƠNG II
XÂY DỰNG, CÔNG BỐ VÀ ÁP DỤNG TIÊU CHUẨN

Điều 10. Hệ thống tiêu chuẩn và ký hiệu tiêu chuẩn

Hệ thống tiêu chuẩn và ký hiệu tiêu chuẩn của Việt Nam bao gồm:

1. Tiêu chuẩn quốc gia, ký hiệu là TCVN;

2. Tiêu chuẩn cơ sở, ký hiệu là TCCS.

Điều 11. Trách nhiệm xây dựng, thẩm định, công bố tiêu chuẩn

1. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ tổ chức xây dựng dự thảo tiêu chuẩn quốc gia và đề nghị thẩm định, công bố tiêu chuẩn quốc gia.

2. Bộ trưởng Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo tiêu chuẩn quốc gia và công bố tiêu chuẩn quốc gia.

3. Các tổ chức xây dựng và công bố tiêu chuẩn cơ sở bao gồm:

a) Tổ chức kinh tế;

b) Cơ quan nhà nước;

c) Đơn vị sự nghiệp;

d) Tổ chức xã hội - nghề nghiệp.

Điều 12. Loại tiêu chuẩn

1. Tiêu chuẩn cơ bản quy định những đặc tính, yêu cầu áp dụng chung cho một phạm vi rộng hoặc chứa đựng các quy định chung cho một lĩnh vực cụ thể.

2. Tiêu chuẩn thuật ngữ quy định tên gọi, định nghĩa đối với đối tượng của hoạt động trong lĩnh vực tiêu chuẩn.

3. Tiêu chuẩn yêu cầu kỹ thuật quy định về mức, chỉ tiêu, yêu cầu đối với đối tượng của hoạt động trong lĩnh vực tiêu chuẩn.

4. Tiêu chuẩn phương pháp thử quy định phương pháp lấy mẫu, phương pháp đo, phương pháp xác định, phương pháp phân tích, phương pháp kiểm tra, phương pháp khảo nghiệm, phương pháp giám định các mức, chỉ tiêu, yêu cầu đối với đối tượng của hoạt động trong lĩnh vực tiêu chuẩn.

5. Tiêu chuẩn ghi nhãn, bao gói, vận chuyển và bảo quản quy định các yêu cầu về ghi nhãn, bao gói, vận chuyển và bảo quản sản phẩm, hàng hoá.

Điều 13. Căn cứ xây dựng tiêu chuẩn

Tiêu chuẩn được xây dựng dựa trên một hoặc những căn cứ sau đây:

1. Tiêu chuẩn quốc tế, tiêu chuẩn khu vực, tiêu chuẩn nước ngoài;

2. Kết quả nghiên cứu khoa học và công nghệ, tiến bộ kỹ thuật;

3. Kinh nghiệm thực tiễn;

4. Kết quả đánh giá, khảo nghiệm, thử nghiệm, kiểm tra, giám định.

Điều 14. Quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia

1. Quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia bao gồm quy hoạch, kế hoạch năm năm và kế hoạch hằng năm được lập trên cơ sở sau đây:

a) Yêu cầu phát triển kinh tế - xã hội;

b) Đề nghị của tổ chức, cá nhân.

2. Quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ chủ trì, phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ có liên quan tổ chức lập và thông báo công khai để lấy ý kiến rộng rãi trước khi phê duyệt.

Bộ Khoa học và Công nghệ phê duyệt quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia và thông báo công khai quy hoạch, kế hoạch đó trong thời hạn ba mươi ngày, kể từ ngày phê duyệt.

3. Trong trường hợp cần thiết, quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia được sửa đổi, bổ sung theo quyết định của Bộ trưởng Bộ Khoa học và Công nghệ. Việc sửa đổi, bổ sung quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia được thực hiện theo quy định tại khoản 2 Điều này.

Điều 15. Quyền của tổ chức, cá nhân tham gia xây dựng tiêu chuẩn quốc gia

1. Đề nghị, góp ý kiến về quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia.

2. Chủ trì biên soạn hoặc tham gia biên soạn dự thảo tiêu chuẩn quốc gia để đề nghị Bộ Khoa học và Công nghệ tổ chức thẩm định, công bố.

3. Góp ý kiến về dự thảo tiêu chuẩn quốc gia.

Điều 16. Ban kỹ thuật tiêu chuẩn quốc gia

1. Ban kỹ thuật tiêu chuẩn quốc gia là tổ chức tư vấn kỹ thuật do Bộ Khoa học và Công nghệ thành lập cho từng lĩnh vực tiêu chuẩn.

2. Thành viên ban kỹ thuật tiêu chuẩn quốc gia bao gồm đại diện cơ quan nhà nước, tổ chức khoa học và công nghệ, hội, hiệp hội, doanh nghiệp, các tổ chức khác có liên quan, người tiêu dùng và các chuyên gia.

3. Ban kỹ thuật tiêu chuẩn quốc gia có các nhiệm vụ sau đây:

a) Đề xuất quy hoạch, kế hoạch, phương án, giải pháp xây dựng tiêu chuẩn quốc gia;

b) Biên soạn dự thảo tiêu chuẩn quốc gia trên cơ sở dự thảo do tổ chức, cá nhân đề nghị; trực tiếp xây dựng dự thảo tiêu chuẩn quốc gia; tham gia biên soạn, góp ý kiến về dự thảo tiêu chuẩn quốc tế, dự thảo tiêu chuẩn khu vực; tham gia thẩm định dự thảo tiêu chuẩn quốc gia do bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ xây dựng;

c) Tham gia hoạt động tư vấn, phổ biến tiêu chuẩn quốc gia và tiêu chuẩn khác;

d) Tham gia xây dựng dự thảo quy chuẩn kỹ thuật khi được yêu cầu.

Điều 17. Trình tự, thủ tục xây dựng, thẩm định, công bố tiêu chuẩn quốc gia

1. Trình tự, thủ tục xây dựng, thẩm định, công bố tiêu chuẩn quốc gia đối với dự thảo tiêu chuẩn quốc gia do bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ xây dựng được quy định như sau:

a) Căn cứ kế hoạch xây dựng tiêu chuẩn quốc gia đã được phê duyệt, bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ triển khai xây dựng dự thảo tiêu chuẩn quốc gia;

b) Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ tổ chức lấy ý kiến rộng rãi, công khai của tổ chức, cá nhân có liên quan về dự thảo tiêu chuẩn quốc gia; tổ chức hội nghị chuyên đề với sự tham gia của các bên có liên quan để góp ý về dự thảo. Thời gian lấy ý kiến về dự thảo ít nhất là sáu mươi ngày; trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường thì thời gian lấy ý kiến có thể ngắn hơn;

c) Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ nghiên cứu tiếp thu ý kiến của tổ chức, cá nhân để hoàn chỉnh dự thảo tiêu chuẩn quốc gia, lập hồ sơ dự thảo và chuyển cho Bộ Khoa học và Công nghệ để tổ chức thẩm định;

d) Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại Điều 18 của Luật này. Thời hạn thẩm định không quá sáu mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ;

đ) Trong thời hạn ba mươi ngày, kể từ ngày có ý kiến thẩm định nhất trí với dự thảo tiêu chuẩn quốc gia, Bộ trưởng Bộ Khoa học và Công nghệ công bố tiêu chuẩn quốc gia;

e) Trong trường hợp ý kiến thẩm định không nhất trí với dự thảo tiêu chuẩn quốc gia, Bộ Khoa học và Công nghệ gửi ý kiến thẩm định cho bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ xây dựng dự thảo tiêu chuẩn quốc gia để hoàn chỉnh. Sau khi nhận được dự thảo đã được hoàn chỉnh, Bộ trưởng Bộ Khoa học và Công nghệ công bố tiêu chuẩn quốc gia theo quy định tại điểm đ khoản này. Trường hợp không đạt được sự nhất trí giữa hai bên, Bộ Khoa học và Công nghệ báo cáo Thủ tướng Chính phủ xem xét, quyết định.

2. Trình tự, thủ tục xây dựng, thẩm định, công bố tiêu chuẩn quốc gia đối với dự thảo tiêu chuẩn quốc gia do tổ chức, cá nhân đề nghị được quy định như sau:

a) Tổ chức, cá nhân biên soạn dự thảo tiêu chuẩn hoặc đề xuất tiêu chuẩn sẵn có để đề nghị Bộ Khoa học và Công nghệ xem xét;

b) Bộ Khoa học và Công nghệ giao cho ban kỹ thuật tiêu chuẩn quốc gia biên soạn dự thảo tiêu chuẩn quốc gia trên cơ sở dự thảo do tổ chức, cá nhân đề nghị; tổ chức lấy ý kiến rộng rãi, công khai của tổ chức, cá nhân có liên quan về dự thảo; tổ chức hội nghị chuyên đề với sự tham gia của các bên có liên quan để góp ý về dự thảo. Thời gian lấy ý kiến về dự thảo ít nhất là sáu mươi ngày; trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường thì thời gian lấy ý kiến có thể ngắn hơn;

c) Ban kỹ thuật tiêu chuẩn quốc gia nghiên cứu tiếp thu ý kiến của tổ chức, cá nhân để hoàn chỉnh dự thảo tiêu chuẩn quốc gia và lập hồ sơ dự thảo trình Bộ Khoa học và Công nghệ xem xét;

d) Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại Điều 18 của Luật này. Thời hạn thẩm định, thời hạn công bố tiêu chuẩn quốc gia theo quy định tại điểm d và điểm đ khoản 1 Điều này.

3. Trình tự, thủ tục xây dựng, thẩm định, công bố tiêu chuẩn quốc gia đối với dự thảo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ xây dựng được quy định như sau:

a) Căn cứ kế hoạch xây dựng tiêu chuẩn quốc gia đã được phê duyệt, Bộ Khoa học và Công nghệ giao cho ban kỹ thuật tiêu chuẩn quốc gia tương ứng xây dựng dự thảo tiêu chuẩn quốc gia theo quy định tại điểm b và điểm c khoản 2 Điều này;

b) Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại Điều 18 của Luật này. Thời hạn thẩm định, thời hạn công bố tiêu chuẩn quốc gia theo quy định tại điểm d và điểm đ khoản 1 Điều này.

4. Chính phủ quy định cụ thể hồ sơ dự thảo tiêu chuẩn quốc gia.

Điều 18. Nội dung thẩm định dự thảo tiêu chuẩn quốc gia

1. Sự phù hợp của tiêu chuẩn với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội.

2. Sự phù hợp của tiêu chuẩn với quy chuẩn kỹ thuật, quy định của pháp luật, cam kết quốc tế có liên quan, yêu cầu hài hoà với tiêu chuẩn quốc tế.

3. Tính thống nhất, đồng bộ trong hệ thống tiêu chuẩn quốc gia, việc tuân thủ nguyên tắc đồng thuận và hài hoà lợi ích của các bên có liên quan.

4. Việc tuân thủ các yêu cầu nghiệp vụ, trình tự, thủ tục xây dựng tiêu chuẩn quốc gia.

Điều 19. Rà soát, sửa đổi, bổ sung, thay thế, huỷ bỏ tiêu chuẩn quốc gia

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ tổ chức rà soát tiêu chuẩn quốc gia định kỳ ba năm một lần hoặc sớm hơn khi cần thiết, kể từ ngày tiêu chuẩn được công bố.

2. Việc sửa đổi, bổ sung, thay thế tiêu chuẩn quốc gia được thực hiện theo trình tự, thủ tục quy định tại Điều 17 của Luật này trên cơ sở kết quả rà soát hoặc đề nghị của tổ chức, cá nhân.

3. Việc huỷ bỏ tiêu chuẩn quốc gia được thực hiện trên cơ sở kết quả rà soát tiêu chuẩn quốc gia hoặc đề nghị huỷ bỏ tiêu chuẩn quốc gia của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, tổ chức, cá nhân.

Bộ Khoa học và Công nghệ thẩm định hồ sơ huỷ bỏ tiêu chuẩn quốc gia và công bố huỷ bỏ tiêu chuẩn quốc gia sau khi có ý kiến nhất trí bằng văn bản của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ xây dựng dự thảo tiêu chuẩn quốc gia tương ứng.

Điều 20. Xây dựng, công bố tiêu chuẩn cơ sở

1. Tiêu chuẩn cơ sở do người đứng đầu tổ chức quy định tại khoản 3 Điều 11 của Luật này tổ chức xây dựng và công bố để áp dụng trong các hoạt động của cơ sở.

2. Tiêu chuẩn cơ sở được xây dựng dựa trên thành tựu khoa học và công nghệ, nhu cầu và khả năng thực tiễn của cơ sở. Khuyến khích sử dụng tiêu chuẩn quốc gia, tiêu chuẩn quốc tế, tiêu chuẩn khu vực, tiêu chuẩn nước ngoài làm tiêu chuẩn cơ sở.

3. Tiêu chuẩn cơ sở không được trái với quy chuẩn kỹ thuật và quy định của pháp luật có liên quan.

4. Trình tự, thủ tục xây dựng, công bố tiêu chuẩn cơ sở thực hiện theo hướng dẫn của Bộ Khoa học và Công nghệ.

Điều 21. Xuất bản và phát hành tiêu chuẩn

1. Bộ Khoa học và Công nghệ giữ quyền xuất bản và phát hành tiêu chuẩn quốc gia.

2. Cơ quan đại diện của Việt Nam tham gia tổ chức quốc tế, tổ chức khu vực về tiêu chuẩn thực hiện việc xuất bản, phát hành tiêu chuẩn quốc tế, tiêu chuẩn khu vực theo quy định của tổ chức đó.

Việc xuất bản, phát hành tiêu chuẩn của tổ chức quốc tế, tổ chức khu vực mà Việt Nam không là thành viên và tiêu chuẩn nước ngoài được thực hiện theo thoả thuận với tổ chức ban hành tiêu chuẩn đó.

3. Tổ chức công bố tiêu chuẩn cơ sở giữ quyền xuất bản và phát hành tiêu chuẩn cơ sở.

Điều 22. Thông báo, phổ biến tiêu chuẩn quốc gia

Bộ Khoa học và Công nghệ có trách nhiệm sau đây:

1. Thông báo công khai việc công bố tiêu chuẩn quốc gia và việc sửa đổi, bổ sung, thay thế, huỷ bỏ tiêu chuẩn quốc gia trong thời hạn ít nhất là ba mươi ngày, kể từ ngày ra quyết định;

2. Chủ trì, phối hợp với bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ tổ chức phổ biến, hướng dẫn áp dụng tiêu chuẩn quốc gia;

3. Định kỳ hằng năm phát hành danh mục tiêu chuẩn quốc gia.

Điều 23. Nguyên tắc áp dụng tiêu chuẩn

1. Tiêu chuẩn được áp dụng trên nguyên tắc tự nguyện.

Toàn bộ hoặc một phần tiêu chuẩn cụ thể trở thành bắt buộc áp dụng khi được viện dẫn trong văn bản quy phạm pháp luật, quy chuẩn kỹ thuật.

2. Tiêu chuẩn cơ sở được áp dụng trong phạm vi quản lý của tổ chức công bố tiêu chuẩn.

Điều 24. Phương thức áp dụng tiêu chuẩn

1. Tiêu chuẩn được áp dụng trực tiếp hoặc được viện dẫn trong văn bản khác.

2. Tiêu chuẩn được sử dụng làm cơ sở cho hoạt động đánh giá sự phù hợp.

Điều 25. Nguồn kinh phí xây dựng tiêu chuẩn

1. Nguồn kinh phí xây dựng tiêu chuẩn quốc gia bao gồm:

a) Ngân sách nhà nước cấp theo dự toán ngân sách hằng năm được duyệt;

b) Các khoản hỗ trợ tự nguyện của tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài;

c) Các nguồn thu hợp pháp khác.

2. Nguồn kinh phí xây dựng tiêu chuẩn cơ sở do tổ chức, cá nhân tự trang trải và được tính là chi phí hợp lý.

3. Chính phủ quy định việc quản lý, sử dụng kinh phí xây dựng tiêu chuẩn quốc gia.

CHƯƠNG III
XÂY DỰNG, BAN HÀNH VÀ ÁP DỤNG QUY CHUẨN KỸ THUẬT

Điều 26. Hệ thống quy chuẩn kỹ thuật và ký hiệu quy chuẩn kỹ thuật

Hệ thống quy chuẩn kỹ thuật và ký hiệu quy chuẩn kỹ thuật của Việt Nam bao gồm:

1. Quy chuẩn kỹ thuật quốc gia, ký hiệu là QCVN;

2. Quy chuẩn kỹ thuật địa phương, ký hiệu là QCĐP.

Điều 27. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật

1. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan ngang bộ tổ chức xây dựng và ban hành quy chuẩn kỹ thuật quốc gia trong phạm vi ngành, lĩnh vực được phân công quản lý;

b) Bộ trưởng Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia;

c) Chính phủ quy định việc xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia mang tính liên ngành và quy chuẩn kỹ thuật quốc gia cho đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật thuộc trách nhiệm quản lý của cơ quan thuộc Chính phủ.

2. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật địa phương được quy định như sau:

a) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương xây dựng và ban hành quy chuẩn kỹ thuật địa phương để áp dụng trong phạm vi quản lý của địa phương đối với sản phẩm, hàng hoá, dịch vụ, quá trình đặc thù của địa phương và yêu cầu cụ thể về môi trường cho phù hợp với đặc điểm về địa lý, khí hậu, thuỷ văn, trình độ phát triển kinh tế - xã hội của địa phương;

b) Quy chuẩn kỹ thuật địa phương được ban hành sau khi được sự đồng ý của cơ quan nhà nước có thẩm quyền quy định tại điểm a khoản 1 Điều này.

Điều 28. Loại quy chuẩn kỹ thuật

1. Quy chuẩn kỹ thuật chung bao gồm các quy định về kỹ thuật và quản lý áp dụng cho một lĩnh vực quản lý hoặc một nhóm sản phẩm, hàng hoá, dịch vụ, quá trình.

2. Quy chuẩn kỹ thuật an toàn bao gồm:

a) Các quy định về mức, chỉ tiêu, yêu cầu liên quan đến an toàn sinh học, an toàn cháy nổ, an toàn cơ học, an toàn công nghiệp, an toàn xây dựng, an toàn nhiệt, an toàn hóa học, an toàn điện, an toàn thiết bị y tế, tương thích điện từ trường, an toàn bức xạ và hạt nhân;

b) Các quy định về mức, chỉ tiêu, yêu cầu liên quan đến an toàn vệ sinh thực phẩm, an toàn dược phẩm, mỹ phẩm đối với sức khoẻ con người;

c) Các quy định về mức, chỉ tiêu, yêu cầu liên quan đến vệ sinh, an toàn thức ăn chăn nuôi, phân bón, thuốc bảo vệ thực vật, thuốc thú y, chế phẩm sinh học và hoá chất dùng cho động vật, thực vật.

3. Quy chuẩn kỹ thuật môi trường quy định về mức, chỉ tiêu, yêu cầu về chất lượng môi trường xung quanh, về chất thải.

4. Quy chuẩn kỹ thuật quá trình quy định yêu cầu về vệ sinh, an toàn trong quá trình sản xuất, khai thác, chế biến, bảo quản, vận hành, vận chuyển, sử dụng, bảo trì sản phẩm, hàng hóa.

5. Quy chuẩn kỹ thuật dịch vụ quy định yêu cầu về an toàn, vệ sinh trong dịch vụ kinh doanh, thương mại, bưu chính, viễn thông, xây dựng, giáo dục, tài chính, khoa học và công nghệ, chăm sóc sức khoẻ, du lịch, giải trí, văn hoá, thể thao, vận tải, môi trường và dịch vụ trong các lĩnh vực khác.

Điều 29. Quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật

1. Quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật bao gồm quy hoạch, kế hoạch năm năm và kế hoạch hằng năm được lập trên cơ sở sau đây:

a) Yêu cầu phát triển kinh tế - xã hội;

b) Yêu cầu quản lý nhà nước;

c) Đề nghị của tổ chức, cá nhân.

2. Quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật do cơ quan ban hành quy chuẩn kỹ thuật chủ trì, phối hợp với Bộ Khoa học và Công nghệ và cơ quan có liên quan tổ chức xây dựng, thông báo công khai để lấy ý kiến rộng rãi trước khi phê duyệt.

Cơ quan ban hành quy chuẩn kỹ thuật phê duyệt quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật và thông báo công khai quy hoạch, kế hoạch đó trong thời hạn ba mươi ngày, kể từ ngày phê duyệt.

3. Trong trường hợp cần thiết, quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật được sửa đổi, bổ sung theo quyết định của thủ trưởng cơ quan ban hành quy chuẩn kỹ thuật. Việc sửa đổi, bổ sung quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật được thực hiện theo quy định tại khoản 2 Điều này.

Điều 30. Căn cứ xây dựng quy chuẩn kỹ thuật

Quy chuẩn kỹ thuật được xây dựng dựa trên một hoặc những căn cứ sau đây:

1. Tiêu chuẩn quốc gia;

2. Tiêu chuẩn quốc tế, tiêu chuẩn khu vực, tiêu chuẩn nước ngoài;

3. Kết quả nghiên cứu khoa học và công nghệ, tiến bộ kỹ thuật;

4. Kết quả đánh giá, khảo nghiệm, thử nghiệm, kiểm tra, giám định.

Điều 31. Quyền của tổ chức, cá nhân tham gia xây dựng quy chuẩn kỹ thuật

1. Đề nghị, góp ý kiến về quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật.

2. Biên soạn dự thảo quy chuẩn kỹ thuật để đề nghị cơ quan ban hành quy chuẩn kỹ thuật xem xét, ban hành.

3. Tham gia biên soạn dự thảo quy chuẩn kỹ thuật theo đề nghị của cơ quan ban hành quy chuẩn kỹ thuật.

4. Góp ý kiến về dự thảo quy chuẩn kỹ thuật.

Điều 32. Trình tự, thủ tục xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật

1. Trình tự, thủ tục xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia được quy định như sau:

a) Căn cứ kế hoạch xây dựng quy chuẩn kỹ thuật đã được phê duyệt, cơ quan ban hành quy chuẩn kỹ thuật quốc gia quy định tại Điều 27 của Luật này tổ chức việc xây dựng quy chuẩn kỹ thuật quốc gia với sự tham gia của đại diện cơ quan nhà nước, tổ chức khoa học và công nghệ, doanh nghiệp, các tổ chức khác có liên quan, người tiêu dùng và các chuyên gia;

b) Cơ quan ban hành quy chuẩn kỹ thuật quốc gia tổ chức lấy ý kiến rộng rãi, công khai của tổ chức, cá nhân có liên quan về dự thảo quy chuẩn kỹ thuật quốc gia; tổ chức hội nghị chuyên đề với sự tham gia của các bên có liên quan để góp ý về dự thảo. Thời gian lấy ý kiến về dự thảo ít nhất là sáu mươi ngày; trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường thì thời gian lấy ý kiến có thể ngắn hơn theo quyết định của cơ quan ban hành quy chuẩn kỹ thuật quốc gia;

c) Cơ quan ban hành quy chuẩn kỹ thuật quốc gia nghiên cứu tiếp thu ý kiến của tổ chức, cá nhân để hoàn chỉnh dự thảo quy chuẩn kỹ thuật quốc gia, lập hồ sơ dự thảo sau khi đã thống nhất ý kiến với bộ, ngành có liên quan về nội dung và chuyển cho Bộ Khoa học và Công nghệ để tổ chức thẩm định;

d) Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo quy định tại Điều 33 của Luật này. Thời hạn thẩm định không quá sáu mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ;

đ) Cơ quan ban hành quy chuẩn kỹ thuật quốc gia hoàn chỉnh dự thảo và ban hành quy chuẩn kỹ thuật quốc gia trong thời hạn ba mươi ngày, kể từ ngày có ý kiến nhất trí của cơ quan thẩm định. Trường hợp không nhất trí với ý kiến thẩm định, cơ quan ban hành quy chuẩn kỹ thuật quốc gia báo cáo Thủ tướng Chính phủ xem xét, quyết định.

2. Trình tự, thủ tục xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật địa phương được quy định như sau:

a) Căn cứ kế hoạch xây dựng quy chuẩn kỹ thuật đã được phê duyệt, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức việc xây dựng quy chuẩn kỹ thuật địa phương;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức lấy ý kiến rộng rãi, công khai của tổ chức, cá nhân có liên quan về dự thảo quy chuẩn kỹ thuật địa phương; tổ chức hội nghị chuyên đề với sự tham gia của các bên có liên quan để góp ý về dự thảo. Thời gian lấy ý kiến về dự thảo ít nhất là sáu mươi ngày; trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường thì thời gian lấy ý kiến có thể ngắn hơn theo quyết định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương;

c) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương nghiên cứu tiếp thu ý kiến của tổ chức, cá nhân để hoàn chỉnh dự thảo quy chuẩn kỹ thuật địa phương, lập hồ sơ dự thảo và gửi cho cơ quan nhà nước có thẩm quyền quy định tại điểm a khoản 1 Điều 27 của Luật này để lấy ý kiến;

d) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành quy chuẩn kỹ thuật địa phương trong thời hạn ba mươi ngày, kể từ ngày có ý kiến đồng ý của cơ quan nhà nước có thẩm quyền quy định tại điểm a khoản 1 Điều 27 của Luật này.

3. Chính phủ quy định cụ thể hồ sơ dự thảo quy chuẩn kỹ thuật.

Điều 33. Nội dung thẩm định dự thảo quy chuẩn kỹ thuật quốc gia

1. Sự phù hợp của quy chuẩn kỹ thuật với quy định của pháp luật và cam kết quốc tế có liên quan.

2. Tính thống nhất, đồng bộ trong hệ thống quy chuẩn kỹ thuật quốc gia.

3. Việc tuân thủ các yêu cầu nghiệp vụ, trình tự, thủ tục xây dựng quy chuẩn kỹ thuật.

Điều 34. Hiệu lực thi hành quy chuẩn kỹ thuật

1. Quy chuẩn kỹ thuật có hiệu lực thi hành sau ít nhất sáu tháng, kể từ ngày ban hành, trừ trường hợp quy định tại khoản 2 Điều này.

2. Trong trường hợp cấp thiết liên quan đến sức khỏe, an toàn, môi trường, hiệu lực thi hành quy chuẩn kỹ thuật có thể sớm hơn theo quyết định của cơ quan ban hành quy chuẩn kỹ thuật.

3. Quy chuẩn kỹ thuật quốc gia có hiệu lực thi hành trong phạm vi cả nước; quy chuẩn kỹ thuật địa phương có hiệu lực thi hành trong phạm vi quản lý của Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành quy chuẩn kỹ thuật đó.

Điều 35. Rà soát, sửa đổi, bổ sung, thay thế, huỷ bỏ quy chuẩn kỹ thuật

1. Cơ quan ban hành quy chuẩn kỹ thuật tổ chức rà soát quy chuẩn kỹ thuật định kỳ năm năm một lần hoặc sớm hơn khi cần thiết, kể từ ngày ban hành.

2. Việc sửa đổi, bổ sung, thay thế quy chuẩn kỹ thuật được thực hiện theo trình tự, thủ tục quy định tại Điều 32 của Luật này trên cơ sở kết quả rà soát hoặc đề nghị của tổ chức, cá nhân.

3. Cơ quan ban hành quy chuẩn kỹ thuật huỷ bỏ quy chuẩn kỹ thuật theo trình tự sau đây:

a) Trên cơ sở kết quả rà soát hoặc đề nghị của tổ chức, cá nhân, cơ quan ban hành quy chuẩn kỹ thuật quốc gia tổ chức lập hồ sơ huỷ bỏ quy chuẩn kỹ thuật quốc gia; xem xét hồ sơ và quyết định huỷ bỏ quy chuẩn kỹ thuật quốc gia sau khi có ý kiến thẩm định của Bộ Khoa học và Công nghệ;

b) Trên cơ sở kết quả rà soát hoặc đề nghị của tổ chức, cá nhân, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương tổ chức lập hồ sơ huỷ bỏ quy chuẩn kỹ thuật địa phương; xem xét hồ sơ và quyết định huỷ bỏ quy chuẩn kỹ thuật địa phương sau khi có ý kiến của cơ quan nhà nước có thẩm quyền quy định tại điểm a khoản 1 Điều 27 của Luật này.

Điều 36. Thông báo, phổ biến, đăng ký, xuất bản, phát hành quy chuẩn kỹ thuật

1. Cơ quan ban hành quy chuẩn kỹ thuật có trách nhiệm sau đây:

a) Thông báo công khai việc ban hành quy chuẩn kỹ thuật và việc sửa đổi, bổ sung, thay thế, huỷ bỏ quy chuẩn kỹ thuật trong thời hạn ít nhất là ba mươi ngày, kể từ ngày ra quyết định;

b) Tổ chức phổ biến, hướng dẫn và triển khai áp dụng quy chuẩn kỹ thuật;

c) Gửi văn bản quy chuẩn kỹ thuật đến Bộ Khoa học và Công nghệ để đăng ký;

d) Xuất bản, phát hành quy chuẩn kỹ thuật.

2. Bộ Khoa học và Công nghệ phát hành định kỳ hằng năm danh mục quy chuẩn kỹ thuật.

Điều 37. Trách nhiệm áp dụng quy chuẩn kỹ thuật

1. Tổ chức, cá nhân có trách nhiệm áp dụng quy chuẩn kỹ thuật có liên quan.

2. Trong quá trình áp dụng quy chuẩn kỹ thuật, tổ chức, cá nhân có trách nhiệm phản ánh kịp thời hoặc kiến nghị với cơ quan ban hành quy chuẩn kỹ thuật những vấn đề vướng mắc, những nội dung chưa phù hợp để xem xét, xử lý.

Cơ quan ban hành quy chuẩn kỹ thuật có trách nhiệm trả lời bằng văn bản trong thời hạn ba mươi ngày, kể từ ngày nhận được ý kiến phản ánh, kiến nghị của tổ chức, cá nhân.

Điều 38. Nguyên tắc, phương thức áp dụng quy chuẩn kỹ thuật

1. Quy chuẩn kỹ thuật được áp dụng bắt buộc trong hoạt động sản xuất, kinh doanh và các hoạt động kinh tế - xã hội khác.

2. Quy chuẩn kỹ thuật được sử dụng làm cơ sở cho hoạt động đánh giá sự phù hợp.

Điều 39. Nguồn kinh phí xây dựng quy chuẩn kỹ thuật

1. Nguồn kinh phí xây dựng quy chuẩn kỹ thuật bao gồm:

a) Ngân sách nhà nước cấp theo dự toán ngân sách hằng năm được duyệt;

b) Các khoản hỗ trợ tự nguyện của tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài.

2. Chính phủ quy định việc quản lý, sử dụng kinh phí xây dựng quy chuẩn kỹ thuật.

CHƯƠNG IV
ĐÁNH GIÁ SỰ PHÙ HỢP VỚI TIÊU CHUẨN VÀ
QUY CHUẨN KỸ THUẬT

MỤC 1
QUY ĐỊNH CHUNG VỀ ĐÁNH GIÁ SỰ PHÙ HỢP

Điều 40. Yêu cầu cơ bản đối với đánh giá sự phù hợp

1. Bảo đảm thông tin công khai, minh bạch cho các bên có liên quan về trình tự, thủ tục đánh giá sự phù hợp.

2. Bảo mật thông tin, số liệu của tổ chức được đánh giá sự phù hợp.

3. Không phân biệt đối xử đối với tổ chức, cá nhân sản xuất, kinh doanh hoặc nguồn gốc xuất xứ của sản phẩm, hàng hoá, dịch vụ, quá trình.

4. Trình tự, thủ tục đánh giá sự phù hợp phải hài hoà với quy định của tổ chức quốc tế có liên quan.

Điều 41. Hình thức đánh giá sự phù hợp

1. Việc đánh giá sự phù hợp với tiêu chuẩn và quy chuẩn kỹ thuật do tổ chức đánh giá sự phù hợp thực hiện hoặc tổ chức, cá nhân công bố sự phù hợp tự thực hiện.

2. Đánh giá sự phù hợp với tiêu chuẩn được thực hiện tự nguyện theo yêu cầu của tổ chức, cá nhân dưới hình thức thử nghiệm, giám định, chứng nhận hợp chuẩn và công bố hợp chuẩn.

3. Đánh giá sự phù hợp với quy chuẩn kỹ thuật được thực hiện bắt buộc theo yêu cầu quản lý nhà nước dưới hình thức thử nghiệm, giám định, chứng nhận hợp quy và công bố hợp quy.

Điều 42. Yêu cầu đối với tiêu chuẩn và quy chuẩn kỹ thuật dùng để đánh giá sự phù hợp

Tiêu chuẩn và quy chuẩn kỹ thuật dùng để đánh giá sự phù hợp phải quy định đặc tính kỹ thuật và yêu cầu quản lý cụ thể có thể đánh giá được bằng các phương pháp và phương tiện hiện có ở trong nước hoặc nước ngoài.

Điều 43. Dấu hợp chuẩn, dấu hợp quy

1. Dấu hợp chuẩn, dấu hợp quy là dấu hiệu chứng minh sự phù hợp của sản phẩm, hàng hoá với tiêu chuẩn hoặc quy chuẩn kỹ thuật tương ứng.

2. Dấu hợp chuẩn được cấp cho sản phẩm, hàng hoá sau khi sản phẩm, hàng hoá được chứng nhận hợp chuẩn.

3. Dấu hợp quy được cấp cho sản phẩm, hàng hoá sau khi sản phẩm, hàng hoá được chứng nhận hợp quy và công bố hợp quy.

MỤC 2
ĐÁNH GIÁ SỰ PHÙ HỢP VỚI TIÊU CHUẨN

Điều 44. Chứng nhận hợp chuẩn

1. Chứng nhận hợp chuẩn được thực hiện theo thỏa thuận của tổ chức, cá nhân có nhu cầu chứng nhận với tổ chức chứng nhận sự phù hợp quy định tại Điều 50 của Luật này.

2. Tiêu chuẩn dùng để chứng nhận hợp chuẩn là tiêu chuẩn quốc gia, tiêu chuẩn quốc tế, tiêu chuẩn khu vực hoặc tiêu chuẩn nước ngoài đáp ứng yêu cầu quy định tại Điều 42 của Luật này.

Điều 45. Công bố hợp chuẩn

1. Tổ chức, cá nhân công bố sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường phù hợp với tiêu chuẩn tương ứng dựa trên kết quả chứng nhận hợp chuẩn do tổ chức chứng nhận sự phù hợp thực hiện hoặc kết quả tự đánh giá sự phù hợp của mình.

2. Tổ chức, cá nhân công bố hợp chuẩn phải đăng ký bản công bố hợp chuẩn tại cơ quan nhà nước có thẩm quyền.

Điều 46. Quyền và nghĩa vụ của tổ chức, cá nhân đề nghị chứng nhận hợp chuẩn

1. Tổ chức, cá nhân đề nghị chứng nhận hợp chuẩn có các quyền sau đây:

a) Lựa chọn tổ chức chứng nhận sự phù hợp;

b) Được cấp giấy chứng nhận hợp chuẩn cho sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường đã được chứng nhận hợp chuẩn;

c) Sử dụng dấu hợp chuẩn trên sản phẩm, hàng hoá, bao gói của sản phẩm, hàng hoá, trong tài liệu về sản phẩm, hàng hoá đã được chứng nhận hợp chuẩn;

d) Khiếu nại về kết quả chứng nhận hợp chuẩn, vi phạm của tổ chức chứng nhận sự phù hợp đối với hợp đồng chứng nhận hợp chuẩn.

2. Tổ chức, cá nhân đề nghị chứng nhận hợp chuẩn có các nghĩa vụ sau đây:

a) Bảo đảm sự phù hợp của sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường với tiêu chuẩn dùng để chứng nhận hợp chuẩn;

b) Thể hiện đúng các thông tin đã ghi trong giấy chứng nhận hợp chuẩn trên sản phẩm, hàng hoá, bao gói của sản phẩm, hàng hóa, trong tài liệu về đối tượng đã được chứng nhận hợp chuẩn;

c) Thông báo cho tổ chức chứng nhận sự phù hợp khi có sửa đổi, bổ sung tiêu chuẩn dùng để chứng nhận hợp chuẩn;

d) Trả chi phí cho việc chứng nhận hợp chuẩn.

MỤC 3
ĐÁNH GIÁ SỰ PHÙ HỢP VỚI QUY CHUẨN KỸ THUẬT

Điều 47. Chứng nhận hợp quy

1. Chứng nhận hợp quy được thực hiện bắt buộc đối với sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường thuộc đối tượng quy định trong các quy chuẩn kỹ thuật tương ứng.

2. Quy chuẩn kỹ thuật dùng để chứng nhận hợp quy là quy chuẩn kỹ thuật quốc gia, quy chuẩn kỹ thuật địa phương đáp ứng yêu cầu quy định tại Điều 42 của Luật này.

3. Bộ, cơ quan ngang bộ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định tại khoản 1 và khoản 2 Điều 27 của Luật này chỉ định tổ chức được quyền chứng nhận sự phù hợp với quy chuẩn kỹ thuật do mình ban hành trên cơ sở xem xét, lựa chọn tổ chức chứng nhận sự phù hợp quy định tại Điều 50 của Luật này.

4. Tổ chức chứng nhận sự phù hợp được chỉ định thực hiện chứng nhận hợp quy theo phương thức do cơ quan nhà nước có thẩm quyền quy định.

Điều 48. Công bố hợp quy

1. Tổ chức, cá nhân sản xuất, kinh doanh thuộc đối tượng phải áp dụng quy chuẩn kỹ thuật có trách nhiệm công bố sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường phù hợp với quy chuẩn kỹ thuật tương ứng dựa trên kết quả chứng nhận hợp quy do tổ chức chứng nhận sự phù hợp được chỉ định theo quy định tại khoản 3 Điều 47 của Luật này thực hiện hoặc kết quả tự đánh giá của tổ chức, cá nhân trên cơ sở kết quả thử nghiệm của phòng thử nghiệm được công nhận hoặc chỉ định.

2. Tổ chức, cá nhân công bố hợp quy phải đăng ký bản công bố hợp quy tại cơ quan nhà nước có thẩm quyền.

Điều 49. Quyền và nghĩa vụ của tổ chức, cá nhân đề nghị chứng nhận hợp quy

1. Tổ chức, cá nhân đề nghị chứng nhận hợp quy có các quyền sau đây:

a) Lựa chọn tổ chức chứng nhận sự phù hợp đã được chỉ định theo quy định tại khoản 3 Điều 47 của Luật này;

b) Được cấp giấy chứng nhận hợp quy cho sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường đã được chứng nhận hợp quy;

c) Sử dụng dấu hợp quy trên sản phẩm, hàng hoá, bao gói của sản phẩm, hàng hoá, trong tài liệu về sản phẩm, hàng hoá đã được chứng nhận hợp quy, công bố hợp quy;

d) Khiếu nại về kết quả chứng nhận hợp quy, vi phạm của tổ chức chứng nhận sự phù hợp đối với hợp đồng chứng nhận hợp quy.

2. Tổ chức, cá nhân đề nghị chứng nhận hợp quy có các nghĩa vụ sau đây:

a) Bảo đảm sự phù hợp của sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường với quy chuẩn kỹ thuật tương ứng;

b) Thể hiện đúng các thông tin đã ghi trong giấy chứng nhận hợp quy, bản công bố hợp quy trên sản phẩm, hàng hoá, bao gói của sản phẩm, hàng hoá, trong tài liệu về đối tượng đã được chứng nhận hợp quy, công bố hợp quy;

c) Cung cấp tài liệu chứng minh việc bảo đảm sự phù hợp của sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường với quy chuẩn kỹ thuật tương ứng theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc tổ chức chứng nhận sự phù hợp;

d) Tạm dừng việc cung cấp sản phẩm, hàng hoá, dịch vụ, quá trình không phù hợp với quy chuẩn kỹ thuật tương ứng theo quyết định của cơ quan nhà nước có thẩm quyền;

đ) Trả chi phí cho việc chứng nhận hợp quy.

MỤC 4
TỔ CHỨC CHỨNG NHẬN SỰ PHÙ HỢP

Điều 50. Các tổ chức chứng nhận sự phù hợp

1. Đơn vị sự nghiệp hoạt động dịch vụ kỹ thuật.

2. Doanh nghiệp.

3. Chi nhánh của tổ chức chứng nhận nước ngoài tại Việt Nam.

Điều 51. Điều kiện hoạt động của tổ chức chứng nhận sự phù hợp

Tổ chức chứng nhận sự phù hợp phải đáp ứng các điều kiện sau đây:

1. Có bộ máy tổ chức và năng lực đáp ứng yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với tổ chức chứng nhận sự phù hợp;

2. Thiết lập và duy trì hệ thống quản lý phù hợp với yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế;

3. Đăng ký hoạt động chứng nhận hợp chuẩn, chứng nhận hợp quy tại cơ quan nhà nước có thẩm quyền.

Điều 52. Quyền và nghĩa vụ của tổ chức chứng nhận sự phù hợp

1. Tổ chức chứng nhận sự phù hợp có các quyền sau đây:

a) Cấp giấy chứng nhận hợp chuẩn hoặc giấy chứng nhận hợp quy cho sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường phù hợp với tiêu chuẩn hoặc quy chuẩn kỹ thuật;

b) Giao quyền sử dụng dấu hợp chuẩn hoặc dấu hợp quy cho tổ chức, cá nhân có sản phẩm, hàng hoá đã được chứng nhận hợp chuẩn hoặc chứng nhận hợp quy;

c) Thu hồi giấy chứng nhận hợp chuẩn hoặc giấy chứng nhận hợp quy, quyền sử dụng dấu hợp chuẩn hoặc dấu hợp quy đã cấp.

2. Tổ chức chứng nhận sự phù hợp có các nghĩa vụ sau đây:

a) Thực hiện chứng nhận hợp chuẩn hoặc chứng nhận hợp quy theo lĩnh vực đã đăng ký trên cơ sở hợp đồng ký kết với tổ chức, cá nhân đề nghị chứng nhận;

b) Bảo đảm tính khách quan và công bằng trong hoạt động chứng nhận hợp chuẩn hoặc chứng nhận hợp quy; không được thực hiện hoạt động tư vấn cho tổ chức, cá nhân đề nghị chứng nhận;

c) Bảo mật các thông tin thu thập được trong quá trình tiến hành hoạt động chứng nhận;

d) Giám sát đối tượng đã được chứng nhận nhằm bảo đảm duy trì sự phù hợp của đối tượng đã được chứng nhận với tiêu chuẩn hoặc quy chuẩn kỹ thuật tương ứng;

đ) Chịu trách nhiệm trước pháp luật về hoạt động của mình;

e) Thông báo rộng rãi trên các phương tiện thông tin đại chúng về việc thu hồi giấy chứng nhận và quyền sử dụng dấu hợp chuẩn, dấu hợp quy.

MỤC 5
CÔNG NHẬN, THỪA NHẬN LẪN NHAU

Điều 53. Hoạt động công nhận

1. Hoạt động công nhận được tiến hành đối với các tổ chức sau đây:

a) Phòng thử nghiệm;

b) Phòng hiệu chuẩn;

c) Tổ chức chứng nhận sự phù hợp;

d) Tổ chức giám định.

2. Căn cứ để tiến hành hoạt động công nhận là tiêu chuẩn quốc gia, tiêu chuẩn quốc tế.

3. Hoạt động công nhận do tổ chức công nhận quy định tại Điều 54 của Luật này thực hiện.

Điều 54. Tổ chức công nhận

1. Tổ chức công nhận là đơn vị sự nghiệp khoa học thực hiện đánh giá, công nhận năng lực của các tổ chức quy định tại khoản 1 Điều 53 của Luật này.

2. Tổ chức công nhận phải đáp ứng các điều kiện sau đây:

a) Có bộ máy tổ chức và năng lực đáp ứng yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với tổ chức công nhận; được tổ chức công nhận quốc tế hoặc tổ chức công nhận khu vực thừa nhận;

b) Hoạt động phù hợp với yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế đối với tổ chức công nhận;

c) Thiết lập và duy trì hệ thống quản lý phù hợp với yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế;

d) Hoạt động độc lập, khách quan.

3. Bộ trưởng Bộ Khoa học và Công nghệ quy định về tổ chức và hoạt động của tổ chức công nhận.

Điều 55. Quyền và nghĩa vụ của tổ chức công nhận

1. Tổ chức công nhận có các quyền sau đây:

a) Cấp chứng chỉ công nhận cho tổ chức quy định tại khoản 1 Điều 53 của Luật này;

b) Thu hồi chứng chỉ công nhận.

2. Tổ chức công nhận có các nghĩa vụ sau đây:

a) Thực hiện việc công nhận trên cơ sở đề nghị công nhận của tổ chức, cá nhân;

b) Bảo đảm tính khách quan và công bằng trong hoạt động công nhận; không được thực hiện hoạt động tư vấn cho tổ chức đề nghị công nhận quy định tại khoản 1 Điều 53 của Luật này;

c) Bảo mật các thông tin thu thập được trong quá trình tiến hành hoạt động công nhận;

d) Giám sát tổ chức được công nhận nhằm bảo đảm duy trì năng lực của tổ chức được công nhận phù hợp với tiêu chuẩn tương ứng;

đ) Chịu trách nhiệm trước pháp luật về hoạt động của mình.

Điều 56. Quyền và nghĩa vụ của tổ chức được công nhận

1. Tổ chức được công nhận có các quyền sau đây:

a) Được đề nghị cơ quan nhà nước có thẩm quyền sử dụng kết quả hoạt động đánh giá sự phù hợp về chứng nhận, thử nghiệm, hiệu chuẩn, giám định đã được công nhận phục vụ yêu cầu quản lý nhà nước;

b) Khiếu nại về kết quả công nhận, vi phạm của tổ chức công nhận đối với cam kết thực hiện việc công nhận;

c) Tổ chức chứng nhận sự phù hợp quy định tại điểm c khoản 1 Điều 53 của Luật này còn có các quyền quy định tại khoản 1 Điều 52 của Luật này.

2. Tổ chức được công nhận có các nghĩa vụ sau đây:

a) Bảo đảm bộ máy tổ chức và năng lực đã được công nhận phù hợp với yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế tương ứng;

b) Duy trì hệ thống quản lý phù hợp với yêu cầu của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế tương ứng;

c) Bảo đảm tính khách quan, công bằng trong hoạt động đánh giá sự phù hợp;

d) Tổ chức chứng nhận sự phù hợp quy định tại điểm c khoản 1 Điều 53 của Luật này còn phải thực hiện nghĩa vụ quy định tại khoản 2 Điều 52 của Luật này;

đ) Trả chi phí cho việc công nhận.

Điều 57. Thoả thuận thừa nhận lẫn nhau

1. Thoả thuận thừa nhận lẫn nhau bao gồm:

a) Việc Việt Nam và các quốc gia, vùng lãnh thổ thừa nhận kết quả đánh giá sự phù hợp của nhau được thực hiện theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

b) Việc tổ chức đánh giá sự phù hợp của Việt Nam và tổ chức đánh giá sự phù hợp của các quốc gia, vùng lãnh thổ thừa nhận kết quả đánh giá sự phù hợp của nhau được thực hiện trên cơ sở thoả thuận giữa các bên.

2. Bộ Khoa học và Công nghệ chủ trì, phối hợp với bộ, cơ quan ngang bộ có liên quan tổ chức thực hiện các thoả thuận thừa nhận lẫn nhau quy định tại khoản 1 Điều này.

CHƯƠNG V
TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN
HOẠT ĐỘNG TRONG LĨNH VỰC TIÊU CHUẨN VÀ
LĨNH VỰC QUY CHUẨN KỸ THUẬT

Điều 58. Trách nhiệm của Chính phủ

Chính phủ thống nhất quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

Điều 59. Trách nhiệm của Bộ Khoa học và Công nghệ

1. Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

2. Bộ Khoa học và Công nghệ có trách nhiệm sau đây:

a) Xây dựng, ban hành hoặc trình cơ quan nhà nước, người có thẩm quyền ban hành và tổ chức thực hiện chính sách, chiến lược về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật; tổ chức lập và phê duyệt quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia và quy chuẩn kỹ thuật quốc gia thuộc lĩnh vực được phân công quản lý;

b) Xây dựng, ban hành hoặc trình cơ quan nhà nước, người có thẩm quyền ban hành văn bản quy phạm pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật và tổ chức thực hiện văn bản đó;

c) Thẩm định và công bố tiêu chuẩn quốc gia; tổ chức xây dựng và công bố tiêu chuẩn quốc gia thuộc lĩnh vực được phân công quản lý; ban hành quy chế tổ chức và hoạt động của ban kỹ thuật tiêu chuẩn quốc gia; hướng dẫn xây dựng và áp dụng tiêu chuẩn quốc gia; hướng dẫn xây dựng và công bố tiêu chuẩn cơ sở; hướng dẫn áp dụng tiêu chuẩn quốc tế, tiêu chuẩn khu vực, tiêu chuẩn nước ngoài;

d) Thẩm định quy chuẩn kỹ thuật quốc gia; hướng dẫn xây dựng quy chuẩn kỹ thuật; tổ chức xây dựng, ban hành quy chuẩn kỹ thuật quốc gia thuộc lĩnh vực được phân công quản lý;

đ) Quản lý và hướng dẫn hoạt động đánh giá sự phù hợp;

e) Xây dựng và phát triển nguồn nhân lực cho hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật; tổ chức nghiên cứu khoa học và phát triển công nghệ về tiêu chuẩn và quy chuẩn kỹ thuật;

g) Quản lý hoạt động hợp tác quốc tế về tiêu chuẩn và quy chuẩn kỹ thuật;

h) Tổ chức và quản lý hoạt động của mạng lưới quốc gia thông báo và hỏi đáp về tiêu chuẩn, quy chuẩn kỹ thuật và đánh giá sự phù hợp;

i) Tuyên truyền, phổ biến và tổ chức hướng dẫn thực hiện pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật; thực hiện thống kê về lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật;

k) Kiểm tra, thanh tra việc chấp hành pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật; xử lý vi phạm theo quy định của pháp luật; giải quyết khiếu nại, tố cáo về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 60. Trách nhiệm của bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ

1. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Xây dựng, ban hành hoặc trình cơ quan nhà nước, người có thẩm quyền ban hành văn bản quy phạm pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật có liên quan;

b) Tổ chức lập và phê duyệt quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật quốc gia; tổ chức xây dựng và ban hành quy chuẩn kỹ thuật quốc gia thuộc lĩnh vực được phân công quản lý;

c) Đề xuất quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia; tổ chức xây dựng dự thảo tiêu chuẩn quốc gia thuộc ngành, lĩnh vực được phân công quản lý;

d) Quản lý việc xây dựng, ban hành quy chuẩn kỹ thuật địa phương; cho ý kiến về dự thảo quy chuẩn kỹ thuật địa phương;

đ) Quản lý hoạt động công bố hợp quy, chứng nhận hợp quy;

e) Thực hiện thống kê về hoạt động xây dựng, ban hành, áp dụng quy chuẩn kỹ thuật do mình ban hành;

g) Tham gia hoạt động hợp tác quốc tế về tiêu chuẩn và quy chuẩn kỹ thuật;

h) Tuyên truyền, phổ biến, tổ chức hướng dẫn áp dụng tiêu chuẩn và quy chuẩn kỹ thuật;

i) Kiểm tra, thanh tra về hoạt động trong lĩnh vực quy chuẩn kỹ thuật; xử lý vi phạm theo quy định của pháp luật;

k) Giải quyết khiếu nại, tố cáo về hoạt động trong lĩnh vực quy chuẩn kỹ thuật theo quy định của pháp luật về khiếu nại, tố cáo.

2. Cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

a) Xây dựng và trình cơ quan nhà nước, người có thẩm quyền ban hành văn bản quy phạm pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật có liên quan;

b) Lập và trình cơ quan nhà nước, người có thẩm quyền phê duyệt quy hoạch, kế hoạch xây dựng quy chuẩn kỹ thuật quốc gia;

c) Tổ chức xây dựng dự thảo quy chuẩn kỹ thuật quốc gia; hướng dẫn xây dựng quy chuẩn kỹ thuật địa phương; cho ý kiến về dự thảo quy chuẩn kỹ thuật địa phương;

d) Đề xuất quy hoạch, kế hoạch xây dựng tiêu chuẩn quốc gia; tổ chức xây dựng dự thảo tiêu chuẩn quốc gia thuộc ngành, lĩnh vực được phân công quản lý;

đ) Tuyên truyền, phổ biến, tổ chức hướng dẫn áp dụng tiêu chuẩn và quy chuẩn kỹ thuật;

e) Tham gia hoạt động hợp tác quốc tế về tiêu chuẩn và quy chuẩn kỹ thuật;

g) Kiểm tra, thanh tra về hoạt động trong lĩnh vực quy chuẩn kỹ thuật; xử lý vi phạm theo quy định của pháp luật;

h) Giải quyết khiếu nại, tố cáo về hoạt động trong lĩnh vực quy chuẩn kỹ thuật theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 61. Trách nhiệm của Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương

Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

1. Đề xuất kế hoạch xây dựng tiêu chuẩn quốc gia và quy chuẩn kỹ thuật quốc gia; tổ chức lập và thực hiện kế hoạch xây dựng quy chuẩn kỹ thuật địa phương;

2. Ban hành và hướng dẫn áp dụng quy chuẩn kỹ thuật địa phương;

3. Xây dựng cơ sở vật chất - kỹ thuật cần thiết cho hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật của địa phương;

4. Tổ chức thực hiện và tuyên truyền, giáo dục pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật;

5. Kiểm tra, thanh tra việc chấp hành pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật; xử lý vi phạm theo quy định của pháp luật;

6. Giải quyết khiếu nại, tố cáo về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 62. Trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh

1. Công bố tiêu chuẩn áp dụng cho sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường.

2. Công bố sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường phù hợp với quy chuẩn kỹ thuật tương ứng.

3. Bảo đảm sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn đã công bố.

Điều 63. Trách nhiệm của hội, hiệp hội

1. Tham gia ý kiến xây dựng văn bản quy phạm pháp luật, tiêu chuẩn quốc gia và quy chuẩn kỹ thuật có liên quan.

2. Phổ biến, tuyên truyền, tập huấn kiến thức cho hội viên; cung cấp thông tin cần thiết về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật cho hội viên và cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

CHƯƠNG VI
THANH TRA, XỬ LÝ VI PHẠM, GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO VÀ TRANH CHẤP VỀ HOẠT ĐỘNG TRONG LĨNH VỰC
TIÊU CHUẨN VÀ LĨNH VỰC QUY CHUẨN KỸ THUẬT

Điều 64. Thanh tra về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Thanh tra về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật là thanh tra chuyên ngành.

2. Việc thanh tra về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật thực hiện theo quy định của pháp luật về thanh tra.

3. Chính phủ quy định cụ thể về tổ chức và hoạt động của thanh tra về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

Điều 65. Xử lý vi phạm pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật

1. Người có hành vi vi phạm pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức vi phạm pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính, đình chỉ hoạt động; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 66. Khiếu nại, tố cáo về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Tổ chức, cá nhân có quyền khiếu nại với cơ quan nhà nước, người có thẩm quyền về quyết định hành chính, hành vi hành chính của cơ quan nhà nước, người có thẩm quyền mà mình cho là trái pháp luật hoặc về hành vi xâm phạm quyền và lợi ích hợp pháp của mình về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật theo quy định của pháp luật.

2. Cá nhân có quyền tố cáo với cơ quan nhà nước, người có thẩm quyền đối với hành vi vi phạm pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật.

Điều 67. Giải quyết khiếu nại, tố cáo về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

Cơ quan nhà nước, người có thẩm quyền giải quyết khiếu nại, tố cáo có trách nhiệm xem xét, giải quyết khiếu nại, tố cáo về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 68. Giải quyết tranh chấp về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

Nhà nước khuyến khích các bên có tranh chấp về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật giải quyết tranh chấp thông qua hoà giải; trường hợp không hoà giải được thì các bên có quyền khởi kiện tại toà án hoặc trọng tài theo quy định của pháp luật.

CHƯƠNG VII
ĐIỀU KHOẢN THI HÀNH

Điều 69. Điều khoản chuyển tiếp

1. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành đã được ban hành theo Pháp lệnh chất lượng hàng hoá năm 1999 và theo luật, pháp lệnh khác được xem xét, chuyển đổi thành tiêu chuẩn quốc gia hoặc quy chuẩn kỹ thuật quốc gia.

2. Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng đã được ban hành phục vụ quản lý nhà nước được xem xét để chuyển đổi thành quy chuẩn kỹ thuật.

3. Chính phủ quy định việc chuyển đổi tiêu chuẩn ngành thành tiêu chuẩn quốc gia hoặc quy chuẩn kỹ thuật quốc gia quy định tại khoản 1 Điều này và việc chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quy định tại khoản 2 Điều này.

Điều 70. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007.

Điều 71. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

Chủ tịch Quốc hội

Nguyễn Phú Trọng


L 2007 - 05 luat chat luong sp hang hoa

CỦA QUỐC HỘI KHÓA XII, KỲ HỌP THỨ 2, SỐ 05/2007/QH12

NGÀY 21 THÁNG 11 NĂM 2007

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật chất lượng sản phẩm, hàng hoá.

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định quyền và nghĩa vụ của tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá và tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hoá; quản lý chất lượng sản phẩm, hàng hóa.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá và tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hoá tại Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Sản phẩm là kết quả của quá trình sản xuất hoặc cung ứng dịch vụ nhằm mục đích kinh doanh hoặc tiêu dùng.

2. Hàng hoá là sản phẩm được đưa vào thị trường, tiêu dùng thông qua trao đổi, mua bán, tiếp thị.

3. Sản phẩm, hàng hoá không có khả năng gây mất an toàn (sau đây gọi là sản phẩm, hàng hoá nhóm 1) là sản phẩm, hàng hoá trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích, không gây hại cho người, động vật, thực vật, tài sản, môi trường.

4. Sản phẩm, hàng hoá có khả năng gây mất an toàn (sau đây gọi là sản phẩm, hàng hoá nhóm 2) là sản phẩm, hàng hoá trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích, vẫn tiềm ẩn khả năng gây hại cho người, động vật, thực vật, tài sản, môi trường.

5. Chất lượng sản phẩm, hàng hóa là mức độ của các đặc tính của sản phẩm, hàng hóa đáp ứng yêu cầu trong tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

6. Tổ chức, cá nhân sản xuất, kinh doanh là tổ chức, cá nhân tổ chức và thực hiện việc sản xuất (sau đây gọi là người sản xuất), nhập khẩu (sau đây gọi là người nhập khẩu), xuất khẩu (sau đây gọi là người xuất khẩu), bán hàng, cung cấp dịch vụ (sau đây gọi là người bán hàng).

7. Tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hoá là người tiêu dùng, tổ chức đánh giá sự phù hợp, tổ chức nghề nghiệp, tổ chức bảo vệ quyền lợi người tiêu dùng, cơ quan kiểm tra và cơ quan quản lý nhà nước về chất lượng sản phẩm, hàng hoá.

8. Tổ chức đánh giá sự phù hợp là tổ chức tiến hành hoạt động thử nghiệm, giám định, kiểm định, chứng nhận sự phù hợp của sản phẩm, hàng hoá, quá trình sản xuất, cung ứng dịch vụ phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

9. Tổ chức đánh giá sự phù hợp được chỉ định là tổ chức đáp ứng các điều kiện theo quy định của pháp luật và được cơ quan quản lý nhà nước có thẩm quyền xem xét, quyết định công bố danh sách để tổ chức, cá nhân sản xuất, kinh doanh lựa chọn sử dụng dịch vụ đánh giá sự phù hợp phục vụ yêu cầu quản lý nhà nước.

10. Thử nghiệm là thao tác kỹ thuật nhằm xác định một hay nhiều đặc tính của sản phẩm, hàng hóa theo một quy trình nhất định.

11. Giám định là việc xem xét sự phù hợp của sản phẩm, hàng hóa so với hợp đồng hoặc tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng bằng cách quan trắc và đánh giá kết quả đo, thử nghiệm.

12. Chứng nhận là việc đánh giá và xác nhận sự phù hợp của sản phẩm, quá trình sản xuất, cung ứng dịch vụ với tiêu chuẩn công bố áp dụng (gọi là chứng nhận hợp chuẩn) hoặc với quy chuẩn kỹ thuật (gọi là chứng nhận hợp quy).

13. Kiểm định là hoạt động kỹ thuật theo một quy trình nhất định nhằm đánh giá và xác nhận sự phù hợp của sản phẩm, hàng hoá với yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng.

14. Thừa nhận kết quả đánh giá sự phù hợp là việc cơ quan nhà nước có thẩm quyền, tổ chức, cá nhân hoạt động tại Việt Nam chấp nhận kết quả đánh giá sự phù hợp do tổ chức đánh giá sự phù hợp của quốc gia, vùng lãnh thổ khác thực hiện.

15. Kiểm tra nhà nước về chất lượng sản phẩm, hàng hoá (sau đây gọi là kiểm tra chất lượng sản phẩm, hàng hóa) là việc cơ quan nhà nước xem xét, đánh giá lại chất lượng sản phẩm, hàng hoá, quá trình sản xuất, cung ứng dịch vụ đã được đánh giá chất lượng bởi các tổ chức đánh giá sự phù hợp hoặc đã được áp dụng các biện pháp quản lý chất lượng khác của các tổ chức, cá nhân sản xuất, kinh doanh.

16. Cơ quan có trách nhiệm thực hiện việc kiểm tra nhà nước về chất lượng sản phẩm, hàng hoá (sau đây gọi là cơ quan kiểm tra chất lượng sản phẩm, hàng hoá) là cơ quan được phân công, phân cấp thực hiện nhiệm vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá thuộc Bộ quản lý ngành, lĩnh vực, cơ quan chuyên môn thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương.

17. Tài liệu kèm theo sản phẩm, hàng hoá bao gồm kết quả đánh giá sự phù hợp, tài liệu quảng cáo, giới thiệu tính năng, công dụng, đặc tính, hướng dẫn sử dụng sản phẩm, hàng hoá.

Điều 4. Áp dụng pháp luật

1. Hoạt động sản xuất, kinh doanh và hoạt động liên quan đến chất lượng sản phẩm, hàng hoá phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

2. Hoạt động sản xuất, kinh doanh và hoạt động liên quan đến chất lượng sản phẩm, hàng hoá là công trình xây dựng, dịch vụ, hàng hoá đã qua sử dụng không thuộc diện phải kiểm định; sản phẩm, hàng hoá phục vụ quốc phòng, an ninh và sản phẩm, hàng hoá đặc thù khác phải tuân thủ các nguyên tắc chung của Luật này và được điều chỉnh cụ thể bằng văn bản pháp luật khác.

3. Trong trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 5. Nguyên tắc quản lý chất lượng sản phẩm, hàng hoá

1. Chất lượng sản phẩm, hàng hoá được quản lý trên cơ sở tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng. Căn cứ vào khả năng gây mất an toàn, sản phẩm, hàng hoá được quản lý như sau:

a) Sản phẩm, hàng hoá nhóm 1 được quản lý chất lượng trên cơ sở tiêu chuẩn do người sản xuất công bố áp dụng;

b) Sản phẩm, hàng hoá nhóm 2 được quản lý chất lượng trên cơ sở quy chuẩn kỹ thuật tương ứng do cơ quan quản lý nhà nước có thẩm quyền ban hành và tiêu chuẩn do người sản xuất công bố áp dụng.

Chính phủ quy định cụ thể việc ban hành Danh mục sản phẩm, hàng hóa nhóm 2.

2. Quản lý chất lượng sản phẩm, hàng hoá là trách nhiệm của người sản xuất, kinh doanh nhằm bảo đảm an toàn cho người, động vật, thực vật, tài sản, môi trường; nâng cao năng suất, chất lượng và khả năng cạnh tranh của sản phẩm, hàng hoá Việt Nam.

3. Quản lý nhà nước về chất lượng sản phẩm, hàng hoá là trách nhiệm của cơ quan quản lý nhà nước có thẩm quyền nhằm thực thi các quy định của pháp luật về chất lượng sản phẩm, hàng hoá.

Hoạt động quản lý nhà nước về chất lượng sản phẩm, hàng hoá phải bảo đảm minh bạch, khách quan, không phân biệt đối xử về xuất xứ hàng hoá và tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hoá, phù hợp với thông lệ quốc tế, bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh và người tiêu dùng.

Điều 6. Chính sách của nhà nước về hoạt động liên quan đến chất lượng sản phẩm, hàng hoá

1. Khuyến khích tổ chức, cá nhân xây dựng và áp dụng tiêu chuẩn tiên tiến cho sản phẩm, hàng hoá và công tác quản lý, điều hành sản xuất, kinh doanh.

2. Xây dựng chương trình quốc gia nâng cao năng suất, chất lượng và khả năng cạnh tranh của sản phẩm, hàng hóa.

3. Đầu tư, phát triển hệ thống thử nghiệm đáp ứng yêu cầu sản xuất, kinh doanh và quản lý nhà nước về chất lượng sản phẩm, hàng hoá.

4. Đẩy mạnh việc đào tạo, bồi dưỡng nguồn nhân lực phục vụ hoạt động quản lý chất lượng sản phẩm, hàng hoá.

5. Tuyên truyền, phổ biến chính sách, pháp luật về chất lượng sản phẩm, hàng hoá; xây dựng ý thức sản xuất, kinh doanh sản phẩm, hàng hoá có chất lượng, vì quyền lợi người tiêu dùng, tiết kiệm năng lượng, thân thiện môi trường; nâng cao nhận thức xã hội về tiêu dùng, xây dựng tập quán tiêu dùng văn minh.

6. Khuyến khích, tạo điều kiện cho tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài đầu tư, tham gia vào hoạt động thử nghiệm, giám định, kiểm định, chứng nhận chất lượng sản phẩm, hàng hóa.

7. Mở rộng hợp tác với các quốc gia, các vùng lãnh thổ, tổ chức quốc tế, tổ chức khu vực, tổ chức và cá nhân nước ngoài trong hoạt động liên quan đến chất lượng sản phẩm, hàng hoá; tăng cường ký kết điều ước quốc tế, thỏa thuận quốc tế thừa nhận lẫn nhau giữa Việt Nam với các nước, vùng lãnh thổ, các tổ chức quốc tế, tổ chức khu vực về kết quả đánh giá sự phù hợp; khuyến khích các tổ chức đánh giá sự phù hợp của Việt Nam ký kết thỏa thuận thừa nhận kết quả đánh giá sự phù hợp với tổ chức tương ứng của các nước, vùng lãnh thổ nhằm tạo thuận lợi cho phát triển thương mại giữa Việt Nam với các nước, vùng lãnh thổ.

Điều 7. Giải thưởng chất lượng sản phẩm, hàng hoá

1. Giải thưởng chất lượng sản phẩm, hàng hoá bao gồm Giải thưởng chất lượng quốc gia và giải thưởng của tổ chức, cá nhân.

2. Điều kiện, thủ tục xét tặng Giải thưởng chất lượng quốc gia do Chính phủ quy định.

3. Điều kiện, thủ tục xét tặng giải thưởng chất lượng sản phẩm, hàng hoá của tổ chức, cá nhân do Bộ Khoa học và Công nghệ quy định.

Điều 8. Những hành vi bị nghiêm cấm

1. Sản xuất sản phẩm, nhập khẩu, mua bán hàng hoá đã bị Nhà nước cấm lưu thông.

2. Sản xuất sản phẩm, xuất khẩu, nhập khẩu, mua bán hàng hóa, trao đổi, tiếp thị sản phẩm, hàng hoá không bảo đảm quy chuẩn kỹ thuật tương ứng.

3. Xuất khẩu, nhập khẩu, mua bán hàng hoá không có nguồn gốc rõ ràng.

4. Xuất khẩu, nhập khẩu, mua bán hàng hoá, trao đổi, tiếp thị sản phẩm, hàng hoá đã hết hạn sử dụng.

5. Dùng thực phẩm, dược phẩm không bảo đảm chất lượng hoặc đã hết hạn sử dụng làm từ thiện hoặc cho, tặng để sử dụng cho người.

6. Cố tình cung cấp sai hoặc giả mạo kết quả thử nghiệm, kiểm tra, giám định, kiểm định, chứng nhận chất lượng sản phẩm, hàng hóa.

7. Giả mạo hoặc sử dụng trái phép dấu hợp chuẩn, dấu hợp quy, các dấu hiệu khác về chất lượng sản phẩm, hàng hóa.

8. Thay thế, đánh tráo, thêm, bớt thành phần hoặc chất phụ gia, pha trộn tạp chất làm giảm chất lượng sản phẩm, hàng hóa so với tiêu chuẩn công bố áp dụng hoặc quy chuẩn kỹ thuật tương ứng.

9. Thông tin, quảng cáo sai sự thật hoặc có hành vi gian dối về chất lượng sản phẩm, hàng hóa, về nguồn gốc và xuất xứ hàng hóa.

10. Che giấu thông tin về khả năng gây mất an toàn của sản phẩm, hàng hoá đối với người, động vật, thực vật, tài sản, môi trường.

11. Sản xuất, chế biến sản phẩm, hàng hoá bằng nguyên liệu, vật liệu cấm sử dụng để sản xuất, chế biến sản phẩm, hàng hoá đó.

12. Lợi dụng chức vụ, quyền hạn hoặc hoạt động quản lý chất lượng sản phẩm, hàng hóa để cản trở bất hợp pháp, gây phiền hà, sách nhiễu đối với hoạt động sản xuất, kinh doanh của tổ chức, cá nhân hoặc bao che hành vi vi phạm pháp luật về chất lượng sản phẩm, hàng hoá.

13. Lợi dụng hoạt động quản lý chất lượng sản phẩm, hàng hóa để gây phương hại cho lợi ích quốc gia, trật tự, an toàn xã hội.

Chương II
QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC, CÁ NHÂN
ĐỐI VỚI CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Mục 1
QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC, CÁ NHÂN SẢN XUẤT, KINH DOANH

Điều 9. Quyền của người sản xuất

1. Quyết định và công bố mức chất lượng sản phẩm do mình sản xuất, cung cấp.

2. Quyết định các biện pháp kiểm soát nội bộ để bảo đảm chất lượng sản phẩm.

3. Lựa chọn tổ chức đánh giá sự phù hợp để thử nghiệm, kiểm định, giám định, chứng nhận chất lượng sản phẩm, hàng hóa.

Trường hợp chứng nhận hợp quy, kiểm tra chất lượng sản phẩm theo yêu cầu quản lý nhà nước thì người sản xuất lựa chọn tổ chức đánh giá sự phù hợp được chỉ định.

4. Sử dụng dấu hợp chuẩn, dấu hợp quy và các dấu hiệu khác cho sản phẩm theo quy định của pháp luật.

5. Yêu cầu người bán hàng hợp tác trong việc thu hồi và xử lý hàng hóa không bảo đảm chất lượng.

6. Khiếu nại kết luận của đoàn kiểm tra, quyết định của cơ quan kiểm tra, cơ quan quản lý nhà nước có thẩm quyền.

7. Được bồi thường thiệt hại theo quy định tại Mục 2 Chương V của Luật này và các quy định khác của pháp luật có liên quan.

Điều 10. Nghĩa vụ của người sản xuất

1. Tuân thủ các điều kiện bảo đảm chất lượng đối với sản phẩm trước khi đưa ra thị trường theo quy định tại Điều 28 của Luật này và chịu trách nhiệm về chất lượng sản phẩm do mình sản xuất.

2. Thể hiện các thông tin về chất lượng trên nhãn hàng hóa, bao bì, trong tài liệu kèm theo hàng hóa theo quy định của pháp luật về nhãn hàng hóa.

3. Thông tin trung thực về chất lượng sản phẩm, hàng hoá.

4. Cảnh báo về khả năng gây mất an toàn của sản phẩm và cách phòng ngừa cho người bán hàng và người tiêu dùng.

5. Thông báo yêu cầu về vận chuyển, lưu giữ, bảo quản, sử dụng sản phẩm, hàng hóa.

6. Cung cấp thông tin về việc bảo hành và thực hiện việc bảo hành sản phẩm, hàng hóa cho người mua, người tiêu dùng.

7. Sửa chữa, hoàn lại hoặc đổi hàng mới, nhận lại hàng có khuyết tật bị người bán hàng, người tiêu dùng trả lại.

8. Kịp thời ngừng sản xuất, thông báo cho các bên liên quan và có biện pháp khắc phục hậu quả khi phát hiện sản phẩm, hàng hóa gây mất an toàn hoặc sản phẩm, hàng hoá không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

9. Thu hồi, xử lý sản phẩm, hàng hóa không bảo đảm chất lượng. Trong trường hợp phải tiêu huỷ hàng hóa thì phải chịu toàn bộ chi phí cho việc tiêu huỷ hàng hoá và chịu trách nhiệm về hậu quả của việc tiêu huỷ hàng hoá theo quy định của pháp luật.

10. Bồi thường thiệt hại theo quy định tại Mục 2 Chương V của Luật này và các quy định khác của pháp luật có liên quan.

11. Tuân thủ các quy định, quyết định về thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

12. Trả chi phí thử nghiệm, chứng nhận hợp chuẩn, chứng nhận hợp quy theo quy định tại Điều 31; chi phí lấy mẫu, thử nghiệm theo quy định tại Điều 41; chi phí lấy mẫu, thử nghiệm, giám định theo quy định tại Điều 58 của Luật này.

13. Chứng minh kết quả sai và lỗi của tổ chức đánh giá sự phù hợp theo quy định tại khoản 2 Điều 63 của Luật này.

Điều 11. Quyền của người nhập khẩu

1. Quyết định lựa chọn mức chất lượng của hàng hoá do mình nhập khẩu.

2. Yêu cầu người xuất khẩu cung cấp hàng hoá đúng chất lượng đã thoả thuận theo hợp đồng.

3. Lựa chọn tổ chức giám định để giám định chất lượng hàng hoá do mình nhập khẩu.

4. Sử dụng dấu hợp chuẩn, dấu hợp quy và các dấu hiệu khác cho hàng hoá nhập khẩu theo quy định.

5. Quyết định các biện pháp kiểm soát nội bộ để duy trì chất lượng sản phẩm, hàng hoá do mình nhập khẩu.

6. Yêu cầu người bán hàng hợp tác trong việc thu hồi và xử lý hàng hóa không bảo đảm chất lượng.

7. Khiếu nại kết luận của kiểm soát viên chất lượng, đoàn kiểm tra, quyết định của cơ quan kiểm tra, cơ quan quản lý nhà nước có thẩm quyền.

8. Được bồi thường thiệt hại theo quy định tại Mục 2 Chương V của Luật này và các quy định khác của pháp luật có liên quan.

Điều 12. Nghĩa vụ của người nhập khẩu

1. Tuân thủ các điều kiện bảo đảm chất lượng đối với hàng hoá nhập khẩu theo quy định tại Điều 34 của Luật này.

2. Chịu trách nhiệm về chất lượng và ghi nhãn hàng hoá theo quy định của pháp luật đối với hàng hóa do mình nhập khẩu.

3. Thông tin trung thực về chất lượng sản phẩm, hàng hoá.

4. Tổ chức và kiểm soát quá trình vận chuyển, lưu giữ, bảo quản để duy trì chất lượng hàng hóa.

5. Thông báo điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản hàng hoá theo quy định của pháp luật.

6. Cảnh báo về khả năng gây mất an toàn của hàng hóa và cách phòng ngừa cho người bán hàng và người tiêu dùng.

7. Cung cấp thông tin về việc bảo hành và thực hiện việc bảo hành hàng hóa cho người bán hàng, người tiêu dùng.

8. Sửa chữa, hoàn lại hoặc đổi hàng mới, nhận lại hàng có khuyết tật bị người bán hàng trả lại.

9. Kịp thời ngừng nhập khẩu, thông báo cho các bên liên quan và có biện pháp khắc phục hậu quả khi phát hiện hàng hóa gây mất an toàn hoặc hàng hoá không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

10. Tái xuất hàng hóa nhập khẩu không phù hợp với quy chuẩn kỹ thuật tương ứng.

11. Tiêu hủy hàng hóa nhập khẩu không phù hợp quy chuẩn kỹ thuật tương ứng nhưng không tái xuất được; chịu toàn bộ chi phí cho việc tiêu huỷ hàng hoá và chịu trách nhiệm về hậu quả của việc tiêu huỷ hàng hoá theo quy định của pháp luật.

12. Thu hồi, xử lý hàng hóa không bảo đảm chất lượng.

13. Bồi thường thiệt hại theo quy định tại Mục 2 Chương V của Luật này và các quy định khác của pháp luật có liên quan.

14. Tuân thủ các quy định, quyết định về thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

15. Trả chi phí, lệ phí phục vụ kiểm tra chất lượng hàng hoá nhập khẩu theo quy định tại Điều 37; chi phí lấy mẫu, thử nghiệm theo quy định tại Điều 41; chi phí lấy mẫu, thử nghiệm, giám định theo quy định tại Điều 58 của Luật này.

Điều 13. Quyền của người xuất khẩu

1. Quyết định lựa chọn mức chất lượng của hàng hoá xuất khẩu.

2. Lựa chọn tổ chức đánh giá sự phù hợp để thử nghiệm, giám định, chứng nhận chất lượng hàng hóa xuất khẩu.

3. Quyết định các biện pháp kiểm soát nội bộ để duy trì chất lượng hàng hoá cho đến thời điểm chuyển giao quyền sở hữu hàng hoá đó cho người nhập khẩu.

4. Sử dụng dấu hợp chuẩn, dấu hợp quy và các dấu hiệu khác cho hàng hoá xuất khẩu theo quy định.

5. Yêu cầu người nhập khẩu hàng hoá hợp tác trong việc thu hồi và xử lý hàng hóa không bảo đảm chất lượng theo thoả thuận.

6. Khiếu nại quyết định của cơ quan kiểm tra, cơ quan quản lý nhà nước có thẩm quyền.

7. Được bồi thường thiệt hại theo quy định tại Mục 2 Chương V của Luật này và các quy định khác của pháp luật có liên quan.

Điều 14. Nghĩa vụ của người xuất khẩu

1. Tuân thủ các điều kiện bảo đảm chất lượng đối với hàng hoá xuất khẩu theo quy định tại Điều 32 của Luật này và chịu trách nhiệm về chất lượng hàng hoá.

2. Thực hiện các biện pháp xử lý hàng hoá xuất khẩu không phù hợp theo quy định tại Điều 33 của Luật này. Trong trường hợp phải tiêu huỷ hàng hóa thì phải chịu toàn bộ chi phí cho việc tiêu huỷ hàng hoá và chịu trách nhiệm về hậu quả của việc tiêu huỷ hàng hoá theo quy định của pháp luật.

3. Tuân thủ các quy định, quyết định về thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

4. Trả chi phí thử nghiệm, chứng nhận hợp chuẩn, chứng nhận hợp quy theo quy định tại Điều 31, chi phí lấy mẫu, thử nghiệm theo quy định tại Điều 41 và chi phí lấy mẫu, thử nghiệm, giám định theo quy định tại Điều 58 của Luật này.

Điều 15. Quyền của người bán hàng

1. Quyết định cách thức kiểm tra chất lượng hàng hoá.

2. Lựa chọn tổ chức đánh giá sự phù hợp để thử nghiệm, giám định hàng hoá.

3. Quyết định các biện pháp kiểm soát nội bộ để duy trì chất lượng hàng hoá.

4. Được giải quyết tranh chấp theo quy định tại Mục 1 Chương V của Luật này và yêu cầu người sản xuất, người nhập khẩu đã cung cấp hàng hoá bồi thường thiệt hại theo quy định tại khoản 1 Điều 61 của Luật này.

5. Khiếu nại kết luận của kiểm soát viên chất lượng, đoàn kiểm tra và quyết định của cơ quan kiểm tra, cơ quan quản lý nhà nước có thẩm quyền.

6. Được bồi thường thiệt hại theo quy định tại Mục 2 Chương V của Luật này và các quy định khác của pháp luật có liên quan.

Điều 16. Nghĩa vụ của người bán hàng

1. Tuân thủ các điều kiện bảo đảm chất lượng đối với hàng hoá lưu thông trên thị trường theo quy định tại Điều 38 của Luật này và chịu trách nhiệm về chất lượng hàng hóa.

2. Kiểm tra nguồn gốc hàng hóa, nhãn hàng hóa, dấu hợp chuẩn, dấu hợp quy, các tài liệu liên quan đến chất lượng hàng hóa.

3. Thông tin trung thực về chất lượng sản phẩm, hàng hoá.

4. Áp dụng các biện pháp để duy trì chất lượng hàng hoá trong vận chuyển, lưu giữ, bảo quản.

5. Thông báo cho người mua điều kiện phải thực hiện khi vận chuyển, lưu giữ, bảo quản và sử dụng hàng hoá.

6. Cung cấp thông tin về việc bảo hành hàng hóa cho người mua.

7. Cung cấp tài liệu, thông tin về hàng hoá bị kiểm tra cho kiểm soát viên chất lượng, đoàn kiểm tra, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá.

8. Kịp thời cung cấp thông tin về nguy cơ gây mất an toàn của hàng hoá và cách phòng ngừa cho người mua khi nhận được thông tin cảnh báo từ người sản xuất, người nhập khẩu.

9. Kịp thời dừng bán hàng, thông tin cho người sản xuất, người nhập khẩu và người mua khi phát hiện hàng hoá gây mất an toàn hoặc hàng hoá không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

10. Hoàn lại tiền hoặc đổi hàng mới, nhận lại hàng có khuyết tật bị người mua trả lại.

11. Hợp tác với người sản xuất, người nhập khẩu thu hồi, xử lý hàng hóa không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

12. Bồi thường thiệt hại theo quy định tại Mục 2 Chương V của Luật này và các quy định khác của pháp luật có liên quan.

13. Tuân thủ các quy định, quyết định về thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

14. Trả chi phí lấy mẫu, thử nghiệm theo quy định tại Điều 41; chi phí lấy mẫu, thử nghiệm, giám định theo quy định tại Điều 58 của Luật này.

Mục 2
QUYỀN VÀ NGHĨA VỤ CỦA NGƯỜI TIÊU DÙNG

Điều 17. Quyền của người tiêu dùng

1. Được cung cấp thông tin trung thực về mức độ an toàn, chất lượng, hướng dẫn vận chuyển, lưu giữ, bảo quản, sử dụng sản phẩm, hàng hoá.

2. Được cung cấp thông tin về việc bảo hành hàng hóa, khả năng gây mất an toàn của hàng hoá và cách phòng ngừa khi nhận được thông tin cảnh báo từ người sản xuất, người nhập khẩu.

3. Yêu cầu người bán hàng sửa chữa, hoàn lại tiền hoặc đổi hàng mới, nhận lại hàng có khuyết tật.

4. Được bồi thường thiệt hại theo quy định tại Mục 2 Chương V của Luật này và các quy định khác của pháp luật có liên quan.

5. Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh hàng hóa thực hiện trách nhiệm về bảo vệ quyền lợi người tiêu dùng theo quy định của pháp luật về bảo vệ quyền lợi người tiêu dùng.

6. Yêu cầu tổ chức bảo vệ quyền lợi người tiêu dùng trợ giúp bảo vệ quyền lợi hợp pháp của mình theo quy định của pháp luật về bảo vệ quyền lợi người tiêu dùng.

Điều 18. Nghĩa vụ của người tiêu dùng

1. Tuân thủ các điều kiện bảo đảm chất lượng đối với hàng hoá trong quá trình sử dụng theo quy định tại Điều 42 của Luật này.

2. Tuân thủ quy định và hướng dẫn của người sản xuất, người nhập khẩu, người bán hàng về việc vận chuyển, lưu giữ, bảo quản, sử dụng sản phẩm, hàng hóa.

3. Tuân thủ quy định về kiểm định chất lượng sản phẩm, hàng hoá trong quá trình sử dụng sản phẩm, hàng hóa thuộc danh mục do Bộ quản lý ngành, lĩnh vực quy định.

4. Tuân thủ quy định của pháp luật về bảo vệ môi trường trong quá trình sử dụng sản phẩm, hàng hoá.

Mục 3
QUYỀN VÀ NGHĨA VỤ CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP, TỔ CHỨC NGHỀ NGHIỆP VÀ TỔ CHỨC BẢO VỆ QUYỀN LỢI NGƯỜI TIÊU DÙNG

Điều 19. Quyền của tổ chức đánh giá sự phù hợp

1. Tiến hành thử nghiệm, giám định, kiểm định, chứng nhận chất lượng sản phẩm, hàng hóa trên cơ sở hợp đồng ký kết với tổ chức, cá nhân đề nghị đánh giá sự phù hợp trong lĩnh vực đã đăng ký hoạt động hoặc được cơ quan nhà nước có thẩm quyền chỉ định.

2. Được thanh toán chi phí theo thoả thuận với các tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá có nhu cầu đánh giá sự phù hợp hoặc theo yêu cầu của cơ quan nhà nước có thẩm quyền.

3. Cung cấp kết quả thử nghiệm cho đối tượng được đánh giá sự phù hợp tương ứng.

4. Cấp, cấp lại, mở rộng, thu hẹp phạm vi hoặc tạm đình chỉ, thu hồi giấy chứng nhận sự phù hợp, quyền sử dụng dấu hợp chuẩn, dấu hợp quy đã cấp cho các đối tượng được giám định hoặc chứng nhận tương ứng.

5. Từ chối cung cấp thông tin liên quan đến kết quả thử nghiệm, giám định, kiểm định, chứng nhận chất lượng sản phẩm, hàng hóa cho bên thứ ba, trừ trường hợp được cơ quan nhà nước có thẩm quyền yêu cầu.

6. Được cơ quan nhà nước có thẩm quyền thừa nhận kết quả đánh giá sự phù hợp theo quy định của pháp luật.

7. Thu chi phí thử nghiệm, chứng nhận hợp chuẩn, chứng nhận hợp quy theo quy định tại Điều 31; thu chi phí, lệ phí phục vụ kiểm tra chất lượng hàng hoá nhập khẩu theo quy định tại Điều 37; thu chi phí thử nghiệm theo quy định tại Điều 41; thu chi phí thử nghiệm, giám định theo quy định tại Điều 58 của Luật này.

Điều 20. Nghĩa vụ của tổ chức đánh giá sự phù hợp

1. Đáp ứng điều kiện theo quy định tại khoản 5 Điều 25 của Luật này.

2. Không được từ chối cung cấp dịch vụ khi không có lý do chính đáng.

3. Bảo mật các thông tin, số liệu, kết quả quả đánh giá sự phù hợp của tổ chức được đánh giá sự phù hợp, trừ trường hợp được cơ quan nhà nước có thẩm quyền yêu cầu.

4. Bảo đảm công khai, minh bạch, độc lập, khách quan, chính xác và không phân biệt đối xử về xuất xứ hàng hoá và tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hoá.

5. Bảo đảm trình tự, thủ tục đánh giá sự phù hợp theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật.

6. Thông báo trên các phương tiện thông tin đại chúng về việc cấp, cấp lại, mở rộng, thu hẹp phạm vi hoặc tạm đình chỉ, thu hồi giấy chứng nhận sự phù hợp và quyền sử dụng dấu hợp chuẩn, dấu hợp quy.

7. Chịu sự kiểm tra, thanh tra của cơ quan nhà nước có thẩm quyền về hoạt động đánh giá sự phù hợp.

8. Chịu trách nhiệm trước pháp luật về kết quả đánh giá sự phù hợp.

9. Trả tiền phạt cho tổ chức, cá nhân có sản phẩm, hàng hóa được đánh giá trong trường hợp cung cấp sai kết quả đánh giá sự phù hợp. Mức phạt do các bên thỏa thuận, nhưng không vượt quá 10 lần chi phí đánh giá, trường hợp các bên không thoả thuận được thì mức phạt do trọng tài hoặc toà án quyết định, nhưng không vượt quá 10 lần chi phí đánh giá.

10. Bồi thường thiệt hại theo quy định tại khoản 1 Điều 63 của Luật này.

Điều 21. Quyền và nghĩa vụ của tổ chức nghề nghiệp

1. Tuyên truyền, phổ biến kiến thức cho các tổ chức, cá nhân sản xuất, kinh doanh trong việc áp dụng pháp luật về chất lượng sản phẩm, hàng hóa; xây dựng ý thức sản xuất, kinh doanh sản phẩm, hàng hoá có chất lượng, vì quyền lợi người tiêu dùng, tiết kiệm năng lượng, thân thiện môi trường; nâng cao nhận thức xã hội về tiêu dùng, xây dựng tập quán tiêu dùng văn minh.

2. Hỗ trợ, nâng cao nhận thức và vận động tổ chức, cá nhân sản xuất, kinh doanh áp dụng pháp luật về chất lượng sản phẩm, hàng hóa.

3. Đào tạo, bồi dưỡng về phương thức quản lý chất lượng sản phẩm, hàng hóa và phản biện xã hội trong hoạt động quản lý chất lượng sản phẩm, hàng hóa.

4. Góp ý xây dựng các văn bản quy phạm pháp luật về chất lượng sản phẩm, hàng hóa.

5. Khiếu nại, khởi kiện trong tranh chấp về chất lượng sản phẩm, hàng hoá gây thiệt hại cho thành viên, tổ chức nghề nghiệp.

Điều 22. Quyền và nghĩa vụ của các tổ chức bảo vệ quyền lợi người tiêu dùng

1. Đại diện cho người tiêu dùng bảo vệ quyền và lợi ích hợp pháp của họ khi nhận được khiếu nại, phản ánh về chất lượng hàng hóa không phù hợp với tiêu chuẩn đã công bố áp dụng, quy chuẩn kỹ thuật tương ứng, định lượng ghi trên nhãn hoặc không bảo đảm chất lượng theo hợp đồng.

2. Nhận thông tin liên quan đến tổ chức, cá nhân sản xuất sản phẩm, kinh doanh hàng hoá không phù hợp, mức độ không phù hợp của hàng hóa với tiêu chuẩn đã công bố áp dụng, quy chuẩn kỹ thuật tương ứng và cung cấp thông tin này cho các cơ quan thông tin đại chúng, đồng thời chịu trách nhiệm về thông tin do mình cung cấp theo quy định của pháp luật.

3. Kiến nghị cơ quan kiểm tra, thanh tra, cơ quan nhà nước có thẩm quyền xử lý hoặc giải quyết các vi phạm của tổ chức, cá nhân sản xuất, kinh doanh về chất lượng sản phẩm, hàng hóa.

4. Khiếu nại, khởi kiện tranh chấp về chất lượng sản phẩm, hàng hoá gây thiệt hại cho người tiêu dùng.

5. Tổ chức hướng dẫn, tư vấn về quyền lợi người tiêu dùng liên quan tới chất lượng sản phẩm, hàng hóa.

Chương III
QUẢN LÝ CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA
TRONG SẢN XUẤT, XUẤT KHẨU, NHẬP KHẨU, LƯU THÔNG
TRÊN THỊ TRƯỜNG VÀ TRONG QUÁ TRÌNH SỬ DỤNG

Mục 1
QUY ĐỊNH CHUNG VỀ BIỆN PHÁP QUẢN LÝ CHẤT LƯỢNG
SẢN PHẨM, HÀNG HÓA

Điều 23. Công bố tiêu chuẩn áp dụng

1. Người sản xuất, người nhập khẩu tự công bố các đặc tính cơ bản, thông tin cảnh báo, số hiệu tiêu chuẩn trên hàng hoá hoặc một trong các phương tiện sau đây:

a) Bao bì hàng hoá;

b) Nhãn hàng hoá;

c) Tài liệu kèm theo sản phẩm, hàng hoá.

2. Nội dung của tiêu chuẩn công bố áp dụng không được trái với yêu cầu của quy chuẩn kỹ thuật do cơ quan quản lý nhà nước có thẩm quyền ban hành.

Điều 24. Công bố sự phù hợp

1. Người sản xuất thông báo sản phẩm của mình phù hợp với tiêu chuẩn (sau đây gọi là công bố hợp chuẩn) hoặc với quy chuẩn kỹ thuật (sau đây gọi là công bố hợp quy).

2. Việc công bố hợp chuẩn, công bố hợp quy được thực hiện theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật.

Điều 25. Đánh giá sự phù hợp

1. Việc thử nghiệm được quy định như sau:

a) Thử nghiệm phục vụ hoạt động của tổ chức, cá nhân sản xuất, kinh doanh được thực hiện theo thoả thuận với tổ chức thử nghiệm;

b) Thử nghiệm phục vụ quản lý nhà nước được thực hiện tại phòng thử nghiệm được chỉ định.

2. Việc giám định được quy định như sau:

a) Giám định phục vụ mục đích thương mại do tổ chức giám định thực hiện theo thỏa thuận với tổ chức, cá nhân có nhu cầu giám định;

b) Việc giám định phục vụ quản lý nhà nước do tổ chức giám định được chỉ định thực hiện.

3. Việc chứng nhận được quy định như sau:

a) Chứng nhận hợp chuẩn được thực hiện theo thỏa thuận của tổ chức, cá nhân có nhu cầu chứng nhận với tổ chức chứng nhận;

b) Việc chứng nhận hợp quy do tổ chức chứng nhận được chỉ định thực hiện.

4. Việc kiểm định được quy định như sau:

a) Kiểm định bao gồm kiểm định định kỳ, kiểm định bất thường;

b) Việc kiểm định phải do tổ chức kiểm định được chỉ định thực hiện.

5. Tổ chức đánh giá sự phù hợp phải đáp ứng các điều kiện sau đây:

a) Có tổ chức và năng lực đáp ứng yêu cầu chung đối với tổ chức đánh giá sự phù hợp quy định trong tiêu chuẩn quốc gia, tiêu chuẩn quốc tế tương ứng;

b) Thiết lập và duy trì hệ thống quản lý phù hợp với yêu cầu quy định trong tiêu chuẩn quốc gia, tiêu chuẩn quốc tế tương ứng;

c) Đăng ký lĩnh vực hoạt động đánh giá sự phù hợp tại cơ quan quản lý nhà nước có thẩm quyền.

Điều 26. Thừa nhận kết quả đánh giá sự phù hợp

1. Việc thừa nhận kết quả đánh giá sự phù hợp giữa tổ chức, cá nhân tại Việt Nam với tổ chức, cá nhân nước ngoài, vùng lãnh thổ do các bên tự thoả thuận.

2. Việc thừa nhận kết quả đánh giá sự phù hợp phục vụ quản lý nhà nước được thực hiện theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên hoặc thoả thuận quốc tế mà cơ quan nhà nước có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam ký kết.

Điều 27. Kiểm tra chất lượng sản phẩm, hàng hoá

1. Kiểm tra chất lượng sản phẩm trong sản xuất bao gồm các nội dung sau đây:

a) Kiểm tra việc áp dụng yêu cầu quy định trong quy chuẩn kỹ thuật liên quan đến điều kiện của quá trình sản xuất và các biện pháp quản lý nhà nước về chất lượng trong sản xuất;

b) Kiểm tra kết quả đánh giá sự phù hợp, nhãn hàng hoá, dấu hợp chuẩn, dấu hợp quy và các tài liệu kèm theo sản phẩm cần kiểm tra;

c) Thử nghiệm mẫu theo tiêu chuẩn đã công bố áp dụng, quy chuẩn kỹ thuật tương ứng khi cần thiết.

2. Kiểm tra chất lượng hàng hoá trong nhập khẩu, lưu thông trên thị trường bao gồm các nội dung sau đây:

a) Kiểm tra kết quả đánh giá sự phù hợp, nhãn hàng hoá, dấu hợp chuẩn, dấu hợp quy và các tài liệu kèm theo sản phẩm, hàng hoá cần kiểm tra;

b) Thử nghiệm mẫu theo tiêu chuẩn đã công bố áp dụng, quy chuẩn kỹ thuật tương ứng khi cần thiết.

3. Việc kiểm tra chất lượng sản phẩm, hàng hóa do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quy định tại Điều 45 của Luật này tiến hành.

4. Việc miễn, giảm kiểm tra chất lượng đối với sản phẩm, hàng hoá đã được chứng nhận hợp chuẩn, chứng nhận hợp quy, công bố hợp chuẩn, công bố hợp quy, chứng nhận đã áp dụng các hệ thống quản lý tiên tiến theo tiêu chuẩn quốc tế, tiêu chuẩn khu vực được thực hiện theo quy định của Bộ quản lý ngành, lĩnh vực.

Mục 2
QUẢN LÝ CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT

Điều 28. Điều kiện bảo đảm chất lượng sản phẩm trong sản xuất trước khi đưa ra thị trường

1. Người sản xuất phải thực hiện các yêu cầu về quản lý chất lượng sản phẩm trong sản xuất như sau:

a) Áp dụng hệ thống quản lý nhằm bảo đảm chất lượng sản phẩm do mình sản xuất phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

b) Công bố tiêu chuẩn áp dụng quy định tại Điều 23 của Luật này và ghi nhãn theo quy định của pháp luật về nhãn hàng hoá.

c) Lựa chọn chứng nhận hợp chuẩn, công bố hợp chuẩn đối với sản phẩm thuộc nhóm 1.

d) Tuân thủ các quy chuẩn kỹ thuật liên quan đến quá trình sản xuất, chứng nhận hợp quy, công bố hợp quy theo quy chuẩn kỹ thuật tương ứng đối với sản phẩm thuộc nhóm 2.

2. Việc bảo đảm chất lượng sản phẩm sản xuất, kinh doanh nhỏ lẻ trước khi đưa ra thị trường được thực hiện theo quy định của Bộ quản lý ngành, lĩnh vực.

Điều 29. Kiểm tra chất lượng sản phẩm trong sản xuất

1. Việc kiểm tra chất lượng sản phẩm trong sản xuất được tiến hành theo một trong các trường hợp sau đây:

a) Hàng hoá xuất khẩu không bảo đảm chất lượng quy định tại Điều 32 của Luật này;

b) Hàng hoá lưu thông trên thị trường không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng quy định tại khoản 3 Điều 40 của Luật này.

2. Việc kiểm tra chất lượng sản phẩm trong sản xuất do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá được thực hiện dưới hình thức đoàn kiểm tra quy định tại Điều 48 của Luật này.

3. Trình tự, thủ tục kiểm tra chất lượng sản phẩm trong sản xuất được quy định như sau:

a) Xuất trình quyết định kiểm tra;

b) Tiến hành kiểm tra theo nội dung quy định tại khoản 1 Điều 27 của Luật này;

c) Lập biên bản kiểm tra;

d) Thông báo cho người sản xuất và báo cáo cho cơ quan kiểm tra chất lượng sản phẩm, hàng hoá về kết quả kiểm tra;

đ) Xử lý vi phạm theo quy định tại Điều 30 của Luật này.

Điều 30. Xử lý vi phạm trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất

1. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất, khi phát hiện người sản xuất không thực hiện đúng các yêu cầu về tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng đối với sản phẩm và điều kiện liên quan đến quá trình sản xuất thì việc xử lý được thực hiện theo quy định sau đây:

a) Đoàn kiểm tra yêu cầu người sản xuất thực hiện các biện pháp khắc phục, sửa chữa để bảo đảm chất lượng sản phẩm trước khi đưa ra thị trường;

b) Sau khi có yêu cầu của đoàn kiểm tra mà người sản xuất vẫn tiếp tục vi phạm thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá trong thời hạn 7 ngày làm việc, kể từ ngày có kết luận về vi phạm của tổ chức, cá nhân sản xuất, kinh doanh, thông báo công khai trên phương tiện thông tin đại chúng tên, địa chỉ của người sản xuất, tên sản phẩm không phù hợp và mức độ không phù hợp của sản phẩm;

c) Sau khi bị thông báo công khai trên phương tiện thông tin đại chúng mà người sản xuất vẫn tiếp tục vi phạm thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất, mà kết quả thử nghiệm khẳng định sản phẩm không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng đe dọa đến sự an toàn của người, động vật, thực vật, tài sản, môi trường thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thông báo công khai trên phương tiện thông tin đại chúng, tạm đình chỉ sản xuất sản phẩm không phù hợp và kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

Điều 31. Chi phí thử nghiệm, chứng nhận hợp chuẩn, chứng nhận hợp quy

Người sản xuất phải trả chi phí thử nghiệm, chứng nhận hợp chuẩn, chứng nhận hợp quy theo thỏa thuận với tổ chức thử nghiệm, tổ chức chứng nhận hợp chuẩn, hợp quy.

Mục 3
QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ XUẤT KHẨU

Điều 32. Điều kiện bảo đảm chất lượng hàng hoá xuất khẩu

1. Người xuất khẩu hàng hoá phải bảo đảm hàng hóa xuất khẩu phù hợp với quy định của nước nhập khẩu, hợp đồng hoặc điều ước quốc tế, thỏa thuận quốc tế thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp với nước, vùng lãnh thổ có liên quan.

2. Áp dụng các quy chuẩn kỹ thuật tương ứng trong quá trình sản xuất hoặc tự xây dựng và áp dụng các hệ thống quản lý nhằm bảo đảm chất lượng sản phẩm do mình sản xuất.

Điều 33. Biện pháp xử lý hàng hoá xuất khẩu không bảo đảm điều kiện xuất khẩu

Hàng hoá không bảo đảm điều kiện xuất khẩu quy định tại khoản 1 Điều 32 của Luật này mà không xuất khẩu được hoặc bị trả lại thì tuỳ theo tính chất, mức độ vi phạm, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá áp dụng một hoặc các biện pháp xử lý sau đây:

1. Thực hiện biện pháp kiểm tra chất lượng sản phẩm trong sản xuất theo nội dung quy định tại khoản 1 Điều 27, trình tự thủ tục theo quy định tại khoản 3 Điều 29 của Luật này đối với hàng hoá xuất khẩu không bảo đảm chất lượng gây ảnh hưởng đến lợi ích và uy tín quốc gia.

2. Cho lưu thông trên thị trường nếu chất lượng hàng hoá phù hợp với quy chuẩn kỹ thuật tương ứng của Việt Nam.

3. Yêu cầu người sản xuất khắc phục, sửa chữa để hàng hoá được tiếp tục xuất khẩu hoặc được lưu thông trên thị trường Việt Nam sau khi đã đáp ứng theo quy chuẩn kỹ thuật tương ứng.

4. Kiến nghị cơ quan nhà nước có thẩm quyền ra quyết định tiêu huỷ.

Mục 4
QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ NHẬP KHẨU

Điều 34. Điều kiện bảo đảm chất lượng hàng hoá nhập khẩu

1. Hàng hóa nhập khẩu phải được công bố tiêu chuẩn áp dụng theo quy định tại Điều 23 của Luật này và ghi nhãn theo quy định của pháp luật về nhãn hàng hoá.

2. Hàng hóa nhập khẩu thuộc nhóm 2 phải được công bố hợp quy, chứng nhận hợp quy theo quy chuẩn kỹ thuật tương ứng liên quan đến quá trình sản xuất, sản phẩm cuối cùng bởi tổ chức chứng nhận được chỉ định hoặc được thừa nhận theo quy định tại Điều 26 của Luật này.

3. Hàng hóa nhập khẩu thuộc nhóm 2 không đáp ứng quy định tại khoản 2 Điều này khi nhập khẩu phải được tổ chức giám định được chỉ định hoặc được thừa nhận theo quy định tại Điều 26 của Luật này giám định tại cửa khẩu xuất hoặc cửa khẩu nhập.

4. Hàng hóa nhập khẩu thuộc nhóm 2 phải được kiểm tra chất lượng khi nhập khẩu theo nội dung quy định tại khoản 2 Điều 27, trình tự, thủ tục quy định tại Điều 35 của Luật này.

Điều 35. Trình tự, thủ tục kiểm tra chất lượng hàng hoá nhập khẩu

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra theo trình tự, thủ tục sau đây:

a) Tiếp nhận hồ sơ đăng ký kiểm tra chất lượng của người nhập khẩu gồm bản đăng ký kiểm tra chất lượng, bản sao chứng chỉ chất lượng có chứng thực, tài liệu kỹ thuật khác liên quan, bản sao hợp đồng mua bán và danh mục hàng hoá kèm theo hợp đồng;

b) Xem xét tính hợp lệ và đầy đủ của hồ sơ đăng ký kiểm tra ngay khi tiếp nhận hồ sơ đăng ký kiểm tra chất lượng của người nhập khẩu;

c) Tiến hành kiểm tra theo nội dung kiểm tra quy định tại khoản 2 Điều 27 của Luật này;

d) Thông báo kết quả kiểm tra cho người nhập khẩu, xác nhận hàng hoá đã đáp ứng yêu cầu chất lượng để được làm thủ tục nhập khẩu hàng hoá với cơ quan hải quan;

đ) Xử lý vi phạm trong quá trình kiểm tra theo quy định tại Điều 36 của Luật này.

2. Căn cứ quy định tại khoản 1 Điều này, Bộ quản lý ngành, lĩnh vực quy định chi tiết trình tự, thủ tục kiểm tra chất lượng hàng hoá nhập khẩu thuộc phạm vi được phân công quản lý quy định tại khoản 5 Điều 68, khoản 4 Điều 69 và khoản 2 Điều 70 của Luật này.

Điều 36. Xử lý vi phạm trong quá trình kiểm tra chất lượng hàng hóa nhập khẩu

1. Hàng hóa có giấy chứng nhận kết quả đánh giá sự phù hợp nhưng không đáp ứng yêu cầu về nhãn hàng hóa, dấu hợp chuẩn, dấu hợp quy thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá yêu cầu người nhập khẩu khắc phục trước khi xác nhận để làm thủ tục nhập khẩu với cơ quan hải quan.

2. Trường hợp hàng hoá đáp ứng yêu cầu về nhãn hàng hoá nhưng không có giấy chứng nhận kết quả đánh giá sự phù hợp thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá yêu cầu người nhập khẩu lựa chọn một trong số tổ chức giám định đã được chỉ định hoặc thừa nhận thực hiện việc đánh giá và cấp giấy chứng nhận nhập khẩu tại cửa khẩu nhập hoặc cửa khẩu xuất.

3. Trong trường hợp kết quả thử nghiệm, giám định chất lượng hàng hoá xác định hàng hóa không đáp ứng tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng của Việt Nam, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá báo cáo và đề xuất biện pháp xử lý với cơ quan nhà nước có thẩm quyền; tuỳ theo tính chất, mức độ vi phạm yêu cầu quản lý chất lượng, cơ quan nhà nước có thẩm quyền quyết định buộc tái xuất, tiêu hủy hoặc tái chế hàng hoá, đồng thời thông báo cho cơ quan hải quan để phối hợp xử lý và người nhập khẩu biết để thực hiện.

4. Hàng hoá nhập khẩu sau khi được thông quan được phép lưu thông trên thị trường và chịu sự kiểm tra chất lượng theo quy định tại Mục 5 Chương này.

Điều 37. Chi phí, lệ phí phục vụ kiểm tra chất lượng hàng hoá nhập khẩu

1. Người nhập khẩu trả chi phí thử nghiệm, giám định theo thoả thuận với tổ chức thử nghiệm, tổ chức giám định chất lượng.

2. Người nhập khẩu nộp lệ phí kiểm tra chất lượng hàng hoá nhập khẩu.

3. Bộ Tài chính quy định mức, việc thu và quản lý lệ phí kiểm tra chất lượng hàng hoá nhập khẩu.

Mục 5
QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ LƯU THÔNG TRÊN THỊ TRƯỜNG

Điều 38. Điều kiện bảo đảm chất lượng hàng hoá lưu thông trên thị trường

Hàng hoá lưu thông trên thị trường phải được người bán hàng thực hiện các yêu cầu về quản lý chất lượng sau đây:

1. Tuân thủ các quy chuẩn kỹ thuật tương ứng trong quá trình lưu thông hàng hoá hoặc tự áp dụng các biện pháp kiểm soát chất lượng nhằm duy trì chất lượng của hàng hoá do mình bán;

2. Chịu sự kiểm tra chất lượng hàng hoá theo nội dung kiểm tra quy định tại khoản 2 Điều 27; trình tự, thủ tục kiểm tra quy định tại Điều 39; xử lý vi phạm pháp luât quy định tại Điều 40 của Luật này.

Điều 39. Trình tự, thủ tục kiểm tra chất lượng hàng hoá lưu thông trên thị trường

1. Đoàn kiểm tra tiến hành kiểm tra theo trình tự, thủ tục như sau:

a) Xuất trình quyết định kiểm tra trước khi kiểm tra;

b) Tiến hành kiểm tra theo nội dung quy định tại khoản 2 Điều 27 của Luật này;

c) Lập biên bản kiểm tra;

d) Thông báo kết quả kiểm tra cho người bán hàng và báo cáo cơ quan kiểm tra chất lượng sản phẩm, hàng hoá;

đ) Xử lý vi phạm theo quy định tại Điều 40 của Luật này.

2. Kiểm soát viên chất lượng tiến hành kiểm tra độc lập theo trình tự, thủ tục như sau:

a) Xuất trình thẻ kiểm soát viên trước khi kiểm tra;

b) Tiến hành kiểm tra theo nội dung quy định tại khoản 2 Điều 27 của Luật này;

c) Lập biên bản kiểm tra;

d) Thông báo kết quả kiểm tra cho người bán hàng và báo cáo cơ quan kiểm tra chất lượng sản phẩm, hàng hoá;

đ) Xử lý vi phạm theo quy định tại Điều 40 của Luật này.

Điều 40. Xử lý vi phạm trong quá trình kiểm tra chất lượng hàng hoá lưu thông trên thị trường

1. Trong quá trình kiểm tra chất lượng hàng hoá lưu thông trên thị trường, khi phát hiện hàng hoá không đáp ứng yêu cầu về nhãn hàng hoá, dấu hợp chuẩn, dấu hợp quy, các biện pháp quản lý chất lượng theo quy chuẩn kỹ thuật tương ứng đối với hàng hoá và yêu cầu về điều kiện liên quan đến quá trình sản xuất thì xử lý theo các bước sau:

a) Đoàn kiểm tra, kiểm soát viên chất lượng yêu cầu người bán hàng tạm dừng việc bán hàng hoá và trong thời hạn không quá 24 giờ phải báo cáo với cơ quan kiểm tra chất lượng sản phẩm, hàng hoá để xử lý theo thẩm quyền;

b) Yêu cầu người bán hàng liên hệ với người sản xuất, người nhập khẩu để thực hiện các biện pháp xử lý, khắc phục, sửa chữa;

c) Trường hợp người bán hàng vẫn tiếp tục vi phạm thì theo đề nghị của đoàn kiểm tra, kiểm soát viên chất lượng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá trong thời hạn 7 ngày làm việc, kể từ ngày có kết luận về vi phạm của tổ chức, cá nhân sản xuất, kinh doanh, thông báo công khai trên phương tiện thông tin đại chúng tên người bán hàng, địa chỉ nơi bán hàng, tên hàng hoá và mức độ không phù hợp của hàng hoá;

d) Sau khi thông báo công khai, người bán hàng vẫn tiếp tục vi phạm thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Trong trường hợp kết quả thử nghiệm mẫu hàng hoá không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì tuỳ theo tính chất, mức độ vi phạm, đoàn kiểm tra, kiểm soát viên chất lượng áp dụng các biện pháp xử lý như sau:

a) Niêm phong hàng hóa, không cho người bán hàng được phép tiếp tục bán hàng hoá không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng và trong thời hạn không quá 24 giờ phải báo cáo với cơ quan kiểm tra chất lượng sản phẩm, hàng hoá để xử lý theo thẩm quyền;

b) Yêu cầu người bán hàng liên hệ với người sản xuất, người nhập khẩu để thực hiện các biện pháp xử lý, khắc phục, sửa chữa;

c) Trường hợp người bán hàng vẫn tiếp tục vi phạm hoặc hàng hóa không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng đe dọa sự an toàn của người, động vật, thực vật, tài sản, môi trường thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thông báo công khai trên phương tiện thông tin đại chúng tên, địa chỉ của tổ chức, cá nhân kinh doanh hàng hoá, tên hàng hoá không phù hợp và mức độ không phù hợp của hàng hóa;

d) Sau khi thông báo công khai mà người bán hàng vẫn tiếp tục vi phạm thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

3. Trong trường hợp phát hiện hàng hoá lưu thông trên thị trường không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì tuỳ theo tính chất, mức độ vi phạm, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành việc kiểm tra chất lượng sản phẩm theo nội dung quy định tại khoản 1 Điều 27 của Luật này.

Điều 41. Chi phí lấy mẫu và thử nghiệm phục vụ kiểm tra chất lượng và giải quyết khiếu nại, tố cáo về chất lượng sản phẩm, hàng hoá

1. Chi phí lấy mẫu và thử nghiệm để kiểm tra chất lượng sản phẩm trong sản xuất và hàng hoá trên thị trường do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quyết định việc lấy mẫu và thử nghiệm chất lượng sản phẩm, hàng hóa chi trả. Chi phí lấy mẫu và thử nghiệm được bố trí trong dự toán kinh phí hoạt động của cơ quan kiểm tra chất lượng sản phẩm, hàng hoá.

2. Căn cứ kết quả thử nghiệm, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá kết luận người sản xuất, người bán hàng vi phạm quy định về chất lượng sản phẩm, hàng hóa thì người sản xuất, người bán hàng phải trả chi phí lấy mẫu và thử nghiệm chất lượng sản phẩm, hàng hóa cho cơ quan kiểm tra chất lượng sản phẩm, hàng hoá.

3. Trong trường hợp sản phẩm, hàng hoá bị khiếu nại, tố cáo về chất lượng mà cơ quan kiểm tra chất lượng sản phẩm, hàng hoá kết luận việc khiếu nại, tố cáo về chất lượng sản phẩm, hàng hoá không đúng thì người khiếu nại, tố cáo phải trả chi phí lấy mẫu và thử nghiệm chất lượng sản phẩm, hàng hóa cho cơ quan kiểm tra chất lượng sản phẩm, hàng hoá.

Mục 6
QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ TRONG QUÁ TRÌNH SỬ DỤNG

Điều 42. Điều kiện bảo đảm chất lượng hàng hoá trong quá trình sử dụng

1. Hàng hoá phải được sử dụng, vận chuyển, lưu giữ, bảo quản, bảo trì, bảo dưỡng theo hướng dẫn của người sản xuất.

2. Hàng hoá phải được kiểm định theo quy định trong quy chuẩn kỹ thuật tương ứng do cơ quan quản lý nhà nước có thẩm quyền ban hành.

Điều 43. Xử lý kết quả kiểm định

1. Hàng hoá sau khi được kiểm định, đáp ứng quy chuẩn kỹ thuật tương ứng thì được phép tiếp tục sử dụng trong thời gian quy định tại quy chuẩn kỹ thuật đó.

2. Hàng hoá sau khi được kiểm định không đáp ứng quy chuẩn kỹ thuật tương ứng thì người sở hữu hàng hoá phải có biện pháp khắc phục; sau khi khắc phục mà kết quả kiểm định vẫn không đạt yêu cầu thì tổ chức kiểm định không cấp giấy chứng nhận kiểm định và hàng hoá đó không được phép tiếp tục sử dụng.

Điều 44. Lệ phí kiểm định hàng hoá trong quá trình sử dụng

1. Việc kiểm định hàng hoá trong quá trình sử dụng phải trả lệ phí kiểm định.

2. Bộ Tài chính quy định mức, việc thu và quản lý lệ phí kiểm định hàng hoá trong quá trình sử dụng.

Chương IV
KIỂM TRA, THANH TRA VỀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Mục 1
KIỂM TRA CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Điều 45. Phân công trách nhiệm của cơ quan kiểm tra chất lượng sản phẩm, hàng hoá

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Bộ quản lý ngành, lĩnh vực thực hiện việc kiểm tra chất lượng sản phẩm trong sản xuất thuộc phạm vi được phân công theo quy định tại khoản 1 Điều 70 Luật này và hàng hoá trong xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng thuộc phạm vi được phân công theo quy định tại khoản 5 Điều 68 và khoản 2 Điều 70 của Luật này.

2. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Bộ Khoa học và Công nghệ thực hiện việc kiểm tra chất lượng sản phẩm trong sản xuất thuộc phạm vi được phân công theo quy định tại khoản 1 Điều 70 Luật này và hàng hoá trong nhập khẩu, xuất khẩu, lưu thông trên thị trường, trong quá trình sử dụng thuộc phạm vi được phân công theo quy định tại khoản 4 Điều 69 của Luật này.

3. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá trong phạm vi của địa phương theo quy định của Bộ quản lý ngành, lĩnh vực.

4. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quy định tại khoản 1 và khoản 2 của Điều này có trách nhiệm phối hợp với cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương và các cơ quan khác có liên quan trong việc kiểm tra chất lượng sản phẩm, hàng hoá.

Điều 46. Quyền hạn của cơ quan kiểm tra chất lượng sản phẩm, hàng hoá

Trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá có các quyền sau đây:

1. Quyết định thành lập đoàn kiểm tra hoặc phân công kiểm soát viên chất lượng thực hiện công tác kiểm tra theo kế hoạch hoặc đột xuất;

2. Cảnh báo các nguy cơ không bảo đảm chất lượng của sản phẩm, hàng hoá;

3. Xử lý vi phạm trong quá trình kiểm tra theo quy định tại các điều 30, 36 và 40 của Luật này;

4. Giải quyết khiếu nại, tố cáo về quyết định của đoàn kiểm tra, kiểm soát viên chất lượng, hành vi của thành viên đoàn kiểm tra, kiểm soát viên chất lượng theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 47. Nhiệm vụ của cơ quan kiểm tra chất lượng sản phẩm, hàng hoá

Trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá có nhiệm vụ sau đây:

1. Xác định chủng loại hàng hoá cụ thể để tiến hành kiểm tra chất lượng;

2. Xây dựng kế hoạch kiểm tra hằng năm trình cơ quan nhà nước có thẩm quyền quyết định;

3. Tiếp nhận hồ sơ đăng ký kiểm tra chất lượng của người nhập khẩu;

4. Xác nhận điều kiện bảo đảm chất lượng đối với hàng hoá nhập khẩu;

5. Lập và trình cơ quan nhà nước có thẩm quyền quyết định việc xây dựng đội ngũ kiểm soát viên chất lượng, trang bị phương tiện kỹ thuật đáp ứng yêu cầu kiểm tra chất lượng sản phẩm, hàng hoá;

6. Ra quyết định xử lý trong thời hạn 3 ngày làm việc, kể từ ngày nhận được báo cáo của đoàn kiểm tra hoặc kiểm soát viên chất lượng về việc tạm đình chỉ sản xuất, niêm phong, tạm dừng bán hàng;

7. Bảo đảm khách quan, chính xác, công khai, minh bạch và không phân biệt đối xử trong hoạt động kiểm tra chất lượng sản phẩm, hàng hoá;

8. Bảo mật kết quả kiểm tra khi chưa có kết luận chính thức và thông tin, tài liệu liên quan đến tổ chức, cá nhân sản xuất, kinh doanh được kiểm tra;

9. Chịu trách nhiệm trước pháp luật về kết quả kiểm tra và các kết luận liên quan.

Điều 48. Đoàn kiểm tra

1. Đoàn kiểm tra do thủ trưởng cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quyết định thành lập trên cơ sở chương trình, kế hoạch kiểm tra đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc trong trường hợp có yêu cầu kiểm tra đột xuất.

2. Đoàn kiểm tra phải có ít nhất năm mươi phần trăm số thành viên là kiểm soát viên chất lượng.

Điều 49. Nhiệm vụ, quyền hạn của đoàn kiểm tra

Trong quá trình kiểm tra chất lượng sản phẩm, hàng hoá, đoàn kiểm tra có những nhiệm vụ, quyền hạn sau đây:

1. Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh xuất trình các tài liệu liên quan đến sản phẩm, hàng hoá theo nội dung kiểm tra quy định tại Điều 27 và xử lý vi phạm trong quá trình kiểm tra theo quy định tại Điều 30 và Điều 40 của Luật này; khi cần thiết, yêu cầu tổ chức, cá nhân sản xuất, kinh doanh cung cấp bản sao các tài liệu quy định tại khoản này;

2. Lấy mẫu để thử nghiệm khi cần thiết;

3. Niêm phong hàng hóa, tạm dừng bán hàng hoá không phù hợp trong quá trình kiểm tra trên thị trường;

4. Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá không phù hợp với tiêu chuẩn đã công bố áp dụng, quy chuẩn kỹ thuật tương ứng có biện pháp khắc phục, sửa chữa;

5. Kiến nghị cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xử lý theo thẩm quyền quy định tại Điều 46 của Luật này.

6. Bảo đảm nguyên tắc khách quan, chính xác và không phân biệt đối xử khi tiến hành kiểm tra;

7. Bảo mật kết quả kiểm tra và các thông tin liên quan đến tổ chức, cá nhân sản xuất, kinh doanh được kiểm tra;

8. Báo cáo chính xác và kịp thời kết quả kiểm tra cho cơ quan kiểm tra chất lượng sản phẩm, hàng hoá;

9. Chịu trách nhiệm trước pháp luật về kết quả kiểm tra, kết luận và xử lý vi phạm của mình.

Điều 50. Kiểm soát viên chất lượng

1. Kiểm soát viên chất lượng là công chức được bổ nhiệm vào ngạch kiểm soát viên chất lượng thuộc cơ quan kiểm tra chất lượng sản phẩm, hàng hoá.

2. Tiêu chuẩn, chế độ và việc bổ nhiệm kiểm soát viên chất lượng do Chính phủ quy định.

Điều 51. Nhiệm vụ, quyền hạn của kiểm soát viên chất lượng

Trong quá trình kiểm tra chất lượng sản phẩm, hàng hoá, kiểm soát viên chất lượng có những nhiệm vụ, quyền hạn sau đây:

1. Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh xuất trình các tài liệu liên quan đến sản phẩm, hàng hoá theo nội dung kiểm tra quy định tại khoản 2 Điều 27 và xử lý vi phạm trong quá trình kiểm tra theo quy định tại Điều 40 của Luật này; khi cần thiết, yêu cầu tổ chức, cá nhân sản xuất, kinh doanh cung cấp bản sao các tài liệu quy định tại khoản này;

2. Niêm phong, tạm dừng bán hàng hoá không phù hợp trong quá trình kiểm tra trên thị trường;

3. Yêu cầu tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá không phù hợp với tiêu chuẩn đã công bố áp dụng, quy chuẩn kỹ thuật tương ứng có biện pháp khắc phục, sửa chữa;

4. Kiến nghị cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xử lý theo thẩm quyền quy định tại Điều 46 của Luật này;

5. Bảo đảm nguyên tắc khách quan, chính xác và không phân biệt đối xử khi tiến hành kiểm tra;

6. Bảo mật kết quả kiểm tra và các thông tin liên quan đến tổ chức, cá nhân sản xuất, kinh doanh được kiểm tra;

7. Báo cáo chính xác và kịp thời kết quả kiểm tra cho cơ quan kiểm tra chất lượng sản phẩm, hàng hoá;

8. Chịu trách nhiệm trước pháp luật về kết quả kiểm tra, kết luận và xử lý vi phạm của mình.

Mục 2
THANH TRA CHUYÊN NGÀNH VỀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Điều 52. Thanh tra về chất lượng sản phẩm, hàng hoá

1. Thanh tra về chất lượng sản phẩm, hàng hóa là thanh tra chuyên ngành.

2. Việc thanh tra được thực hiện theo quy định của pháp luật về thanh tra.

3. Chính phủ quy định cụ thể về tổ chức và hoạt động của thanh tra chuyên ngành về chất lượng sản phẩm, hàng hóa.

Điều 53. Nhiệm vụ và đối tượng thanh tra chuyên ngành về chất lượng sản phẩm, hàng hoá

1. Thanh tra chuyên ngành về chất lượng sản phẩm, hàng hóa có nhiệm vụ thanh tra việc thực hiện pháp luật của tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hóa và tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hóa.

2. Đối tượng của thanh tra chuyên ngành về chất lượng sản phẩm, hàng hoá là tổ chức, cá nhân sản xuất, kinh doanh, người tiêu dùng, tổ chức đánh giá sự phù hợp, tổ chức nghề nghiệp, tổ chức bảo vệ quyền lợi người tiêu dùng và cơ quan kiểm tra chất lượng sản phẩm, hàng hoá.

Chương V
GIẢI QUYẾT TRANH CHẤP, BỒI THƯỜNG THIỆT HẠI, GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM PHÁP LUẬT
VỀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Mục 1
GIẢI QUYẾT TRANH CHẤP VỀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Điều 54. Tranh chấp về chất lượng sản phẩm, hàng hoá

Tranh chấp về chất lượng sản phẩm, hàng hoá bao gồm:

1. Tranh chấp giữa người mua với người nhập khẩu, người bán hàng hoặc giữa các thương nhân với nhau do sản phẩm, hàng hoá không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng hoặc thỏa thuận về chất lượng trong hợp đồng.

2. Tranh chấp giữa tổ chức, cá nhân sản xuất, kinh doanh với người tiêu dùng và các bên có liên quan do sản phẩm, hàng hoá không bảo đảm chất lượng gây thiệt hại cho người, động vật, thực vật, tài sản, môi trường.

Điều 55. Hình thức giải quyết tranh chấp về chất lượng sản phẩm, hàng hoá

1. Thương lượng giữa các bên tranh chấp về chất lượng sản phẩm, hàng hóa.

2. Hoà giải giữa các bên do một cơ quan, tổ chức hoặc cá nhân được các bên thoả thuận chọn làm trung gian.

3. Giải quyết tại trọng tài hoặc toà án.

Thủ tục giải quyết tranh chấp về chất lượng sản phẩm, hàng hóa tại trọng tài hoặc toà án được tiến hành theo quy định của pháp luật về tố tụng trọng tài hoặc tố tụng dân sự.

Điều 56. Thời hiệu khiếu nại, khởi kiện tranh chấp về chất lượng sản phẩm, hàng hoá

1. Thời hiệu khởi kiện về chất lượng sản phẩm, hàng hoá giữa người mua với người bán hàng được thực hiện theo quy định của Bộ luật dân sự.

2. Thời hiệu khiếu nại, khởi kiện về chất lượng sản phẩm, hàng hoá giữa các tổ chức, cá nhân sản xuất, kinh doanh được thực hiện theo quy định của Luật thương mại.

3. Thời hiệu khiếu nại, khởi kiện đòi bồi thường do sản phẩm, hàng hoá không bảo đảm chất lượng gây thiệt hại cho người, động vật, thực vật, tài sản, môi trường là 2 năm, kể từ thời điểm các bên được thông báo về thiệt hại với điều kiện thiệt hại xảy ra trong thời hạn sử dụng của sản phẩm, hàng hoá có ghi hạn sử dụng và 5 năm kể từ ngày giao hàng đối với sản phẩm, hàng hoá không ghi hạn sử dụng.

Điều 57. Kiểm tra, thử nghiệm, giám định để giải quyết tranh chấp về chất lượng sản phẩm, hàng hóa

1. Cơ quan, tổ chức giải quyết tranh chấp chỉ định hoặc các bên đương sự thoả thuận đề nghị cơ quan, tổ chức có chuyên môn, nghiệp vụ thực hiện việc kiểm tra, thử nghiệm, giám định sản phẩm, hàng hoá tranh chấp về chất lượng sản phẩm, hàng hóa.

2. Căn cứ kiểm tra, thử nghiệm, giám định sản phẩm, hàng hoá tranh chấp bao gồm:

a) Thoả thuận về chất lượng sản phẩm, hàng hoá trong hợp đồng;

b) Tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng đối với sản phẩm, hàng hoá.

Điều 58. Chi phí lấy mẫu và thử nghiệm hoặc giám định trong giải quyết tranh chấp về chất lượng sản phẩm, hàng hoá

1. Người khiếu nại, khởi kiện phải trả chi phí lấy mẫu và thử nghiệm hoặc giám định chất lượng sản phẩm, hàng hóa tranh chấp.

2. Trong trường hợp kết quả thử nghiệm hoặc giám định khẳng định tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá vi phạm quy định về chất lượng sản phẩm, hàng hóa thì tổ chức, cá nhân sản xuất, kinh doanh phải trả lại chi phí lấy mẫu và thử nghiệm hoặc giám định chất lượng sản phẩm, hàng hóa tranh chấp cho người khiếu nại, khởi kiện.

Mục 2
BỒI THƯỜNG THIỆT HẠI VỀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Điều 59. Nguyên tắc bồi thường thiệt hại

1. Thiệt hại do vi phạm quy định về chất lượng sản phẩm, hàng hóa phải được bồi thường toàn bộ và kịp thời.

2. Thiệt hại được bồi thường là thiệt hại được quy định tại Điều 60 của Luật này, trừ trường hợp các bên tranh chấp có thỏa thuận khác.

Điều 60. Các thiệt hại phải bồi thường do hàng hóa không bảo đảm chất lượng

1. Thiệt hại về giá trị hàng hóa, tài sản bị hư hỏng hoặc bị huỷ hoại.

2. Thiệt hại về tính mạng, sức khoẻ con người.

3. Thiệt hại về lợi ích gắn liền với việc sử dụng, khai thác hàng hóa, tài sản.

4. Chi phí hợp lý để ngăn chặn, hạn chế và khắc phục thiệt hại.

Điều 61. Trách nhiệm bồi thường thiệt hại

1. Người sản xuất, người nhập khẩu phải bồi thường thiệt hại cho người bán hàng hoặc người tiêu dùng khi hàng hóa gây thiệt hại do lỗi của người sản xuất, người nhập khẩu không bảo đảm chất lượng hàng hóa, trừ trường hợp quy định tại khoản 1 Điều 62 của Luật này. Việc bồi thường thiệt hại được thực hiện theo thoả thuận giữa các bên có liên quan hoặc theo quyết định của toà án hoặc trọng tài.

2. Người bán hàng phải bồi thường thiệt hại cho người mua, người tiêu dùng trong trường hợp thiệt hại phát sinh do lỗi của người bán hàng không bảo đảm chất lượng hàng hóa, trừ trường hợp quy định tại khoản 2 Điều 62 của Luật này. Việc bồi thường thiệt hại được thực hiện theo thoả thuận giữa các bên có liên quan hoặc theo quyết định của toà án hoặc trọng tài.

Điều 62. Các trường hợp không phải bồi thường thiệt hại

1. Người sản xuất, người nhập khẩu không phải bồi thường trong các trường hợp sau đây:

a) Người bán hàng bán hàng hoá đã hết hạn sử dụng; người tiêu dùng sử dụng hàng hóa đã hết hạn sử dụng;

b) Đã hết thời hiệu khiếu nại, khởi kiện;

c) Đã thông báo thu hồi hàng hoá có khuyết tật đến người bán hàng, người tiêu dùng trước thời điểm hàng hoá gây thiệt hại;

d) Sản phẩm, hàng hoá có khuyết tật do tuân thủ quy định bắt buộc của cơ quan nhà nước có thẩm quyền;

đ) Trình độ khoa học, công nghệ của thế giới chưa đủ để phát hiện khả năng gây mất an toàn của sản phẩm tính đến thời điểm hàng hoá gây thiệt hại;

e) Thiệt hại phát sinh do lỗi của người bán hàng;

g) Thiệt hại phát sinh do lỗi của người mua, người tiêu dùng.

2. Người bán hàng không phải bồi thường cho người mua, người tiêu dùng trong các trường hợp sau đây:

a) Người tiêu dùng sử dụng hàng hoá đã hết hạn sử dụng;

b) Đã hết thời hiệu khiếu nại, khởi kiện;

c) Đã thông báo hàng hoá có khuyết tật đến người mua, người tiêu dùng nhưng người mua, người tiêu dùng vẫn mua, sử dụng hàng hoá đó;

d) Hàng hoá có khuyết tật do người sản xuất, người nhập khẩu tuân thủ quy định bắt buộc của cơ quan nhà nước có thẩm quyền;

đ) Trình độ khoa học, công nghệ của thế giới chưa đủ để phát hiện khả năng gây mất an toàn của hàng hóa tính đến thời điểm hàng hoá gây thiệt hại;

e) Thiệt hại phát sinh do lỗi của người mua, người tiêu dùng.

Điều 63. Trách nhiệm bồi thường thiệt hại của tổ chức đánh giá sự phù hợp khi cung cấp kết quả sai

1. Tổ chức đánh giá sự phù hợp cung cấp kết quả sai thì phải bồi thường thiệt hại phát sinh cho tổ chức, cá nhân yêu cầu đánh giá sự phù hợp theo quy định của pháp luật về dân sự.

2. Tổ chức, cá nhân có sản phẩm, hàng hóa được đánh giá sự phù hợp có nghĩa vụ chứng minh kết quả sai và lỗi của tổ chức đánh giá sự phù hợp quy định tại khoản 1 Điều này.

Mục 3
GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO

Điều 64. Khiếu nại, tố cáo hành vi vi phạm pháp luật về chất lượng sản phẩm, hàng hoá

1. Tổ chức, cá nhân có quyền khiếu nại với cơ quan nhà nước hoặc người có thẩm quyền về quyết định hành chính, hành vi hành chính của cơ quan nhà nước, người có thẩm quyền mà tổ chức, cá nhân cho là trái pháp luật hoặc về hành vi xâm phạm quyền và lợi ích hợp pháp của mình trong lĩnh vực chất lượng sản phẩm, hàng hóa.

2. Cá nhân có quyền tố cáo với cơ quan nhà nước hoặc người có thẩm quyền về hành vi vi phạm pháp luật về chất lượng sản phẩm, hàng hóa của cơ quan, tổ chức, cá nhân gây thiệt hại hoặc đe dọa gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của công dân.

3. Tổ chức, cá nhân chịu trách nhiệm về khiếu nại, tố cáo của mình.

Điều 65. Giải quyết khiếu nại, tố cáo hành vi vi phạm pháp luật về chất lượng sản phẩm, hàng hoá

Cơ quan nhà nước, người có thẩm quyền giải quyết khiếu nại, tố cáo có trách nhiệm xem xét, giải quyết khiếu nại, tố cáo hành vi vi phạm pháp luật về chất lượng sản phẩm, hàng hóa theo quy định của pháp luật về khiếu nại, tố cáo.

Mục 4
XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CHẤT LƯỢNG
SẢN PHẨM, HÀNG HOÁ

Điều 66. Xử lý vi phạm pháp luật về chất lượng sản phẩm, hàng hoá

1. Cá nhân có hành vi vi phạm pháp luật về chất lượng sản phẩm, hàng hóa thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Tổ chức vi phạm pháp luật về chất lượng sản phẩm, hàng hóa thì tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt hành chính, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Mức phạt tiền trong xử phạt vi phạm hành chính quy định tại khoản 1 và khoản 2 Điều này được ấn định ít nhất bằng giá trị sản phẩm, hàng hoá vi phạm đã tiêu thụ và nhiều nhất không quá năm lần giá trị hàng hoá vi phạm đã tiêu thụ; tiền do vi phạm mà có sẽ bị tịch thu theo quy định của pháp luật.

Chính phủ quy định cụ thể về hành vi, hình thức và mức xử phạt các hành vi vi phạm hành chính trong lĩnh vực chất lượng sản phẩm, hàng hoá và cách xác định giá trị sản phẩm, hàng hoá vi phạm.

Điều 67. Khởi kiện hành chính

Tổ chức, cá nhân có quyền khởi kiện cơ quan nhà nước, người có thẩm quyền tại toà án về quyết định hành chính, hành vi hành chính liên quan đến chất lượng sản phẩm, hàng hoá theo quy định của pháp luật về thủ tục giải quyết các vụ án hành chính.

Chương VI
TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG
SẢN PHẨM, HÀNG HOÁ

Điều 68. Trách nhiệm quản lý nhà nước về chất lượng sản phẩm, hàng hoá

1. Chính phủ thống nhất quản lý nhà nước về chất lượng sản phẩm, hàng hoá trong phạm vi cả nước.

2. Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về chất lượng sản phẩm, hàng hoá.

3. Các Bộ quản lý ngành, lĩnh vực trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ thực hiện nhiệm vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá.

4. Uỷ ban nhân dân các cấp thực hiện việc quản lý nhà nước về chất lượng sản phẩm, hàng hoá trong phạm vi địa phương theo phân cấp của Chính phủ.

5. Căn cứ vào tình hình phát triển kinh tế-xã hội và yêu cầu quản lý nhà nước về chất lượng sản phẩm, hàng hoá trong từng thời kỳ, Chính phủ quy định cụ thể trách nhiệm quản lý nhà nước của các Bộ quản lý ngành, lĩnh vực đối với sản phẩm, hàng hoá chưa được quy định tại khoản 2 Điều 70 của Luật này.

Điều 69. Trách nhiệm quản lý nhà nước của Bộ Khoa học và Công nghệ

1. Xây dựng, ban hành hoặc trình Chính phủ ban hành và tổ chức thực hiện chính sách, chiến lược, quy hoạch, kế hoạch và văn bản quy phạm pháp luật về chất lượng sản phẩm, hàng hóa.

2. Chủ trì, phối hợp với các Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương xây dựng, trình cấp có thẩm quyền phê duyệt và tổ chức thực hiện chương trình quốc gia nâng cao năng suất, chất lượng và khả năng cạnh tranh của sản phẩm, hàng hóa.

3. Thực hiện quản lý nhà nước về chất lượng sản phẩm trong sản xuất theo quy định tại khoản 1 Điều 70 của Luật này.

4. Tổ chức và chỉ đạo hoạt động quản lý nhà nước về chất lượng hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng liên quan đến an toàn bức xạ, an toàn hạt nhân, thiết bị đo lường và hàng hoá khác trừ hàng hoá thuộc trách nhiệm của các bộ quản lý ngành, lĩnh vực quy định tại khoản 2 Điều 70 của Luật này.

5. Chủ trì, phối hợp với các Bộ quản lý ngành, lĩnh vực xây dựng và tổ chức thực hiện các biện pháp quản lý nhà nước về chất lượng, quy chế quản lý các tổ chức đánh giá sự phù hợp, quy chế chỉ định các tổ chức đánh giá sự phù hợp đối với sản phẩm trong sản xuất và hàng hóa trong xuất khẩu, nhập khẩu và lưu thông trên thị trường; tổ chức hoạt động hợp tác quốc tế về chất lượng sản phẩm, hàng hoá.

6. Chủ trì tổ chức đánh giá, đề xuất các hình thức tôn vinh, khen thưởng cấp quốc gia đối với sản phẩm, hàng hoá của tổ chức, cá nhân có thành tích xuất sắc về hoạt động chất lượng sản phẩm, hàng hóa; quy định điều kiện, thủ tục xét tặng giải thưởng của tổ chức, cá nhân về chất lượng sản phẩm, hàng hoá.

7. Theo dõi, thống kê, tổng hợp tình hình quản lý chất lượng sản phẩm, hàng hóa trong cả nước; tuyên truyền, phổ biến pháp luật, đào tạo, phổ biến kiến thức, thông tin về chất lượng và quản lý chất lượng sản phẩm, hàng hóa.

8. Thanh tra việc chấp hành pháp luật về chất lượng sản phẩm, hàng hóa; giải quyết khiếu nại, tố cáo, xử lý các vi phạm pháp luật về chất lượng sản phẩm, hàng hóa trong lĩnh vực được phân công.

Điều 70. Trách nhiệm quản lý nhà nước của bộ quản lý ngành, lĩnh vực

1. Bộ quản lý ngành, lĩnh vực thực hiện quản lý nhà nước về chất lượng sản phẩm, hàng hoá theo lĩnh vực được phân công, có trách nhiệm sau đây:

a) Xây dựng, ban hành hoặc trình Chính phủ ban hành và tổ chức thực hiện các chính sách, chiến lược, quy hoạch, kế hoạch, chương trình phát triển, nâng cao chất lượng sản phẩm, hàng hoá;

b) Xây dựng, ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về chất lượng sản phẩm, hàng hoá phù hợp với yêu cầu, nhiệm vụ cụ thể của Bộ, ngành;

c) Tổ chức và chỉ đạo hoạt động quản lý nhà nước về chất lượng sản phẩm trong sản xuất;

d) Chỉ định và quản lý hoạt động của tổ chức đánh giá sự phù hợp phục vụ yêu cầu quản lý nhà nước về chất lượng sản phẩm, hàng hoá;

đ) Thanh tra việc chấp hành pháp luật về chất lượng sản phẩm, hàng hóa; giải quyết khiếu nại, tố cáo và xử lý các vi phạm pháp luật về chất lượng sản phẩm, hàng hóa trong phạm vi nhiệm vụ, quyền hạn của mình;

e) Theo dõi, thống kê, tổng hợp tình hình quản lý chất lượng sản phẩm, hàng hóa; tuyên truyền, phổ biến và tổ chức hướng dẫn pháp luật; hỗ trợ tổ chức, cá nhân sản xuất, kinh doanh tìm hiểu thông tin về chất lượng sản phẩm, hàng hóa;

g) Phối hợp với Bộ Khoa học và Công nghệ tổ chức thực hiện điều ước quốc tế, thỏa thuận quốc tế về thừa nhận lẫn nhau đối với kết quả đánh giá sự phù hợp.

2. Trách nhiệm quản lý nhà nước về chất lượng sản phẩm, hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng có khả năng gây mất an toàn được quy định như sau:

a) Bộ Y tế chịu trách nhiệm đối với thực phẩm, dược phẩm, vắc xin, sinh phẩm y tế, mỹ phẩm, nguyên liệu sản xuất thuốc và thuốc cho người, hoá chất gia dụng, chế phẩm diệt côn trùng, diệt khuẩn, trang thiết bị y tế;

b) Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm đối với cây trồng, vật nuôi, phân bón, thức ăn chăn nuôi, thuốc bảo vệ thực vật, thuốc thú y, chế phẩm sinh học dùng trong nông nghiệp, lâm nghiệp, thuỷ sản, công trình thuỷ lợi, đê điều;

c) Bộ Giao thông vận tải chịu trách nhiệm đối với phương tiện giao thông vận tải, phương tiện, thiết bị xếp dỡ, thi công vận tải chuyên dùng, phương tiện, thiết bị thăm dò, khai thác trên biển, công trình hạ tầng giao thông;

d) Bộ Công Thương chịu trách nhiệm đối với thiết bị áp lực, thiết bị nâng đặc thù chuyên ngành công nghiệp, hoá chất, vật liệu nổ công nghiệp, trang thiết bị khai thác mỏ, dầu khí, trừ các thiết bị, phương tiện thăm dò, khai thác trên biển;

đ) Bộ Xây dựng chịu trách nhiệm đối với công trình dân dụng, công trình công nghiệp, công trình hạ tầng kỹ thuật;

e) Bộ Quốc phòng chịu trách nhiệm đối với phương tiện, trang thiết bị quân sự, vũ khí đạn dược, khí tài, sản phẩm phục vụ quốc phòng, công trình quốc phòng;

g) Bộ Công an chịu trách nhiệm đối với trang thiết bị phòng cháy, chữa cháy; trang thiết bị kỹ thuật, vũ khí đạn dược, khí tài, công cụ hỗ trợ, trừ trường hợp quy định tại điểm e khoản này.

Chương VII
ĐIỀU KHOẢN THI HÀNH

Điều 71. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2008.

Pháp lệnh chất lượng hàng hóa ngày 24 tháng 12 năm 1999 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 72. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 2 thông qua ngày 21 tháng 11 năm 2007.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 2008 - 127 tieu chuan qui chuan ky thuat

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 127/2007/NĐ-CP NGÀY 01 THÁNG 08 NĂM 2007

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT TIÊU CHUẨN VÀ QUY CHUẨN KỸ THUẬT

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH :
Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật về xây dựng, công bố tiêu chuẩn; xây dựng, ban hành quy chuẩn kỹ thuật; đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật và trách nhiệm của các cơ quan, tổ chức, cá nhân hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

Điều 2. Đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật

Đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật bao gồm:

1. Sản phẩm, hàng hoá được sản xuất để sử dụng trong nước; sản phẩm, hàng hoá xuất khẩu; sản phẩm, hàng hoá nhập khẩu;

2. Dịch vụ liên quan đến các hoạt động sau: thương mại; bưu chính, viễn thông; công nghệ thông tin; xây dựng; giáo dục, đào tạo; lao động, dạy nghề; tài chính; ngân hàng; y tế; du lịch; văn hoá, giải trí; thể dục, thể thao; giao thông, vận tải; khoa học, công nghệ; tiêu chuẩn, đo lường, chất lượng; an ninh, an toàn; nông nghiệp và phát triển nông thôn; thuỷ sản; tài nguyên và môi trường; các dịch vụ khác phát sinh trong quá trình phát triển kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật;

3. Quá trình sản xuất, khai thác, chế biến, bảo quản, vận chuyển, sử dụng, vận hành, bảo hành, bảo trì, tái chế, tiêu huỷ, quản lý chất lượng sản phẩm, hàng hoá và các quá trình khác trong hoạt động kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật;

4. Môi trường đất, nước, không khí; tiếng ồn, độ rung, bức xạ, phóng xạ; chất thải rắn, nước thải, khí thải; phương tiện, công cụ và hoạt động quản lý, bảo vệ và gìn giữ môi trường;

5. Các đối tượng khác trong hoạt động kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật.

Điều 3. Kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật

1. Kinh phí xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật bao gồm: kinh phí lập quy hoạch, kế hoạch, rà soát, chuyển đổi, xây dựng, thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật.

Kinh phí xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật được bố trí trong dự toán ngân sách nhà nước hằng năm cho hoạt động khoa học và công nghệ và các hoạt động khác của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Trường hợp cơ quan nhà nước xây dựng tiêu chuẩn cơ sở để áp dụng trong hoạt động của cơ quan thì kinh phí được bố trí trong dự toán ngân sách nhà nước.

3. Việc dự toán, cấp phát và quyết toán kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật quy định tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của Luật Ngân sách nhà nước.

4. Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể việc quản lý, sử dụng kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật quy định tại khoản 1 và khoản 2 Điều này.

5. Kinh phí của các tổ chức, cá nhân hỗ trợ cho việc xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật do các tổ chức, cá nhân đó quyết định trên cơ sở thoả thuận với cơ quan tổ chức việc xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật.

Điều 4. Chính sách của Nhà nước về phát triển hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Nhà nước tập trung đầu tư xây dựng và phát triển hệ thống tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia; đầu tư cơ sở vật chất - kỹ thuật, năng lực chuyên môn cho cơ quan chịu trách nhiệm thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật quốc gia.

2. Nhà nước khuyến khích, tạo điều kiện cho việc đào tạo nguồn nhân lực, bồi dưỡng và nâng cao trình độ kỹ thuật, nghiệp vụ cho đội ngũ công chức, viên chức, chuyên gia trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

3. Nhà nước khuyến khích các tổ chức, cá nhân trong nước và ngoài nước, các hội, hiệp hội tham gia xây dựng, phổ biến áp dụng tiêu chuẩn và quy chuẩn kỹ thuật; đầu tư phát triển hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại Việt Nam; đào tạo kiến thức, kỹ thuật, nghiệp vụ về tiêu chuẩn và quy chuẩn kỹ thuật.

4. Nhà nước khuyến khích mở rộng hợp tác với các quốc gia, vùng lãnh thổ; tổ chức quốc tế và khu vực; tổ chức, cá nhân nước ngoài về tiêu chuẩn và quy chuẩn kỹ thuật; ký kết và thực hiện các hiệp định, thỏa thuận thừa nhận lẫn nhau song phương và đa phương về kết quả đánh giá sự phù hợp giữa Việt Nam với các nước, vùng lãnh thổ; khuyến khích các tổ chức đánh giá sự phù hợp của Việt Nam ký kết thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp với tổ chức tương ứng của các nước, vùng lãnh thổ nhằm tạo thuận lợi cho phát triển thương mại giữa Việt Nam với các nước, vùng lãnh thổ.

Chương II

XÂY DỰNG, CÔNG BỐ TIÊU CHUẨN

Điều 5. Hồ sơ dự thảo tiêu chuẩn quốc gia

1. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ xây dựng bao gồm:

a) Quyết định giao nhiệm vụ xây dựng dự thảo tiêu chuẩn quốc gia cho cơ quan, tổ chức, kèm theo dự án xây dựng tiêu chuẩn quốc gia đã được phê duyệt;

b) Báo cáo quá trình xây dựng dự thảo tiêu chuẩn quốc gia của cơ quan, tổ chức xây dựng dự thảo tiêu chuẩn quốc gia;

c) Dự thảo tiêu chuẩn quốc gia (bao gồm cả văn bản dự thảo và file điện tử) kèm theo bản thuyết minh; bản sao tài liệu gốc được sử dụng làm căn cứ để xây dựng dự thảo tiêu chuẩn quốc gia; các tài liệu tham khảo khác;

d) Danh sách cơ quan, tổ chức, cá nhân được gửi dự thảo để lấy ý kiến; bản tổng hợp và tiếp thu ý kiến góp ý kèm theo văn bản góp ý;

đ) Công văn đề nghị thẩm định dự thảo và công bố tiêu chuẩn quốc gia của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

e) Báo cáo kết quả thẩm định dự thảo tiêu chuẩn quốc gia của cơ quan thẩm định;

g) Văn bản tiếp thu ý kiến thẩm định, dự thảo tiêu chuẩn quốc gia đã được hoàn chỉnh trên cơ sở tiếp thu ý kiến thẩm định kèm theo bản thuyết minh; các văn bản, tài liệu khác liên quan đến quá trình xử lý ý kiến thẩm định (nếu có).

2. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ xây dựng trên cơ sở dự thảo tiêu chuẩn do tổ chức, cá nhân đề nghị bao gồm:

a) Đề nghị xây dựng tiêu chuẩn quốc gia của tổ chức, cá nhân kèm theo dự thảo tiêu chuẩn đề nghị;

b) Các tài liệu quy định tại các điểm a, b, c, d, e, g khoản 1 Điều này.

3. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ xây dựng bao gồm các tài liệu tương ứng quy định tại điểm a, b, c, d, e, g khoản 1 Điều này.

Điều 6. Rà soát, chuyển đổi tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ liên quan, thực hiện việc rà soát các tiêu chuẩn Việt Nam đã được ban hành theo Pháp lệnh Chất lượng hàng hoá năm 1999 và theo luật, pháp lệnh khác để lập các danh mục sau:

a) Tiêu chuẩn Việt Nam không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

b) Tiêu chuẩn Việt Nam phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

c) Tiêu chuẩn Việt Nam phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi các tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia:

a) Tiêu chuẩn Việt Nam có nội dung phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế liên quan theo danh mục quy định tại điểm a khoản 1 Điều này được chuyển đổi thành tiêu chuẩn quốc gia mà không phải sửa đổi, bổ sung nội dung;

Việc chuyển đổi các tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Tiêu chuẩn Việt Nam có nội dung không phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét để sửa đổi, bổ sung nội dung và chuyển đổi thành tiêu chuẩn quốc gia;

Việc sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn Việt Nam quy định tại điểm này thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2010.

c) Tiêu chuẩn Việt Nam không được áp dụng trong thực tiễn, có nội dung lạc hậu so với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội hoặc có nội dung trái với quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn Việt Nam phải hoàn thành trước ngày 30 tháng 6 năm 2008.

3. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, huỷ bỏ các tiêu chuẩn Việt Nam quy định tại các điểm a, b, c khoản 2 Điều này theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn Việt Nam quy định tại điểm a khoản 2 Điều này thành tiêu chuẩn quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn Việt Nam thành dự thảo tiêu chuẩn quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại điểm d khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Công bố tiêu chuẩn quốc gia theo quy định tại điểm đ khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn Việt Nam quy định tại điểm b khoản 2 Điều này thành tiêu chuẩn quốc gia thực hiện theo quy định tại khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn Việt Nam quy định tại điểm c khoản 2 Điều này thực hiện theo quy định tại khoản 3 Điều 19 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 7. Rà soát, chuyển đổi tiêu chuẩn ngành thành tiêu chuẩn quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì, phối hợp với Bộ Khoa học và Công nghệ thực hiện việc rà soát tiêu chuẩn ngành được ban hành theo Pháp lệnh Chất lượng hàng hoá năm 1999 và theo luật, pháp lệnh khác để lập các danh mục sau:

a) Tiêu chuẩn ngành không phải sửa đổi, bổ sung nội dung khi được chuyển đổi thành tiêu chuẩn quốc gia;

b) Tiêu chuẩn ngành phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

c) Tiêu chuẩn ngành phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi tiêu chuẩn ngành thành tiêu chuẩn quốc gia:

a) Tiêu chuẩn ngành có nội dung phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành tiêu chuẩn quốc gia;

Việc chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Tiêu chuẩn ngành có nội dung không phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế liên quan theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét để sửa đổi, bổ sung nội dung và chuyển đổi thành tiêu chuẩn quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2010.

c) Tiêu chuẩn ngành không được áp dụng trong thực tiễn, có nội dung lạc hậu so với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, trái với quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn ngành phải hoàn thành trước ngày 30 tháng 6 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì, phối hợp với Bộ Khoa học và Công nghệ tổ chức thực hiện việc chuyển đổi, huỷ bỏ tiêu chuẩn ngành quy định tại các điểm a, b, c khoản 2 Điều này theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn ngành quy định tại điểm a khoản 2 Điều này thành tiêu chuẩn quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn ngành thành dự thảo tiêu chuẩn quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại điểm d khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Công bố tiêu chuẩn quốc gia theo quy định tại điểm đ khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn ngành quy định tại điểm b khoản 2 Điều này thành tiêu chuẩn quốc gia thực hiện theo quy định tại khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn ngành quy định tại điểm c khoản 2 Điều này thực hiện theo quy định tại khoản 3 Điều 19 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Chương III

XÂY DỰNG, BAN HÀNH QUY CHUẨN KỸ THUẬT

Điều 8. Ký hiệu quy chuẩn kỹ thuật

1. Ký hiệu quy chuẩn kỹ thuật quốc gia được quy định như sau:

a) Số hiệu và năm ban hành quy chuẩn kỹ thuật quốc gia được phân cách bằng dấu hai chấm và được đặt sau ký hiệu QCVN;

b) Chữ viết tắt tên Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia được đặt sau năm ban hành quy chuẩn kỹ thuật quốc gia và được phân cách bằng dấu gạch chéo.

2. Ký hiệu quy chuẩn kỹ thuật địa phương được quy định như sau:

a) Số hiệu và năm ban hành quy chuẩn kỹ thuật địa phương được phân cách bằng dấu hai chấm và được đặt sau ký hiệu QCĐP;

b) Chữ viết tắt tên tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương được đặt sau năm ban hành quy chuẩn kỹ thuật địa phương và được phân cách bằng dấu gạch chéo.

3. Chữ viết tắt tên Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện theo hướng dẫn của Bộ Khoa học và Công nghệ.

4. Cơ quan ban hành quy chuẩn kỹ thuật quy định tại Điều 27 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật cấp số hiệu quy chuẩn kỹ thuật.

Điều 9. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ tổ chức xây dựng và ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại Điều 27 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Bộ trưởng Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia.

3. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia mang tính liên ngành:

a) Trường hợp cần thiết phải xây dựng quy chuẩn kỹ thuật quốc gia mang tính liên ngành (sau đây gọi tắt là quy chuẩn kỹ thuật quốc gia liên ngành), Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm đề xuất bằng văn bản với Bộ Khoa học và Công nghệ;

b) Bộ Khoa học và Công nghệ có trách nhiệm chủ trì, phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ liên quan để xem xét, đề xuất xây dựng quy chuẩn kỹ thuật quốc gia liên ngành và xác định cơ quan chủ trì tổ chức thực hiện. Trong trường hợp không có sự thống nhất giữa các cơ quan liên quan thì Bộ Khoa học và Công nghệ có trách nhiệm báo cáo Thủ tướng Chính phủ xem xét, quyết định;

c) Việc xây dựng dự thảo quy chuẩn kỹ thuật quốc gia liên ngành thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

d) Bộ trưởng Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia liên ngành theo các nội dung quy định tại Điều 33 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

đ) Bộ, cơ quan ngang Bộ được giao xây dựng dự thảo quy chuẩn kỹ thuật quốc gia liên ngành ban hành quy chuẩn kỹ thuật quốc gia sau khi nhất trí với ý kiến thẩm định của Bộ Khoa học và Công nghệ. Trường hợp không nhất trí với ý kiến thẩm định, cơ quan ban hành quy chuẩn kỹ thuật quốc gia báo cáo Thủ tướng Chính phủ xem xét, quyết định.

4. Việc xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia cho đối tượng thuộc trách nhiệm quản lý của cơ quan thuộc Chính phủ:

a) Bộ Khoa học và Công nghệ phê duyệt kế hoạch xây dựng quy chuẩn kỹ thuật quốc gia trên cơ sở đề xuất của cơ quan thuộc Chính phủ;

b) Cơ quan thuộc Chính phủ tổ chức xây dựng dự thảo quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo nội dung quy định tại Điều 33 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và ban hành quy chuẩn kỹ thuật quốc gia.

Điều 10. Hồ sơ dự thảo quy chuẩn kỹ thuật

1. Hồ sơ dự thảo quy chuẩn kỹ thuật quốc gia bao gồm:

a) Quyết định giao nhiệm vụ xây dựng dự thảo quy chuẩn kỹ thuật quốc gia cho cơ quan, tổ chức kèm theo dự án xây dựng quy chuẩn kỹ thuật quốc gia đã được phê duyệt;

b) Báo cáo quá trình xây dựng dự thảo quy chuẩn kỹ thuật quốc gia của cơ quan, tổ chức xây dựng dự thảo quy chuẩn kỹ thuật quốc gia;

c) Dự thảo quy chuẩn kỹ thuật quốc gia trình duyệt kèm theo thuyết minh; bản sao tài liệu gốc được sử dụng làm căn cứ để xây dựng dự thảo quy chuẩn kỹ thuật quốc gia và các tài liệu tham khảo khác;

d) Danh sách cơ quan được gửi dự thảo để lấy ý kiến; bản tổng hợp và tiếp thu ý kiến góp ý kèm theo văn bản góp ý;

đ) Công văn đề nghị thẩm định của Bộ, cơ quan ngang Bộ hoặc cơ quan thuộc Chính phủ;

e) Báo cáo kết quả thẩm định dự thảo quy chuẩn kỹ thuật quốc gia;

g) Văn bản tiếp thu ý kiến thẩm định cho dự thảo quy chuẩn kỹ thuật quốc gia;

h) Dự thảo quy chuẩn kỹ thuật quốc gia đã được hoàn chỉnh sau khi có ý kiến thẩm định kèm theo thuyết minh.

2. Hồ sơ dự thảo quy chuẩn kỹ thuật địa phương bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, c, d, e, g, h khoản 1 Điều này;

b) Công văn của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đề nghị Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành cho ý kiến về dự thảo quy chuẩn kỹ thuật địa phương;

c) Văn bản đồng ý của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành đối với dự thảo quy chuẩn kỹ thuật địa phương;

d) Dự thảo quy chuẩn kỹ thuật địa phương đã được hoàn chỉnh sau khi tiếp thu ý kiến kèm theo thuyết minh.

3. Cơ quan ban hành quy chuẩn kỹ thuật có trách nhiệm lập và quản lý hồ sơ dự thảo quy chuẩn kỹ thuật.

Điều 11. Rà soát, chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức rà soát các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng để lập các danh mục sau:

a) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

b) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

c) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia:

a) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung phù hợp và đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung kỹ thuật và nội dung quản lý liên quan đến việc áp dụng bắt buộc tiêu chuẩn Việt Nam, tiêu chuẩn ngành không phù hợp hoặc chưa đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét, sửa đổi, bổ sung nội dung để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2009.

c) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung không phù hợp và không đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải hoàn thành trước ngày 30 tháng 9 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, huỷ bỏ các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại các điểm a, b, c khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm a khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng và nội dung quản lý liên quan đến việc áp dụng bắt buộc tiêu chuẩn Việt Nam, tiêu chuẩn ngành thành dự thảo quy chuẩn kỹ thuật quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo quy định tại điểm d khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại điểm đ khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục xem xét, sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm b khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia được thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm c khoản 2 Điều này được thực hiện theo quy định tại khoản 3 Điều 35 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 12. Rà soát, chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức rà soát các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng để lập các danh mục sau:

a) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

b) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

c) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 30 tháng 6 năm 2008.

2. Nguyên tắc và thời hạn chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia:

a) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng có nội dung phù hợp và đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng có nội dung không phù hợp và chưa đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm b khoản 1 Điều này phải được xem xét, sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2009.

c) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng có nội dung không phù hợp và không đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải hoàn thành trước ngày 30 tháng 9 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, hủy bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng quy định tại các điểm a, b, c khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm a khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia:

- Chuyển hoàn toàn nội dung của các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng thành dự thảo quy chuẩn kỹ thuật quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo quy định tại điểm d khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại điểm đ khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục xem xét, sửa đổi, bổ sung nội dung để chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm b khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia được thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm c khoản 2 Điều này được thực hiện theo quy định tại khoản 3 Điều 35 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 13. Đăng ký quy chuẩn kỹ thuật

1. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện việc đăng ký quy chuẩn kỹ thuật tại Bộ Khoa học và Công nghệ chậm nhất sau 15 ngày, kể từ ngày ban hành quy chuẩn kỹ thuật.

2. Hồ sơ đăng ký quy chuẩn kỹ thuật bao gồm:

a) Công văn đề nghị kèm theo bản đăng ký quy chuẩn kỹ thuật theo hướng dẫn của Bộ Khoa học và Công nghệ;

b) Bản sao quy chuẩn kỹ thuật;

c) Quyết định ban hành quy chuẩn kỹ thuật.

3. Bộ Khoa học và Công nghệ tiếp nhận hồ sơ đăng ký quy chuẩn kỹ thuật và định kỳ hàng năm xuất bản danh mục quy chuẩn kỹ thuật.

Chương IV

ĐÁNH GIÁ SỰ PHÙ HỢP VỚI TIÊU CHUẨN

VÀ QUY CHUẨN KỸ THUẬT

Điều 14. Công bố hợp chuẩn, công bố hợp quy

1. Công bố hợp chuẩn là hoạt động tự nguyện. Tổ chức, cá nhân sản xuất, kinh doanh khi công bố sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường phù hợp với tiêu chuẩn tương ứng đăng ký bản công bố hợp chuẩn tại Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đó đăng ký hoạt động sản xuất, kinh doanh.

2. Công bố hợp quy là hoạt động bắt buộc. Tổ chức, cá nhân sản xuất, kinh doanh phải công bố hợp quy theo quy định trong các quy chuẩn kỹ thuật tương ứng. Khi công bố hợp quy, tổ chức, cá nhân sản xuất kinh doanh phải đăng ký bản công bố hợp quy tại sở chuyên ngành tương ứng tại địa phương nơi tổ chức, cá nhân đó đăng ký hoạt động sản xuất, kinh doanh

3. Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia có trách nhiệm thông báo công khai về các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy trên trang tin điện tử (website) của mình và trên phương tiện thông tin đại chúng.

Định kỳ hằng quý, các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy lập danh sách các tổ chức, cá nhân đã đăng ký công bố hợp quy và gửi cho các cơ quan sau:

a) Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia;

b) Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đăng ký hoạt động sản xuất, kinh doanh để tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương có trách nhiệm thông báo công khai về các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy trên trang tin điện tử (website) của mình và trên phương tiện thông tin đại chúng.

Định kỳ hằng quý, các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy lập danh sách các tổ chức, cá nhân đã đăng ký công bố hợp quy và gửi cho các cơ quan sau:

a) Cơ quan đầu mối được chỉ định theo quy định tại khoản 2 Điều 21 Nghị định này thuộc các Bộ quản lý chuyên ngành quản lý đối tượng quy chuẩn kỹ thuật địa phương tương ứng.

b) Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đăng ký hoạt động sản xuất, kinh doanh để tổng hợp, báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương và Bộ Khoa học và Công nghệ.

Điều 15. Dấu hợp chuẩn, dấu hợp quy

1. Dấu hợp chuẩn do tổ chức chứng nhận sự phù hợp cấp cho đối tượng được chứng nhận hợp chuẩn. Hình dạng, kết cấu và cách thể hiện dấu hợp chuẩn do tổ chức chứng nhận sự phù hợp quy định theo hướng dẫn của Bộ Khoa học và Công nghệ.

2. Dấu hợp quy do tổ chức chứng nhận hợp quy cấp cho sản phẩm, hàng hoá được chứng nhận hợp quy hoặc do tổ chức, cá nhân công bố hợp quy gắn cho sản phẩm, hàng hoá được công bố hợp quy sau khi đã đăng ký công bố hợp quy.

Hình dạng, kết cấu và cách thể hiện dấu hợp quy do Bộ Khoa học và Công nghệ quy định.

3. Tổ chức, cá nhân sản xuất, kinh doanh sau khi được chứng nhận hợp chuẩn tự thể hiện dấu hợp chuẩn hoặc sau khi được chứng nhận hợp quy tự thể hiện dấu hợp quy trên sản phẩm, hàng hoá, bao gói sản phẩm, hàng hoá, tài liệu về sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường đã được chứng nhận hợp chuẩn hoặc chứng nhận hợp quy.

Điều 16. Tổ chức chứng nhận sự phù hợp

1. Các tổ chức chứng nhận sự phù hợp gồm:

a) Đơn vị sự nghiệp khoa học và công nghệ công lập hoặc ngoài công lập, hoạt động dịch vụ khoa học - kỹ thuật được thành lập và đăng ký hoạt động theo Luật Khoa học và Công nghệ;

b) Doanh nghiệp được thành lập và đăng ký hoạt động theo Luật Doanh nghiệp;

c) Chi nhánh của các tổ chức chứng nhận sự phù hợp nước ngoài đăng ký hoạt động theo Luật Đầu tư tại Việt Nam.

2. Tổ chức chứng nhận sự phù hợp thực hiện việc chứng nhận hợp chuẩn hoặc chứng nhận hợp quy hoặc cả chứng nhận hợp chuẩn và chứng nhận hợp quy.

3. Tổ chức chứng nhận hợp chuẩn được tiến hành hoạt động chứng nhận hợp chuẩn sau khi đáp ứng đầy đủ các điều kiện sau đây:

a) Các yêu cầu quy định tại các khoản 1 và 2 Điều 51 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

b) Đăng ký hoạt động chứng nhận hợp chuẩn tại Bộ Khoa học và Công nghệ.

4. Tổ chức chứng nhận hợp quy được tiến hành hoạt động chứng nhận hợp quy sau khi đáp ứng đầy đủ các điều kiện sau đây:

a) Các yêu cầu quy định tại các khoản 1 và 2 Điều 51 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

b) Đăng ký hoạt động chứng nhận hợp quy tại Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật;

c) Được Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại khoản 3 Điều 47 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chỉ định là tổ chức thực hiện chứng nhận hợp quy.

5. Bộ Khoa học và Công nghệ hướng dẫn cụ thể về năng lực của tổ chức chứng nhận hợp chuẩn, chứng nhận hợp quy; trình tự, thủ tục đăng ký hoạt động chứng nhận hợp chuẩn, chứng nhận hợp quy.

6. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện các công việc sau:

a) Quy định chi tiết trình tự, thủ tục chỉ định tổ chức chứng nhận hợp quy;

b) Tổ chức xem xét, đánh giá, xác nhận năng lực theo quy định của Bộ Khoa học và Công nghệ để chỉ định tổ chức chứng nhận hợp quy tương ứng với quy chuẩn kỹ thuật do mình ban hành. Các tổ chức chứng nhận sự phù hợp có chứng chỉ công nhận của tổ chức công nhận quy định tại khoản 1 Điều 17 Nghị định này hoặc tổ chức công nhận nước ngoài là thành viên của Hiệp hội Công nhận Thái Bình Dương (PAC) và Diễn đàn Công nhận Quốc tế (IAF) được ưu tiên xem xét, chỉ định là tổ chức chứng nhận hợp quy.

7. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông báo danh sách các tổ chức chứng nhận hợp quy đã được chỉ định trên các phương tiện thông tin đại chúng ở trung ương và địa phương hoặc trên mạng internet để các tổ chức, cá nhân biết, lựa chọn, đồng thời thông báo Bộ Khoa học và Công nghệ để phối hợp quản lý.

Điều 17. Tổ chức công nhận

1. Tổ chức công nhận là tổ chức đáp ứng các điều kiện quy định tại Điều 54 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật, thực hiện việc đánh giá, công nhận năng lực của phòng thử nghiệm, phòng hiệu chuẩn, tổ chức chứng nhận sự phù hợp, tổ chức giám định.

2. Tổ chức công nhận phải hoạt động phù hợp với yêu cầu hội nhập quốc tế và khu vực trong lĩnh vực đánh giá sự phù hợp, tạo điều kiện cho Việt Nam tham gia các hiệp định hoặc thoả thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp, phục vụ nhu cầu quản lý nhà nước trong các lĩnh vực chuyên ngành.

3. Bộ Khoa học và Công nghệ chịu trách nhiệm thống nhất quản lý hoạt động của tổ chức công nhận.

Điều 18. Chỉ định tổ chức thực hiện thử nghiệm, hiệu chuẩn, giám định phục vụ mục đích quản lý chuyên ngành

Tùy theo nhu cầu quản lý, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có thể tiến hành đánh giá, xác nhận năng lực phòng thử nghiệm, phòng hiệu chuẩn, tổ chức giám định đủ năng lực theo yêu cầu cơ bản của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế tương ứng của Tổ chức Quốc tế về Tiêu chuẩn hoá (ISO) và Ủy ban Kỹ thuật điện Quốc tế (IEC) để chỉ định tổ chức này thực hiện việc thử nghiệm, hiệu chuẩn, giám định phục vụ cho mục đích quản lý chuyên ngành được giao.

Điều 19. Hiệp định, thoả thuận thừa nhận lẫn nhau

1. Việc thừa nhận lẫn nhau các kết quả đánh giá sự phù hợp giữa các nước, vùng lãnh thổ bao gồm: kết quả chứng nhận sự phù hợp; kết quả hiệu chuẩn; kết quả thử nghiệm; kết quả giám định.

2. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ liên quan tổ chức thực hiện các hiệp định thừa nhận lẫn nhau giữa Việt Nam và các quốc gia, vùng lãnh thổ về kết quả đánh giá sự phù hợp, thực hiện theo pháp luật về ký kết và thực hiện Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

3. Bộ Khoa học và Công nghệ phối hợp với Bộ Ngoại giao hướng dẫn việc ký kết và thực hiện các thoả thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp giữa tổ chức đánh giá sự phù hợp của Việt Nam với tổ chức đánh giá sự phù hợp của các quốc gia, vùng lãnh thổ, tổ chức quốc tế và khu vực.

Chương V

TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN

HOẠT ĐỘNG TRONG LĨNH VỰC TIÊU CHUẨN

VÀ LĨNH VỰC QUY CHUẨN KỸ THUẬT

Điều 20. Trách nhiệm của Bộ Khoa học và Công nghệ

1. Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ thực hiện nhiệm vụ thống nhất quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật với các nội dung quy định tại Điều 59 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật có trách nhiệm sau:

a) Hướng dẫn hoạt động xây dựng, thẩm định, công bố, phát hành, phổ biến, áp dụng tiêu chuẩn; quy định về tổ chức và hoạt động của Ban Kỹ thuật tiêu chuẩn quốc gia;

b) Tham gia vào quá trình xây dựng dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ chủ trì;

c) Chủ trì, phối hợp với Bộ Quốc phòng quy định cụ thể trình tự thủ tục xây dựng, thẩm định, công bố tiêu chuẩn quốc gia đối với các đối tượng trong lĩnh vực quân sự quốc phòng chỉ áp dụng trong nội bộ Bộ Quốc phòng;

d) Hướng dẫn hoạt động xây dựng, thẩm định và ban hành quy chuẩn kỹ thuật;

đ) Chịu trách nhiệm về nội dung tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng; chịu trách nhiệm về ý kiến thẩm định dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì xây dựng; quyết định thời hạn lấy ý kiến đối với các dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường;

e) Hướng dẫn về hoạt động đánh giá sự phù hợp bao gồm chứng nhận hợp chuẩn, chứng nhận hợp quy, công bố hợp chuẩn, công bố hợp quy, công nhận năng lực của phòng thử nghiệm, phòng hiệu chuẩn, tổ chức chứng nhận sự phù hợp, tổ chức giám định;

g) Tổ chức tuyên truyền, phổ biến về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật;

h) Bố trí kinh phí để tăng cường cơ sở vật chất kỹ thuật và nâng cao năng lực chuyên môn cho cơ quan thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật quốc gia.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng thuộc Bộ Khoa học và Công nghệ là cơ quan giúp Bộ trưởng Bộ Khoa học và Công nghệ thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

Điều 21. Trách nhiệm của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật với nội dung quy định tại Điều 60 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ chỉ định cơ quan đầu mối chịu trách nhiệm giúp Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Khoa học và Công nghệ trong quá trình xây dựng dự thảo tiêu chuẩn quốc gia và dự thảo quy chuẩn kỹ thuật quốc gia.

4. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chịu trách nhiệm về nội dung tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng; quyết định thời hạn lấy ý kiến đối với các dự thảo tiêu chuẩn quốc gia, dự thảo quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường.

Điều 22. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương theo quy định tại Điều 61 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thời hạn lấy ý kiến đối với các quy chuẩn kỹ thuật địa phương do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường.

3. Sở Khoa học và Công nghệ chủ trì, phối hợp với các Sở, Ban, ngành liên quan giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương.

Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ là cơ quan trực tiếp giúp Sở Khoa học và Công nghệ thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương.

Điều 23. Phân công trách nhiệm xây dựng, ban hành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ thực hiện việc xây dựng, ban hành quy chuẩn kỹ thuật quốc gia cho các lĩnh vực được Chính phủ phân công, cụ thể như sau:

a) Bộ Y tế:

- Sức khoẻ của cộng đồng; vệ sinh, an toàn thực phẩm, nước uống, nước sinh hoạt, vắc xin và sinh phẩm y tế và điều kiện sản xuất; hoá chất gia dụng, chế phẩm diệt côn trùng, diệt khuẩn;

- Khám, chữa bệnh, chăm sóc, điều dưỡng, phục hồi chức năng, thẩm mỹ, giám định trong lĩnh vực y tế;

- Thuốc, nguyên liệu làm thuốc, mỹ phẩm;

- Trang thiết bị, công trình y tế;

- Dịch vụ trong lĩnh vực y tế.

b) Bộ Nông nghiệp và Phát triển nông thôn:

- Sản xuất, chế biến, thu hoạch, bảo quản, vận chuyển nông sản, lâm sản, muối, giết mổ gia súc, gia cầm;

- Giống cây trồng, giống vật nuôi (trừ thuỷ sản);

- Vật tư nông nghiệp và lâm nghiệp, phân bón, thức ăn chăn nuôi;

- Bảo vệ thực vật, thú y, kiểm dịch thực vật, động vật;

- Công trình thuỷ lợi, đê điều;

- Dịch vụ trong lĩnh vực nông nghiệp và phát triển nông thôn.

c) Bộ Thuỷ sản:

- An toàn, vệ sinh thuỷ sản, thực phẩm thuỷ sản xuất khẩu, thức ăn nuôi trồng thuỷ sản, thuốc thú y thuỷ sản, hoá chất, chế phẩm sinh học dùng trong nuôi trồng thuỷ sản, giống thuỷ sản;

- An toàn, vệ sinh trong quá trình sản xuất từ nuôi trồng, khai thác, chế biến, bảo quản, vận chuyển thuỷ sản;

- Dụng cụ đánh bắt thuỷ sản, các thiết bị đòi hỏi yêu cầu nghiêm ngặt về an toàn trong ngành thuỷ sản;

- Dịch vụ trong lĩnh vực thuỷ sản.

d) Bộ Giao thông vận tải:

- Các loại phương tiện giao thông vận tải; phương tiện, thiết bị xếp dỡ, thi công, vận tải chuyên dùng; phương tiện thiết bị thăm dò, khai thác trên biển;

- Các công trình hạ tầng giao thông;

- Lĩnh vực khai thác vận tải;

- Lĩnh vực an toàn giao thông;

- Dịch vụ trong lĩnh vực giao thông, vận tải.

đ) Bộ Xây dựng:

- Công trình xây dựng dân dụng, nhà ở và công sở;

- Vật liệu xây dựng;

- Kiến trúc, quy hoạch xây dựng đô thị, quy hoạch xây dựng nông thôn;

- Hạ tầng kỹ thuật đô thị;

- Dịch vụ trong lĩnh vực xây dựng.

e) Bộ Công nghiệp:

- An toàn kỹ thuật công nghiệp (an toàn các thiết bị chịu áp lực, thiết bị nâng, an toàn đối với thiết bị có yêu cầu an toàn đặc thù chuyên ngành công nghiệp); an toàn điện trong quản lý, vận hành trang thiết bị điện; khai thác mỏ và dầu khí (trừ các thiết bị, phương tiện thăm dò, khai thác dầu khí trên biển);

- An toàn hoá chất, vật liệu nổ công nghiệp và môi trường công nghiệp;

- An toàn trong sản xuất cơ khí, luyện kim, điện, năng lượng, khai thác dầu khí, khai thác khoáng sản, hoá chất (bao gồm cả hoá dược);

- An toàn công nghiệp tiêu dùng;

- An toàn công nghiệp thực phẩm và công nghiệp chế biến khác;

- Dịch vụ trong lĩnh vực công nghiệp.

g) Bộ Lao động - Thương binh và Xã hội:

- An toàn lao động;

- Phương tiện bảo vệ cá nhân cho người lao động;

- Yêu cầu về an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn, vệ sinh lao động theo quy định của Bộ luật Lao động;

- Yêu cầu về an toàn, vệ sinh lao động đối với đồ dùng, thiết bị kỹ thuật trong các cơ sở dạy nghề;

- An toàn đối với các công trình vui chơi công cộng;

- Dịch vụ trong lĩnh vực lao động, thương binh, xã hội.

h) Bộ Bưu chính, Viễn thông:

- Mạng lưới, công trình, sản phẩm, dịch vụ bưu chính, viễn thông, điện tử và công nghệ thông tin;

- Tần số vô tuyến điện và thiết bị phát, thu phát sóng vô tuyến điện;

- Dịch vụ trong lĩnh vực bưu chính, viễn thông.

i) Bộ Tài nguyên và Môi trường:

- Chất lượng môi trường xung quanh; quan trắc môi trường, đánh giá hiện trạng môi trường; đánh giá môi trường chiến lược; đánh giá tác động môi trường; kiểm soát ô nhiễm; quản lý chất thải và quản lý môi trường;

- Khảo sát, điều tra, đánh giá, kiểm kê tài nguyên, khoáng sản, đánh giá chất lượng, trữ lượng tài nguyên khoáng sản;

- Đo đạc bản đồ;

- Khí tượng thuỷ văn;

- Dịch vụ trong lĩnh vực tài nguyên và môi trường.

k) Bộ Thương mại:

- Dịch vụ liên quan đến hoạt động thương mại;

- Thương mại điện tử.

l) Bộ Giáo dục và Đào tạo:

- Đồ dùng dạy học, thiết bị kỹ thuật dùng trong trường học;

- Dịch vụ trong lĩnh vực giáo dục, đào tạo.

m) Bộ Tài chính:

- Dịch vụ tài chính (bảo hiểm, kiểm toán, thuế, hải quan...);

- Lĩnh vực dự trữ quốc gia.

n) Bộ Văn hoá - Thông tin:

- Bảo vệ và phát huy giá trị di sản văn hoá: bảo quản, tu bổ, phục hồi di tích lịch sử - văn hoá và danh lam thắng cảnh; thăm dò, khai quật khảo cổ; quản lý và bảo vệ di sản văn hoá dưới nước; đăng ký di vật, cổ vật, bảo vật quốc gia;

- Xuất bản phẩm và sản phẩm báo chí;

- Vật liệu cho các loại sản phẩm điện ảnh;

- Mỹ thuật, nhiếp ảnh, quảng cáo, in ấn;

- Dịch vụ trong lĩnh vực văn hoá, thông tin, giải trí.

o) Bộ Nội vụ:

Văn thư, lưu trữ.

p) Ngân hàng Nhà nước Việt Nam:

- In, đúc, bảo quản, vận chuyển tiền, phát hành, thu hồi, thay thế và tiêu huỷ tiền;

- Dịch vụ trong lĩnh vực ngân hàng.

q) Ủy ban Thể dục Thể thao:

- Công trình thể thao;

- Trang thiết bị luyện tập, thi đấu;

- Dịch vụ trong lĩnh vực thể dục thể thao.

r) Bộ Quốc phòng:

- Phương tiện, trang thiết bị quân sự, vũ khí đạn dược, sản phẩm phục vụ quốc phòng, công trình quốc phòng không thuộc đối tượng bí mật quốc gia;

- An toàn, an ninh trong lĩnh vực quân sự quốc phòng.

s) Bộ Công an:

- Phòng cháy, chữa cháy, trang thiết bị kỹ thuật, vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ và các loại sản phẩm khác sử dụng cho lực lượng Công an nhân dân không thuộc đối tượng bí mật quốc gia;

- Dịch vụ trong lĩnh vực an ninh.

t) Bộ Khoa học và Công nghệ:

- An toàn bức xạ, hạt nhân, nguồn phóng xạ;

- Đo lường, kiểm tra, thử nghiệm, công nhận, chứng nhận;

- Sản phẩm, hàng hoá, dịch vụ, quá trình và các đối tượng khác (trừ sản phẩm, hàng hoá, dịch vụ, quá trình quy định tại các điểm a, b, c, d, đ, e, g, h, i, k, l, m, n, o, p, q, r, s khoản 1 Điều này);

- Ban hành quy chuẩn kỹ thuật quốc gia cho đối tượng thuộc lĩnh vực quản lý của các cơ quan thuộc Chính phủ.

2. Trong trường hợp có sự chồng chéo, trùng lặp về lĩnh vực được phân công xây dựng, ban hành quy chuẩn kỹ thuật quốc gia giữa các Bộ, cơ quan ngang Bộ quy định tại khoản 1 Điều này hoặc xuất hiện các lĩnh vực mới, các trường hợp ngoại lệ, Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 24. Trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh về công bố tiêu chuẩn áp dụng

1. Công bố tiêu chuẩn áp dụng theo quy định tại khoản 1 Điều 62 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật là việc tổ chức, cá nhân sản xuất, kinh doanh thông báo về tiêu chuẩn áp dụng hoặc các đặc tính cơ bản của sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường của mình.

2. Việc thông báo tiêu chuẩn áp dụng được thực hiện thông qua hình thức ghi số hiệu tiêu chuẩn được áp dụng hoặc các đặc tính cơ bản trên nhãn hoặc bao gói sản phẩm, hàng hoá, hoặc trong các tài liệu giao dịch, giới thiệu sản phẩm, dịch vụ, quá trình, môi trường và các hình thức thích hợp khác.

Điều 25. Thanh tra trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Thanh tra chuyên ngành của các Bộ, ngành thực hiện chức năng thanh tra trong lĩnh vực quy chuẩn kỹ thuật theo phạm vi, lĩnh vực được phân công quản lý quy định tại Điều 23 Nghị định này.

2. Bộ Khoa học và Công nghệ thực hiện chức năng thanh tra chuyên ngành trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật theo quy định tại Nghị định số 87/2006/NĐ-CP ngày 28 tháng 8 năm 2006 của Chính phủ về tổ chức và hoạt động của thanh tra khoa học và công nghệ trong phạm vi nhiệm vụ, quyền hạn được phân công.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những quy định trước đây trái Nghị định này đều bãi bỏ.

2. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành tự nguyện áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chưa được chuyển đổi thành tiêu chuẩn quốc gia được tiếp tục sử dụng đến thời hạn chuyển đổi quy định tại khoản 2 Điều 6, khoản 2 Điều 7 Nghị định này.

3. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chưa được chuyển đổi thành quy chuẩn kỹ thuật quốc gia được giữ nguyên hiệu lực đến thời hạn có hiệu lực của quy chuẩn kỹ thuật quốc gia tương ứng được chuyển đổi theo quy định tại Điều 11, Điều 12 Nghị định này.

4. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật được sử dụng trong các dự án phát triển kinh tế - xã hội đã được phê duyệt trước ngày Luật Tiêu chuẩn và Quy chuẩn kỹ thuật có hiệu lực vẫn tiếp tục còn hiệu lực cho các dự án đó nếu các quy định của các văn bản này không ảnh hưởng đến chất lượng của dự án.

Điều 27. Trách nhiệm thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 132 chat luong sp hang hoa

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 132/2008/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2008

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA LUẬT CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chất lượng sản phẩm, hàng hoá ngày 21 tháng 11 năm 2007;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hoá về quản lý chất lượng sản phẩm, hàng hóa; tổ chức kiểm tra chất lượng sản phẩm, hàng hoá; giải thưởng chất lượng quốc gia; trách nhiệm quản lý nhà nước về chất lượng sản phẩm, hàng hóa.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá và tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hóa tại Việt Nam.

Điều 3. Xác định và ban hành Danh mục sản phẩm, hàng hoá có khả năng gây mất an toàn

1. Việc xác định sản phẩm, hàng hoá thuộc Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn (sản phẩm, hàng hoá nhóm 2) căn cứ vào:

a) Khả năng gây mất an toàn có thể xảy ra của sản phẩm, hàng hóa;

b) Yêu cầu và khả năng quản lý nhà nước trong từng thời kỳ.

2. Khả năng gây mất an toàn có thể xảy ra của sản phẩm, hàng hóa được xác định dựa trên một hoặc những yếu tố sau:

a) Bản chất hoá học, vật lý, sinh học;

b) Kết cấu nguyên lý hoạt động;

c) Quá trình vận chuyển, lưu giữ, bảo quản, sử dụng.

3. Căn cứ quy định tại khoản 1 và khoản 2 Điều này, Bộ quản lý ngành, lĩnh vực ban hành Danh mục sản phẩm, hàng hóa nhóm 2 thuộc phạm vi ngành, lĩnh vực được phân công quản lý theo quy định tại khoản 2 Điều 32 Nghị định này sau khi có ý kiến của Bộ Khoa học và Công nghệ.

Chương II

QUẢN LÝ CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Mục 1

QUẢN LÝ CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT

Điều 4. Điều kiện bảo đảm chất lượng sản phẩm trong sản xuất trước khi đưa ra thị trường

1. Người sản xuất phải thực hiện các yêu cầu về quản lý chất lượng sản phẩm theo quy định tại Điều 28 của Luật Chất lượng sản phẩm, hàng hoá trước khi đưa sản phẩm ra lưu thông trên thị trường, đồng thời có trách nhiệm:

a) Bảo đảm sản phẩm an toàn cho người, động vật, thực vật, tài sản, môi trường;

b) Tự xác định và thể hiện thông tin để cảnh báo về khả năng gây mất an toàn của sản phẩm.

2. Đối với sản phẩm nhóm 2, người sản xuất phải công bố hợp quy theo quy chuẩn kỹ thuật tương ứng; Việc công bố hợp quy được thực hiện theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật.

Đối với sản phẩm nhóm 2 có yêu cầu đặc thù về quá trình sản xuất thì Bộ quản lý ngành, lĩnh vực ban hành quy chuẩn kỹ thuật quốc gia của quá trình sản xuất hoặc quy định cụ thể yêu cầu về quá trình sản xuất trong quy chuẩn kỹ thuật quốc gia đối với sản phẩm đó. Người sản xuất có trách nhiệm áp dụng quy chuẩn kỹ thuật quốc gia liên quan đến điều kiện của quá trình sản xuất và được chứng nhận hợp quy bởi tổ chức chứng nhận được chỉ định.

3. Trường hợp sản phẩm nhóm 2 có đặc tính mới tiềm ẩn khả năng gây mất an toàn trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích mà đặc tính mới này chưa được quy định trong quy chuẩn kỹ thuật quốc gia tương ứng hoặc sản phẩm lần đầu tiên xuất hiện tại Việt Nam tiềm ẩn khả năng gây mất an toàn thì người sản xuất có trách nhiệm chứng minh sản phẩm đó an toàn cho người, động vật, thực vật, tài sản, môi trường theo quy định của Bộ quản lý ngành, lĩnh vực. Sản phẩm loại này chỉ được đưa ra lưu thông trên thị trường sau khi được Bộ quản lý ngành, lĩnh vực cho phép.

Điều 5. Kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất

1. Việc kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất (sau đây gọi tắt là kiểm tra chất lượng sản phẩm trong sản xuất) do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành.

2. Căn cứ để cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng sản phẩm trong sản xuất:

a) Hàng hoá xuất khẩu không phù hợp với các điều kiện quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hoá gây ảnh hưởng đến lợi ích và uy tín quốc gia;

b) Hàng hoá lưu thông trên thị trường không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng. Sự không phù hợp này có tính hệ thống, lặp lại.

3. Nội dung kiểm tra:

a) Kiểm tra việc thực hiện các yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng liên quan đến điều kiện của quá trình sản xuất và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất;

b) Kiểm tra việc thực hiện và kết quả đánh giá sự phù hợp, ghi nhãn, thể hiện dấu hợp chuẩn, dấu hợp quy và các tài liệu đi kèm sản phẩm cần kiểm tra;

c) Thử nghiệm mẫu để kiểm tra sự phù hợp của sản phẩm với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

Việc kiểm tra theo nội dung quy định tại điểm này được thực hiện khi phát hiện có dấu hiệu không bảo đảm chất lượng sau khi thực hiện các nội dung quy định tại điểm a, b khoản này và được tiến hành thông qua việc thử nghiệm do tổ chức đánh giá sự phù hợp được chỉ định thực hiện.

4. Trong quá trình kiểm tra theo nội dung quy định tại khoản 3 Điều này, cơ quan kiểm tra có thể sử dụng chuyên gia, tổ chức đánh giá sự phù hợp để thực hiện việc đánh giá, thử nghiệm theo tiêu chuẩn công bố áp dụng, quychuẩn kỹ thuật tương ứng. Chuyên gia, tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá, thử nghiệm của mình.

Điều 6. Xử lý vi phạm trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất

1. Trường hợp người sản xuất không thực hiện các yêu cầu quy định tại Điều 28 của Luật Chất lượng sản phẩm, hàng hoá, đoàn kiểm tra xử lý theo quy định tại Điều 30 của Luật Chất lượng sản phẩm, hàng hoá, đồng thời thông báo cho người sản xuất về nội dung không phù hợp và quy định rõ thời gian khắc phục. Người sản xuất có trách nhiệm khắc phục nội dung không phù hợp theo yêu cầu của đoàn kiểm tra và chỉ được phép đưa ra thị trường khi nội dung không phù hợp đã được khắc phục. Trước khi đưa sản phẩm đã được khắc phục này ra thị trường, người sản xuất phải thông báo bằng văn bản cho cơ quan kiểm tra.

2. Trong trường hợp phải thông báo công khai trên các phương tiện thông tin đại chúng theo quy định tại điểm c khoản 1, khoản 2 Điều 30 của Luật Chất lượng sản phẩm, hàng hoá thì tuỳ theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quyết định thông báo trên đài phát thanh hoặc truyền hình địa phương hoặc trung ương, phương tiện thông tin đại chúng khác.

3. Khi phát hiện vi phạm cần xử lý vi phạm hành chính, cơ quan kiểm tra chuyển hồ sơ và kiến nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính. Cơ quan có thẩm quyền tiến hành xử lý vi phạm hành chính có trách nhiệm thông báo cho cơ quan kiểm tra biết việc xử lý và kết quả xử lý để theo dõi.

Mục 2

QUẢN LÝ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

Điều 7. Điều kiện bảo đảm chất lượng hàng hoá nhập khẩu trước khi đưa ra thị trường

1. Người nhập khẩu phải thực hiện các yêu cầu về quản lý chất lượng hàng hoá theo quy định tại Điều 34 của Luật Chất lượng sản phẩm, hàng hoá trước khi đưa hàng hoá ra lưu thông trên thị trường, đồng thời có trách nhiệm:

a) Bảo đảm hàng hoá an toàn cho người, động vật, thực vật, tài sản, môi trường;

b) Tự xác định và thể hiện thông tin để cảnh báo về nguy cơ gây mất an toàn của hàng hoá.

2. Đối với hàng hóa nhóm 2, người nhập khẩu phải công bố hợp quy, chứng nhận hợp quy theo quy định của quy chuẩn kỹ thuật tương ứng.

Việc chứng nhận hợp quy được thực hiện theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật. Việc công bố hợp quy được thực hiện dựa trên một trong các căn cứ sau đây:

a) Kết quả tự đánh giá của người sản xuất, người nhập khẩu;

b) Đánh giá của tổ chức đánh giá sự phù hợp;

c) Chứng nhận hợp quy theo quy định của quy chuẩn kỹ thuật tương ứng;

d) Kết quả giám định tại cửa khẩu xuất hoặc cửa khẩu nhập của tổ chức chứng nhận, giám định được chỉ định hoặc thừa nhận theo quy định tại Điều 26 của Luật Chất lượng sản phẩm, hàng hoá.

3. Đối với hàng hoá nhóm 2 có quy chuẩn kỹ thuật liên quan đến điều kiện của quá trình sản xuất cho sản phẩm, hàng hoá đó thì người nhập khẩu phải cung cấp thêm giấy chứng nhận liên quan đến điều kiện của quá trình sản xuất do tổ chức chứng nhận được chỉ định hoặc tổ chức chứng nhận được thừa nhận cấp.

4. Trường hợp hàng hóa thuộc nhóm 2 có đặc tính mới có tiềm ẩn khả năng gây mất an toàn trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích mà đặc tính mới này chưa được quy định trong quy chuẩn kỹ thuật tương ứng hoặc hàng hóa lần đầu tiên xuất hiện tại Việt Nam tiềm ẩn khả năng gây mất an toàn thì người nhập khẩu có trách nhiệm chứng minh hàng hóa đó an toàn cho người, động vật, thực vật, tài sản, môi trường theo quy định của Bộ quản lý ngành, lĩnh vực. Hàng hóa loại này chỉ được đưa ra lưu thông tin thị trường sau khi được Bộ quản lý ngành, lĩnh vực cho phép.

5. Hàng hoa do doanh nghiệp trong các khu chế xuất sản xuất cho thị trường trong nước được quản lý chất lượng như đối với hàng hoá nhập khẩu.

Điều 8. Kiểm tra nhà nước về chất lượng hàng hoá nhập khẩu và xử lý vi phạm

1. Việc kiểm tra nhà nước về chất lượng hàng hoá nhập khẩu (sau đây gọi tắt là kiểm tra chất lượng hàng hoá nhập khẩu) do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành đối với hàng hoá thuộc nhóm 2 hoặc hàngg hoá khác khi có dấu hiệu, nguy cơ gây mất an toàn.

2. Việc kiểm tra chất lượng hàng hoá nhập khẩu được thực hiện theo nội dung quy định tại khoản 2 Điều 27; theo trình tự, thủ tục kiểm tra quy định tại Điều 35 và xử lý vi phạm trong quá trình kiểm tra theo quy định tại Điều 36 của Luật Chất lượng sản phẩm, hàng hoá.

Trường hợp chất lượng hàng hoá đáp ứng các yêu cầu quy định, cơ quan kiểm tra ra thông báo để cơ quan hải quan và người nhập khẩu làm thủ tục thông quan. Nếu chất lượng hàng hoá không đáp ứng yêu cầu quy định, thì tuỳ theo tính chất, mức độ vi phạm, cơ quan kiểm tra kiến nghị cơ quan nhà nước có thẩm quyền áp dụng một hoặc các biện pháp xử lý sau đây:

a) Yêu cầu người nhập khẩu tái xuất hàng hoá đó;

b) Yêu cầu người nhập khẩu tái chế hoặc tiêu huỷ theo quy định. Sản phẩm sau khi tái chế phải tuân thủ các quy định về quản lý hàng hoá nhập khẩu;

c) Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xem xét việc tăng cường kiểm tra tại cửa khẩu hoặc kiến nghị cơ quan nhà nước có thẩm quyền ra quyết định tạm dừng hoặc dừng nhập khẩu loại hàng hoá không phù hợp này.

3. Chi phí, lệ phí phục vụ kiểm tra chất lượng hàng hoá nhập khẩu được thực hiện theo quy định tại Điều 37 của Luật Chất lượng sản phẩm, hàng hoá.

Mục 3

QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ XUẤT KHẨU

Điều 9. Điều kiện bảo đảm chất lượng hàng hoá xuất khẩu trước khi xuất khẩu

Người xuất khẩu có trách nhiệm thực hiện các yêu cầu quản lý quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hoá trước khi xuất khẩu hàng hoá.

Điều 10. Kiểm tra nhà nước về chất lượng hàng hoá xuất khẩu và xử lý vi phạm

1. Hàng hoá đáp ứng các yêu cầu quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hóa được phép xuất khẩu mà không bị kiểm tra của cơ quan kiểm tra.

2. Trường hợp hàng hoá xuất khẩu không bảo đảm chất lượng gây ảnh hưởng đến lợi ích và uy tín quốc gia thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thực hiện việc kiểm tra chất lượng sản phẩm trong sản xuất theo quy định tại Điều 5 và xử lý theo quy định tại Điều 6 Nghị định này.

3. Hàng hoá xuất khẩu khi đưa vào lưu thông trong nước, phải tuân thủ các yêu cầu quản lý quy định tại Mục 1 Chương II Nghị định này.

Mục 4

QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ

LƯU THÔNG TRÊN THỊ TRƯỜNG

Điều 11. Điều kiện bảo đảm chất lượng để hàng hoá lưu thông trên thị trường

Hàng hoá đáp ứng yêu cầu quy định tại Điều 4 và Điều 7 Nghị định này được phép lưu thông trên thị trường.

Điều 12. kiểm tra chất lượng hàng hoá lưu thông trên thị trường

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xây dựng phương thức thu thập thông tin, phân tích nội dung không phù hợp và đối tượng hàng hoá không bảo đảm chất lượng, tình hình diễn biến chất lượng hàng hoá trên thị trường để xây dựng kế hoạch, dự toán kinh phí kiểm tra hằng năm, đối tượng hàng hoá phải kiểm tra.

2. Căn cứ vào kế hoạch và diễn biến chất lượng hàng hoá trên thị trường, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá lưu thông trên thị trường theo các nội dung sau:

a) Kiểm tra kết quả đánh giá sự phù hợp, ghi nhãn hàng hoá, việc thể hiện dấu hợp chuẩn, dấu hợp quy và các tài liệu đi kèm hàng hoá cần kiểm tra; thông tin, cảnh báo về khả năng gây mất an toàn của hàng hoá;

b) Sau khi kiểm tra các yêu cầu quy định tại điểm a khoản này hoặc xét thấy có dấu hiệu không bảo đảm chất lượng thì tiến hành thử nghiệm mẫu để kiểm tra sự phù hợp của hàng hoá với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng bởi tổ chức đánh giá sự phù hợp được chỉ định. Tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

Điều 13. Xử lý vi phạm trong quá trình kiểm tra chất lượng hàng hoá lưu thông trên thị trường

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá lưu thông trên thị trường theo trình tự, thủ tục quy định tại Điều 39 và xử lý vi phạm theo quy định tại Điều 40 của Luật Chất lượng sản phẩm, hàng hoá. Kiểm soát viên chất lượng, đoàn kiểm tra phải thông báo các nội dung không phù họp và thời gian khắc phục các nội dung không phù hợp cho người bán hàng. Tất cả các nội dung không phù hợp phải được khắc phục trước khi tiếp tục bán hàng và người bán hàng phải thông báo bằng văn bản cho cơ quan kiểm tra.

2. Trong trường hợp phải thông báo công khai trên các phương tiện thông tin đại chúng theo quy định tại điểm c khoản 1, điểm c khoản 2 Điều 40 của Luật Chất lượng sản phẩm, hàng hoá thì tuỳ theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quyếtđịnh thông báo trên đài phát thanh hoặc truyền hình địa phương hoặc trung ương, phương tiện thông tin đại chúng khác.

3. Khi phát hiện vi phạm cần xử lý vi phạm hành chính, cơ quan kiểm tra chuyển hồ sơ và kiến nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính. Cơ quan có thẩm quyền tiến hành xử lý vi phạm hành chính có trách nhiệm thông báo cho cơ quan kiểm tra biết việc xử lý và kết quả xử lý để theo dõi.

Mục 5

QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ

TRONG QUÁ TRÌNH SỬ DỤNG

Điều 14. Điều kiện bảo đảm chất lượng hàng hoá trong quá trình sử dụng

1. Người sử dụng, người sở hữu hàng hóa có trách nhiệm tuân thủ các điều kiện quy định tại Điều 42 của Luật Chất lượng sản phẩm, hàng hoá nhằm bảo đảm chất lượng hàng hoá trong quá trình sử dụng.

2. Hàng hoá thuộc Danh mục hàng hoá phải kiểm định trong quá trình sử dụng sau khi được cấp giấy chứng nhận kiểm định mới được phép đưa vào sử dụng.

3. Người sử dụng, người sở hữu hàng hóa phải kiểm định có trách nhiệm trả chi phí kiểm định và lệ phí kiểm định. Mức chi phí kiểm định theo thoả thuận với tổ chức kiểm định.

Bộ Tài chính quy định mức, việc thu và quản lý lệ phí kiểm định đối với hàng hoá phải kiểm định trong quá trình sử dụng.

Điều 15. Quản lý chất lượng hàng hoá phải được quản lý trong quá trình sử dụng

Bộ quản lý ngành, lĩnh vực trong phạm vi được phân công quản lý quy định tại khoản 2 Điều 32 Nghị định này có trách nhiệm quy định Danh mục và quy trình quản lý hàng hóa phải kiểm định, khảo nghiệm ban đầu, kiểm định định kỳ trong quá trình sử dụng.

Điều 16. Kiểm tra chất lượng hàng hoá phải được quản lý trong quá trình sử dụng và xử lý vi phạm

1. Đối với hàng hoá phải được quản lý trong quá trình sử dụng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xây dựng phương thức thu thập thông tin nhằm cảnh báo các nguy cơ không bảo đảm chất lượng, đối tượng hàng hoá không bảo đảm chất lượng, tình hình diễn biến chất lượng hàng hoá phải được quản lý trong quá trình sử dụng để xây dựng kế hoạch, dự toán kinh phí kiểm tra hàng trăm, đối tượng hàng hoá cụ thể phải kiểm tra.

2. Căn cứ vào kế hoạch kiểm tra và diễn biến chất lượng hàng hoá phải được quản lý trong quá trình sử dụng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá phải được quản lý trong quá trình sử dụng theo các nội dung sau:

a) Kiểm tra việc thực hiện các yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng liên quan đến điều kiện của quá trình sử dụng và các biện pháp quản lý nhà nước về chất lượng trong quả trình sử dụng;

Trong trường hợp cần thiết, cơ quan kiểm tra có thể sử dụng chuyên gia, tổ chức đánh giá sự phù hợp thực hiện việc đánh giá theo các yêu cầu của quy chuẩn kỹ thuật tương ứng. Chuyên gia, tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

b) Kiểm tra việc thực hiện các yêu cầu về kiểm định, kết quả kiểm định và các tài liệu hướng dẫn sử dụng đi kèm hàng hoá cần được kiểm tra đó;

c) Trường hợp xét thấy các yêu cầu quy định tại điểm a và điểm b khoản này không được thực hiện đầy đủ, có đấu hiệu không bảo đảm chất lượng, cơ quan kiểm tra xem xét việc thử nghiệm đối với hàng hoá đó bởi tổ chức đánh giá sự phù hợp được chỉ định;

Tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

3. Khi phát hiện hàng hoá không phù hợp với các yêu cầu kiểm định, quy chuẩn kỹ thuật tương ứng thì tuỳ theo tính chất, mức độ vi phạm, đoàn kiểm tra, cơ quan kiểm tra chất lượng xử lý như sau:

a) Thông báo cho người sở hữu hàng hoá về nội dung không phù hợp và thời gian khắc phục các nội dung không phù hợp đó;

b) Yêu cầu người sở hữu hàng hoá tạm dừng sử dụng và có biện pháp thông báo về việc tạm dừng sử dụng. Tất cả các nội dung không phù hợp phải được khắc phục, kiểm định và được cấp Giấy chứng nhận kiểm định lại trước khi đưa vào sử dụng hàng hoá đó;

c) Kiến nghị cơ quan nhà nước có thẩm quyền thực hiện việc thanh tra, xử phạt vi phạm hành chính, tịch thu, tiêu huỷ hoặc đình chỉ sử dụng vĩnh viễn.

Mục 6

ĐÁNH GIÁ SỰ PHÙ HỢP

Điều 17. Tổ chức đánh giá sự phù hợp và đăng ký lĩnh vực hoạt động đánh giá sự phù hợp

1. Tổ chức đánh giá sự phù hợp được cung cấp dịch vụ trên lãnh thổ Việt Nam sau khi đáp ứng các điều kiện quy định tại khoản 5 Điều 25 của Luật Chất lượng sản phẩm, hàng hoá, có các quyền theo quy định tại Điều 19 của Luật Chất lượng sản phẩm, hàng hoá.

2. Việc đăng ký lĩnh vực hoạt động của tổ chức đánh giá sự phù hợp được quy định như sau:

a) Đăng ký lĩnh vực hoạt động chứng nhận hợp chuẩn, thử nghiệm tại Bộ Khoa học và Công nghệ;

b) Đăng ký lĩnh vực hoạt động chứng nhận hợp quy tại các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật;

c) Đăng ký lĩnh vực hoạt động giám định tại Bộ Công Thương theo quy định của pháp luật về thương mại;

d) Đăng ký lĩnh vực hoạt động kiểm định tại các Bộ, cơ quan ngang Bộ tương ứng với phạm vi quản lý chất lượng sản phẩm, hàng hoá được phân công.

3. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tiếp nhận đăng ký lĩnh vực hoạt động của tổ chức đánh giá sự phù hợp quy định tại khoản 2 Điều này có trách nhiệm định kỳ 6 tháng thông báo danh sách tổ chức đánh giá sự phù hợp đã đăng ký về Bộ Khoa học và Công nghệ.

4. Bộ Khoa học và Công nghệ có trách nhiệm tổng hợp, công bố công khai danh sách các tổ chức đánh giá sự phù hợp đã đăng ký lĩnh vực hoạt động theo quy định tại khoản 2 Điều này.

5. Bộ Khoa học và Công nghệ quy định yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động của các tổ chức đánh giá sự phù hợp.

Điều 18. Chỉ định tổ chức đánh giá sự phù hợp và thừa nhận kết quả đánh giá sự phù bợp

1. Tổ chức đánh giá sự phù hợp đã đăng ký lĩnh vực hoạt động theo quy định tại Điều 17 Nghị định này được lựa chọn, chỉ định tham gia hoạt động phục vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá.

2. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ định tổ chức đánh giá sự phù hợp thực hiện việc thử nghiệm, giám định, chứng nhận, kiểm định phục vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá thuộc ngành, lĩnh vực, địa phương được phân công.

Kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp được chỉ định sẽ được cơ quan nhà nước có thẩm quyền xem xét, thừa nhận trong quá trình kiểm tra, thanh tra chất lượng sản phẩm, hàng hóa.

3. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm công bố công khai danh sách tổ chức đánh giá sự phù hợp được chỉ định và tổ chức đánh giá sự phù hợp có kết quả đánh giá sự phù hợp được thừa nhận theo quy định khoản 2 Điều 26 của Luật Chất lượng sản phẩm, hàng hóa để cơ quan, tổ chức, cá nhân liên quan lựa chọn sử dụng.

4. Bộ Khoa học và Công nghệ quy định yêu cầu, trình tự, thủ tục chỉ định các tổ chức đánh giá sự phù hợp.

Điều 19. Chi phí đánh giá sự phù hợp

1. Người sản xuất, kinh doanh phải trả chi phí đánh giá sự phù hợp theo thoả thuận với tổ chức đánh giá sự phù hợp.

2. Bộ Tài chính chủ trì, phối hợp với các Bộ quản lý chuyên ngành rà soát các loại phí liên quan đến hoạt động đánh giá sự phù hợp phải huỷ bỏ. Thời gian thực hiện xong trước ngày 01 tháng 12 năm 2009.

Chương III

TỔ CHỨC KIỂM TRA CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Điều 20. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở trung ương là các tổng cục, cục thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hoá hoặc cơ quan khác thuộc Bộ được giao thực hiện nhiệm vụ kiểm tra về chất lượng sản phẩm, hàng hoá.

2. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương là cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hóa ở địa phương tiến hành việc kiểm tra chất lượng sản phẩm, hàng hoá trên địa bàn quản lý theo quy định của Bộ quản lý ngành, lĩnh vực.

3. Căn cứ vào yêu cầu cụ thể, Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và thống nhất với Bộ Nội vụ về biên chế lực lượng kiểm soát viên chất lượng của đơn vị thực hiện việc kiểm tra chất lượng sản phẩm, hàng hóa quy định tại khoản 1 và khoản 2 Điều này.

Điều 21. Phân công trách nhiệm kiểm tra chất lượng sản phẩm, hàng hoá của cơ quan kiểm tra thuộc các Bộ quản lý ngành, lĩnh vực

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Bộ quản lý ngành, lĩnh vực thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá theo lĩnh vực được phân công tại Nghị định quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ mình, cụ thể trong sản xuất và trong xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng như sau:

a) Đối với sản phẩm trong sản xuất theo quy định tại khoản 2 Điều 32 Nghị định này;

b) Đối với hàng hoá trong xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng theo quy định tại khoản 2 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá và hàng hoá trong Danh mục quy định tại Điều 15 Nghị định này.

2. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Bộ Khoa học và Công nghệ thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá theo phạm vi được phân công, cụ thể như sau:

a) Đối với sản phẩm trong sản xuất theo quy định tại điểm p khoản 2 Điều 32 Nghị định này;

b) Đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng theo quy định tại khoản 4 Điều 69 của Luật Chất lượng sản phẩm, hàng hoá.

3. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quy định tại khoản 1 và khoản 2 Điều này có quyền hạn theo quy định tại Điều 46 và nhiệm vụ theo quy định tại Điều 47 của Luật Chất lượng sản phẩm, hàng hoá, thực hiện các nhiệm vụ cụ thể sau đây:

a) Chủ trì, phối hợp với các cơ quan khác tổ chức hoạt động kiểm tra theo lĩnh vực được phân công;

b) Chủ động phối hợp với cơ quan quản lý thị trường xử lý vi phạm trong quá trình kiểm tra chất lượng hàng hoá lưu thông trên thị trường;

c) Hướng dẫn, chỉ đạo chuyên môn, nghiệp vụ để cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương thực hiện trực tiếp việc kiểm tra;

d) Tổng hợp, tổng kết tình hình chất lượng sản phẩm, hàng hoá thuộc lĩnh vực quản lý để báo cáo Bộ chủ quản và Bộ Khoa học và Công nghệ.

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ quản lý ngành, lĩnh vực quy định Quy chế kiểm tra chất lượng sản phẩm, hàng hóa lưu thông trên thị trường, xây dựng và trình Thủ tướng Chính phủ ban hành Quy chế phối hợp giữa các cơ quan kiểm tra quy định tại khoản 1 và khoản 2 Điều này và cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương trong việc kiểm tra chất lượng sản phẩm, hàng hoá thuộc phạm vi được phân công với các cơ quan thanh tra, cơ quan hải quan, công an, quản lý thị trường.

Điều 22. Kiểm soát viên chất lượng

1. Kiểm soát viên chất lượng là ngạch công chức chuyên ngành kiểm tra chất lượng sản phẩm, hàng hóa.

2. Chức danh, mã số ngạch, tiêu chuẩn nghiệp vụ các ngạch công chức chuyên ngành kiểm soát chất lượng sản phẩm, hàng hóa do Bộ Nội vụ ban hành.

3. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định việc bổ nhiệm, chuyển xếp ngạch công chức kiểm soát viên chất lượng theo phân cấp và lĩnh vực được phân công quản lý đối với công chức thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá tại cơ quan kiểm tra chất lượng sản phẩm, hàng hóa.

Bộ Nội vụ chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn việc bổ nhiệm, chuyển xếp ngạch công chức kiểm soát viên chất lượng.

4. Kiểm soát viên chất lượng được cấp trang phục riêng, phù hiệu, thẻ kiểm soát viên chất lượng theo quy định của Bộ Khoa học và Công nghệ.

Điều 23. Nguồn kinh phí cho hoạt động kiểm tra chất lượng sản phẩm, hàng hoá

1. Nguồn kinh phí kiểm tra chất lượng sản phẩm, hàng hoá bao gồm:

a) Ngân sách nhà nước hằng năm của các Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Các nguồn khác.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể nội dung chi, việc bố trí, quản lý, sử dụng kinh phí cho hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hoá.

Chương IV

GIẢI THƯỞNG CHẤT LƯỢNG QUỐC GIA

Điều 24. Mục đích và điều kiện xét thưởng

1. Giải thưởng chất lượng quốc gia là hình thức tôn vinh, khen thưởng ở cấp quốc gia do Thủ tướng Chính phủ tặng cho các tổ chức, doanh nghiệp có thành tích xuất sắc trong việc nâng cao chất lượng sản phẩm, hàng hóa theo các tiêu chí của giải thưởng chất lượng quốc gia và hoạt động hợp pháp tại Việt Nam ít nhất 3 năm.

2. Giải thưởng chất lượng quốc gia được xét tặng hằng năm.

Điều 25. hình thức giải thưởng

Giải thưởng chất lượng quốc gia bao gồm:

1. Giải vàng chất lượng quốc gia;

2. Giải bạc chất lượng quốc gia.

Tổ chức, doanh nghiệp đạt giải được nhận cúp kèm theo giấy chứng nhận.

Điều 26. Nguyên tắc xét thưởng

1. Không phân biệt đối xử giữa các loại hình, quy mô, không hạn chế số lượng các tổ chức, doanh nghiệp tham dự.

2. Việc xét thưởng phải bảo đảm công khai, khách quan và công bằng theo phương pháp chuyên gia đánh giá cho điểm trên cơ sở các tiêu chí quy định tại Điều 27 Nghị định này.

Điều 27. Tiêu chí xét thưởng

Giải thưởng chất lượng quốc gia được đánh giá theo các tiêu chí sau đây:

1. Vai trò của lãnh đạo tổ chức, doanh nghiệp;

2. Chiến lược hoạt động của tổ chức, doanh nghiệp;

3. Chính sách định hướng vào khách hàng và thị trường;

4. Đo lường, phân tích và quản lý tri thức;

5. Quản lý, phát triển nguồn nhân lực;

6. Quản lý quá trình hoạt động của tổ chức, doanh nghiệp;

7. Kết quả hoạt động của tổ chức, doanh nghiệp.

Điều 28. Thủ tục xét thưởng

1. Giải thưởng chất lượng quốc gia được xét thưởng thông qua Hội đồng sơ tuyển và Hội đồng quốc gia.

a) Hội đồng quốc gia do Bộ trưởng Bộ Khoa học và Công nghệ quyết định thành lập gồm 11 đến 17 thành viên là đại diện của các Bộ, ngành, cơ quan và tổ chức liên quan. Hội đồng gồm Chủ tịch, 1 Phó Chủ tịch và các thành viên. Thành viên Hội đồng là những người am hiểu trong lĩnh vực chất lượng và nắm vững các yêu cầu của giải thưởng chất lượng quốc gia;

b) Hội đồng sơ tuyển do cơ quan thường trực giải thưởng chất lượng quốc gia thành lập trên cơ sở đề nghị của Giám đốc Sở Khoa học và Công nghệ;

Hội đồng sơ tuyển có từ 7 đến 11 thành viên là đại diện của Sở, Ban, ngành và các tổ chức liên quan. Hội đồng sơ tuyển gồm Chủ tịch, 1 Phó Chủ tịch và các thành viên. Thành viên Hội đồng là những người am hiểu trong lĩnh vực chất lượng và nắm vững các yêu cầu của giải thưởng chất lượng quốc gia.

c) Cơ quan thường trực giải thưởng chất lượng quốc gia là Tổng cục Tiêu chuẩn Đo lường Chất lượng.

2. Bộ trưởng Bộ Khoa học và Công nghệ trình Thủ tướng Chính phủ danh sách các tổ chức, doanh nghiệp được đề nghị xét thưởng để Thủ tướng Chính phủ xem xét, quyết định.

3. Bộ Khoa học và Công nghệ quy định số lượng giải vàng, giải bạc, mẫu cúp, giấy chứng nhận giải thưởng chất lượng quốc gia; hướng dẫn chi tiết trình tự, thủ tục xét thưởng, chi tiết tiêu chí, thang điểm xét thưởng và tổ chức trao giải thưởng chất lượng quốc gia.

Điều 29. Kinh phí hoạt động

Kinh phí tổ chức hoạt động của giải thưởng chất lượng quốc gia gồm:

1. Nguồn ngân sách nhà nước ;

2. Nguồn tài trợ của các tổ chức, cá nhân trong nước, ngoài nước;

3. Đóng góp của các tổ chức, doanh nghiệp tham dự giải.

Điều 30. Quyền lợi của tổ chức, doanh nghiệp đạt giải

1. Các tổ chức, doanh nghiệp đạt giải thưởng chất lượng quốc gia được phép thông báo, tuyên truyền, quảng cáo trên các phương tiện thông tin đại chúng hoặc các hình thức giới thiệu khác về đơn vị mình, được sử dụng biểu tượng của giải thưởng chất lượng quốc gia trên sản phẩm, ấn phẩm của tổ chức, doanh nghiệp.

2. Tổ chức, doanh nghiệp đạt giải vàng chất lượng quốc gia được cơ quan thường trực giải thưởng chất lượng quốc gia đề cử tham dự các giải thưởng chất lượng khu vực và quốc tế.

Chương V

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC

VỀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Điều 31. Trách nhiệm của Bộ Khoa học và Công nghệ quản lý nhà nước về chất lượng sản phẩm, hàng hoá cụ thể

1. Thực hiện nhiệm vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá quy định tại Điều 69 của Luật Chất lượng sản phẩm, hàng hoá.

2. Trong phạm vi nhiệm vụ, quyền hạn của Bộ quản lý ngành, lĩnh vực, Bộ Khoa học và Công nghệ có trách nhiệm:

a) Quản lý nhà nước về chất lượng sản phẩm trong sản xuất đối với sản phẩm, hàng hoá thuộc lĩnh vực được phân công theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật;

b) Quản lý nhà nước về chất lượng đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng có khả năng gây mất an toàn trong lĩnh vực được phân công theo quy định tại khoản 4 Điều 69 của Luật Chất lượng sản phẩm, hàng hoá;

c) Định kỳ sáu tháng, hàng năm và đột xuất tổng hợp báo cáo Thủ tướng Chính phủ tình hình và kết quả kiểm tra chất lượng sản phẩm, hàng hoá trên phạm vi cả nước.

Điều 32. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực quản lý nhà nước về chất lượng sản phẩm, hàng hoá

1. Thực hiện nhiệm vụ quản lý nhà nước về chất lượng sản phẩm hàng hoá quy định tại khoản 1 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá.

2. Bộ quản lý ngành, lĩnh vực có trách nhiệm thực hiện việc quản lý nhà nước về chất lượng sản phẩm trong sản xuất, cụ thể như sau:

a) Bộ Y tế:

- Y dược cổ truyền; sức khoẻ của cộng đồng; vệ sinh an toàn thực phẩm, thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, thực phẩm bổ sung, phụ gia thực phẩm, nước uống, nước sinh hoạt, nước khoáng thiên nhiên, thuốc lá điếu; hoá chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế;

- Khám, chữa bệnh, chăm sóc, điều dưỡng, phục hồi chức năng, giải phẫu thẩm mỹ;

- Thuốc, mỹ phẩm;

- Trang thiết bị, công trình y tế.

b) Bộ Nông nghiệp và Phát triển nông thôn:

- Giống cây trồng, giống vật nuôi, nông sản, lâm sản, thủy sản, muối; gia súc, gia cầm, vật nuôi;

- Vật tư nông nghiệp, lâm nghiệp, thủy sản; phân bón; thức ăn, nguyên liệu sản xuất thức ăn chăn nuôi;

- Sản phẩm, dịch vụ trong nuôi trồng, thu hoạch, chế biến, bảo quản, vận chuyển nông sản, lâm sản, thủy sản, muối;

- Phụ gia, hóa chất sử dụng trong nông nghiệp, lâm nghiệp, thủy sản; thuốc bảo vệ thực vật, động vật;

- Công trình thuỷ lợi, đê điều;

- Dụng cụ đánh bắt thuỷ sản, các thiết bị đòi hỏi yêu cầu nghiêm ngặt về an toàn trong ngành thuỷ sản.

c) Bộ Giao thông vận tải:

- Các loại phương tiện giao thông, phương tiện, thiết bị xếp dỡ, thi công chuyên dùng trong giao thông vận tải (trừ phương tiện phục vụ vào mục đích quốc phòng, an ninh và tàu cá) và trang bị, thiết bị kỹ thuật chuyên ngành giao thông vận tải;

- Kết cấu hạ tầng giao thông đường bộ, đường sắt, đường thủy nội địa, hàng hải và hàng không;

- Dịch vụ trong lĩnh vực giao thông, vận tải.

d) Bộ Xây dựng:

- Công trình xây dựng dân dụng, nhà ở và công sở;

- Vật liệu xây dựng;

- Kiến trúc, quy hoạch xây dựng bao gồm: quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch xây dựng khu công nghiệp, khu kinh tế, khu công nghệ cao, quy hoạch xây dựng các cửa khẩu biên giới quốc tế quan trọng;

- Hạ tầng kỹ thuật đô thị, khu công nghiệp, khu kinh tế, khu công nghệ cao;

- Dịch vụ trong lĩnh vực xây dựng.

đ) Bộ Công Thương:

- Hoá chất, vật liệu nổ công nghiệp;

- Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động thuộc phạm vi quản lý nhà nước của Bộ;

- Sản phẩm công nghiệp tiêu dùng, công nghiệp thực phẩm và công nghiệp chế biến khác theo quy định của pháp luật;

- Dịch vụ trong lĩnh vực công nghiệp và thương mại;

- Thương mại điện tử.

e) Bộ Lao động - Thương binh và Xã hội:

- Máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động; phương tiện bảo vệ cá nhân đối với người lao động;

- Các sản phẩm đặc thù về an toàn lao động theo quy định của pháp luật;

- Các công trình vui chơi công cộng;

- Dịch vụ trong lĩnh vực lao động, thương binh, xã hội.

g) Bộ Thông tin và Truyền thông:

- Sản phẩm báo chí; xuất bản; bưu chính và chuyển phát;

- Thiết bị viễn thông, công trình viễn thông;

- Mạng lưới, công trình, sản phẩm, dịch vụ bưu chính, viễn thông, điện tử và công nghệ thông tin;

- Tần số vô tuyến điện và thiết bị phát, thu phát sóng vô tuyến điện;

- Dịch vụ trong lĩnh vực bưu chính, viễn thông.

h) Bộ Tài nguyên và Môi trường:

- Tài nguyên, khoáng sản;

- Khí tượng thuỷ văn;

- Đo đạc bản đồ;

- Dịch vụ trong lĩnh vực tài nguyên và môi trường.

i) Bộ Giáo dục và Đào tạo:

- Sách giáo khoa, giáo trình, tài liệu hướng dẫn giáo viên;

- Thiết bị dạy học, cơ sở vật chất, đồ chơi cho trẻ em trong lĩnh vực giáo dục và đào tạo thuộc phạm vi quản lý nhà nước của Bộ theo quy định của pháp luật;

- Dịch vụ trong lĩnh vực giáo dục, đào tạo.

k) Bộ Tài chính: các sản phẩm liên quan đến dự trữ quốc gia, kinh doanh xổ số, hoạt động chứng khoán; dịch vụ bảo hiểm, kế toán, kiểm toán, tư vấn tài chính, thuế, thẩm định giá, hải quan.

l) Bộ Văn hoá, Thể thao và Du lịch:

- Ấn phẩm văn hóa, văn học, nghệ thuật;

- Công trình thể thao; trang thiết bị luyện tập, thi đấu của các cơ sở thể dục thể thao và của các môn thể thao.

m) Ngân hàng Nhà nước Việt Nam: tiền tệ, hoạt động ngân hàng, các thiết bị chuyên dùng cho ngân hàng.

n) Bộ Quốc phòng: phương tiện, trang thiết bị quân sự, vũ khí đạn dược, sản phẩm phục vụ quốc phòng, công trình quốc phòng không thuộc đối tượng bí mật quốc gia.

o) Bộ Công an: phòng cháy, chữa cháy, trang thiết bị kỹ thuật, vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ và các loại sản phẩm khác sử dụng cho lực lượng công an nhân dân không thuộc đối tượng bí mật quốc gia.

p) Bộ Khoa học và Công nghệ: thiết bị an toàn bức xạ hạt nhân; các nguồn phóng xạ; phương tiện, dụng cụ đo lường và các sản phẩm, hàng hoá khác, trừ các sản phẩm đã nêu tại các điểm a, b, c, d, đ, e, g, h, i, k, l, m, n, o của khoản này và các sản phẩm, hàng hóa thuộc lĩnh vực quốc phòng, an ninh, bí mật quốc gia.

3. Bộ quản lý ngành, lĩnh vực thực hiện việc quản lý nhà nước về chất lượng đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng có khả năng gây mất an toàn đối với hàng hoá trong lĩnh vực được phân công theo quy định tại khoản 4 Điều 69, khoản 2 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá và hàng hoá trong Danh mục quy định tại Điều 15 Nghị định này.

4. Bộ quản lý ngành, lĩnh vực thông báo cho Bộ Khoa học và Công nghệ về cơ quan chịu trách nhiệm giúp Bộ trưởng thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hoá theo quy định tại khoản 2 và khoản 3 Điều này. Định kỳ hàng quý, sáu tháng, hằng năm và đột xuất tổng hợp báo cáo gửi Bộ Khoa học và Công nghệ về tình hình và kết quả kiểm tra chất lượng đối với các sản phẩm, hàng hóa thuộc trách nhiệm quản lý của mình để tổng hợp báo cáo Thủ tướng Chính phủ.

5. Trong trường hợp có sự chồng chéo, trùng lặp về lĩnh vực được phân công giữa các Bộ quản lý ngành, lĩnh vực hoặc xuất hiện các lĩnh vực mới theo quy định tại khoản 2 và khoản 3 Điều này, Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 33. Trách nhiệm của Ủy ban nhân dân các cấp

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Ban hành các biện pháp khuyến khích, tạo điều kiện cho các doanh nghiệp trên địa bàn nâng cao chất lượng, nâng cao khả năng cạnh tranh của sản phẩm, hàng hóa. Chỉ đạo các cơ quan chức năng của địa phương xây dựng và thực hiện chương trình nâng cao năng suất, chất lượng và khả năng cạnh tranh của sản phẩm, hàng hóa của địa phương;

b) Tổ chức thực hiện quy định của Chính phủ, các Bộ, ngành về quản lý chất lượng sản phẩm, hàng hóa theo phân cấp quản lý;

c) Tổ chức và chỉ đạo hoạt động của cơ quan kiểm tra chất lượng sản phẩm, hàng hoá của địa phương;

d) Theo dõi, thống kê, tổng hợp tình hình chất lượng sản phẩm, hàng hóa trên địa bàn. Định kỳ hằng quý, sáu tháng, hằng năm và đột xuất tổng hợp báo cáo gửi Bộ Khoa học và Công nghệ về tình hình và kết quả kiểm tra chất lượng sản phẩm, hàng hóa trên địa bàn tỉnh, thành phố để tổng hợp, báo cáo Thủ tướng Chính phủ.

đ) Tuyên truyền, phổ biến và tổ chức hướng dẫn pháp luật, cung cấp thông tin về chất lượng sản phẩm, hàng hóa cho tổ chức, cá nhân sản xuất, kinh doanh và người tiêu dùng;

e) Thanh tra việc chấp hành pháp luật về chất lượng sản phẩm, hàng hóa; giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về chất lượng sản phẩm, hàng hóa theo quy định của pháp luật;

g) Chỉ định tổ chức đánh giá sự phù hợp tại địa phương theo quy định của pháp luật.

2. Sở Khoa học và Công nghệ chủ trì, phối hợp với các sở, ban, ngành liên quan giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hóa tại địa phương; làm đầu mối tổng hợp, báo cáo tình hình chất lượng tại địa phương cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Khoa học và Công nghệ.

Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ là cơ quan trực tiếp giúp Sở Khoa học và Công nghệ thực hiện chức năng quản lý chất lượng sản phẩm, hàng hoá và thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá tại địa phương.

3. Ủy ban nhân dân cấp huyện trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Tuyên truyền, phổ biến và tổ chức hướng dẫn thực hiện pháp luật về chất lượng sản phẩm, hàng hoá theo quy định của pháp luật;

b) Tham gia hoạt động kiểm tra chất lượng hàng hoá lưu thông trên thị trường; xử lý vi phạm pháp luật về chất lượng hàng hóa theo thẩm quyền;

c) Theo dõi, thống kê, tổng hợp tình hình chất lượng hàng hóa lưu thông trên thị trường tại địa phương;

d) Giải quyết khiếu nại, tố cáo về chất lượng hàng hóa lưu thông trên thị trường theo quy định của pháp luật.

4. Ủy ban nhân dân cấp xã trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Tổ chức tuyên truyền, phổ biến pháp luật về chất lượng sản phẩm, hàng hóa;

b) Tổ chức hướng dẫn kỹ thuật, kiểm tra việc tuân thủ các quy định của cơ quan nhà nước có thẩm quyền và xử lý vi phạm về chất lượng sản phẩm, hàng hoá sản xuất, kinh doanh nhỏ lẻ trên địa bàn theo phân cấp quản lý;

c) Phối hợp với các cơ quan nhà nước có thẩm quyền trong việc kiểm tra, thanh tra về chất lượng sản phẩm, hàng hóa trên địa bàn theo quy định của pháp luật.

Điều 34. Trách nhiệm của cơ quan kiểm tra chất lượng sản phẩm, hàng hóa địa phương

1. Xây dựng kế hoạch kiểm tra chất lượng sản phẩm, hàng hoá theo lĩnh vực và địa bàn được phân công quản lý.

2. Chủ động tổ chức và thực hiện việc kiểm tra và xử lý các vấn đề về chất lượng sản phẩm, hàng hoá theo quy định của Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

3. Định kỳ hằng quý, sáu tháng, hằng năm và đột xuất tổng hợp, báo cáo về việc kiểm tra gửi Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Sở Khoa học và Công nghệ.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 35. Điều khoản chuyển tiếp

1. Sản phẩm, hàng hoá phải áp dụng tiêu chuẩn Việt Nam, tiêu chuẩn ngành và các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật mà tiêu chuẩn Việt Nam, tiêu chuẩn ngành và các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật đó (sau đây viết tắt là văn bản kỹ thuật) chưa được chuyển đổi thành quy chuẩn kỹ thuật quốc gia thì được phép tiếp tục áp dụng văn bản kỹ thuật này để thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá cho đến khi hoàn thành việc chuyển đổi thành quy chuẩn kỹ thuật quốc gia theo quy định tại Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Công chức trong các cơ quan có chức năng quản lý nhà nước về chất lượng thuộc Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tiếp tục thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá cho đến khi được bổ nhiệm, chuyển xếp vào ngạch kiểm soát viên chất lượng theo quy định tại khoản 2 và khoản 3 Điều 22 Nghị định này.

Điều 36. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Nghị định số 179/2004/NĐ-CP ngày 21 tháng 10 năm 2004 của Chính phủ quy định quản lý nhà nước về chất lượng sản phẩm, hàng hoá và những quy định trước đây trái với Nghị định này.

Điều 37. Hướng dẫn thi hành

Bộ trưởng Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 38. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 67 sua doi ND 127.2008 ve chat luong sphh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 67/2009/NĐ-CP | Hà Nội, ngày 03 tháng 08 năm 2009

NGHỊ ĐỊNH

SỬA ĐỔI MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 127/2007/NĐ-CP NGÀY 01 THÁNG 8 NĂM 2007 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT TIÊU CHUẨN VÀ QUY CHUẨN KỸ THUẬT VÀ NGHỊ ĐỊNH SỐ 132/2008/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;
Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;
Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật như sau:

1. Sửa đổi khoản 2 Điều 7

a) Đoạn hai điểm a được sửa đổi như sau:

“Việc chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011”.

b) Đoạn hai điểm b được sửa đổi như sau:

“Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011.”

2. Sửa đổi khoản 2 Điều 11

a) Đoạn hai điểm a được sửa đổi như sau:

“Việc chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011.”

b) Đoạn hai điểm b được sửa đổi như sau:

“Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011.”

3. Sửa đổi khoản 2 Điều 12

a) Đoạn hai điểm a được sửa đổi như sau:

“Việc chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011”.

b) Đoạn hai điểm b được sửa đổi như sau:

“Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia hoàn thành trước ngày 31 tháng 12 năm 2011”.

Điều 2. Sửa đổi khoản 1 Điều 35 Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa như sau:

“1. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng phải chuyển đổi thành quy chuẩn kỹ thuật quốc gia theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật được tiếp tục sử dụng để quản lý chất lượng sản phẩm, hàng hóa cho đến khi các văn bản này được chuyển đổi thành quy chuẩn kỹ thuật quốc gia.”

Điều 3. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 22 tháng 9 năm 2009.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2015 - 06 hop nhat ND ve tieu chuan quy chuan

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/VBHN-BKHCN | Hà Nội, ngày 27 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT TIÊU CHUẨN VÀ QUY CHUẨN KỸ THUẬT

Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật, có hiệu lực kể từ ngày 03 tháng 9 năm 2007, được sửa đổi bởi:

Nghị định số 67/2009/NĐ-CP ngày 03 tháng 8 năm 2009 của Chính phủ sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ[1] ,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật về xây dựng, công bố tiêu chuẩn; xây dựng, ban hành quy chuẩn kỹ thuật; đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật và trách nhiệm của các cơ quan, tổ chức, cá nhân hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

Điều 2. Đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật

Đối tượng của hoạt động trong lĩnh vực tiêu chuẩn và đối tượng của hoạt động trong lĩnh vực quy chuẩn kỹ thuật bao gồm:

1. Sản phẩm, hàng hoá được sản xuất để sử dụng trong nước; sản phẩm, hàng hoá xuất khẩu; sản phẩm, hàng hoá nhập khẩu;

2. Dịch vụ liên quan đến các hoạt động sau: thương mại; bưu chính, viễn thông; công nghệ thông tin; xây dựng; giáo dục, đào tạo; lao động, dạy nghề; tài chính; ngân hàng; y tế; du lịch; văn hoá, giải trí; thể dục, thể thao; giao thông, vận tải; khoa học, công nghệ; tiêu chuẩn, đo lường, chất lượng; an ninh, an toàn; nông nghiệp và phát triển nông thôn; thuỷ sản; tài nguyên và môi trường; các dịch vụ khác phát sinh trong quá trình phát triển kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật;

3. Quá trình sản xuất, khai thác, chế biến, bảo quản, vận chuyển, sử dụng, vận hành, bảo hành, bảo trì, tái chế, tiêu huỷ, quản lý chất lượng sản phẩm, hàng hoá và các quá trình khác trong hoạt động kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật;

4. Môi trường đất, nước, không khí; tiếng ồn, độ rung, bức xạ, phóng xạ; chất thải rắn, nước thải, khí thải; phương tiện, công cụ và hoạt động quản lý, bảo vệ và gìn giữ môi trường;

5. Các đối tượng khác trong hoạt động kinh tế - xã hội cần được xây dựng và áp dụng tiêu chuẩn, quy chuẩn kỹ thuật.

Điều 3. Kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật

1. Kinh phí xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật bao gồm: kinh phí lập quy hoạch, kế hoạch, rà soát, chuyển đổi, xây dựng, thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật.

Kinh phí xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật được bố trí trong dự toán ngân sách nhà nước hằng năm cho hoạt động khoa học và công nghệ và các hoạt động khác của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Trường hợp cơ quan nhà nước xây dựng tiêu chuẩn cơ sở để áp dụng trong hoạt động của cơ quan thì kinh phí được bố trí trong dự toán ngân sách nhà nước.

3. Việc dự toán, cấp phát và quyết toán kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật quy định tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của Luật Ngân sách nhà nước.

4. Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể việc quản lý, sử dụng kinh phí xây dựng tiêu chuẩn, quy chuẩn kỹ thuật quy định tại khoản 1 và khoản 2 Điều này.

5. Kinh phí của các tổ chức, cá nhân hỗ trợ cho việc xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật do các tổ chức, cá nhân đó quyết định trên cơ sở thoả thuận với cơ quan tổ chức việc xây dựng tiêu chuẩn quốc gia, quy chuẩn kỹ thuật.

Điều 4. Chính sách của Nhà nước về phát triển hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Nhà nước tập trung đầu tư xây dựng và phát triển hệ thống tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia; đầu tư cơ sở vật chất - kỹ thuật, năng lực chuyên môn cho cơ quan chịu trách nhiệm thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật quốc gia.

2. Nhà nước khuyến khích, tạo điều kiện cho việc đào tạo nguồn nhân lực, bồi dưỡng và nâng cao trình độ kỹ thuật, nghiệp vụ cho đội ngũ công chức, viên chức, chuyên gia trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

3. Nhà nước khuyến khích các tổ chức, cá nhân trong nước và ngoài nước, các hội, hiệp hội tham gia xây dựng, phổ biến áp dụng tiêu chuẩn và quy chuẩn kỹ thuật; đầu tư phát triển hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại Việt Nam; đào tạo kiến thức, kỹ thuật, nghiệp vụ về tiêu chuẩn và quy chuẩn kỹ thuật.

4. Nhà nước khuyến khích mở rộng hợp tác với các quốc gia, vùng lãnh thổ; tổ chức quốc tế và khu vực; tổ chức, cá nhân nước ngoài về tiêu chuẩn và quy chuẩn kỹ thuật; ký kết và thực hiện các hiệp định, thỏa thuận thừa nhận lẫn nhau song phương và đa phương về kết quả đánh giá sự phù hợp giữa Việt Nam với các nước, vùng lãnh thổ; khuyến khích các tổ chức đánh giá sự phù hợp của Việt Nam ký kết thỏa thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp với tổ chức tương ứng của các nước, vùng lãnh thổ nhằm tạo thuận lợi cho phát triển thương mại giữa Việt Nam với các nước, vùng lãnh thổ.

Chương II

XÂY DỰNG, CÔNG BỐ TIÊU CHUẨN

Điều 5. Hồ sơ dự thảo tiêu chuẩn quốc gia

1. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ xây dựng bao gồm:

a) Quyết định giao nhiệm vụ xây dựng dự thảo tiêu chuẩn quốc gia cho cơ quan, tổ chức, kèm theo dự án xây dựng tiêu chuẩn quốc gia đã được phê duyệt;

b) Báo cáo quá trình xây dựng dự thảo tiêu chuẩn quốc gia của cơ quan, tổ chức xây dựng dự thảo tiêu chuẩn quốc gia;

c) Dự thảo tiêu chuẩn quốc gia (bao gồm cả văn bản dự thảo và file điện tử) kèm theo bản thuyết minh; bản sao tài liệu gốc được sử dụng làm căn cứ để xây dựng dự thảo tiêu chuẩn quốc gia; các tài liệu tham khảo khác;

d) Danh sách cơ quan, tổ chức, cá nhân được gửi dự thảo để lấy ý kiến; bản tổng hợp và tiếp thu ý kiến góp ý kèm theo văn bản góp ý;

đ) Công văn đề nghị thẩm định dự thảo và công bố tiêu chuẩn quốc gia của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

e) Báo cáo kết quả thẩm định dự thảo tiêu chuẩn quốc gia của cơ quan thẩm định;

g) Văn bản tiếp thu ý kiến thẩm định, dự thảo tiêu chuẩn quốc gia đã được hoàn chỉnh trên cơ sở tiếp thu ý kiến thẩm định kèm theo bản thuyết minh; các văn bản, tài liệu khác liên quan đến quá trình xử lý ý kiến thẩm định (nếu có).

2. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ xây dựng trên cơ sở dự thảo tiêu chuẩn do tổ chức, cá nhân đề nghị bao gồm:

a) Đề nghị xây dựng tiêu chuẩn quốc gia của tổ chức, cá nhân kèm theo dự thảo tiêu chuẩn đề nghị;

b) Các tài liệu quy định tại các điểm a, b, c, d, e, g khoản 1 Điều này.

3. Hồ sơ dự thảo tiêu chuẩn quốc gia do Bộ Khoa học và Công nghệ xây dựng bao gồm các tài liệu tương ứng quy định tại điểm a, b, c, d, e, g khoản 1 Điều này.

Điều 6. Rà soát, chuyển đổi tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ liên quan, thực hiện việc rà soát các tiêu chuẩn Việt Nam đã được ban hành theo Pháp lệnh Chất lượng hàng hoá năm 1999 và theo luật, pháp lệnh khác để lập các danh mục sau:

a) Tiêu chuẩn Việt Nam không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

b) Tiêu chuẩn Việt Nam phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

c) Tiêu chuẩn Việt Nam phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi các tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia:

a) Tiêu chuẩn Việt Nam có nội dung phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế liên quan theo danh mục quy định tại điểm a khoản 1 Điều này được chuyển đổi thành tiêu chuẩn quốc gia mà không phải sửa đổi, bổ sung nội dung;

Việc chuyển đổi các tiêu chuẩn Việt Nam thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2008.

b) Tiêu chuẩn Việt Nam có nội dung không phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét để sửa đổi, bổ sung nội dung và chuyển đổi thành tiêu chuẩn quốc gia;

Việc sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn Việt Nam quy định tại điểm này thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2010.

c) Tiêu chuẩn Việt Nam không được áp dụng trong thực tiễn, có nội dung lạc hậu so với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội hoặc có nội dung trái với quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn Việt Nam phải hoàn thành trước ngày 30 tháng 6 năm 2008.

3. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, huỷ bỏ các tiêu chuẩn Việt Nam quy định tại các điểm a, b, c khoản 2 Điều này theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn Việt Nam quy định tại điểm a khoản 2 Điều này thành tiêu chuẩn quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn Việt Nam thành dự thảo tiêu chuẩn quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại điểm d khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Công bố tiêu chuẩn quốc gia theo quy định tại điểm đ khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn Việt Nam quy định tại điểm b khoản 2 Điều này thành tiêu chuẩn quốc gia thực hiện theo quy định tại khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn Việt Nam quy định tại điểm c khoản 2 Điều này thực hiện theo quy định tại khoản 3 Điều 19 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 7. Rà soát, chuyển đổi tiêu chuẩn ngành thành tiêu chuẩn quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì, phối hợp với Bộ Khoa học và Công nghệ thực hiện việc rà soát tiêu chuẩn ngành được ban hành theo Pháp lệnh Chất lượng hàng hoá năm 1999 và theo luật, pháp lệnh khác để lập các danh mục sau:

a) Tiêu chuẩn ngành không phải sửa đổi, bổ sung nội dung khi được chuyển đổi thành tiêu chuẩn quốc gia;

b) Tiêu chuẩn ngành phải sửa đổi, bổ sung nội dung khi chuyển đổi thành tiêu chuẩn quốc gia;

c) Tiêu chuẩn ngành phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi tiêu chuẩn ngành thành tiêu chuẩn quốc gia:

a) Tiêu chuẩn ngành có nội dung phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành tiêu chuẩn quốc gia;

Việc chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011[2].

b) Tiêu chuẩn ngành có nội dung không phù hợp với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế liên quan theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét để sửa đổi, bổ sung nội dung và chuyển đổi thành tiêu chuẩn quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn ngành thành tiêu chuẩn quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011[3].

c) Tiêu chuẩn ngành không được áp dụng trong thực tiễn, có nội dung lạc hậu so với tiến bộ khoa học và công nghệ, điều kiện và nhu cầu phát triển kinh tế - xã hội, trái với quy chuẩn kỹ thuật quốc gia, quy định của pháp luật Việt Nam, cam kết quốc tế có liên quan theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn ngành phải hoàn thành trước ngày 30 tháng 6 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì, phối hợp với Bộ Khoa học và Công nghệ tổ chức thực hiện việc chuyển đổi, huỷ bỏ tiêu chuẩn ngành quy định tại các điểm a, b, c khoản 2 Điều này theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn ngành quy định tại điểm a khoản 2 Điều này thành tiêu chuẩn quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn ngành thành dự thảo tiêu chuẩn quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo tiêu chuẩn quốc gia theo quy định tại điểm d khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Công bố tiêu chuẩn quốc gia theo quy định tại điểm đ khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn ngành quy định tại điểm b khoản 2 Điều này thành tiêu chuẩn quốc gia thực hiện theo quy định tại khoản 1 Điều 17 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn ngành quy định tại điểm c khoản 2 Điều này thực hiện theo quy định tại khoản 3 Điều 19 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Chương III

XÂY DỰNG, BAN HÀNH QUY CHUẨN KỸ THUẬT

Điều 8. Ký hiệu quy chuẩn kỹ thuật

1. Ký hiệu quy chuẩn kỹ thuật quốc gia được quy định như sau:

a) Số hiệu và năm ban hành quy chuẩn kỹ thuật quốc gia được phân cách bằng dấu hai chấm và được đặt sau ký hiệu QCVN;

b) Chữ viết tắt tên Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia được đặt sau năm ban hành quy chuẩn kỹ thuật quốc gia và được phân cách bằng dấu gạch chéo.

2. Ký hiệu quy chuẩn kỹ thuật địa phương được quy định như sau:

a) Số hiệu và năm ban hành quy chuẩn kỹ thuật địa phương được phân cách bằng dấu hai chấm và được đặt sau ký hiệu QCĐP;

b) Chữ viết tắt tên tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương được đặt sau năm ban hành quy chuẩn kỹ thuật địa phương và được phân cách bằng dấu gạch chéo.

3. Chữ viết tắt tên Bộ, cơ quan ngang Bộ, tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện theo hướng dẫn của Bộ Khoa học và Công nghệ.

4. Cơ quan ban hành quy chuẩn kỹ thuật quy định tại Điều 27 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật cấp số hiệu quy chuẩn kỹ thuật.

Điều 9. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ tổ chức xây dựng và ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại Điều 27 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Bộ trưởng Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia.

3. Trách nhiệm xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia mang tính liên ngành:

a) Trường hợp cần thiết phải xây dựng quy chuẩn kỹ thuật quốc gia mang tính liên ngành (sau đây gọi tắt là quy chuẩn kỹ thuật quốc gia liên ngành), Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm đề xuất bằng văn bản với Bộ Khoa học và Công nghệ;

b) Bộ Khoa học và Công nghệ có trách nhiệm chủ trì, phối hợp với Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ liên quan để xem xét, đề xuất xây dựng quy chuẩn kỹ thuật quốc gia liên ngành và xác định cơ quan chủ trì tổ chức thực hiện. Trong trường hợp không có sự thống nhất giữa các cơ quan liên quan thì Bộ Khoa học và Công nghệ có trách nhiệm báo cáo Thủ tướng Chính phủ xem xét, quyết định;

c) Việc xây dựng dự thảo quy chuẩn kỹ thuật quốc gia liên ngành thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

d) Bộ trưởng Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia liên ngành theo các nội dung quy định tại Điều 33 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

đ) Bộ, cơ quan ngang Bộ được giao xây dựng dự thảo quy chuẩn kỹ thuật quốc gia liên ngành ban hành quy chuẩn kỹ thuật quốc gia sau khi nhất trí với ý kiến thẩm định của Bộ Khoa học và Công nghệ. Trường hợp không nhất trí với ý kiến thẩm định, cơ quan ban hành quy chuẩn kỹ thuật quốc gia báo cáo Thủ tướng Chính phủ xem xét, quyết định.

4. Việc xây dựng, thẩm định, ban hành quy chuẩn kỹ thuật quốc gia cho đối tượng thuộc trách nhiệm quản lý của cơ quan thuộc Chính phủ:

a) Bộ Khoa học và Công nghệ phê duyệt kế hoạch xây dựng quy chuẩn kỹ thuật quốc gia trên cơ sở đề xuất của cơ quan thuộc Chính phủ;

b) Cơ quan thuộc Chính phủ tổ chức xây dựng dự thảo quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Bộ Khoa học và Công nghệ tổ chức thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo nội dung quy định tại Điều 33 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và ban hành quy chuẩn kỹ thuật quốc gia.

Điều 10. Hồ sơ dự thảo quy chuẩn kỹ thuật

1. Hồ sơ dự thảo quy chuẩn kỹ thuật quốc gia bao gồm:

a) Quyết định giao nhiệm vụ xây dựng dự thảo quy chuẩn kỹ thuật quốc gia cho cơ quan, tổ chức kèm theo dự án xây dựng quy chuẩn kỹ thuật quốc gia đã được phê duyệt;

b) Báo cáo quá trình xây dựng dự thảo quy chuẩn kỹ thuật quốc gia của cơ quan, tổ chức xây dựng dự thảo quy chuẩn kỹ thuật quốc gia;

c) Dự thảo quy chuẩn kỹ thuật quốc gia trình duyệt kèm theo thuyết minh; bản sao tài liệu gốc được sử dụng làm căn cứ để xây dựng dự thảo quy chuẩn kỹ thuật quốc gia và các tài liệu tham khảo khác;

d) Danh sách cơ quan được gửi dự thảo để lấy ý kiến; bản tổng hợp và tiếp thu ý kiến góp ý kèm theo văn bản góp ý;

đ) Công văn đề nghị thẩm định của Bộ, cơ quan ngang Bộ hoặc cơ quan thuộc Chính phủ;

e) Báo cáo kết quả thẩm định dự thảo quy chuẩn kỹ thuật quốc gia;

g) Văn bản tiếp thu ý kiến thẩm định cho dự thảo quy chuẩn kỹ thuật quốc gia;

h) Dự thảo quy chuẩn kỹ thuật quốc gia đã được hoàn chỉnh sau khi có ý kiến thẩm định kèm theo thuyết minh.

2. Hồ sơ dự thảo quy chuẩn kỹ thuật địa phương bao gồm:

a) Các tài liệu theo quy định tại các điểm a, b, c, d, e, g, h khoản 1 Điều này;

b) Công văn của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương đề nghị Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành cho ý kiến về dự thảo quy chuẩn kỹ thuật địa phương;

c) Văn bản đồng ý của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành đối với dự thảo quy chuẩn kỹ thuật địa phương;

d) Dự thảo quy chuẩn kỹ thuật địa phương đã được hoàn chỉnh sau khi tiếp thu ý kiến kèm theo thuyết minh.

3. Cơ quan ban hành quy chuẩn kỹ thuật có trách nhiệm lập và quản lý hồ sơ dự thảo quy chuẩn kỹ thuật.

Điều 11. Rà soát, chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức rà soát các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng để lập các danh mục sau:

a) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

b) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

c) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 31 tháng 12 năm 2007.

2. Nguyên tắc và thời hạn chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia:

a) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung phù hợp và đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011[4].

b) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung kỹ thuật và nội dung quản lý liên quan đến việc áp dụng bắt buộc tiêu chuẩn Việt Nam, tiêu chuẩn ngành không phù hợp hoặc chưa đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm b khoản 1 Điều này được xem xét, sửa đổi, bổ sung nội dung để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011[5].

c) Tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng có nội dung không phù hợp và không đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng phải hoàn thành trước ngày 30 tháng 9 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, huỷ bỏ các tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại các điểm a, b, c khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm a khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia:

- Chuyển hoàn toàn nội dung của tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng và nội dung quản lý liên quan đến việc áp dụng bắt buộc tiêu chuẩn Việt Nam, tiêu chuẩn ngành thành dự thảo quy chuẩn kỹ thuật quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo quy định tại điểm d khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại điểm đ khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục xem xét, sửa đổi, bổ sung nội dung để chuyển đổi tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm b khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia được thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ tiêu chuẩn Việt Nam, tiêu chuẩn ngành bắt buộc áp dụng quy định tại điểm c khoản 2 Điều này được thực hiện theo quy định tại khoản 3 Điều 35 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 12. Rà soát, chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức rà soát các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng để lập các danh mục sau:

a) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng không phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

b) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

c) Các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải huỷ bỏ.

Việc rà soát và lập các danh mục phải hoàn thành trước ngày 30 tháng 6 năm 2008.

2. Nguyên tắc và thời hạn chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia:

a) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng có nội dung phù hợp và đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm a khoản 1 Điều này được xem xét để chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia phải hoàn thành trước ngày 31 tháng 12 năm 2011[6].

b) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng có nội dung không phù hợp và chưa đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm b khoản 1 Điều này phải được xem xét, sửa đổi, bổ sung nội dung khi chuyển đổi thành quy chuẩn kỹ thuật quốc gia;

Việc xem xét, sửa đổi, bổ sung nội dung và chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng thành quy chuẩn kỹ thuật quốc gia hoàn thành trước ngày 31 tháng 12 năm 2011[7].

c) Quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng có nội dung không phù hợp và không đáp ứng yêu cầu quản lý nhà nước của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ theo danh mục quy định tại điểm c khoản 1 Điều này phải được huỷ bỏ.

Việc huỷ bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng phải hoàn thành trước ngày 30 tháng 9 năm 2008.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ tổ chức thực hiện việc chuyển đổi, hủy bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng quy định tại các điểm a, b, c khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia theo trình tự, thủ tục sau đây:

a) Trình tự, thủ tục chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm a khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia:

- Chuyển hoàn toàn nội dung của các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng thành dự thảo quy chuẩn kỹ thuật quốc gia;

- Chuyển đổi hình thức trình bày theo hướng dẫn của Bộ Khoa học và Công nghệ;

- Thẩm định dự thảo quy chuẩn kỹ thuật quốc gia theo quy định tại điểm d khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

- Ban hành quy chuẩn kỹ thuật quốc gia theo quy định tại điểm đ khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

b) Trình tự, thủ tục xem xét, sửa đổi, bổ sung nội dung để chuyển đổi các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và các tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm b khoản 2 Điều này thành quy chuẩn kỹ thuật quốc gia được thực hiện theo quy định tại khoản 1 Điều 32 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

c) Trình tự, thủ tục huỷ bỏ các quy định kỹ thuật, quy trình, quy phạm, quy chuẩn và tài liệu kỹ thuật bắt buộc áp dụng quy định tại điểm c khoản 2 Điều này được thực hiện theo quy định tại khoản 3 Điều 35 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

Điều 13. Đăng ký quy chuẩn kỹ thuật

1. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện việc đăng ký quy chuẩn kỹ thuật tại Bộ Khoa học và Công nghệ chậm nhất sau 15 ngày, kể từ ngày ban hành quy chuẩn kỹ thuật.

2. Hồ sơ đăng ký quy chuẩn kỹ thuật bao gồm:

a) Công văn đề nghị kèm theo bản đăng ký quy chuẩn kỹ thuật theo hướng dẫn của Bộ Khoa học và Công nghệ;

b) Bản sao quy chuẩn kỹ thuật;

c) Quyết định ban hành quy chuẩn kỹ thuật.

3. Bộ Khoa học và Công nghệ tiếp nhận hồ sơ đăng ký quy chuẩn kỹ thuật và định kỳ hàng năm xuất bản danh mục quy chuẩn kỹ thuật.

Chương IV

ĐÁNH GIÁ SỰ PHÙ HỢP VỚI TIÊU CHUẨN VÀ QUY CHUẨN KỸ THUẬT

Điều 14. Công bố hợp chuẩn, công bố hợp quy

1. Công bố hợp chuẩn là hoạt động tự nguyện. Tổ chức, cá nhân sản xuất, kinh doanh khi công bố sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường phù hợp với tiêu chuẩn tương ứng đăng ký bản công bố hợp chuẩn tại Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đó đăng ký hoạt động sản xuất, kinh doanh.

2. Công bố hợp quy là hoạt động bắt buộc. Tổ chức, cá nhân sản xuất, kinh doanh phải công bố hợp quy theo quy định trong các quy chuẩn kỹ thuật tương ứng. Khi công bố hợp quy, tổ chức, cá nhân sản xuất kinh doanh phải đăng ký bản công bố hợp quy tại sở chuyên ngành tương ứng tại địa phương nơi tổ chức, cá nhân đó đăng ký hoạt động sản xuất, kinh doanh

3. Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia có trách nhiệm thông báo công khai về các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy trên trang tin điện tử (website) của mình và trên phương tiện thông tin đại chúng.

Định kỳ hằng quý, các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy lập danh sách các tổ chức, cá nhân đã đăng ký công bố hợp quy và gửi cho các cơ quan sau:

a) Bộ, cơ quan ngang Bộ ban hành quy chuẩn kỹ thuật quốc gia;

b) Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đăng ký hoạt động sản xuất, kinh doanh để tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương có trách nhiệm thông báo công khai về các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy trên trang tin điện tử (website) của mình và trên phương tiện thông tin đại chúng.

Định kỳ hằng quý, các sở chuyên ngành tương ứng tại địa phương tiếp nhận bản công bố hợp quy lập danh sách các tổ chức, cá nhân đã đăng ký công bố hợp quy và gửi cho các cơ quan sau:

a) Cơ quan đầu mối được chỉ định theo quy định tại khoản 2 Điều 21 Nghị định này thuộc các Bộ quản lý chuyên ngành quản lý đối tượng quy chuẩn kỹ thuật địa phương tương ứng.

b) Sở Khoa học và Công nghệ tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân đăng ký hoạt động sản xuất, kinh doanh để tổng hợp, báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật địa phương và Bộ Khoa học và Công nghệ.

Điều 15. Dấu hợp chuẩn, dấu hợp quy

1. Dấu hợp chuẩn do tổ chức chứng nhận sự phù hợp cấp cho đối tượng được chứng nhận hợp chuẩn. Hình dạng, kết cấu và cách thể hiện dấu hợp chuẩn do tổ chức chứng nhận sự phù hợp quy định theo hướng dẫn của Bộ Khoa học và Công nghệ.

2. Dấu hợp quy do tổ chức chứng nhận hợp quy cấp cho sản phẩm, hàng hoá được chứng nhận hợp quy hoặc do tổ chức, cá nhân công bố hợp quy gắn cho sản phẩm, hàng hoá được công bố hợp quy sau khi đã đăng ký công bố hợp quy.

Hình dạng, kết cấu và cách thể hiện dấu hợp quy do Bộ Khoa học và Công nghệ quy định.

3. Tổ chức, cá nhân sản xuất, kinh doanh sau khi được chứng nhận hợp chuẩn tự thể hiện dấu hợp chuẩn hoặc sau khi được chứng nhận hợp quy tự thể hiện dấu hợp quy trên sản phẩm, hàng hoá, bao gói sản phẩm, hàng hoá, tài liệu về sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường đã được chứng nhận hợp chuẩn hoặc chứng nhận hợp quy.

Điều 16. Tổ chức chứng nhận sự phù hợp

1. Các tổ chức chứng nhận sự phù hợp gồm:

a) Đơn vị sự nghiệp khoa học và công nghệ công lập hoặc ngoài công lập, hoạt động dịch vụ khoa học - kỹ thuật được thành lập và đăng ký hoạt động theo Luật Khoa học và Công nghệ;

b) Doanh nghiệp được thành lập và đăng ký hoạt động theo Luật Doanh nghiệp;

c) Chi nhánh của các tổ chức chứng nhận sự phù hợp nước ngoài đăng ký hoạt động theo Luật Đầu tư tại Việt Nam.

2. Tổ chức chứng nhận sự phù hợp thực hiện việc chứng nhận hợp chuẩn hoặc chứng nhận hợp quy hoặc cả chứng nhận hợp chuẩn và chứng nhận hợp quy.

3. Tổ chức chứng nhận hợp chuẩn được tiến hành hoạt động chứng nhận hợp chuẩn sau khi đáp ứng đầy đủ các điều kiện sau đây:

a) Các yêu cầu quy định tại các khoản 1 và 2 Điều 51 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

b) Đăng ký hoạt động chứng nhận hợp chuẩn tại Bộ Khoa học và Công nghệ.

4. Tổ chức chứng nhận hợp quy được tiến hành hoạt động chứng nhận hợp quy sau khi đáp ứng đầy đủ các điều kiện sau đây:

a) Các yêu cầu quy định tại các khoản 1 và 2 Điều 51 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

b) Đăng ký hoạt động chứng nhận hợp quy tại Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật;

c) Được Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý chuyên ngành, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định tại khoản 3 Điều 47 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chỉ định là tổ chức thực hiện chứng nhận hợp quy.

5. Bộ Khoa học và Công nghệ hướng dẫn cụ thể về năng lực của tổ chức chứng nhận hợp chuẩn, chứng nhận hợp quy; trình tự, thủ tục đăng ký hoạt động chứng nhận hợp chuẩn, chứng nhận hợp quy.

6. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật thực hiện các công việc sau:

a) Quy định chi tiết trình tự, thủ tục chỉ định tổ chức chứng nhận hợp quy;

b) Tổ chức xem xét, đánh giá, xác nhận năng lực theo quy định của Bộ Khoa học và Công nghệ để chỉ định tổ chức chứng nhận hợp quy tương ứng với quy chuẩn kỹ thuật do mình ban hành. Các tổ chức chứng nhận sự phù hợp có chứng chỉ công nhận của tổ chức công nhận quy định tại khoản 1 Điều 17 Nghị định này hoặc tổ chức công nhận nước ngoài là thành viên của Hiệp hội Công nhận Thái Bình Dương (PAC) và Diễn đàn Công nhận Quốc tế (IAF) được ưu tiên xem xét, chỉ định là tổ chức chứng nhận hợp quy.

7. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thông báo danh sách các tổ chức chứng nhận hợp quy đã được chỉ định trên các phương tiện thông tin đại chúng ở trung ương và địa phương hoặc trên mạng internet để các tổ chức, cá nhân biết, lựa chọn, đồng thời thông báo Bộ Khoa học và Công nghệ để phối hợp quản lý.

Điều 17. Tổ chức công nhận

1. Tổ chức công nhận là tổ chức đáp ứng các điều kiện quy định tại Điều 54 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật, thực hiện việc đánh giá, công nhận năng lực của phòng thử nghiệm, phòng hiệu chuẩn, tổ chức chứng nhận sự phù hợp, tổ chức giám định.

2. Tổ chức công nhận phải hoạt động phù hợp với yêu cầu hội nhập quốc tế và khu vực trong lĩnh vực đánh giá sự phù hợp, tạo điều kiện cho Việt Nam tham gia các hiệp định hoặc thoả thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp, phục vụ nhu cầu quản lý nhà nước trong các lĩnh vực chuyên ngành.

3. Bộ Khoa học và Công nghệ chịu trách nhiệm thống nhất quản lý hoạt động của tổ chức công nhận.

Điều 18. Chỉ định tổ chức thực hiện thử nghiệm, hiệu chuẩn, giám định phục vụ mục đích quản lý chuyên ngành

Tùy theo nhu cầu quản lý, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có thể tiến hành đánh giá, xác nhận năng lực phòng thử nghiệm, phòng hiệu chuẩn, tổ chức giám định đủ năng lực theo yêu cầu cơ bản của tiêu chuẩn quốc gia, tiêu chuẩn quốc tế tương ứng của Tổ chức Quốc tế về Tiêu chuẩn hoá (ISO) và Ủy ban Kỹ thuật điện Quốc tế (IEC) để chỉ định tổ chức này thực hiện việc thử nghiệm, hiệu chuẩn, giám định phục vụ cho mục đích quản lý chuyên ngành được giao.

Điều 19. Hiệp định, thoả thuận thừa nhận lẫn nhau

1. Việc thừa nhận lẫn nhau các kết quả đánh giá sự phù hợp giữa các nước, vùng lãnh thổ bao gồm: kết quả chứng nhận sự phù hợp; kết quả hiệu chuẩn; kết quả thử nghiệm; kết quả giám định.

2. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ liên quan tổ chức thực hiện các hiệp định thừa nhận lẫn nhau giữa Việt Nam và các quốc gia, vùng lãnh thổ về kết quả đánh giá sự phù hợp, thực hiện theo pháp luật về ký kết và thực hiện Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

3. Bộ Khoa học và Công nghệ phối hợp với Bộ Ngoại giao hướng dẫn việc ký kết và thực hiện các thoả thuận thừa nhận lẫn nhau về kết quả đánh giá sự phù hợp giữa tổ chức đánh giá sự phù hợp của Việt Nam với tổ chức đánh giá sự phù hợp của các quốc gia, vùng lãnh thổ, tổ chức quốc tế và khu vực.

Chương V

TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN HOẠT ĐỘNG TRONG LĨNH VỰC TIÊU CHUẨN VÀ LĨNH VỰC QUY CHUẨN KỸ THUẬT

Điều 20. Trách nhiệm của Bộ Khoa học và Công nghệ

1. Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ thực hiện nhiệm vụ thống nhất quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật với các nội dung quy định tại Điều 59 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật có trách nhiệm sau:

a) Hướng dẫn hoạt động xây dựng, thẩm định, công bố, phát hành, phổ biến, áp dụng tiêu chuẩn; quy định về tổ chức và hoạt động của Ban Kỹ thuật tiêu chuẩn quốc gia;

b) Tham gia vào quá trình xây dựng dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ chủ trì;

c) Chủ trì, phối hợp với Bộ Quốc phòng quy định cụ thể trình tự thủ tục xây dựng, thẩm định, công bố tiêu chuẩn quốc gia đối với các đối tượng trong lĩnh vực quân sự quốc phòng chỉ áp dụng trong nội bộ Bộ Quốc phòng;

d) Hướng dẫn hoạt động xây dựng, thẩm định và ban hành quy chuẩn kỹ thuật;

đ) Chịu trách nhiệm về nội dung tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng; chịu trách nhiệm về ý kiến thẩm định dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chủ trì xây dựng; quyết định thời hạn lấy ý kiến đối với các dự thảo tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường;

e) Hướng dẫn về hoạt động đánh giá sự phù hợp bao gồm chứng nhận hợp chuẩn, chứng nhận hợp quy, công bố hợp chuẩn, công bố hợp quy, công nhận năng lực của phòng thử nghiệm, phòng hiệu chuẩn, tổ chức chứng nhận sự phù hợp, tổ chức giám định;

g) Tổ chức tuyên truyền, phổ biến về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật;

h) Bố trí kinh phí để tăng cường cơ sở vật chất kỹ thuật và nâng cao năng lực chuyên môn cho cơ quan thẩm định tiêu chuẩn quốc gia và quy chuẩn kỹ thuật quốc gia.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng thuộc Bộ Khoa học và Công nghệ là cơ quan giúp Bộ trưởng Bộ Khoa học và Công nghệ thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

Điều 21. Trách nhiệm của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật với nội dung quy định tại Điều 60 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ chỉ định cơ quan đầu mối chịu trách nhiệm giúp Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Khoa học và Công nghệ trong quá trình xây dựng dự thảo tiêu chuẩn quốc gia và dự thảo quy chuẩn kỹ thuật quốc gia.

4. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ chịu trách nhiệm về nội dung tiêu chuẩn quốc gia, quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng; quyết định thời hạn lấy ý kiến đối với các dự thảo tiêu chuẩn quốc gia, dự thảo quy chuẩn kỹ thuật quốc gia do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường.

Điều 22. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương theo quy định tại Điều 61 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thời hạn lấy ý kiến đối với các quy chuẩn kỹ thuật địa phương do mình chủ trì xây dựng trong trường hợp cấp thiết liên quan đến sức khoẻ, an toàn, môi trường.

3. Sở Khoa học và Công nghệ chủ trì, phối hợp với các Sở, Ban, ngành liên quan giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương.

Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ là cơ quan trực tiếp giúp Sở Khoa học và Công nghệ thực hiện quản lý nhà nước về hoạt động trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật tại địa phương.

Điều 23. Phân công trách nhiệm xây dựng, ban hành quy chuẩn kỹ thuật quốc gia

1. Bộ, cơ quan ngang Bộ thực hiện việc xây dựng, ban hành quy chuẩn kỹ thuật quốc gia cho các lĩnh vực được Chính phủ phân công, cụ thể như sau:

a) Bộ Y tế:

- Sức khoẻ của cộng đồng; vệ sinh, an toàn thực phẩm, nước uống, nước sinh hoạt, vắc xin và sinh phẩm y tế và điều kiện sản xuất; hoá chất gia dụng, chế phẩm diệt côn trùng, diệt khuẩn;

- Khám, chữa bệnh, chăm sóc, điều dưỡng, phục hồi chức năng, thẩm mỹ, giám định trong lĩnh vực y tế;

- Thuốc, nguyên liệu làm thuốc, mỹ phẩm;

- Trang thiết bị, công trình y tế;

- Dịch vụ trong lĩnh vực y tế.

b) Bộ Nông nghiệp và Phát triển nông thôn:

- Sản xuất, chế biến, thu hoạch, bảo quản, vận chuyển nông sản, lâm sản, muối, giết mổ gia súc, gia cầm;

- Giống cây trồng, giống vật nuôi (trừ thuỷ sản);

- Vật tư nông nghiệp và lâm nghiệp, phân bón, thức ăn chăn nuôi;

- Bảo vệ thực vật, thú y, kiểm dịch thực vật, động vật;

- Công trình thuỷ lợi, đê điều;

- Dịch vụ trong lĩnh vực nông nghiệp và phát triển nông thôn.

c) Bộ Thuỷ sản:

- An toàn, vệ sinh thuỷ sản, thực phẩm thuỷ sản xuất khẩu, thức ăn nuôi trồng thuỷ sản, thuốc thú y thuỷ sản, hoá chất, chế phẩm sinh học dùng trong nuôi trồng thuỷ sản, giống thuỷ sản;

- An toàn, vệ sinh trong quá trình sản xuất từ nuôi trồng, khai thác, chế biến, bảo quản, vận chuyển thuỷ sản;

- Dụng cụ đánh bắt thuỷ sản, các thiết bị đòi hỏi yêu cầu nghiêm ngặt về an toàn trong ngành thuỷ sản;

- Dịch vụ trong lĩnh vực thuỷ sản.

d) Bộ Giao thông vận tải:

- Các loại phương tiện giao thông vận tải; phương tiện, thiết bị xếp dỡ, thi công, vận tải chuyên dùng; phương tiện thiết bị thăm dò, khai thác trên biển;

- Các công trình hạ tầng giao thông;

- Lĩnh vực khai thác vận tải;

- Lĩnh vực an toàn giao thông;

- Dịch vụ trong lĩnh vực giao thông, vận tải.

đ) Bộ Xây dựng:

- Công trình xây dựng dân dụng, nhà ở và công sở;

- Vật liệu xây dựng;

- Kiến trúc, quy hoạch xây dựng đô thị, quy hoạch xây dựng nông thôn;

- Hạ tầng kỹ thuật đô thị;

- Dịch vụ trong lĩnh vực xây dựng.

e) Bộ Công nghiệp:

- An toàn kỹ thuật công nghiệp (an toàn các thiết bị chịu áp lực, thiết bị nâng, an toàn đối với thiết bị có yêu cầu an toàn đặc thù chuyên ngành công nghiệp); an toàn điện trong quản lý, vận hành trang thiết bị điện; khai thác mỏ và dầu khí (trừ các thiết bị, phương tiện thăm dò, khai thác dầu khí trên biển);

- An toàn hoá chất, vật liệu nổ công nghiệp và môi trường công nghiệp;

- An toàn trong sản xuất cơ khí, luyện kim, điện, năng lượng, khai thác dầu khí, khai thác khoáng sản, hoá chất (bao gồm cả hoá dược);

- An toàn công nghiệp tiêu dùng;

- An toàn công nghiệp thực phẩm và công nghiệp chế biến khác;

- Dịch vụ trong lĩnh vực công nghiệp.

g) Bộ Lao động - Thương binh và Xã hội:

- An toàn lao động;

- Phương tiện bảo vệ cá nhân cho người lao động;

- Yêu cầu về an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn, vệ sinh lao động theo quy định của Bộ luật Lao động;

- Yêu cầu về an toàn, vệ sinh lao động đối với đồ dùng, thiết bị kỹ thuật trong các cơ sở dạy nghề;

- An toàn đối với các công trình vui chơi công cộng;

- Dịch vụ trong lĩnh vực lao động, thương binh, xã hội.

h) Bộ Bưu chính, Viễn thông:

- Mạng lưới, công trình, sản phẩm, dịch vụ bưu chính, viễn thông, điện tử và công nghệ thông tin;

- Tần số vô tuyến điện và thiết bị phát, thu phát sóng vô tuyến điện;

- Dịch vụ trong lĩnh vực bưu chính, viễn thông.

i) Bộ Tài nguyên và Môi trường:

- Chất lượng môi trường xung quanh; quan trắc môi trường, đánh giá hiện trạng môi trường; đánh giá môi trường chiến lược; đánh giá tác động môi trường; kiểm soát ô nhiễm; quản lý chất thải và quản lý môi trường;

- Khảo sát, điều tra, đánh giá, kiểm kê tài nguyên, khoáng sản, đánh giá chất lượng, trữ lượng tài nguyên khoáng sản;

- Đo đạc bản đồ;

- Khí tượng thuỷ văn;

- Dịch vụ trong lĩnh vực tài nguyên và môi trường.

k) Bộ Thương mại:

- Dịch vụ liên quan đến hoạt động thương mại;

- Thương mại điện tử.

l) Bộ Giáo dục và Đào tạo:

- Đồ dùng dạy học, thiết bị kỹ thuật dùng trong trường học;

- Dịch vụ trong lĩnh vực giáo dục, đào tạo.

m) Bộ Tài chính:

- Dịch vụ tài chính (bảo hiểm, kiểm toán, thuế, hải quan...);

- Lĩnh vực dự trữ quốc gia.

n) Bộ Văn hoá - Thông tin:

- Bảo vệ và phát huy giá trị di sản văn hoá: bảo quản, tu bổ, phục hồi di tích lịch sử - văn hoá và danh lam thắng cảnh; thăm dò, khai quật khảo cổ; quản lý và bảo vệ di sản văn hoá dưới nước; đăng ký di vật, cổ vật, bảo vật quốc gia;

- Xuất bản phẩm và sản phẩm báo chí;

- Vật liệu cho các loại sản phẩm điện ảnh;

- Mỹ thuật, nhiếp ảnh, quảng cáo, in ấn;

- Dịch vụ trong lĩnh vực văn hoá, thông tin, giải trí.

o) Bộ Nội vụ:

Văn thư, lưu trữ.

p) Ngân hàng Nhà nước Việt Nam:

- In, đúc, bảo quản, vận chuyển tiền, phát hành, thu hồi, thay thế và tiêu huỷ tiền;

- Dịch vụ trong lĩnh vực ngân hàng.

q) Ủy ban Thể dục Thể thao:

- Công trình thể thao;

- Trang thiết bị luyện tập, thi đấu;

- Dịch vụ trong lĩnh vực thể dục thể thao.

r) Bộ Quốc phòng:

- Phương tiện, trang thiết bị quân sự, vũ khí đạn dược, sản phẩm phục vụ quốc phòng, công trình quốc phòng không thuộc đối tượng bí mật quốc gia;

- An toàn, an ninh trong lĩnh vực quân sự quốc phòng.

s) Bộ Công an:

- Phòng cháy, chữa cháy, trang thiết bị kỹ thuật, vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ và các loại sản phẩm khác sử dụng cho lực lượng Công an nhân dân không thuộc đối tượng bí mật quốc gia;

- Dịch vụ trong lĩnh vực an ninh.

t) Bộ Khoa học và Công nghệ:

- An toàn bức xạ, hạt nhân, nguồn phóng xạ;

- Đo lường, kiểm tra, thử nghiệm, công nhận, chứng nhận;

- Sản phẩm, hàng hoá, dịch vụ, quá trình và các đối tượng khác (trừ sản phẩm, hàng hoá, dịch vụ, quá trình quy định tại các điểm a, b, c, d, đ, e, g, h, i, k, l, m, n, o, p, q, r, s khoản 1 Điều này);

- Ban hành quy chuẩn kỹ thuật quốc gia cho đối tượng thuộc lĩnh vực quản lý của các cơ quan thuộc Chính phủ.

2. Trong trường hợp có sự chồng chéo, trùng lặp về lĩnh vực được phân công xây dựng, ban hành quy chuẩn kỹ thuật quốc gia giữa các Bộ, cơ quan ngang Bộ quy định tại khoản 1 Điều này hoặc xuất hiện các lĩnh vực mới, các trường hợp ngoại lệ, Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 24. Trách nhiệm của tổ chức, cá nhân sản xuất, kinh doanh về công bố tiêu chuẩn áp dụng

1. Công bố tiêu chuẩn áp dụng theo quy định tại khoản 1 Điều 62 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật là việc tổ chức, cá nhân sản xuất, kinh doanh thông báo về tiêu chuẩn áp dụng hoặc các đặc tính cơ bản của sản phẩm, hàng hoá, dịch vụ, quá trình, môi trường của mình.

2. Việc thông báo tiêu chuẩn áp dụng được thực hiện thông qua hình thức ghi số hiệu tiêu chuẩn được áp dụng hoặc các đặc tính cơ bản trên nhãn hoặc bao gói sản phẩm, hàng hoá, hoặc trong các tài liệu giao dịch, giới thiệu sản phẩm, dịch vụ, quá trình, môi trường và các hình thức thích hợp khác.

Điều 25. Thanh tra trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật

1. Thanh tra chuyên ngành của các Bộ, ngành thực hiện chức năng thanh tra trong lĩnh vực quy chuẩn kỹ thuật theo phạm vi, lĩnh vực được phân công quản lý quy định tại Điều 23 Nghị định này.

2. Bộ Khoa học và Công nghệ thực hiện chức năng thanh tra chuyên ngành trong lĩnh vực tiêu chuẩn và lĩnh vực quy chuẩn kỹ thuật theo quy định tại Nghị định số 87/2006/NĐ-CP ngày 28 tháng 8 năm 2006 của Chính phủ về tổ chức và hoạt động của thanh tra khoa học và công nghệ trong phạm vi nhiệm vụ, quyền hạn được phân công.

Chương VI

ĐIỀU KHOẢN THI HÀNH [8]

Điều 26. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Những quy định trước đây trái Nghị định này đều bãi bỏ.

2. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành tự nguyện áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chưa được chuyển đổi thành tiêu chuẩn quốc gia được tiếp tục sử dụng đến thời hạn chuyển đổi quy định tại khoản 2 Điều 6, khoản 2 Điều 7 Nghị định này.

3. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật chưa được chuyển đổi thành quy chuẩn kỹ thuật quốc gia được giữ nguyên hiệu lực đến thời hạn có hiệu lực của quy chuẩn kỹ thuật quốc gia tương ứng được chuyển đổi theo quy định tại Điều 11, Điều 12 Nghị định này.

4. Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng ban hành trước thời điểm có hiệu lực của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật được sử dụng trong các dự án phát triển kinh tế - xã hội đã được phê duyệt trước ngày Luật Tiêu chuẩn và Quy chuẩn kỹ thuật có hiệu lực vẫn tiếp tục còn hiệu lực cho các dự án đó nếu các quy định của các văn bản này không ảnh hưởng đến chất lượng của dự án.

Điều 27. Trách nhiệm thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Bộ trưởng (để báo cáo)
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Khoa học và Công nghệ (để đăng tải);
- Lưu: VT, TĐC, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

[1] Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,”

[2] Đoạn này được sửa đổi theo quy định tại Điểm a Khoản 1 Điều 1 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.

[3] Đoạn này được sửa đổi theo quy định tại Điểm b Khoản 1 Điều 1 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.

[4] Đoạn này được sửa đổi theo quy định tại Điểm a Khoản 2 Điều 1 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.

[5] Đoạn này được sửa đổi theo quy định tại Điểm b Khoản 2 Điều 1 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.

[6] Đoạn này được sửa đổi theo quy định tại Điểm a Khoản 3 Điều 1 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.

[7] Đoạn này được sửa đổi theo quy định tại Điểm b Khoản 3 Điều 1 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.

[8] Điều 3 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009 quy định như sau:

“Điều 3. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 22 tháng 9 năm 2009.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.”


NDHN 2015 - 07 hop nhat ND ve chat luong sp hang hoa

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 07/VBHN-BKHCN | Hà Nội, ngày 27 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa có hiệu lực kể từ ngày 01 tháng 02 năm 2009, được sửa đổi bởi:

Nghị định số 67/2009/NĐ-CP ngày 03 tháng 8 năm 2009 của Chính phủ sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ [1] ,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hoá về quản lý chất lượng sản phẩm, hàng hóa; tổ chức kiểm tra chất lượng sản phẩm, hàng hoá; giải thưởng chất lượng quốc gia; trách nhiệm quản lý nhà nước về chất lượng sản phẩm, hàng hóa.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hoá và tổ chức, cá nhân có hoạt động liên quan đến chất lượng sản phẩm, hàng hóa tại Việt Nam.

Điều 3. Xác định và ban hành Danh mục sản phẩm, hàng hoá có khả năng gây mất an toàn

1. Việc xác định sản phẩm, hàng hoá thuộc Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn (sản phẩm, hàng hoá nhóm 2) căn cứ vào:

a) Khả năng gây mất an toàn có thể xảy ra của sản phẩm, hàng hóa;

b) Yêu cầu và khả năng quản lý nhà nước trong từng thời kỳ.

2. Khả năng gây mất an toàn có thể xảy ra của sản phẩm, hàng hóa được xác định dựa trên một hoặc những yếu tố sau:

a) Bản chất hoá học, vật lý, sinh học;

b) Kết cấu nguyên lý hoạt động;

c) Quá trình vận chuyển, lưu giữ, bảo quản, sử dụng.

3. Căn cứ quy định tại khoản 1 và khoản 2 Điều này, Bộ quản lý ngành, lĩnh vực ban hành Danh mục sản phẩm, hàng hóa nhóm 2 thuộc phạm vi ngành, lĩnh vực được phân công quản lý theo quy định tại khoản 2 Điều 32 Nghị định này sau khi có ý kiến của Bộ Khoa học và Công nghệ.

Chương II

QUẢN LÝ CHẤT LƯỢNG SẢN PHẨM, HÀNG HOÁ

Mục 1. QUẢN LÝ CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT

Điều 4. Điều kiện bảo đảm chất lượng sản phẩm trong sản xuất trước khi đưa ra thị trường

1. Người sản xuất phải thực hiện các yêu cầu về quản lý chất lượng sản phẩm theo quy định tại Điều 28 của Luật Chất lượng sản phẩm, hàng hoá trước khi đưa sản phẩm ra lưu thông trên thị trường, đồng thời có trách nhiệm:

a) Bảo đảm sản phẩm an toàn cho người, động vật, thực vật, tài sản, môi trường;

b) Tự xác định và thể hiện thông tin để cảnh báo về khả năng gây mất an toàn của sản phẩm.

2. Đối với sản phẩm nhóm 2, người sản xuất phải công bố hợp quy theo quy chuẩn kỹ thuật tương ứng; Việc công bố hợp quy được thực hiện theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật.

Đối với sản phẩm nhóm 2 có yêu cầu đặc thù về quá trình sản xuất thì Bộ quản lý ngành, lĩnh vực ban hành quy chuẩn kỹ thuật quốc gia của quá trình sản xuất hoặc quy định cụ thể yêu cầu về quá trình sản xuất trong quy chuẩn kỹ thuật quốc gia đối với sản phẩm đó. Người sản xuất có trách nhiệm áp dụng quy chuẩn kỹ thuật quốc gia liên quan đến điều kiện của quá trình sản xuất và được chứng nhận hợp quy bởi tổ chức chứng nhận được chỉ định.

3. Trường hợp sản phẩm nhóm 2 có đặc tính mới tiềm ẩn khả năng gây mất an toàn trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích mà đặc tính mới này chưa được quy định trong quy chuẩn kỹ thuật quốc gia tương ứng hoặc sản phẩm lần đầu tiên xuất hiện tại Việt Nam tiềm ẩn khả năng gây mất an toàn thì người sản xuất có trách nhiệm chứng minh sản phẩm đó an toàn cho người, động vật, thực vật, tài sản, môi trường theo quy định của Bộ quản lý ngành, lĩnh vực. Sản phẩm loại này chỉ được đưa ra lưu thông trên thị trường sau khi được Bộ quản lý ngành, lĩnh vực cho phép.

Điều 5. Kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất

1. Việc kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất (sau đây gọi tắt là kiểm tra chất lượng sản phẩm trong sản xuất) do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành.

2. Căn cứ để cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng sản phẩm trong sản xuất:

a) Hàng hoá xuất khẩu không phù hợp với các điều kiện quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hoá gây ảnh hưởng đến lợi ích và uy tín quốc gia;

b) Hàng hoá lưu thông trên thị trường không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng. Sự không phù hợp này có tính hệ thống, lặp lại.

3. Nội dung kiểm tra:

a) Kiểm tra việc thực hiện các yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng liên quan đến điều kiện của quá trình sản xuất và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất;

b) Kiểm tra việc thực hiện và kết quả đánh giá sự phù hợp, ghi nhãn, thể hiện dấu hợp chuẩn, dấu hợp quy và các tài liệu đi kèm sản phẩm cần kiểm tra;

c) Thử nghiệm mẫu để kiểm tra sự phù hợp của sản phẩm với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

Việc kiểm tra theo nội dung quy định tại điểm này được thực hiện khi phát hiện có dấu hiệu không bảo đảm chất lượng sau khi thực hiện các nội dung quy định tại điểm a, b khoản này và được tiến hành thông qua việc thử nghiệm do tổ chức đánh giá sự phù hợp được chỉ định thực hiện.

4. Trong quá trình kiểm tra theo nội dung quy định tại khoản 3 Điều này, cơ quan kiểm tra có thể sử dụng chuyên gia, tổ chức đánh giá sự phù hợp để thực hiện việc đánh giá, thử nghiệm theo tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng. Chuyên gia, tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá, thử nghiệm của mình.

Điều 6. Xử lý vi phạm trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất

1. Trường hợp người sản xuất không thực hiện các yêu cầu quy định tại Điều 28 của Luật Chất lượng sản phẩm, hàng hoá, đoàn kiểm tra xử lý theo quy định tại Điều 30 của Luật Chất lượng sản phẩm, hàng hoá, đồng thời thông báo cho người sản xuất về nội dung không phù hợp và quy định rõ thời gian khắc phục. Người sản xuất có trách nhiệm khắc phục nội dung không phù hợp theo yêu cầu của đoàn kiểm tra và chỉ được phép đưa ra thị trường khi nội dung không phù hợp đã được khắc phục. Trước khi đưa sản phẩm đã được khắc phục này ra thị trường, người sản xuất phải thông báo bằng văn bản cho cơ quan kiểm tra.

2. Trong trường hợp phải thông báo công khai trên các phương tiện thông tin đại chúng theo quy định tại điểm c khoản 1, khoản 2 Điều 30 của Luật Chất lượng sản phẩm, hàng hoá thì tuỳ theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quyết định thông báo trên đài phát thanh hoặc truyền hình địa phương hoặc trung ương, phương tiện thông tin đại chúng khác.

3. Khi phát hiện vi phạm cần xử lý vi phạm hành chính, cơ quan kiểm tra chuyển hồ sơ và kiến nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính. Cơ quan có thẩm quyền tiến hành xử lý vi phạm hành chính có trách nhiệm thông báo cho cơ quan kiểm tra biết việc xử lý và kết quả xử lý để theo dõi.

Mục 2. QUẢN LÝ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

Điều 7. Điều kiện bảo đảm chất lượng hàng hoá nhập khẩu trước khi đưa ra thị trường

1. Người nhập khẩu phải thực hiện các yêu cầu về quản lý chất lượng hàng hoá theo quy định tại Điều 34 của Luật Chất lượng sản phẩm, hàng hoá trước khi đưa hàng hoá ra lưu thông trên thị trường, đồng thời có trách nhiệm:

a) Bảo đảm hàng hoá an toàn cho người, động vật, thực vật, tài sản, môi trường;

b) Tự xác định và thể hiện thông tin để cảnh báo về nguy cơ gây mất an toàn của hàng hoá.

2. Đối với hàng hóa nhóm 2, người nhập khẩu phải công bố hợp quy, chứng nhận hợp quy theo quy định của quy chuẩn kỹ thuật tương ứng.

Việc chứng nhận hợp quy được thực hiện theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật. Việc công bố hợp quy được thực hiện dựa trên một trong các căn cứ sau đây:

a) Kết quả tự đánh giá của người sản xuất, người nhập khẩu;

b) Đánh giá của tổ chức đánh giá sự phù hợp;

c) Chứng nhận hợp quy theo quy định của quy chuẩn kỹ thuật tương ứng;

d) Kết quả giám định tại cửa khẩu xuất hoặc cửa khẩu nhập của tổ chức chứng nhận, giám định được chỉ định hoặc thừa nhận theo quy định tại Điều 26 của Luật Chất lượng sản phẩm, hàng hoá.

3. Đối với hàng hoá nhóm 2 có quy chuẩn kỹ thuật liên quan đến điều kiện của quá trình sản xuất cho sản phẩm, hàng hoá đó thì người nhập khẩu phải cung cấp thêm giấy chứng nhận liên quan đến điều kiện của quá trình sản xuất do tổ chức chứng nhận được chỉ định hoặc tổ chức chứng nhận được thừa nhận cấp.

4. Trường hợp hàng hóa thuộc nhóm 2 có đặc tính mới có tiềm ẩn khả năng gây mất an toàn trong điều kiện vận chuyển, lưu giữ, bảo quản, sử dụng hợp lý và đúng mục đích mà đặc tính mới này chưa được quy định trong quy chuẩn kỹ thuật tương ứng hoặc hàng hóa lần đầu tiên xuất hiện tại Việt Nam tiềm ẩn khả năng gây mất an toàn thì người nhập khẩu có trách nhiệm chứng minh hàng hóa đó an toàn cho người, động vật, thực vật, tài sản, môi trường theo quy định của Bộ quản lý ngành, lĩnh vực. Hàng hóa loại này chỉ được đưa ra lưu thông tin thị trường sau khi được Bộ quản lý ngành, lĩnh vực cho phép.

5. Hàng hoa do doanh nghiệp trong các khu chế xuất sản xuất cho thị trường trong nước được quản lý chất lượng như đối với hàng hoá nhập khẩu.

Điều 8. Kiểm tra nhà nước về chất lượng hàng hoá nhập khẩu và xử lý vi phạm

1. Việc kiểm tra nhà nước về chất lượng hàng hoá nhập khẩu (sau đây gọi tắt là kiểm tra chất lượng hàng hoá nhập khẩu) do cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành đối với hàng hoá thuộc nhóm 2 hoặc hàng hoá khác khi có dấu hiệu, nguy cơ gây mất an toàn.

2. Việc kiểm tra chất lượng hàng hoá nhập khẩu được thực hiện theo nội dung quy định tại khoản 2 Điều 27; theo trình tự, thủ tục kiểm tra quy định tại Điều 35 và xử lý vi phạm trong quá trình kiểm tra theo quy định tại Điều 36 của Luật Chất lượng sản phẩm, hàng hoá.

Trường hợp chất lượng hàng hoá đáp ứng các yêu cầu quy định, cơ quan kiểm tra ra thông báo để cơ quan hải quan và người nhập khẩu làm thủ tục thông quan. Nếu chất lượng hàng hoá không đáp ứng yêu cầu quy định, thì tuỳ theo tính chất, mức độ vi phạm, cơ quan kiểm tra kiến nghị cơ quan nhà nước có thẩm quyền áp dụng một hoặc các biện pháp xử lý sau đây:

a) Yêu cầu người nhập khẩu tái xuất hàng hoá đó;

b) Yêu cầu người nhập khẩu tái chế hoặc tiêu huỷ theo quy định. Sản phẩm sau khi tái chế phải tuân thủ các quy định về quản lý hàng hoá nhập khẩu;

c) Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xem xét việc tăng cường kiểm tra tại cửa khẩu hoặc kiến nghị cơ quan nhà nước có thẩm quyền ra quyết định tạm dừng hoặc dừng nhập khẩu loại hàng hoá không phù hợp này.

3. Chi phí, lệ phí phục vụ kiểm tra chất lượng hàng hoá nhập khẩu được thực hiện theo quy định tại Điều 37 của Luật Chất lượng sản phẩm, hàng hoá.

Mục 3. QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ XUẤT KHẨU

Điều 9. Điều kiện bảo đảm chất lượng hàng hoá xuất khẩu trước khi xuất khẩu

Người xuất khẩu có trách nhiệm thực hiện các yêu cầu quản lý quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hoá trước khi xuất khẩu hàng hoá.

Điều 10. Kiểm tra nhà nước về chất lượng hàng hoá xuất khẩu và xử lý vi phạm

1. Hàng hoá đáp ứng các yêu cầu quy định tại Điều 32 của Luật Chất lượng sản phẩm, hàng hóa được phép xuất khẩu mà không bị kiểm tra của cơ quan kiểm tra.

2. Trường hợp hàng hoá xuất khẩu không bảo đảm chất lượng gây ảnh hưởng đến lợi ích và uy tín quốc gia thì cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thực hiện việc kiểm tra chất lượng sản phẩm trong sản xuất theo quy định tại Điều 5 và xử lý theo quy định tại Điều 6 Nghị định này.

3. Hàng hoá xuất khẩu khi đưa vào lưu thông trong nước, phải tuân thủ các yêu cầu quản lý quy định tại Mục 1 Chương II Nghị định này.

Mục 4. QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ LƯU THÔNG TRÊN THỊ TRƯỜNG

Điều 11. Điều kiện bảo đảm chất lượng để hàng hoá lưu thông trên thị trường

Hàng hoá đáp ứng yêu cầu quy định tại Điều 4 và Điều 7 Nghị định này được phép lưu thông trên thị trường.

Điều 12. kiểm tra chất lượng hàng hoá lưu thông trên thị trường

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xây dựng phương thức thu thập thông tin, phân tích nội dung không phù hợp và đối tượng hàng hoá không bảo đảm chất lượng, tình hình diễn biến chất lượng hàng hoá trên thị trường để xây dựng kế hoạch, dự toán kinh phí kiểm tra hằng năm, đối tượng hàng hoá phải kiểm tra.

2. Căn cứ vào kế hoạch và diễn biến chất lượng hàng hoá trên thị trường, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá lưu thông trên thị trường theo các nội dung sau:

a) Kiểm tra kết quả đánh giá sự phù hợp, ghi nhãn hàng hoá, việc thể hiện dấu hợp chuẩn, dấu hợp quy và các tài liệu đi kèm hàng hoá cần kiểm tra; thông tin, cảnh báo về khả năng gây mất an toàn của hàng hoá;

b) Sau khi kiểm tra các yêu cầu quy định tại điểm a khoản này hoặc xét thấy có dấu hiệu không bảo đảm chất lượng thì tiến hành thử nghiệm mẫu để kiểm tra sự phù hợp của hàng hoá với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng bởi tổ chức đánh giá sự phù hợp được chỉ định. Tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

Điều 13. Xử lý vi phạm trong quá trình kiểm tra chất lượng hàng hoá lưu thông trên thị trường

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá lưu thông trên thị trường theo trình tự, thủ tục quy định tại Điều 39 và xử lý vi phạm theo quy định tại Điều 40 của Luật Chất lượng sản phẩm, hàng hoá. Kiểm soát viên chất lượng, đoàn kiểm tra phải thông báo các nội dung không phù hợp và thời gian khắc phục các nội dung không phù hợp cho người bán hàng. Tất cả các nội dung không phù hợp phải được khắc phục trước khi tiếp tục bán hàng và người bán hàng phải thông báo bằng văn bản cho cơ quan kiểm tra.

2. Trong trường hợp phải thông báo công khai trên các phương tiện thông tin đại chúng theo quy định tại điểm c khoản 1, điểm c khoản 2 Điều 40 của Luật Chất lượng sản phẩm, hàng hoá thì tuỳ theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quyết định thông báo trên đài phát thanh hoặc truyền hình địa phương hoặc trung ương, phương tiện thông tin đại chúng khác.

3. Khi phát hiện vi phạm cần xử lý vi phạm hành chính, cơ quan kiểm tra chuyển hồ sơ và kiến nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý vi phạm hành chính theo quy định của pháp luật về xử lý vi phạm hành chính. Cơ quan có thẩm quyền tiến hành xử lý vi phạm hành chính có trách nhiệm thông báo cho cơ quan kiểm tra biết việc xử lý và kết quả xử lý để theo dõi.

Mục 5. QUẢN LÝ CHẤT LƯỢNG HÀNG HOÁ TRONG QUÁ TRÌNH SỬ DỤNG

Điều 14. Điều kiện bảo đảm chất lượng hàng hoá trong quá trình sử dụng

1. Người sử dụng, người sở hữu hàng hóa có trách nhiệm tuân thủ các điều kiện quy định tại Điều 42 của Luật Chất lượng sản phẩm, hàng hoá nhằm bảo đảm chất lượng hàng hoá trong quá trình sử dụng.

2. Hàng hoá thuộc Danh mục hàng hoá phải kiểm định trong quá trình sử dụng sau khi được cấp giấy chứng nhận kiểm định mới được phép đưa vào sử dụng.

3. Người sử dụng, người sở hữu hàng hóa phải kiểm định có trách nhiệm trả chi phí kiểm định và lệ phí kiểm định. Mức chi phí kiểm định theo thoả thuận với tổ chức kiểm định.

Bộ Tài chính quy định mức, việc thu và quản lý lệ phí kiểm định đối với hàng hoá phải kiểm định trong quá trình sử dụng.

Điều 15. Quản lý chất lượng hàng hoá phải được quản lý trong quá trình sử dụng

Bộ quản lý ngành, lĩnh vực trong phạm vi được phân công quản lý quy định tại khoản 2 Điều 32 Nghị định này có trách nhiệm quy định Danh mục và quy trình quản lý hàng hóa phải kiểm định, khảo nghiệm ban đầu, kiểm định định kỳ trong quá trình sử dụng.

Điều 16. Kiểm tra chất lượng hàng hoá phải được quản lý trong quá trình sử dụng và xử lý vi phạm

1. Đối với hàng hoá phải được quản lý trong quá trình sử dụng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá xây dựng phương thức thu thập thông tin nhằm cảnh báo các nguy cơ không bảo đảm chất lượng, đối tượng hàng hoá không bảo đảm chất lượng, tình hình diễn biến chất lượng hàng hoá phải được quản lý trong quá trình sử dụng để xây dựng kế hoạch, dự toán kinh phí kiểm tra hàng trăm, đối tượng hàng hoá cụ thể phải kiểm tra.

2. Căn cứ vào kế hoạch kiểm tra và diễn biến chất lượng hàng hoá phải được quản lý trong quá trình sử dụng, cơ quan kiểm tra chất lượng sản phẩm, hàng hoá tiến hành kiểm tra chất lượng hàng hoá phải được quản lý trong quá trình sử dụng theo các nội dung sau:

a) Kiểm tra việc thực hiện các yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng liên quan đến điều kiện của quá trình sử dụng và các biện pháp quản lý nhà nước về chất lượng trong quá trình sử dụng;

Trong trường hợp cần thiết, cơ quan kiểm tra có thể sử dụng chuyên gia, tổ chức đánh giá sự phù hợp thực hiện việc đánh giá theo các yêu cầu của quy chuẩn kỹ thuật tương ứng. Chuyên gia, tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

b) Kiểm tra việc thực hiện các yêu cầu về kiểm định, kết quả kiểm định và các tài liệu hướng dẫn sử dụng đi kèm hàng hoá cần được kiểm tra đó;

c) Trường hợp xét thấy các yêu cầu quy định tại điểm a và điểm b khoản này không được thực hiện đầy đủ, có dấu hiệu không bảo đảm chất lượng, cơ quan kiểm tra xem xét việc thử nghiệm đối với hàng hoá đó bởi tổ chức đánh giá sự phù hợp được chỉ định;

Tổ chức đánh giá sự phù hợp phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

3. Khi phát hiện hàng hoá không phù hợp với các yêu cầu kiểm định, quy chuẩn kỹ thuật tương ứng thì tuỳ theo tính chất, mức độ vi phạm, đoàn kiểm tra, cơ quan kiểm tra chất lượng xử lý như sau:

a) Thông báo cho người sở hữu hàng hoá về nội dung không phù hợp và thời gian khắc phục các nội dung không phù hợp đó;

b) Yêu cầu người sở hữu hàng hoá tạm dừng sử dụng và có biện pháp thông báo về việc tạm dừng sử dụng. Tất cả các nội dung không phù hợp phải được khắc phục, kiểm định và được cấp Giấy chứng nhận kiểm định lại trước khi đưa vào sử dụng hàng hoá đó;

c) Kiến nghị cơ quan nhà nước có thẩm quyền thực hiện việc thanh tra, xử phạt vi phạm hành chính, tịch thu, tiêu huỷ hoặc đình chỉ sử dụng vĩnh viễn.

Mục 6. ĐÁNH GIÁ SỰ PHÙ HỢP

Điều 17. Tổ chức đánh giá sự phù hợp và đăng ký lĩnh vực hoạt động đánh giá sự phù hợp

1. Tổ chức đánh giá sự phù hợp được cung cấp dịch vụ trên lãnh thổ Việt Nam sau khi đáp ứng các điều kiện quy định tại khoản 5 Điều 25 của Luật Chất lượng sản phẩm, hàng hoá, có các quyền theo quy định tại Điều 19 của Luật Chất lượng sản phẩm, hàng hoá.

2. Việc đăng ký lĩnh vực hoạt động của tổ chức đánh giá sự phù hợp được quy định như sau:

a) Đăng ký lĩnh vực hoạt động chứng nhận hợp chuẩn, thử nghiệm tại Bộ Khoa học và Công nghệ;

b) Đăng ký lĩnh vực hoạt động chứng nhận hợp quy tại các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành quy chuẩn kỹ thuật;

c) Đăng ký lĩnh vực hoạt động giám định tại Bộ Công Thương theo quy định của pháp luật về thương mại;

d) Đăng ký lĩnh vực hoạt động kiểm định tại các Bộ, cơ quan ngang Bộ tương ứng với phạm vi quản lý chất lượng sản phẩm, hàng hoá được phân công.

3. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tiếp nhận đăng ký lĩnh vực hoạt động của tổ chức đánh giá sự phù hợp quy định tại khoản 2 Điều này có trách nhiệm định kỳ 6 tháng thông báo danh sách tổ chức đánh giá sự phù hợp đã đăng ký về Bộ Khoa học và Công nghệ.

4. Bộ Khoa học và Công nghệ có trách nhiệm tổng hợp, công bố công khai danh sách các tổ chức đánh giá sự phù hợp đã đăng ký lĩnh vực hoạt động theo quy định tại khoản 2 Điều này.

5. Bộ Khoa học và Công nghệ quy định yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động của các tổ chức đánh giá sự phù hợp.

Điều 18. Chỉ định tổ chức đánh giá sự phù hợp và thừa nhận kết quả đánh giá sự phù hợp

1. Tổ chức đánh giá sự phù hợp đã đăng ký lĩnh vực hoạt động theo quy định tại Điều 17 Nghị định này được lựa chọn, chỉ định tham gia hoạt động phục vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá.

2. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ định tổ chức đánh giá sự phù hợp thực hiện việc thử nghiệm, giám định, chứng nhận, kiểm định phục vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá thuộc ngành, lĩnh vực, địa phương được phân công.

Kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp được chỉ định sẽ được cơ quan nhà nước có thẩm quyền xem xét, thừa nhận trong quá trình kiểm tra, thanh tra chất lượng sản phẩm, hàng hóa.

3. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm công bố công khai danh sách tổ chức đánh giá sự phù hợp được chỉ định và tổ chức đánh giá sự phù hợp có kết quả đánh giá sự phù hợp được thừa nhận theo quy định khoản 2 Điều 26 của Luật Chất lượng sản phẩm, hàng hóa để cơ quan, tổ chức, cá nhân liên quan lựa chọn sử dụng.

4. Bộ Khoa học và Công nghệ quy định yêu cầu, trình tự, thủ tục chỉ định các tổ chức đánh giá sự phù hợp.

Điều 19. Chi phí đánh giá sự phù hợp

1. Người sản xuất, kinh doanh phải trả chi phí đánh giá sự phù hợp theo thoả thuận với tổ chức đánh giá sự phù hợp.

2. Bộ Tài chính chủ trì, phối hợp với các Bộ quản lý chuyên ngành rà soát các loại phí liên quan đến hoạt động đánh giá sự phù hợp phải huỷ bỏ. Thời gian thực hiện xong trước ngày 01 tháng 12 năm 2009.

Chương III

TỔ CHỨC KIỂM TRA CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Điều 20. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở trung ương là các tổng cục, cục thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hoá hoặc cơ quan khác thuộc Bộ được giao thực hiện nhiệm vụ kiểm tra về chất lượng sản phẩm, hàng hoá.

2. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương là cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hóa ở địa phương tiến hành việc kiểm tra chất lượng sản phẩm, hàng hoá trên địa bàn quản lý theo quy định của Bộ quản lý ngành, lĩnh vực.

3. Căn cứ vào yêu cầu cụ thể, Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức và thống nhất với Bộ Nội vụ về biên chế lực lượng kiểm soát viên chất lượng của đơn vị thực hiện việc kiểm tra chất lượng sản phẩm, hàng hóa quy định tại khoản 1 và khoản 2 Điều này.

Điều 21. Phân công trách nhiệm kiểm tra chất lượng sản phẩm, hàng hoá của cơ quan kiểm tra thuộc các Bộ quản lý ngành, lĩnh vực

1. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Bộ quản lý ngành, lĩnh vực thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá theo lĩnh vực được phân công tại Nghị định quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ mình, cụ thể trong sản xuất và trong xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng như sau:

a) Đối với sản phẩm trong sản xuất theo quy định tại khoản 2 Điều 32 Nghị định này;

b) Đối với hàng hoá trong xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng theo quy định tại khoản 2 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá và hàng hoá trong Danh mục quy định tại Điều 15 Nghị định này.

2. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá thuộc Bộ Khoa học và Công nghệ thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá theo phạm vi được phân công, cụ thể như sau:

a) Đối với sản phẩm trong sản xuất theo quy định tại điểm p khoản 2 Điều 32 Nghị định này;

b) Đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng theo quy định tại khoản 4 Điều 69 của Luật Chất lượng sản phẩm, hàng hoá.

3. Cơ quan kiểm tra chất lượng sản phẩm, hàng hoá quy định tại khoản 1 và khoản 2 Điều này có quyền hạn theo quy định tại Điều 46 và nhiệm vụ theo quy định tại Điều 47 của Luật Chất lượng sản phẩm, hàng hoá, thực hiện các nhiệm vụ cụ thể sau đây:

a) Chủ trì, phối hợp với các cơ quan khác tổ chức hoạt động kiểm tra theo lĩnh vực được phân công;

b) Chủ động phối hợp với cơ quan quản lý thị trường xử lý vi phạm trong quá trình kiểm tra chất lượng hàng hoá lưu thông trên thị trường;

c) Hướng dẫn, chỉ đạo chuyên môn, nghiệp vụ để cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương thực hiện trực tiếp việc kiểm tra;

d) Tổng hợp, tổng kết tình hình chất lượng sản phẩm, hàng hoá thuộc lĩnh vực quản lý để báo cáo Bộ chủ quản và Bộ Khoa học và Công nghệ.

Bộ Khoa học và Công nghệ chủ trì, phối hợp với các Bộ quản lý ngành, lĩnh vực quy định Quy chế kiểm tra chất lượng sản phẩm, hàng hóa lưu thông trên thị trường, xây dựng và trình Thủ tướng Chính phủ ban hành Quy chế phối hợp giữa các cơ quan kiểm tra quy định tại khoản 1 và khoản 2 Điều này và cơ quan kiểm tra chất lượng sản phẩm, hàng hoá ở địa phương trong việc kiểm tra chất lượng sản phẩm, hàng hoá thuộc phạm vi được phân công với các cơ quan thanh tra, cơ quan hải quan, công an, quản lý thị trường.

Điều 22. Kiểm soát viên chất lượng

1. Kiểm soát viên chất lượng là ngạch công chức chuyên ngành kiểm tra chất lượng sản phẩm, hàng hóa.

2. Chức danh, mã số ngạch, tiêu chuẩn nghiệp vụ các ngạch công chức chuyên ngành kiểm soát chất lượng sản phẩm, hàng hóa do Bộ Nội vụ ban hành.

3. Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định việc bổ nhiệm, chuyển xếp ngạch công chức kiểm soát viên chất lượng theo phân cấp và lĩnh vực được phân công quản lý đối với công chức thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá tại cơ quan kiểm tra chất lượng sản phẩm, hàng hóa.

Bộ Nội vụ chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn việc bổ nhiệm, chuyển xếp ngạch công chức kiểm soát viên chất lượng.

4. Kiểm soát viên chất lượng được cấp trang phục riêng, phù hiệu, thẻ kiểm soát viên chất lượng theo quy định của Bộ Khoa học và Công nghệ.

Điều 23. Nguồn kinh phí cho hoạt động kiểm tra chất lượng sản phẩm, hàng hoá

1. Nguồn kinh phí kiểm tra chất lượng sản phẩm, hàng hoá bao gồm:

a) Ngân sách nhà nước hằng năm của các Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương;

b) Các nguồn khác.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định cụ thể nội dung chi, việc bố trí, quản lý, sử dụng kinh phí cho hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hoá.

Chương IV

GIẢI THƯỞNG CHẤT LƯỢNG QUỐC GIA

Điều 24. Mục đích và điều kiện xét thưởng

1. Giải thưởng chất lượng quốc gia là hình thức tôn vinh, khen thưởng ở cấp quốc gia do Thủ tướng Chính phủ tặng cho các tổ chức, doanh nghiệp có thành tích xuất sắc trong việc nâng cao chất lượng sản phẩm, hàng hóa theo các tiêu chí của giải thưởng chất lượng quốc gia và hoạt động hợp pháp tại Việt Nam ít nhất 3 năm.

2. Giải thưởng chất lượng quốc gia được xét tặng hằng năm.

Điều 25. hình thức giải thưởng

Giải thưởng chất lượng quốc gia bao gồm:

1. Giải vàng chất lượng quốc gia;

2. Giải bạc chất lượng quốc gia.

Tổ chức, doanh nghiệp đạt giải được nhận cúp kèm theo giấy chứng nhận.

Điều 26. Nguyên tắc xét thưởng

1. Không phân biệt đối xử giữa các loại hình, quy mô, không hạn chế số lượng các tổ chức, doanh nghiệp tham dự.

2. Việc xét thưởng phải bảo đảm công khai, khách quan và công bằng theo phương pháp chuyên gia đánh giá cho điểm trên cơ sở các tiêu chí quy định tại Điều 27 Nghị định này.

Điều 27. Tiêu chí xét thưởng

Giải thưởng chất lượng quốc gia được đánh giá theo các tiêu chí sau đây:

1. Vai trò của lãnh đạo tổ chức, doanh nghiệp;

2. Chiến lược hoạt động của tổ chức, doanh nghiệp;

3. Chính sách định hướng vào khách hàng và thị trường;

4. Đo lường, phân tích và quản lý tri thức;

5. Quản lý, phát triển nguồn nhân lực;

6. Quản lý quá trình hoạt động của tổ chức, doanh nghiệp;

7. Kết quả hoạt động của tổ chức, doanh nghiệp.

Điều 28. Thủ tục xét thưởng

1. Giải thưởng chất lượng quốc gia được xét thưởng thông qua Hội đồng sơ tuyển và Hội đồng quốc gia.

a) Hội đồng quốc gia do Bộ trưởng Bộ Khoa học và Công nghệ quyết định thành lập gồm 11 đến 17 thành viên là đại diện của các Bộ, ngành, cơ quan và tổ chức liên quan. Hội đồng gồm Chủ tịch, 1 Phó Chủ tịch và các thành viên. Thành viên Hội đồng là những người am hiểu trong lĩnh vực chất lượng và nắm vững các yêu cầu của giải thưởng chất lượng quốc gia;

b) Hội đồng sơ tuyển do cơ quan thường trực giải thưởng chất lượng quốc gia thành lập trên cơ sở đề nghị của Giám đốc Sở Khoa học và Công nghệ;

Hội đồng sơ tuyển có từ 7 đến 11 thành viên là đại diện của Sở, Ban, ngành và các tổ chức liên quan. Hội đồng sơ tuyển gồm Chủ tịch, 1 Phó Chủ tịch và các thành viên. Thành viên Hội đồng là những người am hiểu trong lĩnh vực chất lượng và nắm vững các yêu cầu của giải thưởng chất lượng quốc gia.

c) Cơ quan thường trực giải thưởng chất lượng quốc gia là Tổng cục Tiêu chuẩn Đo lường Chất lượng.

2. Bộ trưởng Bộ Khoa học và Công nghệ trình Thủ tướng Chính phủ danh sách các tổ chức, doanh nghiệp được đề nghị xét thưởng để Thủ tướng Chính phủ xem xét, quyết định.

3. Bộ Khoa học và Công nghệ quy định số lượng giải vàng, giải bạc, mẫu cúp, giấy chứng nhận giải thưởng chất lượng quốc gia; hướng dẫn chi tiết trình tự, thủ tục xét thưởng, chi tiết tiêu chí, thang điểm xét thưởng và tổ chức trao giải thưởng chất lượng quốc gia.

Điều 29. Kinh phí hoạt động

Kinh phí tổ chức hoạt động của giải thưởng chất lượng quốc gia gồm:

1. Nguồn ngân sách nhà nước ;

2. Nguồn tài trợ của các tổ chức, cá nhân trong nước, ngoài nước;

3. Đóng góp của các tổ chức, doanh nghiệp tham dự giải.

Điều 30. Quyền lợi của tổ chức, doanh nghiệp đạt giải

1. Các tổ chức, doanh nghiệp đạt giải thưởng chất lượng quốc gia được phép thông báo, tuyên truyền, quảng cáo trên các phương tiện thông tin đại chúng hoặc các hình thức giới thiệu khác về đơn vị mình, được sử dụng biểu tượng của giải thưởng chất lượng quốc gia trên sản phẩm, ấn phẩm của tổ chức, doanh nghiệp.

2. Tổ chức, doanh nghiệp đạt giải vàng chất lượng quốc gia được cơ quan thường trực giải thưởng chất lượng quốc gia đề cử tham dự các giải thưởng chất lượng khu vực và quốc tế.

Chương V

TRÁCH NHIỆM QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Điều 31. Trách nhiệm của Bộ Khoa học và Công nghệ quản lý nhà nước về chất lượng sản phẩm, hàng hoá cụ thể

1. Thực hiện nhiệm vụ quản lý nhà nước về chất lượng sản phẩm, hàng hoá quy định tại Điều 69 của Luật Chất lượng sản phẩm, hàng hoá.

2. Trong phạm vi nhiệm vụ, quyền hạn của Bộ quản lý ngành, lĩnh vực, Bộ Khoa học và Công nghệ có trách nhiệm:

a) Quản lý nhà nước về chất lượng sản phẩm trong sản xuất đối với sản phẩm, hàng hoá thuộc lĩnh vực được phân công theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật;

b) Quản lý nhà nước về chất lượng đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng có khả năng gây mất an toàn trong lĩnh vực được phân công theo quy định tại khoản 4 Điều 69 của Luật Chất lượng sản phẩm, hàng hoá;

c) Định kỳ sáu tháng, hàng năm và đột xuất tổng hợp báo cáo Thủ tướng Chính phủ tình hình và kết quả kiểm tra chất lượng sản phẩm, hàng hoá trên phạm vi cả nước.

Điều 32. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực quản lý nhà nước về chất lượng sản phẩm, hàng hoá

1. Thực hiện nhiệm vụ quản lý nhà nước về chất lượng sản phẩm hàng hoá quy định tại khoản 1 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá.

2. Bộ quản lý ngành, lĩnh vực có trách nhiệm thực hiện việc quản lý nhà nước về chất lượng sản phẩm trong sản xuất, cụ thể như sau:

a) Bộ Y tế:

- Y dược cổ truyền; sức khoẻ của cộng đồng; vệ sinh an toàn thực phẩm, thực phẩm chức năng, thực phẩm tăng cường vi chất dinh dưỡng, thực phẩm bổ sung, phụ gia thực phẩm, nước uống, nước sinh hoạt, nước khoáng thiên nhiên, thuốc lá điếu; hoá chất, chế phẩm diệt côn trùng, diệt khuẩn dùng trong lĩnh vực gia dụng và y tế;

- Khám, chữa bệnh, chăm sóc, điều dưỡng, phục hồi chức năng, giải phẫu thẩm mỹ;

- Thuốc, mỹ phẩm;

- Trang thiết bị, công trình y tế.

b) Bộ Nông nghiệp và Phát triển nông thôn:

- Giống cây trồng, giống vật nuôi, nông sản, lâm sản, thủy sản, muối; gia súc, gia cầm, vật nuôi;

- Vật tư nông nghiệp, lâm nghiệp, thủy sản; phân bón; thức ăn, nguyên liệu sản xuất thức ăn chăn nuôi;

- Sản phẩm, dịch vụ trong nuôi trồng, thu hoạch, chế biến, bảo quản, vận chuyển nông sản, lâm sản, thủy sản, muối;

- Phụ gia, hóa chất sử dụng trong nông nghiệp, lâm nghiệp, thủy sản; thuốc bảo vệ thực vật, động vật;

- Công trình thuỷ lợi, đê điều;

- Dụng cụ đánh bắt thuỷ sản, các thiết bị đòi hỏi yêu cầu nghiêm ngặt về an toàn trong ngành thuỷ sản.

c) Bộ Giao thông vận tải:

- Các loại phương tiện giao thông, phương tiện, thiết bị xếp dỡ, thi công chuyên dùng trong giao thông vận tải (trừ phương tiện phục vụ vào mục đích quốc phòng, an ninh và tàu cá) và trang bị, thiết bị kỹ thuật chuyên ngành giao thông vận tải;

- Kết cấu hạ tầng giao thông đường bộ, đường sắt, đường thủy nội địa, hàng hải và hàng không;

- Dịch vụ trong lĩnh vực giao thông, vận tải.

d) Bộ Xây dựng:

- Công trình xây dựng dân dụng, nhà ở và công sở;

- Vật liệu xây dựng;

- Kiến trúc, quy hoạch xây dựng bao gồm: quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị, quy hoạch xây dựng điểm dân cư nông thôn, quy hoạch xây dựng khu công nghiệp, khu kinh tế, khu công nghệ cao, quy hoạch xây dựng các cửa khẩu biên giới quốc tế quan trọng;

- Hạ tầng kỹ thuật đô thị, khu công nghiệp, khu kinh tế, khu công nghệ cao;

- Dịch vụ trong lĩnh vực xây dựng.

đ) Bộ Công Thương:

- Hoá chất, vật liệu nổ công nghiệp;

- Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động thuộc phạm vi quản lý nhà nước của Bộ;

- Sản phẩm công nghiệp tiêu dùng, công nghiệp thực phẩm và công nghiệp chế biến khác theo quy định của pháp luật;

- Dịch vụ trong lĩnh vực công nghiệp và thương mại;

- Thương mại điện tử.

e) Bộ Lao động - Thương binh và Xã hội:

- Máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động; phương tiện bảo vệ cá nhân đối với người lao động;

- Các sản phẩm đặc thù về an toàn lao động theo quy định của pháp luật;

- Các công trình vui chơi công cộng;

- Dịch vụ trong lĩnh vực lao động, thương binh, xã hội.

g) Bộ Thông tin và Truyền thông:

- Sản phẩm báo chí; xuất bản; bưu chính và chuyển phát;

- Thiết bị viễn thông, công trình viễn thông;

- Mạng lưới, công trình, sản phẩm, dịch vụ bưu chính, viễn thông, điện tử và công nghệ thông tin;

- Tần số vô tuyến điện và thiết bị phát, thu phát sóng vô tuyến điện;

- Dịch vụ trong lĩnh vực bưu chính, viễn thông.

h) Bộ Tài nguyên và Môi trường:

- Tài nguyên, khoáng sản;

- Khí tượng thuỷ văn;

- Đo đạc bản đồ;

- Dịch vụ trong lĩnh vực tài nguyên và môi trường.

i) Bộ Giáo dục và Đào tạo:

- Sách giáo khoa, giáo trình, tài liệu hướng dẫn giáo viên;

- Thiết bị dạy học, cơ sở vật chất, đồ chơi cho trẻ em trong lĩnh vực giáo dục và đào tạo thuộc phạm vi quản lý nhà nước của Bộ theo quy định của pháp luật;

- Dịch vụ trong lĩnh vực giáo dục, đào tạo.

k) Bộ Tài chính: các sản phẩm liên quan đến dự trữ quốc gia, kinh doanh xổ số, hoạt động chứng khoán; dịch vụ bảo hiểm, kế toán, kiểm toán, tư vấn tài chính, thuế, thẩm định giá, hải quan.

l) Bộ Văn hoá, Thể thao và Du lịch:

- Ấn phẩm văn hóa, văn học, nghệ thuật;

- Công trình thể thao; trang thiết bị luyện tập, thi đấu của các cơ sở thể dục thể thao và của các môn thể thao.

m) Ngân hàng Nhà nước Việt Nam: tiền tệ, hoạt động ngân hàng, các thiết bị chuyên dùng cho ngân hàng.

n) Bộ Quốc phòng: phương tiện, trang thiết bị quân sự, vũ khí đạn dược, sản phẩm phục vụ quốc phòng, công trình quốc phòng không thuộc đối tượng bí mật quốc gia.

o) Bộ Công an: phòng cháy, chữa cháy, trang thiết bị kỹ thuật, vũ khí, khí tài, vật liệu nổ, công cụ hỗ trợ và các loại sản phẩm khác sử dụng cho lực lượng công an nhân dân không thuộc đối tượng bí mật quốc gia.

p) Bộ Khoa học và Công nghệ: thiết bị an toàn bức xạ hạt nhân; các nguồn phóng xạ; phương tiện, dụng cụ đo lường và các sản phẩm, hàng hoá khác, trừ các sản phẩm đã nêu tại các điểm a, b, c, d, đ, e, g, h, i, k, l, m, n, o của khoản này và các sản phẩm, hàng hóa thuộc lĩnh vực quốc phòng, an ninh, bí mật quốc gia.

3. Bộ quản lý ngành, lĩnh vực thực hiện việc quản lý nhà nước về chất lượng đối với hàng hoá xuất khẩu, nhập khẩu, lưu thông trên thị trường, trong quá trình sử dụng có khả năng gây mất an toàn đối với hàng hoá trong lĩnh vực được phân công theo quy định tại khoản 4 Điều 69, khoản 2 Điều 70 của Luật Chất lượng sản phẩm, hàng hoá và hàng hoá trong Danh mục quy định tại Điều 15 Nghị định này.

4. Bộ quản lý ngành, lĩnh vực thông báo cho Bộ Khoa học và Công nghệ về cơ quan chịu trách nhiệm giúp Bộ trưởng thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hoá theo quy định tại khoản 2 và khoản 3 Điều này. Định kỳ hàng quý, sáu tháng, hằng năm và đột xuất tổng hợp báo cáo gửi Bộ Khoa học và Công nghệ về tình hình và kết quả kiểm tra chất lượng đối với các sản phẩm, hàng hóa thuộc trách nhiệm quản lý của mình để tổng hợp báo cáo Thủ tướng Chính phủ.

5. Trong trường hợp có sự chồng chéo, trùng lặp về lĩnh vực được phân công giữa các Bộ quản lý ngành, lĩnh vực hoặc xuất hiện các lĩnh vực mới theo quy định tại khoản 2 và khoản 3 Điều này, Bộ Khoa học và Công nghệ tổng hợp, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

Điều 33. Trách nhiệm của Ủy ban nhân dân các cấp

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Ban hành các biện pháp khuyến khích, tạo điều kiện cho các doanh nghiệp trên địa bàn nâng cao chất lượng, nâng cao khả năng cạnh tranh của sản phẩm, hàng hóa. Chỉ đạo các cơ quan chức năng của địa phương xây dựng và thực hiện chương trình nâng cao năng suất, chất lượng và khả năng cạnh tranh của sản phẩm, hàng hóa của địa phương;

b) Tổ chức thực hiện quy định của Chính phủ, các Bộ, ngành về quản lý chất lượng sản phẩm, hàng hóa theo phân cấp quản lý;

c) Tổ chức và chỉ đạo hoạt động của cơ quan kiểm tra chất lượng sản phẩm, hàng hoá của địa phương;

d) Theo dõi, thống kê, tổng hợp tình hình chất lượng sản phẩm, hàng hóa trên địa bàn. Định kỳ hằng quý, sáu tháng, hằng năm và đột xuất tổng hợp báo cáo gửi Bộ Khoa học và Công nghệ về tình hình và kết quả kiểm tra chất lượng sản phẩm, hàng hóa trên địa bàn tỉnh, thành phố để tổng hợp, báo cáo Thủ tướng Chính phủ.

đ) Tuyên truyền, phổ biến và tổ chức hướng dẫn pháp luật, cung cấp thông tin về chất lượng sản phẩm, hàng hóa cho tổ chức, cá nhân sản xuất, kinh doanh và người tiêu dùng;

e) Thanh tra việc chấp hành pháp luật về chất lượng sản phẩm, hàng hóa; giải quyết khiếu nại, tố cáo, xử lý vi phạm pháp luật về chất lượng sản phẩm, hàng hóa theo quy định của pháp luật;

g) Chỉ định tổ chức đánh giá sự phù hợp tại địa phương theo quy định của pháp luật.

2. Sở Khoa học và Công nghệ chủ trì, phối hợp với các sở, ban, ngành liên quan giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hóa tại địa phương; làm đầu mối tổng hợp, báo cáo tình hình chất lượng tại địa phương cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Khoa học và Công nghệ.

Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ là cơ quan trực tiếp giúp Sở Khoa học và Công nghệ thực hiện chức năng quản lý chất lượng sản phẩm, hàng hoá và thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá tại địa phương.

3. Ủy ban nhân dân cấp huyện trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Tuyên truyền, phổ biến và tổ chức hướng dẫn thực hiện pháp luật về chất lượng sản phẩm, hàng hoá theo quy định của pháp luật;

b) Tham gia hoạt động kiểm tra chất lượng hàng hoá lưu thông trên thị trường; xử lý vi phạm pháp luật về chất lượng hàng hóa theo thẩm quyền;

c) Theo dõi, thống kê, tổng hợp tình hình chất lượng hàng hóa lưu thông trên thị trường tại địa phương;

d) Giải quyết khiếu nại, tố cáo về chất lượng hàng hóa lưu thông trên thị trường theo quy định của pháp luật.

4. Ủy ban nhân dân cấp xã trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau:

a) Tổ chức tuyên truyền, phổ biến pháp luật về chất lượng sản phẩm, hàng hóa;

b) Tổ chức hướng dẫn kỹ thuật, kiểm tra việc tuân thủ các quy định của cơ quan nhà nước có thẩm quyền và xử lý vi phạm về chất lượng sản phẩm, hàng hoá sản xuất, kinh doanh nhỏ lẻ trên địa bàn theo phân cấp quản lý;

c) Phối hợp với các cơ quan nhà nước có thẩm quyền trong việc kiểm tra, thanh tra về chất lượng sản phẩm, hàng hóa trên địa bàn theo quy định của pháp luật.

Điều 34. Trách nhiệm của cơ quan kiểm tra chất lượng sản phẩm, hàng hóa địa phương

1. Xây dựng kế hoạch kiểm tra chất lượng sản phẩm, hàng hoá theo lĩnh vực và địa bàn được phân công quản lý.

2. Chủ động tổ chức và thực hiện việc kiểm tra và xử lý các vấn đề về chất lượng sản phẩm, hàng hoá theo quy định của Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

3. Định kỳ hằng quý, sáu tháng, hằng năm và đột xuất tổng hợp, báo cáo về việc kiểm tra gửi Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Sở Khoa học và Công nghệ.

Chương VI

ĐIỀU KHOẢN THI HÀNH[2]

Điều 35. Điều khoản chuyển tiếp

1.[3] Tiêu chuẩn Việt Nam, tiêu chuẩn ngành và quy định kỹ thuật, quy trình, quy phạm, quy chuẩn, tài liệu kỹ thuật bắt buộc áp dụng phải chuyển đổi thành quy chuẩn kỹ thuật quốc gia theo quy định của pháp luật về tiêu chuẩn và quy chuẩn kỹ thuật được tiếp tục sử dụng để quản lý chất lượng sản phẩm, hàng hoá cho đến khi các văn bản này được chuyển đổi thành quy chuẩn kỹ thuật quốc gia.

2. Công chức trong các cơ quan có chức năng quản lý nhà nước về chất lượng thuộc Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tiếp tục thực hiện việc kiểm tra chất lượng sản phẩm, hàng hoá cho đến khi được bổ nhiệm, chuyển xếp vào ngạch kiểm soát viên chất lượng theo quy định tại khoản 2 và khoản 3 Điều 22 Nghị định này.

Điều 36. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Bãi bỏ Nghị định số 179/2004/NĐ-CP ngày 21 tháng 10 năm 2004 của Chính phủ quy định quản lý nhà nước về chất lượng sản phẩm, hàng hoá và những quy định trước đây trái với Nghị định này.

Điều 37. Hướng dẫn thi hành

Bộ trưởng Bộ Khoa học và Công nghệ có trách nhiệm hướng dẫn thực hiện Nghị định này.

Điều 38. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Bộ trưởng (để báo cáo)
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Khoa học và Công nghệ (để đăng tải);
- Lưu: VT, TĐC, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

[1] Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,”

[2] Điều 3 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009 quy định như sau:

“Điều 3. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 22 tháng 9 năm 2009.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.”

[3] Khoản này được sửa đổi theo quy định tại Điều 2 của Nghị định số 67/2009/NĐ-CP sửa đổi một số điều của Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, có hiệu lực kể từ ngày 22 tháng 9 năm 2009.


QD 2007 - 30 cong bo phu hop voi tieu chuan bat buoc nhung chua chuyen thanh quy chuan

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------------
Số: 30/2007/QĐ-BKHCN | Hà Nội, ngày 28 tháng 12 năm 2007

QUYẾT ĐỊNH

VỀ VIỆC CÔNG BỐ PHÙ HỢP VỚI TIÊU CHUẨN BẮT BUỘC ÁP DỤNG CHƯA ĐƯỢC CHUYỂN THÀNH QUY CHUẨN KỸ THUẬT QUỐC GIA THEO THỜI HẠN QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 127/2007/NĐ-CP

BỘ TRƯỞNG BỘ KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29/6/2006;
Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01/8/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;
Căn cứ Nghị định số 54/2003/NĐ-CP ngày 19/5/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16/01/2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 54/2003/NĐ-CP;
Xét đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng,

QUYẾT ĐỊNH:

Điều 1. Việc công bố phù hợp với tiêu chuẩn bắt buộc áp dụng mà tiêu chuẩn bắt buộc áp dụng này được ban hành trước ngày Luật Tiêu chuẩn và Quy chuẩn kỹ thuật có hiệu lực nhưng chưa chuyển thành quy chuẩn kỹ thuật quốc gia tương ứng theo thời hạn quy định tại Nghị định số 127/2007/NĐ-CP ngày 01/8/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật (sau đây viết tắt là Nghị định số 127/2007/NĐ-CP) được thực hiện như sau:

1. Đối với sản phẩm, hàng hóa đã thực hiện công bố phù hợp với tiêu chuẩn bắt buộc áp dụng theo Quyết định số 04/2006/QĐ-BKHCN ngày 10/01/2006 của Bộ trưởng Bộ Khoa học và Công nghệ về việc ban hành “Quy định về nội dung, thủ tục công bố sản phẩm, hàng hóa phù hợp tiêu chuẩn, pháp quy kỹ thuật” trước thời điểm Quyết định này có hiệu lực thì việc công bố đó tiếp tục có hiệu lực đến thời điểm có hiệu lực của quy chuẩn kỹ thuật tương ứng được ban hành theo thời hạn quy định tại Nghị định số 127/2007/NĐ-CP.

2. Đối với sản phẩm, hàng hóa công bố phù hợp với tiêu chuẩn bắt buộc áp dụng sau thời điểm Quyết định này có hiệu lực thì trình tự, thủ tục và đăng ký bản công bố được thực hiện như việc công bố hợp quy theo quy định của Quyết định số 24/2007/QĐ-BKHCN ngày 28/9/2007 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về chứng nhận hợp chuẩn, chứng nhận hợp quy và công bố hợp chuẩn, công bố hợp quy.

Việc công bố theo quy định tại khoản này được sử dụng tên là “Bản công bố phù hợp với tiêu chuẩn bắt buộc áp dụng” và mang dấu CS theo TCVN 5680:2000 cho đến thời điểm có hiệu lực của quy chuẩn kỹ thuật tương ứng được ban hành theo thời hạn quy định tại Nghị định số 127/2007/NĐ-CP.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng và Thủ trưởng các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Thủ tướng CP (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TƯ;
- Sở KHCN các tỉnh, TP trực thuộc TƯ;
- Cục kiểm tra VBQPPL (Bộ Tư pháp)
- Công báo;
- Lưu VT, TĐC

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Quốc Thắng


QD 2009 - 850 chi dinh to chuc chung nhan hop quy

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 850/QĐ-BKHCN | Hà Nội, ngày 20 tháng 05 năm 2009

QUYẾT ĐỊNH

VỀ VIỆC CHỈ ĐỊNH TỔ CHỨC CHỨNG NHẬN HỢP QUY

BỘ TRƯỞNG BỘ KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Quyết định số 24/2007/QĐ-BKHCN ngày 28 tháng 9 năm 2007 của Bộ trưởng Bộ Khoa học và Công nghệ về việc ban hành Quy định về chứng nhận hợp chuẩn, chứng nhận hợp quy, công bố hợp chuẩn, công bố hợp quy;

Xét đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng,

QUYẾT ĐỊNH:

Điều 1. Chỉ định các tổ chức chứng nhận dưới đây thực hiện việc chứng nhận hợp quy:

1. Trung tâm Kỹ thuật Tiêu chuẩn Đo lường Chất lượng 1 (QUATEST 1)

Địa chỉ: số 8 Hoàng Quốc Việt - Quận Cầu Giấy - Hà Nội.

2. Trung tâm Kỹ thuật Tiêu chuẩn Đo lường Chất lượng 2 (QUATEST 2)

Địa chỉ: số 97 Lý Thái Tổ - TP. Đà Nẵng.

Điều 2. Lĩnh vực, đối tượng chứng nhận hợp quy: Xăng và nhiên liệu điêzen phù hợp Quy chuẩn kỹ thuật quốc gia QCVN 1:2007/BKHCN ban hành kèm theo Quyết định số 16/2007/QĐ-BKHCN ngày 27/8/2007 của Bộ Khoa học và Công nghệ.

Việc đánh giá chứng nhận hợp quy xăng và nhiên liệu điêzen được thực hiện theo Quyết định số 656/QĐ-TĐC ngày 14/5/2009 của Tổng cục Tiêu chuẩn Đo lường Chất lượng và các văn bản hướng dẫn có liên quan.

Điều 3. Các tổ chức có tên tại Điều 1 và các cơ quan, tổ chức có liên quan chịu trách nhiệm thi hành Quyết định này.

Điều 4. Quyết định này có hiệu lực kể từ ngày ký./.

Nơi nhận:
- Như Điều 1;
- Lưu VP, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Quốc Thắng


TT 2007 - 27 thua nhan lan nhau ket qua danh gia su phu hop

BỘ KHOA HỌC VÀ CÔNG NGHỆ
*******

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
*****

Số: 27/2007/TT-BKHCN

Hà Nội, ngày 31 tháng 10 năm 2007

THÔNG TƯ

HƯỚNG DẪN VIỆC KÝ KẾT VÀ THỰC HIỆN CÁC HIỆP ĐỊNH VÀ THOẢ THUẬN THỪA NHẬN LẪN NHAU KẾT QUẢ ĐÁNH GIÁ SỰ PHÙ HỢP

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29/06/2006;
Căn cứ Luật Ký kết, gia nhập và thực hiện điều ước quốc tế ngày 14/06/2005;
Căn cứ Pháp lệnh ký kết và thực hiện thoả thuận quốc tế ngày 20/04/2007;
Căn cứ Nghị định số 54/2003/NĐ-CP ngày 19/05/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16/01/2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định 54/2003/NĐ-CP;
Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01/08/2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;
Bộ Khoa học và Công nghệ hướng dẫn việc ký kết và thực hiện các Hiệp định và Thoả thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp như sau:

I. CÁC QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc ký kết và thực hiện đối với:

1.1. Các Hiệp định thừa nhận lẫn nhau kết quả đánh giá sự phù hợp (sau đây viết tắt là Hiệp định thừa nhận) giữa Việt Nam với một hoặc nhiều quốc gia, vùng lãnh thổ trên cơ sở quy định của pháp luật về ký kết và thực hiện điều ước quốc tế.

1.2. Các Thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp giữa tổ chức đánh giá sự phù hợp của Việt Nam với tổ chức đánh giá sự phù hợp của các quốc gia, vùng lãnh thổ, tổ chức quốc tế và khu vực (sau đây viết tắt là Thoả thuận thừa nhận) trên cơ sở quy định của pháp luật về ký kết và thực hiện thỏa thuận quốc tế.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

2.1. Các cơ quan nhà nước có thẩm quyền và các tổ chức đánh giá sự phù hợp của Việt Nam liên quan đến việc ký kết và thực hiện các Hiệp định thừa nhận.

2.2. Các cơ quan nhà nước và tổ chức đánh giá sự phù hợp của Việt Nam liên quan đến việc ký kết và thực hiện các Thoả thuận thừa nhận.

3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

3.1.“Tổ chức đánh giá sự phù hợp” là tổ chức thực hiện các hoạt động đánh giá sự phù hợp.

3.2. “Kết quả đánh giá sự phù hợp” là kết quả của hoạt động chứng nhận sự phù hợp, thử nghiệm, hiệu chuẩn, giám định.

II. KÝ KẾT VÀ THỰC HIỆN CÁC HIỆP ĐỊNH THỪA NHẬN

1. Ký kết

1.1. Đề xuất ký kết

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, căn cứ nhiệm vụ và quyền hạn được giao theo ngành, lĩnh vực được phân công quản lý, căn cứ yêu cầu phát triển kinh tế - xã hội và hội nhập quốc tế, chủ trì, phối hợp với Bộ Khoa học và Công nghệ, Bộ Ngoại giao đề xuất với Chính phủ về việc ký kết các Hiệp định thừa nhận.

1.2. Chuẩn bị và tiến hành ký kết

Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ đề xuất việc ký kết Hiệp định thừa nhận (sau đây gọi tắt là Cơ quan đề xuất Hiệp định thừa nhận) chịu trách nhiệm:

1.2.1. Xác định nhu cầu ký kết và khả năng thực hiện Hiệp định thừa nhận dựa trên các tiêu chí sau đây:

1.2.1.1. Mức độ và quy mô trao đổi sản phẩm, hàng hoá, dịch vụ;

1.2.1.2. Sự tồn tại của các rào cản kỹ thuật gây cản trở thương mại;

1.2.1.3. Điều kiện cơ sở vật chất - kỹ thuật để bảo đảm việc thực hiện;

1.2.1.4. Lợi ích quốc gia khi ký kết và thực hiện;

1.2.1.5. Các tiêu chí có liên quan khác.

1.2.2. Xây dựng hoặc phối hợp xây dựng dự thảo Hiệp định thừa nhận

Cơ quan đề xuất Hiệp định thừa nhận chủ trì, phối hợp với cơ quan, tổ chức có liên quan tiến hành xây dựng dự thảo Hiệp định thừa nhận.

Trường hợp dự thảo Hiệp định thừa nhận đã được bên đối tác nước ngoài chuẩn bị thì Cơ quan đề xuất Hiệp định thừa nhận có trách nhiệm nghiên cứu dự thảo đó, xây dựng phương án chấp nhận, sửa đổi, bổ sung hoặc xây dựng dự thảo của phía Việt Nam và tổ chức lấy ý kiến của các cơ quan, tổ chức có liên quan.

1.2.3. Ký kết Hiệp định thừa nhận

Việc ký kết Hiệp định thừa nhận thực hiện theo các quy định của pháp luật về ký kết, gia nhập và thực hiện điều ước quốc tế.

Cơ quan đề xuất Hiệp định thừa nhận có trách nhiệm thông báo cho bên đối tác nước ngoài về việc Chính phủ Việt Nam đã phê duyệt Hiệp định thừa nhận.

2. Triển khai thực hiện

2.1. Xác định nội dung và phạm vi cam kết của Việt Nam

Cơ quan đề xuất Hiệp định thừa nhận xác định các nội dung và phạm vi cam kết của Việt Nam để triển khai thực hiện, hướng dẫn các cơ quan, tổ chức có liên quan thực hiện từng nội dung cụ thể của Hiệp định.

2.2. Lựa chọn và chỉ định các tổ chức đánh giá sự phù hợp

Trong trường hợp Hiệp định thừa nhận yêu cầu việc lựa chọn và chỉ định các tổ chức đánh giá sự phù hợp, Cơ quan đề xuất Hiệp định thừa nhận có trách nhiệm triển khai các công việc sau đây:

2.2.1. Yêu cầu các cơ quan, tổ chức có liên quan trong nước cung cấp danh sách và thông tin về năng lực của các tổ chức đánh giá sự phù hợp thuộc phạm vi mình phụ trách đáp ứng yêu cầu của Hiệp định thừa nhận;

2.2.2. Tổng hợp danh sách và thông tin về năng lực của các tổ chức đánh giá sự phù hợp trong nước thuộc phạm vi điều chỉnh của Hiệp định thừa nhận;

2.2.3. Tiến hành lựa chọn và chỉ định các tổ chức đánh giá sự phù hợp trong nước đủ điều kiện tham gia hoạt động đánh giá sự phù hợp trong khuôn khổ Hiệp định thừa nhận. Việc chỉ định phải bảo đảm đúng các quy định của Hiệp định thừa nhận;

2.2.4. Thông báo cho bên nước ngoài danh sách và năng lực của các tổ chức đánh giá sự phù hợp được phía Việt Nam lựa chọn phù hợp với quy định của Hiệp định thừa nhận;

2.2.5. Tiếp nhận danh sách và tiến hành thẩm định năng lực của các tổ chức đánh giá sự phù hợp được bên nước ngoài cung cấp trong khuôn khổ Hiệp định thừa nhận;

2.2.6. Thông báo cho bên nước ngoài về việc chấp nhận hoặc không chấp nhận các tổ chức đánh giá sự phù hợp cụ thể tham gia hoạt động đánh giá sự phù hợp trong khuôn khổ Hiệp định thừa nhận.

2.3. Xây dựng kế hoạch thực hiện Hiệp định thừa nhận

Để tổ chức thực hiện Hiệp định thừa nhận, Cơ quan đề xuất Hiệp định thừa nhận cần tiến hành những công việc sau đây:

2.3.1. Tổ chức việc xây dựng kế hoạch triển khai thực hiện Hiệp định thừa nhận gồm các nội dung chủ yếu sau đây:

2.3.1.1. Những công việc cần thực hiện;

2.3.1.2. Cơ quan, tổ chức, cá nhân thực hiện;

2.3.1.3. Thời gian thực hiện;

2.3.1.4. Kết quả cần đạt được;

2.3.1.5. Các nội dung khác theo quy định của Hiệp định thừa nhận.

2.3.2. Thành lập Tổ công tác để điều phối hoạt động của các cơ quan, tổ chức, cá nhân có liên quan nhằm thực hiện có hiệu quả các nội dung của kế hoạch triển khai thực hiện Hiệp định thừa nhận. Nhiệm vụ của Tổ công tác do Cơ quan đề xuất Hiệp định thừa nhận quy định.

2.3.3. Thông báo kế hoạch triển khai thực hiện Hiệp định thừa nhận cho các cơ quan, tổ chức, cá nhân có liên quan trong nước để phối hợp chuẩn bị và triển khai thực hiện.

2.3.4. Thông báo kế hoạch triển khai thực hiện Hiệp định thừa nhận kèm theo bản sao Hiệp định thừa nhận cho Bộ Khoa học và Công nghệ để thống nhất quản lý.

3. Trách nhiệm thực hiện

3.1. Cơ quan đề xuất Hiệp định thừa nhận có trách nhiệm chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và các cơ quan khác có liên quan trong việc thực hiện Hiệp định thừa nhận.

3.2. Các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện các nhiệm vụ, công việc cụ thể đã được phân công trong kế hoạch triển khai thực hiện Hiệp định thừa nhận.

3.3. Cơ quan đề xuất Hiệp định thừa nhận thực hiện việc kiểm tra, giám sát các cơ quan, tổ chức, cá nhân đã được phân công tham gia thực hiện các nhiệm vụ, công việc cụ thể trong khuôn khổ kế hoạch triển khai thực hiện Hiệp định thừa nhận.

III. KÝ KẾT VÀ THỰC HIỆN THOẢ THUẬN THỪA NHẬN

1. Tổ chức đánh giá sự phù hợp của Việt Nam, căn cứ chức năng, nhiệm vụ và quyền hạn được giao theo lĩnh vực hoạt động đánh giá sự phù hợp, nhu cầu phát triển kinh tế - xã hội và hội nhập quốc tế về thương mại và năng lực của mình, được phép ký kết Thoả thuận thừa nhận với các tổ chức đánh giá sự phù hợp của các quốc gia, vùng lãnh thổ theo quy định của pháp luật hiện hành có liên quan.

2. Tổ chức đánh giá sự phù hợp, khi đàm phán ký kết Thoả thuận thừa nhận, cần bảo đảm lợi ích của việc tham gia Thoả thuận thừa nhận đối với bản thân tổ chức đánh giá sự phù hợp, lợi ích đối với cơ quan, cá nhân có liên quan của Việt Nam và lợi ích quốc gia.

3. Tổ chức đánh giá sự phù hợp của Việt Nam thông báo bằng văn bản kèm theo bản sao Thoả thuận thừa nhận đã ký kết cho cơ quan quản lý trực tiếp (nếu có), Tổng cục Tiêu chuẩn Đo lường Chất lượng và các Bộ, ngành có liên quan về việc ký kết Thoả thuận thừa nhận.

4. Tổ chức đánh giá sự phù hợp của Việt Nam hoàn toàn chịu trách nhiệm về việc thực hiện Thoả thuận thừa nhận đã ký kết.

IV. ĐIỀU KHOẢN THI HÀNH

1. Bộ Khoa học và Công nghệ giao Tổng cục Tiêu chuẩn Đo lường Chất lượng theo dõi, tổng hợp và thống nhất quản lý việc triển khai thực hiện các Hiệp định thừa nhận mà Việt Nam đã ký kết và các Thoả thuận thừa nhận mà tổ chức đánh giá sự phù hợp của Việt Nam đã ký kết.

2. Định kỳ hằng năm, đột xuất khi có yêu cầu, Cơ quan đề xuất Hiệp định thừa nhận báo cáo với Chính phủ tình hình thực hiện các Hiệp định thừa nhận lẫn nhau kết quả đánh giá sự phù hợp có liên quan và thông báo Bộ Khoa học và Công nghệ (thông qua Tổng cục Tiêu chuẩn Đo lường Chất lượng) để theo dõi, tổng hợp.

3. Định kỳ hằng năm, đột xuất khi có yêu cầu, tổ chức đánh giá sự phù hợp của Việt Nam ký kết tham gia các Thoả thuận thừa nhận có trách nhiệm báo cáo với cơ quan quản lý trực tiếp của mình và thông báo Tổng cục Tiêu chuẩn Đo lường Chất lượng tình hình thực hiện các Thoả thuận thừa nhận có liên quan.

4. Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh cho Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP (để b /c);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, TP trực thuộc TƯ;
- Sở KH &CN các tỉnh, TP trực thuộc TƯ;
- Công báo Chính phủ;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Lưu VT, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Quốc Thắng


TT 2009 - 06 chung nhan, cong bo hop quy san pham CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------
Số: 06/2009/TT-BTTTT | Hà Nội, ngày 24 tháng 03 năm 2009

THÔNG TƯ

QUY ĐỊNH VỀ CHỨNG NHẬN HỢP QUY VÀ CÔNG BỐ HỢP QUY ĐỐI VỚI SẢN PHẨM CHUYÊN NGÀNH CÔNG NGHỆ THÔNG TIN VÀ TRUYỀN THÔNG

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;
Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;
Căn cứ Pháp lệnh Bưu chính, Viễn thông ngày 25 tháng 5 năm 2002;
Căn cứ Nghị định số 24/2004/NĐ-CP ngày 14 tháng 01 năm 2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Bưu chính Viễn thông về tần số vô tuyến điện;
Căn cứ Nghị định số 160/2004/NĐ-CP ngày 03 tháng 9 năm 2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Bưu chính, Viễn thông về Viễn thông;
Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;
Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;
Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;
Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ;

QUY ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Thông tư này điều chỉnh các hoạt động chứng nhận hợp quy và công bố hợp quy (sau đây gọi tắt là chứng nhận và công bố hợp quy) đối với các sản phẩm thuộc lĩnh vực quản lý chuyên ngành của Bộ Thông tin và Truyền thông (sau đây gọi tắt là sản phẩm), bao gồm: các thiết bị viễn thông; các thiết bị phát, thu-phát sóng vô tuyến điện; các thiết bị điện tử và công nghệ thông tin (trừ các thiết bị sử dụng cho mục đích quốc phòng, an ninh theo quy định của pháp luật).

Các sản phẩm nằm trong khuôn khổ các điều ước quốc tế về thừa nhận lẫn nhau đối với việc chứng nhận và công bố hợp quy mà Việt Nam là thành viên thì chịu sự điều chỉnh của Điều ước quốc tế đó.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với các tổ chức, cá nhân Việt Nam và nước ngoài có hoạt động sản xuất, kinh doanh các sản phẩm nêu tại khoản 1 Điều này trên lãnh thổ Việt Nam (sau đây gọi tắt là tổ chức, cá nhân).

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng nhận hợp quy là việc xác nhận sản phẩm phù hợp với quy chuẩn kỹ thuật do Bộ Thông tin và Truyền thông ban hành và/hoặc tiêu chuẩn do Bộ Thông tin và Truyền thông quy định bắt buộc áp dụng (sau đây gọi tắt là quy chuẩn kỹ thuật, tiêu chuẩn) nhằm bảo đảm tương thích của sản phẩm trong kết nối, an toàn mạng viễn thông quốc gia, an ninh thông tin, bảo đảm các yêu cầu về tương thích điện từ trường, sử dụng có hiệu quả và tiết kiệm tài nguyên, phô tần số vô tuyến điện, an toàn cho con người và môi trường, bảo vệ quyền lợi của người sử dụng.

2. Công bố hợp quy là việc tổ chức, cá nhân, công bố với cơ quan quản lý nhà nước và người tiêu dùng về sự phù hợp của sản phẩm với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng sau khi thực hiện quá trình đánh giá sự phù hợp.

3. Đo kiểm sản phẩm là việc xác định một hay nhiều đặc tính kỹ thuật của sản phẩm theo quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

4. Tổ chức chứng nhận hợp quy là đơn vị sự nghiệp hoạt động dịch vụ kỹ thuật được Bộ Thông tin và Truyền thông giao trách nhiệm chứng nhận hợp quy sản phẩm chuyên ngành công nghệ thông tin và truyền thông.

5. Đơn vị đo kiểm sản phẩm là đơn vị có năng lực thực hiện được việc đo kiểm các đặc tính kỹ thuật của sản phẩm theo quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

6. Đơn vị đo kiểm được chỉ định là đơn vị đo kiểm sản phẩm do Bộ Thông tin và Truyền thông chỉ định để thực hiện đo kiểm phục vụ chứng nhận và công bố hợp quy.

7. Đơn vị đo kiểm được thừa nhận là đơn vị đo kiểm nước ngoài được Bộ Thông tin và Truyền thông thừa nhận trong khuôn khổ thỏa thuận thừa nhận lẫn nhau.

8. Đơn vị đo kiểm được công nhận là đơn vị đo kiểm sản phẩm đủ năng lực thực hiện đo kiểm phục vụ công bố hợp quy và được công nhận bởi Tổ chức công nhận có thẩm quyền.

Điều 3. Tính chất hoạt động chứng nhận và công bố hợp quy

Chứng nhận và công bố hợp quy là hoạt động bắt buộc đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm thuộc đối tượng áp dụng của quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

Điều 4. Cơ quan quản lý nhà nước về chứng nhận và công bố hợp quy

1. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông chịu trách nhiệm thực thi nhiệm vụ quản lý nhà nước về chứng nhận và công bố hợp quy đối với các sản phẩm chuyên ngành công nghệ thông tin và truyền thông trên phạm vi cả nước.

2. Các Sở Thông tin và Truyền thông tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Sở Thông tin và Truyền thông) phối hợp với Cục Quản lý chất lượng Công nghệ Thông tin và Truyền thông thực thi nhiệm vụ quản lý về chứng nhận và công bố hợp quy trên địa bàn thuộc trách nhiệm quản lý.

Điều 5. Đơn vị đo kiểm phục vụ chứng nhận và công bố hợp quy

1. Đơn vị đo kiểm phục vụ hoạt động chứng nhận hợp quy là đơn vị đo kiểm được chỉ định hoặc thừa nhận.

2. Đơn vị đo kiểm phục vụ hoạt động công bố hợp quy là đơn vị đo kiểm được chỉ định hoặc thừa nhận hoặc công nhận.

3. Đơn vị đo kiểm sản phẩm thuộc các quốc gia, vùng lãnh thổ mà Việt Nam chưa thực hiện thỏa thuận thừa nhận lẫn nhau có đủ năng lực đo kiểm được Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông đơn phương thừa nhận kết quả đo kiểm phục vụ hoạt động chứng nhận và công bố hợp quy.

4. Các đơn vị đo kiểm phải chịu trách nhiệm trước Cơ quan có thẩm quyền về tính chính xác của các kết quả đo kiểm. Kết quả đo kiểm không có giá trị thay thế cho Giấy chứng nhận hợp quy và Bản công bố hợp quy.

Điều 6. Các Danh mục sản phẩm và hình thức quản lý

1. Theo từng thời kỳ, Bộ Thông tin và Truyền thông ban hành “Danh mục sản phẩm chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy” và “Danh mục sản phẩm chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy” phù hợp với chính sách quản lý của Nhà nước.

2. Đối với “Danh mục sản phẩm chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy”, tổ chức, cá nhân sản xuất hoặc nhập khẩu các sản phẩm thuộc danh mục này, trừ các trường hợp quy định tại Điều 7 của Thông tư này, phải thực hiện chứng nhận hợp quy theo quy định tại Chương II, công bố hợp quy theo quy định tại Chương III và sử dụng dấu hợp quy theo quy định tại Chương IV của Thông tư này.

3. Đối với “Danh mục sản phẩm chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy”, tổ chức, cá nhân sản xuất hoặc nhập khẩu các sản phẩm thuộc danh mục này, trừ các trường hợp quy định tại Điều 8 của Thông tư này, phải thực hiện công bố hợp quy theo quy định tại Chương III và sử dụng dấu hợp quy theo quy định tại Chương IV của Thông tư này.

Điều 7. Các trường hợp không phải chứng nhận hợp quy

Sản phẩm thuộc Danh mục nêu tại khoản 2 Điều 6 của Thông tư này nhưng không phải chứng nhận hợp quy trong các trường hợp sau:

1. Sản phẩm nhập khẩu theo người hoặc qua đường hàng hóa để sử dụng cho mục đích cá nhân theo quy định của pháp luật, bao gồm: thiết bị điện tử, công nghệ thông tin; thiết bị đầu cuối cố định và di động mặt đất công cộng đối với các dịch vụ viễn thông và Internet đã được phép cung cấp và sử dụng tại Việt Nam.

2. Sản phẩm nhập khẩu hoặc sản xuất trong nước để trưng bày, triển lãm theo quy định của pháp luật hoặc làm mẫu cho việc đo kiểm sản phẩm phục vụ chứng nhận hợp quy.

3. Các thiết bị phát, thu – phát sóng vô tuyến điện của cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài, cơ quan đại diện tổ chức quốc tế tại Việt Nam, đoàn đại biểu cấp cao nước ngoài đến thăm Việt Nam được hưởng quy chế ưu đãi, miễn trừ ngoại giao; các phóng viên nước ngoài vào hoạt động báo chí ngắn hạn ở Việt Nam (có giấy phép hoạt động báo chí của Bộ Ngoại giao); khai thác viên vô tuyến điện nghiệp dư.

Điều 8. Các trường hợp không phải công bố hợp quy

Sản phẩm thuộc các Danh mục nêu tại khoản 2 và 3 Điều 6 của Thông tư này nhưng không phải công bố hợp quy trong các trường hợp sau:

1. Các trường hợp không phải chứng nhận hợp quy nêu tại Điều 7 của Thông tư này.

2. Sản phẩm sản xuất trong nước hoặc nhập khẩu để chính tổ chức, cá nhân sản xuất, nhập khẩu sản phẩm đó sử dụng.

Điều 9. Đối với thiết bị phát, thu – phát sóng vô tuyến điện

Các thiết bị phát, thu – phát sóng vô tuyến điện nhập khẩu, sản xuất trong nước (trừ trường hợp sản xuất để xuất khẩu) phải phù hợp với Quy hoạch phổ tần số vô tuyến điện Quốc gia và bảo đảm các quy chuẩn kỹ thuật về tần số, bức xạ, tương thích điện từ trường theo quy định của Bộ Thông tin và Truyền thông.

Ngoài việc tuân thủ Thông tư này về chứng nhận và công bố hợp quy, các thiết bị phát, thu – phát sóng vô tuyến điện khi sử dụng trên lãnh thổ Việt Nam còn phải có Giấy phép sử dụng tần số và thiết bị phát sóng vô tuyến điện của Bộ Thông tin và Truyền thông.

Chương 2.

CHỨNG NHẬN HỢP QUY

Điều 10. Phương thức chứng nhận hợp quy

1. Phương thức chứng nhận hợp quy cho các sản phẩm phù hợp với quy định quản lý tại quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

1. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn chi tiết việc áp dụng phương thức chứng nhận hợp quy nêu tại khoản 1 Điều này đối với từng đối tượng cụ thể nhằm đảm bảo tuân thủ theo quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

Điều 11. Giấy chứng nhận hợp quy

1. Giấy chứng nhận hợp quy do Tổ chức chứng nhận hợp quy cấp có giá trị trên phạm vi toàn quốc.

2. Giấy chứng nhận hợp quy được cấp cho từng chủng loại sản phẩm, có thời hạn tối đa ba (03) năm. Trong thời hạn hiệu lực của Giấy chứng nhận hợp quy, tổ thức, cá nhân được phép cung cấp sản phẩm ra thị trường không hạn chế về số lượng.

3. Giấy chứng nhận hợp quy theo mẫu tại Phục lục I của Thông tư này.

Điều 12. Quy trình, thủ tục chứng nhận hợp quy

1. Hồ sơ đăng ký chứng nhận hợp quy bao gồm:

a) Đơn đề nghị chứng nhận hợp quy (theo mẫu tại Phụ lục II của Thông tư này);

b) Giấy tờ thể hiện tư cách pháp nhân của tổ chức, cá nhân theo quy định của pháp luật;

c) Kết quả đo kiểm sản phẩm của đơn vị đo kiểm có đủ thẩm quyền quy định tại khoản 1 và 3 Điều 5 của Thông tư này cấp cho tổ chức, cá nhân và được cấp trong vòng hai (02) năm tính đến ngày nộp Hồ sơ đăng ký;

d) Các tài liệu có liên quan tùy theo phương thức chứng nhận hợp quy;

2. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn chi tiết quy trình, thủ tục và địa điểm tiếp nhận Hồ sơ đăng ký chứng nhận hợp quy.

Điều 13. Thời hạn giải quyết

1. Thời gian Tổ chức chứng nhận hợp quy đánh giá và cấp Giấy chứng nhận hợp quy là không quá mười (10) ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều 12 của Thông tư này. Trường hợp không cấp giấy chứng nhận hợp quy, Tổ chức chứng nhận hợp quy có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị chứng nhận và nêu rõ lý do;

2. Trong những trường hợp đặc biệt, khi việc chứng nhận hợp quy đòi hỏi thời gian dài hơn quy định tại khoản 1 Điều này, Tổ chức chứng nhận hợp quy có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị chứng nhận biết lý do. Thời gian đánh giá và cấp Giấy chứng nhận hợp quy tối đa là không quá ba mươi (30) ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ.

Điều 14. Chi phí chứng nhận hợp quy

Tổ chức, cá nhân có nghĩa vụ trả chi phí chứng nhận hợp quy theo quy định của pháp luật hiện hành.

Chương 3.

CÔNG BỐ HỢP QUY

Điều 15. Phương thức công bố hợp quy

1. Đối với các sản phẩm thuộc danh mục nêu tại khoản 2 Điều 6 của Thông tư này, tổ chức, cá nhân phải thực hiện việc đăng ký bản công bố hợp quy sau khi có Giấy chứng nhận hợp quy được cấp bởi Tổ chức chứng nhận hợp quy.

2. Đối với các sản phẩm thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này, tổ chức, cá nhân phải thực hiện việc đăng ký bản công bố hợp quy sau khi có kết quả tự đánh giá sự phù hợp dựa trên cơ sở kết quả đo kiểm sản phẩm của đơn vị đo kiểm quy định tại khoản 2 và 3 Điều 5 của Thông tư này.

Điều 16. Quy trình, thủ tục công bố hợp quy

1. Hồ sơ đăng ký công bố hợp quy bao gồm:

a) Đơn đăng ký công bố hợp quy (theo mẫu tại Phụ lục III của Thông tư này);

b) Giấy tờ thể hiện tư cách pháp nhân của tổ chức, cá nhân theo quy định của pháp luật;

c) Bản công bố hợp quy (theo mẫu tại Phụ lục IV của Thông tư này);

d) Bản sao Giấy chứng nhận hợp quy do Tổ chức chứng nhận hợp quy cấp còn hiệu lực (Trường hợp công bố hợp quy theo phương thức nêu tại khoản 1 Điều 15 của Thông tư này);

đ) Báo cáo kết quả tự đánh giá sự phù hợp kèm theo Bản mô tả chung về sản phẩm (đặc điểm, tính năng, công dụng), Kết quả đo kiểm sản phẩm của đơn vị đo kiểm quy định tại khoản 2 và 3 Điều 5 của Thông tư này và được cấp không quá hai (02) năm tính đến ngày nộp Hồ sơ đăng ký (Trường hợp công bố hợp quy theo phương thức nêu tại khoản 2 Điều 15 của Thông tư này);

e) Mẫu dấu hợp quy sử dụng cho sản phẩm đăng ký công bố hợp quy.

2. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn chi tiết quy trình, thủ tục và địa điểm tiếp nhận Hồ sơ đăng ký công bố hợp quy.

Điều 17. Thời hạn giải quyết

Trong thời gian bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều 16 của Thông tư này, cơ quan tiếp nhận hồ sơ có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân công bố hợp quy về việc tiếp nhận bản công bố hợp quy. Văn bản thông báo tiếp nhận công bố hợp quy theo mẫu tại Phụ lục V của Thông tư này. Trường hợp hồ sơ không đáp ứng yêu cầu theo quy định tại khoản 1 Điều 16 của Thông tư này, cơ quan tiếp nhận hồ sơ có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đăng ký công bố về những nội dung chưa phù hợp để hoàn thiện và thực hiện việc đăng ký lại.

Chương 4.

SỬ DỤNG DẤU HỢP QUY

Điều 18. Sử dụng dấu hợp quy

1. Dấu hợp quy là dấu hiệu thể hiện sự phù hợp của sản phẩm với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng.

2. Dấu hợp quy bao gồm:

a) Dấu hợp quy cho sản phẩm bắt buộc phải chứng nhận và công bố hợp quy: Dấu này do Tổ chức chứng nhận hợp quy cấp cho sản phẩm đã được chứng nhận hợp quy thuộc danh mục nêu tại khoản 2 Điều 6 của Thông tư này;

b) Dấu hợp quy cho sản phẩm bắt buộc phải công bố hợp quy: Dấu này do tổ chức, cá nhân gắn cho sản phẩm đã công bố hợp quy thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này.

3. Tổ chức, cá nhân sau khi công bố hợp quy tự thể hiện dấu hợp quy bằng cách in, gắn hoặc dán dấu hợp quy trực tiếp trên sản phẩm hoặc trên bao bì hoặc nhãn gắn trên sản phẩm ở vị trí dễ thấy, dễ đọc, đồng thời có thể được in trong tài liệu kỹ thuật kèm theo.

Điều 19. Hình dạng, kích thước dấu hợp quy

1. Dấu hợp quy cho sản phẩm bắt buộc phải chứng nhận và công bố hợp quy có hình dạng, kích thước theo quy định tại Phụ lục VI của Thông tư này.

2. Dấu hợp quy cho sản phẩm bắt buộc phải công bố hợp quy có hình dạng, kích thước theo quy định tại Phụ lục VII của Thông tư này.

3. Dấu hợp quy có thể được phóng to hoặc thu nhỏ nhưng phải đảm bảo đúng tỷ lệ và nhận biết được bằng mắt thường.

4. Màu sắc của dấu hợp quy do tổ chức, cá nhân tự chọn, nhưng phải được thể hiện cùng một màu, bảo đảm rõ ràng, dễ thấy và bền vững. Không được in thêm bất kỳ ký tự, hình ảnh, hoa văn khác trong phạm vi dấu hợp quy. Trường hợp in dấu hợp quy lên các chất liệu khác để gắn hoặc dán thì phải lựa chọn chất liệu sao cho chỉ sử dụng được một lần, không thể bóc ra gắn lại.

Điều 20. Quản lý dấu hợp quy

1. Tổ chức, cá nhân sử dụng dấu hợp quy phải tuân thủ theo Thông tư này và chịu trách nhiệm trước cơ quan có thẩm quyền về tính chính xác của dấu hợp quy.

2. Tổ chức, cá nhân có sản phẩm chứng nhận hợp quy có trách nhiệm:

a) Lập sổ theo dõi và báo cáo việc sử dụng dấu hợp quy định kỳ theo hướng dẫn của Tổ chức chứng nhận hợp quy và đột xuất khi có yêu cầu của các cơ quan nhà nước có thẩm quyền;

b) Báo cáo Tổ chức chứng nhận hợp quy về phương án ghi thông tin trên dấu hợp quy hoặc khi có sự thay đổi về thông tin trên dấu hợp quy trước khi sử dụng dấu. Trường hợp có sự không phù hợp về dấu hợp quy, trong thời hạn mười (10) ngày làm việc, Tổ chức chứng nhận hợp quy có văn bản đề nghị tổ chức, cá nhân hiệu chỉnh dấu hợp quy cho phù hợp.

3. Tổ chức, cá nhân có sản phẩm công bố hợp quy có trách nhiệm báo cáo cho các cơ quan quản lý khi có sự thay đổi về thông tin ghi trên dấu hợp quy.

4. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn chi tiết các đơn vị có liên quan thực hiện quản lý dấu hợp quy theo các quy định tại điều này.

Chương 5.

QUẢN LÝ SẢN PHẨM SAU CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY

Điều 21. Trách nhiệm của tổ chức, cá nhân

1. Tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc danh mục nêu tại khoản 2 Điều 6 của Thông tư này chỉ được phép đưa sản phẩm ra thị trường trong nước sau khi đã được cấp Giấy chứng nhận hợp quy, thực hiện công bố hợp quy và gắn dấu hợp quy.

2. Tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này chỉ được phép đưa sản phẩm ra thị trường trong nước sau khi đã thực hiện công bố hợp quy và gắn dấu hợp quy.

3. Tổ chức, cá nhân không được đưa ra thị trường trong nước các sản phẩm thuộc các trường hợp không phải chứng nhận hợp quy nêu tại Điều 7 và thuộc các trường hợp không phải công bố hợp quy nêu tại Điều 8 của Thông tư này.

4. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đã được chứng nhận hoặc công bố hợp quy có trách nhiệm duy trì liên tục chất lượng của sản phẩm như đã được chứng nhận hoặc công bố và phải chịu trách nhiệm trước pháp luật về chất lượng của từng sản phẩm do mình cung cấp.

5. Trong quá trình sản xuất hoặc lưu thông sản phẩm trên thị trường, nếu tổ chức, cá nhân phát hiện ra sản phẩm do mình cung cấp không phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng đã chứng nhận hoặc công bố thì phải tiến hành các biện pháp sau:

a) Kịp thời thông báo với cơ quan quản lý về sự không phù hợp;

b) Tiến hành các biện pháp khắc phục sự không phù hợp. Khi cần thiết, tạm ngừng việc đưa vào lưu thông trên thị trường và tiến hành thu hồi sản phẩm không phù hợp đang lưu thông trên thị trường;

c) Thông báo cho cơ quan quản lý về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa sản phẩm vào lưu thông trên thị trường.

Điều 22. Cấp lại Giấy chứng nhận hợp quy

1. Trong những trường hợp sau đây, tổ chức, cá nhân đã được cấp Giấy chứng nhận hợp quy phải thực hiện lại thủ tục chứng nhận hợp quy:

a) Tên, ký hiệu, phiên bản của sản phẩm đã được cấp chứng nhận thay đổi;

b) Thiết kế kỹ thuật của sản phẩm đã được cấp chứng nhận thay đổi làm thay đổi chỉ tiêu kỹ thuật của sản phẩm;

c) Giấy chứng nhận hợp quy đã hết thời hạn;

đ) Giấy chứng nhận hợp quy đã bị hủy bỏ hiệu lực (sau khi đã khắc phục lý do bị hủy bỏ).

2. Thủ tục chứng nhận hợp quy lại được thực hiện theo quy định tại Chương II của Thông tư này.

Điều 23. Thu hồi Giấy chứng nhận hợp quy và quyền sử dụng dấu hợp quy

1. Trong những trường hợp sau đây, Tổ chức chứng nhận hợp quy sẽ thực hiện thu hồi và hủy bỏ hiệu lực đối với Giấy chứng nhận hợp quy, quyền sử dụng dấu hợp quy đã cấp cho tổ chức, cá nhân:

a) Kết quả giám sát chất lượng sản phẩm cho thấy sản phẩm không phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng như đã được chứng nhận;

b) Tổ chức, cá nhân đã được cấp Giấy chứng nhận hợp quy không thực hiện đúng các quy định về chứng nhận hợp quy và sử dụng dấu hợp quy.

2. Tổ chức, cá nhân có trách nhiệm nộp lại Giấy chứng nhận hợp quy (bản gốc) đã bị hủy bỏ hiệu lực cho Tổ chức chứng nhận hợp quy và chấm dứt sử dụng dấu hợp quy đã được cấp cho sản phẩm.

Điều 24. Thực hiện lại công bố hợp quy

Tổ chức, cá nhân phải thực hiện lại việc công bố hợp quy khi có bất kỳ sự thay đổi nào về nội dung bản công bố hợp quy đã công bố.

Điều 25. Lưu trữ hồ sơ và báo cáo

1. Tổ chức, cá nhân phải lưu trữ hồ sơ và xuất trình cho các cơ quan nhà nước có thẩm quyền khi có yêu cầu.

2. Hồ sơ lưu trữ bao gồm:

a) Trường hợp sản phẩm đã được chứng nhận hợp quy và thực hiện công bố hợp quy theo phương thức nêu tại khoản 1 Điều 15 của Thông tư này:

- Bản công bố hợp quy đã đăng ký;

- Thông báo tiếp nhận bản công bố hợp quy;

- Giấy chứng nhận hợp quy;

- Kết quả đo kiểm sản phẩm

- Các mẫu dấu hợp quy đã sử dụng

b) Trường hợp sản phẩm đã thực hiện công bố hợp quy theo phương thức nêu tại khoản 2 Điều 15 của Thông tư này:

- Bản công bố hợp quy đã đăng ký;

- Thông báo tiếp nhận bản công bố hợp quy;

- Báo cáo kết quả tự đánh giá sự phù hợp;

- Kết quả đo kiểm sản phẩm;

- Các mẫu dấu hợp quy đã sử dụng.

3. Tổ chức chứng nhận hợp quy phải lập sổ theo dõi và báo cáo cho Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông kết quả hoạt động chứng nhận hợp quy và cấp dấu hợp quy theo định kỳ sáu (06) tháng hoặc đột xuất khi có yêu cầu. Mẫu báo cáo được quy định tại Phụ lục VIII của Thông tư này.

Điều 26. Giám sát của Tổ chức chứng nhận hợp quy đối với sản phẩm đã được chứng nhận hợp quy

1. Giám sát của Tổ chức chứng nhận hợp quy đối với sản phẩm đã được chứng nhận hợp quy nhằm mục đích kiểm tra, theo dõi việc sử dụng dấu hợp quy và duy trì chất lượng sản phẩm của các tổ chức, cá nhân có sản phẩm đã được chứng nhận hợp quy.

2. Tùy theo phương thức chứng nhận hợp quy, Tổ chức chứng nhận hợp quy sẽ xây dựng kế hoạch, nội dung giám sát, báo cáo Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông và triển khai thực hiện giám sát với các sản phẩm đã được chứng nhận hợp quy. Việc giám sát được thực hiện định kỳ không quá mười hai (12) tháng/một (01) lần hoặc đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền hoặc khi có khiếu nại từ người tiêu dùng về chất lượng sản phẩm đã được chứng nhận hợp quy.

3. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đã được chứng nhận hợp quy có trách nhiệm phối hợp với Tổ chức chứng nhận hợp quy tuân thủ thực hiện việc giám sát theo quy định tại khoản 2 Điều này.

Điều 27. Giám sát của các cơ quan nhà nước có thẩm quyền đối với sản phẩm đã được công bố hợp quy

1. Các Sở Thông tin và Truyền thông thực hiện giám sát việc sử dụng dấu hợp quy và duy trì chất lượng sản phẩm của tổ chức, cá nhân tại địa bàn quản lý trên cơ sở các Bản công bố hợp quy.

2. Các cơ quan nhà nước có thẩm quyền thực hiện việc giám sát chất lượng sản phẩm theo các quy định của pháp luật có liên quan.

Chương 6.

TỔ CHỨC THỰC HIỆN

Điều 28. Trách nhiệm của các cơ quan quản lý

1. Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông có trách nhiệm:

a) Chủ trì hướng dẫn, kiểm tra các Tổ chức chứng nhận hợp quy và tổ chức, cá nhân liên quan thực hiện Thông tư này;

b) Chủ trì hướng dẫn phương thức, quy trình, thủ tục chứng nhận và công bố hợp quy cho các đơn vị có liên quan;

c) Ban hành và hướng dẫn quy trình giám sát đối với sản phẩm đã được chứng nhận hợp quy, công bố hợp quy;

d) Ban hành và thực hiện thủ tục đơn phương thừa nhận các đơn vị đo kiểm nước ngoài phục vụ chứng nhận và công bố hợp quy. Báo cáo Bộ Thông tin và Truyền thông và công bố danh sách đơn vị đo kiểm được đơn phương thừa nhận;

đ) Công khai trên trang thông tin điện tử (website) các nội dung liên quan đến chứng nhận và công bố hợp quy, bao gồm: các Tổ chức chứng nhận hợp quy; các đơn vị đo kiểm sản phẩm; phương thức, quy trình, thủ tục, địa điểm tiếp nhận chứng nhận và công bố hợp quy; việc cấp và thu hồi Giấy chứng nhận hợp quy, quyền sử dụng dấu hợp quy; thông tin về hoạt động công bố hợp quy;

e) Nghiên cứu, đề xuất Bộ Thông tin và Truyền thông những chính sách phù hợp liên quan đến chứng nhận và công bố hợp quy;

g) Tổng hợp, báo cáo Bộ Thông tin và Truyền thông tình hình triển khai công tác chứng nhận và công bố hợp quy sản phẩm trên phạm vi cả nước theo định kỳ sáu (06) tháng hoặc đột xuất khi có yêu cầu.

2. Các Sở Thông tin và Truyền thông có trách nhiệm:

a) Phối hợp với Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông hướng dẫn và kiểm tra việc thực hiện các quy định về chứng nhận và công bố hợp quy trên địa bàn và lĩnh vực thuộc trách nhiệm quản lý;

b) Phát hiện và phản ánh các vấn đề về quản lý hoạt động chứng nhận và công bố hợp quy; báo cáo và đề xuất với Bộ Thông tin và Truyền thông các biện pháp thực thi quản lý tại địa phương.

Điều 29. Hướng dẫn thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 06 năm 2009 và thay thế cho Quyết định số 44/2006/QĐ-BBCVT ngày 03 tháng 11 năm 2006 của Bộ trưởng Bộ Bưu chính, Viễn thông ban hành “Quy định chứng nhận và công bố phù hợp tiêu chuẩn đối với sản phẩm thuộc quản lý chuyên ngành của Bộ Bưu chính, Viễn thông”.

2. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Cục trưởng Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông, Thủ trưởng các cơ quan, đơn vị thuộc Bô, Giám đốc Sở Thông tin và Truyền thông và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, tổ chức và cá nhân phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, giải quyết./.

Nơi nhận:
- Như khoản 2 điều 29;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố thuộc Trung ương;
- Bộ trưởng, các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- TTĐT, Công báo;
- Các Doanh nghiệp viễn thông và CNTT;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thành Hưng

PHỤ LỤC I

MẪU GIẤY CHỨNG NHẬN HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG
Ministry of Information and Communications
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence – Freedom - Happiness
------------

GIẤY CHỨNG NHẬN HỢP QUY
TYPE APPROVAL CERTIFICATE

Số: .....................................
No: ...................................

(TÊN TỔ CHỨC CHỨNG NHẬN HỢP QUY)
(Name of Certification Body)

CHỨNG NHẬN
It is to certify that

Sản phẩm:.....................................................................................................................
Product

Ký hiệu :.......................................................................................................................
Model

Hãng, nơi sản xuất: ......................................................................................................
Manufacturer, place of manufacturing

Đơn vị được cấp: .........................................................................................................
Certificate Holder

Phù hợp quy chuẩn kỹ thuật, tiêu chuẩn: .....................................................................
Complies with

Giấy chứng nhận hợp quy này được cấp trên cơ sở Kết quả đo kiểm số ……..ngày ……của ……
The Certificate is in reference to Test report No: ……..dated:……….by ……………..

Ghi chú (nếu có):
Remark:

Nơi cấp: …………………………..
Place of Issue

Ngày cấp: ………………………….
Date of Issue

Có giá trị đến: ……………………...
Date of expiry

CHỨC DANH NGƯỜI KÝ
Job Title
(Ký tên, đóng dấu)
(Sign and seal)

PHỤ LỤC II

MẪU ĐƠN ĐỀ NGHỊ CHỨNG NHẬN HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức) ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: …………….. | ………, ngày……tháng………năm ………

ĐƠN ĐỀ NGHỊ CHỨNG NHẬN HỢP QUY

Kính gửi: (Tên Tổ chức chứng nhận hợp quy)

1. Tên tổ chức, cá nhân đề nghị chứng nhận hợp quy:

(Ghi rõ cơ quan chủ quản; tỉnh, thành phố nơi đăng ký kinh doanh hoặc đặt trụ sở chính)

2. Địa chỉ:

Điện thoại: Fax:

Địa chỉ cơ sở sản xuất (nếu có):

3. Sản phẩm đề nghị chứng nhận hợp quy:

a) Tên sản phẩm:

b) Ký hiệu:

c) Hãng nơi sản xuất:

4. Quy chuẩn kỹ thuật, tiêu chuẩn áp dụng: (tên, số hiệu)

5. Tài liệu gửi kèm: (liệt kê các tài liệu gửi kèm)

Chúng tôi/Tôi cam kết thực hiện đúng các quy định của Bộ Thông tin và Truyền thông về chứng nhận hợp quy và các quy định về quản lý chất lượng sản phẩm.

Đại diện Tổ chức, cá nhân đề nghị chứng nhận
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC III

MẪU ĐƠN ĐĂNG KÝ CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức) ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: …………….. | ………, ngày……tháng………năm ………

ĐƠN ĐĂNG KÝ CÔNG BỐ HỢP QUY

Kính gửi: (Tên Cơ quan tiếp nhận và quản lý công bố hợp quy)

1. Tên tổ chức, cá nhân đề nghị công bố hợp quy:

(Ghi rõ cơ quan chủ quản; tỉnh, thành phố nơi đăng ký kinh doanh hoặc đặt trụ sở chính)

2. Địa chỉ:

Điện thoại: Fax:

Địa chỉ cơ sở sản xuất (nếu có):

3. Sản phẩm đề nghị đăng ký công bố hợp quy:

a) Tên sản phẩm:

b) Ký hiệu:

c) Hãng nơi sản xuất:

4. Tài liệu gửi kèm: (liệt kê các tài liệu gửi kèm)

Chúng tôi/Tôi cam kết thực hiện đúng các quy định của Bộ Thông tin và Truyền thông về công bố hợp quy và quản lý chất lượng sản phẩm.

Đại diện Tổ chức, cá nhân đăng ký công bố
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC IV

MẪU BẢN CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

BẢN CÔNG BỐ HỢP QUY

Số: ………..

Tên tổ chức, cá nhân: ................................................................................................

...................................................................................................................................

Địa chỉ: ......................................................................................................................

Điện thoại: ................................................................. Fax: .......................................

E-mail: .......................................................................................................................

CÔNG BỐ:

Sản phẩm: .................................................................................................................

Ký hiệu:.....................................................................................................................

Hãng, nơi sản xuất: ...................................................................................................

Phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn (số hiệu, ký hiệu và tên): .....................

...................................................................................................................................

Căn cứ Giấy chứng nhận hợp quy/ Báo cáo kết quả tự đánh giá sự phù hợp số: ..... ................................................................................... Ngày: ....................................

…….., ngày……..tháng……..năm ……..
Tổ chức, cá nhân
(Ký tên, chức vụ, đóng dấu)

PHỤ LỤC V

MẪU GIẤY THÔNG BÁO TIẾP NHẬN CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên Cơ quan tiếp nhận và quản lý công bố hợp quy) ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: …………….. | ………, ngày……tháng………năm ………

THÔNG BÁO TIẾP NHẬN
BẢN CÔNG BỐ HỢP QUY

(Tên Cơ quan tiếp nhận và quản lý công bố hợp quy) xác nhận đã tiếp nhận Bản công bố hợp quy số ……..ngày …..tháng …..năm……. của:

(tên tổ chức, cá nhân)

............................................................................................................................................

Địa chỉ: ...............................................................................................................................

Cho sản phẩm............................................. (tên; ký hiệu; hãng, nơi sản xuất)...................

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

Phù hợp quy chuẩn kỹ thuật, tiêu chuẩn: ... (số hiệu, ký hiệu và tên)..................................

............................................................................................................................................

............................................................................................................................................

............................................................................................................................................

Bản tiếp nhận công bố này chỉ ghi nhận sự cam kết của tổ chức, cá nhân, không có giá trị chứng nhận cho sản phẩm phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng. Tổ chức, cá nhân phải hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm do mình sản xuất, kinh doanh.

Nơi nhận:
- Tổ chức, cá nhân;
- Sở TT&TT (để phối hợp quản lý);
- Chi cục TCĐLCL địa phương (để phối hợp quản lý).

(Tên Cơ quan tiếp nhận và quản lý công bố hợp quy)
(Ký tên, chức vụ, đóng dấu)

PHỤ LỤC VI

MẪU DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY

1. Hình dạng:

Dấu hợp quy có hình dạng mô tả tại Hình 1

Hình 1 - Hình dạng của dấu hợp quy

2. Nội dung:

- ICT: Tên viết tắt tiếng Anh của lĩnh vực công nghệ thông tin và truyền thông

- CODE: Mã quản lý tương ứng với sản phẩm được chứng nhận hợp quy.

- NAME: Thông tin quản lý do tổ chức, cá nhân đăng ký với Tổ chức nhận hợp quy.

3. Kích thước cơ bản:

Kích thước cơ bản để thiết kế dấu hợp quy như Hình 2.

Hình 2 - Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5 a

h = 0,5 H

C = 7,5 H

PHỤ LỤC VII

MẪU DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CÔNG BỐ HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CÔNG BỐ HỢP QUY

1. Hình dạng:

Dấu hợp quy có hình dạng mô tả tại Hình 3

Hình 3 - Hình dạng của dấu hợp quy

2. Nội dung:

- ICT: Tên viết tắt tiếng Anh của lĩnh vực công nghệ thông tin và truyền thông

- NAME: Thông tin về tổ chức, cá nhân do tổ chức, cá nhân tự thể hiện.

3. Kích thước cơ bản:

Kích thước cơ bản để thiết kế dấu hợp quy như Hình 4:

Hình 4 - Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5 a

h = 0,5 H

C = 7,5 H

PHỤ LỤC VIII

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN HỢP QUY
(kèm theo Thông tư số 06/2009/TT-BTTTT ngày 24 tháng 03 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên Tổ chức chứng nhận hợp quy) ----------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------------------
Số: …………….. | ………, ngày……tháng………năm ………

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN HỢP QUY

Từ ngày … đến ngày …

Kính gửi: Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông

1. Tên Tổ chức chứng nhận hợp quy: ..........................................................................

2. Địa chỉ: .....................................................................................................................

Điện thoại: ........................... Fax: ................................. E-mail: .................................

3. Tình hình hoạt động:

(Tên Tổ chức chứng nhận hợp quy) … báo cáo tình hình hoạt động chứng nhận hợp quy và cấp dấu hợp quy từ ngày …/…./…. đến ngày …/…./…. như sau:

a. Tổ chức, cá nhân được chứng nhận trong kỳ báo cáo:

TT | Tên tổ chức, cá nhân | Địa chỉ | Tên sản phẩm | Quy chuẩn kỹ thuật, Tiêu chuẩn | Số Giấy chứng nhận hợp quy | Dấu hợp quy đã cấp | Thời gian/ Hiệu lực cấp | Ghi chú

b. Tổ chức, cá nhân có Giấy chứng nhận đã bị thu hồi hoặc hết hạn trong kỳ báo cáo:

TT | Tên tổ chức, cá nhân | Địa chỉ | Tên sản phẩm | Quy chuẩn kỹ thuật, Tiêu chuẩn | Số Giấy chứng nhận hợp quy | Dấu hợp quy đã cấp | Thời gian/ Hiệu lực cấp | Ghi chú

4. Các kiến nghị, đề xuất: .............................................................................................

(Tên Tổ chức chứng nhận hợp quy)… báo cáo để Cục Quản lý chất lượng Công nghệ thông tin và Truyền thông biết.

Tổ chức chứng nhận hợp quy
(Đại diện có thẩm quyền ký tên, đóng dấu)


TT 2009 - 06 tang giai thuong chat luong sphh

BỘ KHOA HỌC VÀ CÔNG NGHỆ --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 06/2009/TT-BKHCN | Hà Nội, ngày 03 tháng 04 năm 2009

THÔNG TƯ

HƯỚNG DẪN VỀ ĐIỀU KIỆN, THỦ TỤC XÉT TẶNG GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA CỦA TỔ CHỨC, CÁ NHÂN

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;
Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ,
Bộ Khoa học và Công nghệ hướng dẫn về điều kiện, thủ tục xét tặng giải thưởng chất lượng sản phẩm, hàng hóa của tổ chức, cá nhân như sau:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

Thông tư này hướng dẫn về điều kiện, thủ tục xét tặng giải thưởng chất lượng sản phẩm, hàng hóa của tổ chức, cá nhân; quyền và trách nhiệm của tổ chức, cá nhân có liên quan.

2. Đối tượng áp dụng

2.1. Thông tư này áp dụng đối với các tổ chức, cá nhân sau:

a) Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, Hội, Hiệp hội, đơn vị tổ chức hội trợ triển lãm, tổ chức, cá nhân tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa (dưới đây viết tắt là đơn vị tổ chức xét thưởng);

b) Tổ chức, cá nhân đăng ký để được xét tặng giải thưởng chất lượng sản phẩm, hàng hóa (dưới đây viết tắt là đơn vị đăng ký xét thưởng).

2.2. Thông tư này không áp dụng đối với Giải thưởng Chất lượng Quốc gia, các giải thưởng chất lượng sản phẩm, hàng hóa với mục đích thi đua khen thưởng trong nội bộ cơ quan, đơn vị, doanh nghiệp.

3. Nguyên tắc xét tặng giải thưởng chất lượng sản phẩm, hàng hóa

3.1. Xét tặng giải thưởng chất lượng sản phẩm, hàng hóa là hình thức tôn vinh, khen thưởng đối với tổ chức, cá nhân sản xuất, kinh doanh đáp ứng các tiêu chí sau:

a) Có sản phẩm, hàng hóa được sản xuất trong nước, đạt chất lượng cao, đáp ứng các quy định tại tiêu chuẩn hoặc quy chuẩn kỹ thuật tương ứng, có sản lượng ổn định; bảo đảm các quy định của pháp luật về sở hữu trí tuệ;

b) Tuân thủ các quy định về bảo vệ môi trường trong sản xuất, kinh doanh;

c) Hoạt động của tổ chức, cá nhân đạt hiệu quả kinh tế, đóng góp nhiều cho xã hội, khuyến khích đối với sản phẩm, hàng hóa xuất khẩu;

d) Áp dụng tiến bộ khoa học kỹ thuật, đổi mới công nghệ;

đ) Áp dụng các hệ thống quản lý tiên tiến vào hoạt động sản xuất, kinh doanh.

Đối với sản phẩm, hàng hóa làng nghề truyền thống, tổ chức, cá nhân đăng ký để được xét tặng giải thưởng phải đáp ứng các tiêu chí nêu trên, riêng điểm d và điểm đ là tiêu chí khuyến khích.

3.2. Các thông tin liên quan về hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa phải được thông báo công khai.

3.3. Việc đăng ký để được xét tặng các giải thưởng chất lượng sản phẩm, hàng hóa được thực hiện trên cơ sở tự nguyện.

3.4. Hoạt động xét thưởng, hoạt động trao tặng giải thưởng phải bảo đảm công khai, khách quan, công bằng.

3.5. Không xét tặng giải thưởng chất lượng đối với các trường hợp sau:

a) Sản phẩm, hàng hóa của các tổ chức, cá nhân có hành vi vi phạm pháp luật;

b) Sản phẩm, hàng hóa không được pháp luật cho phép sản xuất, kinh doanh hoặc không được khuyến khích sử dụng;

c) Sản phẩm, hàng hóa không phù hợp với thuần phong mỹ tục của Việt Nam.

II. ĐIỀU KIỆN, THỦ TỤC XÉT TẶNG GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

1. Điều kiện đối với đơn vị tổ chức xét thưởng

Đơn vị tổ chức xét thưởng phải đáp ứng các điều kiện sau:

1.1. Được thành lập theo quy định của pháp luật, có chức năng tổ chức hoạt động xét tặng giải thưởng, có trụ sở, con dấu và tài khoản độc lập.

Đối với cá nhân: phải có năng lực hành vi dân sự đầy đủ, có tài khoản độc lập.

1.2. Có đủ năng lực tài chính để bảo đảm tổ chức thành công hoạt động xét tặng giải thưởng.

Trường hợp sử dụng kinh phí từ ngân sách nhà nước để tổ chức xét tặng giải thưởng chất lượng sản phẩm, hàng hóa, đơn vị tổ chức xét thưởng phải được cơ quan nhà nước có thẩm quyền cho phép tổ chức xét tặng giải thưởng bằng văn bản và việc sử dụng kinh phí cho hoạt động tổ chức xét tặng giải thưởng phải tuân thủ các quy định của Luật Ngân sách Nhà nước và các quy định về quản lý tài chính hiện hành của Nhà nước.

1.3. Có đủ cán bộ, nhân viên có năng lực chuyên môn, kinh nghiệm về tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa.

1.4. Hoạt động xét thưởng phải đáp ứng các nguyên tắc xét thưởng quy định tại khoản 3 Mục I của Thông tư này.

1.5. Đã xây dựng kế hoạch và xác định thời gian tổ chức hoạt động xét tặng giải thưởng.

1.6. Có Quy chế xét thưởng phù hợp đối với lĩnh vực xét thưởng, gồm các nội dung chính sau:

a) Tên của giải thưởng, mục đích xét thưởng;

b) Đối tượng xét thưởng;

c) Mức thưởng và hình thức tặng thưởng;

d) Điều kiện và nguyên tắc xét thưởng;

đ) Tiêu chí xét thưởng;

e) Nhiệm vụ của Hội đồng xét thưởng;

g) Trình tự, thủ tục xét thưởng;

h) Nội dung đánh giá, căn cứ đánh giá, phương pháp đánh giá và kết quả đánh giá sự phù hợp của sản phẩm, hàng hóa với tiêu chí xét thưởng;

i) Quy định về chi phí đăng ký để được xét tặng giải thưởng.

Quy chế xét thưởng có thể được sửa đổi, bổ sung khi cần thiết.

1.7. Hội đồng xét thưởng bao gồm các chuyên gia có trình độ, năng lực về lĩnh vực xét thưởng.

1.8. Đã đăng ký và được cấp Giấy xác nhận đăng ký hoạt động xét tặng giải thưởng về chất lượng sản phẩm, hàng hóa tại cơ quan quản lý theo quy định tại khoản 3 Mục này (dưới đây viết tắt là Giấy xác nhận).

2. Điều kiện đối với đơn vị đăng ký xét thưởng

Đơn vị đăng ký xét thưởng phải đáp ứng các điều kiện sau:

2.1. Được thành lập theo quy định của pháp luật, có chức năng sản xuất, kinh doanh sản phẩm, hàng hóa đăng ký xét thưởng, có trụ sở, con dấu và tài khoản độc lập.

Đối với cá nhân: phải có năng lực hành vi dân sự đầy đủ, có tài khoản độc lập.

2.2. Đáp ứng các yêu cầu quy định tại khoản 3.1 và khoản 3.5 Mục I của Thông tư này.

2.3. Đối với các tổ chức, cá nhân có hoạt động sản xuất, kinh doanh thuộc đối tượng nộp thuế theo quy định của pháp luật, phải đăng ký kê khai nộp thuế và hoàn thành nghĩa vụ thuế đối với nhà nước.

3. Thủ tục đăng ký hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa và cấp Giấy xác nhận

3.1. Trước khi tổ chức xét tặng giải thưởng ít nhất 02 tháng, đơn vị tổ chức xét thưởng phải lập hồ sơ đăng ký gửi về cơ quan tương ứng sau:

a) Tổng cục Tiêu chuẩn Đo lường Chất lượng đối với các giải thưởng do cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, Hội, Hiệp hội ở Trung ương, Sở Khoa học và Công nghệ các tỉnh, thành phố tổ chức.

b) Sở Khoa học và Công nghệ tỉnh, thành phố đối với các giải thưởng do tổ chức, cá nhân tổ chức trên địa bàn tỉnh, thành phố, trừ các tổ chức quy định tại điểm a khoản này.

3.2. Hồ sơ đăng ký gồm có:

a) Giấy đăng ký hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa (theo mẫu quy định tại Phụ lục I của Thông tư này);

b) Bản sao Quyết định thành lập hoặc bản sao Giấy phép kinh doanh/Giấy đăng ký hoạt động (đối với tổ chức);

c) Văn bản, quyết định của cơ quan quản lý nhà nước có thẩm quyền cho phép tổ chức giải thưởng (nếu có);

d) Danh sách cán bộ, nhân viên tham gia tổ chức hoạt động xét tặng giải thưởng (tên, chức danh, trình độ, kinh nghiệm tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa, Quyết định tuyển dụng/Hợp đồng lao động);

đ) Kế hoạch và thời gian xét tặng giải thưởng;

e) Quy chế xét thưởng;

g) Dự kiến danh sách thành viên Hội đồng xét thưởng (trình độ, chuyên môn);

h) Báo cáo về khả năng tài chính để bảo đảm tổ chức thành công hoạt động xét tặng giải thưởng, gồm các nội dung sau: dự kiến kinh phí chi cho toàn bộ hoạt động xét tặng giải thưởng, mức phí cho từng hoạt động và nguồn kinh phí sử dụng;

i) Mẫu hồ sơ mời đăng ký để được xét tặng giải thưởng.

3.3. Trong thời hạn 15 ngày làm việc kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, cơ quan quản lý quy định tại khoản 3.1 Mục này tiến hành thẩm xét hồ sơ, nếu đáp ứng điều kiện quy định, đơn vị tổ chức xét thưởng được cấp Giấy xác nhận (theo mẫu quy định tại Phụ lục II của Thông tư này). Hiệu lực của Giấy xác nhận như sau:

a) Đối với các giải thưởng được tổ chức xét tặng định kỳ hàng năm, Giấy xác nhận có hiệu lực không quá 03 năm;

Trường hợp Giấy xác nhận hết hiệu lực, đơn vị muốn tiếp tục tổ chức hoạt động xét tặng giải thưởng, phải lập hồ sơ đăng ký gửi về cơ quan tương ứng theo quy định tại khoản 3.1, khoản 3.2 Mục này để được cấp lại Giấy xác nhận.

b) Đối với các giải thưởng không tổ chức định kỳ, Giấy xác nhận có hiệu lực cho từng trường hợp tổ chức xét tặng.

Trường hợp từ chối không cấp Giấy xác nhận, đơn vị tổ chức xét thưởng sẽ được thông báo lý do bằng văn bản.

III. QUYỀN VÀ TRÁCH NHIỆM

1. Quyền và trách nhiệm của đơn vị tổ chức xét thưởng

1.1. Quyền:

a) Được quảng cáo các thông tin về giải thưởng, kế hoạch xét tặng giải thưởng, gửi hồ sơ mời đăng ký để được xét tặng giải thưởng theo Giấy xác nhận đã được cấp;

b) Được tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa theo kế hoạch và Quy chế xét thưởng đã xây dựng;

c) Được thu và sử dụng chi phí đăng ký để được xét tặng giải thưởng của các đơn vị đăng ký xét thưởng theo quy định tại Quy chế xét thưởng;

d) Quyết định tặng giải thưởng đối với sản phẩm, hàng hóa được giải thưởng sau khi xét thưởng;

e) Quyết định việc tạm đình chỉ, hủy bỏ hiệu lực hoặc phục hồi hiệu lực của quyết định tặng giải thưởng trong trường hợp các tổ chức, cá nhân được giải thưởng có hành vi vi phạm các quy định tại Thông tư này và Quy chế xét thưởng.

1.2. Trách nhiệm:

a) Công khai thông tin về cơ quan, đơn vị bảo trợ; cơ quan cấp Giấy xác nhận, ngày cấp và số Giấy xác nhận; Quy chế xét thưởng, cơ cấu giải thưởng, chi phí đăng ký để được xét tặng giải thưởng trong hồ sơ mời đăng ký xét tặng giải thưởng trên Website của tổ chức, cá nhân (nếu có), trên các phương tiện thông tin đại chúng (báo, đài phát thanh, truyền hình…) để các tổ chức, cá nhân viết, tham gia;

b) Bảo đảm việc xét thưởng và trao giải thưởng được thực hiện theo đúng Quy chế xét thưởng;

c) Bảo đảm tính khách quan, công bằng trong quá trình xét thưởng và chịu trách nhiệm về kết quả xét thưởng;

d) Báo cáo cơ quan quản lý tương ứng quy định tại khoản 3.1 Mục II của Thông tư này khi có sửa đổi, bổ sung Quy chế xét thưởng;

đ) Xem xét và trả lời khiếu nại, tố cáo liên quan đến hoạt động xét tặng giải thưởng theo quy định hiện hành của nhà nước;

e) Kết thúc đợt xét tặng giải thưởng, báo cáo kết quả về cơ quan quản lý tương ứng quy định tại khoản 3.1 Mục II của Thông tư này.

2. Quyền và trách nhiệm của đơn vị đăng ký xét thưởng

2.1. Quyền:

a) Được cung cấp đầy đủ các thông tin liên quan đến hoạt động xét tặng giải thưởng;

b) Được nhận giải thưởng khi đạt giải thưởng và được hưởng các quyền lợi theo quy định của đơn vị tổ chức xét thưởng;

c) Được thông tin, tuyên truyền, quảng cáo, sử dụng biểu trưng, biểu tượng của giải thưởng đối với sản phẩm, hàng hóa được giải thưởng;

d) Có quyền khiếu nại, tố cáo về kết quả xét thưởng và các hành vi vi phạm các quy định tại Thông tư này và Quy chế xét thưởng theo quy định hiện hành của nhà nước.

2.2. Trách nhiệm:

a) Nộp chi phí đăng ký để được xét tặng giải thưởng theo quy định của đơn vị tổ chức xét thưởng;

b) Việc thông tin, tuyên truyền, quảng cáo hoặc sử dụng biểu trưng, biểu tượng của giải thưởng đối với sản phẩm, hàng hóa được giải thưởng phải phù hợp với nội dung của giải thưởng, phải ghi rõ năm đạt giải thưởng và không được gây sự hiểu lầm đối với các sản phẩm, hàng hóa khác không được tặng giải thưởng;

c) Duy trì và bảo đảm về chất lượng của sản phẩm, hàng hóa đã được tặng giải thưởng.

3. Trách nhiệm của cơ quan quản lý

3.1. Tổng cục Tiêu chuẩn Đo lường Chất lượng, Sở Khoa học và Công nghệ các tỉnh, thành phố có trách nhiệm tiếp nhận hồ sơ đăng ký hoạt động xét tặng giải thưởng và cấp Giấy xác nhận theo quy định tại Thông tư này.

3.2. Tổng cục Tiêu chuẩn Đo lường Chất lượng, Sở Khoa học và Công nghệ các tỉnh, thành phố có trách nhiệm kiểm tra, thanh tra hoạt động xét tặng giải thưởng về chất lượng sản phẩm, hàng hóa theo Thông tư này.

Tùy theo tính chất, mức độ vi phạm, đơn vị tổ chức xét thưởng sẽ bị xử lý theo các mức độ: cảnh cáo, hủy bỏ hiệu lực của giải thưởng, hủy bỏ hiệu lực của Giấy xác nhận; kiến nghị cơ quan quản lý nhà nước có thẩm quyền hủy bỏ chức năng tổ chức hoạt động xét tặng giải thưởng và các biện pháp xử lý khác theo quy định hiện hành của pháp luật.

3.3. Tổng cục Tiêu chuẩn Đo lường Chất lượng, Sở Khoa học và Công nghệ các tỉnh, thành phố có trách nhiệm thông báo trên Website của mình thông tin về các đơn vị được cấp Giấy xác nhận hoặc bị hủy bỏ hiệu lực của Giấy xác nhận.

3.4. Định kỳ tháng 12 hằng năm, Sở Khoa học và Công nghệ các tỉnh, thành phố báo cáo tình hình thực hiện Thông tư này về Tổng cục Tiêu chuẩn Đo lường Chất lượng để tổng hợp, báo cáo Bộ Khoa học và Công nghệ.

IV. TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 06 tháng, kể từ ngày ký ban hành.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng chịu trách nhiệm tổ chức thực hiện Thông tư này.

3. Các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành theo các nội dung của Thông tư này.

4. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc, tổ chức và cá nhân cần phản ảnh kịp thời bằng văn bản về Bộ Khoa học và Công nghệ để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng CP (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở KHCN các tỉnh, thành phố trực thuộc TW;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Công báo;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu VT, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Quốc Thắng

PHỤ LỤC I

MẪU GIẤY ĐĂNG KÝ HOẠT ĐỘNG XÉT TẶNG GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA
(Ban hành kèm theo Thông tư số: 06/2009/TT-BKHCN ngày 03 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------

……….., ngày …….tháng…..năm…..

GIẤY ĐĂNG KÝ
HOẠT ĐỘNG XÉT TẶNG
GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ ….

1. Tên tổ chức/cá nhân: .....................................................................................................

2. Địa chỉ liên lạc: ..............................................................................................................

Điện thoại: ........................................... Fax: ............................... E-mail:............................

3. Hộ khẩu thường trú tại (đối với cá nhân):

4. Quyết định thành lập/Giấy phép kinh doanh/Giấy phép hoạt động (đối với tổ chức): số.........., Cơ quan cấp: cấp ngày........................................................... tại .................................

5. Hồ sơ kèm theo:

- …….

- ..…..

6. Sau khi nghiên cứu các điều kiện tổ chức hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa quy định tại Thông tư số: /2009/TT-BKHCN ngày / /2009 của Bộ trưởng Bộ Khoa học và Công nghệ,………… (tên tổ chức/cá nhân)……….nhận thấy có đủ các điều kiện để tổ chức hoạt động xét tặng đối với giải thưởng sau:

-……………………… (tên giải thưởng)

- ………………………(thời gian xét tặng giải thưởng)

Đề nghị (Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ…) xem xét và cấp Giấy xác nhận đăng ký hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa.

….(Tên tổ chức/cá nhân)… cam kết thực hiện đúng các quy định về hoạt động xét tặng giải thưởng chất lượng sản phẩm, hàng hóa.

Đại diện Tổ chức/Cá nhân
Ký, ghi rõ họ tên, (đóng dấu nếu là tổ chức)

PHỤ LỤC II

MẪU GIẤY XÁC NHẬN ĐĂNG KÝ HOẠT ĐỘNG XÉT TẶNG GIẢI THƯỞNG CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA
(Ban hành kèm theo Thông tư số: 06/2009/TT-BKHCN ngày 03 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

Cơ quan chủ quản (Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ…) ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------
Số:………………… | ……….., ngày …….tháng…..năm…..

GIẤY XÁC NHẬN
ĐĂNG KÝ HOẠT ĐỘNG XÉT TẶNG GIẢI THƯỞNG
CHẤT LƯỢNG SẢN PHẨM, HÀNG HÓA

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ ……….. ngày …… tháng ……. năm…….. của …………… quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của …….. (Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ….)….;

Căn cứ Thông tư số:………../2009/TT-BKHCN ngày …… tháng …… năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về điều kiện, thủ tục xét tặng giải thưởng chất lượng sản phẩm, hàng hóa của tổ chức, cá nhân;

Theo đề nghị của …..(tên đơn vị được phân công xử lý)…,... (Tổng cục Tiêu chuẩn Đo lường Chất lượng/Sở Khoa học và Công nghệ…)…. xác nhận:

1. ………………………….(tên tổ chức/cá nhân)

Địa chỉ: ................................................................................................................................

Điện thoại: ........................................... Fax: ............................... E-mail:...............................

Đã đăng ký hoạt động xét tặng đối với giải thưởng … tên giải thưởng, thời gian xét tặng giải thưởng …..

2. ....................................................... (tên tổ chức/cá nhân) có trách nhiệm tổ chức hoạt động xét tặng giải thưởng về chất lượng sản phẩm, hàng hóa theo kế hoạch và quy chế xét thưởng đã xây dựng.

3. Giấy xác nhận này có hiệu lực kể từ ngày …. tháng …. .năm …. đến ngày ……… tháng ….. năm ……/.

Nơi nhận:
- Tên tổ chức/cá nhân tại mục 1;
- Lưu……..

TỔNG CỤC TRƯỞNG/GIÁM ĐỐC SỞ KHCN
(Ký tên và đóng dấu)


TT 2010 - 21 quan ly hoat dong cong nhan

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 21/2010/TT-BKHCN | Hà Nội, ngày 29 tháng 12 năm 2010

THÔNG TƯ

QUY ĐỊNH VỀ VIỆC QUẢN LÝ HOẠT ĐỘNG CÔNG NHẬN TẠI VIỆT NAM

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;
Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;
Bộ trưởng Bộ Khoa học và Công nghệ quy định về việc quản lý hoạt động công nhận tại Việt Nam như sau:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về việc quản lý hoạt động công nhận tại Việt Nam, gồm điều kiện đối với tổ chức công nhận; trình tự, thủ tục đăng ký hoạt động công nhận; giám sát hoạt động công nhận và trách nhiệm của các bên có liên quan.

2. Thông tư này áp dụng đối với tổ chức cung cấp dịch vụ công nhận (sau đây gọi là tổ chức công nhận), tổ chức đánh giá sự phù hợp được công nhận và các cơ quan quản lý nhà nước có liên quan đến hoạt động công nhận.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chuyên gia đánh giá là người có năng lực được tổ chức công nhận chỉ định để đánh giá tổ chức đánh giá sự phù hợp. Chuyên gia đánh giá có thể thực hiện cuộc đánh giá một mình hoặc là thành viên của đoàn đánh giá.

2. Chuyên gia đánh giá trưởng là chuyên gia đánh giá có năng lực được tổ chức công nhận giao trách nhiệm chỉ đạo thực hiện các hoạt động đánh giá đã quy định.

3. Chuyên gia kỹ thuật là người có năng lực được tổ chức công nhận chỉ định để đảm bảo cung cấp kiến thức và kỹ năng cụ thể về phạm vi công nhận sẽ được đánh giá. Chuyên gia kỹ thuật là thành viên đoàn đánh giá, hỗ trợ cho đoàn đánh giá về mặt kỹ thuật nhưng không phải là chuyên gia đánh giá.

4. Xác nhận đăng ký hoạt động công nhận là việc cơ quan nhà nước có thẩm quyền xem xét, thẩm định năng lực của tổ chức công nhận theo các điều kiện hoạt động công nhận để cấp Giấy xác nhận đăng ký hoạt động công nhận.

Điều 3. Nguyên tắc chung

1. Tổ chức công nhận phải đảm bảo năng lực hoạt động đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia, tiêu chuẩn quốc tế và các quy định của Diễn đàn công nhận quốc tế (IAF), Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC), Hiệp hội Công nhận phòng thí nghiệm Châu Á – Thái Bình Dương (APLAC), Tổ chức công nhận Châu Á – Thái Bình Dương (PAC).

2. Các chuyên gia của tổ chức công nhận phải được đào tạo và am hiểu về các tiêu chuẩn, trình tự, thủ tục và các nguyên tắc đánh giá tương ứng với các chương trình công nhận; đáp ứng các yêu cầu về năng lực theo quy định của Diễn đàn công nhận quốc tế (IAF), Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC).

Điều 4. Điều kiện hoạt động công nhận

Đơn vị sự nghiệp khoa học có chức năng chủ yếu cung cấp dịch vụ công nhận do các Bộ quản lý ngành, lĩnh vực thành lập, đã được cấp Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ theo quy định của pháp luật về khoa học và công nghệ, đáp ứng các điều kiện quy định tại khoản 2 Điều 54 của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật, cụ thể như sau:

1. Hệ thống quản lý và năng lực hoạt động của tổ chức công nhận phải đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC 17011: 2007 hoặc tiêu chuẩn quốc tế ISO/IEC 17011:2004.

2. Có cơ cấu tổ chức đáp ứng các yêu cầu quy định tại Quyết định số 26/2007/QĐ-BKHCN ngày 31/10/2007 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về tổ chức và hoạt động của tổ chức công nhận.

3. Tổ chức, liên kết tổ chức hoặc làm đầu mối các chương trình thử nghiệm thành thạo, so sánh liên phòng phù hợp theo tiêu chuẩn quốc tế ISO/IEC 17043:2009 đối với chương trình công nhận phòng thử nghiệm.

4. Đáp ứng yêu cầu và điều kiện của một trong các tổ chức công nhận khu vực hoặc quốc tế quy định về hoạt động công nhận tương ứng với chương trình công nhận đăng ký, cụ thể như sau:

a) Tổ chức công nhận tiến hành hoạt động công nhận các tổ chức chứng nhận các hệ thống quản lý, tổ chức chứng nhận sản phẩm phải đáp ứng yêu cầu quy định của Hiệp hội Công nhận Châu Á – Thái Bình Dương (PAC) và Diễn đàn Công nhận Quốc tế (IAF);

b) Tổ chức công nhận tiến hành hoạt động công nhận phòng thử nghiệm, phòng hiệu chuẩn và tổ chức giám định phải đáp ứng yêu cầu quy định của Hiệp hội Công nhận Châu Á – Thái Bình Dương (APLAC), Diễn đàn Công nhận Quốc tế (IAF) và Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC).

Trong vòng 02 năm kể từ ngày thành lập, tổ chức công nhận phải xây dựng năng lực đáp ứng các điều kiện quy định tại khoản này để trở thành thành viên của tổ chức công nhận khu vực hoặc tổ chức công nhận quốc tế đối với các chương trình công nhận tương ứng.

5. Có ít nhất 02 chuyên gia đánh giá gồm 01 chuyên gia đánh giá trưởng trong mỗi chương trình công nhận. Các chuyên gia này thuộc biên chế chính thức của tổ chức (viên chức hoặc lao động ký hợp đồng không xác định thời hạn). Các chuyên gia đánh giá phải đáp ứng các yêu cầu sau:

a) Yêu cầu chung:

- Có trình độ tốt nghiệp đại học trở lên.

- Có ít nhất 04 năm kinh nghiệm công tác trong lĩnh vực kỹ thuật, trong đó:

+ Đối với chuyên gia đánh giá trưởng: có ít nhất 02 năm kinh nghiệm liên quan đến quản lý chất lượng, đánh giá hệ thống quản lý chất lượng của tổ chức đánh giá sự phù hợp.

+ Đối với chuyên gia đánh giá: có ít nhất 01 năm kinh nghiệm liên quan đến quản lý chất lượng, đánh giá hệ thống quản lý chất lượng của tổ chức đánh giá sự phù hợp.

- Được đào tạo và cấp chứng chỉ hoàn thành khóa học và đạt yêu cầu về đánh giá công nhận theo các tiêu chuẩn (ISO/IEC 17025, ISO/IEC 17020, ISO 15189, ISO/IEC 17021, ISO/IEC Guide 65, ISO/IEC 17024…) tương ứng với chương trình công nhận đăng ký.

- Về kinh nghiệm đánh giá:

+ Đối với chuyên gia đánh giá: đã thực hiện ít nhất 02 cuộc đánh giá công nhận theo tiêu chuẩn công nhận (ISO/IEC 17025, ISO/IEC 17020, ISO 15189, ISO/IEC 17021, ISO/IEC Guide 65, ISO/IEC 17024…) dưới sự giám sát của chuyên gia đánh giá trưởng đã được phê duyệt.

+ Đối với chuyên gia đánh giá trưởng: đáp ứng yêu cầu kinh nghiệm đánh giá của chuyên gia đánh giá và đã thực hiện quản lý, chỉ đạo ít nhất 02 cuộc đánh giá công nhận theo các tiêu chuẩn công nhận (ISO/IEC 17025, ISO/IEC 17020, ISO 15189, ISO/IEC 17021, ISO/IEC Guide 65, ISO/IEC 17024…) dưới sự giám sát của chuyên gia đánh giá trưởng đã được phê duyệt.

b) Yêu cầu riêng: Chuyên gia đánh giá công nhận tổ chức thử nghiệm, tổ chức hiệu chuẩn, tổ chức giám định, ngoài việc đáp ứng các yêu cầu chung nêu tại điểm a khoản 5 Điều này, còn phải đáp ứng các yêu cầu khác quy định trong hướng dẫn ILAC-G11:07/2006 của Hiệp hội công nhận phòng thí nghiệm quốc tế (ILAC).

6. Chuyên gia kỹ thuật phải đáp ứng các yêu cầu sau:

- Có trình độ tốt nghiệp đại học trở lên.

- Có ít nhất 04 năm kinh nghiệm công tác, trong đó có 02 năm kinh nghiệm về mặt kỹ thuật liên quan tới chương trình công nhận đăng ký.

Tổ chức công nhận có thể ký hợp đồng với chuyên gia kỹ thuật để hỗ trợ đoàn đánh giá thực hiện việc đánh giá.

7. Được Tổng cục Tính chất Đo lường chất lượng cấp Giấy xác nhận đăng ký hoạt động công nhận.

Chương 2.

TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ VÀ GIÁM SÁT HOẠT ĐỘNG CÔNG NHẬN

Điều 5. Hồ sơ đăng ký

Tổ chức công nhận đáp ứng các điều kiện quy định tại Điều 4 Thông tư này, lập 01 bộ hồ sơ đăng ký hoạt động công nhận và gửi về Tổng cục Tiêu chuẩn Đo lường Chất lượng. Hồ sơ đăng ký bao gồm:

1. Giấy đăng ký hoạt động công nhận theo mẫu quy định tại Phụ lục I của Thông tư này;

2. Bản sao Quyết định thành lập;

3. Bản sao Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ;

4. Hệ thống tài liệu (tài liệu, quy trình, thủ tục đánh giá và các tài liệu khác liên quan) để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại khoản 1 và khoản 2 Điều 4 Thông tư này.

5. Thuyết minh về cơ cấu tổ chức và trách nhiệm của từng vị trí trong cơ cấu tổ chức.

6. Bản kế hoạch thực hiện hoặc kết quả thực hiện (nếu có) chương trình thử nghiệm thành thạo, so sánh liên phòng đối với chương trình công nhận đăng ký.

7. Bằng chứng chứng minh về việc đáp ứng yêu cầu và điều kiện của tổ chức công nhận khu vực hoặc quốc tế, cụ thể như sau:

a) Đối với tổ chức công nhận là thành viên ký kết tham gia thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp của các tổ chức công nhận khu vực hoặc quốc tế: Nộp tài liệu chứng minh kèm theo chương trình và lĩnh vực công nhận tham gia thỏa thuận thừa nhận lẫn nhau;

b) Đối với tổ chức công nhận chưa là thành viên ký kết tham gia thỏa thuận thừa nhận lẫn nhau kết quả đánh giá sự phù hợp của các tổ chức công nhận khu vực hoặc quốc tế: Nộp bản cam kết xây dựng năng lực đáp ứng các yêu cầu và điều kiện của tổ chức công nhận khu vực hoặc quốc tế để trở thành thành viên của các tổ chức này trong vòng 02 năm kể từ khi thành lập.

8. Danh sách chuyên gia đánh giá trưởng, chuyên gia đánh giá, chuyên gia kỹ thuật đáp ứng các yêu cầu quy định tại khoản 5, khoản 6 Điều 4 theo mẫu quy định tại Phụ lục II của Thông tư này kèm theo bản sao chứng chỉ đào tạo (chuyên môn, hệ thống quản lý) tương ứng, kinh nghiệm công tác, kinh nghiệm đánh giá thực tế.

9. Mẫu quyết định công nhận, chứng chỉ công nhận và dấu (logo) công nhận của tổ chức.

10. Kết quả hoạt động công nhận đã thực hiện gần nhất (nếu có).

Điều 6. Trình tự, thủ tục cấp Giấy xác nhận đăng ký hoạt động công nhận

1. Đối với tổ chức công nhận quy định tại điểm a khoản 7 Điều 5 Thông tư này.

Trong thời hạn 07 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ, hợp lệ quy định Điều 5 Thông tư này, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm định hồ sơ, cấp Giấy xác nhận đăng ký hoạt động công nhận (sau đây gọi tắt là Giấy xác nhận) theo mẫu quy định tại Phụ lục III của Thông tư này cho tổ chức công nhận.

2. Đối với tổ chức công nhận quy định tại điểm b khoản 7 Điều 5 Thông tư này.

Tổng cục Tiêu chuẩn Đo lường Chất lượng thành lập đoàn thẩm định để thẩm định thực tế tại tổ chức công nhận. Việc thẩm định thực tế tại tổ chức công nhận phải được Tổng cục Tiêu chuẩn Đo lường Chất lượng thông báo bằng văn bản cho tổ chức công nhận đã nộp hồ sơ đăng ký biết. Thời hạn thẩm định hồ sơ, thẩm định thực tế tại tổ chức công nhận và cấp Giấy xác nhận đăng ký hoạt động công nhận đối với tổ chức công nhận quy định tại khoản này là 30 ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, hợp lệ. Giấy xác nhận cấp trong trường hợp này có giá trị 02 năm kể từ ngày cấp.

Trường hợp từ chối cấp Giấy xác nhận, Tổng cục Tiêu chuẩn Đo lường Chất lượng phải thông báo lý do bằng văn bản cho tổ chức công nhận đã nộp hồ sơ đăng ký.

3. Tổ chức công nhận đã đăng ký hoạt động công nhận khi có nhu cầu thay đổi, bổ sung hoạt động công nhận đã đăng ký phải thực hiện việc đăng ký thay đổi, bổ sung và cung cấp bằng chứng cần thiết theo quy định tại khoản 2, 4, 5, 6, 7, 8, 9, 10 Điều 5 Thông tư này.

Giấy đề nghị thay đổi, bổ sung hoạt động theo mẫu quy định tại Phụ lục IV của Thông tư này.

Điều 7. Giám sát hoạt động công nhận

1. Tổ chức công nhận sau khi được cấp Giấy xác nhận phải duy trì hoạt động và năng lực tuân thủ theo các điều kiện nêu tại Thông tư này.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức việc giám sát hoạt động của các tổ chức công nhận. Việc giám sát hoạt động công nhận được thực hiện thông qua việc xem xét các tài liệu, hồ sơ của tổ chức công nhận; thẩm định lại các hồ sơ liên quan tới năng lực chuyên gia; quá trình cấp chứng chỉ công nhận; phỏng vấn các cán bộ, chuyên gia có liên quan; kiểm tra lại hoạt động của tổ chức đánh giá sự phù hợp đa được công nhận.

3. Áp dụng các biện pháp yêu cầu hành động khắc phục, cảnh cáo, tạm đình chỉ hiệu lực, hủy bỏ Giấy xác nhận đăng ký hoạt động công nhận khi tổ chức công nhận vi phạm các quy định của Thông tư này hoặc các quy định tại Điều 55 Luật Tiêu chuẩn và Quy chuẩn kỹ thuật và quy định của pháp luật có liên quan, cụ thể như sau:

a) Áp dụng biện pháp yêu cầu hành động khắc phục: khi có bằng chứng về sự vi phạm nhẹ của tổ chức công nhận;

b) Áp dụng biện pháp cảnh cáo: khi có bằng chứng về sự vi phạm dưới đây của tổ chức công nhận:

- Sự vi phạm mang tính lặp lại của tổ chức công nhận;

- Không có hành động xử lý thích hợp sau khi có thông báo của cơ quan nhà nước có thẩm quyền về việc tổ chức đánh giá sự phù hợp đã được công nhận vi phạm các quy định pháp luật liên quan.

c) Áp dụng biện pháp tạm đình chỉ hiệu lực của Giấy xác nhận đã cấp khi có bằng chứng về sự vi phạm dưới đây của tổ chức công nhận:

- Sự vi phạm mang tính lặp lại và ảnh hưởng tới việc tuân thủ các điều kiện và yêu cầu đối với tổ chức công nhận; hoặc

- Thiếu sự giám sát hoạt động của các tổ chức đánh giá sự phù hợp được công nhận dẫn đến sự vi phạm nghiêm trọng các yêu cầu và điều kiện đối với các tổ chức đánh giá sự phù hợp; hoặc

- Cố ý cấp, duy trì chứng chỉ công nhận cho tổ chức đánh giá sự phù hợp có vi phạm nghiêm trọng tới các yêu cầu và điều kiện đối với tổ chức đánh giá sự phù hợp quy định tại các văn bản quy phạm pháp luật liên quan.

d) Áp dụng biện pháp hủy bỏ Giấy xác nhận đã cấp khi có bằng chứng về sự vi phạm dưới đây của tổ chức công nhận:

- Trong thời hạn 60 ngày, kể từ khi có quyết định tạm đình chỉ hiệu lực của Giấy xác nhận, tổ chức công nhận không thực hiện các biện pháp khắc phục; hoặc

- Sự vi phạm mang tính lặp lại và ảnh hưởng nghiêm trọng tới việc tuân thủ các điều kiện và yêu cầu đối với tổ chức công nhận; hoặc

- Có bằng chứng về việc khai báo không trung thực trong hồ sơ đánh giá công nhận; hoặc

- Không đáp ứng điều kiện quy định tại khoản 4 Điều 4 Thông tư này.

Tổ chức công nhận bị hủy bỏ Giấy xác nhận chỉ được xem xét cấp lại Giấy xác nhận sau 02 năm, kế từ khi có thông báo hủy bỏ hiệu lực và đã khắc phục các vi phạm.

Trường hợp tổ chức công nhận đã được cấp Giấy xác nhận có thời hạn, Tổng cục Tiêu chuẩn Đo lường Chất lượng sẽ tiến hành giám sát hoạt động của tổ chức công nhận sau 02 năm thành lập. Trường hợp tổ chức công nhận không đáp ứng điều kiện quy định tại khoản 4 Điều Thông tư này, Tổng cục Tiêu chuẩn Đo lường Chất lượng quyết định hủy bỏ Giấy xác nhận đã cấp, đồng thời thông báo cho Bộ quản lý chủ quản đề có biện pháp điều chỉnh, sắp xếp lại tổ chức công nhận cho phù hợp.

Chương 3.

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ, TỔ CHỨC CÔNG NHẬN VÀ TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐƯỢC CÔNG NHẬN

Điều 8. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tổ chức triển khai thực hiện Thông tư này.

2. Tiếp nhận, thẩm định hồ sơ đăng ký hoạt động công nhận; cấp và hủy bỏ Giấy xác nhận đăng ký hoạt động công nhận cho tổ chức công nhận theo quy định tại Thông tư này.

3. Giám sát và quản lý hoạt động công nhận của các tổ chức công nhận.

4. Công bố công khai các tổ chức công nhận đã đăng ký hoạt động công nhận trên trang thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng.

5. Báo cáo định kỳ hằng năm, đột xuất khi có yêu cầu về tình hình cấp Giấy xác nhận đăng ký hoạt động công nhận và tình hình hoạt động công nhận về Bộ Khoa học và Công nghệ.

Điều 9. Trách nhiệm của tổ chức công nhận

1. Tuân thủ các quy định tại Thông tư này và các văn bản quy phạm pháp luật có liên quan.

2. Đảm bảo các tổ chức đánh giá sự phù hợp được công nhận tuân thủ theo các điều kiện, yêu cầu quy định trong các tiêu chuẩn công nhận tương ứng và các quy định của pháp luật liên quan.

3. Chịu trách nhiệm về kết quả công nhận do mình thực hiện.

4. Công khai, minh bạch và không phân biệt đối xử trong hoạt động công nhận.

5. Công bố quy trình, thủ tục đánh giá, công nhận và các yêu cầu khác có liên quan.

6. Thu, chi các khoản chi phí công nhận theo thỏa thuận giữa tổ chức công nhận với tổ chức đánh giá sự phù hợp và thực hiện công khai các khoản thu chi phí công nhận.

7. Báo cáo định kỳ hằng năm, đột xuất khi có yêu cầu về kết quả hoạt động công nhận theo mẫu quy định tại Phụ lục V của Thông tư này về Tổng cục Tiêu chuẩn Đo lường Chất lượng.

8. Thông báo cho Tổng cục Tiêu chuẩn Đo lường Chất lượng về mọi thay đổi có ảnh hưởng tới hoạt động công nhận đã đăng ký trong thời hạn mười lăm ngày, kể từ ngày có sự thay đổi.

Điều 10. Trách nhiệm của tổ chức đánh giá sự phù hợp được công nhận

1. Duy trì hoạt động và hệ thống quản lý tuân thủ theo các điều kiện, yêu cầu của tổ chức công nhận và yêu cầu của tiêu chuẩn công nhận tương ứng.

2. Tuân thủ yêu cầu giám sát của cơ quan quản lý nhà nước có thẩm quyền đối với hoạt động công nhận và hoạt động đánh giá sự phù hợp.

3. Đảm bảo việc tuân thủ theo các quy định của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật, Luật Chất lượng sản phẩm, hàng hóa và các văn bản quy phạm pháp luật liên quan.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 11. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành.

Điều 12. Tổ chức thực hiện

1. Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức thực hiện việc hướng dẫn và quản lý đối với hoạt động của tổ chức công nhận tại Việt Nam theo quy định tại Thông tư này và các quy định khác có liên quan.

2. Tổ chức công nhận vi phạm các quy định của Thông tư này, tùy theo tính chất, mức độ vi phạm, sẽ bị xử lý theo quy định của pháp luật.

3. Trong trường hợp tiêu chuẩn quốc gia, tiêu chuẩn quốc tế, văn bản quy phạm pháp luật nêu tại Thông tư này có sự sửa đổi, bổ sung hoặc được thay thế thì sử dụng tiêu chuẩn, văn bản đã sửa đổi, bổ sung hoặc công bố mới.

4. Trong quá trình thực hiện Thông tư, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng Chính phủ (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Lưu VT, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Quân

PHỤ LỤC I

MẪU GIẤY ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

………., ngày …. tháng …. năm 200…

GIẤY ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tên tổ chức: .....................................................................................................................

2. Địa chỉ liên lạc: .................................................................................................................

Điện thoại: .................................................... Fax:................................ E-mail:......................

3. Quyết định thành lập số:.....................................................................................................

4. Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ:................................................

Cơ quan cấp:....................................................................................... Ngày cấp..................

5. Sau khi nghiên cứu quy định tại Thông tư số 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về quản lý hoạt động công nhận tại Việt Nam, chúng tôi nhận thấy có đủ các điều kiện cung cấp dịch vụ công nhận đối với các chương trình công nhận sau:

TT | Tên chương trình công nhận | Phạm vi công nhận
1. |  |
2. |  |

6. Mẫu quyết định công nhận, chứng chỉ công nhận, dấu (logo) công nhận được gửi kèm theo.

7. Các tài liệu kèm theo:

-

-

Đề nghị Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét và cấp Giấy xác nhận đăng ký hoạt động công nhận nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động công nhận và các quy định có liên quan của pháp luật./.

Đại diện Tổ chức…
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC II

MẪU DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ, CHUYÊN GIA KỸ THUẬT CỦA TỔ CHỨC CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

TÊN TỔ CHỨC:….

DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ TRƯỞNG, CHUYÊN GIA ĐÁNH GIÁ, CHUYÊN GIA KỸ THUẬT CỦA TỔ CHỨC CÔNG NHẬN

1. Danh sách chuyên gia:

STT | Họ và tên chuyên gia | Chứng chỉ đào tạo chuyên môn | Chứng chỉ đào tạo hệ thống quản lý | Trình độ chuyên gia (đánh giá trưởng/đánh giá/kỹ thuật) | Kinh nghiệm công tác (ghi sổ năm) | Kinh nghiệm đánh giá (ghi số cuộc) | Loại hợp đồng lao động đã ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |
… |  |  |  |  |  |  |
… |  |  |  |  |  |  |

2. Kinh nghiệm đánh giá thực tế của từng chuyên gia:

STT | Họ và tên chuyên gia | Tiêu chuẩn đánh giá | Lĩnh vực công nhận | Thời gian đánh giá | Tên, địa chỉ tổ chức đánh giá sự phù hợp đã đánh giá | Người giám sát
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
… |  |  |  |  |  |
… |  |  |  |  |  |

(tên tổ chức)… cam đoan các nội dung khai trên là đúng và chịu trách nhiệm về các nội dung đã khai.

……., ngày …. tháng …. năm 200…
Đại diện Tổ chức…
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC III

MẪU GIẤY XÁC NHẬN ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

BỘ KẾ HOẠCH VÀ ĐẦU TƯ TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: ………/TĐC-HCHQ | Hà Nội, ngày …. tháng … năm 20….

GIẤY XÁC NHẬN ĐĂNG KÝ HOẠT ĐỘNG CÔNG NHẬN

Căn cứ Quyết định số 104/2009/QĐ-TTg ngày 12 tháng 8 năm 2009 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Tiêu chuẩn Đo lường Chất lượng;
Căn cứ Thông tư số 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về quản lý hoạt động công nhận tại Việt Nam;
Xét đề nghị của Vụ trưởng Vụ Đánh giá hợp chuẩn và hợp quy, Tổng cục Tiêu chuẩn Đo lường Chất lượng xác nhận:

1. ………… (tên tổ chức công nhận)........................................................................................

Địa chỉ: ................................................................................................................................

Điện thoại: .................................................... Fax:................................ E-mail:......................

Đã đăng ký hoạt động công nhận đối với chương trình sau đây:

TT | Tên chương trình công nhận | Lĩnh vực công nhận
1. |  |
2. |  |

2. Số đăng ký: ......................................................................................................................

3. Giấy xác nhận được cấp lần: ..................... (đầu, thứ hai…)

4. Giấy xác nhận này có hiệu lực từ ngày ký (đối với trường hợp quy định tại điểm a khoản 7 Điều 7 Thông tư).

Giấy xác nhận này có hiệu lực 02 năm kể từ ngày ký (đối với trường hợp quy định tại điểm b khoản 7 Điều 5 Thông tư).

Nơi nhận:
- Tên tổ chức tại mục 1;
- Lưu VT, HCHQ.

TỔNG CỤC TRƯỞNG

PHỤ LỤC IV

MẪU GIẤY ĐĂNG KÝ THAY ĐỔI, BỔ SUNG HOẠT ĐỘNG CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

………., ngày …. tháng …. năm 200…

GIẤY ĐĂNG KÝ THAY ĐỔI, BỔ SUNG HOẠT ĐỘNG CÔNG NHẬN

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tên tổ chức: .....................................................................................................................

2. Địa chỉ liên lạc: .................................................................................................................

Điện thoại: .................................................... Fax:................................ E-mail:......................

3. Hoạt động công nhận đã đăng ký theo Giấy xác nhận đăng ký số …. ngày … tháng … năm 20…. Do Tổng cục Tiêu chuẩn Đo lường Chất lượng cấp.

4. Hoạt động công nhận đề nghị thay đổi, bổ sung:

TT | Tên chương trình công nhận | Lĩnh vực công nhận
1. |  |
2. |  |

Đề nghị Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét và cấp đăng ký thay đổi, bổ sung chương trình, lĩnh vực hoạt động công nhận nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động công nhận trong lĩnh vực đăng ký thay đổi, bổ sung./.

Đại diện Tổ chức…
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC V

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CÔNG NHẬN
(Ban hành kèm theo Thông tư số: 21/2010/TT-BKHCN ngày 29 tháng 12 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan chủ quản) (Tên tổ chức công nhận) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
 | Ngày … tháng … năm 200…

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CÔNG NHẬN

(Từ ngày …./…./200 …. đến ngày …./…./200 ….)

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng
(Bộ Khoa học và Công nghệ)

1. Tên tổ chức công nhận: .....................................................................................................

2. Địa chỉ: ............................................................................................................................

3. Điện thoại: ................................................ Fax:................................ E-mail:......................

4. Tình hình hoạt động ….. (tên tổ chức công nhận) báo cáo tình hình hoạt động công nhận từ ngày …./…../20 …. đến ngày …./…../20…như sau:

a) Đơn vị được công nhận trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ | Tiêu chuẩn đánh giá công nhận | Lĩnh vực được công nhận | Thời gian/hiệu lực của chứng chỉ công nhận | Phạm vi công nhận | Ghi chú

b) Đơn vị có chứng chỉ đã bị thu hồi, hủy bỏ, đình chỉ hoặc hết hạn (nếu có) trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ | Tiêu chuẩn đánh giá công nhận | Lĩnh vực được công nhận | Thời gian/hiệu lực của chứng chỉ công nhận | Phạm vi công nhận | Lý do

5. Các kiến nghị, đề xuất (nếu có) ………… (tên tổ chức công nhận) báo cáo để Tổng cục Tiêu chuẩn Đo lường Chất lượng biết./.

Đại diện Tổ chức…
(Họ tên, chữ ký, đóng dấu)


TT 2010 - 37 chi dinh to chuc kiem dinh MMTB co yeu cau nghiem ve ATLD

BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 37/2010/TT-BLĐTBXH | Hà Nội, ngày 22 tháng 12 năm 2010

THÔNG TƯ

HƯỚNG DẪN ĐIỀU KIỆN, THỦ TỤC ĐĂNG KÝ, CHỈ ĐỊNH TỔ CHỨC HOẠT ĐỘNG DỊCH VỤ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG ĐỐI VỚI CÁC MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG

Căn cứ Nghị định số 186/2007/NĐ–CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;
Căn cứ Nghị định số 59/2006/NĐ–CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;
Căn cứ Nghị định số 132/2008/NĐ–CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Chất lượng sản phẩm, hàng hóa;
Bộ Lao động – Thương binh và Xã hội hướng dẫn điều kiện hoạt động kiểm định kỹ thuật an toàn lao động và trình tự, thủ tục đăng ký, chỉ định các tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định, hướng dẫn về điều kiện hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động và thủ tục đăng ký, chỉ định đối với các tổ chức, cá nhân đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động (sau đây gọi tắt là tổ chức kiểm định) các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc Danh mục do Bộ Lao động – Thương binh và Xã hội ban hành (gọi tắt là Đối tượng kiểm định).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng cho các đối tượng sau:

1. Các tổ chức sự nghiệp, doanh nghiệp, cá nhân trong nước và nước ngoài hoạt động trên lãnh thổ Việt Nam có đăng ký kinh doanh hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động được xem xét để chỉ định cung cấp dịch vụ kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định;

2. Các tổ chức, cá nhân sản xuất, kinh doanh các đối tượng kiểm định;

3. Các cơ quan nhà nước liên quan đến hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định.

Điều 3. Giải thích từ ngữ

Trong thông tư này các thuật ngữ dưới đây được hiểu như sau:

1. Hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động là hoạt động dịch vụ kỹ thuật theo một quy trình kiểm định nhằm đánh giá và xác nhận sự phù hợp về tình trạng kỹ thuật an toàn của đối tượng kiểm định được quy định trong các quy chuẩn kỹ thuật hoặc tiêu chuẩn kỹ thuật tương ứng đối với đối tượng kiểm định;

2. Tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động bao gồm: tổ chức kinh tế được thành lập hợp pháp, cá nhân hoạt động thương mại một cách độc lập, thường xuyên và có đăng ký kinh doanh để hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động và đăng ký lĩnh vực hoạt động kiểm định kỹ thuật an toàn lao động với Bộ Lao động – Thương binh và Xã hội;

3. Cơ quan nhà nước có liên quan đến hoạt động kiểm định kỹ thuật an toàn lao động là các Cơ quan quản lý nhà nước về an toàn lao động ở trung ương, địa phương; cơ quan Thanh tra lao động; cơ quan nhà nước cấp đăng ký kinh doanh, cơ quan đăng ký, chỉ định hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động và các cơ quan khác có liên quan theo quy định của pháp luật;

4. Quy trình kiểm định là trình tự các bước kiểm tra kỹ thuật để đánh giá và xác nhận tình trạng an toàn của đối tượng kiểm định phù hợp với tiêu chuẩn và quy chuẩn kỹ thuật tương ứng;

5. Quá trình kiểm định là quá trình đơn vị kiểm định thực hiện các bước kiểm định kỹ thuật an toàn theo quy chuẩn kỹ thuật quốc gia (quy trình kiểm định kỹ thuật an toàn);

6. Đối tượng kiểm định là các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc danh mục do Bộ Lao động – Thương binh Xã hội ban hành;

7. Lĩnh vực kỹ thuật liên quan đến đối tượng kiểm định là các lĩnh vực thiết kế, chế tạo, lắp đặt, quản lý kỹ thuật và vận hành các đối tượng kiểm định;

8. Lĩnh vực kiểm định kỹ thuật an toàn lao động là các hoạt động liên quan đến kiểm định kỹ thuật an toàn lao động đối với các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc danh mục do Bộ Lao động – Thương binh và Xã hội ban hành;

9. Nhóm đối tượng kiểm định là các máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động có cùng nguyên lý hoạt động và cùng mục đích sử dụng được phân loại theo các đặc tính kỹ thuật và phương pháp kiểm định;

10. Cơ quan đầu mối là Cục An toàn lao động thuộc Bộ Lao động – Thương binh và Xã hội thực hiện chức năng quản lý nhà nước về an toàn lao động.

Điều 4. Hành vi bị nghiêm cấm

1. Kiểm định không tuân thủ nội dung, các bước của quy trình kiểm định; rút ngắn thời hạn kiểm định của thiết bị mà không nêu rõ lý do.

2. Sử dụng các trang, thiết bị thực hiện kiểm định không bảo đảm chất lượng theo yêu cầu.

3. Bố trí người thực hiện công việc kiểm định không đúng với tiêu chuẩn nghiệp vụ quy định tại Thông tư số 18/2009/TT–BLĐTBXH ngày 05 tháng 6 năm 2009 của Bộ Lao động – Thương binh và Xã hội ban hành tiêu chuẩn nghiệp vụ các ngạch viên chức kiểm định kỹ thuật an toàn lao động.

Chương II

ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 5. Điều kiện đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

Các tổ chức kinh tế được thành lập hợp pháp, cá nhân hoạt động thương mại một cách độc lập, thường xuyên và có đăng ký kinh doanh để hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động và đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo quy định tại Thông tư này.

Điều 6. Điều kiện về tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

1. Người điều hành (giám đốc) tổ chức kiểm định phải có chuyên môn kỹ thuật trình độ đại học trở lên và có thời gian công tác tối thiểu 05(năm) năm trong lĩnh vực kỹ thuật liên quan đến đối tượng kiểm định hoặc đã trực tiếp làm công tác kiểm định kỹ thuật an toàn tối thiểu 03(ba) năm.

2. Kiểm định viên có trình độ Đại học các chuyên ngành kỹ thuật phù hợp với đối tượng kiểm định đạt tiêu chuẩn nghiệp vụ, được cấp thẻ kiểm định viên theo quy định của Bộ Lao động – Thương binh và Xã hội.

3. Mỗi nhóm đối tượng kiểm định được đăng ký hoạt động phải có ít nhất 02(hai) kiểm định viên.

Các nhóm đối tượng kiểm định kỹ thuật an toàn được phân loại theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

4. Kiểm định viên của các tổ chức kiểm định thuộc danh sách đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động phải được giao kết hợp đồng bằng văn bản với người sử dụng lao động của tổ chức kiểm định.

Điều 7. Điều kiện về hệ thống quản lý chất lượng dịch vụ kiểm định kỹ thuật an toàn lao động

1. Thiết lập, duy trì hệ thống quản lý chất lượng theo Tiêu chuẩn quốc gia TCVN ISO9001:2008 hoặc ISO/IEC17020:2001 hoặc các tiêu chuẩn hệ thống quản lý khác tương đương sau 02(hai) năm được chỉ định lần đầu.

2. Thực hiện việc kiểm định đối tượng theo đúng quy định của quy chuẩn kỹ thuật quốc gia (quy trình kiểm định) đã được Bộ Lao động - Thương binh và Xã hội hoặc các Bộ quản lý ngành, lĩnh vực ban hành.

Đối với các đối tượng kiểm định chưa có quy chuẩn kỹ thuật quốc gia (quy trình kiểm định) do Bộ Lao động - Thương binh và Xã hội ban hành hoặc các Bộ quản lý ngành, lĩnh vực ban hành, thì đơn vị kiểm định có thể căn cứ vào các quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật tương ứng làm cơ sở thiết kế, chế tạo, kiểm tra đối với đối tượng kiểm định để xây dựng quy trình kiểm định.

3. Có đủ các tiêu chuẩn, quy chuẩn và tài liệu kỹ thuật liên quan đến lĩnh vực kiểm định.

4. Thiết lập, duy trì các hình thức kiểm tra việc thực hiện công tác kiểm định, đảm bảo các yêu cầu của quy trình kiểm định và xử lý kịp thời các vi phạm.

Điều 8. Điều kiện về kỹ thuật

1. Cơ sở vật chất

a) Có trụ sở làm việc ổn định đảm bảo cho các hoạt động nghiệp vụ, bảo quản máy móc, thiết bị phục vụ cho công tác kiểm định.

b) Có phòng thử nghiệm đáp ứng yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC17025:2007 hoặc sử dụng các phòng thử nghiệm đáp ứng yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO/IEC17025:2007 phù hợp với tính chất lưu động của công tác kiểm định.

2. Trang bị kỹ thuật, thiết bị phục vụ kiểm định

Có đủ trang thiết bị phục vụ cho công tác kiểm định phù hợp đảm bảo đánh giá được tình trạng kỹ thuật của đối tượng kiểm định quy định tại các quy chuẩn kỹ thuật, quy trình kiểm định và các tiêu chuẩn tương ứng.

Chương III

ĐĂNG KÝ, CHỈ ĐỊNH HOẠT ĐỘNG DỊCH VỤ KIỂM ĐỊNH

Điều 9. Đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

1. Các tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có nhu cầu tham gia hoạt động dịch vụ kiểm định thực hiện đăng ký hoạt động với cơ quan đầu mối.

2. Trình tự, thủ tục đăng ký:

a) Các hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đáp ứng các điều kiện quy định tại Chương II của Thông tư này, lập hồ sơ đăng ký lĩnh vực hoạt động kiểm định và gửi về cơ quan đầu mối;

b) Mẫu hồ sơ đăng ký chỉ định hoạt động kiểm định kỹ thuật an toàn theo quy định tại Phụ lục 2 kèm theo Thông tư này.

3. Hồ sơ đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn

a) Giấy đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động.

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư.

c) Danh sách kiểm định viên theo mẫu quy định tại Phụ lục 3 kèm theo Thông tư này.

d) Hồ sơ chứng minh năng lực của người điều hành (giám đốc), gồm: Bản sao các văn bằng, chứng chỉ; hồ sơ về thời gian công tác liên quan đến đối tượng kiểm định.

e) Danh mục tài liệu kỹ thuật, quy chuẩn, tiêu chuẩn và quy trình kiểm định tương ứng với các đối tượng kiểm định.

g) Chứng chỉ công nhận năng lực của tổ chức công nhận hợp pháp (để xét ưu tiên nếu có).

h) Các tài liệu khác chứng minh năng lực hoạt động dịch vụ kiểm định kỹ thuật an toàn nếu có.

4. Trong vòng 07(bảy) ngày làm việc, kể từ khi nhận được hồ sơ, cơ quan đầu mối có trách nhiệm thông báo cho tổ chức biết về tính đầy đủ và hợp lệ của hồ sơ hoặc các tài liệu cần bổ sung.

Điều 10. Chỉ định các tổ chức hoạt động kiểm định kỹ thuật an toàn lao động

1. Cơ quan đầu mối xem xét, báo cáo Bộ Lao động – Thương binh và Xã hội trước khi ra Quyết định chỉ định các tổ chức thực hiện hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động trong thời hạn 20(hai mươi) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Đối với các tổ chức kiểm định đã có hệ thống quản lý chất lượng, thời hạn chỉ định hoạt động kiểm định kỹ thuật an toàn là 05(năm) năm kể từ ngày quyết định chỉ định có hiệu lực.

3. Đối với các tổ chức kiểm định chưa có hệ thống quản lý chất lượng, thời hạn chỉ định hoạt động kiểm định kỹ thuật an toàn là 02(hai) năm kể từ ngày quyết định chỉ định có hiệu lực.

4. Cơ quan đầu mối thông báo danh sách các tổ chức kiểm định được chỉ định trên các phương tiện thông tin đại chúng, trên trang tin điện tử của Bộ Lao động – Thương binh và Xã hội.

Chương IV

HOẠT ĐỘNG KIỂM ĐỊNH

Điều 11. Trách nhiệm của tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

1. Thực hiện việc kiểm định kỹ thuật an toàn lao động các đối tượng kiểm định theo lĩnh vực được chỉ định.

Kiểm định viên và người điều hành tổ chức kiểm định phải chịu trách nhiệm về kết quả kiểm định trong thời hạn kiểm định ghi tại Phiếu kết quả kiểm định.

2. Các hồ sơ kiểm định đối với từng đối tượng đã được kiểm định phải được lưu giữ tại tổ chức kiểm định.

3. Tham gia giám định sự cố, tai nạn lao động liên quan đến các máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động do tổ chức kiểm định khác thực hiện khi được trưng cầu giám định.

4. Tham gia các hoạt động liên quan đến an toàn – vệ sinh lao động khi có yêu cầu của cơ quan quản lý nhà nước.

5. Công khai nội dung, quy trình, tiêu chuẩn, quy định, phí kiểm định và thời gian kiểm định.

6. Bồi thường thiệt hại do vi phạm các quy định trong quá trình kiểm định theo quy định của pháp luật.

7. Thực hiện báo cáo về công tác kiểm định kỹ thuật an toàn định kỳ 06(sáu) tháng (trước ngày 05 tháng 7) và một năm (trước ngày 10 tháng 1 năm tiếp theo) với cơ quan đầu mối.

8. Khi không có nhu cầu tiếp tục tham gia hoạt động kiểm định kỹ thuật an toàn, tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động phải gửi văn bản thông báo cho cơ quan đầu mối trước khi ngừng hoạt động 30(ba mươi) ngày.

Khi đã ngừng hoạt động, tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động, người điều hành tổ chức kiểm định và người trực tiếp thực hiện việc kiểm định vẫn tiếp tục chịu trách nhiệm đối với các đối tượng kiểm định trong thời hạn kiểm định.

Điều 12. Quyền hạn của tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động

1. Được cung cấp dịch vụ kiểm định kỹ thuật an toàn cho các tổ chức, cá nhân có sử dụng đối tượng kiểm định phù hợp với nội dung quy định trong Quyết định chỉ định.

2. Thu hồi phiếu kết quả kiểm định đã cấp khi phát hiện các sai phạm trong quá trình kiểm định và có trách nhiệm thực hiện các biện pháp khắc phục hậu quả phù hợp.

3. Kiến nghị cơ quan nhà nước xử lý các hành vi cản trở hoạt động kiểm định.

Điều 13. Kiểm tra, giám sát hoạt động kiểm định

1. Người điều hành tổ chức kiểm định có trách nhiệm xây dựng kế hoạch và tổ chức thực hiện kiểm tra hoạt động kiểm định kỹ thuật an toàn của các kiểm định viên thuộc tổ chức theo các quy định của pháp luật hiện hành và quy định quản lý chất lượng của đơn vị.

2. Tổ chức kiểm định chịu sự kiểm tra định kỳ, kiểm tra đột xuất và cơ chế kiểm soát hoạt động kiểm định của các cơ quan quản lý nhà nước có liên quan theo quy định của pháp luật.

3. Cơ quan thanh tra lập biên bản vi phạm và xử lý vi phạm theo thẩm quyền, kiến nghị đình chỉ hoạt động kiểm định hoặc thu hồi quyết định chỉ định theo quy định tại Điều 14 và Điều 15 của Thông tư này.

Điều 14. Đình chỉ hoạt động kiểm định có thời hạn

1. Tổ chức kiểm định bị đình chỉ hoạt động 03(ba) tháng khi để xảy ra vi phạm sau đây:

a) Vi phạm về điều kiện hoạt động của tổ chức kiểm định hoặc tiêu chuẩn kiểm định viên;

b) Tổ chức kiểm định vi phạm một trong các khoản 1, 2, 3 Điều 4 của Thông tư này và đã bị cơ quan Thanh tra, kiểm tra phát hiện, lập biên bản kết luận về sai phạm;

c) Tổ chức kiểm định không thực hiện chế độ báo cáo định kỳ theo quy định tại Thông tư này liên tiếp 02(hai) lần.

2. Tổ chức bị đình chỉ hoạt động 06(sáu) tháng khi tiếp tục vi phạm một trong các khoản 1, 2, 3 Điều 4 của Thông tư này và bị cơ quan Thanh tra lao động lập biên bản vi phạm sau khi đã bị xử lý theo khoản 1 Điều này.

3. Tổ chức bị đình chỉ hoạt động có thời hạn 12(mười hai) tháng khi vi phạm quy trình kiểm định dẫn đến sự cố thiết bị gây thiệt hại về người và tài sản sau khi có kết luận của cơ quan điều tra tai nạn lao động.

4. Cơ quan đầu mối ra Quyết định đình chỉ hoạt động kiểm định có thời hạn đối với tổ chức kiểm định theo quy định tại Thông tư này và thông báo danh sách các tổ chức kiểm định bị đình chỉ hoạt động trên trang thông tin điện tử của Cục An toàn lao động, trên trang tin điện tử của Bộ Lao động – Thương binh và Xã hội và các phương tiện thông tin đại chúng.

5. Tổ chức kiểm định chỉ được hoạt động trở lại khi hết thời hạn tạm đình chỉ.

6. Trong thời gian bị đình chỉ, nếu tổ chức kiểm định có những khắc phục sai phạm kịp thời, hiệu quả thì được xem xét để rút ngắn thời gian đình chỉ có thời hạn quy định tại Thông tư này.

Điều 15. Thu hồi quyết định chỉ định hoạt động kiểm định kỹ thuật an toàn lao động

1. Tổ chức kiểm định kỹ thuật an toàn bị thu hồi quyết định chỉ định hoạt động kiểm định kỹ thuật an toàn khi:

a) Không khắc phục được vi phạm về điều kiện hoạt động kiểm định trong thời hạn nêu trong quyết định đình chỉ hoạt động;

b) Tiếp tục vi phạm các hành vi bị nghiêm cấm nêu tại Điều 4 của Thông tư này sau khi đã bị đình chỉ có thời hạn.

2. Tổ chức, cá nhân đứng tên thành lập tổ chức kiểm định bị thu hồi quyết định chỉ định hoạt động sẽ không được hoạt động trong lĩnh vực kiểm định kỹ thuật an toàn tối thiểu 01(một) năm. Khi muốn đưa tổ chức kiểm định hoạt động trở lại, tổ chức, cá nhân phải tiến hành lập hồ sơ theo thủ tục chỉ định như thành lập mới.

3. Khi tổ chức kiểm định có vi phạm đến mức phải thu hồi quyết định chỉ định hoạt động, Cơ quan đầu mối ra Quyết định thu hồi Quyết định chỉ định hoạt động kiểm định kỹ thuật an toàn và thông báo trên trang thông tin điện tử (Website) của Cục An toàn lao động, trên trang tin điện tử của Bộ Lao động – Thương binh và Xã hội và các phương tiện thông tin đại chúng.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 16. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực

Các Bộ quản lý ngành, lĩnh vực căn cứ các điều kiện quy định tại Thông tư này và thông số kỹ thuật, độ phức tạp của công tác kiểm định và tính chất nguy hiểm trong kiểm định đối với đối tượng kiểm định đặc thù thuộc trách nhiệm quản lý của ngành để quy định thêm điều kiện kỹ thuật phải tuân thủ đối với các tổ chức kiểm định khi kiểm định các đối tượng này.

Điều 17. Trách nhiệm của Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương

1. Căn cứ các điều kiện quy định tại Thông tư này, hướng dẫn các tổ chức, doanh nghiệp đăng ký kinh doanh dịch vụ kiểm định kỹ thuật an toàn lao động thực hiện đầy đủ các điều kiện, trình tự, thủ tục để tiến hành đăng ký và được chỉ định hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đúng pháp luật.

2. Định kỳ thanh tra, kiểm tra hoạt động dịch vụ kiểm định kỹ thuật an toàn để kịp thời phát hiện những vi phạm và xử lý theo quy định tại Thông tư này.

Điều 18: Trách nhiệm của cơ quan đầu mối

1. Cơ quan đầu mối thực hiện tiếp nhận các hồ sơ đăng ký, xem xét và ra Quyết định chỉ định, đình chỉ hoạt động hoặc thu hồi quyết định chỉ định đối với các tổ chức kiểm định kỹ thuật an toàn lao động .

2. Định kỳ 06(sáu) tháng và một năm tổng hợp tình hình đăng ký, chỉ định hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động để báo cáo Bộ Lao động – Thương binh và Xã hội, Bộ Khoa học – Công nghệ và thông báo về hoạt động này cho các Sở Lao động – Thương binh và Xã hội.

3. Phối hợp với các cơ quan chức năng của các Bộ quản lý ngành, lĩnh vực và các cơ quan quản lý nhà nước ở địa phương tổ chức hướng dẫn, kiểm tra các tổ chức kiểm định được chỉ định theo quy định tại Thông tư này.

Điều 19: Trách nhiệm của Sở Lao động – Thương binh và Xã hội

1. Tham mưu cho Ủy ban nhân dân các tỉnh hướng dẫn, chỉ đạo thực hiện thông tư này.

2. Phối hợp với cơ quan đầu mối trong việc hướng dẫn thực hiện các quy định của Thông tư này.

3. Thực hiện việc thanh tra, kiểm tra xử lý vi phạm đối với hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động trên địa bàn quản lý.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

Thông tư này có hiệu lực từ ngày 15 tháng 02 năm 2011.

Điều 21. Trách nhiệm thi hành

Các Bộ trưởng, thủ trưởng cơ quan ngang Bộ, thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành các quy định tại Thông tư này./.

Nơi nhận:
- Văn phòng Quốc hội; Văn phòng Chủ tịch nước;
Văn phòng TƯ Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website Chính phủ;
- Bộ LĐTBXH: BT, các TT, các đơn vị trực thuộc;
- Lưu VT, Cục ATLĐ(07).

KT.BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC 1

DANH MỤC CÁC NHÓM ĐỐI TƯỢNG KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 37/2010/ TT-BLĐTBXH ngày 22 thán 12 năm 2010 của Bộ Lao động - Thương binh và Xã hội)

NHÓM I- NỒI HƠI

1. Nồi hơi các loại (bao gồm cả bộ quá nhiệt và bộ hâm nước) có áp suất làm việc định mức của hơi trên 0,7bar (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6004:1995).

2. Nồi đun nước nóng có nhiệt độ môi chất trên 115oC (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6004:1995).

3. Đường ống dẫn hơi nước, nước nóng cấp I và II có đường kính ngoài từ 51mm trở lên, các đường ống dẫn cấp III và cấp IV có đường kính ngoài từ 76mm trở lên (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6158 và 6159:1996).

NHÓM II- CHAI, BÌNH, BỂ ÁP LỰC

1. Các bình chịu áp lực có áp suất làm việc định mức cao hơn 0,7bar (không kể áp suất thuỷ tĩnh) (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6153:1996).

2. Bể (xi téc) và thùng dùng để chứa, chuyên chở khí hoá lỏng hoặc các chất lỏng có áp suất làm việc cao hơn 0,7bar hoặc chất lỏng hay chất rắn dạng bột không có áp suất nhưng khi tháo ra dùng khí có áp suất cao hơn 0,7bar (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6153:1996).

3. Chai dùng để chứa, chuyên chở khí nén, khí hoá lỏng, khí hoà tan có áp suất làm việc cao hơn 0,7bar (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6153: 1996 và Tiêu chuẩn ISO 1119-2002 chế tạo chai gas hình trụ bằng composite).

4. Các đường ống dẫn khí đốt cố định bằng kim loại.

NHÓM III- CÁC HỆ THỐNG THIẾT BỊ ÁP LỰC

1. Hệ thống lạnh các loại (theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6104:1996), trừ hệ thống lạnh có môi chất làm việc bằng nước, không khí; hệ thống lạnh có lượng môi chất nạp vào nhỏ hơn 5kg đối với môi chất làm lạnh thuộc nhóm 1, nhỏ hơn 2,5kg đối với môi chất lạnh thuộc nhóm 2, không giới hạn lượng môi chất nạp đối với môi chất lạnh thuộc nhóm 3.

2. Hệ thống điều chế, nạp khí, khí hoá lỏng, khí hoà tan.

NHÓM IV- CÁC LOẠI CẦN TRỤC, CẦU TRỤC

1. Cần trục các loại: Cần trục ô tô, cần trục bánh lốp, cần trục bánh xích, cần trục đường sắt, cần trục tháp, cần trục chân đế, cần trục công xôn, cần trục thiếu nhi.

2. Cầu trục: Cầu trục lăn, cầu trục treo.

3. Cổng trục: Cổng trục, nửa cổng trục.

4. Trục cáp chở hàng; Trục cáp chở người; trục cáp trong các máy thi công, trục tải giếng nghiêng.

5. Pa lăng điện; Palăng kéo tay có tải trọng từ 1.000kg trở lên.

6. Xe tời điện chạy trên ray.

7. Tời điện dùng để nâng tải, kéo tải theo phương nghiêng; bàn nâng, sàn nâng dùng để nâng người.

8. Tời thủ công có tải trọng từ 1.000kg trở lên.

9. Xe nâng hàng dùng động cơ có tải trọng từ 1.000kg trở lên.

10. Xe nâng người: Xe nâng người tự hành, xe nâng người sử dụng cơ cấu truyền động thủy lực, xích truyền động bằng tay nâng người lên cao quá 2m.

NHÓM V- THANG MÁY, THANG CUỐN

1. Máy vận thăng nâng hàng; máy vận thăng nâng hàng kèm người; máy vận thăng nâng người.

2. Thang máy các loại.

3. Thang cuốn; băng tải chở người.

NHÓM VI- CÁC CÔNG TRÌNH VUI CHƠI CÔNG CỘNG

1. Sàn biểu diễn di động.

2. Trò chơi mang theo người lên cao từ 2m trở lên, tốc độ di chuyển của người từ 3m/s so với sàn cố định (tàu lượn, đu quay, máng trượt, ...) trừ các phương tiện thi đấu thể thao.

3. Hệ thống cáp treo vận chuyển người.

PHỤ LỤC 2

MẪU GIẤY ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số:37/2010/TT-BLĐTBXH Ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

……….., ngày …… tháng ……. năm 20….

GIẤY ĐĂNG KÝ

LĨNH VỰC HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi: ...( tên cơ quan đầu mối do Bộ Lao động – Thương binh và Xã hội chỉ định)

1. Tên tổ chức:............... .……......................................................................

2. Địa chỉ liên lạc: ……………………………………….…….........……..

Điện thoại: …………...Fax: ………………. E-mail:..................…….....

3. Quyết định thành lập (nếu có)/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số...... Cơ quan cấp:........cấp ngày ......tại.........................................

4. Sau khi nghiên cứu quy định tại Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện; Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, Thông tư số 37/2010/TT-BLĐTBXH ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội hướng dẫn về điều kiện, trình tự, thủ tục đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn, chúng tôi nhận thấy có đủ các điều kiện hoạt động kiểm định kỹ thuật an toàn đối với lĩnh vực .......................................( tên lĩnh vực kiểm định được quy định tại Phụ lục 1 kèm theo Thông tư này).

5. Hồ sơ chứng minh năng lực gửi kèm theo.

Đề nghị ............. (tên cơ quan đầu mối do Bộ Lao động – Thương binh và Xã hội chỉ định ) xem xét và chỉ định hoạt động kiểm định kỹ thuật an toàn theo lĩnh vực đăng ký nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn và các quy định có liên quan của pháp luật./.

ĐẠI DIỆN TỔ CHỨC....

(Họ tên, chữ ký, đóng dấu)

Ghi chú: Đăng ký lĩnh vực hoạt động nào thì ghi tên lĩnh vực đó.

PHỤ LỤC 3

MẪU DANH SÁCH KIỂM ĐỊNH VIÊN KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số: 37/2010/TT-BLĐTBXH Ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội)

TÊN TỔ CHỨC :.......

DANH SÁCH KIỂM ĐỊNH VIÊN KỸ THUẬT AN TOÀN
CỦA TỔ CHỨC KIỂM ĐỊNH ĐĂNG KÝ HOẠT ĐỘNG KIỂM ĐỊNH

STT | Họ và tên | Chứng chỉ đào tạo chuyên môn | Trình độ chuyên gia (kiểm đinh viên/kiểm định viên chính) | Kinh nghiệm kiểm định | Loại hợp đồng lao động đã ký | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
6 |  |  |  |  |  |
7 |  |  |  |  |  |
8 |  |  |  |  |  |
9 |  |  |  |  |  |
10 |  |  |  |  |  |
.... |  |  |  |  |  |
.... |  |  |  |  |  |

........., ngày........tháng......năm.....

ĐẠI DIỆN TỔ CHỨC....

(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC 4

MẪU QUYẾT ĐỊNH CHỈ ĐỊNH LĨNH VỰC HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số: 37/2010/TT-BLĐTBXH Ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội)

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI CỤC AN TOÀN LAO ĐỘNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ...................../QĐ-ATLĐ | Hà Nội, ngày tháng năm 20......

QUYẾT ĐỊNH

CHỈ ĐỊNH LĨNH VỰC HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Căn cứ Quyết định số..........quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của ...(tên cơ quan đầu mối do Bộ Lao động – Thương binh và Xã hội chỉ định);

Căn cứ Nghị định số 59/2006/NĐ-CP ngày 12 tháng 6 năm 2006 của Chính phủ quy định chi tiết Luật Thương mại về hàng hóa, dịch vụ cấm kinh doanh, hạn chế kinh doanh và kinh doanh có điều kiện;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết một số điều của Luật Chất lượng sản phẩm, hàng hóa.

Thông tư số 37/2010/TT-BLĐTBXH ngày 22 tháng 12 năm 2010 của Bộ trưởng Bộ Lao động – Thương binh và Xã hội hướng dẫn về điều kiện, trình tự, thủ tục đăng ký hoạt động dịch vụ kiểm định kỹ thuật an toàn.

Xét đề nghị của .................... ( tên đơn vị thuộc cơ quan đầu mối được giao nhiệm vụ thẩm xét hồ sơ) chứng nhận

1.........( tên tổ chức đánh giá sự phù hợp)......................................................

Địa chỉ:………………………………….......………………......……..........

Điện thoại: ……………. Fax: ……………….. E-mail: ………......….........

Đã đăng ký lĩnh vực hoạt động kiểm định kỹ thuật an toàn lao động đối với lĩnh vực sau đây:

- ..............................................( tên nhóm đối tượng kiểm định)...................

2. Số đăng ký:.................................................................................................

3. Giấy chứng nhận được cấp lần: ...........( đầu, thứ hai....)

4. Giấy chứng nhận này có hiệu lực từ ngày ký./.

Nơi nhận:
- Tên tổ chức tại mục 1;
- Bộ LĐTBXH (để b/c);
- Lưu VT, .......

CỤC TRƯỞNG

(ký, ghi rõ họ tên và đóng dấu)

Ghi chú: Cấp Quyết định chỉ định lĩnh vực hoạt động kiểm định nào thì ghi tên lĩnh vực đó.


TT 2011 - 30 chung nhan, cong bo hop quy san pham CNTT

BỘ THÔNG TIN VÀ TRUYỀN THÔNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2011/TT-BTTTT | Hà Nội, ngày 31 tháng 10 năm 2011

THÔNG TƯ

QUY ĐỊNH VỀ CHỨNG NHẬN HỢP QUY VÀ CÔNG BỐ HỢP QUY ĐỐI VỚI SẢN PHẨM, HÀNG HÓA CHUYÊN NGÀNH CÔNG NGHỆ THÔNG TIN VỀ TRUYỀN THÔNG

BỘ TRƯỞNG BỘ THÔNG TIN VÀ TRUYỀN THÔNG

Căn cứ Luật Viễn thông ngày 23 tháng 11 năm 2009;

Căn cứ Luật Tần số vô tuyến điện ngày 23 tháng 11 năm 2009;

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 25/2011/NĐ-CP ngày 06 tháng 4 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Viễn thông;

Căn cứ Nghị định số 187/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông, đã được sửa đổi, bổ sung theo Nghị định số 50/2011/NĐ-CP ngày 24 tháng 6 năm 2011;

Theo đề nghị của Cục trưởng Cục Viễn thông,

QUY ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh: Thông tư này quy định các hoạt động chứng nhận hợp quy và công bố hợp quy (sau đây gọi tắt là chứng nhận và công bố hợp quy) đối với các sản phẩm, hàng hóa thuộc lĩnh vực quản lý chuyên ngành của Bộ Thông tin và Truyền thông (sau đây gọi chung là sản phẩm), bao gồm: các thiết bị viễn thông; các thiết bị phát, thu-phát sóng vô tuyến điện; các thiết bị điện tử và công nghệ thông tin (trừ các thiết bị sử dụng cho mục đích quốc phòng, an ninh theo quy định của pháp luật).

Các sản phẩm nằm trong khuôn khổ các điều ước quốc tế về thừa nhận lẫn nhau đối với việc chứng nhận và công bố hợp quy mà Việt Nam là thành viên thì chịu sự điều chỉnh của điều ước quốc tế đó.

2. Đối tượng áp dụng: Thông tư này áp dụng đối với các tổ chức, cá nhân Việt Nam và nước ngoài có hoạt động sản xuất, kinh doanh các sản phẩm nêu tại khoản 1 Điều này trên lãnh thổ Việt Nam (sau đây gọi tắt là tổ chức, cá nhân).

Điều 2. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Chứng nhận hợp quy là việc xác nhận sản phẩm phù hợp với quy chuẩn kỹ thuật do Bộ Thông tin và Truyền thông ban hành và/hoặc tiêu chuẩn do Bộ Thông tin và Truyền thông quy định bắt buộc áp dụng (sau đây gọi chung là quy chuẩn kỹ thuật) nhằm bảo đảm tính tương thích của sản phẩm trong kết nối, an toàn mạng viễn thông quốc gia, an ninh thông tin, bảo đảm các yêu cầu về tương thích điện từ trường, sử dụng có hiệu quả và tiết kiệm tài nguyên phổ tần số vô tuyến điện, an toàn cho con người và môi trường, bảo vệ quyền lợi của người sử dụng.

2. Công bố hợp quy là việc tổ chức, cá nhân công bố với cơ quan quản lý nhà nước và người tiêu dùng về sự phù hợp của sản phẩm với quy chuẩn kỹ thuật tương ứng sau khi thực hiện quá trình đánh giá sự phù hợp.

3. Đo kiếm sản phẩm là việc xác định một hay nhiều đặc tính kỹ thuật của sản phẩm theo quy chuẩn kỹ thuật tương ứng.

4. Tổ chức chứng nhận hợp quy là đơn vị sự nghiệp hoạt động dịch vụ kỹ thuật được Bộ Thông tin và Truyền thông giao trách nhiệm thực hiện công tác chứng nhận hợp quy.

5. Đơn vị đo kiểm là đơn vị có năng lực thực hiện được việc đo kiểm các đặc tính kỹ thuật của sản phẩm theo quy chuẩn kỹ thuật tương ứng.

6. Đơn vị đo kiểm được chỉ định là đơn vị đo kiểm được Bộ Thông tin và Truyền thông chỉ định để thực hiện đo kiểm phục vụ chứng nhận và công bố hợp quy.

7. Đơn vị đo kiểm được thừa nhận là đơn vị đo kiểm nước ngoài được Bộ Thông tin và Truyền thông thừa nhận trong khuôn khổ thỏa thuận thừa nhận lẫn nhau.

8. Đơn vị đo kiểm được công nhận là đơn vị đo kiểm đủ năng lực thực hiện đo kiểm phục vụ công bố hợp quy và được công nhận bởi Tổ chức công nhận có thẩm quyền.

Điều 3. Tính chất hoạt động chứng nhận và công bố hợp quy

Chứng nhận và công bố hợp quy là hoạt động bắt buộc đối với tổ chức, cá nhân sản xuất, kinh doanh sản phẩm thuộc đối tượng áp dụng của quy chuẩn kỹ thuật tương ứng phục vụ công tác quản lý chất lượng sản phẩm, hàng hóa chuyên ngành trước khi lưu thông trên thị trường.

Điều 4. Cơ quan quản lý nhà nước về chứng nhận và công bố hợp quy

1. Cục Viễn thông chịu trách nhiệm thực thi nhiệm vụ quản lý nhà nước về chứng nhận và công bố hợp quy đối với các sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông trên phạm vi cả nước.

2. Các Sở Thông tin và Truyền thông tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Sở Thông tin và Truyền thông) phối hợp với Cục Viễn thông thực thi nhiệm vụ quản lý về chứng nhận và công bố hợp quy trên địa bàn thuộc trách nhiệm quản lý.

Điều 5. Đơn vị đo kiểm phục vụ chứng nhận và công bố hợp quy

1. Đơn vị đo kiểm phục vụ hoạt động chứng nhận hợp quy là đơn vị đo kiểm được chỉ định hoặc thừa nhận.

2. Đơn vị đo kiểm phục vụ hoạt động công bố hợp quy là đơn vị đo kiểm được chỉ định hoặc thừa nhận hoặc công nhận.

3. Đơn vị đo kiểm nước ngoài có đủ năng lực đo kiểm được Cục Viễn thông thừa nhận kết quả đo kiểm để phục vụ hoạt động chứng nhận hợp quy đối với các phép đo mà năng lực đo kiểm trong nước chưa đáp ứng được.

4. Các đơn vị đo kiểm phải chịu trách nhiệm trước Cơ quan có thẩm quyền về tính chính xác của các kết quả đo kiểm. Kết quả đo kiểm không có giá trị thay thế cho Giấy chứng nhận hợp quy và Bản công bố hợp quy.

Điều 6. Các Danh mục sản phẩm và hình thức quản lý

1. Theo từng thời kỳ, Bộ Thông tin và Truyền thông ban hành “Danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy” và “Danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy” phù hợp với chính sách quản lý của Nhà nước.

2. Đối với “Danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải chứng nhận và công bố hợp quy”, tổ chức, cá nhân sản xuất hoặc nhập khẩu các sản phẩm thuộc danh mục này, trừ các trường hợp quy định tại Điều 7 của Thông tư này, phải thực hiện chứng nhận hợp quy theo quy định tại Chương II, công bố hợp quy theo quy định tại Chương III và sử dụng dấu hợp quy theo quy định tại Chương IV của Thông tư này.

3. Đối với “Danh mục sản phẩm, hàng hóa chuyên ngành công nghệ thông tin và truyền thông bắt buộc phải công bố hợp quy”, tổ chức, cá nhân sản xuất hoặc nhập khẩu các sản phẩm thuộc danh mục này, trừ các trường hợp quy định tại Điều 8 của Thông tư này, phải thực hiện công bố hợp quy theo quy định tại Chương III và sử dụng dấu hợp quy theo quy định tại Chương IV của Thông tư này.

Điều 7. Các trường hợp không phải chứng nhận hợp quy

Sản phẩm thuộc Danh mục nêu tại khoản 2 Điều 6 của Thông tư này nhưng không phải chứng nhận hợp quy trong các trường hợp sau:

1. Sản phẩm nhập khẩu theo người hoặc qua đường hàng hóa để sử dụng cho mục đích cá nhân theo quy định của pháp luật, bao gồm: thiết bị điện tử, công nghệ thông tin; thiết bị đầu cuối cố định và di động mặt đất công cộng đối với các dịch vụ viễn thông và Internet đã được phép cung cấp và sử dụng tại Việt Nam.

2. Sản phẩm nhập khẩu hoặc sản xuất trong nước để trưng bày, triển lãm theo quy định của pháp luật; làm mẫu phục vụ mục đích nghiên cứu phát triển hoặc làm mẫu cho việc đo kiểm sản phẩm phục vụ chứng nhận hợp quy.

3. Các thiết bị vô tuyến điện của cơ quan đại diện ngoại giao, cơ quan lãnh sự của nước ngoài, cơ quan đại diện tổ chức quốc tế tại Việt Nam, đoàn đại biểu cấp cao nước ngoài đến thăm Việt Nam được hưởng quy chế ưu đãi, miễn trừ ngoại giao; các phóng viên nước ngoài vào hoạt động báo chí ngắn hạn ở Việt Nam (có giấy phép hoạt động báo chí của Bộ Ngoại giao); khai thác viên vô tuyến điện nghiệp dư.

Điều 8. Các trường hợp không phải công bố hợp quy

Sản phẩm thuộc các Danh mục nêu tại khoản 2 và 3 Điều 6 của Thông tư này nhưng không phải công bố hợp quy trong các trường hợp sau:

1. Các trường hợp không phải chứng nhận hợp quy quy định tại Điều 7 của Thông tư này.

2. Sản phẩm sản xuất trong nước hoặc nhập khẩu để chính tổ chức, cá nhân sản xuất, nhập khẩu sản phẩm đó sử dụng.

Điều 9. Chứng nhận hợp quy đối với thiết bị vô tuyến điện

Việc chứng nhận hợp quy đối với thiết bị vô tuyến điện phải phù hợp với các quy hoạch tần số vô tuyến điện và bảo đảm các quy định quản lý về chất lượng phát xạ, an toàn bức xạ vô tuyến điện và tương thích điện từ theo quy định của pháp luật. Ngoài việc tuân thủ Thông tư này về chứng nhận và công bố hợp quy, các thiết bị vô tuyến điện khi sử dụng trên lãnh thổ Việt Nam còn phải có Giấy phép sử dụng tần số vô tuyến điện.

Điều 10. Chi phí chứng nhận và công bố hợp quy

Tổ chức, cá nhân có nghĩa vụ trả chi phí chứng nhận hợp quy, lệ phí tiếp nhận công bố hợp quy theo quy định của pháp luật hiện hành.

Chương 2.

CHỨNG NHẬN HỢP QUY

Điều 11. Phương thức chứng nhận hợp quy

1. Phương thức chứng nhận hợp quy cho các sản phẩm phù hợp với quy định quản lý tại quy chuẩn kỹ thuật tương ứng.

2. Cục Viễn thông hướng dẫn chi tiết việc áp dụng phương thức chứng nhận hợp quy nêu tại khoản 1 Điều này đối với từng đối tượng cụ thể nhằm đảm bảo tuân thủ theo quy chuẩn kỹ thuật tương ứng.

Điều 12. Giấy chứng nhận hợp quy

1. Giấy chứng nhận hợp quy do Tổ chức chứng nhận hợp quy cấp có giá trị trên phạm vi toàn quốc.

2. Giấy chứng nhận hợp quy được cấp cho từng chủng loại sản phẩm, có thời hạn tối đa ba (03) năm. Trong thời hạn hiệu lực của Giấy chứng nhận hợp quy, tổ chức, cá nhân được phép cung cấp sản phẩm ra thị trường không hạn chế về số lượng.

3. Giấy chứng nhận hợp quy theo mẫu tại Phụ lục I của Thông tư này.

Điều 13. Thủ tục chứng nhận hợp quy

1. Các tổ chức, cá nhân lập hồ sơ đề nghị chứng nhận hợp quy theo quy định tại khoản 1 Điều 14 của Thông tư này và gửi một (01) bộ hồ sơ đến Tổ chức chứng nhận hợp quy.

2. Thời gian Tổ chức chứng nhận hợp quy đánh giá và cấp Giấy chứng nhận hợp quy là không quá mười (10) ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ theo quy định tại khoản 1 Điều 14 của Thông tư này. Trường hợp không cấp giấy chứng nhận hợp quy, Tổ chức chứng nhận hợp quy có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị chứng nhận và nêu rõ lý do.

3. Trong những trường hợp đặc biệt, khi việc chứng nhận hợp quy đòi hỏi thời gian dài hơn quy định tại khoản 2 Điều này, Tổ chức chứng nhận hợp quy có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đề nghị chứng nhận biết lý do. Thời gian đánh giá và cấp Giấy chứng nhận hợp quy tối đa là không quá ba mươi (30) ngày làm việc kể từ khi nhận đủ hồ sơ hợp lệ.

Điều 14. Hồ sơ đề nghị chứng nhận hợp quy và địa điểm tiếp nhận hồ sơ

1. Hồ sơ đề nghị chứng nhận hợp quy bao gồm:

a) Văn bản đề nghị chứng nhận hợp quy (theo mẫu tại Phụ lục II của Thông tư này);

b) Giấy tờ chứng minh tư cách pháp nhân: Bản sao có chứng thực một trong các loại giấy tờ sau: Giấy chứng nhận đăng ký kinh doanh; Quyết định/Giấy phép thành lập, Giấy chứng nhận đầu tư/Giấy phép đầu tư (với trường hợp là tổ chức); Chứng minh nhân dân hoặc hộ chiếu (với trường hợp là cá nhân). Trường hợp nộp hồ sơ trực tiếp có thể nộp bản sao kèm bản gốc để đối chiếu;

c) Kết quả đo kiểm sản phẩm của đơn vị đo kiểm có đủ thẩm quyền quy định tại khoản 1 và 3 Điều 5 của Thông tư này và được cấp trong vòng hai (02) năm tính đến ngày nhận đủ hồ sơ hợp lệ;

d) Tài liệu kỹ thuật của sản phẩm thể hiện đầy đủ các nội dung: Tên, ký hiệu và các thông tin kỹ thuật của sản phẩm, ảnh chụp bên ngoài, hãng sản xuất.

đ) Các tài liệu có liên quan tùy theo phương thức chứng nhận hợp quy.

2. Địa điểm tiếp nhận hồ sơ đề nghị chứng nhận hợp quy là trụ sở của các Tổ chức chứng nhận hợp quy.

Chương 3.

CÔNG BỐ HỢP QUY

Điều 15. Phương thức công bố hợp quy

1. Đối với các sản phẩm thuộc danh mục nêu tại khoản 2 Điều 6 của Thông tư này, tổ chức, cá nhân phải thực hiện việc đăng ký Bản công bố hợp quy (theo mẫu tại Phụ lục III của Thông tư này) sau khi có Giấy chứng nhận hợp quy được cấp bởi Tổ chức chứng nhận hợp quy.

2. Đối với các sản phẩm thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này, tổ chức, cá nhân phải thực hiện việc đăng ký Bản công bố hợp quy sau khi tự đánh giá sự phù hợp dựa trên cơ sở kết quả đo kiểm sản phẩm của đơn vị đo kiểm quy định tại khoản 2 Điều 5 của Thông tư này.

Điều 16. Quy trình, thủ tục đăng ký công bố hợp quy

1. Các tổ chức, cá nhân lập hồ sơ đăng ký công bố hợp quy theo quy định tại khoản 1 Điều 17 của Thông tư này và gửi một (01) bộ hồ sơ đến cơ quan tiếp nhận hồ sơ công bố hợp quy.

2. Trong thời gian bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ cơ quan tiếp nhận hồ sơ có Thông báo tiếp nhận Bản công bố hợp quy (theo mẫu tại Phụ lục IV của Thông tư này). Trường hợp không tiếp nhận Bản công bố hợp quy cơ quan tiếp nhận hồ sơ có trách nhiệm thông báo bằng văn bản cho tổ chức, cá nhân đăng ký công bố hợp quy về những nội dung chưa phù hợp để hoàn thiện và thực hiện lại việc đăng ký công bố hợp quy.

Điều 17. Hồ sơ công bố hợp quy và địa điểm tiếp nhận hồ sơ

1. Hồ sơ đăng ký công bố hợp quy bao gồm:

a) Bản công bố hợp quy;

b) Giấy tờ chứng minh tư cách pháp nhân: Bản sao có chứng thực một trong các loại giấy tờ sau: Giấy chứng nhận đăng ký kinh doanh; Quyết định/Giấy phép thành lập, Giấy chứng nhận đầu tư/Giấy phép đầu tư (với trường hợp là tổ chức); Chứng minh nhân dân hoặc hộ chiếu (với trường hợp là cá nhân). Trường hợp nộp hồ sơ trực tiếp có thể nộp bản sao kèm bản gốc để đối chiếu;

c) Mẫu dấu hợp quy sử dụng cho sản phẩm;

d) Bản sao Giấy chứng nhận hợp quy do Tổ chức chứng nhận hợp quy cấp còn hiệu lực (Trường hợp công bố hợp quy theo phương thức nêu tại khoản 1 Điều 15 của Thông tư này);

đ) Kết quả đo kiểm sản phẩm của đơn vị đo kiểm có đủ thẩm quyền quy định tại khoản 2 Điều 5 của Thông tư này và được cấp trong vòng hai (02) năm tính đến ngày nhận đủ hồ sơ hợp lệ; Tài liệu kỹ thuật của sản phẩm thể hiện đầy đủ các nội dung: Tên, ký hiệu và các thông tin kỹ thuật của sản phẩm, ảnh chụp bên ngoài, hãng sản xuất (Trường hợp công bố hợp quy theo phương thức nêu tại khoản 2 Điều 15 của Thông tư này);

2. Cục Viễn thông hướng dẫn chi tiết quy trình, thủ tục và địa điểm tiếp nhận Hồ sơ công bố hợp quy.

Chương 4.

SỬ DỤNG DẤU HỢP QUY

Điều 18. Sử dụng dấu hợp quy

1. Dấu hợp quy là dấu hiệu thể hiện sự phù hợp của sản phẩm với quy chuẩn kỹ thuật tương ứng.

2. Tùy theo phương thức công bố hợp quy quy định tại Điều 15 của Thông tư này, dấu hợp quy bao gồm:

a) Dấu hợp quy cho sản phẩm bắt buộc phải chứng nhận và công bố hợp quy (theo mẫu tại Phụ lục V của Thông tư này);

b) Dấu hợp quy cho sản phẩm bắt buộc phải công bố hợp quy (theo mẫu tại Phụ lục VI của Thông tư này);

3. Tổ chức, cá nhân chỉ được phép sử dụng dấu hợp quy sau khi đã đăng ký mẫu dấu hợp quy tại cơ quan tiếp nhận công bố hợp quy. Trường hợp có sự không phù hợp về dấu hợp quy, trong thời hạn mười (10) ngày làm việc, cơ quan tiếp nhận công bố hợp quy có văn bản đề nghị tổ chức, cá nhân hiệu chỉnh dấu hợp quy cho phù hợp.

Điều 19. Cách thể hiện dấu hợp quy

1. Dấu hợp quy có thể được phóng to hoặc thu nhỏ nhưng phải đảm bảo đúng tỷ lệ và nhận biết được bằng mắt thường.

2. Màu sắc của dấu hợp quy do tổ chức, cá nhân tự chọn, nhưng phải được thể hiện cùng một màu, bảo đảm rõ ràng, dễ thấy và bền vững. Không được in thêm bất kỳ ký tự, hình ảnh, hoa văn khác trong phạm vi dấu hợp quy. Trường hợp in dấu hợp quy lên các chất liệu khác để gắn hoặc dán thì phải lựa chọn chất liệu sao cho chỉ sử dụng được một lần, không thể bóc ra gắn lại.

3. Tổ chức, cá nhân sau khi công bố hợp quy tự thể hiện dấu hợp quy bằng cách in, gắn hoặc dán dấu hợp quy trực tiếp trên sản phẩm hoặc trên bao bì hoặc nhãn gắn trên sản phẩm ở vị trí dễ thấy, dễ đọc, đồng thời có thể được in trong tài liệu kỹ thuật kèm theo.

Điều 20. Quản lý dấu hợp quy

1. Tổ chức, cá nhân sử dụng dấu hợp quy phải tuân thủ theo Thông tư này và chịu trách nhiệm trước cơ quan có thẩm quyền về tính chính xác của dấu hợp quy.

2. Tổ chức, cá nhân có sản phẩm chứng nhận hợp quy có trách nhiệm:

a) Lập sổ theo dõi và báo cáo việc sử dụng dấu hợp quy định kỳ theo hướng dẫn của Tổ chức chứng nhận hợp quy và đột xuất khi có yêu cầu của các cơ quan nhà nước có thẩm quyền;

b) Báo cáo cơ quan tiếp nhận công bố hợp quy khi có sự thay đổi về mẫu dấu hợp quy đã đăng ký. Trường hợp có sự không phù hợp về dấu hợp quy, trong thời hạn mười (10) ngày làm việc, cơ quan tiếp nhận công bố hợp quy có văn bản đề nghị tổ chức, cá nhân hiệu chỉnh dấu hợp quy cho phù hợp.

3. Cục Viễn thông hướng dẫn chi tiết các đơn vị có liên quan thực hiện quản lý dấu hợp quy theo các quy định tại Điều này.

Chương 5.

QUẢN LÝ SẢN PHẨM SAU CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY

Điều 21. Trách nhiệm của tổ chức, cá nhân

1. Tổ chức, cá nhân sản xuất, nhập khẩu các sản phẩm thuộc danh mục mục nêu tại khoản 2 Điều 6 của Thông tư này chỉ được phép đưa sản phẩm ra thị trường trong nước sau khi đã được cấp Giấy chứng nhận hợp quy, thực hiện công bố hợp quy và gắn dấu hợp quy.

2. Tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm thuộc danh mục nêu tại khoản 3 Điều 6 của Thông tư này chỉ được phép đưa sản phẩm ra thị trường trong nước sau khi đã thực hiện công bố hợp quy và gắn dấu hợp quy.

3. Tổ chức, cá nhân không được đưa ra thị trường trong nước các sản phẩm thuộc các trường hợp không phải chứng nhận hợp quy nêu tại Điều 7 và thuộc các trường hợp không phải công bố hợp quy nêu tại Điều 8 của Thông tư này.

4. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đã được chứng nhận hoặc công bố hợp quy có trách nhiệm duy trì liên tục chất lượng của sản phẩm như đã được chứng nhận hoặc công bố và phải chịu trách nhiệm trước pháp luật về chất lượng của từng sản phẩm do mình cung cấp.

5. Trong quá trình sản xuất hoặc lưu thông sản phẩm trên thị trường, nếu tổ chức, cá nhân phát hiện ra sản phẩm do mình cung cấp không phù hợp với quy chuẩn kỹ thuật tương ứng đã chứng nhận hoặc công bố thì phải tiến hành các biện pháp sau:

a) Kịp thời thông báo với cơ quan quản lý về sự không phù hợp;

b) Tiến hành các biện pháp khắc phục sự không phù hợp. Khi cần thiết, tạm ngừng việc đưa vào lưu thông trên thị trường và tiến hành thu hồi sản phẩm không phù hợp đang lưu thông trên thị trường;

c) Thông báo cho cơ quan quản lý về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa sản phẩm vào lưu thông trên thị trường.

Điều 22. Cấp lại Giấy chứng nhận hợp quy

1. Trong những trường hợp sau đây, tổ chức, cá nhân đã được cấp Giấy chứng nhận hợp quy phải thực hiện lại thủ tục chứng nhận hợp quy:

a) Tên, ký hiệu, phiên bản của sản phẩm đã được cấp chứng nhận thay đổi;

b) Thiết kế kỹ thuật của sản phẩm đã được cấp chứng nhận thay đổi làm thay đổi chỉ tiêu kỹ thuật của sản phẩm;

c) Quy chuẩn kỹ thuật áp dụng chứng nhận thay đổi; các loại quy hoạch tần số vô tuyến điện thay đổi (đối với thiết bị vô tuyến);

d) Giấy chứng nhận hợp quy đã hết thời hạn;

đ) Giấy chứng nhận hợp quy đã bị hủy bỏ hiệu lực (sau khi đã khắc phục lý do bị hủy bỏ).

2. Thủ tục cấp lại Giấy chứng nhận hợp quy theo quy định tại Chương II của Thông tư này.

Điều 23. Thu hồi Giấy chứng nhận hợp quy và quyền sử dụng dấu hợp quy

1. Trong những trường hợp sau đây, Tổ chức chứng nhận hợp quy phải thực hiện thu hồi và hủy bỏ hiệu lực đối với Giấy chứng nhận hợp quy, quyền sử dụng dấu hợp quy đã cấp cho tổ chức, cá nhân:

a) Kết quả giám sát chất lượng sản phẩm cho thấy sản phẩm không phù hợp với quy chuẩn kỹ thuật tương ứng như đã được chứng nhận;

b) Tổ chức, cá nhân đã được cấp Giấy chứng nhận hợp quy không thực hiện đúng các quy định về chứng nhận hợp quy và sử dụng dấu hợp quy.

2. Tổ chức, cá nhân có trách nhiệm nộp lại Giấy chứng nhận hợp quy (bản gốc) đã bị hủy bỏ hiệu lực cho Tổ chức chứng nhận hợp quy và chấm dứt sử dụng dấu hợp quy đã được cấp cho sản phẩm.

Điều 24. Thực hiện lại công bố hợp quy

1. Tổ chức, cá nhân phải thực hiện lại việc công bố hợp quy khi có bất kỳ sự thay đổi nào về nội dung bản công bố hợp quy đã công bố.

2. Thủ tục thực hiện lại công bố hợp quy theo quy định tại Chương III của Thông tư này.

Điều 25. Lưu trữ hồ sơ và báo cáo

1. Tổ chức, cá nhân phải lưu trữ hồ sơ và xuất trình cho các cơ quan nhà nước có thẩm quyền khi có yêu cầu.

2. Hồ sơ lưu trữ bao gồm:

a) Trường hợp sản phẩm đã được chứng nhận hợp quy và thực hiện công bố hợp quy theo phương thức nêu tại khoản 1 Điều 15 của Thông tư này:

- Bản công bố hợp quy đã đăng ký;

- Thông báo tiếp nhận bản công bố hợp quy;

- Giấy chứng nhận hợp quy;

- Kết quả đo kiểm sản phẩm;

- Các mẫu dấu hợp quy đã sử dụng.

b) Trường hợp sản phẩm đã thực hiện công bố hợp quy theo phương thức nêu tại khoản 2 Điều 15 của Thông tư này:

- Bản công bố hợp quy đã đăng ký;

- Thông báo tiếp nhận bản công bố hợp quy;

- Kết quả đo kiểm sản phẩm;

- Các mẫu dấu hợp quy đã sử dụng.

3. Tổ chức chứng nhận hợp quy phải lập sổ theo dõi và báo cáo cho Cục Viễn thông kết quả hoạt động chứng nhận hợp quy và cấp dấu hợp quy theo định kỳ sáu (06) tháng một (01) lần vào tuần đầu của Quý I và Quý III hoặc đột xuất khi có yêu cầu. Mẫu báo cáo được quy định tại Phụ lục VII của Thông tư này.

Điều 26. Giám sát của Tổ chức chứng nhận hợp quy đối với sản phẩm đã được chứng nhận hợp quy

1. Giám sát của Tổ chức chứng nhận hợp quy đối với sản phẩm đã được chứng nhận hợp quy nhằm mục đích kiểm tra, theo dõi việc sử dụng dấu hợp quy và duy trì chất lượng sản phẩm của các tổ chức, cá nhân có sản phẩm đã được chứng nhận hợp quy.

2. Tùy theo phương thức chứng nhận hợp quy, Tổ chức chứng nhận hợp quy sẽ xây dựng kế hoạch, nội dung giám sát, báo cáo Cục Viễn thông và triển khai thực hiện giám sát với các sản phẩm đã được chứng nhận hợp quy. Việc giám sát được thực hiện định kỳ không quá mười hai (12) tháng/một (01) lần hoặc đột xuất theo yêu cầu của các cơ quan nhà nước có thẩm quyền hoặc khi có khiếu nại từ người tiêu dùng về chất lượng sản phẩm đã được chứng nhận hợp quy.

3. Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm đã được chứng nhận hợp quy có trách nhiệm phối hợp với Tổ chức chứng nhận hợp quy tuân thủ thực hiện việc giám sát theo quy định tại khoản 2 Điều này.

Chương 6.

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm của các cơ quan quản lý

1. Cục Viễn thông có trách nhiệm:

a) Chủ trì hướng dẫn, kiểm tra các Tổ chức chứng nhận hợp quy và tổ chức, cá nhân liên quan thực hiện Thông tư này.

b) Chủ trì hướng dẫn phương thức, quy trình, thủ tục chứng nhận và công bố hợp quy cho các đơn vị có liên quan;

c) Ban hành và hướng dẫn quy trình giám sát đối với sản phẩm đã được chứng nhận hợp quy, công bố hợp quy;

d) Hướng dẫn áp dụng các thay đổi liên quan đến quy chuẩn kỹ thuật và quy hoạch phổ tần số vô tuyến điện đối với các tổ chức chứng nhận hợp quy và tổ chức, cá nhân có liên quan;

đ) Ban hành và thực hiện thủ tục đơn phương thừa nhận các đơn vị đo kiểm nước ngoài để phục vụ chứng nhận hợp quy. Báo cáo Bộ Thông tin và Truyền thông và công bố danh sách đơn vị đo kiểm được thừa nhận;

e) Công khai trên trang thông tin điện tử (website) các nội dung liên quan đến chứng nhận và công bố hợp quy, bao gồm: các Tổ chức chứng nhận hợp quy; các đơn vị đo kiểm; phương thức, quy trình, thủ tục, địa điểm tiếp nhận chứng nhận và công bố hợp quy; việc cấp và thu hồi Giấy chứng nhận hợp quy, quyền sử dụng dấu hợp quy; thông tin về hoạt động công bố hợp quy;

g) Phối hợp với các cơ quan liên quan tổ chức thanh tra, kiểm tra hoạt động chứng nhận hợp quy, công bố hợp quy đối với sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Thông tin và Truyền thông;

h) Nghiên cứu, đề xuất Bộ Thông tin và Truyền thông những chính sách phù hợp liên quan đến chứng nhận và công bố hợp quy;

i) Tổng hợp, báo cáo Bộ Thông tin và Truyền thông tình hình triển khai công tác chứng nhận và công bố hợp quy sản phẩm trên phạm vi cả nước theo định kỳ sáu (06) tháng hoặc đột xuất khi có yêu cầu.

2. Các Sở Thông tin và Truyền thông có trách nhiệm:

a) Thanh tra và kiểm tra việc thực hiện các quy định về chứng nhận và công bố hợp quy của tổ chức, cá nhân trên địa bàn và lĩnh vực thuộc trách nhiệm quản lý;

b) Thực hiện giám sát việc sử dụng dấu hợp quy và duy trì chất lượng sản phẩm của tổ chức, cá nhân tại địa bàn quản lý trên cơ sở các Bản công bố hợp quy.

c) Phát hiện và phản ánh các vấn đề về quản lý hoạt động chứng nhận và công bố hợp quy; báo cáo và đề xuất với Bộ Thông tin và Truyền thông các biện pháp thực thi quản lý tại địa phương.

Điều 28. Hướng dẫn thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2012 và thay thế cho Thông tư 06/2009/TT-BTTTT ngày 24 tháng 3 năm 2009 của Bộ trưởng Bộ Thông tin và Truyền thông quy định về chứng nhận hợp quy và công bố hợp quy đối với sản phẩm chuyên ngành công nghệ thông tin và truyền thông.

2. Chánh Văn phòng, Vụ trưởng Vụ Khoa học và Công nghệ, Cục trưởng Cục Viễn thông, Thủ trưởng các cơ quan, đơn vị thuộc Bộ, Giám đốc Sở Thông tin và Truyền thông và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các cơ quan, tổ chức và cá nhân phản ánh kịp thời về Bộ Thông tin và Truyền thông để xem xét, giải quyết.

Nơi nhận:
- Như khoản 2 Điều 28;
- Văn phòng Chính phủ;
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Bộ trưởng, các Thứ trưởng;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo, Cổng TTĐT CP;
- Website Bộ TTTT;
- Lưu: VT, CVT.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thành Hưng

PHỤ LỤC I

MẪU GIẤY CHỨNG NHẬN HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

BỘ THÔNG TIN VÀ TRUYỀN THÔNG
Ministry of Information and Communications
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
THE SOCIALIST REPUBLIC OF VIETNAM
Independence - Freedom - Happiness
---------------

GIẤY CHỨNG NHẬN HỢP QUY
TYPE APPROVAL CERTIFICATE

Số: ………………………..
No: ……………………….

(TÊN TỔ CHỨC CHỨNG NHẬN HỢP QUY)
(Name of Certification Body)

CHỨNG NHẬN
It is to certify that

Sản phẩm: ...........................................................................................................................
Product

Ký hiệu: ..............................................................................................................................
Model

Hãng, nơi sản xuất: ............................................................................................................
Manufacturer, place of manufacturing

Đơn vị được cấp: ...............................................................................................................
Certificate Holder

Phù hợp quy chuẩn kỹ thuật, tiêu chuẩn: ...........................................................................
Complies with

Giấy chứng nhận hợp quy này được cấp trên cơ sở Kết quả đo kiểm số … ngày … của ………
The Certificate is in reference to Test report No: …. dated: …….. by: …………..

Ghi chú (nếu có):
Remark:

Nơi cấp: ……………………
Place of Issue
Ngày cấp: …………………
Date of Issue
Có giá trị đến: …………….
Date of expiry

CHỨC DANH NGƯỜI KÝ
Job Title
(Ký tên, đóng dấu)
(Sign and seal)

PHỤ LỤC II

MẪU VĂN BẢN ĐỀ NGHỊ CHỨNG NHẬN HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên tổ chức) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……….., ngày ….. tháng ….. năm …..

ĐỀ NGHỊ CHỨNG NHẬN HỢP QUY

Kính gửi: (Tên Tổ chức chứng nhận hợp quy)

1. Tên tổ chức, cá nhân đề nghị chứng nhận hợp quy:

2. Địa chỉ:

Điện thoại: Fax:

Địa chỉ cơ sở sản xuất (đối với trường hợp sản xuất trong nước):

Tên người liên hệ: Điện thoại:

3. Sản phẩm đề nghị chứng nhận hợp quy:

a) Tên sản phẩm:

b) Ký hiệu:

c) Hãng, nơi sản xuất:

4. Kết quả đo kiểm: (tên, địa chỉ đơn vị đo kiểm; số, ngày của bản kết quả đo kiểm)

5. Quy chuẩn kỹ thuật, tiêu chuẩn áp dụng:

6. Tài liệu gửi kèm: (liệt kê các tài liệu gửi kèm)

Chúng tôi / Tôi cam kết thực hiện đúng các quy định của Bộ Thông tin và Truyền thông về chứng nhận hợp quy và các quy định về quản lý chất lượng sản phẩm.

Đại diện Tổ chức, cá nhân đề nghị chứng nhận
(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC III

MẪU BẢN CÔNG BỐ HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢN CÔNG BỐ HỢP QUY

Số …………

Tên tổ chức, cá nhân: ……………………………………………………………………………………..

……………………………………………………………………………………………………………….

Địa chỉ: ……………………………………………………………………………………………………..

Điện thoại: ……………………………………….. Fax: …………………………………………………

E-mail: ……………………………………………………………………………………………………...

CÔNG BỐ:

Sản phẩm: …………………………………………………………………………………………………

Ký hiệu: ……………………………………………………………………………………………………

Hãng, nơi sản xuất: ………………………………………………………………………………………

Phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn: …………………………………………………………

……………………………………………………………………………………………………………....

Căn cứ Giấy chứng nhận hợp quy / Kết quả đo kiểm sản phẩm số: ............................................

…………………………………………. Ngày: …………………………………………………………..

…….., ngày … tháng … năm ………..
Tổ chức, cá nhân
(Ký tên, chức vụ, đóng dấu)

PHỤ LỤC IV

MẪU THÔNG BÁO TIẾP NHẬN BẢN CÔNG BỐ HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên Cơ quan tiếp nhận công bố hợp quy) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……….., ngày ….. tháng ….. năm …..

THÔNG BÁO TIẾP NHẬN BẢN CÔNG BỐ HỢP QUY

(Tên Cơ quan tiếp nhận công bố hợp quy) xác nhận đã tiếp nhận Bản công bố hợp quy số ….. ngày ….. tháng ….. năm ….. của:

(tên tổ chức, cá nhân)

.............................................................................................................................................

Địa chỉ: ...............................................................................................................................

Cho sản phẩm …………………… (tên; ký hiệu; hãng, nơi sản xuất) ..............................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Phù hợp quy chuẩn kỹ thuật, tiêu chuẩn: ............................................................................

.............................................................................................................................................

.............................................................................................................................................

.............................................................................................................................................

Thông báo tiếp nhận bản công bố hợp quy này chỉ ghi nhận sự cam kết của tổ chức, cá nhân, không có giá trị chứng nhận cho sản phẩm phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn tương ứng. Tổ chức, cá nhân phải hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm do mình sản xuất, kinh doanh.

Nơi nhận:
- Tổ chức, cá nhân;
- Sở TT&TT địa phương (để phối hợp quản lý);
- Chi cục TCĐLCL địa phương (để phối hợp quản lý).

(Tên Cơ quan tiếp nhận công bố hợp quy)
(Ký tên, chức vụ, đóng dấu)

PHỤ LỤC V

MẪU DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CHỨNG NHẬN VÀ CÔNG BỐ HỢP QUY

1. Hình dạng:

Dấu hợp quy có hình dạng mô tả tại Hình 1

Hình 1 - Hình dạng của dấu hợp quy

2. Nội dung:

- ICT: Tên viết tắt tiếng Anh của lĩnh vực công nghệ thông tin và truyền thông.

- CODE: Mã quản lý do Tổ chức chứng nhận hợp quy cấp.

- NAME: Thông tin quản lý do tổ chức, cá nhân đăng ký với Cơ quan tiếp nhận công bố hợp quy.

3. Kích thước cơ bản:

Kích thước cơ bản để thiết kế dấu hợp quy như Hình 2:

Hình 2 - Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5a

h = 0,75a

C = 10a

PHỤ LỤC VI

MẪU DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CÔNG BỐ HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

DẤU HỢP QUY CHO SẢN PHẨM BẮT BUỘC PHẢI CÔNG BỐ HỢP QUY

1. Hình dạng:

Dấu hợp quy có hình dạng mô tả tại Hình 3

Hình 3 - Hình dạng của dấu hợp quy

2. Nội dung:

- ICT: Tên viết tắt tiếng Anh của lĩnh vực công nghệ thông tin và truyền thông.

- NAME: Thông tin quản lý do tổ chức, cá nhân đăng ký với Cơ quan tiếp nhận công bố hợp quy.

3. Kích thước cơ bản:

Kích thước cơ bản để thiết kế dấu hợp quy như Hình 4:

Hình 4 - Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5a

h = 0,75a

C = 10a

PHỤ LỤC VII

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN HỢP QUY
(Kèm theo Thông tư số 30/2011/TT-BTTTT ngày 31 tháng 10 năm 2011 của Bộ trưởng Bộ Thông tin và Truyền thông)

(Tên Tổ chức chứng nhận hợp quy) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………… | ……….., ngày ….. tháng ….. năm …..

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN HỢP QUY

Từ ngày … đến ngày …

Kính gửi: Cục Viễn thông

1. Tên Tổ chức chứng nhận hợp quy: ................................................................................

2. Địa chỉ: ...........................................................................................................................

Điện thoại: ………………………… Fax: ……....………. E-mail: ...................................

3. Tình hình hoạt động:

(Tên Tổ chức chứng nhận hợp quy) … báo cáo tình hình hoạt động chứng nhận hợp quy và cấp mã dấu hợp quy từ ngày …/…/….. đến ngày …/…/….. như sau:

a) Tổ chức, cá nhân được chứng nhận trong kỳ báo cáo:

TT | Tên tổ chức, cá nhân | Địa chỉ | Tên sản phẩm | Quy chuẩn kỹ thuật | Số Giấy chứng nhận hợp quy | Mã quản lý Dấu hợp quy đã cấp | Thời gian/ Hiệu lực cấp

b) Tổ chức, cá nhân có Giấy chứng nhận hợp quy đã bị thu hồi hoặc hết hạn trong kỳ báo cáo:

TT | Tên tổ chức, cá nhân | Địa chỉ | Tên sản phẩm | Quy chuẩn kỹ thuật | Số Giấy chứng nhận hợp quy | Mã quản lý Dấu hợp quy đã cấp | Thời gian/ Hiệu lực cấp | Lý do bị thu hồi

4. Các kiến nghị, đề xuất: ...................................................................................................

Tổ chức chứng nhận hợp quy
(Đại diện có thẩm quyền ký tên, đóng dấu)


TT 2012 - 08 BCT dmuc hang hoa mat an toan

BỘ CÔNG THƯƠNG ----------------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
Số: 08/2012/TT-BCT | Hà Nội, ngày 09 tháng 4 năm 2012
THÔNG TƯ
Ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Công Thương

-----------------------

Căn cứ Nghị định số 189/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương, được sửa đổi, bổ sung tại Nghị định số 44/2011/NĐ-CP ngày 14 tháng 6 năm 2011 của Chính phủ;

Căn cứ Luật Chất lượng sản phẩm, hàng hoá ngày 21 tháng 11 năm 2007 và Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Bộ trưởng Bộ Công Thương ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Công Thương như sau:

Điều 1. Phạm vi điều chỉnh

Ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn (sau đây gọi tắt là Danh mục sản phẩm, hàng hóa nhóm 2) thuộc trách nhiệm quản lý của Bộ Công Thương.

Điều 2. Đối tượng áp dụng

1. Các tổ chức, cá nhân sản xuất, kinh doanh các sản phẩm, hàng hóa thuộc Danh mục sản phẩm, hàng hóa nhóm 2 quy định tại Phụ lục kèm theo Thông tư này.

2. Các cơ quan quản lý nhà nước về chất lượng sản phẩm, hàng hóa và các cơ quan, tổ chức khác có liên quan.

3. Các tổ chức đánh giá sự phù hợp được chỉ định kiểm tra, kiểm định, thử nghiệm chất lượng sản phẩm, hàng hóa thuộc Danh mục sản phẩm, hàng hóa nhóm 2.

Điều 3. Nguyên tắc quản lý

Việc quản lý chất lượng sản phẩm hàng hóa thuộc Danh mục sản phẩm, hàng hóa nhóm 2 thuộc trách nhiệm quản lý của Bộ Công Thương quy định tại Thông tư này được thực hiện theo nguyên tắc sản phẩm, hàng hóa trước khi đưa ra thị trường phải được chứng nhận phù hợp quy chuẩn kỹ thuật quốc gia tương ứng do Bộ Công Thương ban hành. Trong trường hợp chưa có quy chuẩn kỹ thuật quốc gia tương ứng, việc quản lý được thực hiện theo quy định hiện hành khác cho đến khi có quy chuẩn kỹ thuật quốc gia.

Điều 4. Hiệu lực thi hành và tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 25 tháng 5 năm 2012.

2. Danh mục các máy, thiết bị, hóa chất độc hại có yêu cầu an toàn đặc thù chuyên ngành công nghiệp ban hành kèm theo Quyết định số 136/2004/QĐ-BCN ngày 19 tháng 11 năm 2004 của Bộ trưởng Bộ Công nghiệp và Thông tư số 19/2010/TT-BCT ngày 17 tháng 5 năm 2010 của Bộ Công Thương ban hành Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn thuộc trách nhiệm quản lý của Bộ Công Thương hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

3. Vụ Khoa học và Công nghệ, Bộ Công Thương chịu trách nhiệm hướng dẫn, đôn đốc, kiểm tra việc thực hiện Thông tư này; Chủ trì, phối hợp với các cơ quan liên quan trình Bộ trưởng Bộ Công Thương sửa đổi, bổ sung Danh mục theo yêu cầu quản lý.

4. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Công Thương để nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng Chính phủ, các Phó Thủ tướng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc

Chính phủ;

- HĐND, UBND các tỉnh, TP trực thuộc TW;

- Sở Công Thương các tỉnh, TP trực thuộc TW;

- Cục Kiểm tra VBQPPL (Bộ Tư pháp);

- Công báo;

- Website: Chính phủ, BCT;

- Kiểm toán Nhà nước;

- Các đơn vị thuộc Bộ Công Thương;

- Cục Hải quan các tỉnh, TP trực thuộc Trung ương;

- Lưu: VT, PC, KHCN.

BỘ TRƯỞNG

Vũ Huy Hoàng

PHỤ LỤC

Danh mục sản phẩm, hàng hóa có khả năng gây mất an toàn
thuộc trách nhiệm quản lý của Bộ Công Thương

(Ban hành kèm theo Thông tư số 08/2012/TT-BCT ngày 09 tháng 4 năm 2012)

STT | Tên sản phẩm, hàng hóa
I | Hóa chất, vật liệu nổ công nghiệp
1 | Nguyên liệu Amoni Nitrat (NH4NO3);
2 | Thuốc nổ các loại;
3 | Phụ kiện nổ các loại.
II | Máy, thiết bị đặc thù công nghiệp có khả năng gây mất an toàn
1 | Nồi hơi nhà máy điện;
2 | Nồi hơi các loại có áp suất làm việc định mức của hơi trên 0,7 bar dùng trong công nghiệp;
3 | Nồi đun nước nóng có nhiệt độ môi chất trên 115oC dùng trong công nghiệp;
4 | Bình chịu áp lực có áp suất làm việc định mức cao hơn 0,7 bar (không kể áp suất thủy tĩnh) dùng trong công nghiệp;
5 | Bình, bể, bồn chứa LPG;
6 | Đường ống dẫn hơi và nước nóng cấp I, II có đường kính ngoài từ 51 mm trở lên; các đường ống dẫn cấp III, IV có đường kính ngoài từ 76 mm trở lên sử dụng trong công nghiệp;
7 | Đường ống dẫn khí khí đốt cố định bằng kim loại dùng trong công nghiệp;
8 | Chai chứa LPG;
9 | Hệ thống điều chế, nạp khí , khí hóa lỏng, khí hòa tan dùng trong công nghiệp;
10 | Trạm nạp LPG cho chai, xe bồn;
11 | Trạm nạp LPG vào ô tô;
12 | Trạm cấp LPG;
13 | Tu yến ống áp lực (đi nổi) của nhà máy thuỷ điện;
14 | Cơ cấu thuỷ lực nâng cánh phai thuỷ điện;
15 | Giá khung di động và dàn chống tự hành cấu tạo từ các cột chống thủy lực đơn sử dụng trong việc chống giữ lò trong khai thác hầm lò;
16 | Tời, trục tải có tải trọng từ 10.000 N trở lên và góc nâng từ 25o đến 90o dùng trong công nghiệp;
17 | Cần trục, Cổng trục, Cầu trục dùng trong công nghiệp;
18 | Xe nâng hàng tải trọng từ 10.000 N trở lên dùng trong công nghiệp;
19 | Xe nâng người với chiều cao nâng lớn hơn 2 m dùng trong công nghiệp;
20 | Máy biến áp phòng nổ;
21 | Động cơ điện phòng nổ;
22 | Thiết bị phân phối, đóng cắt phòng nổ;
23 | Thiết bị điều khiển phòng nổ;
24 | Máy phát điện phòng nổ;
25 | Rơ le dòng điện dò;
26 | Thiết bị thông tin phòng nổ;
27 | Cáp điện phòng nổ;
28 | Đèn chiếu sáng phòng nổ;
29 | Máy nổ mìn điện;
30 | Máy kiểm tra điện trở kíp điện;
31 | Máy kiểm tra mạng nổ mìn điện.
III | Sản phẩm công nghiệp tiêu dùng, công nghiệp thực phẩm và công nghiệp chế biến khác
1 | Bếp gas và phụ kiện, dây dẫn gas.

Ghi chú : Các mục từ II.20 - II.31 là các Thiết bị sử dụng trong môi trường có khí cháy, nổ.


TT 2012 - 16 kiem tra NN ve chat luong spsx

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 16/2012/TT-BKHCN | Hà Nội, ngày 27 tháng 08 năm 2012

THÔNG TƯ

QUY ĐỊNH VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng nhiệm vụ, quyền hạn và cơ cấu tố chức của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định về nội dung, trình tự, thủ tục và tổ chức thực hiện kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

2. Thông tư này áp dụng đối với các đối tượng sau:

a) Cơ quan kiểm tra chất lượng sản phẩm, hàng hóa: Cục Quản lý chất lượng sản phẩm, hàng hóa và Chi cục Tiêu chuẩn Đo lường Chất lượng tỉnh, thành phố trực thuộc trung ương;

b) Cơ quan thực hiện chức năng quản lý nhà nước có liên quan;

c) Tổ chức, cá nhân sản xuất sản phẩm thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ;

d) Tổ chức, cá nhân có liên quan.

Điều 2. Đối tượng kiểm tra

Sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ quy định tại điểm p Khoản 2 Điều 32 Nghị định số 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, trừ thiết bị an toàn bức xạ hạt nhân, các nguồn phóng xạ.

Điều 3. Căn cứ để cơ quan kiểm tra chất lượng sản phẩm, hàng hóa xem xét, tiến hành kiểm tra chất lượng sản phẩm trong sản xuất

1. Thông tin, cảnh báo về hàng hóa xuất khẩu không phù hợp với các điều kiện quy định tại Điều 32 Luật Chất lượng sản phẩm, hàng hóa.

2. Kết quả khảo sát hoặc kiểm tra chất lượng hàng hóa lưu thông trên thị trường của cơ quan kiểm tra phát hiện hàng hóa có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

3. Thông tin xác thực của tổ chức, cá nhân trong nước và ngoài nước phản ánh về chất lượng sản phẩm, hàng hóa.

4. Theo kế hoạch kiểm tra hàng năm đã được cơ quan có thẩm quyền phê duyệt.

Điều 4. Nguyên tắc kiểm tra

1. Nghiêm chỉnh thực thi các quy định của pháp luật về chất lượng sản phẩm, hàng hóa; ngăn chặn và xử lý nghiêm vi phạm về chất lượng sản phẩm, hàng hóa từ cơ sở sản xuất; bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân sản xuất, kinh doanh và người tiêu dùng.

2. Bảo đảm minh bạch, khách quan, tuân theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa và các thỏa thuận, điều ước quốc tế mà Việt Nam tham gia.

3. Trên cơ sở quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng, quy định về nhãn và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất.

4. Thực hiện trên cơ sở kế hoạch kiểm tra đã được cơ quan có thẩm quyền phê duyệt hoặc kiểm tra đột xuất nếu có căn cứ theo quy định tại các Khoản 1,2, 3 Điều 3 Thông tư này.

5. Do cơ quan kiểm tra chất lượng sản phẩm, hàng hóa tiến hành và được thực hiện dưới hình thức đoàn kiểm tra. Đoàn kiểm tra do cơ quan kiểm tra chất lượng sản phẩm, hàng hóa quyết định thành lập.

Chương 2.

NỘI DUNG, TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ VI PHẠM

Điều 5. Nội dung kiểm tra chất lượng sản phẩm trong sản xuất

1. Kiểm tra việc thực hiện các yêu cầu quy định trong quy chuẩn kỹ thuật tương ứng liên quan đến điều kiện của quá trình sản xuất và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất, bao gồm:

a) Kiểm tra hồ sơ chứng nhận hợp quy, công bố hợp quy (đối với các sản phẩm, hàng hóa phải chứng nhận và công bố hợp quy); hồ sơ công bố hợp chuẩn (đối với các sản phẩm, hàng hóa công bố hợp chuẩn); hồ sơ chứng nhận hệ thống quản lý chất lượng phù hợp tiêu chuẩn (đối với sản phẩm áp dụng hệ thống Quản lý chất lượng).

Kiểm tra việc thực hiện công bố tiêu chuẩn áp dụng theo Điều 23 Luật Chất lượng sản phẩm, hàng hóa.

b) Kiểm tra việc ghi nhãn, nội dung thông tin cảnh báo (đối với các sản phẩm, hàng hóa có quy định về thể hiện thông tin cảnh báo); thông tin, quảng cáo (đối với sản phẩm, hàng hóa có thông tin quảng cáo); thể hiện dấu hợp quy (đối với sản phẩm, hàng hóa phải chứng nhận và công bố hợp quy), dấu hợp chuẩn (đối với sản phẩm, hàng hóa được chứng nhận phù hợp tiêu chuẩn) và các tài liệu đi kèm sản phẩm cần kiểm tra;

c) Trường hợp trong quy chuẩn kỹ thuật tương ứng có quy định liên quan đến điều kiện của quá trình sản xuất thì kiểm tra việc thực hiện các quy định này trong quá trình sản xuất sản phẩm;

d) Kiểm tra việc thực hiện các biện pháp khác của quản lý nhà nước về chất lượng sản phẩm trong sản xuất do cơ quan có thẩm quyền quy định.

2. Kiểm tra việc thực hiện và kết quả đánh giá sự phù hợp của quá trình sản xuất sản phẩm.

Kiểm tra công tác kiểm soát quá trình sản xuất của cơ sở sản xuất liên quan đến việc tạo thành sản phẩm và duy trì sự đảm bảo chất lượng bao gồm:

a) Kiểm tra hồ sơ kỹ thuật của sản phẩm (tài liệu thiết kế, tiêu chuẩn kỹ thuật của sản phẩm);

b) Kiểm tra toàn bộ hoặc một trong các giai đoạn của quá trình sản xuất (từ đầu vào, qua các giai đoạn trung gian cho đến khi hình thành sản phẩm bao gồm cả quá trình bao gói, xếp dỡ, lưu kho và vận chuyển sản phẩm);

c) Kiểm tra chất lượng nguyên vật liệu (theo tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng, việc sử dụng nguyên liệu bị cấm, nguyên vật liệu quá hạn sử dụng);

d) Kiểm tra việc thực hiện các yêu cầu về trang thiết bị công nghệ và trang thiết bị đo lường, kiểm tra, thử nghiệm;

e) Kiểm tra hồ sơ tay nghề công nhân và cán bộ kỹ thuật;

g) Các nội dung kỹ thuật cần thiết khác.

Trong trường hợp cần thiết, cơ quan kiểm tra có thể sử dụng chuyên gia thực hiện việc đánh giá theo các yêu cầu của quy chuẩn kỹ thuật tương ứng. Chuyên gia đánh giá phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

3. Thử nghiệm mẫu để kiểm tra sự phù hợp của sản phẩm với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng.

Trong quá trình kiểm tra tại cơ sở sản xuất, khi phát hiện sản phẩm có dấu hiệu không đảm bảo chất lượng thì lấy mẫu sản phẩm để thử nghiệm. Việc lấy mẫu phục vụ kiểm tra chất lượng sản phẩm được thực hiện như sau:

a) Mẫu được lấy theo phương pháp lấy mẫu quy định tại tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Trường hợp không có quy định về phương pháp lấy mẫu thì lấy mẫu theo nguyên tắc ngẫu nhiên, đảm bảo mẫu là đại diện cho lô sản phẩm; Mỗi mẫu được chia làm hai đơn vị mẫu, một đơn vị đưa đi thử nghiệm và một đơn vị lưu tại cơ quan kiểm tra; Mẫu lưu sẽ được cơ quan kiểm tra thanh lý sau 03 tháng kể từ ngày kết thúc việc kiểm tra, xử lý và không có khiếu nại;

b) Căn cứ phương pháp thử đối với sản phẩm, đoàn kiểm tra lấy mẫu đảm bảo số lượng sản phẩm để thử nghiệm các chỉ tiêu theo tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng và yêu cầu kiểm tra;

c) Mẫu sản phẩm sau khi lấy phải được niêm phong (theo Mẫu 4.TNPM - phần Phụ lục kèm theo Thông tư), lập biên bản (theo Mẫu 3.BBLM - phần Phụ lục kèm theo Thông tư) có chữ ký của người lấy mẫu, đại diện cơ sở được lấy mẫu. Trường hợp đại diện cơ sở được lấy mẫu không ký vào biên bản lấy mẫu và niêm phong mẫu thì đoàn kiểm tra ghi rõ trong biên bản: “đại diện cơ sở không ký vào biên bản lấy mẫu, niêm phong mẫu”, biên bản lấy mẫu, niêm phong mẫu có chữ ký của người lấy mẫu, Trưởng đoàn kiểm tra vẫn có giá trị pháp lý;

d) Thử nghiệm mẫu

Trong thời hạn tối đa 07 ngày làm việc kể từ ngày lấy mẫu, đoàn kiểm tra phải gửi mẫu sản phẩm đến tổ chức thử nghiệm được chỉ định để thử nghiệm.

Điều 6. Chi phí lấy mẫu và thử nghiệm mẫu

Chi phí lấy mẫu và thử nghiệm mẫu thực hiện theo Thông tư liên tịch số 28/2010/TTLT-BTC-BKHCN ngày 03 tháng 3 năm 2010 của Liên bộ Bộ Tài chính và Bộ Khoa học và Công nghệ hướng dẫn quản lý và sử dụng kinh phí đối với hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hóa.

Điều 7. Trình tự và thủ tục kiểm tra

Đoàn kiểm tra tiến hành kiểm tra theo trình tự, thủ tục sau đây:

1. Xuất trình quyết định kiểm tra (theo Mẫu 1.QĐKT- phần Phụ lục kèm theo Thông tư) trước khi kiểm tra.

2. Tiến hành kiểm tra theo nội dung quy định tại Điều 5 Thông tư này.

3. Lập biên bản kiểm tra (theo Mẫu 2.BBKT- phần Phụ lục kèm theo Thông tư), biên bản lập xong phải có chữ ký của đại diện cơ sở được kiểm tra, đoàn kiểm tra. Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì đoàn kiểm tra ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”, biên bản có chữ ký của trưởng đoàn kiểm tra và các thành viên đoàn kiểm tra vẫn có giá trị pháp lý. Trong trường hợp cần lấy mẫu hàng hóa, đoàn kiểm tra lấy mẫu theo quy định tại Khoản 3 Điều 5 Thông tư này;

4. Báo cáo cơ quan kiểm tra về kết quả kiểm tra và kiến nghị cơ quan kiểm tra thông báo kết quả thử nghiệm mẫu sản phẩm không đảm bảo chất lượng (theo Mẫu 5.TBKQTN- phần Phụ lục kèm theo Thông tư) cho cơ sở sản xuất được kiểm tra trong thời hạn 05 ngày làm việc, kể từ ngày nhận được kết quả thử nghiệm mẫu.

5. Xử lý kết quả kiểm tra:

Trường hợp phát hiện vi phạm thì đoàn kiểm tra, cơ quan kiểm tra thực hiện xử lý vi phạm theo quy định tại Điều 8 Thông tư này.

Điều 8. Xử lý vi phạm trong quá trình kiểm tra

1. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất, khi phát hiện cơ sở sản xuất không thực hiện đúng các yêu cầu của ghi nhãn, tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng đối với sản phẩm và điều kiện liên quan đến quá trình sản xuất thì xử lý như sau:

a) Đoàn kiểm tra lập biên bản, yêu cầu cơ sở sản xuất thực hiện các biện pháp khắc phục trong thời hạn quy định ghi rõ trong biên bản. Trong thời gian thực hiện các biện pháp khắc phục, cơ sở sản xuất không được đưa sản phẩm không phù hợp ra lưu thông trên thị trường.

Cơ sở sản xuất chỉ được đưa sản phẩm ra lưu thông sau khi đã khắc phục theo đúng các yêu cầu của đoàn kiểm tra, báo cáo việc khắc phục bằng văn bản cho cơ quan kiểm tra.

b) Trường hợp sau khi có yêu cầu của đoàn kiểm tra mà cơ sở sản xuất vẫn tiếp tục vi phạm thì tùy theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 07 ngày làm việc (kể từ ngày có kết luận về sự tiếp tục vi phạm của cơ sở sản xuất), thông báo công khai trên phương tiện thông tin đại chúng (báo, đài phát thanh, đài truyền hình) địa phương hoặc trung ương tên, địa chỉ của cơ sở sản xuất, tên sản phẩm không phù hợp và mức độ không phù hợp của sản phẩm (theo Mẫu 6.TBKĐCL - phần Phụ lục kèm theo Thông tư);

c) Sau khi có thông báo công khai trên phương tiện thông tin đại chúng mà cơ sở sản xuất vẫn tiếp tục vi phạm thì cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 05 ngày làm việc (kể từ ngày có thông báo công khai trên phương tiện thông tin đại chúng), lập biên bản vi phạm hành chính, chuyển hồ sơ theo quy định tại Khoản 3 Điều này, kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất, mà kết quả thử nghiệm hoặc có bằng chứng khẳng định sản phẩm không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng đe dọa đến sự an toàn của người, động vật, thực vật, tài sản, môi trường thì xử lý như sau:

a) Trưởng đoàn kiểm tra lập biên bản vi phạm hành chính (theo Mẫu 12. BBVPHC- phần Phụ lục kèm theo Thông tư), lập biên bản niêm phong (theo Mẫu 8.BBNP- phần Phụ lục kèm theo Thông tư) và niêm phong lô sản phẩm không phù hợp tại nơi sản xuất, kho hàng (theo Mẫu 9.TNPSP- phần Phụ lục kèm theo Thông tư); Cơ quan kiểm tra chất lượng sản phẩm, hàng hóa ra thông báo tạm đình chỉ sản xuất, lưu thông sản phẩm không phù hợp theo Mẫu 7.TBĐCSX- phần Phụ lục kèm theo Thông tư), yêu cầu cơ sở sản xuất thu hồi sản phẩm không phù hợp đã được đưa ra thị trường, thông báo công khai trên phương tiện thông tin đại chúng, đồng thời chuyển hồ sơ theo quy định tại Khoản 3 Điều này và kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

b) Cơ sở sản xuất chỉ được tiếp tục sản xuất sản phẩm sau khi đã thực hiện khắc phục, chấp hành việc xử lý, đồng thời báo cáo bằng văn bản cho cơ quan kiểm tra để cơ quan kiểm tra tiến hành tái kiểm tra và ra thông báo sản phẩm được tiếp tục sản xuất, lưu thông (theo Mẫu 10.TBTTSX- phần Phụ lục kèm theo Thông tư).

3. Hồ sơ chuyển cơ quan nhà nước có thẩm quyền xử lý vi phạm, bao gồm: Quyết định kiểm tra, biên bản kiểm tra, thông báo kết quả thử nghiệm Mẫu hoặc bằng chứng khẳng định sản phẩm không phù hợp, biên bản vi phạm hành chính, biên bản niêm phong, thông báo tạm đình chỉ sản xuất, công văn của cơ quan kiểm tra đề nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý theo quy định của pháp luật.

Cơ quan nhà nước có thẩm quyền xử lý vi phạm có trách nhiệm xem xét, xử lý theo quy định của pháp luật và thông báo cho cơ quan kiểm tra biết kết quả xử lý để theo dõi, tổng hợp.

Chương 3.

TRÁCH NHIỆM CỦA CƠ QUAN KIỂM TRA

Điều 9. Xây dựng kế hoạch kinh phí và báo cáo tình hình, kết quả kiểm tra

1. Xây dựng kế hoạch kinh phí kiểm tra

Căn cứ tình hình thực hiện kiểm tra chất lượng hàng hóa trên thị trường, chất lượng sản phẩm trong sản xuất, trước ngày 01 tháng 12 cơ quan kiểm tra xây dựng kế hoạch dự toán kinh phí kiểm tra chất lượng sản phẩm trong sản xuất cho năm sau, tổng hợp chung trong kế hoạch kiểm tra chất lượng sản phẩm, hàng hóa, báo cáo cấp có thẩm quyền quyết định.

2. Báo cáo tình hình, kết quả kiểm tra

Cơ quan kiểm tra có trách nhiệm tổng hợp báo cáo định kỳ 6 tháng, hằng năm, đột xuất về tình hình và kết quả kiểm tra. Nội dung báo cáo theo Mẫu 11.BCCTKT- phần Phụ lục kèm theo Thông tư.

a) Chi cục Tiêu chuẩn Đo lường Chất lượng tổng hợp báo cáo gửi Sở Khoa học và Công nghệ để báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng);

b) Tổng cục Tiêu chuẩn Đo lường Chất lượng (Cục Quản lý chất lượng sản phẩm, hàng hóa) tổng hợp báo cáo gửi Bộ Khoa học và Công nghệ.

Điều 10. Trách nhiệm của cơ quan kiểm tra chất lượng sản phẩm, hàng hóa

1. Cục Quản lý chất lượng sản phẩm, hàng hóa thuộc Tổng cục Tiêu chuẩn Đo lường Chất lượng:

a) Tổ chức thực hiện kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất xăng, nhiên liệu điêzen;

b) Các sản phẩm khác theo yêu cầu công tác quản lý nhà nước về chất lượng sản phẩm, hàng hóa hoặc theo yêu cầu, đề nghị của cơ quan nhà nước có thẩm quyền.

2. Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc tỉnh, thành phố trực thuộc Trung ương:

a) Kiểm tra các sản phẩm được sản xuất trên địa bàn được quy định tại Điều 2 của Thông tư này, trừ các sản phẩm quy định tại điểm a Khoản 1 Điều này;

b) Trường hợp phát hiện hàng hóa lưu thông trên thị trường không bảo đảm các quy định về chất lượng mà hàng hóa đó được sản xuất tại địa phương khác hoặc thuộc thẩm quyền của cơ quan quản lý ngành, lĩnh vực khác thì xử lý theo thẩm quyền, đồng thời thông báo bằng văn bản cho Cục Quản lý chất lượng sản phẩm, hàng hóa và cơ quan kiểm tra tương ứng tại địa phương nơi sản xuất hàng hóa đó để phối hợp tổ chức kiểm tra trong sản xuất theo quy định.

3. Các cơ quan thực hiện chức năng quản lý nhà nước có liên quan: Phối hợp thực hiện kiểm tra chất lượng sản phẩm trong sản xuất theo chức năng, nhiệm vụ được giao.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

Thông tư này có hiệu lực có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2012.

Điều 12. Trách nhiệm thi hành

Các cơ quan kiểm tra chất lượng sản phẩm, hàng hóa, Cơ sở sản xuất, cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Thông tư này. Tổng cục Tiêu chuẩn Đo lường Chất lượng hướng dẫn, kiểm tra, tổ chức thực hiện Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc, cơ quan kiểm tra phản ánh kịp thời về Tổng cục Tiêu chuẩn Đo lường Chất lượng để báo cáo Bộ Khoa học và Công nghệ xem xét và quyết định.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP (để phối hợp);
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

CÁC MẪU BIỂU SỬ DỤNG TRONG VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG SẢN PHẨM
(Kèm theo Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Quyết định về việc kiểm tra chất lượng sản phẩm trong sản xuất:

Mẫu 1. QĐKT
16/2012/TT-BKHCN

2. Biên bản kiểm tra về chất lượng sản phẩm trong sản xuất:

Mẫu 2. BBKT
16/2012/TT-BKHCN

3. Biên bản lấy mẫu:

Mẫu 3. BBLM
16/2012/TT-BKHCN

4. Tem niêm phong mẫu:

Mẫu 4. TNPM
16/2012/TT-BKHCN

5. Thông báo kết quả thử nghiệm mẫu sản phẩm:

Mẫu 5. TBKQTN
16/2012/TT-BKHCN

6. Thông báo sản phẩm không đạt chất lượng:

Mẫu 6. TBKĐCL
16/2012/TT-BKHCN

7. Thông báo về việc tạm đình chỉ sản xuất, lưu thông:

Mẫu 7. TBĐCSX
16/2012/TT-BKHCN

8. Biên bản niêm phong:

Mẫu 8. BBNP
16/2012/TT-BKHCN

9. Tem niêm phong lô sản phẩm:

Mẫu 9. TNPSP
16/2012/TT-BKHCN

10. Thông báo về việc sản phẩm được tiếp tục sản xuất, lưu thông:

Mẫu 10. TBTTSX
16/2012/TT-BKHCN

11. Báo cáo về công tác kiểm tra chất lượng sản phẩm trong sản xuất:

Mẫu 11. BCCTKT
16/2012/TT-BKHCN

12. Biên bản vi phạm hành chính về chất lượng sản phẩm hàng hóa:

Mẫu 12. BBVPHC
16/2012/TT-BKHCN

Mẫu 1. QĐKT
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-… | ………, ngày tháng năm 20..

QUYẾT ĐỊNH

Về việc kiểm tra chất lượng sản phẩm trong sản xuất

THẨM QUYỀN BAN HÀNH (1)

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ.... (2)…………......;

Xét đề nghị của……..(3) ………….,

QUYẾT ĐỊNH:

Điều 1. Thành lập đoàn kiểm tra về chất lượng sản phẩm trong sản xuất, gồm các thành viên sau đây:

1. Họ tên và chức vụ:……………………………………….. Trưởng đoàn

2. Họ tên và chức vụ:……………………………………….. Thành viên

3. Họ tên và chức vụ:……………………………………….. Thành viên

Điều 2. Đoàn kiểm tra có nhiệm vụ kiểm tra chất lượng sản phẩm trong sản xuất tại………….. (4) …………………………..

- Nội dung kiểm tra: …………

- Đối tượng kiểm tra: Sản phẩm ………….

- Chế độ kiểm tra:

- Thời gian kiểm tra: từ ngày tháng năm đến ngày tháng năm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Đoàn kiểm tra, (tên cơ sở sản xuất) và các tổ chức cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Thủ trưởng cơ quan kiểm tra ra quyết định;

(2) Văn bản quy phạm pháp luật quy định chức năng nhiệm vụ, quyền hạn của cơ quan ra quyết định;

(3) Thủ trưởng đơn vị có chức năng tham mưu đề xuất việc kiểm tra;

(4) Tên cơ sở sản xuất bị kiểm tra.

Mẫu 2. BBKT
16/2012/TT-BKHCN

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ………, ngày tháng năm 20..

BIÊN BẢN KIỂM TRA

Về chất lượng sản phẩm trong sản xuất

Số: …………………

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Đoàn kiểm tra về kiểm tra chất lượng sản phẩm trong sản xuất được thành lập theo Quyếl định số: /QĐ- ngày tháng năm của …………….. (1) đã tiến hành kiểm tra chất lượng sản phẩm tại (tên cơ sở sản xuất) từ ngày…. tháng…. năm…. đến ngày ….… tháng …….. năm …….

Thành phần đoàn kiểm tra gồm:

1………………………… | Chức vụ: | Trưởng đoàn
2………………………… |  | Thành viên
3……………………….. |  | Thành viên

Với sự tham gia của

1………………………… | Chức vụ:
2………………………… |

Đại diện cơ sở được kiểm tra

1………………………… | Chức vụ:
2………………………… |

I. Nội dung - kết quả kiểm tra

(Ghi theo các nội dung kiểm tra lại Điều 5 của Thông tư)

II. Nhận xét và kết luận:

(Tại thời điểm kiểm tra sản phẩm phù hợp/ không phù hợp với các quy định về chất lượng sản phẩm, nội dung vi phạm...).

III. Yêu cầu đối với cơ sở:

(Khắc phục, sửa chữa và thời hạn thực hiện; các biện pháp xử lý khác: thu hồi sản phẩm, tạm dừng sản xuất...).

IV. Ý kiến của cơ sở được kiểm tra

Biên bản lập .... bản như nhau và được mọi nguời tham dự thông qua vào hồi…. giờ …. ngày …. tháng…. năm……. tại………

01 bản giao cho cơ sở được kiểm tra, 01 bản lưu tại đoàn kiểm tra.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra
(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra
(Ký, ghi rõ họ tên)

Lưu ý: Trường hợp đoàn kiểm tra liên ngành, số biên bản sẽ theo số cơ quan tham gia kiểm tra và lập biên bản.

(1) Chức danh của người ra Quyết định kiểm tra.

Mẫu 3. BBLM
16/2012/TT-BKHCN

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ………, ngày tháng năm 20..

BIÊN BẢN LẤY MẪU

Số: ……

1. Tên cơ sở được lấy mẫu:

2. Đại diện cơ sở được lấy mẫu: (Họ tên, chức vụ, đơn vị)

...............................................................................................................................................

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị)

...............................................................................................................................................

4. Phương pháp lấy mẫu: Theo TCVN ….. hoặc QCVN …… …….. hoặc phương pháp ngẫu nhiên, đảm bảo mẫu là đại diện cho lô hàng

STT | Tên mẫu, ký hiệu / mã hiệu | Nơi lấy mẫu | Đơn vị tính | Lượng mẫu | Cỡ lô (Khối lượng/số lượng lô hàng) | Ngày sản xuất, số lô (nếu có) | Ghi chú

5. Tình trạng mẫu:

- Mẫu được chia làm 02 đơn vị: 01 đơn vị đưa đi thử nghiệm, 01 đơn vị được lưu tại cơ quan kiểm tra. (Số lượng của mỗi đơn vị mẫu đảm bảo đủ để thử các chỉ tiêu cần kiểm tra theo yêu cầu quản lý và phương pháp thử quy định).

- Mẫu được niêm phong có sự chứng kiến của đại diện cơ sở lấy mẫu.

Biên bản được lập thành 02 bản có giá trị như nhau, đã được các bên thông qua, mỗi bên giữ 01 bản./.

Đại diện cơ sở được lấy mẫu
(Ký, ghi rõ họ tên, đóng dấu)

Người lấy mẫu
(Ký, ghi rõ họ tên)

Trưởng đoàn kiểm tra

Mẫu 4.TNPM
16/2012/TT-BKHCN

TEM NIÊM PHONG MẪU

(1)

Tên mẫu: ……………………………………………………………………

Số thứ tự trong biên bản lấy mẫu: ………………………..

Ngày lấy mẫu: ……………………………………………………..

NGƯỜI LẤY MẪU
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ SẢN XUẤT
(Ký, ghi rõ họ tên)

____________

(1) Đóng dấu của cơ quan kiểm tra.

Mẫu 5. TBKQTN
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Kết quả thử nghiệm mẫu sản phẩm

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số …./2012/TT-BKHCN ngày … tháng … năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng sản phẩm trong sản xuất;

Căn cứ Quyết định số … ngày … (1);

Căn cứ vào biên bản kiểm tra số … ngày …; kết quả thử nghiệm mẫu số…..,

Xét đề nghị của trưởng đoàn kiểm tra…,

………….(2) THÔNG BÁO

1. Các mẫu sản phẩm không đạt yêu cầu chất lượng

STT | Tên mẫu, ký hiệu / mã hiệu | Tên cơ sở sản xuất | Số lô, cỡ lô, ngày sản xuất (nếu có) | Chỉ tiêu không đạt | Ghi chú

2. Yêu cầu đối với cơ sở được kiểm tra:

(Khắc phục, sửa chữa; các biện pháp xử lý khác: thu hồi sản phẩm, tạm dừng sản xuất…, ghi rõ thời gian thực hiện, hoàn thành, báo cáo kết quả)

Cơ sở sản xuất có trách nhiệm thực hiện các yêu cầu nội dung thông báo, trưởng đoàn kiểm tra theo dõi, đôn đốc quá trình thực hiện …… của cơ sở sản xuất.

Nơi nhận:
- Cơ sở SX;
- Trưởng đoàn KT (để theo dõi thực hiện);
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Ghi quyết định quy định Chức năng, nhiệm vụ, quyền hạn của cơ quan kiểm tra;

(2) Tên cơ quan kiểm tra.

Mẫu 6. TBKĐCL
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Sản phẩm không đạt chất lượng

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ thông báo kết quả thử nghiệm mẫu số …………… ngày…

(Tên Cơ quan kiểm tra) THÔNG BÁO

- Tên sản phẩm: …….

- Ký hiệu/ mã hiệu:

- Số lô, cỡ lô, ngày sản xuất (nếu có):

- Tên cơ sở sản xuất:

- Địa chỉ:

- Chỉ tiêu không đạt chất lượng:

Nơi nhận:
- Cơ quan thông tin đại chúng;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 7. TBKĐCL
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Về việc tạm đình chỉ sản xuất, lưu thông

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ ……… (2)

Căn cứ Thông báo kết quả thử nghiệm mẫu số …… ngày…

Xét đề nghị của trưởng đoàn kiểm tra…,

THÔNG BÁO

1. Tạm đình chỉ sản xuất, đưa ra lưu thông sản phẩm không phù hợp: (tên sản phẩm, ký hiệu/mã hiệu, số lô, cỡ lô, ngày sản xuất (nếu có)…)

Do (Tên cơ sở sản xuất), địa chỉ:…………. sản xuất

2. (Tên cơ sở sản xuất) có trách nhiệm thu hồi, xử lý/khắc phục đối với sản phẩm không phù hợp trên, trong thời hạn…. ngày. Sản phẩm chỉ được tiếp tục sản xuất, lưu thông sau khi đã thực hiện các hành động khắc phục đạt yêu cầu và được cơ quan kiểm tra ra Thông báo được tiếp tục sản xuất, lưu thông.

3. (2) có trách nhiệm thực hiện các yêu cầu nội dung thông báo, trưởng đoàn kiểm tra theo dõi, đôn đốc quá trình thực hiện của cơ sở sản xuất.

Nơi nhận:
- Cơ quan sản xuất;
- Cơ quan liên quan (để phối hợp);
- Lưu: VT,….

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Văn bản quy định chức năng, nhiệm vụ cơ quan kiểm tra;

(2) Người đại diện theo pháp luật (cơ sở sản xuất)

Mẫu 8. BBNP
16/2012/TT-BKHCN

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ………, ngày tháng năm 20..

BIÊN BẢN NIÊM PHONG

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ Thông báo về việc tạm đình chỉ sản xuất số…

Hôm nay, hồi… giờ … ngày … tháng … năm

Chúng tôi gồm:

Đoàn kiểm tra (Trưởng đoàn và các thành viên đoàn kiểm tra)

- Họ và tên …………… Chức vụ ….. Trưởng đoàn

- Họ và tên …………… Chức vụ ….. thành viên

………………………………………………………

Đại diện cơ sở được kiểm tra

- Họ và tên …….. Chức vụ

Tiến hành niêm phong (lô sản phẩm) … số lượng …. lưu giữ tại (kho cơ sở)…

Tình trạng sản phẩm khi niêm phong:

Biên bản này được lập thành 02 bản có nội dung và giá trị như nhau, 01 bản lưu tại cơ quan kiểm tra, 01 bản lưu tại cơ sở được kiểm tra.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra
(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra
(Ký, ghi rõ họ tên)

Mẫu 9.TNPSP
16/2012/TT-BKHCN

TEM NIÊM PHONG LÔ SẢN PHẨM

(1)

Tên sản phẩm: ……………………………………………………………………

Số thứ tự lô sản phẩm: …………………………………………………………

Tên cơ sở sản xuất……………………………………………………………

Địa chỉ………………………………………………………………………….

Ngày niêm phong: ……………………………………………………..

ĐẠI DIỆN ĐOÀN KIỂM TRA
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ SẢN XUẤT
(Ký, ghi rõ họ tên)

____________

(1) Đóng dấu của cơ quan kiểm tra.

Mẫu 10. TBTTSX
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Về việc sản phẩm được tiếp tục sản xuất, lưu thông

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 16/2012/TT-BKHCN ngày 27 tháng 8 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra chất lượng sản phẩm trong sản xuất;

Căn cứ ….… (1);

Căn cứ đề nghị của (tên cơ sở sản xuất)…;

Căn cứ Thông báo kết quả thử nghiệm mẫu số ngày

Xét đề nghị của trưởng đoàn kiểm tra….,

THÔNG BÁO

1. Sản phẩm (tên sản phẩm, ký hiệu/mã hiệu…):

của (tên cơ sở sản xuất), địa chỉ: ………………. được tiếp tục sản xuất, lưu thông.

2. (Tên cơ sở sản xuất) có trách nhiệm thực hiện Luật Chất lượng sản phẩm, hàng hóa, duy trì đảm bảo sản xuất sản phẩm phù hợp tiêu chuẩn công bố áp dụng/quy chuẩn kỹ thuật tương ứng.

Nơi nhận:
- Cơ sở sản xuất;
- Cơ quan liên quan (để phối hợp);
- Lưu: VT,…

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Chức năng, nhiệm vụ cơ quan kiểm tra.

Mẫu 11. BCCTKT
16/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /BC-…. | ………, ngày tháng năm 20..

BÁO CÁO

Về công tác kiểm tra chất lượng sản phẩm trong sản xuất

I. Đặc điểm tình hình cơ sở sản xuất thuộc trách nhiệm quản lý:

(Sản phẩm chính, ước tính khối lượng sản phẩm và giá trị (nếu có)…

II. Kết quả kiểm tra:

1. Các loại sản phẩm đã kiểm tra;

2. Số cơ sở được kiểm tra và địa bàn kiểm tra;

3. Tình hình chất lượng sản phẩm qua kiểm tra;

4. Tình hình vi phạm, xử lý và một số vụ điển hình:

- Số vụ vi phạm, xử lý.

- Các hành vi vi phạm.

- Một số vụ điển hình: Cơ sở vi phạm, loại sản phẩm (số lượng, trị giá), nội dung vi phạm, hình thức và mức xử lý.

5. Tình hình khiếu nại và giải quyết khiếu nại về chất lượng sản phẩm, hàng hóa.

III. Nhận xét đánh giá chung:

IV. Kiến nghị:

(Các phụ lục kèm theo báo cáo:…………)

Nơi nhận:
- Cơ quan chủ quản (để báo cáo);
- Tổng cục TĐC;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 12. BBVPHC
16/2012/TT-BKHCN

TÊN CƠ QUAN LẬP BIÊN BẢN ĐOÀN KIỂM TRA (Theo Quyết định số…./QĐ- ) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số:…...../BB-VPHC | ………, ngày tháng năm 20..

BIÊN BẢN

Vi phạm hành chính về chất lượng sản phẩm, hàng hóa

Hôm nay, hồi … giờ … ngày … tháng… năm …. tại...................................................................

Chúng tôi gồm:

1. Ông (bà) …………………………………………..Chức vụ: Trưởng đoàn kiểm tra

2. Ông (bà) …………………………………………..Chức vụ:..........................................................

3. Ông (bà)……………………………………………Chức vụ:..........................................................

Với sự chứng kiến (nếu có) của:

1. Ông (bà): ……………………………………………………….. Nghề nghiệp:.................................

Địa chỉ: ...................................................................................................................................

Giấy Chứng minh nhân dân số: ……………………………………… Ngày cấp:...............................

Nơi cấp:..................................................................................................................................

2. Ông (bà): ……………………………………………………….Nghề nghiệp:...................................

Địa chỉ: ...................................................................................................................................

Giấy Chứng minh nhân dân số:……………………………………….Ngày cấp:................................

Nơi cấp:..................................................................................................................................

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực chất lượng sản phẩm, hàng hóa đối với:

Ông (bà)/tổ chức:.....................................................................................................................

Nghề nghiệp (lĩnh vực hoạt động):............................................................................................

Địa chỉ: ...................................................................................................................................

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………….. Ngày cấp:…………… Nơi cấp:

Đã có hành vi vi phạm hành chính như sau:...............................................................................

..............................................................................................................................................1

Các hành vi trên đã vi phạm vào Điều… Khoản… điểm… Nghị định số ……………. của Chính phủ quy định xử phạt hành chính trong lĩnh vực tiêu chuẩn đo lường chất lượng.

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính: ..................

...............................................................................................................................................

Ý kiến của người làm chứng (nếu có)........................................................................................

Ý kiến của người có thẩm quyền lập biên bản: .........................................................................

...............................................................................................................................................

Yêu cầu ông (bà)/tổ chức: ……………………………………. đình chỉ ngay các hành vi vi phạm.

Biên bản được lập thành ………………………… bản có nội dung và giá trị như nhau, đã được các bên nhất trí thông qua, ký tên vào từng trang và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản, một bản gửi báo cáo cơ quan kiểm tra, 01 bản chuyển cơ quan có thẩm quyền xử lý.

NGƯỜI VI PHẠM
(HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM)
(Ký, ghi rõ họ tên)2

TRƯỞNG ĐOÀN KIỂM TRA
(Ký, ghi rõ họ tên)

NGƯỜI CHỨNG KIẾN
(Ký, ghi rõ họ tên)

____________

1 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

2 Nếu không ký, ghi rõ lý do người vi phạm/đại diện tổ chức vi phạm không ký biên bản.


TT 2012 - 26 kiem tra NN ve chat luong hang hoa tren TT

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 26/2012/TT-BKHCN | Hà Nội, ngày 12 tháng 12 năm 2012

THÔNG TƯ

QUY ĐỊNH VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA LƯU THÔNG TRÊN THỊ TRƯỜNG

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm hàng hóa;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉ nh và đối tượng áp dụng

1. Thông tư này quy định về nội dung, trình tự, thủ tục và tổ chức thực hiện kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường.

2. Thông tư này áp dụng đối với Cơ quan kiểm tra chất lượng sản phẩm, hàng hóa thuộc các Bộ, ngành, địa phương và các tổ chức, cá nhân có liên quan.

Điều 2. Đối tượng kiểm tra

1. Hàng hóa lưu thông trên thị trường Việt Nam.

2. Hàng hóa đặc dụng của quốc phòng, an ninh không thuộc đối tượng kiểm tra của Thông tư này.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Hàng hóa lưu thông trên thị trường bao gồm: hàng hóa trong quá trình vận chuyển, trưng bày, khuyến mại và lưu giữ trong quá trình mua bán hàng hóa, trừ trường hợp vận chuyển hàng hóa của tổ chức cá nhân nhập khẩu hàng hóa từ cửa khẩu về kho lưu giữ.

2. Các thuật ngữ khác trong Thông tư này sử dụng cách giải thích từ ngữ theo quy định tại Điều 3 Luật Chất lượng sản phẩm, hàng hóa.

Điều 4. Căn cứ kiể m tra

Căn cứ để kiểm tra chất lượng hàng hóa là quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng, quy định về nhãn hàng hóa và quy định khác của pháp luật.

Điều 5. Phươ ng thức kiểm tra chất lượng hàng hóa

Phương thức kiểm tra chất lượng hàng hóa lưu thông trên thị trường như sau:

1. Kiểm tra theo kế hoạch hàng năm đã được cơ quan nhà nước có thẩm quyền phê duyệt. Việc kiểm tra theo kế hoạch này không cần báo trước cho cơ sở kinh doanh.

a) Căn cứ để xây dựng kế hoạch hàng năm về kiểm tra chất lượng hàng hóa lưu thông trên thị trường như sau:

- Mục tiêu, kế hoạch theo yêu cầu cơ quan quản lý chuyên ngành;

- Kết quả kiểm tra chất lượng hàng hóa lưu thông trên thị trường;

- Thông tin trên các phương tiện thông tin đại chúng về hàng hóa không bảo đảm chất lượng;

- Thông tin cảnh báo trong nước, nước ngoài, khu vực, quốc tế về chất lượng hàng hóa.

b) Kế hoạch kiểm tra phải thể hiện được các nội dung chủ yếu như sau:

- Đối tượng hàng hóa kiểm tra;

- Địa bàn kiểm tra;

- Thời gian kiểm tra (theo tháng);

- Kinh phí tổ chức thực hiện kiểm tra;

- Tổ chức thực hiện.

2. Kiểm tra đột xuất về chất lượng hàng hóa.

Căn cứ để quyết định kiểm tra đột xuất về chất lượng hàng hóa lưu thông trên thị trường:

a) Theo yêu cầu của cơ quan quản lý chuyên ngành;

b) Khiếu nại, tố cáo về chất lượng hàng hóa;

c) Thông tin, cảnh báo của tổ chức, cá nhân trong nước, nước ngoài về hàng hóa không bảo đảm chất lượng có nguy cơ đe dọa sự an toàn của người, động vật, thực vật, tài sản, môi trường;

d) Kết quả khảo sát chất lượng hàng hóa lưu thông trên thị trường phát hiện hàng hóa không bảo đảm chất lượng.

Điều 6. Mẫ u hàng hóa để thử nghiệm phục vụ kiểm tra chất lượng hàng hóa

1. Mẫu hàng hóa được mua theo hình thức lấy ngẫu nhiên trên thị trường để thử nghiệm tại tổ chức thử nghiệm phục vụ việc khảo sát, theo dõi tình hình chất lượng hàng hóa trên thị trường. Việc mua mẫu khảo sát chất lượng không cần có mẫu lưu.

2. Trường hợp hàng hóa có dấu hiệu không bảo đảm chất lượng thì Trưởng đoàn kiểm tra quyết định việc lấy mẫu. Mẫu hàng hóa được lấy để Thử nghiệm tại tổ chức thử nghiệm được chỉ định như sau:

a) Mẫu được lấy theo phương pháp lấy mẫu quy định tại tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Trường hợp không có quy định về phương pháp lấy mẫu thì lấy mẫu theo nguyên tắc ngẫu nhiên với số lượng đủ để thử nghiệm các chỉ tiêu cần kiểm tra. Mỗi mẫu được chia làm hai đơn vị mẫu, một đơn vị mẫu để mang thử nghiệm, một đơn vị mẫu để lưu tại cơ quan kiểm tra. Tùy từng loại hàng hóa, hạn sử dụng, đoàn kiểm tra ghi rõ trong biên bản lấy mẫu về thời hạn lưu mẫu tại cơ quan kiểm tra nhưng không quá 90 ngày. Hết thời hạn lưu mẫu mà không có khiếu nại, cơ quan kiểm tra xử lý mẫu lưu theo quy định hiện hành.

b) Mẫu hàng hóa sau khi lấy phải được niêm phong (theo mẫu Tem niêm phong 4b. TNPM - phần Phụ lục kèm theo Thông tư này) có chữ ký của người lấy mẫu, đại diện cơ sở được lấy mẫu và lập biên bản lấy mẫu hàng hóa (theo mẫu biên bản 4a. BBLM - phần Phụ lục kèm theo Thông tư này). Trường hợp đại diện cơ sở được lấy mẫu không ký biên bản lấy mẫu, niêm phong, mẫu thì đoàn kiểm tra ghi rõ trong biên bản “đại diện cơ sở không ký biên bản lấy mẫu, niêm phong mẫu”, biên bản lấy mẫu, niêm phong mẫu có chữ ký của người lấy mẫu và Trưởng đoàn kiểm tra vẫn có giá trị pháp lý.

c) Mẫu hàng hóa phải được gửi đến tổ chức thử nghiệm được chỉ định để thử nghiệm.

Kết quả thử nghiệm của tổ chức thử nghiệm được chỉ định là căn cứ pháp lý để cơ quan kiểm tra xử lý tiếp trong quá trình kiểm tra.

3. Chi phí lấy mẫu hàng hóa và thử nghiệm theo quy định tại Điều 41 Luật Chất lượng sản phẩm, hàng hóa và quy định tại Thông tư liên tịch số 28/2010/TTLT-BTC-BKHCN ngày 03 tháng 3 năm 2010 của Bộ Tài chính và Bộ Khoa học và Công nghệ hướng dẫn quản lý và sử dụng kinh phí đối với hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hóa.

Chương 2.

NỘI DUNG, TRÌNH TỰ, THỦ TỤC VÀ XỬ LÝ VI PHẠM

Điều 7. Nội dung kiểm tra chất lượng hàng hóa

1. Về nhãn hàng hóa:

a) Kiểm tra nhãn hàng hóa theo quy định của pháp luật về nhãn hàng hóa;

b) Kiểm tra việc thể hiện tiêu chuẩn công bố áp dụng, dấu hợp chuẩn, dấu hợp quy.

2. Về chất lượng:

a) Kiểm tra điều kiện bảo quản hàng hóa theo quy định hoặc công bố trên nhãn hàng hóa;

b) Kiểm tra nội dung và việc thể hiện thông tin cảnh báo về khả năng gây mất an toàn của hàng hóa;

c) Kiểm tra sự phù hợp của hàng hóa đối với quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng, tài liệu kèm theo.

Trong trường hợp cần lấy mẫu hàng hóa, đoàn kiểm tra lấy mẫu theo quy định tại Khoản 2 Điều 6 Thông tư này.

Điều 8. Trình tự và thủ tục kiểm tra

1. Đoàn kiểm tra tiến hành kiểm tra theo trình tự, thủ tục sau đây:

a) Xuất trình quyết định kiểm tra (theo Mẫu 2a. QĐKT - phần Phụ lục kèm theo Thông tư) trước khi kiểm tra;

b) Tiến hành kiểm tra theo nội dung quy định tại Điều 7 Thông tư này;

c) Lập biên bản kiểm tra (theo Mẫu 3a. BBKT - phần Phụ lục kèm theo Thông tư này). Biên bản kiểm tra phải có chữ ký của đại diện cơ sở được kiểm tra, đoàn kiểm tra. Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì đoàn kiểm tra ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”; biên bản có chữ ký của Trưởng đoàn kiểm tra và các thành viên đoàn kiểm tra vẫn có giá trị pháp lý;

d) Báo cáo cơ quan kiểm tra về kết quả kiểm tra và kiến nghị về việc thông báo kết quả thử nghiệm mẫu hàng hóa không bảo đảm chất lượng cho tổ chức, cá nhân có hàng hóa được kiểm tra trong thời hạn 05 ngày làm việc, kể từ ngày nhận được kết quả thử nghiệm mẫu (theo Mẫu 5. TBKQTNKD - phần Phụ lục kèm theo Thông tư này);

đ) Xử lý kết quả kiểm tra theo quy định tại Điều 9 Thông tư này.

2. Kiểm soát viên chất lượng tiến hành kiểm tra độc lập theo trình tự, thủ tục sau đây:

a) Xuất trình thẻ kiểm soát viên chất lượng trước khi kiểm tra;

b) Tiến hành kiểm tra theo nội dung quy định tại Điều 7 Thông tư này;

c) Lập biên bản kiểm tra (theo Mẫu 3b. BBKT - KSVCL - phần Phụ lục kèm theo Thông tư này). Biên bản kiểm tra phải có chữ ký của đại diện cơ sở được kiểm tra, kiểm soát viên chất lượng. Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì kiểm soát viên chất lượng ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”; biên bản có chữ ký của kiểm soát viên chất lượng và người chứng kiến vẫn có giá trị pháp lý;

d) Xử lý kết quả kiểm tra theo quy định tại Điều 9 Thông tư này.

Điều 9. Xử lý vi phạm

1. Trường hợp hàng hóa không đáp ứng yêu cầu về nhãn hàng hóa, công bố tiêu chuẩn áp dụng, chứng nhận hợp quy, công bố hợp quy, các biện pháp quản lý chất lượng theo quy chuẩn kỹ thuật tương ứng đối với hàng hóa và yêu cầu về điều kiện liên quan đến quá trình sản xuất xử lý như sau:

a) Đoàn kiểm tra, kiểm soát viên chất lượng yêu cầu người bán hàng tạm dừng việc bán hàng hóa, đồng thời người bán hàng phải liên hệ với người sản xuất, người nhập khẩu để thực hiện các biện pháp xử lý, khắc phục, sửa chữa trong thời hạn ghi trong biên bản.

Trong thời hạn không quá 24 giờ, Đoàn kiểm tra, kiểm soát viên chất lượng phải báo cáo với cơ quan kiểm tra chất lượng hàng hóa để cơ quan kiểm tra ra thông báo tạm dừng lưu thông hàng hóa (theo Mẫu 7. TBTDLT - phần Phụ lục kèm theo Thông tư này) và xử lý theo thẩm quyền; thời gian tạm dừng lưu thông hàng hóa ghi trong Thông báo tạm dừng lưu thông được tính từ thời điểm ký biên bản kiểm tra;

b) Cơ quan kiểm tra chỉ ra thông báo hàng hóa được tiếp tục lưu thông trên thị trường (theo Mẫu 9. TBTTLT - phần Phụ lục kèm theo Thông tư này) khi người bán hàng hàng hóa đó đã khắc phục đạt yêu cầu và báo cáo bằng văn bản kèm theo bằng chứng cho cơ quan kiểm tra;

c) Trường hợp người bán hàng vẫn tiếp tục vi phạm, không chấp hành các yêu cầu của cơ quan kiểm tra thì cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 07 ngày làm việc, kể từ ngày có kết luận về sự tiếp tục vi phạm của người bán hàng, tùy theo mức độ vi phạm, quy mô ảnh hưởng, thông báo công khai trên phương tiện thông tin đại chúng địa phương hoặc trung ương tên người bán hàng, địa chỉ nơi bán hàng, tên hàng hóa và sự không phù hợp của hàng hóa (theo Mẫu 10. TBKĐCL - phần Phụ lục kèm theo Thông tư này). Đồng thời, cơ quan, kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Trường hợp hàng hóa có kết quả thử nghiệm mẫu không phù hợp với tiêu chuẩn công bố áp dụng, chứng nhận hợp chuẩn hoặc quy chuẩn kỹ thuật tương ứng, đoàn kiểm tra, kiểm soát viên chất lượng xử lý như sau:

a) Đoàn kiểm tra, kiểm soát viên chất lượng phải báo cáo với cơ quan kiểm tra về kết quả thử nghiệm mẫu để cơ quan kiểm tra trong thời gian 05 ngày làm việc kể từ khi cơ quan kiểm tra nhận được phiếu kết quả thử nghiệm thông báo kết quả thử nghiệm mẫu không đạt yêu cầu chất lượng cho người bán hàng (theo Mẫu 5. TBKQTNKĐ - phần Phụ lục kèm theo Thông tư này). Cơ quan kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

b) Lập biên bản niêm phong và niêm phong hàng hóa còn tồn ở cơ sở đã kiểm tra (theo Mẫu 8a. BBNP - ĐKT- phần Phụ lục kèm theo Thông tư này). Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì Trưởng đoàn kiểm tra, kiểm soát viên chất lượng ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”. Biên bản có chữ ký của Trưởng đoàn kiểm tra, kiểm soát viên chất lượng vẫn có giá trị pháp lý. Trong thời hạn không quá 24 giờ. Đoàn kiểm tra, kiểm soát viên chất lượng phải báo cáo với cơ quan kiểm tra chất lượng sản phẩm, hàng hóa để cơ quan kiểm tra ra thông báo tạm dừng lưu thông hàng hóa;

c) Yêu cầu người bán hàng cung cấp thông tin liên quan đối với hàng hóa cùng loại như số lượng hàng hóa còn tồn, đã bán và liên hệ với người sản xuất, nhập khẩu biết để khắc phục, xử lý, sửa chữa và thực hiện các nghĩa vụ theo quy định của pháp luật.

Trường hợp hàng hóa đã bán thì báo cáo cơ quan kiểm tra để cơ quan kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan có thẩm quyền xử lý đối với hành vi bán hàng hóa có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng hoặc quy chuẩn kỹ thuật tương ứng;

d) Trường hợp không nhất trí với kết quả thử nghiệm mẫu, trong thời gian 02 ngày làm việc kể từ ngày nhận được thông báo kết quả thử nghiệm mẫu không đạt yêu cầu chất lượng, người bán hàng có thể đề nghị bằng văn bản đối với cơ quan kiểm tra thử nghiệm lại đối với mẫu lưu ở một tổ chức thử nghiệm được chỉ định khác. Kết quả thử nghiệm này là căn cứ để cơ quan kiểm tra xử lý, kết luận cuối cùng. Chi phí thử nghiệm mẫu này do người bán hàng chi trả;

đ) Cơ quan kiểm tra chỉ thông báo hàng hóa được tiếp tục lưu thông trên thị trường (theo Mẫu 9. TBTTLT - phần Phụ lục kèm theo Thông tư này) khi người bán hàng đã khắc phục đạt yêu cầu và báo cáo bằng văn bản kèm theo bằng chứng cho cơ quan kiểm tra.

3. Trường hợp hàng hóa vi phạm nghiêm trọng về nhãn (giả nhãn; hết hạn sử dụng; thông tin, cảnh báo trên nhãn không trung thực gây nguy hiểm), hàng hóa có bằng chứng trực quan thấy nguy hiểm, hàng hóa có kết quả thử nghiệm mẫu không phù hợp với tiêu chuẩn công bố áp dụng, chứng nhận hợp chuẩn, quy chuẩn kỹ thuật tương ứng đe dọa sự an toàn của người, động vật, thực vật, tài sản, môi trường hoặc người bán hàng không thực hiện các yêu cầu trong thông báo tạm dừng lưu thông thì cơ quan kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật, đồng thời thông báo công khai trên phương tiện thông tin đại chúng tên người bán hàng, địa chỉ nơi bán hàng, tên hàng hóa và sự không phù hợp của hàng hóa.

4. Trong quá trình kiểm tra phát hiện vi phạm hành chính:

a) Trường hợp Đoàn kiểm tra không có thành viên là Thanh tra viên chuyên ngành, Kiểm soát viên thị trường thì Trưởng đoàn kiểm tra lập biên bản vi phạm hành chính (theo Mẫu 11. BBVPHC - phần Phụ lục kèm theo Thông tư này) và đề nghị cơ quan kiểm tra chuyển hồ sơ và kiến nghị người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

b) Trường hợp Đoàn kiểm tra có thành viên là Thanh tra viên chuyên ngành, Kiểm soát viên thị trường thì Thanh tra viên chuyên ngành, Kiểm soát viên thị trường lập biên bản vi phạm hành chính và xử lý theo quy định của pháp luật.

5. Sau khi phát hiện hàng hóa lưu thông trên thị trường không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì cơ quan kiểm tra có trách nhiệm thông báo cho cơ quan kiểm tra tương ứng nơi có cơ sở sản xuất, nhập khẩu hàng hóa đó xem xét việc tiến hành kiểm tra chất lượng sản phẩm tại cơ sở sản xuất, cơ sở nhập khẩu theo quy định tại Điều 5, xử lý theo quy định tại Điều 6 và Điều 8 Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa.

6. Hồ sơ chuyển người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền xử lý vi phạm, bao gồm: Quyết định kiểm tra, Biên bản kiểm tra, Thông báo kết quả thử nghiệm mẫu hoặc bằng chứng khẳng định sản phẩm không phù hợp, Biên bản vi phạm hành chính, Biên bản niêm phong, Thông báo tạm dừng lưu thông, Công văn của cơ quan kiểm tra đề nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý theo quy định của pháp luật.

Người có thẩm quyền, cơ quan nhà nước có thẩm quyền xử lý vi phạm có trách nhiệm xem xét, xử lý theo quy định của pháp luật và thông báo cho cơ quan kiểm tra biết kết quả xử lý để theo dõi, tổng hợp.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 10. Trách nhiệm của cơ quan kiểm tra trong việc xây dựng kế hoạch kiểm tra

Căn cứ các quy định tại Khoản 1 Điều 5 của Thông tư này, cơ quan kiểm tra có trách nhiệm xây dựng kế hoạch kiểm tra hàng năm như sau:

1. Trước ngày 01 tháng 12 hàng năm, cơ quan kiểm tra ở địa phương phải hoàn thành việc xây dựng kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường tại địa phương cho năm sau.

2. Kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường của các cơ quan kiểm tra ở địa phương sau khi được phê duyệt phải báo cáo với cơ quan kiểm tra ở Trung ương thuộc ngành, lĩnh vực và gửi tới Sở Khoa học và Công nghệ.

Trước ngày 31 tháng 12 hàng năm, Sở Khoa học và Công nghệ tổng hợp kế hoạch kiểm tra của các cơ quan kiểm tra ở địa phương và báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, đồng thời báo cáo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng).

3. Trước ngày 30 tháng 6 hàng năm, cơ quan kiểm tra ở Trung ương phải hoàn thành việc xây dựng kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường của năm sau thuộc ngành, lĩnh vực của mình.

Kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường của các cơ quan kiểm tra ở Trung ương sau khi được phê duyệt phải báo cáo cho Bộ quản lý ngành, lĩnh vực và gửi tới Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng).

4. Trước ngày 15 tháng 7 hàng năm, Tổng cục Tiêu chuẩn Đo lường Chất lượng xây dựng kế hoạch kiểm tra liên ngành của năm sau trình Bộ Khoa học và Công nghệ phê duyệt để phối hợp triển khai kiểm tra.

Điều 11. Trách nhiệm của cơ quan kiểm tra và các cơ quan liên quan trong phối hợp kiểm tra, xử lý vi phạm về chất lượng hàng hóa

1. Cơ quan kiểm tra có trách nhiệm xử lý theo thẩm quyền và trong thời gian 03 ngày làm việc kể từ khi lập biên bản vi phạm hành chính, cơ quan kiểm tra có trách nhiệm chuyển hồ sơ cho người có thẩm quyền hoặc cơ quan nhà nước có thẩm quyền để xử lý vi phạm theo quy định pháp luật.

2. Người có thẩm quyền, cơ quan nhà nước có Thẩm quyền xử lý vi phạm hành chính có trách nhiệm xem xét, thực hiện xử lý vi phạm hành chính theo quy định của pháp luật, đồng thời thông báo cho cơ quan kiểm tra để phối hợp theo dõi việc khắc phục hậu quả sau xử phạt vi phạm hành chính.

3. Các cơ quan Công an, Hải quan, Quản lý thị trường, Thanh tra chuyên ngành và các cơ quan khác trong phạm vi chức năng nhiệm vụ, quyền hạn được giao trong khi thi hành công vụ nếu phát hiện hành vi vi phạm về chất lượng hàng hóa lưu thông trên thị trường có trách nhiệm lập biên bản vi phạm hành chính và xử lý vi phạm hành chính theo quy định của pháp luật.

Điề u 12. Báo cáo tình hình, kết quả kiểm tra

1. Cơ quan kiểm tra có trách nhiệm tổng hợp báo cáo tình hình và kết quả kiểm tra định kỳ 6 tháng, hàng năm, đột xuất theo yêu cầu hoặc khi kiểm tra đột xuất. Nội dung báo cáo (theo Mẫu 6. BBCTKT - phần Phụ lục kèm theo Thông tư này), cụ thể như sau:

a) Cơ quan kiểm tra địa phương tổng hợp báo cáo tình hình kết quả kiểm tra chất lượng hàng hóa lưu thông trên thị trường thuộc trách nhiệm của mình gửi cơ quan chủ quản và gửi Sở Khoa học và Công nghệ để tổng hợp báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng);

b) Cơ quan kiểm tra ở Trung ương tổng hợp báo cáo tình hình kết quả kiểm tra chất lượng hàng hóa lưu thông trên thị trường, thuộc trách nhiệm quản lý của mình gửi Bộ chủ quản và gửi Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng).

2. Trên cơ sở báo cáo của các địa phương, các Bộ, ngành, Bộ Khoa học và Công nghệ xử lý tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 13. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 27 tháng 01 năm 2013 và thay thế Thông tư số 16/2009/TT-BKHCN ngày 02 tháng 6 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường.

Điều 14. Trách nhiệm thi hành

1. Các Bộ cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, cơ quan kiểm tra, tổ chức, cá nhân, cơ quan liên quan chịu trách nhiệm thi hành Thông tư này.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng hướng dẫn, kiểm tra thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, cơ quan kiểm tra phản ánh kịp thời về Tổng cục Tiêu chuẩn Đo lường Chất lượng để báo cáo Bộ Khoa học và Công nghệ xem xét, quyết định./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP (để phối hợp);
- UBND các tỉnh, thành phố trực thuộc TW (để phối hợp);
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

CÁC MẪU BIỂU SỬ DỤNG TRONG VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA LƯU THÔNG TRÊN THỊ TRƯỜNG
(Kèm theo Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Kế hoạch kiểm tra:

Mẫu 1.KHKT

26/2012/TT-BKHCN

2. Quyết định về việc kiểm tra chất lượng hàng hóa lưu thông trên thị trường:

Mẫu 2. QĐKT

26/2012/TT-BKHCN

3. Biên bản kiểm tra về chất lượng hàng hóa lưu thông trên thị trường:

Mẫu 3a. BBKT- ĐKT

26/2012/TT-BKHCN

4. Biên bản kiểm tra về chất lượng hàng hóa lưu thông trên thị trường (Cho Kiểm soát viên chất lượng):

Mẫu 3b. BBKT-KSVCL

26/2012/TT-BKHCN

5. Biên bản lấy mẫu:

Mẫu 4a. BBLM

26/2012/TT-BKHCN

6. Tem niêm phong mẫu:

Mẫu 4b. TNPM

26/2012/TT-BKHCN

7. Thông báo kết quả thử nghiệm mẫu không đạt yêu cầu chất lượng:

Mẫu 5. TBKQTNKĐ

26/2012/TT-BKHCN

8. Báo cáo về công tác kiểm tra chất lượng hàng hóa:

Mẫu 6. BCCTKT

26/2012/TT-BKHCN

9. Thông báo về tạm dừng lưu thông hàng hóa:

Mẫu 7. TBTDLT

26/2012/TT-BKHCN

10. Biên bản niêm phong hàng hóa (Cho đoàn kiểm tra):

Mẫu 8a. BBNP-ĐKT

26/2012/TT-BKHCN

11. Biên bản niêm phong hàng hóa (Cho Kiểm soát viên chất lượng):

Mẫu 8b. BBNP-KSVCL

26/2012/TT-BKHCN

12. Thông báo về hàng hóa được tiếp tục lưu thông trên thị trường:

Mẫu 9. TBTTLT

26/2012/TT-BKHCN

13. Thông báo hàng hóa không đạt chất lượng:

Mẫu 10. TBKĐCL

26/2012/TT-BKHCN

14. Biên bản vi phạm hành chính về chất lượng sản phẩm, hàng hóa:

Mẫu 11. BBVPHC

26/2012/TT-BKHCN

Mẫu 1.KHKT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /KH-… | ………., ngày ….. tháng ….. năm …..

KẾ HOẠCH KIỂM TRA

Kính gửi: ...............

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

(Cơ quan kiểm tra) xây dựng kế hoạch kiểm tra chất lượng hàng hóa lưu thông trên thị trường như sau:

1. Mục đích, yêu cầu:

2. Đối tượng hàng hóa kiểm tra:

3. Địa bàn kiểm tra:

4. Thời gian kiểm tra (theo tháng):

5. Kinh phí tổ chức thực hiện kiểm tra:

6. Tổ chức thực hiện:

Nơi nhận:
- Như trên;
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 2a. QĐKT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-... | ………., ngày ….. tháng ….. năm 20..

QUYẾT ĐỊNH

Về việc kiểm tra chất lượng hàng hóa lưu thông trên thị trường

THẨM QUYỀN BAN HÀNH VĂN BẢN (1)

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ ……… (2) …….

Căn cứ ……… (3) …….

QUYẾT ĐỊNH:

Điều 1. Thành lập đoàn kiểm tra về chất lượng hàng hóa lưu thông trên thị trường, gồm các thành viên sau đây:

1. Họ tên và chức vụ: ………………………………………………… Trưởng đoàn

2. Họ tên và chức vụ: ………………………………………………… Thành viên

3. …………..

Điều 2. Đoàn kiểm tra có nhiệm vụ kiểm tra chất lượng hàng hóa lưu thông trên thị trường với:

- Nội dung kiểm tra:

- Đối tượng kiểm tra: hàng hóa

- Cơ sở được kiểm tra:

- Chế độ kiểm tra:

- Thời gian kiểm tra từ ngày tháng năm đến ngày tháng năm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Đoàn kiểm tra, các tổ chức cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Thủ trưởng cơ quan ra quyết định;

(2) Ghi tên văn bản kế hoạch kiểm tra được phê duyệt nếu là kiểm tra theo kế hoạch. Nếu là kiểm tra đột xuất không ghi mục này;

(3) Văn bản quy phạm pháp luật quy định chức năng nhiệm vụ, quyền hạn của người ra quyết định.

Mẫu 3a. BBKT
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA ĐOÀN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN KIỂM TRA

Chất lượng hàng hóa lưu thông trên thị trường

Số: .......................

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Đoàn kiểm tra về chất lượng hàng hóa lưu thông trên thị trường được thành lập theo Quyết định số …../QĐ- ngày tháng năm của ……………………. (1) đã tiến hành kiểm tra từ ngày … tháng … năm … đến ngày … tháng … năm……………………. tại …………………………

Thành phần đoàn kiểm tra gồm

1. ……………… chức vụ: Trưởng đoàn

2. ……………… Thành viên

3. ………………

Đại diện cơ sở được kiểm tra:

1………………. chức vụ:

2…………..

Với sự tham gia của

1 ………………… chức vụ:

2. ………………..

I. Nội dung - kết quả kiểm tra:

II. Nhận xét và kết luận:

III. Yêu cầu đối với cơ sở:

IV. Ý kiến của cơ sở được kiểm tra:

Biên bản được lập thành 02 bản có giá trị như nhau vào hồi ... giờ ….. ngày ….. tháng … năm.... tại ………………………., đã được các bên thông qua. Cơ sở được kiểm tra giữ một (01) bản, Đoàn kiểm tra giữ một (01) bản lưu./.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra
(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra
(Ký, ghi rõ họ tên)

Lưu ý:

- Trường hợp đoàn kiểm tra liên ngành số lượng biên bản sẽ tùy theo số cơ quan tham gia kiểm tra.

- (1) Chức danh của người ra Quyết định kiểm tra.

Mẫu 3b. BBKT-KSVCL
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA KIỂM SOÁT VIÊN CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN KIỂM TRA

Chất lượng hàng hóa lưu thông trên thị trường

Số: ………………..

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa.

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Hôm nay, ngày … tháng ………. năm ………., Tôi …………………… Kiểm soát viên chất lượng tiến hành kiểm tra lại: …………………………………………………………………………………….

Đại diện cơ sở được kiểm tra: ……………………………………………………………

Người chứng kiến: …………………………………………………………………………

I. Nội dung - kết quả kiểm tra:

II. Nhận xét và kết luận:

III. Yêu cầu đối với cơ sở:

IV. Ý kiến của cơ sở được kiểm tra:

Biên bản được lập thành 02 bản có giá trị như nhau vào hồi giờ.... ngày... tháng ….. năm …… tại …………………………….., đã được các bên thông qua, Cơ sở được kiểm tra giữ 01 bản. Kiểm soát viên chất lượng lưu 01 bản./.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Kiểm soát viên chất lượng
(Ký, ghi rõ họ tên)

Người chứng kiến
(Ký, ghi rõ họ tên)

Mẫu 4a. BBLM
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA ĐOÀN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN LẤY MẪU

Theo Biên bản kiểm tra số: …………….

1. Tên cơ sở được lấy mẫu:

2. Đại diện cơ sở được lấy mẫu: (Họ tên, chức vụ, đơn vị)

………………………………………………………………………………………………

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị)

………………………………………………………………………………………………

4. Phương pháp lấy mẫu: Theo TCVN ……….. hoặc QCVN …………. hoặc phương pháp ngẫu nhiên, đảm bảo mẫu là đại điện cho lô hàng

STT | Tên mẫu, ký hiệu | Tên cơ sở và địa chì NSX/NK ghi trên nhãn | Đơn vị tính | Lượng mẫu | Khối lượng (số lượng) lô hàng | Ngày sản xuất, số lô (nếu có) | Ghi chú

5. Tình trạng mẫu:

- Mẫu được chia làm 02 đơn vị: 01 đơn vị đưa đi thử nghiệm. 01 đơn vị được lưu tại cơ quan kiểm tra. (Số lượng của mỗi đơn vị mẫu đảm bảo đủ để thử các chỉ tiêu cần kiểm tra theo yêu cầu quản lý và phương pháp thử quy định).

- Mẫu được niêm phong có sự chứng kiến của đại diện cơ sở lấy mẫu.

Biên bản được lập thành 02 bản có giá trị như nhau, đã được các bên Thông qua, mỗi bên giữ 01 bản./.

Đại diện cơ sở được lấy mẫu
(Ký, ghi rõ họ tên, đóng dấu)

Người lấy mẫu
(Ký, ghi rõ họ tên)

Trưởng đoàn kiểm tra

Mẫu 4b. TNPM
26/2012/TT-BKHCN

TEM NIÊM PHONG MẪ U

Theo Biên bản lấy mẫu số ….. ngày …. tháng ….. năm ………..

Tên mẫu ………………………………………………………………………………..

Số thứ tự trong biên bản lấy mẫu: ……………………….

Ngày lấy mẫu …………………………………………………………………………...

NGƯỜI LẤY MẪU
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ ĐƯỢC LẤY MẪU
(Ký, ghi rõ họ tên)

Ghi chú: Tem niêm phong được đóng dấu treo của cơ quan kiểm tra khi niêm phong mẫu.

Mẫu 5. TBKQTNKĐ
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-… | ………., ngày ….. tháng ….. năm 20…..

THÔNG BÁO

Kế t quả thử nghiệm mẫu không đạt yêu cầu chất lượng

Căn cứ Luật Chất lượng sản phẩm hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ chức năng nhiệm vụ quyền hạn của (1) ………….. tại Quyết định số ... ngày...

Ngày.... tháng …. năm ,(1) đã tiến hành kiểm tra chất lượng và nhãn hàng hóa …………………… lưu thông trên thị trường tại...(2) thuộc ....

Căn cứ vào biên bản lấy mẫu số... và kết quả thử nghiệm mẫu số …………………

…………….. (1) THÔNG BÁO

I. Các mẫu hàng hóa không đạt yêu cầu chất lượng:

STT | Tên mẫu, Ký hiệu | Tên cơ sở và địa chỉ NSX/NK ghi trên nhãn | Thuộc lô hàng (Khối lượng, ngày sản xuất, số lô, nếu có) | Chỉ tiêu không đạt

II. Yêu cầu đối với cơ sở được kiểm tra:

Nơi nhận:
- Đơn vị được kiểm tra (để thực hiện);
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên vá đóng dấu)

____________

(1) Cơ quan kiểm tra;

(2) Tên cơ sở được kiểm tra.

Mẫu 6. BCCTKT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-… | ………., ngày ….. tháng ….. năm 20…..

BÁO CÁO

V ề công tác kiểm tra chất lượng hàng hóa

Kính gửi: .....................

I. Đặc điểm tình hình lưu thông hàng hóa thuộc trách nhiệm quản lý:

II. Kết quả kiểm tra:

1. Các hàng hóa được kiểm tra:

2. Số cơ sở được kiểm tra và địa bàn kiểm tra:

3. Tình hình chất lượng, nhãn hàng hóa qua kiểm tra:

4. Tình hình vi phạm, xử lý và một số vụ điển hình:

- Số vụ vi phạm, xử lý:

- Các hành vi vi phạm:

- Một số vụ điển hình: (hàng hóa (số lượng, trị giá), nội dung vi phạm, hình thức và mức xử lý)

5. Tình hình khiếu nại và giải quyết khiếu nại về chất lượng và nhãn hàng hóa.

III. Nhận xét đánh giá chung:

IV. Kiến nghị:

(Các phụ lục kèm theo báo cáo: ……………)

Nơi nhận:
- Như trên (để báo cáo);
- Tổng cục TĐC;
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 7. TBTDLT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-… | ………., ngày ….. tháng ….. năm 20…..

THÔNG BÁO

V ề tạm dừng lưu thông hàng hóa

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ Quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ Biên bản kiểm tra ngày ..tháng...năm ... tại...

Căn cứ Kết quả thử nghiệm mẫu (nếu có),

…………….. (1) THÔNG BÁO

1. Tạm dừng việc .... (bán, lưu thông, sử dụng...) hàng hóa (Tên h àng - số lượng) từ ngày………. của:

- Tên tổ chức, cá nhân (cơ sở được kiểm tra)

- Địa chỉ:

Lý do tạm dừng lưu thông:.........

2. (2) có trách nhiệm liên hệ với người sản xuất, hoặc nhập khẩu để thực hiện các biện pháp xử lý, khắc phục, sửa chữa trong thời hạn ……….. ngày. Hàng hóa nêu trên chỉ được phép tiếp tục lưu thông nếu đã thực hiện hành động khắc phục đạt yêu cầu, báo cáo với cơ quan kiểm tra kèm theo bằng chứng khắc phục và được cơ quan kiểm tra ra thông báo hàng hóa được tiếp tục lưu thông trên thị trường.

3. (2). Đoàn kiểm tra chịu trách nhiệm thi hành Thông háo này.

Nơi nhận:
- Cơ sở kinh doanh (để thực hiện);
- Cơ quan liên quan (để phối hợp);
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Cơ quan kiểm tra;

(2) Tên tổ chức, cá nhân (CSKD) có hàng tạm dừng bán.

Mẫu 8a. BBNP-ĐKT
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA ĐOÀN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN NIÊM PHONG HÀNG HÓA

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ Thông báo tạm dừng lưu thông hàng hóa số ....

Hôm nay, hồi... giờ... ngày... tháng... năm

Chúng tôi gồm:

Đoàn kiểm tra (Trưởng đoàn và các thành viên đoàn kiểm tra)

- Họ và tên …………. Chức vụ .... Trưởng đoàn

- Họ và tên …………. Chức vụ ….. Thành viên

.............................................................

Đại diện cơ sở được kiểm tra

- Họ và tên …………. Chức vụ

Tiến hành niêm phong (tên hàng hóa) ……….. số lượng.... lưu giữ tại địa chỉ....

Tình trạng hàng hóa khi niêm phong:

Yêu cầu cơ sở có trách nhiệm bảo quản, giữ nguyên tình trạng hàng hóa và niêm phong.

Biên bản này được lập thành 02 bản có nội dung và giá trị như nhau. Cơ quan kiểm tra lưu 01 bản, cơ sở được kiểm tra lưu 01 bản.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra
(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra
(Ký, ghi rõ họ tên)

Mẫ u 8b. BBNP-KSVCL
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA KIỂM SOÁT VIÊN CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢ N NIÊM PHONG HÀNG HÓA

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ Thông báo tạm dừng lưu thông hàng hóa số ....

Hôm nay, hồi...giờ... ngày... tháng... năm

Chúng tôi gồm:

- Họ và tên: ……………… Kiểm soát viên chất lượng thuộc cơ quan kiểm tra …………………..

- Họ và tên: ………………………… Chức vụ ……………….. đại diện cơ sở được kiểm tra

- Người chứng kiến: ………………………..

Tiến hành niêm phong (tên hàng hóa).... số lượng.... lưu giữ tại địa chỉ....

Tình trạng hàng hóa khi niêm phong:

Yêu cầu cơ sở có trách nhiệm bảo quản, giữ nguyên tình trạng hàng hóa và niêm phong.

Biên bản này được lập thành 02 bản có nội dung và giá trị như nhau. Cơ quan kiểm tra lưu 01 bản, cơ sở được kiểm tra lưu 01 bản.

Đại diện cơ sở được kiểm tra
(Ký, ghi rõ họ tên, đóng dấu)

Kiểm soát viên chất lượng
(Ký, ghi rõ họ tên)

Người chứng kiến
(Ký, ghi rõ họ tên)

Mẫ u 9. TBTTLT
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-… | ………., ngày ….. tháng ….. năm 20…..

THÔNG BÁO

V ề hàng hóa được tiếp tục lưu thông trên thị trường

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ Thông báo tạm dừng lưu thông hàng hóa số ...

Căn cứ kết quả hành động khắc phục đối với hàng hóa ………

…………. (1) THÔNG BÁO

1. Tên hàng hóa ……………….. số lượng ……… của:

- Tên tổ chức, cá nhân (cơ sở được kiểm tra):

- Địa chỉ:

Được tiếp tục lưu thông trên thị trường kể từ ngày ban hành thông báo này.

2. (2), Đoàn kiểm tra chịu trách nhiệm thi hành Thông báo này./.

Nơi nhận:
- Cơ sở kinh doanh (để thực hiện);
- Cơ quan liên quan (để phối hợp);
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

____________

(1) Cơ quan kiểm tra;

(2) Tên tổ chức, cá nhân có hàng hóa được tiếp tục lưu thông

Mẫ u 10. TBKĐCL
26/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-… | ………., ngày ….. tháng ….. năm 20…..

THÔNG BÁO

Hàng hóa không đạt chất lượng

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường;

Căn cứ kết quả kiểm tra chất lượng hàng hóa tại ……………… ngày....

…………….. (1) THÔNG BÁO

- Tên hàng hóa:

- Số lượng:

- Nhãn hiệu ghi trên hàng hóa:

- Tên cơ sở bán hàng và địa chỉ bán hàng hóa:

- Nội dung không đạt chất lượng (Ch ỉ tiêu chất lượng, ghi nhãn,...)

Nơi nhận:
- Các cơ quan thông tin đại chúng;
- Lưu: VT, (Tên viết tắt ĐVST).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA
(Ký, ghi rõ họ tên và đóng dấu)

Mẫ u 11. BBVPHC
26/2012/TT-BKHCN

TÊN CƠ QUAN KIỂM TRA ĐOÀN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ......../BB-VPHC | ………., ngày ….. tháng ….. năm 20…..

BIÊN BẢN

Vi phạm hành chính về chất lượng sả n phẩm, hàng hóa

Hôm nay, hồi ….. giờ ….. ngày ….. tháng....năm…. tại ………………………………

Chúng tôi gồm:

1. Ông (bà) ……………………….. Chức vụ: Trưởng đoàn kiểm tra (Theo Quyết định số ......../QĐ-.....)

2. Ông (bà) ……………………….. Chức vụ: ……………………………………………

3. Ông (bà) ……………………….. Chức vụ: ……………………………………………

Với sự chứng kiến (nếu có) của:

1. Ông (bà): …………………………………… Nghề nghiệp: …………………………

Địa chỉ: ……………………………………………………………………………………..

Giấy CMND số: ………………… Ngày cấp: …………………… Nơi cấp: ……………

2. Ông (bà): ………………………………….. Nghề nghiệp: ……………………………

Địa chỉ: ………………………………………………………………………………………

Giấy CMND số: …………………… Ngày cấp: ……………… Nơi cấp: ………………

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực chất lượng sản phẩm, hàng hóa đối với:

Ông (bà)/tổ chức: ………………………………………………………………………….

Nghề nghiệp (lĩnh vực hoạt động): ………………………………………………………

Địa chỉ: ………………………………………………………………………………………

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ………………………… Ngày cấp: ……………… Nơi cấp: …………………………………………………………………………..

Đã có hành vi vi phạm hành chính như sau: ……………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

…………………………………………………………………………………………………

Các hành vi trên đã vi phạm vào điểm ….. Khoản ...... Điều ………. Nghị định số …………. của Chính phủ quy định xử phạt hành chính trong lĩnh vực tiêu chuẩn đo lường chất lượng.

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính: ...

…………………………………………………………………………………………………

Ý kiến của người làm chứng (nếu có) ……………………………………………………

Ý kiến của người có thẩm quyền lập biên bản: …………………………………………

…………………………………………………………………………………………………

Yêu cầu ông (bà)/tổ chức: …………………… đình chỉ ngay các hành vi vi phạm.

Biên bản được lập thành ……………. bản có nội dung và giá trị như nhau, đã được các bên nhất trí thông qua, ký tên vào từng trang và được giao cho người vi phạm/đại diện tổ chức vi phạm một (01) bản, gửi báo cáo cơ quan kiểm tra một (01) bản và chuyển một (01) bản cho cơ quan có thẩm quyền xử lý.

Người vi phạm (hoặc đại diện tổ chức vi phạm) (Ký, ghi rõ họ tên)2 | Trưởng đoàn kiểm tra (Ký, ghi rõ họ tên)
Người chứng kiến (Ký, ghi rõ họ tên) |

____________

1) Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

2) Nếu không ký, ghi rõ lý do người vi phạm/đại diện tổ chức vi phạm không ký biên bản.


TT 2012 - 27 kiem tra NN ve chat luong hang hoa NK

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 27/2012/TT-BKHCN | Hà Nội, ngày 12 tháng 12 năm 2012

THÔNG TƯ

QUY ĐỊNH VIỆC KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ KHOA HỌC VÀ CÔNG NGHỆ

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 89/2006/NĐ-CP ngày 30 tháng 8 năm 2006 của Chính phủ về nhãn hàng hóa;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này quy định nội dung, trình tự, thủ tục kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu (sau đây gọi tắt là kiểm tra chất lượng hàng hóa nhập khẩu) thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ quy định tại Khoản 4 Điều 69 Luật Chất lượng sản phẩm, hàng hóa.

2. Thông tư này áp dụng đối với các cơ quan thực hiện chức năng quản lý nhà nước về chất lượng sản phẩm, hàng hóa; các tổ chức, cá nhân nhập khẩu hàng hóa (sau đây gọi chung là người nhập khẩu); các tổ chức, cá nhân có liên quan trong việc kiểm tra chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

Điều 2. Đối tượng kiểm tra

1. Hàng hóa nhập khẩu vào Việt Nam thuộc Danh mục hàng hóa có khả năng gây mất an toàn (dưới đây gọi tắt là Danh mục hàng hóa nhóm 2).

Đối với hàng hóa không thuộc Danh mục hàng hóa nhóm 2 nhập khẩu vào Việt Nam có tiềm ẩn khả năng gây mất an toàn hoặc hàng hóa có khả năng gây mất an toàn theo thông tin cảnh báo từ các tổ chức quốc tế, khu vực, nước ngoài thì có thể áp dụng kiểm tra theo Thông tư này.

2. Thông tư này không áp dụng đối với hàng hóa nhập khẩu là hành lý cá nhân, hàng hóa ngoại giao, hàng triển lãm hội chợ, quà biếu; hàng hóa, vật tư thiết bị tạm nhập - tái xuất; hàng quá cảnh chuyển khẩu; hàng gửi kho ngoại quan; hàng doanh nghiệp Việt Nam gia công cho thương nhân nước ngoài; các vật tư thiết bị máy móc nhập khẩu phục vụ các dự án đầu tư; hàng hóa thuộc lĩnh vực an ninh quốc phòng, bí mật quốc gia, an toàn bức xạ hạt nhân và các loại hàng hóa khác không nhằm mục đích kinh doanh theo quy định của pháp luật.

Điều 3. Căn cứ kiểm tra

Căn cứ kiểm tra chất lượng hàng hóa là quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng đối với hàng hóa, quy định về nhãn hàng hóa và các quy định khác của pháp luật.

Điều 4. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Lô hàng là tập hợp một chủng loại hàng hóa được xác định về số lượng, có cùng tên gọi, công dụng, nhãn hiệu, kiểu loại, đặc tính kỹ thuật, của cùng một cơ sở sản xuất và thuộc cùng một bộ hồ sơ nhập khẩu.

2. Cơ quan kiểm tra là các cơ quan được phân công, phân cấp thực hiện nhiệm vụ quản lý nhà nước về chất lượng đối với sản phẩm, hàng hóa thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ:

a) Cục Quản lý chất lượng sản phẩm, hàng hóa thuộc Tổng cục Tiêu chuẩn Đo lường Chất luợng;

b) Chi cục Tiêu chuẩn Đo lường Chất lượng tỉnh, thành phố trực thuộc Trung ương có cửa khẩu hoặc có điểm kiểm tra hàng nhập khẩu trên địa bàn quản lý.

3. Chứng chỉ chất lượng bao gồm:

a) Giấy chứng nhận hợp quy đối với sản phẩm, hàng hóa phù hợp với quy chuẩn kỹ thuật tương ứng trong thời hạn còn hiệu lực, được cấp bởi tổ chức chứng nhận được chỉ định hoặc được thừa nhận;

b) Giấy chứng nhận chất lượng, giấy giám định chất lượng của lô hàng phù hợp với quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng đối với hàng hóa tương ứng, được cấp bởi tổ chức chứng nhận hoặc tổ chức giám định được chỉ định hoặc được thừa nhận;

c) Giấy chứng nhận hệ thống quản lý đối với sản phẩm, hàng hóa có yêu cầu về hệ thống quản lý.

Điều 5. Điều kiện về chất lượng để hàng hóa nhập khẩu được thông quan

1. Hàng hóa nhập khẩu thuộc đối tượng kiểm tra nhà nước về chất lượng chỉ được thông quan khi cơ quan kiểm tra quy định tại Khoản 2 Điều 4 của Thông tư này ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu đáp ứng yêu cầu chất lượng (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này).

2. Trường hợp hàng hóa nhập khẩu do cơ quan Hải quan cho phép tạm thời thông quan trước, kiểm tra chất lượng sau thì cơ quan Hải quan chỉ cho tạm thời thông quan sau khi người nhập khẩu hàng hóa đã đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu tại cơ quan kiểm tra (theo Mẫu 1. ĐKKT - phần Phụ lục kèm theo Thông tư này). Sau khi được tạm thời thông quan, người nhập khẩu phải liên hệ với cơ quan kiểm tra để thực hiện việc kiểm tra chất lượng hàng hóa nhập khẩu theo quy định tại Thông tư này. Cơ quan Hải quan chỉ làm thủ tục chính thức thông quan khi hàng hóa đáp ứng yêu cầu tại Khoản 1 Điều này.

Trường hợp hàng hóa nhập khẩu do cơ quan Hải quan cho phép tạm thời thông quan trước, kiểm tra chất lượng sau thì người nhập khẩu không được phép đưa hàng hóa đó ra lưu thông trên thị trường nếu chưa hoàn thành việc kiểm tra chất lượng hàng hóa nhập khẩu theo quy định tại Thông tư này.

Điều 6. Hồ sơ đăng ký kiểm tra chất lượng hàng hóa nhập khẩu

1. Hồ sơ đăng ký kiểm tra chất lượng hàng hóa nhập khẩu (01 bộ) gồm:

a) Giấy “Đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu” (04 bản, theo Mẫu 1. ĐKKT - phần Phụ lục kèm theo Thông tư này).

b) Bản photo copy các giấy tờ sau: Hợp đồng (Con tract), Danh mục hàng hóa (nếu có) kèm theo (Packing list).

c) Một hoặc các bản sao chứng chỉ chất lượng (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực) hoặc bản chính.

d) Các tài liệu khác có liên quan; Bản sao (có xác nhận của người nhập khẩu) vận đơn (Bil l of Lading); hóa đơn (Invoice); tờ khai hàng hóa nhập khẩu; giấy chứng nhận xuất xứ (C/O-Certificate of Origin) (nếu có); ảnh hoặc bản mô tả hàng hóa; mẫu nhãn hàng nhập khẩu đã được gắn dấu hợp quy và nhãn phụ (nếu nhãn chính chưa đủ nội dung theo quy định); chứng nhận lưu hành tự do CFS (nếu có).

2. Người nhập khẩu phải chịu trách nhiệm về tính hợp lệ, hợp pháp của hồ sơ đăng ký kiểm tra chất lượng hàng hóa nhập khẩu.

Chương 2.

NỘI DUNG, TRÌNH TỰ, THỦ TỤC KIỂM TRA

Điều 7. Nội dung kiểm tra

Cơ quan kiểm tra tiến hành kiểm tra theo các nội dung sau:

1. Kiểm tra tính đầy đủ của hồ sơ đăng ký kiểm tra chất lượng hàng hóa nhập khẩu theo quy định tại Điều 6 của Thông tư này.

2. Kiểm tra kết quả đánh giá sự phù hợp, dấu hợp quy, nhãn hàng hóa (đối với hàng hóa phải ghi nhãn) và các tài liệu kèm theo sản phẩm, hàng hóa cần kiểm tra:

a) Kiểm tra sự phù hợp của nội dung chứng chỉ chất lượng của lô hàng nhập khẩu so với yêu cầu của quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng và các quy định hiện hành; kiểm tra tính chính xác và đồng bộ về thông tin của bộ hồ sơ đăng ký kiểm tra chất lượng;

b) Kiểm tra các nội dung bắt buộc ghi trên mẫu nhãn (và nhãn phụ) bao gồm tên hàng hóa, tên địa chỉ của tổ chức cá nhân chịu trách nhiệm về hàng hóa; xuất xứ của hàng hóa và các nội dung khác quy định cho từng loại hàng hóa; sự phù hợp của mẫu nhãn với bộ hồ sơ nhập khẩu lô hàng;

c) Kiểm tra vị trí, màu sắc, kích thước và ngôn ngữ trình bày của nhãn;

d) Kiểm tra việc thể hiện dấu hợp quy được trình bày trực tiếp trên sản phẩm, hàng hóa hoặc trên bao bì hoặc nhãn gắn trên sản phẩm, hàng hóa.

3. Kiểm tra văn bản chấp thuận theo quy định của Bộ Khoa học và Công nghệ đối với hàng hóa nhập khẩu thuộc Danh mục hàng hóa nhóm 2 mang đặc tính mới có khả năng gây mất an toàn mà chưa được quy định trong quy chuẩn kỹ thuật tương ứng.

Điều 8. Trình tự, thủ tục và xử lý trong quá trình kiểm tra

Cơ quan kiểm tra tiến hành kiểm tra và xử lý quá trình kiểm tra theo các bước sau:

1. Tiếp nhận hồ sơ đăng ký kiểm tra chất lượng của người nhập khẩu (theo Mẫu 2. TNHS - phần Phụ lục kèm theo Thông tư này); vào sổ đăng ký và ký tên, đóng dấu bản đăng ký kiểm tra chất lượng của người nhập khẩu.

2. Tiến hành kiểm tra theo nội dung kiểm tra:

a) Trường hợp hồ sơ đầy đủ và phù hợp: Trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ đăng ký kiểm tra chất lượng, cơ quan kiểm tra phải ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu đáp ứng yêu cầu chất lượng (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), gửi tới người nhập khẩu để làm thủ tục thông quan cho lô hàng;

b) Trường hợp hồ sơ đầy đủ nhưng không phù hợp, cơ quan kiểm tra xử lý như sau:

Trường hợp hàng hóa không đáp ứng yêu cầu về nhãn, cơ quan kiểm tra ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), trong Thông báo nêu rõ các nội dung không đạt yêu cầu gửi tới người nhập khẩu, đồng thời yêu cầu người nhập khẩu khắc phục về nhãn hàng hóa trong thời hạn không quá 10 ngày làm việc. Cơ quan kiểm tra chỉ cấp Thông báo lô hàng nhập khẩu đáp ứng yêu cầu chất lượng khi người nhập khẩu có bằng chứng khắc phục, chứng chỉ chất lượng của lô hàng.

Trường hợp hàng hóa nhập khẩu có chứng chỉ chất lượng không phù hợp với hồ sơ của lô hàng nhập khẩu hoặc chứng chỉ chất lượng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng, cơ quan kiểm tra ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), trong Thông báo nêu rõ các nội dung không đạt yêu cầu gửi tới cơ quan Hải quan và người nhập khẩu. Đồng thời báo cáo cơ quan quản lý cấp trên (theo Mẫu 4. BCKĐCL - phần Phụ lục kèm theo Thông này) để xử lý theo thẩm quyền quy định tại các điểm a, b, c Khoản 2 Điều 8 Nghị định số 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa.

c) Trường hợp hồ sơ không đầy đủ: Cơ quan kiểm tra xác nhận các hạng mục hồ sơ còn thiếu trong phiếu tiếp nhận hồ sơ và yêu cầu người nhập khẩu bổ sung, hoàn thiện hồ sơ trong thời gian 25 ngày làm việc. Trường hợp quá thời hạn trên mà vẫn chưa bổ sung đủ hồ sơ thì người nhập khẩu phải có văn bản gửi cơ quan kiểm tra nêu rõ lý do và thời gian hoàn thành. Các bước kiểm tra tiếp theo chỉ được thực hiện sau khi người nhập khẩu hoàn thiện đầy đủ hồ sơ.

Trường hợp người nhập khẩu không hoàn thiện đầy đủ hồ sơ trong thời gian quy định thì trong thời hạn 03 ngày làm việc kể từ ngày hết hạn thời gian bổ sung, hồ sơ, cơ quan kiểm tra ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), trong thông báo nêu rõ “Lô hàng không hoàn thiện đầy đủ hồ sơ” gửi tới người nhập khẩu và cơ quan Hải quan đồng thời chủ trì, phối hợp cơ quan kiểm tra liên quan tiến hành kiểm tra nhà nước về chất lượng hàng hóa tại cơ sở của người nhập khẩu.

3. Khi kiểm tra hồ sơ, phát hiện thấy hàng hóa nhập khẩu phải kiểm tra theo nội dung quy định tại Khoản 1, Khoản 2 Điều 9 của Thông tư này thì trong thời hạn 03 ngày làm việc kể từ ngày tiếp nhận hồ sơ đăng ký kiểm tra chất lượng, cơ quan kiểm tra ra Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu (theo Mẫu 3. TBKQKT - phần Phụ lục kèm theo Thông tư này), trong Thông báo nêu rõ các nội dung cần tiếp tục phải kiểm tra gửi người nhập khẩu, đồng thời tiến hành kiểm tra theo nội dung quy định tại Khoản 1, Khoản 2 Điều 9 của Thông tư này. Kết quả được xử lý như sau:

a) Trường hợp kết quả đánh giá sự phù hợp của hàng hóa nhập khẩu phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì thực hiện theo quy định tại điểm a Khoản 2 Điều này;

b) Trường hợp kết quả đánh giá sự phù hợp của hàng hóa nhập khẩu không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì thực hiện theo quy định tại điểm b Khoản 2 Điều này.

Điều 9. Áp dụng biện pháp tăng cường kiểm tra

1. Hàng hóa nhập khẩu lưu thông trên thị trường không bảo đảm chất lượng, cơ quan kiểm tra áp dụng biện pháp tăng cường kiểm tra nhập khẩu đối với loại hàng hóa đó. Ngoài việc hàng hóa nhập khẩu phải được kiểm tra theo nội dung quy định tại Điều 7 và trình tự kiểm tra theo quy định tại Điều 8 của Thông tư này, khi có yêu cầu của cơ quan kiểm tra thì người nhập khẩu loại hàng hóa đó phải thực hiện chứng nhận hoặc giám định sự phù hợp đối với lô hàng nhập khẩu tại tổ chức đánh giá sự phù hợp được chỉ định. Chi phí chứng nhận hoặc giám định do người nhập khẩu chi trả tổ chức đánh giá sự phù hợp.

2. Đối với hàng hóa nhập khẩu có khiếu nại, tố cáo hoặc có nghi ngờ về kết quả đánh giá sự phù hợp, ngoài việc thực hiện kiểm tra theo nội dung quy định tại Điều 7 và trình tự kiểm tra theo quy định tại Điều 8 của Thông tư này, cơ quan kiểm tra tiến hành lấy mẫu để thử nghiệm đối với hàng hóa đó theo các quy định sau:

a) Căn cứ tiêu chuẩn về phương pháp thử hoặc quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng đối với hàng hóa, cơ quan kiểm tra lấy mẫu hàng hóa nhập khẩu theo phương pháp lấy mẫu ngẫu nhiên với số lượng đủ để thử nghiệm các chỉ tiêu cần kiểm tra;

b) Mẫu hàng hóa sau khi lấy phải được niêm phong (tem niêm phong theo Mẫu 5b. TNPM - phần Phụ lục kèm theo Thông tư) và lập biên bản lấy mẫu hàng hóa (theo Mẫu 5a. BBLM - phần Phụ lục kèm theo Thông tư này);

c) Mẫu hàng hóa phải được gửi đến tổ chức thử nghiệm được chỉ định để thử nghiệm. Kết quả thử nghiệm của tổ chức thử nghiệm được chỉ định là căn cứ pháp lý để cơ quan kiểm tra xử lý tiếp trong quá trình kiểm tra.

d) Trong thời hạn 03 ngày kể từ ngày nhận được kết quả thử nghiệm mẫu, cơ quan kiểm tra gửi kết quả thử nghiệm mẫu để người nhập khẩu biết, thực hiện trách nhiệm, nghĩa vụ quy định tại điểm đ Khoản 2 và Khoản 3 Điều này.

đ) Chi phí lấy mẫu hàng hóa và thử nghiệm như sau:

Chi phí lấy mẫu và thử nghiệm để kiểm tra chất lượng hàng hóa nhập khẩu quy định tại Khoản 2 Điều này do cơ quan kiểm tra chi trả. Chi phí lấy mẫu và thử nghiệm được bố trí trong dự toán kinh phí hoạt động của cơ quan kiểm tra.

Trường hợp kết quả thử nghiệm cho thấy hàng hóa nhập khẩu không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì người nhập khẩu phải trả chi phí lấy mẫu và thử nghiệm hàng hóa cho cơ quan kiểm tra.

Trường hợp khiếu nại, tố cáo, nếu kết quả thử nghiệm cho thấy hàng hóa nhập khẩu phù hợp tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng thì người khiếu nại, tố cáo phải trả chi phí lấy mẫu và thử nghiệm hàng hóa cho cơ quan kiểm tra.

3. Trường hợp người nhập khẩu không nhất trí với kết quả thử nghiệm mẫu quy định tại điểm c Khoản 2 Điều này thì trong thời hạn 02 ngày làm việc kể từ ngày nhận được kết quả thử nghiệm mẫu, người nhập khẩu có thể đề nghị bằng văn bản đối với cơ quan kiểm tra thử nghiệm lại đối với mẫu lưu ở một tổ chức thử nghiệm được chỉ định khác. Kết quả đánh giá sự phù hợp này là căn cứ để cơ quan kiểm tra xử lý, kết luận cuối cùng. Chi phí đánh giá sự phù hợp do người nhập khẩu chi trả.

4. Đột xuất hoặc định kỳ 6 tháng 1 lần, cơ quan kiểm tra chủ trì, phối hợp với các cơ quan liên quan tiến hành kiểm tra nhà nước về chất lượng hàng hóa tại cơ sở lưu giữ hàng hóa của người nhập khẩu. Trình tự nội dung kiểm tra theo quy định tại Thông tư số 26/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ quy định việc kiểm tra nhà nước về chất lượng hàng hóa lưu thông trên thị trường.

Điều 10. Lệ phí kiểm tra nhà nước về chất lượng

Lệ phí kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thực hiện theo quy định tại Thông tư số 231/2009/TT-BTC ngày 19/12/2009 của Bộ trưởng Bộ Tài chính quy định chế độ thu, nộp và quản lý sử dụng lệ phí trong lĩnh vực tiêu chuẩn đo lường chất lượng.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 11. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Hướng dẫn nghiệp vụ, kiểm tra hoạt động của các tổ chức đánh giá sự phù hợp được chỉ định, các cơ quan kiểm tra trong việc kiểm tra chất lượng hàng nhập khẩu thuộc phạm vi quản lý của Bộ Khoa học và Công nghệ.

2. Chỉ đạo, xử lý các trường hợp hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng do Cục Quản lý chất lượng sản phẩm, hàng hóa báo cáo. Trường hợp vượt thẩm quyền thì báo cáo Bộ Khoa học và Công nghệ xem xét, quyết định.

Điều 12. Trách nhiệm của Cục Quản lý chất lượng sản phẩm, hàng hóa thuộc Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tổ chức thực hiện việc kiểm tra chất lượng đối với hàng hóa nhập khẩu là xăng, nhiên liệu điêzen, nhiên liệu sinh học và các loại hàng hóa khác theo sự chỉ đạo của Tổng cục Tiêu chuẩn Đo lường Chất lượng. Xử lý theo thẩm quyền quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

2. Là đầu mối tiếp nhận, xử lý thông tin, báo cáo từ các cơ quan kiểm tra ở Trung ương, các tỉnh, thành phố để tổng hợp trình Tổng cục Tiêu chuẩn Đo lường Chất lượng báo cáo Bộ Khoa học và Công nghệ tình hình và kết quả kiểm tra chất lượng hàng hóa nhập khẩu (theo Mẫu 6. BC - phần Phụ lục kèm theo Thông tư này).

Điều 13. Trách nhiệm của Sở Khoa học và Công nghệ

1. Chỉ đạo, xử lý theo thẩm quyền các trường hợp hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng do Chi cục Tiêu chuẩn Đo lường Chất lượng báo cáo. Trường hợp vượt quá thẩm quyền báo cáo Ủy ban nhân dân tỉnh xem xét, quyết định.

2. Tổng hợp báo cáo Ủy ban nhân dân tỉnh, Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) tình hình và kết quả kiểm tra chất lượng hàng hóa nhập khẩu trên địa bàn tỉnh theo định kỳ 6 tháng, 1 năm. Thời hạn gửi báo cáo trước ngày 15 của tháng cuối kỳ báo cáo.

Điều 14. Trách nhiệm của Chi cục Tiêu chuẩn Đo lường Chất lượng

1. Tổ chức thực hiện việc kiểm tra chất lượng đối với các hàng hóa (trừ hàng hóa quy định tại Khoản 1 Điều 12) tại các cửa khẩu trên địa bàn. Xử lý theo thẩm quyền quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

2. Báo cáo Sở Khoa học và Công nghệ tình hình và kết quả kiểm tra chất lượng hàng hóa nhập khẩu trên địa bàn tỉnh (theo Mẫu 6. BC - phần Phụ lục kèm theo Thông tư này).

Điều 15. Trách nhiệm của Tổ chức đánh giá sự phù hợp được yêu cầu

1. Cung cấp kết quả đánh giá sự phù hợp cho cơ quan kiểm tra và người nhập khẩu trong thời gian quy định.

2. Phối hợp với cơ quan kiểm tra khi có yêu cầu liên quan đến đánh giá sự phù hợp của hàng hóa nhập khẩu.

3. Chấp hành các nghĩa vụ khác theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

Điều 16. Trách nhiệm các bên liên quan trong việc xử lý hàng hóa nhập khẩu không đáp ứng yêu cầu chất lượng

1. Người nhập khẩu có trách nhiệm:

a) Đăng ký và thực hiện quy định về kiểm tra chất lượng hàng hóa nhập khẩu đối với hàng hóa nhập khẩu thuộc nhóm 2 hoặc khi có yêu cầu của cơ quan kiểm tra; thực hiện các yêu cầu của cơ quan kiểm tra khi áp dụng các biện pháp tăng cường kiểm tra;

b) Thực hiện các yêu cầu của cơ quan có thẩm quyền quyết định tái xuất hoặc tiêu hủy đối với hàng hóa bị buộc phải tái xuất hoặc tiêu hủy.

Đối với lô hàng được tái chế, người nhập khẩu chịu trách nhiệm tái chế và thực hiện kiểm tra nhà nước về chất lượng sau tái chế.

c) Chấp hành các nghĩa vụ khác theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

2. Cơ quan kiểm tra có trách nhiệm:

a) Đối với hàng hóa nhập khẩu có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng, nếu phải áp dụng biện pháp buộc tái xuất hoặc buộc tiêu hủy lô hàng hóa đó thì cơ quan kiểm tra chuyển hồ sơ kiểm tra có vi phạm về chất lượng cho cơ quan hải quan nơi tổ chức, cá nhân mở tờ khai hải quan khi làm thủ tục nhập khẩu để xử lý theo thẩm quyền;

b) Đối với hàng hóa nhập khẩu có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật tương ứng, nếu phải áp dụng biện pháp xử lý tái chế thì người nhập khẩu đề xuất phương án tái chế để cơ quan kiểm tra báo cáo cơ quan quản lý cấp trên quyết định xử lý. Cơ quan kiểm tra thực hiện kiểm tra nhà nước về chất lượng sau tái chế.

Chươ ng 4.

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 27 tháng 01 năm 2013 và thay thế Thông tư số 17/2009/TT-BKHCN ngày 18 tháng 6 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ và Điều 1 của Thông tư số 13/2010/TT-BKHCN ngày 30 tháng 7 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18 tháng 6 năm 2009 và Thông tư số 01/2007/TT-BKHCN ngày 14 tháng 02 năm 2007.

2. Quá trình thực hiện, nếu các văn bản liên quan tại Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới được sửa đổi, bổ sung hoặc thay thế.

Điều 18. Trách nhiệm các Bộ quản lý ngành, lĩnh vực

Căn cứ quy định tại Thông tư này, các Bộ quản lý ngành, lĩnh vực ban hành hướng dẫn kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc phạm vi được phân công quản lý.

Điều 19. Trách nhiệm thi hành

1. Các cơ quan kiểm tra chất lượng sản phẩm, hàng hóa, người nhập khẩu, cơ quan liên quan chịu trách nhiệm thi hành Thông tư này. Tổng cục Tiêu chuẩn Đo lường Chất lượng hướng dẫn, kiểm tra thực hiện Thông tư này.

2. Trong quá trình thực hiện, nếu có khó khăn vướng mắc, Cơ quan kiểm tra phản ánh kịp thời về Tổng cục Tiêu chuẩn Đo lường Chất lượng để tổng hợp, đề xuất báo cáo Bộ Khoa học và Công nghệ hướng dẫn, sửa đổi./.

Nơi nhận:
- Thủ tướng Chính phủ (để báo cáo);
- Các Phó Thủ tướng CP (để báo cáo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP (để phối hợp);
- UBND các tỉnh, thành phố trực thuộc TW (để phối hợp);
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

CÁC BIỂU MẪU SỬ DỤNG TRONG KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ KHOA HỌC VÀ CÔNG NGHỆ
(Ban hành kèm theo Thông tư số 27/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu:

Mẫu 1. ĐKKT

27/2012/TT-BKHCN

2. Phiếu tiếp nhận hồ sơ đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu:

Mẫu 2. TNHS

27/2012/TT-BKHCN

3. Thông báo kết quả kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu:

Mẫu 3. TBKQKT

27/2012/TT-BKHCN

4. Báo cáo lô hàng nhập khẩu không đạt yêu cầu quy định về chất lượng:

Mẫu 4. BCKĐCL

27/2012/TT-BKHCN

5. Biên bản lấy mẫu:

Mẫu 5a. BBLM

27/2012/TT-BKHCN

6. Tem niêm phong:

Mẫu 5b. TNPM

27/2012/TT-BKHCN

7. Báo cáo tình hình kiểm tra chất lượng hàng hóa nhập khẩu:

Mẫu 6. BC

27/2012/TT-BKHCN

Mẫu 1. ĐKKT

27/2012/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐĂNG KÝ KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

Kính gửi : ....................... (Tên Cơ quan kiểm tra)...................................................

Người nhập khẩu: ...................................................................................................

Địa chỉ: ....................................................................................................................

Điện thoại:.............................................................. Fax:..........................................

Đăng ký kiểm tra chất lượng hàng hóa sau:

Số TT | Tên hàng hóa, nhãn hiệu, kiểu loại | Đặc tính kỹ thuật | Xuất xứ, Nhà sản xuất | Khối lượng/ số lượng | Cửa khẩu nhập | Thời gian nhập khẩu

Địa chỉ tập kết hàng hóa:

Hồ sơ kèm theo gồm có các bản sao sau đây: .........................................................

€ Hợp đồng (Contract) số :

€ Danh mục hàng hóa (Packing list): .......................................................................

€ Giấy chứng nhận hợp quy hoặc Giấy chứng nhận chất lượng lô hàng hóa nhập khẩu hoặc Giấy giám định chất lượng lô hàng hóa nhập khẩu:………. do Tổ chức …….cấp ngày: ……/….. / …….tại: …………………………………………………………………………..

€ Giấy chứng nhận Hệ thống quản lý số : ..............................................................

do Tổ chức chứng nhận :…………………. cấp ngày:……… /…… / ……..tại: …….

€ Hóa đơn (Invoice) số: ...........................................................................................

€ Vận đơn (B ill of Lading) số: ..................................................................................

€ Tờ khai hàng hóa nhập khẩu số : ........................................................................

€ Giấy chứng nhận xuất xứ C/O (nếu có) số: ........................................................

€ Giấy Chứng nhận lưu hành tự do CFS (nếu có):..................................................

€ Ảnh hoặc bản mô tả hàng hóa, mẫu nhãn hàng nhập khẩu, nhãn phụ (nếu nhãn chính chưa đủ nội dung theo quy định).

Chúng tôi xin cam đoan và chịu trách nhiệm về tính hợp lệ, hợp pháp của hồ sơ và chất lượng lô hàng hóa nhập khẩu phù hợp với quy chuẩn kỹ thuật ………………………..(hoặc tiêu chuẩn……….. ).

(TÊN CƠ QUAN KIỂM TRA)
Vào sổ đăng ký: số …/(Tên viết tắt của CQKT)
Ngày……….tháng……năm 20….
(Đại diện Cơ quan kiểm tra ký tên đóng dấu)

…….ngày…..tháng……..năm 20...
(NGƯỜI NHẬP KHẨU)
(ký tên, đóng dấu)

Mẫu 2. TNHS

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /(CQKT) | …., ngày tháng năm 20…

PHIẾU TIẾP NHẬN HỒ SƠ

ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

STT | HẠNG MỤC KIỂM TRA | Có/Không (C/K) | Ghi chú
1 | Giấy đăng ký kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu. | □ |
2 | Hợp đồng (Contract) (bản photocopy). | □ |
3 | Danh mục hàng hóa (Packing list) kèm theo hợp đồng (bản photocopy). | □ |
4 | Bản sao có chứng thực giấy chứng chỉ chất lượng | □ |
 | 4.1. Giấy chứng nhận hợp quy | □ |
 | 4.3. Giấy chứng nhận chất lượng lô hàng | □ |
 | 4.2. Giấy giám định chất lượng lô hàng | □ |
 | 4.4. Giấy chứng nhận hệ thống quản lý chất lượng | □ |
5 | Hóa đơn (Invo ice) | □ |
6 | Vận đơn (B ill of Lading) | □ |
7 | Tờ khai hàng hóa nhập khẩu | □ |
8 | Giấy chứng nhận xuất xứ (C/O-Certificate of Origin) | □ |
9 | Ảnh hoặc bản mô tả hàng hóa | □ |
10 | Giấy Chứng nhận lưu hành tự do CFS | □ |
11 | Mẫu nhãn hàng nhập khẩu đã được gắn dấu hợp quy | □ |
12 | Nhãn phụ (n ếu nhãn chính chưa đủ nội dung theo quy định). | □ |

KẾT LUẬN

□ Hồ sơ đầy đủ về số lượng: Tiếp nhận hồ sơ để kiểm tra các bước tiếp theo.

□ Hồ sơ không đầy đủ về số lượng: tiếp nhận hồ sơ nhưng cần bổ sung các mục:…………. trong thời gian 25 ngày. Sau khi hồ sơ đầy đủ thì kiểm tra các bước tiếp theo theo quy định.

Người nộp hồ sơ

Người kiểm tra

Mẫu 3. TBKQKT

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…… | …., ngày tháng năm 20…

THÔNG BÁO

KẾT QUẢ KIỂM TRA NHÀ NƯỚC VỀ CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU

Số TT | Tên hàng hóa, nhãn hiệu, kiểu loại | Đặc tính kỹ thuật | Xuất xứ, Nhà sản xuất | Khối lượng/ số lượng | Đơn vị tính | Ghi chú

● Cửa khẩu nhập:

● Thời gian nhập khẩu:

● Thuộc lô hàng có các chứng từ sau:

- Hợp đồng số:

- Danh mục hàng hóa số:

- Hóa đơn số:

- Vận đơn số:

- Tờ khai hàng nhập khẩu số:

- Giấy chứng nhận xuất xứ số (C/O):

- Giấy chứng nhận lưu hành tự do CFS

● Người nhập khẩu:

● Giấy đăng ký kiểm tra số: ……….ngày ………tháng…….. năm 20 …………

● Căn cứ kiểm tra:

Tiêu chuẩn công bố áp dụng: ………………………………………………………….

Quy chuẩn kỹ thuật:……………………………………………………………………..

Quy định khác: …………………………………………………………………………..

● Giấy chứng nhận hợp quy hoặc Giấy chứng nhận/giám định chất lượng lô hàng hóa nhập khẩu số:…………………. do tổ chức………………… cấp ngày: …………/ ………/ ……….. tại: ………………………………………………………………………….

KẾT QUẢ KIỂM TRA

Ghi một trong các nội dung:

Đáp ứng yêu cầu chất lượng hàng hóa nhập khẩu hoặc Không đáp ứng yêu cầu chất lượng hàng hóa nhập khẩu thì nêu lý do và các yêu cầu khác nếu có

Hoặc Lô hàng không hoàn thiện đầy đủ hồ sơ

Hoặc Lô hàng đề nghị đánh giá sự phù hợp lại tại…….

Hoặc Lô hàng chờ CQKT tiến hành lấy mẫu và thử nghiệm.

Nơi nhận:
- Người nhập khẩu;
- Hải quan cửa khẩu;
- Lưu: VT, (Viết tắt tên CQKT).

CƠ QUAN KIỂM TRA
(ký tên đóng dấu)

Mẫu 4. BCKĐCL

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-… | …., ngày tháng năm 20…

BÁO CÁO

LÔ HÀNG NHẬP KHẨU KHÔNG ĐẠT YÊU CẦU QUY ĐỊNH VỀ CHẤT LƯỢNG

Kính gửi: ………………………………….

Số TT | Tên hàng hóa, nhãn hiệu, kiểu loại | Đặc tính kỹ thuật | Xuất xứ, Nhà sản xuất | Khối lượng/ số lượng | Đơn vị tính | Ghi chú

● Cửa khẩu nhập:

● Thời gian nhập khẩu:

● Thuộc lô hàng có các chứng từ sau:

- Hợp đồng số:

- Danh mục hàng hóa số:

- Hóa đơn số:

- Vận đơn số:

- Tờ khai hàng nhập khẩu số:

- Giấy chứng nhận xuất xứ số (C/O):

- Giấy chứng nhận lưu hành tự do CFS:

● Người nhập khẩu:

● Giấy đăng ký kiểm tra số: ……….ngày ………tháng…….. năm 20 …………

● Căn cứ kiểm tra:

- Tiêu chuẩn công bố áp dụng: …………………………………………………………

- Quy chuẩn kỹ thuật:……………………………………………………………………..

- Quy định khác: ………………………………………………………………………….

Kết quả thử nghiệm/chứng nhận/giám định hàng hóa nhập khẩu số:……… do Tổ chức

Đánh giá sự phù hợp:………………………………………………………………………

cấp ngày : …………./ ………./ ……. tại :…………………………………………………

Kết luận:

a) Lô hàng (Số lượng/tên, nhãn hiệu): không đạt yêu cầu quy định về chất lượng;

b) Lý do không đạt (không phù hợp về chất lượng, ghi nhãn, dấu hợp quy,………).

Đề xuất biện pháp xử lý:……………………………………………………………………………..

Nơi nhận:
- Như trên (Cơ quan kiểm tra cấp trên);
- Lưu: VT, (Viết tắt tên CQKT).

CƠ QUAN KIỂM TRA
(ký tên đóng dấu)

Mẫu 5a. BBLM

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …., ngày tháng năm 20…

BIÊN BẢN LẤY MẪU

Số: ……

1. Tên cơ sở được lấy mẫu:

2. Đại diện cơ sở được lấy mẫu: (Họ tên, chức vụ, đơn vị)

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị)

4. Phương pháp lấy mẫu:

Số TT | Tên hàng hóa, nhãn hiệu, kiểu loại | Tên và địa chỉ người nhập khẩu | Nơi lấy mẫu | Đơn vị tính | Lượng mẫu | Thuộc lô hàng (Khối lượng, Ngày nhập khẩu) | Ghi chú

5. Tình trạng mẫu:

- Mẫu được chia làm 02 đơn vị: 01 đơn vị đưa đi thử nghiệm, 01 đơn vị được lưu tại cơ quan kiểm tra.

- Mẫu được niêm phong có sự chứng kiến của đại diện cơ sở lấy mẫu.

Biên bản được lập thành 02 bản có giá trị như nhau, đã được các bên thông qua, mỗi bên giữ 01 bản./.

Đại diện cơ sở được lấy mẫu
(Ký, ghi rõ họ tên, đóng dấu)

Người lấy mẫu
(Ký, ghi rõ họ tên)

Mẫu 5B. TNPM

27/2012/TT-BKHCN

TEM NIÊM PHONG MẪU

Tên mẫu ..................................................................................................................

Số thứ tự………… trong biên bản lấy mẫu số: .......................................................

Ngày lấy mẫu ..........................................................................................................

NGƯỜI LẤY MẪU
(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ ĐƯỢC LẤY MẪU
(Ký, ghi rõ họ tên)

Ghi chú: Tem niêm phong được đóng dấu treo của cơ quan kiểm tra.

Mẫu 6. BC

27/2012/TT-BKHCN

(TÊN CƠ QUAN CHỦ QUẢN) TÊN CƠ QUAN KIỂM TRA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-….. | …., ngày tháng năm 20…

BÁO CÁO

TỔNG HỢP TÌNH HÌNH KIỂM TRA CHẤT LƯỢNG HÀNG HÓA NHẬP KHẨU
(Số liệu 6 tháng năm 20…. hoặc năm 20…. tính từ ngày …. đến ngày…….)

Kính gửi:

1. Tổng số lô hàng đã đăng ký kiểm tra: …………………….lô, trong đó:

- Số lô đã qua kiểm tra đạt yêu cầu:………………………… lô (chi tiết xem bảng 1)

- Số lô không đạt yêu cầu: …………………………………….lô (chi tiết xem bảng 2)

- Số lô trốn tránh kiểm tra:……………………………………..lô (chi tiết xem bảng 3)

2. Tình hình khiếu nại: (lô hàng, doanh nghiệp nhập khẩu, tình hình khiếu nại và giải quyết...)

3. Kiến nghị:

BẢNG 1. Kết quả kiểm tra chất lượng các lô hàng đạt yêu cầu nhập khẩu.

Số TT | Tên, nhóm hàng hóa (thuộc trách nhiệm của Bộ KH&CN) | Tổng số (lô) | Đơn vị tính | Khối lượng | Nguồn gốc, xuất xứ | Chi cục kiểm tra1
…… |  |  |  |  |  |

BẢNG 2. Kết quả kiểm tra chất lượng các lô hàng không đạt yêu cầu nhập khẩu.

Số TT | Số hồ sơ | Tên Người NK | Địa chỉ ĐT/Fax | Tên & nhóm hàng hóa NK | Số lượng | Xuất xứ | Lý do không đạt | Các biện pháp đã được xử lý | Chi cục xử lý2
…… |  |  |  |  |  |  |  |  |

BẢNG 3. Các doanh nghiệp không hoàn thiện đầy đủ hồ sơ kiểm tra chất lượng hàng hóa nhập khẩu

Số TT | Giấy đăng ký kiểm tra số | Tên Người NK | Địa chỉ ĐT/Fax | Tên & nhóm hàng hóa NK | Số lượng | Tờ khai HHNK số | Thời gian nhập khẩu
... |  |  |  |  |  |  |

Nơi nhận:
- Cơ quan kiểm tra cấp trên;
- Lưu: VT, (Tên viết tắt CQKT).

CƠ QUAN KIỂM TRA
(ký tên đóng dấu)

1 Báo cáo của Chi cục gửi về theo định kỳ thì không cần phải ghi cột này.

2 Báo cáo của Chi cục gửi về theo định kỳ thì không cần phải ghi cột này.


TT 2013 - 26 chi dinh to chuc danh gia su phu hop nuoc ngoai

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 26/2013/TT-BKHCN | Hà Nội, ngày 15 tháng 11 năm 2013

THÔNG TƯ

QUY ĐỊNH YÊU CẦU, TRÌNH TỰ VÀ THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI THỰC HIỆN ĐÁNH GIÁ SỰ PHÙ HỢP CỦA SẢN PHẨM, HÀNG HÓA THEO QUY CHUẨN KỸ THUẬT QUỐC GIA DO BỘ KHOA HỌC VÀ CÔNG NGHỆ BAN HÀNH

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Theo đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng;

Bộ trưởng Bộ Khoa học và Công nghệ quy định về yêu cầu, trình tự và thủ tục chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về yêu cầu, trình tự và thủ tục chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện việc đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

2. Thông tư này không áp dụng đối với sản phẩm, hàng hóa liên quan đến an toàn bức xạ hạt nhân và hoạt động kiểm định phương tiện đo theo quy định của pháp luật về đo lường.

3. Trường hợp điều ước quốc tế mà nước Cộng hòa Xã hội chủ nghĩa Việt Nam là thành viên; thỏa thuận thừa nhận lẫn nhau giữa Việt Nam và các quốc gia, vùng lãnh thổ liên quan đến việc thừa nhận kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài được chỉ định có quy định khác với Thông tư này thì áp dụng quy định của điều ước quốc tế, thỏa thuận đó.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Tổ chức đánh giá sự phù hợp nước ngoài đăng ký chỉ định.

2. Các tổ chức, cá nhân sản xuất, kinh doanh có sản phẩm, hàng hóa phải thực hiện hoạt động đánh giá sự phù hợp với quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

3. Tổng cục Tiêu chuẩn Đo lường Chất lượng và các cơ quan nhà nước có liên quan.

Điều 3. Thuật ngữ và định nghĩa

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức đánh giá sự phù hợp là tổ chức tiến hành hoạt động đánh giá sự phù hợp của sản phẩm, hàng hóa, quá trình sản xuất, cung ứng dịch vụ phù hợp với tiêu chuẩn công bố áp dụng, quy chuẩn kỹ thuật quốc gia tương ứng.

2. Tổ chức đánh giá sự phù hợp nước ngoài là tổ chức được thành lập theo quy định của pháp luật nước ngoài, hoạt động bên ngoài lãnh thổ Việt Nam và cung cấp kết quả đánh giá sự phù hợp cho sản phẩm, hàng hóa nhập khẩu vào Việt Nam.

3. Tổ chức đánh giá sự phù hợp nước ngoài được chỉ định là tổ chức đánh giá sự phù hợp nước ngoài đáp ứng các điều kiện theo quy định của pháp luật Việt Nam và được cơ quan quản lý nhà nước có thẩm quyền của Việt Nam xem xét, quyết định chỉ định và công bố để tổ chức, cá nhân sản xuất, kinh doanh lựa chọn sử dụng dịch vụ đánh giá sự phù hợp phục vụ yêu cầu quản lý của Việt Nam.

4. Bộ Khoa học và Công nghệ là Bộ Khoa học và Công nghệ, cơ quan của Chính phủ nước Cộng hòa Xã hội chủ nghĩa Việt Nam.

5. Quy chuẩn kỹ thuật quốc gia là quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

6. Cơ quan kiểm tra là các cơ quan được phân công, phân cấp thực hiện nhiệm vụ quản lý nhà nước về chất lượng đối với sản phẩm, hàng hóa thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ.

Điều 4. Nguyên tắc chung

1. Việc chỉ định tổ chức đánh giá sự phù hợp nước ngoài do cơ quan nhà nước có thẩm quyền của Việt Nam chủ động thực hiện dựa trên cơ sở:

a) Nhu cầu quản lý của cơ quan nhà nước và năng lực thực tế của các tổ chức đánh giá sự phù hợp tại Việt Nam;

b) Năng lực của tổ chức đánh giá sự phù hợp đáp ứng yêu cầu của quy chuẩn kỹ thuật quốc gia và các yêu cầu khác có liên quan theo quy định của pháp luật.

2. Trong thời hạn hiệu lực của Quyết định chỉ định, kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài theo lĩnh vực được chỉ định sẽ được cơ quan nhà nước có thẩm quyền của Việt Nam sử dụng trong quá trình kiểm tra chất lượng sản phẩm, hàng hóa.

3. Các tổ chức đánh giá sự phù hợp nước ngoài có chứng chỉ công nhận do tổ chức công nhận hợp pháp là thành viên của Diễn đàn Công nhận quốc tế (IAF - International Accreditation Forum), Hiệp hội Công nhận Thái Bình Dương (PAC - The Pacific Accreditation Cooperation), Hiệp hội Công nhận phòng thí nghiệm Quốc tế (ILAC - The International Laboratory Accreditation Cooperation), Hiệp hội Công nhận phòng thí nghiệm Châu Á -Thái Bình Dương (APLAC - Asia Pacific Laboratory Accreditation Cooperation) đánh giá và cấp chứng chỉ công nhận sẽ được ưu tiên xem xét, chỉ định.

4. Trường hợp đặc biệt, nhằm phục vụ yêu cầu quản lý nhà nước đối với chất lượng sản phẩm, hàng hóa theo quy chuẩn kỹ thuật, cơ quan nhà nước có thẩm quyền của Việt Nam chủ động xem xét chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện hoạt động đánh giá sự phù hợp phục vụ yêu cầu quản lý của Việt Nam phù hợp tình hình thực tiễn.

Chương 2.

YÊU CẦU, TRÌNH TỰ, THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI

Mục 1: YÊU CẦU ĐỐI VỚI TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI ĐĂNG KÝ CHỈ ĐỊNH

Điều 5. Yêu cầu đối với tổ chức chứng nhận

Tổ chức chứng nhận nước ngoài đăng ký chỉ định phải đáp ứng các yêu cầu sau:

1. Là tổ chức hợp pháp và có chức năng hoạt động trong lĩnh vực chứng nhận theo quy định của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động.

2. Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17065 (Đánh giá sự phù hợp - yêu cầu đối với tổ chức chứng nhận sản phẩm, quá trình và dịch vụ).

3. Có phòng thử nghiệm của tổ chức hoặc ký hợp đồng thuê thầu phụ tiến hành thử nghiệm đáp ứng các yêu cầu sau:

a) Có năng lực thử nghiệm toàn bộ các chỉ tiêu kỹ thuật theo phương pháp thử quy định tại quy chuẩn kỹ thuật quốc gia tương ứng;

b) Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17025 (Yêu cầu chung về năng lực của phòng thử nghiệm và hiệu chuẩn).

4. Luôn có ít nhất 03 chuyên gia đánh giá ký hợp đồng lao động dài hạn (hoặc tương đương) với tổ chức và đáp ứng các yêu cầu sau:

a) Có trình độ tốt nghiệp Đại học trở lên và chuyên môn phù hợp với hoạt động chứng nhận sản phẩm, hàng hóa tương ứng;

b) Có kinh nghiệm đánh giá từ 05 năm trở lên.

5. Có chuyên gia kỹ thuật am hiểu về quy chuẩn kỹ thuật quốc gia tương ứng và các yêu cầu liên quan để thực hiện đánh giá chứng nhận theo quy định của nhà nước Việt Nam.

6. Được cơ quan quản lý nhà nước có thẩm quyền quản lý chất lượng đối với lĩnh vực sản phẩm, hàng hóa tương ứng và cơ quan ngoại giao của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động giới thiệu.

Điều 6. Yêu cầu đối với tổ chức thử nghiệm

Tổ chức thử nghiệm nước ngoài đăng ký chỉ định phải đáp ứng các yêu cầu sau:

1. Là tổ chức hợp pháp và có chức năng hoạt động trong lĩnh vực thử nghiệm theo quy định của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động.

2. Có đủ năng lực thử nghiệm toàn bộ các chỉ tiêu kỹ thuật theo phương pháp thử tương ứng quy định tại quy chuẩn kỹ thuật quốc gia tương ứng.

3. Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17025 (Yêu cầu chung về năng lực của phòng thử nghiệm và hiệu chuẩn).

4. Có ít nhất 02 cán bộ kỹ thuật có trình độ chuyên môn phù hợp hoạt động thử nghiệm sản phẩm, hàng hóa quy định trong quy chuẩn kỹ thuật quốc gia tương ứng; có kinh nghiệm công tác trong lĩnh vực thử nghiệm từ 03 năm trở lên và ký hợp đồng lao động dài hạn (hoặc tương đương) với tổ chức.

5. Có chuyên gia kỹ thuật am hiểu về quy chuẩn kỹ thuật quốc gia tương ứng và các yêu cầu liên quan để thực hiện thử nghiệm theo quy định của nhà nước Việt Nam.

6. Được cơ quan quản lý nhà nước có thẩm quyền quản lý chất lượng đối với lĩnh vực sản phẩm, hàng hóa tương ứng và cơ quan ngoại giao của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động giới thiệu.

Điều 7. Yêu cầu đối với tổ chức giám định

Tổ chức giám định nước ngoài đăng ký chỉ định phải đáp ứng các yêu cầu sau:

1. Là tổ chức hợp pháp và có chức năng hoạt động trong lĩnh vực giám định theo quy định của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động.

2. Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17020 (Chuẩn mực chung cho các hoạt động của tổ chức tiến hành giám định).

3. Có phòng thử nghiệm của tổ chức hoặc ký hợp đồng thuê thầu phụ tiến hành thử nghiệm đáp ứng các yêu cầu sau:

a) Có năng lực thử nghiệm toàn bộ các chỉ tiêu kỹ thuật theo phương pháp thử quy định tại quy chuẩn kỹ thuật quốc gia tương ứng;

b) Xây dựng, áp dụng và duy trì có hiệu lực hệ thống quản lý phù hợp với yêu cầu của phiên bản mới nhất tiêu chuẩn ISO/IEC 17025 (Yêu cầu chung của phòng thử nghiệm và hiệu chuẩn).

4. Luôn có ít nhất 02 giám định viên ký hợp đồng lao động dài hạn (hoặc tương đương) với tổ chức và đáp ứng các yêu cầu sau:

a) Có trình độ tốt nghiệp Đại học trở lên và chuyên môn phù hợp với hoạt động giám định sản phẩm, hàng hóa tương ứng;

b) Có kinh nghiệm giám định từ 05 năm trở lên.

5. Có chuyên gia kỹ thuật am hiểu về quy chuẩn kỹ thuật quốc gia tương ứng và các yêu cầu liên quan để thực hiện giám định theo quy định của nhà nước Việt Nam.

6. Được cơ quan quản lý nhà nước có thẩm quyền quản lý chất lượng đối với lĩnh vực sản phẩm, hàng hóa tương ứng và cơ quan ngoại giao của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động giới thiệu.

Mục 2: TRÌNH TỰ, THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI

Điều 8. Hồ sơ đăng ký chỉ định

1. Tổ chức đánh giá sự phù hợp nước ngoài khi có nhu cầu tham gia hoạt động đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành lập 02 bộ hồ sơ đăng ký (01 bộ bằng tiếng Anh và 01 bộ bằng tiếng Việt) và gửi qua đường bưu điện hoặc nộp trực tiếp tại trụ sở Tổng cục Tiêu chuẩn Đo lường Chất lượng - Bộ Khoa học và Công nghệ.

2. Hồ sơ đăng ký bao gồm:

a) Đơn đăng ký chỉ định đánh giá sự phù hợp có chữ ký xác nhận của Lãnh đạo tổ chức, gồm đầy đủ các thông tin sau:

- Tên tổ chức đăng ký;

- Địa chỉ;

- Số điện thoại, Fax;

- Email, Website;

- Lĩnh vực đánh giá sự phù hợp đăng ký chỉ định;

- Lĩnh vực sản phẩm hàng hóa (nêu cụ thể tên sản phẩm, hàng hóa, quy chuẩn kỹ thuật quốc gia tương ứng) đăng ký chỉ định.

b) Công văn giới thiệu của cơ quan quản lý nhà nước có thẩm quyền quản lý chất lượng đối với lĩnh vực sản phẩm, hàng hóa tương ứng tại quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động;

c) Công hàm giới thiệu của Đại sứ quán, Lãnh sự quán hoặc cơ quan ngoại giao tương đương của quốc gia, vùng lãnh thổ mà tổ chức đăng ký hoạt động;

d) Các tài liệu chứng minh việc xây dựng, áp dụng và duy trì các hệ thống quản lý theo quy định tại Điều 5, Điều 6, Điều 7 Thông tư này, cụ thể như sau:

- Đối với tổ chức đã được tổ chức công nhận hợp pháp là thành viên của Diễn đàn Công nhận quốc tế (IAF), Hiệp hội Công nhận Thái Bình Dương (PAC), Hiệp hội Công nhận phòng thí nghiệm Quốc tế (ILAC), Hiệp hội Công nhận phòng thí nghiệm Châu Á - Thái Bình Dương (APLAC) đánh giá và cấp chứng chỉ, nộp bản sao chứng chỉ công nhận kèm theo phạm vi được công nhận và các tài liệu, quy trình, thủ tục của hệ thống đã được công nhận;

- Đối với tổ chức chưa được công nhận, nộp các tài liệu, quy trình, thủ tục và các tài liệu khác liên quan để chứng minh việc xây dựng, áp dụng và duy trì các hệ thống quản lý của tổ chức theo tiêu chuẩn tương ứng;

e) Danh sách chuyên gia đánh giá, thử nghiệm viên, giám định viên, chuyên gia kỹ thuật đáp ứng yêu cầu quy định tại Điều 5, Điều 6, Điều 7 Thông tư này kèm theo bảo sao chứng chỉ đào tạo chuyên môn và bản tóm tắt kinh nghiệm công tác;

g) Mẫu Phiếu kết quả đánh giá sự phù hợp;

h) Bản tổng hợp kết quả hoạt động đánh giá sự phù hợp đã thực hiện trong lĩnh vực đăng ký của một năm gần nhất.

Điều 9. Xử lý hồ sơ đăng ký chỉ định

1. Trong thời hạn sáu mươi (60) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, hợp lệ, căn cứ nguyên tắc quy định tại Điều 4 Thông tư này, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành xem xét hồ sơ và ra quyết định chỉ định tổ chức đánh giá sự phù hợp nước ngoài (theo mẫu quy định tại Phụ lục Thông tư này). Thời hạn hiệu lực của quyết định chỉ định không quá ba (03) năm.

2. Trường hợp cần bổ sung, hoàn thiện hồ sơ, Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm thông báo bằng văn bản để tổ chức đánh giá sự phù hợp nước ngoài bổ sung, hoàn thiện hồ sơ trong thời hạn ba mươi (30) ngày kể từ ngày thông báo được ký ban hành.

3. Trường hợp cần thiết phải đánh giá thực tế, trong thời hạn chín mươi (90) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, Tổng cục Tiêu chuẩn Đo lường Chất lượng cử chuyên gia hoặc thành lập đoàn đánh giá để tổ chức đánh giá thực tế tại tổ chức. Chi phí phục vụ hoạt động đánh giá của chuyên gia hoặc đoàn đánh giá do tổ chức đánh giá sự phù hợp nước ngoài đăng ký chỉ định đảm bảo.

4. Sau thời hạn quy định tại Khoản 1 Điều này, Trường hợp từ chối việc chỉ định, Tổng cục Tiêu chuẩn Đo lường Chất lượng thông báo lý do bằng văn bản cho tổ chức đánh giá sự phù hợp nước ngoài.

Điều 10. Đăng ký chỉ định lại, thay đổi, bổ sung phạm vi, lĩnh vực được chỉ định

1. Trước khi quyết định chỉ định hết hiệu lực chín mươi (90) ngày, nếu có nhu cầu, tổ chức đánh giá sự phù hợp nước ngoài nộp hồ sơ đăng ký chỉ định lại theo quy định tại các điểm a, b, c và báo cáo về sự thay đổi trong hệ thống quản lý, nhân sự quy định tại điểm d, e Khoản 2 Điều 8 Thông tư này.

2. Khi có nhu cầu thay đổi, bổ sung phạm vi, lĩnh vực được chỉ định, tổ chức đánh giá sự phù hợp nước ngoài được chỉ định nộp hồ sơ đăng ký thay đổi, bổ sung theo quy định tại các điểm a, d, e, h Khoản 2 Điều 8 Thông tư này.

Điều 11. Đình chỉ và hủy bỏ hiệu lực của quyết định chỉ định

1. Đình chỉ hiệu lực của quyết định chỉ định khi tổ chức đánh giá sự phù hợp nước ngoài vi phạm một trong các trường hợp dưới đây:

a) Không tuân thủ quy trình, thủ tục đánh giá sự phù hợp đã quy định, các văn bản quy phạm pháp luật liên quan và các hướng dẫn liên quan của Tổng cục Tiêu chuẩn Đo lường Chất lượng;

b) Không duy trì năng lực đáp ứng các yêu cầu đối với tổ chức đánh giá sự phù hợp theo quy định tại Điều 5, Điều 6, Điều 7 Mục 1 Chương II Thông tư này;

c) Thực hiện đánh giá không đảm bảo tính độc lập, khách quan;

d) Cung cấp kết quả đánh giá sự phù hợp sai.

2. Hủy bỏ hiệu lực của quyết định chỉ định khi tổ chức đánh giá sự phù hợp vi phạm một trong các trường hợp dưới đây:

a) Bị giải thể, phá sản hoặc vi phạm nghiêm trọng pháp luật của nước sở tại;

b) Vi phạm mang tính lặp lại có ảnh hưởng nghiêm trọng tới việc tuân thủ quy trình, thủ tục đánh giá sự phù hợp đã quy định, các văn bản quy phạm pháp luật liên quan và các yêu cầu đối với tổ chức đánh giá sự phù hợp;

c) Có bằng chứng về việc khai báo không trung thực trong hồ sơ đăng ký chỉ định;

d) Không thực hiện việc đánh giá sự phù hợp nhưng vẫn cấp kết quả đánh giá sự phù hợp;

e) Giả mạo hồ sơ, tài liệu đánh giá sự phù hợp;

g) Gian lận trong hoạt động đánh giá sự phù hợp;

h) Có văn bản đề nghị không tiếp tục thực hiện quyết định chỉ định;

i) Bị đình chỉ hiệu lực của quyết định chỉ định nhưng không hoàn thành việc khắc phục trong thời gian đình chỉ ghi trong thông báo đình chỉ;

k) Không tuân thủ các yêu cầu, quy định về kiểm tra của Cơ quan quản lý nhà nước có thẩm quyền.

3. Tổ chức đánh giá sự phù hợp bị hủy bỏ quyết định chỉ định chỉ được xem xét chỉ định lại sau một (01) năm kể từ khi có thông báo hủy bỏ hiệu lực và đã khắc phục các vi phạm.

Chương 3.

HƯỚNG DẪN KIỂM TRA VÀ XỬ LÝ VI PHẠM CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP NƯỚC NGOÀI ĐƯỢC CHỈ ĐỊNH

Điều 12. Hướng dẫn kiểm tra

1. Tổ chức đánh giá sự phù hợp nước ngoài được chỉ định chịu sự kiểm tra của cơ quan quản lý nhà nước có thẩm quyền của Việt Nam đối với việc thực hiện các yêu cầu quy định tại Thông tư này và các quy định tại văn bản quy phạm pháp luật liên quan của Việt Nam.

2. Trường hợp cơ quan kiểm tra phát hiện lô sản phẩm, hàng hóa không đảm bảo chất lượng phù hợp với quy chuẩn kỹ thuật quốc gia tương ứng nhưng đã được cấp kết quả đánh giá sự phù hợp bởi tổ chức đánh giá sự phù hợp nước ngoài được chỉ định:

a) Cơ quan kiểm tra thực hiện xử lý lô sản phẩm, hàng hóa theo quy định và báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng;

b) Căn cứ mức độ vi phạm, Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét ra quyết định đình chỉ hiệu lực quyết định chỉ định hoặc tiến hành kiểm tra đột xuất đối với việc thực hiện và duy trì năng lực của tổ chức đánh giá sự phù hợp nước ngoài được chỉ định theo các yêu cầu quy định tại Thông tư này và các quy định tại văn bản quy phạm pháp luật liên quan. Kinh phí thực hiện kiểm tra do tổ chức đánh giá sự phù hợp nước ngoài được chỉ định đảm bảo.

Các kết quả đánh giá sự phù hợp của tổ chức bị đình chỉ sẽ không được cơ quan nhà nước có thẩm quyền của Việt Nam sử dụng trong quá trình kiểm tra chất lượng sản phẩm, hàng hóa. Sau ba (03) lô sản phẩm, hàng hóa kế tiếp có kết quả đánh giá sự phù hợp của tổ chức bị đình chỉ và kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp trong nước được chỉ định phù hợp với quy chuẩn kỹ thuật tương ứng, Tổ chức đánh giá sự phù hợp nước ngoài báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng xem xét khôi phục hiệu lực của quyết định chỉ định.

Điều 13. Xử lý vi phạm

Tổ chức đánh giá sự phù hợp nước ngoài được chỉ định vi phạm các quy định tại Thông tư này và các quy định tại văn bản quy phạm pháp luật liên quan, căn cứ mức độ vi phạm, sẽ bị xử lý theo quy định tại Thông tư này và quy định tại văn bản quy phạm pháp luật liên quan.

Chương 4.

TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ VÀ TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐƯỢC CHỈ ĐỊNH

Điều 14. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tiếp nhận, xử lý hồ sơ đăng ký chỉ định và ra quyết định chỉ định tổ chức đánh giá sự phù hợp nước ngoài đối với lĩnh vực sản phẩm, hàng hóa quy định trong quy chuẩn kỹ thuật quốc gia tương ứng do Bộ Khoa học và Công nghệ ban hành.

2. Thông báo trên trang thông tin điện tử của Tổng cục danh sách các tổ chức đánh giá sự phù hợp nước ngoài được chỉ định để các tổ chức, cá nhân biết, lựa chọn.

3. Quản lý và thực hiện kiểm tra hoạt động đánh giá sự phù hợp của các tổ chức đánh giá sự phù hợp nước ngoài được chỉ định theo yêu cầu tại Thông tư này và các quy định hiện hành có liên quan. Áp dụng các biện pháp đình chỉ, hủy bỏ hiệu lực quyết định chỉ định khi tổ chức đánh giá sự phù hợp nước ngoài vi phạm các quy định của Thông tư này và các quy định khác có liên quan. Thông báo đến các cơ quan có liên quan và trên trang thông tin điện tử của Tổng cục tên tổ chức đánh giá sự phù hợp nước ngoài được chỉ định bị đình chỉ, hủy bỏ quyết định chỉ định.

4. Định kỳ hàng năm hoặc khi có yêu cầu, báo cáo Bộ Khoa học và Công nghệ về công tác chỉ định và tình hình hoạt động của các tổ chức đánh giá sự phù hợp nước ngoài được chỉ định.

Điều 15. Trách nhiệm của tổ chức đánh giá sự phù hợp nước ngoài được chỉ định

Trong thời gian hiệu lực của quyết định chỉ định, tổ chức đánh giá sự phù hợp nước ngoài được chỉ định phải:

1. Duy trì năng lực của tổ chức theo quy định tại Điều 5, Điều 6, Điều 7 Thông tư này;

Đối với tổ chức thử nghiệm được chỉ định, phải tham gia chương trình thử nghiệm thành thạo, so sánh liên phòng trong lĩnh vực được chỉ định ít nhất một lần;

2. Thông báo trên trang tin điện tử của tổ chức các kết quả đánh giá sự phù hợp đã cấp cho tổ chức, cá nhân trong lĩnh vực được chỉ định.

3. Thông báo cho Tổng cục Tiêu chuẩn Đo lường Chất lượng về những thay đổi lớn có ảnh hưởng tới năng lực hoạt động đánh giá phù hợp thuộc phạm vi đã được chỉ định;

4. Thông báo cho Tổng cục Tiêu chuẩn Đo lường Chất lượng trong thời hạn ba (03) ngày về những Trường hợp kết quả đánh giá sự phù hợp bị thu hồi, hủy bỏ hoặc hết hạn hiệu lực;

5. Trong trường hợp được công nhận, tổ chức đánh giá sự phù hợp nước ngoài được chỉ định phải gửi một (01) bản sao báo cáo đánh giá có chữ ký của chuyên gia thuộc tổ chức công nhận sau mỗi đợt đánh giá;

6. Tuân thủ các quy định, yêu cầu về kiểm tra của cơ quan nhà nước có thẩm quyền;

7. Có thỏa thuận bồi thường thiệt hại phát sinh cho tổ chức, cá nhân yêu cầu đánh giá sự phù hợp trong Trường hợp cung cấp sai kết quả đánh giá sự phù hợp;

8. Định kỳ tháng mười hai (12) hàng năm hoặc đột xuất khi có yêu cầu, báo cáo bằng văn bản tình hình hoạt động đánh giá sự phù hợp đối với lĩnh vực đã được chỉ định về Tổng cục Tiêu chuẩn Đo lường Chất lượng. Nội dung báo cáo bằng tiếng Việt và tiếng Anh bao gồm:

a) Kết quả hoạt động đánh giá sự phù hợp trong kỳ báo cáo, gồm những thông tin sau:

- Danh sách liệt kê gồm các nội dung: số giấy chứng nhận, kết quả thử nghiệm, chứng thư giám định đã cấp và tình trạng hiệu lực; tên, địa chỉ, sản phẩm của tổ chức tương ứng được cấp;

- Những thay đổi của tổ chức có liên quan đến năng lực thực hiện hoạt động đánh giá sự phù hợp được chỉ định;

- Đề xuất, kiến nghị của tổ chức.

b) Đơn vị có giấy chứng nhận/ thử nghiệm/ giám định bị thu hồi, hủy bỏ hoặc hết hạn trong kỳ báo cáo (nếu có);

c) Các kiến nghị, đề xuất (nếu có).

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 16. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 31 tháng 12 năm 2013.

Điều 17. Tổ chức thực hiện

1. Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức hướng dẫn và triển khai thực hiện Thông tư này.

2. Căn cứ vào các quy định tại Thông tư này, các Bộ quản lý ngành, lĩnh vực có thể sử dụng hoặc ban hành văn bản hướng dẫn cụ thể việc chỉ định tổ chức đánh giá sự phù hợp nước ngoài trong lĩnh vực được phân công quản lý.

3. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức kịp thời phản ánh về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Cục Kiểm soát TTHC (Bộ Tư pháp);
- Công báo;
- Lưu VT,TĐC

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC

MẪU QUYẾT ĐỊNH CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số 26/2013/TT-BKHCN ngày 15 tháng 11 năm 2013 của Bộ trưởng Bộ Khoa học và Công nghệ)

BỘ KHOA HỌC VÀ CÔNG NGHỆ TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-TĐC | Hà Nội, ngày ….. tháng …. năm ….

QUYẾT ĐỊNH

VỀ VIỆC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

TỔNG CỤC TRƯỞNG TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Quyết định số 104/2009/QĐ-TTg ngày 12 tháng 8 năm 2009 của Thủ tướng Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Tổng cục Tiêu chuẩn Đo lường Chất lượng và Quyết định số 462011/QĐ-TTg ngày 22 tháng 8 năm 2011 của Thủ tướng Chính phủ về sửa đổi, bổ sung Quyết định 104/2009/QĐ-TTg;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 26/2013/TT-BKHCN ngày 15 tháng 11 năm 2013 của Bộ trưởng Bộ Khoa học và Công nghệ quy định về yêu cầu, trình tự và thủ tục chỉ định tổ chức đánh giá sự phù hợp nước ngoài thực hiện đánh giá sự phù hợp của sản phẩm, hàng hóa theo quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành;

Theo đề nghị của ………………… (tên đơn vị được giao nhiệm vụ thẩm xét hồ sơ đăng ký chỉ định),

QUYẾT ĐỊNH

Điều 1. Chỉ định ………………… (tên tổ chức đánh giá sự phù hợp) thuộc ………….. (tên đơn vị chủ quản, nếu có), địa chỉ …………… thực hiện việc thử nghiệm/ chứng nhận/ giám định ………. (tên lĩnh vực sản phẩm, hàng hóa được chỉ định) phù hợp với quy chuẩn kỹ thuật quốc gia (tên quy chuẩn kỹ thuật quốc gia, số hiệu).

Điều 2. Thời hạn hiệu lực của Quyết định này là 3 năm, kể từ ngày ký.

Điều 3. Điều này ghi trách nhiệm cho tổ chức đánh giá sự phù hợp được chỉ định (ví dụ: Tổ chức ……. có trách nhiệm thực hiện công tác đánh giá sự phù hợp phục vụ quản lý nhà nước khi có yêu cầu và phải tuân thủ các quy định và hướng dẫn của cơ quan nhà nước có thẩm quyền).

Điều 4. Tổ chức nêu tại Điều 1 và các cơ quan, tổ chức có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như trên;
- Cơ quan giới thiệu (để biết);
- Cơ quan ngoại giao (để biết);
- Lưu VT, …..

TỔNG CỤC TRƯỞNG
(Ký tên và đóng dấu)


TT 2012 - 28 cong bo hop chuan, hop quy va tieu chuan danh gia

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 28/2012/TT-BKHCN | Hà Nội, ngày 12 tháng 12 năm 2012

THÔNG TƯ

QUY ĐỊNH VỀ CÔNG BỐ HỢP CHUẨN, CÔNG BỐ HỢP QUY VÀ PHƯƠNG THỨC ĐÁNH GIÁ SỰ PHÙ HỢP VỚI TIÊU CHUẨN, QUY CHUẨN KỸ THUẬT

Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật ngày 29 tháng 6 năm 2006;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 127/2007/NĐ-CP ngày 01 tháng 8 năm 2007 của Chính phủ quy định chi tiết thi hành một số điều của Luật Tiêu chuẩn và Quy chuẩn kỹ thuật;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Xét đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng;

Bộ trưởng Bộ Khoa học và Công nghệ quy định về công bố hợp chuẩn, công bố hợp quy và phương thức đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về công bố hợp chuẩn, công bố hợp quy và phương thức đánh giá sự phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân và cơ quan quản lý có liên quan đến hoạt động đánh giá sự phù hợp, công bố hợp chuẩn, công bố hợp quy.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Công bố hợp chuẩn là việc tổ chức, cá nhân tự công bố sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường phù hợp với tiêu chuẩn tương ứng.

2. Công bố hợp quy là việc tổ chức, cá nhân tự công bố sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường phù hợp với quy chuẩn kỹ thuật tương ứng.

3. Tổ chức chứng nhận thực hiện hoạt động chứng nhận phù hợp tiêu chuẩn là tổ chức đã thực hiện đăng ký lĩnh vực hoạt động chứng nhận (sau đây gọi tắt là tổ chức chứng nhận đã đăng ký) theo quy định tại Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp (sau đây viết tắt là Thông tư số 08/2009/TT-BKHCN) và Thông tư số 10/2011/TT-BKHCN ngày 30 tháng 6 năm 2011 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số08/2009/TT-BKHCN (sau đây viết tắt là Thông tư số 10/2011/TT-BKHCN).

4. Tổ chức chứng nhận thực hiện hoạt động chứng nhận phù hợp quy chuẩn kỹ thuật là tổ chức chứng nhận đã đăng ký theo quy định tại khoản 3 Điều này và được cơ quan có thẩm quyền chỉ định thực hiện hoạt động chứng nhận hợp quy (sau đây gọi tắt là tổ chức chứng nhận được chỉ định).

5. Tổ chức thử nghiệm thực hiện hoạt động thử nghiệm chất lượng sản phẩm, hàng hóa là tổ chức đã thực hiện đăng ký lĩnh vực hoạt động thử nghiệm (sau đây gọi tắt là tổ chức thử nghiệm đã đăng ký) theo quy định tại Thông tư số 08/2009/TT-BKHCN và Thông tư số 10/2011/TT-BKHCN.

Điều 4. Dấu hợp chuẩn, dấu hợp quy

1. Dấu hợp chuẩn và sử dụng dấu hợp chuẩn

Dấu hợp chuẩn do tổ chức chứng nhận đã đăng ký quy định về hình dạng, kết cấu, cách thể hiện và sử dụng dấu hợp chuẩn cấp cho đối tượng được chứng nhận hợp chuẩn và phải đáp ứng những yêu cầu cơ bản sau đây:

a) Bảo đảm rõ ràng, không gây nhầm lẫn với các dấu khác;

b) Phải thể hiện được đầy đủ ký hiệu của tiêu chuẩn tương ứng dùng làm căn cứ chứng nhận hợp chuẩn.

Trường hợp tổ chức, cá nhân công bố hợp chuẩn trên cơ sở kết quả tự đánh giá thì không phải quy định về hình dạng, kết cấu, cách thể hiện và không được sử dụng dấu hợp chuẩn.

2. Dấu hợp quy và sử dụng dấu hợp quy

a) Dấu hợp quy có hình dạng, kích thước theo quy định tại Phụ lục I Thông tư này;

b) Dấu hợp quy được sử dụng trực tiếp trên sản phẩm, hàng hóa hoặc trên bao bì hoặc trong tài liệu kỹ thuật hoặc trên nhãn gắn trên sản phẩm, hàng hóa ở vị trí dễ thấy, dễ đọc;

c) Dấu hợp quy phải bảo đảm không dễ tẩy xóa và không thể bóc ra gắn lại;

d) Dấu hợp quy có thể được phóng to hoặc thu nhỏ nhưng phải đảm bảo đúng tỷ lệ, kích thước cơ bản của dấu hợp quy quy định tại Phụ lục I Thông tư này và nhận biết được bằng mắt thường;

đ) Dấu hợp quy phải được thiết kế và thể hiện cùng một màu, dễ nhận biết.

Điều 5. Các phương thức đánh giá sự phù hợp

1. Việc đánh giá sự phù hợp được thực hiện theo một trong các phương thức sau đây:

a) Phương thức 1: Thử nghiệm mẫu điển hình;

b) Phương thức 2: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy trên thị trường;

c) Phương thức 3: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất kết hợp với đánh giá quá trình sản xuất;

d) Phương thức 4: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất và trên thị trường kết hợp với đánh giá quá trình sản xuất;

đ) Phương thức 5: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất hoặc trên thị trường kết hợp với đánh giá quá trình sản xuất;

e) Phương thức 6: Đánh giá và giám sát hệ thống quản lý;

g) Phương thức 7: Thử nghiệm, đánh giá lô sản phẩm, hàng hóa;

h) Phương thức 8: Thử nghiệm hoặc kiểm định toàn bộ sản phẩm, hàng hóa.

2. Nội dung, trình tự và nguyên tắc sử dụng các phương thức đánh giá sự phù hợp được quy định tại Phụ lục II Thông tư này.

Điều 6. Áp dụng phương thức đánh giá sự phù hợp

1. Phương thức đánh giá sự phù hợp tiêu chuẩn áp dụng cho từng loại sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường cụ thể do tổ chức chứng nhận hợp chuẩn hoặc tổ chức, cá nhân công bố hợp chuẩn lựa chọn theo các phương thức đánh giá sự phù hợp quy định tại Điều 5 của Thông tư này. Phương thức đánh giá sự phù hợp được lựa chọn phải thích hợp với đối tượng được đánh giá để đảm bảo độ tin cậy của kết quả đánh giá sự phù hợp.

2. Phương thức đánh giá sự phù hợp quy chuẩn kỹ thuật áp dụng cho sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường cụ thể được quy định tại quy chuẩn kỹ thuật tương ứng.

3. Phương thức đánh giá sự phù hợp phải được ghi cụ thể trên giấy chứng nhận phù hợp quy chuẩn kỹ thuật.

Chương 2.

CÔNG BỐ HỢP CHUẨN

Điều 7. Nguyên tắc công bố hợp chuẩn

1. Đối tượng của công bố hợp chuẩn là sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường được quy định trong tiêu chuẩn tương ứng. Công bố hợp chuẩn là hoạt động tự nguyện.

2. Việc công bố phù hợp tiêu chuẩn tương ứng dựa trên:

a) Kết quả chứng nhận hợp chuẩn do tổ chức chứng nhận đã đăng ký thực hiện hoặc;

b) Kết quả tự đánh giá sự phù hợp của tổ chức, cá nhân công bố hợp chuẩn.

Việc thử nghiệm phục vụ đánh giá hợp chuẩn phải được thực hiện tại tổ chức thử nghiệm đã đăng ký.

Điều 8. Trình tự công bố hợp chuẩn

Việc công bố hợp chuẩn được thực hiện theo các bước sau:

1. Bước 1: Đánh giá sự phù hợp đối tượng của công bố hợp chuẩn với tiêu chuẩn tương ứng (sau đây viết tắt là đánh giá hợp chuẩn).

a) Việc đánh giá hợp chuẩn do tổ chức chứng nhận đã đăng ký (bên thứ ba) hoặc do tổ chức, cá nhân công bố hợp chuẩn (bên thứ nhất) thực hiện.

Việc đánh giá hợp chuẩn được thực hiện theo phương thức đánh giá sự phù hợp quy định tại khoản 1 Điều 6 của Thông tư này;

b) Kết quả đánh giá hợp chuẩn quy định tại điểm a khoản 1 Điều này là căn cứ để tổ chức, cá nhân công bố hợp chuẩn.

2. Bước 2: Đăng ký hồ sơ công bố hợp chuẩn tại Chi cục Tiêu chuẩn Đo lường Chất lượng tỉnh, thành phố trực thuộc Trung ương nơi tổ chức, cá nhân sản xuất đăng ký doanh nghiệp hoặc đăng ký hộ kinh doanh (sau đây viết tắt là Chi cục).

Điều 9. Hồ sơ đăng ký công bố hợp chuẩn

Tổ chức, cá nhân công bố hợp chuẩn lập 02 (hai) bộ hồ sơ công bố hợp chuẩn, trong đó 01 (một) bộ hồ sơ nộp trực tiếp hoặc gửi hồ sơ qua đường bưu điện tới Chi cục và 01 (một) bộ hồ sơ lưu giữ tại tổ chức, cá nhân. Thành phần hồ sơ được quy định như sau:

1. Trường hợp công bố hợp chuẩn dựa trên kết quả chứng nhận hợp chuẩn của tổ chức chứng nhận đã đăng ký (bên thứ ba), hồ sơ công bố hợp chuẩn gồm:

a) Bản công bố hợp chuẩn (theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư này);

b) Bản sao y bản chính giấy tờ chứng minh về việc thực hiện sản xuất, kinh doanh của tổ chức, cá nhân công bố hợp chuẩn (Giấy đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký hộ kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Quyết định thành lập hoặc Giấy tờ khác theo quy định của pháp luật);

c) Bản sao y bản chính tiêu chuẩn sử dụng làm căn cứ để công bố;

d) Bản sao y bản chính Giấy chứng nhận hợp chuẩn do tổ chức chứng nhận đã đăng ký cấp kèm theo mẫu dấu hợp chuẩn.

Trong quá trình xem xét hồ sơ, nếu cần thiết sẽ xem xét, đối chiếu với bản gốc hoặc yêu cầu bổ sung bản sao có chứng thực.

2. Trường hợp công bố hợp chuẩn dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh (bên thứ nhất), hồ sơ công bố hợp chuẩn gồm:

a) Bản công bố hợp chuẩn (theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư này);

b) Bản sao y bản chính giấy tờ chứng minh về việc thực hiện sản xuất, kinh doanh của tổ chức, cá nhân công bố hợp chuẩn (Giấy đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh hoặc Giấy chứng nhận đăng ký hộ kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Quyết định thành lập hoặc Giấy tờ khác theo quy định của pháp luật);

c) Bản sao y bản chính tiêu chuẩn sử dụng làm căn cứ để công bố;

d) Trường hợp tổ chức, cá nhân công bố hợp chuẩn chưa được tổ chức chứng nhận đã đăng ký cấp giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý (ISO 9001, ISO 22000, HACCP...), thì hồ sơ công bố hợp của tổ chức, cá nhân phải có quy trình sản xuất kèm theo kế hoạch kiểm soát chất lượng được xây dựng, áp dụng (theo Mẫu 1. KHKSCL quy định tại Phụ lục III Thông tư này) và kế hoạch giám sát hệ thống quản lý;

đ) Trường hợp tổ chức, cá nhân công bố hợp chuẩn được tổ chức chứng nhận đã đăng ký cấp giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý (ISO 9001, ISO 22000, HACCP...), thì hồ sơ công bố hợp của tổ chức, cá nhân phải có bản sao y bản chính Giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý còn hiệu lực;

e) Báo cáo đánh giá hợp chuẩn (theo Mẫu 5. BCĐG quy định tại Phụ lục III Thông tư này) kèm theo bản sao y bản chính Phiếu kết quả thử nghiệm mẫu trong vòng 12 tháng tính đến thời điểm nộp hồ sơ công bố hợp chuẩn của tổ chức thử nghiệm đã đăng ký.

Trong quá trình xem xét hồ sơ, nếu cần thiết sẽ xem xét, đối chiếu với bản gốc hoặc yêu cầu bổ sung bản sao có chứng thực.

Điều 10. Xử lý hồ sơ công bố hợp chuẩn

Hồ sơ công bố hợp chuẩn gửi tới Chi cục được xử lý như sau:

1. Đối với hồ sơ công bố hợp chuẩn không đầy đủ theo quy định tại Điều 9 của Thông tư này, trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp chuẩn, Chi cục thông báo bằng văn bản đề nghị bổ sung các loại giấy tờ theo quy định tại Điều 9 của Thông tư này tới tổ chức, cá nhân công bố hợp chuẩn. Sau thời hạn 15 (mười lăm) ngày làm việc kể từ ngày Chi cục gửi văn bản đề nghị mà hồ sơ công bố hợp chuẩn không được bổ sung đầy đủ theo quy định, Chi cục có quyền hủy bỏ việc xử lý đối với hồ sơ này.

2. Đối với hồ sơ công bố hợp chuẩn đầy đủ theo quy định tại Điều 9 của Thông tư này, trong thời gian 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp chuẩn, Chi cục phải tổ chức kiểm tra tính hợp lệ của hồ sơ công bố hợp chuẩn để xử lý như sau:

a) Trường hợp hồ sơ công bố hợp chuẩn đầy đủ và hợp lệ, Chi cục ban hành Thông báo tiếp nhận hồ sơ công bố hợp chuẩn cho tổ chức, cá nhân công bố hợp chuẩn (theo Mẫu 3. TBTNHS quy định tại Phụ lục III Thông tư này). Thông báo tiếp nhận hồ sơ công bố hợp chuẩn có giá trị theo giá trị của giấy chứng nhận hợp chuẩn do tổ chức chứng nhận đã đăng ký cấp hoặc có giá trị 03 (ba) năm kể từ ngày lãnh đạo tổ chức, cá nhân ký xác nhận báo cáo đánh giá hợp chuẩn (đối với trường hợp tổ chức, cá nhân tự đánh giá hợp chuẩn).

b) Trường hợp hồ sơ công bố hợp chuẩn đầy đủ nhưng không hợp lệ, Chi cục thông báo bằng văn bản cho cho tổ chức, cá nhân công bố hợp chuẩn về lý do không tiếp nhận hồ sơ.

Điều 11. Trách nhiệm của tổ chức, cá nhân công bố hợp chuẩn

1. Lựa chọn phương thức đánh giá sự phù hợp phù hợp với đối tượng của công bố hợp chuẩn để đảm bảo độ tin cậy của kết quả đánh giá.

2. Duy trì liên tục và chịu trách nhiệm về sự phù hợp của các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã đăng ký công bố hợp chuẩn; duy trì việc kiểm soát chất lượng, thử nghiệm và giám sát định kỳ tại cơ sở sản xuất, kinh doanh của tổ chức, cá nhân.

3. Khi phát hiện sự không phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã công bố hợp chuẩn trong quá trình lưu thông, sử dụng, tổ chức, cá nhân phải:

a) Tạm ngừng việc xuất xưởng và tiến hành thu hồi các sản phẩm, hàng hóa không phù hợp đang lưu thông trên thị trường trong trường hợp sản phẩm, hàng hóa không phù hợp có rủi ro cao gây mất an toàn cho người sử dụng; ngừng vận hành, khai thác các quá trình, dịch vụ, môi trường liên quan khi cần thiết;

b) Tiến hành các biện pháp khắc phục sự không phù hợp;

c) Thông báo bằng văn bản cho Chi cục về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường vào sử dụng, lưu thông, khai thác, kinh doanh.

4. Lập và lưu giữ hồ sơ công bố hợp chuẩn như sau:

a) Trường hợp công bố hợp chuẩn dựa trên kết quả chứng nhận hợp chuẩn của tổ chức chứng nhận đã đăng ký (bên thứ ba), lưu giữ hồ sơ công bố hợp chuẩn bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 1 Điều 9 và Hồ sơ đánh giá giám sát của tổ chức chứng nhận đã đăng ký;

b) Trường hợp công bố hợp chuẩn dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh (bên thứ nhất), lưu giữ hồ sơ công bố hợp chuẩn bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 2 Điều 9 và Hồ sơ tự đánh giá giám sát của tổ chức, cá nhân theo kế hoạch giám sát.

5. Cung cấp tài liệu chứng minh việc đảm bảo sự phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường với tiêu chuẩn tương ứng khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

6. Cung cấp bản sao y bản chính Thông báo tiếp nhận hồ sơ công bố hợp chuẩn cho tổ chức, cá nhân kinh doanh sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường.

7. Thực hiện việc công bố lại khi có bất kỳ sự thay đổi nào về nội dung hồ sơ công bố hợp chuẩn đã đăng ký hoặc có bất kỳ sự thay đổi nào về tính năng, công dụng, đặc điểm của sản phẩm, hàng hóa, dịch vụ đã công bố hợp chuẩn.

Chương 3.

CÔNG BỐ HỢP QUY

Điều 12. Nguyên tắc công bố hợp quy

1. Đối tượng của công bố hợp quy là sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường được quy định trong quy chuẩn kỹ thuật quốc gia do các Bộ quản lý ngành, lĩnh vực ban hành hoặc được quy định trong quy chuẩn kỹ thuật địa phương do Ủy ban nhân tỉnh, thành phố trực thuộc Trung ương ban hành. Công bố hợp quy là hoạt động bắt buộc.

2. Việc công bố phù hợp quy chuẩn kỹ thuật dựa trên một trong hai trường hợp sau:

a) Kết quả chứng nhận hợp quy theo quy định tại quy chuẩn kỹ thuật tương ứng và do tổ chức chứng nhận được chỉ định thực hiện;

b) Kết quả tự đánh giá sự phù hợp của tổ chức, cá nhân công bố hợp quy.

Việc thử nghiệm phục vụ đánh giá hợp quy được thực hiện tại tổ chức thử nghiệm đã đăng ký.

3. Trường hợp sản phẩm, hàng hóa được quản lý bởi nhiều quy chuẩn kỹ thuật khác nhau thì tổ chức, cá nhân phải thực hiện việc đăng ký bản công bố hợp quy tại các cơ quan chuyên ngành tương ứng và dấu hợp quy chỉ được sử dụng khi sản phẩm, hàng hóa đó đã thực hiện đầy đủ các biện pháp quản lý theo quy định tại các quy chuẩn kỹ thuật tương ứng.

Điều 13. Trình tự công bố hợp quy

Việc công bố hợp quy được thực hiện theo các bước sau:

1. Bước 1: Đánh giá sự phù hợp đối tượng của công bố hợp quy với quy chuẩn kỹ thuật tương ứng (sau đây viết tắt là đánh giá hợp quy).

a) Việc đánh giá hợp quy có thể do tổ chức chứng nhận được chỉ định (bên thứ ba) hoặc do tổ chức, cá nhân công bố hợp quy (bên thứ nhất) thực hiện.

Việc đánh giá hợp quy được thực hiện theo phương thức đánh giá sự phù hợp quy định trong quy chuẩn kỹ thuật tương ứng.

Trường hợp sử dụng kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp nước ngoài thì tổ chức đánh giá sự phù hợp nước ngoài phải được thừa nhận theo quy định của pháp luật hoặc được cơ quan quản lý nhà nước có thẩm quyền chỉ định;

b) Kết quả đánh giá hợp quy là căn cứ để tổ chức, cá nhân công bố hợp quy.

2. Bước 2: Đăng ký bản công bố hợp quy tại cơ quan chuyên ngành do Bộ quản lý ngành, lĩnh vực và Ủy ban nhân tỉnh, thành phố trực thuộc Trung ương chỉ định (sau đây viết tắt là cơ quan chuyên ngành).

Điều 14. Hồ sơ đăng ký công bố hợp quy

Tổ chức, cá nhân công bố hợp quy lập 02 (hai) bộ hồ sơ công bố hợp quy, trong đó 01 (một) bộ hồ sơ nộp trực tiếp hoặc gửi hồ sơ qua đường bưu điện tới cơ quan chuyên ngành và 01 (một) bộ hồ sơ lưu giữ tại tổ chức, cá nhân. Thành phần hồ sơ được quy định như sau:

1. Trường hợp công bố hợp quy dựa trên kết quả chứng nhận hợp quy của tổ chức chứng nhận được chỉ định (bên thứ ba), hồ sơ công bố hợp quy bao gồm:

a) Bản công bố hợp quy (theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư này);

b) Bản sao y bản chính giấy tờ chứng minh về việc thực hiện sản xuất, kinh doanh của tổ chức, cá nhân công bố hợp quy (Giấy đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh hoặc Đăng ký hộ kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Quyết định thành lập hoặc Giấy tờ khác theo quy định của pháp luật);

c) Bản sao y bản chính giấy chứng nhận phù hợp quy chuẩn kỹ thuật tương ứng do tổ chức chứng nhận được chỉ định cấp kèm theo mẫu dấu hợp quy của tổ chức chứng nhận được chỉ định cấp cho tổ chức, cá nhân.

Trong quá trình xem xét hồ sơ, nếu cần thiết sẽ xem xét, đối chiếu với bản gốc hoặc yêu cầu bổ sung bản sao có công chứng;

2. Trường hợp công bố hợp quy dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh (bên thứ nhất), hồ sơ công bố hợp quy bao gồm:

a) Bản công bố hợp quy (theo Mẫu 2. CBHC/HQ quy định tại Phụ lục III Thông tư này);

b) Bản sao y bản chính giấy tờ chứng minh về việc thực hiện sản xuất, kinh doanh của tổ chức, cá nhân công bố hợp quy (Giấy đăng ký doanh nghiệp hoặc Giấy đăng ký kinh doanh hoặc Đăng ký hộ kinh doanh hoặc Giấy chứng nhận đầu tư hoặc Quyết định thành lập hoặc Giấy tờ khác theo quy định của pháp luật);

c) Trường hợp tổ chức, cá nhân công bố hợp quy chưa được tổ chức chứng nhận đã đăng ký cấp giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý (ISO 9001, ISO 22000, HACCP...), thì hồ sơ công bố hợp quy của tổ chức, cá nhân phải có quy trình sản xuất kèm theo kế hoạch kiểm soát chất lượng được xây dựng, áp dụng (theo Mẫu 1. KHKSCL quy định tại Phụ lục III Thông tư này) và kế hoạch giám sát hệ thống quản lý;

d) Trường hợp tổ chức, cá nhân công bố hợp quy được tổ chức chứng nhận đã đăng ký cấp giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý (ISO 9001, ISO 22000, HACCP...), thì hồ sơ công bố hợp quy của tổ chức, cá nhân phải có bản sao y bản chính giấy chứng nhận phù hợp tiêu chuẩn về hệ thống quản lý còn hiệu lực;

đ) Bản sao y bản chính Phiếu kết quả thử nghiệm mẫu trong vòng 12 tháng tính đến thời điểm nộp hồ sơ công bố hợp quy của tổ chức thử nghiệm đã đăng ký;

e) Báo cáo đánh giá hợp quy (theo Mẫu 5. BCĐG quy định tại Phụ lục III Thông tư này) kèm theo mẫu dấu hợp quy và các tài liệu có liên quan;

Trong quá trình xem xét hồ sơ, nếu cần thiết sẽ xem xét, đối chiếu với bản gốc hoặc yêu cầu bổ sung bản sao có công chứng.

Điều 15. Xử lý hồ sơ công bố hợp quy

Hồ sơ công bố hợp quy gửi tới cơ quan chuyên ngành được xử lý như sau:

1. Đối với hồ sơ công bố hợp quy không đầy đủ theo quy định tại Điều 14 của Thông tư này, trong thời hạn 03 (ba) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp quy, cơ quan chuyên ngành thông báo bằng văn bản đề nghị bổ sung các loại giấy tờ theo quy định tới tổ chức, cá nhân công bố hợp quy. Sau thời hạn 15 (mười lăm) ngày làm việc kể từ ngày cơ quan chuyên ngành gửi văn bản đề nghị mà hồ sơ công bố hợp quy không được bổ sung đầy đủ theo quy định, cơ quan chuyên ngành có quyền hủy bỏ việc xử lý đối với hồ sơ này.

2. Đối với hồ sơ công bố hợp quy đầy đủ theo quy định tại Điều 14 của Thông tư này, trong thời gian 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ công bố hợp quy, cơ quan chuyên ngành tổ chức kiểm tra tính hợp lệ của hồ sơ công bố hợp quy:

a) Trường hợp hồ sơ công bố hợp quy đầy đủ và hợp lệ, cơ quan chuyên ngành ban hành Thông báo tiếp nhận hồ sơ công bố hợp quy cho tổ chức, cá nhân công bố hợp quy (theo Mẫu 3. TBTNHS quy định tại Phụ lục III Thông tư này).

Thông báo tiếp nhận hồ sơ công bố hơp quy có giá trị theo giá trị của giấy chứng nhận hợp quy do tổ chức chứng nhận được chỉ định cấp hoặc có giá trị ba (03) năm kể từ ngày lãnh đạo tổ chức, cá nhân ký xác nhận báo cáo đánh giá hợp quy (đối với trường hợp tổ chức, cá nhân tự đánh giá hợp quy);

b) Trường hợp hồ sơ công bố hợp quy đầy đủ nhưng không hợp lệ, cơ quan chuyên ngành thông báo bằng văn bản cho tổ chức, cá nhân công bố hợp quy về lý do không tiếp nhận hồ sơ.

Điều 16. Trách nhiệm của tổ chức, cá nhân công bố hợp quy

1. Thông báo trên các phương tiện thông tin thích hợp về việc công bố hợp quy của mình đảm bảo người sử dụng sản phẩm, hàng hóa đó dễ dàng tiếp cận.

2. Duy trì liên tục và chịu trách nhiệm về sự phù hợp của các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã công bố hợp quy; duy trì việc kiểm soát chất lượng, thử nghiệm và giám sát định kỳ.

3. Sử dụng dấu hợp quy đối với sản phẩm, hàng hóa đã được công bố hợp quy theo quy định tại khoản 2 Điều 4 của Thông tư này trước khi đưa ra lưu thông trên thị trường. Lập sổ theo dõi và định kỳ hàng năm báo cáo việc sử dụng dấu hợp quy cho tổ chức chứng nhận được chỉ định.

4. Khi phát hiện sự không phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã công bố hợp quy trong quá trình lưu thông hoặc sử dụng, tổ chức, cá nhân phải:

a) Kịp thời thông báo bằng văn bản về sự không phù hợp với cơ quan chuyên ngành;

b) Tạm ngừng việc xuất xưởng và tiến hành thu hồi các sản phẩm, hàng hóa không phù hợp đang lưu thông trên thị trường trong trường hợp sản phẩm, hàng hóa không phù hợp có rủi ro cao gây mất an toàn cho người sử dụng; ngừng vận hành, khai thác các quá trình, dịch vụ, môi trường liên quan khi cần thiết;

c) Tiến hành các biện pháp khắc phục sự không phù hợp;

d) Thông báo bằng văn bản cho cơ quan chuyên ngành về kết quả khắc phục sự không phù hợp trước khi tiếp tục đưa các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường vào sử dụng, lưu thông, khai thác, kinh doanh.

5. Lập và lưu giữ hồ sơ công bố hợp quy làm cơ sở cho việc kiểm tra, thanh tra của cơ quan quản lý nhà nước như sau:

a) Trường hợp công bố hợp quy dựa trên kết quả chứng nhận hợp quy của tổ chức chứng nhận được chỉ định (bên thứ ba), lưu giữ hồ sơ công bố hợp quy bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 1 Điều 14 và Hồ sơ đánh giá giám sát của tổ chức chứng nhận được chỉ định;

b) Trường hợp công bố hợp quy dựa trên kết quả tự đánh giá của tổ chức, cá nhân sản xuất, kinh doanh (bên thứ nhất), lưu giữ hồ sơ công bố hợp quy bao gồm các bản chính, bản sao các giấy tờ theo quy định tại khoản 2 Điều 14 và Hồ sơ tự đánh giá giám sát của tổ chức, cá nhân theo kế hoạch giám sát.

6. Cung cấp tài liệu chứng minh việc đảm bảo sự phù hợp của sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường với quy chuẩn kỹ thuật tương ứng khi có yêu cầu của cơ quan nhà nước có thẩm quyền.

7. Cung cấp bản sao y bản chính giấy chứng nhận hợp quy, Thông báo tiếp nhận hồ sơ công bố hợp quy cho tổ chức, cá nhân kinh doanh sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường.

8. Thực hiện việc công bố lại khi có bất kỳ sự thay đổi nào về nội dung của hồ sơ công bố hợp quy đã đăng ký hoặc có bất kỳ sự thay đổi nào về tính năng, công dụng, đặc điểm của sản phẩm, hàng hóa, dịch vụ đã công bố hợp quy.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm của các cơ quan quản lý

1. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Chỉ đạo hoạt động công bố hợp quy theo quy định tại Thông tư này khi ban hành các quy chuẩn kỹ thuật tương ứng để quản lý;

b) Chỉ định cơ quan đầu mối chịu trách nhiệm quản lý hoạt động công bố hợp quy trong lĩnh vực được phân công; thông báo danh sách cơ quan đầu mối cho các tổ chức, cá nhân có liên quan để thực hiện và gửi tới Bộ Khoa học và Công nghệ để phối hợp, quản lý;

c) Giao trách nhiệm thực hiện việc tiếp nhận hồ sơ công bố hợp quy cho các cơ quan chuyên ngành;

d) Định kỳ hằng năm, tổng hợp tình hình chỉ định tổ chức đánh giá sự phù hợp, thông báo cho Bộ Khoa học và Công nghệ để phối hợp quản lý; đột xuất, khi có yêu cầu, tổng hợp báo cáo tình hình công bố hợp quy về Bộ Khoa học và Công nghệ để tổng hợp báo cáo Thủ tướng Chính phủ.

2. Trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng là cơ quan đầu mối được chỉ định theo quy định tại điểm b khoản 1 Điều này:

a) Giúp Bộ Khoa học và Công nghệ thống nhất quản lý và hướng dẫn hoạt động đánh giá sự phù hợp, công bố hợp chuẩn và công bố hợp quy;

b) Phối hợp với các cơ quan đầu mối ở Trung ương thuộc các Bộ quản lý ngành, lĩnh vực, Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương trong việc đôn đốc, hướng dẫn thực hiện việc công bố hợp chuẩn, công bố hợp quy theo quy định tại Thông tư này;

c) Thực hiện việc theo dõi tình hình công bố hợp chuẩn và công bố hợp quy đối với các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ trên cơ sở báo cáo của các Chi cục Tiêu chuẩn Đo lường Chất lượng; theo dõi việc chỉ định của Bộ quản lý ngành, lĩnh vực về hoạt động đánh giá sự phù hợp.

3. Trách nhiệm của cơ quan đầu mối được chỉ định theo quy định tại điểm b khoản 1 Điều này thuộc các Bộ quản lý ngành, lĩnh vực và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương:

a) Thực hiện việc theo dõi và quản lý hoạt động đăng ký công bố hợp quy của các cơ quan chuyên ngành; phối hợp với Tổng cục Tiêu chuẩn Đo lường Chất lượng trong công tác quản lý hoạt động công bố hợp quy; định kỳ hằng năm, tổng hợp báo cáo gửi Bộ quản lý ngành, lĩnh vực và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương liên quan về tình hình chỉ định tổ chức đánh giá sự phù hợp, đồng thời gửi về Tổng cục Tiêu chuẩn Đo lường Chất lượng để phối hợp quản lý;

b) Tổng hợp tình hình hoạt động công bố hợp quy của các cơ quan chuyên ngành và định kỳ hằng năm, đột xuất khi có yêu cầu, báo cáo Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương liên quan.

4. Trách nhiệm của cơ quan chuyên ngành do các Bộ quản lý ngành, lĩnh vực, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ định:

a) Tiếp nhận hồ sơ đăng ký và quản lý hồ sơ công bố hợp quy; hủy bỏ, đình chỉ kết quả tiếp nhận hồ sơ công bố hợp quy đối với các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường được quản lý bởi các quy chuẩn kỹ thuật quốc gia do các Bộ quản lý ngành, lĩnh vực ban hành và các quy chuẩn kỹ thuật địa phương liên quan đến các lĩnh vực được phân công quản lý;

b) Công bố công khai trên trang thông tin điện tử của mình về tình hình công bố hợp quy với các nội dung sau:

- Tên tổ chức, cá nhân công bố hợp quy;

- Sản phẩm, hàng hóa công bố hợp quy;

- Số hiệu quy chuẩn kỹ thuật;

- Loại hình đánh giá: Bên thứ nhất (tên tổ chức, cá nhân) hay bên thứ ba (tên tổ chức chứng nhận được chỉ định).

c) Phối hợp với Chi cục Tiêu chuẩn Đo lường Chất lượng địa phương trong việc cung cấp các thông tin về công bố hợp quy để thuận lợi cho việc kiểm tra chất lượng sản phẩm, hàng hóa;

d) Định kỳ hằng năm, đột xuất khi có yêu cầu, tổng hợp, báo cáo cơ quan đầu mối danh mục sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường đã đăng ký công bố hợp quy (theo Mẫu 4. BCTNHS quy định tại Phụ lục III Thông tư này).

5. Trách nhiệm của Chi cục Tiêu chuẩn Đo lường Chất lượng thuộc Sở Khoa học và Công nghệ các tỉnh, thành phố trực thuộc Trung ương:

a) Tiếp nhận đăng ký và quản lý hồ sơ công bố hợp chuẩn; hủy bỏ, đình chỉ kết quả tiếp nhận hồ sơ công bố hợp chuẩn của các tổ chức, cá nhân sản xuất, kinh doanh tại địa phương và công bố công khai trên trang thông tin điện tử của Sở Khoa học và Công nghệ hoặc Chi cục Tiêu chuẩn Đo lường Chất lượng địa phương tình hình công bố hợp chuẩn;

b) Tiếp nhận đăng ký và quản lý hồ sơ công bố hợp quy; hủy bỏ, đình chỉ kết quả tiếp nhận hồ sơ công bố hợp quy đối với các sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường được quản lý bởi các quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành và các quy chuẩn kỹ thuật địa phương liên quan đến các lĩnh vực được phân công quản lý; công bố công khai trên trang thông tin điện tử của Sở Khoa học và Công nghệ hoặc Chi cục Tiêu chuẩn Đo lường Chất lượng địa phương tình hình công bố hợp quy với các nội dung sau:

- Tên tổ chức, cá nhân công bố hợp quy;

- Sản phẩm, hàng hóa công bố hợp quy;

- Số hiệu quy chuẩn kỹ thuật;

- Loại hình đánh giá: Bên thứ nhất (tên tổ chức, cá nhân) hay bên thứ ba (tên tổ chức chứng nhận được chỉ định).

c) Phối hợp với cơ quan chuyên ngành ở địa phương trong việc cung cấp các thông tin về công bố hợp chuẩn để thuận lợi cho việc kiểm tra chất lượng sản phẩm, hàng hóa;

d) Định kỳ hằng năm, đột xuất khi có yêu cầu, tổng hợp, báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng tình hình tiếp nhận hồ sơ công bố hợp chuẩn, công bố hợp quy (theo Mẫu 4. BCTNHS quy định tại Phụ lục III Thông tư này) theo quy định tại điểm a, b khoản này.

Điều 18. Kiểm tra, thanh tra, xử lý vi phạm

1. Cơ quan quản lý nhà nước có thẩm quyền thực hiện việc kiểm tra, thanh tra và xử lý vi phạm pháp luật trong hoạt động công bố hợp chuẩn, công bố hợp quy theo quy định tại Thông tư này và các quy định hiện hành khác có liên quan.

2. Tổ chức, cá nhân vi phạm các quy định về công bố hợp chuẩn, công bố hợp quy, tùy theo tính chất, mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật hiện hành có liên quan.

Điều 19. Điều khoản thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 27 tháng 01 năm 2013 và thay thế Quyết định số 24/2007/QĐ-BKHCN ngày 28 tháng 9 năm 2007 của Bộ trưởng Bộ Khoa học và Công nghệ về việc ban hành quy định về chứng nhận hợp chuẩn, chứng nhận hợp quy và công bố hợp chuẩn, công bố hợp quy.

Điều 20. Tổ chức thực hiện

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm tổ chức triển khai thực hiện Thông tư này.

2. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm hướng dẫn và tổ chức thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc, tổ chức và cá nhân phản ánh kịp thời bằng văn bản về Bộ Khoa học và Công nghệ để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- UBND các tỉnh, thành phố trực thuộc TW;
- Công báo;
- Cục Kiểm soát TTHC (Bộ Tư pháp);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

HÌNH DẠNG, KÍCH THƯỚC CỦA DẤU HỢP QUY
(Ban hành kèm theo Thông tư số 28/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

HÌNH DẠNG, KÍCH THƯỚC CỦA DẤU HỢP QUY

1. Dấu hợp quy có hình dạng được mô tả tại Hình 1.

Hình 1. Hình dạng của dấu hợp quy

2. Kích thước cơ bản để thiết kế dấu hợp quy quy định tại Hình 2.

Hình 2. Kích thước cơ bản của dấu hợp quy

Chú thích:

H = 1,5 a

h = 0,5 H

C = 7,5 H

PHỤ LỤC II

NỘI DUNG, TRÌNH TỰ VÀ NGUYÊN TẮC SỬ DỤNG CÁC PHƯƠNG THỨC ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số 28/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

NỘI DUNG, TRÌNH TỰ VÀ NGUYÊN TẮC SỬ DỤNG CÁC PHƯƠNG THỨC ĐÁNH GIÁ SỰ PHÙ HỢP

I. Phương thức 1: Thử nghiệm mẫu điển hình

Phương thức 1 thử nghiệm mẫu điển hình của sản phẩm, hàng hóa để kết luận về sự phù hợp. Kết luận về sự phù hợp có giá trị đối với kiểu, loại sản phẩm, hàng hóa đã được lấy mẫu thử nghiệm.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 1 bao gồm:

1.1. Lấy mẫu:

Tiến hành lấy mẫu điển hình cho sản phẩm, hàng hóa. Mẫu điển hình của sản phẩm, hàng hóa là mẫu đại diện cho một kiểu, loại cụ thể của sản phẩm, hàng hóa được sản xuất theo cùng một dạng thiết kế, trong cùng một điều kiện và sử dụng cùng loại nguyên vật liệu.

Số lượng mẫu phải đủ cho việc thử nghiệm và lưu mẫu.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Mẫu sản phẩm, hàng hóa được thử nghiệm tại phòng thử nghiệm đã đăng ký lĩnh vực hoạt động thử nghiệm theo quy định của pháp luật, có thể bao gồm cả phòng thử nghiệm của nhà sản xuất. Ưu tiên sử dụng phòng thử nghiệm được chỉ định và được công nhận.

Các đặc tính của sản phẩm, hàng hóa cần thử nghiệm và phương pháp thử nghiệm được quy định trong tiêu chuẩn, quy chuẩn kỹ thuật tương ứng

1.3. Xử lý kết quả đánh giá sự phù hợp:

Xem xét các đặc tính của sản phẩm, hàng hóa qua kết quả thử nghiệm mẫu so với yêu cầu của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1.4. Kết luận về sự phù hợp

Kết luận về sự phù hợp của sản phẩm, hàng hóa so với yêu cầu của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Sản phẩm, hàng hóa được xem là phù hợp nếu tất cả các chỉ tiêu của mẫu thử nghiệm phù hợp với mức quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

2. Nguyên tắc sử dụng phương thức 1

Phương thức 1 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện sau:

a) Thiết kế của sản phẩm, hàng hóa cho phép xác định rõ sản phẩm, hàng hóa theo từng kiểu, loại đặc trưng;

b) Không tiến hành xem xét được các yêu cầu đảm bảo duy trì ổn định chất lượng.

II. Phương thức 2: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy trên thị trường

Phương thức 2 căn cứ kết quả thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất để kết luận về sự phù hợp của sản phẩm, hàng hóa. Việc đánh giá giám sát sau đó được thực hiện thông qua thử nghiệm mẫu sản phẩm, hàng hóa lấy trên thị trường.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 2 bao gồm:

1.1. Lấy mẫu:

Tiến hành như quy định tại mục 1.1 của Phương thức 1.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Đánh giá sự phù hợp của quá trình sản xuất:

Việc đánh giá quá trình sản xuất phải xem xét đầy đủ tới các điều kiện kiểm soát của nhà sản xuất liên quan đến việc tạo thành sản phẩm nhằm đảm bảo duy trì ổn định chất lượng sản phẩm, hàng hóa. Các điều kiện kiểm soát bao gồm:

a) Kiểm soát hồ sơ kỹ thuật của sản phẩm (tài liệu thiết kế, tiêu chuẩn kỹ thuật của sản phẩm);

b) Kiểm soát toàn bộ quá trình sản xuất từ đầu vào, qua các giai đoạn trung gian cho đến khi hình thành sản phẩm bao gồm cả quá trình bao gói, xếp dỡ, lưu kho và vận chuyển sản phẩm;

c) Kiểm soát chất lượng nguyên vật liệu, bán thành phẩm và thành phẩm;

d) Kiểm soát trang thiết bị công nghệ và trang thiết bị đo lường, kiểm tra, thử nghiệm;

đ) Kiểm soát trình độ tay nghề công nhân và cán bộ kỹ thuật;

e) Các nội dung kỹ thuật cần thiết khác.

Trường hợp nhà sản xuất đã có chứng chỉ hệ thống quản lý chất lượng của tổ chức chứng nhận đã đăng ký lĩnh vực hoạt động chứng nhận hoặc được thừa nhận đối với lĩnh vực sản xuất sản phẩm, hàng hóa được đánh giá, không cần phải đánh giá quá trình sản xuất. Tuy nhiên, nếu có bằng chứng về việc không duy trì hiệu lực HTQLCL, tổ chức chứng nhận cần tiến hành đánh giá quá trình sản xuất, đồng thời báo cáo về Tổng cục Tiêu chuẩn Đo lường Chất lượng.

1.4. Xử lý kết quả đánh giá sự phù hợp:

Xem xét các đặc tính của sản phẩm, hàng hóa qua kết quả thử nghiệm mẫu so với yêu cầu của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

Xem xét sự phù hợp của quá trình sản xuất so với yêu cầu quy định tại mục 1.3 của phương thức này.

1.5. Kết luận về sự phù hợp

Kết luận về sự phù hợp của sản phẩm, hàng hóa so với yêu cầu của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Sản phẩm, hàng hóa được xem là phù hợp nếu đảm bảo đủ 2 điều kiện sau:

a) Tất cả các chỉ tiêu của mẫu thử nghiệm phù hợp với mức quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng;

b) Kết quả đánh giá quá trình sản xuất phù hợp với yêu cầu.

Kết luận về sự phù hợp của sản phẩm, hàng hóa có giá trị hiệu lực tối đa 3 năm với điều kiện sản phẩm, hàng hóa được đánh giá giám sát.

1.6. Giám sát:

Trong thời gian hiệu lực của kết luận về sự phù hợp, sản phẩm, hàng hóa phải được đánh giá, giám sát thông qua việc thử nghiệm mẫu lấy trên thị trường. Tần suất đánh giá, giám sát phải đảm bảo không được quá 12 tháng/1 lần.

Việc thử nghiệm mẫu sản phẩm, hàng hóa được thực hiện như quy định tại mục 1.1, 1.2 và 1.3 của Phương thức 1.

Kết quả đánh giá giám sát sẽ được sử dụng làm căn cứ để quyết định việc duy trì, đình chỉ hay hủy bỏ kết luận về sự phù hợp.

2. Nguyên tắc sử dụng phương thức 2:

Phương thức 2 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện sau:

a) Sản phẩm, hàng hóa thuộc diện có nguy cơ rủi ro về an toàn, sức khỏe, môi trường ở mức thấp;

b) Thiết kế của sản phẩm, hàng hóa cho phép xác định rõ sản phẩm, hàng hóa theo từng kiểu, loại đặc trưng;

c) Cần quan tâm tới việc duy trì ổn định các đặc tính chất lượng của sản phẩm, hàng hóa trong quá trình sản xuất;

d) Chất lượng của sản phẩm, hàng hóa có khả năng bị biến đổi trong quá trình phân phối lưu thông trên thị trường;

đ) Tổ chức, cá nhân sản xuất, kinh doanh sản phẩm, hàng hóa có các biện pháp hữu hiệu để thu hồi sản phẩm, hàng hóa từ thị trường khi phát hiện sản phẩm, hàng hóa không phù hợp trong quá trình giám sát.

III. Phương thức 3: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất kết hợp với đánh giá quá trình sản xuất

Phương thức 3 căn cứ kết quả thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất để kết luận về sự phù hợp. Việc đánh giá giám sát được thực hiện thông qua thử nghiệm mẫu sản phẩm, hàng hóa lấy từ nơi sản xuất kết hợp với đánh giá quá trình sản xuất.

1. Nội dung và trình tự thực hiện các hoạt động cơ bản trong Phương thức 3 bao gồm:

1.1. Lấy mẫu:

Tiến hành như quy định tại mục 1.1 của Phương thức 1.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Đánh giá sự phù hợp của quá trình sản xuất:

Tiến hành như quy định tại mục 1.3 của Phương thức 2.

1.4. Xử lý kết quả đánh giá sự phù hợp:

Tiến hành như quy định tại mục 1.4 của Phương thức 2.

1.5. Kết luận về sự phù hợp:

Tiến hành như quy định tại mục 1.5 của Phương thức 2.

1.6. Giám sát:

Trong thời gian hiệu lực của kết luận về sự phù hợp, sản phẩm, hàng hóa phải được đánh giá, giám sát thông qua việc thử nghiệm mẫu lấy tại nơi sản xuất kết hợp với đánh giá quá trình sản xuất. Tần suất đánh giá, giám sát phải đảm bảo không được quá 12 tháng/1 lần.

Việc thử nghiệm mẫu sản phẩm, hàng hóa được thực hiện như quy định tại mục 1.1, 1.2 và 1.3 của Phương thức 1.

Việc đánh giá quá trình sản xuất được thực hiện như quy định tại mục 1.3 của Phương thức 2.

Kết quả đánh giá giám sát sẽ được sử dụng làm căn cứ để quyết định việc duy trì, đình chỉ hay hủy bỏ kết luận về sự phù hợp.

2. Nguyên tắc sử dụng Phương thức 3:

Phương thức 3 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện sau:

a) Sản phẩm, hàng hóa thuộc diện có nguy cơ gây mất an toàn, sức khỏe, môi trường cao hơn so với sản phẩm, hàng hóa được đánh giá theo phương thức 2;

b) Thiết kế của sản phẩm, hàng hóa cho phép xác định rõ sản phẩm, hàng hóa theo từng kiểu, loại đặc trưng;

c) Cần quan tâm tới việc duy trì ổn định các đặc tính chất lượng của sản phẩm, hàng hóa trong quá trình sản xuất;

d) Chất lượng của sản phẩm, hàng hóa về bản chất ít hoặc không bị biến đổi trong quá trình phân phối lưu thông trên thị trường;

đ) Khó có biện pháp hữu hiệu để thu hồi sản phẩm, hàng hóa từ thị trường khi phát hiện sản phẩm, hàng hóa không phù hợp trong quá trình giám sát.

IV. Phương thức 4: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất và trên thị trường kết hợp với đánh giá quá trình sản xuất

Phương thức 4 căn cứ kết quả thử nghiệm điển hình và đánh giá quá trình sản xuất để kết luận về sự phù hợp. Việc đánh giá giám sát sau đó được thực hiện thông qua thử nghiệm mẫu sản phẩm, hàng hóa lấy từ nơi sản xuất và trên thị trường kết hợp với đánh giá quá trình sản xuất.

1. Nội dung và trình tự thực hiện các hoạt động cơ bản trong Phương thức bao gồm:

1.1. Lấy mẫu:

Tiến hành như quy định tại mục 1.1 của Phương thức 1.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Đánh giá sự phù hợp của quá trình sản xuất:

Tiến hành như quy định tại 1.3 của Phương thức 2.

1.4. Xử lý kết quả đánh giá sự phù hợp:

Tiến hành như quy định tại mục 1.4 của Phương thức 2.

1.5. Kết luận về sự phù hợp

Tiến hành như quy định tại mục 1.5 của Phương thức 2.

1.6. Giám sát:

Trong thời gian hiệu lực của thông báo về sự phù hợp, sản phẩm, hàng hóa phải được đánh giá, giám sát thông qua việc thử nghiệm mẫu lấy tại nơi sản xuất và trên thị trường kết hợp với đánh giá quá trình sản xuất. Tần suất đánh giá giám sát phải đảm bảo không quá 12 tháng/1 lần.

Việc thử nghiệm mẫu sản phẩm, hàng hóa được thực hiện như quy định tại mục 1.1, 1.2 và 1.3 của Phương thức 1.

Việc đánh giá quá trình sản xuất được thực hiện như quy định tại mục 1.3 của Phương thức 2.

Kết quả đánh giá giám sát sẽ được sử dụng làm căn cứ để quyết định việc duy trì, đình chỉ hay hủy bỏ kết luận về sự phù hợp.

2. Nguyên tắc sử dụng Phương thức 4:

Phương thức 4 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện sau:

a) Sản phẩm, hàng hóa thuộc diện có nguy cơ gây mất an toàn, sức khỏe, môi trường cao hơn so với sản phẩm, hàng hóa được đánh giá sự phù hợp theo phương thức 3;

b) Thiết kế của sản phẩm, hàng hóa cho phép xác định rõ sản phẩm, hàng hóa theo từng kiểu, loại đặc trưng;

c) Cần quan tâm tới việc duy trì ổn định các đặc tính chất lượng của sản phẩm, hàng hóa trong quá trình sản xuất;

d) Chất lượng của sản phẩm, hàng hóa có khả năng mất ổn định trong quá trình sản xuất và bị biến đổi trong quá trình phân phối lưu thông trên thị trường;

đ) Có biện pháp cho phép thu hồi sản phẩm, hàng hóa từ thị trường khi phát hiện sản phẩm, hàng hóa không phù hợp trong quá trình giám sát.

V. Phương thức 5: Thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất; giám sát thông qua thử nghiệm mẫu lấy tại nơi sản xuất hoặc trên thị trường kết hợp với đánh giá quá trình sản xuất

Phương thức 5 căn cứ kết quả thử nghiệm mẫu điển hình và đánh giá quá trình sản xuất để kết luận về sự phù hợp. Việc đánh giá giám sát được thực hiện thông qua việc thử nghiệm mẫu lấy tại nơi sản xuất hoặc mẫu lấy trên thị trường kết hợp đánh giá quá trình sản xuất.

1. Nội dung và trình tự thực hiện các hoạt động cơ bản trong Phương thức 5 bao gồm:

1.1. Lấy mẫu:

Tiến hành như quy định tại mục 1.1 của Phương thức 1.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Đánh giá sự phù hợp của quá trình sản xuất:

Tiến hành như quy định tại mục 1.3 của Phương thức 2.

1.4. Xử lý kết quả đánh giá sự phù hợp:

Tiến hành như quy định tại mục 1.4 của Phương thức 2.

1.5. Kết luận về sự phù hợp:

Tiến hành như quy định tại mục 1.5 của Phương thức 2.

1.6. Giám sát:

Trong thời gian hiệu lực của kết luận về sự phù hợp, sản phẩm, hàng hóa phải được đánh giá, giám sát thông qua việc thử nghiệm mẫu lấy tại nơi sản xuất hoặc lấy trên thị trường kết hợp với đánh giá quá trình sản xuất. Tần suất đánh giá giám sát phải đảm bảo không quá 12 tháng/1 lần.

Việc thử nghiệm mẫu sản phẩm, hàng hóa được thực hiện như quy định tại mục 1.1, 1.2 và 1.3 của Phương thức 1.

Việc đánh giá quá trình sản xuất được thực hiện như quy định tại mục 1.3 của Phương thức 2.

Kết quả đánh giá giám sát sẽ được sử dụng làm căn cứ để quyết định việc duy trì, đình chỉ hay hủy bỏ thông báo sự phù hợp.

2. Nguyên tắc sử dụng Phương thức 5:

Phương thức 5 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện:

a) Cần sử dụng một phương thức có độ tin cậy cao như phương thức 4, nhưng cho phép linh hoạt trong việc sử dụng các biện pháp giám sát để giảm được chi phí;

b) Cần sử dụng một phương thức được áp dụng phổ biến nhằm hướng tới việc thừa nhận lẫn nhau các kết quả đánh giá sự phù hợp.

VI. Phương thức 6: Đánh giá và giám sát hệ thống quản lý

Phương thức 6 căn cứ vào việc đánh giá hệ thống quản lý để kết luận về sự phù hợp của hệ thống quản lý với quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 6 bao gồm:

1.1. Đánh giá sự phù hợp của hệ thống quản lý:

- Hệ thống quản lý được đánh giá theo quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

- Báo cáo kết quả đánh giá đối chiếu với các quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1.2. Kết luận về sự phù hợp:

Căn cứ báo cáo kết quả đánh giá, kết luận về sự phù hợp của hệ thống quản lý với các quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

Kết luận về sự phù hợp của hệ thống quản lý có giá trị hiệu lực tối đa 3 năm với điều kiện hệ thống quản lý được đánh giá giám sát.

1.3. Giám sát hệ thống quản lý.

- Giám sát thông qua việc đánh giá hệ thống quản lý với tần suất đánh giá giám sát phải đảm bảo không quá 12 tháng/1 lần.

- Kết quả giám sát là căn cứ để quyết định tiếp tục duy trì, đình chỉ, hủy bỏ sự phù hợp của hệ thống quản lý.

2. Nguyên tắc sử dụng Phương thức 6:

Phương thức 6 được sử dụng để đánh giá sự phù hợp của các quá trình, dịch vụ, môi trường có hệ thống quản lý theo các quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

VII. Phương thức 7: Thử nghiệm, đánh giá lô sản phẩm, hàng hóa

Phương thức 7 căn cứ kết quả thử nghiệm mẫu sản phẩm, hàng hóa được lấy theo phương pháp xác suất thống kê cho lô sản phẩm, hàng hóa để ra kết luận về sự phù hợp của lô. Kết luận về sự phù hợp chỉ có giá trị cho lô sản phẩm, hàng hóa cụ thể và không cần thực hiện các biện pháp giám sát tiếp theo.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 7 bao gồm:

1.1. Lấy mẫu:

Mẫu thử nghiệm là mẫu được lấy theo phương pháp xác suất thống kê, đảm bảo tính đại diện cho toàn bộ lô hàng.

Số lượng mẫu phải đủ cho việc thử nghiệm và lưu mẫu.

1.2. Đánh giá sự phù hợp của mẫu thử nghiệm:

Tiến hành như quy định tại mục 1.2 của Phương thức 1.

1.3. Xử lý kết quả đánh giá sự phù hợp:

Xem xét các đặc tính của sản phẩm, hàng hóa qua kết quả thử nghiệm mẫu với quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1.4. Kết luận về sự phù hợp:

Lô sản phẩm, hàng hóa được xem là phù hợp với quy định nếu số lượng mẫu thử nghiệm có kết quả không phù hợp nằm trong giới hạn cho phép.

Lô sản phẩm, hàng hóa được xem là không phù hợp với quy định nếu số lượng mẫu thử nghiệm có kết quả không phù hợp vượt quá giới hạn cho phép.

2. Nguyên tắc sử dụng Phương thức 7:

Phương thức 7 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa với các điều kiện:

a) Sản phẩm, hàng hóa đuợc phân định theo lô đồng nhất;

b) Không tiến hành xem xét được các yêu cầu đảm bảo duy trì ổn định chất lượng.

VIII. Phương thức 8: Thử nghiệm hoặc kiểm định toàn bộ sản phẩm, hàng hóa

Phương thức 8 căn cứ kết quả thử nghiệm hoặc kiểm định toàn bộ sản phẩm, hàng hóa để kết luận về sự phù hợp trước khi đưa ra lưu thông, sử dụng. Kết luận về sự phù hợp chỉ có giá trị cho từng sản phẩm, hàng hóa đơn chiếc và không cần thực hiện các biện pháp giám sát tiếp theo.

1. Nội dung và trình tự thực hiện các hoạt động chính trong Phương thức 8 bao gồm:

1.1. Xác định sản phẩm, hàng hóa cần được thử nghiệm hoặc kiểm định;

1.2. Đánh giá sự phù hợp của sản phẩm, hàng hóa:

a) Việc thử nghiệm hoặc kiểm định sản phẩm, hàng hóa do phòng thử nghiệm, phòng kiểm định đã đăng ký lĩnh vực hoạt động có năng lực tiến hành tại nơi sản xuất, nơi lắp đặt, nơi sử dụng hoặc tại phòng thử nghiệm, phòng kiểm định.

Ưu tiên sử dụng phòng thử nghiệm, phòng kiểm định được công nhận.

b) Các đặc tính của sản phẩm, hàng hóa cần thử nghiệm, kiểm định và phương pháp thử nghiệm, kiểm định được quy định trong tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

1.3. Xử lý kết quả đánh giá sự phù hợp:

Xem xét các đặc tính của sản phẩm, hàng hóa qua kết quả thử nghiệm hoặc kết quả kiểm định so với yêu cầu.

1.4. Kết luận về sự phù hợp:

Sản phẩm, hàng hóa được xem là phù hợp nếu tất cả các chỉ tiêu của sản phẩm, hàng hóa được thử nghiệm hoặc kiểm định phù hợp với mức quy định của tiêu chuẩn, quy chuẩn kỹ thuật tương ứng.

2. Nguyên tắc sử dụng của Phương thức 8:

Phương thức 8 được sử dụng để đánh giá sự phù hợp của sản phẩm, hàng hóa có yêu cầu nghiêm ngặt về an toàn trước khi đưa vào lưu thông, sử dụng./.

PHỤ LỤC III

CÁC BIỂU MẪU SỬ DỤNG TRONG VIỆC CÔNG BỐ HỢP CHUẨN, CÔNG BỐ HỢP QUY
(Ban hành kèm theo Thông tư số 28/2012/TT-BKHCN ngày 12 tháng 12 năm 2012 của Bộ trưởng Bộ Khoa học và Công nghệ)

1. Kế hoạch kiểm soát chất lượng:

Mẫu 1. KHKSCL

28/2012/TT-BKHCN.

2. Bản công bố hợp chuẩn/công bố hợp quy:

Mẫu 2. CBHC/HQ

28/2012/TT-BKHCN.

3. Thông báo tiếp nhận hồ sơ công bố hợp chuẩn/công bố hợp quy:

Mẫu 3. TBTNHS

28/2012/TT-BKHCN.

4. Báo cáo tình hình tiếp nhận hồ sơ công bố hợp chuẩn/công bố hợp quy:

Mẫu 4. BCTNHS

28/2012/TT-BKHCN.

5. Báo cáo đánh giá hợp chuẩn/hợp quy:

Mẫu 5. BCĐG

28/2012/TT-BKHCN.

Mẫu 1. KHKSCL
28/2012/TT-BKHCN

KẾ HOẠCH KIỂM SOÁT CHẤT LƯỢNG

Sản phẩm/hàng hóa/dịch vụ/quá trình/môi trường: ……………………………….

Các quá trình sản xuất cụ thể | Kế hoạch kiểm soát chất lượng
 | Các chỉ tiêu giám sát/kiểm soát | Tiêu chuẩn/quy chuẩn kỹ thuật | Tần suất lấy mẫu/cỡ mẫu | Thiết bị thử nghiệm/kiểm tra | Phương pháp thử/kiểm tra | Biểu ghi chép | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)

…………., ngày …… tháng …… năm ..….
Đại diện tổ chức
(ký tên, đóng dấu)

Mẫu 2. CBHC/HQ
28/2012/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BẢN CÔNG BỐ HỢP CHUẨN/HỢP QUY

Số ………………………….

Tên tổ chức, cá nhân: ……… ……………………………………………………………………………

Địa chỉ: ……………………………………………………..………………………………………………

Điện thoại: ………………………………Fax: ……………………………………………………………

E-mail: ……………………………………………………..………………………………………………

CÔNG BỐ:

Sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường (tên gọi, kiểu, loại, nhãn hiệu, đặc trưng kỹ thuật,... )

…………………………..………………………………………..…………………………………………

……………………………………………………………………..………………………………………..

Phù hợp với tiêu chuẩn/quy chuẩn kỹ thuật (số hiệu, ký hiệu, tên gọi)

…………………………..………………………………………..…………………………………………

……………………………………………………………………..………………………………………..

Thông tin bổ sung (căn cứ công bố hợp chuẩn/hợp quy, phương thức đánh giá sự phù hợp...):

……………………………………………………..…………………………………………………………

……………………………………………………..…………………………………………………………

……………………………………………………..…………………………………………………………

.....(Tên tổ chức, cá nhân) .... cam kết và chịu trách nhiệm về tính phù hợp của …. (sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường)…….. do mình sản xuất, kinh doanh, bảo quản, vận chuyển, sử dụng, khai thác.

…………., ngày …… tháng …… năm ….
Đại diện Tổ chức, cá nhân
(Ký tên, chức vụ, đóng dấu)

Mẫu 3. TBTNHS
28/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN TIẾP NHẬN CÔNG BỐ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …….../TB-…… | ………, ngày … tháng …. năm …..

THÔNG BÁO

TIẾP NHẬN HỒ SƠ CÔNG BỐ HỢP CHUẨN/HỢP QUY

……. (Tên cơ quan tiếp nhận công bố) …… xác nhận đã tiếp nhận hồ sơ công bố hợp chuẩn/hợp quy số …. ngày …….. tháng …… năm …….. của:…………………………… (tên tổ chức, cá nhân)……………………………………………………………………………………………………

địa chỉ tổ chức, cá nhân: …………………………………………………………………………………

cho sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường (tên gọi, kiểu, loại, nhãn hiệu, đặc trưng kỹ thuật...): ……………………………………………………………………………………………….

phù hợp tiêu chuẩn (số hiệu, ký hiệu, tên gọi tiêu chuẩn)/quy chuẩn kỹ thuật (số hiệu, ký hiệu, tên gọi quy chuẩn kỹ thuật) và có giá trị đến ngày ….. tháng …… năm ……. (hoặc ghi: có giá trị 3 năm kể từ ngày …… tháng ……. năm ….).

Thông báo này ghi nhận sự cam kết của tổ chức, cá nhân. Thông báo này không có giá trị chứng nhận cho sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường phù hợp với tiêu chuẩn/quy chuẩn kỹ thuật tương ứng.

(Tên tổ chức, cá nhân) …… phải hoàn toàn chịu trách nhiệm về tính phù hợp của sản phẩm, hàng hóa, quá trình, dịch vụ, môi trường do mình sản xuất, kinh doanh, bảo quản, vận chuyển, sử dụng, khai thác.

Nơi nhận:
- Tổ chức, cá nhân;
- Cơ quan chủ quản (để báo cáo);
- Lưu: Cơ quan tiếp nhận hồ sơ.

Đại diện có thẩm quyền của
Cơ quan tiếp nhận công bố
(ký tên, chức vụ, đóng dấu)

Mẫu 4. BCTNHS
28/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN TIẾP NHẬN CÔNG BỐ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ………………….. | ………, ngày … tháng …. năm …..

BÁO CÁO

TÌNH HÌNH TIẾP NHẬN HỒ SƠ CÔNG BỐ HỢP CHUẨN/HỢP QUY

(Từ ngày....tháng.... năm….. đến ngày.... tháng.... năm.....)

STT | Số tiếp nhận | Tên tổ chức, cá nhân công bố | Tên sản phẩm, hàng hóa, dịch vụ, quá trình, môi trường | Tiêu chuẩn/quy chuẩn | Loại hình đánh giá |  | Ghi chú
 |  |  |  |  | Bên thứ nhất (tên tổ chức chứng nhận đã đăng ký/được chỉ định) | Bên thứ ba (tự đánh giá) |
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
.... |  |  |  |  |  |  |

Tổng số hồ sơ công bố hợp chuẩn/hợp quy đã tiếp nhận:…………………………………………………………………………………………………………………………….

Nơi nhận:
- Tổng cục TC ĐL CL;
- Cơ quan chủ quản (để báo cáo);
- Lưu: Cơ quan tiếp nhận hồ sơ.

Đại diện có thẩm quyền của
Cơ quan tiếp nhận công bố
(ký tên, chức vụ, đóng dấu)

Mẫu 5. BCĐG
28/2012/TT-BKHCN

TÊN CƠ QUAN CHỦ QUẢN (nếu có) TÊN TỔ CHỨC, CÁ NHÂN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ……........... | ………, ngày … tháng …. năm …..

BÁO CÁO

ĐÁNH GIÁ HỢP CHUẨN/HỢP QUY

1. Ngày đánh giá:.....................................................................................................................

2. Địa điểm đánh giá:................................................................................................................

3. Tên sản phẩm:......................................................................................................................

4. Số hiệu tiêu chuẩn /quy chuẩn kỹ thuật áp dụng:....................................................................

5. Tên tổ chức thử nghiệm sản phẩm:.......................................................................................

6. Đánh giá về kết quả thử nghiệm theo tiêu chuẩn /quy chuẩn kỹ thuật áp dụng và hiệu lực việc áp dụng, thực hiện quy trình sản xuất:..................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

...............................................................................................................................................

7. Các nội dung khác (nếu có):..................................................................................................

8. Kết luận:

 Sản phẩm phù hợp tiêu chuẩn/quy chuẩn kỹ thuật.

 Sản phẩm không phù hợp tiêu chuẩn/quy chuẩn kỹ thuật.

Người đánh giá
(ký và ghi rõ họ tên)

Xác nhận của lãnh đạo tổ chức, cá nhân
(ký tên, chức vụ, đóng dấu)


TT 2014 - 34 kiem tra chat luong muoi NK

BỘ NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 34/2014/TT-BNNPTNT | Hà Nội, ngày 31 tháng 10 năm 2014

THÔNG TƯ

HƯỚNG DẪN KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU

Căn cứ Nghị định số 199/2013/NĐ-CP ngày 26 tháng 11 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nông nghiệp và Phát triển nông thôn;

Căn cứ Luật Chất lượng sản phẩm hàng hóa năm 2007;

Căn cứ Luật An toàn thực phẩm năm 2010;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm hàng hóa;

Căn cứ Nghị định số 38/2012/NĐ-CP ngày 25 tháng 4 năm 2012 của Chính phủ quy định chi tiết một số điều của Luật an toàn thực phẩm;

Theo đề nghị của Cục trưởng Cục Chế biến nông lâm thủy sản và nghề muối;

Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn ban hành Thông tư hướng dẫn kiểm tra chất lượng muối nhập khẩu:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định nội dung, thủ tục kiểm tra chất lượng muối nhập khẩu thuộc trách nhiệm quản lý nhà nước của Bộ Nông nghiệp và Phát triển nông thôn.

2. Việc nhập khẩu muối trong các trường hợp sau đây không thuộc phạm vi điều chỉnh của Thông tư này và được thực hiện theo các quy định quản lý hiện hành:

a) Tạm nhập tái xuất, chuyển khẩu, quá cảnh.

b) Nhập khẩu để phục vụ sản xuất hàng xuất khẩu hoặc gia công hàng hóa cho thương nhân nước ngoài.

c) Hành lý cá nhân, hàng mẫu, hàng triển lãm hội chợ, hàng tinh khiết (Pa) dùng làm thuốc thử trong phân tích hóa học, quà biếu và muối mỹ phẩm.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân trong và ngoài nước nhập khẩu muối (sau đây gọi chung là người nhập khẩu); các tổ chức, cá nhân có liên quan trong việc kiểm tra chất lượng muối nhập khẩu.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Muối (kể cả muối ăn và muối đã bị làm biến tính): là hợp chất, có thành phần chính là natri clorua (công thức hóa học: NaCl), được sản xuất từ nước biển; khai thác từ mỏ muối sử dụng cho ăn, uống, làm nguyên liệu cho các ngành sản xuất công nghiệp, hóa chất, thực phẩm, y tế và các ngành khác.

2. Muối thực phẩm (muối ăn) có mã HS 2501.00.10: là muối có hàm lượng natri clorua cao, dư lượng kim loại nặng ở mức cho phép, được sử dụng cho ăn trực tiếp và chế biến thực phẩm.

3. Muối công nghiệp: là muối thô sản xuất ra trên đồng muối có mã HS 2501.00.90 hoặc khai thác từ mỏ muối có mã HS 2501.00.20, được sơ chế để loại bớt tạp chất, có hàm lượng natri clorua cao được sử dụng trong ngành công nghiệp hóa chất hoặc làm nguyên liệu để chế biến muối tinh và các ngành khác.

4. Muối tinh có mã HS 2501.00.90: là muối đã được chế biến theo phương pháp nghiền rửa, hoặc tái kết tinh hoặc kết tinh trong chân không được sử dụng trong ngành công nghiệp thực phẩm, y tế, xử lý nước và các ngành khác.

5. Lô hàng muối nhập khẩu: là tập hợp một chủng loại muối được xác định về số lượng, có cùng tên gọi, công dụng, nhãn hiệu, kiểu loại, đặc tính kỹ thuật, của cùng một cơ sở sản xuất và thuộc cùng một bộ hồ sơ nhập khẩu.

6. Phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa: là phòng thử nghiệm đáp ứng các điều kiện theo tiêu chuẩn ISO/IEC 17025:2005 được Văn phòng Công nhận chất lượng - Bộ Khoa học và Công nghệ đánh giá, cấp Chứng chỉ công nhận phòng thử nghiệm VILAS lĩnh vực hóa có đối tượng thử là muối natri clorua (Danh sách được công bố trên Website www.boa.gov.vn để người nhập khẩu lựa chọn sử dụng dịch vụ thử nghiệm chất lượng của sản phẩm, hàng hóa phục vụ yêu cầu quản lý nhà nước).

Điều 4. Căn cứ kiểm tra

1. Đối với nhập khẩu muối thực phẩm (muối ăn): Tiêu chuẩn quốc gia TCVN 3974-2007 và muối thực phẩm.

2. Đối với nhập khẩu muối tinh: Tiêu chuẩn quốc gia TCVN 9639-2013 muối (natri clorua) tinh.

3. Đối với nhập khẩu muối công nghiệp: Tiêu chuẩn quốc gia TCVN 9640-2013 muối (natri clorua) công nghiệp.

4. Đối với nhập khẩu muối các loại quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này: Các chỉ tiêu về kim loại nặng trong muối theo quy định tại Quy chuẩn kỹ thuật quốc gia QCVN 8-2:2011/BYT đối với giới hạn ô nhiễm kim loại nặng trong thực phẩm.

Điều 5. Chất lượng muối nhập khẩu

Các loại muối nhập khẩu thuộc nhóm 2501 theo Biểu thuế xuất khẩu, Biểu thuế nhập khẩu do Bộ Tài chính ban hành, phải đáp ứng các chỉ tiêu chất lượng phù hợp với tiêu chuẩn, quy chuẩn kỹ thuật chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này.

Điều 6. Phương thức kiểm tra chất lượng muối nhập khẩu và lấy mẫu thử nghiệm, lưu mẫu

1. Phương thức kiểm tra chất lượng muối nhập khẩu:

Áp dụng phương thức kiểm tra chặt về chất lượng muối nhập khẩu. Tất cả các lô hàng muối nhập khẩu đều được kiểm tra, đánh giá về chất lượng khi nhập khẩu.

2. Lấy mẫu thử nghiệm và lưu mẫu:

a) Khi lô hàng muối về đến cửa khẩu, người nhập khẩu liên hệ với cơ quan Hải quan cửa khẩu nhập để làm thủ tục hải quan, lấy mẫu muối theo quy định tại điểm b, khoản 2 Điều 6 của Thông tư này và đưa hàng hóa về kho bảo quản theo quy định của cơ quan Hải quan.

b) Mẫu đại diện của lô hàng muối nhập khẩu được lấy theo phương pháp lấy ngẫu nhiên, có sự chứng kiến của đại diện cơ quan Hải quan cửa khẩu nhập và được chia làm 03 phần: 01 mẫu thử nghiệm; 01 mẫu lưu tại cơ quan kiểm tra; và 01 mẫu người nhập khẩu lưu. Số lượng mỗi mẫu tối thiểu 200 gram, tối đa 500 gram đủ để thử nghiệm các chỉ tiêu cần kiểm tra theo quy định. Mẫu muối được đựng trong hộp hoặc chai nhựa kín có dán số hiệu niêm phong của cơ quan Hải quan. Đại diện người nhập khẩu và cơ quan Hải quan lập biên bản lấy mẫu muối nhập khẩu theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này.

c) Trong thời hạn không quá 03 (ba) ngày làm việc, người nhập khẩu phải giao mẫu thử nghiệm cho phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa. Các chỉ tiêu kỹ thuật yêu cầu phân tích đối với mẫu thử nghiệm của lô hàng muối nhập khẩu được quy định tại Phụ lục V ban hành kèm theo Thông tư này. Chi phí lấy mẫu và thử nghiệm chất lượng mẫu muối nhập khẩu do người nhập khẩu chi trả.

d) Thời gian lưu mẫu tại cơ quan kiểm tra và người nhập khẩu trong thời hạn 90 ngày kể từ ngày cơ quan kiểm tra ra Thông báo kết quả kiểm tra chất lượng muối nhập khẩu.

Chương II

NỘI DUNG, THỦ TỤC KIỂM TRA VÀ XỬ LÝ KẾT QUẢ KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU

Điều 7. Nội dung kiểm tra

Cơ quan kiểm tra tiến hành kiểm tra theo các nội dung sau:

1. Kiểm tra tính đầy đủ của hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu theo quy định tại Điều 8 của Thông tư này.

2. Kiểm tra sự phù hợp giữa mẫu, kết quả thử nghiệm mẫu của lô hàng muối nhập khẩu với nội dung hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu, yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này.

3. Tổ chức đánh giá lại chất lượng lô hàng muối nhập khẩu khi có khiếu nại, tố cáo về chất lượng đối với lô hàng muối nhập khẩu.

Điều 8. Hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu

Người nhập khẩu gửi 01 (một) bộ hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu trực tiếp hoặc qua đường bưu điện đến cơ quan kiểm tra quy định tại Điều 11 Thông tư này, hồ sơ gồm:

1. Giấy đăng ký kiểm tra chất lượng muối nhập khẩu theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này.

2. Bản sao chụp các giấy tờ sau:

a) Hợp đồng mua bán hàng hóa (là bản tiếng Việt hoặc bản tiếng Anh, nếu là ngôn ngữ khác thì người nhập khẩu phải nộp kèm bản dịch ra tiếng Việt và chịu trách nhiệm trước pháp luật về nội dung bản dịch);

b) Hóa đơn;

c) Danh mục hàng hóa;

d) Giấy chứng nhận xuất xứ hàng hóa;

đ) Vận đơn;

e) Tờ khai hàng hóa nhập khẩu;

g) Giấy phép nhập khẩu theo hạn ngạch thuế quan (nếu có);

3. Bản sao có chứng thực: Giấy chứng nhận lưu hành tự do (viết tắt là CFS) đối với muối ăn do cơ quan có thẩm quyền của nước xuất khẩu cấp theo quy định tại Thông tư 63/2010/TT-BNNPTNT ngày 01 tháng 11 năm 2010 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn việc quy định Giấy chứng nhận lưu hành tự do đối với sản phẩm, hàng hóa xuất khẩu và nhập khẩu thuộc trách nhiệm quản lý nhà nước của Bộ Nông nghiệp và Phát triển nông thôn.

4. Bản chính các giấy tờ sau:

a) Biên bản lấy mẫu theo mẫu quy định tại Phụ lục IV ban hành kèm theo Thông tư này và mẫu muối nhập khẩu theo quy định tại điểm a Khoản 2 Điều 6 Thông tư này;

b) Kết quả thử nghiệm mẫu muối nhập khẩu do phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa cấp theo mẫu quy định tại Phụ lục VI ban hành kèm theo Thông tư này.

Điều 9. Thủ tục kiểm tra chất lượng muối nhập khẩu

1. Cơ quan kiểm tra tiếp nhận và kiểm tra tính đầy đủ của hồ sơ đăng ký kiểm tra chất lượng muối của người nhập khẩu. Trong thời hạn 01 (một) ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan kiểm tra trả lời về tính hợp lệ của hồ sơ và xác nhận vào “Giấy đăng ký kiểm tra chất lượng muối nhập khẩu” theo mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này. Trong đó, cơ quan kiểm tra xác nhận hồ sơ đầy đủ hoặc xác nhận các thành phần hồ sơ còn thiếu và người nhập khẩu có trách nhiệm bổ sung đủ hồ sơ trong thời hạn 10 (mười) ngày làm việc.

2. Trường hợp người nhập khẩu không bổ sung đủ hồ sơ, cơ quan kiểm tra xử lý theo quy định tại Khoản 2 Điều 10 Thông tư này.

3. Trường hợp hồ sơ đầy đủ: Trong thời hạn 02 (hai) ngày làm việc kể từ ngày tiếp nhận đầy đủ hồ sơ đăng ký kiểm tra chất lượng, cơ quan kiểm tra tiến hành kiểm tra theo nội dung quy định tại Khoản 2 Điều 7 Thông tư này và ra “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” như sau:

a) Trường hợp mẫu của lô hàng muối nhập khẩu phù hợp với nội dung hồ sơ đăng ký và có kết quả thử nghiệm mẫu muối nhập khẩu đáp ứng yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này, cơ quan kiểm tra ra “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng đáp ứng yêu cầu chất lượng muối nhập khẩu theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này, gửi tới người nhập khẩu và cơ quan Hải quan để làm thủ tục thông quan cho lô hàng.

b) Trường hợp mẫu của lô hàng muối nhập khẩu không phù hợp với nội dung hồ sơ đăng ký hoặc có kết quả thử nghiệm mẫu muối nhập khẩu không đáp ứng yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này, cơ quan kiểm tra ra “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng không đáp ứng yêu cầu chất lượng theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này, trong đó nêu rõ các nội dung không đạt yêu cầu, gửi tới người nhập khẩu và cơ quan Hải quan.

4. Cách thức trả kết quả: Theo đề nghị của người nhập khẩu, trả kết quả trực tiếp tại cơ quan kiểm tra quy định tại Điều 11 hoặc gửi qua đường bưu điện tới người nhập khẩu, chi phí gửi bưu điện do người nhập khẩu trả.

5. Điều kiện lô hàng muối nhập khẩu được phép đưa vào sản xuất hoặc lưu thông trên thị trường:

a) Cơ quan Hải quan chỉ hoàn thành việc thông quan cho lô hàng khi cơ quan kiểm tra quy định tại Điều 11 của Thông tư này có “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng đáp ứng được yêu cầu chất lượng muối nhập khẩu theo mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này.

b) Người nhập khẩu có trách nhiệm bảo quản hàng hóa theo quy định của cơ quan Hải quan cho đến khi cơ quan kiểm tra có “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng đáp ứng yêu cầu chất lượng muối nhập khẩu và cơ quan Hải quan thông quan trên tờ khai hàng hóa nhập khẩu, mới được phép đưa muối vào sản xuất hoặc lưu thông trên thị trường.

Điều 10. Biện pháp xử lý lô hàng muối nhập khẩu không đáp ứng yêu cầu chất lượng

1. Trường hợp kết quả thử nghiệm mẫu muối nhập khẩu không phù hợp với nội dung hồ sơ đăng ký hoặc yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này, trong thời hạn 02 (hai) ngày làm việc kể từ ngày nhận được “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu”, người nhập khẩu có thể gửi văn bản đề nghị phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa thực hiện thử nghiệm lại chất lượng mẫu muối nhập khẩu mà người nhập khẩu đang lưu. Kết quả thử nghiệm này là căn cứ để cơ quan kiểm tra xử lý, kết luận cuối cùng. Chi phí thử nghiệm do người nhập khẩu chi trả.

2. Trường hợp người nhập khẩu không bổ sung đủ hồ sơ trong thời gian quy định tại Khoản 1 Điều 9 Thông tư này và không giải trình rõ nguyên nhân với cơ quan kiểm tra, trong thời hạn 03 (ba) ngày làm việc kể từ ngày hết thời hạn bổ sung hồ sơ, cơ quan kiểm tra sẽ không tiến hành kiểm tra chất lượng muối nhập khẩu.

3. Trường hợp có khiếu nại, tố cáo trong quá trình kiểm tra chất lượng muối nhập khẩu, cơ quan kiểm tra tiến hành lấy mẫu để thử nghiệm lại chất lượng lô hàng muối nhập khẩu đó. Chi phí lấy mẫu và thử nghiệm lại chất lượng muối nhập khẩu do cơ quan kiểm tra chi trả và được bố trí trong dự toán kinh phí hoạt động của cơ quan kiểm tra. Kết quả thử nghiệm lại chất lượng muối nhập khẩu do phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa cấp là căn cứ pháp lý để cơ quan kiểm tra xử lý, kết luận cuối cùng.

Trường hợp kết quả thử nghiệm lại chất lượng muối nhập khẩu đối với lô hàng muối nhập khẩu không phù hợp với yêu cầu chất lượng muối nhập khẩu tương ứng quy định tại Điều 4 và Phụ lục I ban hành kèm theo Thông tư này, người nhập khẩu phải hoàn trả lại chi phí lấy mẫu và thử nghiệm lại chất lượng mẫu muối nhập khẩu cho cơ quan kiểm tra.

4. Tùy theo mức độ, hành vi vi phạm các quy định tại Thông tư này, người nhập khẩu phải bị xử phạt vi phạm hành chính và thực hiện các biện pháp khắc phục như tái xuất hoặc tái chế lô hàng muối nhập khẩu theo quy định tại Nghị định số 80/2013/NĐ-CP ngày 19/7/2013 của Chính phủ quy định về xử phạt vi phạm hành chính trong lĩnh vực tiêu chuẩn, đo lường và chất lượng sản phẩm, hàng hóa.

Chương III

TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CÁC TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN

Điều 11. Cơ quan kiểm tra

Sở Nông nghiệp và Phát triển nông thôn các tỉnh, thành phố trực thuộc Trung ương chỉ đạo, giao nhiệm vụ cho Chi cục Phát triển nông thôn thực hiện việc kiểm tra, giám sát đối với hàng hóa muối nhập khẩu của người nhập khẩu theo quy định của Thông tư này.

1. Trách nhiệm:

a) Thực hiện việc kiểm tra chất lượng muối nhập khẩu trên địa bàn quản lý, đảm bảo tính chính xác, trung thực, khách quan khi kiểm tra và bảo mật thông tin của người nhập khẩu theo quy định của pháp luật;

b) Tiếp nhận hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu; tổ chức việc kiểm tra chất lượng muối nhập khẩu theo đúng quy định của Thông tư này; thông báo kết quả kiểm tra chất lượng muối nhập khẩu; chịu trách nhiệm về kết quả kiểm tra chất lượng muối nhập khẩu;

c) Tiếp nhận và giải quyết kịp thời, đúng quy định khi có khiếu nại, tố cáo trong quá trình kiểm tra chất lượng muối nhập khẩu;

d) Phối hợp với cơ quan Hải quan giám sát người nhập khẩu bảo quản nguyên trạng lô hàng cho đến khi cơ quan kiểm tra có “Thông báo kết quả kiểm tra chất lượng muối nhập khẩu” xác nhận lô hàng đáp ứng yêu cầu chất lượng muối nhập khẩu theo quy định của Thông tư;

đ) Lưu trữ đầy đủ hồ sơ kiểm tra; định kỳ hàng quý, 6 tháng, năm báo cáo Bộ Nông nghiệp và Phát triển nông thôn (qua Cục Chế biến nông lâm thủy sản và nghề muối) kết quả kiểm tra chất lượng muối nhập khẩu theo mẫu quy định tại Phụ lục VII của Thông tư này.

2. Quyền hạn:

a) Yêu cầu người nhập khẩu cung cấp các thông tin, tài liệu có liên quan đến lô hàng muối nhập khẩu để phục vụ công tác kiểm tra chất lượng muối nhập khẩu;

b) Kiến nghị Sở Nông nghiệp và Phát triển nông thôn xử lý vi phạm đối với người nhập khẩu không thực hiện đúng quy định về kiểm tra chất lượng muối nhập khẩu;

c) Yêu cầu người nhập khẩu tiến hành các biện pháp xử lý lô hàng không đạt yêu cầu về chất lượng theo quy định tại khoản 4 Điều 10 của Thông tư này; giám sát việc xử lý và kết quả xử lý.

Điều 12. Tổ chức, cá nhân nhập khẩu muối

1. Nghĩa vụ:

a) Đăng ký và thực hiện quy định về kiểm tra chất lượng muối nhập khẩu theo quy định của Thông tư này;

b) Bảo quản nguyên trạng lô hàng theo quy định tại mục b, Khoản 5 Điều 9 của Thông tư này;

c) Chấp hành quyết định xử lý vi phạm hành chính (nếu có) và chịu sự giám sát của cơ quan có thẩm quyền;

d) Thanh toán các chi phí lấy mẫu, thử nghiệm chất lượng muối nhập khẩu theo quy định hiện hành và các khoản chi phí thực tế trong việc xử lý lô hàng không đạt yêu cầu chất lượng muối nhập khẩu.

2. Quyền lợi:

a) Được lựa chọn phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa để thử nghiệm chất lượng muối nhập khẩu;

b) Được đề nghị cơ quan kiểm tra xem xét lại kết quả kiểm tra hoặc yêu cầu tái kiểm tra;

c) Được quyền khiếu nại, tố cáo mọi hành vi sai trái của cơ quan kiểm tra, phòng thử nghiệm theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 13. Phòng thử nghiệm đạt tiêu chuẩn VILAS lĩnh vực hóa

1. Nghĩa vụ:

a) Tuân thủ đúng quy trình thử nghiệm chất lượng muối nhập khẩu, đảm bảo năng lực về nhân sự, thiết bị thử nghiệm và bảo mật thông tin của người nhập khẩu theo quy định của pháp luật;

b) Trả kết quả thử nghiệm đúng hạn cho cơ quan kiểm tra và người nhập khẩu. Đảm bảo kết quả thử nghiệm chính xác, khách quan và chịu trách nhiệm về kết quả thử nghiệm;

c) Bồi thường vật chất cho người nhập khẩu về hậu quả do những sai sót trong việc thử nghiệm do mình thực hiện theo các quy định hiện hành;

d) Lưu trữ hồ sơ, tài liệu liên quan đến hoạt động thử nghiệm đúng quy định và xuất trình khi cơ quan có thẩm quyền yêu cầu;

đ) Chấp hành các nghĩa vụ khác theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa.

2. Quyền lợi:

a) Thu phí thử nghiệm theo quy định hiện hành;

b) Từ chối cung cấp thông tin liên quan đến kết quả thử nghiệm cho bên thứ ba, trừ trường hợp được cơ quan nhà nước có thẩm quyền yêu cầu.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 14. Điều khoản chuyển tiếp

Tiếp tục áp dụng quy định tại Thông tư số 60/2011/TT-BNNPTNT ngày 09/9/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn kiểm tra về chất lượng muối nhập khẩu và Thông tư số 68/2011/TT-BNNPTNT ngày 20/10/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn sửa đổi, bổ sung, thay thế một số nội dung của Thông tư số 60/2011/TT-BNNPTNT ngày 09/9/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn kiểm tra về chất lượng muối nhập khẩu đối với các lô hàng muối nhập khẩu đã ký hợp đồng nhập khẩu và đáp ứng một trong các điều kiện sau:

1. Đã xếp hàng lên phương tiện vận tải, có ngày xếp hàng ghi trên vận tải đơn (đối với hàng vận chuyển bằng đường biển, đường sắt, đường hàng không) hoặc ngày hàng về đến cửa khẩu (đối với hàng vận chuyển bằng đường bộ) trước ngày Thông tư này có hiệu lực.

2. Đã mở tín dụng thư (L/C) hoặc có chứng từ thanh toán trước ngày Thông tư này có hiệu lực.

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015 thay thế Thông tư số 60/2011/TT-BNNPTNT ngày 09/9/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn kiểm tra về chất lượng muối nhập khẩu và Thông tư số 68/2011/TT-BNNPTNT ngày 20/10/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn sửa đổi, bổ sung, thay thế một số nội dung của Thông tư số 60/2011/TT-BNNPTNT ngày 09/9/2011 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn kiểm tra về chất lượng muối nhập khẩu.

Điều 16. Tổ chức thực hiện

1. Cục Chế biến nông lâm thủy sản và nghề muối:

a) Chỉ đạo việc kiểm tra chất lượng đối với muối nhập khẩu; hướng dẫn công tác kiểm tra chất lượng muối nhập khẩu; giám sát hoạt động của các cơ quan kiểm tra ở địa phương trong việc kiểm tra chất lượng muối nhập khẩu thuộc phạm vi quản lý nhà nước của Bộ Nông nghiệp và Phát triển nông thôn.

b) Tổng hợp báo cáo Bộ Nông nghiệp và Phát triển nông thôn kết quả kiểm tra chất lượng muối nhập khẩu.

2. Sở Nông nghiệp và Phát triển nông thôn các tỉnh, thành phố trực thuộc Trung ương:

a) Chỉ đạo, giao nhiệm vụ cho Chi cục Phát triển nông thôn thực hiện việc kiểm tra, giám sát đối với hàng hóa muối nhập khẩu của người nhập khẩu trên địa bàn quản lý theo quy định của Thông tư này;

b) Xử lý theo thẩm quyền các trường hợp muối nhập khẩu không đáp ứng yêu cầu chất lượng (nếu có) theo quy định của pháp luật;

c) Tham mưu cho Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương bố trí kinh phí thực hiện kiểm tra chất lượng muối nhập khẩu trên địa bàn quản lý theo quy định của Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Nông nghiệp và Phát triển nông thôn (qua Cục Chế biến nông lâm thủy sản và nghề muối) để xem xét, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Văn phòng Chính phủ;
- Lãnh đạo Bộ;
- Các Bộ: Tài chính; Công Thương; Khoa học và Công nghệ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tổng cục Hải quan;
- Cục Kiểm tra Văn bản - Bộ Tư pháp;
- Các Cục, Vụ, Thanh tra, Văn phòng Bộ NN&PTNT;
- Sở NN&PTNT các tỉnh, thành phố trực thuộc TW;
- Website Chính phủ; Công báo Chính phủ;
- Website Bộ NN&PTNT;
- Website Cục Chế biến NLTS và NM;
- Lưu: VT, CB.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Văn Tám

PHỤ LỤC I

YÊU CẦU KỸ THUẬT CHẤT LƯỢNG MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

TT | Tên chỉ tiêu |  | Mã hàng muối nhập khẩu |  |  | Ghi chú
 |  |  | HS 2501.00.10 | HS 2501.00.90 hoặc HS 2501.00.20 | HS 2501.00.90 |
I | Tên TCVN |  | TCVN 3974:2007 Muối thực phẩm | TCVN 9640:2013 Muối (natri clorua) công nghiệp | TCVN 9639:2013 Muối (natri clorua) tinh |
II | Phạm vi áp dụng |  | Sử dụng cho ăn trực tiếp và chế biến thực phẩm | Sử dụng trong ngành công nghiệp hóa chất hoặc làm nguyên liệu để chế biến muối tinh và các ngành khác | Sử dụng trong ngành công nghiệp thực phẩm, y tế, xử lý nước và các ngành khác |
II | Chỉ tiêu cảm quan |  |  |  |  |
1 | Màu sắc |  | Trắng, trắng ánh xám, trắng ánh vàng, trắng ánh hồng. | Trắng trong, trắng, trắng ánh xám, trắng ánh vàng, trắng ánh hồng. | Trắng |
2 | Mùi, vị |  | Không mùi, dung dịch 5% có vị mặn đặc trưng của muối, không có vị lạ. | Không mùi, dung dịch 5% có vị mặn đặc trưng của muối, không có vị lạ. | Không mùi, dung dịch 5% có vị mặn đặc trưng của muối, không có vị lạ. |
3 | Trạng thái |  | Khô, rời | Khô, rời | Khô, rời |
III | Chỉ tiêu hóa lý |  |  |  |  |
1 | Hàm lượng NaCl, tính theo % khối lượng chất khô, không nhỏ hơn |  | 97,00 | 96,50 | 99,00 |
2 | Hàm lượng chất không tan trong nước, tính theo % khối lượng chất khô, không lớn hơn |  | - | 0,30 | 0,20 |
3 | Hàm lượng ẩm, tính theo % khối lượng, không lớn hơn |  | - | 6,00 | 5,00 |
4 | Hàm lượng các ion, tính theo % khối lượng chất khô, không lớn hơn. | Ca+2 | - | 0,20 | 0,20 |
 |  | Mg+2 | - | 0,15 | 0,25 |
 |  | SO4-2 | - | 0,70 | 0,80 |
5 | Hàm lượng các ion kim loại, tính theo mg/kg các kim loại tương ứng, không lớn hơn | Hg | 0,10 | 0,10 | 0,10 | QCVN 8-2: 2011/BYT
 |  | Cd | 0,50 | 0,50 | 0,50
 |  | As | 0,50 | 0,50 | 0,50
 |  | Pb | 2,00 | 2,00 | 2,00
 |  | Cu | 2,00 |  |  |

PHỤ LỤC II

MẪU THÔNG BÁO KẾT QUẢ KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

Tên cơ quan chủ quản Tên cơ quan thực hiện kiểm tra chất lượng muối nhập khẩu -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /TB-… | Hà Nội, ngày tháng năm 20...

THÔNG BÁO KẾT QUẢ KIỂM TRA
CHẤT LƯỢNG MUỐI NHẬP KHẨU

1. Tên hàng hóa:........................................................................................................

2. Mã HS:...................................................................................................................

3. Đặc tính kỹ thuật:...................................................................................................

4. Xuất xứ/ Nhà sản xuất:...........................................................................................

5. Khối lượng/ Số lượng:............................................................................................

6. Cửa khẩu nhập:......................................................................................................

7. Thời gian nhập khẩu:..............................................................................................

8. Thuộc lô hàng có các chứng từ sau:......................................................................

- Hợp đồng số: ………….......…. ngày........................................................................

- Danh mục hàng hóa số: ……………… ngày............................................................

- Hóa đơn số: ………………….. ngày.........................................................................

- Giấy chứng nhận xuất xứ hàng hóa số (C/O): ……… ngày.....................................

- Vận đơn số: …………………… ngày.......................................................................

- Giấy phép nhập khẩu theo HNTQ (nếu có) số: ……….. ngày..................................

- Tờ khai hàng hóa nhập khẩu số: ……………… ngày...............................................

9. Người nhập khẩu: (Tên, địa chỉ, điện thoại, E.mail)................................................

10. Giấy đăng ký kiểm tra chất lượng muối nhập khẩu số: …… ngày........................

11. Căn cứ kiểm tra: Tiêu chuẩn kỹ thuật:..................................................................

Quy chuẩn kỹ thuật:..................................................................

Quy định khác:..........................................................................

12. Kết quả thử nghiệm mẫu muối nhập khẩu số: …………… do tổ chức: ……………….. cấp ngày ….../...…/.................. tại:................................................................

KẾT QUẢ KIỂM TRA

Lô hàng (Số lượng / tên, nhãn hiệu, kiểu loại, mã HS hàng muối nhập khẩu)

* Đáp ứng yêu cầu chất lượng muối nhập khẩu

* Không đáp ứng yêu cầu chất lượng hàng hóa nhập khẩu:

- Lý do:......................................................................................................................

- Hình thức xử lý:......................................................................................................

Nơi nhận:
- Người nhập khẩu;
- Hải quan cửa khẩu;
- Lưu: VT, ...

THỦ TRƯỞNG CƠ QUAN
(ký tên, đóng dấu)

PHỤ LỤC III

MẪU GIẤY ĐĂNG KÝ KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

Tên cơ quan chủ quản Tên tổ chức nhập khẩu -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /…… | …….., ngày tháng năm 20…

GIẤY ĐĂNG KÝ KIỂM TRA
CHẤT LƯỢNG MUỐI NHẬP KHẨU

Kính gửi: …………………. (Tên cơ quan kiểm tra)

Người nhập khẩu:......................................................................................................

Địa chỉ:.......................................................................................................................

Điện thoại: ……………… Fax: ……………… Email:.................................................

Địa chỉ bảo quản lô hàng (theo quy định của Cơ quan Hải quan):............................

...................................................................................................................................

Đề nghị Quý Cơ quan kiểm tra về chất lượng lô hàng muối nhập khẩu sau:

TT | Tên hàng hóa, mã HS | Đặc tính kỹ thuật và Mục đích sử dụng | Xuất xứ, Nhà sản xuất | Khối lượng/ Số lượng | Cửa khẩu nhập | Thời gian nhập khẩu

Hồ sơ kèm theo gồm: |  | Cơ quan kiểm tra xác nhận
1 | □ Hợp đồng (Contract) số: ……… ngày ………. | □
2 | □ Danh mục hàng hóa (Packing list) số: ……… ngày ………. | □
3 | □ Hóa đơn (Invoice) số: ……….. ngày ………… | □
4 | □ Vận đơn (Bill of Loading) số: ……….. ngày …….. | □
5 | □ Tờ khai hàng hóa nhập khẩu số: …….. ngày …… | □
6 | □ Giấy chứng nhận xuất xứ hàng hóa (C/O) số: ……….. ngày ………. | □
7 | □ Giấy phép nhập khẩu theo hạn ngạch thuế quan (nếu có) số: ……….. ngày ………… | □
8 | □ Mẫu muối có dán số hiệu niêm phong của Hải quan số: ………. và biên bản lấy mẫu có xác nhận của Hải quan số ……….. ngày …………. | □
9 | □ Kết quả thử nghiệm chất lượng muối nhập khẩu số: ………. ngày ………… tại: …………. | □
10 | □ Giấy chứng nhận lưu hành tự do (CFS) đối với muối ăn số: ………… ngày ………… | □

Chúng tôi xin cam đoan và chịu trách nhiệm về chất lượng lô hàng muối nhập khẩu phù hợp với yêu cầu kỹ thuật chất lượng muối nhập khẩu đối với mã HS …………… quy định tại phụ lục I ban hành kèm theo Thông tư số: ……/2014/TT-BNNPTNT ngày ….. tháng ….. năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn./.

NGƯỜI NHẬP KHẨU
(ký tên, đóng dấu)

CƠ QUAN KIỂM TRA XÁC NHẬN TIẾP NHẬN HỒ SƠ ĐĂNG KÝ

1. Hồ sơ đầy đủ về số lượng: □ tiếp nhận hồ sơ để kiểm tra các bước tiếp theo.

2. Hồ sơ không đầy đủ về số lượng: □ tiếp nhận hồ sơ nhưng cần bổ sung các mục số: …………………… trong thời gian 10 ngày làm việc. Sau khi hồ sơ đầy đủ thì kiểm tra các bước tiếp theo theo quy định.

Vào sổ số: …………/……….. ngày …. tháng …. năm 20……

Nơi nhận:
- Người nhập khẩu;
- Lưu: VT, ...

Người kiểm tra
(ký, ghi rõ họ tên)

THỦ TRƯỞNG CƠ QUAN
(ký tên, đóng dấu)

PHỤ LỤC IV

MẪU BIÊN BẢN LẤY MẪU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

………, ngày…..tháng…..năm 20……

BIÊN BẢN LẤY MẪU

Số ………..

1. Người nhập khẩu:..................................................................................................

2. Địa điểm lấy mẫu:..................................................................................................

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị):........................................................

4. Đại diện Cơ quan Hải quan cửa khẩu nhập: (Họ tên, chức vụ, đơn vị)................

5. Theo quy định của pháp luật về kiểm tra chất lượng muối nhập khẩu đã tiến hành lấy mẫu đại diện lô hàng nhập khẩu sau:

STT | Tên hàng hóa, mã HS | Tên cơ sở và địa chỉ NSX, NK | Đơn vị tính | Lượng mẫu | Ngày sản xuất, số lô (nếu có) | Ghi chú

6. Tình trạng mẫu:

Mẫu chung được chia làm 03 phần, đựng trong hộp hoặc chai nhựa kín và dán số hiệu niêm phong của Hải quan có sự chứng kiến của các bên, gồm:

- 01 mẫu thử nghiệm, có dán số hiệu niêm phong của Hải quan:.............................. ;

- 01 mẫu lưu tại Cơ quan kiểm tra, có dán số hiệu niêm phong của Hải quan:......... ;

- 01 mẫu lưu tại đơn vị nhập khẩu, có dán số hiệu niêm phong của Hải quan:..........

Biên bản được lập thành 03 bản có giá trị như nhau, đã được các bên thông qua, 01 bản gửi Cơ quan kiểm tra, 01 bản gửi tổ chức thử nghiệm mẫu, 01 bản người nhập khẩu giữ./.

Đại diện cơ quan Hải quan cửa khẩu nhập
(Ký, ghi rõ họ tên)

Người lấy mẫu
(Ký, ghi rõ họ tên)

PHỤ LỤC V

CÁC CHỈ TIÊU KỸ THUẬT YÊU CẦU PHÂN TÍCH ĐỐI VỚI MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

TT | Tên các chỉ tiêu kỹ thuật | Ghi chú
I | Loại muối: (theo mã HS) |
II | Chỉ tiêu cảm quan |
1 | Màu sắc |
2 | Mùi vị |
3 | Trạng thái |
III | Chỉ tiêu hóa lý |
1 | Hàm lượng NaCl, tính theo % khối lượng chất khô |
2 | Hàm lượng chất không tan trong nước, tính theo % khối lượng chất khô |
3 | Hàm lượng ẩm, tính theo % |
4 | Hàm lượng các ion, tính theo % khối lượng chất khô |
 | - Ca+2 |
 | - Mg+2 |
 | - SO4-2 |
5 | Hàm lượng các ion, tính theo mg/kg các kim loại tương ứng |
 | - Thủy ngân (Hg) | QCVN 8-2: 2011/BYT
 | - Cadimi (Cd)
 | - Arsen (As)
 | - Chì (Pb)
 | - Đồng (Cu) | TCVN 3974:2007

PHỤ LỤC VI

MẪU KẾT QUẢ THỬ NGHIỆM MẪU MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

Lô gô của Tổ chức thử nghiệm chất lượng | TÊN CƠ QUAN CHỦ QUẢN CỦA TỔ CHỨC THỬ NGHIỆM TÊN TIẾNG ANH TÊN TỔ CHỨC THỬ NGHIỆM CHẤT LƯỢNG TÊN TIẾNG ANH | Địa chỉ: ĐT: Fax:
Số: ……/20…/……. |  |

KẾT QUẢ THỬ NGHIỆM MẪU MUỐI NHẬP KHẨU

1. Tên mẫu muối: Muối ……………………………..

2. Khách hàng: Công ty ……………………………..

3. Số lượng mẫu: 01 hộp

4. Ngày nhận mẫu ……/……/20….

5. Tình trạng mẫu: Mẫu được dán niêm phong của Hải quan số: ………. và có xác nhận của các bên tại Biên bản lấy mẫu số ……… ngày……./……/20….

TT | Tên chỉ tiêu | Kết quả | Ghi chú
I | Loại muối (theo mã H.S) |  |
II | Chỉ tiêu cảm quan: |  |
 | + Màu sắc |  |
 | + Mùi vị |  |
 | + Trạng thái |  |
III | Chỉ tiêu hóa lý |  |
1 | Hàm lượng NaCl, tính theo % khối lượng chất khô |  |
2 | Hàm lượng chất không tan trong nước, tính theo % khối lượng chất khô |  |
3 | Hàm lượng ẩm tính theo % |  |
4 | Hàm lượng các ion, tính theo % khối lượng chất khô: |  |
 | - Ca+2 |  |
 | - Mg+2 |  |
 | - SO4-2 |  |
5 | Hàm lượng các ion, tính theo mg/kg các kim loại tương ứng: |  |
 | - Thủy ngân (Hg) |  |
 | - Cadimi (Cd) |  |
 | - Arsen (As) |  |
 | - Chì (Pb) |  |
 | - Đồng (Cu) |  | Áp dụng với muối thực phẩm

Ghi chú: Kết quả này chỉ có giá trị cho mẫu nêu trên.

Thử nghiệm viên
(ký, ghi rõ họ tên)

Hà Nội, ngày tháng năm 20
Lãnh đạo Tổ chức thử nghiệm
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC VII

MẪU BÁO CÁO TỔNG HỢP TÌNH HÌNH KIỂM TRA CHẤT LƯỢNG MUỐI NHẬP KHẨU
(Ban hành kèm theo Thông tư số 34/2014/TT-BNNPTNT ngày 31 tháng 10 năm 2014 của Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn)

Tên cơ quan chủ quản Tên cơ quan kiểm tra -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /….. | Hà Nội, ngày tháng năm 20…

BÁO CÁO TỔNG HỢP TÌNH HÌNH KIỂM TRA
CHẤT LƯỢNG MUỐI NHẬP KHẨU

(Số liệu Quý …… năm 20….. tính từ ngày …… đến ngày ……..)

Kính gửi: Cục Chế biến nông lâm thủy sản và nghề muối

1. Tổng số lô hàng đã đăng ký kiểm tra: ………. lô, trong đó:

- Số lô đã qua kiểm tra đạt yêu cầu: ……… lô (chi tiết xem bảng 1)

- Số lô đã qua kiểm tra không đạt yêu cầu: ……… lô (chi tiết xem bảng 2)

- Số lô vi phạm quy định trong quá trình kiểm tra: ……… lô (chi tiết xem bảng 3)

- Số lô đã đăng ký đang bổ sung hồ sơ: ………… lô (chi tiết xem bảng 4)

2. Tình hình khiếu nại: (lô hàng, doanh nghiệp nhập khẩu, tình hình khiếu nại và giải quyết...)

3. Kiến nghị: ………………………………………………………………..

BẢNG 1. Kết quả kiểm tra chất lượng các lô hàng đạt yêu cầu nhập khẩu

TT | Tên hàng hóa, mã HS | Tổng số (lô) | Đơn vị tính | Khối lượng | Nguồn gốc, xuất xứ | Mục đích sử dụng
… |  |  |  |  |  |

BẢNG 2. Kết quả kiểm tra chất lượng các lô hàng không đạt yêu cầu nhập khẩu

TT | Số hồ sơ | Tên người NK | Địa chỉ ĐT/Fax | Tên hàng hóa, mã HS | Số lượng | Xuất xứ | Lý do không đạt | Các biện pháp đã được xử lý
… |  |  |  |  |  |  |  |

BẢNG 3. Các lô hàng vi phạm quy định về bảo quản hàng hóa trong thời gian chờ kết quả kiểm tra hoặc không bổ sung đủ hồ sơ đăng ký kiểm tra chất lượng muối nhập khẩu

TT | Giấy đăng ký kiểm tra số | Tên người NK | Địa chỉ ĐT/Fax | Tên hàng hóa NK | Số lượng | Tờ khai HHNK số | Thời gian nhập khẩu
... |  |  |  |  |  |  |

Bảng 4. Thống kê các lô hàng đã đăng ký đang bổ sung hồ sơ

TT | Tên hàng hóa, mã HS | Tổng số (lô) | Đơn vị tính | Khối lượng | Nguồn gốc, xuất xứ | Mục đích sử dụng
… |  |  |  |  |  |

Nơi nhận:
- Như trên;
- Sở NN&PTNT....;
- Lưu: VT, ...

THỦ TRƯỞNG CƠ QUAN
(ký tên, đóng dấu)


TT 2014 - 36 dao tao chuyen gia danh gia he thong quan ly

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 36/2014/TT-BKHCN | Hà Nội, ngày 12 tháng 12 năm 2014

THÔNG TƯ

QUY ĐỊNH HOẠT ĐỘNG ĐÀO TẠO CHUYÊN GIA ĐÁNH GIÁ HỆ THỐNG QUẢN LÝ VÀ CHUYÊN GIA ĐÁNH GIÁ CHỨNG NHẬN SẢN PHẨM CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Theo đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng;

Bộ trưởng Bộ Khoa học và Công nghệ quy định hoạt động đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức đánh giá sự phù hợp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định hoạt động đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức đánh giá sự phù hợp, bao gồm:

a) Yêu cầu năng lực đối với cơ sở đào tạo chuyên gia đánh giá;

b) Trình tự, thủ tục công bố đủ năng lực hoạt động của cơ sở đào tạo;

c) Trách nhiệm của cơ quan quản lý, cơ sở đào tạo.

2. Thông tư này không áp dụng đối với các khóa đào tạo đánh giá nội bộ.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Các tổ chức đánh giá sự phù hợp;

2. Các cơ sở đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm có nhu cầu được cơ quan quản lý xem xét chấp nhận chứng chỉ đào tạo;

3. Tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Thông tư này áp dụng các thuật ngữ, định nghĩa trong tiêu chuẩn quốc gia TCVN ISO/IEC 17000:2007 Đánh giá sự phù hợp - Từ vựng và các nguyên tắc chung, TCVN ISO/IEC 17065 Đánh giá sự phù hợp - Yêu cầu đối với tổ chức chứng nhận sản phẩm, quá trình và dịch vụ, TCVN ISO/IEC 17021:2011 Đánh giá sự phù hợp - Yêu cầu đối với tổ chức đánh giá và chứng nhận hệ thống quản lý và các từ ngữ dưới đây:

1. Chương trình đào tạo là tài liệu quy định mục đích, yêu cầu nội dung kiến thức và kỹ năng, cấu trúc tổng thể của khóa học, kế hoạch giảng dạy, tỷ lệ giữa các nội dung đào tạo, giữa lý thuyết và thực hành, làm bài tập và (hoặc) thảo luận, phương thức đánh giá kết quả và cấp chứng chỉ đào tạo đối với tiêu chuẩn cụ thể.

2. Đề cương đào tạo chi tiết là tài liệu cụ thể hóa yêu cầu về kiến thức, kỹ năng đối với từng nội dung đào tạo được quy định trong chương trình đào tạo.

3. Khóa đào tạo là một nhóm các bài học cung cấp kỹ năng và kiến thức cần thiết để thực hiện đánh giá một hệ thống quản lý cụ thể hoặc đánh giá chứng nhận sản phẩm.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 4. Yêu cầu năng lực đối với cơ sở đào tạo

Chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức chứng nhận phải được đào tạo bởi cơ sở đào tạo đáp ứng các yêu cầu sau:

1. Được thành lập theo quy định của pháp luật và có chức năng hoạt động trong lĩnh vực đào tạo;

2. Đã xây dựng và áp dụng Hệ thống quản lý chất lượng theo Tiêu chuẩn quốc gia TCVN ISO 9001 đối với phạm vi đào tạo;

3. Luôn có ít nhất 01 giảng viên thuộc biên chế chính thức (viên chức hoặc lao động ký hợp đồng từ 12 tháng trở lên) đối với khóa đào tạo đánh giá hệ thống hoặc khóa đào tạo đánh giá chứng nhận sản phẩm và đáp ứng năng lực quy định tại Điều 5 Thông tư này;

Trong trường hợp cần thiết, cơ sở đào tạo có thể thuê giảng viên có năng lực đáp ứng quy định tại Điều 5 Thông tư này;

4. Đã xây dựng chương trình và đề cương đào tạo chi tiết đối với khóa đào tạo đáp ứng nội dung quy định tại Điều 6 Thông tư này;

5. Bảo đảm cơ sở vật chất, trang thiết bị đáp ứng yêu cầu tổ chức khóa đào tạo.

Điều 5. Yêu cầu năng lực đối với giảng viên

1. Có trình độ tốt nghiệp đại học trở lên;

2. Có chuyên môn phù hợp với lĩnh vực đào tạo;

3. Có năng lực tối thiểu tương đương chuyên gia đánh giá trưởng đối với tiêu chuẩn đào tạo;

4. Có thâm niên công tác từ 07 (bảy) năm trở lên (kể từ thời điểm tốt nghiệp đại học) và đã thực hiện tối thiểu 30 cuộc đánh giá với tư cách là trưởng đoàn đánh giá.

Điều 6. Yêu cầu đối với chương trình và đề cương của khóa đào tạo

1. Cơ sở đào tạo phải xây dựng chương trình đào tạo và đề cương đào tạo chi tiết, tối thiểu phải bảo đảm các nội dung cơ bản quy định tại Phụ lục I ban hành kèm theo Thông tư này đối với từng khóa đào tạo.

2. Thời lượng khóa đào tạo chuyên gia đánh giá hệ thống quản lý hoặc chuyên gia đánh giá chứng nhận sản phẩm tối thiểu là 05 (năm) ngày, trong đó thời lượng đào tạo về kỹ năng đánh giá tối thiểu là 03 (ba) ngày.

3. Yêu cầu đối với việc kiểm tra giữa khóa, thi cuối khóa và cấp chứng chỉ đào tạo:

a) Kiểm tra giữa khóa được tiến hành bằng bài kiểm tra ngắn, trắc nghiệm hoặc thông qua thảo luận nhóm để đánh giá;

b) Thi cuối khóa bằng bài kiểm tra viết gồm phần tự luận và trắc nghiệm hoặc kết hợp. Bài kiểm tra cuối khóa được chấm theo thang điểm 100. Bài kiểm tra đạt yêu cầu khi đạt từ 70 điểm trở lên;

c) Cuối khóa đào tạo, cơ sở đào tạo căn cứ vào quá trình tham gia đào tạo, kết quả kiểm tra giữa khóa và cuối khóa để cấp chứng chỉ đào tạo cho người đạt yêu cầu.

Điều 7. Trình tự, thủ tục công bố đủ năng lực thực hiện hoạt động đào tạo

1. Cơ sở đào tạo đáp ứng yêu cầu tại Điều 4, 5 và 6 Thông tư này lập 01 (một) bộ hồ sơ công bố đủ năng lực thực hiện hoạt động đào tạo nộp trực tiếp hoặc gửi qua bưu điện tới Tổng cục Tiêu chuẩn Đo lường Chất lượng. Hồ sơ công bố gồm:

a) Bản công bố đủ năng lực thực hiện hoạt động đào tạo theo Mẫu quy định tại Phụ lục II ban hành kèm theo Thông tư này;

b) Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký doanh nghiệp hoặc Giấy chứng nhận đầu tư (trường hợp nộp hồ sơ trực tiếp, bản sao chưa được chứng thực thì phải có bản chính để đối chiếu; trường hợp gửi qua đường bưu điện, cơ sở đào tạo phải nộp bản sao có chứng thực);

c) Các tài liệu chứng minh việc áp dụng Hệ thống quản lý chất lượng theo Tiêu chuẩn quốc gia TCVN ISO 9001 đối với phạm vi đào tạo;

d) Chương trình và đề cương chi tiết đối với từng khóa đào tạo;

đ) Danh sách giảng viên đáp ứng quy định tại khoản 3 Điều 4, Điều 5 Thông tư này đối với từng khóa đào tạo và các tài liệu chứng minh năng lực kèm theo.

2. Xử lý hồ sơ:

a) Trong thời hạn 05 (năm) ngày làm việc kể từ ngày nhận được hồ sơ công bố, nếu hồ sơ không đầy đủ theo quy định, cơ sở đào tạo sẽ được thông báo đề nghị bổ sung hồ sơ. Sau thời hạn 15 (mười lăm) ngày làm việc kể từ ngày được thông báo đề nghị bổ sung mà hồ sơ không được bổ sung đầy đủ theo quy định, Tổng cục Tiêu chuẩn Đo lường Chất lượng có quyền hủy bỏ việc xử lý đối với hồ sơ này.

b) Trong thời hạn 15 (mười lăm) ngày làm việc kể từ khi nhận được hồ sơ đầy đủ và hợp lệ, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm xét hồ sơ, ban hành Thông báo tiếp nhận hồ sơ công bố đủ năng lực hoạt động đào tạo cho cơ sở theo Mẫu quy định tại Phụ lục III ban hành kèm theo Thông tư này nếu cơ sở đáp ứng yêu cầu. Thời gian hiệu lực của Thông báo tiếp nhận không quá 03 (ba) năm kể từ ngày ký.

c) Trường hợp không đáp ứng yêu cầu, trong thời hạn quy định tại điểm b, Khoản này, cơ sở đào tạo được thông báo bằng văn bản lý do không tiếp nhận hồ sơ.

Điều 8. Trình tự, thủ tục công bố bổ sung, điều chỉnh phạm vi đào tạo

1. Cơ sở đào tạo đã được Thông báo tiếp nhận hồ sơ công bố đủ năng lực hoạt động đào tạo có công bố bổ sung, điều chỉnh phạm vi đào tạo của Thông báo tiếp nhận, lập 01 (một) bộ hồ sơ công bố bổ sung, điều chỉnh phạm vi đào tạo và nộp trực tiếp hoặc gửi qua đường bưu điện tới Tổng cục Tiêu chuẩn Đo lường Chất lượng. Hồ sơ gồm có các tài liệu theo quy định tại điểm a, d, đ Khoản 1 Điều 7 Thông tư này.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng thực hiện xử lý hồ sơ theo quy định tại Khoản 2 Điều 7 Thông tư này.

Điều 9. Đình chỉ, thu hồi hiệu lực Thông báo tiếp nhận

1. Đình chỉ hiệu lực của Thông báo tiếp nhận khi cơ sở đào tạo vi phạm một trong các trường hợp sau đây:

a) Không tuân thủ các quy định tại Thông tư này và các văn bản quy phạm pháp luật, các hướng dẫn liên quan của Tổng cục Tiêu chuẩn Đo lường Chất lượng;

b) Không tuân thủ quy trình đào tạo đã quy định;

c) Không bảo đảm duy trì bộ máy tổ chức và năng lực đã được công bố theo yêu cầu của tiêu chuẩn tương ứng.

2. Thu hồi hiệu lực Thông báo tiếp nhận của cơ sở đào tạo trong các trường hợp sau đây:

a) Bị giải thể, phá sản hoặc vi phạm nghiêm trọng quy định của pháp luật hiện hành;

b) Vi phạm mang tính lặp lại có ảnh hưởng nghiêm trọng tới việc tuân thủ các quy định tại Thông tư này, các văn bản quy phạm pháp luật liên quan, các yêu cầu đối với cơ sở đào tạo và quy trình đào tạo đã quy định;

c) Sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để công bố hoạt động đào tạo;

d) Giả mạo hồ sơ, tài liệu đào tạo;

đ) Cấp chứng chỉ đào tạo nhưng không thực hiện hoạt động đào tạo;

e) Bị đình chỉ hiệu lực của Thông báo tiếp nhận nhưng không hoàn thành việc khắc phục trong thời gian đình chỉ ghi trong thông báo đình chỉ;

g) Không tuân thủ các yêu cầu, quy định về kiểm tra, thanh tra của cơ quan quản lý nhà nước có thẩm quyền.

3. Tùy theo mức độ vi phạm, cơ sở đào tạo bị thu hồi Thông báo tiếp nhận sẽ bị hủy bỏ kết quả đào tạo và chỉ được cấp lại Thông báo tiếp nhận sau thời gian 02 (hai) năm kể từ khi có thông báo thu hồi và đã khắc phục các vi phạm. Trong các trường hợp bị hủy bỏ kết quả đào tạo, cơ sở đào tạo có trách nhiệm bồi thường thiệt hại cho các tổ chức, cá nhân đã nộp chi phí đào tạo.

Chương III

QUYỀN VÀ TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ, CƠ SỞ ĐÀO TẠO

Điều 10. Quyền và trách nhiệm của Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Quản lý và hướng dẫn việc ban hành Thông báo tiếp nhận hồ sơ công bố đủ năng lực hoạt động đào tạo theo quy định tại Thông tư này.

2. Thông báo trên trang thông tin điện tử của Tổng cục Tiêu chuẩn Đo lường Chất lượng danh sách các cơ sở đã được cấp, đình chỉ, thu hồi Thông báo tiếp nhận hồ sơ công bố đủ năng lực hoạt động đào tạo.

3. Thực hiện thanh tra, kiểm tra hoạt động đào tạo của các cơ sở đào tạo và xử lý theo thẩm quyền đối với các vi phạm theo quy định tại Thông tư này và các quy định của pháp luật có liên quan.

Điều 11. Quyền và trách nhiệm của cơ sở đào tạo

1. Kết quả đào tạo chuyên gia đánh giá hệ thống quản lý và chuyên gia đánh giá chứng nhận sản phẩm của tổ chức chứng nhận được cơ quan quản lý nhà nước xem xét chấp thuận trong quá trình giải quyết thủ tục hành chính khi cơ sở đào tạo đã công bố đủ năng lực hoạt động theo quy định tại Thông tư này.

2. Tuân thủ chương trình đào tạo, nội dung đào tạo đã công bố và các quy định về đào tạo theo Thông tư này và các quy định pháp luật có liên quan.

3. Sử dụng đúng đội ngũ giảng viên theo hồ sơ công bố.

4. Lưu giữ đầy đủ hồ sơ đào tạo theo quy định của pháp luật.

5. Thông báo trên trang thông tin điện tử của cơ sở đào tạo thông tin về các khóa đào tạo đã thực hiện, bao gồm: tên khóa đào tạo, thời gian thực hiện.

6. Cấp chứng chỉ đào tạo cho các học viên hoàn thành khóa đào tạo.

7. Báo cáo Tổng cục Tiêu chuẩn Đo lường Chất lượng về những thay đổi có ảnh hưởng tới năng lực hoạt động của cơ sở đào tạo.

8. Tuân thủ các quy định, yêu cầu về thanh tra, kiểm tra của cơ quan nhà nước có thẩm quyền.

9. Định kỳ tháng 11 hằng năm hoặc đột xuất khi có yêu cầu, báo cáo bằng văn bản tình hình hoạt động đào tạo về Tổng cục Tiêu chuẩn Đo lường Chất lượng. Nội dung báo cáo gồm:

a) Danh sách liệt kê các khóa đào tạo đã thực hiện trong 12 tháng gần nhất hoặc theo yêu cầu báo cáo;

b) Danh sách học viên của các khóa đào tạo đã thực hiện;

c) Các kiến nghị, đề xuất (nếu có);

10. Thực hiện các quyền và nghĩa vụ khác theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 12. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2015.

Điều 13. Tổ chức thực hiện

1. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng chịu trách nhiệm hướng dẫn, kiểm tra và tổ chức thực hiện Thông tư này.

2. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc, đề nghị tổ chức và cá nhân phản ánh bằng văn bản về Bộ Khoa học và Công nghệ để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, BHXHVN;
- Văn phòng Quốc hội;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Công báo VPCP;
- Cục Kiểm soát TTHC (Bộ Tư pháp);
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Lưu: VT, PC, TĐC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

NỘI DUNG CƠ BẢN CỦA CHƯƠNG TRÌNH ĐÀO TẠO
(Ban hành kèm theo Thông tư số 36/2014/TT-BKHCN ngày 12 tháng 12 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

CHƯƠNG TRÌNH ĐÀO TẠO ĐÁNH GIÁ HỆ THỐNG QUẢN LÝ PHÙ HỢP TIÊU CHUẨN/CHỨNG NHẬN SẢN PHẨM PHÙ HỢP TIÊU CHUẨN

1. Giới thiệu chung về khóa đào tạo:

a) Mục tiêu của khóa đào tạo

b) Giới thiệu Tiêu chuẩn (về hệ thống quản lý/ sản phẩm)

c) Phương pháp đào tạo

d) Phương pháp đánh giá kết quả khóa đào tạo

2. Yêu cầu về kiến thức của học viên trước khi tham dự khóa học

3. Mục tiêu học tập của học viên

4. Kiến thức và kỹ năng thu được sau khóa đào tạo

5. Phương pháp đào tạo

6. Nội dung khóa đào tạo:

a) Mục đích cơ bản của các tiêu chuẩn trong khóa đào tạo, giải thích nguyên tắc, quy trình và kỹ thuật được sử dụng để đánh giá,

b) Giải thích về mục đích, nội dung:

- Tiêu chuẩn về hệ thống quản lý hoặc hệ thống bảo đảm chất lượng (đối với các khóa đào tạo về chứng nhận sản phẩm)

- Thực tế áp dụng

- Quy trình áp dụng tiêu chuẩn

- Khung pháp lý có liên quan đến hoạt động chứng nhận

- Kỹ năng đánh giá

c) Giải thích vai trò của người đánh giá trong các quá trình đánh giá theo tiêu chuẩn ISO 19011.

d) Giải thích các yêu cầu của tiêu chuẩn

đ) Cách thức và phương thức thực hiện lấy mẫu (đối với khóa đào tạo về chuyên gia đánh giá chứng nhận sản phẩm)

e) Lập kế hoạch, thực hiện và báo cáo một cuộc đánh giá theo tiêu chuẩn ISO 19011 và các tiêu chuẩn có liên quan

g) Các nội dung khác (nếu có)

7. Thời gian của khóa đào tạo

8. Yêu cầu đối với giảng viên:

a) Quy định năng lực, kỹ năng đối với giảng viên

b) Quy định số lượng học viên tối thiểu và tối đa của một khóa học

c) Số lượng giảng viên phù hợp với số lượng học viên của một khóa học

9. Đánh giá học viên và tổ chức thi:

a) Đánh giá hoàn thành khóa học

b) Quản lý và đánh giá khóa học

c) Quản lý và tổ chức thi

d) Quy định về việc cấp chứng chỉ

10. Cơ sở vật chất và trang thiết bị cần thiết cho khóa đào tạo.

PHỤ LỤC II

MẪU BẢN CÔNG BỐ NĂNG LỰC THỰC HIỆN HOẠT ĐỘNG ĐÀO TẠO
(Ban hành kèm theo Thông tư số 36/2014/TT-BKHCN ngày 12 tháng 12 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

BẢN CÔNG BỐ NĂNG LỰC THỰC HIỆN HOẠT ĐỘNG ĐÀO TẠO

Tên tổ chức:.............................................................................................................

Địa chỉ liên lạc:.........................................................................................................

Điện thoại:……………………… Fax:……………………… E-mail:...........................

CÔNG BỐ:

Đủ năng lực thực hiện hoạt động đào tạo chuyên gia đánh giá hệ thống quản lý / chuyên gia đánh giá chứng nhận sản phẩm theo tiêu chuẩn: ……………………….………….(tên tiêu chuẩn cụ thể).

Chúng tôi xin cam kết bảo đảm năng lực và chịu trách nhiệm về hoạt động đào tạo theo các yêu cầu có liên quan của pháp luật./.

………, ngày … tháng … năm …
NGƯỜI ĐỨNG ĐẦU TỔ CHỨC
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC III

MẪU THÔNG BÁO TIẾP NHẬN HỒ SƠ CÔNG BỐ NĂNG LỰC THỰC HIỆN HOẠT ĐỘNG ĐÀO TẠO
(Ban hành kèm theo Thông tư số 36/2014/TT-BKHCN ngày 12 tháng 12 năm 2014 của Bộ trưởng Bộ Khoa học và Công nghệ)

BỘ KHOA HỌC VÀ CÔNG NGHỆ TỔNG CỤC TIÊU CHUẨN ĐO LƯỜNG CHẤT LƯỢNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: /TB-TĐC | Hà Nội, ngày tháng năm 20

THÔNG BÁO

Về việc tiếp nhận hồ sơ công bố năng lực thực hiện hoạt động đào tạo

Tổng cục Tiêu chuẩn Đo lường Chất lượng xác nhận đã tiếp nhận hồ sơ công bố năng lực thực hiện đào tạo chuyên gia đánh giá hệ thống quản lý và/hoặc đánh giá chứng nhận sản phẩm của: …………………………….. (tên cơ sở đào tạo)…………………………. địa chỉ: ………………………………. Điện thoại/Fax: ……………………… E-mail: ………………………… đối với tiêu chuẩn: ………………………………………… (ghi rõ tên tiêu chuẩn). Thông báo này có hiệu lực 03 năm kể từ ngày ký.

Thông báo này ghi nhận sự cam kết của (Tên cơ sở đào tạo) ……………………….. trong việc tuân thủ các yêu cầu đối với việc thực hiện hoạt động đào tạo chuyên gia đánh giá.

(Tên cơ sở đào tạo)…………………………. phải hoàn toàn chịu trách nhiệm về sự phù hợp của các khóa đào tạo theo các quy định hiện hành./.

Nơi nhận:
- Như trên;
- Lưu VT, HCHQ

TỔNG CỤC TRƯỞNG


TT 2015 - 46_2015_TT-BCT_CLSP san xuat

BỘ CÔNG THƯƠNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2015/TT-BCT | Hà Nội, ngày 11 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH KIỂM TRA VỀ CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT THUỘC PHẠM VI QUẢN LÝ CỦA BỘ CÔNG THƯƠNG

Căn cứ Nghị định số 95/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công Thương;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007; Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Theo đề nghị của Vụ trưởng Vụ Khoa học và Công nghệ,

Bộ trưởng Bộ Công Thương ban hành Thông tư quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định về nội dung, trình tự, thủ tục và tổ chức thực hiện kiểm tra về chất lượng sản phẩm trong sản xuất thuộc trách nhiệm quản lý của Bộ Công Thương.

2. Sản phẩm trong sản xuất thuộc phạm vi điều chỉnh của Thông tư này được quy định tại điểm đ Khoản 2 Điều 32 Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, trừ các sản phẩm quy định tại Khoản 3 Điều này.

3. Sản phẩm không thuộc phạm vi điều chỉnh của Thông tư này gồm:

a) Hóa chất, vật liệu nổ công nghiệp, phân bón;

b) Máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động thuộc phạm vi quản lý nhà nước của Bộ Công Thương;

c) Dịch vụ trong lĩnh vực công nghiệp và thương mại;

d) Thương mại điện tử;

đ) Các sản phẩm đã có quy định kiểm tra chất lượng trong sản xuất tại các Thông tư khác do Bộ Công Thương ban hành.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

1. Tổ chức, cá nhân sản xuất sản phẩm thuộc trách nhiệm quản lý của Bộ Công Thương quy định tại Khoản 2 Điều 1 Thông tư này;

2. Cơ quan quản lý nhà nước về chất lượng sản phẩm, hàng hóa;

3. Tổ chức, cá nhân khác có liên quan.

Điều 3. Căn cứ và hình thức kiểm tra chất lượng sản phẩm trong sản xuất

1. Việc kiểm tra chất lượng sản phẩm trong sản xuất được thực hiện theo kế hoạch hằng năm do cơ quan có thẩm quyền phê duyệt.

2. Việc kiểm tra chất lượng sản phẩm trong sản xuất được thực hiện đột xuất khi có một trong các căn cứ sau:

a) Thông tin, cảnh báo về hàng hóa sản xuất trong nước để xuất khẩu không phù hợp với các điều kiện quy định tại Điều 32 Luật Chất lượng sản phẩm, hàng hóa;

b) Kết quả khảo sát hoặc kiểm tra chất lượng hàng hóa lưu thông trên thị trường của cơ quan kiểm tra phát hiện hàng hóa có chất lượng không phù hợp với tiêu chuẩn công bố áp dụng/ quy chuẩn kỹ thuật/ quy định kỹ thuật tương ứng;

c) Thông tin xác thực của tổ chức, cá nhân trong và ngoài nước phản ánh về chất lượng sản phẩm, hàng hóa.

3. Việc kiểm tra chất lượng sản phẩm trong sản xuất quy định tại Khoản 1 và Khoản 2 Điều này được thực hiện dưới hình thức đoàn kiểm tra. Đoàn kiểm tra được thành lập theo quy định tại Điều 48 Luật Chất lượng sản phẩm hàng hóa.

Điều 4. Nguyên tắc kiểm tra

Hoạt động kiểm tra chất lượng phải bảo đảm nguyên tắc sau:

1. Bảo đảm phân công phân cấp rõ ràng, phối hợp hiệu quả; không được gây sách nhiễu, phiền hà làm ảnh hưởng đến hoạt động của cơ sở sản xuất được kiểm tra.

2. Khách quan, chính xác, công khai, minh bạch, không phân biệt đối xử.

3. Việc kiểm tra căn cứ các quy định kỹ thuật, quy chuẩn kỹ thuật, tiêu chuẩn công bố áp dụng, quy định về nhãn và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất.

4. Bảo vệ bí mật thông tin, tài liệu, kết quả kiểm tra của cơ quan kiểm tra, cơ sở sản xuất khi chưa có kết luận chính thức.

5. Chịu trách nhiệm trước pháp luật về kết quả kiểm tra, kết luận có liên quan.

Chương II

NỘI DUNG, TRÌNH TỰ THỦ TỤC KIỂM TRA VÀ XỬ LÝ VI PHẠM TRONG QUÁ TRÌNH KIỂM TRA CHẤT LƯỢNG SẢN PHẨM TRONG SẢN XUẤT

Điều 5. Nội dung kiểm tra chất lượng sản phẩm trong sản xuất

1. Kiểm tra việc thực hiện các yêu cầu quy định liên quan đến điều kiện của quá trình sản xuất và các biện pháp quản lý nhà nước về chất lượng sản phẩm trong sản xuất, bao gồm:

a) Kiểm tra hồ sơ chứng nhận hợp quy, công bố hợp quy (đối với các sản phẩm, hàng hóa phải chứng nhận và công bố hợp quy); hồ sơ công bố hợp chuẩn (đối với các sản phẩm, hàng hóa công bố hợp chuẩn); hồ sơ chứng nhận hệ thống quản lý chất lượng phù hợp tiêu chuẩn (đối với sản phẩm áp dụng hệ thống Quản lý chất lượng); hồ sơ kiểm tra chất lượng sản phẩm, hàng hóa (đối với sản phẩm, hàng hóa áp dụng các quy định kỹ thuật tương ứng);

b) Kiểm tra việc thực hiện công bố tiêu chuẩn áp dụng theo quy định tại Điều 23 Luật Chất lượng sản phẩm, hàng hóa;

c) Kiểm tra việc ghi nhãn, nội dung thông tin cảnh báo (đối với các sản phẩm, hàng hóa có quy định về thể hiện thông tin cảnh báo); hồ sơ thông tin, quảng cáo (đối với sản phẩm, hàng hóa có thông tin quảng cáo); thể hiện dấu hợp quy (đối với sản phẩm, hàng hóa phải chứng nhận và công bố hợp quy), dấu hợp chuẩn (đối với sản phẩm, hàng hóa được chứng nhận phù hợp tiêu chuẩn) và các tài liệu đi kèm sản phẩm cần kiểm tra;

d) Trường hợp trong quy chuẩn kỹ thuật tương ứng có quy định liên quan đến điều kiện của quá trình sản xuất thì kiểm tra việc thực hiện các quy định này trong quá trình sản xuất sản phẩm;

đ) Kiểm tra việc thực hiện các biện pháp quản lý nhà nước khác về chất lượng sản phẩm trong sản xuất do cơ quan có thẩm quyền quy định.

2. Kiểm tra công tác kiểm soát quá trình sản xuất của cơ sở sản xuất liên quan đến việc tạo thành sản phẩm và duy trì sự đảm bảo chất lượng bao gồm:

a) Kiểm tra hồ sơ kỹ thuật của sản phẩm (tài liệu thiết kế, tiêu chuẩn kỹ thuật của sản phẩm);

b) Kiểm tra toàn bộ hoặc một trong các giai đoạn của quá trình sản xuất (từ đầu vào, qua các giai đoạn trung gian cho đến khi hình thành sản phẩm bao gồm cả quá trình bao gói, xếp dỡ, lưu kho và vận chuyển sản phẩm);

c) Kiểm tra chất lượng nguyên vật liệu (theo quy định kỹ thuật/ tiêu chuẩn công bố áp dụng/ quy chuẩn kỹ thuật tương ứng và việc sử dụng nguyên liệu bị cấm, nguyên vật liệu quá hạn sử dụng);

d) Kiểm tra việc thực hiện các yêu cầu về trang thiết bị công nghệ và trang thiết bị đo lường, kiểm tra, thử nghiệm;

đ) Kiểm tra hồ sơ tay nghề công nhân và cán bộ kỹ thuật;

e) Các nội dung kỹ thuật cần thiết khác.

3. Trong trường hợp cần thiết, cơ quan kiểm tra có thể sử dụng chuyên gia thực hiện việc đánh giá theo các yêu cầu của quy định kỹ thuật / quy chuẩn kỹ thuật tương ứng. Chuyên gia đánh giá phải độc lập, khách quan và chịu trách nhiệm trước pháp luật về kết quả đánh giá của mình.

4. Thử nghiệm mẫu để kiểm tra sự phù hợp của sản phẩm với quy định kỹ thuật/ tiêu chuẩn công bố áp dụng/ quy chuẩn kỹ thuật tương ứng thực hiện theo quy định của pháp luật.

Trưởng đoàn kiểm tra quyết định việc lấy mẫu sản phẩm để thử nghiệm như sau:

a) Mẫu được lấy theo phương pháp lấy mẫu quy định tại quy định kỹ thuật, tiêu chuẩn, quy chuẩn kỹ thuật tương ứng. Trường hợp không có quy định về phương pháp lấy mẫu thì lấy mẫu theo nguyên tắc ngẫu nhiên, đảm bảo mẫu là đại diện cho lô sản phẩm. Mỗi mẫu được chia làm 03 (ba) đơn vị mẫu, trong đó: một đơn vị mẫu được đưa đi thử nghiệm, một đơn vị mẫu lưu tại cơ quan kiểm tra và đơn vị mẫu còn lại giao cho đối tượng được kiểm tra lưu giữ và bảo quản;

b) Mẫu sản phẩm sau khi lấy phải được niêm phong (Mẫu số 4 tại Phụ lục kèm theo Thông tư), lập biên bản (Mẫu số 3 tại Phụ lục ban hành kèm theo Thông tư này) có chữ ký của người lấy mẫu, đại diện cơ sở được lấy mẫu. Trường hợp đại diện cơ sở được lấy mẫu không ký vào biên bản lấy mẫu và niêm phong mẫu thì đoàn kiểm tra mời người chứng kiến theo quy định của pháp luật và ghi rõ trong biên bản: “đại diện cơ sở không ký vào biên bản lấy mẫu, niêm phong mẫu”, biên bản lấy mẫu, niêm phong mẫu có chữ ký của người lấy mẫu, trưởng đoàn kiểm tra và người chứng kiến theo quy định của pháp luật;

c) Trong thời hạn tối đa 03 (ba) ngày làm việc kể từ ngày lấy mẫu, đoàn kiểm tra có trách nhiệm gửi mẫu sản phẩm đến tổ chức thử nghiệm được chỉ định để thử nghiệm.

Điều 6. Chi phí lấy mẫu và thử nghiệm mẫu

Chi phí lấy mẫu và thử nghiệm mẫu thực hiện theo định mức quy định tại Thông tư liên tịch số 28/2010/TTLT-BTC-BKHCN ngày 03 tháng 3 năm 2010 của Bộ Tài chính và Bộ Khoa học và Công nghệ hướng dẫn quản lý và sử dụng kinh phí đối với hoạt động kiểm tra nhà nước về chất lượng sản phẩm, hàng hóa.

Điều 7. Trình tự và thủ tục kiểm tra

Đoàn kiểm tra tiến hành kiểm tra theo trình tự, thủ tục sau:

1. Xuất trình quyết định kiểm tra (Mẫu số 1 tại Phụ lục ban hành kèm theo Thông tư này) trước khi kiểm tra.

2. Tiến hành kiểm tra theo nội dung quy định tại Điều 5 Thông tư này.

3. Lập biên bản kiểm tra (Mẫu số 2 tại Phụ lục ban hành kèm theo Thông tư này) có chữ ký của đại diện cơ sở được kiểm tra, đoàn kiểm tra. Trường hợp đại diện cơ sở được kiểm tra không ký biên bản thì đoàn kiểm tra ghi rõ trong biên bản “đại diện cơ sở không ký biên bản”, biên bản có chữ ký của trưởng đoàn kiểm tra, các thành viên đoàn kiểm tra và người chứng kiến.

4. Trong trường hợp cần lấy mẫu hàng hóa phục vụ thử nghiệm, đoàn kiểm tra lấy mẫu theo quy định tại Khoản 4 Điều 5 Thông tư này.

5. Báo cáo cơ quan kiểm tra hoặc người ra quyết định kiểm tra về kết quả kiểm tra.

6. Xử lý kết quả kiểm tra

a) Trường hợp không phát hiện vi phạm, đoàn kiểm tra, cơ quan kiểm tra ra thông báo sản phẩm được tiếp tục sản xuất, lưu thông (Mẫu số 10 tại Phụ lục ban hành kèm theo Thông tư này) và ghi rõ sản phẩm không vi phạm quy định tại Thông tư này.

b) Trường hợp phát hiện vi phạm thì đoàn kiểm tra, cơ quan kiểm tra thực hiện xử lý vi phạm theo quy định tại Điều 8 Thông tư này.

Điều 8. Xử lý vi phạm trong quá trình kiểm tra

1. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất, trường hợp phát hiện cơ sở sản xuất vi phạm thì xử lý như sau:

a) Đoàn kiểm tra lập biên bản, yêu cầu cơ sở sản xuất thực hiện các biện pháp khắc phục trong thời hạn quy định ghi rõ trong biên bản. Trong thời gian thực hiện các biện pháp khắc phục, cơ sở sản xuất không được phép đưa sản phẩm không phù hợp ra lưu thông trên thị trường.

Cơ sở sản xuất chỉ được đưa sản phẩm ra lưu thông sau khi đã khắc phục theo đúng các yêu cầu của đoàn kiểm tra, báo cáo việc khắc phục bằng văn bản cho cơ quan kiểm tra và được cơ quan kiểm tra ra thông báo sản phẩm được tiếp tục sản xuất, lưu thông (Mẫu số 10 tại Phụ lục kèm theo Thông tư này);

b) Trường hợp sau khi có yêu cầu của đoàn kiểm tra mà cơ sở sản xuất vẫn tiếp tục vi phạm thì tùy theo tính chất, mức độ vi phạm, mức độ và quy mô ảnh hưởng, cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 07 (bảy) ngày làm việc (kể từ ngày có kết luận về sự tiếp tục vi phạm của cơ sở sản xuất), thông báo công khai trên phương tiện thông tin đại chúng (báo, đài phát thanh, đài truyền hình) địa phương hoặc Trung ương tên, địa chỉ của cơ sở sản xuất, tên sản phẩm không phù hợp và mức độ không phù hợp của sản phẩm (Mẫu số 6 tại Phụ lục ban hành kèm theo Thông tư này);

c) Sau khi có thông báo công khai trên phương tiện thông tin đại chúng mà cơ sở sản xuất vẫn tiếp tục vi phạm thì cơ quan kiểm tra chất lượng sản phẩm, hàng hóa trong thời hạn 05 (năm) ngày làm việc (kể từ ngày có thông báo công khai trên phương tiện thông tin đại chúng), lập biên bản vi phạm hành chính, chuyển hồ sơ theo quy định tại Khoản 3 Điều này, kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật.

2. Trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất mà kết quả thử nghiệm hoặc có bằng chứng khẳng định sản phẩm không phù hợp với quy định kỹ thuật/ tiêu chuẩn công bố áp dụng/ quy chuẩn kỹ thuật tương ứng đe dọa đến sự an toàn của người, động vật, thực vật, tài sản, môi trường thì xử lý như sau:

a) Thông báo kết quả thử nghiệm mẫu sản phẩm không đảm bảo chất lượng (Mẫu số 5 tại Phụ lục ban hành kèm theo Thông tư này) cho cơ sở sản xuất được kiểm tra trong thời hạn 05 (năm) ngày làm việc, kể từ ngày nhận được kết quả thử nghiệm mẫu;

b) Trưởng đoàn kiểm tra lập biên bản vi phạm hành chính (Mẫu số 12 tại Phụ lục ban hành kèm theo Thông tư này), lập biên bản niêm phong (Mẫu số 8 tại Phụ lục ban hành kèm theo Thông tư này) và niêm phong lô sản phẩm không phù hợp tại nơi sản xuất, kho hàng (Mẫu số 9 tại Phụ lục ban hành kèm theo Thông tư này); Cơ quan kiểm tra chất lượng sản phẩm, hàng hóa ra thông báo tạm đình chỉ sản xuất, lưu thông sản phẩm không phù hợp (Mẫu số 7 tại Phụ lục ban hành kèm theo Thông tư này), yêu cầu cơ sở sản xuất thu hồi sản phẩm không phù hợp đã được đưa ra thị trường, thông báo công khai trên phương tiện thông tin đại chúng, đồng thời chuyển hồ sơ theo quy định tại Khoản 3 Điều này và kiến nghị cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

c) Cơ sở sản xuất chỉ được phép tiếp tục sản xuất sản phẩm sau khi đã thực hiện khắc phục, chấp hành việc xử lý, đồng thời báo cáo bằng văn bản cho cơ quan kiểm tra để cơ quan kiểm tra tiến hành tái kiểm tra và ra thông báo sản phẩm được tiếp tục sản xuất, lưu thông (Mẫu số 10 tại Phụ lục ban hành kèm theo Thông tư này).

3. Hồ sơ chuyển cơ quan nhà nước có thẩm quyền xử lý vi phạm, bao gồm: Quyết định kiểm tra, biên bản kiểm tra, thông báo kết quả thử nghiệm Mẫu hoặc bằng chứng khẳng định sản phẩm không phù hợp, biên bản vi phạm hành chính, biên bản niêm phong, thông báo tạm đình chỉ sản xuất, công văn của cơ quan kiểm tra đề nghị cơ quan có thẩm quyền tiến hành các thủ tục xử lý theo quy định của pháp luật.

4. Cơ quan nhà nước có thẩm quyền xử lý vi phạm; có trách nhiệm xem xét, xử lý theo quy định của pháp luật và thông báo cho cơ quan kiểm tra biết kết quả xử lý để theo dõi, tổng hợp.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 9. Tổ chức thực hiện

1. Vụ Khoa học và Công nghệ là cơ quan đầu mối kiểm tra chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương. Cụ thể:

a) Chủ trì, phối hợp với các cơ quan, đơn vị có liên quan thực hiện kiểm tra về chất lượng sản phẩm trong sản xuất theo quy định tại Khoản 1, Khoản 2 Điều 3 Thông tư này;

b) Tổng hợp, báo cáo tình hình kiểm tra về chất lượng sản phẩm trong sản xuất theo quy định tại Thông tư này;

c) Tổng hợp kế hoạch, dự toán kinh phí kiểm tra chất lượng sản phẩm trong sản xuất hằng năm của Bộ Công Thương để trình cấp có thẩm quyền phê duyệt và tổ chức thực hiện;

d) Chịu trách nhiệm đôn đốc, hướng dẫn, kiểm tra việc thực hiện Thông tư này.

2. Các Tổng Cục, Cục, Vụ thuộc Bộ Công Thương và cơ quan quản lý nhà nước có liên quan:

a) Chủ trì việc kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương theo quy định tại Khoản 2 Điều 3 Thông tư này;

b) Phối hợp và tham gia thực hiện việc kiểm tra chất lượng sản phẩm trong sản xuất theo chức năng, nhiệm vụ được giao;

c) Đề xuất kế hoạch kiểm tra chất lượng sản phẩm trong sản xuất hằng năm đối với sản phẩm thuộc phạm vi quản lý của đơn vị và gửi về Vụ Khoa học và Công nghệ.

3. Sở Công Thương có trách nhiệm chủ trì, phối hợp với các đơn vị, tổ chức có liên quan tổ chức kiểm tra chất lượng sản phẩm trong sản xuất quy định tại Khoản 2 Điều 1 của Thông tư này trên địa bàn. Cụ thể như sau:

a) Thực hiện kiểm tra về chất lượng sản phẩm trong sản xuất trên địa bàn được giao theo quy định của pháp luật;

b) Trường hợp phát hiện hàng hóa lưu thông trên thị trường không bảo đảm các quy định về chất lượng mà hàng hóa đó được sản xuất tại địa phương khác hoặc thuộc thẩm quyền của cơ quan quản lý ngành, lĩnh vực khác thì xử lý theo thẩm quyền, đồng thời thông báo bằng văn bản cho cơ quan kiểm tra tương ứng tại địa phương nơi sản xuất hàng hóa đó để phối hợp tổ chức kiểm tra trong sản xuất theo quy định;

c) Xây dựng kế hoạch, dự toán kinh phí kiểm tra chất lượng sản phẩm trong sản xuất hằng năm để trình Ủy ban nhân dân tỉnh/ thành phố trực thuộc Trung ương phê duyệt và tổ chức thực hiện;

d) Gửi kế hoạch kiểm tra chất lượng sản phẩm trong sản xuất hằng năm đã được Ủy ban nhân dân tỉnh/ thành phố trực thuộc Trung ương phê duyệt về Vụ Khoa học và Công nghệ, Bộ Công Thương;

đ) Báo cáo Ủy ban nhân dân tỉnh/ thành phố trực thuộc Trung ương và Bộ Công Thương (qua Vụ Khoa học và Công nghệ) định kỳ 6 (sáu) tháng, hằng năm, đột xuất về tình hình và kết quả kiểm tra. Nội dung báo cáo theo Mẫu số 11 tại Phụ lục ban hành kèm theo Thông tư.

4. Tổ chức, cá nhân sản xuất sản phẩm có trách nhiệm:

a) Đảm bảo sản phẩm sản xuất đáp ứng được yêu cầu về chất lượng theo quy định;

b) Thu hồi, xử lý đối với hàng hóa không bảo đảm chất lượng do tổ chức, cá nhân bán ra thị trường. Trong trường hợp phải tiêu hủy sản phẩm không đảm bảo chất lượng thì phải chịu toàn bộ chi phí cho việc tiêu hủy hàng hóa và chịu trách nhiệm về hậu quả của việc tiêu hủy hàng hóa theo pháp luật;

c) Chấp hành quy định về xử lý vi phạm trong quá trình kiểm tra chất lượng sản phẩm trong sản xuất của cơ quan quản lý nhà nước có thẩm quyền;

d) Chấp hành việc kiểm tra nhà nước đối với chất lượng sản phẩm trong sản xuất của cơ quan quản lý nhà nước có thẩm quyền.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

2. Trường hợp các văn bản quy phạm pháp luật được viện dẫn trong Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới.

3. Trong quá trình thực hiện, trường hợp có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Công Thương (qua Vụ Khoa học và Công nghệ) để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND tỉnh, thành phố trực thuộc TW;
- Sở Công Thương các tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Kiểm toán Nhà nước;
- Công báo;
- Cổng TTĐT: Chính phủ, Bộ Công Thương;
- Lưu: VT, KHCN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Cao Quốc Hưng

PHỤ LỤC

CÁC MẪU BIỂU SỬ DỤNG
Trong việc kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương
(Kèm theo Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương)

1. Mẫu số 1: Quyết định về việc kiểm tra chất lượng sản phẩm trong sản xuất

2. Mẫu số 2: Biên bản kiểm tra về chất lượng sản phẩm trong sản xuất

3. Mẫu số 3: Biên bản lấy mẫu

4. Mẫu số 4: Tem niêm phong mẫu

5. Mẫu số 5: Thông báo kết quả thử nghiệm mẫu sản phẩm không đảm bảo chất lượng.

6. Mẫu số 6: Thông báo sản phẩm không đạt chất lượng

7. Mẫu số 7: Thông báo về việc tạm đình chỉ sản xuất, lưu thông

8. Mẫu số 8: Biên bản niêm phong

9. Mẫu số 9: Tem niêm phong lô sản phẩm

10. Mẫu số 10: Thông báo về việc sản phẩm được tiếp tục sản xuất, lưu thông

11. Mẫu số 11: Báo cáo về công tác kiểm tra chất lượng sản phẩm trong sản xuất

12. Mẫu số 12: Biên bản vi phạm hành chính về chất lượng sản phẩm hàng hóa

Mẫu số 1

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ… | ………, ngày tháng năm 20..

QUYẾT ĐỊNH

Về việc kiểm tra về chất lượng sản phẩm trong sản xuất

THẨM QUYỀN BAN HÀNH (1)

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ.... (2)…………………………………………………………………......;

Xét đề nghị của……..(3) …………………………………………………….….,

QUYẾT ĐỊNH:

Điều 1. Thành lập đoàn kiểm tra về chất lượng sản phẩm trong sản xuất, gồm

các thành viên sau đây:

1. Họ tên và chức vụ:……………………………………….. Trưởng đoàn

2. Họ tên và chức vụ:……………………………………….. Thành viên

3. Họ tên và chức vụ:……………………………………….. Thành viên

Điều 2. Đoàn kiểm tra có nhiệm vụ kiểm tra về chất lượng sản phẩm trong sản xuất tại………….. (4) …………………………………………………………….……..

- Nội dung kiểm tra: …………………………………………………………...…

- Đối tượng kiểm tra: Sản phẩm ……………………………………………...….

- Chế độ kiểm tra:

- Thời gian kiểm tra: từ ngày tháng năm đến ngày tháng năm

Điều 3. Quyết định này có hiệu lực thi hành kể từ ngày ký. Đoàn kiểm tra, (tên cơ sở sản xuất) và các tổ chức cá nhân liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như điều 3;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

(1) Thủ trưởng cơ quan kiểm tra ra quyết định;

(2) Văn bản quy phạm pháp luật quy định chức năng nhiệm vụ, quyền hạn của cơ quan ra quyết định;

(3) Thủ trưởng đơn vị có chức năng tham mưu đề xuất việc kiểm tra; (4) Tên cơ sở sản xuất bị kiểm tra.

Mẫu số 2

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày tháng năm 20..

BIÊN BẢN KIỂM TRA

Về chất lượng sản phẩm trong sản xuất

Số: …………………

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Đoàn kiểm tra về kiểm tra chất lượng sản phẩm trong sản xuất được thành lập theo Quyếl định số: /QĐ- ngày tháng năm của …………….. (1) đã tiến hành kiểm tra về chất lượng sản phẩm tại (tên cơ sở sản xuất) từ ngày…. tháng…. năm…. đến ngày ….… tháng …….. năm …….

Thành phần đoàn kiểm tra gồm:

1………………………… Chức vụ: Trưởng đoàn

2………………………… Thành viên

3……………………….. Thành viên

Với sự tham gia của

1………………………… Chức vụ:

2…………………………

Đại diện cơ sở được kiểm tra

1………………………… Chức vụ:

2…………………………

I. Nội dung - kết quả kiểm tra

(Ghi theo các nội dung kiểm tra lại Điều 6 của Thông tư)

II. Nhận xét và kết luận:

(Tại thời điểm kiểm tra sản phẩm phù hợp/ không phù hợp với các quy định về chất lượng sản phẩm, nội dung vi phạm...).

III. Yêu cầu đối với cơ sở:

(Khắc phục, sửa chữa và thời hạn thực hiện; các biện pháp xử lý khác: thu hồi sản phẩm, tạm dừng sản xuất...).

IV. Ý kiến của cơ sở được kiểm tra

Biên bản lập .... bản như nhau và được mọi người tham dự thông qua vào hồi…. giờ …. ngày …. tháng…. năm……. tại………

01 bản giao cho cơ sở được kiểm tra, 01 bản lưu tại đoàn kiểm tra.

Đại diện cơ sở được kiểm tra

(Ký, ghi rõ họ tên, đóng dấu)

Trưởng đoàn kiểm tra

(Ký, ghi rõ họ tên)

Thành viên đoàn kiểm tra (Ký, ghi rõ họ tên)

Người chứng kiến (Ký, ghi rõ họ tên và số chứng minh thư nhân dân)

Lưu ý: Trường hợp đoàn kiểm tra liên ngành, số biên bản sẽ theo số cơ quan tham gia kiểm tra và lập biên bản.

(1) Chức danh của người ký ban hành Quyết định kiểm tra.

Mẫu số 3

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày tháng năm 20..

BIÊN BẢN LẤY MẪU

Số: ……

1. Tên cơ sở được lấy mẫu:

2. Đại diện cơ sở được lấy mẫu: (Họ tên, chức vụ, đơn vị)

...........................................................................................................................................

3. Người lấy mẫu: (Họ tên, chức danh, đơn vị)

...........................................................................................................................................

4. Phương pháp lấy mẫu: Theo TCVN ….. /QCVN …… ……../ Quy định kỹ thuật/ phương pháp ngẫu nhiên, đảm bảo mẫu là đại diện cho lô hàng

STT | Tên mẫu, ký hiệu/mã hiệu | Nơi lấy mẫu | Đơn vị tính | Lượng mẫu | Cỡ lô (Khối lượng/số lượng lô hàng) | Ngày sản xuất, số lô (nếu có) | Ghi chú

5. Tình trạng mẫu:

- Mẫu được chia làm 03 đơn vị: một đơn vị mẫu được đưa đi thử nghiệm, một đơn vị mẫu lưu tại cơ quan kiểm tra và đơn vị mẫu còn lại giao cho đối tượng được kiểm tra lưu giữ và bảo quản. (Số lượng của mỗi đơn vị mẫu đảm bảo đủ để thử các chỉ tiêu cần kiểm tra theo yêu cầu quản lý và phương pháp thử quy định).

- Mẫu được niêm phong có sự chứng kiến của đại diện cơ sở lấy mẫu.

Biên bản đã được các bên thông qua và được lập thành 02 bản có giá trị như nhau, mỗi bên giữ 01 bản./.

Đại diện cơ sở được lấy mẫu (Ký, ghi rõ họ tên, đóng dấu) | Người chứng kiến (Ký, ghi rõ họ tên và số chứng minh thư nhân dân)
Trưởng đoàn kiểm tra (Ký, ghi rõ họ tên) | Người lấy mẫu (Ký, ghi rõ họ tên)

Mẫu số 4

TEM NIÊM PHONG MẪU

(1)

Tên mẫu: …………………………………………………………………………

Số thứ tự trong biên bản lấy mẫu: ………………………………………….……

Ngày lấy mẫu: ……………………………………………………...……………

NGƯỜI LẤY MẪU

(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ SẢN XUẤT

(Ký, ghi rõ họ tên)

(1) Đóng dấu của cơ quan kiểm tra.

Mẫu số 5

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Kết quả thử nghiệm mẫu sản phẩm không đảm bảo chất lượng

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ Quyết định số … ngày … (1);

Căn cứ vào biên bản kiểm tra số … ngày …; kết quả thử nghiệm mẫu số…..,

Xét đề nghị của trưởng đoàn kiểm tra…,

………….(2) THÔNG BÁO

1. Các mẫu sản phẩm không đạt yêu cầu chất lượng

STT | Tên mẫu, ký hiệu / mã hiệu | Tên cơ sở sản xuất | Số lô, cỡ lô, ngày sản xuất (nếu có) | Chỉ tiêu không đạt | Ghi chú

2. Yêu cầu đối với cơ sở được kiểm tra:

(Khắc phục, sửa chữa; các biện pháp xử lý khác: thu hồi sản phẩm, tạm dừng sản xuất…, ghi rõ thời gian thực hiện, hoàn thành, báo cáo kết quả)

Cơ sở sản xuất có trách nhiệm thực hiện các yêu cầu nội dung thông báo, trưởng đoàn kiểm tra theo dõi, đôn đốc quá trình thực hiện …… của cơ sở sản xuất.

Nơi nhận:
- Cơ sở SX;
- Trưởng đoàn KT (để theo dõi thực hiện);
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

(1) Ghi quyết định quy định Chức năng, nhiệm vụ, quyền hạn của cơ quan kiểm tra;

(2) Tên cơ quan kiểm tra.

Mẫu số 6

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Sản phẩm không đạt chất lượng

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ thông báo kết quả thử nghiệm mẫu số …………… ngày…

(Tên Cơ quan kiểm tra) THÔNG BÁO

- Tên sản phẩm: …….

- Ký hiệu/ mã hiệu:

- Số lô, cỡ lô, ngày sản xuất (nếu có):

- Tên cơ sở sản xuất:

- Địa chỉ:

- Chỉ tiêu không đạt chất lượng:

Nơi nhận:
- Cơ quan thông tin đại chúng;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 7

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Về việc tạm đình chỉ sản xuất, lưu thông

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ ……… (2)

Căn cứ Thông báo kết quả thử nghiệm mẫu số …… ngày…

Xét đề nghị của trưởng đoàn kiểm tra…,

THÔNG BÁO

1. Tạm đình chỉ sản xuất, đưa ra lưu thông sản phẩm không phù hợp: (tên sản phẩm, ký hiệu/mã hiệu, số lô, cỡ lô, ngày sản xuất (nếu có)…)

Do (Tên cơ sở sản xuất), địa chỉ:…………. sản xuất

2. (Tên cơ sở sản xuất) có trách nhiệm thu hồi, xử lý/khắc phục đối với sản phẩm không phù hợp trên, trong thời hạn…. ngày. Sản phẩm chỉ được tiếp tục sản xuất, lưu thông sau khi đã thực hiện các hành động khắc phục đạt yêu cầu và được cơ quan kiểm tra ra Thông báo được tiếp tục sản xuất, lưu thông.

3. (2) có trách nhiệm thực hiện các yêu cầu nội dung thông báo, trưởng đoàn kiểm tra theo dõi, đôn đốc quá trình thực hiện của cơ sở sản xuất.

Nơi nhận:
- Cơ quan sản xuất;
- Cơ quan liên quan (để phối hợp);
- Lưu: VT,….

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

(1) Văn bản quy định chức năng, nhiệm vụ cơ quan kiểm tra;

(2) Người đại diện theo pháp luật (cơ sở sản xuất)

Mẫu số 8

TÊN CƠ QUAN RA QĐ KIỂM TRA ĐOÀN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………, ngày tháng năm 20..

BIÊN BẢN NIÊM PHONG

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ Thông báo về việc tạm đình chỉ sản xuất số… Hôm nay, hồi… giờ … ngày … tháng … năm

Chúng tôi gồm:

Đoàn kiểm tra (Trưởng đoàn và các thành viên đoàn kiểm tra)

- Họ và tên …………… Chức vụ ….. Trưởng đoàn

- Họ và tên …………… Chức vụ ….. thành viên

……………………………………………………………………………………..…

Đại diện cơ sở được kiểm tra

- Họ và tên …….. Chức vụ

Tiến hành niêm phong (lô sản phẩm) … số lượng …. lưu giữ tại (kho cơ sở)…

Tình trạng sản phẩm khi niêm phong:

Biên bản này được lập thành 02 bản có nội dung và giá trị như nhau, 01 bản lưu tại cơ quan kiểm tra, 01 bản lưu tại cơ sở được kiểm tra.

Đại diện cơ sở được kiểm tra (Ký, ghi rõ họ tên, đóng dấu) | Trưởng đoàn kiểm tra (Ký, ghi rõ họ tên)
Thành viên đoàn kiểm tra (Ký, ghi rõ họ tên) |

Mẫu số 9

TEM NIÊM PHONG LÔ SẢN PHẨM

(1)

Tên sản phẩm: …………………………………………………………………….…

Số thứ tự lô sản phẩm: ………………………………………………………….……

Tên cơ sở sản xuất……………………………………………………………………

Địa chỉ………………………………………………………………………….…….

Ngày niêm phong: ……………………………………………………………….…..

ĐẠI DIỆN ĐOÀN KIỂM TRA

(Ký, ghi rõ họ tên)

ĐẠI DIỆN CƠ SỞ SẢN XUẤT

(Ký, ghi rõ họ tên)

(1) Đóng dấu của cơ quan kiểm tra.

Mẫu số 10

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-…. | ………, ngày tháng năm 20..

THÔNG BÁO

Về việc sản phẩm được tiếp tục sản xuất, lưu thông

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 46/2015/TT-BCT ngày 11 tháng 12 năm 2015 của Bộ Công Thương quy định kiểm tra về chất lượng sản phẩm trong sản xuất thuộc phạm vi quản lý của Bộ Công Thương;

Căn cứ ….… (1);

Căn cứ đề nghị của (tên cơ sở sản xuất)…;

Căn cứ Thông báo kết quả thử nghiệm mẫu số ngày

Xét đề nghị của trưởng đoàn kiểm tra….,

THÔNG BÁO

1. Sản phẩm (tên sản phẩm, ký hiệu/mã hiệu…):

của (tên cơ sở sản xuất), địa chỉ: …………... được tiếp tục sản xuất, lưu thông.

2. (Tên cơ sở sản xuất) có trách nhiệm thực hiện Luật Chất lượng sản phẩm, hàng hóa, duy trì đảm bảo sản xuất sản phẩm phù hợp tiêu chuẩn công bố áp dụng/quy chuẩn kỹ thuật tương ứng.

Nơi nhận:
- Cơ sở sản xuất;
- Cơ quan liên quan (để phối hợp);
- Lưu: VT,…

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

(1) Chức năng, nhiệm vụ cơ quan kiểm tra.

Mẫu số 11

TÊN CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN KIỂM TRA -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /BC-…. | ………, ngày tháng năm 20..

BÁO CÁO

Về công tác kiểm tra về chất lượng sản phẩm trong sản xuất

I. Đặc điểm tình hình cơ sở sản xuất thuộc trách nhiệm quản lý:

(Sản phẩm chính, ước tính khối lượng sản phẩm và giá trị (nếu có)…

II. Kết quả kiểm tra:

1. Các loại sản phẩm đã kiểm tra;

2. Số cơ sở được kiểm tra và địa bàn kiểm tra;

3. Tình hình chất lượng sản phẩm qua kiểm tra;

4. Tình hình vi phạm, xử lý và một số vụ điển hình:

- Số vụ vi phạm, xử lý.

- Các hành vi vi phạm.

- Một số vụ điển hình: Cơ sở vi phạm, loại sản phẩm (số lượng, trị giá), nội dung vi phạm, hình thức và mức xử lý.

5. Tình hình khiếu nại và giải quyết khiếu nại về chất lượng sản phẩm, hàng hóa.

III. Nhận xét đánh giá chung:

IV. Kiến nghị:

(Các phụ lục kèm theo báo cáo:…………)

Nơi nhận:
- Cơ quan chủ quản (để báo cáo);
- Vụ KH&CN, Bộ Công Thương;
- Lưu: VT, (… đơn vị soạn thảo).

THỦ TRƯỞNG CƠ QUAN KIỂM TRA

(Ký, ghi rõ họ tên và đóng dấu)

Mẫu số 12

TÊN CƠ QUAN LẬP BIÊN BẢN ĐOÀN KIỂM TRA (Theo Quyết định số…./QĐ- ) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:…...../BB-VPHC | ………, ngày tháng năm 20..

BIÊN BẢN

Vi phạm hành chính về chất lượng sản phẩm, hàng hóa

Hôm nay, hồi … giờ … ngày … tháng… năm …. tại.............................................

Chúng tôi gồm:

1. Ông (bà) ……………………………………………………………………...…

Chức vụ: …………………………………..… Trưởng đoàn kiểm tra

2. Ông (bà) …………………………………………………………………...……

Chức vụ:...................................................................................................................

3. Ông (bà)…………………………………………………………………………

Chức vụ:...................................................................................................................

Với sự chứng kiến (nếu có) của:

1. Ông (bà): ……………………………………………………………………….

Nghề nghiệp:.............................................................................................................

Địa chỉ:......................................................................................................................

Giấy Chứng minh nhân dân số: ………...…… Ngày cấp:.......................................

Nơi cấp: ....................................................................................................................

2. Ông (bà): ………………………….Nghề nghiệp: ..............................................

Địa chỉ: .....................................................................................................................

Giấy Chứng minh nhân dân số:……………….Ngày cấp:.......................................

Nơi cấp: ....................................................................................................................

Tiến hành lập biên bản vi phạm hành chính trong lĩnh vực chất lượng sản phẩm, hàng hóa đối với:

Ông (bà)/tổ chức:......................................................................................................

Nghề nghiệp (lĩnh vực hoạt động):..........................................................................

Địa chỉ: .....................................................................................................................

Giấy chứng minh nhân dân/Quyết định thành lập hoặc ĐKKD số: ……………….

Ngày cấp:…………… Nơi cấp:

Đã có hành vi vi phạm hành chính sau:...........................................................1

Các hành vi trên đã vi phạm vào Điều… Khoản… điểm… Nghị định số ……………. của Chính phủ quy định xử phạt hành chính trong lĩnh vực tiêu chuẩn đo lường chất lượng.

Ý kiến trình bày của người vi phạm hành chính/đại diện tổ chức vi phạm hành chính:

................................................................................................................................

Ý kiến của người làm chứng (nếu có)......................................................................

Ý kiến của người có thẩm quyền lập biên bản: .......................................................

Yêu cầu ông (bà)/tổ chức: ……………………………………. đình chỉ ngay các hành vi vi phạm.

Biên bản được lập thành ………………………… bản có nội dung và giá trị như nhau, đã được các bên nhất trí thông qua, ký tên vào từng trang và được giao cho người vi phạm/đại diện tổ chức vi phạm một bản, một bản gửi báo cáo cơ quan kiểm tra, 01 bản chuyển cơ quan có thẩm quyền xử lý.

NGƯỜI VI PHẠM (HOẶC ĐẠI DIỆN TỔ CHỨC VI PHẠM) (Ký, ghi rõ họ tên)2 | TRƯỞNG ĐOÀN KIỂM TRA (Ký, ghi rõ họ tên)
NGƯỜI CHỨNG KIẾN (Ký, ghi rõ họ tên) |

1 Nếu có nhiều hành vi vi phạm thì ghi cụ thể từng hành vi.

2 Nếu không ký, ghi rõ lý do người vi phạm/đại diện tổ chức vi phạm không ký biên bản.


TTHN 2015 - 12 Hop nhat TT chi dinh to chuc danh gia su phu hop

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 12/VBHN-BKHCN | Hà Nội, ngày 27 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ YÊU CẦU, TRÌNH TỰ, THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 23 tháng 5 năm 2009, được sửa đổi, bổ sung bởi:

Thông tư số 11/2011/TT-BKHCN ngày 30 tháng 6 năm 2011 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Bộ Khoa học và Công nghệ hướng dẫn thống nhất về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp như sau: [1]

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh

1.1. Thông tư này hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp thực hiện việc đánh giá theo quy chuẩn kỹ thuật tương ứng phục vụ yêu cầu quản lý nhà nước.

1.2. Thông tư này không áp dụng đối với hoạt động kiểm định phương tiện đo thuộc danh mục phương tiện đo phải kiểm định theo quy định của pháp luật về đo lường.

1.3. Trường hợp điều ước quốc tế, hiệp định, thỏa thuận thừa nhận lẫn nhau giữa Việt Nam và các quốc gia, vùng, lãnh thổ liên quan đến việc thừa nhận kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp được chỉ định có quy định khác với Thông tư này thì áp dụng quy định của điều ước quốc tế, hiệp định, thỏa thuận đó.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với:

2.1. Các cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Mục III của Thông tư này, liên quan đến hoạt động thử nghiệm, giám định, kiểm định, chứng nhận để xác định sự phù hợp so với với quy chuẩn kỹ thuật tương ứng;

2.2. Tổ chức đánh giá sự phù hợp trong nước và nước ngoài hoạt động thử nghiệm, giám định, kiểm định, chứng nhận tại Việt Nam;

2.3. Các tổ chức, cá nhân sản xuất, kinh doanh có sản phẩm, hàng hoá, quá trình, môi trường phải thử nghiệm, giám định, kiểm định, chứng nhận sự phù hợp với quy chuẩn kỹ thuật tương ứng.

3. Thuật ngữ và định nghĩa

Trong Thông tư này các thuật ngữ về kiểm định, thừa nhận kết quả đánh giá sự phù hợp và tổ chức đánh giá sự phù hợp được chỉ định được áp dụng theo quy định tại Điều 3 của Luật Chất lượng sản phẩm, hàng hóa.

4. Nguyên tắc chung

4.1. Việc chỉ định tổ chức đánh giá sự phù hợp do cơ quan nhà nước có thẩm quyền thực hiện dựa trên cơ sở xem xét năng lực thực hiện hoạt động đánh giá sự phù hợp đáp ứng với yêu cầu của quy chuẩn kỹ thuật tương ứng và các yêu cầu khác có liên quan theo quy định của pháp luật.

4.2. Kết quả đánh giá sự phù hợp của tổ chức đánh giá sự phù hợp theo lĩnh vực được chỉ định sẽ được cơ quan nhà nước có thẩm quyền sử dụng trong quá trình kiểm tra, thanh tra chất lượng sản phẩm, hàng hóa.

II. YÊU CẦU, TRÌNH TỰ, THỦ TỤC CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

1. Yêu cầu đối với tổ chức đánh giá sự phù hợp được chỉ định

1.1. Đối với tổ chức chứng nhận

Tổ chức chứng nhận phải đáp ứng các yêu cầu sau:

1.1.1. Đã đăng ký lĩnh vực hoạt động chứng nhận tại Bộ Khoa học và Công nghệ theo quy định tại Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp;

1.1.2. Có ít nhất 03 chuyên gia đánh giá thuộc biên chế chính thức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) của tổ chức, có trình độ tốt nghiệp Đại học trở lên và chuyên môn phù hợp với hoạt động về chứng nhận sản phẩm, hàng hóa, quá trình, môi trường tương ứng và có kinh nghiệm công tác từ 03 năm trở lên;

1.1.3. Có đủ các tài liệu kỹ thuật, các tiêu chuẩn cần thiết và quy trình chứng nhận phù hợp với quy chuẩn kỹ thuật tương ứng.

1.2. Đối với tổ chức thử nghiệm, tổ chức giám định, tổ chức kiểm định

1.2.1. Yêu cầu chung:

Tổ chức thử nghiệm, tổ chức giám định, tổ chức kiểm định đáp ứng các yêu cầu cụ thể sau:

1.2.1.1. Đã đăng ký lĩnh vực hoạt động thử nghiệm, giám định, kiểm định tại Bộ quản lý ngành, lĩnh vực theo quy định tại Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp;

1.2.1.2. Trong mỗi lĩnh vực chuyên ngành, có ít nhất 02 cán bộ kỹ thuật có trình độ chuyên môn phù hợp hoạt động thử nghiệm, giám định, kiểm định sản phẩm, hàng hóa tương ứng và có kinh nghiệm công tác từ 03 năm trở lên;

1.2.1.3. Có đủ các tài liệu kỹ thuật, các tiêu chuẩn cần thiết và quy trình thử nghiệm, giám định, kiểm định phù hợp với quy chuẩn kỹ thuật tương ứng.

1.2.2. Yêu cầu khác:

Các tổ chức đánh giá sự phù hợp, ngoài việc đáp ứng các yêu cầu chung, phải đáp ứng các yêu cầu khác mang tính đặc thù chuyên ngành do các Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương quy định.

1.3. Các tổ chức đánh giá sự phù hợp có chứng chỉ công nhận do tổ chức công nhận hợp pháp của Việt Nam hoặc tổ chức công nhận hợp pháp nước ngoài là thành viên tham gia ký thỏa thuận thừa nhận lẫn nhau của các Hiệp hội Công nhận quốc tế và khu vực tương ứng cấp, sẽ được ưu tiên xem xét, chỉ định.

2. Trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp

2.1.[2] Tổ chức đánh giá sự phù hợp khi có nhu cầu tham gia hoạt động thử nghiệm, giám định, kiểm định, chứng nhận phục vụ quản lý nhà nước trong lĩnh vực cụ thể phải lập 01 bộ hồ sơ đăng ký và gửi về cơ quan tương ứng sau đây.

Trường hợp nộp hồ sơ trực tiếp tại cơ quan đầu mối quy định tại khoản 1 Mục III Thông tư số 09/2009/TT-BKHCN, các tài liệu quy định tại các điểm 2.2.2 và 2.2.7 khoản 2 Mục II chưa được chứng thực thì phải có bản chính để đối chiếu. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức chứng nhận phải nộp bản sao có chứng thực các tài liệu quy định tại các điểm 2.2.2 và 2.2.7 khoản 2 Mục II.

2.1.1. Cơ quan đầu mối chịu trách nhiệm quản lý hoạt động đánh giá sự phù hợp trong lĩnh vực chuyên ngành của các Bộ quản lý ngành, lĩnh vực theo quy định tại khoản 1 Mục III của Thông tư này.

2.1.2. Cơ quan đầu mối chịu trách nhiệm quản lý hoạt động đánh giá sự phù hợp của Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương theo quy định tại khoản 1 Mục III của Thông tư này.

2.2. Hồ sơ đăng ký bao gồm:

2.2.1. Giấy đăng ký chỉ định đánh giá sự phù hợp theo mẫu quy định tại Phụ lục I của Thông tư này;

2.2.2. Bản sao Giấy chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm, giám định, kiểm định, chứng nhận;

2.2.3.[3] Danh sách thử nghiệm viên, giám định viên, kiểm định viên, chuyên gia đánh giá đáp ứng yêu cầu quy định tại các khoản 1.1.2, 1.2.1.2 Mục II, theo mẫu quy định tại Phụ lục II Thông tư số 09/2009/TT-BKHCN ngày 08/4/2009 của Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp (sau đây viết tắt là Thông tư 09/2009/TT-BKHCN);

2.2.4. Danh mục tài liệu kỹ thuật, tiêu chuẩn và quy trình thử nghiệm, giám định, kiểm định, chứng nhận tương ứng với sản phẩm, hàng hóa, quá trình, môi trường đăng ký chỉ định theo mẫu quy định tại Phụ lục III của Thông tư này;

2.2.5. Mẫu Phiếu kết quả thử nghiệm, Chứng thư giám định, Giấy chứng nhận kiểm định, Giấy chứng nhận;

2.2.6. Các tài liệu chứng minh việc đáp ứng yêu cầu khác quy định tại điểm 1.2.2 khoản 1 Mục này (nếu có);

2.2.7. Chứng chỉ công nhận năng lực thử nghiệm, giám định, kiểm định, chứng nhận do tổ chức công nhận cấp quy định tại điểm 1.3 khoản 1 Mục này (nếu có);

2.2.8. Kết quả hoạt động thử nghiệm, giám định, kiểm định, chứng nhận đã thực hiện trong lĩnh vực đăng ký của một năm gần nhất (nếu có).

2.3.[4] Trong thời hạn không quá 20 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ, hợp lệ, cơ quan đầu mối tiến hành xem xét hồ sơ, thực hiện đánh giá năng lực thực tế tại cơ sở (nếu cần) và ra quyết định chỉ định tổ chức đánh giá sự phù hợp theo mẫu quy định tại Phụ lục IV Thông tư số 09/2009/TT-BKHCN. Thời hạn hiệu lực của quyết định chỉ định không quá 03 năm.

Trong trường hợp từ chối việc chỉ định, cơ quan đầu mối phải thông báo lý do từ chối bằng văn bản cho tổ chức đánh giá sự phù hợp.

2.4. Ba tháng trước khi quyết định chỉ định tổ chức đánh giá sự phù hợp hết hiệu lực, nếu có nhu cầu, tổ chức đánh giá sự phù hợp phải thực hiện thủ tục đăng ký lại theo quy định tại điểm 2.2 khoản 2 Mục này.

2.5. Tổ chức đánh giá sự phù hợp được chỉ định thực hiện hoạt động thử nghiệm, giám định, kiểm định khi có nhu cầu thay đổi, bổ sung phạm vi, lĩnh vực được chỉ định phải thực hiện thủ tục đăng ký thay đổi, bổ sung (đăng ký mới) theo quy định tại điểm 2.2 khoản 2 Mục này.

III. TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ VÀ TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐƯỢC CHỈ ĐỊNH

1. Trách nhiệm của cơ quan quản lý

1.1. Trách nhiệm của các Bộ quản lý ngành, lĩnh vực và Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi lĩnh vực quản lý được phân công, phân cấp có trách nhiệm:

1.1.1. Chỉ đạo, quản lý hoạt động đánh giá sự phù hợp theo quy định của Thông tư này;

1.1.2. Chỉ định cơ quan đầu mối chịu trách nhiệm quản lý hoạt động chỉ định tổ chức đánh giá sự phù hợp; thông báo danh sách cơ quan đầu mối được chỉ định cho các tổ chức, cá nhân có liên quan và Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để phối hợp.

1.2. Bộ Khoa học và Công nghệ chỉ định các cơ quan sau là cơ quan đầu mối:

1.2.1. Tổng cục Tiêu chuẩn Đo lường Chất lượng là cơ quan đầu mối tiếp nhận, xử lý hồ sơ đăng ký chỉ định và ra quyết định chỉ định tổ chức đánh giá sự phù hợp đối với sản phẩm, hàng hoá, quá trình, môi trường quy định trong quy chuẩn kỹ thuật do Bộ Khoa học và Công nghệ ban hành (trừ sản phẩm liên quan đến an toàn bức xạ hạt nhân).

1.2.2. Cục An toàn Bức xạ và Hạt nhân là cơ quan đầu mối tiếp nhận, xử lý hồ sơ đăng ký chỉ định và ra quyết định chỉ định đối với sản phẩm liên quan đến an toàn bức xạ hạt nhân quy định trong quy chuẩn kỹ thuật quốc gia do Bộ Khoa học và Công nghệ ban hành.

1.3. Trách nhiệm của cơ quan đầu mối được chỉ định

1.3.1. Tiếp nhận, xử lý hồ sơ đăng ký chỉ định và ra quyết định chỉ định tổ chức đánh giá sự phù hợp đối với lĩnh vực sản phẩm, hàng hoá, quá trình, môi trường quy định trong quy chuẩn kỹ thuật tương ứng do Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành.

1.3.2. Thông báo trên phương tiện thông tin đại chúng danh sách các tổ chức đánh giá sự phù hợp được chỉ định để các tổ chức, cá nhân biết, đồng thời thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để phối hợp quản lý.

1.3.3. Quản lý và kiểm tra hoạt động đánh giá sự phù hợp của các tổ chức đánh giá sự phù hợp được chỉ định. Áp dụng các biện pháp cảnh cáo, tạm đình chỉ hiệu lực của Quyết định chỉ định, huỷ bỏ Quyết định chỉ định khi tổ chức đánh giá sự phù hợp vi phạm các quy định của Thông tư này hoặc quy định tại Điều 20 của Luật Chất lượng sản phẩm, hàng hóa. Thông báo trên phương tiện thông tin đại chúng tên tổ chức đánh giá sự phù hợp được chỉ định đã bị tạm đình chỉ, hủy bỏ Quyết định chỉ định, đồng thời thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để phối hợp quản lý.

1.3.4. Tổng hợp tình hình hoạt động đánh giá sự phù hợp được chỉ định và định kỳ hàng quý hoặc đột xuất khi có yêu cầu, báo cáo Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương liên quan và Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng).

2. Trách nhiệm của tổ chức đánh giá sự phù hợp được chỉ định

2.1. Thực hiện quyền và nghĩa vụ theo quy định tại Điều 19 và Điều 20 của Luật Chất lượng sản phẩm, hàng hóa. Trường hợp vi phạm quy định của Thông tư này hoặc quy định tại Điều 20 của Luật Chất lượng sản phẩm, hàng hóa thì tùy theo tính chất, mức độ sẽ bị cảnh cáo, tạm đình chỉ hiệu lực của Quyết định chỉ định hoặc huỷ bỏ Quyết định chỉ định.

Riêng đối với tổ chức thử nghiệm được chỉ định, trong thời hạn hiệu lực của Quyết định chỉ định, phải tham gia chương trình thử nghiệm thành thạo, so sánh liên phòng một lần.

2.2.[5] Định kỳ hằng năm, đột xuất khi có yêu cầu, báo cáo kết quả hoạt động đánh giá sự phù hợp đã được chỉ định theo mẫu quy định tại Phụ lục V Thông tư số 09/2009/TT-BKHCN cho cơ quan đầu mối đã chỉ định tổ chức đánh giá sự phù hợp để tổng hợp.

2.3. Thông báo cho cơ quan ra quyết định chỉ định về mọi thay đổi có ảnh hưởng tới năng lực hoạt động thử nghiệm, giám định, kiểm định, chứng nhận hợp quy đã đăng ký trong thời hạn mười lăm ngày, kể từ ngày có sự thay đổi.

IV. TỔ CHỨC THỰC HIỆN [6]

1. Bộ Khoa học và Công nghệ giao cho Tổng cục Tiêu chuẩn Đo lường Chất lượng tổ chức triển khai thực hiện Thông tư này. Định kỳ, Tổng cục Tiêu chuẩn Đo lường Chất lượng báo cáo Bộ Khoa học và Công nghệ về công tác chỉ định và tình hình hoạt động của các tổ chức đánh giá sự phù hợp được chỉ định.

2. Các Bộ quản lý ngành, lĩnh vực, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm hướng dẫn cụ thể việc triển khai thực hiện Thông tư này trong lĩnh vực được phân công quản lý.

3. Đối với các tổ chức kiểm định do các Bộ quản lý ngành, lĩnh vực thành lập thực hiện việc kiểm định chất lượng sản phẩm, hàng hóa trong phạm vi được phân công, việc quản lý được thực hiện theo quy định của Bộ quản lý ngành, lĩnh vực tương ứng.

4. Cơ quan quản lý nhà nước có thẩm quyền thực hiện việc kiểm tra, thanh tra trong hoạt động đánh giá sự phù hợp theo Thông tư này và các quy định hiện hành có liên quan. Nếu vi phạm, tùy theo tính chất, mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật.

5. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành và thay thế quy định về việc đăng ký hoạt động chứng nhận hợp quy tại Điều 12 và Điều 13 của Quy định về chứng nhận hợp chuẩn, chứng nhận hợp quy và công bố hợp chuẩn, công bố hợp quy ban hành kèm theo Quyết định số 24/2007/QĐ-BKHCN ngày 28/9/2007 của Bộ trưởng Bộ Khoa học và Công nghệ.

6. Đối với các tổ chức kiểm định đã được chỉ định trước khi Thông tư này có hiệu lực, được tiếp tục duy trì cho đến khi hết thời hạn hiệu lực ghi trong Quyết định chỉ định.

7. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức cần kịp thời phản ánh về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để xem xét, giải quyết./.

Nơi nhận:
- Bộ trưởng (để báo cáo)
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Khoa học và Công nghệ (để đăng tải);
- Lưu: VT, TĐC, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

MẪU GIẤY ĐĂNG KÝ CHỈ ĐỊNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

.........., ngày..........tháng...........năm.........

GIẤY ĐĂNG KÝ CHỈ ĐỊNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

Kính gửi: .......................................... (tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định)

1. Tên tổ chức:.........………..........................................................................

2. Địa chỉ liên lạc: ………………………………………………................

Điện thoại:…………..... Fax: ………………. E-mail: …………..............

3. Quyết định thành lập (nếu có)/Giấy đăng ký kinh doanh/Giấy phép đầu tư số:...............Cơ quan cấp: ....................cấp ngày ......…….tại ......................................

4. Hồ sơ kèm theo:

- .....

- .....

5. Sau khi nghiên cứu các điều kiện hoạt động đánh giá sự phù hợp quy định tại Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa; Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp; văn bản hướng dẫn của ........ ( tên Bộ quản lý ngành, lĩnh vực) về điều kiện hoạt động thử nghiệm/giám định/kiểm định/chứng nhận và các điều kiện về năng lực quy định tại các quy chuẩn kỹ thuật, chúng tôi nhận thấy có đủ các điều kiện để được chỉ định thực hiện hoạt động thử nghiệm/giám định/kiểm định/chứng nhận trong các lĩnh vực sản phẩm, hàng hoá, quá trình, môi trường (nêu cụ thể tên sản phẩm, hàng hoá, quá trình, môi trường, quy chuẩn kỹ thuật tương ứng).

Đề nghị (tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định) xem xét để chỉ định (tên tổ chức) được hoạt động thử nghiệm/giám định/kiểm định/chứng nhận đối với các lĩnh vực, đối tượng tương ứng.

Chúng tôi cam kết sẽ thực hiện đầy đủ các quy định của Nhà nước trong lĩnh vực đánh giá sự phù hợp được chỉ định và chịu trách nhiệm về các khai báo nói trên./.

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC II

MẪU DANH SÁCH CÁN BỘ, NHÂN VIÊN/CHUYÊN GIA ĐÁNH GIÁ CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐĂNG KÝ CHỈ ĐỊNH
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

TÊN TỔ CHỨC :.......

DANH SÁCH CÁN BỘ, NHÂN VIÊN/CHUYÊN GIA ĐÁNH GIÁ

CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐĂNG KÝ CHỈ ĐỊNH THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH/CHỨNG NHẬN

STT | Họ và tên | Chứng chỉ đào tạo chuyên môn | Chứng chỉ đào tạo thử nghiệm/giám định/kiểm định | Kinh nghiệm công tác | Loại hợp đồng lao động đã ký | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
6 |  |  |  |  |  |
7 |  |  |  |  |  |
8 |  |  |  |  |  |
9 |  |  |  |  |  |
10 |  |  |  |  |  |
.... |  |  |  |  |  |
.... |  |  |  |  |  |

........., ngày........tháng......năm.....

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu)

Ghi chú: Đăng ký chỉ định lĩnh vực hoạt động nào thì ghi tên lĩnh vực hoạt động đó

PHỤ LỤC III

MẪU DANH MỤC TÀI LIỆU PHỤC VỤ ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

TÊN TỔ CHỨC :......

DANH MỤC TÀI LIỆU
PHỤC VỤ THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH/CHỨNG NHẬN

TT | Tên tài liệu | Mã số | Hiệu lực từ | Cơ quan ban hành | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
7 |  |  |  |  |
8 |  |  |  |  |
9 |  |  |  |  |
10 |  |  |  |  |
.... |  |  |  |  |
.... |  |  |  |  |

........., ngày........tháng......năm.....

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu)

Ghi chú: Đăng ký chỉ định lĩnh vực hoạt động nào thì ghi tên lĩnh vực hoạt động đó.

PHỤ LỤC IV

MẪU QUYẾT ĐỊNH CHỈ ĐỊNH TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan nhà nước có thẩm quyền) -------- (Tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định) | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
....( Số quyết định)..... | .........., ngày.........tháng........năm.......

QUYẾT ĐỊNH

Về việc chỉ định tổ chức đánh giá sự phù hợp

....(Chức danh người ký quyết định)

....(Tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định)

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định /Quyết định số....quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của ..... ( tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định);

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 09/2009/TT-BKHCN ngày 08/4/2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp;

Căn cứ công văn /Quyết định số........ngày......tháng......năm 2009 của ........ ( tên Bộ quản lý ngành, lĩnh vực) hướng dẫn cụ thể về điều kiện hoạt động thử nghiệm /giám định /kiểm định /chứng nhận và các điều kiện về năng lực quy định tại các quy chuẩn kỹ thuật (nếu có);

Theo đề nghị của....................... ( tên đơn vị thuộc cơ quan đầu mối được giao nhiệm vụ thẩm xét hồ sơ đăng ký chỉ định),

QUYẾT ĐỊNH:

Điều 1. Chỉ định ....................... (tên tổ chức đánh giá sự phù hợp) thuộc................ (tên đơn vị chủ quản, nếu có), địa chỉ...................thực hiện việc thử nghiệm/giám định/kiểm định/chứng nhận...... (tên lĩnh vực sản phẩm, hàng hoá, quá trình, môi trường được chỉ định) phù hợp với quy chuẩn kỹ thuật..... (tên quy chuẩn kỹ thuật, số hiệu).

Điều 2. Thời hạn hiệu lực của Quyết định này là 3 năm, kể từ ngày ký.

Điều 3. Điều này sẽ ghi trách nhiệm cho tổ chức đánh giá sự phù hợp được chỉ định (ví dụ: Tổ chức.... có trách nhiệm thực hiện công tác đánh giá sự phù hợp phục vụ quản lý nhà nước khi có yêu cầu và phải tuân thủ các quy định và hướng dẫn của cơ quan nhà nước có thẩm quyền).

Tổ chức nêu tại Điều 1 và các cơ quan, tổ chức có liên quan chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như trên;
- Tên cơ quan nhà nước có thẩm quyền
chỉ định cơ quan đầu mối (để b /c);
- Tổng cục TĐC (để biết) ;
- Tên tổ chức liên quan (để biết);
- Lưu VT,....

Chức danh, tên người ký quyết định

(Ký tên và đóng dấu)

PHỤ LỤC V

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan chủ quản) (Tên tổ chức đánh giá sự phù hợp) --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ......, ngày…… tháng ……. năm 20…

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

(Từ ngày.... /..../ 20.. đến ngày.... /..../20...)

Kính gửi:

- .........( tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định)
- Tổng cục Tiêu chuẩn Đo lường Chất lượng

1. Tên tổ chức đánh giá sự phù hợp:…………………………………………............

2. Địa chỉ:................................................................................................................

3. Điện thoại:..........................Fax:..............................E-mail:................................

4. Tình hình hoạt động

………..(tên tổ chức đánh giá sự phù hợp) báo cáo tình hình hoạt động đánh giá sự phù hợp được chỉ định từ ngày... /..../ 200... đến ngày.... /..../ 200... như sau:

a) Hoạt động thử nghiệm/giám định/kiểm định/chứng nhận trong kỳ báo cáo:

- Tên lĩnh vực chuyên ngành

- Số lượng, nội dung công việc đã tiến hành đánh giá sự phù hợp

- ....

b) Đơn vị có giấy thử nghiệm/giám định/kiểm định/chứng nhận đã bị thu hồi hoặc hết hạn (nếu có) trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ (ghi địa danh tỉnh /thành phố) | Lĩnh vực /đối tượng | Tên quy chuẩn kỹ thuật | Thời gian /hiệu lực của giấy thử nghiệm/giám định/kiểm định/chứng nhận (ghi năm hết hiệu lực) | Ghi chú

5. Các kiến nghị, đề xuất (nếu có).

…………..(tên tổ chức đánh giá sự phù hợp) báo cáo để (tên cơ quan đầu mối do cơ quan nhà nước có thẩm quyền chỉ định) và Tổng cục Tiêu chuẩn Đo lường Chất lượng biết. /.

Tổ chức đánh giá sự phù hợp

(Đại diện có thẩm quyền ký tên, đóng dấu)

[1] Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp có căn cứ ban hành như sau:

“Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị quyết số 67/NQ-CP ngày 24 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Khoa học và Công nghệ;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Xét đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng,

Bộ trưởng Bộ Khoa học và Công nghệ quy định:”

[2] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[3] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[4] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[5] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[6] Điều 2 và Điều 3 của Thông tư số 11/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 09/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục chỉ định tổ chức đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011 quy định như sau:

“Điều 2. Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm hướng dẫn, tổ chức triển khai thực hiện Thông tư này.

Điều 3.

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 8 năm 2011.

2. Trường hợp các văn bản quy phạm pháp luật được viện dẫn trong Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo văn bản mới.

3. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng, Vụ trưởng Vụ Pháp chế và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.”


TTHN 2015 - 13 hop nhat TT dang ky hoat dong danh gia su phu hop

BỘ KHOA HỌC VÀ CÔNG NGHỆ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/VBHN-BKHCN | Hà Nội, ngày 27 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN VỀ YÊU CẦU, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 23 tháng 5 năm 2009, được sửa đổi, bổ sung bởi:

Thông tư số 10/2011/TT-BKHCN ngày 30 tháng 6 năm 2011 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Bộ Khoa học và Công nghệ hướng dẫn thống nhất về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp như sau [1]:

I. QUY ĐỊNH CHUNG

1. Phạm vi điều chỉnh và đối tượng áp dụng

1.1. Thông tư này hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động của tổ chức đánh giá sự phù hợp cung cấp dịch vụ đánh giá sự phù hợp gồm: thử nghiệm, giám định, kiểm định, chứng nhận.

1.2. Thông tư này áp dụng đối với tổ chức cung cấp dịch vụ đánh giá sự phù hợp và các cơ quan quản lý nhà nước có liên quan đến hoạt động đánh giá sự phù hợp.

1.3. Thông tư này không áp dụng đối với hoạt động sau:

1.3.1. Kiểm định phương tiện đo thuộc danh mục phương tiện đo phải kiểm định theo quy định của pháp luật về đo lường;

1.3.2. Thử nghiệm phục vụ hoạt động trong nội bộ của tổ chức, không cung cấp dịch vụ thử nghiệm ra bên ngoài.

2. Nguyên tắc chung

2.1. Bộ Khoa học và Công nghệ chịu trách nhiệm thống nhất quản lý nhà nước về hoạt động đánh giá sự phù hợp.

2.2. Các Bộ quản lý ngành, lĩnh vực chịu trách nhiệm quản lý hoạt động đánh giá sự phù hợp trong phạm vi được phân công quản lý.

2.3. Thuật ngữ và định nghĩa về thử nghiệm, giám định, kiểm định, chứng nhận được quy định tại Điều 3 của Luật Chất lượng sản phẩm, hàng hóa.

2.4. Trong trường hợp các tiêu chuẩn quy định tại Thông tư này có sự sửa đổi, bổ sung hoặc được thay thế thì thực hiện theo văn bản đã được sửa đổi, bổ sung hoặc ban hành mới.

II. YÊU CẦU, TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

1. Đối với tổ chức chứng nhận

1.1. Yêu cầu chung

Tổ chức chứng nhận phải đáp ứng các yêu cầu sau:

1.1.1. Được thành lập theo quy định của pháp luật, có chức năng hoạt động trong lĩnh vực chứng nhận;

1.1.2. Hệ thống quản lý và năng lực hoạt động của tổ chức chứng nhận phải đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia, tiêu chuẩn quốc tế và hướng dẫn quốc tế cho mỗi loại hình tương ứng sau đây:

- Tiêu chuẩn quốc gia TCVN 7457:2004 hoặc tiêu chuẩn quốc tế ISO/IEC Guide 65:1996 và các hướng dẫn liên quan của Diễn đàn Công nhận Quốc tế (IAF) đối với hoạt động chứng nhận sản phẩm, hàng hoá;

- Tiêu chuẩn quốc gia TCVN ISO/IEC 17021:2008 hoặc tiêu chuẩn quốc tế ISO/IEC 17021:2006 và các hướng dẫn liên quan của Diễn đàn Công nhận Quốc tế (IAF) đối với hoạt động chứng nhận hệ thống quản lý.

1.1.3.[2] Luôn có ít nhất 05 chuyên gia đánh giá thuộc biên chế chính thức (viên chức hoặc lao động ký hợp đồng có thời hạn từ 12 tháng trở lên hoặc lao động ký hợp đồng không xác định thời hạn) của tổ chức và đáp ứng các yêu cầu sau:

a) Có trình độ tốt nghiệp Đại học trở lên và chuyên môn phù hợp với lĩnh vực đăng ký chứng nhận;

b) Có năng lực đánh giá đáp ứng quy định trong tiêu chuẩn quốc gia TCVN ISO 19011:2003 hoặc tiêu chuẩn quốc tế ISO 19011:2002 - Hướng dẫn đánh giá hệ thống quản lý chất lượng và/ hoặc hệ thống quản lý môi trường;

c) Được đào tạo về chứng nhận hệ thống quản lý (đối với tổ chức chứng nhận hệ thống); được đào tạo về chứng nhận sản phẩm (đối với tổ chức chứng nhận sản phẩm).

1.2. Trình tự, thủ tục đăng ký lĩnh vực hoạt động chứng nhận

1.2.1.[3] Tổ chức chứng nhận đáp ứng các yêu cầu quy định tại điểm 1.1 khoản 1 Mục II, lập 01 bộ hồ sơ đăng ký lĩnh vực hoạt động chứng nhận và gửi về cơ quan đầu mối được quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN ngày 08/4/2009 của Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp (sau đây viết tắt là Thông tư số 08/2009/TT-BKHCN).

Trường hợp nộp hồ sơ trực tiếp tại cơ quan đầu mối quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN, các tài liệu quy định tại các điểm 1.2.2.2, 1.2.2.3, 1.2.2.4 khoản 1 Mục II chưa được chứng thực thì phải có bản chính để đối chiếu. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức chứng nhận phải nộp bản sao có chứng thực các tài liệu quy định tại các điểm 1.2.2.2, 1.2.2.3, 1.2.2.4 khoản 1 Mục II.

1.2.2. Hồ sơ đăng ký lĩnh vực hoạt động chứng nhận bao gồm:

1.2.2.1. Giấy đăng ký lĩnh vực hoạt động chứng nhận theo mẫu quy định tại Phụ lục II của Thông tư này;

1.2.2.2. Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư;

1.2.2.3. Danh sách chuyên gia đánh giá đáp ứng các yêu cầu quy định tại khoản 1.1.3 Mục này, theo mẫu quy định tại Phụ lục I của Thông tư này kèm theo bản sao chứng chỉ đào tạo tương ứng;

1.2.2.4. Các tài liệu chứng minh năng lực hoạt động chứng nhận đáp ứng các yêu cầu quy định tại điểm 1.1 khoản 1 Mục này, cụ thể như sau:

- Đối với tổ chức chứng nhận đã được tổ chức công nhận hợp pháp của Việt Nam hoặc tổ chức công nhận là thành viên của Diễn đàn Công nhận quốc tế (IAF), Hiệp hội Công nhận Thái Bình Dương (PAC - The Pacific Accreditation Cooperation) đánh giá và cấp chứng chỉ công nhận cho hoạt động chứng nhận tại Việt Nam: Nộp bản sao chứng chỉ công nhận kèm theo phạm vi được công nhận.

- Đối với tổ chức chứng nhận chưa được công nhận: Nộp các tài liệu, quy trình, thủ tục đánh giá và các tài liệu khác liên quan để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại điểm 1.1 khoản 1 Mục này.

1.2.2.5. Mẫu Giấy chứng nhận và Dấu chứng nhận;

1.2.2.6. Kết quả hoạt động chứng nhận đã thực hiện trong lĩnh vực đăng ký của một năm gần nhất (nếu có).

1.2.3.[4] Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại điểm 1.2.2 khoản 1 Mục này, cơ quan đầu mối quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN tiến hành xem xét hồ sơ và cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động chứng nhận theo mẫu quy định tại Phụ lục III Thông tư số 08/2009/TT-BKHCN cho tổ chức chứng nhận.

Trường hợp hồ sơ chưa đáp ứng yêu cầu, cần thiết phải đánh giá thực tế, trong thời hạn 15 ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm xét hồ sơ, cử chuyên gia hoặc thành lập đoàn đánh giá để tổ chức đánh giá thực tế tại tổ chức chứng nhận. Chi phí phục vụ hoạt động đánh giá của chuyên gia hoặc đoàn đánh giá do tổ chức chứng nhận đảm bảo.

Căn cứ hồ sơ đăng ký, Biên bản đánh giá thực tế và kết quả thực hiện hành động khắc phục đạt yêu cầu, trong thời hạn 05 ngày làm việc, Tổng cục Tiêu chuẩn Đo lường Chất lượng cấp chứng nhận đăng ký lĩnh vực hoạt động chứng nhận theo mẫu quy định tại Phụ lục III Thông tư số 08/2009/TT-BKHCN cho tổ chức chứng nhận.

Trường hợp từ chối cấp Giấy chứng nhận, cơ quan đầu mối phải thông báo lý do từ chối bằng văn bản cho tổ chức chứng nhận đã nộp hồ sơ đăng ký.

1.3.[5] Tổ chức chứng nhận đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động chứng nhận khi có nhu cầu thay đổi, bổ sung lĩnh vực hoạt động đã đăng ký phải nộp hồ sơ đăng ký thay đổi, bổ sung theo quy định tại các điểm 1.2.2.3, 1.2.2.4 và 1.2.2.6 khoản 1 Mục II. Giấy đề nghị thay đổi, bổ sung lĩnh vực hoạt động được quy định tại Phụ lục IV Thông tư số 08/2009/TT-BKHCN.

2. Đối với tổ chức thử nghiệm

2.1. Yêu cầu chung

Tổ chức thử nghiệm phải đáp ứng các yêu cầu sau:

2.1.1. Được thành lập theo quy định của pháp luật;

2.1.2. Có năng lực thử nghiệm đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO /IEC 17025: 2007 hoặc tiêu chuẩn quốc tế ISO /IEC 17025:2005;

2.1.3. Có ít nhất 01 thử nghiệm viên có trình độ chuyên môn phù hợp với lĩnh vực đăng ký thử nghiệm.

Trong trường hợp có tiêu chuẩn quốc gia hoặc tiêu chuẩn quốc tế về hệ thống quản lý chất lượng đối với tổ chức thử nghiệm chuyên ngành, tổ chức thử nghiệm chuyên ngành phải đáp ứng các yêu cầu của tiêu chuẩn đó.

2.2. Trình tự, thủ tục đăng ký lĩnh vực hoạt động thử nghiệm

2.2.1. [6] Tổ chức thử nghiệm đáp ứng các yêu cầu quy định tại điểm 2.1 khoản 2 Mục II, lập 01 bộ hồ sơ đăng ký lĩnh vực hoạt động thử nghiệm và gửi về cơ quan đầu mối được quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN.

Trường hợp nộp hồ sơ trực tiếp tại cơ quan đầu mối quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN, các tài liệu quy định tại các điểm 2.2.2.2, 2.2.2.3, 2.2.2.4 khoản 2 Mục II chưa được chứng thực thì phải có bản chính để đối chiếu. Trường hợp hồ sơ được gửi qua bưu điện, tổ chức chứng nhận phải nộp bản sao có chứng thực các tài liệu quy định tại các điểm 2.2.2.2, 2.2.2.3, 2.2.2.4 khoản 2 Mục II.

2.2.2. Hồ sơ đăng ký lĩnh vực hoạt động thử nghiệm bao gồm:

2.2.2.1. Giấy đăng ký lĩnh vực hoạt động thử nghiệm theo mẫu quy định tại Phụ lục II của Thông tư này;

2.2.2.2. Bản sao Quyết định thành lập hoặc Giấy chứng nhận đăng ký kinh doanh hoặc Giấy phép đầu tư;

2.2.2.3. Danh sách thử nghiệm viên tương ứng với lĩnh vực đăng ký thử nghiệm kèm theo bảo sao chứng chỉ đào tạo chuyên môn.

2.2.2.4. Các tài liệu chứng minh năng lực hoạt động thử nghiệm đáp ứng các yêu cầu quy định tại điểm 2.1 khoản 2 Mục này, cụ thể như sau:

- Đối với tổ chức thử nghiệm đã được tổ chức công nhận hợp pháp của Việt Nam hoặc tổ chức công nhận nước ngoài là thành viên tham gia ký thỏa thuận thừa nhận lẫn nhau của Hiệp hội Công nhận phòng thí nghiệm Quốc tế (ILAC), Hiệp hội Công nhận phòng thí nghiệm Châu Á -Thái Bình Dương (APLAC-Asian Pacific Laboratory Accreditation Cooperation) đánh giá và cấp chứng chỉ công nhận cho hoạt động thử nghiệm tại Việt Nam: Nộp bản sao chứng chỉ công nhận kèm theo phạm vi được công nhận.

- Đối với tổ chức thử nghiệm chưa được công nhận: Nộp các tài liệu, quy trình, thủ tục đánh giá và các tài liệu khác để chứng minh năng lực hoạt động phù hợp với các yêu cầu của tiêu chuẩn tương ứng quy định tại điểm 2.1 khoản 2 Mục này.

2.2.2.5. Mẫu Phiếu kết quả thử nghiệm;

2.2.2.6. Kết quả hoạt động thử nghiệm đã thực hiện trong lĩnh vực đăng ký của một năm gần nhất (nếu có).

2.2.3. [7] Trong thời hạn 05 ngày làm việc, kể từ khi nhận được hồ sơ đầy đủ, hợp lệ theo quy định tại điểm 2.2.2 khoản 2 Mục II, cơ quan đầu mối quy định tại điểm 1.3 khoản 1 Mục III Thông tư số 08/2009/TT-BKHCN tiến hành xem xét hồ sơ và cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm theo mẫu quy định tại Phụ lục III Thông tư số 08/2009/TT-BKHCN cho tổ chức thử nghiệm.

Trường hợp hồ sơ chưa đáp ứng yêu cầu, cần thiết phải đánh giá thực tế, trong thời hạn 15 ngày làm việc kể từ khi nhận được hồ sơ đầy đủ, Tổng cục Tiêu chuẩn Đo lường Chất lượng tiến hành thẩm xét hồ sơ, cử chuyên gia hoặc thành lập đoàn đánh giá để tổ chức đánh giá thực tế tại tổ chức thử nghiệm. Chi phí phục vụ hoạt động đánh giá của chuyên gia hoặc đoàn đánh giá do tổ chức thử nghiệm bảo đảm.

Căn cứ hồ sơ đăng ký, Biên bản đánh giá thực tế và kết quả thực hiện hành động khắc phục đạt yêu cầu, trong thời hạn 05 ngày làm việc, Tổng cục Tiêu chuẩn Đo lường Chất lượng cấp chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm theo mẫu quy định tại Phụ lục III Thông tư số 08/2009/TT-BKHCN cho tổ chức thử nghiệm.

Trường hợp từ chối cấp giấy chứng nhận, cơ quan đầu mối phải thông báo lý do từ chối bằng văn bản cho tổ chức thử nghiệm đã nộp hồ sơ đăng ký.

2.2.4. [8] Tổ chức thử nghiệm đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động thử nghiệm khi có nhu cầu thay đổi, bổ sung lĩnh vực hoạt động đã đăng ký phải nộp hồ sơ đăng ký thay đổi, bổ sung theo quy định tại các điểm 2.2.2.3, 2.2.2.4 và 2.2.2.6 khoản 2 Mục II. Giấy đề nghị thay đổi, bổ sung lĩnh vực hoạt động được quy định tại Phụ lục IV Thông tư số 08/2009/TT-BKHCN.

3. Đối với tổ chức giám định, tổ chức kiểm định

3.1. Yêu cầu chung

3.1.1. Đối với tổ chức giám định

Tổ chức giám định phải đáp ứng các yêu cầu sau:

3.1.1.1. Được thành lập theo quy định của pháp luật;

3.1.1.2. Có năng lực giám định đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO /IEC 17020: 2001 hoặc tiêu chuẩn quốc tế ISO /IEC 17020:1998;

3.1.1.3. Có giám định viên đủ tiêu chuẩn theo quy định tại Luật Thương mại.

3.1.2. Đối với tổ chức kiểm định

Tổ chức kiểm định phải đáp ứng các yêu cầu sau:

3.1.2.1. Được thành lập theo quy định của pháp luật;

3.1.2.2. Có phòng thử nghiệm đáp ứng các yêu cầu quy định trong tiêu chuẩn quốc gia TCVN ISO /IEC 17025: 2007 hoặc tiêu chuẩn quốc tế ISO /IEC 17025:2005;

3.1.2.3. Có ít nhất 01 kiểm định viên có trình độ chuyên môn phù hợp với lĩnh vực đăng ký kiểm định.

3.2. Trình tự, thủ tục đăng ký lĩnh vực hoạt động giám định, kiểm định

3.2.1. Đối với tổ chức giám định

3.2.1.1. Trình tự, thủ tục đăng ký lĩnh vực hoạt động giám định được thực hiện theo quy định tại Luật Thương mại và các văn bản hướng dẫn: Nghị định số 20/2006/NĐ-CP ngày 20/02/2006 của Chính phủ, Thông tư số 06/2006/TT-BTM ngày 11/4/2006 của Bộ Thương mại (nay là Bộ Công Thương).

3.2.1.2. Về điều kiện, tổ chức giám định phải đáp ứng các yêu cầu quy định tại điểm 3.1.1 khoản 3 Mục này.

3.2.2. Đối với tổ chức kiểm định

3.2.2.1. Trình tự, thủ tục đăng ký lĩnh vực hoạt động kiểm định được thực hiện theo quy định của Bộ quản lý ngành, lĩnh vực đối với các sản phẩm, hàng hóa thuộc phạm vi được phân công quản lý.

3.2.2.2. Về điều kiện, tổ chức kiểm định phải đáp ứng các yêu cầu quy định tại điểm 3.1.2 khoản 3 Mục này.

III. TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ VÀ TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP

1. Trách nhiệm của Bộ quản lý ngành, lĩnh vực

1.1. Bộ Công Thương chỉ định cơ quan đầu mối chịu trách nhiệm quản lý hoạt động giám định theo quy định của pháp luật về thương mại và thông báo trên phương tiện thông tin đại chúng để các tổ chức, cá nhân biết, đồng thời thông báo cho Bộ Khoa học và Công nghệ để phối hợp quản lý.

1.2. Bộ quản lý ngành, lĩnh vực chỉ định cơ quan đầu mối chịu trách nhiệm quản lý hoạt động kiểm định chất lượng sản phẩm, hàng hoá thuộc lĩnh vực được phân công quản lý và thông báo trên phương tiện thông tin đại chúng để các tổ chức, cá nhân biết, đồng thời thông báo cho Bộ Khoa học và Công nghệ để phối hợp quản lý.

1.3. Bộ Khoa học và Công nghệ chỉ định cơ quan sau là cơ quan đầu mối:

1.3.1. Tổng cục Tiêu chuẩn Đo lường Chất lượng là cơ quan đầu mối chịu trách nhiệm quản lý hoạt động chứng nhận hợp chuẩn, thử nghiệm chất lượng sản phẩm, hàng hóa trong phạm vi cả nước và hoạt động đánh giá sự phù hợp đối với các sản phẩm, hàng hóa thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ (trừ sản phẩm liên quan đến an toàn bức xạ hạt nhân).

1.3.2. Cục An toàn Bức xạ và Hạt nhân là cơ quan đầu mối chịu trách nhiệm quản lý hoạt động đánh giá sự phù hợp đối với sản phẩm liên quan đến an toàn bức xạ hạt nhân.

2. Trách nhiệm của cơ quan đầu mối được chỉ định

2.1. Tiếp nhận, xử lý hồ sơ đăng ký và cấp giấy chứng nhận đăng ký lĩnh vực hoạt động đánh giá sự phù hợp cho tổ chức đánh giá sự phù hợp.

2.2. Quản lý và kiểm tra hoạt động đánh giá sự phù hợp của các tổ chức đánh giá sự phù hợp đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động. Áp dụng các biện pháp cảnh cáo, tạm đình chỉ hiệu lực, huỷ bỏ Giấy chứng nhận đăng ký lĩnh vực hoạt động khi tổ chức đánh giá sự phù hợp vi phạm các quy định của Thông tư này hoặc quy định Điều 20 của Luật Chất lượng sản phẩm, hàng hóa.

2.3. Tổng hợp danh sách các tổ chức đánh giá sự phù hợp đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động kèm theo lĩnh vực đánh giá sự phù hợp và tổ chức đánh giá sự phù hợp được đăng ký lĩnh vực hoạt động nhưng bị cảnh cáo, tạm đình chỉ, hủy bỏ Giấy chứng nhận đăng ký; thông báo công khai trên trang thông tin điện tử của Bộ quản lý ngành, lĩnh vực để các tổ chức, cá nhân biết và thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để tổng hợp chung.

2.4. [9] Định kỳ hằng năm, đột xuất khi có yêu cầu, các cơ quan đầu mối có trách nhiệm tổng hợp tình hình, kết quả hoạt động của tổ chức đánh giá sự phù hợp đã được cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động, báo cáo Bộ quản lý ngành, lĩnh vực và thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để phối hợp quản lý.

3. Trách nhiệm của tổ chức đánh giá sự phù hợp

3.1. Thực hiện quyền và nghĩa vụ theo quy định tại Điều 19 và Điều 20 Luật Chất lượng sản phẩm, hàng hóa. Trường hợp vi phạm quy định của Thông tư này hoặc quy định tại Điều 20 của Luật Chất lượng sản phẩm, hàng hóa thì tùy theo tính chất, mức độ sẽ bị cảnh cáo hoặc tạm đình chỉ hiệu lực hoặc huỷ bỏ Giấy chứng nhận đăng ký lĩnh vực hoạt động đánh giá sự phù hợp.

3.2. [10] Định kỳ hằng năm, đột xuất khi có yêu cầu, báo cáo theo mẫu quy định tại Phụ lục V Thông tư số 08/2009/TT-BKHCN về kết quả hoạt động đánh giá sự phù hợp đã đăng ký, riêng đối với tổ chức chứng nhận, báo cáo theo mẫu quy định tại Phụ lục VI Thông tư số 08/2009/TT-BKHCN về kết quả hoạt động chứng nhận; đồng thời thông báo về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để tổng hợp báo cáo Thủ tướng Chính phủ.

3.3. Thông báo cho cơ quan đầu mối quy định tại khoản 1 Mục III của Thông tư này về các thay đổi có ảnh hưởng tới năng lực hoạt động đánh giá sự phù hợp đã đăng ký trong thời hạn mười lăm ngày, kể từ ngày có sự thay đổi.

IV. TỔ CHỨC THỰC HIỆN [11]

1. Bộ quản lý ngành, lĩnh vực có trách nhiệm hướng dẫn triển khai thực hiện Thông tư này trong phạm vi được phân công quản lý. Căn cứ hướng dẫn tại Thông tư này, xây dựng yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động cụ thể cho tổ chức kiểm định, giám định trong phạm vi được phân công quản lý.

2. Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm theo dõi, đôn đốc triển khai thực hiện Thông tư này.

3. Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành và thay thế quy định về việc đăng ký hoạt động chứng nhận hợp chuẩn quy định tại Điều 8 và Điều 9 của Quy định về chứng nhận hợp chuẩn, chứng nhận hợp quy và công bố hợp chuẩn, công bố hợp quy ban hành kèm theo Quyết định số 24/2007/QĐ-BKHCN ngày 28/9/2007 của Bộ trưởng Bộ Khoa học và Công nghệ.

4. Sau 6 tháng, kể từ ngày Thông tư này có hiệu lực thi hành, các tổ chức chứng nhận hợp chuẩn đã được cấp Giấy chứng nhận đăng ký hoạt động chứng nhận hợp chuẩn theo quy định tại Quyết định số 24/2007/QĐ-BKHCN ngày 28/9/2007 của Bộ trưởng Bộ Khoa học và Công nghệ phải hoàn thành việc bổ sung các tài liệu, văn bằng chứng chỉ quy định tại khoản 1.2.2 Mục I để được chuyển đổi Giấy chứng nhận đăng ký lĩnh vực hoạt động chứng nhận theo quy định tại Thông tư này.

5. Sau 6 tháng, kể từ ngày Thông tư này có hiệu lực thi hành, các tổ chức đánh giá sự phù hợp phải thực hiện đăng ký lĩnh vực hoạt động theo quy định tại Thông tư này. Nếu vi phạm, tùy theo tính chất, mức độ vi phạm sẽ bị xử lý theo quy định của pháp luật.

6. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh về Bộ Khoa học và Công nghệ (Tổng cục Tiêu chuẩn Đo lường Chất lượng) để xem xét, giải quyết./.

Nơi nhận:
- Bộ trưởng (để báo cáo)
- Văn phòng Chính phủ (để đăng Công báo);
- Cổng thông tin điện tử Bộ Khoa học và Công nghệ (để đăng tải);
- Lưu: VT, TĐC, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

PHỤ LỤC I

MẪU DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

TÊN TỔ CHỨC :.......

DANH SÁCH CHUYÊN GIA ĐÁNH GIÁ
CỦA TỔ CHỨC ĐÁNH GIÁ SỰ PHÙ HỢP ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG

STT | Họ và tên | Chứng chỉ đào tạo chuyên môn | Chứng chỉ đào tạo hệ thống quản lý | Đánh giá năng lực của chuyên gia | Trình độ chuyên gia (đánh giá trưởng/đánh giá/kỹ thuật...) | Kinh nghiệm đánh giá | Loại hợp đồng lao động đã ký | Ghi chú
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
6 |  |  |  |  |  |  |  |
7 |  |  |  |  |  |  |  |
8 |  |  |  |  |  |  |  |
9 |  |  |  |  |  |  |  |
10 |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |

........., ngày........tháng......năm.....

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC II

MẪU GIẤY ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

……….., ngày …… tháng ……. năm 200….

GIẤY ĐĂNG KÝ
LĨNH VỰC HOẠT ĐỘNG THỬ NGHIỆM /CHỨNG NHẬN

Kính gửi: ......( tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định)

1. Tên tổ chức:............... .……......................................................................

2. Địa chỉ liên lạc: ……………………………………….…….........……..

Điện thoại: …………...Fax: ………………. E-mail:..................…….....

3. Quyết định thành lập (nếu có)/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số........... Cơ quan cấp:.............cấp ngày ......tại.......................................................................................................................

4. Sau khi nghiên cứu quy định tại Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa, Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, chúng tôi nhận thấy có đủ các điều kiện hoạt động trong lĩnh vực thử nghiệm /chứng nhận đối với lĩnh vực ........................................................( tên lĩnh vực chuyên ngành).

5. Mẫu Phiếu kết quả thử nghiệm /Giấy chứng nhận, Dấu chứng nhận được gửi kèm theo.

Đề nghị ............. ( tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định) xem xét và cấp Giấy chứng nhận đăng ký hoạt động thử nghiệm/chứng nhận trong lĩnh vực nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động đánh giá sự phù hợp và các quy định có liên quan của pháp luật./.

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu)

Ghi chú: Đăng ký lĩnh vực hoạt động nào thì ghi tên lĩnh vực đó.

PHỤ LỤC III

MẪU GIẤY CHỨNG NHẬN ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

........................................ (Tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định) --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ............................ | Hà Nội, ngày tháng năm 200....

GIẤY CHỨNG NHẬN
ĐĂNG KÝ LĨNH VỰC HOẠT ĐỘNG THỬ NGHIỆM/CHỨNG NHẬN

Căn cứ Quyết định số..........quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của .........( tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định);

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Căn cứ Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp;

Xét đề nghị của .................... ( tên đơn vị thuộc cơ quan đầu mối được giao nhiệm vụ thẩm xét hồ sơ) chứng nhận:

1.........( tên tổ chức đánh giá sự phù hợp)...................................................

Địa chỉ:………………………………….......………………......……........

Điện thoại: ……………. Fax: ……………….. E-mail: ………......…........

Đã đăng ký lĩnh vực hoạt động thử nghiệm /chứng nhận đối với lĩnh vực sau đây:

- .................................................( tên lĩnh vực chuyên ngành).....................

2. Số đăng ký:................................................................................................

3. Giấy chứng nhận được cấp lần: ...........( đầu, thứ hai....)

4. Giấy chứng nhận này có hiệu lực từ ngày ký./.

Nơi nhận:
- Tên tổ chức tại mục 1;
- Bộ KHCN (để b/c);
- Tổng cục TĐC (để biết);
- Lưu VT, .......

TÊN CƠ QUAN ĐẦU MỐI

DO BỘ KHOA HỌC VÀ CÔNG NGHỆ CHỈ ĐỊNH

Ghi chú: Cấp Giấy chứng nhận đăng ký lĩnh vực hoạt động nào thì ghi tên lĩnh vực ®ã.

PHỤ LỤC IV

MẪU GIẤY ĐĂNG KÝ THAY ĐỔI, BỔ SUNG LĨNH VỰC HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP

(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------------

……….., ngày …… tháng ……. năm 200….

GIẤY ĐĂNG KÝ THAY ĐỔI, BỔ SUNG LĨNH VỰC HOẠT ĐỘNG
THỬ NGHIỆM /CHỨNG NHẬN

Kính gửi: ....( tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định)

1. Tên tổ chức:...............………....................................................................

2. Địa chỉ liên lạc: ………………………………………….…...........……

Điện thoại: ……………...Fax: ………………. E-mail:..................…….

3. Lĩnh vực hoạt động thử nghiệm/chứng nhận đã đăng ký theo Giấy chứng nhận đăng ký số.........ngày... /.../200... do (tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định) cấp.

4. Lĩnh vực hoạt động thử nghiệm /chứng nhận đề nghị thay đổi, bổ sung:........................................................................................................................

.................................................................................................................................

Đề nghị ........................(tên cơ quan đầu mối do Bộ Khoa học và Công nghệ chỉ định) xem xét và cấp đăng ký thay đổi, bổ sung lĩnh vực hoạt động thử nghiệm/chứng nhận nêu trên.

Chúng tôi xin cam kết thực hiện đúng các quy định về hoạt động đánh giá sự phù hợp trong lĩnh vực đăng ký thay đổi, bổ sung./.

Đại diện Tổ chức....

(Họ tên, chữ ký, đóng dấu )

Ghi chú: Bổ sung đăng ký lĩnh vực hoạt động nào thì ghi tên lĩnh vực đó.

PHỤ LỤC V

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG ĐÁNH GIÁ SỰ PHÙ HỢP
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan chủ quản) (Tên tổ chức đánh giá sự phù hợp) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Ngày…… tháng ……. năm 200….

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG
THỬ NGHIỆM/GIÁM ĐỊNH/KIỂM ĐỊNH

(Từ ngày.... /..../ 200... đến ngày.... /..../200....)

Kính gửi:

- .......( tên cơ quan đầu mối do Bộ quản lý ngành, lĩnh vực chỉ định)
- Tổng cục Tiêu chuẩn Đo lường Chất lượng (Bộ Khoa học và Công nghệ)

1. Tên tổ chức đánh giá sự phù hợp:……………………………………….................…

2. Địa chỉ:......................................................................................................................

3. Điện thoại:..........................Fax:.............................E-mail:........................................

4. Tình hình hoạt động

………..(tên tổ chức đánh giá sự phù hợp) báo cáo tình hình hoạt động đánh giá sự phù hợp từ ngày... /..../ 200... đến ngày.... /..../ 200... như sau:

- Tên lĩnh vực chuyên ngành

- Số lượng, nội dung công việc đã tiến hành đánh giá sự phù hợp.

5. Các kiến nghị, đề xuất

a) Những vấn đề nảy sinh trong quá trình đánh giá sự phù hợp

................................................................................................................................

................................................................................................................................

................................................................................................................................

b) Đề xuất, kiến nghị đối với cơ quan nhà nước có thẩm quyền để nâng cao hoạt động đánh giá sự phù hợp

................................................................................................................................

................................................................................................................................

................................................................................................................................

........( tên tổ chức đánh giá sự phù hợp) báo cáo để ..... (tên cơ quan đầu mối thuộc Bộ quản lý ngành, lĩnh vực) và Tổng cục Tiêu chuẩn Đo lường Chất lượng biết. /.

Tổ chức đánh giá sự phù hợp

(Đại diện có thẩm quyền ký tên, đóng dấu)

Ghi chú: Báo cáo lĩnh vực hoạt động nào thì ghi tên lĩnh vực đó.

PHỤ LỤC VI

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN
(Ban hành kèm theo Thông tư số: 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ)

(Tên cơ quan chủ quản) (Tên tổ chức đánh giá sự phù hợp) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | Ngày…… tháng ……. năm 200….

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG CHỨNG NHẬN

(Từ ngày.... /..../ 200... đến ngày.... /..../200....)

Kính gửi: Tổng cục Tiêu chuẩn Đo lường Chất lượng

(Bộ Khoa học và Công nghệ)

1. Tên tổ chức đánh giá sự phù hợp:……………………………………….................…

2. Địa chỉ:.....................................................................................................................

3. Điện thoại:..........................Fax:.............................E-mail:.......................................

4. Tình hình hoạt động

………..(tên tổ chức đánh giá sự phù hợp) báo cáo tình hình hoạt động đánh giá sự phù hợp từ ngày... /..../ 200... đến ngày.... /..../ 200... như sau:

a) Đơn vị được chứng nhận trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ (ghi địa danh tỉnh/thành phố) | Lĩnh vực/đối tượng | Tiêu chuẩn áp dụng | Thời gian /hiệu lực của chứng chỉ chứng nhận (ghi năm hết hiệu lực) | Ghi chú

b) Đơn vị có chứng chỉ đã bị thu hồi hoặc hết hạn (nếu có) trong kỳ báo cáo

TT | Tên đơn vị | Địa chỉ (ghi địa danh tỉnh/thành phố) | Lĩnh vực/đối tượng | Tiêu chuẩn áp dụng | Thời gian /hiệu lực của chứng chỉ chứng nhận (ghi năm hết hiệu lực) | Ghi chú

5. Các kiến nghị, đề xuất (nếu có)

…………..(tên tổ chức chứng nhận sự phù hợp) báo cáo để Tổng cục Tiêu chuẩn Đo lường Chất lượng biết./.

Tổ chức chứng nhận

(Đại diện có thẩm quyền ký tên, đóng dấu)

[1] Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp có căn cứ ban hành như sau:

“Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14 tháng 3 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị quyết số 67/NQ-CP ngày 24 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Khoa học và Công nghệ;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21 tháng 11 năm 2007;

Căn cứ Nghị định số 132/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hóa;

Xét đề nghị của Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lường Chất lượng,

Bộ trưởng Bộ Khoa học và Công nghệ quy định:”

[2] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 1 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[3] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[4] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[5] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 2 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[6] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[7] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[8] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 3 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[9] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 4 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[10] Điểm này được sửa đổi, bổ sung theo quy định tại Khoản 5 Điều 1 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011.

[11] Điều 2 và 3 của Thông tư số 10/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 08/2009/TT-BKHCN ngày 08 tháng 4 năm 2009 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn về yêu cầu, trình tự, thủ tục đăng ký lĩnh vực hoạt động đánh giá sự phù hợp, có hiệu lực kể từ ngày 20 tháng 8 năm 2011 quy định như sau:

“Điều 2. Tổng cục Tiêu chuẩn Đo lường Chất lượng có trách nhiệm hướng dẫn, tổ chức triển khai thực hiện Thông tư này.

Điều 3.

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 8 năm 2011.

2. Trường hợp các văn bản quy phạm pháp luật, tiêu chuẩn quốc gia được viện dẫn trong Thông tư số 08/2009/TT-BKHCN và Thông tư này được sửa đổi, bổ sung hoặc thay thế thì thực hiện theo các văn bản mới.”

3. Tổng cục trưởng Tổng cục Tiêu chuẩn Đo lườn, Vụ trưởng Vụ Pháp chế và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này ”.


Luat So huu tri tue

Luật Sở hữu trí tuệ

è Luật

è Nghị định

è Thông tư


L 2005 - 50 luat so huu tri tue

QUỐC HỘI

Số: 50/2005/QH11

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----- o0o -----

Hà Nội , Ngày 29 tháng 11 năm 2005

LUẬT

SỞ HỮU TRÍ TUỆ

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về sở hữu trí tuệ.

PHẦN THỨ NHẤT

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền tác giả, quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng và việc bảo hộ các quyền đó.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài đáp ứng các điều kiện quy định tại Luật này và điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 3. Đối tượng quyền sở hữu trí tuệ

1. Đối tượng quyền tác giả bao gồm tác phẩm văn học, nghệ thuật, khoa học; đối tượng quyền liên quan đến quyền tác giả bao gồm cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá.

2. Đối tượng quyền sở hữu công nghiệp bao gồm sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý.

3. Đối tượng quyền đối với giống cây trồng là giống cây trồng và vật liệu nhân giống.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Quyền sở hữu trí tuệ là quyền của tổ chức, cá nhân đối với tài sản trí tuệ, bao gồm quyền tác giả và quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp và quyền đối với giống cây trồng.

2. Quyền tác giả là quyền của tổ chức, cá nhân đối với tác phẩm do mình sáng tạo ra hoặc sở hữu.

3. Quyền liên quan đến quyền tác giả (sau đây gọi là quyền liên quan) là quyền của tổ chức, cá nhân đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa.

4. Quyền sở hữu công nghiệp là quyền của tổ chức, cá nhân đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, nhãn hiệu, tên thương mại, chỉ dẫn địa lý, bí mật kinh doanh do mình sáng tạo ra hoặc sở hữu và quyền chống cạnh tranh không lành mạnh.

5. Quyền đối với giống cây trồng là quyền của tổ chức, cá nhân đối với giống cây trồng mới do mình chọn tạo hoặc phát hiện và phát triển hoặc được hưởng quyền sở hữu.

6. Chủ thể quyền sở hữu trí tuệ là chủ sở hữu quyền sở hữu trí tuệ hoặc tổ chức, cá nhân được chủ sở hữu chuyển giao quyền sở hữu trí tuệ.

7. Tác phẩm là sản phẩm sáng tạo trong lĩnh vực văn học, nghệ thuật và khoa học thể hiện bằng bất kỳ phương tiện hay hình thức nào.

8. Tác phẩm phái sinh là tác phẩm dịch từ ngôn ngữ này sang ngôn ngữ khác, tác phẩm phóng tác, cải biên, chuyển thể, biên soạn, chú giải, tuyển chọn.

9. Tác phẩm, bản ghi âm, ghi hình đã công bố là tác phẩm, bản ghi âm, ghi hình đã được phát hành với sự đồng ý của chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan để phổ biến đến công chúng với một số lượng bản sao hợp lý.

10. Sao chép là việc tạo ra một hoặc nhiều bản sao của tác phẩm hoặc bản ghi âm, ghi hình bằng bất kỳ phương tiện hay hình thức nào, bao gồm cả việc lưu trữ thường xuyên hoặc tạm thời tác phẩm dưới hình thức điện tử.

11. Phát sóng là việc truyền âm thanh hoặc hình ảnh hoặc cả âm thanh và hình ảnh của tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đến công chúng bằng phương tiện vô tuyến hoặc hữu tuyến, bao gồm cả việc truyền qua vệ tinh để công chúng có thể tiếp nhận được tại địa điểm và thời gian do chính họ lựa chọn.

12. Sáng chế là giải pháp kỹ thuật dưới dạng sản phẩm hoặc quy trình nhằm giải quyết một vấn đề xác định bằng việc ứng dụng các quy luật tự nhiên.

13. Kiểu dáng công nghiệp là hình dáng bên ngoài của sản phẩm được thể hiện bằng hình khối, đường nét, màu sắc hoặc sự kết hợp những yếu tố này.

14. Mạch tích hợp bán dẫn là sản phẩm dưới dạng thành phẩm hoặc bán thành phẩm, trong đó các phần tử với ít nhất một phần tử tích cực và một số hoặc tất cả các mối liên kết được gắn liền bên trong hoặc bên trên tấm vật liệu bán dẫn nhằm thực hiện chức năng điện tử. Mạch tích hợp đồng nghĩa với IC, chip và mạch vi điện tử.

15. Thiết kế bố trí mạch tích hợp bán dẫn (sau đây gọi là thiết kế bố trí) là cấu trúc không gian của các phần tử mạch và mối liên kết các phần tử đó trong mạch tích hợp bán dẫn.

16. Nhãn hiệu là dấu hiệu dùng để phân biệt hàng hoá, dịch vụ của các tổ chức, cá nhân khác nhau.

17. Nhãn hiệu tập thể là nhãn hiệu dùng để phân biệt hàng hoá, dịch vụ của các thành viên của tổ chức là chủ sở hữu nhãn hiệu đó với hàng hoá, dịch vụ của tổ chức, cá nhân không phải là thành viên của tổ chức đó.

18. Nhãn hiệu chứng nhận là nhãn hiệu mà chủ sở hữu nhãn hiệu cho phép tổ chức, cá nhân khác sử dụng trên hàng hóa, dịch vụ của tổ chức, cá nhân đó để chứng nhận các đặc tính về xuất xứ, nguyên liệu, vật liệu, cách thức sản xuất hàng hoá, cách thức cung cấp dịch vụ, chất lượng, độ chính xác, độ an toàn hoặc các đặc tính khác của hàng hoá, dịch vụ mang nhãn hiệu.

19. Nhãn hiệu liên kết là các nhãn hiệu do cùng một chủ thể đăng ký, trùng hoặc tương tự nhau dùng cho sản phẩm, dịch vụ cùng loại hoặc tương tự nhau hoặc có liên quan với nhau.

20. Nhãn hiệu nổi tiếng là nhãn hiệu được người tiêu dùng biết đến rộng rãi trên toàn lãnh thổ Việt Nam.

21. Tên thương mại là tên gọi của tổ chức, cá nhân dùng trong hoạt động kinh doanh để phân biệt chủ thể kinh doanh mang tên gọi đó với chủ thể kinh doanh khác trong cùng lĩnh vực và khu vực kinh doanh.

Khu vực kinh doanh quy định tại khoản này là khu vực địa lý nơi chủ thể kinh doanh có bạn hàng, khách hàng hoặc có danh tiếng.

22. Chỉ dẫn địa lý là dấu hiệu dùng để chỉ sản phẩm có nguồn gốc từ khu vực, địa phương, vùng lãnh thổ hay quốc gia cụ thể.

23. Bí mật kinh doanh là thông tin thu được từ hoạt động đầu tư tài chính, trí tuệ, chưa được bộc lộ và có khả năng sử dụng trong kinh doanh.

24. Giống cây trồng là quần thể cây trồng thuộc cùng một cấp phân loại thực vật thấp nhất, đồng nhất về hình thái, ổn định qua các chu kỳ nhân giống, có thể nhận biết được bằng sự biểu hiện các tính trạng do kiểu gen hoặc sự phối hợp của các kiểu gen quy định và phân biệt được với bất kỳ quần thể cây trồng nào khác bằng sự biểu hiện của ít nhất một tính trạng có khả năng di truyền được.

25. Văn bằng bảo hộ là văn bản do cơ quan nhà nước có thẩm quyền cấp cho tổ chức, cá nhân nhằm xác lập quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý; quyền đối với giống cây trồng.

Điều 5. Áp dụng pháp luật

1. Trong trường hợp có những vấn đề dân sự liên quan đến sở hữu trí tuệ không được quy định trong Luật này thì áp dụng quy định của Bộ luật Dân sự.

2. Trong trường hợp có sự khác nhau giữa quy định về sở hữu trí tuệ của Luật này với quy định của luật khác thì áp dụng quy định của Luật này.

3. Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 6. Căn cứ phát sinh, xác lập quyền sở hữu trí tuệ

1. Quyền tác giả phát sinh kể từ khi tác phẩm được sáng tạo và được thể hiện dưới một hình thức vật chất nhất định, không phân biệt nội dung, chất lượng, hình thức, phương tiện, ngôn ngữ, đã công bố hay chưa công bố, đã đăng ký hay chưa đăng ký.

2. Quyền liên quan phát sinh kể từ khi cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá được định hình hoặc thực hiện mà không gây phương hại đến quyền tác giả.

3. Quyền sở hữu công nghiệp được xác lập như sau:

a) Quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý được xác lập trên cơ sở quyết định cấp văn bằng bảo hộ của cơ quan nhà nước có thẩm quyền theo thủ tục đăng ký quy định tại Luật này hoặc công nhận đăng ký quốc tế theo quy định của điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên; đối với nhãn hiệu nổi tiếng, quyền sở hữu được xác lập trên cơ sở sử dụng, không phụ thuộc vào thủ tục đăng ký;

b) Quyền sở hữu công nghiệp đối với tên thương mại được xác lập trên cơ sở sử dụng hợp pháp tên thương mại đó;

c) Quyền sở hữu công nghiệp đối với bí mật kinh doanh được xác lập trên cơ sở có được một cách hợp pháp bí mật kinh doanh và thực hiện việc bảo mật bí mật kinh doanh đó;

d) Quyền chống cạnh tranh không lành mạnh được xác lập trên cơ sở hoạt động cạnh tranh trong kinh doanh.

4. Quyền đối với giống cây trồng được xác lập trên cơ sở quyết định cấp Bằng bảo hộ giống cây trồng của cơ quan nhà nước có thẩm quyền theo thủ tục đăng ký quy định tại Luật này.

Điều 7. Giới hạn quyền sở hữu trí tuệ

1. Chủ thể quyền sở hữu trí tuệ chỉ được thực hiện quyền của mình trong phạm vi và thời hạn bảo hộ theo quy định của Luật này.

2. Việc thực hiện quyền sở hữu trí tuệ không được xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được vi phạm các quy định khác của pháp luật có liên quan.

3. Trong trường hợp nhằm bảo đảm mục tiêu quốc phòng, an ninh, dân sinh và các lợi ích khác của Nhà nước, xã hội quy định tại Luật này, Nhà nước có quyền cấm hoặc hạn chế chủ thể quyền sở hữu trí tuệ thực hiện quyền của mình hoặc buộc chủ thể quyền sở hữu trí tuệ phải cho phép tổ chức, cá nhân khác sử dụng một hoặc một số quyền của mình với những điều kiện phù hợp.

Điều 8. Chính sách của Nhà nước về sở hữu trí tuệ

1. Công nhận và bảo hộ quyền sở hữu trí tuệ của tổ chức, cá nhân trên cơ sở bảo đảm hài hoà lợi ích của chủ thể quyền sở hữu trí tuệ với lợi ích công cộng; không bảo hộ các đối tượng sở hữu trí tuệ trái với đạo đức xã hội, trật tự công cộng, có hại cho quốc phòng, an ninh.

2. Khuyến khích, thúc đẩy hoạt động sáng tạo, khai thác tài sản trí tuệ nhằm góp phần phát triển kinh tế - xã hội, nâng cao đời sống vật chất và tinh thần của nhân dân.

3. Hỗ trợ tài chính cho việc nhận chuyển giao, khai thác quyền sở hữu trí tuệ phục vụ lợi ích công cộng; khuyến khích tổ chức, cá nhân trong nước và nước ngoài tài trợ cho hoạt động sáng tạo và bảo hộ quyền sở hữu trí tuệ.

4. Ưu tiên đầu tư cho việc đào tạo, bồi dưỡng đội ngũ cán bộ, công chức, viên chức, các đối tượng liên quan làm công tác bảo hộ quyền sở hữu trí tuệ và nghiên cứu, ứng dụng khoa học - kỹ thuật về bảo hộ quyền sở hữu trí tuệ.

Điều 9. Quyền và trách nhiệm của tổ chức, cá nhân trong việc bảo vệ quyền sở hữu trí tuệ

Tổ chức, cá nhân có quyền áp dụng các biện pháp mà pháp luật cho phép để tự bảo vệ quyền sở hữu trí tuệ của mình và có trách nhiệm tôn trọng quyền sở hữu trí tuệ của tổ chức, cá nhân khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 10. Nội dung quản lý nhà nước về sở hữu trí tuệ

1. Xây dựng, chỉ đạo thực hiện chiến lược, chính sách bảo hộ quyền sở hữu trí tuệ.

2. Ban hành và tổ chức thực hiện các văn bản pháp luật về sở hữu trí tuệ.

3. Tổ chức bộ máy quản lý về sở hữu trí tuệ; đào tạo, bồi dưỡng cán bộ về sở hữu trí tuệ.

4. Cấp và thực hiện các thủ tục khác liên quan đến Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan, văn bằng bảo hộ các đối tượng sở hữu công nghiệp, Bằng bảo hộ giống cây trồng.

5. Thanh tra, kiểm tra việc chấp hành pháp luật về sở hữu trí tuệ; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về sở hữu trí tuệ.

6. Tổ chức hoạt động thông tin, thống kê về sở hữu trí tuệ.

7. Tổ chức, quản lý hoạt động giám định về sở hữu trí tuệ.

8. Giáo dục, tuyên truyền, phổ biến kiến thức, pháp luật về sở hữu trí tuệ.

9. Hợp tác quốc tế về sở hữu trí tuệ.

Điều 11. Trách nhiệm quản lý nhà nước về sở hữu trí tuệ

1. Chính phủ thống nhất quản lý nhà nước về sở hữu trí tuệ.

2. Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ chủ trì, phối hợp với Bộ Văn hoá - Thông tin, Bộ Nông nghiệp và Phát triển nông thôn thực hiện quản lý nhà nước về sở hữu trí tuệ và thực hiện quản lý nhà nước về quyền sở hữu công nghiệp.

Bộ Văn hoá - Thông tin trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về quyền tác giả và quyền liên quan.

Bộ Nông nghiệp và Phát triển nông thôn trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về quyền đối với giống cây trồng.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ, Bộ Văn hoá - Thông tin, Bộ Nông nghiệp và Phát triển nông thôn, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương trong việc quản lý nhà nước về sở hữu trí tuệ.

4. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về sở hữu trí tuệ tại địa phương theo thẩm quyền.

5. Chính phủ quy định cụ thể thẩm quyền, trách nhiệm quản lý nhà nước về sở hữu trí tuệ của Bộ Khoa học và Công nghệ, Bộ Văn hoá - Thông tin, Bộ Nông nghiệp và Phát triển nông thôn, Uỷ ban nhân dân các cấp.

Điều 12. Phí, lệ phí về sở hữu trí tuệ

Tổ chức, cá nhân phải nộp phí, lệ phí khi tiến hành các thủ tục liên quan đến quyền sở hữu trí tuệ theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

PHẦN THỨ HAI

QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

Chương I

ĐIỀU KIỆN BẢO HỘ QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

Mục 1
ĐIỀU KIỆN BẢO HỘ QUYỀN TÁC GIẢ

Điều 13. Tác giả, chủ sở hữu quyền tác giả có tác phẩm được bảo hộ quyền tác giả

1. Tổ chức, cá nhân có tác phẩm được bảo hộ quyền tác giả gồm người trực tiếp sáng tạo ra tác phẩm và chủ sở hữu quyền tác giả quy định tại các điều từ Điều 37 đến Điều 42 của Luật này.

2. Tác giả, chủ sở hữu quyền tác giả quy định tại khoản 1 Điều này gồm tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có tác phẩm được công bố lần đầu tiên tại Việt Nam mà chưa được công bố ở bất kỳ nước nào hoặc được công bố đồng thời tại Việt Nam trong thời hạn ba mươi ngày, kể từ ngày tác phẩm đó được công bố lần đầu tiên ở nước khác; tổ chức, cá nhân nước ngoài có tác phẩm được bảo hộ tại Việt Nam theo điều ước quốc tế về quyền tác giả mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

Điều 14. Các loại hình tác phẩm được bảo hộ quyền tác giả

1. Tác phẩm văn học, nghệ thuật và khoa học được bảo hộ bao gồm:

a) Tác phẩm văn học, khoa học, sách giáo khoa, giáo trình và tác phẩm khác được thể hiện dưới dạng chữ viết hoặc ký tự khác;

b) Bài giảng, bài phát biểu và bài nói khác;

c) Tác phẩm báo chí;

d) Tác phẩm âm nhạc;

đ) Tác phẩm sân khấu;

e) Tác phẩm điện ảnh và tác phẩm được tạo ra theo phương pháp tương tự (sau đây gọi chung là tác phẩm điện ảnh);

g) Tác phẩm tạo hình, mỹ thuật ứng dụng;

h) Tác phẩm nhiếp ảnh;

i) Tác phẩm kiến trúc;

k) Bản họa đồ, sơ đồ, bản đồ, bản vẽ liên quan đến địa hình, công trình khoa học;

l) Tác phẩm văn học, nghệ thuật dân gian;

m) Chương trình máy tính, sưu tập dữ liệu.

2. Tác phẩm phái sinh chỉ được bảo hộ theo quy định tại khoản 1 Điều này nếu không gây phương hại đến quyền tác giả đối với tác phẩm được dùng để làm tác phẩm phái sinh.

3. Tác phẩm được bảo hộ quy định tại khoản 1 và khoản 2 Điều này phải do tác giả trực tiếp sáng tạo bằng lao động trí tuệ của mình mà không sao chép từ tác phẩm của người khác.

4. Chính phủ hướng dẫn cụ thể về các loại hình tác phẩm quy định tại khoản 1 Điều này.

Điều 15. Các đối tượng không thuộc phạm vi bảo hộ quyền tác giả

1. Tin tức thời sự thuần tuý đưa tin.

2. Văn bản quy phạm pháp luật, văn bản hành chính, văn bản khác thuộc lĩnh vực tư pháp và bản dịch chính thức của văn bản đó.

3. Quy trình, hệ thống, phương pháp hoạt động, khái niệm, nguyên lý, số liệu.

Mục 2

ĐIỀU KIỆN BẢO HỘ QUYỀN LIÊN QUAN

Điều 16. Tổ chức, cá nhân được bảo hộ quyền liên quan

1. Diễn viên, ca sĩ, nhạc công, vũ công và những người khác trình bày tác phẩm văn học, nghệ thuật (sau đây gọi chung là người biểu diễn).

2. Tổ chức, cá nhân là chủ sở hữu cuộc biểu diễn quy định tại khoản 1 Điều 44 của Luật này.

3. Tổ chức, cá nhân định hình lần đầu âm thanh, hình ảnh của cuộc biểu diễn hoặc các âm thanh, hình ảnh khác (sau đây gọi là nhà sản xuất bản ghi âm, ghi hình).

4. Tổ chức khởi xướng và thực hiện việc phát sóng (sau đây gọi là tổ chức phát sóng).

Điều 17. Các đối tượng quyền liên quan được bảo hộ

1. Cuộc biểu diễn được bảo hộ nếu thuộc một trong các trường hợp sau đây:

a) Cuộc biểu diễn do công dân Việt Nam thực hiện tại Việt Nam hoặc nước ngoài;

b) Cuộc biểu diễn do người nước ngoài thực hiện tại Việt Nam;

c) Cuộc biểu diễn được định hình trên bản ghi âm, ghi hình được bảo hộ theo quy định tại Điều 30 của Luật này;

d) Cuộc biểu diễn chưa được định hình trên bản ghi âm, ghi hình mà đã phát sóng được bảo hộ theo quy định tại Điều 31 của Luật này;

đ) Cuộc biểu diễn được bảo hộ theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

2. Bản ghi âm, ghi hình được bảo hộ nếu thuộc một trong các trường hợp sau đây:

a) Bản ghi âm, ghi hình của nhà sản xuất bản ghi âm, ghi hình có quốc tịch Việt Nam;

b) Bản ghi âm, ghi hình của nhà sản xuất bản ghi âm, ghi hình được bảo hộ theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

3. Chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá được bảo hộ nếu thuộc một trong các trường hợp sau đây:

a) Chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá của tổ chức phát sóng có quốc tịch Việt Nam;

b) Chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá của tổ chức phát sóng được bảo hộ theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

4. Cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá chỉ được bảo hộ theo quy định tại các khoản 1, 2 và 3 Điều này với điều kiện không gây phương hại đến quyền tác giả.

Chương II

NỘI DUNG, GIỚI HẠN QUYỀN, THỜI HẠN BẢO HỘ

QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Mục 1

NỘI DUNG, GIỚI HẠN QUYỀN,

THỜI HẠN BẢO HỘ QUYỀN TÁC GIẢ

Điều 18. Quyền tác giả

Quyền tác giả đối với tác phẩm quy định tại Luật này bao gồm quyền nhân thân và quyền tài sản.

Điều 19. Quyền nhân thân

Quyền nhân thân bao gồm các quyền sau đây:

1. Đặt tên cho tác phẩm;

2. Đứng tên thật hoặc bút danh trên tác phẩm; được nêu tên thật hoặc bút danh khi tác phẩm được công bố, sử dụng;

3. Công bố tác phẩm hoặc cho phép người khác công bố tác phẩm;

4. Bảo vệ sự toàn vẹn của tác phẩm, không cho người khác sửa chữa, cắt xén hoặc xuyên tạc tác phẩm dưới bất kỳ hình thức nào gây phương hại đến danh dự và uy tín của tác giả.

Điều 20. Quyền tài sản

1. Quyền tài sản bao gồm các quyền sau đây:

a) Làm tác phẩm phái sinh;

b) Biểu diễn tác phẩm trước công chúng;

c) Sao chép tác phẩm;

d) Phân phối, nhập khẩu bản gốc hoặc bản sao tác phẩm;

đ) Truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác;

e) Cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính.

2. Các quyền quy định tại khoản 1 Điều này do tác giả, chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện theo quy định của Luật này.

3. Tổ chức, cá nhân khi khai thác, sử dụng một, một số hoặc toàn bộ các quyền quy định tại khoản 1 Điều này và khoản 3 Điều 19 của Luật này phải xin phép và trả tiền nhuận bút, thù lao, các quyền lợi vật chất khác cho chủ sở hữu quyền tác giả.

Điều 21. Quyền tác giả đối với tác phẩm điện ảnh, tác phẩm sân khấu

1. Người làm công việc đạo diễn, biên kịch, quay phim, dựng phim, sáng tác âm nhạc, thiết kế mỹ thuật, thiết kế âm thanh, ánh sáng, mỹ thuật trường quay, thiết kế đạo cụ, kỹ xảo và các công việc khác có tính sáng tạo đối với tác phẩm điện ảnh được hưởng các quyền quy định tại các khoản 1, 2 và 4 Điều 19 của Luật này và các quyền khác theo thoả thuận.

Người làm công việc đạo diễn, biên kịch, biên đạo múa, sáng tác âm nhạc, thiết kế mỹ thuật, thiết kế âm thanh, ánh sáng, mỹ thuật sân khấu, thiết kế đạo cụ, kỹ xảo và các công việc khác có tính sáng tạo đối với tác phẩm sân khấu được hưởng các quyền quy định tại các khoản 1, 2 và 4 Điều 19 của Luật này và các quyền khác theo thoả thuận.

2. Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sản xuất tác phẩm điện ảnh, tác phẩm sân khấu là chủ sở hữu các quyền quy định tại khoản 3 Điều 19 và Điều 20 của Luật này.

3. Tổ chức, cá nhân quy định tại khoản 2 Điều này có nghĩa vụ trả tiền nhuận bút, thù lao và các quyền lợi vật chất khác theo thoả thuận với những người quy định tại khoản 1 Điều này.

Điều 22. Quyền tác giả đối với chương trình máy tính, sưu tập dữ liệu

1. Chương trình máy tính là tập hợp các chỉ dẫn được thể hiện dưới dạng các lệnh, các mã, lược đồ hoặc bất kỳ dạng nào khác, khi gắn vào một phương tiện mà máy tính đọc được, có khả năng làm cho máy tính thực hiện được một công việc hoặc đạt được một kết quả cụ thể.

Chương trình máy tính được bảo hộ như tác phẩm văn học, dù được thể hiện dưới dạng mã nguồn hay mã máy.

2. Sưu tập dữ liệu là tập hợp có tính sáng tạo thể hiện ở sự tuyển chọn, sắp xếp các tư liệu dưới dạng điện tử hoặc dạng khác.

Việc bảo hộ quyền tác giả đối với sưu tập dữ liệu không bao hàm chính các tư liệu đó, không gây phương hại đến quyền tác giả của chính tư liệu đó.

Điều 23. Quyền tác giả đối với tác phẩm văn học, nghệ thuật dân gian

1. Tác phẩm văn học, nghệ thuật dân gian là sáng tạo tập thể trên nền tảng truyền thống của một nhóm hoặc các cá nhân nhằm phản ánh khát vọng của cộng đồng, thể hiện tương xứng đặc điểm văn hoá và xã hội của họ, các tiêu chuẩn và giá trị được lưu truyền bằng cách mô phỏng hoặc bằng cách khác. Tác phẩm văn học, nghệ thuật dân gian bao gồm:

a) Truyện, thơ, câu đố;

b) Điệu hát, làn điệu âm nhạc;

c) Điệu múa, vở diễn, nghi lễ và các trò chơi;

d) Sản phẩm nghệ thuật đồ hoạ, hội hoạ, điêu khắc, nhạc cụ, hình mẫu kiến trúc và các loại hình nghệ thuật khác được thể hiện dưới bất kỳ hình thức vật chất nào.

2. Tổ chức, cá nhân khi sử dụng tác phẩm văn học, nghệ thuật dân gian phải dẫn chiếu xuất xứ của loại hình tác phẩm đó và bảo đảm giữ gìn giá trị đích thực của tác phẩm văn học, nghệ thuật dân gian.

Điều 24. Quyền tác giả đối với tác phẩm văn học, nghệ thuật và khoa học

Việc bảo hộ quyền tác giả đối với tác phẩm văn học, nghệ thuật và khoa học quy định tại khoản 1 Điều 14 của Luật này do Chính phủ quy định cụ thể.

Điều 25. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép, không phải trả tiền nhuận bút, thù lao

1. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép, không phải trả tiền nhuận bút, thù lao bao gồm:

a) Tự sao chép một bản nhằm mục đích nghiên cứu khoa học, giảng dạy của cá nhân;

b) Trích dẫn hợp lý tác phẩm mà không làm sai ý tác giả để bình luận hoặc minh họa trong tác phẩm của mình;

c) Trích dẫn tác phẩm mà không làm sai ý tác giả để viết báo, dùng trong ấn phẩm định kỳ, trong chương trình phát thanh, truyền hình, phim tài liệu;

d) Trích dẫn tác phẩm để giảng dạy trong nhà trường mà không làm sai ý tác giả, không nhằm mục đích thương mại;

đ) Sao chép tác phẩm để lưu trữ trong thư viện với mục đích nghiên cứu;

e) Biểu diễn tác phẩm sân khấu, loại hình biểu diễn nghệ thuật khác trong các buổi sinh hoạt văn hoá, tuyên truyền cổ động không thu tiền dưới bất kỳ hình thức nào;

g) Ghi âm, ghi hình trực tiếp buổi biểu diễn để đưa tin thời sự hoặc để giảng dạy;

h) Chụp ảnh, truyền hình tác phẩm tạo hình, kiến trúc, nhiếp ảnh, mỹ thuật ứng dụng được trưng bày tại nơi công cộng nhằm giới thiệu hình ảnh của tác phẩm đó;

i) Chuyển tác phẩm sang chữ nổi hoặc ngôn ngữ khác cho người khiếm thị;

k) Nhập khẩu bản sao tác phẩm của người khác để sử dụng riêng.

2. Tổ chức, cá nhân sử dụng tác phẩm quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường tác phẩm, không gây phương hại đến các quyền của tác giả, chủ sở hữu quyền tác giả; phải thông tin về tên tác giả và nguồn gốc, xuất xứ của tác phẩm.

3. Việc sử dụng tác phẩm trong các trường hợp quy định tại khoản 1 Điều này không áp dụng đối với tác phẩm kiến trúc, tác phẩm tạo hình, chương trình máy tính.

Điều 26. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép nhưng phải trả tiền nhuận bút, thù lao

1. Tổ chức phát sóng sử dụng tác phẩm đã công bố để thực hiện chương trình phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào không phải xin phép nhưng phải trả tiền nhuận bút, thù lao cho chủ sở hữu quyền tác giả theo quy định của Chính phủ.

2. Tổ chức, cá nhân sử dụng tác phẩm quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường tác phẩm, không gây phương hại đến các quyền của tác giả, chủ sở hữu quyền tác giả; phải thông tin về tên tác giả và nguồn gốc, xuất xứ của tác phẩm.

3. Việc sử dụng tác phẩm trong các trường hợp quy định tại khoản 1 Điều này không áp dụng đối với tác phẩm điện ảnh.

Điều 27. Thời hạn bảo hộ quyền tác giả

1. Quyền nhân thân quy định tại các khoản 1, 2 và 4 Điều 19 của Luật này được bảo hộ vô thời hạn.

2. Quyền nhân thân quy định tại khoản 3 Điều 19 và quyền tài sản quy định tại Điều 20 của Luật này có thời hạn bảo hộ như sau:

a) Tác phẩm điện ảnh, nhiếp ảnh, sân khấu, mỹ thuật ứng dụng, tác phẩm khuyết danh có thời hạn bảo hộ là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên. Trong thời hạn năm mươi năm, kể từ khi tác phẩm điện ảnh, tác phẩm sân khấu được định hình, nếu tác phẩm chưa được công bố thì thời hạn được tính từ khi tác phẩm được định hình; đối với tác phẩm khuyết danh, khi các thông tin về tác giả được xuất hiện thì thời hạn bảo hộ được tính theo quy định tại điểm b khoản này;

b) Tác phẩm không thuộc loại hình quy định tại điểm a khoản này có thời hạn bảo hộ là suốt cuộc đời tác giả và năm mươi năm tiếp theo năm tác giả chết; trong trường hợp tác phẩm có đồng tác giả thì thời hạn bảo hộ chấm dứt vào năm thứ năm mươi sau năm đồng tác giả cuối cùng chết;

c) Thời hạn bảo hộ quy định tại điểm a và điểm b khoản này chấm dứt vào thời điểm 24 giờ ngày 31 tháng 12 của năm chấm dứt thời hạn bảo hộ quyền tác giả.

Điều 28. Hành vi xâm phạm quyền tác giả

1. Chiếm đoạt quyền tác giả đối với tác phẩm văn học, nghệ thuật, khoa học.

2. Mạo danh tác giả.

3. Công bố, phân phối tác phẩm mà không được phép của tác giả.

4. Công bố, phân phối tác phẩm có đồng tác giả mà không được phép của đồng tác giả đó.

5. Sửa chữa, cắt xén hoặc xuyên tạc tác phẩm dưới bất kỳ hình thức nào gây phương hại đến danh dự và uy tín của tác giả.

6. Sao chép tác phẩm mà không được phép của tác giả, chủ sở hữu quyền tác giả, trừ trường hợp quy định tại điểm a và điểm đ khoản 1 Điều 25 của Luật này.

7. Làm tác phẩm phái sinh mà không được phép của tác giả, chủ sở hữu quyền tác giả đối với tác phẩm được dùng để làm tác phẩm phái sinh, trừ trường hợp quy định tại điểm i khoản 1 Điều 25 của Luật này.

8. Sử dụng tác phẩm mà không được phép của chủ sở hữu quyền tác giả, không trả tiền nhuận bút, thù lao, quyền lợi vật chất khác theo quy định của pháp luật, trừ trường hợp quy định tại khoản 1 Điều 25 của Luật này.

9. Cho thuê tác phẩm mà không trả tiền nhuận bút, thù lao và quyền lợi vật chất khác cho tác giả hoặc chủ sở hữu quyền tác giả.

10. Nhân bản, sản xuất bản sao, phân phối, trưng bày hoặc truyền đạt tác phẩm đến công chúng qua mạng truyền thông và các phương tiện kỹ thuật số mà không được phép của chủ sở hữu quyền tác giả.

11. Xuất bản tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

12. Cố ý huỷ bỏ hoặc làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

13. Cố ý xoá, thay đổi thông tin quản lý quyền dưới hình thức điện tử có trong tác phẩm.

14. Sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị khi biết hoặc có cơ sở để biết thiết bị đó làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

15. Làm và bán tác phẩm mà chữ ký của tác giả bị giả mạo.

16. Xuất khẩu, nhập khẩu, phân phối bản sao tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

Mục 2

NỘI DUNG, GIỚI HẠN QUYỀN,

THỜI HẠN BẢO HỘ QUYỀN LIÊN QUAN

Điều 29. Quyền của người biểu diễn

1. Người biểu diễn đồng thời là chủ đầu tư thì có các quyền nhân thân và các quyền tài sản đối với cuộc biểu diễn; trong trường hợp người biểu diễn không đồng thời là chủ đầu tư thì người biểu diễn có các quyền nhân thân và chủ đầu tư có các quyền tài sản đối với cuộc biểu diễn.

2. Quyền nhân thân bao gồm các quyền sau đây:

a) Được giới thiệu tên khi biểu diễn, khi phát hành bản ghi âm, ghi hình, phát sóng cuộc biểu diễn;

b) Bảo vệ sự toàn vẹn hình tượng biểu diễn, không cho người khác sửa chữa, cắt xén hoặc xuyên tạc dưới bất kỳ hình thức nào gây phương hại đến danh dự và uy tín của người biểu diễn.

3. Quyền tài sản bao gồm độc quyền thực hiện hoặc cho phép người khác thực hiện các quyền sau đây:

a) Định hình cuộc biểu diễn trực tiếp của mình trên bản ghi âm, ghi hình;

b) Sao chép trực tiếp hoặc gián tiếp cuộc biểu diễn của mình đã được định hình trên bản ghi âm, ghi hình;

c) Phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn của mình chưa được định hình mà công chúng có thể tiếp cận được, trừ trường hợp cuộc biểu diễn đó nhằm mục đích phát sóng;

d) Phân phối đến công chúng bản gốc và bản sao cuộc biểu diễn của mình thông qua hình thức bán, cho thuê hoặc phân phối bằng bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

4. Tổ chức, cá nhân khai thác, sử dụng các quyền quy định tại khoản 3 Điều này phải trả tiền thù lao cho người biểu diễn theo quy định của pháp luật hoặc theo thoả thuận trong trường hợp pháp luật không quy định.

Điều 30. Quyền của nhà sản xuất bản ghi âm, ghi hình

1. Nhà sản xuất bản ghi âm, ghi hình có độc quyền thực hiện hoặc cho phép người khác thực hiện các quyền sau đây:

a) Sao chép trực tiếp hoặc gián tiếp bản ghi âm, ghi hình của mình;

b) Phân phối đến công chúng bản gốc và bản sao bản ghi âm, ghi hình của mình thông qua hình thức bán, cho thuê hoặc phân phối bằng bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

2. Nhà sản xuất bản ghi âm, ghi hình được hưởng quyền lợi vật chất khi bản ghi âm, ghi hình của mình được phân phối đến công chúng.

Điều 31. Quyền của tổ chức phát sóng

1. Tổ chức phát sóng có độc quyền thực hiện hoặc cho phép người khác thực hiện các quyền sau đây:

a) Phát sóng, tái phát sóng chương trình phát sóng của mình;

b) Phân phối đến công chúng chương trình phát sóng của mình;

c) Định hình chương trình phát sóng của mình;

d) Sao chép bản định hình chương trình phát sóng của mình.

2. Tổ chức phát sóng được hưởng quyền lợi vật chất khi chương trình phát sóng của mình được ghi âm, ghi hình, phân phối đến công chúng.

Điều 32. Các trường hợp sử dụng quyền liên quan không phải xin phép, không phải trả tiền nhuận bút, thù lao

1. Các trường hợp sử dụng quyền liên quan không phải xin phép, không phải trả tiền nhuận bút, thù lao bao gồm:

a) Tự sao chép một bản nhằm mục đích nghiên cứu khoa học của cá nhân;

b) Tự sao chép một bản nhằm mục đích giảng dạy, trừ trường hợp cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã được công bố để giảng dạy;

c) Trích dẫn hợp lý nhằm mục đích cung cấp thông tin;

d) Tổ chức phát sóng tự làm bản sao tạm thời để phát sóng khi được hưởng quyền phát sóng.

2. Tổ chức, cá nhân sử dụng quyền quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và không gây phương hại đến quyền của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

Điều 33. Các trường hợp sử dụng quyền liên quan không phải xin phép nhưng phải trả tiền nhuận bút, thù lao

1. Tổ chức, cá nhân sử dụng quyền liên quan trong các trường hợp sau đây không phải xin phép nhưng phải trả tiền nhuận bút, thù lao theo thoả thuận cho tác giả, chủ sở hữu quyền tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng:

a) Sử dụng trực tiếp hoặc gián tiếp bản ghi âm, ghi hình đã được công bố nhằm mục đích thương mại để thực hiện chương trình phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào;

b) Sử dụng bản ghi âm, ghi hình đã được công bố trong hoạt động kinh doanh, thương mại.

2. Tổ chức, cá nhân sử dụng quyền quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và không gây phương hại đến quyền của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

Điều 34. Thời hạn bảo hộ quyền liên quan

1. Quyền của người biểu diễn được bảo hộ năm mươi năm tính từ năm tiếp theo năm cuộc biểu diễn được định hình.

2. Quyền của nhà sản xuất bản ghi âm, ghi hình được bảo hộ năm mươi năm tính từ năm tiếp theo năm công bố hoặc năm mươi năm kể từ năm tiếp theo năm bản ghi âm, ghi hình được định hình nếu bản ghi âm, ghi hình chưa được công bố.

3. Quyền của tổ chức phát sóng được bảo hộ năm mươi năm tính từ năm tiếp theo năm chương trình phát sóng được thực hiện.

4. Thời hạn bảo hộ quy định tại các khoản 1, 2 và 3 Điều này chấm dứt vào thời điểm 24 giờ ngày 31 tháng 12 của năm chấm dứt thời hạn bảo hộ các quyền liên quan.

Điều 35. Hành vi xâm phạm các quyền liên quan

1. Chiếm đoạt quyền của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

2. Mạo danh người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

3. Công bố, sản xuất và phân phối cuộc biểu diễn đã được định hình, bản ghi âm, ghi hình, chương trình phát sóng mà không được phép của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

4. Sửa chữa, cắt xén, xuyên tạc dưới bất kỳ hình thức nào đối với cuộc biểu diễn gây phương hại đến danh dự và uy tín của người biểu diễn.

5. Sao chép, trích ghép đối với cuộc biểu diễn đã được định hình, bản ghi âm, ghi hình, chương trình phát sóng mà không được phép của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

6. Dỡ bỏ hoặc thay đổi thông tin quản lý quyền dưới hình thức điện tử mà không được phép của chủ sở hữu quyền liên quan.

7. Cố ý huỷ bỏ hoặc làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền liên quan thực hiện để bảo vệ quyền liên quan của mình.

8. Phát sóng, phân phối, nhập khẩu để phân phối đến công chúng cuộc biểu diễn, bản sao cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình khi biết hoặc có cơ sở để biết thông tin quản lý quyền dưới hình thức điện tử đã bị dỡ bỏ hoặc đã bị thay đổi mà không được phép của chủ sở hữu quyền liên quan.

9. Sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị khi biết hoặc có cơ sở để biết thiết bị đó giải mã trái phép một tín hiệu vệ tinh mang chương trình được mã hoá.

10. Cố ý thu hoặc tiếp tục phân phối một tín hiệu vệ tinh mang chương trình được mã hoá khi tín hiệu đã được giải mã mà không được phép của người phân phối hợp pháp.

Chương III

CHỦ SỞ HỮU QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 36. Chủ sở hữu quyền tác giả

Chủ sở hữu quyền tác giả là tổ chức, cá nhân nắm giữ một, một số hoặc toàn bộ các quyền tài sản quy định tại Điều 20 của Luật này.

Điều 37. Chủ sở hữu quyền tác giả là tác giả

Tác giả sử dụng thời gian, tài chính, cơ sở vật chất - kỹ thuật của mình để sáng tạo ra tác phẩm có các quyền nhân thân quy định tại Điều 19 và các quyền tài sản quy định tại Điều 20 của Luật này.

Điều 38. Chủ sở hữu quyền tác giả là các đồng tác giả

1. Các đồng tác giả sử dụng thời gian, tài chính, cơ sở vật chất - kỹ thuật của mình để cùng sáng tạo ra tác phẩm có chung các quyền quy định tại Điều 19 và Điều 20 của Luật này đối với tác phẩm đó.

2. Các đồng tác giả sáng tạo ra tác phẩm quy định tại khoản 1 Điều này, nếu có phần riêng biệt có thể tách ra sử dụng độc lập mà không làm phương hại đến phần của các đồng tác giả khác thì có các quyền quy định tại Điều 19 và Điều 20 của Luật này đối với phần riêng biệt đó.

Điều 39. Chủ sở hữu quyền tác giả là tổ chức, cá nhân giao nhiệm vụ cho tác giả hoặc giao kết hợp đồng với tác giả

1. Tổ chức giao nhiệm vụ sáng tạo tác phẩm cho tác giả là người thuộc tổ chức mình là chủ sở hữu các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này, trừ trường hợp có thoả thuận khác.

2. Tổ chức, cá nhân giao kết hợp đồng với tác giả sáng tạo ra tác phẩm là chủ sở hữu các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này, trừ trường hợp có thoả thuận khác.

Điều 40. Chủ sở hữu quyền tác giả là người thừa kế

Tổ chức, cá nhân được thừa kế quyền tác giả theo quy định của pháp luật về thừa kế là chủ sở hữu các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này.

Điều 41. Chủ sở hữu quyền tác giả là người được chuyển giao quyền

Tổ chức, cá nhân được chuyển giao một, một số hoặc toàn bộ các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này theo thoả thuận trong hợp đồng là chủ sở hữu quyền tác giả.

Điều 42. Chủ sở hữu quyền tác giả là Nhà nước

1. Nhà nước là chủ sở hữu quyền tác giả đối với các tác phẩm sau đây:

a) Tác phẩm khuyết danh;

b) Tác phẩm còn trong thời hạn bảo hộ mà chủ sở hữu quyền tác giả chết không có người thừa kế, người thừa kế từ chối nhận di sản hoặc không được quyền hưởng di sản;

c) Tác phẩm được chủ sở hữu quyền tác giả chuyển giao quyền sở hữu cho Nhà nước.

2. Chính phủ quy định cụ thể việc sử dụng tác phẩm thuộc sở hữu nhà nước.

Điều 43. Tác phẩm thuộc về công chúng

1. Tác phẩm đã kết thúc thời hạn bảo hộ theo quy định tại Điều 27 của Luật này thì thuộc về công chúng.

2. Mọi tổ chức, cá nhân đều có quyền sử dụng tác phẩm quy định tại khoản 1 Điều này nhưng phải tôn trọng các quyền nhân thân của tác giả quy định tại Điều 19 của Luật này.

3. Chính phủ quy định cụ thể việc sử dụng tác phẩm thuộc về công chúng.

Điều 44. Chủ sở hữu quyền liên quan

1. Tổ chức, cá nhân sử dụng thời gian, đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để thực hiện cuộc biểu diễn là chủ sở hữu đối với cuộc biểu diễn đó, trừ trường hợp có thoả thuận khác với bên liên quan.

2. Tổ chức, cá nhân sử dụng thời gian, đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để sản xuất bản ghi âm, ghi hình là chủ sở hữu đối với bản ghi âm, ghi hình đó, trừ trường hợp có thoả thuận khác với bên liên quan.

3. Tổ chức phát sóng là chủ sở hữu đối với chương trình phát sóng của mình, trừ trường hợp có thoả thuận khác với bên liên quan.

Chương IV

CHUYỂN GIAO QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Mục 1

CHUYỂN NHƯỢNG QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 45. Quy định chung về chuyển nhượng quyền tác giả, quyền liên quan

1. Chuyển nhượng quyền tác giả, quyền liên quan là việc chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan chuyển giao quyền sở hữu đối với các quyền quy định tại khoản 3 Điều 19, Điều 20, khoản 3 Điều 29, Điều 30 và Điều 31 của Luật này cho tổ chức, cá nhân khác theo hợp đồng hoặc theo quy định của pháp luật có liên quan.

2. Tác giả không được chuyển nhượng các quyền nhân thân quy định tại Điều 19, trừ quyền công bố tác phẩm; người biểu diễn không được chuyển nhượng các quyền nhân thân quy định tại khoản 2 Điều 29 của Luật này.

3. Trong trường hợp tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có đồng chủ sở hữu thì việc chuyển nhượng phải có sự thoả thuận của tất cả các đồng chủ sở hữu; trong trường hợp có đồng chủ sở hữu nhưng tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có các phần riêng biệt có thể tách ra sử dụng độc lập thì chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có quyền chuyển nhượng quyền tác giả, quyền liên quan đối với phần riêng biệt của mình cho tổ chức, cá nhân khác.

Điều 46. Hợp đồng chuyển nhượng quyền tác giả, quyền liên quan

1. Hợp đồng chuyển nhượng quyền tác giả, quyền liên quan phải được lập thành văn bản gồm những nội dung chủ yếu sau đây:

a) Tên và địa chỉ đầy đủ của bên chuyển nhượng và bên được chuyển nhượng;

b) Căn cứ chuyển nhượng;

c) Giá, phương thức thanh toán;

d) Quyền và nghĩa vụ của các bên;

đ) Trách nhiệm do vi phạm hợp đồng.

2. Việc thực hiện, sửa đổi, chấm dứt, huỷ bỏ hợp đồng chuyển nhượng quyền tác giả, quyền liên quan được áp dụng theo quy định của Bộ luật Dân sự.

Mục 2

CHUYỂN QUYỀN SỬ DỤNG

QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 47. Quy định chung về chuyển quyền sử dụng quyền tác giả, quyền liên quan

1. Chuyển quyền sử dụng quyền tác giả, quyền liên quan là việc chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cho phép tổ chức, cá nhân khác sử dụng có thời hạn một, một số hoặc toàn bộ các quyền quy định tại khoản 3 Điều 19, Điều 20, khoản 3 Điều 29, Điều 30 và Điều 31 của Luật này.

2. Tác giả không được chuyển quyền sử dụng các quyền nhân thân quy định tại Điều 19, trừ quyền công bố tác phẩm; người biểu diễn không được chuyển quyền sử dụng các quyền nhân thân quy định tại khoản 2 Điều 29 của Luật này.

3. Trong trường hợp tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có đồng chủ sở hữu thì việc chuyển quyền sử dụng quyền tác giả, quyền liên quan phải có sự thoả thuận của tất cả các đồng chủ sở hữu; trong trường hợp có đồng chủ sở hữu nhưng tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có các phần riêng biệt có thể tách ra sử dụng độc lập thì chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có thể chuyển quyền sử dụng quyền tác giả, quyền liên quan đối với phần riêng biệt của mình cho tổ chức, cá nhân khác.

4. Tổ chức, cá nhân được chuyển quyền sử dụng quyền tác giả, quyền liên quan có thể chuyển quyền sử dụng cho tổ chức, cá nhân khác nếu được sự đồng ý của chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

Điều 48. Hợp đồng sử dụng quyền tác giả, quyền liên quan

1. Hợp đồng sử dụng quyền tác giả, quyền liên quan phải được lập thành văn bản gồm những nội dung chủ yếu sau đây:

a) Tên và địa chỉ đầy đủ của bên chuyển quyền và bên được chuyển quyền;

b) Căn cứ chuyển quyền;

c) Phạm vi chuyển giao quyền;

d) Giá, phương thức thanh toán;

đ) Quyền và nghĩa vụ của các bên;

e) Trách nhiệm do vi phạm hợp đồng.

2. Việc thực hiện, sửa đổi, chấm dứt, huỷ bỏ hợp đồng sử dụng quyền tác giả, quyền liên quan được áp dụng theo quy định của Bộ luật Dân sự.

Chương V

CHỨNG NHẬN ĐĂNG KÝ

QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 49. Đăng ký quyền tác giả, quyền liên quan

1. Đăng ký quyền tác giả, quyền liên quan là việc tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan nộp đơn và hồ sơ kèm theo (sau đây gọi chung là đơn) cho cơ quan nhà nước có thẩm quyền để ghi nhận các thông tin về tác giả, tác phẩm, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

2. Việc nộp đơn để được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không phải là thủ tục bắt buộc để được hưởng quyền tác giả, quyền liên quan theo quy định của Luật này.

3. Tổ chức, cá nhân đã được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không có nghĩa vụ chứng minh quyền tác giả, quyền liên quan thuộc về mình khi có tranh chấp, trừ trường hợp có chứng cứ ngược lại.

Điều 50. Đơn đăng ký quyền tác giả, quyền liên quan

1. Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có thể trực tiếp hoặc uỷ quyền cho tổ chức, cá nhân khác nộp đơn đăng ký quyền tác giả, quyền liên quan.

2. Đơn đăng ký quyền tác giả, quyền liên quan bao gồm:

a) Tờ khai đăng ký quyền tác giả, quyền liên quan.

Tờ khai phải được làm bằng tiếng Việt và do chính tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan hoặc người được ủy quyền nộp đơn ký tên và ghi đầy đủ thông tin về người nộp đơn, tác giả, chủ sở hữu quyền tác giả hoặc chủ sở hữu quyền liên quan; tóm tắt nội dung tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình hoặc chương trình phát sóng; tên tác giả, tác phẩm được sử dụng làm tác phẩm phái sinh nếu tác phẩm đăng ký là tác phẩm phái sinh; thời gian, địa điểm, hình thức công bố; cam đoan về trách nhiệm đối với các thông tin ghi trong đơn.

Bộ Văn hóa - Thông tin quy định mẫu tờ khai đăng ký quyền tác giả, đăng ký quyền liên quan;

b) Hai bản sao tác phẩm đăng ký quyền tác giả hoặc hai bản sao bản định hình đối tượng đăng ký quyền liên quan;

c) Giấy uỷ quyền, nếu người nộp đơn là người được uỷ quyền;

d) Tài liệu chứng minh quyền nộp đơn, nếu người nộp đơn thụ hưởng quyền đó của người khác do được thừa kế, chuyển giao, kế thừa;

đ) Văn bản đồng ý của các đồng tác giả, nếu tác phẩm có đồng tác giả;

e) Văn bản đồng ý của các đồng chủ sở hữu, nếu quyền tác giả, quyền liên quan thuộc sở hữu chung.

3. Các tài liệu quy định tại các điểm c, d, đ và e khoản 2 Điều này phải được làm bằng tiếng Việt; trường hợp làm bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt.

Điều 51. Thẩm quyền cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

1. Cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan có quyền cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đăng k‎ý quyền tác giả, Giấy chứng nhận đăng k‎ý quyền liên quan có quyền cấp lại, đổi, huỷ bỏ giấy chứng nhận đó.

3. Chính phủ quy định cụ thể điều kiện, trình tự, thủ tục cấp lại, đổi, huỷ bỏ Giấy chứng nhận đăng k‎ý quyền tác giả, Giấy chứng nhận đăng k‎ý quyền liên quan.

4. Bộ Văn hóa - Thông tin quy định mẫu Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

Điều 52. Thời hạn cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận đơn hợp lệ, cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan có trách nhiệm cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan cho người nộp đơn. Trong trường hợp từ chối cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan thì cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan phải thông báo bằng văn bản cho người nộp đơn.

Điều 53. Hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

1. Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan có hiệu lực trên toàn lãnh thổ Việt Nam.

2. Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan do cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan cấp trước ngày Luật này có hiệu lực tiếp tục được duy trì hiệu lực.

Điều 54. Đăng bạ và công bố đăng ký quyền tác giả, quyền liên quan

1. Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan được ghi nhận trong Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan.

2. Quyết định cấp, cấp lại, đổi hoặc huỷ bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan được công bố trên Công báo về quyền tác giả, quyền liên quan.

Điều 55. Cấp lại, đổi, huỷ bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

1. Trong trường hợp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan bị mất, hư hỏng hoặc thay đổi chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan thì cơ quan có thẩm quyền quy định tại khoản 2 Điều 51 của Luật này tiến hành cấp lại hoặc đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Trong trường hợp người được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không phải là tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan hoặc tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng đã đăng ký không thuộc đối tượng bảo hộ thì cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 51 của Luật này huỷ bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

3. Tổ chức, cá nhân phát hiện việc cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trái với quy định của Luật này thì có quyền yêu cầu cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan huỷ bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

Chương VI

TỔ CHỨC ĐẠI DIỆN, TƯ VẤN,

DỊCH VỤ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 56. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan

1. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan là tổ chức phi lợi nhuận do các tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan thỏa thuận thành lập, hoạt động theo quy định của pháp luật để bảo vệ quyền tác giả, quyền liên quan.

2. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện các hoạt động sau đây theo uỷ quyền của tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan:

a) Thực hiện việc quản lý quyền tác giả, quyền liên quan; đàm phán cấp phép, thu và phân chia tiền nhuận bút, thù lao, các quyền lợi vật chất khác từ việc cho phép khai thác các quyền được uỷ quyền;

b) Bảo vệ quyền, lợi ích hợp pháp của thành viên; tổ chức hòa giải khi có tranh chấp.

3. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan có các quyền và nhiệm vụ sau đây:

a) Thực hiện các hoạt động khuyến khích sáng tạo và các hoạt động xã hội khác;

b) Hợp tác với các tổ chức tương ứng của tổ chức quốc tế và của các quốc gia trong việc bảo vệ quyền tác giả, quyền liên quan;

c) Báo cáo theo định kỳ và đột xuất về hoạt động đại diện tập thể cho cơ quan nhà nước có thẩm quyền;

d) Các quyền và nhiệm vụ khác theo quy định của pháp luật.

Điều 57. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan

1. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan được thành lập và hoạt động theo quy định của pháp luật.

2. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan thực hiện các hoạt động sau đây theo yêu cầu của tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan:

a) Tư vấn những vấn đề có liên quan đến quy định của pháp luật về quyền tác giả, quyền liên quan;

b) Đại diện cho tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan tiến hành thủ tục nộp đơn đăng ký quyền tác giả, quyền liên quan theo uỷ quyền;

c) Tham gia các quan hệ pháp luật khác về quyền tác giả, quyền liên quan, bảo vệ quyền và lợi ích hợp pháp của tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo uỷ quyền.

PHẦN THỨ BA

QUYỀN SỞ HỮU CÔNG NGHIỆP

Chương VII

ĐIỀU KIỆN BẢO HỘ QUYỀN SỞ HỮU CÔNG NGHIỆP

Mục 1

ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI SÁNG CHẾ

Điều 58. Điều kiện chung đối với sáng chế được bảo hộ

1. Sáng chế được bảo hộ dưới hình thức cấp Bằng độc quyền sáng chế nếu đáp ứng các điều kiện sau đây:

a) Có tính mới;

b) Có trình độ sáng tạo;

c) Có khả năng áp dụng công nghiệp.

2. Sáng chế được bảo hộ dưới hình thức cấp Bằng độc quyền giải pháp hữu ích nếu không phải là hiểu biết thông thường và đáp ứng các điều kiện sau đây:

a) Có tính mới;

b) Có khả năng áp dụng công nghiệp.

Điều 59. Đối tượng không được bảo hộ với danh nghĩa sáng chế

Các đối tượng sau đây không được bảo hộ với danh nghĩa sáng chế:

1. Phát minh, lý thuyết khoa học, phương pháp toán học;

2. Sơ đồ, kế hoạch, quy tắc và phương pháp để thực hiện các hoạt động trí óc, huấn luyện vật nuôi, thực hiện trò chơi, kinh doanh; chương trình máy tính;

3. Cách thức thể hiện thông tin;

4. Giải pháp chỉ mang đặc tính thẩm mỹ;

5. Giống thực vật, giống động vật;

6. Quy trình sản xuất thực vật, động vật chủ yếu mang bản chất sinh học mà không phải là quy trình vi sinh;

7. Phương pháp phòng ngừa, chẩn đoán và chữa bệnh cho người và động vật.

Điều 60. Tính mới của sáng chế

1. Sáng chế được coi là có tính mới nếu chưa bị bộc lộ công khai dưới hình thức sử dụng, mô tả bằng văn bản hoặc bất kỳ hình thức nào khác ở trong nước hoặc ở nước ngoài trước ngày nộp đơn đăng ký sáng chế hoặc trước ngày ưu tiên trong trường hợp đơn đăng ký sáng chế được hưởng quyền ưu tiên.

2. Sáng chế được coi là chưa bị bộc lộ công khai nếu chỉ có một số người có hạn được biết và có nghĩa vụ giữ bí mật về sáng chế đó.

3. Sáng chế không bị coi là mất tính mới nếu được công bố trong các trường hợp sau đây với điều kiện đơn đăng ký sáng chế được nộp trong thời hạn sáu tháng kể từ ngày công bố:

a) Sáng chế bị người khác công bố nhưng không được phép của người có quyền đăng ký quy định tại Điều 86 của Luật này;

b) Sáng chế được người có quyền đăng ký quy định tại Điều 86 của Luật này công bố dưới dạng báo cáo khoa học;

c) Sáng chế được người có quyền đăng ký quy định tại Điều 86 của Luật này trưng bày tại cuộc triển lãm quốc gia của Việt Nam hoặc tại cuộc triển lãm quốc tế chính thức hoặc được thừa nhận là chính thức.

Điều 61. Trình độ sáng tạo của sáng chế

Sáng chế được coi là có trình độ sáng tạo nếu căn cứ vào các giải pháp kỹ thuật đã được bộc lộ công khai dưới hình thức sử dụng, mô tả bằng văn bản hoặc dưới bất kỳ hình thức nào khác ở trong nước hoặc ở nước ngoài trước ngày nộp đơn hoặc trước ngày ưu tiên của đơn đăng ký sáng chế trong trường hợp đơn đăng ký sáng chế được hưởng quyền ưu tiên, sáng chế đó là một bước tiến sáng tạo, không thể được tạo ra một cách dễ dàng đối với người có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng.

Điều 62. Khả năng áp dụng công nghiệp của sáng chế

Sáng chế được coi là có khả năng áp dụng công nghiệp nếu có thể thực hiện được việc chế tạo, sản xuất hàng loạt sản phẩm hoặc áp dụng lặp đi lặp lại quy trình là nội dung của sáng chế và thu được kết quả ổn định.

Mục 2

ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI KIỂU DÁNG CÔNG NGHIỆP

Điều 63. Điều kiện chung đối với kiểu dáng công nghiệp được bảo hộ

Kiểu dáng công nghiệp được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Có tính mới;

2. Có tính sáng tạo;

3. Có khả năng áp dụng công nghiệp.

Điều 64. Đối tượng không được bảo hộ với danh nghĩa kiểu dáng công nghiệp

Các đối tượng sau đây không được bảo hộ với danh nghĩa kiểu dáng công nghiệp:

1. Hình dáng bên ngoài của sản phẩm do đặc tính kỹ thuật của sản phẩm bắt buộc phải có;

2. Hình dáng bên ngoài của công trình xây dựng dân dụng hoặc công nghiệp;

3. Hình dáng của sản phẩm không nhìn thấy được trong quá trình sử dụng sản phẩm.

Điều 65. Tính mới của kiểu dáng công nghiệp

1. Kiểu dáng công nghiệp được coi là có tính mới nếu kiểu dáng công nghiệp đó khác biệt đáng kể với những kiểu dáng công nghiệp đã bị bộc lộ công khai dưới hình thức sử dụng, mô tả bằng văn bản hoặc bất kỳ hình thức nào khác ở trong nước hoặc ở nước ngoài trước ngày nộp đơn hoặc trước ngày ưu tiên nếu đơn đăng ký kiểu dáng công nghiệp được hưởng quyền ưu tiên.

2. Hai kiểu dáng công nghiệp không được coi là khác biệt đáng kể với nhau nếu chỉ khác biệt về những đặc điểm tạo dáng không dễ dàng nhận biết, ghi nhớ và không thể dùng để phân biệt tổng thể hai kiểu dáng công nghiệp đó.

3. Kiểu dáng công nghiệp được coi là chưa bị bộc lộ công khai nếu chỉ có một số người có hạn được biết và có nghĩa vụ giữ bí mật về kiểu dáng công nghiệp đó.

4. Kiểu dáng công nghiệp không bị coi là mất tính mới nếu được công bố trong các trường hợp sau đây với điều kiện đơn đăng ký kiểu dáng công nghiệp được nộp trong thời hạn sáu tháng kể từ ngày công bố:

a) Kiểu dáng công nghiệp bị người khác công bố nhưng không được phép của người có quyền đăng ký quy định tại Điều 86 của Luật này;

b) Kiểu dáng công nghiệp được người có quyền đăng ký quy định tại Điều 86 của Luật này công bố dưới dạng báo cáo khoa học;

c) Kiểu dáng công nghiệp được người có quyền đăng ký quy định tại Điều 86 của Luật này trưng bày tại cuộc triển lãm quốc gia của Việt Nam hoặc tại cuộc triển lãm quốc tế chính thức hoặc được thừa nhận là chính thức.

Điều 66. Tính sáng tạo của kiểu dáng công nghiệp

Kiểu dáng công nghiệp được coi là có tính sáng tạo nếu căn cứ vào các kiểu dáng công nghiệp đã được bộc lộ công khai dưới hình thức sử dụng, mô tả bằng văn bản hoặc bất kỳ hình thức nào khác ở trong nước hoặc ở nước ngoài trước ngày nộp đơn hoặc trước ngày ưu tiên của đơn đăng ký kiểu dáng công nghiệp trong trường hợp đơn được hưởng quyền ưu tiên, kiểu dáng công nghiệp đó không thể được tạo ra một cách dễ dàng đối với người có hiểu biết trung bình về lĩnh vực tương ứng.

Điều 67. Khả năng áp dụng công nghiệp của kiểu dáng công nghiệp

Kiểu dáng công nghiệp được coi là có khả năng áp dụng công nghiệp nếu có thể dùng làm mẫu để chế tạo hàng loạt sản phẩm có hình dáng bên ngoài là kiểu dáng công nghiệp đó bằng phương pháp công nghiệp hoặc thủ công nghiệp.

Mục 3

ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI THIẾT KẾ BỐ TRÍ

Điều 68. Điều kiện chung đối với thiết kế bố trí được bảo hộ

Thiết kế bố trí được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Có tính nguyên gốc;

2. Có tính mới thương mại.

Điều 69. Đối tượng không được bảo hộ với danh nghĩa thiết kế bố trí

Các đối tượng sau đây không được bảo hộ với danh nghĩa thiết kế bố trí:

1. Nguyên lý, quy trình, hệ thống, phương pháp được thực hiện bởi mạch tích hợp bán dẫn;

2. Thông tin, phần mềm chứa trong mạch tích hợp bán dẫn.

Điều 70. Tính nguyên gốc của thiết kế bố trí

1. Thiết kế bố trí được coi là có tính nguyên gốc nếu đáp ứng các điều kiện sau đây:

a) Là kết quả lao động sáng tạo của chính tác giả;

b) Chưa được những người sáng tạo thiết kế bố trí và những nhà sản xuất mạch tích hợp bán dẫn biết đến một cách rộng rãi tại thời điểm tạo ra thiết kế bố trí đó.

2. Thiết kế bố trí là sự kết hợp các phần tử, các mối liên kết thông thường chỉ được coi là có tính nguyên gốc nếu toàn bộ sự kết hợp đó có tính nguyên gốc theo quy định tại khoản 1 Điều này.

Điều 71. Tính mới thương mại của thiết kế bố trí

1. Thiết kế bố trí được coi là có tính mới thương mại nếu chưa được khai thác thương mại tại bất kỳ nơi nào trên thế giới trước ngày nộp đơn đăng ký.

2. Thiết kế bố trí không bị coi là mất tính mới thương mại nếu đơn đăng ký thiết kế bố trí được nộp trong thời hạn hai năm kể từ ngày thiết kế bố trí đó đã được người có quyền đăng ký quy định tại Điều 86 của Luật này hoặc người được người đó cho phép khai thác nhằm mục đích thương mại lần đầu tiên tại bất kỳ nơi nào trên thế giới.

3. Khai thác thiết kế bố trí nhằm mục đích thương mại quy định tại khoản 2 Điều này là hành vi phân phối công khai nhằm mục đích thương mại đối với mạch tích hợp bán dẫn được sản xuất theo thiết kế bố trí hoặc hàng hoá chứa mạch tích hợp bán dẫn đó.

Mục 4

ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI NHÃN HIỆU

Điều 72. Điều kiện chung đối với nhãn hiệu được bảo hộ

Nhãn hiệu được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Là dấu hiệu nhìn thấy được dưới dạng chữ cái, từ ngữ, hình vẽ, hình ảnh, kể cả hình ba chiều hoặc sự kết hợp các yếu tố đó, được thể hiện bằng một hoặc nhiều mầu sắc;

2. Có khả năng phân biệt hàng hoá, dịch vụ của chủ sở hữu nhãn hiệu với hàng hoá, dịch vụ của chủ thể khác.

Điều 73. Dấu hiệu không được bảo hộ với danh nghĩa nhãn hiệu

Các dấu hiệu sau đây không được bảo hộ với danh nghĩa nhãn hiệu:

1. Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với hình quốc kỳ, quốc huy của các nước;

2. Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với biểu tượng, cờ, huy hiệu, tên viết tắt, tên đầy đủ của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp của Việt Nam và tổ chức quốc tế, nếu không được cơ quan, tổ chức đó cho phép;

3. Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với tên thật, biệt hiệu, bút danh, hình ảnh của lãnh tụ, anh hùng dân tộc, danh nhân của Việt Nam, của nước ngoài;

4. Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với dấu chứng nhận, dấu kiểm tra, dấu bảo hành của tổ chức quốc tế mà tổ chức đó có yêu cầu không được sử dụng, trừ trường hợp chính tổ chức này đăng ký các dấu đó làm nhãn hiệu chứng nhận;

5. Dấu hiệu làm hiểu sai lệch, gây nhầm lẫn hoặc có tính chất lừa dối người tiêu dùng về nguồn gốc xuất xứ, tính năng, công dụng, chất lượng, giá trị hoặc các đặc tính khác của hàng hoá, dịch vụ.

Điều 74. Khả năng phân biệt của nhãn hiệu

1. Nhãn hiệu được coi là có khả năng phân biệt nếu được tạo thành từ một hoặc một số yếu tố dễ nhận biết, dễ ghi nhớ hoặc từ nhiều yếu tố kết hợp thành một tổng thể dễ nhận biết, dễ ghi nhớ và không thuộc các trường hợp quy định tại khoản 2 Điều này.

2. Nhãn hiệu bị coi là không có khả năng phân biệt nếu nhãn hiệu đó là dấu hiệu thuộc một trong các trường hợp sau đây:

a) Hình và hình hình học đơn giản, chữ số, chữ cái, chữ thuộc các ngôn ngữ không thông dụng, trừ trường hợp các dấu hiệu này đã được sử dụng và thừa nhận rộng rãi với danh nghĩa một nhãn hiệu;

b) Dấu hiệu, biểu tượng quy ước, hình vẽ hoặc tên gọi thông thường của hàng hoá, dịch vụ bằng bất kỳ ngôn ngữ nào đã được sử dụng rộng rãi, thường xuyên, nhiều người biết đến;

c) Dấu hiệu chỉ thời gian, địa điểm, phương pháp sản xuất, chủng loại, số lượng, chất lượng, tính chất, thành phần, công dụng, giá trị hoặc các đặc tính khác mang tính mô tả hàng hoá, dịch vụ, trừ trường hợp dấu hiệu đó đã đạt được khả năng phân biệt thông qua quá trình sử dụng trước thời điểm nộp đơn đăng ký nhãn hiệu;

d) Dấu hiệu mô tả hình thức pháp lý, lĩnh vực kinh doanh của chủ thể kinh doanh;

đ) Dấu hiệu chỉ nguồn gốc địa lý của hàng hoá, dịch vụ, trừ trường hợp dấu hiệu đó đã được sử dụng và thừa nhận rộng rãi với danh nghĩa một nhãn hiệu hoặc được đăng ký dưới dạng nhãn hiệu tập thể hoặc nhãn hiệu chứng nhận quy định tại Luật này;

e) Dấu hiệu không phải là nhãn hiệu liên kết trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu đã được đăng ký cho hàng hoá, dịch vụ trùng hoặc tương tự trên cơ sở đơn đăng ký có ngày nộp đơn hoặc ngày ưu tiên sớm hơn trong trường hợp đơn đăng ký được hưởng quyền ưu tiên, kể cả đơn đăng ký nhãn hiệu được nộp theo điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên;

g) Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu của người khác đã được sử dụng và thừa nhận rộng rãi cho hàng hoá, dịch vụ trùng hoặc tương tự từ trước ngày nộp đơn hoặc ngày ưu tiên trong trường hợp đơn được hưởng quyền ưu tiên;

h) Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu của người khác đã đăng ký cho hàng hoá, dịch vụ trùng hoặc tương tự mà đăng ký nhãn hiệu đó đã chấm dứt hiệu lực chưa quá năm năm, trừ trường hợp hiệu lực bị chấm dứt vì lý do nhãn hiệu không được sử dụng theo quy định tại điểm d khoản 1 Điều 95 của Luật này;

i) Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu được coi là nổi tiếng của người khác đăng ký cho hàng hoá, dịch vụ trùng hoặc tương tự với hàng hoá, dịch vụ mang nhãn hiệu nổi tiếng hoặc đăng ký cho hàng hoá, dịch vụ không tương tự, nếu việc sử dụng dấu hiệu đó có thể làm ảnh hưởng đến khả năng phân biệt của nhãn hiệu nổi tiếng hoặc việc đăng ký nhãn hiệu nhằm lợi dụng uy tín của nhãn hiệu nổi tiếng;

k) Dấu hiệu trùng hoặc tương tự với tên thương mại đang được sử dụng của người khác, nếu việc sử dụng dấu hiệu đó có thể gây nhầm lẫn cho người tiêu dùng về nguồn gốc hàng hoá, dịch vụ;

l) Dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý đang được bảo hộ nếu việc sử dụng dấu hiệu đó có thể làm cho người tiêu dùng hiểu sai lệch về nguồn gốc địa lý của hàng hoá;

m) Dấu hiệu trùng với chỉ dẫn địa lý hoặc có chứa chỉ dẫn địa lý hoặc được dịch nghĩa, phiên âm từ chỉ dẫn địa lý đang được bảo hộ cho rượu vang, rượu mạnh nếu dấu hiệu được đăng ký để sử dụng cho rượu vang, rượu mạnh không có nguồn gốc xuất xứ từ khu vực địa lý mang chỉ dẫn địa lý đó;

n) Dấu hiệu trùng hoặc không khác biệt đáng kể với kiểu dáng công nghiệp của người khác được bảo hộ trên cơ sở đơn đăng ký kiểu dáng công nghiệp có ngày nộp đơn hoặc ngày ưu tiên sớm hơn so với ngày nộp đơn, ngày ưu tiên của đơn đăng ký nhãn hiệu.

Điều 75. Tiêu chí đánh giá nhãn hiệu nổi tiếng

Các tiêu chí sau đây được xem xét khi đánh giá một nhãn hiệu là nổi tiếng:

1. Số lượng người tiêu dùng liên quan đã biết đến nhãn hiệu thông qua việc mua bán, sử dụng hàng hoá, dịch vụ mang nhãn hiệu hoặc thông qua quảng cáo;

2. Phạm vi lãnh thổ mà hàng hoá, dịch vụ mang nhãn hiệu đã được lưu hành;

3. Doanh số từ việc bán hàng hoá hoặc cung cấp dịch vụ mang nhãn hiệu hoặc số lượng hàng hoá đã được bán ra, lượng dịch vụ đã được cung cấp;

4. Thời gian sử dụng liên tục nhãn hiệu;

5. Uy tín rộng rãi của hàng hoá, dịch vụ mang nhãn hiệu;

6. Số lượng quốc gia bảo hộ nhãn hiệu;

7. Số lượng quốc gia công nhận nhãn hiệu là nổi tiếng;

8. Giá chuyển nhượng, giá chuyển giao quyền sử dụng, giá trị góp vốn đầu tư của nhãn hiệu.

Mục 5

ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI TÊN THƯƠNG MẠI

Điều 76. Điều kiện chung đối với tên thương mại được bảo hộ

Tên thương mại được bảo hộ nếu có khả năng phân biệt chủ thể kinh doanh mang tên thương mại đó với chủ thể kinh doanh khác trong cùng lĩnh vực và khu vực kinh doanh.

Điều 77. Đối tượng không được bảo hộ với danh nghĩa tên thương mại

Tên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp hoặc chủ thể khác không liên quan đến hoạt động kinh doanh thì không được bảo hộ với danh nghĩa tên thương mại.

Điều 78. Khả năng phân biệt của tên thương mại

Tên thương mại được coi là có khả năng phân biệt nếu đáp ứng các điều kiện sau đây:

1. Chứa thành phần tên riêng, trừ trường hợp đã được biết đến rộng rãi do sử dụng;

2. Không trùng hoặc tương tự đến mức gây nhầm lẫn với tên thương mại mà người khác đã sử dụng trước trong cùng lĩnh vực và khu vực kinh doanh;

3. Không trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu của người khác hoặc với chỉ dẫn địa lý đã được bảo hộ trước ngày tên thương mại đó được sử dụng.

Mục 6

ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI CHỈ DẪN ĐỊA LÝ

Điều 79. Điều kiện chung đối với chỉ dẫn địa lý được bảo hộ

Chỉ dẫn địa lý được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Sản phẩm mang chỉ dẫn địa lý có nguồn gốc địa lý từ khu vực, địa phương, vùng lãnh thổ hoặc nước tương ứng với chỉ dẫn địa lý;

2. Sản phẩm mang chỉ dẫn địa lý có danh tiếng, chất lượng hoặc đặc tính chủ yếu do điều kiện địa lý của khu vực, địa phương, vùng lãnh thổ hoặc nước tương ứng với chỉ dẫn địa lý đó quyết định.

Điều 80. Đối tượng không được bảo hộ với danh nghĩa chỉ dẫn địa lý

Các đối tượng sau đây không được bảo hộ với danh nghĩa chỉ dẫn địa lý:

1. Tên gọi, chỉ dẫn đã trở thành tên gọi chung của hàng hoá ở Việt Nam;

2. Chỉ dẫn địa lý của nước ngoài mà tại nước đó chỉ dẫn địa lý không được bảo hộ, đã bị chấm dứt bảo hộ hoặc không còn được sử dụng;

3. Chỉ dẫn địa lý trùng hoặc tương tự với một nhãn hiệu đang được bảo hộ, nếu việc sử dụng chỉ dẫn địa lý đó được thực hiện thì sẽ gây nhầm lẫn về nguồn gốc của sản phẩm;

4. Chỉ dẫn địa lý gây hiểu sai lệch cho người tiêu dùng về nguồn gốc địa lý thực của sản phẩm mang chỉ dẫn địa lý đó.

Điều 81. Danh tiếng, chất lượng, đặc tính của sản phẩm mang chỉ dẫn địa lý

1. Danh tiếng của sản phẩm mang chỉ dẫn địa lý được xác định bằng mức độ tín nhiệm của người tiêu dùng đối với sản phẩm đó thông qua mức độ rộng rãi người tiêu dùng biết đến và chọn lựa sản phẩm đó.

2. Chất lượng, đặc tính của sản phẩm mang chỉ dẫn địa lý được xác định bằng một hoặc một số chỉ tiêu định tính, định lượng hoặc cảm quan về vật lý, hoá học, vi sinh và các chỉ tiêu đó phải có khả năng kiểm tra được bằng phương tiện kỹ thuật hoặc chuyên gia với phương pháp kiểm tra phù hợp.

Điều 82. Điều kiện địa lý liên quan đến chỉ dẫn địa lý

1. Các điều kiện địa lý liên quan đến chỉ dẫn địa lý là những yếu tố tự nhiên, yếu tố về con người quyết định danh tiếng, chất lượng, đặc tính của sản phẩm mang chỉ dẫn địa lý đó.

2. Yếu tố tự nhiên bao gồm yếu tố về khí hậu, thuỷ văn, địa chất, địa hình, hệ sinh thái và các điều kiện tự nhiên khác.

3. Yếu tố về con người bao gồm kỹ năng, kỹ xảo của người sản xuất, quy trình sản xuất truyền thống của địa phương.

Điều 83. Khu vực địa lý mang chỉ dẫn địa lý

Khu vực địa lý mang chỉ dẫn địa lý có ranh giới được xác định một cách chính xác bằng từ ngữ và bản đồ.

Mục 7

ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI BÍ MẬT KINH DOANH

Điều 84. Điều kiện chung đối với bí mật kinh doanh được bảo hộ

Bí mật kinh doanh được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Không phải là hiểu biết thông thường và không dễ dàng có được;

2. Khi được sử dụng trong kinh doanh sẽ tạo cho người nắm giữ bí mật kinh doanh lợi thế so với người không nắm giữ hoặc không sử dụng bí mật kinh doanh đó;

3. Được chủ sở hữu bảo mật bằng các biện pháp cần thiết để bí mật kinh doanh đó không bị bộc lộ và không dễ dàng tiếp cận được.

Điều 85. Đối tượng không được bảo hộ với danh nghĩa bí mật kinh doanh

Các thông tin bí mật sau đây không được bảo hộ với danh nghĩa bí mật kinh doanh:

1. Bí mật về nhân thân;

2. Bí mật về quản lý nhà nước;

3. Bí mật về quốc phòng, an ninh;

4. Thông tin bí mật khác không liên quan đến kinh doanh.

Chương VIII

XÁC LẬP QUYỀN SỞ HỮU CÔNG NGHIỆP ĐỐI VỚI SÁNG CHẾ,

KIỂU DÁNG CÔNG NGHIỆP, THIẾT KẾ BỐ TRÍ,

NHÃN HIỆU, CHỈ DẪN ĐỊA LÝ

Mục 1

ĐĂNG KÝ SÁNG CHẾ, KIỂU DÁNG CÔNG NGHIỆP,

THIẾT KẾ BỐ TRÍ, NHÃN HIỆU, CHỈ DẪN ĐỊA LÝ

Điều 86. Quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Tổ chức, cá nhân sau đây có quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí:

a) Tác giả tạo ra sáng chế, kiểu dáng công nghiệp, thiết kế bố trí bằng công sức và chi phí của mình;

b) Tổ chức, cá nhân đầu tư kinh phí, phương tiện vật chất cho tác giả dưới hình thức giao việc, thuê việc, trừ trường hợp các bên có thoả thuận khác và thỏa thuận đó không trái với quy định tại khoản 2 Điều này.

2. Chính phủ quy định quyền đăng ký đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được tạo ra do sử dụng cơ sở vật chất - kỹ thuật, kinh phí từ ngân sách nhà nước.

3. Trường hợp nhiều tổ chức, cá nhân cùng nhau tạo ra hoặc đầu tư để tạo ra sáng chế, kiểu dáng công nghiệp, thiết kế bố trí thì các tổ chức, cá nhân đó đều có quyền đăng ký và quyền đăng ký đó chỉ được thực hiện nếu được tất cả các tổ chức, cá nhân đó đồng ý.

4. Người có quyền đăng ký quy định tại Điều này có quyền chuyển giao quyền đăng ký cho tổ chức, cá nhân khác dưới hình thức hợp đồng bằng văn bản, để thừa kế hoặc kế thừa theo quy định của pháp luật, kể cả trường hợp đã nộp đơn đăng ký.

Điều 87. Quyền đăng ký nhãn hiệu

1. Tổ chức, cá nhân có quyền đăng ký nhãn hiệu dùng cho hàng hoá do mình sản xuất hoặc dịch vụ do mình cung cấp.

2. Tổ chức, cá nhân tiến hành hoạt động thương mại hợp pháp có quyền đăng ký nhãn hiệu cho sản phẩm mà mình đưa ra thị trường nhưng do người khác sản xuất với điều kiện người sản xuất không sử dụng nhãn hiệu đó cho sản phẩm và không phản đối việc đăng ký đó.

3. Tổ chức tập thể được thành lập hợp pháp có quyền đăng ký nhãn hiệu tập thể để các thành viên của mình sử dụng theo quy chế sử dụng nhãn hiệu tập thể; đối với dấu hiệu chỉ nguồn gốc địa lý của hàng hoá, dịch vụ, tổ chức có quyền đăng ký là tổ chức tập thể của các tổ chức, cá nhân tiến hành sản xuất, kinh doanh tại địa phương đó.

4. Tổ chức có chức năng kiểm soát, chứng nhận chất lượng, đặc tính, nguồn gốc hoặc tiêu chí khác liên quan đến hàng hoá, dịch vụ có quyền đăng ký nhãn hiệu chứng nhận với điều kiện không tiến hành sản xuất, kinh doanh hàng hoá, dịch vụ đó.

5. Hai hoặc nhiều tổ chức, cá nhân có quyền cùng đăng ký một nhãn hiệu để trở thành đồng chủ sở hữu với những điều kiện sau đây:

a) Việc sử dụng nhãn hiệu đó phải nhân danh tất cả các đồng chủ sở hữu hoặc sử dụng cho hàng hoá, dịch vụ mà tất cả các đồng chủ sở hữu đều tham gia vào quá trình sản xuất, kinh doanh;

b) Việc sử dụng nhãn hiệu đó không gây nhầm lẫn cho người tiêu dùng về nguồn gốc của hàng hoá, dịch vụ.

6. Người có quyền đăng ký quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, kể cả người đã nộp đơn đăng ký có quyền chuyển giao quyền đăng ký cho tổ chức, cá nhân khác dưới hình thức hợp đồng bằng văn bản, để thừa kế hoặc kế thừa theo quy định của pháp luật với điều kiện các tổ chức, cá nhân được chuyển giao phải đáp ứng các điều kiện đối với người có quyền đăng ký tương ứng.

7. Đối với nhãn hiệu được bảo hộ tại một nước là thành viên của điều ước quốc tế có quy định cấm người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu đăng ký nhãn hiệu đó mà Cộng hoà xã hội chủ nghĩa Việt Nam cũng là thành viên thì người đại diện hoặc đại lý đó không được phép đăng ký nhãn hiệu nếu không được sự đồng ý của chủ sở hữu nhãn hiệu, trừ trường hợp có lý do chính đáng.

Điều 88. Quyền đăng ký chỉ dẫn địa lý

Quyền đăng ký chỉ dẫn địa lý của Việt Nam thuộc về Nhà nước.

Nhà nước cho phép tổ chức, cá nhân sản xuất sản phẩm mang chỉ dẫn địa lý, tổ chức tập thể đại diện cho các tổ chức, cá nhân đó hoặc cơ quan quản lý hành chính địa phương nơi có chỉ dẫn địa lý thực hiện quyền đăng ký chỉ dẫn địa lý. Người thực hiện quyền đăng ký chỉ dẫn địa lý không trở thành chủ sở hữu chỉ dẫn địa lý đó.

Điều 89. Cách thức nộp đơn đăng ký xác lập quyền sở hữu công nghiệp

1. Tổ chức, cá nhân Việt Nam, cá nhân nước ngoài thường trú tại Việt Nam, tổ chức, cá nhân nước ngoài có cơ sở sản xuất, kinh doanh tại Việt Nam nộp đơn đăng ký xác lập quyền sở hữu công nghiệp trực tiếp hoặc thông qua đại diện hợp pháp tại Việt Nam.

2. Cá nhân nước ngoài không thường trú tại Việt Nam, tổ chức, cá nhân nước ngoài không có cơ sở sản xuất, kinh doanh tại Việt Nam nộp đơn đăng ký xác lập quyền sở hữu công nghiệp thông qua đại diện hợp pháp tại Việt Nam.

Điều 90. Nguyên tắc nộp đơn đầu tiên

1. Trong trường hợp có nhiều đơn của nhiều người khác nhau đăng ký cùng một sáng chế hoặc đăng ký các kiểu dáng công nghiệp trùng hoặc không khác biệt đáng kể với nhau hoặc đăng ký các nhãn hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhau cho các sản phẩm, dịch vụ trùng nhau hoặc tương tự với nhau thì văn bằng bảo hộ chỉ có thể được cấp cho đơn hợp lệ có ngày ưu tiên hoặc ngày nộp đơn sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

2. Trong trường hợp có nhiều đơn đăng ký cùng đáp ứng các điều kiện để được cấp văn bằng bảo hộ và cùng có ngày ưu tiên hoặc ngày nộp đơn sớm nhất thì văn bằng bảo hộ chỉ có thể được cấp cho một đơn duy nhất trong số các đơn đó theo sự thoả thuận của tất cả những người nộp đơn; nếu không thoả thuận được thì tất cả các đơn đều bị từ chối cấp văn bằng bảo hộ.

Điều 91. Nguyên tắc ưu tiên

1. Người nộp đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu có quyền yêu cầu hưởng quyền ưu tiên trên cơ sở đơn đầu tiên đăng ký bảo hộ cùng một đối tượng nếu đáp ứng các điều kiện sau đây:

a) Đơn đầu tiên đã được nộp tại Việt Nam hoặc tại nước là thành viên của điều ước quốc tế có quy định về quyền ưu tiên mà Cộng hoà xã hội chủ nghĩa Việt Nam cũng là thành viên hoặc có thoả thuận áp dụng quy định như vậy với Việt Nam;

b) Người nộp đơn là công dân Việt Nam, công dân của nước khác quy định tại điểm a khoản này cư trú hoặc có cơ sở sản xuất, kinh doanh tại Việt Nam hoặc tại nước khác quy định tại điểm a khoản này;

c) Trong đơn có nêu rõ yêu cầu được hưởng quyền ưu tiên và có nộp bản sao đơn đầu tiên có xác nhận của cơ quan đã nhận đơn đầu tiên;

d) Đơn được nộp trong thời hạn ấn định tại điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

2. Trong một đơn đăng ký sáng chế, kiểu dáng công nghiệp hoặc nhãn hiệu, người nộp đơn có quyền yêu cầu hưởng quyền ưu tiên trên cơ sở nhiều đơn khác nhau được nộp sớm hơn với điều kiện phải chỉ ra nội dung tương ứng giữa các đơn nộp sớm hơn ứng với nội dung trong đơn.

3. Đơn đăng ký sở hữu công nghiệp được hưởng quyền ưu tiên có ngày ưu tiên là ngày nộp đơn của đơn đầu tiên.

Điều 92. Văn bằng bảo hộ

1. Văn bằng bảo hộ ghi nhận chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu (sau đây gọi là chủ văn bằng bảo hộ); tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí; đối tượng, phạm vi và thời hạn bảo hộ.

2. Văn bằng bảo hộ chỉ dẫn địa lý ghi nhận tổ chức quản lý chỉ dẫn địa lý, các tổ chức, cá nhân có quyền sử dụng chỉ dẫn địa lý, chỉ dẫn địa lý được bảo hộ, tính chất đặc thù của sản phẩm mang chỉ dẫn địa lý, tính chất đặc thù về điều kiện địa lý và khu vực địa lý mang chỉ dẫn địa lý.

3. Văn bằng bảo hộ gồm Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn, Giấy chứng nhận đăng ký nhãn hiệu và Giấy chứng nhận đăng ký chỉ dẫn địa lý.

Điều 93. Hiệu lực của văn bằng bảo hộ

1. Văn bằng bảo hộ có hiệu lực trên toàn lãnh thổ Việt Nam.

2. Bằng độc quyền sáng chế có hiệu lực từ ngày cấp và kéo dài đến hết hai mươi năm kể từ ngày nộp đơn.

3. Bằng độc quyền giải pháp hữu ích có hiệu lực từ ngày cấp và kéo dài đến hết mười năm kể từ ngày nộp đơn.

4. Bằng độc quyền kiểu dáng công nghiệp có hiệu lực từ ngày cấp và kéo dài đến hết năm năm kể từ ngày nộp đơn, có thể gia hạn hai lần liên tiếp, mỗi lần năm năm.

5. Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn có hiệu lực từ ngày cấp và chấm dứt vào ngày sớm nhất trong số những ngày sau đây:

a) Kết thúc mười năm kể từ ngày nộp đơn;

b) Kết thúc mười năm kể từ ngày thiết kế bố trí được người có quyền đăng ký hoặc người được người đó cho phép khai thác thương mại lần đầu tiên tại bất kỳ nơi nào trên thế giới;

c) Kết thúc mười lăm năm kể từ ngày tạo ra thiết kế bố trí.

6. Giấy chứng nhận đăng ký nhãn hiệu có hiệu lực từ ngày cấp đến hết mười năm kể từ ngày nộp đơn, có thể gia hạn nhiều lần liên tiếp, mỗi lần mười năm.

7. Giấy chứng nhận đăng ký chỉ dẫn địa lý có hiệu lực vô thời hạn kể từ ngày cấp.

Điều 94. Duy trì, gia hạn hiệu lực văn bằng bảo hộ

1. Để duy trì hiệu lực Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, chủ văn bằng bảo hộ phải nộp lệ phí duy trì hiệu lực.

2. Để gia hạn hiệu lực Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký nhãn hiệu, chủ văn bằng bảo hộ phải nộp lệ phí gia hạn hiệu lực.

3. Mức lệ phí và thủ tục duy trì, gia hạn hiệu lực văn bằng bảo hộ do Chính phủ quy định.

Điều 95. Chấm dứt hiệu lực văn bằng bảo hộ

1. Văn bằng bảo hộ bị chấm dứt hiệu lực trong các trường hợp sau đây:

a) Chủ văn bằng bảo hộ không nộp lệ phí duy trì hiệu lực hoặc gia hạn hiệu lực theo quy định;

b) Chủ văn bằng bảo hộ tuyên bố từ bỏ quyền sở hữu công nghiệp;

c) Chủ văn bằng bảo hộ không còn tồn tại hoặc chủ Giấy chứng nhận đăng ký nhãn hiệu không còn hoạt động kinh doanh mà không có người kế thừa hợp pháp;

d) Nhãn hiệu không được chủ sở hữu hoặc người được chủ sở hữu cho phép sử dụng trong thời hạn năm năm liên tục trước ngày có yêu cầu chấm dứt hiệu lực mà không có lý do chính đáng, trừ trường hợp việc sử dụng được bắt đầu hoặc bắt đầu lại trước ít nhất ba tháng tính đến ngày có yêu cầu chấm dứt hiệu lực;

đ) Chủ Giấy chứng nhận đăng ký nhãn hiệu đối với nhãn hiệu tập thể không kiểm soát hoặc kiểm soát không có hiệu quả việc thực hiện quy chế sử dụng nhãn hiệu tập thể;

e) Chủ Giấy chứng nhận đăng ký nhãn hiệu đối với nhãn hiệu chứng nhận vi phạm quy chế sử dụng nhãn hiệu chứng nhận hoặc không kiểm soát, kiểm soát không có hiệu quả việc thực hiện quy chế sử dụng nhãn hiệu chứng nhận;

g) Các điều kiện địa lý tạo nên danh tiếng, chất lượng, đặc tính của sản phẩm mang chỉ dẫn địa lý bị thay đổi làm mất danh tiếng, chất lượng, đặc tính của sản phẩm đó.

2. Trong trường hợp chủ văn bằng bảo hộ sáng chế không nộp lệ phí duy trì hiệu lực trong thời hạn quy định thì khi kết thúc thời hạn đó, hiệu lực văn bằng tự động chấm dứt kể từ ngày bắt đầu năm hiệu lực đầu tiên mà lệ phí duy trì hiệu lực không được nộp. Cơ quan quản lý nhà nước về quyền sở hữu công nghiệp ghi nhận việc chấm dứt hiệu lực văn bằng bảo hộ vào Sổ đăng ký quốc gia về sở hữu công nghiệp và công bố trên Công báo sở hữu công nghiệp.

3. Trong trường hợp chủ văn bằng bảo hộ tuyên bố từ bỏ quyền sở hữu công nghiệp quy định tại điểm b khoản 1 Điều này thì cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định chấm dứt hiệu lực văn bằng bảo hộ kể từ ngày nhận được tuyên bố của chủ văn bằng bảo hộ.

4. Tổ chức, cá nhân có quyền yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp chấm dứt hiệu lực văn bằng bảo hộ đối với các trường hợp quy định tại các điểm c, d, đ, e và g khoản 1 Điều này với điều kiện phải nộp phí và lệ phí.

Căn cứ kết quả xem xét đơn yêu cầu chấm dứt hiệu lực văn bằng bảo hộ và ý kiến của các bên liên quan, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định chấm dứt hiệu lực văn bằng bảo hộ hoặc thông báo từ chối chấm dứt hiệu lực văn bằng bảo hộ.

5. Quy định tại các khoản 1, 3 và 4 Điều này cũng được áp dụng đối với việc chấm dứt hiệu lực đăng ký quốc tế đối với nhãn hiệu.

Điều 96. Huỷ bỏ hiệu lực văn bằng bảo hộ

1. Văn bằng bảo hộ bị hủy bỏ toàn bộ hiệu lực trong các trường hợp sau đây:

a) Người nộp đơn đăng ký không có quyền đăng ký và không được chuyển nhượng quyền đăng ký đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu;

b) Đối tượng sở hữu công nghiệp không đáp ứng các điều kiện bảo hộ tại thời điểm cấp văn bằng bảo hộ.

2. Văn bằng bảo hộ bị hủy bỏ một phần hiệu lực trong trường hợp phần đó không đáp ứng điều kiện bảo hộ.

3. Tổ chức, cá nhân có quyền yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp hủy bỏ hiệu lực văn bằng bảo hộ trong các trường hợp quy định tại khoản 1 và khoản 2 Điều này với điều kiện phải nộp phí và lệ phí.

Thời hiệu thực hiện quyền yêu cầu huỷ bỏ hiệu lực văn bằng bảo hộ là suốt thời hạn bảo hộ; đối với nhãn hiệu thì thời hiệu này là năm năm kể từ ngày cấp văn bằng bảo hộ, trừ trường hợp văn bằng bảo hộ được cấp do sự không trung thực của người nộp đơn.

4. Căn cứ kết quả xem xét đơn yêu cầu hủy bỏ hiệu lực văn bằng bảo hộ và ý kiến của các bên liên quan, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định hủy bỏ một phần hoặc toàn bộ hiệu lực văn bằng bảo hộ hoặc thông báo từ chối hủy bỏ hiệu lực văn bằng bảo hộ.

5. Quy định tại các khoản 1, 2, 3 và 4 Điều này cũng được áp dụng đối với việc huỷ bỏ hiệu lực đăng ký quốc tế đối với nhãn hiệu.

Điều 97. Sửa đổi văn bằng bảo hộ

1. Chủ văn bằng bảo hộ có quyền yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp sửa đổi những thông tin sau đây trên văn bằng bảo hộ với điều kiện phải nộp phí, lệ phí:

a) Thay đổi, sửa chữa thiếu sót liên quan đến tên và địa chỉ của tác giả, chủ văn bằng bảo hộ;

b) Sửa đổi bản mô tả tính chất, chất lượng đặc thù, khu vực địa lý mang chỉ dẫn địa lý; sửa đổi quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận.

2. Theo yêu cầu của chủ văn bằng bảo hộ, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp có trách nhiệm sửa chữa những thiếu sót trong văn bằng bảo hộ do lỗi của cơ quan đó. Trong trường hợp này, chủ văn bằng bảo hộ không phải nộp phí, lệ phí.

3. Chủ văn bằng bảo hộ có quyền yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thu hẹp phạm vi quyền sở hữu công nghiệp; trong trường hợp này, đơn đăng ký sở hữu công nghiệp tương ứng phải được thẩm định lại về nội dung và người yêu cầu phải nộp phí thẩm định nội dung.

Điều 98. Sổ đăng ký quốc gia về sở hữu công nghiệp

1. Sổ đăng ký quốc gia về sở hữu công nghiệp là tài liệu ghi nhận việc xác lập, thay đổi và chuyển giao quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu và chỉ dẫn địa lý theo quy định của Luật này.

2. Quyết định cấp văn bằng bảo hộ, nội dung chủ yếu của văn bằng bảo hộ, quyết định sửa đổi, chấm dứt, huỷ bỏ hiệu lực văn bằng bảo hộ, quyết định đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp được ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp.

3. Sổ đăng ký quốc gia về sở hữu công nghiệp do cơ quan quản lý nhà nước về quyền sở hữu công nghiệp lập và lưu giữ.

Điều 99. Công bố các quyết định liên quan đến văn bằng bảo hộ

Quyết định cấp, chấm dứt, hủy bỏ, sửa đổi văn bằng bảo hộ quyền sở hữu công nghiệp được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp công bố trên Công báo sở hữu công nghiệp trong thời hạn sáu mươi ngày, kể từ ngày ra quyết định.

Mục 2

ĐƠN ĐĂNG KÝ SỞ HỮU CÔNG NGHIỆP

Điều 100. Yêu cầu chung đối với đơn đăng ký sở hữu công nghiệp

1. Đơn đăng ký sở hữu công nghiệp bao gồm các tài liệu sau đây:

a) Tờ khai đăng ký theo mẫu quy định;

b) Tài liệu, mẫu vật, thông tin thể hiện đối tượng sở hữu công nghiệp đăng ký bảo hộ quy định tại các điều từ Điều 102 đến Điều 106 của Luật này;

c) Giấy uỷ quyền, nếu đơn nộp thông qua đại diện;

d) Tài liệu chứng minh quyền đăng ký, nếu người nộp đơn thụ hưởng quyền đó của người khác;

đ) Tài liệu chứng minh quyền ưu tiên, nếu có yêu cầu hưởng quyền ưu tiên;

e) Chứng từ nộp phí, lệ phí.

2. Đơn đăng ký sở hữu công nghiệp và giấy tờ giao dịch giữa người nộp đơn và cơ quan quản lý nhà nước về quyền sở hữu công nghiệp phải được làm bằng tiếng Việt, trừ các tài liệu sau đây có thể được làm bằng ngôn ngữ khác nhưng phải được dịch ra tiếng Việt khi cơ quan quản lý nhà nước về quyền sở hữu công nghiệp yêu cầu:

a) Giấy uỷ quyền;

b) Tài liệu chứng minh quyền đăng ký;

c) Tài liệu chứng minh quyền ưu tiên;

d) Các tài liệu khác để bổ trợ cho đơn.

3. Tài liệu chứng minh quyền ưu tiên đối với đơn đăng ký sở hữu công nghiệp bao gồm:

a) Bản sao đơn hoặc các đơn đầu tiên có xác nhận của cơ quan đã nhận đơn đầu tiên;

b) Giấy chuyển nhượng quyền ưu tiên nếu quyền đó được thụ hưởng từ người khác.

Điều 101. Yêu cầu về tính thống nhất của đơn đăng ký sở hữu công nghiệp

1. Mỗi đơn đăng ký sở hữu công nghiệp chỉ được yêu cầu cấp một văn bằng bảo hộ cho một đối tượng sở hữu công nghiệp duy nhất, trừ trường hợp quy định tại các khoản 2, 3 và 4 Điều này.

2. Mỗi đơn đăng ký có thể yêu cầu cấp một Bằng độc quyền sáng chế hoặc một Bằng độc quyền giải pháp hữu ích cho một nhóm sáng chế có mối liên hệ chặt chẽ về kỹ thuật nhằm thực hiện một ý đồ sáng tạo chung duy nhất.

3. Mỗi đơn đăng ký có thể yêu cầu cấp một Bằng độc quyền kiểu dáng công nghiệp cho nhiều kiểu dáng công nghiệp trong các trường hợp sau đây:

a) Các kiểu dáng công nghiệp của một bộ sản phẩm gồm nhiều sản phẩm thể hiện ý tưởng sáng tạo chung duy nhất, được sử dụng cùng nhau hoặc để thực hiện chung một mục đích;

b) Một kiểu dáng công nghiệp kèm theo một hoặc nhiều phương án là biến thể của kiểu dáng công nghiệp đó, theo ý tưởng sáng tạo chung duy nhất, không khác biệt đáng kể với kiểu dáng công nghiệp đó.

4. Mỗi đơn đăng ký có thể yêu cầu cấp Giấy chứng nhận đăng ký nhãn hiệu cho một nhãn hiệu dùng cho một hoặc nhiều hàng hoá, dịch vụ khác nhau.

Điều 102. Yêu cầu đối với đơn đăng ký sáng chế

1. Tài liệu xác định sáng chế cần bảo hộ trong đơn đăng ký sáng chế bao gồm bản mô tả sáng chế và bản tóm tắt sáng chế. Bản mô tả sáng chế gồm phần mô tả sáng chế và phạm vi bảo hộ sáng chế.

2. Phần mô tả sáng chế phải đáp ứng các điều kiện sau đây:

a) Bộc lộ đầy đủ và rõ ràng bản chất của sáng chế đến mức căn cứ vào đó người có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng có thể thực hiện được sáng chế đó;

b) Giải thích vắn tắt hình vẽ kèm theo, nếu cần làm rõ thêm bản chất của sáng chế;

c) Làm rõ tính mới, trình độ sáng tạo và khả năng áp dụng công nghiệp của sáng chế.

3. Phạm vi bảo hộ sáng chế phải được thể hiện dưới dạng tập hợp các dấu hiệu kỹ thuật cần và đủ để xác định phạm vi quyền đối với sáng chế và phải phù hợp với phần mô tả sáng chế và hình vẽ.

4. Bản tóm tắt sáng chế phải bộc lộ những nội dung chủ yếu về bản chất của sáng chế.

Điều 103. Yêu cầu đối với đơn đăng ký kiểu dáng công nghiệp

1. Tài liệu xác định kiểu dáng công nghiệp cần bảo hộ trong đơn đăng ký kiểu dáng công nghiệp gồm bản mô tả kiểu dáng công nghiệp và bộ ảnh chụp, bản vẽ kiểu dáng công nghiệp. Bản mô tả kiểu dáng công nghiệp gồm phần mô tả kiểu dáng công nghiệp và phạm vi bảo hộ kiểu dáng công nghiệp.

2. Phần mô tả kiểu dáng công nghiệp phải đáp ứng các điều kiện sau đây:

a) Bộc lộ đầy đủ tất cả các đặc điểm tạo dáng thể hiện bản chất của kiểu dáng công nghiệp và nêu rõ các đặc điểm tạo dáng mới, khác biệt so với kiểu dáng công nghiệp ít khác biệt nhất đã biết, phù hợp với bộ ảnh chụp hoặc bản vẽ;

b) Trường hợp đơn đăng ký kiểu dáng công nghiệp gồm nhiều phương án thì phần mô tả phải thể hiện đầy đủ các phương án và chỉ rõ các đặc điểm khác biệt giữa phương án cơ bản với các phương án còn lại;

c) Trường hợp kiểu dáng công nghiệp nêu trong đơn đăng ký là kiểu dáng của bộ sản phẩm thì phần mô tả phải thể hiện đầy đủ kiểu dáng của từng sản phẩm trong bộ sản phẩm đó.

3. Phạm vi bảo hộ kiểu dáng công nghiệp phải nêu rõ các đặc điểm tạo dáng cần được bảo hộ, bao gồm các đặc điểm mới, khác biệt với các kiểu dáng công nghiệp tương tự đã biết.

4. Bộ ảnh chụp, bản vẽ phải thể hiện đầy đủ các đặc điểm tạo dáng của kiểu dáng công nghiệp.

Điều 104. Yêu cầu đối với đơn đăng ký thiết kế bố trí

Tài liệu, mẫu vật, thông tin xác định thiết kế bố trí cần bảo hộ trong đơn đăng ký thiết kế bố trí bao gồm:

1. Bản vẽ, ảnh chụp thiết kế bố trí;

2. Thông tin về chức năng, cấu tạo của mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí;

3. Mẫu mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí, nếu thiết kế bố trí đã được khai thác thương mại.

Điều 105. Yêu cầu đối với đơn đăng ký nhãn hiệu

1. Tài liệu, mẫu vật, thông tin xác định nhãn hiệu cần bảo hộ trong đơn đăng ký nhãn hiệu bao gồm:

a) Mẫu nhãn hiệu và danh mục hàng hoá, dịch vụ mang nhãn hiệu;

b) Quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận.

2. Mẫu nhãn hiệu phải được mô tả để làm rõ các yếu tố cấu thành của nhãn hiệu và ý nghĩa tổng thể của nhãn hiệu nếu có; nếu nhãn hiệu có từ, ngữ thuộc ngôn ngữ tượng hình thì từ, ngữ đó phải được phiên âm; nhãn hiệu có từ, ngữ bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt.

3. Hàng hoá, dịch vụ nêu trong đơn đăng ký nhãn hiệu phải được xếp vào các nhóm phù hợp với bảng phân loại theo Thoả ước Ni-xơ về phân loại quốc tế về hàng hoá và dịch vụ nhằm mục đích đăng ký nhãn hiệu, do cơ quan quản lý nhà nước về quyền sở hữu công nghiệp công bố.

4. Quy chế sử dụng nhãn hiệu tập thể bao gồm những nội dung chủ yếu sau đây:

a) Tên, địa chỉ, căn cứ thành lập và hoạt động của tổ chức tập thể là chủ sở hữu nhãn hiệu;

b) Các tiêu chuẩn để trở thành thành viên của tổ chức tập thể;

c) Danh sách các tổ chức, cá nhân được phép sử dụng nhãn hiệu;

d) Các điều kiện sử dụng nhãn hiệu;

đ) Biện pháp xử lý hành vi vi phạm quy chế sử dụng nhãn hiệu.

5. Quy chế sử dụng nhãn hiệu chứng nhận phải có những nội dung chủ yếu sau đây:

a) Tổ chức, cá nhân là chủ sở hữu nhãn hiệu;

b) Điều kiện để được sử dụng nhãn hiệu;

c) Các đặc tính của hàng hoá, dịch vụ được chứng nhận bởi nhãn hiệu;

d) Phương pháp đánh giá các đặc tính của hàng hóa, dịch vụ và phương pháp kiểm soát việc sử dụng nhãn hiệu;

đ) Chi phí mà người sử dụng nhãn hiệu phải trả cho việc chứng nhận, bảo vệ nhãn hiệu, nếu có.

Điều 106. Yêu cầu đối với đơn đăng ký chỉ dẫn địa lý

1. Tài liệu, mẫu vật, thông tin xác định chỉ dẫn địa lý cần bảo hộ trong đơn đăng ký chỉ dẫn địa lý bao gồm:

a) Tên gọi, dấu hiệu là chỉ dẫn địa lý;

b) Sản phẩm mang chỉ dẫn địa lý;

c) Bản mô tả tính chất, chất lượng đặc thù, danh tiếng của sản phẩm mang chỉ dẫn địa lý và các yếu tố đặc trưng của điều kiện tự nhiên tạo nên tính chất, chất lượng đặc thù, danh tiếng của sản phẩm đó (sau đây gọi là bản mô tả tính chất đặc thù);

d) Bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý;

đ) Tài liệu chứng minh chỉ dẫn địa lý đang được bảo hộ tại nước có chỉ dẫn địa lý đó, nếu là chỉ dẫn địa lý của nước ngoài.

2. Bản mô tả tính chất đặc thù phải có các nội dung chủ yếu sau đây:

a) Mô tả loại sản phẩm tương ứng, bao gồm cả nguyên liệu thô và các đặc tính lý học, hoá học, vi sinh và cảm quan của sản phẩm;

b) Cách xác định khu vực địa lý tương ứng với chỉ dẫn địa lý;

c) Chứng cứ về loại sản phẩm có xuất xứ từ khu vực địa lý theo nghĩa tương ứng quy định tại Điều 79 của Luật này;

d) Mô tả phương pháp sản xuất, chế biến mang tính địa phương và có tính ổn định;

đ) Thông tin về mối quan hệ giữa tính chất, chất lượng đặc thù hoặc danh tiếng của sản phẩm với điều kiện địa lý theo quy định tại Điều 79 của Luật này;

e) Thông tin về cơ chế tự kiểm tra các tính chất, chất lượng đặc thù của sản phẩm.

Điều 107. Uỷ quyền đại diện trong các thủ tục liên quan đến quyền sở hữu công nghiệp

1. Việc uỷ quyền tiến hành các thủ tục liên quan đến việc xác lập, duy trì, gia hạn, sửa đổi, chấm dứt, huỷ bỏ hiệu lực văn bằng bảo hộ phải được lập thành giấy uỷ quyền.

2. Giấy uỷ quyền phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ đầy đủ của bên uỷ quyền và bên được uỷ quyền;

b) Phạm vi uỷ quyền;

c) Thời hạn uỷ quyền;

d) Ngày lập giấy uỷ quyền;

đ) Chữ ký, con dấu (nếu có) của bên uỷ quyền.

3. Giấy uỷ quyền không có thời hạn uỷ quyền được coi là có hiệu lực vô thời hạn và chỉ chấm dứt hiệu lực khi bên uỷ quyền tuyên bố chấm dứt uỷ quyền.

Mục 3

THỦ TỤC XỬ LÝ ĐƠN ĐĂNG KÝ SỞ HỮU CÔNG NGHIỆP

VÀ CẤP VĂN BẰNG BẢO HỘ

Điều 108. Tiếp nhận đơn đăng ký sở hữu công nghiệp, ngày nộp đơn

1. Đơn đăng ký sở hữu công nghiệp chỉ được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp tiếp nhận nếu có ít nhất các thông tin và tài liệu sau đây:

a) Tờ khai đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý, trong đó có đủ thông tin để xác định người nộp đơn và mẫu nhãn hiệu, danh mục sản phẩm, dịch vụ mang nhãn hiệu đối với đơn đăng ký nhãn hiệu;

b) Bản mô tả, trong đó có phạm vi bảo hộ đối với đơn đăng ký sáng chế; bộ ảnh chụp, bản vẽ, bản mô tả đối với đơn đăng ký kiểu dáng công nghiệp; bản mô tả tính chất đặc thù của sản phẩm mang chỉ dẫn địa lý đối với đơn đăng ký chỉ dẫn địa lý;

c) Chứng từ nộp lệ phí nộp đơn.

2. Ngày nộp đơn là ngày đơn được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp tiếp nhận hoặc là ngày nộp đơn quốc tế đối với đơn nộp theo điều ước quốc tế.

Điều 109. Thẩm định hình thức đơn đăng ký sở hữu công nghiệp

1. Đơn đăng ký sở hữu công nghiệp được thẩm định hình thức để đánh giá tính hợp lệ của đơn.

2. Đơn đăng ký sở hữu công nghiệp bị coi là không hợp lệ trong các trường hợp sau đây:

a) Đơn không đáp ứng các yêu cầu về hình thức;

b) Đối tượng nêu trong đơn là đối tượng không được bảo hộ;

c) Người nộp đơn không có quyền đăng ký, kể cả trường hợp quyền đăng ký cùng thuộc nhiều tổ chức, cá nhân nhưng một hoặc một số người trong số đó không đồng ý thực hiện việc nộp đơn;

d) Đơn được nộp trái với quy định về cách thức nộp đơn quy định tại Điều 89 của Luật này;

đ) Người nộp đơn không nộp phí và lệ phí.

3. Đối với đơn đăng ký sở hữu công nghiệp thuộc các trường hợp quy định tại khoản 2 Điều này, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thực hiện các thủ tục sau đây:

a) Thông báo dự định từ chối chấp nhận đơn hợp lệ, trong đó phải nêu rõ lý do và ấn định thời hạn để người nộp đơn sửa chữa thiếu sót hoặc có ý kiến phản đối dự định từ chối;

b) Thông báo từ chối chấp nhận đơn hợp lệ nếu người nộp đơn không sửa chữa thiếu sót, sửa chữa thiếu sót không đạt yêu cầu hoặc không có ý kiến xác đáng phản đối dự định từ chối quy định tại điểm a khoản này;

c) Thông báo từ chối cấp Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn đối với đơn đăng ký thiết kế bố trí;

d) Thực hiện thủ tục quy định tại khoản 4 Điều này nếu người nộp đơn sửa chữa thiếu sót đạt yêu cầu hoặc có ý kiến xác đáng phản đối dự định từ chối chấp nhận đơn hợp lệ quy định tại điểm a khoản này.

4. Đối với đơn đăng ký sở hữu công nghiệp không thuộc các trường hợp quy định tại khoản 2 Điều này hoặc thuộc trường hợp quy định tại điểm d khoản 3 Điều này thì cơ quan quản lý nhà nước về quyền sở hữu công nghiệp ra thông báo chấp nhận đơn hợp lệ hoặc thực hiện thủ tục cấp văn bằng bảo hộ và ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp theo quy định tại Điều 118 của Luật này đối với đơn đăng ký thiết kế bố trí.

5. Đơn đăng ký nhãn hiệu bị từ chối theo quy định tại khoản 3 Điều này bị coi là không được nộp, trừ trường hợp đơn được dùng làm căn cứ để yêu cầu hưởng quyền ưu tiên.

Điều 110. Công bố đơn đăng ký sở hữu công nghiệp

1. Đơn đăng ký sở hữu công nghiệp đã được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp chấp nhận hợp lệ được công bố trên Công báo sở hữu công nghiệp theo quy định tại Điều này.

2. Đơn đăng ký sáng chế được công bố trong tháng thứ mười chín kể từ ngày nộp đơn hoặc từ ngày ưu tiên đối với đơn được hưởng quyền ưu tiên hoặc vào thời điểm sớm hơn theo yêu cầu của người nộp đơn.

3. Đơn đăng ký kiểu dáng công nghiệp, đơn đăng ký nhãn hiệu, đơn đăng ký chỉ dẫn địa lý được công bố trong thời hạn hai tháng kể từ ngày đơn được chấp nhận là đơn hợp lệ.

4. Đơn đăng ký thiết kế bố trí được công bố dưới hình thức cho phép tra cứu trực tiếp tại cơ quan quản lý nhà nước về quyền sở hữu công nghiệp nhưng không được sao chép; đối với thông tin bí mật trong đơn thì chỉ có cơ quan có thẩm quyền và các bên liên quan trong quá trình thực hiện thủ tục hủy bỏ hiệu lực văn bằng bảo hộ hoặc quá trình thực hiện thủ tục xử lý hành vi xâm phạm quyền mới được phép tra cứu.

Các thông tin cơ bản về đơn đăng ký thiết kế bố trí và văn bằng bảo hộ thiết kế bố trí được công bố trong thời hạn hai tháng kể từ ngày cấp văn bằng bảo hộ.

Điều 111. Bảo mật đơn đăng ký sáng chế, đơn đăng ký kiểu dáng công nghiệp trước khi công bố

1. Trước thời điểm đơn đăng ký sáng chế, đơn đăng ký kiểu dáng công nghiệp được công bố trên Công báo sở hữu công nghiệp, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp có trách nhiệm bảo mật thông tin trong đơn.

2. Cán bộ, công chức của cơ quan quản lý nhà nước về quyền sở hữu công nghiệp làm lộ bí mật thông tin trong đơn đăng ký sáng chế, đơn đăng ký kiểu dáng công nghiệp thì bị xử lý kỷ luật; nếu việc làm lộ bí mật thông tin gây thiệt hại cho người nộp đơn thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 112. Ý kiến của người thứ ba về việc cấp văn bằng bảo hộ

Kể từ ngày đơn đăng ký sở hữu công nghiệp được công bố trên Công báo sở hữu công nghiệp đến trước ngày ra quyết định cấp văn bằng bảo hộ, bất kỳ người thứ ba nào cũng có quyền có ý kiến với cơ quan quản lý nhà nước về quyền sở hữu công nghiệp về việc cấp hoặc không cấp văn bằng bảo hộ đối với đơn đó. Ý kiến phải được lập thành văn bản kèm theo các tài liệu hoặc trích dẫn nguồn thông tin để chứng minh.

Điều 113. Yêu cầu thẩm định nội dung đơn đăng ký sáng chế

1. Trong thời hạn bốn mươi hai tháng kể từ ngày nộp đơn hoặc kể từ ngày ưu tiên trong trường hợp đơn được hưởng quyền ưu tiên, người nộp đơn đăng ký sáng chế hoặc bất kỳ người thứ ba nào đều có thể yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thẩm định nội dung đơn với điều kiện phải nộp phí thẩm định nội dung đơn.

2. Thời hạn yêu cầu thẩm định nội dung đơn đăng ký sáng chế có yêu cầu cấp Bằng độc quyền giải pháp hữu ích là ba mươi sáu tháng kể từ ngày nộp đơn hoặc kể từ ngày ưu tiên trong trường hợp đơn được hưởng quyền ưu tiên.

3. Trường hợp không có yêu cầu thẩm định nội dung nộp trong thời hạn quy định tại khoản 1 và khoản 2 Điều này thì đơn đăng ký sáng chế được coi như đã rút tại thời điểm kết thúc thời hạn đó.

Điều 114. Thẩm định nội dung đơn đăng ký sở hữu công nghiệp

1. Những đơn đăng ký sở hữu công nghiệp sau đây được thẩm định nội dung để đánh giá khả năng cấp văn bằng bảo hộ cho đối tượng nêu trong đơn theo các điều kiện bảo hộ và xác định phạm vi bảo hộ tương ứng:

a) Đơn đăng ký sáng chế đã được công nhận là hợp lệ và có yêu cầu thẩm định nội dung nộp theo quy định;

b) Đơn đăng ký kiểu dáng công nghiệp, đơn đăng ký nhãn hiệu, đơn đăng ký chỉ dẫn địa lý đã được công nhận là hợp lệ.

2. Đơn đăng ký thiết kế bố trí không được thẩm định nội dung.

Điều 115. Sửa đổi, bổ sung, tách, chuyển đổi đơn đăng ký sở hữu công nghiệp

1. Trước khi cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thông báo từ chối cấp văn bằng bảo hộ hoặc quyết định cấp văn bằng bảo hộ, người nộp đơn có các quyền sau đây:

a) Sửa đổi, bổ sung đơn;

b) Tách đơn;

c) Yêu cầu ghi nhận thay đổi về tên, địa chỉ của người nộp đơn;

d) Yêu cầu ghi nhận thay đổi người nộp đơn do chuyển nhượng đơn theo hợp đồng, do thừa kế, kế thừa hoặc theo quyết định của cơ quan có thẩm quyền;

đ) Chuyển đổi đơn đăng ký sáng chế có yêu cầu cấp Bằng độc quyền sáng chế thành đơn đăng ký sáng chế có yêu cầu cấp Bằng độc quyền giải pháp hữu ích và ngược lại.

2. Người yêu cầu thực hiện các thủ tục quy định tại khoản 1 Điều này phải nộp phí và lệ phí.

3. Việc sửa đổi, bổ sung đơn đăng ký sở hữu công nghiệp không được mở rộng phạm vi đối tượng đã bộc lộ hoặc nêu trong đơn và không được làm thay đổi bản chất của đối tượng yêu cầu đăng ký nêu trong đơn, đồng thời phải bảo đảm tính thống nhất của đơn.

4. Trong trường hợp tách đơn thì ngày nộp đơn của đơn được tách được xác định là ngày nộp đơn của đơn ban đầu.

Điều 116. Rút đơn đăng ký sở hữu công nghiệp

1. Trước khi cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định cấp hoặc từ chối cấp văn bằng bảo hộ, người nộp đơn có quyền tuyên bố rút đơn đăng ký sở hữu công nghiệp bằng văn bản do chính mình đứng tên hoặc thông qua tổ chức dịch vụ đại diện sở hữu công nghiệp nếu giấy uỷ quyền có nêu rõ việc uỷ quyền rút đơn.

2. Từ thời điểm người nộp đơn tuyên bố rút đơn, mọi thủ tục tiếp theo liên quan đến đơn đó sẽ bị chấm dứt; các khoản phí, lệ phí đã nộp liên quan đến những thủ tục chưa bắt đầu tiến hành được hoàn trả theo yêu cầu của người nộp đơn.

3. Mọi đơn đăng ký sáng chế, kiểu dáng công nghiệp đã rút hoặc bị coi là đã rút nếu chưa công bố và mọi đơn đăng ký nhãn hiệu đã rút đều được coi là chưa từng được nộp, trừ trường hợp đơn được dùng làm căn cứ để yêu cầu hưởng quyền ưu tiên.

Điều 117. Từ chối cấp văn bằng bảo hộ

1. Đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu, chỉ dẫn địa lý bị từ chối cấp văn bằng bảo hộ trong các trường hợp sau đây:

a) Có cơ sở để khẳng định rằng đối tượng nêu trong đơn không đáp ứng đầy đủ các điều kiện bảo hộ;

b) Đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ nhưng không phải là đơn có ngày ưu tiên hoặc ngày nộp đơn sớm nhất thuộc trường hợp quy định tại khoản 1 Điều 90 của Luật này;

c) Đơn thuộc trường hợp quy định tại khoản 2 Điều 90 của Luật này mà không được sự thống nhất của tất cả những người nộp đơn.

2. Đơn đăng ký thiết kế bố trí bị từ chối cấp văn bằng bảo hộ trong trường hợp không đáp ứng yêu cầu về hình thức theo quy định tại Điều 109 của Luật này.

3. Đơn đăng ký sở hữu công nghiệp thuộc các trường hợp quy định tại khoản 1 và khoản 2 Điều này thì cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thực hiện các thủ tục sau đây:

a) Thông báo dự định từ chối cấp văn bằng bảo hộ, trong đó phải nêu rõ lý do và ấn định thời hạn để người nộp đơn có ý kiến phản đối dự định từ chối;

b) Thông báo từ chối cấp văn bằng bảo hộ nếu người nộp đơn không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng dự định từ chối quy định tại điểm a khoản này;

c) Cấp văn bằng bảo hộ và ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp theo quy định tại Điều 118 của Luật này nếu người nộp đơn có ý kiến xác đáng phản đối dự định từ chối quy định tại điểm a khoản này.

4. Trong trường hợp có phản đối về dự định cấp văn bằng bảo hộ, đơn đăng ký sở hữu công nghiệp tương ứng được thẩm định lại về những vấn đề bị phản đối.

Điều 118. Cấp văn bằng bảo hộ, đăng bạ

Đơn đăng ký sở hữu công nghiệp không thuộc các trường hợp từ chối cấp văn bằng bảo hộ quy định tại khoản 1, khoản 2 và điểm b khoản 3 Điều 117 của Luật này và người nộp đơn nộp lệ phí thì cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định cấp văn bằng bảo hộ và ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp.

Điều 119. Thời hạn xử lý đơn đăng ký sở hữu công nghiệp

1. Đơn đăng ký sở hữu công nghiệp được thẩm định hình thức trong thời hạn một tháng kể từ ngày nộp đơn.

2. Đơn đăng ký sở hữu công nghiệp được thẩm định nội dung trong thời hạn sau đây:

a) Đối với sáng chế là mười hai tháng kể từ ngày công bố đơn nếu yêu cầu thẩm định nội dung được nộp trước ngày công bố đơn hoặc kể từ ngày nhận được yêu cầu thẩm định nội dung nếu yêu cầu đó được nộp sau ngày công bố đơn;

b) Đối với kiểu dáng công nghiệp, nhãn hiệu, chỉ dẫn địa lý là sáu tháng kể từ ngày công bố đơn.

3. Thời hạn thẩm định lại đơn đăng ký sở hữu công nghiệp bằng hai phần ba thời hạn thẩm định lần đầu, đối với những vụ việc phức tạp thì có thể kéo dài nhưng không vượt quá thời hạn thẩm định lần đầu.

4. Thời gian dành cho việc sửa đổi, bổ sung đơn không được tính vào các thời hạn quy định tại các khoản 1, 2 và 3 Điều này.

Mục 4

ĐƠN QUỐC TẾ VÀ XỬ LÝ ĐƠN QUỐC TẾ

Điều 120. Đơn quốc tế và xử lý đơn quốc tế

1. Đơn đăng ký sở hữu công nghiệp nộp theo các điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên được gọi chung là đơn quốc tế.

2. Đơn quốc tế và việc xử lý đơn quốc tế phải tuân thủ quy định của điều ước quốc tế có liên quan.

3. Chính phủ hướng dẫn thi hành quy định về đơn quốc tế và trình tự, thủ tục xử lý đơn quốc tế của điều ước quốc tế có liên quan phù hợp với các nguyên tắc của Chương này.

Chương IX

CHỦ SỞ HỮU, NỘI DUNG VÀ GIỚI HẠN QUYỀN SỞ HỮU CÔNG NGHIỆP

Mục 1

CHỦ SỞ HỮU VÀ NỘI DUNG QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 121. Chủ sở hữu đối tượng sở hữu công nghiệp

1. Chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí là tổ chức, cá nhân được cơ quan có thẩm quyền cấp văn bằng bảo hộ các đối tượng sở hữu công nghiệp tương ứng.

Chủ sở hữu nhãn hiệu là tổ chức, cá nhân được cơ quan có thẩm quyền cấp văn bằng bảo hộ nhãn hiệu hoặc có nhãn hiệu đã đăng ký quốc tế được cơ quan có thẩm quyền công nhận hoặc có nhãn hiệu nổi tiếng.

2. Chủ sở hữu tên thương mại là tổ chức, cá nhân sử dụng hợp pháp tên thương mại đó trong hoạt động kinh doanh.

3. Chủ sở hữu bí mật kinh doanh là tổ chức, cá nhân có được bí mật kinh doanh một cách hợp pháp và thực hiện việc bảo mật bí mật kinh doanh đó. Bí mật kinh doanh mà bên làm thuê, bên thực hiện nhiệm vụ được giao có được trong khi thực hiện công việc được thuê hoặc được giao thuộc quyền sở hữu của bên thuê hoặc bên giao việc, trừ trường hợp các bên có thoả thuận khác.

4. Chủ sở hữu chỉ dẫn địa lý của Việt Nam là Nhà nước.

Nhà nước trao quyền sử dụng chỉ dẫn địa lý cho tổ chức, cá nhân tiến hành việc sản xuất sản phẩm mang chỉ dẫn địa lý tại địa phương tương ứng và đưa sản phẩm đó ra thị trường. Nhà nước trực tiếp thực hiện quyền quản lý chỉ dẫn địa lý hoặc trao quyền quản lý chỉ dẫn địa lý cho tổ chức đại diện quyền lợi của tất cả các tổ chức, cá nhân được trao quyền sử dụng chỉ dẫn địa lý.

Điều 122. Tác giả và quyền của tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí là người trực tiếp sáng tạo ra đối tượng sở hữu công nghiệp; trong trường hợp có hai người trở lên cùng nhau trực tiếp sáng tạo ra đối tượng sở hữu công nghiệp thì họ là đồng tác giả.

2. Quyền nhân thân của tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí gồm các quyền sau đây:

a) Được ghi tên là tác giả trong Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Bằng độc quyền kiểu dáng công nghiệp và Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn;

b) Được nêu tên là tác giả trong các tài liệu công bố, giới thiệu về sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

3. Quyền tài sản của tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí là quyền nhận thù lao theo quy định tại Điều 135 của Luật này.

Điều 123. Quyền của chủ sở hữu đối tượng sở hữu công nghiệp

1. Chủ sở hữu đối tượng sở hữu công nghiệp có các quyền tài sản sau đây:

a) Sử dụng, cho phép người khác sử dụng đối tượng sở hữu công nghiệp theo quy định tại Điều 124 và Chương X của Luật này;

b) Ngăn cấm người khác sử dụng đối tượng sở hữu công nghiệp theo quy định tại Điều 125 của Luật này;

c) Định đoạt đối tượng sở hữu công nghiệp theo quy định tại Chương X của Luật này.

2. Tổ chức, cá nhân được Nhà nước trao quyền sử dụng, quyền quản lý chỉ dẫn địa lý theo quy định tại khoản 4 Điều 121 của Luật này có các quyền sau đây:

a) Tổ chức được trao quyền quản lý chỉ dẫn địa lý có quyền cho phép người khác sử dụng chỉ dẫn địa lý đó theo quy định tại điểm a khoản 1 Điều này;

b) Tổ chức, cá nhân được trao quyền sử dụng hoặc tổ chức được trao quyền quản lý chỉ dẫn địa lý có quyền ngăn cấm người khác sử dụng chỉ dẫn địa lý đó theo quy định tại điểm b khoản 1 Điều này.

Điều 124. Sử dụng đối tượng sở hữu công nghiệp

1. Sử dụng sáng chế là việc thực hiện các hành vi sau đây:

a) Sản xuất sản phẩm được bảo hộ;

b) Áp dụng quy trình được bảo hộ;

c) Khai thác công dụng của sản phẩm được bảo hộ hoặc sản phẩm được sản xuất theo quy trình được bảo hộ;

d) Lưu thông, quảng cáo, chào hàng, tàng trữ để lưu thông sản phẩm quy định tại điểm c khoản này;

đ) Nhập khẩu sản phẩm quy định tại điểm c khoản này.

2. Sử dụng kiểu dáng công nghiệp là việc thực hiện các hành vi sau đây:

a) Sản xuất sản phẩm có hình dáng bên ngoài là kiểu dáng công nghiệp được bảo hộ;

b) Lưu thông, quảng cáo, chào hàng, tàng trữ để lưu thông sản phẩm quy định tại điểm a khoản này;

c) Nhập khẩu sản phẩm quy định tại điểm a khoản này.

3. Sử dụng thiết kế bố trí là việc thực hiện các hành vi sau đây:

a) Sao chép thiết kế bố trí; sản xuất mạch tích hợp bán dẫn theo thiết kế bố trí được bảo hộ;

b) Bán, cho thuê, quảng cáo, chào hàng hoặc tàng trữ các bản sao thiết kế bố trí, mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí hoặc hàng hoá chứa mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí được bảo hộ;

c) Nhập khẩu bản sao thiết kế bố trí, mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí hoặc hàng hoá chứa mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí được bảo hộ.

4. Sử dụng bí mật kinh doanh là việc thực hiện các hành vi sau đây:

a) Áp dụng bí mật kinh doanh để sản xuất sản phẩm, cung ứng dịch vụ, thương mại hàng hoá;

b) Bán, quảng cáo để bán, tàng trữ để bán, nhập khẩu sản phẩm được sản xuất do áp dụng bí mật kinh doanh.

5. Sử dụng nhãn hiệu là việc thực hiện các hành vi sau đây:

a) Gắn nhãn hiệu được bảo hộ lên hàng hoá, bao bì hàng hoá, phương tiện kinh doanh, phương tiện dịch vụ, giấy tờ giao dịch trong hoạt động kinh doanh;

b) Lưu thông, chào bán, quảng cáo để bán, tàng trữ để bán hàng hoá mang nhãn hiệu được bảo hộ;

c) Nhập khẩu hàng hoá, dịch vụ mang nhãn hiệu được bảo hộ.

6. Sử dụng tên thương mại là việc thực hiện hành vi nhằm mục đích thương mại bằng cách dùng tên thương mại để xưng danh trong các hoạt động kinh doanh, thể hiện tên thương mại trong các giấy tờ giao dịch, biển hiệu, sản phẩm, hàng hoá, bao bì hàng hoá và phương tiện cung cấp dịch vụ, quảng cáo.

7. Sử dụng chỉ dẫn địa lý là việc thực hiện các hành vi sau đây:

a) Gắn chỉ dẫn địa lý được bảo hộ lên hàng hoá, bao bì hàng hoá, phương tiện kinh doanh, giấy tờ giao dịch trong hoạt động kinh doanh;

b) Lưu thông, chào bán, quảng cáo nhằm để bán, tàng trữ để bán hàng hoá có mang chỉ dẫn địa lý được bảo hộ;

c) Nhập khẩu hàng hoá có mang chỉ dẫn địa lý được bảo hộ.

Điều 125. Quyền ngăn cấm người khác sử dụng đối tượng sở hữu công nghiệp

1. Chủ sở hữu đối tượng sở hữu công nghiệp và tổ chức, cá nhân được trao quyền sử dụng hoặc quyền quản lý chỉ dẫn địa lý có quyền ngăn cấm người khác sử dụng đối tượng sở hữu công nghiệp nếu việc sử dụng đó không thuộc các trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Chủ sở hữu đối tượng sở hữu công nghiệp và tổ chức, cá nhân được trao quyền sử dụng hoặc quyền quản lý chỉ dẫn địa lý không có quyền cấm người khác thực hiện hành vi thuộc các trường hợp sau đây:

a) Sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí nhằm phục vụ nhu cầu cá nhân hoặc mục đích phi thương mại hoặc nhằm mục đích đánh giá, phân tích, nghiên cứu, giảng dạy, thử nghiệm, sản xuất thử hoặc thu thập thông tin để thực hiện thủ tục xin phép sản xuất, nhập khẩu, lưu hành sản phẩm;

b) Lưu thông, nhập khẩu, khai thác công dụng của sản phẩm được đưa ra thị trường, kể cả thị trường nước ngoài một cách hợp pháp, trừ sản phẩm không phải do chính chủ sở hữu nhãn hiệu hoặc người được phép của chủ sở hữu nhãn hiệu đưa ra thị trường nước ngoài;

c) Sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí chỉ nhằm mục đích duy trì hoạt động của các phương tiện vận tải của nước ngoài đang quá cảnh hoặc tạm thời nằm trong lãnh thổ Việt Nam;

d) Sử dụng sáng chế, kiểu dáng công nghiệp do người có quyền sử dụng trước thực hiện theo quy định tại Điều 134 của Luật này;

đ) Sử dụng sáng chế do người được cơ quan nhà nước có thẩm quyền cho phép thực hiện theo quy định tại Điều 145 và Điều 146 của Luật này;

e) Sử dụng thiết kế bố trí khi không biết hoặc không có nghĩa vụ phải biết thiết kế bố trí đó được bảo hộ;

g) Sử dụng nhãn hiệu trùng hoặc tương tự với chỉ dẫn địa lý được bảo hộ nếu nhãn hiệu đó đã đạt được sự bảo hộ một cách trung thực trước ngày nộp đơn đăng ký chỉ dẫn địa lý đó;

h) Sử dụng một cách trung thực tên người, dấu hiệu mô tả chủng loại, số lượng, chất lượng, công dụng, giá trị, nguồn gốc địa lý và các đặc tính khác của hàng hoá, dịch vụ.

3. Chủ sở hữu bí mật kinh doanh không có quyền cấm người khác thực hiện các hành vi sau đây:

a) Bộc lộ, sử dụng bí mật kinh doanh thu được khi không biết và không có nghĩa vụ phải biết bí mật kinh doanh đó do người khác thu được một cách bất hợp pháp;

b) Bộc lộ dữ liệu bí mật nhằm bảo vệ công chúng theo quy định tại khoản 1 Điều 128 của Luật này;

c) Sử dụng dữ liệu bí mật quy định tại Điều 128 của Luật này không nhằm mục đích thương mại;

d) Bộc lộ, sử dụng bí mật kinh doanh được tạo ra một cách độc lập;

đ) Bộc lộ, sử dụng bí mật kinh doanh được tạo ra do phân tích, đánh giá sản phẩm được phân phối hợp pháp với điều kiện người phân tích, đánh giá không có thoả thuận khác với chủ sở hữu bí mật kinh doanh hoặc người bán hàng.

Điều 126. Hành vi xâm phạm quyền đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

Các hành vi sau đây bị coi là xâm phạm quyền của chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí:

1. Sử dụng sáng chế được bảo hộ, kiểu dáng công nghiệp được bảo hộ hoặc kiểu dáng công nghiệp không khác biệt đáng kể với kiểu dáng đó, thiết kế bố trí được bảo hộ hoặc bất kỳ phần nào có tính nguyên gốc của thiết kế bố trí đó trong thời hạn hiệu lực của văn bằng bảo hộ mà không được phép của chủ sở hữu;

2. Sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mà không trả tiền đền bù theo quy định về quyền tạm thời quy định tại Điều 131 của Luật này.

Điều 127. Hành vi xâm phạm quyền đối với bí mật kinh doanh

1. Các hành vi sau đây bị coi là xâm phạm quyền đối với bí mật kinh doanh:

a) Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh bằng cách chống lại các biện pháp bảo mật của người kiểm soát hợp pháp bí mật kinh doanh đó;

b) Bộc lộ, sử dụng thông tin thuộc bí mật kinh doanh mà không được phép của chủ sở hữu bí mật kinh doanh đó;

c) Vi phạm hợp đồng bảo mật hoặc lừa gạt, xui khiến, mua chuộc, ép buộc, dụ dỗ, lợi dụng lòng tin của người có nghĩa vụ bảo mật nhằm tiếp cận, thu thập hoặc làm bộc lộ bí mật kinh doanh;

d) Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh của người nộp đơn theo thủ tục xin cấp phép kinh doanh hoặc lưu hành sản phẩm bằng cách chống lại các biện pháp bảo mật của cơ quan có thẩm quyền;

đ) Sử dụng, bộc lộ bí mật kinh doanh dù đã biết hoặc có nghĩa vụ phải biết bí mật kinh doanh đó do người khác thu được có liên quan đến một trong các hành vi quy định tại các điểm a, b, c và d khoản này;

e) Không thực hiện nghĩa vụ bảo mật quy định tại Điều 128 của Luật này.

2. Người kiểm soát hợp pháp bí mật kinh doanh quy định tại khoản 1 Điều này bao gồm chủ sở hữu bí mật kinh doanh, người được chuyển giao hợp pháp quyền sử dụng bí mật kinh doanh, người quản lý bí mật kinh doanh.

Điều 128. Nghĩa vụ bảo mật dữ liệu thử nghiệm

1. Trong trường hợp pháp luật có quy định người nộp đơn xin cấp phép kinh doanh, lưu hành dược phẩm, nông hoá phẩm phải cung cấp kết quả thử nghiệm hoặc bất kỳ dữ liệu nào khác là bí mật kinh doanh thu được do đầu tư công sức đáng kể và người nộp đơn có yêu cầu giữ bí mật các thông tin đó thì cơ quan có thẩm quyền cấp phép có nghĩa vụ thực hiện các biện pháp cần thiết để các dữ liệu đó không bị sử dụng nhằm mục đích thương mại không lành mạnh và không bị bộc lộ, trừ trường hợp việc bộc lộ là cần thiết nhằm bảo vệ công chúng.

2. Kể từ khi dữ liệu bí mật trong đơn xin cấp phép được nộp cho cơ quan có thẩm quyền quy định tại khoản 1 Điều này đến hết năm năm kể từ ngày người nộp đơn được cấp phép, cơ quan đó không được cấp phép cho bất kỳ người nào nộp đơn muộn hơn nếu trong đơn sử dụng dữ liệu bí mật nêu trên mà không được sự đồng ý của người nộp dữ liệu đó, trừ trường hợp quy định tại điểm d khoản 3 Điều 125 của Luật này.

Điều 129. Hành vi xâm phạm quyền đối với nhãn hiệu, tên thương mại và chỉ dẫn địa lý

1. Các hành vi sau đây được thực hiện mà không được phép của chủ sở hữu nhãn hiệu thì bị coi là xâm phạm quyền đối với nhãn hiệu:

a) Sử dụng dấu hiệu trùng với nhãn hiệu được bảo hộ cho hàng hoá, dịch vụ trùng với hàng hoá, dịch vụ thuộc danh mục đăng ký kèm theo nhãn hiệu đó;

b) Sử dụng dấu hiệu trùng với nhãn hiệu được bảo hộ cho hàng hoá, dịch vụ tương tự hoặc liên quan tới hàng hoá, dịch vụ thuộc danh mục đăng ký kèm theo nhãn hiệu đó, nếu việc sử dụng có khả năng gây nhầm lẫn về nguồn gốc hàng hoá, dịch vụ;

c) Sử dụng dấu hiệu tương tự với nhãn hiệu được bảo hộ cho hàng hoá, dịch vụ trùng, tương tự hoặc liên quan tới hàng hoá, dịch vụ thuộc danh mục đăng ký kèm theo nhãn hiệu đó, nếu việc sử dụng có khả năng gây nhầm lẫn về nguồn gốc hàng hoá, dịch vụ;

d) Sử dụng dấu hiệu trùng hoặc tương tự với nhãn hiệu nổi tiếng hoặc dấu hiệu dưới dạng dịch nghĩa, phiên âm từ nhãn hiệu nổi tiếng cho hàng hoá, dịch vụ bất kỳ, kể cả hàng hoá, dịch vụ không trùng, không tương tự và không liên quan tới hàng hoá, dịch vụ thuộc danh mục hàng hoá, dịch vụ mang nhãn hiệu nổi tiếng, nếu việc sử dụng có khả năng gây nhầm lẫn về nguồn gốc hàng hoá hoặc gây ấn tượng sai lệch về mối quan hệ giữa người sử dụng dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng.

2. Mọi hành vi sử dụng chỉ dẫn thương mại trùng hoặc tương tự với tên thương mại của người khác đã được sử dụng trước cho cùng loại sản phẩm, dịch vụ hoặc cho sản phẩm, dịch vụ tương tự, gây nhầm lẫn về chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh dưới tên thương mại đó đều bị coi là xâm phạm quyền đối với tên thương mại.

3. Các hành vi sau đây bị coi là xâm phạm quyền đối với chỉ dẫn địa lý được bảo hộ:

a) Sử dụng chỉ dẫn địa lý được bảo hộ cho sản phẩm mặc dù có nguồn gốc xuất xứ từ khu vực địa lý mang chỉ dẫn địa lý, nhưng sản phẩm đó không đáp ứng các tiêu chuẩn về tính chất, chất lượng đặc thù của sản phẩm mang chỉ dẫn địa lý;

b) Sử dụng chỉ dẫn địa lý được bảo hộ cho sản phẩm tương tự với sản phẩm mang chỉ dẫn địa lý nhằm mục đích lợi dụng danh tiếng, uy tín của chỉ dẫn địa lý;

c) Sử dụng bất kỳ dấu hiệu nào trùng hoặc tương tự với chỉ dẫn địa lý được bảo hộ cho sản phẩm không có nguồn gốc từ khu vực địa lý mang chỉ dẫn địa lý đó làm cho người tiêu dùng hiểu sai rằng sản phẩm có nguồn gốc từ khu vực địa lý đó;

d) Sử dụng chỉ dẫn địa lý được bảo hộ đối với rượu vang, rượu mạnh cho rượu vang, rượu mạnh không có nguồn gốc xuất xứ từ khu vực địa lý tương ứng với chỉ dẫn địa lý đó, kể cả trường hợp có nêu chỉ dẫn về nguồn gốc xuất xứ thật của hàng hoá hoặc chỉ dẫn địa lý được sử dụng dưới dạng dịch nghĩa, phiên âm hoặc được sử dụng kèm theo các từ loại, kiểu, dạng, phỏng theo hoặc những từ tương tự như vậy.

Điều 130. Hành vi cạnh tranh không lành mạnh

1. Các hành vi sau đây bị coi là hành vi cạnh tranh không lành mạnh:

a) Sử dụng chỉ dẫn thương mại gây nhầm lẫn về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hoá, dịch vụ;

b) Sử dụng chỉ dẫn thương mại gây nhầm lẫn về xuất xứ, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hoá, dịch vụ; về điều kiện cung cấp hàng hoá, dịch vụ;

c) Sử dụng nhãn hiệu được bảo hộ tại một nước là thành viên của điều ước quốc tế có quy định cấm người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu sử dụng nhãn hiệu đó mà Cộng hoà xã hội chủ nghĩa Việt Nam cũng là thành viên, nếu người sử dụng là người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu và việc sử dụng đó không được sự đồng ý của chủ sở hữu nhãn hiệu và không có lý do chính đáng;

d) Đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại được bảo hộ của người khác hoặc chỉ dẫn địa lý mà mình không có quyền sử dụng nhằm mục đích chiếm giữ tên miền, lợi dụng hoặc làm thiệt hại đến uy tín, danh tiếng của nhãn hiệu, tên thương mại, chỉ dẫn địa lý tương ứng.

2. Chỉ dẫn thương mại quy định tại khoản 1 Điều này là các dấu hiệu, thông tin nhằm hướng dẫn thương mại hàng hoá, dịch vụ, bao gồm nhãn hiệu, tên thương mại, biểu tượng kinh doanh, khẩu hiệu kinh doanh, chỉ dẫn địa lý, kiểu dáng bao bì của hàng hoá, nhãn hàng hoá.

3. Hành vi sử dụng chỉ dẫn thương mại quy định tại khoản 1 Điều này bao gồm các hành vi gắn chỉ dẫn thương mại đó lên hàng hoá, bao bì hàng hoá, phương tiện dịch vụ, giấy tờ giao dịch kinh doanh, phương tiện quảng cáo; bán, quảng cáo để bán, tàng trữ để bán, nhập khẩu hàng hoá có gắn chỉ dẫn thương mại đó.

Điều 131. Quyền tạm thời đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Trường hợp người nộp đơn đăng ký sáng chế, kiểu dáng công nghiệp biết rằng sáng chế, kiểu dáng công nghiệp đang được người khác sử dụng nhằm mục đích thương mại và người đó không có quyền sử dụng trước thì người nộp đơn có quyền thông báo bằng văn bản cho người sử dụng về việc mình đã nộp đơn đăng ký, trong đó chỉ rõ ngày nộp đơn và ngày công bố đơn trên Công báo sở hữu công nghiệp để người đó chấm dứt việc sử dụng hoặc tiếp tục sử dụng.

2. Đối với thiết kế bố trí đã được người có quyền đăng ký hoặc người được người đó cho phép khai thác thương mại trước ngày cấp Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn, nếu người có quyền đăng ký biết rằng thiết kế bố trí đó đang được người khác sử dụng nhằm mục đích thương mại thì người đó có quyền thông báo bằng văn bản về quyền đăng ký của mình đối với thiết kế bố trí đó cho người sử dụng để người đó chấm dứt việc sử dụng thiết kế bố trí hoặc tiếp tục sử dụng.

3. Trong trường hợp đã được thông báo quy định tại khoản 1 và khoản 2 Điều này mà người được thông báo vẫn tiếp tục sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí thì khi Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn được cấp, chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí có quyền yêu cầu người đã sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí phải trả một khoản tiền đền bù tương đương với giá chuyển giao quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí đó trong phạm vi và thời hạn sử dụng tương ứng.

Mục 2

GIỚI HẠN QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 132. Các yếu tố hạn chế quyền sở hữu công nghiệp

Theo quy định của Luật này, quyền sở hữu công nghiệp có thể bị hạn chế bởi các yếu tố sau đây:

1. Quyền của người sử dụng trước đối với sáng chế, kiểu dáng công nghiệp;

2. Các nghĩa vụ của chủ sở hữu, bao gồm:

a) Trả thù lao cho tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí;

b) Sử dụng sáng chế, nhãn hiệu.

3. Chuyển giao quyền sử dụng sáng chế theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 133. Quyền sử dụng sáng chế nhân danh Nhà nước

1. Bộ, cơ quan ngang Bộ có quyền nhân danh Nhà nước sử dụng hoặc cho phép tổ chức, cá nhân khác sử dụng sáng chế thuộc lĩnh vực quản lý của mình nhằm mục đích công cộng, phi thương mại, phục vụ quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân và đáp ứng các nhu cầu cấp thiết khác của xã hội mà không cần sự đồng ý của chủ sở hữu sáng chế hoặc người được chuyển giao quyền sử dụng sáng chế theo hợp đồng độc quyền (sau đây gọi là người nắm độc quyền sử dụng sáng chế) theo quy định tại Điều 145 và Điều 146 của Luật này.

2. Việc sử dụng sáng chế quy định tại khoản 1 Điều này chỉ được giới hạn trong phạm vi và điều kiện chuyển giao quyền sử dụng quy định tại khoản 1 Điều 146 của Luật này, trừ trường hợp sáng chế được tạo ra bằng việc sử dụng cơ sở vật chất - kỹ thuật, kinh phí từ ngân sách nhà nước.

Điều 134. Quyền sử dụng trước đối với sáng chế, kiểu dáng công nghiệp

1. Trường hợp trước ngày đơn đăng ký sáng chế, kiểu dáng công nghiệp được công bố mà có người đã sử dụng hoặc chuẩn bị các điều kiện cần thiết để sử dụng sáng chế, kiểu dáng công nghiệp đồng nhất với sáng chế, kiểu dáng công nghiệp trong đơn đăng ký nhưng được tạo ra một cách độc lập (sau đây gọi là người có quyền sử dụng trước) thì sau khi văn bằng bảo hộ được cấp, người đó có quyền tiếp tục sử dụng sáng chế, kiểu dáng công nghiệp trong phạm vi và khối lượng đã sử dụng hoặc đã chuẩn bị để sử dụng mà không phải xin phép hoặc trả tiền đền bù cho chủ sở hữu sáng chế, kiểu dáng công nghiệp được bảo hộ. Việc thực hiện quyền của người sử dụng trước sáng chế, kiểu dáng công nghiệp không bị coi là xâm phạm quyền của chủ sở hữu sáng chế, kiểu dáng công nghiệp.

2. Người có quyền sử dụng trước sáng chế, kiểu dáng công nghiệp không được phép chuyển giao quyền đó cho người khác, trừ trường hợp chuyển giao quyền đó kèm theo việc chuyển giao cơ sở sản xuất, kinh doanh nơi sử dụng hoặc chuẩn bị sử dụng sáng chế, kiểu dáng công nghiệp. Người có quyền sử dụng trước không được mở rộng phạm vi, khối lượng sử dụng nếu không được chủ sở hữu sáng chế, kiểu dáng công nghiệp cho phép.

Điều 135. Nghĩa vụ trả thù lao cho tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí có nghĩa vụ trả thù lao cho tác giả theo quy định tại khoản 2 và khoản 3 Điều này, trừ trường hợp các bên có thoả thuận khác.

2. Mức thù lao tối thiểu mà chủ sở hữu phải trả cho tác giả được quy định như sau:

a) 10% số tiền làm lợi mà chủ sở hữu thu được do sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí;

b) 15% tổng số tiền mà chủ sở hữu nhận được trong mỗi lần nhận tiền thanh toán do chuyển giao quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

3. Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được nhiều tác giả tạo ra, mức thù lao quy định tại khoản 2 Điều này là mức dành cho tất cả các đồng tác giả; các đồng tác giả tự thoả thuận việc phân chia số tiền thù lao do chủ sở hữu chi trả.

4. Nghĩa vụ trả thù lao cho tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí tồn tại trong suốt thời hạn bảo hộ của sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

Điều 136. Nghĩa vụ sử dụng sáng chế, nhãn hiệu

1. Chủ sở hữu sáng chế có nghĩa vụ sản xuất sản phẩm được bảo hộ hoặc áp dụng quy trình được bảo hộ để đáp ứng nhu cầu quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc các nhu cầu cấp thiết khác của xã hội. Khi có các nhu cầu quy định tại khoản này mà chủ sở hữu sáng chế không thực hiện nghĩa vụ đó thì cơ quan nhà nước có thẩm quyền có thể chuyển giao quyền sử dụng sáng chế cho người khác mà không cần được phép của chủ sở hữu sáng chế theo quy định tại Điều 145 và Điều 146 của Luật này.

2. Chủ sở hữu nhãn hiệu có nghĩa vụ sử dụng liên tục nhãn hiệu đó. Trong trường hợp nhãn hiệu không được sử dụng liên tục từ năm năm trở lên thì quyền sở hữu nhãn hiệu đó bị chấm dứt hiệu lực theo quy định tại Điều 95 của Luật này.

Điều 137. Nghĩa vụ cho phép sử dụng sáng chế cơ bản nhằm sử dụng sáng chế phụ thuộc

1. Sáng chế phụ thuộc là sáng chế được tạo ra trên cơ sở một sáng chế khác (sau đây gọi là sáng chế cơ bản) và chỉ có thể sử dụng được với điều kiện phải sử dụng sáng chế cơ bản.

2. Trong trường hợp chứng minh được sáng chế phụ thuộc tạo ra một bước tiến quan trọng về kỹ thuật so với sáng chế cơ bản và có ý nghĩa kinh tế lớn, chủ sở hữu sáng chế phụ thuộc có quyền yêu cầu chủ sở hữu sáng chế cơ bản chuyển giao quyền sử dụng sáng chế cơ bản với giá cả và điều kiện thương mại hợp lý.

Trong trường hợp chủ sở hữu sáng chế cơ bản không đáp ứng yêu cầu của chủ sở hữu sáng chế phụ thuộc mà không có lý do chính đáng thì cơ quan nhà nước có thẩm quyền có thể chuyển giao quyền sử dụng sáng chế đó cho chủ sở hữu sáng chế phụ thuộc mà không cần được phép của chủ sở hữu sáng chế cơ bản theo quy định tại Điều 145 và Điều 146 của Luật này.

Chương X

CHUYỂN GIAO QUYỀN SỞ HỮU CÔNG NGHIỆP

Mục 1

CHUYỂN NHƯỢNG QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 138. Quy định chung về chuyển nhượng quyền sở hữu công nghiệp

1. Chuyển nhượng quyền sở hữu công nghiệp là việc chủ sở hữu quyền sở hữu công nghiệp chuyển giao quyền sở hữu của mình cho tổ chức, cá nhân khác.

2. Việc chuyển nhượng quyền sở hữu công nghiệp phải được thực hiện dưới hình thức hợp đồng bằng văn bản (sau đây gọi là hợp đồng chuyển nhượng quyền sở hữu công nghiệp).

Điều 139. Các điều kiện hạn chế việc chuyển nhượng quyền sở hữu công nghiệp

1. Chủ sở hữu quyền sở hữu công nghiệp chỉ được chuyển nhượng quyền của mình trong phạm vi được bảo hộ.

2. Quyền đối với chỉ dẫn địa lý không được chuyển nhượng.

3. Quyền đối với tên thương mại chỉ được chuyển nhượng cùng với việc chuyển nhượng toàn bộ cơ sở kinh doanh và hoạt động kinh doanh dưới tên thương mại đó.

4. Việc chuyển nhượng quyền đối với nhãn hiệu không được gây ra sự nhầm lẫn về đặc tính, nguồn gốc của hàng hoá, dịch vụ mang nhãn hiệu.

5. Quyền đối với nhãn hiệu chỉ được chuyển nhượng cho tổ chức, cá nhân đáp ứng các điều kiện đối với người có quyền đăng ký nhãn hiệu đó.

Điều 140. Nội dung của hợp đồng chuyển nhượng quyền sở hữu công nghiệp

Hợp đồng chuyển nhượng quyền sở hữu công nghiệp phải có các nội dung chủ yếu sau đây:

1. Tên và địa chỉ đầy đủ của bên chuyển nhượng và bên được chuyển nhượng;

2. Căn cứ chuyển nhượng;

3. Giá chuyển nhượng;

4. Quyền và nghĩa vụ của bên chuyển nhượng và bên được chuyển nhượng.

Mục 2

CHUYỂN QUYỀN SỬ DỤNG ĐỐI TƯỢNG SỞ HỮU CÔNG NGHIỆP

Điều 141. Quy định chung về chuyển quyền sử dụng đối tượng sở hữu công nghiệp

1. Chuyển quyền sử dụng đối tượng sở hữu công nghiệp là việc chủ sở hữu đối tượng sở hữu công nghiệp cho phép tổ chức, cá nhân khác sử dụng đối tượng sở hữu công nghiệp thuộc phạm vi quyền sử dụng của mình.

2. Việc chuyển quyền sử dụng đối tượng sở hữu công nghiệp phải được thực hiện dưới hình thức hợp đồng bằng văn bản (sau đây gọi là hợp đồng sử dụng đối tượng sở hữu công nghiệp).

Điều 142. Hạn chế việc chuyển quyền sử dụng đối tượng sở hữu công nghiệp

1. Quyền sử dụng chỉ dẫn địa lý, tên thương mại không được chuyển giao.

2. Quyền sử dụng nhãn hiệu tập thể không được chuyển giao cho tổ chức, cá nhân không phải là thành viên của chủ sở hữu nhãn hiệu tập thể đó.

3. Bên được chuyển quyền không được ký kết hợp đồng thứ cấp với bên thứ ba, trừ trường hợp được bên chuyển quyền cho phép.

4. Bên được chuyển quyền sử dụng nhãn hiệu có nghĩa vụ ghi chỉ dẫn trên hàng hoá, bao bì hàng hoá về việc hàng hoá đó được sản xuất theo hợp đồng sử dụng nhãn hiệu.

5. Bên được chuyển quyền sử dụng sáng chế theo hợp đồng độc quyền có nghĩa vụ sử dụng sáng chế như chủ sở hữu sáng chế theo quy định tại khoản 1 Điều 136 của Luật này.

Điều 143. Các dạng hợp đồng sử dụng đối tượng sở hữu công nghiệp

Hợp đồng sử dụng đối tượng sở hữu công nghiệp gồm các dạng sau đây:

1. Hợp đồng độc quyền là hợp đồng mà theo đó trong phạm vi và thời hạn chuyển giao, bên được chuyển quyền được độc quyền sử dụng đối tượng sở hữu công nghiệp, bên chuyển quyền không được ký kết hợp đồng sử dụng đối tượng sở hữu công nghiệp với bất kỳ bên thứ ba nào và chỉ được sử dụng đối tượng sở hữu công nghiệp đó nếu được phép của bên được chuyển quyền;

2. Hợp đồng không độc quyền là hợp đồng mà theo đó trong phạm vi và thời hạn chuyển giao quyền sử dụng, bên chuyển quyền vẫn có quyền sử dụng đối tượng sở hữu công nghiệp, quyền ký kết hợp đồng sử dụng đối tượng sở hữu công nghiệp không độc quyền với người khác;

3. Hợp đồng sử dụng đối tượng sở hữu công nghiệp thứ cấp là hợp đồng mà theo đó bên chuyển quyền là người được chuyển giao quyền sử dụng đối tượng sở hữu công nghiệp đó theo một hợp đồng khác.

Điều 144. Nội dung hợp đồng sử dụng đối tượng sở hữu công nghiệp

1. Hợp đồng sử dụng đối tượng sở hữu công nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên và địa chỉ đầy đủ của bên chuyển quyền và bên được chuyển quyền;

b) Căn cứ chuyển giao quyền sử dụng;

c) Dạng hợp đồng;

d) Phạm vi chuyển giao, gồm giới hạn quyền sử dụng, giới hạn lãnh thổ;

đ) Thời hạn hợp đồng;

e) Giá chuyển giao quyền sử dụng;

g) Quyền và nghĩa vụ của bên chuyển quyền và bên được chuyển quyền.

2. Hợp đồng sử dụng đối tượng sở hữu công nghiệp không được có các điều khoản hạn chế bất hợp lý quyền của bên được chuyển quyền, đặc biệt là các điều khoản không xuất phát từ quyền của bên chuyển quyền sau đây:

a) Cấm bên được chuyển quyền cải tiến đối tượng sở hữu công nghiệp, trừ nhãn hiệu; buộc bên được chuyển quyền phải chuyển giao miễn phí cho bên chuyển quyền các cải tiến đối tượng sở hữu công nghiệp do bên được chuyển quyền tạo ra hoặc quyền đăng ký sở hữu công nghiệp, quyền sở hữu công nghiệp đối với các cải tiến đó;

b) Trực tiếp hoặc gián tiếp hạn chế bên được chuyển quyền xuất khẩu hàng hoá, dịch vụ được sản xuất hoặc cung cấp theo hợp đồng sử dụng đối tượng sở hữu công nghiệp sang các vùng lãnh thổ không phải là nơi mà bên chuyển quyền nắm giữ quyền sở hữu công nghiệp tương ứng hoặc có độc quyền nhập khẩu hàng hoá đó;

c) Buộc bên được chuyển quyền phải mua toàn bộ hoặc một tỷ lệ nhất định các nguyên liệu, linh kiện hoặc thiết bị của bên chuyển quyền hoặc của bên thứ ba do bên chuyển quyền chỉ định mà không nhằm mục đích bảo đảm chất lượng hàng hoá, dịch vụ do bên được chuyển quyền sản xuất hoặc cung cấp;

d) Cấm bên được chuyển quyền khiếu kiện về hiệu lực của quyền sở hữu công nghiệp hoặc quyền chuyển giao của bên chuyển quyền.

3. Các điều khoản trong hợp đồng thuộc các trường hợp quy định tại khoản 2 Điều này mặc nhiên bị vô hiệu.

Mục 3

BẮT BUỘC CHUYỂN GIAO QUYỀN SỬ DỤNG ĐỐI VỚI SÁNG CHẾ

Điều 145. Căn cứ bắt buộc chuyển giao quyền sử dụng đối với sáng chế

1. Trong các trường hợp sau đây, quyền sử dụng sáng chế được chuyển giao cho tổ chức, cá nhân khác sử dụng theo quyết định của cơ quan nhà nước có thẩm quyền theo quy định tại khoản 1 Điều 147 của Luật này mà không cần được sự đồng ý của người nắm độc quyền sử dụng sáng chế:

a) Việc sử dụng sáng chế nhằm mục đích công cộng, phi thương mại, phục vụ quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc đáp ứng các nhu cầu cấp thiết của xã hội;

b) Người nắm độc quyền sử dụng sáng chế không thực hiện nghĩa vụ sử dụng sáng chế quy định tại khoản 1 Điều 136 và khoản 5 Điều 142 của Luật này sau khi kết thúc bốn năm kể từ ngày nộp đơn đăng ký sáng chế và kết thúc ba năm kể từ ngày cấp Bằng độc quyền sáng chế;

c) Người có nhu cầu sử dụng sáng chế không đạt được thoả thuận với người nắm độc quyền sử dụng sáng chế về việc ký kết hợp đồng sử dụng sáng chế mặc dù trong một thời gian hợp lý đã cố gắng thương lượng với mức giá và các điều kiện thương mại thoả đáng;

d) Người nắm độc quyền sử dụng sáng chế bị coi là thực hiện hành vi hạn chế cạnh tranh bị cấm theo quy định của pháp luật về cạnh tranh.

2. Người nắm độc quyền sử dụng sáng chế có quyền yêu cầu chấm dứt quyền sử dụng khi căn cứ chuyển giao quy định tại khoản 1 Điều này không còn tồn tại và không có khả năng tái xuất hiện với điều kiện việc chấm dứt quyền sử dụng đó không gây thiệt hại cho người được chuyển giao quyền sử dụng sáng chế.

Điều 146. Điều kiện hạn chế quyền sử dụng sáng chế được chuyển giao theo quyết định bắt buộc

1. Quyền sử dụng sáng chế được chuyển giao theo quyết định của cơ quan nhà nước có thẩm quyền phải phù hợp với các điều kiện sau đây:

a) Quyền sử dụng được chuyển giao thuộc dạng không độc quyền;

b) Quyền sử dụng được chuyển giao chỉ được giới hạn trong phạm vi và thời hạn đủ để đáp ứng mục tiêu chuyển giao và chủ yếu để cung cấp cho thị trường trong nước, trừ trường hợp quy định tại điểm d khoản 1 Điều 145 của Luật này. Đối với sáng chế trong lĩnh vực công nghệ bán dẫn thì việc chuyển giao quyền sử dụng chỉ nhằm mục đích công cộng, phi thương mại hoặc nhằm xử lý hành vi hạn chế cạnh tranh theo quy định của pháp luật về cạnh tranh;

c) Người được chuyển giao quyền sử dụng không được chuyển nhượng quyền đó cho người khác, trừ trường hợp chuyển nhượng cùng với cơ sở kinh doanh của mình và không được chuyển giao quyền sử dụng thứ cấp cho người khác;

d) Người được chuyển giao quyền sử dụng phải trả cho người nắm độc quyền sử dụng sáng chế một khoản tiền đền bù thoả đáng tuỳ thuộc vào giá trị kinh tế của quyền sử dụng đó trong từng trường hợp cụ thể phù hợp với khung giá đền bù do Chính phủ quy định.

2. Ngoài các điều kiện quy định tại khoản 1 Điều này, quyền sử dụng sáng chế được chuyển giao trong trường hợp quy định tại khoản 2 Điều 137 của Luật này còn phải đáp ứng các điều kiện sau đây:

a) Người nắm độc quyền sử dụng sáng chế cơ bản cũng được chuyển giao quyền sử dụng sáng chế phụ thuộc với những điều kiện hợp lý;

b) Người được chuyển giao quyền sử dụng sáng chế cơ bản không được chuyển nhượng quyền đó, trừ trường hợp chuyển nhượng cùng với toàn bộ quyền đối với sáng chế phụ thuộc.

Điều 147. Thẩm quyền và thủ tục chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc

1. Bộ Khoa học và Công nghệ ban hành quyết định chuyển giao quyền sử dụng sáng chế trên cơ sở xem xét yêu cầu được chuyển giao quyền sử dụng đối với trường hợp quy định tại các điểm b, c và d khoản 1 Điều 145 của Luật này.

Bộ, cơ quan ngang Bộ ban hành quyết định chuyển giao quyền sử dụng sáng chế thuộc lĩnh vực quản lý nhà nước của mình khi xảy ra trường hợp quy định tại điểm a khoản 1 Điều 145 của Luật này trên cơ sở tham khảo ý kiến của Bộ Khoa học và Công nghệ.

2. Quyết định chuyển giao quyền sử dụng sáng chế phải ấn định phạm vi và các điều kiện sử dụng phù hợp với quy định tại Điều 146 của Luật này.

3. Cơ quan nhà nước có thẩm quyền quyết định chuyển giao quyền sử dụng sáng chế phải thông báo ngay cho người nắm độc quyền sử dụng sáng chế về quyết định đó.

4. Quyết định chuyển giao quyền sử dụng sáng chế hoặc từ chối chuyển giao quyền sử dụng sáng chế có thể bị khiếu nại, bị khởi kiện theo quy định của pháp luật.

5. Chính phủ quy định cụ thể thủ tục chuyển giao quyền sử dụng đối với sáng chế quy định tại Điều này.

Mục 4

ĐĂNG KÝ HỢP ĐỒNG CHUYỂN GIAO QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 148. Hiệu lực của hợp đồng chuyển giao quyền sở hữu công nghiệp

1. Đối với các loại quyền sở hữu công nghiệp được xác lập trên cơ sở đăng ký theo quy định tại điểm a khoản 3 Điều 6 của Luật này, hợp đồng chuyển nhượng quyền sở hữu công nghiệp chỉ có hiệu lực khi đã được đăng ký tại cơ quan quản lý nhà nước về quyền sở hữu công nghiệp.

2. Đối với các loại quyền sở hữu công nghiệp được xác lập trên cơ sở đăng ký theo quy định tại điểm a khoản 3 Điều 6 của Luật này, hợp đồng sử dụng đối tượng sở hữu công nghiệp có hiệu lực theo thoả thuận giữa các bên, nhưng chỉ có giá trị pháp lý đối với bên thứ ba khi đã được đăng ký tại cơ quan quản lý nhà nước về quyền sở hữu công nghiệp.

3. Hợp đồng sử dụng đối tượng sở hữu công nghiệp mặc nhiên bị chấm dứt hiệu lực nếu quyền sở hữu công nghiệp của bên giao bị chấm dứt.

Điều 149. Hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp

Hồ sơ đăng ký hợp đồng sử dụng đối tượng sở hữu công nghiệp, hợp đồng chuyển nhượng quyền sở hữu công nghiệp bao gồm:

1. Tờ khai đăng ký theo mẫu quy định;

2. Bản gốc hoặc bản sao hợp lệ hợp đồng;

3. Bản gốc văn bằng bảo hộ đối với trường hợp chuyển nhượng quyền sở hữu công nghiệp;

4. Văn bản đồng ý của các đồng chủ sở hữu, văn bản giải trình lý do không đồng ý của bất kỳ đồng chủ sở hữu nào về việc chuyển giao quyền nếu quyền sở hữu công nghiệp thuộc sở hữu chung;

5. Chứng từ nộp phí, lệ phí;

6. Giấy uỷ quyền nếu nộp hồ sơ thông qua đại diện.

Điều 150. Xử lý hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp

Trình tự, thủ tục tiếp nhận và xử lý hồ sơ đăng ký hợp đồng sử dụng đối tượng sở hữu công nghiệp, hợp đồng chuyển nhượng quyền sở hữu công nghiệp do Chính phủ quy định.

Chương XI

ĐẠI DIỆN SỞ HỮU CÔNG NGHIỆP

Điều 151. Dịch vụ đại diện sở hữu công nghiệp

1. Dịch vụ đại diện sở hữu công nghiệp bao gồm:

a) Đại diện cho tổ chức, cá nhân trước cơ quan nhà nước có thẩm quyền về xác lập và bảo đảm thực thi quyền sở hữu công nghiệp;

b) Tư vấn về vấn đề liên quan đến thủ tục xác lập và thực thi quyền sở hữu công nghiệp;

c) Các dịch vụ khác liên quan đến thủ tục xác lập và thực thi quyền sở hữu công nghiệp.

2. Đại diện sở hữu công nghiệp gồm tổ chức kinh doanh dịch vụ đại diện sở hữu công nghiệp (sau đây gọi là tổ chức dịch vụ đại diện sở hữu công nghiệp) và cá nhân hành nghề đại diện sở hữu công nghiệp trong tổ chức đó (sau đây gọi là người đại diện sở hữu công nghiệp).

Điều 152. Phạm vi quyền của đại diện sở hữu công nghiệp

1. Tổ chức dịch vụ đại diện sở hữu công nghiệp chỉ được thực hiện các dịch vụ trong phạm vi được uỷ quyền và được phép uỷ quyền lại cho tổ chức dịch vụ đại diện sở hữu công nghiệp khác, nếu được sự đồng ý bằng văn bản của người uỷ quyền.

2. Tổ chức dịch vụ đại diện sở hữu công nghiệp có quyền từ bỏ hoạt động đại diện sở hữu công nghiệp nếu đã chuyển giao một cách hợp pháp công việc đại diện chưa hoàn tất cho tổ chức dịch vụ đại diện sở hữu công nghiệp khác.

3. Đại diện sở hữu công nghiệp không được thực hiện các hoạt động sau đây:

a) Đồng thời đại diện cho các bên tranh chấp với nhau về quyền sở hữu công nghiệp;

b) Rút đơn yêu cầu cấp văn bằng bảo hộ, tuyên bố từ bỏ sự bảo hộ, rút đơn khiếu nại về việc xác lập quyền sở hữu công nghiệp nếu không được bên uỷ quyền đại diện cho phép;

c) Lừa dối hoặc ép buộc khách hàng trong việc giao kết và thực hiện hợp đồng dịch vụ đại diện sở hữu công nghiệp.

Điều 153. Trách nhiệm của đại diện sở hữu công nghiệp

1. Đại diện sở hữu công nghiệp có trách nhiệm sau đây:

a) Thông báo rõ các khoản, các mức phí và lệ phí liên quan đến thủ tục xác lập và bảo đảm thực thi quyền sở hữu công nghiệp, các khoản và các mức phí dịch vụ theo bảng phí dịch vụ đã đăng ký tại cơ quan quản lý nhà nước về quyền sở hữu công nghiệp;

b) Giữ bí mật thông tin, tài liệu được giao liên quan đến vụ việc mà mình đại diện;

c) Thông tin trung thực và đầy đủ mọi thông báo, yêu cầu của cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền sở hữu công nghiệp; giao kịp thời văn bằng bảo hộ và các quyết định khác cho bên được đại diện;

d) Bảo vệ quyền và lợi ích hợp pháp của bên được đại diện bằng cách đáp ứng kịp thời các yêu cầu của cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền sở hữu công nghiệp đối với bên được đại diện;

đ) Thông báo cho cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền sở hữu công nghiệp mọi thay đổi về tên, địa chỉ và các thông tin khác của bên được đại diện khi cần thiết.

2. Tổ chức dịch vụ đại diện sở hữu công nghiệp phải chịu trách nhiệm dân sự đối với người được đại diện về hoạt động đại diện do người đại diện sở hữu công nghiệp thực hiện nhân danh tổ chức.

Điều 154. Điều kiện kinh doanh dịch vụ đại diện sở hữu công nghiệp

Tổ chức đáp ứng các điều kiện sau đây được kinh doanh dịch vụ đại diện sở hữu công nghiệp với danh nghĩa tổ chức dịch vụ đại diện sở hữu công nghiệp:

1. Là doanh nghiệp, tổ chức hành nghề luật sư, tổ chức dịch vụ khoa học và công nghệ được thành lập và hoạt động hợp pháp;

2. Có chức năng hoạt động dịch vụ đại diện sở hữu công nghiệp được ghi nhận trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động (sau đây gọi chung là Giấy chứng nhận đăng ký kinh doanh);

3. Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức uỷ quyền phải đáp ứng các điều kiện hành nghề dịch vụ đại diện sở hữu công nghiệp quy định tại khoản 1 Điều 155 của Luật này.

Điều 155. Điều kiện hành nghề dịch vụ đại diện sở hữu công nghiệp

1. Cá nhân được phép hành nghề dịch vụ đại diện sở hữu công nghiệp nếu đáp ứng các điều kiện sau đây:

a) Có Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp;

b) Hoạt động cho một tổ chức dịch vụ đại diện sở hữu công nghiệp.

2. Cá nhân đáp ứng các điều kiện sau đây thì được cấp chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp:

a) Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b) Thường trú tại Việt Nam;

c) Có bằng tốt nghiệp đại học;

d) Đã trực tiếp làm công tác pháp luật về sở hữu công nghiệp liên tục từ năm năm trở lên hoặc đã trực tiếp làm công tác thẩm định các loại đơn đăng ký sở hữu công nghiệp tại cơ quan quốc gia hoặc quốc tế về sở hữu công nghiệp liên tục từ năm năm trở lên hoặc đã tốt nghiệp khoá đào tạo pháp luật về sở hữu công nghiệp được cơ quan có thẩm quyền công nhận;

đ) Không phải là công chức, viên chức đang làm việc tại cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền sở hữu công nghiệp;

e) Đã đạt yêu cầu tại kỳ kiểm tra về nghiệp vụ đại diện sở hữu công nghiệp do cơ quan có thẩm quyền tổ chức.

3. Chính phủ quy định cụ thể chương trình đào tạo pháp luật về sở hữu công nghiệp, việc kiểm tra nghiệp vụ đại diện sở hữu công nghiệp, cấp chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.

Điều 156. Ghi nhận, xoá tên tổ chức dịch vụ đại diện sở hữu công nghiệp, thu hồi chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp

1. Tổ chức, cá nhân đáp ứng các điều kiện kinh doanh, hành nghề dịch vụ đại diện sở hữu công nghiệp quy định tại Điều 154 và Điều 155 của Luật này được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp ghi nhận trong Sổ đăng k‎ý quốc gia về đại diện sở hữu công nghiệp và công bố trên Công báo sở hữu công nghiệp theo yêu cầu của tổ chức, cá nhân đó.

2. Trường hợp có căn cứ khẳng định đại diện sở hữu công nghiệp không còn đáp ứng các điều kiện kinh doanh, hành nghề quy định tại Điều 154 và Điều 155 của Luật này, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp xoá tên đại diện sở hữu công nghiệp đó trong Sổ đăng k‎ý quốc gia về sở hữu công nghiệp và công bố trên Công báo sở hữu công nghiệp.

3. Tổ chức dịch vụ đại diện sở hữu công nghiệp vi phạm quy định tại khoản 3 Điều 152 và Điều 153 của Luật này thì bị xử lý theo quy định của pháp luật.

4. Người đại diện sở hữu công nghiệp có sai phạm về chuyên môn, nghiệp vụ trong khi hành nghề hoặc vi phạm quy định tại điểm c khoản 3 Điều 152 và điểm a khoản 1 Điều 153 của Luật này thì tuỳ theo tính chất, mức độ vi phạm có thể bị cảnh cáo, phạt tiền, thu hồi chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.

PHẦN THỨ TƯ

QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Chương XII

ĐIỀU KIỆN BẢO HỘ QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 157. Tổ chức, cá nhân được bảo hộ quyền đối với giống cây trồng

1. Tổ chức, cá nhân được bảo hộ quyền đối với giống cây trồng là tổ chức, cá nhân chọn tạo hoặc phát hiện và phát triển giống cây trồng hoặc đầu tư cho công tác chọn tạo hoặc phát hiện và phát triển giống cây trồng hoặc được chuyển giao quyền đối với giống cây trồng.

2. Tổ chức, cá nhân quy định tại khoản 1 Điều này bao gồm tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài thuộc nước có ký kết với Cộng hoà xã hội chủ nghĩa Việt Nam thoả thuận về bảo hộ giống cây trồng; tổ chức, cá nhân nước ngoài có địa chỉ thường trú tại Việt Nam hoặc có cơ sở sản xuất, kinh doanh giống cây trồng tại Việt Nam.

Điều 158. Điều kiện chung đối với giống cây trồng được bảo hộ

Giống cây trồng được bảo hộ là giống cây trồng được chọn tạo hoặc phát hiện và phát triển, thuộc Danh mục loài cây trồng được Nhà nước bảo hộ do Bộ Nông nghiệp và Phát triển nông thôn ban hành, có tính mới, tính khác biệt, tính đồng nhất, tính ổn định và có tên phù hợp.

Điều 159. Tính mới của giống cây trồng

Giống cây trồng được coi là có tính mới nếu vật liệu nhân giống hoặc sản phẩm thu hoạch của giống cây trồng đó chưa được người có quyền đăng ký quy định tại Điều 164 của Luật này hoặc người được phép của người đó bán hoặc phân phối bằng cách khác nhằm mục đích khai thác giống cây trồng trên lãnh thổ Việt Nam trước ngày nộp đơn đăng ký một năm hoặc ngoài lãnh thổ Việt Nam trước ngày nộp đơn đăng ký sáu năm đối với giống cây trồng thuộc loài thân gỗ và cây nho, bốn năm đối với giống cây trồng khác.

Điều 160. Tính khác biệt của giống cây trồng

1. Giống cây trồng được coi là có tính khác biệt nếu có khả năng phân biệt rõ ràng với các giống cây trồng khác được biết đến rộng rãi tại thời điểm nộp đơn hoặc ngày ưu tiên nếu đơn được hưởng quyền ưu tiên.

2. Giống cây trồng được biết đến rộng rãi quy định tại khoản 1 Điều này là giống cây trồng thuộc một trong các trường hợp sau đây:

a) Giống cây trồng mà vật liệu nhân giống hoặc sản phẩm thu hoạch của giống đó đã được sử dụng một cách rộng rãi trên thị trường ở bất kỳ quốc gia nào tại thời điểm nộp đơn đăng ký bảo hộ;

b) Giống cây trồng đã được bảo hộ hoặc được đăng ký vào Danh mục loài cây trồng ở bất kỳ quốc gia nào;

c) Giống cây trồng là đối tượng trong đơn đăng ký bảo hộ hoặc được đăng ký vào Danh mục loài cây trồng ở bất kỳ quốc gia nào, nếu các đơn này không bị từ chối;

d) Giống cây trồng mà bản mô tả chi tiết của giống đó đã được công bố.

Điều 161. Tính đồng nhất của giống cây trồng

Giống cây trồng được coi là có tính đồng nhất nếu có sự biểu hiện như nhau về các tính trạng liên quan, trừ những sai lệch trong phạm vi cho phép đối với một số tính trạng cụ thể trong quá trình nhân giống.

Điều 162. Tính ổn định của giống cây trồng

Giống cây trồng được coi là có tính ổn định nếu các tính trạng liên quan của giống cây trồng đó vẫn giữ được các biểu hiện như mô tả ban đầu, không bị thay đổi sau mỗi vụ nhân giống hoặc sau mỗi chu kỳ nhân giống trong trường hợp nhân giống theo chu kỳ.

Điều 163. Tên của giống cây trồng

1. Người đăng k‎ý phải đề xuất một tên phù hợp cho giống cây trồng với cùng một tên như tên đã đăng ký ở bất kỳ quốc gia nào khi nộp đơn đăng ký bảo hộ.

2. Tên của giống cây trồng được coi là phù hợp nếu tên đó có khả năng dễ dàng phân biệt được với tên của các giống cây trồng khác được biết đến rộng rãi trong cùng một loài hoặc loài tương tự.

3. Tên của giống cây trồng không được coi là phù hợp trong các trường hợp sau đây:

a) Chỉ bao gồm các chữ số, trừ trường hợp chữ số liên quan đến đặc tính hoặc sự hình thành giống đó;

b) Vi phạm đạo đức xã hội;

c) Dễ gây hiểu nhầm về các đặc trưng, đặc tính của giống đó;

d) Dễ gây hiểu nhầm về danh tính của tác giả;

đ) Trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được bảo hộ trước ngày công bố đơn đăng k‎ý bảo hộ giống cây trồng;

e) Trùng hoặc tương tự với tên của sản phẩm thu hoạch từ giống cây trồng đó;

g) Ảnh hưởng đến quyền đã có trước của tổ chức, cá nhân khác.

4. Tổ chức, cá nhân chào bán hoặc đưa ra thị trường vật liệu nhân giống của giống cây trồng phải sử dụng tên giống cây trồng như tên đã ghi trong Bằng bảo hộ, kể cả sau khi kết thúc thời hạn bảo hộ.

5. Khi tên giống cây trồng được kết hợp với nhãn hiệu hàng hoá, tên thương mại hoặc các chỉ dẫn tương tự với tên giống cây trồng đã được đăng ký để chào bán hoặc đưa ra thị trường thì tên đó vẫn phải có khả năng nhận biết một cách dễ dàng.

Chương XIII

XÁC LẬP QUYỀN ĐỐI VỚI GIỒNG CẦY TRỒNG

Mục 1

XÁC LẬP QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 164. Đăng ký quyền đối với giống cây trồng

1. Để được bảo hộ quyền đối với giống cây trồng, tổ chức, cá nhân phải thực hiện việc nộp đơn đăng ký bảo hộ cho cơ quan quản lý nhà nước về quyền đối với giống cây trồng.

2. Tổ chức, cá nhân có quyền đăng ký bảo hộ giống cây trồng (sau đây gọi là người đăng k‎ý) bao gồm:

a) Tác giả trực tiếp chọn tạo hoặc phát hiện và phát triển giống cây trồng bằng công sức và chi phí của mình;

b) Tổ chức, cá nhân đầu tư cho tác giả chọn tạo hoặc phát hiện và phát triển giống cây trồng dưới hình thức giao việc, thuê việc, trừ trường hợp có thoả thuận khác;

c) Tổ chức, cá nhân được chuyển giao, thừa kế, kế thừa quyền đăng ký bảo hộ giống cây trồng.

3. Giống cây trồng được chọn tạo hoặc phát hiện và phát triển do sử dụng ngân sách nhà nước hoặc từ dự án do Nhà nước quản lý thì quyền đối với giống cây trồng đó thuộc về Nhà nước. Chính phủ quy định cụ thể việc đăng ký quyền đối với giống cây trồng quy định tại khoản này.

Điều 165. Cách thức nộp đơn đăng ký quyền đối với giống cây trồng

1. Tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có địa chỉ thường trú tại Việt Nam hoặc có cơ sở sản xuất, kinh doanh giống cây trồng tại Việt Nam nộp đơn đăng ký quyền đối với giống cây trồng (sau đây gọi là đơn đăng ký bảo hộ) trực tiếp hoặc thông qua đại diện hợp pháp tại Việt Nam.

2. Tổ chức, cá nhân nước ngoài không có địa chỉ thường trú tại Việt Nam hoặc không có cơ sở sản xuất, kinh doanh giống cây trồng tại Việt Nam nộp đơn đăng ký bảo hộ thông qua đại diện hợp pháp tại Việt Nam.

Điều 166. Nguyên tắc nộp đơn đầu tiên đối với giống cây trồng

1. Trường hợp có từ hai người trở lên độc lập nộp đơn đăng ký bảo hộ vào các ngày khác nhau cho cùng một giống cây trồng thì Bằng bảo hộ giống cây trồng chỉ có thể được cấp cho người đăng k‎ý hợp lệ sớm nhất.

2. Trường hợp có nhiều đơn đăng ký bảo hộ cho cùng một giống cây trồng được nộp vào cùng một ngày thì Bằng bảo hộ giống cây trồng chỉ có thể được cấp cho người nào đứng tên nộp một đơn duy nhất theo sự thoả thuận của tất cả những người đăng k‎ý; nếu những người đăng k‎ý không thoả thuận được thì cơ quan quản lý nhà nước về quyền đối với giống cây trồng sẽ xem xét để cấp Bằng bảo hộ giống cây trồng trên cơ sở xác định người đầu tiên đã chọn tạo hoặc phát hiện và phát triển giống cây trồng đó.

Điều 167. Nguyên tắc ưu tiên đối với đơn đăng ký bảo hộ

1. Người đăng k‎ý có quyền yêu cầu được hưởng quyền ưu tiên trong trường hợp đơn đăng ký bảo hộ được nộp trong thời hạn mười hai tháng kể từ ngày nộp đơn đăng ký bảo hộ cùng một giống cây trồng tại nước có ký kết với Cộng hoà xã hội chủ nghĩa Việt Nam thoả thuận về bảo hộ giống cây trồng. Ngày nộp đơn đầu tiên không tính vào thời hạn này.

2. Để được hưởng quyền ưu tiên, người đăng k‎ý phải thể hiện yêu cầu được hưởng quyền ưu tiên trong đơn đăng ký bảo hộ. Trong thời hạn chậm nhất là ba tháng, kể từ ngày nộp đơn đăng ký, người đăng k‎ý phải cung cấp bản sao các tài liệu về đơn đầu tiên được cơ quan có thẩm quyền xác nhận và các mẫu hoặc bằng chứng khác xác nhận giống cây trồng ở hai đơn là một và phải nộp lệ phí. Người đăng k‎ý có quyền cung cấp thông tin, tài liệu hoặc vật liệu cần thiết cho cơ quan quản lý nhà nước về quyền đối với giống cây trồng thẩm định theo quy định tại Điều 176 và Điều 178 của Luật này trong thời hạn hai năm sau ngày kết thúc thời hạn hưởng quyền ưu tiên hoặc trong thời hạn thích hợp tuỳ thuộc vào loài của giống cây trồng trong đơn, sau khi đơn đầu tiên bị từ chối hoặc rút bỏ.

3. Đơn đăng ký bảo hộ được hưởng quyền ưu tiên thì ngày ưu tiên là ngày nộp đơn đầu tiên.

4. Trong thời hạn quy định tại khoản 1 Điều này, việc nộp một đơn khác hoặc công bố hoặc sử dụng giống cây trồng là đối tượng của đơn đầu tiên không bị coi là căn cứ để từ chối đơn đăng ký bảo hộ được hưởng quyền ưu tiên.

Điều 168. Bằng bảo hộ giống cây trồng và Sổ đăng ký quốc gia về giống cây trồng được bảo hộ

1. Bằng bảo hộ giống cây trồng ghi nhận tên giống và loài cây trồng, tên chủ sở hữu quyền đối với giống cây trồng (sau đây gọi là chủ bằng bảo hộ), tên tác giả giống cây trồng và thời hạn bảo hộ quyền đối với giống cây trồng.

2. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng ghi nhận việc cấp Bằng bảo hộ và nội dung Bằng bảo hộ vào Sổ đăng ký quốc gia về giống cây trồng được bảo hộ và lưu giữ các thông tin đó.

Điều 169. Hiệu lực của Bằng bảo hộ giống cây trồng

1. Bằng bảo hộ giống cây trồng có hiệu lực trên toàn lãnh thổ Việt Nam.

2. Bằng bảo hộ giống cây trồng có hiệu lực kể từ ngày cấp đến hết hai mươi lăm năm đối với giống cây thân gỗ và cây nho; đến hết hai mươi năm đối với các giống cây trồng khác.

3. Bằng bảo hộ giống cây trồng có thể bị đình chỉ hoặc huỷ bỏ hiệu lực theo quy định tại Điều 170 và Điều 171 của Luật này.

Điều 170. Đình chỉ, phục hồi hiệu lực Bằng bảo hộ giống cây trồng

1. Bằng bảo hộ giống cây trồng có thể bị đình chỉ hiệu lực trong các trường hợp sau đây:

a) Giống cây trồng được bảo hộ không còn đáp ứng điều kiện về tính đồng nhất và tính ổn định như tại thời điểm cấp Bằng;

b) Chủ bằng bảo hộ không nộp lệ phí duy trì hiệu lực theo quy định;

c) Chủ bằng bảo hộ không cung cấp tài liệu, vật liệu nhân giống cần thiết để duy trì và lưu giữ giống cây trồng theo quy định;

d) Chủ bằng bảo hộ không thay đổi tên giống cây trồng theo yêu cầu của cơ quan quản lý nhà nước về quyền đối với giống cây trồng.

2. Trong các trường hợp quy định tại các điểm a, c và d khoản 1 Điều này, cơ quan quản lý nhà nước về quyền đối với giống cây trồng ra quyết định đình chỉ hiệu lực Bằng bảo hộ giống cây trồng.

3. Trong trường hợp quy định tại điểm b khoản 1 Điều này, khi hết thời hạn nộp lệ phí duy trì hiệu lực, cơ quan quản lý nhà nước về quyền đối với giống cây trồng ra quyết định đình chỉ hiệu lực Bằng bảo hộ giống cây trồng kể từ ngày đầu tiên của năm hiệu lực tiếp theo mà lệ phí duy trì hiệu lực không được nộp.

4. Trong trường hợp quy định tại điểm a khoản 1 Điều này, mọi tổ chức, cá nhân có quyền yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng đình chỉ hiệu lực Bằng bảo hộ giống cây trồng.

Căn cứ vào kết quả xem xét đơn yêu cầu đình chỉ hiệu lực Bằng bảo hộ giống cây trồng và ý kiến của các bên liên quan, cơ quan quản lý nhà nước về quyền đối với giống cây trồng ra thông báo từ chối đình chỉ hiệu lực Bằng bảo hộ hoặc ra quyết định đình chỉ hiệu lực Bằng bảo hộ.

5. Trong các trường hợp quy định tại khoản 1 Điều này, cơ quan quản lý nhà nước về quyền đối với giống cây trồng đăng thông báo trên tạp chí chuyên ngành và nêu rõ lý do đình chỉ, đồng thời gửi thông báo cho chủ bằng bảo hộ. Trong thời hạn ba mươi ngày, kể từ ngày thông báo, chủ bằng bảo hộ có quyền gửi đơn đề nghị được khắc phục các lý do bị đình chỉ cho cơ quan quản lý nhà nước về quyền đối với giống cây trồng và nộp lệ phí để phục hồi hiệu lực Bằng bảo hộ giống cây trồng. Trong thời hạn chín mươi ngày kể từ ngày nộp đơn, chủ bằng bảo hộ phải khắc phục những lý do bị đình chỉ đối với các trường hợp quy định tại các điểm b, c và d khoản 1 Điều này. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng xem xét phục hồi hiệu lực Bằng bảo hộ và thông báo trên tạp chí chuyên ngành.

Trong trường hợp quy định tại điểm a khoản 1 Điều này, hiệu lực Bằng bảo hộ giống cây trồng sẽ được phục hồi sau khi chủ sở hữu chứng minh được giống đã đáp ứng các điều kiện về tính đồng nhất và tính ổn định và được cơ quan quản lý nhà nước về quyền đối với giống cây trồng xác nhận.

Điều 171. Huỷ bỏ hiệu lực Bằng bảo hộ giống cây trồng

1. Bằng bảo hộ giống cây trồng bị hủy bỏ hiệu lực trong các trường hợp sau đây:

a) Đơn đăng ký bảo hộ giống cây trồng do người không có quyền đăng ký đứng tên, trừ trường hợp quyền đối với giống cây trồng được chuyển lại cho người có quyền đăng ký;

b) Giống cây trồng được bảo hộ không đáp ứng các điều kiện về tính mới hoặc tính khác biệt tại thời điểm cấp Bằng bảo hộ giống cây trồng;

c) Giống cây trồng không đáp ứng các điều kiện về tính đồng nhất hoặc tính ổn định trong trường hợp Bằng bảo hộ giống cây trồng được cấp dựa trên kết quả khảo nghiệm kỹ thuật do người đăng k‎ý thực hiện.

2. Trong thời hạn hiệu lực của Bằng bảo hộ giống cây trồng, mọi tổ chức, cá nhân có quyền yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng hủy bỏ hiệu lực Bằng bảo hộ giống cây trồng.

Căn cứ vào kết quả xem xét đơn yêu cầu huỷ bỏ hiệu lực Bằng bảo hộ giống cây trồng và ý kiến của các bên liên quan, cơ quan quản lý nhà nước về quyền đối với giống cây trồng ra thông báo từ chối huỷ bỏ hoặc ra quyết định huỷ bỏ hiệu lực Bằng bảo hộ giống cây trồng.

3. Trong trường hợp Bằng bảo hộ giống cây trồng bị huỷ bỏ, mọi giao dịch phát sinh trên cơ sở giống cây trồng được cấp Bằng bảo hộ đó bị vô hiệu. Việc xử lý giao dịch vô hiệu thực hiện theo quy định của Bộ luật Dân sự.

Điều 172. Sửa đổi, cấp lại Bằng bảo hộ giống cây trồng

1. Chủ bằng bảo hộ có quyền yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng thay đổi, sửa chữa sai sót liên quan đến tên và địa chỉ của chủ bằng bảo hộ với điều kiện phải nộp phí, lệ phí. Trong trường hợp những sai sót này là do cơ quan quản lý nhà nước về quyền đối với giống cây trồng gây ra thì cơ quan quản lý nhà nước về quyền đối với giống cây trồng phải sửa chữa, chủ bằng bảo hộ không phải nộp phí, lệ phí.

2. Chủ bằng bảo hộ có quyền yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng cấp lại Bằng bảo hộ giống cây trồng trong trường hợp bị mất hoặc hư hỏng với điều kiện phải nộp phí, lệ phí.

Điều 173. Công bố quyết định liên quan đến Bằng bảo hộ giống cây trồng

Quyết định về việc cấp, cấp lại, đình chỉ, hủy bỏ, sửa đổi Bằng bảo hộ giống cây trồng được cơ quan quản lý nhà nước về quyền đối với giống cây trồng công bố trên tạp chí chuyên ngành về giống cây trồng trong thời hạn sáu mươi ngày, kể từ ngày ra quyết định.

Mục 2

ĐƠN VÀ THỦ TỤC XỬ LÝ ĐƠN ĐĂNG KÝ BẢO HỘ

Điều 174. Đơn đăng k‎ý bảo hộ

1. Đơn đăng ký bảo hộ gồm các tài liệu sau đây:

a) Tờ khai đăng ký theo mẫu quy định;

b) Ảnh chụp, tờ khai kỹ thuật theo mẫu quy định;

c) Giấy uỷ quyền, nếu đơn được nộp thông qua đại diện;

d) Tài liệu chứng minh quyền đăng k‎ý, nếu người đăng k‎ý là người được chuyển giao quyền đăng ký;

đ) Tài liệu chứng minh quyền ưu tiên, nếu đơn có yêu cầu hưởng quyền ưu tiên;

e) Chứng từ nộp phí, lệ phí.

2. Đơn đăng ký bảo hộ và các giấy tờ giao dịch giữa người đăng k‎ý và cơ quan quản lý nhà nước về quyền đối với giống cây trồng phải được làm bằng tiếng Việt, trừ các tài liệu sau đây có thể được làm bằng ngôn ngữ khác nhưng phải được dịch ra tiếng Việt khi cơ quan quản lý nhà nước về quyền đối với giống cây trồng yêu cầu:

a) Giấy uỷ quyền;

b) Tài liệu chứng minh quyền đăng ký;

c) Tài liệu chứng minh quyền ưu tiên;

d) Các tài liệu khác để bổ trợ cho đơn.

3. Tài liệu chứng minh quyền ưu tiên của đơn đăng ký bảo hộ quyền đối với giống cây trồng gồm:

a) Bản sao đơn hoặc các đơn đầu tiên có xác nhận của cơ quan nhận đơn;

b) Giấy chuyển giao, thừa kế, kế thừa quyền ưu tiên, nếu quyền đó được thụ hưởng từ người khác.

4. Mỗi đơn chỉ được đăng k‎ý bảo hộ cho một giống cây trồng.

Điều 175. Tiếp nhận đơn đăng ký bảo hộ, ngày nộp đơn

1. Đơn đăng ký bảo hộ chỉ được cơ quan quản lý nhà nước về quyền đối với giống cây trồng tiếp nhận khi có đủ các tài liệu quy định tại khoản 1 Điều 174 của Luật này.

2. Ngày nộp đơn là ngày đơn được cơ quan quản lý nhà nước về quyền đối với giống cây trồng tiếp nhận.

Điều 176. Thẩm định hình thức đơn đăng ký bảo hộ

1. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng thẩm định hình thức đơn trong thời hạn mười lăm ngày, kể từ ngày nhận đơn để xác định tính hợp lệ của đơn.

2. Đơn đăng ký bảo hộ được coi là không hợp lệ trong các trường hợp sau đây:

a) Đơn không đáp ứng các yêu cầu về hình thức theo quy định;

b) Giống cây trồng nêu trong đơn không thuộc loài cây trồng có tên trong Danh mục loài cây trồng được bảo hộ;

c) Đơn do người không có quyền đăng k‎ý nộp, kể cả trường hợp quyền đăng k‎ý thuộc nhiều tổ chức, cá nhân, nhưng một hoặc nhiều người trong số đó không đồng ý thực hiện việc đăng k‎ý.

3. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng thực hiện các thủ tục sau đây:

a) Thông báo từ chối chấp nhận đơn đối với các trường hợp quy định tại điểm b và điểm c khoản 2 Điều này, trong đó nêu rõ lý do từ chối;

b) Thông báo cho người đăng k‎ý khắc phục những thiếu sót trong trường hợp quy định tại điểm a khoản 2 Điều này và ấn định trong thời hạn ba mươi ngày, kể từ ngày nhận được thông báo, người đăng k‎ý phải khắc phục các thiếu sót đó;

c) Thông báo từ chối chấp nhận đơn, nếu người đăng k‎ý không khắc phục thiếu sót hoặc không có ý kiến xác đáng phản đối thông báo quy định tại điểm b khoản này;

d) Thông báo chấp nhận đơn, yêu cầu người đăng k‎ý gửi mẫu giống đến cơ sở khảo nghiệm để tiến hành khảo nghiệm kỹ thuật và thực hiện thủ tục quy định tại Điều 178 của Luật này nếu đơn hợp lệ hoặc người đăng k‎ý khắc phục thiếu sót đạt yêu cầu hoặc có ý kiến xác đáng phản đối thông báo quy định tại điểm b khoản này.

Điều 177. Công bố đơn đăng ký bảo hộ

1. Trường hợp đơn được chấp nhận hợp lệ, cơ quan quản lý nhà nước về quyền đối với giống cây trồng công bố đơn hợp lệ trên tạp chí chuyên ngành về giống cây trồng trong thời hạn chín mươi ngày, kể từ ngày đơn được chấp nhận.

2. Nội dung công bố đơn gồm số đơn, ngày nộp đơn, đại diện (nếu có), người đăng k‎ý, chủ sở hữu, tên giống cây trồng, tên loài cây trồng, ngày đơn được chấp nhận là đơn hợp lệ.

Điều 178. Thẩm định nội dung đơn đăng ký bảo hộ

1. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng thẩm định nội dung đối với đơn được chấp nhận là hợp lệ. Nội dung thẩm định bao gồm:

a) Thẩm định tính mới và tên gọi phù hợp của giống cây trồng;

b) Thẩm định kết quả khảo nghiệm kỹ thuật đối với giống cây trồng.

2. Khảo nghiệm kỹ thuật là tiến hành các thí nghiệm nhằm xác định tính khác biệt, tính đồng nhất và tính ổn định của giống cây trồng.

Việc khảo nghiệm kỹ thuật do cơ quan nhà nước có thẩm quyền hoặc tổ chức, cá nhân có năng lực tiến hành khảo nghiệm giống cây trồng thực hiện theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

Cơ quan quản lý nhà nước về quyền đối với giống cây trồng có thể sử dụng kết quả khảo nghiệm kỹ thuật đã có trước đó.

3. Thời hạn thẩm định kết quả khảo nghiệm kỹ thuật là chín mươi ngày, kể từ ngày nhận được kết quả khảo nghiệm kỹ thuật.

Điều 179. Sửa đổi, bổ sung đơn đăng ký bảo hộ

1. Trước khi cơ quan quản lý nhà nước về quyền đối với giống cây trồng thông báo từ chối cấp Bằng bảo hộ giống cây trồng hoặc quyết định cấp Bằng bảo hộ giống cây trồng, người đăng k‎ý có các quyền sau đây:

a) Sửa đổi, bổ sung đơn nhưng không được làm thay đổi bản chất đơn đăng ký bảo hộ;

b) Yêu cầu ghi nhận thay đổi tên, địa chỉ của người đăng k‎ý;

c) Yêu cầu ghi nhận thay đổi người đăng k‎ý do chuyển nhượng đơn theo hợp đồng hoặc thừa kế, kế thừa;

2. Người yêu cầu thực hiện các thủ tục quy định tại khoản 1 Điều này phải nộp phí, lệ phí.

Điều 180. Rút đơn đăng ký bảo hộ

1. Trước khi cơ quan quản lý nhà nước về quyền đối với giống cây trồng quyết định cấp hay từ chối cấp Bằng bảo hộ giống cây trồng, người đăng k‎ý có quyền rút đơn đăng ký bảo hộ. Yêu cầu rút đơn phải được lập thành văn bản.

2. Từ thời điểm người đăng k‎ý rút đơn đăng ký bảo hộ, mọi thủ tục tiếp theo liên quan đến đơn đó bị chấm dứt; các khoản phí, lệ phí đã nộp liên quan đến những thủ tục chưa bắt đầu tiến hành được hoàn trả theo yêu cầu của người đăng k‎ý.

Điều 181. Ý kiến của người thứ ba về việc cấp Bằng bảo hộ giống cây trồng

Kể từ ngày đơn đăng ký bảo hộ giống cây trồng được công bố trên tạp chí chuyên ngành về giống cây trồng đến trước khi ra quyết định cấp Bằng bảo hộ giống cây trồng, bất kỳ người thứ ba nào cũng có quyền có ý kiến về việc cấp Bằng bảo hộ giống cây trồng với cơ quan quản lý nhà nước về quyền đối với giống cây trồng. ý kiến phải được lập thành văn bản và kèm theo các tài liệu, chứng cứ chứng minh.

Điều 182. Từ chối cấp Bằng bảo hộ giống cây trồng

Đơn đăng ký bảo hộ bị từ chối cấp Bằng bảo hộ giống cây trồng trong trường hợp giống cây trồng không đáp ứng được các điều kiện quy định tại Điều 176 và Điều 178 của Luật này. Trong trường hợp từ chối cấp Bằng bảo hộ giống cây trồng, cơ quan quản lý nhà nước về quyền đối với giống cây trồng thực hiện các thủ tục sau đây:

1. Thông báo về dự định từ chối cấp Bằng bảo hộ giống cây trồng, trong đó phải nêu rõ lý do và ấn định thời hạn để người đăng k‎ý khắc phục thiếu sót hoặc có ý kiến phản đối dự định từ chối;

2. Thông báo từ chối cấp Bằng bảo hộ giống cây trồng nếu người đăng k‎ý không khắc phục được các thiếu sót và không có ý kiến xác đáng phản đối dự định từ chối quy định tại khoản 1 Điều này;

3. Thực hiện các thủ tục quy định tại Điều 183 của Luật này, nếu người đăng k‎ý khắc phục được các thiếu sót hoặc có ý kiến xác đáng phản đối dự định từ chối quy định tại khoản 1 Điều này.

Điều 183. Cấp Bằng bảo hộ giống cây trồng

Trong trường hợp đơn đăng ký bảo hộ không bị từ chối theo quy định tại Điều 182 của Luật này và người đăng k‎ý nộp lệ phí thì cơ quan quản lý nhà nước về quyền đối với giống cây trồng quyết định cấp Bằng bảo hộ giống cây trồng và ghi nhận vào Sổ đăng ký quốc gia về giống cây trồng được bảo hộ.

Điều 184. Khiếu nại việc cấp hoặc từ chối cấp Bằng bảo hộ giống cây trồng

1. Người đăng k‎ý và bất kỳ người thứ ba nào đều có quyền khiếu nại quyết định cấp hoặc từ chối cấp Bằng bảo hộ giống cây trồng.

2. Việc giải quyết khiếu nại quyết định cấp hoặc từ chối cấp Bằng bảo hộ giống cây trồng được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương XIV

NỘI DUNG VÀ GIỚI HẠN QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Mục 1

NỘI DUNG QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 185. Quyền tác giả giống cây trồng

Tác giả giống cây trồng có các quyền sau đây:

1. Được ghi tên với danh nghĩa là tác giả trong Bằng bảo hộ giống cây trồng, Sổ đăng ký quốc gia về giống cây trồng được bảo hộ và trong các tài liệu công bố về giống cây trồng;

2. Nhận thù lao theo quy định tại điểm a khoản 1 Điều 191 của Luật này.

Điều 186. Quyền của chủ bằng bảo hộ

1. Chủ bằng bảo hộ có quyền sử dụng hoặc cho phép người khác sử dụng các quyền sau đây liên quan đến vật liệu nhân giống của giống đã được bảo hộ:

a) Sản xuất hoặc nhân giống;

b) Chế biến nhằm mục đích nhân giống;

c) Chào hàng;

d) Bán hoặc thực hiện các hoạt động tiếp cận thị trường khác;

đ) Xuất khẩu;

e) Nhập khẩu;

g) Lưu giữ để thực hiện các hành vi quy định tại các điểm a, b, c, d, đ và e khoản này.

2. Ngăn cấm người khác sử dụng giống cây trồng theo quy định tại Điều 188 của Luật này.

3. Để thừa kế, kế thừa quyền đối với giống cây trồng và chuyển giao quyền đối với giống cây trồng theo quy định tại Chương XV của Luật này.

Điều 187. Mở rộng quyền của chủ bằng bảo hộ

Quyền của chủ bằng bảo hộ được mở rộng đối với các giống cây trồng sau đây:

1. Giống cây trồng có nguồn gốc từ giống cây trồng được bảo hộ, trừ trường hợp giống cây trồng được bảo hộ có nguồn gốc từ một giống cây trồng đã được bảo hộ khác.

Giống cây trồng được coi là có nguồn gốc từ giống được bảo hộ nếu giống cây trồng đó vẫn giữ lại biểu hiện của các tính trạng chủ yếu thu được từ kiểu gen hoặc sự phối hợp các kiểu gen của giống được bảo hộ, trừ những khác biệt là kết quả của sự tác động vào giống được bảo hộ;

2. Giống cây trồng không khác biệt rõ ràng với giống cây trồng đã được bảo hộ;

3. Giống cây trồng mà việc sản xuất đòi hỏi phải sử dụng lặp lại giống cây trồng đã được bảo hộ.

Điều 188. Hành vi xâm phạm quyền đối với giống cây trồng

Các hành vi sau đây bị coi là xâm phạm quyền của chủ bằng bảo hộ:

1. Khai thác, sử dụng các quyền của chủ bằng bảo hộ mà không được phép của chủ bằng bảo hộ;

2. Sử dụng tên giống cây trồng mà tên đó trùng hoặc tương tự với tên giống cây trồng đã được bảo hộ cho giống cây trồng cùng loài hoặc loài liên quan gần gũi với giống cây trồng đã được bảo hộ;

3. Sử dụng giống cây trồng đã được bảo hộ mà không trả tiền đền bù theo quy định tại Điều 189 của Luật này.

Điều 189. Quyền tạm thời đối với giống cây trồng

1. Quyền tạm thời đối với giống cây trồng là quyền của người đăng ký bảo hộ giống cây trồng phát sinh từ ngày đơn đăng ký bảo hộ giống cây trồng được công bố đến ngày cấp Bằng bảo hộ giống cây trồng. Trong trường hợp giống cây trồng không được cấp Bằng bảo hộ thì người đăng ký bảo hộ không có quyền này.

2. Trong trường hợp người đăng ký biết giống cây trồng đăng ký bảo hộ đang được người khác sử dụng nhằm mục đích thương mại thì người đăng ký bảo hộ giống cây trồng có quyền thông báo bằng văn bản cho người sử dụng về việc đã nộp đơn đăng ký bảo hộ giống cây trồng, trong đó ghi rõ ngày nộp đơn và ngày mà đơn đăng ký bảo hộ giống cây trồng được công bố để người đó chấm dứt việc sử dụng giống cây trồng hoặc tiếp tục sử dụng.

3. Trong trường hợp đã được thông báo theo quy định tại khoản 2 Điều này mà người được thông báo vẫn tiếp tục sử dụng giống cây trồng thì khi Bằng bảo hộ giống cây trồng được cấp, chủ bằng bảo hộ có quyền yêu cầu người đã sử dụng giống cây trồng phải trả một khoản tiền đền bù tương đương với giá chuyển giao quyền sử dụng giống cây trồng đó trong phạm vi và thời hạn sử dụng tương ứng.

Mục 2

GIỚI HẠN QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 190. Hạn chế quyền của chủ bằng bảo hộ giống cây trồng

1. Các hành vi sau đây không bị coi là xâm phạm quyền đối với giống cây trồng đã được bảo hộ:

a) Sử dụng giống cây trồng phục vụ nhu cầu cá nhân và phi thương mại;

b) Sử dụng giống cây trồng nhằm mục đích lai tạo để nghiên cứu khoa học;

c) Sử dụng giống cây trồng để tạo ra giống cây trồng mới khác biệt với giống cây trồng đã được bảo hộ;

d) Hộ sản xuất cá thể sử dụng sản phẩm thu hoạch từ giống cây trồng được bảo hộ để tự nhân giống và gieo trồng cho vụ sau trên diện tích đất của mình.

2. Quyền đối với giống cây trồng không được áp dụng đối với các hành vi liên quan đến vật liệu của giống cây trồng được bảo hộ do chủ bằng bảo hộ hoặc người được chủ bằng bảo hộ cho phép bán hoặc bằng cách khác đưa ra thị trường Việt Nam hoặc thị trường nước ngoài, trừ các hành vi sau đây:

a) Liên quan đến việc nhân tiếp giống cây trồng đó;

b) Liên quan đến việc xuất khẩu các vật liệu của giống cây trồng có khả năng nhân giống vào những nước không bảo hộ các chi hoặc loài cây trồng đó, trừ trường hợp xuất khẩu vật liệu nhằm mục đích tiêu dùng.

Điều 191. Nghĩa vụ của chủ bằng bảo hộ và tác giả giống cây trồng

1. Chủ bằng bảo hộ có các nghĩa vụ sau đây:

a) Trả thù lao cho tác giả giống cây trồng theo thoả thuận; trường hợp không có thoả thuận thì mức trả thù lao phải tuân theo quy định của pháp luật;

b) Nộp lệ phí duy trì hiệu lực Bằng bảo hộ giống cây trồng theo quy định;

c) Lưu giữ giống cây trồng được bảo hộ, cung cấp vật liệu nhân giống của giống cây trồng được bảo hộ cho cơ quan quản lý nhà nước về quyền đối với giống cây trồng và duy trì tính ổn định của giống cây trồng được bảo hộ theo quy định.

2. Tác giả giống cây trồng có nghĩa vụ giúp chủ bằng bảo hộ duy trì vật liệu nhân giống của giống cây trồng được bảo hộ.

Chương XV

CHUYỂN GIAO QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 192. Chuyển giao quyền sử dụng giống cây trồng

1. Chuyển giao quyền sử dụng giống cây trồng là việc chủ bằng bảo hộ cho phép người khác thực hiện một hoặc một số hành vi thuộc quyền sử dụng đối với giống cây trồng của mình.

2. Trường hợp quyền sử dụng giống cây trồng thuộc đồng sở hữu thì việc chuyển giao quyền sử dụng cho người khác phải được sự đồng ý của tất cả các đồng chủ sở hữu.

3. Việc chuyển giao quyền sử dụng giống cây trồng phải được thực hiện dưới hình thức hợp đồng bằng văn bản.

4. Hợp đồng chuyển giao quyền sử dụng giống cây trồng không được có những điều khoản hạn chế bất hợp lý quyền của bên nhận chuyển giao quyền sử dụng, đặc biệt là những điều khoản hạn chế không xuất phát từ quyền của bên chuyển giao quyền sử dụng đối với giống cây trồng tương ứng hoặc không nhằm bảo vệ các quyền đó.

Điều 193. Quyền của các bên trong hợp đồng chuyển giao quyền sử dụng

1. Bên chuyển giao quyền sử dụng có quyền cho phép hoặc không cho phép bên nhận chuyển giao quyền sử dụng chuyển giao lại quyền sử dụng cho bên thứ ba.

2. Bên nhận chuyển giao quyền sử dụng có các quyền sau đây:

a) Chuyển giao quyền sử dụng cho bên thứ ba, nếu được bên giao quyền sử dụng cho phép;

b) Yêu cầu bên giao quyền sử dụng thực hiện các biện pháp cần thiết phù hợp để chống lại các hành vi xâm phạm của bên thứ ba gây thiệt hại cho mình;

c) Tiến hành các biện pháp cần thiết để ngăn chặn các hành vi xâm phạm của bên thứ ba, nếu trong thời hạn ba tháng, kể từ ngày nhận được yêu cầu của bên chuyển giao quyền sử dụng không thực hiện yêu cầu quy định tại điểm b khoản này.

Điều 194. Chuyển nhượng quyền đối với giống cây trồng

1. Chuyển nhượng quyền đối với giống cây trồng là việc chủ bằng bảo hộ giống cây trồng chuyển giao toàn bộ quyền đối với giống cây trồng đó cho bên nhận chuyển nhượng. Bên nhận chuyển nhượng trở thành chủ bằng bảo hộ giống cây trồng kể từ ngày hợp đồng chuyển nhượng được đăng ký tại cơ quan quản lý nhà nước về quyền đối với giống cây trồng theo thủ tục do pháp luật quy định.

2. Trường hợp quyền đối với giống cây trồng thuộc đồng sở hữu thì việc chuyển nhượng cho người khác phải được sự đồng ý của tất cả các đồng chủ sở hữu.

3. Việc chuyển nhượng quyền đối với giống cây trồng phải được thực hiện dưới hình thức hợp đồng bằng văn bản.

Điều 195. Căn cứ và điều kiện bắt buộc chuyển giao quyền sử dụng giống cây trồng

1. Trong các trường hợp sau đây, quyền sử dụng giống cây trồng được chuyển giao cho tổ chức, cá nhân khác theo quyết định của cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 196 của Luật này mà không cần được sự đồng ý của chủ bằng bảo hộ hoặc người được chủ bằng bảo hộ chuyển giao quyền sử dụng độc quyền (sau đây gọi là người nắm độc quyền sử dụng giống cây trồng):

a) Việc sử dụng giống cây trồng nhằm mục đích công cộng, phi thương mại, phục vụ nhu cầu quốc phòng, an ninh, an ninh lương thực và dinh dưỡng cho nhân dân hoặc đáp ứng các nhu cầu cấp thiết của xã hội;

b) Người có nhu cầu và năng lực sử dụng giống cây trồng không đạt được thoả thuận với người nắm độc quyền sử dụng giống cây trồng về việc ký kết hợp đồng sử dụng giống cây trồng mặc dù trong một thời gian hợp lý đã cố gắng thương lượng với mức giá và các điều kiện thương mại thoả đáng;

c) Người nắm độc quyền sử dụng giống cây trồng bị coi là thực hiện hành vi hạn chế cạnh tranh bị cấm theo quy định của pháp luật về cạnh tranh.

2. Người nắm độc quyền sử dụng giống cây trồng có quyền yêu cầu chấm dứt quyền sử dụng khi căn cứ chuyển giao quy định tại khoản 1 Điều này không còn tồn tại và không có khả năng tái xuất hiện với điều kiện việc chấm dứt quyền sử dụng đó không gây thiệt hại cho người được chuyển giao quyền sử dụng.

3. Quyền sử dụng giống cây trồng được chuyển giao theo quyết định của cơ quan nhà nước có thẩm quyền phải phù hợp với các điều kiện sau đây:

a) Quyền sử dụng được chuyển giao không phải là quyền độc quyền;

b) Quyền sử dụng được chuyển giao chỉ được giới hạn trong phạm vi và thời hạn đủ để đáp ứng mục đích chuyển giao và chủ yếu để cung cấp cho thị trường trong nước, trừ trường hợp quy định tại điểm c khoản 1 Điều này;

c) Người được chuyển giao quyền sử dụng không được chuyển nhượng quyền đó cho người khác, trừ trường hợp chuyển nhượng cùng với cơ sở kinh doanh của mình và không được chuyển giao quyền sử dụng thứ cấp cho người khác;

d) Người được chuyển giao quyền sử dụng phải đền bù thoả đáng cho người nắm độc quyền sử dụng giống cây trồng tuỳ thuộc vào giá trị kinh tế của quyền sử dụng đó trong từng trường hợp cụ thể, phù hợp với khung giá đền bù do Chính phủ quy định.

4. Chính phủ quy định cụ thể các trường hợp bắt buộc chuyển giao quyền sử dụng đối với giống cây trồng và khung giá đền bù quy định tại điểm d khoản 3 Điều này.

Điều 196. Thẩm quyền và thủ tục chuyển giao quyền sử dụng giống cây trồng theo quyết định bắt buộc

1. Bộ Nông nghiệp và Phát triển nông thôn ban hành quyết định chuyển giao quyền sử dụng giống cây trồng thuộc lĩnh vực quản lý nhà nước của mình trên cơ sở xem xét yêu cầu được chuyển giao quyền sử dụng đối với trường hợp quy định tại khoản 1 Điều 195 của Luật này.

Bộ, cơ quan ngang Bộ ban hành quyết định chuyển giao quyền sử dụng giống cây trồng thuộc lĩnh vực quản lý nhà nước của mình trên cơ sở tham khảo ý kiến của Bộ Nông nghiệp và Phát triển nông thôn đối với trường hợp quy định tại khoản 1 Điều 195 của Luật này.

2. Quyết định chuyển giao quyền sử dụng giống cây trồng phải ấn định phạm vi và các điều kiện sử dụng phù hợp với quy định tại khoản 3 Điều 195 của Luật này.

3. Cơ quan nhà nước có thẩm quyền quyết định chuyển giao quyền sử dụng giống cây trồng phải thông báo ngay cho người nắm độc quyền sử dụng giống cây trồng về quyết định đó.

4. Quyết định chuyển giao quyền sử dụng giống cây trồng hoặc từ chối chuyển giao quyền sử dụng giống cây trồng có thể bị khiếu nại, bị khởi kiện theo quy định của pháp luật.

5. Chính phủ quy định cụ thể thủ tục chuyển giao quyền sử dụng đối với giống cây trồng quy định tại Điều này.

Điều 197. Quyền của chủ bằng bảo hộ trong trường hợp bị bắt buộc chuyển giao quyền sử dụng giống cây trồng

Chủ bằng bảo hộ bị bắt buộc phải chuyển giao quyền sử dụng giống cây trồng có các quyền sau đây:

1. Nhận đền bù tương ứng với giá trị kinh tế của quyền sử dụng đó hoặc tương đương với giá chuyển giao quyền sử dụng theo hợp đồng có phạm vi và thời hạn tương ứng;

2. Yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng sửa đổi, đình chỉ hiệu lực, huỷ bỏ hiệu lực của việc chuyển giao bắt buộc quyền sử dụng khi điều kiện dẫn đến việc chuyển giao đó đã chấm dứt và việc sửa đổi, huỷ bỏ, đình chỉ hiệu lực đó không gây thiệt hại cho người được chuyển giao quyền sử dụng bắt buộc.

PHẦN THỨ NĂM

BẢO VỆ QUYỀN SỞ HỮU TRÍ TUỆ

Chương XVI

QUY ĐỊNH CHUNG VỀ BẢO VỆ QUYỀN SỞ HỮU TRÍ TUỆ

Điều 198. Quyền tự bảo vệ

1. Chủ thể quyền sở hữu trí tuệ có quyền áp dụng các biện pháp sau đây để bảo vệ quyền sở hữu trí tuệ của mình:

a) Áp dụng biện pháp công nghệ nhằm ngăn ngừa hành vi xâm phạm quyền sở hữu trí tuệ;

b) Yêu cầu tổ chức, cá nhân có hành vi xâm phạm quyền sở hữu trí tuệ phải chấm dứt hành vi xâm phạm, xin lỗi, cải chính công khai, bồi thường thiệt hại;

c) Yêu cầu cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

d) Khởi kiện ra tòa án hoặc trọng tài để bảo vệ quyền, lợi ích hợp pháp của mình.

2. Tổ chức, cá nhân bị thiệt hại do hành vi xâm phạm quyền sở hữu trí tuệ hoặc phát hiện hành vi xâm phạm quyền sở hữu trí tuệ gây thiệt hại cho người tiêu dùng hoặc cho xã hội có quyền yêu cầu cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Tổ chức, cá nhân bị thiệt hại hoặc có khả năng bị thiệt hại do hành vi cạnh tranh không lành mạnh có quyền yêu cầu cơ quan nhà nước có thẩm quyền áp dụng các biện pháp dân sự quy định tại Điều 202 của Luật này và các biện pháp hành chính theo quy định của pháp luật về cạnh tranh.

Điều 199. Biện pháp xử lý hành vi xâm phạm quyền sở hữu trí tuệ

1. Tổ chức, cá nhân có hành vi xâm phạm quyền sở hữu trí tuệ của tổ chức, cá nhân khác thì tuỳ theo tính chất, mức độ xâm phạm, có thể bị xử lý bằng biện pháp dân sự, hành chính hoặc hình sự.

2. Trong trường hợp cần thiết, cơ quan nhà nước có thẩm quyền có thể áp dụng biện pháp khẩn cấp tạm thời, biện pháp kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ, biện pháp ngăn chặn và bảo đảm xử phạt hành chính theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 200. Thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, các cơ quan Toà án, Thanh tra, Quản lý thị trường, Hải quan, Công an, Uỷ ban nhân dân các cấp có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ.

2. Việc áp dụng biện pháp dân sự, hình sự thuộc thẩm quyền của Toà án. Trong trường hợp cần thiết, Tòa án có thể áp dụng biện pháp khẩn cấp tạm thời theo quy định của pháp luật.

3. Việc áp dụng biện pháp hành chính thuộc thẩm quyền của các cơ quan Thanh tra, Công an, Quản lý thị trường, Hải quan, Uỷ ban nhân dân các cấp. Trong trường hợp cần thiết, các cơ quan này có thể áp dụng biện pháp ngăn chặn và bảo đảm xử phạt hành chính theo quy định của pháp luật.

4. Việc áp dụng biện pháp kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ thuộc thẩm quyền của cơ quan hải quan.

Điều 201. Giám định về sở hữu trí tuệ

1. Giám định về sở hữu trí tuệ là việc tổ chức, cá nhân có thẩm quyền sử dụng kiến thức, nghiệp vụ chuyên môn để đánh giá, kết luận về những vấn đề có liên quan đến vụ việc xâm phạm quyền sở hữu trí tuệ.

2. Cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ có quyền trưng cầu giám định về sở hữu trí tuệ khi giải quyết vụ việc mà mình đang thụ lý.

3. Chủ thể quyền sở hữu trí tuệ và tổ chức, cá nhân khác có liên quan có quyền yêu cầu giám định về sở hữu trí tuệ để bảo vệ quyền và lợi ích hợp pháp của mình.

4. Chính phủ quy định cụ thể hoạt động giám định về sở hữu trí tuệ.

Chương XVII

XỬ LÝ XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ BẰNG BIỆN PHÁP DÂN SỰ

Điều 202. Các biện pháp dân sự

Toà án áp dụng các biện pháp dân sự sau đây để xử lý tổ chức, cá nhân có hành vi xâm phạm quyền sở hữu trí tuệ:

1. Buộc chấm dứt hành vi xâm phạm;

2. Buộc xin lỗi, cải chính công khai;

3. Buộc thực hiện nghĩa vụ dân sự;

4. Buộc bồi thường thiệt hại;

5. Buộc tiêu huỷ hoặc buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hoá, nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá xâm phạm quyền sở hữu trí tuệ với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu trí tuệ.

Điều 203. Quyền và nghĩa vụ chứng minh của đương sự

1. Nguyên đơn và bị đơn trong vụ kiện xâm phạm quyền sở hữu trí tuệ có quyền và nghĩa vụ chứng minh theo quy định tại Điều 79 của Bộ luật tố tụng dân sự và theo quy định tại Điều này.

2. Nguyên đơn chứng minh mình là chủ thể quyền sở hữu trí tuệ bằng một trong các chứng cứ sau đây:

a) Bản sao Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan, văn bằng bảo hộ; bản trích lục Sổ đăng k‎ý quốc gia về quyền tác giả, quyền liên quan, Sổ đăng ký quốc gia về sở hữu công nghiệp, Sổ đăng k‎ý quốc gia về giống cây trồng được bảo hộ;

b) Chứng cứ cần thiết để chứng minh căn cứ phát sinh quyền tác giả, quyền liên quan trong trường hợp không có Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan; chứng cứ cần thiết để chứng minh quyền đối với bí mật kinh doanh, tên thương mại, nhãn hiệu nổi tiếng;

c) Bản sao hợp đồng sử dụng đối tượng sở hữu trí tuệ trong trường hợp quyền sử dụng được chuyển giao theo hợp đồng.

3. Nguyên đơn phải cung cấp các chứng cứ về hành vi xâm phạm quyền sở hữu trí tuệ hoặc hành vi cạnh tranh không lành mạnh.

4. Trong vụ kiện về xâm phạm quyền đối với sáng chế là một quy trình sản xuất sản phẩm, bị đơn phải chứng minh sản phẩm của mình được sản xuất theo một quy trình khác với quy trình được bảo hộ trong các trường hợp sau đây:

a) Sản phẩm được sản xuất theo quy trình được bảo hộ là sản phẩm mới;

b) Sản phẩm được sản xuất theo quy trình được bảo hộ không phải là sản phẩm mới nhưng chủ sở hữu sáng chế cho rằng sản phẩm do bị đơn sản xuất là theo quy trình được bảo hộ và mặc dù đã sử dụng các biện pháp thích hợp nhưng vẫn không thể xác định được quy trình do bị đơn sử dụng.

5. Trong trường hợp một bên trong vụ kiện xâm phạm quyền sở hữu trí tuệ chứng minh được chứng cứ thích hợp để chứng minh cho yêu cầu của mình bị bên kia kiểm soát do đó không thể tiếp cận được thì có quyền yên cầu Toà án buộc bên kiểm soát chứng cứ phải đưa ra chứng cứ đó.

6. Trong trường hợp có yêu cầu bồi thường thiệt hại thì nguyên đơn phải chứng minh thiệt hại thực tế đã xảy ra và nêu căn cứ xác định mức bồi thường thiệt hại theo quy định tại Điều 205 của Luật này.

Điều 204. Nguyên tắc xác định thiệt hại do xâm phạm quyền sở hữu trí tuệ

1. Thiệt hại do hành vi xâm phạm quyền sở hữu trí tuệ bao gồm:

a) Thiệt hại về vật chất bao gồm các tổn thất về tài sản, mức giảm sút về thu nhập, lợi nhuận, tổn thất về cơ hội kinh doanh, chi phí hợp lý để ngăn chặn, khắc phục thiệt hại;

b) Thiệt hại về tinh thần bao gồm các tổn thất về danh dự, nhân phẩm, uy tín, danh tiếng và những tổn thất khác về tinh thần gây ra cho tác giả của tác phẩm văn học, nghệ thuật, khoa học; người biểu diễn; tác giả của sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, giống cây trồng.

2. Mức độ thiệt hại được xác định trên cơ sở các tổn thất thực tế mà chủ thể quyền sở hữu trí tuệ phải chịu do hành vi xâm phạm quyền sở hữu trí tuệ gây ra.

Điều 205. Căn cứ xác định mức bồi thường thiệt hại do xâm phạm quyền sở hữu trí tuệ

1. Trong trường hợp nguyên đơn chứng minh được hành vi xâm phạm quyền sở hữu trí tuệ đã gây thiệt hại về vật chất cho mình thì có quyền yêu cầu Toà án quyết định mức bồi thường theo một trong các căn cứ sau đây:

a) Tổng thiệt hại vật chất tính bằng tiền cộng với khoản lợi nhuận mà bị đơn đã thu được do thực hiện hành vi xâm phạm quyền sở hữu trí tuệ, nếu khoản lợi nhuận bị giảm sút của nguyên đơn chưa được tính vào tổng thiệt hại vật chất;

b) Giá chuyển giao quyền sử dụng đối tượng sở hữu trí tuệ với giả định bị đơn được nguyên đơn chuyển giao quyền sử dụng đối tượng đó theo hợp đồng sử dụng đối tượng sở hữu trí tuệ trong phạm vi tương ứng với hành vi xâm phạm đã thực hiện;

c) Trong trường hợp không thể xác định được mức bồi thường thiệt hại về vật chất theo các căn cứ quy định tại điểm a và điểm b khoản này thì mức bồi thường thiệt hại về vật chất do Toà án ấn định, tuỳ thuộc vào mức độ thiệt hại, nhưng không quá năm trăm triệu đồng.

2. Trong trường hợp nguyên đơn chứng minh được hành vi xâm phạm quyền sở hữu trí tuệ đã gây thiệt hại về tinh thần cho mình thì có quyền yêu cầu Toà án quyết định mức bồi thường trong giới hạn từ năm triệu đồng đến năm mươi triệu đồng, tuỳ thuộc vào mức độ thiệt hại.

3. Ngoài khoản bồi thường thiệt hại quy định tại khoản 1, khoản 2 Điều này, chủ thể quyền sở hữu trí tuệ có quyền yêu cầu Toà án buộc tổ chức, cá nhân có hành vi xâm phạm quyền sở hữu trí tuệ phải thanh toán chi phí hợp lý để thuê luật sư.

Điều 206. Quyền yêu cầu Toà án áp dụng biện pháp khẩn cấp tạm thời

1. Khi khởi kiện hoặc sau khi khởi kiện, chủ thể quyền sở hữu trí tuệ có quyền yêu cầu Toà án áp dụng biện pháp khẩn cấp tạm thời trong các trường hợp sau đây:

a) Đang có nguy cơ xảy ra thiệt hại không thể khắc phục được cho chủ thể quyền sở hữu trí tuệ;

b) Hàng hoá bị nghi ngờ xâm phạm quyền sở hữu trí tuệ hoặc chứng cứ liên quan đến hành vi xâm phạm quyền sở hữu trí tuệ có nguy cơ bị tẩu tán hoặc bị tiêu huỷ nếu không được bảo vệ kịp thời.

2. Toà án quyết định áp dụng biện pháp khẩn cấp tạm thời theo yêu cầu của chủ thể quyền sở hữu trí tuệ quy định tại khoản 1 Điều này trước khi nghe ý kiến của bên bị áp dụng biện pháp đó.

Điều 207. Các biện pháp khẩn cấp tạm thời

1. Các biện pháp khẩn cấp tạm thời sau đây được áp dụng đối với hàng hoá bị nghi ngờ xâm phạm quyền sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện sản xuất, kinh doanh hàng hoá đó:

a) Thu giữ;

b) Kê biên;

c) Niêm phong; cấm thay đổi hiện trạng; cấm di chuyển;

d) Cấm chuyển dịch quyền sở hữu.

2. Các biện pháp khẩn cấp tạm thời khác được áp dụng theo quy định của Bộ luật tố tụng dân sự.

Điều 208. Nghĩa vụ của người yêu cầu áp dụng biện pháp khẩn cấp tạm thời

1. Người yêu cầu áp dụng biện pháp khẩn cấp tạm thời có nghĩa vụ chứng minh quyền yêu cầu theo quy định tại khoản 1 Điều 206 của Luật này bằng các tài liệu, chứng cứ quy định tại khoản 2 Điều 203 của Luật này.

2. Người yêu cầu áp dụng biện pháp khẩn cấp tạm thời có nghĩa vụ bồi thường thiệt hại gây ra cho người bị áp dụng biện pháp đó trong trường hợp người đó không xâm phạm quyền sở hữu trí tuệ. Để bảo đảm thực hiện nghĩa vụ này, người yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải nộp khoản bảo đảm bằng một trong các hình thức sau đây:

a) Khoản tiền bằng 20% giá trị hàng hoá cần áp dụng biện pháp khẩn cấp tạm thời hoặc tối thiểu hai mươi triệu đồng nếu không thể xác định được giá trị hàng hóa đó;

b) Chứng từ bảo lãnh của ngân hàng hoặc của tổ chức tín dụng khác.

Điều 209. Huỷ bỏ việc áp dụng biện pháp khẩn cấp tạm thời

1. Toà án ra quyết định huỷ bỏ biện pháp khẩn cấp tạm thời đã được áp dụng trong các trường hợp quy định tại khoản 1 Điều 122 của Bộ luật tố tụng dân sự và trong trường hợp người bị áp dụng biện pháp khẩn cấp tạm thời chứng minh được việc áp dụng biện pháp khẩn cấp tạm thời là không có căn cứ xác đáng.

2. Trong trường hợp huỷ bỏ biện pháp khẩn cấp tạm thời, Toà án phải xem xét để trả lại cho người yêu cầu áp dụng biện pháp khẩn cấp tạm thời khoản bảo đảm quy định tại khoản 2 Điều 208 của Luật này. Trong trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời không có căn cứ xác đáng và gây thiệt hại cho người bị áp dụng biện pháp khẩn cấp tạm thời thì Toà án buộc người yêu cầu phải bồi thường thiệt hại.

Điều 210. Thẩm quyền, thủ tục áp dụng biện pháp khẩn cấp tạm thời

Thẩm quyền, thủ tục áp dụng biện pháp khẩn cấp tạm thời thực hiện theo quy định tại Chương VIII, Phần thứ nhất của Bộ luật tố tụng dân sự.

Chương XVIII

XỬ LÝ XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ BẰNG BIỆN PHÁP

HÀNH CHÍNH VÀ HÌNH SỰ, KIỂM SOÁT HÀNG HÓA XUẤT KHẨU,

NHẬP KHẨU LIÊN QUAN ĐẾN SỞ HỮU TRÍ TUỆ

Mục 1

XỬ LÝ XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ

BẰNG BIỆN PHÁP HÀNH CHÍNH VÀ HÌNH SỰ

Điều 211. Hành vi xâm phạm quyền sở hữu trí tuệ bị xử phạt hành chính

1. Các hành vi xâm phạm quyền sở hữu trí tuệ sau đây bị xử phạt hành chính:

a) Thực hiện hành vi xâm phạm quyền sở hữu trí tuệ gây thiệt hại cho người tiêu dùng hoặc cho xã hội;

b) Không chấm dứt hành vi xâm phạm quyền sở hữu trí tuệ mặc dù đã được chủ thể quyền sở hữu trí tuệ thông báo bằng văn bản yêu cầu chấm dứt hành vi đó;

c) Sản xuất, nhập khẩu, vận chuyển, buôn bán hàng hoá giả mạo về sở hữu trí tuệ theo quy định tại Điều 213 của Luật này hoặc giao cho người khác thực hiện hành vi này;

d) Sản xuất, nhập khẩu, vận chuyển, buôn bán vật mang nhãn hiệu hoặc chỉ dẫn địa lý trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu, chỉ dẫn địa lý được bảo hộ hoặc giao cho người khác thực hiện hành vi này.

2. Chính phủ quy định cụ thể về hành vi xâm phạm quyền sở hữu trí tuệ bị xử phạt hành chính, hình thức, mức phạt và thủ tục xử phạt các hành vi đó.

3. Tổ chức, cá nhân thực hiện hành vi cạnh tranh không lành mạnh về sở hữu trí tuệ thì bị xử phạt vi phạm hành chính theo quy định của pháp luật về cạnh tranh.

Điều 212. Hành vi xâm phạm quyền sở hữu trí tuệ bị xử lý hình sự

Cá nhân thực hiện hành vi xâm phạm quyền sở hữu trí tuệ có yếu tố cấu thành tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hình sự.

Điều 213. Hàng hoá giả mạo về sở hữu trí tuệ

1. Hàng hoá giả mạo về sở hữu trí tuệ theo quy định của Luật này bao gồm hàng hoá giả mạo nhãn hiệu và giả mạo chỉ dẫn địa lý (sau đây gọi là hàng hoá giả mạo nhãn hiệu) quy định tại khoản 2 Điều này và hàng hoá sao chép lậu quy định tại khoản 3 Điều này.

2. Hàng hoá giả mạo nhãn hiệu là hàng hoá, bao bì của hàng hoá có gắn nhãn hiệu, dấu hiệu trùng hoặc khó phân biệt với nhãn hiệu, chỉ dẫn địa lý đang được bảo hộ dùng cho chính mặt hàng đó mà không được phép của chủ sở hữu nhãn hiệu hoặc của tổ chức quản lý chỉ dẫn địa lý.

3. Hàng hoá sao chép lậu là bản sao được sản xuất mà không được phép của chủ thể quyền tác giả hoặc quyền liên quan.

Điều 214. Các hình thức xử phạt hành chính và biện pháp khắc phục hậu quả

1. Tổ chức, cá nhân thực hiện hành vi xâm phạm quyền sở hữu trí tuệ quy định tại khoản 1 Điều 211 của Luật này bị buộc phải chấm dứt hành vi xâm phạm và bị áp dụng một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tuỳ theo tính chất, mức độ xâm phạm, tổ chức, cá nhân xâm phạm quyền sở hữu trí tuệ còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tịch thu hàng hoá giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ;

b) Đình chỉ có thời hạn hoạt động kinh doanh trong lĩnh vực đã xảy ra vi phạm.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân xâm phạm quyền sở hữu trí tuệ còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Buộc tiêu huỷ hoặc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hoá giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu trí tuệ;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hoá quá cảnh xâm phạm quyền sở hữu trí tuệ hoặc buộc tái xuất đối với hàng hoá giả mạo về sở hữu trí tuệ, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ sau khi đã loại bỏ các yếu tố vi phạm trên hàng hoá.

4. Mức tiền phạt quy định tại điểm b khoản 1 Điều này được ấn định ít nhất bằng giá trị hàng hoá vi phạm đã phát hiện được và nhiều nhất không vượt quá năm lần giá trị hàng hoá vi phạm đã phát hiện được.

Chính phủ quy định cụ thể cách xác định giá trị hàng hóa vi phạm.

Điều 215. Các biện pháp ngăn chặn và bảo đảm xử phạt hành chính

1. Trong các trường hợp sau đây, tổ chức, cá nhân có quyền yêu cầu cơ quan có thẩm quyền áp dụng biện pháp ngăn chặn và bảo đảm xử phạt hành chính quy định tại khoản 2 Điều này:

a) Hành vi xâm phạm quyền sở hữu trí tuệ có nguy cơ gây ra thiệt hại nghiêm trọng cho người tiêu dùng hoặc cho xã hội;

b) Tang vật vi phạm có nguy cơ bị tẩu tán hoặc cá nhân, tổ chức vi phạm có biểu hiện trốn tránh trách nhiệm;

c) Nhằm bảo đảm thi hành quyết định xử phạt vi phạm hành chính.

2. Biện pháp ngăn chặn và bảo đảm xử phạt hành chính được áp dụng theo thủ tục hành chính đối với hành vi xâm phạm quyền sở hữu trí tuệ bao gồm:

a) Tạm giữ người;

b) Tạm giữ hàng hoá, tang vật, phương tiện vi phạm;

c) Khám người;

d) Khám phương tiện vận tải, đồ vật; khám nơi cất giấu hàng hoá, tang vật, phương tiện vi phạm về sở hữu trí tuệ;

đ) Các biện pháp ngăn chặn hành chính khác theo quy định của pháp luật về xử l‎ý vi phạm hành chính.

Mục 2

KIỂM SOÁT HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU

LIÊN QUAN ĐẾN SỞ HỮU TRÍ TUỆ

Điều 216. Biện pháp kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ

1. Các biện pháp kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ bao gồm:

a) Tạm dừng làm thủ tục hải quan đối với hàng hoá bị nghi ngờ xâm phạm quyền sở hữu trí tuệ;

b) Kiểm tra, giám sát để phát hiện hàng hoá có dấu hiệu xâm phạm quyền sở hữu trí tuệ.

2. Tạm dừng làm thủ tục hải quan đối với hàng hoá bị nghi ngờ xâm phạm quyền sở hữu trí tuệ là biện pháp được tiến hành theo yêu cầu của chủ thể quyền sở hữu trí tuệ nhằm thu thập thông tin, chứng cứ về lô hàng để chủ thể quyền sở hữu trí tuệ thực hiện quyền yêu cầu xử lý hành vi xâm phạm quyền và yêu cầu áp dụng các biện pháp khẩn cấp tạm thời hoặc các biện pháp ngăn chặn và bảo đảm xử phạt hành chính.

3. Kiểm tra, giám sát để phát hiện hàng hoá có dấu hiệu xâm phạm quyền sở hữu trí tuệ là biện pháp được tiến hành theo đề nghị của chủ thể quyền sở hữu trí tuệ nhằm thu thập thông tin để thực hiện quyền yêu cầu áp dụng biện pháp tạm dừng làm thủ tục hải quan.

4. Trong quá trình thực hiện biện pháp quy định tại khoản 2 và khoản 3 Điều này, nếu phát hiện hàng hoá giả mạo về sở hữu trí tuệ theo quy định tại Điều 213 của Luật này thì cơ quan hải quan có quyền và có trách nhiệm áp dụng biện pháp hành chính để xử lý theo quy định tại Điều 214 và Điều 215 của Luật này.

Điều 217. Nghĩa vụ của người yêu cầu áp dụng biện pháp kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ

1. Người yêu cầu áp dụng biện pháp kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ có các nghĩa vụ sau đây:

a) Chứng minh mình là chủ thể quyền sở hữu trí tuệ bằng các tài liệu, chứng cứ quy định tại khoản 2 Điều 203 của Luật này;

b) Cung cấp đầy đủ thông tin để xác định hàng hoá bị nghi ngờ xâm phạm quyền sở hữu trí tuệ hoặc để phát hiện hàng hoá có dấu hiệu xâm phạm quyền sở hữu trí tuệ;

c) Nộp đơn cho cơ quan hải quan và nộp phí, lệ phí theo quy định của pháp luật;

d) Bồi thường thiệt hại và thanh toán các chi phí phát sinh cho người bị áp dụng biện pháp kiểm soát trong trường hợp hàng hoá bị kiểm soát không xâm phạm quyền sở hữu trí tuệ.

2. Để bảo đảm thực hiện nghĩa vụ quy định tại điểm d khoản 1 Điều này, người yêu cầu áp dụng biện pháp tạm dừng làm thủ tục hải quan phải nộp khoản bảo đảm bằng một trong các hình thức sau đây:

a) Khoản tiền bằng 20% giá trị lô hàng cần áp dụng biện pháp tạm dừng làm thủ tục hải quan hoặc tối thiểu hai mươi triệu đồng nếu không thể xác định được giá trị lô hàng đó;

b) Chứng từ bảo lãnh của ngân hàng hoặc của tổ chức tín dụng khác.

Điều 218. Thủ tục áp dụng biện pháp tạm dừng làm thủ tục hải quan

1. Khi người yêu cầu tạm dừng làm thủ tục hải quan đã thực hiện đầy đủ các nghĩa vụ quy định tại Điều 217 của Luật này thì cơ quan hải quan ra quyết định tạm dừng làm thủ tục hải quan đối với lô hàng.

2. Thời hạn tạm dừng làm thủ tục hải quan là mười ngày làm việc, kể từ ngày ra quyết định. Trong trường hợp người yêu cầu tạm dừng có lý do chính đáng thì thời hạn này có thể kéo dài, nhưng không được quá hai mươi ngày làm việc với điều kiện người yêu cầu tạm dừng thủ tục hải quan phải nộp thêm khoản bảo đảm quy định tại khoản 2 Điều 217 của Luật này.

3. Khi kết thúc thời hạn quy định tại khoản 2 Điều này mà người yêu cầu tạm dừng làm thủ tục hải quan không khởi kiện dân sự và cơ quan hải quan không quyết định thụ lý vụ việc theo thủ tục xử lý vi phạm hành chính đối với người xuất khẩu, nhập khẩu lô hàng thì cơ quan hải quan có trách nhiệm sau đây:

a) Tiếp tục làm thủ tục hải quan cho lô hàng;

b) Buộc người yêu cầu tạm dừng làm thủ tục hải quan phải bồi thường cho chủ lô hàng toàn bộ thiệt hại do yêu cầu tạm dừng làm thủ tục hải quan không đúng gây ra và phải thanh toán các chi phí lưu kho bãi, bảo quản hàng hóa và các chi phí phát sinh khác cho cơ quan hải quan và cơ quan, tổ chức, cá nhân khác có liên quan theo quy định của pháp luật về hải quan;

c) Hoàn trả cho người yêu cầu tạm dừng làm thủ tục hải quan khoản tiền bảo đảm còn lại sau khi đã thực hiện xong nghĩa vụ bồi thường và thanh toán các chi phí quy định tại điểm b khoản này.

Điều 219. Kiểm tra, giám sát để phát hiện hàng hoá có dấu hiệu xâm phạm quyền sở hữu trí tuệ

Trong trường hợp chủ thể quyền sở hữu trí tuệ có đề nghị kiểm tra, giám sát để phát hiện hàng hoá có dấu hiệu xâm phạm quyền sở hữu trí tuệ thì khi phát hiện lô hàng có dấu hiệu xâm phạm quyền sở hữu trí tuệ, cơ quan hải quan phải thông báo ngay cho người đó. Trong thời hạn ba ngày làm việc kể từ ngày được thông báo, nếu người đề nghị không yêu cầu tạm dừng làm thủ tục hải quan đối với lô hàng bị phát hiện và cơ quan hải quan không quyết định xem xét việc áp dụng biện pháp xử lý hành chính quy định tại Điều 214 và Điều 215 của Luật này thì cơ quan hải quan có trách nhiệm tiếp tục làm thủ tục hải quan cho lô hàng

PHẦN THỨ SÁU

ĐIỀU KHOẢN THI HÀNH

Điều 220. Điều khoản chuyển tiếp

1. Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản pháp luật có hiệu lực trước ngày Luật này có hiệu lực, nếu còn thời hạn bảo hộ vào ngày Luật này có hiệu lực thì được tiếp tục bảo hộ theo quy định của Luật này.

2. Đơn đăng ký quyền tác giả, quyền liên quan, sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, nhãn hiệu hàng hoá, tên gọi xuất xứ hàng hoá, thiết kế bố trí, giống cây trồng đã được nộp cho cơ quan có thẩm quyền trước ngày Luật này có hiệu lực được tiếp tục xử lý theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm nộp đơn.

3. Mọi quyền và nghĩa vụ theo văn bằng bảo hộ được cấp theo quy định của pháp luật có hiệu lực trước ngày Luật này có hiệu lực và các thủ tục duy trì, gia hạn, sửa đổi, chuyển giao quyền sử dụng, chuyển nhượng quyền sở hữu, giải quyết tranh chấp liên quan đến văn bằng bảo hộ đó được áp dụng theo quy định của Luật này, trừ quy định về căn cứ huỷ bỏ hiệu lực các văn bằng bảo hộ thì chỉ áp dụng quy định của các văn bản pháp luật có hiệu lực tại thời điểm cấp văn bằng bảo hộ.

4. Bí mật kinh doanh và tên thương mại đã tồn tại và được bảo hộ theo Nghị định số 54/2000/NĐ-CP ngày 03 tháng 10 năm 2000 của Chính phủ về bảo hộ quyền sở hữu công nghiệp đối với bí mật kinh doanh, chỉ dẫn địa lý, tên thương mại và bảo hộ quyền chống cạnh tranh không lành mạnh liên quan tới sở hữu công nghiệp tiếp tục được bảo hộ theo quy định của Luật này.

5. Kể từ ngày Luật này có hiệu lực, chỉ dẫn địa lý, kể cả chỉ dẫn địa lý được bảo hộ theo Nghị định quy định tại khoản 4 Điều này chỉ được bảo hộ sau khi đã được đăng ký theo quy định của Luật này.

Điều 221. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 07 năm 2006.

Điều 222. Hướng dẫn thi hành

Chính phủ, Toà án nhân dân tối cao quy định chi tiết và hướng dẫn thi hành Luật này./.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005.

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Văn An


L 2009 - 36 Sua doi luat so huu tri tue 2005

QUỐC HỘI

__________

Luật số: 36/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

__________________

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT SỞ HỮU TRÍ TUỆ

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ số 50/2005/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ:

1. Điều 3 được sửa đổi, bổ sung như sau:

“Điều 3. Đối tượng quyền sở hữu trí tuệ

1. Đối tượng quyền tác giả bao gồm tác phẩm văn học, nghệ thuật, khoa học; đối tượng quyền liên quan đến quyền tác giả bao gồm cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá.

2. Đối tượng quyền sở hữu công nghiệp bao gồm sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý.

3. Đối tượng quyền đối với giống cây trồng là vật liệu nhân giống và vật liệu thu hoạch.”

2. Điều 4 được sửa đổi, bổ sung như sau:

“Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Quyền sở hữu trí tuệ là quyền của tổ chức, cá nhân đối với tài sản trí tuệ, bao gồm quyền tác giả và quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp và quyền đối với giống cây trồng.

2. Quyền tác giả là quyền của tổ chức, cá nhân đối với tác phẩm do mình sáng tạo ra hoặc sở hữu.

3. Quyền liên quan đến quyền tác giả (sau đây gọi là quyền liên quan) là quyền của tổ chức, cá nhân đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa.

4. Quyền sở hữu công nghiệp là quyền của tổ chức, cá nhân đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, nhãn hiệu, tên thương mại, chỉ dẫn địa lý, bí mật kinh doanh do mình sáng tạo ra hoặc sở hữu và quyền chống cạnh tranh không lành mạnh.

5. Quyền đối với giống cây trồng là quyền của tổ chức, cá nhân đối với giống cây trồng mới do mình chọn tạo hoặc phát hiện và phát triển hoặc được hưởng quyền sở hữu.

6. Chủ thể quyền sở hữu trí tuệ là chủ sở hữu quyền sở hữu trí tuệ hoặc tổ chức, cá nhân được chủ sở hữu chuyển giao quyền sở hữu trí tuệ.

7. Tác phẩm là sản phẩm sáng tạo trong lĩnh vực văn học, nghệ thuật và khoa học thể hiện bằng bất kỳ phương tiện hay hình thức nào.

8. Tác phẩm phái sinh là tác phẩm dịch từ ngôn ngữ này sang ngôn ngữ khác, tác phẩm phóng tác, cải biên, chuyển thể, biên soạn, chú giải, tuyển chọn.

9. Tác phẩm, bản ghi âm, ghi hình đã công bố là tác phẩm, bản ghi âm, ghi hình đã được phát hành với sự đồng ý của chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan để phổ biến đến công chúng với một số lượng bản sao hợp lý.

10. Sao chép là việc tạo ra một hoặc nhiều bản sao của tác phẩm hoặc bản ghi âm, ghi hình bằng bất kỳ phương tiện hay hình thức nào, bao gồm cả việc tạo bản sao dưới hình thức điện tử.

11. Phát sóng là việc truyền âm thanh hoặc hình ảnh hoặc cả âm thanh và hình ảnh của tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đến công chúng bằng phương tiện vô tuyến hoặc hữu tuyến, bao gồm cả việc truyền qua vệ tinh để công chúng có thể tiếp nhận được tại địa điểm và thời gian do chính họ lựa chọn.

12. Sáng chế là giải pháp kỹ thuật dưới dạng sản phẩm hoặc quy trình nhằm giải quyết một vấn đề xác định bằng việc ứng dụng các quy luật tự nhiên.

13. Kiểu dáng công nghiệp là hình dáng bên ngoài của sản phẩm được thể hiện bằng hình khối, đường nét, màu sắc hoặc sự kết hợp những yếu tố này.

14. Mạch tích hợp bán dẫn là sản phẩm dưới dạng thành phẩm hoặc bán thành phẩm, trong đó các phần tử với ít nhất một phần tử tích cực và một số hoặc tất cả các mối liên kết được gắn liền bên trong hoặc bên trên tấm vật liệu bán dẫn nhằm thực hiện chức năng điện tử. Mạch tích hợp đồng nghĩa với IC, chip và mạch vi điện tử.

15. Thiết kế bố trí mạch tích hợp bán dẫn (sau đây gọi là thiết kế bố trí) là cấu trúc không gian của các phần tử mạch và mối liên kết các phần tử đó trong mạch tích hợp bán dẫn.

16. Nhãn hiệu là dấu hiệu dùng để phân biệt hàng hoá, dịch vụ của các tổ chức, cá nhân khác nhau.

17. Nhãn hiệu tập thể là nhãn hiệu dùng để phân biệt hàng hoá, dịch vụ của các thành viên của tổ chức là chủ sở hữu nhãn hiệu đó với hàng hoá, dịch vụ của tổ chức, cá nhân không phải là thành viên của tổ chức đó.

18. Nhãn hiệu chứng nhận là nhãn hiệu mà chủ sở hữu nhãn hiệu cho phép tổ chức, cá nhân khác sử dụng trên hàng hóa, dịch vụ của tổ chức, cá nhân đó để chứng nhận các đặc tính về xuất xứ, nguyên liệu, vật liệu, cách thức sản xuất hàng hoá, cách thức cung cấp dịch vụ, chất lượng, độ chính xác, độ an toàn hoặc các đặc tính khác của hàng hoá, dịch vụ mang nhãn hiệu.

19. Nhãn hiệu liên kết là các nhãn hiệu do cùng một chủ thể đăng ký, trùng hoặc tương tự nhau dùng cho sản phẩm, dịch vụ cùng loại hoặc tương tự nhau hoặc có liên quan với nhau.

20. Nhãn hiệu nổi tiếng là nhãn hiệu được người tiêu dùng biết đến rộng rãi trên toàn lãnh thổ Việt Nam.

21. Tên thương mại là tên gọi của tổ chức, cá nhân dùng trong hoạt động kinh doanh để phân biệt chủ thể kinh doanh mang tên gọi đó với chủ thể kinh doanh khác trong cùng lĩnh vực và khu vực kinh doanh.

Khu vực kinh doanh quy định tại khoản này là khu vực địa lý nơi chủ thể kinh doanh có bạn hàng, khách hàng hoặc có danh tiếng.

22. Chỉ dẫn địa lý là dấu hiệu dùng để chỉ sản phẩm có nguồn gốc từ khu vực, địa phương, vùng lãnh thổ hay quốc gia cụ thể.

23. Bí mật kinh doanh là thông tin thu được từ hoạt động đầu tư tài chính, trí tuệ, chưa được bộc lộ và có khả năng sử dụng trong kinh doanh.

24. Giống cây trồng là quần thể cây trồng thuộc cùng một cấp phân loại thực vật thấp nhất, đồng nhất về hình thái, ổn định qua các chu kỳ nhân giống, có thể nhận biết được bằng sự biểu hiện các tính trạng do kiểu gen hoặc sự phối hợp của các kiểu gen quy định và phân biệt được với bất kỳ quần thể cây trồng nào khác bằng sự biểu hiện của ít nhất một tính trạng có khả năng di truyền được.

25. Văn bằng bảo hộ là văn bản do cơ quan nhà nước có thẩm quyền cấp cho tổ chức, cá nhân nhằm xác lập quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý; quyền đối với giống cây trồng.

26. Vật liệu nhân giống là cây hoặc bộ phận của cây có khả năng phát triển thành một cây mới dùng để nhân giống hoặc để gieo trồng.

27. Vật liệu thu hoạch là cây hoặc bộ phận của cây thu được từ việc gieo trồng vật liệu nhân giống.”

3. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Giới hạn quyền sở hữu trí tuệ

1. Chủ thể quyền sở hữu trí tuệ chỉ được thực hiện quyền của mình trong phạm vi và thời hạn bảo hộ theo quy định của Luật này.

2. Việc thực hiện quyền sở hữu trí tuệ không được xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được vi phạm các quy định khác của pháp luật có liên quan.

3. Trong trường hợp nhằm bảo đảm mục tiêu quốc phòng, an ninh, dân sinh và các lợi ích khác của Nhà nước, xã hội quy định tại Luật này, Nhà nước có quyền cấm hoặc hạn chế chủ thể quyền sở hữu trí tuệ thực hiện quyền của mình hoặc buộc chủ thể quyền sở hữu trí tuệ phải cho phép tổ chức, cá nhân khác sử dụng một hoặc một số quyền của mình với những điều kiện phù hợp; việc giới hạn quyền đối với sáng chế thuộc bí mật nhà nước được thực hiện theo quy định của Chính phủ.”

4. Điều 8 được sửa đổi, bổ sung như sau:

“Điều 8. Chính sách của Nhà nước về sở hữu trí tuệ

1. Công nhận và bảo hộ quyền sở hữu trí tuệ của tổ chức, cá nhân trên cơ sở bảo đảm hài hoà lợi ích của chủ thể quyền sở hữu trí tuệ với lợi ích công cộng; không bảo hộ các đối tượng sở hữu trí tuệ trái với đạo đức xã hội, trật tự công cộng, có hại cho quốc phòng, an ninh.

2. Khuyến khích, thúc đẩy hoạt động sáng tạo, khai thác tài sản trí tuệ nhằm góp phần phát triển kinh tế - xã hội, nâng cao đời sống vật chất và tinh thần của nhân dân.

3. Hỗ trợ tài chính cho việc nhận chuyển giao, khai thác quyền sở hữu trí tuệ phục vụ lợi ích công cộng; khuyến khích tổ chức, cá nhân trong nước và nước ngoài tài trợ cho hoạt động sáng tạo và bảo hộ quyền sở hữu trí tuệ.

4. Ưu tiên đầu tư cho việc đào tạo, bồi dưỡng đội ngũ cán bộ, công chức, viên chức, các đối tượng liên quan làm công tác bảo hộ quyền sở hữu trí tuệ và nghiên cứu, ứng dụng khoa học - kỹ thuật về bảo hộ quyền sở hữu trí tuệ.

5. Huy động các nguồn lực của xã hội đầu tư nâng cao năng lực hệ thống bảo hộ quyền sở hữu trí tuệ, đáp ứng yêu cầu phát triển kinh tế - xã hội và hội nhập kinh tế quốc tế.”

5. Điều 14 được sửa đổi, bổ sung như sau:

“Điều 14. Các loại hình tác phẩm được bảo hộ quyền tác giả

1. Tác phẩm văn học, nghệ thuật và khoa học được bảo hộ bao gồm:

a) Tác phẩm văn học, khoa học, sách giáo khoa, giáo trình và tác phẩm khác được thể hiện dưới dạng chữ viết hoặc ký tự khác;

b) Bài giảng, bài phát biểu và bài nói khác;

c) Tác phẩm báo chí;

d) Tác phẩm âm nhạc;

đ) Tác phẩm sân khấu;

e) Tác phẩm điện ảnh và tác phẩm được tạo ra theo phương pháp tương tự (sau đây gọi chung là tác phẩm điện ảnh);

g) Tác phẩm tạo hình, mỹ thuật ứng dụng;

h) Tác phẩm nhiếp ảnh;

i) Tác phẩm kiến trúc;

k) Bản họa đồ, sơ đồ, bản đồ, bản vẽ liên quan đến địa hình, kiến trúc, công trình khoa học;

l) Tác phẩm văn học, nghệ thuật dân gian;

m) Chương trình máy tính, sưu tập dữ liệu.

2. Tác phẩm phái sinh chỉ được bảo hộ theo quy định tại khoản 1 Điều này nếu không gây phương hại đến quyền tác giả đối với tác phẩm được dùng để làm tác phẩm phái sinh.

3. Tác phẩm được bảo hộ quy định tại khoản 1 và khoản 2 Điều này phải do tác giả trực tiếp sáng tạo bằng lao động trí tuệ của mình mà không sao chép từ tác phẩm của người khác.

4. Chính phủ hướng dẫn cụ thể về các loại hình tác phẩm quy định tại khoản 1 Điều này.”

6. Điều 25 được sửa đổi, bổ sung như sau:

“Điều 25. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép, không phải trả tiền nhuận bút, thù lao

1. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép, không phải trả tiền nhuận bút, thù lao bao gồm:

a) Tự sao chép một bản nhằm mục đích nghiên cứu khoa học, giảng dạy của cá nhân;

b) Trích dẫn hợp lý tác phẩm mà không làm sai ý tác giả để bình luận hoặc minh họa trong tác phẩm của mình;

c) Trích dẫn tác phẩm mà không làm sai ý tác giả để viết báo, dùng trong ấn phẩm định kỳ, trong chương trình phát thanh, truyền hình, phim tài liệu;

d) Trích dẫn tác phẩm để giảng dạy trong nhà trường mà không làm sai ý tác giả, không nhằm mục đích thương mại;

đ) Sao chép tác phẩm để lưu trữ trong thư viện với mục đích nghiên cứu;

e) Biểu diễn tác phẩm sân khấu, loại hình biểu diễn nghệ thuật khác trong các buổi sinh hoạt văn hoá, tuyên truyền cổ động không thu tiền dưới bất kỳ hình thức nào;

g) Ghi âm, ghi hình trực tiếp buổi biểu diễn để đưa tin thời sự hoặc để giảng dạy;

h) Chụp ảnh, truyền hình tác phẩm tạo hình, kiến trúc, nhiếp ảnh, mỹ thuật ứng dụng được trưng bày tại nơi công cộng nhằm giới thiệu hình ảnh của tác phẩm đó;

i) Chuyển tác phẩm sang chữ nổi hoặc ngôn ngữ khác cho người khiếm thị;

k) Nhập khẩu bản sao tác phẩm của người khác để sử dụng riêng.

2. Tổ chức, cá nhân sử dụng tác phẩm quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường tác phẩm, không gây phương hại đến các quyền của tác giả, chủ sở hữu quyền tác giả; phải thông tin về tên tác giả và nguồn gốc, xuất xứ của tác phẩm.

3. Các quy định tại điểm a và điểm đ khoản 1 Điều này không áp dụng đối với tác phẩm kiến trúc, tác phẩm tạo hình, chương trình máy tính.”

7. Điều 26 được sửa đổi, bổ sung như sau:

“Điều 26. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép nhưng phải trả tiền nhuận bút, thù lao

1. Tổ chức phát sóng sử dụng tác phẩm đã công bố để phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao cho chủ sở hữu quyền tác giả kể từ khi sử dụng. Mức nhuận bút, thù lao, quyền lợi vật chất khác và phương thức thanh toán do các bên thoả thuận; trường hợp không thỏa thuận được thì thực hiện theo quy định của Chính phủ hoặc khởi kiện tại Toà án theo quy định của pháp luật.

Tổ chức phát sóng sử dụng tác phẩm đã công bố để phát sóng không có tài trợ, quảng cáo hoặc không thu tiền dưới bất kỳ hình thức nào không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao cho chủ sở hữu quyền tác giả kể từ khi sử dụng theo quy định của Chính phủ.

2. Tổ chức, cá nhân sử dụng tác phẩm quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường tác phẩm, không gây phương hại đến các quyền của tác giả, chủ sở hữu quyền tác giả; phải thông tin về tên tác giả và nguồn gốc, xuất xứ của tác phẩm.

3. Việc sử dụng tác phẩm trong các trường hợp quy định tại khoản 1 Điều này không áp dụng đối với tác phẩm điện ảnh.”

8. Điều 27 được sửa đổi, bổ sung như sau:

“Điều 27. Thời hạn bảo hộ quyền tác giả

1. Quyền nhân thân quy định tại các khoản 1, 2 và 4 Điều 19 của Luật này được bảo hộ vô thời hạn.

2. Quyền nhân thân quy định tại khoản 3 Điều 19 và quyền tài sản quy định tại Điều 20 của Luật này có thời hạn bảo hộ như sau:

a) Tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng, tác phẩm khuyết danh có thời hạn bảo hộ là bảy mươi lăm năm, kể từ khi tác phẩm được công bố lần đầu tiên; đối với tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng chưa được công bố trong thời hạn hai mươi lăm năm, kể từ khi tác phẩm được định hình thì thời hạn bảo hộ là một trăm năm, kể từ khi tác phẩm được định hình; đối với tác phẩm khuyết danh, khi các thông tin về tác giả xuất hiện thì thời hạn bảo hộ được tính theo quy định tại điểm b khoản này;

b) Tác phẩm không thuộc loại hình quy định tại điểm a khoản này có thời hạn bảo hộ là suốt cuộc đời tác giả và năm mươi năm tiếp theo năm tác giả chết; trường hợp tác phẩm có đồng tác giả thì thời hạn bảo hộ chấm dứt vào năm thứ năm mươi sau năm đồng tác giả cuối cùng chết;

c) Thời hạn bảo hộ quy định tại điểm a và điểm b khoản này chấm dứt vào thời điểm 24 giờ ngày 31 tháng 12 của năm chấm dứt thời hạn bảo hộ quyền tác giả.”

9. Điều 30 được sửa đổi, bổ sung như sau:

“Điều 30. Quyền của nhà sản xuất bản ghi âm, ghi hình

1. Nhà sản xuất bản ghi âm, ghi hình có độc quyền thực hiện hoặc cho phép người khác thực hiện các quyền sau đây:

a) Sao chép trực tiếp hoặc gián tiếp bản ghi âm, ghi hình của mình;

b) Nhập khẩu, phân phối đến công chúng bản gốc và bản sao bản ghi âm, ghi hình của mình thông qua hình thức bán, cho thuê hoặc phân phối bằng bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

2. Nhà sản xuất bản ghi âm, ghi hình được hưởng quyền lợi vật chất khi bản ghi âm, ghi hình của mình được phân phối đến công chúng.”

10. Điều 33 được sửa đổi, bổ sung như sau:

“Điều 33. Các trường hợp sử dụng quyền liên quan không phải xin phép nhưng phải trả tiền nhuận bút, thù lao

1. Tổ chức, cá nhân sử dụng trực tiếp hoặc gián tiếp bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại để phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao theo thoả thuận cho tác giả, chủ sở hữu quyền tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng kể từ khi sử dụng; trường hợp không thỏa thuận được thì thực hiện theo quy định của Chính phủ hoặc khởi kiện tại Toà án theo quy định của pháp luật.

Tổ chức, cá nhân sử dụng trực tiếp hoặc gián tiếp bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại để phát sóng không có tài trợ, quảng cáo hoặc không thu tiền dưới bất kỳ hình thức nào không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao cho tác giả, chủ sở hữu quyền tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng kể từ khi sử dụng theo quy định của Chính phủ.

2. Tổ chức, cá nhân sử dụng bản ghi âm, ghi hình đã công bố trong hoạt động kinh doanh, thương mại không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao theo thoả thuận cho tác giả, chủ sở hữu quyền tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng kể từ khi sử dụng; trường hợp không thoả thuận được thì thực hiện theo quy định của Chính phủ hoặc khởi kiện tại Toà án theo quy định của pháp luật.

3. Tổ chức, cá nhân sử dụng quyền quy định tại khoản 1 và khoản 2 Điều này không được làm ảnh hưởng đến việc khai thác bình thường cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và không gây phương hại đến quyền của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.”

11. Điều 41 được sửa đổi, bổ sung như sau:

“Điều 41. Chủ sở hữu quyền tác giả là người được chuyển giao quyền

1. Tổ chức, cá nhân được chuyển giao một, một số hoặc toàn bộ các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này theo thoả thuận trong hợp đồng là chủ sở hữu quyền tác giả.

2. Tổ chức, cá nhân đang quản lý tác phẩm khuyết danh được hưởng quyền của chủ sở hữu cho đến khi danh tính của tác giả được xác định.”

12. Điều 42 được sửa đổi, bổ sung như sau:

“Điều 42. Chủ sở hữu quyền tác giả là Nhà nước

1. Nhà nước là chủ sở hữu quyền tác giả đối với các tác phẩm sau đây:

a) Tác phẩm khuyết danh, trừ trường hợp quy định tại khoản 2 Điều 41 của Luật này;

b) Tác phẩm còn trong thời hạn bảo hộ mà chủ sở hữu quyền tác giả chết không có người thừa kế, người thừa kế từ chối nhận di sản hoặc không được quyền hưởng di sản;

c) Tác phẩm được chủ sở hữu quyền tác giả chuyển giao quyền sở hữu cho Nhà nước.

2. Chính phủ quy định cụ thể việc sử dụng tác phẩm thuộc sở hữu nhà nước.”

13. Điều 87 được sửa đổi, bổ sung như sau:

“Điều 87. Quyền đăng ký nhãn hiệu

1. Tổ chức, cá nhân có quyền đăng ký nhãn hiệu dùng cho hàng hoá do mình sản xuất hoặc dịch vụ do mình cung cấp.

2. Tổ chức, cá nhân tiến hành hoạt động thương mại hợp pháp có quyền đăng ký nhãn hiệu cho sản phẩm mà mình đưa ra thị trường nhưng do người khác sản xuất với điều kiện người sản xuất không sử dụng nhãn hiệu đó cho sản phẩm và không phản đối việc đăng ký đó.

3. Tổ chức tập thể được thành lập hợp pháp có quyền đăng ký nhãn hiệu tập thể để các thành viên của mình sử dụng theo quy chế sử dụng nhãn hiệu tập thể; đối với dấu hiệu chỉ nguồn gốc địa lý của hàng hóa, dịch vụ, tổ chức có quyền đăng ký là tổ chức tập thể của các tổ chức, cá nhân tiến hành sản xuất, kinh doanh tại địa phương đó; đối với địa danh, dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương của Việt Nam thì việc đăng ký phải được cơ quan nhà nước có thẩm quyền cho phép.

4. Tổ chức có chức năng kiểm soát, chứng nhận chất lượng, đặc tính, nguồn gốc hoặc tiêu chí khác liên quan đến hàng hóa, dịch vụ có quyền đăng ký nhãn hiệu chứng nhận với điều kiện không tiến hành sản xuất, kinh doanh hàng hóa, dịch vụ đó; đối với địa danh, dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương của Việt Nam thì việc đăng ký phải được cơ quan nhà nước có thẩm quyền cho phép.

5. Hai hoặc nhiều tổ chức, cá nhân có quyền cùng đăng ký một nhãn hiệu để trở thành đồng chủ sở hữu với những điều kiện sau đây:

a) Việc sử dụng nhãn hiệu đó phải nhân danh tất cả các đồng chủ sở hữu hoặc sử dụng cho hàng hoá, dịch vụ mà tất cả các đồng chủ sở hữu đều tham gia vào quá trình sản xuất, kinh doanh;

b) Việc sử dụng nhãn hiệu đó không gây nhầm lẫn cho người tiêu dùng về nguồn gốc của hàng hoá, dịch vụ.

6. Người có quyền đăng ký quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, kể cả người đã nộp đơn đăng ký có quyền chuyển giao quyền đăng ký cho tổ chức, cá nhân khác dưới hình thức hợp đồng bằng văn bản, để thừa kế hoặc kế thừa theo quy định của pháp luật với điều kiện các tổ chức, cá nhân được chuyển giao phải đáp ứng các điều kiện đối với người có quyền đăng ký tương ứng.

7. Đối với nhãn hiệu được bảo hộ tại một nước là thành viên của điều ước quốc tế có quy định cấm người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu đăng ký nhãn hiệu đó mà Cộng hoà xã hội chủ nghĩa Việt Nam cũng là thành viên thì người đại diện hoặc đại lý đó không được phép đăng ký nhãn hiệu nếu không được sự đồng ý của chủ sở hữu nhãn hiệu, trừ trường hợp có lý do chính đáng.”

14. Điều 90 được sửa đổi, bổ sung như sau:

“Điều 90. Nguyên tắc nộp đơn đầu tiên

1. Trong trường hợp có nhiều đơn đăng ký các sáng chế trùng hoặc tương đương với nhau, các kiểu dáng công nghiệp trùng hoặc không khác biệt đáng kể với nhau thì văn bằng bảo hộ chỉ được cấp cho sáng chế hoặc kiểu dáng công nghiệp trong đơn hợp lệ có ngày ưu tiên hoặc ngày nộp đơn sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

2. Trong trường hợp có nhiều đơn của nhiều người khác nhau đăng ký các nhãn hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhau dùng cho các sản phẩm, dịch vụ trùng hoặc tương tự với nhau hoặc trường hợp có nhiều đơn của cùng một người đăng ký các nhãn hiệu trùng dùng cho các sản phẩm, dịch vụ trùng nhau thì văn bằng bảo hộ chỉ được cấp cho nhãn hiệu trong đơn hợp lệ có ngày ưu tiên hoặc ngày nộp đơn sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

3. Trong trường hợp có nhiều đơn đăng ký quy định tại khoản 1 và khoản 2 Điều này cùng đáp ứng các điều kiện để được cấp văn bằng bảo hộ và cùng có ngày ưu tiên hoặc ngày nộp đơn sớm nhất thì văn bằng bảo hộ chỉ được cấp cho đối tượng của một đơn duy nhất trong số các đơn đó theo thoả thuận của tất cả những người nộp đơn; nếu không thoả thuận được thì các đối tượng tương ứng của các đơn đó bị từ chối cấp văn bằng bảo hộ.”

15. Điều 119 được sửa đổi, bổ sung như sau:

“Điều 119. Thời hạn xử lý đơn đăng ký sở hữu công nghiệp

1. Đơn đăng ký sở hữu công nghiệp được thẩm định hình thức trong thời hạn một tháng, kể từ ngày nộp đơn.

2. Đơn đăng ký sở hữu công nghiệp được thẩm định nội dung trong thời hạn sau đây:

a) Đối với sáng chế không quá mười tám tháng, kể từ ngày công bố đơn nếu yêu cầu thẩm định nội dung được nộp trước ngày công bố đơn hoặc kể từ ngày nhận được yêu cầu thẩm định nội dung nếu yêu cầu đó được nộp sau ngày công bố đơn;

b) Đối với nhãn hiệu không quá chín tháng, kể từ ngày công bố đơn;

c) Đối với kiểu dáng công nghiệp không quá bảy tháng, kể từ ngày công bố đơn;

d) Đối với chỉ dẫn địa lý không quá sáu tháng, kể từ ngày công bố đơn.

3. Thời hạn thẩm định lại đơn đăng ký sở hữu công nghiệp bằng hai phần ba thời hạn thẩm định lần đầu, đối với những vụ việc phức tạp thì có thể kéo dài nhưng không vượt quá thời hạn thẩm định lần đầu.

4. Thời gian để người nộp đơn sửa đổi, bổ sung đơn không được tính vào các thời hạn quy định tại các khoản 1, 2 và 3 Điều này; thời hạn xử lý yêu cầu sửa đổi, bổ sung đơn không vượt quá một phần ba thời gian thẩm định tương ứng quy định tại khoản 1 và khoản 2 Điều này.”

16. Điều 134 được sửa đổi, bổ sung như sau:

“Điều 134. Quyền sử dụng trước đối với sáng chế, kiểu dáng công nghiệp

1. Trường hợp trước ngày nộp đơn hoặc ngày ưu tiên (nếu có) của đơn đăng ký sáng chế, kiểu dáng công nghiệp mà có người đã sử dụng hoặc chuẩn bị các điều kiện cần thiết để sử dụng sáng chế, kiểu dáng công nghiệp đồng nhất với sáng chế, kiểu dáng công nghiệp trong đơn đăng ký nhưng được tạo ra một cách độc lập (sau đây gọi là người có quyền sử dụng trước) thì sau khi văn bằng bảo hộ được cấp, người đó có quyền tiếp tục sử dụng sáng chế, kiểu dáng công nghiệp trong phạm vi và khối lượng đã sử dụng hoặc đã chuẩn bị để sử dụng mà không phải xin phép hoặc trả tiền đền bù cho chủ sở hữu sáng chế, kiểu dáng công nghiệp được bảo hộ. Việc thực hiện quyền của người sử dụng trước sáng chế, kiểu dáng công nghiệp không bị coi là xâm phạm quyền của chủ sở hữu sáng chế, kiểu dáng công nghiệp.

2. Người có quyền sử dụng trước sáng chế, kiểu dáng công nghiệp không được phép chuyển giao quyền đó cho người khác, trừ trường hợp chuyển giao quyền đó kèm theo việc chuyển giao cơ sở sản xuất, kinh doanh nơi sử dụng hoặc chuẩn bị sử dụng sáng chế, kiểu dáng công nghiệp. Người có quyền sử dụng trước không được mở rộng phạm vi, khối lượng sử dụng nếu không được chủ sở hữu sáng chế, kiểu dáng công nghiệp cho phép.”

17. Điều 154 được sửa đổi, bổ sung như sau:

“Điều 154. Điều kiện kinh doanh dịch vụ đại diện sở hữu công nghiệp

Tổ chức đáp ứng các điều kiện sau đây được kinh doanh dịch vụ đại diện sở hữu công nghiệp với danh nghĩa tổ chức dịch vụ đại diện sở hữu công nghiệp:

1. Là doanh nghiệp, hợp tác xã, tổ chức hành nghề luật sư, tổ chức dịch vụ khoa học và công nghệ được thành lập và hoạt động theo quy định của pháp luật, trừ tổ chức hành nghề luật sư nước ngoài hành nghề tại Việt Nam;

2. Có chức năng hoạt động dịch vụ đại diện sở hữu công nghiệp được ghi nhận trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động (sau đây gọi chung là Giấy chứng nhận đăng ký kinh doanh);

3. Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức uỷ quyền phải đáp ứng các điều kiện hành nghề dịch vụ đại diện sở hữu công nghiệp quy định tại khoản 1 Điều 155 của Luật này.”

18. Điều 157 được sửa đổi, bổ sung như sau:

“Điều 157. Tổ chức, cá nhân được bảo hộ quyền đối với giống cây trồng

1. Tổ chức, cá nhân được bảo hộ quyền đối với giống cây trồng là tổ chức, cá nhân chọn tạo hoặc phát hiện và phát triển giống cây trồng hoặc đầu tư cho công tác chọn tạo hoặc phát hiện và phát triển giống cây trồng hoặc được chuyển giao quyền đối với giống cây trồng.

2. Tổ chức, cá nhân quy định tại khoản 1 Điều này bao gồm tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài thuộc nước có ký kết với Cộng hoà xã hội chủ nghĩa Việt Nam thoả thuận về bảo hộ giống cây trồng; tổ chức, cá nhân nước ngoài có trụ sở, địa chỉ thường trú tại Việt Nam hoặc có cơ sở sản xuất, kinh doanh giống cây trồng tại Việt Nam; tổ chức, cá nhân nước ngoài có trụ sở, địa chỉ thường trú hoặc có cơ sở sản xuất, kinh doanh giống cây trồng tại nước có ký kết với Cộng hoà xã hội chủ nghĩa Việt Nam thoả thuận về bảo hộ giống cây trồng.”

19. Điều 160 được sửa đổi, bổ sung như sau:

“Điều 160. Tính khác biệt của giống cây trồng

1. Giống cây trồng được coi là có tính khác biệt nếu có khả năng phân biệt rõ ràng với các giống cây trồng khác được biết đến rộng rãi tại thời điểm nộp đơn hoặc ngày ưu tiên nếu đơn được hưởng quyền ưu tiên.

2. Giống cây trồng được biết đến rộng rãi quy định tại khoản 1 Điều này là giống cây trồng thuộc một trong các trường hợp sau đây:

a) Giống cây trồng mà vật liệu nhân giống hoặc vật liệu thu hoạch của giống đó được sử dụng một cách rộng rãi trên thị trường ở bất kỳ quốc gia nào tại thời điểm nộp đơn đăng ký bảo hộ;

b) Giống cây trồng đã được bảo hộ hoặc đưa vào Danh mục giống cây trồng ở bất kỳ quốc gia nào;

c) Giống cây trồng là đối tượng trong đơn đăng ký bảo hộ hoặc đơn đăng ký vào Danh mục giống cây trồng ở bất kỳ quốc gia nào, nếu các đơn này không bị từ chối.”

20. Điều 163 được sửa đổi, bổ sung như sau:

“Điều 163. Tên của giống cây trồng

1. Người đăng ký phải đề xuất một tên phù hợp cho giống cây trồng với cơ quan quản lý nhà nước về quyền đối với giống cây trồng, tên đó phải trùng với tên đã đăng ký bảo hộ ở bất kỳ quốc gia nào có ký kết với Cộng hoà xã hội chủ nghĩa Việt Nam thỏa thuận về bảo hộ giống cây trồng.

2. Tên của giống cây trồng được coi là phù hợp nếu tên đó có khả năng dễ dàng phân biệt được với tên của các giống cây trồng khác được biết đến rộng rãi trong cùng một loài hoặc loài tương tự.

3. Tên của giống cây trồng không được coi là phù hợp trong các trường hợp sau đây:

a) Chỉ bao gồm các chữ số, trừ trường hợp chữ số liên quan đến đặc tính hoặc sự hình thành giống đó;

b) Vi phạm đạo đức xã hội;

c) Dễ gây hiểu nhầm về các đặc trưng, đặc tính của giống đó;

d) Dễ gây hiểu nhầm về danh tính của tác giả;

đ) Trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được bảo hộ trước ngày công bố đơn đăng ký bảo hộ giống cây trồng;

e) Ảnh hưởng đến quyền đã có trước của tổ chức, cá nhân khác.

4. Tổ chức, cá nhân chào bán hoặc đưa ra thị trường vật liệu nhân giống của giống cây trồng phải sử dụng tên giống cây trồng như tên đã ghi trong bằng bảo hộ, kể cả sau khi kết thúc thời hạn bảo hộ.

5. Khi tên giống cây trồng được kết hợp với nhãn hiệu hàng hoá, tên thương mại hoặc các chỉ dẫn tương tự với tên giống cây trồng đã được đăng ký để chào bán hoặc đưa ra thị trường thì tên đó vẫn phải có khả năng nhận biết một cách dễ dàng.”

21. Điều 165 được sửa đổi, bổ sung như sau:

“Điều 165. Đăng ký quyền đối với giống cây trồng

1. Tổ chức, cá nhân quy định tại Điều 157 của Luật này nộp đơn đăng ký quyền đối với giống cây trồng (sau đây gọi là đơn đăng ký bảo hộ) trực tiếp hoặc thông qua đại diện hợp pháp tại Việt Nam.

2. Tổ chức đáp ứng các điều kiện sau đây được kinh doanh dịch vụ đại diện quyền đối với giống cây trồng với danh nghĩa tổ chức dịch vụ đại diện quyền đối với giống cây trồng:

a) Là doanh nghiệp, hợp tác xã, tổ chức hành nghề luật sư, tổ chức dịch vụ khoa học và công nghệ Việt Nam được thành lập và hoạt động theo quy định của pháp luật, trừ tổ chức hành nghề luật sư nước ngoài hành nghề tại Việt Nam;

b) Có chức năng hoạt động dịch vụ đại diện quyền đối với giống cây trồng được ghi nhận trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động (sau đây gọi chung là Giấy chứng nhận đăng ký kinh doanh);

3. Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức uỷ quyền phải đáp ứng các điều kiện quy định tại khoản 4 và khoản 5 Điều này được hành nghề dịch vụ đại diện quyền đối với giống cây trồng.

4. Cá nhân được phép hành nghề dịch vụ đại diện quyền đối với giống cây trồng nếu đáp ứng các điều kiện sau đây:

a) Có chứng chỉ hành nghề dịch vụ đại diện quyền đối với giống cây trồng;

b) Hoạt động trong một tổ chức dịch vụ đại diện quyền đối với giống cây trồng.

5. Cá nhân đáp ứng các điều kiện sau đây được cấp chứng chỉ hành nghề dịch vụ đại diện quyền đối với giống cây trồng:

a) Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b) Thường trú tại Việt Nam;

c) Có bằng tốt nghiệp đại học;

d) Đã trực tiếp làm công tác pháp luật về quyền đối với giống cây trồng liên tục từ năm năm trở lên hoặc đã trực tiếp làm công tác thẩm định các loại đơn đăng ký quyền đối với giống cây trồng tại cơ quan quốc gia hoặc quốc tế về quyền đối với giống cây trồng liên tục từ năm năm trở lên hoặc đã tốt nghiệp khóa đào tạo pháp luật về quyền đối với giống cây trồng được cơ quan có thẩm quyền công nhận;

đ) Không phải là công chức, viên chức đang làm việc tại cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền đối với giống cây trồng;

e) Đã đạt yêu cầu tại kỳ kiểm tra về nghiệp vụ đại diện quyền đối với giống cây trồng do cơ quan có thẩm quyền tổ chức.

6. Chính phủ quy định cụ thể về đại diện hợp pháp nộp đơn và tổ chức dịch vụ đại diện quyền đối với giống cây trồng.”

22. Điều 186 được sửa đổi, bổ sung như sau:

“Điều 186. Quyền của chủ bằng bảo hộ

1. Chủ bằng bảo hộ có quyền sử dụng hoặc cho phép người khác sử dụng các quyền sau đây liên quan đến vật liệu nhân giống của giống đã được bảo hộ:

a) Sản xuất hoặc nhân giống;

b) Chế biến nhằm mục đích nhân giống;

c) Chào hàng;

d) Bán hoặc thực hiện các hoạt động tiếp cận thị trường khác;

đ) Xuất khẩu;

e) Nhập khẩu;

g) Lưu giữ để thực hiện các hành vi quy định tại các điểm a, b, c, d, đ và e khoản này.

2. Quyền của chủ bằng bảo hộ giống cây trồng quy định tại khoản 1 Điều này được áp dụng đối với vật liệu thu hoạch thu được từ việc sử dụng bất hợp pháp vật liệu nhân giống của giống cây trồng được bảo hộ, trừ trường hợp chủ bằng bảo hộ đã có cơ hội hợp lý để thực hiện quyền của mình đối với vật liệu nhân giống nhưng không thực hiện.

3. Ngăn cấm người khác sử dụng giống cây trồng theo quy định tại Điều 188 của Luật này.

4. Để thừa kế, kế thừa quyền đối với giống cây trồng và chuyển giao quyền đối với giống cây trồng theo quy định tại Chương XV của Luật này.”

23. Điều 187 được sửa đổi, bổ sung như sau:

“Điều 187. Mở rộng quyền của chủ bằng bảo hộ

Quyền của chủ bằng bảo hộ được mở rộng đối với các giống cây trồng sau đây:

1. Giống cây trồng có nguồn gốc chủ yếu từ giống cây trồng được bảo hộ, trừ trường hợp giống cây trồng được bảo hộ có nguồn gốc chủ yếu từ một giống cây trồng đã được bảo hộ khác.

Giống cây trồng được coi là có nguồn gốc chủ yếu từ giống được bảo hộ, nếu giống cây trồng đó vẫn giữ lại biểu hiện của các tính trạng thu được từ kiểu gen hoặc sự phối hợp các kiểu gen của giống được bảo hộ, trừ những tính trạng khác biệt là kết quả của sự tác động vào giống được bảo hộ;

2. Giống cây trồng không khác biệt rõ ràng với giống cây trồng đã được bảo hộ;

3. Giống cây trồng mà việc sản xuất đòi hỏi phải sử dụng lặp lại giống cây trồng đã được bảo hộ.”

24. Điều 190 được sửa đổi, bổ sung như sau:

“Điều 190. Hạn chế quyền của chủ bằng bảo hộ giống cây trồng

1. Các hành vi sau đây không bị coi là xâm phạm quyền đối với giống cây trồng đã được bảo hộ:

a) Sử dụng giống cây trồng phục vụ nhu cầu cá nhân và phi thương mại;

b) Sử dụng giống cây trồng nhằm mục đích thử nghiệm;

c) Sử dụng giống cây trồng để tạo ra giống cây trồng khác, trừ trường hợp quy định tại Điều 187 của Luật này;

d) Hộ sản xuất cá thể sử dụng sản phẩm thu hoạch từ giống cây trồng để tự nhân giống và gieo trồng cho vụ sau trên diện tích đất của mình.

2. Quyền đối với giống cây trồng không được áp dụng đối với các hành vi liên quan đến vật liệu của giống cây trồng được bảo hộ do chủ bằng bảo hộ hoặc người được chủ bằng bảo hộ cho phép bán hoặc bằng cách khác đưa ra thị trường Việt Nam hoặc thị trường nước ngoài, trừ các hành vi sau đây:

a) Liên quan đến việc nhân tiếp giống cây trồng đó;

b) Liên quan đến việc xuất khẩu các vật liệu của giống cây trồng có khả năng nhân giống vào những nước không bảo hộ các chi hoặc loài cây trồng đó, trừ trường hợp xuất khẩu vật liệu nhằm mục đích tiêu dùng.”

25. Điều 194 được sửa đổi, bổ sung như sau:

“Điều 194. Chuyển nhượng quyền đối với giống cây trồng

1. Chuyển nhượng quyền đối với giống cây trồng là việc chủ bằng bảo hộ giống cây trồng chuyển giao toàn bộ quyền đối với giống cây trồng đó cho bên nhận chuyển nhượng. Bên nhận chuyển nhượng trở thành chủ bằng bảo hộ giống cây trồng kể từ ngày hợp đồng chuyển nhượng được đăng ký tại cơ quan quản lý nhà nước về quyền đối với giống cây trồng theo thủ tục do pháp luật quy định.

2. Trường hợp quyền đối với giống cây trồng thuộc đồng sở hữu thì việc chuyển nhượng cho người khác phải được sự đồng ý của tất cả các đồng chủ sở hữu.

3. Việc chuyển nhượng quyền đối với giống cây trồng phải được thực hiện dưới hình thức hợp đồng bằng văn bản.

4. Việc chuyển nhượng quyền đối với giống cây trồng tạo ra từ ngân sách nhà nước được thực hiện theo quy định của Luật chuyển giao công nghệ.”

26. Điều 201 được sửa đổi, bổ sung như sau:

“Điều 201. Giám định về sở hữu trí tuệ

1. Giám định về sở hữu trí tuệ là việc tổ chức, cá nhân quy định tại khoản 2 và khoản 3 Điều này sử dụng kiến thức, nghiệp vụ chuyên môn để đánh giá, kết luận về những vấn đề có liên quan đến quyền sở hữu trí tuệ.

2. Doanh nghiệp, hợp tác xã, đơn vị sự nghiệp, tổ chức hành nghề luật sư, trừ tổ chức hành nghề luật sư nước ngoài hành nghề tại Việt Nam đáp ứng các điều kiện sau đây được thực hiện hoạt động giám định về sở hữu trí tuệ:

a) Có nhân lực, cơ sở vật chất - kỹ thuật đáp ứng yêu cầu tổ chức hoạt động giám định theo quy định của pháp luật;

b) Có chức năng thực hiện hoạt động giám định về sở hữu trí tuệ được ghi nhận trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động;

c) Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức ủy quyền có Thẻ giám định viên sở hữu trí tuệ.

3. Cá nhân có đủ các điều kiện sau đây được cơ quan nhà nước có thẩm quyền cấp Thẻ giám định viên sở hữu trí tuệ:

a) Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b) Thường trú tại Việt Nam;

c) Có phẩm chất đạo đức tốt;

d) Có trình độ đại học trở lên về chuyên ngành phù hợp với lĩnh vực đề nghị cấp thẻ giám định, đã qua thực tế hoạt động chuyên môn trong lĩnh vực đó từ năm năm trở lên và đạt yêu cầu kiểm tra nghiệp vụ về giám định.

4. Cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ có quyền trưng cầu giám định về sở hữu trí tuệ khi giải quyết vụ việc mà mình đang thụ lý.

5. Chủ thể quyền sở hữu trí tuệ và tổ chức, cá nhân khác có liên quan có quyền yêu cầu giám định về sở hữu trí tuệ để bảo vệ quyền và lợi ích hợp pháp của mình.

6. Chính phủ quy định cụ thể về tổ chức và hoạt động giám định về sở hữu trí tuệ.”

27. Điều 211 được sửa đổi, bổ sung như sau:

“Điều 211. Hành vi xâm phạm quyền sở hữu trí tuệ bị xử phạt vi phạm hành chính

1. Tổ chức, cá nhân thực hiện một trong các hành vi xâm phạm quyền sở hữu trí tuệ sau đây bị xử phạt vi phạm hành chính:

a) Xâm phạm quyền sở hữu trí tuệ gây thiệt hại cho tác giả, chủ sở hữu, người tiêu dùng hoặc cho xã hội;

b) Sản xuất, nhập khẩu, vận chuyển, buôn bán hàng hóa giả mạo về sở hữu trí tuệ quy định tại Điều 213 của Luật này hoặc giao cho người khác thực hiện hành vi này;

c) Sản xuất, nhập khẩu, vận chuyển, buôn bán, tàng trữ tem, nhãn hoặc vật phẩm khác mang nhãn hiệu hoặc chỉ dẫn địa lý giả mạo hoặc giao cho người khác thực hiện hành vi này.

2. Chính phủ quy định cụ thể về hành vi xâm phạm quyền sở hữu trí tuệ bị xử phạt vi phạm hành chính, hình thức, mức phạt và thủ tục xử phạt.

3. Tổ chức, cá nhân thực hiện hành vi cạnh tranh không lành mạnh về sở hữu trí tuệ thì bị xử phạt vi phạm hành chính theo quy định của pháp luật về cạnh tranh.”

28. Điều 214 được sửa đổi, bổ sung như sau:

“Điều 214. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Tổ chức, cá nhân thực hiện hành vi xâm phạm quyền sở hữu trí tuệ quy định tại khoản 1 Điều 211 của Luật này bị buộc phải chấm dứt hành vi xâm phạm và bị áp dụng một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tuỳ theo tính chất, mức độ xâm phạm, tổ chức, cá nhân xâm phạm quyền sở hữu trí tuệ còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tịch thu hàng hoá giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ;

b) Đình chỉ có thời hạn hoạt động kinh doanh trong lĩnh vực đã xảy ra vi phạm.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân xâm phạm quyền sở hữu trí tuệ còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Buộc tiêu huỷ hoặc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hoá giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu trí tuệ;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hoá quá cảnh xâm phạm quyền sở hữu trí tuệ hoặc buộc tái xuất đối với hàng hoá giả mạo về sở hữu trí tuệ, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ sau khi đã loại bỏ các yếu tố vi phạm trên hàng hoá.

4. Mức phạt, thẩm quyền xử phạt vi phạm hành chính đối với hành vi xâm phạm quyền sở hữu trí tuệ được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.”

29. Điều 218 được sửa đổi, bổ sung như sau:

“Điều 218. Thủ tục áp dụng biện pháp tạm dừng làm thủ tục hải quan

1. Khi người yêu cầu tạm dừng làm thủ tục hải quan đã thực hiện đầy đủ các nghĩa vụ quy định tại Điều 217 của Luật này thì cơ quan hải quan ra quyết định tạm dừng làm thủ tục hải quan đối với lô hàng.

2. Thời hạn tạm dừng làm thủ tục hải quan là mười ngày làm việc, kể từ ngày người yêu cầu tạm dừng làm thủ tục hải quan nhận được thông báo của cơ quan hải quan về việc tạm dừng làm thủ tục hải quan. Trong trường hợp người yêu cầu tạm dừng có lý do chính đáng thì thời hạn này có thể kéo dài, nhưng không được quá hai mươi ngày làm việc với điều kiện người yêu cầu tạm dừng thủ tục hải quan phải nộp thêm khoản bảo đảm quy định tại khoản 2 Điều 217 của Luật này.

3. Khi kết thúc thời hạn quy định tại khoản 2 Điều này mà người yêu cầu tạm dừng làm thủ tục hải quan không khởi kiện dân sự và cơ quan hải quan không quyết định thụ lý vụ việc theo thủ tục xử lý vi phạm hành chính đối với người xuất khẩu, nhập khẩu lô hàng thì cơ quan hải quan có trách nhiệm sau đây:

a) Tiếp tục làm thủ tục hải quan cho lô hàng;

b) Buộc người yêu cầu tạm dừng làm thủ tục hải quan phải bồi thường cho chủ lô hàng toàn bộ thiệt hại do yêu cầu tạm dừng làm thủ tục hải quan không đúng gây ra và phải thanh toán các chi phí lưu kho bãi, bảo quản hàng hóa và các chi phí phát sinh khác cho cơ quan hải quan và cơ quan, tổ chức, cá nhân khác có liên quan theo quy định của pháp luật về hải quan;

c) Hoàn trả cho người yêu cầu tạm dừng làm thủ tục hải quan khoản tiền bảo đảm còn lại sau khi đã thực hiện xong nghĩa vụ bồi thường và thanh toán các chi phí quy định tại điểm b khoản này.”

30. Điều 220 được sửa đổi, bổ sung như sau:

“Điều 220. Điều khoản chuyển tiếp

1. Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản pháp luật có hiệu lực trước ngày Luật này có hiệu lực, nếu còn thời hạn bảo hộ vào ngày Luật này có hiệu lực thì được tiếp tục bảo hộ theo quy định của Luật này.

2. Đơn đăng ký quyền tác giả, quyền liên quan, sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, nhãn hiệu hàng hoá, tên gọi xuất xứ hàng hoá, thiết kế bố trí, giống cây trồng đã được nộp cho cơ quan có thẩm quyền trước ngày Luật này có hiệu lực được tiếp tục xử lý theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm nộp đơn.

3. Mọi quyền và nghĩa vụ theo văn bằng bảo hộ được cấp theo quy định của pháp luật có hiệu lực trước ngày Luật này có hiệu lực và các thủ tục duy trì, gia hạn, sửa đổi, chấm dứt, hủy bỏ hiệu lực, chuyển giao quyền sử dụng, chuyển nhượng quyền sở hữu, giải quyết tranh chấp liên quan đến văn bằng bảo hộ đó được áp dụng theo quy định của Luật này, trừ căn cứ huỷ bỏ hiệu lực văn bằng bảo hộ thì áp dụng quy định pháp luật có hiệu lực đối với việc xét cấp văn bằng bảo hộ đó. Quy định này cũng được áp dụng đối với Quyết định đăng bạ tên gọi xuất xứ hàng hóa ban hành theo quy định pháp luật có hiệu lực trước ngày Luật này có hiệu lực; cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thực hiện thủ tục cấp Giấy chứng nhận đăng ký chỉ dẫn địa lý đối với các tên gọi xuất xứ hàng hóa.

4. Bí mật kinh doanh và tên thương mại đã tồn tại và được bảo hộ theo Nghị định số 54/2000/NĐ-CP ngày 03 tháng 10 năm 2000 của Chính phủ về bảo hộ quyền sở hữu công nghiệp đối với bí mật kinh doanh, chỉ dẫn địa lý, tên thương mại và bảo hộ quyền chống cạnh tranh không lành mạnh liên quan tới sở hữu công nghiệp tiếp tục được bảo hộ theo quy định của Luật này.

5. Kể từ ngày Luật này có hiệu lực, chỉ dẫn địa lý, kể cả chỉ dẫn địa lý được bảo hộ theo Nghị định quy định tại khoản 4 Điều này chỉ được bảo hộ sau khi đã được đăng ký theo quy định của Luật này.”

Điều 2

Thay cụm từ “Bộ Văn hóa - Thông tin” bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch” tại các khoản 2, 3 và 5 Điều 11, điểm a khoản 2 Điều 50, khoản 4 Điều 51 của Luật sở hữu trí tuệ số 50/2005/QH11.

Điều 3

1.Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009 .

CHỦ TỊCH QUỐC HỘI

(Đã ký)

Nguyễn Phú Trọng


LHN 2013 - 19 Luat so huu tri tue

VĂN PHÒNG QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 19/VBHN-VPQH | Hà Nội, ngày 18 tháng 12 năm 2013

LUẬT

SỞ HỮU TRÍ TUỆ

Luật sở hữu trí tuệ số 50/2005/QH11 ngày 29 tháng 11 năm 2005 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 7 năm 2006, được sửa đổi, bổ sung bởi:

Luật số 36/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về sở hữu trí tuệ[1].

Phần thứ nhất

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về quyền tác giả, quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp, quyền đối với giống cây trồng và việc bảo hộ các quyền đó.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài đáp ứng các điều kiện quy định tại Luật này và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 3. Đối tượng quyền sở hữu trí tuệ[2]

1. Đối tượng quyền tác giả bao gồm tác phẩm văn học, nghệ thuật, khoa học; đối tượng quyền liên quan đến quyền tác giả bao gồm cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa.

2. Đối tượng quyền sở hữu công nghiệp bao gồm sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, bí mật kinh doanh, nhãn hiệu, tên thương mại và chỉ dẫn địa lý.

3. Đối tượng quyền đối với giống cây trồng là vật liệu nhân giống và vật liệu thu hoạch.

Điều 4. Giải thích từ ngữ[3]

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Quyền sở hữu trí tuệ là quyền của tổ chức, cá nhân đối với tài sản trí tuệ, bao gồm quyền tác giả và quyền liên quan đến quyền tác giả, quyền sở hữu công nghiệp và quyền đối với giống cây trồng.

2. Quyền tác giả là quyền của tổ chức, cá nhân đối với tác phẩm do mình sáng tạo ra hoặc sở hữu.

3. Quyền liên quan đến quyền tác giả (sau đây gọi là quyền liên quan) là quyền của tổ chức, cá nhân đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa.

4. Quyền sở hữu công nghiệp là quyền của tổ chức, cá nhân đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mạch tích hợp bán dẫn, nhãn hiệu, tên thương mại, chỉ dẫn địa lý, bí mật kinh doanh do mình sáng tạo ra hoặc sở hữu và quyền chống cạnh tranh không lành mạnh.

5. Quyền đối với giống cây trồng là quyền của tổ chức, cá nhân đối với giống cây trồng mới do mình chọn tạo hoặc phát hiện và phát triển hoặc được hưởng quyền sở hữu.

6. Chủ thể quyền sở hữu trí tuệ là chủ sở hữu quyền sở hữu trí tuệ hoặc tổ chức, cá nhân được chủ sở hữu chuyển giao quyền sở hữu trí tuệ.

7. Tác phẩm là sản phẩm sáng tạo trong lĩnh vực văn học, nghệ thuật và khoa học thể hiện bằng bất kỳ phương tiện hay hình thức nào.

8. Tác phẩm phái sinh là tác phẩm dịch từ ngôn ngữ này sang ngôn ngữ khác, tác phẩm phóng tác, cải biên, chuyển thể, biên soạn, chú giải, tuyển chọn.

9. Tác phẩm, bản ghi âm, ghi hình đã công bố là tác phẩm, bản ghi âm, ghi hình đã được phát hành với sự đồng ý của chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan để phổ biến đến công chúng với một số lượng bản sao hợp lý.

10. Sao chép là việc tạo ra một hoặc nhiều bản sao của tác phẩm hoặc bản ghi âm, ghi hình bằng bất kỳ phương tiện hay hình thức nào, bao gồm cả việc tạo bản sao dưới hình thức điện tử.

11. Phát sóng là việc truyền âm thanh hoặc hình ảnh hoặc cả âm thanh và hình ảnh của tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đến công chúng bằng phương tiện vô tuyến hoặc hữu tuyến, bao gồm cả việc truyền qua vệ tinh để công chúng có thể tiếp nhận được tại địa điểm và thời gian do chính họ lựa chọn.

12. Sáng chế là giải pháp kỹ thuật dưới dạng sản phẩm hoặc quy trình nhằm giải quyết một vấn đề xác định bằng việc ứng dụng các quy luật tự nhiên.

13. Kiểu dáng công nghiệp là hình dáng bên ngoài của sản phẩm được thể hiện bằng hình khối, đường nét, màu sắc hoặc sự kết hợp những yếu tố này.

14. Mạch tích hợp bán dẫn là sản phẩm dưới dạng thành phẩm hoặc bán thành phẩm, trong đó các phần tử với ít nhất một phần tử tích cực và một số hoặc tất cả các mối liên kết được gắn liền bên trong hoặc bên trên tấm vật liệu bán dẫn nhằm thực hiện chức năng điện tử. Mạch tích hợp đồng nghĩa với IC, chip và mạch vi điện tử.

15. Thiết kế bố trí mạch tích hợp bán dẫn (sau đây gọi là thiết kế bố trí) là cấu trúc không gian của các phần tử mạch và mối liên kết các phần tử đó trong mạch tích hợp bán dẫn.

16. Nhãn hiệu là dấu hiệu dùng để phân biệt hàng hóa, dịch vụ của các tổ chức, cá nhân khác nhau.

17. Nhãn hiệu tập thể là nhãn hiệu dùng để phân biệt hàng hóa, dịch vụ của các thành viên của tổ chức là chủ sở hữu nhãn hiệu đó với hàng hóa, dịch vụ của tổ chức, cá nhân không phải là thành viên của tổ chức đó.

18. Nhãn hiệu chứng nhận là nhãn hiệu mà chủ sở hữu nhãn hiệu cho phép tổ chức, cá nhân khác sử dụng trên hàng hóa, dịch vụ của tổ chức, cá nhân đó để chứng nhận các đặc tính về xuất xứ, nguyên liệu, vật liệu, cách thức sản xuất hàng hóa, cách thức cung cấp dịch vụ, chất lượng, độ chính xác, độ an toàn hoặc các đặc tính khác của hàng hóa, dịch vụ mang nhãn hiệu.

19. Nhãn hiệu liên kết là các nhãn hiệu do cùng một chủ thể đăng ký, trùng hoặc tương tự nhau dùng cho sản phẩm, dịch vụ cùng loại hoặc tương tự nhau hoặc có liên quan với nhau.

20. Nhãn hiệu nổi tiếng là nhãn hiệu được người tiêu dùng biết đến rộng rãi trên toàn lãnh thổ Việt Nam.

21. Tên thương mại là tên gọi của tổ chức, cá nhân dùng trong hoạt động kinh doanh để phân biệt chủ thể kinh doanh mang tên gọi đó với chủ thể kinh doanh khác trong cùng lĩnh vực và khu vực kinh doanh.

Khu vực kinh doanh quy định tại khoản này là khu vực địa lý nơi chủ thể kinh doanh có bạn hàng, khách hàng hoặc có danh tiếng.

22. Chỉ dẫn địa lý là dấu hiệu dùng để chỉ sản phẩm có nguồn gốc từ khu vực, địa phương, vùng lãnh thổ hay quốc gia cụ thể.

23. Bí mật kinh doanh là thông tin thu được từ hoạt động đầu tư tài chính, trí tuệ, chưa được bộc lộ và có khả năng sử dụng trong kinh doanh.

24. Giống cây trồng là quần thể cây trồng thuộc cùng một cấp phân loại thực vật thấp nhất, đồng nhất về hình thái, ổn định qua các chu kỳ nhân giống, có thể nhận biết được bằng sự biểu hiện các tính trạng do kiểu gen hoặc sự phối hợp của các kiểu gen quy định và phân biệt được với bất kỳ quần thể cây trồng nào khác bằng sự biểu hiện của ít nhất một tính trạng có khả năng di truyền được.

25. Văn bằng bảo hộ là văn bản do cơ quan nhà nước có thẩm quyền cấp cho tổ chức, cá nhân nhằm xác lập quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý; quyền đối với giống cây trồng.

26. Vật liệu nhân giống là cây hoặc bộ phận của cây có khả năng phát triển thành một cây mới dùng để nhân giống hoặc để gieo trồng.

27. Vật liệu thu hoạch là cây hoặc bộ phận của cây thu được từ việc gieo trồng vật liệu nhân giống.

Điều 5. Áp dụng pháp luật

1. Trong trường hợp có những vấn đề dân sự liên quan đến sở hữu trí tuệ không được quy định trong Luật này thì áp dụng quy định của Bộ luật dân sự.

2. Trong trường hợp có sự khác nhau giữa quy định về sở hữu trí tuệ của Luật này với quy định của luật khác thì áp dụng quy định của Luật này.

3. Trong trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Luật này thì áp dụng quy định của điều ước quốc tế đó.

Điều 6. Căn cứ phát sinh, xác lập quyền sở hữu trí tuệ

1. Quyền tác giả phát sinh kể từ khi tác phẩm được sáng tạo và được thể hiện dưới một hình thức vật chất nhất định, không phân biệt nội dung, chất lượng, hình thức, phương tiện, ngôn ngữ, đã công bố hay chưa công bố, đã đăng ký hay chưa đăng ký.

2. Quyền liên quan phát sinh kể từ khi cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa được định hình hoặc thực hiện mà không gây phương hại đến quyền tác giả.

3. Quyền sở hữu công nghiệp được xác lập như sau:

a) Quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý được xác lập trên cơ sở quyết định cấp văn bằng bảo hộ của cơ quan nhà nước có thẩm quyền theo thủ tục đăng ký quy định tại Luật này hoặc công nhận đăng ký quốc tế theo quy định của điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên; đối với nhãn hiệu nổi tiếng, quyền sở hữu được xác lập trên cơ sở sử dụng, không phụ thuộc vào thủ tục đăng ký;

b) Quyền sở hữu công nghiệp đối với tên thương mại được xác lập trên cơ sở sử dụng hợp pháp tên thương mại đó;

c) Quyền sở hữu công nghiệp đối với bí mật kinh doanh được xác lập trên cơ sở có được một cách hợp pháp bí mật kinh doanh và thực hiện việc bảo mật bí mật kinh doanh đó;

d) Quyền chống cạnh tranh không lành mạnh được xác lập trên cơ sở hoạt động cạnh tranh trong kinh doanh.

4. Quyền đối với giống cây trồng được xác lập trên cơ sở quyết định cấp Bằng bảo hộ giống cây trồng của cơ quan nhà nước có thẩm quyền theo thủ tục đăng ký quy định tại Luật này.

Điều 7. Giới hạn quyền sở hữu trí tuệ[4]

1. Chủ thể quyền sở hữu trí tuệ chỉ được thực hiện quyền của mình trong phạm vi và thời hạn bảo hộ theo quy định của Luật này.

2. Việc thực hiện quyền sở hữu trí tuệ không được xâm phạm lợi ích của Nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của tổ chức, cá nhân khác và không được vi phạm các quy định khác của pháp luật có liên quan.

3. Trong trường hợp nhằm bảo đảm mục tiêu quốc phòng, an ninh, dân sinh và các lợi ích khác của Nhà nước, xã hội quy định tại Luật này, Nhà nước có quyền cấm hoặc hạn chế chủ thể quyền sở hữu trí tuệ thực hiện quyền của mình hoặc buộc chủ thể quyền sở hữu trí tuệ phải cho phép tổ chức, cá nhân khác sử dụng một hoặc một số quyền của mình với những điều kiện phù hợp; việc giới hạn quyền đối với sáng chế thuộc bí mật nhà nước được thực hiện theo quy định của Chính phủ.

Điều 8. Chính sách của Nhà nước về sở hữu trí tuệ[5]

1. Công nhận và bảo hộ quyền sở hữu trí tuệ của tổ chức, cá nhân trên cơ sở bảo đảm hài hòa lợi ích của chủ thể quyền sở hữu trí tuệ với lợi ích công cộng; không bảo hộ các đối tượng sở hữu trí tuệ trái với đạo đức xã hội, trật tự công cộng, có hại cho quốc phòng, an ninh.

2. Khuyến khích, thúc đẩy hoạt động sáng tạo, khai thác tài sản trí tuệ nhằm góp phần phát triển kinh tế - xã hội, nâng cao đời sống vật chất và tinh thần của nhân dân.

3. Hỗ trợ tài chính cho việc nhận chuyển giao, khai thác quyền sở hữu trí tuệ phục vụ lợi ích công cộng; khuyến khích tổ chức, cá nhân trong nước và nước ngoài tài trợ cho hoạt động sáng tạo và bảo hộ quyền sở hữu trí tuệ.

4. Ưu tiên đầu tư cho việc đào tạo, bồi dưỡng đội ngũ cán bộ, công chức, viên chức, các đối tượng liên quan làm công tác bảo hộ quyền sở hữu trí tuệ và nghiên cứu, ứng dụng khoa học - kỹ thuật về bảo hộ quyền sở hữu trí tuệ.

5. Huy động các nguồn lực của xã hội đầu tư nâng cao năng lực hệ thống bảo hộ quyền sở hữu trí tuệ, đáp ứng yêu cầu phát triển kinh tế - xã hội và hội nhập kinh tế quốc tế.

Điều 9. Quyền và trách nhiệm của tổ chức, cá nhân trong việc bảo vệ quyền sở hữu trí tuệ

Tổ chức, cá nhân có quyền áp dụng các biện pháp mà pháp luật cho phép để tự bảo vệ quyền sở hữu trí tuệ của mình và có trách nhiệm tôn trọng quyền sở hữu trí tuệ của tổ chức, cá nhân khác theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 10. Nội dung quản lý nhà nước về sở hữu trí tuệ

1. Xây dựng, chỉ đạo thực hiện chiến lược, chính sách bảo hộ quyền sở hữu trí tuệ.

2. Ban hành và tổ chức thực hiện các văn bản pháp luật về sở hữu trí tuệ.

3. Tổ chức bộ máy quản lý về sở hữu trí tuệ; đào tạo, bồi dưỡng cán bộ về sở hữu trí tuệ.

4. Cấp và thực hiện các thủ tục khác liên quan đến Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan, văn bằng bảo hộ các đối tượng sở hữu công nghiệp, Bằng bảo hộ giống cây trồng.

5. Thanh tra, kiểm tra việc chấp hành pháp luật về sở hữu trí tuệ; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về sở hữu trí tuệ.

6. Tổ chức hoạt động thông tin, thống kê về sở hữu trí tuệ.

7. Tổ chức, quản lý hoạt động giám định về sở hữu trí tuệ.

8. Giáo dục, tuyên truyền, phổ biến kiến thức, pháp luật về sở hữu trí tuệ.

9. Hợp tác quốc tế về sở hữu trí tuệ.

Điều 11. Trách nhiệm quản lý nhà nước về sở hữu trí tuệ

1. Chính phủ thống nhất quản lý nhà nước về sở hữu trí tuệ.

2. Bộ Khoa học và Công nghệ chịu trách nhiệm trước Chính phủ chủ trì, phối hợp với Bộ Văn hóa, Thể thao và Du lịch[6], Bộ Nông nghiệp và Phát triển nông thôn thực hiện quản lý nhà nước về sở hữu trí tuệ và thực hiện quản lý nhà nước về quyền sở hữu công nghiệp.

Bộ Văn hóa, Thể thao và Du lịch[7] trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về quyền tác giả và quyền liên quan.

Bộ Nông nghiệp và Phát triển nông thôn trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về quyền đối với giống cây trồng.

3. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ, Bộ Văn hóa, Thể thao và Du lịch[8], Bộ Nông nghiệp và Phát triển nông thôn, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong việc quản lý nhà nước về sở hữu trí tuệ.

4. Ủy ban nhân dân các cấp thực hiện quản lý nhà nước về sở hữu trí tuệ tại địa phương theo thẩm quyền.

5. Chính phủ quy định cụ thể thẩm quyền, trách nhiệm quản lý nhà nước về sở hữu trí tuệ của Bộ Khoa học và Công nghệ, Bộ Văn hóa, Thể thao và Du lịch[9], Bộ Nông nghiệp và Phát triển nông thôn, Ủy ban nhân dân các cấp.

Điều 12. Phí, lệ phí về sở hữu trí tuệ

Tổ chức, cá nhân phải nộp phí, lệ phí khi tiến hành các thủ tục liên quan đến quyền sở hữu trí tuệ theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Phần thứ hai

QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

Chương I

ĐIỀU KIỆN BẢO HỘ QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

Mục 1. ĐIỀU KIỆN BẢO HỘ QUYỀN TÁC GIẢ

Điều 13. Tác giả, chủ sở hữu quyền tác giả có tác phẩm được bảo hộ quyền tác giả

1. Tổ chức, cá nhân có tác phẩm được bảo hộ quyền tác giả gồm người trực tiếp sáng tạo ra tác phẩm và chủ sở hữu quyền tác giả quy định tại các điều từ Điều 37 đến Điều 42 của Luật này.

2. Tác giả, chủ sở hữu quyền tác giả quy định tại khoản 1 Điều này gồm tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có tác phẩm được công bố lần đầu tiên tại Việt Nam mà chưa được công bố ở bất kỳ nước nào hoặc được công bố đồng thời tại Việt Nam trong thời hạn ba mươi ngày, kể từ ngày tác phẩm đó được công bố lần đầu tiên ở nước khác; tổ chức, cá nhân nước ngoài có tác phẩm được bảo hộ tại Việt Nam theo điều ước quốc tế về quyền tác giả mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 14. Các loại hình tác phẩm được bảo hộ quyền tác giả[10]

1. Tác phẩm văn học, nghệ thuật và khoa học được bảo hộ bao gồm:

a) Tác phẩm văn học, khoa học, sách giáo khoa, giáo trình và tác phẩm khác được thể hiện dưới dạng chữ viết hoặc ký tự khác;

b) Bài giảng, bài phát biểu và bài nói khác;

c) Tác phẩm báo chí;

d) Tác phẩm âm nhạc;

đ) Tác phẩm sân khấu;

e) Tác phẩm điện ảnh và tác phẩm được tạo ra theo phương pháp tương tự (sau đây gọi chung là tác phẩm điện ảnh);

g) Tác phẩm tạo hình, mỹ thuật ứng dụng;

h) Tác phẩm nhiếp ảnh;

i) Tác phẩm kiến trúc;

k) Bản họa đồ, sơ đồ, bản đồ, bản vẽ liên quan đến địa hình, kiến trúc, công trình khoa học;

l) Tác phẩm văn học, nghệ thuật dân gian;

m) Chương trình máy tính, sưu tập dữ liệu.

2. Tác phẩm phái sinh chỉ được bảo hộ theo quy định tại khoản 1 Điều này nếu không gây phương hại đến quyền tác giả đối với tác phẩm được dùng để làm tác phẩm phái sinh.

3. Tác phẩm được bảo hộ quy định tại khoản 1 và khoản 2 Điều này phải do tác giả trực tiếp sáng tạo bằng lao động trí tuệ của mình mà không sao chép từ tác phẩm của người khác.

4. Chính phủ hướng dẫn cụ thể về các loại hình tác phẩm quy định tại khoản 1 Điều này.

Điều 15. Các đối tượng không thuộc phạm vi bảo hộ quyền tác giả

1. Tin tức thời sự thuần túy đưa tin.

2. Văn bản quy phạm pháp luật, văn bản hành chính, văn bản khác thuộc lĩnh vực tư pháp và bản dịch chính thức của văn bản đó.

3. Quy trình, hệ thống, phương pháp hoạt động, khái niệm, nguyên lý, số liệu.

Mục 2. ĐIỀU KIỆN BẢO HỘ QUYỀN LIÊN QUAN

Điều 16. Tổ chức, cá nhân được bảo hộ quyền liên quan

1. Diễn viên, ca sỹ, nhạc công, vũ công và những người khác trình bày tác phẩm văn học, nghệ thuật (sau đây gọi chung là người biểu diễn).

2. Tổ chức, cá nhân là chủ sở hữu cuộc biểu diễn quy định tại khoản 1 Điều 44 của Luật này.

3. Tổ chức, cá nhân định hình lần đầu âm thanh, hình ảnh của cuộc biểu diễn hoặc các âm thanh, hình ảnh khác (sau đây gọi là nhà sản xuất bản ghi âm, ghi hình).

4. Tổ chức khởi xướng và thực hiện việc phát sóng (sau đây gọi là tổ chức phát sóng).

Điều 17. Các đối tượng quyền liên quan được bảo hộ

1. Cuộc biểu diễn được bảo hộ nếu thuộc một trong các trường hợp sau đây:

a) Cuộc biểu diễn do công dân Việt Nam thực hiện tại Việt Nam hoặc nước ngoài;

b) Cuộc biểu diễn do người nước ngoài thực hiện tại Việt Nam;

c) Cuộc biểu diễn được định hình trên bản ghi âm, ghi hình được bảo hộ theo quy định tại Điều 30 của Luật này;

d) Cuộc biểu diễn chưa được định hình trên bản ghi âm, ghi hình mà đã phát sóng được bảo hộ theo quy định tại Điều 31 của Luật này;

đ) Cuộc biểu diễn được bảo hộ theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Bản ghi âm, ghi hình được bảo hộ nếu thuộc một trong các trường hợp sau đây:

a) Bản ghi âm, ghi hình của nhà sản xuất bản ghi âm, ghi hình có quốc tịch Việt Nam;

b) Bản ghi âm, ghi hình của nhà sản xuất bản ghi âm, ghi hình được bảo hộ theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa được bảo hộ nếu thuộc một trong các trường hợp sau đây:

a) Chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa của tổ chức phát sóng có quốc tịch Việt Nam;

b) Chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa của tổ chức phát sóng được bảo hộ theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

4. Cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa chỉ được bảo hộ theo quy định tại các khoản 1, 2 và 3 Điều này với điều kiện không gây phương hại đến quyền tác giả.

Chương II

NỘI DUNG, GIỚI HẠN QUYỀN, THỜI HẠN BẢO HỘ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Mục 1. NỘI DUNG, GIỚI HẠN QUYỀN, THỜI HẠN BẢO HỘ QUYỀN TÁC GIẢ

Điều 18. Quyền tác giả

Quyền tác giả đối với tác phẩm quy định tại Luật này bao gồm quyền nhân thân và quyền tài sản.

Điều 19. Quyền nhân thân

Quyền nhân thân bao gồm các quyền sau đây:

1. Đặt tên cho tác phẩm.

2. Đứng tên thật hoặc bút danh trên tác phẩm; được nêu tên thật hoặc bút danh khi tác phẩm được công bố, sử dụng.

3. Công bố tác phẩm hoặc cho phép người khác công bố tác phẩm.

4. Bảo vệ sự toàn vẹn của tác phẩm, không cho người khác sửa chữa, cắt xén hoặc xuyên tạc tác phẩm dưới bất kỳ hình thức nào gây phương hại đến danh dự và uy tín của tác giả.

Điều 20. Quyền tài sản

1. Quyền tài sản bao gồm các quyền sau đây:

a) Làm tác phẩm phái sinh;

b) Biểu diễn tác phẩm trước công chúng;

c) Sao chép tác phẩm;

d) Phân phối, nhập khẩu bản gốc hoặc bản sao tác phẩm;

đ) Truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác;

e) Cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính.

2. Các quyền quy định tại khoản 1 Điều này do tác giả, chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện theo quy định của Luật này.

3. Tổ chức, cá nhân khi khai thác, sử dụng một, một số hoặc toàn bộ các quyền quy định tại khoản 1 Điều này và khoản 3 Điều 19 của Luật này phải xin phép và trả tiền nhuận bút, thù lao, các quyền lợi vật chất khác cho chủ sở hữu quyền tác giả.

Điều 21. Quyền tác giả đối với tác phẩm điện ảnh, tác phẩm sân khấu

1. Người làm công việc đạo diễn, biên kịch, quay phim, dựng phim, sáng tác âm nhạc, thiết kế mỹ thuật, thiết kế âm thanh, ánh sáng, mỹ thuật trường quay, thiết kế đạo cụ, kỹ xảo và các công việc khác có tính sáng tạo đối với tác phẩm điện ảnh được hưởng các quyền quy định tại các khoản 1, 2 và 4 Điều 19 của Luật này và các quyền khác theo thỏa thuận.

Người làm công việc đạo diễn, biên kịch, biên đạo múa, sáng tác âm nhạc, thiết kế mỹ thuật, thiết kế âm thanh, ánh sáng, mỹ thuật sân khấu, thiết kế đạo cụ, kỹ xảo và các công việc khác có tính sáng tạo đối với tác phẩm sân khấu được hưởng các quyền quy định tại các khoản 1, 2 và 4 Điều 19 của Luật này và các quyền khác theo thỏa thuận.

2. Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sản xuất tác phẩm điện ảnh, tác phẩm sân khấu là chủ sở hữu các quyền quy định tại khoản 3 Điều 19 và Điều 20 của Luật này.

3. Tổ chức, cá nhân quy định tại khoản 2 Điều này có nghĩa vụ trả tiền nhuận bút, thù lao và các quyền lợi vật chất khác theo thỏa thuận với những người quy định tại khoản 1 Điều này.

Điều 22. Quyền tác giả đối với chương trình máy tính, sưu tập dữ liệu

1. Chương trình máy tính là tập hợp các chỉ dẫn được thể hiện dưới dạng các lệnh, các mã, lược đồ hoặc bất kỳ dạng nào khác, khi gắn vào một phương tiện mà máy tính đọc được, có khả năng làm cho máy tính thực hiện được một công việc hoặc đạt được một kết quả cụ thể.

Chương trình máy tính được bảo hộ như tác phẩm văn học, dù được thể hiện dưới dạng mã nguồn hay mã máy.

2. Sưu tập dữ liệu là tập hợp có tính sáng tạo thể hiện ở sự tuyển chọn, sắp xếp các tư liệu dưới dạng điện tử hoặc dạng khác.

Việc bảo hộ quyền tác giả đối với sưu tập dữ liệu không bao hàm chính các tư liệu đó, không gây phương hại đến quyền tác giả của chính tư liệu đó.

Điều 23. Quyền tác giả đối với tác phẩm văn học, nghệ thuật dân gian

1. Tác phẩm văn học, nghệ thuật dân gian là sáng tạo tập thể trên nền tảng truyền thống của một nhóm hoặc các cá nhân nhằm phản ánh khát vọng của cộng đồng, thể hiện tương xứng đặc điểm văn hóa và xã hội của họ, các tiêu chuẩn và giá trị được lưu truyền bằng cách mô phỏng hoặc bằng cách khác. Tác phẩm văn học, nghệ thuật dân gian bao gồm:

a) Truyện, thơ, câu đố;

b) Điệu hát, làn điệu âm nhạc;

c) Điệu múa, vở diễn, nghi lễ và các trò chơi;

d) Sản phẩm nghệ thuật đồ họa, hội họa, điêu khắc, nhạc cụ, hình mẫu kiến trúc và các loại hình nghệ thuật khác được thể hiện dưới bất kỳ hình thức vật chất nào.

2. Tổ chức, cá nhân khi sử dụng tác phẩm văn học, nghệ thuật dân gian phải dẫn chiếu xuất xứ của loại hình tác phẩm đó và bảo đảm giữ gìn giá trị đích thực của tác phẩm văn học, nghệ thuật dân gian.

Điều 24. Quyền tác giả đối với tác phẩm văn học, nghệ thuật và khoa học

Việc bảo hộ quyền tác giả đối với tác phẩm văn học, nghệ thuật và khoa học quy định tại khoản 1 Điều 14 của Luật này do Chính phủ quy định cụ thể.

Điều 25. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép, không phải trả tiền nhuận bút, thù lao[11]

1. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép, không phải trả tiền nhuận bút, thù lao bao gồm:

a) Tự sao chép một bản nhằm mục đích nghiên cứu khoa học, giảng dạy của cá nhân;

b) Trích dẫn hợp lý tác phẩm mà không làm sai ý tác giả để bình luận hoặc minh họa trong tác phẩm của mình;

c) Trích dẫn tác phẩm mà không làm sai ý tác giả để viết báo, dùng trong ấn phẩm định kỳ, trong chương trình phát thanh, truyền hình, phim tài liệu;

d) Trích dẫn tác phẩm để giảng dạy trong nhà trường mà không làm sai ý tác giả, không nhằm mục đích thương mại;

đ) Sao chép tác phẩm để lưu trữ trong thư viện với mục đích nghiên cứu;

e) Biểu diễn tác phẩm sân khấu, loại hình biểu diễn nghệ thuật khác trong các buổi sinh hoạt văn hóa, tuyên truyền cổ động không thu tiền dưới bất kỳ hình thức nào;

g) Ghi âm, ghi hình trực tiếp buổi biểu diễn để đưa tin thời sự hoặc để giảng dạy;

h) Chụp ảnh, truyền hình tác phẩm tạo hình, kiến trúc, nhiếp ảnh, mỹ thuật ứng dụng được trưng bày tại nơi công cộng nhằm giới thiệu hình ảnh của tác phẩm đó;

i) Chuyển tác phẩm sang chữ nổi hoặc ngôn ngữ khác cho người khiếm thị;

k) Nhập khẩu bản sao tác phẩm của người khác để sử dụng riêng.

2. Tổ chức, cá nhân sử dụng tác phẩm quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường tác phẩm, không gây phương hại đến các quyền của tác giả, chủ sở hữu quyền tác giả; phải thông tin về tên tác giả và nguồn gốc, xuất xứ của tác phẩm.

3. Các quy định tại điểm a và điểm đ khoản 1 Điều này không áp dụng đối với tác phẩm kiến trúc, tác phẩm tạo hình, chương trình máy tính.

Điều 26. Các trường hợp sử dụng tác phẩm đã công bố không phải xin phép nhưng phải trả tiền nhuận bút, thù lao[12]

1. Tổ chức phát sóng sử dụng tác phẩm đã công bố để phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao cho chủ sở hữu quyền tác giả kể từ khi sử dụng.

Mức nhuận bút, thù lao, quyền lợi vật chất khác và phương thức thanh toán do các bên thỏa thuận; trường hợp không thỏa thuận được thì thực hiện theo quy định của Chính phủ hoặc khởi kiện tại Tòa án theo quy định của pháp luật.

Tổ chức phát sóng sử dụng tác phẩm đã công bố để phát sóng không có tài trợ, quảng cáo hoặc không thu tiền dưới bất kỳ hình thức nào không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao cho chủ sở hữu quyền tác giả kể từ khi sử dụng theo quy định của Chính phủ.

2. Tổ chức, cá nhân sử dụng tác phẩm quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường tác phẩm, không gây phương hại đến các quyền của tác giả, chủ sở hữu quyền tác giả; phải thông tin về tên tác giả và nguồn gốc, xuất xứ của tác phẩm.

3. Việc sử dụng tác phẩm trong các trường hợp quy định tại khoản 1 Điều này không áp dụng đối với tác phẩm điện ảnh.

Điều 27. Thời hạn bảo hộ quyền tác giả[13]

1. Quyền nhân thân quy định tại các khoản 1, 2 và 4 Điều 19 của Luật này được bảo hộ vô thời hạn.

2. Quyền nhân thân quy định tại khoản 3 Điều 19 và quyền tài sản quy định tại Điều 20 của Luật này có thời hạn bảo hộ như sau:

a) Tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng, tác phẩm khuyết danh có thời hạn bảo hộ là bảy mươi lăm năm, kể từ khi tác phẩm được công bố lần đầu tiên; đối với tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng chưa được công bố trong thời hạn hai mươi lăm năm, kể từ khi tác phẩm được định hình thì thời hạn bảo hộ là một trăm năm, kể từ khi tác phẩm được định hình; đối với tác phẩm khuyết danh, khi các thông tin về tác giả xuất hiện thì thời hạn bảo hộ được tính theo quy định tại điểm b khoản này;

b) Tác phẩm không thuộc loại hình quy định tại điểm a khoản này có thời hạn bảo hộ là suốt cuộc đời tác giả và năm mươi năm tiếp theo năm tác giả chết; trường hợp tác phẩm có đồng tác giả thì thời hạn bảo hộ chấm dứt vào năm thứ năm mươi sau năm đồng tác giả cuối cùng chết;

c) Thời hạn bảo hộ quy định tại điểm a và điểm b khoản này chấm dứt vào thời điểm 24 giờ ngày 31 tháng 12 của năm chấm dứt thời hạn bảo hộ quyền tác giả.

Điều 28. Hành vi xâm phạm quyền tác giả

1. Chiếm đoạt quyền tác giả đối với tác phẩm văn học, nghệ thuật, khoa học.

2. Mạo danh tác giả.

3. Công bố, phân phối tác phẩm mà không được phép của tác giả.

4. Công bố, phân phối tác phẩm có đồng tác giả mà không được phép của đồng tác giả đó.

5. Sửa chữa, cắt xén hoặc xuyên tạc tác phẩm dưới bất kỳ hình thức nào gây phương hại đến danh dự và uy tín của tác giả.

6. Sao chép tác phẩm mà không được phép của tác giả, chủ sở hữu quyền tác giả, trừ trường hợp quy định tại điểm a và điểm đ khoản 1 Điều 25 của Luật này.

7. Làm tác phẩm phái sinh mà không được phép của tác giả, chủ sở hữu quyền tác giả đối với tác phẩm được dùng để làm tác phẩm phái sinh, trừ trường hợp quy định tại điểm i khoản 1 Điều 25 của Luật này.

8. Sử dụng tác phẩm mà không được phép của chủ sở hữu quyền tác giả, không trả tiền nhuận bút, thù lao, quyền lợi vật chất khác theo quy định của pháp luật, trừ trường hợp quy định tại khoản 1 Điều 25 của Luật này.

9. Cho thuê tác phẩm mà không trả tiền nhuận bút, thù lao và quyền lợi vật chất khác cho tác giả hoặc chủ sở hữu quyền tác giả.

10. Nhân bản, sản xuất bản sao, phân phối, trưng bày hoặc truyền đạt tác phẩm đến công chúng qua mạng truyền thông và các phương tiện kỹ thuật số mà không được phép của chủ sở hữu quyền tác giả.

11. Xuất bản tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

12. Cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

13. Cố ý xóa, thay đổi thông tin quản lý quyền dưới hình thức điện tử có trong tác phẩm.

14. Sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị khi biết hoặc có cơ sở để biết thiết bị đó làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

15. Làm và bán tác phẩm mà chữ ký của tác giả bị giả mạo.

16. Xuất khẩu, nhập khẩu, phân phối bản sao tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

Mục 2. NỘI DUNG, GIỚI HẠN QUYỀN, THỜI HẠN BẢO HỘ QUYỀN LIÊN QUAN

Điều 29. Quyền của người biểu diễn

1. Người biểu diễn đồng thời là chủ đầu tư thì có các quyền nhân thân và các quyền tài sản đối với cuộc biểu diễn; trong trường hợp người biểu diễn không đồng thời là chủ đầu tư thì người biểu diễn có các quyền nhân thân và chủ đầu tư có các quyền tài sản đối với cuộc biểu diễn.

2. Quyền nhân thân bao gồm các quyền sau đây:

a) Được giới thiệu tên khi biểu diễn, khi phát hành bản ghi âm, ghi hình, phát sóng cuộc biểu diễn;

b) Bảo vệ sự toàn vẹn hình tượng biểu diễn, không cho người khác sửa chữa, cắt xén hoặc xuyên tạc dưới bất kỳ hình thức nào gây phương hại đến danh dự và uy tín của người biểu diễn.

3. Quyền tài sản bao gồm độc quyền thực hiện hoặc cho phép người khác thực hiện các quyền sau đây:

a) Định hình cuộc biểu diễn trực tiếp của mình trên bản ghi âm, ghi hình;

b) Sao chép trực tiếp hoặc gián tiếp cuộc biểu diễn của mình đã được định hình trên bản ghi âm, ghi hình;

c) Phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn của mình chưa được định hình mà công chúng có thể tiếp cận được, trừ trường hợp cuộc biểu diễn đó nhằm mục đích phát sóng;

d) Phân phối đến công chúng bản gốc và bản sao cuộc biểu diễn của mình thông qua hình thức bán, cho thuê hoặc phân phối bằng bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

4. Tổ chức, cá nhân khai thác, sử dụng các quyền quy định tại khoản 3 Điều này phải trả tiền thù lao cho người biểu diễn theo quy định của pháp luật hoặc theo thỏa thuận trong trường hợp pháp luật không quy định.

Điều 30. Quyền của nhà sản xuất bản ghi âm, ghi hình[14]

1. Nhà sản xuất bản ghi âm, ghi hình có độc quyền thực hiện hoặc cho phép người khác thực hiện các quyền sau đây:

a) Sao chép trực tiếp hoặc gián tiếp bản ghi âm, ghi hình của mình;

b) Nhập khẩu, phân phối đến công chúng bản gốc và bản sao bản ghi âm, ghi hình của mình thông qua hình thức bán, cho thuê hoặc phân phối bằng bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

2. Nhà sản xuất bản ghi âm, ghi hình được hưởng quyền lợi vật chất khi bản ghi âm, ghi hình của mình được phân phối đến công chúng.

Điều 31. Quyền của tổ chức phát sóng

1. Tổ chức phát sóng có độc quyền thực hiện hoặc cho phép người khác thực hiện các quyền sau đây:

a) Phát sóng, tái phát sóng chương trình phát sóng của mình;

b) Phân phối đến công chúng chương trình phát sóng của mình;

c) Định hình chương trình phát sóng của mình;

d) Sao chép bản định hình chương trình phát sóng của mình.

2. Tổ chức phát sóng được hưởng quyền lợi vật chất khi chương trình phát sóng của mình được ghi âm, ghi hình, phân phối đến công chúng.

Điều 32. Các trường hợp sử dụng quyền liên quan không phải xin phép, không phải trả tiền nhuận bút, thù lao

1. Các trường hợp sử dụng quyền liên quan không phải xin phép, không phải trả tiền nhuận bút, thù lao bao gồm:

a) Tự sao chép một bản nhằm mục đích nghiên cứu khoa học của cá nhân;

b) Tự sao chép một bản nhằm mục đích giảng dạy, trừ trường hợp cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã được công bố để giảng dạy;

c) Trích dẫn hợp lý nhằm mục đích cung cấp thông tin;

d) Tổ chức phát sóng tự làm bản sao tạm thời để phát sóng khi được hưởng quyền phát sóng.

2. Tổ chức, cá nhân sử dụng quyền quy định tại khoản 1 Điều này không được làm ảnh hưởng đến việc khai thác bình thường cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và không gây phương hại đến quyền của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

Điều 33. Các trường hợp sử dụng quyền liên quan không phải xin phép nhưng phải trả tiền nhuận bút, thù lao[15]

1. Tổ chức, cá nhân sử dụng trực tiếp hoặc gián tiếp bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại để phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao theo thỏa thuận cho tác giả, chủ sở hữu quyền tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng kể từ khi sử dụng; trường hợp không thỏa thuận được thì thực hiện theo quy định của Chính phủ hoặc khởi kiện tại Tòa án theo quy định của pháp luật.

Tổ chức, cá nhân sử dụng trực tiếp hoặc gián tiếp bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại để phát sóng không có tài trợ, quảng cáo hoặc không thu tiền dưới bất kỳ hình thức nào không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao cho tác giả, chủ sở hữu quyền tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng kể từ khi sử dụng theo quy định của Chính phủ.

2. Tổ chức, cá nhân sử dụng bản ghi âm, ghi hình đã công bố trong hoạt động kinh doanh, thương mại không phải xin phép, nhưng phải trả tiền nhuận bút, thù lao theo thỏa thuận cho tác giả, chủ sở hữu quyền tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng kể từ khi sử dụng; trường hợp không thỏa thuận được thì thực hiện theo quy định của Chính phủ hoặc khởi kiện tại Tòa án theo quy định của pháp luật.

3. Tổ chức, cá nhân sử dụng quyền quy định tại khoản 1 và khoản 2 Điều này không được làm ảnh hưởng đến việc khai thác bình thường cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và không gây phương hại đến quyền của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

Điều 34. Thời hạn bảo hộ quyền liên quan

1. Quyền của người biểu diễn được bảo hộ năm mươi năm tính từ năm tiếp theo năm cuộc biểu diễn được định hình.

2. Quyền của nhà sản xuất bản ghi âm, ghi hình được bảo hộ năm mươi năm tính từ năm tiếp theo năm công bố hoặc năm mươi năm kể từ năm tiếp theo năm bản ghi âm, ghi hình được định hình nếu bản ghi âm, ghi hình chưa được công bố.

3. Quyền của tổ chức phát sóng được bảo hộ năm mươi năm tính từ năm tiếp theo năm chương trình phát sóng được thực hiện.

4. Thời hạn bảo hộ quy định tại các khoản 1, 2 và 3 Điều này chấm dứt vào thời điểm 24 giờ ngày 31 tháng 12 của năm chấm dứt thời hạn bảo hộ các quyền liên quan.

Điều 35. Hành vi xâm phạm các quyền liên quan

1. Chiếm đoạt quyền của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

2. Mạo danh người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

3. Công bố, sản xuất và phân phối cuộc biểu diễn đã được định hình, bản ghi âm, ghi hình, chương trình phát sóng mà không được phép của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

4. Sửa chữa, cắt xén, xuyên tạc dưới bất kỳ hình thức nào đối với cuộc biểu diễn gây phương hại đến danh dự và uy tín của người biểu diễn.

5. Sao chép, trích ghép đối với cuộc biểu diễn đã được định hình, bản ghi âm, ghi hình, chương trình phát sóng mà không được phép của người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng.

6. Dỡ bỏ hoặc thay đổi thông tin quản lý quyền dưới hình thức điện tử mà không được phép của chủ sở hữu quyền liên quan.

7. Cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền liên quan thực hiện để bảo vệ quyền liên quan của mình.

8. Phát sóng, phân phối, nhập khẩu để phân phối đến công chúng cuộc biểu diễn, bản sao cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình khi biết hoặc có cơ sở để biết thông tin quản lý quyền dưới hình thức điện tử đã bị dỡ bỏ hoặc đã bị thay đổi mà không được phép của chủ sở hữu quyền liên quan.

9. Sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị khi biết hoặc có cơ sở để biết thiết bị đó giải mã trái phép một tín hiệu vệ tinh mang chương trình được mã hóa.

10. Cố ý thu hoặc tiếp tục phân phối một tín hiệu vệ tinh mang chương trình được mã hóa khi tín hiệu đã được giải mã mà không được phép của người phân phối hợp pháp.

Chương III

CHỦ SỞ HỮU QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 36. Chủ sở hữu quyền tác giả

Chủ sở hữu quyền tác giả là tổ chức, cá nhân nắm giữ một, một số hoặc toàn bộ các quyền tài sản quy định tại Điều 20 của Luật này.

Điều 37. Chủ sở hữu quyền tác giả là tác giả

Tác giả sử dụng thời gian, tài chính, cơ sở vật chất - kỹ thuật của mình để sáng tạo ra tác phẩm có các quyền nhân thân quy định tại Điều 19 và các quyền tài sản quy định tại Điều 20 của Luật này.

Điều 38. Chủ sở hữu quyền tác giả là các đồng tác giả

1. Các đồng tác giả sử dụng thời gian, tài chính, cơ sở vật chất - kỹ thuật của mình để cùng sáng tạo ra tác phẩm có chung các quyền quy định tại Điều 19 và Điều 20 của Luật này đối với tác phẩm đó.

2. Các đồng tác giả sáng tạo ra tác phẩm quy định tại khoản 1 Điều này, nếu có phần riêng biệt có thể tách ra sử dụng độc lập mà không làm phương hại đến phần của các đồng tác giả khác thì có các quyền quy định tại Điều 19 và Điều 20 của Luật này đối với phần riêng biệt đó.

Điều 39. Chủ sở hữu quyền tác giả là tổ chức, cá nhân giao nhiệm vụ cho tác giả hoặc giao kết hợp đồng với tác giả

1. Tổ chức giao nhiệm vụ sáng tạo tác phẩm cho tác giả là người thuộc tổ chức mình là chủ sở hữu các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này, trừ trường hợp có thỏa thuận khác.

2. Tổ chức, cá nhân giao kết hợp đồng với tác giả sáng tạo ra tác phẩm là chủ sở hữu các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này, trừ trường hợp có thỏa thuận khác.

Điều 40. Chủ sở hữu quyền tác giả là người thừa kế

Tổ chức, cá nhân được thừa kế quyền tác giả theo quy định của pháp luật về thừa kế là chủ sở hữu các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này.

Điều 41. Chủ sở hữu quyền tác giả là người được chuyển giao quyền[16]

1. Tổ chức, cá nhân được chuyển giao một, một số hoặc toàn bộ các quyền quy định tại Điều 20 và khoản 3 Điều 19 của Luật này theo thỏa thuận trong hợp đồng là chủ sở hữu quyền tác giả.

2. Tổ chức, cá nhân đang quản lý tác phẩm khuyết danh được hưởng quyền của chủ sở hữu cho đến khi danh tính của tác giả được xác định.

Điều 42. Chủ sở hữu quyền tác giả là Nhà nước[17]

1. Nhà nước là chủ sở hữu quyền tác giả đối với các tác phẩm sau đây:

a) Tác phẩm khuyết danh, trừ trường hợp quy định tại khoản 2 Điều 41 của Luật này;

b) Tác phẩm còn trong thời hạn bảo hộ mà chủ sở hữu quyền tác giả chết không có người thừa kế, người thừa kế từ chối nhận di sản hoặc không được quyền hưởng di sản;

c) Tác phẩm được chủ sở hữu quyền tác giả chuyển giao quyền sở hữu cho Nhà nước.

2. Chính phủ quy định cụ thể việc sử dụng tác phẩm thuộc sở hữu nhà nước.

Điều 43. Tác phẩm thuộc về công chúng

1. Tác phẩm đã kết thúc thời hạn bảo hộ theo quy định tại Điều 27 của Luật này thì thuộc về công chúng.

2. Mọi tổ chức, cá nhân đều có quyền sử dụng tác phẩm quy định tại khoản 1 Điều này nhưng phải tôn trọng các quyền nhân thân của tác giả quy định tại Điều 19 của Luật này.

3. Chính phủ quy định cụ thể việc sử dụng tác phẩm thuộc về công chúng.

Điều 44. Chủ sở hữu quyền liên quan

1. Tổ chức, cá nhân sử dụng thời gian, đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để thực hiện cuộc biểu diễn là chủ sở hữu đối với cuộc biểu diễn đó, trừ trường hợp có thỏa thuận khác với bên liên quan.

2. Tổ chức, cá nhân sử dụng thời gian, đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để sản xuất bản ghi âm, ghi hình là chủ sở hữu đối với bản ghi âm, ghi hình đó, trừ trường hợp có thỏa thuận khác với bên liên quan.

3. Tổ chức phát sóng là chủ sở hữu đối với chương trình phát sóng của mình, trừ trường hợp có thỏa thuận khác với bên liên quan.

Chương IV

CHUYỂN GIAO QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Mục 1. CHUYỂN NHƯỢNG QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 45. Quy định chung về chuyển nhượng quyền tác giả, quyền liên quan

1. Chuyển nhượng quyền tác giả, quyền liên quan là việc chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan chuyển giao quyền sở hữu đối với các quyền quy định tại khoản 3 Điều 19, Điều 20, khoản 3 Điều 29, Điều 30 và Điều 31 của Luật này cho tổ chức, cá nhân khác theo hợp đồng hoặc theo quy định của pháp luật có liên quan.

2. Tác giả không được chuyển nhượng các quyền nhân thân quy định tại Điều 19, trừ quyền công bố tác phẩm; người biểu diễn không được chuyển nhượng các quyền nhân thân quy định tại khoản 2 Điều 29 của Luật này.

3. Trong trường hợp tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có đồng chủ sở hữu thì việc chuyển nhượng phải có sự thỏa thuận của tất cả các đồng chủ sở hữu; trong trường hợp có đồng chủ sở hữu nhưng tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có các phần riêng biệt có thể tách ra sử dụng độc lập thì chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có quyền chuyển nhượng quyền tác giả, quyền liên quan đối với phần riêng biệt của mình cho tổ chức, cá nhân khác.

Điều 46. Hợp đồng chuyển nhượng quyền tác giả, quyền liên quan

1. Hợp đồng chuyển nhượng quyền tác giả, quyền liên quan phải được lập thành văn bản gồm những nội dung chủ yếu sau đây:

a) Tên và địa chỉ đầy đủ của bên chuyển nhượng và bên được chuyển nhượng;

b) Căn cứ chuyển nhượng;

c) Giá, phương thức thanh toán;

d) Quyền và nghĩa vụ của các bên;

đ) Trách nhiệm do vi phạm hợp đồng.

2. Việc thực hiện, sửa đổi, chấm dứt, hủy bỏ hợp đồng chuyển nhượng quyền tác giả, quyền liên quan được áp dụng theo quy định của Bộ luật dân sự.

Mục 2. CHUYỂN QUYỀN SỬ DỤNG QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 47. Quy định chung về chuyển quyền sử dụng quyền tác giả, quyền liên quan

1. Chuyển quyền sử dụng quyền tác giả, quyền liên quan là việc chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cho phép tổ chức, cá nhân khác sử dụng có thời hạn một, một số hoặc toàn bộ các quyền quy định tại khoản 3 Điều 19, Điều 20, khoản 3 Điều 29, Điều 30 và Điều 31 của Luật này.

2. Tác giả không được chuyển quyền sử dụng các quyền nhân thân quy định tại Điều 19, trừ quyền công bố tác phẩm; người biểu diễn không được chuyển quyền sử dụng các quyền nhân thân quy định tại khoản 2 Điều 29 của Luật này.

3. Trong trường hợp tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có đồng chủ sở hữu thì việc chuyển quyền sử dụng quyền tác giả, quyền liên quan phải có sự thỏa thuận của tất cả các đồng chủ sở hữu; trong trường hợp có đồng chủ sở hữu nhưng tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có các phần riêng biệt có thể tách ra sử dụng độc lập thì chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có thể chuyển quyền sử dụng quyền tác giả, quyền liên quan đối với phần riêng biệt của mình cho tổ chức, cá nhân khác.

4. Tổ chức, cá nhân được chuyển quyền sử dụng quyền tác giả, quyền liên quan có thể chuyển quyền sử dụng cho tổ chức, cá nhân khác nếu được sự đồng ý của chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

Điều 48. Hợp đồng sử dụng quyền tác giả, quyền liên quan

1. Hợp đồng sử dụng quyền tác giả, quyền liên quan phải được lập thành văn bản gồm những nội dung chủ yếu sau đây:

a) Tên và địa chỉ đầy đủ của bên chuyển quyền và bên được chuyển quyền;

b) Căn cứ chuyển quyền;

c) Phạm vi chuyển giao quyền;

d) Giá, phương thức thanh toán;

đ) Quyền và nghĩa vụ của các bên;

e) Trách nhiệm do vi phạm hợp đồng.

2. Việc thực hiện, sửa đổi, chấm dứt, hủy bỏ hợp đồng sử dụng quyền tác giả, quyền liên quan được áp dụng theo quy định của Bộ luật dân sự.

Chương V

CHỨNG NHẬN ĐĂNG KÝ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 49. Đăng ký quyền tác giả, quyền liên quan

1. Đăng ký quyền tác giả, quyền liên quan là việc tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan nộp đơn và hồ sơ kèm theo (sau đây gọi chung là đơn) cho cơ quan nhà nước có thẩm quyền để ghi nhận các thông tin về tác giả, tác phẩm, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

2. Việc nộp đơn để được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không phải là thủ tục bắt buộc để được hưởng quyền tác giả, quyền liên quan theo quy định của Luật này.

3. Tổ chức, cá nhân đã được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không có nghĩa vụ chứng minh quyền tác giả, quyền liên quan thuộc về mình khi có tranh chấp, trừ trường hợp có chứng cứ ngược lại.

Điều 50. Đơn đăng ký quyền tác giả, quyền liên quan

1. Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có thể trực tiếp hoặc ủy quyền cho tổ chức, cá nhân khác nộp đơn đăng ký quyền tác giả, quyền liên quan.

2. Đơn đăng ký quyền tác giả, quyền liên quan bao gồm:

a) Tờ khai đăng ký quyền tác giả, quyền liên quan.

Tờ khai phải được làm bằng tiếng Việt và do chính tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan hoặc người được ủy quyền nộp đơn ký tên và ghi đầy đủ thông tin về người nộp đơn, tác giả, chủ sở hữu quyền tác giả hoặc chủ sở hữu quyền liên quan; tóm tắt nội dung tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình hoặc chương trình phát sóng; tên tác giả, tác phẩm được sử dụng làm tác phẩm phái sinh nếu tác phẩm đăng ký là tác phẩm phái sinh; thời gian, địa điểm, hình thức công bố; cam đoan về trách nhiệm đối với các thông tin ghi trong đơn.

Bộ Văn hóa, Thể thao và Du lịch[18] quy định mẫu tờ khai đăng ký quyền tác giả, đăng ký quyền liên quan;

b) Hai bản sao tác phẩm đăng ký quyền tác giả hoặc hai bản sao bản định hình đối tượng đăng ký quyền liên quan;

c) Giấy ủy quyền, nếu người nộp đơn là người được ủy quyền;

d) Tài liệu chứng minh quyền nộp đơn, nếu người nộp đơn thụ hưởng quyền đó của người khác do được thừa kế, chuyển giao, kế thừa;

đ) Văn bản đồng ý của các đồng tác giả, nếu tác phẩm có đồng tác giả;

e) Văn bản đồng ý của các đồng chủ sở hữu, nếu quyền tác giả, quyền liên quan thuộc sở hữu chung.

3. Các tài liệu quy định tại các điểm c, d, đ và e khoản 2 Điều này phải được làm bằng tiếng Việt; trường hợp làm bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt.

Điều 51. Thẩm quyền cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

1. Cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan có quyền cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Cơ quan nhà nước có thẩm quyền cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan có quyền cấp lại, đổi, hủy bỏ giấy chứng nhận đó.

3. Chính phủ quy định cụ thể điều kiện, trình tự, thủ tục cấp lại, đổi, hủy bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

4. Bộ Văn hóa, Thể thao và Du lịch[19] quy định mẫu Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

Điều 52. Thời hạn cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

Trong thời hạn mười lăm ngày làm việc, kể từ ngày nhận đơn hợp lệ, cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan có trách nhiệm cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan cho người nộp đơn. Trong trường hợp từ chối cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan thì cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan phải thông báo bằng văn bản cho người nộp đơn.

Điều 53. Hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

1. Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan có hiệu lực trên toàn lãnh thổ Việt Nam.

2. Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan do cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan cấp trước ngày Luật này có hiệu lực tiếp tục được duy trì hiệu lực.

Điều 54. Đăng bạ và công bố đăng ký quyền tác giả, quyền liên quan

1. Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan được ghi nhận trong Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan.

2. Quyết định cấp, cấp lại, đổi hoặc hủy bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan được công bố trên Công báo về quyền tác giả, quyền liên quan.

Điều 55. Cấp lại, đổi, hủy bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

1. Trong trường hợp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan bị mất, hư hỏng hoặc thay đổi chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan thì cơ quan có thẩm quyền quy định tại khoản 2 Điều 51 của Luật này tiến hành cấp lại hoặc đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Trong trường hợp người được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không phải là tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan hoặc tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng đã đăng ký không thuộc đối tượng bảo hộ thì cơ quan nhà nước có thẩm quyền quy định tại khoản 2 Điều 51 của Luật này hủy bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

3. Tổ chức, cá nhân phát hiện việc cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trái với quy định của Luật này thì có quyền yêu cầu cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan hủy bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

Chương VI

TỔ CHỨC ĐẠI DIỆN, TƯ VẤN, DỊCH VỤ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 56. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan

1. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan là tổ chức phi lợi nhuận do các tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan thỏa thuận thành lập, hoạt động theo quy định của pháp luật để bảo vệ quyền tác giả, quyền liên quan.

2. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện các hoạt động sau đây theo ủy quyền của tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan:

a) Thực hiện việc quản lý quyền tác giả, quyền liên quan; đàm phán cấp phép, thu và phân chia tiền nhuận bút, thù lao, các quyền lợi vật chất khác từ việc cho phép khai thác các quyền được ủy quyền;

b) Bảo vệ quyền, lợi ích hợp pháp của thành viên; tổ chức hòa giải khi có tranh chấp.

3. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan có các quyền và nhiệm vụ sau đây:

a) Thực hiện các hoạt động khuyến khích sáng tạo và các hoạt động xã hội khác;

b) Hợp tác với các tổ chức tương ứng của tổ chức quốc tế và của các quốc gia trong việc bảo vệ quyền tác giả, quyền liên quan;

c) Báo cáo theo định kỳ và đột xuất về hoạt động đại diện tập thể cho cơ quan nhà nước có thẩm quyền;

d) Các quyền và nhiệm vụ khác theo quy định của pháp luật.

Điều 57. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan

1. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan được thành lập và hoạt động theo quy định của pháp luật.

2. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan thực hiện các hoạt động sau đây theo yêu cầu của tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan:

a) Tư vấn những vấn đề có liên quan đến quy định của pháp luật về quyền tác giả, quyền liên quan;

b) Đại diện cho tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan tiến hành thủ tục nộp đơn đăng ký quyền tác giả, quyền liên quan theo ủy quyền;

c) Tham gia các quan hệ pháp luật khác về quyền tác giả, quyền liên quan, bảo vệ quyền và lợi ích hợp pháp của tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo ủy quyền.

Phần thứ ba

QUYỀN SỞ HỮU CÔNG NGHIỆP

Chương VII

ĐIỀU KIỆN BẢO HỘ QUYỀN SỞ HỮU CÔNG NGHIỆP

Mục 1. ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI SÁNG CHẾ

Điều 58. Điều kiện chung đối với sáng chế được bảo hộ

1. Sáng chế được bảo hộ dưới hình thức cấp Bằng độc quyền sáng chế nếu đáp ứng các điều kiện sau đây:

a) Có tính mới;

b) Có trình độ sáng tạo;

c) Có khả năng áp dụng công nghiệp.

2. Sáng chế được bảo hộ dưới hình thức cấp Bằng độc quyền giải pháp hữu ích nếu không phải là hiểu biết thông thường và đáp ứng các điều kiện sau đây:

a) Có tính mới;

b) Có khả năng áp dụng công nghiệp.

Điều 59. Đối tượng không được bảo hộ với danh nghĩa sáng chế

Các đối tượng sau đây không được bảo hộ với danh nghĩa sáng chế:

1. Phát minh, lý thuyết khoa học, phương pháp toán học.

2. Sơ đồ, kế hoạch, quy tắc và phương pháp để thực hiện các hoạt động trí óc, huấn luyện vật nuôi, thực hiện trò chơi, kinh doanh; chương trình máy tính.

3. Cách thức thể hiện thông tin.

4. Giải pháp chỉ mang đặc tính thẩm mỹ.

5. Giống thực vật, giống động vật.

6. Quy trình sản xuất thực vật, động vật chủ yếu mang bản chất sinh học mà không phải là quy trình vi sinh.

7. Phương pháp phòng ngừa, chẩn đoán và chữa bệnh cho người và động vật.

Điều 60. Tính mới của sáng chế

1. Sáng chế được coi là có tính mới nếu chưa bị bộc lộ công khai dưới hình thức sử dụng, mô tả bằng văn bản hoặc bất kỳ hình thức nào khác ở trong nước hoặc ở nước ngoài trước ngày nộp đơn đăng ký sáng chế hoặc trước ngày ưu tiên trong trường hợp đơn đăng ký sáng chế được hưởng quyền ưu tiên.

2. Sáng chế được coi là chưa bị bộc lộ công khai nếu chỉ có một số người có hạn được biết và có nghĩa vụ giữ bí mật về sáng chế đó.

3. Sáng chế không bị coi là mất tính mới nếu được công bố trong các trường hợp sau đây với điều kiện đơn đăng ký sáng chế được nộp trong thời hạn sáu tháng kể từ ngày công bố:

a) Sáng chế bị người khác công bố nhưng không được phép của người có quyền đăng ký quy định tại Điều 86 của Luật này;

b) Sáng chế được người có quyền đăng ký quy định tại Điều 86 của Luật này công bố dưới dạng báo cáo khoa học;

c) Sáng chế được người có quyền đăng ký quy định tại Điều 86 của Luật này trưng bày tại cuộc triển lãm quốc gia của Việt Nam hoặc tại cuộc triển lãm quốc tế chính thức hoặc được thừa nhận là chính thức.

Điều 61. Trình độ sáng tạo của sáng chế

Sáng chế được coi là có trình độ sáng tạo nếu căn cứ vào các giải pháp kỹ thuật đã được bộc lộ công khai dưới hình thức sử dụng, mô tả bằng văn bản hoặc dưới bất kỳ hình thức nào khác ở trong nước hoặc ở nước ngoài trước ngày nộp đơn hoặc trước ngày ưu tiên của đơn đăng ký sáng chế trong trường hợp đơn đăng ký sáng chế được hưởng quyền ưu tiên, sáng chế đó là một bước tiến sáng tạo, không thể được tạo ra một cách dễ dàng đối với người có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng.

Điều 62. Khả năng áp dụng công nghiệp của sáng chế

Sáng chế được coi là có khả năng áp dụng công nghiệp nếu có thể thực hiện được việc chế tạo, sản xuất hàng loạt sản phẩm hoặc áp dụng lặp đi lặp lại quy trình là nội dung của sáng chế và thu được kết quả ổn định.

Mục 2. ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI KIỂU DÁNG CÔNG NGHIỆP

Điều 63. Điều kiện chung đối với kiểu dáng công nghiệp được bảo hộ

Kiểu dáng công nghiệp được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Có tính mới.

2. Có tính sáng tạo.

3. Có khả năng áp dụng công nghiệp.

Điều 64. Đối tượng không được bảo hộ với danh nghĩa kiểu dáng công nghiệp

Các đối tượng sau đây không được bảo hộ với danh nghĩa kiểu dáng công nghiệp:

1. Hình dáng bên ngoài của sản phẩm do đặc tính kỹ thuật của sản phẩm bắt buộc phải có.

2. Hình dáng bên ngoài của công trình xây dựng dân dụng hoặc công nghiệp.

3. Hình dáng của sản phẩm không nhìn thấy được trong quá trình sử dụng sản phẩm.

Điều 65. Tính mới của kiểu dáng công nghiệp

1. Kiểu dáng công nghiệp được coi là có tính mới nếu kiểu dáng công nghiệp đó khác biệt đáng kể với những kiểu dáng công nghiệp đã bị bộc lộ công khai dưới hình thức sử dụng, mô tả bằng văn bản hoặc bất kỳ hình thức nào khác ở trong nước hoặc ở nước ngoài trước ngày nộp đơn hoặc trước ngày ưu tiên nếu đơn đăng ký kiểu dáng công nghiệp được hưởng quyền ưu tiên.

2. Hai kiểu dáng công nghiệp không được coi là khác biệt đáng kể với nhau nếu chỉ khác biệt về những đặc điểm tạo dáng không dễ dàng nhận biết, ghi nhớ và không thể dùng để phân biệt tổng thể hai kiểu dáng công nghiệp đó.

3. Kiểu dáng công nghiệp được coi là chưa bị bộc lộ công khai nếu chỉ có một số người có hạn được biết và có nghĩa vụ giữ bí mật về kiểu dáng công nghiệp đó.

4. Kiểu dáng công nghiệp không bị coi là mất tính mới nếu được công bố trong các trường hợp sau đây với điều kiện đơn đăng ký kiểu dáng công nghiệp được nộp trong thời hạn sáu tháng kể từ ngày công bố:

a) Kiểu dáng công nghiệp bị người khác công bố nhưng không được phép của người có quyền đăng ký quy định tại Điều 86 của Luật này;

b) Kiểu dáng công nghiệp được người có quyền đăng ký quy định tại Điều 86 của Luật này công bố dưới dạng báo cáo khoa học;

c) Kiểu dáng công nghiệp được người có quyền đăng ký quy định tại Điều 86 của Luật này trưng bày tại cuộc triển lãm quốc gia của Việt Nam hoặc tại cuộc triển lãm quốc tế chính thức hoặc được thừa nhận là chính thức.

Điều 66. Tính sáng tạo của kiểu dáng công nghiệp

Kiểu dáng công nghiệp được coi là có tính sáng tạo nếu căn cứ vào các kiểu dáng công nghiệp đã được bộc lộ công khai dưới hình thức sử dụng, mô tả bằng văn bản hoặc bất kỳ hình thức nào khác ở trong nước hoặc ở nước ngoài trước ngày nộp đơn hoặc trước ngày ưu tiên của đơn đăng ký kiểu dáng công nghiệp trong trường hợp đơn được hưởng quyền ưu tiên, kiểu dáng công nghiệp đó không thể được tạo ra một cách dễ dàng đối với người có hiểu biết trung bình về lĩnh vực tương ứng.

Điều 67. Khả năng áp dụng công nghiệp của kiểu dáng công nghiệp

Kiểu dáng công nghiệp được coi là có khả năng áp dụng công nghiệp nếu có thể dùng làm mẫu để chế tạo hàng loạt sản phẩm có hình dáng bên ngoài là kiểu dáng công nghiệp đó bằng phương pháp công nghiệp hoặc thủ công nghiệp.

Mục 3. ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI THIẾT KẾ BỐ TRÍ

Điều 68. Điều kiện chung đối với thiết kế bố trí được bảo hộ

Thiết kế bố trí được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Có tính nguyên gốc.

2. Có tính mới thương mại.

Điều 69. Đối tượng không được bảo hộ với danh nghĩa thiết kế bố trí

Các đối tượng sau đây không được bảo hộ với danh nghĩa thiết kế bố trí:

1. Nguyên lý, quy trình, hệ thống, phương pháp được thực hiện bởi mạch tích hợp bán dẫn.

2. Thông tin, phần mềm chứa trong mạch tích hợp bán dẫn.

Điều 70. Tính nguyên gốc của thiết kế bố trí

1. Thiết kế bố trí được coi là có tính nguyên gốc nếu đáp ứng các điều kiện sau đây:

a) Là kết quả lao động sáng tạo của chính tác giả;

b) Chưa được những người sáng tạo thiết kế bố trí và những nhà sản xuất mạch tích hợp bán dẫn biết đến một cách rộng rãi tại thời điểm tạo ra thiết kế bố trí đó.

2. Thiết kế bố trí là sự kết hợp các phần tử, các mối liên kết thông thường chỉ được coi là có tính nguyên gốc nếu toàn bộ sự kết hợp đó có tính nguyên gốc theo quy định tại khoản 1 Điều này.

Điều 71. Tính mới thương mại của thiết kế bố trí

1. Thiết kế bố trí được coi là có tính mới thương mại nếu chưa được khai thác thương mại tại bất kỳ nơi nào trên thế giới trước ngày nộp đơn đăng ký.

2. Thiết kế bố trí không bị coi là mất tính mới thương mại nếu đơn đăng ký thiết kế bố trí được nộp trong thời hạn hai năm kể từ ngày thiết kế bố trí đó đã được người có quyền đăng ký quy định tại Điều 86 của Luật này hoặc người được người đó cho phép khai thác nhằm mục đích thương mại lần đầu tiên tại bất kỳ nơi nào trên thế giới.

3. Khai thác thiết kế bố trí nhằm mục đích thương mại quy định tại khoản 2 Điều này là hành vi phân phối công khai nhằm mục đích thương mại đối với mạch tích hợp bán dẫn được sản xuất theo thiết kế bố trí hoặc hàng hóa chứa mạch tích hợp bán dẫn đó.

Mục 4. ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI NHÃN HIỆU

Điều 72. Điều kiện chung đối với nhãn hiệu được bảo hộ

Nhãn hiệu được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Là dấu hiệu nhìn thấy được dưới dạng chữ cái, từ ngữ, hình vẽ, hình ảnh, kể cả hình ba chiều hoặc sự kết hợp các yếu tố đó, được thể hiện bằng một hoặc nhiều mầu sắc.

2. Có khả năng phân biệt hàng hóa, dịch vụ của chủ sở hữu nhãn hiệu với hàng hóa, dịch vụ của chủ thể khác.

Điều 73. Dấu hiệu không được bảo hộ với danh nghĩa nhãn hiệu

Các dấu hiệu sau đây không được bảo hộ với danh nghĩa nhãn hiệu:

1. Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với hình quốc kỳ, quốc huy của các nước.

2. Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với biểu tượng, cờ, huy hiệu, tên viết tắt, tên đầy đủ của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp của Việt Nam và tổ chức quốc tế, nếu không được cơ quan, tổ chức đó cho phép.

3. Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với tên thật, biệt hiệu, bút danh, hình ảnh của lãnh tụ, anh hùng dân tộc, danh nhân của Việt Nam, của nước ngoài.

4. Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với dấu chứng nhận, dấu kiểm tra, dấu bảo hành của tổ chức quốc tế mà tổ chức đó có yêu cầu không được sử dụng, trừ trường hợp chính tổ chức này đăng ký các dấu đó làm nhãn hiệu chứng nhận.

5. Dấu hiệu làm hiểu sai lệch, gây nhầm lẫn hoặc có tính chất lừa dối người tiêu dùng về nguồn gốc xuất xứ, tính năng, công dụng, chất lượng, giá trị hoặc các đặc tính khác của hàng hóa, dịch vụ.

Điều 74. Khả năng phân biệt của nhãn hiệu

1. Nhãn hiệu được coi là có khả năng phân biệt nếu được tạo thành từ một hoặc một số yếu tố dễ nhận biết, dễ ghi nhớ hoặc từ nhiều yếu tố kết hợp thành một tổng thể dễ nhận biết, dễ ghi nhớ và không thuộc các trường hợp quy định tại khoản 2 Điều này.

2. Nhãn hiệu bị coi là không có khả năng phân biệt nếu nhãn hiệu đó là dấu hiệu thuộc một trong các trường hợp sau đây:

a) Hình và hình hình học đơn giản, chữ số, chữ cái, chữ thuộc các ngôn ngữ không thông dụng, trừ trường hợp các dấu hiệu này đã được sử dụng và thừa nhận rộng rãi với danh nghĩa một nhãn hiệu;

b) Dấu hiệu, biểu tượng quy ước, hình vẽ hoặc tên gọi thông thường của hàng hóa, dịch vụ bằng bất kỳ ngôn ngữ nào đã được sử dụng rộng rãi, thường xuyên, nhiều người biết đến;

c) Dấu hiệu chỉ thời gian, địa điểm, phương pháp sản xuất, chủng loại, số lượng, chất lượng, tính chất, thành phần, công dụng, giá trị hoặc các đặc tính khác mang tính mô tả hàng hóa, dịch vụ, trừ trường hợp dấu hiệu đó đã đạt được khả năng phân biệt thông qua quá trình sử dụng trước thời điểm nộp đơn đăng ký nhãn hiệu;

d) Dấu hiệu mô tả hình thức pháp lý, lĩnh vực kinh doanh của chủ thể kinh doanh;

đ) Dấu hiệu chỉ nguồn gốc địa lý của hàng hóa, dịch vụ, trừ trường hợp dấu hiệu đó đã được sử dụng và thừa nhận rộng rãi với danh nghĩa một nhãn hiệu hoặc được đăng ký dưới dạng nhãn hiệu tập thể hoặc nhãn hiệu chứng nhận quy định tại Luật này;

e) Dấu hiệu không phải là nhãn hiệu liên kết trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu đã được đăng ký cho hàng hóa, dịch vụ trùng hoặc tương tự trên cơ sở đơn đăng ký có ngày nộp đơn hoặc ngày ưu tiên sớm hơn trong trường hợp đơn đăng ký được hưởng quyền ưu tiên, kể cả đơn đăng ký nhãn hiệu được nộp theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

g) Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu của người khác đã được sử dụng và thừa nhận rộng rãi cho hàng hóa, dịch vụ trùng hoặc tương tự từ trước ngày nộp đơn hoặc ngày ưu tiên trong trường hợp đơn được hưởng quyền ưu tiên;

h) Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu của người khác đã đăng ký cho hàng hóa, dịch vụ trùng hoặc tương tự mà đăng ký nhãn hiệu đó đã chấm dứt hiệu lực chưa quá năm năm, trừ trường hợp hiệu lực bị chấm dứt vì lý do nhãn hiệu không được sử dụng theo quy định tại điểm d khoản 1 Điều 95 của Luật này;

i) Dấu hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu được coi là nổi tiếng của người khác đăng ký cho hàng hóa, dịch vụ trùng hoặc tương tự với hàng hóa, dịch vụ mang nhãn hiệu nổi tiếng hoặc đăng ký cho hàng hóa, dịch vụ không tương tự, nếu việc sử dụng dấu hiệu đó có thể làm ảnh hưởng đến khả năng phân biệt của nhãn hiệu nổi tiếng hoặc việc đăng ký nhãn hiệu nhằm lợi dụng uy tín của nhãn hiệu nổi tiếng;

k) Dấu hiệu trùng hoặc tương tự với tên thương mại đang được sử dụng của người khác, nếu việc sử dụng dấu hiệu đó có thể gây nhầm lẫn cho người tiêu dùng về nguồn gốc hàng hóa, dịch vụ;

l) Dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý đang được bảo hộ nếu việc sử dụng dấu hiệu đó có thể làm cho người tiêu dùng hiểu sai lệch về nguồn gốc địa lý của hàng hóa;

m) Dấu hiệu trùng với chỉ dẫn địa lý hoặc có chứa chỉ dẫn địa lý hoặc được dịch nghĩa, phiên âm từ chỉ dẫn địa lý đang được bảo hộ cho rượu vang, rượu mạnh nếu dấu hiệu được đăng ký để sử dụng cho rượu vang, rượu mạnh không có nguồn gốc xuất xứ từ khu vực địa lý mang chỉ dẫn địa lý đó;

n) Dấu hiệu trùng hoặc không khác biệt đáng kể với kiểu dáng công nghiệp của người khác được bảo hộ trên cơ sở đơn đăng ký kiểu dáng công nghiệp có ngày nộp đơn hoặc ngày ưu tiên sớm hơn so với ngày nộp đơn, ngày ưu tiên của đơn đăng ký nhãn hiệu.

Điều 75. Tiêu chí đánh giá nhãn hiệu nổi tiếng

Các tiêu chí sau đây được xem xét khi đánh giá một nhãn hiệu là nổi tiếng:

1. Số lượng người tiêu dùng liên quan đã biết đến nhãn hiệu thông qua việc mua bán, sử dụng hàng hóa, dịch vụ mang nhãn hiệu hoặc thông qua quảng cáo.

2. Phạm vi lãnh thổ mà hàng hóa, dịch vụ mang nhãn hiệu đã được lưu hành.

3. Doanh số từ việc bán hàng hóa hoặc cung cấp dịch vụ mang nhãn hiệu hoặc số lượng hàng hóa đã được bán ra, lượng dịch vụ đã được cung cấp.

4. Thời gian sử dụng liên tục nhãn hiệu.

5. Uy tín rộng rãi của hàng hóa, dịch vụ mang nhãn hiệu.

6. Số lượng quốc gia bảo hộ nhãn hiệu.

7. Số lượng quốc gia công nhận nhãn hiệu là nổi tiếng.

8. Giá chuyển nhượng, giá chuyển giao quyền sử dụng, giá trị góp vốn đầu tư của nhãn hiệu.

Mục 5. ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI TÊN THƯƠNG MẠI

Điều 76. Điều kiện chung đối với tên thương mại được bảo hộ

Tên thương mại được bảo hộ nếu có khả năng phân biệt chủ thể kinh doanh mang tên thương mại đó với chủ thể kinh doanh khác trong cùng lĩnh vực và khu vực kinh doanh.

Điều 77. Đối tượng không được bảo hộ với danh nghĩa tên thương mại

Tên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp hoặc chủ thể khác không liên quan đến hoạt động kinh doanh thì không được bảo hộ với danh nghĩa tên thương mại.

Điều 78. Khả năng phân biệt của tên thương mại

Tên thương mại được coi là có khả năng phân biệt nếu đáp ứng các điều kiện sau đây:

1. Chứa thành phần tên riêng, trừ trường hợp đã được biết đến rộng rãi do sử dụng.

2. Không trùng hoặc tương tự đến mức gây nhầm lẫn với tên thương mại mà người khác đã sử dụng trước trong cùng lĩnh vực và khu vực kinh doanh.

3. Không trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu của người khác hoặc với chỉ dẫn địa lý đã được bảo hộ trước ngày tên thương mại đó được sử dụng.

Mục 6. ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI CHỈ DẪN ĐỊA LÝ

Điều 79. Điều kiện chung đối với chỉ dẫn địa lý được bảo hộ

Chỉ dẫn địa lý được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Sản phẩm mang chỉ dẫn địa lý có nguồn gốc địa lý từ khu vực, địa phương, vùng lãnh thổ hoặc nước tương ứng với chỉ dẫn địa lý.

2. Sản phẩm mang chỉ dẫn địa lý có danh tiếng, chất lượng hoặc đặc tính chủ yếu do điều kiện địa lý của khu vực, địa phương, vùng lãnh thổ hoặc nước tương ứng với chỉ dẫn địa lý đó quyết định.

Điều 80. Đối tượng không được bảo hộ với danh nghĩa chỉ dẫn địa lý

Các đối tượng sau đây không được bảo hộ với danh nghĩa chỉ dẫn địa lý:

1. Tên gọi, chỉ dẫn đã trở thành tên gọi chung của hàng hóa ở Việt Nam.

2. Chỉ dẫn địa lý của nước ngoài mà tại nước đó chỉ dẫn địa lý không được bảo hộ, đã bị chấm dứt bảo hộ hoặc không còn được sử dụng.

3. Chỉ dẫn địa lý trùng hoặc tương tự với một nhãn hiệu đang được bảo hộ, nếu việc sử dụng chỉ dẫn địa lý đó được thực hiện thì sẽ gây nhầm lẫn về nguồn gốc của sản phẩm.

4. Chỉ dẫn địa lý gây hiểu sai lệch cho người tiêu dùng về nguồn gốc địa lý thực của sản phẩm mang chỉ dẫn địa lý đó.

Điều 81. Danh tiếng, chất lượng, đặc tính của sản phẩm mang chỉ dẫn địa lý

1. Danh tiếng của sản phẩm mang chỉ dẫn địa lý được xác định bằng mức độ tín nhiệm của người tiêu dùng đối với sản phẩm đó thông qua mức độ rộng rãi người tiêu dùng biết đến và chọn lựa sản phẩm đó.

2. Chất lượng, đặc tính của sản phẩm mang chỉ dẫn địa lý được xác định bằng một hoặc một số chỉ tiêu định tính, định lượng hoặc cảm quan về vật lý, hóa học, vi sinh và các chỉ tiêu đó phải có khả năng kiểm tra được bằng phương tiện kỹ thuật hoặc chuyên gia với phương pháp kiểm tra phù hợp.

Điều 82. Điều kiện địa lý liên quan đến chỉ dẫn địa lý

1. Các điều kiện địa lý liên quan đến chỉ dẫn địa lý là những yếu tố tự nhiên, yếu tố về con người quyết định danh tiếng, chất lượng, đặc tính của sản phẩm mang chỉ dẫn địa lý đó.

2. Yếu tố tự nhiên bao gồm yếu tố về khí hậu, thủy văn, địa chất, địa hình, hệ sinh thái và các điều kiện tự nhiên khác.

3. Yếu tố về con người bao gồm kỹ năng, kỹ xảo của người sản xuất, quy trình sản xuất truyền thống của địa phương.

Điều 83. Khu vực địa lý mang chỉ dẫn địa lý

Khu vực địa lý mang chỉ dẫn địa lý có ranh giới được xác định một cách chính xác bằng từ ngữ và bản đồ.

Mục 7. ĐIỀU KIỆN BẢO HỘ ĐỐI VỚI BÍ MẬT KINH DOANH

Điều 84. Điều kiện chung đối với bí mật kinh doanh được bảo hộ

Bí mật kinh doanh được bảo hộ nếu đáp ứng các điều kiện sau đây:

1. Không phải là hiểu biết thông thường và không dễ dàng có được.

2. Khi được sử dụng trong kinh doanh sẽ tạo cho người nắm giữ bí mật kinh doanh lợi thế so với người không nắm giữ hoặc không sử dụng bí mật kinh doanh đó.

3. Được chủ sở hữu bảo mật bằng các biện pháp cần thiết để bí mật kinh doanh đó không bị bộc lộ và không dễ dàng tiếp cận được.

Điều 85. Đối tượng không được bảo hộ với danh nghĩa bí mật kinh doanh

Các thông tin bí mật sau đây không được bảo hộ với danh nghĩa bí mật kinh doanh:

1. Bí mật về nhân thân.

2. Bí mật về quản lý nhà nước.

3. Bí mật về quốc phòng, an ninh.

4. Thông tin bí mật khác không liên quan đến kinh doanh.

Chương VIII

XÁC LẬP QUYỀN SỞ HỮU CÔNG NGHIỆP ĐỐI VỚI SÁNG CHẾ, KIỂU DÁNG CÔNG NGHIỆP, THIẾT KẾ BỐ TRÍ, NHÃN HIỆU, CHỈ DẪN ĐỊA LÝ

Mục 1. ĐĂNG KÝ SÁNG CHẾ, KIỂU DÁNG CÔNG NGHIỆP, THIẾT KẾ BỐ TRÍ, NHÃN HIỆU, CHỈ DẪN ĐỊA LÝ

Điều 86. Quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Tổ chức, cá nhân sau đây có quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí:

a) Tác giả tạo ra sáng chế, kiểu dáng công nghiệp, thiết kế bố trí bằng công sức và chi phí của mình;

b) Tổ chức, cá nhân đầu tư kinh phí, phương tiện vật chất cho tác giả dưới hình thức giao việc, thuê việc, trừ trường hợp các bên có thỏa thuận khác và thỏa thuận đó không trái với quy định tại khoản 2 Điều này.

2. Chính phủ quy định quyền đăng ký đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được tạo ra do sử dụng cơ sở vật chất - kỹ thuật, kinh phí từ ngân sách nhà nước.

3. Trường hợp nhiều tổ chức, cá nhân cùng nhau tạo ra hoặc đầu tư để tạo ra sáng chế, kiểu dáng công nghiệp, thiết kế bố trí thì các tổ chức, cá nhân đó đều có quyền đăng ký và quyền đăng ký đó chỉ được thực hiện nếu được tất cả các tổ chức, cá nhân đó đồng ý.

4. Người có quyền đăng ký quy định tại Điều này có quyền chuyển giao quyền đăng ký cho tổ chức, cá nhân khác dưới hình thức hợp đồng bằng văn bản, để thừa kế hoặc kế thừa theo quy định của pháp luật, kể cả trường hợp đã nộp đơn đăng ký.

Điều 87. Quyền đăng ký nhãn hiệu[20]

1. Tổ chức, cá nhân có quyền đăng ký nhãn hiệu dùng cho hàng hóa do mình sản xuất hoặc dịch vụ do mình cung cấp.

2. Tổ chức, cá nhân tiến hành hoạt động thương mại hợp pháp có quyền đăng ký nhãn hiệu cho sản phẩm mà mình đưa ra thị trường nhưng do người khác sản xuất với điều kiện người sản xuất không sử dụng nhãn hiệu đó cho sản phẩm và không phản đối việc đăng ký đó.

3. Tổ chức tập thể được thành lập hợp pháp có quyền đăng ký nhãn hiệu tập thể để các thành viên của mình sử dụng theo quy chế sử dụng nhãn hiệu tập thể; đối với dấu hiệu chỉ nguồn gốc địa lý của hàng hóa, dịch vụ, tổ chức có quyền đăng ký là tổ chức tập thể của các tổ chức, cá nhân tiến hành sản xuất, kinh doanh tại địa phương đó; đối với địa danh, dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương của Việt Nam thì việc đăng ký phải được cơ quan nhà nước có thẩm quyền cho phép.

4. Tổ chức có chức năng kiểm soát, chứng nhận chất lượng, đặc tính, nguồn gốc hoặc tiêu chí khác liên quan đến hàng hóa, dịch vụ có quyền đăng ký nhãn hiệu chứng nhận với điều kiện không tiến hành sản xuất, kinh doanh hàng hóa, dịch vụ đó; đối với địa danh, dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương của Việt Nam thì việc đăng ký phải được cơ quan nhà nước có thẩm quyền cho phép.

5. Hai hoặc nhiều tổ chức, cá nhân có quyền cùng đăng ký một nhãn hiệu để trở thành đồng chủ sở hữu với những điều kiện sau đây:

a) Việc sử dụng nhãn hiệu đó phải nhân danh tất cả các đồng chủ sở hữu hoặc sử dụng cho hàng hóa, dịch vụ mà tất cả các đồng chủ sở hữu đều tham gia vào quá trình sản xuất, kinh doanh;

b) Việc sử dụng nhãn hiệu đó không gây nhầm lẫn cho người tiêu dùng về nguồn gốc của hàng hóa, dịch vụ.

6. Người có quyền đăng ký quy định tại các khoản 1, 2, 3, 4 và 5 Điều này, kể cả người đã nộp đơn đăng ký có quyền chuyển giao quyền đăng ký cho tổ chức, cá nhân khác dưới hình thức hợp đồng bằng văn bản, để thừa kế hoặc kế thừa theo quy định của pháp luật với điều kiện các tổ chức, cá nhân được chuyển giao phải đáp ứng các điều kiện đối với người có quyền đăng ký tương ứng.

7. Đối với nhãn hiệu được bảo hộ tại một nước là thành viên của điều ước quốc tế có quy định cấm người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu đăng ký nhãn hiệu đó mà Cộng hòa xã hội chủ nghĩa Việt Nam cũng là thành viên thì người đại diện hoặc đại lý đó không được phép đăng ký nhãn hiệu nếu không được sự đồng ý của chủ sở hữu nhãn hiệu, trừ trường hợp có lý do chính đáng.

Điều 88. Quyền đăng ký chỉ dẫn địa lý

Quyền đăng ký chỉ dẫn địa lý của Việt Nam thuộc về Nhà nước.

Nhà nước cho phép tổ chức, cá nhân sản xuất sản phẩm mang chỉ dẫn địa lý, tổ chức tập thể đại diện cho các tổ chức, cá nhân đó hoặc cơ quan quản lý hành chính địa phương nơi có chỉ dẫn địa lý thực hiện quyền đăng ký chỉ dẫn địa lý. Người thực hiện quyền đăng ký chỉ dẫn địa lý không trở thành chủ sở hữu chỉ dẫn địa lý đó.

Điều 89. Cách thức nộp đơn đăng ký xác lập quyền sở hữu công nghiệp

1. Tổ chức, cá nhân Việt Nam, cá nhân nước ngoài thường trú tại Việt Nam, tổ chức, cá nhân nước ngoài có cơ sở sản xuất, kinh doanh tại Việt Nam nộp đơn đăng ký xác lập quyền sở hữu công nghiệp trực tiếp hoặc thông qua đại diện hợp pháp tại Việt Nam.

2. Cá nhân nước ngoài không thường trú tại Việt Nam, tổ chức, cá nhân nước ngoài không có cơ sở sản xuất, kinh doanh tại Việt Nam nộp đơn đăng ký xác lập quyền sở hữu công nghiệp thông qua đại diện hợp pháp tại Việt Nam.

Điều 90. Nguyên tắc nộp đơn đầu tiên[21]

1. Trong trường hợp có nhiều đơn đăng ký các sáng chế trùng hoặc tương đương với nhau, các kiểu dáng công nghiệp trùng hoặc không khác biệt đáng kể với nhau thì văn bằng bảo hộ chỉ được cấp cho sáng chế hoặc kiểu dáng công nghiệp trong đơn hợp lệ có ngày ưu tiên hoặc ngày nộp đơn sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

2. Trong trường hợp có nhiều đơn của nhiều người khác nhau đăng ký các nhãn hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhau dùng cho các sản phẩm, dịch vụ trùng hoặc tương tự với nhau hoặc trường hợp có nhiều đơn của cùng một người đăng ký các nhãn hiệu trùng dùng cho các sản phẩm, dịch vụ trùng nhau thì văn bằng bảo hộ chỉ được cấp cho nhãn hiệu trong đơn hợp lệ có ngày ưu tiên hoặc ngày nộp đơn sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

3. Trong trường hợp có nhiều đơn đăng ký quy định tại khoản 1 và khoản 2 Điều này cùng đáp ứng các điều kiện để được cấp văn bằng bảo hộ và cùng có ngày ưu tiên hoặc ngày nộp đơn sớm nhất thì văn bằng bảo hộ chỉ được cấp cho đối tượng của một đơn duy nhất trong số các đơn đó theo thỏa thuận của tất cả những người nộp đơn; nếu không thỏa thuận được thì các đối tượng tương ứng của các đơn đó bị từ chối cấp văn bằng bảo hộ.

Điều 91. Nguyên tắc ưu tiên

1. Người nộp đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu có quyền yêu cầu hưởng quyền ưu tiên trên cơ sở đơn đầu tiên đăng ký bảo hộ cùng một đối tượng nếu đáp ứng các điều kiện sau đây:

a) Đơn đầu tiên đã được nộp tại Việt Nam hoặc tại nước là thành viên của điều ước quốc tế có quy định về quyền ưu tiên mà Cộng hòa xã hội chủ nghĩa Việt Nam cũng là thành viên hoặc có thỏa thuận áp dụng quy định như vậy với Việt Nam;

b) Người nộp đơn là công dân Việt Nam, công dân của nước khác quy định tại điểm a khoản này cư trú hoặc có cơ sở sản xuất, kinh doanh tại Việt Nam hoặc tại nước khác quy định tại điểm a khoản này;

c) Trong đơn có nêu rõ yêu cầu được hưởng quyền ưu tiên và có nộp bản sao đơn đầu tiên có xác nhận của cơ quan đã nhận đơn đầu tiên;

d) Đơn được nộp trong thời hạn ấn định tại điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

2. Trong một đơn đăng ký sáng chế, kiểu dáng công nghiệp hoặc nhãn hiệu, người nộp đơn có quyền yêu cầu hưởng quyền ưu tiên trên cơ sở nhiều đơn khác nhau được nộp sớm hơn với điều kiện phải chỉ ra nội dung tương ứng giữa các đơn nộp sớm hơn ứng với nội dung trong đơn.

3. Đơn đăng ký sở hữu công nghiệp được hưởng quyền ưu tiên có ngày ưu tiên là ngày nộp đơn của đơn đầu tiên.

Điều 92. Văn bằng bảo hộ

1. Văn bằng bảo hộ ghi nhận chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu (sau đây gọi là chủ văn bằng bảo hộ); tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí; đối tượng, phạm vi và thời hạn bảo hộ.

2. Văn bằng bảo hộ chỉ dẫn địa lý ghi nhận tổ chức quản lý chỉ dẫn địa lý, các tổ chức, cá nhân có quyền sử dụng chỉ dẫn địa lý, chỉ dẫn địa lý được bảo hộ, tính chất đặc thù của sản phẩm mang chỉ dẫn địa lý, tính chất đặc thù về điều kiện địa lý và khu vực địa lý mang chỉ dẫn địa lý.

3. Văn bằng bảo hộ gồm Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn, Giấy chứng nhận đăng ký nhãn hiệu và Giấy chứng nhận đăng ký chỉ dẫn địa lý.

Điều 93. Hiệu lực của văn bằng bảo hộ

1. Văn bằng bảo hộ có hiệu lực trên toàn lãnh thổ Việt Nam.

2. Bằng độc quyền sáng chế có hiệu lực từ ngày cấp và kéo dài đến hết hai mươi năm kể từ ngày nộp đơn.

3. Bằng độc quyền giải pháp hữu ích có hiệu lực từ ngày cấp và kéo dài đến hết mười năm kể từ ngày nộp đơn.

4. Bằng độc quyền kiểu dáng công nghiệp có hiệu lực từ ngày cấp và kéo dài đến hết năm năm kể từ ngày nộp đơn, có thể gia hạn hai lần liên tiếp, mỗi lần năm năm.

5. Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn có hiệu lực từ ngày cấp và chấm dứt vào ngày sớm nhất trong số những ngày sau đây:

a) Kết thúc mười năm kể từ ngày nộp đơn;

b) Kết thúc mười năm kể từ ngày thiết kế bố trí được người có quyền đăng ký hoặc người được người đó cho phép khai thác thương mại lần đầu tiên tại bất kỳ nơi nào trên thế giới;

c) Kết thúc mười lăm năm kể từ ngày tạo ra thiết kế bố trí.

6. Giấy chứng nhận đăng ký nhãn hiệu có hiệu lực từ ngày cấp đến hết mười năm kể từ ngày nộp đơn, có thể gia hạn nhiều lần liên tiếp, mỗi lần mười năm.

7. Giấy chứng nhận đăng ký chỉ dẫn địa lý có hiệu lực vô thời hạn kể từ ngày cấp.

Điều 94. Duy trì, gia hạn hiệu lực văn bằng bảo hộ

1. Để duy trì hiệu lực Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, chủ văn bằng bảo hộ phải nộp lệ phí duy trì hiệu lực.

2. Để gia hạn hiệu lực Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký nhãn hiệu, chủ văn bằng bảo hộ phải nộp lệ phí gia hạn hiệu lực.

3. Mức lệ phí và thủ tục duy trì, gia hạn hiệu lực văn bằng bảo hộ do Chính phủ quy định.

Điều 95. Chấm dứt hiệu lực văn bằng bảo hộ

1. Văn bằng bảo hộ bị chấm dứt hiệu lực trong các trường hợp sau đây:

a) Chủ văn bằng bảo hộ không nộp lệ phí duy trì hiệu lực hoặc gia hạn hiệu lực theo quy định;

b) Chủ văn bằng bảo hộ tuyên bố từ bỏ quyền sở hữu công nghiệp;

c) Chủ văn bằng bảo hộ không còn tồn tại hoặc chủ Giấy chứng nhận đăng ký nhãn hiệu không còn hoạt động kinh doanh mà không có người kế thừa hợp pháp;

d) Nhãn hiệu không được chủ sở hữu hoặc người được chủ sở hữu cho phép sử dụng trong thời hạn năm năm liên tục trước ngày có yêu cầu chấm dứt hiệu lực mà không có lý do chính đáng, trừ trường hợp việc sử dụng được bắt đầu hoặc bắt đầu lại trước ít nhất ba tháng tính đến ngày có yêu cầu chấm dứt hiệu lực;

đ) Chủ Giấy chứng nhận đăng ký nhãn hiệu đối với nhãn hiệu tập thể không kiểm soát hoặc kiểm soát không có hiệu quả việc thực hiện quy chế sử dụng nhãn hiệu tập thể;

e) Chủ Giấy chứng nhận đăng ký nhãn hiệu đối với nhãn hiệu chứng nhận vi phạm quy chế sử dụng nhãn hiệu chứng nhận hoặc không kiểm soát, kiểm soát không có hiệu quả việc thực hiện quy chế sử dụng nhãn hiệu chứng nhận;

g) Các điều kiện địa lý tạo nên danh tiếng, chất lượng, đặc tính của sản phẩm mang chỉ dẫn địa lý bị thay đổi làm mất danh tiếng, chất lượng, đặc tính của sản phẩm đó.

2. Trong trường hợp chủ văn bằng bảo hộ sáng chế không nộp lệ phí duy trì hiệu lực trong thời hạn quy định thì khi kết thúc thời hạn đó, hiệu lực văn bằng tự động chấm dứt kể từ ngày bắt đầu năm hiệu lực đầu tiên mà lệ phí duy trì hiệu lực không được nộp. Cơ quan quản lý nhà nước về quyền sở hữu công nghiệp ghi nhận việc chấm dứt hiệu lực văn bằng bảo hộ vào Sổ đăng ký quốc gia về sở hữu công nghiệp và công bố trên Công báo sở hữu công nghiệp.

3. Trong trường hợp chủ văn bằng bảo hộ tuyên bố từ bỏ quyền sở hữu công nghiệp quy định tại điểm b khoản 1 Điều này thì cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định chấm dứt hiệu lực văn bằng bảo hộ kể từ ngày nhận được tuyên bố của chủ văn bằng bảo hộ.

4. Tổ chức, cá nhân có quyền yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp chấm dứt hiệu lực văn bằng bảo hộ đối với các trường hợp quy định tại các điểm c, d, đ, e và g khoản 1 Điều này với điều kiện phải nộp phí và lệ phí.

Căn cứ kết quả xem xét đơn yêu cầu chấm dứt hiệu lực văn bằng bảo hộ và ý kiến của các bên liên quan, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định chấm dứt hiệu lực văn bằng bảo hộ hoặc thông báo từ chối chấm dứt hiệu lực văn bằng bảo hộ.

5. Quy định tại các khoản 1, 3 và 4 Điều này cũng được áp dụng đối với việc chấm dứt hiệu lực đăng ký quốc tế đối với nhãn hiệu.

Điều 96. Hủy bỏ hiệu lực văn bằng bảo hộ

1. Văn bằng bảo hộ bị hủy bỏ toàn bộ hiệu lực trong các trường hợp sau đây:

a) Người nộp đơn đăng ký không có quyền đăng ký và không được chuyển nhượng quyền đăng ký đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu;

b) Đối tượng sở hữu công nghiệp không đáp ứng các điều kiện bảo hộ tại thời điểm cấp văn bằng bảo hộ.

2. Văn bằng bảo hộ bị hủy bỏ một phần hiệu lực trong trường hợp phần đó không đáp ứng điều kiện bảo hộ.

3. Tổ chức, cá nhân có quyền yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp hủy bỏ hiệu lực văn bằng bảo hộ trong các trường hợp quy định tại khoản 1 và khoản 2 Điều này với điều kiện phải nộp phí và lệ phí.

Thời hiệu thực hiện quyền yêu cầu hủy bỏ hiệu lực văn bằng bảo hộ là suốt thời hạn bảo hộ; đối với nhãn hiệu thì thời hiệu này là năm năm kể từ ngày cấp văn bằng bảo hộ, trừ trường hợp văn bằng bảo hộ được cấp do sự không trung thực của người nộp đơn.

4. Căn cứ kết quả xem xét đơn yêu cầu hủy bỏ hiệu lực văn bằng bảo hộ và ý kiến của các bên liên quan, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định hủy bỏ một phần hoặc toàn bộ hiệu lực văn bằng bảo hộ hoặc thông báo từ chối hủy bỏ hiệu lực văn bằng bảo hộ.

5. Quy định tại các khoản 1, 2, 3 và 4 Điều này cũng được áp dụng đối với việc hủy bỏ hiệu lực đăng ký quốc tế đối với nhãn hiệu.

Điều 97. Sửa đổi văn bằng bảo hộ

1. Chủ văn bằng bảo hộ có quyền yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp sửa đổi những thông tin sau đây trên văn bằng bảo hộ với điều kiện phải nộp phí, lệ phí:

a) Thay đổi, sửa chữa thiếu sót liên quan đến tên và địa chỉ của tác giả, chủ văn bằng bảo hộ;

b) Sửa đổi bản mô tả tính chất, chất lượng đặc thù, khu vực địa lý mang chỉ dẫn địa lý; sửa đổi quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận.

2. Theo yêu cầu của chủ văn bằng bảo hộ, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp có trách nhiệm sửa chữa những thiếu sót trong văn bằng bảo hộ do lỗi của cơ quan đó. Trong trường hợp này, chủ văn bằng bảo hộ không phải nộp phí, lệ phí.

3. Chủ văn bằng bảo hộ có quyền yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thu hẹp phạm vi quyền sở hữu công nghiệp; trong trường hợp này, đơn đăng ký sở hữu công nghiệp tương ứng phải được thẩm định lại về nội dung và người yêu cầu phải nộp phí thẩm định nội dung.

Điều 98. Sổ đăng ký quốc gia về sở hữu công nghiệp

1. Sổ đăng ký quốc gia về sở hữu công nghiệp là tài liệu ghi nhận việc xác lập, thay đổi và chuyển giao quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu và chỉ dẫn địa lý theo quy định của Luật này.

2. Quyết định cấp văn bằng bảo hộ, nội dung chủ yếu của văn bằng bảo hộ, quyết định sửa đổi, chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ, quyết định đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp được ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp.

3. Sổ đăng ký quốc gia về sở hữu công nghiệp do cơ quan quản lý nhà nước về quyền sở hữu công nghiệp lập và lưu giữ.

Điều 99. Công bố các quyết định liên quan đến văn bằng bảo hộ

Quyết định cấp, chấm dứt, hủy bỏ, sửa đổi văn bằng bảo hộ quyền sở hữu công nghiệp được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp công bố trên Công báo sở hữu công nghiệp trong thời hạn sáu mươi ngày, kể từ ngày ra quyết định.

Mục 2. ĐƠN ĐĂNG KÝ SỞ HỮU CÔNG NGHIỆP

Điều 100. Yêu cầu chung đối với đơn đăng ký sở hữu công nghiệp

1. Đơn đăng ký sở hữu công nghiệp bao gồm các tài liệu sau đây:

a) Tờ khai đăng ký theo mẫu quy định;

b) Tài liệu, mẫu vật, thông tin thể hiện đối tượng sở hữu công nghiệp đăng ký bảo hộ quy định tại các điều từ Điều 102 đến Điều 106 của Luật này;

c) Giấy ủy quyền, nếu đơn nộp thông qua đại diện;

d) Tài liệu chứng minh quyền đăng ký, nếu người nộp đơn thụ hưởng quyền đó của người khác;

đ) Tài liệu chứng minh quyền ưu tiên, nếu có yêu cầu hưởng quyền ưu tiên;

e) Chứng từ nộp phí, lệ phí.

2. Đơn đăng ký sở hữu công nghiệp và giấy tờ giao dịch giữa người nộp đơn và cơ quan quản lý nhà nước về quyền sở hữu công nghiệp phải được làm bằng tiếng Việt, trừ các tài liệu sau đây có thể được làm bằng ngôn ngữ khác nhưng phải được dịch ra tiếng Việt khi cơ quan quản lý nhà nước về quyền sở hữu công nghiệp yêu cầu:

a) Giấy ủy quyền;

b) Tài liệu chứng minh quyền đăng ký;

c) Tài liệu chứng minh quyền ưu tiên;

d) Các tài liệu khác để bổ trợ cho đơn.

3. Tài liệu chứng minh quyền ưu tiên đối với đơn đăng ký sở hữu công nghiệp bao gồm:

a) Bản sao đơn hoặc các đơn đầu tiên có xác nhận của cơ quan đã nhận đơn đầu tiên;

b) Giấy chuyển nhượng quyền ưu tiên nếu quyền đó được thụ hưởng từ người khác.

Điều 101. Yêu cầu về tính thống nhất của đơn đăng ký sở hữu công nghiệp

1. Mỗi đơn đăng ký sở hữu công nghiệp chỉ được yêu cầu cấp một văn bằng bảo hộ cho một đối tượng sở hữu công nghiệp duy nhất, trừ trường hợp quy định tại các khoản 2, 3 và 4 Điều này.

2. Mỗi đơn đăng ký có thể yêu cầu cấp một Bằng độc quyền sáng chế hoặc một Bằng độc quyền giải pháp hữu ích cho một nhóm sáng chế có mối liên hệ chặt chẽ về kỹ thuật nhằm thực hiện một ý đồ sáng tạo chung duy nhất.

3. Mỗi đơn đăng ký có thể yêu cầu cấp một Bằng độc quyền kiểu dáng công nghiệp cho nhiều kiểu dáng công nghiệp trong các trường hợp sau đây:

a) Các kiểu dáng công nghiệp của một bộ sản phẩm gồm nhiều sản phẩm thể hiện ý tưởng sáng tạo chung duy nhất, được sử dụng cùng nhau hoặc để thực hiện chung một mục đích;

b) Một kiểu dáng công nghiệp kèm theo một hoặc nhiều phương án là biến thể của kiểu dáng công nghiệp đó, theo ý tưởng sáng tạo chung duy nhất, không khác biệt đáng kể với kiểu dáng công nghiệp đó.

4. Mỗi đơn đăng ký có thể yêu cầu cấp Giấy chứng nhận đăng ký nhãn hiệu cho một nhãn hiệu dùng cho một hoặc nhiều hàng hóa, dịch vụ khác nhau.

Điều 102. Yêu cầu đối với đơn đăng ký sáng chế

1. Tài liệu xác định sáng chế cần bảo hộ trong đơn đăng ký sáng chế bao gồm bản mô tả sáng chế và bản tóm tắt sáng chế. Bản mô tả sáng chế gồm phần mô tả sáng chế và phạm vi bảo hộ sáng chế.

2. Phần mô tả sáng chế phải đáp ứng các điều kiện sau đây:

a) Bộc lộ đầy đủ và rõ ràng bản chất của sáng chế đến mức căn cứ vào đó người có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng có thể thực hiện được sáng chế đó;

b) Giải thích vắn tắt hình vẽ kèm theo, nếu cần làm rõ thêm bản chất của sáng chế;

c) Làm rõ tính mới, trình độ sáng tạo và khả năng áp dụng công nghiệp của sáng chế.

3. Phạm vi bảo hộ sáng chế phải được thể hiện dưới dạng tập hợp các dấu hiệu kỹ thuật cần và đủ để xác định phạm vi quyền đối với sáng chế và phải phù hợp với phần mô tả sáng chế và hình vẽ.

4. Bản tóm tắt sáng chế phải bộc lộ những nội dung chủ yếu về bản chất của sáng chế.

Điều 103. Yêu cầu đối với đơn đăng ký kiểu dáng công nghiệp

1. Tài liệu xác định kiểu dáng công nghiệp cần bảo hộ trong đơn đăng ký kiểu dáng công nghiệp gồm bản mô tả kiểu dáng công nghiệp và bộ ảnh chụp, bản vẽ kiểu dáng công nghiệp. Bản mô tả kiểu dáng công nghiệp gồm phần mô tả kiểu dáng công nghiệp và phạm vi bảo hộ kiểu dáng công nghiệp.

2. Phần mô tả kiểu dáng công nghiệp phải đáp ứng các điều kiện sau đây:

a) Bộc lộ đầy đủ tất cả các đặc điểm tạo dáng thể hiện bản chất của kiểu dáng công nghiệp và nêu rõ các đặc điểm tạo dáng mới, khác biệt so với kiểu dáng công nghiệp ít khác biệt nhất đã biết, phù hợp với bộ ảnh chụp hoặc bản vẽ;

b) Trường hợp đơn đăng ký kiểu dáng công nghiệp gồm nhiều phương án thì phần mô tả phải thể hiện đầy đủ các phương án và chỉ rõ các đặc điểm khác biệt giữa phương án cơ bản với các phương án còn lại;

c) Trường hợp kiểu dáng công nghiệp nêu trong đơn đăng ký là kiểu dáng của bộ sản phẩm thì phần mô tả phải thể hiện đầy đủ kiểu dáng của từng sản phẩm trong bộ sản phẩm đó.

3. Phạm vi bảo hộ kiểu dáng công nghiệp phải nêu rõ các đặc điểm tạo dáng cần được bảo hộ, bao gồm các đặc điểm mới, khác biệt với các kiểu dáng công nghiệp tương tự đã biết.

4. Bộ ảnh chụp, bản vẽ phải thể hiện đầy đủ các đặc điểm tạo dáng của kiểu dáng công nghiệp.

Điều 104. Yêu cầu đối với đơn đăng ký thiết kế bố trí

Tài liệu, mẫu vật, thông tin xác định thiết kế bố trí cần bảo hộ trong đơn đăng ký thiết kế bố trí bao gồm:

1. Bản vẽ, ảnh chụp thiết kế bố trí.

2. Thông tin về chức năng, cấu tạo của mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí.

3. Mẫu mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí, nếu thiết kế bố trí đã được khai thác thương mại.

Điều 105. Yêu cầu đối với đơn đăng ký nhãn hiệu

1. Tài liệu, mẫu vật, thông tin xác định nhãn hiệu cần bảo hộ trong đơn đăng ký nhãn hiệu bao gồm:

a) Mẫu nhãn hiệu và danh mục hàng hóa, dịch vụ mang nhãn hiệu;

b) Quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận.

2. Mẫu nhãn hiệu phải được mô tả để làm rõ các yếu tố cấu thành của nhãn hiệu và ý nghĩa tổng thể của nhãn hiệu nếu có; nếu nhãn hiệu có từ, ngữ thuộc ngôn ngữ tượng hình thì từ, ngữ đó phải được phiên âm; nhãn hiệu có từ, ngữ bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt.

3. Hàng hóa, dịch vụ nêu trong đơn đăng ký nhãn hiệu phải được xếp vào các nhóm phù hợp với bảng phân loại theo Thỏa ước Ni-xơ về phân loại quốc tế về hàng hóa và dịch vụ nhằm mục đích đăng ký nhãn hiệu, do cơ quan quản lý nhà nước về quyền sở hữu công nghiệp công bố.

4. Quy chế sử dụng nhãn hiệu tập thể bao gồm những nội dung chủ yếu sau đây:

a) Tên, địa chỉ, căn cứ thành lập và hoạt động của tổ chức tập thể là chủ sở hữu nhãn hiệu;

b) Các tiêu chuẩn để trở thành thành viên của tổ chức tập thể;

c) Danh sách các tổ chức, cá nhân được phép sử dụng nhãn hiệu;

d) Các điều kiện sử dụng nhãn hiệu;

đ) Biện pháp xử lý hành vi vi phạm quy chế sử dụng nhãn hiệu.

5. Quy chế sử dụng nhãn hiệu chứng nhận phải có những nội dung chủ yếu sau đây:

a) Tổ chức, cá nhân là chủ sở hữu nhãn hiệu;

b) Điều kiện để được sử dụng nhãn hiệu;

c) Các đặc tính của hàng hóa, dịch vụ được chứng nhận bởi nhãn hiệu;

d) Phương pháp đánh giá các đặc tính của hàng hóa, dịch vụ và phương pháp kiểm soát việc sử dụng nhãn hiệu;

đ) Chi phí mà người sử dụng nhãn hiệu phải trả cho việc chứng nhận, bảo vệ nhãn hiệu, nếu có.

Điều 106. Yêu cầu đối với đơn đăng ký chỉ dẫn địa lý

1. Tài liệu, mẫu vật, thông tin xác định chỉ dẫn địa lý cần bảo hộ trong đơn đăng ký chỉ dẫn địa lý bao gồm:

a) Tên gọi, dấu hiệu là chỉ dẫn địa lý;

b) Sản phẩm mang chỉ dẫn địa lý;

c) Bản mô tả tính chất, chất lượng đặc thù, danh tiếng của sản phẩm mang chỉ dẫn địa lý và các yếu tố đặc trưng của điều kiện tự nhiên tạo nên tính chất, chất lượng đặc thù, danh tiếng của sản phẩm đó (sau đây gọi là bản mô tả tính chất đặc thù);

d) Bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý;

đ) Tài liệu chứng minh chỉ dẫn địa lý đang được bảo hộ tại nước có chỉ dẫn địa lý đó, nếu là chỉ dẫn địa lý của nước ngoài.

2. Bản mô tả tính chất đặc thù phải có các nội dung chủ yếu sau đây:

a) Mô tả loại sản phẩm tương ứng, bao gồm cả nguyên liệu thô và các đặc tính lý học, hóa học, vi sinh và cảm quan của sản phẩm;

b) Cách xác định khu vực địa lý tương ứng với chỉ dẫn địa lý;

c) Chứng cứ về loại sản phẩm có xuất xứ từ khu vực địa lý theo nghĩa tương ứng quy định tại Điều 79 của Luật này;

d) Mô tả phương pháp sản xuất, chế biến mang tính địa phương và có tính ổn định;

đ) Thông tin về mối quan hệ giữa tính chất, chất lượng đặc thù hoặc danh tiếng của sản phẩm với điều kiện địa lý theo quy định tại Điều 79 của Luật này;

e) Thông tin về cơ chế tự kiểm tra các tính chất, chất lượng đặc thù của sản phẩm.

Điều 107. Ủy quyền đại diện trong các thủ tục liên quan đến quyền sở hữu công nghiệp

1. Việc ủy quyền tiến hành các thủ tục liên quan đến việc xác lập, duy trì, gia hạn, sửa đổi, chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ phải được lập thành giấy ủy quyền.

2. Giấy ủy quyền phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ đầy đủ của bên ủy quyền và bên được ủy quyền;

b) Phạm vi ủy quyền;

c) Thời hạn ủy quyền;

d) Ngày lập giấy ủy quyền;

đ) Chữ ký, con dấu (nếu có) của bên ủy quyền.

3. Giấy ủy quyền không có thời hạn ủy quyền được coi là có hiệu lực vô thời hạn và chỉ chấm dứt hiệu lực khi bên ủy quyền tuyên bố chấm dứt ủy quyền.

Mục 3. THỦ TỤC XỬ LÝ ĐƠN ĐĂNG KÝ SỞ HỮU CÔNG NGHIỆP VÀ CẤP VĂN BẰNG BẢO HỘ

Điều 108. Tiếp nhận đơn đăng ký sở hữu công nghiệp, ngày nộp đơn

1. Đơn đăng ký sở hữu công nghiệp chỉ được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp tiếp nhận nếu có ít nhất các thông tin và tài liệu sau đây:

a) Tờ khai đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý, trong đó có đủ thông tin để xác định người nộp đơn và mẫu nhãn hiệu, danh mục sản phẩm, dịch vụ mang nhãn hiệu đối với đơn đăng ký nhãn hiệu;

b) Bản mô tả, trong đó có phạm vi bảo hộ đối với đơn đăng ký sáng chế; bộ ảnh chụp, bản vẽ, bản mô tả đối với đơn đăng ký kiểu dáng công nghiệp; bản mô tả tính chất đặc thù của sản phẩm mang chỉ dẫn địa lý đối với đơn đăng ký chỉ dẫn địa lý;

c) Chứng từ nộp lệ phí nộp đơn.

2. Ngày nộp đơn là ngày đơn được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp tiếp nhận hoặc là ngày nộp đơn quốc tế đối với đơn nộp theo điều ước quốc tế.

Điều 109. Thẩm định hình thức đơn đăng ký sở hữu công nghiệp

1. Đơn đăng ký sở hữu công nghiệp được thẩm định hình thức để đánh giá tính hợp lệ của đơn.

2. Đơn đăng ký sở hữu công nghiệp bị coi là không hợp lệ trong các trường hợp sau đây:

a) Đơn không đáp ứng các yêu cầu về hình thức;

b) Đối tượng nêu trong đơn là đối tượng không được bảo hộ;

c) Người nộp đơn không có quyền đăng ký, kể cả trường hợp quyền đăng ký cùng thuộc nhiều tổ chức, cá nhân nhưng một hoặc một số người trong số đó không đồng ý thực hiện việc nộp đơn;

d) Đơn được nộp trái với quy định về cách thức nộp đơn quy định tại Điều 89 của Luật này;

đ) Người nộp đơn không nộp phí và lệ phí.

3. Đối với đơn đăng ký sở hữu công nghiệp thuộc các trường hợp quy định tại khoản 2 Điều này, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thực hiện các thủ tục sau đây:

a) Thông báo dự định từ chối chấp nhận đơn hợp lệ, trong đó phải nêu rõ lý do và ấn định thời hạn để người nộp đơn sửa chữa thiếu sót hoặc có ý kiến phản đối dự định từ chối;

b) Thông báo từ chối chấp nhận đơn hợp lệ nếu người nộp đơn không sửa chữa thiếu sót, sửa chữa thiếu sót không đạt yêu cầu hoặc không có ý kiến xác đáng phản đối dự định từ chối quy định tại điểm a khoản này;

c) Thông báo từ chối cấp Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn đối với đơn đăng ký thiết kế bố trí;

d) Thực hiện thủ tục quy định tại khoản 4 Điều này nếu người nộp đơn sửa chữa thiếu sót đạt yêu cầu hoặc có ý kiến xác đáng phản đối dự định từ chối chấp nhận đơn hợp lệ quy định tại điểm a khoản này.

4. Đối với đơn đăng ký sở hữu công nghiệp không thuộc các trường hợp quy định tại khoản 2 Điều này hoặc thuộc trường hợp quy định tại điểm d khoản 3 Điều này thì cơ quan quản lý nhà nước về quyền sở hữu công nghiệp ra thông báo chấp nhận đơn hợp lệ hoặc thực hiện thủ tục cấp văn bằng bảo hộ và ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp theo quy định tại Điều 118 của Luật này đối với đơn đăng ký thiết kế bố trí.

5. Đơn đăng ký nhãn hiệu bị từ chối theo quy định tại khoản 3 Điều này bị coi là không được nộp, trừ trường hợp đơn được dùng làm căn cứ để yêu cầu hưởng quyền ưu tiên.

Điều 110. Công bố đơn đăng ký sở hữu công nghiệp

1. Đơn đăng ký sở hữu công nghiệp đã được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp chấp nhận hợp lệ được công bố trên Công báo sở hữu công nghiệp theo quy định tại Điều này.

2. Đơn đăng ký sáng chế được công bố trong tháng thứ mười chín kể từ ngày nộp đơn hoặc từ ngày ưu tiên đối với đơn được hưởng quyền ưu tiên hoặc vào thời điểm sớm hơn theo yêu cầu của người nộp đơn.

3. Đơn đăng ký kiểu dáng công nghiệp, đơn đăng ký nhãn hiệu, đơn đăng ký chỉ dẫn địa lý được công bố trong thời hạn hai tháng kể từ ngày đơn được chấp nhận là đơn hợp lệ.

4. Đơn đăng ký thiết kế bố trí được công bố dưới hình thức cho phép tra cứu trực tiếp tại cơ quan quản lý nhà nước về quyền sở hữu công nghiệp nhưng không được sao chép; đối với thông tin bí mật trong đơn thì chỉ có cơ quan có thẩm quyền và các bên liên quan trong quá trình thực hiện thủ tục hủy bỏ hiệu lực văn bằng bảo hộ hoặc quá trình thực hiện thủ tục xử lý hành vi xâm phạm quyền mới được phép tra cứu.

Các thông tin cơ bản về đơn đăng ký thiết kế bố trí và văn bằng bảo hộ thiết kế bố trí được công bố trong thời hạn hai tháng kể từ ngày cấp văn bằng bảo hộ.

Điều 111. Bảo mật đơn đăng ký sáng chế, đơn đăng ký kiểu dáng công nghiệp trước khi công bố

1. Trước thời điểm đơn đăng ký sáng chế, đơn đăng ký kiểu dáng công nghiệp được công bố trên Công báo sở hữu công nghiệp, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp có trách nhiệm bảo mật thông tin trong đơn.

2. Cán bộ, công chức của cơ quan quản lý nhà nước về quyền sở hữu công nghiệp làm lộ bí mật thông tin trong đơn đăng ký sáng chế, đơn đăng ký kiểu dáng công nghiệp thì bị xử lý kỷ luật; nếu việc làm lộ bí mật thông tin gây thiệt hại cho người nộp đơn thì phải bồi thường thiệt hại theo quy định của pháp luật.

Điều 112. Ý kiến của người thứ ba về việc cấp văn bằng bảo hộ

Kể từ ngày đơn đăng ký sở hữu công nghiệp được công bố trên Công báo sở hữu công nghiệp đến trước ngày ra quyết định cấp văn bằng bảo hộ, bất kỳ người thứ ba nào cũng có quyền có ý kiến với cơ quan quản lý nhà nước về quyền sở hữu công nghiệp về việc cấp hoặc không cấp văn bằng bảo hộ đối với đơn đó. Ý kiến phải được lập thành văn bản kèm theo các tài liệu hoặc trích dẫn nguồn thông tin để chứng minh.

Điều 113. Yêu cầu thẩm định nội dung đơn đăng ký sáng chế

1. Trong thời hạn bốn mươi hai tháng kể từ ngày nộp đơn hoặc kể từ ngày ưu tiên trong trường hợp đơn được hưởng quyền ưu tiên, người nộp đơn đăng ký sáng chế hoặc bất kỳ người thứ ba nào đều có thể yêu cầu cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thẩm định nội dung đơn với điều kiện phải nộp phí thẩm định nội dung đơn.

2. Thời hạn yêu cầu thẩm định nội dung đơn đăng ký sáng chế có yêu cầu cấp Bằng độc quyền giải pháp hữu ích là ba mươi sáu tháng kể từ ngày nộp đơn hoặc kể từ ngày ưu tiên trong trường hợp đơn được hưởng quyền ưu tiên.

3. Trường hợp không có yêu cầu thẩm định nội dung nộp trong thời hạn quy định tại khoản 1 và khoản 2 Điều này thì đơn đăng ký sáng chế được coi như đã rút tại thời điểm kết thúc thời hạn đó.

Điều 114. Thẩm định nội dung đơn đăng ký sở hữu công nghiệp

1. Những đơn đăng ký sở hữu công nghiệp sau đây được thẩm định nội dung để đánh giá khả năng cấp văn bằng bảo hộ cho đối tượng nêu trong đơn theo các điều kiện bảo hộ và xác định phạm vi bảo hộ tương ứng:

a) Đơn đăng ký sáng chế đã được công nhận là hợp lệ và có yêu cầu thẩm định nội dung nộp theo quy định;

b) Đơn đăng ký kiểu dáng công nghiệp, đơn đăng ký nhãn hiệu, đơn đăng ký chỉ dẫn địa lý đã được công nhận là hợp lệ.

2. Đơn đăng ký thiết kế bố trí không được thẩm định nội dung.

Điều 115. Sửa đổi, bổ sung, tách, chuyển đổi đơn đăng ký sở hữu công nghiệp

1. Trước khi cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thông báo từ chối cấp văn bằng bảo hộ hoặc quyết định cấp văn bằng bảo hộ, người nộp đơn có các quyền sau đây:

a) Sửa đổi, bổ sung đơn;

b) Tách đơn;

c) Yêu cầu ghi nhận thay đổi về tên, địa chỉ của người nộp đơn;

d) Yêu cầu ghi nhận thay đổi người nộp đơn do chuyển nhượng đơn theo hợp đồng, do thừa kế, kế thừa hoặc theo quyết định của cơ quan có thẩm quyền;

đ) Chuyển đổi đơn đăng ký sáng chế có yêu cầu cấp Bằng độc quyền sáng chế thành đơn đăng ký sáng chế có yêu cầu cấp Bằng độc quyền giải pháp hữu ích và ngược lại.

2. Người yêu cầu thực hiện các thủ tục quy định tại khoản 1 Điều này phải nộp phí và lệ phí.

3. Việc sửa đổi, bổ sung đơn đăng ký sở hữu công nghiệp không được mở rộng phạm vi đối tượng đã bộc lộ hoặc nêu trong đơn và không được làm thay đổi bản chất của đối tượng yêu cầu đăng ký nêu trong đơn, đồng thời phải bảo đảm tính thống nhất của đơn.

4. Trong trường hợp tách đơn thì ngày nộp đơn của đơn được tách được xác định là ngày nộp đơn của đơn ban đầu.

Điều 116. Rút đơn đăng ký sở hữu công nghiệp

1. Trước khi cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định cấp hoặc từ chối cấp văn bằng bảo hộ, người nộp đơn có quyền tuyên bố rút đơn đăng ký sở hữu công nghiệp bằng văn bản do chính mình đứng tên hoặc thông qua tổ chức dịch vụ đại diện sở hữu công nghiệp nếu giấy ủy quyền có nêu rõ việc ủy quyền rút đơn.

2. Từ thời điểm người nộp đơn tuyên bố rút đơn, mọi thủ tục tiếp theo liên quan đến đơn đó sẽ bị chấm dứt; các khoản phí, lệ phí đã nộp liên quan đến những thủ tục chưa bắt đầu tiến hành được hoàn trả theo yêu cầu của người nộp đơn.

3. Mọi đơn đăng ký sáng chế, kiểu dáng công nghiệp đã rút hoặc bị coi là đã rút nếu chưa công bố và mọi đơn đăng ký nhãn hiệu đã rút đều được coi là chưa từng được nộp, trừ trường hợp đơn được dùng làm căn cứ để yêu cầu hưởng quyền ưu tiên.

Điều 117. Từ chối cấp văn bằng bảo hộ

1. Đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu, chỉ dẫn địa lý bị từ chối cấp văn bằng bảo hộ trong các trường hợp sau đây:

a) Có cơ sở để khẳng định rằng đối tượng nêu trong đơn không đáp ứng đầy đủ các điều kiện bảo hộ;

b) Đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ nhưng không phải là đơn có ngày ưu tiên hoặc ngày nộp đơn sớm nhất thuộc trường hợp quy định tại khoản 1 Điều 90 của Luật này;

c) Đơn thuộc trường hợp quy định tại khoản 2 Điều 90 của Luật này mà không được sự thống nhất của tất cả những người nộp đơn.

2. Đơn đăng ký thiết kế bố trí bị từ chối cấp văn bằng bảo hộ trong trường hợp không đáp ứng yêu cầu về hình thức theo quy định tại Điều 109 của Luật này.

3. Đơn đăng ký sở hữu công nghiệp thuộc các trường hợp quy định tại khoản 1 và khoản 2 Điều này thì cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thực hiện các thủ tục sau đây:

a) Thông báo dự định từ chối cấp văn bằng bảo hộ, trong đó phải nêu rõ lý do và ấn định thời hạn để người nộp đơn có ý kiến phản đối dự định từ chối;

b) Thông báo từ chối cấp văn bằng bảo hộ nếu người nộp đơn không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng dự định từ chối quy định tại điểm a khoản này;

c) Cấp văn bằng bảo hộ và ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp theo quy định tại Điều 118 của Luật này nếu người nộp đơn có ý kiến xác đáng phản đối dự định từ chối quy định tại điểm a khoản này.

4. Trong trường hợp có phản đối về dự định cấp văn bằng bảo hộ, đơn đăng ký sở hữu công nghiệp tương ứng được thẩm định lại về những vấn đề bị phản đối.

Điều 118. Cấp văn bằng bảo hộ, đăng bạ

Đơn đăng ký sở hữu công nghiệp không thuộc các trường hợp từ chối cấp văn bằng bảo hộ quy định tại khoản 1, khoản 2 và điểm b khoản 3 Điều 117 của Luật này và người nộp đơn nộp lệ phí thì cơ quan quản lý nhà nước về quyền sở hữu công nghiệp quyết định cấp văn bằng bảo hộ và ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp.

Điều 119. Thời hạn xử lý đơn đăng ký sở hữu công nghiệp[22]

1. Đơn đăng ký sở hữu công nghiệp được thẩm định hình thức trong thời hạn một tháng, kể từ ngày nộp đơn.

2. Đơn đăng ký sở hữu công nghiệp được thẩm định nội dung trong thời hạn sau đây:

a) Đối với sáng chế không quá mười tám tháng, kể từ ngày công bố đơn nếu yêu cầu thẩm định nội dung được nộp trước ngày công bố đơn hoặc kể từ ngày nhận được yêu cầu thẩm định nội dung nếu yêu cầu đó được nộp sau ngày công bố đơn;

b) Đối với nhãn hiệu không quá chín tháng, kể từ ngày công bố đơn;

c) Đối với kiểu dáng công nghiệp không quá bảy tháng, kể từ ngày công bố đơn;

d) Đối với chỉ dẫn địa lý không quá sáu tháng, kể từ ngày công bố đơn.

3. Thời hạn thẩm định lại đơn đăng ký sở hữu công nghiệp bằng hai phần ba thời hạn thẩm định lần đầu, đối với những vụ việc phức tạp thì có thể kéo dài nhưng không vượt quá thời hạn thẩm định lần đầu.

4. Thời gian để người nộp đơn sửa đổi, bổ sung đơn không được tính vào các thời hạn quy định tại các khoản 1, 2 và 3 Điều này; thời hạn xử lý yêu cầu sửa đổi, bổ sung đơn không vượt quá một phần ba thời gian thẩm định tương ứng quy định tại khoản 1 và khoản 2 Điều này.

Mục 4. ĐƠN QUỐC TẾ VÀ XỬ LÝ ĐƠN QUỐC TẾ

Điều 120. Đơn quốc tế và xử lý đơn quốc tế

1. Đơn đăng ký sở hữu công nghiệp nộp theo các điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên được gọi chung là đơn quốc tế.

2. Đơn quốc tế và việc xử lý đơn quốc tế phải tuân thủ quy định của điều ước quốc tế có liên quan.

3. Chính phủ hướng dẫn thi hành quy định về đơn quốc tế và trình tự, thủ tục xử lý đơn quốc tế của điều ước quốc tế có liên quan phù hợp với các nguyên tắc của Chương này.

Chương IX

CHỦ SỞ HỮU, NỘI DUNG VÀ GIỚI HẠN QUYỀN SỞ HỮU CÔNG NGHIỆP

Mục 1. CHỦ SỞ HỮU VÀ NỘI DUNG QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 121. Chủ sở hữu đối tượng sở hữu công nghiệp

1. Chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí là tổ chức, cá nhân được cơ quan có thẩm quyền cấp văn bằng bảo hộ các đối tượng sở hữu công nghiệp tương ứng.

Chủ sở hữu nhãn hiệu là tổ chức, cá nhân được cơ quan có thẩm quyền cấp văn bằng bảo hộ nhãn hiệu hoặc có nhãn hiệu đã đăng ký quốc tế được cơ quan có thẩm quyền công nhận hoặc có nhãn hiệu nổi tiếng.

2. Chủ sở hữu tên thương mại là tổ chức, cá nhân sử dụng hợp pháp tên thương mại đó trong hoạt động kinh doanh.

3. Chủ sở hữu bí mật kinh doanh là tổ chức, cá nhân có được bí mật kinh doanh một cách hợp pháp và thực hiện việc bảo mật bí mật kinh doanh đó. Bí mật kinh doanh mà bên làm thuê, bên thực hiện nhiệm vụ được giao có được trong khi thực hiện công việc được thuê hoặc được giao thuộc quyền sở hữu của bên thuê hoặc bên giao việc, trừ trường hợp các bên có thỏa thuận khác.

4. Chủ sở hữu chỉ dẫn địa lý của Việt Nam là Nhà nước.

Nhà nước trao quyền sử dụng chỉ dẫn địa lý cho tổ chức, cá nhân tiến hành việc sản xuất sản phẩm mang chỉ dẫn địa lý tại địa phương tương ứng và đưa sản phẩm đó ra thị trường. Nhà nước trực tiếp thực hiện quyền quản lý chỉ dẫn địa lý hoặc trao quyền quản lý chỉ dẫn địa lý cho tổ chức đại diện quyền lợi của tất cả các tổ chức, cá nhân được trao quyền sử dụng chỉ dẫn địa lý.

Điều 122. Tác giả và quyền của tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí là người trực tiếp sáng tạo ra đối tượng sở hữu công nghiệp; trong trường hợp có hai người trở lên cùng nhau trực tiếp sáng tạo ra đối tượng sở hữu công nghiệp thì họ là đồng tác giả.

2. Quyền nhân thân của tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí gồm các quyền sau đây:

a) Được ghi tên là tác giả trong Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Bằng độc quyền kiểu dáng công nghiệp và Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn;

b) Được nêu tên là tác giả trong các tài liệu công bố, giới thiệu về sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

3. Quyền tài sản của tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí là quyền nhận thù lao theo quy định tại Điều 135 của Luật này.

Điều 123. Quyền của chủ sở hữu đối tượng sở hữu công nghiệp

1. Chủ sở hữu đối tượng sở hữu công nghiệp có các quyền tài sản sau đây:

a) Sử dụng, cho phép người khác sử dụng đối tượng sở hữu công nghiệp theo quy định tại Điều 124 và Chương X của Luật này;

b) Ngăn cấm người khác sử dụng đối tượng sở hữu công nghiệp theo quy định tại Điều 125 của Luật này;

c) Định đoạt đối tượng sở hữu công nghiệp theo quy định tại Chương X của Luật này.

2. Tổ chức, cá nhân được Nhà nước trao quyền sử dụng, quyền quản lý chỉ dẫn địa lý theo quy định tại khoản 4 Điều 121 của Luật này có các quyền sau đây:

a) Tổ chức được trao quyền quản lý chỉ dẫn địa lý có quyền cho phép người khác sử dụng chỉ dẫn địa lý đó theo quy định tại điểm a khoản 1 Điều này;

b) Tổ chức, cá nhân được trao quyền sử dụng hoặc tổ chức được trao quyền quản lý chỉ dẫn địa lý có quyền ngăn cấm người khác sử dụng chỉ dẫn địa lý đó theo quy định tại điểm b khoản 1 Điều này.

Điều 124. Sử dụng đối tượng sở hữu công nghiệp

1. Sử dụng sáng chế là việc thực hiện các hành vi sau đây:

a) Sản xuất sản phẩm được bảo hộ;

b) Áp dụng quy trình được bảo hộ;

c) Khai thác công dụng của sản phẩm được bảo hộ hoặc sản phẩm được sản xuất theo quy trình được bảo hộ;

d) Lưu thông, quảng cáo, chào hàng, tàng trữ để lưu thông sản phẩm quy định tại điểm c khoản này;

đ) Nhập khẩu sản phẩm quy định tại điểm c khoản này.

2. Sử dụng kiểu dáng công nghiệp là việc thực hiện các hành vi sau đây:

a) Sản xuất sản phẩm có hình dáng bên ngoài là kiểu dáng công nghiệp được bảo hộ;

b) Lưu thông, quảng cáo, chào hàng, tàng trữ để lưu thông sản phẩm quy định tại điểm a khoản này;

c) Nhập khẩu sản phẩm quy định tại điểm a khoản này.

3. Sử dụng thiết kế bố trí là việc thực hiện các hành vi sau đây:

a) Sao chép thiết kế bố trí; sản xuất mạch tích hợp bán dẫn theo thiết kế bố trí được bảo hộ;

b) Bán, cho thuê, quảng cáo, chào hàng hoặc tàng trữ các bản sao thiết kế bố trí, mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí hoặc hàng hóa chứa mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí được bảo hộ;

c) Nhập khẩu bản sao thiết kế bố trí, mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí hoặc hàng hóa chứa mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí được bảo hộ.

4. Sử dụng bí mật kinh doanh là việc thực hiện các hành vi sau đây:

a) Áp dụng bí mật kinh doanh để sản xuất sản phẩm, cung ứng dịch vụ, thương mại hàng hóa;

b) Bán, quảng cáo để bán, tàng trữ để bán, nhập khẩu sản phẩm được sản xuất do áp dụng bí mật kinh doanh.

5. Sử dụng nhãn hiệu là việc thực hiện các hành vi sau đây:

a) Gắn nhãn hiệu được bảo hộ lên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, phương tiện dịch vụ, giấy tờ giao dịch trong hoạt động kinh doanh;

b) Lưu thông, chào bán, quảng cáo để bán, tàng trữ để bán hàng hóa mang nhãn hiệu được bảo hộ;

c) Nhập khẩu hàng hóa, dịch vụ mang nhãn hiệu được bảo hộ.

6. Sử dụng tên thương mại là việc thực hiện hành vi nhằm mục đích thương mại bằng cách dùng tên thương mại để xưng danh trong các hoạt động kinh doanh, thể hiện tên thương mại trong các giấy tờ giao dịch, biển hiệu, sản phẩm, hàng hóa, bao bì hàng hóa và phương tiện cung cấp dịch vụ, quảng cáo.

7. Sử dụng chỉ dẫn địa lý là việc thực hiện các hành vi sau đây:

a) Gắn chỉ dẫn địa lý được bảo hộ lên hàng hóa, bao bì hàng hóa, phương tiện kinh doanh, giấy tờ giao dịch trong hoạt động kinh doanh;

b) Lưu thông, chào bán, quảng cáo nhằm để bán, tàng trữ để bán hàng hóa có mang chỉ dẫn địa lý được bảo hộ;

c) Nhập khẩu hàng hóa có mang chỉ dẫn địa lý được bảo hộ.

Điều 125. Quyền ngăn cấm người khác sử dụng đối tượng sở hữu công nghiệp

1. Chủ sở hữu đối tượng sở hữu công nghiệp và tổ chức, cá nhân được trao quyền sử dụng hoặc quyền quản lý chỉ dẫn địa lý có quyền ngăn cấm người khác sử dụng đối tượng sở hữu công nghiệp nếu việc sử dụng đó không thuộc các trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Chủ sở hữu đối tượng sở hữu công nghiệp và tổ chức, cá nhân được trao quyền sử dụng hoặc quyền quản lý chỉ dẫn địa lý không có quyền cấm người khác thực hiện hành vi thuộc các trường hợp sau đây:

a) Sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí nhằm phục vụ nhu cầu cá nhân hoặc mục đích phi thương mại hoặc nhằm mục đích đánh giá, phân tích, nghiên cứu, giảng dạy, thử nghiệm, sản xuất thử hoặc thu thập thông tin để thực hiện thủ tục xin phép sản xuất, nhập khẩu, lưu hành sản phẩm;

b) Lưu thông, nhập khẩu, khai thác công dụng của sản phẩm được đưa ra thị trường, kể cả thị trường nước ngoài một cách hợp pháp, trừ sản phẩm không phải do chính chủ sở hữu nhãn hiệu hoặc người được phép của chủ sở hữu nhãn hiệu đưa ra thị trường nước ngoài;

c) Sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí chỉ nhằm mục đích duy trì hoạt động của các phương tiện vận tải của nước ngoài đang quá cảnh hoặc tạm thời nằm trong lãnh thổ Việt Nam;

d) Sử dụng sáng chế, kiểu dáng công nghiệp do người có quyền sử dụng trước thực hiện theo quy định tại Điều 134 của Luật này;

đ) Sử dụng sáng chế do người được cơ quan nhà nước có thẩm quyền cho phép thực hiện theo quy định tại Điều 145 và Điều 146 của Luật này;

e) Sử dụng thiết kế bố trí khi không biết hoặc không có nghĩa vụ phải biết thiết kế bố trí đó được bảo hộ;

g) Sử dụng nhãn hiệu trùng hoặc tương tự với chỉ dẫn địa lý được bảo hộ nếu nhãn hiệu đó đã đạt được sự bảo hộ một cách trung thực trước ngày nộp đơn đăng ký chỉ dẫn địa lý đó;

h) Sử dụng một cách trung thực tên người, dấu hiệu mô tả chủng loại, số lượng, chất lượng, công dụng, giá trị, nguồn gốc địa lý và các đặc tính khác của hàng hóa, dịch vụ.

3. Chủ sở hữu bí mật kinh doanh không có quyền cấm người khác thực hiện các hành vi sau đây:

a) Bộc lộ, sử dụng bí mật kinh doanh thu được khi không biết và không có nghĩa vụ phải biết bí mật kinh doanh đó do người khác thu được một cách bất hợp pháp;

b) Bộc lộ dữ liệu bí mật nhằm bảo vệ công chúng theo quy định tại khoản 1 Điều 128 của Luật này;

c) Sử dụng dữ liệu bí mật quy định tại Điều 128 của Luật này không nhằm mục đích thương mại;

d) Bộc lộ, sử dụng bí mật kinh doanh được tạo ra một cách độc lập;

đ) Bộc lộ, sử dụng bí mật kinh doanh được tạo ra do phân tích, đánh giá sản phẩm được phân phối hợp pháp với điều kiện người phân tích, đánh giá không có thỏa thuận khác với chủ sở hữu bí mật kinh doanh hoặc người bán hàng.

Điều 126. Hành vi xâm phạm quyền đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

Các hành vi sau đây bị coi là xâm phạm quyền của chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí:

1. Sử dụng sáng chế được bảo hộ, kiểu dáng công nghiệp được bảo hộ hoặc kiểu dáng công nghiệp không khác biệt đáng kể với kiểu dáng đó, thiết kế bố trí được bảo hộ hoặc bất kỳ phần nào có tính nguyên gốc của thiết kế bố trí đó trong thời hạn hiệu lực của văn bằng bảo hộ mà không được phép của chủ sở hữu;

2. Sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí mà không trả tiền đền bù theo quy định về quyền tạm thời quy định tại Điều 131 của Luật này.

Điều 127. Hành vi xâm phạm quyền đối với bí mật kinh doanh

1. Các hành vi sau đây bị coi là xâm phạm quyền đối với bí mật kinh doanh:

a) Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh bằng cách chống lại các biện pháp bảo mật của người kiểm soát hợp pháp bí mật kinh doanh đó;

b) Bộc lộ, sử dụng thông tin thuộc bí mật kinh doanh mà không được phép của chủ sở hữu bí mật kinh doanh đó;

c) Vi phạm hợp đồng bảo mật hoặc lừa gạt, xui khiến, mua chuộc, ép buộc, dụ dỗ, lợi dụng lòng tin của người có nghĩa vụ bảo mật nhằm tiếp cận, thu thập hoặc làm bộc lộ bí mật kinh doanh;

d) Tiếp cận, thu thập thông tin thuộc bí mật kinh doanh của người nộp đơn theo thủ tục xin cấp phép kinh doanh hoặc lưu hành sản phẩm bằng cách chống lại các biện pháp bảo mật của cơ quan có thẩm quyền;

đ) Sử dụng, bộc lộ bí mật kinh doanh dù đã biết hoặc có nghĩa vụ phải biết bí mật kinh doanh đó do người khác thu được có liên quan đến một trong các hành vi quy định tại các điểm a, b, c và d khoản này;

e) Không thực hiện nghĩa vụ bảo mật quy định tại Điều 128 của Luật này.

2. Người kiểm soát hợp pháp bí mật kinh doanh quy định tại khoản 1 Điều này bao gồm chủ sở hữu bí mật kinh doanh, người được chuyển giao hợp pháp quyền sử dụng bí mật kinh doanh, người quản lý bí mật kinh doanh.

Điều 128. Nghĩa vụ bảo mật dữ liệu thử nghiệm

1. Trong trường hợp pháp luật có quy định người nộp đơn xin cấp phép kinh doanh, lưu hành dược phẩm, nông hóa phẩm phải cung cấp kết quả thử nghiệm hoặc bất kỳ dữ liệu nào khác là bí mật kinh doanh thu được do đầu tư công sức đáng kể và người nộp đơn có yêu cầu giữ bí mật các thông tin đó thì cơ quan có thẩm quyền cấp phép có nghĩa vụ thực hiện các biện pháp cần thiết để các dữ liệu đó không bị sử dụng nhằm mục đích thương mại không lành mạnh và không bị bộc lộ, trừ trường hợp việc bộc lộ là cần thiết nhằm bảo vệ công chúng.

2. Kể từ khi dữ liệu bí mật trong đơn xin cấp phép được nộp cho cơ quan có thẩm quyền quy định tại khoản 1 Điều này đến hết năm năm kể từ ngày người nộp đơn được cấp phép, cơ quan đó không được cấp phép cho bất kỳ người nào nộp đơn muộn hơn nếu trong đơn sử dụng dữ liệu bí mật nêu trên mà không được sự đồng ý của người nộp dữ liệu đó, trừ trường hợp quy định tại điểm d khoản 3 Điều 125 của Luật này.

Điều 129. Hành vi xâm phạm quyền đối với nhãn hiệu, tên thương mại và chỉ dẫn địa lý

1. Các hành vi sau đây được thực hiện mà không được phép của chủ sở hữu nhãn hiệu thì bị coi là xâm phạm quyền đối với nhãn hiệu:

a) Sử dụng dấu hiệu trùng với nhãn hiệu được bảo hộ cho hàng hóa, dịch vụ trùng với hàng hóa, dịch vụ thuộc danh mục đăng ký kèm theo nhãn hiệu đó;

b) Sử dụng dấu hiệu trùng với nhãn hiệu được bảo hộ cho hàng hóa, dịch vụ tương tự hoặc liên quan tới hàng hóa, dịch vụ thuộc danh mục đăng ký kèm theo nhãn hiệu đó, nếu việc sử dụng có khả năng gây nhầm lẫn về nguồn gốc hàng hóa, dịch vụ;

c) Sử dụng dấu hiệu tương tự với nhãn hiệu được bảo hộ cho hàng hóa, dịch vụ trùng, tương tự hoặc liên quan tới hàng hóa, dịch vụ thuộc danh mục đăng ký kèm theo nhãn hiệu đó, nếu việc sử dụng có khả năng gây nhầm lẫn về nguồn gốc hàng hóa, dịch vụ;

d) Sử dụng dấu hiệu trùng hoặc tương tự với nhãn hiệu nổi tiếng hoặc dấu hiệu dưới dạng dịch nghĩa, phiên âm từ nhãn hiệu nổi tiếng cho hàng hóa, dịch vụ bất kỳ, kể cả hàng hóa, dịch vụ không trùng, không tương tự và không liên quan tới hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ mang nhãn hiệu nổi tiếng, nếu việc sử dụng có khả năng gây nhầm lẫn về nguồn gốc hàng hóa hoặc gây ấn tượng sai lệch về mối quan hệ giữa người sử dụng dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng.

2. Mọi hành vi sử dụng chỉ dẫn thương mại trùng hoặc tương tự với tên thương mại của người khác đã được sử dụng trước cho cùng loại sản phẩm, dịch vụ hoặc cho sản phẩm, dịch vụ tương tự, gây nhầm lẫn về chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh dưới tên thương mại đó đều bị coi là xâm phạm quyền đối với tên thương mại.

3. Các hành vi sau đây bị coi là xâm phạm quyền đối với chỉ dẫn địa lý được bảo hộ:

a) Sử dụng chỉ dẫn địa lý được bảo hộ cho sản phẩm mặc dù có nguồn gốc xuất xứ từ khu vực địa lý mang chỉ dẫn địa lý, nhưng sản phẩm đó không đáp ứng các tiêu chuẩn về tính chất, chất lượng đặc thù của sản phẩm mang chỉ dẫn địa lý;

b) Sử dụng chỉ dẫn địa lý được bảo hộ cho sản phẩm tương tự với sản phẩm mang chỉ dẫn địa lý nhằm mục đích lợi dụng danh tiếng, uy tín của chỉ dẫn địa lý;

c) Sử dụng bất kỳ dấu hiệu nào trùng hoặc tương tự với chỉ dẫn địa lý được bảo hộ cho sản phẩm không có nguồn gốc từ khu vực địa lý mang chỉ dẫn địa lý đó làm cho người tiêu dùng hiểu sai rằng sản phẩm có nguồn gốc từ khu vực địa lý đó;

d) Sử dụng chỉ dẫn địa lý được bảo hộ đối với rượu vang, rượu mạnh cho rượu vang, rượu mạnh không có nguồn gốc xuất xứ từ khu vực địa lý tương ứng với chỉ dẫn địa lý đó, kể cả trường hợp có nêu chỉ dẫn về nguồn gốc xuất xứ thật của hàng hóa hoặc chỉ dẫn địa lý được sử dụng dưới dạng dịch nghĩa, phiên âm hoặc được sử dụng kèm theo các từ loại, kiểu, dạng, phỏng theo hoặc những từ tương tự như vậy.

Điều 130. Hành vi cạnh tranh không lành mạnh

1. Các hành vi sau đây bị coi là hành vi cạnh tranh không lành mạnh:

a) Sử dụng chỉ dẫn thương mại gây nhầm lẫn về chủ thể kinh doanh, hoạt động kinh doanh, nguồn gốc thương mại của hàng hóa, dịch vụ;

b) Sử dụng chỉ dẫn thương mại gây nhầm lẫn về xuất xứ, cách sản xuất, tính năng, chất lượng, số lượng hoặc đặc điểm khác của hàng hóa, dịch vụ; về điều kiện cung cấp hàng hóa, dịch vụ;

c) Sử dụng nhãn hiệu được bảo hộ tại một nước là thành viên của điều ước quốc tế có quy định cấm người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu sử dụng nhãn hiệu đó mà Cộng hòa xã hội chủ nghĩa Việt Nam cũng là thành viên, nếu người sử dụng là người đại diện hoặc đại lý của chủ sở hữu nhãn hiệu và việc sử dụng đó không được sự đồng ý của chủ sở hữu nhãn hiệu và không có lý do chính đáng;

d) Đăng ký, chiếm giữ quyền sử dụng hoặc sử dụng tên miền trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại được bảo hộ của người khác hoặc chỉ dẫn địa lý mà mình không có quyền sử dụng nhằm mục đích chiếm giữ tên miền, lợi dụng hoặc làm thiệt hại đến uy tín, danh tiếng của nhãn hiệu, tên thương mại, chỉ dẫn địa lý tương ứng.

2. Chỉ dẫn thương mại quy định tại khoản 1 Điều này là các dấu hiệu, thông tin nhằm hướng dẫn thương mại hàng hóa, dịch vụ, bao gồm nhãn hiệu, tên thương mại, biểu tượng kinh doanh, khẩu hiệu kinh doanh, chỉ dẫn địa lý, kiểu dáng bao bì của hàng hóa, nhãn hàng hoá.

3. Hành vi sử dụng chỉ dẫn thương mại quy định tại khoản 1 Điều này bao gồm các hành vi gắn chỉ dẫn thương mại đó lên hàng hóa, bao bì hàng hóa, phương tiện dịch vụ, giấy tờ giao dịch kinh doanh, phương tiện quảng cáo; bán, quảng cáo để bán, tàng trữ để bán, nhập khẩu hàng hóa có gắn chỉ dẫn thương mại đó.

Điều 131. Quyền tạm thời đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Trường hợp người nộp đơn đăng ký sáng chế, kiểu dáng công nghiệp biết rằng sáng chế, kiểu dáng công nghiệp đang được người khác sử dụng nhằm mục đích thương mại và người đó không có quyền sử dụng trước thì người nộp đơn có quyền thông báo bằng văn bản cho người sử dụng về việc mình đã nộp đơn đăng ký, trong đó chỉ rõ ngày nộp đơn và ngày công bố đơn trên Công báo sở hữu công nghiệp để người đó chấm dứt việc sử dụng hoặc tiếp tục sử dụng.

2. Đối với thiết kế bố trí đã được người có quyền đăng ký hoặc người được người đó cho phép khai thác thương mại trước ngày cấp Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn, nếu người có quyền đăng ký biết rằng thiết kế bố trí đó đang được người khác sử dụng nhằm mục đích thương mại thì người đó có quyền thông báo bằng văn bản về quyền đăng ký của mình đối với thiết kế bố trí đó cho người sử dụng để người đó chấm dứt việc sử dụng thiết kế bố trí hoặc tiếp tục sử dụng.

3. Trong trường hợp đã được thông báo quy định tại khoản 1 và khoản 2 Điều này mà người được thông báo vẫn tiếp tục sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí thì khi Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn được cấp, chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí có quyền yêu cầu người đã sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí phải trả một khoản tiền đền bù tương đương với giá chuyển giao quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí đó trong phạm vi và thời hạn sử dụng tương ứng.

Mục 2. GIỚI HẠN QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 132. Các yếu tố hạn chế quyền sở hữu công nghiệp

Theo quy định của Luật này, quyền sở hữu công nghiệp có thể bị hạn chế bởi các yếu tố sau đây:

1. Quyền của người sử dụng trước đối với sáng chế, kiểu dáng công nghiệp.

2. Các nghĩa vụ của chủ sở hữu, bao gồm:

a) Trả thù lao cho tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí;

b) Sử dụng sáng chế, nhãn hiệu.

3. Chuyển giao quyền sử dụng sáng chế theo quyết định của cơ quan nhà nước có thẩm quyền.

Điều 133. Quyền sử dụng sáng chế nhân danh Nhà nước

1. Bộ, cơ quan ngang bộ có quyền nhân danh Nhà nước sử dụng hoặc cho phép tổ chức, cá nhân khác sử dụng sáng chế thuộc lĩnh vực quản lý của mình nhằm mục đích công cộng, phi thương mại, phục vụ quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân và đáp ứng các nhu cầu cấp thiết khác của xã hội mà không cần sự đồng ý của chủ sở hữu sáng chế hoặc người được chuyển giao quyền sử dụng sáng chế theo hợp đồng độc quyền (sau đây gọi là người nắm độc quyền sử dụng sáng chế) theo quy định tại Điều 145 và Điều 146 của Luật này.

2. Việc sử dụng sáng chế quy định tại khoản 1 Điều này chỉ được giới hạn trong phạm vi và điều kiện chuyển giao quyền sử dụng quy định tại khoản 1 Điều 146 của Luật này, trừ trường hợp sáng chế được tạo ra bằng việc sử dụng cơ sở vật chất - kỹ thuật, kinh phí từ ngân sách nhà nước.

Điều 134. Quyền sử dụng trước đối với sáng chế, kiểu dáng công nghiệp[23]

1. Trường hợp trước ngày nộp đơn hoặc ngày ưu tiên (nếu có) của đơn đăng ký sáng chế, kiểu dáng công nghiệp mà có người đã sử dụng hoặc chuẩn bị các điều kiện cần thiết để sử dụng sáng chế, kiểu dáng công nghiệp đồng nhất với sáng chế, kiểu dáng công nghiệp trong đơn đăng ký nhưng được tạo ra một cách độc lập (sau đây gọi là người có quyền sử dụng trước) thì sau khi văn bằng bảo hộ được cấp, người đó có quyền tiếp tục sử dụng sáng chế, kiểu dáng công nghiệp trong phạm vi và khối lượng đã sử dụng hoặc đã chuẩn bị để sử dụng mà không phải xin phép hoặc trả tiền đền bù cho chủ sở hữu sáng chế, kiểu dáng công nghiệp được bảo hộ.

Việc thực hiện quyền của người sử dụng trước sáng chế, kiểu dáng công nghiệp không bị coi là xâm phạm quyền của chủ sở hữu sáng chế, kiểu dáng công nghiệp.

2. Người có quyền sử dụng trước sáng chế, kiểu dáng công nghiệp không được phép chuyển giao quyền đó cho người khác, trừ trường hợp chuyển giao quyền đó kèm theo việc chuyển giao cơ sở sản xuất, kinh doanh nơi sử dụng hoặc chuẩn bị sử dụng sáng chế, kiểu dáng công nghiệp. Người có quyền sử dụng trước không được mở rộng phạm vi, khối lượng sử dụng nếu không được chủ sở hữu sáng chế, kiểu dáng công nghiệp cho phép.

Điều 135. Nghĩa vụ trả thù lao cho tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Chủ sở hữu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí có nghĩa vụ trả thù lao cho tác giả theo quy định tại khoản 2 và khoản 3 Điều này, trừ trường hợp các bên có thỏa thuận khác.

2. Mức thù lao tối thiểu mà chủ sở hữu phải trả cho tác giả được quy định như sau:

a) 10% số tiền làm lợi mà chủ sở hữu thu được do sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí;

b) 15% tổng số tiền mà chủ sở hữu nhận được trong mỗi lần nhận tiền thanh toán do chuyển giao quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

3. Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được nhiều tác giả tạo ra, mức thù lao quy định tại khoản 2 Điều này là mức dành cho tất cả các đồng tác giả; các đồng tác giả tự thỏa thuận việc phân chia số tiền thù lao do chủ sở hữu chi trả.

4. Nghĩa vụ trả thù lao cho tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí tồn tại trong suốt thời hạn bảo hộ của sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

Điều 136. Nghĩa vụ sử dụng sáng chế, nhãn hiệu

1. Chủ sở hữu sáng chế có nghĩa vụ sản xuất sản phẩm được bảo hộ hoặc áp dụng quy trình được bảo hộ để đáp ứng nhu cầu quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc các nhu cầu cấp thiết khác của xã hội.

Khi có các nhu cầu quy định tại khoản này mà chủ sở hữu sáng chế không thực hiện nghĩa vụ đó thì cơ quan nhà nước có thẩm quyền có thể chuyển giao quyền sử dụng sáng chế cho người khác mà không cần được phép của chủ sở hữu sáng chế theo quy định tại Điều 145 và Điều 146 của Luật này.

2. Chủ sở hữu nhãn hiệu có nghĩa vụ sử dụng liên tục nhãn hiệu đó. Trong trường hợp nhãn hiệu không được sử dụng liên tục từ năm năm trở lên thì quyền sở hữu nhãn hiệu đó bị chấm dứt hiệu lực theo quy định tại Điều 95 của Luật này.

Điều 137. Nghĩa vụ cho phép sử dụng sáng chế cơ bản nhằm sử dụng sáng chế phụ thuộc

1. Sáng chế phụ thuộc là sáng chế được tạo ra trên cơ sở một sáng chế khác (sau đây gọi là sáng chế cơ bản) và chỉ có thể sử dụng được với điều kiện phải sử dụng sáng chế cơ bản.

2. Trong trường hợp chứng minh được sáng chế phụ thuộc tạo ra một bước tiến quan trọng về kỹ thuật so với sáng chế cơ bản và có ý nghĩa kinh tế lớn, chủ sở hữu sáng chế phụ thuộc có quyền yêu cầu chủ sở hữu sáng chế cơ bản chuyển giao quyền sử dụng sáng chế cơ bản với giá cả và điều kiện thương mại hợp lý.

Trong trường hợp chủ sở hữu sáng chế cơ bản không đáp ứng yêu cầu của chủ sở hữu sáng chế phụ thuộc mà không có lý do chính đáng thì cơ quan nhà nước có thẩm quyền có thể chuyển giao quyền sử dụng sáng chế đó cho chủ sở hữu sáng chế phụ thuộc mà không cần được phép của chủ sở hữu sáng chế cơ bản theo quy định tại Điều 145 và Điều 146 của Luật này.

Chương X

CHUYỂN GIAO QUYỀN SỞ HỮU CÔNG NGHIỆP

Mục 1. CHUYỂN NHƯỢNG QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 138. Quy định chung về chuyển nhượng quyền sở hữu công nghiệp

1. Chuyển nhượng quyền sở hữu công nghiệp là việc chủ sở hữu quyền sở hữu công nghiệp chuyển giao quyền sở hữu của mình cho tổ chức, cá nhân khác.

2. Việc chuyển nhượng quyền sở hữu công nghiệp phải được thực hiện dưới hình thức hợp đồng bằng văn bản (sau đây gọi là hợp đồng chuyển nhượng quyền sở hữu công nghiệp).

Điều 139. Các điều kiện hạn chế việc chuyển nhượng quyền sở hữu công nghiệp

1. Chủ sở hữu quyền sở hữu công nghiệp chỉ được chuyển nhượng quyền của mình trong phạm vi được bảo hộ.

2. Quyền đối với chỉ dẫn địa lý không được chuyển nhượng.

3. Quyền đối với tên thương mại chỉ được chuyển nhượng cùng với việc chuyển nhượng toàn bộ cơ sở kinh doanh và hoạt động kinh doanh dưới tên thương mại đó.

4. Việc chuyển nhượng quyền đối với nhãn hiệu không được gây ra sự nhầm lẫn về đặc tính, nguồn gốc của hàng hóa, dịch vụ mang nhãn hiệu.

5. Quyền đối với nhãn hiệu chỉ được chuyển nhượng cho tổ chức, cá nhân đáp ứng các điều kiện đối với người có quyền đăng ký nhãn hiệu đó.

Điều 140. Nội dung của hợp đồng chuyển nhượng quyền sở hữu công nghiệp

Hợp đồng chuyển nhượng quyền sở hữu công nghiệp phải có các nội dung chủ yếu sau đây:

1. Tên và địa chỉ đầy đủ của bên chuyển nhượng và bên được chuyển nhượng.

2. Căn cứ chuyển nhượng.

3. Giá chuyển nhượng.

4. Quyền và nghĩa vụ của bên chuyển nhượng và bên được chuyển nhượng.

Mục 2. CHUYỂN QUYỀN SỬ DỤNG ĐỐI TƯỢNG SỞ HỮU CÔNG NGHIỆP

Điều 141. Quy định chung về chuyển quyền sử dụng đối tượng sở hữu công nghiệp

1. Chuyển quyền sử dụng đối tượng sở hữu công nghiệp là việc chủ sở hữu đối tượng sở hữu công nghiệp cho phép tổ chức, cá nhân khác sử dụng đối tượng sở hữu công nghiệp thuộc phạm vi quyền sử dụng của mình.

2. Việc chuyển quyền sử dụng đối tượng sở hữu công nghiệp phải được thực hiện dưới hình thức hợp đồng bằng văn bản (sau đây gọi là hợp đồng sử dụng đối tượng sở hữu công nghiệp).

Điều 142. Hạn chế việc chuyển quyền sử dụng đối tượng sở hữu công nghiệp

1. Quyền sử dụng chỉ dẫn địa lý, tên thương mại không được chuyển giao.

2. Quyền sử dụng nhãn hiệu tập thể không được chuyển giao cho tổ chức, cá nhân không phải là thành viên của chủ sở hữu nhãn hiệu tập thể đó.

3. Bên được chuyển quyền không được ký kết hợp đồng thứ cấp với bên thứ ba, trừ trường hợp được bên chuyển quyền cho phép.

4. Bên được chuyển quyền sử dụng nhãn hiệu có nghĩa vụ ghi chỉ dẫn trên hàng hóa, bao bì hàng hóa về việc hàng hóa đó được sản xuất theo hợp đồng sử dụng nhãn hiệu.

5. Bên được chuyển quyền sử dụng sáng chế theo hợp đồng độc quyền có nghĩa vụ sử dụng sáng chế như chủ sở hữu sáng chế theo quy định tại khoản 1 Điều 136 của Luật này.

Điều 143. Các dạng hợp đồng sử dụng đối tượng sở hữu công nghiệp

Hợp đồng sử dụng đối tượng sở hữu công nghiệp gồm các dạng sau đây:

1. Hợp đồng độc quyền là hợp đồng mà theo đó trong phạm vi và thời hạn chuyển giao, bên được chuyển quyền được độc quyền sử dụng đối tượng sở hữu công nghiệp, bên chuyển quyền không được ký kết hợp đồng sử dụng đối tượng sở hữu công nghiệp với bất kỳ bên thứ ba nào và chỉ được sử dụng đối tượng sở hữu công nghiệp đó nếu được phép của bên được chuyển quyền.

2. Hợp đồng không độc quyền là hợp đồng mà theo đó trong phạm vi và thời hạn chuyển giao quyền sử dụng, bên chuyển quyền vẫn có quyền sử dụng đối tượng sở hữu công nghiệp, quyền ký kết hợp đồng sử dụng đối tượng sở hữu công nghiệp không độc quyền với người khác.

3. Hợp đồng sử dụng đối tượng sở hữu công nghiệp thứ cấp là hợp đồng mà theo đó bên chuyển quyền là người được chuyển giao quyền sử dụng đối tượng sở hữu công nghiệp đó theo một hợp đồng khác.

Điều 144. Nội dung hợp đồng sử dụng đối tượng sở hữu công nghiệp

1. Hợp đồng sử dụng đối tượng sở hữu công nghiệp phải có các nội dung chủ yếu sau đây:

a) Tên và địa chỉ đầy đủ của bên chuyển quyền và bên được chuyển quyền;

b) Căn cứ chuyển giao quyền sử dụng;

c) Dạng hợp đồng;

d) Phạm vi chuyển giao, gồm giới hạn quyền sử dụng, giới hạn lãnh thổ;

đ) Thời hạn hợp đồng;

e) Giá chuyển giao quyền sử dụng;

g) Quyền và nghĩa vụ của bên chuyển quyền và bên được chuyển quyền.

2. Hợp đồng sử dụng đối tượng sở hữu công nghiệp không được có các điều khoản hạn chế bất hợp lý quyền của bên được chuyển quyền, đặc biệt là các điều khoản không xuất phát từ quyền của bên chuyển quyền sau đây:

a) Cấm bên được chuyển quyền cải tiến đối tượng sở hữu công nghiệp, trừ nhãn hiệu; buộc bên được chuyển quyền phải chuyển giao miễn phí cho bên chuyển quyền các cải tiến đối tượng sở hữu công nghiệp do bên được chuyển quyền tạo ra hoặc quyền đăng ký sở hữu công nghiệp, quyền sở hữu công nghiệp đối với các cải tiến đó;

b) Trực tiếp hoặc gián tiếp hạn chế bên được chuyển quyền xuất khẩu hàng hóa, dịch vụ được sản xuất hoặc cung cấp theo hợp đồng sử dụng đối tượng sở hữu công nghiệp sang các vùng lãnh thổ không phải là nơi mà bên chuyển quyền nắm giữ quyền sở hữu công nghiệp tương ứng hoặc có độc quyền nhập khẩu hàng hóa đó;

c) Buộc bên được chuyển quyền phải mua toàn bộ hoặc một tỷ lệ nhất định các nguyên liệu, linh kiện hoặc thiết bị của bên chuyển quyền hoặc của bên thứ ba do bên chuyển quyền chỉ định mà không nhằm mục đích bảo đảm chất lượng hàng hóa, dịch vụ do bên được chuyển quyền sản xuất hoặc cung cấp;

d) Cấm bên được chuyển quyền khiếu kiện về hiệu lực của quyền sở hữu công nghiệp hoặc quyền chuyển giao của bên chuyển quyền.

3. Các điều khoản trong hợp đồng thuộc các trường hợp quy định tại khoản 2 Điều này mặc nhiên bị vô hiệu.

Mục 3. BẮT BUỘC CHUYỂN GIAO QUYỀN SỬ DỤNG ĐỐI VỚI SÁNG CHẾ

Điều 145. Căn cứ bắt buộc chuyển giao quyền sử dụng đối với sáng chế

1. Trong các trường hợp sau đây, quyền sử dụng sáng chế được chuyển giao cho tổ chức, cá nhân khác sử dụng theo quyết định của cơ quan nhà nước có thẩm quyền theo quy định tại khoản 1 Điều 147 của Luật này mà không cần được sự đồng ý của người nắm độc quyền sử dụng sáng chế:

a) Việc sử dụng sáng chế nhằm mục đích công cộng, phi thương mại, phục vụ quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc đáp ứng các nhu cầu cấp thiết của xã hội;

b) Người nắm độc quyền sử dụng sáng chế không thực hiện nghĩa vụ sử dụng sáng chế quy định tại khoản 1 Điều 136 và khoản 5 Điều 142 của Luật này sau khi kết thúc bốn năm kể từ ngày nộp đơn đăng ký sáng chế và kết thúc ba năm kể từ ngày cấp Bằng độc quyền sáng chế;

c) Người có nhu cầu sử dụng sáng chế không đạt được thỏa thuận với người nắm độc quyền sử dụng sáng chế về việc ký kết hợp đồng sử dụng sáng chế mặc dù trong một thời gian hợp lý đã cố gắng thương lượng với mức giá và các điều kiện thương mại thỏa đáng;

d) Người nắm độc quyền sử dụng sáng chế bị coi là thực hiện hành vi hạn chế cạnh tranh bị cấm theo quy định của pháp luật về cạnh tranh.

2. Người nắm độc quyền sử dụng sáng chế có quyền yêu cầu chấm dứt quyền sử dụng khi căn cứ chuyển giao quy định tại khoản 1 Điều này không còn tồn tại và không có khả năng tái xuất hiện với điều kiện việc chấm dứt quyền sử dụng đó không gây thiệt hại cho người được chuyển giao quyền sử dụng sáng chế.

Điều 146. Điều kiện hạn chế quyền sử dụng sáng chế được chuyển giao theo quyết định bắt buộc

1. Quyền sử dụng sáng chế được chuyển giao theo quyết định của cơ quan nhà nước có thẩm quyền phải phù hợp với các điều kiện sau đây:

a) Quyền sử dụng được chuyển giao thuộc dạng không độc quyền;

b) Quyền sử dụng được chuyển giao chỉ được giới hạn trong phạm vi và thời hạn đủ để đáp ứng mục tiêu chuyển giao và chủ yếu để cung cấp cho thị trường trong nước, trừ trường hợp quy định tại điểm d khoản 1 Điều 145 của Luật này.

Đối với sáng chế trong lĩnh vực công nghệ bán dẫn thì việc chuyển giao quyền sử dụng chỉ nhằm mục đích công cộng, phi thương mại hoặc nhằm xử lý hành vi hạn chế cạnh tranh theo quy định của pháp luật về cạnh tranh;

c) Người được chuyển giao quyền sử dụng không được chuyển nhượng quyền đó cho người khác, trừ trường hợp chuyển nhượng cùng với cơ sở kinh doanh của mình và không được chuyển giao quyền sử dụng thứ cấp cho người khác;

d) Người được chuyển giao quyền sử dụng phải trả cho người nắm độc quyền sử dụng sáng chế một khoản tiền đền bù thỏa đáng tùy thuộc vào giá trị kinh tế của quyền sử dụng đó trong từng trường hợp cụ thể phù hợp với khung giá đền bù do Chính phủ quy định.

2. Ngoài các điều kiện quy định tại khoản 1 Điều này, quyền sử dụng sáng chế được chuyển giao trong trường hợp quy định tại khoản 2 Điều 137 của Luật này còn phải đáp ứng các điều kiện sau đây:

a) Người nắm độc quyền sử dụng sáng chế cơ bản cũng được chuyển giao quyền sử dụng sáng chế phụ thuộc với những điều kiện hợp lý;

b) Người được chuyển giao quyền sử dụng sáng chế cơ bản không được chuyển nhượng quyền đó, trừ trường hợp chuyển nhượng cùng với toàn bộ quyền đối với sáng chế phụ thuộc.

Điều 147. Thẩm quyền và thủ tục chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc

1. Bộ Khoa học và Công nghệ ban hành quyết định chuyển giao quyền sử dụng sáng chế trên cơ sở xem xét yêu cầu được chuyển giao quyền sử dụng đối với trường hợp quy định tại các điểm b, c và d khoản 1 Điều 145 của Luật này.

Bộ, cơ quan ngang bộ ban hành quyết định chuyển giao quyền sử dụng sáng chế thuộc lĩnh vực quản lý nhà nước của mình khi xảy ra trường hợp quy định tại điểm a khoản 1 Điều 145 của Luật này trên cơ sở tham khảo ý kiến của Bộ Khoa học và Công nghệ.

2. Quyết định chuyển giao quyền sử dụng sáng chế phải ấn định phạm vi và các điều kiện sử dụng phù hợp với quy định tại Điều 146 của Luật này.

3. Cơ quan nhà nước có thẩm quyền quyết định chuyển giao quyền sử dụng sáng chế phải thông báo ngay cho người nắm độc quyền sử dụng sáng chế về quyết định đó.

4. Quyết định chuyển giao quyền sử dụng sáng chế hoặc từ chối chuyển giao quyền sử dụng sáng chế có thể bị khiếu nại, bị khởi kiện theo quy định của pháp luật.

5. Chính phủ quy định cụ thể thủ tục chuyển giao quyền sử dụng đối với sáng chế quy định tại Điều này.

Mục 4. ĐĂNG KÝ HỢP ĐỒNG CHUYỂN GIAO QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 148. Hiệu lực của hợp đồng chuyển giao quyền sở hữu công nghiệp

1. Đối với các loại quyền sở hữu công nghiệp được xác lập trên cơ sở đăng ký theo quy định tại điểm a khoản 3 Điều 6 của Luật này, hợp đồng chuyển nhượng quyền sở hữu công nghiệp chỉ có hiệu lực khi đã được đăng ký tại cơ quan quản lý nhà nước về quyền sở hữu công nghiệp.

2. Đối với các loại quyền sở hữu công nghiệp được xác lập trên cơ sở đăng ký theo quy định tại điểm a khoản 3 Điều 6 của Luật này, hợp đồng sử dụng đối tượng sở hữu công nghiệp có hiệu lực theo thỏa thuận giữa các bên, nhưng chỉ có giá trị pháp lý đối với bên thứ ba khi đã được đăng ký tại cơ quan quản lý nhà nước về quyền sở hữu công nghiệp.

3. Hợp đồng sử dụng đối tượng sở hữu công nghiệp mặc nhiên bị chấm dứt hiệu lực nếu quyền sở hữu công nghiệp của bên giao bị chấm dứt.

Điều 149. Hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp

Hồ sơ đăng ký hợp đồng sử dụng đối tượng sở hữu công nghiệp, hợp đồng chuyển nhượng quyền sở hữu công nghiệp bao gồm:

1. Tờ khai đăng ký theo mẫu quy định.

2. Bản gốc hoặc bản sao hợp lệ hợp đồng.

3. Bản gốc văn bằng bảo hộ đối với trường hợp chuyển nhượng quyền sở hữu công nghiệp.

4. Văn bản đồng ý của các đồng chủ sở hữu, văn bản giải trình lý do không đồng ý của bất kỳ đồng chủ sở hữu nào về việc chuyển giao quyền nếu quyền sở hữu công nghiệp thuộc sở hữu chung.

5. Chứng từ nộp phí, lệ phí.

6. Giấy ủy quyền nếu nộp hồ sơ thông qua đại diện.

Điều 150. Xử lý hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp

Trình tự, thủ tục tiếp nhận và xử lý hồ sơ đăng ký hợp đồng sử dụng đối tượng sở hữu công nghiệp, hợp đồng chuyển nhượng quyền sở hữu công nghiệp do Chính phủ quy định.

Chương XI

ĐẠI DIỆN SỞ HỮU CÔNG NGHIỆP

Điều 151. Dịch vụ đại diện sở hữu công nghiệp

1. Dịch vụ đại diện sở hữu công nghiệp bao gồm:

a) Đại diện cho tổ chức, cá nhân trước cơ quan nhà nước có thẩm quyền về xác lập và bảo đảm thực thi quyền sở hữu công nghiệp;

b) Tư vấn về vấn đề liên quan đến thủ tục xác lập và thực thi quyền sở hữu công nghiệp;

c) Các dịch vụ khác liên quan đến thủ tục xác lập và thực thi quyền sở hữu công nghiệp.

2. Đại diện sở hữu công nghiệp gồm tổ chức kinh doanh dịch vụ đại diện sở hữu công nghiệp (sau đây gọi là tổ chức dịch vụ đại diện sở hữu công nghiệp) và cá nhân hành nghề đại diện sở hữu công nghiệp trong tổ chức đó (sau đây gọi là người đại diện sở hữu công nghiệp).

Điều 152. Phạm vi quyền của đại diện sở hữu công nghiệp

1. Tổ chức dịch vụ đại diện sở hữu công nghiệp chỉ được thực hiện các dịch vụ trong phạm vi được ủy quyền và được phép ủy quyền lại cho tổ chức dịch vụ đại diện sở hữu công nghiệp khác, nếu được sự đồng ý bằng văn bản của người ủy quyền.

2. Tổ chức dịch vụ đại diện sở hữu công nghiệp có quyền từ bỏ hoạt động đại diện sở hữu công nghiệp nếu đã chuyển giao một cách hợp pháp công việc đại diện chưa hoàn tất cho tổ chức dịch vụ đại diện sở hữu công nghiệp khác.

3. Đại diện sở hữu công nghiệp không được thực hiện các hoạt động sau đây:

a) Đồng thời đại diện cho các bên tranh chấp với nhau về quyền sở hữu công nghiệp;

b) Rút đơn yêu cầu cấp văn bằng bảo hộ, tuyên bố từ bỏ sự bảo hộ, rút đơn khiếu nại về việc xác lập quyền sở hữu công nghiệp nếu không được bên ủy quyền đại diện cho phép;

c) Lừa dối hoặc ép buộc khách hàng trong việc giao kết và thực hiện hợp đồng dịch vụ đại diện sở hữu công nghiệp.

Điều 153. Trách nhiệm của đại diện sở hữu công nghiệp

1. Đại diện sở hữu công nghiệp có trách nhiệm sau đây:

a) Thông báo rõ các khoản, các mức phí và lệ phí liên quan đến thủ tục xác lập và bảo đảm thực thi quyền sở hữu công nghiệp, các khoản và các mức phí dịch vụ theo bảng phí dịch vụ đã đăng ký tại cơ quan quản lý nhà nước về quyền sở hữu công nghiệp;

b) Giữ bí mật thông tin, tài liệu được giao liên quan đến vụ việc mà mình đại diện;

c) Thông tin trung thực và đầy đủ mọi thông báo, yêu cầu của cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền sở hữu công nghiệp; giao kịp thời văn bằng bảo hộ và các quyết định khác cho bên được đại diện;

d) Bảo vệ quyền và lợi ích hợp pháp của bên được đại diện bằng cách đáp ứng kịp thời các yêu cầu của cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền sở hữu công nghiệp đối với bên được đại diện;

đ) Thông báo cho cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền sở hữu công nghiệp mọi thay đổi về tên, địa chỉ và các thông tin khác của bên được đại diện khi cần thiết.

2. Tổ chức dịch vụ đại diện sở hữu công nghiệp phải chịu trách nhiệm dân sự đối với người được đại diện về hoạt động đại diện do người đại diện sở hữu công nghiệp thực hiện nhân danh tổ chức.

Điều 154. Điều kiện kinh doanh dịch vụ đại diện sở hữu công nghiệp[24]

Tổ chức đáp ứng các điều kiện sau đây được kinh doanh dịch vụ đại diện sở hữu công nghiệp với danh nghĩa tổ chức dịch vụ đại diện sở hữu công nghiệp:

1. Là doanh nghiệp, hợp tác xã, tổ chức hành nghề luật sư, tổ chức dịch vụ khoa học và công nghệ được thành lập và hoạt động theo quy định của pháp luật, trừ tổ chức hành nghề luật sư nước ngoài hành nghề tại Việt Nam.

2. Có chức năng hoạt động dịch vụ đại diện sở hữu công nghiệp được ghi nhận trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động (sau đây gọi chung là Giấy chứng nhận đăng ký kinh doanh).

3. Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức ủy quyền phải đáp ứng các điều kiện hành nghề dịch vụ đại diện sở hữu công nghiệp quy định tại khoản 1 Điều 155 của Luật này.

Điều 155. Điều kiện hành nghề dịch vụ đại diện sở hữu công nghiệp

1. Cá nhân được phép hành nghề dịch vụ đại diện sở hữu công nghiệp nếu đáp ứng các điều kiện sau đây:

a) Có Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp;

b) Hoạt động cho một tổ chức dịch vụ đại diện sở hữu công nghiệp.

2. Cá nhân đáp ứng các điều kiện sau đây thì được cấp chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp:

a) Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b) Thường trú tại Việt Nam;

c) Có bằng tốt nghiệp đại học;

d) Đã trực tiếp làm công tác pháp luật về sở hữu công nghiệp liên tục từ năm năm trở lên hoặc đã trực tiếp làm công tác thẩm định các loại đơn đăng ký sở hữu công nghiệp tại cơ quan quốc gia hoặc quốc tế về sở hữu công nghiệp liên tục từ năm năm trở lên hoặc đã tốt nghiệp khóa đào tạo pháp luật về sở hữu công nghiệp được cơ quan có thẩm quyền công nhận;

đ) Không phải là công chức, viên chức đang làm việc tại cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền sở hữu công nghiệp;

e) Đã đạt yêu cầu tại kỳ kiểm tra về nghiệp vụ đại diện sở hữu công nghiệp do cơ quan có thẩm quyền tổ chức.

3. Chính phủ quy định cụ thể chương trình đào tạo pháp luật về sở hữu công nghiệp, việc kiểm tra nghiệp vụ đại diện sở hữu công nghiệp, cấp chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.

Điều 156. Ghi nhận, xóa tên tổ chức dịch vụ đại diện sở hữu công nghiệp, thu hồi chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp

1. Tổ chức, cá nhân đáp ứng các điều kiện kinh doanh, hành nghề dịch vụ đại diện sở hữu công nghiệp quy định tại Điều 154 và Điều 155 của Luật này được cơ quan quản lý nhà nước về quyền sở hữu công nghiệp ghi nhận trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp và công bố trên Công báo sở hữu công nghiệp theo yêu cầu của tổ chức, cá nhân đó.

2. Trường hợp có căn cứ khẳng định đại diện sở hữu công nghiệp không còn đáp ứng các điều kiện kinh doanh, hành nghề quy định tại Điều 154 và Điều 155 của Luật này, cơ quan quản lý nhà nước về quyền sở hữu công nghiệp xóa tên đại diện sở hữu công nghiệp đó trong Sổ đăng ký quốc gia về sở hữu công nghiệp và công bố trên Công báo sở hữu công nghiệp.

3. Tổ chức dịch vụ đại diện sở hữu công nghiệp vi phạm quy định tại khoản 3 Điều 152 và Điều 153 của Luật này thì bị xử lý theo quy định của pháp luật.

4. Người đại diện sở hữu công nghiệp có sai phạm về chuyên môn, nghiệp vụ trong khi hành nghề hoặc vi phạm quy định tại điểm c khoản 3 Điều 152 và điểm a khoản 1 Điều 153 của Luật này thì tùy theo tính chất, mức độ vi phạm có thể bị cảnh cáo, phạt tiền, thu hồi chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.

Phần thứ tư

QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Chương XII

ĐIỀU KIỆN BẢO HỘ QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 157. Tổ chức, cá nhân được bảo hộ quyền đối với giống cây trồng[25]

1. Tổ chức, cá nhân được bảo hộ quyền đối với giống cây trồng là tổ chức, cá nhân chọn tạo hoặc phát hiện và phát triển giống cây trồng hoặc đầu tư cho công tác chọn tạo hoặc phát hiện và phát triển giống cây trồng hoặc được chuyển giao quyền đối với giống cây trồng.

2. Tổ chức, cá nhân quy định tại khoản 1 Điều này bao gồm tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài thuộc nước có ký kết với Cộng hòa xã hội chủ nghĩa Việt Nam thỏa thuận về bảo hộ giống cây trồng; tổ chức, cá nhân nước ngoài có trụ sở, địa chỉ thường trú tại Việt Nam hoặc có cơ sở sản xuất, kinh doanh giống cây trồng tại Việt Nam; tổ chức, cá nhân nước ngoài có trụ sở, địa chỉ thường trú hoặc có cơ sở sản xuất, kinh doanh giống cây trồng tại nước có ký kết với Cộng hòa xã hội chủ nghĩa Việt Nam thỏa thuận về bảo hộ giống cây trồng.

Điều 158. Điều kiện chung đối với giống cây trồng được bảo hộ

Giống cây trồng được bảo hộ là giống cây trồng được chọn tạo hoặc phát hiện và phát triển, thuộc Danh mục loài cây trồng được Nhà nước bảo hộ do Bộ Nông nghiệp và Phát triển nông thôn ban hành, có tính mới, tính khác biệt, tính đồng nhất, tính ổn định và có tên phù hợp.

Điều 159. Tính mới của giống cây trồng

Giống cây trồng được coi là có tính mới nếu vật liệu nhân giống hoặc sản phẩm thu hoạch của giống cây trồng đó chưa được người có quyền đăng ký quy định tại Điều 164 của Luật này hoặc người được phép của người đó bán hoặc phân phối bằng cách khác nhằm mục đích khai thác giống cây trồng trên lãnh thổ Việt Nam trước ngày nộp đơn đăng ký một năm hoặc ngoài lãnh thổ Việt Nam trước ngày nộp đơn đăng ký sáu năm đối với giống cây trồng thuộc loài thân gỗ và cây nho, bốn năm đối với giống cây trồng khác.

Điều 160. Tính khác biệt của giống cây trồng[26]

1. Giống cây trồng được coi là có tính khác biệt nếu có khả năng phân biệt rõ ràng với các giống cây trồng khác được biết đến rộng rãi tại thời điểm nộp đơn hoặc ngày ưu tiên nếu đơn được hưởng quyền ưu tiên.

2. Giống cây trồng được biết đến rộng rãi quy định tại khoản 1 Điều này là giống cây trồng thuộc một trong các trường hợp sau đây:

a) Giống cây trồng mà vật liệu nhân giống hoặc vật liệu thu hoạch của giống đó được sử dụng một cách rộng rãi trên thị trường ở bất kỳ quốc gia nào tại thời điểm nộp đơn đăng ký bảo hộ;

b) Giống cây trồng đã được bảo hộ hoặc đưa vào Danh mục giống cây trồng ở bất kỳ quốc gia nào;

c) Giống cây trồng là đối tượng trong đơn đăng ký bảo hộ hoặc đơn đăng ký vào Danh mục giống cây trồng ở bất kỳ quốc gia nào, nếu các đơn này không bị từ chối.

Điều 161. Tính đồng nhất của giống cây trồng

Giống cây trồng được coi là có tính đồng nhất nếu có sự biểu hiện như nhau về các tính trạng liên quan, trừ những sai lệch trong phạm vi cho phép đối với một số tính trạng cụ thể trong quá trình nhân giống.

Điều 162. Tính ổn định của giống cây trồng

Giống cây trồng được coi là có tính ổn định nếu các tính trạng liên quan của giống cây trồng đó vẫn giữ được các biểu hiện như mô tả ban đầu, không bị thay đổi sau mỗi vụ nhân giống hoặc sau mỗi chu kỳ nhân giống trong trường hợp nhân giống theo chu kỳ.

Điều 163. Tên của giống cây trồng[27]

1. Người đăng ký phải đề xuất một tên phù hợp cho giống cây trồng với cơ quan quản lý nhà nước về quyền đối với giống cây trồng, tên đó phải trùng với tên đã đăng ký bảo hộ ở bất kỳ quốc gia nào có ký kết với Cộng hòa xã hội chủ nghĩa Việt Nam thỏa thuận về bảo hộ giống cây trồng.

2. Tên của giống cây trồng được coi là phù hợp nếu tên đó có khả năng dễ dàng phân biệt được với tên của các giống cây trồng khác được biết đến rộng rãi trong cùng một loài hoặc loài tương tự.

3. Tên của giống cây trồng không được coi là phù hợp trong các trường hợp sau đây:

a) Chỉ bao gồm các chữ số, trừ trường hợp chữ số liên quan đến đặc tính hoặc sự hình thành giống đó;

b) Vi phạm đạo đức xã hội;

c) Dễ gây hiểu nhầm về các đặc trưng, đặc tính của giống đó;

d) Dễ gây hiểu nhầm về danh tính của tác giả;

đ) Trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được bảo hộ trước ngày công bố đơn đăng ký bảo hộ giống cây trồng;

e) Ảnh hưởng đến quyền đã có trước của tổ chức, cá nhân khác.

4. Tổ chức, cá nhân chào bán hoặc đưa ra thị trường vật liệu nhân giống của giống cây trồng phải sử dụng tên giống cây trồng như tên đã ghi trong bằng bảo hộ, kể cả sau khi kết thúc thời hạn bảo hộ.

5. Khi tên giống cây trồng được kết hợp với nhãn hiệu hàng hóa, tên thương mại hoặc các chỉ dẫn tương tự với tên giống cây trồng đã được đăng ký để chào bán hoặc đưa ra thị trường thì tên đó vẫn phải có khả năng nhận biết một cách dễ dàng.

Chương XIII

XÁC LẬP QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Mục 1. XÁC LẬP QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 164. Đăng ký quyền đối với giống cây trồng

1. Để được bảo hộ quyền đối với giống cây trồng, tổ chức, cá nhân phải thực hiện việc nộp đơn đăng ký bảo hộ cho cơ quan quản lý nhà nước về quyền đối với giống cây trồng.

2. Tổ chức, cá nhân có quyền đăng ký bảo hộ giống cây trồng (sau đây gọi là người đăng ký) bao gồm:

a) Tác giả trực tiếp chọn tạo hoặc phát hiện và phát triển giống cây trồng bằng công sức và chi phí của mình;

b) Tổ chức, cá nhân đầu tư cho tác giả chọn tạo hoặc phát hiện và phát triển giống cây trồng dưới hình thức giao việc, thuê việc, trừ trường hợp có thỏa thuận khác;

c) Tổ chức, cá nhân được chuyển giao, thừa kế, kế thừa quyền đăng ký bảo hộ giống cây trồng.

3. Giống cây trồng được chọn tạo hoặc phát hiện và phát triển do sử dụng ngân sách nhà nước hoặc từ dự án do Nhà nước quản lý thì quyền đối với giống cây trồng đó thuộc về Nhà nước. Chính phủ quy định cụ thể việc đăng ký quyền đối với giống cây trồng quy định tại khoản này.

Điều 165. Đăng ký quyền đối với giống cây trồng[28]

1. Tổ chức, cá nhân quy định tại Điều 157 của Luật này nộp đơn đăng ký quyền đối với giống cây trồng (sau đây gọi là đơn đăng ký bảo hộ) trực tiếp hoặc thông qua đại diện hợp pháp tại Việt Nam.

2. Tổ chức đáp ứng các điều kiện sau đây được kinh doanh dịch vụ đại diện quyền đối với giống cây trồng với danh nghĩa tổ chức dịch vụ đại diện quyền đối với giống cây trồng:

a) Là doanh nghiệp, hợp tác xã, tổ chức hành nghề luật sư, tổ chức dịch vụ khoa học và công nghệ Việt Nam được thành lập và hoạt động theo quy định của pháp luật, trừ tổ chức hành nghề luật sư nước ngoài hành nghề tại Việt Nam;

b) Có chức năng hoạt động dịch vụ đại diện quyền đối với giống cây trồng được ghi nhận trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động (sau đây gọi chung là Giấy chứng nhận đăng ký kinh doanh).

3. Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức ủy quyền phải đáp ứng các điều kiện quy định tại khoản 4 và khoản 5 Điều này được hành nghề dịch vụ đại diện quyền đối với giống cây trồng.

4. Cá nhân được phép hành nghề dịch vụ đại diện quyền đối với giống cây trồng nếu đáp ứng các điều kiện sau đây:

a) Có chứng chỉ hành nghề dịch vụ đại diện quyền đối với giống cây trồng;

b) Hoạt động trong một tổ chức dịch vụ đại diện quyền đối với giống cây trồng.

5. Cá nhân đáp ứng các điều kiện sau đây được cấp chứng chỉ hành nghề dịch vụ đại diện quyền đối với giống cây trồng:

a) Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b) Thường trú tại Việt Nam;

c) Có bằng tốt nghiệp đại học;

d) Đã trực tiếp làm công tác pháp luật về quyền đối với giống cây trồng liên tục từ năm năm trở lên hoặc đã trực tiếp làm công tác thẩm định các loại đơn đăng ký quyền đối với giống cây trồng tại cơ quan quốc gia hoặc quốc tế về quyền đối với giống cây trồng liên tục từ năm năm trở lên hoặc đã tốt nghiệp khóa đào tạo pháp luật về quyền đối với giống cây trồng được cơ quan có thẩm quyền công nhận;

đ) Không phải là công chức, viên chức đang làm việc tại cơ quan nhà nước có thẩm quyền xác lập và bảo đảm thực thi quyền đối với giống cây trồng;

e) Đã đạt yêu cầu tại kỳ kiểm tra về nghiệp vụ đại diện quyền đối với giống cây trồng do cơ quan có thẩm quyền tổ chức.

6. Chính phủ quy định cụ thể về đại diện hợp pháp nộp đơn và tổ chức dịch vụ đại diện quyền đối với giống cây trồng.

Điều 166. Nguyên tắc nộp đơn đầu tiên đối với giống cây trồng

1. Trường hợp có từ hai người trở lên độc lập nộp đơn đăng ký bảo hộ vào các ngày khác nhau cho cùng một giống cây trồng thì Bằng bảo hộ giống cây trồng chỉ có thể được cấp cho người đăng ký hợp lệ sớm nhất.

2. Trường hợp có nhiều đơn đăng ký bảo hộ cho cùng một giống cây trồng được nộp vào cùng một ngày thì Bằng bảo hộ giống cây trồng chỉ có thể được cấp cho người nào đứng tên nộp một đơn duy nhất theo sự thỏa thuận của tất cả những người đăng ký; nếu những người đăng ký không thỏa thuận được thì cơ quan quản lý nhà nước về quyền đối với giống cây trồng sẽ xem xét để cấp Bằng bảo hộ giống cây trồng trên cơ sở xác định người đầu tiên đã chọn tạo hoặc phát hiện và phát triển giống cây trồng đó.

Điều 167. Nguyên tắc ưu tiên đối với đơn đăng ký bảo hộ

1. Người đăng ký có quyền yêu cầu được hưởng quyền ưu tiên trong trường hợp đơn đăng ký bảo hộ được nộp trong thời hạn mười hai tháng kể từ ngày nộp đơn đăng ký bảo hộ cùng một giống cây trồng tại nước có ký kết với Cộng hòa xã hội chủ nghĩa Việt Nam thỏa thuận về bảo hộ giống cây trồng. Ngày nộp đơn đầu tiên không tính vào thời hạn này.

2. Để được hưởng quyền ưu tiên, người đăng ký phải thể hiện yêu cầu được hưởng quyền ưu tiên trong đơn đăng ký bảo hộ. Trong thời hạn chậm nhất là ba tháng, kể từ ngày nộp đơn đăng ký, người đăng ký phải cung cấp bản sao các tài liệu về đơn đầu tiên được cơ quan có thẩm quyền xác nhận và các mẫu hoặc bằng chứng khác xác nhận giống cây trồng ở hai đơn là một và phải nộp lệ phí. Người đăng ký có quyền cung cấp thông tin, tài liệu hoặc vật liệu cần thiết cho cơ quan quản lý nhà nước về quyền đối với giống cây trồng thẩm định theo quy định tại Điều 176 và Điều 178 của Luật này trong thời hạn hai năm sau ngày kết thúc thời hạn hưởng quyền ưu tiên hoặc trong thời hạn thích hợp tùy thuộc vào loài của giống cây trồng trong đơn, sau khi đơn đầu tiên bị từ chối hoặc rút bỏ.

3. Đơn đăng ký bảo hộ được hưởng quyền ưu tiên thì ngày ưu tiên là ngày nộp đơn đầu tiên.

4. Trong thời hạn quy định tại khoản 1 Điều này, việc nộp một đơn khác hoặc công bố hoặc sử dụng giống cây trồng là đối tượng của đơn đầu tiên không bị coi là căn cứ để từ chối đơn đăng ký bảo hộ được hưởng quyền ưu tiên.

Điều 168. Bằng bảo hộ giống cây trồng và Sổ đăng ký quốc gia về giống cây trồng được bảo hộ

1. Bằng bảo hộ giống cây trồng ghi nhận tên giống và loài cây trồng, tên chủ sở hữu quyền đối với giống cây trồng (sau đây gọi là chủ bằng bảo hộ), tên tác giả giống cây trồng và thời hạn bảo hộ quyền đối với giống cây trồng.

2. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng ghi nhận việc cấp Bằng bảo hộ và nội dung Bằng bảo hộ vào Sổ đăng ký quốc gia về giống cây trồng được bảo hộ và lưu giữ các thông tin đó.

Điều 169. Hiệu lực của Bằng bảo hộ giống cây trồng

1. Bằng bảo hộ giống cây trồng có hiệu lực trên toàn lãnh thổ Việt Nam.

2. Bằng bảo hộ giống cây trồng có hiệu lực kể từ ngày cấp đến hết hai mươi lăm năm đối với giống cây thân gỗ và cây nho; đến hết hai mươi năm đối với các giống cây trồng khác.

3. Bằng bảo hộ giống cây trồng có thể bị đình chỉ hoặc hủy bỏ hiệu lực theo quy định tại Điều 170 và Điều 171 của Luật này.

Điều 170. Đình chỉ, phục hồi hiệu lực Bằng bảo hộ giống cây trồng

1. Bằng bảo hộ giống cây trồng có thể bị đình chỉ hiệu lực trong các trường hợp sau đây:

a) Giống cây trồng được bảo hộ không còn đáp ứng điều kiện về tính đồng nhất và tính ổn định như tại thời điểm cấp Bằng;

b) Chủ bằng bảo hộ không nộp lệ phí duy trì hiệu lực theo quy định;

c) Chủ bằng bảo hộ không cung cấp tài liệu, vật liệu nhân giống cần thiết để duy trì và lưu giữ giống cây trồng theo quy định;

d) Chủ bằng bảo hộ không thay đổi tên giống cây trồng theo yêu cầu của cơ quan quản lý nhà nước về quyền đối với giống cây trồng.

2. Trong các trường hợp quy định tại các điểm a, c và d khoản 1 Điều này, cơ quan quản lý nhà nước về quyền đối với giống cây trồng ra quyết định đình chỉ hiệu lực Bằng bảo hộ giống cây trồng.

3. Trong trường hợp quy định tại điểm b khoản 1 Điều này, khi hết thời hạn nộp lệ phí duy trì hiệu lực, cơ quan quản lý nhà nước về quyền đối với giống cây trồng ra quyết định đình chỉ hiệu lực Bằng bảo hộ giống cây trồng kể từ ngày đầu tiên của năm hiệu lực tiếp theo mà lệ phí duy trì hiệu lực không được nộp.

4. Trong trường hợp quy định tại điểm a khoản 1 Điều này, mọi tổ chức, cá nhân có quyền yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng đình chỉ hiệu lực Bằng bảo hộ giống cây trồng.

Căn cứ vào kết quả xem xét đơn yêu cầu đình chỉ hiệu lực Bằng bảo hộ giống cây trồng và ý kiến của các bên liên quan, cơ quan quản lý nhà nước về quyền đối với giống cây trồng ra thông báo từ chối đình chỉ hiệu lực Bằng bảo hộ hoặc ra quyết định đình chỉ hiệu lực Bằng bảo hộ.

5. Trong các trường hợp quy định tại khoản 1 Điều này, cơ quan quản lý nhà nước về quyền đối với giống cây trồng đăng thông báo trên tạp chí chuyên ngành và nêu rõ lý do đình chỉ, đồng thời gửi thông báo cho chủ bằng bảo hộ.

Trong thời hạn ba mươi ngày, kể từ ngày thông báo, chủ bằng bảo hộ có quyền gửi đơn đề nghị được khắc phục các lý do bị đình chỉ cho cơ quan quản lý nhà nước về quyền đối với giống cây trồng và nộp lệ phí để phục hồi hiệu lực Bằng bảo hộ giống cây trồng. Trong thời hạn chín mươi ngày kể từ ngày nộp đơn, chủ bằng bảo hộ phải khắc phục những lý do bị đình chỉ đối với các trường hợp quy định tại các điểm b, c và d khoản 1 Điều này. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng xem xét phục hồi hiệu lực Bằng bảo hộ và thông báo trên tạp chí chuyên ngành.

Trong trường hợp quy định tại điểm a khoản 1 Điều này, hiệu lực Bằng bảo hộ giống cây trồng sẽ được phục hồi sau khi chủ sở hữu chứng minh được giống đã đáp ứng các điều kiện về tính đồng nhất và tính ổn định và được cơ quan quản lý nhà nước về quyền đối với giống cây trồng xác nhận.

Điều 171. Hủy bỏ hiệu lực Bằng bảo hộ giống cây trồng

1. Bằng bảo hộ giống cây trồng bị hủy bỏ hiệu lực trong các trường hợp sau đây:

a) Đơn đăng ký bảo hộ giống cây trồng do người không có quyền đăng ký đứng tên, trừ trường hợp quyền đối với giống cây trồng được chuyển lại cho người có quyền đăng ký;

b) Giống cây trồng được bảo hộ không đáp ứng các điều kiện về tính mới hoặc tính khác biệt tại thời điểm cấp Bằng bảo hộ giống cây trồng;

c) Giống cây trồng không đáp ứng các điều kiện về tính đồng nhất hoặc tính ổn định trong trường hợp Bằng bảo hộ giống cây trồng được cấp dựa trên kết quả khảo nghiệm kỹ thuật do người đăng ký thực hiện.

2. Trong thời hạn hiệu lực của Bằng bảo hộ giống cây trồng, mọi tổ chức, cá nhân có quyền yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng hủy bỏ hiệu lực Bằng bảo hộ giống cây trồng.

Căn cứ vào kết quả xem xét đơn yêu cầu hủy bỏ hiệu lực Bằng bảo hộ giống cây trồng và ý kiến của các bên liên quan, cơ quan quản lý nhà nước về quyền đối với giống cây trồng ra thông báo từ chối hủy bỏ hoặc ra quyết định hủy bỏ hiệu lực Bằng bảo hộ giống cây trồng.

3. Trong trường hợp Bằng bảo hộ giống cây trồng bị hủy bỏ, mọi giao dịch phát sinh trên cơ sở giống cây trồng được cấp Bằng bảo hộ đó bị vô hiệu. Việc xử lý giao dịch vô hiệu thực hiện theo quy định của Bộ luật dân sự.

Điều 172. Sửa đổi, cấp lại Bằng bảo hộ giống cây trồng

1. Chủ bằng bảo hộ có quyền yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng thay đổi, sửa chữa sai sót liên quan đến tên và địa chỉ của chủ bằng bảo hộ với điều kiện phải nộp phí, lệ phí. Trong trường hợp những sai sót này là do cơ quan quản lý nhà nước về quyền đối với giống cây trồng gây ra thì cơ quan quản lý nhà nước về quyền đối với giống cây trồng phải sửa chữa, chủ bằng bảo hộ không phải nộp phí, lệ phí.

2. Chủ bằng bảo hộ có quyền yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng cấp lại Bằng bảo hộ giống cây trồng trong trường hợp bị mất hoặc hư hỏng với điều kiện phải nộp phí, lệ phí.

Điều 173. Công bố quyết định liên quan đến Bằng bảo hộ giống cây trồng

Quyết định về việc cấp, cấp lại, đình chỉ, hủy bỏ, sửa đổi Bằng bảo hộ giống cây trồng được cơ quan quản lý nhà nước về quyền đối với giống cây trồng công bố trên tạp chí chuyên ngành về giống cây trồng trong thời hạn sáu mươi ngày, kể từ ngày ra quyết định.

Mục 2. ĐƠN VÀ THỦ TỤC XỬ LÝ ĐƠN ĐĂNG KÝ BẢO HỘ

Điều 174. Đơn đăng ký bảo hộ

1. Đơn đăng ký bảo hộ gồm các tài liệu sau đây:

a) Tờ khai đăng ký theo mẫu quy định;

b) Ảnh chụp, tờ khai kỹ thuật theo mẫu quy định;

c) Giấy ủy quyền, nếu đơn được nộp thông qua đại diện;

d) Tài liệu chứng minh quyền đăng ký, nếu người đăng ký là người được chuyển giao quyền đăng ký;

đ) Tài liệu chứng minh quyền ưu tiên, nếu đơn có yêu cầu hưởng quyền ưu tiên;

e) Chứng từ nộp phí, lệ phí.

2. Đơn đăng ký bảo hộ và các giấy tờ giao dịch giữa người đăng ký và cơ quan quản lý nhà nước về quyền đối với giống cây trồng phải được làm bằng tiếng Việt, trừ các tài liệu sau đây có thể được làm bằng ngôn ngữ khác nhưng phải được dịch ra tiếng Việt khi cơ quan quản lý nhà nước về quyền đối với giống cây trồng yêu cầu:

a) Giấy ủy quyền;

b) Tài liệu chứng minh quyền đăng ký;

c) Tài liệu chứng minh quyền ưu tiên;

d) Các tài liệu khác để bổ trợ cho đơn.

3. Tài liệu chứng minh quyền ưu tiên của đơn đăng ký bảo hộ quyền đối với giống cây trồng gồm:

a) Bản sao đơn hoặc các đơn đầu tiên có xác nhận của cơ quan nhận đơn;

b) Giấy chuyển giao, thừa kế, kế thừa quyền ưu tiên, nếu quyền đó được thụ hưởng từ người khác.

4. Mỗi đơn chỉ được đăng ký bảo hộ cho một giống cây trồng.

Điều 175. Tiếp nhận đơn đăng ký bảo hộ, ngày nộp đơn

1. Đơn đăng ký bảo hộ chỉ được cơ quan quản lý nhà nước về quyền đối với giống cây trồng tiếp nhận khi có đủ các tài liệu quy định tại khoản 1 Điều 174 của Luật này.

2. Ngày nộp đơn là ngày đơn được cơ quan quản lý nhà nước về quyền đối với giống cây trồng tiếp nhận.

Điều 176. Thẩm định hình thức đơn đăng ký bảo hộ

1. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng thẩm định hình thức đơn trong thời hạn mười lăm ngày, kể từ ngày nhận đơn để xác định tính hợp lệ của đơn.

2. Đơn đăng ký bảo hộ được coi là không hợp lệ trong các trường hợp sau đây:

a) Đơn không đáp ứng các yêu cầu về hình thức theo quy định;

b) Giống cây trồng nêu trong đơn không thuộc loài cây trồng có tên trong Danh mục loài cây trồng được bảo hộ;

c) Đơn do người không có quyền đăng ký nộp, kể cả trường hợp quyền đăng ký thuộc nhiều tổ chức, cá nhân, nhưng một hoặc nhiều người trong số đó không đồng ý thực hiện việc đăng ký.

3. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng thực hiện các thủ tục sau đây:

a) Thông báo từ chối chấp nhận đơn đối với các trường hợp quy định tại điểm b và điểm c khoản 2 Điều này, trong đó nêu rõ lý do từ chối;

b) Thông báo cho người đăng ký khắc phục những thiếu sót trong trường hợp quy định tại điểm a khoản 2 Điều này và ấn định trong thời hạn ba mươi ngày, kể từ ngày nhận được thông báo, người đăng ký phải khắc phục các thiếu sót đó;

c) Thông báo từ chối chấp nhận đơn, nếu người đăng ký không khắc phục thiếu sót hoặc không có ý kiến xác đáng phản đối thông báo quy định tại điểm b khoản này;

d) Thông báo chấp nhận đơn, yêu cầu người đăng ký gửi mẫu giống đến cơ sở khảo nghiệm để tiến hành khảo nghiệm kỹ thuật và thực hiện thủ tục quy định tại Điều 178 của Luật này nếu đơn hợp lệ hoặc người đăng ký khắc phục thiếu sót đạt yêu cầu hoặc có ý kiến xác đáng phản đối thông báo quy định tại điểm b khoản này.

Điều 177. Công bố đơn đăng ký bảo hộ

1. Trường hợp đơn được chấp nhận hợp lệ, cơ quan quản lý nhà nước về quyền đối với giống cây trồng công bố đơn hợp lệ trên tạp chí chuyên ngành về giống cây trồng trong thời hạn chín mươi ngày, kể từ ngày đơn được chấp nhận.

2. Nội dung công bố đơn gồm số đơn, ngày nộp đơn, đại diện (nếu có), người đăng ký, chủ sở hữu, tên giống cây trồng, tên loài cây trồng, ngày đơn được chấp nhận là đơn hợp lệ.

Điều 178. Thẩm định nội dung đơn đăng ký bảo hộ

1. Cơ quan quản lý nhà nước về quyền đối với giống cây trồng thẩm định nội dung đối với đơn được chấp nhận là hợp lệ. Nội dung thẩm định bao gồm:

a) Thẩm định tính mới và tên gọi phù hợp của giống cây trồng;

b) Thẩm định kết quả khảo nghiệm kỹ thuật đối với giống cây trồng.

2. Khảo nghiệm kỹ thuật là tiến hành các thí nghiệm nhằm xác định tính khác biệt, tính đồng nhất và tính ổn định của giống cây trồng.

Việc khảo nghiệm kỹ thuật do cơ quan nhà nước có thẩm quyền hoặc tổ chức, cá nhân có năng lực tiến hành khảo nghiệm giống cây trồng thực hiện theo quy định của Bộ Nông nghiệp và Phát triển nông thôn.

Cơ quan quản lý nhà nước về quyền đối với giống cây trồng có thể sử dụng kết quả khảo nghiệm kỹ thuật đã có trước đó.

3. Thời hạn thẩm định kết quả khảo nghiệm kỹ thuật là chín mươi ngày, kể từ ngày nhận được kết quả khảo nghiệm kỹ thuật.

Điều 179. Sửa đổi, bổ sung đơn đăng ký bảo hộ

1. Trước khi cơ quan quản lý nhà nước về quyền đối với giống cây trồng thông báo từ chối cấp Bằng bảo hộ giống cây trồng hoặc quyết định cấp Bằng bảo hộ giống cây trồng, người đăng ký có các quyền sau đây:

a) Sửa đổi, bổ sung đơn nhưng không được làm thay đổi bản chất đơn đăng ký bảo hộ;

b) Yêu cầu ghi nhận thay đổi tên, địa chỉ của người đăng ký;

c) Yêu cầu ghi nhận thay đổi người đăng ký do chuyển nhượng đơn theo hợp đồng hoặc thừa kế, kế thừa;

2. Người yêu cầu thực hiện các thủ tục quy định tại khoản 1 Điều này phải nộp phí, lệ phí.

Điều 180. Rút đơn đăng ký bảo hộ

1. Trước khi cơ quan quản lý nhà nước về quyền đối với giống cây trồng quyết định cấp hay từ chối cấp Bằng bảo hộ giống cây trồng, người đăng ký có quyền rút đơn đăng ký bảo hộ. Yêu cầu rút đơn phải được lập thành văn bản.

2. Từ thời điểm người đăng ký rút đơn đăng ký bảo hộ, mọi thủ tục tiếp theo liên quan đến đơn đó bị chấm dứt; các khoản phí, lệ phí đã nộp liên quan đến những thủ tục chưa bắt đầu tiến hành được hoàn trả theo yêu cầu của người đăng ký.

Điều 181. Ý kiến của người thứ ba về việc cấp Bằng bảo hộ giống cây trồng

Kể từ ngày đơn đăng ký bảo hộ giống cây trồng được công bố trên tạp chí chuyên ngành về giống cây trồng đến trước khi ra quyết định cấp Bằng bảo hộ giống cây trồng, bất kỳ người thứ ba nào cũng có quyền có ý kiến về việc cấp Bằng bảo hộ giống cây trồng với cơ quan quản lý nhà nước về quyền đối với giống cây trồng. Ý kiến phải được lập thành văn bản và kèm theo các tài liệu, chứng cứ chứng minh.

Điều 182. Từ chối cấp Bằng bảo hộ giống cây trồng

Đơn đăng ký bảo hộ bị từ chối cấp Bằng bảo hộ giống cây trồng trong trường hợp giống cây trồng không đáp ứng được các điều kiện quy định tại Điều 176 và Điều 178 của Luật này. Trong trường hợp từ chối cấp Bằng bảo hộ giống cây trồng, cơ quan quản lý nhà nước về quyền đối với giống cây trồng thực hiện các thủ tục sau đây:

1. Thông báo về dự định từ chối cấp Bằng bảo hộ giống cây trồng, trong đó phải nêu rõ lý do và ấn định thời hạn để người đăng ký khắc phục thiếu sót hoặc có ý kiến phản đối dự định từ chối.

2. Thông báo từ chối cấp Bằng bảo hộ giống cây trồng nếu người đăng ký không khắc phục được các thiếu sót và không có ý kiến xác đáng phản đối dự định từ chối quy định tại khoản 1 Điều này.

3. Thực hiện các thủ tục quy định tại Điều 183 của Luật này, nếu người đăng ký khắc phục được các thiếu sót hoặc có ý kiến xác đáng phản đối dự định từ chối quy định tại khoản 1 Điều này.

Điều 183. Cấp Bằng bảo hộ giống cây trồng

Trong trường hợp đơn đăng ký bảo hộ không bị từ chối theo quy định tại Điều 182 của Luật này và người đăng ký nộp lệ phí thì cơ quan quản lý nhà nước về quyền đối với giống cây trồng quyết định cấp Bằng bảo hộ giống cây trồng và ghi nhận vào Sổ đăng ký quốc gia về giống cây trồng được bảo hộ.

Điều 184. Khiếu nại việc cấp hoặc từ chối cấp Bằng bảo hộ giống cây trồng

1. Người đăng ký và bất kỳ người thứ ba nào đều có quyền khiếu nại quyết định cấp hoặc từ chối cấp Bằng bảo hộ giống cây trồng.

2. Việc giải quyết khiếu nại quyết định cấp hoặc từ chối cấp Bằng bảo hộ giống cây trồng được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương XIV

NỘI DUNG VÀ GIỚI HẠN QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Mục 1. NỘI DUNG QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 185. Quyền tác giả giống cây trồng

Tác giả giống cây trồng có các quyền sau đây:

1. Được ghi tên với danh nghĩa là tác giả trong Bằng bảo hộ giống cây trồng, Sổ đăng ký quốc gia về giống cây trồng được bảo hộ và trong các tài liệu công bố về giống cây trồng;

2. Nhận thù lao theo quy định tại điểm a khoản 1 Điều 191 của Luật này.

Điều 186. Quyền của chủ bằng bảo hộ[29]

1. Chủ bằng bảo hộ có quyền sử dụng hoặc cho phép người khác sử dụng các quyền sau đây liên quan đến vật liệu nhân giống của giống đã được bảo hộ:

a) Sản xuất hoặc nhân giống;

b) Chế biến nhằm mục đích nhân giống;

c) Chào hàng;

d) Bán hoặc thực hiện các hoạt động tiếp cận thị trường khác;

đ) Xuất khẩu;

e) Nhập khẩu;

g) Lưu giữ để thực hiện các hành vi quy định tại các điểm a, b, c, d, đ và e khoản này.

2. Quyền của chủ bằng bảo hộ giống cây trồng quy định tại khoản 1 Điều này được áp dụng đối với vật liệu thu hoạch thu được từ việc sử dụng bất hợp pháp vật liệu nhân giống của giống cây trồng được bảo hộ, trừ trường hợp chủ bằng bảo hộ đã có cơ hội hợp lý để thực hiện quyền của mình đối với vật liệu nhân giống nhưng không thực hiện.

3. Ngăn cấm người khác sử dụng giống cây trồng theo quy định tại Điều 188 của Luật này.

4. Để thừa kế, kế thừa quyền đối với giống cây trồng và chuyển giao quyền đối với giống cây trồng theo quy định tại Chương XV của Luật này.

Điều 187. Mở rộng quyền của chủ bằng bảo hộ[30]

Quyền của chủ bằng bảo hộ được mở rộng đối với các giống cây trồng sau đây:

1. Giống cây trồng có nguồn gốc chủ yếu từ giống cây trồng được bảo hộ, trừ trường hợp giống cây trồng được bảo hộ có nguồn gốc chủ yếu từ một giống cây trồng đã được bảo hộ khác.

Giống cây trồng được coi là có nguồn gốc chủ yếu từ giống được bảo hộ, nếu giống cây trồng đó vẫn giữ lại biểu hiện của các tính trạng thu được từ kiểu gen hoặc sự phối hợp các kiểu gen của giống được bảo hộ, trừ những tính trạng khác biệt là kết quả của sự tác động vào giống được bảo hộ.

2. Giống cây trồng không khác biệt rõ ràng với giống cây trồng đã được bảo hộ.

3. Giống cây trồng mà việc sản xuất đòi hỏi phải sử dụng lặp lại giống cây trồng đã được bảo hộ.

Điều 188. Hành vi xâm phạm quyền đối với giống cây trồng

Các hành vi sau đây bị coi là xâm phạm quyền của chủ bằng bảo hộ:

1. Khai thác, sử dụng các quyền của chủ bằng bảo hộ mà không được phép của chủ bằng bảo hộ.

2. Sử dụng tên giống cây trồng mà tên đó trùng hoặc tương tự với tên giống cây trồng đã được bảo hộ cho giống cây trồng cùng loài hoặc loài liên quan gần gũi với giống cây trồng đã được bảo hộ.

3. Sử dụng giống cây trồng đã được bảo hộ mà không trả tiền đền bù theo quy định tại Điều 189 của Luật này.

Điều 189. Quyền tạm thời đối với giống cây trồng

1. Quyền tạm thời đối với giống cây trồng là quyền của người đăng ký bảo hộ giống cây trồng phát sinh từ ngày đơn đăng ký bảo hộ giống cây trồng được công bố đến ngày cấp Bằng bảo hộ giống cây trồng. Trong trường hợp giống cây trồng không được cấp Bằng bảo hộ thì người đăng ký bảo hộ không có quyền này.

2. Trong trường hợp người đăng ký biết giống cây trồng đăng ký bảo hộ đang được người khác sử dụng nhằm mục đích thương mại thì người đăng ký bảo hộ giống cây trồng có quyền thông báo bằng văn bản cho người sử dụng về việc đã nộp đơn đăng ký bảo hộ giống cây trồng, trong đó ghi rõ ngày nộp đơn và ngày mà đơn đăng ký bảo hộ giống cây trồng được công bố để người đó chấm dứt việc sử dụng giống cây trồng hoặc tiếp tục sử dụng.

3. Trong trường hợp đã được thông báo theo quy định tại khoản 2 Điều này mà người được thông báo vẫn tiếp tục sử dụng giống cây trồng thì khi Bằng bảo hộ giống cây trồng được cấp, chủ bằng bảo hộ có quyền yêu cầu người đã sử dụng giống cây trồng phải trả một khoản tiền đền bù tương đương với giá chuyển giao quyền sử dụng giống cây trồng đó trong phạm vi và thời hạn sử dụng tương ứng.

Mục 2. GIỚI HẠN QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 190. Hạn chế quyền của chủ bằng bảo hộ giống cây trồng[31]

1. Các hành vi sau đây không bị coi là xâm phạm quyền đối với giống cây trồng đã được bảo hộ:

a) Sử dụng giống cây trồng phục vụ nhu cầu cá nhân và phi thương mại;

b) Sử dụng giống cây trồng nhằm mục đích thử nghiệm;

c) Sử dụng giống cây trồng để tạo ra giống cây trồng khác, trừ trường hợp quy định tại Điều 187 của Luật này;

d) Hộ sản xuất cá thể sử dụng sản phẩm thu hoạch từ giống cây trồng để tự nhân giống và gieo trồng cho vụ sau trên diện tích đất của mình.

2. Quyền đối với giống cây trồng không được áp dụng đối với các hành vi liên quan đến vật liệu của giống cây trồng được bảo hộ do chủ bằng bảo hộ hoặc người được chủ bằng bảo hộ cho phép bán hoặc bằng cách khác đưa ra thị trường Việt Nam hoặc thị trường nước ngoài, trừ các hành vi sau đây:

a) Liên quan đến việc nhân tiếp giống cây trồng đó;

b) Liên quan đến việc xuất khẩu các vật liệu của giống cây trồng có khả năng nhân giống vào những nước không bảo hộ các chi hoặc loài cây trồng đó, trừ trường hợp xuất khẩu vật liệu nhằm mục đích tiêu dùng.

Điều 191. Nghĩa vụ của chủ bằng bảo hộ và tác giả giống cây trồng

1. Chủ bằng bảo hộ có các nghĩa vụ sau đây:

a) Trả thù lao cho tác giả giống cây trồng theo thỏa thuận; trường hợp không có thỏa thuận thì mức trả thù lao phải tuân theo quy định của pháp luật;

b) Nộp lệ phí duy trì hiệu lực Bằng bảo hộ giống cây trồng theo quy định;

c) Lưu giữ giống cây trồng được bảo hộ, cung cấp vật liệu nhân giống của giống cây trồng được bảo hộ cho cơ quan quản lý nhà nước về quyền đối với giống cây trồng và duy trì tính ổn định của giống cây trồng được bảo hộ theo quy định.

2. Tác giả giống cây trồng có nghĩa vụ giúp chủ bằng bảo hộ duy trì vật liệu nhân giống của giống cây trồng được bảo hộ.

Chương XV

CHUYỂN GIAO QUYỀN ĐỐI VỚI GIỐNG CÂY TRỒNG

Điều 192. Chuyển giao quyền sử dụng giống cây trồng

1. Chuyển giao quyền sử dụng giống cây trồng là việc chủ bằng bảo hộ cho phép người khác thực hiện một hoặc một số hành vi thuộc quyền sử dụng đối với giống cây trồng của mình.

2. Trường hợp quyền sử dụng giống cây trồng thuộc đồng sở hữu thì việc chuyển giao quyền sử dụng cho người khác phải được sự đồng ý của tất cả các đồng chủ sở hữu.

3. Việc chuyển giao quyền sử dụng giống cây trồng phải được thực hiện dưới hình thức hợp đồng bằng văn bản.

4. Hợp đồng chuyển giao quyền sử dụng giống cây trồng không được có những điều khoản hạn chế bất hợp lý quyền của bên nhận chuyển giao quyền sử dụng, đặc biệt là những điều khoản hạn chế không xuất phát từ quyền của bên chuyển giao quyền sử dụng đối với giống cây trồng tương ứng hoặc không nhằm bảo vệ các quyền đó.

Điều 193. Quyền của các bên trong hợp đồng chuyển giao quyền sử dụng

1. Bên chuyển giao quyền sử dụng có quyền cho phép hoặc không cho phép bên nhận chuyển giao quyền sử dụng chuyển giao lại quyền sử dụng cho bên thứ ba.

2. Bên nhận chuyển giao quyền sử dụng có các quyền sau đây:

a) Chuyển giao quyền sử dụng cho bên thứ ba, nếu được bên giao quyền sử dụng cho phép;

b) Yêu cầu bên giao quyền sử dụng thực hiện các biện pháp cần thiết phù hợp để chống lại các hành vi xâm phạm của bên thứ ba gây thiệt hại cho mình;

c) Tiến hành các biện pháp cần thiết để ngăn chặn các hành vi xâm phạm của bên thứ ba, nếu trong thời hạn ba tháng, kể từ ngày nhận được yêu cầu của bên chuyển giao quyền sử dụng không thực hiện yêu cầu quy định tại điểm b khoản này.

Điều 194. Chuyển nhượng quyền đối với giống cây trồng[32]

1. Chuyển nhượng quyền đối với giống cây trồng là việc chủ bằng bảo hộ giống cây trồng chuyển giao toàn bộ quyền đối với giống cây trồng đó cho bên nhận chuyển nhượng. Bên nhận chuyển nhượng trở thành chủ bằng bảo hộ giống cây trồng kể từ ngày hợp đồng chuyển nhượng được đăng ký tại cơ quan quản lý nhà nước về quyền đối với giống cây trồng theo thủ tục do pháp luật quy định.

2. Trường hợp quyền đối với giống cây trồng thuộc đồng sở hữu thì việc chuyển nhượng cho người khác phải được sự đồng ý của tất cả các đồng chủ sở hữu.

3. Việc chuyển nhượng quyền đối với giống cây trồng phải được thực hiện dưới hình thức hợp đồng bằng văn bản.

4. Việc chuyển nhượng quyền đối với giống cây trồng tạo ra từ ngân sách nhà nước được thực hiện theo quy định của Luật chuyển giao công nghệ.

Điều 195. Căn cứ và điều kiện bắt buộc chuyển giao quyền sử dụng giống cây trồng

1. Trong các trường hợp sau đây, quyền sử dụng giống cây trồng được chuyển giao cho tổ chức, cá nhân khác theo quyết định của cơ quan nhà nước có thẩm quyền quy định tại khoản 1 Điều 196 của Luật này mà không cần được sự đồng ý của chủ bằng bảo hộ hoặc người được chủ bằng bảo hộ chuyển giao quyền sử dụng độc quyền (sau đây gọi là người nắm độc quyền sử dụng giống cây trồng):

a) Việc sử dụng giống cây trồng nhằm mục đích công cộng, phi thương mại, phục vụ nhu cầu quốc phòng, an ninh, an ninh lương thực và dinh dưỡng cho nhân dân hoặc đáp ứng các nhu cầu cấp thiết của xã hội;

b) Người có nhu cầu và năng lực sử dụng giống cây trồng không đạt được thỏa thuận với người nắm độc quyền sử dụng giống cây trồng về việc ký kết hợp đồng sử dụng giống cây trồng mặc dù trong một thời gian hợp lý đã cố gắng thương lượng với mức giá và các điều kiện thương mại thỏa đáng;

c) Người nắm độc quyền sử dụng giống cây trồng bị coi là thực hiện hành vi hạn chế cạnh tranh bị cấm theo quy định của pháp luật về cạnh tranh.

2. Người nắm độc quyền sử dụng giống cây trồng có quyền yêu cầu chấm dứt quyền sử dụng khi căn cứ chuyển giao quy định tại khoản 1 Điều này không còn tồn tại và không có khả năng tái xuất hiện với điều kiện việc chấm dứt quyền sử dụng đó không gây thiệt hại cho người được chuyển giao quyền sử dụng.

3. Quyền sử dụng giống cây trồng được chuyển giao theo quyết định của cơ quan nhà nước có thẩm quyền phải phù hợp với các điều kiện sau đây:

a) Quyền sử dụng được chuyển giao không phải là quyền độc quyền;

b) Quyền sử dụng được chuyển giao chỉ được giới hạn trong phạm vi và thời hạn đủ để đáp ứng mục đích chuyển giao và chủ yếu để cung cấp cho thị trường trong nước, trừ trường hợp quy định tại điểm c khoản 1 Điều này;

c) Người được chuyển giao quyền sử dụng không được chuyển nhượng quyền đó cho người khác, trừ trường hợp chuyển nhượng cùng với cơ sở kinh doanh của mình và không được chuyển giao quyền sử dụng thứ cấp cho người khác;

d) Người được chuyển giao quyền sử dụng phải đền bù thỏa đáng cho người nắm độc quyền sử dụng giống cây trồng tùy thuộc vào giá trị kinh tế của quyền sử dụng đó trong từng trường hợp cụ thể, phù hợp với khung giá đền bù do Chính phủ quy định.

4. Chính phủ quy định cụ thể các trường hợp bắt buộc chuyển giao quyền sử dụng đối với giống cây trồng và khung giá đền bù quy định tại điểm d khoản 3 Điều này.

Điều 196. Thẩm quyền và thủ tục chuyển giao quyền sử dụng giống cây trồng theo quyết định bắt buộc

1. Bộ Nông nghiệp và Phát triển nông thôn ban hành quyết định chuyển giao quyền sử dụng giống cây trồng thuộc lĩnh vực quản lý nhà nước của mình trên cơ sở xem xét yêu cầu được chuyển giao quyền sử dụng đối với trường hợp quy định tại khoản 1 Điều 195 của Luật này.

Bộ, cơ quan ngang bộ ban hành quyết định chuyển giao quyền sử dụng giống cây trồng thuộc lĩnh vực quản lý nhà nước của mình trên cơ sở tham khảo ý kiến của Bộ Nông nghiệp và Phát triển nông thôn đối với trường hợp quy định tại khoản 1 Điều 195 của Luật này.

2. Quyết định chuyển giao quyền sử dụng giống cây trồng phải ấn định phạm vi và các điều kiện sử dụng phù hợp với quy định tại khoản 3 Điều 195 của Luật này.

3. Cơ quan nhà nước có thẩm quyền quyết định chuyển giao quyền sử dụng giống cây trồng phải thông báo ngay cho người nắm độc quyền sử dụng giống cây trồng về quyết định đó.

4. Quyết định chuyển giao quyền sử dụng giống cây trồng hoặc từ chối chuyển giao quyền sử dụng giống cây trồng có thể bị khiếu nại, bị khởi kiện theo quy định của pháp luật.

5. Chính phủ quy định cụ thể thủ tục chuyển giao quyền sử dụng đối với giống cây trồng quy định tại Điều này.

Điều 197. Quyền của chủ bằng bảo hộ trong trường hợp bị bắt buộc chuyển giao quyền sử dụng giống cây trồng

Chủ bằng bảo hộ bị bắt buộc phải chuyển giao quyền sử dụng giống cây trồng có các quyền sau đây:

1. Nhận đền bù tương ứng với giá trị kinh tế của quyền sử dụng đó hoặc tương đương với giá chuyển giao quyền sử dụng theo hợp đồng có phạm vi và thời hạn tương ứng.

2. Yêu cầu cơ quan quản lý nhà nước về quyền đối với giống cây trồng sửa đổi, đình chỉ hiệu lực, hủy bỏ hiệu lực của việc chuyển giao bắt buộc quyền sử dụng khi điều kiện dẫn đến việc chuyển giao đó đã chấm dứt và việc sửa đổi, hủy bỏ, đình chỉ hiệu lực đó không gây thiệt hại cho người được chuyển giao quyền sử dụng bắt buộc.

Phần thứ năm

BẢO VỆ QUYỀN SỞ HỮU TRÍ TUỆ

Chương XVI

QUY ĐỊNH CHUNG VỀ BẢO VỆ QUYỀN SỞ HỮU TRÍ TUỆ

Điều 198. Quyền tự bảo vệ

1. Chủ thể quyền sở hữu trí tuệ có quyền áp dụng các biện pháp sau đây để bảo vệ quyền sở hữu trí tuệ của mình:

a) Áp dụng biện pháp công nghệ nhằm ngăn ngừa hành vi xâm phạm quyền sở hữu trí tuệ;

b) Yêu cầu tổ chức, cá nhân có hành vi xâm phạm quyền sở hữu trí tuệ phải chấm dứt hành vi xâm phạm, xin lỗi, cải chính công khai, bồi thường thiệt hại;

c) Yêu cầu cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ theo quy định của Luật này và các quy định khác của pháp luật có liên quan;

d) Khởi kiện ra tòa án hoặc trọng tài để bảo vệ quyền, lợi ích hợp pháp của mình.

2. Tổ chức, cá nhân bị thiệt hại do hành vi xâm phạm quyền sở hữu trí tuệ hoặc phát hiện hành vi xâm phạm quyền sở hữu trí tuệ gây thiệt hại cho người tiêu dùng hoặc cho xã hội có quyền yêu cầu cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

3. Tổ chức, cá nhân bị thiệt hại hoặc có khả năng bị thiệt hại do hành vi cạnh tranh không lành mạnh có quyền yêu cầu cơ quan nhà nước có thẩm quyền áp dụng các biện pháp dân sự quy định tại Điều 202 của Luật này và các biện pháp hành chính theo quy định của pháp luật về cạnh tranh.

Điều 199. Biện pháp xử lý hành vi xâm phạm quyền sở hữu trí tuệ

1. Tổ chức, cá nhân có hành vi xâm phạm quyền sở hữu trí tuệ của tổ chức, cá nhân khác thì tùy theo tính chất, mức độ xâm phạm, có thể bị xử lý bằng biện pháp dân sự, hành chính hoặc hình sự.

2. Trong trường hợp cần thiết, cơ quan nhà nước có thẩm quyền có thể áp dụng biện pháp khẩn cấp tạm thời, biện pháp kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ, biện pháp ngăn chặn và bảo đảm xử phạt hành chính theo quy định của Luật này và các quy định khác của pháp luật có liên quan.

Điều 200. Thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, các cơ quan Tòa án, Thanh tra, Quản lý thị trường, Hải quan, Công an, Ủy ban nhân dân các cấp có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ.

2. Việc áp dụng biện pháp dân sự, hình sự thuộc thẩm quyền của Tòa án.

Trong trường hợp cần thiết, Tòa án có thể áp dụng biện pháp khẩn cấp tạm thời theo quy định của pháp luật.

3. Việc áp dụng biện pháp hành chính thuộc thẩm quyền của các cơ quan Thanh tra, Công an, Quản lý thị trường, Hải quan, Ủy ban nhân dân các cấp. Trong trường hợp cần thiết, các cơ quan này có thể áp dụng biện pháp ngăn chặn và bảo đảm xử phạt hành chính theo quy định của pháp luật.

4. Việc áp dụng biện pháp kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ thuộc thẩm quyền của cơ quan hải quan.

Điều 201. Giám định về sở hữu trí tuệ[33]

1. Giám định về sở hữu trí tuệ là việc tổ chức, cá nhân quy định tại khoản 2 và khoản 3 Điều này sử dụng kiến thức, nghiệp vụ chuyên môn để đánh giá, kết luận về những vấn đề có liên quan đến quyền sở hữu trí tuệ.

2. Doanh nghiệp, hợp tác xã, đơn vị sự nghiệp, tổ chức hành nghề luật sư, trừ tổ chức hành nghề luật sư nước ngoài hành nghề tại Việt Nam đáp ứng các điều kiện sau đây được thực hiện hoạt động giám định về sở hữu trí tuệ:

a) Có nhân lực, cơ sở vật chất - kỹ thuật đáp ứng yêu cầu tổ chức hoạt động giám định theo quy định của pháp luật;

b) Có chức năng thực hiện hoạt động giám định về sở hữu trí tuệ được ghi nhận trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động;

c) Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức ủy quyền có Thẻ giám định viên sở hữu trí tuệ.

3. Cá nhân có đủ các điều kiện sau đây được cơ quan nhà nước có thẩm quyền cấp Thẻ giám định viên sở hữu trí tuệ:

a) Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b) Thường trú tại Việt Nam;

c) Có phẩm chất đạo đức tốt;

d) Có trình độ đại học trở lên về chuyên ngành phù hợp với lĩnh vực đề nghị cấp thẻ giám định, đã qua thực tế hoạt động chuyên môn trong lĩnh vực đó từ năm năm trở lên và đạt yêu cầu kiểm tra nghiệp vụ về giám định.

4. Cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quyền sở hữu trí tuệ có quyền trưng cầu giám định về sở hữu trí tuệ khi giải quyết vụ việc mà mình đang thụ lý.

5. Chủ thể quyền sở hữu trí tuệ và tổ chức, cá nhân khác có liên quan có quyền yêu cầu giám định về sở hữu trí tuệ để bảo vệ quyền và lợi ích hợp pháp của mình.

6. Chính phủ quy định cụ thể về tổ chức và hoạt động giám định về sở hữu trí tuệ.

Chương XVII

XỬ LÝ XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ BẰNG BIỆN PHÁP DÂN SỰ

Điều 202. Các biện pháp dân sự

Tòa án áp dụng các biện pháp dân sự sau đây để xử lý tổ chức, cá nhân có hành vi xâm phạm quyền sở hữu trí tuệ:

1. Buộc chấm dứt hành vi xâm phạm.

2. Buộc xin lỗi, cải chính công khai.

3. Buộc thực hiện nghĩa vụ dân sự.

4. Buộc bồi thường thiệt hại.

5. Buộc tiêu hủy hoặc buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hóa, nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa xâm phạm quyền sở hữu trí tuệ với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu trí tuệ.

Điều 203. Quyền và nghĩa vụ chứng minh của đương sự

1. Nguyên đơn và bị đơn trong vụ kiện xâm phạm quyền sở hữu trí tuệ có quyền và nghĩa vụ chứng minh theo quy định tại Điều 79 của Bộ luật tố tụng dân sự và theo quy định tại Điều này.

2. Nguyên đơn chứng minh mình là chủ thể quyền sở hữu trí tuệ bằng một trong các chứng cứ sau đây:

a) Bản sao Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan, văn bằng bảo hộ; bản trích lục Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan, Sổ đăng ký quốc gia về sở hữu công nghiệp, Sổ đăng ký quốc gia về giống cây trồng được bảo hộ;

b) Chứng cứ cần thiết để chứng minh căn cứ phát sinh quyền tác giả, quyền liên quan trong trường hợp không có Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan; chứng cứ cần thiết để chứng minh quyền đối với bí mật kinh doanh, tên thương mại, nhãn hiệu nổi tiếng;

c) Bản sao hợp đồng sử dụng đối tượng sở hữu trí tuệ trong trường hợp quyền sử dụng được chuyển giao theo hợp đồng.

3. Nguyên đơn phải cung cấp các chứng cứ về hành vi xâm phạm quyền sở hữu trí tuệ hoặc hành vi cạnh tranh không lành mạnh.

4. Trong vụ kiện về xâm phạm quyền đối với sáng chế là một quy trình sản xuất sản phẩm, bị đơn phải chứng minh sản phẩm của mình được sản xuất theo một quy trình khác với quy trình được bảo hộ trong các trường hợp sau đây:

a) Sản phẩm được sản xuất theo quy trình được bảo hộ là sản phẩm mới;

b) Sản phẩm được sản xuất theo quy trình được bảo hộ không phải là sản phẩm mới nhưng chủ sở hữu sáng chế cho rằng sản phẩm do bị đơn sản xuất là theo quy trình được bảo hộ và mặc dù đã sử dụng các biện pháp thích hợp nhưng vẫn không thể xác định được quy trình do bị đơn sử dụng.

5. Trong trường hợp một bên trong vụ kiện xâm phạm quyền sở hữu trí tuệ chứng minh được chứng cứ thích hợp để chứng minh cho yêu cầu của mình bị bên kia kiểm soát do đó không thể tiếp cận được thì có quyền yên cầu Tòa án buộc bên kiểm soát chứng cứ phải đưa ra chứng cứ đó.

6. Trong trường hợp có yêu cầu bồi thường thiệt hại thì nguyên đơn phải chứng minh thiệt hại thực tế đã xảy ra và nêu căn cứ xác định mức bồi thường thiệt hại theo quy định tại Điều 205 của Luật này.

Điều 204. Nguyên tắc xác định thiệt hại do xâm phạm quyền sở hữu trí tuệ

1. Thiệt hại do hành vi xâm phạm quyền sở hữu trí tuệ bao gồm:

a) Thiệt hại về vật chất bao gồm các tổn thất về tài sản, mức giảm sút về thu nhập, lợi nhuận, tổn thất về cơ hội kinh doanh, chi phí hợp lý để ngăn chặn, khắc phục thiệt hại;

b) Thiệt hại về tinh thần bao gồm các tổn thất về danh dự, nhân phẩm, uy tín, danh tiếng và những tổn thất khác về tinh thần gây ra cho tác giả của tác phẩm văn học, nghệ thuật, khoa học; người biểu diễn; tác giả của sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, giống cây trồng.

2. Mức độ thiệt hại được xác định trên cơ sở các tổn thất thực tế mà chủ thể quyền sở hữu trí tuệ phải chịu do hành vi xâm phạm quyền sở hữu trí tuệ gây ra.

Điều 205. Căn cứ xác định mức bồi thường thiệt hại do xâm phạm quyền sở hữu trí tuệ

1. Trong trường hợp nguyên đơn chứng minh được hành vi xâm phạm quyền sở hữu trí tuệ đã gây thiệt hại về vật chất cho mình thì có quyền yêu cầu Tòa án quyết định mức bồi thường theo một trong các căn cứ sau đây:

a) Tổng thiệt hại vật chất tính bằng tiền cộng với khoản lợi nhuận mà bị đơn đã thu được do thực hiện hành vi xâm phạm quyền sở hữu trí tuệ, nếu khoản lợi nhuận bị giảm sút của nguyên đơn chưa được tính vào tổng thiệt hại vật chất;

b) Giá chuyển giao quyền sử dụng đối tượng sở hữu trí tuệ với giả định bị đơn được nguyên đơn chuyển giao quyền sử dụng đối tượng đó theo hợp đồng sử dụng đối tượng sở hữu trí tuệ trong phạm vi tương ứng với hành vi xâm phạm đã thực hiện;

c) Trong trường hợp không thể xác định được mức bồi thường thiệt hại về vật chất theo các căn cứ quy định tại điểm a và điểm b khoản này thì mức bồi thường thiệt hại về vật chất do Tòa án ấn định, tùy thuộc vào mức độ thiệt hại, nhưng không quá năm trăm triệu đồng.

2. Trong trường hợp nguyên đơn chứng minh được hành vi xâm phạm quyền sở hữu trí tuệ đã gây thiệt hại về tinh thần cho mình thì có quyền yêu cầu Tòa án quyết định mức bồi thường trong giới hạn từ năm triệu đồng đến năm mươi triệu đồng, tùy thuộc vào mức độ thiệt hại.

3. Ngoài khoản bồi thường thiệt hại quy định tại khoản 1, khoản 2 Điều này, chủ thể quyền sở hữu trí tuệ có quyền yêu cầu Tòa án buộc tổ chức, cá nhân có hành vi xâm phạm quyền sở hữu trí tuệ phải thanh toán chi phí hợp lý để thuê luật sư.

Điều 206. Quyền yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời

1. Khi khởi kiện hoặc sau khi khởi kiện, chủ thể quyền sở hữu trí tuệ có quyền yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời trong các trường hợp sau đây:

a) Đang có nguy cơ xảy ra thiệt hại không thể khắc phục được cho chủ thể quyền sở hữu trí tuệ;

b) Hàng hóa bị nghi ngờ xâm phạm quyền sở hữu trí tuệ hoặc chứng cứ liên quan đến hành vi xâm phạm quyền sở hữu trí tuệ có nguy cơ bị tẩu tán hoặc bị tiêu hủy nếu không được bảo vệ kịp thời.

2. Tòa án quyết định áp dụng biện pháp khẩn cấp tạm thời theo yêu cầu của chủ thể quyền sở hữu trí tuệ quy định tại khoản 1 Điều này trước khi nghe ý kiến của bên bị áp dụng biện pháp đó.

Điều 207. Các biện pháp khẩn cấp tạm thời

1. Các biện pháp khẩn cấp tạm thời sau đây được áp dụng đối với hàng hóa bị nghi ngờ xâm phạm quyền sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện sản xuất, kinh doanh hàng hóa đó:

a) Thu giữ;

b) Kê biên;

c) Niêm phong; cấm thay đổi hiện trạng; cấm di chuyển;

d) Cấm chuyển dịch quyền sở hữu.

2. Các biện pháp khẩn cấp tạm thời khác được áp dụng theo quy định của Bộ luật tố tụng dân sự.

Điều 208. Nghĩa vụ của người yêu cầu áp dụng biện pháp khẩn cấp tạm thời

1. Người yêu cầu áp dụng biện pháp khẩn cấp tạm thời có nghĩa vụ chứng minh quyền yêu cầu theo quy định tại khoản 1 Điều 206 của Luật này bằng các tài liệu, chứng cứ quy định tại khoản 2 Điều 203 của Luật này.

2. Người yêu cầu áp dụng biện pháp khẩn cấp tạm thời có nghĩa vụ bồi thường thiệt hại gây ra cho người bị áp dụng biện pháp đó trong trường hợp người đó không xâm phạm quyền sở hữu trí tuệ. Để bảo đảm thực hiện nghĩa vụ này, người yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải nộp khoản bảo đảm bằng một trong các hình thức sau đây:

a) Khoản tiền bằng 20% giá trị hàng hóa cần áp dụng biện pháp khẩn cấp tạm thời hoặc tối thiểu hai mươi triệu đồng nếu không thể xác định được giá trị hàng hóa đó;

b) Chứng từ bảo lãnh của ngân hàng hoặc của tổ chức tín dụng khác.

Điều 209. Hủy bỏ việc áp dụng biện pháp khẩn cấp tạm thời

1. Tòa án ra quyết định hủy bỏ biện pháp khẩn cấp tạm thời đã được áp dụng trong các trường hợp quy định tại khoản 1 Điều 122 của Bộ luật tố tụng dân sự và trong trường hợp người bị áp dụng biện pháp khẩn cấp tạm thời chứng minh được việc áp dụng biện pháp khẩn cấp tạm thời là không có căn cứ xác đáng.

2. Trong trường hợp hủy bỏ biện pháp khẩn cấp tạm thời, Tòa án phải xem xét để trả lại cho người yêu cầu áp dụng biện pháp khẩn cấp tạm thời khoản bảo đảm quy định tại khoản 2 Điều 208 của Luật này. Trong trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời không có căn cứ xác đáng và gây thiệt hại cho người bị áp dụng biện pháp khẩn cấp tạm thời thì Tòa án buộc người yêu cầu phải bồi thường thiệt hại.

Điều 210. Thẩm quyền, thủ tục áp dụng biện pháp khẩn cấp tạm thời

Thẩm quyền, thủ tục áp dụng biện pháp khẩn cấp tạm thời thực hiện theo quy định tại Chương VIII, Phần thứ nhất của Bộ luật tố tụng dân sự.

Chương XVIII

XỬ LÝ XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ BẰNG BIỆN PHÁP HÀNH CHÍNH VÀ HÌNH SỰ; KIỂM SOÁT HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU LIÊN QUAN ĐẾN SỞ HỮU TRÍ TUỆ

Mục 1. XỬ LÝ XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ BẰNG BIỆN PHÁP HÀNH CHÍNH VÀ HÌNH SỰ

Điều 211. Hành vi xâm phạm quyền sở hữu trí tuệ bị xử phạt vi phạm hành chính[34]

1. Tổ chức, cá nhân thực hiện một trong các hành vi xâm phạm quyền sở hữu trí tuệ sau đây bị xử phạt vi phạm hành chính:

a) Xâm phạm quyền sở hữu trí tuệ gây thiệt hại cho tác giả, chủ sở hữu, người tiêu dùng hoặc cho xã hội;

b) Sản xuất, nhập khẩu, vận chuyển, buôn bán hàng hóa giả mạo về sở hữu trí tuệ quy định tại Điều 213 của Luật này hoặc giao cho người khác thực hiện hành vi này;

c) Sản xuất, nhập khẩu, vận chuyển, buôn bán, tàng trữ tem, nhãn hoặc vật phẩm khác mang nhãn hiệu hoặc chỉ dẫn địa lý giả mạo hoặc giao cho người khác thực hiện hành vi này.

2. Chính phủ quy định cụ thể về hành vi xâm phạm quyền sở hữu trí tuệ bị xử phạt vi phạm hành chính, hình thức, mức phạt và thủ tục xử phạt.

3. Tổ chức, cá nhân thực hiện hành vi cạnh tranh không lành mạnh về sở hữu trí tuệ thì bị xử phạt vi phạm hành chính theo quy định của pháp luật về cạnh tranh.

Điều 212. Hành vi xâm phạm quyền sở hữu trí tuệ bị xử lý hình sự

Cá nhân thực hiện hành vi xâm phạm quyền sở hữu trí tuệ có yếu tố cấu thành tội phạm thì bị truy cứu trách nhiệm hình sự theo quy định của pháp luật hình sự.

Điều 213. Hàng hóa giả mạo về sở hữu trí tuệ

1. Hàng hóa giả mạo về sở hữu trí tuệ theo quy định của Luật này bao gồm hàng hóa giả mạo nhãn hiệu và giả mạo chỉ dẫn địa lý (sau đây gọi là hàng hóa giả mạo nhãn hiệu) quy định tại khoản 2 Điều này và hàng hóa sao chép lậu quy định tại khoản 3 Điều này.

2. Hàng hóa giả mạo nhãn hiệu là hàng hóa, bao bì của hàng hóa có gắn nhãn hiệu, dấu hiệu trùng hoặc khó phân biệt với nhãn hiệu, chỉ dẫn địa lý đang được bảo hộ dùng cho chính mặt hàng đó mà không được phép của chủ sở hữu nhãn hiệu hoặc của tổ chức quản lý chỉ dẫn địa lý.

3. Hàng hóa sao chép lậu là bản sao được sản xuất mà không được phép của chủ thể quyền tác giả hoặc quyền liên quan.

Điều 214. Các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả[35]

1. Tổ chức, cá nhân thực hiện hành vi xâm phạm quyền sở hữu trí tuệ quy định tại khoản 1 Điều 211 của Luật này bị buộc phải chấm dứt hành vi xâm phạm và bị áp dụng một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tùy theo tính chất, mức độ xâm phạm, tổ chức, cá nhân xâm phạm quyền sở hữu trí tuệ còn có thể bị áp dụng một hoặc các hình thức xử phạt bổ sung sau đây:

a) Tịch thu hàng hóa giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về sở hữu trí tuệ;

b) Đình chỉ có thời hạn hoạt động kinh doanh trong lĩnh vực đã xảy ra vi phạm.

3. Ngoài các hình thức xử phạt quy định tại khoản 1 và khoản 2 Điều này, tổ chức, cá nhân xâm phạm quyền sở hữu trí tuệ còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

a) Buộc tiêu hủy hoặc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hóa giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về sở hữu trí tuệ với điều kiện không làm ảnh hưởng đến khả năng khai thác quyền của chủ thể quyền sở hữu trí tuệ;

b) Buộc đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh xâm phạm quyền sở hữu trí tuệ hoặc buộc tái xuất đối với hàng hóa giả mạo về sở hữu trí tuệ, phương tiện, nguyên liệu, vật liệu nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về sở hữu trí tuệ sau khi đã loại bỏ các yếu tố vi phạm trên hàng hóa.

4. Mức phạt, thẩm quyền xử phạt vi phạm hành chính đối với hành vi xâm phạm quyền sở hữu trí tuệ được thực hiện theo quy định của pháp luật về xử lý vi phạm hành chính.

Điều 215. Các biện pháp ngăn chặn và bảo đảm xử phạt hành chính

1. Trong các trường hợp sau đây, tổ chức, cá nhân có quyền yêu cầu cơ quan có thẩm quyền áp dụng biện pháp ngăn chặn và bảo đảm xử phạt hành chính quy định tại khoản 2 Điều này:

a) Hành vi xâm phạm quyền sở hữu trí tuệ có nguy cơ gây ra thiệt hại nghiêm trọng cho người tiêu dùng hoặc cho xã hội;

b) Tang vật vi phạm có nguy cơ bị tẩu tán hoặc cá nhân, tổ chức vi phạm có biểu hiện trốn tránh trách nhiệm;

c) Nhằm bảo đảm thi hành quyết định xử phạt vi phạm hành chính.

2. Biện pháp ngăn chặn và bảo đảm xử phạt hành chính được áp dụng theo thủ tục hành chính đối với hành vi xâm phạm quyền sở hữu trí tuệ bao gồm:

a) Tạm giữ người;

b) Tạm giữ hàng hóa, tang vật, phương tiện vi phạm;

c) Khám người;

d) Khám phương tiện vận tải, đồ vật; khám nơi cất giấu hàng hóa, tang vật, phương tiện vi phạm về sở hữu trí tuệ;

đ) Các biện pháp ngăn chặn hành chính khác theo quy định của pháp luật về xử lý vi phạm hành chính.

Mục 2. KIỂM SOÁT HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU LIÊN QUAN ĐẾN SỞ HỮU TRÍ TUỆ

Điều 216. Biện pháp kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ

1. Các biện pháp kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ bao gồm:

a) Tạm dừng làm thủ tục hải quan đối với hàng hóa bị nghi ngờ xâm phạm quyền sở hữu trí tuệ;

b) Kiểm tra, giám sát để phát hiện hàng hóa có dấu hiệu xâm phạm quyền sở hữu trí tuệ.

2. Tạm dừng làm thủ tục hải quan đối với hàng hóa bị nghi ngờ xâm phạm quyền sở hữu trí tuệ là biện pháp được tiến hành theo yêu cầu của chủ thể quyền sở hữu trí tuệ nhằm thu thập thông tin, chứng cứ về lô hàng để chủ thể quyền sở hữu trí tuệ thực hiện quyền yêu cầu xử lý hành vi xâm phạm quyền và yêu cầu áp dụng các biện pháp khẩn cấp tạm thời hoặc các biện pháp ngăn chặn và bảo đảm xử phạt hành chính.

3. Kiểm tra, giám sát để phát hiện hàng hóa có dấu hiệu xâm phạm quyền sở hữu trí tuệ là biện pháp được tiến hành theo đề nghị của chủ thể quyền sở hữu trí tuệ nhằm thu thập thông tin để thực hiện quyền yêu cầu áp dụng biện pháp tạm dừng làm thủ tục hải quan.

4. Trong quá trình thực hiện biện pháp quy định tại khoản 2 và khoản 3 Điều này, nếu phát hiện hàng hóa giả mạo về sở hữu trí tuệ theo quy định tại Điều 213 của Luật này thì cơ quan hải quan có quyền và có trách nhiệm áp dụng biện pháp hành chính để xử lý theo quy định tại Điều 214 và Điều 215 của Luật này.

Điều 217. Nghĩa vụ của người yêu cầu áp dụng biện pháp kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ

1. Người yêu cầu áp dụng biện pháp kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ có các nghĩa vụ sau đây:

a) Chứng minh mình là chủ thể quyền sở hữu trí tuệ bằng các tài liệu, chứng cứ quy định tại khoản 2 Điều 203 của Luật này;

b) Cung cấp đầy đủ thông tin để xác định hàng hóa bị nghi ngờ xâm phạm quyền sở hữu trí tuệ hoặc để phát hiện hàng hóa có dấu hiệu xâm phạm quyền sở hữu trí tuệ;

c) Nộp đơn cho cơ quan hải quan và nộp phí, lệ phí theo quy định của pháp luật;

d) Bồi thường thiệt hại và thanh toán các chi phí phát sinh cho người bị áp dụng biện pháp kiểm soát trong trường hợp hàng hóa bị kiểm soát không xâm phạm quyền sở hữu trí tuệ.

2. Để bảo đảm thực hiện nghĩa vụ quy định tại điểm d khoản 1 Điều này, người yêu cầu áp dụng biện pháp tạm dừng làm thủ tục hải quan phải nộp khoản bảo đảm bằng một trong các hình thức sau đây:

a) Khoản tiền bằng 20% giá trị lô hàng cần áp dụng biện pháp tạm dừng làm thủ tục hải quan hoặc tối thiểu hai mươi triệu đồng nếu không thể xác định được giá trị lô hàng đó;

b) Chứng từ bảo lãnh của ngân hàng hoặc của tổ chức tín dụng khác.

Điều 218. Thủ tục áp dụng biện pháp tạm dừng làm thủ tục hải quan[36]

1. Khi người yêu cầu tạm dừng làm thủ tục hải quan đã thực hiện đầy đủ các nghĩa vụ quy định tại Điều 217 của Luật này thì cơ quan hải quan ra quyết định tạm dừng làm thủ tục hải quan đối với lô hàng.

2. Thời hạn tạm dừng làm thủ tục hải quan là mười ngày làm việc, kể từ ngày người yêu cầu tạm dừng làm thủ tục hải quan nhận được thông báo của cơ quan hải quan về việc tạm dừng làm thủ tục hải quan. Trong trường hợp người yêu cầu tạm dừng có lý do chính đáng thì thời hạn này có thể kéo dài, nhưng không được quá hai mươi ngày làm việc với điều kiện người yêu cầu tạm dừng thủ tục hải quan phải nộp thêm khoản bảo đảm quy định tại khoản 2 Điều 217 của Luật này.

3. Khi kết thúc thời hạn quy định tại khoản 2 Điều này mà người yêu cầu tạm dừng làm thủ tục hải quan không khởi kiện dân sự và cơ quan hải quan không quyết định thụ lý vụ việc theo thủ tục xử lý vi phạm hành chính đối với người xuất khẩu, nhập khẩu lô hàng thì cơ quan hải quan có trách nhiệm sau đây:

a) Tiếp tục làm thủ tục hải quan cho lô hàng;

b) Buộc người yêu cầu tạm dừng làm thủ tục hải quan phải bồi thường cho chủ lô hàng toàn bộ thiệt hại do yêu cầu tạm dừng làm thủ tục hải quan không đúng gây ra và phải thanh toán các chi phí lưu kho bãi, bảo quản hàng hóa và các chi phí phát sinh khác cho cơ quan hải quan và cơ quan, tổ chức, cá nhân khác có liên quan theo quy định của pháp luật về hải quan;

c) Hoàn trả cho người yêu cầu tạm dừng làm thủ tục hải quan khoản tiền bảo đảm còn lại sau khi đã thực hiện xong nghĩa vụ bồi thường và thanh toán các chi phí quy định tại điểm b khoản này.

Điều 219. Kiểm tra, giám sát để phát hiện hàng hóa có dấu hiệu xâm phạm quyền sở hữu trí tuệ

Trong trường hợp chủ thể quyền sở hữu trí tuệ có đề nghị kiểm tra, giám sát để phát hiện hàng hóa có dấu hiệu xâm phạm quyền sở hữu trí tuệ thì khi phát hiện lô hàng có dấu hiệu xâm phạm quyền sở hữu trí tuệ, cơ quan hải quan phải thông báo ngay cho người đó. Trong thời hạn ba ngày làm việc kể từ ngày được thông báo, nếu người đề nghị không yêu cầu tạm dừng làm thủ tục hải quan đối với lô hàng bị phát hiện và cơ quan hải quan không quyết định xem xét việc áp dụng biện pháp xử lý hành chính quy định tại Điều 214 và Điều 215 của Luật này thì cơ quan hải quan có trách nhiệm tiếp tục làm thủ tục hải quan cho lô hàng.

Phần thứ sáu

ĐIỀU KHOẢN THI HÀNH [37]

Điều 220. Điều khoản chuyển tiếp[38]

1. Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản pháp luật có hiệu lực trước ngày Luật này có hiệu lực, nếu còn thời hạn bảo hộ vào ngày Luật này có hiệu lực thì được tiếp tục bảo hộ theo quy định của Luật này.

2. Đơn đăng ký quyền tác giả, quyền liên quan, sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, nhãn hiệu hàng hóa, tên gọi xuất xứ hàng hóa, thiết kế bố trí, giống cây trồng đã được nộp cho cơ quan có thẩm quyền trước ngày Luật này có hiệu lực được tiếp tục xử lý theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm nộp đơn.

3. Mọi quyền và nghĩa vụ theo văn bằng bảo hộ được cấp theo quy định của pháp luật có hiệu lực trước ngày Luật này có hiệu lực và các thủ tục duy trì, gia hạn, sửa đổi, chấm dứt, hủy bỏ hiệu lực, chuyển giao quyền sử dụng, chuyển nhượng quyền sở hữu, giải quyết tranh chấp liên quan đến văn bằng bảo hộ đó được áp dụng theo quy định của Luật này, trừ căn cứ hủy bỏ hiệu lực văn bằng bảo hộ thì áp dụng quy định pháp luật có hiệu lực đối với việc xét cấp văn bằng bảo hộ đó. Quy định này cũng được áp dụng đối với Quyết định đăng bạ tên gọi xuất xứ hàng hóa ban hành theo quy định pháp luật có hiệu lực trước ngày Luật này có hiệu lực; cơ quan quản lý nhà nước về quyền sở hữu công nghiệp thực hiện thủ tục cấp Giấy chứng nhận đăng ký chỉ dẫn địa lý đối với các tên gọi xuất xứ hàng hóa.

4. Bí mật kinh doanh và tên thương mại đã tồn tại và được bảo hộ theo Nghị định số 54/2000/NĐ-CP ngày 03 tháng 10 năm 2000 của Chính phủ về bảo hộ quyền sở hữu công nghiệp đối với bí mật kinh doanh, chỉ dẫn địa lý, tên thương mại và bảo hộ quyền chống cạnh tranh không lành mạnh liên quan tới sở hữu công nghiệp tiếp tục được bảo hộ theo quy định của Luật này.

5. Kể từ ngày Luật này có hiệu lực, chỉ dẫn địa lý, kể cả chỉ dẫn địa lý được bảo hộ theo Nghị định quy định tại khoản 4 Điều này chỉ được bảo hộ sau khi đã được đăng ký theo quy định của Luật này.

Điều 221. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2006.

Điều 222. Hướng dẫn thi hành

Chính phủ, Tòa án nhân dân tối cao quy định chi tiết và hướng dẫn thi hành Luật này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

CHỦ NHIỆM

Nguyễn Hạnh Phúc

[1] Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ số 50/2005/QH11.”

[2] Điều này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[3] Điều này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[4] Điều này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[5] Điều này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[6] Cụm từ “Bộ Văn hóa - Thông tin” được thay bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại Điều 2 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[7] Cụm từ “Bộ Văn hóa - Thông tin” được thay bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại Điều 2 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[8] Cụm từ “Bộ Văn hóa - Thông tin” được thay bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại Điều 2 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[9] Cụm từ “Bộ Văn hóa - Thông tin” được thay bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại Điều 2 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[10] Điều này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[11] Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[12] Điều này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[13] Điều này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[14] Điều này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[15] Điều này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[16] Điều này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[17] Điều này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[18] Cụm từ “Bộ Văn hóa - Thông tin” được thay bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại Điều 2 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[19] Cụm từ “Bộ Văn hóa - Thông tin” được thay bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại Điều 2 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[20] Điều này được sửa đổi, bổ sung theo quy định tại khoản 13 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[21] Điều này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[22] Điều này được sửa đổi, bổ sung theo quy định tại khoản 15 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[23] Điều này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[24] Điều này được sửa đổi, bổ sung theo quy định tại khoản 17 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[25] Điều này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[26] Điều này được sửa đổi, bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[27] Điều này được sửa đổi, bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[28] Điều này được sửa đổi, bổ sung theo quy định tại khoản 21 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[29] Điều này được sửa đổi, bổ sung theo quy định tại khoản 22 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[30] Điều này được sửa đổi, bổ sung theo quy định tại khoản 23 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[31] Điều này được sửa đổi, bổ sung theo quy định tại khoản 24 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[32] Điều này được sửa đổi, bổ sung theo quy định tại khoản 25 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[33] Điều này được sửa đổi, bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[34] Điều này được sửa đổi, bổ sung theo quy định tại khoản 27 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[35] Điều này được sửa đổi, bổ sung theo quy định tại khoản 28 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[36] Điều này được sửa đổi, bổ sung theo quy định tại khoản 29 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.

[37] Điều 3 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010 quy định như sau:

“Điều 3

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2010.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.”

[38] Điều này được sửa đổi, bổ sung theo quy định tại khoản 30 Điều 1 của Luật số 36/2009/QH12 sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ, có hiệu lực kể từ ngày 01 tháng 01 năm 2010.


ND 2006 - 100 quyen tac gia

CHÍNH PHỦ | CỘNG HOÀ XÃ HỘI HỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 100/2006/NĐ-CP | Hà Nội, ngày 21 tháng 9 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT DÂN SỰ LUẬT SỞ HỮU TRÍ TUỆ VỀ QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;
Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Văn hoá - Thông tin,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1: Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả, quyền liên quan.

Điều 2: Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có hoạt động liên quan đến quyền tác giả, quyền liên quan.

Điều 3: Bảo hộ quyền tác giả, quyền liên quan

1. Bảo hộ quyền tác giả là bảo hộ các quyền của tác giả đối với các loại hình tác phẩm văn học, nghệ thuật và khoa học được quy định tại Điều 738 của Bộ luật Dân sự và Điều 18, 19 và Điều 20 của Luật Sở hữu trí tuệ.

2. Bảo hộ quyền liên quan là bảo hộ các quyền của người biểu diễn đối với cuộc biểu diễn; các quyền của nhà sản xuất bản ghi âm, ghi hình đối với bản ghi âm, ghi hình; các quyền của tổ chức phát sóng đối với chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa được quy định tại Điều 745, 746, 747 và Điều 748 của Bộ luật Dân sự và Điều 29, 30 và Điều 31 của Luật Sở hữu trí tuệ.

Điều 4: Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tác phẩm di cảo là tác phẩm được công bố lần đầu sau khi tác giả đã chết.

2. Tác phẩm khuyết danh là tác phẩm không có tên tác giả (tên thật hoặc bút danh) trên tác phẩm khi công bố.

3. Bản gốc tác phẩm là bản được tồn tại dưới dạng vật chất mà trên đó việc sáng tạo tác phẩm được định hình lần đầu tiên.

4. Bản sao tác phẩm là bản sao chép trực tiếp hoặc gián tiếp một phần hoặc toàn bộ tác phẩm. Bản sao chụp tác phẩm cũng là bản sao tác phẩm.

5. Định hình là sự biểu hiện bằng chữ viết, các ký tự khác, đường nét, hình khối, bố cục, màu sắc, âm thanh, hình ảnh hoặc sự tái hiện âm thanh, hình ảnh dưới dạng vật chất nhất định để từ đó có thể nhận biết, sao chép hoặc truyền đạt.

6. Bản ghi âm, ghi hình là bản định hình các âm thanh, hình ảnh của cuộc biểu diễn hoặc các âm thanh, hình ảnh khác, hoặc việc định hình sự tái hiện lại các âm thanh, hình ảnh không phải dưới hình thức định hình gắn với tác phẩm điện ảnh hoặc tác phẩm nghe nhìn khác.

7. Bản sao bản ghi âm, ghi hình là bản sao chép trực tiếp hoặc gián tiếp một phần hoặc toàn bộ bản ghi âm, ghi hình.

8. Công bố cuộc biểu diễn đã định hình hoặc bản ghi âm, ghi hình là việc đưa các bản sao của cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình tới công chúng với sự đồng ý của chủ sở hữu quyền liên quan.

9. Tái phát sóng là việc một tổ chức phát sóng phát sóng đồng thời chương trình phát sóng của một tổ chức phát sóng khác. Tiếp sóng cũng là tái phát sóng.

10. Tín hiệu vệ tinh mang chương trình mã hoá là tín hiệu mang chương trình được truyền qua vệ tinh dưới dạng mà trong đó các đặc tính âm thanh hoặc các đặc tính hình ảnh, hoặc cả hai đặc tính đó đã được thay đổi nhằm mục đích ngăn cản việc thu trái phép chương trình.

Điều 5: Chính sách của Nhà nước về quyền tác giả, quyền liên quan

Chính sách của Nhà nước về quyền tác giả, quyền liên quan quy định tại khoản 2, 3 và 4 Điều 8 của Luật Sở hữu trí tuệ bao gồm:

1. Hỗ trợ tài chính để mua bản quyền cho các cơ quan, tổ chức Nhà nước có nhiệm vụ phổ biến tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có giá trị tư tưởng, khoa học và nghệ thuật phục vụ lợi ích công cộng, nhằm góp phần phát triển kinh tế – xã hội.

Bộ Văn hoá - Thông tin chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư và các cơ quan liên quan hướng dẫn lập kế hoạch tài chính (tạo nguồn, quỹ), cơ chế thực hiện việc mua bản quyền.

Bộ Văn hoá - Thông tin duyệt danh mục tác phẩm thuộc diện hỗ trợ mua bản quyền đối với các cơ quan, tổ chức thuộc trung ương; Uỷ ban nhân dân cấp tỉnh duyệt danh mục tác phẩm thuộc diện hỗ trợ mua bản quyền đối với các cơ quan, tổ chức thuộc địa phương.

2. ưu tiên đầu tư, đào tạo, bồi dưỡng cán bộ, công chức, viên chức làm công tác quản lý và thực thi bảo hộ quyền tác giả, quyền liên quan từ Trung ương đến địa phương.

Tập trung đào tạo, bồi dưỡng đội ngũ cán bộ thực hiện nhiệm vụ tự bảo vệ quyền trong hoạt động đại diện tập thể quyền tác giả, quyền liên quan.

3. ưu tiên các đề tài nghiên cứu khoa học liên quan tới pháp luật, cơ chế, chính sách, ứng dụng các biện pháp khoa học - kỹ thuật và công nghệ về bảo hộ quyền tác giả, quyền liên quan.

4. Tăng cường giáo dục kiến thức về quyền tác giả, quyền liên quan trong hệ thống trường học các cấp.

Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Văn hoá - Thông tin đưa nội dung giảng dạy về quyền tác giả, quyền liên quan vào chương trình giáo dục Đại học, Cao đẳng và Trung học chuyên nghiệp.

Điều 6: Nội dung và trách nhiệm quản lý nhà nước về quyền tác giả, quyền liên quan

1. Chính phủ thống nhất quản lý nhà nước về quyền tác giả, quyền liên quan.

2. Bộ Văn hoá - Thông tin chịu trách nhiệm trước Chính phủ quản lý nhà nước về quyền tác giả, quyền liên quan, có nhiệm vụ và quyền hạn sau:

a. Xây dựng, chỉ đạo thực hiện chiến lược, pháp luật, cơ chế, chính sách bảo hộ quyền tác giả, quyền liên quan;

b. Ban hành, tổ chức và hướng dẫn việc thực hiện các văn bản pháp luật về quyền tác giả, quyền liên quan theo quy định của pháp luật;

c. Thực hiện các biện pháp bảo vệ quyền hợp pháp của Nhà nước, tổ chức, cá nhân trong lĩnh vực bảo hộ quyền tác giả, quyền liên quan;

d. Quản lý quyền tác giả đối với tác phẩm (kể cả chương trình máy tính, sưu tập dữ liệu), quyền liên quan đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng thuộc về nhà nước theo quy định của pháp luật;

đ. Quy định về việc cung cấp, hợp tác, đặt hàng và đảm bảo quyền tác giả đối với tác phẩm, quyền liên quan đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng;

e. Xây dựng và quản lý bộ máy về quyền tác giả, quyền liên quan; tổ chức việc đào tạo, bồi dưỡng cán bộ về quyền tác giả, quyền liên quan;

g. Quản lý hoạt động của các tổ chức đại diện tập thể quyền tác giả, quyền liên quan;

h. Cấp, cấp lại, đổi, huỷ bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan và các thủ tục khác liên quan đến Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan;

i. Lập và quản lý Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan;

k. Xuất bản và phát hành Công báo về quyền tác giả, quyền liên quan;

l. Tổ chức, chỉ đạo hoạt động giáo dục, tuyên truyền, phổ biến kiến thức, pháp luật, cơ chế, chính sách và hoạt động thông tin, thống kê về quyền tác giả, quyền liên quan;

m. Tổ chức, quản lý hoạt động giám định về quyền tác giả, quyền liên quan;

n. Thanh tra, kiểm tra, xử lý vi phạm pháp luật về quyền tác giả, quyền liên quan; giải quyết khiếu nại, tố cáo về quyền tác giả, quyền liên quan;

o. Thực hiện hợp tác quốc tế về quyền tác giả, quyền liên quan.

3. Bộ Văn hoá - Thông tin chịu trách nhiệm trước Chính phủ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Uỷ ban nhân dân cấp tỉnh) trong việc quản lý nhà nước về quyền tác giả, quyền liên quan.

Cục Bản quyền tác giả Văn học - Nghệ thuật là cơ quan của Bộ Văn hoá - Thông tin giúp Bộ trưởng Bộ Văn hoá - Thông tin thực hiện chức năng quản lý nhà nước về quyền tác giả, quyền liên quan. Bộ trưởng Bộ Văn hoá - Thông tin quy định cụ thể chức năng, nhiệm vụ, quyền hạn của Cục Bản quyền tác giả Văn học – Nghệ thuật trong việc thực hiện quản lý nhà nước về quyền tác giả, quyền liên quan.

Bộ Văn hoá - Thông tin phối hợp với Bộ Khoa học và Công nghệ xây dựng các chủ trương, chính sách, pháp luật chung về bảo hộ quyền sở hữu trí tuệ, tổng hợp thông tin chung về sở hữu trí tuệ, thực hiện các dự án hợp tác quốc tế chung về sở hữu trí tuệ, thực hiện các công việc chung khác theo chỉ đạo của Chính phủ.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Văn hoá - Thông tin trong việc quản lý nhà nước về quyền tác giả, quyền liên quan.

Điều 7: Thẩm quyền quản lý nhà nước của Uỷ ban nhân dân cấp tỉnh

1. Uỷ ban nhân dân cấp tỉnh có nhiệm vụ và quyền hạn sau:

a. Tổ chức hướng dẫn thực hiện các quy định pháp luật về quyền tác giả, quyền liên quan tại địa phương;

b. Ban hành văn bản theo thẩm quyền để hướng dẫn, chỉ đạo việc thực hiện các quy định của pháp luật, chế độ chính sách về quyền tác giả, quyền liên quan phù hợp với đặc điểm tình hình của địa phương;

c. Tổ chức các hoạt động bảo hộ quyền tác giả, quyền liên quan tại địa phương; Thực hiện các biện pháp bảo vệ quyền, lợi ích hợp pháp của Nhà nước, tổ chức, cá nhân về quyền tác giả, quyền liên quan;

d. Thanh tra, kiểm tra, xử lý theo thẩm quyền các khiếu nại, tố cáo, vi phạm các quy định pháp luật về quyền tác giả, quyền liên quan tại địa phương;

đ. Hướng dẫn, tiếp nhận đơn đăng ký quyền tác giả, quyền liên quan theo thẩm quyền và quy định pháp luật;

e. Phối hợp với Bộ Văn hoá - Thông tin, các Bộ, ngành, Uỷ ban nhân dân cấp tỉnh liên quan trong hoạt động bảo hộ quyền tác giả, quyền liên quan.

2. Sở Văn hoá- Thông tin giúp ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quyền tác giả, quyền liên quan.

Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định cụ thể chức năng, nhiệm vụ, quyền hạn của Sở Văn hoá - Thông tin, Uỷ ban nhân dân cấp huyện, xã trong việc thực hiện quản lý nhà nước về quyền tác giả, quyền liên quan.

Chương II

QUYỀN TÁC GIẢ

Điều 8: Tác giả

1. Tác giả là người trực tiếp sáng tạo ra một phần hoặc toàn bộ tác phẩm văn học, nghệ thuật và khoa học bao gồm:

a. Cá nhân Việt Nam có tác phẩm được bảo hộ quyền tác giả;

b. Cá nhân nước ngoài có tác phẩm được sáng tạo và thể hiện dưới hình thức vật chất nhất định tại Việt Nam;

c. Cá nhân nước ngoài có tác phẩm được công bố lần đầu tiên tại Việt Nam;

d. Cá nhân nước ngoài có tác phẩm được bảo hộ tại Việt Nam theo Điều ước quốc tế về quyền tác giả mà Việt Nam là thành viên.

2. Tổ chức, cá nhân làm công việc hỗ trợ, góp ý kiến hoặc cung cấp tư liệu cho người khác sáng tạo ra tác phẩm không được công nhận là tác giả.

Điều 9: Tác phẩm thể hiện dưới dạng ký tự khác

Tác phẩm thể hiện dưới dạng ký tự khác quy định tại điểm a khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bằng các ký hiệu thay cho chữ viết như chữ nổi cho người khiếm thị, ký hiệu tốc ký và các ký hiệu tương tự khác mà các đối tượng tiếp cận có thể sao chép được bằng nhiều hình thức khác nhau.

Điều 10: Bài giảng, bài phát biểu và bài nói khác

Bài giảng, bài phát biểu và bài nói khác quy định tại điểm b khoản 1 Điều 14 của Luật Sở hữu trí tuệ là loại hình tác phẩm thể hiện bằng ngôn ngữ nói và phải được định hình dưới một hình thức vật chất nhất định.

Điều 11 : Tác phẩm báo chí

Tác phẩm báo chí quy định tại điểm c khoản 1 Điều 14 của Luật Sở hữu trí tuệ bao gồm các thể loại: phóng sự, ghi nhanh, tường thuật, phỏng vấn, phản ánh, điều tra, bình luận, xã luận, chuyên luận, ký báo chí và các thể loại báo chí khác nhằm đăng, phát trên báo in, báo nói, báo hình, báo điện tử hoặc các phương tiện khác.

Điều 12 : Tác phẩm âm nhạc

Tác phẩm âm nhạc quy định tại điểm d khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện dưới dạng nhạc nốt trong bản nhạc hoặc các ký tự âm nhạc khác có hoặc không có lời, không phụ thuộc vào việc trình diễn hay không trình diễn.

Điều 13: Tác phẩm sân khấu

Tác phẩm sân khấu quy định tại điểm đ khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm thuộc các loại hình nghệ thuật biểu diễn, bao gồm kịch (kịch nói, nhạc vũ kịch, ca kịch, kịch câm), xiếc, múa, múa rối và các loại hình tác phẩm sân khấu khác.

Điều 14: Tác phẩm điện ảnh

Tác phẩm điện ảnh và tác phẩm được tạo ra theo phương pháp tương tự quy định tại điểm e khoản 1 Điều 14 Luật Sở hữu trí tuệ là những tác phẩm được hợp thành bằng hàng loạt hình ảnh liên tiếp tạo nên hiệu ứng chuyển động kèm theo hoặc không kèm theo âm thanh, được thể hiện trên một chất liệu nhất định và có thể phân phối, truyền đạt tới công chúng bằng các thiết bị kỹ thuật, công nghệ, bao gồm loại hình phim truyện, phim tài liệu, phim khoa học, phim hoạt hình và các loại hình tương tự khác.

Điều 15: Tác phẩm tạo hình, mỹ thuật ứng dụng

1. Tác phẩm tạo hình quy định tại điểm g khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bởi đường nét, màu sắc, hình khối, bố cục như: Hội hoạ, đồ hoạ, điêu khắc, nghệ thuật sắp đặt và các hình thức thể hiện tương tự, tồn tại dưới dạng độc bản. Riêng đối với loại hình đồ hoạ, có thể được thể hiện tới phiên bản thứ 50, được đánh số thứ tự có chữ ký của tác giả.

2. Tác phẩm mỹ thuật ứng dụng quy định tại điểm g khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bởi đường nét, màu sắc, hình khối, bố cục với tính năng hữu ích có thể gắn liền với một đồ vật hữu ích, được sản xuất hàng loạt bằng tay hoặc bằng máy như: biểu trưng; hàng thủ công mỹ nghệ; hình thức thể hiện trên sản phẩm, bao bì sản phẩm.

Điều 16: Tác phẩm nhiếp ảnh

Tác phẩm nhiếp ảnh quy định tại điểm h khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm thể hiện hình ảnh của thế giới khách quan trên vật liệu bắt sáng hoặc trên phương tiện mà hình ảnh được tạo ra hay có thể được tạo ra bằng bất cứ phương pháp kỹ thuật nào (hoá học, điện tử hoặc phương pháp khác);

Hình ảnh tĩnh được lấy ra từ một tác phẩm điện ảnh hay tương tự như điện ảnh không được coi là tác phẩm nhiếp ảnh mà là một phần của tác phẩm điện ảnh đó.

Điều 17: Tác phẩm kiến trúc

Tác phẩm kiến trúc quy định tại điểm i khoản 1 Điều 14 của Luật Sở hữu trí tuệ là các bản vẽ thiết kế dưới bất kỳ hình thức nào thể hiện ý tưởng sáng tạo về ngôi nhà, công trình xây dựng, quy hoạch không gian (quy hoạch xây dựng) đã hoặc chưa xây dựng. Tác phẩm kiến trúc bao gồm các bản vẽ thiết kế về mặt bằng, mặt đứng, mặt cắt, phối cảnh, thể hiện ý tưởng sáng tạo về ngôi nhà, công trình, tổ hợp công trình kiến trúc, tổ chức không gian, kiến trúc cảnh quan của một vùng, một đô thị, hệ thống đô thị, khu chức năng đô thị, khu dân cư nông thôn.

Mô hình, sa bàn về ngôi nhà, công trình xây dựng hoặc quy hoạch không gian được coi là tác phẩm kiến trúc độc lập.

Điều 18: Bản họa đồ, sơ đồ, bản đồ, bản vẽ

Bản họa đồ, sơ đồ, bản đồ, bản vẽ quy định tại điểm k khoản 1 Điều 14 của Luật Sở hữu trí tuệ bao gồm họa đồ, sơ đồ, bản đồ, bản vẽ liên quan đến địa hình, các loại công trình khoa học và kiến trúc.

Điều 19: Quyền tác giả đối với tác phẩm điện ảnh, tác phẩm sân khấu

1. Tác phẩm điện ảnh, sân khấu được sáng tạo bởi tập thể tác giả. Những người tham gia sáng tạo tác phẩm điện ảnh, sân khấu quy định tại khoản 1 Điều 21 của Luật Sở hữu trí tuệ được hưởng các quyền nhân thân đối với phần sáng tạo của mình theo quy định tại các khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Nhà sản xuất, đạo diễn, tác giả kịch bản có thể thoả thuận về việc thực hiện các quyền đặt tên tác phẩm điện ảnh quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ và việc sửa chữa kịch bản tác phẩm điện ảnh quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ.

2. Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sản xuất tác phẩm điện ảnh, dàn dựng tác phẩm sân khấu quy định tại khoản 2 Điều 21 của Luật Sở hữu trí tuệ là chủ sở hữu các quyền quy định tại khoản 3 Điều 19 và Điều 20 của Luật Sở hữu trí tuệ.

Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sản xuất tác phẩm điện ảnh, dàn dựng tác phẩm sân khấu có thể thoả thuận về việc thực hiện các quyền quy định tại khoản 3 Điều 19, Điều 20 của Luật Sở hữu trí tuệ và nghĩa vụ quy định tại khoản 3 Điều 21 của Luật Sở hữu trí tuệ.

Điều 20: Sử dụng tác phẩm văn học, nghệ thuật dân gian

1. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm a, b, c khoản 1 Điều 23 của Luật Sở hữu trí tuệ được bảo hộ không phụ thuộc vào việc định hình.

2. Sử dụng tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều 23 của Luật Sở hữu trí tuệ là việc nghiên cứu sưu tầm, giới thiệu giá trị đích thực của tác phẩm văn học, nghệ thuật dân gian.

3. Người sử dụng tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều này phải thoả thuận về việc trả thù lao cho người lưu giữ tác phẩm văn học, nghệ thuật dân gian và được hưởng quyền tác giả đối với phần nghiên cứu sưu tầm, giới thiệu của mình.

4. Dẫn chiếu xuất xứ loại hình tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều 23 của Luật Sở hữu trí tuệ là việc chỉ ra địa danh của cộng đồng cư dân nơi tác phẩm văn học, nghệ thuật dân gian được hình thành.

Điều 21: Đối tượng không thuộc phạm vi bảo hộ quyền tác giả

1. Tin tức thời sự thuần tuý đưa tin quy định tại khoản 1 Điều 15 của Luật Sở hữu trí tuệ là các thông tin báo chí ngắn hàng ngày, chỉ mang tính chất đưa tin không có tính sáng tạo.

2. Văn bản hành chính quy định tại khoản 2 Điều 15 của Luật Sở hữu trí tuệ bao gồm văn bản của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, đơn vị vũ trang nhân dân và các tổ chức khác theo quy định của pháp luật.

Điều 22: Quyền nhân thân

1. Quyền đặt tên cho tác phẩm quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ không áp dụng đối với tác phẩm dịch từ ngôn ngữ này sang ngôn ngữ khác.

2. Quyền công bố tác phẩm hoặc cho phép người khác công bố tác phẩm quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ là việc phát hành tác phẩm đến công chúng với số lượng bản sao đủ để đáp ứng nhu cầu hợp lý của công chúng tuỳ theo bản chất của tác phẩm, do tác giả, chủ sở hữu quyền tác giả thực hiện hoặc do cá nhân, tổ chức khác thực hiện với sự đồng ý của tác giả, chủ sở hữu quyền tác giả.

Công bố tác phẩm không bao gồm việc trình diễn một tác phẩm sân khấu, điện ảnh, âm nhạc; đọc trước công chúng một tác phẩm văn học; phát sóng tác phẩm văn học, nghệ thuật; trưng bày tác phẩm tạo hình; xây dựng công trình từ tác phẩm kiến trúc.

3. Quyền bảo vệ sự toàn vẹn của tác phẩm, không cho người khác sửa chữa, cắt xén tác phẩm quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ là việc không cho người khác sửa chữa, cắt xén tác phẩm trừ trường hợp có thoả thuận của tác giả.

4. Tác giả chương trình máy tính và các nhà đầu tư sản xuất chương trình máy tính có thể thoả thuận về việc đặt tên và việc phát triển các chương trình máy tính.

Điều 23: Quyền tài sản

1. Quyền biểu diễn tác phẩm trước công chúng quy định tại điểm b khoản 1 Điều 20 của Luật Sở hữu trí tuệ do chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện biểu diễn tác phẩm một cách trực tiếp hoặc thông qua các chương trình ghi âm, ghi hình hoặc bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

Trong khoản này, biểu diễn tác phẩm trước công chúng bao gồm việc biểu diễn tác phẩm tại bất cứ nơi nào ngoại trừ tại gia đình.

2. Quyền sao chép quy định tại điểm c khoản 1 Điều 20 của Luật Sở hữu trí tuệ là quyền của chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện việc tạo ra bản sao của tác phẩm bằng bất kỳ phương tiện hay hình thức nào, bao gồm cả việc lưu trữ thường xuyên hoặc tạm thời tác phẩm dưới hình thức điện tử.

3. Quyền phân phối bản gốc hoặc bản sao tác phẩm quy định tại điểm d khoản 1 Điều 20 của Luật Sở hữu trí tuệ là quyền của chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện bằng bất kỳ hình thức, phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được để bán, cho thuê hoặc các hình thức chuyển nhượng khác bản gốc hoặc bản sao tác phẩm.

Đối với tác phẩm tạo hình, tác phẩm nhiếp ảnh thì quyền phân phối còn bao gồm cả việc trưng bày, triển lãm trước công chúng.

4. Quyền truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác quy định tại điểm đ khoản 1 Điều 20 của Luật Sở hữu trí tuệ là quyền độc quyền thực hiện của chủ sở hữu quyền tác giả hoặc cho phép người khác thực hiện để đưa tác phẩm hoặc bản sao tác phẩm đến công chúng mà công chúng có thể tiếp cận được tại địa điểm và thời gian do chính họ lựa chọn.

5. Quyền cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính quy định tại điểm e khoản 1 Điều 20 của Luật Sở hữu trí tuệ do chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện việc cho thuê để sử dụng có thời hạn.

Không áp dụng quyền cho thuê đối với chương trình máy tính, khi bản thân chương trình đó không phải là đối tượng chủ yếu để cho thuê như chương trình máy tính gắn với việc vận hành bình thường các loại phương tiện giao thông cũng như các máy móc, thiết bị kỹ thuật khác.

Điều 24: Trích dẫn hợp lý và nhập khẩu bản sao tác phẩm

1. Trích dẫn hợp lý tác phẩm mà không làm sai ý tác giả để bình luận hoặc minh hoạ trong tác phẩm của mình quy định tại điểm b khoản 1 Điều 25 của Luật Sở hữu trí tuệ phải phù hợp với các điều kiện sau:

a. Phần trích dẫn chỉ nhằm mục đích giới thiệu, bình luận hoặc làm sáng tỏ vấn đề được đề cập trong tác phẩm của mình;

b. Số lượng và thực chất của phần trích dẫn từ tác phẩm được sử dụng để trích dẫn không gây phương hại tới quyền tác giả đối với tác phẩm được sử dụng để trích dẫn; phù hợp với tính chất, đặc điểm của loại hình tác phẩm được sử dụng để trích dẫn.

2. Nhập khẩu bản sao tác phẩm của người khác để sử dụng riêng quy định tại điểm k khoản 1 Điều 25 của Luật Sở hữu trí tuệ chỉ áp dụng cho trường hợp nhập khẩu không quá một bản.

3. Việc sử dụng tác phẩm trong các trường hợp quy định tại khoản 1 Điều 25 của Luật Sở hữu trí tuệ không áp dụng đối với việc sao lại tác phẩm kiến trúc, tác phẩm tạo hình, chương trình máy tính.

Điều 25: Sao chép tác phẩm

1. Tự sao chép một bản quy định tại điểm a khoản 1 Điều 25 của Luật Sở hữu trí tuệ áp dụng đối với các trường hợp nghiên cứu khoa học, giảng dạy của cá nhân không nhằm mục đích thương mại.

2. Sao chép tác phẩm để lưu trữ trong thư viện với mục đích nghiên cứu quy định tại điểm đ khoản 1 Điều 25 của Luật Sở hữu trí tuệ là việc sao chép không quá một bản.

3. Thư viện không được sao chép và phân phối bản sao tác phẩm tới công chúng, kể cả bản sao kỹ thuật số.

Điều 26: Thời hạn bảo hộ quyền tác giả

1. Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm di cảo là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên.

2. Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm nhiếp ảnh, tác phẩm mỹ thuật ứng dụng quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên. Trong thời hạn năm mươi năm, nếu tác phẩm chưa công bố thì thời hạn bảo hộ là năm mươi năm, kể từ khi tác phẩm được định hình.

3. Kể từ ngày Luật Sở hữu trí tuệ có hiệu lực ngày 01 tháng 7 năm 2006, thời hạn bảo hộ đối với tác phẩm nhiếp ảnh, tác phẩm mỹ thuật ứng dụng được tính theo quy định tại khoản 2 Điều này.

Điều 27: Chủ sở hữu quyền tác giả

Chủ sở hữu quyền tác giả quy định tại Điều 36 của Luật Sở hữu trí tuệ bao gồm:

1. Tổ chức, cá nhân Việt Nam;

2. Tổ chức, cá nhân nước ngoài có tác phẩm được sáng tạo và thể hiện dưới hình thức vật chất nhất định tại Việt Nam;

3. Tổ chức, cá nhân nước ngoài có tác phẩm được công bố lần đầu tiên tại Việt Nam;

4. Tổ chức, cá nhân nước ngoài có tác phẩm được bảo hộ tại Việt Nam theo Điều ước quốc tế về quyền tác giả mà Việt Nam là thành viên.

Điều 28: Chủ sở hữu quyền tác giả đối với tác phẩm khuyết danh

1. Tác phẩm khuyết danh quy định tại điểm a khoản 1 Điều 42 của Luật Sở hữu trí tuệ thuộc sở hữu nhà nước.

2. Trường hợp tác phẩm khuyết danh do các tổ chức, cá nhân đang quản lý thì tổ chức, cá nhân đó được hưởng quyền của chủ sở hữu.

3. Khi danh tính chủ sở hữu thực sự của tác phẩm được xác định thì quyền sở hữu thuộc về chủ sở hữu đó, kể từ ngày danh tính chủ sở hữu được xác định.

Điều 29: Sử dụng tác phẩm thuộc sở hữu nhà nước

1. Tổ chức, cá nhân khi sử dụng tác phẩm thuộc sở hữu nhà nước quy định tại điểm a, b khoản 1 Điều 42 của Luật Sở hữu trí tuệ, trừ trường hợp quy định tại khoản 2 và 3 Điều 28 Nghị định này phải thực hiện các nghĩa vụ sau:

a. Xin phép sử dụng;

b. Thanh toán tiền nhuận bút, thù lao, các quyền lợi vật chất khác;

c. Nộp một bản sao tác phẩm trong thời hạn ba mươi ngày, kể từ ngày phổ biến, lưu hành.

2. Tổ chức, cá nhân thực hiện các nghĩa vụ quy định tại khoản 1 Điều này tại Cục Bản quyền tác giả Văn học – Nghệ thuật.

3. Cục Bản quyền tác giả Văn học - Nghệ thuật chịu trách nhiệm nhận chuyển giao quyền tác giả dưới bất kỳ hình thức nào của các tổ chức, cá nhân quy định tại điểm c khoản 1 Điều 42 của Luật Sở hữu trí tuệ theo quy định của pháp luật.

4. Bộ Văn hoá - Thông tin và Bộ Tài chính quy định chế độ quản lý tài chính quy định tại điểm b khoản 1 Điều này.

Điều 30: Sử dụng tác phẩm thuộc về công chúng

1. Tổ chức, cá nhân sử dụng tác phẩm thuộc về công chúng quy định tại Điều 43 của Luật Sở hữu trí tuệ phải tôn trọng quyền nhân thân quy định tại khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Chủ sở hữu quyền tác giả đối với tác phẩm thuộc về công chúng không được hưởng quyền công bố quy định tại khoản 3 Điều 19 và các quyền tài sản quy định tại Điều 20 của Luật Sở hữu trí tuệ.

2. Các cơ quan nhà nước, tổ chức, cá nhân có quyền và nghĩa vụ liên quan khi phát hiện các hành vi xâm phạm quyền nhân thân quy định tại khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ đối với các tác phẩm đã kết thúc thời hạn bảo hộ thì có quyền yêu cầu người có hành vi xâm phạm chấm dứt hành vi xâm phạm, xin lỗi, cải chính công khai, bồi thường thiệt hại; có quyền khiếu nại, tố cáo, yêu cầu cơ quan nhà nước có thẩm quyền xử lý. Tuỳ theo tính chất và mức độ xâm phạm, các tổ chức, cá nhân có hành vi xâm phạm có thể bị xử lý theo pháp luật hành chính, dân sự hoặc hình sự.

Các tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, các tổ chức đại diện tập thể quyền tác giả, quyền liên quan có quyền yêu cầu cơ quan nhà nước có thẩm quyền bảo vệ các quyền nhân thân đối với những tác phẩm của Hội viên đã kết thúc thời hạn bảo hộ.

Chương 3:

QUYỀN LIÊN QUAN

Điều 31: Quyền của người biểu diễn

1. Sao chép trực tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình theo quy định tại điểm b khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc tạo ra các bản sao khác từ chính bản ghi âm, ghi hình đó.

2. Sao chép gián tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình theo quy định tại điểm b khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc tạo ra các bản sao khác không từ chính bản ghi âm, ghi hình đó như việc sao chép từ mạng thông tin điện tử, chương trình phát sóng, dịch vụ mạng bưu chính viễn thông liên quan và các hình thức tương tự khác.

3. Truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình quy định tại điểm c khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc phổ biến cuộc biểu diễn chưa được định hình đến công chúng bằng bất kỳ phương tiện kỹ thuật nào ngoài phát sóng.

Điều 32: Sử dụng quyền liên quan không phải xin phép, không phải trả tiền nhuận bút, thù lao

Các trường hợp sử dụng quyền liên quan không nhằm mục đích thương mại thì không phải xin phép, không phải trả tiền nhuận bút, thù lao bao gồm:

1. Tự sao chép một bản nhằm mục đích nghiên cứu khoa học của cá nhân quy định tại điểm a khoản 1 Điều 32 của Luật Sở hữu trí tuệ.

2. Tự sao chép một bản nhằm mục đích giảng dạy, trừ trường hợp cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã được công bố để giảng dạy quy định tại điểm b khoản 1 Điều 32 của Luật Sở hữu trí tuệ.

Điều 33: Trích dẫn hợp lý

Trích dẫn hợp lý nhằm mục đích cung cấp thông tin quy định tại điểm c khoản 1 Điều 32 của Luật Sở hữu trí tuệ là việc sử dụng các trích đoạn nhằm mục đích thuần tuý đưa tin, phải phù hợp với các điều kiện sau:

1. Phần trích dẫn chỉ nhằm mục đích giới thiệu, bình luận hoặc làm sáng tỏ vấn đề trong việc cung cấp thông tin;

2. Số lượng và thực chất của phần trích dẫn từ cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng không gây phương hại đến quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được sử dụng để trích dẫn; phù hợp với tính chất, đặc điểm của cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được sử dụng để trích dẫn.

Điều 34 : Bản sao tạm thời

Bản sao tạm thời của tổ chức phát sóng được hưởng quyền phát sóng quy định tại điểm d khoản 1 Điều 32 của Luật Sở hữu trí tuệ là bản định hình có thời hạn, do tổ chức phát sóng thực hiện bằng các phương tiện thiết bị của mình, nhằm phục vụ cho buổi phát sóng ngay sau đó của chính tổ chức phát sóng. Trong trường hợp đặc biệt thì bản sao đó được lưu trữ trong trung tâm lưu trữ chính thức.

Điều 35: Sử dụng bản ghi âm, ghi hình

1. Sử dụng trực tiếp bản ghi âm, ghi hình đã được công bố nhằm mục đích thương mại để thực hiện chương trình phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào quy định tại điểm a khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tổ chức phát sóng dùng chính bản ghi âm, ghi hình đó để phát sóng bằng phương tiện vô tuyến hoặc hữu tuyến, bao gồm cả việc truyền qua vệ tinh, môi trường kỹ thuật số.

Sử dụng gián tiếp bản ghi âm, ghi hình đã được công bố nhằm mục đích thương mại để thực hiện chương trình phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào quy định tại điểm a khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tiếp sóng, phát lại chương trình đã phát sóng; chuyển chương trình trong môi trường kỹ thuật số lên sóng.

2. Sử dụng bản ghi âm, ghi hình đã được công bố trong hoạt động kinh doanh, thương mại quy định tại điểm b khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tổ chức, cá nhân sử dụng trực tiếp hoặc gián tiếp bản ghi âm, ghi hình đã được công bố để sử dụng tại nhà hàng, khách sạn, cửa hàng, siêu thị; cơ sở kinh doanh dịch vụ karaoke, dịch vụ bưu chính, viễn thông, môi trường kỹ thuật số; trong các hoạt động du lịch, hàng không, giao thông công cộng và các hoạt động kinh doanh, thương mại khác.

3. Việc hưởng tiền thù lao của người biểu diễn trong trường hợp bản ghi âm, ghi hình được sử dụng quy định tại Điều 33 của Luật Sở hữu trí tuệ tuỳ thuộc vào thoả thuận của người biểu diễn với nhà sản xuất bản ghi âm, ghi hình khi thực hiện chương trình ghi âm, ghi hình.

Tỉ lệ phân chia tiền nhuận bút, thù lao và các quyền lợi vật chất khác do các chủ thể quyền hoặc tổ chức đại diện tập thể quyền tác giả, quyền liên quan thoả thuận.

Các tổ chức đại diện tập thể quyền tác giả, quyền liên quan có thể uỷ thác cho một tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện việc thu và phân phối tiền nhuận bút, thù lao và các quyền lợi vật chất khác. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan được uỷ thác được hưởng một khoản phí nhất định theo thoả thuận.

Điều 36: Chủ sở hữu chương trình phát sóng

Chủ sở hữu chương trình phát sóng quy định tại khoản 3 Điều 44 của Luật Sở hữu trí tuệ là tổ chức phát sóng đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để phát sóng.

Khi sử dụng các tác phẩm, bản ghi âm, ghi hình để sản xuất chương trình phát sóng, tổ chức phát sóng phải thực hiện nghĩa vụ với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định pháp luật.

Chương 4:

CHỨNG NHẬN ĐĂNG KÝ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 37: Đăng ký quyền tác giả, quyền liên quan

1. Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định tại Điều 50 của Luật Sở hữu trí tuệ có thể trực tiếp hoặc uỷ quyền cho tổ chức, cá nhân khác nộp đơn đăng ký quyền tác giả, quyền liên quan tại Cục Bản quyền tác giả Văn học - Nghệ thuật hoặc có thể nộp đơn tại Sở Văn hoá - Thông tin nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở.

2. Cá nhân, pháp nhân nước ngoài có tác phẩm, chương trình biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được bảo hộ quyền tác giả, quyền liên quan quy định tại khoản 2 Điều 13 và Điều 17 của Luật Sở hữu trí tuệ trực tiếp hoặc uỷ quyền cho tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan nộp đơn đăng ký quyền tác giả, quyền liên quan tại Cục Bản quyền tác giả Văn học - Nghệ thuật hoặc tại Sở Văn hoá - Thông tin nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở.

Điều 38: Bản sao tác phẩm đăng ký quyền tác giả, bản sao bản định hình cuộc biểu diễn, chương trình ghi âm, ghi hình, chương trình phát sóng đăng ký quyền liên quan

1. Cục Bản quyền tác giả Văn học - Nghệ thuật có trách nhiệm lưu giữ một bản sao tác phẩm đăng ký quyền tác giả, một bản sao bản định hình đối tượng đăng ký quyền liên quan quy định tại điểm b khoản 2 Điều 50 của Luật Sở hữu trí tuệ, sau khi cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Bản sao tác phẩm đăng ký quyền tác giả theo quy định tại điểm b khoản 2 Điều 50 của Luật Sở hữu trí tuệ được thay thế bằng ảnh chụp không gian ba chiều đối với những tác phẩm có đặc thù riêng như tranh, tượng, tượng đài, phù điêu, tranh hoành tráng gắn với công trình kiến trúc; tác phẩm có kích thước quá lớn, cồng kềnh.

Điều 39: Thẩm quyền cấp Giấy Chứng nhận đăng ký quyền tác giả, Giấy Chứng nhận đăng ký quyền liên quan

1. Cục Bản quyền tác giả Văn học - Nghệ thuật có thẩm quyền cấp, cấp lại, đổi, huỷ bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan quy định tại khoản 1, 2 Điều 51 của Luật Sở hữu trí tuệ.

a. Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có nhu cầu xin cấp lại hoặc đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan thì nộp đơn nêu rõ lý do và hồ sơ theo quy định tại Điều 50 của Luật Sở hữu trí tuệ.

b. Cục Bản quyền tác giả Văn học - Nghệ thuật cấp lại Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan bị mất; đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp bị rách nát, hư hỏng hoặc thay đổi chủ sở hữu quyền tác giả, quyền liên quan;

c. Cục Bản quyền tác giả Văn học - Nghệ thuật huỷ bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp xác định người đã được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không phải là tác giả, chủ sở hữu và những trường hợp tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã đăng ký không thuộc đối tượng bảo hộ theo quy định của pháp luật.

2. Sở Văn hoá - Thông tin sau khi tiếp nhận đơn đăng ký, cấp lại, đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan theo quy định pháp luật, chuyển Cục Bản quyền tác giả Văn học - Nghệ thuật xem xét, giải quyết theo thẩm quyền.

Sở Văn hoá - Thông tin có trách nhiệm chuyển cho tổ chức, cá nhân nộp đơn ngay sau khi nhận được kết quả xem xét, giải quyết của Cục Bản quyền tác giả Văn học - Nghệ thuật.

3. Tổ chức, cá nhân có nghĩa vụ nộp phí, lệ phí khi tiến hành các thủ tục liên quan đến quyền tác giả, quyền liên quan cho Cục Bản quyền tác giả Văn học - Nghệ thuật theo quy định pháp luật.

4. Bộ Văn hoá - Thông tin ban hành các mẫu đơn đăng ký, Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

Điều 40: Hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

Các loại Giấy Chứng nhận bản quyền tác giả do Hãng Bảo hộ quyền tác giả Việt Nam, Cơ quan Bảo hộ quyền tác giả Việt Nam, Cục Bản quyền tác giả, Cục Bản quyền tác giả Văn học - Nghệ thuật cấp trước ngày Bộ luật Dân sự và Luật Sở hữu trí tuệ có hiệu lực vẫn tiếp tục được duy trì hiệu lực.

Chương 5:

TỔ CHỨC ĐẠI DIỆN TẬP THỂ, TỔ CHỨC TƯ VẤN, DỊCH VỤ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 41: Tổ chức đại diện tập thể quyền tác giả, quyền liên quan

1. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 56 của Luật Sở hữu trí tuệ khi hoạt động phải tuân thủ các điều kiện sau:

a. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải được tác giả, chủ sở hữu quyền tác giả, quyền liên quan uỷ quyền;

b. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan được uỷ quyền đại diện cho tác giả, chủ sở hữu quyền tác giả, quyền liên quan đối với việc quản lý một quyền, một nhóm quyền cụ thể;

c. Việc thu, phân phối tiền nhuận bút, thù lao và các quyền lợi vật chất khác được phát sinh từ việc khai thác quyền, nhóm quyền quy định tại điều lệ hoạt động của tổ chức đại diện tập thể quyền tác giả, quyền liên quan.

2. Bộ Văn hoá - Thông tin hướng dẫn việc phân chia tiền nhuận bút, thù lao và các quyền lợi vật chất khác đối với những trường hợp tác giả, chủ sở hữu quyền tác giả, quyền liên quan chưa uỷ quyền cho tổ chức đại diện tập thể quyền tác giả, quyền liên quan.

3. Trong trường hợp tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng có liên quan đến quyền và lợi ích của nhiều tổ chức đại diện tập thể được uỷ quyền đại diện cho các quyền, nhóm quyền khác nhau, các bên có thể thoả thuận để một tổ chức thay mặt đàm phán cấp phép sử dụng, thu và phân chia tiền, báo cáo Bộ Văn hoá - Thông tin trước khi thực hiện.

4. Các tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải thực hiện chế độ báo cáo, thông tin cho Cục Bản quyền tác giả Văn học - Nghệ thuật theo định kỳ sáu tháng, một năm hoặc đột xuất về các hoạt động của tổ chức mình.

Điều 42: Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan

1. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan được thành lập theo quy định tại khoản 1 Điều 57 của Luật Sở hữu trí tuệ khi người đứng đầu tổ chức và cá nhân hoạt động tư vấn, dịch vụ quyền tác giả, quyền liên quan đáp ứng đầy đủ các điều kiện sau đây:

a. Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b. Thường trú tại Việt Nam;

c. Có bằng tốt nghiệp đại học luật.

2. Thực hiện chế độ báo cáo, thông tin cho Cục Bản quyền tác giả Văn học - Nghệ thuật theo định kỳ sáu tháng, một năm hoặc đột xuất về các hoạt động tư vấn, dịch vụ quyền tác giả, quyền liên quan.

Chương 6:

BẢO VỆ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 43: Quyền tự bảo vệ

1. áp dụng biện pháp công nghệ nhằm ngăn ngừa hành vi xâm phạm quyền tác giả, quyền liên quan quy định tại điểm a khoản 1 Điều 198 của Luật Sở hữu trí tuệ là việc các chủ thể quyền đưa các thông tin quản lý quyền gắn với bản gốc hoặc bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng; đưa thông tin quản lý quyền xuất hiện cùng với việc truyền đạt tác phẩm tới công chúng nhằm xác định tác phẩm, tác giả của tác phẩm, chủ sở hữu quyền, thông tin về thời hạn, điều kiện sử dụng tác phẩm và mọi số liệu hoặc mã, ký hiệu thể hiện thông tin đó để bảo vệ quyền tác giả, quyền liên quan. Đồng thời các chủ thể quyền có thể áp dụng các biện pháp công nghệ để bảo vệ các thông tin quản lý quyền, ngăn chặn các hành vi tiếp cận tác phẩm, khai thác bất hợp pháp quyền sở hữu của mình theo quy định của pháp luật.

2. Các chủ thể quyền có thể áp dụng các biện pháp khác quy định tại khoản 1 Điều 198 của Luật Sở hữu trí tuệ để bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 44: Quyền khởi kiện dân sự về quyền tác giả, quyền liên quan

1. Các chủ thể quyền sau đây có quyền khởi kiện tại Toà án có thẩm quyền để bảo vệ quyền, lợi ích hợp pháp liên quan đến quyền tác giả, quyền liên quan:

a. Tác giả;

b. Chủ sở hữu quyền tác giả, quyền liên quan;

c. Người thừa kế hợp pháp của tác giả hoặc của chủ sở hữu quyền tác giả, quyền liên quan;

d. Cá nhân, tổ chức được chuyển giao quyền của chủ sở hữu quyền tác giả, quyền liên quan;

đ. Cá nhân, tổ chức sử dụng tác phẩm theo hợp đồng;

e. Người biểu diễn;

g. Nhà sản xuất bản ghi âm, ghi hình;

h. Tổ chức phát sóng;

i. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan được uỷ thác quyền;

k. Các chủ thể quyền khác theo quy định của pháp luật.

2. Cơ quan nhà nước, tổ chức liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có quyền khởi kiện vụ án dân sự để yêu cầu Toà án bảo vệ lợi ích công cộng, lợi ích của Nhà nước thuộc lĩnh vực quyền tác giả, quyền liên quan.

Điều 45: Khiếu nại, tố cáo liên quan đến đăng ký quyền tác giả, quyền liên quan

1. Những người sau đây có quyền nộp đơn khiếu nại, tố cáo :

a. Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan, tổ chức, cá nhân được uỷ quyền có quyền khiếu nại việc cấp, cấp lại, đổi, huỷ bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

b. Bất kỳ người thứ ba nào cũng có quyền tố cáo về việc cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Thủ tục khiếu nại, tố cáo được quy định như sau:

a. Người khiếu nại về việc đăng ký quyền tác giả, quyền liên quan phải có đơn gửi Cục Bản quyền tác giả Văn học - Nghệ thuật. Trong đơn nêu rõ ngày, tháng, năm khiếu nại; tên, địa chỉ của người khiếu nại; tên, địa chỉ của cơ quan, tổ chức, cá nhân bị khiếu nại; nội dung, lý do khiếu nại và yêu cầu của người khiếu nại. Đơn khiếu nại phải do người khiếu nại ký tên. Kèm theo đơn khiếu nại là các tài liệu như Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan, hoặc quyết định huỷ bỏ hiệu lực, văn bản từ chối cấp, cấp lại, đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan và các tài liệu, bằng chứng liên quan khác.

b. Người tố cáo phải có đơn gửi cơ quan Nhà nước có thẩm quyền. Trong đơn nêu rõ ngày, tháng, năm tố cáo; tên, địa chỉ của người tố cáo; tên, địa chỉ của cơ quan, tổ chức, cá nhân bị tố cáo; nội dung, lý do tố cáo và yêu cầu của người tố cáo. Đơn tố cáo phải do người tố cáo ký tên. Kèm theo đơn tố cáo là các tài liệu, bằng chứng liên quan.

3. Trong thời hạn theo quy định của Luật khiếu nại, tố cáo, Cục Bản quyền tác giả Văn học - Nghệ thuật, Bộ Văn hoá - Thông tin hoặc cơ quan nhà nước có thẩm quyền phải trả lời bằng văn bản cho người khiếu nại, tố cáo.

4. Trường hợp không đồng ý với ý kiến trả lời của Cục Bản quyền tác giả Văn học - Nghệ thuật, Bộ Văn hoá - Thông tin hoặc cơ quan nhà nước có thẩm quyền, người khiếu nại, tố cáo có quyền khiếu nại, tố cáo tới cấp có thẩm quyền theo quy định của pháp luật.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 46: Thời hạn chuyển tiếp

1. Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản pháp luật có hiệu lực trước ngày Luật Sở hữu trí tuệ có hiệu lực, nếu còn thời hạn bảo hộ vào ngày Luật Sở hữu trí tuệ có hiệu lực thì được tiếp tục bảo hộ theo quy định của Luật Sở hữu trí tuệ.

2. Đơn đăng ký quyền tác giả, quyền liên quan đã nộp cho cơ quan có thẩm quyền trước ngày Luật Sở hữu trí tuệ có hiệu lực được tiếp tục xử lý theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm nộp đơn.

3. Mọi hành vi xâm phạm quyền tác giả, quyền liên quan hoặc vi phạm hợp đồng thực hiện trước ngày Luật Sở hữu trí tuệ có hiệu lực sẽ được xử lý theo quy định của pháp luật có giá trị hiện hành vào thời điểm xảy ra hành vi xâm phạm.

Điều 47: Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Nghị định này thay thế Nghị định 76/CP ngày 29 tháng 11 năm 1996 của Chính phủ hướng dẫn thi hành một số quy định về quyền tác giả trong Bộ luật Dân sự.

Điều 48: Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan, tổ chức, cá nhân có quyền và nghĩa vụ liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Văn hoá - Thông tin chịu trách nhiệm hướng dẫn thi hành và tổ chức thực hiện Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng
 - Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, TBNC, các PCN, BNC, Ban Điều hành 112, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, VX (5b).

TM.CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2006 - 103 hd thi hanh luat so huu tri tue

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2006/NĐ-CP | Hà Nội, ngày 22 tháng 9 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT SỞ HỮU TRÍ TUỆ VỀ SỞ HỮU CÔNG NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành các quy định của Luật Sở hữu trí tuệ về việc xác lập, chủ thể, nội dung, giới hạn quyền sở hữu công nghiệp, chuyển giao quyền sở hữu công nghiệp, đại diện sở hữu công nghiệp và các biện pháp thúc đẩy hoạt động sở hữu công nghiệp.

Điều 2. Đối tượng áp dụng

1. Cá nhân, pháp nhân và các chủ thể khác của pháp luật dân sự (sau đây gọi chung là tổ chức, cá nhân).

2. Tổ chức, cá nhân nước ngoài đáp ứng các điều kiện hưởng sự bảo hộ quyền sở hữu công nghiệp tại Việt Nam theo các điều ước quốc tế mà Việt Nam là thành viên.

Các điều ước quốc tế quy định tại khoản này bao gồm:

a) Công ước Paris về bảo hộ sở hữu công nghiệp năm 1883, sửa đổi năm 1967 (sau đây gọi tắt là “Công ước Paris”);

b) Hiệp định Thương mại Việt Nam - Hoa Kỳ năm 2000;

c) Hiệp định về bảo hộ quyền sở hữu trí tuệ và hợp tác trong lĩnh vực sở hữu trí tuệ Việt Nam - Thụy Sĩ năm 1999;

d) Hiệp định về các khía cạnh liên quan đến thương mại của quyền sở hữu trí tuệ (Hiệp định TRIPS) năm 1994, kể từ thời điểm Việt Nam trở thành thành viên của Tổ chức Thương mại thế giới;

đ) Các điều ước quốc tế khác liên quan đến việc bảo hộ quyền sở hữu công nghiệp mà Việt Nam là thành viên.

Điều 3. Trách nhiệm quản lý nhà nước về sở hữu công nghiệp

1. Bộ Khoa học và Công nghệ có trách nhiệm sau đây trong quản lý nhà nước về sở hữu công nghiệp:

a) Xây dựng, tổ chức thực hiện chiến lược, chính sách bảo hộ quyền sở hữu công nghiệp;

b) Ban hành, trình cấp có thẩm quyền ban hành, tổ chức thực hiện các văn bản pháp luật về sở hữu công nghiệp;

c) Tổ chức hệ thống cơ quan thực hiện chức năng quản lý nhà nước về sở hữu công nghiệp;

d) Hướng dẫn nghiệp vụ, tổ chức đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về sở hữu công nghiệp;

đ) Tổ chức thực hiện xác lập quyền sở hữu công nghiệp, đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp và thực hiện các thủ tục khác liên quan đến Văn bằng bảo hộ quyền sở hữu công nghiệp;

e) Thực hiện quyền bắt buộc chuyển giao quyền sử dụng sáng chế theo quy định tại Điều 147 của Luật Sở hữu trí tuệ;

g) Chủ trì hoặc phối hợp thực hiện các biện pháp bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân, Nhà nước và xã hội về sở hữu công nghiệp;

h) Quản lý hoạt động giám định sở hữu công nghiệp; cấp Thẻ giám định viên sở hữu công nghiệp;

i) Kiểm tra, thanh tra việc chấp hành pháp luật về sở hữu công nghiệp; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về sở hữu công nghiệp;

k) Tổ chức hoạt động thông tin, thống kê về sở hữu công nghiệp;

l) Tổ chức thực hiện giáo dục, tuyên truyền, phổ biến kiến thức, chính sách, pháp luật về sở hữu công nghiệp;

m) Chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Tư pháp xây dựng chương trình đào tạo, tổ chức đào tạo, bồi dưỡng kiến thức, pháp luật về sở hữu công nghiệp;

n) Quản lý hoạt động đại diện sở hữu công nghiệp; cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp;

o) Hợp tác quốc tế về sở hữu công nghiệp; đề xuất xử lý các vấn đề tranh chấp giữa Việt Nam và các quốc gia khác về sở hữu công nghiệp.

Cục Sở hữu trí tuệ là cơ quan thuộc Bộ Khoa học và Công nghệ, có trách nhiệm giúp Bộ trưởng Bộ Khoa học và Công nghệ thực hiện chức năng quản lý nhà nước về sở hữu công nghiệp. Bộ trưởng Bộ Khoa học và Công nghệ quy định cụ thể chức năng, nhiệm vụ và quyền hạn của Cục Sở hữu trí tuệ.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm sau đây trong quản lý nhà nước về sở hữu công nghiệp tại địa phương:

a) Tổ chức thực hiện chính sách, pháp luật về sở hữu công nghiệp;

b) Xây dựng, ban hành và tổ chức thực hiện quy định của địa phương về sở hữu công nghiệp;

c) Tổ chức hệ thống quản lý hoạt động sở hữu công nghiệp tại địa phương và thực hiện các biện pháp nhằm tăng cường hiệu quả của hệ thống đó;

d) Tổ chức tuyên truyền, phổ biến kiến thức, chính sách, pháp luật về sở hữu công nghiệp, thực hiện các biện pháp đẩy mạnh hoạt động sở hữu công nghiệp;

đ) Hướng dẫn, hỗ trợ các tổ chức, cá nhân tiến hành các thủ tục về sở hữu công nghiệp;

e) Phối hợp với các cơ quan liên quan trong hoạt động bảo vệ quyền sở hữu công nghiệp và xử lý vi phạm pháp luật về sở hữu công nghiệp;

g) Kiểm tra, thanh tra việc chấp hành pháp luật về sở hữu công nghiệp, giải quyết khiếu nại, tố cáo về sở hữu công nghiệp tại địa phương;

h) Quản lý chỉ dẫn địa lý thuộc địa phương;

i) Hợp tác quốc tế về sở hữu công nghiệp tại địa phương.

Sở Khoa học và Công nghệ là cơ quan thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giúp Ủy ban nhân dân thực hiện chức năng quản lý nhà nước về sở hữu công nghiệp tại địa phương. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể chức năng, nhiệm vụ và quyền hạn của Sở Khoa học và Công nghệ.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm tổ chức, chỉ đạo việc thực hiện pháp luật về sở hữu công nghiệp và quản lý các đối tượng sở hữu công nghiệp do cơ quan mình quản lý.

Điều 4. Cách tính thời hạn

Cách tính thời hạn trong hoạt động sở hữu công nghiệp được thực hiện theo quy định về thời hạn tại Chương VIII, Phần thứ nhất của Bộ luật Dân sự.

Điều 5. Phí, lệ phí sở hữu công nghiệp

Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định và hướng dẫn thi hành chế độ thu, nộp, quản lý và sử dụng phí, lệ phí về sở hữu công nghiệp.

Chương 2:

XÁC LẬP QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 6. Căn cứ, thủ tục xác lập quyền sở hữu công nghiệp

1. Quyền sở hữu công nghiệp đối với sáng chế, thiết kế bố trí, kiểu dáng công nghiệp, nhãn hiệu và chỉ dẫn địa lý được xác lập trên cơ sở quyết định của cơ quan quản lý nhà nước về sở hữu công nghiệp cấp Văn bằng bảo hộ cho người nộp đơn đăng ký các đối tượng đó theo quy định tại Chương VII, Chương VIII và Chương IX của Luật Sở hữu trí tuệ. Quyền sở hữu công nghiệp đối với nhãn hiệu đăng ký quốc tế theo Thỏa ước Madrid và Nghị định thư Madrid được xác lập trên cơ sở công nhận của cơ quan quản lý nhà nước đối với đăng ký quốc tế đó.

2. Quyền sở hữu công nghiệp đối với nhãn hiệu nổi tiếng được xác lập trên cơ sở thực tiễn sử dụng rộng rãi nhãn hiệu đó theo quy định tại Điều 75 của Luật Sở hữu trí tuệ mà không cần thực hiện thủ tục đăng ký.

3. Quyền sở hữu công nghiệp đối với tên thương mại được xác lập trên cơ sở thực tiễn sử dụng hợp pháp tên thương mại đó tương ứng với khu vực (lãnh thổ) và lĩnh vực kinh doanh mà không cần thực hiện thủ tục đăng ký.

4. Quyền sở hữu công nghiệp đối với bí mật kinh doanh được xác lập trên cơ sở đầu tư tài chính, trí tuệ hay bất kỳ cách thức hợp pháp nào để tìm ra, tạo ra hoặc đạt được thông tin và bảo mật thông tin tạo thành bí mật kinh doanh đó mà không cần thực hiện thủ tục đăng ký.

5. Bộ Khoa học và Công nghệ quy định chi tiết về hình thức, nội dung các loại đơn đăng ký sở hữu công nghiệp quy định tại các Điều 100, 101, 102, 103, 104, 105, 106, 107 của Luật Sở hữu trí tuệ, hướng dẫn trình tự, thủ tục xử lý đơn, ban hành mẫu Văn bằng bảo hộ, Sổ đăng ký quốc gia về sở hữu công nghiệp và quy định hình thức, nội dung Công báo Sở hữu công nghiệp.

Điều 7. Quyền đăng ký sở hữu công nghiệp theo các điều ước quốc tế

1. Tổ chức, cá nhân nước ngoài đáp ứng các điều kiện để được bảo hộ quyền sở hữu công nghiệp tại Việt Nam quy định tại Điều 2 Nghị định này có thể nộp đơn đăng ký sở hữu công nghiệp tại Việt Nam theo các điều ước về hoặc liên quan đến thủ tục nộp đơn quốc tế.

Các điều ước quốc tế quy định tại khoản này bao gồm:

a) Hiệp ước hợp tác quốc tế về Bằng sáng chế năm 1970, được sửa đổi năm 1984 (sau đây gọi tắt là “Hiệp ước PCT”);

b) Thoả ước Madrid về đăng ký quốc tế nhãn hiệu năm 1891, được sửa đổi năm 1979 (sau đây gọi tắt là “Thoả ước Madrid”) và Nghị định thư liên quan đến Thoả ước Madrid năm 1989 (sau đây gọi tắt là “Nghị định thư Madrid”);

c) Các điều ước quốc tế khác về hoặc liên quan đến thủ tục nộp đơn quốc tế mà Việt Nam là thành viên, kể từ thời điểm điều ước quốc tế bắt đầu có hiệu lực đối với Việt Nam.

2. Tổ chức, cá nhân Việt Nam có thể nộp đơn đăng ký quốc tế sở hữu công nghiệp để yêu cầu bảo hộ quyền của mình tại Việt Nam nếu điều ước quốc tế có quy định.

Điều 8. Quyền đăng ký chỉ dẫn địa lý của nước ngoài

Cá nhân, tổ chức nước ngoài là chủ thể quyền đối với chỉ dẫn địa lý theo quy định pháp luật của nước xuất xứ có quyền đăng ký chỉ dẫn địa lý đó tại Việt Nam.

Điều 9. Quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của Nhà nước

1. Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được tạo ra trên cơ sở Nhà nước đầu tư toàn bộ kinh phí, phương tiện vật chất - kỹ thuật, quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí thuộc về Nhà nước. Tổ chức, cơ quan nhà nước được giao quyền chủ đầu tư có trách nhiệm đại diện Nhà nước thực hiện quyền đăng ký nói trên.

2. Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được tạo ra trên cơ sở Nhà nước góp vốn (kinh phí, phương tiện vật chất - kỹ thuật), một phần quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí tương ứng với tỷ lệ góp vốn thuộc về Nhà nước. Tổ chức, cơ quan nhà nước là chủ phần vốn đầu tư của Nhà nước có trách nhiệm đại diện Nhà nước thực hiện phần quyền đăng ký nói trên.

3. Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được tạo ra trên cơ sở hợp tác nghiên cứu - phát triển giữa tổ chức, cơ quan nhà nước với tổ chức, cá nhân khác, nếu trong thoả thuận hợp tác nghiên cứu - phát triển không có quy định khác thì một phần quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí tương ứng với tỷ lệ đóng góp của tổ chức, cơ quan nhà nước trong việc hợp tác đó, thuộc về Nhà nước. Tổ chức, cơ quan nhà nước tham gia hợp tác nghiên cứu - phát triển có trách nhiệm đại diện Nhà nước thực hiện quyền đăng ký nói trên.

4. Tổ chức, cơ quan nhà nước thực hiện quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí quy định tại khoản 1, khoản 2 và khoản 3 Điều này đại diện nhà nước đứng tên chủ Văn bằng bảo hộ và thực hiện việc quản lý quyền sở hữu công nghiệp đối với các đối tượng đó, có quyền chuyển nhượng phần quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của Nhà nước cho tổ chức, cá nhân khác với điều kiện tổ chức, cá nhân nhận chuyển nhượng phần quyền đăng ký phải trả cho Nhà nước một khoản tiền hoặc các điều kiện thương mại hợp lý khác so với tiềm năng thương mại của sáng chế, kiểu dáng công nghiệp, thiết kế bố trí đó.

Điều 10. Quyền ưu tiên của đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu

Quyền ưu tiên đối với đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu quy định tại Điều 91 của Luật Sở hữu trí tuệ được áp dụng như sau:

1. Trong trường hợp người nộp đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu muốn hưởng quyền ưu tiên theo quy định của Công ước Paris, yêu cầu hưởng quyền ưu tiên của người nộp đơn sẽ được chấp nhận nếu đáp ứng các điều kiện sau đây:

a) Người nộp đơn là công dân Việt Nam hoặc công dân của nước Thành viên của Công ước Paris hoặc cư trú, có cơ sở sản xuất, kinh doanh tại Việt Nam hoặc tại nước Thành viên Công ước đó;

b) Đơn đầu tiên đã được nộp tại Việt Nam hoặc tại nước Thành viên của Công ước Paris và đơn �ó có chứa phần tương ứng với yêu cầu hưởng quyền ưu tiên của đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu;

c) Đơn đăng ký được nộp trong thời hạn sau đây kể từ ngày nộp đơn đầu tiên: sáu tháng đối với đơn đăng ký kiểu dáng công nghiệp hoặc đơn đăng ký nhãn hiệu, mười hai tháng đối với đơn đăng ký sáng chế;

d) Trong đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu, người nộp đơn có nêu rõ yêu cầu hưởng quyền ưu tiên và có nộp bản sao đơn đầu tiên nêu tại điểm b khoản này trong trường hợp nộp tại nước ngoài, trong đó có xác nhận của Cơ quan nhận đơn đầu tiên;

đ) Nộp đủ lệ phí yêu cầu hưởng quyền ưu tiên.

2. Trong trường hợp người nộp đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu muốn hưởng quyền ưu tiên theo điều ước quốc tế khác, yêu cầu hưởng quyền ưu tiên sẽ được chấp nhận nếu đáp ứng các điều kiện về quyền ưu tiên quy định trong điều ước đó.

Điều 11. Đơn quốc tế về sáng chế

1. Trong Điều này, “Đơn PCT” được hiểu là Đơn đăng ký sáng chế nộp theo Hiệp ước PCT, bao gồm:

a) Đơn có yêu cầu bảo hộ tại Việt Nam, được nộp tại bất kỳ nước Thành viên nào của Hiệp ước PCT, kể cả Việt Nam (sau đây gọi là Đơn PCT có chỉ định hoặc có chọn Việt Nam);

b) Đơn được nộp tại Việt Nam, trong đó có yêu cầu bảo hộ tại bất kỳ nước thành viên nào của Hiệp ước PCT, kể cả Việt Nam (sau đây gọi là Đơn PCT có nguồn gốc Việt Nam).

2. Cơ quan quản lý nhà nước về sở hữu công nghiệp xem xét Đơn PCT có chọn hoặc có chỉ định Việt Nam khi có đủ các điều kiện sau đây:

a) Người nộp đơn tiến hành các thủ tục đăng ký sáng chế tại cơ quan quản lý nhà nước về sở hữu công nghiệp của Việt Nam (Giai đoạn quốc gia) theo quy định của Hiệp ước PCT trong thời hạn ba mươi mốt tháng kể từ ngày nộp đơn quốc tế hoặc kể từ ngày ưu tiên (nếu đơn có yêu cầu hưởng quyền ưu tiên);

b) Nộp phí, lệ phí về sở hữu công nghiệp theo quy định của pháp luật.

3. Đơn PCT có nguồn gốc Việt Nam phải được làm bằng tiếng Anh hoặc tiếng Nga và phải đáp ứng các yêu cầu về hình thức và nội dung quy định tại Hiệp ước PCT. Người nộp đơn có thể nộp đơn cho cơ quan quản lý nhà nước về sở hữu công nghiệp hoặc cho Văn phòng quốc tế của Tổ chức Sở hữu trí tuệ thế giới (WIPO).

4. Bộ Khoa học và Công nghệ quy định chi tiết hình thức, nội dung, trình tự, thủ tục xử lý đơn PCT từ các quốc gia khác có chỉ định hoặc có chọn Việt Nam, Đơn PCT có nguồn gốc Việt Nam.

Điều 12. Đơn quốc tế về nhãn hiệu

1. Trong Điều này, “Đơn Madrid” được hiểu là đơn đăng ký quốc tế nhãn hiệu nộp theo Thoả ước Madrid hoặc theo Nghị định thư Madrid, bao gồm:

a) Đơn yêu cầu bảo hộ nhãn hiệu tại Việt Nam, có nguồn gốc từ các nước Thành viên khác của Thoả ước Madrid hoặc Nghị định thư Madrid, sau đây gọi là Đơn Madrid có chỉ định Việt Nam;

b) Đơn yêu cầu bảo hộ nhãn hiệu tại các nước Thành viên khác của Thoả ước Madrid hoặc Nghị định thư Madrid, nộp tại Việt Nam, sau đây gọi là Đơn Madrid có nguồn gốc Việt Nam.

2. Sau khi được Văn phòng quốc tế của Tổ chức Sở hữu trí tuệ thế giới (WIPO) công bố, Đơn Madrid có chỉ định Việt Nam được thẩm định nội dung như đối với đơn đăng ký nhãn hiệu nộp theo thể thức quốc gia.

Đối với nhãn hiệu được chấp nhận bảo hộ, cơ quan quản lý nhà nước về sở hữu công nghiệp ra Quyết định chấp nhận bảo hộ nhãn hiệu đăng ký quốc tế và công bố trên Công báo sở hữu công nghiệp. Trong trường hợp có yêu cầu của chủ sở hữu thì cơ quan quản lý nhà nước về sở hữu công nghiệp cấp Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam.

3. Tổ chức, cá nhân Việt Nam có thể thực hiện quyền đăng ký quốc tế nhãn hiệu theo Thoả ước Madrid hoặc theo Nghị định thư Madrid theo quy định sau đây:

a) Nộp đơn theo Thoả ước Madrid nếu yêu cầu bảo hộ tại nước thành viên của Thỏa ước Madrid, với điều kiện đã được cấp văn bằng bảo hộ nhãn hiệu tại Việt Nam;

b) Nộp đơn theo Nghị định thư Madrid nếu yêu cầu bảo hộ tại nước thành viên của Nghị định thư Madrid mà không phải là thành viên của Thỏa ước Madrid, với điều kiện đã nộp đơn đăng ký nhãn hiệu tại Việt Nam.

4. Đối với Đơn Madrid có nguồn gốc Việt Nam, cơ quan quản lý nhà nước về sở hữu công nghiệp là cơ quan nhận đơn.

5. Bộ Khoa học và Công nghệ quy định chi tiết hình thức, nội dung, trình tự, thủ tục xử lý Đơn Madrid.

Điều 13. Xác lập quyền sở hữu công nghiệp trên cơ sở các điều ước quốc tế về việc thừa nhận bảo hộ lẫn nhau

1. Trong trường hợp điều ước quốc tế liên quan đến sở hữu công nghiệp mà Việt Nam là thành viên có quy định về thừa nhận, bảo hộ quyền sở hữu công nghiệp của tổ chức, cá nhân của các thành viên thì quyền sở hữu công nghiệp của tổ chức, cá nhân của các thành viên khác được thừa nhận, bảo hộ tại Việt Nam.

Quyền sở hữu công nghiệp được bảo hộ trong phạm vi, thời hạn phù hợp với quy định của điều ước quốc tế và không phải thực hiện thủ tục đăng ký theo quy định của Luật Sở hữu trí tuệ.

2. Bộ Khoa học và Công nghệ công bố mọi thông tin cần thiết liên quan đến quyền sở hữu công nghiệp được thừa nhận, bảo hộ tại Việt Nam theo điều ước quốc tế.

Điều 14. Khiếu nại và giải quyết khiếu nại liên quan đến việc đăng ký quyền sở hữu công nghiệp

1. Người nộp đơn và mọi tổ chức, cá nhân có quyền, lợi ích liên quan trực tiếp đến quyết định hoặc thông báo liên quan đến việc xử lý đơn đăng ký sở hữu công nghiệp do cơ quan quản lý nhà nước về sở hữu công nghiệp ban hành có quyền khiếu nại với cơ quan quản lý nhà nước về sở hữu công nghiệp hoặc khởi kiện ra toà án theo quy định của Luật Sở hữu trí tuệ và pháp luật có liên quan. Thời hạn giải quyết khiếu nại theo quy định tại khoản 5 Điều này.

2. Nếu hết thời hạn giải quyết khiếu nại của cấp trực tiếp ra quyết định hoặc thông báo liên quan đến sở hữu công nghiệp (khiếu nại lần thứ nhất) mà khiếu nại không được giải quyết hoặc nếu không đồng ý với quyết định giải quyết khiếu nại của cơ quan này thì người khiếu nại, người có quyền, lợi ích liên quan trực tiếp đến quyết định đó có quyền khiếu nại với Bộ trưởng Bộ Khoa học và Công nghệ (khiếu nại lần thứ hai) hoặc khởi kiện tại toà án. Nếu hết thời hạn giải quyết khiếu nại lần thứ hai nêu tại khoản 5 Điều này hoặc nếu không đồng ý với quyết định giải quyết khiếu nại của Bộ trưởng Bộ Khoa học và Công nghệ thì người khiếu nại, người có quyền, lợi ích liên quan trực tiếp đến quyết định đó có quyền khởi kiện tại toà án.

3. Nội dung khiếu nại phải được thể hiện bằng đơn khiếu nại, trong đó phải nêu rõ họ và tên, địa chỉ của người khiếu nại; số, ngày ký, nội dung thông báo hoặc quyết định bị khiếu nại; nội dung khiếu nại, lập luận, dẫn chứng chứng minh cho khiếu nại; đề nghị cụ thể về việc sửa chữa hoặc hủy bỏ thông báo hoặc quyết định liên quan.

4. Quyền khiếu nại chỉ được thực hiện trong thời hiệu sau đây, không kể thời gian có trở ngại khách quan khiến người khiếu nại không thể thực hiện được quyền khiếu nại:

a) Thời hiệu khiếu nại lần đầu là chín mươi ngày, kể từ ngày người có quyền khiếu nại nhận được hoặc biết được quyết định hoặc thông báo về việc xử lý đơn đăng ký sở hữu công nghiệp;

b) Thời hiệu khiếu nại lần thứ hai là ba mươi ngày, kể từ ngày hết thời hạn giải quyết khiếu nại lần đầu quy định tại khoản 5 Điều này mà khiếu nại đó không được giải quyết hoặc tính từ ngày người có quyền khiếu nại nhận được hoặc biết được quyết định giải quyết khiếu nại lần đầu.

5. Trong thời hạn mười ngày, kể từ ngày nhận đơn khiếu nại liên quan đến việc cấp, sửa đổi, chấm dứt, huỷ bỏ, gia hạn hiệu lực của Văn bằng bảo hộ, người có thẩm quyền giải quyết khiếu nại phải ra thông báo thụ lý hoặc từ chối thụ lý đơn khiếu nại, trong đó nêu rõ lý do từ chối.

Thời hạn giải quyết khiếu nại theo quy định của pháp luật về khiếu nại.

Thời gian sửa đổi, bổ sung hồ sơ khiếu nại không tính vào thời hạn giải quyết khiếu nại.

6. Trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại.

Chương 3:

CHỦ THỂ, NỘI DUNG, GIỚI HẠN QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 15. Chủ thể quyền sở hữu công nghiệp

1. Chủ thể quyền sở hữu công nghiệp bao gồm tổ chức, cá nhân sở hữu các đối tượng sở hữu công nghiệp quy định tại Điều 121 của Luật Sở hữu trí tuệ hoặc tổ chức, cá nhân được chủ sở hữu chuyển giao quyền sở hữu công nghiệp, tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí quy định tại Điều 122 của Luật Sở hữu trí tuệ.

2. Trong trường hợp văn bằng bảo hộ đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu được cấp chung cho nhiều tổ chức, cá nhân theo quy định tại khoản 3 Điều 86, khoản 5 Điều 87 và khoản 2 Điều 90 của Luật Sở hữu trí tuệ thì quyền sở hữu công nghiệp thuộc sở hữu chung của các tổ chức, cá nhân đó. Các chủ sở hữu chung thực hiện quyền sở hữu theo quy định của pháp luật dân sự.

Điều 16. Phạm vi quyền sở hữu công nghiệp

1. Phạm vi quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý được xác định theo phạm vi bảo hộ được ghi nhận trong Văn bằng bảo hộ.

2. Phạm vi quyền đối với tên thương mại được xác định theo phạm vi bảo hộ tên thương mại, gồm tên thương mại, lĩnh vực kinh doanh và lãnh thổ kinh doanh trong đó tên thương mại được chủ thể mang tên thương mại sử dụng một cách hợp pháp. Việc đăng ký tên gọi của tổ chức, cá nhân kinh doanh trong thủ tục kinh doanh không được coi là sử dụng tên gọi đó mà chỉ là một điều kiện để việc sử dụng tên gọi đó được coi là hợp pháp.

3. Phạm vi quyền đối với bí mật kinh doanh được xác định theo phạm vi bảo hộ bí mật kinh doanh, gồm tập hợp các thông tin tạo thành bí mật kinh doanh, được sắp xếp theo một trật tự chính xác và đầy đủ đến mức có thể khai thác được.

4. Các chủ thể quyền sở hữu công nghiệp được hưởng các quyền và thực hiện các nghĩa vụ theo phạm vi bảo hộ với các điều kiện quy định tại các Điều 132, 133, 134, 135, 136, 137 của Luật Sở hữu trí tuệ.

Điều 17. Tôn trọng quyền được xác lập trước

1. Quyền sở hữu công nghiệp có thể bị huỷ bỏ hiệu lực hoặc bị cấm sử dụng nếu xung đột với quyền sở hữu trí tuệ của tổ chức, cá nhân khác được xác lập trước.

2. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn việc đặt tên doanh nghiệp trong thủ tục đăng ký kinh doanh để bảo đảm không xâm phạm quyền đối với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được bảo hộ trước.

Điều 18. Quyền của tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Quyền nhân thân của tác giả quy định tại khoản 2 Điều 122 của Luật Sở hữu trí tuệ được bảo hộ vô thời hạn.

2. Quyền nhận thù lao của tác giả quy định tại khoản 3 Điều 122 của Luật Sở hữu trí tuệ được bảo hộ trong suốt thời hạn bảo hộ sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

3. Nếu giữa chủ sở hữu và tác giả không có thoả thuận khác, việc thanh toán tiền thù lao phải được thực hiện không muộn hơn ba mươi ngày, kể từ ngày chủ sở hữu nhận được tiền thanh toán do chuyển giao quyền sử dụng hoặc kể từ ngày chủ sở hữu thu được lợi sau mỗi đợt sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí; nếu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được sử dụng liên tục thì mỗi đợt thanh toán không được quá sáu tháng, kể từ ngày kết thúc đợt thanh toán trước.

4. Bộ Tài chính phối hợp với Bộ Khoa học và Công nghệ quy định chi tiết và hướng dẫn cách xác định tiền làm lợi do sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

Điều 19. Thực hiện quyền sở hữu của Nhà nước đối với chỉ dẫn địa lý

1. Cơ quan, tổ chức có quyền quản lý chỉ dẫn địa lý quy định tại khoản 4 Điều 121 của Luật Sở hữu trí tuệ bao gồm:

a) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có khu vực địa lý tương ứng với chỉ dẫn địa lý trong trường hợp chỉ dẫn địa lý thuộc một địa phương;

b) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương là đại diện theo uỷ quyền của các Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương khác nơi có khu vực địa lý tương ứng với chỉ dẫn địa lý trong trường hợp chỉ dẫn địa lý thuộc nhiều địa phương;

c) Cơ quan, tổ chức được Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trao quyền quản lý chỉ dẫn địa lý với điều kiện cơ quan, tổ chức đó đại diện cho quyền lợi của tất cả các tổ chức, cá nhân được trao quyền sử dụng chỉ dẫn địa lý theo quy định tại khoản 4 Điều 121 của Luật Sở hữu trí tuệ.

2. Tổ chức quản lý chỉ dẫn địa lý được phép thực hiện quyền của chủ sở hữu đối với chỉ dẫn địa lý quy định tại khoản 2 Điều 123, Điều 198 của Luật Sở hữu trí tuệ.

3. Bộ Nông nghiệp và Phát triển nông thôn, Bộ Thuỷ sản, Bộ Công nghiệp chủ trì, phối hợp với Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xác định các loại đặc sản, các đặc tính của sản phẩm, quy trình sản xuất của các đặc sản mang chỉ dẫn địa lý thuộc phạm vi quản lý của bộ, ngành, địa phương.

4. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiến hành đăng ký và tổ chức quản lý chỉ dẫn địa lý dùng cho các đặc sản của địa phương.

Điều 20. Bảo mật dữ liệu thử nghiệm

Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn thi hành việc bảo mật dữ liệu thử nghiệm trong thủ tục đăng ký lưu hành các sản phẩm quy định tại Điều 128 của Luật Sở hữu trí tuệ.

Điều 21. Sử dụng đối tượng sở hữu công nghiệp

1. Hành vi lưu thông sản phẩm quy định tại điểm d khoản 1, điểm b khoản 2, điểm b khoản 5 và điểm b khoản 7 Điều 124 của Luật Sở hữu trí tuệ bao gồm cả hành vi bán, trưng bày để bán, vận chuyển sản phẩm.

2. Sản phẩm được đưa ra thị trường, kể cả thị trường nước ngoài một cách hợp pháp quy định tại điểm b khoản 2 Điều 125 của Luật Sở hữu trí tuệ được hiểu là sản phẩm do chính chủ sở hữu, người được chuyển giao quyền sử dụng, kể cả chuyển giao quyền sử dụng theo quyết định bắt buộc, người có quyền sử dụng trước đối tượng sở hữu công nghiệp đã đưa ra thị trường trong nước hoặc nước ngoài.

Điều 22. Sử dụng sáng chế nhân danh Nhà nước

1. Việc sử dụng sáng chế nhân danh Nhà nước nhằm phục vụ lợi ích công cộng, phi thương mại, phục vụ quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc đáp ứng các nhu cầu cấp thiết khác của xã hội theo quy định tại khoản 1 Điều 133 của Luật Sở hữu trí tuệ do các Bộ, cơ quan ngang Bộ thực hiện hoặc chỉ định tổ chức, cá nhân khác thực hiện trên cơ sở ban hành quyết định bắt buộc chuyển giao quyền sử dụng sáng chế quy định tại điểm a khoản 1 Điều 145 và đoạn hai khoản 1 Điều 147 của Luật Sở hữu trí tuệ.

2. Thủ tục ban hành quyết định bắt buộc chuyển giao quyền sử dụng sáng chế trong trường hợp sử dụng sáng chế nhân danh Nhà nước thực hiện theo quy định của các bộ quản lý ngành.

Điều 23. Nghĩa vụ sử dụng sáng chế

1. Khi có các nhu cầu quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc các nhu cầu cấp thiết khác của xã hội mà người nắm độc quyền sử dụng sáng chế không thực hiện nghĩa vụ sản xuất sản phẩm được bảo hộ hoặc áp dụng quy trình được bảo hộ tại Việt Nam để đáp ứng các nhu cầu đó theo quy định tại khoản 1 Điều 136 và khoản 5 Điều 142 của Luật Sở hữu trí tuệ thì Bộ Khoa học và Công nghệ có thể cho phép các tổ chức, cá nhân khác sử dụng sáng chế trên cơ sở ban hành quyết định bắt buộc chuyển giao quyền sử dụng sáng chế theo quy định tại điểm b khoản 1 Điều 145 và đoạn thứ nhất khoản 1 Điều 147 của Luật Sở hữu trí tuệ.

2. Trong trường hợp các nhu cầu quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc các nhu cầu cấp thiết khác của xã hội được đáp ứng bởi sản phẩm nhập khẩu, sản phẩm do bên nhận chuyển quyền sử dụng sáng chế theo hợp đồng sản xuất thì người nắm độc quyền sử dụng sáng chế không phải thực hiện nghĩa vụ sản xuất sản phẩm được bảo hộ hoặc áp dụng quy trình được bảo hộ quy định tại khoản 1 Điều này.

Chương 4:

CHUYỂN GIAO QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 24. Giá đền bù đối với quyền sử dụng sáng chế bị chuyển giao theo quyết định bắt buộc

1. Giá đền bù đối với quyền sử dụng sáng chế bị chuyển giao theo quyết định bắt buộc quy định tại điểm d khoản 1 Điều 146 của Luật Sở hữu trí tuệ được xác định theo giá trị kinh tế của quyền sử dụng được chuyển giao, trên cơ sở xem xét các yếu tố sau đây:

a) Giá chuyển giao quyền sử dụng sáng chế theo hợp đồng;

b) Kinh phí đầu tư để tạo ra sáng chế, trong đó phải xem xét đến phần kinh phí được hỗ trợ từ ngân sách nhà nước (nếu có);

c) Lợi nhuận thu được do sử dụng sáng chế;

d) Thời gian hiệu lực còn lại của văn bằng bảo hộ;

đ) Mức độ cần thiết của việc chuyển giao quyền sử dụng sáng chế;

e) Các yếu tố khác trực tiếp quyết định giá trị kinh tế của quyền sử dụng được chuyển giao.

2. Giá đền bù không vượt quá 5% giá bán tịnh của sản phẩm được sản xuất theo sáng chế, với điều kiện bảo đảm nguyên tắc quy định tại khoản 1 Điều này.

3. Cơ quan có thẩm quyền ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế có thể thành lập hội đồng định giá hoặc trưng cầu giám định để xác định giá đền bù quy định tại khoản 1 Điều này.

Điều 25. Hồ sơ và thủ tục chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc

1. Bộ Khoa học và Công nghệ quy định chi tiết về hình thức, nội dung hồ sơ yêu cầu được chuyển giao quyền sử dụng sáng chế quy định tại khoản 1 Điều 147 của Luật Sở hữu trí tuệ, trừ quy định tại khoản 2 Điều này; quy định và tổ chức thực hiện thủ tục tiếp nhận và xử lý yêu cầu được chuyển giao quyền sử dụng sáng chế.

2. Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn thi hành, tổ chức thực hiện thủ tục bắt buộc chuyển giao quyền sử dụng sáng chế và sử dụng sáng chế nhân danh Nhà nước nhằm đảm bảo nhu cầu chăm sóc sức khoẻ và dinh dưỡng cho nhân dân.

Điều 26. Hồ sơ và thủ tục đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp

1. Bộ Khoa học và Công nghệ quy định chi tiết về hình thức, nội dung các loại hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp quy định tại Điều 149 của Luật Sở hữu trí tuệ.

2. Bộ Khoa học và Công nghệ quy định thủ tục tiếp nhận và xử lý hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp.

Chương 5:

ĐẠI DIỆN SỞ HỮU CÔNG NGHIỆP

Điều 27. Chương trình đào tạo pháp luật về sở hữu công nghiệp

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Tư pháp quy định cụ thể về Chương trình đào tạo pháp luật về sở hữu công nghiệp quy định tại khoản 3 Điều 155 của Luật Sở hữu trí tuệ.

2. Cá nhân được coi là đã tốt nghiệp khoá đào tạo pháp luật về sở hữu công nghiệp quy định tại điểm d khoản 2 Điều 155 của Luật Sở hữu trí tuệ trong các trường hợp sau đây:

a) Tác giả luận văn tốt nghiệp đại học, sau đại học về đề tài sở hữu công nghiệp;

b) Tốt nghiệp khoá đào tạo về sở hữu công nghiệp được Bộ Khoa học và Công nghệ công nhận.

Điều 28. Kiểm tra nghiệp vụ đại diện sở hữu công nghiệp

1. Việc kiểm tra nghiệp vụ đại diện sở hữu công nghiệp được tiến hành nhằm đánh giá khả năng vận dụng pháp luật sở hữu công nghiệp để giải quyết các vấn đề cụ thể liên quan đến xác lập quyền và bảo vệ quyền sở hữu công nghiệp.

2. Nội dung kiểm tra nghiệp vụ đại diện sở hữu công nghiệp bao gồm kỹ năng vận dụng pháp luật sở hữu công nghiệp để xử lý các tình huống liên quan đến việc bảo hộ các đối tượng sở hữu công nghiệp.

3. Bộ Khoa học và Công nghệ hướng dẫn và tổ chức kiểm tra nghiệp vụ đại diện sở hữu công nghiệp.

Điều 29. Cấp và thu hồi Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp

1. Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp được cấp cho cá nhân đáp ứng các điều kiện quy định tại khoản 2 Điều 155 của Luật Sở hữu trí tuệ theo yêu cầu của cá nhân đó sau khi đã nộp phí, lệ phí theo quy định của pháp luật.

2. Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp bị thu hồi trong các trường hợp sau đây:

a) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp từ bỏ hoạt động đại diện sở hữu công nghiệp;

b) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp không còn đáp ứng các điều kiện quy định tại khoản 2 Điều 155 của Luật Sở hữu trí tuệ;

c) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp vi phạm nghiêm trọng các quy định tại khoản 3 Điều 152 và Điều 153 của Luật Sở hữu trí tuệ;

d) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp có sai phạm nghiêm trọng trong khi hành nghề đại diện sở hữu công nghiệp, gây thiệt hại cho lợi ích của Nhà nước, xã hội.

đ) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp lợi dụng danh nghĩa đại diện sở hữu công nghiệp để thực hiện các hoạt động ngoài phạm vi dịch vụ đại diện sở hữu công nghiệp quy định tại khoản 1 Điều 151 của Luật Sở hữu trí tuệ.

3. Bộ Khoa học và Công nghệ cấp, thu hồi Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.

4. Tổ chức có đủ các điều kiện theo quy định tại Điều 154 của Luật Sở hữu trí tuệ được ghi nhận là tổ chức kinh doanh dịch vụ đại diện sở hữu công nghiệp trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp và công bố trên Công báo Sở hữu công nghiệp theo yêu cầu của tổ chức đó và sau khi nộp phí, lệ phí theo quy định.

5. Tổ chức dịch vụ đại diện sở hữu công nghiệp bị xoá tên trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp và công bố trên Công báo Sở hữu công nghiệp về việc bị xoá tên trong các trường hợp sau đây:

a) Tổ chức dịch vụ đại diện sở hữu công nghiệp từ bỏ kinh doanh dịch vụ đại diện sở hữu công nghiệp;

b) Tổ chức dịch vụ đại diện sở hữu công nghiệp không còn đáp ứng đầy đủ các điều kiện quy định tại Điều 154 của Luật Sở hữu trí tuệ;

c) Tổ chức dịch vụ đại diện sở hữu công nghiệp vi phạm nghiêm trọng các quy định tại khoản 3 Điều 152 và Điều 153 của Luật Sở hữu trí tuệ;

d) Tổ chức dịch vụ đại diện sở hữu công nghiệp có sai phạm nghiêm trọng trong khi tiến hành dịch vụ đại diện sở hữu công nghiệp gây thiệt hại cho lợi ích của Nhà nước, xã hội;

đ) Tổ chức dịch vụ đại diện sở hữu công nghiệp lợi dụng danh nghĩa đại diện sở hữu công nghiệp để thực hiện các hoạt động ngoài phạm vi dịch vụ đại diện sở hữu công nghiệp quy định tại khoản 1 Điều 151 của Luật Sở hữu trí tuệ.

6. Việc xem xét yêu cầu cấp lại Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp hoặc ghi nhận lại tổ chức dịch vụ đại diện sở hữu công nghiệp trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp trong trường hợp đã bị thu hồi hoặc xoá tên theo quy định tại điểm c, điểm d và điểm đ khoản 2 hoặc điểm c, điểm d và điểm đ khoản 5 Điều này chỉ được tiến hành sau thời hạn ba năm, kể từ ngày bị thu hồi hoặc xoá tên.

Chương 6:

CÁC BIỆN PHÁP THÚC ĐẨY HOẠT ĐỘNG SỞ HỮU CÔNG NGHIỆP

Điều 30. Đào tạo, bồi dưỡng nhân lực cho hoạt động sở hữu công nghiệp

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Tư pháp quy định chi tiết về nội dung, chương trình đào tạo, bồi dưỡng về sở hữu công nghiệp.

2. Bộ Tư pháp chủ trì, phối hợp với Bộ Khoa học và Công nghệ tổ chức xây dựng nội dung, chương trình bồi dưỡng kiến thức sở hữu công nghiệp cho các chức danh tư pháp.

3. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các bộ, ngành liên quan tổ chức việc bồi dưỡng về sở hữu công nghiệp cho những người làm công tác quản lý nhà nước, thẩm định, giám định, xử lý vi phạm, xâm phạm về sở hữu công nghiệp.

4. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Tư pháp, Bộ Khoa học và Công nghệ xây dựng chương trình và tổ chức việc đào tạo về sở hữu công nghiệp trong các cơ sở đào tạo.

Điều 31. Bảo đảm thông tin sở hữu công nghiệp

1. Hệ thống thông tin sở hữu công nghiệp bao gồm tập hợp các thông tin liên quan đến tất cả các đối tượng sở hữu công nghiệp được bảo hộ tại Việt Nam, các thông tin chọn lọc theo mục đích hoặc theo chủ đề về các đối tượng sở hữu công nghiệp của nước ngoài, được phân loại, sắp xếp phù hợp và thuận tiện cho việc tìm kiếm (tra cứu), phân phối và sử dụng.

2. Bộ Khoa học và Công nghệ có trách nhiệm tổ chức xây dựng, quản lý các kho thông tin sở hữu công nghiệp, xây dựng các công cụ phân loại, tra cứu, hướng dẫn cách tra cứu và sử dụng thông tin sở hữu công nghiệp trong và ngoài nước; tổ chức việc cung ứng thông tin đầy đủ, kịp thời, chính xác, bảo đảm khả năng tiếp cận các kho thông tin cho các đối tượng có nhu cầu dùng tin phục vụ các hoạt động xác lập và bảo vệ quyền sở hữu công nghiệp, nghiên cứu, phát triển và kinh doanh.

3. Các đề tài, dự án nghiên cứu triển khai không được cấp kinh phí từ ngân sách nhà nước nếu việc tra cứu thông tin sáng chế không được thực hiện ngay từ khi xây dựng đề cương đề tài, dự án hoặc nếu các đề tài, dự án trùng lặp với các thông tin sáng chế đã có, trừ các đề tài, dự án nhằm áp dụng thử hoặc nhằm tìm ra các bí quyết kỹ thuật để khai thác các sáng chế đã có.

Bộ Khoa học và Công nghệ có trách nhiệm tổ chức việc cung cấp dịch vụ tra cứu sáng chế theo yêu cầu của các cơ quan, tổ chức, cá nhân xây dựng, phê duyệt, nghiệm thu các đề tài, dự án nghiên cứu triển khai có sử dụng kinh phí của Nhà nước, với điều kiện người yêu cầu tra cứu nộp phí tra cứu theo quy định của Bộ Tài chính.

Điều 32. Hạch toán các chi phí và giá liên quan đến sở hữu công nghiệp

1. Các chi phí nhằm các mục đích sau đây được coi là chi phí hợp lý của doanh nghiệp:

a) Chi cho việc tạo ra sáng chế, kiểu dáng công nghiệp, thiết kế bố trí; chi cho việc thiết kế mẫu nhãn hiệu, mẫu biểu tượng (logo) doanh nghiệp;

b) Chi cho việc thực hiện các thủ tục đăng ký, duy trì, gia hạn quyền đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý, bao gồm cả việc thực hiện các thủ tục đó ở nước ngoài;

c) Chi cho việc thực hiện các biện pháp bảo mật bí mật kinh doanh, bảo vệ quyền đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý;

d) Chi cho việc trả thù lao cho tác giả;

đ) Chi cho việc mua quyền sở hữu hoặc quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, bí mật kinh doanh.

2. Các sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, tên thương mại, bí mật kinh doanh và các quyền sở hữu công nghiệp liên quan đang có hiệu lực do doanh nghiệp tạo ra, hoặc được chuyển nhượng, chuyển giao là các tài sản trí tuệ của doanh nghiệp, được tính vào tổng số tài sản của doanh nghiệp.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn cách hạch toán chi phí liên quan đến sở hữu công nghiệp và cách định giá tài sản trí tuệ quy định tại khoản 1 và khoản 2 Điều này.

Điều 33. Mở rộng phạm vi sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của Nhà nước

1. Đối với những sáng chế, kiểu dáng công nghiệp, thiết kế bố trí do Nhà nước sở hữu và trong trường hợp khả năng sử dụng của chủ Văn bằng bảo hộ không đáp ứng được nhu cầu của xã hội thì các tổ chức khác của Nhà nước có quyền yêu cầu chủ Văn bằng bảo hộ chuyển giao quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí đó với các điều kiện sau đây:

a) Quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được chuyển giao thuộc dạng không độc quyền và không được chuyển giao quyền đó cho người khác;

b) Phạm vi sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của bên nhận chuyển giao không ảnh hưởng đến việc sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí cho đến hết khả năng của chủ Văn bằng bảo hộ;

c) Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí sử dụng không nhằm mục đích thương mại, giá chuyển giao quyền sử dụng mà bên nhận quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí phải trả cho chủ Văn bằng bảo hộ bằng 50% mức mà bên nhận không phải là tổ chức nhà nước phải trả để nhận quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí đó với điều kiện khác tương đương.

2. Việc chuyển giao quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của Nhà nước cho các tổ chức nhà nước quy định tại khoản 1 Điều này không ảnh hưởng đến quyền của chủ Văn bằng bảo hộ trong việc chuyển giao quyền sử dụng các đối tượng đó cho các tổ chức khác không phải của Nhà nước.

Điều 34. Khuyến khích tổ chức xã hội, tổ chức xã hội - nghề nghiệp hoạt động sở hữu công nghiệp

Các tổ chức xã hội, tổ chức xã hội - nghề nghiệp hoạt động trong lĩnh vực sở hữu công nghiệp được tạo điều kiện để thực hiện chức năng tư vấn, phản biện xã hội về sở hữu trí tuệ và thúc đẩy các hoạt động dịch vụ xã hội ngoài công lập nhằm phát huy đầy đủ vai trò bổ trợ cho hoạt động của các cơ quan nhà nước và hỗ trợ cho các chủ thể quyền sở hữu công nghiệp.

Điều 35. Các biện pháp khác khuyến khích hoạt động sáng tạo

Nhà nước khuyến khích và bảo trợ các hoạt động sáng tạo công nghệ bằng các biện pháp sau đây:

1. Bảo trợ các cuộc thi sáng tạo kỹ thuật.

2. Khen thưởng, phổ biến kinh nghiệm, phương pháp sáng tạo, điển hình tiên tiến về lao động sáng tạo.

3. Hỗ trợ hoạt động xác lập và bảo vệ quyền sở hữu công nghiệp đối với các thành quả sáng tạo.

Chương 7:

ĐIỀU KHOẢN THI HÀNH

Điều 36. Điều khoản chuyển tiếp

1. Các đơn đăng ký sở hữu công nghiệp nộp cho Cục Sở hữu trí tuệ trước ngày 01 tháng 01 năm 2006 được tiếp tục xử lý theo quy định của Bộ luật Dân sự 1995 và các văn bản hướng dẫn thi hành Bộ luật Dân sự 1995.

2. Các đơn đăng ký sở hữu công nghiệp nộp cho Cục Sở hữu trí tuệ từ ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 7 năm 2006 cũng được xử lý theo quy định của Bộ luật Dân sự 1995 và các văn bản hướng dẫn thi hành Bộ luật Dân sự 1995, trong đó:

a) Đơn đăng ký sáng chế có thể yêu cầu cấp Bằng độc quyền giải pháp hữu ích và trong trường hợp đó được xử lý như đơn đăng ký giải pháp hữu ích;

b) Đơn đăng ký chỉ dẫn địa lý được xử lý như đơn đăng ký tên gọi xuất xứ hàng hoá.

3. Từ ngày 01 tháng 01 năm 2006 đến ngày 30 tháng 6 năm 2006, quyền và nghĩa vụ theo Văn bằng bảo hộ đã được cấp theo Bộ luật Dân sự 1995 và Bộ luật Dân sự 2005 có hiệu lực theo Bộ luật Dân sự 2005 và quy định trong các văn bản hướng dẫn thi hành Bộ luật Dân sự 1995 không trái với quy định của Bộ luật Dân sự 2005.

4. Trong thời hạn một năm, kể từ ngày Nghị định này bắt đầu có hiệu lực, tổ chức và cá nhân hoạt động dịch vụ đại diện sở hữu công nghiệp hợp pháp theo quy định Bộ luật Dân sự 1995 và các văn bản hướng dẫn thi hành Bộ luật Dân sự 1995 được tiếp tục hoạt động như các tổ chức, cá nhân đáp ứng điều kiện kinh doanh và điều kiện hành nghề quy định tại Điều 154 và Điều 155 của Luật Sở hữu trí tuệ.

Điều 37. Hiệu lực của Nghị định

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 38. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các PCN,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KG (5b),

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2006 - 105 hd thi hanh luat so huu tri tue

CHÍNH PHỦ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 105/2006/NĐ-CP | Hà Nội, ngày 22 tháng 9 năm 2006

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT SỞ HỮU TRÍ TUỆ VỀ BẢO VỆ QUYỀN SỞ HỮU TRÍ TUỆ VÀ QUẢN LÝ NHÀ NƯỚC VỀ SỞ HỮU TRÍ TUỆ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH :

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết, hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ, gồm việc xác định hành vi, tính chất và mức độ xâm phạm quyền sở hữu trí tuệ, xác định thiệt hại, yêu cầu và giải quyết yêu cầu xử lý xâm phạm, xử lý xâm phạm bằng biện pháp hành chính, kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ, giám định sở hữu trí tuệ và quy định quản lý nhà nước về sở hữu trí tuệ.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có quyền sở hữu trí tuệ được bảo hộ hoặc có hành vi xâm phạm quyền sở hữu trí tuệ theo quy định của Luật Sở hữu trí tuệ.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. "Hành vi xâm phạm” là hành vi xâm phạm quyền sở hữu trí tuệ.

2. "Xử lý hành vi xâm phạm” là xử lý hành vi xâm phạm quyền sở hữu trí tuệ.

3. “Người xâm phạm” là tổ chức, cá nhân thực hiện hành vi xâm phạm quyền sở hữu trí tuệ.

4. "Yếu tố" là sản phẩm, quy trình hoặc là một phần, bộ phận cấu thành sản phẩm hoặc quy trình.

5. "Yếu tố xâm phạm" là yếu tố được tạo ra từ hành vi xâm phạm.

6. "Hành vi bị xem xét” là hành vi bị nghi ngờ là hành vi xâm phạm và bị xem xét nhằm đưa ra kết luận có phải là hành vi xâm phạm hay không.

7. "Đối tượng bị xem xét” là đối tượng bị nghi ngờ và bị xem xét nhằm đưa ra kết luận đó có phải là đối tượng xâm phạm hay không.

8. "Đơn yêu cầu xử lý xâm phạm” dùng để chỉ đơn yêu cầu áp dụng các biện pháp để xử lý hành vi xâm phạm.

Điều 4. Áp dụng các biện pháp dân sự, hành chính, hình sự để bảo vệ quyền sở hữu trí tuệ

Tuỳ theo tính chất và mức độ, hành vi xâm phạm có thể bị xử lý bằng biện pháp dân sự, hành chính hoặc hình sự theo quy định tại Phần thứ năm (Bảo vệ quyền sở hữu trí tuệ) của Luật Sở hữu trí tuệ và theo quy định sau đây:

1. Biện pháp dân sự được áp dụng để xử lý hành vi xâm phạm theo yêu cầu của chủ thể quyền sở hữu trí tuệ hoặc của tổ chức, cá nhân bị thiệt hại do hành vi xâm phạm gây ra, kể cả khi hành vi đó đã hoặc đang bị xử lý bằng biện pháp hành chính hoặc biện pháp hình sự.

Thủ tục yêu cầu áp dụng biện pháp dân sự, thẩm quyền, trình tự, thủ tục áp dụng biện pháp dân sự tuân theo quy định của pháp luật về tố tụng dân sự.

2. Biện pháp hành chính được áp dụng để xử lý hành vi xâm phạm thuộc một trong các trường hợp quy định tại Điều 211 của Luật Sở hữu trí tuệ, theo yêu cầu của chủ thể quyền sở hữu trí tuệ, tổ chức, cá nhân bị thiệt hại do hành vi xâm phạm gây ra, tổ chức, cá nhân phát hiện hành vi xâm phạm hoặc do cơ quan có thẩm quyền chủ động phát hiện.

Hình thức, mức phạt, thẩm quyền, thủ tục xử phạt hành vi xâm phạm và các biện pháp khắc phục hậu quả tuân theo quy định của Luật Sở hữu trí tuệ và pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quyền tác giả và quyền liên quan, quyền sở hữu công nghiệp, quyền đối với giống cây trồng.

3. Biện pháp hình sự được áp dụng để xử lý hành vi xâm phạm trong trường hợp hành vi đó có yếu tố cấu thành tội phạm theo quy định của Bộ luật Hình sự.

Thẩm quyền, trình tự, thủ tục áp dụng biện pháp hình sự tuân theo quy định của pháp luật về tố tụng hình sự.

Chương 2:

XÁC ĐỊNH HÀNH VI, TÍNH CHẤT VÀ MỨC ĐỘ XÂM PHẠM, XÁC ĐỊNH THIỆT HẠI

Mục 1: CĂN CỨ XÁC ĐỊNH HÀNH VI, TÍNH CHẤT VÀ MỨC ĐỘ XÂM PHẠM

Điều 5. Xác định hành vi xâm phạm

Hành vi bị xem xét bị coi là hành vi xâm phạm quyền sở hữu trí tuệ quy định tại các Điều 28, 35, 126, 127, 129 và 188 của Luật Sở hữu trí tuệ, khi có đủ các căn cứ sau đây:

1. Đối tượng bị xem xét thuộc phạm vi các đối tượng đang được bảo hộ quyền sở hữu trí tuệ.

2. Có yếu tố xâm phạm trong đối tượng bị xem xét.

3. Người thực hiện hành vi bị xem xét không phải là chủ thể quyền sở hữu trí tuệ và không phải là người được pháp luật hoặc cơ quan có thẩm quyền cho phép theo quy định tại các Điều 25, 26, 32, 33, khoản 2 và khoản 3 Điều 125, Điều 133, Điều 134, khoản 2 Điều 137, các Điều 145, 190 và 195 của Luật Sở hữu trí tuệ.

4. Hành vi bị xem xét xảy ra tại Việt Nam.

Hành vi bị xem xét cũng bị coi là xảy ra tại Việt Nam nếu hành vi đó xảy ra trên mạng internet nhưng nhằm vào người tiêu dùng hoặc người dùng tin tại Việt Nam.

Điều 6. Căn cứ xác định đối tượng được bảo hộ

1. Việc xác định đối tượng được bảo hộ được thực hiện bằng cách xem xét các tài liệu, chứng cứ chứng minh căn cứ phát sinh, xác lập quyền theo quy định tại Điều 6 của Luật Sở hữu trí tuệ.

2. Đối với các loại quyền sở hữu trí tuệ đã được đăng ký tại cơ quan có thẩm quyền, đối tượng được bảo hộ được xác định theo giấy chứng nhận đăng ký, văn bằng bảo hộ và các tài liệu kèm theo giấy chứng nhận đăng ký, văn bằng bảo hộ đó.

3. Đối với quyền tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng không đăng ký tại cơ quan có thẩm quyền thì các quyền này được xác định trên cơ sở bản gốc tác phẩm, bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và các tài liệu liên quan (nếu có).

Trong trường hợp bản gốc tác phẩm, bản định hình đầu tiên của cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và các tài liệu liên quan không còn tồn tại, quyền tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng được xem là có thực trên cơ sở các thông tin về tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng và về đối tượng quyền tác giả, quyền liên quan tương ứng, được thể hiện thông thường trên các bản sao được công bố hợp pháp.

4. Đối với tên thương mại, đối tượng được bảo hộ được xác định trên cơ sở quá trình sử dụng, lĩnh vực và lãnh thổ sử dụng tên thương mại đó.

5. Đối với bí mật kinh doanh, đối tượng được bảo hộ được xác định trên cơ sở các tài liệu thể hiện nội dung, bản chất của bí mật kinh doanh và thuyết minh, mô tả về biện pháp bảo mật tương ứng.

6. Đối với nhãn hiệu nổi tiếng, đối tượng được bảo hộ được xác định trên cơ sở các tài liệu, chứng cứ thể hiện sự nổi tiếng của nhãn hiệu theo các tiêu chí quy định tại Điều 75 của Luật Sở hữu trí tuệ.

Điều 7. Yếu tố xâm phạm quyền tác giả, quyền liên quan

1. Yếu tố xâm phạm quyền tác giả có thể thuộc một trong các dạng sau đây:

a) Bản sao tác phẩm được tạo ra một cách trái phép;

b) Tác phẩm phái sinh được tạo ra một cách trái phép;

c) Tác phẩm giả mạo tên, chữ ký của tác giả, mạo danh hoặc chiếm đoạt quyền tác giả;

d) Phần tác phẩm bị trích đoạn, sao chép, lắp ghép trái phép;

đ) Sản phẩm có gắn thiết bị kỹ thuật bảo vệ quyền tác giả bị vô hiệu hoá trái phép.

Sản phẩm có yếu tố xâm phạm quy định tại khoản này bị coi là sản phẩm xâm phạm quyền tác giả.

2. Yếu tố xâm phạm quyền liên quan có thể thuộc một trong các dạng sau đây:

a) Bản định hình đầu tiên cuộc biểu diễn được tạo ra một cách trái phép;

b) Bản sao bản định hình cuộc biểu diễn, bản sao bản ghi âm, ghi hình, bản sao chương trình phát sóng được tạo ra một cách trái phép;

c) Một phần hoặc toàn bộ cuộc biểu diễn đã được định hình, bản ghi âm, ghi hình, chương trình phát sóng bị sao chép, trích ghép trái phép; một phần hoặc toàn bộ chương trình phát sóng bị thu, giải mã và phân phối trái phép;

d) Sản phẩm có gắn thiết bị kỹ thuật bảo vệ quyền liên quan bị vô hiệu hoá trái phép; bản định hình cuộc biểu diễn bị dỡ bỏ hoặc bị thay đổi một cách trái phép thông tin về quản lý quyền liên quan.

Sản phẩm có chứa yếu tố xâm phạm quy định tại khoản này bị coi là sản phẩm xâm phạm quyền liên quan.

3. Căn cứ xác định yếu tố xâm phạm quyền tác giả là phạm vi bảo hộ quyền tác giả được xác định theo hình thức thể hiện bản gốc tác phẩm; được xác định theo nhân vật, hình tượng, cách thể hiện tính cách nhân vật, hình tượng, tình tiết của tác phẩm gốc trong trường hợp xác định yếu tố xâm phạm đối với tác phẩm phái sinh.

4. Căn cứ xác định yếu tố xâm phạm quyền liên quan là phạm vi bảo hộ quyền liên quan đã được xác định theo hình thức thể hiện bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng.

5. Để xác định một bản sao hoặc tác phẩm (hoặc bản định hình cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng) có phải là yếu tố xâm phạm quyền tác giả, quyền liên quan hay không, cần so sánh bản sao hoặc tác phẩm đó với bản gốc tác phẩm (bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng) hoặc tác phẩm gốc.

Bản sao tác phẩm, bản định hình cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng bị coi là yếu tố xâm phạm trong các trường hợp sau đây:

a) Bản sao là bản sao chép một phần hoặc toàn bộ tác phẩm, bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đang được bảo hộ của người khác;

b) Tác phẩm (phần tác phẩm) là một phần hoặc toàn bộ tác phẩm, bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đang được bảo hộ của người khác;

c) Tác phẩm, phần tác phẩm có nhân vật, hình tượng, cách thể hiện tính cách nhân vật, hình tượng, tình tiết của tác phẩm đang được bảo hộ của người khác.

6. Sản phẩm có yếu tố xâm phạm quy định tại điểm a và điểm d khoản 1, điểm b và điểm c khoản 2 Điều này bị coi là hàng hoá sao chép lậu theo quy định tại Điều 213 của Luật Sở hữu trí tuệ.

Điều 8. Yếu tố xâm phạm quyền sở hữu đối với sáng chế

1. Yếu tố xâm phạm quyền đối với sáng chế có thể thuộc một trong các dạng sau đây:

a) Sản phẩm hoặc bộ phận (phần) sản phẩm trùng hoặc tương đương với sản phẩm hoặc bộ phận (phần) của sản phẩm thuộc phạm vi bảo hộ sáng chế;

b) Quy trình trùng hoặc tương đương với quy trình thuộc phạm vi bảo hộ sáng chế;

c) Sản phẩm hoặc bộ phận (phần) của sản phẩm được sản xuất theo quy trình trùng hoặc tương đương với quy trình thuộc phạm vi bảo hộ sáng chế.

2. Căn cứ để xác định yếu tố xâm phạm quyền đối với sáng chế là phạm vi bảo hộ sáng chế được xác định theo Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích.

Điều 9. Yếu tố xâm phạm quyền đối với thiết kế bố trí mạch tích hợp bán dẫn

1. Yếu tố xâm phạm quyền đối với thiết kế bố trí mạch tích hợp bán dẫn (sau đây gọi là thiết kế bố trí) có thể thuộc một trong các dạng sau đây:

a) Thiết kế bố trí được tạo ra do sao chép trái phép thiết kế bố trí được bảo hộ;

b) Mạch tích hợp bán dẫn được tạo ra một cách trái phép theo thiết kế bố trí được bảo hộ;

c) Sản phẩm hoặc bộ phận (phần) sản phẩm gắn mạch tích hợp bán dẫn quy định tại điểm b khoản này.

2. Căn cứ xác định yếu tố xâm phạm quyền đối với thiết kế bố trí là phạm vi bảo hộ quyền đối với thiết kế bố trí được xác định theo Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn.

Điều 10. Yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp

1. Yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp là sản phẩm hoặc phần của sản phẩm mà hình dáng bên ngoài không khác biệt đáng kể với kiểu dáng công nghiệp được bảo hộ.

2. Căn cứ để xác định yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp là phạm vi bảo hộ kiểu dáng công nghiệp được xác định theo Bằng độc quyền kiểu dáng công nghiệp.

3. Sản phẩm, phần sản phẩm bị coi là yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp thuộc một trong các trường hợp sau đây:

a) Trên sản phẩm hoặc phần sản phẩm bị xem xét, kể cả trường hợp đã được cấp Bằng độc quyền kiểu dáng công nghiệp, có tập hợp các đặc điểm tạo dáng hợp thành một tổng thể là bản sao hoặc về bản chất là bản sao (gần như không thể phân biệt được sự khác biệt) của kiểu dáng công nghiệp của chủ sở hữu khác đã được bảo hộ mà không được sự đồng ý của người đó;

b) Trên sản phẩm hoặc phần sản phẩm bị xem xét có tập hợp các đặc điểm tạo dáng hợp thành một tổng thể là bản sao hoặc về bản chất là bản sao của kiểu dáng công nghiệp của ít nhất một sản phẩm trong bộ sản phẩm được bảo hộ của người khác.

4. Kiểu dáng công nghiệp của một sản phẩm (phần sản phẩm) chỉ bị coi là không khác biệt đáng kể với kiểu dáng công nghiệp được bảo hộ theo quy định tại khoản 1 Điều này khi kiểu dáng công nghiệp đó là bản sao hoặc về bản chất là bản sao của kiểu dáng công nghiệp đã được bảo hộ.

Điều 11. Yếu tố xâm phạm quyền đối với nhãn hiệu

1. Yếu tố xâm phạm quyền đối với nhãn hiệu là dấu hiệu gắn trên hàng hoá, bao bì hàng hoá, phương tiện dịch vụ, giấy tờ giao dịch, biển hiệu, phương tiện quảng cáo và các phương tiện kinh doanh khác, trùng hoặc tương tự tới mức gây nhầm lẫn với nhãn hiệu được bảo hộ.

2. Căn cứ để xem xét yếu tố xâm phạm quyền đối với nhãn hiệu là phạm vi bảo hộ nhãn hiệu, gồm mẫu nhãn hiệu và danh mục hàng hoá, dịch vụ được xác định tại Giấy chứng nhận đăng ký nhãn hiệu hoặc Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam.

3. Để xác định một dấu hiệu bị nghi ngờ có phải là yếu tố xâm phạm quyền đối với nhãn hiệu hay không, cần phải so sánh dấu hiệu đó với nhãn hiệu, đồng thời phải so sánh sản phẩm, dịch vụ mang dấu hiệu đó với sản phẩm, dịch vụ thuộc phạm vi bảo hộ. Chỉ có thể khẳng định có yếu tố xâm phạm khi đáp ứng cả hai điều kiện sau đây:

a) Dấu hiệu bị nghi ngờ trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu thuộc phạm vi bảo hộ; trong đó một dấu hiệu bị coi là trùng với nhãn hiệu thuộc phạm vi bảo hộ nếu có cùng cấu tạo, cách trình bày (kể cả màu sắc); một dấu hiệu bị coi là tương tự đến mức gây nhầm lẫn với nhãn hiệu thuộc phạm vi bảo hộ nếu có một số đặc điểm hoàn toàn trùng nhau hoặc tương tự đến mức không dễ dàng phân biệt với nhau về cấu tạo, cách phát âm, phiên âm đối với dấu hiệu, chữ, ý nghĩa, cách trình bày, màu sắc và gây nhầm lẫn cho người tiêu dùng về hàng hoá, dịch vụ mang nhãn hiệu;

b) Hàng hoá, dịch vụ mang dấu hiệu bị nghi ngờ trùng hoặc tương tự về bản chất hoặc có liên hệ về chức năng, công dụng và có cùng kênh tiêu thụ với hàng hoá, dịch vụ thuộc phạm vi bảo hộ.

4. Đối với nhãn hiệu nổi tiếng, dấu hiệu bị nghi ngờ bị coi là yếu tố xâm phạm nếu:

a) Dấu hiệu bị nghi ngờ đáp ứng điều kiện quy định tại điểm a khoản 3 Điều này;

b) Hàng hoá, dịch vụ mang dấu hiệu bị nghi ngờ đáp ứng điều kiện quy định tại điểm b khoản 3 Điều này hoặc hàng hoá, dịch vụ không trùng, không tương tự, không liên quan tới hàng hoá, dịch vụ mang nhãn hiệu nổi tiếng nhưng có khả năng gây nhầm lẫn cho người tiêu dùng về nguồn gốc hàng hoá, dịch vụ hoặc gây ấn tượng sai lệch về mối quan hệ giữa người sản xuất, kinh doanh sản phẩm, dịch vụ đó với chủ sở hữu nhãn hiệu nổi tiếng.

5. Trường hợp sản phẩm, dịch vụ mang dấu hiệu trùng hoặc khó phân biệt về tổng thể cấu tạo và cách trình bày so với nhãn hiệu được bảo hộ cho sản phẩm, dịch vụ cùng loại thuộc phạm vi bảo hộ thì bị coi là hàng hoá giả mạo nhãn hiệu theo quy định tại Điều 213 của Luật Sở hữu trí tuệ.

Điều 12. Yếu tố xâm phạm quyền đối với chỉ dẫn địa lý

1. Yếu tố xâm phạm quyền đối với chỉ dẫn địa lý được thể hiện dưới dạng dấu hiệu gắn trên hàng hoá, bao bì hàng hoá, phương tiện dịch vụ, giấy tờ giao dịch, biển hiệu, phương tiện quảng cáo và các phương tiện kinh doanh khác, trùng hoặc tương tự tới mức gây nhầm lẫn với chỉ dẫn địa lý được bảo hộ.

2. Căn cứ để xem xét yếu tố xâm phạm quyền đối với chỉ dẫn địa lý là phạm vi bảo hộ chỉ dẫn địa lý được xác định tại Quyết định đăng bạ chỉ dẫn địa lý.

3. Để xác định một dấu hiệu bị nghi ngờ có phải là yếu tố xâm phạm quyền đối với chỉ dẫn địa lý được bảo hộ hay không, cần phải so sánh dấu hiệu đó với chỉ dẫn địa lý và so sánh sản phẩm mang dấu hiệu bị nghi ngờ với sản phẩm mang chỉ dẫn địa lý được bảo hộ dựa trên các căn cứ sau đây:

a) Dấu hiệu bị nghi ngờ trùng hoặc tương tự đến mức gây nhầm lẫn với chỉ dẫn địa lý, trong đó một dấu hiệu bị coi là trùng với chỉ dẫn địa lý nếu giống với chỉ dẫn địa lý được bảo hộ về cấu tạo từ ngữ, kể cả cách phát âm, phiên âm đối với chữ cái, ý nghĩa hoặc về hình ảnh, biểu tượng thuộc phạm vi bảo hộ của chỉ dẫn địa lý; một dấu hiệu bị coi là tương tự đến mức gây nhầm lẫn với chỉ dẫn địa lý nếu tương tự đến mức gây nhầm lẫn với chỉ dẫn địa lý đó về cấu tạo từ ngữ, kể cả cách phát âm, phiên âm đối với chữ cái, ý nghĩa hoặc về hình ảnh, biểu tượng thuộc phạm vi bảo hộ của chỉ dẫn địa lý;

b) Sản phẩm mang dấu hiệu bị nghi ngờ trùng hoặc tương tự với sản phẩm mang chỉ dẫn địa lý được bảo hộ, trong đó sản phẩm bị coi là trùng hoặc tương tự nếu giống nhau hoặc tương tự nhau về bản chất, chức năng, công dụng và kênh tiêu thụ;

c) Đối với rượu vang, rượu mạnh, ngoài quy định tại điểm a, điểm b khoản này, dấu hiệu trùng với chỉ dẫn địa lý được bảo hộ, kể cả thể hiện dưới dạng dịch nghĩa, phiên âm hoặc kèm theo các từ loại, kiểu, dạng, phỏng theo hoặc những từ tương tự như vậy được sử dụng cho sản phẩm không có nguồn gốc xuất xứ từ khu vực địa lý mang chỉ dẫn địa lý được bảo hộ cũng bị coi là yếu tố xâm phạm quyền đối với chỉ dẫn địa lý.

4. Trường hợp sản phẩm mang dấu hiệu trùng hoặc khó phân biệt về tổng thể cấu tạo và cách trình bày so với chỉ dẫn địa lý được bảo hộ cho sản phẩm cùng loại thuộc phạm vi bảo hộ thì bị coi là hàng hoá giả mạo chỉ dẫn địa lý quy định tại Điều 213 của Luật Sở hữu trí tuệ.

Điều 13. Yếu tố xâm phạm quyền đối với tên thương mại

1. Yếu tố xâm phạm quyền đối với tên thương mại được thể hiện dưới dạng chỉ dẫn thương mại gắn trên hàng hoá, bao bì hàng hoá, phương tiện dịch vụ, giấy tờ giao dịch, biển hiệu, phương tiện quảng cáo và các phương tiện kinh doanh khác, trùng hoặc tương tự tới mức gây nhầm lẫn với tên thương mại được bảo hộ.

2. Căn cứ để xem xét yếu tố xâm phạm quyền đối với tên thương mại là phạm vi bảo hộ tên thương mại được xác định trên cơ sở các chứng cứ thể hiện việc sử dụng tên thương mại đó một cách hợp pháp, trong đó xác định cụ thể về chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh và sản phẩm, dịch vụ mang tên thương mại.

3. Để xác định một dấu hiệu bị nghi ngờ có phải là yếu tố xâm phạm quyền đối với tên thương mại hay không, cần phải so sánh dấu hiệu đó với tên thương mại được bảo hộ và phải so sánh sản phẩm, dịch vụ mang dấu hiệu đó với sản phẩm, dịch vụ thuộc phạm vi bảo hộ, dựa trên các căn cứ sau đây:

a) Dấu hiệu bị nghi ngờ trùng hoặc tương tự đến mức gây nhầm lẫn với tên thương mại được bảo hộ; trong đó một dấu hiệu bị coi là trùng với tên thương mại được bảo hộ nếu giống với tên thương mại về cấu tạo từ ngữ, kể cả cách phát âm, phiên âm đối với chữ cái; một dấu hiệu bị coi là tương tự với tên thương mại được bảo hộ nếu tương tự về cấu tạo, cách phát âm, phiên âm đối với chữ cái, gây nhầm lẫn cho người tiêu dùng về chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh dưới tên thương mại được bảo hộ;

b) Sản phẩm, dịch vụ mang dấu hiệu bị nghi ngờ bị coi là trùng hoặc tương tự với sản phẩm, dịch vụ mang tên thương mại được bảo hộ nếu giống nhau hoặc tương tự nhau về bản chất, chức năng, công dụng và kênh tiêu thụ.

Điều 14. Yếu tố xâm phạm quyền đối với giống cây trồng

1. Yếu tố xâm phạm quyền đối với giống cây trồng có thể thuộc một trong các dạng sau đây:

a) Sử dụng cây giống hoàn chỉnh hoặc vật liệu nhân giống của giống cây trồng được bảo hộ để thực hiện các hành vi quy định tại khoản 1 Điều 186 của Luật Sở hữu trí tuệ mà không được phép của chủ Bằng bảo hộ;

b) Sử dụng giống cây hoàn chỉnh hoặc vật liệu nhân giống của các giống cây trồng quy định tại khoản 1, khoản 2 Điều 187 của Luật Sở hữu trí tuệ;

c) Quy trình sản xuất giống cây trồng quy định tại khoản 3 Điều 187 của Luật Sở hữu trí tuệ;

d) Sử dụng tên của một giống cây trồng cùng loài hoặc loài gần với loài của giống được bảo hộ mà tên này trùng hoặc tương tự tới mức nhầm lẫn với tên của giống được bảo hộ nói trên;

đ) Quy định tại điểm a, điểm b khoản này cũng áp dụng đối với vật liệu thu hoạch nếu chủ Bằng bảo hộ chưa có điều kiện hợp lý để thực hiện quyền của mình đối với vật liệu nhân giống của cùng giống đó.

2. Căn cứ xác định yếu tố xâm phạm quyền đối với giống cây trồng:

a) Bản mô tả giống cây trồng được cơ quan bảo hộ giống cây trồng xác nhận;

b) Bằng bảo hộ giống cây trồng.

Điều 15. Căn cứ xác định tính chất và mức độ xâm phạm

1. Tính chất xâm phạm quy định tại khoản 1 Điều 199 của Luật Sở hữu trí tuệ được xác định dựa trên các căn cứ sau đây:

a) Hoàn cảnh, động cơ xâm phạm: xâm phạm do vô ý, xâm phạm cố ý, xâm phạm do bị khống chế hoặc bị lệ thuộc, xâm phạm lần đầu, tái phạm;

b) Cách thức thực hiện hành vi xâm phạm: xâm phạm riêng lẻ, xâm phạm có tổ chức, tự thực hiện hành vi xâm phạm, mua chuộc, lừa dối, cưỡng ép người khác thực hiện hành vi xâm phạm.

2. Mức độ xâm phạm quy định tại khoản 1 Điều 199 của Luật Sở hữu trí tuệ được xác định dựa trên các căn cứ sau đây:

a) Phạm vi lãnh thổ, thời gian, khối lượng, quy mô thực hiện hành vi xâm phạm;

b) Ảnh hưởng, hậu quả của hành vi xâm phạm.

Mục 2: XÁC ĐỊNH THIỆT HẠI

Điều 16. Nguyên tắc xác định thiệt hại

1. Thiệt hại do xâm phạm quyền sở hữu trí tuệ quy định tại Điều 204 của Luật Sở hữu trí tuệ là sự tổn thất thực tế về vật chất và tinh thần do hành vi xâm phạm trực tiếp gây ra cho chủ thể quyền sở hữu trí tuệ.

2. Được coi là có tổn thất thực tế nếu có đủ các căn cứ sau đây:

a) Lợi ích vật chất hoặc tinh thần là có thực và thuộc về người bị thiệt hại;

b) Người bị thiệt hại có khả năng đạt được lợi ích quy định tại điểm a khoản này;

c) Có sự giảm sút hoặc mất lợi ích của người bị thiệt hại sau khi hành vi xâm phạm xảy ra so với khả năng đạt được lợi ích đó khi không có hành vi xâm phạm và hành vi xâm phạm là nguyên nhân trực tiếp gây ra sự giảm sút, mất lợi ích đó.

3. Mức độ thiệt hại được xác định phù hợp với yếu tố xâm phạm quyền đối với đối tượng quyền sở hữu trí tuệ.

Việc xác định mức độ thiệt hại dựa trên chứng cứ về thiệt hại do các bên cung cấp, kể cả kết quả trưng cầu giám định và bản kê khai thiệt hại, trong đó làm rõ các căn cứ để xác định và tính toán mức thiệt hại.

Điều 17. Tổn thất về tài sản

1. Tổn thất về tài sản được xác định theo mức độ giảm sút hoặc bị mất về giá trị tính được thành tiền của đối tượng quyền sở hữu trí tuệ được bảo hộ.

2. Giá trị tính được thành tiền của đối tượng quyền sở hữu trí tuệ quy định tại khoản 1 Điều này được xác định theo một hoặc các căn cứ sau đây:

a) Giá chuyển nhượng quyền sở hữu hoặc giá chuyển giao quyền sử dụng đối tượng quyền sở hữu trí tuệ;

b) Giá trị góp vốn kinh doanh bằng quyền sở hữu trí tuệ;

c) Giá trị quyền sở hữu trí tuệ trong tổng số tài sản của doanh nghiệp;

d) Giá trị đầu tư cho việc tạo ra và phát triển đối tượng quyền sở hữu trí tuệ, bao gồm các chi phí tiếp thị, nghiên cứu, quảng cáo, lao động, thuế và các chi phí khác.

Điều 18. Giảm sút về thu nhập, lợi nhuận

1. Thu nhập, lợi nhuận quy định tại điểm a khoản 1 Điều 204 của Luật Sở hữu trí tuệ bao gồm:

a) Thu nhập, lợi nhuận thu được do sử dụng, khai thác trực tiếp đối tượng quyền sở hữu trí tuệ;

b) Thu nhập, lợi nhuận thu được do cho thuê đối tượng quyền sở hữu trí tuệ;

c) Thu nhập, lợi nhuận thu được do chuyển giao quyền sử dụng đối tượng quyền sở hữu trí tuệ.

2. Mức giảm sút về thu nhập, lợi nhuận được xác định theo một hoặc các căn cứ sau đây:

a) So sánh trực tiếp mức thu nhập, lợi nhuận thực tế trước và sau khi xảy ra hành vi xâm phạm, tương ứng với từng loại thu nhập quy định tại khoản 1 Điều này;

b) So sánh sản lượng, số lượng sản phẩm, hàng hoá, dịch vụ thực tế tiêu thụ hoặc cung ứng trước và sau khi xảy ra hành vi xâm phạm;

c) So sánh giá bán thực tế trên thị trường của sản phẩm, hàng hoá, dịch vụ trước và sau khi xảy ra hành vi xâm phạm.

Điều 19. Tổn thất về cơ hội kinh doanh

1. Cơ hội kinh doanh quy định tại điểm a khoản 1 Điều 204 của Luật Sở hữu trí tuệ bao gồm:

a) Khả năng thực tế sử dụng, khai thác trực tiếp đối tượng quyền sở hữu trí tuệ trong kinh doanh;

b) Khả năng thực tế cho người khác thuê đối tượng quyền sở hữu trí tuệ;

c) Khả năng thực tế chuyển giao quyền sử dụng đối tượng quyền sở hữu trí tuệ, chuyển nhượng đối tượng quyền sở hữu trí tuệ cho người khác;

d) Cơ hội kinh doanh khác bị mất do hành vi xâm phạm trực tiếp gây ra.

2. Tổn thất về cơ hội kinh doanh là thiệt hại về giá trị tính được thành tiền của khoản thu nhập đáng lẽ người bị thiệt hại có thể có được khi thực hiện các khả năng quy định tại khoản 1 Điều này nhưng thực tế không có được khoản thu nhập đó do hành vi xâm phạm gây ra.

Điều 20. Chi phí hợp lý để ngăn chặn, khắc phục thiệt hại

Chi phí hợp lý để ngăn chặn, khắc phục thiệt hại quy định tại điểm a khoản 1 Điều 204 của Luật Sở hữu trí tuệ gồm chi phí cho việc tạm giữ, bảo quản, lưu kho, lưu bãi đối với hàng hoá xâm phạm, chi phí thực hiện các biện pháp khẩn cấp tạm thời, chi phí hợp lý để thuê dịch vụ giám định, ngăn chặn, khắc phục hành vi xâm phạm và chi phí cho việc thông báo, cải chính trên phương tiện thông tin đại chúng liên quan đến hành vi xâm phạm.

Chương 3:

YÊU CẦU VÀ GIẢI QUYẾT YÊU CẦU XỬ LÝ XÂM PHẠM

Điều 21. Thực hiện quyền tự bảo vệ

1. Tổ chức, cá nhân thực hiện quyền tự bảo vệ theo quy định tại Điều 198 của Luật Sở hữu trí tuệ và theo quy định chi tiết tại Điều này.

2. Các biện pháp công nghệ quy định tại điểm a khoản 1 Điều 198 của Luật Sở hữu trí tuệ bao gồm:

a) Đưa các thông tin chỉ dẫn về căn cứ phát sinh, Văn bằng bảo hộ, chủ sở hữu, phạm vi, thời hạn bảo hộ và các thông tin khác về quyền sở hữu trí tuệ lên sản phẩm, phương tiện dịch vụ, bản gốc và bản sao tác phẩm, bản định hình cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng (sau đây trong Điều này gọi chung là sản phẩm) nhằm thông báo rằng sản phẩm là đối tượng thuộc quyền sở hữu trí tuệ đang được bảo hộ và khuyến cáo người khác không được xâm phạm;

b) Sử dụng phương tiện hoặc biện pháp kỹ thuật nhằm đánh dấu, nhận biết, phân biệt, bảo vệ sản phẩm được bảo hộ.

3. Việc yêu cầu chấm dứt hành vi xâm phạm quy định tại điểm b khoản 1 Điều 198 của Luật Sở hữu trí tuệ do chủ thể quyền sở hữu trí tuệ thực hiện bằng cách thông báo bằng văn bản cho người xâm phạm. Trong văn bản thông báo phải có các thông tin chỉ dẫn về căn cứ phát sinh, Văn bằng bảo hộ, phạm vi, thời hạn bảo hộ và phải ấn định một thời hạn hợp lý để người xâm phạm chấm dứt hành vi xâm phạm.

4. Yêu cầu cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quy định tại điểm c khoản 1 Điều 198 của Luật Sở hữu trí tuệ phải được thực hiện tuân theo quy định tại các Điều 22, 23, 24, 25, 26 và 27 của Nghị định này.

Điều 22. Đơn yêu cầu xử lý xâm phạm

1. Đơn yêu cầu xử lý xâm phạm phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm làm đơn yêu cầu;

b) Tên, địa chỉ của người yêu cầu xử lý xâm phạm; họ tên người đại diện, nếu yêu cầu được thực hiện thông qua người đại diện;

c) Tên cơ quan nhận đơn yêu cầu;

d) Tên, địa chỉ của người xâm phạm; tên, địa chỉ của người bị nghi ngờ là người xâm phạm trong trường hợp yêu cầu tạm dừng làm thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu bị nghi ngờ xâm phạm;

đ) Tên, địa chỉ của tổ chức, cá nhân có quyền, lợi ích liên quan (nếu có);

e) Tên, địa chỉ của người làm chứng (nếu có);

g) Thông tin tóm tắt về quyền sở hữu trí tuệ bị xâm phạm: loại quyền, căn cứ phát sinh quyền, tóm tắt về đối tượng quyền;

h) Thông tin tóm tắt về hành vi xâm phạm: ngày, tháng, năm và nơi xảy ra xâm phạm, mô tả vắn tắt về sản phẩm xâm phạm, hành vi xâm phạm và các thông tin khác (nếu có).

Đối với đơn đề nghị tạm dừng làm thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu bị nghi ngờ xâm phạm thì cần có thêm thông tin về cách thức xuất khẩu, nhập khẩu, nước xuất khẩu, cách thức đóng gói, người xuất khẩu, nhập khẩu hợp pháp, đặc điểm phân biệt hàng hoá xuất khẩu, nhập khẩu hợp pháp với hàng hoá xâm phạm; nguy cơ xảy ra các tình huống cần áp dụng biện pháp ngăn chặn và bảo đảm xử phạt và các thông tin khác (nếu có);

i) Nội dung yêu cầu áp dụng biện pháp xử lý xâm phạm;

k) Danh mục các tài liệu, chứng cứ kèm theo đơn;

l) Chữ ký của người làm đơn và đóng dấu (nếu có).

2. Đơn yêu cầu xử lý xâm phạm phải có các tài liệu, chứng cứ kèm theo nhằm chứng minh yêu cầu đó.

Điều 23. Tài liệu, chứng cứ, hiện vật, kèm theo đơn yêu cầu xử lý xâm phạm

1. Người yêu cầu xử lý xâm phạm phải gửi kèm theo đơn yêu cầu xử lý xâm phạm các tài liệu, chứng cứ, hiện vật sau đây để chứng minh yêu cầu của mình:

a) Chứng cứ chứng minh là chủ thể quyền, nếu người yêu cầu là chủ sở hữu hoặc người được chuyển giao, được thừa kế, kế thừa quyền sở hữu trí tuệ;

b) Chứng cứ chứng minh hành vi xâm phạm đã xảy ra; chứng cứ nghi ngờ hàng hoá xuất khẩu, nhập khẩu bị nghi ngờ xâm phạm (đối với đơn đề nghị tạm dừng làm thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu bị nghi ngờ xâm phạm);

c) Bản sao Thông báo của chủ thể quyền sở hữu trí tuệ gửi cho người xâm phạm, trong đó đã ấn định thời hạn hợp lý để người xâm phạm chấm dứt hành vi xâm phạm và chứng cứ chứng minh người xâm phạm không chấm dứt hành vi xâm phạm trong trường hợp nộp đơn yêu cầu xử lý xâm phạm theo quy định tại điểm b khoản 1 Điều 211 của Luật Sở hữu trí tuệ;

d) Chứng cứ về thiệt hại do sản phẩm xâm phạm gây ra cho người tiêu dùng hoặc cho xã hội, bao gồm lương thực, thực phẩm, thuốc phòng bệnh và chữa bệnh, thức ăn dùng cho chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, giống cây trồng, vật nuôi gây hại cho sức khoẻ con người, vật nuôi và môi trường trong trường hợp nộp đơn yêu cầu xử lý xâm phạm theo quy định tại điểm a khoản 1 Điều 211 của Luật Sở hữu trí tuệ;

đ) Chứng cứ và hiện vật về hàng hoá giả mạo về sở hữu trí tuệ hoặc sản phẩm, bộ phận sản phẩm, đề can, nhãn, mác, bao bì hàng hoá, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ; tài liệu chứng minh hành vi giao việc, đặt hàng, sản xuất, kinh doanh sản phẩm, bộ phận sản phẩm, đề can, nhãn, mác, bao bì hàng hoá, nguyên liệu, vật liệu, phương tiện để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ trong trường hợp nộp đơn yêu cầu xử lý xâm phạm theo quy định tại điểm c, điểm d khoản 1 Điều 211 của Luật Sở hữu trí tuệ;

e) Chứng cứ chứng minh yêu cầu áp dụng biện pháp ngăn chặn, bảo đảm xử phạt (nếu đồng thời yêu cầu áp dụng biện pháp ngăn chặn, bảo đảm xử phạt).

2. Trong trường hợp yêu cầu xử lý xâm phạm được thực hiện thông qua người đại diện theo uỷ quyền thì phải kèm theo giấy ủy quyền hoặc hợp đồng uỷ quyền có công chứng hoặc có xác nhận của chính quyền địa phương; nếu thông qua người đại diện theo pháp luật thì phải kèm theo giấy tờ chứng minh tư cách của người đại diện theo pháp luật.

Điều 24. Chứng cứ chứng minh chủ thể quyền

Các tài liệu quy định tại khoản 2 Điều 203 của Luật Sở hữu trí tuệ và quy định chi tiết tại khoản này được coi là chứng cứ chứng minh tư cách chủ thể quyền:

1. Đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý, giống cây trồng, quyền của tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng đã được đăng ký, chứng cứ chứng minh chủ thể quyền là một trong hai loại tài liệu sau đây:

a) Bản gốc Văn bằng bảo hộ sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý; bản gốc Bằng bảo hộ giống cây trồng; bản gốc Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan hoặc bản sao có công chứng hoặc xác nhận của cơ quan đã cấp các văn bằng trên;

b) Bản trích lục Sổ đăng ký quốc gia về sở hữu công nghiệp; Bản trích lục Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan; Bản trích lục Sổ đăng ký quốc gia về quyền đối với giống cây trồng do cơ quan có thẩm quyền đăng ký các đối tượng đó cấp.

2. Đối với nhãn hiệu được đăng ký quốc tế, chứng cứ chứng minh chủ thể quyền là bản gốc Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam do cơ quan quản lý nhà nước về sở hữu công nghiệp cấp, bản sao Công báo nhãn hiệu quốc tế của Tổ chức sở hữu trí tuệ thế giới có xác nhận của cơ quan quản lý nhà nước về sở hữu công nghiệp hoặc bản sao Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam, Công báo sở hữu công nghiệp có công chứng hoặc xác nhận của cơ quan quản lý nhà nước về sở hữu công nghiệp.

3. Đối với các đối tượng sở hữu trí tuệ khác, chứng cứ chứng minh tư cách chủ thể quyền là các tài liệu, hiện vật, thông tin về căn cứ phát sinh quyền, xác lập quyền tương ứng theo quy định tại khoản 1, khoản 2, điểm b, điểm c khoản 3 Điều 6 của Luật Sở hữu trí tuệ và được quy định cụ thể như sau:

a) Đối với quyền tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng không đăng ký: bản gốc hoặc bản sao tác phẩm, bản định hình cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hoá, kèm theo các tài liệu khác chứng minh việc tạo ra, công bố, phổ biến các đối tượng nói trên và các tài liệu, chứng cứ kèm theo (nếu có);

b) Đối với bí mật kinh doanh: bản mô tả nội dung, hình thức lưu giữ, cách thức bảo vệ và phương thức có được bí mật kinh doanh;

c) Đối với tên thương mại: bản mô tả nội dung, hình thức sử dụng và quá trình sử dụng tên thương mại;

d) Đối với nhãn hiệu nổi tiếng: tài liệu thể hiện các tiêu chí đánh giá nhãn hiệu nổi tiếng theo quy định tại Điều 75 của Luật Sở hữu trí tuệ và giải trình về quá trình sử dụng để nhãn hiệu trở thành nổi tiếng.

4. Trong trường hợp người yêu cầu xử lý xâm phạm là người được chuyển nhượng quyền sở hữu đối tượng quyền sở hữu trí tuệ, chuyển quyền sử dụng đối tượng quyền sở hữu trí tuệ, được thừa kế hoặc kế thừa đối tượng quyền sở hữu trí tuệ thì ngoài tài liệu quy định tại các khoản 1, 2 và 3 Điều này, còn phải xuất trình bản gốc hoặc bản sao hợp pháp hợp đồng chuyển nhượng quyền sở hữu đối tượng quyền sở hữu trí tuệ, hợp đồng sử dụng đối tượng quyền sở hữu trí tuệ hoặc văn bản xác nhận quyền thừa kế, quyền kế thừa đối tượng quyền sở hữu trí tuệ. Trong trường hợp việc chuyển giao đã được ghi nhận trong Văn bằng bảo hộ hoặc Giấy chứng nhận đăng ký hợp đồng chuyển nhượng quyền sở hữu đối tượng quyền sở hữu trí tuệ, Giấy chứng nhận đăng ký hợp đồng sử dụng đối tượng quyền sở hữu trí tuệ thì các tài liệu trên cũng được coi là chứng cứ chứng minh tư cách chủ thể quyền.

Điều 25. Chứng cứ chứng minh xâm phạm

1. Các tài liệu, hiện vật sau đây được coi là chứng cứ chứng minh xâm phạm:

a) Bản gốc hoặc bản sao hợp pháp tài liệu mô tả, vật mẫu, hiện vật có liên quan thể hiện đối tượng được bảo hộ;

b) Vật mẫu, hiện vật có liên quan, ảnh chụp, bản ghi hình sản phẩm bị xem xét;

c) Bản giải trình, so sánh giữa sản phẩm bị xem xét với đối tượng được bảo hộ;

d) Biên bản, lời khai, tài liệu khác nhằm chứng minh xâm phạm.

2. Tài liệu, hiện vật quy định tại khoản 1 Điều này phải lập thành danh mục, có chữ ký xác nhận của người yêu cầu xử lý xâm phạm.

Điều 26. Trách nhiệm của người yêu cầu xử lý xâm phạm

1. Người yêu cầu xử lý xâm phạm phải bảo đảm và chịu trách nhiệm về sự trung thực của các thông tin, tài liệu, chứng cứ mà mình cung cấp.

2. Người yêu cầu xử lý xâm phạm lợi dụng quyền yêu cầu xử lý xâm phạm nhằm mục đích không lành mạnh, gây thiệt hại cho tổ chức, cá nhân khác thì phải bồi thường thiệt hại.

Điều 27. Nộp đơn và giải quyết đơn yêu cầu xử lý xâm phạm

1. Đơn yêu cầu xử lý xâm phạm được nộp cho cơ quan có thẩm quyền xử lý xâm phạm quy định tại Điều 200 của Luật Sở hữu trí tuệ (sau đây gọi là cơ quan xử lý xâm phạm).

2. Khi nhận được đơn yêu cầu xử lý xâm phạm, nếu thấy yêu cầu xử lý xâm phạm thuộc thẩm quyền giải quyết của cơ quan khác, thì cơ quan nhận đơn hướng dẫn để người nộp đơn thực hiện việc nộp đơn tại cơ quan có thẩm quyền hoặc chuyển đơn cho cơ quan có thẩm quyền giải quyết trong thời hạn mười ngày kể từ ngày nhận đơn.

3. Trong trường hợp đơn yêu cầu xử lý xâm phạm chưa đủ tài liệu, chứng cứ, hiện vật cần thiết, thì cơ quan xử lý xâm phạm yêu cầu người nộp đơn bổ sung tài liệu, chứng cứ và ấn định thời hạn hợp lý nhưng không quá ba mươi ngày để người yêu cầu xử lý xâm phạm bổ sung tài liệu, chứng cứ cần thiết.

4. Trong các trường hợp sau đây, cơ quan xử lý xâm phạm từ chối yêu cầu xử lý xâm phạm, có nêu rõ lý do từ chối:

a) Hết thời hạn ấn định quy định tại khoản 3 Điều này mà người yêu cầu xử lý xâm phạm không đáp ứng yêu cầu của cơ quan xử lý xâm phạm về việc bổ sung tài liệu, chứng cứ, hiện vật có liên quan;

b) Hết thời hiệu xử lý xâm phạm theo quy định pháp luật;

c) Kết quả xác minh của cơ quan xử lý xâm phạm hoặc cơ quan công an cho thấy không có xâm phạm như mô tả trong đơn yêu cầu xử lý xâm phạm;

d) Có văn bản của cơ quan có thẩm quyền về việc không đủ căn cứ xử lý xâm phạm.

5. Trong trường hợp có tranh chấp, khiếu nại về chủ thể quyền, khả năng bảo hộ, phạm vi bảo hộ quyền sở hữu trí tuệ, cơ quan đã nhận đơn yêu cầu xử lý xâm phạm hướng dẫn người nộp đơn tiến hành thủ tục yêu cầu giải quyết tranh chấp, khiếu nại tại cơ quan có thẩm quyền trong thời hạn 10 ngày kể từ ngày phát sinh tranh chấp.

Chương 4:

XỬ LÝ XÂM PHẠM BẰNG BIỆN PHÁP HÀNH CHÍNH

Điều 28. Xác định giá trị hàng hoá vi phạm

1. Hàng hoá vi phạm:

a) Hàng hoá vi phạm theo quy định tại khoản 4 Điều 214 của Luật Sở hữu trí tuệ là phần (bộ phận, chi tiết) của sản phẩm có chứa yếu tố xâm phạm có thể lưu hành như một sản phẩm độc lập (sau đây gọi là hàng hóa xâm phạm);

b) Trường hợp không thể tách rời yếu tố xâm phạm thành phần sản phẩm độc lập theo quy định tại điểm a khoản này thì hàng hoá xâm phạm là toàn bộ sản phẩm chứa yếu tố xâm phạm.

2. Giá trị hàng hoá xâm phạm quy định tại khoản 4 Điều 214 của Luật Sở hữu trí tuệ do cơ quan xử lý xâm phạm xác định tại thời điểm xảy ra hành vi xâm phạm, dựa trên các căn cứ theo thứ tự ưu tiên sau đây:

a) Giá niêm yết của hàng hoá xâm phạm;

b) Giá thực bán của hàng hoá xâm phạm;

c) Giá thành của hàng hoá xâm phạm (nếu chưa được xuất bán);

d) Giá thị trường của hàng hoá tương đương có cùng chỉ tiêu kỹ thuật, chất lượng.

3. Giá trị hàng hóa xâm phạm được tính theo phần (bộ phận, chi tiết) sản phẩm xâm phạm quy định tại điểm a khoản 1 Điều này hoặc tính theo giá trị của toàn bộ sản phẩm xâm phạm quy định tại điểm b khoản 1 Điều này.

4. Trường hợp việc áp dụng các căn cứ quy định tại khoản 2 Điều này không phù hợp hoặc giữa cơ quan xử lý xâm phạm và cơ quan tài chính cùng cấp không thống nhất về việc xác định giá trị hàng hoá xâm phạm thì việc định giá do hội đồng xác định giá trị hàng hoá xâm phạm quyết định.

Việc thành lập, thành phần, nguyên tắc làm việc của hội đồng xác định giá trị hàng hoá xâm phạm thực hiện theo quy định của pháp luật.

Điều 29. Xử lý hàng hoá xâm phạm

1. Đối với hàng hoá giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá đó thì cơ quan có thẩm quyền xử lý xâm phạm áp dụng một trong các biện pháp sau đây:

a) Phân phối không nhằm mục đích thương mại hoặc đưa vào sử dụng không nhằm mục đích thương mại theo quy định tại Điều 30 của Nghị định này;

b) Tiêu huỷ theo quy định tại Điều 31 của Nghị định này;

c) Buộc chủ hàng, người vận chuyển, người tàng trữ loại bỏ các yếu tố xâm phạm và đưa ra khỏi lãnh thổ Việt Nam đối với hàng hoá quá cảnh là hàng hoá giả mạo về nhãn hiệu, tái xuất đối với hàng hoá nhập khẩu là hàng hoá giả mạo về nhãn hiệu, nguyên liệu, vật liệu, phương tiện nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về nhãn hiệu; nếu không loại bỏ được yếu tố xâm phạm khỏi hàng hoá, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá đó thì áp dụng biện pháp thích hợp quy định tại khoản 4 Điều này.

Đối với hàng hoá nhập khẩu, nguyên liệu, vật liệu, phương tiện nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về chỉ dẫn địa lý, hàng hoá sao chép lậu thì tuỳ từng trường hợp cụ thể, cơ quan xử lý xâm phạm áp dụng biện pháp buộc loại bỏ yếu tố xâm phạm và biện pháp thích hợp quy định tại khoản 4 Điều này.

2. Đối với hàng hoá xâm phạm mà không phải là hàng hoá giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá đó, thì cơ quan xử lý xâm phạm áp dụng các biện pháp buộc chủ hàng, người vận chuyển, người tàng trữ hàng hoá loại bỏ yếu tố xâm phạm khỏi hàng hoá và áp dụng các biện pháp thích hợp quy định tại khoản 4 Điều này.

Đối với hàng hoá nhập khẩu là hàng hoá xâm phạm mà không phải là hàng hoá giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá đó, thì cơ quan xử lý xâm phạm áp dụng biện pháp thích hợp quy định tại điểm c khoản 1 Điều này.

3. Nguyên liệu, vật liệu, phương tiện có chức năng duy nhất nhằm tạo ra, khai thác thương mại hàng hoá giả mạo về sở hữu trí tuệ, hàng hoá xâm phạm hoặc thực tế chỉ được sử dụng duy nhất cho mục đích đó thì bị coi là nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ, hàng hóa xâm phạm.

4. Tuỳ từng trường hợp cụ thể, cơ quan xử lý xâm phạm quyết định áp dụng các biện pháp quy định tại điểm a, điểm b khoản 1 Điều này hoặc biện pháp khác, nếu xét thấy thích hợp. Trong quá trình ra quyết định xử lý xâm phạm cơ quan xử lý có thể xem xét đề nghị của các bên liên quan về việc xử lý xâm phạm.

Điều 30. Buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại

1. Việc buộc phân phối hoặc buộc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hoá giả mạo về sở hữu trí tuệ, hàng hoá xâm phạm phải đáp ứng các điều kiện sau đây:

a) Hàng hoá có giá trị sử dụng;

b) Yếu tố xâm phạm đã được loại bỏ khỏi hàng hoá;

c) Việc phân phối, sử dụng không nhằm thu lợi nhuận và không ảnh hưởng một cách bất hợp lý tới việc khai thác bình thường quyền của chủ thể quyền sở hữu trí tuệ, trong đó ưu tiên mục đích nhân đạo, từ thiện hoặc phục vụ lợi ích xã hội;

d) Người được phân phối, tiếp nhận để sử dụng không phải là khách hàng tiềm năng của chủ thể quyền sở hữu trí tuệ.

2. Quy định tại khoản 1 Điều này cũng áp dụng đối với nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá giả mạo về sở hữu trí tuệ, hàng hóa xâm phạm.

Điều 31. Buộc tiêu huỷ

Biện pháp buộc tiêu huỷ hàng hoá giả mạo về sở hữu trí tuệ, hàng hoá xâm phạm, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá đó được áp dụng trong trường hợp không hội đủ các điều kiện để áp dụng biện pháp buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại quy định tại Điều 30 của Nghị định này.

Điều 32. Tịch thu

Biện pháp tịch thu hàng hoá giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hoá đó được áp dụng trong các trường hợp sau đây:

1. Trong trường hợp cấp thiết để bảo đảm chứng cứ không bị tiêu huỷ, tẩu tán, thay đổi hiện trạng hoặc ngăn ngừa khả năng dẫn đến hành vi xâm phạm tiếp theo.

2. Tổ chức, cá nhân xâm phạm không có khả năng, điều kiện để loại bỏ yếu tố xâm phạm khỏi hàng hoá hoặc cố tình không thực hiện yêu cầu loại bỏ yếu tố xâm phạm khỏi hàng hoá hoặc không thực hiện các biện pháp khác theo quy định của cơ quan có thẩm quyền xử lý xâm phạm.

3. Hàng hoá không xác định được nguồn gốc, chủ hàng nhưng có đủ căn cứ để xác định hàng hoá đó là hàng hoá giả mạo về sở hữu trí tuệ.

Điều 33. Các biện pháp hành chính khác và thẩm quyền, thủ tục xử phạt

Các hình thức xử phạt hành chính, biện pháp khắc phục hậu quả khác, thẩm quyền, thủ tục xử phạt đối với hành vi xâm phạm được áp dụng theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quyền tác giả và quyền liên quan, quyền sở hữu công nghiệp, quyền đối với giống cây trồng.

Chương 5:

KIỂM SOÁT HÀNG HOÁ XUẤT KHẨU, NHẬP KHẨU LIÊN QUAN ĐẾN SỞ HỮU TRÍ TUỆ

Điều 34. Quyền yêu cầu kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ

Chủ thể quyền sở hữu trí tuệ có quyền trực tiếp hoặc thông qua người đại diện nộp đơn yêu cầu kiểm tra, giám sát để phát hiện hàng hoá xuất khẩu, nhập khẩu có dấu hiệu xâm phạm quyền sở hữu trí tuệ hoặc đơn đề nghị tạm dừng làm thủ tục hải quan đối với hàng hoá xuất khẩu, nhập khẩu bị nghi ngờ xâm phạm quyền sở hữu trí tuệ.

Điều 35. Cơ quan hải quan có thẩm quyền tiếp nhận đơn

1. Chi cục Hải quan có thẩm quyền tiếp nhận đơn yêu cầu áp dụng biện pháp kiểm tra, giám sát hoặc tạm dừng làm thủ tục hải quan tại cửa khẩu thuộc thẩm quyền quản lý của Chi cục Hải quan đó.

2. Cục Hải quan tỉnh, thành phố trực thuộc Trung ương có thẩm quyền tiếp nhận đơn yêu cầu áp dụng biện pháp kiểm tra, giám sát hoặc tạm dừng làm thủ tục hải quan tại cửa khẩu thuộc thẩm quyền quản lý của Cục Hải quan đó.

3. Tổng cục Hải quan có thẩm quyền tiếp nhận đơn yêu cầu áp dụng biện pháp kiểm tra, giám sát hoặc tạm dừng làm thủ tục hải quan tại các cửa khẩu thuộc thẩm quyền quản lý của từ hai Cục Hải quan tỉnh, thành phố trực thuộc trung ương trở lên.

4. Chủ thể quyền sở hữu trí tuệ cũng có thể thực hiện việc nộp đơn cho từng Chi cục Hải quan hoặc Cục Hải quan trong các trường hợp quy định tại khoản 2, khoản 3 Điều này.

Điều 36. Thủ tục xử lý đơn

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được đơn yêu cầu kiểm tra, giám sát hàng hoá xuất khẩu, nhập khẩu hoặc trong thời hạn hai mươi tư giờ làm việc, kể từ thời điểm nhận được đơn yêu cầu tạm dừng làm thủ tục hải quan, cơ quan hải quan có trách nhiệm xem xét, ra thông báo chấp nhận đơn, nếu người nộp đơn đã thực hiện nghĩa vụ quy định tại các điểm a, b, c khoản 1 và khoản 2 Điều 217 của Luật Sở hữu trí tuệ. Trong trường hợp từ chối đơn, cơ quan hải quan phải trả lời bằng văn bản cho người nộp đơn yêu cầu, nêu rõ lý do.

2. Trong trường hợp Tổng cục Hải quan chấp nhận đơn thì sau khi chấp nhận, Tổng cục Hải quan chuyển đơn và chỉ đạo các Cục Hải quan có liên quan thực hiện.

Trong trường hợp Cục Hải quan chấp nhận đơn thì sau khi chấp nhận, Cục Hải quan chuyển đơn và chỉ đạo các Chi cục Hải quan có liên quan thực hiện.

Chi cục Hải quan có trách nhiệm kiểm tra, giám sát để phát hiện hàng hoá nghi ngờ xâm phạm hoặc ra quyết định tạm dừng làm thủ tục hải quan trên cơ sở đơn yêu cầu tạm dừng làm thủ tục hải quan và chỉ đạo của Tổng cục Hải quan, Cục Hải quan.

Điều 37. Xử lý hàng hoá bị nghi ngờ xâm phạm

1. Trong trường hợp phát hiện hàng hoá bị nghi ngờ xâm phạm, theo yêu cầu của chủ thể quyền sở hữu trí tuệ hoặc để thực hiện thẩm quyền xử phạt hành chính, cơ quan hải quan ra quyết định tạm dừng làm thủ tục hải quan, thông báo cho chủ thể quyền sở hữu trí tuệ và chủ lô hàng về việc tạm dừng làm thủ tục hải quan đối với lô hàng; trong đó nêu rõ tên, địa chỉ, số fax, điện thoại liên lạc của các bên; lý do và thời hạn tạm dừng làm thủ tục hải quan.

2. Cơ quan hải quan tiếp tục làm thủ tục hải quan cho lô hàng bị tạm dừng làm thủ tục hải quan theo quy định tại khoản 3 Điều 218 của Luật Sở hữu trí tuệ và trong các trường hợp sau đây:

a) Quyết định tạm dừng làm thủ tục hải quan bị đình chỉ hoặc thu hồi theo quyết định giải quyết khiếu nại, tố cáo;

b) Người yêu cầu rút đơn yêu cầu tạm dừng làm thủ tục hải quan.

Điều 38. Thủ tục kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ

Thủ tục kiểm soát hàng hoá xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ tuân theo quy định tại Nghị định này và các quy định có liên quan của pháp luật về hải quan.

Chương 6:

GIÁM ĐỊNH SỞ HỮU TRÍ TUỆ

Điều 39. Nội dung và lĩnh vực giám định sở hữu trí tuệ

1. Giám định sở hữu trí tuệ bao gồm các nội dung sau đây:

a) Xác định tình trạng pháp lý, khả năng bảo hộ đối tượng quyền sở hữu trí tuệ, phạm vi quyền sở hữu trí tuệ được bảo hộ;

b) Xác định các chứng cứ để tính mức độ thiệt hại;

c) Xác định yếu tố xâm phạm quyền, sản phẩm/dịch vụ xâm phạm, yếu tố là căn cứ để xác định giá trị đối tượng quyền sở hữu trí tuệ được bảo hộ, đối tượng xâm phạm;

d) Xác định khả năng chứng minh tư cách chủ thể quyền, chứng minh xâm phạm, hàng hoá xâm phạm hoặc khả năng chứng minh ngược lại của các tài liệu, chứng cứ được sử dụng trong vụ tranh chấp hoặc xâm phạm;

đ) Các tình tiết khác của vụ tranh chấp, xâm phạm cần làm rõ.

2. Giám định sở hữu trí tuệ bao gồm các lĩnh vực sau đây:

a) Giám định về quyền tác giả và quyền liên quan;

b) Giám định về quyền sở hữu công nghiệp;

c) Giám định về quyền đối với giống cây trồng.

Điều 40. Thẩm quyền trưng cầu giám định sở hữu trí tuệ và quyền yêu cầu giám định sở hữu trí tuệ

1. Cơ quan có thẩm quyền trưng cầu giám định sở hữu trí tuệ gồm các cơ quan có thẩm quyền giải quyết tranh chấp, xử lý xâm phạm, giải quyết khiếu nại, tố cáo về sở hữu trí tuệ quy định tại Điều 200 của Luật Sở hữu trí tuệ.

2. Tổ chức, cá nhân có quyền yêu cầu giám định sở hữu trí tuệ bao gồm:

a) Chủ thể quyền sở hữu trí tuệ;

b) Tổ chức, cá nhân bị yêu cầu xử lý về hành vi xâm phạm hoặc bị khiếu nại, tố cáo về sở hữu trí tuệ;

c) Tổ chức, cá nhân khác có quyền, lợi ích liên quan đến vụ tranh chấp, xâm phạm, khiếu nại, tố cáo về sở hữu trí tuệ.

3. Tổ chức, cá nhân có quyền yêu cầu giám định quy định tại khoản 2 Điều này có quyền tự mình hoặc uỷ quyền cho tổ chức, cá nhân khác yêu cầu tổ chức giám định sở hữu trí tuệ, người giám định sở hữu trí tuệ thực hiện giám định.

Điều 41. Quyền và nghĩa vụ của người trưng cầu giám định sở hữu trí tuệ, người yêu cầu giám định sở hữu trí tuệ

1. Người trưng cầu, yêu cầu giám định sở hữu trí tuệ có các quyền sau đây:

a) Yêu cầu tổ chức giám định, giám định viên trả lời kết luận giám định đúng nội dung và thời hạn yêu cầu;

b) Yêu cầu tổ chức giám định, giám định viên giải thích kết luận giám định;

c) Yêu cầu giám định bổ sung hoặc giám định lại theo quy định tại Điều 50 của Nghị định này;

d) Thoả thuận mức phí giám định trong trường hợp yêu cầu giám định.

2. Người trưng cầu, yêu cầu giám định có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ và trung thực các tài liệu, chứng cứ, thông tin liên quan đến đối tượng giám định theo yêu cầu của tổ chức giám định, giám định viên;

b) Trình bày rõ ràng, cụ thể những vấn đề thuộc nội dung cần trưng cầu, yêu cầu giám định;

c) Thanh toán phí giám định theo thoả thuận; tạm ứng phí giám định khi có yêu cầu của tổ chức giám định, giám định viên;

d) Nhận lại đối tượng giám định khi có yêu cầu của tổ chức giám định, giám định viên.

Điều 42. Tổ chức giám định sở hữu trí tuệ

1. Tổ chức giám định sở hữu trí tuệ là tổ chức đáp ứng các điều kiện để thực hiện giám định về sở hữu trí tuệ.

2. Điều kiện thành lập tổ chức giám định:

a) Có ít nhất hai thành viên có Thẻ giám định viên sở hữu trí tuệ;

b) Đáp ứng các điều kiện khác theo quy định của pháp luật có liên quan.

3. Điều kiện để tổ chức giám định thực hiện giám định sở hữu trí tuệ.

a) Có đủ điều kiện quy định tại điểm a khoản 2 Điều này;

b) Có Giấy đăng ký hoạt động khoa học công nghệ và Giấy phép đăng ký kinh doanh, hành nghề giám định theo pháp luật hiện hành;

c) Tổ chức giám định chỉ được hành nghề giám định trong lĩnh vực đã đăng ký hoạt động và đăng ký kinh doanh giám định.

Điều 43. Quyền và nghĩa vụ của tổ chức giám định sở hữu trí tuệ

1. Trong hoạt động giám định, tổ chức giám định sở hữu trí tuệ có các quyền và nghĩa vụ quy định tại khoản 4 Điều 44 của Nghị định này; có trách nhiệm bảo đảm các điều kiện cần thiết cho người giám định sở hữu trí tuệ thực hiện quyền và nghĩa vụ của mình; chịu trách nhiệm pháp lý về kết luận giám định nếu việc giám định được thực hiện nhân danh tổ chức đó.

2. Tổ chức giám định sở hữu trí tuệ có trách nhiệm tham gia các hoạt động sau đây:

a) Nghiên cứu khoa học về giám định sở hữu trí tuệ;

b) Tham gia đào tạo giám định viên, bồi dưỡng nghiệp vụ chuyên môn về giám định sở hữu trí tuệ.

Điều 44. Giám định viên sở hữu trí tuệ

1. Giám định viên sở hữu trí tuệ là người có đủ trình độ kiến thức, nghiệp vụ chuyên môn để đánh giá, kết luận về những vấn đề có liên quan đến nội dung cần giám định, được cơ quan nhà nước có thẩm quyền công nhận theo quy định tại khoản 5 Điều này.

Giám định viên sở hữu trí tuệ có thể hoạt động độc lập hoặc hoạt động trong một tổ chức giám định sở hữu trí tuệ.

2. Bộ Khoa học và Công nghệ, Bộ Văn hoá - Thông tin, Bộ Nông nghiệp và Phát triển nông thôn, theo lĩnh vực được phân công quản lý nhà nước về sở hữu trí tuệ chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Tư pháp quy định cụ thể về Chương trình đào tạo chuyên môn, nghiệp vụ về từng lĩnh vực giám định thuộc thẩm quyền.

3. Người đáp ứng đủ các điều kiện sau đây thì được công nhận và được cấp Thẻ giám định viên sở hữu trí tuệ:

a) Có trình độ đại học về lĩnh vực hoạt động giám định;

b) Có phẩm chất đạo đức tốt;

c) Có năng lực hành vi dân sự đầy đủ;

d) Đạt yêu cầu của kỳ kiểm tra nghiệp vụ nhằm đánh giá kiến thức pháp luật về sở hữu trí tuệ, trình độ khoa học kỹ thuật, kỹ năng và kinh nghiệm chuyên môn để thực hiện giám định các nội dung liên quan đến quyền sở hữu công nghiệp, quyền tác giả, quyền liên quan, quyền đối với giống cây trồng.

Bộ Khoa học và Công nghệ, Bộ Văn hoá - Thông tin, Bộ Nông nghiệp và Phát triển nông thôn quy định nội dung kiểm tra quy định tại điểm này đối với lĩnh vực được phân công quản lý; hướng dẫn, tổ chức kỳ kiểm tra và cấp Giấy chứng nhận đủ điều kiện nghiệp vụ làm giám định viên sở hữu trí tuệ.

4. Giám định viên sở hữu trí tuệ có các quyền và nghĩa vụ sau đây:

a) Giám định theo trưng cầu, yêu cầu giám định; thực hiện giám định theo đúng nội dung trưng cầu, yêu cầu giám định, thời hạn giám định; trong trường hợp cần phải có thêm thời gian để thực hiện giám định thì phải thông báo kịp thời cho người trưng cầu, yêu cầu giám định biết;

b) Từ chối giám định trong trường hợp đối tượng giám định, tài liệu liên quan không đủ hoặc không có giá trị để đưa ra kết luận giám định; người giám định có quyền, lợi ích liên quan đến đối tượng giám định hoặc vụ việc cần giám định hoặc có lý do khác ảnh hưởng đến tính khách quan của kết luận giám định nhưng đồng thời là người đại diện bảo vệ quyền lợi cho một trong các bên liên quan trong vụ việc cần giám định;

c) Yêu cầu cơ quan, tổ chức cung cấp các tài liệu, hiện vật, thông tin liên quan đến đối tượng giám định;

d) Lựa chọn phương pháp cần thiết và phù hợp để tiến hành giám định; sử dụng kết quả xét nghiệm hoặc kết luận chuyên môn, ý kiến chuyên gia phục vụ việc giám định;

đ) Lập hồ sơ giám định, có mặt theo giấy triệu tập của cơ quan trưng cầu giám định; giải thích kết luận giám định khi có yêu cầu;

e) Bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định; giữ bí mật về kết quả giám định, các thông tin, tài liệu giám định;

g) Độc lập đưa ra kết luận giám định và chịu trách nhiệm về kết luận giám định của mình;

h) Bồi thường thiệt hại trong trường hợp cố ý đưa ra kết luận giám định sai sự thật, gây thiệt hại cho cá nhân, tổ chức có liên quan;

i) Tuân theo các quy định về trình tự, thủ tục giám định và thực hiện các quyền và nghĩa vụ khác theo quy định pháp luật.

5. Bộ Văn hoá - Thông tin, Bộ Khoa học và Công nghệ, Bộ Nông nghiệp và Phát triển nông thôn quy định thủ tục công nhận, cấp, thu hồi Thẻ giám định viên sở hữu trí tuệ, công bố Danh sách giám định viên sở hữu trí tuệ trong các lĩnh vực tương ứng về quyền tác giả và quyền liên quan, quyền sở hữu công nghiệp, quyền đối với giống cây trồng.

Điều 45. Trưng cầu giám định

1. Việc trưng cầu giám định phải lập thành văn bản.

2. Văn bản trưng cầu giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ cơ quan trưng cầu giám định; tên, chức vụ người có thẩm quyền trưng cầu giám định;

b) Tên, địa chỉ của tổ chức giám định hoặc giám định viên;

c) Đối tượng, nội dung cần giám định;

d) Các chứng cứ, tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định.

Điều 46. Yêu cầu giám định

1. Yêu cầu giám định phải lập thành hợp đồng dịch vụ giám định giữa người yêu cầu giám định với tổ chức giám định hoặc với giám định viên.

2. Hợp đồng dịch vụ giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức, cá nhân yêu cầu giám định;

b) Tên, địa chỉ của tổ chức giám định hoặc giám định viên;

c) Nội dung cần giám định;

d) Các chứng cứ, tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định;

e) Quyền và nghĩa vụ của các bên;

g) Trách nhiệm do vi phạm hợp đồng.

Điều 47. Giao, nhận, trả lại đối tượng giám định sở hữu trí tuệ

Trong trường hợp việc trưng cầu, yêu cầu giám định có kèm theo đối tượng giám định thì việc giao, nhận, trả lại đối tượng giám định phải lập thành biên bản và có các nội dung chủ yếu sau đây:

1. Thời gian, địa điểm giao, nhận, trả lại đối tượng giám định.

2. Tên, địa chỉ của bên giao và bên nhận đối tượng giám định hoặc của người đại diện.

3. Tên đối tượng giám định; tài liệu hoặc đồ vật có liên quan.

4. Tình trạng và cách thức bảo quản đối tượng giám định khi giao, nhận, trả lại.

5. Chữ ký của bên giao và bên nhận đối tượng giám định.

Điều 48. Lấy mẫu giám định sở hữu trí tuệ

1. Tổ chức giám định, giám định viên có thể tự mình tiến hành lấy mẫu giám định (các hiện vật cụ thể là yếu tố xâm phạm và đối tượng sở hữu trí tuệ đang được bảo hộ) hoặc yêu cầu người trưng cầu, yêu cầu giám định cung cấp mẫu giám định. Việc lấy mẫu giám định phải lập biên bản với sự chứng kiến và có chữ ký xác nhận của các bên liên quan.

2. Việc giao, nhận, trả lại mẫu giám định thực hiện theo quy định tại Điều 47 của Nghị định này.

Điều 49. Thực hiện giám định sở hữu trí tuệ

1. Việc giám định sở hữu trí tuệ có thể do một hoặc một số giám định viên sở hữu trí tuệ thực hiện. Giám định cá nhân là giám định do một giám định viên thực hiện. Giám định tập thể là giám định do hai giám định viên trở lên thực hiện.

2. Trong trường hợp giám định cá nhân thì giám định viên thực hiện toàn bộ việc giám định và chịu trách nhiệm về kết luận giám định của mình. Trong trường hợp giám định tập thể về vấn đề thuộc cùng lĩnh vực chuyên môn thì các giám định viên cùng thực hiện việc giám định, ký tên vào văn bản kết luận giám định chung và cùng chịu trách nhiệm về kết luận giám định; nếu có ý kiến khác nhau thì mỗi giám định viên ghi riêng ý kiến kết luận của mình vào văn bản kết luận giám định chung và chịu trách nhiệm về ý kiến đó. Trong trường hợp giám định tập thể về vấn đề thuộc các lĩnh vực chuyên môn khác nhau thì mỗi giám định viên thực hiện phần việc của mình và chịu trách nhiệm về kết luận giám định của mình.

Điều 50. Giám định bổ sung, giám định lại

1. Giám định bổ sung được thực hiện trong trường hợp kết luận giám định chưa đầy đủ, rõ ràng về các nội dung cần giám định hoặc có phát sinh tình tiết mới cần làm rõ. Yêu cầu giám định bổ sung và việc thực hiện giám định bổ sung phải tuân theo các quy định đối với giám định lần đầu.

2. Giám định lại được thực hiện trong trường hợp người trưng cầu, yêu cầu giám định không đồng ý với kết quả giám định hoặc có mâu thuẫn giữa các kết luận giám định về cùng một vấn đề cần giám định. Việc giám định lại có thể do tổ chức giám định, giám định viên đã giám định trước đó hoặc do tổ chức giám định, giám định viên khác thực hiện theo yêu cầu của người trưng cầu, yêu cầu giám định.

3. Trong trường hợp có mâu thuẫn giữa kết luận giám định lần đầu và kết luận giám định lại về cùng một vấn đề cần giám định thì có thể tiếp tục yêu cầu, trưng cầu tổ chức, giám định viên khác thực hiện việc giám định lại.

Điều 51. Văn bản kết luận giám định

1. Văn bản kết luận giám định được coi là một nguồn chứng cứ để giải quyết vụ việc.

2. Văn bản kết luận giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức giám định, giám định viên;

b) Tên, địa chỉ của cơ quan trưng cầu giám định hoặc tổ chức, cá nhân yêu cầu giám định;

c) Đối tượng, nội dung, phạm vi giám định;

d) Phương pháp thực hiện giám định;

đ) Kết luận giám định;

e) Thời gian, địa điểm thực hiện, hoàn thành giám định.

3. Văn bản kết luận giám định phải có chữ ký của giám định viên thực hiện giám định. Trong trường hợp tổ chức giám định thì đồng thời phải có chữ ký của giám định viên thực hiện giám định và người đứng đầu tổ chức giám định và đóng dấu của tổ chức đó.

Điều 52. Các hành vi bị nghiêm cấm trong thực hiện giám định

Các hành vi sau đây bị nghiêm cấm trong thực hiện giám định:

1. Tiếp nhận và thực hiện giám định trong trường hợp có quy định bắt buộc phải từ chối giám định.

2. Cố ý đưa ra kết luận giám định sai sự thật.

3. Tiết lộ bí mật thông tin biết được khi tiến hành giám định mà không được phép của các bên liên quan.

4. Lợi dụng tư cách giám định và hoạt động giám định để trục lợi.

Điều 53. Phí giám định

Phí giám định sở hữu trí tuệ theo trưng cầu thì áp dụng theo quy định của pháp luật về phí và lệ phí.

Phí giám định sở hữu trí tuệ theo yêu cầu dịch vụ do các bên thoả thuận.

Chương 7:

QUẢN LÝ NHÀ NƯỚC VỀ SỞ HỮU TRÍ TUỆ

Điều 54. Nguyên tắc thống nhất quản lý nhà nước về sở hữu trí tuệ

Việc tổ chức thực hiện hoạt động quản lý nhà nước về sở hữu trí tuệ quy định tại Điều 10, Điều 11 của Luật Sở hữu trí tuệ dựa trên nguyên tắc thống nhất về mục tiêu, nội dung và biện pháp dưới sự chỉ đạo chung của Chính phủ, có sự phân công trách nhiệm rõ ràng và sự phối hợp chặt chẽ giữa các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp.

Điều 55. Trách nhiệm của Bộ Khoa học và Công nghệ

1. Bộ Khoa học và Công nghệ có trách nhiệm chủ trì, phối hợp với Bộ Văn hoá - Thông tin, Bộ Nông nghiệp và Phát triển nông thôn và các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp thực hiện các hoạt động chung sau đây để bảo đảm thống nhất quản lý nhà nước về sở hữu trí tuệ:

a) Xây dựng, ban hành hoặc trình cấp có thẩm quyền ban hành và tổ chức thực hiện chiến lược, chính sách, văn bản pháp luật chung về bảo hộ quyền sở hữu trí tuệ;

b) Theo dõi, đôn đốc và kiểm tra việc thực hiện các nhiệm vụ do Quốc hội, Chính phủ giao cho các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp theo quy định tại Điều 10, Điều 11 của Luật Sở hữu trí tuệ và Nghị định này;

c) Tổng hợp, đánh giá, báo cáo Chính phủ tình hình hoạt động bảo hộ quyền sở hữu trí tuệ, đề xuất các chính sách, biện pháp cụ thể nhằm nâng cao hiệu quả của hệ thống sở hữu trí tuệ và bảo đảm thống nhất quản lý nhà nước về sở hữu trí tuệ;

d) Xây dựng và chỉ đạo tổ chức thực hiện các chương trình, đề án chung về bảo hộ quyền sở hữu trí tuệ, các biện pháp phối hợp giữa các cơ quan nhà nước có thẩm quyền trong lĩnh vực bảo hộ quyền sở hữu trí tuệ;

đ) Đàm phán, ký kết gia nhập và tổ chức thực hiện các điều ước quốc tế chung về sở hữu trí tuệ; đề xuất xử lý các vấn đề tranh chấp quốc gia liên quan đến sở hữu trí tuệ trong quan hệ quốc tế.

2. Ngoài trách nhiệm chủ trì thực hiện các hoạt động chung quy định tại khoản 1 Điều này, Bộ Khoa học và Công nghệ còn có trách nhiệm sau đây:

a) Trực tiếp thực hiện chức năng quản lý nhà nước về sở hữu công nghiệp, bảo đảm chính sách, chiến lược, văn bản pháp luật về sở hữu công nghiệp thống nhất với chính sách, chiến lược, văn bản pháp luật chung về sở hữu trí tuệ;

b) Thực hiện các nhiệm vụ khác do Chính phủ giao.

Điều 56. Trách nhiệm của Bộ Văn hoá - Thông tin

Bộ Văn hoá - Thông tin có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ thực hiện các nhiệm vụ quy định tại khoản 1 Điều 55 của Nghị định này và thực hiện các nhiệm vụ cụ thể sau đây:

1. Trực tiếp thực hiện chức năng quản lý nhà nước về quyền tác giả và quyền liên quan, bảo đảm chính sách, chiến lược, văn bản pháp luật về quyền tác giả, quyền liên quan thống nhất với chính sách, chiến lược, văn bản pháp luật chung về sở hữu trí tuệ; định kỳ hoặc đột xuất báo cáo Bộ Khoa học và Công nghệ về hoạt động quản lý nhà nước và bảo vệ quyền sở hữu trí tuệ để phối hợp xử lý các vấn đề phát sinh, tổng hợp báo cáo Thủ tướng Chính phủ.

2. Thực hiện các nhiệm vụ khác do Chính phủ giao.

Điều 57. Trách nhiệm của Bộ Nông nghiệp và Phát triển nông thôn

Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ thực hiện các nhiệm vụ quy định tại khoản 1 Điều 55 của Nghị định này và thực hiện các nhiệm vụ cụ thể sau đây:

1. Trực tiếp thực hiện chức năng quản lý nhà nước về quyền đối với giống cây trồng, bảo đảm chính sách, chiến lược, văn bản pháp luật về bảo hộ quyền đối với giống cây trồng thống nhất với chính sách, chiến lược, văn bản pháp luật chung về sở hữu trí tuệ; định kỳ hoặc đột xuất báo cáo Bộ Khoa học và Công nghệ về hoạt động quản lý nhà nước và bảo vệ quyền sở hữu trí tuệ để phối hợp xử lý các vấn đề phát sinh, tổng hợp báo cáo Thủ tướng Chính phủ.

2. Thực hiện các nhiệm vụ khác do Chính phủ giao.

Điều 58. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ, Bộ Văn hoá - Thông tin và Bộ Nông nghiệp và Phát triển nông thôn thực hiện các nhiệm vụ cụ thể sau đây:

1. Thực hiện các nhiệm vụ quy định tại khoản 1 Điều 55 của Nghị định này và trực tiếp thực hiện các nhiệm vụ cụ thể do Chính phủ và Ban Chỉ đạo quốc gia về sở hữu trí tuệ giao cho.

2. Bảo đảm thực hiện chính sách, pháp luật về sở hữu trí tuệ tại địa phương phù hợp và tuân thủ quy định của Luật Sở hữu trí tuệ và các văn bản pháp luật hướng dẫn thi hành Luật Sở hữu trí tuệ.

3. Định kỳ hoặc đột xuất báo cáo Bộ Khoa học và Công nghệ về hoạt động quản lý nhà nước và bảo vệ quyền sở hữu trí tuệ để phối hợp xử lý các vấn đề phát sinh, tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 59. Ban Chỉ đạo quốc gia về sở hữu trí tuệ

Thủ tướng Chính phủ quyết định thành lập Ban Chỉ đạo quốc gia về sở hữu trí tuệ và quy định cụ thể trách nhiệm, quyền hạn của Ban Chỉ đạo quốc gia về sở hữu trí tuệ.

Điều 60. Cơ chế phối hợp

1. Bộ Khoa học và Công nghệ chịu trách nhiệm chủ trì, phối hợp với Bộ Văn hoá - Thông tin, Bộ Nông nghiệp và Phát triển nông thôn và các cơ quan liên quan trong thực hiện quản lý nhà nước và bảo vệ, kiểm tra, thanh tra, xử lý xâm phạm quyền sở hữu trí tuệ.

2. Cơ quan quản lý nhà nước về sở hữu trí tuệ có trách nhiệm trả lời đầy đủ và kịp thời các yêu cầu của cơ quan có thẩm quyền xử lý xâm phạm quyền sở hữu trí tuệ.

3. Cơ quan quản lý nhà nước về sở hữu trí tuệ có trách nhiệm tham gia đoàn thanh tra hoặc đoàn kiểm tra khi được yêu cầu để phục vụ công tác thanh tra và kiểm tra.

4. Các Bộ liên quan có trách nhiệm báo cáo về tình hình bảo hộ quyền sở hữu trí tuệ theo định kỳ hàng năm hoặc theo yêu cầu của Ban Chỉ đạo quốc gia về sở hữu trí tuệ, theo yêu cầu quốc tế.

Chương 8:

ĐIỀU KHOẢN THI HÀNH

Điều 61. Điều khoản chuyển tiếp

1. Các quy định về sáng chế tại Nghị định này cũng được áp dụng cho các giải pháp hữu ích được bảo hộ theo quy định của Bộ luật Dân sự 1995 và Nghị định số 63/CP ngày 24 tháng 10 năm 1996 của Chính phủ quy định chi tiết về sở hữu công nghiệp, được sửa đổi, bổ sung theo Nghị định số 06/2001/NĐ-CP ngày 01 tháng 02 năm 2001.

2. Các quy định về chỉ dẫn địa lý tại Nghị định này cũng được áp dụng cho tên gọi xuất xứ hàng hoá được bảo hộ theo quy định của Bộ luật Dân sự 1995 và Nghị định số 63/CP ngày 24 tháng 10 năm 1996 của Chính phủ quy định chi tiết về sở hữu công nghiệp, được sửa đổi, bổ sung theo Nghị định số 06/2001/NĐ-CP ngày 01 tháng 02 năm 2001.

3. Việc áp dụng quy định tại Nghị định này đối với các đối tượng sở hữu trí tuệ khác tuân theo quy định tại khoản 1, khoản 3 Điều 220 của Luật Sở hữu trí tuệ.

Điều 62. Hiệu lực của Nghị định

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định khác trong các văn bản ban hành trước ngày Nghị định này có hiệu lực thi hành trái với Nghị định này đều bãi bỏ.

Điều 63. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ, Bộ trưởng Bộ Văn hoá - Thông tin, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ,
cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố
trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Học viện Hành chính quốc gia;
- VPCP: BTCN, các Phó Chủ nhiệm,
Website Chính phủ, Ban Điều hành 112,
Người phát ngôn của Thủ tướng Chính phủ,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KG (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG
Nguyễn Tấn Dũng


ND 2010 - 119 sua doi ND105.2006 bao ve quyen so huu tri tue

CHÍNH PHỦ
_______

Số: 119/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
________

Hà Nội, ngày 30 tháng 12 năm 2010

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết

và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ .

về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ

__________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005 được sửa đổi, bổ sung ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ như sau:

1. Sửa đổi Điều 1 như sau:

“Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết, hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về việc xác định hành vi xâm phạm, tính chất và mức độ xâm phạm quyền sở hữu trí tuệ, xác định thiệt hại, yêu cầu và giải quyết yêu cầu xử lý xâm phạm, xử lý xâm phạm quyền sở hữu trí tuệ, kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ, giám định sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ.”

2. Sửa đổi khoản 1 Điều 14 như sau:

“Điều 14. Yếu tố xâm phạm quyền đối với giống cây trồng

1. Yếu tố xâm phạm quyền đối với giống cây trồng có thể thuộc một trong các dạng sau đây:

a) Sử dụng vật liệu nhân giống của giống cây trồng được bảo hộ để thực hiện các hành vi quy định tại khoản 1 Điều 186 của Luật Sở hữu trí tuệ mà không được phép của chủ Bằng bảo hộ giống cây trồng;

b) Sử dụng vật liệu nhân giống của các giống cây trồng quy định tại Điều 187 của Luật Sở hữu trí tuệ;

c) Sử dụng tên của một giống cây trồng cùng loài hoặc loài gần với loài của giống được bảo hộ mà tên này trùng hoặc tương tự tới mức gây nhầm lẫn với tên của giống cây trồng được bảo hộ;

d) Quy định tại điểm a, điểm b khoản này cũng áp dụng đối với vật liệu thu hoạch nếu chủ Bằng bảo hộ giống cây trồng chưa có điều kiện hợp lý để thực hiện quyền của mình đối với vật liệu nhân giống của cùng giống đó.”

3. Sửa đổi khoản 1 Điều 23 như sau:

“Điều 23. Tài liệu, chứng cứ kèm theo đơn yêu cầu xử lý xâm phạm

1. Người yêu cầu xử lý xâm phạm phải gửi kèm theo đơn yêu cầu xử lý xâm phạm các tài liệu, chứng cứ sau đây để chứng minh yêu cầu của mình:

a) Chứng cứ chứng minh là chủ thể quyền nếu người yêu cầu là chủ sở hữu hoặc người được chuyển giao, được thừa kế, kế thừa quyền sở hữu trí tuệ;

b) Chứng cứ chứng minh hành vi xâm phạm đã xảy ra; chứng cứ nghi ngờ hàng hóa xuất khẩu, nhập khẩu xâm phạm quyền sở hữu trí tuệ đối với đơn đề nghị tạm dừng làm thủ tục hải quan;

c) Các tài liệu, chứng cứ khác để chứng minh yêu cầu của mình.”

4. Sửa đổi, bổ sung khoản 1 và khoản 2 Điều 24 như sau:

“Điều 24. Chứng cứ chứng minh chủ thể quyền

1. Đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý, giống cây trồng, quyền tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng đã được đăng ký, chứng cứ chứng minh chủ thể quyền là một trong các loại tài sản sau đây:

a) Bản sao Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký thiết kế bố trí, Giấy chứng nhận đăng ký nhãn hiệu, Giấy chứng nhận đăng ký chỉ dẫn địa lý, Bằng bảo hộ giống cây trồng, Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan nộp kèm theo bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực theo quy định;

b) Bản trích lục Sổ đăng ký quốc gia về sở hữu công nghiệp; Bản trích lục Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan; Bản trích lục Sổ đăng ký quốc gia về giống cây trồng được bảo hộ do cơ quan có thẩm quyền đăng ký các đối tượng đó cấp.

2. Đối với nhãn hiệu được đăng ký quốc tế, chứng cứ chứng minh chủ thể quyền là bản sao giấy Chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam do cơ quan quản lý nhà nước về sở hữu công nghiệp cấp nộp kèm theo bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực theo quy định.

5. Sửa đổi tên Chương IV như sau:

“Chương IV. Xử lý xâm phạm quyền sở hữu trí tuệ”

6. Sửa đổi khoản 1 và khoản 2 Điều 28 như sau:

“Điều 28. Xác định giá trị hàng hóa xâm phạm

1. Hàng hóa xâm phạm được quy định như sau:

a) Hàng hóa xâm phạm là bộ phận, chi tiết (sau đây gọi là phần) của sản phẩm có chứa yếu tố xâm phạm và có thể lưu hành như một sản phẩm độc lập;

b) Trường hợp không thể tách rời yếu tố xâm phạm thành một phần của sản phẩm có thể lưu hành độc lập theo quy định tại điểm a khoản này thì hàng hóa xâm phạm là toàn bộ sản phẩm chứa yếu tố xâm phạm.

2. Giá trị hàng hóa xâm phạm do cơ quan xử lý xâm phạm xác định tại thời điểm xảy ra hành vi xâm phạm và dựa trên các căn cứ theo thứ tự ưu tiên sau đây:

a) Giá niêm yết của hàng hóa xâm phạm;

b) Giá thực bán của hàng hóa xâm phạm;

c) Giá thành của hàng hóa xâm phạm, nếu chưa được lưu thông;

d) Giá nhập của hàng hóa xâm phạm.”

7. Bãi bỏ Điều 33.

8. Sửa đổi khoản 1 Điều 36 như sau:

“Điều 36. Thủ tục xử lý đơn

1. Trong thời hạn hai mươi ngày, kể từ ngày nhận được đơn yêu cầu kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu hoặc trong thời hạn hai mươi tư giờ làm việc, kể từ thời điểm nhận được đơn yêu cầu tạm dừng làm thủ tục hải quan, cơ quan hải quan có trách nhiệm xem xét, ra thông báo chấp nhận đơn, nếu người nộp đơn đã thực hiện nghĩa vụ theo quy định tại các điểm a, b, c khoản 1 và khoản 2 Điều 217 của Luật Sở hữu trí tuệ. Trong trường hợp từ chối, cơ quan hải quan phải trả lời bằng văn bản cho người nộp đơn yêu cầu và nêu rõ lý do.”

9. Sửa đổi khoản 1, bổ sung khoản 3 Điều 39 như sau:

“Điều 39. Nội dung và lĩnh vực giám định sở hữu trí tuệ

1. Giám định về sở hữu trí tuệ bao gồm các nội dung sau đây:

a) Xác định phạm vi bảo hộ của đối tượng quyền sở hữu trí tuệ theo quy định tại Điều 6 của Nghị định này;

b) Xác định đối tượng được xem xét có đáp ứng các điều kiện để bị coi là yếu tố xâm phạm quyền sở hữu trí tuệ hay không theo quy định tại khoản 2 Điều 5 và các điều từ Điều 7 đến Điều 14 của Nghị định này;

c) Xác định có hay không sự trùng, tương đương, tương tự, gây nhầm lẫn, khó phân biệt hoặc sao chép giữa đối tượng được xem xét với đối tượng được bảo hộ;

d) Xác định giá trị quyền sở hữu trí tuệ, xác định giá trị thiệt hại.

3. Bộ Văn hóa, Thể thao và Du lịch, Bộ Khoa học và Công nghệ, Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm hướng dẫn cụ thể về hoạt động giám định sở hữu trí tuệ trong lĩnh vực quy định tại khoản 2 Điều này thuộc phạm vi quản lý của mình.”

10. Sửa đổi, bổ sung Điều 42 như sau:

“Điều 42. Tổ chức giám định sở hữu trí tuệ

1. Các tổ chức quy định tại khoản 2 Điều 201 của Luật Sở hữu trí tuệ được hoạt động giám định bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo pháp luật về doanh nghiệp;

b) Hợp tác xã và liên hiệp hợp tác xã được thành lập và hoạt động theo pháp luật về hợp tác xã;

c) Đơn vị sự nghiệp;

d) Các tổ chức hành nghề luật sư được thành lập và hoạt động theo pháp luật về luật sư, trừ chi nhánh của tổ chức hành nghề luật sư nước ngoài, công ty luật trách nhiệm hữu hạn một trăm phần trăm vốn nước ngoài, công ty luật trách nhiệm hữu hạn dưới hình thức liên doanh giữa tổ chức hành nghề luật sư Việt Nam và tổ chức hành nghề luật sư nước ngoài.

2. Tổ chức giám định sở hữu trí tuệ phải đáp ứng các điều kiện sau đây:

a) Có ít nhất một giám định viên sở hữu trí tuệ;

b) Có trụ sở, trang thiết bị, phương tiện làm việc;

c) Có nguồn cơ sở dữ liệu thông tin cần thiết để thực hiện hoạt động giám định.

3. Tổ chức giám định sở hữu trí tuệ chỉ được thực hiện hoạt động giám định trong lĩnh vực đã đăng ký hoạt động.”

11. Sửa đổi, bổ sung Điều 43 như sau:

“Điều 43. Quyền và nghĩa vụ của tổ chức giám định sở hữu trí tuệ

1. Tổ chức giám định sở hữu trí tuệ có các quyền sau đây:

a) Thuê giám định viên sở hữu trí tuệ thực hiện giám định theo các vụ việc;

b) Đề nghị cơ quan, tổ chức, cá nhân cung cấp các thông tin, tài liệu có liên quan đến đối tượng giám định để thực hiện việc giám định, trừ trường hợp pháp luật có quy định khác;

c) Các quyền khác theo quy định của pháp luật.

2. Tổ chức giám định sở hữu trí tuệ có các nghĩa vụ sau đây:

a) Hoạt động theo đúng lĩnh vực giám định ghi trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động;

b) Bảo quản, lưu trữ các tài liệu, hồ sơ liên quan đến vụ việc giám định;

c) Giữ bí mật các thông tin, tài liệu theo yêu cầu của cơ quan, tổ chức, cá nhân yêu cầu hoặc trưng cầu giám định và phải bồi thường thiệt hại trong trường hợp gây thiệt hại cho cơ quan, tổ chức, cá nhân có liên quan;

d) Các nghĩa vụ khác theo quy định của pháp luật.”

12. Sửa đổi, bổ sung Điều 44 như sau:

“Điều 44. Giám định viên sở hữu trí tuệ

1. Giám định viên sở hữu trí tuệ là người có đủ trình độ kiến thức, nghiệp vụ chuyên môn để đánh giá, kết luận về những vấn đề có liên quan đến nội dung cần giám định, được cơ quan nhà nước có thẩm quyền công nhận và cấp Thẻ giám định viên sở hữu trí tuệ.

2. Người đáp ứng đủ các điều kiện theo quy định tại khoản 3 Điều 201 của Luật Sở hữu trí tuệ thì được cơ quan nhà nước có thẩm quyền công nhận và cấp Thẻ giám định viên sở hữu trí tuệ.

3. Giám định viên sở hữu trí tuệ có các quyền sau đây:

a) Có thể hoạt động trong 01 tổ chức giám định sở hữu trí tuệ dưới danh nghĩa của tổ chức đó hoặc hoạt động độc lập;

b) Từ chối giám định trong trường hợp tài liệu liên quan không đủ hoặc không có giá trị để đưa ra kết luận giám định;

c) Sử dụng kết quả thẩm định hoặc kết luận chuyên môn, ý kiến chuyên gia phục vụ việc giám định;

d) Giám định viên sở hữu trí tuệ hoạt động độc lập có quyền đề nghị cơ quan, tổ chức, cá nhân cung cấp các thông tin, tài liệu có liên quan đến đối tượng giám định để thực hiện việc giám định, trừ trường hợp pháp luật có quy định khác;

đ) Các quyền khác theo quy định của pháp luật.

4. Giám định viên sở hữu trí tuệ có các nghĩa vụ sau đây:

a) Lập hồ sơ giám định, có mặt theo giấy triệu tập của cơ quan trưng cầu giám định; giải thích kết luận giám định khi có yêu cầu;

b) Bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định;

c) Độc lập đưa ra kết luận giám định và chịu trách nhiệm về kết luận giám định của mình; nếu cố ý đưa ra kết luận giám định sai, gây thiệt hại cho cá nhân, tổ chức có liên quan thì phải bồi thường thiệt hại;

d) Từ chối giám định trong trường hợp giám định viên có quyền, lợi ích liên quan đến đối tượng giám định, vụ việc cần giám định hoặc có lý do khác ảnh hưởng đến tính khách quan của kết luận giám định;

đ) Giữ bí mật các thông tin, tài liệu theo yêu cầu của cơ quan, tổ chức, cá nhân yêu cầu hoặc trưng cầu giám định và phải bồi thường thiệt hại trong trường hợp gây thiệt hại cho cơ quan, tổ chức, cá nhân có liên quan;

e) Tuân theo các quy định về trình tự, thủ tục giám định;

g) Các nghĩa vụ khác theo quy định của pháp luật.”

13. Sửa đổi, bổ sung khoản 3 Điều 50 như sau:

“Điều 50. Giám định bổ sung, giám định lại

3. Trong trường hợp có sự khác nhau giữa các kết luận giám định hoặc giữa kết luận giám định với ý kiến chuyên môn của cơ quan quản lý nhà nước về sở hữu trí tuệ về cùng một vấn đề cần giám định thì người trưng cầu, yêu cầu giám định có thể tiếp tục trưng cầu, yêu cầu tổ chức giám định, giám định viên khác thực hiện việc giám định lại.

Trong trường hợp cần thiết, cơ quan trưng cầu giám định có thể thành lập Hội đồng tư vấn để lấy ý kiến chuyên môn về vấn đề cần giám định, gồm các chuyên gia, đại diện của các cơ quan, tổ chức có liên quan.”

14. Sửa đổi khoản 1 Điều 51 như sau:

“Điều 51. Văn bản kết luận giám định

1. Văn bản kết luận giám định là một trong các nguồn chứng cứ để cơ quan có thẩm quyền giải quyết vụ việc. Văn bản kết luận giám định không đưa ra kết luận về hành vi xâm phạm quyền sở hữu trí tuệ hoặc kết luận về vụ tranh chấp.”

15. Bổ sung điểm e vào khoản 1 Điều 55 như sau:

“Điều 55. Trách nhiệm của Bộ Khoa học và Công nghệ

e) Xây dựng hệ thống cơ sở dữ liệu, thiết lập mạng thông tin quốc gia về quản lý nhà nước về sở hữu trí tuệ và bảo vệ quyền sở hữu trí tuệ.”

16. Thay cụm từ: “Bộ Văn hóa – Thông tin” bằng cụm từ: “Bộ Văn hóa, Thể thao và Du lịch” tại khoản 1 Điều 55, Điều 56, Điều 58, khoản 1 Điều 60 và khoản 1 Điều 63 của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2011.

Điều 3. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ, Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2010 - 122 Sua doi ND 103.2006 ve so huu cong nghiep

CHÍNH PHỦ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------
Số: 122/2010/NĐ-CP | Hà Nội, ngày 31 tháng 12 năm 2010

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP

ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn

thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp

----------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005 được sửa đổi, bổ sung ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp

1. Sửa đổi điểm h khoản 2 Điều 3 như sau:

“h) Quản lý chỉ dẫn địa lý thuộc địa phương, kể cả địa danh, dấu hiệu khác chỉ nguồn gốc đặc sản địa phương;”

2. Sửa đổi khoản 3, khoản 4 và bổ sung khoản 5 Điều 19 như sau:

“3. Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương chủ trì, phối hợp với Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xác định các loại đặc sản, các đặc tính của sản phẩm, quy trình sản xuất các đặc sản mang chỉ dẫn địa lý thuộc phạm vi quản lý của bộ, ngành, địa phương.

4. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiến hành nộp đơn đăng ký và tổ chức quản lý chỉ dẫn địa lý cho các đặc sản của địa phương và cấp phép để đăng ký nhãn hiệu chứng nhận đối với địa danh, dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương.

5. Bộ Khoa học và Công nghệ quy định tiêu chí xác định địa danh, dấu hiệu khác chỉ nguồn gốc địa lý của sản phẩm.”

3. Bổ sung Chương IIIa như sau:

“Chương IIIa. SÁNG CHẾ MẬT

Điều 23a. Sáng chế mật; văn bằng bảo hộ sáng chế mật; nội dung và giới hạn quyền đối với sáng chế mật

1. Sáng chế được cơ quan nhà nước có thẩm quyền xác định là bí mật nhà nước thuộc lĩnh vực quốc phòng và an ninh quốc gia theo pháp luật về bảo vệ bí mật nhà nước gọi là sáng chế mật.

2. Sáng chế mật chỉ có thể được cấp Bằng độc quyền sáng chế mật hoặc Bằng độc quyền giải pháp hữu ích mật.

3. Đơn đăng ký sáng chế mật, Bằng độc quyền sáng chế mật, Bằng độc quyền giải pháp hữu ích mật không được công bố và phải được bảo mật theo pháp luật về bảo vệ bí mật nhà nước.

4. Việc sử dụng, chuyển giao quyền sử dụng sáng chế mật, chuyển giao quyền nộp đơn, quyền sở hữu sáng chế mật phải được phép của cơ quan nhà nước có thẩm quyền theo pháp luật về bảo vệ bí mật nhà nước.

5. Bộ trưởng Bộ Công an, Bộ trưởng Bộ Quốc phòng có thể sử dụng, giao cho tổ chức, cá nhân sử dụng sáng chế mật nhằm mục đích quốc phòng, an ninh theo quy định tại các điều 145, 146 và 147 của Luật Sở hữu trí tuệ.

6. Kể cả ngày sáng chế mật được cơ quan có thẩm quyền giải mật theo pháp luật về bảo vệ bí mật nhà nước, đơn và văn bằng bảo hộ sáng chế mật được xử lý như sau:

a) Đơn sáng chế mật tiếp tục được xử lý như đơn sáng chế;

b) Bằng độc quyền sáng chế mật, Bằng độc quyền giải pháp hữu ích mật được chuyển đổi thành Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích và được công bố trên Công báo sở hữu công nghiệp và ghi nhận vào Sổ đăng ký quốc gia về sáng chế.

Điều 23b. Kiểm soát an ninh đối với sáng chế trước khi đăng ký ra nước ngoài.

1. Tổ chức, cá nhân Việt Nam chỉ được đăng ký sáng chế mật ở những nước có quy định về bảo hộ sáng chế mật và phải được cơ quan có thẩm quyền cho phép theo quy định tại khoản 2 Điều 23c của Nghị định này.

2. Sáng chế của tổ chức, cá nhân Việt Nam và sáng chế được tạo ra tại Việt Nam không được Nhà nước Việt Nam bảo hộ nếu đã nộp đơn đăng ký bảo hộ sở hữu công nghiệp ở nước ngoài trái với quy định về kiểm soát an ninh sau đây:

a) Chỉ được nộp đơn yêu cầu bảo hộ sở hữu công nghiệp ở nước ngoài khi đã nộp đơn đăng ký sáng chế tại Việt Nam và đã kết thúc thời hạn 6 tháng kể từ ngày nộp đơn đó, trừ trường hợp quy định tại điểm b khoản này;

b) Không được nộp đơn yêu cầu bảo hộ sở hữu công nghiệp ở nước ngoài khi sáng chế được xác định là sáng chế mật theo pháp luật về bảo hộ bí mật nhà nước và đã có thông báo của cơ quan có thẩm quyền.

Điều 23c. Xác định sáng chế mật và giải mật; xác lập quyền và chuyển giao quyền đối với sáng chế mật

1. Việc xác định sáng chế mật và giải mật do Bộ Quốc phòng và Bộ Công an thực hiện theo pháp luật về bảo vệ bí mật nhà nước.

2. Bộ Công an chủ trì, phối hợp với Bộ Quốc phòng và Bộ Khoa học và Công nghệ quy định thủ tục xác định sáng chế mật và giải mật sáng chế; bảo vệ sáng chế mật; thủ tục thẩm định đơn và cấp văn bằng bảo hộ sáng chế mật; quản lý việc sử dụng, chuyển giao quyền đối với sáng chế mật và đăng ký bảo hộ sở hữu công nghiệp đối với sáng chế ở nước ngoài phù hợp với pháp luật về bảo vệ bí mật nhà nước và pháp luật về sở hữu trí tuệ.”

4. Sửa đổi, bổ sung Điều 29 như sau:

“Điều 29. Cấp và thu hồi Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp

1. Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp được cấp cho cá nhân đáp ứng các điều kiện quy định tại khoản 2 Điều 155 của Luật Sở hữu trí tuệ theo yêu cầu của cá nhân đó sau khi nộp phí, lệ phí theo quy định của pháp luật.

2. Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp bị thu hồi trong các trường hợp sau đây:

a) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp từ bỏ hoạt động đại diện sở hữu công nghiệp;

b) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp không còn đáp ứng các điều kiện quy định tại khoản 2 Điều 155 của Luật Sở hữu trí tuệ;

c) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp bị tước quyền sử dụng Chứng chỉ hành nghề theo quyết định của cơ quan nhà nước có thẩm quyền.

3. Việc xem xét yêu cầu cấp lại Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp trong trường hợp đã bị thu hồi theo quy định tại điểm c khoản 2 Điều này chỉ được thực hiện sau khi kết thúc thời hạn bị tước quyền sử dụng Chứng chỉ hành nghề.

4. Bộ Khoa học và Công nghệ tổ chức việc cấp, thu hồi Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.”

5. Bổ sung Điều 29a như sau:

“Điều 29a. Ghi nhận và xóa tên tổ chức đủ điều kiện kinh doanh dịch vụ đại diện sở hữu công nghiệp.

1. Tổ chức có đủ các điều kiện theo quy định tại Điều 154 của Luật Sở hữu trí tuệ và quy định chi tiết tại các khoản 2, 3 và 4 Điều này được ghi nhận là tổ chức kinh doanh dịch vụ đại diện sở hữu công nghiệp trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp và công bố trên Công báo sở hữu công nghiệp theo yêu cầu của tổ chức đó sau khi nộp phí, lệ phí theo quy định của pháp luật.

2. Các tổ chức quy định tại khoản 1 Điều 154 của Luật Sở hữu trí tuệ bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo pháp luật về doanh nghiệp;

b) Hợp tác xã và liên hiệp hợp tác xã được thành lập và hoạt động theo pháp luật về hợp tác xã;

c) Các tổ chức hành nghề luật sư được thành lập và hoạt động theo pháp luật về luật sư, trừ chi nhánh của tổ chức hành nghề luật sư nước ngoài, công ty luật trách nhiệm hữu hạn một trăm phần trăm vốn nước ngoài, công ty luật trách nhiệm hữu hạn dưới hình thức liên doanh giữa tổ chức hành nghề luật sư Việt Nam và tổ chức hành nghề luật sư nước ngoài;

d) Các tổ chức dịch vụ khoa học và công nghệ được thành lập và hoạt động theo pháp luật về khoa học và công nghệ.

3. Chi nhánh và các đơn vị phụ thuộc khác của các tổ chức quy định khoản 2 Điều này chỉ được kinh doanh dịch vụ đại diện sở hữu công nghiệp dưới danh nghĩa của tổ chức mà mình phụ thuộc.

4. Người đại diện theo pháp luật của tổ chức dịch vụ đại diện sở hữu công nghiệp hoặc người tổ chức được người đại diện theo pháp luật của tổ chức ủy quyền trong hoạt động kinh doanh dịch vụ đại diện sở hữu công nghiệp phải đáp ứng các điều kiện hành nghề dịch vụ đại diện sở hữu công nghiệp quy định tại khoản 1 Điều 155 của Luật Sở hữu trí tuệ.

5. Tổ chức dịch vụ đại diện sở hữu công nghiệp bị xóa tên trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp và việc xóa tên được công bố trên Công báo sở hữu công nghiệp trong các trường hợp sau đây:

a) Tổ chức dịch vụ đại diện sở hữu công nghiệp chấm dứt kinh doanh dịch vụ đại diện sở hữu công nghiệp;

b) Tổ chức dịch vụ đại diện sở hữu công nghiệp không còn đáp ứng đầy đủ các điều kiện quy định tại Điều 154 của Luật Sở hữu trí tuệ.”

6. Bổ sung các khoản 2a, 2b và 3a Điều 36 như sau:

“2a. Các đơn đăng ký sở hữu công nghiệp nộp cho Cục Sở hữu trí tuệ từ ngày 01 tháng 7 năm 2006 đến trước ngày 01 tháng 10 năm 2010 được xử lý theo quy định của Luật Sở hữu trí tuệ năm 2005 và các văn bản hướng dẫn thi hành.

2b. Các đơn đăng ký sở hữu công nghiệp nộp cho Cục Sở hữu trí tuệ từ ngày 01 tháng 01 năm 2010 được xử lý theo quy định của Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ năm 2009 và các văn bản hướng dẫn thi hành.

3a. Cục Sở hữu trí tuệ cấp Giấy chứng nhận đăng ký chỉ dẫn địa lý đối với tên gọi xuất xứ hàng hóa đã được đăng bạ phù hợp với quy định về đăng ký chỉ dẫn địa lý của Luật Sở hữu trí tuệ. Mọi quyền và nghĩa vụ của các chủ thể đối với tên gọi xuất xứ hàng hóa được áp dụng theo quy định về chỉ dẫn địa lý của Luật Sở hữu trí tuệ.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 20 tháng 02 năm 2011.

Điều 3. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

(đã ký)

Nguyễn Tấn Dũng


ND 2011 - 85 quyen tac gia

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 85/2011/NĐ-CP | Hà Nội, ngày 20 tháng 09 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 100/2006/NĐ-CP NGÀY 21 THÁNG 9 NĂM 2006 QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT DÂN SỰ, LUẬT SỞ HỮU TRÍ TUỆ VỀ QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan:

1. Bổ sung các khoản 11, 12, 13, 14 và 15 Điều 4 như sau:

“11. Tác phẩm của cá nhân, tổ chức nước ngoài được công bố lần đầu tiên tại Việt Nam là tác phẩm chưa được công bố ở bất kỳ nước nào trước khi công bố tại Việt Nam.

12. Công bố đồng thời là việc công bố tác phẩm của cá nhân, tổ chức nước ngoài tại Việt Nam trong thời hạn 30 ngày, kể từ ngày tác phẩm đó được công bố lần đầu tiên ở bất kỳ nước nào.

13. Nhuận bút là khoản tiền do bên sử dụng tác phẩm trả cho tác giả sáng tạo ra tác phẩm, chủ sở hữu quyền tác giả để được quyền sử dụng tác phẩm.

14. Thù lao là khoản tiền do bên sử dụng tác phẩm trả cho tác giả sáng tạo ra tác phẩm, chủ sở hữu quyền tác giả; bên sử dụng cuộc biểu diễn trả cho người biểu diễn thực hiện các hoạt động sáng tạo để chuyển tải tác phẩm thuộc quyền tác giả đến công chúng.

15. Quyền lợi vật chất là khoản tiền do bên sử dụng bản ghi âm, ghi hình trả cho nhà sản xuất bản ghi âm, ghi hình, bên sử dụng chương trình phát sóng trả cho tổ chức phát sóng.

Quyền lợi vật chất khác là các lợi ích vật chất mà tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan được hưởng ngoài tiền nhuận bút, thù lao, quyền lợi vật chất như việc nhận giải thưởng, nhận sách biếu khi xuất bản, nhận vé mời xem chương trình biểu diễn, trình chiếu tác phẩm điện ảnh, trưng bày, triển lãm tác phẩm và các hình thức vật chất liên quan khác.”

2. Điều 10 được sửa đổi như sau:

“1. Bài giảng, bài phát biểu và bài nói khác quy định tại điểm b khoản 1 Điều 14 của Luật Sở hữu trí tuệ là loại hình tác phẩm thể hiện bằng ngôn ngữ nói và phải được định hình dưới một hình thức vật chất nhất định.

2. Trong trường hợp tác giả tự thực hiện việc định hình bài giảng, bài phát biểu, bài nói khác dưới hình thức bản ghi âm, ghi hình, thì tác giả được hưởng quyền tác giả đối với bài giảng, bài phát biểu, bài nói khác, đồng thời là chủ sở hữu quyền đối với bản ghi âm, ghi hình theo quy định tại khoản 2 Điều 44 của Luật Sở hữu trí tuệ.”

3. Bổ sung Điều 19a vào sau Điều 19:

“Điều 19a. Quyền tác giả đối với chương trình máy tính

1. Tác giả chương trình máy tính quy định tại điểm m khoản 1 Điều 14, Điều 22 của Luật Sở hữu trí tuệ được hưởng các quyền nhân thân quy định tại các khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sáng tạo chương trình máy tính và tác giả chương trình máy tính có thể thỏa thuận khi ký hợp đồng sáng tạo về quyền đặt tên chương trình máy tính quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ, về việc chỉnh sửa, nâng cấp chương trình máy tính quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ.

2. Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sáng tạo chương trình máy tính là chủ sở hữu quyền tác giả được hưởng quyền công bố quy định tại khoản 3 Điều 19 và các quyền tài sản độc quyền quy định tại Điều 20 của Luật Sở hữu trí tuệ.

Tác giả chương trình máy tính được hưởng tiền nhuận bút và quyền lợi vật chất khác theo thỏa thuận với chủ sở hữu quyền tác giả.

3. Tổ chức, cá nhân có quyền sử dụng hợp pháp bản sao chương trình máy tính có thể làm không quá một bản sao dự phòng, để thay thế khi bản sao đó bị mất, bị hư hỏng hoặc không thể sử dụng được.”

4. Bổ sung Điều 20a vào sau Điều 20:

“Điều 20a. Tác phẩm văn hóa, nghệ thuật dân gian

Tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 1 Điều 23 của Luật Sở hữu trí tuệ được bảo hộ bao gồm:

1. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm a khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật ngôn từ như truyện tiếu lâm, ngụ ngôn, sử thi, thần thoại, truyền thuyết, giai thoại, thơ, ca dao, tục ngữ, câu đố và các hình thức thể hiện tương tự khác.

2. Tác phẩm văn học, nghệ thuật dân gian quy định tại các điểm b và c khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật biểu diễn như tuồng, chèo, cải lương, điệu hát, làn điệu âm nhạc; điệu múa, vở diễn, trò chơi dân gian, hội làng, các hình thức nghi lễ dân gian và các hình thức thể hiện tương tự khác.

3. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm d khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật tạo hình như đồ họa, hội họa, điêu khắc, nhạc cụ; hình mẫu kiến trúc và các hình thức thể hiện tương tự khác.”

5. Khoản 2 Điều 23 được sửa đổi như sau:

“2. Quyền sao chép tác phẩm quy định tại điểm c khoản 1 Điều 20 của Luật Sở hữu trí tuệ là một trong các quyền tài sản độc quyền thuộc quyền tác giả, do chủ sở hữu thực hiện hoặc cho phép người khác thực hiện việc tạo ra bản sao tác phẩm bằng bất kỳ phương tiện hay hình thức nào, bao gồm cả việc tạo ra bản sao dưới hình thức điện tử.”

6. Điều 26 được sửa đổi như sau:

“1. Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm di cảo là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên.

Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm nhiếp ảnh, tác phẩm mỹ thuật ứng dụng quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên. Trong thời hạn năm mươi năm, nếu tác phẩm chưa công bố thì thời hạn bảo hộ là năm mươi năm, kể từ khi tác phẩm được định hình.

2. Thời hạn bảo hộ đối với tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng, tác phẩm khuyết danh quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung thực hiện như sau:

Kể từ ngày Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ có hiệu lực, tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng, tác phẩm khuyết danh còn thời hạn bảo hộ theo Luật Sở hữu trí tuệ thì tiếp tục được hưởng thời hạn bảo hộ theo quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung; đối với tác phẩm sân khấu còn thời hạn bảo hộ theo quy định của Luật Sở hữu trí tuệ thì thời hạn bảo hộ được thực hiện theo quy định tại điểm b khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung là suốt cuộc đời tác giả và năm mươi năm tiếp theo năm tác giả chết.”

7. Điều 28 được sửa đổi như sau:

“Điều 28. Chuyển nhượng quyền đối với tác phẩm khuyết danh

Việc hưởng quyền của chủ sở hữu tác phẩm khuyết danh quy định tại khoản 2 Điều 41, điểm a khoản 1 Điều 42 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung được thực hiện như sau:

1. Tổ chức, cá nhân đang quản lý tác phẩm khuyết danh được phép chuyển nhượng quyền đối với tác phẩm khuyết danh cho tổ chức, cá nhân khác và được hưởng thù lao từ việc chuyển nhượng quyền đó.

2. Tổ chức, cá nhân nhận chuyển nhượng quyền theo quy định tại khoản 1 Điều này được hưởng quyền của chủ sở hữu đến khi danh tính của tác giả được xác định.”

8. Điều 36 được sửa đổi như sau:

“Điều 36. Sử dụng chương trình phát sóng

1. Chủ sở hữu chương trình phát sóng quy định tại khoản 3 Điều 44 của Luật Sở hữu trí tuệ là tổ chức phát sóng đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để phát sóng.

2. Khi sử dụng các tác phẩm, bản ghi âm, ghi hình để sản xuất chương trình phát sóng, tổ chức phát sóng phải thực hiện nghĩa vụ với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định pháp luật.

3. Tổ chức, cá nhân sử dụng chương trình phát sóng của tổ chức phát sóng khác theo quy định tại các điểm a và b khoản 1 Điều 31 của Luật Sở hữu trí tuệ để tiếp sóng, tái phát sóng hoặc truyền trên mạng viễn thông, thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào thực hiện theo thỏa thuận và các quy định pháp luật liên quan. Việc sửa đổi, cắt xén, bổ sung chương trình phát sóng của tổ chức phát sóng khác để tái phát sóng hoặc truyền trên mạng viễn thông, thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác phải có sự thỏa thuận với chủ sở hữu chương trình phát sóng.”

9. Khoản 1 Điều 37 được sửa đổi như sau:

“1. Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định tại Điều 50 của Luật Sở hữu trí tuệ có thể trực tiếp hoặc ủy quyền cho tổ chức, cá nhân khác nộp 01 hồ sơ đăng ký quyền tác giả, quyền liên quan tại trụ sở Cục Bản quyền tác giả hoặc Văn phòng đại diện của Cục Bản quyền tác giả tại thành phố Hồ Chí Minh, thành phố Đà Nẵng hoặc Sở Văn hóa, Thể thao và Du lịch nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở. Hồ sơ có thể gửi qua đường bưu điện.”

10. Điểm a khoản 1 Điều 39 được sửa đổi như sau:

“1. Cục Bản quyền tác giả có thẩm quyền cấp, cấp lại, đổi, hủy bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan quy định tại các khoản 1 và 2 Điều 51 của Luật Sở hữu trí tuệ.

a) Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có nhu cầu xin cấp lại hoặc đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan thì nộp đơn nêu rõ lý do và nộp 01 hồ sơ theo quy định tại Điều 50 của Luật Sở hữu trí tuệ tại trụ sở Cục Bản quyền tác giả hoặc Văn phòng đại diện của Cục Bản quyền tác giả tại thành phố Hồ Chí Minh, thành phố Đà Nẵng hoặc Sở Văn hóa, Thể thao và Du lịch nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở. Đơn và hồ sơ có thể gửi qua đường bưu điện.”

11. Điều 41 được sửa đổi như sau:

“1. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 56 của Luật Sở hữu trí tuệ khi hoạt động phải tuân thủ các điều kiện sau:

a) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải được tác giả, chủ sở hữu quyền tác giả, quyền liên quan ủy quyền.

b) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải có hợp đồng ủy quyền bằng văn bản với các chủ thể quyền về việc quản lý một quyền, một nhóm quyền cụ thể.

c) Việc thu, phân phối tiền nhuận bút, thù lao và các quyền lợi vật chất được phát sinh từ việc khai thác quyền, nhóm quyền quy định tại Điều lệ hoạt động của tổ chức đại diện tập thể quyền tác giả, quyền liên quan và hợp đồng ủy quyền.

2. Trong trường hợp tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng có liên quan đến quyền và lợi ích của nhiều tổ chức đại diện tập thể được ủy quyền đại diện cho các quyền, nhóm quyền khác nhau, các bên có thể thỏa thuận để một tổ chức thay mặt đàm phán cấp phép sử dụng, thu và phân chia tiền, báo cáo Bộ Văn hóa, Thể thao và Du lịch trước khi thực hiện.

3. Việc quản lý, thu và phân phối tiền nhuận bút, thù lao, quyền lợi vật chất quy định tại điểm a khoản 2 Điều 56 của Luật Sở hữu trí tuệ thực hiện theo quy định sau:

a) Việc thu, phân phối tiền nhuận bút, thù lao, quyền lợi vật chất của các tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện theo nguyên tắc công khai, minh bạch.

b) Tổ chức đại diện tập thể được giữ lại một khoản tiền phù hợp trên tổng số tiền nhuận bút, thù lao, quyền lợi vật chất thu được để chi phí cho việc thực hiện nhiệm vụ của tổ chức trên cơ sở thỏa thuận với người ủy quyền. Mức tiền giữ lại được điều chỉnh phù hợp với hiệu quả của hoạt động đại diện tập thể trên cơ sở thỏa thuận với người ủy quyền và có thể được xác định bằng tỷ lệ phần trăm trên tổng số tiền thu được.

c) Việc thu và phân phối tiền nhuận bút, thù lao, quyền lợi vật chất từ các tổ chức tương ứng của nước ngoài hoặc tổ chức quốc tế thực hiện theo quy định về quản lý ngoại hối.

4. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện chế độ báo cáo 6 tháng, một năm hoặc đột xuất theo quy định tại điểm c khoản 3 Điều 56 của Luật Sở hữu trí tuệ như sau:

a) Báo cáo gửi Bộ Văn hóa, Thể thao và Du lịch, Bộ Nội vụ và Bộ Tài chính bao gồm các nội dung: sửa đổi, bổ sung Điều lệ, quy chế hoạt động; thay đổi nhân sự lãnh đạo; tham gia các tổ chức quốc tế; các hoạt động đối ngoại khác; biểu giá, phương thức thanh toán nhuận bút, thù lao, quyền lợi vật chất; chương trình kế hoạch dài hạn và hàng năm; tình hình hoạt động, ký hợp đồng ủy quyền, hợp đồng cấp phép sử dụng; hoạt động thu, mức thu, phương thức phân phối; cách thức thực hiện việc phân phối tiền nhuận bút, thù lao, quyền lợi vật chất; các hoạt động liên quan khác.

b) Trường hợp sửa đổi, bổ sung Điều lệ phải báo cáo cấp có thẩm quyền phê duyệt trước khi thực hiện.”

12. Bổ sung Điều 45a vào sau Điều 45:

“Điều 45a. Nguyên tắc và phương thức thanh toán tiền nhuận bút, thù lao, quyền lợi vật chất

1. Nhuận bút, thù lao quy định tại khoản 3 Điều 20, khoản 4 Điều 29 và quyền lợi vật chất quy định tại khoản 2 Điều 30, khoản 2 Điều 31 của Luật Sở hữu trí tuệ được xác định theo các nguyên tắc sau:

a) Việc trả nhuận bút, thù lao, quyền lợi vật chất phải bảo đảm lợi ích của người sáng tạo, nhà sử dụng và công chúng hưởng thụ, phù hợp với thực tiễn của đất nước.

b) Mức nhuận bút, thù lao, quyền lợi vật chất căn cứ vào thể loại, hình thức, chất lượng, số lượng hoặc tần suất sử dụng tác phẩm.

c) Các đồng tác giả, tập thể tác giả thỏa thuận về tỷ lệ phân chia nhuận bút, thù lao theo mức độ sáng tạo thể hiện trong tác phẩm, phù hợp với hình thức sử dụng.

d) Tác giả của tác phẩm, tổ chức, cá nhân thực hiện cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng dành cho thiếu nhi, dân tộc thiểu số; người Việt Nam thực hiện sáng tạo tác phẩm trực tiếp bằng tiếng nước ngoài, người Kinh thực hiện trực tiếp bằng tiếng dân tộc thiểu số, người dân tộc thiểu số này thực hiện trực tiếp bằng tiếng dân tộc thiểu số khác; thực hiện trong điều kiện khó khăn, nguy hiểm và những trường hợp đặc biệt khác được hưởng thêm nhuận bút, thù lao, quyền lợi vật chất khuyến khích.

đ) Việc sử dụng quyền tác giả, quyền liên quan và trả nhuận bút, thù lao, quyền lợi vật chất phải có hợp đồng bằng văn bản theo quy định pháp luật.

e) Các cơ quan, tổ chức sử dụng ngân sách nhà nước, doanh nghiệp Nhà nước lập dự trù kinh phí chi nhuận bút, thù lao, quyền lợi vật chất trong phạm vi ngân sách và các nguồn thu khác theo quy định pháp luật.

2. Bộ Văn hóa, Thể thao và Du lịch chủ trì, phối hợp với Bộ Tài chính, Bộ Thông tin và Truyền thông ban hành biểu giá, phương thức thanh toán nhuận bút, thù lao, quyền lợi vật chất theo quy định tại khoản 1 Điều 26 và các khoản 1 và 2 Điều 33 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung.”

13. Bổ sung khoản 4 Điều 46 như sau:

“4. Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản có hiệu lực trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực, nếu còn thời hạn bảo hộ thì tiếp tục được bảo hộ theo quy định của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung.

Đơn đăng ký quyền tác giả, quyền liên quan đã nộp cho cơ quan có thẩm quyền trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực sẽ được xử lý theo quy định của pháp luật hiện hành vào thời điểm nộp đơn.

Mọi hành vi xâm phạm quyền tác giả, quyền liên quan hoặc vi phạm hợp đồng trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực sẽ được xử lý theo quy định của pháp luật hiện hành vào thời điểm xảy ra hành vi vi phạm.”

14. Thay cụm từ “Bộ Văn hóa - Thông tin” bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch”.

Thay cụm từ “Sở Văn hóa - Thông tin” bằng cụm từ “Sở Văn hóa, Thể thao và Du lịch”.

Thay cụm từ “Cục Bản quyền tác giả Văn học - Nghệ thuật” bằng cụm từ “Cục Bản quyền tác giả”.

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

Điều 3. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan, tổ chức, cá nhân có quyền và nghĩa vụ liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch chịu trách nhiệm hướng dẫn thi hành và tổ chức thực hiện Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 109 sua doi ND 47.2009 xu phat hc ve quyen tac gia

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 109/2011/NĐ-CP | Hà Nội, ngày 02 tháng 12 năm 2011

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 47/2009/NĐ-CP NGÀY 13 THÁNG 5 NĂM 2009 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005 và Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 4 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 47/2009/NĐ-CP ngày 13 tháng 5 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan:

1. Điều 3 được sửa đổi tên và bổ sung khoản 3 như sau:

“Điều 3. Hình thức xử phạt và xác định giá trị hàng hóa vi phạm”

“3. Xác định giá trị hàng hóa vi phạm

a) Sau khi tạm giữ hàng hóa vi phạm hành chính, người có thẩm quyền xử phạt phải tiến hành định giá làm căn cứ cho việc xác định khung tiền phạt, thẩm quyền xử phạt đối với vi phạm hành chính theo quy định tại Điều 28 Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ được sửa đổi, bổ sung tại khoản 6 Điều 1 Nghị định số 119/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP và Điều 34 Nghị định số 128/2008/NĐ-CP ngày 16 tháng 12 năm 2008 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Xử lý vi phạm hành chính.

Giá trị hàng hóa vi phạm phát hiện được và các tài liệu, căn cứ xác định giá trị hàng hóa vi phạm phải được ghi rõ trong biên bản vi phạm hành chính và lưu giữ trong hồ sơ vụ việc.

b) Trường hợp không xác định được giá trị hàng hóa vi phạm theo quy định tại điểm a khoản 3 Điều này thì việc phạt tiền thực hiện theo quy định tại khoản 2 Điều 20, khoản 2 Điều 23, khoản 2 Điều 31, khoản 2 Điều 33, khoản 2 Điều 34, khoản 2 Điều 35, khoản 2 Điều 37, khoản 2 Điều 39 và khoản 2 Điều 41 đã được sửa đổi, bổ sung tại Nghị định này.”

2. Điều 20 được sửa đổi như sau:

“1. Hành vi phân phối dưới hình thức bán tác phẩm mà không được phép của chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả bị xử phạt như sau:

a) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng.

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 10.000.000 đồng đến 90.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm hành chính;

b) Buộc dỡ bỏ bản sao tác phẩm hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

3. Điều 23 được sửa đổi như sau:

“1. Hành vi sao chép tác phẩm mà không được phép của chủ sở hữu quyền tác giả hoặc tổ chức đại diện tập thể quyền tác giả bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng.

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 10.000.000 đồng đến 90.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm hành chính;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

4. Điều 31 được sửa đổi như sau:

“1. Hành vi sao chép trực tiếp hoặc gián tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng.

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 20.000.000 đồng đến 80.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm hành chính;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

5. Điều 33 được sửa đổi như sau:

“1. Hành vi phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn mà không được sự đồng ý của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

a) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng;

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 20.000.000 đồng đến 80.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm hành chính;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

6. Điều 34 được sửa đổi như sau:

“1. Hành vi sao chép, trích ghép bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng.

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 20.000.000 đồng đến 80.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

7. Điều 35 được sửa đổi như sau:

“1. Hành vi phân phối bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

a) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng.

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 20.000.000 đồng đến 80.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm hành chính;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

8. Điều 37 được sửa đổi như sau:

“1. Hành vi công bố, sản xuất và phân phối bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

a) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng.

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 20.000.000 đồng đến 80.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm hành chính;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

9. Điều 39 được sửa đổi như sau:

“1. Hành vi xâm phạm quyền phân phối bản sao chương trình phát sóng mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

a) Phạt tiền từ 500.000 đồng đến 1.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 1.500.000 đồng đến 2.500.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 2.500.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 25.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 100.000.000 đồng đến 150.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 150.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng.

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 20.000.000 đồng đến 80.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm hành chính;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

10. Điều 41 được sửa đổi như sau:

“1. Hành vi sao chép bản định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền hoặc tổ chức đại diện tập thể quyền liên quan bị xử phạt như sau:

a) Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị đến 5.000.000 đồng;

b) Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 5.000.000 đồng đến 10.000.000 đồng;

c) Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 10.000.000 đồng đến 20.000.000 đồng;

d) Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 20.000.000 đồng đến 30.000.000 đồng;

đ) Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 30.000.000 đồng đến 50.000.000 đồng;

e) Phạt tiền từ 30.000.000 đồng đến 50.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 50.000.000 đồng đến 100.000.000 đồng;

g) Phạt tiền từ 50.000.000 đồng đến 100.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 100.000.000 đồng đến 200.000.000 đồng;

h) Phạt tiền từ 100.000.000 đồng đến 200.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 200.000.000 đồng đến 300.000.000 đồng;

i) Phạt tiền từ 200.000.000 đồng đến 300.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 300.000.000 đồng đến 400.000.000 đồng;

k) Phạt tiền từ 300.000.000 đồng đến 400.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị từ trên 400.000.000 đồng đến 500.000.000 đồng;

l) Phạt tiền từ 400.000.000 đồng đến 500.000.000 đồng trong trường hợp hàng hóa vi phạm có giá trị trên 500.000.000 đồng.

2. Trong trường hợp không xác định được giá trị hàng hóa vi phạm đối với hành vi quy định tại khoản 1 Điều này thì phạt tiền từ 20.000.000 đồng đến 80.000.000 đồng.

3. Hình thức xử phạt bổ sung:

Tịch thu hàng hóa vi phạm, phương tiện được sử dụng để thực hiện hành vi vi phạm hành chính.

4. Biện pháp khắc phục hậu quả:

a) Buộc tiêu hủy hàng hóa vi phạm; buộc tiêu hủy hoặc đưa vào sử dụng nguyên liệu, vật liệu, phương tiện và thiết bị vi phạm hành chính;

b) Buộc dỡ bỏ bản sao tác phẩm dưới hình thức điện tử trên mạng Internet, trong các thiết bị điện tử tin học và thiết bị khác.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2012.

Điều 3. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NDHN 2013 - 3198 quyen tac gia

BỘ VĂN HÓA, THỂ THAO VÀ DU LỊCH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 3198/VBHN-BVHTTDL | Hà Nội, ngày 03 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT DÂN SỰ, LUẬT SỞ HỮU TRÍ TUỆ VỀ QUYỀN TÁC GIẢ VÀ QUYỀN LIÊN QUAN

Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 17 tháng 10 năm 2006, được sửa đổi, bổ sung bởi:

Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011;

Nghị định số 01/2012/NĐ-CP ngày 04 tháng 01 năm 2012 của Chính phủ sửa đổi, bổ sung, thay thế hoặc bãi bỏ, hủy bỏ các quy định có liên quan đến thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Văn hóa, Thể thao và Du lịch, có hiệu lực thi hành kể từ ngày 27 tháng 02 năm 2012.

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Văn hóa - Thông tin, 1

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả, quyền liên quan.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam; tổ chức, cá nhân nước ngoài có hoạt động liên quan đến quyền tác giả, quyền liên quan.

Điều 3. Bảo hộ quyền tác giả, quyền liên quan

1. Bảo hộ quyền tác giả là bảo hộ các quyền của tác giả đối với các loại hình tác phẩm văn học, nghệ thuật và khoa học được quy định tại Điều 738 của Bộ luật Dân sự và Điều 18, 19 và Điều 20 của Luật Sở hữu trí tuệ.

2. Bảo hộ quyền liên quan là bảo hộ các quyền của người biểu diễn đối với cuộc biểu diễn; các quyền của nhà sản xuất bản ghi âm, ghi hình đối với bản ghi âm, ghi hình; các quyền của tổ chức phát sóng đối với chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa được quy định tại Điều 745, 746, 747 và Điều 748 của Bộ luật Dân sự và Điều 29, 30 và Điều 31 của Luật Sở hữu trí tuệ.

Điều 4. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Tác phẩm di cảo là tác phẩm được công bố lần đầu sau khi tác giả đã chết.

2. Tác phẩm khuyết danh là tác phẩm không có tên tác giả (tên thật hoặc bút danh) trên tác phẩm khi công bố.

3. Bản gốc tác phẩm là bản được tồn tại dưới dạng vật chất mà trên đó việc sáng tạo tác phẩm được định hình lần đầu tiên.

4. Bản sao tác phẩm là bản sao chép trực tiếp hoặc gián tiếp một phần hoặc toàn bộ tác phẩm. Bản sao chụp tác phẩm cũng là bản sao tác phẩm.

5. Định hình là sự biểu hiện bằng chữ viết, các ký tự khác, đường nét, hình khối, bố cục, màu sắc, âm thanh, hình ảnh hoặc sự tái hiện âm thanh, hình ảnh dưới dạng vật chất nhất định để từ đó có thể nhận biết, sao chép hoặc truyền đạt.

6. Bản ghi âm, ghi hình là bản định hình các âm thanh, hình ảnh của cuộc biểu diễn hoặc các âm thanh, hình ảnh khác hoặc việc định hình sự tái hiện lại các âm thanh, hình ảnh không phải dưới hình thức định hình gắn với tác phẩm điện ảnh hoặc tác phẩm nghe nhìn khác.

7. Bản sao bản ghi âm, ghi hình là bản sao chép trực tiếp hoặc gián tiếp một phần hoặc toàn bộ bản ghi âm, ghi hình.

8. Công bố cuộc biểu diễn đã định hình hoặc bản ghi âm, ghi hình là việc đưa các bản sao của cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình tới công chúng với sự đồng ý của chủ sở hữu quyền liên quan.

9. Tái phát sóng là việc một tổ chức phát sóng phát sóng đồng thời chương trình phát sóng của một tổ chức phát sóng khác. Tiếp sóng cũng là tái phát sóng.

10. Tín hiệu vệ tinh mang chương trình mã hóa là tín hiệu mang chương trình được truyền qua vệ tinh dưới dạng mà trong đó các đặc tính âm thanh hoặc các đặc tính hình ảnh hoặc cả hai đặc tính đó đã được thay đổi nhằm mục đích ngăn cản việc thu trái phép chương trình.

11.2 Tác phẩm của cá nhân, tổ chức nước ngoài được công bố lần đầu tiên tại Việt Nam là tác phẩm chưa được công bố ở bất kỳ nước nào trước khi công bố tại Việt Nam.

12.3 Công bố đồng thời là việc công bố tác phẩm của cá nhân, tổ chức nước ngoài tại Việt Nam trong thời hạn 30 ngày, kể từ ngày tác phẩm đó được công bố lần đầu tiên ở bất kỳ nước nào.

13.4 Nhuận bút là khoản tiền do bên sử dụng tác phẩm trả cho tác giả sáng tạo ra tác phẩm, chủ sở hữu quyền tác giả để được quyền sử dụng tác phẩm.

14.5 Thù lao là khoản tiền do bên sử dụng tác phẩm trả cho tác giả sáng tạo ra tác phẩm, chủ sở hữu quyền tác giả; bên sử dụng cuộc biểu diễn trả cho người biểu diễn thực hiện các hoạt động sáng tạo để chuyển tải tác phẩm thuộc quyền tác giả đến công chúng.

15.6 Quyền lợi vật chất là khoản tiền do bên sử dụng bản ghi âm, ghi hình trả cho nhà sản xuất bản ghi âm, ghi hình, bên sử dụng chương trình phát sóng trả cho tổ chức phát sóng.

Quyền lợi vật chất khác là các lợi ích vật chất mà tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan được hưởng ngoài tiền nhuận bút, thù lao, quyền lợi vật chất như việc nhận giải thưởng, nhận sách biếu khi xuất bản, nhận vé mời xem chương trình biểu diễn, trình chiếu tác phẩm điện ảnh, trưng bày, triển lãm tác phẩm và các hình thức vật chất liên quan khác.

Điều 5. Chính sách của Nhà nước về quyền tác giả, quyền liên quan

Chính sách của Nhà nước về quyền tác giả, quyền liên quan quy định tại khoản 2, 3 và 4 Điều 8 của Luật Sở hữu trí tuệ bao gồm:

1. Hỗ trợ tài chính để mua bản quyền cho các cơ quan, tổ chức Nhà nước có nhiệm vụ phổ biến tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng có giá trị tư tưởng, khoa học và nghệ thuật phục vụ lợi ích công cộng, nhằm góp phần phát triển kinh tế - xã hội.

Bộ Văn hóa, Thể thao và Du lịch7 chủ trì, phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư và các cơ quan liên quan hướng dẫn lập kế hoạch tài chính (tạo nguồn, quỹ), cơ chế thực hiện việc mua bản quyền.

Bộ Văn hóa, Thể thao và Du lịch duyệt danh mục tác phẩm thuộc diện hỗ trợ mua bản quyền đối với các cơ quan, tổ chức thuộc Trung ương; Ủy ban nhân dân cấp tỉnh duyệt danh mục tác phẩm thuộc diện hỗ trợ mua bản quyền đối với các cơ quan, tổ chức thuộc địa phương.

2. Ưu tiên đầu tư, đào tạo, bồi dưỡng cán bộ, công chức, viên chức làm công tác quản lý và thực thi bảo hộ quyền tác giả, quyền liên quan từ Trung ương đến địa phương.

Tập trung đào tạo, bồi dưỡng đội ngũ cán bộ thực hiện nhiệm vụ tự bảo vệ quyền trong hoạt động đại diện tập thể quyền tác giả, quyền liên quan.

3. Ưu tiên các đề tài nghiên cứu khoa học liên quan tới pháp luật, cơ chế, chính sách, ứng dụng các biện pháp khoa học - kỹ thuật và công nghệ về bảo hộ quyền tác giả, quyền liên quan.

4. Tăng cường giáo dục kiến thức về quyền tác giả, quyền liên quan trong hệ thống trường học các cấp.

Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Văn hóa, Thể thao và Du lịch đưa nội dung giảng dạy về quyền tác giả, quyền liên quan vào chương trình giáo dục Đại học, Cao đẳng và Trung học chuyên nghiệp.

Điều 6. Nội dung và trách nhiệm quản lý nhà nước về quyền tác giả, quyền liên quan

1. Chính phủ thống nhất quản lý nhà nước về quyền tác giả, quyền liên quan.

2. Bộ Văn hóa, Thể thao và Du lịch chịu trách nhiệm trước Chính phủ quản lý nhà nước về quyền tác giả, quyền liên quan, có nhiệm vụ và quyền hạn sau:

a) Xây dựng, chỉ đạo thực hiện chiến lược, pháp luật, cơ chế, chính sách bảo hộ quyền tác giả, quyền liên quan;

b) Ban hành, tổ chức và hướng dẫn việc thực hiện các văn bản pháp luật về quyền tác giả, quyền liên quan theo quy định của pháp luật;

c) Thực hiện các biện pháp bảo vệ quyền hợp pháp của nhà nước, tổ chức, cá nhân trong lĩnh vực bảo hộ quyền tác giả, quyền liên quan;

d) Quản lý quyền tác giả đối với tác phẩm (kể cả chương trình máy tính, sưu tập dữ liệu), quyền liên quan đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng thuộc về nhà nước theo quy định của pháp luật;

đ) Quy định về việc cung cấp, hợp tác, đặt hàng và đảm bảo quyền tác giả đối với tác phẩm, quyền liên quan đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng;

e) Xây dựng và quản lý bộ máy về quyền tác giả, quyền liên quan; tổ chức việc đào tạo, bồi dưỡng cán bộ về quyền tác giả, quyền liên quan;

g) Quản lý hoạt động của các tổ chức đại diện tập thể quyền tác giả, quyền liên quan;

h) Cấp, cấp lại, đổi, hủy bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan và các thủ tục khác liên quan đến Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan;

i) Lập và quản lý Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan;

k) Xuất bản và phát hành Công báo về quyền tác giả, quyền liên quan;

l) Tổ chức, chỉ đạo hoạt động giáo dục, tuyên truyền, phổ biến kiến thức, pháp luật, cơ chế, chính sách và hoạt động thông tin, thống kê về quyền tác giả, quyền liên quan;

m) Tổ chức, quản lý hoạt động giám định về quyền tác giả, quyền liên quan;

n) Thanh tra, kiểm tra, xử lý vi phạm pháp luật về quyền tác giả, quyền liên quan; giải quyết khiếu nại, tố cáo về quyền tác giả, quyền liên quan;

o) Thực hiện hợp tác quốc tế về quyền tác giả, quyền liên quan.

3. Bộ Văn hóa, Thể thao và Du lịch chịu trách nhiệm trước Chính phủ chủ trì, phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Ủy ban nhân dân cấp tỉnh) trong việc quản lý nhà nước về quyền tác giả, quyền liên quan.

Cục Bản quyền tác giả8 là cơ quan của Bộ Văn hóa, Thể thao và Du lịch giúp Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch thực hiện chức năng quản lý nhà nước về quyền tác giả, quyền liên quan. Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch quy định cụ thể chức năng, nhiệm vụ, quyền hạn của Cục Bản quyền tác giả trong việc thực hiện quản lý nhà nước về quyền tác giả, quyền liên quan.

Bộ Văn hóa, Thể thao và Du lịch phối hợp với Bộ Khoa học và Công nghệ xây dựng các chủ trương, chính sách, pháp luật chung về bảo hộ quyền sở hữu trí tuệ, tổng hợp thông tin chung về sở hữu trí tuệ, thực hiện các dự án hợp tác quốc tế chung về sở hữu trí tuệ, thực hiện các công việc chung khác theo chỉ đạo của Chính phủ.

4. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Văn hóa, Thể thao và Du lịch trong việc quản lý nhà nước về quyền tác giả, quyền liên quan.

Điều 7. Thẩm quyền quản lý nhà nước của Ủy ban nhân dân cấp tỉnh

1. Ủy ban nhân dân cấp tỉnh có nhiệm vụ và quyền hạn sau:

a) Tổ chức hướng dẫn thực hiện các quy định pháp luật về quyền tác giả, quyền liên quan tại địa phương;

b) Ban hành văn bản theo thẩm quyền để hướng dẫn, chỉ đạo việc thực hiện các quy định của pháp luật, chế độ chính sách về quyền tác giả, quyền liên quan phù hợp với đặc điểm tình hình của địa phương;

c) Tổ chức các hoạt động bảo hộ quyền tác giả, quyền liên quan tại địa phương; Thực hiện các biện pháp bảo vệ quyền, lợi ích hợp pháp của nhà nước, tổ chức, cá nhân về quyền tác giả, quyền liên quan;

d) Thanh tra, kiểm tra, xử lý theo thẩm quyền các khiếu nại, tố cáo, vi phạm các quy định pháp luật về quyền tác giả, quyền liên quan tại địa phương;

đ) Hướng dẫn, tiếp nhận đơn đăng ký quyền tác giả, quyền liên quan theo thẩm quyền và quy định pháp luật;

e) Phối hợp với Bộ Văn hóa, Thể thao và Du lịch, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh liên quan trong hoạt động bảo hộ quyền tác giả, quyền liên quan.

2. Sở Văn hóa, Thể thao và Du lịch9 giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về quyền tác giả, quyền liên quan.

Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể chức năng, nhiệm vụ và quyền hạn của Sở Văn hóa, Thể thao và Du lịch, Ủy ban nhân dân cấp huyện, xã trong việc thực hiện quản lý nhà nước về quyền tác giả, quyền liên quan.

Chương 2.

QUYỀN TÁC GIẢ

Điều 8. Tác giả

1. Tác giả là người trực tiếp sáng tạo ra một phần hoặc toàn bộ tác phẩm văn học, nghệ thuật và khoa học bao gồm:

a) Cá nhân Việt Nam có tác phẩm được bảo hộ quyền tác giả;

b) Cá nhân nước ngoài có tác phẩm được sáng tạo và thể hiện dưới hình thức vật chất nhất định tại Việt Nam;

c) Cá nhân nước ngoài có tác phẩm được công bố lần đầu tiên tại Việt Nam;

d) Cá nhân nước ngoài có tác phẩm được bảo hộ tại Việt Nam theo Điều ước quốc tế về quyền tác giả mà Việt Nam là thành viên.

2. Tổ chức, cá nhân làm công việc hỗ trợ, góp ý kiến hoặc cung cấp tư liệu cho người khác sáng tạo ra tác phẩm không được công nhận là tác giả.

Điều 9. Tác phẩm thể hiện dưới dạng ký tự khác

Tác phẩm thể hiện dưới dạng ký tự khác quy định tại điểm a khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bằng các ký hiệu thay cho chữ viết như chữ nổi cho người khiếm thị, ký hiệu tốc ký và các ký hiệu tương tự khác mà các đối tượng tiếp cận có thể sao chép được bằng nhiều hình thức khác nhau.

Điều 10. Bài giảng, bài phát biểu và bài nói khác 10

1. Bài giảng, bài phát biểu và bài nói khác quy định tại điểm b khoản 1 Điều 14 của Luật Sở hữu trí tuệ là loại hình tác phẩm thể hiện bằng ngôn ngữ nói và phải được định hình dưới một hình thức vật chất nhất định.

2. Trong trường hợp tác giả tự thực hiện việc định hình bài giảng, bài phát biểu, bài nói khác dưới hình thức bản ghi âm, ghi hình, thì tác giả được hưởng quyền tác giả đối với bài giảng, bài phát biểu, bài nói khác, đồng thời là chủ sở hữu quyền đối với bản ghi âm, ghi hình theo quy định tại khoản 2 Điều 44 của Luật Sở hữu trí tuệ.

Điều 11. Tác phẩm báo chí

Tác phẩm báo chí quy định tại điểm c khoản 1 Điều 14 của Luật Sở hữu trí tuệ bao gồm các thể loại: phóng sự, ghi nhanh, tường thuật, phỏng vấn, phản ánh, điều tra, bình luận, xã luận, chuyên luận, ký báo chí và các thể loại báo chí khác nhằm đăng, phát trên báo in, báo nói, báo hình, báo điện tử hoặc các phương tiện khác.

Điều 12. Tác phẩm âm nhạc

Tác phẩm âm nhạc quy định tại điểm d khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện dưới dạng nhạc nốt trong bản nhạc hoặc các ký tự âm nhạc khác có hoặc không có lời, không phụ thuộc vào việc trình diễn hay không trình diễn.

Điều 13. Tác phẩm sân khấu

Tác phẩm sân khấu quy định tại điểm đ khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm thuộc các loại hình nghệ thuật biểu diễn, bao gồm kịch (kịch nói, nhạc vũ kịch, ca kịch, kịch câm), xiếc, múa, múa rối và các loại hình tác phẩm sân khấu khác.

Điều 14. Tác phẩm điện ảnh

Tác phẩm điện ảnh và tác phẩm được tạo ra theo phương pháp tương tự quy định tại điểm e khoản 1 Điều 14 của Luật Sở hữu trí tuệ là những tác phẩm được hợp thành bằng hàng loạt hình ảnh liên tiếp tạo nên hiệu ứng chuyển động kèm theo hoặc không kèm theo âm thanh, được thể hiện trên một chất liệu nhất định và có thể phân phối, truyền đạt tới công chúng bằng các thiết bị kỹ thuật, công nghệ, bao gồm loại hình phim truyện, phim tài liệu, phim khoa học, phim hoạt hình và các loại hình tương tự khác.

Điều 15. Tác phẩm tạo hình, mỹ thuật ứng dụng

1. Tác phẩm tạo hình quy định tại điểm g khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bởi đường nét, màu sắc, hình khối, bố cục như: hội họa, đồ họa, điêu khắc, nghệ thuật sắp đặt và các hình thức thể hiện tương tự, tồn tại dưới dạng độc bản. Riêng đối với loại hình đồ hoạ, có thể được thể hiện tới phiên bản thứ 50, được đánh số thứ tự có chữ ký của tác giả.

2. Tác phẩm mỹ thuật ứng dụng quy định tại điểm g khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm được thể hiện bởi đường nét, màu sắc, hình khối, bố cục với tính năng hữu ích có thể gắn liền với một đồ vật hữu ích, được sản xuất hàng loạt bằng tay hoặc bằng máy như: biểu trưng; hàng thủ công mỹ nghệ; hình thức thể hiện trên sản phẩm, bao bì sản phẩm.

Điều 16. Tác phẩm nhiếp ảnh

Tác phẩm nhiếp ảnh quy định tại điểm h khoản 1 Điều 14 của Luật Sở hữu trí tuệ là tác phẩm thể hiện hình ảnh của thế giới khách quan trên vật liệu bắt sáng hoặc trên phương tiện mà hình ảnh được tạo ra hay có thể được tạo ra bằng bất cứ phương pháp kỹ thuật nào (hoá học, điện tử hoặc phương pháp khác).

Hình ảnh tĩnh được lấy ra từ một tác phẩm điện ảnh hay tương tự như điện ảnh không được coi là tác phẩm nhiếp ảnh mà là một phần của tác phẩm điện ảnh đó.

Điều 17. Tác phẩm kiến trúc

Tác phẩm kiến trúc quy định tại điểm i khoản 1 Điều 14 của Luật Sở hữu trí tuệ là các bản vẽ thiết kế dưới bất kỳ hình thức nào thể hiện ý tưởng sáng tạo về ngôi nhà, công trình xây dựng, quy hoạch không gian (quy hoạch xây dựng) đã hoặc chưa xây dựng. Tác phẩm kiến trúc bao gồm các bản vẽ thiết kế về mặt bằng, mặt đứng, mặt cắt, phối cảnh, thể hiện ý tưởng sáng tạo về ngôi nhà, công trình, tổ hợp công trình kiến trúc, tổ chức không gian, kiến trúc cảnh quan của một vùng, một đô thị, hệ thống đô thị, khu chức năng đô thị, khu dân cư nông thôn.

Mô hình, sa bàn về ngôi nhà, công trình xây dựng hoặc quy hoạch không gian được coi là tác phẩm kiến trúc độc lập.

Điều 18. Bản họa đồ, sơ đồ, bản đồ, bản vẽ

Bản họa đồ, sơ đồ, bản đồ, bản vẽ quy định tại điểm k khoản 1 Điều 14 của Luật Sở hữu trí tuệ bao gồm họa đồ, sơ đồ, bản đồ, bản vẽ liên quan đến địa hình, các loại công trình khoa học và kiến trúc.

Điều 19. Quyền tác giả đối với tác phẩm điện ảnh, tác phẩm sân khấu

1. Tác phẩm điện ảnh, sân khấu được sáng tạo bởi tập thể tác giả. Những người tham gia sáng tạo tác phẩm điện ảnh, sân khấu quy định tại khoản 1 Điều 21 của Luật Sở hữu trí tuệ được hưởng các quyền nhân thân đối với phần sáng tạo của mình theo quy định tại các khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Nhà sản xuất, đạo diễn, tác giả kịch bản có thể thỏa thuận về việc thực hiện các quyền đặt tên tác phẩm điện ảnh quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ và việc sửa chữa kịch bản tác phẩm điện ảnh quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ.

2. Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sản xuất tác phẩm điện ảnh, dàn dựng tác phẩm sân khấu quy định tại khoản 2 Điều 21 của Luật Sở hữu trí tuệ là chủ sở hữu các quyền quy định tại khoản 3 Điều 19 và Điều 20 của Luật Sở hữu trí tuệ.

Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sản xuất tác phẩm điện ảnh, dàn dựng tác phẩm sân khấu có thể thỏa thuận về việc thực hiện các quyền quy định tại khoản 3 Điều 19, Điều 20 của Luật Sở hữu trí tuệ và nghĩa vụ quy định tại khoản 3 Điều 21 của Luật Sở hữu trí tuệ.

Điều 19a. Quyền tác giả đối với chương trình máy tính 11

1. Tác giả chương trình máy tính quy định tại điểm m khoản 1 Điều 14, Điều 22 của Luật Sở hữu trí tuệ được hưởng các quyền nhân thân quy định tại các khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sáng tạo chương trình máy tính và tác giả chương trình máy tính có thể thỏa thuận khi ký hợp đồng sáng tạo về quyền đặt tên chương trình máy tính quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ, về việc chỉnh sửa, nâng cấp chương trình máy tính quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ.

2. Tổ chức, cá nhân đầu tư tài chính và cơ sở vật chất - kỹ thuật để sáng tạo chương trình máy tính là chủ sở hữu quyền tác giả được hưởng quyền công bố quy định tại khoản 3 Điều 19 và các quyền tài sản độc quyền quy định tại Điều 20 của Luật Sở hữu trí tuệ.

Tác giả chương trình máy tính được hưởng tiền nhuận bút và quyền lợi vật chất khác theo thỏa thuận với chủ sở hữu quyền tác giả.

3. Tổ chức, cá nhân có quyền sử dụng hợp pháp bản sao chương trình máy tính có thể làm không quá một bản sao dự phòng, để thay thế khi bản sao đó bị mất, bị hư hỏng hoặc không thể sử dụng được.

Điều 20. Sử dụng tác phẩm văn học, nghệ thuật dân gian

1. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm a, b, c khoản 1 Điều 23 của Luật Sở hữu trí tuệ được bảo hộ không phụ thuộc vào việc định hình.

2. Sử dụng tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều 23 của Luật Sở hữu trí tuệ là việc nghiên cứu sưu tầm, giới thiệu giá trị đích thực của tác phẩm văn học, nghệ thuật dân gian.

3. Người sử dụng tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều này phải thỏa thuận về việc trả thù lao cho người lưu giữ tác phẩm văn học, nghệ thuật dân gian và được hưởng quyền tác giả đối với phần nghiên cứu sưu tầm, giới thiệu của mình.

4. Dẫn chiếu xuất xứ loại hình tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 2 Điều 23 của Luật Sở hữu trí tuệ là việc chỉ ra địa danh của cộng đồng cư dân nơi tác phẩm văn học, nghệ thuật dân gian được hình thành.

Điều 20a. Tác phẩm văn hóa, nghệ thuật dân gian 12

Tác phẩm văn học, nghệ thuật dân gian quy định tại khoản 1 Điều 23 của Luật Sở hữu trí tuệ được bảo hộ bao gồm:

1. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm a khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật ngôn từ như truyện tiếu lâm, ngụ ngôn, sử thi, thần thoại, truyền thuyết, giai thoại, thơ, ca dao, tục ngữ, câu đố và các hình thức thể hiện tương tự khác.

2. Tác phẩm văn học, nghệ thuật dân gian quy định tại các điểm b và c khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật biểu diễn như tuồng, chèo, cải lương, điệu hát, làn điệu âm nhạc; điệu múa, vở diễn, trò chơi dân gian, hội làng, các hình thức nghi lễ dân gian và các hình thức thể hiện tương tự khác.

3. Tác phẩm văn học, nghệ thuật dân gian quy định tại điểm d khoản 1 Điều 23 của Luật Sở hữu trí tuệ là các loại hình nghệ thuật tạo hình như đồ họa, hội họa, điêu khắc, nhạc cụ; hình mẫu kiến trúc và các hình thức thể hiện tương tự khác.

Điều 21. Đối tượng không thuộc phạm vi bảo hộ quyền tác giả

1. Tin tức thời sự thuần túy đưa tin quy định tại khoản 1 Điều 15 của Luật Sở hữu trí tuệ là các thông tin báo chí ngắn hàng ngày, chỉ mang tính chất đưa tin không có tính sáng tạo.

2. Văn bản hành chính quy định tại khoản 2 Điều 15 của Luật Sở hữu trí tuệ bao gồm văn bản của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức kinh tế, đơn vị vũ trang nhân dân và các tổ chức khác theo quy định của pháp luật.

Điều 22. Quyền nhân thân

1. Quyền đặt tên cho tác phẩm quy định tại khoản 1 Điều 19 của Luật Sở hữu trí tuệ không áp dụng đối với tác phẩm dịch từ ngôn ngữ này sang ngôn ngữ khác.

2. Quyền công bố tác phẩm hoặc cho phép người khác công bố tác phẩm quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ là việc phát hành tác phẩm đến công chúng với số lượng bản sao đủ để đáp ứng nhu cầu hợp lý của công chúng tùy theo bản chất của tác phẩm, do tác giả, chủ sở hữu quyền tác giả thực hiện hoặc do cá nhân, tổ chức khác thực hiện với sự đồng ý của tác giả, chủ sở hữu quyền tác giả.

Công bố tác phẩm không bao gồm việc trình diễn một tác phẩm sân khấu, điện ảnh, âm nhạc; đọc trước công chúng một tác phẩm văn học; phát sóng tác phẩm văn học, nghệ thuật; trưng bày tác phẩm tạo hình; xây dựng công trình từ tác phẩm kiến trúc.

3. Quyền bảo vệ sự toàn vẹn của tác phẩm, không cho người khác sửa chữa, cắt xén tác phẩm quy định tại khoản 4 Điều 19 của Luật Sở hữu trí tuệ là việc không cho người khác sửa chữa, cắt xén tác phẩm trừ trường hợp có thỏa thuận của tác giả.

4. Tác giả chương trình máy tính và các nhà đầu tư sản xuất chương trình máy tính có thể thỏa thuận về việc đặt tên và việc phát triển các chương trình máy tính.

Điều 23. Quyền tài sản

1. Quyền biểu diễn tác phẩm trước công chúng quy định tại điểm b khoản 1 Điều 20 của Luật Sở hữu trí tuệ do chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện biểu diễn tác phẩm một cách trực tiếp hoặc thông qua các chương trình ghi âm, ghi hình hoặc bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được.

Trong khoản này, biểu diễn tác phẩm trước công chúng bao gồm việc biểu diễn tác phẩm tại bất cứ nơi nào ngoại trừ tại gia đình.

2.13 Quyền sao chép tác phẩm quy định tại điểm c khoản 1 Điều 20 của Luật Sở hữu trí tuệ là một trong các quyền tài sản độc quyền thuộc quyền tác giả, do chủ sở hữu thực hiện hoặc cho phép người khác thực hiện việc tạo ra bản sao tác phẩm bằng bất kỳ phương tiện hay hình thức nào, bao gồm cả việc tạo ra bản sao dưới hình thức điện tử.

3. Quyền phân phối bản gốc hoặc bản sao tác phẩm quy định tại điểm d khoản 1 Điều 20 của Luật Sở hữu trí tuệ là quyền của chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện bằng bất kỳ hình thức, phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được để bán, cho thuê hoặc các hình thức chuyển nhượng khác bản gốc hoặc bản sao tác phẩm.

Đối với tác phẩm tạo hình, tác phẩm nhiếp ảnh thì quyền phân phối còn bao gồm cả việc trưng bày, triển lãm trước công chúng.

4. Quyền truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác quy định tại điểm đ khoản 1 Điều 20 của Luật Sở hữu trí tuệ là quyền độc quyền thực hiện của chủ sở hữu quyền tác giả hoặc cho phép người khác thực hiện để đưa tác phẩm hoặc bản sao tác phẩm đến công chúng mà công chúng có thể tiếp cận được tại địa điểm và thời gian do chính họ lựa chọn.

5. Quyền cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính quy định tại điểm e khoản 1 Điều 20 của Luật Sở hữu trí tuệ do chủ sở hữu quyền tác giả độc quyền thực hiện hoặc cho phép người khác thực hiện việc cho thuê để sử dụng có thời hạn.

Không áp dụng quyền cho thuê đối với chương trình máy tính, khi bản thân chương trình đó không phải là đối tượng chủ yếu để cho thuê như chương trình máy tính gắn với việc vận hành bình thường các loại phương tiện giao thông cũng như các máy móc, thiết bị kỹ thuật khác.

Điều 24. Trích dẫn hợp lý và nhập khẩu bản sao tác phẩm

1. Trích dẫn hợp lý tác phẩm mà không làm sai ý tác giả để bình luận hoặc minh họa trong tác phẩm của mình quy định tại điểm b khoản 1 Điều 25 của Luật Sở hữu trí tuệ phải phù hợp với các điều kiện sau:

a) Phần trích dẫn chỉ nhằm mục đích giới thiệu, bình luận hoặc làm sáng tỏ vấn đề được đề cập trong tác phẩm của mình;

b) Số lượng và thực chất của phần trích dẫn từ tác phẩm được sử dụng để trích dẫn không gây phương hại tới quyền tác giả đối với tác phẩm được sử dụng để trích dẫn; phù hợp với tính chất, đặc điểm của loại hình tác phẩm được sử dụng để trích dẫn.

2. Nhập khẩu bản sao tác phẩm của người khác để sử dụng riêng quy định tại điểm k khoản 1 Điều 25 của Luật Sở hữu trí tuệ chỉ áp dụng cho trường hợp nhập khẩu không quá một bản.

3. Việc sử dụng tác phẩm trong các trường hợp quy định tại khoản 1 Điều 25 của Luật Sở hữu trí tuệ không áp dụng đối với việc sao lại tác phẩm kiến trúc, tác phẩm tạo hình, chương trình máy tính.

Điều 25. Sao chép tác phẩm

1. Tự sao chép một bản quy định tại điểm a khoản 1 Điều 25 của Luật Sở hữu trí tuệ áp dụng đối với các trường hợp nghiên cứu khoa học, giảng dạy của cá nhân không nhằm mục đích thương mại.

2. Sao chép tác phẩm để lưu trữ trong thư viện với mục đích nghiên cứu quy định tại điểm đ khoản 1 Điều 25 của Luật Sở hữu trí tuệ là việc sao chép không quá một bản. Thư viện không được sao chép và phân phối bản sao tác phẩm tới công chúng, kể cả bản sao kỹ thuật số.

Điều 26. Thời hạn bảo hộ quyền tác giả14

1. Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm di cảo là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên.

Thời hạn bảo hộ quyền tài sản và quyền nhân thân quy định tại khoản 3 Điều 19 của Luật Sở hữu trí tuệ đối với tác phẩm nhiếp ảnh, tác phẩm mỹ thuật ứng dụng quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ là năm mươi năm, kể từ khi tác phẩm được công bố lần đầu tiên. Trong thời hạn năm mươi năm, nếu tác phẩm chưa công bố thì thời hạn bảo hộ là năm mươi năm, kể từ khi tác phẩm được định hình.

2. Thời hạn bảo hộ đối với tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng, tác phẩm khuyết danh quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung thực hiện như sau:

Kể từ ngày Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ có hiệu lực, tác phẩm điện ảnh, nhiếp ảnh, mỹ thuật ứng dụng, tác phẩm khuyết danh còn thời hạn bảo hộ theo Luật Sở hữu trí tuệ thì tiếp tục được hưởng thời hạn bảo hộ theo quy định tại điểm a khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung; đối với tác phẩm sân khấu còn thời hạn bảo hộ theo quy định của Luật Sở hữu trí tuệ thì thời hạn bảo hộ được thực hiện theo quy định tại điểm b khoản 2 Điều 27 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung là suốt cuộc đời tác giả và năm mươi năm tiếp theo năm tác giả chết.

Điều 27. Chủ sở hữu quyền tác giả

Chủ sở hữu quyền tác giả quy định tại Điều 36 của Luật Sở hữu trí tuệ bao gồm:

1. Tổ chức, cá nhân Việt Nam.

2. Tổ chức, cá nhân nước ngoài có tác phẩm được sáng tạo và thể hiện dưới hình thức vật chất nhất định tại Việt Nam.

3. Tổ chức, cá nhân nước ngoài có tác phẩm được công bố lần đầu tiên tại Việt Nam.

4. Tổ chức, cá nhân nước ngoài có tác phẩm được bảo hộ tại Việt Nam theo Điều ước quốc tế về quyền tác giả mà Việt Nam là thành viên.

Điều 28. Chuyển nhượng quyền đối với tác phẩm khuyết danh 15

Việc hưởng quyền của chủ sở hữu tác phẩm khuyết danh quy định tại khoản 2 Điều 41, điểm a khoản 1 Điều 42 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung được thực hiện như sau:

1. Tổ chức, cá nhân đang quản lý tác phẩm khuyết danh được phép chuyển nhượng quyền đối với tác phẩm khuyết danh cho tổ chức, cá nhân khác và được hưởng thù lao từ việc chuyển nhượng quyền đó.

2. Tổ chức, cá nhân nhận chuyển nhượng quyền theo quy định tại khoản 1 Điều này được hưởng quyền của chủ sở hữu đến khi danh tính của tác giả được xác định.

Điều 29. Sử dụng tác phẩm thuộc sở hữu nhà nước

1. Tổ chức, cá nhân khi sử dụng tác phẩm thuộc sở hữu nhà nước quy định tại điểm a, b khoản 1 Điều 42 của Luật Sở hữu trí tuệ, trừ trường hợp quy định tại khoản 2 và 3 Điều 28 Nghị định này phải thực hiện các nghĩa vụ sau:

a) Xin phép sử dụng;

b) Thanh toán tiền nhuận bút, thù lao, các quyền lợi vật chất khác;

c) Nộp một bản sao tác phẩm trong thời hạn ba mươi ngày kể từ ngày phổ biến, lưu hành.

2. Tổ chức, cá nhân thực hiện các nghĩa vụ quy định tại khoản 1 Điều này tại Cục Bản quyền tác giả.

3. Cục Bản quyền tác giả chịu trách nhiệm nhận chuyển giao quyền tác giả dưới bất kỳ hình thức nào của các tổ chức, cá nhân quy định tại điểm c khoản 1 Điều 42 của Luật Sở hữu trí tuệ theo quy định của pháp luật.

Bộ Văn hóa, Thể thao và Du lịch và Bộ Tài chính quy định chế độ quản lý tài chính quy định tại điểm b khoản 1 Điều này.

Điều 30. Sử dụng tác phẩm thuộc về công chúng

1. Tổ chức, cá nhân sử dụng tác phẩm thuộc về công chúng quy định tại Điều 43 của Luật Sở hữu trí tuệ phải tôn trọng quyền nhân thân quy định tại khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ.

Chủ sở hữu quyền tác giả đối với tác phẩm thuộc về công chúng không được hưởng quyền công bố quy định tại khoản 3 Điều 19 và các quyền tài sản quy định tại Điều 20 của Luật Sở hữu trí tuệ.

2. Các cơ quan nhà nước, tổ chức, cá nhân có quyền và nghĩa vụ liên quan khi phát hiện các hành vi xâm phạm quyền nhân thân quy định tại khoản 1, 2 và 4 Điều 19 của Luật Sở hữu trí tuệ đối với các tác phẩm đã kết thúc thời hạn bảo hộ thì có quyền yêu cầu người có hành vi xâm phạm chấm dứt hành vi xâm phạm, xin lỗi, cải chính công khai, bồi thường thiệt hại; có quyền khiếu nại, tố cáo, yêu cầu cơ quan nhà nước có thẩm quyền xử lý. Tuỳ theo tính chất và mức độ xâm phạm, các tổ chức, cá nhân có hành vi xâm phạm có thể bị xử lý theo pháp luật hành chính, dân sự hoặc hình sự.

Các tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, các tổ chức đại diện tập thể quyền tác giả, quyền liên quan có quyền yêu cầu cơ quan nhà nước có thẩm quyền bảo vệ các quyền nhân thân đối với những tác phẩm của Hội viên đã kết thúc thời hạn bảo hộ.

Chương 3.

QUYỀN LIÊN QUAN

Điều 31. Quyền của người biểu diễn

1. Sao chép trực tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình theo quy định tại điểm b khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc tạo ra các bản sao khác từ chính bản ghi âm, ghi hình đó.

2. Sao chép gián tiếp cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình theo quy định tại điểm b khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc tạo ra các bản sao khác không từ chính bản ghi âm, ghi hình đó như việc sao chép từ mạng thông tin điện tử, chương trình phát sóng, dịch vụ mạng bưu chính viễn thông liên quan và các hình thức tương tự khác.

3. Truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình quy định tại điểm c khoản 3 Điều 29 của Luật Sở hữu trí tuệ là việc phổ biến cuộc biểu diễn chưa được định hình đến công chúng bằng bất kỳ phương tiện kỹ thuật nào ngoài phát sóng.

Điều 32. Sử dụng quyền liên quan không phải xin phép, không phải trả tiền nhuận bút, thù lao

Các trường hợp sử dụng quyền liên quan không nhằm mục đích thương mại thì không phải xin phép, không phải trả tiền nhuận bút, thù lao, bao gồm:

1. Tự sao chép một bản nhằm mục đích nghiên cứu khoa học của cá nhân quy định tại điểm a khoản 1 Điều 32 của Luật Sở hữu trí tuệ.

2. Tự sao chép một bản nhằm mục đích giảng dạy, trừ trường hợp cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã được công bố để giảng dạy quy định tại điểm b khoản 1 Điều 32 của Luật Sở hữu trí tuệ.

Điều 33. Trích dẫn hợp lý

Trích dẫn hợp lý nhằm mục đích cung cấp thông tin quy định tại điểm c khoản 1 Điều 32 của Luật Sở hữu trí tuệ là việc sử dụng các trích đoạn nhằm mục đích thuần túy đưa tin, phải phù hợp với các điều kiện sau:

1. Phần trích dẫn chỉ nhằm mục đích giới thiệu, bình luận hoặc làm sáng tỏ vấn đề trong việc cung cấp thông tin.

2. Số lượng và thực chất của phần trích dẫn từ cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng không gây phương hại đến quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng đối với cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được sử dụng để trích dẫn; phù hợp với tính chất, đặc điểm của cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được sử dụng để trích dẫn.

Điều 34. Bản sao tạm thời

Bản sao tạm thời của tổ chức phát sóng được hưởng quyền phát sóng quy định tại điểm d khoản 1 Điều 32 của Luật Sở hữu trí tuệ là bản định hình có thời hạn, do tổ chức phát sóng thực hiện bằng các phương tiện thiết bị của mình, nhằm phục vụ cho buổi phát sóng ngay sau đó của chính tổ chức phát sóng. Trong trường hợp đặc biệt thì bản sao đó được lưu trữ trong trung tâm lưu trữ chính thức.

Điều 35. Sử dụng bản ghi âm, ghi hình

1. Sử dụng trực tiếp bản ghi âm, ghi hình đã được công bố nhằm mục đích thương mại để thực hiện chương trình phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào quy định tại điểm a khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tổ chức phát sóng dùng chính bản ghi âm, ghi hình đó để phát sóng bằng phương tiện vô tuyến hoặc hữu tuyến, bao gồm cả việc truyền qua vệ tinh, môi trường kỹ thuật số.

Sử dụng gián tiếp bản ghi âm, ghi hình đã được công bố nhằm mục đích thương mại để thực hiện chương trình phát sóng có tài trợ, quảng cáo hoặc thu tiền dưới bất kỳ hình thức nào quy định tại điểm a khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tiếp sóng, phát lại chương trình đã phát sóng; chuyển chương trình trong môi trường kỹ thuật số lên sóng.

2. Sử dụng bản ghi âm, ghi hình đã được công bố trong hoạt động kinh doanh, thương mại quy định tại điểm b khoản 1 Điều 33 của Luật Sở hữu trí tuệ là việc tổ chức, cá nhân sử dụng trực tiếp hoặc gián tiếp bản ghi âm, ghi hình đã được công bố để sử dụng tại nhà hàng, khách sạn, cửa hàng, siêu thị; cơ sở kinh doanh dịch vụ karaoke, dịch vụ bưu chính, viễn thông, môi trường kỹ thuật số; trong các hoạt động du lịch, hàng không, giao thông công cộng và các hoạt động kinh doanh, thương mại khác.

3. Việc hưởng tiền thù lao của người biểu diễn trong trường hợp bản ghi âm, ghi hình được sử dụng quy định tại Điều 33 của Luật Sở hữu trí tuệ tuỳ thuộc vào thỏa thuận của người biểu diễn với nhà sản xuất bản ghi âm, ghi hình khi thực hiện chương trình ghi âm, ghi hình.

Tỷ lệ phân chia tiền nhuận bút, thù lao và các quyền lợi vật chất khác do các chủ thể quyền hoặc tổ chức đại diện tập thể quyền tác giả, quyền liên quan thỏa thuận.

Các tổ chức đại diện tập thể quyền tác giả, quyền liên quan có thể ủy thác cho một tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện việc thu và phân phối tiền nhuận bút, thù lao và các quyền lợi vật chất khác. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan được ủy thác được hưởng một khoản phí nhất định theo thỏa thuận.

Điều 36. Sử dụng chương trình phát sóng 16

1. Chủ sở hữu chương trình phát sóng quy định tại khoản 3 Điều 44 của Luật Sở hữu trí tuệ là tổ chức phát sóng đầu tư tài chính và cơ sở vật chất - kỹ thuật của mình để phát sóng.

2. Khi sử dụng các tác phẩm, bản ghi âm, ghi hình để sản xuất chương trình phát sóng, tổ chức phát sóng phải thực hiện nghĩa vụ với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định pháp luật.

3. Tổ chức, cá nhân sử dụng chương trình phát sóng của tổ chức phát sóng khác theo quy định tại các điểm a và b khoản 1 Điều 31 của Luật Sở hữu trí tuệ để tiếp sóng, tái phát sóng hoặc truyền trên mạng viễn thông, thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào thực hiện theo thỏa thuận và các quy định pháp luật liên quan. Việc sửa đổi, cắt xén, bổ sung chương trình phát sóng của tổ chức phát sóng khác để tái phát sóng hoặc truyền trên mạng viễn thông, thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào khác phải có sự thỏa thuận với chủ sở hữu chương trình phát sóng.

Chương 4.

CHỨNG NHẬN ĐĂNG KÝ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 37. Đăng ký quyền tác giả, quyền liên quan

1.17 Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định tại Điều 50 của Luật Sở hữu trí tuệ có thể trực tiếp hoặc ủy quyền cho tổ chức, cá nhân khác nộp 01 hồ sơ đăng ký quyền tác giả, quyền liên quan tại trụ sở Cục Bản quyền tác giả hoặc Văn phòng đại diện của Cục Bản quyền tác giả tại thành phố Hồ Chí Minh, thành phố Đà Nẵng hoặc Sở Văn hóa, Thể thao và Du lịch nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở. Hồ sơ có thể gửi qua đường bưu điện.

2.18 Cá nhân, tổ chức nước ngoài có tác phẩm, chương trình biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng được bảo hộ quyền tác giả, quyền liên quan quy định tại khoản 2 Điều 13 và Điều 17 của Luật Sở hữu trí tuệ có thể trực tiếp hoặc ủy quyền cho tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan nộp một (01) bộ hồ sơ trực tiếp tại Cục Bản quyền tác giả hoặc Văn phòng đại diện của Cục Bản quyền tác giả tại thành phố Hồ Chí Minh, Văn phòng đại diện của Cục Bản quyền tác giả tại thành phố Đà Nẵng hoặc Sở Văn hóa, Thể thao và Du lịch.

3.19 Hồ sơ đề nghị cấp, cấp lại, đổi giấy chứng nhận đăng ký quyền tác giả, quyền liên quan theo quy định tại Điều 50 Luật Sở hữu trí tuệ. Các tài liệu quy định tại các điểm c, d, đ và e khoản 3 Điều 50 Luật Sở hữu trí tuệ phải được làm bằng tiếng Việt; trường hợp bản sao phải có công chứng hoặc chứng thực; trường hợp làm bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt và phải được công chứng, chứng thực.

Điều 38. Bản sao tác phẩm đăng ký quyền tác giả, bản sao bản định hình cuộc biểu diễn, chương trình ghi âm, ghi hình, chương trình phát sóng đăng ký quyền liên quan

1.20 Cục Bản quyền tác giả có trách nhiệm lưu giữ một bản sao tác phẩm đăng ký quyền tác giả, một bản sao bản định hình đối tượng đăng ký quyền liên quan; một bản đóng dấu ghi số giấy chứng nhận đăng ký gửi trả lại cho chủ thể được cấp giấy chứng nhận quy định tại điểm b khoản 2 Điều 50 của Luật Sở hữu trí tuệ, sau khi cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Bản sao tác phẩm đăng ký quyền tác giả theo quy định tại điểm b khoản 2 Điều 50 của Luật Sở hữu trí tuệ được thay thế bằng ảnh chụp không gian ba chiều đối với những tác phẩm có đặc thù riêng như tranh, tượng, tượng đài, phù điêu, tranh hoành tráng gắn với công trình kiến trúc; tác phẩm có kích thước quá lớn, cồng kềnh.

Điều 39. Thẩm quyền cấp Giấy Chứng nhận đăng ký quyền tác giả, Giấy Chứng nhận đăng ký quyền liên quan

1. Cục Bản quyền tác giả có thẩm quyền cấp, cấp lại, đổi, hủy bỏ hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan quy định tại các khoản 1 và 2 Điều 51 của Luật Sở hữu trí tuệ.

a) 21 Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan có nhu cầu xin cấp lại hoặc đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan thì nộp đơn nêu rõ lý do và nộp 01 hồ sơ theo quy định tại Điều 50 của Luật Sở hữu trí tuệ tại trụ sở Cục Bản quyền tác giả hoặc Văn phòng đại diện của Cục Bản quyền tác giả tại thành phố Hồ Chí Minh, thành phố Đà Nẵng hoặc Sở Văn hóa, Thể thao và Du lịch nơi tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan cư trú hoặc có trụ sở. Đơn và hồ sơ có thể gửi qua đường bưu điện.

b) Cục Bản quyền tác giả cấp lại Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan bị mất; đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp bị rách nát, hư hỏng hoặc thay đổi chủ sở hữu quyền tác giả, quyền liên quan;

c) Cục Bản quyền tác giả hủy bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan trong trường hợp xác định người đã được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan không phải là tác giả, chủ sở hữu và những trường hợp tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đã đăng ký không thuộc đối tượng bảo hộ theo quy định của pháp luật.

2. Sở Văn hóa, Thể thao và Du lịch sau khi tiếp nhận đơn đăng ký, cấp lại, đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan theo quy định pháp luật, chuyển Cục Bản quyền tác giả xem xét, giải quyết theo thẩm quyền.

Sở Văn hóa, Thể thao và Du lịch có trách nhiệm chuyển cho tổ chức, cá nhân nộp đơn ngay sau khi nhận được kết quả xem xét, giải quyết của Cục Bản quyền tác giả.

3. Tổ chức, cá nhân có nghĩa vụ nộp phí, lệ phí khi tiến hành các thủ tục liên quan đến quyền tác giả, quyền liên quan cho Cục Bản quyền tác giả theo quy định pháp luật.

4. Bộ Văn hóa, Thể thao và Du lịch ban hành các mẫu đơn đăng ký, Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

Điều 40. Hiệu lực Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan

Các loại Giấy Chứng nhận bản quyền tác giả do Hãng Bảo hộ quyền tác giả Việt Nam, Cơ quan Bảo hộ quyền tác giả Việt Nam, Cục Bản quyền tác giả, Cục Bản quyền tác giả cấp trước ngày Bộ luật Dân sự và Luật Sở hữu trí tuệ có hiệu lực vẫn tiếp tục được duy trì hiệu lực.

Chương 5.

TỔ CHỨC ĐẠI DIỆN TẬP THỂ, TỔ CHỨC TƯ VẤN, DỊCH VỤ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 41. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan 22

1. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan theo quy định tại khoản 1 Điều 56 của Luật Sở hữu trí tuệ khi hoạt động phải tuân thủ các điều kiện sau:

a) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải được tác giả, chủ sở hữu quyền tác giả, quyền liên quan ủy quyền.

b) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan phải có hợp đồng ủy quyền bằng văn bản với các chủ thể quyền về việc quản lý một quyền, một nhóm quyền cụ thể.

c) Việc thu, phân phối tiền nhuận bút, thù lao và các quyền lợi vật chất được phát sinh từ việc khai thác quyền, nhóm quyền quy định tại Điều lệ hoạt động của tổ chức đại diện tập thể quyền tác giả, quyền liên quan và hợp đồng ủy quyền.

2. Trong trường hợp tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng có liên quan đến quyền và lợi ích của nhiều tổ chức đại diện tập thể được ủy quyền đại diện cho các quyền, nhóm quyền khác nhau, các bên có thể thỏa thuận để một tổ chức thay mặt đàm phán cấp phép sử dụng, thu và phân chia tiền, báo cáo Bộ Văn hóa, Thể thao và Du lịch trước khi thực hiện.

3. Việc quản lý, thu và phân phối tiền nhuận bút, thù lao, quyền lợi vật chất quy định tại điểm a khoản 2 Điều 56 của Luật Sở hữu trí tuệ thực hiện theo quy định sau:

a) Việc thu, phân phối tiền nhuận bút, thù lao, quyền lợi vật chất của các tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện theo nguyên tắc công khai, minh bạch;

b) Tổ chức đại diện tập thể được giữ lại một khoản tiền phù hợp trên tổng số tiền nhuận bút, thù lao, quyền lợi vật chất thu được để chi phí cho việc thực hiện nhiệm vụ của tổ chức trên cơ sở thỏa thuận với người ủy quyền. Mức tiền giữ lại được điều chỉnh phù hợp với hiệu quả của hoạt động đại diện tập thể trên cơ sở thỏa thuận với người ủy quyền và có thể được xác định bằng tỷ lệ phần trăm trên tổng số tiền thu được;

c) Việc thu và phân phối tiền nhuận bút, thù lao, quyền lợi vật chất từ các tổ chức tương ứng của nước ngoài hoặc tổ chức quốc tế thực hiện theo quy định về quản lý ngoại hối.

4. Tổ chức đại diện tập thể quyền tác giả, quyền liên quan thực hiện chế độ báo cáo 6 tháng, một năm hoặc đột xuất theo quy định tại điểm c khoản 3 Điều 56 của Luật Sở hữu trí tuệ như sau:

a) Báo cáo gửi Bộ Văn hóa, Thể thao và Du lịch, Bộ Nội vụ và Bộ Tài chính bao gồm các nội dung: sửa đổi, bổ sung Điều lệ, quy chế hoạt động; thay đổi nhân sự lãnh đạo; tham gia các tổ chức quốc tế; các hoạt động đối ngoại khác; biểu giá, phương thức thanh toán nhuận bút, thù lao, quyền lợi vật chất; chương trình kế hoạch dài hạn và hàng năm; tình hình hoạt động, ký hợp đồng ủy quyền, hợp đồng cấp phép sử dụng; hoạt động thu, mức thu, phương thức phân phối; cách thức thực hiện việc phân phối tiền nhuận bút, thù lao, quyền lợi vật chất; các hoạt động liên quan khác;

b) Trường hợp sửa đổi, bổ sung Điều lệ phải báo cáo cấp có thẩm quyền phê duyệt trước khi thực hiện.

Điều 42. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan

1. Tổ chức tư vấn, dịch vụ quyền tác giả, quyền liên quan được thành lập theo quy định tại khoản 1 Điều 57 của Luật Sở hữu trí tuệ khi người đứng đầu tổ chức và cá nhân hoạt động tư vấn, dịch vụ quyền tác giả, quyền liên quan đáp ứng đầy đủ các điều kiện sau đây:

a) Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ;

b) Thường trú tại Việt Nam;

c) Có bằng tốt nghiệp đại học luật.

2. Thực hiện chế độ báo cáo, thông tin cho Cục Bản quyền tác giả theo định kỳ sáu tháng, một năm hoặc đột xuất về các hoạt động tư vấn, dịch vụ quyền tác giả, quyền liên quan.

Chương 6.

BẢO VỆ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 43. Quyền tự bảo vệ

1. Áp dụng biện pháp công nghệ nhằm ngăn ngừa hành vi xâm phạm quyền tác giả, quyền liên quan quy định tại điểm a khoản 1 Điều 198 của Luật Sở hữu trí tuệ là việc các chủ thể quyền đưa các thông tin quản lý quyền gắn với bản gốc hoặc bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng; đưa thông tin quản lý quyền xuất hiện cùng với việc truyền đạt tác phẩm tới công chúng nhằm xác định tác phẩm, tác giả của tác phẩm, chủ sở hữu quyền, thông tin về thời hạn, điều kiện sử dụng tác phẩm và mọi số liệu hoặc mã, ký hiệu thể hiện thông tin đó để bảo vệ quyền tác giả, quyền liên quan. Đồng thời các chủ thể quyền có thể áp dụng các biện pháp công nghệ để bảo vệ các thông tin quản lý quyền, ngăn chặn các hành vi tiếp cận tác phẩm, khai thác bất hợp pháp quyền sở hữu của mình theo quy định của pháp luật.

2. Các chủ thể quyền có thể áp dụng các biện pháp khác quy định tại khoản 1 Điều 198 của Luật Sở hữu trí tuệ để bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 44. Quyền khởi kiện dân sự về quyền tác giả, quyền liên quan

1. Các chủ thể quyền sau đây có quyền khởi kiện tại Toà án có thẩm quyền để bảo vệ quyền, lợi ích hợp pháp liên quan đến quyền tác giả, quyền liên quan:

a) Tác giả;

b) Chủ sở hữu quyền tác giả, quyền liên quan;

c) Người thừa kế hợp pháp của tác giả hoặc của chủ sở hữu quyền tác giả, quyền liên quan;

d) Cá nhân, tổ chức được chuyển giao quyền của chủ sở hữu quyền tác giả, quyền liên quan;

đ) Cá nhân, tổ chức sử dụng tác phẩm theo hợp đồng;

e) Người biểu diễn;

g) Nhà sản xuất bản ghi âm, ghi hình;

h) Tổ chức phát sóng;

i) Tổ chức đại diện tập thể quyền tác giả, quyền liên quan được ủy thác quyền;

k) Các chủ thể quyền khác theo quy định của pháp luật.

2. Cơ quan nhà nước, tổ chức liên quan trong phạm vi nhiệm vụ, quyền hạn của mình có quyền khởi kiện vụ án dân sự để yêu cầu Toà án bảo vệ lợi ích công cộng, lợi ích của Nhà nước thuộc lĩnh vực quyền tác giả, quyền liên quan.

Điều 45. Khiếu nại, tố cáo liên quan đến đăng ký quyền tác giả, quyền liên quan

1. Những người sau đây có quyền nộp đơn khiếu nại, tố cáo:

a) Tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan, tổ chức, cá nhân được ủy quyền có quyền khiếu nại việc cấp, cấp lại, đổi, hủy bỏ Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan;

b) Bất kỳ người thứ ba nào cũng có quyền tố cáo về việc cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

2. Thủ tục khiếu nại, tố cáo được quy định như sau:

a) Người khiếu nại về việc đăng ký quyền tác giả, quyền liên quan phải có đơn gửi Cục Bản quyền tác giả. Trong đơn nêu rõ ngày, tháng, năm khiếu nại; tên, địa chỉ của người khiếu nại; tên, địa chỉ của cơ quan, tổ chức, cá nhân bị khiếu nại; nội dung, lý do khiếu nại và yêu cầu của người khiếu nại. Đơn khiếu nại phải do người khiếu nại ký tên. Kèm theo đơn khiếu nại là các tài liệu như Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan, hoặc quyết định hủy bỏ hiệu lực, văn bản từ chối cấp, cấp lại, đổi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan và các tài liệu, bằng chứng liên quan khác;

b) Người tố cáo phải có đơn gửi cơ quan nhà nước có thẩm quyền. Trong đơn nêu rõ ngày, tháng, năm tố cáo; tên, địa chỉ của người tố cáo; tên, địa chỉ của cơ quan, tổ chức, cá nhân bị tố cáo; nội dung, lý do tố cáo và yêu cầu của người tố cáo. Đơn tố cáo phải do người tố cáo ký tên. Kèm theo đơn tố cáo là các tài liệu, bằng chứng liên quan.

3. Trong thời hạn theo quy định của Luật Khiếu nại, tố cáo, Cục Bản quyền tác giả, Bộ Văn hóa, Thể thao và Du lịch hoặc cơ quan Nhà nước có thẩm quyền phải trả lời bằng văn bản cho người khiếu nại, tố cáo.

4. Trường hợp không đồng ý với ý kiến trả lời của Cục Bản quyền tác giả, Bộ Văn hóa, Thể thao và Du lịch hoặc cơ quan Nhà nước có thẩm quyền, người khiếu nại, tố cáo có quyền khiếu nại, tố cáo tới cấp có thẩm quyền theo quy định của pháp luật.

Điều 45a. Nguyên tắc và phương thức thanh toán tiền nhuận bút, thù lao, quyền lợi vật chất 23

1. Nhuận bút, thù lao quy định tại khoản 3 Điều 20, khoản 4 Điều 29 và quyền lợi vật chất quy định tại khoản 2 Điều 30, khoản 2 Điều 31 của Luật Sở hữu trí tuệ được xác định theo các nguyên tắc sau:

a) Việc trả nhuận bút, thù lao, quyền lợi vật chất phải bảo đảm lợi ích của người sáng tạo, nhà sử dụng và công chúng hưởng thụ, phù hợp với thực tiễn của đất nước;

b) Mức nhuận bút, thù lao, quyền lợi vật chất căn cứ vào thể loại, hình thức, chất lượng, số lượng hoặc tần suất sử dụng tác phẩm;

c) Các đồng tác giả, tập thể tác giả thỏa thuận về tỷ lệ phân chia nhuận bút, thù lao theo mức độ sáng tạo thể hiện trong tác phẩm, phù hợp với hình thức sử dụng;

d) Tác giả của tác phẩm, tổ chức, cá nhân thực hiện cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng dành cho thiếu nhi, dân tộc thiểu số; người Việt Nam thực hiện sáng tạo tác phẩm trực tiếp bằng tiếng nước ngoài, người Kinh thực hiện trực tiếp bằng tiếng dân tộc thiểu số, người dân tộc thiểu số này thực hiện trực tiếp bằng tiếng dân tộc thiểu số khác; thực hiện trong điều kiện khó khăn, nguy hiểm và những trường hợp đặc biệt khác được hưởng thêm nhuận bút, thù lao, quyền lợi vật chất khuyến khích;

đ) Việc sử dụng quyền tác giả, quyền liên quan và trả nhuận bút, thù lao, quyền lợi vật chất phải có hợp đồng bằng văn bản theo quy định pháp luật;

e) Các cơ quan, tổ chức sử dụng ngân sách nhà nước, doanh nghiệp Nhà nước lập dự trù kinh phí chi nhuận bút, thù lao, quyền lợi vật chất trong phạm vi ngân sách và các nguồn thu khác theo quy định pháp luật.

2. Bộ Văn hóa, Thể thao và Du lịch chủ trì, phối hợp với Bộ Tài chính, Bộ Thông tin và Truyền thông ban hành biểu giá, phương thức thanh toán nhuận bút, thù lao, quyền lợi vật chất theo quy định tại khoản 1 Điều 26 và các khoản 1 và 2 Điều 33 của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung.

Chương 7.

ĐIỀU KHOẢN THI HÀNH 24

Điều 46. Thời hạn chuyển tiếp

1. Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản pháp luật có hiệu lực trước ngày Luật Sở hữu trí tuệ có hiệu lực, nếu còn thời hạn bảo hộ vào ngày Luật Sở hữu trí tuệ có hiệu lực thì được tiếp tục bảo hộ theo quy định của Luật Sở hữu trí tuệ.

2. Đơn đăng ký quyền tác giả, quyền liên quan đã nộp cho cơ quan có thẩm quyền trước ngày Luật Sở hữu trí tuệ có hiệu lực được tiếp tục xử lý theo quy định của các văn bản pháp luật có hiệu lực tại thời điểm nộp đơn.

3. Mọi hành vi xâm phạm quyền tác giả, quyền liên quan hoặc vi phạm hợp đồng thực hiện trước ngày Luật Sở hữu trí tuệ có hiệu lực sẽ được xử lý theo quy định của pháp luật, có giá trị hiện hành vào thời điểm xảy ra hành vi xâm phạm.

4.25 Quyền tác giả, quyền liên quan được bảo hộ theo quy định của các văn bản có hiệu lực trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực, nếu còn thời hạn bảo hộ thì tiếp tục được bảo hộ theo quy định của Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung.

Đơn đăng ký quyền tác giả, quyền liên quan đã nộp cho cơ quan có thẩm quyền trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực sẽ được xử lý theo quy định của pháp luật hiện hành vào thời điểm nộp đơn.

Mọi hành vi xâm phạm quyền tác giả, quyền liên quan hoặc vi phạm hợp đồng trước ngày Luật Sở hữu trí tuệ đã được sửa đổi, bổ sung có hiệu lực sẽ được xử lý theo quy định của pháp luật hiện hành vào thời điểm xảy ra hành vi vi phạm.

Điều 47. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Nghị định này thay thế Nghị định số 76/CP ngày 29 tháng 11 năm 1996 của Chính phủ hướng dẫn thi hành một số quy định về quyền tác giả trong Bộ luật Dân sự.

Điều 48. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan, tổ chức, cá nhân có quyền và nghĩa vụ liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch chịu trách nhiệm hướng dẫn thi hành và tổ chức thực hiện Nghị định này./.

XÁC THỰC VĂN BẢN HỢP NHẤT

BỘ TRƯỞNG

Hoàng Tuấn Anh

1 Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011 có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001; Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 19 tháng 6 năm 2009; Xét đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch,”

Nghị định số 01/2012/NĐ-CP ngày 04 tháng 01 năm 2012 của Chính phủ sửa đổi, bổ sung, thay thế hoặc bãi bỏ, hủy bỏ các quy định có liên quan đến thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Văn hóa, Thể thao và Du lịch, có hiệu lực thi hành kể từ ngày 27 tháng 02 năm 2012 có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Ban hành văn bản quy phạm pháp luật ngày 03 tháng 6 năm 2008; Xét đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch,”

2 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

3 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

4 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

5 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

6 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

7 Cụm từ “Bộ Văn hóa - Thông tin” được thay thế bằng cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại khoản 14 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

8 Cụm từ “Cục Bản quyền tác giả Văn học - Nghệ thuật” được thay thế bằng cụm từ “Cục Bản quyền tác giả” theo quy định tại khoản 14 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011

9 Cụm từ “Sở Văn hóa - Thông tin” được thay thế bằng cụm từ “Sở Văn hóa, Thể thao và Du lịch” theo quy định tại khoản 14 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011

10 Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

11 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

12 Điều này được bổ sung theo quy định tại khoản 4 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

13 Điều này được bổ sung theo quy định tại khoản 5 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

15 Điều này được sửa đổi theo quy định tại khoản 7 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

16 Điều này được sửa đổi theo quy định tại khoản 8 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

17 Khoản này được sửa đổi theo quy định tại khoản 9 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

18 Khoản này được sửa đổi theo quy định tại điểm a khoản 1 Điều 2 của Nghị định số 01/2012/NĐ-CP ngày 04 tháng 01 năm 2012 của Chính phủ sửa đổi, bổ sung, thay thế hoặc bãi bỏ, hủy bỏ các quy định có liên quan đến thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Văn hóa, Thể thao và Du lịch, có hiệu lực thi hành kể từ ngày 27 tháng 02 năm 2012.

19 Khoản này được bổ sung theo quy định tại điểm b khoản 1 Điều 2 của Nghị định số 01/2012/NĐ-CP ngày 04 tháng 01 năm 2012 của Chính phủ sửa đổi, bổ sung, thay thế hoặc bãi bỏ, hủy bỏ các quy định có liên quan đến thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Văn hóa, Thể thao và Du lịch, có hiệu lực thi hành kể từ ngày 27 tháng 02 năm 2012.

20 Khoản này được sửa đổi theo quy định tại điểm c khoản 1 Điều 2 của Nghị định số 01/2012/NĐ-CP ngày 04 tháng 01 năm 2012 của Chính phủ sửa đổi, bổ sung, thay thế hoặc bãi bỏ, hủy bỏ các quy định có liên quan đến thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Văn hóa, Thể thao và Du lịch, có hiệu lực thi hành kể từ ngày 27 tháng 02 năm 2012.

21 Khoản này được sửa đổi theo quy định tại khoản 10 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

22 Điều này được sửa đổi theo quy định tại khoản 11 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

23 Điều này được sửa đổi theo quy định tại khoản 12 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

24 Điều 2 và Điều 3 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011 quy định như sau:

“Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.

Điều 3. Trách nhiệm thi hành

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ,

Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, cơ quan, tổ chức, cá nhân có quyền và nghĩa vụ liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch chịu trách nhiệm hướng dẫn thi hành và tổ chức thực hiện Nghị định này”

Điều 4 và Điều 5 của Nghị định số 01/2012/NĐ-CP ngày 04 tháng 01 năm 2012 của Chính phủ sửa đổi, bổ sung, thay thế hoặc bãi bỏ, hủy bỏ các quy định có liên quan đến thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Văn hóa, Thể thao và Du lịch, có hiệu lực thi hành kể từ ngày 27 tháng 02 năm 2012 quy định như sau:

“Điều 4. Nghị định này có hiệu lực thi hành kể từ ngày 27 tháng 02 năm 2012.

Điều 5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.”

25 Khoản này được bổ sung theo quy định tại khoản 13 Điều 1 của Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan, có hiệu lực thi hành kể từ ngày 10 tháng 11 năm 2011.


NDHN 2014 - 02 quyen so huu cong nghiep

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/VBHN-BKHCN | Hà Nội, ngày 31 tháng 12 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT SỞ HỮU TRÍ TUỆ VỀ SỞ HỮU CÔNG NGHIỆP

Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 21 tháng 10 năm 2006, được sửa đổi, bổ sung bởi:

Nghị định số 122/2010/NĐ-CP ngày 31 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,[1]

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành các quy định của Luật Sở hữu trí tuệ về việc xác lập, chủ thể, nội dung, giới hạn quyền sở hữu công nghiệp, chuyển giao quyền sở hữu công nghiệp, đại diện sở hữu công nghiệp và các biện pháp thúc đẩy hoạt động sở hữu công nghiệp.

Điều 2. Đối tượng áp dụng

1. Cá nhân, pháp nhân và các chủ thể khác của pháp luật dân sự (sau đây gọi chung là tổ chức, cá nhân).

2. Tổ chức, cá nhân nước ngoài đáp ứng các điều kiện hưởng sự bảo hộ quyền sở hữu công nghiệp tại Việt Nam theo các điều ước quốc tế mà Việt Nam là thành viên.

Các điều ước quốc tế quy định tại khoản này bao gồm:

a) Công ước Paris về bảo hộ sở hữu công nghiệp năm 1883, sửa đổi năm 1967 (sau đây gọi tắt là “Công ước Paris”);

b) Hiệp định Thương mại Việt Nam - Hoa Kỳ năm 2000;

c) Hiệp định về bảo hộ quyền sở hữu trí tuệ và hợp tác trong lĩnh vực sở hữu trí tuệ Việt Nam - Thụy Sĩ năm 1999;

d) Hiệp định về các khía cạnh liên quan đến thương mại của quyền sở hữu trí tuệ (Hiệp định TRIPS) năm 1994, kể từ thời điểm Việt Nam trở thành thành viên của Tổ chức Thương mại thế giới;

đ) Các điều ước quốc tế khác liên quan đến việc bảo hộ quyền sở hữu công nghiệp mà Việt Nam là thành viên.

Điều 3. Trách nhiệm quản lý nhà nước về sở hữu công nghiệp

1. Bộ Khoa học và Công nghệ có trách nhiệm sau đây trong quản lý nhà nước về sở hữu công nghiệp:

a) Xây dựng, tổ chức thực hiện chiến lược, chính sách bảo hộ quyền sở hữu công nghiệp;

b) Ban hành, trình cấp có thẩm quyền ban hành, tổ chức thực hiện các văn bản pháp luật về sở hữu công nghiệp;

c) Tổ chức hệ thống cơ quan thực hiện chức năng quản lý nhà nước về sở hữu công nghiệp;

d) Hướng dẫn nghiệp vụ, tổ chức đào tạo, bồi dưỡng chuyên môn, nghiệp vụ về sở hữu công nghiệp;

đ) Tổ chức thực hiện xác lập quyền sở hữu công nghiệp, đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp và thực hiện các thủ tục khác liên quan đến Văn bằng bảo hộ quyền sở hữu công nghiệp;

e) Thực hiện quyền bắt buộc chuyển giao quyền sử dụng sáng chế theo quy định tại Điều 147 của Luật Sở hữu trí tuệ;

g) Chủ trì hoặc phối hợp thực hiện các biện pháp bảo vệ quyền, lợi ích hợp pháp của tổ chức, cá nhân, Nhà nước và xã hội về sở hữu công nghiệp;

h) Quản lý hoạt động giám định sở hữu công nghiệp; cấp Thẻ giám định viên sở hữu công nghiệp;

i) Kiểm tra, thanh tra việc chấp hành pháp luật về sở hữu công nghiệp; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về sở hữu công nghiệp;

k) Tổ chức hoạt động thông tin, thống kê về sở hữu công nghiệp;

l) Tổ chức thực hiện giáo dục, tuyên truyền, phổ biến kiến thức, chính sách, pháp luật về sở hữu công nghiệp;

m) Chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Tư pháp xây dựng chương trình đào tạo, tổ chức đào tạo, bồi dưỡng kiến thức, pháp luật về sở hữu công nghiệp;

n) Quản lý hoạt động đại diện sở hữu công nghiệp; cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp;

o) Hợp tác quốc tế về sở hữu công nghiệp; đề xuất xử lý các vấn đề tranh chấp giữa Việt Nam và các quốc gia khác về sở hữu công nghiệp.

Cục Sở hữu trí tuệ là cơ quan thuộc Bộ Khoa học và Công nghệ, có trách nhiệm giúp Bộ trưởng Bộ Khoa học và Công nghệ thực hiện chức năng quản lý nhà nước về sở hữu công nghiệp. Bộ trưởng Bộ Khoa học và Công nghệ quy định cụ thể chức năng, nhiệm vụ và quyền hạn của Cục Sở hữu trí tuệ.

2. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm sau đây trong quản lý nhà nước về sở hữu công nghiệp tại địa phương:

a) Tổ chức thực hiện chính sách, pháp luật về sở hữu công nghiệp;

b) Xây dựng, ban hành và tổ chức thực hiện quy định của địa phương về sở hữu công nghiệp;

c) Tổ chức hệ thống quản lý hoạt động sở hữu công nghiệp tại địa phương và thực hiện các biện pháp nhằm tăng cường hiệu quả của hệ thống đó;

d) Tổ chức tuyên truyền, phổ biến kiến thức, chính sách, pháp luật về sở hữu công nghiệp, thực hiện các biện pháp đẩy mạnh hoạt động sở hữu công nghiệp;

đ) Hướng dẫn, hỗ trợ các tổ chức, cá nhân tiến hành các thủ tục về sở hữu công nghiệp;

e) Phối hợp với các cơ quan liên quan trong hoạt động bảo vệ quyền sở hữu công nghiệp và xử lý vi phạm pháp luật về sở hữu công nghiệp;

g) Kiểm tra, thanh tra việc chấp hành pháp luật về sở hữu công nghiệp, giải quyết khiếu nại, tố cáo về sở hữu công nghiệp tại địa phương;

h)[2] Quản lý chỉ dẫn địa lý thuộc địa phương, kể cả địa danh, dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương;

i) Hợp tác quốc tế về sở hữu công nghiệp tại địa phương.

Sở Khoa học và Công nghệ là cơ quan thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm giúp Ủy ban nhân dân thực hiện chức năng quản lý nhà nước về sở hữu công nghiệp tại địa phương. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể chức năng, nhiệm vụ và quyền hạn của Sở Khoa học và Công nghệ.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm tổ chức, chỉ đạo việc thực hiện pháp luật về sở hữu công nghiệp và quản lý các đối tượng sở hữu công nghiệp do cơ quan mình quản lý.

Điều 4. Cách tính thời hạn

Cách tính thời hạn trong hoạt động sở hữu công nghiệp được thực hiện theo quy định về thời hạn tại Chương VIII, Phần thứ nhất của Bộ luật Dân sự.

Điều 5. Phí, lệ phí sở hữu công nghiệp

Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ quy định và hướng dẫn thi hành chế độ thu, nộp, quản lý và sử dụng phí, lệ phí về sở hữu công nghiệp.

Chương II

XÁC LẬP QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 6. Căn cứ, thủ tục xác lập quyền sở hữu công nghiệp

1. Quyền sở hữu công nghiệp đối với sáng chế, thiết kế bố trí, kiểu dáng công nghiệp, nhãn hiệu và chỉ dẫn địa lý được xác lập trên cơ sở quyết định của cơ quan quản lý nhà nước về sở hữu công nghiệp cấp Văn bằng bảo hộ cho người nộp đơn đăng ký các đối tượng đó theo quy định tại Chương VII, Chương VIII và Chương IX của Luật Sở hữu trí tuệ. Quyền sở hữu công nghiệp đối với nhãn hiệu đăng ký quốc tế theo Thỏa ước Madrid và Nghị định thư Madrid được xác lập trên cơ sở công nhận của cơ quan quản lý nhà nước đối với đăng ký quốc tế đó.

2. Quyền sở hữu công nghiệp đối với nhãn hiệu nổi tiếng được xác lập trên cơ sở thực tiễn sử dụng rộng rãi nhãn hiệu đó theo quy định tại Điều 75 của Luật Sở hữu trí tuệ mà không cần thực hiện thủ tục đăng ký.

3. Quyền sở hữu công nghiệp đối với tên thương mại được xác lập trên cơ sở thực tiễn sử dụng hợp pháp tên thương mại đó tương ứng với khu vực (lãnh thổ) và lĩnh vực kinh doanh mà không cần thực hiện thủ tục đăng ký.

4. Quyền sở hữu công nghiệp đối với bí mật kinh doanh được xác lập trên cơ sở đầu tư tài chính, trí tuệ hay bất kỳ cách thức hợp pháp nào để tìm ra, tạo ra hoặc đạt được thông tin và bảo mật thông tin tạo thành bí mật kinh doanh đó mà không cần thực hiện thủ tục đăng ký.

5. Bộ Khoa học và Công nghệ quy định chi tiết về hình thức, nội dung các loại đơn đăng ký sở hữu công nghiệp quy định tại các Điều 100, 101, 102, 103, 104, 105, 106, 107 của Luật Sở hữu trí tuệ, hướng dẫn trình tự, thủ tục xử lý đơn, ban hành mẫu Văn bằng bảo hộ, Sổ đăng ký quốc gia về sở hữu công nghiệp và quy định hình thức, nội dung Công báo Sở hữu công nghiệp.

Điều 7. Quyền đăng ký sở hữu công nghiệp theo các điều ước quốc tế

1. Tổ chức, cá nhân nước ngoài đáp ứng các điều kiện để được bảo hộ quyền sở hữu công nghiệp tại Việt Nam quy định tại Điều 2 Nghị định này có thể nộp đơn đăng ký sở hữu công nghiệp tại Việt Nam theo các điều ước về hoặc liên quan đến thủ tục nộp đơn quốc tế.

Các điều ước quốc tế quy định tại khoản này bao gồm:

a) Hiệp ước hợp tác quốc tế về Bằng sáng chế năm 1970, được sửa đổi năm 1984 (sau đây gọi tắt là “Hiệp ước PCT”);

b) Thoả ước Madrid về đăng ký quốc tế nhãn hiệu năm 1891, được sửa đổi năm 1979 (sau đây gọi tắt là “Thoả ước Madrid”) và Nghị định thư liên quan đến Thoả ước Madrid năm 1989 (sau đây gọi tắt là “Nghị định thư Madrid”);

c) Các điều ước quốc tế khác về hoặc liên quan đến thủ tục nộp đơn quốc tế mà Việt Nam là thành viên, kể từ thời điểm điều ước quốc tế bắt đầu có hiệu lực đối với Việt Nam.

2. Tổ chức, cá nhân Việt Nam có thể nộp đơn đăng ký quốc tế sở hữu công nghiệp để yêu cầu bảo hộ quyền của mình tại Việt Nam nếu điều ước quốc tế có quy định.

Điều 8. Quyền đăng ký chỉ dẫn địa lý của nước ngoài

Cá nhân, tổ chức nước ngoài là chủ thể quyền đối với chỉ dẫn địa lý theo quy định pháp luật của nước xuất xứ có quyền đăng ký chỉ dẫn địa lý đó tại Việt Nam.

Điều 9. Quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của Nhà nước

1. Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được tạo ra trên cơ sở Nhà nước đầu tư toàn bộ kinh phí, phương tiện vật chất - kỹ thuật, quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí thuộc về Nhà nước. Tổ chức, cơ quan nhà nước được giao quyền chủ đầu tư có trách nhiệm đại diện Nhà nước thực hiện quyền đăng ký nói trên.

2. Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được tạo ra trên cơ sở Nhà nước góp vốn (kinh phí, phương tiện vật chất - kỹ thuật), một phần quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí tương ứng với tỷ lệ góp vốn thuộc về Nhà nước. Tổ chức, cơ quan nhà nước là chủ phần vốn đầu tư của Nhà nước có trách nhiệm đại diện Nhà nước thực hiện phần quyền đăng ký nói trên.

3. Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được tạo ra trên cơ sở hợp tác nghiên cứu - phát triển giữa tổ chức, cơ quan nhà nước với tổ chức, cá nhân khác, nếu trong thoả thuận hợp tác nghiên cứu - phát triển không có quy định khác thì một phần quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí tương ứng với tỷ lệ đóng góp của tổ chức, cơ quan nhà nước trong việc hợp tác đó, thuộc về Nhà nước. Tổ chức, cơ quan nhà nước tham gia hợp tác nghiên cứu - phát triển có trách nhiệm đại diện Nhà nước thực hiện quyền đăng ký nói trên.

4. Tổ chức, cơ quan nhà nước thực hiện quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí quy định tại khoản 1, khoản 2 và khoản 3 Điều này đại diện nhà nước đứng tên chủ Văn bằng bảo hộ và thực hiện việc quản lý quyền sở hữu công nghiệp đối với các đối tượng đó, có quyền chuyển nhượng phần quyền đăng ký sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của Nhà nước cho tổ chức, cá nhân khác với điều kiện tổ chức, cá nhân nhận chuyển nhượng phần quyền đăng ký phải trả cho Nhà nước một khoản tiền hoặc các điều kiện thương mại hợp lý khác so với tiềm năng thương mại của sáng chế, kiểu dáng công nghiệp, thiết kế bố trí đó.

Điều 10. Quyền ưu tiên của đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu

Quyền ưu tiên đối với đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu quy định tại Điều 91 của Luật Sở hữu trí tuệ được áp dụng như sau:

1. Trong trường hợp người nộp đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu muốn hưởng quyền ưu tiên theo quy định của Công ước Paris, yêu cầu hưởng quyền ưu tiên của người nộp đơn sẽ được chấp nhận nếu đáp ứng các điều kiện sau đây:

a) Người nộp đơn là công dân Việt Nam hoặc công dân của nước Thành viên của Công ước Paris hoặc cư trú, có cơ sở sản xuất, kinh doanh tại Việt Nam hoặc tại nước Thành viên Công ước đó;

b) Đơn đầu tiên đã được nộp tại Việt Nam hoặc tại nước Thành viên của Công ước Paris và đơn đó có chứa phần tương ứng với yêu cầu hưởng quyền ưu tiên của đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu;

c) Đơn đăng ký được nộp trong thời hạn sau đây kể từ ngày nộp đơn đầu tiên: sáu tháng đối với đơn đăng ký kiểu dáng công nghiệp hoặc đơn đăng ký nhãn hiệu, mười hai tháng đối với đơn đăng ký sáng chế;

d) Trong đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu, người nộp đơn có nêu rõ yêu cầu hưởng quyền ưu tiên và có nộp bản sao đơn đầu tiên nêu tại điểm b khoản này trong trường hợp nộp tại nước ngoài, trong đó có xác nhận của Cơ quan nhận đơn đầu tiên;

đ) Nộp đủ lệ phí yêu cầu hưởng quyền ưu tiên.

2. Trong trường hợp người nộp đơn đăng ký sáng chế, kiểu dáng công nghiệp, nhãn hiệu muốn hưởng quyền ưu tiên theo điều ước quốc tế khác, yêu cầu hưởng quyền ưu tiên sẽ được chấp nhận nếu đáp ứng các điều kiện về quyền ưu tiên quy định trong điều ước đó.

Điều 11. Đơn quốc tế về sáng chế

1. Trong Điều này, “Đơn PCT” được hiểu là Đơn đăng ký sáng chế nộp theo Hiệp ước PCT, bao gồm:

a) Đơn có yêu cầu bảo hộ tại Việt Nam, được nộp tại bất kỳ nước Thành viên nào của Hiệp ước PCT, kể cả Việt Nam (sau đây gọi là Đơn PCT có chỉ định hoặc có chọn Việt Nam);

b) Đơn được nộp tại Việt Nam, trong đó có yêu cầu bảo hộ tại bất kỳ nước thành viên nào của Hiệp ước PCT, kể cả Việt Nam (sau đây gọi là Đơn PCT có nguồn gốc Việt Nam).

2. Cơ quan quản lý nhà nước về sở hữu công nghiệp xem xét Đơn PCT có chọn hoặc có chỉ định Việt Nam khi có đủ các điều kiện sau đây:

a) Người nộp đơn tiến hành các thủ tục đăng ký sáng chế tại cơ quan quản lý nhà nước về sở hữu công nghiệp của Việt Nam (Giai đoạn quốc gia) theo quy định của Hiệp ước PCT trong thời hạn ba mươi mốt tháng kể từ ngày nộp đơn quốc tế hoặc kể từ ngày ưu tiên (nếu đơn có yêu cầu hưởng quyền ưu tiên);

b) Nộp phí, lệ phí về sở hữu công nghiệp theo quy định của pháp luật.

3. Đơn PCT có nguồn gốc Việt Nam phải được làm bằng tiếng Anh hoặc tiếng Nga và phải đáp ứng các yêu cầu về hình thức và nội dung quy định tại Hiệp ước PCT. Người nộp đơn có thể nộp đơn cho cơ quan quản lý nhà nước về sở hữu công nghiệp hoặc cho Văn phòng quốc tế của Tổ chức Sở hữu trí tuệ thế giới (WIPO).

4. Bộ Khoa học và Công nghệ quy định chi tiết hình thức, nội dung, trình tự, thủ tục xử lý đơn PCT từ các quốc gia khác có chỉ định hoặc có chọn Việt Nam, Đơn PCT có nguồn gốc Việt Nam.

Điều 12. Đơn quốc tế về nhãn hiệu

1. Trong Điều này, “Đơn Madrid” được hiểu là đơn đăng ký quốc tế nhãn hiệu nộp theo Thoả ước Madrid hoặc theo Nghị định thư Madrid, bao gồm:

a) Đơn yêu cầu bảo hộ nhãn hiệu tại Việt Nam, có nguồn gốc từ các nước Thành viên khác của Thoả ước Madrid hoặc Nghị định thư Madrid, sau đây gọi là Đơn Madrid có chỉ định Việt Nam;

b) Đơn yêu cầu bảo hộ nhãn hiệu tại các nước Thành viên khác của Thoả ước Madrid hoặc Nghị định thư Madrid, nộp tại Việt Nam, sau đây gọi là Đơn Madrid có nguồn gốc Việt Nam.

2. Sau khi được Văn phòng quốc tế của Tổ chức Sở hữu trí tuệ thế giới (WIPO) công bố, Đơn Madrid có chỉ định Việt Nam được thẩm định nội dung như đối với đơn đăng ký nhãn hiệu nộp theo thể thức quốc gia.

Đối với nhãn hiệu được chấp nhận bảo hộ, cơ quan quản lý nhà nước về sở hữu công nghiệp ra Quyết định chấp nhận bảo hộ nhãn hiệu đăng ký quốc tế và công bố trên Công báo sở hữu công nghiệp. Trong trường hợp có yêu cầu của chủ sở hữu thì cơ quan quản lý nhà nước về sở hữu công nghiệp cấp Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam.

3. Tổ chức, cá nhân Việt Nam có thể thực hiện quyền đăng ký quốc tế nhãn hiệu theo Thoả ước Madrid hoặc theo Nghị định thư Madrid theo quy định sau đây:

a) Nộp đơn theo Thoả ước Madrid nếu yêu cầu bảo hộ tại nước thành viên của Thỏa ước Madrid, với điều kiện đã được cấp văn bằng bảo hộ nhãn hiệu tại Việt Nam;

b) Nộp đơn theo Nghị định thư Madrid nếu yêu cầu bảo hộ tại nước thành viên của Nghị định thư Madrid mà không phải là thành viên của Thỏa ước Madrid, với điều kiện đã nộp đơn đăng ký nhãn hiệu tại Việt Nam.

4. Đối với Đơn Madrid có nguồn gốc Việt Nam, cơ quan quản lý nhà nước về sở hữu công nghiệp là cơ quan nhận đơn.

5. Bộ Khoa học và Công nghệ quy định chi tiết hình thức, nội dung, trình tự, thủ tục xử lý Đơn Madrid.

Điều 13. Xác lập quyền sở hữu công nghiệp trên cơ sở các điều ước quốc tế về việc thừa nhận bảo hộ lẫn nhau

1. Trong trường hợp điều ước quốc tế liên quan đến sở hữu công nghiệp mà Việt Nam là thành viên có quy định về thừa nhận, bảo hộ quyền sở hữu công nghiệp của tổ chức, cá nhân của các thành viên thì quyền sở hữu công nghiệp của tổ chức, cá nhân của các thành viên khác được thừa nhận, bảo hộ tại Việt Nam.

Quyền sở hữu công nghiệp được bảo hộ trong phạm vi, thời hạn phù hợp với quy định của điều ước quốc tế và không phải thực hiện thủ tục đăng ký theo quy định của Luật Sở hữu trí tuệ.

2. Bộ Khoa học và Công nghệ công bố mọi thông tin cần thiết liên quan đến quyền sở hữu công nghiệp được thừa nhận, bảo hộ tại Việt Nam theo điều ước quốc tế.

Điều 14. Khiếu nại và giải quyết khiếu nại liên quan đến việc đăng ký quyền sở hữu công nghiệp

1. Người nộp đơn và mọi tổ chức, cá nhân có quyền, lợi ích liên quan trực tiếp đến quyết định hoặc thông báo liên quan đến việc xử lý đơn đăng ký sở hữu công nghiệp do cơ quan quản lý nhà nước về sở hữu công nghiệp ban hành có quyền khiếu nại với cơ quan quản lý nhà nước về sở hữu công nghiệp hoặc khởi kiện ra toà án theo quy định của Luật Sở hữu trí tuệ và pháp luật có liên quan. Thời hạn giải quyết khiếu nại theo quy định tại khoản 5 Điều này.

2. Nếu hết thời hạn giải quyết khiếu nại của cấp trực tiếp ra quyết định hoặc thông báo liên quan đến sở hữu công nghiệp (khiếu nại lần thứ nhất) mà khiếu nại không được giải quyết hoặc nếu không đồng ý với quyết định giải quyết khiếu nại của cơ quan này thì người khiếu nại, người có quyền, lợi ích liên quan trực tiếp đến quyết định đó có quyền khiếu nại với Bộ trưởng Bộ Khoa học và Công nghệ (khiếu nại lần thứ hai) hoặc khởi kiện tại toà án. Nếu hết thời hạn giải quyết khiếu nại lần thứ hai nêu tại khoản 5 Điều này hoặc nếu không đồng ý với quyết định giải quyết khiếu nại của Bộ trưởng Bộ Khoa học và Công nghệ thì người khiếu nại, người có quyền, lợi ích liên quan trực tiếp đến quyết định đó có quyền khởi kiện tại toà án.

3. Nội dung khiếu nại phải được thể hiện bằng đơn khiếu nại, trong đó phải nêu rõ họ và tên, địa chỉ của người khiếu nại; số, ngày ký, nội dung thông báo hoặc quyết định bị khiếu nại; nội dung khiếu nại, lập luận, dẫn chứng chứng minh cho khiếu nại; đề nghị cụ thể về việc sửa chữa hoặc hủy bỏ thông báo hoặc quyết định liên quan.

4. Quyền khiếu nại chỉ được thực hiện trong thời hiệu sau đây, không kể thời gian có trở ngại khách quan khiến người khiếu nại không thể thực hiện được quyền khiếu nại:

a) Thời hiệu khiếu nại lần đầu là chín mươi ngày, kể từ ngày người có quyền khiếu nại nhận được hoặc biết được quyết định hoặc thông báo về việc xử lý đơn đăng ký sở hữu công nghiệp;

b) Thời hiệu khiếu nại lần thứ hai là ba mươi ngày, kể từ ngày hết thời hạn giải quyết khiếu nại lần đầu quy định tại khoản 5 Điều này mà khiếu nại đó không được giải quyết hoặc tính từ ngày người có quyền khiếu nại nhận được hoặc biết được quyết định giải quyết khiếu nại lần đầu.

5. Trong thời hạn mười ngày, kể từ ngày nhận đơn khiếu nại liên quan đến việc cấp, sửa đổi, chấm dứt, huỷ bỏ, gia hạn hiệu lực của Văn bằng bảo hộ, người có thẩm quyền giải quyết khiếu nại phải ra thông báo thụ lý hoặc từ chối thụ lý đơn khiếu nại, trong đó nêu rõ lý do từ chối.

Thời hạn giải quyết khiếu nại theo quy định của pháp luật về khiếu nại.

Thời gian sửa đổi, bổ sung hồ sơ khiếu nại không tính vào thời hạn giải quyết khiếu nại.

6. Trình tự, thủ tục giải quyết khiếu nại thực hiện theo quy định của pháp luật về khiếu nại.

Chương III

CHỦ THỂ, NỘI DUNG, GIỚI HẠN QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 15. Chủ thể quyền sở hữu công nghiệp

1. Chủ thể quyền sở hữu công nghiệp bao gồm tổ chức, cá nhân sở hữu các đối tượng sở hữu công nghiệp quy định tại Điều 121 của Luật Sở hữu trí tuệ hoặc tổ chức, cá nhân được chủ sở hữu chuyển giao quyền sở hữu công nghiệp, tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí quy định tại Điều 122 của Luật Sở hữu trí tuệ.

2. Trong trường hợp văn bằng bảo hộ đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu được cấp chung cho nhiều tổ chức, cá nhân theo quy định tại khoản 3 Điều 86, khoản 5 Điều 87 và khoản 2 Điều 90 của Luật Sở hữu trí tuệ thì quyền sở hữu công nghiệp thuộc sở hữu chung của các tổ chức, cá nhân đó. Các chủ sở hữu chung thực hiện quyền sở hữu theo quy định của pháp luật dân sự.

Điều 16. Phạm vi quyền sở hữu công nghiệp

1. Phạm vi quyền sở hữu công nghiệp đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý được xác định theo phạm vi bảo hộ được ghi nhận trong Văn bằng bảo hộ.

2. Phạm vi quyền đối với tên thương mại được xác định theo phạm vi bảo hộ tên thương mại, gồm tên thương mại, lĩnh vực kinh doanh và lãnh thổ kinh doanh trong đó tên thương mại được chủ thể mang tên thương mại sử dụng một cách hợp pháp. Việc đăng ký tên gọi của tổ chức, cá nhân kinh doanh trong thủ tục kinh doanh không được coi là sử dụng tên gọi đó mà chỉ là một điều kiện để việc sử dụng tên gọi đó được coi là hợp pháp.

3. Phạm vi quyền đối với bí mật kinh doanh được xác định theo phạm vi bảo hộ bí mật kinh doanh, gồm tập hợp các thông tin tạo thành bí mật kinh doanh, được sắp xếp theo một trật tự chính xác và đầy đủ đến mức có thể khai thác được.

4. Các chủ thể quyền sở hữu công nghiệp được hưởng các quyền và thực hiện các nghĩa vụ theo phạm vi bảo hộ với các điều kiện quy định tại các Điều 132, 133, 134, 135, 136, 137 của Luật Sở hữu trí tuệ.

Điều 17. Tôn trọng quyền được xác lập trước

1. Quyền sở hữu công nghiệp có thể bị huỷ bỏ hiệu lực hoặc bị cấm sử dụng nếu xung đột với quyền sở hữu trí tuệ của tổ chức, cá nhân khác được xác lập trước.

2. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn việc đặt tên doanh nghiệp trong thủ tục đăng ký kinh doanh để bảo đảm không xâm phạm quyền đối với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đã được bảo hộ trước.

Điều 18. Quyền của tác giả sáng chế, kiểu dáng công nghiệp, thiết kế bố trí

1. Quyền nhân thân của tác giả quy định tại khoản 2 Điều 122 của Luật Sở hữu trí tuệ được bảo hộ vô thời hạn.

2. Quyền nhận thù lao của tác giả quy định tại khoản 3 Điều 122 của Luật Sở hữu trí tuệ được bảo hộ trong suốt thời hạn bảo hộ sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

3. Nếu giữa chủ sở hữu và tác giả không có thoả thuận khác, việc thanh toán tiền thù lao phải được thực hiện không muộn hơn ba mươi ngày, kể từ ngày chủ sở hữu nhận được tiền thanh toán do chuyển giao quyền sử dụng hoặc kể từ ngày chủ sở hữu thu được lợi sau mỗi đợt sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí; nếu sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được sử dụng liên tục thì mỗi đợt thanh toán không được quá sáu tháng, kể từ ngày kết thúc đợt thanh toán trước.

4. Bộ Tài chính phối hợp với Bộ Khoa học và Công nghệ quy định chi tiết và hướng dẫn cách xác định tiền làm lợi do sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí.

Điều 19. Thực hiện quyền sở hữu của Nhà nước đối với chỉ dẫn địa lý

1. Cơ quan, tổ chức có quyền quản lý chỉ dẫn địa lý quy định tại khoản 4 Điều 121 của Luật Sở hữu trí tuệ bao gồm:

a) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có khu vực địa lý tương ứng với chỉ dẫn địa lý trong trường hợp chỉ dẫn địa lý thuộc một địa phương;

b) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương là đại diện theo uỷ quyền của các Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương khác nơi có khu vực địa lý tương ứng với chỉ dẫn địa lý trong trường hợp chỉ dẫn địa lý thuộc nhiều địa phương;

c) Cơ quan, tổ chức được Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trao quyền quản lý chỉ dẫn địa lý với điều kiện cơ quan, tổ chức đó đại diện cho quyền lợi của tất cả các tổ chức, cá nhân được trao quyền sử dụng chỉ dẫn địa lý theo quy định tại khoản 4 Điều 121 của Luật Sở hữu trí tuệ.

2. Tổ chức quản lý chỉ dẫn địa lý được phép thực hiện quyền của chủ sở hữu đối với chỉ dẫn địa lý quy định tại khoản 2 Điều 123, Điều 198 của Luật Sở hữu trí tuệ.

3.[3] Bộ Nông nghiệp và Phát triển nông thôn, Bộ Công Thương chủ trì, phối hợp với Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương xác định các loại đặc sản, các đặc tính của sản phẩm, quy trình sản xuất các đặc sản mang chỉ dẫn địa lý thuộc phạm vi quản lý của bộ, ngành, địa phương.

4.[4] Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tiến hành nộp đơn đăng ký và tổ chức quản lý chỉ dẫn địa lý dùng cho các đặc sản của địa phương và cấp phép để đăng ký nhãn hiệu tập thể, nhãn hiệu chứng nhận đối với địa danh, dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương.

5.[5] Bộ Khoa học và Công nghệ quy định tiêu chí xác định địa danh, dấu hiệu khác chỉ nguồn gốc địa lý của sản phẩm.

Điều 20. Bảo mật dữ liệu thử nghiệm

Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn thi hành việc bảo mật dữ liệu thử nghiệm trong thủ tục đăng ký lưu hành các sản phẩm quy định tại Điều 128 của Luật Sở hữu trí tuệ.

Điều 21. Sử dụng đối tượng sở hữu công nghiệp

1. Hành vi lưu thông sản phẩm quy định tại điểm d khoản 1, điểm b khoản 2, điểm b khoản 5 và điểm b khoản 7 Điều 124 của Luật Sở hữu trí tuệ bao gồm cả hành vi bán, trưng bày để bán, vận chuyển sản phẩm.

2. Sản phẩm được đưa ra thị trường, kể cả thị trường nước ngoài một cách hợp pháp quy định tại điểm b khoản 2 Điều 125 của Luật Sở hữu trí tuệ được hiểu là sản phẩm do chính chủ sở hữu, người được chuyển giao quyền sử dụng, kể cả chuyển giao quyền sử dụng theo quyết định bắt buộc, người có quyền sử dụng trước đối tượng sở hữu công nghiệp đã đưa ra thị trường trong nước hoặc nước ngoài.

Điều 22. Sử dụng sáng chế nhân danh Nhà nước

1. Việc sử dụng sáng chế nhân danh Nhà nước nhằm phục vụ lợi ích công cộng, phi thương mại, phục vụ quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc đáp ứng các nhu cầu cấp thiết khác của xã hội theo quy định tại khoản 1 Điều 133 của Luật Sở hữu trí tuệ do các Bộ, cơ quan ngang Bộ thực hiện hoặc chỉ định tổ chức, cá nhân khác thực hiện trên cơ sở ban hành quyết định bắt buộc chuyển giao quyền sử dụng sáng chế quy định tại điểm a khoản 1 Điều 145 và đoạn hai khoản 1 Điều 147 của Luật Sở hữu trí tuệ.

2. Thủ tục ban hành quyết định bắt buộc chuyển giao quyền sử dụng sáng chế trong trường hợp sử dụng sáng chế nhân danh Nhà nước thực hiện theo quy định của các bộ quản lý ngành.

Điều 23. Nghĩa vụ sử dụng sáng chế

1. Khi có các nhu cầu quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc các nhu cầu cấp thiết khác của xã hội mà người nắm độc quyền sử dụng sáng chế không thực hiện nghĩa vụ sản xuất sản phẩm được bảo hộ hoặc áp dụng quy trình được bảo hộ tại Việt Nam để đáp ứng các nhu cầu đó theo quy định tại khoản 1 Điều 136 và khoản 5 Điều 142 của Luật Sở hữu trí tuệ thì Bộ Khoa học và Công nghệ có thể cho phép các tổ chức, cá nhân khác sử dụng sáng chế trên cơ sở ban hành quyết định bắt buộc chuyển giao quyền sử dụng sáng chế theo quy định tại điểm b khoản 1 Điều 145 và đoạn thứ nhất khoản 1 Điều 147 của Luật Sở hữu trí tuệ.

2. Trong trường hợp các nhu cầu quốc phòng, an ninh, phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc các nhu cầu cấp thiết khác của xã hội được đáp ứng bởi sản phẩm nhập khẩu, sản phẩm do bên nhận chuyển quyền sử dụng sáng chế theo hợp đồng sản xuất thì người nắm độc quyền sử dụng sáng chế không phải thực hiện nghĩa vụ sản xuất sản phẩm được bảo hộ hoặc áp dụng quy trình được bảo hộ quy định tại khoản 1 Điều này.

Chương IIIa. SÁNG CHẾ MẬT [6]

Điều 23a. Sáng chế mật; văn bằng bảo hộ sáng chế mật; nội dung và giới hạn quyền đối với sáng chế mật

1. Sáng chế được cơ quan nhà nước có thẩm quyền xác định là bí mật nhà nước thuộc lĩnh vực quốc phòng và an ninh quốc gia theo pháp luật về bảo vệ bí mật nhà nước gọi là sáng chế mật.

2. Sáng chế mật chỉ có thể được cấp Bằng độc quyền sáng chế mật hoặc Bằng độc quyền giải pháp hữu ích mật.

3. Đơn đăng ký sáng chế mật, Bằng độc quyền sáng chế mật, Bằng độc quyền giải pháp hữu ích mật không được công bố và phải được bảo mật theo pháp luật về bảo vệ bí mật nhà nước.

4. Việc sử dụng, chuyển giao quyền sử dụng sáng chế mật, chuyển giao quyền nộp đơn, quyền sở hữu sáng chế mật phải được phép của cơ quan nhà nước có thẩm quyền theo pháp luật về bảo vệ bí mật nhà nước.

5. Bộ trưởng Bộ Công an, Bộ trưởng Bộ Quốc phòng có thể sử dụng, giao cho tổ chức, cá nhân sử dụng sáng chế mật nhằm mục đích quốc phòng, an ninh theo quy định tại các điều 145, 146 và 147 của Luật Sở hữu trí tuệ.

6. Kể từ ngày sáng chế mật được cơ quan có thẩm quyền giải mật theo pháp luật về bảo vệ bí mật nhà nước, đơn và văn bằng bảo hộ sáng chế mật được xử lý như sau:

a) Đơn sáng chế mật tiếp tục được xử lý như đơn sáng chế;

b) Bằng độc quyền sáng chế mật, Bằng độc quyền giải pháp hữu ích mật được chuyển đổi thành Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích và được công bố trên Công báo sở hữu công nghiệp và ghi nhận vào Sổ đăng ký quốc gia về sáng chế.

Điều 23b. Kiểm soát an ninh đối với sáng chế trước khi đăng ký ra nước ngoài

1. Tổ chức, cá nhân Việt Nam chỉ được đăng ký sáng chế mật ở những nước có quy định về bảo hộ sáng chế mật và phải được cơ quan có thẩm quyền cho phép theo quy định tại khoản 2 Điều 23c của Nghị định này.

2. Sáng chế của tổ chức, cá nhân Việt Nam và sáng chế được tạo ra tại Việt Nam không được Nhà nước Việt Nam bảo hộ nếu đã nộp đơn đăng ký bảo hộ sở hữu công nghiệp ở nước ngoài trái với quy định về kiểm soát an ninh sau đây:

a) Chỉ được nộp đơn yêu cầu bảo hộ sở hữu công nghiệp ở nước ngoài khi đã nộp đơn đăng ký sáng chế tại Việt Nam và đã kết thúc thời hạn 6 tháng kể từ ngày nộp đơn đó, trừ trường hợp quy định tại điểm b khoản này;

b) Không được nộp đơn yêu cầu bảo hộ sở hữu công nghiệp ở nước ngoài khi sáng chế được xác định là sáng chế mật theo pháp luật về bảo vệ bí mật nhà nước và đã có thông báo của cơ quan có thẩm quyền.

Điều 23c. Xác định sáng chế mật và giải mật; xác lập quyền và chuyển giao quyền đối với sáng chế mật

1. Việc xác định sáng chế mật và giải mật do Bộ Quốc phòng và Bộ Công an thực hiện theo pháp luật về bảo vệ bí mật nhà nước.

2. Bộ Công an chủ trì, phối hợp với Bộ Quốc phòng và Bộ Khoa học và Công nghệ quy định thủ tục xác định sáng chế mật và giải mật sáng chế; bảo vệ sáng chế mật; thủ tục thẩm định đơn và cấp văn bằng bảo hộ sáng chế mật; quản lý việc sử dụng, chuyển giao quyền đối với sáng chế mật và đăng ký bảo hộ sở hữu công nghiệp đối với sáng chế mật ở nước ngoài phù hợp với pháp luật về bảo vệ bí mật nhà nước và pháp luật về sở hữu trí tuệ.

Chương IV

CHUYỂN GIAO QUYỀN SỞ HỮU CÔNG NGHIỆP

Điều 24. Giá đền bù đối với quyền sử dụng sáng chế bị chuyển giao theo quyết định bắt buộc

1. Giá đền bù đối với quyền sử dụng sáng chế bị chuyển giao theo quyết định bắt buộc quy định tại điểm d khoản 1 Điều 146 của Luật Sở hữu trí tuệ được xác định theo giá trị kinh tế của quyền sử dụng được chuyển giao, trên cơ sở xem xét các yếu tố sau đây:

a) Giá chuyển giao quyền sử dụng sáng chế theo hợp đồng;

b) Kinh phí đầu tư để tạo ra sáng chế, trong đó phải xem xét đến phần kinh phí được hỗ trợ từ ngân sách nhà nước (nếu có);

c) Lợi nhuận thu được do sử dụng sáng chế;

d) Thời gian hiệu lực còn lại của văn bằng bảo hộ;

đ) Mức độ cần thiết của việc chuyển giao quyền sử dụng sáng chế;

e) Các yếu tố khác trực tiếp quyết định giá trị kinh tế của quyền sử dụng được chuyển giao.

2. Giá đền bù không vượt quá 5% giá bán tịnh của sản phẩm được sản xuất theo sáng chế, với điều kiện bảo đảm nguyên tắc quy định tại khoản 1 Điều này.

3. Cơ quan có thẩm quyền ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế có thể thành lập hội đồng định giá hoặc trưng cầu giám định để xác định giá đền bù quy định tại khoản 1 Điều này.

Điều 25. Hồ sơ và thủ tục chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc

1. Bộ Khoa học và Công nghệ quy định chi tiết về hình thức, nội dung hồ sơ yêu cầu được chuyển giao quyền sử dụng sáng chế quy định tại khoản 1 Điều 147 của Luật Sở hữu trí tuệ, trừ quy định tại khoản 2 Điều này; quy định và tổ chức thực hiện thủ tục tiếp nhận và xử lý yêu cầu được chuyển giao quyền sử dụng sáng chế.

2. Bộ Y tế, Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn thi hành, tổ chức thực hiện thủ tục bắt buộc chuyển giao quyền sử dụng sáng chế và sử dụng sáng chế nhân danh Nhà nước nhằm đảm bảo nhu cầu chăm sóc sức khoẻ và dinh dưỡng cho nhân dân.

Điều 26. Hồ sơ và thủ tục đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp

1. Bộ Khoa học và Công nghệ quy định chi tiết về hình thức, nội dung các loại hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp quy định tại Điều 149 của Luật Sở hữu trí tuệ.

2. Bộ Khoa học và Công nghệ quy định thủ tục tiếp nhận và xử lý hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp.

Chương V

ĐẠI DIỆN SỞ HỮU CÔNG NGHIỆP

Điều 27. Chương trình đào tạo pháp luật về sở hữu công nghiệp

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Tư pháp quy định cụ thể về Chương trình đào tạo pháp luật về sở hữu công nghiệp quy định tại khoản 3 Điều 155 của Luật Sở hữu trí tuệ.

2. Cá nhân được coi là đã tốt nghiệp khoá đào tạo pháp luật về sở hữu công nghiệp quy định tại điểm d khoản 2 Điều 155 của Luật Sở hữu trí tuệ trong các trường hợp sau đây:

a) Tác giả luận văn tốt nghiệp đại học, sau đại học về đề tài sở hữu công nghiệp;

b) Tốt nghiệp khoá đào tạo về sở hữu công nghiệp được Bộ Khoa học và Công nghệ công nhận.

Điều 28. Kiểm tra nghiệp vụ đại diện sở hữu công nghiệp

1. Việc kiểm tra nghiệp vụ đại diện sở hữu công nghiệp được tiến hành nhằm đánh giá khả năng vận dụng pháp luật sở hữu công nghiệp để giải quyết các vấn đề cụ thể liên quan đến xác lập quyền và bảo vệ quyền sở hữu công nghiệp.

2. Nội dung kiểm tra nghiệp vụ đại diện sở hữu công nghiệp bao gồm kỹ năng vận dụng pháp luật sở hữu công nghiệp để xử lý các tình huống liên quan đến việc bảo hộ các đối tượng sở hữu công nghiệp.

3. Bộ Khoa học và Công nghệ hướng dẫn và tổ chức kiểm tra nghiệp vụ đại diện sở hữu công nghiệp.

Điều 29. Cấp và thu hồi Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp [7]

1. Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp được cấp cho cá nhân đáp ứng các điều kiện quy định tại khoản 2 Điều 155 của Luật Sở hữu trí tuệ theo yêu cầu của cá nhân đó sau khi nộp phí, lệ phí theo quy định của pháp luật.

2. Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp bị thu hồi trong các trường hợp sau đây:

a) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp từ bỏ hoạt động đại diện sở hữu công nghiệp;

b) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp không còn đáp ứng các điều kiện quy định tại khoản 2 Điều 155 của Luật Sở hữu trí tuệ;

c) Người được cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp bị tước quyền sử dụng Chứng chỉ hành nghề theo quyết định của cơ quan nhà nước có thẩm quyền.

3. Việc xem xét yêu cầu cấp lại Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp trong trường hợp đã bị thu hồi theo quy định tại điểm c khoản 2 Điều này chỉ được thực hiện sau khi kết thúc thời hạn bị tước quyền sử dụng Chứng chỉ hành nghề.

4. Bộ Khoa học và Công nghệ tổ chức việc cấp, thu hồi Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.

Điều 29a. Ghi nhận và xóa tên tổ chức đủ điều kiện kinh doanh dịch vụ đại diện sở hữu công nghiệp [8]

1. Tổ chức có đủ các điều kiện theo quy định tại Điều 154 của Luật Sở hữu trí tuệ và quy định chi tiết tại các khoản 2, 3 và 4 Điều này được ghi nhận là tổ chức kinh doanh dịch vụ đại diện sở hữu công nghiệp trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp và công bố trên Công báo sở hữu công nghiệp theo yêu cầu của tổ chức đó sau khi nộp phí, lệ phí theo quy định của pháp luật.

2. Các tổ chức quy định tại khoản 1 Điều 154 của Luật Sở hữu trí tuệ bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo pháp luật về doanh nghiệp;

b) Hợp tác xã và liên hiệp hợp tác xã được thành lập và hoạt động theo pháp luật về hợp tác xã;

c) Các tổ chức hành nghề luật sư được thành lập và hoạt động theo pháp luật về luật sư, trừ chi nhánh của tổ chức hành nghề luật sư nước ngoài, công ty luật trách nhiệm hữu hạn một trăm phần trăm vốn nước ngoài, công ty luật trách nhiệm hữu hạn dưới hình thức liên doanh giữa tổ chức hành nghề luật sư Việt Nam và tổ chức hành nghề luật sư nước ngoài;

d) Các tổ chức dịch vụ khoa học và công nghệ được thành lập và hoạt động theo pháp luật về khoa học và công nghệ.

3. Chi nhánh và các đơn vị phụ thuộc khác của các tổ chức quy định khoản 2 Điều này chỉ được kinh doanh dịch vụ đại diện sở hữu công nghiệp dưới danh nghĩa của tổ chức mà mình phụ thuộc.

4. Người đại diện theo pháp luật của tổ chức dịch vụ đại diện sở hữu công nghiệp hoặc người thuộc tổ chức được người đại diện theo pháp luật của tổ chức ủy quyền trong hoạt động kinh doanh dịch vụ đại diện sở hữu công nghiệp phải đáp ứng các điều kiện hành nghề dịch vụ đại diện sở hữu công nghiệp quy định tại khoản 1 Điều 155 của Luật Sở hữu trí tuệ.

5. Tổ chức dịch vụ đại diện sở hữu công nghiệp bị xoá tên trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp và việc xóa tên được công bố trên Công báo sở hữu công nghiệp trong các trường hợp sau đây:

a) Tổ chức dịch vụ đại diện sở hữu công nghiệp chấm dứt kinh doanh dịch vụ đại diện sở hữu công nghiệp;

b) Tổ chức dịch vụ đại diện sở hữu công nghiệp không còn đáp ứng đầy đủ các điều kiện quy định tại Điều 154 của Luật Sở hữu trí tuệ.

Chương VI

CÁC BIỆN PHÁP THÚC ĐẨY HOẠT ĐỘNG SỞ HỮU CÔNG NGHIỆP

Điều 30. Đào tạo, bồi dưỡng nhân lực cho hoạt động sở hữu công nghiệp

1. Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ Giáo dục và Đào tạo, Bộ Tư pháp quy định chi tiết về nội dung, chương trình đào tạo, bồi dưỡng về sở hữu công nghiệp.

2. Bộ Tư pháp chủ trì, phối hợp với Bộ Khoa học và Công nghệ tổ chức xây dựng nội dung, chương trình bồi dưỡng kiến thức sở hữu công nghiệp cho các chức danh tư pháp.

3. Bộ Khoa học và Công nghệ chủ trì, phối hợp với các bộ, ngành liên quan tổ chức việc bồi dưỡng về sở hữu công nghiệp cho những người làm công tác quản lý nhà nước, thẩm định, giám định, xử lý vi phạm, xâm phạm về sở hữu công nghiệp.

4. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Tư pháp, Bộ Khoa học và Công nghệ xây dựng chương trình và tổ chức việc đào tạo về sở hữu công nghiệp trong các cơ sở đào tạo.

Điều 31. Bảo đảm thông tin sở hữu công nghiệp

1. Hệ thống thông tin sở hữu công nghiệp bao gồm tập hợp các thông tin liên quan đến tất cả các đối tượng sở hữu công nghiệp được bảo hộ tại Việt Nam, các thông tin chọn lọc theo mục đích hoặc theo chủ đề về các đối tượng sở hữu công nghiệp của nước ngoài, được phân loại, sắp xếp phù hợp và thuận tiện cho việc tìm kiếm (tra cứu), phân phối và sử dụng.

2. Bộ Khoa học và Công nghệ có trách nhiệm tổ chức xây dựng, quản lý các kho thông tin sở hữu công nghiệp, xây dựng các công cụ phân loại, tra cứu, hướng dẫn cách tra cứu và sử dụng thông tin sở hữu công nghiệp trong và ngoài nước; tổ chức việc cung ứng thông tin đầy đủ, kịp thời, chính xác, bảo đảm khả năng tiếp cận các kho thông tin cho các đối tượng có nhu cầu dùng tin phục vụ các hoạt động xác lập và bảo vệ quyền sở hữu công nghiệp, nghiên cứu, phát triển và kinh doanh.

3. Các đề tài, dự án nghiên cứu triển khai không được cấp kinh phí từ ngân sách nhà nước nếu việc tra cứu thông tin sáng chế không được thực hiện ngay từ khi xây dựng đề cương đề tài, dự án hoặc nếu các đề tài, dự án trùng lặp với các thông tin sáng chế đã có, trừ các đề tài, dự án nhằm áp dụng thử hoặc nhằm tìm ra các bí quyết kỹ thuật để khai thác các sáng chế đã có.

Bộ Khoa học và Công nghệ có trách nhiệm tổ chức việc cung cấp dịch vụ tra cứu sáng chế theo yêu cầu của các cơ quan, tổ chức, cá nhân xây dựng, phê duyệt, nghiệm thu các đề tài, dự án nghiên cứu triển khai có sử dụng kinh phí của Nhà nước, với điều kiện người yêu cầu tra cứu nộp phí tra cứu theo quy định của Bộ Tài chính.

Điều 32. Hạch toán các chi phí và giá liên quan đến sở hữu công nghiệp

1. Các chi phí nhằm các mục đích sau đây được coi là chi phí hợp lý của doanh nghiệp:

a) Chi cho việc tạo ra sáng chế, kiểu dáng công nghiệp, thiết kế bố trí; chi cho việc thiết kế mẫu nhãn hiệu, mẫu biểu tượng (logo) doanh nghiệp;

b) Chi cho việc thực hiện các thủ tục đăng ký, duy trì, gia hạn quyền đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý, bao gồm cả việc thực hiện các thủ tục đó ở nước ngoài;

c) Chi cho việc thực hiện các biện pháp bảo mật bí mật kinh doanh, bảo vệ quyền đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý;

d) Chi cho việc trả thù lao cho tác giả;

đ) Chi cho việc mua quyền sở hữu hoặc quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, bí mật kinh doanh.

2. Các sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, tên thương mại, bí mật kinh doanh và các quyền sở hữu công nghiệp liên quan đang có hiệu lực do doanh nghiệp tạo ra, hoặc được chuyển nhượng, chuyển giao là các tài sản trí tuệ của doanh nghiệp, được tính vào tổng số tài sản của doanh nghiệp.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Khoa học và Công nghệ hướng dẫn cách hạch toán chi phí liên quan đến sở hữu công nghiệp và cách định giá tài sản trí tuệ quy định tại khoản 1 và khoản 2 Điều này.

Điều 33. Mở rộng phạm vi sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của Nhà nước

1. Đối với những sáng chế, kiểu dáng công nghiệp, thiết kế bố trí do Nhà nước sở hữu và trong trường hợp khả năng sử dụng của chủ Văn bằng bảo hộ không đáp ứng được nhu cầu của xã hội thì các tổ chức khác của Nhà nước có quyền yêu cầu chủ Văn bằng bảo hộ chuyển giao quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí đó với các điều kiện sau đây:

a) Quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí được chuyển giao thuộc dạng không độc quyền và không được chuyển giao quyền đó cho người khác;

b) Phạm vi sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của bên nhận chuyển giao không ảnh hưởng đến việc sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí cho đến hết khả năng của chủ Văn bằng bảo hộ;

c) Trong trường hợp sáng chế, kiểu dáng công nghiệp, thiết kế bố trí sử dụng không nhằm mục đích thương mại, giá chuyển giao quyền sử dụng mà bên nhận quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí phải trả cho chủ Văn bằng bảo hộ bằng 50% mức mà bên nhận không phải là tổ chức nhà nước phải trả để nhận quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí đó với điều kiện khác tương đương.

2. Việc chuyển giao quyền sử dụng sáng chế, kiểu dáng công nghiệp, thiết kế bố trí của Nhà nước cho các tổ chức nhà nước quy định tại khoản 1 Điều này không ảnh hưởng đến quyền của chủ Văn bằng bảo hộ trong việc chuyển giao quyền sử dụng các đối tượng đó cho các tổ chức khác không phải của Nhà nước.

Điều 34. Khuyến khích tổ chức xã hội, tổ chức xã hội - nghề nghiệp hoạt động sở hữu công nghiệp

Các tổ chức xã hội, tổ chức xã hội - nghề nghiệp hoạt động trong lĩnh vực sở hữu công nghiệp được tạo điều kiện để thực hiện chức năng tư vấn, phản biện xã hội về sở hữu trí tuệ và thúc đẩy các hoạt động dịch vụ xã hội ngoài công lập nhằm phát huy đầy đủ vai trò bổ trợ cho hoạt động của các cơ quan nhà nước và hỗ trợ cho các chủ thể quyền sở hữu công nghiệp.

Điều 35. Các biện pháp khác khuyến khích hoạt động sáng tạo

Nhà nước khuyến khích và bảo trợ các hoạt động sáng tạo công nghệ bằng các biện pháp sau đây:

1. Bảo trợ các cuộc thi sáng tạo kỹ thuật.

2. Khen thưởng, phổ biến kinh nghiệm, phương pháp sáng tạo, điển hình tiên tiến về lao động sáng tạo.

3. Hỗ trợ hoạt động xác lập và bảo vệ quyền sở hữu công nghiệp đối với các thành quả sáng tạo.

Chương VII

ĐIỀU KHOẢN THI HÀNH [9]

Điều 36. Điều khoản chuyển tiếp

1. Các đơn đăng ký sở hữu công nghiệp nộp cho Cục Sở hữu trí tuệ trước ngày 01 tháng 01 năm 2006 được tiếp tục xử lý theo quy định của Bộ luật Dân sự 1995 và các văn bản hướng dẫn thi hành Bộ luật Dân sự 1995.

2. Các đơn đăng ký sở hữu công nghiệp nộp cho Cục Sở hữu trí tuệ từ ngày 01 tháng 01 năm 2006 đến trước ngày 01 tháng 7 năm 2006 cũng được xử lý theo quy định của Bộ luật Dân sự 1995 và các văn bản hướng dẫn thi hành Bộ luật Dân sự 1995, trong đó:

a) Đơn đăng ký sáng chế có thể yêu cầu cấp Bằng độc quyền giải pháp hữu ích và trong trường hợp đó được xử lý như đơn đăng ký giải pháp hữu ích;

b) Đơn đăng ký chỉ dẫn địa lý được xử lý như đơn đăng ký tên gọi xuất xứ hàng hoá.

2a.[10] Các đơn đăng ký sở hữu công nghiệp nộp cho Cục Sở hữu trí tuệ từ ngày 01 tháng 7 năm 2006 đến trước ngày 01 tháng 01 năm 2010 được xử lý theo quy định của Luật Sở hữu trí tuệ năm 2005 và các văn bản hướng dẫn thi hành.

2b.[11] Các đơn đăng ký sở hữu công nghiệp nộp cho Cục Sở hữu trí tuệ từ ngày 01 tháng 01 năm 2010 được xử lý theo quy định của Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ năm 2009 và các văn bản hướng dẫn thi hành.

3. Từ ngày 01 tháng 01 năm 2006 đến ngày 30 tháng 6 năm 2006, quyền và nghĩa vụ theo Văn bằng bảo hộ đã được cấp theo Bộ luật Dân sự 1995 và Bộ luật Dân sự 2005 có hiệu lực theo Bộ luật Dân sự 2005 và quy định trong các văn bản hướng dẫn thi hành Bộ luật Dân sự 1995 không trái với quy định của Bộ luật Dân sự 2005.

3a.[12] Cục Sở hữu trí tuệ cấp Giấy chứng nhận đăng ký chỉ dẫn địa lý đối với tên gọi xuất xứ hàng hóa đã được đăng bạ phù hợp với quy định về đăng ký chỉ dẫn địa lý của Luật Sở hữu trí tuệ. Mọi quyền và nghĩa vụ của các chủ thể đối với tên gọi xuất xứ hàng hóa được áp dụng theo quy định về chỉ dẫn địa lý của Luật Sở hữu trí tuệ.

4. Trong thời hạn một năm, kể từ ngày Nghị định này bắt đầu có hiệu lực, tổ chức và cá nhân hoạt động dịch vụ đại diện sở hữu công nghiệp hợp pháp theo quy định Bộ luật Dân sự 1995 và các văn bản hướng dẫn thi hành Bộ luật Dân sự 1995 được tiếp tục hoạt động như các tổ chức, cá nhân đáp ứng điều kiện kinh doanh và điều kiện hành nghề quy định tại Điều 154 và Điều 155 của Luật Sở hữu trí tuệ.

Điều 37. Hiệu lực của Nghị định

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định trước đây trái với Nghị định này đều bị bãi bỏ.

Điều 38. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Website của Bộ Khoa học và Công nghệ (để đăng lên Trang thông tin điện tử);
- Lưu: VT, Cục SHTT, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

[1] Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005 được sửa đổi, bổ sung ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,”

[2] Điểm này được sửa đổi theo quy định tại khoản 1 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[3] Khoản này được sửa đổi theo quy định tại khoản 2 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[4] Khoản này được sửa đổi theo quy định tại khoản 2 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[5] Khoản này được bổ sung theo quy định tại khoản 2 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[6] Chương này bao gồm các Điều 23a, 23b và 23c được bổ sung theo quy định tại khoản 3 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[7] Điều này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[8] Điều này được bổ sung theo quy định tại khoản 5 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[9] Điều 2 và Điều 3 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011 quy định như sau:

“Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2011.

Điều 3. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.”

[10] Khoản này được bổ sung theo quy định tại khoản 6 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[11] Khoản này được bổ sung theo quy định tại khoản 6 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

[12] Khoản này được bổ sung theo quy định tại khoản 6 Điều 1 của Nghị định số 122/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.


NDHN 2014 - 03 hd luat so huu tri tue

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/VBHN-BKHCN | Hà Nội, ngày 31 tháng 12 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT SỞ HỮU TRÍ TUỆ VỀ BẢO VỆ QUYỀN SỞ HỮU TRÍ TUỆ VÀ QUẢN LÝ NHÀ NƯỚC VỀ SỞ HỮU TRÍ TUỆ

Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 21 tháng 10 năm 2006, được sửa đổi, bổ sung bởi:

Nghị định số 119/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ,1

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh 2

Nghị định này quy định chi tiết, hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về việc xác định hành vi xâm phạm, tính chất và mức độ xâm phạm quyền sở hữu trí tuệ, xác định thiệt hại, yêu cầu và giải quyết yêu cầu xử lý xâm phạm, xử lý xâm phạm quyền sở hữu trí tuệ, kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ, giám định sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân Việt Nam, tổ chức, cá nhân nước ngoài có quyền sở hữu trí tuệ được bảo hộ hoặc có hành vi xâm phạm quyền sở hữu trí tuệ theo quy định của Luật Sở hữu trí tuệ.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. “Hành vi xâm phạm” là hành vi xâm phạm quyền sở hữu trí tuệ.

2. “Xử lý hành vi xâm phạm” là xử lý hành vi xâm phạm quyền sở hữu trí tuệ.

3. “Người xâm phạm” là tổ chức, cá nhân thực hiện hành vi xâm phạm quyền sở hữu trí tuệ.

4. “Yếu tố” là sản phẩm, quy trình hoặc là một phần, bộ phận cấu thành sản phẩm hoặc quy trình.

5. “Yếu tố xâm phạm” là yếu tố được tạo ra từ hành vi xâm phạm.

6. “Hành vi bị xem xét” là hành vi bị nghi ngờ là hành vi xâm phạm và bị xem xét nhằm đưa ra kết luận có phải là hành vi xâm phạm hay không.

7. “Đối tượng bị xem xét” là đối tượng bị nghi ngờ và bị xem xét nhằm đưa ra kết luận đó có phải là đối tượng xâm phạm hay không.

8. “Đơn yêu cầu xử lý xâm phạm” dùng để chỉ đơn yêu cầu áp dụng các biện pháp để xử lý hành vi xâm phạm.

Điều 4. Áp dụng các biện pháp dân sự, hành chính, hình sự để bảo vệ quyền sở hữu trí tuệ

Tùy theo tính chất và mức độ, hành vi xâm phạm có thể bị xử lý bằng biện pháp dân sự, hành chính hoặc hình sự theo quy định tại Phần thứ năm (Bảo vệ quyền sở hữu trí tuệ) của Luật Sở hữu trí tuệ và theo quy định sau đây:

1. Biện pháp dân sự được áp dụng để xử lý hành vi xâm phạm theo yêu cầu của chủ thể quyền sở hữu trí tuệ hoặc của tổ chức, cá nhân bị thiệt hại do hành vi xâm phạm gây ra, kể cả khi hành vi đó đã hoặc đang bị xử lý bằng biện pháp hành chính hoặc biện pháp hình sự.

Thủ tục yêu cầu áp dụng biện pháp dân sự, thẩm quyền, trình tự, thủ tục áp dụng biện pháp dân sự tuân theo quy định của pháp luật về tố tụng dân sự.

2. Biện pháp hành chính được áp dụng để xử lý hành vi xâm phạm thuộc một trong các trường hợp quy định tại Điều 211 của Luật Sở hữu trí tuệ, theo yêu cầu của chủ thể quyền sở hữu trí tuệ, tổ chức, cá nhân bị thiệt hại do hành vi xâm phạm gây ra, tổ chức, cá nhân phát hiện hành vi xâm phạm hoặc do cơ quan có thẩm quyền chủ động phát hiện.

Hình thức, mức phạt, thẩm quyền, thủ tục xử phạt hành vi xâm phạm và các biện pháp khắc phục hậu quả tuân theo quy định của Luật Sở hữu trí tuệ và pháp luật về xử phạt vi phạm hành chính trong lĩnh vực quyền tác giả và quyền liên quan, quyền sở hữu công nghiệp, quyền đối với giống cây trồng.

3. Biện pháp hình sự được áp dụng để xử lý hành vi xâm phạm trong trường hợp hành vi đó có yếu tố cấu thành tội phạm theo quy định của Bộ luật Hình sự.

Thẩm quyền, trình tự, thủ tục áp dụng biện pháp hình sự tuân theo quy định của pháp luật về tố tụng hình sự.

Chương II

XÁC ĐỊNH HÀNH VI, TÍNH CHẤT VÀ MỨC ĐỘ XÂM PHẠM, XÁC ĐỊNH THIỆT HẠI

Mục 1. CĂN CỨ XÁC ĐỊNH HÀNH VI, TÍNH CHẤT VÀ MỨC ĐỘ XÂM PHẠM

Điều 5. Xác định hành vi xâm phạm

Hành vi bị xem xét bị coi là hành vi xâm phạm quyền sở hữu trí tuệ quy định tại các Điều 28, 35, 126, 127, 129 và 188 của Luật Sở hữu trí tuệ, khi có đủ các căn cứ sau đây:

1. Đối tượng bị xem xét thuộc phạm vi các đối tượng đang được bảo hộ quyền sở hữu trí tuệ.

2. Có yếu tố xâm phạm trong đối tượng bị xem xét.

3. Người thực hiện hành vi bị xem xét không phải là chủ thể quyền sở hữu trí tuệ và không phải là người được pháp luật hoặc cơ quan có thẩm quyền cho phép theo quy định tại các Điều 25, 26, 32, 33, khoản 2 và khoản 3 Điều 125, Điều 133, Điều 134, khoản 2 Điều 137, các Điều 145, 190 và 195 của Luật Sở hữu trí tuệ.

4. Hành vi bị xem xét xảy ra tại Việt Nam.

Hành vi bị xem xét cũng bị coi là xảy ra tại Việt Nam nếu hành vi đó xảy ra trên mạng internet nhưng nhằm vào người tiêu dùng hoặc người dùng tin tại Việt Nam.

Điều 6. Căn cứ xác định đối tượng được bảo hộ

1. Việc xác định đối tượng được bảo hộ được thực hiện bằng cách xem xét các tài liệu, chứng cứ chứng minh căn cứ phát sinh, xác lập quyền theo quy định tại Điều 6 của Luật Sở hữu trí tuệ.

2. Đối với các loại quyền sở hữu trí tuệ đã được đăng ký tại cơ quan có thẩm quyền, đối tượng được bảo hộ được xác định theo giấy chứng nhận đăng ký, văn bằng bảo hộ và các tài liệu kèm theo giấy chứng nhận đăng ký, văn bằng bảo hộ đó.

3. Đối với quyền tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng không đăng ký tại cơ quan có thẩm quyền thì các quyền này được xác định trên cơ sở bản gốc tác phẩm, bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và các tài liệu liên quan (nếu có).

Trong trường hợp bản gốc tác phẩm, bản định hình đầu tiên của cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng và các tài liệu liên quan không còn tồn tại, quyền tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng được xem là có thực trên cơ sở các thông tin về tác giả, người biểu diễn, nhà sản xuất bản ghi âm, ghi hình, tổ chức phát sóng và về đối tượng quyền tác giả, quyền liên quan tương ứng, được thể hiện thông thường trên các bản sao được công bố hợp pháp.

4. Đối với tên thương mại, đối tượng được bảo hộ được xác định trên cơ sở quá trình sử dụng, lĩnh vực và lãnh thổ sử dụng tên thương mại đó.

5. Đối với bí mật kinh doanh, đối tượng được bảo hộ được xác định trên cơ sở các tài liệu thể hiện nội dung, bản chất của bí mật kinh doanh và thuyết minh, mô tả về biện pháp bảo mật tương ứng.

6. Đối với nhãn hiệu nổi tiếng, đối tượng được bảo hộ được xác định trên cơ sở các tài liệu, chứng cứ thể hiện sự nổi tiếng của nhãn hiệu theo các tiêu chí quy định tại Điều 75 của Luật Sở hữu trí tuệ.

Điều 7. Yếu tố xâm phạm quyền tác giả, quyền liên quan

1. Yếu tố xâm phạm quyền tác giả có thể thuộc một trong các dạng sau đây:

a) Bản sao tác phẩm được tạo ra một cách trái phép;

b) Tác phẩm phái sinh được tạo ra một cách trái phép;

c) Tác phẩm giả mạo tên, chữ ký của tác giả, mạo danh hoặc chiếm đoạt quyền tác giả;

d) Phần tác phẩm bị trích đoạn, sao chép, lắp ghép trái phép;

đ) Sản phẩm có gắn thiết bị kỹ thuật bảo vệ quyền tác giả bị vô hiệu hóa trái phép.

Sản phẩm có yếu tố xâm phạm quy định tại khoản này bị coi là sản phẩm xâm phạm quyền tác giả.

2. Yếu tố xâm phạm quyền liên quan có thể thuộc một trong các dạng sau đây:

a) Bản định hình đầu tiên cuộc biểu diễn được tạo ra một cách trái phép;

b) Bản sao bản định hình cuộc biểu diễn, bản sao bản ghi âm, ghi hình, bản sao chương trình phát sóng được tạo ra một cách trái phép;

c) Một phần hoặc toàn bộ cuộc biểu diễn đã được định hình, bản ghi âm, ghi hình, chương trình phát sóng bị sao chép, trích ghép trái phép; một phần hoặc toàn bộ chương trình phát sóng bị thu, giải mã và phân phối trái phép;

d) Sản phẩm có gắn thiết bị kỹ thuật bảo vệ quyền liên quan bị vô hiệu hóa trái phép; bản định hình cuộc biểu diễn bị dỡ bỏ hoặc bị thay đổi một cách trái phép thông tin về quản lý quyền liên quan.

Sản phẩm có chứa yếu tố xâm phạm quy định tại khoản này bị coi là sản phẩm xâm phạm quyền liên quan.

3. Căn cứ xác định yếu tố xâm phạm quyền tác giả là phạm vi bảo hộ quyền tác giả được xác định theo hình thức thể hiện bản gốc tác phẩm; được xác định theo nhân vật, hình tượng, cách thể hiện tính cách nhân vật, hình tượng, tình tiết của tác phẩm gốc trong trường hợp xác định yếu tố xâm phạm đối với tác phẩm phái sinh.

4. Căn cứ xác định yếu tố xâm phạm quyền liên quan là phạm vi bảo hộ quyền liên quan đã được xác định theo hình thức thể hiện bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng.

5. Để xác định một bản sao hoặc tác phẩm (hoặc bản định hình cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng) có phải là yếu tố xâm phạm quyền tác giả, quyền liên quan hay không, cần so sánh bản sao hoặc tác phẩm đó với bản gốc tác phẩm (bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng) hoặc tác phẩm gốc.

Bản sao tác phẩm, bản định hình cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng bị coi là yếu tố xâm phạm trong các trường hợp sau đây:

a) Bản sao là bản sao chép một phần hoặc toàn bộ tác phẩm, bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đang được bảo hộ của người khác;

b) Tác phẩm (phần tác phẩm) là một phần hoặc toàn bộ tác phẩm, bản định hình đầu tiên cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng đang được bảo hộ của người khác;

c) Tác phẩm, phần tác phẩm có nhân vật, hình tượng, cách thể hiện tính cách nhân vật, hình tượng, tình tiết của tác phẩm đang được bảo hộ của người khác.

6. Sản phẩm có yếu tố xâm phạm quy định tại điểm a và điểm d khoản 1, điểm b và điểm c khoản 2 Điều này bị coi là hàng hóa sao chép lậu theo quy định tại Điều 213 của Luật Sở hữu trí tuệ.

Điều 8. Yếu tố xâm phạm quyền sở hữu đối với sáng chế

1. Yếu tố xâm phạm quyền đối với sáng chế có thể thuộc một trong các dạng sau đây:

a) Sản phẩm hoặc bộ phận (phần) sản phẩm trùng hoặc tương đương với sản phẩm hoặc bộ phận (phần) của sản phẩm thuộc phạm vi bảo hộ sáng chế;

b) Quy trình trùng hoặc tương đương với quy trình thuộc phạm vi bảo hộ sáng chế;

c) Sản phẩm hoặc bộ phận (phần) của sản phẩm được sản xuất theo quy trình trùng hoặc tương đương với quy trình thuộc phạm vi bảo hộ sáng chế.

2. Căn cứ để xác định yếu tố xâm phạm quyền đối với sáng chế là phạm vi bảo hộ sáng chế được xác định theo Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích.

Điều 9. Yếu tố xâm phạm quyền đối với thiết kế bố trí mạch tích hợp bán dẫn

1. Yếu tố xâm phạm quyền đối với thiết kế bố trí mạch tích hợp bán dẫn (sau đây gọi là thiết kế bố trí) có thể thuộc một trong các dạng sau đây:

a) Thiết kế bố trí được tạo ra do sao chép trái phép thiết kế bố trí được bảo hộ;

b) Mạch tích hợp bán dẫn được tạo ra một cách trái phép theo thiết kế bố trí được bảo hộ;

c) Sản phẩm hoặc bộ phận (phần) sản phẩm gắn mạch tích hợp bán dẫn quy định tại điểm b khoản này.

2. Căn cứ xác định yếu tố xâm phạm quyền đối với thiết kế bố trí là phạm vi bảo hộ quyền đối với thiết kế bố trí được xác định theo Giấy chứng nhận đăng ký thiết kế bố trí mạch tích hợp bán dẫn.

Điều 10. Yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp

1. Yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp là sản phẩm hoặc phần của sản phẩm mà hình dáng bên ngoài không khác biệt đáng kể với kiểu dáng công nghiệp được bảo hộ.

2. Căn cứ để xác định yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp là phạm vi bảo hộ kiểu dáng công nghiệp được xác định theo Bằng độc quyền kiểu dáng công nghiệp.

3. Sản phẩm, phần sản phẩm bị coi là yếu tố xâm phạm quyền đối với kiểu dáng công nghiệp thuộc một trong các trường hợp sau đây:

a) Trên sản phẩm hoặc phần sản phẩm bị xem xét, kể cả trường hợp đã được cấp Bằng độc quyền kiểu dáng công nghiệp, có tập hợp các đặc điểm tạo dáng hợp thành một tổng thể là bản sao hoặc về bản chất là bản sao (gần như không thể phân biệt được sự khác biệt) của kiểu dáng công nghiệp của chủ sở hữu khác đã được bảo hộ mà không được sự đồng ý của người đó;

b) Trên sản phẩm hoặc phần sản phẩm bị xem xét có tập hợp các đặc điểm tạo dáng hợp thành một tổng thể là bản sao hoặc về bản chất là bản sao của kiểu dáng công nghiệp của ít nhất một sản phẩm trong bộ sản phẩm được bảo hộ của người khác.

4. Kiểu dáng công nghiệp của một sản phẩm (phần sản phẩm) chỉ bị coi là không khác biệt đáng kể với kiểu dáng công nghiệp được bảo hộ theo quy định tại khoản 1 Điều này khi kiểu dáng công nghiệp đó là bản sao hoặc về bản chất là bản sao của kiểu dáng công nghiệp đã được bảo hộ.

Điều 11. Yếu tố xâm phạm quyền đối với nhãn hiệu

1. Yếu tố xâm phạm quyền đối với nhãn hiệu là dấu hiệu gắn trên hàng hóa, bao bì hàng hóa, phương tiện dịch vụ, giấy tờ giao dịch, biển hiệu, phương tiện quảng cáo và các phương tiện kinh doanh khác, trùng hoặc tương tự tới mức gây nhầm lẫn với nhãn hiệu được bảo hộ.

2. Căn cứ để xem xét yếu tố xâm phạm quyền đối với nhãn hiệu là phạm vi bảo hộ nhãn hiệu, gồm mẫu nhãn hiệu và danh mục hàng hóa, dịch vụ được xác định tại Giấy chứng nhận đăng ký nhãn hiệu hoặc Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam.

3. Để xác định một dấu hiệu bị nghi ngờ có phải là yếu tố xâm phạm quyền đối với nhãn hiệu hay không, cần phải so sánh dấu hiệu đó với nhãn hiệu, đồng thời phải so sánh sản phẩm, dịch vụ mang dấu hiệu đó với sản phẩm, dịch vụ thuộc phạm vi bảo hộ. Chỉ có thể khẳng định có yếu tố xâm phạm khi đáp ứng cả hai điều kiện sau đây:

a) Dấu hiệu bị nghi ngờ trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu thuộc phạm vi bảo hộ; trong đó một dấu hiệu bị coi là trùng với nhãn hiệu thuộc phạm vi bảo hộ nếu có cùng cấu tạo, cách trình bày (kể cả màu sắc); một dấu hiệu bị coi là tương tự đến mức gây nhầm lẫn với nhãn hiệu thuộc phạm vi bảo hộ nếu có một số đặc điểm hoàn toàn trùng nhau hoặc tương tự đến mức không dễ dàng phân biệt với nhau về cấu tạo, cách phát âm, phiên âm đối với dấu hiệu, chữ, ý nghĩa, cách trình bày, màu sắc và gây nhầm lẫn cho người tiêu dùng về hàng hóa, dịch vụ mang nhãn hiệu;

b) Hàng hóa, dịch vụ mang dấu hiệu bị nghi ngờ trùng hoặc tương tự về bản chất hoặc có liên hệ về chức năng, công dụng và có cùng kênh tiêu thụ với hàng hóa, dịch vụ thuộc phạm vi bảo hộ.

4. Đối với nhãn hiệu nổi tiếng, dấu hiệu bị nghi ngờ bị coi là yếu tố xâm phạm nếu:

a) Dấu hiệu bị nghi ngờ đáp ứng điều kiện quy định tại điểm a khoản 3 Điều này;

b) Hàng hóa, dịch vụ mang dấu hiệu bị nghi ngờ đáp ứng điều kiện quy định tại điểm b khoản 3 Điều này hoặc hàng hóa, dịch vụ không trùng, không tương tự, không liên quan tới hàng hóa, dịch vụ mang nhãn hiệu nổi tiếng nhưng có khả năng gây nhầm lẫn cho người tiêu dùng về nguồn gốc hàng hóa, dịch vụ hoặc gây ấn tượng sai lệch về mối quan hệ giữa người sản xuất, kinh doanh sản phẩm, dịch vụ đó với chủ sở hữu nhãn hiệu nổi tiếng.

5. Trường hợp sản phẩm, dịch vụ mang dấu hiệu trùng hoặc khó phân biệt về tổng thể cấu tạo và cách trình bày so với nhãn hiệu được bảo hộ cho sản phẩm, dịch vụ cùng loại thuộc phạm vi bảo hộ thì bị coi là hàng hóa giả mạo nhãn hiệu theo quy định tại Điều 213 của Luật Sở hữu trí tuệ.

Điều 12. Yếu tố xâm phạm quyền đối với chỉ dẫn địa lý

1. Yếu tố xâm phạm quyền đối với chỉ dẫn địa lý được thể hiện dưới dạng dấu hiệu gắn trên hàng hóa, bao bì hàng hóa, phương tiện dịch vụ, giấy tờ giao dịch, biển hiệu, phương tiện quảng cáo và các phương tiện kinh doanh khác, trùng hoặc tương tự tới mức gây nhầm lẫn với chỉ dẫn địa lý được bảo hộ.

2. Căn cứ để xem xét yếu tố xâm phạm quyền đối với chỉ dẫn địa lý là phạm vi bảo hộ chỉ dẫn địa lý được xác định tại Quyết định đăng bạ chỉ dẫn địa lý.

3. Để xác định một dấu hiệu bị nghi ngờ có phải là yếu tố xâm phạm quyền đối với chỉ dẫn địa lý được bảo hộ hay không, cần phải so sánh dấu hiệu đó với chỉ dẫn địa lý và so sánh sản phẩm mang dấu hiệu bị nghi ngờ với sản phẩm mang chỉ dẫn địa lý được bảo hộ dựa trên các căn cứ sau đây:

a) Dấu hiệu bị nghi ngờ trùng hoặc tương tự đến mức gây nhầm lẫn với chỉ dẫn địa lý, trong đó một dấu hiệu bị coi là trùng với chỉ dẫn địa lý nếu giống với chỉ dẫn địa lý được bảo hộ về cấu tạo từ ngữ, kể cả cách phát âm, phiên âm đối với chữ cái, ý nghĩa hoặc về hình ảnh, biểu tượng thuộc phạm vi bảo hộ của chỉ dẫn địa lý; một dấu hiệu bị coi là tương tự đến mức gây nhầm lẫn với chỉ dẫn địa lý nếu tương tự đến mức gây nhầm lẫn với chỉ dẫn địa lý đó về cấu tạo từ ngữ, kể cả cách phát âm, phiên âm đối với chữ cái, ý nghĩa hoặc về hình ảnh, biểu tượng thuộc phạm vi bảo hộ của chỉ dẫn địa lý;

b) Sản phẩm mang dấu hiệu bị nghi ngờ trùng hoặc tương tự với sản phẩm mang chỉ dẫn địa lý được bảo hộ, trong đó sản phẩm bị coi là trùng hoặc tương tự nếu giống nhau hoặc tương tự nhau về bản chất, chức năng, công dụng và kênh tiêu thụ;

c) Đối với rượu vang, rượu mạnh, ngoài quy định tại điểm a, điểm b khoản này, dấu hiệu trùng với chỉ dẫn địa lý được bảo hộ, kể cả thể hiện dưới dạng dịch nghĩa, phiên âm hoặc kèm theo các từ loại, kiểu, dạng, phỏng theo hoặc những từ tương tự như vậy được sử dụng cho sản phẩm không có nguồn gốc xuất xứ từ khu vực địa lý mang chỉ dẫn địa lý được bảo hộ cũng bị coi là yếu tố xâm phạm quyền đối với chỉ dẫn địa lý.

4. Trường hợp sản phẩm mang dấu hiệu trùng hoặc khó phân biệt về tổng thể cấu tạo và cách trình bày so với chỉ dẫn địa lý được bảo hộ cho sản phẩm cùng loại thuộc phạm vi bảo hộ thì bị coi là hàng hóa giả mạo chỉ dẫn địa lý quy định tại Điều 213 của Luật Sở hữu trí tuệ.

Điều 13. Yếu tố xâm phạm quyền đối với tên thương mại

1. Yếu tố xâm phạm quyền đối với tên thương mại được thể hiện dưới dạng chỉ dẫn thương mại gắn trên hàng hóa, bao bì hàng hóa, phương tiện dịch vụ, giấy tờ giao dịch, biển hiệu, phương tiện quảng cáo và các phương tiện kinh doanh khác, trùng hoặc tương tự tới mức gây nhầm lẫn với tên thương mại được bảo hộ.

2. Căn cứ để xem xét yếu tố xâm phạm quyền đối với tên thương mại là phạm vi bảo hộ tên thương mại được xác định trên cơ sở các chứng cứ thể hiện việc sử dụng tên thương mại đó một cách hợp pháp, trong đó xác định cụ thể về chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh và sản phẩm, dịch vụ mang tên thương mại.

3. Để xác định một dấu hiệu bị nghi ngờ có phải là yếu tố xâm phạm quyền đối với tên thương mại hay không, cần phải so sánh dấu hiệu đó với tên thương mại được bảo hộ và phải so sánh sản phẩm, dịch vụ mang dấu hiệu đó với sản phẩm, dịch vụ thuộc phạm vi bảo hộ, dựa trên các căn cứ sau đây:

a) Dấu hiệu bị nghi ngờ trùng hoặc tương tự đến mức gây nhầm lẫn với tên thương mại được bảo hộ; trong đó một dấu hiệu bị coi là trùng với tên thương mại được bảo hộ nếu giống với tên thương mại về cấu tạo từ ngữ, kể cả cách phát âm, phiên âm đối với chữ cái; một dấu hiệu bị coi là tương tự với tên thương mại được bảo hộ nếu tương tự về cấu tạo, cách phát âm, phiên âm đối với chữ cái, gây nhầm lẫn cho người tiêu dùng về chủ thể kinh doanh, cơ sở kinh doanh, hoạt động kinh doanh dưới tên thương mại được bảo hộ;

b) Sản phẩm, dịch vụ mang dấu hiệu bị nghi ngờ bị coi là trùng hoặc tương tự với sản phẩm, dịch vụ mang tên thương mại được bảo hộ nếu giống nhau hoặc tương tự nhau về bản chất, chức năng, công dụng và kênh tiêu thụ.

Điều 14. Yếu tố xâm phạm quyền đối với giống cây trồng

1.3 Yếu tố xâm phạm quyền đối với giống cây trồng có thể thuộc một trong các dạng sau đây:

a) Sử dụng vật liệu nhân giống của giống cây trồng được bảo hộ để thực hiện các hành vi quy định tại khoản 1 Điều 186 của Luật Sở hữu trí tuệ mà không được phép của chủ Bằng bảo hộ giống cây trồng;

b) Sử dụng vật liệu nhân giống của các giống cây trồng quy định tại Điều 187 của Luật Sở hữu trí tuệ;

c) Sử dụng tên của một giống cây trồng cùng loài hoặc loài gần với loài của giống được bảo hộ mà tên này trùng hoặc tương tự tới mức gây nhầm lẫn với tên của giống cây trồng được bảo hộ;

d) Quy định tại điểm a, điểm b khoản này cũng áp dụng đối với vật liệu thu hoạch nếu chủ Bằng bảo hộ giống cây trồng chưa có điều kiện hợp lý để thực hiện quyền của mình đối với vật liệu nhân giống của cùng giống đó.

2. Căn cứ xác định yếu tố xâm phạm quyền đối với giống cây trồng:

a) Bản mô tả giống cây trồng được cơ quan bảo hộ giống cây trồng xác nhận;

b) Bằng bảo hộ giống cây trồng.

Điều 15. Căn cứ xác định tính chất và mức độ xâm phạm

1. Tính chất xâm phạm quy định tại khoản 1 Điều 199 của Luật Sở hữu trí tuệ được xác định dựa trên các căn cứ sau đây:

a) Hoàn cảnh, động cơ xâm phạm: xâm phạm do vô ý, xâm phạm cố ý, xâm phạm do bị khống chế hoặc bị lệ thuộc, xâm phạm lần đầu, tái phạm;

b) Cách thức thực hiện hành vi xâm phạm: xâm phạm riêng lẻ, xâm phạm có tổ chức, tự thực hiện hành vi xâm phạm, mua chuộc, lừa dối, cưỡng ép người khác thực hiện hành vi xâm phạm.

2. Mức độ xâm phạm quy định tại khoản 1 Điều 199 của Luật Sở hữu trí tuệ được xác định dựa trên các căn cứ sau đây:

a) Phạm vi lãnh thổ, thời gian, khối lượng, quy mô thực hiện hành vi xâm phạm;

b) Ảnh hưởng, hậu quả của hành vi xâm phạm.

Mục 2. XÁC ĐỊNH THIỆT HẠI

Điều 16. Nguyên tắc xác định thiệt hại

1. Thiệt hại do xâm phạm quyền sở hữu trí tuệ quy định tại Điều 204 của Luật Sở hữu trí tuệ là sự tổn thất thực tế về vật chất và tinh thần do hành vi xâm phạm trực tiếp gây ra cho chủ thể quyền sở hữu trí tuệ.

2. Được coi là có tổn thất thực tế nếu có đủ các căn cứ sau đây:

a) Lợi ích vật chất hoặc tinh thần là có thực và thuộc về người bị thiệt hại;

b) Người bị thiệt hại có khả năng đạt được lợi ích quy định tại điểm a khoản này;

c) Có sự giảm sút hoặc mất lợi ích của người bị thiệt hại sau khi hành vi xâm phạm xảy ra so với khả năng đạt được lợi ích đó khi không có hành vi xâm phạm và hành vi xâm phạm là nguyên nhân trực tiếp gây ra sự giảm sút, mất lợi ích đó.

3. Mức độ thiệt hại được xác định phù hợp với yếu tố xâm phạm quyền đối với đối tượng quyền sở hữu trí tuệ.

Việc xác định mức độ thiệt hại dựa trên chứng cứ về thiệt hại do các bên cung cấp, kể cả kết quả trưng cầu giám định và bản kê khai thiệt hại, trong đó làm rõ các căn cứ để xác định và tính toán mức thiệt hại.

Điều 17. Tổn thất về tài sản

1. Tổn thất về tài sản được xác định theo mức độ giảm sút hoặc bị mất về giá trị tính được thành tiền của đối tượng quyền sở hữu trí tuệ được bảo hộ.

2. Giá trị tính được thành tiền của đối tượng quyền sở hữu trí tuệ quy định tại khoản 1 Điều này được xác định theo một hoặc các căn cứ sau đây:

a) Giá chuyển nhượng quyền sở hữu hoặc giá chuyển giao quyền sử dụng đối tượng quyền sở hữu trí tuệ;

b) Giá trị góp vốn kinh doanh bằng quyền sở hữu trí tuệ;

c) Giá trị quyền sở hữu trí tuệ trong tổng số tài sản của doanh nghiệp;

d) Giá trị đầu tư cho việc tạo ra và phát triển đối tượng quyền sở hữu trí tuệ, bao gồm các chi phí tiếp thị, nghiên cứu, quảng cáo, lao động, thuế và các chi phí khác.

Điều 18. Giảm sút về thu nhập, lợi nhuận

1. Thu nhập, lợi nhuận quy định tại điểm a khoản 1 Điều 204 của Luật Sở hữu trí tuệ bao gồm:

a) Thu nhập, lợi nhuận thu được do sử dụng, khai thác trực tiếp đối tượng quyền sở hữu trí tuệ;

b) Thu nhập, lợi nhuận thu được do cho thuê đối tượng quyền sở hữu trí tuệ;

c) Thu nhập, lợi nhuận thu được do chuyển giao quyền sử dụng đối tượng quyền sở hữu trí tuệ.

2. Mức giảm sút về thu nhập, lợi nhuận được xác định theo một hoặc các căn cứ sau đây:

a) So sánh trực tiếp mức thu nhập, lợi nhuận thực tế trước và sau khi xảy ra hành vi xâm phạm, tương ứng với từng loại thu nhập quy định tại khoản 1 Điều này;

b) So sánh sản lượng, số lượng sản phẩm, hàng hóa, dịch vụ thực tế tiêu thụ hoặc cung ứng trước và sau khi xảy ra hành vi xâm phạm;

c) So sánh giá bán thực tế trên thị trường của sản phẩm, hàng hóa, dịch vụ trước và sau khi xảy ra hành vi xâm phạm.

Điều 19. Tổn thất về cơ hội kinh doanh

1. Cơ hội kinh doanh quy định tại điểm a khoản 1 Điều 204 của Luật Sở hữu trí tuệ bao gồm:

a) Khả năng thực tế sử dụng, khai thác trực tiếp đối tượng quyền sở hữu trí tuệ trong kinh doanh;

b) Khả năng thực tế cho người khác thuê đối tượng quyền sở hữu trí tuệ;

c) Khả năng thực tế chuyển giao quyền sử dụng đối tượng quyền sở hữu trí tuệ, chuyển nhượng đối tượng quyền sở hữu trí tuệ cho người khác;

d) Cơ hội kinh doanh khác bị mất do hành vi xâm phạm trực tiếp gây ra.

2. Tổn thất về cơ hội kinh doanh là thiệt hại về giá trị tính được thành tiền của khoản thu nhập đáng lẽ người bị thiệt hại có thể có được khi thực hiện các khả năng quy định tại khoản 1 Điều này nhưng thực tế không có được khoản thu nhập đó do hành vi xâm phạm gây ra.

Điều 20. Chi phí hợp lý để ngăn chặn, khắc phục thiệt hại

Chi phí hợp lý để ngăn chặn, khắc phục thiệt hại quy định tại điểm a khoản 1 Điều 204 của Luật Sở hữu trí tuệ gồm chi phí cho việc tạm giữ, bảo quản, lưu kho, lưu bãi đối với hàng hóa xâm phạm, chi phí thực hiện các biện pháp khẩn cấp tạm thời, chi phí hợp lý để thuê dịch vụ giám định, ngăn chặn, khắc phục hành vi xâm phạm và chi phí cho việc thông báo, cải chính trên phương tiện thông tin đại chúng liên quan đến hành vi xâm phạm.

Chương III

YÊU CẦU VÀ GIẢI QUYẾT YÊU CẦU XỬ LÝ XÂM PHẠM

Điều 21. Thực hiện quyền tự bảo vệ

1. Tổ chức, cá nhân thực hiện quyền tự bảo vệ theo quy định tại Điều 198 của Luật Sở hữu trí tuệ và theo quy định chi tiết tại Điều này.

2. Các biện pháp công nghệ quy định tại điểm a khoản 1 Điều 198 của Luật Sở hữu trí tuệ bao gồm:

a) Đưa các thông tin chỉ dẫn về căn cứ phát sinh, Văn bằng bảo hộ, chủ sở hữu, phạm vi, thời hạn bảo hộ và các thông tin khác về quyền sở hữu trí tuệ lên sản phẩm, phương tiện dịch vụ, bản gốc và bản sao tác phẩm, bản định hình cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng (sau đây trong Điều này gọi chung là sản phẩm) nhằm thông báo rằng sản phẩm là đối tượng thuộc quyền sở hữu trí tuệ đang được bảo hộ và khuyến cáo người khác không được xâm phạm;

b) Sử dụng phương tiện hoặc biện pháp kỹ thuật nhằm đánh dấu, nhận biết, phân biệt, bảo vệ sản phẩm được bảo hộ.

3. Việc yêu cầu chấm dứt hành vi xâm phạm quy định tại điểm b khoản 1 Điều 198 của Luật Sở hữu trí tuệ do chủ thể quyền sở hữu trí tuệ thực hiện bằng cách thông báo bằng văn bản cho người xâm phạm. Trong văn bản thông báo phải có các thông tin chỉ dẫn về căn cứ phát sinh, Văn bằng bảo hộ, phạm vi, thời hạn bảo hộ và phải ấn định một thời hạn hợp lý để người xâm phạm chấm dứt hành vi xâm phạm.

4. Yêu cầu cơ quan nhà nước có thẩm quyền xử lý hành vi xâm phạm quy định tại điểm c khoản 1 Điều 198 của Luật Sở hữu trí tuệ phải được thực hiện tuân theo quy định tại các Điều 22, 23, 24, 25, 26 và 27 của Nghị định này.

Điều 22. Đơn yêu cầu xử lý xâm phạm

1. Đơn yêu cầu xử lý xâm phạm phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm làm đơn yêu cầu;

b) Tên, địa chỉ của người yêu cầu xử lý xâm phạm; họ tên người đại diện, nếu yêu cầu được thực hiện thông qua người đại diện;

c) Tên cơ quan nhận đơn yêu cầu;

d) Tên, địa chỉ của người xâm phạm; tên, địa chỉ của người bị nghi ngờ là người xâm phạm trong trường hợp yêu cầu tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu bị nghi ngờ xâm phạm;

đ) Tên, địa chỉ của tổ chức, cá nhân có quyền, lợi ích liên quan (nếu có);

e) Tên, địa chỉ của người làm chứng (nếu có);

g) Thông tin tóm tắt về quyền sở hữu trí tuệ bị xâm phạm: loại quyền, căn cứ phát sinh quyền, tóm tắt về đối tượng quyền;

h) Thông tin tóm tắt về hành vi xâm phạm: ngày, tháng, năm và nơi xảy ra xâm phạm, mô tả vắn tắt về sản phẩm xâm phạm, hành vi xâm phạm và các thông tin khác (nếu có).

Đối với đơn đề nghị tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu bị nghi ngờ xâm phạm thì cần có thêm thông tin về cách thức xuất khẩu, nhập khẩu, nước xuất khẩu, cách thức đóng gói, người xuất khẩu, nhập khẩu hợp pháp, đặc điểm phân biệt hàng hóa xuất khẩu, nhập khẩu hợp pháp với hàng hóa xâm phạm; nguy cơ xảy ra các tình huống cần áp dụng biện pháp ngăn chặn và bảo đảm xử phạt và các thông tin khác (nếu có);

i) Nội dung yêu cầu áp dụng biện pháp xử lý xâm phạm;

k) Danh mục các tài liệu, chứng cứ kèm theo đơn;

l) Chữ ký của người làm đơn và đóng dấu (nếu có).

2. Đơn yêu cầu xử lý xâm phạm phải có các tài liệu, chứng cứ kèm theo nhằm chứng minh yêu cầu đó.

Điều 23. Tài liệu, chứng cứ kèm theo đơn yêu cầu xử lý xâm phạm 4

1.5 Người yêu cầu xử lý xâm phạm phải gửi kèm theo đơn yêu cầu xử lý xâm phạm các tài liệu, chứng cứ sau đây để chứng minh yêu cầu của mình:

a) Chứng cứ chứng minh là chủ thể quyền nếu người yêu cầu là chủ sở hữu hoặc người được chuyển giao, được thừa kế, kế thừa quyền sở hữu trí tuệ;

b) Chứng cứ chứng minh hành vi xâm phạm đã xảy ra; chứng cứ nghi ngờ hàng hóa xuất khẩu, nhập khẩu xâm phạm quyền sở hữu trí tuệ đối với đơn đề nghị tạm dừng làm thủ tục hải quan;

c) Các tài liệu, chứng cứ khác để chứng minh yêu cầu của mình.

2. Trong trường hợp yêu cầu xử lý xâm phạm được thực hiện thông qua người đại diện theo ủy quyền thì phải kèm theo giấy ủy quyền hoặc hợp đồng ủy quyền có công chứng hoặc có xác nhận của chính quyền địa phương; nếu thông qua người đại diện theo pháp luật thì phải kèm theo giấy tờ chứng minh tư cách của người đại diện theo pháp luật.

Điều 24. Chứng cứ chứng minh chủ thể quyền

1.6 Đối với sáng chế, kiểu dáng công nghiệp, thiết kế bố trí, nhãn hiệu, chỉ dẫn địa lý, giống cây trồng, quyền tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng đã được đăng ký, chứng cứ chứng minh chủ thể quyền là một trong các loại tài liệu sau đây:

a) Bản sao Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký thiết kế bố trí, Giấy chứng nhận đăng ký nhãn hiệu, Giấy chứng nhận đăng ký chỉ dẫn địa lý, Bằng bảo hộ giống cây trồng, Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan nộp kèm theo bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực theo quy định;

b) Bản trích lục Sổ đăng ký quốc gia về sở hữu công nghiệp; Bản trích lục Sổ đăng ký quốc gia về quyền tác giả, quyền liên quan; Bản trích lục Sổ đăng ký quốc gia về giống cây trồng được bảo hộ do cơ quan có thẩm quyền đăng ký các đối tượng đó cấp.

2.7 Đối với nhãn hiệu được đăng ký quốc tế, chứng cứ chứng minh chủ thể quyền là bản sao Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam do cơ quan quản lý nhà nước về sở hữu công nghiệp cấp nộp kèm theo bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực theo quy định.

3. Đối với các đối tượng sở hữu trí tuệ khác, chứng cứ chứng minh tư cách chủ thể quyền là các tài liệu, hiện vật, thông tin về căn cứ phát sinh quyền, xác lập quyền tương ứng theo quy định tại khoản 1, khoản 2, điểm b, điểm c khoản 3 Điều 6 của Luật Sở hữu trí tuệ và được quy định cụ thể như sau:

a) Đối với quyền tác giả, quyền của người biểu diễn, quyền của nhà sản xuất bản ghi âm, ghi hình, quyền của tổ chức phát sóng không đăng ký: bản gốc hoặc bản sao tác phẩm, bản định hình cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng, tín hiệu vệ tinh mang chương trình được mã hóa, kèm theo các tài liệu khác chứng minh việc tạo ra, công bố, phổ biến các đối tượng nói trên và các tài liệu, chứng cứ kèm theo (nếu có);

b) Đối với bí mật kinh doanh: bản mô tả nội dung, hình thức lưu giữ, cách thức bảo vệ và phương thức có được bí mật kinh doanh;

c) Đối với tên thương mại: bản mô tả nội dung, hình thức sử dụng và quá trình sử dụng tên thương mại;

d) Đối với nhãn hiệu nổi tiếng: tài liệu thể hiện các tiêu chí đánh giá nhãn hiệu nổi tiếng theo quy định tại Điều 75 của Luật Sở hữu trí tuệ và giải trình về quá trình sử dụng để nhãn hiệu trở thành nổi tiếng.

4. Trong trường hợp người yêu cầu xử lý xâm phạm là người được chuyển nhượng quyền sở hữu đối tượng quyền sở hữu trí tuệ, chuyển quyền sử dụng đối tượng quyền sở hữu trí tuệ, được thừa kế hoặc kế thừa đối tượng quyền sở hữu trí tuệ thì ngoài tài liệu quy định tại các khoản 1, 2 và 3 Điều này, còn phải xuất trình bản gốc hoặc bản sao hợp pháp hợp đồng chuyển nhượng quyền sở hữu đối tượng quyền sở hữu trí tuệ, hợp đồng sử dụng đối tượng quyền sở hữu trí tuệ hoặc văn bản xác nhận quyền thừa kế, quyền kế thừa đối tượng quyền sở hữu trí tuệ. Trong trường hợp việc chuyển giao đã được ghi nhận trong Văn bằng bảo hộ hoặc Giấy chứng nhận đăng ký hợp đồng chuyển nhượng quyền sở hữu đối tượng quyền sở hữu trí tuệ, Giấy chứng nhận đăng ký hợp đồng sử dụng đối tượng quyền sở hữu trí tuệ thì các tài liệu trên cũng được coi là chứng cứ chứng minh tư cách chủ thể quyền.

Điều 25. Chứng cứ chứng minh xâm phạm

1. Các tài liệu, hiện vật sau đây được coi là chứng cứ chứng minh xâm phạm:

a) Bản gốc hoặc bản sao hợp pháp tài liệu mô tả, vật mẫu, hiện vật có liên quan thể hiện đối tượng được bảo hộ;

b) Vật mẫu, hiện vật có liên quan, ảnh chụp, bản ghi hình sản phẩm bị xem xét;

c) Bản giải trình, so sánh giữa sản phẩm bị xem xét với đối tượng được bảo hộ;

d) Biên bản, lời khai, tài liệu khác nhằm chứng minh xâm phạm.

2. Tài liệu, hiện vật quy định tại khoản 1 Điều này phải lập thành danh mục, có chữ ký xác nhận của người yêu cầu xử lý xâm phạm.

Điều 26. Trách nhiệm của người yêu cầu xử lý xâm phạm

1. Người yêu cầu xử lý xâm phạm phải bảo đảm và chịu trách nhiệm về sự trung thực của các thông tin, tài liệu, chứng cứ mà mình cung cấp.

2. Người yêu cầu xử lý xâm phạm lợi dụng quyền yêu cầu xử lý xâm phạm nhằm mục đích không lành mạnh, gây thiệt hại cho tổ chức, cá nhân khác thì phải bồi thường thiệt hại.

Điều 27. Nộp đơn và giải quyết đơn yêu cầu xử lý xâm phạm

1. Đơn yêu cầu xử lý xâm phạm được nộp cho cơ quan có thẩm quyền xử lý xâm phạm quy định tại Điều 200 của Luật Sở hữu trí tuệ (sau đây gọi là cơ quan xử lý xâm phạm).

2. Khi nhận được đơn yêu cầu xử lý xâm phạm, nếu thấy yêu cầu xử lý xâm phạm thuộc thẩm quyền giải quyết của cơ quan khác, thì cơ quan nhận đơn hướng dẫn để người nộp đơn thực hiện việc nộp đơn tại cơ quan có thẩm quyền hoặc chuyển đơn cho cơ quan có thẩm quyền giải quyết trong thời hạn mười ngày kể từ ngày nhận đơn.

3. Trong trường hợp đơn yêu cầu xử lý xâm phạm chưa đủ tài liệu, chứng cứ, hiện vật cần thiết, thì cơ quan xử lý xâm phạm yêu cầu người nộp đơn bổ sung tài liệu, chứng cứ và ấn định thời hạn hợp lý nhưng không quá ba mươi ngày để người yêu cầu xử lý xâm phạm bổ sung tài liệu, chứng cứ cần thiết.

4. Trong các trường hợp sau đây, cơ quan xử lý xâm phạm từ chối yêu cầu xử lý xâm phạm, có nêu rõ lý do từ chối:

a) Hết thời hạn ấn định quy định tại khoản 3 Điều này mà người yêu cầu xử lý xâm phạm không đáp ứng yêu cầu của cơ quan xử lý xâm phạm về việc bổ sung tài liệu, chứng cứ, hiện vật có liên quan;

b) Hết thời hiệu xử lý xâm phạm theo quy định pháp luật;

c) Kết quả xác minh của cơ quan xử lý xâm phạm hoặc cơ quan công an cho thấy không có xâm phạm như mô tả trong đơn yêu cầu xử lý xâm phạm;

d) Có văn bản của cơ quan có thẩm quyền về việc không đủ căn cứ xử lý xâm phạm.

5. Trong trường hợp có tranh chấp, khiếu nại về chủ thể quyền, khả năng bảo hộ, phạm vi bảo hộ quyền sở hữu trí tuệ, cơ quan đã nhận đơn yêu cầu xử lý xâm phạm hướng dẫn người nộp đơn tiến hành thủ tục yêu cầu giải quyết tranh chấp, khiếu nại tại cơ quan có thẩm quyền trong thời hạn 10 ngày kể từ ngày phát sinh tranh chấp.

Chương IV

XỬ LÝ XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ 8

Điều 28. Xác định giá trị hàng hóa xâm phạm

1.9 Hàng hóa xâm phạm được quy định như sau:

a) Hàng hóa xâm phạm là bộ phận, chi tiết (sau đây gọi là phần) của sản phẩm có chứa yếu tố xâm phạm và có thể lưu hành như một sản phẩm độc lập;

b) Trường hợp không thể tách rời yếu tố xâm phạm thành một phần của sản phẩm có thể lưu hành độc lập theo quy định tại điểm a khoản này thì hàng hóa xâm phạm là toàn bộ sản phẩm chứa yếu tố xâm phạm.

2.10 Giá trị hàng hóa xâm phạm do cơ quan xử lý xâm phạm xác định tại thời điểm xảy ra hành vi xâm phạm và dựa trên các căn cứ theo thứ tự ưu tiên sau đây:

a) Giá niêm yết của hàng hóa xâm phạm;

b) Giá thực bán của hàng hóa xâm phạm;

c) Giá thành của hàng hóa xâm phạm, nếu chưa được lưu thông;

d) Giá nhập của hàng hóa xâm phạm.

3. Giá trị hàng hóa xâm phạm được tính theo phần (bộ phận, chi tiết) sản phẩm xâm phạm quy định tại điểm a khoản 1 Điều này hoặc tính theo giá trị của toàn bộ sản phẩm xâm phạm quy định tại điểm b khoản 1 Điều này.

4. Trường hợp việc áp dụng các căn cứ quy định tại khoản 2 Điều này không phù hợp hoặc giữa cơ quan xử lý xâm phạm và cơ quan tài chính cùng cấp không thống nhất về việc xác định giá trị hàng hóa xâm phạm thì việc định giá do hội đồng xác định giá trị hàng hóa xâm phạm quyết định.

Việc thành lập, thành phần, nguyên tắc làm việc của hội đồng xác định giá trị hàng hóa xâm phạm thực hiện theo quy định của pháp luật.

Điều 29. Xử lý hàng hóa xâm phạm

1. Đối với hàng hóa giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa đó thì cơ quan có thẩm quyền xử lý xâm phạm áp dụng một trong các biện pháp sau đây:

a) Phân phối không nhằm mục đích thương mại hoặc đưa vào sử dụng không nhằm mục đích thương mại theo quy định tại Điều 30 của Nghị định này;

b) Tiêu hủy theo quy định tại Điều 31 của Nghị định này;

c) Buộc chủ hàng, người vận chuyển, người tàng trữ loại bỏ các yếu tố xâm phạm và đưa ra khỏi lãnh thổ Việt Nam đối với hàng hóa quá cảnh là hàng hóa giả mạo về nhãn hiệu, tái xuất đối với hàng hóa nhập khẩu là hàng hóa giả mạo về nhãn hiệu, nguyên liệu, vật liệu, phương tiện nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về nhãn hiệu; nếu không loại bỏ được yếu tố xâm phạm khỏi hàng hóa, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa đó thì áp dụng biện pháp thích hợp quy định tại khoản 4 Điều này.

Đối với hàng hóa nhập khẩu, nguyên liệu, vật liệu, phương tiện nhập khẩu được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về chỉ dẫn địa lý, hàng hóa sao chép lậu thì tùy từng trường hợp cụ thể, cơ quan xử lý xâm phạm áp dụng biện pháp buộc loại bỏ yếu tố xâm phạm và biện pháp thích hợp quy định tại khoản 4 Điều này.

2. Đối với hàng hóa xâm phạm mà không phải là hàng hóa giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa đó, thì cơ quan xử lý xâm phạm áp dụng các biện pháp buộc chủ hàng, người vận chuyển, người tàng trữ hàng hóa loại bỏ yếu tố xâm phạm khỏi hàng hóa và áp dụng các biện pháp thích hợp quy định tại khoản 4 Điều này.

Đối với hàng hóa nhập khẩu là hàng hóa xâm phạm mà không phải là hàng hóa giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa đó, thì cơ quan xử lý xâm phạm áp dụng biện pháp thích hợp quy định tại điểm c khoản 1 Điều này.

3. Nguyên liệu, vật liệu, phương tiện có chức năng duy nhất nhằm tạo ra, khai thác thương mại hàng hóa giả mạo về sở hữu trí tuệ, hàng hóa xâm phạm hoặc thực tế chỉ được sử dụng duy nhất cho mục đích đó thì bị coi là nguyên liệu, vật liệu và phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về sở hữu trí tuệ, hàng hóa xâm phạm.

4. Tùy từng trường hợp cụ thể, cơ quan xử lý xâm phạm quyết định áp dụng các biện pháp quy định tại điểm a, điểm b khoản 1 Điều này hoặc biện pháp khác, nếu xét thấy thích hợp. Trong quá trình ra quyết định xử lý xâm phạm cơ quan xử lý có thể xem xét đề nghị của các bên liên quan về việc xử lý xâm phạm.

Điều 30. Buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại

1. Việc buộc phân phối hoặc buộc đưa vào sử dụng không nhằm mục đích thương mại đối với hàng hóa giả mạo về sở hữu trí tuệ, hàng hóa xâm phạm phải đáp ứng các điều kiện sau đây:

a) Hàng hóa có giá trị sử dụng;

b) Yếu tố xâm phạm đã được loại bỏ khỏi hàng hóa;

c) Việc phân phối, sử dụng không nhằm thu lợi nhuận và không ảnh hưởng một cách bất hợp lý tới việc khai thác bình thường quyền của chủ thể quyền sở hữu trí tuệ, trong đó ưu tiên mục đích nhân đạo, từ thiện hoặc phục vụ lợi ích xã hội;

d) Người được phân phối, tiếp nhận để sử dụng không phải là khách hàng tiềm năng của chủ thể quyền sở hữu trí tuệ.

2. Quy định tại khoản 1 Điều này cũng áp dụng đối với nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa giả mạo về sở hữu trí tuệ, hàng hóa xâm phạm.

Điều 31. Buộc tiêu hủy

Biện pháp buộc tiêu hủy hàng hóa giả mạo về sở hữu trí tuệ, hàng hóa xâm phạm, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa đó được áp dụng trong trường hợp không hội đủ các điều kiện để áp dụng biện pháp buộc phân phối hoặc đưa vào sử dụng không nhằm mục đích thương mại quy định tại Điều 30 của Nghị định này.

Điều 32. Tịch thu

Biện pháp tịch thu hàng hóa giả mạo về sở hữu trí tuệ, nguyên liệu, vật liệu, phương tiện được sử dụng chủ yếu để sản xuất, kinh doanh hàng hóa đó được áp dụng trong các trường hợp sau đây:

1. Trong trường hợp cấp thiết để bảo đảm chứng cứ không bị tiêu hủy, tẩu tán, thay đổi hiện trạng hoặc ngăn ngừa khả năng dẫn đến hành vi xâm phạm tiếp theo.

2. Tổ chức, cá nhân xâm phạm không có khả năng, điều kiện để loại bỏ yếu tố xâm phạm khỏi hàng hóa hoặc cố tình không thực hiện yêu cầu loại bỏ yếu tố xâm phạm khỏi hàng hóa hoặc không thực hiện các biện pháp khác theo quy định của cơ quan có thẩm quyền xử lý xâm phạm.

3. Hàng hóa không xác định được nguồn gốc, chủ hàng nhưng có đủ căn cứ để xác định hàng hóa đó là hàng hóa giả mạo về sở hữu trí tuệ.

Điều 33.10 (được bãi bỏ )

Chương V

KIỂM SOÁT HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU LIÊN QUAN ĐẾN SỞ HỮU TRÍ TUỆ

Điều 34. Quyền yêu cầu kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ

Chủ thể quyền sở hữu trí tuệ có quyền trực tiếp hoặc thông qua người đại diện nộp đơn yêu cầu kiểm tra, giám sát để phát hiện hàng hóa xuất khẩu, nhập khẩu có dấu hiệu xâm phạm quyền sở hữu trí tuệ hoặc đơn đề nghị tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu bị nghi ngờ xâm phạm quyền sở hữu trí tuệ.

Điều 35. Cơ quan hải quan có thẩm quyền tiếp nhận đơn

1. Chi cục Hải quan có thẩm quyền tiếp nhận đơn yêu cầu áp dụng biện pháp kiểm tra, giám sát hoặc tạm dừng làm thủ tục hải quan tại cửa khẩu thuộc thẩm quyền quản lý của Chi cục Hải quan đó.

2. Cục Hải quan tỉnh, thành phố trực thuộc Trung ương có thẩm quyền tiếp nhận đơn yêu cầu áp dụng biện pháp kiểm tra, giám sát hoặc tạm dừng làm thủ tục hải quan tại cửa khẩu thuộc thẩm quyền quản lý của Cục Hải quan đó.

3. Tổng cục Hải quan có thẩm quyền tiếp nhận đơn yêu cầu áp dụng biện pháp kiểm tra, giám sát hoặc tạm dừng làm thủ tục hải quan tại các cửa khẩu thuộc thẩm quyền quản lý của từ hai Cục Hải quan tỉnh, thành phố trực thuộc trung ương trở lên.

4. Chủ thể quyền sở hữu trí tuệ cũng có thể thực hiện việc nộp đơn cho từng Chi cục Hải quan hoặc Cục Hải quan trong các trường hợp quy định tại khoản 2, khoản 3 Điều này.

Điều 36. Thủ tục xử lý đơn

1.11 Trong thời hạn hai mươi ngày, kể từ ngày nhận được đơn yêu cầu kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu hoặc trong thời hạn hai mươi tư giờ làm việc, kể từ thời điểm nhận được đơn yêu cầu tạm dừng làm thủ tục hải quan, cơ quan hải quan có trách nhiệm xem xét, ra thông báo chấp nhận đơn, nếu người nộp đơn đã thực hiện nghĩa vụ quy định tại các điểm a, b, c khoản 1 và khoản 2 Điều 217 của Luật Sở hữu trí tuệ. Trong trường hợp từ chối, cơ quan hải quan phải trả lời bằng văn bản cho người nộp đơn yêu cầu và nêu rõ lý do.

2. Trong trường hợp Tổng cục Hải quan chấp nhận đơn thì sau khi chấp nhận, Tổng cục Hải quan chuyển đơn và chỉ đạo các Cục Hải quan có liên quan thực hiện.

Trong trường hợp Cục Hải quan chấp nhận đơn thì sau khi chấp nhận, Cục Hải quan chuyển đơn và chỉ đạo các Chi cục Hải quan có liên quan thực hiện.

Chi cục Hải quan có trách nhiệm kiểm tra, giám sát để phát hiện hàng hóa nghi ngờ xâm phạm hoặc ra quyết định tạm dừng làm thủ tục hải quan trên cơ sở đơn yêu cầu tạm dừng làm thủ tục hải quan và chỉ đạo của Tổng cục Hải quan, Cục Hải quan.

Điều 37. Xử lý hàng hóa bị nghi ngờ xâm phạm

1. Trong trường hợp phát hiện hàng hóa bị nghi ngờ xâm phạm, theo yêu cầu của chủ thể quyền sở hữu trí tuệ hoặc để thực hiện thẩm quyền xử phạt hành chính, cơ quan hải quan ra quyết định tạm dừng làm thủ tục hải quan, thông báo cho chủ thể quyền sở hữu trí tuệ và chủ lô hàng về việc tạm dừng làm thủ tục hải quan đối với lô hàng; trong đó nêu rõ tên, địa chỉ, số fax, điện thoại liên lạc của các bên; lý do và thời hạn tạm dừng làm thủ tục hải quan.

2. Cơ quan hải quan tiếp tục làm thủ tục hải quan cho lô hàng bị tạm dừng làm thủ tục hải quan theo quy định tại khoản 3 Điều 218 của Luật Sở hữu trí tuệ và trong các trường hợp sau đây:

a) Quyết định tạm dừng làm thủ tục hải quan bị đình chỉ hoặc thu hồi theo quyết định giải quyết khiếu nại, tố cáo;

b) Người yêu cầu rút đơn yêu cầu tạm dừng làm thủ tục hải quan.

Điều 38. Thủ tục kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ

Thủ tục kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ tuân theo quy định tại Nghị định này và các quy định có liên quan của pháp luật về hải quan.

Chương VI

GIÁM ĐỊNH SỞ HỮU TRÍ TUỆ

Điều 39. Nội dung và lĩnh vực giám định sở hữu trí tuệ

1.12 Giám định sở hữu trí tuệ bao gồm các nội dung sau đây:

a) Xác định phạm vi bảo hộ của đối tượng quyền sở hữu trí tuệ theo quy định tại Điều 6 của Nghị định này;

b) Xác định đối tượng được xem xét có đáp ứng các điều kiện để bị coi là yếu tố xâm phạm quyền sở hữu trí tuệ hay không theo quy định tại khoản 2 Điều 5 và các điều từ Điều 7 đến Điều 14 của Nghị định này;

c) Xác định có hay không sự trùng, tương đương, tương tự, gây nhầm lẫn, khó phân biệt hoặc sao chép giữa đối tượng được xem xét với đối tượng được bảo hộ;

d) Xác định giá trị quyền sở hữu trí tuệ, xác định giá trị thiệt hại.

2. Giám định sở hữu trí tuệ bao gồm các lĩnh vực sau đây:

a) Giám định về quyền tác giả và quyền liên quan;

b) Giám định về quyền sở hữu công nghiệp;

c) Giám định về quyền đối với giống cây trồng.

3.13 Bộ Văn hóa, Thể thao và Du lịch, Bộ Khoa học và Công nghệ, Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm hướng dẫn cụ thể về hoạt động giám định sở hữu trí tuệ trong lĩnh vực quy định tại khoản 2 Điều này thuộc phạm vi quản lý của mình.

Điều 40. Thẩm quyền trưng cầu giám định sở hữu trí tuệ và quyền yêu cầu giám định sở hữu trí tuệ

1. Cơ quan có thẩm quyền trưng cầu giám định sở hữu trí tuệ gồm các cơ quan có thẩm quyền giải quyết tranh chấp, xử lý xâm phạm, giải quyết khiếu nại, tố cáo về sở hữu trí tuệ quy định tại Điều 200 của Luật Sở hữu trí tuệ.

2. Tổ chức, cá nhân có quyền yêu cầu giám định sở hữu trí tuệ bao gồm:

a) Chủ thể quyền sở hữu trí tuệ;

b) Tổ chức, cá nhân bị yêu cầu xử lý về hành vi xâm phạm hoặc bị khiếu nại, tố cáo về sở hữu trí tuệ;

c) Tổ chức, cá nhân khác có quyền, lợi ích liên quan đến vụ tranh chấp, xâm phạm, khiếu nại, tố cáo về sở hữu trí tuệ.

3. Tổ chức, cá nhân có quyền yêu cầu giám định quy định tại khoản 2 Điều này có quyền tự mình hoặc ủy quyền cho tổ chức, cá nhân khác yêu cầu tổ chức giám định sở hữu trí tuệ, người giám định sở hữu trí tuệ thực hiện giám định.

Điều 41. Quyền và nghĩa vụ của người trưng cầu giám định sở hữu trí tuệ, người yêu cầu giám định sở hữu trí tuệ

1. Người trưng cầu, yêu cầu giám định sở hữu trí tuệ có các quyền sau đây:

a) Yêu cầu tổ chức giám định, giám định viên trả lời kết luận giám định đúng nội dung và thời hạn yêu cầu;

b) Yêu cầu tổ chức giám định, giám định viên giải thích kết luận giám định;

c) Yêu cầu giám định bổ sung hoặc giám định lại theo quy định tại Điều 50 của Nghị định này;

d) Thỏa thuận mức phí giám định trong trường hợp yêu cầu giám định.

2. Người trưng cầu, yêu cầu giám định có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ và trung thực các tài liệu, chứng cứ, thông tin liên quan đến đối tượng giám định theo yêu cầu của tổ chức giám định, giám định viên;

b) Trình bày rõ ràng, cụ thể những vấn đề thuộc nội dung cần trưng cầu, yêu cầu giám định;

c) Thanh toán phí giám định theo thỏa thuận; tạm ứng phí giám định khi có yêu cầu của tổ chức giám định, giám định viên;

d) Nhận lại đối tượng giám định khi có yêu cầu của tổ chức giám định, giám định viên.

Điều 42. Tổ chức giám định sở hữu trí tuệ 14

1. Các tổ chức quy định tại khoản 2 Điều 201 của Luật Sở hữu trí tuệ được hoạt động giám định bao gồm:

a) Doanh nghiệp được thành lập và hoạt động theo pháp luật về doanh nghiệp;

b) Hợp tác xã và liên hiệp hợp tác xã được thành lập và hoạt động theo pháp luật về hợp tác xã;

c) Đơn vị sự nghiệp;

d) Các tổ chức hành nghề luật sư được thành lập và hoạt động theo pháp luật về luật sư, trừ chi nhánh của tổ chức hành nghề luật sư nước ngoài, công ty luật trách nhiệm hữu hạn một trăm phần trăm vốn nước ngoài, công ty luật trách nhiệm hữu hạn dưới hình thức liên doanh giữa tổ chức hành nghề luật sư Việt Nam và tổ chức hành nghề luật sư nước ngoài.

2. Tổ chức giám định sở hữu trí tuệ phải đáp ứng các điều kiện sau đây:

a) Có ít nhất một giám định viên sở hữu trí tuệ;

b) Có trụ sở, trang thiết bị, phương tiện làm việc;

c) Có nguồn cơ sở dữ liệu thông tin cần thiết để thực hiện hoạt động giám định.

3. Tổ chức giám định sở hữu trí tuệ chỉ được thực hiện hoạt động giám định trong lĩnh vực đã đăng ký hoạt động.

Điều 43. Quyền và nghĩa vụ của tổ chức giám định sở hữu trí tuệ 15

1. Tổ chức giám định sở hữu trí tuệ có các quyền sau đây:

a) Thuê giám định viên sở hữu trí tuệ thực hiện giám định theo các vụ việc;

b) Đề nghị cơ quan, tổ chức, cá nhân cung cấp các thông tin, tài liệu có liên quan đến đối tượng giám định để thực hiện việc giám định, trừ trường hợp pháp luật có quy định khác;

c) Các quyền khác theo quy định của pháp luật.

2. Tổ chức giám định sở hữu trí tuệ có các nghĩa vụ sau đây:

a) Hoạt động theo đúng lĩnh vực giám định ghi trong Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đăng ký hoạt động;

b) Bảo quản, lưu trữ các tài liệu, hồ sơ liên quan đến vụ việc giám định;

c) Giữ bí mật các thông tin, tài liệu theo yêu cầu của cơ quan, tổ chức, cá nhân yêu cầu hoặc trưng cầu giám định và phải bồi thường thiệt hại trong trường hợp gây thiệt hại cho cơ quan, tổ chức, cá nhân có liên quan;

d) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 44. Giám định viên sở hữu trí tuệ 16

1. Giám định viên sở hữu trí tuệ là người có đủ trình độ kiến thức, nghiệp vụ chuyên môn để đánh giá, kết luận về những vấn đề có liên quan đến nội dung cần giám định, được cơ quan nhà nước có thẩm quyền công nhận và cấp Thẻ giám định viên sở hữu trí tuệ.

2. Người đáp ứng đủ các điều kiện theo quy định tại khoản 3 Điều 201 của Luật Sở hữu trí tuệ thì được cơ quan nhà nước có thẩm quyền công nhận và cấp Thẻ giám định viên sở hữu trí tuệ.

3. Giám định viên sở hữu trí tuệ có các quyền sau đây:

a) Có thể hoạt động trong 01 tổ chức giám định sở hữu trí tuệ dưới danh nghĩa của tổ chức đó hoặc hoạt động độc lập;

b) Từ chối giám định trong trường hợp tài liệu liên quan không đủ hoặc không có giá trị để đưa ra kết luận giám định;

c) Sử dụng kết quả thẩm định hoặc kết luận chuyên môn, ý kiến chuyên gia phục vụ việc giám định;

d) Giám định viên sở hữu trí tuệ hoạt động độc lập có quyền đề nghị cơ quan, tổ chức, cá nhân cung cấp các thông tin, tài liệu có liên quan đến đối tượng giám định để thực hiện việc giám định, trừ trường hợp pháp luật có quy định khác;

đ) Các quyền khác theo quy định của pháp luật.

4. Giám định viên sở hữu trí tuệ có các nghĩa vụ sau đây:

a) Lập hồ sơ giám định, có mặt theo giấy triệu tập của cơ quan trưng cầu giám định; giải thích kết luận giám định khi có yêu cầu;

b) Bảo quản các hiện vật, tài liệu liên quan đến vụ việc giám định;

c) Độc lập đưa ra kết luận giám định và chịu trách nhiệm về kết luận giám định của mình; nếu cố ý đưa ra kết luận giám định sai, gây thiệt hại cho cá nhân, tổ chức có liên quan thì phải bồi thường thiệt hại;

d) Từ chối giám định trong trường hợp giám định viên có quyền, lợi ích liên quan đến đối tượng giám định, vụ việc cần giám định hoặc có lý do khác ảnh hưởng đến tính khách quan của kết luận giám định;

đ) Giữ bí mật các thông tin, tài liệu theo yêu cầu của cơ quan, tổ chức, cá nhân yêu cầu hoặc trưng cầu giám định và phải bồi thường thiệt hại trong trường hợp gây thiệt hại cho cơ quan, tổ chức, cá nhân có liên quan;

e) Tuân theo các quy định về trình tự, thủ tục giám định;

g) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 45. Trưng cầu giám định

1. Việc trưng cầu giám định phải lập thành văn bản.

2. Văn bản trưng cầu giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ cơ quan trưng cầu giám định; tên, chức vụ người có thẩm quyền trưng cầu giám định;

b) Tên, địa chỉ của tổ chức giám định hoặc giám định viên;

c) Đối tượng, nội dung cần giám định;

d) Các chứng cứ, tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định.

Điều 46. Yêu cầu giám định

1. Yêu cầu giám định phải lập thành hợp đồng dịch vụ giám định giữa người yêu cầu giám định với tổ chức giám định hoặc với giám định viên.

2. Hợp đồng dịch vụ giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức, cá nhân yêu cầu giám định;

b) Tên, địa chỉ của tổ chức giám định hoặc giám định viên;

c) Nội dung cần giám định;

d) Các chứng cứ, tài liệu, hiện vật có liên quan;

đ) Thời hạn trả kết luận giám định;

e) Quyền và nghĩa vụ của các bên;

g) Trách nhiệm do vi phạm hợp đồng.

Điều 47. Giao, nhận, trả lại đối tượng giám định sở hữu trí tuệ

Trong trường hợp việc trưng cầu, yêu cầu giám định có kèm theo đối tượng giám định thì việc giao, nhận, trả lại đối tượng giám định phải lập thành biên bản và có các nội dung chủ yếu sau đây:

1. Thời gian, địa điểm giao, nhận, trả lại đối tượng giám định.

2. Tên, địa chỉ của bên giao và bên nhận đối tượng giám định hoặc của người đại diện.

3. Tên đối tượng giám định; tài liệu hoặc đồ vật có liên quan.

4. Tình trạng và cách thức bảo quản đối tượng giám định khi giao, nhận, trả lại.

5. Chữ ký của bên giao và bên nhận đối tượng giám định.

Điều 48. Lấy mẫu giám định sở hữu trí tuệ

1. Tổ chức giám định, giám định viên có thể tự mình tiến hành lấy mẫu giám định (các hiện vật cụ thể là yếu tố xâm phạm và đối tượng sở hữu trí tuệ đang được bảo hộ) hoặc yêu cầu người trưng cầu, yêu cầu giám định cung cấp mẫu giám định. Việc lấy mẫu giám định phải lập biên bản với sự chứng kiến và có chữ ký xác nhận của các bên liên quan.

2. Việc giao, nhận, trả lại mẫu giám định thực hiện theo quy định tại Điều 47 của Nghị định này.

Điều 49. Thực hiện giám định sở hữu trí tuệ

1. Việc giám định sở hữu trí tuệ có thể do một hoặc một số giám định viên sở hữu trí tuệ thực hiện. Giám định cá nhân là giám định do một giám định viên thực hiện. Giám định tập thể là giám định do hai giám định viên trở lên thực hiện.

2. Trong trường hợp giám định cá nhân thì giám định viên thực hiện toàn bộ việc giám định và chịu trách nhiệm về kết luận giám định của mình. Trong trường hợp giám định tập thể về vấn đề thuộc cùng lĩnh vực chuyên môn thì các giám định viên cùng thực hiện việc giám định, ký tên vào văn bản kết luận giám định chung và cùng chịu trách nhiệm về kết luận giám định; nếu có ý kiến khác nhau thì mỗi giám định viên ghi riêng ý kiến kết luận của mình vào văn bản kết luận giám định chung và chịu trách nhiệm về ý kiến đó. Trong trường hợp giám định tập thể về vấn đề thuộc các lĩnh vực chuyên môn khác nhau thì mỗi giám định viên thực hiện phần việc của mình và chịu trách nhiệm về kết luận giám định của mình.

Điều 50. Giám định bổ sung, giám định lại

1. Giám định bổ sung được thực hiện trong trường hợp kết luận giám định chưa đầy đủ, rõ ràng về các nội dung cần giám định hoặc có phát sinh tình tiết mới cần làm rõ. Yêu cầu giám định bổ sung và việc thực hiện giám định bổ sung phải tuân theo các quy định đối với giám định lần đầu.

2. Giám định lại được thực hiện trong trường hợp người trưng cầu, yêu cầu giám định không đồng ý với kết quả giám định hoặc có mâu thuẫn giữa các kết luận giám định về cùng một vấn đề cần giám định. Việc giám định lại có thể do tổ chức giám định, giám định viên đã giám định trước đó hoặc do tổ chức giám định, giám định viên khác thực hiện theo yêu cầu của người trưng cầu, yêu cầu giám định.

3.17 Trong trường hợp có sự khác nhau giữa các kết luận giám định hoặc giữa kết luận giám định với ý kiến chuyên môn của cơ quan quản lý nhà nước về sở hữu trí tuệ về cùng một vấn đề cần giám định thì người trưng cầu, yêu cầu giám định có thể tiếp tục trưng cầu, yêu cầu tổ chức giám định, giám định viên khác thực hiện việc giám định lại.

Trong trường hợp cần thiết, cơ quan trưng cầu giám định có thể thành lập Hội đồng tư vấn để lấy ý kiến chuyên môn về vấn đề cần giám định, gồm các chuyên gia, đại diện của các cơ quan, tổ chức có liên quan.

Điều 51. Văn bản kết luận giám định

1.18 Văn bản kết luận giám định là một trong các nguồn chứng cứ để cơ quan có thẩm quyền giải quyết vụ việc. Văn bản kết luận giám định không đưa ra kết luận về hành vi xâm phạm quyền sở hữu trí tuệ hoặc kết luận về vụ tranh chấp.

2. Văn bản kết luận giám định phải có các nội dung chủ yếu sau đây:

a) Tên, địa chỉ của tổ chức giám định, giám định viên;

b) Tên, địa chỉ của cơ quan trưng cầu giám định hoặc tổ chức, cá nhân yêu cầu giám định;

c) Đối tượng, nội dung, phạm vi giám định;

d) Phương pháp thực hiện giám định;

đ) Kết luận giám định;

e) Thời gian, địa điểm thực hiện, hoàn thành giám định.

3. Văn bản kết luận giám định phải có chữ ký của giám định viên thực hiện giám định. Trong trường hợp tổ chức giám định thì đồng thời phải có chữ ký của giám định viên thực hiện giám định và người đứng đầu tổ chức giám định và đóng dấu của tổ chức đó.

Điều 52. Các hành vi bị nghiêm cấm trong thực hiện giám định

Các hành vi sau đây bị nghiêm cấm trong thực hiện giám định:

1. Tiếp nhận và thực hiện giám định trong trường hợp có quy định bắt buộc phải từ chối giám định.

2. Cố ý đưa ra kết luận giám định sai sự thật.

3. Tiết lộ bí mật thông tin biết được khi tiến hành giám định mà không được phép của các bên liên quan.

4. Lợi dụng tư cách giám định và hoạt động giám định để trục lợi.

Điều 53. Phí giám định

Phí giám định sở hữu trí tuệ theo trưng cầu thì áp dụng theo quy định của pháp luật về phí và lệ phí.

Phí giám định sở hữu trí tuệ theo yêu cầu dịch vụ do các bên thoả thuận.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ SỞ HỮU TRÍ TUỆ

Điều 54. Nguyên tắc thống nhất quản lý nhà nước về sở hữu trí tuệ

Việc tổ chức thực hiện hoạt động quản lý nhà nước về sở hữu trí tuệ quy định tại Điều 10, Điều 11 của Luật Sở hữu trí tuệ dựa trên nguyên tắc thống nhất về mục tiêu, nội dung và biện pháp dưới sự chỉ đạo chung của Chính phủ, có sự phân công trách nhiệm rõ ràng và sự phối hợp chặt chẽ giữa các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp.

Điều 55. Trách nhiệm của Bộ Khoa học và Công nghệ

1. Bộ Khoa học và Công nghệ có trách nhiệm chủ trì, phối hợp với Bộ Văn hóa, Thể thao và Du lịch19, Bộ Nông nghiệp và Phát triển nông thôn và các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp thực hiện các hoạt động chung sau đây để bảo đảm thống nhất quản lý nhà nước về sở hữu trí tuệ:

a) Xây dựng, ban hành hoặc trình cấp có thẩm quyền ban hành và tổ chức thực hiện chiến lược, chính sách, văn bản pháp luật chung về bảo hộ quyền sở hữu trí tuệ;

b) Theo dõi, đôn đốc và kiểm tra việc thực hiện các nhiệm vụ do Quốc hội, Chính phủ giao cho các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp theo quy định tại Điều 10, Điều 11 của Luật Sở hữu trí tuệ và Nghị định này;

c) Tổng hợp, đánh giá, báo cáo Chính phủ tình hình hoạt động bảo hộ quyền sở hữu trí tuệ, đề xuất các chính sách, biện pháp cụ thể nhằm nâng cao hiệu quả của hệ thống sở hữu trí tuệ và bảo đảm thống nhất quản lý nhà nước về sở hữu trí tuệ;

d) Xây dựng và chỉ đạo tổ chức thực hiện các chương trình, đề án chung về bảo hộ quyền sở hữu trí tuệ, các biện pháp phối hợp giữa các cơ quan nhà nước có thẩm quyền trong lĩnh vực bảo hộ quyền sở hữu trí tuệ;

đ) Đàm phán, ký kết gia nhập và tổ chức thực hiện các điều ước quốc tế chung về sở hữu trí tuệ; đề xuất xử lý các vấn đề tranh chấp quốc gia liên quan đến sở hữu trí tuệ trong quan hệ quốc tế.

e)20 Xây dựng hệ thống cơ sở dữ liệu, thiết lập mạng thông tin quốc gia về quản lý nhà nước về sở hữu trí tuệ và bảo vệ quyền sở hữu trí tuệ.

2. Ngoài trách nhiệm chủ trì thực hiện các hoạt động chung quy định tại khoản 1 Điều này, Bộ Khoa học và Công nghệ còn có trách nhiệm sau đây:

a) Trực tiếp thực hiện chức năng quản lý nhà nước về sở hữu công nghiệp, bảo đảm chính sách, chiến lược, văn bản pháp luật về sở hữu công nghiệp thống nhất với chính sách, chiến lược, văn bản pháp luật chung về sở hữu trí tuệ;

b) Thực hiện các nhiệm vụ khác do Chính phủ giao.

Điều 56. Trách nhiệm của Bộ Văn hóa, Thể thao và Du lịch 21

Bộ Văn hóa, Thể thao và Du lịch22 có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ thực hiện các nhiệm vụ quy định tại khoản 1 Điều 55 của Nghị định này và thực hiện các nhiệm vụ cụ thể sau đây:

1. Trực tiếp thực hiện chức năng quản lý nhà nước về quyền tác giả và quyền liên quan, bảo đảm chính sách, chiến lược, văn bản pháp luật về quyền tác giả, quyền liên quan thống nhất với chính sách, chiến lược, văn bản pháp luật chung về sở hữu trí tuệ; định kỳ hoặc đột xuất báo cáo Bộ Khoa học và Công nghệ về hoạt động quản lý nhà nước và bảo vệ quyền sở hữu trí tuệ để phối hợp xử lý các vấn đề phát sinh, tổng hợp báo cáo Thủ tướng Chính phủ.

2. Thực hiện các nhiệm vụ khác do Chính phủ giao.

Điều 57. Trách nhiệm của Bộ Nông nghiệp và Phát triển nông thôn

Bộ Nông nghiệp và Phát triển nông thôn có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ thực hiện các nhiệm vụ quy định tại khoản 1 Điều 55 của Nghị định này và thực hiện các nhiệm vụ cụ thể sau đây:

1. Trực tiếp thực hiện chức năng quản lý nhà nước về quyền đối với giống cây trồng, bảo đảm chính sách, chiến lược, văn bản pháp luật về bảo hộ quyền đối với giống cây trồng thống nhất với chính sách, chiến lược, văn bản pháp luật chung về sở hữu trí tuệ; định kỳ hoặc đột xuất báo cáo Bộ Khoa học và Công nghệ về hoạt động quản lý nhà nước và bảo vệ quyền sở hữu trí tuệ để phối hợp xử lý các vấn đề phát sinh, tổng hợp báo cáo Thủ tướng Chính phủ.

2. Thực hiện các nhiệm vụ khác do Chính phủ giao.

Điều 58. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân các cấp trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm phối hợp với Bộ Khoa học và Công nghệ, Bộ Văn hóa, Thể thao và Du lịch23 và Bộ Nông nghiệp và Phát triển nông thôn thực hiện các nhiệm vụ cụ thể sau đây:

1. Thực hiện các nhiệm vụ quy định tại khoản 1 Điều 55 của Nghị định này và trực tiếp thực hiện các nhiệm vụ cụ thể do Chính phủ và Ban Chỉ đạo quốc gia về sở hữu trí tuệ giao cho.

2. Bảo đảm thực hiện chính sách, pháp luật về sở hữu trí tuệ tại địa phương phù hợp và tuân thủ quy định của Luật Sở hữu trí tuệ và các văn bản pháp luật hướng dẫn thi hành Luật Sở hữu trí tuệ.

3. Định kỳ hoặc đột xuất báo cáo Bộ Khoa học và Công nghệ về hoạt động quản lý nhà nước và bảo vệ quyền sở hữu trí tuệ để phối hợp xử lý các vấn đề phát sinh, tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 59. Ban Chỉ đạo quốc gia về sở hữu trí tuệ

Thủ tướng Chính phủ quyết định thành lập Ban Chỉ đạo quốc gia về sở hữu trí tuệ và quy định cụ thể trách nhiệm, quyền hạn của Ban Chỉ đạo quốc gia về sở hữu trí tuệ.

Điều 60. Cơ chế phối hợp

1. Bộ Khoa học và Công nghệ chịu trách nhiệm chủ trì, phối hợp với Bộ Văn hóa, Thể thao và Du lịch24, Bộ Nông nghiệp và Phát triển nông thôn và các cơ quan liên quan trong thực hiện quản lý nhà nước và bảo vệ, kiểm tra, thanh tra, xử lý xâm phạm quyền sở hữu trí tuệ.

2. Cơ quan quản lý nhà nước về sở hữu trí tuệ có trách nhiệm trả lời đầy đủ và kịp thời các yêu cầu của cơ quan có thẩm quyền xử lý xâm phạm quyền sở hữu trí tuệ.

3. Cơ quan quản lý nhà nước về sở hữu trí tuệ có trách nhiệm tham gia đoàn thanh tra hoặc đoàn kiểm tra khi được yêu cầu để phục vụ công tác thanh tra và kiểm tra.

4. Các Bộ liên quan có trách nhiệm báo cáo về tình hình bảo hộ quyền sở hữu trí tuệ theo định kỳ hàng năm hoặc theo yêu cầu của Ban Chỉ đạo quốc gia về sở hữu trí tuệ, theo yêu cầu quốc tế.

Chương VIII

ĐIỀU KHOẢN THI HÀNH25

Điều 61. Điều khoản chuyển tiếp

1. Các quy định về sáng chế tại Nghị định này cũng được áp dụng cho các giải pháp hữu ích được bảo hộ theo quy định của Bộ luật Dân sự 1995 và Nghị định số 63/CP ngày 24 tháng 10 năm 1996 của Chính phủ quy định chi tiết về sở hữu công nghiệp, được sửa đổi, bổ sung theo Nghị định số 06/2001/NĐ-CP ngày 01 tháng 02 năm 2001.

2. Các quy định về chỉ dẫn địa lý tại Nghị định này cũng được áp dụng cho tên gọi xuất xứ hàng hóa được bảo hộ theo quy định của Bộ luật Dân sự 1995 và Nghị định số 63/CP ngày 24 tháng 10 năm 1996 của Chính phủ quy định chi tiết về sở hữu công nghiệp, được sửa đổi, bổ sung theo Nghị định số 06/2001/NĐ-CP ngày 01 tháng 02 năm 2001.

3. Việc áp dụng quy định tại Nghị định này đối với các đối tượng sở hữu trí tuệ khác tuân theo quy định tại khoản 1, khoản 3 Điều 220 của Luật Sở hữu trí tuệ.

Điều 62. Hiệu lực của Nghị định

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định khác trong các văn bản ban hành trước ngày Nghị định này có hiệu lực thi hành trái với Nghị định này đều bãi bỏ.

Điều 63. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ, Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch26, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Website của Bộ Khoa học và Công nghệ (để đăng lên Trang thông tin điện tử);
- Lưu: VT, Cục SHTT, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

1 Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ có căn cứ ban hành như sau:

“Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005 được sửa đổi, bổ sung ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ.”

2 Điều này được sửa đổi theo quy định tại khoản 1 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

3 Khoản này được sửa đổi theo quy định tại khoản 2 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

4 Tên Điều này được sửa đổi theo quy định tại khoản 3 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

5 Khoản này được sửa đổi theo quy định tại khoản 3 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

6 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

7 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

8 Tên Chương này được sửa đổi theo quy định tại khoản 5 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

9 Khoản này được sửa đổi theo quy định tại khoản 6 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

10 Khoản này được sửa đổi theo quy định tại khoản 6 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

10 Điều này được bãi bỏ theo quy định tại khoản 7 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

11 Khoản này được sửa đổi theo quy định tại khoản 8 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

12 Khoản này được sửa đổi theo quy định tại khoản 9 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

13 Khoản này được bổ sung theo quy định tại khoản 9 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

14 Điều này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

15 Điều này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

16 Điều này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

17 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 13 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

18 Khoản này được sửa đổi theo quy định tại khoản 14 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

19 Cụm từ “Bộ Văn hóa - Thông tin” được thay thế bởi cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại khoản 16 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

20 Điểm này được bổ sung theo quy định tại khoản 15 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

21 Cụm từ “Bộ Văn hóa - Thông tin” được thay thế bởi cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại khoản 16 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

22 Cụm từ “Bộ Văn hóa - Thông tin” được thay thế bởi cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại khoản 16 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

23 Cụm từ “Bộ Văn hóa - Thông tin” được thay thế bởi cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại khoản 16 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

24 Cụm từ “Bộ Văn hóa - Thông tin” được thay thế bởi cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại khoản 16 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.

25 Điều 2 và Điều 3 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011 quy định như sau:

“Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2011.”

“Điều 3. Trách nhiệm hướng dẫn thi hành

1. Bộ trưởng Bộ Khoa học và Công nghệ, Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch, Bộ trưởng Bộ Nông nghiệp và Phát triển nông thôn chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.”

26 Cụm từ “Bộ Văn hóa - Thông tin” được thay thế bởi cụm từ “Bộ Văn hóa, Thể thao và Du lịch” theo quy định tại khoản 16 Điều 1 của Nghị định số 119/2010/NĐ-CP sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ, có hiệu lực kể từ ngày 20 tháng 02 năm 2011.


ND 2013 131_2013_ND-CP_ve xu phat quyen tac gia

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 131/2013/NĐ-CP | Hà Nội, ngày 16 tháng 10 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH VỀ QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật sở hữu trí tuệ ngày 29 tháng 11 năm 2005 và Luật sửa đổi, bổ sung một số điều của Luật sở hữu trí tuệ ngày 19 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch;

Chính phủ ban hành Nghị định quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về hành vi vi phạm hành chính, hình thức và mức xử phạt, biện pháp khắc phục hậu quả, thẩm quyền lập biên bản vi phạm hành chính và thẩm quyền xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan.

2. Các hành vi vi phạm hành chính khác về quyền tác giả, quyền liên quan không quy định tại Nghị định này thì được áp dụng theo quy định tại các Nghị định khác của Chính phủ về xử phạt vi phạm hành chính trong lĩnh vực quản lý nhà nước có liên quan để xử phạt.

Điều 2. Quy định khung phạt tiền, thẩm quyền phạt tiền đối với cá nhân, tổ chức

1. Mức phạt tiền tối đa trong lĩnh vực quyền tác giả, quyền liên quan đối với cá nhân là 250.000.000 đồng, đối với tổ chức là 500.000.000 đồng.

2. Khung phạt tiền quy định tại Chương II Nghị định này là khung phạt tiền áp dụng đối với cá nhân, trừ trường hợp quy định tại các khoản 1, 2, 3 và 4 Điều 5; Khoản 1 và Điểm b Khoản 2 Điều 7 Nghị định này. Đối với cùng một hành vi vi phạm, khung phạt tiền đối với tổ chức gấp 02 lần khung phạt tiền đối với cá nhân.

3. Thẩm quyền phạt tiền của các chức danh quy định tại Chương III Nghị định này là thẩm quyền áp dụng đối với cá nhân. Thẩm quyền phạt tiền đối với tổ chức bằng 02 lần thẩm quyền phạt tiền đối với cá nhân.

Điều 3. Biện pháp khắc phục hậu quả

Ngoài các biện pháp khắc phục hậu quả quy định tại các điểm d, đ, e và g Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính, hành vi vi phạm hành chính về quyền tác giả, quyền liên quan còn có thể bị áp dụng một hoặc các biện pháp khắc phục hậu quả sau đây:

1. Buộc sửa lại đúng tên tác giả, tên tác phẩm, tên người biểu diễn;

2. Buộc thu hồi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan;

3. Buộc dỡ bỏ bản sao tác phẩm, cuộc biểu diễn, bản ghi âm, ghi hình, chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số;

4. Buộc hoàn trả cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan tiền nhuận bút, thù lao, quyền lợi vật chất thu được từ việc thực hiện hành vi vi phạm.

Chương 2.

HÀNH VI VI PHẠM HÀNH CHÍNH, HÌNH THỨC XỬ PHẠT, BIỆN PHÁP KHẮC PHỤC HẬU QUẢ

Điều 4. Hành vi vi phạm quy định về đăng ký

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không nộp lại Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan khi cơ quan có thẩm quyền đã có quyết định hủy bỏ hiệu lực hoặc thu hồi.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kê khai không trung thực các giấy tờ, tài liệu trong hồ sơ để được cấp Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan.

3. Phạt tiền từ 5.000.000 đồng đến 8.000.000 đồng đối với hành vi sử dụng Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan khi có quyết định hủy bỏ hiệu lực hoặc thu hồi của cơ quan có thẩm quyền.

4. Biện pháp khắc phục hậu quả:

Buộc thu hồi Giấy chứng nhận đăng ký quyền tác giả, Giấy chứng nhận đăng ký quyền liên quan đối với hành vi quy định tại các khoản 1, 2 và 3 Điều này.

Điều 5. Hành vi vi phạm quy định về hoạt động của tổ chức đại diện tập thể quyền tác giả, quyền liên quan

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với hành vi không thực hiện chế độ báo cáo về hoạt động đại diện tập thể quyền tác giả, quyền liên quan cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi hoạt động ngoài phạm vi hợp đồng ủy quyền bằng văn bản với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

3. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi thực hiện các hoạt động mà không có hợp đồng ủy quyền bằng văn bản với chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi hoạt động ngoài lĩnh vực đã được cơ quan nhà nước có thẩm quyền cho phép.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi mạo danh tổ chức đại diện tập thể quyền tác giả, quyền liên quan để hoạt động.

6. Biện pháp khắc phục hậu quả:

Buộc hoàn trả cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan tiền nhuận bút, thù lao, quyền lợi vật chất thu được từ việc thực hiện hành vi quy định tại các khoản 2, 3, 4 và 5 Điều này.

Điều 6. Hành vi vi phạm quy định về giám định quyền tác giả, quyền liên quan

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi thực hiện giám định về quyền tác giả, quyền liên quan trong trường hợp phải từ chối giám định theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi kết luận giám định sai sự thật để trục lợi.

3. Hình thức xử phạt bổ sung:

Tước quyền sử dụng Thẻ giám định viên, Giấy chứng nhận tổ chức giám định về quyền tác giả, quyền liên quan từ 1 tháng đến 3 tháng đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 7. Hành vi vi phạm quy định về hoạt động của tổ chức tư vấn, dịch vụ

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không thực hiện chế độ báo cáo về hoạt động tư vấn, dịch vụ cho cơ quan nhà nước có thẩm quyền theo quy định.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi sau đây:

a) Không bảo đảm điều kiện của người đứng đầu tổ chức tư vấn, dịch vụ về quyền tác giả, quyền liên quan theo quy định;

b) Sử dụng người tư vấn, dịch vụ về quyền tác giả, quyền liên quan không đủ điều kiện theo quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi mạo danh tổ chức tư vấn, dịch vụ để tiến hành các hoạt động tư vấn, dịch vụ về quyền tác giả, quyền liên quan.

Điều 8. Hành vi vận chuyển, tàng trữ hàng hóa sao chép lậu

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi vận chuyển hàng hóa được sản xuất mà không được phép của chủ thể quyền tác giả, quyền liên quan.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi tàng trữ hàng hóa được sản xuất mà không được phép của chủ thể quyền tác giả, quyền liên quan.

3. Hình thức xử phạt bổ sung:

Tịch thu tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 9. Hành vi xâm phạm quyền đứng tên, đặt tên tác phẩm

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng tác phẩm mà không nêu tên thật, bút danh tác giả, tên tác phẩm hoặc nêu không đúng tên thật hoặc bút danh tác giả, tên tác phẩm trên bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng.

2. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng thông tin sai lệch đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc sửa lại đúng tên tác giả, tên tác phẩm trên bản sao tác phẩm, bản ghi âm, ghi hình, chương trình phát sóng có thông tin sai lệch về tên tác giả, tên tác phẩm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 10. Hành vi xâm phạm quyền bảo vệ sự toàn vẹn của tác phẩm

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý sửa chữa, cắt xén tác phẩm gây phương hại đến danh dự và uy tín của tác giả.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xuyên tạc tác phẩm gây phương hại đến danh dự và uy tín của tác giả.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng thông tin sai sự thật đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 11. Hành vi xâm phạm quyền công bố tác phẩm

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi công bố tác phẩm mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc cải chính công khai trên phương tiện thông tin đại chúng đối với hành vi quy định tại Khoản 1 Điều này.

Điều 12. Hành vi xâm phạm quyền làm tác phẩm phái sinh

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi làm tác phẩm phái sinh mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 1 Điều này.

Điều 13. Hành vi xâm phạm quyền cho phép biểu diễn tác phẩm trước công chúng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi biểu diễn trực tiếp tác phẩm trước công chúng mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi biểu diễn tác phẩm thông qua các chương trình ghi âm, ghi hình hoặc bất kỳ phương tiện kỹ thuật nào mà công chúng có thể tiếp cận được mà không được phép của chủ sở hữu quyền tác giả theo quy định.

3. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 14. Hành vi xâm phạm quyền cho thuê bản gốc hoặc bản sao tác phẩm điện ảnh, chương trình máy tính

Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cho thuê bản gốc, bản sao tác phẩm điện ảnh, chương trình máy tính mà không được phép của chủ sở hữu quyền tác giả theo quy định.

Điều 15. Hành vi xâm phạm quyền phân phối tác phẩm

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 16. Hành vi xâm phạm quyền nhập khẩu bản gốc hoặc bản sao tác phẩm

1. Phạt tiền từ 200.000.000 đồng đến 250.000.000 đồng đối với hành vi nhập khẩu bản gốc hoặc bản sao tác phẩm mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại Khoản 1 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Điều 17. Hành vi xâm phạm quyền truyền đạt tác phẩm đến công chúng

1. Phạt tiền từ 15.000.000 đồng đến 30.000.000 đồng đối với hành vi truyền đạt tác phẩm đến công chúng bằng phương tiện hữu tuyến, vô tuyến, mạng thông tin điện tử hoặc bất kỳ phương tiện kỹ thuật nào mà không được phép của chủ sở hữu quyền tác giả theo quy định.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 18. Hành vi xâm phạm quyền sao chép tác phẩm

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép tác phẩm mà không được phép của chủ sở hữu quyền tác giả.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao tác phẩm vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 19. Hành vi giả mạo chữ ký của tác giả trên tác phẩm

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi giả mạo chữ ký của tác giả trên tác phẩm.

2. Biện pháp khắc phục hậu quả:

Buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 20. Hành vi xâm phạm quyền áp dụng biện pháp công nghệ để tự bảo vệ quyền tác giả

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi cố ý xóa, thay đổi thông tin quản lý quyền dưới hình thức điện tử gắn với bản gốc hoặc bản sao tác phẩm.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật, công nghệ do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị hoặc hệ thống làm vô hiệu các biện pháp kỹ thuật, công nghệ do chủ sở hữu quyền tác giả thực hiện để bảo vệ quyền tác giả đối với tác phẩm của mình.

4. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi nhập khẩu quy định tại Khoản 3 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại Khoản 2 và Khoản 3 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Điều 21. Hành vi xâm phạm quyền được giới thiệu tên của người biểu diễn

1. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng đối với hành vi không nêu tên hoặc nêu không đúng tên người biểu diễn trên bản ghi âm, ghi hình, chương trình phát sóng.

2. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi mạo danh người biểu diễn để biểu diễn tác phẩm.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng hoặc buộc sửa lại đúng tên người biểu diễn đối với hành vi quy định tại Khoản 1 Điều này;

b) Buộc dỡ bỏ bản sao bản ghi âm, ghi hình vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 2 Điều này.

Điều 22. Hành vi xâm phạm quyền bảo vệ sự toàn vẹn hình tượng biểu diễn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi tự ý sửa chữa, cắt xén hình tượng biểu diễn gây phương hại đến danh dự và uy tín của người biểu diễn.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi xuyên tạc hình tượng biểu diễn gây phương hại đến danh dự và uy tín của người biểu diễn.

3. Biện pháp khắc phục hậu quả:

a) Buộc cải chính công khai trên phương tiện thông tin đại chúng đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 23. Hành vi xâm phạm quyền định hình cuộc biểu diễn trực tiếp của người biểu diễn

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi định hình cuộc biểu diễn trực tiếp trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 24. Hành vi xâm phạm quyền sao chép cuộc biểu diễn

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép cuộc biểu diễn đã được định hình trên bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc loại bỏ yếu tố vi phạm hoặc dỡ bỏ bản sao cuộc biểu diễn dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 25. Hành vi xâm phạm quyền phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình

1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với hành vi phát sóng hoặc truyền theo cách khác đến công chúng cuộc biểu diễn chưa được định hình mà không được phép của chủ sở hữu quyền của người biểu diễn, trừ trường hợp cuộc biểu diễn đó nhằm mục đích phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 26. Hành vi xâm phạm quyền phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản gốc hoặc bản sao cuộc biểu diễn mà không được phép của chủ sở hữu quyền của người biểu diễn.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao cuộc biểu diễn dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 27. Hành vi xâm phạm quyền sao chép bản ghi âm, ghi hình

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 28. Hành vi xâm phạm quyền phân phối đến công chúng bản gốc hoặc bản sao bản ghi âm, ghi hình

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản gốc hoặc bản sao bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 29. Hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong nhà hàng, cơ sở lưu trú du lịch, cửa hàng, siêu thị mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định.

2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với một trong các hành vi sau đây:

a) Sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại để phát sóng mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định;

b) Sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong lĩnh vực hàng không, giao thông công cộng và các hoạt động kinh doanh thương mại khác mà không trả tiền sử dụng cho chủ sở hữu theo quy định.

3. Phạt tiền từ 15.000.000 đồng đến 25.000.000 đồng đối với hành vi sử dụng bản ghi âm, ghi hình đã công bố nhằm mục đích thương mại trong cơ sở kinh doanh dịch vụ karaoke, dịch vụ bưu chính viễn thông, môi trường kỹ thuật số mà không trả tiền sử dụng cho chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan theo quy định.

4. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 2 và Khoản 3 Điều này.

Điều 30. Hành vi xâm phạm quyền phát sóng, tái phát sóng chương trình phát sóng

1. Phạt tiền từ 70.000.000 đồng đến 100.000.000 đồng đối với hành vi phát sóng, tái phát sóng chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản định hình chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số đối với hành vi quy định tại Khoản 1 Điều này.

Điều 31. Hành vi xâm phạm quyền phân phối đến công chúng chương trình phát sóng

1. Phạt tiền từ 10.000.000 đồng đến 30.000.000 đồng đối với hành vi phân phối đến công chúng bản sao chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 32. Hành vi xâm phạm quyền định hình chương trình phát sóng

1. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với hành vi định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 33. Hành vi xâm phạm quyền sao chép chương trình phát sóng

1. Phạt tiền từ 15.000.000 đồng đến 35.000.000 đồng đối với hành vi sao chép bản định hình chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

2. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao chương trình phát sóng dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm đối với hành vi quy định tại Khoản 1 Điều này.

Điều 34. Hành vi trích ghép bản ghi âm, ghi hình, chương trình phát sóng

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi trích ghép bản ghi âm, ghi hình mà không được phép của chủ sở hữu quyền của nhà sản xuất bản ghi âm, ghi hình.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi trích ghép chương trình phát sóng mà không được phép của chủ sở hữu quyền của tổ chức phát sóng.

3. Biện pháp khắc phục hậu quả:

Buộc dỡ bỏ bản sao bản ghi âm, ghi hình, chương trình phát sóng vi phạm dưới hình thức điện tử, trên môi trường Internet và kỹ thuật số hoặc buộc tiêu hủy tang vật vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 35. Hành vi xâm phạm quyền áp dụng biện pháp công nghệ để tự bảo vệ quyền liên quan

1. Phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi dỡ bỏ hoặc thay đổi thông tin quản lý quyền dưới hình thức điện tử mà không được phép của chủ sở hữu quyền liên quan.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi cố ý hủy bỏ hoặc làm vô hiệu các biện pháp kỹ thuật do chủ sở hữu quyền liên quan thực hiện để bảo vệ quyền liên quan của mình.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi phát sóng, phân phối, nhập khẩu để phân phối đến công chúng cuộc biểu diễn, bản sao cuộc biểu diễn đã được định hình hoặc bản ghi âm, ghi hình khi thông tin quản lý quyền dưới hình thức điện tử đã bị dỡ bỏ hoặc thay đổi mà không được phép của chủ sở hữu quyền liên quan.

4. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với hành vi sản xuất, lắp ráp, biến đổi, phân phối, nhập khẩu, xuất khẩu, bán hoặc cho thuê thiết bị hoặc hệ thống giải mã trái phép tín hiệu vệ tinh mang chương trình được mã hóa.

5. Phạt tiền từ 30.000.000 đồng đến 40.000.000 đồng đối với hành vi cố ý thu và phân phối tín hiệu vệ tinh mang chương trình được mã hóa mà không được phép của người phân phối hợp pháp.

6. Biện pháp khắc phục hậu quả:

a) Buộc tái xuất tang vật vi phạm đối với hành vi nhập khẩu quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc tiêu hủy tang vật vi phạm quy định tại các khoản 2, 3, 4 và 5 Điều này trong trường hợp không áp dụng được biện pháp khắc phục hậu quả quy định tại Điểm a Khoản này.

Chương 3.

THẨM QUYỀN XỬ PHẠT VI PHẠM HÀNH CHÍNH

Điều 36. Thẩm quyền lập biên bản vi phạm hành chính

Các chức danh quy định tại các điều 37, 38, 39 và 40 Nghị định này và công chức, viên chức đang thi hành nhiệm vụ thanh tra, kiểm tra khi phát hiện hành vi vi phạm hành chính về quyền tác giả, quyền liên quan thì được quyền lập biên bản vi phạm hành chính theo quy định.

Điều 37. Thẩm quyền xử phạt vi phạm hành chính của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân cấp xã có quyền:

a) Phạt tiền đến 5.000.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chủ tịch Ủy ban nhân dân cấp huyện có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định Điểm đ và Điểm e Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

3. Chủ tịch Ủy ban nhân dân cấp tỉnh có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

Điều 38. Thẩm quyền xử phạt vi phạm hành chính của thanh tra văn hóa, thể thao và du lịch và thanh tra chuyên ngành khác

1. Thanh tra viên văn hóa, thể thao và du lịch đang thi hành công vụ có quyền:

a) Phạt tiền đến 500.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

2. Chánh Thanh tra Sở Văn hóa, Thể thao và Du lịch, Trưởng đoàn thanh tra chuyên ngành cấp Sở có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

3. Trưởng đoàn thanh tra chuyên ngành cấp Bộ có quyền:

a) Phạt tiền đến 175.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

4. Chánh Thanh tra Bộ Văn hóa, Thể thao và Du lịch có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điều 3 Nghị định này.

5. Thẩm quyền xử phạt vi phạm hành chính của Thanh tra chuyên ngành khác

Thanh tra viên và Chánh Thanh tra các cơ quan thanh tra chuyên ngành và người, cơ quan được giao nhiệm vụ thanh tra chuyên ngành khác có thẩm quyền xử phạt đối với hành vi vi phạm hành chính về quyền tác giả, quyền liên quan thuộc lĩnh vực quản lý nhà nước của mình được quy định tại Chương II Nghị định này.

Điều 39. Thẩm quyền xử phạt vi phạm hành chính của Công an nhân dân

1. Chiến sỹ Công an nhân dân đang thi hành công vụ có quyền phạt tiền đến 500.000 đồng.

2. Trạm trưởng, đội trưởng của người được quy định tại Khoản 1 Điều này có quyền phạt tiền đến 1.500.000 đồng.

3. Trưởng Công an cấp xã, Trưởng đồn Công an, Trạm trưởng Trạm Công an cửa khẩu, khu chế xuất có quyền:

a) Phạt tiền đến 2.500.000 đồng;

b) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính.

3. Trưởng Công an cấp huyện; Trưởng phòng Công an cấp tỉnh gồm Trưởng phòng Cảnh sát quản lý hành chính về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự xã hội, Trưởng phòng Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Trưởng phòng An ninh chính trị nội bộ, Trưởng phòng An ninh kinh tế, Trưởng phòng An ninh văn hóa, tư tưởng, Trưởng phòng An ninh thông tin, Trưởng phòng Quản lý xuất nhập cảnh có quyền:

a) Phạt tiền đến 25.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

4. Giám đốc Công an cấp tỉnh có quyền:

a) Phạt tiền đến 50.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính có giá trị không vượt quá mức tiền phạt quy định tại Điểm a Khoản này;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

5. Cục trưởng Cục An ninh chính trị nội bộ, Cục trưởng Cục An ninh kinh tế, Cục trưởng Cục An ninh văn hóa, tư tưởng, Cục trưởng Cục An ninh thông tin, Cục trưởng Cục Cảnh sát quản lý hành chính về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự xã hội, Cục trưởng Cục Cảnh sát điều tra tội phạm về trật tự quản lý kinh tế và chức vụ, Cục trưởng Cục Cảnh sát phòng, chống tội phạm sử dụng công nghệ cao, Cục trưởng Cục Quản lý xuất nhập cảnh có quyền:

a) Phạt tiền đến 250.000.000 đồng;

b) Tước quyền sử dụng chứng chỉ hành nghề có thời hạn;

c) Tịch thu tang vật vi phạm hành chính;

d) Áp dụng các biện pháp khắc phục hậu quả quy định tại Điểm đ Khoản 1 Điều 28 của Luật xử lý vi phạm hành chính và các khoản 1, 2, 3 và 4 Điều 3 Nghị định này.

Điều 40. Thẩm quyền xử phạt vi phạm hành chính của Bộ đội biên phòng, Cảnh sát biển, Hải quan và Quản lý thị trường

1. Những người có thẩm quyền xử phạt của Bộ đội biên phòng có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 40 của Luật xử lý vi phạm hành chính.

2. Những người có thẩm quyền xử phạt của Cảnh sát biển có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 41 của Luật xử lý vi phạm hành chính.

3. Những người có thẩm quyền xử phạt của cơ quan Hải quan có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 42 của Luật xử lý vi phạm hành chính.

4. Những người có thẩm quyền xử phạt của Quản lý thị trường có thẩm quyền xử phạt vi phạm hành chính và áp dụng các biện pháp khắc phục hậu quả đối với hành vi vi phạm hành chính quy định tại Nghị định này theo quy định tại Điều 45 của Luật xử lý vi phạm hành chính.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 15 tháng 12 năm 2013.

2. Nghị định số 47/2009/NĐ-CP ngày 13 tháng 5 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan và Nghị định số 109/2011/NĐ-CP ngày 02 tháng 12 năm 2011 sửa đổi, bổ sung một số điều của Nghị định số 47/2009/NĐ-CP ngày 13 tháng 5 năm 2009 của Chính phủ quy định xử phạt vi phạm hành chính về quyền tác giả, quyền liên quan hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 42. Điều khoản chuyển tiếp

Đối với hành vi vi phạm hành chính trong lĩnh vực quyền tác giả, quyền liên quan xảy ra trước ngày 01 tháng 7 năm 2013 mà sau đó mới bị phát hiện hoặc đang xem xét giải quyết thì áp dụng các quy định có lợi cho cá nhân, tổ chức vi phạm.

Điều 43. Trách nhiệm thi hành Nghị định

1. Bộ Văn hóa, Thể thao và Du lịch chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn, tổ chức thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2012 - 04 sua doi TT01.2008 the giam dinh vien so huu tri tue

BỘ KHOA HỌC VÀ CÔNG NGHỆ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2012/TT-BKHCN | Hà Nội, ngày 13 tháng 02 năm 2012

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ QUY ĐỊNH CỦA THÔNG TƯ SỐ 01/2008/TT-BKHCN NGÀY 25/02/2008 HƯỚNG DẪN VIỆC CẤP, THU HỒI THẺ GIÁM ĐỊNH VIÊN SỞ HỮU CÔNG NGHIỆP VÀ GIẤY CHỨNG NHẬN TỔ CHỨC ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG GIÁM ĐỊNH SỞ HỮU CÔNG NGHIỆP, ĐƯỢC SỬA ĐỔI, BỔ SUNG THEO THÔNG TƯ SỐ 04/2009/TT-BKHCN NGÀY 27/3/2009 VÀ THÔNG TƯ SỐ 18/2011/TT-BKHCN NGÀY 22/7/2011

Căn cứ Luật Sở hữu trí tuệ số 50/2005/QH11 ngày 29/11/2005 và Luật số 36/2009/QH12 ngày 19/6/2009 sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 29/11/2005 (sau đây gọi là “Luật Sở hữu trí tuệ”);

Căn cứ Nghị định số 105/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ và Nghị định số 119/2010/NĐ-CP ngày 30/12/2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP (sau đây gọi là “Nghị định số 105/2006/NĐ-CP sửa đổi”);

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008 hướng dẫn việc cấp, thu hồi Thẻ giám định viên sở hữu công nghiệp và Giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011 (sau đây gọi là “Thông tư số 01/2008/TT-BKHCN”) như sau:

Điều 1. Sửa đổi, bổ sung một số quy định của Thông tư số 01/2008/TT-BKHCN:

1. Sửa đổi khoản 1 Mục I của Thông tư số 01/2008/TT-BKHCN như sau:

“1. Các chuyên ngành giám định sở hữu công nghiệp

Lĩnh vực giám định sở hữu công nghiệp quy định tại Điều 201 của Luật Sở hữu trí tuệ và điểm b khoản 2 Điều 39 của Nghị định số 105/2006/NĐ-CP sửa đổi bao gồm các chuyên ngành sau đây:

a) Giám định sáng chế và thiết kế bố trí mạch tích hợp bán dẫn;

b) Giám định kiểu dáng công nghiệp;

c) Giám định nhãn hiệu và chỉ dẫn địa lý;

d) Giám định các quyền sở hữu công nghiệp khác”.

2. Sửa đổi, bổ sung khoản 2 Mục I của Thông tư số 01/2008/TT-BKHCN như sau:

“2. Điều kiện cấp Thẻ giám định viên sở hữu công nghiệp và hình thức hoạt động giám định

2.1. Các điều kiện để được cấp Thẻ giám định viên sở hữu công nghiệp (sau đây gọi là “Thẻ giám định viên”) quy định tại khoản 3 Điều 201 của Luật Sở hữu trí tuệ được hiểu như sau:

a) Điều kiện “Thường trú tại Việt Nam” được hiểu là có nơi sinh sống thường xuyên, ổn định, không có thời hạn tại Việt Nam và đăng ký thường trú theo quy định của pháp luật về nơi cư trú;

b) Điều kiện “Có phẩm chất đạo đức tốt” được hiểu là không bị xử lý vi phạm hành chính do vi phạm pháp luật về sở hữu công nghiệp hoặc về hành vi vi phạm đạo đức nghề nghiệp và không thuộc diện bị truy cứu trách nhiệm hình sự hoặc đã bị kết án mà chưa được xóa án tích;

c) Điều kiện “Có trình độ đại học trở lên về chuyên ngành phù hợp với lĩnh vực đề nghị cấp Thẻ giám định viên” được hiểu là có Bằng tốt nghiệp đại học hoặc sau đại học các ngành kỹ thuật, khoa học vật lý, hóa học hoặc sinh học đối với chuyên ngành giám định sáng chế và thiết kế bố trí mạch tích hợp bán dẫn; có Bằng tốt nghiệp đại học hoặc sau đại học ngành bất kỳ đối với các chuyên ngành giám định khác;

d) Điều kiện “Đã qua thực tế hoạt động chuyên môn trong lĩnh vực đề nghị cấp Thẻ giám định viên từ 05 năm trở lên” được hiểu là đã trực tiếp làm công tác giải quyết tranh chấp, khiếu nại, thanh tra, kiểm tra, pháp chế, tư vấn pháp luật về sở hữu công nghiệp, nghiên cứu khoa học có chức danh nghiên cứu viên, giảng dạy về sở hữu công nghiệp có chức danh giảng viên từ 05 năm trở lên, hoặc những người đã trực tiếp làm công tác giải thích, hướng dẫn thi hành các quy định pháp luật, xây dựng quy chế, trực tiếp thực hiện hoặc xét duyệt kết quả thẩm định nội dung đơn đăng ký sáng chế (gồm cả giải pháp hữu ích), hoặc đơn đăng ký kiểu dáng công nghiệp, hoặc đơn đăng ký nhãn hiệu hoặc đơn đăng ký chỉ dẫn địa lý (gồm cả tên gọi xuất xứ hàng hóa) tại các cơ quan sở hữu công nghiệp quốc gia hoặc quốc tế từ 05 năm trở lên, hoặc những người đã hành nghề dịch vụ đại diện sở hữu công nghiệp từ 05 năm trở lên.

2.2. Giám định viên sở hữu công nghiệp có thể hoạt động trong một tổ chức giám định sở hữu công nghiệp dưới danh nghĩa của tổ chức đó hoặc hoạt động độc lập. Trường hợp hoạt động dưới danh nghĩa của tổ chức giám định sở hữu công nghiệp thì thông tin về giám định viên phải được ghi nhận vào Danh sách giám định viên thuộc tổ chức theo thủ tục cấp Giấy chứng nhận tổ chức giám định và hình thức hoạt động đó được ghi nhận vào Danh sách giám định viên sở hữu công nghiệp quy định tại khoản 6 Mục III của Thông tư này”.

3. Sửa đổi, bổ sung khoản 3 Mục I của Thông tư số 01/2008/TT-BKHCN như sau:

“3. Các tổ chức được cấp Giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp

3.1. Tổ chức đáp ứng các điều kiện quy định tại khoản 2 Điều 201 của Luật Sở hữu trí tuệ được cấp Giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp (sau đây gọi là Giấy chứng nhận tổ chức giám định).

3.2. Các tổ chức quy định tại khoản 1 Điều 42 của Nghị định số 105/2006/NĐ-CP sửa đổi bao gồm các tổ chức sau đây:

a) Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân thuộc mọi thành phần kinh tế thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp;

b) Hợp tác xã và liên hiệp hợp tác xã thành lập và hoạt động theo quy định của pháp luật về hợp tác xã;

c) Đơn vị sự nghiệp thành lập và hoạt động theo Quyết định của cơ quan, tổ chức có thẩm quyền;

d) Các tổ chức hành nghề luật sư Việt Nam thành lập và hoạt động theo quy định của pháp luật về luật sư, bao gồm: văn phòng luật sư; công ty luật trách nhiệm hữu hạn; công ty luật hợp danh; trừ chi nhánh của tổ chức hành nghề luật sư nước ngoài, công ty luật trách nhiệm hữu hạn một trăm phần trăm vốn nước ngoài, công ty luật trách nhiệm hữu hạn liên doanh giữa tổ chức hành nghề luật sư Việt Nam và tổ chức hành nghề luật sư nước ngoài.

Chi nhánh và các đơn vị phụ thuộc khác của các tổ chức thuộc các trường hợp quy định tại khoản này chỉ được hoạt động giám định dưới danh nghĩa của tổ chức mà mình phụ thuộc theo ủy quyền của tổ chức đó”.

4. Hủy bỏ khoản 4 Mục I của Thông tư số 01/2008/TT-BKHCN.

5. Sửa đổi điểm a khoản 1 Mục II của Thông tư số 01/2008/TT-BKHCN như sau:

“a) Nội dung kiểm tra nghiệp vụ giám định quy định tại khoản 3 Điều 201 của Luật Sở hữu trí tuệ bao gồm môn pháp luật sở hữu công nghiệp và các môn chuyên ngành giám định”.

6. Sửa đổi khoản 5 Mục III của Thông tư số 01/2008/TT-BKHCN như sau:

“5. Thu hồi Thẻ giám định viên

Cục trưởng Cục Sở hữu trí tuệ ra Quyết định thu hồi Thẻ giám định viên trong các trường hợp sau đây:

a) Có chứng cứ khẳng định rằng Thẻ giám định viên được cấp trái với quy định pháp luật;

b) Người được cấp Thẻ giám định viên không còn đáp ứng các điều kiện quy định tại khoản 3 Điều 201 của Luật Sở hữu trí tuệ và khoản 2 Mục I của Thông tư này;

c) Người được cấp Thẻ giám định viên từ bỏ hoạt động giám định”.

7. Sửa đổi khoản 1 Mục IV của Thông tư số 01/2008/TT-BKHCN như sau:

“1. Thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận tổ chức giám định

a) Cục trưởng Cục Sở hữu trí tuệ có thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận tổ chức giám định theo quy định tại các khoản 2, 3, 4 và 5 Mục IV của Thông tư này cho các đơn vị sự nghiệp là tổ chức khoa học và công nghệ đăng ký hoạt động khoa học và công nghệ tại Bộ Khoa học và Công nghệ.

b) Giám đốc Sở Khoa học và Công nghệ có thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận tổ chức giám định theo quy định tại các khoản 2, 3, 4 và 5 Mục IV của Thông tư này cho các tổ chức quy định tại khoản 3 Mục I của Thông tư này đăng ký kinh doanh, đăng ký hoạt động tại cơ quan nhà nước có thẩm quyền của địa phương.

c) Cục Sở hữu trí tuệ, Sở Khoa học và Công nghệ là cơ quan tiếp nhận và xem xét hồ sơ yêu cầu cấp Giấy chứng nhận tổ chức giám định theo thẩm quyền tương ứng quy định tại điểm a và điểm b trên đây”.

8. Sửa đổi điểm b khoản 2 Mục IV của Thông tư số 01/2008/TT-BKHCN như sau:

“2. Hồ sơ yêu cầu cấp Giấy chứng nhận tổ chức giám định gồm 01 bộ tài liệu sau đây:

b) Bản sao Giấy chứng nhận đăng ký doanh nghiệp (đối với doanh nghiệp), Giấy chứng nhận đăng ký kinh doanh (đối với hợp tác xã, liên hiệp hợp tác xã), Giấy chứng nhận đăng ký hoạt động khoa học và công nghệ (đối với đơn vị sự nghiệp là tổ chức khoa học và công nghệ), Quyết định thành lập và Giấy đăng ký hoạt động (nếu pháp luật quy định phải đăng ký hoạt động – đối với đơn vị sự nghiệp không phải là tổ chức khoa học và công nghệ) hoặc Giấy đăng ký hoạt động đối với tổ chức hành nghề luật sư (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực)”.

9. Sửa đổi khoản 2 Mục V của Thông tư số 01/2008/TT-BKHCN như sau:

“2. Phí, lệ phí

Việc thu, nộp, quản lý và sử dụng phí, lệ phí kiểm tra nghiệp vụ giám định, thẩm định hồ sơ, cấp, cấp lại Thẻ giám định viên và Giấy chứng nhận tổ chức giám định quy định tại Thông tư này được thực hiện theo quy định tại Thông tư số 22/2009/TT-BTC ngày 04/02/2009 của Bộ Tài chính quy định mức thu, nộp, quản lý và sử dụng phí, lệ phí sở hữu công nghiệp”.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Khoa học và Công nghệ để nghiên cứu, giải quyết.

Nơi nhận:
- Tòa án Nhân dân tối cao;
- Các Bộ: Công Thương; Tài chính; Công an; Văn hóa, Thể thao và Du lịch; Nông nghiệp và Phát triển nông thôn; Thông tin và Truyền thông;
- UBND các tỉnh, TP trực thuộc TƯ;
- Các Sở Khoa học và Công nghệ;
- Cục Kiểm tra văn bản quy phạm pháp luật (Bộ Tư pháp);
- Công báo, website Chính phủ;
- Lưu: VT, SHTT

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Văn Tùng


TT 2012 - 15 Giam dinh quyen tac gia

BỘ VĂN HÓA, THỂ THAO VÀ DU LỊCH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2012/TT-BVHTTDL | Hà Nội, ngày 13 tháng 12 năm 2012

THÔNG TƯ

HƯỚNG DẪN HOẠT ĐỘNG GIÁM ĐỊNH QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Căn cứ Luật Sở hữu trí tuệ năm 2005; Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ năm 2009;

Căn cứ Nghị định số 100/2006/NĐ-CP ngày 21 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Dân sự, Luật Sở hữu trí tuệ về quyền tác giả và quyền liên quan; Nghị định số 85/2011/NĐ-CP ngày 20 tháng 9 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 100/2006/NĐ-CP;

Căn cứ Nghị định số 105/2006/NĐ-CP ngày 22 tháng 09 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ; Nghị định số 119/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP;

Căn cứ Nghị định số 185/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Văn hóa, Thể thao và Du lịch;

Theo đề nghị của Cục trưởng Cục Bản quyền tác giả,

Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch ban hành Thông tư hướng dẫn hoạt động giám định quyền tác giả, quyền liên quan.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn hoạt động giám định quyền tác giả, quyền liên quan bao gồm việc cấp, cấp lại, thu hồi Thẻ giám định viên quyền tác giả, quyền liên quan; cấp, cấp lại, thu hồi Giấy chứng nhận tổ chức giám định quyền tác giả, quyền liên quan; thực hiện giám định quyền tác giả, quyền liên quan theo yêu cầu của tổ chức, cá nhân.

2. Trường hợp giám định tư pháp về quyền tác giả, quyền liên quan thực hiện theo quy định của pháp luật về giám định tư pháp.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân có liên quan trong hoạt động giám định quyền tác giả, quyền liên quan trên lãnh thổ Việt Nam.

Điều 3. Giám định quyền tác giả, quyền liên quan

1. Giám định quyền tác giả, quyền liên quan (sau đây gọi tắt là giám định) là việc tổ chức, cá nhân có thẩm quyền sử dụng kiến thức, nghiệp vụ chuyên môn để đánh giá, kết luận về những vấn đề có liên quan đến quyền tác giả, quyền liên quan theo yêu cầu của tổ chức, cá nhân yêu cầu giám định.

2. Lĩnh vực giám định về quyền tác giả, quyền liên quan quy định tại điểm a khoản 2 Điều 39 của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 09 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ (sau đây gọi tắt là Nghị định số 105/2006/NĐ-CP) được sửa đổi, bổ sung tại Nghị định số 119/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP (sau đây gọi tắt là Nghị định số 119/2010/NĐ-CP) bao gồm các chuyên ngành:

a) Giám định quyền tác giả đối với các tác phẩm văn học, nghệ thuật và khoa học quy định tại Điều 14 Luật Sở hữu trí tuệ;

b) Giám định quyền liên quan đối với các đối tượng quyền liên quan quy định tại Điều 17 Luật Sở hữu trí tuệ.

Điều 4. Nguyên tắc giám định

1. Tuân thủ pháp luật.

2. Trung thực, chính xác, khách quan.

3. Chỉ kết luận về chuyên môn những vấn đề liên quan đến quyền tác giả, quyền liên quan trong phạm vi được yêu cầu.

4. Chịu trách nhiệm trước pháp luật về kết quả giám định.

Chương II

CẤP, CẤP LẠI, THU HỒI THẺ GIÁM ĐỊNH VIÊN QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 5. Giám định viên quyền tác giả, quyền liên quan

Giám định viên quyền tác giả, quyền liên quan là cá nhân có đủ các điều kiện quy định tại khoản 2 Điều 44 của Nghị định số 105/2006/NĐ-CP được sửa đổi, bổ sung tại Nghị định số 119/2010/NĐ-CP và được cấp Thẻ giám định viên quyền tác giả, quyền liên quan (sau đây gọi là Thẻ giám định viên).

Điều 6. Thẩm quyền cấp, cấp lại, thu hồi Thẻ giám định viên

Cục trưởng Cục Bản quyền tác giả Bộ Văn hóa, Thể thao và Du lịch có thẩm quyền cấp, cấp lại, thu hồi Thẻ giám định viên.

Điều 7. Thủ tục cấp, cấp lại, thu hồi Thẻ giám định viên

1. Cá nhân yêu cầu cấp Thẻ giám định viên nộp 01 (một) bộ hồ sơ yêu cầu cấp Thẻ giám định viên qua đường bưu điện hoặc tại trụ sở Cục Bản quyền tác giả Bộ Văn hóa, Thể thao và Du lịch. Hồ sơ bao gồm:

a) Tờ khai yêu cầu cấp Thẻ giám định viên (theo mẫu tại Phụ lục số 1 ban hành kèm theo Thông tư này);

b) Bản sao kết quả đạt yêu cầu kiểm tra nghiệp vụ giám định hoặc văn bản của Hội đồng kiểm tra chấp nhận được miễn kiểm tra nghiệp vụ giám định;

c) Bản sao Giấy chứng minh nhân dân;

d) 02 ảnh màu cỡ 3x4 cm.

2. Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục trưởng Cục Bản quyền tác giả ra quyết định cấp Thẻ giám định viên. Trường hợp từ chối cấp Thẻ giám định viên, Cục Bản quyền tác giả thông báo bằng văn bản nêu rõ lý do. Mẫu Thẻ giám định viên quy định tại Phụ lục số 2 ban hành kèm theo Thông tư này.

3. Hiệu lực của Thẻ giám định viên: Thẻ giám định viên có hiệu lực kể từ ngày cấp.

4. Cấp lại Thẻ giám định viên

a) Chỉ cấp lại Thẻ giám định viên trong trường hợp Thẻ giám định viên bị mất hoặc hư hỏng.

b) Giám định viên có yêu cầu cấp lại Thẻ giám định viên nộp văn bản nêu rõ lý do và các tài liệu quy định tại các điểm a, c và d khoản 1 Điều này qua đường bưu điện hoặc tại trụ sở Cục Bản quyền tác giả Bộ Văn hóa, Thể thao và Du lịch. Trường hợp bị mất phải có xác nhận của cơ quan có thẩm quyền về việc bị mất. Trường hợp bị hư hỏng phải nộp lại Thẻ giám định viên bị hư hỏng.

c) Thời hạn cấp lại là 10 (mười) ngày làm việc, kể từ ngày tiếp nhận đủ hồ sơ yêu cầu cấp lại Thẻ giám định viên.

5. Thu hồi Thẻ giám định viên

Thẻ giám định viên bị thu hồi đối với một trong các trường hợp sau đây:

a) Người được cấp Thẻ giám định viên không còn đáp ứng các quy định tại Điều 5 Thông tư này;

b) Người được cấp Thẻ giám định viên có hành vi vi phạm pháp luật trong hoạt động giám định bị cơ quan nhà nước có thẩm quyền đề nghị thu hồi Thẻ giám định viên theo quy định của pháp luật;

c) Có chứng cứ khẳng định Thẻ giám định viên được cấp trái với quy định của pháp luật.

6. Cục Bản quyền tác giả lập danh sách giám định viên theo Quyết định cấp, cấp lại, thu hồi Thẻ giám định viên và công bố trên trang thông tin điện tử của Cục Bản quyền tác giả.

Điều 8. Kiểm tra nghiệp vụ giám định

1. Cá nhân yêu cầu cấp Thẻ giám định viên mà chưa có bản kết quả đạt yêu cầu kiểm tra nghiệp vụ giám định quy định tại điểm b khoản 1 Điều 7 của Thông tư này nộp 01 (một) bộ hồ sơ đăng ký kiểm tra nghiệp vụ giám định qua đường bưu điện hoặc tại trụ sở Cục Bản quyền tác giả Bộ Văn hóa, Thể thao và Du lịch. Hồ sơ bao gồm:

a) Tờ khai đăng ký kiểm tra nghiệp vụ giám định (theo mẫu tại Phụ lục số 3 ban hành kèm theo Thông tư này);

b) Sơ yếu lý lịch của người đăng ký kiểm tra có xác nhận của cơ quan, tổ chức nơi công tác hoặc xác nhận của chính quyền địa phương nơi cư trú;

c) Bản sao (có chứng thực) bằng tốt nghiệp đại học hoặc sau đại học;

d) Giấy xác nhận của cơ quan, tổ chức nơi công tác về quá trình thực tế hoạt động chuyên môn liên quan đến chuyên ngành giám định từ 05 (năm) năm liên tục trở lên hoặc từ 15 (mười lăm) năm liên tục trở lên (đối với đối tượng yêu cầu miễn kiểm tra nghiệp vụ giám định quy định tại khoản 5 Điều này);

đ) Giấy xác nhận tình trạng sức khỏe;

e) 02 ảnh màu cỡ 3x4 cm;

g) Văn bản yêu cầu được miễn kiểm tra nghiệp vụ giám định (đối với đối tượng được miễn kiểm tra nghiệp vụ giám định quy định tại khoản 5 Điều này).

2. Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục Bản quyền tác giả có trách nhiệm thông báo về việc chấp nhận hồ sơ. Trường hợp từ chối chấp nhận hồ sơ, Cục Bản quyền tác giả thông báo bằng văn bản nêu rõ lý do.

3. Hội đồng kiểm tra nghiệp vụ giám định

a) Bộ trưởng Bộ Văn hóa, Thể thao và Du lịch ra quyết định thành lập Hội đồng Kiểm tra nghiệp vụ giám định (sau đây gọi là Hội đồng Kiểm tra) trên cơ sở đề nghị của Cục trưởng Cục Bản quyền tác giả.

b) Hội đồng Kiểm tra có chủ tịch và các thành viên. Số lượng thành viên Hội đồng Kiểm tra phải là số lẻ và có từ 05 (năm) thành viên trở lên. Chủ tịch Hội đồng Kiểm tra là Cục trưởng Cục Bản quyền tác giả hoặc một Phó Cục trưởng được Cục trưởng ủy quyền; thành viên của Hội đồng Kiểm tra bao gồm những người có kinh nghiệm và uy tín về chuyên môn trong lĩnh vực quyền tác giả, quyền liên quan.

4. Nội dung kiểm tra nghiệp vụ giám định

Nội dung kiểm tra nghiệp vụ giám định bao gồm kiến thức pháp luật, giám định quyền tác giả, quyền liên quan và kiến thức chuyên ngành giám định quy định tại khoản 2 Điều 3 của Thông tư này.

5. Đối tượng được miễn kiểm tra nghiệp vụ giám định

Người đã có ít nhất 15 (mười lăm) năm liên tục làm công tác soạn thảo và hướng dẫn thi hành văn bản quy phạm pháp luật về quyền tác giả, quyền liên quan; thanh tra, giải quyết tranh chấp, khiếu nại, tố cáo về quyền tác giả, quyền liên quan tại các cơ quan quản lý nhà nước về quyền tác giả, quyền liên quan được miễn kiểm tra nghiệp vụ giám định.

6. Thông báo kết quả kiểm tra nghiệp vụ giám định

Kết quả kiểm tra nghiệp vụ giám định được thông báo trên trang thông tin điện tử của Cục Bản quyền tác giả. Cục Bản quyền tác giả xác nhận kết quả cho người đạt yêu cầu kiểm tra nghiệp vụ giám định.

Chương III

CẤP, CẤP LẠI, THU HỒI GIẤY CHỨNG NHẬN TỔ CHỨC GIÁM ĐỊNH QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 9. Tổ chức giám định quyền tác giả, quyền liên quan

Tổ chức giám định quyền tác giả, quyền liên quan là tổ chức có đủ các điều kiện quy định tại Điều 42 Nghị định số 105/2006/NĐ-CP được sửa đổi, bổ sung tại Nghị định số 119/2010/NĐ-CP và được cấp Giấy chứng nhận tổ chức giám định quyền tác giả, quyền liên quan (sau đây gọi là Giấy chứng nhận tổ chức giám định).

Điều 10. Thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận tổ chức giám định

Cục trưởng Cục Bản quyền tác giả Bộ Văn hóa, Thể thao và Du lịch có thẩm quyền cấp, cấp lại, thu hồi Giấy chứng nhận tổ chức giám định.

Điều 11. Thủ tục cấp, cấp lại, thu hồi Giấy chứng nhận tổ chức giám định

1. Tổ chức yêu cầu cấp Giấy chứng nhận tổ chức giám định nộp 01 (một) bộ hồ sơ yêu cầu cấp Giấy chứng nhận tổ chức giám định qua đường bưu điện hoặc tại trụ sở Cục Bản quyền tác giả Bộ Văn hóa, Thể thao và Du lịch. Hồ sơ bao gồm:

a) Tờ khai yêu cầu cấp Giấy chứng nhận tổ chức giám định (theo mẫu tại Phụ lục số 4 ban hành kèm theo Thông tư này);

b) Bản sao (có chứng thực) giấy đăng ký hoạt động hoặc quyết định thành lập do cơ quan nhà nước có thẩm quyền cấp;

c) Bản sao (có chứng thực) quyết định tuyển dụng, hợp đồng lao động hoặc hợp đồng làm việc giữa tổ chức và giám định viên làm việc cho tổ chức.

2. Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cục trưởng Cục Bản quyền tác giả ra quyết định cấp Giấy chứng nhận tổ chức giám định. Trường hợp từ chối cấp Giấy chứng nhận tổ chức giám định, Cục Bản quyền tác giả thông báo bằng văn bản nêu rõ lý do. Mẫu Giấy chứng nhận tổ chức giám định quy định tại Phụ lục số 5 ban hành kèm theo Thông tư này.

3. Hiệu lực của Giấy chứng nhận tổ chức giám định: Giấy chứng nhận tổ chức giám định có hiệu lực kể từ ngày cấp.

4. Cấp lại Giấy chứng nhận tổ chức giám định

a) Chỉ cấp lại Giấy chứng nhận tổ chức giám định trong trường hợp Giấy chứng nhận tổ chức giám định bị mất, hư hỏng hoặc có sự thay đổi về thông tin đã được ghi nhận trong Giấy chứng nhận tổ chức giám định.

b) Tổ chức giám định có yêu cầu cấp lại Giấy chứng nhận tổ chức giám định nộp văn bản nêu rõ lý do và hồ sơ theo quy định tại khoản 1 Điều này qua đường bưu điện hoặc tại trụ sở Cục Bản quyền tác giả Bộ Văn hóa, Thể thao và Du lịch. Trường hợp bị mất phải có xác nhận của cơ quan có thẩm quyền về việc bị mất. Trường hợp bị hư hỏng phải nộp lại Giấy chứng nhận tổ chức giám định bị hư hỏng. Trường hợp có sự thay đổi về thông tin phải có giấy tờ hợp pháp chứng minh sự thay đổi đó và nộp lại Giấy chứng nhận tổ chức giám định.

c) Thời hạn cấp lại là 10 (mười) ngày làm việc, kể từ ngày tiếp nhận đủ hồ sơ yêu cầu cấp lại Giấy chứng nhận tổ chức giám định.

5. Thu hồi Giấy chứng nhận tổ chức giám định

Giấy chứng nhận tổ chức giám định bị thu hồi đối với một trong các trường hợp sau đây:

a) Tổ chức giám định không còn đáp ứng các quy định tại Điều 9 của Thông tư này;

b) Tổ chức giám định có hành vi vi phạm pháp luật trong hoạt động giám định bị cơ quan nhà nước có thẩm quyền đề nghị thu hồi Giấy chứng nhận tổ chức giám định theo quy định của pháp luật;

c) Có chứng cứ khẳng định Giấy chứng nhận tổ chức giám định được cấp trái với quy định của pháp luật;

d) Tổ chức giám định chấm dứt hoạt động giám định.

6. Cục Bản quyền tác giả lập danh sách tổ chức giám định theo Quyết định cấp, cấp lại, thu hồi Giấy chứng nhận tổ chức giám định và công bố trên trang thông tin điện tử của Cục Bản quyền tác giả.

Chương IV

THỰC HIỆN GIÁM ĐỊNH QUYỀN TÁC GIẢ, QUYỀN LIÊN QUAN

Điều 12. Yêu cầu và tiếp nhận yêu cầu giám định

1. Tổ chức, cá nhân có yêu cầu giám định quy định tại các khoản 2 và 3 Điều 40 của Nghị định số 105/2006/NĐ-CP được sửa đổi, bổ sung tại Nghị định số 119/2010/NĐ-CP nộp 01 (một) bộ hồ sơ yêu cầu giám định đến giám định viên hoạt động độc lập hoặc tổ chức giám định. Hồ sơ bao gồm:

a) Văn bản yêu cầu giám định trong đó có những nội dung chủ yếu sau đây:

- Tên và địa chỉ của cá nhân hoặc tổ chức yêu cầu giám định;

- Số CMND hoặc số quyết định thành lập hoặc số giấy chứng nhận đăng ký hoạt động, ngày cấp, nơi cấp của cá nhân hoặc tổ chức yêu cầu giám định;

- Số điện thoại, Fax, E-mail của cá nhân hoặc tổ chức yêu cầu giám định;

- Tư cách yêu cầu giám định (tác giả; chủ sở hữu quyền tác giả; chủ sở hữu quyền liên quan; người có quyền, lợi ích liên quan; tư cách khác);

- Căn cứ yêu cầu giám định;

- Nội dung yêu cầu giám định;

- Các nội dung liên quan khác.

b) Các tài liệu kèm theo:

- Các mẫu cần giám định;

- Các tài liệu chứng minh về tác giả, chủ sở hữu quyền tác giả, chủ sở hữu quyền liên quan, tác phẩm, các đối tượng quyền liên quan;

- Các tài liệu liên quan khác.

2. Giám định viên hoạt động độc lập hoặc tổ chức giám định tiếp nhận hồ sơ yêu cầu giám định, tiến hành dự toán chi phí thực hiện giám định, thỏa thuận và thực hiện ký kết hợp đồng giám định với tổ chức, cá nhân yêu cầu giám định, trừ trường hợp từ chối thực hiện giám định quy định tại khoản 3 Điều này.

3. Giám định viên hoạt động độc lập hoặc tổ chức giám định từ chối thực hiện giám định đối với một trong các trường hợp sau:

a) Không thuộc chuyên ngành giám định quy định tại khoản 2 Điều 3 của Thông tư này;

b) Các quy định tại điểm b khoản 3 và điểm d khoản 4 Điều 44 của Nghị định số 105/2006/NĐ-CP được sửa đổi, bổ sung tại Nghị định số 119/2010/NĐ-CP.

Điều 13. Hợp đồng giám định

Hợp đồng giám định gồm những nội dung chủ yếu sau đây:

1. Tên, địa chỉ của tổ chức, cá nhân yêu cầu giám định; tên, địa chỉ giám định viên hoạt động độc lập hoặc tổ chức giám định;

2. Nội dung yêu cầu giám định;

3. Địa điểm, thời gian thực hiện việc giám định;

4. Chi phí thực hiện giám định và phương thức thanh toán;

5. Quyền và nghĩa vụ của các bên;

6. Nghiệm thu và thanh lý hợp đồng;

7. Trách nhiệm bồi thường thiệt hại; phương thức giải quyết tranh chấp;

8. Các điều kiện khác theo thỏa thuận (nếu có).

Điều 14. Chi phí thực hiện giám định

1. Chi phí thực hiện giám định bao gồm một phần hoặc toàn bộ các chi phí sau:

a) Chi phí thí nghiệm;

b) Chi phí máy móc, thiết bị phục vụ cho giám định;

c) Chi phí nghiên cứu hồ sơ tài liệu;

d) Chi phí cho các buổi thảo luận, nhận xét, đánh giá;

đ) Chi phí quản lý và các chi phí cần thiết khác.

2. Việc thu, quản lý và sử dụng chi phí thực hiện giám định được thực hiện theo quy định của pháp luật.

Điều 15. Hội đồng tư vấn giám định

1. Khi thực hiện giám định, giám định viên hoạt động độc lập và tổ chức giám định có thể thành lập Hội đồng tư vấn giám định.

2. Giám định viên hoạt động độc lập, tổ chức giám định lựa chọn thành viên Hội đồng tư vấn giám định liên quan đến chuyên ngành giám định và ra quyết định thành lập Hội đồng tư vấn giám định.

Hội đồng tư vấn giám định có chủ tịch và các thành viên. Số lượng thành viên Hội đồng tư vấn giám định phải là số lẻ và có từ 03 (ba) thành viên trở lên.

3. Hội đồng tư vấn giám định hoạt động theo nguyên tắc dân chủ, biểu quyết công khai ý kiến về chuyên môn. Các thành viên của Hội đồng tư vấn giám định thảo luận tập thể về chuyên môn, ý kiến của các thành viên phải được ghi trong biên bản cuộc họp của Hội đồng tư vấn giám định.

4. Toàn bộ quá trình tư vấn giám định của Hội đồng tư vấn giám định được lập thành biên bản làm việc do chủ tịch và các thành viên Hội đồng tư vấn giám định cùng ký. Biên bản làm việc của Hội đồng tư vấn giám định phải được ghi nhận kịp thời, đầy đủ, trung thực và được lưu trong hồ sơ giám định.

Điều 16. Kết luận giám định

1. Theo thời gian thỏa thuận tại hợp đồng giám định, giám định viên hoạt động độc lập, tổ chức giám định phải có kết luận giám định bằng văn bản gửi cho tổ chức, cá nhân yêu cầu giám định. Giám định viên hoạt động độc lập, người đại diện theo pháp luật của tổ chức giám định phải ký tên, đóng dấu vào bản kết luận giám định và chịu trách nhiệm về kết luận giám định.

2. Trường hợp cần thiết phải có thêm thời gian để thực hiện giám định, giám định viên hoạt động độc lập, tổ chức giám định phải thông báo kịp thời bằng văn bản đến tổ chức, cá nhân yêu cầu giám định.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm thi hành

1. Cục Bản quyền tác giả Bộ Văn hoá, Thể thao và Du lịch có trách nhiệm:

a) Thực hiện quản lý nhà nước về hoạt động giám định quyền tác giả, quyền liên quan;

b) Tổ chức hướng dẫn, kiểm tra việc thực hiện Thông tư này trong phạm vi cả nước;

c) Xây dựng Đề án trình Bộ Văn hóa, Thể thao và Du lịch thành lập tổ chức giám định là đơn vị sự nghiệp công lập thực hiện hoạt động giám định quyền tác giả, quyền liên quan theo quy định tại Điều 42 Nghị định số 105/2006/NĐ-CP được sửa đổi, bổ sung tại Nghị định số 119/2010/NĐ-CP.

2. Giám định viên hoạt động độc lập, tổ chức giám định có trách nhiệm thực hiện chế độ thông tin, báo cáo tình hình hoạt động giám định theo định kỳ 6 tháng và hàng năm bằng văn bản gửi về Cục Bản quyền tác giả Bộ Văn hoá, Thể thao và Du lịch.

Điều 18. Khiếu nại, tố cáo và xử lý vi phạm

1. Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo đối với các hành vi vi phạm pháp luật liên quan đến việc thực hiện thủ tục cấp, cấp lại, thu hồi Thẻ giám định viên, Giấy chứng nhận tổ chức giám định, thực hiện giám định quyền tác giả, quyền liên quan quy định tại Thông tư này được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Giám định viên hoạt động độc lập, tổ chức giám định vi phạm các quy định của Luật Sở hữu trí tuệ, Nghị định số 105/2006/NĐ-CP, Nghị định số 119/2010/NĐ-CP và Thông tư này thì tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật.

Điều 19. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2013.

2. Trong quá trình thực hiện nếu có khó khăn, vướng mắc, đề nghị các tổ chức, cá nhân phản ánh kịp thời về Bộ Văn hóa, Thể thao và Du lịch để xem xét, giải quyết./.

Nơi nhận :
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Tòa án Nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Cơ quan Trung ương của các đoàn thể;
- Cục kiểm tra văn bản QPPL - Bộ Tư pháp;
- Công báo, Website Chính phủ;
- Bộ trưởng, các Thứ trưởng Bộ VHTTDL;
- Các Tổng cục, Cục, Vụ, đơn vị trực thuộc Bộ VHTTDL;
- Sở VHTTDL các tỉnh, thành phố trực thuộc TW;
- Website Bộ VHTTDL;
- Lưu: VT, CBQTG(5), HM (400).

BỘ TRƯỞNG

Hoàng Tuấn Anh

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 05_2013_TT-BKHCN

BỘ KHOA HỌC VÀ
CÔNG NGHỆ
-----------

Số: 05/2013/TT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------

Hà Nội, ngày 20 tháng 02 năm 2013

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ SỐ 01/2007/TT-BKHCN NGÀY 14/02/2007 HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 103/2006/NĐ-CP QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA LUẬT SỞ HỮU TRÍ TUỆ VỀ SỞ HỮU CÔNG NGHIỆP, ĐƯỢC SỬA ĐỔI, BỔ SUNG THEO THÔNG TƯ SỐ 13/2010/TT-BKHCN NGÀY 30/7/2010 VÀ THÔNG TƯ SỐ 18/2011/TT-BKHCN NGÀY 22/7/2011

Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Luật Sở hữu trí tuệ ngày 29/11/2005 và Luật số 36/2009/QH12 ngày 19/6/2009 sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 29/11/2005 (sau đây gọi là "Luật Sở hữu trí tuệ”);

Căn cứ Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp và Nghị định số 122/2010/NĐ-CP ngày 31/12/2010 sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP;

Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011 (sau đây gọi là “Thông tư số 01/2007/TT-BKHCN”) như sau:

Điều 1. Sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN

1. Sửa đổi điểm 1.1 của Thông tư số 01/2007/TT-BKHCN như sau:

“1.1 Các quyền sở hữu công nghiệp phát sinh hoặc được xác lập dựa trên các căn cứ quy định tại khoản 3 Điều 6 của Luật Sở hữu trí tuệ, các khoản 1, 2, 3 và 4 Điều 6 của Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Nghị định số 122/2010/NĐ-CP và theo quy định cụ thể tại điểm này.”

2. Sửa đổi điểm 7.1.b (iii) và bổ sung điểm 7.1.b (iv) của Thông tư số 01/2007/TT-BKHCN như sau:

“(iii) Bản đồ khu vực địa lý (nếu nhãn hiệu đăng ký là nhãn hiệu chứng nhận nguồn gốc địa lý của sản phẩm, hoặc nhãn hiệu tập thể, nhãn hiệu chứng nhận có chứa địa danh hoặc dấu hiệu khác chỉ nguồn gốc địa lý của đặc sản địa phương);

(iv) Văn bản của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép đăng ký nhãn hiệu theo quy định tại điểm 37.7.a của Thông tư này (nếu nhãn hiệu đăng ký là nhãn hiệu tập thể, nhãn hiệu chứng nhận có chứa địa danh hoặc dấu hiệu khác chỉ nguồn gốc địa lý của đặc sản địa phương).”

3. Sửa đổi, bổ sung điểm 13.8 của Thông tư số 01/2007/TT-BKHCN như sau:

“13.8 Thời hạn thẩm định hình thức đơn

a) Thời hạn thẩm định hình thức đơn là 01 tháng kể từ ngày nộp đơn theo quy định tại khoản 1 Điều 119 của Luật Sở hữu trí tuệ.

b) Trong trường hợp Cục Sở hữu trí tuệ ra thông báo theo điểm 13.6.a của Thông tư này, thì khoảng thời gian để người nộp đơn phản hồi thông báo không tính vào thời hạn thẩm định hình thức. Khoảng thời gian này được hiểu là:

(i) Thời gian từ ngày ra thông báo đến ngày người nộp đơn phản hồi thông báo; hoặc

(ii) Thời hạn ấn định trong thông báo (kể cả được kéo dài theo quy định), trong trường hợp người nộp đơn không phản hồi thông báo.

c) Trong trường hợp người nộp đơn chủ động yêu cầu sửa đổi, bổ sung đơn, hoặc phản hồi thông báo của Cục Sở hữu trí tuệ nêu tại điểm 13.6.a của Thông tư này, thời hạn thẩm định hình thức được kéo dài thêm 10 ngày theo quy định tại khoản 4 Điều 119 của Luật Sở hữu trí tuệ.

d) Trước ngày kết thúc thời hạn quy định tại các điểm 13.8.a, 13.8.b hoặc 13.8.c trên đây, Cục Sở hữu trí tuệ phải thẩm định xong về hình thức đơn và thông báo kết quả cho người nộp đơn theo quy định tại điểm 13.6 hoặc điểm 13.7 của Thông tư này.”

4. Sửa đổi điểm 15.6.d, bổ sung các điểm 15.6.đ và 15.6.e của Thông tư số 01/2007/TT-BKHCN như sau:

“d) Trước khi ra thông báo dự định cấp văn bằng bảo hộ theo quy định tại điểm 15.7.a (iii) của Thông tư này, Cục Sở hữu trí tuệ kiểm tra nguyên tắc nộp đơn đầu tiên theo quy định tại các điểm 25.7, 35.9 và 39.10 của Thông tư này.

đ) Thông báo quy định tại điểm 15.7.a (iii) của Thông tư này được thực hiện đối với các đơn sau đây:

(i) Đơn không thuộc các trường hợp quy định tại Điều 90 của Luật Sở hữu trí tuệ;

(ii) Đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số các đơn đăng ký sáng chế thuộc trường hợp quy định tại khoản 1 Điều 90 của Luật Sở hữu trí tuệ;

(iii) Đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số các đơn đăng ký kiểu dáng công nghiệp thuộc trường hợp quy định tại khoản 1 Điều 90 của Luật Sở hữu trí tuệ;

(iv) Đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số các đơn đăng ký nhãn hiệu thuộc trường hợp quy định tại khoản 2 Điều 90 của Luật Sở hữu trí tuệ;

(v) Đơn theo thỏa thuận quy định tại khoản 3 Điều 90 của Luật Sở hữu trí tuệ.

e) Đơn không thuộc các trường hợp quy định tại điểm 15.6.đ của Thông tư này được xử lý như sau:

(i) Bị từ chối cấp văn bằng bảo hộ vì không đáp ứng nguyên tắc nộp đơn đầu tiên, nếu đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất được cấp văn bằng bảo hộ; hoặc

(ii) Được coi là đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất và được xử lý theo quy định tại điểm 15.6.đ trên đây, nếu tất cả các đơn có ngày nộp đơn hoặc ngày ưu tiên sớm hơn bị từ chối cấp văn bằng bảo hộ hoặc bị rút bỏ, bị coi như rút bỏ.”

5. Sửa đổi, bổ sung điểm 15.7.a (iii) của Thông tư số 01/2007/TT-BKHCN như sau:

“(iii) Nếu đối tượng nêu trong đơn đáp ứng điều kiện bảo hộ hoặc người nộp đơn đã sửa chữa thiếu sót đạt yêu cầu hoặc có ý kiến giải trình xác đáng trong thời hạn quy định tại các điểm 15.7.a (i) và (ii) trên đây, Cục Sở hữu trí tuệ ra thông báo kết quả thẩm định nội dung đơn, trong đó:

- Đối với đơn thuộc các trường hợp quy định tại điểm 15.6.đ của Thông tư này: Thông báo dự định cấp văn bằng bảo hộ và ấn định thời hạn 01 tháng kể từ ngày ra thông báo để người nộp đơn nộp lệ phí cấp văn bằng bảo hộ, lệ phí công bố quyết định cấp văn bằng bảo hộ, lệ phí đăng bạ và lệ phí duy trì hiệu lực năm thứ nhất đối với sáng chế. Người nộp đơn có thể yêu cầu gia hạn thời hạn trên theo quy định tại điểm 9.2 của Thông tư này.

- Đối với đơn không thuộc các trường hợp quy định tại điểm 15.6.đ của Thông tư này: Thông báo tiếp tục xử lý đơn theo điểm 15.6.e của Thông tư này.”

6. Sửa đổi, bổ sung điểm 15.8 của Thông tư số 01/2007/TT-BKHCN như sau:

“15.8 Thời hạn thẩm định nội dung đơn

a) Thời hạn thẩm định nội dung đơn được thực hiện theo quy định tại khoản 2 Điều 119 của Luật Sở hữu trí tuệ.

b) Trong trường hợp Cục Sở hữu trí tuệ ra thông báo theo điểm 15.7.a (i) và (ii) Thông tư này, thì khoảng thời gian để người nộp đơn phản hồi thông báo không tính vào thời hạn thẩm định hình thức. Khoảng thời gian này được hiểu là:

(i) Thời gian từ ngày ra thông báo đến ngày người nộp đơn phản hồi thông báo; hoặc

(ii) Thời hạn ấn định trong thông báo (kể cả được kéo dài theo quy định), trong trường hợp người nộp đơn không phản hồi thông báo.

c) Trong trường hợp người nộp đơn chủ động yêu cầu sửa đổi, bổ sung đơn, hoặc phản hồi thông báo của Cục Sở hữu trí tuệ nêu tại điểm 15.7.a (i) và (ii) của Thông tư này, thì thời hạn thẩm định nội dung được kéo dài thêm tương ứng với thời hạn xử lý yêu cầu sửa đổi, bổ sung đơn hoặc giải trình của người nộp đơn theo quy định tại khoản 4 Điều 119 của Luật Sở hữu trí tuệ như sau:

(i) Đối với sáng chế, không quá 06 tháng;

(ii) Đối với nhãn hiệu, không quá 03 tháng;

(iii) Đối với kiểu dáng công nghiệp, không quá 02 tháng và 10 ngày;

(iv) Đối với chỉ dẫn địa lý, không quá 02 tháng.”

7. Sửa đổi, bổ sung điểm 25.7 của Thông tư số 01/2007/TT-BKHCN như sau:

“25.7 Kiểm tra nguyên tắc nộp đơn đầu tiên đối với sáng chế

Đối với những đơn đăng ký sáng chế đã được kết luận là đáp ứng các điều kiện bảo hộ, trước khi ra thông báo dự định cấp Bằng độc quyền sáng chế hoặc Bằng độc quyền giải pháp hữu ích theo quy định tại điểm 15.7.a (iii) của Thông tư này, Cục Sở hữu trí tuệ kiểm tra để bảo đảm nguyên tắc nộp đơn đầu tiên quy định tại khoản 1 và khoản 3 Điều 90 của Luật Sở hữu trí tuệ theo các quy định sau đây:

a) Để kiểm tra nguyên tắc nộp đơn đầu tiên, ít nhất phải tiến hành tra cứu thông tin trong các nguồn bắt buộc sau đây (nhưng không chỉ giới hạn việc tra cứu ở nguồn tối thiểu đó): Tất cả các đơn đăng ký sáng chế đã được Cục Sở hữu trí tuệ tiếp nhận (tính đến thời điểm kiểm tra) có cùng Chỉ số phân loại với Chỉ số phân loại của đối tượng nêu trong đơn đang được thẩm định - tính đến Chỉ số phân lớp (Chỉ số hạng thứ ba) và có ngày nộp đơn hoặc ngày ưu tiên sớm hơn ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định (nếu đơn được hưởng quyền ưu tiên) mà chưa được công bố hoặc có ngày công bố muộn hơn ngày nộp đơn hoặc ngày ưu tiên (nếu đơn được hưởng quyền ưu tiên) của đơn đang được thẩm định.

b) Việc tra cứu là để tìm ra trường hợp có nhiều đơn (kể cả đơn đang được thẩm định) đăng ký các sáng chế trùng hoặc tương đương với nhau và xác định đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất.

c) Nếu có nhiều đơn thuộc trường hợp nêu tại điểm 25.1.b trên đây thì Bằng độc quyền sáng chế hoặc Bằng độc quyền giải pháp hữu ích chỉ có thể được cấp cho sáng chế trong đơn hợp lệ có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

d) Trong số các đơn thuộc trường hợp nêu tại điểm 25.7.b trên đây, nếu có nhiều đơn cùng có ngày nộp đơn hoặc ngày ưu tiên sớm nhất thì Bằng độc quyền sáng chế hoặc Bằng độc quyền giải pháp hữu ích chỉ có thể được cấp cho sáng chế của một đơn duy nhất trong số các đơn đó theo thỏa thuận của tất cả những người nộp đơn; nếu không thỏa thuận được thì tất cả đối tượng tương ứng của các đơn đó đều bị từ chối cấp văn bằng bảo hộ.”

8. Sửa đổi, bổ sung điểm 35.9 của Thông tư số 01/2007/TT-BKHCN như sau:

“35.9 Kiểm tra nguyên tắc nộp đơn đầu tiên đối với kiểu dáng công nghiệp

Đối với những đơn đăng ký kiểu dáng công nghiệp đã được kết luận là đáp ứng các điều kiện bảo hộ, trước khi ra thông báo dự định cấp Bằng độc quyền kiểu dáng công nghiệp theo quy định tại điểm 15.7.a (iii) của Thông tư này, Cục Sở hữu trí tuệ kiểm tra để bảo đảm nguyên tắc nộp đơn đầu tiên quy định tại khoản 1 và khoản 3 Điều 90 của Luật Sở hữu trí tuệ theo các quy định sau đây:

a) Để kiểm tra nguyên tắc nộp đơn đầu tiên, phải tiến hành tra cứu thông tin trong nguồn bắt buộc quy định tại điểm 35.4.b (iv) của Thông tư này.

b) Việc tra cứu là để tìm ra trường hợp có nhiều đơn (kể cả đơn đang được thẩm định) đăng ký các kiểu dáng công nghiệp của bộ phận sản phẩm và/hoặc sản phẩm trùng hoặc không khác biệt đáng kể với nhau và xác định đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất.

c) Nếu có nhiều đơn thuộc trường hợp nêu tại điểm 35.9.b trên đây thì Bằng độc quyền kiểu dáng công nghiệp chỉ có thể được cấp cho kiểu dáng công nghiệp trong đơn hợp lệ có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

d) Trong số các đơn thuộc trường hợp nêu tại điểm 35.9.b, nếu có nhiều đơn cùng có ngày nộp đơn hoặc ngày ưu tiên sớm nhất thì Bằng độc quyền kiểu dáng công nghiệp chỉ có thể được cấp cho kiểu dáng công nghiệp của một đơn duy nhất trong số các đơn đó theo thỏa thuận của tất cả những người nộp đơn; nếu không thỏa thuận được thì tất cả đối tượng tương ứng của các đơn đó đều bị từ chối cấp văn bằng bảo hộ.”

9. Sửa đổi, bổ sung điểm 37.7 của Thông tư số 01/2007/TT-BKHCN như sau:

“37.7 Yêu cầu về văn bản cho phép đăng ký nhãn hiệu tập thể, nhãn hiệu chứng nhận có chứa địa danh hoặc dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương của Việt Nam

a) Văn bản cho phép đăng ký nhãn hiệu tập thể, nhãn hiệu chứng nhận có chứa địa danh hoặc dấu hiệu khác chỉ nguồn gốc địa lý của đặc sản địa phương do cơ quan có thẩm quyền sau đây cấp:

(i) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có khu vực địa lý tương ứng với địa danh hoặc dấu hiệu khác chỉ dẫn nguồn gốc địa lý của đặc sản địa phương (trong trường hợp khu vực địa lý thuộc một địa phương);

(ii) Tất cả các Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có khu vực địa lý tương ứng với địa danh hoặc dấu hiệu khác chỉ dẫn nguồn gốc địa lý của đặc sản địa phương (trong trường hợp khu vực địa lý thuộc nhiều địa phương).

b) Bản đồ khu vực địa lý tương ứng với địa danh hoặc dấu hiệu khác chỉ dẫn nguồn gốc địa lý của đặc sản địa phương phải thể hiện đầy đủ thông tin tới mức có thể xác định chính xác vùng địa lý đó và phải có xác nhận của cơ quan có thẩm quyền nêu tại điểm 37.7.a trên đây.”

10. Bổ sung điểm 37.8 của Thông tư số 01/2007/TT-BKHCN như sau:

“37.8 Tiêu chí xác định địa danh, dấu hiệu khác chỉ nguồn gốc địa lý của sản phẩm

a) Dấu hiệu chỉ nguồn gốc địa lý của sản phẩm là dấu hiệu dùng cho sản phẩm của địa phương và có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm (chỉ dẫn rằng sản phẩm có nguồn gốc từ địa phương đó).

Dấu hiệu chỉ nguồn gốc địa lý của sản phẩm thường là địa danh, nhưng cũng có thể là dấu hiệu biểu trưng của địa phương (hình ảnh các sự vật tiêu biểu của địa phương, như biểu tượng, bản đồ, cờ, huy hiệu, thắng cảnh, công trình đặc biệt của địa phương...), hoặc cũng có thể là bất kỳ dấu hiệu nào khác.

Địa danh có thể là tên gọi hiện hành hay tên gọi trong lịch sử, tên gọi chính thức hoặc tên gọi dân gian của một khu vực địa lý (xác định theo địa giới hành chính hay các phương thức địa lý học).

b) Một địa danh, dấu hiệu biểu trưng của địa phương sử dụng cho sản phẩm thông thường (không phải là đặc sản) có thể có hoặc không có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm, tùy thuộc vào sản phẩm và thực tế sử dụng địa danh, dấu hiệu biểu trưng của địa phương.

c) Địa danh, dấu hiệu biểu trưng của địa phương có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm trong các trường hợp sau đây:

(i) Dùng cho đặc sản của địa phương (sản phẩm đặc biệt, có danh tiếng nhờ những đặc trưng nhất định, được sản xuất tại địa phương);

(ii) Dùng cho cây trồng, vật nuôi và các sản phẩm chế biến từ cây trồng, vật nuôi của địa phương;

(iii) Dùng cho sản phẩm khai thác nguyên liệu thiên nhiên (than, sắt, thép, nhôm, xi măng, đá, muối, gỗ...) ở địa phương;

(iv) Dùng cho những sản phẩm thuộc các ngành công nghiệp phát triển ở địa phương;

(v) Các trường hợp khác được xác định theo sản phẩm và thực tế sử dụng địa danh, dấu hiệu biểu trưng của địa phương cho sản phẩm.

d) Địa danh, dấu hiệu biểu trưng của địa phương không có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm trong các trường hợp sau đây:

(i) Đã được sử dụng với chức năng nhãn hiệu thông thường và được thừa nhận rộng rãi, tức là đạt được ý nghĩa chỉ dẫn nguồn gốc thương mại (khả năng phân biệt) và mất ý nghĩa mô tả nguồn gốc địa lý, ví dụ: bia Hà Nội, bia Sài Gòn;

(ii) Địa phương tương ứng không thể là nơi sản phẩm được sản xuất, ví dụ: thuốc lá Bắc Cực...

Những địa danh, dấu hiệu biểu trưng của địa phương mà không có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm có thể được bảo hộ như nhãn hiệu thông thường, không cần sự cho phép của chính quyền địa phương.

đ) Địa danh, dấu hiệu biểu trưng của địa phương thuộc kiến thức địa lý phổ thông được nhiều người biết đến (ví dụ: tên các tỉnh, thành phố, các danh lam, thắng cảnh) dùng cho sản phẩm thông thường của địa phương (kể cả sản phẩm mà địa phương có lợi thế kinh doanh nhưng chưa có danh tiếng, đặc trưng về chất lượng), được nhiều chủ thể kinh doanh ở địa phương sử dụng cho hàng hóa, dịch vụ của mình có ý nghĩa mô tả địa điểm sản xuất (nhưng không có đủ căn cứ để xếp vào loại (c) và (d) trên đây), sẽ là đối tượng không được bảo hộ.

Tuy nhiên, những địa danh, dấu hiệu biểu trưng của địa phương như vậy vẫn có thể được sử dụng làm một yếu tố phụ cấu thành nhãn hiệu thông thường của các tổ chức, cá nhân ở địa phương tương ứng, với điều kiện địa danh đó bị loại trừ khỏi phạm vi bảo hộ (không bảo hộ riêng) và không phải xin phép chính quyền địa phương.”

11. Sửa đổi, bổ sung điểm 39.10 của Thông tư số 01/2007/TT-BKHCN như sau:

“39.10 Kiểm tra nguyên tắc nộp đơn đầu tiên đối với nhãn hiệu

Đối với những đơn đăng ký nhãn hiệu đã được kết luận là đáp ứng điều kiện bảo hộ, trước khi ra thông báo dự định cấp Giấy chứng nhận đăng ký nhãn hiệu theo quy định tại điểm 15.7.a (iii) của Thông tư này, Cục Sở hữu trí tuệ tiến hành kiểm tra để bảo đảm nguyên tắc nộp đơn đầu tiên quy định tại khoản 2 và khoản 3 Điều 90 của Luật Sở hữu trí tuệ theo quy định sau đây:

a) Để kiểm tra nguyên tắc nộp đơn đầu tiên, phải tiến hành tra cứu tất cả các đơn đăng ký nhãn hiệu đã được Cục Sở hữu trí tuệ tiếp nhận (tính đến thời điểm kiểm tra) có ngày nộp đơn hoặc ngày ưu tiên (nếu đơn được hưởng quyền ưu tiên) sớm hơn ngày nộp đơn hoặc ngày ưu tiên (nếu đơn được hưởng quyền ưu tiên) của đơn đang được thẩm định.

b) Việc tra cứu là để tìm ra trường hợp có nhiều đơn (kể cả đơn đang được thẩm định) của nhiều người khác nhau đăng ký các nhãn hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhau dùng cho các sản phẩm, dịch vụ trùng hoặc tương tự với nhau, hoặc có nhiều đơn của cùng một người đăng ký các nhãn hiệu trùng nhau dùng cho các sản phẩm, dịch vụ trùng nhau; và xác định đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất.

c) Nếu có nhiều đơn thuộc trường hợp nêu tại điểm 39.10.b trên đây thì Giấy chứng nhận đăng ký nhãn hiệu chỉ được cấp cho nhãn hiệu trong đơn hợp lệ có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

d) Trong số các đơn thuộc trường hợp nêu tại điểm 39.10.b trên đây, nếu có nhiều đơn cùng có ngày nộp đơn hoặc ngày ưu tiên sớm nhất thì Giấy chứng nhận đăng ký nhãn hiệu chỉ được cấp cho nhãn hiệu của một đơn duy nhất trong số các đơn đó theo thỏa thuận của tất cả những người nộp đơn; nếu không thỏa thuận được thì tất cả đối tượng tương ứng của các đơn đó đều bị từ chối cấp văn bằng bảo hộ.”

Điều 2. Hiệu Iực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng CP (để báo cáo);
- Tòa án Nhân dân tối cao;
- Viện kiểm sát Nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra VBQPPL (Bộ Tư pháp);
- Công báo;
- Lưu: VT, PC, SHTT

BỘ TRƯỞNG

Nguyễn Quân


TT 2015 - 13 ktra gsat dung hai quan doi voi yeu cau bv shtt

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/2015/TT-BTC | Hà Nội, ngày 30 tháng 01 năm 2015

THÔNG TƯ

QUY ĐỊNH VỀ KIỂM TRA, GIÁM SÁT, TẠM DỪNG LÀM THỦ TỤC HẢI QUAN ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU CÓ YÊU CẦU BẢO VỆ QUYỀN SỞ HỮU TRÍ TUỆ; KIỂM SOÁT HÀNG GIẢ VÀ HÀNG HÓA XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ

Căn cứ Luật hải quan số 54/2014/QH-13 ngày 23 tháng 6 năm 2014;

Căn cứ Luật Sở hữu trí tuệ số 50/2005/QH11 ngày 29 tháng 11 năm 2005; Luật Sửa đổi, bổ sung một số Điều của Luật Sở hữu trí tuệ số 36/2009/QH12 ngày 19 tháng 06 năm 2009;

Căn cứ Nghị định số 08/2015/NĐ-CP ngày 21 tháng 01 năm 2005 của Chính phủ quy định chi tiết và biện pháp thi hành Luật Hải quan về thủ tục hải quan, kiểm tra, giám sát, kiểm soát hải quan;

Căn cứ Nghị định 105/2006/NĐ-CP ngày 22 tháng 09 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý Nhà nước về sở hữu trí tuệ;

Căn cứ Nghị định số 119/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 09 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về bảo vệ quyền sở hữu trí tuệ và quản lý Nhà nước về sở hữu trí tuệ;

Nghị định số 185/2013/NĐ-CP ngày 15 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Tổng cục trưởng Tổng cục Hải quan,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định về kiểm tra, giám sát, tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ; kiểm soát hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về kiểm tra, giám sát, tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ; kiểm soát hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ.

Điều 2. Đối tượng áp dụng

1. Cơ quan hải quan, công chức hải quan;

2. Tổ chức, cá nhân xuất khẩu, nhập khẩu hàng hóa hoặc người được ủy quyền;

3. Tổ chức, cá nhân là chủ thể quyền sở hữu trí tuệ, chủ sở hữu hàng thật bị làm giả hoặc đại diện hợp pháp của chủ sở hữu;

4. Tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Các từ ngữ sử dụng trong Thông tư này được hiểu như sau:

1. Hàng giả bao gồm các loại hàng hóa theo quy định tại khoản 8 Điều 3 Nghị định số 185/2013/NĐ-CP ngày 15/11/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong hoạt động thương mại, sản xuất, buôn bán hàng giả, hàng cấm và bảo vệ quyền lợi người tiêu dùng.

2. Bảo vệ quyền sở hữu trí tuệ trong lĩnh vực hải quan là việc cơ quan hải quan áp dụng các biện pháp kiểm tra, giám sát, kiểm soát, tạm dừng thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ theo quy định tại Điều 216 Luật Sở hữu trí tuệ và các Điều 73, 74, 75, 76 Luật Hải quan và các văn bản quy phạm pháp luật có liên quan để phát hiện, đấu tranh và xử lý các hành vi xâm phạm quyền sở hữu trí tuệ trong lĩnh vực hải quan.

3. Tạm dừng làm thủ tục hải quan đối với hàng hóa bị nghi ngờ xâm phạm quyền sở hữu trí tuệ là biện pháp được tiến hành theo yêu cầu của chủ thể quyền sở hữu trí tuệ nhằm thu thập thông tin, chứng cứ về lô hàng để chủ thể quyền sở hữu trí tuệ thực hiện quyền yêu cầu xử lý hành vi xâm phạm quyền và yêu cầu áp dụng các biện pháp khẩn cấp tạm thời hoặc các biện pháp ngăn chặn và bảo đảm xử phạt hành chính.

4. Kiểm tra hải quan về hàng giả, hàng xâm phạm quyền sở hữu trí tuệ là việc kiểm tra hồ sơ hải quan, các chứng từ liên quan và kiểm tra thực tế hàng hóa, phương tiện vận tải do cơ quan hải quan thực hiện nhằm phát hiện hàng hóa có nghi ngờ là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ.

5. Giám sát hải quan về hàng giả, hàng xâm phạm quyền sở hữu trí tuệ là biện pháp nghiệp vụ do cơ quan hải quan áp dụng để đảm bảo sự nguyên trạng của hàng hóa, sự tuân thủ quy định của pháp luật trong việc bảo quản, lưu giữ, xếp dỡ, vận chuyển, sử dụng hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ đang thuộc đối tượng quản lý hải quan.

6. Kiểm soát hải quan về hàng giả, hàng xâm phạm quyền sở hữu trí tuệ là các biện pháp tuần tra, điều tra hoặc biện pháp nghiệp vụ khác do cơ quan hải quan áp dụng để phòng, chống buôn lậu, vận chuyển trái phép hàng hóa là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ vận chuyển qua biên giới hoặc đưa ra, đưa vào các khu phi thuế quan.

7. Đơn đề nghị bao gồm: Đơn đề nghị kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ và Đơn đề nghị tạm dừng làm thủ tục hải quan (mẫu đơn được ban hành kèm theo Thông tư này).

8. Người nộp Đơn đề nghị là chủ thể sở hữu quyền sở hữu trí tuệ (bao gồm chủ thể quyền sở hữu trí tuệ và tổ chức, cá nhân được chủ sở hữu quyền chuyển giao quyền sở hữu trí tuệ) hoặc người được chủ thể quyền sở hữu trí tuệ ủy quyền hợp pháp.

9. Xâm phạm quyền sở hữu trí tuệ là các hành vi nêu tại các Điều 28, Điều 35, Điều 126, Điều 127, Điều 129 và Điều 188 Luật Sở hữu trí tuệ.

Điều 4. Quyền và nghĩa vụ của tổ chức, cá nhân liên quan

1. Được cơ quan hải quan giữ bí mật các thông tin thương mại đã cung cấp cho cơ quan hải quan, trừ các trường hợp phải cung cấp cho các cơ quan chức năng theo quy định của pháp luật.

2. Chủ thể quyền sở hữu trí tuệ, chủ sở hữu của hàng hóa bị giả mạo quyền sở hữu trí tuệ hoặc người đại diện theo ủy quyền hợp pháp được tham gia cùng với cơ quan hải quan vào các hoạt động kiểm tra, giám sát, kiểm soát, xác minh, thu thập chứng cứ xác định hàng hóa xâm phạm quyền sở hữu trí tuệ, hàng giả, quá trình xử lý hàng hóa, tang vật vi phạm, trừ trường hợp cần thiết bảo vệ bí mật thương mại, bí mật Nhà nước theo quy định của pháp luật.

3. Khiếu nại, khiếu kiện các quyết định xử lý hàng giả, hàng xâm phạm quyền sở hữu trí tuệ, việc áp dụng các biện pháp kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ của cơ quan hải quan theo quy định của pháp luật về khiếu nại, tố cáo và pháp luật về tố tụng hành chính.

4. Cung cấp kịp thời các thông tin, tài liệu liên quan đến hàng hóa xuất khẩu, nhập khẩu nghi ngờ xâm phạm quyền sở hữu trí tuệ, hàng giả khi cơ quan hải quan có yêu cầu hoặc khi có thông tin.

5. Tổ chức, cá nhân xâm phạm quyền sở hữu trí tuệ thực hiện việc tiêu hủy và chịu mọi chi phí liên quan đến việc tiêu hủy hàng hóa xuất khẩu, nhập khẩu xâm phạm quyền sở hữu trí tuệ hoặc hàng giả theo quy định của pháp luật xử lý vi phạm hành chính.

Điều 5. Quyền hạn và trách nhiệm của cơ quan hải quan

1. Triển khai áp dụng các biện pháp kiểm tra, giám sát, kiểm soát hải quan, tạm dừng làm thủ tục hải quan theo quy định của pháp luật hải quan, pháp luật thương mại và pháp luật sở hữu trí tuệ đối với hàng hóa có nghi ngờ là hàng giả, hàng xâm phạm quyền sở hữu trí tuệ.

2. Giải thích, hướng dẫn các tổ chức, cá nhân liên quan tuân thủ các quy định của Luật Hải quan, Luật Sở hữu trí tuệ và hướng dẫn tại Thông tư này. Thông báo bằng văn bản cho các tổ chức, cá nhân liên quan về kết quả giải quyết, xử lý vụ việc.

3. Phối hợp với các cơ quan quản lý Nhà nước, các lực lượng có chức năng chống hàng giả và bảo vệ quyền sở hữu trí tuệ trong công tác đấu tranh, xử lý hàng giả, hàng xâm phạm quyền sở hữu trí tuệ theo quy định của pháp luật hiện hành.

4. Yêu cầu cá nhân, tổ chức liên quan nộp, xuất trình các tài liệu, chứng từ có liên quan để giải trình, làm rõ những nghi vấn của cơ quan hải quan về hàng hóa xuất khẩu, nhập khẩu xâm phạm quyền sở hữu trí tuệ, hàng giả.

5. Giải quyết khiếu kiện, khiếu nại của các tổ chức, cá nhân có liên quan về việc xử lý hàng giả, hàng xâm phạm quyền sở hữu trí tuệ và việc áp dụng các biện pháp kiểm soát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ của cơ quan hải quan theo quy định của pháp luật.

6. Thực hiện chế độ báo cáo, lưu giữ tài liệu, hồ sơ có liên quan đến công tác chống hàng giả và bảo vệ quyền sở hữu trí tuệ theo quy định hiện hành.

Chương II

TIẾP NHẬN, XỬ LÝ ĐƠN ĐỀ NGHỊ KIỂM TRA, GIÁM SÁT HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU CÓ YÊU CẦU BẢO HỘ QUYỀN SỞ HỮU TRÍ TUỆ

Điều 6. Quy định về nộp hồ sơ đề nghị kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo hộ quyền sở hữu trí tuệ

Chủ thể quyền sở hữu trí tuệ hoặc người được ủy quyền nộp bộ hồ sơ gửi Tổng cục Hải quan (Cục Giám sát quản lý về hải quan) gồm:

1. Đơn đề nghị kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo hộ quyền sở hữu trí tuệ theo mẫu số 01-SHTT ban hành kèm Thông tư này: 01 bản chính;

2. Văn bằng bảo hộ quyền sở hữu công nghiệp hoặc tài liệu khác chứng minh quyền sở hữu công nghiệp đang được bảo hộ tại Việt Nam hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao quyền sử dụng đối tượng sở hữu công nghiệp; Giấy chứng nhận đăng ký quyền tác giả, quyền liên quan đến quyền tác giả, quyền đối với giống cây trồng hoặc tài liệu khác chứng minh quyền tác giả, quyền liên quan đến quyền tác giả, quyền đối với giống cây trồng: 01 bản sao có ký tên, đóng dấu xác nhận của chủ thể quyền sở hữu trí tuệ hoặc người được ủy quyền;

3. Mô tả chi tiết hàng hóa xâm phạm quyền sở hữu trí tuệ, ảnh chụp, các đặc điểm phân biệt hàng thật với hàng xâm phạm quyền sở hữu trí tuệ: 01 bản chính;

4. Danh sách những người xuất khẩu, nhập khẩu hợp pháp hàng hóa có yêu cầu giám sát; danh sách những người có khả năng xuất khẩu, nhập khẩu hàng hóa xâm phạm quyền sở hữu trí tuệ: 01 bản chính.

Điều 7. Tiếp nhận, kiểm tra và xử lý đơn đề nghị

1. Sau khi nhận đủ bộ hồ sơ đề nghị theo quy định tại khoản 1 Điều 6 Thông tư này, cơ quan hải quan kiểm tra bộ hồ sơ theo các nội dung sau:

a) Tư cách pháp lý của người nộp đơn theo quy định của pháp luật;

b) Kiểm tra sự phù hợp giữa nội dung đơn với các tài liệu gửi kèm; Kiểm tra thời hạn hiệu lực của các văn bằng bảo hộ quyền sở hữu trí tuệ;

c) Mẫu vật, hiện vật (hoặc ảnh chụp) phù hợp với nội dung quyền sở hữu trí tuệ có yêu cầu bảo hộ hoặc nội dung tố cáo hành vi vi phạm;

d) Nội dung ủy quyền phù hợp với chức năng hoạt động của cơ quan hải quan và của người nộp đơn (trường hợp ủy quyền nộp đơn).

2. Các trường hợp từ chối tiếp nhận đơn:

a) Đơn gửi không đúng cơ quan có thẩm quyền tiếp nhận;

b) Cơ quan hải quan có cơ sở khẳng định người nộp đơn không đủ tư cách pháp lý nộp đơn theo quy định của pháp luật;

c) Người nộp đơn không cung cấp đủ các tài liệu theo quy định tại khoản 2 Điều 74 Luật Hải quan;

d) Trong thời gian thụ lý đơn, cơ quan hải quan nhận được văn bản của cơ quan quản lý Nhà nước về sở hữu trí tuệ thông báo về việc tranh chấp, khiếu nại về chủ thể quyền, khả năng bảo hộ, phạm vi bảo hộ quyền sở hữu trí tuệ.

3. Trường hợp chấp nhận đơn đề nghị thì xử lý như sau:

a) Sau khi chấp nhận yêu cầu kiểm tra, giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ, Tổng cục Hải quan (Cục Giám sát quản lý về hải quan) cập nhật hệ thống cơ sở dữ liệu về bảo vệ quyền sở hữu trí tuệ và thông báo chấp nhận đơn tới các Cục Hải quan tỉnh, thành phố; Cục Điều tra chống buôn lậu để triển khai việc kiểm tra, giám sát.

b) Cục Hải quan tỉnh, thành phố, Cục Điều tra chống buôn lậu tiếp nhận thông báo của Tổng cục Hải quan (Cục Giám sát quản lý về hải quan) và tra cứu dữ liệu trên hệ thống để tổ chức, triển khai thực hiện trong phạm vi địa bàn quản lý;

c) Chi cục Hải quan căn cứ thông tin trên cơ sở dữ liệu và thông báo của Tổng cục hải quan (Cục Giám sát quản lý về hải quan) để triển khai các biện pháp kiểm tra, giám sát hải quan đối với hàng hóa xuất khẩu, nhập khẩu có dấu hiệu xâm phạm quyền sở hữu trí tuệ theo quy định tại Điều 14 Thông tư này.

4. Trong thời hạn 20 ngày kể từ ngày tiếp nhận đủ bộ hồ sơ đề nghị theo quy định tại khoản 1 Điều 6 Thông tư này, Tổng cục Hải quan (Cục Giám sát quản lý về hải quan) kiểm tra và thông báo bằng văn bản cho người nộp đơn về việc chấp nhận hoặc không chấp nhận đơn đề nghị.

Điều 8. Chấm dứt hiệu lực đơn đề nghị

Tổng cục Hải quan (Cục Giám sát quản lý về Hải quan) có trách nhiệm thông báo chấm dứt hiệu lực đơn đề nghị kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo hộ quyền sở hữu trí tuệ trong trường hợp:

1. Người nộp đơn có văn bản đề nghị chấm dứt việc kiểm tra, giám sát của cơ quan hải quan đối với hàng hóa có yêu cầu bảo hộ;

2. Hết thời hạn có hiệu lực của Đơn đề nghị kiểm tra, giám sát, người nộp đơn không có văn bản đề nghị gia hạn;

3. Cơ quan quản lý Nhà nước về sở hữu trí tuệ thông báo hủy bỏ văn bằng bảo hộ quyền sở hữu trí tuệ đã cấp cho người nộp Đơn yêu cầu.

Chương III

TIẾP NHẬN, XỬ LÝ ĐỀ NGHỊ TẠM DỪNG LÀM THỦ TỤC HẢI QUAN VÀ THỦ TỤC TẠM DỪNG LÀM THỦ TỤC HẢI QUAN

Điều 9. Quy định về nộp hồ sơ đề nghị tạm dừng làm thủ tục hải quan

Chủ thể quyền sở hữu trí tuệ hoặc người được ủy quyền nộp bộ hồ sơ đề nghị tạm dừng làm thủ tục hải quan cho Chi cục Hải quan nơi đang thực hiện thủ tục hải quan cho lô hàng xuất khẩu, nhập khẩu gồm:

1. Đơn đề nghị tạm dừng làm thủ tục hải quan theo mẫu số 02-SHTT ban hành kèm theo Thông tư này: 01 bản chính;

2. Văn bằng bảo hộ quyền sở hữu công nghiệp hoặc tài liệu khác chứng minh quyền sở hữu công nghiệp đang được bảo hộ tại Việt Nam hoặc Giấy chứng nhận đăng ký hợp đồng chuyển giao quyền sử dụng đối tượng sở hữu công nghiệp; Giấy chứng nhận đăng ký quyền tác giả, quyền liên quan đến quyền tác giả, quyền đối với giống cây trồng hoặc tài liệu khác chứng minh quyền tác giả, quyền liên quan đến quyền tác giả, quyền đối với giống cây trồng: 01 bản sao có ký tên, đóng dấu xác nhận của chủ thể quyền sở hữu trí tuệ hoặc người được ủy quyền;

3. Mô tả chi tiết hàng hóa xâm phạm quyền sở hữu trí tuệ, ảnh chụp, các đặc điểm phân biệt hàng thật với hàng xâm phạm quyền sở hữu trí tuệ: 01 bản chính;

4. Danh sách những người xuất khẩu, nhập khẩu hợp pháp hàng hóa có yêu cầu giám sát; danh sách những người có khả năng xuất khẩu, nhập khẩu hàng hóa xâm phạm quyền sở hữu trí tuệ: 01 bản chính.

5. Chứng thư bảo lãnh của tổ chức tín dụng: 01 bản chính hoặc khoản tiền đảm bảo theo quy định tại khoản 3 Điều 74 Luật Hải quan.

Điều 10. Tạm dừng làm thủ tục hải quan

1. Chậm nhất 02 giờ làm việc kể từ thời điểm nhận được đủ bộ hồ sơ theo quy định tại Điều 9 Thông tư này, nếu chấp nhận đơn đề nghị, Chi cục trưởng Chi cục Hải quan quyết định tạm dừng làm thủ tục hải quan theo mẫu số 03-SHTT ban hành kèm theo Thông tư này. Quyết định tạm dừng được gửi trực tiếp hoặc bằng thư bảo đảm, đồng thời fax ngay cho tổ chức, cá nhân có liên quan.

2. Thời hạn tạm dừng làm thủ tục hải quan là 10 ngày làm việc kể từ ngày cơ quan hải quan ra quyết định tạm dừng làm thủ tục hải quan. Trường hợp phát sinh việc trưng cầu giám định hoặc tham khảo ý kiến chuyên môn từ các cơ quan quản lý Nhà nước về sở hữu trí tuệ, cơ quan hải quan sẽ tiếp tục tạm dừng làm thủ tục hải quan cho đến khi nhận được kết quả giám định hoặc ý kiến chuyên môn.

Sau khi người nộp đơn có đơn xin gia hạn kèm khoản tiền đảm bảo hoặc chứng từ bảo lãnh theo quy định của pháp luật, Chi cục Hải quan nơi quyết định tạm dừng thực hiện việc gia hạn thời gian tạm dừng theo mẫu số 04-SHTT ban hành kèm theo Thông tư này và thông báo cho người nộp đơn, chủ hàng và các bên có liên quan biết. Thời gian gia hạn không quá 10 ngày làm việc kể từ ngày quyết định gia hạn.

3. Trong thời gian tạm dừng hoặc thời gian áp dụng các biện pháp ngăn chặn theo quy định, Chi cục Hải quan quyết định tạm dừng có trách nhiệm thực hiện các công việc sau:

a) Yêu cầu chủ hàng, chủ thể quyền sở hữu trí tuệ cung cấp tài liệu có liên quan đến hàng hóa (catalog, kết luận giám định, tài liệu từ nước ngoài, kết quả xử lý các vụ việc tương tự....).

b) Trưng cầu giám định tại tổ chức chuyên môn nghiệp vụ hải quan hoặc các tổ chức giám định khác theo quy định tại khoản 1 Điều 40 Nghị định 105/2006/NĐ-CP ngày 22 tháng 09 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ và bảo vệ quyền sở hữu trí tuệ và quản lý nhà nước về sở hữu trí tuệ hoặc tham khảo ý kiến chuyên môn của các cơ quan quản lý Nhà nước về sở hữu trí tuệ để xác định các dấu hiệu xâm phạm về sở hữu trí tuệ.

c) Đề nghị các tổ chức, cá nhân lấy mẫu để giám định theo quy định tại khoản 2 Điều 40 Nghị định 105/2006/NĐ-CP ngày 22 tháng 09 năm 2006 của Chính phủ. Thủ tục lấy mẫu, kỹ thuật lấy mẫu, nơi lưu mẫu, thời gian lưu mẫu của hàng hóa thực hiện theo hướng dẫn tại Thông tư quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu của Bộ Tài chính.

d) Tiến hành việc giám định bổ sung, giám định lại theo quy định tại khoản 13 Điều 1 Nghị định số 119/2010/NĐ-CP ngày 30 tháng 12 năm 2010 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 105/2006/NĐ-CP ngày 22 tháng 09 năm 2010 của Chính phủ.

đ) Phối hợp, trao đổi với các cơ quan quản lý Nhà nước về sở hữu trí tuệ trên địa bàn khi có phát sinh tranh chấp, khiếu nại về chủ thể quyền, khả năng bảo hộ, phạm vi bảo hộ quyền sở hữu trí tuệ, thẩm quyền xử lý hành vi vi phạm.

e) Báo cáo Cục Hải quan tỉnh, thành phố và Tổng cục Hải quan để chỉ đạo giải quyết kịp thời trong trường hợp lô hàng tạm dừng có giá trị lớn; hàng hóa bị nghi ngờ xâm phạm quyền sở hữu trí tuệ của các nhãn hiệu nổi tiếng; vụ việc có liên quan đến nhiều địa phương, các cơ quan Nhà nước, tổ chức quốc tế; vụ việc có phát sinh tranh chấp, khiếu nại liên quan về chủ thể quyền sở hữu trí tuệ, khả năng bảo hộ, phạm vi bảo hộ quyền sở hữu trí tuệ, thẩm quyền xử lý hành vi vi phạm.

4. Kết thúc thời hạn tạm dừng làm thủ tục hải quan hoặc thời gian áp dụng các biện pháp ngăn chặn theo quy định, Chi cục Hải quan nơi quyết định tạm dừng có trách nhiệm thực hiện một hoặc đồng thời các công việc sau:

a) Quyết định thụ lý vụ việc theo thủ tục hành chính khi đã khẳng định hàng hóa bị tạm dừng xâm phạm quyền sở hữu trí tuệ trên cơ sở kết luận giám định về sở hữu trí tuệ của tổ chức giám định về sở hữu trí tuệ (trong trường hợp trưng cầu giám định); ý kiến chuyên môn của các cơ quan quản lý Nhà nước về sở hữu trí tuệ, các cơ quan quản lý Nhà nước khác (trong trường hợp xin ý kiến chuyên môn); tài liệu, chứng cứ do chủ thể quyền sở hữu trí tuệ cung cấp.

Quyết định tạm giữ hàng hóa trong trường hợp có cơ sở khẳng định hàng hóa bị tạm dừng là hàng giả mạo về sở hữu trí tuệ; hàng hóa xâm phạm quyền sở hữu trí tuệ là các mặt hàng lương thực, thực phẩm, dược phẩm, mỹ phẩm, thức ăn dùng để chăn nuôi, phân bón, thuốc thú y, thuốc bảo vệ thực vật, vật liệu xây dựng.

Thực hiện xử lý vi phạm hành chính đối với hành vi xâm phạm quyền sở hữu trí tuệ, hàng hóa xâm phạm quyền sở trí tuệ theo quy định của pháp luật. Trong thời hạn 10 ngày làm việc kể từ ngày quyết định xử phạt có hiệu lực thi hành, Chi cục Hải quan thông báo bằng văn bản buộc người vi phạm phải thanh toán các khoản chi phí phát sinh do hành vi vi phạm hành chính gây ra và hoàn trả cho người yêu cầu tạm dừng làm thủ tục hải quan khoản tiền đảm bảo đã nộp.

b) Trường hợp qua kiểm tra xác định hàng hóa bị tạm dừng không xâm phạm quyền sở hữu trí tuệ thì làm tiếp thủ tục hải quan cho lô hàng theo quy định tại Điều 11 Thông tư này.

c) Thực hiện theo ý kiến của tòa án trong trường hợp người nộp đơn khởi kiện dân sự.

d) Bàn giao vụ việc để các cơ quan thực thi quyền sở hữu trí tuệ khác xử lý trong trường hợp xác định hành vi vi phạm không thuộc thẩm quyền xử lý của cơ quan hải quan.

đ) Tạm dừng việc xử lý sau khi nhận được văn bản của cơ quan quản lý Nhà nước về sở hữu trí tuệ thông báo về việc tranh chấp, khiếu nại về chủ thể quyền, khả năng bảo hộ, phạm vi bảo hộ quyền sở hữu trí tuệ.

e) Chuyển giao cho cơ quan có thẩm quyền để tiến hành điều tra, khởi tố theo quy định của pháp luật trong trường hợp xác định hành vi vi phạm có dấu hiệu tội phạm theo quy định tại Bộ luật Hình sự.

5. Các trường hợp từ chối tiếp nhận đơn:

Chi cục trưởng Chi cục Hải quan có văn bản thông báo cho người nộp đơn biết việc không chấp nhận đơn đề nghị trong các trường hợp sau:

a) Chi cục Hải quan không giải quyết thủ tục hải quan đối với lô hàng hóa xuất khẩu, nhập khẩu đề nghị tạm dừng làm thủ tục hải quan;

b) Cơ quan hải quan có cơ sở khẳng định người nộp đơn không đủ tư cách pháp lý nộp đơn theo quy định của pháp luật;

c) Người nộp đơn không cung cấp đủ các tài liệu theo quy định tại Điều 9 Thông tư này;

Điều 11. Tiếp tục làm thủ tục hải quan

1. Chi cục Hải quan quyết định tạm dừng có trách nhiệm quyết định tiếp tục làm thủ tục hải quan cho lô hàng theo quy định tại khoản 4 Điều 76 Luật Hải quan và thông báo cho các bên liên quan biết (theo mẫu số 05-SHTT ban hành kèm theo Thông tư này).

2. Trong thời gian 10 ngày làm việc kể từ ngày hoàn thành thủ tục hải quan cho lô hàng bị tạm dừng, Chi cục Hải quan có trách nhiệm:

a) Thông báo cho chủ quyền sở hữu trí tuệ hoặc người được ủy quyền hợp pháp thực hiện thanh toán cho chủ hàng các chi phí phát sinh theo quy định tại khoản 5 Điều 76 Luật Hải quan.

b) Hoàn trả cho người yêu cầu tạm dừng làm thủ tục hải quan khoản tiền bảo đảm theo quy định tại khoản 6 Điều 76 Luật Hải quan.

Chương IV

KIỂM TRA, GIÁM SÁT HẢI QUAN ĐỐI VỚI HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ VÀ HÀNG GIẢ

Điều 12. Kiểm tra hải quan

Khi kiểm tra thực tế hàng hóa xuất khẩu, nhập khẩu, ngoài việc thực hiện theo quy định tại Thông tư quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu của Bộ Tài chính, công chức hải quan thực hiện:

1. Kiểm tra, đối chiếu các thông tin khai hải quan trên tờ khai hải quan về tên hàng, nhãn hiệu, xuất xứ, trị giá, quy cách đóng gói, phẩm chất hàng hóa, tuyến đường vận chuyển của hàng hóa với các thông tin trong hệ thống dữ liệu về đơn yêu cầu kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ, danh mục quản lý rủi ro về sở hữu trí tuệ và các thông tin do cơ quan hải quan thu thập để xác định dấu hiệu hàng hóa xâm phạm quyền sở hữu trí tuệ, hàng giả.

2. Trường hợp hàng hóa thuộc diện phải kiểm tra chuyên ngành thì căn cứ vào kết luận của cơ quan kiểm tra chuyên ngành để xác định dấu hiệu hàng giả;

3. Đối chiếu kết quả kiểm tra với các quy định của pháp luật về hàng hóa xâm phạm quyền sở hữu trí tuệ, hàng giả.

Điều 13. Xử lý đối với hàng giả hoặc hàng hóa có dấu hiệu là hàng giả

1. Trường hợp phát hiện hàng hóa xuất khẩu, nhập khẩu là hàng giả thì áp dụng các biện pháp ngăn chặn và xử phạt theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Trường hợp phát hiện hàng hóa xuất khẩu, nhập khẩu có dấu hiệu là hàng giả, Chi cục trưởng Chi cục Hải quan yêu cầu người khai hải quan cung cấp tài liệu liên quan đến hàng hóa:

a) Hợp đồng mua bán hàng hóa hoặc chứng từ có giá trị tương đương: 01 bản chụp;

b) Tài liệu kỹ thuật hoặc bản phân tích thành phần (nếu có): 01 bản chụp.

3. Trường hợp xác định được chủ sở hữu hàng thật bị làm giả thì chủ sở hữu hàng thật bị làm giả cung cấp tài liệu có liên quan đến hàng hóa (như: catalog, kết luận giám định, tài liệu từ nước ngoài, kết quả xử lý các vụ việc tương tự). Trường hợp không xác định được chủ sở hữu hàng thật thì căn cứ hồ sơ hải quan, thực tế hàng hóa, kết quả phân tích thông tin rủi ro về hàng hóa và quy định của pháp luật về hàng giả để xác định; phối hợp với lực lượng kiểm soát hải quan để điều tra, xác minh (nếu cần thiết) hoặc chuyển thông tin, hồ sơ vụ việc cho lực lượng kiểm soát hải quan để điều tra, xác minh và xử lý theo quy định tại khoản 4 Điều này.

4. Xác minh hàng giả:

a) Trong thời gian hàng hóa đang bị tạm giữ hoặc bị áp dụng các biện pháp ngăn chặn theo quy định, Chi cục Hải quan có trách nhiệm thực hiện các công việc sau:

a.1) Yêu cầu chủ hàng, chủ sở hữu hàng thật bị làm giả (khi đã xác định được chủ sở hữu) cung cấp tài liệu có liên quan đến hàng hóa (như: catalog, kết luận giám định, tài liệu từ nước ngoài, kết quả xử lý các vụ việc tương tự).

a.2) Phối hợp với chủ hàng, chủ sở hữu hàng thật bị làm giả lấy mẫu thực hiện việc giám định tại tổ chức kỹ thuật được chỉ định kiểm tra phục vụ quản lý Nhà nước hoặc thương nhân giám định (đối với trường hợp tổ chức kỹ thuật được chỉ định kiểm tra có văn bản từ chối) và căn cứ kết luận giám định để làm cơ sở thực hiện. Nếu người khai hải quan không đồng ý với kết luận này thì thực hiện khiếu nại theo quy định của pháp luật.

Thủ tục lấy mẫu, kỹ thuật lấy mẫu thực hiện theo hướng dẫn tại Thông tư quy định về thủ tục hải quan; kiểm tra, giám sát hải quan; thuế xuất khẩu, thuế nhập khẩu và quản lý thuế đối với hàng hóa xuất khẩu, nhập khẩu của Bộ Tài chính.

a.3) Phối hợp với các lực lượng kiểm soát chống buôn lậu trong công tác xác minh, điều tra theo nghiệp vụ quy định.

a.4) Báo cáo Cục Hải quan tỉnh, liên tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Cục Hải quan tỉnh, thành phố) và Tổng cục Hải quan để kịp thời chỉ đạo giải quyết đối với những vụ việc phức tạp, hàng hóa có giá trị lớn, liên quan đến nhiều địa phương, cơ quan Nhà nước, tổ chức quốc tế.

b) Kết thúc thời hạn tạm giữ hoặc trong thời gian áp dụng các biện pháp ngăn chặn theo quy định, nếu đủ cơ sở kết luận hàng hóa bị nghi ngờ là hàng giả, cơ quan hải quan tiến hành xử lý vi phạm theo quy định của pháp luật.

c) Trường hợp kết luận hàng hóa không phải là hàng giả, cơ quan hải quan làm tiếp thủ tục thông quan hàng hóa theo quy định. Việc giải quyết khiếu nại hoặc yêu cầu bồi thường thiệt hại do việc tạm giữ hàng hóa của cơ quan hải quan gây ra của chủ hàng được thực hiện theo quy định hiện hành về giải quyết khiếu nại và bồi thường thiệt hại.

Điều 14. Xử lý đối với hàng hóa có dấu hiệu xâm phạm quyền sở hữu trí tuệ

1. Chi cục Hải quan thông báo cho người nộp đơn yêu cầu kiểm tra, giám sát hàng hóa có dấu hiệu xâm phạm quyền sở hữu trí tuệ theo mẫu số 06-SHTT ban hành kèm Thông tư này, kèm hình ảnh của hàng hóa bị nghi ngờ xâm phạm quyền sở hữu trí tuệ (nếu có).

2. Trong thời gian 05 ngày làm việc kể từ ngày thông báo, Chi cục Hải quan có trách nhiệm thực hiện các công việc sau:

a) Trường hợp nhận được đơn đề nghị tạm dừng làm thủ tục hải quan hoặc chưa đăng ký kiểm tra, giám sát về sở hữu trí tuệ tại cơ quan hải quan nhưng chủ thể quyền sở hữu trí tuệ có đề nghị tạm dừng làm thủ tục hải quan bằng văn bản, nếu chủ thể quyền sở hữu trí tuệ thực hiện các nghĩa vụ quy định tại khoản 3 Điều 74 Luật Hải quan:

a.1) Quyết định tạm dừng làm thủ tục hải quan đối với lô hàng bị nghi ngờ xâm phạm quyền sở hữu trí tuệ.

a.2) Trường hợp có đủ cơ sở khẳng định hàng hóa theo thông báo là xâm phạm quyền sở hữu trí tuệ, Chi cục trưởng Chi cục Hải quan xem xét quyết định áp dụng ngay các biện pháp hành chính để xử lý theo quy định tại Điều 214 và Điều 215 của Luật Sở hữu trí tuệ, đồng thời phối hợp với lực lượng kiểm soát các cấp để xác minh, thu thập thông tin về hàng hóa theo quy định.

b) Trường hợp chủ thể quyền sở hữu trí tuệ không có đơn hoặc không có văn bản đề nghị tạm dừng làm thủ tục hải quan nhưng thực hiện các nghĩa vụ quy định tại khoản 3 Điều 74 Luật Hải quan hoặc có đơn đề nghị tạm dừng làm thủ tục hải quan nhưng không thực hiện các nghĩa vụ quy định tại khoản 3 Điều 74 Luật Hải quan thì không thực hiện việc tạm dừng làm thủ tục hải quan cho lô hàng trừ trường hợp hàng hóa giả mạo về sở hữu trí tuệ.

3. Trường hợp không có thông tin yêu cầu bảo vệ quyền sở hữu trí tuệ nhưng trong quá trình kiểm tra hồ sơ hải quan, kiểm tra thực tế hàng hóa, cơ quan hải quan phát hiện hàng hóa nhập khẩu có dấu hiệu xâm phạm quyền sở hữu trí tuệ thì thực hiện việc kiểm tra thực tế hàng hóa, lấy mẫu hoặc chụp ảnh hàng hóa, đồng thời phối hợp với đơn vị chuyên trách kiểm soát về sở hữu trí tuệ tại Tổng cục Hải quan, Cục Hải quan tỉnh, thành phố để quyết định thông quan hàng hóa hoặc tạm giữ hàng hóa nếu xác định dấu hiệu vi phạm.

Chương V

KIỂM SOÁT HẢI QUAN ĐỐI VỚI HÀNG GIẢ, HÀNG HÓA XÂM PHẠM QUYỀN SỞ HỮU TRÍ TUỆ

Điều 15. Trách nhiệm, thẩm quyền của lực lượng kiểm soát hải quan

1. Phạm vi trách nhiệm của lực lượng kiểm soát hải quan trong công tác chống hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ thực hiện theo quy định tại Điều 88 Luật Hải quan và Nghị định số 01/2015/NĐ-CP ngày 02/01/2015 của Chính phủ quy định chi tiết phạm vi địa bàn hoạt động hải quan; trách nhiệm phối hợp trong phòng, chống buôn lậu, vận chuyển trái phép hàng hóa qua biên giới.

2. Khi thực hiện nhiệm vụ kiểm soát hải quan đối với hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ, lực lượng kiểm soát hải quan có thẩm quyền áp dụng các biện pháp nghiệp vụ kiểm soát hải quan theo quy định tại Nghị định số 08/2015/NĐ-CP ngày 21/01/2015 của Chính phủ để phát hiện, tiến hành điều tra, bắt giữ và xử lý hàng hóa xâm phạm quyền sở hữu trí tuệ và hàng giả theo quy định của pháp luật.

3. Khi thực hiện nhiệm vụ, lực lượng kiểm soát hải quan được quyền yêu cầu các cơ quan, tổ chức, cá nhân liên quan, đơn vị hải quan các cấp cung cấp hồ sơ, tài liệu, phối hợp, tạo điều kiện để thực hiện chức năng, nhiệm vụ được giao.

Điều 16. Triển khai nghiệp vụ kiểm soát

1. Lực lượng kiểm soát hải quan chủ động thu thập thông tin theo quy định của pháp luật để nắm tình hình và phát hiện các đối tượng, phương thức, thủ đoạn hoạt động vi phạm liên quan đến hàng giả và hàng xâm phạm quyền sở hữu trí tuệ.

2. Khi tiếp nhận hoặc phát hiện thông tin về hàng giả, hàng hóa xâm phạm quyền sở hữu trí tuệ, thì trực tiếp kiểm tra hoặc phối hợp với Chi cục Hải quan nơi làm thủ tục hải quan để kiểm tra. Đối chiếu với các quy định pháp luật liên quan và thực tế hàng hóa bị phát hiện để ra quyết định tạm giữ hàng hóa.

3. Tiến hành thu thập, xác minh chứng cứ, kiểm tra, đối chiếu, đánh giá các thông tin được cung cấp liên quan đến hàng giả, hàng xâm phạm quyền sở hữu trí tuệ với thực tế hàng hóa đang bị tạm giữ, tạm dừng để xác định hàng hóa vi phạm.

4. Trường hợp có căn cứ để xác định hàng hóa vi phạm, thì thực hiện hoặc phối hợp với Chi cục Hải quan nơi làm thủ tục hải quan áp dụng các biện pháp ngăn chặn theo quy định của pháp luật về xử lý vi phạm hành chính. Trường hợp không có cơ sở để xác định hàng hóa vi phạm thì chuyển hồ sơ cho Chi cục Hải quan nơi làm thủ tục hải quan tiếp tục làm thủ tục thông quan cho lô hàng theo quy định tại Thông tư này.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 17. Trách nhiệm thực hiện

1. Tổng cục Hải quan chịu trách nhiệm hướng dẫn, chỉ đạo các đơn vị trực thuộc thực hiện cụ thể các quy định tại Thông tư này.

2. Cơ quan hải quan, người khai hải quan, người nộp đơn đề nghị kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo hộ quyền sở hữu trí tuệ, người tố cáo vi phạm và các tổ chức, cá nhân có liên quan có trách nhiệm thực hiện theo quy định hiện hành và hướng dẫn tại Thông tư này.

Điều 18. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 15 tháng 3 năm 2015 và thay thế Thông tư số 44/2011/TT-BTC ngày 11/4/2011 của Bộ trưởng Bộ Tài chính hướng dẫn về công tác chống hàng giả và bảo vệ quyền sở hữu trí tuệ trong lĩnh vực hải quan các văn bản hướng dẫn trước đây trái với quy định tại Thông tư này./.

Nơi nhận:
- VP TW Đảng và các Ban của Đảng;
- VP Quốc Hội, VP Chủ tịch nước, VPCP;
- Viện kiểm sát NDTC, Tòa án NDTC;
- Kiểm toán Nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng chống tham nhũng;
- UBND tỉnh, thành phố trực thuộc TW;
- Phòng Thương mại và Công nghiệp Việt Nam;
- Công báo;
- Cục kiểm tra văn bản - Bộ Tư pháp;
- Website Chính phủ;
- Các đơn vị thuộc Bộ Tài chính, Website Bộ Tài chính;
- Cục Hải quan các tỉnh, thành phố;
- Website Tổng cục Hải quan;
- Lưu VT; TCHQ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

Mẫu 01-SHTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIET NAM
Independence - Freedom - Happiness
--------------------

….., ngày/date... tháng/month ... năm/year 201...

ĐƠN ĐỀ NGHỊ KIỂM TRA, GIÁM SÁT HÀNG HÓA XUẤT KHẨU, NHẬP KHẨU CÓ YÊU CẦU BẢO HỘ QUYỀN SỞ HỮU TRÍ TUỆ
(APPLICATION OF REQUEST FOR CONTROL AND SUPERVISION ON IMPORT - EXPORT GOODS REQUESTED TO PROTECTION ON INTELLECTUAL PROPERTY)

Kính gửi/To: …………………………………………….

Căn cứ quy định tại Điều 216, 217, 219 Luật Sở hữu trí tuệ số 50/2005/QH11 ngày 29 tháng 11 năm 2005 Pursuant to regulation at Articles 216, 217, 219 of Law 50/2005/QH10 on Intellectual Property dated 29 November 2005;

Căn cứ quy định tại Điều 73, Điều 74, Luật Hải quan số 54/2014/QH13 ngày 23 tháng 06 năm 2014 /Pursuant to regulation at Articles 73 and 74 of Law 54/2014/QH13 on Customs dated 23 June 2005;

Căn cứ Thông tư số 13/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính Quy định về kiểm tra, giám sát, tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ; kiểm soát hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ/ Pursuant to Circular N° 13/2015/TT-BTC dated 30/01/2015 of Ministry of Finance promulgating control, supervision and temporary suspension of doing customs procedures for export and import goods already requested for IP Protection; anti-counterfeit and goods violating IP Rights;

Người ký tên dưới đây đề nghị cơ quan Hải quan tiến hành các biện pháp kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu theo quy định của Luật Sở hữu trí tuệ đối với lô hàng bị nghi ngờ xâm phạm quyền sở hữu trí tuệ theo các nội dung sau:/The undersigned requests Customs Administration to, under the Law on Intellectual Property, implement the measures of examining and supervising import goods and export goods of the shipment being suspected of violating Intellectual Property Rights including the following content:

1. Người nộp đơn/Applicant:

- Tên/Full name:

- Số chứng minh thư/hộ chiếu (nếu là cá nhân)/ID/passport No. (in case of individual)

- Địa chỉ/Address:

- Điện thoại/Telephone: Fax: - E-mail/Website:

2. Chủ sở hữu quyền/IP owner:

- Tên/Full name:

- Số chứng minh thư/hộ chiếu (nếu là cá nhân): ID/passport No. (in case of individual)

- Địa chỉ/Address:

- Điện thoại/Telephone: Fax: - E-mail/Website:

3. Quyền Sở hữu trí tuệ có yêu cầu bảo hộ (ghi rõ là: quyền tác giả/quyền liên quan đến quyền tác giả/nhãn hiệu/chỉ dẫn địa lý...):

IP rights for protection (clearly indicate: copyrights/related rights/trademarks/geographic indicators, etc):

- Tên văn bằng bảo hộ/Name of IP Right Certificate:

- Số/No: Ngày cấp văn bằng bảo hộ/Date of issue:

- Cơ quan cấp văn bằng bảo hộ/Office of issue:

- Thời hạn có hiệu lực của văn bằng bảo hộ/Expiration:

4. Phạm vi yêu cầu bảo hộ (ghi rõ là trong phạm vi toàn quốc hay tại đơn vị Hải quan cụ thể) Area for IP protection (clearly indicate: throughout the country or at specific Customs Administration):

5. Danh mục hàng hóa có yêu cầu bảo hộ (người nộp đơn tự xác định và cung cấp để hỗ trợ cho cơ quan Hải quan trong quá trình phối hợp. Lưu ý: Đây là yêu cầu không bắt buộc):

List of goods for IP protection (applicant himself to identify and provide in order to assist Customs Administration in the process of co-operation. Note: not obligatory):

- Tên hàng/Name of goods:

- Mã HS (8 số)/HS code (08 digits):

6. Tài liệu gửi kèm (Đánh dấu x vào loại giấy tờ nộp kèm): Accompanied documents (mark x at the accompanied document submitted)

□ Văn bằng bảo hộ/Intellectual Property Right Certificate;

□ Danh sách người xuất khẩu, nhập khẩu hợp pháp hàng hóa/List of legal goods importer(s) and/or export(s);

□ Phương thức xuất khẩu, nhập khẩu; bản phân biệt hàng thật - hàng giả/Mode of import and/or export; the differences between the genuine and the counterfeit;

□ Tài liệu chứng minh xuất xứ của hàng thật/ Document to prove the origin of the genuine;

□ Giấy ủy quyền hoặc hợp đồng ủy quyền nộp đơn/Power of Attorney or Contract of Attorney;

□ Hợp đồng chuyển nhượng/sử dụng đối tượng quyền sở hữu trí tuệ hoặc văn bản xác nhận quyền thừa kế, quyền kế thừa đối tượng quyền sở hữu trí tuệ/ Contract of Transfer/Using Intellectual Property Rights or relevant document to prove the rights of inheritance;

□ Thông tin dự đoán về thời gian và địa điểm làm thủ tục xuất khẩu, nhập khẩu hàng hóa/Information of forecast on when and where related shipment(s) going to be done Customs procedure;

□ Kết quả giám định của tổ chức giám định sở hữu trí tuệ/the assess result made by Intellectual Property assess unit.

Họ tên, chữ ký của người nộp đơn và đóng dấu (nếu có)
Full name, signature of the applicant and seal (if any)

Mẫu 02-SHTT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
SOCIALIST REPUBLIC OF VIET NAM
Independence - Freedom - Happiness
--------------------

….., ngày/date... tháng/month ... năm/year 200...

ĐƠN ĐỀ NGHỊ TẠM DỪNG LÀM THỦ TỤC HẢI QUAN
APPLICATION OF REQUEST FOR TEMPORARY SUSPENSION OF DOING CUSTOMS PROCEDURE

Kính gửi/To: …………………………………..

(Cơ quan Hải quan nơi ra thông báo tạm thời dừng làm thủ tục hải quan)/(Customs Administration issued the Announcement on temporary suspension of doing Customs procedure)

Căn cứ quy định tại điều 216, 217 Luật Sở hữu trí tuệ số 50/2005/QH10 ngày 29 tháng 11 năm 2005/Pursuant to the regulation at Article 216, Article 217 of Law No 50/2005/QH10 on Intellectual Property dated November 29th 2005;

Căn cứ quy định tại Điều 73, Điều 74, Luật Hải quan số 54/2014/QH13 ngày 23 tháng 06 năm 2014 /Pursuant to regulation at Articles 73 and 74 of Law 54/2014/QH13 on Customs dated 23 June 2005;

Căn cứ văn bản (số/ngày) của (cơ quan Hải quan) về việc chấp nhận bảo hộ hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ theo Đơn đề nghị kiểm tra, giám sát hàng hóa xuất khẩu, nhập khẩu liên quan đến sở hữu trí tuệ (số/ngày) do (tên của người nộp đơn) (nếu có) /Pursuant to the document (number/date) issued by (Customs Administration) about the acceptance on intellectual property protection for import and export goods with regard to the Application of Request for Control on import, export goods relating to Intellectual Property (number/date) submitted by (name of the applicant) (if any).

Trên cơ sở Chứng thư bảo lãnh (số/ngày) của (tổ chức tín dụng) hoặc khoản bảo đảm đã nộp cho cơ quan Hải quan theo (giấy nộp tiền số/ngày/tại Ngân hàng...)/With the guarantee deposited at Customs Administration (Number of Cash Deposit Note/date/Bank...)

Người ký tên dưới đây yêu cầu cơ quan Hải quan tạm dừng làm thủ tục hải quan đối với lô hàng theo (thông báo số: ... ngày... tháng... năm... của cơ quan Hải quan)/The undersigned kindly requests Customs Administration to temporarily suspend Customs procedure for the shipment (regarding the Announcement Number... dated ... issued by the Customs Administration).

Trường hợp xác định hàng hóa bị tạm dừng làm thủ tục hải quan là hàng xâm phạm quyền sở hữu trí tuệ, chúng tôi đề nghị cơ quan Hải quan tiến hành việc xử lý hành vi vi phạm đối với (người vi phạm) theo thẩm quyền quy định của pháp luật /In case the suspended goods are defined to violate intellectual property rights, we kindly request Customs Administration to handle the infringement in accordance with relevant laws and regulation.

Chúng tôi cam kết bồi thường thiệt hại và các chi phí phát sinh theo quy định của pháp luật cho chủ hàng hóa xuất khẩu, nhập khẩu do việc đề nghị tạm dừng làm thủ tục hải quan không đúng gây ra. We commit to pay compensation for any damages and other costs rarsing from wrong temporary suspension of doing Customs procedure to the good owner in accordance with relevant laws and regulation.

Họ tên, chữ ký của người nộp đơn và đóng dấu (nếu có)
Full name, signature of the applicant and seal (if any)

Mẫu 03-SHTT

CỤC HẢI QUAN ….. CHI CỤC HẢI QUAN …….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-SHTT | …………., ngày tháng năm 20 …..

QUYẾT ĐỊNH

Về việc tạm dừng làm thủ tục hải quan đối với hàng hóa

Căn cứ Luật sở hữu trí tuệ số 50/2005/QH11 ngày 29 tháng 11 năm 2005 và Luật số 36/2009/QH12 ngày 19 tháng 6 năm 2009 sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ số 50/2005/QH11;

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 06 năm 2014;

Căn cứ Thông tư số 13/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính Quy định về kiểm tra, giám sát, tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ; kiểm soát hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ;

Căn cứ đơn yêu cầu tạm dừng làm thủ tục hải quan số:....ngày ….. do ….. nộp.

Xét đề nghị của …………………………………………………………..

QUYẾT ĐỊNH:

Điều 1. Tạm dừng làm thủ tục hải quan đối với lô hàng: …….. thuộc tờ khai hải quan số:.... ngày: ….. tại ………. của ……… địa chỉ:………. theo đề nghị của:…………… địa chỉ: ………..

Lý do tạm dừng: Lô hàng có dấu hiệu nghi ngờ xâm phạm quyền sở hữu trí tuệ đối với nhãn hiệu …………………

Điều 2. Thời hạn tạm dừng làm thủ tục hải quan là 10 (mười ngày) làm việc được tính từ thời điểm (người nộp đơn yêu cầu tạm dừng) nhận được quyết định này theo xác nhận của cơ quan bưu điện.

Điều 3. Cơ quan Hải quan, người nộp đơn tạm dừng, chủ hàng chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 3;
- Cục GSQL; Cục Điều tra CBL (để biết)
- Cục HQ ….. (để phối hợp)
- Lưu ………..

CHI CỤC TRƯỞNG

Mẫu 04-SHTT

CỤC HẢI QUAN ….. CHI CỤC HẢI QUAN …….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-SHTT | …………., ngày tháng năm 20 …….

QUYẾT ĐỊNH

Về việc gia hạn thời gian tạm dừng làm thủ tục hải quan

Căn cứ Luật sở hữu trí tuệ số 50/2005/QH11 ngày 29 tháng 11 năm 2005 và Luật số 36/2009/QH12 ngày 19 tháng 6 năm 2009 sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ số 50/2005/QH11;

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 06 năm 2014;

Căn cứ Thông tư số 13/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính Quy định về kiểm tra, giám sát, tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ; kiểm soát hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ;

Căn cứ Quyết định số:....ngày ….. của: ….. về việc tạm dừng làm thủ tục hải quan.

Căn cứ đơn yêu cầu gia hạn thời gian tạm dừng làm thủ tục hải quan số:...ngày ….. do ….. nộp.

Xét đề nghị của …………………………………………………………..

QUYẾT ĐỊNH:

Điều 1. Gia hạn thời gian tạm dừng làm thủ tục hải quan đối với lô hàng: …….. thuộc tờ khai hải quan số:.... ngày: ….. tại ………. của ……… địa chỉ:………… theo đề nghị của:…………… địa chỉ: ………..

Điều 2. Thời hạn tạm dừng làm thủ tục hải quan là 10 (mười ngày) làm việc, được tính từ ngày kế tiếp ngay sau ngày quyết định tạm dừng làm thủ tục hải quan số ….. ngày: ……….. hết hạn.

Điều 3. Cơ quan Hải quan, người nộp đơn tạm dừng, chủ hàng chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 3;
- Cục GSQL; Cục Điều tra CBL (để biết)
- Cục HQ ….. (để phối hợp)
- Lưu ………..

CHI CỤC TRƯỞNG

Mẫu 05-SHTT

CỤC HẢI QUAN ….. CHI CỤC HẢI QUAN …….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-SHTT | …………., ngày tháng năm 20 ……..

QUYẾT ĐỊNH

Về việc tiếp tục làm thủ tục hải quan đối với hàng hóa

Căn cứ Luật sở hữu trí tuệ số 50/2005/QH11 ngày 29 tháng 11 năm 2005 và Luật số 36/2009/QH12 ngày 19 tháng 6 năm 2009 sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ số 50/2005/QH11;

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Thông tư số 13/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính Quy định về kiểm tra, giám sát, tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ; kiểm soát hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ;

Xét đề nghị của …………………………………………………………….

QUYẾT ĐỊNH:

Điều 1. Tiếp tục làm thủ tục hải quan với lô hàng thuộc tờ khai hải quan số: ……………. ngày …/…/….. của Công ty: …………………………… địa chỉ …………………… đã bị tạm dừng làm thủ tục hải quan theo Quyết định số: ………… của Chi cục Hải quan …………………………..

Lý do:

Điều 2. Quyết định này có hiệu lực kể từ ngày ký.

Điều 3. Cơ quan Hải quan, người nộp đơn tạm dừng, chủ hàng chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 3;
- Cục GSQL; Cục Điều tra CBL (để biết);
- Cục HQ ….. (để phối hợp);
- Lưu ………..

CHI CỤC TRƯỞNG

Mẫu 06-SHTT

CỤC HẢI QUAN ….. CHI CỤC HẢI QUAN …….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……./TB-SHTT | …………., ngày tháng năm 20 …..

THÔNG BÁO

Về việc tạm dừng làm thủ tục hải quan

Căn cứ Luật sở hữu trí tuệ số 50/2005/QH11 ngày 29 tháng 11 năm 2005 và Luật số 36/2009/QH12 ngày 19 tháng 6 năm 2009 sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ số 50/2005/QH11;

Căn cứ Luật Hải quan số 54/2014/QH13 ngày 23 tháng 6 năm 2014;

Căn cứ Thông tư số 13/2015/TT-BTC ngày 30 tháng 01 năm 2015 của Bộ Tài chính Quy định về kiểm tra, giám sát, tạm dừng làm thủ tục hải quan đối với hàng hóa xuất khẩu, nhập khẩu có yêu cầu bảo vệ quyền sở hữu trí tuệ; kiểm soát hàng giả và hàng hóa xâm phạm quyền sở hữu trí tuệ;

Căn cứ thông báo tại công văn số: ....ngày ….. của Tổng cục Hải quan.

Trong quá trình làm thủ tục hải quan, cơ quan Hải quan đã phát hiện lô hàng có những thông tin như sau có dấu hiệu nghi ngờ xâm phạm quyền sở hữu trí tuệ:

1 | Tên hàng
2 | Số lượng
3 | Trị giá
4 | Xuất xứ
5 | Người nhập khẩu
6 | Người xuất khẩu
7 | Số invoice

Trong thời gian ba (03) ngày làm việc kể từ ngày thông báo, yêu cầu.... (người nộp đơn).... tiến hành thủ tục tạm dừng làm thủ tục hải quan theo đúng quy định của pháp luật. Thông tin về cơ quan Hải quan:

Chi cục HQ …………………………………………………………………………………

Địa chỉ / số điện thoại liên lạc: ……………………………………………………………

Số tài khoản: ……………………….. Ngân hàng: ………………………………………

Nơi nhận:
- Công ty …………….;
- Như trên;
- Cục GSQL; Cục Điều tra CBL (để phối hợp)
- Cục HQ ….. (để phối hợp)
- Lưu ………..

CHI CỤC TRƯỞNG


TTHN 2014 - 04 huong dan luat so huu tri tue

BỘ KHOA HỌC VÀ CÔNG NGHỆ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/VBHN-BKHCN | Hà Nội, ngày 31 tháng 12 năm 2014

THÔNG TƯ

HƯỚNG DẪN THI HÀNH NGHỊ ĐỊNH SỐ 103/2006/NĐ-CP NGÀY 22 THÁNG 9 NĂM 2006 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT SỞ HỮU TRÍ TUỆ VỀ SỞ HỮU CÔNG NGHIỆP

Thông tư số 01/2007/TT-BKHCN ngày 14 tháng 02 năm 2007 của Bộ trưởng Bộ Khoa học và Công nghệ hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, có hiệu lực kể từ ngày 09 tháng 5 năm 2007, được sửa đổi, bổ sung bởi:

1. Thông tư số 13/2010/TT-BKHCN ngày 30 tháng 7 năm 2010 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010;

2. Thông tư số 18/2011/TT-BKHCN ngày 22 tháng 7 năm 2011 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011;

3. Thông tư số 05/2013/TT-BKHCN ngày 20 tháng 02 năm 2013 của Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

Căn cứ Luật Sở hữu trí tuệ ngày 29 tháng 11 năm 2005;

Căn cứ Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp;

Căn cứ Nghị định số 54/2003/NĐ-CP ngày 19 tháng 5 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ và Nghị định số 28/2004/NĐ-CP ngày 16 tháng 01 năm 2004 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 54/2003/NĐ-CP;

Bộ Khoa học và Công nghệ hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP ngày 22 tháng 9 năm 2006 của Chính phủ như sau: [1]

Chương I

THỦ TỤC XÁC LẬP QUYỀN SỞ HỮU CÔNG NGHIỆP

Mục 1. NHỮNG QUY ĐỊNH CHUNG VỀ THỦ TỤC XÁC LẬP QUYỀN SỞ HỮU CÔNG NGHIỆP

1. Căn cứ xác lập quyền sở hữu công nghiệp

1.1 [2] Các quyền sở hữu công nghiệp phát sinh hoặc được xác lập dựa trên các căn cứ quy định tại khoản 3 Điều 6 của Luật Sở hữu trí tuệ, các khoản 1, 2, 3 và 4 Điều 6 của Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Nghị định số 122/2010/NĐ-CP và theo quy định cụ thể tại điểm này.

1.2 Quyền sở hữu công nghiệp đối với sáng chế, thiết kế bố trí mạch tích hợp bán dẫn (sau đây gọi là “thiết kế bố trí”), kiểu dáng công nghiệp và nhãn hiệu được xác lập trên cơ sở quyết định của Cục Sở hữu trí tuệ về việc cấp văn bằng bảo hộ cho người đăng ký các đối tượng đó. Người được Cục Sở hữu trí tuệ cấp văn bằng bảo hộ là chủ sở hữu và được hưởng quyền đối với đối tượng sở hữu công nghiệp trong phạm vi bảo hộ ghi trong văn bằng bảo hộ và trong thời hạn hiệu lực của văn bằng bảo hộ. Khi xảy ra tranh chấp, chủ sở hữu đối tượng sở hữu công nghiệp có quyền sử dụng văn bằng bảo hộ làm căn cứ chứng minh quyền của mình mà không cần chứng cứ nào khác.

1.3 Quyền sở hữu công nghiệp đối với chỉ dẫn địa lý được xác lập trên cơ sở quyết định của Cục Sở hữu trí tuệ về việc cấp Giấy chứng nhận đăng ký chỉ dẫn địa lý cho tổ chức quản lý chỉ dẫn địa lý.

1.4 Quyền sở hữu công nghiệp đối với nhãn hiệu đăng ký quốc tế theo Thỏa ước Madrid và Nghị định thư Madrid (sau đây gọi là “nhãn hiệu đăng ký quốc tế”) được xác lập trên cơ sở quyết định chấp nhận bảo hộ hoặc giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam do Cục Sở hữu trí tuệ cấp theo yêu cầu của chủ nhãn hiệu. Quyết định và giấy chứng nhận nói trên có giá trị như văn bằng bảo hộ cấp cho người đăng ký nhãn hiệu tại Việt Nam.

1.5 Quyền sở hữu công nghiệp đối với nhãn hiệu nổi tiếng được xác lập trên cơ sở thực tiễn sử dụng rộng rãi khiến cho nhãn hiệu đó trở thành nổi tiếng mà không cần thực hiện thủ tục đăng ký tại Cục Sở hữu trí tuệ. Khi sử dụng quyền và giải quyết tranh chấp quyền đối với nhãn hiệu nổi tiếng, chủ sở hữu nhãn hiệu đó phải chứng minh quyền của mình bằng các chứng cứ phù hợp quy định tại Điều 75 của Luật Sở hữu trí tuệ.

1.6 Quyền sở hữu công nghiệp đối với tên thương mại được xác lập trên cơ sở sử dụng hợp pháp tên thương mại đó mà không cần thực hiện thủ tục đăng ký tại Cục Sở hữu trí tuệ. Khi sử dụng quyền và giải quyết tranh chấp quyền đối với tên thương mại, chủ thể có tên thương mại phải chứng minh quyền của mình bằng các chứng cứ thể hiện thời gian, lãnh thổ, lĩnh vực trong đó tên thương mại đã được chủ thể đó sử dụng.

1.7 Quyền sở hữu công nghiệp đối với bí mật kinh doanh được xác lập trên cơ sở hoạt động đầu tư tài chính, trí tuệ hoặc kết quả của hoạt động hợp pháp khác để tìm ra, tạo ra hoặc có được thông tin tạo thành bí mật kinh doanh và bảo mật thông tin đó mà không cần thực hiện thủ tục đăng ký tại Cục Sở hữu trí tuệ. Khi sử dụng quyền và giải quyết tranh chấp quyền đối với bí mật kinh doanh, chủ thể có bí mật kinh doanh phải chứng minh quyền của mình bằng các chứng cứ thể hiện hoạt động mà trong đó thông tin tạo thành bí mật kinh doanh được tạo ra, tìm ra, có được và biện pháp bảo mật thông tin đó.

1.8 Quyền chống cạnh tranh không lành mạnh được xác lập trên cơ sở thực tiễn của hoạt động cạnh tranh mà không cần thực hiện thủ tục đăng ký tại Cục Sở hữu trí tuệ. Khi sử dụng quyền chống cạnh tranh không lành mạnh, chủ thể phải chứng minh quyền của mình bằng các chứng cứ thể hiện đối tượng, lĩnh vực, lãnh thổ, thời gian kinh doanh liên quan đến hoạt động cạnh tranh.

2. Chủ đơn đăng ký sở hữu công nghiệp

2.1 Chủ đơn đăng ký sở hữu công nghiệp (sau đây gọi là “chủ đơn”) là tổ chức, cá nhân nộp đơn đăng ký sáng chế, thiết kế bố trí, kiểu dáng công nghiệp, nhãn hiệu, chỉ dẫn địa lý. Khi văn bằng bảo hộ sáng chế, thiết kế bố trí, kiểu dáng công nghiệp, nhãn hiệu được cấp, chủ đơn sẽ được ghi nhận là chủ văn bằng bảo hộ. Khi văn bằng bảo hộ chỉ dẫn địa lý được cấp, chủ đơn được ghi nhận là người đăng ký chỉ dẫn địa lý đó.

2.2 Chủ đơn phải đáp ứng các điều kiện về quyền đăng ký sở hữu công nghiệp quy định tại các điều 86, 87, 88 của Luật Sở hữu trí tuệ và các điều 7, 8, 9 của Nghị định về sở hữu công nghiệp. Nếu không đáp ứng các điều kiện đó, việc đăng ký sở hữu công nghiệp bị coi là không hợp lệ.

3. Đại diện của chủ đơn

3.1 Chủ đơn có thể tự mình hoặc thông qua đại diện hợp pháp tại Việt Nam tiến hành thủ tục đăng ký sở hữu công nghiệp tại Cục Sở hữu trí tuệ theo quy định tại điểm này và điểm 4 của Thông tư này.

3.2 Những tổ chức, cá nhân sau đây có thể đại diện cho chủ đơn:

a) Đối với tổ chức, cá nhân quy định tại khoản 1 Điều 89 của Luật Sở hữu trí tuệ:

(i) Trường hợp chủ đơn là cá nhân: người đại diện theo pháp luật hoặc theo ủy quyền của chủ đơn, tổ chức dịch vụ đại diện sở hữu công nghiệp theo ủy quyền của chủ đơn;

(ii) Trường hợp chủ đơn là tổ chức: người đại diện theo pháp luật của chủ đơn hoặc người thuộc tổ chức được người đại diện theo pháp luật của chủ đơn ủy quyền; tổ chức dịch vụ đại diện sở hữu công nghiệp (theo ủy quyền của chủ đơn); người đứng đầu văn phòng đại diện hoặc đứng đầu chi nhánh tại Việt Nam (nếu chủ đơn là tổ chức nước ngoài).

b) Đối với tổ chức, cá nhân quy định tại khoản 2 Điều 89 của Luật Sở hữu trí tuệ: tổ chức dịch vụ đại diện sở hữu công nghiệp (theo ủy quyền của chủ đơn).

3.3 Khi tiến hành các thủ tục đăng ký sở hữu công nghiệp, Cục Sở hữu trí tuệ chỉ được phép giao dịch với chủ đơn hoặc người đại diện hợp pháp của chủ đơn. Những tổ chức, cá nhân không thuộc các trường hợp nêu tại điểm 3.2 của Thông tư này mà thực hiện việc đại diện cho chủ đơn đều bị coi là đại diện không hợp pháp.

4. ủy quyền đại diện tiến hành các thủ tục đăng ký sở hữu công nghiệp

4.1 Việc ủy quyền đại diện và thực hiện ủy quyền đại diện tiến hành các thủ tục đăng ký sở hữu công nghiệp (sau đây gọi là “ủy quyền”) phải phù hợp với quy định pháp luật về ủy quyền tại Phần thứ ba của Bộ luật Dân sự và các quy định tại Thông tư này.

4.2 Việc ủy quyền phải được thể hiện thành văn bản (giấy ủy quyền) và phải có nội dung chủ yếu sau đây:

a) Tên (họ tên), địa chỉ đầy đủ của bên ủy quyền và bên được ủy quyền;

b) Tên (họ tên), địa chỉ đầy đủ của bên nhận thay thế ủy quyền hoặc bên nhận tái ủy quyền (nếu có);

c) Phạm vi ủy quyền, khối lượng công việc được ủy quyền;

d) Thời hạn ủy quyền (giấy ủy quyền không có thời hạn chỉ chấm dứt hiệu lực khi bên ủy quyền tuyên bố chấm dứt ủy quyền);

e) Ngày ký giấy ủy quyền;

g) Chữ ký (ghi rõ họ tên, chức vụ và con dấu, nếu có) của người đại diện hợp pháp của bên ủy quyền (và của bên nhận thay thế ủy quyền, bên nhận tái ủy quyền, nếu có).

4.3 Thời điểm giấy ủy quyền có giá trị pháp lý trong giao dịch với Cục Sở hữu trí tuệ được xác định như sau:

a) Ngày Cục Sở hữu trí tuệ nhận được giấy ủy quyền hợp lệ;

b) Ngày Cục Sở hữu trí tuệ chấp nhận việc thay thế ủy quyền hoặc tái ủy quyền hợp lệ;

c) Ngày Cục Sở hữu trí tuệ nhận được thông báo thay đổi phạm vi ủy quyền, chấm dứt ủy quyền trước thời hạn, thay đổi địa chỉ của bên nhận ủy quyền.

4.4 Trong trường hợp thay thế ủy quyền hoặc tái ủy quyền, giấy ủy quyền chỉ được coi là hợp lệ nếu bên nhận thay thế ủy quyền hoặc bên nhận tái ủy quyền có cam kết chịu trách nhiệm về mọi vấn đề phát sinh do bên ủy quyền thực hiện trong giao dịch trước đó với Cục Sở hữu trí tuệ.

4.5 Nếu giấy ủy quyền có phạm vi ủy quyền gồm nhiều thủ tục độc lập với nhau và bản gốc giấy ủy quyền đã nộp cho Cục Sở hữu trí tuệ thì khi tiến hành các thủ tục tiếp theo, bên được ủy quyền phải nộp bản sao giấy ủy quyền và có chỉ dẫn chính xác đến số đơn có bản gốc giấy ủy quyền đó.

5. Trách nhiệm của chủ đơn và đại diện của chủ đơn

5.1 Chủ đơn và đại diện của chủ đơn có trách nhiệm bảo đảm sự trung thực của các thông tin, tài liệu cung cấp cho Cục Sở hữu trí tuệ trong quá trình đăng ký sở hữu công nghiệp theo các quy định sau đây:

a) Mọi tài liệu giao dịch phải được chủ đơn tự xác nhận bằng chữ ký của mình hoặc của đại diện, được đóng dấu xác nhận của tổ chức (nếu có). Trường hợp cần có xác nhận công chứng hoặc của cơ quan có thẩm quyền khác thì phải được xác nhận theo quy định;

b) Mọi bản dịch ra tiếng Việt của các tài liệu tiếng nước ngoài đều phải có cam kết của chủ đơn hoặc của đại diện bảo đảm là dịch nguyên văn từ bản gốc.

5.2 Chủ đơn phải chịu trách nhiệm về mọi hậu quả và nghĩa vụ phát sinh do đại diện của chủ đơn thực hiện trong giao dịch với Cục Sở hữu trí tuệ.

5.3 Đại diện của chủ đơn phải chịu trách nhiệm trước chủ đơn về mọi hậu quả do việc khai báo, cung cấp thông tin không trung thực gây ra trong giao dịch với Cục Sở hữu trí tuệ, nếu gây thiệt hại thì phải bồi thường.

5.4 Sau đây, trừ những quy định riêng, chủ đơn và đại diện của chủ đơn được gọi chung là “người nộp đơn”.

6. Xử lý ý kiến của người thứ ba trước khi ra quyết định cấp văn bằng bảo hộ

6.1 Kể từ ngày đơn đăng ký sở hữu công nghiệp được công bố trên Công báo sở hữu công nghiệp đến trước ngày ra quyết định cấp văn bằng bảo hộ, bất kỳ tổ chức, cá nhân nào cũng có quyền có ý kiến bằng văn bản gửi cho Cục Sở hữu trí tuệ về quyền đăng ký, quyền ưu tiên, điều kiện bảo hộ và về những vấn đề khác liên quan đến đơn đăng ký sở hữu công nghiệp theo quy định tại Điều 112 của Luật Sở hữu trí tuệ. Văn bản nêu ý kiến của người thứ ba được coi là một nguồn thông tin cho quá trình xử lý đơn đăng ký sở hữu công nghiệp.

6.2 Trong thời hạn 01 tháng kể từ ngày nhận được ý kiến bằng văn bản của người thứ ba, Cục Sở hữu trí tuệ thông báo về ý kiến đó cho người nộp đơn và ấn định thời hạn tối đa là 01 tháng kể từ ngày ra thông báo để người nộp đơn trả lời bằng văn bản. Sau khi nhận được ý kiến phản hồi của người nộp đơn, nếu xét thấy cần thiết, Cục Sở hữu trí tuệ thông báo về ý kiến phản hồi cho người thứ ba và ấn định thời hạn tối đa là 01 tháng kể từ ngày ra thông báo để người thứ ba trả lời bằng văn bản về ý kiến phản hồi đó. Cục Sở hữu trí tuệ xử lý ý kiến của người nộp đơn và người thứ ba trên cơ sở chứng cứ, lập luận do các bên cung cấp và tài liệu có trong đơn.

6.3 Trong trường hợp xét thấy ý kiến của người thứ ba là không có cơ sở, Cục Sở hữu trí tuệ không phải thông báo về ý kiến đó cho người nộp đơn, nhưng phải thông báo cho người thứ ba về việc từ chối xem xét ý kiến, có nêu rõ lý do.

6.4 Trong trường hợp ý kiến của người thứ ba liên quan đến quyền đăng ký, nếu xét thấy không thể xác định ý kiến của người thứ ba là có cơ sở hay không, Cục Sở hữu trí tuệ thông báo để người thứ ba nộp đơn cho Tòa án giải quyết. Trong thời hạn 01 tháng kể từ ngày Cục Sở hữu trí tuệ ra thông báo mà người thứ ba không thông báo cho Cục Sở hữu trí tuệ về việc đã nộp đơn cho Tòa án giải quyết thì Cục Sở hữu trí tuệ coi như người thứ ba rút bỏ ý kiến. Nếu Cục Sở hữu trí tuệ được thông báo trong thời hạn như trên của người thứ ba, Cục Sở hữu trí tuệ tạm dừng việc xử lý đơn để chờ kết quả giải quyết tranh chấp của Tòa án. Sau khi nhận được kết quả giải quyết của Tòa án việc xử lý đơn sẽ được tiến hành phù hợp với kết quả đó.

6.5 Cục Sở hữu trí tuệ tổ chức đối thoại trực tiếp giữa người thứ ba và người nộp đơn để làm rõ hơn vấn đề có ý kiến phản đối nếu xét thấy cần thiết và có yêu cầu của cả hai bên.

6.6 Thời hạn dành cho người nộp đơn trả lời ý kiến phản đối của người thứ ba không tính vào thời hạn dành cho Cục Sở hữu trí tuệ thực hiện các thủ tục liên quan theo quy định.

7. Yêu cầu chung đối với đơn đăng ký sở hữu công nghiệp

7.1 Tài liệu tối thiểu

Cục Sở hữu trí tuệ chỉ tiếp nhận đơn đăng ký sở hữu công nghiệp (sau đây gọi là “đơn”) nếu khi được nộp, đơn có ít nhất các loại tài liệu quy định tại các điểm a, b và e khoản 1 Điều 100, khoản 1 Điều 108 của Luật Sở hữu trí tuệ và quy định cụ thể sau đây:

a) Đối với đơn đăng ký sáng chế, thiết kế bố trí, kiểu dáng công nghiệp, nhãn hiệu và chỉ dẫn địa lý, các tài liệu bắt buộc phải có để đơn được tiếp nhận gồm:

(i) Tờ khai đăng ký;

(ii) Tài liệu, mẫu vật, thông tin thể hiện đối tượng sở hữu công nghiệp được đăng ký;

Cụ thể: đối với đơn đăng ký sáng chế là bản mô tả sáng chế; đối với đơn đăng ký kiểu dáng công nghiệp là bộ ảnh chụp, bộ bản vẽ và bản mô tả kiểu dáng công nghiệp; đối với đơn đăng ký nhãn hiệu là mẫu nhãn hiệu và danh mục hàng hóa, dịch vụ mang nhãn hiệu; đối với đơn đăng ký chỉ dẫn địa lý là bản mô tả tính chất, chất lượng đặc thù của sản phẩm mang chỉ dẫn địa lý và bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý;

(iii) [3] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

Nếu thiếu một trong các tài liệu nói trên, Cục Sở hữu trí tuệ có quyền từ chối tiếp nhận đơn.

b) Đối với đơn đăng ký nhãn hiệu tập thể, nhãn hiệu chứng nhận, ngoài các tài liệu quy định tại điểm 7.1.a trên đây, đơn còn bắt buộc phải có thêm các tài liệu sau đây:

(i) Quy chế sử dụng nhãn hiệu tập thể/nhãn hiệu chứng nhận;

(ii) Bản thuyết minh về tính chất, chất lượng đặc trưng (hoặc đặc thù) của sản phẩm mang nhãn hiệu (nếu nhãn hiệu được đăng ký là nhãn hiệu tập thể dùng cho sản phẩm có tính chất đặc thù hoặc là nhãn hiệu chứng nhận chất lượng của sản phẩm hoặc là nhãn hiệu chứng nhận nguồn gốc địa lý);

(iii) [4] Bản đồ khu vực địa lý (nếu nhãn hiệu đăng ký là nhãn hiệu chứng nhận nguồn gốc địa lý của sản phẩm, hoặc nhãn hiệu tập thể, nhãn hiệu chứng nhận có chứa địa danh hoặc dấu hiệu khác chỉ nguồn gốc địa lý của đặc sản địa phương);

(iv) [5] Văn bản của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương cho phép đăng ký nhãn hiệu theo quy định tại điểm 37.7.a của Thông tư này (nếu nhãn hiệu đăng ký là nhãn hiệu tập thể, nhãn hiệu chứng nhận có chứa địa danh hoặc dấu hiệu khác chỉ nguồn gốc địa lý của đặc sản địa phương).

7.2 Yêu cầu đối với đơn

a) Đơn phải đáp ứng các yêu cầu chung quy định tại Điều 100 và Điều 101 của Luật Sở hữu trí tuệ và các yêu cầu riêng đối với từng loại đối tượng sở hữu công nghiệp quy định tại các điều 102, 103, 104, 105, 106 của Luật Sở hữu trí tuệ được hướng dẫn chi tiết tại các điểm 23, 28, 33, 37 và 43 của Thông tư này.

b) Để bảo đảm các yêu cầu kỹ thuật trong quá trình xử lý, đơn còn phải đáp ứng các yêu cầu về hình thức sau đây:

(i) Mỗi đơn chỉ được yêu cầu cấp một văn bằng bảo hộ và loại văn bằng bảo hộ được yêu cầu cấp phải phù hợp với đối tượng sở hữu công nghiệp nêu trong đơn;

(ii) Mọi tài liệu của đơn đều phải được làm bằng tiếng Việt, trừ các tài liệu có thể được làm bằng ngôn ngữ khác theo quy định tại điểm 7.3 và điểm 7.4 của Thông tư này;

(iii) Mọi tài liệu của đơn đều phải được trình bày theo chiều dọc (riêng hình vẽ, sơ đồ và bảng biểu có thể được trình bày theo chiều ngang) trên một mặt giấy khổ A4 (210mm x 297mm), trong đó có chừa lề theo bốn phía, mỗi lề rộng 20mm, trừ các tài liệu bổ trợ mà nguồn gốc tài liệu đó không nhằm để đưa vào đơn;

(iv) Đối với tài liệu cần lập theo mẫu thì bắt buộc phải sử dụng các mẫu đó và điền đầy đủ các thông tin theo yêu cầu vào những chỗ thích hợp;

(v) Mỗi loại tài liệu nếu bao gồm nhiều trang thì mỗi trang phải ghi số thứ tự trang đó bằng chữ số Ả-rập;

(vi) Tài liệu phải được đánh máy hoặc in bằng loại mực khó phai mờ, một cách rõ ràng, sạch sẽ, không tẩy xoá, không sửa chữa; trường hợp phát hiện có sai sót không đáng kể thuộc về lỗi chính tả trong tài liệu đã nộp cho Cục Sở hữu trí tuệ thì người nộp đơn có thể sửa chữa các lỗi đó, nhưng tại chỗ bị sửa chữa phải có chữ ký xác nhận (và đóng dấu, nếu có) của người nộp đơn;

(vii) Thuật ngữ dùng trong đơn phải là thuật ngữ phổ thông (không dùng tiếng địa phương, từ hiếm, từ tự tạo). Ký hiệu, đơn vị đo lường, phông chữ điện tử, quy tắc chính tả dùng trong đơn phải theo tiêu chuẩn Việt Nam;

(viii) Đơn có thể kèm theo tài liệu bổ trợ là vật mang dữ liệu điện tử của một phần hoặc toàn bộ nội dung tài liệu đơn.

c) Đơn phải đáp ứng đầy đủ yêu cầu về số lượng bản tài liệu, mẫu, bản vẽ, ảnh chụp và yêu cầu cụ thể đối với từng loại đơn tương ứng quy định tại Thông tư này.

d) Tờ khai và tài liệu khác của đơn phải bảo đảm có đầy đủ các thông tin bắt buộc và thống nhất; bản dịch tiếng Việt của tài liệu đơn phải phù hợp với bản gốc; giấy ủy quyền phải bao hàm nội dung công việc thuộc phạm vi ủy quyền.

e) [6] Đối tượng nêu trong đơn phải được phân nhóm, phân loại chính xác theo quy định. Nếu người nộp đơn không tự phân nhóm, phân loại hoặc phân nhóm, phân loại không chính xác thì Cục Sở hữu trí tuệ sẽ thực hiện việc này và người nộp đơn phải nộp phí dịch vụ phân nhóm, phân loại theo quy định.

g) Đối với các tài liệu yêu cầu phải có xác nhận của cơ quan có thẩm quyền (cơ quan đã nhận đơn đầu tiên, công chứng, Ủy ban nhân dân...) thì phải có con dấu xác nhận của cơ quan đó.

7.3 Các tài liệu sau đây có thể được làm bằng ngôn ngữ khác tiếng Việt nhưng phải được dịch ra tiếng Việt:

a) Giấy ủy quyền;

b) Tài liệu xác nhận quyền đăng ký nếu người nộp đơn thụ hưởng quyền đăng ký của người khác (chứng nhận thừa kế; chứng nhận hoặc thỏa thuận chuyển giao quyền nộp đơn, kể cả chuyển giao đơn đã nộp; hợp đồng giao việc hoặc hợp đồng lao động...);

c) [7] Các tài liệu chứng minh cơ sở hưởng quyền ưu tiên (bản sao đơn (các đơn) đầu tiên, có xác nhận của cơ quan nhận đơn, trừ đơn PCT); danh mục hàng hóa, dịch vụ thuộc đơn đăng ký nhãn hiệu đầu tiên; giấy chuyển nhượng quyền ưu tiên nếu quyền đó được thụ hưởng từ người khác.

7.4 Các tài liệu sau đây có thể được làm bằng ngôn ngữ khác tiếng Việt, nhưng nếu Cục Sở hữu trí tuệ yêu cầu thì phải được dịch ra tiếng Việt:

a) Bản sao đơn đầu tiên để chứng minh cơ sở hưởng quyền ưu tiên;

b) Các tài liệu khác để bổ trợ cho đơn.

8. Phí, lệ phí đăng ký sở hữu công nghiệp

8.1 Người nộp đơn phải nộp phí, lệ phí theo quy định của Bộ Tài chính.

8.2 [8] Thu phí, lệ phí

a) Khi tiếp nhận đơn hoặc yêu cầu tiến hành bất kỳ thủ tục nào khác, Cục Sở hữu trí tuệ yêu cầu người nộp đơn nộp phí, lệ phí theo quy định (lập phiếu báo thu).

Cục Sở hữu trí tuệ lập 02 liên biên lai thu phí, lệ phí làm chứng từ nộp phí, lệ phí có ghi rõ các khoản và mức phí, lệ phí đã thu, trong đó 01 liên cấp cho người nộp phí, lệ phí và 01 liên lưu vào hồ sơ đơn để phục vụ việc thẩm định hình thức đơn.

b) Trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ, người nộp đơn phải nộp bản sao chứng từ nộp phí, lệ phí cùng hồ sơ đơn.

c) Nếu phí, lệ phí chưa được nộp đủ theo quy định, Cục Sở hữu trí tuệ thông báo cho người nộp đơn.

8.3 Hoàn trả phí, lệ phí

a) Các khoản phí, lệ phí đã nộp được hoàn trả một phần hoặc toàn bộ theo yêu cầu của người nộp đơn trong các trường hợp sau đây:

(i) Phí, lệ phí đã nộp vượt mức quy định;

(ii) Phí, lệ phí đã nộp nhưng phần việc tương ứng không được tiến hành vì không xảy ra tình huống phải thực hiện.

b) Trường hợp chấp nhận yêu cầu hoàn trả phí, lệ phí, Cục Sở hữu trí tuệ lập phiếu báo hoàn trả phí, lệ phí, trong đó ghi rõ mức tiền, phương thức hoàn trả và gửi cho người nộp đơn.

c) Trường hợp không chấp nhận yêu cầu hoàn trả phí, lệ phí, Cục Sở hữu trí tuệ thông báo cho người nộp đơn, có nêu rõ lý do.

9. Thời hạn

9.1 Các thời hạn quy định trong Luật Sở hữu trí tuệ, Nghị định về sở hữu công nghiệp và trong Thông tư này được tính theo quy định tại Chương VIII Phần thứ nhất của Bộ luật Dân sự.

9.2 Thời hạn dành cho người nộp đơn và bên liên quan tiến hành việc nộp, sửa đổi, bổ sung tài liệu hoặc có ý kiến có thể được gia hạn một lần bằng đúng thời hạn đã được ấn định, với điều kiện người yêu cầu gia hạn phải nộp văn bản yêu cầu gia hạn trước ngày kết thúc thời hạn ấn định và nộp phí theo quy định.

9.3 Người nộp đơn có thể yêu cầu Cục Sở hữu trí tuệ thực hiện thủ tục trước thời hạn quy định khi có văn bản yêu cầu và nộp phí theo quy định. Trường hợp Cục Sở hữu trí tuệ không chấp nhận yêu cầu đó thì phải thông báo cho người nộp đơn, có nêu rõ lý do.

10. Mẫu tài liệu, mẫu văn bằng bảo hộ

10.1 Mẫu các tài liệu đơn được quy định trong các phụ lục của Thông tư này. Người nộp đơn phải sử dụng các mẫu nói trên để lập các tài liệu của đơn khi tiến hành các thủ tục đăng ký sở hữu công nghiệp.

10.2 Mẫu các loại văn bằng bảo hộ được quy định trong các phụ lục của Thông tư này. Cục Sở hữu trí tuệ có trách nhiệm lưu mẫu văn bằng bảo hộ đã được ban hành để kiểm tra tính hợp pháp của các văn bằng bảo hộ được sử dụng. Việc thay đổi mẫu văn bằng bảo hộ chỉ được thực hiện trên cơ sở quyết định của Bộ trưởng Bộ Khoa học và Công nghệ.

11. Các thủ tục chung

Tất cả các loại đơn đăng ký sở hữu công nghiệp đều được Cục Sở hữu trí tuệ xử lý theo trình tự sau đây: tiếp nhận đơn; thẩm định hình thức đơn; công bố đơn hợp lệ; thẩm định nội dung đơn (trừ đơn đăng ký thiết kế bố trí không tiến hành thủ tục thẩm định nội dung đơn); cấp hoặc từ chối cấp văn bằng bảo hộ; đăng bạ và công bố quyết định cấp văn bằng bảo hộ.

12. Nộp và tiếp nhận đơn

12.1 Đơn có thể được nộp tại Cục Sở hữu trí tuệ hoặc tại các địa điểm tiếp nhận đơn khác do Cục Sở hữu trí tuệ thiết lập. Đơn cũng có thể được gửi qua bưu điện tới các địa điểm tiếp nhận đơn nói trên.

12.2 Khi nhận được đơn, Cục Sở hữu trí tuệ kiểm tra tài liệu đơn và đối chiếu với danh mục tài liệu ghi trong tờ khai để kết luận có tiếp nhận đơn hay không:

a) Trường hợp đơn có đủ các tài liệu tối thiểu quy định tại điểm 7.1 của Thông tư này thì cán bộ nhận đơn tiếp nhận đơn, đóng dấu xác nhận ngày nộp đơn, số đơn vào các tờ khai;

b) Trường hợp đơn thiếu một trong các tài liệu tối thiểu quy định tại điểm 7.1 của Thông tư này thì cán bộ nhận đơn từ chối tiếp nhận đơn hoặc gửi thông báo của Cục Sở hữu trí tuệ từ chối tiếp nhận đơn cho người nộp đơn (nếu đơn nộp qua bưu điện). Đối với đơn bị từ chối tiếp nhận, Cục Sở hữu trí tuệ không phải gửi trả lại cho người nộp đơn các tài liệu đơn, nhưng phải hoàn trả các khoản phí, lệ phí đã nộp theo thủ tục hoàn trả phí, lệ phí quy định tại điểm 8 của Thông tư này;

c) Trường hợp đơn được tiếp nhận, Cục Sở hữu trí tuệ trao (gửi) một bản tờ khai cho người nộp đơn trong đó có đóng dấu xác nhận ngày nộp đơn, số đơn và kết quả kiểm tra danh mục tài liệu đơn có ghi rõ họ tên, chữ ký của cán bộ nhận đơn. Tờ khai được trao (gửi) lại nói trên có giá trị thay giấy biên nhận đơn.

13. Thẩm định hình thức đơn

13.1 Mục đích, nội dung của việc thẩm định hình thức đơn

Thẩm định hình thức đơn là việc kiểm tra việc tuân thủ các quy định về hình thức đối với đơn, từ đó đưa ra kết luận đơn có được coi là hợp lệ hay không.

Đơn hợp lệ sẽ được xem xét tiếp. Đơn không hợp lệ sẽ bị từ chối (không xem xét tiếp).

13.2 Đơn hợp lệ

Đơn được coi là hợp lệ nếu đáp ứng các quy định tại điểm 7 của Thông tư này và không thuộc một trong các trường hợp sau đây:

a) Đơn được làm bằng ngôn ngữ khác tiếng Việt, trừ trường hợp quy định tại điểm 7.3 và điểm 7.4 của Thông tư này;

b) Trong tờ khai không có đủ thông tin về tác giả (đối với đơn đăng ký sáng chế, đơn đăng ký kiểu dáng công nghiệp và đơn đăng ký thiết kế bố trí), về người nộp đơn, về người đại diện, không có chữ ký và/hoặc con dấu của người nộp đơn hoặc của người đại diện; đơn đăng ký nhãn hiệu thiếu danh mục hàng hóa, dịch vụ; đơn đăng ký chỉ dẫn địa lý không liệt kê sản phẩm mang chỉ dẫn địa lý;

c) Có cơ sở để khẳng định rằng người nộp đơn không có quyền đăng ký;

d) Đơn được nộp trái với quy định tại Điều 89 của Luật Sở hữu trí tuệ;

e) Đơn có các thiếu sót nêu tại điểm 13.3 của Thông tư này ảnh hưởng đến tính hợp lệ của đơn và mặc dù đã được Cục Sở hữu trí tuệ yêu cầu sửa chữa, người nộp đơn vẫn không sửa chữa hoặc sửa chữa không đạt yêu cầu;

g) Có cơ sở để khẳng định ngay rằng, rõ ràng đối tượng nêu trong đơn là đối tượng không được Nhà nước bảo hộ theo quy định tại các điều 59, 64, 69, 73 và Điều 80 của Luật Sở hữu trí tuệ.

Đối với đơn có nhiều đối tượng, nếu đơn thuộc các trường hợp quy định tại điểm 13.2.a và các điểm 13.3.b, c của Thông tư này và thiếu sót chỉ liên quan đến một hoặc một số đối tượng trong đơn thì đơn bị coi là không hợp lệ một phần (tương ứng với các đối tượng có thiếu sót), đối với các đối tượng còn lại, đơn vẫn được coi là hợp lệ.

13.3 Xử lý các thiếu sót của đơn trong giai đoạn thẩm định hình thức

Nếu đơn còn có các thiếu sót sau đây, Cục Sở hữu trí tuệ thông báo cho người nộp đơn và trong thời hạn 01 tháng kể từ ngày ra thông báo, người nộp đơn phải sửa chữa thiếu sót đó:

a) Đơn không đáp ứng các yêu cầu về hình thức quy định tại điểm 7.2 của Thông tư này (không đủ số lượng bản của một trong số các loại tài liệu bắt buộc phải có; đơn không thỏa mãn tính thống nhất; đơn không đáp ứng các yêu cầu về hình thức trình bày; đơn đăng ký nhãn hiệu không ghi rõ loại nhãn hiệu được đăng ký, thiếu phần mô tả nhãn hiệu, kết quả phân nhóm hàng hóa, dịch vụ không chính xác, thiếu bản dịch tài liệu hưởng quyền ưu tiên, nếu cần; thông tin về người nộp đơn tại các tài liệu không thống nhất với nhau hoặc bị tẩy xóa hoặc không được xác nhận theo đúng quy định...);

b) Chưa nộp đủ lệ phí nộp đơn và lệ phí công bố đơn;

c) Không có giấy ủy quyền hoặc giấy ủy quyền không hợp lệ (nếu đơn nộp thông qua đại diện).

13.4 Xác định ngày nộp đơn

Ngày nộp đơn được xác định như sau:

a) Ngày nộp đơn là ngày đơn được Cục Sở hữu trí tuệ tiếp nhận ghi trong dấu nhận đơn đóng trên tờ khai theo quy định tại điểm 12.2.a của Thông tư này;

b) Đối với đơn quốc tế có chỉ định hoặc/và chọn Việt Nam, ngày nộp đơn là ngày nộp đơn quốc tế.

13.5 Xác định ngày ưu tiên

a) Nếu đơn không có yêu cầu hưởng quyền ưu tiên hoặc mặc dù đơn có yêu cầu hưởng quyền ưu tiên nhưng không được Cục Sở hữu trí tuệ chấp thuận, thì đơn được coi là không có ngày ưu tiên.

b) Nếu đơn có yêu cầu hưởng quyền ưu tiên, ngày ưu tiên (hoặc các ngày ưu tiên) là ngày nêu trong yêu cầu nói trên và được Cục Sở hữu trí tuệ chấp thuận.

c) Việc xác định ngày ưu tiên theo yêu cầu hưởng quyền ưu tiên dựa trên đơn (các đơn) đầu tiên đã nộp tại Việt Nam tuân theo nguyên tắc quy định tại Điều 91 của Luật Sở hữu trí tuệ và quy định tương ứng tại các điểm b, c và đ khoản 1 Điều 10 của Nghị định về sở hữu công nghiệp.

13.6 Thông báo kết quả thẩm định hình thức, thông báo chấp nhận đơn hợp lệ

a) Nếu đơn thuộc một trong các trường hợp quy định tại điểm 13.2 của Thông tư này hoặc đơn còn có các thiếu sót quy định tại điểm 13.3 của Thông tư này, Cục Sở hữu trí tuệ gửi cho người nộp đơn thông báo dự định từ chối chấp nhận đơn hợp lệ. Trong thông báo phải nêu rõ tên, địa chỉ người nộp đơn; tên tổ chức dịch vụ đại diện sở hữu công nghiệp (nếu đơn được nộp thông qua tổ chức đó); tên đối tượng nêu trong đơn; ngày nộp đơn và số đơn; các lý do, thiếu sót khiến cho đơn có thể bị từ chối chấp nhận và ấn định thời hạn 01 tháng kể từ ngày ra thông báo để người nộp đơn có ý kiến hoặc sửa chữa thiếu sót.

b) Trường hợp đơn hợp lệ, Cục Sở hữu trí tuệ gửi cho người nộp đơn thông báo chấp nhận đơn hợp lệ, trong đó phải nêu rõ tên, địa chỉ người nộp đơn, tên người được ủy quyền đại diện (nếu có) và các thông tin về đối tượng nêu trong đơn, ngày nộp đơn, ngày ưu tiên (trường hợp yêu cầu hưởng quyền ưu tiên không được chấp thuận thì phải nêu rõ lý do).

13.7 Từ chối chấp nhận đơn

Trường hợp người nộp đơn đã được Cục Sở hữu trí tuệ gửi thông báo dự định từ chối chấp nhận đơn hợp lệ theo quy định tại điểm 13.6.a của Thông tư này mà người nộp đơn không sửa chữa thiếu sót hoặc sửa chữa không đạt yêu cầu hoặc không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng trong thời hạn đã ấn định, Cục Sở hữu trí tuệ gửi cho người nộp đơn thông báo từ chối chấp nhận đơn và hoàn trả các khoản phí, lệ phí đã được nộp liên quan đến công việc sau thẩm định hình thức theo yêu cầu của người nộp đơn.

13.8 [9] Thời hạn thẩm định hình thức đơn

a) Thời hạn thẩm định hình thức đơn là 01 tháng kể từ ngày nộp đơn theo quy định tại khoản 1 Điều 119 của Luật Sở hữu trí tuệ.

b) Trong trường hợp Cục Sở hữu trí tuệ ra thông báo theo điểm 13.6.a của Thông tư này, thì khoảng thời gian để người nộp đơn phản hồi thông báo không tính vào thời hạn thẩm định hình thức. Khoảng thời gian này được hiểu là:

(i) Thời gian từ ngày ra thông báo đến ngày người nộp đơn phản hồi thông báo; hoặc

(ii) Thời hạn ấn định trong thông báo (kể cả được kéo dài theo quy định), trong trường hợp người nộp đơn không phản hồi thông báo.

c) Trong trường hợp người nộp đơn chủ động yêu cầu sửa đổi, bổ sung đơn, hoặc phản hồi thông báo của Cục Sở hữu trí tuệ nêu tại điểm 13.6.a của Thông tư này, thời hạn thẩm định hình thức được kéo dài thêm 10 ngày theo quy định tại khoản 4 Điều 119 của Luật Sở hữu trí tuệ.

d) Trước ngày kết thúc thời hạn quy định tại các điểm 13.8.a, 13.8.b hoặc 13.8.c trên đây, Cục Sở hữu trí tuệ phải thẩm định xong về hình thức đơn và thông báo kết quả cho người nộp đơn theo quy định tại điểm 13.6 hoặc điểm 13.7 của Thông tư này.

14. Công bố đơn hợp lệ

14.1 Mọi đơn đã được chấp nhận hợp lệ đều được Cục Sở hữu trí tuệ công bố trên Công báo sở hữu công nghiệp. Người nộp đơn phải nộp lệ phí công bố đơn.

14.2 Thời hạn công bố đơn

a) Công bố đơn đăng ký sáng chế:

(i) Đơn đăng ký sáng chế được công bố trong tháng thứ mười chín kể từ ngày ưu tiên hoặc ngày nộp đơn, nếu đơn không có ngày ưu tiên hoặc trong thời hạn 02 tháng kể từ ngày chấp nhận đơn hợp lệ, tùy theo ngày nào muộn hơn;

(ii) Đơn đăng ký sáng chế theo Hiệp ước hợp tác về sáng chế (sau đây gọi là “đơn PCT”) được công bố trong thời hạn 02 tháng kể từ ngày chấp nhận đơn hợp lệ sau khi đơn đã vào giai đoạn quốc gia;

(iii) Đơn đăng ký sáng chế có yêu cầu công bố sớm được công bố trong thời hạn 02 tháng kể từ ngày Cục Sở hữu trí tuệ nhận được yêu cầu công bố sớm hoặc kể từ ngày chấp nhận đơn hợp lệ, tùy theo ngày nào muộn hơn.

b) Công bố các đơn khác: đơn đăng ký thiết kế bố trí, đơn đăng ký kiểu dáng công nghiệp, đơn đăng ký nhãn hiệu, đơn đăng ký chỉ dẫn địa lý được công bố trong thời hạn 02 tháng kể từ ngày chấp nhận đơn hợp lệ.

14.3 Nội dung công bố đơn

Các thông tin liên quan đến đơn hợp lệ, kể cả đối với đơn tách được công bố trên Công báo sở hữu công nghiệp, gồm các thông tin liên quan đến đơn hợp lệ về mặt hình thức ghi trong thông báo chấp nhận đơn hợp lệ, các thông tin liên quan đến đơn hợp lệ (chuyển nhượng đơn, tách đơn, số đơn gốc của đơn tách...); bản tóm tắt sáng chế kèm theo hình vẽ (nếu có); bộ ảnh chụp hoặc bản vẽ kiểu dáng công nghiệp; mẫu nhãn hiệu và danh mục hàng hóa, dịch vụ kèm theo; tóm tắt tính chất đặc thù của sản phẩm mang chỉ dẫn địa lý và tên sản phẩm mang chỉ dẫn địa lý.

14.4 Tiếp cận các thông tin về đơn hợp lệ được công bố

Mọi người đều có thể tiếp cận với các thông tin chi tiết về bản chất đối tượng nêu trong đơn được công bố trên Công báo sở hữu công nghiệp hoặc yêu cầu Cục Sở hữu trí tuệ cung cấp các thông tin đó và phải nộp phí cung cấp thông tin theo quy định.

15. Thẩm định nội dung đơn

15.1 Mục đích, phạm vi áp dụng

a) Mục đích của việc thẩm định nội dung đơn là đánh giá khả năng được bảo hộ của đối tượng nêu trong đơn theo các điều kiện bảo hộ, xác định phạm vi (khối lượng) bảo hộ tương ứng.

b) Thủ tục thẩm định nội dung không áp dụng đối với đơn đăng ký thiết kế bố trí.

15.2 Sử dụng kết quả tra cứu thông tin

a) Trong quá trình thẩm định nội dung đơn đăng ký sáng chế/đơn đăng ký kiểu dáng công nghiệp có quyền ưu tiên, Cục Sở hữu trí tuệ có thể sử dụng kết quả tra cứu thông tin và kết quả thẩm định đơn tương ứng đã nộp ở nước ngoài.

b) Người nộp đơn có thể (chủ động hoặc theo yêu cầu của Cục Sở hữu trí tuệ) cung cấp các tài liệu sau đây nhằm phục vụ việc thẩm định nội dung đơn:

(i) Đối với đơn đăng ký sáng chế, đơn đăng ký kiểu dáng công nghiệp: kết quả tra cứu thông tin hoặc kết quả thẩm định đơn đã nộp ở nước ngoài cho đối tượng nêu trong đơn; Bản sao văn bằng bảo hộ đã được cấp trên cơ sở đơn đồng dạng đã nộp ở nước ngoài; Tài liệu liên quan đến tình trạng kỹ thuật của đối tượng nêu trong đơn đăng ký sáng chế mà người nộp đơn được cơ quan có thẩm quyền nước ngoài cung cấp và tài liệu khác;

(ii) Đối với đơn đăng ký nhãn hiệu, đơn đăng ký chỉ dẫn địa lý: tài liệu chứng minh nhãn hiệu, chỉ dẫn địa lý đã được bảo hộ ở nước ngoài, kể cả tài liệu thuyết minh quá trình sử dụng nhãn hiệu, chỉ dẫn địa lý và tài liệu khác.

15.3 Sửa chữa thiếu sót, giải thích nội dung đơn, cung cấp thông tin

a) Cục Sở hữu trí tuệ có thể yêu cầu người nộp đơn giải thích nội dung đơn, cung cấp các thông tin thuộc phạm vi bản chất của đối tượng nêu trong đơn, nếu yêu cầu bộc lộ đầy đủ bản chất của đối tượng là cần thiết để thẩm định nội dung đơn.

b) Mọi việc sửa đổi, bổ sung các tài liệu đơn có thiếu sót đều phải do người nộp đơn tự thực hiện. Cục Sở hữu trí tuệ chỉ được thực hiện việc sửa đổi, bổ sung nói trên, nếu người nộp đơn có yêu cầu bằng văn bản. Người nộp đơn phải nộp lệ phí sửa đổi, bổ sung đơn theo quy định. Tài liệu yêu cầu sửa đổi, bổ sung đơn được đính kèm vào tài liệu đơn liên quan và được coi là tài liệu chính thức của đơn.

15.4 Chấm dứt thẩm định nội dung trước thời hạn

a) Trong các trường hợp sau đây, việc thẩm định nội dung đơn bị chấm dứt trước thời hạn:

(i) Đơn không thể hiện rõ bản chất của đối tượng: các tài liệu liên quan đến bản chất của đối tượng như bản mô tả, danh mục hàng hóa, dịch vụ... còn thiếu thông tin đến mức không thể xác định được nội dung bản chất của đối tượng hoặc các thông tin về bản chất đối tượng của đơn đăng ký sáng chế không rõ ràng hoặc quá vắn tắt, quá tổng quát đến mức không xác định được đối tượng yêu cầu bảo hộ;

(ii) Đối tượng không phù hợp với loại văn bằng bảo hộ yêu cầu được cấp hoặc đối tượng không được Nhà nước bảo hộ theo quy định;

(iii) Có lý do để khẳng định chắc chắn rằng đối tượng không đáp ứng một hoặc một số điều kiện bảo hộ nhất định, do đó không cần thiết phải đánh giá các điều kiện khác mà vẫn có thể kết luận rằng đối tượng không đáp ứng điều kiện bảo hộ;

(iv) Người nộp đơn không thực hiện yêu cầu sửa chữa thiếu sót, giải thích nội dung đơn hoặc không cung cấp các thông tin cần thiết theo yêu cầu của Cục Sở hữu trí tuệ quy định tại điểm 15.3 của Thông tư này;

(v) Người nộp đơn có yêu cầu chấm dứt việc thẩm định nội dung đơn hoặc có tuyên bố rút hoặc từ bỏ đơn.

b) Trừ trường hợp quy định tại điểm 15.4.a (v) trên đây, Cục Sở hữu trí tuệ có trách nhiệm gửi cho người nộp đơn thông báo chấm dứt thẩm định nội dung trước thời hạn, nêu rõ lý do và ấn định thời hạn 02 tháng kể từ ngày ra thông báo để người nộp đơn có ý kiến.

15.5 Phục hồi thẩm định nội dung đơn

a) Trường hợp người nộp đơn có văn bản phản đối thông báo chấm dứt thẩm định nội dung đơn trong thời hạn quy định tại điểm 15.4.b của Thông tư này, Cục Sở hữu trí tuệ có trách nhiệm xem xét ý kiến phản đối của người nộp đơn.

b) Nếu ý kiến phản đối là xác đáng, Cục Sở hữu trí tuệ phục hồi việc thẩm định nội dung đơn và thời gian dành cho người nộp đơn có ý kiến không được tính vào thời hạn thẩm định nội dung.

Nếu ý kiến phản đối không xác đáng, Cục Sở hữu trí tuệ chính thức chấm dứt thẩm định nội dung đơn và ra thông báo từ chối cấp văn bằng bảo hộ. Người nộp đơn có quyền khiếu nại thông báo này theo thủ tục quy định tại điểm 22 của Thông tư này.

15.6 Nội dung thẩm định

a) Thẩm định nội dung đơn gồm các nội dung sau đây:

(i) Đánh giá sự phù hợp của đối tượng nêu trong đơn với loại văn bằng bảo hộ yêu cầu được cấp;

(ii) Đánh giá đối tượng theo từng điều kiện bảo hộ;

(iii) Kiểm tra nguyên tắc nộp đơn đầu tiên.

b) Việc đánh giá theo các điều kiện bảo hộ được tiến hành lần lượt theo từng đối tượng (nếu đơn bao gồm nhiều đối tượng mà vẫn bảo đảm tính thống nhất). Đối với mỗi đối tượng, việc đánh giá được tiến hành lần lượt theo từng điều kiện bảo hộ:

(i) Đối với đơn đăng ký sáng chế, việc đánh giá được tiến hành lần lượt theo từng điểm nêu trong phạm vi (yêu cầu) bảo hộ;

(ii) Đối với đơn đăng ký kiểu dáng công nghiệp, việc đánh giá được tiến hành lần lượt với kiểu dáng của từng sản phẩm (nếu đơn đề cập đến bộ sản phẩm); trong trường hợp đề cập đến nhiều phương án thì đánh giá lần lượt từng phương án, bắt đầu từ phương án cơ bản (phương án đầu tiên nêu trong đơn);

(iii) Đối với đơn đăng ký nhãn hiệu, việc đánh giá được tiến hành lần lượt từng thành phần của nhãn hiệu đối với từng hàng hóa, dịch vụ nêu trong danh mục hàng hóa, dịch vụ.

c) Việc thẩm định nội dung đối với từng đối tượng nêu tại các điểm 15.6.b (i), (ii), (iii) trên đây được hoàn tất khi đã đánh giá đối tượng đó với tất cả các điều kiện bảo hộ và có đủ căn cứ để kết luận đối tượng đó không đáp ứng hoặc đáp ứng điều kiện bảo hộ, cụ thể là:

(i) Tìm thấy lý do để kết luận đối tượng không đáp ứng một/một số/tất cả các điều kiện bảo hộ; hoặc

(ii) Không tìm thấy bất kỳ lý do nào để kết luận đối tượng không đáp ứng ít nhất một điều kiện bảo hộ.

d)[10] Trước khi ra thông báo dự định cấp văn bằng bảo hộ theo quy định tại điểm 15.7.a (iii) của Thông tư này, Cục Sở hữu trí tuệ kiểm tra nguyên tắc nộp đơn đầu tiên theo quy định tại các điểm 25.7, 35.9 và 39.10 của Thông tư này.

đ)[11] Thông báo quy định tại điểm 15.7.a (iii) của Thông tư này được thực hiện đối với các đơn sau đây:

(i) Đơn không thuộc các trường hợp quy định tại Điều 90 của Luật Sở hữu trí tuệ;

(ii) Đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số các đơn đăng ký sáng chế thuộc trường hợp quy định tại khoản 1 Điều 90 của Luật Sở hữu trí tuệ;

(iii) Đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số các đơn đăng ký kiểu dáng công nghiệp thuộc trường hợp quy định tại khoản 1 Điều 90 của Luật Sở hữu trí tuệ;

(iv) Đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số các đơn đăng ký nhãn hiệu thuộc trường hợp quy định tại khoản 2 Điều 90 của Luật Sở hữu trí tuệ;

(v) Đơn theo thỏa thuận quy định tại khoản 3 Điều 90 của Luật Sở hữu trí tuệ.

e)[12] Đơn không thuộc các trường hợp quy định tại điểm 15.6.đ của Thông tư này được xử lý như sau:

(i) Bị từ chối cấp văn bằng bảo hộ vì không đáp ứng nguyên tắc nộp đơn đầu tiên, nếu đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất được cấp văn bằng bảo hộ; hoặc

(ii) Được coi là đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất và được xử lý theo quy định tại điểm 15.6.đ trên đây, nếu tất cả các đơn có ngày nộp đơn hoặc ngày ưu tiên sớm hơn bị từ chối cấp văn bằng bảo hộ hoặc bị rút bỏ, bị coi như rút bỏ.

15.7 Các công việc kết thúc thẩm định nội dung

a) Thông báo kết quả thẩm định nội dung đơn

Chậm nhất là vào ngày kết thúc thời hạn thẩm định nội dung đơn quy định tại điểm 15.8 của Thông tư này, Cục Sở hữu trí tuệ gửi cho người nộp đơn một trong các thông báo sau đây:

(i) Nếu đối tượng nêu trong đơn không đáp ứng điều kiện bảo hộ, Cục Sở hữu trí tuệ ra thông báo dự định từ chối cấp văn bằng bảo hộ, trong đó nêu rõ lý do từ chối, có thể hướng dẫn việc sửa đổi phạm vi (khối lượng) bảo hộ và ấn định thời hạn 02 tháng kể từ ngày ra thông báo để người nộp đơn có ý kiến và đáp ứng yêu cầu. Người nộp đơn có thể yêu cầu gia hạn thời hạn trên theo quy định tại điểm 9.2 của Thông tư này;

(ii) Nếu đối tượng nêu trong đơn đáp ứng các điều kiện bảo hộ nhưng đơn còn có thiếu sót thì Cục Sở hữu trí tuệ ra thông báo dự định từ chối cấp văn bằng bảo hộ, trong đó nêu rõ thiếu sót của đơn và ấn định thời hạn 02 tháng kể từ ngày ra thông báo để người nộp đơn có ý kiến giải trình hoặc sửa chữa thiếu sót. Người nộp đơn có thể yêu cầu gia hạn thời hạn trên theo quy định tại điểm 9.2 của Thông tư này;

(iii)[13] Nếu đối tượng nêu trong đơn đáp ứng điều kiện bảo hộ hoặc người nộp đơn đã sửa chữa thiếu sót đạt yêu cầu hoặc có ý kiến giải trình xác đáng trong thời hạn quy định tại các điểm 15.7.a (i) và (ii) trên đây, Cục Sở hữu trí tuệ ra thông báo kết quả thẩm định nội dung đơn, trong đó:

- Đối với đơn thuộc các trường hợp quy định tại điểm 15.6.đ của Thông tư này: Thông báo dự định cấp văn bằng bảo hộ và ấn định thời hạn 01 tháng kể từ ngày ra thông báo để người nộp đơn nộp lệ phí cấp văn bằng bảo hộ, lệ phí công bố quyết định cấp văn bằng bảo hộ, lệ phí đăng bạ và lệ phí duy trì hiệu lực năm thứ nhất đối với sáng chế. Người nộp đơn có thể yêu cầu gia hạn thời hạn trên theo quy định tại điểm 9.2 của Thông tư này.

- Đối với đơn không thuộc các trường hợp quy định tại điểm 15.6.đ của Thông tư này: Thông báo tiếp tục xử lý đơn theo điểm 15.6.e của Thông tư này.

b) Nếu kết thúc thời hạn quy định tại các điểm 15.7.a (i), (ii) trên đây mà người nộp đơn không sửa chữa thiếu sót hoặc sửa chữa không đạt yêu cầu, không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng thì trong thời hạn 15 ngày kể từ ngày kết thúc thời hạn nói trên, Cục Sở hữu trí tuệ ra thông báo từ chối cấp văn bằng bảo hộ. Người nộp đơn có quyền khiếu nại thông báo này theo quy định tại điểm 22 của Thông tư này.

c) Nếu người nộp đơn không nộp lệ phí cấp văn bằng bảo hộ, lệ phí công bố quyết định cấp văn bằng bảo hộ, lệ phí đăng bạ trong thời hạn quy định tại điểm 15.7.a (iii) trên đây thì trong thời hạn 15 ngày kể từ ngày kết thúc thời hạn tương ứng, Cục Sở hữu trí tuệ ra thông báo từ chối cấp văn bằng bảo hộ. Riêng đối với đơn đăng ký sáng chế, nếu trong thời hạn quy định tại điểm 15.7.a (iii) trên đây, người nộp đơn đã nộp đủ lệ phí cấp văn bằng bảo hộ, lệ phí công bố quyết định cấp văn bằng bảo hộ, lệ phí đăng bạ nhưng không nộp lệ phí duy trì hiệu lực năm thứ nhất của Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích thì văn bằng đó vẫn được cấp, nhưng bị chấm dứt hiệu lực ngay sau ngày cấp văn bằng.

15.8[14] Thời hạn thẩm định nội dung đơn

a) Thời hạn thẩm định nội dung đơn được thực hiện theo quy định tại khoản 2 Điều 119 của Luật Sở hữu trí tuệ.

b) Trong trường hợp Cục Sở hữu trí tuệ ra thông báo theo điểm 15.7.a (i) và (ii) Thông tư này, thì khoảng thời gian để người nộp đơn phản hồi thông báo không tính vào thời hạn thẩm định nội dung. Khoảng thời gian này được hiểu là:

(i) Thời gian từ ngày ra thông báo đến ngày người nộp đơn phản hồi thông báo; hoặc

(ii) Thời hạn ấn định trong thông báo (kể cả được kéo dài theo quy định), trong trường hợp người nộp đơn không phản hồi thông báo.

c) Trong trường hợp người nộp đơn chủ động yêu cầu sửa đổi, bổ sung đơn, hoặc phản hồi thông báo của Cục Sở hữu trí tuệ nêu tại điểm 15.7.a (i) và (ii) của Thông tư này, thì thời hạn thẩm định nội dung được kéo dài thêm tương ứng với thời hạn xử lý yêu cầu sửa đổi, bổ sung đơn hoặc giải trình của người nộp đơn theo quy định tại khoản 4 Điều 119 của Luật Sở hữu trí tuệ như sau:

(i) Đối với sáng chế, không quá 06 tháng;

(ii) Đối với nhãn hiệu, không quá 03 tháng;

(iii) Đối với kiểu dáng công nghiệp, không quá 02 tháng và 10 ngày;

(iv) Đối với chỉ dẫn địa lý, không quá 02 tháng.

16. Thẩm định lại đơn

16.1 Thẩm định lại đơn do có ý kiến phản đối sau khi đã có thông báo dự định cấp/dự định từ chối cấp văn bằng bảo hộ

a) Việc thẩm định lại đơn theo quy định tại khoản 4 Điều 117 của Luật Sở hữu trí tuệ được thực hiện trong các trường hợp sau đây:

(i) Có ý kiến bằng văn bản của người nộp đơn nộp cho Cục Sở hữu trí tuệ trong giai đoạn từ ngày ra thông báo dự định cấp/dự định từ chối cấp văn bằng bảo hộ đến trước ngày ra quyết định cấp/thông báo chính thức từ chối cấp văn bằng bảo hộ liên quan; hoặc có ý kiến bằng văn bản của người thứ ba với lý do xác đáng về việc đã không có điều kiện, cơ hội hợp lý để thể hiện ý kiến của mình;

(ii) Ý kiến nêu tại điểm 16.1.a (i) trên đây là có cơ sở xác đáng, kèm theo các chứng cứ hoặc chỉ dẫn tới các nguồn thông tin đáng tin cậy;

(iii) Lý lẽ, chứng cứ chứng minh ý kiến nêu tại điểm 16.1.a (i) trên đây khác với lý lẽ, chứng cứ (nếu có) đã được đưa ra trong giai đoạn trước đó, hoặc tuy lý lẽ, chứng cứ đó là không khác nhưng chưa được Cục Sở hữu trí tuệ trả lời theo quy định tại điểm 6.2 của Thông tư này.

b) Thời hạn thẩm định lại đơn bằng hai phần ba thời hạn thẩm định lần đầu quy định tại điểm 15.8 của Thông tư này; đối với những vụ việc phức tạp, có nhiều tình tiết cần phải được xác minh hoặc cần trưng cầu ý kiến chuyên gia thì có thể kéo dài nhưng không vượt quá thời hạn thẩm định lần đầu.

c) Nội dung và thủ tục thẩm định lại được thực hiện theo quy định tương ứng tại điểm 15.6 và điểm 15.7 của Thông tư này.

d) Việc thẩm định lại đơn chỉ được thực hiện một lần.

16.2 Thẩm định lại đơn do có yêu cầu thu hẹp phạm vi bảo hộ của chủ văn bằng bảo hộ

Trường hợp chủ văn bằng bảo hộ có yêu cầu thu hẹp phạm vi bảo hộ quyền sở hữu công nghiệp theo quy định tại khoản 3 Điều 97 của Luật Sở hữu trí tuệ, Cục Sở hữu trí tuệ tiến hành thẩm định lại đơn tương ứng theo nội dung, thủ tục quy định tại điểm 15.6 và điểm 15.7 của Thông tư này, với điều kiện người yêu cầu phải nộp phí, lệ phí theo quy định.

17. Sửa đổi/bổ sung/tách/chuyển đổi/chuyển giao đơn

17.1 Sửa đổi, bổ sung đơn

a) Trước khi Cục Sở hữu trí tuệ ra thông báo từ chối chấp nhận đơn hợp lệ, thông báo từ chối cấp văn bằng bảo hộ hoặc quyết định cấp văn bằng bảo hộ, người nộp đơn có thể chủ động hoặc theo yêu cầu của Cục Sở hữu trí tuệ sửa đổi, bổ sung các tài liệu đơn.

b) Đối với yêu cầu sửa đổi, bổ sung các tài liệu sau đây, người nộp đơn phải nộp bản tài liệu tương ứng đã được sửa đổi, kèm theo bản thuyết minh chi tiết nội dung sửa đổi so với bản tài liệu ban đầu đã nộp:

(i) Bản mô tả, bản tóm tắt sáng chế đối với đơn đăng ký sáng chế;

(ii) Bản vẽ, ảnh chụp, bản mô tả đối với đơn đăng ký kiểu dáng công nghiệp;

(iii) Mẫu nhãn hiệu, danh mục hàng hóa, dịch vụ mang nhãn hiệu đối với đơn đăng ký nhãn hiệu;

(iv) Bản mô tả tính chất đặc thù, bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý đối với đơn đăng ký chỉ dẫn địa lý.

c) Việc sửa đổi, bổ sung đơn không được mở rộng phạm vi (khối lượng) bảo hộ vượt quá nội dung đã bộc lộ trong phần mô tả đối với đơn đăng ký sáng chế, kiểu dáng công nghiệp, trong danh mục hàng hóa, dịch vụ đối với đơn đăng ký nhãn hiệu và không được làm thay đổi bản chất của đối tượng nêu trong đơn. Nếu việc sửa đổi làm mở rộng phạm vi (khối lượng) bảo hộ hoặc làm thay đổi bản chất đối tượng thì người nộp đơn phải nộp đơn mới và mọi thủ tục được tiến hành lại từ đầu.

d) Người nộp đơn có thể yêu cầu sửa chữa sai sót về tên, địa chỉ của người nộp đơn, tác giả.

e) Mọi yêu cầu sửa đổi, bổ sung phải được làm thành văn bản theo mẫu 01-SĐĐ quy định tại Phụ lục B của Thông tư này. Có thể yêu cầu sửa đổi với cùng một nội dung liên quan đến nhiều đơn, với điều kiện người yêu cầu phải nộp lệ phí theo số lượng đơn tương ứng.

g) Trường hợp người nộp đơn chủ động sửa đổi, bổ sung tài liệu đơn sau khi Cục Sở hữu trí tuệ đã có thông báo chấp nhận đơn hợp lệ thì việc sửa đổi, bổ sung nói trên được thực hiện theo quy định tại các điểm 13.2, 13.3, 13.6 của Thông tư này. Nội dung sửa đổi, bổ sung đơn được công bố trên Công báo sở hữu công nghiệp theo quy định tại điểm 14 của Thông tư này và người nộp đơn phải nộp lệ phí công bố đơn theo quy định.

h) Việc sửa đổi, bổ sung đơn, kể cả thay đổi về người được ủy quyền, do người nộp đơn chủ động thực hiện hoặc theo yêu cầu của Cục Sở hữu trí tuệ phải được thể hiện bằng văn bản, ghi rõ nội dung sửa đổi, bổ sung và kèm theo chứng từ nộp lệ phí sửa đổi, bổ sung đơn. Tài liệu sửa đổi, bổ sung đơn phải tuân theo quy định tương ứng tại các điểm 7, 10 và 13 của Thông tư này.

17.2 Tách đơn

a) Người nộp đơn có thể chủ động hoặc theo yêu cầu của Cục Sở hữu trí tuệ tách đơn (tách một hoặc một số giải pháp kỹ thuật trong đơn đăng ký sáng chế, một hoặc một số kiểu dáng công nghiệp trong đơn đăng ký kiểu dáng công nghiệp, một hoặc một số thành phần của nhãn hiệu hoặc một phần danh mục hàng hóa, dịch vụ trong đơn đăng ký nhãn hiệu sang một hoặc nhiều đơn mới, gọi là đơn tách).

b) Đơn tách mang số đơn mới và được lấy ngày nộp đơn của đơn ban đầu hoặc (các) ngày ưu tiên của đơn ban đầu (nếu có); được công bố theo quy định tại điểm 14 của Thông tư này sau khi có thông báo chấp nhận đơn hợp lệ.

c) Đối với mỗi đơn tách, người nộp đơn phải nộp lệ phí nộp đơn và mọi khoản phí, lệ phí cho các thủ tục được thực hiện độc lập với đơn ban đầu, nhưng không phải nộp phí yêu cầu hưởng quyền ưu tiên. Đơn tách được thẩm định về hình thức và tiếp tục được xử lý theo các thủ tục chưa được hoàn tất đối với đơn ban đầu. Đơn tách phải được công bố lại và người nộp đơn phải nộp lệ phí công bố nếu việc tách đơn được thực hiện sau khi Cục Sở hữu trí tuệ đã có thông báo chấp nhận đơn hợp lệ đối với đơn ban đầu.

d) Đơn ban đầu (sau khi bị tách) tiếp tục được xử lý theo thủ tục thông thường và người nộp đơn phải nộp lệ phí sửa đổi, bổ sung đơn.

17.3 Chuyển đổi đơn

a) Trước khi Cục Sở hữu trí tuệ ra thông báo từ chối cấp văn bằng bảo hộ hoặc quyết định cấp văn bằng bảo hộ, người nộp đơn đăng ký sáng chế có thể chuyển đổi yêu cầu cấp Bằng độc quyền sáng chế thành yêu cầu cấp Bằng độc quyền giải pháp hữu ích hoặc ngược lại theo quy định tại điểm đ khoản 1 Điều 115 của Luật Sở hữu trí tuệ, với điều kiện người nộp đơn phải nộp lệ phí chuyển đổi đơn theo quy định.

b) Sau khi nhận được yêu cầu chuyển đổi đơn hợp lệ, Cục Sở hữu trí tuệ tiếp tục tiến hành thủ tục xử lý đơn chuyển đổi theo quy định tương ứng, nhưng không thực hiện lại các thủ tục đã tiến hành đối với đơn trước khi có yêu cầu chuyển đổi.

c) Yêu cầu chuyển đổi đơn nộp sau thời hạn quy định tại điểm 17.3.a trên đây không được xem xét. Người nộp đơn có thể nộp đơn mới, nhưng được lấy ngày nộp đơn (ngày ưu tiên, nếu có) của đơn ban đầu.

17.4 Chuyển giao đơn

Trước khi Cục Sở hữu trí tuệ ra một trong các thông báo quy định tại điểm 17.1.a của Thông tư này, người nộp đơn có thể yêu cầu Cục Sở hữu trí tuệ ghi nhận việc chuyển giao đơn cho người khác. Yêu cầu ghi nhận việc chuyển giao làm theo mẫu 02-CGĐ quy định tại Phụ lục B của Thông tư này và quy định tương ứng tại điểm 17.1 của Thông tư này. Trong yêu cầu ghi nhận việc chuyển giao đơn phải có tài liệu chứng minh người được chuyển giao đáp ứng yêu cầu về quyền đăng ký.

18. Từ chối cấp, cấp, cấp phó bản văn bằng bảo hộ và cấp lại văn bằng bảo hộ

18.1 Từ chối cấp văn bằng bảo hộ

Đơn bị từ chối cấp văn bằng bảo hộ nếu thuộc một trong các trường hợp quy định tại khoản 1 và khoản 2 Điều 117 của Luật Sở hữu trí tuệ. Trong các trường hợp này, Cục Sở hữu trí tuệ tiến hành thủ tục từ chối cấp văn bằng bảo hộ theo quy định tại khoản 3 và khoản 4 Điều 117 của Luật Sở hữu trí tuệ.

18.2 Cấp văn bằng bảo hộ

a) Trong thời hạn 10 ngày kể từ ngày người nộp đơn nộp đầy đủ và đúng hạn các khoản phí và lệ phí, Cục Sở hữu trí tuệ tiến hành thủ tục cấp văn bằng bảo hộ theo quy định tại Điều 118 của Luật Sở hữu trí tuệ.

b) Sau khi được cấp văn bằng bảo hộ, nếu chủ văn bằng bảo hộ thấy có sai sót thì có quyền yêu cầu Cục Sở hữu trí tuệ sửa chữa văn bằng bảo hộ theo quy định tại điểm 20.2 của Thông tư này.

c) Kể từ ngày Cục Sở hữu trí tuệ ra quyết định cấp văn bằng bảo hộ, việc chuyển giao đơn sẽ không được xem xét.

18.3 Cấp phó bản văn bằng bảo hộ và cấp lại văn bằng bảo hộ

a) Trường hợp quyền sở hữu công nghiệp thuộc sở hữu chung, văn bằng bảo hộ sẽ chỉ được cấp cho người đầu tiên trong danh sách những người nộp đơn chung. Các chủ sở hữu chung khác có thể yêu cầu Cục Sở hữu trí tuệ cấp phó bản văn bằng bảo hộ với điều kiện phải nộp lệ phí cấp phó bản.

b) Trong các trường hợp sau đây, chủ sở hữu công nghiệp đã được cấp văn bằng bảo hộ/phó bản văn bằng bảo hộ có thể yêu cầu Cục Sở hữu trí tuệ cấp lại văn bằng bảo hộ/phó bản văn bằng bảo hộ, với điều kiện phải nộp lệ phí tương ứng:

(i) Văn bằng bảo hộ/phó bản văn bằng bảo hộ bị mất;

(ii) Văn bằng bảo hộ/phó bản văn bằng bảo hộ bị hỏng, rách, bẩn, phai mờ đến mức không sử dụng được.

c) Yêu cầu cấp phó bản/cấp lại văn bằng bảo hộ

Trừ trường hợp yêu cầu cấp phó bản đã được thể hiện trong tờ khai đăng ký đối tượng sở hữu công nghiệp, yêu cầu cấp phó bản/cấp lại văn bằng bảo hộ phải được lập thành văn bản bao gồm các tài liệu sau đây:

(i) Tờ khai yêu cầu cấp phó bản/cấp lại văn bằng bảo hộ được làm theo mẫu 03-PBVB quy định tại Phụ lục C của Thông tư này;

(ii) 01 mẫu nhãn hiệu; 01 bộ ảnh chụp bản vẽ kiểu dáng công nghiệp trùng với mẫu nhãn hiệu, bộ ảnh chụp bản vẽ kiểu dáng công nghiệp trong văn bằng bảo hộ gốc;

(iii) Giấy ủy quyền (trường hợp yêu cầu được nộp thông qua đại diện);

(iv) [15] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

d) Xử lý yêu cầu cấp phó bản, cấp lại văn bằng bảo hộ

(i) Trong thời hạn 01 tháng kể từ ngày nhận đơn, Cục Sở hữu trí tuệ phải xem xét yêu cầu cấp phó bản/cấp lại văn bằng bảo hộ. Trường hợp yêu cầu cấp phó bản/cấp lại văn bằng bảo hộ đáp ứng các quy định trên đây, Cục Sở hữu trí tuệ ra quyết định cấp phó bản văn bằng bảo hộ/quyết định cấp lại văn bằng bảo hộ và ghi nhận vào mục đăng bạ của văn bằng bảo hộ tương ứng trong Sổ đăng ký quốc gia về sở hữu công nghiệp;

(ii) Nội dung phó bản văn bằng bảo hộ thể hiện đầy đủ các thông tin của văn bằng bảo hộ tương ứng. Nội dung bản cấp lại của văn bằng bảo hộ/phó bản văn bằng bảo hộ thể hiện đầy đủ các thông tin của văn bằng bảo hộ/phó bản văn bằng bảo hộ cấp lần đầu và phải kèm theo chỉ dẫn “Bản cấp lại”, “Phó bản” hoặc “Bản cấp lại Phó bản”;

(iii) Trường hợp yêu cầu cấp lại/cấp phó bản văn bằng bảo hộ không đáp ứng quy định tại điểm 18.3.c trên đây, Cục Sở hữu trí tuệ ra thông báo từ chối cấp phó bản/thông báo từ chối cấp lại văn bằng bảo hộ, có nêu rõ lý do.

19. Sổ đăng ký quốc gia về sở hữu công nghiệp, công bố quyết định cấp văn bằng bảo hộ

19.1 Sổ đăng ký quốc gia về sở hữu công nghiệp

a) Sổ đăng ký quốc gia về sở hữu công nghiệp là cơ sở dữ liệu chính thức, công khai của Nhà nước, thể hiện đầy đủ thông tin về tình trạng pháp lý của quyền sở hữu công nghiệp đã được xác lập. Sổ đăng ký quốc gia về sở hữu công nghiệp gồm các loại sau đây:

(i) Sổ đăng ký quốc gia về sáng chế;

(ii) Sổ đăng ký quốc gia về giải pháp hữu ích;

(iii) Sổ đăng ký quốc gia về kiểu dáng công nghiệp;

(iv) Sổ đăng ký quốc gia về thiết kế bố trí mạch tích hợp bán dẫn;

(v) Sổ đăng ký quốc gia về nhãn hiệu;

(vi) Sổ đăng ký quốc gia về chỉ dẫn địa lý;

(vii) Sổ đăng ký quốc gia về chuyển giao quyền sở hữu công nghiệp;

(viii) Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp.

b) Sổ đăng ký quốc gia quy định tại các điểm 19.1.a (i), (ii), (iii), (iv), (v) và (vi) trên đây bao gồm các mục tương ứng với từng văn bằng bảo hộ, mỗi mục bao gồm:

(i) Thông tin về văn bằng bảo hộ: số, ngày cấp văn bằng bảo hộ; tên đối tượng được bảo hộ, phạm vi/khối lượng bảo hộ, thời hạn hiệu lực; tên và địa chỉ của chủ văn bằng bảo hộ/người đăng ký chỉ dẫn địa lý, tên và địa chỉ của tác giả sáng chế, thiết kế bố trí, kiểu dáng công nghiệp;

(ii) Thông tin về đơn yêu cầu cấp văn bằng bảo hộ (số đơn, ngày nộp đơn, ngày ưu tiên của đơn, tên tổ chức dịch vụ đại diện sở hữu công nghiệp - nếu có);

(iii) Mọi thông tin về việc sửa đổi văn bằng bảo hộ, tình trạng hiệu lực văn bằng bảo hộ (duy trì hiệu lực, gia hạn hiệu lực, chấm dứt hiệu lực, hủy bỏ hiệu lực); chuyển giao quyền sở hữu, quyền sử dụng đối tượng sở hữu công nghiệp; số, ngày cấp và người được cấp phó bản hoặc cấp lại văn bằng bảo hộ.

c) Sổ đăng ký quốc gia quy định tại điểm 19.1.a (vii) trên đây bao gồm các mục tương ứng với từng hợp đồng chuyển giao quyền sở hữu công nghiệp được đăng ký, cụ thể là:

(i) Thông tin về giấy chứng nhận đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp (số, ngày cấp);

(ii) Thông tin về hợp đồng được đăng ký (tên hợp đồng, ngày ký, nơi ký, tên và địa chỉ của bên giao và bên nhận, đối tượng chuyển giao, phạm vi chuyển giao);

(iii) Thông tin về thay đổi liên quan đến hợp đồng (sửa đổi, bổ sung, gia hạn, hủy bỏ, chấm dứt hiệu lực hợp đồng);

(iv) Thông tin về chuyển giao, chấm dứt chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc.

d) Sổ đăng ký quốc gia quy định tại điểm 19.1.a (viii) trên đây bao gồm các mục tương ứng với từng tổ chức dịch vụ đại diện sở hữu công nghiệp, cụ thể là:

(i) Thông tin về tổ chức dịch vụ đại diện sở hữu công nghiệp (tên đầy đủ, tên giao dịch, địa chỉ, ghi nhận, xóa tên, sửa đổi các thông tin về tổ chức dịch vụ đại diện sở hữu công nghiệp);

(ii) Thông tin về danh sách người đại diện sở hữu công nghiệp của tổ chức (họ tên, địa chỉ thường trú, số chứng chỉ hành nghề của từng thành viên trong danh sách);

(iii) Thông tin về việc thay đổi danh sách người đại diện sở hữu công nghiệp (cấp mới, cấp lại, thu hồi chứng chỉ hành nghề...).

e) Các sổ đăng ký quốc gia do Cục Sở hữu trí tuệ lập và lưu giữ dưới dạng giấy, điện tử hoặc các phương tiện khác. Bất kỳ người nào cũng có thể tra cứu sổ đăng ký điện tử hoặc yêu cầu Cục Sở hữu trí tuệ cấp bản sao hoặc bản trích lục sổ đăng ký, với điều kiện phải nộp phí cấp bản sao.

19.2 Công bố quyết định cấp văn bằng bảo hộ

a) Mọi quyết định cấp văn bằng bảo hộ, quyết định chấp nhận đăng ký quốc tế đều được Cục Sở hữu trí tuệ công bố trên Công báo sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ra quyết định, sau khi người nộp đơn đã nộp lệ phí công bố theo quy định.

b) Các thông tin được công bố theo quy định tại điểm 19.2.a trên đây gồm thông tin ghi trong quyết định tương ứng: bản tóm tắt sáng chế; bộ ảnh chụp hoặc bản vẽ kiểu dáng công nghiệp; mẫu nhãn hiệu và danh mục hàng hóa, dịch vụ mang nhãn hiệu; chỉ dẫn địa lý và sản phẩm mang chỉ dẫn địa lý.

20. Sửa đổi, thay đổi chủ văn bằng, thu hẹp phạm vi bảo hộ, duy trì, gia hạn hiệu lực văn bằng bảo hộ

20.1 Ghi nhận thay đổi tên, địa chỉ của chủ văn bằng bảo hộ, thu hẹp phạm vi bảo hộ và sửa đổi bản mô tả tính chất/chất lượng/danh tiếng của sản phẩm mang chỉ dẫn địa lý, bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý, quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận

a) Yêu cầu sửa đổi, thay đổi chủ văn bằng bảo hộ

Chủ văn bằng bảo hộ có quyền yêu cầu Cục Sở hữu trí tuệ ghi nhận các thay đổi trong văn bằng bảo hộ trong các trường hợp sau đây:

(i) Thay đổi về tên, địa chỉ của chủ văn bằng bảo hộ;

(ii) Thay đổi chủ văn bằng bảo hộ (chuyển dịch quyền sở hữu do thừa kế, kế thừa, sáp nhập, phân tách, liên doanh, liên kết, thành lập pháp nhân mới của cùng chủ sở hữu, chuyển đổi hình thức kinh doanh hoặc theo quyết định của cơ quan nhà nước có thẩm quyền).

Người yêu cầu ghi nhận thay đổi tên và địa chỉ, thay đổi về chủ văn bằng bảo hộ phải nộp lệ phí sửa đổi văn bằng bảo hộ, lệ phí công bố quyết định ghi nhận sửa đổi văn bằng bảo hộ.

b) Yêu cầu thu hẹp phạm vi bảo hộ và sửa đổi bản mô tả tính chất/chất lượng/danh tiếng của sản phẩm mang chỉ dẫn địa lý, bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý, quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận

Yêu cầu thu hẹp phạm vi bảo hộ theo quy định tại khoản 3 Điều 97 của Luật Sở hữu trí tuệ có thể gồm một trong các nội dung sau đây:

(i) Yêu cầu sửa đổi một số chi tiết nhưng không làm thay đổi đáng kể mẫu nhãn hiệu ghi trong Giấy chứng nhận đăng ký nhãn hiệu;

(ii) Yêu cầu giảm bớt một hoặc một số hàng hóa, dịch vụ hoặc nhóm hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ ghi trong Giấy chứng nhận đăng ký nhãn hiệu mà không thay đổi mẫu nhãn hiệu;

(iii) Yêu cầu giảm bớt một hoặc một số điểm độc lập hoặc phụ thuộc thuộc phạm vi (yêu cầu) bảo hộ ghi trong Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích;

(iv) Yêu cầu loại bỏ một hoặc một số phương án kiểu dáng công nghiệp, một hoặc một số sản phẩm trong bộ sản phẩm ghi trong Bằng độc quyền kiểu dáng công nghiệp; yêu cầu loại bỏ một hoặc một số đặc điểm tạo dáng không cơ bản của kiểu dáng công nghiệp.

c) Văn bản yêu cầu sửa đổi văn bằng bảo hộ

Tùy theo nội dung cần sửa đổi, bổ sung quy định tại điểm 20.1.a và điểm 20.1.b trên đây và quy định tại điểm b khoản 1 Điều 97 của Luật Sở hữu trí tuệ, văn bản yêu cầu bao gồm các tài liệu sau đây:

(i) Tờ khai yêu cầu sửa đổi văn bằng bảo hộ, trong đó nêu rõ yêu cầu ghi nhận thay đổi về tên, địa chỉ của chủ văn bằng bảo hộ, thay đổi chủ văn bằng bảo hộ, yêu cầu thu hẹp phạm vi bảo hộ hoặc sửa đổi bản mô tả tính chất/chất lượng/danh tiếng của sản phẩm mang chỉ dẫn địa lý, bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý, quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận, làm theo mẫu 01-SĐVB quy định tại Phụ lục C của Thông tư này;

(ii) Bản gốc văn bằng bảo hộ;

(iii) Tài liệu xác nhận việc thay đổi tên, địa chỉ (bản gốc hoặc bản sao có công chứng quyết định đổi tên, địa chỉ; giấy phép đăng ký kinh doanh có ghi nhận việc thay đổi tên, địa chỉ; các tài liệu pháp lý khác chứng minh việc thay đổi tên, địa chỉ) - nếu nội dung yêu cầu sửa đổi là tên, địa chỉ;

(iv) Tài liệu chứng minh việc chuyển dịch quyền sở hữu theo quy định tại điểm 20.1.a (ii) trên đây, nếu yêu cầu thay đổi chủ văn bằng bảo hộ (tài liệu chứng minh việc thừa kế, kế thừa, sáp nhập, phân tách, liên doanh, liên kết, thành lập pháp nhân mới của cùng chủ sở hữu, chuyển đổi hình thức kinh doanh hoặc theo quyết định của cơ quan nhà nước có thẩm quyền);

(v) Tài liệu thuyết minh chi tiết nội dung sửa đổi;

(vi) 05 mẫu nhãn hiệu đã sửa đổi (nếu yêu cầu sửa đổi chi tiết nhãn hiệu); 05 bộ ảnh chụp hoặc bản vẽ kiểu dáng công nghiệp (nếu yêu cầu sửa đổi kiểu dáng công nghiệp); 02 bản mô tả tính chất/chất lượng/danh tiếng của sản phẩm mang chỉ dẫn địa lý, bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý đã sửa đổi (nếu yêu cầu sửa đổi chỉ dẫn địa lý); 02 quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận đã sửa đổi (nếu yêu cầu sửa đổi nhãn hiệu tập thể, nhãn hiệu chứng nhận);

(vii) Giấy ủy quyền (nếu nộp yêu cầu thông qua đại diện);

(viii) [16] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

Một đơn yêu cầu sửa đổi văn bằng bảo hộ có thể liên quan đến nhiều văn bằng bảo hộ nếu có cùng nội dung sửa đổi, với điều kiện người yêu cầu phải nộp phí, lệ phí cho từng văn bằng bảo hộ.

d) Xử lý yêu cầu sửa đổi văn bằng bảo hộ

Trong thời hạn 01 tháng kể từ ngày nhận đơn, Cục Sở hữu trí tuệ phải xem xét yêu cầu sửa đổi văn bằng bảo hộ. Nếu xét thấy yêu cầu là hợp lệ, Cục Sở hữu trí tuệ ra quyết định sửa đổi văn bằng bảo hộ, đăng bạ và công bố quyết định sửa đổi văn bằng bảo hộ trên Công báo sở hữu công nghiệp. Trong trường hợp ngược lại, Cục Sở hữu trí tuệ gửi cho người yêu cầu thông báo dự định từ chối chấp nhận việc sửa đổi, có nêu rõ lý do và ấn định thời hạn 01 tháng kể từ ngày ra thông báo để người đó sửa chữa thiếu sót hoặc có ý kiến phản đối. Nếu trong thời hạn đã ấn định người yêu cầu không sửa chữa thiếu sót hoặc sửa chữa thiếu sót không đạt yêu cầu, không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng, thì Cục Sở hữu trí tuệ ra thông báo từ chối yêu cầu sửa đổi văn bằng bảo hộ.

20.2 Sửa chữa thiếu sót trong văn bằng bảo hộ

a) Trường hợp phát hiện có thiếu sót trong văn bằng bảo hộ, Cục Sở hữu trí tuệ tự mình hoặc theo yêu cầu của người phát hiện ra thiếu sót tiến hành thu hồi văn bằng bảo hộ có thiếu sót và cấp văn bằng bảo hộ mới.

b) Chủ văn bằng bảo hộ phải nộp lệ phí sửa đổi văn bằng theo quy định tại khoản 1 Điều 97 của Luật Sở hữu trí tuệ nếu thiếu sót đó do lỗi của chủ văn bằng bảo hộ. Nếu thiếu sót đó do lỗi của Cục Sở hữu trí tuệ thì chủ văn bằng bảo hộ không phải nộp lệ phí cho việc sửa chữa.

20.3 [17] Duy trì hiệu lực văn bằng bảo hộ sáng chế

a) Để được duy trì hiệu lực văn bằng bảo hộ sáng chế, chủ văn bằng bảo hộ phải nộp lệ phí duy trì hiệu lực trong vòng 06 tháng trước ngày kết thúc kỳ hạn hiệu lực. Lệ phí duy trì hiệu lực có thể được nộp muộn hơn thời hạn quy định trên đây, nhưng không được quá 06 tháng kể từ ngày kết thúc kỳ hạn hiệu lực trước và chủ văn bằng bảo hộ phải nộp thêm 10% lệ phí cho mỗi tháng nộp muộn.

b) Cục Sở hữu trí tuệ xem xét yêu cầu duy trì hiệu lực trong thời hạn 10 ngày làm việc kể từ ngày nhận được yêu cầu và lệ phí duy trì hiệu lực. Trường hợp yêu cầu hợp lệ, Cục Sở hữu trí tuệ ghi nhận vào Sổ đăng ký quốc gia về sáng chế.

Trường hợp yêu cầu duy trì hiệu lực có thiếu sót hoặc không hợp lệ, Cục Sở hữu trí tuệ ra thông báo và ấn định thời hạn 01 tháng kể từ ngày ra thông báo để người yêu cầu sửa chữa thiếu sót hoặc có ý kiến phản đối. Nếu trong thời hạn đã ấn định, người yêu cầu không sửa chữa thiếu sót hoặc sửa chữa thiếu sót không đạt yêu cầu, không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng thì Cục Sở hữu trí tuệ ra thông báo từ chối duy trì hiệu lực.

20.4 Gia hạn hiệu lực văn bằng bảo hộ

a) [18] Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích, Giấy chứng nhận đăng ký thiết kế bố trí không được gia hạn.

Bằng độc quyền kiểu dáng công nghiệp được gia hạn nhiều nhất 02 lần liên tiếp, mỗi lần 05 năm. Trường hợp kiểu dáng công nghiệp được bảo hộ có nhiều phương án thì Bằng độc quyền có thể được gia hạn đối với tất cả hoặc một số phương án, trong đó phải có phương án cơ bản.

Giấy chứng nhận đăng ký nhãn hiệu có thể được gia hạn nhiều lần liên tiếp, mỗi lần 10 năm đối với toàn bộ hoặc một phần danh mục hàng hóa, dịch vụ.

b) Để được gia hạn hiệu lực Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký nhãn hiệu, trong vòng 06 tháng trước ngày Bằng độc quyền kiểu dáng công nghiệp, Giấy chứng nhận đăng ký nhãn hiệu hết hiệu lực, chủ Bằng độc quyền kiểu dáng công nghiệp, chủ Giấy chứng nhận đăng ký nhãn hiệu phải nộp đơn yêu cầu gia hạn cho Cục Sở hữu trí tuệ.

Đơn yêu cầu gia hạn có thể nộp muộn hơn thời hạn quy định nêu trên nhưng không được quá 06 tháng kể từ ngày văn bằng bảo hộ hết hiệu lực và chủ văn bằng bảo hộ phải nộp lệ phí gia hạn cộng với 10% lệ phí gia hạn cho mỗi tháng nộp muộn.

c) Đơn yêu cầu gia hạn

Đơn yêu cầu gia hạn hiệu lực văn bằng bảo hộ gồm các tài liệu sau đây:

(i) Tờ khai yêu cầu gia hạn hiệu lực văn bằng bảo hộ, làm theo mẫu 02-GHVB quy định tại Phụ lục C của Thông tư này;

(ii) Bản gốc văn bằng bảo hộ (trường hợp yêu cầu ghi nhận việc gia hạn vào văn bằng bảo hộ);

(iii) Giấy ủy quyền (trường hợp nộp đơn thông qua đại diện);

(iv)[19] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

d) Xử lý đơn yêu cầu gia hạn

Cục Sở hữu trí tuệ xem xét đơn yêu cầu gia hạn trong thời hạn 01 tháng kể từ ngày nhận đơn. Trường hợp đơn không có thiếu sót, Cục Sở hữu trí tuệ ra quyết định gia hạn, ghi nhận vào văn bằng bảo hộ, đăng bạ và công bố trên Công báo sở hữu công nghiệp.

Cục Sở hữu trí tuệ ra thông báo dự định từ chối gia hạn, có nêu rõ lý do và ấn định thời hạn 01 tháng kể từ ngày ra thông báo để người yêu cầu sửa chữa thiếu sót hoặc có ý kiến phản đối, nếu đơn yêu cầu gia hạn thuộc một trong các trường hợp sau đây:

(i) Đơn yêu cầu gia hạn không hợp lệ hoặc được nộp không đúng thủ tục quy định;

(ii) Người yêu cầu gia hạn không phải là chủ văn bằng bảo hộ tương ứng.

Nếu trong thời hạn đã ấn định, người yêu cầu không sửa chữa thiếu sót hoặc sửa chữa thiếu sót không đạt yêu cầu, không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng thì Cục Sở hữu trí tuệ ra thông báo từ chối gia hạn.

21. Chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ

21.1 Yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ

Yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ được xử lý theo quy định tại Điều 95 và Điều 96 của Luật Sở hữu trí tuệ và theo quy định tại điểm này.

21.2 Văn bản yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ

a) Trong một văn bản có thể yêu cầu chấm dứt, hủy bỏ hiệu lực một hoặc nhiều văn bằng bảo hộ nếu có cùng một lý lẽ, với điều kiện người yêu cầu phải nộp lệ phí theo quy định đối với từng văn bằng bảo hộ.

b) Văn bản yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ gồm các tài liệu sau đây:

(i) Tờ khai yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ, làm theo mẫu 04-CDHB quy định tại Phụ lục C của Thông tư này;

(ii) Chứng cứ (nếu có);

(iii) Giấy ủy quyền (trường hợp nộp văn bản yêu cầu thông qua đại diện);

(iv) Bản giải trình lý do yêu cầu (nêu rõ số văn bằng, lý do, căn cứ pháp luật, nội dung đề nghị chấm dứt, hủy bỏ một phần hoặc toàn bộ hiệu lực văn bằng bảo hộ) và các tài liệu liên quan theo quy định tương ứng tại các điểm 7.2, 22.2 và 22.3 của Thông tư này;

(v) [20] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

21.3 Xử lý yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ

a) Trường hợp yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ do người thứ ba thực hiện, Cục Sở hữu trí tuệ thông báo bằng văn bản về ý kiến của người thứ ba cho chủ văn bằng bảo hộ trong đó ấn định thời hạn là 02 tháng kể từ ngày ra thông báo để chủ văn bằng bảo hộ có ý kiến. Cục Sở hữu trí tuệ có thể tổ chức việc trao đổi ý kiến trực tiếp giữa người thứ ba và chủ văn bằng bảo hộ liên quan.

b) [21] Trên cơ sở xem xét ý kiến của các bên, Cục Sở hữu trí tuệ ra quyết định chấm dứt/hủy bỏ một phần/toàn bộ hiệu lực văn bằng bảo hộ hoặc thông báo từ chối chấm dứt/hủy bỏ hiệu lực văn bằng bảo hộ theo quy định tại khoản 4 Điều 95 và khoản 4 Điều 96 của Luật Sở hữu trí tuệ.

Thời hạn ra quyết định và thông báo nêu tại điểm này là 03 tháng, kể từ ngày kết thúc thời hạn 02 tháng nêu tại điểm 21.3.a mà chủ văn bằng không có ý kiến hoặc kể từ ngày nhận được ý kiến của chủ văn bằng. Thời hạn này có thể kéo dài thêm tối đa 03 tháng nếu chủ văn bằng có ý kiến khác với chủ đơn yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng.

Trong trường hợp chính chủ văn bằng yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng, thời hạn nêu trên là 10 ngày làm việc kể từ ngày nhận được yêu cầu.

Thời gian thực hiện các thủ tục liên quan khác cần thiết để giải quyết yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng không được tính vào thời hạn nêu trên.

c) Nếu không đồng ý với nội dung quyết định xử lý yêu cầu chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ của Cục Sở hữu trí tuệ, người yêu cầu hoặc bên liên quan có quyền khiếu nại quyết định hoặc thông báo liên quan theo thủ tục quy định tại điểm 22 của Thông tư này.

d) Quyết định chấm dứt, hủy bỏ hiệu lực văn bằng bảo hộ được công bố trên Công báo sở hữu công nghiệp và được ghi nhận vào Sổ đăng ký quốc gia về sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ký quyết định.

21.4 Chấm dứt, hủy bỏ hiệu lực đăng ký quốc tế nhãn hiệu

a) Đối với đơn yêu cầu chấm dứt, hủy bỏ hiệu lực của người thứ ba đối với đăng ký quốc tế nhãn hiệu theo Thỏa ước Madrid hoặc Nghị định thư Madrid, Cục Sở hữu trí tuệ thông báo nội dung yêu cầu chấm dứt, hủy bỏ cho chủ nhãn hiệu thông qua Văn phòng quốc tế, trong đó ấn định thời hạn là 03 tháng kể từ ngày ra thông báo để chủ nhãn hiệu có ý kiến.

b) Quyết định chấm dứt, hủy bỏ hiệu lực đăng ký quốc tế nhãn hiệu được gửi cho Văn phòng quốc tế để thực hiện các thủ tục liên quan theo quy định tương ứng của Thỏa ước Madrid hoặc Nghị định thư Madrid và được công bố trên Công báo sở hữu công nghiệp.

22. Khiếu nại và giải quyết khiếu nại liên quan đến thủ tục xác lập quyền sở hữu công nghiệp

22.1 Người có quyền khiếu nại, đối tượng và thời hiệu khiếu nại

Người có quyền khiếu nại quy định tại khoản 1 Điều 14, trong thời hiệu quy định tại khoản 4 Điều 14 của Nghị định về sở hữu công nghiệp có quyền tiến hành thủ tục khiếu nại các thông báo chính thức và các quyết định của Cục Sở hữu trí tuệ liên quan tới thủ tục xác lập quyền sở hữu công nghiệp.

22.2 Đơn khiếu nại

a) Mỗi đơn khiếu nại đề cập đến một quyết định hoặc thông báo bị khiếu nại. Một đơn khiếu nại cũng có thể đề cập đến nhiều quyết định hoặc thông báo nếu có cùng một nội dung và lý do khiếu nại, với điều kiện người khiếu nại phải nộp phí khiếu nại theo quy định đối với từng quyết định và thông báo bị khiếu nại.

b) Đơn khiếu nại phải gồm các tài liệu sau đây:

(i) Tờ khai khiếu nại, làm theo mẫu 05-KN quy định tại Phụ lục C của Thông tư này;

(ii) Văn bản giải trình khiếu nại và chứng cứ chứng minh lý lẽ khiếu nại (nêu rõ lý do, căn cứ pháp luật, nội dung khiếu nại, danh mục chứng cứ kèm theo, nếu có);

(iii) Bản sao quyết định hoặc thông báo bị khiếu nại của Cục Sở hữu trí tuệ;

(iv) Bản sao quyết định giải quyết khiếu nại lần thứ nhất (đối với khiếu nại lần thứ hai);

(v) Giấy ủy quyền (trường hợp nộp đơn thông qua đại diện);

(vi) [22] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

c) Chứng cứ là tài liệu (bằng chứng) hoặc hiện vật (vật chứng) dùng để chứng minh, làm rõ lý lẽ khiếu nại. Chứng cứ phải đáp ứng yêu các cầu sau đây:

(i) Chứng cứ có thể là tài liệu bằng tiếng nước ngoài với điều kiện phải kèm theo bản dịch ra tiếng Việt trong trường hợp người có thẩm quyền giải quyết khiếu nại yêu cầu;

(ii) Trong trường hợp bằng chứng là tài liệu do cá nhân, tổ chức không có con dấu hợp pháp hoặc của cá nhân, tổ chức nước ngoài đứng tên thì phải được cơ quan công chứng hoặc cơ quan có thẩm quyền xác nhận chữ ký;

(iii) Trong trường hợp bằng chứng là các vật mang tin (ấn phẩm, băng hình...) thì tùy từng trường hợp phải chỉ rõ xuất xứ, thời gian phát hành, công bố của các tài liệu nêu trên, hoặc chỉ rõ xuất xứ, thời gian công bố của các thông tin được thể hiện trên các vật mang tin đó;

(iv) Vật chứng phải kèm tài liệu mô tả rõ các đặc điểm có liên quan trực tiếp tới nội dung khiếu nại.

22.3 Trách nhiệm của người khiếu nại

Người khiếu nại phải bảo đảm sự trung thực trong việc cung cấp chứng cứ và phải chịu trách nhiệm về hậu quả của việc cung cấp chứng cứ không trung thực.

22.4 Rút đơn khiếu nại

a) Vào bất kỳ thời điểm nào, người khiếu nại có thể gửi văn bản thông báo việc rút đơn khiếu nại. Nếu việc rút đơn khiếu nại được thực hiện bởi tổ chức dịch vụ đại diện sở hữu công nghiệp thì việc ủy quyền rút đơn khiếu nại phải được nêu rõ trong giấy ủy quyền.

b) Đơn đã rút bị coi như không được nộp. Người khiếu nại không được hoàn trả đơn khiếu nại và các khoản phí, lệ phí khiếu nại đã nộp.

22.5 Thụ lý đơn khiếu nại

a) Trong thời hạn 10 ngày kể từ ngày nhận đơn khiếu nại, người có thẩm quyền giải quyết khiếu nại phải kiểm tra đơn theo các yêu cầu về hình thức và ra thông báo bằng văn bản cho người khiếu nại về việc đơn khiếu nại có được thụ lý hay không, trong đó ghi nhận ngày thụ lý đơn hoặc nêu rõ lý do không thụ lý đơn.

b) Đơn khiếu nại không được thụ lý nếu thuộc một trong các trường hợp sau đây:

(i) Người khiếu nại không có quyền khiếu nại;

(ii) Đơn khiếu nại nộp ngoài thời hiệu quy định;

(iii) Đơn khiếu nại không đáp ứng các yêu cầu quy định tại điểm 22.1 và điểm 22.2 của Thông tư này.

22.6 Bên liên quan

a) Đối với những đơn khiếu nại đã thụ lý, người có thẩm quyền giải quyết khiếu nại thông báo bằng văn bản về nội dung khiếu nại cho người có quyền, lợi ích liên quan trực tiếp (“bên liên quan”) và ấn định thời hạn 01 tháng kể từ ngày ra thông báo để người đó có ý kiến.

b) Bên liên quan có quyền cung cấp thông tin, chứng cứ chứng minh cho lý lẽ của mình trong thời hạn nêu tại điểm 22.6.a trên đây, người có thẩm quyền giải quyết khiếu nại có trách nhiệm xem xét các thông tin, chứng cứ đó khi giải quyết khiếu nại.

c) Nếu kết thúc thời hạn nêu trên mà bên liên quan không có ý kiến thì khiếu nại sẽ được giải quyết trên cơ sở ý kiến của người khiếu nại.

22.7 Quyết định giải quyết khiếu nại

a) Căn cứ vào lập luận, chứng cứ của người khiếu nại và bên liên quan, người có thẩm quyền giải quyết khiếu nại phải ra quyết định giải quyết khiếu nại trong thời hạn giải quyết khiếu nại theo quy định của pháp luật về khiếu nại.

b) Trước khi ra quyết định giải quyết khiếu nại, người có thẩm quyền giải quyết khiếu nại thông báo cho người khiếu nại và bên liên quan về những lập luận và chứng cứ của bên kia được sử dụng để giải quyết khiếu nại cũng như kết luận giải quyết khiếu nại.

c) Quyết định giải quyết khiếu nại phải có các nội dung theo quy định của pháp luật về khiếu nại.

22.8 Quyết định giải quyết khiếu nại được công bố trên Công báo sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ký quyết định.

22.9 Hiệu lực của quyết định giải quyết khiếu nại

Bất kỳ thủ tục xác lập quyền sở hữu công nghiệp nào phụ thuộc vào kết quả giải quyết khiếu nại cũng chỉ được thực hiện trên cơ sở:

a) Quyết định giải quyết khiếu nại lần đầu, nếu sau ngày kết thúc thời hiệu khiếu nại lần thứ hai mà người khiếu nại không khiếu nại lần thứ hai và sau thời hiệu khởi kiện hành chính nếu người khiếu nại không khởi kiện hành chính; hoặc

b) Quyết định giải quyết khiếu nại lần thứ hai và người khiếu nại không khởi kiện hành chính trong thời hạn quy định hoặc theo quyết định đã có hiệu lực của tòa án nếu người khiếu nại tiến hành khởi kiện hành chính.

Mục 2. THỦ TỤC ĐĂNG KÝ SÁNG CHẾ

23. Yêu cầu đối với đơn đăng ký sáng chế

23.1 Đơn đăng ký sáng chế (đơn) phải đáp ứng các yêu cầu chung quy định tại điểm 7 và điểm 10.1 của Thông tư này và đáp ứng các yêu cầu cụ thể quy định tại điểm này.

23.2 Đơn phải chỉ rõ đối tượng cần được bảo hộ là sản phẩm hoặc quy trình phù hợp với quy định tại khoản 12 Điều 4 của Luật Sở hữu trí tuệ.

23.3 Đơn phải bảo đảm tính thống nhất quy định tại khoản 1, khoản 2 Điều 101 của Luật Sở hữu trí tuệ và theo các hướng dẫn sau đây.

Đơn được coi là bảo đảm tính thống nhất nếu:

a) Yêu cầu bảo hộ một đối tượng duy nhất; hoặc

b) Yêu cầu bảo hộ một nhóm đối tượng có mối liên hệ kỹ thuật, thể hiện ý đồ sáng tạo chung duy nhất, thuộc các trường hợp sau đây:

(i) Một đối tượng dùng để tạo ra (sản xuất, chế tạo, điều chế) đối tượng kia;

(ii) Một đối tượng dùng để thực hiện đối tượng kia;

(iii) Một đối tượng dùng để sử dụng đối tượng kia;

(iv) Các đối tượng thuộc cùng một dạng, có cùng chức năng để bảo đảm thu được cùng một kết quả.

23.4 Trường hợp có cơ sở (thông tin, chứng cứ) để nghi ngờ về tính xác thực của các thông tin trong đơn, Cục Sở hữu trí tuệ có thể yêu cầu người nộp đơn phải nộp tài liệu xác minh các thông tin đó trong thời hạn 01 tháng, kể từ ngày ra thông báo yêu cầu, đặc biệt là tài liệu xác nhận quyền đăng ký hợp pháp nếu người nộp đơn thụ hưởng quyền nộp đơn của người khác (giấy chứng nhận quyền thừa kế, giấy chứng nhận hoặc thỏa thuận chuyển giao quyền nộp đơn; hợp đồng giao việc hoặc hợp đồng lao động...); tài liệu thể hiện kết quả thử nghiệm thuốc trên cơ thể người, động vật hoặc thực vật nêu trong phần mô tả (khi đối tượng yêu cầu bảo hộ là dược phẩm dùng cho người, động vật hoặc thực vật).

23.5 Yêu cầu đối với tờ khai

Người nộp đơn phải nộp 02 bản tờ khai theo mẫu 01-SC quy định tại Phụ lục A của Thông tư này. Tại mục “Phân loại sáng chế quốc tế” trong tờ khai, người nộp đơn cần nêu chỉ số phân loại giải pháp kỹ thuật cần bảo hộ theo Bảng phân loại quốc tế về sáng chế (theo Thỏa ước Strasbourg) mới nhất được Cục Sở hữu trí tuệ công bố trên Công báo sở hữu công nghiệp. Nếu người nộp đơn không phân loại hoặc phân loại không chính xác thì Cục Sở hữu trí tuệ sẽ phân loại và người nộp đơn phải nộp phí dịch vụ phân loại theo quy định.

23.6 Yêu cầu đối với bản mô tả sáng chế

Người nộp đơn phải nộp 02 bản mô tả sáng chế. Bản mô tả sáng chế phải bao gồm phần mô tả sáng chế và phạm vi bảo hộ sáng chế.

a) Phần mô tả thuộc bản mô tả sáng chế phải bộc lộ hoàn toàn bản chất của giải pháp kỹ thuật được đăng ký. Trong phần mô tả phải có đầy đủ các thông tin đến mức căn cứ vào đó, bất kỳ người nào có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng đều có thể thực hiện được giải pháp đó; phải làm rõ tính mới, trình độ sáng tạo, khả năng áp dụng công nghiệp của giải pháp kỹ thuật (nếu văn bằng bảo hộ yêu cầu được cấp là Bằng độc quyền sáng chế); làm rõ tính mới và khả năng áp dụng công nghiệp của giải pháp kỹ thuật (nếu văn bằng bảo hộ yêu cầu được cấp là Bằng độc quyền giải pháp hữu ích).

Người có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng được hiểu là người có các kỹ năng thực hành kỹ thuật thông thường và biết rõ các kiến thức chung phổ biến trong lĩnh vực kỹ thuật tương ứng.

b) Phần mô tả phải bao gồm các nội dung sau đây:

(i) Tên sáng chế: thể hiện vắn tắt đối tượng hoặc các đối tượng được đăng ký (sau đây gọi là “đối tượng”); tên sáng chế phải ngắn gọn và không được mang tính khuếch trương hoặc quảng cáo;

(ii) Lĩnh vực sử dụng sáng chế: lĩnh vực trong đó đối tượng được sử dụng hoặc liên quan;

(iii) Tình trạng kỹ thuật của lĩnh vực sử dụng sáng chế: tình trạng kỹ thuật thuộc lĩnh vực nói trên tại thời điểm nộp đơn (các đối tượng tương tự đã biết, nếu có);

(iv) Bản chất kỹ thuật của sáng chế: bản chất của đối tượng, trong đó phải nêu rõ các dấu hiệu (đặc điểm) tạo nên đối tượng và phải chỉ ra các dấu hiệu (đặc điểm) mới so với các giải pháp kỹ thuật tương tự đã biết;

(v) Mô tả vắn tắt các hình vẽ kèm theo (nếu có);

(vi) Mô tả chi tiết các phương án thực hiện sáng chế;

(vii) Ví dụ thực hiện sáng chế;

(viii) Những lợi ích (hiệu quả) có thể đạt được.

c) Phạm vi bảo hộ sáng chế (sau đây gọi là “phạm vi bảo hộ” hoặc “yêu cầu bảo hộ”)

Phạm vi (yêu cầu) bảo hộ được dùng để xác định phạm vi quyền sở hữu công nghiệp đối với sáng chế. Phạm vi (yêu cầu) bảo hộ phải được trình bày ngắn gọn, rõ ràng, phù hợp với phần mô tả và hình vẽ, trong đó phải làm rõ những dấu hiệu mới của đối tượng yêu cầu được bảo hộ (sau đây gọi là “đối tượng”) và phải phù hợp với các quy định sau đây.

d) Phạm vi (yêu cầu) bảo hộ phải được phần mô tả minh họa một cách đầy đủ, bao gồm các dấu hiệu kỹ thuật cơ bản cần và đủ để xác định được đối tượng, để đạt được mục đích đề ra và để phân biệt đối tượng với đối tượng đã biết.

e) Các dấu hiệu kỹ thuật trong phạm vi (yêu cầu) bảo hộ phải rõ ràng, chính xác và được chấp nhận trong lĩnh vực kỹ thuật tương ứng.

g) Phạm vi (yêu cầu) bảo hộ không được viện dẫn đến phần mô tả và hình vẽ, trừ trường hợp viện dẫn đến những phần không thể mô tả chính xác bằng lời, như trình tự nucleotit và trình tự axit amin, nhiễu xạ đồ, giản đồ trạng thái....

h) Nếu đơn có hình vẽ minh họa yêu cầu bảo hộ thì dấu hiệu nêu trong phạm vi (yêu cầu) bảo hộ có thể kèm theo các số chỉ dẫn, nhưng phải đặt trong ngoặc đơn. Các số chỉ dẫn này không được coi là làm giới hạn phạm vi (yêu cầu) bảo hộ.

i) Phạm vi (yêu cầu) bảo hộ nên (nhưng không bắt buộc) được thể hiện thành hai phần: “Phần giới hạn” và “Phần khác biệt”, trong đó: “Phần giới hạn” bao gồm tên đối tượng và những dấu hiệu của đối tượng đó trùng với các dấu hiệu của đối tượng đã biết gần nhất và được nối với “Phần khác biệt” bởi cụm từ “khác biệt ở chỗ” hoặc “đặc trưng ở chỗ” hoặc các từ tương đương; “Phần khác biệt” bao gồm các dấu hiệu khác biệt của đối tượng so với đối tượng đã biết gần nhất và các dấu hiệu này kết hợp với các dấu hiệu của “Phần giới hạn” cấu thành đối tượng yêu cầu bảo hộ.

k) Phạm vi (yêu cầu) bảo hộ có thể bao gồm một hoặc nhiều điểm. Trong đó phạm vi (yêu cầu) bảo hộ nhiều điểm có thể được dùng để thể hiện một đối tượng cần được bảo hộ, với điểm đầu tiên (gọi là điểm độc lập) và điểm (các điểm) tiếp theo dùng để cụ thể hóa điểm độc lập (gọi là điểm phụ thuộc); hoặc thể hiện một nhóm đối tượng yêu cầu được bảo hộ, với một số điểm độc lập, mỗi điểm độc lập thể hiện một đối tượng yêu cầu được bảo hộ trong nhóm đó, mỗi điểm độc lập này có thể có điểm (các điểm) phụ thuộc.

l) Các điểm của phạm vi (yêu cầu) bảo hộ phải được đánh số liên tiếp bằng chữ số Ả-rập, sau đó là dấu chấm.

m) Phạm vi (yêu cầu) bảo hộ nhiều điểm dùng để thể hiện một nhóm đối tượng phải đáp ứng các yêu cầu: các điểm độc lập, thể hiện các đối tượng riêng biệt, không được viện dẫn đến các điểm khác của phạm vi (yêu cầu) bảo hộ, trừ trường hợp việc viện dẫn đó cho phép tránh được việc lặp lại hoàn toàn nội dung của điểm khác; các điểm phụ thuộc phải được thể hiện ngay sau điểm độc lập mà chúng phụ thuộc.

23.7 Yêu cầu đối với bản tóm tắt sáng chế

Người nộp đơn phải nộp 02 bản tóm tắt sáng chế. Bản tóm tắt sáng chế được dùng để mô tả một cách vắn tắt (không quá 150 từ) về bản chất của sáng chế. Bản tóm tắt phải bộc lộ những nội dung chủ yếu về bản chất của giải pháp kỹ thuật nhằm mục đích thông tin. Bản tóm tắt có thể có hình vẽ, công thức đặc trưng.

23.8 Quy định bổ sung đối với đơn đăng ký sáng chế liên quan đến công nghệ sinh học

a) Ngoài yêu cầu chung đối với phần mô tả sáng chế quy định tại điểm 23.6 của Thông tư này, đối với đơn đăng ký sáng chế về trình tự gen hoặc một phần trình tự gen, phần mô tả phải có danh mục trình tự gen được thể hiện theo tiêu chuẩn WIPO ST.25 mục 2 (ii) (Tiêu chuẩn thể hiện danh mục trình tự nucleotit và trình tự axit amin trong đơn đăng ký sáng chế).

b) Cục Sở hữu trí tuệ có thể yêu cầu người nộp đơn nộp vật mang tin điện tử (ví dụ đĩa mềm, đĩa quang...) đọc được bằng các phương tiện điện tử thông dụng trong đó ghi trình tự nucleotit và trình tự axit amin trùng với danh mục trình tự nêu trong phần mô tả.

c) Riêng đối với sáng chế về/liên quan tới vật liệu sinh học không thể mô tả được hoặc không thể mô tả đầy đủ đến mức người có hiểu biết trung bình về lĩnh vực công nghệ sinh học có thể thực hiện được thì sáng chế chỉ được coi là được bộc lộ đầy đủ nếu đáp ứng các điều kiện sau đây:

(i) Mẫu vật liệu sinh học đã được nộp lưu tại cơ quan lưu giữ có thẩm quyền theo quy định tại điểm 23.9 của Thông tư này không muộn hơn ngày nộp đơn;

(ii) Trong phần mô tả có nêu rõ các thông tin cần thiết về đặc tính của vật liệu sinh học mà người nộp đơn có thể có được;

(iii) Trong tờ khai có nêu rõ cơ quan lưu giữ vật liệu sinh học, số hiệu lưu giữ của mẫu vật liệu sinh học đã được nộp lưu do cơ quan lưu giữ cấp và tài liệu xác nhận các thông tin này được nộp cho Cục Sở hữu trí tuệ trong thời hạn 16 tháng kể từ ngày ưu tiên, hoặc không muộn hơn ngày nộp yêu cầu công bố đơn sớm (nếu có) tùy theo thời điểm nào sớm hơn, trừ trường hợp quy định tại điểm 23.9.d của Thông tư này.

d) Trường hợp người nộp đơn không phải là người nộp lưu vật liệu sinh học, trong tờ khai phải nêu rõ tên và địa chỉ của người nộp lưu và tài liệu xác nhận việc sử dụng hợp pháp vật liệu sinh học phải nộp cho Cục Sở hữu trí tuệ trong thời hạn 16 tháng kể từ ngày ưu tiên, hoặc không muộn hơn ngày nộp yêu cầu công bố đơn sớm (nếu có) tùy theo thời điểm nào sớm hơn, trừ trường hợp quy định tại điểm 23.9.d của Thông tư này.

23.9 Nộp lưu mẫu vật liệu sinh học

a) Mục đích của việc nộp lưu mẫu vật liệu sinh học là nhằm phục vụ quá trình thẩm định nội dung đơn đăng ký sáng chế liên quan đến vật liệu sinh học.

b) Mẫu vật liệu sinh học phải được nộp cho cơ quan có thẩm quyền lưu giữ vật liệu sinh học không muộn hơn ngày nộp đơn đăng ký sáng chế liên quan đến vật liệu sinh học đó.

c) Cơ quan có thẩm quyền lưu giữ vật liệu sinh học là cơ quan tại Việt Nam hoặc nước ngoài được Bộ Khoa học và Công nghệ chỉ định hoặc thừa nhận về chức năng lưu giữ vật liệu sinh học.

d) Việc nộp lưu mẫu vật liệu sinh học và tài liệu xác nhận đối với đơn quốc tế về sáng chế được thực hiện theo quy định của Hiệp ước hợp tác về sáng chế (PCT).

e) Đối với mẫu vật liệu sinh học nộp lưu tại cơ quan lưu giữ ở nước ngoài, Cục Sở hữu trí tuệ có thể yêu cầu người nộp đơn nộp lưu bổ sung mẫu vật liệu sinh học tại một cơ quan có thẩm quyền lưu giữ ở Việt Nam nếu xét thấy cần thiết để làm rõ bản chất của đối tượng được yêu cầu bảo hộ hoặc đáp ứng yêu cầu của bên thứ ba về việc tiếp cận với đối tượng đó.

23.10 Quy định bổ sung đối với đơn đăng ký sáng chế liên quan đến dược phẩm

Ngoài yêu cầu chung đối với bản mô tả sáng chế quy định tại điểm 23.6 của Thông tư này, đối với đơn đăng ký sáng chế liên quan đến dược phẩm, phần mô tả phải nêu kết quả của các thử nghiệm lâm sàng và tác dụng dược lý của dược phẩm, ít nhất phải bao gồm các thông tin sau đây:

a) Chất/hỗn hợp được sử dụng;

b) Phương pháp (hệ) thử nghiệm được sử dụng;

c) Kết quả thử nghiệm;

d) Mối tương quan giữa kết quả về tác dụng dược lý thu được trong thử nghiệm với ứng dụng thực tế của dược phẩm trong phòng, chẩn đoán, điều trị bệnh.

23.11 Quy định bổ sung đối với đơn đăng ký sáng chế liên quan đến nguồn gen hoặc tri thức truyền thống

Ngoài các yêu cầu chung đối với đơn đăng ký sáng chế quy định từ điểm 23.1 đến điểm 23.7 của Thông tư này, đơn đăng ký sáng chế liên quan đến nguồn gen hoặc tri thức truyền thống còn phải có tài liệu thuyết minh về nguồn gốc của nguồn gen và/hoặc của tri thức truyền thống mà tác giả sáng chế hoặc người nộp đơn đã tiếp cận, nếu sáng chế trực tiếp dựa trên nguồn gen và/hoặc tri thức truyền thống đó. Nếu tác giả sáng chế hoặc người nộp đơn không xác định được nguồn gốc của nguồn gen và/hoặc của tri thức truyền thống thì phải nêu rõ như vậy và phải chịu trách nhiệm về tính trung thực của điều đó.

24. Thẩm định hình thức, công bố đơn đăng ký sáng chế

Các thủ tục thẩm định hình thức, công bố đơn đăng ký sáng chế được thực hiện theo thủ tục chung quy định tại điểm 13 và điểm 14 của Thông tư này.

25. Thẩm định nội dung đơn đăng ký sáng chế

25.1 Yêu cầu thẩm định nội dung đơn đăng ký sáng chế

a) Người nộp đơn hoặc bất kỳ người thứ ba nào cũng có quyền yêu cầu Cục Sở hữu trí tuệ tiến hành thẩm định nội dung đơn đăng ký sáng chế theo quy định tại Điều 113 của Luật Sở hữu trí tuệ và được cụ thể hóa như sau:

(i) Yêu cầu thẩm định nội dung đơn đăng ký sáng chế phải thể hiện bằng văn bản làm theo mẫu 03-YCTĐ quy định tại Phụ lục B của Thông tư này hoặc được thể hiện trong tờ khai đơn đăng ký sáng chế (nếu người yêu cầu là người nộp đơn và yêu cầu đó được đưa ra ngay khi nộp đơn);

(ii) Yêu cầu thẩm định nội dung đơn đăng ký sáng chế phải được nộp trong thời hạn 42 tháng kể từ ngày ưu tiên, nếu trong đơn có yêu cầu cấp Bằng độc quyền sáng chế, hoặc trong thời hạn 36 tháng kể từ ngày ưu tiên nếu yêu cầu cấp Bằng độc quyền giải pháp hữu ích; Thời hạn nộp yêu cầu thẩm định nội dung có thể kéo dài, nhưng không quá 06 tháng nếu có lý do xác đáng;

(iii) Người yêu cầu thẩm định nội dung đơn đăng ký sáng chế phải nộp phí tra cứu và phí thẩm định nội dung theo quy định; nếu yêu cầu thẩm định nội dung được nộp muộn hơn thời hạn ấn định, người yêu cầu phải nộp thêm lệ phí gia hạn theo quy định tại điểm 20.4.b của Thông tư này; nếu không nộp phí thẩm định nội dung, yêu cầu thẩm định nội dung nộp cho Cục Sở hữu trí tuệ bị coi là không hợp lệ và Cục Sở hữu trí tuệ sẽ không tiến hành thẩm định nội dung đơn.

b) Yêu cầu thẩm định nội dung đơn đăng ký sáng chế nộp sau ngày công bố đơn được công bố trên Công báo sở hữu công nghiệp trong tháng thứ hai kể từ ngày nhận được yêu cầu; nếu yêu cầu đó do người thứ ba đưa ra thì yêu cầu đó được thông báo cho người nộp đơn.

Yêu cầu thẩm định nội dung đơn đăng ký sáng chế nộp trước ngày công bố đơn được công bố cùng với đơn tương ứng.

c) Trường hợp không có yêu cầu thẩm định nội dung nộp trong thời hạn quy định tại điểm 25.1.a trên đây, đơn bị coi như được rút bỏ tại thời điểm kết thúc thời hạn đó.

25.2 Trình tự thực hiện thủ tục thẩm định nội dung

Việc thẩm định nội dung đơn đăng ký sáng chế được tiến hành theo trình tự chung quy định tại điểm 15 của Thông tư này và theo quy định cụ thể tại điểm này.

25.3 Đánh giá sự phù hợp giữa đối tượng nêu trong đơn và loại văn bằng bảo hộ sáng chế

a) Đối tượng nêu trong đơn đăng ký sáng chế bị coi là không phù hợp với loại văn bằng bảo hộ sáng chế mà người nộp đơn yêu cầu được cấp (Bằng độc quyền sáng chế/Bằng độc quyền giải pháp hữu ích) nếu đối tượng đó không phải là giải pháp kỹ thuật, cụ thể không phải là sản phẩm hoặc quy trình. Cách nhận dạng giải pháp kỹ thuật được quy định tại điểm 25.3.b dưới đây.

b) Giải pháp kỹ thuật - đối tượng được bảo hộ dưới danh nghĩa là sáng chế - là tập hợp cần và đủ các thông tin về cách thức kỹ thuật và/hoặc phương tiện kỹ thuật nhằm giải quyết một nhiệm vụ (một vấn đề) xác định.

Giải pháp kỹ thuật có thể thuộc một trong các dạng sau đây:

(i) Sản phẩm dưới dạng vật thể (dụng cụ, máy móc, thiết bị, linh kiện, mạch điện...) được thể hiện bằng một tập hợp các thông tin xác định một sản phẩm nhân tạo được đặc trưng bởi các dấu hiệu (đặc điểm) về kết cấu, sản phẩm đó có chức năng (công dụng) như một phương tiện nhằm đáp ứng một nhu cầu nhất định của con người; hoặc sản phẩm dưới dạng chất thể (vật liệu, chất liệu, thực phẩm, dược phẩm...) được thể hiện bằng một tập hợp các thông tin xác định một sản phẩm nhân tạo được đặc trưng bởi các dấu hiệu (đặc điểm) về sự hiện diện, tỉ lệ và trạng thái của các phần tử, có chức năng (công dụng) như một phương tiện nhằm đáp ứng một nhu cầu nhất định của con người; hoặc sản phẩm dưới dạng vật liệu sinh học (gen, thực vật/động vật biến đổi gen...) được thể hiện bằng một tập hợp các thông tin về một sản phẩm chứa thông tin di truyền bị biến đổi dưới tác động của con người, có khả năng tự tái tạo;

(ii) Quy trình (quy trình công nghệ; phương pháp chẩn đoán, dự báo, kiểm tra, xử lý...) được thể hiện bằng một tập hợp các thông tin xác định cách thức tiến hành một quá trình, một công việc cụ thể được đặc trưng bởi các dấu hiệu (đặc điểm) về trình tự, điều kiện, thành phần tham gia, biện pháp, phương tiện thực hiện các thao tác nhằm đạt được một mục đích nhất định.

c) Đối tượng nêu trong đơn không được coi là giải pháp kỹ thuật trong các trường hợp sau đây:

(i) Đối tượng nêu trong đơn chỉ là ý tưởng hoặc ý đồ, chỉ nêu (đặt) vấn đề mà không phải là cách giải quyết vấn đề, không trả lời được câu hỏi “bằng cách nào” hoặc/và “bằng phương tiện gì”;

(ii) Vấn đề (nhiệm vụ) được đặt ra để giải quyết không phải là vấn đề kỹ thuật và không thể giải quyết được bằng cách thức kỹ thuật;

(iii) Các sản phẩm tự nhiên, không phải là sản phẩm sáng tạo của con người.

25.4 Đánh giá khả năng áp dụng công nghiệp theo quy định tại Điều 62 của Luật Sở hữu trí tuệ

a) Giải pháp kỹ thuật nêu trong đơn được coi là “có thể thực hiện được” nếu:

(i) Các thông tin về bản chất của giải pháp cùng với các chỉ dẫn về điều kiện kỹ thuật cần thiết được trình bày một cách rõ ràng, đầy đủ đến mức cho phép người có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng có thể tạo ra, sản xuất ra hoặc có thể sử dụng, khai thác hoặc thực hiện được giải pháp đó;

Khái niệm “người có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng” được hiểu theo quy định tại điểm 23.6.a của Thông tư này;

(ii) Việc tạo ra, sản xuất ra, sử dụng, khai thác hoặc thực hiện giải pháp nêu trên có thể được lặp đi lặp lại với kết quả giống nhau và giống với kết quả nêu trong bản mô tả sáng chế.

b) Giải pháp kỹ thuật bị coi là không có khả năng áp dụng công nghiệp trong các trường hợp sau đây:

(i) Bản chất của đối tượng hoặc các chỉ dẫn nhằm thực hiện đối tượng đi ngược lại các nguyên lý cơ bản của khoa học (ví dụ không tuân theo nguyên lý bảo toàn năng lượng...);

(ii) Đối tượng bao gồm các yếu tố, thành phần không có mối liên hệ kỹ thuật với nhau hoặc không thể liên hệ (ghép nối, ràng buộc, phụ thuộc...) được với nhau;

(iii) Đối tượng có chứa mâu thuẫn nội tại;

(iv) Chỉ có thể thực hiện được các chỉ dẫn về đối tượng trong một số giới hạn lần thực hiện (không thể lặp đi lặp lại được);

(v) Để có thể thực hiện được giải pháp, người thực hiện phải có kỹ năng đặc biệt và kỹ năng đó không thể truyền thụ hoặc chỉ cho người khác được;

(vi) Kết quả thu được từ các lần thực hiện không đồng nhất với nhau;

(vii) Kết quả thu được khác với kết quả nêu trong đơn;

(viii) Hoàn toàn không có hoặc thiếu các chỉ dẫn quan trọng nhất để thực hiện giải pháp;

(ix) Các trường hợp có lý do xác đáng khác.

25.5 Đánh giá tính mới theo quy định tại Điều 60 của Luật Sở hữu trí tuệ

a) Nguồn thông tin tối thiểu bắt buộc

Để đánh giá tính mới của giải pháp kỹ thuật nêu trong đơn, ít nhất phải tiến hành tra cứu thông tin trong các nguồn bắt buộc sau đây (nhưng không chỉ giới hạn việc tra cứu ở nguồn tối thiểu đó):

(i) Tất cả các đơn đăng ký sáng chế đã được Cục Sở hữu trí tuệ tiếp nhận có cùng chỉ số phân loại với chỉ số phân loại của đối tượng nêu trong đơn đang được thẩm định - tính đến chỉ số phân lớp (chỉ số hạng thứ ba) và có ngày công bố sớm hơn ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định;

(ii) Các đơn đăng ký sáng chế hoặc các văn bằng bảo hộ sáng chế do các tổ chức, quốc gia khác công bố, trong vòng 25 năm trước ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định (nếu đơn được hưởng quyền ưu tiên) được lưu giữ trong cơ sở dữ liệu sáng chế có tại Cục Sở hữu trí tuệ và các nguồn thông tin khác do Cục Sở hữu trí tuệ quy định, với phạm vi tra cứu quy định tại điểm 25.5.a (i) trên đây.

Trong trường hợp cần thiết và có thể, việc tra cứu được mở rộng đến các báo cáo khoa học, báo cáo kết quả của các chương trình, đề tài nghiên cứu và các tài liệu khác thuộc cùng lĩnh vực kỹ thuật được công bố và lưu giữ tại Trung tâm Thông tin Khoa học và Công nghệ Quốc gia.

b) Mục đích tra cứu

Mục đích của việc tra cứu thông tin là tìm giải pháp kỹ thuật có bản chất tương tự hoặc trùng lặp với giải pháp kỹ thuật nêu trong đơn.

Trong điểm này:

(i) Hai giải pháp kỹ thuật được coi là trùng nhau khi có tất cả các dấu hiệu (đặc điểm) cơ bản trùng nhau hoặc tương đương (thay thế được cho nhau);

(ii) Hai giải pháp kỹ thuật được coi là tương tự nhau khi có phần lớn các dấu hiệu (đặc điểm) cơ bản trùng nhau hoặc tương đương (thay thế được cho nhau);

(iii) “Giải pháp kỹ thuật đối chứng” là giải pháp kỹ thuật trùng hoặc tương tự gần nhất với giải pháp kỹ thuật nêu trong đơn;

(iv) “Tài liệu đối chứng” là tài liệu đã mô tả giải pháp kỹ thuật đối chứng hoặc chứng cứ chứng minh giải pháp kỹ thuật đối chứng đã được bộc lộ công khai.

c) Báo cáo tra cứu

Kết quả tra cứu thông tin phải được thể hiện trong báo cáo tra cứu, trong đó phải ghi rõ lĩnh vực tra cứu, phạm vi tra cứu, kết quả tìm kiếm trong phạm vi đó (thống kê các giải pháp kỹ thuật đối chứng tìm thấy được, chỉ rõ các dấu hiệu trùng nhau, tên tài liệu đối chứng, số trang, số dòng, nguồn gốc tài liệu và ngày công bố của tài liệu tương ứng) và phải nêu họ tên người lập báo cáo (người tra cứu).

d) Cách đánh giá tính mới của giải pháp kỹ thuật

Để đánh giá tính mới của giải pháp kỹ thuật nêu trong đơn, phải tiến hành so sánh các dấu hiệu (đặc điểm) cơ bản của giải pháp kỹ thuật đó với các dấu hiệu của giải pháp kỹ thuật đối chứng được tìm thấy trong quá trình tra cứu thông tin; trong đó:

(i) Dấu hiệu cơ bản của giải pháp kỹ thuật có thể là đặc điểm về chức năng, công dụng, cấu tạo, liên kết, thành phần... cùng với các dấu hiệu cơ bản khác tạo thành một tập hợp cần và đủ để xác định bản chất (nội dung) của đối tượng;

(ii) Các dấu hiệu cơ bản của giải pháp kỹ thuật nêu trong đơn, trong các văn bằng bảo hộ được thể hiện tại phạm vi (yêu cầu) bảo hộ sáng chế;

(iii) Các dấu hiệu cơ bản của giải pháp kỹ thuật nêu trong các tài liệu khác được thể hiện và phát hiện theo tài liệu mô tả hoặc dạng thể hiện thực tế của giải pháp kỹ thuật đó.

e) Kết luận về tính mới của giải pháp kỹ thuật

Tương ứng với một điểm của phạm vi (yêu cầu) bảo hộ, giải pháp kỹ thuật nêu trong đơn được coi là mới so với trình độ kỹ thuật trên thế giới nếu:

(i) Không tìm thấy giải pháp kỹ thuật đối chứng trong quá trình tra cứu thông tin; hoặc

(ii) Có tìm thấy giải pháp kỹ thuật đối chứng nhưng giải pháp kỹ thuật nêu trong đơn có ít nhất một dấu hiệu cơ bản không có mặt trong giải pháp kỹ thuật đối chứng (và dấu hiệu đó được gọi là dấu hiệu cơ bản khác biệt).

25.6 Đánh giá trình độ sáng tạo theo quy định tại Điều 61 của Luật Sở hữu trí tuệ

a) Nguồn thông tin tối thiểu bắt buộc

Khi đánh giá trình độ sáng tạo của giải pháp kỹ thuật, ít nhất phải tiến hành tra cứu thông tin trong nguồn bắt buộc (nhưng không chỉ giới hạn việc tra cứu ở nguồn tối thiểu đó) quy định tại điểm 25.5.a của Thông tư này.

b) Đánh giá trình độ sáng tạo

Việc đánh giá trình độ sáng tạo của giải pháp kỹ thuật nêu trong đơn được thực hiện bằng cách đánh giá dấu hiệu (các dấu hiệu) cơ bản khác biệt nêu trong phạm vi (yêu cầu) bảo hộ để đưa ra kết luận:

(i) Dấu hiệu (các dấu hiệu) cơ bản khác biệt có bị coi là đã được bộc lộ trong nguồn thông tin tối thiểu bắt buộc hay không, và;

(ii) Tập hợp các dấu hiệu cơ bản khác biệt có bị coi là có tính hiển nhiên đối với người có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng hay không.

Ứng với một điểm thuộc phạm vi (yêu cầu) bảo hộ, giải pháp kỹ thuật được coi là có trình độ sáng tạo nếu việc đưa dấu hiệu cơ bản khác biệt vào tập hợp các dấu hiệu cơ bản của giải pháp kỹ thuật là kết quả của hoạt động sáng tạo và không phải là kết quả hiển nhiên của hiểu biết thông thường trong lĩnh vực kỹ thuật tương ứng.

c) Trong các trường hợp sau đây (nhưng không phải chỉ trong các trường hợp đó), ứng với một điểm thuộc phạm vi bảo hộ, giải pháp kỹ thuật bị coi là không có trình độ sáng tạo:

(i) Tập hợp các dấu hiệu cơ bản khác biệt mang tính hiển nhiên (bất kỳ người nào có hiểu biết trung bình về lĩnh vực kỹ thuật tương ứng cũng biết rằng để thực hiện chức năng đã định hoặc để đạt được mục đích đã định tất yếu phải sử dụng tập hợp các dấu hiệu đó và ngược lại khi sử dụng tập hợp các dấu hiệu đó thì tất yếu phải đạt được mục đích hoặc thực hiện được chức năng tương ứng);

(ii) Tập hợp các dấu hiệu cơ bản khác biệt đã được bộc lộ dưới dạng đồng nhất hoặc tương đương trong một/một số giải pháp kỹ thuật nào đó đã biết trong nguồn thông tin tối thiểu bắt buộc;

(iii) Giải pháp kỹ thuật là sự kết hợp đơn giản của các giải pháp kỹ thuật đã biết với chức năng, mục đích và hiệu quả cũng là sự kết hợp đơn giản chức năng, mục đích và hiệu quả của từng giải pháp kỹ thuật đã biết.

d) Trong điểm này:

(i) Hai dấu hiệu được coi là đồng nhất nếu có cùng bản chất;

(ii) Hai dấu hiệu được coi là tương đương nếu có bản chất tương tự nhau có cùng mục đích và cách thức đạt được mục đích cơ bản là giống nhau.

25.7[23] Kiểm tra nguyên tắc nộp đơn đầu tiên đối với sáng chế

Đối với những đơn đăng ký sáng chế đã được kết luận là đáp ứng các điều kiện bảo hộ, trước khi ra thông báo dự định cấp Bằng độc quyền sáng chế hoặc Bằng độc quyền giải pháp hữu ích theo quy định tại điểm 15.7.a (iii) của Thông tư này, Cục Sở hữu trí tuệ kiểm tra để bảo đảm nguyên tắc nộp đơn đầu tiên quy định tại khoản 1 và khoản 3 Điều 90 của Luật Sở hữu trí tuệ theo các quy định sau đây:

a) Để kiểm tra nguyên tắc nộp đơn đầu tiên, ít nhất phải tiến hành tra cứu thông tin trong các nguồn bắt buộc sau đây (nhưng không chỉ giới hạn việc tra cứu ở nguồn tối thiểu đó): Tất cả các đơn đăng ký sáng chế đã được Cục Sở hữu trí tuệ tiếp nhận (tính đến thời điểm kiểm tra) có cùng Chỉ số phân loại với Chỉ số phân loại của đối tượng nêu trong đơn đang được thẩm định - tính đến Chỉ số phân lớp (Chỉ số hạng thứ ba) và có ngày nộp đơn hoặc ngày ưu tiên sớm hơn ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định (nếu đơn được hưởng quyền ưu tiên) mà chưa được công bố hoặc có ngày công bố muộn hơn ngày nộp đơn hoặc ngày ưu tiên (nếu đơn được hưởng quyền ưu tiên) của đơn đang được thẩm định.

b) Việc tra cứu là để tìm ra trường hợp có nhiều đơn (kể cả đơn đang được thẩm định) đăng ký các sáng chế trùng hoặc tương đương với nhau và xác định đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất.

c) Nếu có nhiều đơn thuộc trường hợp nêu tại điểm 25.7.b trên đây thì Bằng độc quyền sáng chế hoặc Bằng độc quyền giải pháp hữu ích chỉ có thể được cấp cho sáng chế trong đơn hợp lệ có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

d) Trong số các đơn thuộc trường hợp nêu tại điểm 25.7.b trên đây, nếu có nhiều đơn cùng có ngày nộp đơn hoặc ngày ưu tiên sớm nhất thì Bằng độc quyền sáng chế hoặc Bằng độc quyền giải pháp hữu ích chỉ có thể được cấp cho sáng chế của một đơn duy nhất trong số các đơn đó theo thỏa thuận của tất cả những người nộp đơn; nếu không thỏa thuận được thì tất cả đối tượng tương ứng của các đơn đó đều bị từ chối cấp văn bằng bảo hộ.

25.8 Thông báo kết quả thẩm định nội dung

Việc thông báo kết quả thẩm định nội dung đơn đăng ký sáng chế được tiến hành theo thủ tục chung quy định tại điểm 15.7. a của Thông tư này.

26. Cấp, đăng bạ, công bố Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích

Các thủ tục ra quyết định cấp, đăng bạ, công bố Bằng độc quyền sáng chế, Bằng độc quyền giải pháp hữu ích được thực hiện theo thủ tục chung quy định tại điểm 18 và điểm 19 của Thông tư này.

27. Xử lý đơn quốc tế về sáng chế

27.1 Cơ quan nhận đơn

Cơ quan có thẩm quyền nhận đơn quốc tế về sáng chế tại Việt Nam là Cục Sở hữu trí tuệ.

Cục Sở hữu trí tuệ có trách nhiệm:

a) Nhận đơn quốc tế nguồn gốc Việt Nam;

b) Thu phí gửi đơn quốc tế và thông báo các khoản lệ phí theo quy định để người nộp đơn chuyển cho Văn phòng quốc tế và Cơ quan tra cứu quốc tế theo quy định của Hiệp ước hợp tác về sáng chế - PCT (sau đây gọi là “Hiệp ước”);

c) Kiểm tra các khoản lệ phí có được nộp đúng hạn hay không;

d) Kiểm tra và xử lý đơn quốc tế nguồn gốc Việt Nam theo quy định của Hiệp ước;

e) Xác định đối tượng yêu cầu bảo hộ: nếu đối tượng yêu cầu bảo hộ của đơn thuộc diện bí mật quốc gia thì không tiến hành tiếp các công việc tiếp theo và các khoản lệ phí sẽ được hoàn trả cho người nộp đơn, trừ lệ phí gửi và lệ phí sao đơn quốc tế;

g) Gửi một bản (bản hồ sơ) của đơn quốc tế nguồn gốc Việt Nam cho Văn phòng quốc tế và một bản (bản tra cứu) cho cơ quan tra cứu quốc tế;

h) Gửi và nhận thư từ người nộp đơn và từ các cơ quan quốc tế.

27.2 Ngôn ngữ

Đơn quốc tế nguồn gốc Việt Nam nộp cho Cục Sở hữu trí tuệ phải được làm bằng tiếng Anh. Mỗi đơn được làm thành 03 bản.

Trong trường hợp không đủ số bản quy định, Cục Sở hữu trí tuệ sao thêm cho đủ số bản cần thiết và người nộp đơn phải nộp phí sao đơn quốc tế.

27.3 Cơ quan tra cứu quốc tế và cơ quan xét nghiệm sơ bộ quốc tế

Đối với các đơn quốc tế nguồn gốc Việt Nam, các cơ quan tra cứu quốc tế và các cơ quan xét nghiệm sơ bộ quốc tế có thẩm quyền là các cơ quan sáng chế, cơ quan sở hữu công nghiệp hoặc sở hữu trí tuệ của Ôx-trây-li-a, Áo, Liên bang Nga, Thụy Điển, Hàn Quốc và Cơ quan Sáng chế châu Âu.

27.4 Đơn quốc tế có chỉ định Việt Nam

a) Nếu trong đơn quốc tế có chỉ định Việt Nam thì Cục Sở hữu trí tuệ sẽ là Cơ quan được chỉ định. Trong trường hợp này, để được vào Giai đoạn quốc gia, trong thời hạn 31 tháng kể từ ngày ưu tiên người nộp đơn phải nộp cho Cục Sở hữu trí tuệ:

(i) Tờ khai yêu cầu đăng ký sáng chế, làm theo mẫu 01-SC quy định tại Phụ lục A của Thông tư này;

(ii) Bản sao đơn quốc tế (trường hợp người nộp đơn yêu cầu vào giai đoạn quốc gia trước ngày công bố quốc tế);

(iii) Bản dịch ra tiếng Việt của đơn quốc tế: bản mô tả, gồm phần mô tả, yêu cầu bảo hộ, chú thích các hình vẽ và bản tóm tắt (bản công bố hoặc bản gốc nộp ban đầu, nếu đơn chưa được công bố và bản sửa đổi và bản giải thích phần sửa đổi, nếu đơn quốc tế có sửa đổi theo Điều 19 của Hiệp ước);

(iv) Phí và lệ phí quốc gia.

b) Đơn quốc tế nộp vào Cục Sở hữu trí tuệ trong thời hạn 06 tháng kể từ ngày kết thúc thời hạn quy định tại điểm 27.4.a trên đây có thể được chấp nhận với điều kiện người nộp đơn nộp phí, lệ phí theo quy định.

27.5 Đơn quốc tế có chọn Việt Nam

a) Nếu trong đơn quốc tế có chọn Việt Nam thì Cục Sở hữu trí tuệ sẽ là cơ quan được chọn. Trong trường hợp này, nếu việc chọn Việt Nam được tiến hành trong thời hạn 19 tháng kể từ ngày ưu tiên, để được vào giai đoạn quốc gia, trong thời hạn 31 tháng kể từ ngày ưu tiên, người nộp đơn phải nộp cho Cục Sở hữu trí tuệ các tài liệu sau đây:

(i) Tờ khai yêu cầu đăng ký sáng chế, làm theo mẫu 01-SC quy định tại Phụ lục A của Thông tư này;

(ii) Bản dịch ra tiếng Việt của đơn quốc tế: bản mô tả, gồm phần mô tả, yêu cầu bảo hộ, chú thích các hình vẽ và bản tóm tắt (bản công bố hoặc bản gốc nộp ban đầu, nếu đơn chưa được công bố và bản sửa đổi và bản giải thích phần sửa đổi, nếu đơn quốc tế có sửa đổi theo Điều 19 và/hoặc Điều 34(2)(b) của Hiệp ước);

(iii) Bản dịch ra tiếng Việt của các phụ lục báo cáo xét nghiệm sơ bộ quốc tế (khi có yêu cầu xét nghiệm nội dung đơn);

(iv) Phí và lệ phí quốc gia.

b) Đơn quốc tế nộp vào Cục Sở hữu trí tuệ trong thời hạn 06 tháng kể từ ngày kết thúc thời hạn quy định tại điểm 27.5.a trên đây có thể được chấp nhận với điều kiện người nộp đơn nộp lệ phí theo quy định.

27.6 Yêu cầu hưởng quyền ưu tiên

Để được hưởng quyền ưu tiên, người nộp đơn phải khẳng định lại điều đó trong tờ khai, nộp phí xin hưởng quyền ưu tiên và theo yêu cầu của Cục Sở hữu trí tuệ, phải nộp bản dịch ra tiếng Việt của các tài liệu đã nộp cho Văn phòng quốc tế các tài liệu cần thiết theo Quy tắc 17.1(a) của Quy chế thi hành Hiệp ước.

Đối với đơn PCT, việc xử lý yêu cầu hưởng quyền ưu tiên phù hợp với Hiệp ước PCT và Quy chế thi hành Hiệp ước.

27.7 Xử lý đơn quốc tế trong giai đoạn quốc gia

a) Sửa đổi, bổ sung tài liệu trong giai đoạn quốc gia

Phù hợp với Quy tắc 51bis của Quy chế thi hành Hiệp ước, người nộp đơn phải nộp giấy ủy quyền, giấy chuyển nhượng quyền nộp đơn trong giai đoạn quốc tế (nếu có) trong thời hạn 34 tháng kể từ ngày ưu tiên.

Phù hợp với Điều 28 và Điều 41 của Hiệp ước và Quy tắc 52.1(b) và 78.1(b) của Quy chế thi hành Hiệp ước, người nộp đơn có thể sửa đổi, bổ sung các tài liệu của đơn trong giai đoạn quốc gia. Ngay tại thời điểm vào giai đoạn quốc gia, người nộp đơn cũng có thể sửa đổi, bổ sung bản mô tả. Việc sửa đổi, bổ sung nói trên phải phù hợp với quy định tại điểm 17 của Thông tư này.

Các tài liệu bổ sung, sửa đổi do người nộp đơn nộp cho Cục Sở hữu trí tuệ phải được làm bằng tiếng Việt.

b) Thời điểm bắt đầu giai đoạn quốc gia

Thời điểm bắt đầu xử lý đơn quốc tế có chỉ định Việt Nam hoặc có chọn Việt Nam ở giai đoạn quốc gia là ngày đầu tiên của tháng thứ ba mươi hai kể từ ngày ưu tiên, nếu người nộp đơn không có văn bản yêu cầu vào giai đoạn quốc gia sớm hơn các thời hạn nêu trên.

c) Thẩm định đơn quốc tế

Sau khi vào giai đoạn quốc gia, đơn quốc tế được thẩm định hình thức và thẩm định nội dung theo thủ tục quy định đối với đơn đăng ký sáng chế thông thường. Nếu người nộp đơn có văn bản yêu cầu thẩm định đơn trước thời hạn và nộp phí theo quy định, đơn quốc tế sẽ được thẩm định trước thời hạn quy định tại điểm 27.7.b trên đây phù hợp với quy định tại Điều 23(2) của Hiệp ước.

d) Đơn quốc tế bị coi là rút bỏ

Ngoài những trường hợp bị coi là rút bỏ theo quy định của Hiệp ước và Quy chế thi hành Hiệp ước, trong trường hợp lệ phí quốc gia không được nộp cho Cục Sở hữu trí tuệ hoặc không có bản dịch ra tiếng Việt sau khi đã hết thời hạn quy định, đơn quốc tế có chỉ định hoặc có chọn Việt Nam sẽ bị coi là rút bỏ.

27.8 Phí, lệ phí đăng ký quốc tế

a) Người nộp đơn quốc tế vào giai đoạn quốc gia phải nộp phí, lệ phí theo quy định đối với đơn đăng ký sáng chế nộp trực tiếp tại Việt Nam.

b) Người nộp đơn quốc tế có nguồn gốc Việt Nam phải nộp các khoản phí, lệ phí theo quy định của Quy chế thi hành Hiệp ước và theo Thông tư hướng dẫn chế độ thu, nộp, quản lý và sử dụng phí, lệ phí sở hữu công nghiệp của Bộ Tài chính.

Mục 3. THỦ TỤC ĐĂNG KÝ THIẾT KẾ BỐ TRÍ

28. Yêu cầu đối với đơn đăng ký thiết kế bố trí

28.1 Đơn đăng ký thiết kế bố trí (đơn) phải đáp ứng các yêu cầu chung quy định tại điểm 7 và điểm 10 của Thông tư này và đáp ứng các yêu cầu cụ thể quy định tại điểm này.

28.2 Tài liệu, mẫu vật, thông tin thể hiện thiết kế bố trí quy định tại điểm 7.1.a (ii) của Thông tư này bao gồm:

a) Bộ ảnh chụp hoặc bộ bản vẽ thiết kế bố trí, gồm 04 bộ;

b) Mẫu mạch tích hợp sản xuất theo thiết kế bố trí, gồm 04 mẫu, nếu thiết kế bố trí đã được khai thác thương mại;

c) Bản mô tả mạch tích hợp sản xuất theo thiết kế bố trí, bao gồm các thông tin nhằm làm rõ bản chất của thiết kế bố trí.

28.3 Đơn phải đảm bảo tính thống nhất theo quy định tại khoản 1 Điều 101 của Luật Sở hữu trí tuệ, cụ thể là chỉ yêu cầu bảo hộ duy nhất một thiết kế bố trí của một mạch tích hợp bán dẫn.

28.4 Trường hợp có cơ sở (thông tin, chứng cứ) để nghi ngờ về tính xác thực của các thông tin nêu trong đơn, Cục Sở hữu trí tuệ có thể yêu cầu người nộp đơn, trong thời hạn 01 tháng, phải nộp các tài liệu xác minh các thông tin đó, đặc biệt là tài liệu xác nhận quyền đăng ký hợp pháp, nếu người nộp đơn thụ hưởng quyền nộp đơn của người khác (giấy chứng nhận quyền thừa kế, giấy chứng nhận hoặc thỏa thuận chuyển giao quyền nộp đơn; hợp đồng giao việc hoặc hợp đồng lao động...);

28.5 Yêu cầu đối với tờ khai

Người nộp đơn phải nộp 02 tờ khai theo mẫu 02-TKBT quy định tại Phụ lục A của Thông tư này.

28.6 Yêu cầu đối với bộ ảnh chụp, bộ bản vẽ thiết kế bố trí

a) Yêu cầu chung: Bộ ảnh chụp, bộ bản vẽ thiết kế bố trí phải thể hiện đầy đủ cấu trúc không gian của các phần tử mạch và mối liên kết các phần tử đó trong mạch tích hợp bán dẫn sao cho căn cứ vào bộ ảnh chụp/bộ bản vẽ đó có thể và chỉ có thể xác định được một thiết kế bố trí duy nhất.

Nhằm mục đích nêu trên, bộ ảnh chụp/bộ bản vẽ thiết kế bố trí phải đáp ứng các điều kiện quy định tại các điểm 28.6.b, c và d dưới đây.

b) Loại tài liệu: Bộ ảnh chụp/bộ bản vẽ thiết kế bố trí phải bao gồm ít nhất một trong ba loại tài liệu sau đây:

(i) Bản vẽ bằng máy thiết kế bố trí đối với từng lớp mạch tích hợp;

(ii) Bản vẽ hoặc ảnh chụp mặt nạ quang khắc để sản xuất từng lớp mạch tích hợp;

(iii) Ảnh chụp từng lớp thiết kế bố trí được thể hiện trong mạch tích hợp;

c) Dạng tài liệu: Bộ ảnh chụp/bộ bản vẽ thiết kế bố trí phải được nộp dưới dạng giấy và có thể kèm theo tài liệu bổ trợ là vật mang dữ liệu điện tử của một phần hoặc toàn bộ bộ ảnh chụp/bộ bản vẽ thiết kế bố trí đó.

d) Hình thức của tài liệu

(i) Bộ ảnh chụp/bộ bản vẽ thiết kế bố trí phải bao gồm các (tập hợp) ảnh chụp/bản vẽ tách biệt đối với mỗi lớp thiết kế bố trí, kèm theo ký hiệu mỗi lớp, kích thước mạch tích hợp và độ phóng đại;

(ii) Tất cả các ảnh chụp/bản vẽ thiết kế bố trí phải theo cùng một tỉ lệ. Đối với tài liệu dạng giấy: mỗi ảnh chụp/bản vẽ thiết kế bố trí phải là bản phóng đại tối thiểu 20 lần kích thước trong mạch tích hợp sao cho mắt thường nhìn thấy được thiết kế mạch cơ bản;

(iii) Mỗi ảnh chụp/bản vẽ thiết kế bố trí có thể được trình bày trên giấy khổ A4 hoặc khổ giấy lớn hơn với điều kiện phải gấp thành khổ A4;

(iv) Ảnh chụp/bản vẽ thiết kế bố trí phải rõ ràng, sắc nét.

28.7 Yêu cầu đối với mẫu mạch tích hợp sản xuất theo thiết kế bố trí

a) Mẫu được nộp phải là toàn bộ hoặc một phần mạch tích hợp tương ứng hoàn toàn với thiết kế bố trí nêu trong đơn. Nếu mạch tích hợp sản xuất theo thiết kế bố trí là một phần không thể tách rời của một sản phẩm khác thì kèm theo sản phẩm được nộp phải có tài liệu chỉ ra một cách chính xác phần mạch tích hợp được sản xuất theo thiết kế bố trí đó.

b) Nếu thiết kế bố trí đã được khai thác thương mại tại bất cứ nơi nào trên thế giới trước ngày nộp đơn, người nộp đơn phải nộp mẫu đã được khai thác thương mại đầu tiên đó.

28.8 Yêu cầu đối với bản mô tả mạch tích hợp bán dẫn sản xuất theo thiết kế bố trí

Bản mô tả phải bao gồm các thông tin chi tiết sau đây về mạch tích hợp bán dẫn được sản xuất theo thiết kế bố trí yêu cầu được bảo hộ:

a) Tên gọi/ký hiệu: là tập hợp các chữ cái và/hoặc chữ số được sử dụng để phân biệt mạch tích hợp này với các mạch tích hợp khác khi đưa ra lưu thông trên thị trường;

b) Mô tả các chức năng cơ bản của mạch tích hợp (ví dụ: chức năng nhớ hoặc logic hoặc chức năng khác);

c) Mô tả cấu trúc cơ bản của mạch tích hợp (ví dụ: cấu trúc lưỡng cực hoặc MOS, hoặc Bi-MOS hoặc quang - điện tử hoặc cấu trúc khác);

d) Mô tả công nghệ để sản xuất mạch tích hợp (ví dụ: công nghệ TTL hoặc DTL hoặc ECL hoặc ITL hoặc CMOS hoặc NMOS hoặc PMOS hoặc công nghệ khác);

e) Mô tả các đặc điểm chính phân biệt với các mạch tích hợp bán dẫn khác trên thị trường vào thời điểm nộp đơn hoặc thời điểm khai thác thương mại lần đầu tiên trên thế giới, tùy theo thời điểm nào sớm hơn.

29. Bảo mật thông tin trong đơn đăng ký thiết kế bố trí

Người nộp đơn có thể yêu cầu bảo mật thông tin nộp theo đơn đăng ký thiết kế bố trí theo quy định sau đây:

29.1 Mức độ giữ bí mật tối đa được phép:

a) Đối với thiết kế bố trí chưa khai thác thương mại: 50% bề mặt mỗi lớp;

b) Đối với thiết kế bố trí đã khai thác thương mại: 2 lớp trong mỗi nhóm 5 lớp tính từ trên xuống.

29.2 Để được bảo mật thông tin, người nộp đơn phải có yêu cầu bảo mật thông tin làm theo hướng dẫn của Cục Sở hữu trí tuệ và phải chỉ dẫn về tài liệu, vật liệu chứa thông tin bí mật.

29.3 Tài liệu chứa thông tin mật phải được tách riêng thành gói tài liệu mật và có thể được nộp dưới các dạng tài liệu sau đây:

a) Microfilm hoặc dạng tương tự đối với tài liệu thể hiện kích thước của thiết kế trên bản vẽ bằng máy tính;

b) Dữ liệu điện tử;

c) Bản vẽ hoặc ảnh chụp có phần không nhìn thấy được, với điều kiện các đặc tính của thiết kế bố trí về cơ bản phải nhìn thấy được.

29.4 Cục Sở hữu trí tuệ có nghĩa vụ bảo mật đối với thông tin theo yêu cầu của người nộp đơn phù hợp với quy định tại điểm 29.1 của Thông tư này.

30. Thẩm định hình thức đơn đăng ký thiết kế bố trí

30.1 Thủ tục thẩm định hình thức đơn đăng ký thiết kế bố trí được thực hiện theo quy định chung tại các điểm 13.1, 13.2, 13.3, 13.4 và điểm 13.8 của Thông tư này và các thủ tục riêng đối với đơn đăng ký thiết kế bố trí quy định tại điểm này.

30.2 Thông báo kết quả thẩm định hình thức

a) Nếu đơn thuộc một trong các trường hợp quy định tại điểm 13.2 của Thông tư này hoặc đơn còn có các thiếu sót quy định tại điểm 13.3 của Thông tư này, Cục Sở hữu trí tuệ tiến hành các thủ tục quy định tại điểm 13.6.a của Thông tư này.

b) Nếu đơn hợp lệ, Cục Sở hữu trí tuệ gửi cho người nộp đơn thông báo chấp nhận đơn hợp lệ, trong đó phải nêu rõ tên, địa chỉ người nộp đơn, tên người đại diện (nếu có) và các thông tin về đối tượng nêu trong đơn, ngày nộp đơn, đồng thời nêu rõ đối tượng nêu trong đơn có khả năng được cấp Giấy chứng nhận đăng ký thiết kế bố trí nếu sau thời hạn 03 tháng kể từ ngày thiết kế bố trí được công bố trên Công báo sở hữu công nghiệp mà không có ý kiến xác đáng nào của người thứ ba phản đối việc đăng ký thiết kế bố trí đó.

30.3 Từ chối chấp nhận đơn

Trường hợp người nộp đơn đã được Cục Sở hữu trí tuệ gửi thông báo kết quả thẩm định hình thức trong đó có chỉ ra thiếu sót và dự định từ chối chấp nhận đơn theo quy định tại điểm 13.6.a của Thông tư này mà người nộp đơn không sửa chữa thiếu sót hoặc sửa chữa không đạt yêu cầu hoặc không có ý kiến phản đối hoặc có ý kiến phản đối không xác đáng trong thời hạn đã ấn định, Cục Sở hữu trí tuệ gửi cho người nộp đơn thông báo từ chối chấp nhận đơn đăng ký thiết kế bố trí và hoàn trả các khoản phí, lệ phí đã được nộp liên quan đến công việc sau thẩm định hình thức theo yêu cầu của người nộp đơn.

31. Công bố đơn đăng ký thiết kế bố trí

31.1 Đơn đăng ký thiết kế bố trí đã được chấp nhận hợp lệ được công bố theo thủ tục chung quy định tại điểm 14 của Thông tư này và theo quy định tại điểm này.

31.2 Tiếp cận với các thông tin chi tiết về đơn đăng ký thiết kế bố trí hợp lệ

a) Kể từ ngày đơn được công bố trên Công báo sở hữu công nghiệp, mọi người đều có thể tiếp cận với các thông tin chi tiết về bản chất thiết kế bố trí nêu trong đơn đã được công bố, trừ các thông tin được bảo mật theo quy định tại điểm 29 của Thông tư này.

b) Chỉ cơ quan có thẩm quyền thực hiện thủ tục hủy bỏ hiệu lực văn bằng bảo hộ hoặc thực hiện thủ tục xử lý hành vi xâm phạm quyền đối với thiết kế bố trí mới được phép tiếp cận với các thông tin được bảo mật về thiết kế bố trí.

32. Cấp, đăng bạ, công bố quyết định cấp Giấy chứng nhận đăng ký thiết kế bố trí

32.1 Thông báo dự định cấp Giấy chứng nhận đăng ký thiết kế bố trí

Nếu sau thời hạn 03 tháng kể từ ngày thiết kế bố trí được công bố trên Công báo sở hữu công nghiệp mà không có ý kiến của người thứ ba phản đối việc đăng ký thiết kế bố trí hoặc mặc dù có ý kiến phản đối nhưng kết quả xử lý chứng minh rằng ý kiến phản đối không xác đáng thì Cục Sở hữu trí tuệ thông báo dự định cấp Giấy chứng nhận đăng ký thiết kế bố trí đối với đối tượng nêu trong đơn; thời hạn để người nộp đơn nộp lệ phí công bố văn bằng bảo hộ, lệ phí đăng bạ và cấp văn bằng bảo hộ. Thời hạn nêu trên là 01 tháng kể từ ngày ra thông báo.

32.2 Cấp, đăng bạ, công bố quyết định cấp Giấy chứng nhận đăng ký thiết kế bố trí

Các thủ tục cấp, đăng bạ, công bố Giấy chứng nhận đăng ký thiết kế bố trí được tiến hành theo thủ tục chung quy định tại điểm 18.2 và điểm 19 của Thông tư này.

32.3 Từ chối cấp Giấy chứng nhận đăng ký thiết kế bố trí

Nếu trong thời hạn 03 tháng kể từ ngày thiết kế bố trí được công bố trên Công báo sở hữu công nghiệp mà có ý kiến của người thứ ba phản đối việc cấp Giấy chứng nhận đăng ký thiết kế bố trí và ý kiến đó được chứng minh là xác đáng, Cục Sở hữu trí tuệ tiến hành thủ tục từ chối cấp Giấy chứng nhận đăng ký thiết kế bố trí theo thủ tục chung quy định tại điểm 18.1 của Thông tư này.

Mục 4. THỦ TỤC ĐĂNG KÝ KIỂU DÁNG CÔNG NGHIỆP

33. Yêu cầu đối với đơn đăng ký kiểu dáng công nghiệp

33.1 Đơn đăng ký kiểu dáng công nghiệp phải đáp ứng các yêu cầu chung quy định tại điểm 7 và điểm 10.1 của Thông tư này và đáp ứng các yêu cầu cụ thể quy định tại điểm này.

33.2 Đơn đăng ký kiểu dáng công nghiệp phải bảo đảm tính thống nhất quy định tại khoản 1 và khoản 3 Điều 101 của Luật Sở hữu trí tuệ và theo các quy định sau đây.

Đơn đăng ký kiểu dáng công nghiệp được coi là bảo đảm tính thống nhất nếu:

a) Yêu cầu bảo hộ kiểu dáng công nghiệp của một sản phẩm; hoặc

b) Yêu cầu bảo hộ kiểu dáng công nghiệp của nhiều sản phẩm trong một bộ sản phẩm, trong đó mỗi sản phẩm có một kiểu dáng công nghiệp tương ứng; hoặc

c) Yêu cầu bảo hộ kiểu dáng công nghiệp của một sản phẩm kèm theo một hoặc nhiều phương án biến thể của kiểu dáng công nghiệp đó.

33.3 Yêu cầu cung cấp thông tin

a) Trường hợp có cơ sở (thông tin, chứng cứ) để nghi ngờ về tính xác thực của các thông tin trong đơn đăng ký kiểu dáng công nghiệp, Cục Sở hữu trí tuệ có thể yêu cầu người nộp đơn trong thời hạn 01 tháng phải nộp tài liệu xác minh các thông tin đó, đặc biệt là tài liệu xác nhận quyền đăng ký hợp pháp nếu người nộp đơn thụ hưởng quyền nộp đơn của người khác (giấy chứng nhận quyền thừa kế, giấy chứng nhận hoặc văn bản thỏa thuận chuyển giao quyền nộp đơn; hợp đồng giao việc hoặc hợp đồng lao động...);

b) Cục Sở hữu trí tuệ cũng có thể yêu cầu người nộp đơn trong thời hạn 01 tháng phải nộp tài liệu xác nhận quyền sở hữu hoặc quyền sử dụng hợp pháp chỉ dẫn thương mại (nhãn hiệu, chỉ dẫn địa lý, tên thương mại), kiểu dáng công nghiệp được bảo hộ của người khác, nếu có cơ sở để nghi ngờ kiểu dáng công nghiệp nêu trong đơn chứa các đối tượng đó.

33.4 Yêu cầu đối với tờ khai

Người nộp đơn phải nộp 02 tờ khai theo mẫu 03-KDCN quy định tại Phụ lục A của Thông tư này. Ngoài các mục cần khai khác, trong tờ khai phải nêu chỉ số phân loại quốc tế kiểu dáng công nghiệp yêu cầu bảo hộ phù hợp với Bảng phân loại quốc tế về kiểu dáng công nghiệp (theo Thỏa ước Locarno). Nếu người nộp đơn không phân loại hoặc phân loại không chính xác thì Cục Sở hữu trí tuệ sẽ phân loại và người nộp đơn phải nộp phí phân loại theo quy định.

33.5 Yêu cầu đối với bản mô tả kiểu dáng công nghiệp

Người nộp đơn phải nộp 01 bản mô tả kiểu dáng công nghiệp, bao gồm các nội dung sau đây:

a) Tên kiểu dáng công nghiệp: là tên của chính sản phẩm mang kiểu dáng công nghiệp, được thể hiện bằng các từ ngữ thông dụng, không mang tính chất quảng cáo, không chứa ký hiệu, chú thích, chỉ dẫn thương mại;

b) Lĩnh vực sử dụng kiểu dáng công nghiệp: là lĩnh vực sử dụng cụ thể của sản phẩm mang kiểu dáng công nghiệp, trong đó nêu rõ mục đích sử dụng của sản phẩm đó;

c) Kiểu dáng công nghiệp tương tự gần nhất: nêu rõ kiểu dáng công nghiệp ít khác biệt nhất với kiểu dáng công nghiệp của cùng loại sản phẩm nêu trong đơn, đã được biết đến một cách rộng rãi trước ngày nộp đơn hoặc ngày ưu tiên (nếu đơn có yêu cầu hưởng quyền ưu tiên), trong đó phải chỉ ra nguồn thông tin bộc lộ công khai kiểu dáng công nghiệp tương tự gần nhất đó;

d) Liệt kê ảnh chụp hoặc bản vẽ: liệt kê lần lượt các ảnh chụp, bản vẽ phối cảnh (ba chiều), hình chiếu, mặt cắt... của kiểu dáng công nghiệp, phù hợp với số thứ tự được ghi của ảnh chụp, bản vẽ;

e) [24] Phần mô tả kiểu dáng công nghiệp phải đáp ứng các quy định tại khoản 2 Điều 103 Luật Sở hữu trí tuệ, và nên được mô tả chi tiết như sau:

(i) Bộc lộ hoàn toàn bản chất của kiểu dáng công nghiệp yêu cầu bảo hộ, trong đó nêu đầy đủ các đặc điểm tạo dáng thể hiện bản chất của kiểu dáng công nghiệp, đồng thời chỉ ra các đặc điểm tạo dáng mới, khác biệt so với kiểu dáng công nghiệp tương tự gần nhất nêu tại điểm 33.5.c trên đây, phù hợp với các đặc điểm tạo dáng được thể hiện trong bộ ảnh chụp, bản vẽ;

(ii) Các đặc điểm tạo dáng của kiểu dáng công nghiệp yêu cầu bảo hộ được trình bày lần lượt theo thứ tự: các đặc điểm hình khối, đường nét, tương quan giữa các đặc điểm hình khối và/hoặc đường nét, các đặc điểm màu sắc (nếu có);

(iii) Đối với sản phẩm có các trạng thái sử dụng khác nhau (ví dụ: sản phẩm có nắp hoặc có thể gập lại được...) thì mô tả kiểu dáng công nghiệp của sản phẩm ở các trạng thái khác nhau;

(iv) Nếu kiểu dáng công nghiệp gồm nhiều phương án thì chỉ rõ các đặc điểm khác biệt của những phương án còn lại so với phương án cơ bản (phương án đầu tiên nêu trong đơn);

(v) Nếu kiểu dáng công nghiệp là kiểu dáng của bộ sản phẩm thì mô tả kiểu dáng của từng sản phẩm trong bộ đó.

g) Phạm vi bảo hộ kiểu dáng công nghiệp (hoặc “yêu cầu bảo hộ”): phải liệt kê đầy đủ các đặc điểm tạo dáng cần và đủ để xác định bản chất kiểu dáng công nghiệp yêu cầu bảo hộ và phạm vi quyền sở hữu công nghiệp đối với kiểu dáng công nghiệp, được thể hiện trên ảnh chụp, bản vẽ nêu trong đơn, bao gồm các đặc điểm tạo dáng mới, khác biệt so với kiểu dáng công nghiệp tương tự đã biết.

33.6 [25] Yêu cầu đối với bộ ảnh chụp, bản vẽ kiểu dáng công nghiệp

Người nộp đơn phải nộp 04 bộ ảnh chụp hoặc 04 bộ bản vẽ kiểu dáng công nghiệp. Bộ ảnh chụp, bản vẽ phải thể hiện đầy đủ các đặc điểm tạo dáng của kiểu dáng công nghiệp yêu cầu bảo hộ đến mức căn cứ vào đó, bất kỳ người nào có hiểu biết trung bình về lĩnh vực tương ứng đều có thể xác định được kiểu dáng công nghiệp đó và theo các hướng dẫn sau đây:

a) Ảnh chụp, bản vẽ phải rõ ràng, sắc nét; bản vẽ phải được thể hiện bằng đường nét liền; nền ảnh chụp, bản vẽ phải có màu đồng nhất và tương phản với kiểu dáng công nghiệp; trên ảnh chụp, bản vẽ chỉ được thể hiện sản phẩm mang kiểu dáng công nghiệp yêu cầu bảo hộ (không kèm theo sản phẩm khác).

b) Ảnh chụp, bản vẽ phải thể hiện kiểu dáng công nghiệp theo cùng một tỷ lệ. Kích thước của kiểu dáng công nghiệp trong ảnh chụp, bản vẽ không được nhỏ hơn 90mm x 120mm và không được lớn hơn 190mm x 277mm.

c) Ảnh chụp, bản vẽ phải thể hiện kiểu dáng công nghiệp theo cùng một chiều và lần lượt theo thứ tự: hình phối cảnh (ba chiều) của kiểu dáng công nghiệp, hình chiếu của kiểu dáng công nghiệp từ phía trước, từ phía sau, từ bên phải, từ bên trái, từ trên xuống, từ dưới lên; các hình chiếu phải được thể hiện chính diện.

d) Đối với kiểu dáng công nghiệp có hình chiếu đối xứng thì ảnh chụp, bản vẽ có thể không cần thể hiện thêm các hình chiếu đối xứng, với điều kiện phải nêu rõ điều đó trong phần liệt kê ảnh chụp, bản vẽ thuộc bản mô tả.

e) Đối với kiểu dáng công nghiệp của sản phẩm có thể khai triển được (ví dụ: hộp đựng, đồ bao gói...), các hình chiếu của kiểu dáng công nghiệp có thể được thay thế bằng ảnh chụp, bản vẽ kiểu dáng công nghiệp ở trạng thái đã khai triển.

g) Tùy thuộc vào mức độ phức tạp của kiểu dáng công nghiệp, có thể cần phải có thêm ảnh chụp, bản vẽ phối cảnh từ các góc độ khác, mặt cắt, hình phóng to bộ phận, hình chi tiết rời của sản phẩm... đủ để thể hiện rõ các đặc điểm tạo dáng mới, khác biệt của kiểu dáng công nghiệp yêu cầu bảo hộ.

h) Đối với sản phẩm có các trạng thái sử dụng khác nhau (ví dụ: sản phẩm có nắp hoặc có thể gập lại được), phải có ảnh chụp, bản vẽ kiểu dáng công nghiệp của sản phẩm ở các trạng thái khác nhau.

i) Đối với kiểu dáng công nghiệp của bộ phận của sản phẩm hoàn chỉnh, phải có thêm ảnh chụp, bản vẽ minh họa vị trí lắp đặt, sử dụng bộ phận trên sản phẩm hoàn chỉnh.

k) Mỗi phương án của kiểu dáng công nghiệp phải có bộ ảnh chụp, bản vẽ thể hiện đầy đủ từng phương án theo quy định tại điểm này.

l) Đối với bộ sản phẩm phải có hình phối cảnh của cả bộ sản phẩm và bộ ảnh chụp, bản vẽ của từng sản phẩm trong bộ đó theo quy định tại điểm này.

33.7 Đặc điểm tạo dáng của kiểu dáng công nghiệp

a) Đặc điểm tạo dáng của một kiểu dáng công nghiệp là yếu tố thể hiện dưới dạng đường nét, hình khối, màu sắc, tương quan vị trí hoặc tương quan kích thước để khi kết hợp với các đặc điểm (dấu hiệu) khác tạo thành một tập hợp cần và đủ để tạo thành kiểu dáng công nghiệp đó.

b) Các yếu tố sau đây không được coi là đặc điểm tạo dáng của kiểu dáng công nghiệp:

(i) Hình khối, đường nét được quyết định bởi chính chức năng kỹ thuật của sản phẩm (ví dụ: hình dạng dẹt, phẳng của đĩa ghi dữ liệu được quyết định bởi chuyển động tương đối giữa đĩa và đầu đọc...);

(ii) Yếu tố mà sự có mặt của nó trong tập hợp các dấu hiệu không đủ gây ấn tượng thẩm mỹ (ấn tượng về hình dáng của sản phẩm không thay đổi khi có mặt và khi không có mặt yếu tố đó; ví dụ: sự thay đổi một hình khối, đường nét quen thuộc nhưng sự thay đổi đó không đủ để nhận biết, do đó hình khối, đường nét đã thay đổi vẫn chỉ được nhận biết là hình khối, đường nét cũ);

(iii) Vật liệu dùng để chế tạo sản phẩm;

(iv) Các dấu hiệu được gắn, dán... lên sản phẩm chỉ để thực hiện chức năng thông tin, hướng dẫn về nguồn gốc, đặc điểm, cấu tạo, công dụng, cách sử dụng... sản phẩm đó; ví dụ: các từ ngữ trên nhãn hàng hóa;

(v) Kích cỡ của sản phẩm, trừ trường hợp thay đổi kích cỡ trang trí của mẫu vải và vật liệu tương tự.

c) Đặc điểm tạo dáng cơ bản và đặc điểm tạo dáng không cơ bản

Đặc điểm tạo dáng cơ bản là đặc điểm tạo dáng dễ dàng nhận biết/ghi nhớ, cần và đủ để xác định kiểu dáng công nghiệp và phân biệt kiểu dáng công nghiệp với kiểu dáng công nghiệp khác dùng cho sản phẩm cùng loại.

Đặc điểm tạo dáng không đáp ứng điều kiện trên gọi là “đặc điểm tạo dáng không cơ bản”.

34. Thẩm định hình thức, công bố đơn đăng ký kiểu dáng công nghiệp

Các thủ tục thẩm định hình thức, công bố đơn đăng ký kiểu dáng công nghiệp được thực hiện theo thủ tục chung quy định tại điểm 13 và điểm 14 của Thông tư này.

35. Thẩm định nội dung đơn đăng ký kiểu dáng công nghiệp

35.1 Đánh giá sự tương tự của kiểu dáng công nghiệp:

a) Hai kiểu dáng công nghiệp bị coi là trùng nhau khi hai kiểu dáng công nghiệp dùng cho sản phẩm cùng loại, có cùng tập hợp các đặc điểm tạo dáng cơ bản và không cơ bản;

b) Hai kiểu dáng công nghiệp bị coi là tương tự nhau khi hai kiểu dáng công nghiệp dùng cho sản phẩm cùng loại, có một số đặc điểm tạo dáng cơ bản giống nhau;

c) Hai kiểu dáng công nghiệp bị coi là tương tự gần nhất khi hai kiểu dáng công nghiệp tương tự có số các đặc điểm tạo dáng cơ bản giống nhau nhiều hơn so với tất cả các kiểu dáng công nghiệp tương tự khác.

35.2 Trình tự thực hiện thủ tục thẩm định nội dung đơn đăng ký kiểu dáng công nghiệp

Việc thẩm định nội dung đơn đăng ký kiểu dáng công nghiệp (đơn) được tiến hành theo trình tự chung quy định tại điểm 15 của Thông tư này và theo quy định riêng tại điểm này.

35.3 Đánh giá sự phù hợp giữa đối tượng nêu trong đơn và loại văn bằng bảo hộ kiểu dáng công nghiệp

Đối tượng nêu trong đơn bị coi là không phù hợp với loại văn bằng bảo hộ kiểu dáng công nghiệp nếu:

a) Đối tượng đó không phải là hình dáng bên ngoài của sản phẩm;

b) Đối tượng nêu trong đơn là:

(i) Hình dáng bên ngoài của sản phẩm do đặc tính kỹ thuật của sản phẩm bắt buộc phải có;

(ii) Hình dáng bên ngoài của công trình xây dựng dân dụng hoặc công nghiệp;

(iii) Hình dáng bên trong (phần không nhìn thấy được) trong quá trình sử dụng sản phẩm (khai thác công dụng của sản phẩm theo cách thức thông thường, được thực hiện bởi bất kỳ người sử dụng nào, không kể các công việc bảo trì, bảo dưỡng hoặc sửa chữa sản phẩm).

35.4 Tra cứu thông tin

a) Mục đích tra cứu thông tin

Mục đích tra cứu thông tin là tìm kiếm trong nguồn thông tin tối thiểu bắt buộc các kiểu dáng công nghiệp trùng lặp hoặc tương tự với kiểu dáng công nghiệp nêu trong đơn.

b) Nguồn thông tin tối thiểu bắt buộc được sử dụng trong quá trình thẩm định nội dung đơn bao gồm các tài liệu sau đây:

(i) Các đơn đăng ký kiểu dáng công nghiệp đã được Cục Sở hữu trí tuệ tiếp nhận và có ngày công bố đơn sớm hơn ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định (nếu đơn được hưởng quyền ưu tiên);

(ii) Các đơn đăng ký kiểu dáng công nghiệp và các văn bằng bảo hộ kiểu dáng công nghiệp do các tổ chức, quốc gia khác công bố trong vòng 25 năm trước ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định (nếu đơn được hưởng quyền ưu tiên), được lưu giữ trong cơ sở dữ liệu kiểu dáng công nghiệp hiện có tại Cục Sở hữu trí tuệ;

(iii) Các thông tin khác liên quan đến kiểu dáng công nghiệp do Cục Sở hữu trí tuệ thu thập và lưu giữ;

(iv) Các đơn đăng ký kiểu dáng công nghiệp đã được Cục Sở hữu trí tuệ tiếp nhận và có ngày nộp đơn hoặc ngày ưu tiên (nếu đơn được hưởng quyền ưu tiên) sớm hơn ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định (dùng để kiểm tra nguyên tắc nộp đơn đầu tiên quy định tại điểm 35.9 của Thông tư này).

c) Trong trường hợp cần thiết và có thể, việc tra cứu được mở rộng hơn so với nguồn thông tin tối thiểu bắt buộc.

35.5 Báo cáo tra cứu

Kết quả tra cứu phải được thể hiện trong báo cáo tra cứu, trong đó phải ghi rõ lĩnh vực tra cứu, phạm vi tra cứu, kết quả tìm kiếm trong phạm vi đó (thống kê và chỉ rõ các kiểu dáng công nghiệp đối chứng tìm được, nguồn gốc thông tin, ngày công bố của thông tin tương ứng) và phải nêu họ tên người lập báo cáo (người tra cứu).

Trong điểm này, “kiểu dáng công nghiệp đối chứng” là kiểu dáng công nghiệp trùng lặp hoặc kiểu dáng công nghiệp tương tự với kiểu dáng công nghiệp nêu trong đơn, được so sánh với kiểu dáng công nghiệp nêu trong đơn khi đánh giá tính mới và tính sáng tạo.

35.6 Đánh giá khả năng áp dụng công nghiệp của kiểu dáng công nghiệp theo quy định tại Điều 67 của Luật Sở hữu trí tuệ

a) Kiểu dáng công nghiệp nêu trong đơn được coi là có khả năng áp dụng công nghiệp nếu căn cứ vào các thông tin về kiểu dáng công nghiệp được trình bày trong đơn, người có hiểu biết trung bình về lĩnh vực tương ứng có thể dùng kiểu dáng công nghiệp đó làm mẫu để chế tạo bằng phương pháp công nghiệp hoặc thủ công nghiệp sản phẩm có hình dáng bên ngoài trùng với kiểu dáng công nghiệp đó.

Khái niệm “người có hiểu biết trung bình” về lĩnh vực tương ứng được hiểu theo quy định tương ứng tại điểm 23.6.a của Thông tư này.

b) Trong các trường hợp sau đây, đối tượng nêu trong đơn bị coi là không có khả năng áp dụng công nghiệp:

(i) Đối tượng nêu trong đơn là hình dáng của sản phẩm có trạng thái tồn tại không cố định (các sản phẩm ở thể khí, chất lỏng...);

(ii) Chỉ có thể tạo ra sản phẩm có hình dáng như đối tượng nêu trong đơn nhờ có kỹ năng đặc biệt hoặc không thể lặp đi lặp lại việc chế tạo ra sản phẩm có hình dáng như đối tượng nêu trong đơn;

(iii) Các trường hợp với lý do xác đáng khác.

35.7 Đánh giá tính mới của kiểu dáng công nghiệp theo quy định tại Điều 65 của Luật Sở hữu trí tuệ.

a) Cách đánh giá tính mới của kiểu dáng công nghiệp

Để đánh giá tính mới của kiểu dáng công nghiệp nêu trong đơn, phải tiến hành so sánh tập hợp các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp đó với tập hợp các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp trùng lặp/tương tự gần nhất dùng làm kiểu dáng công nghiệp đối chứng tìm được trong quá trình tra cứu thông tin.

b) Kết luận về tính mới của kiểu dáng công nghiệp

Kiểu dáng công nghiệp nêu trong đơn được coi là mới nếu:

(i) Không tìm thấy kiểu dáng công nghiệp đối chứng trong nguồn thông tin tối thiểu bắt buộc; hoặc

(ii) Mặc dù có tìm thấy kiểu dáng công nghiệp đối chứng trong nguồn thông tin tối thiểu bắt buộc nhưng kiểu dáng công nghiệp nêu trong đơn có ít nhất một đặc điểm tạo dáng cơ bản không có mặt trong (không thuộc) tập hợp các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp đối chứng, hoặc

(iii) Kiểu dáng công nghiệp đối chứng chính là kiểu dáng công nghiệp nêu trong đơn được công bố/bộc lộ thuộc trường hợp quy định tại khoản 3 và khoản 4 Điều 65 của Luật Sở hữu trí tuệ.

35.8 Đánh giá tính sáng tạo của kiểu dáng công nghiệp theo quy định tại Điều 66 của Luật Sở hữu trí tuệ

a) Cách đánh giá tính sáng tạo của kiểu dáng công nghiệp

Để đánh giá tính sáng tạo của kiểu dáng công nghiệp nêu trong đơn, phải tiến hành so sánh tập hợp các đặc điểm tạo dáng cơ bản của kiểu dáng công nghiệp đó với tập hợp các đặc điểm tạo dáng cơ bản của từng kiểu dáng công nghiệp đối chứng trùng lặp hoặc tương tự tìm được trong quá trình tra cứu thông tin.

b) Kết luận về tính sáng tạo của kiểu dáng công nghiệp

Trong các trường hợp sau đây, kiểu dáng công nghiệp nêu trong đơn được coi là không có tính sáng tạo:

(i) Kiểu dáng công nghiệp là sự kết hợp đơn thuần của các đặc điểm tạo dáng đã biết (các đặc điểm tạo dáng đã được bộc lộ công khai được sắp đặt hoặc lắp ghép với nhau một cách đơn thuần như thay thế, thay đổi vị trí, tăng giảm số lượng...);

(ii) Kiểu dáng công nghiệp là hình dáng sao chép/mô phỏng một phần hoặc toàn bộ hình dáng tự nhiên vốn có của cây cối, hoa quả, các loài động vật..., hình dáng của các hình hình học (hình tròn, hình elíp, hình tam giác, hình vuông, chữ nhật, hình đa giác đều, các hình lăng trụ có mặt cắt là các hình kể trên...) đã được biết rộng rãi;

(iii) Kiểu dáng công nghiệp là sự sao chép đơn thuần hình dáng các sản phẩm, công trình đã nổi tiếng hoặc được biết đến một cách rộng rãi ở Việt Nam hoặc trên thế giới;

(iv) Kiểu dáng công nghiệp mô phỏng kiểu dáng công nghiệp thuộc lĩnh vực khác, nếu sự mô phỏng đó đã được biết đến rộng rãi trên thực tế (ví dụ: đồ chơi mô phỏng ô tô, xe máy...).

Nếu không thuộc các trường hợp nói trên, kiểu dáng công nghiệp được coi là có tính sáng tạo.

35.9[26] Kiểm tra nguyên tắc nộp đơn đầu tiên đối với kiểu dáng công nghiệp

Đối với những đơn đăng ký kiểu dáng công nghiệp đã được kết luận là đáp ứng các điều kiện bảo hộ, trước khi ra thông báo dự định cấp Bằng độc quyền kiểu dáng công nghiệp theo quy định tại điểm 15.7.a (iii) của Thông tư này, Cục Sở hữu trí tuệ kiểm tra để bảo đảm nguyên tắc nộp đơn đầu tiên quy định tại khoản 1 và khoản 3 Điều 90 của Luật Sở hữu trí tuệ theo các quy định sau đây:

a) Để kiểm tra nguyên tắc nộp đơn đầu tiên, phải tiến hành tra cứu thông tin trong nguồn bắt buộc quy định tại điểm 35.4.b (iv) của Thông tư này.

b) Việc tra cứu là để tìm ra trường hợp có nhiều đơn (kể cả đơn đang được thẩm định) đăng ký các kiểu dáng công nghiệp của bộ phận sản phẩm và/hoặc sản phẩm trùng hoặc không khác biệt đáng kể với nhau và xác định đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất.

c) Nếu có nhiều đơn thuộc trường hợp nêu tại điểm 35.9.b trên đây thì Bằng độc quyền kiểu dáng công nghiệp chỉ có thể được cấp cho kiểu dáng công nghiệp trong đơn hợp lệ có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

d) Trong số các đơn thuộc trường hợp nêu tại điểm 35.9.b, nếu có nhiều đơn cùng có ngày nộp đơn hoặc ngày ưu tiên sớm nhất thì Bằng độc quyền kiểu dáng công nghiệp chỉ có thể được cấp cho kiểu dáng công nghiệp của một đơn duy nhất trong số các đơn đó theo thỏa thuận của tất cả những người nộp đơn; nếu không thỏa thuận được thì tất cả đối tượng tương ứng của các đơn đó đều bị từ chối cấp văn bằng bảo hộ.

35.10 Thông báo kết quả thẩm định nội dung

Việc thông báo kết quả thẩm định nội dung đơn đăng ký kiểu dáng công nghiệp được thực hiện theo quy định chung tại điểm 15.7.a của Thông tư này.

36. Cấp, đăng bạ, công bố Bằng độc quyền kiểu dáng công nghiệp

Các thủ tục ra quyết định cấp, đăng bạ, công bố quyết định cấp Bằng độc quyền kiểu dáng công nghiệp được thực hiện theo thủ tục chung quy định tại điểm 18 và điểm 19 của Thông tư này.

Mục 5. THỦ TỤC ĐĂNG KÝ NHÃN HIỆU

37. Yêu cầu đối với đơn đăng ký nhãn hiệu

37.1 Đơn đăng ký nhãn hiệu phải đáp ứng các yêu cầu chung về tài liệu đơn quy định tại điểm 7 và điểm 10.1 của Thông tư này và các yêu cầu cụ thể quy định tại điểm này.

37.2 Đơn phải bảo đảm tính thống nhất quy định tại khoản 1 và khoản 4 Điều 101 của Luật Sở hữu trí tuệ. Mỗi đơn chỉ được yêu cầu đăng ký một nhãn hiệu dùng cho một hoặc nhiều hàng hóa, dịch vụ.

37.3 Trường hợp có nghi ngờ về tính xác thực của các thông tin nêu trong đơn, Cục Sở hữu trí tuệ có thể yêu cầu người nộp đơn trong thời hạn 01 tháng, phải nộp các tài liệu sau đây nhằm xác minh các thông tin đó:

a) Tài liệu chứng minh tư cách người nộp đơn:

(i) Giấy đăng ký kinh doanh, hợp đồng hoặc tài liệu khác xác nhận hoạt động sản xuất sản phẩm, cung cấp dịch vụ của người nộp đơn theo quy định tại khoản 1 Điều 87 của Luật Sở hữu trí tuệ;

(ii) Thỏa thuận, thư xác nhận người sản xuất không sử dụng nhãn hiệu và không phản đối việc đăng ký nhãn hiệu của người tiến hành hoạt động thương mại sản phẩm của người sản xuất theo quy định tại khoản 2 Điều 87 của Luật Sở hữu trí tuệ;

(iii) Quyết định hoặc giấy phép thành lập, điều lệ tổ chức xác nhận chức năng, thẩm quyền quản lý nhãn hiệu tập thể, nhãn hiệu chứng nhận chất lượng, nhãn hiệu chứng nhận nguồn gốc địa lý hàng hóa, dịch vụ theo quy định tại khoản 3 và khoản 4 Điều 87 của Luật Sở hữu trí tuệ;

(iv) Thỏa thuận, giấy đăng ký kinh doanh, tài liệu liên quan đến việc đăng ký nhãn hiệu của các đồng chủ sở hữu theo quy định tại khoản 5 Điều 87 của Luật Sở hữu trí tuệ;

(v) Tài liệu xác nhận người nộp đơn thụ hưởng quyền đăng ký nhãn hiệu từ người khác theo quy định tại khoản 6 Điều 87 của Luật Sở hữu trí tuệ;

(vi) Thỏa thuận, thư đồng ý của chủ sở hữu nhãn hiệu xác nhận quyền đăng ký nhãn hiệu của người đại diện, đại lý theo quy định tại khoản 7 Điều 87 của Luật Sở hữu trí tuệ và Điều 6 septies của Công ước Paris về bảo hộ sở hữu công nghiệp.

b) Tài liệu chứng minh tư cách đại diện của chủ đơn: giấy ủy quyền gốc của người nộp đơn; giấy tờ xác nhận đại diện của chủ đơn là người đại diện theo pháp luật của tổ chức đăng ký nhãn hiệu hoặc là người được người đó ủy quyền; giấy tờ xác nhận người được ủy quyền của người nộp đơn đáp ứng các yêu cầu để đứng tên đại diện của chủ đơn theo quy định tại điểm 3 của Thông tư này.

c) Tài liệu chứng minh quyền sử dụng/đăng ký nhãn hiệu chứa các dấu hiệu đặc biệt đối với:

(i) Tên, biểu tượng, cờ, huy hiệu của cơ quan, tổ chức trong nước và quốc tế hoặc dấu chứng nhận, dấu kiểm tra, dấu bảo hành của tổ chức quốc tế theo quy định tại khoản 2 và khoản 4 Điều 73 của Luật Sở hữu trí tuệ;

(ii) Tên nhân vật, hình tượng của tác phẩm thuộc phạm vi bảo hộ quyền tác giả đã được biết đến rộng rãi hoặc tên thương mại, chỉ dẫn thương mại, chỉ dẫn xuất xứ, giải thưởng, huy chương hoặc ký hiệu đặc trưng của một loại sản phẩm nhất định có khả năng gây nhầm lẫn theo quy định tại khoản 5 Điều 73 của Luật Sở hữu trí tuệ;

(iii) Dấu hiệu thuộc phạm vi bảo hộ kiểu dáng công nghiệp của người khác theo quy định tại điểm n khoản 2 Điều 74 của Luật Sở hữu trí tuệ;

d) Tài liệu chứng minh quyền ưu tiên;

e) Thông tin cần thiết để làm rõ hoặc khẳng định các nội dung nêu trong quy chế sử dụng nhãn hiệu tập thể, quy chế sử dụng nhãn hiệu chứng nhận hoặc trong các tài liệu đơn khác.

37.4 Yêu cầu đối với tờ khai

Người nộp đơn phải nộp 02 tờ khai theo mẫu 04-NH quy định tại Phụ lục A của Thông tư này với các lưu ý sau đây:

a) Phần mô tả nhãn hiệu trong tờ khai phải chỉ rõ loại nhãn hiệu đăng ký (nhãn hiệu thông thường, nhãn hiệu tập thể, nhãn hiệu liên kết, nhãn hiệu chứng nhận);

b) Đối với nhãn hiệu được đăng ký là nhãn hiệu liên kết, người nộp đơn phải chỉ rõ các yếu tố liên kết về nhãn hiệu hoặc về hàng hóa, dịch vụ tuân theo quy định sau đây:

(i) Trong trường hợp yếu tố liên kết là nhãn hiệu (tương tự với nhãn hiệu khác của chính người nộp đơn dùng cho cùng một hàng hóa, dịch vụ hoặc dùng cho các hàng hóa, dịch vụ tương tự nhau) thì phải chỉ rõ trong số các nhãn hiệu liên kết đó có nhãn hiệu nào được coi là cơ bản hay không, nếu có thì đó là nhãn hiệu nào; nếu một hoặc một số trong các nhãn hiệu đó đã được đăng ký hoặc đã được nêu trong đơn nộp trước đó thì phải chỉ rõ số văn bằng bảo hộ, số đơn nộp trước đó;

(ii) Trong trường hợp yếu tố liên kết là hàng hóa, dịch vụ (một nhãn hiệu dùng cho các hàng hóa, dịch vụ tương tự nhau hoặc có liên quan với nhau) thì phải chỉ rõ trong số các hàng hóa, dịch vụ đó có hàng hóa, dịch vụ nào được coi là cơ bản hay không và nếu có thì đó là hàng hóa, dịch vụ nào; nếu một trong các hàng hóa, dịch vụ đó đã được đăng ký trước hoặc đã được nêu trong đơn nộp trước đó thì phải chỉ rõ số văn bằng bảo hộ, số đơn nộp trước đó;

(iii) Nếu người nộp đơn không chỉ rõ nhãn hiệu cơ bản hoặc hàng hóa, dịch vụ cơ bản thì tất cả các nhãn hiệu và tất cả các hàng hóa, dịch vụ liên quan đến nhãn hiệu nêu trong đơn của người nộp đơn được coi là độc lập với nhau. Việc đánh giá khả năng phân biệt của nhãn hiệu nêu trong đơn sẽ không được áp dụng ngoại lệ đối với nhãn hiệu liên kết quy định tại điểm e khoản 2 Điều 74 của Luật Sở hữu trí tuệ, mà phải tuân theo quy định chung về đánh giá khả năng phân biệt quy định tại điểm 39 của Thông tư này.

c) Đối với nhãn hiệu chứng nhận, người nộp đơn phải chỉ rõ trong tờ khai mục đích, nội dung và phương thức của việc chứng nhận đó (chứng nhận cái gì: chất lượng, xuất xứ, nguồn gốc địa lý hay kết hợp giữa các mục đích đó; nội dung chứng nhận: các điều kiện cụ thể về chủ thể, hàng hóa, dịch vụ; chứng nhận như thế nào: trình tự, thủ tục cấp phép chứng nhận, cách thức kiểm tra, duy trì mục đích và nội dung chứng nhận).

d) Trong tờ khai phải có mẫu nhãn hiệu và mô tả bằng chữ về nhãn hiệu đó theo các quy định sau đây:

(i) Nếu nhãn hiệu được cấu thành từ nhiều yếu tố thì phải chỉ rõ các yếu tố cấu thành và sự kết hợp giữa các yếu tố đó; nếu nhãn hiệu chứa yếu tố hình thì phải nêu rõ nội dung và ý nghĩa của yếu tố hình;

(ii) Nếu yêu cầu bảo hộ nhãn hiệu màu thì phải chỉ rõ yêu cầu đó và nêu tên màu sắc thể hiện trên nhãn hiệu;

(iii) Nếu nhãn hiệu có chứa các chữ, từ ngữ không phải là tiếng Việt thì phải ghi rõ cách phát âm (phiên âm ra tiếng Việt) và nếu các chữ, từ ngữ đó có nghĩa thì phải dịch ra tiếng Việt;

(iv) Nếu nhãn hiệu có chứa chữ số không phải là chữ số Ả-rập hoặc chữ số La-mã thì phải dịch ra chữ số Ả-rập.

e) [27] Phần “Danh mục các hàng hóa, dịch vụ mang nhãn hiệu” trong Tờ khai phải được phân nhóm phù hợp với Bảng phân loại quốc tế các hàng hóa, dịch vụ theo Thỏa ước Nice được Cục Sở hữu trí tuệ công bố trên Công báo sở hữu công nghiệp. Nếu người nộp đơn không tự phân loại hoặc phân loại không chính xác thì Cục Sở hữu trí tuệ sẽ phân loại và người nộp đơn phải nộp phí dịch vụ phân loại theo quy định.

37.5[28] Yêu cầu đối với mẫu nhãn hiệu

Ngoài mẫu nhãn hiệu được gắn trên Tờ khai, đơn phải kèm theo 05 mẫu nhãn hiệu giống nhau và phải đáp ứng các yêu cầu sau đây:

a) Mẫu nhãn hiệu phải được trình bày rõ ràng với kích thước của mỗi thành phần trong nhãn hiệu không lớn hơn 80mm và không nhỏ hơn 8mm, tổng thể nhãn hiệu phải được trình bày trong khuôn mẫu nhãn hiệu có kích thước 80mm x 80mm in trên tờ khai;

b) Đối với nhãn hiệu là hình ba chiều thì mẫu nhãn hiệu phải kèm theo ảnh chụp hoặc hình vẽ thể hiện hình phối cảnh và có thể kèm theo mẫu mô tả ở dạng hình chiếu;

c) Đối với nhãn hiệu có yêu cầu bảo hộ màu sắc thì mẫu nhãn hiệu phải được trình bày đúng màu sắc yêu cầu bảo hộ. Nếu không yêu cầu bảo hộ màu sắc thì mẫu nhãn hiệu phải được trình bày dưới dạng đen trắng.

37.6 Yêu cầu về quy chế sử dụng nhãn hiệu tập thể và nhãn hiệu chứng nhận

Quy chế sử dụng nhãn hiệu tập thể và quy chế sử dụng nhãn hiệu chứng nhận phải có các nội dung tương ứng quy định tại khoản 4 và khoản 5 Điều 105 của Luật Sở hữu trí tuệ và phải làm rõ các vấn đề sau đây:

a) Các thông tin vắn tắt về nhãn hiệu, chủ sở hữu nhãn hiệu, hàng hóa, dịch vụ mang nhãn hiệu;

b) Các điều kiện để được người đăng ký nhãn hiệu cấp phép sử dụng nhãn hiệu và các điều kiện chấm dứt quyền sử dụng nhãn hiệu;

c) Nghĩa vụ của người sử dụng nhãn hiệu (bảo đảm chất lượng, tính chất đặc thù của hàng hóa, dịch vụ mang nhãn hiệu, chịu sự kiểm soát của người đăng ký nhãn hiệu, nộp phí quản lý nhãn hiệu…);

d) Quyền của người đăng ký nhãn hiệu (kiểm soát việc tuân thủ quy chế sử dụng nhãn hiệu, thu phí quản lý nhãn hiệu, đình chỉ quyền sử dụng nhãn hiệu của người không đáp ứng điều kiện theo quy định của quy chế sử dụng nhãn hiệu …);

e) Cơ chế cấp phép, kiểm soát, kiểm tra việc sử dụng nhãn hiệu và bảo đảm chất lượng, uy tín của hàng hóa, dịch vụ mang nhãn hiệu;

g) Cơ chế giải quyết tranh chấp.

37.7[29] Yêu cầu về văn bản cho phép đăng ký nhãn hiệu tập thể, nhãn hiệu chứng nhận có chứa địa danh hoặc dấu hiệu khác chỉ nguồn gốc địa lý đặc sản địa phương của Việt Nam

a) Văn bản cho phép đăng ký nhãn hiệu tập thể, nhãn hiệu chứng nhận có chứa địa danh hoặc dấu hiệu khác chỉ nguồn gốc địa lý của đặc sản địa phương do cơ quan có thẩm quyền sau đây cấp:

(i) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có khu vực địa lý tương ứng với địa danh hoặc dấu hiệu khác chỉ dẫn nguồn gốc địa lý của đặc sản địa phương (trong trường hợp khu vực địa lý thuộc một địa phương);

(ii) Tất cả các Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương nơi có khu vực địa lý tương ứng với địa danh hoặc dấu hiệu khác chỉ dẫn nguồn gốc địa lý của đặc sản địa phương (trong trường hợp khu vực địa lý thuộc nhiều địa phương).

b) Bản đồ khu vực địa lý tương ứng với địa danh hoặc dấu hiệu khác chỉ dẫn nguồn gốc địa lý của đặc sản địa phương phải thể hiện đầy đủ thông tin tới mức có thể xác định chính xác vùng địa lý đó và phải có xác nhận của cơ quan có thẩm quyền nêu tại điểm 37.7.a trên đây.

37.8[30] Tiêu chí xác định địa danh, dấu hiệu khác chỉ nguồn gốc địa lý của sản phẩm

a) Dấu hiệu chỉ nguồn gốc địa lý của sản phẩm là dấu hiệu dùng cho sản phẩm của địa phương và có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm (chỉ dẫn rằng sản phẩm có nguồn gốc từ địa phương đó).

Dấu hiệu chỉ nguồn gốc địa lý của sản phẩm thường là địa danh, nhưng cũng có thể là dấu hiệu biểu trưng của địa phương (hình ảnh các sự vật tiêu biểu của địa phương, như biểu tượng, bản đồ, cờ, huy hiệu, thắng cảnh, công trình đặc biệt của địa phương…), hoặc cũng có thể là bất kỳ dấu hiệu nào khác.

Địa danh có thể là tên gọi hiện hành hay tên gọi trong lịch sử, tên gọi chính thức hoặc tên gọi dân gian của một khu vực địa lý (xác định theo địa giới hành chính hay các phương thức địa lý học).

b) Một địa danh, dấu hiệu biểu trưng của địa phương sử dụng cho sản phẩm thông thường (không phải là đặc sản) có thể có hoặc không có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm, tùy thuộc vào sản phẩm và thực tế sử dụng địa danh, dấu hiệu biểu trưng của địa phương.

c) Địa danh, dấu hiệu biểu trưng của địa phương có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm trong các trường hợp sau đây:

(i) Dùng cho đặc sản của địa phương (sản phẩm đặc biệt, có danh tiếng nhờ những đặc trưng nhất định, được sản xuất tại địa phương);

(ii) Dùng cho cây trồng, vật nuôi và các sản phẩm chế biến từ cây trồng, vật nuôi của địa phương;

(iii) Dùng cho sản phẩm khai thác nguyên liệu thiên nhiên (than, sắt, thép, nhôm, xi măng, đá, muối, gỗ…) ở địa phương;

(iv) Dùng cho những sản phẩm thuộc các ngành công nghiệp phát triển ở địa phương;

(v) Các trường hợp khác được xác định theo sản phẩm và thực tế sử dụng địa danh, dấu hiệu biểu trưng của địa phương cho sản phẩm.

d) Địa danh, dấu hiệu biểu trưng của địa phương không có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm trong các trường hợp sau đây:

(i) Đã được sử dụng với chức năng nhãn hiệu thông thường và được thừa nhận rộng rãi, tức là đạt được ý nghĩa chỉ dẫn nguồn gốc thương mại (khả năng phân biệt) và mất ý nghĩa mô tả nguồn gốc địa lý, ví dụ: bia Hà Nội, bia Sài Gòn;

(ii) Địa phương tương ứng không thể là nơi sản phẩm được sản xuất, ví dụ: thuốc lá Bắc Cực...

Những địa danh, dấu hiệu biểu trưng của địa phương mà không có ý nghĩa chỉ dẫn nguồn gốc địa lý của sản phẩm có thể được bảo hộ như nhãn hiệu thông thường, không cần sự cho phép của chính quyền địa phương.

đ) Địa danh, dấu hiệu biểu trưng của địa phương thuộc kiến thức địa lý phổ thông được nhiều người biết đến (ví dụ: tên các tỉnh, thành phố, các danh lam, thắng cảnh) dùng cho sản phẩm thông thường của địa phương (kể cả sản phẩm mà địa phương có lợi thế kinh doanh nhưng chưa có danh tiếng, đặc trưng về chất lượng), được nhiều chủ thể kinh doanh ở địa phương sử dụng cho hàng hóa, dịch vụ của mình có ý nghĩa mô tả địa điểm sản xuất (nhưng không có đủ căn cứ để xếp vào loại (c) và (d) trên đây), sẽ là đối tượng không được bảo hộ.

Tuy nhiên, những địa danh, dấu hiệu biểu trưng của địa phương như vậy vẫn có thể được sử dụng làm một yếu tố phụ cấu thành nhãn hiệu thông thường của các tổ chức, cá nhân ở địa phương tương ứng, với điều kiện địa danh đó bị loại trừ khỏi phạm vi bảo hộ (không bảo hộ riêng) và không phải xin phép chính quyền địa phương.

38. Thẩm định hình thức, công bố đơn đăng ký nhãn hiệu

Các thủ tục thẩm định hình thức, công bố đơn đăng ký nhãn hiệu được thực hiện theo thủ tục chung quy định tại điểm 13 và điểm 14 của Thông tư này.

39. Thẩm định nội dung đơn đăng ký nhãn hiệu

39.1 Cục Sở hữu trí tuệ có trách nhiệm thực hiện thẩm định nội dung đơn hợp lệ theo trình tự chung quy định tại điểm 15 của Thông tư này và theo quy định cụ thể tại điểm này.

39.2 Đánh giá sự phù hợp giữa đối tượng nêu trong đơn đăng ký nhãn hiệu và yêu cầu cấp Giấy chứng nhận đăng ký nhãn hiệu

a) Theo quy định tại khoản 1 Điều 72 của Luật Sở hữu trí tuệ, dấu hiệu được đăng ký với danh nghĩa là nhãn hiệu phải là dấu hiệu nhìn thấy được dưới dạng chữ cái, chữ số, từ ngữ, hình vẽ, hình ảnh, kể cả hình ba chiều hoặc sự kết hợp giữa các yếu tố đó được thể hiện bằng một hoặc một số màu sắc nhất định.

b) Các loại dấu hiệu sau đây không được bảo hộ với danh nghĩa là nhãn hiệu:

(i) Dấu hiệu chỉ là màu sắc mà không được kết hợp với dấu hiệu chữ hoặc dấu hiệu hình hoặc không được thể hiện thành dạng dấu hiệu chữ hoặc dấu hiệu hình;

(ii) Dấu hiệu thuộc đối tượng không được bảo hộ với danh nghĩa là nhãn hiệu theo quy định tại Điều 73 của Luật Sở hữu trí tuệ;

(iii) Dấu hiệu trái với trật tự xã hội, có hại cho an ninh quốc gia.

39.3 Đánh giá khả năng phân biệt của dấu hiệu dạng chữ viết, chữ số (sau đây gọi là “dấu hiệu chữ”) theo quy định tại khoản 2 Điều 74 của Luật Sở hữu trí tuệ.

Trừ các trường hợp ngoại lệ quy định tại điểm 39.5 của Thông tư này, các dấu hiệu chữ sau đây bị coi là không có khả năng phân biệt:

a) Ký tự thuộc ngôn ngữ mà người tiêu dùng Việt Nam có hiểu biết thông thường không thể nhận biết và ghi nhớ được (không đọc được, không hiểu được, không nhớ được) như ký tự không có nguồn gốc La-tinh: chữ Ả-rập, chữ Slavơ, chữ Phạn, chữ Trung Quốc, chữ Nhật, chữ Triều Tiên, chữ Thái...; trừ khi ký tự thuộc ngôn ngữ trên đi kèm với các thành phần khác tạo nên tổng thể có khả năng phân biệt hoặc được trình bày dưới dạng đồ họa hoặc dạng đặc biệt khác;

b) Mặc dù là ký tự nguồn gốc La-tinh nhưng dấu hiệu chỉ bao gồm một chữ cái hoặc chỉ bao gồm chữ số, hoặc mặc dù có hai chữ cái nhưng không thể đọc được như một từ - kể cả khi có kèm theo chữ số; trừ trường hợp các dấu hiệu đó được trình bày dưới dạng đồ họa hoặc dạng đặc biệt khác;

c) Một tập hợp quá nhiều chữ cái hoặc từ ngữ khiến cho không thể nhận biết và ghi nhớ được như một dãy quá nhiều ký tự không được sắp xếp theo một trật tự, quy luật xác định hoặc một văn bản, một đoạn văn bản;

d) Mặc dù là ký tự nguồn gốc La-tinh nhưng đó là một từ có nghĩa và nghĩa của từ đó đã được sử dụng nhiều và thông dụng tại Việt Nam trong lĩnh vực liên quan đến mức bị mất khả năng phân biệt;

e) Một từ hoặc một tập hợp từ được sử dụng tại Việt Nam như tên gọi thông thường của chính hàng hóa, dịch vụ liên quan;

g) Một từ hoặc một tập hợp từ mang nội dung mô tả chính hàng hóa, dịch vụ mang nhãn hiệu như dấu hiệu chỉ dẫn về thời gian, địa điểm, nguồn gốc địa lý (trừ trường hợp nhãn hiệu được đăng ký là nhãn hiệu chứng nhận nguồn gốc địa lý của hàng hóa hoặc nhãn hiệu tập thể), phương pháp sản xuất, chủng loại, số lượng, chất lượng, tính chất (trừ trường hợp nhãn hiệu được đăng ký là nhãn hiệu chứng nhận chất lượng của hàng hóa, dịch vụ), thành phần, công dụng, giá trị của hàng hóa, dịch vụ;

h) Một từ hoặc một tập hợp từ có ý nghĩa mô tả hình thức pháp lý, lĩnh vực kinh doanh của chủ nhãn hiệu;

i) Dấu hiệu chữ trùng hoặc tương tự với một trong các đối tượng thuộc phạm vi bảo hộ quyền sở hữu công nghiệp của người khác theo quy định tại các điểm e, g, h, i, k, l, m khoản 2 Điều 74 của Luật Sở hữu trí tuệ;

k) Dấu hiệu chữ làm hiểu sai lệch, gây nhầm lẫn hoặc có tính chất lừa dối người tiêu dùng về nguồn gốc xuất xứ, tính năng, công dụng, chất lượng, giá trị hoặc các đặc tính khác như thành phần cấu tạo, quy trình sản xuất, nguyên vật liệu, tính ưu việt của hàng hóa, dịch vụ theo quy định tại khoản 5 Điều 73 của Luật Sở hữu trí tuệ;

l) Dấu hiệu chữ trùng hoặc tương tự đến mức gây nhầm lẫn với tên thật, biệt hiệu, bút danh của lãnh tụ, anh hùng dân tộc, danh nhân của Việt Nam hoặc của nước ngoài; trùng hoặc tương tự đến mức gây nhầm lẫn với tên gọi của các nhân vật, hình tượng trong các tác phẩm thuộc phạm vi bảo hộ quyền tác giả của người khác đã được biết đến một cách rộng rãi, trừ trường hợp được phép của chủ sở hữu tác phẩm đó.

39.4 Đánh giá khả năng phân biệt của dấu hiệu dạng hình vẽ, hình ảnh (sau đây gọi là “dấu hiệu hình”) theo quy định tại khoản 2 Điều 74 của Luật Sở hữu trí tuệ

Trừ các trường hợp ngoại lệ quy định tại điểm 39.5 của Thông tư này, dấu hiệu hình bị coi là không có khả năng phân biệt, nếu:

a) Dấu hiệu hình là hình hoặc hình hình học phổ thông như hình tròn, hình elip, tam giác, tứ giác... hoặc hình vẽ đơn giản; hình vẽ, hình ảnh chỉ được sử dụng làm nền hoặc đường nét trang trí sản phẩm, bao bì sản phẩm;

b) Hình vẽ, hình ảnh quá rắc rối phức tạp khiến cho người tiêu dùng không dễ nhận thức và không dễ ghi nhớ được đặc điểm của hình như gồm quá nhiều hình ảnh, đường nét kết hợp hoặc chồng lên nhau;

c) Hình vẽ, hình ảnh, biểu tượng, dấu hiệu tượng trưng đã được sử dụng rộng rãi;

d) Hình vẽ, hình ảnh mang tính mô tả chính hàng hóa, dịch vụ mang nhãn hiệu; địa điểm, phương pháp sản xuất, nguồn gốc địa lý, chủng loại, số lượng, chất lượng, tính chất, thành phần, công dụng, giá trị hoặc các đặc tính khác của hàng hóa, dịch vụ mang nhãn hiệu;

e) Dấu hiệu hình trùng hoặc không khác biệt đáng kể với kiểu dáng công nghiệp đang được bảo hộ của người khác;

g) Dấu hiệu hình trùng hoặc tương tự đến mức gây nhầm lẫn với hình ảnh của lãnh tụ, anh hùng dân tộc, danh nhân của Việt Nam hoặc của nước ngoài; trùng hoặc tương tự đến mức gây nhầm lẫn với hình ảnh của các nhân vật, hình tượng trong các tác phẩm thuộc phạm vi bảo hộ quyền tác giả của người khác đã được biết đến một cách rộng rãi, trừ trường hợp được phép của chủ sở hữu tác phẩm đó.

39.5 Các ngoại lệ sau đây được áp dụng khi đánh giá khả năng phân biệt của dấu hiệu chữ và dấu hiệu hình:

a) Dấu hiệu thuộc các trường hợp nêu tại các điểm 39.3.a, b, c, g, h và các điểm 39.4.a, b, c, d, e của Thông tư này đã và đang được sử dụng với chức năng nhãn hiệu và được người tiêu dùng biết đến một cách rộng rãi và nhờ đó nhãn hiệu đã đạt được khả năng phân biệt đối với hàng hóa, dịch vụ liên quan.

b) Để được áp dụng ngoại lệ này, người nộp đơn phải cung cấp bằng chứng về việc sử dụng một cách rộng rãi nhãn hiệu đó (thời gian bắt đầu sử dụng, phạm vi, mức độ sử dụng hiện nay..., trong đó nhãn hiệu chỉ được coi là “được sử dụng” khi việc sử dụng đó được tiến hành trong các hoạt động sản xuất, kinh doanh, thương mại, quảng cáo, tiếp thị hợp pháp) và bằng chứng về khả năng phân biệt của nhãn hiệu đối với hàng hóa, dịch vụ liên quan của chủ nhãn hiệu. Trong trường hợp này, nhãn hiệu đó chỉ được thừa nhận là có khả năng phân biệt khi được thể hiện ở dạng đúng như dạng mà nó được sử dụng liên tục và phổ biến trong thực tế.

39.6 Đánh giá tính phân biệt của dấu hiệu kết hợp giữa dấu hiệu chữ và dấu hiệu hình (sau đây gọi là “dấu hiệu kết hợp”)

Một dấu hiệu kết hợp được coi là có khả năng phân biệt khi dấu hiệu chữ và dấu hiệu hình kết hợp thành một tổng thể có khả năng phân biệt, cụ thể:

a) Dấu hiệu chữ và dấu hiệu hình đều có khả năng phân biệt và tạo thành tổng thể có khả năng phân biệt;

b) Thành phần mạnh của nhãn hiệu (yếu tố tác động mạnh vào cảm giác người tiêu dùng, gây chú ý và ấn tượng về nhãn hiệu khi quan sát) là dấu hiệu chữ hoặc dấu hiệu hình có khả năng phân biệt, mặc dù thành phần còn lại không có hoặc ít có khả năng phân biệt;

c) Trường hợp dấu hiệu kết hợp gồm các dấu hiệu chữ và dấu hiệu hình không có hoặc ít có khả năng phân biệt nhưng cách thức kết hợp độc đáo của các dấu hiệu đó tạo ra một ấn tượng riêng biệt thì tổng thể kết hợp đó vẫn được coi là có khả năng phân biệt;

d) Dấu hiệu kết hợp gồm các thành phần chữ và hình không có hoặc ít có khả năng phân biệt nhưng tổng thể kết hợp đó đã đạt được khả năng phân biệt qua quá trình sử dụng theo quy định tại điểm 39.5 của Thông tư này.

39.7 Nguồn thông tin tối thiểu

a) Để đánh giá khả năng gây nhầm lẫn của dấu hiệu nêu trong đơn, ít nhất Cục Sở hữu trí tuệ tiến hành tra cứu trong nguồn thông tin tối thiểu sau đây:

(i) Các đơn đăng ký nhãn hiệu đã được nộp tại Cục Sở hữu trí tuệ có ngày nộp đơn hoặc ngày ưu tiên sớm hơn ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định và các đơn đăng ký quốc tế nhãn hiệu có chỉ định Việt Nam mà Cục Sở hữu trí tuệ đã được WIPO thông báo với ngày nộp đơn hoặc ngày ưu tiên sớm hơn ngày nộp đơn hoặc ngày ưu tiên của đơn đang được thẩm định cho hàng hóa, dịch vụ trùng hoặc tương tự;

(ii) Các nhãn hiệu đã được đăng ký bảo hộ hoặc thừa nhận bảo hộ đang còn hiệu lực tại Việt Nam (kể cả các nhãn hiệu nổi tiếng) dùng cho hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan;

(iii) Các nhãn hiệu được đăng ký đã chấm dứt hiệu lực trong thời hạn chưa quá 5 năm, trừ trường hợp nhãn hiệu bị chấm dứt hiệu lực vì lý do không sử dụng theo quy định tại điểm d khoản 1 Điều 95 của Luật Sở hữu trí tuệ, dùng cho hàng hóa, dịch vụ trùng hoặc tương tự;

(iv) Các chỉ dẫn địa lý đang được bảo hộ tại Việt Nam;

(v) Chỉ dẫn nguồn gốc địa lý hàng hóa, dịch vụ; tên địa lý, các loại dấu chất lượng, dấu kiểm tra; quốc kỳ, quốc huy của các quốc gia; cờ, tên, biểu tượng của các cơ quan, tổ chức của Việt Nam và thế giới; tên và hình ảnh lãnh tụ, anh hùng dân tộc, tên và hình ảnh danh nhân Việt Nam và nước ngoài... mà Cục Sở hữu trí tuệ sưu tầm và lưu giữ.

b) Trong trường hợp cần thiết có thể tra cứu các nguồn thông tin tham khảo ngoài nguồn thông tin tối thiểu nêu tại điểm 39.7.a trên đây, như các đơn đăng ký kiểu dáng công nghiệp, tên thương mại…;

39.8 Đánh giá sự tương tự đến mức gây nhầm lẫn của dấu hiệu yêu cầu đăng ký với nhãn hiệu khác

a) Để đánh giá dấu hiệu yêu cầu đăng ký nêu trong đơn có trùng hoặc tương tự đến mức gây nhầm lẫn với một nhãn hiệu khác (sau đây gọi là “nhãn hiệu đối chứng”) hay không, cần phải so sánh về cấu trúc, nội dung, cách phát âm (đối với dấu hiệu chữ), ý nghĩa và hình thức thể hiện của dấu hiệu (đối với cả dấu hiệu chữ và dấu hiệu hình), đồng thời phải tiến hành so sánh hàng hóa, dịch vụ mang dấu hiệu với hàng hóa, dịch vụ mang nhãn hiệu đối chứng theo quy định tại điểm này.

b) Dấu hiệu trùng với nhãn hiệu đối chứng: dấu hiệu bị coi là trùng với nhãn hiệu đối chứng nếu dấu hiệu đó giống hệt nhãn hiệu đối chứng về cấu trúc, nội dung, ý nghĩa và hình thức thể hiện.

c) Dấu hiệu bị coi là tương tự đến mức gây nhầm lẫn với nhãn hiệu đối chứng nếu:

(i) Dấu hiệu đó gần giống với nhãn hiệu đối chứng về cấu trúc hoặc/và nội dung hoặc/và cách phát âm hoặc/và ý nghĩa hoặc/và hình thức thể hiện đến mức làm cho người tiêu dùng tưởng lầm rằng hai đối tượng đó là một hoặc đối tượng này là biến thể của đối tượng kia hoặc hai đối tượng đó có cùng một nguồn gốc;

(ii) Dấu hiệu chỉ là bản phiên âm hoặc dịch nghĩa từ nhãn hiệu đối chứng nếu nhãn hiệu đối chứng là nhãn hiệu nổi tiếng.

39.9 Đánh giá sự tương tự của hàng hóa, dịch vụ

a) Hai hàng hóa hoặc hai dịch vụ bị coi là trùng nhau (cùng loại) khi hai hàng hóa hoặc hai dịch vụ đó có các đặc điểm sau đây:

(i) Có cùng bản chất (thành phần, cấu tạo...) và cùng chức năng, mục đích sử dụng; hoặc

(ii) Có bản chất gần giống nhau và cùng chức năng, mục đích sử dụng;

b) Hai hàng hóa hoặc hai dịch vụ bị coi là tương tự nhau khi hai hàng hóa hoặc hai dịch vụ đó có các đặc điểm sau đây:

(i) Tương tự nhau về bản chất; hoặc

(ii) Tương tự nhau về chức năng, mục đích sử dụng; và

(iii) Được đưa ra thị trường theo cùng một kênh thương mại (phân phối theo cùng một phương thức, được bán cùng nhau hoặc cạnh nhau, trong cùng một loại cửa hàng...);

c) Một hàng hóa và một dịch vụ bị coi là tương tự nhau nếu thuộc một hoặc các trường hợp sau đây:

(i) Giữa chúng có mối liên quan với nhau về bản chất (hàng hóa, dịch vụ hoặc nguyên liệu, bộ phận của hàng hóa, dịch vụ này được cấu thành từ hàng hóa, dịch vụ kia); hoặc

(ii) Giữa chúng có mối liên quan với nhau về chức năng (để hoàn thành chức năng của hàng hóa, dịch vụ này phải sử dụng hàng hóa, dịch vụ kia hoặc chúng thường được sử dụng cùng nhau); hoặc

(iii) Giữa chúng có mối liên quan chặt chẽ với nhau về phương thức thực hiện (hàng hóa, dịch vụ này là kết quả của việc sử dụng, khai thác hàng hóa, dịch vụ kia...).

39.10[31] Kiểm tra nguyên tắc nộp đơn đầu tiên đối với nhãn hiệu

Đối với những đơn đăng ký nhãn hiệu đã được kết luận là đáp ứng điều kiện bảo hộ, trước khi ra thông báo dự định cấp Giấy chứng nhận đăng ký nhãn hiệu theo quy định tại điểm 15.7.a (iii) của Thông tư này, Cục Sở hữu trí tuệ tiến hành kiểm tra để bảo đảm nguyên tắc nộp đơn đầu tiên quy định tại khoản 2 và khoản 3 Điều 90 của Luật Sở hữu trí tuệ theo quy định sau đây:

a) Để kiểm tra nguyên tắc nộp đơn đầu tiên, phải tiến hành tra cứu tất cả các đơn đăng ký nhãn hiệu đã được Cục Sở hữu trí tuệ tiếp nhận (tính đến thời điểm kiểm tra) có ngày nộp đơn hoặc ngày ưu tiên (nếu đơn được hưởng quyền ưu tiên) sớm hơn ngày nộp đơn hoặc ngày ưu tiên (nếu đơn được hưởng quyền ưu tiên) của đơn đang được thẩm định.

b) Việc tra cứu là để tìm ra trường hợp có nhiều đơn (kể cả đơn đang được thẩm định) của nhiều người khác nhau đăng ký các nhãn hiệu trùng hoặc tương tự đến mức gây nhầm lẫn với nhau dùng cho các sản phẩm, dịch vụ trùng hoặc tương tự với nhau, hoặc có nhiều đơn của cùng một người đăng ký các nhãn hiệu trùng nhau dùng cho các sản phẩm, dịch vụ trùng nhau; và xác định đơn có ngày nộp đơn hoặc ngày ưu tiên sớm nhất.

c) Nếu có nhiều đơn thuộc trường hợp nêu tại điểm 39.10.b trên đây thì Giấy chứng nhận đăng ký nhãn hiệu chỉ được cấp cho nhãn hiệu trong đơn hợp lệ có ngày nộp đơn hoặc ngày ưu tiên sớm nhất trong số những đơn đáp ứng các điều kiện để được cấp văn bằng bảo hộ.

d) Trong số các đơn thuộc trường hợp nêu tại điểm 39.10.b trên đây, nếu có nhiều đơn cùng có ngày nộp đơn hoặc ngày ưu tiên sớm nhất thì Giấy chứng nhận đăng ký nhãn hiệu chỉ được cấp cho nhãn hiệu của một đơn duy nhất trong số các đơn đó theo thỏa thuận của tất cả những người nộp đơn; nếu không thỏa thuận được thì tất cả đối tượng tương ứng của các đơn đó đều bị từ chối cấp văn bằng bảo hộ.

39.11 Kết luận về khả năng gây nhầm lẫn của dấu hiệu với nhãn hiệu đối chứng

Dấu hiệu bị coi trùng hoặc tương tự đến mức gây nhầm lẫn với nhãn hiệu đối chứng dùng cho hàng hóa trùng hoặc tương tự hoặc có liên quan trong các trường hợp sau đây:

(i) Dấu hiệu trùng với nhãn hiệu đối chứng và hàng hóa, dịch vụ mang dấu hiệu trùng hoặc tương tự với hàng hóa, dịch vụ mang nhãn hiệu đối chứng;

(ii) Dấu hiệu trùng với nhãn hiệu đối chứng và hàng hóa, dịch vụ trùng với hàng hóa, dịch vụ mang nhãn hiệu đối chứng của cùng chủ sở hữu nhãn hiệu;

(iii) Dấu hiệu tương tự đến mức gây nhầm lẫn với nhãn hiệu đối chứng và hàng hóa, dịch vụ mang dấu hiệu trùng hoặc tương tự với hàng hóa, dịch vụ mang nhãn hiệu đối chứng, trừ trường hợp ngoại lệ khi tính tương tự về hàng hóa, dịch vụ và tính tương tự về dấu hiệu không đủ tạo ra khả năng nhầm lẫn khi sử dụng dấu hiệu tương tự;

(iv) Dấu hiệu trùng hoặc tương tự với nhãn hiệu đối chứng là nhãn hiệu nổi tiếng và hàng hóa, dịch vụ mang dấu hiệu tuy không trùng, không tương tự với hàng hóa, dịch vụ mang nhãn hiệu đó, nhưng việc sử dụng dấu hiệu làm nhãn hiệu có thể làm cho người tiêu dùng lầm tưởng rằng có tồn tại mối quan hệ giữa hàng hóa, dịch vụ mang dấu hiệu đó với chủ sở hữu nhãn hiệu nổi tiếng, có khả năng thực tế làm suy giảm khả năng phân biệt của nhãn hiệu nổi tiếng hoặc tổn hại đến uy tín của nhãn hiệu nổi tiếng.

39.12 Thẩm định khả năng gây nhầm lẫn khác của dấu hiệu

Việc thẩm định khả năng gây nhầm lẫn khác của dấu hiệu được thực hiện theo quy định tại Điều 73 và khoản 2 Điều 74 của Luật Sở hữu trí tuệ và các quy định cụ thể sau đây.

a) Dấu hiệu bị coi là gây nhầm lẫn về nguồn gốc, xuất xứ của hàng hóa, dịch vụ trong các trường hợp sau đây:

(i) Dấu hiệu trùng hoặc tương tự với tên gọi, biểu tượng của một quốc gia, của một vùng lãnh thổ (quốc kỳ, quốc huy, quốc hiệu, tên nước, tên địa phương) hoặc tương tự đến mức gây nhầm lẫn với tên gọi, biểu tượng của một quốc gia, một vùng lãnh thổ gây nên sự lầm tưởng rằng hàng hóa, dịch vụ mang nhãn hiệu có nguồn gốc từ nước, vùng đó nhưng thực sự có nguồn gốc từ nước, vùng khác;

(ii) Dấu hiệu trùng hoặc tương tự với chỉ dẫn địa lý đang được bảo hộ nếu việc sử dụng dấu hiệu đó có thể làm cho người tiêu dùng hiểu sai lệch về nguồn gốc địa lý của hàng hóa; dấu hiệu trùng với chỉ dẫn địa lý hoặc có chứa chỉ dẫn địa lý hoặc được dịch nghĩa, phiên âm từ chỉ dẫn địa lý đang được bảo hộ cho rượu vang, rượu mạnh, nếu dấu hiệu yêu cầu đăng ký làm nhãn hiệu cho rượu vang, rượu mạnh không có nguồn gốc xuất xứ từ khu vực địa lý mang chỉ dẫn địa lý đó;

(iii) Dấu hiệu là từ ngữ trùng hoặc tương tự với tên thương mại của người khác đã được sử dụng một cách hợp pháp cho cùng loại hàng hóa, dịch vụ và có khả năng làm cho người tiêu dùng lầm tưởng rằng hàng hóa, dịch vụ mang dấu hiệu là do người có tên thương mại nói trên sản xuất, thực hiện; dấu hiệu là hình ảnh trùng hoặc tương tự với biểu tượng thương mại của người khác đã được sử dụng một cách hợp pháp cho cùng loại hàng hóa, dịch vụ và có khả năng làm cho người tiêu dùng lầm tưởng rằng hàng hóa, dịch vụ mang dấu hiệu là do người có biểu tượng thương mại nói trên sản xuất, thực hiện;

(iv) Dấu hiệu trùng hoặc tương tự với tên thật, biệt hiệu, bút danh, hình ảnh của lãnh tụ, anh hùng dân tộc, danh nhân của Việt Nam và nước ngoài; dấu hiệu trùng hoặc tương tự với tên gọi hoặc hình ảnh nhân vật, hình tượng đặc trưng của tác phẩm đã biết đến một cách rộng rãi, nếu việc sử dụng dấu hiệu đó có khả năng làm cho người tiêu dùng lầm tưởng rằng hàng hóa, dịch vụ mang dấu hiệu là do chủ sở hữu tác phẩm đó sản xuất, thực hiện;

(v) Dấu hiệu trùng hoặc không khác biệt đáng kể với kiểu dáng công nghiệp của người khác được bảo hộ trên cơ sở đơn đăng ký kiểu dáng công nghiệp có ngày nộp đơn hoặc ngày ưu tiên sớm hơn so với ngày nộp đơn, ngày ưu tiên của đơn đăng ký nhãn hiệu.

b) Trong các trường hợp sau đây, dấu hiệu bị coi là có khả năng gây nhầm lẫn hoặc hiểu sai lệch về bản chất, giá trị của hàng hóa, dịch vụ:

(i) Dấu hiệu là từ ngữ, hình vẽ, hình ảnh, ký hiệu... gây nên ấn tượng sai lệch về tính năng, công dụng của hàng hóa, dịch vụ như dấu hiệu trùng hoặc tương tự với nhãn hiệu hoặc với một dấu hiệu khác được sử dụng rộng rãi đến mức được coi là gắn liền với một chức năng, công dụng của một loại hàng hóa, dịch vụ nhất định, khiến cho người tiêu dùng lầm tưởng rằng hàng hóa, dịch vụ mang dấu hiệu cũng có tính năng, công dụng đó;

(ii) Dấu hiệu là từ ngữ, hình ảnh gây ấn tượng sai lệch về thành phần, cấu tạo của hàng hóa, dịch vụ như mô tả hàng hóa, dịch vụ khác có liên quan đến hàng hóa, dịch vụ mang dấu hiệu gây nên ấn tượng sai lệch rằng hàng hóa, dịch vụ mang dấu hiệu được tạo thành từ hoặc có bản chất như hàng hóa, dịch vụ được mô tả.

40. Cấp, đăng bạ, công bố Giấy chứng nhận đăng ký nhãn hiệu

Các thủ tục ra quyết định cấp, đăng bạ, công bố Giấy chứng nhận đăng ký nhãn hiệu được thực hiện theo thủ tục chung quy định tại điểm 18 và điểm 19 của Thông tư này.

41. Xử lý đơn đăng ký quốc tế nhãn hiệu có nguồn gốc Việt Nam và đơn đăng ký quốc tế nhãn hiệu chỉ định Việt Nam

41.1 Các thủ tục đối với đơn đăng ký quốc tế nhãn hiệu có nguồn gốc Việt Nam

Các quy định về thủ tục xử lý đơn đăng ký nhãn hiệu quy định tại Thông tư này cũng được áp dụng để xử lý đơn đăng ký quốc tế nhãn hiệu tại Cục Sở hữu trí tuệ.

41.2 Quyền đăng ký quốc tế nhãn hiệu dựa trên đăng ký nhãn hiệu cơ sở tại Việt Nam

a) Người đã được cấp Giấy chứng nhận đăng ký nhãn hiệu tại Việt Nam có quyền đăng ký quốc tế nhãn hiệu tương ứng theo Thỏa ước Madrid;

b) Người đã nộp đơn đăng ký nhãn hiệu tại Việt Nam và người đã được cấp Giấy chứng nhận đăng ký nhãn hiệu tại Việt Nam có quyền đăng ký quốc tế nhãn hiệu tương ứng theo Nghị định thư Madrid.

41.3 Đơn đăng ký quốc tế nhãn hiệu có nguồn gốc Việt Nam

a) Đơn đăng ký quốc tế nhãn hiệu chỉ định nước muốn được đăng ký bảo hộ là thành viên Thỏa ước Madrid và không chỉ định bất kỳ nước nào là thành viên Nghị định thư Madrid phải được làm bằng tiếng Pháp.

b) Đơn đăng ký quốc tế nhãn hiệu chỉ định ít nhất một nước là thành viên Nghị định thư Madrid, kể cả đồng thời chỉ định nước là thành viên Thỏa ước Madrid phải được làm bằng tiếng Anh hoặc tiếng Pháp.

c) Người nộp đơn phải nộp tờ khai yêu cầu đăng ký quốc tế nhãn hiệu theo mẫu 06-ĐKQT quy định tại Phụ lục C của Thông tư này và đơn đăng ký quốc tế nhãn hiệu theo mẫu do Cục Sở hữu trí tuệ cung cấp miễn phí. Trong tờ khai cần chỉ rõ các nước là thành viên Thỏa ước Madrid (có thể đồng thời là thành viên Nghị định thư Madrid) và nước chỉ là thành viên Nghị định thư Madrid mà người nộp đơn muốn đăng ký bảo hộ nhãn hiệu. Đơn đăng ký quốc tế nhãn hiệu phải được làm bằng cách điền chính xác, đầy đủ thông tin vào các mục dành cho người nộp đơn và phải gắn kèm các mẫu nhãn hiệu đúng như mẫu nhãn hiệu đã được đăng ký tại Việt Nam.

d) Người nộp đơn cần tính sơ bộ tổng số phí, lệ phí theo biểu lệ phí in trên mẫu đơn hoặc có thể yêu cầu Cục Sở hữu trí tuệ thông báo chính xác số phí, lệ phí cần phải nộp cho Văn phòng quốc tế. Người nộp đơn phải thanh toán trực tiếp các khoản phí, lệ phí đó cho Văn phòng quốc tế và phải nộp thêm các khoản lệ phí, phí liên quan theo quy định cho Cục Sở hữu trí tuệ.

e) Người nộp đơn phải bảo đảm các thông tin (đặc biệt về tên, địa chỉ của người nộp đơn, hàng hóa, dịch vụ và phân nhóm hàng hóa, dịch vụ) khai trong đơn đăng ký quốc tế nhãn hiệu là chính xác, kể cả về ngôn ngữ, dịch thuật và thống nhất với các thông tin ghi trong giấy chứng nhận đăng ký nhãn hiệu cơ sở hoặc đơn đăng ký nhãn hiệu cơ sở tương ứng. Người nộp đơn có trách nhiệm nộp các khoản lệ phí phát sinh liên quan đến sửa đổi, bổ sung đơn đăng ký quốc tế nhãn hiệu do việc khai báo các thông tin không chính xác hoặc không thống nhất theo thông báo của Văn phòng quốc tế.

g) Mọi thư từ, giao dịch liên quan đến đơn đăng ký quốc tế nhãn hiệu đều được thực hiện thông qua Cục Sở hữu trí tuệ. Cục Sở hữu trí tuệ có trách nhiệm thông báo kịp thời các yêu cầu của người nộp đơn cho Văn phòng quốc tế và ngược lại, tuân theo quy định của điều ước quốc tế liên quan.

41.4 Cơ quan nhận đơn đăng ký quốc tế nhãn hiệu có nguồn gốc Việt Nam

a) Đơn đăng ký quốc tế nhãn hiệu được nộp cho Văn phòng quốc tế thông qua Cục Sở hữu trí tuệ. Cục Sở hữu trí tuệ có trách nhiệm chuyển đơn đăng ký quốc tế nhãn hiệu cho Văn phòng quốc tế trong thời hạn 30 ngày kể từ ngày nhận được đủ tài liệu đơn hợp lệ theo quy định.

b) Ngày Cục Sở hữu trí tuệ nhận được đơn đăng ký quốc tế nhãn hiệu sẽ được coi là ngày nộp đơn đăng ký quốc tế nhãn hiệu trong trường hợp Văn phòng quốc tế nhận được đơn đó trong vòng 02 tháng kể từ ngày ghi trên dấu nhận đơn của Cục Sở hữu trí tuệ. Trường hợp đơn không được người nộp đơn hoàn thiện để gửi đến Văn phòng quốc tế trong thời hạn nói trên thì ngày nhận được đơn tại Văn phòng quốc tế sẽ được coi là ngày nộp đơn đăng ký quốc tế nhãn hiệu.

41.5 Bổ sung, sửa đổi, chuyển nhượng đơn đăng ký quốc tế nhãn hiệu, đăng ký quốc tế nhãn hiệu có nguồn gốc Việt Nam

a) Sau khi đơn được nộp cho Văn phòng quốc tế, mọi giao dịch giữa người nộp đơn và Văn phòng quốc tế liên quan đến việc sửa đổi tên, địa chỉ, hạn chế danh mục hàng hóa, dịch vụ ghi trong đơn đăng ký quốc tế nhãn hiệu, đăng ký quốc tế nhãn hiệu, gia hạn hiệu lực đăng ký quốc tế nhãn hiệu được làm theo mẫu 08-SĐQT quy định tại Phụ lục C của Thông tư này và đều thông qua Cục Sở hữu trí tuệ. Người nộp đơn phải nộp các khoản phí, lệ phí cho các giao dịch đó theo quy định.

b) Chủ sở hữu nhãn hiệu phải thông qua Cục Sở hữu trí tuệ (hoặc có thể trực tiếp yêu cầu Văn phòng quốc tế đối với đăng ký quốc tế nhãn hiệu tại nước chỉ là thành viên Nghị định thư Madrid) để yêu cầu Văn phòng quốc tế ghi nhận việc chuyển nhượng quyền sở hữu nhãn hiệu theo đăng ký quốc tế nhãn hiệu, tuân theo quy định của điều ước quốc tế liên quan và phải nộp các khoản phí, lệ phí theo quy định.

41.6 Xử lý đơn đăng ký quốc tế nhãn hiệu có chỉ định Việt Nam

a) Sau khi nhận được thông báo của Văn phòng quốc tế về đơn đăng ký quốc tế nhãn hiệu có chỉ định Việt Nam, Cục Sở hữu trí tuệ tiến hành thẩm định nội dung đơn theo thủ tục áp dụng đối với đơn đăng ký nhãn hiệu nộp trực tiếp cho Cục Sở hữu trí tuệ. Trong thời hạn 12 tháng kể từ ngày Văn phòng quốc tế ra thông báo, Cục Sở hữu trí tuệ có kết luận về khả năng bảo hộ của nhãn hiệu.

b) Đối với nhãn hiệu có khả năng được bảo hộ theo quy định của pháp luật Việt Nam, Cục Sở hữu trí tuệ ra quyết định chấp nhận bảo hộ nhãn hiệu đăng ký quốc tế và công bố trên Công báo sở hữu công nghiệp, ghi vào Sổ đăng ký quốc gia về nhãn hiệu trong thời hạn 01 tháng kể từ ngày ra quyết định. Phạm vi (khối lượng) bảo hộ được xác nhận theo nội dung yêu cầu đăng ký quốc tế nhãn hiệu đã được Tổ chức Sở hữu trí tuệ thế giới (WIPO) ghi nhận và được Cục Sở hữu trí tuệ xác nhận.

c) Đối với nhãn hiệu không có khả năng bảo hộ hoặc bị từ chối từng phần thì trước khi kết thúc thời hạn 12 tháng nói trên, Cục Sở hữu trí tuệ gửi thông báo bằng văn bản về việc từ chối đơn cho Văn phòng quốc tế để thông báo cho người nộp đơn, có nêu rõ lý do và nội dung từ chối.

d) Trong thời hạn 03 tháng kể từ ngày Cục Sở hữu trí tuệ gửi thông báo từ chối, người nộp đơn có quyền khiếu nại thông báo từ chối của Cục Sở hữu trí tuệ. Thủ tục khiếu nại và giải quyết khiếu nại được thực hiện như đối với đơn đăng ký nhãn hiệu nộp trực tiếp cho Cục Sở hữu trí tuệ. Kết quả giải quyết khiếu nại được Cục Sở hữu trí tuệ thông báo cho Văn phòng quốc tế và cho người nộp đơn.

e) Kể từ ngày đăng ký quốc tế nhãn hiệu được thừa nhận bắt đầu có hiệu lực tại Việt Nam, theo yêu cầu của chủ sở hữu nhãn hiệu, Cục Sở hữu trí tuệ cấp Giấy chứng nhận nhãn hiệu đăng ký quốc tế được bảo hộ tại Việt Nam, với điều kiện người yêu cầu nộp lệ phí theo quy định.

41.7 Gia hạn hiệu lực đăng ký quốc tế nhãn hiệu có nguồn gốc Việt Nam

Trong thời hạn 06 tháng trước ngày kết thúc thời hạn hiệu lực của đăng ký quốc tế nhãn hiệu (20 năm kể từ ngày nộp đơn đăng ký quốc tế nhãn hiệu đối với nước là thành viên Thỏa ước Madrid, kể cả với nước đồng thời là thành viên Nghị định thư Madrid; 10 năm kể từ ngày nộp đơn đăng ký quốc tế nhãn hiệu đối với nước chỉ là thành viên Nghị định thư Madrid), chủ sở hữu nhãn hiệu có nghĩa vụ nộp lệ phí gia hạn hiệu lực đăng ký quốc tế nhãn hiệu theo thông báo của Văn phòng quốc tế.

41.8 Đơn đăng ký nhãn hiệu chuyển đổi do đăng ký quốc tế nhãn hiệu bị hủy bỏ hiệu lực

a) Trường hợp đăng ký quốc tế nhãn hiệu tại Việt Nam của chủ sở hữu nhãn hiệu là người thuộc nước chỉ là thành viên Nghị định thư Madrid bị mất hiệu lực theo quy định tại Điều 9 quinquies của Nghị định thư Madrid, người đó có quyền nộp đơn đăng ký nhãn hiệu chuyển đổi theo mẫu 07-ĐKCĐ quy định tại Phụ lục C của Thông tư này cho Cục Sở hữu trí tuệ để đăng ký bảo hộ cho chính nhãn hiệu đó đối với một phần hoặc toàn bộ hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ đã được ghi nhận trong đăng ký quốc tế nhãn hiệu bị mất hiệu lực.

b) Đơn đăng ký nhãn hiệu chuyển đổi được chấp nhận nếu đáp ứng các điều kiện sau đây:

(i) Đơn được nộp trong thời hạn 03 tháng kể từ ngày đăng ký quốc tế nhãn hiệu tương ứng bị mất hiệu lực;

(ii) Hàng hóa, dịch vụ mô tả trong đơn đăng ký nhãn hiệu chuyển đổi thuộc phạm vi danh mục hàng hóa, dịch vụ ghi trong đăng ký quốc tế nhãn hiệu thông thường;

(iii) Đơn đăng ký nhãn hiệu chuyển đổi đáp ứng tất cả các yêu cầu về hình thức và nội dung theo quy định của pháp luật Việt Nam và người nộp đơn nộp đầy đủ các khoản phí, lệ phí theo quy định.

c) Đơn đăng ký nhãn hiệu chuyển đổi được hưởng ngày nộp đơn đăng ký quốc tế nhãn hiệu hoặc ngày ưu tiên của đơn đăng ký quốc tế nhãn hiệu tương ứng (nếu đơn đăng ký quốc tế nhãn hiệu được hưởng quyền ưu tiên theo điều ước quốc tế).

d) Cục Sở hữu trí tuệ tiến hành xử lý đơn đăng ký nhãn hiệu chuyển đổi như đối với nhãn hiệu thông thường.

42. Ghi nhận nhãn hiệu nổi tiếng

42.1 Các nhãn hiệu nổi tiếng được pháp luật Việt Nam bảo hộ theo quy định tại Điều 75 của Luật Sở hữu trí tuệ và phù hợp với quy định tại Điều 6 bis Công ước Paris về bảo hộ sở hữu công nghiệp.

42.2 Quyền đối với nhãn hiệu nổi tiếng được bảo hộ và thuộc về chủ sở hữu nhãn hiệu đó mà không cần thủ tục đăng ký. Chủ sở hữu nhãn hiệu có thể sử dụng các tài liệu quy định tại điểm 42.3 của Thông tư này để chứng minh quyền sở hữu của mình đối với nhãn hiệu và chứng minh nhãn hiệu đáp ứng các điều kiện để được coi là nổi tiếng.

42.3 Tài liệu chứng minh quyền sở hữu nhãn hiệu và chứng minh sự nổi tiếng của nhãn hiệu bao gồm các thông tin về phạm vi, quy mô, mức độ, tính liên tục của việc sử dụng nhãn hiệu, trong đó có thuyết minh về nguồn gốc, lịch sử, thời gian sử dụng liên tục nhãn hiệu; số lượng quốc gia nhãn hiệu đã được đăng ký hoặc được thừa nhận là nhãn hiệu nổi tiếng; danh mục các loại hàng hóa, dịch vụ mang nhãn hiệu; phạm vi lãnh thổ mà nhãn hiệu được lưu hành, doanh số bán sản phẩm hoặc cung cấp dịch vụ; số lượng hàng hóa, dịch vụ mang nhãn hiệu đã được sản xuất, tiêu thụ; giá trị tài sản của nhãn hiệu, giá chuyển nhượng hoặc chuyển giao quyền sử dụng, giá trị góp vốn đầu tư của nhãn hiệu; đầu tư, chi phí cho quảng cáo, tiếp thị nhãn hiệu, kể cả cho việc tham gia các cuộc triển lãm quốc gia và quốc tế; các vụ việc xâm phạm, tranh chấp và các quyết định, phán quyết của tòa án hoặc cơ quan có thẩm quyền; số liệu khảo sát người tiêu dùng biết đến nhãn hiệu thông qua mua bán, sử dụng và quảng cáo, tiếp thị; xếp hạng, đánh giá uy tín nhãn hiệu của tổ chức quốc gia, quốc tế, phương tiện thông tin đại chúng; giải thưởng, huy chương mà nhãn hiệu đã đạt được; kết quả giám định của tổ chức giám định về sở hữu trí tuệ.

42.4 Trường hợp nhãn hiệu nổi tiếng được công nhận theo thủ tục tố tụng dân sự hoặc theo quyết định công nhận của Cục Sở hữu trí tuệ thì nhãn hiệu nổi tiếng đó sẽ được ghi nhận vào Danh mục nhãn hiệu nổi tiếng được lưu giữ tại Cục Sở hữu trí tuệ.

Mục 6. THỦ TỤC ĐĂNG KÝ CHỈ DẪN ĐỊA LÝ

43. Yêu cầu đối với đơn đăng ký chỉ dẫn địa lý

43.1 Đơn đăng ký chỉ dẫn địa lý phải đáp ứng các yêu cầu chung quy định tại điểm 7 và điểm 10.1 của Thông tư này và đáp ứng các yêu cầu cụ thể quy định tại điểm này.

43.2 Đơn phải bảo đảm tính thống nhất quy định tại khoản 1 Điều 101 của Luật Sở hữu trí tuệ, mỗi đơn chỉ được đăng ký một chỉ dẫn địa lý dùng cho một sản phẩm.

43.3 Các tài liệu đơn: Tờ khai - theo mẫu 05-CDĐL quy định tại Phụ lục A của Thông tư này; Bản mô tả tính chất/chất lượng/danh tiếng của sản phẩm; Bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý (đều phải được làm thành 02 bản) và 10 mẫu thể hiện cách trình bày chỉ dẫn địa lý sẽ được sử dụng với kích thước không lớn hơn 80mm x 80mm và không nhỏ hơn 20mm x 20mm (trong trường hợp chỉ dẫn địa lý không phải là từ ngữ).

43.4 Yêu cầu đối với Bản mô tả tính chất/chất lượng/danh tiếng của sản phẩm

a) Bản mô tả tính chất/chất lượng/danh tiếng của sản phẩm phải có các thông tin chủ yếu sau đây:

(i) Liệt kê các tính chất/chất lượng đặc thù của sản phẩm mang chỉ dẫn địa lý do điều kiện địa lý quyết định - được xác định bằng các chỉ tiêu cảm quan, định tính, định lượng về vật lý, hóa học, sinh học, có khả năng kiểm tra được bằng phương tiện kỹ thuật hoặc bằng chuyên gia theo một phương pháp thử xác định; và/hoặc

(ii) Danh tiếng của sản phẩm mang chỉ dẫn địa lý do điều kiện địa lý quyết định - được xác định thông qua sự biết đến sản phẩm đó một cách rộng rãi trong giới tiêu dùng liên quan, có khả năng kiểm chứng được; và

(iii) Điều kiện địa lý tạo nên tính chất/chất lượng đặc thù, danh tiếng của sản phẩm mang chỉ dẫn địa lý, bao gồm các yếu tố độc đáo về khí tượng, thủy văn, địa chất, địa hình, hệ sinh thái và các điều kiện tự nhiên khác; các yếu tố độc đáo về kỹ năng, kỹ xảo của người sản xuất, bao gồm cả quy trình sản xuất truyền thống của địa phương (có thể bao gồm một, một số hoặc tất cả các công đoạn, từ sản xuất nguyên liệu, chế biến nguyên liệu đến tạo ra sản phẩm và có thể gồm cả công đoạn đóng gói sản phẩm, nếu công đoạn đó có ảnh hưởng đến tính chất/chất lượng, danh tiếng của sản phẩm), nếu quy trình đó là nhân tố tạo ra và duy trì tính chất/chất lượng đặc thù, danh tiếng của sản phẩm mang chỉ dẫn địa lý, trong đó có các thông tin rõ ràng và chi tiết đến mức có thể kiểm tra được (nếu trong các thông tin nêu trên có các thông tin bí mật, bí quyết kỹ thuật chưa được bộc lộ hoặc chưa được biết đến một cách rộng rãi bên ngoài địa phương thì người nộp đơn có quyền từ chối cung cấp các thông tin chi tiết về bí mật, bí quyết đó nếu không được cam kết bảo mật các thông tin đó theo yêu cầu của mình); và

(iv) Mối quan hệ hữu cơ giữa tính chất/chất lượng đặc thù, danh tiếng của sản phẩm mang chỉ dẫn địa lý nêu tại các điểm 43.4.a (i) và (ii) với điều kiện địa lý nêu tại điểm 43.4.a (iii) trên đây.

b) Bản mô tả tính chất/chất lượng/danh tiếng của sản phẩm phải kèm theo tài liệu xác nhận rằng các thông tin về tính chất/chất lượng/danh tiếng là có căn cứ và xác thực (kết quả khảo nghiệm, nghiên cứu, điều tra…).

43.5 Yêu cầu đối với bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý

Bản đồ khu vực địa lý tương ứng với chỉ dẫn địa lý phải thể hiện đầy đủ thông tin tới mức có thể xác định chính xác vùng địa lý hội đủ các điều kiện tự nhiên tạo nên tính chất/chất lượng đặc thù, danh tiếng của sản phẩm. Bản đồ có thể được nộp kèm theo tài liệu mô tả về khu vực địa lý tương ứng với chỉ dẫn địa lý.

44. Thẩm định hình thức, công bố đơn đăng ký chỉ dẫn địa lý

Các thủ tục thẩm định hình thức, công bố đơn đăng ký chỉ dẫn địa lý được thực hiện theo thủ tục chung quy định tại điểm 13 và điểm 14 của Thông tư này.

45. Thẩm định nội dung đơn đăng ký chỉ dẫn địa lý

45.1 Trình tự thực hiện thủ tục thẩm định nội dung

Việc thẩm định nội dung đơn đăng ký chỉ dẫn địa lý được tiến hành theo trình tự chung quy định tại điểm 15 của Thông tư này và các quy định cụ thể tại điểm này.

45.2 Đánh giá sự phù hợp giữa đối tượng nêu trong đơn và Giấy chứng nhận đăng ký chỉ dẫn địa lý

Đối tượng nêu trong đơn đăng ký chỉ dẫn địa lý bị coi là không phù hợp với loại văn bằng bảo hộ chỉ dẫn địa lý, nếu đối tượng đó không phải là dấu hiệu nhìn thấy được dùng để chỉ sản phẩm có nguồn gốc từ khu vực, địa phương, vùng lãnh thổ hay quốc gia cụ thể theo quy định tại khoản 22 Điều 4 của Luật Sở hữu trí tuệ.

45.3 Đánh giá chỉ dẫn địa lý theo các điều kiện bảo hộ

a) Đối tượng nêu trong đơn được chấp nhận đăng ký và được ghi vào Sổ đăng ký quốc gia về chỉ dẫn địa lý nếu đáp ứng đầy đủ các điều kiện quy định tại Điều 79 của Luật Sở hữu trí tuệ và không thuộc các trường hợp quy định tại Điều 80 của Luật Sở hữu trí tuệ, cụ thể là phải chứng minh được đầy đủ các điều kiện:

(i) Tồn tại một vùng địa lý tương ứng với chỉ dẫn địa lý nêu trong đơn;

(ii) Sản phẩm có nguồn gốc từ vùng địa lý nói trên;

(iii) Sản phẩm đó có tính chất/chất lượng đặc thù và/hoặc danh tiếng quyết định bởi điều kiện địa lý của vùng địa lý nói trên theo quy định tại Điều 82 của Luật Sở hữu trí tuệ;

b) Trong các trường hợp sau đây, chỉ dẫn địa lý nêu trong đơn không được đăng ký:

(i) Chỉ dẫn địa lý đã trở thành tên gọi chung của hàng hóa ở Việt Nam;

(ii) Chỉ dẫn địa lý của nước ngoài mà tại nước đó chỉ dẫn địa lý không được bảo hộ, đã bị chấm dứt bảo hộ hoặc không còn được sử dụng;

(iii) Chỉ dẫn địa lý trùng hoặc tương tự với một nhãn hiệu đang được bảo hộ tại Việt Nam, nếu việc sử dụng chỉ dẫn địa lý đó được thực hiện thì sẽ gây nhầm lẫn về nguồn gốc của sản phẩm;

(iv) Chỉ dẫn địa lý gây hiểu sai lệch cho người tiêu dùng về nguồn gốc địa lý thực của sản phẩm mang chỉ dẫn địa lý đó.

c) Cách thức đánh giá chỉ dẫn địa lý theo các điều kiện bảo hộ

Việc đánh giá chỉ dẫn địa lý theo các điều kiện bảo hộ nêu tại các điểm 45.3.a và b trên đây được thực hiện trên cơ sở các thông tin do người nộp đơn cung cấp và trên cơ sở các thông tin tìm thấy được từ nguồn thông tin tối thiểu bắt buộc sau đây:

(i) Các nhãn hiệu đang được bảo hộ tại Việt Nam cho sản phẩm trùng hoặc tương tự với sản phẩm mang chỉ dẫn địa lý, với ngày bắt đầu được bảo hộ sớm hơn ngày nộp đơn đăng ký chỉ dẫn địa lý, kể cả các nhãn hiệu được bảo hộ theo các điều ước quốc tế mà Việt Nam là thành viên;

(ii) Các nhãn hiệu được Cục Sở hữu trí tuệ ghi nhận là nhãn hiệu nổi tiếng.

Trường hợp tìm thấy nhãn hiệu trùng hoặc tương tự với chỉ dẫn địa lý, Cục Sở hữu trí tuệ thông báo cho chủ sở hữu nhãn hiệu biết để có ý kiến về việc đăng ký chỉ dẫn địa lý trong thời hạn 01 tháng kể từ ngày ký thông báo, trong đó nêu rõ quyền phản đối đăng ký chỉ dẫn địa lý của chủ sở hữu nhãn hiệu nếu có đủ căn cứ chứng minh chỉ dẫn địa lý thuộc trường hợp quy định tại khoản 3 Điều 80 của Luật Sở hữu trí tuệ. Việc xem xét ý kiến của chủ sở hữu nhãn hiệu được thực hiện theo quy định về việc xem xét ý kiến của bên thứ ba quy định tại điểm 6 của Thông tư này.

Chỉ dẫn địa lý gây hiểu sai lệch cho người tiêu dùng về nguồn gốc địa lý thực của sản phẩm mang chỉ dẫn địa lý đó khi bị coi là trùng hoặc tương tự tới mức không thể phân biệt với một dấu hiệu đang được người tiêu dùng Việt Nam biết đến với danh nghĩa là chỉ dẫn nguồn gốc địa lý của hàng hóa, dịch vụ.

45.4 Thông báo kết quả thẩm định nội dung

Kết quả thẩm định nội dung đơn đăng ký chỉ dẫn địa lý được thực hiện theo quy định chung tại điểm 15.7 của Thông tư này.

46. Cấp, đăng bạ, công bố Giấy chứng nhận đăng ký chỉ dẫn địa lý

Các thủ tục ra quyết định cấp, đăng bạ, công bố Giấy chứng nhận đăng ký chỉ dẫn địa lý được thực hiện theo quy định chung tại điểm 18 và điểm 19 của Thông tư này.

Chương II

THỦ TỤC ĐĂNG KÝ HỢP ĐỒNG CHUYỂN GIAO QUYỀN SỞ HỮU CÔNG NGHIỆP VÀ THỦ TỤC QUYẾT ĐỊNH BẮT BUỘC CHUYỂN GIAO QUYỀN SỬ DỤNG SÁNG CHẾ

Mục 1. THỦ TỤC ĐĂNG KÝ HỢP ĐỒNG CHUYỂN GIAO QUYỀN SỞ HỮU CÔNG NGHIỆP

47. Hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp

47.1 [32] Hồ sơ đăng ký hợp đồng chuyển nhượng quyền sở hữu công nghiệp gồm 01 bộ tài liệu sau đây:

a) 02 bản Tờ khai đăng ký hợp đồng chuyển nhượng quyền sở hữu công nghiệp, làm theo mẫu 01-HĐCN quy định tại Phụ lục D của Thông tư này;

b) 01 bản hợp đồng (bản gốc hoặc bản sao được chứng thực theo quy định); nếu hợp đồng làm bằng ngôn ngữ khác tiếng Việt thì phải kèm theo bản dịch hợp đồng ra tiếng Việt; hợp đồng có nhiều trang thì từng trang phải có chữ ký xác nhận của các bên hoặc đóng dấu giáp lai;

c) Bản gốc văn bằng bảo hộ;

d) Văn bản đồng ý của các đồng chủ sở hữu về việc chuyển nhượng quyền sở hữu công nghiệp, nếu quyền sở hữu công nghiệp tương ứng thuộc sở hữu chung;

e) Giấy ủy quyền (nếu nộp hồ sơ thông qua đại diện);

g) Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

47.2 Hồ sơ đăng ký hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp (hợp đồng lixăng sở hữu công nghiệp) phải gồm các tài liệu sau đây:

a) 02 bản Tờ khai đăng ký hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp, làm theo mẫu 02-HĐSD quy định tại Phụ lục D của Thông tư này;

b) 02 bản hợp đồng (bản gốc hoặc bản sao hợp lệ); nếu hợp đồng làm bằng ngôn ngữ khác tiếng Việt thì phải kèm theo bản dịch hợp đồng ra tiếng Việt; hợp đồng có nhiều trang thì từng trang phải có chữ ký xác nhận của các bên hoặc đóng dấu giáp lai;

c) Văn bản đồng ý của các đồng chủ sở hữu về việc chuyển quyền sử dụng đối tượng sở hữu công nghiệp, nếu quyền sở hữu công nghiệp tương ứng thuộc sở hữu chung;

d) Giấy ủy quyền (nếu nộp hồ sơ thông qua đại diện);

e) [33] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

48 Thủ tục xử lý hồ sơ đăng ký

48.1 Trong trường hợp hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp không có các thiếu sót nêu tại điểm 48.3 của Thông tư này, Cục Sở hữu trí tuệ thực hiện các công việc sau đây:

a) Ra quyết định cấp Giấy chứng nhận đăng ký hợp đồng chuyển nhượng quyền sở hữu công nghiệp/chuyển quyền sử dụng đối tượng sở hữu công nghiệp;

b) (Đối với hợp đồng chuyển nhượng quyền sở hữu công nghiệp): Ghi nhận vào văn bằng bảo hộ chủ sở hữu mới; trong trường hợp chuyển nhượng một phần danh mục hàng hóa, dịch vụ mang nhãn hiệu được bảo hộ thì cấp Giấy chứng nhận đăng ký nhãn hiệu mới cho bên nhận và xác định giới hạn danh mục hàng hóa/dịch vụ trong văn bằng bảo hộ gốc đối với phần chuyển nhượng đó; hoặc (đối với hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp): Cấp Giấy chứng nhận đăng ký hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp cho người nộp hồ sơ; đóng dấu đăng ký vào 02 bản hợp đồng và trao người nộp hồ sơ 01 bản, lưu 01 bản;

c) Ghi nhận việc chuyển giao quyền sở hữu công nghiệp vào Sổ đăng ký quốc gia về chuyển giao quyền sở hữu công nghiệp;

d) Công bố quyết định cấp Giấy chứng nhận đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp trên Công báo sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ký quyết định.

48.2 Trong trường hợp hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp có thiếu sót theo quy định tại điểm 48.3 của Thông tư này, Cục Sở hữu trí tuệ thực hiện các thủ tục sau đây:

a) Ra thông báo dự định từ chối đăng ký hợp đồng, trong đó nêu rõ các thiếu sót của hồ sơ, ấn định thời hạn 01 tháng kể từ ngày ký thông báo để người nộp hồ sơ sửa chữa các thiếu sót hoặc có ý kiến phản đối về dự định từ chối đăng ký hợp đồng;

b) Ra thông báo từ chối đăng ký hợp đồng nếu người nộp hồ sơ không sửa chữa hoặc sửa chữa thiếu sót không đạt yêu cầu, không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng về dự định từ chối đăng ký hợp đồng trong thời hạn đã được ấn định.

48.3 Hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp bị coi là có thiếu sót nếu thuộc một trong các trường hợp sau đây:

a) Tờ khai không hợp lệ;

b) Thiếu một trong các tài liệu trong danh mục tài liệu phải có;

c) Giấy ủy quyền không hợp lệ;

d) Bản sao hợp đồng không được xác nhận hợp lệ;

e) Tên, địa chỉ của bên chuyển giao trong hợp đồng không phù hợp với các thông tin tương ứng trong văn bằng bảo hộ hoặc trong hợp đồng là căn cứ phát sinh quyền chuyển giao, giấy ủy quyền, tờ khai; tên, địa chỉ của bên được chuyển giao trong hợp đồng không phù hợp với tên, địa chỉ ghi trong giấy ủy quyền, tờ khai;

g) Hợp đồng không có đủ chữ ký (và con dấu, nếu có) của bên chuyển giao và bên được chuyển giao;

h) Bên chuyển nhượng không phải là chủ văn bằng bảo hộ;

i) Đối tượng sở hữu công nghiệp liên quan không còn trong thời hạn hiệu lực bảo hộ hoặc đang có tranh chấp;

k) Hợp đồng chuyển giao thiếu các nội dung phải có theo quy định tương ứng tại Điều 140 hoặc khoản 1 Điều 144 của Luật Sở hữu trí tuệ;

l) Hợp đồng có nội dung không phù hợp với quy định về các điều kiện hạn chế việc chuyển nhượng quyền sở hữu công nghiệp tại Điều 139 của Luật Sở hữu trí tuệ hoặc có các điều khoản hạn chế bất hợp lý quyền của bên được chuyển quyền sử dụng đối tượng sở hữu công nghiệp quy định tại khoản 2 Điều 144 của Luật Sở hữu trí tuệ;

m) Có căn cứ để khẳng định rằng việc chuyển nhượng quyền sở hữu công nghiệp xâm phạm quyền sở hữu công nghiệp của bên thứ ba.

48.4 Thời hạn xử lý hồ sơ đăng ký hợp đồng chuyển giao quyền sở hữu công nghiệp là 02 tháng (không bao gồm thời gian dành cho người nộp hồ sơ sửa chữa thiếu sót).

49. Ghi nhận việc sửa đổi nội dung, gia hạn, chấm dứt trước thời hạn hiệu lực hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp

49.1 Việc sửa đổi nội dung, gia hạn, chấm dứt trước thời hạn hiệu lực của hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp đã đăng ký đều phải được ghi nhận tại Cục Sở hữu trí tuệ theo quy định tại điểm này.

49.2 Hồ sơ yêu cầu ghi nhận sửa đổi nội dung, gia hạn, chấm dứt hợp đồng

a) Hồ sơ yêu cầu ghi nhận việc sửa đổi nội dung, gia hạn, chấm dứt trước thời hạn hiệu lực của hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp phải làm thành văn bản gồm các tài liệu sau đây:

(i) 02 bản Tờ khai yêu cầu ghi nhận việc sửa đổi nội dung, gia hạn, chấm dứt hiệu lực của hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp, làm theo mẫu 03-SĐHĐ quy định tại Phụ lục D của Thông tư này;

(ii) Bản gốc Giấy chứng nhận đăng ký hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp (trường hợp đăng ký sửa đổi nội dung, gia hạn hiệu lực của hợp đồng);

(iii) Tài liệu chứng minh việc sửa đổi tên, địa chỉ của các bên trong hợp đồng;

(iv) Thỏa thuận, tài liệu ghi nhận về những điều khoản cụ thể cần sửa đổi, bổ sung trong hợp đồng, kể cả việc gia hạn hoặc chấm dứt hiệu lực của hợp đồng trước thời hạn;

(v) Giấy ủy quyền (nếu nộp yêu cầu thông qua đại diện);

(vi) [34] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

b) Hồ sơ yêu cầu gia hạn hợp đồng phải được nộp không muộn hơn 01 tháng trước ngày kết thúc thời hạn hợp đồng ghi trong Giấy chứng nhận đăng ký hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp.

49.3 Trong thời hạn 01 tháng kể từ ngày nhận hồ sơ yêu cầu ghi nhận việc sửa đổi nội dung, gia hạn, chấm dứt hợp đồng, Cục Sở hữu trí tuệ có trách nhiệm xem xét hồ sơ theo quy định sau đây:

a) Trong trường hợp hồ sơ hợp lệ, Cục Sở hữu trí tuệ ra quyết định ghi nhận sửa đổi nội dung, gia hạn, chấm dứt hiệu lực của hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp; ghi nhận các nội dung sửa đổi, gia hạn hiệu lực hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp vào Giấy chứng nhận đăng ký hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp; ghi nhận các nội dung sửa đổi, gia hạn, chấm dứt hiệu lực hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp vào Sổ đăng ký quốc gia về chuyển giao quyền sở hữu công nghiệp; công bố các quyết định ghi nhận sửa đổi nội dung, gia hạn, chấm dứt hiệu lực hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp trên Công báo sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ký quyết định;

b) Trong trường hợp hồ sơ có thiếu sót, Cục Sở hữu trí tuệ ra thông báo dự định từ chối ghi nhận việc sửa đổi nội dung, gia hạn, chấm dứt hiệu lực hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp, trong đó nêu rõ các thiếu sót của hồ sơ và ấn định thời hạn 01 tháng kể từ ngày ra thông báo dự định từ chối để người nộp hồ sơ sửa chữa các thiếu sót hoặc có ý kiến phản đối về dự định từ chối đăng ký hợp đồng; ra thông báo từ chối ghi nhận việc sửa đổi nội dung, gia hạn, chấm dứt hiệu lực hợp đồng chuyển quyền sử dụng đối tượng sở hữu công nghiệp trong trường hợp người nộp hồ sơ không sửa chữa hoặc sửa chữa thiếu sót của hồ sơ không đạt yêu cầu, không có ý kiến phản đối hoặc ý kiến phản đối không xác đáng trong thời hạn đã được ấn định.

Mục 2. THỦ TỤC QUYẾT ĐỊNH BẮT BUỘC CHUYỂN GIAO QUYỀN SỬ DỤNG SÁNG CHẾ

50. Hồ sơ yêu cầu ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế

50.1 Tổ chức, cá nhân có khả năng, có nhiệm vụ hoặc có nhu cầu sử dụng sáng chế quy định tại các điểm a, b và c hoặc bị cản trở cạnh tranh quy định tại điểm d khoản 1 Điều 145 của Luật Sở hữu trí tuệ có quyền yêu cầu người có thẩm quyền quy định tại khoản 1 Điều 147 của Luật Sở hữu trí tuệ ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế cho mình theo quy định cụ thể tại Mục này.

50.2 Hồ sơ yêu cầu ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế phải bao gồm các tài liệu sau đây:

a) 02 bản Tờ khai yêu cầu bắt buộc chuyển giao quyền sử dụng sáng chế, làm theo mẫu 04 - CGBB quy định tại Phụ lục D của Thông tư này;

b) Tài liệu chứng minh yêu cầu ra quyết định buộc chuyển giao quyền sử dụng sáng chế là có căn cứ xác đáng theo quy định của pháp luật, cụ thể:

(i) Trong trường hợp yêu cầu ra quyết định buộc chuyển giao quyền sử dụng sáng chế trên cơ sở quy định tại điểm a khoản 1 Điều 145 của Luật Sở hữu trí tuệ thì trong hồ sơ phải có tài liệu chứng minh tại thời điểm nộp đơn, thực tế đang có nhu cầu sử dụng sáng chế nhằm mục đích công cộng, phi thương mại, phục vụ quốc phòng, an ninh hoặc phòng bệnh, chữa bệnh, dinh dưỡng cho nhân dân hoặc nhằm đáp ứng các nhu cầu cấp thiết khác của xã hội, nhưng người nắm giữ độc quyền sáng chế đã không sử dụng sáng chế và việc không sử dụng sáng chế sẽ ảnh hưởng đến việc đạt được các mục đích nêu trên;

(ii) Trong trường hợp yêu cầu ra quyết định buộc chuyển giao quyền sử dụng sáng chế trên cơ sở quy định tại điểm b khoản 1 Điều 145 của Luật Sở hữu trí tuệ thì trong hồ sơ phải có tài liệu chứng minh người nắm giữ độc quyền sáng chế đã không thực hiện nghĩa vụ sử dụng sáng chế quy định tại khoản 1 Điều 136 và khoản 5 Điều 142 của Luật Sở hữu trí tuệ và tại thời điểm nộp hồ sơ đã kết thúc thời hạn 04 năm kể từ ngày nộp đơn đăng ký sáng chế và kết thúc thời hạn 03 năm kể từ ngày sáng chế được cấp bằng độc quyền;

(iii) Trong trường hợp yêu cầu ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế trên cơ sở quy định tại điểm c khoản 1 Điều 145 của Luật Sở hữu trí tuệ thì trong hồ sơ phải có tài liệu chứng minh rằng người có nhu cầu sử dụng sáng chế không đạt được thỏa thuận với người nắm độc quyền sử dụng sáng chế về việc ký kết hợp đồng sử dụng sáng chế mặc dù trong một thời gian hợp lý đã cố gắng thương lượng với mức giá và các điều kiện thương mại thỏa đáng, trong đó, phải nêu rõ nhu cầu sử dụng sáng chế, thời gian đã tiến hành thương lượng, mức giá và các điều kiện thương mại cụ thể mà người có nhu cầu sử dụng sáng chế đã đề xuất;

(iv) Trong trường hợp yêu cầu ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế trên cơ sở quy định tại điểm d khoản 1 Điều 145 của Luật Sở hữu trí tuệ thì trong hồ sơ phải có tài liệu chứng minh rằng người nắm độc quyền sử dụng sáng chế đã thực hiện hành vi bị coi là hạn chế cạnh tranh bị cấm theo quy định của pháp luật về cạnh tranh;

(v) Trong trường hợp yêu cầu ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế trong lĩnh vực công nghệ bán dẫn thì trong hồ sơ phải có tài liệu chứng minh việc sử dụng sáng chế đó chỉ nhằm mục đích công cộng, phi thương mại hoặc xuất trình tài liệu chứng minh người nắm độc quyền sử dụng sáng chế đã thực hiện hành vi bị coi là hạn chế cạnh tranh bị cấm theo quy định của pháp luật về cạnh tranh;

c) Giấy ủy quyền (nếu nộp hồ sơ thông qua đại diện);

d) [35] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

51. Thủ tục xử lý hồ sơ yêu cầu ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế

51.1 Hồ sơ được nộp theo quy định sau đây:

a) Hồ sơ thuộc trường hợp quy định tại các điểm b, c và d khoản 1 Điều 145 của Luật Sở hữu trí tuệ được nộp cho Cục Sở hữu trí tuệ;

b) Hồ sơ thuộc trường hợp quy định tại điểm a khoản 1 Điều 145 của Luật Sở hữu trí tuệ được nộp cho các Bộ, cơ quan ngang Bộ quản lý lĩnh vực sáng chế.

51.2 Thẩm định hồ sơ

Khi có hồ sơ thuộc trường hợp quy định tại điểm 51.1.b của Thông tư này, các Bộ, cơ quan ngang Bộ chỉ định một cơ quan tiếp nhận và thẩm định hồ sơ.

Trong thời hạn 02 tháng kể từ ngày nhận hồ sơ, Cục Sở hữu trí tuệ, cơ quan thẩm định hồ sơ của các Bộ, cơ quan ngang Bộ (sau đây gọi là “cơ quan thẩm định hồ sơ”) xem xét hồ sơ theo quy định sau đây:

a) Trường hợp hồ sơ hợp lệ: Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ, cơ quan thẩm định hồ sơ phải ra thông báo về yêu cầu chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc cho người nắm giữ độc quyền sử dụng sáng chế và yêu cầu người đó có ý kiến bằng văn bản trong thời hạn 01 tháng kể từ ngày ra thông báo; yêu cầu các bên liên quan thương lượng lại nhằm khắc phục các bất đồng để ký kết hợp đồng chuyển giao quyền sử dụng sáng chế, nếu xét thấy cần thiết; trong trường hợp không đạt được sự thỏa thuận giữa các bên và nếu xét thấy việc không chấp nhận ký kết hợp đồng chuyển giao quyền sử dụng sáng chế của bên nắm giữ quyền là không hợp lý thì báo cáo kết quả xem xét hồ sơ và đề nghị Bộ trưởng Bộ Khoa học và Công nghệ hoặc Bộ trưởng, Thủ trưởng cơ quan ngang Bộ ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế.

Nếu yêu cầu thuộc trường hợp quy định tại điểm a khoản 1 Điều 145 của Luật Sở hữu trí tuệ và việc sử dụng sáng chế nhằm mục đích công cộng, phi thương mại thì các Bộ, cơ quan ngang Bộ có quyền ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế mà không cần yêu cầu người nắm giữ độc quyền sử dụng sáng chế có ý kiến và không cần yêu cầu các bên thương lượng.

b) Trường hợp yêu cầu ra quyết định chuyển giao quyền sử dụng sáng chế không có căn cứ xác đáng theo quy định tại Điều 145 của Luật Sở hữu trí tuệ, cơ quan thẩm định hồ sơ báo cáo kết quả xem xét hồ sơ và đề nghị Bộ trưởng Bộ Khoa học và Công nghệ hoặc Bộ trưởng, Thủ trưởng cơ quan ngang Bộ ra thông báo dự định từ chối, có nêu rõ lý do từ chối và ấn định thời hạn 01 tháng kể từ ngày ra thông báo để người nộp hồ sơ có ý kiến về dự định từ chối.

Thời hạn dành cho người nộp hồ sơ sửa chữa thiếu sót của hồ sơ hoặc có ý kiến phản đối không tính vào thời hạn xem xét hồ sơ.

c) Đối với hồ sơ thuộc trường hợp quy định tại điểm a khoản 1 Điều 145 của Luật Sở hữu trí tuệ, cơ quan thẩm định hồ sơ của các Bộ, cơ quan ngang Bộ sao gửi hồ sơ để lấy ý kiến của Bộ Khoa học và Công nghệ (thông qua Cục Sở hữu trí tuệ) trước khi trình Bộ trưởng, Thủ trưởng cơ quan ngang Bộ quyết định theo quy định tại các điểm a và b trên đây. Trong thời hạn 15 ngày kể từ ngày nhận được hồ sơ, Cục Sở hữu trí tuệ xem xét hồ sơ, báo cáo để Bộ trưởng Bộ Khoa học và Công nghệ gửi ý kiến bằng văn bản đề nghị Bộ trưởng, Thủ trưởng cơ quan ngang Bộ ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế hoặc ra thông báo từ chối.

51.3 Trong thời hạn 15 ngày kể từ ngày nhận được báo cáo kết quả xem xét hồ sơ của Cục Sở hữu trí tuệ, Bộ trưởng Bộ Khoa học và Công nghệ xem xét và ra quyết định bắt buộc chuyển giao quyền sử dụng sáng chế, hoặc gửi cho người nộp hồ sơ thông báo từ chối buộc chuyển giao quyền sử dụng sáng chế, trong đó nêu rõ lý do từ chối.

Trong thời hạn 15 ngày kể từ ngày nhận được văn bản đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ xem xét và ra quyết định buộc chuyển giao quyền sử dụng sáng chế, hoặc gửi cho người nộp hồ sơ thông báo từ chối buộc chuyển giao quyền sử dụng sáng chế, trong đó nêu rõ lý do từ chối.

Trong trường hợp không đồng ý với đề nghị của Bộ trưởng Bộ Khoa học và Công nghệ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ thông báo bằng văn bản, trong đó nêu rõ lý do.

51.4 Quyết định bắt buộc chuyển giao quyền sử dụng sáng chế được Bộ trưởng, Thủ trưởng cơ quan ngang Bộ gửi cho người được chuyển giao quyền sử dụng sáng chế, người nắm độc quyền sử dụng sáng chế và Cục Sở hữu trí tuệ.

Cục Sở hữu trí tuệ phải ghi nhận quyết định vào Sổ đăng ký quốc gia về chuyển giao quyền sở hữu công nghiệp trong thời hạn 01 tháng và công bố trên Công báo sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ký quyết định.

52. Yêu cầu chấm dứt quyền sử dụng sáng chế theo quyết định bắt buộc

52.1 Việc chấm dứt quyền sử dụng sáng chế theo quyết định bắt buộc phải được Bộ trưởng, Thủ trưởng cơ quan ngang Bộ - người đã ra quyết định bắt buộc chuyển giao - quyết định.

52.2 Yêu cầu chấm dứt quyền sử dụng sáng chế theo quyết định bắt buộc gồm các tài liệu sau đây:

a) Văn bản yêu cầu chấm dứt quyền sử dụng sáng chế theo quyết định bắt buộc;

b) Tài liệu chứng minh căn cứ dẫn đến việc chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc không còn tồn tại và không có khả năng tái xuất hiện, đồng thời việc chấm dứt sử dụng sáng chế không gây thiệt hại cho người được chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc;

c) Giấy ủy quyền (nếu nộp yêu cầu thông qua đại diện);

d) [36] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

52.3 Thủ tục tiếp nhận, xử lý yêu cầu chấm dứt quyền sử dụng sáng chế theo quy định bắt buộc và ra quyết định chấm dứt được thực hiện như đối với thủ tục tiếp nhận, xử lý hồ sơ yêu cầu chuyển giao quyền sử dụng sáng chế theo quyết định bắt buộc quy định tại điểm 51 của Thông tư này.

Chương III

ĐẠI DIỆN SỞ HỮU CÔNG NGHIỆP

Mục 1. CẤP, THU HỒI CHỨNG CHỈ HÀNH NGHỀ DỊCH VỤ ĐẠI DIỆN SỞ HỮU CÔNG NGHIỆP

53. Cấp chứng chỉ hành nghề

53.1 Điều kiện cấp chứng chỉ hành nghề

Chỉ người đáp ứng đủ các điều kiện quy định tại khoản 2 Điều 155 của Luật Sở hữu trí tuệ mới được cấp chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp. Để được cấp chứng chỉ, người đó phải nộp hồ sơ yêu cầu cho Cục Sở hữu trí tuệ theo quy định tại điểm này.

53.2 [37] Hồ sơ yêu cầu cấp Chứng chỉ hành nghề

Hồ sơ yêu cầu cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp gồm 01 bộ tài liệu sau đây:

a) 02 bản Tờ khai yêu cầu cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp (Chứng chỉ hành nghề), làm theo mẫu 01-CCHN quy định tại Phụ lục E của Thông tư này;

b) Bản sao thông báo đạt yêu cầu tại kỳ kiểm tra nghiệp vụ đại diện sở hữu công nghiệp do Cục Sở hữu trí tuệ tổ chức;

c) 02 ảnh 3x4 (cm);

d) Bản sao Chứng minh nhân dân;

đ) Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

53.3 Xử lý hồ sơ yêu cầu cấp chứng chỉ hành nghề:

Trong trường hợp hồ sơ hợp lệ, trong thời hạn 01 tháng kể từ ngày nhận hồ sơ, căn cứ trên cơ sở xem xét hồ sơ, Cục Sở hữu trí tuệ ra quyết định cấp chứng chỉ hành nghề và cấp chứng chỉ hành nghề cho người nộp hồ sơ; ghi nhận việc cấp chứng chỉ hành nghề vào Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp; công bố việc cấp chứng chỉ hành nghề trên Công báo sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ký quyết định; hoặc thông báo các thiếu sót của hồ sơ và ấn định thời hạn 01 tháng để người nộp hồ sơ sửa chữa thiếu sót; hoặc ra thông báo từ chối cấp chứng chỉ hành nghề, trong đó nêu rõ lý do từ chối, nếu người nộp hồ sơ không sửa chữa thiếu sót/sửa chữa thiếu sót không đạt yêu cầu hoặc hồ sơ không hợp lệ.

54. Thu hồi chứng chỉ hành nghề

Nếu người đại diện sở hữu công nghiệp vi phạm và bị xử phạt bằng hình thức thu hồi chứng chỉ hành nghề thì trên cơ sở quyết định thu hồi chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp của cơ quan nhà nước có thẩm quyền xử lý vi phạm hành chính, Cục Sở hữu trí tuệ ra quyết định thu hồi chứng chỉ hành nghề; xóa tên người đại diện sở hữu công nghiệp trong danh sách người đại diện sở hữu công nghiệp của tổ chức dịch vụ đại diện sở hữu công nghiệp; công bố việc thu hồi chứng chỉ hành nghề trên Công báo sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ký quyết định.

55. Cấp lại chứng chỉ hành nghề

Cục Sở hữu trí tuệ tiến hành thủ tục cấp lại chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp theo đề nghị bằng văn bản làm theo mẫu 02-CLCC quy định tại Phụ lục E của Thông tư này của người đại diện sở hữu công nghiệp trong trường hợp chứng chỉ hành nghề bị mất hoặc bị hỏng (rách, bẩn, phai mờ...) đến mức không thể sử dụng được.

Thủ tục cấp lại chứng chỉ hành nghề được thực hiện tương tự như thủ tục cấp chứng chỉ hành nghề quy định tại điểm 53.3 của Thông tư này.

Mục 2. GHI NHẬN, SỬA ĐỔI, XÓA TÊN TỔ CHỨC DỊCH VỤ ĐẠI DIỆN SỞ HỮU CÔNG NGHIỆP

56. [38] Ghi nhận đại diện sở hữu công nghiệp

56.1 Để chính thức được thực hiện quyền kinh doanh, hành nghề dịch vụ đại diện sở hữu công nghiệp, tổ chức, cá nhân đủ điều kiện kinh doanh, hành nghề phải làm thủ tục ghi nhận vào Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp theo quy định tại khoản 1 Điều 156 Luật Sở hữu trí tuệ, quy định tại điểm này và phải nộp lệ phí theo quy định.

56.2 Hồ sơ yêu cầu ghi nhận tổ chức dịch vụ đại diện sở hữu công nghiệp vào Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp phải do tổ chức đáp ứng các điều kiện quy định tại Điều 154 Luật Sở hữu trí tuệ đứng tên, gồm 01 bộ tài liệu sau đây:

a) 02 bản Tờ khai yêu cầu ghi nhận tổ chức dịch vụ đại diện sở hữu công nghiệp, làm theo mẫu 03-YCGN quy định tại Phụ lục E của Thông tư này, trong đó điền đầy đủ thông tin về tổ chức và thông tin về người đại diện của tổ chức có chứng chỉ hành nghề;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký hoạt động của tổ chức (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực);

c) Bản sao quyết định tuyển dụng hoặc hợp đồng lao động của tổ chức đối với người có chứng chỉ hành nghề là người đại diện theo ủy quyền của tổ chức và bản sao văn bản ủy quyền đại diện của người đứng đầu tổ chức (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực);

d) Bản sao chứng từ nộp lệ phí (trường hợp nộp lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

56.3. Hồ sơ yêu cầu ghi nhận người đại diện sở hữu công nghiệp vào Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp do cá nhân đáp ứng các điều kiện quy định tại Điều 155 Luật Sở hữu trí tuệ đứng tên, gồm 01 bộ tài liệu sau đây:

a) 02 bản Tờ khai yêu cầu ghi nhận người đại diện sở hữu công nghiệp, làm theo mẫu 03-YCGN quy định tại Phụ lục E của Thông tư này, trong đó điền đầy đủ thông tin về cá nhân và tổ chức đại diện sở hữu công nghiệp nơi cá nhân hành nghề;

b) Bản sao quyết định tuyển dụng hoặc hợp đồng lao động của tổ chức dịch vụ đại diện sở hữu công nghiệp đối với cá nhân (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực);

c) Bản sao chứng từ nộp lệ phí (trường hợp nộp lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

56.4. Trong thời hạn 15 ngày kể từ ngày nhận hồ sơ yêu cầu ghi nhận tổ chức dịch vụ đại diện sở hữu công nghiệp, hồ sơ yêu cầu ghi nhận người đại diện sở hữu công nghiệp, Cục Sở hữu trí tuệ tiến hành việc xem xét hồ sơ theo trình tự tương tự như thủ tục cấp chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp quy định tại điểm 53.3 của Thông tư này.

57. [39] Ghi nhận thay đổi về đại diện sở hữu công nghiệp

57.1 Tổ chức dịch vụ đại diện sở hữu công nghiệp, người đại diện sở hữu công nghiệp có quyền yêu cầu Cục Sở hữu trí tuệ ghi nhận các thay đổi liên quan đến thông tin đã được ghi nhận trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp theo quy định tại điểm này và phải nộp lệ phí theo quy định.

57.2 Hồ sơ yêu cầu ghi nhận thay đổi về đại diện sở hữu công nghiệp gồm 01 bộ tài liệu sau đây:

a) 02 bản Tờ khai yêu cầu ghi nhận thay đổi về tổ chức dịch vụ đại diện sở hữu công nghiệp, người đại diện sở hữu công nghiệp làm theo mẫu 04-YCSĐ quy định tại Phụ lục E của Thông tư này;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc giấy chứng nhận đăng ký hoạt động đã được sửa đổi của tổ chức dịch vụ đại diện sở hữu công nghiệp trong trường hợp thay đổi tên, địa chỉ hoặc người đại diện theo pháp luật của tổ chức (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực);

c) Tài liệu quy định tại điểm 56.2 c) Thông tư này trong trường hợp thay đổi người có chứng chỉ hành nghề là người đại diện theo ủy quyền của tổ chức đại diện sở hữu công nghiệp;

d) Bản sao chứng từ nộp lệ phí (trường hợp nộp lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

57.3 Thủ tục xử lý hồ sơ yêu cầu ghi nhận thay đổi về tổ chức dịch vụ đại diện sở hữu công nghiệp, người đại diện sở hữu công nghiệp được tiến hành tương tự như thủ tục quy định tại điểm 56.4 của Thông tư này.

58. [40] Xóa tên đại diện sở hữu công nghiệp

58.1. Trong các trường hợp quy định tại khoản 2 Điều 156 Luật Sở hữu trí tuệ, Cục Sở hữu trí tuệ ra quyết định xóa tên tổ chức dịch vụ đại diện sở hữu công nghiệp, người đại diện sở hữu công nghiệp trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp; và công bố việc xóa tên trên Công báo sở hữu công nghiệp trong thời hạn 02 tháng kể từ ngày ký quyết định.

58.2. Mọi tổ chức, cá nhân có quyền yêu cầu Cục Sở hữu trí tuệ xóa tên tổ chức đại diện sở hữu công nghiệp, người đại diện sở hữu công nghiệp nếu có căn cứ khẳng định tổ chức, cá nhân không còn đủ điều kiện kinh doanh, hành nghề dịch vụ đại diện sở hữu công nghiệp.

58.3. Người đại diện sở hữu công nghiệp phải làm thủ tục xóa tên trong Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp khi chấm dứt hoạt động ở tổ chức đại diện sở hữu công nghiệp và phải làm lại thủ tục ghi nhận vào Sổ đăng ký quốc gia về đại diện sở hữu công nghiệp khi hoạt động ở tổ chức đại diện sở hữu công nghiệp khác.

Mục 3. KIỂM TRA NGHIỆP VỤ ĐẠI DIỆN SỞ HỮU CÔNG NGHIỆP

59. Kiểm tra nghiệp vụ đại diện sở hữu công nghiệp

Việc kiểm tra nghiệp vụ đại diện sở hữu công nghiệp (sau đây gọi là “kiểm tra”) theo quy định tại Điều 28 Nghị định về sở hữu công nghiệp được tiến hành theo quy định cụ thể như sau.

59.1 Hội đồng kiểm tra nghiệp vụ đại diện sở hữu công nghiệp:

Hội đồng kiểm tra nghiệp vụ đại diện sở hữu công nghiệp (sau đây gọi là “Hội đồng kiểm tra”) do Cục trưởng Cục Sở hữu trí tuệ thành lập, có nhiệm vụ ra đề bài kiểm tra, tổ chức kiểm tra và chấm bài kiểm tra theo Quy chế kiểm tra nghiệp vụ đại diện sở hữu công nghiệp do Cục trưởng Cục Sở hữu trí tuệ ban hành (sau đây gọi là “Quy chế kiểm tra”).

Hội đồng Kiểm tra gồm có Chủ tịch Hội đồng - là Cục trưởng Cục Sở hữu trí tuệ, Phó Chủ tịch Hội đồng, ủy viên thư ký và các thành viên khác do Chủ tịch Hội đồng chỉ định từ Danh sách các chuyên gia có thể tham gia Hội đồng kiểm tra. Danh sách các chuyên gia có thể tham gia Hội đồng kiểm tra gồm các chuyên gia am hiểu pháp luật và thực tiễn thi hành pháp luật về xác lập quyền sở hữu công nghiệp thuộc Cục Sở hữu trí tuệ và các tổ chức xã hội nghề nghiệp về đại diện sở hữu công nghiệp do Bộ trưởng Bộ Khoa học và Công nghệ phê duyệt trên cơ sở đề xuất của các cơ quan, tổ chức đó.

Các quyết định của Hội đồng được thông qua theo nguyên tắc biểu quyết với hai phần ba ý kiến đồng ý của các thành viên Hội đồng.

Thù lao cho công việc của các thành viên Hội đồng được chi bằng nguồn thu từ phí kiểm tra nhiệm vụ đại diện sở hữu công nghiệp theo Quy chế kiểm tra.

59.2 [41] Đăng ký dự kiểm tra:

a) Chỉ người nào có đủ các điều kiện quy định tại các điểm từ a đến đ khoản 2 Điều 155 của Luật Sở hữu trí tuệ mới được đăng ký dự kiểm tra theo quy định tại điểm này.

b) Hồ sơ đăng ký dự kiểm tra được nộp cho Cục Sở hữu trí tuệ gồm 01 bộ tài liệu sau đây:

(i) 02 bản Tờ khai đăng ký dự kiểm tra, làm theo mẫu 05-KTNV quy định tại Phụ lục E của Thông tư này;

(ii) Bản sao Bằng tốt nghiệp đại học (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực);

(iii) Tài liệu chứng minh người đăng ký dự kiểm tra đã được đào tạo về pháp luật sở hữu công nghiệp hoặc đã có kinh nghiệm trong hoạt động này:

- Bản sao Chứng chỉ tốt nghiệp khóa đào tạo pháp luật về sở hữu công nghiệp được Bộ Khoa học và Công nghệ công nhận (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực); hoặc

- Luận văn tốt nghiệp đại học, sau đại học về đề tài sở hữu công nghiệp và giấy xác nhận của cơ sở đào tạo nơi thực hiện luận văn; hoặc

- Bản sao Quyết định tuyển dụng hoặc hợp đồng lao động và tài liệu khác (có xác nhận của cơ quan, tổ chức nơi công tác) chứng minh thời gian ít nhất 05 năm liên tục trực tiếp làm công tác thẩm định đơn đăng ký sở hữu công nghiệp tại cơ quan quốc gia hoặc quốc tế về sở hữu công nghiệp hoặc công tác pháp luật về sở hữu công nghiệp quy định tại điểm d khoản 2 Điều 155 của Luật Sở hữu trí tuệ, bao gồm công tác thanh tra, kiểm tra, kiểm sát, xét xử, pháp chế, tư vấn pháp luật về sở hữu công nghiệp; nghiên cứu khoa học có chức danh nghiên cứu viên, giảng dạy về sở hữu công nghiệp (xuất trình bản chính để đối chiếu, trừ trường hợp bản sao đã được chứng thực);

(iv) 02 ảnh 3x4 (cm);

(v) Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

59.3 Trường hợp hồ sơ hợp lệ, Cục Sở hữu trí tuệ thông báo cho người nộp hồ sơ về việc người đó có đủ điều kiện tham dự kỳ kiểm tra, đồng thời thông báo cụ thể về thời gian, địa điểm, lịch kiểm tra.

59.4 Nội dung và đề bài kiểm tra:

a) Nội dung kiểm tra bao gồm:

(i) Pháp luật về sở hữu công nghiệp của Việt Nam và các điều ước quốc tế mà Việt Nam tham gia;

(ii) Nghiệp vụ làm, nộp, theo đuổi đơn đăng ký sở hữu công nghiệp;

(iii) Nghiệp vụ tra cứu, khai thác thông tin sở hữu công nghiệp;

(iv) Nội dung khác nếu cần.

b) Đề bài kiểm tra có kèm theo đáp án và thang điểm do hội đồng kiểm tra chuẩn bị, được Chủ tịch hội đồng kiểm tra phê duyệt và được bảo mật cho tới khi bắt đầu giờ kiểm tra.

59.5[42] Tổ chức kiểm tra

a) Việc kiểm tra được tổ chức định kỳ 02 năm/lần.

b) Bài kiểm tra do Hội đồng kiểm tra chấm theo đáp án và thang điểm được duyệt.

c) Kết quả kiểm tra được Cục Sở hữu trí tuệ thông báo cho người dự kiểm tra. Người dự kiểm tra có quyền yêu cầu Cục Sở hữu trí tuệ phúc tra và Hội đồng kiểm tra có trách nhiệm phúc tra theo quy định của Cục trưởng Cục Sở hữu trí tuệ.

Kết quả kiểm tra chỉ có giá trị trong thời hạn 05 năm cho việc đề nghị cấp Chứng chỉ hành nghề dịch vụ đại diện sở hữu công nghiệp.

Chương IV

BẢO ĐẢM THÔNG TIN SỞ HỮU CÔNG NGHIỆP

60. Xây dựng và quản lý cơ sở dữ liệu quốc gia về sở hữu công nghiệp

60.1 Cục Sở hữu trí tuệ có trách nhiệm xây dựng và quản lý cơ sở dữ liệu quốc gia về sở hữu công nghiệp nhằm đáp ứng một cách kịp thời, đầy đủ và chính xác các nhu cầu về thông tin sở hữu công nghiệp phục vụ cho các hoạt động nghiên cứu, ứng dụng, phát triển và các hoạt động kinh tế - xã hội khác.

60.2 Cơ sở dữ liệu quốc gia về sở hữu công nghiệp gồm các thông tin đã được công bố nêu dưới đây, được tập hợp một cách chọn lọc, có hệ thống, phù hợp với các mục đích tra cứu:

a) Các đơn đăng ký sở hữu công nghiệp;

b) Các văn bằng bảo hộ đã được cấp và các quyền sở hữu công nghiệp đã được thừa nhận bảo hộ tại Việt Nam;

c) Các bằng độc quyền sáng chế (patent) đã được cấp bởi các nước/khu vực có nền khoa học và công nghệ tiên tiến nhất;

d) Một số loại văn bằng bảo hộ quyền sở hữu công nghiệp khác tùy thuộc vào mục đích sử dụng thông tin.

61. Tiếp cận và khai thác thông tin sở hữu công nghiệp thuộc cơ sở dữ liệu quốc gia

61.1 Mọi tổ chức, cá nhân đều có quyền tiếp cận và khai thác các thông tin thuộc cơ sở dữ liệu quốc gia về sở hữu công nghiệp sau khi đăng ký người dùng tin với Cục Sở hữu trí tuệ.

61.2 Người có nhu cầu tiếp cận, khai thác thông tin sở hữu công nghiệp (“người dùng tin”) phải tự mình tra cứu, tìm kiếm thông tin trong cơ sở dữ liệu quốc gia.

Người dùng tin có thể yêu cầu Cục Sở hữu trí tuệ tra cứu, tìm kiếm thông tin trong cơ sở dữ liệu quốc gia và phải nộp phí tra cứu theo quy định.

62. Dịch vụ tra cứu thông tin sở hữu công nghiệp

62.1 Khi yêu cầu Cục Sở hữu trí tuệ tra cứu, tìm kiếm thông tin sở hữu công nghiệp, người dùng tin phải lập phiếu yêu cầu tra cứu (theo các mẫu 01-YCTCSC, 02-YCTCKD và 03-YCTCNH quy định tại Phụ lục F của Thông tư này), trong đó phải nêu rõ mục đích và phạm vi yêu cầu tra cứu (lĩnh vực, loại tư liệu mang tin, thời gian, nước hoặc khu vực cần tra cứu...).

62.2 Trong thời hạn 01 tháng kể từ ngày nhận được phiếu yêu cầu tra cứu, Cục Sở hữu trí tuệ trả lời cho người dùng tin.

Trong trường hợp yêu cầu tra cứu hợp lệ (có phiếu yêu cầu tra cứu hợp lệ theo quy định tại điểm 62.1 của Thông tư này và có nộp phí tra cứu), Cục Sở hữu trí tuệ trả lời bằng cách gửi “báo cáo tra cứu” cho người dùng tin, trong đó ghi rõ kết quả tra cứu, tìm kiếm thông tin theo đúng yêu cầu của người dùng tin.

Trong trường hợp yêu cầu tra cứu không hợp lệ (phiếu yêu cầu tra cứu không hợp lệ, không rõ mục đích, phạm vi tra cứu, không nộp phí tra cứu...), Cục Sở hữu trí tuệ thông báo từ chối thực hiện yêu cầu tra cứu, có nêu rõ lý do từ chối.

62.3 Báo cáo tra cứu chỉ bao gồm các thông tin tìm được và các chỉ dẫn nguồn gốc các thông tin nói trên. Nếu không tìm thấy thông tin nào trong các nguồn được yêu cầu tra cứu, trong báo cáo tra cứu cũng phải nêu rõ điều đó.

Báo cáo tra cứu không được có các nội dung bình luận, đánh giá về các thông tin tìm được.

62.4 Báo cáo tra cứu phải nêu rõ họ tên người thực hiện tra cứu đồng thời chịu trách nhiệm về kết quả tra cứu.

63. Bảo đảm thông tin sở hữu công nghiệp tại các địa phương

63.1 Tùy theo điều kiện và khả năng của mình, cơ quan quản lý nhà nước về sở hữu công nghiệp (Sở Khoa học và Công nghệ) các tỉnh, thành phố trực thuộc trung ương có thể thiết lập và quản lý cơ sở dữ liệu sở hữu công nghiệp nhằm bảo đảm thông tin sở hữu công nghiệp cho các hoạt động nghiên cứu, ứng dụng, phát triển sản xuất, kinh doanh và bảo vệ quyền sở hữu công nghiệp tại địa phương.

63.2 Cơ quan quản lý nhà nước về sở hữu công nghiệp tại các tỉnh, thành phố trực thuộc trung ương có trách nhiệm và có quyền tiến hành các hoạt động bảo đảm thông tin sở hữu công nghiệp theo quy định của Thông tư này.

64. Cấp bản sao tài liệu

64.1 Mọi tổ chức, cá nhân có liên quan đều có quyền yêu cầu Cục Sở hữu trí tuệ cấp bản sao các tài liệu do Cục Sở hữu trí tuệ phát hành hoặc lưu giữ, trong đó có xác nhận sao y bản gốc hoặc bản lưu. Riêng các tài liệu liên quan đến đơn chưa công bố, chỉ có người nộp đơn mới có quyền yêu cầu cấp bản sao. Người yêu cầu cấp bản sao phải nộp phí theo quy định.

64.2 Yêu cầu cấp bản sao tài liệu gồm:

a) Văn bản yêu cầu cấp bản sao tài liệu, gồm 02 bản;

b) Bản gốc tài liệu do Cục Sở hữu trí tuệ phát hành (trường hợp tài liệu không được lưu tại Cục Sở hữu trí tuệ);

c) [43] Bản sao chứng từ nộp phí, lệ phí (trường hợp nộp phí, lệ phí qua dịch vụ bưu chính hoặc nộp trực tiếp vào tài khoản của Cục Sở hữu trí tuệ).

64.3 Trong thời hạn 03 ngày làm việc kể từ ngày nhận đơn yêu cầu cấp bản sao, Cục Sở hữu trí tuệ cấp bản sao hoặc ra thông báo từ chối có nêu rõ lý do.

Chương V

ĐIỀU KHOẢN THI HÀNH [44]

65. Quy chế tiến hành thủ tục về sở hữu công nghiệp

Cục Sở hữu trí tuệ có trách nhiệm ban hành quy chế tiến hành các thủ tục về sở hữu công nghiệp phù hợp với quy định của Nghị định về sở hữu công nghiệp và Thông tư này.

66. Quy định chuyển tiếp

66.1 Đơn đăng ký sáng chế theo quy định tại Thông tư này được hiểu là bao gồm cả đơn yêu cầu cấp Bằng độc quyền sáng chế và đơn yêu cầu cấp Bằng độc quyền giải pháp hữu ích theo quy định trước đây.

66.2 Đối với nhãn hiệu đăng ký quốc tế đã được công nhận bảo hộ tại Việt Nam theo các quy định trước đây, thì Công báo của WIPO hoặc Công báo sở hữu công nghiệp của Cục Sở hữu trí tuệ công bố nhãn hiệu đăng ký quốc tế đó có giá trị làm căn cứ xác nhận quyền đối với nhãn hiệu đó.

66.3 Trước khi có quy định mới về phí và lệ phí, các mức phí, lệ phí tại Thông tư này được áp dụng theo Thông tư số 132/2004/TT-BTC ngày 30 tháng 12 năm 2004 của Bộ Tài chính hướng dẫn chế độ thu, nộp, quản lý và sử dụng phí, lệ phí sở hữu công nghiệp.

66.4 Các mẫu tài liệu theo các quy định trước đây được tiếp tục sử dụng cho đến khi Cục Sở hữu trí tuệ hoàn tất các điều kiện kỹ thuật và có thông báo chính thức áp dụng các mẫu tài liệu quy định tại Thông tư này.

67. Hiệu lực thi hành

67.1 Thông tư này thay thế các Thông tư sau đây:

a) Thông tư số 3055/TT-SHCN ngày 31 tháng 12 năm 1996 của Bộ Khoa học, Công nghệ và Môi trường hướng dẫn thi hành các quy định về thủ tục xác lập quyền sở hữu công nghiệp và một số thủ tục khác trong Nghị định số 63/CP ngày 24 tháng 10 năm 1996 của Chính phủ quy định chi tiết về sở hữu công nghiệp;

b) Thông tư số 29/2003/TT-BKHCN ngày 05 tháng 11 năm 2003 của Bộ Khoa học và Công nghệ hướng dẫn thực hiện các thủ tục xác lập quyền sở hữu công nghiệp đối với kiểu dáng công nghiệp;

c) Thông tư số 30/2003/TT-BKHCN ngày 05 tháng 11 năm 2003 của Bộ Khoa học và Công nghệ hướng dẫn thực hiện các thủ tục xác lập quyền sở hữu công nghiệp đối với sáng chế/giải pháp hữu ích.

67.2 Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Nơi nhận:
- Văn phòng Chính phủ (để đăng Công báo);
- Website của Bộ Khoa học và Công nghệ (để đăng lên Trang thông tin điện tử);
- Lưu: VT, Cục SHTT, PC.

XÁC THỰC VĂN BẢN HỢP NHẤT
KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Trần Việt Thanh

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN

[1] Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 có căn cứ ban hành như sau:

“Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Nghị quyết số 25/NQ-CP ngày 02/6/2010 của Chính phủ về việc đơn giản hóa 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của các Bộ, ngành;

Căn cứ Luật Chất lượng sản phẩm, hàng hóa ngày 21/11/2007 và Nghị định số 132/2008/NĐ-CP ngày 31/12/2008 của Chính phủ quy định chi tiết thi hành một số điều của Luật Chất lượng sản phẩm, hàng hoá;

Căn cứ Luật Sở hữu trí tuệ ngày 29/11/2005, Luật sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 19/6/2009 (sau đây gọi chung là Luật Sở hữu trí tuệ) và Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp;

Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 hướng dẫn kiểm tra nhà nước về chất lượng hàng hóa nhập khẩu thuộc trách nhiệm quản lý của Bộ Khoa học và Công nghệ và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp như sau:”

Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009 có căn cứ ban hành như sau:

“Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Luật Sở hữu trí tuệ ngày 29/11/2005, được sửa đổi, bổ sung theo Luật số 36/2009/QH12 ngày 19/6/2009 (sau đây gọi là Luật Sở hữu trí tuệ);

Căn cứ Nghị quyết số 67/NQ-CP ngày 24/12/2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP ngày 22/9/2006, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN (sau đây gọi là “Thông tư số 01/2007/TT-BKHCN sửa đổi năm 2010”) và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008 hướng dẫn việc cấp, thu hồi Thẻ giám định viên sở hữu công nghiệp và Giấy chứng nhận tổ chức đủ điều kiện hoạt động giám định sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009 (sau đây gọi là “Thông tư số 01/2008/TT-BKHCN sửa đổi năm 2009”) như sau:”

Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011 có căn cứ ban hành như sau:

“Căn cứ Nghị định số 28/2008/NĐ-CP ngày 14/3/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Căn cứ Luật Sở hữu trí tuệ ngày 29/11/2005 và Luật số 36/2009/QH12 ngày 19/6/2009 sửa đổi, bổ sung một số điều của Luật Sở hữu trí tuệ ngày 29/11/2005 (sau đây gọi là "Luật Sở hữu trí tuệ”);

Căn cứ Nghị định số 103/2006/NĐ-CP ngày 22/9/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp và Nghị định số 122/2010/NĐ-CP ngày 31/12/2010 sửa đổi, bổ sung một số điều của Nghị định số 103/2006/NĐ-CP;

Bộ trưởng Bộ Khoa học và Công nghệ sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011 (sau đây gọi là “Thông tư số 01/2007/TT-BKHCN”) như sau:”

[2] Điểm này được sửa đổi theo quy định tại khoản 1 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[3] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[4] Điểm này được sửa đổi theo quy định tại khoản 2 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[5] Điểm này được bổ sung theo quy định tại khoản 2 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[6] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[7] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[8] Điểm này được sửa đổi theo quy định tại khoản 4 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[9] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[10] Điểm này được sửa đổi theo quy định tại khoản 4 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[11] Điểm này được bổ sung theo quy định tại khoản 4 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[12] Điểm này được bổ sung theo quy định tại khoản 4 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[13] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[14] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[15] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[16] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[17] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[18] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 4 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[19] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[20] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[21] Điểm này được sửa đổi theo quy định tại khoản 3 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[22] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[23] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[24] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[25] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[26] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[27] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[28] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[29] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[30] Điểm này được bổ sung theo quy định tại khoản 10 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[31] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013.

[32] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[33] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[34] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[35] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[36] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[37] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[38] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[39] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[40] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[41] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[42] Điểm này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011.

[43] Điểm này được thay thế theo quy định tại khoản 5 Điều 2 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13 tháng 9 năm 2010.

[44] Điều 3 của Thông tư số 13/2010/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 17/2009/TT-BKHCN ngày 18/6/2009 và Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, có hiệu lực kể từ ngày 13/9/2010 quy định như sau:

“Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành.”

Điều 3 của Thông tư số 18/2011/TT-BKHCN sửa đổi, bổ sung một số quy định của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 31/7/2010 và Thông tư số 01/2008/TT-BKHCN ngày 25/02/2008, được sửa đổi, bổ sung theo Thông tư số 04/2009/TT-BKHCN ngày 27/3/2009, có hiệu lực kể từ ngày 05 tháng 9 năm 2011 quy định như sau:

“Điều 3. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành.”

Điều 2 của Thông tư số 05/2013/TT-BKHCN sửa đổi, bổ sung một số điều của Thông tư số 01/2007/TT-BKHCN ngày 14/02/2007 hướng dẫn thi hành Nghị định số 103/2006/NĐ-CP quy định chi tiết một số điều của Luật Sở hữu trí tuệ về sở hữu công nghiệp, được sửa đổi, bổ sung theo Thông tư số 13/2010/TT-BKHCN ngày 30/7/2010 và Thông tư số 18/2011/TT-BKHCN ngày 22/7/2011, có hiệu lực kể từ ngày 06 tháng 4 năm 2013 quy định như sau:

“Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành.”


TT 2016 14_2016_TTLT-BTTTT-BKHCN_thu tuc thay doi ten mien ve so huu tri tue

BỘ THÔNG TIN VÀ TRUYỀN THÔNG - BỘ KHOA HỌC VÀ CÔNG NGHỆ
-------

Số: 14/2016/TTLT-BTTTT-BKHCN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 08 tháng 6 năm 2016

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN TRÌNH TỰ, THỦ TỤC THAY ĐỔI, THU HỒI TÊN MIỀN VI PHẠM PHÁP LUẬT VỀ SỞ HỮU TRÍ TUỆ

Căn cứ Nghị định số 99/2013/NĐ-CP ngày 29 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực sở hữu công nghiệp;

Căn cứ Nghị định số 72/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ về quản lý, cung cấp, sử dụng dịch vụ Internet và thông tin trên mạng;

Căn cứ Nghị định số 174/2013/NĐ-CP ngày 13 tháng 11 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực bưu chính, viễn thông, công nghệ thông tin và tần số vô tuyến điện;

Căn cứ Nghị định số 132/2013/NĐ-CP ngày 16 tháng 10 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Thông tin và Truyền thông;

Căn cứ Nghị định số 20/2013/NĐ-CP ngày 26 tháng 02 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Khoa học và Công nghệ;

Bộ trưởng Bộ Thông tin và Truyền thông, Bộ trưởng Bộ Khoa học và Công nghệ ban hành Thông tư liên tịch hướng dẫn trình tự, thủ tục thay đổi, thu hồi tên miền vi phạm pháp luật về sở hữu trí tuệ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư liên tịch này hướng dẫn trình tự, thủ tục thay đổi, trả lại, thu hồi tên miền vi phạm pháp luật về sở hữu trí tuệ.

Điều 2. Đối tượng áp dụng

Thông tư liên tịch này được áp dụng đối với:

1. Tổ chức, cá nhân đăng ký và sử dụng tên miền “.vn” (sau đây được gọi tắt là chủ thể sử dụng tên miền “.vn”) có hành vi vi phạm pháp luật về sở hữu trí tuệ.

2. Các cơ quan, tổ chức, cá nhân có liên quan đến việc sử dụng tên miền “.vn”.

3. Cơ quan có thẩm quyền xử lý vi phạm hành chính, cơ quan của người có thẩm quyền xử phạt vi phạm hành chính (sau đây gọi tắt là cơ quan có thẩm quyền xử lý vi phạm); người có thẩm quyền xử phạt vi phạm hành chính theo quy định của pháp luật.

4. Cơ quan quản lý tên miền “.vn” (Trung tâm Internet Việt Nam - Bộ Thông tin và Truyền thông); Nhà đăng ký tên miền “.vn”.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Thay đổi thông tin tên miền “.vn”: Là việc loại bỏ yếu tố vi phạm, thông tin vi phạm pháp luật sở hữu trí tuệ đăng tải trên trang thông tin điện tử đi kèm theo tên miền.

2. Trả lại tên miền ".vn": Là việc chủ thể tên miền thực hiện việc hoàn trả tên miền ".vn" cho cơ quan quản lý tên miền theo trình tự, thủ tục hoàn trả tên miền quy định tại Điều 10 Thông tư số 24/2015/TT-BTTTT ngày 18 tháng 8 năm 2015 của Bộ Thông tin và Truyền thông quy định về quản lý và sử dụng tài nguyên Internet.

3. Thu hồi tên miền ".vn": Là việc xóa bỏ, tịch thu tên miền ".vn" trên hệ thống máy chủ tên miền quốc gia.

Điều 4. Nguyên tắc chung

1. Việc xác định hành vi đăng ký và sử dụng tên miền “.vn” vi phạm pháp luật sở hữu trí tuệ và áp dụng biện pháp buộc thay đổi thông tin tên miền, buộc trả lại tên miền, thu hồi tên miền “.vn” được thực hiện theo quy định của pháp luật về sở hữu trí tuệ, công nghệ thông tin, viễn thông, do cơ quan có thẩm quyền xử lý vi phạm hoặc người có thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực sở hữu trí tuệ kết luận hoặc quyết định.

2. Biện pháp buộc thay đổi thông tin tên miền, buộc trả lại tên miền, thu hồi tên miền “.vn” vi phạm pháp luật về sở hữu trí tuệ được xem xét, áp dụng trong trường hợp sau:

a) Tên miền trùng hoặc tương tự gây nhầm lẫn với đối tượng sở hữu trí tuệ đang được bảo hộ và nội dung đăng tải trên trang thông tin điện tử đi kèm theo tên miền vi phạm pháp luật về sở hữu trí tuệ.

b) Tên miền được sử dụng để đăng tải các nội dung thông tin vi phạm pháp luật về sở hữu trí tuệ.

Điều 5. Biện pháp khắc phục hậu quả buộc thay đổi thông tin tên miền “.vn”

Người có thẩm quyền xử phạt vi phạm hành chính áp dụng biện pháp khắc phục hậu quả buộc thay đổi thông tin tên miền trong trường hợp trang thông tin điện tử đi kèm theo tên miền có đăng tải các thông tin vi phạm pháp luật về sở hữu trí tuệ như thông tin quảng cáo, giới thiệu sản phẩm, chào hàng, bán hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan, làm thiệt hại đến uy tín, danh tiếng hoặc vật chất đối với chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý đang được bảo hộ.

Điều 6. Biện pháp khắc phục hậu quả buộc trả lại tên miền “.vn”

Người có thẩm quyền xử phạt vi phạm hành chính áp dụng biện pháp buộc trả lại tên miền “.vn” trong trường hợp chủ thể sử dụng tên miền “.vn” thực hiện hành vi vi phạm pháp luật sở hữu trí tuệ, đáp ứng đầy đủ các nội dung sau đây:

1. Tên miền “.vn” trùng hoặc tương tự gây nhầm lẫn với nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý đang được bảo hộ mà chủ sở hữu nhãn hiệu, tên thương mại hoặc chỉ dẫn địa lý là người có quyền hoặc lợi ích hợp pháp.

2. Chủ thể sử dụng tên miền “.vn” không có quyền và lợi ích hợp pháp đối với nhãn hiệu, tên thương mại, chỉ dẫn địa lý đang được bảo hộ.

3. Nội dung trang thông tin điện tử đi kèm theo tên miền “.vn” có chứa các thông tin quảng cáo, giới thiệu sản phẩm, chào bán hàng hóa, dịch vụ trùng, tương tự hoặc có liên quan, làm thiệt hại đến uy tín, danh tiếng hoặc vật chất đối với chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý; hoặc chứa các thông tin bôi nhọ, nói xấu sản phẩm, hàng hóa; dịch vụ tương ứng của chủ sở hữu nhãn hiệu, tên thương mại, chỉ dẫn địa lý.

Điều 7. Biện pháp thu hồi tên miền “.vn”

1. Cơ quan có thẩm quyền xử lý vi phạm áp dụng biện pháp thu hồi tên miền “.vn” trong các trường hợp sau đây:

a) Chủ thể sử dụng tên miền “.vn” vi phạm pháp luật về sở hữu trí tuệ không thực hiện các biện pháp khắc phục hậu quả là thay đổi thông tin tên miền “.vn” hoặc trả lại tên miền “.vn” theo quyết định xử phạt vi phạm hành chính trong lĩnh vực sở hữu trí tuệ trong thời hạn 30 ngày, kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực thi hành.

b) Chủ thể sử dụng tên miền “.vn” không thực hiện việc ngăn chặn, loại bỏ thông tin vi phạm pháp luật về sở hữu trí tuệ trên trang thông tin điện tử đi kèm theo tên miền ".vn" theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Việc áp dụng biện pháp thu hồi tên miền “.vn” và yêu cầu cơ quan quản lý tên miền thực hiện các nghiệp vụ kỹ thuật liên quan đến tên miền “.vn” trên hệ thống máy chủ tên miền quốc gia được nêu rõ trong quyết định xử phạt vi phạm hành chính.

Chương II

TRÌNH TỰ, THỦ TỤC THAY ĐỔI THÔNG TIN TÊN MIỀN, TRẢ LẠI TÊN MIỀN VÀ THU HỒI TÊN MIỀN “.VN”

Điều 8. Trình tự, thủ tục thay đổi thông tin tên miền “.vn”

1. Trường hợp quyết định xử phạt vi phạm hành chính có áp dụng biện pháp khắc phục hậu quả là buộc thay đổi thông tin tên miền “.vn”, thì cơ quan có thẩm quyền xử lý vi phạm gửi quyết định xử phạt vi phạm hành chính cho các bên liên quan và cơ quan quản lý tên miền, nhà đăng ký tên miền “.vn” đang quản lý tên miền để biết và phối hợp.

2. Trong thời hạn 30 ngày, kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực thi hành, chủ thể sử dụng tên miền “.vn” vi phạm có trách nhiệm loại bỏ nội dung thông tin vi phạm đăng tải trên trang thông tin điện tử đi kèm theo tên miền và có văn bản báo cáo với người ra quyết định xử phạt, cơ quan quản lý tên miền “.vn” và nhà đăng ký tên miền “.vn” đang quản lý tên miền.

Điều 9. Trình tự, thủ tục trả lại tên miền “.vn”

1. Trường hợp quyết định xử phạt vi phạm hành chính có áp dụng biện pháp khắc phục hậu quả là buộc trả lại tên miền “.vn” thì cơ quan có thẩm quyền xử lý vi phạm gửi quyết định xử phạt vi phạm hành chính cho các bên liên quan và cơ quan quản lý tên miền “.vn”, nhà đăng ký tên miền “.vn” đang quản lý tên miền để biết và phối hợp.

2. Trong thời hạn 30 ngày, kể từ ngày quyết định xử phạt vi phạm hành chính có hiệu lực thi hành, chủ thể sử dụng tên miền “.vn” phải thực hiện thủ tục trả lại tên miền “.vn” tại nhà đăng ký tên miền “.vn” đang quản lý tên miền. Trình tự, thủ tục trả lại tên miền được thực hiện theo quy định tại Điều 10 Thông tư số 24/2015/TT-BTTTT ngày 18 tháng 8 năm 2015 của Bộ Thông tin và Truyền thông quy định về quản lý và sử dụng tài nguyên Internet.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày chủ thể sử dụng tên miền “.vn” vi phạm thực hiện xong thủ tục trả lại tên miền, nhà đăng ký tên miền “.vn” đang quản lý tên miền có trách nhiệm gửi văn bản thông báo tới người ra quyết định xử phạt, cơ quan có thẩm quyền xử lý vi phạm và cơ quan quản lý tên miền “.vn” về việc trả lại tên miền.

Điều 10. Trình tự, thủ tục thu hồi tên miền “.vn”

1. Trong thời hạn 05 ngày làm việc, kể từ ngày hết thời hạn thi hành biện pháp khắc phục hậu quả quy định tại Điểm a Khoản 1 Điều 7 Thông tư này, cơ quan có thẩm quyền xử lý vi phạm gửi văn bản yêu cầu cơ quan quản lý tên miền “.vn” thu hồi tên miền “.vn” đã nêu trong quyết định xử phạt vi phạm hành chính.

2. Đối với các trường hợp phải thu hồi tên miền theo quy định tại Điểm b Khoản 1 Điều 7 Thông tư này, cơ quan có thẩm quyền xử lý vi phạm gửi văn bản yêu cầu cơ quan quản lý tên miền “.vn” thu hồi (tịch thu) tên miền “.vn” đã nêu trong quyết định, xử phạt vi phạm hành chính.

3. Khi nhận được văn bản yêu cầu thu hồi tên miền của cơ quan có thẩm quyền xử lý vi phạm, cơ quan quản lý tên miền “.vn” thực hiện các nghiệp vụ kỹ thuật liên quan đến tên miền “.vn” trên hệ thống máy chủ tên miền quốc gia để thu hồi tên miền trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản và gửi văn bản thông báo kết quả cho cơ quan xử lý vi phạm hành chính và nhà đăng ký tên miền “.vn” có liên quan.

Chương III

TRÁCH NHIỆM PHỐI HỢP XỬ LÝ TÊN MIỀN “.VN” VI PHẠM PHÁP LUẬT VỀ SỞ HỮU TRÍ TUỆ

Điều 11. Phối hợp xử lý vi phạm

Trong quá trình xử lý vi phạm, cơ quan có thẩm quyền xử lý vi phạm xem xét, gửi văn bản đề nghị Bộ Thông tin và Truyền thông (cơ quan quản lý tên miền “.vn”) phối hợp, cho ý kiến chuyên môn trước khi người có thẩm quyền xử phạt ra quyết định xử phạt vi phạm hành chính có áp dụng các biện pháp khắc phục hậu quả buộc thay đổi thông tin tên miền hoặc buộc trả lại tên miền ".vn". Người có thẩm quyền xử phạt vi phạm hành chính ra quyết định và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 12. Trách nhiệm của cơ quan quản lý tên miền “.vn”

1. Có ý kiến bằng văn bản về các vấn đề thuộc thẩm quyền quản lý của Bộ Thông tin và Truyền thông trong thời hạn 07 ngày làm việc, kể từ ngày nhận được yêu cầu đề nghị phối hợp của cơ quan có thẩm quyền xử lý vi phạm theo quy định tại Điều 11 Thông tư này.

2. Triển khai các nghiệp vụ kỹ thuật liên quan đến tên miền “.vn” để thực hiện việc thu hồi tên miền theo yêu cầu của cơ quan có thẩm quyền xử lý vi phạm hành chính về sở hữu trí tuệ theo quy định tại Điều 10 Thông tư này.

3. Gửi văn bản thông báo cho nhà đăng ký đang "quản lý tên miền để thực hiện nghiệp vụ thu hồi tên miền ".vn" trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản yêu cầu của cơ quan có thẩm quyền xử lý vi phạm về sở hữu trí tuệ.

Điều 13. Trách nhiệm của cơ quan có thẩm quyền xử lý vi phạm

1. Phối hợp, gửi văn bản đề nghị Bộ Thông tin và Truyền thông (cơ quan quản lý tên miền “.vn”) cho ý kiến chuyên môn theo quy định tại Điều 11 Thông tư này.

2. Gửi văn bản yêu cầu cơ quan quản lý tên miền “.vn” thực hiện các biện pháp thi hành quyết định xử phạt hành chính đối với các nội dung liên quan đến tên miền “.vn” theo quy định tại Điều 10 Thông tư này.

Điều 14. Trách nhiệm của nhà đăng ký tên miền “.vn” đang quản lý tên miền

1. Gửi thông báo thu hồi tên miền cho chủ thể sử dụng tên miền “.vn” vi phạm pháp luật về sở hữu trí tuệ về việc thu hồi tên miền “.vn” trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản thông báo của cơ quan quản lý tên miền “.vn” về việc thu hồi tên miền.

2. Thực hiện nghiệp vụ thu hồi tên miền “.vn” và gửi văn bản báo cáo cho cơ quan quản lý tên miền “.vn” trong thời hạn 03 ngày làm việc, kể từ khi hoàn tất việc thu hồi tên miền.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 15. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 7 năm 2016.

Điều 16. Tổ chức thực hiện

1. Thủ trưởng các đơn vị trực thuộc Bộ Thông tin và Truyền thông, Bộ Khoa học và Công nghệ, thủ trưởng các cơ quan, tổ chức và các cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Thanh tra Bộ Thông tin và Truyền thông, Thanh tra Bộ Khoa học và Công nghệ có trách nhiệm phổ biến, hướng dẫn nghiệp vụ cho Thanh tra Sở Thông tin và Truyền thông và Thanh tra Sở Khoa học và Công nghệ các tỉnh, thành phố để triển khai thực hiện Thông tư này.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị các Bộ, các địa phương phản ánh về Bộ Thông tin và Truyền thông, Bộ Khoa học và Công nghệ để nghiên cứu, giải quyết./.

KT. BỘ TRƯỞNG
BỘ KHOA HỌC VÀ CÔNG NGHỆ
THỨ TRƯỞNG

Trần Quốc Khánh

KT. BỘ TRƯỞNG
BỘ THÔNG TIN VÀ TRUYỀN THÔNG
THỨ TRƯỞNG

Phan Tâm

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Tổng Bí thư;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Tòa án Nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Sở TTTT, Sở KHCN các tỉnh, thành phố trực thuộc TW;

- Cục Kiểm tra văn bản quy phạm pháp luật (Bộ Tư pháp);

- Công báo;

- Cổng TTĐT: Chính phủ, Bộ TTTT, Bộ KH&CN;

- Bộ TTTT, Bộ KHCN: Bộ trưởng và các Thứ trưởng, các đơn vị thuộc Bộ;

- Lưu: Bộ TTTT (VT, VNNIC), Bộ KHCN (VT, TTra).


Luat Trong tai thuong mai

Luật Trọng tài thương mại

è Luật

è Nghị định

è Nghị quyết

è Thông tư


L 2010 - 54 Luat trong tai thuong mai

QUỐC HỘI _____ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc _________________________
Luật số: 54/2010/QH12 | Hà Nội, ngày 17 tháng 6 năm 2010

LUẬT

Trọng tài thương mại

__________

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật Trọng tài thương mại.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về thẩm quyền của Trọng tài thương mại, các hình thức trọng tài, tổ chức trọng tài, Trọng tài viên; trình tự, thủ tục trọng tài; quyền, nghĩa vụ và trách nhiệm của các bên trong tố tụng trọng tài; thẩm quyền của Tòa án đối với hoạt động trọng tài; tổ chức và hoạt động của Trọng tài nước ngoài tại Việt Nam, thi hành phán quyết trọng tài.

Điều 2. Thẩm quyền giải quyết các tranh chấp của Trọng tài

1. Tranh chấp giữa các bên phát sinh từ hoạt động thương mại.

2. Tranh chấp phát sinh giữa các bên trong đó ít nhất một bên có hoạt động thương mại.

3. Tranh chấp khác giữa các bên mà pháp luật quy định được giải quyết bằng Trọng tài.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Trọng tài thương mại là phương thức giải quyết tranh chấp do các bên thoả thuận và được tiến hành theo quy định của Luật này.

2. Thoả thuận trọng tài là thoả thuận giữa các bên về việc giải quyết bằng Trọng tài tranh chấp có thể phát sinh hoặc đã phát sinh.

3. Các bên tranh chấp là cá nhân, cơ quan, tổ chức Việt Nam hoặc nước ngoài tham gia tố tụng trọng tài với tư cách nguyên đơn, bị đơn.

4. Tranh chấp có yếu tố nước ngoài là tranh chấp phát sinh trong quan hệ thương mại, quan hệ pháp luật khác có yếu tố nước ngoài được quy định tại Bộ luật dân sự.

5. Trọng tài viên là người được các bên lựa chọn hoặc được Trung tâm trọng tài hoặc Tòa án chỉ định để giải quyết tranh chấp theo quy định của Luật này.

6. Trọng tài quy chế là hình thức giải quyết tranh chấp tại một Trung tâm trọng tài theo quy định của Luật này và quy tắc tố tụng của Trung tâm trọng tài đó.

7. Trọng tài vụ việc là hình thức giải quyết tranh chấp theo quy định của Luật này và trình tự, thủ tục do các bên thoả thuận.

8. Địa điểm giải quyết tranh chấp là nơi Hội đồng trọng tài tiến hành giải quyết tranh chấp theo sự thỏa thuận lựa chọn của các bên hoặc do Hội đồng trọng tài quyết định nếu các bên không có thỏa thuận. Nếu địa điểm giải quyết tranh chấp được tiến hành trên lãnh thổ Việt Nam thì phán quyết phải được coi là tuyên tại Việt Nam mà không phụ thuộc vào nơi Hội đồng trọng tài tiến hành phiên họp để ra phán quyết đó.

9. Quyết định trọng tài là quyết định của Hội đồng trọng tài trong quá trình giải quyết tranh chấp.

10. Phán quyết trọng tài là quyết định của Hội đồng trọng tài giải quyết toàn bộ nội dung vụ tranh chấp và chấm dứt tố tụng trọng tài.

11. Trọng tài nước ngoài là Trọng tài được thành lập theo quy định của pháp luật trọng tài nước ngoài do các bên thỏa thuận lựa chọn để tiến hành giải quyết tranh chấp ở ngoài lãnh thổ Việt Nam hoặc trong lãnh thổ Việt Nam.

12. Phán quyết của trọng tài nước ngoài là phán quyết do Trọng tài nước ngoài tuyên ở ngoài lãnh thổ Việt Nam hoặc ở trong lãnh thổ Việt Nam để giải quyết tranh chấp do các bên thỏa thuận lựa chọn.

Điều 4. Nguyên tắc giải quyết tranh chấp bằng Trọng tài

1. Trọng tài viên phải tôn trọng thoả thuận của các bên nếu thỏa thuận đó không vi phạm điều cấm và trái đạo đức xã hội.

2. Trọng tài viên phải độc lập, khách quan, vô tư và tuân theo quy định của pháp luật.

3. Các bên tranh chấp đều bình đẳng về quyền và nghĩa vụ. Hội đồng trọng tài có trách nhiệm tạo điều kiện để họ thực hiện các quyền và nghĩa vụ của mình.

4. Giải quyết tranh chấp bằng Trọng tài được tiến hành không công khai, trừ trường hợp các bên có thỏa thuận khác.

5. Phán quyết trọng tài là chung thẩm.

Điều 5. Điều kiện giải quyết tranh chấp bằng Trọng tài

1. Tranh chấp được giải quyết bằng Trọng tài nếu các bên có thoả thuận trọng tài. Thỏa thuận trọng tài có thể được lập trước hoặc sau khi xảy ra tranh chấp.

2. Trường hợp một bên tham gia thoả thuận trọng tài là cá nhân chết hoặc mất năng lực hành vi, thoả thuận trọng tài vẫn có hiệu lực đối với người thừa kế hoặc người đại diện theo pháp luật của người đó, trừ trường hợp các bên có thoả thuận khác.

3. Trường hợp một bên tham gia thỏa thuận trọng tài là tổ chức phải chấm dứt hoạt động, bị phá sản, giải thể, hợp nhất, sáp nhập, chia, tách hoặc chuyển đổi hình thức tổ chức, thỏa thuận trọng tài vẫn có hiệu lực đối với tổ chức tiếp nhận quyền và nghĩa vụ của tổ chức đó, trừ trường hợp các bên có thoả thuận khác.

Điều 6. Toà án từ chối thụ lý trong trường hợp có thoả thuận trọng tài

Trong trường hợp các bên tranh chấp đã có thoả thuận trọng tài mà một bên khởi kiện tại Toà án thì Toà án phải từ chối thụ lý, trừ trường hợp thoả thuận trọng tài vô hiệu hoặc thoả thuận trọng tài không thể thực hiện được.

Điều 7. Xác định Toà án có thẩm quyền đối với hoạt động trọng tài

1. Trường hợp các bên đã có thỏa thuận lựa chọn một Tòa án cụ thể thì Tòa án có thẩm quyền là Tòa án được các bên lựa chọn.

2. Trường hợp các bên không có thỏa thuận lựa chọn Tòa án thì thẩm quyền của Tòa án được xác định như sau:

a) Đối với việc chỉ định Trọng tài viên để thành lập Hội đồng trọng tài vụ việc thì Tòa án có thẩm quyền là Tòa án nơi cư trú của bị đơn nếu bị đơn là cá nhân hoặc nơi có trụ sở của bị đơn nếu bị đơn là tổ chức. Trường hợp có nhiều bị đơn thì Tòa án có thẩm quyền là Tòa án nơi cư trú hoặc nơi có trụ sở của một trong các bị đơn đó.

Trường hợp bị đơn có nơi cư trú hoặc trụ sở ở nước ngoài thì Tòa án có thẩm quyền là Tòa án nơi cư trú hoặc nơi có trụ sở của nguyên đơn;

b) Đối với việc thay đổi Trọng tài viên của Hội đồng trọng tài vụ việc thì Tòa án có thẩm quyền là Tòa án nơi Hội đồng trọng tài giải quyết tranh chấp;

c) Đối với yêu cầu giải quyết khiếu nại quyết định của Hội đồng trọng tài về thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài thì Tòa án có thẩm quyền là Tòa án nơi Hội đồng trọng tài ra quyết định;

d) Đối với yêu cầu Tòa án thu thập chứng cứ thì Tòa án có thẩm quyền là Tòa án nơi có chứng cứ cần được thu thập;

đ) Đối với yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời thì Tòa án có thẩm quyền là Tòa án nơi biện pháp khẩn cấp tạm thời cần được áp dụng;

e) Đối với việc triệu tập người làm chứng thì Tòa án có thẩm quyền là Tòa án nơi cư trú của người làm chứng;

g) Đối với yêu cầu hủy phán quyết trọng tài, đăng ký phán quyết trọng tài vụ việc thì Tòa án có thẩm quyền là Tòa án nơi Hội đồng trọng tài đã tuyên phán quyết trọng tài.

3. Tòa án có thẩm quyền đối với hoạt động trọng tài quy định tại khoản 1 và khoản 2 Điều này là Tòa án nhân dân tỉnh, thành phố trực thuộc trung ương.

Điều 8. Xác định Cơ quan thi hành án có thẩm quyền thi hành phán quyết trọng tài, quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài

1. Cơ quan thi hành án dân sự có thẩm quyền thi hành phán quyết trọng tài là Cơ quan thi hành án dân sự tỉnh, thành phố trực thuộc trung ương nơi Hội đồng trọng tài ra phán quyết.

2. Cơ quan thi hành án dân sự có thẩm quyền thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài là Cơ quan thi hành án dân sự tỉnh, thành phố trực thuộc trung ương nơi biện pháp khẩn cấp tạm thời cần được áp dụng.

Điều 9. Thương lượng, hoà giải trong tố tụng trọng tài

Trong quá trình tố tụng trọng tài, các bên có quyền tự do thương lượng, thỏa thuận với nhau về việc giải quyết tranh chấp hoặc yêu cầu Hội đồng trọng tài hòa giải để các bên thỏa thuận với nhau về việc giải quyết tranh chấp.

Điều 10. Ngôn ngữ

1. Đối với tranh chấp không có yếu tố nước ngoài, ngôn ngữ sử dụng trong tố tụng trọng

tài là tiếng Việt, trừ trường hợp tranh chấp mà ít nhất một bên là doanh nghiệp có vốn đầu tư nước ngoài. Trường hợp bên tranh chấp không sử dụng được tiếng Việt thì được chọn người phiên dịch ra tiếng Việt.

2. Đối với tranh chấp có yếu tố nước ngoài, tranh chấp mà ít nhất một bên là doanh nghiệp có vốn đầu tư nước ngoài, ngôn ngữ sử dụng trong tố tụng trọng tài do các bên thỏa thuận. Trường hợp các bên không có thỏa thuận thì ngôn ngữ sử dụng trong tố tụng trọng tài do Hội đồng trọng tài quyết định.

Điều 11. Địa điểm giải quyết tranh chấp bằng Trọng tài

1. Các bên có quyền thoả thuận địa điểm giải quyết tranh chấp; trường hợp không có thoả thuận thì Hội đồng trọng tài quyết định. Địa điểm giải quyết tranh chấp có thể ở trong lãnh thổ Việt Nam hoặc ngoài lãnh thổ Việt Nam.

2. Trừ trường hợp các bên có thoả thuận khác, Hội đồng trọng tài có thể tiến hành phiên họp tại địa điểm được xem là thích hợp cho việc trao đổi ý kiến giữa các thành viên của Hội đồng trọng tài, việc lấy lời khai của người làm chứng, tham vấn ý kiến các chuyên gia hoặc tiến hành việc giám định hàng hoá, tài sản hoặc tài liệu khác.

Điều 12. Gửi thông báo và trình tự gửi thông báo

Nếu các bên không có thỏa thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không quy định khác, cách thức và trình tự gửi thông báo trong tố tụng trọng tài được quy định như sau:

1. Các bản giải trình, văn thư giao dịch và tài liệu khác của mỗi bên phải được gửi tới Trung tâm trọng tài hoặc Hội đồng trọng tài với số bản đủ để mỗi thành viên trong Hội đồng trọng tài có một bản, bên kia một bản và một bản lưu tại Trung tâm trọng tài;

2. Các thông báo, tài liệu mà Trung tâm trọng tài hoặc Hội đồng trọng tài gửi cho các bên được gửi đến địa chỉ của các bên hoặc gửi cho đại diện của các bên theo đúng địa chỉ do các bên thông báo;

3. Các thông báo, tài liệu có thể được Trung tâm trọng tài hoặc Hội đồng trọng tài gửi bằng phương thức giao trực tiếp, thư bảo đảm, thư thường, fax, telex, telegram, thư điện tử hoặc bằng phương thức khác có ghi nhận việc gửi này;

4. Các thông báo, tài liệu do Trung tâm trọng tài hoặc Hội đồng trọng tài gửi được coi là đã nhận được vào ngày mà các bên hoặc đại diện của các bên đã nhận hoặc được coi là đã nhận nếu thông báo, tài liệu đó đã được gửi phù hợp với quy định tại khoản 2 Điều này;

5. Thời hạn nhận thông báo, tài liệu được tính kể từ ngày tiếp theo ngày được coi là đã nhận thông báo, tài liệu. Nếu ngày tiếp theo là ngày lễ hoặc ngày nghỉ theo quy định của nước, vùng lãnh thổ nơi mà thông báo, tài liệu đã được nhận thì thời hạn này bắt đầu được tính từ ngày làm việc đầu tiên tiếp theo. Nếu ngày cuối cùng của thời hạn này là ngày lễ hoặc ngày nghỉ theo quy định của nước, vùng lãnh thổ nơi mà thông báo, tài liệu được nhận thì ngày hết hạn sẽ là cuối ngày làm việc đầu tiên tiếp theo.

Điều 13. Mất quyền phản đối

Trong trường hợp một bên phát hiện có vi phạm quy định của Luật này hoặc của thỏa thuận trọng tài mà vẫn tiếp tục thực hiện tố tụng trọng tài và không phản đối những vi phạm trong thời hạn do Luật này quy định thì mất quyền phản đối tại Trọng tài hoặc Tòa án.

Điều 14. Luật áp dụng giải quyết tranh chấp

1. Đối với tranh chấp không có yếu tố nước ngoài, Hội đồng trọng tài áp dụng pháp luật Việt Nam để giải quyết tranh chấp.

2. Đối với tranh chấp có yếu tố nước ngoài, Hội đồng trọng tài áp dụng pháp luật do các bên lựa chọn; nếu các bên không có thỏa thuận về luật áp dụng thì Hội đồng trọng tài quyết định áp dụng pháp luật mà Hội đồng trọng tài cho là phù hợp nhất.

3. Trường hợp pháp luật Việt Nam, pháp luật do các bên lựa chọn không có quy định cụ thể liên quan đến nội dung tranh chấp thì Hội đồng trọng tài được áp dụng tập quán quốc tế để giải quyết tranh chấp nếu việc áp dụng hoặc hậu quả của việc áp dụng đó không trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 15. Quản lý nhà nước về Trọng tài

1. Quản lý nhà nước về Trọng tài bao gồm các nội dung sau đây:

a) Ban hành và hướng dẫn thi hành các văn bản quy phạm pháp luật về Trọng tài;

b) Cấp, thu hồi Giấy phép thành lập và Giấy đăng ký hoạt động của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của tổ chức trọng tài nước ngoài tại Việt Nam;

c) Công bố danh sách Trọng tài viên của các tổ chức trọng tài hoạt động tại Việt Nam;

d) Tuyên truyền, phổ biến pháp luật về Trọng tài; hợp tác quốc tế trong lĩnh vực trọng tài; hướng dẫn việc đào tạo, bồi dưỡng Trọng tài viên;

đ) Kiểm tra, thanh tra và xử lý vi phạm pháp luật về Trọng tài;

e) Giải quyết khiếu nại, tố cáo liên quan đến các hoạt động quy định tại điểm b, c, d và đ khoản này.

2. Chính phủ thống nhất quản lý nhà nước về Trọng tài.

3. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về Trọng tài.

4. Sở Tư pháp tỉnh, thành phố trực thuộc trung ương giúp Bộ Tư pháp thực hiện một số nhiệm vụ theo quy định của Chính phủ và quy định tại Luật này.

Chương II

THỎA THUẬN TRỌNG TÀI

Điều 16. Hình thức thoả thuận trọng tài

1. Thỏa thuận trọng tài có thể được xác lập dưới hình thức điều khoản trọng tài trong hợp đồng hoặc dưới hình thức thỏa thuận riêng.

2. Thoả thuận trọng tài phải được xác lập dưới dạng văn bản. Các hình thức thỏa thuận sau đây cũng được coi là xác lập dưới dạng văn bản:

a) Thoả thuận được xác lập qua trao đổi giữa các bên bằng telegram, fax, telex, thư điện tử và các hình thức khác theo quy định của pháp luật;

b) Thỏa thuận được xác lập thông qua trao đổi thông tin bằng văn bản giữa các bên;

c) Thỏa thuận được luật sư, công chứng viên hoặc tổ chức có thẩm quyền ghi chép lại bằng văn bản theo yêu cầu của các bên;

d) Trong giao dịch các bên có dẫn chiếu đến một văn bản có thể hiện thỏa thuận trọng tài như hợp đồng, chứng từ, điều lệ công ty và những tài liệu tương tự khác;

đ) Qua trao đổi về đơn kiện và bản tự bảo vệ mà trong đó thể hiện sự tồn tại của thoả thuận do một bên đưa ra và bên kia không phủ nhận.

Điều 17. Quyền lựa chọn phương thức giải quyết tranh chấp của người tiêu dùng

Đối với các tranh chấp giữa nhà cung cấp hàng hóa, dịch vụ và người tiêu dùng, mặc dù điều khoản trọng tài đã được ghi nhận trong các điều kiện chung về cung cấp hàng hoá, dịch vụ do nhà cung cấp soạn sẵn thỏa thuận trọng tài thì người tiêu dùng vẫn được quyền lựa chọn Trọng tài hoặc Tòa án để giải quyết tranh chấp. Nhà cung cấp hàng hóa, dịch vụ chỉ được quyền khởi kiện tại Trọng tài nếu được người tiêu dùng chấp thuận.

Điều 18. Thoả thuận trọng tài vô hiệu

1. Tranh chấp phát sinh trong các lĩnh vực không thuộc thẩm quyền của Trọng tài quy định tại Điều 2 của Luật này.

2. Người xác lập thoả thuận trọng tài không có thẩm quyền theo quy định của pháp luật.

3. Người xác lập thoả thuận trọng tài không có năng lực hành vi dân sự theo quy định của Bộ luật dân sự.

4. Hình thức của thoả thuận trọng tài không phù hợp với quy định tại Điều 16 của Luật này.

5. Một trong các bên bị lừa dối, đe doạ, cưỡng ép trong quá trình xác lập thoả thuận trọng tài và có yêu cầu tuyên bố thoả thuận trọng tài đó là vô hiệu.

6. Thỏa thuận trọng tài vi phạm điều cấm của pháp luật.

Điều 19. Tính độc lập của thoả thuận trọng tài

Thoả thuận trọng tài hoàn toàn độc lập với hợp đồng. Việc thay đổi, gia hạn, hủy bỏ hợp đồng, hợp đồng vô hiệu hoặc không thể thực hiện được không làm mất hiệu lực của thoả thuận trọng tài.

Chương III

TRỌNG TÀI VIÊN

Điều 20. Tiêu chuẩn Trọng tài viên

1. Những người có đủ các tiêu chuẩn sau đây có thể làm Trọng tài viên:

a) Có năng lực hành vi dân sự đầy đủ theo quy định của Bộ luật dân sự;

b) Có trình độ đại học và đã qua thực tế công tác theo ngành đã học từ 5 năm trở lên;

c) Trong trường hợp đặc biệt, chuyên gia có trình độ chuyên môn cao và có nhiều kinh nghiệm thực tiễn, tuy không đáp ứng được yêu cầu nêu tại điểm b khoản này, cũng có thể được chọn làm Trọng tài viên.

2. Những người có đủ tiêu chuẩn quy định tại khoản 1 Điều này nhưng thuộc một trong các trường hợp sau đây không được làm Trọng tài viên:

a) Người đang là Thẩm phán, Kiểm sát viên, Điều tra viên, Chấp hành viên, công chức thuộc Toà án nhân dân, Viện kiểm sát nhân dân, Cơ quan điều tra, Cơ quan thi hành án;

b) Người đang là bị can, bị cáo, người đang chấp hành án hình sự hoặc đã chấp hành xong bản án nhưng chưa được xóa án tích.

3. Trung tâm trọng tài có thể quy định thêm các tiêu chuẩn cao hơn tiêu chuẩn quy định tại khoản 1 Điều này đối với Trọng tài viên của tổ chức mình.

Điều 21. Quyền, nghĩa vụ của Trọng tài viên

1. Chấp nhận hoặc từ chối giải quyết tranh chấp.

2. Độc lập trong việc giải quyết tranh chấp.

3. Từ chối cung cấp các thông tin liên quan đến vụ tranh chấp.

4. Được hưởng thù lao.

5. Giữ bí mật nội dung vụ tranh chấp mà mình giải quyết, trừ trường hợp phải cung cấp thông tin cho cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

6. Bảo đảm giải quyết tranh chấp vô tư, nhanh chóng, kịp thời.

7. Tuân thủ quy tắc đạo đức nghề nghiệp.

Điều 22. Hiệp hội trọng tài

Hiệp hội trọng tài là tổ chức xã hội – nghề nghiệp của Trọng tài viên và Trung tâm trọng tài trong phạm vi cả nước. Việc thành lập và hoạt động của Hiệp hội trọng tài được thực hiện theo quy định của pháp luật về hội nghề nghiệp.

Chương IV

TRUNG TÂM TRỌNG TÀI

Điều 23. Chức năng của Trung tâm trọng tài

Trung tâm trọng tài có chức năng tổ chức, điều phối hoạt động giải quyết tranh chấp bằng Trọng tài quy chế và hỗ trợ Trọng tài viên về các mặt hành chính, văn phòng và các trợ giúp khác trong quá trình tố tụng trọng tài.

Điều 24. Điều kiện và thủ tục thành lập Trung tâm trọng tài

1. Trung tâm trọng tài được thành lập khi có ít nhất năm sáng lập viên là công dân Việt Nam có đủ điều kiện là Trọng tài viên quy định tại Điều 20 của Luật này đề nghị thành lập và được Bộ trưởng Bộ Tư pháp cấp Giấy phép thành lập.

2. Hồ sơ đề nghị thành lập Trung tâm trọng tài gồm:

a) Đơn đề nghị thành lập;

b) Dự thảo điều lệ của Trung tâm trọng tài theo mẫu do Bộ Tư pháp ban hành;

c) Danh sách các sáng lập viên và các giấy tờ kèm theo chứng minh những người này có đủ điều kiện quy định tại Điều 20 của Luật này.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ đầy đủ và hợp lệ, Bộ trưởng Bộ Tư pháp cấp Giấy phép thành lập Trung tâm trọng tài và phê chuẩn điều lệ của Trung tâm trọng tài; trường hợp từ chối phải trả lời bằng văn bản và nêu rõ lý do.

Điều 25. Đăng ký hoạt động của Trung tâm trọng tài

Trong thời hạn 30 ngày, kể từ ngày nhận được Giấy phép thành lập, Trung tâm trọng tài phải đăng ký hoạt động tại Sở Tư pháp tỉnh, thành phố trực thuộc trung ương nơi Trung tâm trọng tài đặt trụ sở. Hết thời hạn này nếu Trung tâm trọng tài không đăng ký thì giấy phép không còn giá trị.

Sở Tư pháp cấp Giấy đăng ký hoạt động cho Trung tâm trọng tài chậm nhất 15 ngày, kể từ ngày nhận được yêu cầu đăng ký.

Điều 26. Công bố thành lập Trung tâm trọng tài

1. Trong thời hạn 30 ngày, kể từ ngày được cấp Giấy đăng ký hoạt động, Trung tâm trọng tài phải đăng báo hằng ngày của trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về những nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở của Trung tâm trọng tài;

b) Lĩnh vực hoạt động của Trung tâm trọng tài;

c) Số Giấy đăng ký hoạt động, cơ quan cấp, ngày, tháng, năm cấp;

d) Thời điểm bắt đầu hoạt động của Trung tâm trọng tài.

2. Trung tâm trọng tài phải niêm yết tại trụ sở những nội dung quy định tại khoản 1 Điều này và danh sách Trọng tài viên của Trung tâm trọng tài.

Điều 27. Tư cách pháp nhân và cơ cấu của Trung tâm trọng tài

1. Trung tâm trọng tài có tư cách pháp nhân, có con dấu và tài khoản riêng.

2. Trung tâm trọng tài hoạt động không vì mục đích lợi nhuận.

3. Trung tâm trọng tài được lập Chi nhánh, Văn phòng đại diện ở trong nước và nước ngoài.

4. Trung tâm trọng tài có Ban điều hành và Ban thư ký. Cơ cấu, bộ máy của Trung tâm trọng tài do điều lệ của Trung tâm quy định.

Ban điều hành Trung tâm trọng tài gồm có Chủ tịch, một hoặc các Phó Chủ tịch, có thể có Tổng thư ký do Chủ tịch Trung tâm trọng tài cử. Chủ tịch Trung tâm trọng tài là Trọng tài viên.

5. Trung tâm trọng tài có danh sách Trọng tài viên.

Điều 28. Quyền và nghĩa vụ của Trung tâm trọng tài

1. Xây dựng điều lệ và quy tắc tố tụng của Trung tâm trọng tài phù hợp với những quy định của Luật này.

2. Xây dựng tiêu chuẩn Trọng tài viên và quy trình xét chọn, lập danh sách Trọng tài viên, xóa tên Trọng tài viên trong danh sách Trọng tài viên của tổ chức mình.

3. Gửi danh sách Trọng tài viên và những thay đổi về danh sách Trọng tài viên của Trung tâm trọng tài cho Bộ Tư pháp để công bố.

4. Chỉ định Trọng tài viên để thành lập Hội đồng trọng tài trong những trường hợp quy định tại Luật này.

5. Cung cấp dịch vụ trọng tài, hoà giải và các phương thức giải quyết tranh chấp thương mại khác theo quy định của pháp luật.

6. Cung cấp các dịch vụ hành chính, văn phòng và các dịch vụ khác cho việc giải quyết tranh chấp.

7. Thu phí trọng tài và các khoản hợp pháp khác có liên quan đến hoạt động trọng tài.

8. Trả thù lao và các chi phí khác cho Trọng tài viên.

9. Tổ chức bồi dưỡng nâng cao trình độ và kỹ năng giải quyết tranh chấp cho Trọng tài viên.

10. Báo cáo định kỳ hằng năm về hoạt động của Trung tâm trọng tài với Sở Tư pháp nơi Trung tâm trọng tài đăng ký hoạt động.

11. Lưu trữ hồ sơ, cung cấp các bản sao quyết định trọng tài theo yêu cầu của các bên tranh chấp hoặc cơ quan nhà nước có thẩm quyền.

Điều 29. Chấm dứt hoạt động của Trung tâm trọng tài

1. Hoạt động của Trung tâm trọng tài chấm dứt trong các trường hợp sau đây:

a) Các trường hợp được quy định tại điều lệ của Trung tâm trọng tài;

b) Bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động.

2. Chính phủ quy định chi tiết các trường hợp bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động và trình tự, thủ tục chấm dứt hoạt động của Trung tâm trọng tài.

Chương V

KHỞI KIỆN

Điều 30. Đơn khởi kiện và các tài liệu kèm theo

1. Trường hợp giải quyết tranh chấp tại Trung tâm trọng tài, nguyên đơn phải làm đơn khởi kiện gửi đến Trung tâm trọng tài. Trường hợp vụ tranh chấp được giải quyết bằng Trọng tài vụ việc, nguyên đơn phải làm đơn khởi kiện và gửi cho bị đơn.

2. Đơn khởi kiện gồm có các nội dung sau đây:

a) Ngày, tháng, năm làm đơn khởi kiện;

b) Tên, địa chỉ của các bên; tên, địa chỉ của người làm chứng, nếu có;

c) Tóm tắt nội dung vụ tranh chấp;

d) Cơ sở và chứng cứ khởi kiện, nếu có;

đ) Các yêu cầu cụ thể của nguyên đơn và giá trị vụ tranh chấp;

e) Tên, địa chỉ người được nguyên đơn chọn làm Trọng tài viên hoặc đề nghị chỉ định Trọng tài viên.

3. Kèm theo đơn khởi kiện, phải có thỏa thuận trọng tài, bản chính hoặc bản sao các tài liệu có liên quan.

Điều 31. Thời điểm bắt đầu tố tụng trọng tài

1. Trường hợp tranh chấp được giải quyết tại Trung tâm trọng tài, nếu các bên không có thỏa thuận khác, thì thời điểm bắt đầu tố tụng trọng tài được tính từ khi Trung tâm trọng tài nhận được đơn khởi kiện của nguyên đơn.

2. Trường hợp tranh chấp được giải quyết bằng Trọng tài vụ việc, nếu các bên không có thoả thuận khác, thì thời điểm bắt đầu tố tụng trọng tài được tính từ khi bị đơn nhận được đơn khởi kiện của nguyên đơn.

Điều 32. Thông báo đơn khởi kiện

Nếu các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không có quy định khác, trong thời hạn 10 ngày, kể từ ngày nhận được đơn khởi kiện, các tài liệu kèm theo và chứng từ nộp tạm ứng phí trọng tài, Trung tâm trọng tài phải gửi cho bị đơn bản sao đơn khởi kiện của nguyên đơn và những tài liệu theo quy định tại khoản 3 Điều 30 của Luật này.

Điều 33. Thời hiệu khởi kiện giải quyết tranh chấp bằng Trọng tài

Trừ trường hợp luật chuyên ngành có quy định khác, thời hiệu khởi kiện theo thủ tục trọng tài là 02 năm, kể từ thời điểm quyền và lợi ích hợp pháp bị xâm phạm.

Điều 34. Phí trọng tài

1. Phí trọng tài là khoản thu từ việc cung cấp dịch vụ giải quyết tranh chấp bằng Trọng tài. Phí trọng tài gồm:

a) Thù lao Trọng tài viên, chi phí đi lại và các chi phí khác cho Trọng tài viên;

b) Phí tham vấn chuyên gia và các trợ giúp khác theo yêu cầu của Hội đồng trọng tài;

c) Phí hành chính;

d) Phí chỉ định Trọng tài viên vụ việc của Trung tâm trọng tài theo yêu cầu của các bên tranh chấp;

đ) Phí sử dụng các dịch vụ tiện ích khác được cung cấp bởi Trung tâm trọng tài.

2. Phí trọng tài do Trung tâm trọng tài ấn định. Trường hợp vụ tranh chấp được giải quyết bởi Trọng tài vụ việc, phí trọng tài do Hội đồng trọng tài ấn định.

3. Bên thua kiện phải chịu phí trọng tài, trừ trường hợp các bên có thoả thuận khác hoặc quy tắc tố tụng trọng tài quy định khác hoặc Hội đồng trọng tài có sự phân bổ khác.

Điều 35. Bản tự bảo vệ và việc gửi bản tự bảo vệ

1. Bản tự bảo vệ gồm có các nội dung sau đây:

a) Ngày, tháng, năm làm bản tự bảo vệ;

b) Tên và địa chỉ của bị đơn;

c) Cơ sở và chứng cứ tự bảo vệ, nếu có;

d) Tên và địa chỉ của người được bị đơn chọn làm Trọng tài viên hoặc đề nghị chỉ định Trọng tài viên.

2. Đối với vụ tranh chấp được giải quyết tại Trung tâm trọng tài, nếu các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không có quy định khác, thì trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện và các tài liệu kèm theo, bị đơn phải gửi cho Trung tâm trọng tài bản tự bảo vệ. Theo yêu cầu của một bên hoặc các bên, thời hạn này có thể được Trung tâm trọng tài gia hạn căn cứ vào tình tiết cụ thể của vụ việc.

3. Đối với vụ tranh chấp được giải quyết bằng Trọng tài vụ việc, nếu các bên không có thoả thuận khác, thì trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện của nguyên đơn và các tài liệu kèm theo, bị đơn phải gửi cho nguyên đơn và Trọng tài viên bản tự bảo vệ, tên và địa chỉ của người mà mình chọn làm Trọng tài viên.

4. Trường hợp bị đơn cho rằng vụ tranh chấp không thuộc thẩm quyền của Trọng tài, không có thoả thuận trọng tài, thoả thuận trọng tài vô hiệu hoặc thỏa thuận trọng tài không thể thực hiện được thì phải nêu rõ điều đó trong bản tự bảo vệ.

5. Trường hợp bị đơn không nộp bản tự bảo vệ theo quy định tại khoản 2 và khoản 3 Điều này thì quá trình giải quyết tranh chấp vẫn được tiến hành.

Điều 36. Đơn kiện lại của bị đơn

1. Bị đơn có quyền kiện lại nguyên đơn về những vấn đề có liên quan đến vụ tranh chấp.

2. Đơn kiện lại của bị đơn phải được gửi cho Trung tâm trọng tài. Trong trường hợp vụ tranh chấp được giải quyết bằng Trọng tài vụ việc, đơn kiện lại phải gửi cho Hội đồng trọng tài và nguyên đơn. Đơn kiện lại phải được nộp cùng thời điểm nộp bản tự bảo vệ.

3. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn kiện lại, nguyên đơn phải gửi bản tự bảo vệ cho Trung tâm trọng tài. Trường hợp vụ tranh chấp được giải quyết bằng Trọng tài vụ việc, nguyên đơn phải gửi bản tự bảo vệ cho Hội đồng trọng tài và bị đơn.

4. Việc giải quyết đơn kiện lại do Hội đồng trọng tài giải quyết đơn khởi kiện của nguyên đơn thực hiện theo quy định của Luật này về trình tự, thủ tục giải quyết đơn khởi kiện của nguyên đơn.

Điều 37. Rút đơn khởi kiện, đơn kiện lại; sửa đổi, bổ sung đơn khởi kiện, đơn kiện lại hoặc bản tự bảo vệ

Trước khi Hội đồng trọng tài ra phán quyết trọng tài, các bên có quyền rút đơn khởi kiện, đơn kiện lại.

2. Trong quá trình tố tụng trọng tài, các bên có thể sửa đổi, bổ sung đơn khởi kiện, đơn kiện lại hoặc bản tự bảo vệ. Hội đồng trọng tài có quyền không chấp nhận các sửa đổi, bổ sung này nếu thấy rằng việc đó có thể bị lạm dụng nhằm gây khó khăn, trì hoãn việc ra phán quyết trọng tài hoặc vượt quá phạm vi của thỏa thuận trọng tài áp dụng cho vụ tranh chấp.

Điều 38. Thương lượng trong tố tụng trọng tài

Kể từ thời điểm bắt đầu tố tụng trọng tài, các bên vẫn có quyền tự mình thương lượng, thỏa thuận chấm dứt việc giải quyết tranh chấp.

Trong trường hợp các bên tự thỏa thuận được với nhau chấm dứt việc giải quyết tranh chấp thì có quyền yêu cầu Chủ tịch Trung tâm trọng tài ra quyết định đình chỉ giải quyết tranh chấp.

Chương VI

HỘI ĐỒNG TRỌNG TÀI

Điều 39. Thành phần Hội đồng trọng tài

1. Thành phần Hội đồng trọng tài có thể bao gồm một hoặc nhiều Trọng tài viên theo sự thỏa thuận của các bên.

2. Trường hợp các bên không có thoả thuận về số lượng Trọng tài viên thì Hội đồng trọng tài bao gồm ba Trọng tài viên.

Điều 40. Thành lập Hội đồng trọng tài tại Trung tâm trọng tài

Trong trường hợp các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không quy định khác, việc thành lập Hội đồng trọng tài được quy định như sau:

1. Trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện và yêu cầu chọn Trọng

tài viên do Trung tâm trọng tài gửi đến, bị đơn phải chọn Trọng tài viên cho mình và báo cho Trung tâm trọng tài biết hoặc đề nghị Chủ tịch Trung tâm trọng tài chỉ định Trọng tài viên. Nếu bị đơn không chọn Trọng tài viên hoặc không đề nghị Chủ tịch Trung tâm trọng tài chỉ định Trọng tài viên, thì trong thời hạn 07 ngày, kể từ ngày hết thời hạn quy định tại khoản này, Chủ tịch Trung tâm trọng tài chỉ định Trọng tài viên cho bị đơn;

2. Trường hợp vụ tranh chấp có nhiều bị đơn thì trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện do Trung tâm trọng tài gửi đến, các bị đơn phải thống nhất chọn Trọng tài viên hoặc thống nhất yêu cầu chỉ định Trọng tài viên cho mình. Nếu các bị đơn không chọn được Trọng tài viên, thì trong thời hạn 07 ngày, kể từ ngày hết thời hạn quy định tại khoản này, Chủ tịch Trung tâm trọng tài chỉ định Trọng tài viên cho các bị đơn;

3. Trong thời hạn 15 ngày, kể từ ngày các Trọng tài viên được các bên chọn hoặc được Chủ tịch Trung tâm trọng tài chỉ định, các Trọng tài viên này bầu một Trọng tài viên khác làm Chủ tịch Hội đồng trọng tài. Hết thời hạn này mà việc bầu không thực hiện được, thì trong thời hạn 07 ngày, kể từ ngày hết thời hạn quy định tại khoản này, Chủ tịch Trung tâm trọng tài chỉ định Chủ tịch Hội đồng trọng tài;

4. Trường hợp các bên thỏa thuận vụ tranh chấp do một Trọng tài viên duy nhất giải quyết nhưng không chọn được Trọng tài viên trong thời hạn 30 ngày, kể từ ngày bị đơn nhận được đơn khởi kiện, thì theo yêu cầu của một hoặc các bên và trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu, Chủ tịch Trung tâm trọng tài sẽ chỉ định Trọng tài viên duy nhất.

Điều 41. Thành lập Hội đồng trọng tài vụ việc

Trường hợp các bên không có thoả thuận khác, việc thành lập Hội đồng trọng tài vụ việc được quy định như sau:

1. Trong thời hạn 30 ngày, kể từ ngày bị đơn nhận được đơn khởi kiện của nguyên đơn, bị đơn phải chọn Trọng tài viên và thông báo cho nguyên đơn biết Trọng tài viên mà mình chọn. Hết thời hạn này, nếu bị đơn không thông báo cho nguyên đơn tên Trọng tài viên mà mình chọn và các bên không có thoả thuận khác về việc chỉ định Trọng tài viên, thì nguyên đơn có quyền yêu cầu Tòa án có thẩm quyền chỉ định Trọng tài viên cho bị đơn;

2. Trường hợp vụ tranh chấp có nhiều bị đơn, thì các bị đơn phải thống nhất chọn Trọng tài viên trong thời hạn 30 ngày, kể từ ngày nhận được đơn khởi kiện của nguyên đơn và các tài liệu kèm theo. Hết thời hạn này, nếu các bị đơn không chọn được Trọng tài viên và nếu các bên không có thoả thuận khác về việc chỉ định Trọng tài viên, thì một hoặc các bên có quyền yêu cầu Tòa án có thẩm quyền chỉ định Trọng tài viên cho các bị đơn;

3. Trong thời hạn 15 ngày, kể từ ngày được các bên chọn hoặc được Tòa án chỉ định, các Trọng tài viên bầu một Trọng tài viên khác làm Chủ tịch Hội đồng trọng tài. Trong trường hợp không bầu được Chủ tịch Hội đồng trọng tài và các bên không có thoả thuận khác thì các bên có quyền yêu cầu Tòa án có thẩm quyền chỉ định Chủ tịch Hội đồng trọng tài;

4. Trong trường hợp các bên thoả thuận vụ tranh chấp do một Trọng tài viên duy nhất giải quyết nhưng không chọn được Trọng tài viên trong thời hạn 30 ngày, kể từ ngày bị đơn nhận được đơn khởi kiện, nếu các bên không có thoả thuận yêu cầu một Trung tâm trọng tài chỉ định Trọng tài viên, thì theo yêu cầu của một hoặc các bên, Tòa án có thẩm quyền chỉ định Trọng tài viên duy nhất;

5. Trong thời hạn 07 ngày, kể từ ngày nhận được yêu cầu của các bên quy định tại các khoản 1, 2, 3 và 4 của Điều này, Chánh án Tòa án có thẩm quyền phải phân công một Thẩm phán chỉ định Trọng tài viên và thông báo cho các bên.

Điều 42. Thay đổi Trọng tài viên

1. Trọng tài viên phải từ chối giải quyết tranh chấp, các bên có quyền yêu cầu thay đổi Trọng tài viên giải quyết tranh chấp trong các trường hợp sau đây:

a) Trọng tài viên là người thân thích hoặc là người đại diện của một bên;

b) Trọng tài viên có lợi ích liên quan trong vụ tranh chấp;

c) Có căn cứ rõ ràng cho thấy Trọng tài viên không vô tư, khách quan;

d) Đã là hòa giải viên, người đại diện, luật sư của bất cứ bên nào trước khi đưa vụ tranh chấp đó ra giải quyết tại trọng tài, trừ trường hợp được các bên chấp thuận bằng văn bản.

2. Kể từ khi được chọn hoặc được chỉ định, Trọng tài viên phải thông báo bằng văn bản cho Trung tâm trọng tài hoặc Hội đồng trọng tài và các bên về những tình tiết có thể ảnh hưởng đến tính khách quan, vô tư của mình.

3. Đối với vụ tranh chấp được giải quyết tại Trung tâm trọng tài, nếu Hội đồng trọng tài chưa được thành lập, việc thay đổi Trọng tài viên do Chủ tịch Trung tâm trọng tài quyết định. Nếu Hội đồng trọng tài đã được thành lập, việc thay đổi Trọng tài viên do các thành viên còn lại của Hội đồng trọng tài quyết định. Trong trường hợp các thành viên còn lại của Hội đồng trọng tài không quyết định được hoặc nếu các Trọng tài viên hay Trọng tài viên duy nhất từ chối giải quyết tranh chấp, Chủ tịch Trung tâm trọng tài quyết định về việc thay đổi Trọng tài viên.

4. Đối với vụ tranh chấp do Hội đồng trọng tài vụ việc giải quyết, việc thay đổi Trọng tài viên sẽ do các thành viên còn lại của Hội đồng trọng tài quyết định. Trong trường hợp các thành viên còn lại của Hội đồng trọng tài không quyết định được hoặc nếu các Trọng tài viên hay Trọng tài viên duy nhất từ chối giải quyết tranh chấp, thì trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu của một hoặc các Trọng tài viên nói trên, của một hoặc các bên tranh chấp, Chánh án Toà án có thẩm quyền phân công một Thẩm phán quyết định về việc thay đổi Trọng tài viên.

5. Quyết định của Chủ tịch Trung tâm trọng tài hoặc của Toà án trong trường hợp quy định tại khoản 3 và khoản 4 Điều này là quyết định cuối cùng.

6. Trong trường hợp Trọng tài viên vì sự kiện bất khả kháng hoặc trở ngại khách quan mà không thể tiếp tục tham gia giải quyết tranh chấp hoặc bị thay đổi thì việc chọn, chỉ định Trọng tài viên thay thế được thực hiện theo trình tự, thủ tục quy định của Luật này.

7. Sau khi tham khảo ý kiến của các bên, Hội đồng trọng tài mới được thành lập có thể xem xét lại những vấn đề đã được đưa ra tại các phiên họp giải quyết tranh chấp của Hội đồng trọng tài trước đó.

Điều 43. Xem xét thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài

1. Trước khi xem xét nội dung vụ tranh chấp, Hội đồng trọng tài phải xem xét hiệu lực của thỏa thuận trọng tài; thỏa thuận trọng tài có thể thực hiện được hay không và xem xét thẩm quyền của mình. Trong trường hợp vụ việc thuộc thẩm quyền giải quyết của mình thì Hội đồng trọng tài tiến hành giải quyết tranh chấp theo quy định của Luật này. Trường hợp không thuộc thẩm quyền giải quyết của mình, thỏa thuận trọng tài vô hiệu hoặc xác định rõ thỏa thuận trọng tài không thể thực hiện được thì Hội đồng trọng tài quyết định đình chỉ việc giải quyết và thông báo ngay cho các bên biết.

2. Trong quá trình giải quyết tranh chấp, nếu phát hiện Hội đồng trọng tài vượt quá thẩm quyền, các bên có thể khiếu nại với Hội đồng trọng tài. Hội đồng trọng tài có trách nhiệm xem xét, quyết định.

3. Trường hợp các bên đã có thỏa thuận giải quyết tranh chấp tại một Trung tâm trọng tài cụ thể nhưng Trung tâm trọng tài này đã chấm dứt hoạt động mà không có tổ chức trọng tài kế thừa, thì các bên có thể thỏa thuận lựa chọn Trung tâm trọng tài khác; nếu không thỏa thuận được, thì có quyền khởi kiện ra Tòa án để giải quyết.

4. Trường hợp các bên đã có thỏa thuận cụ thể về việc lựa chọn Trọng tài viên trọng tài vụ việc, nhưng tại thời điểm xảy ra tranh chấp, vì sự kiện bất khả kháng hoặc trở ngại khách quan mà Trọng tài viên không thể tham gia giải quyết tranh chấp, thì các bên có thể thỏa thuận lựa chọn Trọng tài viên khác để thay thế; nếu không thỏa thuận được, thì có quyền khởi kiện ra Tòa án để giải quyết.

5. Trường hợp các bên đã có thỏa thuận trọng tài nhưng không chỉ rõ hình thức trọng tài hoặc không thể xác định được tổ chức trọng tài cụ thể, thì khi có tranh chấp, các bên phải thỏa thuận lại về hình thức trọng tài hoặc tổ chức trọng tài cụ thể để giải quyết tranh chấp. Nếu không thỏa thuận được thì việc lựa chọn hình thức, tổ chức trọng tài để giải quyết tranh chấp được thực hiện theo yêu cầu của nguyên đơn.

Điều 44. Khiếu nại và giải quyết khiếu nại quyết định của Hội đồng trọng tài về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài

1. Trong trường hợp không đồng ý với quyết định của Hội đồng trọng tài quy định tại Điều 43 của Luật này, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được quyết định của Hội đồng trọng tài, các bên có quyền gửi đơn yêu cầu Toà án có thẩm quyền xem xét lại quyết định của Hội đồng trọng tài. Bên khiếu nại phải đồng thời thông báo việc khiếu nại cho Hội đồng trọng tài.

2. Đơn khiếu nại phải có những nội dung chủ yếu sau đây:

a) Ngày, tháng, năm làm đơn khiếu nại;

b) Tên và địa chỉ của bên khiếu nại;

c) Nội dung yêu cầu.

3. Đơn khiếu nại phải kèm theo bản sao đơn khởi kiện, thoả thuận trọng tài, quyết định của Hội đồng trọng tài. Trường hợp giấy tờ kèm theo bằng tiếng nước ngoài thì phải dịch ra tiếng Việt và được chứng thực hợp lệ.

4. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn khiếu nại, Chánh án Toà án có thẩm quyền phân công một Thẩm phán xem xét, giải quyết đơn khiếu nại. Trong thời hạn 10 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải xem xét, quyết định. Quyết định của Toà án là cuối cùng.

5. Trong khi Tòa án giải quyết đơn khiếu nại, Hội đồng trọng tài vẫn có thể tiếp tục giải quyết tranh chấp.

6. Trong trường hợp Toà án quyết định vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài, không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu hoặc thỏa thuận trọng tài không thể thực hiện được, Hội đồng trọng tài ra quyết định đình chỉ giải quyết tranh chấp. Nếu không có thoả thuận khác, các bên có quyền khởi kiện vụ tranh chấp ra Toà án. Thời hiệu khởi kiện ra Toà án được xác định theo quy định của pháp luật. Thời gian từ ngày nguyên đơn khởi kiện tại Trọng tài đến ngày Toà án ra quyết định thụ lý giải quyết vụ tranh chấp không tính vào thời hiệu khởi kiện.

Điều 45. Thẩm quyền xác minh sự việc của Hội đồng trọng tài

Trong quá trình giải quyết tranh chấp, Hội đồng trọng tài có quyền gặp hoặc trao đổi với các bên với sự có mặt của bên kia bằng các hình thức thích hợp để làm sáng tỏ các vấn đề có liên quan đến vụ tranh chấp. Hội đồng trọng tài có thể tự mình hoặc theo yêu cầu của một hoặc các bên tìm hiểu sự việc từ người thứ ba, với sự có mặt của các bên hoặc sau khi đã thông báo cho các bên biết.

Điều 46. Thẩm quyền của Hội đồng trọng tài về thu thập chứng cứ

1. Các bên có quyền và nghĩa vụ cung cấp chứng cứ cho Hội đồng trọng tài để chứng minh các sự việc có liên quan đến nội dung đang tranh chấp.

2. Theo yêu cầu của một hoặc các bên, Hội đồng trọng tài có quyền yêu cầu người làm chứng cung cấp thông tin, tài liệu có liên quan đến việc giải quyết tranh chấp.

3. Hội đồng trọng tài tự mình hoặc theo yêu cầu của một hoặc các bên, có quyền trưng cầu giám định, định giá tài sản trong vụ tranh chấp để làm căn cứ cho việc giải quyết tranh chấp. Phí giám định, định giá do bên yêu cầu giám định, định giá tạm ứng hoặc do Hội đồng trọng tài phân bổ.

4. Hội đồng trọng tài tự mình hoặc theo yêu cầu của một hoặc các bên, có quyền tham vấn ý kiến của các chuyên gia. Chi phí chuyên gia do bên yêu cầu tham vấn tạm ứng hoặc do Hội đồng trọng tài phân bổ.

5. Trong trường hợp Hội đồng trọng tài, một hoặc các bên đã áp dụng các biện pháp cần thiết để thu thập chứng cứ mà vẫn không thể tự mình thu thập được thì có thể gửi văn bản đề nghị Toà án có thẩm quyền yêu cầu cơ quan, tổ chức, cá nhân cung cấp tài liệu đọc được, nghe được, nhìn được hoặc hiện vật khác liên quan đến vụ tranh chấp. Văn bản đề nghị phải nêu rõ nội dung vụ việc đang giải quyết tại Trọng tài, chứng cứ cần thu thập, lý do không thu thập được, tên, địa chỉ của cơ quan, tổ chức, cá nhân đang quản lý, lưu giữ chứng cứ cần thu thập đó.

6. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản, đơn yêu cầu thu thập chứng cứ, Chánh án Tòa án có thẩm quyền phân công một Thẩm phán xem xét, giải quyết yêu cầu thu thập chứng cứ. Trong thời hạn 05 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải có văn bản yêu cầu cơ quan, tổ chức, cá nhân đang quản lý, lưu giữ cung cấp chứng cứ cho Tòa án và gửi văn bản đó cho Viện kiểm sát cùng cấp để thực hiện chức năng, nhiệm vụ theo quy định của pháp luật.

Cơ quan, tổ chức, cá nhân đang quản lý, lưu giữ chứng cứ có trách nhiệm cung cấp đầy đủ, kịp thời chứng cứ theo yêu cầu của Tòa án trong thời hạn 15 ngày, kể từ ngày nhận được yêu cầu.

Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được chứng cứ do cơ quan, tổ chức, cá nhân cung cấp, Tòa án phải thông báo cho Hội đồng trọng tài, bên yêu cầu biết để tiến hành việc giao nhận chứng cứ.

Trường hợp quá thời hạn quy định mà cơ quan, tổ chức, cá nhân không cung cấp chứng cứ theo yêu cầu thì Tòa án phải thông báo ngay cho Hội đồng trọng tài, bên yêu cầu biết đồng thời có văn bản yêu cầu cơ quan, tổ chức có thẩm quyền xử lý theo quy định của pháp luật.

Điều 47. Thẩm quyền của Hội đồng trọng tài về triệu tập người làm chứng

1. Theo yêu cầu của một hoặc các bên và xét thấy cần thiết, Hội đồng trọng tài có quyền yêu cầu người làm chứng có mặt tại phiên họp giải quyết tranh chấp. Chi phí cho người làm chứng do bên yêu cầu triệu tập người làm chứng chịu hoặc do Hội đồng trọng tài phân bổ.

2. Trường hợp người làm chứng đã được Hội đồng trọng tài triệu tập hợp lệ mà không đến phiên họp nhưng không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc giải quyết tranh chấp, thì Hội đồng trọng tài gửi văn bản đề nghị Tòa án có thẩm quyền ra quyết định triệu tập người làm chứng đến phiên họp của Hội đồng trọng tài. Văn bản phải nêu rõ nội dung vụ việc đang được giải quyết tại Trọng tài; họ, tên, địa chỉ của người làm chứng; lý do cần triệu tập người làm chứng; thời gian, địa điểm người làm chứng cần phải có mặt.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản đề nghị triệu tập người làm chứng của Hội đồng trọng tài, Chánh án Tòa án có thẩm quyền phân công một Thẩm phán xem xét, giải quyết yêu cầu triệu tập người làm chứng. Trong thời hạn 05 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải ra quyết định triệu tập người làm chứng.

Quyết định triệu tập người làm chứng phải ghi rõ tên Hội đồng trọng tài yêu cầu triệu tập người làm chứng; nội dung vụ tranh chấp; họ, tên, địa chỉ của người làm chứng; thời gian, địa điểm người làm chứng phải có mặt theo yêu cầu của Hội đồng trọng tài.

Tòa án phải gửi ngay quyết định này cho Hội đồng trọng tài, người làm chứng đồng thời gửi cho Viện kiểm sát cùng cấp để thực hiện chức năng, nhiệm vụ theo quy định của pháp luật.

Người làm chứng có nghĩa vụ nghiêm chỉnh thi hành quyết định của Tòa án.

Chi phí cho người làm chứng được thực hiện theo quy định tại khoản 1 Điều này.

Chương VII

BIỆN PHÁP KHẨN CẤP TẠM THỜI

Điều 48. Quyền yêu cầu áp dụng biện pháp khẩn cấp tạm thời

1. Các bên tranh chấp có quyền yêu cầu Hội đồng trọng tài, Tòa án áp dụng biện pháp khẩn cấp tạm thời theo quy định của Luật này và các quy định của pháp luật có liên quan, trừ trường hợp các bên có thỏa thuận khác.

2. Việc yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời không bị coi là sự bác bỏ thỏa thuận trọng tài hoặc khước từ quyền giải quyết tranh chấp bằng Trọng tài.

Điều 49. Thẩm quyền của Hội đồng trọng tài áp dụng biện pháp khẩn cấp tạm thời

1. Theo yêu cầu của một trong các bên, Hội đồng trọng tài có thể áp dụng một hoặc một số biện pháp khẩn cấp tạm thời đối với các bên tranh chấp.

2. Các biện pháp khẩn cấp tạm thời bao gồm:

a) Cấm thay đổi hiện trạng tài sản đang tranh chấp;

b) Cấm hoặc buộc bất kỳ bên tranh chấp nào thực hiện một hoặc một số hành vi nhất định nhằm ngăn ngừa các hành vi ảnh hưởng bất lợi đến quá trình tố tụng trọng tài;

c) Kê biên tài sản đang tranh chấp;

d) Yêu cầu bảo tồn, cất trữ, bán hoặc định đoạt bất kỳ tài sản nào của một hoặc các bên tranh chấp;

đ) Yêu cầu tạm thời về việc trả tiền giữa các bên;

e) Cấm chuyển dịch quyền về tài sản đối với tài sản đang tranh chấp.

3. Trong quá trình giải quyết tranh chấp, nếu một trong các bên đã yêu cầu Tòa án áp dụng một hoặc một số biện pháp khẩn cấp tạm thời quy định tại khoản 2 Điều này mà sau đó lại có đơn yêu cầu Hội đồng trọng tài áp dụng biện pháp khẩn cấp tạm thời thì Hội đồng trọng tài phải từ chối.

4. Trước khi áp dụng biện pháp khẩn cấp tạm thời, Hội đồng trọng tài có quyền buộc bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời thực hiện nghĩa vụ bảo đảm tài chính.

5. Hội đồng trọng tài áp dụng biện pháp khẩn cấp tạm thời khác hoặc vượt quá yêu cầu áp dụng biện pháp khẩn cấp tạm thời của bên yêu cầu mà gây thiệt hại cho bên yêu cầu, bên bị áp dụng hoặc người thứ ba thì người bị thiệt hại có quyền khởi kiện ra Tòa án để yêu cầu giải quyết bồi thường theo quy định của pháp luật về tố tụng dân sự.

Điều 50. Thủ tục áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài

1. Bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải làm đơn gửi đến Hội đồng trọng tài.

2. Đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên, địa chỉ của bên có yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

c) Tên, địa chỉ của bên bị yêu cầu áp dụng biện pháp khẩn cấp tạm thời;

d) Tóm tắt nội dung tranh chấp;

đ) Lý do cần phải áp dụng biện pháp khẩn cấp tạm thời;

e) Biện pháp khẩn cấp tạm thời cần được áp dụng và các yêu cầu cụ thể.

Kèm theo đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời, bên yêu cầu phải cung cấp cho Hội đồng trọng tài chứng cứ để chứng minh cho sự cần thiết phải áp dụng biện pháp khẩn cấp tạm thời đó.

3. Theo quyết định của Hội đồng trọng tài, bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải gửi một khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá do Hội đồng trọng tài ấn định tương ứng với giá trị thiệt hại có thể phát sinh do áp dụng biện pháp khẩn cấp tạm thời không đúng gây ra để bảo vệ lợi ích của bên bị yêu cầu áp dụng biện pháp khẩn cấp tạm thời. Khoản tiền, kim khí quý, đá quý hoặc giấy tờ có giá được gửi vào tài khoản phong tỏa tại ngân hàng do Hội đồng trọng tài quyết định.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đơn, ngay sau khi bên yêu cầu đã thực hiện biện pháp bảo đảm quy định tại khoản 3 Điều này thì Hội đồng trọng tài xem xét ra quyết định áp dụng biện pháp khẩn cấp tạm thời. Trường hợp không chấp nhận yêu cầu, Hội đồng trọng tài thông báo bằng văn bản và nêu rõ lý do cho bên yêu cầu biết.

5. Việc thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài được thực hiện theo quy định của pháp luật về thi hành án dân sự.

Điều 51. Thẩm quyền, thủ tục thay đổi, bổ sung, huỷ bỏ biện pháp khẩn cấp tạm thời của Hội đồng trọng tài

1. Theo yêu cầu của một bên, Hội đồng trọng tài có quyền thay đổi, bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời vào bất kỳ thời điểm nào trong quá trình giải quyết tranh chấp.

2. Thủ tục thay đổi, bổ sung biện pháp khẩn cấp tạm thời được thực hiện theo quy định tại Điều 50 của Luật này.

3. Hội đồng trọng tài hủy bỏ biện pháp khẩn cấp tạm thời đã được áp dụng trong các trường hợp sau đây:

a) Bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời đề nghị hủy bỏ;

b) Bên phải thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời đã nộp tài sản hoặc có người khác thực hiện biện pháp bảo đảm thi hành nghĩa vụ đối với bên có yêu cầu;

c) Nghĩa vụ của bên có nghĩa vụ chấm dứt theo quy định của pháp luật.

4. Thủ tục hủy bỏ biện pháp khẩn cấp tạm thời được thực hiện như sau:

a) Bên yêu cầu phải có đơn đề nghị hủy bỏ biện pháp khẩn cấp tạm thời gửi Hội đồng trọng tài;

b) Hội đồng trọng tài xem xét ra quyết định huỷ bỏ biện pháp khẩn cấp tạm thời và xem xét, quyết định để bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời nhận lại tài sản bảo đảm quy định tại khoản 3 Điều 50 của Luật này, trừ trường hợp bên yêu cầu Hội đồng trọng tài áp dụng biện pháp khẩn cấp tạm thời phải chịu trách nhiệm bồi thường do yêu cầu không đúng gây thiệt hại cho bên bị áp dụng biện pháp khẩn cấp tạm thời hoặc cho người thứ ba.

Quyết định hủy bỏ biện pháp khẩn cấp tạm thời phải được gửi ngay cho các bên tranh chấp và Cơ quan thi hành án dân sự.

Điều 52. Trách nhiệm của bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời

Bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải chịu trách nhiệm về yêu cầu của mình. Trong trường hợp bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời không đúng và gây thiệt hại cho bên kia hoặc cho người thứ ba thì phải bồi thường.

Điều 53. Thẩm quyền, trình tự, thủ tục của Tòa án áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời

1. Sau khi nộp đơn khởi kiện, nếu quyền và lợi ích hợp pháp của mình bị xâm hại hoặc có nguy cơ trực tiếp bị xâm hại, một bên có quyền làm đơn gửi đến Toà án có thẩm quyền yêu cầu áp dụng một hoặc một số biện pháp khẩn cấp tạm thời.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời, Chánh án Tòa án có thẩm quyền phân công một Thẩm phán xem xét, giải quyết. Trong thời hạn 03 ngày làm việc, kể từ ngày được phân công, Thẩm phán phải xem xét, quyết định áp dụng hoặc không áp dụng biện pháp khẩn cấp tạm thời. Thẩm phán phải ra quyết định áp dụng biện pháp khẩn cấp tạm thời ngay sau khi người yêu cầu thực hiện biện pháp bảo đảm. Trường hợp không chấp nhận yêu cầu thì Thẩm phán phải thông báo bằng văn bản và nêu rõ lý do cho người yêu cầu biết.

3. Một bên có quyền yêu cầu Tòa án thay đổi, bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời. Việc phân công Thẩm phán xem xét giải quyết đơn yêu cầu thay đổi, bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời được thực hiện theo quy định tại khoản 2 Điều này.

4. Trình tự, thủ tục áp dụng, thay đổi, bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời và kiểm sát việc tuân theo pháp luật trong việc áp dụng biện pháp khẩn cấp tạm thời của Tòa án thực hiện theo quy định của Bộ luật tố tụng dân sự.

5. Trong quá trình giải quyết tranh chấp, nếu một trong các bên đã yêu cầu Hội đồng trọng tài áp dụng một hoặc một số biện pháp khẩn cấp tạm thời mà lại có đơn yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời thì Tòa án phải từ chối và trả lại đơn yêu cầu, trừ trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời không thuộc thẩm quyền của Hội đồng trọng tài.

Chương VIII

PHIÊN HỌP GIẢI QUYẾT TRANH CHẤP

Điều 54. Chuẩn bị phiên họp giải quyết tranh chấp

1. Trường hợp các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không có quy định khác, thời gian và địa điểm mở phiên họp do Hội đồng trọng tài quyết định.

2. Trường hợp các bên không có thoả thuận khác hoặc quy tắc tố tụng của Trung tâm trọng tài không có quy định khác, giấy triệu tập tham dự phiên họp phải được gửi cho các bên chậm nhất 30 ngày trước ngày mở phiên họp.

Điều 55. Thành phần, thủ tục phiên họp giải quyết tranh chấp

1. Phiên họp giải quyết tranh chấp được tiến hành không công khai, trừ trường hợp các bên có thỏa thuận khác.

2. Các bên có thể trực tiếp hoặc uỷ quyền cho người đại diện tham dự phiên họp giải quyết tranh chấp; có quyền mời người làm chứng, người bảo vệ quyền và lợi ích hợp pháp của mình.

3. Trong trường hợp có sự đồng ý của các bên, Hội đồng trọng tài có thể cho phép những người khác tham dự phiên họp giải quyết tranh chấp.

4. Trình tự, thủ tục tiến hành phiên họp giải quyết tranh chấp do quy tắc tố tụng trọng tài của Trung tâm trọng tài quy định; đối với Trọng tài vụ việc do các bên thỏa thuận.

Điều 56. Việc vắng mặt của các bên

1. Nguyên đơn đã được triệu tập hợp lệ tham dự phiên họp giải quyết tranh chấp mà vắng mặt không có lý do chính đáng hoặc rời phiên họp giải quyết tranh chấp mà không được Hội đồng trọng tài chấp thuận thì bị coi là đã rút đơn khởi kiện. Trong trường hợp này, Hội đồng trọng tài tiếp tục giải quyết tranh chấp nếu bị đơn có yêu cầu hoặc có đơn kiện lại.

2. Bị đơn đã được triệu tập hợp lệ tham dự phiên họp giải quyết tranh chấp mà vắng mặt không có lý do chính đáng hoặc rời phiên họp giải quyết tranh chấp mà không được Hội đồng trọng tài chấp thuận thì Hội đồng trọng tài vẫn tiếp tục giải quyết tranh chấp căn cứ vào tài liệu và chứng cứ hiện có.

3. Theo yêu cầu của các bên, Hội đồng trọng tài có thể căn cứ vào hồ sơ để tiến hành phiên họp giải quyết tranh chấp mà không cần sự có mặt của các bên.

Điều 57. Hoãn phiên họp giải quyết tranh chấp

Khi có lý do chính đáng, một hoặc các bên có thể yêu cầu Hội đồng trọng tài hoãn phiên họp giải quyết tranh chấp. Yêu cầu hoãn phiên họp giải quyết tranh chấp phải được lập bằng văn bản, nêu rõ lý do kèm theo chứng cứ và được gửi đến Hội đồng trọng tài chậm nhất 07 ngày làm việc trước ngày mở phiên họp giải quyết tranh chấp. Nếu Hội đồng trọng tài không nhận được yêu cầu theo thời hạn này, bên yêu cầu hoãn phiên họp giải quyết tranh chấp phải chịu mọi chi phí phát sinh, nếu có. Hội đồng trọng tài xem xét, quyết định chấp nhận hay không chấp nhận yêu cầu hoãn phiên họp và thông báo kịp thời cho các bên.

Thời hạn hoãn phiên họp do Hội đồng trọng tài quyết định.

Điều 58. Hoà giải, công nhận hòa giải thành

Theo yêu cầu của các bên, Hội đồng trọng tài tiến hành hòa giải để các bên thỏa thuận với nhau về việc giải quyết tranh chấp. Khi các bên thỏa thuận được với nhau về việc giải quyết trong vụ tranh chấp thì Hội đồng trọng tài lập biên bản hoà giải thành có chữ ký của các bên và xác nhận của các Trọng tài viên. Hội đồng trọng tài ra quyết định công nhận sự thỏa thuận của các bên. Quyết định này là chung thẩm và có giá trị như phán quyết trọng tài.

Điều 59. Đình chỉ giải quyết tranh chấp

1. Vụ tranh chấp được đình chỉ giải quyết trong các trường hợp sau đây:

a) Nguyên đơn hoặc bị đơn là cá nhân đã chết mà quyền, nghĩa vụ của họ không được thừa kế;

b) Nguyên đơn hoặc bị đơn là cơ quan, tổ chức đã chấm dứt hoạt động, bị phá sản, giải thể, hợp nhất, sáp nhập, chia, tách hoặc chuyển đổi hình thức tổ chức mà không có cơ quan, tổ chức nào tiếp nhận quyền, nghĩa vụ của cơ quan, tổ chức đó;

c) Nguyên đơn rút đơn khởi kiện hoặc được coi là đã rút đơn khởi kiện theo quy định tại khoản 1 Điều 56 của Luật này, trừ trường hợp bị đơn yêu cầu tiếp tục giải quyết tranh chấp;

d) Các bên thoả thuận chấm dứt việc giải quyết tranh chấp;

đ) Tòa án đã quyết định vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài, không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu hoặc thỏa thuận trọng tài không thể thực hiện được theo quy định tại khoản 6 Điều 44 của Luật này.

2. Hội đồng trọng tài ra quyết định đình chỉ giải quyết tranh chấp. Trường hợp Hội đồng trọng tài chưa được thành lập thì Chủ tịch Trung tâm trọng tài ra quyết định đình chỉ giải quyết tranh chấp.

3. Khi có quyết định đình chỉ giải quyết tranh chấp, các bên không có quyền khởi kiện yêu cầu Trọng tài giải quyết lại vụ tranh chấp đó nếu việc khởi kiện vụ tranh chấp sau không có gì khác với vụ tranh chấp trước về nguyên đơn, bị đơn và quan hệ pháp luật có tranh chấp, trừ các trường hợp quy định tại điểm c và điểm đ khoản 1 Điều này.

Chương IX

PHÁN QUYẾT TRỌNG TÀI

Điều 60. Nguyên tắc ra phán quyết

1. Hội đồng trọng tài ra phán quyết trọng tài bằng cách biểu quyết theo nguyên tắc đa số.

2. Trường hợp biểu quyết không đạt được đa số thì phán quyết trọng tài được lập theo ý kiến của Chủ tịch Hội đồng trọng tài.

Điều 61. Nội dung, hình thức và hiệu lực của phán quyết trọng tài

1. Phán quyết trọng tài phải được lập bằng văn bản và có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm và địa điểm ra phán quyết;

b) Tên, địa chỉ của nguyên đơn và bị đơn;

c) Họ, tên, địa chỉ của Trọng tài viên;

d) Tóm tắt đơn khởi kiện và các vấn đề tranh chấp;

đ) Căn cứ để ra phán quyết, trừ khi các bên có thoả thuận không cần nêu căn cứ trong phán quyết;

e) Kết quả giải quyết tranh chấp;

g) Thời hạn thi hành phán quyết;

h) Phân bổ chi phí trọng tài và các chi phí khác có liên quan;

i) Chữ ký của Trọng tài viên.

2. Khi có Trọng tài viên không ký tên vào phán quyết trọng tài, Chủ tịch Hội đồng trọng tài phải ghi việc này trong phán quyết trọng tài và nêu rõ lý do. Trong trường hợp này, phán quyết trọng tài vẫn có hiệu lực.

3. Phán quyết trọng tài được ban hành ngay tại phiên họp hoặc chậm nhất là 30 ngày, kể từ ngày kết thúc phiên họp cuối cùng.

4. Phán quyết trọng tài phải được gửi cho các bên ngay sau ngày ban hành. Các bên có quyền yêu cầu Trung tâm trọng tài hoặc Hội đồng trọng tài vụ việc cấp bản sao phán quyết trọng tài.

5. Phán quyết trọng tài là chung thẩm và có hiệu lực kể từ ngày ban hành.

Điều 62. Đăng ký phán quyết trọng tài vụ việc

1. Theo yêu cầu của một hoặc các bên tranh chấp, phán quyết của Trọng tài vụ việc được đăng ký tại Tòa án nơi Hội đồng trọng tài đã ra phán quyết trước khi yêu cầu Cơ quan thi hành án dân sự có thẩm quyền tổ chức thi hành phán quyết trọng tài đó. Việc đăng ký hoặc không đăng ký phán quyết trọng tài không ảnh hưởng đến nội dung và giá trị pháp lý của phán quyết trọng tài.

2. Trong thời hạn 01 năm, kể từ ngày ban hành phán quyết trọng tài, bên yêu cầu đăng ký phán quyết trọng tài vụ việc phải gửi đơn xin đăng ký phán quyết trọng tài tới Tòa án có thẩm quyền quy định tại khoản 1 Điều này kèm theo bản chính hoặc bản sao có chứng thực hợp lệ các tài liệu sau đây:

a) Phán quyết trọng tài do Hội đồng trọng tài vụ việc ban hành;

b) Biên bản phiên họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, nếu có;

c) Bản chính hoặc bản sao thoả thuận trọng tài đã được chứng thực hợp lệ.

Bên yêu cầu phải chịu trách nhiệm về tính xác thực của các tài liệu gửi cho Tòa án.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn xin đăng ký phán quyết, Chánh án Tòa án phải phân công một Thẩm phán xem xét đơn đăng ký phán quyết. Trong thời hạn 10 ngày, kể từ ngày được phân công, Thẩm phán phải kiểm tra tính xác thực của các tài liệu gửi kèm theo đơn và thực hiện việc đăng ký. Trường hợp xác định phán quyết trọng tài không có thật thì Thẩm phán từ chối đăng ký, trả lại đơn yêu cầu và các tài liệu kèm theo và phải thông báo ngay cho bên có yêu cầu biết, đồng thời nêu rõ lý do. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được thông báo của Tòa án, người yêu cầu đăng ký phán quyết trọng tài có quyền khiếu nại với Chánh án Tòa án về việc từ chối đăng ký phán quyết trọng tài. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được khiếu nại, Chánh án Tòa án phải xem xét và ra quyết định giải quyết khiếu nại. Quyết định giải quyết khiếu nại của Chánh án Tòa án là quyết định cuối cùng.

4. Nội dung đăng ký phán quyết Trọng tài:

a) Thời gian, địa điểm thực hiện việc đăng ký;

b) Tên Tòa án tiến hành việc đăng ký;

c) Tên, địa chỉ của bên yêu cầu thực hiện việc đăng ký;

d) Phán quyết được đăng ký;

đ) Chữ ký của người có thẩm quyền và đóng dấu của Tòa án.

Điều 63. Sửa chữa và giải thích phán quyết; phán quyết bổ sung

1. Trong thời hạn 30 ngày, kể từ ngày nhận được phán quyết, trừ khi các bên có thỏa thuận khác về thời hạn, một bên có thể yêu cầu Hội đồng trọng tài sửa chữa những lỗi rõ ràng về chính tả, về số liệu do nhầm lẫn hoặc tính toán sai trong phán quyết nhưng phải thông báo ngay cho bên kia biết. Trường hợp Hội đồng trọng tài thấy yêu cầu này là chính đáng thì phải sửa chữa trong thời hạn 30 ngày, kể từ ngày nhận được yêu cầu.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được phán quyết, trừ trường hợp các bên có thỏa thuận khác về thời hạn, một bên có thể yêu cầu Hội đồng trọng tài giải thích về điểm cụ thể hoặc phần nội dung của phán quyết nhưng phải thông báo ngay cho bên kia. Nếu Hội đồng trọng tài thấy rằng yêu cầu này là chính đáng thì phải giải thích trong thời hạn 30 ngày, kể từ ngày nhận được yêu cầu. Nội dung giải thích này là một phần của phán quyết.

3. Trong thời hạn 30 ngày, kể từ ngày ban hành phán quyết, Hội đồng trọng tài có thể chủ động sửa những lỗi quy định tại khoản 1 Điều này và thông báo ngay cho các bên.

4. Trường hợp các bên không có thoả thuận khác, trong thời hạn 30 ngày, kể từ ngày nhận được phán quyết, một bên có thể yêu cầu Hội đồng trọng tài ra phán quyết bổ sung đối với những yêu cầu được trình bày trong quá trình tố tụng nhưng không được ghi trong phán quyết và phải thông báo ngay cho bên kia biết. Nếu Hội đồng trọng tài cho rằng yêu cầu này là chính đáng thì ra phán quyết bổ sung trong thời hạn 45 ngày, kể từ ngày nhận được yêu cầu.

5. Trường hợp cần thiết, Hội đồng trọng tài có thể gia hạn việc sửa chữa, giải thích hoặc ra phán quyết bổ sung theo quy định tại các khoản 1, 2 và 4 Điều này.

Điều 64. Lưu trữ hồ sơ

1. Trung tâm trọng tài có trách nhiệm lưu trữ hồ sơ vụ tranh chấp đã thụ lý. Hồ sơ vụ tranh chấp do Trọng tài vụ việc giải quyết được các bên hoặc các Trọng tài viên lưu trữ.

2. Hồ sơ trọng tài được lưu trữ trong thời hạn 05 năm, kể từ ngày ra phán quyết trọng tài hoặc quyết định đình chỉ giải quyết tranh chấp bằng Trọng tài.

Chương X

THI HÀNH PHÁN QUYẾT TRỌNG TÀI

Điều 65. Tự nguyện thi hành phán quyết trọng tài

Nhà nước khuyến khích các bên tự nguyện thi hành phán quyết trọng tài.

Điều 66. Quyền yêu cầu thi hành phán quyết trọng tài

1. Hết thời hạn thi hành phán quyết trọng tài mà bên phải thi hành phán quyết không tự nguyện thi hành và cũng không yêu cầu huỷ phán quyết trọng tài theo quy định tại Điều 69 của Luật này, bên được thi hành phán quyết trọng tài có quyền làm đơn yêu cầu Cơ quan thi hành án dân sự có thẩm quyền thi hành phán quyết trọng tài.

2. Đối với phán quyết của Trọng tài vụ việc, bên được thi hành có quyền làm đơn yêu cầu Cơ quan thi hành án dân sự có thẩm quyền thi hành phán quyết trọng tài sau khi phán quyết được đăng ký theo quy định tại Điều 62 của Luật này.

Điều 67. Thi hành phán quyết trọng tài

Phán quyết trọng tài được thi hành theo quy định của pháp luật về thi hành án dân sự.

Chương XI

HUỶ PHÁN QUYẾT TRỌNG TÀI

Ðiều 68. Căn cứ huỷ phán quyết trọng tài

1. Tòa án xem xét việc hủy phán quyết trọng tài khi có đơn yêu cầu của một bên.

2. Phán quyết trọng tài bị hủy nếu thuộc một trong các trường hợp sau đây:

a) Không có thoả thuận trọng tài hoặc thỏa thuận trọng tài vô hiệu;

b) Thành phần Hội đồng trọng tài, thủ tục tố tụng trọng tài không phù hợp với thoả thuận của các bên hoặc trái với các quy định của Luật này;

c) Vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài; trường hợp phán quyết trọng tài có nội dung không thuộc thẩm quyền của Hội đồng trọng tài thì nội dung đó bị huỷ;

d) Chứng cứ do các bên cung cấp mà Hội đồng trọng tài căn cứ vào đó để ra phán quyết là giả mạo; Trọng tài viên nhận tiền, tài sản hoặc lợi ích vật chất khác của một bên tranh chấp làm ảnh hưởng đến tính khách quan, công bằng của phán quyết trọng tài;

đ) Phán quyết trọng tài trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

3. Khi Tòa án xem xét đơn yêu cầu hủy phán quyết trọng tài, nghĩa vụ chứng minh được xác định như sau:

a) Bên yêu cầu hủy phán quyết trọng tài quy định tại các điểm a, b, c và d khoản 2 Điều này có nghĩa vụ chứng minh Hội đồng trọng tài đã ra phán quyết thuộc một trong các trường hợp đó;

b) Đối với yêu cầu hủy phán quyết trọng tài quy định tại điểm đ khoản 2 Điều này, Tòa án có trách nhiệm chủ động xác minh thu thập chứng cứ để quyết định hủy hay không hủy phán quyết trọng tài.

Điều 69. Quyền yêu cầu huỷ phán quyết trọng tài

1. Trong thời hạn 30 ngày, kể từ ngày nhận được phán quyết trọng tài, nếu một bên có đủ căn cứ để chứng minh được rằng Hội đồng trọng tài đã ra phán quyết thuộc một trong những trường hợp quy định tại khoản 2 Điều 68 của Luật này, thì có quyền làm đơn gửi Toà án có thẩm quyền yêu cầu huỷ phán quyết trọng tài. Đơn yêu cầu hủy phán quyết trọng tài phải kèm theo các tài liệu, chứng cứ chứng minh cho yêu cầu hủy phán quyết trọng tài là có căn cứ và hợp pháp.

2. Trường hợp gửi đơn quá hạn vì sự kiện bất khả kháng thì thời gian có sự kiện bất khả kháng không được tính vào thời hạn yêu cầu hủy phán quyết trọng tài.

Điều 70. Đơn yêu cầu huỷ phán quyết trọng tài

1. Đơn yêu cầu huỷ phán quyết trọng tài phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm làm đơn;

b) Tên và địa chỉ của bên có yêu cầu;

c) Yêu cầu và căn cứ huỷ phán quyết trọng tài.

2. Kèm theo đơn yêu cầu phải có các giấy tờ sau đây:

a) Bản chính hoặc bản sao phán quyết trọng tài đã được chứng thực hợp lệ;

b) Bản chính hoặc bản sao thoả thuận trọng tài đã được chứng thực hợp lệ.

Giấy tờ kèm theo đơn yêu cầu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được chứng thực hợp lệ.

Điều 71. Toà án xét đơn yêu cầu huỷ phán quyết trọng tài

1. Sau khi thụ lý đơn yêu cầu huỷ phán quyết trọng tài, Toà án có thẩm quyền thông báo ngay cho Trung tâm trọng tài hoặc các Trọng tài viên của Hội đồng trọng tài vụ việc, các bên tranh chấp và Viện kiểm sát cùng cấp.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày thụ lý, Chánh án Toà án chỉ định một Hội đồng xét đơn yêu cầu gồm ba Thẩm phán, trong đó có một Thẩm phán làm chủ tọa theo sự phân công của Chánh án Tòa án.

Trong thời hạn 30 ngày, kể từ ngày được chỉ định, Hội đồng xét đơn yêu cầu phải phải mở phiên họp để xét đơn yêu cầu huỷ phán quyết trọng tài. Tòa án phải chuyển hồ sơ cho Viện kiểm sát cùng cấp nghiên cứu trong thời hạn 07 ngày làm việc trước ngày mở phiên họp để tham dự phiên họp của Tòa án xét đơn yêu cầu. Hết thời hạn này, Viện kiểm sát phải gửi trả lại hồ sơ cho Tòa án để mở phiên họp xem xét đơn yêu cầu.

3. Phiên họp được tiến hành với sự có mặt của các bên tranh chấp, luật sư của các bên, nếu có, Kiểm sát viên Viện kiểm sát cùng cấp. Trường hợp một trong các bên yêu cầu Hội đồng xét đơn vắng mặt hoặc đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng hoặc rời phiên họp mà không được Hội đồng chấp thuận thì Hội đồng vẫn tiến hành xét đơn yêu cầu hủy quyết định trọng tài.

4. Khi xét đơn yêu cầu, Hội đồng xét đơn yêu cầu căn cứ vào các quy định tại Điều 68 của Luật này và các tài liệu kèm theo để xem xét, quyết định; không xét xử lại nội dung vụ tranh chấp mà Hội đồng trọng tài đã giải quyết. Sau khi xem xét đơn và các tài liệu kèm theo, nghe ý kiến của những người được triệu tập, nếu có, Kiểm sát viên trình bày ý kiến của Viện kiểm sát, Hội đồng thảo luận và quyết định theo đa số.

5. Hội đồng xét đơn yêu cầu có quyền ra quyết định huỷ hoặc không huỷ phán quyết trọng tài. Trong trường hợp bên yêu cầu huỷ phán quyết trọng tài rút đơn hoặc đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng hoặc rời phiên họp mà không được Hội đồng chấp thuận thì Hội đồng ra quyết định đình chỉ việc xét đơn yêu cầu.

6. Trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định, Tòa án gửi quyết định cho các bên, Trung tâm trọng tài hoặc Trọng tài viên Trọng tài vụ việc và Viện kiểm sát cùng cấp.

7. Theo yêu cầu của một bên và xét thấy phù hợp, Hội đồng xét đơn yêu cầu có thể tạm đình chỉ việc xem xét giải quyết đơn yêu cầu hủy phán quyết trọng tài trong thời hạn không quá 60 ngày để tạo điều kiện cho Hội đồng trọng tài khắc phục sai sót tố tụng trọng tài theo quan điểm của Hội đồng trọng tài nhằm loại bỏ căn cứ hủy bỏ phán quyết trọng tài. Hội đồng trọng tài phải thông báo cho Tòa án biết về việc khắc phục sai sót tố tụng. Trường hợp Hội đồng trọng tài không tiến hành khắc phục sai sót tố tụng thì Hội đồng tiếp tục xét đơn yêu cầu hủy phán quyết trọng tài.

8. Trường hợp Hội đồng xét đơn yêu cầu ra quyết định hủy phán quyết trọng tài, các bên có thể thỏa thuận lại để đưa vụ tranh chấp đó ra giải quyết tại Trọng tài hoặc một bên có quyền khởi kiện tại Tòa án. Trường hợp Hội đồng xét đơn yêu cầu không hủy phán quyết trọng tài thì phán quyết trọng tài được thi hành.

9. Trong mọi trường hợp, thời gian giải quyết tranh chấp tại Trọng tài, thời gian tiến hành thủ tục hủy phán quyết trọng tài tại Tòa án không tính vào thời hiệu khởi kiện.

10. Quyết định của Toà án là quyết định cuối cùng và có hiệu lực thi hành.

Điều 72. Lệ phí toà án liên quan đến Trọng tài

Lệ phí về yêu cầu Toà án chỉ định Trọng tài viên, áp dụng biện pháp khẩn cấp tạm thời, yêu cầu huỷ phán quyết trọng tài, đăng ký phán quyết trọng tài và những lệ phí khác được thực hiện theo quy định của pháp luật về án phí và lệ phí toà án.

Chương XII

TỔ CHỨC VÀ HOẠT ĐỘNG CỦA TRỌNG TÀI NƯỚC NGOÀI TẠI VIỆT NAM

Điều 73. Điều kiện hoạt động của Tổ chức trọng tài nước ngoài tại Việt Nam

Tổ chức trọng tài nước ngoài đã được thành lập và đang hoạt động hợp pháp tại nước ngoài, tôn trọng Hiến pháp và pháp luật của Cộng hoà xã hội chủ nghĩa Việt Nam thì được phép hoạt động tại Việt Nam theo quy định của Luật này.

Điều 74. Hình thức hoạt động của Tổ chức trọng tài nước ngoài tại Việt Nam

Tổ chức trọng tài nước ngoài hoạt động tại Việt Nam dưới các hình thức sau đây:

1. Chi nhánh của Tổ chức trọng tài nước ngoài (sau đây gọi là Chi nhánh);

2. Văn phòng đại diện của Tổ chức trọng tài nước ngoài (sau đây gọi là Văn phòng đại diện).

Điều 75. Chi nhánh

1. Chi nhánh là đơn vị phụ thuộc của Tổ chức trọng tài nước ngoài, được thành lập và thực hiện hoạt động trọng tài tại Việt Nam theo quy định của Luật này.

2. Tổ chức trọng tài nước ngoài và Chi nhánh của mình chịu trách nhiệm về hoạt động của Chi nhánh trước pháp luật Việt Nam.

3. Tổ chức trọng tài nước ngoài cử một Trọng tài viên làm Trưởng Chi nhánh. Trưởng Chi nhánh là người đại diện theo uỷ quyền của Tổ chức trọng tài nước ngoài tại Việt Nam.

Điều 76. Quyền và nghĩa vụ của Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Chi nhánh.

2. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Chi nhánh theo quy định của pháp luật Việt Nam.

3. Mở tài khoản bằng đồng Việt Nam, bằng ngoại tệ tại ngân hàng được phép hoạt động tại Việt Nam để phục vụ cho hoạt động của Chi nhánh.

4. Chuyển thu nhập của Chi nhánh ra nước ngoài theo quy định của pháp luật Việt Nam.

5. Có con dấu mang tên Chi nhánh theo quy định của pháp luật Việt Nam.

6. Chỉ định Trọng tài viên để thành lập Hội đồng trọng tài theo ủy quyền của tổ chức trọng tài nước ngoài.

7. Cung cấp dịch vụ trọng tài, hoà giải và các phương thức giải quyết tranh chấp thương mại khác theo quy định của pháp luật.

8. Cung cấp các dịch vụ hành chính, văn phòng và các dịch vụ khác cho việc giải quyết tranh chấp của Hội đồng trọng tài nước ngoài.

9. Thu phí trọng tài và các khoản thu hợp pháp khác.

10. Trả thù lao cho Trọng tài viên.

11. Tổ chức bồi dưỡng nâng cao trình độ và kỹ năng giải quyết tranh chấp cho Trọng tài viên.

12. Lưu trữ hồ sơ, cung cấp các bản sao quyết định trọng tài theo yêu cầu của các bên tranh chấp hoặc cơ quan nhà nước có thẩm quyền của Việt Nam.

13. Hoạt động theo đúng lĩnh vực ghi trong Giấy phép thành lập, Giấy đăng ký hoạt động.

14. Chấp hành quy định của pháp luật Việt Nam có liên quan đến hoạt động của Chi nhánh.

15. Báo cáo định kỳ hằng năm về hoạt động của Chi nhánh với Sở Tư pháp nơi Chi nhánh đăng ký hoạt động.

Điều 77. Văn phòng đại diện

1. Văn phòng đại diện là đơn vị phụ thuộc của Tổ chức trọng tài nước ngoài được thành lập và tìm kiếm, thúc đẩy cơ hội hoạt động trọng tài tại Việt Nam theo quy định của Luật này.

2. Tổ chức trọng tài nước ngoài phải chịu trách nhiệm về hoạt động của Văn phòng đại diện trước pháp luật Việt Nam.

Điều 78. Quyền và nghĩa vụ của Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Tìm kiếm, thúc đẩy các cơ hội hoạt động trọng tài của tổ chức mình tại Việt Nam.

2. Thuê trụ sở, thuê, mua các phương tiện, vật dụng cần thiết cho hoạt động của Văn phòng đại diện.

3. Tuyển dụng lao động là người Việt Nam, người nước ngoài để làm việc tại Văn phòng đại diện theo quy định của pháp luật Việt Nam.

4. Mở tài khoản bằng ngoại tệ, bằng đồng Việt Nam tại ngân hàng được phép hoạt động tại Việt Nam và chỉ được sử dụng tài khoản này vào hoạt động của Văn phòng đại diện.

5. Có con dấu mang tên Văn phòng đại diện theo quy định của pháp luật Việt Nam.

6. Hoạt động đúng mục đích, phạm vi và thời hạn được quy định trong Giấy phép thành lập Văn phòng đại diện.

7. Không được thực hiện hoạt động trọng tài tại Việt Nam.

8. Chỉ được thực hiện các hoạt động xúc tiến, quảng bá hoạt động trọng tài theo quy định của pháp luật Việt Nam.

9. Chấp hành quy định của pháp luật Việt Nam có liên quan đến hoạt động của Văn phòng đại diện.

10. Báo cáo định kỳ hằng năm về hoạt động của Văn phòng đại diện với Sở Tư pháp nơi Văn phòng đại diện đăng ký hoạt động.

Điều 79. Hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

Việc thành lập, đăng ký, hoạt động và chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam được thực hiện theo quy định của pháp luật Việt Nam và điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên. Chính phủ quy định chi tiết thủ tục thành lập, đăng ký và chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam.

Chương XIII

ĐIỀU KHOẢN THI HÀNH

Điều 80. Áp dụng Luật đối với các Trung tâm trọng tài được thành lập trước ngày Luật này có hiệu lực

Các Trung tâm trọng tài được thành lập trước ngày Luật này có hiệu lực không phải làm thủ tục thành lập lại. Các Trung tâm trọng tài phải sửa đổi, bổ sung điều lệ, quy tắc tố tụng trọng tài cho phù hợp với quy định của Luật này trong thời hạn 12 tháng, kể từ ngày Luật này có hiệu lực. Hết thời hạn nêu trên mà các Trung tâm trọng tài không sửa đổi, bổ sung điều lệ, quy tắc tố tụng trọng tài thì bị thu hồi Giấy phép thành lập và phải chấm dứt hoạt động.

Điều 81. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2011.

2. Pháp lệnh Trọng tài thương mại số 08/2003/PL-UBTVQH11 hết hiệu lực kể từ ngày Luật này có hiệu lực.

3. Các thỏa thuận trọng tài được ký kết trước ngày Luật này có hiệu lực được thực hiện theo các quy định của pháp luật tại thời điểm ký thỏa thuận trọng tài.

Điều 82. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhànước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 7 thông qua ngày 17 tháng 6 năm 2010.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


LPL 2003 - 08 phap lenh trong tai thuong mai

UỶ BAN THƯỜNG VỤ QUỐC HỘI ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 08/2003/PL-UBTVQH11 | Hà Nội, ngày 25 tháng 2 năm 2003

PHÁP LỆNH

CỦA UỶ BAN THƯỜNG VỤ QUỐC HỘI SỐ 08/2003/PL-UBTVQH11 NGÀY 25 THÁNG 02 NĂM 2003 VỀ TRỌNG TÀI THƯƠNG MẠI

Để góp phần giải quyết các vụ tranh chấp phát sinh trong hoạt động thương mại, bảo đảm quyền tự do kinh doanh, bảo vệ quyền, lợi ích hợp pháp của các bên, phát triển nền kinh tế thị trường định hướng xã hội chủ nghĩa;
Căn cứ vào Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;
Căn cứ vào Nghị quyết số 12/2002/QH11 ngày 16 tháng 12 năm 2002 của Quốc hội khoá XI, kỳ họp thứ 2 về Chương trình xây dựng luật, pháp lệnh của Quốc hội nhiệm kỳ khoá XI (2002-2007) và năm 2003;
Pháp lệnh này quy định về Trọng tài thương mại.

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Pháp lệnh này quy định về tổ chức và tố tụng trọng tài để giải quyết các vụ tranh chấp phát sinh trong hoạt động thương mại theo sự thoả thuận của các bên.

Điều 2. Giải thích từ ngữ

Trong Pháp lệnh này, các từ ngữ dưới đây được hiểu như sau:

1. Trọng tài là phương thức giải quyết tranh chấp phát sinh trong hoạt động thương mại được các bên thỏa thuận và được tiến hành theo trình tự, thủ tục tố tụng do Pháp lệnh này quy định.

2. Thoả thuận trọng tài là thoả thuận giữa các bên cam kết giải quyết bằng trọng tài các vụ tranh chấp có thể phát sinh hoặc đã phát sinh trong hoạt động thương mại.

3. Hoạt động thương mại là việc thực hiện một hay nhiều hành vi thương mại của cá nhân, tổ chức kinh doanh bao gồm mua bán hàng hoá, cung ứng dịch vụ; phân phối; đại diện, đại lý thương mại; ký gửi; thuê, cho thuê; thuê mua; xây dựng; tư vấn; kỹ thuật; li - xăng; đầu tư; tài chính, ngân hàng; bảo hiểm; thăm dò, khai thác; vận chuyển hàng hoá, hành khách bằng đường hàng không, đường biển, đường sắt, đường bộ và các hành vi thương mại khác theo quy định của pháp luật.

4. Tranh chấp có yếu tố nước ngoài là tranh chấp phát sinh trong hoạt động thương mại mà một bên hoặc các bên là người nước ngoài, pháp nhân nước ngoài tham gia hoặc căn cứ để xác lập, thay đổi, chấm dứt quan hệ có tranh chấp phát sinh ở nước ngoài hoặc tài sản liên quan đến tranh chấp đó ở nước ngoài.

5. Trọng tài viên là người có đủ các điều kiện quy định tại Điều 12 của Pháp lệnh này, được các bên chọn hoặc Trung tâm Trọng tài hoặc Tòa án có thẩm quyền chỉ định để giải quyết vụ tranh chấp.

6. Những người thân thích là những người thuộc ba hàng thừa kế theo quy định của Bộ luật dân sự.

7. Sự kiện bất khả kháng là sự kiện xảy ra một cách khách quan không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết mà khả năng cho phép.

Điều 3. Nguyên tắc giải quyết tranh chấp bằng trọng tài

1. Tranh chấp được giải quyết bằng trọng tài, nếu trước hoặc sau khi xảy ra tranh chấp các bên có thoả thuận trọng tài.

2. Khi giải quyết tranh chấp, Trọng tài viên phải độc lập, khách quan, vô tư, phải căn cứ vào pháp luật và tôn trọng thoả thuận của các bên.

Điều 4. Hình thức giải quyết tranh chấp bằng trọng tài

Tranh chấp giữa các bên được giải quyết tại Hội đồng Trọng tài do Trung tâm Trọng tài tổ chức hoặc tại Hội đồng Trọng tài do các bên thành lập theo quy định của Pháp lệnh này.

Hội đồng Trọng tài gồm ba Trọng tài viên hoặc Trọng tài viên duy nhất do các bên thoả thuận.

Điều 5. Thẩm quyền giải quyết vụ tranh chấp trong trường hợp có thoả thuận trọng tài

Trong trường hợp vụ tranh chấp đã có thoả thuận trọng tài, nếu một bên khởi kiện tại Toà án thì Toà án phải từ chối thụ lý, trừ trường hợp thoả thuận trọng tài vô hiệu.

Điều 6. Hiệu lực của quyết định trọng tài

Quyết định trọng tài là chung thẩm, các bên phải thi hành, trừ trường hợp Toà án huỷ quyết định trọng tài theo quy định của Pháp lệnh này.

Điều 7. Nguyên tắc áp dụng pháp luật để giải quyết vụ tranh chấp

1. Đối với vụ tranh chấp giữa các bên Việt Nam, Hội đồng Trọng tài áp dụng pháp luật của Việt Nam để giải quyết tranh chấp.

2. Đối với vụ tranh chấp có yếu tố nước ngoài, Hội đồng Trọng tài áp dụng pháp luật do các bên lựa chọn. Việc lựa chọn pháp luật nước ngoài và việc áp dụng pháp luật nước ngoài không được trái với các nguyên tắc cơ bản của pháp luật Việt Nam.

Trong trường hợp các bên không lựa chọn được pháp luật để giải quyết vụ tranh chấp thì Hội đồng Trọng tài quyết định.

Điều 8. Áp dụng điều ước quốc tế

Trong trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với quy định của Pháp lệnh này thì áp dụng quy định của điều ước quốc tế đó.

Chương 2:

THỎA THUẬN TRỌNG TÀI

Điều 9. Hình thức thoả thuận trọng tài

1.Thoả thuận trọng tài phải được lập bằng văn bản. Thoả thuận trọng tài thông qua thư, điện báo, telex, fax, thư điện tử hoặc hình thức văn bản khác thể hiện rõ ý chí của các bên giải quyết vụ tranh chấp bằng trọng tài được coi là thoả thuận trọng tài bằng văn bản.

2. Thoả thuận trọng tài có thể là điều khoản trọng tài trong hợp đồng hoặc là một thỏa thuận riêng.

Điều 10. Thoả thuận trọng tài vô hiệu

Thỏa thuận trọng tài vô hiệu trong những trường hợp sau đây:

1. Tranh chấp phát sinh không thuộc hoạt động thương mại được quy định tại khoản 3 Điều 2 của Pháp lệnh này;

2. Người ký thoả thuận trọng tài không có thẩm quyền ký kết theo quy định của pháp luật;

3. Một bên ký kết thoả thuận trọng tài không có năng lực hành vi dân sự đầy đủ;

4. Thoả thuận trọng tài không quy định hoặc quy định không rõ đối tượng tranh chấp, tổ chức trọng tài có thẩm quyền giải quyết vụ tranh chấp mà sau đó các bên không có thoả thuận bổ sung;

5. Thoả thuận trọng tài không được lập theo quy định tại Điều 9 của Pháp lệnh này;

6. Bên ký kết thoả thuận trọng tài bị lừa dối, bị đe doạ và có yêu cầu tuyên bố thoả thuận trọng tài vô hiệu; thời hiệu yêu cầu tuyên bố thoả thuận trọng tài vô hiệu là sáu tháng, kể từ ngày ký kết thoả thuận trọng tài, nhưng phải trước ngày Hội đồng Trọng tài mở phiên họp đầu tiên giải quyết vụ tranh chấp quy định tại Điều 30 của Pháp lệnh này.

Điều 11. Quan hệ giữa điều khoản trọng tài với hợp đồng

Điều khoản trọng tài tồn tại độc lập với hợp đồng. Việc thay đổi, gia hạn, hủy bỏ hợp đồng, sự vô hiệu của hợp đồng không ảnh hưởng đến hiệu lực của điều khoản trọng tài.

Chương 3:

TRỌNG TÀI VIÊN

Điều 12. Trọng tài viên

1. Công dân Việt Nam có đủ các điều kiện sau đây có thể làm Trọng tài viên:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có phẩm chất đạo đức tốt, trung thực, vô tư, khách quan;

c) Có bằng đại học và đã qua thực tế công tác theo ngành đã học từ năm năm trở lên.

2. Người đang bị quản chế hành chính, đang bị truy cứu trách nhiệm hình sự hoặc đã bị kết án mà chưa được xoá án tích không được làm Trọng tài viên.

3.Thẩm phán, Kiểm sát viên, Điều tra viên, Chấp hành viên, công chức đang công tác tại Toà án nhân dân, Viện kiểm sát nhân dân, cơ quan điều tra, cơ quan thi hành án không được làm Trọng tài viên.

Điều 13. Quyền, nghĩa vụ của Trọng tài viên

1. Trọng tài viên có các quyền sau đây:

a) Chấp nhận hoặc từ chối giải quyết vụ tranh chấp;

b) Độc lập trong việc giải quyết vụ tranh chấp;

c) Từ chối cung cấp các thông tin liên quan đến vụ tranh chấp;

d) Hưởng thù lao.

2. Trọng tài viên có các nghĩa vụ sau đây:

a) Tuân thủ các quy định của Pháp lệnh này;

b) Vô tư, khách quan trong việc giải quyết vụ tranh chấp;

c) Từ chối giải quyết vụ tranh chấp trong các trường hợp quy định tại khoản 1 Điều 27 của Pháp lệnh này;

d) Giữ bí mật nội dung vụ tranh chấp mà mình giải quyết;

đ) Không được nhận hối lộ hoặc có hành vi khác vi phạm đạo đức Trọng tài viên.

Chương 4:

TRUNG TÂM TRỌNG TÀI

Điều 14. Điều kiện thành lập Trung tâm Trọng tài

1. Căn cứ vào tình hình phát triển kinh tế - xã hội của các địa phương, Trung tâm Trọng tài được thành lập tại một số địa phương theo quy định của Chính phủ.

2. Khi có ít nhất năm sáng lập viên có đủ điều kiện làm Trọng tài viên theo quy định tại Điều 12 của Pháp lệnh này đề nghị và được Hội Luật gia Việt Nam giới thiệu, Bộ trưởng Bộ Tư pháp xem xét, quyết định cấp Giấy phép thành lập Trung tâm Trọng tài.

3. Hồ sơ đề nghị thành lập Trung tâm Trọng tài gồm có các nội dung sau đây:

a) Đơn xin phép thành lập Trung tâm Trọng tài;

b) Họ và tên, địa chỉ, nghề nghiệp của các sáng lập viên;

c) Điều lệ của Trung tâm Trọng tài;

d) Văn bản giới thiệu của Hội Luật gia Việt Nam.

4. Đơn xin phép thành lập Trung tâm Trọng tài gồm có các nội dung sau đây:

a) Ngày, tháng, năm viết đơn;

b) Họ và tên, địa chỉ, nghề nghiệp của các sáng lập viên;

c) Lĩnh vực hoạt động của Trung tâm Trọng tài;

d) Địa điểm dự định đặt trụ sở của Trung tâm Trọng tài.

5. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ trưởng Bộ Tư pháp cấp Giấy phép thành lập Trung tâm Trọng tài và phê chuẩn Điều lệ của Trung tâm Trọng tài; trong trường hợp từ chối, phải trả lời bằng văn bản và nêu rõ lý do.

6. Trong thời hạn ba mươi ngày, kể từ ngày nhận được giấy phép thành lập, Trung tâm Trọng tài phải đăng ký hoạt động tại Sở Tư pháp tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Sở Tư pháp), nơi Trung tâm Trọng tài đặt trụ sở. Hết thời hạn này mà Trung tâm Trọng tài không đăng ký thì giấy phép bị thu hồi.

Chính phủ quy định trình tự, thủ tục đăng ký hoạt động của Trung tâm Trọng tài.

Điều 15. Đăng báo về việc thành lập Trung tâm Trọng tài

1. Trong thời hạn ba mươi ngày, kể từ ngày được cấp Giấy đăng ký hoạt động, Trung tâm Trọng tài phải đăng báo hàng ngày của trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về những nội dung chủ yếu sau đây:

a) Tên, địa chỉ trụ sở của Trung tâm Trọng tài;

b) Lĩnh vực hoạt động của Trung tâm Trọng tài;

c) Số Giấy đăng ký hoạt động, cơ quan cấp, ngày, tháng, năm cấp;

d) Thời điểm bắt đầu hoạt động của Trung tâm Trọng tài.

2. Trung tâm Trọng tài phải niêm yết tại trụ sở những nội dung quy định tại khoản 1 Điều này và danh sách Trọng tài viên của Trung tâm Trọng tài.

Điều 16. Địa vị pháp lý và cơ cấu tổ chức của Trung tâm Trọng tài

1. Trung tâm Trọng tài là tổ chức phi chính phủ, có tư cách pháp nhân, có con dấu và tài khoản riêng.

2. Trung tâm Trọng tài được lập chi nhánh, văn phòng đại diện của Trung tâm.

3. Trung tâm Trọng tài có Ban điều hành và các Trọng tài viên.

Ban điều hành Trung tâm Trọng tài gồm có Chủ tịch, một hoặc các Phó chủ tịch, có thể có Tổng Thư ký do Chủ tịch Trung tâm Trọng tài cử.

Những người được Trung tâm Trọng tài mời làm Trọng tài viên phải có đủ điều kiện quy định tại Điều 12 của Pháp lệnh này.

Điều 17. Nhiệm vụ, quyền hạn của Trung tâm Trọng tài

Trung tâm Trọng tài có những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng Điều lệ và Quy tắc tố tụng của Trung tâm Trọng tài, nhưng không được trái với những quy định của Pháp lệnh này;

2. Mời những người có đủ điều kiện quy định tại Điều 12 của Pháp lệnh này làm Trọng tài viên của Trung tâm;

3. Chỉ định Trọng tài viên để thành lập Hội đồng Trọng tài theo quy định của Pháp lệnh này;

4. Cung cấp các dịch vụ hành chính, văn phòng cho các Hội đồng Trọng tài giải quyết các vụ tranh chấp;

5. Thu phí trọng tài, trả thù lao cho Trọng tài viên theo Điều lệ của Trung tâm Trọng tài;

6. Tổ chức rút kinh nghiệm, bồi dưỡng nâng cao trình độ và kỹ năng giải quyết tranh chấp của Trọng tài viên;

7. Báo cáo định kỳ hoạt động của Trung tâm Trọng tài với Bộ Tư pháp, Hội Luật gia Việt Nam và Sở Tư pháp nơi Trung tâm Trọng tài đăng ký hoạt động;

8. Xóa tên Trọng tài viên trong danh sách Trọng tài viên của Trung tâm Trọng tài khi Trọng tài viên vi phạm nghiêm trọng các quy định của Pháp lệnh này và Điều lệ của Trung tâm Trọng tài;

9. Lưu trữ hồ sơ, cung cấp các bản sao quyết định trọng tài theo yêu cầu của các bên hoặc cơ quan nhà nước có thẩm quyền;

10. Nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 18. Chấm dứt hoạt động của Trung tâm Trọng tài

1. Hoạt động của Trung tâm Trọng tài chấm dứt trong các trường hợp sau đây:

a) Các trường hợp quy định tại Điều lệ của Trung tâm Trọng tài;

b) Bị thu hồi Giấy phép thành lập Trung tâm Trọng tài.

2. Khi chấm dứt hoạt động, Trung tâm Trọng tài phải nộp lại Giấy phép thành lập Trung tâm Trọng tài cho cơ quan đã cấp giấy phép.

3. Chính phủ quy định về trình tự, thủ tục chấm dứt hoạt động của Trung tâm Trọng tài.

Chương 5:

TỐ TỤNG TRỌNG TÀI

Điều 19. Quyền lựa chọn hình thức giải quyết tranh chấp bằng trọng tài

Các bên có quyền lựa chọn Trung tâm Trọng tài hoặc Hội đồng Trọng tài do các bên thành lập để giải quyết vụ tranh chấp theo quy định về tố tụng trọng tài của Pháp lệnh này.

Điều 20. Đơn kiện

1. Để giải quyết vụ tranh chấp tại Trung tâm Trọng tài, nguyên đơn phải làm đơn kiện gửi Trung tâm Trọng tài.

Đơn kiện gửi Trung tâm Trọng tài gồm có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm viết đơn;

b) Tên và địa chỉ của các bên;

c) Tóm tắt nội dung vụ tranh chấp;

d) Các yêu cầu của nguyên đơn;

đ) Trị giá tài sản mà nguyên đơn yêu cầu;

e) Trọng tài viên của Trung tâm Trọng tài mà nguyên đơn chọn.

2. Để giải quyết vụ tranh chấp tại Hội đồng Trọng tài do các bên thành lập, nguyên đơn phải làm đơn kiện gửi cho bị đơn; nội dung đơn kiện theo quy định tại khoản 1 Điều này.

3. Kèm theo đơn kiện, nguyên đơn phải gửi bản chính hoặc bản sao thoả thuận trọng tài, bản chính hoặc bản sao các tài liệu, chứng cứ. Bản sao phải có chứng thực hợp lệ.

4. Tố tụng trọng tài bắt đầu khi Trung tâm Trọng tài nhận được đơn kiện của nguyên đơn hoặc từ khi bị đơn nhận được đơn kiện của nguyên đơn, nếu vụ tranh chấp được giải quyết tại Hội đồng Trọng tài do các bên thành lập.

5. Trong thời hạn năm ngày làm việc, kể từ khi nhận được đơn kiện, Trung tâm Trọng tài phải gửi cho bị đơn bản sao đơn kiện của nguyên đơn và những tài liệu theo quy định tại khoản 3 Điều này.

Điều 21. Thời hiệu khởi kiện giải quyết vụ tranh chấp bằng trọng tài

1. Đối với vụ tranh chấp mà pháp luật có quy định thời hiệu khởi kiện thì thực hiện theo quy định đó của pháp luật.

2. Đối với vụ tranh chấp mà pháp luật không quy định thời hiệu khởi kiện thì thời hiệu khởi kiện giải quyết vụ tranh chấp bằng trọng tài là hai năm, kể từ ngày xảy ra tranh chấp, trừ trường hợp bất khả kháng. Thời gian không tính vào thời hiệu khởi kiện được tính từ ngày xảy ra sự kiện cho đến khi không còn sự kiện bất khả kháng.

Điều 22. Phí trọng tài

1. Nguyên đơn phải nộp tạm ứng phí trọng tài, nếu các bên không có thỏa thuận khác.

2. Trong trường hợp giải quyết vụ tranh chấp tại Trung tâm Trọng tài thì Ban điều hành Trung tâm Trọng tài ấn định phí trọng tài theo Điều lệ của Trung tâm.

3. Trong trường hợp giải quyết vụ tranh chấp tại Hội đồng Trọng tài do các bên thành lập thì phí trọng tài do Hội đồng Trọng tài ấn định.

4. Bên thua kiện phải chịu phí trọng tài, trừ trường hợp các bên có thoả thuận khác.

Điều 23. Địa điểm tiến hành trọng tài

Các bên có quyền thoả thuận địa điểm giải quyết vụ tranh chấp; nếu không có thoả thuận thì Hội đồng Trọng tài quyết định, nhưng phải bảo đảm thuận tiện cho các bên trong việc giải quyết.

Điều 24. Bản tự bảo vệ

1. Đối với vụ tranh chấp mà các bên đã chọn Trung tâm Trọng tài để giải quyết, nếu các bên không có thoả thuận khác thì trong thời hạn ba mươi ngày, kể từ ngày nhận được đơn kiện và các tài liệu kèm theo của nguyên đơn do Trung tâm Trọng tài gửi đến, bị đơn phải gửi cho Trung tâm Trọng tài bản tự bảo vệ.

Đối với vụ tranh chấp được giải quyết tại Hội đồng Trọng tài do các bên thành lập, nếu không có thoả thuận khác thì trong thời hạn ba mươi ngày, kể từ ngày nhận được đơn kiện của nguyên đơn và các tài liệu kèm theo quy định tại khoản 2 và khoản 3 Điều 20 của Pháp lệnh này, bị đơn phải gửi cho nguyên đơn bản tự bảo vệ và tên Trọng tài viên mà mình chọn.

2. Bản tự bảo vệ phải gồm có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm viết bản tự bảo vệ;

b) Tên và địa chỉ của bị đơn;

c) Lý lẽ và chứng cứ để tự bảo vệ trong đó bao gồm việc phản bác một phần hoặc toàn bộ nội dung đơn kiện của nguyên đơn. Ngoài nội dung quy định tại điểm này, nếu bị đơn cho rằng vụ tranh chấp không thuộc thẩm quyền giải quyết của trọng tài, không có thoả thuận trọng tài hoặc thoả thuận trọng tài vô hiệu thì có quyền nêu ra trong bản tự bảo vệ.

3. Theo yêu cầu của bị đơn, thời hạn bị đơn phải gửi bản tự bảo vệ kèm theo chứng cứ có thể dài hơn ba mươi ngày, nhưng phải trước ngày Hội đồng Trọng tài mở phiên họp theo quy định tại Điều 30 của Pháp lệnh này.

Điều 25. Thành lập Hội đồng Trọng tài tại Trung tâm Trọng tài

1. Trong trường hợp các bên không có thoả thuận khác thì trong thời hạn năm ngày làm việc, kể từ ngày nhận được đơn kiện, Trung tâm Trọng tài phải gửi cho bị đơn bản sao đơn kiện, tên Trọng tài viên mà nguyên đơn chọn và các tài liệu kèm theo cùng với danh sách Trọng tài viên của Trung tâm Trọng tài. Nếu các bên không có thoả thuận khác thì trong thời hạn ba mươi ngày, kể từ ngày nhận được đơn kiện và các tài liệu kèm theo do Trung tâm Trọng tài gửi đến, bị đơn phải chọn Trọng tài viên có tên trong danh sách Trọng tài viên của Trung tâm Trọng tài và báo cho Trung tâm Trọng tài biết hoặc yêu cầu Chủ tịch Trung tâm Trọng tài chỉ định Trọng tài viên cho mình. Hết thời hạn này, nếu bị đơn không chọn Trọng tài viên hoặc không yêu cầu Chủ tịch Trung tâm Trọng tài chỉ định Trọng tài viên thì trong thời hạn bảy ngày làm việc, kể từ ngày hết hạn quy định tại khoản này, Chủ tịch Trung tâm Trọng tài chỉ định Trọng tài viên có tên trong danh sách Trọng tài viên của Trung tâm Trọng tài cho bị đơn.

2. Trong trường hợp vụ tranh chấp có nhiều bị đơn thì các bị đơn phải thống nhất chọn một Trọng tài viên trong thời hạn ba mươi ngày, kể từ ngày nhận được yêu cầu chọn Trọng tài viên của Trung tâm Trọng tài. Hết thời hạn này, nếu các bị đơn không chọn được Trọng tài viên thì trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu, Chủ tịch Trung tâm Trọng tài chỉ định Trọng tài viên có tên trong danh sách Trọng tài viên của Trung tâm Trọng tài cho các bị đơn.

3. Trong thời hạn mười lăm ngày, kể từ ngày hai Trọng tài viên được các bên chọn hoặc được Chủ tịch Trung tâm Trọng tài chỉ định, các Trọng tài viên này phải chọn Trọng tài viên thứ ba có tên trong danh sách Trọng tài viên của Trung tâm Trọng tài làm Chủ tịch Hội đồng Trọng tài. Hết thời hạn này, hai Trọng tài viên được chọn hoặc được chỉ định không chọn được Trọng tài viên thứ ba thì trong thời hạn bảy ngày làm việc, kể từ ngày hết hạn, theo yêu cầu của một bên hoặc các bên, Chủ tịch Trung tâm Trọng tài chỉ định Trọng tài viên thứ ba có tên trong danh sách Trọng tài viên của Trung tâm Trọng tài làm Chủ tịch Hội đồng Trọng tài.

4. Trong trường hợp các bên thoả thuận vụ tranh chấp do Trọng tài viên duy nhất của Trung tâm Trọng tài giải quyết, nhưng không chọn được Trọng tài viên thì theo yêu cầu của một bên, Chủ tịch Trung tâm Trọng tài chỉ định Trọng tài viên duy nhất cho các bên trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu và thông báo cho các bên.

Trọng tài viên duy nhất làm nhiệm vụ như một Hội đồng Trọng tài. Quyết định của Trọng tài viên duy nhất có hiệu lực thi hành như quyết định của Hội đồng Trọng tài.

Điều 26. Hội đồng Trọng tài do các bên thành lập

1. Trong trường hợp các bên không có thoả thuận khác thì trong thời hạn ba mươi ngày, kể từ ngày nguyên đơn gửi đơn kiện cho bị đơn, bị đơn phải chọn Trọng tài viên và thông báo cho nguyên đơn biết Trọng tài viên mà mình chọn. Hết thời hạn này, nếu bị đơn không thông báo cho nguyên đơn tên Trọng tài viên mà mình chọn, thì nguyên đơn có quyền yêu cầu Toà án tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án cấp tỉnh) nơi bị đơn có trụ sở hoặc cư trú chỉ định Trọng tài viên cho bị đơn. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được đơn yêu cầu, Chánh án Toà án giao cho một Thẩm phán chỉ định Trọng tài viên cho bị đơn và thông báo cho các bên.

2. Trong trường hợp vụ tranh chấp có nhiều bị đơn thì các bị đơn phải thống nhất chọn một Trọng tài viên trong thời hạn ba mươi ngày, kể từ ngày nhận được đơn kiện của nguyên đơn và các tài liệu kèm theo. Hết thời hạn này, các bị đơn không chọn được Trọng tài viên thì nguyên đơn có quyền yêu cầu Tòa án cấp tỉnh, nơi có trụ sở hoặc cư trú của một trong các bị đơn chỉ định Trọng tài viên cho các bị đơn. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được đơn yêu cầu, Chánh án Toà án giao cho một Thẩm phán chỉ định Trọng tài viên theo yêu cầu của nguyên đơn và thông báo cho các bên.

3. Trong thời hạn mười lăm ngày, kể từ ngày hai Trọng viên được chọn hoặc được Toà án chỉ định, các Trọng tài viên này phải thống nhất chọn Trọng tài viên thứ ba làm Chủ tịch Hội đồng Trọng tài. Hết thời hạn này, nếu hai Trọng tài viên được chọn hoặc được chỉ định không chọn được Trọng tài viên thứ ba, các bên có quyền yêu cầu Toà án cấp tỉnh, nơi bị đơn có trụ sở hoặc cư trú chỉ định Trọng tài viên thứ ba. Trong thời hạn bảy ngày làm việc, kể từ ngày nhận được yêu cầu, Chánh án Toà án giao cho một Thẩm phán chỉ định Trọng tài viên thứ ba làm Chủ tịch Hội đồng Trọng tài và thông báo cho các bên.

4. Trọng tài viên do các bên chọn hoặc do Tòa án chỉ định có thể là Trọng tài viên trong danh sách hoặc ngoài danh sách Trọng tài viên của các Trung tâm Trọng tài của Việt Nam.

5. Trong trường hợp các bên thoả thuận vụ tranh chấp do Trọng tài viên duy nhất giải quyết, nhưng không chọn được Trọng tài viên duy nhất thì theo yêu cầu của một bên, Chánh án Toà án cấp tỉnh nơi bị đơn có trụ sở hoặc cư trú giao cho một Thẩm phán chỉ định Trọng tài viên duy nhất cho các bên trong thời hạn mười lăm ngày, kể từ ngày nhận được yêu cầu và thông báo cho các bên.

Trọng tài viên duy nhất làm nhiệm vụ như một Hội đồng Trọng tài. Quyết định của Trọng tài viên duy nhất có hiệu lực thi hành như quyết định của Hội đồng Trọng tài.

Điều 27. Thay đổi Trọng tài viên

1. Trọng tài viên phải từ chối giải quyết vụ tranh chấp, các bên có quyền yêu cầu thay đổi Trọng tài viên giải quyết vụ tranh chấp trong các trường hợp sau đây:

a) Trọng tài viên là người thân thích của một bên hoặc đại diện của bên đó;

b) Trọng tài viên có lợi ích trong vụ tranh chấp;

c) Có căn cứ rõ ràng cho thấy Trọng tài viên không vô tư, khách quan trong khi làm nhiệm vụ.

2. Từ khi được chọn hoặc được chỉ định và trong quá trình tố tụng trọng tài, Trọng tài viên phải thông báo công khai và kịp thời những việc có thể gây nghi ngờ về tính khách quan, vô tư của mình.

3. Sau khi đã chọn Trọng tài viên, các bên mới phát hiện được Trọng tài viên do mình chọn thuộc một trong những trường hợp quy định tại khoản 1 Điều này thì có quyền yêu cầu Trọng tài viên này từ chối giải quyết vụ tranh chấp.

4. Việc thay đổi Trọng tài viên do các Trọng tài viên khác trong Hội đồng Trọng tài quyết định. Trong trường hợp không quyết định được hoặc nếu hai Trọng tài viên hay Trọng tài viên duy nhất từ chối giải quyết vụ tranh chấp thì việc thay đổi Trọng tài viên được quy định như sau:

a) Đối với vụ tranh chấp do Trung tâm Trọng tài tổ chức giải quyết thì Chủ tịch Trung tâm Trọng tài quyết định;

b) Đối với vụ tranh chấp do Hội đồng Trọng tài được các bên thành lập giải quyết thì theo yêu cầu của nguyên đơn, Chánh án Toà án cấp tỉnh nơi bị đơn có trụ sở hoặc cư trú giao cho một Thẩm phán xem xét quyết định. Quyết định của Toà án là chung thẩm.

5. Trong quá trình tố tụng trọng tài, nếu có Trọng tài viên không thể tiếp tục tham gia thì việc thay đổi Trọng tài viên tuỳ theo Hội đồng Trọng tài do Trung tâm Trọng tài thành lập hay do các bên thành lập mà thực hiện theo quy định tại khoản 4 Điều này.

6. Trong trường hợp cần thiết, sau khi tham khảo ý kiến của các bên, Hội đồng Trọng tài mới thành lập có thể xem xét lại những vấn đề đã xem xét tại các phiên họp giải quyết tranh chấp trước.

Điều 28. Sửa đổi, bổ sung, rút đơn kiện

Nguyên đơn có thể sửa đổi, bổ sung, rút đơn kiện trước khi Hội đồng Trọng tài ra quyết định trọng tài.

Điều 29. Đơn kiện lại

1. Bị đơn có quyền kiện lại nguyên đơn về những vấn đề có liên quan đến yêu cầu của nguyên đơn.

2. Đơn kiện lại phải được gửi cho Hội đồng Trọng tài, đồng thời được gửi cho nguyên đơn trước ngày mở phiên họp của Hội đồng Trọng tài giải quyết đơn kiện của nguyên đơn.

Nguyên đơn phải có bản trả lời đơn kiện lại trong thời hạn ba mươi ngày, kể từ ngày nhận được đơn kiện lại. Bản trả lời phải được gửi cho bị đơn và Hội đồng Trọng tài.

3. Thủ tục kiện lại được tiến hành như thủ tục giải quyết đơn kiện của nguyên đơn và do Hội đồng Trọng tài giải quyết cùng một lúc.

Điều 30. Xem xét thoả thuận trọng tài, thẩm quyền giải quyết vụ tranh chấp của Hội đồng Trọng tài

1. Trước khi xem xét nội dung vụ tranh chấp, nếu có đơn khiếu nại của một bên về việc Hội đồng Trọng tài không có thẩm quyền giải quyết vụ tranh chấp; vụ tranh chấp không có thoả thuận trọng tài hoặc thoả thuận trọng tài vô hiệu, Hội đồng Trọng tài phải xem xét, quyết định với sự có mặt của các bên, trừ trường hợp các bên có yêu cầu khác. Bên khiếu nại đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng thì được coi là đã rút đơn khiếu nại. Hội đồng Trọng tài tiếp tục xem xét giải quyết vụ tranh chấp.

2. Trong trường hợp không đồng ý với quyết định của Hội đồng Trọng tài về nội dung nêu tại khoản 1 Điều này, trong thời hạn năm ngày làm việc, kể từ ngày nhận được quyết định của Hội đồng Trọng tài, các bên có quyền yêu cầu Toà án cấp tỉnh nơi Hội đồng Trọng tài đã ra quyết định xem xét lại quyết định của Hội đồng Trọng tài. Bên có yêu cầu phải đồng thời thông báo việc này cho Hội đồng Trọng tài.

Đơn yêu cầu phải có những nội dung chủ yếu sau đây:

a) Ngày, tháng, năm viết đơn;

b) Tên và địa chỉ của người viết đơn;

c) Nội dung yêu cầu.

Đơn yêu cầu phải kèm theo các bản sao đơn kiện, thoả thuận trọng tài, quyết định của Hội đồng Trọng tài. Các bản sao phải có chứng thực hợp lệ.

Trong thời hạn năm ngày làm việc, kể từ ngày nhận được đơn yêu cầu, Chánh án Toà án giao cho một Thẩm phán xem xét, giải quyết đơn yêu cầu. Trong thời hạn mười ngày, kể từ ngày được giao, Thẩm phán phải xem xét, quyết định. Quyết định của Toà án là chung thẩm.

Trong trường hợp Toà án quyết định vụ tranh chấp không thuộc thẩm quyền của Hội đồng Trọng tài, vụ tranh chấp không có thoả thuận trọng tài hoặc thoả thuận trọng tài vô hiệu thì Hội đồng Trọng tài ra quyết định đình chỉ giải quyết vụ tranh chấp. Nếu không có thoả thuận khác, các bên có quyền khởi kiện vụ tranh chấp ra Toà án. Thời hiệu khởi kiện ra Toà án theo quy định tại Điều 21 của Pháp lệnh này, nhưng không tính thời gian từ ngày nguyên đơn khởi kiện tại Trọng tài đến ngày Toà án ra quyết định quy định tại Điều này.

Điều 31. Nghiên cứu hồ sơ, xác minh sự việc

1. Sau khi được chọn hoặc được chỉ định, các Trọng tài viên phải nghiên cứu hồ sơ; xác minh sự việc nếu thấy cần thiết.

2. Hội đồng Trọng tài có quyền gặp các bên để nghe các bên trình bày ý kiến. Theo yêu cầu của một bên hoặc các bên hoặc theo sáng kiến của mình, Hội đồng Trọng tài có thể tìm hiểu sự việc từ người thứ ba, với sự có mặt của các bên hoặc sau khi đã thông báo cho các bên.

Điều 32. Thu thập chứng cứ

1. Các bên có nghĩa vụ cung cấp chứng cứ để chứng minh sự việc mà mình nêu ra. Hội đồng Trọng tài có quyền yêu cầu các bên cung cấp chứng cứ liên quan đến vụ tranh chấp.

2. Trong trường hợp cần thiết, Hội đồng Trọng tài có thể tự mình thu thập chứng cứ; mời giám định theo yêu cầu của một bên hoặc các bên và phải thông báo cho các bên biết. Bên yêu cầu giám định phải nộp tạm ứng phí giám định, trường hợp các bên mời giám định thì cùng phải nộp tạm ứng phí giám định.

Điều 33. Quyền yêu cầu áp dụng biện pháp khẩn cấp tạm thời

Trong quá trình Hội đồng Trọng tài giải quyết vụ tranh chấp, nếu quyền và lợi ích hợp pháp của mình bị xâm hại hoặc có nguy cơ trực tiếp bị xâm hại, thì các bên có quyền làm đơn đến Toà án cấp tỉnh nơi Hội đồng Trọng tài thụ lý vụ tranh chấp yêu cầu áp dụng một hoặc một số biện pháp khẩn cấp tạm thời sau đây:

1. Bảo toàn chứng cứ trong trường hợp chứng cứ đang bị tiêu huỷ hoặc có nguy cơ bị tiêu huỷ;

2. Kê biên tài sản tranh chấp;

3. Cấm chuyển dịch tài sản tranh chấp;

4. Cấm thay đổi hiện trạng tài sản tranh chấp;

5. Kê biên và niêm phong tài sản ở nơi gửi giữ;

6. Phong toả tài khoản tại ngân hàng.

Điều 34. Thủ tục áp dụng biện pháp khẩn cấp tạm thời

1. Bên có yêu cầu áp dụng biện pháp khẩn cấp tạm thời quy định tại Điều 33 của Pháp lệnh này phải làm đơn gửi đến Toà án cấp tỉnh nơi Hội đồng Trọng tài đã thụ lý vụ tranh chấp.

2. Đơn yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải gửi kèm theo bản sao đơn kiện có đầy đủ nội dung theo quy định tại Điều 20 và bản sao thoả thuận trọng tài theo quy định tại Điều 9 của Pháp lệnh này. Các bản sao phải có chứng thực hợp lệ.

Tuỳ theo yêu cầu áp dụng loại biện pháp khẩn cấp tạm thời mà bên yêu cầu phải cung cấp cho Toà án bằng chứng cụ thể về các chứng cứ cần được bảo toàn, các chứng cứ về việc bị đơn tẩu tán, cất giấu tài sản có thể làm cho việc thi hành quyết định trọng tài không thể thực hiện được.

3. Bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời phải nộp một khoản tiền bảo đảm do Toà án ấn định, nhưng không quá nghĩa vụ tài sản mà người có nghĩa vụ phải thực hiện để bảo vệ lợi ích của bị đơn và ngăn ngừa sự lạm dụng biện pháp khẩn cấp tạm thời từ phía người có yêu cầu. Các khoản tiền này được gửi giữ tại ngân hàng nơi có trụ sở của Toà án quyết định áp dụng biện pháp khẩn cấp tạm thời.

4. Sau khi nhận được đơn yêu cầu và những tài liệu theo quy định tại các khoản 1, 2 và 3 Điều này, Chánh án Toà án cấp tỉnh theo quy định tại khoản 1 Điều này giao cho một Thẩm phán xem xét, giải quyết đơn yêu cầu. Trong thời hạn năm ngày làm việc, kể từ ngày được giao, Thẩm phán phải kiểm tra tính chính xác của những tài liệu theo quy định tại khoản 2 Điều này, trong phạm vi yêu cầu của nguyên đơn, có thể ra quyết định áp dụng một hoặc một số biện pháp khẩn cấp tạm thời quy định tại Điều 33 của Pháp lệnh này. Trong trường hợp áp dụng một hoặc một số biện pháp quy định tại các khoản 2, 3, 4, 5 và 6 Điều 33 của Pháp lệnh này thì tài sản bị áp dụng biện pháp khẩn cấp tạm thời có giá trị không quá nghĩa vụ tài sản mà người có nghĩa vụ phải thực hiện.

5. Quyết định áp dụng biện pháp khẩn cấp tạm thời phải được gửi ngay cho Hội đồng Trọng tài, các bên tranh chấp và Viện Kiểm sát cùng cấp.

Quyết định áp dụng biện pháp khẩn cấp tạm thời được thi hành ngay. Việc thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời theo quy định của pháp luật về thi hành án dân sự.

6. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được quyết định áp dụng biện pháp khẩn cấp tạm thời, Viện trưởng Viện Kiểm sát cùng cấp có quyền kiến nghị, bị đơn có quyền yêu cầu Chánh án Toà án đã ra quyết định áp dụng biện pháp khẩn cấp tạm thời xem xét, giải quyết việc thay đổi, huỷ bỏ hoặc giữ nguyên các biện pháp đó. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được kiến nghị của Viện Kiểm sát hoặc yêu cầu của bị đơn, Chánh án Toà án phải có quyết định và trả lời cho Viện Kiểm sát hoặc bị đơn.

Điều 35. Thay đổi hoặc huỷ bỏ biện pháp khẩn cấp tạm thời

Bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời có thể làm đơn yêu cầu thay đổi hoặc huỷ bỏ biện pháp khẩn cấp tạm thời khi không còn phù hợp hoặc không còn cần thiết.

Trong thời hạn ba ngày làm việc, kể từ ngày nhận được đơn yêu cầu thay đổi hoặc huỷ bỏ biện pháp khẩn cấp tạm thời thì Chánh án Toà án cấp tỉnh nơi đã ra quyết định áp dụng biện pháp khẩn cấp tạm thời giao cho một Thẩm phán xem xét, quyết định thay đổi hoặc huỷ bỏ áp dụng biện pháp khẩn cấp tạm thời. Quyết định này phải được gửi ngay cho Hội đồng Trọng tài, các bên tranh chấp và Viện kiểm sát cùng cấp.

Trong trường hợp huỷ bỏ biện pháp khẩn cấp tạm thời, Thẩm phán phải xem xét quyết định để người yêu cầu áp dụng biện pháp khẩn cấp tạm thời nhận lại số tiền bảo đảm quy định tại khoản 3 Điều 34 của Pháp lệnh này, trừ trường hợp quy định tại Điều 36 của Pháp lệnh này.

Điều 36. Trách nhiệm của bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời

Bên yêu cầp áp dụng biện pháp khẩn cấp tạm thời phải chịu trách nhiệm về yêu cầu của mình.

Trong trường hợp bên yêu cầu áp dụng biện pháp khẩn cấp tạm thời không đúng và gây thiệt hại cho bên kia, cho người thứ ba thì phải bồi thường.

Điều 37. Hoà giải

1. Trong quá trình tố tụng trọng tài, các bên có thể tự hoà giải. Trong trường hợp hoà giải thành thì theo yêu cầu của các bên, Hội đồng Trọng tài sẽ đình chỉ tố tụng.

2. Các bên có thể yêu cầu Hội đồng Trọng tài tiến hành hoà giải. Trong trương hợp hoà giải thành thì các bên có thể yêu cầu Hội đồng Trọng tài lập biên bản hoà giải thành và ra quyết định công nhận hoà giải thành. Biên bản hoà giải thành phải được các bên và các Trọng tài viên ký. Quyết định công nhận hoà giải thành của Hội đồng Trọng tài là chung thẩm và được thi hành theo quy định tại Điều 57 của Pháp lệnh này.

Điều 38. Phiên họp giải quyết vụ tranh chấp

1. Thời gian mở phiên họp giải quyết vụ tranh chấp do Chủ tịch Hội đồng Trọng tài quyết định, nếu các bên không có thoả thuận khác.

2. Giấy triệu tập các bên tham dự phiên họp giải quyết vụ tranh chấp phải gửi cho các bên chậm nhất ba mươi ngày trước ngày mở phiên họp, nếu các bên không có thoả thuận khác.

3. Phiên họp giải quyết vụ tranh chấp không công khai. Trong trường hợp có sự đồng ý của các bên, Hội đồng Trọng tài có thể cho phép những người khác tham dự phiên họp.

Điều 39. Tham dự phiên họp giải quyết vụ tranh chấp

Các bên có thể trực tiếp hoặc uỷ quyền cho người đại diện tham dự phiên họp giải quyết vụ tranh chấp. Các bên có quyền mời nhân chứng, luật sư bảo vệ quyền và lợi ích hợp pháp của mình.

Điều 40. Việc vắng mặt của các bên

1. Nguyên đơn đã được triệu tập tham dự phiên họp giải quyết vụ tranh chấp mà không tham dự phiên họp không có lý do chính đáng hoặc bỏ phiên họp mà không được Hội đồng Trọng tài đồng ý thì được coi là đã rút đơn kiện. Trong trường hợp này, Hội đồng Trọng tài tiếp tục giải quyết vụ tranh chấp nếu bị đơn yêu cầu hoặc có đơn kiện lại theo quy định tại Điều 29 của Pháp lệnh này.

Bị đơn đã được triệu tập tham dự phiên họp giải quyết vụ tranh chấp mà không tham dự phiên họp không có lý do chính đáng hoặc bỏ phiên họp mà không được Hội đồng Trọng tài đồng ý thì Hội đồng Trọng tài vẫn tiến hành giải quyết vụ tranh chấp căn cứ vào tài liệu và chứng cứ hiện có.

2. Trong trường hợp các bên yêu cầu, Hội đồng Trọng tài có thể căn cứ vào hồ sơ để giải quyết vụ tranh chấp mà không cần các bên có mặt.

Điều 41. Hoãn phiên họp giải quyết vụ tranh chấp

1. Trường hợp có lý do chính đáng, các bên có thể yêu cầu Hội đồng Trọng tài hoãn phiên họp giải quyết vụ tranh chấp.

2. Hội đồng Trọng tài phải hoãn phiên họp giải quyết vụ tranh chấp nếu xét thấy chưa đủ cơ sở để giải quyết vụ tranh chấp.

Điều 42. Nguyên tắc ra quyết định trọng tài

Quyết định trọng tài của Hội đồng Trọng tài được lập theo nguyên tắc đa số, trừ trường hợp vụ tranh chấp do Trọng tài viên duy nhất giải quyết. ý kiến của thiểu số được ghi vào biên bản phiên họp.

Điều 43. Biên bản phiên họp giải quyết vụ tranh chấp

1. Biên bản phiên họp giải quyết vụ tranh chấp do Hội đồng Trọng tài lập, có chữ ký của Chủ tịch Hội đồng Trọng tài.

2. Các bên có quyền tìm hiểu nội dung biên bản, yêu cầu sửa chữa, bổ sung biên bản. Trong trường hợp không chấp nhận yêu cầu sửa chữa, bổ sung của các bên, Hội đồng Trọng tài phải ghi vào biên bản.

Điều 44. Quyết định trọng tài

1. Quyết định trọng tài phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm và địa điểm ra quyết định trọng tài; trong trường hợp việc giải quyết vụ tranh chấp do Trung tâm Trọng tài tổ chức thì quyết định trọng tài phải có tên Trung tâm Trọng tài;

b) Tên, địa chỉ của nguyên đơn và bị đơn;

c) Họ, tên các Trọng tài viên hoặc Trọng tài viên duy nhất;

d) Tóm tắt đơn kiện và các vấn đề tranh chấp;

đ) Cơ sở để ra quyết định trọng tài;

e) Quyết định về vụ tranh chấp; quyết định về phí trọng tài và các chi phí khác;

g) Thời hạn thi hành quyết định trọng tài;

h) Chữ ký của các Trọng tài viên hoặc Trọng tài viên duy nhất.

2. Trường hợp có Trọng tài viên không ký vào quyết định trọng tài, Chủ tịch Hội đồng Trọng tài phải ghi việc này trong quyết định trọng tài và nêu rõ lý do.

3. Các bên có quyền yêu cầu Hội đồng Trọng tài không đưa các vấn đề tranh chấp, cơ sở của các quyết định về vụ tranh chấp vào quyết định trọng tài.

4. Quyết định trọng tài có hiệu lực kể từ ngày công bố.

Điều 45. Công bố quyết định trọng tài

1. Quyết định trọng tài có thể được công bố ngay tại phiên họp cuối cùng hoặc sau đó, nhưng chậm nhất là sáu mươi ngày, kể từ ngày kết thúc phiên họp cuối cùng. Toàn văn quyết định trọng tài phải được gửi cho các bên ngay sau ngày công bố.

2. Theo yêu cầu của các bên, Trung tâm Trọng tài hoặc Hội đồng Trọng tài do các bên thành lập cấp cho bên có yêu cầu bản sao quyết định trọng tài.

Điều 46. Sửa chữa quyết định trọng tài

1. Trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định trọng tài, một bên có thể yêu cầu Hội đồng Trọng tài sửa chữa những lỗi về tính toán, lỗi đánh máy, lỗi in hoặc những lỗi kỹ thuật khác. Trong thời hạn ba mươi ngày, kể từ ngày nhận được đơn yêu cầu, Hội đồng Trọng tài tiến hành sửa chữa và phải thông báo cho bên kia.

2. Quyết định sửa chữa là một phần của quyết định trọng tài và phải được Hội đồng Trọng tài ký.

Điều 47. Đình chỉ giải quyết vụ tranh chấp

Hội đồng Trọng tài đình chỉ giải quyết vụ tranh chấp trong các trường hợp sau đây:

1. Nguyên đơn rút đơn kiện hoặc được coi là đã rút đơn kiện theo quy định tại khoản 1 Điều 40 của Pháp lệnh này, trừ trường hợp bị đơn yêu cầu tiếp tục giải quyết vụ tranh chấp;

2. Các bên thoả thuận chấm dứt việc giải quyết vụ tranh chấp.

Điều 48. Lưu trữ hồ sơ trọng tài

1. Đối với việc giải quyết vụ tranh chấp do Trung tâm Trọng tài tổ chức, hồ sơ, quyết định trọng tài, biên bản hoà giải được lưu trữ tại Trung tâm Trọng tài.

2. Đối với việc giải quyết vụ tranh chấp tại Hội đồng Trọng tài do các bên thành lập, trong thời hạn mười lăm ngày, kể từ ngày công bố quyết định trọng tài hoặc biên bản hoà giải, Hội đồng Trọng tài phải gửi quyết định trọng tài, biên bản hoà giải kèm theo hồ sơ giải quyết vụ tranh chấp cho Toà án cấp tỉnh nơi Hội đồng Trọng tài ra quyết định trọng tài hoặc lập biên bản hoà giải để lưu trữ.

Điều 49. Giải quyết vụ tranh chấp có yếu tố nước ngoài bằng trọng tài

1. Vụ tranh chấp có yếu tố nước ngoài theo thoả thuận của các bên, có thể giải quyết tại Hội đồng Trọng tài do Trung tâm Trọng tài tổ chức hoặc tại Hội đồng Trọng tài do các bên thành lập theo quy định của Pháp lệnh này.

2. Hội đồng Trọng tài do Trung tâm Trọng tài tổ chức hoặc Hội đồng Trọng tài do các bên thành lập được áp dụng các quy tắc tố tụng khác, nếu các bên có thoả thuận.

3. Trọng tài viên do các bên chọn hoặc do Toà án chỉ định có thể là Trọng tài viên có tên trong danh sách hoặc ngoài danh sách Trọng tài viên của các Trung tâm Trọng tài của Việt Nam hoặc là Trọng tài viên nước ngoài theo quy định của pháp luật về trọng tài nước đó.

4. Trong trường hợp một bên hoặc các bên yêu cầu Toà án nước ngoài chỉ định Trọng tài viên thì Toà án có thẩm quyền chỉ định Trọng tài viên là Toà án được xác định theo quy định của pháp luật nước đó.

5. Các bên có quyền thoả thuận lựa chọn pháp luật theo quy định tại khoản 2 Điều 7 của Pháp lệnh này, tập quán thương mại quốc tế để giải quyết vụ tranh chấp.

6. Các bên có quyền thoả thuận địa điểm giải quyết vụ tranh chấp tại Việt Nam hoặc tại nước ngoài; nếu không thoả thuận được thì Hội đồng Trọng tài quyết định, nhưng phải bảo đảm thuận tiện cho các bên trong việc giải quyết.

7. Các bên có quyền thoả thuận về sử dụng ngôn ngữ trong tố tụng trọng tài, nếu các bên không có thoả thuận thì ngôn ngữ dùng trong tố tụng trọng tài là tiếng Việt.

Chương 6:

HUỶ QUYẾT ĐỊNH TRỌNG TÀI, THI HÀNH QUYẾT ĐỊNH TRỌNG TÀI

Điều 50. Quyền yêu cầu huỷ quyết định trọng tài

Trong thời hạn ba mươi ngày, kể từ ngày nhận được quyết định trọng tài, nếu có bên không đồng ý với quyết định trọng tài thì có quyền làm đơn gửi Toà án cấp tỉnh nơi Hội đồng Trọng tài ra quyết định trọng tài, để yêu cầu huỷ quyết định trọng tài.

Trường hợp gửi đơn quá hạn vì có sự kiện bất khả kháng thì thời gian có sự kiện bất khả kháng không tính vào thời hạn yêu cầu huỷ quyết định trọng tài.

Điều 51. Đơn yêu cầu huỷ quyết định trọng tài

1. Đơn yêu cầu huỷ quyết định trọng tài phải có các nội dung chủ yếu sau đây:

a) Ngày, tháng, năm viết đơn;

b) Tên và địa chỉ của bên có yêu cầu huỷ quyết định trọng tài;

c) Lý do yêu cầu huỷ quyết định trọng tài.

2. Kèm theo đơn yêu cầu phải có các giấy tờ sau đây:

a) Bản chính hoặc bản sao quyết định trọng tài đã được chứng thực hợp lệ;

b) Bản chính hoặc bản sao thoả thuận trọng tài đã được chứng thực hợp lệ.

3. Giấy tờ kèm theo đơn yêu cầu bằng tiếng nước ngoài phải được dịch ra tiếng Việt và bản dịch phải được chứng thực hợp lệ.

Điều 52. Thụ lý hồ sơ

1. Sau khi nhận đủ các giấy tờ quy định tại Điều 51 của Pháp lệnh này, Toà án thông báo ngay cho bên yêu cầu phải nộp lệ phí.

Toà án thụ lý kể từ ngày bên có yêu cầu nộp lệ phí.

2. Toà án có quyền yêu cầu bên nộp đơn giải thích những điều chưa rõ trong đơn yêu cầu huỷ quyết định trọng tài.

Điều 53. Toà án xét đơn yêu cầu huỷ quyết định trọng tài

1. Sau khi thụ lý đơn yêu cầu huỷ quyết định trọng tài, Toà án phải thông báo cho Trung tâm Trọng tài hoặc Hội đồng Trọng tài do các bên thành lập, các bên tranh chấp và Viện kiểm sát cùng cấp. Trong trường hợp vụ tranh chấp do Trung tâm Trọng tài tổ chức giải quyết thì trong thời hạn bảy ngày làm việc, kể từ ngày nhận được thông báo của Toà án, Trung tâm Trọng tài phải chuyển hồ sơ cho Toà án.

2. Trong thời hạn ba mươi ngày, kể từ ngày thụ lý, Chánh án Toà án chỉ định một Hội đồng xét xử gồm ba Thẩm phán, trong đó có một Thẩm phán làm chủ toạ và phải mở phiên toà để xét đơn yêu cầu huỷ quyết định trọng tài.

Toà án phải chuyển hồ sơ cho Viện kiểm sát cùng cấp trong thời hạn bảy ngày làm việc, trước ngày mở phiên toà.

3. Phiên toà được tiến hành với sự có mặt của các bên tranh chấp, luật sư của các bên (nếu có), Kiểm sát viên Viện kiểm sát cùng cấp. Trường hợp một trong các bên yêu cầu Toà án xét đơn vắng mặt hoặc đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng hoặc bỏ phiên họp mà không được Hội đồng xét xử đồng ý thì Hội đồng xét xử vẫn tiến hành xét đơn yêu cầu huỷ quyết định trọng tài.

4. Khi xét đơn yêu cầu, Hội đồng xét xử không xét lại nội dung vụ tranh chấp mà chỉ kiểm tra giấy tờ theo quy định tại Điều 51 của Pháp lệnh này, đối chiếu quyết định trọng tài với những quy định tại Điều 54 của Pháp lệnh này để ra quyết định.

5. Sau khi xem xét đơn, giấy tờ kèm theo, chứng cứ (nếu có), nghe ý kiến của những người được triệu tập, ý kiến của Kiểm sát viên, Hội đồng xét xử thảo luận và quyết định theo đa số.

Hội đồng xét xử có quyền ra quyết định huỷ hoặc không huỷ quyết định trọng tài; đình chỉ việc xét đơn yêu cầu, nếu người nộp đơn yêu cầu huỷ quyết định trọng tài rút đơn hoặc đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng hoặc bỏ phiên họp mà không được Hội đồng xét xử đồng ý.

Trong thời hạn mười lăm ngày, kể từ ngày ra quyết định, Toà án phải gửi bản sao quyết định cho các bên, Trung tâm Trọng tài hoặc Hội đồng Trọng tài do các bên thành lập và Viện kiểm sát cùng cấp.

6. Trong trường hợp Hội đồng xét xử huỷ quyết định trọng tài, nếu không có thoả thuận khác thì các bên có quyền đưa vụ tranh chấp đó ra giải quyết tại Toà án.

7. Trong trường hợp Hội đồng xét xử không huỷ quyết định trọng tài thì quyết định trọng tài được thi hành theo quy định tại Điều 57 của Pháp lệnh này.

Điều 54. Căn cứ để huỷ quyết định trọng tài

Toà án ra quyết định huỷ quyết định trọng tài nếu bên yêu cầu chứng minh được rằng Hội đồng Trọng tài đã ra quyết định trọng tài thuộc một trong các trường hợp sau đây:

1. Không có thoả thuận trọng tài;

2. Thoả thuận trọng tài vô hiệu theo quy định tại Điều 10 của Pháp lệnh này;

3. Thành phần Hội đồng Trọng tài, tố tụng trọng tài không phù hợp với thoả thuận của các bên theo quy định của Pháp lệnh này;

4. Vụ tranh chấp không thuộc thẩm quyền của Hội đồng Trọng tài; trong trường hợp quyết định trọng tài có một phần không thuộc thẩm quyền của Hội đồng Trọng tài thì phần quyết định này bị huỷ;

5. Bên yêu cầu chứng minh được trong quá trình giải quyết vụ tranh chấp có Trọng tài viên vi phạm nghĩa vụ của Trọng tài viên quy định tại khoản 2 Điều 13 của Pháp lệnh này;

6. Quyết định trọng tài trái với lợi ích công cộng của Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 55. Kháng cáo, kháng nghị quyết định của Toà án

1. Trong thời hạn mười lăm ngày, kể từ ngày Toà án ra quyết định theo quy định tại Điều 53 của Pháp lệnh này, các bên có quyền kháng cáo, Viện kiểm sát cùng cấp hoặc Viện kiểm sát nhân dân tối cao có quyền kháng nghị quyết định của Toà án. Thời hạn kháng nghị của Viện kiểm sát cùng cấp là mười lăm ngày, của Viện kiểm sát nhân dân tối cao là ba mươi ngày, kể từ ngày Toà án ra quyết định.

Đơn kháng cáo, quyết định kháng nghị phải nêu rõ lý do và yêu cầu của kháng cáo, kháng nghị. Đơn kháng cáo, quyết định kháng nghị phải gửi cho Toà án đã ra quyết định. Sau khi nhận được đơn kháng cáo, Toà án thông báo ngay cho bên kháng cáo nộp lệ phí kháng cáo.

2. Trong trường hợp có bên không có mặt tại phiên toà sơ thẩm thì thời hạn kháng cáo quy định tại khoản 1 Điều này được tính từ ngày bản sao quyết định được giao cho bên vắng mặt; nếu kháng cáo quá hạn vì có sự kiện bất khả kháng, thì thời hạn được tính từ ngày không còn sự kiện bất khả kháng.

Trong thời hạn mười lăm ngày, kể từ ngày nhận được quyết định kháng nghị hoặc nhận đơn kháng cáo và người kháng cáo đã nộp lệ phí kháng cáo, Toà án đã ra quyết định phải chuyển hồ sơ lên Toà án nhân dân tối cao.

Điều 56. Xét kháng cáo, kháng nghị

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ kháng cáo hoặc quyết định kháng nghị, Toà án nhân dân tối cao phải mở phiên toà xem xét, quyết định. Nếu cần phải yêu cầu người kháng cáo, kháng nghị giải thích những nội dung kháng cáo, kháng nghị thì thời hạn mở phiên toà được kéo dài thêm nhưng không quá sáu mươi ngày, kể từ ngày nhận được hồ sơ kháng cáo, kháng nghị.

Toà án phải chuyển hồ sơ cho Viện kiểm sát cùng cấp trong thời hạn bảy ngày làm việc trước ngày mở phiên toà.

2. Thành phần Hội đồng xét kháng cáo, kháng nghị gồm ba Thẩm phán, trong đó có một Thẩm phán làm chủ tọa do Toà án nhân dân tối cao chỉ định.

Phiên toà được tiến hành với sự có mặt của các bên tranh chấp, luật sư của các bên (nếu có), Kiểm sát viên Viện kiểm sát cùng cấp.

Trong trường hợp bên không kháng cáo yêu cầu Toà án xử vắng mặt hoặc đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng hoặc bỏ phiên họp mà không được Hội đồng xét xử đồng ý thì Hội đồng xét xử vẫn tiến hành xét xử.

Sau khi xem xét đơn kháng cáo, quyết định kháng nghị, tài liệu kèm theo, chứng cứ (nếu có), nghe ý kiến của các bên được triệu tập, của Kiểm sát viên, Hội đồng xét xử thảo luận và quyết định theo đa số.

Hội đồng xét xử có quyền giữ nguyên, sửa một phần hoặc toàn bộ quyết định của Toà án cấp sơ thẩm; đình chỉ việc xét kháng cáo trong trường hợp Viện kiểm sát rút quyết định kháng nghị, bên kháng cáo rút kháng cáo hoặc đã được triệu tập hợp lệ mà vắng mặt không có lý do chính đáng hoặc bỏ phiên họp mà không được Hội đồng xét xử đồng ý.

Quyết định của Toà án nhân dân tối cao là quyết định cuối cùng và có hiệu lực thi hành.

Điều 57. Thi hành quyết định trọng tài

1. Sau thời hạn ba mươi ngày, kể từ ngày hết thời hạn thi hành quyết định trọng tài, nếu một bên không tự nguyện thi hành, cũng không yêu cầu huỷ theo quy định tại Điều 50 của Pháp lệnh này, bên được thi hành quyết định trọng tài có quyền làm đơn yêu cầu cơ quan thi hành án cấp tỉnh nơi có trụ sở, nơi cư trú hoặc nơi có tài sản của bên phải thi hành, thi hành quyết định trọng tài.

2. Trong trường hợp một trong các bên có yêu cầu Toà án huỷ quyết định trọng tài thì quyết định trọng tài được thi hành kể từ ngày quyết định của Toà án không huỷ quyết định trọng tài có hiệu lực.

3.Trình tự, thủ tục và thời hạn thi hành quyết định trọng tài theo quy định của pháp luật về thi hành án dân sự.

Điều 58. Lệ phí toà án liên quan đến trọng tài

Lệ phí về yêu cầu Toà án chỉ định Trọng tài viên, áp dụng biện pháp khẩn cấp tạm thời, yêu cầu huỷ quyết định trọng tài, kháng cáo quyết định của Toà án và những lệ phí khác do Chính phủ quy định.

Chương 7:

QUẢN LÝ NHÀ NƯỚC VỀ TRỌNG TÀI

Điều 59. Nội dung quản lý nhà nước về trọng tài

1. Ban hành các văn bản quy phạm pháp luật về trọng tài.

2. Hướng dẫn thi hành các văn bản quy phạm pháp luật về trọng tài.

3. Cấp, thu hồi giấy phép thành lập và giấy đăng ký hoạt động của Trung tâm Trọng tài.

4. Tổ chức, hướng dẫn việc đào tạo, bồi dưỡng và xây dựng đội ngũ Trọng tài viên; hợp tác quốc tế trong lĩnh vực trọng tài.

5. Kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về trọng tài.

Điều 60. Cơ quan quản lý nhà nước về trọng tài

1. Chính phủ thống nhất quản lý nhà nước về trọng tài.

2. Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện chức năng quản lý nhà nước về trọng tài.

3. Bộ Tư pháp phối hợp với Hội Luật gia Việt Nam trong việc quản lý nhà nước về trọng tài.

Chương 8:

ĐIỀU KHOẢN THI HÀNH

Điều 61. Áp dụng Pháp lệnh đối với các tổ chức trọng tài được thành lập trước ngày Pháp lệnh này có hiệu lực.

1. Các Trung tâm Trọng tài được thành lập trước ngày Pháp lệnh này có hiệu lực không phải làm thủ tục thành lập lại. Các Trung tâm này phải sửa đổi, bổ sung Điều lệ, Quy tắc tố tụng trọng tài cho phù hợp với quy định của Pháp lệnh này trong thời hạn mười hai tháng, kể từ ngày Pháp lệnh này có hiệu lực. Hết thời hạn này mà các Trung tâm không sửa đổi, bổ sung Điều lệ và Quy tắc tố tụng thì phải chấm dứt hoạt động.

2. Các thoả thuận trọng tài được ký kết trước ngày Pháp lệnh này có hiệu lực được thực hiện theo các quy định của pháp luật có hiệu lực tại thời điểm ký thoả thuận trọng tài.

3. Các quyết định trọng tài của các Trung tâm Trọng tài được thành lập và hoạt động theo Nghị định số 116/CP ngày 5 tháng 9 năm 1994 của Chính phủ, các quyết định trọng tài của Trung tâm Trọng tài quốc tế Việt Nam được thành lập và hoạt động theo Quyết định số 204/TTg ngày 28 tháng 4 năm 1993 và Quyết định số 114/TTg ngày 16 tháng 2 năm 1996 của Thủ tướng Chính phủ nếu chưa thi hành thì được thi hành theo quy định tại Điều 6 và Điều 57 của Pháp lệnh này.

Điều 62. Hiệu lực thi hành

1. Pháp lệnh này có hiệu lực kể từ ngày 01 tháng 7 năm 2003.

2. Các văn bản quy phạm pháp luật sau đây hết hiệu lực kể từ ngày 01 tháng 7 năm 2003:

a) Nghị định số 116/CP ngày 5 tháng 9 năm1994 của Chính phủ về tổ chức và hoạt động của Trọng tài kinh tế;

b) Quyết định số 204/TTg ngày 28 tháng 4 năm 1993 của Thủ tướng Chính phủ về tổ chức Trung tâm Trọng tài quốc tế Việt Nam;

c) Quyết định số 114/TTg ngày 16 tháng 2 năm 1996 của Thủ tướng Chính phủ về mở rộng thẩm quyền giải quyết các tranh chấp của Trung tâm Trọng tài quốc tế Việt Nam.

Điều 63. Điều khoản thi hành

Chính phủ, Toà án nhân dân tối cao, Viện kiểm sát nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành Pháp lệnh này.

Nguyễn Văn An

(Đã ký)


ND 2004 - 25 hd plenh trong tai thuong mai

CHÍNH PHỦ ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 25/2004/NĐ-CP | Hà Nội, ngày 15 tháng 1 năm 2004

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 25/2004/NĐ-CP NGÀY 15 THÁNG 01 NĂM 2004 QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA PHÁP LỆNH TRỌNG TÀI THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Pháp lệnh Trọng tài thương mại ngày 25 tháng 02 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Pháp lệnh Trọng tài thương mại (sau đây gọi tắt là Pháp lệnh) về thẩm quyền của Trọng tài thương mại; trình tự, thủ tục thành lập, đăng ký hoạt động, chấm dứt hoạt động, lập chi nhánh, văn phòng đại diện của Trung tâm Trọng tài; lệ phí tòa án liên quan đến trọng tài; xử lý vi phạm và quản lý nhà nước về trọng tài.

Điều 2. Thẩm quyền của Trọng tài thương mại

Trọng tài thương mại có thẩm quyền giải quyết tranh chấp phát sinh trong hoạt động thương mại quy định tại khoản 3 Điều 2 của Pháp lệnh mà các bên tranh chấp là cá nhân kinh doanh hoặc tổ chức kinh doanh.

Tranh chấp được giải quyết bằng trọng tài, nếu trước hoặc sau khi xảy ra tranh chấp các bên có thỏa thuận trọng tài.

Điều 3. Khuyến khích giải quyết tranh chấp bằng trọng tài

Nhà nước khuyến khích giải quyết tranh chấp bằng trọng tài theo quy định của Pháp lệnh và Nghị định này, tạo điều kiện phát triển hoạt động trọng tài thương mại phù hợp với tình hình và yêu cầu phát triển kinh tế - xã hội của đất nước.

Chương 2:

THÀNH LẬP, ĐĂNG KÝ VÀ CHẤM DỨT HOẠT ĐỘNG TRUNG TÂM TRỌNG TÀI, CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN CỦA TRUNG TÂM TRỌNG TÀI

Điều 4. Thành lập Trung tâm Trọng tài

1. Trung tâm Trọng tài được thành lập tại thành phố Hà Nội, thành phố Đà Nẵng, thành phố Hồ Chí Minh.

Các Trung tâm Trọng tài đã được thành lập theo quy định của pháp luật trước ngày Pháp lệnh có hiệu lực được tiếp tục hoạt động theo quy định của Pháp lệnh và Nghị định này.

2. Việc thành lập Trung tâm Trọng tài không thuộc trường hợp quy định tại khoản 1 của Điều này phải căn cứ vào tình hình phát triển kinh tế - xã hội của địa phương và bảo đảm các điều kiện thành lập Trung tâm Trọng tài theo quy định tại khoản 2 Điều 14 của Pháp lệnh.

3. Các quy định của Điều này không ảnh hưởng đến việc các bên tranh chấp thành lập Hội đồng Trọng tài theo quy định tại Điều 26 của Pháp lệnh.

Điều 5. Trình tự, thủ tục thành lập Trung tâm Trọng tài

1. Các sáng lập viên có đủ điều kiện làm Trọng tài viên theo quy định tại Điều 12 của Pháp lệnh gửi hai bộ hồ sơ đề nghị thành lập Trung tâm Trọng tài đến Bộ Tư pháp.

Hồ sơ gồm các giấy tờ sau đây:

a) Đơn xin phép thành lập Trung tâm Trọng tài có các nội dung quy định tại khoản 4 Điều 14 của Pháp lệnh, có thỏa thuận về việc cử một sáng lập viên làm Chủ tịch Trung tâm và có chữ ký của tất cả các sáng lập viên;

b) Sơ yếu lý lịch, bản sao có công chứng hoặc chứng thực hợp lệ bằng tốt nghiệp đại học, giấy tờ xác nhận của cơ quan, tổ chức có thẩm quyền về việc đã qua thực tế công tác theo ngành học từ năm năm trở lên của các sáng lập viên;

c) Điều lệ của Trung tâm Trọng tài;

d) Văn bản giới thiệu của Hội Luật gia Việt Nam.

2. Trong thời hạn bốn mươi lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ trưởng Bộ Tư pháp cấp Giấy phép thành lập và phê chuẩn Điều lệ của Trung tâm Trọng tài; đồng thời có công văn thông báo kèm theo bản sao Giấy phép thành lập Trung tâm Trọng tài cho Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Sở Tư pháp), nơi Trung tâm Trọng tài đặt trụ sở. Trong trường hợp từ chối, Bộ Tư pháp phải trả lời bằng văn bản và nêu rõ lý do.

3. Mẫu Giấy phép thành lập Trung tâm Trọng tài do Bộ Tư pháp ban hành.

Điều 6. Tên gọi của Trung tâm Trọng tài

1. Tên gọi của Trung tâm Trọng tài do các sáng lập viên thỏa thuận lựa chọn, nhưng phải bao gồm cụm từ ''Trung tâm Trọng tài'' và bảo đảm không trùng, không gây nhầm lẫn với tên của Trung tâm Trọng tài đã được cấp Giấy phép thành lập, không vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc.

2. Trung tâm Trọng tài có thể có tên giao dịch. Trung tâm Trọng tài có thể có biểu tượng, nhưng không được sử dụng Quốc kỳ, Đảng kỳ, Quốc huy, hình ảnh lãnh tụ, hình ảnh đồng tiền Việt Nam làm biểu tượng của mình.

Điều 7. Đăng ký hoạt động của Trung tâm Trọng tài

1. Trong thời hạn ba mươi ngày, kể từ ngày nhận được Giấy phép thành lập, Trung tâm Trọng tài đăng ký hoạt động tại Sở Tư pháp, nơi Trung tâm Trọng tài đặt trụ sở.

2. Hồ sơ đăng ký hoạt động gồm các giấy tờ sau đây:

a) Đơn đăng ký hoạt động, trong đó ghi rõ địa điểm dự định đặt trụ sở của Trung tâm Trọng tài;

b) Bản sao có công chứng hoặc chứng thực hợp lệ Giấy phép thành lập Trung tâm Trọng tài;

c) Danh sách Trọng tài viên của Trung tâm Trọng tài.

3. Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Sở Tư pháp có trách nhiệm cấp Giấy đăng ký hoạt động cho Trung tâm Trọng tài.

4. Sau khi được cấp Giấy đăng ký hoạt động, Trung tâm Trọng tài thực hiện việc đăng báo theo quy định tại Điều 15 của Pháp lệnh, thực hiện các thủ tục mở tài khoản và khắc con dấu theo quy định của pháp luật.

Trung tâm Trọng tài chỉ được hoạt động kể từ ngày được cấp Giấy đăng ký hoạt động.

5. Mẫu Giấy đăng ký hoạt động Trung tâm Trọng tài do Bộ Tư pháp ban hành.

Điều 8. Thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm Trọng tài

1. Trung tâm Trọng tài thay đổi một trong các nội dung sau đây của Giấy phép thành lập, thì phải làm đơn xin phép Bộ Tư pháp:

a) Tên gọi;

b) Lĩnh vực hoạt động.

2. Trong thời hạn mười lăm ngày, kể từ ngày nhận được đơn xin phép thay đổi nội dung Giấy phép thành lập của Trung tâm Trọng tài, Bộ Tư pháp phải có văn bản trả lời chấp thuận hay không chấp thuận nội dung xin thay đổi; nếu không chấp thuận phải thông báo lý do.

3. Trong thời hạn mười lăm ngày, kể từ ngày văn bản chấp thuận việc thay đổi nội dung Giấy phép có hiệu lực, Trung tâm Trọng tài phải đăng ký việc thay đổi tại Sở Tư pháp, nơi Trung tâm Trọng tài đăng ký hoạt động.

4. Trung tâm Trọng tài thay đổi Chủ tịch Trung tâm, địa điểm đặt trụ sở hoặc danh sách Trọng tài viên, thì trong thời hạn bảy ngày, kể từ ngày thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và Sở Tư pháp, nơi Trung tâm Trọng tài đăng ký hoạt động.

Điều 9. Chi nhánh của Trung tâm Trọng tài

1. Trung tâm Trọng tài được lập chi nhánh ở trong và ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương, nơi Trung tâm đặt trụ sở.

Chi nhánh là đơn vị phụ thuộc của Trung tâm Trọng tài, có nhiệm vụ thực hiện toàn bộ hoặc một phần chức năng của Trung tâm Trọng tài, kể cả nhiệm vụ đại diện theo uỷ quyền. Hoạt động của chi nhánh phải phù hợp với lĩnh vực hoạt động ghi trong Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm Trọng tài.

2. Trung tâm Trọng tài phải chịu trách nhiệm về hoạt động của chi nhánh. Trung tâm Trọng tài cử một Trọng tài viên làm Trưởng chi nhánh.

3. Trung tâm Trọng tài phải đăng ký hoạt động của chi nhánh tại Sở Tư pháp, nơi đặt chi nhánh.

Hồ sơ đăng ký hoạt động của chi nhánh gồm các giấy tờ sau đây:

a) Đơn đăng ký hoạt động, trong đó ghi rõ địa điểm dự định đặt trụ sở của chi nhánh;

b) Bản sao có công chứng hoặc chứng thực hợp lệ Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm Trọng tài;

c) Quyết định của Trung tâm Trọng tài về việc cử Trưởng chi nhánh;

d) Danh sách Trọng tài viên của chi nhánh.

Trong thời hạn bảy ngày, kể từ ngày nhận được hồ sơ hợp lệ, Sở Tư pháp có trách nhiệm cấp Giấy đăng ký hoạt động cho chi nhánh.

Chi nhánh Trung tâm Trọng tài được hoạt động kể từ ngày được cấp Giấy đăng ký hoạt động.

Mẫu Giấy đăng ký hoạt động chi nhánh của Trung tâm Trọng tài do Bộ Tư pháp ban hành.

4. Trong thời hạn bảy ngày, kể từ ngày chi nhánh được cấp Giấy đăng ký hoạt động, Trung tâm Trọng tài phải thông báo bằng văn bản về việc lập chi nhánh của Trung tâm Trọng tài cho Bộ Tư pháp.

Trong trường hợp Trung tâm Trọng tài lập chi nhánh ở ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương, nơi Trung tâm Trọng tài đặt trụ sở, thì trong thời hạn bảy ngày, kể từ ngày chi nhánh được cấp Giấy đăng ký hoạt động, Trung tâm Trọng tài thông báo bằng văn bản về việc lập chi nhánh cho Sở Tư pháp, nơi Trung tâm Trọng tài đặt trụ sở.

5. Chi nhánh của Trung tâm Trọng tài được sử dụng con dấu theo quy định của pháp luật.

6. Trong thời hạn ba mươi ngày, kể từ ngày chi nhánh được cấp Giấy đăng ký hoạt động, Trung tâm Trọng tài lập chi nhánh phải đăng báo hàng ngày của Trung ương hoặc địa phương, nơi đăng ký hoạt động của chi nhánh trong ba số liên tiếp về việc lập chi nhánh.

7. Chi nhánh của Trung tâm Trọng tài chấm dứt hoạt động trong các trường hợp sau:

a) Theo quyết định của Trung tâm Trọng tài;

b) Trung tâm Trọng tài lập chi nhánh chấm dứt hoạt động;

c) Bị thu hồi Giấy đăng ký hoạt động do vi phạm nghiêm trọng các quy định của Pháp lệnh và Nghị định này.

Trung tâm Trọng tài lập chi nhánh phải thông báo bằng văn bản cho Bộ Tư pháp, Sở Tư pháp nơi Trung tâm Trọng tài đặt trụ sở và Sở Tư pháp, nơi đặt chi nhánh về việc chấm dứt hoạt động của chi nhánh; nộp lại Giấy đăng ký hoạt động của chi nhánh cho Sở Tư pháp, nơi đăng ký hoạt động của chi nhánh; nộp lại con dấu cho cơ quan có thẩm quyền; đăng báo hàng ngày của Trung ương hoặc địa phương, nơi đăng ký hoạt động của chi nhánh trong ba số liên tiếp về việc chấm dứt hoạt động của chi nhánh.

Điều 10. Văn phòng đại diện của Trung tâm Trọng tài

1. Trung tâm Trọng tài được lập văn phòng đại diện ở trong và ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương, nơi Trung tâm Trọng tài đặt trụ sở.

Văn phòng đại diện là đơn vị phụ thuộc của Trung tâm Trọng tài, được đại diện cho Trung tâm Trọng tài trong các giao dịch của Trung tâm theo uỷ quyền. Văn phòng đại diện có Trưởng văn phòng đại diện.

2. Trung tâm Trọng tài phải chịu trách nhiệm về hoạt động của văn phòng đại diện.

3. Trong thời hạn bảy ngày, kể từ ngày lập văn phòng đại diện, Trung tâm Trọng tài phải thông báo bằng văn bản về việc lập văn phòng đại diện cho Sở Tư pháp, nơi Trung tâm Trọng tài đặt trụ sở và Sở Tư pháp, nơi đặt văn phòng đại diện.

4. Văn phòng đại diện chấm dứt hoạt động theo quyết định của Trung tâm Trọng tài. Chậm nhất là bảy ngày trước thời điểm dự kiến chấm dứt hoạt động của văn phòng đại diện, Trung tâm Trọng tài phải thông báo về việc chấm dứt hoạt động của văn phòng đại diện cho Sở Tư pháp, nơi Trung tâm Trọng tài đặt trụ sở và Sở Tư pháp, nơi đặt văn phòng đại diện.

Điều 11. Trình tự, thủ tục chấm dứt hoạt động của Trung tâm Trọng tài theo quy định tại Điều lệ của Trung tâm Trọng tài

1. Trong trường hợp chấm dứt hoạt động theo quy định tại Điều lệ của Trung tâm Trọng tài, thì chậm nhất là ba mươi ngày trước thời điểm dự kiến chấm dứt hoạt động, Trung tâm Trọng tài phải thông báo bằng văn bản về việc chấm dứt hoạt động cho Bộ Tư pháp, Hội Luật gia Việt Nam và Sở Tư pháp, nơi Trung tâm Trọng tài đăng ký hoạt động; đăng báo hàng ngày của Trung ương hoặc báo địa phương, nơi đăng ký hoạt động trong ba số liên tiếp về việc chấm dứt hoạt động của Trung tâm Trọng tài.

2. Trước thời điểm chấm dứt hoạt động, Trung tâm Trọng tài phải thanh toán xong các khoản nợ và hoàn tất các vụ việc đã nhận, trừ trường hợp có thỏa thuận khác.

3. Trong thời hạn bảy ngày, kể từ ngày hoàn tất các thủ tục quy định tại khoản 2 Điều này, Trung tâm Trọng tài báo cáo bằng văn bản về việc hoàn tất các thủ tục đó cho Bộ Tư pháp.

Trong thời hạn bảy ngày, kể từ ngày nhận được báo cáo của Trung tâm Trọng tài, Bộ Tư pháp ra Quyết định về việc chấm dứt hoạt động của Trung tâm. Trung tâm Trọng tài nộp lại Giấy phép thành lập cho Bộ Tư pháp, Giấy đăng ký hoạt động cho Sở Tư pháp, nơi Trung tâm Trọng tài đăng ký hoạt động và nộp lại con dấu cho cơ quan có thẩm quyền.

Điều 12. Trình tự, thủ tục chấm dứt hoạt động của Trung tâm Trọng tài trong trường hợp bị thu hồi Giấy phép thành lập

1. Trong trường hợp Trung tâm Trọng tài bị thu hồi Giấy phép thành lập theo quy định tại khoản 2 Điều 18 của Nghị định này, thì trong thời hạn sáu mươi ngày, kể từ ngày có Quyết định về việc thu hồi Giấy phép thành lập, Trung tâm Trọng tài phải thanh toán xong các khoản nợ và hoàn tất các vụ việc đã nhận, trừ trường hợp có thỏa thuận khác.

2. Trong thời hạn mười ngày, kể từ ngày có Quyết định thu hồi Giấy phép thành lập theo quy định tại khoản 2 Điều 18 của Nghị định này, Trung tâm Trọng tài phải đăng báo hàng ngày của Trung ương hoặc báo địa phương, nơi đăng ký hoạt động trong ba số liên tiếp về việc chấm dứt hoạt động của Trung tâm Trọng tài.

3. Trong thời hạn bảy ngày, kể từ ngày hoàn tất các thủ tục quy định tại khoản 1 Điều này, Trung tâm Trọng tài báo cáo bằng văn bản về việc hoàn tất các thủ tục nói trên cho Bộ Tư pháp, Hội Luật gia Việt Nam và Sở Tư pháp, nơi Trung tâm Trọng tài đăng ký hoạt động; nộp lại Giấy phép thành lập cho Bộ Tư pháp; nộp lại Giấy đăng ký hoạt động cho Sở Tư pháp, nơi Trung tâm Trọng tài đăng ký hoạt động và nộp lại con dấu cho cơ quan có thẩm quyền.

Điều 13. Lệ phí cấp phép, thay đổi nội dung Giấy phép, đăng ký hoạt động, đăng ký hoạt động chi nhánh của Trung tâm Trọng tài

Khi nộp hồ sơ đề nghị thành lập, thay đổi nội dung Giấy phép thành lập, đăng ký hoạt động Trung tâm Trọng tài, đăng ký hoạt động chi nhánh Trung tâm Trọng tài, người nộp hồ sơ phải nộp lệ phí theo mức sau đây:

1. Lệ phí cấp Giấy phép thành lập Trung tâm Trọng tài: 500.000 đồng;

2. Lệ phí thay đổi nội dung Giấy phép thành lập: 100.000 đồng;

3. Lệ phí đăng ký hoạt động của Trung tâm Trọng tài: 200.000 đồng;

ư4. Lệ phí đăng ký hoạt động chi nhánh: 100.000 đồng.

Điều 14. Lệ phí tòa án liên quan đến trọng tài

1. Khi gửi đơn yêu cầu Tòa án chỉ định Trọng tài viên, thay đổi Trọng tài viên, xem xét lại quyết định của Hội đồng Trọng tài về thỏa thuận trọng tài, về thẩm quyền giải quyết vụ tranh chấp của Hội đồng Trọng tài, áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời, hủy quyết định trọng tài, kháng cáo quyết định của Tòa án, người yêu cầu phải nộp lệ phí.

Mức lệ phí được quy định như sau:

a) Đối với việc yêu cầu Tòa án chỉ định Trọng tài viên, thay đổi Trọng tài viên: 100.000 đồng;

b) Đối với việc yêu cầu Tòa án xem xét lại quyết định của Hội đồng Trọng tài về thỏa thuận trọng tài, về thẩm quyền giải quyết vụ tranh chấp của Hội đồng Trọng tài: 300.000 đồng;

c) Đối với việc yêu cầu Tòa án áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời: 500.000 đồng;

d) Đối với việc yêu cầu Tòa án hủy quyết định trọng tài: 500.000 đồng;

đ) Đối với việc kháng cáo quyết định của Tòa án: 300.000 đồng.

2. Lệ phí được nộp đủ một lần cùng với đơn yêu cầu tại Tòa án, nơi nhận đơn

Điều 15. Quản lý, sử dụng lệ phí

Việc quản lý, sử dụng lệ phí cấp phép, thay đổi nội dung Giấy phép thành lập, đăng ký hoạt động của Trung tâm Trọng tài, đăng ký hoạt động chi nhánh của Trung tâm Trọng tài và lệ phí tòa án liên quan đến trọng tài được thực hiện theo hướng dẫn của Bộ Tài chính.

Chương 3:

QUẢN LÝ NHÀ NƯỚC VỀ TRỌNG TÀI

Điều 16. Nhiệm vụ, quyền hạn của Bộ Tư pháp

1. Bộ Tư pháp giúp Chính phủ thực hiện quản lý nhà nước về trọng tài, có những nhiệm vụ, quyền hạn sau đây:

a) Xây dựng, trình Chính phủ, Thủ tướng Chính phủ ban hành văn bản quy phạm pháp luật về tổ chức, hoạt động trọng tài; hướng dẫn thi hành các văn bản quy phạm pháp luật về trọng tài;

b) Cấp Giấy phép thành lập Trung tâm Trọng tài; chấp thuận việc thay đổi nội dung Giấy phép thành lập Trung tâm Trọng tài theo quy định tại Điều 8 của Nghị định này; phê chuẩn Điều lệ Trung tâm Trọng tài, phê chuẩn Điều lệ sửa đổi, bổ sung của Trung tâm Trọng tài.

c) Tổ chức, hướng dẫn việc đào tạo, bồi dưỡng và xây dựng đội ngũ Trọng tài viên;

d) Kiểm tra về tổ chức, hoạt động của Trung tâm Trọng tài;

đ) Thực hiện hợp tác quốc tế trong lĩnh vực trọng tài;

e) Thu hồi Giấy phép thành lập Trung tâm Trọng tài theo quy định tại khoản 6 Điều 14 của Pháp lệnh và khoản 2 Điều 18 của Nghị định này theo đề nghị của Sở Tư pháp;

g) Giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về trọng tài theo quy định của pháp luật.

ư2. Bộ Tư pháp chủ trì, phối hợp với Hội Luật gia Việt Nam trong việc thực hiện nhiệm vụ, quyền hạn theo quy định tại các điểm a, b, c và đ khoản 1 Điều này.

Điều 17. Nhiệm vụ, quyền hạn của Sở Tư pháp

1. Đăng ký hoạt động, đăng ký thay đổi nội dung Giấy phép thành lập Trung tâm Trọng tài; đăng ký hoạt động, thu hồi Giấy đăng ký hoạt động của chi nhánh của Trung tâm Trọng tài.

2. Cung cấp thông tin về việc đăng ký hoạt động, việc lập chi nhánh, văn phòng đại diện của Trung tâm Trọng tài cho cơ quan nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật.

3. Kiểm tra về tổ chức, hoạt động của Trung tâm Trọng tài.

4. Giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về trọng tài theo quy định của pháp luật.

5. Báo cáo về tổ chức, hoạt động của Trung tâm Trọng tài theo yêu cầu của Bộ Tư pháp, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 18. Xử lý vi phạm đối với Trung tâm Trọng tài, chi nhánh của Trung tâm Trọng tài

1. Trung tâm Trọng tài, chi nhánh của Trung tâm Trọng tài có các hành vi vi phạm các quy định của Pháp lệnh, Nghị định này, thì tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính bằng các hình thức cảnh cáo hoặc phạt tiền theo quy định của pháp luật về xử lý vi phạm hành chính.

2. Trong trường hợp tái phạm hoặc vi phạm nghiêm trọng thì ngoài việc bị xử phạt bằng hình thức cảnh cáo hoặc phạt tiền, Trung tâm Trọng tài còn có thể bị thu hồi Giấy phép thành lập Trung tâm Trọng tài; chi nhánh của Trung tâm Trọng tài còn có thể bị thu hồi Giấy đăng ký hoạt động của chi nhánh.

Chương 4:

ĐIỀU KHOẢN THI HÀNH

Điều 19. Quy định chuyển tiếp

1. Trong thời hạn mười hai tháng, kể từ ngày Pháp lệnh có hiệu lực, các Trung tâm Trọng tài được thành lập trước ngày Pháp lệnh có hiệu lực phải sửa đổi, bổ sung Điều lệ và Quy tắc tố tụng trọng tài cho phù hợp với quy định của Pháp lệnh. Điều lệ sửa đổi, bổ sung phải được Bộ Tư pháp phê chuẩn.

Hồ sơ xin phê chuẩn Điều lệ sửa đổi, bổ sung gồm các giấy tờ sau đây:

a) Đơn đề nghị phê chuẩn Điều lệ sửa đổi, bổ sung;

b) Bản sao có công chứng hoặc chứng thực hợp lệ Giấy phép thành lập Trung tâm Trọng tài hoặc Quyết định phê chuẩn Điều lệ Trung tâm Trọng tài;

c) Điều lệ sửa đổi, bổ sung.

Trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tư pháp phê chuẩn Điều lệ sửa đổi, bổ sung của Trung tâm Trọng tài.

2. Thẻ Trọng tài viên đã được Bộ Tư pháp cấp theo quy định tại Nghị định số 116/CP ngày 05 tháng 9 năm 1994 của Chính phủ về tổ chức và hoạt động của Trọng tài Kinh tế không còn giá trị kể từ ngày Pháp lệnh có hiệu lực thi hành.

Điều 20. Hiệu lực thi hành

Nghị định này có hiệu lực sau mười lăm ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2011 - 63 hd Luat trong tai TM

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 63/2011/NĐ-CP | Hà Nội, ngày 28 tháng 07 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT TRỌNG TÀI THƯƠNG MẠI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Trọng tài thương mại ngày 17 tháng 6 năm 2010;

Xét đề nghị của Bộ trưởng Bộ Tư pháp,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Luật Trọng tài thương mại về quản lý nhà nước về trọng tài; thủ tục đăng ký hoạt động, chấm dứt hoạt động, thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm trọng tài, Chi nhánh Trung tâm trọng tài; thủ tục thành lập, đăng ký hoạt động, chấm dứt hoạt động, thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam; thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài.

Điều 2. Nhiệm vụ, quyền hạn của Bộ Tư pháp

Bộ Tư pháp chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về trọng tài, có những nhiệm vụ, quyền hạn sau đây:

1. Xây dựng, trình Chính phủ, Thủ tướng Chính phủ ban hành văn bản quy phạm pháp luật về tổ chức, hoạt động trọng tài; hướng dẫn thi hành các văn bản quy phạm pháp luật về trọng tài.

2. Cấp, thu hồi Giấy phép thành lập của Trung tâm trọng tài; cấp, thu hồi Giấy phép thành lập của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam; chấp thuận việc thay đổi nội dung Giấy phép thành lập Trung tâm trọng tài theo quy định tại Nghị định này.

3. Phê chuẩn Điều lệ của Trung tâm trọng tài.

4. Công bố danh sách Trọng tài viên của các Tổ chức trọng tài hoạt động tại Việt Nam; công bố thông tin về việc thành lập, hoạt động, chấm dứt hoạt động của tổ chức trọng tài.

5. Hướng dẫn, tổ chức tuyên truyền, phổ biến pháp luật về trọng tài.

6. Thực hiện hợp tác quốc tế trong lĩnh vực trọng tài.

7. Hướng dẫn việc đào tạo, bồi dưỡng nghiệp vụ trọng tài.

8. Kiểm tra, thanh tra và xử lý vi phạm pháp luật về trọng tài.

9. Giải quyết khiếu nại, tố cáo về trọng tài theo quy định của pháp luật.

10. Ban hành và hướng dẫn sử dụng thống nhất mẫu văn bản, giấy tờ liên quan đến tổ chức trọng tài.

Điều 3. Nhiệm vụ của Bộ Tài chính

Bộ Tài chính hướng dẫn về việc thu, quản lý, sử dụng lệ phí cấp Giấy phép, thay đổi nội dung Giấy phép, Giấy đăng ký hoạt động của Trung tâm trọng tài, Giấy đăng ký hoạt động Chi nhánh của Trung tâm trọng tài; lệ phí cấp Giấy phép, thay đổi nội dung giấy phép, Giấy đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài.

Điều 4. Nhiệm vụ, quyền hạn của Sở Tư pháp

Sở Tư pháp có nhiệm vụ và quyền hạn sau đây:

1. Đăng ký hoạt động, đăng ký thay đổi nội dung Giấy phép thành lập, thu hồi Giấy đăng ký hoạt động của Trung tâm trọng tài, Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam; đăng ký hoạt động, thu hồi Giấy đăng ký hoạt động của Chi nhánh của Trung tâm trọng tài.

2. Cập nhật thông tin về Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam.

3. Cung cấp thông tin về việc đăng ký hoạt động, việc lập Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam cho cơ quan quản lý nhà nước, tổ chức và cá nhân có yêu cầu theo quy định của pháp luật.

4. Tuyên truyền, phổ biến pháp luật về trọng tài.

5. Kiểm tra, thanh tra và xử lý vi phạm pháp luật về tổ chức trọng tài, trọng tài viên theo thẩm quyền.

6. Giải quyết khiếu nại, tố cáo liên quan đến hoạt động trọng tài theo quy định của pháp luật về trọng tài.

7. Báo cáo về tổ chức, hoạt động của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam theo định kỳ hàng năm và trong trường hợp đột xuất theo yêu cầu của Bộ Tư pháp, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

8. Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 5. Cách thức nộp hồ sơ

Hồ sơ xin cấp mới, cấp lại, thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động, hồ sơ chấm dứt hoạt động của Trung tâm trọng tài, Chi nhánh Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam có thể nộp trực tiếp hoặc gửi qua hệ thống bưu điện cho cơ quan có thẩm quyền.

Chương 2.

ĐĂNG KÝ, CHẤM DỨT HOẠT ĐỘNG, THU HỒI GIẤY PHÉP THÀNH LẬP, GIẤY ĐĂNG KÝ HOẠT ĐỘNG CỦA TRUNG TÂM TRỌNG TÀI, CHI NHÁNH CỦA TRUNG TÂM TRỌNG TÀI

Điều 6. Tên của Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài

1. Tên của Trung tâm trọng tài được viết bằng tiếng Việt do các sáng lập viên lựa chọn nhưng phải bao gồm cụm từ “Trung tâm trọng tài” và không trùng, không gây nhầm lẫn với tên của Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài đã được cấp Giấy phép thành lập, không vi phạm truyền thống lịch sử, văn hóa, đạo đức và thuần phong mỹ tục của dân tộc.

Trong trường hợp Trung tâm trọng tài có tên bằng tiếng nước ngoài thì tên gọi đó phải là tên được dịch từ tên bằng tiếng Việt sang tiếng nước ngoài, không trùng, không gây nhầm lẫn với tên của tổ chức trọng tài khác đang hoạt động tại Việt Nam.

2. Trung tâm trọng tài có thể có biểu tượng, nhưng không được sử dụng Quốc kỳ, Đảng kỳ, Quốc huy, hình ảnh lãnh tụ, hình ảnh đồng tiền nước Cộng hòa xã hội chủ nghĩa Việt Nam làm biểu tượng của mình.

3. Tên của Chi nhánh của Trung tâm trọng tài phải bao gồm cụm từ “Chi nhánh” và tên của Trung tâm trọng tài.

4. Tên của Văn phòng đại diện của Trung tâm trọng tài phải bao gồm cụm từ “Văn phòng đại diện” và tên của Trung tâm trọng tài.

Điều 7. Điều lệ của Trung tâm trọng tài

Điều lệ của Trung tâm trọng tài bao gồm những nội dung chủ yếu sau đây:

1. Tên của Trung tâm trọng tài; tên nước ngoài của Trung tâm trọng tài (nếu có);

2. Trụ sở chính;

3. Lĩnh vực, mục tiêu hoạt động;

4. Thời gian hoạt động;

5. Điều kiện cơ sở vật chất và nguồn tài chính, chế độ tài chính của Trung tâm trọng tài;

6. Cơ cấu tổ chức, cơ chế quản trị, tổ chức lại, giải thể Trung tâm trọng tài, cơ chế giải quyết tranh chấp nội bộ của Trung tâm trọng tài;

7. Người đại diện theo pháp luật của Trung tâm trọng tài, quyền và nghĩa vụ của người đại diện theo pháp luật;

8. Danh sách các sáng lập viên; phương thức thay đổi sáng lập viên của Trung tâm trọng tài; điều kiện kết nạp, khai trừ trọng tài viên; quyền và nghĩa vụ của trọng tài viên;

9. Chế độ lưu trữ hồ sơ, tài liệu;

10. Thể thức thông qua điều lệ;

11. Thể thức công bố Quy tắc tố tụng của Trung tâm trọng tài;

12. Những nội dung khác phù hợp với quy định của pháp luật.

Điều 8. Đăng ký hoạt động của Trung tâm trọng tài

1. Hồ sơ đăng ký hoạt động gồm 01 bộ giấy tờ sau đây:

a) Đơn đăng ký hoạt động;

b) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu;

c) Bản sao có chứng thực Điều lệ Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu;

d) Bản chính hoặc bản sao có chứng thực Giấy tờ chứng minh về trụ sở hoạt động của Trung tâm trọng tài.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Sở Tư pháp có trách nhiệm cấp Giấy đăng ký hoạt động cho Trung tâm trọng tài.

Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy đăng ký hoạt động cho Trung tâm trọng tài, Sở Tư pháp gửi 01 bản sao Giấy đăng ký hoạt động cho Bộ Tư pháp.

3. Sau khi được cấp Giấy đăng ký hoạt động, Trung tâm trọng tài thực hiện việc công bố thành lập theo quy định tại Điều 26 Luật Trọng tài thương mại và khắc con dấu theo quy định của pháp luật.

Trung tâm trọng tài được hoạt động kể từ ngày được cấp Giấy đăng ký hoạt động.

Điều 9. Chi nhánh của Trung tâm trọng tài

1. Chi nhánh là đơn vị phụ thuộc của Trung tâm trọng tài, hoạt động phù hợp với lĩnh vực hoạt động ghi trong Giấy phép thành lập của Trung tâm trọng tài.

2. Trung tâm trọng tài phải chịu trách nhiệm trước pháp luật về hoạt động của Chi nhánh. Trung tâm trọng tài cử một Trọng tài viên làm Trưởng Chi nhánh.

Điều 10. Đăng ký hoạt động của Chi nhánh

1. Trong thời hạn 15 ngày làm việc kể từ ngày quyết định lập Chi nhánh, Trung tâm trọng tài phải đăng ký hoạt động của Chi nhánh tại Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi đặt Chi nhánh.

Hồ sơ đăng ký hoạt động của Chi nhánh gồm 01 bộ giấy tờ sau đây:

a) Đơn đăng ký hoạt động;

b) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu;

c) Bản chính Quyết định thành lập Chi nhánh của Trung tâm trọng tài;

d) Bản chính Quyết định của Trung tâm trọng tài về việc cử Trưởng Chi nhánh;

đ) Bản chính hoặc bản sao có chứng thực Giấy tờ chứng minh về trụ sở của Chi nhánh.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ hợp lệ, Sở Tư pháp có trách nhiệm cấp Giấy đăng ký hoạt động cho Chi nhánh.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày Chi nhánh được cấp Giấy đăng ký hoạt động, Trung tâm trọng tài phải thông báo bằng văn bản về việc thành lập Chi nhánh của Trung tâm trọng tài cho Bộ Tư pháp.

Trong trường hợp Trung tâm trọng tài thành lập Chi nhánh ở ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương, nơi Trung tâm trọng tài đặt trụ sở, thì trong thời hạn 07 ngày làm việc, kể từ ngày Chi nhánh được cấp Giấy đăng ký hoạt động, Trung tâm trọng tài phải thông báo bằng văn bản về việc thành lập Chi nhánh cho Bộ Tư pháp và Sở Tư pháp nơi Trung tâm trọng tài đặt trụ sở.

4. Chi nhánh của Trung tâm trọng tài được sử dụng con dấu theo quy định của pháp luật.

Điều 11. Thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm trọng tài, Giấy đăng ký hoạt động của Chi nhánh

1. Khi có nhu cầu thay đổi về tên gọi, lĩnh vực hoạt động, Trung tâm trọng tài gửi hồ sơ đề nghị thay đổi tên gọi, lĩnh vực hoạt động đến Bộ Tư pháp. Hồ sơ đề nghị thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn xin thay đổi nội dung Giấy phép thành lập;

b) Bản chính Giấy phép thành lập của Trung tâm trọng tài và giấy tờ liên quan đến việc thay đổi (nếu có).

2. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được hồ sơ của Trung tâm trọng tài, Bộ Tư pháp có văn bản trả lời chấp thuận hay không chấp thuận nội dung đề nghị thay đổi; trường hợp không chấp thuận phải có văn bản trả lời nêu rõ lý do.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày văn bản chấp thuận việc thay đổi nội dung Giấy phép có hiệu lực, Trung tâm trọng tài phải đăng ký việc thay đổi tại Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động. Sở Tư pháp nơi đăng ký làm việc thay đổi thực hiện ghi nội dung thay đổi vào Giấy đăng ký hoạt động của Trung tâm. Hồ sơ đề nghị đăng ký nội dung thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thay đổi nội dung Giấy đăng ký hoạt động;

b) Bản chính Giấy đăng ký hoạt động;

c) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

4. Trung tâm trọng tài thay đổi người đại diện theo pháp luật, địa điểm đặt trụ sở trong phạm vi tỉnh, thành phố trực thuộc Trung ương thì trong thời hạn 07 ngày làm việc, kể từ ngày thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và gửi hồ sơ thay đổi nội dung đăng ký cho Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động. Hồ sơ đề nghị đăng ký nội dung thay đổi thực hiện theo quy định tại khoản 3 Điều này.

Trường hợp thay đổi địa điểm trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác, Trung tâm trọng tài gửi thông báo chuyển địa điểm trụ sở cho Sở Tư pháp nơi đã cấp Giấy đăng ký hoạt động và gửi hồ sơ đăng ký hoạt động cho Sở Tư pháp nơi đặt trụ sở mới. Hồ sơ đăng ký gồm những giấy tờ quy định tại Điều 8 Nghị định này.

5. Trường hợp thay đổi Trưởng Chi nhánh, địa điểm đặt trụ sở của Chi nhánh trong phạm vi tỉnh, thành phố trực thuộc Trung ương thì Chi nhánh phải gửi hồ sơ đề nghị thay đổi nội dung đăng ký cho Sở Tư pháp nơi đăng ký hoạt động của Chi nhánh trong thời hạn 07 ngày làm việc, kể từ ngày quyết định thay đổi. Hồ sơ đề nghị đăng ký nội dung thay đổi thực hiện theo quy định tại khoản 3 Điều này.

Chi nhánh của Trung tâm trọng tài thay đổi địa điểm đặt trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác gửi thông báo chuyển địa điểm trụ sở cho Sở Tư pháp nơi đã cấp Giấy đăng ký hoạt động và gửi hồ sơ đăng ký hoạt động cho Sở Tư pháp nơi đặt trụ sở mới. Hồ sơ đăng ký thực hiện theo quy định tại Điều 10 Nghị định này.

Điều 12. Cấp lại Giấy phép thành lập, Giấy đăng ký hoạt động

1. Trung tâm trọng tài, Chi nhánh Trung tâm trọng tài, Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam mà Giấy phép thành lập, Giấy đăng ký hoạt động bị mất, rách, nát, cháy hoặc bị tiêu hủy có thể gửi hồ sơ đề nghị cấp lại đến cơ quan có thẩm quyền nơi đã cấp Giấy phép thành lập, Giấy đăng ký hoạt động để được cấp lại. Hồ sơ đề nghị cấp lại gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị cấp lại Giấy phép thành lập, Giấy đăng ký hoạt động;

b) Giấy xác nhận về việc bị mất Giấy phép thành lập, Giấy đăng ký hoạt động của công an cấp xã nơi mất giấy tờ.

2. Bộ Tư pháp xem xét cấp lại Giấy phép thành lập trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp lại Giấy phép thành lập. Sở Tư pháp nơi đã cấp Giấy đăng ký hoạt động xem xét cấp lại trong thời hạn 05 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị cấp lại.

Điều 13. Văn phòng đại diện của Trung tâm trọng tài

1. Văn phòng đại diện là đơn vị phụ thuộc của Trung tâm trọng tài, được thành lập nhằm tìm kiếm, thúc đẩy cơ hội hoạt động trọng tài, đại diện cho Trung tâm trọng tài trong các giao dịch của Trung tâm. Văn phòng đại diện có Trưởng Văn phòng đại diện.

2. Trung tâm trọng tài phải chịu trách nhiệm trước pháp luật về hoạt động của Văn phòng đại diện.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày lập Văn phòng đại diện, thay đổi địa điểm, thay đổi Trưởng Văn phòng đại diện, Trung tâm trọng tài phải thông báo bằng văn bản về việc lập Văn phòng đại diện, thay đổi địa điểm, thay đổi Trưởng Văn phòng đại diện cho Sở Tư pháp, nơi Trung tâm trọng tài đặt trụ sở và Sở Tư pháp, nơi đặt Văn phòng đại diện.

Trong trường hợp lập Văn phòng đại diện ở ngoài phạm vi tỉnh, thành phố trực thuộc Trung ương, hồ sơ thông báo gồm 01 bộ giấy tờ sau đây:

a) Thông báo về việc lập Văn phòng đại diện;

b) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài, Giấy đăng ký hoạt động của Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

Điều 14. Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài được thành lập ở nước ngoài

Trong thời hạn 30 ngày, kể từ ngày được cơ quan có thẩm quyền của nước ngoài cho phép thành lập Chi nhánh, Văn phòng đại diện của Trung tâm trọng tài ở nước ngoài hoặc kể từ ngày chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện ở nước ngoài, thì Trung tâm trọng tài phải thông báo bằng văn bản cho Bộ Tư pháp, Sở Tư pháp nơi Trung tâm đăng ký hoạt động.

Điều 15. Thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm trọng tài, Chi nhánh của Trung tâm trọng tài

1. Trung tâm trọng tài bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động trong các trường hợp sau:

a) Trung tâm trọng tài có hành vi vi phạm đã bị xử phạt vi phạm hành chính mà tái phạm;

b) Trung tâm trọng tài không tiến hành bất kỳ hoạt động nào ghi trong Điều lệ, Giấy phép thành lập trong vòng 05 năm liên tục kể từ ngày được cấp Giấy đăng ký hoạt động;

c) Trong thời hạn 30 ngày, kể từ ngày nhận được Giấy phép thành lập, Trung tâm trọng tài không tiến hành đăng ký hoạt động tại Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương nơi Trung tâm trọng tài đặt trụ sở.

d) Trung tâm trọng tài không sửa đổi, bổ sung điều lệ, quy tắc tố tụng trọng tài cho phù hợp với Luật Trọng tài thương mại trong thời hạn 12 tháng kể từ ngày Luật Trọng tài thương mại có hiệu lực.

2. Trường hợp tổ chức, cá nhân phát hiện Trung tâm trọng tài thuộc trường hợp bị thu hồi Giấy phép thành lập thì thông báo cho Sở Tư pháp nơi đặt trụ sở của Trung tâm trọng tài. Sở Tư pháp có trách nhiệm tiến hành xem xét, xác minh.

Chậm nhất là 07 ngày làm việc kể từ ngày Sở Tư pháp phát hiện Trung tâm trọng tài thuộc trường hợp bị thu hồi Giấy phép thành lập thì Sở Tư pháp phải có văn bản đề nghị Bộ Tư pháp thu hồi Giấy phép thành lập, trong đó nêu rõ lý do kèm theo các giấy tờ chứng minh (nếu có).

3. Trong thời hạn 15 ngày làm việc kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Bộ trưởng Bộ Tư pháp ra quyết định thu hồi Giấy phép thành lập của Trung tâm trọng tài. Trong thời hạn 30 ngày kể từ ngày có quyết định thu hồi Giấy phép thành lập, Trung tâm trọng tài phải nộp lại Giấy phép thành lập của Trung tâm trọng tài cho Bộ Tư pháp.

Trong thời hạn 15 ngày làm việc kể từ ngày quyết định thu hồi Giấy phép thành lập của Trung tâm trọng tài có hiệu lực, thì Trung tâm trọng tài phải nộp lại Giấy đăng ký hoạt động cho Sở Tư pháp nơi cấp Giấy đăng ký hoạt động.

4. Chi nhánh của Trung tâm trọng tài vi phạm điểm a khoản 1 Điều này thì bị thu hồi Giấy đăng ký hoạt động. Chi nhánh của Trung tâm trọng tài bị thu hồi Giấy phép thành lập phải nộp lại Giấy đăng ký hoạt động của Chi nhánh cho Sở Tư pháp nơi cấp Giấy đăng ký hoạt động.

5. Trong trường hợp phát hiện Trung tâm trọng tài, Chi nhánh thuộc trường hợp bị thu hồi Giấy đăng ký hoạt động theo quy định của pháp luật thì trong thời hạn 15 ngày làm việc, Sở Tư pháp nơi cấp Giấy đăng ký hoạt động của Trung tâm trọng tài, Chi nhánh thực hiện việc thu hồi Giấy đăng ký hoạt động.

Trong thời hạn 15 ngày làm việc kể từ ngày quyết định thu hồi Giấy đăng ký hoạt động có hiệu lực hoặc quyết định xử phạt vi phạm hành chính có hiệu lực thì Trung tâm trọng tài, Chi nhánh phải nộp lại Giấy đăng ký hoạt động của mình cho Sở Tư pháp nơi cấp Giấy đăng ký hoạt động.

Điều 16. Trình tự, thủ tục chấm dứt hoạt động của Trung tâm trọng tài theo Điều lệ của Trung tâm trọng tài

1. Trong trường hợp chấm dứt hoạt động theo Điều lệ của Trung tâm trọng tài quy định tại điểm a khoản 1 Điều 29 Luật Trọng tài thương mại, thì chậm nhất là 30 ngày trước thời điểm chấm dứt hoạt động, Trung tâm trọng tài phải thông báo bằng văn bản về việc chấm dứt hoạt động cho Bộ Tư pháp và Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động; đăng báo hàng ngày của Trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về việc chấm dứt hoạt động.

Trung tâm trọng tài phải thanh toán xong các khoản nợ và hoàn tất các vụ việc đã nhận, trừ trường hợp có thỏa thuận khác.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày hoàn tất các thủ tục quy định tại khoản 1 Điều này, Trung tâm trọng tài báo cáo bằng văn bản về việc hoàn tất các thủ tục đó cho Bộ Tư pháp.

Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được báo cáo của Trung tâm trọng tài, Bộ Tư pháp ra Quyết định về việc chấm dứt hoạt động của Trung tâm. Trung tâm trọng tài nộp lại Giấy phép thành lập cho Bộ Tư pháp, Giấy đăng ký hoạt động cho Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động và nộp lại con dấu cho cơ quan có thẩm quyền.

Điều 17. Trình tự, thủ tục chấm dứt hoạt động của Trung tâm trọng tài trong trường hợp bị thu hồi Giấy phép thành lập

1. Trong trường hợp Trung tâm trọng tài bị thu hồi Giấy phép thành lập quy định tại điểm b khoản 1 Điều 29 Luật Trọng tài thương mại và Điều 15 Nghị định này, thì trong thời hạn 60 ngày, kể từ ngày có Quyết định về việc thu hồi Giấy phép thành lập, Trung tâm trọng tài phải thanh toán xong các khoản nợ và hoàn tất các vụ việc đã nhận, trừ trường hợp có thỏa thuận khác.

2. Trong thời hạn 10 ngày, kể từ ngày có quyết định thu hồi Giấy phép thành lập, Trung tâm trọng tài phải đăng báo hàng ngày của Trung ương hoặc báo địa phương nơi đăng ký hoạt động trong ba số liên tiếp về việc chấm dứt hoạt động.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày hoàn tất các thủ tục quy định tại khoản 1 và khoản 2 Điều này, Trung tâm trọng tài báo cáo bằng văn bản về việc hoàn tất các thủ tục nói trên cho Bộ Tư pháp và Sở Tư pháp, nơi Trung tâm trọng tài đăng ký hoạt động; nộp lại con dấu cho cơ quan có thẩm quyền.

Điều 18. Chấm dứt hoạt động của Chi nhánh. Văn phòng đại diện của Trung tâm trọng tài

1. Chi nhánh của Trung tâm trọng tài chấm dứt hoạt động trong các trường hợp sau:

a) Theo quyết định của Trung tâm trọng tài về việc chấm dứt hoạt động của Chi nhánh;

b) Trung tâm trọng tài tự chấm dứt hoạt động hoặc bị thu hồi Giấy phép thành lập;

c) Bị thu hồi Giấy đăng ký hoạt động của Chi nhánh theo quy định của pháp luật.

2. Chậm nhất là 30 ngày trước thời điểm chấm dứt hoạt động của Chi nhánh, Trung tâm trọng tài thành lập Chi nhánh phải thông báo bằng văn bản cho Bộ Tư pháp, Sở Tư pháp nơi đặt trụ sở của Trung tâm trọng tài và Sở Tư pháp nơi đặt Chi nhánh về việc chấm dứt hoạt động của Chi nhánh.

Trung tâm trọng tài phải thanh toán xong các khoản nợ và hoàn tất các vụ việc Chi nhánh đã nhận, trừ trường hợp có thỏa thuận khác.

Trong thời hạn 30 ngày kể từ thời điểm chấm dứt hoạt động của Chi nhánh, Trung tâm trọng tài phải nộp lại Giấy đăng ký hoạt động của Chi nhánh cho Sở Tư pháp, nơi đăng ký hoạt động của Chi nhánh; nộp lại con dấu cho cơ quan có thẩm quyền.

3. Văn phòng đại diện chấm dứt hoạt động theo quyết định của Trung tâm trọng tài. Chậm nhất 10 ngày làm việc trước thời điểm chấm dứt hoạt động của Văn phòng đại diện, Trung tâm trọng tài phải thông báo về việc chấm dứt hoạt động của Văn phòng đại diện cho Sở Tư pháp, nơi Trung tâm trọng tài đặt trụ sở và Sở Tư pháp, nơi đặt Văn phòng đại diện.

Điều 19. Trình tự, thủ tục công bố, thay đổi danh sách trọng tài viên, thông tin về tổ chức, hoạt động trọng tài thương mại

1. Trung tâm trọng tài, Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam gửi danh sách trọng tài viên cho Bộ Tư pháp trong thời hạn 15 ngày kể từ ngày được cấp Giấy phép thành lập hoặc kể từ khi có sự thay đổi về danh sách trọng tài viên.

Định kỳ hàng tháng, Bộ Tư pháp cập nhật và công bố danh sách trọng tài viên trên Cổng thông tin điện tử của Bộ Tư pháp. Việc công bố danh sách trọng tài viên nhằm cung cấp thông tin, không ảnh hưởng đến tư cách trọng tài viên.

2. Trung tâm trọng tài, Chi nhánh của Tổ chức trọng tài nước ngoài thay đổi danh sách Trọng tài viên, thì trong thời hạn 07 ngày làm việc, kể từ ngày quyết định thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và Sở Tư pháp, nơi Trung tâm trọng tài, Chi nhánh của Tổ chức trọng tài nước ngoài đăng ký hoạt động.

3. Bộ Tư pháp thực hiện công bố trên Cổng thông tin điện tử của Bộ Tư pháp về việc thành lập tổ chức trọng tài, thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động, chấm dứt hoạt động và các thông tin cần thiết về tổ chức, hoạt động trọng tài thương mại.

Chương 3.

THÀNH LẬP, ĐĂNG KÝ, CHẤM DỨT HOẠT ĐỘNG, THU HỒI GIẤY PHÉP THÀNH LẬP, GIẤY ĐĂNG KÝ HOẠT ĐỘNG CỦA CHI NHÁNH, VĂN PHÒNG ĐẠI DIỆN CỦA TỔ CHỨC TRỌNG TÀI NƯỚC NGOÀI TẠI VIỆT NAM

Điều 20. Tên Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài

1. Tên Chi nhánh của Tổ chức trọng tài nước ngoài phải bao gồm cụm từ “Chi nhánh” và tên của Tổ chức trọng tài nước ngoài.

2. Tên của Văn phòng đại diện của Tổ chức trọng tài nước ngoài phải bao gồm cụm từ “Văn phòng đại diện” và tên của Tổ chức trọng tài nước ngoài.

3. Tên Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài phải đảm bảo phù hợp với quy định về cách đặt tên nêu tại khoản 1, khoản 2 Điều 4 Nghị định này.

Điều 21. Cấp Giấy phép thành lập Chi nhánh, Văn phòng đại diện của Tổ chức Trọng tài nước ngoài tại Việt Nam

1. Tổ chức trọng tài nước ngoài muốn thành lập Chi nhánh, Văn phòng đại diện tại Việt Nam phải có hồ sơ đề nghị thành lập Chi nhánh, Văn phòng đại diện gửi Bộ Tư pháp. Trong thời hạn 45 ngày, kể từ ngày nhận được hồ sơ hợp lệ và lệ phí, Bộ Tư pháp xem xét cấp Giấy phép thành lập Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài; trường hợp từ chối phải thông báo bằng văn bản.

Giấy phép thành lập Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài có hiệu lực kể từ ngày ký.

2. Hồ sơ thành lập Chi nhánh gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thành lập Chi nhánh;

b) Bản sao có chứng thực giấy tờ chứng minh việc thành lập hợp pháp của Tổ chức trọng tài nước ngoài do cơ quan, tổ chức có thẩm quyền của nước ngoài cấp;

c) Bản giới thiệu về hoạt động của Tổ chức trọng tài nước ngoài;

d) Bản sao có chứng thực Điều lệ của Tổ chức trọng tài nước ngoài;

đ) Bản sao có chứng thực Quyết định cử trọng tài viên làm Trưởng Chi nhánh; Trưởng Chi nhánh phải là người thường trú tại Việt Nam;

e) Danh sách trọng tài viên, nhân viên dự kiến làm việc tại Chi nhánh.

3. Hồ sơ thành lập Văn phòng đại diện gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thành lập Văn phòng đại diện;

b) Bản sao có chứng thực giấy tờ chứng minh việc thành lập hợp pháp của Tổ chức trọng tài nước ngoài;

c) Bản giới thiệu về hoạt động của Tổ chức trọng tài nước ngoài;

d) Bản sao có chứng thực Quyết định cử Trưởng Văn phòng đại diện;

đ) Danh sách người nước ngoài, nhân viên Việt Nam dự kiến làm việc tại Văn phòng đại diện.

4. Đơn đề nghị thành lập Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam được làm bằng tiếng Việt. Các giấy tờ kèm theo đơn đề nghị nếu bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt và bản dịch phải được chứng thực theo quy định của pháp luật Việt Nam.

Giấy tờ do cơ quan, tổ chức nước ngoài cấp hoặc công chứng, chứng thực ở nước ngoài phải được hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam, trừ trường hợp được miễn hợp pháp hóa lãnh sự theo điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

Điều 22. Đăng ký hoạt động Chi nhánh, thông báo việc thành lập Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Trong thời hạn 60 ngày, kể từ ngày được cấp Giấy phép thành lập, Chi nhánh của Tổ chức trọng tài nước ngoài phải đăng ký hoạt động tại Sở Tư pháp ở địa phương nơi đặt trụ sở Chi nhánh.

2. Hồ sơ đăng ký hoạt động gồm 01 bộ giấy tờ sau đây:

a) Đơn đăng ký hoạt động;

b) Bản chính hoặc bản sao có chứng thực Giấy tờ chứng minh về trụ sở của Chi nhánh;

c) Bản sao có chứng thực Giấy phép thành lập Chi nhánh; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

d) Bản sao có chứng thực quyết định về việc cử Trưởng Chi nhánh.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ và lệ phí, Sở Tư pháp cấp Giấy đăng ký hoạt động cho Chi nhánh. Chi nhánh được hoạt động kể từ ngày được cấp Giấy đăng ký hoạt động.

Trong thời hạn 07 ngày làm việc, kể từ ngày cấp Giấy đăng ký hoạt động cho Chi nhánh, Sở Tư pháp gửi 01 bản sao Giấy đăng ký hoạt động cho Bộ Tư pháp.

4. Trong thời hạn 07 ngày làm việc, kể từ ngày được cấp Giấy phép thành lập, Văn phòng đại diện của Tổ chức trọng tài nước ngoài phải thông báo bằng văn bản về việc thành lập Văn phòng đại diện cho Sở Tư pháp, nơi đặt trụ sở của Văn phòng đại diện. Hồ sơ thông báo gồm 01 bộ giấy tờ sau đây:

a) Thông báo về việc lập Văn phòng đại diện;

b) Bản sao có chứng thực Giấy phép thành lập Văn phòng đại diện của Tổ chức trọng tài nước ngoài; trong trường hợp nộp bản sao phải kèm theo bản chính để đối chiếu.

5. Trong thời hạn 30 ngày, kể từ ngày Chi nhánh được cấp Giấy đăng ký hoạt động, Chi nhánh của Tổ chức trọng tài nước ngoài phải đăng báo hàng ngày của Trung ương hoặc địa phương nơi đăng ký hoạt động của Chi nhánh trong ba số liên tiếp về việc lập Chi nhánh.

Điều 23. Thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam thay đổi về tên gọi, lĩnh vực hoạt động, gửi hồ sơ đề nghị thay đổi về tên gọi, lĩnh vực hoạt động đến Bộ Tư pháp. Hồ sơ đề nghị thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thay đổi nội dung Giấy phép thành lập;

b) Bản chính Giấy phép thành lập của Chi nhánh Tổ chức trọng tài nước ngoài tại Việt Nam và giấy tờ liên quan đến việc thay đổi (nếu có);

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận hồ sơ đề nghị thay đổi, Bộ Tư pháp xem xét và ra văn bản chấp thuận; trường hợp từ chối phải thông báo bằng văn bản.

2. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được văn bản chấp thuận thay đổi nội dung Giấy phép thành lập Chi nhánh Tổ chức trọng tài nước ngoài thì Chi nhánh phải đăng ký việc thay đổi tại Sở Tư pháp nơi đặt Chi nhánh. Hồ sơ đăng ký nội dung thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thay đổi nội dung Giấy đăng ký hoạt động;

b) Bản chính Giấy đăng ký hoạt động;

c) Bản sao có chứng thực Giấy phép thành lập của Chi nhánh Tổ chức trọng tài nước ngoài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

Sở Tư pháp nơi đăng ký việc thay đổi thực hiện ghi nội dung thay đổi vào Giấy đăng ký hoạt động của Chi nhánh.

3. Trường hợp thay đổi Trưởng Chi nhánh, địa điểm đặt trụ sở của Chi nhánh tổ chức trọng tài nước ngoài trong phạm vi tỉnh, thành phố trực thuộc Trung ương thì trong thời hạn 07 ngày làm việc kể từ ngày quyết định thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và gửi hồ sơ đề nghị đăng ký nội dung thay đổi cho Sở Tư pháp nơi đăng ký hoạt động. Hồ sơ đề nghị đăng ký nội dung thay đổi gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị thay đổi nội dung Giấy đăng ký hoạt động;

b) Bản chính Giấy đăng ký hoạt động;

c) Bản sao có chứng thực Giấy phép thành lập Chi nhánh Tổ chức trọng tài nước ngoài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

Trong trường hợp chuyển địa điểm trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác, Chi nhánh Tổ chức trọng tài nước ngoài gửi Thông báo cho Sở Tư pháp nơi đã cấp Giấy đăng ký hoạt động và gửi hồ sơ đăng ký hoạt động đến Sở Tư pháp nơi đặt địa điểm trụ sở mới. Hồ sơ đề nghị đăng ký theo quy định tại Điều 22 Nghị định này.

4. Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam thay đổi Trưởng Văn phòng đại diện, địa điểm đặt trụ sở trong phạm vi tỉnh, thành phố trực thuộc Trung ương thì trong thời hạn 07 ngày làm việc kể từ ngày quyết định thay đổi phải thông báo bằng văn bản cho Bộ Tư pháp và Sở Tư pháp nơi Văn phòng đại diện đặt trụ sở.

Trong trường hợp thay đổi địa điểm trụ sở sang tỉnh, thành phố trực thuộc Trung ương khác, Văn phòng đại diện gửi thông báo chuyển địa điểm trụ sở cho Sở Tư pháp nơi đặt trụ sở cũ và Sở Tư pháp nơi đặt trụ sở mới. Hồ sơ thông báo gửi Sở Tư pháp nơi đặt trụ sở mới gồm 01 bộ giấy tờ sau đây:

a) Thông báo về việc thay đổi địa điểm Văn phòng đại diện;

b) Bản sao có chứng thực Giấy phép thành lập Văn phòng đại diện; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu.

Điều 24. Thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động của Chi nhánh, Giấy phép thành lập Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động trong trường hợp sau đây:

a) Có hành vi vi phạm đã bị xử phạt vi phạm hành chính mà tái phạm;

b) Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài không tiến hành bất kỳ hoạt động nào ghi trong Giấy phép thành lập trong vòng 05 năm liên tục kể từ ngày được cấp Giấy phép thành lập.

2. Trường hợp tổ chức, cá nhân phát hiện Chi nhánh, Văn phòng đại diện thuộc trường hợp bị thu hồi Giấy phép thành lập, Giấy đăng ký hoạt động thì thông báo cho Sở Tư pháp nơi đặt trụ sở của Chi nhánh, Văn phòng đại diện. Sở Tư pháp có trách nhiệm tiến hành xem xét, xác minh.

Chậm nhất là 07 ngày làm việc kể từ ngày Sở Tư pháp phát hiện Chi nhánh, Văn phòng đại diện thuộc trường hợp bị thu hồi Giấy phép thành lập thì Sở Tư pháp phải có văn bản đề nghị Bộ Tư pháp thu hồi Giấy phép thành lập trong đó nêu rõ lý do và kèm theo các giấy tờ chứng minh (nếu có).

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được văn bản đề nghị của Sở Tư pháp, Bộ trưởng Bộ Tư pháp ra quyết định thu hồi Giấy phép thành lập của Chi nhánh, Văn phòng đại diện.

4. Trong thời hạn 30 ngày kể từ khi Bộ Tư pháp có quyết định thu hồi Giấy phép thành lập, Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam phải nộp lại Giấy phép cho Bộ Tư pháp.

5. Trong thời hạn 15 ngày làm việc kể từ khi Sở Tư pháp nơi cấp Giấy đăng ký hoạt động của Chi nhánh ra quyết định thu hồi Giấy đăng ký hoạt động, Chi nhánh của Tổ chức trọng tài nước ngoài phải nộp lại Giấy đăng ký hoạt động cho Sở Tư pháp.

Điều 25. Chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam

1. Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam chấm dứt hoạt động trong các trường hợp sau đây:

a) Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài bị chấm dứt hoạt động theo quyết định của Tổ chức trọng tài nước ngoài;

b) Tổ chức trọng tài nước ngoài thành lập Chi nhánh, Văn phòng đại diện tại Việt Nam đã chấm dứt hoạt động ở nước ngoài;

c) Bị thu hồi Giấy phép thành lập theo quy định tại Điều 24 Nghị định này.

2. Trong trường hợp chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện quy định tại điểm a và điểm b khoản 1 Điều này, chậm nhất là 30 ngày trước thời điểm chấm dứt hoạt động, Chi nhánh, Văn phòng đại diện phải thông báo bằng văn bản về việc chấm dứt hoạt động cho Bộ Tư pháp, Sở Tư pháp của địa phương nơi đặt trụ sở; đăng báo về việc chấm dứt hoạt động theo quy định tại khoản 1 Điều 16 Nghị định này.

Trong thời hạn 15 ngày làm việc, kể từ ngày nhận được thông báo về việc chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam, Bộ Tư pháp ra quyết định chấm dứt hoạt động của Chi nhánh, Văn phòng đại diện.

Trước thời điểm chấm dứt hoạt động, Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam phải thanh toán xong các khoản nợ, thanh lý các hợp đồng lao động; hoàn tất các vụ việc đã nhận (đối với Chi nhánh), trừ trường hợp có thỏa thuận khác; nộp lại Giấy phép cho Bộ Tư pháp; nộp lại Giấy đăng ký hoạt động cho Sở Tư pháp; nộp lại con dấu cho cơ quan có thẩm quyền cấp và đăng ký việc sử dụng con dấu.

3. Trong trường hợp Chi nhánh, Văn phòng đại diện bị thu hồi Giấy phép thành lập thì Chi nhánh, Văn phòng đại diện phải đăng báo về việc chấm dứt hoạt động theo quy định tại khoản 1 Điều 16 Nghị định này; thanh toán xong các khoản nợ, thanh lý các hợp đồng lao động, hoàn tất các vụ việc đã nhận (đối với Chi nhánh), trừ trường hợp có thỏa thuận khác.

Chậm nhất là 60 ngày, kể từ ngày quyết định của Bộ Tư pháp về việc chấm dứt hoạt động có hiệu lực hoặc quyết định xử phạt vi phạm hành chính bằng hình thức thu hồi Giấy phép có hiệu lực, Chi nhánh, Văn phòng đại diện phải hoàn tất các thủ tục nêu trên và gửi báo cáo bằng văn bản cho Bộ Tư pháp, Sở Tư pháp nơi đặt trụ sở về việc chấm dứt hoạt động; nộp lại con dấu cho cơ quan có thẩm quyền cấp.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 26. Thi hành các quyết định áp dụng biện pháp khẩn cấp tạm thời của Hội đồng trọng tài

Việc thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời, quyết định thay đổi, áp dụng bổ sung, hủy bỏ biện pháp khẩn cấp tạm thời của Hội đồng trọng tài được thực hiện theo quy định của pháp luật thi hành án dân sự về thi hành quyết định áp dụng biện pháp khẩn cấp tạm thời của Tòa án.

Điều 27. Quy định chuyển tiếp

1. Trước ngày 31 tháng 12 năm 2011, các Trung tâm trọng tài được thành lập trước ngày Luật Trọng tài thương mại có hiệu lực phải sửa đổi, bổ sung Điều lệ và Quy tắc tố tụng trọng tài cho phù hợp với quy định của Luật Trọng tài thương mại. Điều lệ sửa đổi, bổ sung phải được Bộ Tư pháp phê chuẩn.

Hồ sơ xin phê chuẩn Điều lệ sửa đổi, bổ sung gồm 01 bộ giấy tờ sau đây:

a) Đơn đề nghị phê chuẩn Điều lệ sửa đổi, bổ sung;

b) Bản sao có chứng thực Giấy phép thành lập Trung tâm trọng tài hoặc Quyết định phê chuẩn Điều lệ Trung tâm trọng tài; trong trường hợp nộp bản sao thì phải kèm theo bản chính để đối chiếu;

c) Dự thảo Điều lệ sửa đổi, bổ sung.

2. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ, Bộ Tư pháp phê chuẩn Điều lệ sửa đổi, bổ sung của Trung tâm trọng tài.

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 9 năm 2011.

Nghị định số 25/2004/NĐ-CP ngày 15 tháng 01 năm 2004 của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh Trọng tài thương mại hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, PL (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


NQ 2014 - 01 hd thi hanh Luat trong tai thuong mai

HỘI ĐỒNG THẨM PHÁN TÒA ÁN NHÂN DÂN TỐI CAO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2014/NQ-HĐTP | Hà Nội, ngày 20 tháng 3 năm 2014

NGHỊ QUYẾT

HƯỚNG DẪN THI HÀNH MỘT SỐ QUY ĐỊNH LUẬT TRỌNG TÀI THƯƠNG MẠI

HỘI ĐỒNG THẨM PHÁN TÒA ÁN NHÂN DÂN TỐI CAO

Căn cứ vào Luật Tổ chức Tòa án nhân dân;

Để thi hành đúng và thống nhất các quy định Luật Trọng tài thương mại được Quốc hội khóa XII thông qua ngày 17 tháng 6 năm 2010 và có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2011 (sau đây viết tắt là Luật TTTM);

Sau khi có ý kiến thống nhất của Viện trưởng Viện kiểm sát nhân dân tối cao, Bộ trưởng Bộ Tư pháp,

QUYẾT NGHỊ:

Điều 1. Phạm vi điều chỉnh

Nghị quyết này hướng dẫn thi hành một số quy định Luật TTTM về thẩm quyền, trình tự, thủ tục tố tụng của Tòa án đối với hoạt động trọng tài; đăng ký phán quyết trọng tài vụ việc.

Điều 2. Xác định thẩm quyền giải quyết tranh chấp giữa Trọng tài, Tòa án theo quy định Luật TTTM

1. Trọng tài có thẩm quyền giải quyết các tranh chấp quy định tại Điều 2 Luật TTTM nếu các bên có thoả thuận trọng tài quy định tại Điều 5 và Điều 16 Luật TTTM, trừ trường hợp hướng dẫn tại khoản 3 Điều này.

2. Khi có yêu cầu Tòa án giải quyết tranh chấp phát sinh trong lĩnh vực quy định tại Điều 2 Luật TTTM thì Tòa án yêu cầu một hoặc các bên cho biết tranh chấp đó các bên có thoả thuận trọng tài hay không. Tòa án phải kiểm tra, xem xét các tài liệu gửi kèm theo đơn khởi kiện để xác định vụ tranh chấp đó có thuộc trường hợp hướng dẫn tại khoản 3 Điều này hay không. Tùy từng trường hợp cụ thể mà Tòa án xử lý như sau:

a) Trường hợp tranh chấp không có thoả thuận trọng tài hoặc đã có bản án, quyết định có hiệu lực pháp luật của Tòa án hoặc quyết định, phán quyết có hiệu lực pháp luật của Trọng tài xác định vụ tranh chấp không có thỏa thuận trọng tài thì Tòa án xem xét thụ lý, giải quyết theo thẩm quyền.

b) Trường hợp tranh chấp đã có thoả thuận trọng tài và thỏa thuận trọng tài không thuộc trường hợp hướng dẫn tại khoản 3 Điều này thì Tòa án căn cứ quy định tại điểm đ khoản 1 Điều 168 Bộ luật tố tụng dân sự năm 2004 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Bộ luật tố tụng dân sự năm 2011 (sau đây gọi tắt là BLTTDS) để trả lại đơn khởi kiện và các tài liệu, chứng cứ kèm theo đơn khởi kiện cho người khởi kiện.

Trường hợp sau khi thụ lý vụ án Tòa án mới phát hiện vụ tranh chấp đã có thoả thuận trọng tài và thỏa thuận trọng tài không thuộc trường hợp hướng dẫn tại khoản 3 Điều này thì Tòa án căn cứ quy định tại điểm i khoản 1 Điều 192 BLTTDS ra quyết định đình chỉ việc giải quyết vụ án, trả lại đơn khởi kiện và các tài liệu gửi kèm theo đơn khởi kiện cho người khởi kiện.

c) Trường hợp đã có yêu cầu Trọng tài giải quyết tranh chấp và Hội đồng trọng tài đang giải quyết vụ tranh chấp thì dù Tòa án nhận thấy tranh chấp không thuộc thẩm quyền của Trọng tài, không có thỏa thuận trọng tài hoặc tuy đã có thoả thuận trọng tài nhưng thuộc trường hợp hướng dẫn tại khoản 3 Điều này mà người khởi kiện có yêu cầu Tòa án giải quyết tranh chấp thì Tòa án trả lại đơn khởi kiện cho người khởi kiện, trường hợp Tòa án đã thụ lý thì ra quyết định đình chỉ việc giải quyết vụ án, trừ trường hợp Tòa án thụ lý vụ tranh chấp trước khi có yêu cầu Trọng tài giải quyết tranh chấp. Sau khi có quyết định, phán quyết của Hội đồng trọng tài quy định tại các điều 43, 58, 59 và 61 Luật TTTM mà người khởi kiện có yêu cầu Tòa án giải quyết, thì Tòa án xem xét thụ lý, giải quyết theo thủ tục chung.

3. Tranh chấp có thỏa thuận trọng tài nhưng thuộc một trong các trường hợp sau đây thì thuộc thẩm quyền giải quyết của Tòa án, trừ trường hợp các bên có thoả thuận khác hoặc pháp luật có quy định khác:

a) Có quyết định của Tòa án huỷ phán quyết trọng tài, hủy quyết định của Hội đồng trọng tài về việc công nhận sự thỏa thuận của các bên;

b) Có quyết định đình chỉ giải quyết tranh chấp của Hội đồng trọng tài, Trung tâm trọng tài quy định tại khoản 1 Điều 43 các điểm a, b, d và đ khoản 1 Điều 59 Luật TTTM;

c) Tranh chấp thuộc trường hợp quy định tại các khoản 1, 2, 3 và 5 Điều 4 Nghị quyết này.

4. Trường hợp các bên vừa có thỏa thuận giải quyết tranh chấp bằng Trọng tài, vừa có thỏa thuận giải quyết tranh chấp bằng Tòa án mà các bên không có thỏa thuận lại hoặc thỏa thuận mới về cơ quan có thẩm quyền giải quyết tranh chấp và không thuộc trường hợp quy định tại khoản 3 Điều này mà phát sinh tranh chấp thì xử lý như sau:

a) Trường hợp người khởi kiện yêu cầu Trọng tài giải quyết tranh chấp trước khi yêu cầu Tòa án giải quyết tranh chấp hoặc yêu cầu Trọng tài giải quyết tranh chấp khi Tòa án chưa thụ lý vụ án quy định tại điểm b khoản 4 Điều này thì Tòa án căn cứ quy định tại Điều 6 Luật TTTM để từ chối thụ lý, giải quyết. Trong trường hợp này, khi nhận được đơn khởi kiện Tòa án phải trả lại đơn khởi kiện, nếu đã thụ lý vụ án thì căn cứ quy định tại điểm i khoản 1 Điều 192 BLTTDS ra quyết định đình chỉ việc giải quyết vụ án vì không thuộc thẩm quyền của Tòa án, trả lại đơn khởi kiện và các tài liệu gửi kèm theo đơn khởi kiện.

b) Trường hợp người khởi kiện yêu cầu Tòa án giải quyết tranh chấp, thì ngay sau khi nhận được đơn khởi kiện, Tòa án phải xác định một trong các bên đã yêu cầu Trọng tài giải quyết hay chưa.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đơn khởi kiện mà Tòa án xác định người bị kiện, người khởi kiện đã yêu cầu Trọng tài giải quyết tranh chấp thì Tòa án trả lại đơn khởi kiện cho người khởi kiện, trường hợp người bị kiện, người khởi kiện chưa yêu cầu Trọng tài giải quyết tranh chấp thì Tòa án xem xét thụ lý giải quyết theo thủ tục chung.

Trường hợp Tòa án đã thụ lý vụ án mà phát hiện tranh chấp đã có yêu cầu Trọng tài giải quyết trước thời điểm Tòa án thụ lý vụ án thì Tòa án căn cứ quy định tại điểm i khoản 1 Điều 192 BLTTDS ra quyết định đình chỉ việc giải quyết vụ án vì không thuộc thẩm quyền của Tòa án, trả lại đơn khởi kiện và các tài liệu gửi kèm theo đơn khởi kiện.

Điều 3. Thoả thuận trọng tài vô hiệu quy định tại Điều 6 và Điều 18 Luật TTTM

Thoả thuận trọng tài vô hiệu là thỏa thuận trọng tài thuộc một trong các trường hợp quy định tại Điều 18 Luật TTTM. Khi xem xét thoả thuận trọng tài vô hiệu quy định tại Điều 18 Luật TTTM cần lưu ý một số trường hợp như sau:

1. “Tranh chấp phát sinh trong các lĩnh vực không thuộc thẩm quyền của Trọng tài” quy định tại khoản 1 Điều 18 Luật TTTM là trường hợp thỏa thuận trọng tài được xác lập để giải quyết tranh chấp không thuộc lĩnh vực quy định tại Điều 2 Luật TTTM.

2. “Người xác lập thỏa thuận trọng tài không có thẩm quyền theo quy định của pháp luật” quy định tại khoản 2 Điều 18 Luật TTTM là người xác lập thỏa thuận trọng tài khi không phải là người đại diện theo pháp luật hoặc không phải là người được ủy quyền hợp pháp hoặc là người được ủy quyền hợp pháp nhưng vượt quá phạm vi được ủy quyền.

Về nguyên tắc thỏa thuận trọng tài do người không có thẩm quyền xác lập thì thỏa thuận trọng tài đó vô hiệu. Trường hợp thỏa thuận trọng tài do người không có thẩm quyền xác lập nhưng trong quá trình xác lập, thực hiện thỏa thuận trọng tài hoặc trong tố tụng trọng tài mà người có thẩm quyền xác lập thỏa thuận trọng tài đã chấp nhận hoặc đã biết mà không phản đối thì thỏa thuận trọng tài không vô hiệu.

3. “Người xác lập thỏa thuận trọng tài không có năng lực hành vi dân sự” quy định tại khoản 3 Điều 18 Luật TTTM là người chưa thành niên, người mất năng lực hành vi dân sự hoặc người bị hạn chế năng lực hành vi dân sự. Trong trường hợp này thì Tòa án cần thu thập chứng cứ để chứng minh người xác lập thoả thuận trọng tài không có năng lực hành vi dân sự thì phải có giấy tờ tài liệu chứng minh ngày tháng năm sinh hoặc kết luận của cơ quan có thẩm quyền hoặc quyết định của Tòa án xác định, tuyên bố người đó mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự.

4. “Hình thức của thoả thuận trọng tài không phù hợp với quy định tại Điều 16 Luật TTTM” quy định tại khoản 4 Điều 18 Luật TTTM là trường hợp thỏa thuận trọng tài không được xác lập bằng một trong các hình thức quy định tại Điều 16 Luật TTTM và hướng dẫn tại Điều 7 Nghị quyết này.

5. “Một trong các bên bị lừa dối, đe dọa, cưỡng ép trong quá trình xác lập thoả thuận trọng tài” quy định tại khoản 5 Điều 18 Luật TTTM là trường hợp một trong các bên bị lừa dối, đe dọa, cưỡng ép theo quy định tại Điều 4, Điều 132 của Bộ luật dân sự.

6. “Thỏa thuận trọng tài vi phạm điều cấm của pháp luật” quy định tại khoản 6 Điều 18 Luật TTTM là thỏa thuận thuộc trường hợp quy định tại Điều 128 của Bộ luật dân sự.

Điều 4. Thỏa thuận trọng tài không thể thực hiện được quy định tại Điều 6 Luật TTTM

“Thỏa thuận trọng tài không thể thực hiện được” quy định tại Điều 6 Luật TTTM là thỏa thuận trọng tài thuộc một trong các trường hợp sau đây:

1. Các bên đã có thỏa thuận giải quyết tranh chấp tại một Trung tâm trọng tài cụ thể nhưng Trung tâm trọng tài này đã chấm dứt hoạt động mà không có tổ chức trọng tài kế thừa, và các bên không thỏa thuận được việc lựa chọn Trung tâm trọng tài khác để giải quyết tranh chấp.

2. Các bên đã có thỏa thuận cụ thể về việc lựa chọn Trọng tài viên trọng tài vụ việc, nhưng tại thời điểm xảy ra tranh chấp, vì sự kiện bất khả kháng hoặc trở ngại khách quan mà Trọng tài viên không thể tham gia giải quyết tranh chấp, hoặc Trung tâm trọng tài, Tòa án không thể tìm được Trọng tài viên như các bên thỏa thuận và các bên không thỏa thuận được việc lựa chọn Trọng tài viên khác để thay thế.

3. Các bên đã có thỏa thuận cụ thể về việc lựa chọn Trọng tài viên trọng tài vụ việc, nhưng tại thời điểm xảy ra tranh chấp, Trọng tài viên từ chối việc được chỉ định hoặc Trung tâm trọng tài từ chối việc chỉ định Trọng tài viên và các bên không thỏa thuận được việc lựa chọn Trọng tài viên khác để thay thế.

4. Các bên có thỏa thuận giải quyết tranh chấp tại một Trung tâm trọng tài nhưng lại thỏa thuận áp dụng Quy tắc tố tụng của Trung tâm trọng tài khác với Quy tắc tố tụng trọng tài của Trung tâm trọng tài đã thỏa thuận và điều lệ của Trung tâm trọng tài do các bên lựa chọn để giải quyết tranh chấp không cho phép áp dụng Quy tắc tố tụng của Trung tâm trọng tài khác và các bên không thỏa thuận được về việc lựa chọn Quy tắc tố tụng trọng tài thay thế.

5. Nhà cung cấp hàng hóa, dịch vụ và người tiêu dùng có điều khoản về thỏa thuận trọng tài được ghi nhận trong các điều kiện chung về cung cấp hàng hoá, dịch vụ do nhà cung cấp soạn sẵn quy định tại Điều 17 Luật TTTM nhưng khi phát sinh tranh chấp, người tiêu dùng không đồng ý lựa chọn Trọng tài giải quyết tranh chấp.

Điều 5. Xác định Tòa án có thẩm quyền đối với hoạt động trọng tài quy định tại Điều 7 Luật TTTM

1. Các bên có quyền thỏa thuận lựa chọn một trong các Tòa án nhân dân tỉnh, thành phố trực thuộc trung ương của Việt Nam để giải quyết vụ việc liên quan đến hoạt động trọng tài tại Việt Nam. Việc thỏa thuận lựa chọn Tòa án có thẩm quyền phải được lập thành văn bản, trong đó nêu rõ loại việc yêu cầu Tòa án giải quyết, tên Tòa án mà các bên lựa chọn.

Trường hợp thỏa thuận của các bên không đúng quy định tại khoản 3 Điều 7 Luật TTTM thì thẩm quyền của Tòa án đối với hoạt động trọng tài được xác định theo quy định tại khoản 2 Điều 7 Luật TTTM về thẩm quyền theo lãnh thổ của Tòa án và quy định tại khoản 3 Điều 7 Luật TTTM về thẩm quyền theo cấp của Tòa án.

Ví dụ: các bên thỏa thuận lựa chọn Tòa án nhân dân huyện X để giải quyết yêu cầu triệu tập người làm chứng thì thỏa thuận này là trái với quy định tại khoản 3 Điều 7 Luật TTTM. Tòa án không chấp nhận thỏa thuận lựa chọn này của các bên và thẩm quyền của Tòa án đối với hoạt động trọng tài được xác định theo quy định tại điểm e khoản 2 và khoản 3 Điều 7 Luật TTTM.

2. Các bên có thể thỏa thuận lựa chọn Tòa án có thẩm quyền đối với hoạt động trọng tài trước hoặc sau khi có tranh chấp. Việc thỏa thuận lựa chọn Tòa án đối với hoạt động trọng tài phải đảm bảo nguyên tắc chỉ có một Tòa án có thẩm quyền đối với một hoạt động trọng tài hoặc tất cả hoạt động trọng tài.

3. Xác định Tòa án có thẩm quyền đối với yêu cầu chỉ định Trọng tài viên để thành lập Hội đồng trọng tài vụ việc.

a) Trường hợp yêu cầu chỉ định Trọng tài viên để thành lập Hội đồng trọng tài vụ việc mà có nhiều bị đơn thì nguyên đơn có quyền lựa chọn yêu cầu một trong các Tòa án nơi cư trú hoặc nơi có trụ sở của một trong các bị đơn đó. Trường hợp có một hoặc các bị đơn cư trú, hoặc có trụ sở ở nước ngoài thì nguyên đơn có quyền lựa chọn Tòa án nơi cư trú, nơi có trụ sở của nguyên đơn.

b) Khi nhận đơn yêu cầu chỉ định Trọng tài viên để thành lập Hội đồng trọng tài vụ việc, Tòa án phải giải thích cho người nộp đơn yêu cầu biết là chỉ có một Tòa án trong các Tòa án được quy định tại điểm a khoản 2 Điều 7 Luật TTTM có thẩm quyền giải quyết để họ lựa chọn. Tòa án do họ lựa chọn phải yêu cầu họ cam kết trong đơn yêu cầu về việc không nộp đơn yêu cầu tại các Tòa án khác.

c) Trong trường hợp nguyên đơn nộp đơn yêu cầu tại nhiều Tòa án khác nhau và các Tòa án đều nhận được đơn yêu cầu thì Tòa án đã thụ lý đầu tiên theo thời gian có thẩm quyền giải quyết. Các Tòa án nhận được đơn yêu cầu sau thì xử lý đơn như sau:

c1) Nếu chưa thụ lý thì căn cứ quy định tại điểm đ khoản 1 Điều 168 và Điều 311 của BLTTDS để trả lại đơn yêu cầu cùng tài liệu, chứng cứ và tiền tạm ứng lệ phí cho người đã nộp.

c2) Nếu đã thụ lý thì căn cứ quy định tại điểm đ khoản 1 Điều 168, điểm i khoản 1 Điều 192 và Điều 311 của BLTTDS để ra quyết định đình chỉ việc xét đơn yêu cầu, xoá tên vụ việc đó trong sổ thụ lý, trả lại đơn yêu cầu cùng tài liệu, chứng cứ kèm theo cho người nộp đơn. Tiền tạm ứng lệ phí được Tòa án trả lại cho người đã nộp.

c3) Trường hợp nhiều Tòa án đều đã ra quyết định chỉ định Trọng tài viên, thì lấy quyết định chỉ định Trọng tài viên của Tòa án do nguyên đơn lựa chọn và thông báo cho bị đơn đầu tiên theo thời gian. Trong trường hợp này, căn cứ quy định tại khoản 2 Điều 39 Pháp lệnh án phí, lệ phí Tòa án thì nguyên đơn vẫn phải chịu lệ phí yêu cầu Tòa án chỉ định Trọng tài viên theo Quyết định chỉ định trọng tài viên của Tòa án tại tất cả các Tòa án mà nguyên đơn có yêu cầu.

4. Tòa án có thẩm quyền đối với yêu cầu thay đổi Trọng tài viên, giải quyết khiếu nại quyết định của Hội đồng trọng tài, hủy phán quyết trọng tài, đăng ký phán quyết trọng tài vụ việc quy định tại các điểm b, c và g khoản 2 Điều 7 Luật TTTM được xác định như sau:

a) “Nơi Hội đồng trọng tài giải quyết tranh chấp” quy định tại điểm b khoản 2 Điều 7 Luật TTTM được xác định theo quy định tại khoản 8 Điều 3 Luật TTTM. Trường hợp các bên không thỏa thuận lựa chọn được địa điểm giải quyết tranh chấp và Hội đồng trọng tài không xác định hoặc không xác định rõ địa điểm giải quyết tranh chấp thì người yêu cầu phải nộp các tài liệu, chứng cứ chứng minh. Trường hợp họ không chứng minh được thì Tòa án hướng dẫn họ yêu cầu Hội đồng trọng tài xác định. Tòa án căn cứ vào kết quả xác định địa điểm giải quyết tranh chấp của Hội đồng trọng tài để xem xét, quyết định việc thụ lý theo quy định của pháp luật.

b) “Nơi Hội đồng trọng tài ra quyết định” và “Nơi Hội đồng trọng tài đã tuyên phán quyết trọng tài” quy định tại điểm c và điểm g khoản 2 Điều 7 Luật TTTM được xác định theo quyết định, phán quyết của Hội đồng trọng tài. Trường hợp quyết định, phán quyết của Hội đồng trọng tài không xác định hoặc không xác định rõ địa điểm nơi Hội đồng trọng tài ra quyết định, nơi Hội đồng trọng tài đã tuyên phán quyết trọng tài thì người yêu cầu phải nộp các tài liệu, chứng cứ chứng minh. Trường hợp họ không chứng minh được thì Tòa án hướng dẫn họ yêu cầu Hội đồng trọng tài xác định. Tòa án căn cứ vào kết quả xác định của Hội đồng trọng tài để xem xét, quyết định việc thụ lý theo quy định của pháp luật.

c) Trường hợp nơi Hội đồng trọng tài ra quyết định, nơi Hội đồng trọng tài đã tuyên phán quyết trọng tài quy định tại điểm c và điểm g khoản 2 Điều 7 Luật TTTM được tiến hành ở nước ngoài thì Tòa án có thẩm quyền là Tòa án nơi cư trú hoặc nơi có trụ sở của bị đơn tại Việt Nam. Trường hợp bị đơn có nơi cư trú hoặc trụ sở ở nước ngoài thì Tòa án có thẩm quyền là Tòa án nơi cư trú hoặc nơi có trụ sở của nguyên đơn.

5. Xác định thẩm quyền của Tòa án đối với hoạt động của Trọng tài nước ngoài tại Việt Nam

a) Trọng tài nước ngoài tiến hành việc giải quyết tranh chấp và có yêu cầu Tòa án Việt Nam hỗ trợ hoạt động thì Tòa án Việt Nam có thẩm quyền đối với hoạt động của Trọng tài nước ngoài theo quy định tại các điểm a, b, c, d, đ và e khoản 2 Điều 7 Luật TTTM.

b) Tòa án Việt Nam không có thẩm quyền đối với yêu cầu hủy phán quyết trọng tài, đăng ký phán quyết trọng tài vụ việc của Trọng tài nước ngoài quy định tại điểm g khoản 2 Điều 7 Luật TTTM. Phán quyết của Trọng tài nước ngoài được công nhận và cho thi hành tại Việt Nam theo quy định của BLTTDS về thủ tục công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài.

Điều 6. Mất quyền phản đối quy định tại Điều 13 Luật TTTM

1. Trường hợp một bên phát hiện có vi phạm quy định Luật TTTM hoặc của thỏa thuận trọng tài mà vẫn tiếp tục thực hiện tố tụng trọng tài và không phản đối với Hội đồng trọng tài, Trung tâm trọng tài những vi phạm đó trong thời hạn do Luật TTTM quy định thì mất quyền phản đối tại Trọng tài, hoặc tại Tòa án đối với những vi phạm đã biết đó. Trường hợp Luật TTTM không quy định thời hạn thì thời hạn được xác định theo thỏa thuận của các bên hoặc quy tắc tố tụng trọng tài. Trường hợp các bên không thỏa thuận hoặc quy tắc tố tụng trọng tài không quy định thì việc phản đối phải được thực hiện trước thời điểm Hội đồng trọng tài tuyên phán quyết.

2. Trước khi xem xét yêu cầu của một hoặc các bên về việc có vi phạm quy định Luật TTTM hoặc của thỏa thuận trọng tài, Tòa án phải kiểm tra các tài liệu, chứng cứ, quy tắc tố tụng trọng tài để xác định đối với yêu cầu đó, một hoặc các bên có mất quyền phản đối hay không mất quyền phản đối.

Trường hợp Tòa án xác định vi phạm đã mất quyền phản đối quy định tại Điều 13 Luật TTTM và hướng dẫn tại khoản 1 Điều này thì bên đã mất quyền phản đối không được quyền khiếu nại quyết định của Hội đồng trọng tài, yêu cầu hủy phán quyết trọng tài đối với những vi phạm đã mất quyền phản đối đó. Tòa án không được căn cứ vào các vi phạm mà một hoặc các bên đã mất quyền phản đối để quyết định chấp nhận yêu cầu của một hoặc các bên.

3. Khi giải quyết yêu cầu hủy phán quyết trọng tài, Tòa án có trách nhiệm xem xét theo quy định tại điểm đ khoản 2 và điểm b khoản 3 Điều 68 Luật TTTM. Trường hợp xét thấy có đủ căn cứ để chấp nhận hoặc không chấp nhận yêu cầu thì Tòa án có quyền quyết định ngay cả khi một hoặc các bên đã mất quyền phản đối.

Điều 7. Về thỏa thuận trọng tài quy định tại Điều 16 Luật TTTM

1. Trường hợp có nhiều thỏa thuận trọng tài được xác lập đối với cùng một nội dung tranh chấp thì thỏa thuận trọng tài được xác lập hợp pháp sau cùng theo thời gian có giá trị áp dụng.

2. Trường hợp thỏa thuận trọng tài có nội dung không rõ ràng, có thể hiểu theo nhiều nghĩa khác nhau thì áp dụng quy định của Bộ luật dân sự để giải thích.

3. Khi có sự chuyển giao quyền, nghĩa vụ phát sinh từ giao dịch, hợp đồng mà trong giao dịch, hợp đồng đó các bên có xác lập thỏa thuận trọng tài hợp pháp thì thỏa thuận trọng tài trong giao dịch, hợp đồng vẫn có hiệu lực đối với bên được chuyển giao và bên nhận chuyển giao, trừ trường hợp các bên có thỏa thuận khác.

4. Việc gộp nhiều quan hệ pháp luật tranh chấp để giải quyết trong cùng một vụ kiện được thực hiện khi thuộc một trong các trường hợp sau đây:

a) Các bên thỏa thuận đồng ý gộp nhiều quan hệ pháp luật tranh chấp vào giải quyết trong cùng một vụ kiện;

b) Quy tắc tố tụng trọng tài cho phép gộp nhiều quan hệ pháp luật tranh chấp vào giải quyết trong cùng một vụ kiện.

Điều 8. Thành lập Hội đồng trọng tài vụ việc quy định tại Điều 41 Luật TTTM

1. Trường hợp các bên không có thỏa thuận khác, thì Tòa án thực hiện việc chỉ định Trọng tài viên khi có yêu cầu trong các trường hợp sau đây:

a) Hết thời hạn 30 ngày, kể từ ngày bị đơn nhận được đơn khởi kiện của nguyên đơn mà bị đơn không thông báo cho nguyên đơn tên Trọng tài viên mà mình lựa chọn, nếu nguyên đơn có yêu cầu thì Tòa án có thẩm quyền chỉ định Trọng tài viên cho bị đơn;

b) Trường hợp vụ tranh chấp có nhiều bị đơn, khi hết thời hạn 30 ngày, kể từ ngày bị đơn cuối cùng nhận được đơn khởi kiện của nguyên đơn và các tài liệu, chứng cứ kèm theo, mà các bị đơn không thống nhất được việc chọn Trọng tài viên, nếu một hoặc các bên có yêu cầu thì Tòa án có thẩm quyền chỉ định Trọng tài viên cho các bị đơn;

c) Hết thời hạn 15 ngày, kể từ ngày được các bên chọn hoặc được Tòa án chỉ định mà các Trọng tài viên này không bầu được Chủ tịch Hội đồng trọng tài, nếu một hoặc các bên có yêu cầu thì Tòa án có thẩm quyền chỉ định Chủ tịch Hội đồng trọng tài cho các bên;

d) Trường hợp các bên thoả thuận vụ tranh chấp do một Trọng tài viên duy nhất giải quyết, nhưng không chọn được Trọng tài viên duy nhất mà đã hết thời hạn 30 ngày, kể từ ngày bị đơn cuối cùng nhận được đơn khởi kiện của nguyên đơn, thì theo yêu cầu của một hoặc các bên, Tòa án có thẩm quyền chỉ định Trọng tài viên duy nhất cho các bên.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được đơn yêu cầu, Chánh án Tòa án nhân dân cấp tỉnh có thẩm quyền phân công một Thẩm phán chỉ định Trọng tài viên. Tòa án có thẩm quyền thông báo ngay cho các bên tranh chấp, Trọng tài viên của Hội đồng trọng tài vụ việc được lựa chọn về việc thụ lý vụ việc và Thẩm phán được phân công giải quyết vụ việc.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày được phân công, Thẩm phán xét đơn yêu cầu chỉ định Trọng tài viên mà không phải mở phiên họp để xét đơn yêu cầu, không phải triệu tập các bên tranh chấp.

4. Khi xét đơn yêu cầu, Thẩm phán căn cứ vào quy định tại Điều 20 và Điều 21 Luật TTTM, danh sách Trọng tài viên của các tổ chức trọng tài hoạt động tại Việt Nam quy định tại điểm c khoản 1 Điều 15 Luật TTTM, khoản 4 Điều 2 và Điều 19 của Nghị định số 63/2011/NĐ-CP ngày 28 tháng 7 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Trọng tài thương mại và các tài liệu kèm theo để xem xét, quyết định. Quyết định chỉ định Trọng tài viên của Tòa án được thực hiện theo Mẫu số 01 ban hành kèm theo Nghị quyết này.

5. Trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định, Tòa án gửi quyết định cho các bên, Hội đồng trọng tài, Trọng tài viên Trọng tài vụ việc.

Điều 9. Thay đổi Trọng tài viên trọng tài vụ việc quy định tại khoản 4 Điều 42 Luật TTTM

1. Tòa án chỉ thụ lý và giải quyết việc thay đổi Trọng tài viên trọng tài vụ việc trong những trường hợp quy định tại khoản 4 Điều 42 Luật TTTM. Người có yêu cầu thay đổi Trọng tài viên phải làm đơn yêu cầu bằng văn bản, trong đó nêu rõ trường hợp và lý do thay đổi Trọng tài viên.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được đơn yêu cầu, Chánh án Tòa án nhân dân cấp tỉnh có thẩm quyền phân công một Thẩm phán thực hiện việc thay đổi Trọng tài viên. Tòa án có thẩm quyền thông báo ngay cho Hội đồng trọng tài, các Trọng tài viên của Hội đồng trọng tài vụ việc, các bên tranh chấp về việc thụ lý đơn yêu cầu và Thẩm phán được phân công giải quyết.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày được phân công, Thẩm phán xét đơn yêu cầu thay đổi Trọng tài viên mà không phải mở phiên họp để xét đơn yêu cầu, không phải triệu tập các bên tranh chấp.

4. Khi xét đơn yêu cầu, Thẩm phán căn cứ vào quy định tại Điều 20, Điều 21 và khoản 6 Điều 42 Luật TTTM, danh sách Trọng tài viên của các tổ chức trọng tài hoạt động tại Việt Nam quy định tại điểm c khoản 1 Điều 15 Luật TTTM, khoản 4 Điều 2 và Điều 19 Nghị định số 63/2011/NĐ-CP ngày 28 tháng 7 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật TTTM và các tài liệu kèm theo để xem xét, quyết định Trọng tài viên có thuộc trường hợp bị thay đổi hay không.

Trường hợp yêu cầu thay đổi Trọng tài viên là có căn cứ, thì tùy từng trường hợp cụ thể mà Thẩm phán căn cứ quy định tương ứng để quyết định việc thay đổi Trọng tài viên. Trường hợp không chấp nhận yêu cầu thay đổi Trọng tài viên, thì Thẩm phán phải ra quyết định bằng văn bản, trong đó nêu rõ lý do của việc không chấp nhận yêu cầu thay đổi. Quyết định thay đổi Trọng tài viên được thực hiện theo Mẫu số 02 ban hành kèm theo Nghị quyết này.

5. Trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định, Tòa án gửi quyết định cho các bên, Hội đồng trọng tài, Trọng tài viên, Viện kiểm sát nhân dân cùng cấp.

Điều 10. Khiếu nại và giải quyết khiếu nại quyết định của Hội đồng trọng tài về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài quy định tại Điều 44 Luật TTTM

1. Bên khiếu nại quyết định của Hội đồng trọng tài về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài thì phải làm đơn khiếu nại. Đơn khiếu nại phải có các nội dung quy định tại khoản 2 Điều 44 Luật TTTM và nộp kèm theo các tài liệu, chứng cứ quy định tại khoản 3 Điều 44 Luật TTTM. Trường hợp Hội đồng trọng tài không ban hành quyết định riêng về thẩm quyền của Hội đồng trọng tài thì người yêu cầu phải cung cấp những tài liệu, chứng cứ chứng minh việc Hội đồng trọng tài không có thẩm quyền giải quyết tranh chấp đó.

2. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đơn khiếu nại và tài liệu, chứng cứ kèm theo đơn, Tòa án phải thông báo cho Hội đồng trọng tài biết về việc Tòa án đang thụ lý, giải quyết đơn khiếu nại.

3. Thẩm phán căn cứ vào đơn khiếu nại, tài liệu, chứng cứ kèm theo đơn và quy định tại các điều 5, 6, 18 Luật TTTM để xác định khiếu nại về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài là có căn cứ hay không có căn cứ. Trong trường hợp cần thiết, Thẩm phán có thể đề nghị Hội đồng trọng tài trình bày ý kiến của họ về nội dung khiếu nại.

4. Trong thời hạn quy định tại khoản 4 Điều 44 Luật TTTM, Thẩm phán phải xem xét, ra quyết định giải quyết khiếu nại. Quyết định giải quyết khiếu nại được thực hiện theo Mẫu số 03 ban hành kèm theo Nghị quyết này. Trong thời hạn 05 ngày làm việc, kể từ ngày ra Quyết định giải quyết khiếu nại, Tòa án gửi quyết định cho các bên, Hội đồng trọng tài, Trọng tài viên, Viện kiểm sát nhân dân cùng cấp.

5. Căn cứ vào quy định của pháp luật mà Thẩm phán chấp nhận hoặc không chấp nhận khiếu nại quyết định của Hội đồng trọng tài về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài. Tòa án nêu rõ lý do và căn cứ của việc chấp nhận hoặc không chấp nhận khiếu nại, tùy từng trường hợp cụ thể mà xử lý như sau:

a) Trường hợp Tòa án xác định vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài, không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu hoặc thỏa thuận trọng tài không thể thực hiện được thì xử lý như sau:

a1) Trường hợp Hội đồng trọng tài đã ra quyết định đình chỉ việc giải quyết vụ việc thì các bên có quyền thỏa thuận, lựa chọn phương thức giải quyết tranh chấp.

a2) Trường hợp vụ việc đang được Hội đồng trọng tài tiến hành giải quyết tranh chấp thì trong thời hạn 15 ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại của Tòa án, Hội đồng trọng tài phải ra quyết định đình chỉ giải quyết tranh chấp theo quy định tại khoản 6 Điều 44 Luật TTTM.

a3) Trường hợp Hội đồng trọng tài đã ra phán quyết trọng tài thì một hoặc các bên có quyền yêu cầu Tòa án hủy phán quyết trọng tài theo thủ tục chung.

b) Trường hợp Tòa án xác định vụ tranh chấp thuộc thẩm quyền của Hội đồng trọng tài, có thỏa thuận trọng tài, thỏa thuận trọng tài không vô hiệu hoặc thỏa thuận trọng tài thực hiện được thì xử lý như sau:

b1) Trường hợp Hội đồng trọng tài đã ra quyết định đình chỉ giải quyết vụ việc thì trong thời hạn 15 ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại của Tòa án, Hội đồng trọng tài tiếp tục thụ lý, giải quyết tranh chấp theo thủ tục chung.

b2) Trường hợp Hội đồng trọng tài đã ra phán quyết trọng tài thì một hoặc các bên có quyền yêu cầu thi hành phán quyết trọng tài, đăng ký phán quyết trọng tài hoặc yêu cầu Tòa án hủy phán quyết trọng tài theo thủ tục chung.

b3) Trường hợp vụ việc đang được Hội đồng trọng tài tiến hành giải quyết tranh chấp thì Hội đồng trọng tài tiếp tục giải quyết theo thủ tục chung.

Điều 11. Về đề nghị Tòa án thu thập chứng cứ, triệu tập người làm chứng quy định tại Điều 46 và Điều 47 Luật TTTM

1. Tòa án chỉ tiến hành thu thập chứng cứ trong trường hợp quy định tại khoản 5, 6 Điều 46 Luật TTTM nếu Hội đồng trọng tài, một hoặc các bên đã áp dụng các biện pháp cần thiết để thu thập chứng cứ mà vẫn không thu thập được (đã áp dụng các biện pháp cần thiết là đã sử dụng mọi cách thức và khả năng cho phép để yêu cầu cá nhân, cơ quan, tổ chức đang quản lý, lưu giữ chứng cứ cung cấp cho mình chứng cứ mà vẫn không được cá nhân, cơ quan, tổ chức cung cấp). Văn bản đề nghị Tòa án thu thập chứng cứ phải có đầy đủ nội dung quy định tại khoản 5 Điều 46 Luật TTTM, gửi kèm theo văn bản đề nghị là thỏa thuận trọng tài, đơn khởi kiện, tài liệu khác có liên quan và tài liệu, chứng cứ chứng minh việc đã tiến hành thu thập chứng cứ nhưng vẫn không thể tự mình thu thập được.

2. Trình tự, thủ tục thu thập, bảo quản, chuyển giao chứng cứ của Tòa án thực hiện theo quy định tại khoản 6 Điều 46 Luật TTTM và quy định của BLTTDS.

3. Tòa án chỉ tiến hành triệu tập người làm chứng khi có căn cứ chứng minh người làm chứng đã được Hội đồng trọng tài triệu tập hợp lệ mà không đến phiên họp nhưng không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc giải quyết tranh chấp. Văn bản đề nghị triệu tập người làm chứng phải có đầy đủ nội dung quy định tại khoản 2 Điều 47 Luật TTTM, gửi kèm theo văn bản đề nghị là thỏa thuận trọng tài, đơn khởi kiện, tài liệu khác có liên quan và tài liệu, chứng cứ chứng minh việc triệu tập hợp lệ mà người làm chứng không đến phiên họp nhưng không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc giải quyết tranh chấp.

4. Trình tự, thủ tục ra quyết định, triệu tập, thông báo kết quả triệu tập người làm chứng thực hiện theo quy định tại khoản 3 Điều 47 Luật TTTM và quy định của BLTTDS.

5. Cùng với việc nộp các tài liệu, chứng cứ theo yêu cầu, bên yêu cầu thu thập chứng cứ, triệu tập người làm chứng phải nộp lệ phí thu thập chứng cứ, triệu tập người làm chứng và chi phí thu thập chứng cứ, chi phí cho người làm chứng theo quy định. Trường hợp Hội đồng trọng tài yêu cầu Tòa án thu thập chứng cứ, triệu tập người làm chứng thì lệ phí thu thập chứng cứ, triệu tập người làm chứng và chi phí thu thập chứng cứ, chi phí cho người làm chứng do bên yêu cầu thu thập chứng cứ, triệu tập người làm chứng nộp thông qua Hội đồng trọng tài.

Điều 12. Thẩm quyền, trình tự, thủ tục của Tòa án áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời quy định tại Điều 53 Luật TTTM

1. Một hoặc các bên tranh chấp có quyền làm đơn gửi đến Tòa án có thẩm quyền yêu cầu áp dụng một hoặc một số biện pháp khẩn cấp tạm thời ngay sau khi nộp đơn khởi kiện tại Trọng tài (khi thời điểm tố tụng trọng tài đã bắt đầu) mà không phân biệt Hội đồng trọng tài đã được thành lập hay chưa, Hội đồng trọng tài đã giải quyết tranh chấp hay chưa.

2. Một hoặc các bên có quyền đề nghị Tòa án có thẩm quyền yêu cầu áp dụng một hoặc một số biện pháp khẩn cấp tạm thời quy định tại khoản 2 Điều 49 Luật TTTM, trừ trường hợp các bên có thỏa thuận khác.

3. Cùng với việc nộp các tài liệu, chứng cứ theo yêu cầu, bên yêu cầu áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời phải nộp lệ phí yêu cầu và thực hiện biện pháp bảo đảm theo quy định.

4. Trình tự, thủ tục áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời và kiểm sát việc tuân theo pháp luật trong việc áp dụng biện pháp khẩn cấp tạm thời của Tòa án thực hiện theo quy định tại các điều 48, 49, 52, 53 Luật TTTM và quy định của BLTTDS.

5. Khi một trong các bên yêu cầu Tòa án áp dụng một hoặc một số biện pháp khẩn cấp tạm thời thì Tòa án đề nghị họ cho biết trước hoặc sau khi yêu cầu họ đã yêu cầu Hội đồng trọng tài áp dụng một hoặc một số biện pháp khẩn cấp tạm thời hay chưa. Nếu họ chưa yêu cầu Hội đồng trọng tài thì Tòa án yêu cầu họ phải cam kết trong đơn yêu cầu không yêu cầu tại các Tòa án khác, hoặc Hội đồng trọng tài. Đồng thời Tòa án phải kiểm tra, xem xét các tài liệu gửi kèm theo đơn yêu cầu để xác định vụ tranh chấp đó các bên đã có yêu cầu Tòa án, Hội đồng trọng tài áp dụng một hoặc một số biện pháp khẩn cấp tạm thời hay chưa.

a) Trường hợp có căn cứ cho thấy một trong các bên đã có yêu cầu Hội đồng trọng tài, Tòa án áp dụng một hoặc một số biện pháp khẩn cấp tạm thời thì Tòa án căn cứ vào quy định tại khoản 5 Điều 53 Luật TTTM để trả lại đơn yêu cầu cho các bên, trừ trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời của các bên không thuộc thẩm quyền của Hội đồng trọng tài.

b) Trường hợp sau khi đã ra quyết định áp dụng biện pháp khẩn cấp tạm thời, Tòa án mới phát hiện được vụ tranh chấp đó các bên đã có yêu cầu Hội đồng trọng tài, Tòa án áp dụng một hoặc một số biện pháp khẩn cấp tạm thời, thì Tòa án căn cứ vào quy định tương ứng để ra quyết định hủy bỏ biện pháp khẩn cấp tạm thời do mình ban hành, đồng thời, trả lại đơn yêu cầu và các tài liệu gửi kèm theo đơn yêu cầu cho các bên.

Điều 13. Đăng ký phán quyết trọng tài vụ việc quy định tại Điều 62 Luật TTTM

1. Theo quy định tại khoản 2 Điều 62 Luật TTTM thì hết thời hạn 01 năm, kể từ ngày ban hành phán quyết trọng tài, mà một hoặc các bên mới có đơn yêu cầu Tòa án đăng ký phán quyết trọng tài vụ việc, thì Tòa án không có thẩm quyền xem xét, giải quyết đơn yêu cầu đó.

Trường hợp có căn cứ cho thấy phán quyết trọng tài vụ việc đang được xem xét, giải quyết theo thủ tục yêu cầu hủy phán quyết trọng tài tại Tòa án có thẩm quyền thì khi nhận được đơn yêu cầu đăng ký phán quyết trọng tài, Tòa án chưa thụ lý yêu cầu này để đợi kết quả giải quyết yêu cầu hủy phán quyết trọng tài.

2. Bên yêu cầu đăng ký phán quyết trọng tài vụ việc phải làm đơn yêu cầu bằng văn bản và gửi cùng các tài liệu quy định tại khoản 2 Điều 62 Luật TTTM đến Tòa án có thẩm quyền.

3. Khi xem xét đăng ký phán quyết trọng tài vụ việc, Thẩm phán không phải mở phiên họp xét đơn yêu cầu. Trường hợp cần thiết, Thẩm phán có thể triệu tập một hoặc các bên tranh chấp, Hội đồng trọng tài để nghe ý kiến của họ về yêu cầu đăng ký phán quyết trọng tài vụ việc. Thẩm phán căn cứ vào quy định Luật TTTM, các tài liệu kèm theo, kiểm tra tính xác thực của các tài liệu gửi kèm theo đơn để xem xét, quyết định việc đăng ký.

4. Trường hợp xét thấy phán quyết trọng tài vụ việc và các tài liệu gửi kèm theo đơn yêu cầu là xác thực thì Thẩm phán thực hiện việc đăng ký. Quyết định đăng ký phán quyết trọng tài vụ việc được thực hiện theo Mẫu số 04 ban hành kèm theo Nghị quyết này.

5. Trường hợp xác định phán quyết trọng tài không có thật, thì Thẩm phán từ chối đăng ký, trả lại đơn yêu cầu, các tài liệu kèm theo và phải thông báo ngay cho bên có yêu cầu biết, đồng thời nêu rõ lý do. Mẫu thông báo từ chối đăng ký phán quyết Trọng tài vụ việc được thực hiện theo Mẫu số 05 ban hành kèm theo Nghị quyết này.

Điều 14. Căn cứ hủy phán quyết trọng tài quy định tại Điều 68 Luật TTTM

1. Phán quyết trọng tài quy định tại khoản 10 Điều 3 và Điều 68 Luật TTTM bao gồm quyết định công nhận sự thỏa thuận của các bên của Hội đồng trọng tài quy định tại Điều 58 Luật TTTM và phán quyết trọng tài của Hội đồng trọng tài quy định tại Điều 61 Luật TTTM.

2. Tòa án hủy phán quyết trọng tài quy định tại Điều 58 và Điều 61 Luật TTTM khi thuộc một trong các trường hợp sau đây:

a) “Không có thoả thuận trọng tài hoặc thỏa thuận trọng tài vô hiệu” là thỏa thuận trọng tài thuộc một trong các trường hợp quy định tại Điều 6 và Điều 18 Luật TTTM và hướng dẫn tại các điều 2, 3 và 4 Nghị quyết này.

b) “Thành phần Hội đồng trọng tài, thủ tục tố tụng trọng tài không phù hợp với thỏa thuận của các bên hoặc trái với các quy định Luật TTTM” là trường hợp các bên có thỏa thuận về thành phần Hội đồng trọng tài, quy tắc tố tụng trọng tài nhưng Hội đồng trọng tài thực hiện không đúng thỏa thuận của các bên hoặc Hội đồng trọng tài thực hiện không đúng quy định Luật TTTM về nội dung này mà Tòa án xét thấy đó là những vi phạm nghiêm trọng và cần phải hủy nếu Hội đồng trọng tài không thể khắc phục được hoặc không khắc phục theo yêu cầu của Tòa án quy định tại khoản 7 Điều 71 Luật TTTM.

Ví dụ 1: Trường hợp một bên không được thông báo về đơn khởi kiện quy định tại Điều 32 Luật TTTM kịp thời và hợp pháp theo quy tắc tố tụng trọng tài, Luật TTTM dẫn tới việc không đảm bảo được quyền được thành lập Hội đồng trọng tài là trường hợp vi phạm nghiêm trọng thủ tục tố tụng trọng tài quy định tại điểm b khoản 2 Điều 68 Luật TTTM.

Ví dụ 2: Các bên thỏa thuận tranh chấp được giải quyết bởi Hội đồng trọng tài gồm ba trọng tài viên và áp dụng luật nội dung của Việt Nam để giải quyết vụ tranh chấp nhưng thực tế việc giải quyết tranh chấp được tiến hành bởi Hội đồng Trọng tài gồm một Trọng tài viên duy nhất, pháp luật áp dụng là pháp luật nội dung của Singapore mặc dù một bên có phản đối nhưng không được Hội đồng trọng tài chấp nhận thì đây là trường hợp vi phạm nghiêm trọng thủ tục tố tụng trọng tài quy định tại điểm b khoản 2 Điều 68 Luật TTTM.

c) “Vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài” là trường hợp Hội đồng trọng tài giải quyết tranh chấp trong lĩnh vực không thuộc thẩm quyền của Trọng tài quy định tại Điều 2 Luật TTTM; hoặc Hội đồng trọng tài giải quyết tranh chấp mà không được các bên thỏa thuận yêu cầu Trọng tài giải quyết hoặc giải quyết vượt quá phạm vi của thỏa thuận đưa ra Trọng tài giải quyết.

Về nguyên tắc, Tòa án chỉ hủy phần quyết định có nội dung không thuộc thẩm quyền của Hội đồng trọng tài mà không hủy phán quyết trọng tài. Trường hợp có thể tách được phần quyết định của Hội đồng trọng tài về vấn đề đã được yêu cầu và phần quyết định về vấn đề không được yêu cầu giải quyết tại Trọng tài, thì phần quyết định về vấn đề được yêu cầu giải quyết không bị huỷ.

Trường hợp không thể tách được phần quyết định của Hội đồng trọng tài về vấn đề đã được yêu cầu và phần quyết định về vấn đề không được yêu cầu giải quyết tại Trọng tài, thì Tòa án hủy phán quyết trọng tài đó.

d) “Chứng cứ do các bên cung cấp mà Hội đồng trọng tài căn cứ vào đó để ra phán quyết là giả mạo; Trọng tài viên nhận tiền, tài sản hoặc lợi ích vật chất khác của một bên tranh chấp làm ảnh hưởng đến tính khách quan, công bằng của phán quyết trọng tài”

Tòa án chỉ xem xét việc xác định chứng cứ giả mạo nếu có chứng cứ chứng minh cho yêu cầu đó và chứng cứ đó phải có liên quan đến việc ra phán quyết, có ảnh hưởng đến tính khách quan, công bằng của phán quyết. Tòa án phải căn cứ vào quy định Luật TTTM, quy tắc tố tụng trọng tài, thỏa thuận của các bên và quy tắc xem xét, đánh giá chứng cứ mà Hội đồng trọng tài áp dụng khi giải quyết vụ việc để xác định chứng cứ giả mạo.

đ) “Phán quyết trọng tài trái với các nguyên tắc cơ bản của pháp luật Việt Nam” là phán quyết vi phạm các nguyên tắc xử sự cơ bản có hiệu lực bao trùm đối với việc xây dựng và thực hiện pháp luật Việt Nam.

Khi xem xét yêu cầu hủy phán quyết trọng tài, Tòa án phải xác định được phán quyết trọng tài có vi phạm một hoặc nhiều nguyên tắc cơ bản của pháp luật và nguyên tắc đó có liên quan đến việc giải quyết tranh chấp của Trọng tài.

Tòa án chỉ hủy phán quyết trọng tài sau khi đã chỉ ra được rằng phán quyết trọng tài có nội dung trái với một hoặc nhiều nguyên tắc cơ bản của pháp luật Việt Nam mà Hội đồng trọng tài đã không thực hiện nguyên tắc này khi ban hành phán quyết trọng tài và phán quyết trọng tài xâm phạm nghiêm trọng lợi ích của nhà nước, quyền, lợi ích hợp pháp của một hoặc các bên, người thứ ba.

Ví dụ 1: Các bên đã tự nguyện thỏa thuận về việc giải quyết tranh chấp và thỏa thuận này không trái pháp luật, đạo đức xã hội nhưng Hội đồng trọng tài không ghi nhận sự thỏa thuận đó của các bên trong phán quyết trọng tài. Trong trường hợp này phán quyết trọng tài đã vi phạm nguyên tắc tự do, tự nguyện cam kết trong lĩnh vực thương mại quy định tại Điều 11 Luật Thương mại và Điều 4 của Bộ luật dân sự... Tòa án xem xét, quyết định việc hủy phán quyết trọng tài này vì trái nguyên tắc cơ bản của pháp luật Việt Nam đã được Luật Thương mại và Bộ luật dân sự… quy định.

Ví dụ 2: Một bên tranh chấp cung cấp chứng cứ chứng minh phán quyết trọng tài được lập có sự cưỡng ép, lừa dối, đe dọa hoặc hối lộ. Trong trường hợp này phán quyết trọng tài đã vi phạm nguyên tắc “trọng tài viên phải độc lập, khách quan, vô tư” quy định tại khoản 2 Điều 4 Luật TTTM.

Điều 15. Tòa án xét đơn yêu cầu huỷ phán quyết trọng tài quy định tại Điều 71 Luật TTTM

1. Khi chỉ định Thẩm phán tham gia Hội đồng xét đơn yêu cầu huỷ phán quyết trọng tài, Chánh án Tòa án không chỉ định Thẩm phán đã ra quyết định chỉ định hoặc thay đổi Trọng tài viên, Thẩm phán đã giải quyết khiếu nại quyết định của Hội đồng trọng tài.

2. Khi xét đơn yêu cầu, Hội đồng xét đơn không xét lại nội dung vụ tranh chấp mà cần kiểm tra phán quyết trọng tài có thuộc một trong các trường hợp quy định tại khoản 2 Điều 68 Luật TTTM hay không. Nếu xét thấy phán quyết trọng tài thuộc một trong các trường hợp quy định tại khoản 2 Điều 68 Luật TTTM và Hội đồng trọng tài không khắc phục hoặc không thể khắc phục được theo yêu cầu của Tòa án quy định tại khoản 7 Điều 71 Luật TTTM, thì Hội đồng xét đơn yêu cầu căn cứ vào điểm tương ứng tại khoản 2 Điều 68 Luật TTTM để ra quyết định huỷ phán quyết trọng tài. Nếu xét thấy phán quyết trọng tài không thuộc một trong các trường hợp quy định tại khoản 2 Điều 68 Luật TTTM, thì Hội đồng xét đơn yêu cầu ra quyết định không huỷ phán quyết trọng tài. Quyết định về việc hủy phán quyết trọng tài được thực hiện theo Mẫu số 08 ban hành kèm theo Nghị quyết này.

3. Khi xét thấy cần thiết, Hội đồng xét đơn yêu cầu xem xét tạm đình chỉ việc xét đơn yêu cầu hủy phán quyết trọng tài khi có yêu cầu của một bên trong trường hợp quy định tại khoản 7 Điều 71 Luật TTTM. Quyết định tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài được thực hiện theo Mẫu số 06 ban hành kèm theo Nghị quyết này.

4. Hội đồng xét đơn yêu cầu có quyền quyết định đình chỉ việc xét đơn yêu cầu hủy phán quyết trọng tài trong các trường hợp quy định tại khoản 5 Điều 71 Luật TTTM. Quyết định đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài được thực hiện theo Mẫu số 07 ban hành kèm theo Nghị quyết này.

Điều 16. Lệ phí Tòa án liên quan đến Trọng tài quy định tại Điều 72 Luật TTTM

Người yêu cầu Tòa án giải quyết các loại việc liên quan đến Trọng tài phải nộp lệ phí Tòa án theo quy định của Pháp lệnh án phí, lệ phí Tòa án và hướng dẫn tại Nghị quyết số 01/2012/NQ-HĐTP ngày 13-6-2012 của Hội đồng thẩm phán Tòa án nhân dân tối cao hướng dẫn áp dụng một số quy định của pháp luật về án phí, lệ phí Tòa án. Khi có đơn yêu cầu Tòa án thu thập chứng cứ; triệu tập người làm chứng; hủy phán quyết trọng tài, đăng ký phán quyết trọng tài vụ việc thì Tòa án không yêu cầu người nộp đơn nộp lệ phí mà tiến hành thụ lý vụ việc theo thủ tục chung.

Điều 17. Ban hành các mẫu văn bản tố tụng

Ban hành kèm theo Nghị quyết này các mẫu văn bản tố tụng sau đây:

1. Quyết định chỉ định Trọng tài viên (Mẫu số 01);

2. Quyết định thay đổi Trọng tài viên (Mẫu số 02);

3. Quyết định giải quyết khiếu nại (Mẫu số 03);

4. Quyết định đăng ký phán quyết trọng tài vụ việc (Mẫu số 04);

5. Thông báo từ chối đăng ký phán quyết trọng tài vụ việc (Mẫu số 05);

6. Quyết định tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài (Mẫu số 06);

7. Quyết định đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài (Mẫu số 07);

8. Quyết định về việc hủy phán quyết trọng tài (Mẫu số 08).

Điều 18. Về hiệu lực thi hành quy định tại khoản 3 Điều 81 Luật TTTM

Kể từ ngày Luật TTTM có hiệu lực (ngày 01-01-2011), việc giải quyết tranh chấp giữa các bên được thực hiện theo quy định Luật TTTM mà không phụ thuộc vào tranh chấp phát sinh trước hoặc sau khi Luật TTTM có hiệu lực, và các bên đã có thỏa thuận trọng tài trước hoặc sau khi Luật TTTM có hiệu lực.

Đối với thỏa thuận trọng tài được xác lập trước ngày Luật TTTM có hiệu lực, nhưng kể từ ngày Luật TTTM có hiệu lực mới phát sinh tranh chấp và các bên không có thỏa thuận trọng tài mới, thì việc xác định thỏa thuận trọng tài có hợp pháp hay không và hiệu lực của thỏa thuận trọng tài đó phải căn cứ vào quy định tương ứng của pháp luật tại thời điểm xác lập thỏa thuận trọng tài.

Ví dụ: Công ty A và Công ty B ký hợp đồng ngày 01-6-2008 trong đó có điều khoản lựa chọn trọng tài để giải quyết tranh chấp. Ngày 18-8-2013 Công ty A khởi kiện tranh chấp hợp đồng tại Trọng tài do các bên không thỏa thuận mới về cơ quan có thẩm quyền giải quyết tranh chấp. Trong trường hợp này trọng tài tiến hành thụ lý, giải quyết tranh chấp theo quy định Luật TTTM và xác định hiệu lực của thỏa thuận trọng tài theo quy định của Pháp lệnh trọng tài thương mại. Hiệu lực của thỏa thuận trọng tài được xác định theo quy định của pháp luật có hiệu lực tại thời điểm xác lập thỏa thuận trọng tài. Pháp lệnh trọng tài thương mại có hiệu lực từ ngày 01-7-2003 đến hết ngày 31-12-2010.

Điều 19. Hiệu lực thi hành của Nghị quyết

1. Nghị quyết này đã được Hội đồng Thẩm phán Tòa án nhân dân tối cao thông qua ngày 20 tháng 3 năm 2014 và có hiệu lực thi hành kể từ ngày 02 tháng 7 năm 2014. Các hướng dẫn của Tòa án nhân dân tối cao ban hành trước ngày Nghị quyết này có hiệu lực thi hành hết hiệu lực kể từ ngày 02 tháng 7 năm 2014.

2. Trong quá trình thực hiện nếu có vướng mắc cần phải giải thích hoặc hướng dẫn bổ sung thì đề nghị phản ánh về Tòa án nhân dân tối cao để có sự giải thích hoặc hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Uỷ ban thường vụ Quốc hội;
- Ủy ban tư pháp của Quốc hội;
- Uỷ ban pháp luật của Quốc hội;
- Ban Nội chính TW;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ (Công báo);
- Bộ Tư pháp;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Lưu VP, Viện KHXX (TANDTC).

TM. HỘI ĐỒNG THẨM PHÁN
TÒA ÁN NHÂN DÂN TỐI CAO
CHÁNH ÁN

Trương Hòa Bình

Mẫu số 01 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-CĐTTV (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

CHỈ ĐỊNH TRỌNG TÀI VIÊN

TÒA ÁN NHÂN DÂN.....................(3)

Căn cứ vào Điều 41 Luật Trọng tài thương mại;

Sau khi xem xét đơn khởi kiện của nguyên đơn và văn bản yêu cầu chỉ định Trọng tài viên của .................(4) là.......................(5) trong vụ tranh chấp về....................(6);

Xét thấy việc chỉ định…..… (7) là cần thiết cho việc giải quyết vụ tranh chấp;

QUYẾT ĐỊNH:

1. Chỉ định Ông (Bà):………………………………………..……………...…

Địa chỉ:……………………………………………………………..………(8).

Làm ……(9) để giải quyết vụ tranh chấp về………….…..................(10) giữa:

Nguyên đơn:…………………………………………………..……...…...…(11).

Địa chỉ: …………………………………………………..………..…………....

Bị đơn:……………………………………….……………..….……….....…(12).

Địa chỉ: ……………………………………………………..…………..………

2. Ông (Bà) có tên nêu trên chịu trách nhiệm thi hành Quyết định này và có các quyền, nghĩa vụ theo quy định của pháp luật trọng tài thương mại.

3. Quyết định này có hiệu lực thi hành ngay, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Viện kiểm sát nhân dân..... (cùng cấp);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

THẨM PHÁN

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 01:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định chỉ định Trọng tài viên; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 02/2014/QĐ-CĐTTV).

(4) Ghi đầy đủ họ tên và địa chỉ của cá nhân; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đề nghị Tòa án chỉ định Trọng tài viên. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội.

(5) Ghi địa vị pháp lý của người đề nghị Tòa án chỉ định Trọng tài viên. Ví dụ: "nguyên đơn".

(6) (10) Ghi tóm tắt nội dung quan hệ pháp luật tranh chấp giữa nguyên đơn và bị đơn. Ví dụ: “hợp đồng mua bán hàng hóa”.

(7) (9) Tùy theo yêu cầu của các bên mà ghi địa vị pháp lý của Trọng tài viên. Trường hợp đơn yêu cầu chỉ định Trọng tài viên theo quy định tại khoản 3 Điều 41 Luật Trọng tài thương mại thì ghi là “Chủ tịch Hội đồng trọng tài”. Trường hợp đơn yêu cầu chỉ định Trọng tài viên theo quy định tại khoản 1 và 2 Điều 41 Luật Trọng tài thương mại thì ghi là “Trọng tài viên”. Trường hợp chỉ định trọng tài viên duy nhất quy định tại khoản 4 Điều 41 Luật Trọng tài thương mại thì ghi là “Trọng tài viên duy nhất”.

(8) Trường hợp yêu cầu Tòa án chỉ định Trọng tài viên để giải quyết vụ tranh chấp thì ghi đầy đủ họ tên và địa chỉ của Trọng tài viên đó. Trường hợp yêu cầu Tòa án chỉ định Trọng tài viên duy nhất để giải quyết vụ tranh chấp thì ghi đầy đủ họ tên và địa chỉ của Trọng tài viên duy nhất đó. Trường hợp yêu cầu Tòa án chỉ định Trọng tài viên làm Chủ tịch Hội đồng trọng tài thì ghi đầy đủ họ tên và địa chỉ của Trọng tài viên làm Chủ tịch Hội đồng trọng tài đó.

(11) (12) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

Mẫu số 02 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../....../QĐ-TĐTTV (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

THAY ĐỔI TRỌNG TÀI VIÊN

TÒA ÁN NHÂN DÂN.....................(3)

Căn cứ vào Điều 42 Luật Trọng tài thương mại;

Sau khi xem xét đơn khởi kiện của nguyên đơn và văn bản yêu cầu thay đổi Trọng tài viên của.....................(4) là......................(5), trong vụ tranh chấp về...................(6);

Xét thấy việc thay đổi Trọng tài viên là cần thiết cho việc giải quyết vụ tranh chấp;

QUYẾT ĐỊNH:

1. Chỉ định Ông (Bà):……………………………………………..…..………(7)

Địa chỉ:………………………………………………………………………….

Làm....... (8) để giải quyết vụ tranh chấp về………….…..(9) giữa:

Nguyên đơn:…………………………………………………....….....………(10)

Địa chỉ: …………………………………………………..……………………..

Bị đơn:……………………………………….……………...….……...…..…(11)

Địa chỉ: ……………………………………………………..…………………..

2. Ông (Bà)......(12) thay thế cho Ông (Bà).....(13) và có các quyền, nghĩa vụ theo quy định của pháp luật trọng tài thương mại kể từ ngày quyết định này có hiệu lực thi hành.

3. Quyết định này có hiệu lực thi hành ngay, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Viện kiểm sát nhân dân..... (cùng cấp);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

THẨM PHÁN

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng mẫu số 02:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định thay đổi Trọng tài viên; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 04/2014/QĐ-TĐTTV).

(4) Ghi đầy đủ họ tên và địa chỉ của cá nhân; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đề nghị Tòa án thay đổi Trọng tài viên. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội – Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(5) Ghi địa vị pháp lý của người đề nghị Tòa án thay đổi Trọng tài viên. Ví dụ: "nguyên đơn".

(6) (9) Ghi tóm tắt nội dung quan hệ pháp luật tranh chấp giữa nguyên đơn và bị đơn. Ví dụ: “hợp đồng mua bán hàng hóa”.

(7) (12) Ghi đầy đủ họ tên và địa chỉ của Trọng tài viên được Tòa án quyết định thay đổi.

(8) Tùy theo yêu cầu mà ghi địa vị pháp lý của Trọng tài viên được Tòa án quyết định thay đổi. Trọng tài viên được thay đổi thuộc trường hợp quy định tại khoản 3 Điều 41 Luật Trọng tài thương mại thì ghi là “Chủ tịch Hội đồng trọng tài”. Trọng tài viên được thay đổi thuộc trường hợp quy định tại khoản 1 và 2 Điều 41 Luật Trọng tài thương mại thì ghi là “Trọng tài viên”. Trọng tài viên được thay đổi thuộc trường hợp quy định tại khoản 4 Điều 41 Luật Trọng tài thương mại thì ghi là “Trọng tài viên duy nhất”.

(10) (11) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(13) Ghi đầy đủ họ tên và địa chỉ của Trọng tài viên bị Tòa án quyết định thay đổi.

Mẫu số 03 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-GQKN (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

GIẢI QUYẾT KHIẾU NẠI

TÒA ÁN NHÂN DÂN.....................(3)

Căn cứ vào Điều 44 của Luật Trọng tài thương mại;

Sau khi xem xét Đơn khiếu nại ngày.....tháng…năm…. (4) của...........(5) là.........(6) trong vụ tranh chấp giữa:

Nguyên đơn:………………………...…………...…………….........……..…(7).

Địa chỉ: …………………………………...……………..……………………....

Bị đơn:……………………………………...….…………......….……...……(8).

Địa chỉ: ……………………………………...………………..……………..……

và các tài liệu, chứng cứ kèm theo khiếu nại đối với Quyết định của Hội đồng trọng tài....................(9) về.....................(10);

Nội dung yêu cầu...............................................................................................(11);

Xét thấy.............................................................................................................(12);

QUYẾT ĐỊNH:

1. ………………………………………………..………………………….....(13).

2. Hội đồng trọng tài, Trọng tài viên, các bên có trách nhiệm thi hành quyết định này theo quy định của pháp luật.

3. Quyết định giải quyết khiếu nại này có hiệu lực thi hành ngay, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Viện kiểm sát nhân dân.... (cùng cấp);
- Trung tâm trọng tài (nếu có);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

THẨM PHÁN

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 03:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định hủy phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-GQKN).

(4) Ghi ngày tháng năm trên đơn khiếu nại.

(5) Ghi đầy đủ họ tên và địa chỉ của của người khiếu nại; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đề nghị Tòa án giải quyết khiếu nại. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(6) Ghi địa vị pháp lý của người khiếu nại trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(7) (8) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(9) Ghi rõ hình thức của quyết định trọng tài bị khiếu nại và họ tên của Trọng tài viên là thành viên Hội đồng trọng tài ban hành Quyết định trọng tài bị khiếu nại. Trường hợp Hội đồng trọng tài có ban hành Quyết định bằng văn bản về nội dung bị khiếu nại thì ghi cụ thể số, ngày tháng năm ban hành Quyết định của Hội đồng trọng tài bị khiếu nại. Trường hợp Hội đồng trọng tài không ban hành Quyết định bằng văn bản về nội dung bị khiếu nại thì ghi những tài liệu, chứng cứ mà một hoặc các bên cung cấp để chứng minh Hội đồng trọng tài đã quyết định về hiệu lực của thỏa thuận trọng tài, về thỏa thuận trọng tài có thể thực hiện được hay không và thẩm quyền của Hội đồng trọng tài. Ví dụ: “Quyết định việc số 28/2014/HĐTTVV của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Nguyễn Thị B và Phạm Thị C lập ngày 20-8-2014.

(10) Ghi rõ loại quyết định của Hội đồng trọng tài bị khiếu nại quy định tại Điều 43 Luật Trọng tài thương mại. Ví dụ: “thẩm quyền của Hội đồng trọng tài".

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung yêu cầu và căn cứ yêu cầu giải quyết khiếu nại.

(12) Ghi những nhận định của Toà án, phân tích những căn cứ để giải quyết khiếu nại. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để giải quyết khiếu nại.

(13) Ghi nội dung quyết định của Tòa án về việc chấp nhận hay không chấp nhận khiếu nại và phán quyết của Tòa án liên quan đến việc chấp nhận hoặc không chấp nhận khiếu nại của đương sự. Ví dụ: Trong trường hợp Toà án quyết định vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài thì ghi như sau: Chấp nhận khiếu nại của Công ty TNHH X về việc tranh chấp giữa Công ty TNHH X và Công ty TNHH Y không thuộc thẩm quyền giải quyết tranh chấp của Hội đồng trọng tài. Hội đồng trọng tài phải ra quyết định đình chỉ giải quyết tranh chấp theo quy định tại khoản 6 Điều 44 Luật Trọng tài thương mại".

Mẫu số 04 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-ĐKPQ (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

ĐĂNG KÝ PHÁN QUYẾT TRỌNG TÀI VỤ VIỆC

TÒA ÁN NHÂN DÂN………….

Căn cứ vào Điều 62 Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:..........(3);

Sau khi xem xét Đơn yêu cầu đăng ký Phán quyết Trọng tài vụ việc ngày…. tháng…. năm…. (4) của………… (5) là.......(6); Phán quyết trọng tài.......(7) giữa:

Nguyên đơn:……………………………………………………......……..……(8).

Địa chỉ: …………………………………………………..………….…………....

Bị đơn:……………………………………….……………...….…..………..…(9).

Địa chỉ: ……………………………………………………..……….……………

Tranh chấp về:………................…………………………………….………..(10).

Xét thấy:……………………………….....…………………………………(11).

Vì các lẽ trên,

QUYẾT ĐỊNH:

1. Phán quyết trọng tài….(12) giữa....(13) được đăng ký tại Tòa án nhân dân…........(14)

2. Cơ quan thi hành án dân sự, Hội đồng trọng tài, Trọng tài viên, các bên có trách nhiệm thi hành Quyết định này và Phán quyết trọng tài vụ việc.

3. Quyết định đăng ký phán quyết này có hiệu lực kể từ ngày ký. Người yêu cầu có quyền khiếu nại với Chánh án Toà án nhân dân………(15) về việc đăng ký phán quyết trọng tài vụ việc theo quy định của pháp luật trọng tài thương mại.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài vụ việc;
- Cơ quan thi hành án dân sự...... (theo quy định tại khoản 1 Điều 8 Luật Trọng tài thương mại;
- Viện kiểm sát nhân dân.... (cùng cấp);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

THẨM PHÁN

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 04:

(1) (14) (15) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định hủy phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-ĐKPQ).

(3) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu theo quy định tại khoản 2 Điều 62 Luật Trọng tài thương mại và các tài liệu, chứng cứ khác (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ.

(4) Ghi ngày tháng năm nhận đơn yêu cầu đăng ký phán quyết trọng tài.

(5) Ghi đầy đủ họ tên và địa chỉ của người yêu cầu đăng ký phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đề nghị Tòa án giải quyết khiếu nại. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(6) Ghi địa vị pháp lý của người yêu cầu đăng ký phán quyết trọng tài trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(7) (12) Ghi đầy đủ thông tin của Phán quyết trọng tài được yêu cầu đăng ký. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài; họ tên, địa chỉ của Trọng tài viên Hội đồng trọng tài và tóm tắt nội dung quan hệ pháp luật tranh chấp giữa các bên. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua ban hàng hóa quốc tế.

(8) (9) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(10) Ghi tóm tắt vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài, nội dung yêu cầu và căn cứ yêu cầu đăng ký phán quyết trọng tài.

(11) Trong phần này ghi nhận định của Toà án, phân tích những căn cứ để Tòa án quyết định Phán quyết trọng tài được đăng ký. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để đăng ký phán quyết.

(13) Ghi đầy đủ họ tên của nguyên đơn, bị đơn.

Mẫu số 05 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../TB-ĐKPQ (2) | ........, ngày...... tháng ...... năm......

THÔNG BÁO

TỪ CHỐI ĐĂNG KÝ PHÁN QUYẾT TRỌNG TÀI VỤ VIỆC

Kính gửi :…………………………………………….……………..(3)

Địa chỉ:……………………………………………………....……….

Căn cứ vào Điều 62 Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:..........(4);

Sau khi xem xét Đơn yêu cầu đăng ký Phán quyết Trọng tài vụ việc ngày…. tháng…. năm…. (5) của………… (6) là.......(7); Phán quyết trọng tài.......(8) giữa:

Nguyên đơn:……………………………………………………......……..……(9).

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……………………………………….……………..….…..…….....…(10).

Địa chỉ: ……………………………………………………..……………………

Tranh chấp về:…………................………….………………………………..(11).

Xét thấy đơn yêu cầu thuộc trường hợp ……..………………………….....…(12).

Căn cứ quy định tại khoản 3 Điều 62 Luật Trọng tài thương mại và.........(13);

Toà án nhân dân….....(14) từ chối đăng ký Phán quyết trọng tài….....(15) giữa....(16).

Toà án nhân dân………(17) trả lại đơn yêu cầu cùng các tài liệu, chứng cứ kèm theo (nếu có) và thông báo cho người yêu cầu được biết.

Trong thời hạn 3 ngày làm việc, kể từ ngày nhận được Thông báo từ chối đăng ký phán quyết trọng tài vụ việc, người yêu cầu có quyền khiếu nại với Chánh án Toà án nhân dân……...…(18) về việc từ chối đăng ký phán quyết trọng tài vụ việc theo quy định tại khoản 3 Điều 62 Luật Trọng tài thương mại.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài vụ việc, Trọng tài viên;
- Cơ quan thi hành án dân sự...... (theo quy định tại khoản 1 Điều 8 Luật Trọng tài thương mại);
- Viện kiểm sát nhân dân.... (cùng cấp);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

ThẨm phán

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng mẫu số 05:

(1) (14) (17) (18) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ban hành thông báo từ chối đăng ký phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra thông báo (ví dụ: số 01/2013/TB-ĐKPQ).

(3) (6) Ghi đầy đủ họ tên, địa chỉ của người yêu cầu đăng ký phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức yêu cầu đăng ký phán quyết trọng tài. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(4) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu theo quy định tại khoản 2 Điều 62 Luật Trọng tài thương mại và các tài liệu, chứng cứ khác (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ.

(5) Ghi ngày tháng năm nhận đơn yêu cầu đăng ký phán quyết trọng tài.

(7) Ghi địa vị pháp lý của người yêu cầu đăng ký phán quyết trọng tài trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(8) (15) Ghi đầy đủ thông tin của Phán quyết trọng tài được yêu cầu đăng ký. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài và họ tên, địa chỉ của Trọng tài viên của Hội đồng trọng tài. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua ban hàng hóa quốc tế”.

(9) (10) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài, nội dung yêu cầu và căn cứ yêu cầu đăng ký phán quyết trọng tài.

(12) Ghi nhận định của Tòa án, phân tích những căn cứ là lý do để Tòa án quyết định từ chối đăng ký Phán quyết trọng tài.

(13) Ghi điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để từ chối đăng ký phán quyết trọng tài vụ việc.

(16) Ghi đầy đủ họ tên của nguyên đơn, bị đơn.

Mẫu số 06 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-TĐCPQTT (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

TẠM ĐÌNH CHỈ XÉT ĐƠN YÊU CẦU HỦY PHÁN QUYẾT TRỌNG TÀI

TÒA ÁN NHÂN DÂN.....................(3)

Với Hội đồng xét đơn yêu cầu gồm có:

Thẩm phán - Chủ tọa: Ông (Bà).........................................................................

(Các) Thẩm phán: Ông (Bà)...............................................................................

Ông (Bà)..............................................................................

Căn cứ vào khoản 7 Điều 71 Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:..........(4);

Sau khi xem xét Đơn yêu cầu tạm đình chỉ xét đơn yêu cầu hủy Phán quyết trọng tài ngày…. tháng …. năm…. (5) của…...(6) là.......(7); Phán quyết trọng tài.................(8) giữa:

Nguyên đơn.:……………………………………………………......……..……(9)

Địa chỉ:….………………………………………………..……………………....

Bị đơn:……………..……………….……….……………...….…..………..…(10)

Địa chỉ: ………………………….....………………………..……………………

Tranh chấp về:…………................……………………..……………………..(11)

Yêu cầu và căn cứ đề nghị tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài.....................................................................................................................................

Xét thấy..............................................................................................................(12),

QUYẾT ĐỊNH:

1. Tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài thụ lý số…/..../TLST-KDTM... ngày…tháng…năm…..(13) đối với Phán quyết trọng tài.......(14) giữa:

Nguyên đơn:……………………………………………………......…….....…(15)

Địa chỉ: …………………………………………………..………………….......

Bị đơn:……………………………………….……………...….…..……….....(16)

Địa chỉ: ……………………………………………………..…………………...

2. Toà án tiếp tục giải quyết đơn yêu cầu hủy phán quyết trọng tài này khi lý do tạm đình chỉ không còn nhưng tối đa không quá 60 ngày kể từ ngày ban hành Quyết định này.

3. Quyết định này có hiệu lực thi hành kể từ ngày ký, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Trung tâm trọng tài (nếu có);
- Cơ quan thi hành án dân sự...... (theo quy định tại khoản 1 Điều 8 Luật Trọng tài thương mại);
- Viện kiểm sát nhân dân.... (cùng cấp);
- Lưu hồ sơ.

TM. HỘI ĐỒNG XÉT ĐƠN YÊU CẦU
THẨM PHÁN – CHỦ TỌA PHIÊN HỌP

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 06:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-TĐCPQTT).

(4) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu theo quy định tại khoản 7 Điều 71 Luật Trọng tài thương mại và các tài liệu, chứng cứ khác (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ.

(5) Ghi ngày tháng năm nhận đơn yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài.

(6) Ghi đầy đủ họ tên, địa chỉ của người yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(7) Ghi địa vị pháp lý của người yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài trong vụ tranh chấp. Ví dụ: nguyên đơn.

(8) (14) Ghi đầy đủ thông tin của Phán quyết trọng tài được yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài và họ tên, địa chỉ của Trọng tài viên của Hội đồng trọng tài. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua bán hàng hóa quốc tế”.

(9) (10) (15) (16) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài.

(12) Trong phần này ghi nhận định của Toà án, phải phân tích những căn cứ là lý do để Tòa án tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài.

(13) Ghi đầy đủ số, ngày tháng năm thụ lý vụ việc yêu cầu Tòa án hủy phán quyết trọng tài. Ví dụ: thụ lý số 28/2014/TLST-KDTM ngày 16 tháng 8 năm 2014.

Mẫu số 07 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-ĐCPQTT (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

ĐÌNH CHỈ XÉT ĐƠN YÊU CẦU HỦY PHÁN QUYẾT TRỌNG TÀI

TÒA ÁN NHÂN DÂN.....................(3)

Với Hội đồng xét đơn yêu cầu gồm có:

Thẩm phán - Chủ tọa: Ông (Bà).........................................................................

(Các) Thẩm phán: Ông (Bà)...............................................................................

Ông (Bà)………………………………………………......

Căn cứ vào khoản 5 Điều 71 của Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:........................(4);

Sau khi xem xét Đơn yêu cầu hủy Phán quyết trọng tài ngày…. tháng …. năm…. (5) của…...(6) là.......(7); Phán quyết trọng tài.................(8) giữa:

Nguyên đơn:……………………………………………………......……..….…(9)

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……………………………….……….……………...….…..………....(10)

Địa chỉ: …………………………...…………………………..…………………

Tranh chấp về:…………................……………………………………………(11)

Yêu cầu và căn cứ đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài:.....

Xét thấy..............................................................................................................(12),

QUYẾT ĐỊNH:

1. Đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài thụ lý số …/.../TLST-KDTM…(13) ngày…tháng…năm….. đối với Phán quyết trọng tài.......(14) giữa:

Nguyên đơn:……...……………………………………………......……..……(15)

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……………………...……………….……………...….…..………..…(16)

Địa chỉ: ……………………………………………………..……………………

2. Khi có quyết định đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài, các bên không có quyền yêu cầu Tòa án giải quyết đơn yêu cầu hủy phán quyết trọng tài.

3. Quyết định này có hiệu lực thi hành kể từ ngày ký, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Trung tâm trọng tài (nếu có);
- Cơ quan thi hành án dân sự...... (theo quy định tại khoản 1 Điều 8 Luật Trọng tài thương mại);
- Viện kiểm sát nhân dân.... (cùng cấp);
- Lưu hồ sơ.

TM. HỘI ĐỒNG XÉT ĐƠN YÊU CẦU
THẨM PHÁN – CHỦ TỌA PHIÊN HỌP

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 07:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-TĐCPQTT).

(4) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ...

(5) Ghi ngày tháng năm nhận đơn yêu cầu hủy phán quyết trọng tài.

(6) Ghi đầy đủ họ tên, địa chỉ của người yêu cầu hủy phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức yêu cầu đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(7) Ghi địa vị pháp lý của người yêu cầu hủy phán quyết trọng tài trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(8) (14) Ghi đầy đủ thông tin của Phán quyết trọng tài được yêu cầu hủy phán quyết trọng tài. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài và họ tên, địa chỉ của Trọng tài viên của Hội đồng trọng tài. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua ban hàng hóa quốc tế”.

(9) (10) (15) (16) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài.

(12) Trong phần này ghi nhận định của Toà án, phải phân tích những căn cứ là lý do để Tòa án đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài.

(13) Ghi đầy đủ số, ngày tháng năm vụ lý vụ việc yêu cầu Tòa án hủy phán quyết trọng tài. Ví dụ: thụ lý số 28/2014/TLST-KDTM ngày 16 tháng 8 năm 2014.

Mẫu số 08 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-PQTT (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

VỀ VIỆC HỦY PHÁN QUYẾT TRỌNG TÀI

TÒA ÁN NHÂN DÂN.....................(3)

Với Hội đồng xét đơn yêu cầu gồm có:

Thẩm phán - Chủ tọa: Ông (Bà).........................................................................

(Các) Thẩm phán: Ông (Bà)...............................................................................

Ông (Bà)………………………………………………......

Căn cứ vào Điều 71 của Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:........................(4);

Sau khi xem xét Đơn yêu cầu hủy phán quyết trọng tài ngày…. tháng …. năm…. (5) của………… (6) là.......(7); Phán quyết trọng tài.......(8) giữa:

Nguyên đơn:……………………………………………………......……..……(9)

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……..……………………….……….……………...….…..………..…(10)

Địa chỉ: ………………………...…………………………..……………………

Tranh chấp về:…………................…………..………………………………..(11)

Nội dung yêu cầu và căn cứ yêu cầu hủy phán quyết trọng tài:.............................

Xét thấy.............................................................................................................(12),

QUYẾT ĐỊNH:

1. ……(13) Phán quyết trọng tài.......(14) về việc giải quyết vụ tranh chấp giữa:

Nguyên đơn:…………………………………………..………......……..……(15)

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……………………………………….………..…...….…..………..…(16)

Địa chỉ: …………………………………………...........……………..........…......

2. Quyết định này là quyết định cuối cùng và có hiệu lực thi hành kể từ ngày ký, các bên, Hội đồng trọng tài không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài ;
- Cơ quan thi hành án dân sự......
(ghi theo khoản 1 Điều 8 Luật TTTM);
- Viện kiểm sát nhân dân…..(cùng cấp);
- Lưu hồ sơ.

TM. HỘI ĐỒNG XÉT ĐƠN YÊU CẦU
THẨM PHÁN – CHỦ TỌA PHIÊN HỌP

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 08:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định hủy phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-HPQTT).

(4) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu theo quy định tại khoản 2 Điều 70 Luật Trọng tài thương mại và các tài liệu, chứng cứ khác (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ.

(5) Ghi ngày tháng năm nhận đơn yêu cầu hủy phán quyết trọng tài.

(6) Ghi đầy đủ họ tên, địa chỉ của người yêu cầu hủy phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức yêu cầu hủy phán quyết trọng tài. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(7) Ghi địa vị pháp lý của người yêu cầu hủy phán quyết trọng tài trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(8) (14) Ghi đầy đủ thông tin của Phán quyết trọng tài bị yêu cầu hủy. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài và họ tên, địa chỉ của Trọng tài viên của Hội đồng trọng tài. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập
ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua ban hàng hóa quốc tế”.

(9) (10) (15) (16) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài.

(12) Trong phần này ghi nhận định của Toà án, phải phân tích những căn cứ là lý do để Tòa án hủy hoặc không hủy phán quyết trọng tài. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để hủy hoặc không hủy phán quyết trọng tài.

(13) Ghi rõ quyết định hủy hay không hủy phán quyết trọng tài của Tòa án.


NQ 2014 - 01 TATC hd luat trong tai TM

HỘI ĐỒNG THẨM PHÁN TÒA ÁN NHÂN DÂN TỐI CAO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2014/NQ-HĐTP | Hà Nội, ngày 20 tháng 3 năm 2014

NGHỊ QUYẾT

HƯỚNG DẪN THI HÀNH MỘT SỐ QUY ĐỊNH LUẬT TRỌNG TÀI THƯƠNG MẠI

HỘI ĐỒNG THẨM PHÁN TÒA ÁN NHÂN DÂN TỐI CAO

Căn cứ vào Luật Tổ chức Tòa án nhân dân;

Để thi hành đúng và thống nhất các quy định Luật Trọng tài thương mại được Quốc hội khóa XII thông qua ngày 17 tháng 6 năm 2010 và có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2011 (sau đây viết tắt là Luật TTTM);

Sau khi có ý kiến thống nhất của Viện trưởng Viện kiểm sát nhân dân tối cao, Bộ trưởng Bộ Tư pháp,

QUYẾT NGHỊ:

Điều 1. Phạm vi điều chỉnh

Nghị quyết này hướng dẫn thi hành một số quy định Luật TTTM về thẩm quyền, trình tự, thủ tục tố tụng của Tòa án đối với hoạt động trọng tài; đăng ký phán quyết trọng tài vụ việc.

Điều 2. Xác định thẩm quyền giải quyết tranh chấp giữa Trọng tài, Tòa án theo quy định Luật TTTM

1. Trọng tài có thẩm quyền giải quyết các tranh chấp quy định tại Điều 2 Luật TTTM nếu các bên có thoả thuận trọng tài quy định tại Điều 5 và Điều 16 Luật TTTM, trừ trường hợp hướng dẫn tại khoản 3 Điều này.

2. Khi có yêu cầu Tòa án giải quyết tranh chấp phát sinh trong lĩnh vực quy định tại Điều 2 Luật TTTM thì Tòa án yêu cầu một hoặc các bên cho biết tranh chấp đó các bên có thoả thuận trọng tài hay không. Tòa án phải kiểm tra, xem xét các tài liệu gửi kèm theo đơn khởi kiện để xác định vụ tranh chấp đó có thuộc trường hợp hướng dẫn tại khoản 3 Điều này hay không. Tùy từng trường hợp cụ thể mà Tòa án xử lý như sau:

a) Trường hợp tranh chấp không có thoả thuận trọng tài hoặc đã có bản án, quyết định có hiệu lực pháp luật của Tòa án hoặc quyết định, phán quyết có hiệu lực pháp luật của Trọng tài xác định vụ tranh chấp không có thỏa thuận trọng tài thì Tòa án xem xét thụ lý, giải quyết theo thẩm quyền.

b) Trường hợp tranh chấp đã có thoả thuận trọng tài và thỏa thuận trọng tài không thuộc trường hợp hướng dẫn tại khoản 3 Điều này thì Tòa án căn cứ quy định tại điểm đ khoản 1 Điều 168 Bộ luật tố tụng dân sự năm 2004 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Bộ luật tố tụng dân sự năm 2011 (sau đây gọi tắt là BLTTDS) để trả lại đơn khởi kiện và các tài liệu, chứng cứ kèm theo đơn khởi kiện cho người khởi kiện.

Trường hợp sau khi thụ lý vụ án Tòa án mới phát hiện vụ tranh chấp đã có thoả thuận trọng tài và thỏa thuận trọng tài không thuộc trường hợp hướng dẫn tại khoản 3 Điều này thì Tòa án căn cứ quy định tại điểm i khoản 1 Điều 192 BLTTDS ra quyết định đình chỉ việc giải quyết vụ án, trả lại đơn khởi kiện và các tài liệu gửi kèm theo đơn khởi kiện cho người khởi kiện.

c) Trường hợp đã có yêu cầu Trọng tài giải quyết tranh chấp và Hội đồng trọng tài đang giải quyết vụ tranh chấp thì dù Tòa án nhận thấy tranh chấp không thuộc thẩm quyền của Trọng tài, không có thỏa thuận trọng tài hoặc tuy đã có thoả thuận trọng tài nhưng thuộc trường hợp hướng dẫn tại khoản 3 Điều này mà người khởi kiện có yêu cầu Tòa án giải quyết tranh chấp thì Tòa án trả lại đơn khởi kiện cho người khởi kiện, trường hợp Tòa án đã thụ lý thì ra quyết định đình chỉ việc giải quyết vụ án, trừ trường hợp Tòa án thụ lý vụ tranh chấp trước khi có yêu cầu Trọng tài giải quyết tranh chấp. Sau khi có quyết định, phán quyết của Hội đồng trọng tài quy định tại các điều 43, 58, 59 và 61 Luật TTTM mà người khởi kiện có yêu cầu Tòa án giải quyết, thì Tòa án xem xét thụ lý, giải quyết theo thủ tục chung.

3. Tranh chấp có thỏa thuận trọng tài nhưng thuộc một trong các trường hợp sau đây thì thuộc thẩm quyền giải quyết của Tòa án, trừ trường hợp các bên có thoả thuận khác hoặc pháp luật có quy định khác:

a) Có quyết định của Tòa án huỷ phán quyết trọng tài, hủy quyết định của Hội đồng trọng tài về việc công nhận sự thỏa thuận của các bên;

b) Có quyết định đình chỉ giải quyết tranh chấp của Hội đồng trọng tài, Trung tâm trọng tài quy định tại khoản 1 Điều 43 các điểm a, b, d và đ khoản 1 Điều 59 Luật TTTM;

c) Tranh chấp thuộc trường hợp quy định tại các khoản 1, 2, 3 và 5 Điều 4 Nghị quyết này.

4. Trường hợp các bên vừa có thỏa thuận giải quyết tranh chấp bằng Trọng tài, vừa có thỏa thuận giải quyết tranh chấp bằng Tòa án mà các bên không có thỏa thuận lại hoặc thỏa thuận mới về cơ quan có thẩm quyền giải quyết tranh chấp và không thuộc trường hợp quy định tại khoản 3 Điều này mà phát sinh tranh chấp thì xử lý như sau:

a) Trường hợp người khởi kiện yêu cầu Trọng tài giải quyết tranh chấp trước khi yêu cầu Tòa án giải quyết tranh chấp hoặc yêu cầu Trọng tài giải quyết tranh chấp khi Tòa án chưa thụ lý vụ án quy định tại điểm b khoản 4 Điều này thì Tòa án căn cứ quy định tại Điều 6 Luật TTTM để từ chối thụ lý, giải quyết. Trong trường hợp này, khi nhận được đơn khởi kiện Tòa án phải trả lại đơn khởi kiện, nếu đã thụ lý vụ án thì căn cứ quy định tại điểm i khoản 1 Điều 192 BLTTDS ra quyết định đình chỉ việc giải quyết vụ án vì không thuộc thẩm quyền của Tòa án, trả lại đơn khởi kiện và các tài liệu gửi kèm theo đơn khởi kiện.

b) Trường hợp người khởi kiện yêu cầu Tòa án giải quyết tranh chấp, thì ngay sau khi nhận được đơn khởi kiện, Tòa án phải xác định một trong các bên đã yêu cầu Trọng tài giải quyết hay chưa.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đơn khởi kiện mà Tòa án xác định người bị kiện, người khởi kiện đã yêu cầu Trọng tài giải quyết tranh chấp thì Tòa án trả lại đơn khởi kiện cho người khởi kiện, trường hợp người bị kiện, người khởi kiện chưa yêu cầu Trọng tài giải quyết tranh chấp thì Tòa án xem xét thụ lý giải quyết theo thủ tục chung.

Trường hợp Tòa án đã thụ lý vụ án mà phát hiện tranh chấp đã có yêu cầu Trọng tài giải quyết trước thời điểm Tòa án thụ lý vụ án thì Tòa án căn cứ quy định tại điểm i khoản 1 Điều 192 BLTTDS ra quyết định đình chỉ việc giải quyết vụ án vì không thuộc thẩm quyền của Tòa án, trả lại đơn khởi kiện và các tài liệu gửi kèm theo đơn khởi kiện.

Điều 3. Thoả thuận trọng tài vô hiệu quy định tại Điều 6 và Điều 18 Luật TTTM

Thoả thuận trọng tài vô hiệu là thỏa thuận trọng tài thuộc một trong các trường hợp quy định tại Điều 18 Luật TTTM. Khi xem xét thoả thuận trọng tài vô hiệu quy định tại Điều 18 Luật TTTM cần lưu ý một số trường hợp như sau:

1. “Tranh chấp phát sinh trong các lĩnh vực không thuộc thẩm quyền của Trọng tài” quy định tại khoản 1 Điều 18 Luật TTTM là trường hợp thỏa thuận trọng tài được xác lập để giải quyết tranh chấp không thuộc lĩnh vực quy định tại Điều 2 Luật TTTM.

2. “Người xác lập thỏa thuận trọng tài không có thẩm quyền theo quy định của pháp luật” quy định tại khoản 2 Điều 18 Luật TTTM là người xác lập thỏa thuận trọng tài khi không phải là người đại diện theo pháp luật hoặc không phải là người được ủy quyền hợp pháp hoặc là người được ủy quyền hợp pháp nhưng vượt quá phạm vi được ủy quyền.

Về nguyên tắc thỏa thuận trọng tài do người không có thẩm quyền xác lập thì thỏa thuận trọng tài đó vô hiệu. Trường hợp thỏa thuận trọng tài do người không có thẩm quyền xác lập nhưng trong quá trình xác lập, thực hiện thỏa thuận trọng tài hoặc trong tố tụng trọng tài mà người có thẩm quyền xác lập thỏa thuận trọng tài đã chấp nhận hoặc đã biết mà không phản đối thì thỏa thuận trọng tài không vô hiệu.

3. “Người xác lập thỏa thuận trọng tài không có năng lực hành vi dân sự” quy định tại khoản 3 Điều 18 Luật TTTM là người chưa thành niên, người mất năng lực hành vi dân sự hoặc người bị hạn chế năng lực hành vi dân sự. Trong trường hợp này thì Tòa án cần thu thập chứng cứ để chứng minh người xác lập thoả thuận trọng tài không có năng lực hành vi dân sự thì phải có giấy tờ tài liệu chứng minh ngày tháng năm sinh hoặc kết luận của cơ quan có thẩm quyền hoặc quyết định của Tòa án xác định, tuyên bố người đó mất năng lực hành vi dân sự hoặc bị hạn chế năng lực hành vi dân sự.

4. “Hình thức của thoả thuận trọng tài không phù hợp với quy định tại Điều 16 Luật TTTM” quy định tại khoản 4 Điều 18 Luật TTTM là trường hợp thỏa thuận trọng tài không được xác lập bằng một trong các hình thức quy định tại Điều 16 Luật TTTM và hướng dẫn tại Điều 7 Nghị quyết này.

5. “Một trong các bên bị lừa dối, đe dọa, cưỡng ép trong quá trình xác lập thoả thuận trọng tài” quy định tại khoản 5 Điều 18 Luật TTTM là trường hợp một trong các bên bị lừa dối, đe dọa, cưỡng ép theo quy định tại Điều 4, Điều 132 của Bộ luật dân sự.

6. “Thỏa thuận trọng tài vi phạm điều cấm của pháp luật” quy định tại khoản 6 Điều 18 Luật TTTM là thỏa thuận thuộc trường hợp quy định tại Điều 128 của Bộ luật dân sự.

Điều 4. Thỏa thuận trọng tài không thể thực hiện được quy định tại Điều 6 Luật TTTM

“Thỏa thuận trọng tài không thể thực hiện được” quy định tại Điều 6 Luật TTTM là thỏa thuận trọng tài thuộc một trong các trường hợp sau đây:

1. Các bên đã có thỏa thuận giải quyết tranh chấp tại một Trung tâm trọng tài cụ thể nhưng Trung tâm trọng tài này đã chấm dứt hoạt động mà không có tổ chức trọng tài kế thừa, và các bên không thỏa thuận được việc lựa chọn Trung tâm trọng tài khác để giải quyết tranh chấp.

2. Các bên đã có thỏa thuận cụ thể về việc lựa chọn Trọng tài viên trọng tài vụ việc, nhưng tại thời điểm xảy ra tranh chấp, vì sự kiện bất khả kháng hoặc trở ngại khách quan mà Trọng tài viên không thể tham gia giải quyết tranh chấp, hoặc Trung tâm trọng tài, Tòa án không thể tìm được Trọng tài viên như các bên thỏa thuận và các bên không thỏa thuận được việc lựa chọn Trọng tài viên khác để thay thế.

3. Các bên đã có thỏa thuận cụ thể về việc lựa chọn Trọng tài viên trọng tài vụ việc, nhưng tại thời điểm xảy ra tranh chấp, Trọng tài viên từ chối việc được chỉ định hoặc Trung tâm trọng tài từ chối việc chỉ định Trọng tài viên và các bên không thỏa thuận được việc lựa chọn Trọng tài viên khác để thay thế.

4. Các bên có thỏa thuận giải quyết tranh chấp tại một Trung tâm trọng tài nhưng lại thỏa thuận áp dụng Quy tắc tố tụng của Trung tâm trọng tài khác với Quy tắc tố tụng trọng tài của Trung tâm trọng tài đã thỏa thuận và điều lệ của Trung tâm trọng tài do các bên lựa chọn để giải quyết tranh chấp không cho phép áp dụng Quy tắc tố tụng của Trung tâm trọng tài khác và các bên không thỏa thuận được về việc lựa chọn Quy tắc tố tụng trọng tài thay thế.

5. Nhà cung cấp hàng hóa, dịch vụ và người tiêu dùng có điều khoản về thỏa thuận trọng tài được ghi nhận trong các điều kiện chung về cung cấp hàng hoá, dịch vụ do nhà cung cấp soạn sẵn quy định tại Điều 17 Luật TTTM nhưng khi phát sinh tranh chấp, người tiêu dùng không đồng ý lựa chọn Trọng tài giải quyết tranh chấp.

Điều 5. Xác định Tòa án có thẩm quyền đối với hoạt động trọng tài quy định tại Điều 7 Luật TTTM

1. Các bên có quyền thỏa thuận lựa chọn một trong các Tòa án nhân dân tỉnh, thành phố trực thuộc trung ương của Việt Nam để giải quyết vụ việc liên quan đến hoạt động trọng tài tại Việt Nam. Việc thỏa thuận lựa chọn Tòa án có thẩm quyền phải được lập thành văn bản, trong đó nêu rõ loại việc yêu cầu Tòa án giải quyết, tên Tòa án mà các bên lựa chọn.

Trường hợp thỏa thuận của các bên không đúng quy định tại khoản 3 Điều 7 Luật TTTM thì thẩm quyền của Tòa án đối với hoạt động trọng tài được xác định theo quy định tại khoản 2 Điều 7 Luật TTTM về thẩm quyền theo lãnh thổ của Tòa án và quy định tại khoản 3 Điều 7 Luật TTTM về thẩm quyền theo cấp của Tòa án.

Ví dụ: các bên thỏa thuận lựa chọn Tòa án nhân dân huyện X để giải quyết yêu cầu triệu tập người làm chứng thì thỏa thuận này là trái với quy định tại khoản 3 Điều 7 Luật TTTM. Tòa án không chấp nhận thỏa thuận lựa chọn này của các bên và thẩm quyền của Tòa án đối với hoạt động trọng tài được xác định theo quy định tại điểm e khoản 2 và khoản 3 Điều 7 Luật TTTM.

2. Các bên có thể thỏa thuận lựa chọn Tòa án có thẩm quyền đối với hoạt động trọng tài trước hoặc sau khi có tranh chấp. Việc thỏa thuận lựa chọn Tòa án đối với hoạt động trọng tài phải đảm bảo nguyên tắc chỉ có một Tòa án có thẩm quyền đối với một hoạt động trọng tài hoặc tất cả hoạt động trọng tài.

3. Xác định Tòa án có thẩm quyền đối với yêu cầu chỉ định Trọng tài viên để thành lập Hội đồng trọng tài vụ việc.

a) Trường hợp yêu cầu chỉ định Trọng tài viên để thành lập Hội đồng trọng tài vụ việc mà có nhiều bị đơn thì nguyên đơn có quyền lựa chọn yêu cầu một trong các Tòa án nơi cư trú hoặc nơi có trụ sở của một trong các bị đơn đó. Trường hợp có một hoặc các bị đơn cư trú, hoặc có trụ sở ở nước ngoài thì nguyên đơn có quyền lựa chọn Tòa án nơi cư trú, nơi có trụ sở của nguyên đơn.

b) Khi nhận đơn yêu cầu chỉ định Trọng tài viên để thành lập Hội đồng trọng tài vụ việc, Tòa án phải giải thích cho người nộp đơn yêu cầu biết là chỉ có một Tòa án trong các Tòa án được quy định tại điểm a khoản 2 Điều 7 Luật TTTM có thẩm quyền giải quyết để họ lựa chọn. Tòa án do họ lựa chọn phải yêu cầu họ cam kết trong đơn yêu cầu về việc không nộp đơn yêu cầu tại các Tòa án khác.

c) Trong trường hợp nguyên đơn nộp đơn yêu cầu tại nhiều Tòa án khác nhau và các Tòa án đều nhận được đơn yêu cầu thì Tòa án đã thụ lý đầu tiên theo thời gian có thẩm quyền giải quyết. Các Tòa án nhận được đơn yêu cầu sau thì xử lý đơn như sau:

c1) Nếu chưa thụ lý thì căn cứ quy định tại điểm đ khoản 1 Điều 168 và Điều 311 của BLTTDS để trả lại đơn yêu cầu cùng tài liệu, chứng cứ và tiền tạm ứng lệ phí cho người đã nộp.

c2) Nếu đã thụ lý thì căn cứ quy định tại điểm đ khoản 1 Điều 168, điểm i khoản 1 Điều 192 và Điều 311 của BLTTDS để ra quyết định đình chỉ việc xét đơn yêu cầu, xoá tên vụ việc đó trong sổ thụ lý, trả lại đơn yêu cầu cùng tài liệu, chứng cứ kèm theo cho người nộp đơn. Tiền tạm ứng lệ phí được Tòa án trả lại cho người đã nộp.

c3) Trường hợp nhiều Tòa án đều đã ra quyết định chỉ định Trọng tài viên, thì lấy quyết định chỉ định Trọng tài viên của Tòa án do nguyên đơn lựa chọn và thông báo cho bị đơn đầu tiên theo thời gian. Trong trường hợp này, căn cứ quy định tại khoản 2 Điều 39 Pháp lệnh án phí, lệ phí Tòa án thì nguyên đơn vẫn phải chịu lệ phí yêu cầu Tòa án chỉ định Trọng tài viên theo Quyết định chỉ định trọng tài viên của Tòa án tại tất cả các Tòa án mà nguyên đơn có yêu cầu.

4. Tòa án có thẩm quyền đối với yêu cầu thay đổi Trọng tài viên, giải quyết khiếu nại quyết định của Hội đồng trọng tài, hủy phán quyết trọng tài, đăng ký phán quyết trọng tài vụ việc quy định tại các điểm b, c và g khoản 2 Điều 7 Luật TTTM được xác định như sau:

a) “Nơi Hội đồng trọng tài giải quyết tranh chấp” quy định tại điểm b khoản 2 Điều 7 Luật TTTM được xác định theo quy định tại khoản 8 Điều 3 Luật TTTM. Trường hợp các bên không thỏa thuận lựa chọn được địa điểm giải quyết tranh chấp và Hội đồng trọng tài không xác định hoặc không xác định rõ địa điểm giải quyết tranh chấp thì người yêu cầu phải nộp các tài liệu, chứng cứ chứng minh. Trường hợp họ không chứng minh được thì Tòa án hướng dẫn họ yêu cầu Hội đồng trọng tài xác định. Tòa án căn cứ vào kết quả xác định địa điểm giải quyết tranh chấp của Hội đồng trọng tài để xem xét, quyết định việc thụ lý theo quy định của pháp luật.

b) “Nơi Hội đồng trọng tài ra quyết định” và “Nơi Hội đồng trọng tài đã tuyên phán quyết trọng tài” quy định tại điểm c và điểm g khoản 2 Điều 7 Luật TTTM được xác định theo quyết định, phán quyết của Hội đồng trọng tài. Trường hợp quyết định, phán quyết của Hội đồng trọng tài không xác định hoặc không xác định rõ địa điểm nơi Hội đồng trọng tài ra quyết định, nơi Hội đồng trọng tài đã tuyên phán quyết trọng tài thì người yêu cầu phải nộp các tài liệu, chứng cứ chứng minh. Trường hợp họ không chứng minh được thì Tòa án hướng dẫn họ yêu cầu Hội đồng trọng tài xác định. Tòa án căn cứ vào kết quả xác định của Hội đồng trọng tài để xem xét, quyết định việc thụ lý theo quy định của pháp luật.

c) Trường hợp nơi Hội đồng trọng tài ra quyết định, nơi Hội đồng trọng tài đã tuyên phán quyết trọng tài quy định tại điểm c và điểm g khoản 2 Điều 7 Luật TTTM được tiến hành ở nước ngoài thì Tòa án có thẩm quyền là Tòa án nơi cư trú hoặc nơi có trụ sở của bị đơn tại Việt Nam. Trường hợp bị đơn có nơi cư trú hoặc trụ sở ở nước ngoài thì Tòa án có thẩm quyền là Tòa án nơi cư trú hoặc nơi có trụ sở của nguyên đơn.

5. Xác định thẩm quyền của Tòa án đối với hoạt động của Trọng tài nước ngoài tại Việt Nam

a) Trọng tài nước ngoài tiến hành việc giải quyết tranh chấp và có yêu cầu Tòa án Việt Nam hỗ trợ hoạt động thì Tòa án Việt Nam có thẩm quyền đối với hoạt động của Trọng tài nước ngoài theo quy định tại các điểm a, b, c, d, đ và e khoản 2 Điều 7 Luật TTTM.

b) Tòa án Việt Nam không có thẩm quyền đối với yêu cầu hủy phán quyết trọng tài, đăng ký phán quyết trọng tài vụ việc của Trọng tài nước ngoài quy định tại điểm g khoản 2 Điều 7 Luật TTTM. Phán quyết của Trọng tài nước ngoài được công nhận và cho thi hành tại Việt Nam theo quy định của BLTTDS về thủ tục công nhận và cho thi hành tại Việt Nam quyết định của Trọng tài nước ngoài.

Điều 6. Mất quyền phản đối quy định tại Điều 13 Luật TTTM

1. Trường hợp một bên phát hiện có vi phạm quy định Luật TTTM hoặc của thỏa thuận trọng tài mà vẫn tiếp tục thực hiện tố tụng trọng tài và không phản đối với Hội đồng trọng tài, Trung tâm trọng tài những vi phạm đó trong thời hạn do Luật TTTM quy định thì mất quyền phản đối tại Trọng tài, hoặc tại Tòa án đối với những vi phạm đã biết đó. Trường hợp Luật TTTM không quy định thời hạn thì thời hạn được xác định theo thỏa thuận của các bên hoặc quy tắc tố tụng trọng tài. Trường hợp các bên không thỏa thuận hoặc quy tắc tố tụng trọng tài không quy định thì việc phản đối phải được thực hiện trước thời điểm Hội đồng trọng tài tuyên phán quyết.

2. Trước khi xem xét yêu cầu của một hoặc các bên về việc có vi phạm quy định Luật TTTM hoặc của thỏa thuận trọng tài, Tòa án phải kiểm tra các tài liệu, chứng cứ, quy tắc tố tụng trọng tài để xác định đối với yêu cầu đó, một hoặc các bên có mất quyền phản đối hay không mất quyền phản đối.

Trường hợp Tòa án xác định vi phạm đã mất quyền phản đối quy định tại Điều 13 Luật TTTM và hướng dẫn tại khoản 1 Điều này thì bên đã mất quyền phản đối không được quyền khiếu nại quyết định của Hội đồng trọng tài, yêu cầu hủy phán quyết trọng tài đối với những vi phạm đã mất quyền phản đối đó. Tòa án không được căn cứ vào các vi phạm mà một hoặc các bên đã mất quyền phản đối để quyết định chấp nhận yêu cầu của một hoặc các bên.

3. Khi giải quyết yêu cầu hủy phán quyết trọng tài, Tòa án có trách nhiệm xem xét theo quy định tại điểm đ khoản 2 và điểm b khoản 3 Điều 68 Luật TTTM. Trường hợp xét thấy có đủ căn cứ để chấp nhận hoặc không chấp nhận yêu cầu thì Tòa án có quyền quyết định ngay cả khi một hoặc các bên đã mất quyền phản đối.

Điều 7. Về thỏa thuận trọng tài quy định tại Điều 16 Luật TTTM

1. Trường hợp có nhiều thỏa thuận trọng tài được xác lập đối với cùng một nội dung tranh chấp thì thỏa thuận trọng tài được xác lập hợp pháp sau cùng theo thời gian có giá trị áp dụng.

2. Trường hợp thỏa thuận trọng tài có nội dung không rõ ràng, có thể hiểu theo nhiều nghĩa khác nhau thì áp dụng quy định của Bộ luật dân sự để giải thích.

3. Khi có sự chuyển giao quyền, nghĩa vụ phát sinh từ giao dịch, hợp đồng mà trong giao dịch, hợp đồng đó các bên có xác lập thỏa thuận trọng tài hợp pháp thì thỏa thuận trọng tài trong giao dịch, hợp đồng vẫn có hiệu lực đối với bên được chuyển giao và bên nhận chuyển giao, trừ trường hợp các bên có thỏa thuận khác.

4. Việc gộp nhiều quan hệ pháp luật tranh chấp để giải quyết trong cùng một vụ kiện được thực hiện khi thuộc một trong các trường hợp sau đây:

a) Các bên thỏa thuận đồng ý gộp nhiều quan hệ pháp luật tranh chấp vào giải quyết trong cùng một vụ kiện;

b) Quy tắc tố tụng trọng tài cho phép gộp nhiều quan hệ pháp luật tranh chấp vào giải quyết trong cùng một vụ kiện.

Điều 8. Thành lập Hội đồng trọng tài vụ việc quy định tại Điều 41 Luật TTTM

1. Trường hợp các bên không có thỏa thuận khác, thì Tòa án thực hiện việc chỉ định Trọng tài viên khi có yêu cầu trong các trường hợp sau đây:

a) Hết thời hạn 30 ngày, kể từ ngày bị đơn nhận được đơn khởi kiện của nguyên đơn mà bị đơn không thông báo cho nguyên đơn tên Trọng tài viên mà mình lựa chọn, nếu nguyên đơn có yêu cầu thì Tòa án có thẩm quyền chỉ định Trọng tài viên cho bị đơn;

b) Trường hợp vụ tranh chấp có nhiều bị đơn, khi hết thời hạn 30 ngày, kể từ ngày bị đơn cuối cùng nhận được đơn khởi kiện của nguyên đơn và các tài liệu, chứng cứ kèm theo, mà các bị đơn không thống nhất được việc chọn Trọng tài viên, nếu một hoặc các bên có yêu cầu thì Tòa án có thẩm quyền chỉ định Trọng tài viên cho các bị đơn;

c) Hết thời hạn 15 ngày, kể từ ngày được các bên chọn hoặc được Tòa án chỉ định mà các Trọng tài viên này không bầu được Chủ tịch Hội đồng trọng tài, nếu một hoặc các bên có yêu cầu thì Tòa án có thẩm quyền chỉ định Chủ tịch Hội đồng trọng tài cho các bên;

d) Trường hợp các bên thoả thuận vụ tranh chấp do một Trọng tài viên duy nhất giải quyết, nhưng không chọn được Trọng tài viên duy nhất mà đã hết thời hạn 30 ngày, kể từ ngày bị đơn cuối cùng nhận được đơn khởi kiện của nguyên đơn, thì theo yêu cầu của một hoặc các bên, Tòa án có thẩm quyền chỉ định Trọng tài viên duy nhất cho các bên.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được đơn yêu cầu, Chánh án Tòa án nhân dân cấp tỉnh có thẩm quyền phân công một Thẩm phán chỉ định Trọng tài viên. Tòa án có thẩm quyền thông báo ngay cho các bên tranh chấp, Trọng tài viên của Hội đồng trọng tài vụ việc được lựa chọn về việc thụ lý vụ việc và Thẩm phán được phân công giải quyết vụ việc.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày được phân công, Thẩm phán xét đơn yêu cầu chỉ định Trọng tài viên mà không phải mở phiên họp để xét đơn yêu cầu, không phải triệu tập các bên tranh chấp.

4. Khi xét đơn yêu cầu, Thẩm phán căn cứ vào quy định tại Điều 20 và Điều 21 Luật TTTM, danh sách Trọng tài viên của các tổ chức trọng tài hoạt động tại Việt Nam quy định tại điểm c khoản 1 Điều 15 Luật TTTM, khoản 4 Điều 2 và Điều 19 của Nghị định số 63/2011/NĐ-CP ngày 28 tháng 7 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật Trọng tài thương mại và các tài liệu kèm theo để xem xét, quyết định. Quyết định chỉ định Trọng tài viên của Tòa án được thực hiện theo Mẫu số 01 ban hành kèm theo Nghị quyết này.

5. Trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định, Tòa án gửi quyết định cho các bên, Hội đồng trọng tài, Trọng tài viên Trọng tài vụ việc.

Điều 9. Thay đổi Trọng tài viên trọng tài vụ việc quy định tại khoản 4 Điều 42 Luật TTTM

1. Tòa án chỉ thụ lý và giải quyết việc thay đổi Trọng tài viên trọng tài vụ việc trong những trường hợp quy định tại khoản 4 Điều 42 Luật TTTM. Người có yêu cầu thay đổi Trọng tài viên phải làm đơn yêu cầu bằng văn bản, trong đó nêu rõ trường hợp và lý do thay đổi Trọng tài viên.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được đơn yêu cầu, Chánh án Tòa án nhân dân cấp tỉnh có thẩm quyền phân công một Thẩm phán thực hiện việc thay đổi Trọng tài viên. Tòa án có thẩm quyền thông báo ngay cho Hội đồng trọng tài, các Trọng tài viên của Hội đồng trọng tài vụ việc, các bên tranh chấp về việc thụ lý đơn yêu cầu và Thẩm phán được phân công giải quyết.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày được phân công, Thẩm phán xét đơn yêu cầu thay đổi Trọng tài viên mà không phải mở phiên họp để xét đơn yêu cầu, không phải triệu tập các bên tranh chấp.

4. Khi xét đơn yêu cầu, Thẩm phán căn cứ vào quy định tại Điều 20, Điều 21 và khoản 6 Điều 42 Luật TTTM, danh sách Trọng tài viên của các tổ chức trọng tài hoạt động tại Việt Nam quy định tại điểm c khoản 1 Điều 15 Luật TTTM, khoản 4 Điều 2 và Điều 19 Nghị định số 63/2011/NĐ-CP ngày 28 tháng 7 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều Luật TTTM và các tài liệu kèm theo để xem xét, quyết định Trọng tài viên có thuộc trường hợp bị thay đổi hay không.

Trường hợp yêu cầu thay đổi Trọng tài viên là có căn cứ, thì tùy từng trường hợp cụ thể mà Thẩm phán căn cứ quy định tương ứng để quyết định việc thay đổi Trọng tài viên. Trường hợp không chấp nhận yêu cầu thay đổi Trọng tài viên, thì Thẩm phán phải ra quyết định bằng văn bản, trong đó nêu rõ lý do của việc không chấp nhận yêu cầu thay đổi. Quyết định thay đổi Trọng tài viên được thực hiện theo Mẫu số 02 ban hành kèm theo Nghị quyết này.

5. Trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định, Tòa án gửi quyết định cho các bên, Hội đồng trọng tài, Trọng tài viên, Viện kiểm sát nhân dân cùng cấp.

Điều 10. Khiếu nại và giải quyết khiếu nại quyết định của Hội đồng trọng tài về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài quy định tại Điều 44 Luật TTTM

1. Bên khiếu nại quyết định của Hội đồng trọng tài về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài thì phải làm đơn khiếu nại. Đơn khiếu nại phải có các nội dung quy định tại khoản 2 Điều 44 Luật TTTM và nộp kèm theo các tài liệu, chứng cứ quy định tại khoản 3 Điều 44 Luật TTTM. Trường hợp Hội đồng trọng tài không ban hành quyết định riêng về thẩm quyền của Hội đồng trọng tài thì người yêu cầu phải cung cấp những tài liệu, chứng cứ chứng minh việc Hội đồng trọng tài không có thẩm quyền giải quyết tranh chấp đó.

2. Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đơn khiếu nại và tài liệu, chứng cứ kèm theo đơn, Tòa án phải thông báo cho Hội đồng trọng tài biết về việc Tòa án đang thụ lý, giải quyết đơn khiếu nại.

3. Thẩm phán căn cứ vào đơn khiếu nại, tài liệu, chứng cứ kèm theo đơn và quy định tại các điều 5, 6, 18 Luật TTTM để xác định khiếu nại về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài là có căn cứ hay không có căn cứ. Trong trường hợp cần thiết, Thẩm phán có thể đề nghị Hội đồng trọng tài trình bày ý kiến của họ về nội dung khiếu nại.

4. Trong thời hạn quy định tại khoản 4 Điều 44 Luật TTTM, Thẩm phán phải xem xét, ra quyết định giải quyết khiếu nại. Quyết định giải quyết khiếu nại được thực hiện theo Mẫu số 03 ban hành kèm theo Nghị quyết này. Trong thời hạn 05 ngày làm việc, kể từ ngày ra Quyết định giải quyết khiếu nại, Tòa án gửi quyết định cho các bên, Hội đồng trọng tài, Trọng tài viên, Viện kiểm sát nhân dân cùng cấp.

5. Căn cứ vào quy định của pháp luật mà Thẩm phán chấp nhận hoặc không chấp nhận khiếu nại quyết định của Hội đồng trọng tài về việc không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu, thỏa thuận trọng tài không thể thực hiện được, thẩm quyền của Hội đồng trọng tài. Tòa án nêu rõ lý do và căn cứ của việc chấp nhận hoặc không chấp nhận khiếu nại, tùy từng trường hợp cụ thể mà xử lý như sau:

a) Trường hợp Tòa án xác định vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài, không có thỏa thuận trọng tài, thỏa thuận trọng tài vô hiệu hoặc thỏa thuận trọng tài không thể thực hiện được thì xử lý như sau:

a1) Trường hợp Hội đồng trọng tài đã ra quyết định đình chỉ việc giải quyết vụ việc thì các bên có quyền thỏa thuận, lựa chọn phương thức giải quyết tranh chấp.

a2) Trường hợp vụ việc đang được Hội đồng trọng tài tiến hành giải quyết tranh chấp thì trong thời hạn 15 ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại của Tòa án, Hội đồng trọng tài phải ra quyết định đình chỉ giải quyết tranh chấp theo quy định tại khoản 6 Điều 44 Luật TTTM.

a3) Trường hợp Hội đồng trọng tài đã ra phán quyết trọng tài thì một hoặc các bên có quyền yêu cầu Tòa án hủy phán quyết trọng tài theo thủ tục chung.

b) Trường hợp Tòa án xác định vụ tranh chấp thuộc thẩm quyền của Hội đồng trọng tài, có thỏa thuận trọng tài, thỏa thuận trọng tài không vô hiệu hoặc thỏa thuận trọng tài thực hiện được thì xử lý như sau:

b1) Trường hợp Hội đồng trọng tài đã ra quyết định đình chỉ giải quyết vụ việc thì trong thời hạn 15 ngày, kể từ ngày nhận được quyết định giải quyết khiếu nại của Tòa án, Hội đồng trọng tài tiếp tục thụ lý, giải quyết tranh chấp theo thủ tục chung.

b2) Trường hợp Hội đồng trọng tài đã ra phán quyết trọng tài thì một hoặc các bên có quyền yêu cầu thi hành phán quyết trọng tài, đăng ký phán quyết trọng tài hoặc yêu cầu Tòa án hủy phán quyết trọng tài theo thủ tục chung.

b3) Trường hợp vụ việc đang được Hội đồng trọng tài tiến hành giải quyết tranh chấp thì Hội đồng trọng tài tiếp tục giải quyết theo thủ tục chung.

Điều 11. Về đề nghị Tòa án thu thập chứng cứ, triệu tập người làm chứng quy định tại Điều 46 và Điều 47 Luật TTTM

1. Tòa án chỉ tiến hành thu thập chứng cứ trong trường hợp quy định tại khoản 5, 6 Điều 46 Luật TTTM nếu Hội đồng trọng tài, một hoặc các bên đã áp dụng các biện pháp cần thiết để thu thập chứng cứ mà vẫn không thu thập được (đã áp dụng các biện pháp cần thiết là đã sử dụng mọi cách thức và khả năng cho phép để yêu cầu cá nhân, cơ quan, tổ chức đang quản lý, lưu giữ chứng cứ cung cấp cho mình chứng cứ mà vẫn không được cá nhân, cơ quan, tổ chức cung cấp). Văn bản đề nghị Tòa án thu thập chứng cứ phải có đầy đủ nội dung quy định tại khoản 5 Điều 46 Luật TTTM, gửi kèm theo văn bản đề nghị là thỏa thuận trọng tài, đơn khởi kiện, tài liệu khác có liên quan và tài liệu, chứng cứ chứng minh việc đã tiến hành thu thập chứng cứ nhưng vẫn không thể tự mình thu thập được.

2. Trình tự, thủ tục thu thập, bảo quản, chuyển giao chứng cứ của Tòa án thực hiện theo quy định tại khoản 6 Điều 46 Luật TTTM và quy định của BLTTDS.

3. Tòa án chỉ tiến hành triệu tập người làm chứng khi có căn cứ chứng minh người làm chứng đã được Hội đồng trọng tài triệu tập hợp lệ mà không đến phiên họp nhưng không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc giải quyết tranh chấp. Văn bản đề nghị triệu tập người làm chứng phải có đầy đủ nội dung quy định tại khoản 2 Điều 47 Luật TTTM, gửi kèm theo văn bản đề nghị là thỏa thuận trọng tài, đơn khởi kiện, tài liệu khác có liên quan và tài liệu, chứng cứ chứng minh việc triệu tập hợp lệ mà người làm chứng không đến phiên họp nhưng không có lý do chính đáng và việc vắng mặt của họ gây cản trở cho việc giải quyết tranh chấp.

4. Trình tự, thủ tục ra quyết định, triệu tập, thông báo kết quả triệu tập người làm chứng thực hiện theo quy định tại khoản 3 Điều 47 Luật TTTM và quy định của BLTTDS.

5. Cùng với việc nộp các tài liệu, chứng cứ theo yêu cầu, bên yêu cầu thu thập chứng cứ, triệu tập người làm chứng phải nộp lệ phí thu thập chứng cứ, triệu tập người làm chứng và chi phí thu thập chứng cứ, chi phí cho người làm chứng theo quy định. Trường hợp Hội đồng trọng tài yêu cầu Tòa án thu thập chứng cứ, triệu tập người làm chứng thì lệ phí thu thập chứng cứ, triệu tập người làm chứng và chi phí thu thập chứng cứ, chi phí cho người làm chứng do bên yêu cầu thu thập chứng cứ, triệu tập người làm chứng nộp thông qua Hội đồng trọng tài.

Điều 12. Thẩm quyền, trình tự, thủ tục của Tòa án áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời quy định tại Điều 53 Luật TTTM

1. Một hoặc các bên tranh chấp có quyền làm đơn gửi đến Tòa án có thẩm quyền yêu cầu áp dụng một hoặc một số biện pháp khẩn cấp tạm thời ngay sau khi nộp đơn khởi kiện tại Trọng tài (khi thời điểm tố tụng trọng tài đã bắt đầu) mà không phân biệt Hội đồng trọng tài đã được thành lập hay chưa, Hội đồng trọng tài đã giải quyết tranh chấp hay chưa.

2. Một hoặc các bên có quyền đề nghị Tòa án có thẩm quyền yêu cầu áp dụng một hoặc một số biện pháp khẩn cấp tạm thời quy định tại khoản 2 Điều 49 Luật TTTM, trừ trường hợp các bên có thỏa thuận khác.

3. Cùng với việc nộp các tài liệu, chứng cứ theo yêu cầu, bên yêu cầu áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời phải nộp lệ phí yêu cầu và thực hiện biện pháp bảo đảm theo quy định.

4. Trình tự, thủ tục áp dụng, thay đổi, hủy bỏ biện pháp khẩn cấp tạm thời và kiểm sát việc tuân theo pháp luật trong việc áp dụng biện pháp khẩn cấp tạm thời của Tòa án thực hiện theo quy định tại các điều 48, 49, 52, 53 Luật TTTM và quy định của BLTTDS.

5. Khi một trong các bên yêu cầu Tòa án áp dụng một hoặc một số biện pháp khẩn cấp tạm thời thì Tòa án đề nghị họ cho biết trước hoặc sau khi yêu cầu họ đã yêu cầu Hội đồng trọng tài áp dụng một hoặc một số biện pháp khẩn cấp tạm thời hay chưa. Nếu họ chưa yêu cầu Hội đồng trọng tài thì Tòa án yêu cầu họ phải cam kết trong đơn yêu cầu không yêu cầu tại các Tòa án khác, hoặc Hội đồng trọng tài. Đồng thời Tòa án phải kiểm tra, xem xét các tài liệu gửi kèm theo đơn yêu cầu để xác định vụ tranh chấp đó các bên đã có yêu cầu Tòa án, Hội đồng trọng tài áp dụng một hoặc một số biện pháp khẩn cấp tạm thời hay chưa.

a) Trường hợp có căn cứ cho thấy một trong các bên đã có yêu cầu Hội đồng trọng tài, Tòa án áp dụng một hoặc một số biện pháp khẩn cấp tạm thời thì Tòa án căn cứ vào quy định tại khoản 5 Điều 53 Luật TTTM để trả lại đơn yêu cầu cho các bên, trừ trường hợp yêu cầu áp dụng biện pháp khẩn cấp tạm thời của các bên không thuộc thẩm quyền của Hội đồng trọng tài.

b) Trường hợp sau khi đã ra quyết định áp dụng biện pháp khẩn cấp tạm thời, Tòa án mới phát hiện được vụ tranh chấp đó các bên đã có yêu cầu Hội đồng trọng tài, Tòa án áp dụng một hoặc một số biện pháp khẩn cấp tạm thời, thì Tòa án căn cứ vào quy định tương ứng để ra quyết định hủy bỏ biện pháp khẩn cấp tạm thời do mình ban hành, đồng thời, trả lại đơn yêu cầu và các tài liệu gửi kèm theo đơn yêu cầu cho các bên.

Điều 13. Đăng ký phán quyết trọng tài vụ việc quy định tại Điều 62 Luật TTTM

1. Theo quy định tại khoản 2 Điều 62 Luật TTTM thì hết thời hạn 01 năm, kể từ ngày ban hành phán quyết trọng tài, mà một hoặc các bên mới có đơn yêu cầu Tòa án đăng ký phán quyết trọng tài vụ việc, thì Tòa án không có thẩm quyền xem xét, giải quyết đơn yêu cầu đó.

Trường hợp có căn cứ cho thấy phán quyết trọng tài vụ việc đang được xem xét, giải quyết theo thủ tục yêu cầu hủy phán quyết trọng tài tại Tòa án có thẩm quyền thì khi nhận được đơn yêu cầu đăng ký phán quyết trọng tài, Tòa án chưa thụ lý yêu cầu này để đợi kết quả giải quyết yêu cầu hủy phán quyết trọng tài.

2. Bên yêu cầu đăng ký phán quyết trọng tài vụ việc phải làm đơn yêu cầu bằng văn bản và gửi cùng các tài liệu quy định tại khoản 2 Điều 62 Luật TTTM đến Tòa án có thẩm quyền.

3. Khi xem xét đăng ký phán quyết trọng tài vụ việc, Thẩm phán không phải mở phiên họp xét đơn yêu cầu. Trường hợp cần thiết, Thẩm phán có thể triệu tập một hoặc các bên tranh chấp, Hội đồng trọng tài để nghe ý kiến của họ về yêu cầu đăng ký phán quyết trọng tài vụ việc. Thẩm phán căn cứ vào quy định Luật TTTM, các tài liệu kèm theo, kiểm tra tính xác thực của các tài liệu gửi kèm theo đơn để xem xét, quyết định việc đăng ký.

4. Trường hợp xét thấy phán quyết trọng tài vụ việc và các tài liệu gửi kèm theo đơn yêu cầu là xác thực thì Thẩm phán thực hiện việc đăng ký. Quyết định đăng ký phán quyết trọng tài vụ việc được thực hiện theo Mẫu số 04 ban hành kèm theo Nghị quyết này.

5. Trường hợp xác định phán quyết trọng tài không có thật, thì Thẩm phán từ chối đăng ký, trả lại đơn yêu cầu, các tài liệu kèm theo và phải thông báo ngay cho bên có yêu cầu biết, đồng thời nêu rõ lý do. Mẫu thông báo từ chối đăng ký phán quyết Trọng tài vụ việc được thực hiện theo Mẫu số 05 ban hành kèm theo Nghị quyết này.

Điều 14. Căn cứ hủy phán quyết trọng tài quy định tại Điều 68 Luật TTTM

1. Phán quyết trọng tài quy định tại khoản 10 Điều 3 và Điều 68 Luật TTTM bao gồm quyết định công nhận sự thỏa thuận của các bên của Hội đồng trọng tài quy định tại Điều 58 Luật TTTM và phán quyết trọng tài của Hội đồng trọng tài quy định tại Điều 61 Luật TTTM.

2. Tòa án hủy phán quyết trọng tài quy định tại Điều 58 và Điều 61 Luật TTTM khi thuộc một trong các trường hợp sau đây:

a) “Không có thoả thuận trọng tài hoặc thỏa thuận trọng tài vô hiệu” là thỏa thuận trọng tài thuộc một trong các trường hợp quy định tại Điều 6 và Điều 18 Luật TTTM và hướng dẫn tại các điều 2, 3 và 4 Nghị quyết này.

b) “Thành phần Hội đồng trọng tài, thủ tục tố tụng trọng tài không phù hợp với thỏa thuận của các bên hoặc trái với các quy định Luật TTTM” là trường hợp các bên có thỏa thuận về thành phần Hội đồng trọng tài, quy tắc tố tụng trọng tài nhưng Hội đồng trọng tài thực hiện không đúng thỏa thuận của các bên hoặc Hội đồng trọng tài thực hiện không đúng quy định Luật TTTM về nội dung này mà Tòa án xét thấy đó là những vi phạm nghiêm trọng và cần phải hủy nếu Hội đồng trọng tài không thể khắc phục được hoặc không khắc phục theo yêu cầu của Tòa án quy định tại khoản 7 Điều 71 Luật TTTM.

Ví dụ 1: Trường hợp một bên không được thông báo về đơn khởi kiện quy định tại Điều 32 Luật TTTM kịp thời và hợp pháp theo quy tắc tố tụng trọng tài, Luật TTTM dẫn tới việc không đảm bảo được quyền được thành lập Hội đồng trọng tài là trường hợp vi phạm nghiêm trọng thủ tục tố tụng trọng tài quy định tại điểm b khoản 2 Điều 68 Luật TTTM.

Ví dụ 2: Các bên thỏa thuận tranh chấp được giải quyết bởi Hội đồng trọng tài gồm ba trọng tài viên và áp dụng luật nội dung của Việt Nam để giải quyết vụ tranh chấp nhưng thực tế việc giải quyết tranh chấp được tiến hành bởi Hội đồng Trọng tài gồm một Trọng tài viên duy nhất, pháp luật áp dụng là pháp luật nội dung của Singapore mặc dù một bên có phản đối nhưng không được Hội đồng trọng tài chấp nhận thì đây là trường hợp vi phạm nghiêm trọng thủ tục tố tụng trọng tài quy định tại điểm b khoản 2 Điều 68 Luật TTTM.

c) “Vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài” là trường hợp Hội đồng trọng tài giải quyết tranh chấp trong lĩnh vực không thuộc thẩm quyền của Trọng tài quy định tại Điều 2 Luật TTTM; hoặc Hội đồng trọng tài giải quyết tranh chấp mà không được các bên thỏa thuận yêu cầu Trọng tài giải quyết hoặc giải quyết vượt quá phạm vi của thỏa thuận đưa ra Trọng tài giải quyết.

Về nguyên tắc, Tòa án chỉ hủy phần quyết định có nội dung không thuộc thẩm quyền của Hội đồng trọng tài mà không hủy phán quyết trọng tài. Trường hợp có thể tách được phần quyết định của Hội đồng trọng tài về vấn đề đã được yêu cầu và phần quyết định về vấn đề không được yêu cầu giải quyết tại Trọng tài, thì phần quyết định về vấn đề được yêu cầu giải quyết không bị huỷ.

Trường hợp không thể tách được phần quyết định của Hội đồng trọng tài về vấn đề đã được yêu cầu và phần quyết định về vấn đề không được yêu cầu giải quyết tại Trọng tài, thì Tòa án hủy phán quyết trọng tài đó.

d) “Chứng cứ do các bên cung cấp mà Hội đồng trọng tài căn cứ vào đó để ra phán quyết là giả mạo; Trọng tài viên nhận tiền, tài sản hoặc lợi ích vật chất khác của một bên tranh chấp làm ảnh hưởng đến tính khách quan, công bằng của phán quyết trọng tài”

Tòa án chỉ xem xét việc xác định chứng cứ giả mạo nếu có chứng cứ chứng minh cho yêu cầu đó và chứng cứ đó phải có liên quan đến việc ra phán quyết, có ảnh hưởng đến tính khách quan, công bằng của phán quyết. Tòa án phải căn cứ vào quy định Luật TTTM, quy tắc tố tụng trọng tài, thỏa thuận của các bên và quy tắc xem xét, đánh giá chứng cứ mà Hội đồng trọng tài áp dụng khi giải quyết vụ việc để xác định chứng cứ giả mạo.

đ) “Phán quyết trọng tài trái với các nguyên tắc cơ bản của pháp luật Việt Nam” là phán quyết vi phạm các nguyên tắc xử sự cơ bản có hiệu lực bao trùm đối với việc xây dựng và thực hiện pháp luật Việt Nam.

Khi xem xét yêu cầu hủy phán quyết trọng tài, Tòa án phải xác định được phán quyết trọng tài có vi phạm một hoặc nhiều nguyên tắc cơ bản của pháp luật và nguyên tắc đó có liên quan đến việc giải quyết tranh chấp của Trọng tài.

Tòa án chỉ hủy phán quyết trọng tài sau khi đã chỉ ra được rằng phán quyết trọng tài có nội dung trái với một hoặc nhiều nguyên tắc cơ bản của pháp luật Việt Nam mà Hội đồng trọng tài đã không thực hiện nguyên tắc này khi ban hành phán quyết trọng tài và phán quyết trọng tài xâm phạm nghiêm trọng lợi ích của nhà nước, quyền, lợi ích hợp pháp của một hoặc các bên, người thứ ba.

Ví dụ 1: Các bên đã tự nguyện thỏa thuận về việc giải quyết tranh chấp và thỏa thuận này không trái pháp luật, đạo đức xã hội nhưng Hội đồng trọng tài không ghi nhận sự thỏa thuận đó của các bên trong phán quyết trọng tài. Trong trường hợp này phán quyết trọng tài đã vi phạm nguyên tắc tự do, tự nguyện cam kết trong lĩnh vực thương mại quy định tại Điều 11 Luật Thương mại và Điều 4 của Bộ luật dân sự... Tòa án xem xét, quyết định việc hủy phán quyết trọng tài này vì trái nguyên tắc cơ bản của pháp luật Việt Nam đã được Luật Thương mại và Bộ luật dân sự… quy định.

Ví dụ 2: Một bên tranh chấp cung cấp chứng cứ chứng minh phán quyết trọng tài được lập có sự cưỡng ép, lừa dối, đe dọa hoặc hối lộ. Trong trường hợp này phán quyết trọng tài đã vi phạm nguyên tắc “trọng tài viên phải độc lập, khách quan, vô tư” quy định tại khoản 2 Điều 4 Luật TTTM.

Điều 15. Tòa án xét đơn yêu cầu huỷ phán quyết trọng tài quy định tại Điều 71 Luật TTTM

1. Khi chỉ định Thẩm phán tham gia Hội đồng xét đơn yêu cầu huỷ phán quyết trọng tài, Chánh án Tòa án không chỉ định Thẩm phán đã ra quyết định chỉ định hoặc thay đổi Trọng tài viên, Thẩm phán đã giải quyết khiếu nại quyết định của Hội đồng trọng tài.

2. Khi xét đơn yêu cầu, Hội đồng xét đơn không xét lại nội dung vụ tranh chấp mà cần kiểm tra phán quyết trọng tài có thuộc một trong các trường hợp quy định tại khoản 2 Điều 68 Luật TTTM hay không. Nếu xét thấy phán quyết trọng tài thuộc một trong các trường hợp quy định tại khoản 2 Điều 68 Luật TTTM và Hội đồng trọng tài không khắc phục hoặc không thể khắc phục được theo yêu cầu của Tòa án quy định tại khoản 7 Điều 71 Luật TTTM, thì Hội đồng xét đơn yêu cầu căn cứ vào điểm tương ứng tại khoản 2 Điều 68 Luật TTTM để ra quyết định huỷ phán quyết trọng tài. Nếu xét thấy phán quyết trọng tài không thuộc một trong các trường hợp quy định tại khoản 2 Điều 68 Luật TTTM, thì Hội đồng xét đơn yêu cầu ra quyết định không huỷ phán quyết trọng tài. Quyết định về việc hủy phán quyết trọng tài được thực hiện theo Mẫu số 08 ban hành kèm theo Nghị quyết này.

3. Khi xét thấy cần thiết, Hội đồng xét đơn yêu cầu xem xét tạm đình chỉ việc xét đơn yêu cầu hủy phán quyết trọng tài khi có yêu cầu của một bên trong trường hợp quy định tại khoản 7 Điều 71 Luật TTTM. Quyết định tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài được thực hiện theo Mẫu số 06 ban hành kèm theo Nghị quyết này.

4. Hội đồng xét đơn yêu cầu có quyền quyết định đình chỉ việc xét đơn yêu cầu hủy phán quyết trọng tài trong các trường hợp quy định tại khoản 5 Điều 71 Luật TTTM. Quyết định đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài được thực hiện theo Mẫu số 07 ban hành kèm theo Nghị quyết này.

Điều 16. Lệ phí Tòa án liên quan đến Trọng tài quy định tại Điều 72 Luật TTTM

Người yêu cầu Tòa án giải quyết các loại việc liên quan đến Trọng tài phải nộp lệ phí Tòa án theo quy định của Pháp lệnh án phí, lệ phí Tòa án và hướng dẫn tại Nghị quyết số 01/2012/NQ-HĐTP ngày 13-6-2012 của Hội đồng thẩm phán Tòa án nhân dân tối cao hướng dẫn áp dụng một số quy định của pháp luật về án phí, lệ phí Tòa án. Khi có đơn yêu cầu Tòa án thu thập chứng cứ; triệu tập người làm chứng; hủy phán quyết trọng tài, đăng ký phán quyết trọng tài vụ việc thì Tòa án không yêu cầu người nộp đơn nộp lệ phí mà tiến hành thụ lý vụ việc theo thủ tục chung.

Điều 17. Ban hành các mẫu văn bản tố tụng

Ban hành kèm theo Nghị quyết này các mẫu văn bản tố tụng sau đây:

1. Quyết định chỉ định Trọng tài viên (Mẫu số 01);

2. Quyết định thay đổi Trọng tài viên (Mẫu số 02);

3. Quyết định giải quyết khiếu nại (Mẫu số 03);

4. Quyết định đăng ký phán quyết trọng tài vụ việc (Mẫu số 04);

5. Thông báo từ chối đăng ký phán quyết trọng tài vụ việc (Mẫu số 05);

6. Quyết định tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài (Mẫu số 06);

7. Quyết định đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài (Mẫu số 07);

8. Quyết định về việc hủy phán quyết trọng tài (Mẫu số 08).

Điều 18. Về hiệu lực thi hành quy định tại khoản 3 Điều 81 Luật TTTM

Kể từ ngày Luật TTTM có hiệu lực (ngày 01-01-2011), việc giải quyết tranh chấp giữa các bên được thực hiện theo quy định Luật TTTM mà không phụ thuộc vào tranh chấp phát sinh trước hoặc sau khi Luật TTTM có hiệu lực, và các bên đã có thỏa thuận trọng tài trước hoặc sau khi Luật TTTM có hiệu lực.

Đối với thỏa thuận trọng tài được xác lập trước ngày Luật TTTM có hiệu lực, nhưng kể từ ngày Luật TTTM có hiệu lực mới phát sinh tranh chấp và các bên không có thỏa thuận trọng tài mới, thì việc xác định thỏa thuận trọng tài có hợp pháp hay không và hiệu lực của thỏa thuận trọng tài đó phải căn cứ vào quy định tương ứng của pháp luật tại thời điểm xác lập thỏa thuận trọng tài.

Ví dụ: Công ty A và Công ty B ký hợp đồng ngày 01-6-2008 trong đó có điều khoản lựa chọn trọng tài để giải quyết tranh chấp. Ngày 18-8-2013 Công ty A khởi kiện tranh chấp hợp đồng tại Trọng tài do các bên không thỏa thuận mới về cơ quan có thẩm quyền giải quyết tranh chấp. Trong trường hợp này trọng tài tiến hành thụ lý, giải quyết tranh chấp theo quy định Luật TTTM và xác định hiệu lực của thỏa thuận trọng tài theo quy định của Pháp lệnh trọng tài thương mại. Hiệu lực của thỏa thuận trọng tài được xác định theo quy định của pháp luật có hiệu lực tại thời điểm xác lập thỏa thuận trọng tài. Pháp lệnh trọng tài thương mại có hiệu lực từ ngày 01-7-2003 đến hết ngày 31-12-2010.

Điều 19. Hiệu lực thi hành của Nghị quyết

1. Nghị quyết này đã được Hội đồng Thẩm phán Tòa án nhân dân tối cao thông qua ngày 20 tháng 3 năm 2014 và có hiệu lực thi hành kể từ ngày 02 tháng 7 năm 2014. Các hướng dẫn của Tòa án nhân dân tối cao ban hành trước ngày Nghị quyết này có hiệu lực thi hành hết hiệu lực kể từ ngày 02 tháng 7 năm 2014.

2. Trong quá trình thực hiện nếu có vướng mắc cần phải giải thích hoặc hướng dẫn bổ sung thì đề nghị phản ánh về Tòa án nhân dân tối cao để có sự giải thích hoặc hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Uỷ ban thường vụ Quốc hội;
- Ủy ban tư pháp của Quốc hội;
- Uỷ ban pháp luật của Quốc hội;
- Ban Nội chính TW;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ (Công báo);
- Bộ Tư pháp;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Lưu VP, Viện KHXX (TANDTC).

TM. HỘI ĐỒNG THẨM PHÁN
TÒA ÁN NHÂN DÂN TỐI CAO
CHÁNH ÁN

Trương Hòa Bình

Mẫu số 01 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-CĐTTV (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

CHỈ ĐỊNH TRỌNG TÀI VIÊN

TÒA ÁN NHÂN DÂN.....................(3)

Căn cứ vào Điều 41 Luật Trọng tài thương mại;

Sau khi xem xét đơn khởi kiện của nguyên đơn và văn bản yêu cầu chỉ định Trọng tài viên của .................(4) là.......................(5) trong vụ tranh chấp về....................(6);

Xét thấy việc chỉ định…..… (7) là cần thiết cho việc giải quyết vụ tranh chấp;

QUYẾT ĐỊNH:

1. Chỉ định Ông (Bà):………………………………………..……………...…

Địa chỉ:……………………………………………………………..………(8).

Làm ……(9) để giải quyết vụ tranh chấp về………….…..................(10) giữa:

Nguyên đơn:…………………………………………………..……...…...…(11).

Địa chỉ: …………………………………………………..………..…………....

Bị đơn:……………………………………….……………..….……….....…(12).

Địa chỉ: ……………………………………………………..…………..………

2. Ông (Bà) có tên nêu trên chịu trách nhiệm thi hành Quyết định này và có các quyền, nghĩa vụ theo quy định của pháp luật trọng tài thương mại.

3. Quyết định này có hiệu lực thi hành ngay, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Viện kiểm sát nhân dân..... (cùng cấp);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

THẨM PHÁN

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 01:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định chỉ định Trọng tài viên; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 02/2014/QĐ-CĐTTV).

(4) Ghi đầy đủ họ tên và địa chỉ của cá nhân; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đề nghị Tòa án chỉ định Trọng tài viên. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội.

(5) Ghi địa vị pháp lý của người đề nghị Tòa án chỉ định Trọng tài viên. Ví dụ: "nguyên đơn".

(6) (10) Ghi tóm tắt nội dung quan hệ pháp luật tranh chấp giữa nguyên đơn và bị đơn. Ví dụ: “hợp đồng mua bán hàng hóa”.

(7) (9) Tùy theo yêu cầu của các bên mà ghi địa vị pháp lý của Trọng tài viên. Trường hợp đơn yêu cầu chỉ định Trọng tài viên theo quy định tại khoản 3 Điều 41 Luật Trọng tài thương mại thì ghi là “Chủ tịch Hội đồng trọng tài”. Trường hợp đơn yêu cầu chỉ định Trọng tài viên theo quy định tại khoản 1 và 2 Điều 41 Luật Trọng tài thương mại thì ghi là “Trọng tài viên”. Trường hợp chỉ định trọng tài viên duy nhất quy định tại khoản 4 Điều 41 Luật Trọng tài thương mại thì ghi là “Trọng tài viên duy nhất”.

(8) Trường hợp yêu cầu Tòa án chỉ định Trọng tài viên để giải quyết vụ tranh chấp thì ghi đầy đủ họ tên và địa chỉ của Trọng tài viên đó. Trường hợp yêu cầu Tòa án chỉ định Trọng tài viên duy nhất để giải quyết vụ tranh chấp thì ghi đầy đủ họ tên và địa chỉ của Trọng tài viên duy nhất đó. Trường hợp yêu cầu Tòa án chỉ định Trọng tài viên làm Chủ tịch Hội đồng trọng tài thì ghi đầy đủ họ tên và địa chỉ của Trọng tài viên làm Chủ tịch Hội đồng trọng tài đó.

(11) (12) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

Mẫu số 02 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../....../QĐ-TĐTTV (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

THAY ĐỔI TRỌNG TÀI VIÊN

TÒA ÁN NHÂN DÂN.....................(3)

Căn cứ vào Điều 42 Luật Trọng tài thương mại;

Sau khi xem xét đơn khởi kiện của nguyên đơn và văn bản yêu cầu thay đổi Trọng tài viên của.....................(4) là......................(5), trong vụ tranh chấp về...................(6);

Xét thấy việc thay đổi Trọng tài viên là cần thiết cho việc giải quyết vụ tranh chấp;

QUYẾT ĐỊNH:

1. Chỉ định Ông (Bà):……………………………………………..…..………(7)

Địa chỉ:………………………………………………………………………….

Làm....... (8) để giải quyết vụ tranh chấp về………….…..(9) giữa:

Nguyên đơn:…………………………………………………....….....………(10)

Địa chỉ: …………………………………………………..……………………..

Bị đơn:……………………………………….……………...….……...…..…(11)

Địa chỉ: ……………………………………………………..…………………..

2. Ông (Bà)......(12) thay thế cho Ông (Bà).....(13) và có các quyền, nghĩa vụ theo quy định của pháp luật trọng tài thương mại kể từ ngày quyết định này có hiệu lực thi hành.

3. Quyết định này có hiệu lực thi hành ngay, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Viện kiểm sát nhân dân..... (cùng cấp);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

THẨM PHÁN

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng mẫu số 02:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định thay đổi Trọng tài viên; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 04/2014/QĐ-TĐTTV).

(4) Ghi đầy đủ họ tên và địa chỉ của cá nhân; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đề nghị Tòa án thay đổi Trọng tài viên. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội – Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(5) Ghi địa vị pháp lý của người đề nghị Tòa án thay đổi Trọng tài viên. Ví dụ: "nguyên đơn".

(6) (9) Ghi tóm tắt nội dung quan hệ pháp luật tranh chấp giữa nguyên đơn và bị đơn. Ví dụ: “hợp đồng mua bán hàng hóa”.

(7) (12) Ghi đầy đủ họ tên và địa chỉ của Trọng tài viên được Tòa án quyết định thay đổi.

(8) Tùy theo yêu cầu mà ghi địa vị pháp lý của Trọng tài viên được Tòa án quyết định thay đổi. Trọng tài viên được thay đổi thuộc trường hợp quy định tại khoản 3 Điều 41 Luật Trọng tài thương mại thì ghi là “Chủ tịch Hội đồng trọng tài”. Trọng tài viên được thay đổi thuộc trường hợp quy định tại khoản 1 và 2 Điều 41 Luật Trọng tài thương mại thì ghi là “Trọng tài viên”. Trọng tài viên được thay đổi thuộc trường hợp quy định tại khoản 4 Điều 41 Luật Trọng tài thương mại thì ghi là “Trọng tài viên duy nhất”.

(10) (11) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(13) Ghi đầy đủ họ tên và địa chỉ của Trọng tài viên bị Tòa án quyết định thay đổi.

Mẫu số 03 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-GQKN (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

GIẢI QUYẾT KHIẾU NẠI

TÒA ÁN NHÂN DÂN.....................(3)

Căn cứ vào Điều 44 của Luật Trọng tài thương mại;

Sau khi xem xét Đơn khiếu nại ngày.....tháng…năm…. (4) của...........(5) là.........(6) trong vụ tranh chấp giữa:

Nguyên đơn:………………………...…………...…………….........……..…(7).

Địa chỉ: …………………………………...……………..……………………....

Bị đơn:……………………………………...….…………......….……...……(8).

Địa chỉ: ……………………………………...………………..……………..……

và các tài liệu, chứng cứ kèm theo khiếu nại đối với Quyết định của Hội đồng trọng tài....................(9) về.....................(10);

Nội dung yêu cầu...............................................................................................(11);

Xét thấy.............................................................................................................(12);

QUYẾT ĐỊNH:

1. ………………………………………………..………………………….....(13).

2. Hội đồng trọng tài, Trọng tài viên, các bên có trách nhiệm thi hành quyết định này theo quy định của pháp luật.

3. Quyết định giải quyết khiếu nại này có hiệu lực thi hành ngay, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Viện kiểm sát nhân dân.... (cùng cấp);
- Trung tâm trọng tài (nếu có);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

THẨM PHÁN

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 03:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định hủy phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-GQKN).

(4) Ghi ngày tháng năm trên đơn khiếu nại.

(5) Ghi đầy đủ họ tên và địa chỉ của của người khiếu nại; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đề nghị Tòa án giải quyết khiếu nại. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(6) Ghi địa vị pháp lý của người khiếu nại trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(7) (8) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(9) Ghi rõ hình thức của quyết định trọng tài bị khiếu nại và họ tên của Trọng tài viên là thành viên Hội đồng trọng tài ban hành Quyết định trọng tài bị khiếu nại. Trường hợp Hội đồng trọng tài có ban hành Quyết định bằng văn bản về nội dung bị khiếu nại thì ghi cụ thể số, ngày tháng năm ban hành Quyết định của Hội đồng trọng tài bị khiếu nại. Trường hợp Hội đồng trọng tài không ban hành Quyết định bằng văn bản về nội dung bị khiếu nại thì ghi những tài liệu, chứng cứ mà một hoặc các bên cung cấp để chứng minh Hội đồng trọng tài đã quyết định về hiệu lực của thỏa thuận trọng tài, về thỏa thuận trọng tài có thể thực hiện được hay không và thẩm quyền của Hội đồng trọng tài. Ví dụ: “Quyết định việc số 28/2014/HĐTTVV của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Nguyễn Thị B và Phạm Thị C lập ngày 20-8-2014.

(10) Ghi rõ loại quyết định của Hội đồng trọng tài bị khiếu nại quy định tại Điều 43 Luật Trọng tài thương mại. Ví dụ: “thẩm quyền của Hội đồng trọng tài".

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung yêu cầu và căn cứ yêu cầu giải quyết khiếu nại.

(12) Ghi những nhận định của Toà án, phân tích những căn cứ để giải quyết khiếu nại. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để giải quyết khiếu nại.

(13) Ghi nội dung quyết định của Tòa án về việc chấp nhận hay không chấp nhận khiếu nại và phán quyết của Tòa án liên quan đến việc chấp nhận hoặc không chấp nhận khiếu nại của đương sự. Ví dụ: Trong trường hợp Toà án quyết định vụ tranh chấp không thuộc thẩm quyền của Hội đồng trọng tài thì ghi như sau: Chấp nhận khiếu nại của Công ty TNHH X về việc tranh chấp giữa Công ty TNHH X và Công ty TNHH Y không thuộc thẩm quyền giải quyết tranh chấp của Hội đồng trọng tài. Hội đồng trọng tài phải ra quyết định đình chỉ giải quyết tranh chấp theo quy định tại khoản 6 Điều 44 Luật Trọng tài thương mại".

Mẫu số 04 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-ĐKPQ (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

ĐĂNG KÝ PHÁN QUYẾT TRỌNG TÀI VỤ VIỆC

TÒA ÁN NHÂN DÂN………….

Căn cứ vào Điều 62 Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:..........(3);

Sau khi xem xét Đơn yêu cầu đăng ký Phán quyết Trọng tài vụ việc ngày…. tháng…. năm…. (4) của………… (5) là.......(6); Phán quyết trọng tài.......(7) giữa:

Nguyên đơn:……………………………………………………......……..……(8).

Địa chỉ: …………………………………………………..………….…………....

Bị đơn:……………………………………….……………...….…..………..…(9).

Địa chỉ: ……………………………………………………..……….……………

Tranh chấp về:………................…………………………………….………..(10).

Xét thấy:……………………………….....…………………………………(11).

Vì các lẽ trên,

QUYẾT ĐỊNH:

1. Phán quyết trọng tài….(12) giữa....(13) được đăng ký tại Tòa án nhân dân…........(14)

2. Cơ quan thi hành án dân sự, Hội đồng trọng tài, Trọng tài viên, các bên có trách nhiệm thi hành Quyết định này và Phán quyết trọng tài vụ việc.

3. Quyết định đăng ký phán quyết này có hiệu lực kể từ ngày ký. Người yêu cầu có quyền khiếu nại với Chánh án Toà án nhân dân………(15) về việc đăng ký phán quyết trọng tài vụ việc theo quy định của pháp luật trọng tài thương mại.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài vụ việc;
- Cơ quan thi hành án dân sự...... (theo quy định tại khoản 1 Điều 8 Luật Trọng tài thương mại;
- Viện kiểm sát nhân dân.... (cùng cấp);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

THẨM PHÁN

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 04:

(1) (14) (15) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định hủy phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-ĐKPQ).

(3) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu theo quy định tại khoản 2 Điều 62 Luật Trọng tài thương mại và các tài liệu, chứng cứ khác (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ.

(4) Ghi ngày tháng năm nhận đơn yêu cầu đăng ký phán quyết trọng tài.

(5) Ghi đầy đủ họ tên và địa chỉ của người yêu cầu đăng ký phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đề nghị Tòa án giải quyết khiếu nại. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(6) Ghi địa vị pháp lý của người yêu cầu đăng ký phán quyết trọng tài trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(7) (12) Ghi đầy đủ thông tin của Phán quyết trọng tài được yêu cầu đăng ký. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài; họ tên, địa chỉ của Trọng tài viên Hội đồng trọng tài và tóm tắt nội dung quan hệ pháp luật tranh chấp giữa các bên. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua ban hàng hóa quốc tế.

(8) (9) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(10) Ghi tóm tắt vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài, nội dung yêu cầu và căn cứ yêu cầu đăng ký phán quyết trọng tài.

(11) Trong phần này ghi nhận định của Toà án, phân tích những căn cứ để Tòa án quyết định Phán quyết trọng tài được đăng ký. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để đăng ký phán quyết.

(13) Ghi đầy đủ họ tên của nguyên đơn, bị đơn.

Mẫu số 05 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../TB-ĐKPQ (2) | ........, ngày...... tháng ...... năm......

THÔNG BÁO

TỪ CHỐI ĐĂNG KÝ PHÁN QUYẾT TRỌNG TÀI VỤ VIỆC

Kính gửi :…………………………………………….……………..(3)

Địa chỉ:……………………………………………………....……….

Căn cứ vào Điều 62 Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:..........(4);

Sau khi xem xét Đơn yêu cầu đăng ký Phán quyết Trọng tài vụ việc ngày…. tháng…. năm…. (5) của………… (6) là.......(7); Phán quyết trọng tài.......(8) giữa:

Nguyên đơn:……………………………………………………......……..……(9).

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……………………………………….……………..….…..…….....…(10).

Địa chỉ: ……………………………………………………..……………………

Tranh chấp về:…………................………….………………………………..(11).

Xét thấy đơn yêu cầu thuộc trường hợp ……..………………………….....…(12).

Căn cứ quy định tại khoản 3 Điều 62 Luật Trọng tài thương mại và.........(13);

Toà án nhân dân….....(14) từ chối đăng ký Phán quyết trọng tài….....(15) giữa....(16).

Toà án nhân dân………(17) trả lại đơn yêu cầu cùng các tài liệu, chứng cứ kèm theo (nếu có) và thông báo cho người yêu cầu được biết.

Trong thời hạn 3 ngày làm việc, kể từ ngày nhận được Thông báo từ chối đăng ký phán quyết trọng tài vụ việc, người yêu cầu có quyền khiếu nại với Chánh án Toà án nhân dân……...…(18) về việc từ chối đăng ký phán quyết trọng tài vụ việc theo quy định tại khoản 3 Điều 62 Luật Trọng tài thương mại.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài vụ việc, Trọng tài viên;
- Cơ quan thi hành án dân sự...... (theo quy định tại khoản 1 Điều 8 Luật Trọng tài thương mại);
- Viện kiểm sát nhân dân.... (cùng cấp);
- Lưu hồ sơ.

TOÀ ÁN NHÂN DÂN………...

ThẨm phán

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng mẫu số 05:

(1) (14) (17) (18) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ban hành thông báo từ chối đăng ký phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra thông báo (ví dụ: số 01/2013/TB-ĐKPQ).

(3) (6) Ghi đầy đủ họ tên, địa chỉ của người yêu cầu đăng ký phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức yêu cầu đăng ký phán quyết trọng tài. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(4) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu theo quy định tại khoản 2 Điều 62 Luật Trọng tài thương mại và các tài liệu, chứng cứ khác (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ.

(5) Ghi ngày tháng năm nhận đơn yêu cầu đăng ký phán quyết trọng tài.

(7) Ghi địa vị pháp lý của người yêu cầu đăng ký phán quyết trọng tài trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(8) (15) Ghi đầy đủ thông tin của Phán quyết trọng tài được yêu cầu đăng ký. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài và họ tên, địa chỉ của Trọng tài viên của Hội đồng trọng tài. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua ban hàng hóa quốc tế”.

(9) (10) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài, nội dung yêu cầu và căn cứ yêu cầu đăng ký phán quyết trọng tài.

(12) Ghi nhận định của Tòa án, phân tích những căn cứ là lý do để Tòa án quyết định từ chối đăng ký Phán quyết trọng tài.

(13) Ghi điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để từ chối đăng ký phán quyết trọng tài vụ việc.

(16) Ghi đầy đủ họ tên của nguyên đơn, bị đơn.

Mẫu số 06 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-TĐCPQTT (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

TẠM ĐÌNH CHỈ XÉT ĐƠN YÊU CẦU HỦY PHÁN QUYẾT TRỌNG TÀI

TÒA ÁN NHÂN DÂN.....................(3)

Với Hội đồng xét đơn yêu cầu gồm có:

Thẩm phán - Chủ tọa: Ông (Bà).........................................................................

(Các) Thẩm phán: Ông (Bà)...............................................................................

Ông (Bà)..............................................................................

Căn cứ vào khoản 7 Điều 71 Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:..........(4);

Sau khi xem xét Đơn yêu cầu tạm đình chỉ xét đơn yêu cầu hủy Phán quyết trọng tài ngày…. tháng …. năm…. (5) của…...(6) là.......(7); Phán quyết trọng tài.................(8) giữa:

Nguyên đơn.:……………………………………………………......……..……(9)

Địa chỉ:….………………………………………………..……………………....

Bị đơn:……………..……………….……….……………...….…..………..…(10)

Địa chỉ: ………………………….....………………………..……………………

Tranh chấp về:…………................……………………..……………………..(11)

Yêu cầu và căn cứ đề nghị tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài.....................................................................................................................................

Xét thấy..............................................................................................................(12),

QUYẾT ĐỊNH:

1. Tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài thụ lý số…/..../TLST-KDTM... ngày…tháng…năm…..(13) đối với Phán quyết trọng tài.......(14) giữa:

Nguyên đơn:……………………………………………………......…….....…(15)

Địa chỉ: …………………………………………………..………………….......

Bị đơn:……………………………………….……………...….…..……….....(16)

Địa chỉ: ……………………………………………………..…………………...

2. Toà án tiếp tục giải quyết đơn yêu cầu hủy phán quyết trọng tài này khi lý do tạm đình chỉ không còn nhưng tối đa không quá 60 ngày kể từ ngày ban hành Quyết định này.

3. Quyết định này có hiệu lực thi hành kể từ ngày ký, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Trung tâm trọng tài (nếu có);
- Cơ quan thi hành án dân sự...... (theo quy định tại khoản 1 Điều 8 Luật Trọng tài thương mại);
- Viện kiểm sát nhân dân.... (cùng cấp);
- Lưu hồ sơ.

TM. HỘI ĐỒNG XÉT ĐƠN YÊU CẦU
THẨM PHÁN – CHỦ TỌA PHIÊN HỌP

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 06:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-TĐCPQTT).

(4) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu theo quy định tại khoản 7 Điều 71 Luật Trọng tài thương mại và các tài liệu, chứng cứ khác (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ.

(5) Ghi ngày tháng năm nhận đơn yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài.

(6) Ghi đầy đủ họ tên, địa chỉ của người yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(7) Ghi địa vị pháp lý của người yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài trong vụ tranh chấp. Ví dụ: nguyên đơn.

(8) (14) Ghi đầy đủ thông tin của Phán quyết trọng tài được yêu cầu tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài và họ tên, địa chỉ của Trọng tài viên của Hội đồng trọng tài. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua bán hàng hóa quốc tế”.

(9) (10) (15) (16) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài.

(12) Trong phần này ghi nhận định của Toà án, phải phân tích những căn cứ là lý do để Tòa án tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài.

(13) Ghi đầy đủ số, ngày tháng năm thụ lý vụ việc yêu cầu Tòa án hủy phán quyết trọng tài. Ví dụ: thụ lý số 28/2014/TLST-KDTM ngày 16 tháng 8 năm 2014.

Mẫu số 07 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-ĐCPQTT (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

ĐÌNH CHỈ XÉT ĐƠN YÊU CẦU HỦY PHÁN QUYẾT TRỌNG TÀI

TÒA ÁN NHÂN DÂN.....................(3)

Với Hội đồng xét đơn yêu cầu gồm có:

Thẩm phán - Chủ tọa: Ông (Bà).........................................................................

(Các) Thẩm phán: Ông (Bà)...............................................................................

Ông (Bà)………………………………………………......

Căn cứ vào khoản 5 Điều 71 của Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:........................(4);

Sau khi xem xét Đơn yêu cầu hủy Phán quyết trọng tài ngày…. tháng …. năm…. (5) của…...(6) là.......(7); Phán quyết trọng tài.................(8) giữa:

Nguyên đơn:……………………………………………………......……..….…(9)

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……………………………….……….……………...….…..………....(10)

Địa chỉ: …………………………...…………………………..…………………

Tranh chấp về:…………................……………………………………………(11)

Yêu cầu và căn cứ đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài:.....

Xét thấy..............................................................................................................(12),

QUYẾT ĐỊNH:

1. Đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài thụ lý số …/.../TLST-KDTM…(13) ngày…tháng…năm….. đối với Phán quyết trọng tài.......(14) giữa:

Nguyên đơn:……...……………………………………………......……..……(15)

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……………………...……………….……………...….…..………..…(16)

Địa chỉ: ……………………………………………………..……………………

2. Khi có quyết định đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài, các bên không có quyền yêu cầu Tòa án giải quyết đơn yêu cầu hủy phán quyết trọng tài.

3. Quyết định này có hiệu lực thi hành kể từ ngày ký, các bên, Hội đồng trọng tài, Trọng tài viên không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài, Trọng tài viên;
- Trung tâm trọng tài (nếu có);
- Cơ quan thi hành án dân sự...... (theo quy định tại khoản 1 Điều 8 Luật Trọng tài thương mại);
- Viện kiểm sát nhân dân.... (cùng cấp);
- Lưu hồ sơ.

TM. HỘI ĐỒNG XÉT ĐƠN YÊU CẦU
THẨM PHÁN – CHỦ TỌA PHIÊN HỌP

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 07:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định tạm đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-TĐCPQTT).

(4) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ...

(5) Ghi ngày tháng năm nhận đơn yêu cầu hủy phán quyết trọng tài.

(6) Ghi đầy đủ họ tên, địa chỉ của người yêu cầu hủy phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức yêu cầu đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(7) Ghi địa vị pháp lý của người yêu cầu hủy phán quyết trọng tài trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(8) (14) Ghi đầy đủ thông tin của Phán quyết trọng tài được yêu cầu hủy phán quyết trọng tài. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài và họ tên, địa chỉ của Trọng tài viên của Hội đồng trọng tài. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua ban hàng hóa quốc tế”.

(9) (10) (15) (16) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài.

(12) Trong phần này ghi nhận định của Toà án, phải phân tích những căn cứ là lý do để Tòa án đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để đình chỉ xét đơn yêu cầu hủy phán quyết trọng tài.

(13) Ghi đầy đủ số, ngày tháng năm vụ lý vụ việc yêu cầu Tòa án hủy phán quyết trọng tài. Ví dụ: thụ lý số 28/2014/TLST-KDTM ngày 16 tháng 8 năm 2014.

Mẫu số 08 (Ban hành kèm theo Nghị quyết số 01/2014/NQ-HĐTP ngày 20 tháng 3 năm 2014 của Hội đồng Thẩm phán Toà án nhân dân tối cao hướng dẫn thi hành một số quy định Luật Trọng tài thương mại)

TOÀ ÁN NHÂN DÂN........(1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:...../...../QĐ-PQTT (2) | ........, ngày...... tháng ...... năm......

QUYẾT ĐỊNH

VỀ VIỆC HỦY PHÁN QUYẾT TRỌNG TÀI

TÒA ÁN NHÂN DÂN.....................(3)

Với Hội đồng xét đơn yêu cầu gồm có:

Thẩm phán - Chủ tọa: Ông (Bà).........................................................................

(Các) Thẩm phán: Ông (Bà)...............................................................................

Ông (Bà)………………………………………………......

Căn cứ vào Điều 71 của Luật Trọng tài thương mại;

Căn cứ vào các tài liệu, chứng cứ kèm theo:........................(4);

Sau khi xem xét Đơn yêu cầu hủy phán quyết trọng tài ngày…. tháng …. năm…. (5) của………… (6) là.......(7); Phán quyết trọng tài.......(8) giữa:

Nguyên đơn:……………………………………………………......……..……(9)

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……..……………………….……….……………...….…..………..…(10)

Địa chỉ: ………………………...…………………………..……………………

Tranh chấp về:…………................…………..………………………………..(11)

Nội dung yêu cầu và căn cứ yêu cầu hủy phán quyết trọng tài:.............................

Xét thấy.............................................................................................................(12),

QUYẾT ĐỊNH:

1. ……(13) Phán quyết trọng tài.......(14) về việc giải quyết vụ tranh chấp giữa:

Nguyên đơn:…………………………………………..………......……..……(15)

Địa chỉ: …………………………………………………..……………………....

Bị đơn:……………………………………….………..…...….…..………..…(16)

Địa chỉ: …………………………………………...........……………..........…......

2. Quyết định này là quyết định cuối cùng và có hiệu lực thi hành kể từ ngày ký, các bên, Hội đồng trọng tài không có quyền khiếu nại, kháng cáo, Viện kiểm sát không có quyền kháng nghị.

Nơi nhận:
- Các bên;
- Hội đồng trọng tài ;
- Cơ quan thi hành án dân sự......
(ghi theo khoản 1 Điều 8 Luật TTTM);
- Viện kiểm sát nhân dân…..(cùng cấp);
- Lưu hồ sơ.

TM. HỘI ĐỒNG XÉT ĐƠN YÊU CẦU
THẨM PHÁN – CHỦ TỌA PHIÊN HỌP

(ký, ghi rõ họ tên, đóng dấu Tòa án)

Hướng dẫn sử dụng Mẫu số 08:

(1) (3) Ghi tên Toà án nhân dân tỉnh, thành phố trực thuộc trung ương ra quyết định hủy phán quyết trọng tài; (ví dụ: Toà án nhân dân thành phố Hà Nội).

(2) Ô thứ nhất ghi số, ô thứ hai ghi năm ra quyết định (ví dụ: số 01/2013/QĐ-HPQTT).

(4) Ghi đầy đủ những tài liệu, chứng cứ được nộp kèm theo đơn yêu cầu theo quy định tại khoản 2 Điều 70 Luật Trọng tài thương mại và các tài liệu, chứng cứ khác (nếu có). Ví dụ: Biên bản họp giải quyết tranh chấp của Hội đồng trọng tài vụ việc, Bản chính hoặc bản sao thỏa thuận trọng tài hợp lệ.

(5) Ghi ngày tháng năm nhận đơn yêu cầu hủy phán quyết trọng tài.

(6) Ghi đầy đủ họ tên, địa chỉ của người yêu cầu hủy phán quyết trọng tài; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức yêu cầu hủy phán quyết trọng tài. Ví dụ: Công ty TNHH Toàn Thắng, địa chỉ: số 20 Trần Hưng Đạo, phường Trần Hưng Đạo, quận Hoàn Kiếm, thành phố Hà Nội do ông Nguyễn Văn A, địa chỉ: số 20 Thụy Khuê, quận Tây Hồ, thành phố Hà Nội, Giám đốc Công ty TNHH Toàn Thắng làm đại diện theo pháp luật.

(7) Ghi địa vị pháp lý của người yêu cầu hủy phán quyết trọng tài trong vụ tranh chấp. Ví dụ: "nguyên đơn".

(8) (14) Ghi đầy đủ thông tin của Phán quyết trọng tài bị yêu cầu hủy. Ghi cụ thể số, ngày tháng năm, địa điểm ban hành Phán quyết trọng tài và họ tên, địa chỉ của Trọng tài viên của Hội đồng trọng tài. Ví dụ: “Phán quyết trọng tài số 18/2014/PQTT của Hội đồng trọng tài trọng tài vụ việc do Trọng tài viên Nguyễn Văn A, Trần Văn B và Phạm Thị C lập
ngày 26-8-2014 tại Hà Nội giải quyết tranh chấp về hợp đồng mua ban hàng hóa quốc tế”.

(9) (10) (15) (16) Nếu nguyên đơn, bị đơn là cá nhân, thì ghi họ tên và địa chỉ của cá nhân đó; nếu là cơ quan, tổ chức, thì ghi tên, địa chỉ trụ sở của cơ quan, tổ chức đó và họ tên, địa chỉ của cá nhân là đại diện hợp pháp của cơ quan, tổ chức đó (ghi theo đơn khởi kiện).

(11) Ghi tóm tắt nội dung vụ việc, nội dung tranh chấp giữa các bên, nội dung phán quyết trọng tài.

(12) Trong phần này ghi nhận định của Toà án, phải phân tích những căn cứ là lý do để Tòa án hủy hoặc không hủy phán quyết trọng tài. Cần viện dẫn điều luật của văn bản quy phạm pháp luật mà Toà án căn cứ để hủy hoặc không hủy phán quyết trọng tài.

(13) Ghi rõ quyết định hủy hay không hủy phán quyết trọng tài của Tòa án.


TT 2013 - 42 thu nop le phi trong hoat dong trong tai tm

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 42/2013/TT-BTC | Hà Nội, ngày 11 tháng 4 năm 2013

THÔNG TƯ

QUY ĐỊNH MỨC THU, CHẾ ĐỘ THU, NỘP, QUẢN LÝ LỆ PHÍ TRONG LĨNH VỰC HOẠT ĐỘNG TRỌNG TÀI THƯƠNG MẠI

Căn cứ Pháp lệnh Phí và lệ phí số 38/2001/PL-UBTVQH ngày 28/8/2001;

Căn cứ Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh Phí và lệ phí; Nghị định số 24/2006/NĐ-CP ngày 06/3/2006 sửa đổi, bổ sung một số điều của Nghị định số 57/2002/NĐ-CP ngày 03/6/2002;

Căn cứ Nghị định số 63/2011/NĐ-CP ngày 28/7/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Trọng tài thương mại;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Xét đề nghị của Vụ trưởng Vụ Chính sách Thuế,

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định mức thu, chế độ thu, nộp, quản lý lệ phí trong lĩnh vực hoạt động trọng tài thương mại.

Điều 1. Người nộp lệ phí

Người nộp lệ phí theo quy định tại Thông tư này bao gồm:

1. Tổ chức đề nghị cấp, cấp lại, thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động của Trung tâm trọng tài, Giấy đăng ký hoạt động đối với Chi nhánh của Trung tâm trọng tài.

2. Tổ chức trọng tài nước ngoài đề nghị cấp, cấp lại, thay đổi nội dung Giấy phép thành lập, Giấy đăng ký hoạt động Chi nhánh, Giấy phép thành lập Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam.

Điều 2. Mức thu lệ phí

Mức thu lệ phí trong lĩnh hoạt động trọng tài quy định như sau:

Stt | Nội dung | Mức thu (Đồng/lần)
1 | Lệ phí đối với Trung tâm trọng tài:
 | - Cấp Giấy phép thành lập | 3.000.000
 | - Thay đổi nội dung Giấy phép thành lập | 1.000.000
 | - Cấp lại Giấy phép thành lập | 500.000
 | - Cấp Giấy đăng ký hoạt động | 1.500.000
 | - Thay đổi nội dung Giấy đăng ký hoạt động | 1.000.000
 | - Cấp lại Giấy đăng ký hoạt động | 500.000
2 | Lệ phí đối với Chi nhánh của Trung tâm trọng tài:
 | - Cấp Giấy đăng ký hoạt động | 1.500.000
 | - Thay đổi nội dung Giấy đăng ký hoạt động | 1.000.000
 | - Cấp lại Giấy đăng ký hoạt động | 500.000
3 | Lệ phí đối với Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam:
 | - Cấp Giấy phép thành lập | 6.500.000
 | - Thay đổi nội dung Giấy phép thành lập | 2.000.000
 | - Cấp lại Giấy phép thành lập | 500.000
 | - Cấp Giấy đăng ký hoạt động | 1.500.000
 | - Thay đổi nội dung Giấy đăng ký hoạt động | 1.000.000
 | - Cấp lại Giấy đăng ký hoạt động | 500.000
4 | Lệ phí đối với Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam:
 | - Cấp Giấy phép thành lập | 2.000.000
 | - Thay đổi nội dung Giấy phép thành lập | 1.000.000
 | - Cấp lại Giấy phép thành lập | 500.000

Điều 3. Tổ chức thu, nộp và quản lý lệ phí

1. Bộ Tư pháp thực hiện cấp, cấp lại Giấy phép thành lập của Trung tâm trọng tài; Giấy phép thành lập của Chi nhánh, Văn phòng đại diện của Tổ chức trọng tài nước ngoài tại Việt Nam; thay đổi nội dung Giấy phép thành lập Trung tâm trọng tài; Chi nhánh, Văn phòng đại diện Tổ chức trọng tài nước ngoài tại Việt Nam và thu lệ phí.

2. Sở Tư pháp thực hiện cấp, cấp lại, thay đổi nội dung giấy đăng ký hoạt động của Trung tâm trọng tài; cấp lại, thay đổi nội dung Chi nhánh của Tổ chức trọng tài nước ngoài tại Việt Nam; đăng ký hoạt động Chi nhánh của Trung tâm trọng tài và thu lệ phí.

3. Cơ quan thu lệ phí nộp toàn bộ số tiền lệ phí thu được vào ngân sách nhà nước theo chương, mục, tiểu mục của Mục lục ngân sách nhà nước hiện hành. Kinh phí cho hoạt động cấp phép và thu lệ phí trong lĩnh vực trọng tài thương mại của cơ quan, tổ chức thuộc cấp nào do ngân sách nhà nước cấp đó bảo đảm, được tổng hợp vào dự toán ngân sách chi thường xuyên hàng năm của cơ quan tổ chức đó.

4. Các nội dung khác liên quan đến thu, nộp, quản lý, sử dụng, công khai chế độ thu lệ phí cấp phép hoạt động trọng tài thương mại không hướng dẫn tại Thông tư này được thực hiện theo hướng dẫn tại Thông tư số 63/2002/TT-BTC ngày 24/7/2002 của Bộ Tài chính hướng dẫn thực hiện các quy định pháp luật về phí và lệ phí, Thông tư số 45/2006/TT-BTC ngày 25/5/2006 sửa đổi, bổ sung Thông tư số 63/2002/TT-BTC ngày 24/7/2002, Thông tư số 153/2012/TT-BTC ngày 17/9/2012 của Bộ Tài chính hướng dẫn việc in, phát hành, quản lý, sử dụng các loại chứng từ thu tiền phí, lệ phí thuộc ngân sách nhà nước và Thông tư số 28/2011/TT-BTC ngày 28/2/2011 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế, hướng dẫn thi hành Nghị định số 85/2007/NĐ-CP ngày 25/5/2007 và Nghị định số 106/2010/NĐ-CP ngày 28/10/2010 của Chính phủ và các văn bản sửa đổi, bổ sung (nếu có).

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2013. Thông tư này bãi bỏ Thông tư số 01/2005/TT-BTC ngày 04/01/2005 của Bộ Tài chính hướng dẫn chế độ thu, nộp, quản lý và sử dụng lệ phí cấp phép, thay đổi nội dung giấy phép, đăng ký hoạt động Trung tâm trọng tài, đăng ký hoạt động Chi nhánh của Trung tâm trọng tài và lệ phí Toà án liên quan đến trọng tài.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu, hướng dẫn./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;
- Cơ quan Trung ương của các đoàn thể;
- Công báo;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Uỷ ban nhân dân, Sở Tài chính, Cục Thuế, Kho bạc nhà nước các tỉnh, thành phố trực thuộc Trung ương;
- Các đơn vị thuộc Bộ Tài chính;
- Website Chính phủ;
- Website Bộ Tài chính;
- Lưu VT, CST (CST 5).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Vũ Thị Mai


Luat Lao dong - Luat Viec lam

Bộ Luật Lao động - Luật Việc làm

v Bộ Luật Lao động

è Luật

è Nghị định

è Thông tư

è Quyết định

v Luật Việc làm

è Luật

è Nghị định


Luat Lao dong

Bộ Luật Lao động

è Luật

è Nghị định

è Thông tư

è Quyết định


L 1994 - luat lao dong

BỘLUẬTLAOĐỘNG

CỦA NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

LỜI NÓI ĐẦU

Lao động là hoạt động quan trọng nhất của con người, tạo ra của cải vật chất và các giá trị tinh thần của xã hội. Lao động có năng suất, chất lượng và hiệu quả cao là nhân tố quyết định sự phát triển của đất nước.

Pháp luật lao động quy định quyền và nghĩa vụ của người lao động và của người sử dụng lao động, các tiêu chuẩn lao động, các nguyên tắc sử dụng và quản lý lao động, góp phần thúc đẩy sản xuất, vì vậy có vị trí quan trọng trong đời sống xã hội và trong hệ thống pháp luật của quốc gia.

Kế thừa và phát triển pháp luật lao động của nước ta từ sau Cách mạng Tháng Tám năm 1945 đến nay, Bộ Luật Lao động thể chế hoá đường lối đổi mới của Đảng Cộng sản Việt Nam và cụ thể hoá các quy định của Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 về lao động, về sử dụng và quản lý lao động.

Bộ Luật Lao động bảo vệ quyền làm việc, lợi ích và các quyền khác của người lao động, đồng thời bảo vệ quyền và lợi ích hợp pháp của người sử dụng lao động, tạo điều kiện cho mối quan hệ lao động được hài hoà và ổn định, góp phần phát huy trí sáng tạo và tài năng của người lao động trí óc và lao động chân tay, của người quản lý lao động, nhằm đạt năng suất, chất lượng và tiến bộ xã hội trong lao động, sản xuất, dịch vụ, hiệu quả trong sử dụng và quản lý lao động, góp phần công nghiệp hoá, hiện đại hoá đất nước vì sự nghiệp dân giàu, nước mạnh, xã hội công bằng, văn minh.

CHươNG I
NHữNG QUY địNH CHUNG

Điều 1

Bộ Luật Lao động điều chỉnh quan hệ lao động giữa người lao động làm công ăn lương với người sử dụng lao động và các quan hệ xã hội liên quan trực tiếp với quan hệ lao động.

Điều 2

Bộ Luật Lao động được áp dụng đối với mọi người lao động, mọi tổ chức, cá nhân sử dụng lao động theo hợp đồng lao động, thuộc các thành phần kinh tế, các hình thức sở hữu.

Bộ luật này cũng được áp dụng đối với người học nghề, người giúp việc gia đình và một số loại lao động khác được quy định tại Bộ luật này.

Điều 3

Công dân Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam, tại các cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam và người nước ngoài làm việc trong các doanh nghiệp, tổ chức và cho cá nhân Việt Nam trên lãnh thổ Việt Nam đều thuộc phạm vi áp dụng của Bộ luật này và các quy định khác của pháp luật Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 4

Chế độ lao động đối với công chức, viên chức Nhà nước, người giữ các chức vụ được bầu, cử hoặc bổ nhiệm, người thuộc lực lượng quân đội nhân dân, công an nhân dân, người thuộc các đoàn thể nhân dân, các tổ chức chính trị, xã hội khác và xã viên hợp tác xã do các văn bản pháp luật khác quy định nhưng tuỳ từng đối tượng mà được áp dụng một số quy định trong Bộ luật này.

Điều 5

1- Mọi người đều có quyền làm việc, tự do lựa chọn việc làm và nghề nghiệp, học nghề và nâng cao trình độ nghề nghiệp, không bị phân biệt đối xử về giới tính, dân tộc, thành phần xã hội, tín ngưỡng, tôn giáo.

2- Cấm ngược đãi người lao động; cấm cưỡng bức người lao động dưới bất kỳ hình thức nào.

3- Mọi hoạt động tạo ra việc làm, tự tạo việc làm, dạy nghề và học nghề để có việc làm, mọi hoạt động sản xuất, kinh doanh thu hút nhiều lao động đều được Nhà nước khuyến khích, tạo điều kiện thuận lợi hoặc giúp đỡ.

Điều 6

Người lao động là người ít nhất đủ 15 tuổi, có khả năng lao động và có giao kết hợp đồng lao động.

Người sử dụng lao động là doanh nghiệp, cơ quan, tổ chức hoặc cá nhân, nếu là cá nhân thì ít nhất phải đủ 18 tuổi, có thuê mướn, sử dụng và trả công lao động.

Điều 7

1- Người lao động được trả lương trên cơ sở thoả thuận với người sử dụng lao động nhưng không thấp hơn mức lương tối thiểu do Nhà nước quy định và theo năng suất, chất lượng, hiệu quả công việc; được bảo hộ lao động, làm việc trong những điều kiện bảo đảm về an toàn lao động, vệ sinh lao động; nghỉ theo chế độ, nghỉ hàng năm có lương và được bảo hiểm xã hội theo quy định của pháp luật. Nhà nước quy định chế độ lao động và chính sách xã hội nhằm bảo vệ lao động nữ và các loại lao động có đặc điểm riêng.

2- Người lao động có quyền thành lập, gia nhập, hoạt động công đoàn theo Luật công đoàn để bảo vệ quyền và lợi ích hợp pháp của mình; được hưởng phúc lợi tập thể, tham gia quản lý doanh nghiệp theo nội quy của doanh nghiệp và quy định của pháp luật.

3- Người lao động có nghĩa vụ thực hiện hợp đồng lao động, thoả ước lao động tập thể, chấp hành kỷ luật lao động, nội quy lao động và tuân theo sự điều hành hợp pháp của người sử dụng lao động.

4- Người lao động có quyền đình công theo quy định của pháp luật.

Điều 8

1- Người sử dụng lao động có quyền tuyển chọn lao động, bố trí, điều hành lao động theo nhu cầu sản xuất, kinh doanh; có quyền khen thưởng và xử lý các vi phạm kỷ luật lao động theo quy định của pháp luật lao động.

2- Người sử dụng lao động có quyền cử đại diện để thương lượng, ký kết thoả ước lao động tập thể trong doanh nghiệp hoặc thoả ước lao động tập thể ngành; có trách nhiệm cộng tác với công đoàn bàn bạc các vấn đề về quan hệ lao động, cải thiện đời sống vật chất và tinh thần của người lao động.

3- Người sử dụng lao động có nghĩa vụ thực hiện hợp đồng lao động, thoả ước lao động tập thể và những thoả thuận khác với người lao động, tôn trọng danh dự, nhân phẩm và đối sử đúng đắn với người lao động.

Điều 9

Quan hệ lao động giữa người lao động và người sử dụng lao động được xác lập và tiến hành qua thương lượng, thoả thuận theo nguyên tắc tự nguyện, bình đẳng, hợp tác, tôn trọng quyền và lợi ích hợp pháp của nhau, thực hiện đầy đủ những điều đã cam kết.

Nhà nước khuyến khích những thoả thuận bảo đảm cho người lao động có những điều kiện thuận lợi hơn so với những quy định của pháp luật lao động.

Người lao động và người sử dụng lao động có quyền yêu cầu cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động. Nhà nước khuyến khích việc giải quyết các tranh chấp lao động bằng hoà giải và trọng tài.

Điều 10

1- Nhà nước thống nhất quản lý nguồn nhân lực và quản lý lao động bằng pháp luật và có chính sách để phát triển, phân bố nguồn nhân lực, phát triển đa dạng các hình thức sử dụng lao động và dịch vụ việc làm.

2- Nhà nước hướng dẫn người lao động và người sử dụng lao động xây dựng mối quan hệ lao động hài hoà và ổn định, cùng nhau hợp tác vì sự phát triển của doanh nghiệp.

Điều 11

Nhà nước khuyến khích việc quản lý lao động dân chủ, công bằng, văn minh trong doanh nghiệp và mọi biện pháp, kể cả việc trích thưởng từ lợi nhuận của doanh nghiệp, làm cho người lao động quan tâm đến hiệu quả hoạt động của doanh nghiệp, nhằm đạt hiệu quả cao trong quản lý lao động, sản xuất của doanh nghiệp.

Nhà nước có chính sách để người lao động mua cổ phần, góp vốn phát triển doanh nghiệp.

Điều 12

Công đoàn tham gia cùng với cơ quan Nhà nước, tổ chức kinh tế, tổ chức xã hội chăm lo và bảo vệ quyền lợi của người lao động; tham gia kiểm tra, giám sát việc thi hành các quy định của Pháp Luật Lao động.

CHươNG II
VIệC LàM

Điều 13

Mọi hoạt động lao động tạo ra nguồn thu nhập, không bị pháp luật cấm đều được thừa nhận là việc làm.

Giải quyết việc làm, bảo đảm cho mọi người có khả năng lao động đều có cơ hội có việc làm là trách nhiệm của Nhà nước, của các doanh nghiệp và toàn xã hội.

Điều 14

1- Nhà nước định chỉ tiêu tạo việc làm mới trong kế hoạch phát triển kinh tế - xã hội 5 năm và hàng năm, tạo điều kiện cần thiết, hỗ trợ tài chính, cho vay vốn hoặc giảm, miễn thuế và áp dụng các biện pháp khuyến khích khác để người có khả năng lao động tự giải quyết việc làm, để các tổ chức, đơn vị và cá nhân thuộc mọi thành phần kinh tế phát triển nhiều nghề mới nhằm tạo việc làm cho nhiều người lao động.

2- Nhà nước có chính sách ưu đãi về giải quyết việc làm để thu hút và sử dụng lao động là người dân tộc thiểu số.

3- Nhà nước có chính sách khuyến khích, tạo điều kiện thuận lợi cho các tổ chức và cá nhân trong nước và nước ngoài, bao gồm cả người Việt Nam định cư ở nước ngoài đầu tư phát triển sản xuất, kinh doanh, để giải quyết việc làm cho người lao động.

Điều 15

1- Chính phủ lập chương trình quốc gia về việc làm, dự án đầu tư phát triển kinh tế - xã hội, di dân phát triển vùng kinh tế mới gắn với chương trình giải quyết việc làm; lập quỹ quốc gia về việc làm từ ngân sách Nhà nước và các nguồn khác, phát triển hệ thống tổ chức dịch vụ việc làm. Hàng năm Chính phủ trình Quốc hội quyết định chương trình và quỹ quốc gia về việc làm.

2- Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương lập chương trình và quỹ giải quyết việc làm của địa phương trình Hội đồng nhân dân cùng cấp quyết định.

3- Các cơ quan Nhà nước, các tổ chức kinh tế, các đoàn thể nhân dân và tổ chức xã hội trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tham gia thực hiện các chương trình và quỹ giải quyết việc làm.

Điều 16

1- Người lao động có quyền làm việc cho bất kỳ người sử dụng lao động nào và ở bất kỳ nơi nào mà pháp luật không cấm. Người cần tìm việc làm có quyền trực tiếp liên hệ để tìm việc hoặc đăng ký tại các tổ chức dịch vụ việc làm để tìm việc tuỳ theo nguyện vọng, khả năng, trình độ nghề nghiệp và sức khoẻ của mình.

2- Người sử dụng lao động có quyền trực tiếp hoặc thông qua các tổ chức dịch vụ việc làm để tuyển chọn lao động, có quyền tăng giảm lao động phù hợp với nhu cầu sản xuất, kinh doanh theo quy định của pháp luật.

Điều 17

1- Trong trường hợp do thay đổi cơ cấu hoặc công nghệ mà người lao động đã làm việc thường xuyên trong doanh nghiệp từ một năm trở lên bị mất việc làm, thì người sử dụng lao động có trách nhiệm đào tạo lại họ để tiếp tục sử dụng vào những chỗ làm việc mới; nếu không thể giải quyết được việc làm mới, phải cho người lao động thôi việc thì phải trả trợ cấp mất việc làm, cứ mỗi năm làm việc trả một tháng lương, nhưng thấp nhất cũng bằng hai tháng lương.

2- Khi cần cho nhiều người thôi việc theo khoản 1 Điều này, người sử dụng lao động phải công bố danh sách, căn cứ vào nhu cầu của doanh nghiệp và thâm niên làm việc tại doanh nghiệp, tay nghề, hoàn cảnh gia đình và những yếu tố khác của từng người để lần lượt cho thôi việc, sau khi đã trao đổi, nhất trí với Ban chấp hành công đoàn cơ sở trong doanh nghiệp theo thủ tục quy định tại khoản 2 Điều 38 của Bộ luật này. Việc cho thôi việc chỉ được tiến hành sau khi đã báo cho cơ quan lao động địa phương biết.

3- Các doanh nghiệp phải lập quỹ dự phòng về trợ cấp mất việc làm theo quy định của Chính phủ để kịp thời trợ cấp cho người lao động trong doanh nghiệp bị mất việc làm.

4- Chính phủ có chính sách và biện pháp tổ chức dạy nghề, đào tạo lại, hướng dẫn sản xuất kinh doanh, cho vay vốn với lãi suất thấp từ quỹ quốc gia giải quyết việc làm, tạo điều kiện để người lao động tìm việc làm hoặc tự tạo việc làm; hỗ trợ về tài chính cho những địa phương và ngành có nhiều người thiếu việc làm hoặc mất việc làm do thay đổi cơ cấu hoặc công nghệ.

Điều 18

1- Tổ chức dịch vụ việc làm được thành lập theo quy định của pháp luật có nhiệm vụ tư vấn, giới thiệu, cung ứng và giúp tuyển lao động, thu thập và cung ứng thông tin về thị trường lao động. Việc đưa người lao động Việt Nam đi làm việc ở nước ngoài chỉ được tiến hành sau khi có giấy phép của cơ quan Nhà nước có thẩm quyền.

2- Tổ chức dịch vụ việc làm được thu lệ phí, được Nhà nước xét giảm, miễn thuế và được tổ chức dạy nghề theo các quy định tại Chương III của Bộ luật này.

3- Bộ Lao động - Thương binh và Xã hội thống nhất quản lý Nhà nước đối với các tổ chức dịch vụ việc làm trong cả nước.

Điều 19

Cấm mọi hành vi dụ dỗ, hứa hẹn và quảng cáo gian dối để lừa gạt người lao động hoặc lợi dụng dịch vụ việc làm để thực hiện những hành vi trái pháp luật.

CHươNG III
HọC NGHề

Điều 20

1- Mọi người có quyền tự do lựa chọn nghề và nơi học nghề phù hợp với nhu cầu việc làm của mình.

2- Doanh nghiệp, tổ chức và cá nhân có đủ điều kiện theo quy định của pháp luật được mở cơ sở dạy nghề.

Chính phủ ban hành quy định về việc mở các cơ sở dạy nghề.

Điều 21

1- Cơ sở dạy nghề phải đăng ký, hoạt động theo quy định về dạy nghề, được thu học phí và phải nộp thuế theo quy định của pháp luật.

2- Cơ sở dạy nghề cho thương binh, bệnh binh, người tàn tật, người dân tộc thiểu số hoặc ở những nơi có nhiều người thiếu việc làm, mất việc làm, các cơ sở dạy nghề truyền thống, kèm cặp tại xưởng, tại nhà được xét giảm, miễn thuế.

Điều 22

Người học nghề ở cơ sở dạy nghề ít nhất phải đủ 13 tuổi, trừ một số nghề do Bộ Lao động - Thương binh và Xã hội quy định và phải có đủ sức khoẻ phù hợp với yêu cầu của nghề theo học.

Điều 23

1- Doanh nghiệp có trách nhiệm tổ chức nâng cao trình độ nghề nghiệp cho người lao động và đào tạo lại trước khi chuyển người lao động sang làm nghề khác trong doanh nghiệp.

2- Doanh nghiệp tuyển người vào học nghề, tập nghề để làm việc tại doanh nghiệp theo thời hạn cam kết trong hợp đồng học nghề, tập nghề thì không phải đăng ký và không được thu học phí. Thời gian học nghề, tập nghề được tính vào thâm niên làm việc tại doanh nghiệp. Trong thời gian học nghề, tập nghề, nếu trực tiếp hoặc tham gia làm ra sản phẩm cho doanh nghiệp thì người học nghề, tập nghề được trả công theo mức do hai bên thoả thuận.

Điều 24

1- Việc học nghề phải có hợp đồng học nghề bằng văn bản hoặc bằng miệng giữa người học nghề với người dạy nghề hoặc đại diện cơ sở dạy nghề. Nếu ký kết hợp đồng học nghề bằng văn bản, thì phải làm thành hai bản, mỗi bên giữ một bản.

2- Nội dung chủ yếu của hợp đồng học nghề phải bao gồm mục tiêu đào tạo, địa điểm học, mức học phí, thời hạn học, mức bồi thường khi vi phạm hợp đồng.

3- Trong trường hợp doanh nghiệp nhận người vào học nghề để sử dụng thì hợp đồng học nghề phải có cam kết về thời hạn làm việc cho doanh nghiệp và phải bảo đảm ký kết hợp đồng lao động sau khi học xong. Người học nghề sau khi học xong, nếu không làm việc theo cam kết thì phải bồi thường phí dạy nghề.

4- Trong trường hợp hợp đồng học nghề chấm dứt trước thời hạn vì lý do bất khả kháng thì không phải bồi thường.

Điều 25

Nghiêm cấm mọi doanh nghiệp, tổ chức và cá nhân lợi dụng danh nghĩa dạy nghề, truyền nghề để trục lợi, bóc lột sức lao động hoặc dụ dỗ, ép buộc người học nghề, tập nghề vào những hoạt động trái pháp luật.

CHươNG IV
HợP đồNG LAO độNG

Điều 26

Hợp đồng lao động là sự thoả thuận giữa người lao động và người sử dụng lao động về việc làm có trả công, điều kiện lao động, quyền và nghĩa vụ của mỗi bên trong quan hệ lao động.

Điều 27

1- Hợp đồng lao động phải được giao kết theo một trong các loại sau đây:

a) Hợp đồng lao động không xác định thời hạn;

b) Hợp đồng lao động xác định thời hạn từ một năm đến ba năm;

c) Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định mà thời hạn dưới một năm.

2- Không được giao kết hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định mà thời hạn dưới một năm để làm những công việc có tính chất thường xuyên từ một năm trở lên, trừ trường hợp phải tạm thời thay thế người lao động đi làm nghĩa vụ quân sự, nghỉ theo chế độ thai sản hoặc nghỉ việc có tính chất tạm thời khác.

Điều 28

Hợp đồng lao động được ký kết bằng văn bản và phải được làm thành hai bản, mỗi bên giữ một bản. Đối với một số công việc có tính chất tạm thời mà thời hạn dưới ba tháng hoặc đối với lao động giúp việc gia đình thì các bên có thể giao kết bằng miệng. Trong trường hợp giao kết bằng miệng, thì các bên đương nhiên phải tuân theo các quy định của pháp luật lao động.

Điều 29

1- Hợp đồng lao động phải có những nội dung chủ yếu sau đây: công việc phải làm, thời giờ làm việc, thời giờ nghỉ ngơi, tiền lương, địa điểm làm việc, thời hạn hợp đồng, điều kiện về an toàn lao động, vệ sinh lao động và bảo hiểm xã hội đối với người lao động.

2- Trong trường hợp một phần hoặc toàn bộ nội dung của hợp đồng lao động quy định quyền lợi của người lao động thấp hơn mức được quy định trong pháp luật lao động, thoả ước lao động tập thể, nội quy lao động đang áp dụng trong doanh nghiệp hoặc hạn chế các quyền khác của người lao động thì một phần hoặc toàn bộ nội dung đó phải được sửa đổi, bổ sung.

3- Trong trường hợp phát hiện hợp đồng lao động có nội dung nói tại khoản 2 Điều này, thì Thanh tra lao động hướng dẫn cho các bên sửa đổi, bổ sung cho phù hợp. Nếu các bên không sửa đổi, bổ sung thì Thanh tra lao động có quyền buộc huỷ bỏ các nội dung đó.

Điều 30

1- Hợp đồng lao động được giao kết trực tiếp giữa người lao động với người sử dụng lao động.

2- Hợp đồng lao động có thể được ký kết giữa người sử dụng lao động với người được uỷ quyền hợp pháp thay mặt cho nhóm người lao động; trong trường hợp này hợp đồng có hiệu lực như ký kết với từng người.

3- Người lao động có thể giao kết một hoặc nhiều hợp đồng lao động, với một hoặc nhiều người sử dụng lao động, nhưng phải bảo đảm thực hiện đầy đủ các hợp đồng đã giao kết.

4- Công việc theo hợp đồng lao động phải do người giao kết thực hiện, không được giao cho người khác, nếu không có sự đồng ý của người sử dụng lao động.

Điều 31

Trong trường hợp sáp nhập, phân chia doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp thì người sử dụng lao động kế tiếp phải chịu trách nhiệm tiếp tục thực hiện hợp đồng lao động với người lao động cho tới khi hai bên thoả thuận sửa đổi, chấm dứt hợp đồng lao động hoặc giao kết hợp đồng lao động mới.

Điều 32

Người sử dụng lao động và người lao động thoả thuận về việc làm thử, thời gian thử việc, về quyền, nghĩa vụ của hai bên. Tiền lương của người lao động trong thời gian thử việc ít nhất phải bằng 70% mức lương cấp bậc của công việc đó. Thời gian thử việc không được quá 60 ngày đối với lao động chuyên môn kỹ thuật cao và không được quá 30 ngày đối với lao động khác.

Trong thời gian thử việc, mỗi bên có quyền huỷ bỏ thoả thuận làm thử mà không cần báo trước và không phải bồi thường nếu việc làm thử không đạt yêu cầu mà hai bên đã thoả thuận. Khi việc làm thử đạt yêu cầu thì người sử dụng lao động phải nhận người lao động vào làm việc chính thức như đã thoả thuận.

Điều 33

Hợp đồng lao động có hiệu lực từ ngày giao kết hoặc từ ngày do hai bên thoả thuận.

Trong quá trình thực hiện hợp đồng lao động, nếu bên nào có yêu cầu thay đổi nội dung hợp đồng thì phải báo cho bên kia biết trước ít nhất ba ngày. Việc thay đổi nội dung hợp đồng lao động có thể được tiến hành bằng cách sửa đổi, bổ sung hợp đồng lao động đã giao kết hoặc giao kết hợp đồng lao động mới.

Điều 34

1- Khi gặp khó khăn đột xuất hoặc do nhu cầu sản xuất, kinh doanh, người sử dụng lao động được quyền tạm thời chuyển người lao động làm công việc khác trái nghề, nhưng không được quá 60 ngày trong một năm.

2- Khi tạm thời chuyển người lao động làm việc khác trái nghề, người sử dụng lao động phải báo cho người lao động biết trước ít nhất ba ngày, phải báo rõ thời hạn làm tạm thời và bố trí công việc phù hợp với sức khoẻ và giới tính của người lao động.

3- Người lao động tạm thời làm công việc khác theo quy định tại khoản 1 Điều này, được trả lương theo công việc mới; nếu tiền lương của công việc mới thấp hơn tiền lương cũ thì được giữ nguyên mức tiền lương cũ trong thời hạn 30 ngày làm việc. Tiền lương theo công việc mới ít nhất phải bằng 70% mức tiền lương cũ nhưng không được thấp hơn mức lương tối thiểu do Nhà nước quy định.

Điều 35

1- Hợp đồng lao động được tạm hoãn thực hiện trong những trường hợp sau đây:

a) Người lao động đi làm nghĩa vụ quân sự hoặc các nghĩa vụ công dân khác do pháp luật quy định;

b) Người lao động bị tạm giữ, tạm giam;

c) Các trường hợp khác do hai bên thoả thuận.

2- Hết thời gian tạm hoãn hợp đồng lao động đối với các trường hợp quy định tại điểm a và điểm c khoản 1 Điều này, người sử dụng lao động phải nhận người lao động trở lại làm việc.

3- Việc nhận lại người lao động bị tạm giữ, tạm giam khi hết thời gian tạm hoãn hợp đồng lao động do Chính phủ quy định.

Điều 36

Hợp đồng lao động chấm dứt trong những trường hợp sau đây:

1- Hết hạn hợp đồng;

2- Đã hoàn thành công việc theo hợp đồng;

3- Hai bên thoả thuận chấm dứt hợp đồng;

4- Người lao động bị kết án tù giam hoặc bị cấm làm công việc cũ theo quyết định của Toà án;

5- Người lao động chết; mất tích theo tuyên bố của Toà án.

Điều 37

1- Người lao động làm việc theo hợp đồng lao động xác định thời hạn từ một năm đến ba năm, hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định mà thời hạn dưới một năm có quyền đơn phương chấm dứt hợp đồng trước thời hạn trong những trường hợp sau đây:

a) Không được bố trí theo đúng công việc, địa điểm làm việc hoặc không được bảo đảm các điều kiện làm việc đã thoả thuận trong hợp đồng;

b) Không được trả công đầy đủ hoặc trả công không đúng thời hạn theo hợp đồng;

c) Bị ngược đãi; bị cưỡng bức lao động;

d) Bản thân hoặc gia đình thật sự có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng;

đ) Được bầu làm nhiệm vụ chuyên trách ở các cơ quan dân cử hoặc được bổ nhiệm giữ chức vụ trong bộ máy Nhà nước;

e) Người lao động nữ có thai phải nghỉ việc theo chỉ định của thầy thuốc.

2- Khi đơn phương chấm dứt hợp đồng lao động theo quy định tại khoản 1 Điều này, người lao động phải báo cho người sử dụng lao động biết trước:

a) Đối với các trường hợp quy định tại các điểm a, b và c: ít nhất ba ngày;

b) Đối với các trường hợp quy định tại điểm d và điểm đ: ít nhất ba mươi ngày nếu là hợp đồng xác định thời hạn từ một năm đến ba năm; ít nhất ba ngày nếu là hợp đồng theo mùa vụ hoặc theo một công việc nhất định mà thời hạn dưới một năm;

c) Đối với trường hợp quy định tại điểm e: theo thời hạn quy định tại Điều 112 của Bộ luật này.

3- Người lao động làm theo hợp đồng lao động không xác định thời hạn có quyền đơn phương chấm dứt hợp đồng lao động, nhưng phải báo cho người sử dụng lao động biết trước ít nhất 45 ngày.

Điều 38

1- Người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động trong những trường hợp sau đây:

a) Người lao động thường xuyên không hoàn thành công việc theo hợp đồng;

b) Người lao động bị xử lý kỷ luật sa thải theo quy định tại Điều 85 của Bộ luật này;

c) Người lao động làm theo hợp đồng lao động không xác định thời hạn ốm đau đã điều trị 12 tháng liền, người lao động làm theo hợp đồng lao động xác định thời hạn ốm đau đã điều trị sáu tháng liền và người lao động làm theo hợp đồng lao động dưới một năm ốm đau đã điều trị quá nửa thời hạn hợp đồng lao động, mà khả năng lao động chưa hồi phục. Khi sức khoẻ của người lao động bình phục, thì được xem xét để giao kết tiếp hợp đồng lao động;

d) Do thiên tai, hoả hoạn hoặc những lý do bất khả kháng khác mà người sử dụng lao động đã tìm mọi biện pháp khắc phục nhưng vẫn buộc phải thu hẹp sản xuất, giảm chỗ làm việc;

đ) Doanh nghiệp, cơ quan, tổ chức chấm dứt hoạt động.

2- Trước khi đơn phương chấm dứt hợp đồng lao động theo các điểm a, b và c khoản 1 Điều này, người sử dụng lao động phải trao đổi, nhất trí với Ban chấp hành công đoàn cơ sở. Trong trường hợp không nhất trí, hai bên phải báo cáo với cơ quan, tổ chức có thẩm quyền. Sau 30 ngày, kể từ ngày báo cho cơ quan lao động biết, người sử dụng lao động mới có quyền quyết định và phải chịu trách nhiệm về quyết định của mình. Trường hợp không nhất trí với quyết định của người sử dụng lao động, Ban chấp hành công đoàn cơ sở và người lao động có quyền yêu cầu giải quyết tranh chấp lao động theo trình tự do pháp luật quy định.

3- Khi đơn phương chấm dứt hợp đồng lao động, trừ trường hợp quy định tại điểm b khoản 1 Điều này, người sử dụng lao động phải báo cho người lao động biết trước:

a) Ít nhất 45 ngày đối với hợp đồng lao động không xác định thời hạn;

b) Ít nhất 30 ngày đối với hợp đồng lao động xác định thời hạn từ một năm đến ba năm;

c) Ít nhất ba ngày đối với hợp đồng lao động theo mùa vụ, theo một công việc nhất định mà thời hạn dưới một năm.

Điều 39

Người sử dụng lao động không được đơn phương chấm dứt hợp đồng lao động trong những trường hợp sau đây:

1- Người lao động ốm đau hoặc bị tai nạn lao động, bệnh nghề nghiệp đang điều trị, điều dưỡng theo quyết định của thầy thuốc, trừ trường hợp quy định tại điểm c và điểm đ khoản 1 Điều 38 của Bộ luật này;

2- Người lao động đang nghỉ hàng năm, nghỉ về việc riêng và những trường hợp nghỉ khác được người sử dụng lao động cho phép;

3- Người lao động là nữ trong các trường hợp quy định tại khoản 3 Điều 111 của Bộ luật này.

Điều 40

Mỗi bên có thể từ bỏ việc đơn phương chấm dứt hợp đồng lao động trước khi hết thời hạn báo trước. Khi hết thời hạn báo trước, mỗi bên đều có quyền chấm dứt hợp đồng lao động.

Điều 41

1- Trong trường hợp người sử dụng lao động đơn phương chấm dứt hợp đồng lao động trái pháp luật thì phải nhận người lao động trở lại làm việc và phải bồi thường một khoản tiền tương ứng với tiền lương trong những ngày người lao động không được làm việc. Trong trường hợp người lao động không muốn trở lại làm việc, thì ngoài khoản tiền được bồi thường tương ứng với tiền lương trong những ngày không được làm việc, người lao động còn được trợ cấp theo quy định tại khoản 1 Điều 42 của Bộ luật này.

2- Trong trường hợp người lao động đơn phương chấm dứt hợp đồng lao động trái pháp luật thì không được trợ cấp thôi việc.

3- Trong trường hợp người lao động đơn phương chấm dứt hợp đồng lao động thì phải bồi thường phí đào tạo nếu có, theo quy định của Chính phủ.

4- Trong trường hợp đơn phương chấm dứt hợp đồng lao động nếu vi phạm quy định về thời hạn báo trước, bên vi phạm phải bồi thường cho bên kia một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước.

Điều 42

1- Khi chấm dứt hợp đồng lao động đối với người lao động đã làm việc thường xuyên trong doanh nghiệp, cơ quan, tổ chức từ một năm trở lên, người sử dụng lao động có trách nhiệm trợ cấp thôi việc, cứ mỗi năm làm việc là nửa tháng lương, cộng với phụ cấp lương, nếu có.

2- Khi chấm dứt hợp đồng lao động theo quy định tại điểm a và điểm b khoản 1 Điều 85 của Bộ luật này, người lao động không được trợ cấp thôi việc.

Điều 43

Trong thời hạn bảy ngày, kể từ ngày chấm dứt hợp đồng lao động, hai bên có trách nhiệm thanh toán đầy đủ các khoản có liên quan đến quyền lợi của mỗi bên; trường hợp đặc biệt, có thể kéo dài nhưng không được quá 30 ngày.

Trong trường hợp doanh nghiệp bị phá sản thì các khoản có liên quan đến quyền lợi của người lao động được thanh toán theo quy định của Luật phá sản doanh nghiệp.

Người sử dụng lao động ghi lý do chấm dứt hợp đồng lao động vào sổ lao động và có trách nhiệm trả lại sổ cho người lao động. Ngoài các quy định trong sổ lao động, người sử dụng lao động không được nhận xét thêm điều gì trở ngại cho người lao động tìm việc làm mới.

CHươNG V
THOả ướC LAO độNG TậP THể

Điều 44

1- Thoả ước lao động tập thể (sau đây gọi tắt là thoả ước tập thể) là văn bản thoả thuận giữa tập thể lao động và người sử dụng lao động về các điều kiện lao động và sử dụng lao động, quyền lợi và nghĩa vụ của hai bên trong quan hệ lao động.

Thoả ước tập thể do đại diện của tập thể lao động và người sử dụng lao động thương lượng và ký kết theo nguyên tắc tự nguyện, bình đẳng và công khai.

2- Nội dung thoả ước tập thể không được trái với các quy định của pháp luật lao động và pháp luật khác.

Nhà nước khuyến khích việc ký kết thoả ước tập thể với những quy định có lợi hơn cho người lao động so với quy định của pháp luật lao động.

Điều 45

1- Đại diện thương lượng thoả ước tập thể của hai bên gồm:

a) Bên tập thể lao động là Ban chấp hành công đoàn cơ sở hoặc tổ chức công đoàn lâm thời;

b) Bên người sử dụng lao động là Giám đốc doanh nghiệp hoặc người được uỷ quyền theo điều lệ tổ chức doanh nghiệp hoặc có giấy uỷ quyền của Giám đốc doanh nghiệp.

Số lượng đại diện thương lượng thoả ước tập thể của các bên do hai bên thoả thuận nhưng phải ngang nhau.

2- Đại diện ký kết của bên tập thể lao động là Chủ tịch Ban chấp hành công đoàn cơ sở hoặc người có giấy uỷ quyền của Ban chấp hành công đoàn. Đại diện ký kết của bên người sử dụng lao động là Giám đốc doanh nghiệp hoặc người có giấy uỷ quyền của Giám đốc doanh nghiệp.

3- Việc ký kết thoả ước tập thể chỉ được tiến hành khi có trên 50% số người của tập thể lao động trong doanh nghiệp tán thành nội dung thoả ước đã thương lượng.

Điều 46

1- Mỗi bên đều có quyền đề xuất yêu cầu ký kết và nội dung thoả ước tập thể. Khi nhận được yêu cầu, bên nhận yêu cầu phải chấp nhận việc thương lượng và phải thoả thuận thời gian bắt đầu thương lượng chậm nhất 20 ngày, kể từ ngày nhận được yêu cầu.

2- Nội dung chủ yếu của thoả ước tập thể gồm những cam kết về việc làm và bảo đảm việc làm; thời giờ làm việc, thời giờ nghỉ ngơi; tiền lương, tiền thưởng, phụ cấp lương; định mức lao động; an toàn lao động, vệ sinh lao động và bảo hiểm xã hội đối với người lao động.

Điều 47

1- Thoả ước tập thể đã ký kết phải làm thành 4 bản, trong đó:

a) Một bản do người sử dụng lao động giữ;

b) Một bản do Ban chấp hành công đoàn cơ sở giữ;

c) Một bản do Ban chấp hành công đoàn cơ sở gửi công đoàn cấp trên;

d) Một bản do người sử dụng lao động gửi cơ quan lao động cấp tỉnh chậm nhất là 10 ngày, kể từ ngày ký kết để đăng ký.

Những doanh nghiệp có cơ sở ở nhiều tỉnh, thành phố trực thuộc trung ương thì việc đăng ký thoả ước tập thể được tiến hành ở cơ quan lao động cấp tỉnh nơi có trụ sở chính của doanh nghiệp.

2- Thoả ước tập thể có hiệu lực kể từ ngày được cơ quan lao động cấp tỉnh đăng ký. Chậm nhất 15 ngày, kể từ ngày nhận được bản thoả ước tập thể, cơ quan lao động cấp tỉnh phải thông báo việc đăng ký. Nếu hết thời hạn trên mà không có thông báo thì thoả ước tập thể đương nhiên có hiệu lực.

Điều 48

1- Thoả ước tập thể bị coi là vô hiệu từng phần khi một hoặc một số điều khoản trong thoả ước chưa được cơ quan lao động cấp tỉnh chấp thuận, các điều khoản khác đã được đăng ký vẫn có hiệu lực thi hành.

2- Thoả ước tập thể thuộc một trong các trường hợp sau đây thì bị coi là vô hiệu toàn bộ:

a) Toàn bộ nội dung thoả ước trái pháp luật;

b) Người ký kết thoả ước không đúng thẩm quyền;

c) Không tiến hành theo đúng trình tự ký kết;

d) Không đăng ký ở cơ quan lao động cấp tỉnh.

3- Việc tuyên bố huỷ bỏ các thoả ước tập thể bị coi là vô hiệu trong trường hợp quy định tại điểm a khoản 2 Điều này, thuộc thẩm quyền của cơ quan lao động cấp tỉnh. Đối với các thoả ước tập thể trong các trường hợp quy định tại các điểm b, c và d khoản 2 Điều này, nếu nội dung đã ký kết có lợi cho người lao động thì cơ quan lao động cấp tỉnh hướng dẫn để các bên làm lại cho đúng quy định, nếu không làm lại thì bị cơ quan lao động cấp tỉnh tuyên bố huỷ bỏ.

Điều 49

1- Khi thoả ước tập thể đã có hiệu lực, người sử dụng lao động phải thông báo cho mọi người lao động trong doanh nghiệp biết. Mọi người trong doanh nghiệp, kể cả người vào làm việc sau ngày ký kết đều có trách nhiệm thực hiện đầy đủ thoả ước tập thể.

2- Trong trường hợp quyền lợi của người lao động đã thoả thuận trong hợp đồng lao động thấp hơn so với thoả ước tập thể, thì phải thực hiện những điều khoản tương ứng của thoả ước tập thể. Mọi quy định về lao động trong doanh nghiệp phải được sửa đổi cho phù hợp với thoả ước tập thể.

3- Khi một bên cho rằng bên kia thi hành không đầy đủ hoặc vi phạm thoả ước tập thể, thì có quyền yêu cầu thi hành đúng thoả ước và hai bên phải cùng nhau xem xét giải quyết; nếu không giải quyết được, mỗi bên đều có quyền yêu cầu giải quyết tranh chấp lao động tập thể theo trình tự do pháp luật quy định.

Điều 50

Thoả ước tập thể được ký kết với thời hạn từ một năm đến ba năm. Đối với doanh nghiệp lần đầu tiên ký kết thoả ước tập thể, thì có thể ký kết với thời hạn dưới một năm.

Chỉ sau ba tháng thực hiện, kể từ ngày có hiệu lực đối với thoả ước tập thể thời hạn dưới một năm và sau sáu tháng đối với thoả ước tập thể thời hạn từ một năm đến ba năm, các bên mới có quyền yêu cầu sửa đổi, bổ sung thoả ước. Việc sửa đổi, bổ sung được tiến hành theo trình tự như ký kết thoả ước tập thể.

Điều 51

Trước khi thoả ước tập thể hết hạn, hai bên có thể thương lượng để kéo dài thời hạn thoả ước tập thể hoặc ký kết thoả ước tập thể mới. Khi thoả ước tập thể hết hạn mà hai bên vẫn tiếp tục thương lượng, thì thoả ước tập thể vẫn có hiệu lực. Nếu quá ba tháng, kể từ ngày thoả ước tập thể hết hạn mà thương lượng không đi đến kết quả, thì thoả ước tập thể đương nhiên hết hiệu lực.

Điều 52

1- Trong trường hợp phân chia doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp, thì người sử dụng lao động kế tiếp phải chịu trách nhiệm tiếp tục thực hiện thoả ước tập thể cho tới khi hết hạn hoặc tới khi ký kết thoả ước tập thể mới.

Trong trường hợp sáp nhập doanh nghiệp, việc thực hiện thoả ước tập thể do Chính phủ quy định.

2- Trong trường hợp thoả ước tập thể hết hiệu lực do doanh nghiệp chấm dứt hoạt động, thì quyền lợi của người lao động được giải quyết theo Điều 66 của Bộ luật này.

Điều 53

Người sử dụng lao động chịu mọi chi phí cho việc thương lượng, ký kết, đăng ký, sửa đổi, bổ sung, công bố thoả ước tập thể.

Các đại diện tập thể lao động là người lao động do doanh nghiệp trả lương, thì vẫn được trả lương trong thời gian tham gia thương lượng, ký kết thoả ước tập thể.

Điều 54

Những quy định tại Chương này được áp dụng cho việc thương lượng và ký kết thoả ước tập thể ngành.

CHươNG VI
TIềN LươNG

Điều 55

Tiền lương của người lao động do hai bên thoả thuận trong hợp đồng lao động và được trả theo năng suất lao động, chất lượng và hiệu quả công việc. Mức lương của người lao động không được thấp hơn mức lương tối thiểu do Nhà nước quy định.

Điều 56

Mức lương tối thiểu được ấn định theo giá sinh hoạt, bảo đảm cho người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường bù đắp sức lao động giản đơn và một phần tích luỹ tái sản xuất sức lao động mở rộng và được dùng làm căn cứ để tính các mức lương cho các loại lao động khác.

Chính phủ quyết định và công bố mức lương tối thiểu chung, mức lương tối thiểu vùng, mức lương tối thiểu ngành cho từng thời kỳ sau khi lấy ý kiến Tổng liên đoàn lao động Việt Nam và đại diện của người sử dụng lao động.

Khi chỉ số giá sinh hoạt tăng lên làm cho tiền lương thực tế của người lao động bị giảm sút, thì Chính phủ điều chỉnh mức lương tối thiểu để bảo đảm tiền lương thực tế.

Điều 57

Chính phủ công bố thang lương, bảng lương để làm cơ sở tính các chế độ bảo hiểm xã hội, bảo hiểm y tế, tiền lương khi làm thêm giờ, làm đêm, ngừng việc, nghỉ hàng năm và các trường hợp nghỉ việc khác của người lao động sau khi lấy ý kiến Tổng liên đoàn lao động Việt Nam và đại diện của người sử dụng lao động.

Điều 58

1- Người sử dụng lao động có quyền chọn các hình thức trả lương theo thời gian (giờ, ngày, tuần, tháng), theo sản phẩm, theo khoán nhưng phải duy trì hình thức trả lương đã chọn trong một thời gian nhất định và phải thông báo cho người lao động biết.

2- Người lao động hưởng lương giờ, ngày, tuần được trả lương sau giờ, ngày, tuần làm việc ấy hoặc được trả gộp do hai bên thoả thuận, nhưng ít nhất 15 ngày phải được trả gộp một lần.

3- Người lao động hưởng lương tháng được trả lương cả tháng một lần hoặc nửa tháng một lần.

4- Người lao động hưởng lương theo sản phẩm, theo khoán, được trả lương theo thoả thuận của hai bên; nếu công việc phải làm trong nhiều tháng thì hàng tháng được tạm ứng lương theo khối lượng công việc đã làm trong tháng.

Điều 59

1- Người lao động được trả lương trực tiếp, đầy đủ, đúng thời hạn và tại nơi làm việc.

Trong trường hợp đặc biệt phải trả lương chậm, thì không được chậm quá một tháng và người sử dụng lao động phải đền bù cho người lao động một khoản tiền ít nhất bằng lãi suất tiền gửi tiết kiệm do Ngân hàng Nhà nước công bố tại thời điểm trả lương.

2- Lương được trả bằng tiền mặt. Việc trả lương một phần bằng séc hoặc ngân phiếu do Nhà nước phát hành, do hai bên thoả thuận với điều kiện không gây thiệt hại, phiền hà cho người lao động.

Điều 60

1- Người lao động có quyền được biết lý do mọi khoản khấu trừ vào tiền lương của mình. Trước khi khấu trừ tiền lương của người lao động, người sử dụng lao động phải thảo luận với Ban chấp hành công đoàn cơ sở; trường hợp khấu trừ thì cũng không được khấu trừ quá 30% tiền lương hàng tháng.

2- Người sử dụng lao động không được áp dụng việc xử phạt bằng hình thức cúp lương của người lao động.

Điều 61

1- Người lao động làm thêm giờ được trả lương như sau:

a) Vào ngày thường, được trả lương ít nhất bằng 150% của tiền lương giờ của ngày làm việc bình thường;

b) Vào ngày nghỉ hàng tuần hoặc ngày lễ, được trả lương ít nhất bằng 200% của tiền lương giờ của ngày làm việc bình thường.

Nếu làm thêm giờ vào ban đêm thì còn được trả thêm theo quy định tại khoản 2 Điều này.

Nếu người lao động được nghỉ bù những giờ làm thêm, thì người sử dụng lao động chỉ phải trả phần tiền chênh lệch so với tiền lương giờ của ngày làm việc bình thường.

2- Người lao động làm việc vào ban đêm quy định tại Điều 70 của Bộ luật này, thì được trả thêm ít nhất bằng 30% của tiền lương làm việc vào ban ngày.

Điều 62

Trong trường hợp phải ngừng việc, người lao động được trả lương như sau:

1- Nếu do lỗi của người sử dụng lao động, thì người lao động được trả đủ tiền lương;

2- Nếu do lỗi của người lao động thì người đó không được trả lương; những người lao động khác trong cùng đơn vị phải ngừng việc được trả lương theo mức do hai bên thoả thuận nhưng không được thấp hơn mức lương tối thiểu;

3- Nếu vì sự cố về điện, nước mà không do lỗi của người sử dụng lao động hoặc vì những nguyên nhân bất khả kháng, thì tiền lương do hai bên thoả thuận, nhưng không được thấp hơn mức lương tối thiểu.

Điều 63

Các chế độ phụ cấp, tiền thưởng, nâng bậc lương, các chế độ khuyến khích khác có thể được thoả thuận trong hợp đồng lao động, thoả ước tập thể hoặc quy định trong quy chế của doanh nghiệp.

Điều 64

Người sử dụng lao động có trách nhiệm trích từ lợi nhuận hàng năm để thưởng cho người lao động đã làm việc tại doanh nghiệp từ một năm trở lên, theo quy định của Chính phủ phù hợp với đặc điểm của từng loại doanh nghiệp.

Điều 65

1- Nơi nào sử dụng người cai thầu hoặc người có vai trò trung gian tương tự thì người sử dụng lao động là chủ chính phải có danh sách và địa chỉ của những người ấy kèm theo danh sách những người lao động làm việc với họ và phải bảo đảm việc họ tuân theo quy định của pháp luật về trả công lao động, an toàn lao động và vệ sinh lao động.

2- Nếu người cai thầu hoặc người có vai trò trung gian tương tự trả thiếu hoặc không trả lương và không bảo đảm các quyền lợi khác cho người lao động, thì người sử dụng lao động là chủ chính phải chịu trách nhiệm trả lương và bảo đảm các quyền lợi đó cho người lao động. Trong trường hợp này, người sử dụng lao động là chủ chính có quyền yêu cầu người cai thầu hoặc người có vai trò trung gian tương tự đền bù hoặc yêu cầu cơ quan Nhà nước có thẩm quyền giải quyết tranh chấp theo quy định của pháp luật.

Điều 66

Trong trường hợp sáp nhập, phân chia doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp thì người sử dụng lao động kế tiếp phải chịu trách nhiệm trả lương và các quyền lợi khác cho người lao động. Trong trường hợp doanh nghiệp bị phá sản thì tiền lương, trợ cấp thôi việc, bảo hiểm xã hội và các quyền lợi khác của người lao động theo thoả ước tập thể và hợp đồng lao động đã ký kết là khoản nợ trước hết trong thứ tự ưu tiên thanh toán.

Điều 67

1- Khi bản thân hoặc gia đình gặp khó khăn, người lao động được tạm ứng tiền lương theo điều kiện do hai bên thoả thuận.

2- Người sử dụng lao động tạm ứng tiền lương cho người lao động phải tạm thời nghỉ việc để làm các nghĩa vụ công dân.

3- Việc tạm ứng tiền lương cho người lao động bị tạm giữ, tạm giam theo quy định của Chính phủ.

CHươNG VII
THờI GIờ LàM VIệC, THờI GIờ NGHỉ NGơI

MụC I
THờI GIờ LàM VIệC

Điều 68

1- Thời giờ làm việc không quá 8 giờ trong một ngày hoặc 48 giờ trong một tuần. Người sử dụng lao động có quyền quy định thời giờ làm việc theo ngày hoặc tuần, nhưng phải thông báo trước cho người lao động biết.

2- Thời giờ làm việc hàng ngày được rút ngắn từ một đến hai giờ đối với những người làm các công việc đặc biệt nặng nhọc, độc hại, nguy hiểm theo danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Điều 69

Người sử dụng lao động và người lao động có thể thoả thuận làm thêm giờ, nhưng không được quá bốn giờ trong một ngày, 200 giờ trong một năm.

Điều 70

Thời giờ làm việc ban đêm tính từ 22 giờ đến 6 giờ hoặc từ 21 giờ đến 5 giờ, tuỳ theo vùng khí hậu do Chính phủ quy định.

MụC II
THờI GIờ NGHỉ NGơI

Điều 71

1- Người lao động làm việc 8 giờ liên tục thì được nghỉ ít nhất nửa giờ, tính vào giờ làm việc.

2- Người làm ca đêm được nghỉ giữa ca ít nhất 45 phút, tính vào giờ làm việc.

3- Người lao động làm việc theo ca được nghỉ ít nhất 12 giờ trước khi chuyển sang ca khác.

Điều 72

1- Mỗi tuần người lao động được nghỉ ít nhất một ngày (24 giờ liên tục).

2- Người sử dụng lao động có thể sắp xếp ngày nghỉ hàng tuần vào chủ nhật hoặc vào một ngày cố định khác trong tuần.

3- Trong trường hợp đặc biệt do chu kỳ lao động không thể nghỉ hàng tuần thì người sử dụng lao động phải bảo đảm cho người lao động được nghỉ tính bình quân một tháng ít nhất là bốn ngày.

Điều 73

Người lao động được nghỉ làm việc, hưởng nguyên lương những ngày lễ sau đây:

- Tết dương lịch: một ngày (ngày 1 tháng 1 dương lịch).

- Tết âm lịch: bốn ngày (một ngày cuối năm và ba ngày đầu năm âm lịch).

- Ngày Chiến thắng: một ngày (ngày 30 tháng 4 dương lịch).

- Ngày Quốc tế lao động: một ngày (ngày 1 tháng 5 dương lịch).

- Ngày Quốc khánh: một ngày (ngày 2 tháng 9 dương lịch).

Nếu những ngày nghỉ nói trên trùng vào ngày nghỉ hàng tuần thì người lao động được nghỉ bù vào ngày tiếp theo.

Điều 74

1- Người lao động có 12 tháng làm việc tại một doanh nghiệp hoặc với một người sử dụng lao động thì được nghỉ hàng năm, hưởng nguyên lương theo quy định sau đây:

a) 12 ngày làm việc, đối với người làm công việc trong điều kiện bình thường;

b) 14 ngày làm việc, đối với người làm công việc nặng nhọc, độc hại, nguy hiểm hoặc làm việc ở những nơi có điều kiện sinh sống khắc nghiệt và đối với người dưới 18 tuổi;

c) 16 ngày làm việc, đối với người làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm; người làm công việc nặng nhọc, độc hại, nguy hiểm ở những nơi có điều kiện sinh sống khắc nghiệt.

2- Thời gian đi đường ngoài ngày nghỉ hàng năm do Chính phủ quy định.

Điều 75

Số ngày nghỉ hàng năm được tăng thêm theo thâm niên làm việc tại một doanh nghiệp hoặc với một người sử dụng lao động, cứ năm năm được nghỉ thêm một ngày.

Điều 76

1- Người sử dụng lao động có quyền quy định lịch nghỉ hàng năm sau khi tham khảo ý kiến của Ban chấp hành công đoàn cơ sở và phải thông báo trước cho mọi người trong doanh nghiệp.

2- Người lao động có thể thoả thuận với người sử dụng lao động để nghỉ hàng năm thành nhiều lần. Người làm việc ở nơi xa xôi hẻo lánh, nếu có yêu cầu, được gộp số ngày nghỉ của hai năm để nghỉ một lần; nếu nghỉ gộp ba năm một lần thì phải được người sử dụng lao động đồng ý.

3- Người lao động do thôi việc hoặc vì các lý do khác mà chưa nghỉ hàng năm hoặc chưa nghỉ hết số ngày nghỉ hàng năm, thì được trả lương những ngày chưa nghỉ.

Điều 77

1- Khi nghỉ hàng năm, người lao động được ứng trước một khoản tiền ít nhất bằng tiền lương của những ngày nghỉ. Tiền tàu xe và tiền lương của người lao động trong những ngày đi đường do hai bên thoả thuận.

2- Người lao động có dưới 12 tháng làm việc thì thời gian nghỉ hàng năm được tính theo tỷ lệ tương ứng với số thời gian làm việc và có thể được thanh toán bằng tiền.

MụC III
NGHỉ Về VIệC RIêNG, NGHỉ KHôNG HưởNG LươNG

Điều 78

Người lao động được nghỉ về việc riêng mà vẫn hưởng nguyên lương trong những trường hợp sau đây:

1- Kết hôn, nghỉ ba ngày;

2- Con kết hôn, nghỉ một ngày;

3- Bố mẹ (cả bên chồng và bên vợ) chết, vợ hoặc chồng chết, con chết, nghỉ ba ngày.

Điều 79

Người lao động có thể thoả thuận với người sử dụng lao động để nghỉ không hưởng lương.

MụC IV
THờI GIờ LàM VIệC Và THờI GIờ NGHỉ NGơI
đốI VớI NGườI LàM CáC CôNG VIệC Có TíNH CHấT đặC BIệT

Điều 80

Thời giờ làm việc và thời giờ nghỉ ngơi của những người làm việc trên biển, trong hầm mỏ và làm các công việc có tính chất đặc biệt khác do Chính phủ quy định.

Điều 81

Thời giờ làm việc và thời giờ nghỉ ngơi của những người làm hợp đồng không trọn ngày, không trọn tuần, làm khoán do người lao động và người sử dụng lao động thoả thuận.

CHƯƠNG VIII
KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Điều 82

1- Kỷ luật lao động là những quy định về việc tuân theo thời gian, công nghệ và điều hành sản xuất, kinh doanh thể hiện trong nội quy lao động.

Nội quy lao động không được trái với pháp luật lao động và pháp luật khác. Doanh nghiệp sử dụng từ 10 người lao động trở lên phải có nội quy lao động bằng văn bản.

2- Trước khi ban hành nội quy lao động, người sử dụng lao động phải tham khảo ý kiến của Ban chấp hành công đoàn cơ sở trong doanh nghiệp.

3- Người sử dụng lao động phải đăng ký bản nội quy lao động tại cơ quan lao động cấp tỉnh. Nội quy lao động có hiệu lực, kể từ ngày được đăng ký. Chậm nhất là 10 ngày, kể từ ngày nhận được bản nội quy lao động, cơ quan lao động cấp tỉnh phải thông báo việc đăng ký. Nếu hết thời hạn trên mà không có thông báo, thì bản nội quy lao động đương nhiên có hiệu lực.

Điều 83

1- Nội quy lao động phải có những nội dung chủ yếu sau đây:

a) Thời giờ làm việc và thời giờ nghỉ ngơi;

b) Trật tự trong doanh nghiệp;

c) An toàn lao động, vệ sinh lao động ở nơi làm việc;

d) Việc bảo vệ tài sản và bí mật công nghệ, kinh doanh của doanh nghiệp;

đ) Các hành vi vi phạm kỷ luật lao động, các hình thức xử lý kỷ luật lao động và trách nhiệm vật chất.

2- Nội quy lao động phải được thông báo đến từng người và những điểm chính phải được niêm yết ở những nơi cần thiết trong doanh nghiệp.

Điều 84

1- Người vi phạm kỷ luật lao động, tuỳ theo mức độ phạm lỗi, bị xử lý theo một trong những hình thức sau đây:

a) Khiển trách;

b) Chuyển làm công việc khác có mức lương thấp hơn trong thời hạn tối đa là sáu tháng;

c) Sa thải.

2- Không được áp dụng nhiều hình thức xử lý kỷ luật lao động đối với một hành vi vi phạm kỷ luật lao động.

Điều 85

1- Hình thức xử lý kỷ luật sa thải chỉ được áp dụng trong những trường hợp sau đây:

a) Người lao động có hành vi trộm cắp, tham ô, tiết lộ bí mật công nghệ, kinh doanh hoặc có hành vi khác gây thiệt hại nghiêm trọng về tài sản, lợi ích của doanh nghiệp;

b) Người lao động bị xử lý kỷ luật chuyển làm công việc khác mà tái phạm trong thời gian chưa xoá kỷ luật;

c) Người lao động tự ý bỏ việc bảy ngày trong một tháng hoặc 20 ngày trong một năm mà không có lý do chính đáng.

2- Sau khi sa thải người lao động, người sử dụng lao động phải báo cho cơ quan lao động cấp tỉnh biết.

Điều 86

Thời hiệu để xử lý vi phạm kỷ luật lao động tối đa là ba tháng, kể từ ngày xảy ra vi phạm, trường hợp đặc biệt cũng không được quá sáu tháng.

Điều 87

1- Khi tiến hành việc xử lý vi phạm kỷ luật lao động, người sử dụng lao động phải chứng minh được lỗi của người lao động.

2- Người lao động có quyền tự bào chữa hoặc nhờ luật sư, bào chữa viên nhân dân hoặc người khác bào chữa.

3- Khi xem xét xử lý kỷ luật lao động phải có mặt đương sự và phải có sự tham gia của đại diện Ban chấp hành công đoàn cơ sở trong doanh nghiệp.

4- Việc xem xét xử lý kỷ luật lao động phải được ghi thành biên bản.

Điều 88

1- Người bị khiển trách sau ba tháng và người bị xử lý kỷ luật chuyển làm công việc khác sau sáu tháng, kể từ ngày bị xử lý, nếu không tái phạm thì đương nhiên được xoá kỷ luật.

2- Người bị xử lý kỷ luật chuyển làm công việc khác, sau khi chấp hành được một nửa thời hạn, nếu sửa chữa tiến bộ, thì được người sử dụng lao động xét giảm thời hạn.

Điều 89

Người lao động làm hư hỏng dụng cụ, thiết bị hoặc có hành vi khác gây thiệt hại cho tài sản của doanh nghiệp thì phải bồi thường theo quy định của pháp luật về thiệt hại đã gây ra. Nếu gây thiệt hại không nghiêm trọng do sơ suất, thì phải bồi thường nhiều nhất ba tháng lương và bị khấu trừ dần vào lương theo quy định tại Điều 60 của Bộ luật này.

Điều 90

Người lao động làm mất dụng cụ, thiết bị, làm mất các tài sản khác do doanh nghiệp giao hoặc tiêu hao vật tư quá định mức cho phép thì tuỳ trường hợp phải bồi thường thiệt hại một phần hay toàn bộ theo thời giá thị trường; trong trường hợp có hợp đồng trách nhiệm thì phải bồi thường theo hợp đồng trách nhiệm; trong trường hợp bất khả kháng thì không phải bồi thường.

Điều 91

Trình tự, thủ tục xử lý việc bồi thường thiệt hại quy định tại Điều 89 và Điều 90 được áp dụng như quy định tại Điều 86 và Điều 87 của Bộ luật này.

Điều 92

1- Người sử dụng lao động có quyền tạm đình chỉ công việc của người lao động khi vụ việc vi phạm có những tình tiết phức tạp, nếu xét thấy để người lao động tiếp tục làm việc sẽ gây khó khăn cho việc xác minh, sau khi tham khảo ý kiến của Ban chấp hành công đoàn cơ sở.

2- Thời hạn tạm đình chỉ công việc không được quá 15 ngày, trường hợp đặc biệt cũng không được quá ba tháng. Trong thời gian đó, người lao động được tạm ứng 50% tiền lương trước khi bị đình chỉ công việc.

Hết thời hạn tạm đình chỉ công việc, người lao động phải được tiếp tục làm việc.

3- Nếu có lỗi mà bị xử lý kỷ luật lao động, người lao động cũng không phải trả lại số tiền đã tạm ứng.

4- Nếu người lao động không có lỗi thì người sử dụng lao động phải trả đủ tiền lương và phụ cấp lương trong thời gian tạm đình chỉ công việc.

Điều 93

Người bị xử lý kỷ luật lao động, bị tạm đình chỉ công việc hoặc phải bồi thường theo chế độ trách nhiệm vật chất nếu thấy không thoả đáng, có quyền khiếu nại với người sử dụng lao động, với cơ quan có thẩm quyền hoặc yêu cầu giải quyết tranh chấp lao động theo trình tự do pháp luật quy định.

Điều 94

Khi cơ quan có thẩm quyền kết luận về quyết định xử lý của người sử dụng lao động là sai, thì người sử dụng lao động phải huỷ bỏ quyết định đó, xin lỗi công khai, khôi phục danh dự và mọi quyền lợi vật chất cho người lao động.

CHươNG IX
AN TOàN LAO độNG, Vệ SINH LAO độNG

Điều 95

1- Người sử dụng lao động có trách nhiệm trang bị đầy đủ phương tiện bảo hộ lao động, bảo đảm an toàn lao động, vệ sinh lao động và cải thiện điều kiện lao động cho người lao động. Người lao động phải tuân thủ các quy định về an toàn lao động, vệ sinh lao động và nội quy lao động của doanh nghiệp. Mọi tổ chức và cá nhân có liên quan đến lao động, sản xuất phải tuân theo pháp luật về an toàn lao động, vệ sinh lao động và về bảo vệ môi trường.

2- Chính phủ lập chương trình quốc gia về bảo hộ lao động, an toàn lao động, vệ sinh lao động, đưa vào kế hoạch phát triển kinh tế - xã hội và ngân sách của Nhà nước; đầu tư nghiên cứu khoa học, hỗ trợ phát triển các cơ sở sản xuất dụng cụ, thiết bị an toàn lao động, vệ sinh lao động, phương tiện bảo vệ cá nhân; ban hành hệ thống tiêu chuẩn, quy trình, quy phạm về an toàn lao động, vệ sinh lao động.

3- Tổng liên đoàn lao động Việt Nam tham gia với Chính phủ trong việc xây dựng chương trình quốc gia về bảo hộ lao động, an toàn lao động, vệ sinh lao động, xây dựng chương trình nghiên cứu khoa học và xây dựng pháp luật về bảo hộ lao động, an toàn lao động, vệ sinh lao động.

Điều 96

1- Việc xây dựng mới hoặc mở rộng, cải tạo cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ và tàng trữ các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động, phải có luận chứng về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động đối với nơi làm việc của người lao động và môi trường xung quanh theo quy định của pháp luật.

Danh mục các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

2- Việc sản xuất, sử dụng, bảo quản, vận chuyển các loại máy, thiết bị, vật tư, năng lượng, điện, hoá chất, thuốc trừ sâu, diệt cỏ, diệt chuột, việc thay đổi công nghệ, nhập khẩu công nghệ mới phải được thực hiện theo tiêu chuẩn an toàn lao động, vệ sinh lao động. Các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động phải được khai báo, đăng ký và xin cấp giấy phép với cơ quan thanh tra Nhà nước về an toàn lao động hoặc vệ sinh lao động.

Điều 97

Người sử dụng lao động phải bảo đảm nơi làm việc đạt tiêu chuẩn về không gian, độ thoáng, độ sáng, đạt tiêu chuẩn vệ sinh cho phép về bụi, hơi, khí độc, phóng xạ, điện từ trường, nóng, ẩm, ồn, rung và các yếu tố có hại khác. Các yếu tố đó phải được định kỳ kiểm tra đo lường.

Điều 98

1- Người sử dụng lao động phải định kỳ kiểm tra, tu sửa máy, thiết bị, nhà xưởng, kho tàng theo tiêu chuẩn an toàn lao động, vệ sinh lao động.

2- Người sử dụng lao động phải có đủ các phương tiện che chắn các bộ phận dễ gây nguy hiểm của máy, thiết bị trong doanh nghiệp; nơi làm việc, nơi đặt máy, thiết bị, nơi có yếu tố nguy hiểm, độc hại trong doanh nghiệp, phải bố trí đề phòng sự cố, có bảng chỉ dẫn về an toàn lao động, vệ sinh lao động đặt ở vị trí mà mọi người dễ thấy, dễ đọc.

Điều 99

1- Trong trường hợp nơi làm việc, máy, thiết bị có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp, người sử dụng lao động phải thực hiện ngay những biện pháp khắc phục hoặc phải ra lệnh ngừng hoạt động tại nơi làm việc và đối với máy, thiết bị đó cho tới khi nguy cơ được khắc phục.

2- Người lao động có quyền từ chối làm công việc hoặc rời bỏ nơi làm việc khi thấy rõ có nguy cơ xảy ra tai nạn lao động đe doạ nghiêm trọng tính mạng hoặc sức khoẻ của mình và phải báo ngay với người phụ trách trực tiếp. Người sử dụng lao động không được buộc người lao động tiếp tục làm công việc đó hoặc trở lại nơi làm việc đó nếu nguy cơ chưa được khắc phục.

Điều 100

Nơi làm việc có yếu tố nguy hiểm, độc hại, dễ gây tai nạn lao động phải được người sử dụng lao động trang bị phương tiện kỹ thuật, y tế và trang bị bảo hộ lao động thích hợp để bảo đảm ứng cứu kịp thời khi xảy ra sự cố, tai nạn lao động.

Điều 101

Người lao động làm công việc có yếu tố nguy hiểm, độc hại phải được cấp đầy đủ phương tiện bảo vệ cá nhân.

Người sử dụng lao động phải bảo đảm các phương tiện bảo vệ cá nhân đạt tiêu chuẩn chất lượng và quy cách theo quy định của pháp luật.

Điều 102

Khi tuyển dụng và sắp xếp lao động, người sử dụng lao động phải căn cứ vào tiêu chuẩn sức khoẻ quy định cho từng loại việc, tổ chức huấn luyện, hướng dẫn, thông báo cho người lao động về những quy định, biện pháp làm việc an toàn, vệ sinh và những khả năng tai nạn cần đề phòng trong công việc của từng người lao động.

Người lao động phải được khám sức khoẻ khi tuyển dụng và khám sức khoẻ định kỳ theo chế độ quy định. Chi phí khám sức khoẻ cho người lao động do người sử dụng lao động chịu.

Điều 103

Doanh nghiệp có trách nhiệm tổ chức chăm lo sức khoẻ cho người lao động và phải kịp thời sơ cứu, cấp cứu cho người lao động khi cần thiết.

Điều 104

Người làm việc trong điều kiện có yếu tố nguy hiểm, độc hại được bồi dưỡng bằng hiện vật, hưởng chế độ ưu đãi về thời giờ làm việc, thời giờ nghỉ ngơi theo quy định của pháp luật.

Người làm việc ở nơi có yếu tố gây nhiễm độc, nhiễm trùng, khi hết giờ làm việc phải được người sử dụng lao động bảo đảm các biện pháp khử độc, khử trùng, vệ sinh cá nhân.

Điều 105

Tai nạn lao động là tai nạn gây tổn thương cho bất kỳ bộ phận, chức năng nào của cơ thể người lao động hoặc gây tử vong, xảy ra trong quá trình lao động, gắn liền với việc thực hiện công việc, nhiệm vụ lao động.

Người bị tai nạn lao động phải được cấp cứu kịp thời và điều trị chu đáo. Người sử dụng lao động phải chịu trách nhiệm về việc để xảy ra tai nạn lao động theo quy định của pháp luật.

Điều 106

Bệnh nghề nghiệp là bệnh phát sinh do điều kiện lao động có hại của nghề nghiệp tác động đối với người lao động. Danh mục các loại bệnh nghề nghiệp do Bộ Y tế và Bộ Lao động - Thương binh và Xã hội ban hành sau khi lấy ý kiến Tổng liên đoàn lao động Việt Nam và đại diện của người sử dụng lao động.

Người bị bệnh nghề nghiệp phải được điều trị chu đáo, khám sức khoẻ định kỳ, có hồ sơ sức khoẻ riêng biệt.

Điều 107

1- Người tàn tật do bị tai nạn lao động, bệnh nghề nghiệp được giám định y khoa để xếp hạng thương tật, xác định mức độ suy giảm khả năng lao động và được phục hồi chức năng lao động; nếu còn tiếp tục làm việc, thì được sắp xếp công việc phù hợp với sức khoẻ theo kết luận của Hội đồng giám định y khoa lao động.

2- Người sử dụng lao động phải chịu toàn bộ chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị xong cho người bị tai nạn lao động hoặc bệnh nghề nghiệp. Người lao động được hưởng chế độ bảo hiểm xã hội về tai nạn lao động, bệnh nghề nghiệp. Nếu doanh nghiệp chưa tham gia loại hình bảo hiểm xã hội bắt buộc, thì người sử dụng lao động phải trả cho người lao động một khoản tiền ngang với mức quy định trong Điều lệ bảo hiểm xã hội.

3- Người sử dụng lao động có trách nhiệm bồi thường ít nhất bằng 30 tháng lương cho người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc cho thân nhân người chết do tai nạn lao động, bệnh nghề nghiệp mà không do lỗi của người lao động. Trường hợp do lỗi của người lao động, thì cũng được trợ cấp một khoản tiền ít nhất bằng 12 tháng lương.

Điều 108

Tất cả các vụ tai nạn lao động, các trường hợp bị bệnh nghề nghiệp đều phải được khai báo, điều tra, lập biên bản, thống kê và báo cáo định kỳ theo quy định của pháp luật.

Nghiêm cấm mọi hành vi che giấu, khai báo hoặc báo cáo sai sự thật về tai nạn lao động, bệnh nghề nghiệp.

CHươNG X
NHữNG QUY địNH RIêNG đốI VớI LAO độNG Nữ

Điều 109

1- Nhà nước bảo đảm quyền làm việc của phụ nữ bình đẳng về mọi mặt với nam giới, có chính sách khuyến khích người sử dụng lao động tạo điều kiện để người lao động nữ có việc làm thường xuyên, áp dụng rộng rãi chế độ làm việc theo thời gian biểu linh hoạt, làm việc không trọn ngày, không trọn tuần, giao việc làm tại nhà.

2- Nhà nước có chính sách và biện pháp từng bước mở mang việc làm, cải thiện điều kiện lao động, nâng cao trình độ nghề nghiệp, chăm sóc sức khoẻ, tăng cường phúc lợi về vật chất và tinh thần của lao động nữ nhằm giúp lao động nữ phát huy có hiệu quả năng lực nghề nghiệp, kết hợp hài hoà cuộc sống lao động và cuộc sống gia đình.

Điều 110

1- Các cơ quan Nhà nước có trách nhiệm mở rộng nhiều loại hình đào tạo thuận lợi cho lao động nữ để ngoài nghề đang làm người lao động nữ còn có thêm nghề dự phòng và để việc sử dụng lao động nữ được dễ dàng, phù hợp với đặc điểm về cơ thể, sinh lý và chức năng làm mẹ của phụ nữ.

2- Nhà nước có chính sách ưu đãi, xét giảm thuế đối với những doanh nghiệp sử dụng nhiều lao động nữ.

Điều 111

1- Nghiêm cấm người sử dụng lao động có hành vi phân biệt đối xử với phụ nữ, xúc phạm danh dự và nhân phẩm phụ nữ.

Người sử dụng lao động phải thực hiện nguyên tắc bình đẳng nam nữ về tuyển dụng, sử dụng, nâng bậc lương và trả công lao động.

2- Người sử dụng lao động phải ưu tiên nhận phụ nữ vào làm việc khi người đó đủ tiêu chuẩn tuyển chọn làm công việc phù hợp với cả nam và nữ mà doanh nghiệp đang cần.

3- Người sử dụng lao động không được sa thải hoặc đơn phương chấm dứt hợp đồng lao động đối với người lao động nữ vì lý do kết hôn, có thai, nghỉ thai sản, nuôi con dưới 12 tháng tuổi, trừ trường hợp doanh nghiệp chấm dứt hoạt động.

Điều 112

Người lao động nữ có thai có quyền đơn phương chấm dứt hợp đồng lao động mà không phải bồi thường theo quy định tại Điều 41 của Bộ luật này, nếu có giấy của thầy thuốc chứng nhận tiếp tục làm việc sẽ ảnh hưởng xấu tới thai nhi. Trong trường hợp này, thời hạn mà người lao động nữ phải báo trước cho người sử dụng lao động tuỳ thuộc vào thời hạn do thầy thuốc chỉ định.

Điều 113

1- Người sử dụng lao động không được sử dụng người lao động nữ làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại có ảnh hưởng xấu tới chức năng sinh đẻ và nuôi con, theo danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Doanh nghiệp nào đang sử dụng lao động nữ làm các công việc nói trên phải có kế hoạch đào tạo nghề, chuyển dần người lao động nữ sang công việc khác phù hợp, tăng cường các biện pháp bảo vệ sức khoẻ, cải thiện điều kiện lao động hoặc giảm bớt thời giờ làm việc.

2- Người sử dụng lao động không được sử dụng người lao động nữ bất kỳ độ tuổi nào làm việc thường xuyên dưới hầm mỏ hoặc ngâm mình dưới nước.

Điều 114

1- Người lao động nữ được nghỉ trước và sau khi sinh con, cộng lại từ bốn đến sáu tháng do Chính phủ quy định, tuỳ theo điều kiện lao động, tính chất công việc nặng nhọc, độc hại và nơi xa xôi hẻo lánh. Nếu sinh đôi trở lên thì tính từ con thứ hai trở đi, cứ mỗi con, người mẹ được nghỉ thêm 30 ngày. Quyền lợi của người lao động nữ trong thời gian nghỉ thai sản được quy định tại Điều 141 và Điều 144 của Bộ luật này.

2- Hết thời gian nghỉ thai sản quy định tại khoản 1 Điều này, nếu có nhu cầu, người lao động nữ có thể nghỉ thêm một thời gian không hưởng lương theo thoả thuận với người sử dụng lao động. Người lao động nữ có thể đi làm việc trước khi hết thời gian nghỉ thai sản, nếu đã nghỉ ít nhất được hai tháng sau khi sinh và có giấy của thầy thuốc chứng nhận việc trở lại làm việc sớm không có hại cho sức khoẻ và phải báo cho người sử dụng lao động biết trước. Trong trường hợp này, người lao động nữ vẫn tiếp tục được hưởng trợ cấp thai sản, ngoài tiền lương của những ngày làm việc.

Điều 115

1- Người sử dụng lao động không được sử dụng người lao động nữ có thai từ tháng thứ bảy hoặc đang nuôi con dưới 12 tháng tuổi làm thêm giờ, làm việc ban đêm và đi công tác xa.

2- Người lao động nữ làm công việc nặng nhọc, khi có thai đến tháng thứ bảy, được chuyển làm công việc nhẹ hơn hoặc được giảm bớt một giờ làm việc hàng ngày mà vẫn hưởng đủ lương.

3- Người lao động nữ trong thời gian hành kinh được nghỉ mỗi ngày 30 phút; trong thời gian nuôi con dưới 12 tháng tuổi, được nghỉ mỗi ngày 60 phút trong thời gian làm việc, mà vẫn hưởng đủ lương.

Điều 116

1- Nơi có sử dụng lao động nữ, phải có chỗ thay quần áo, buồng tắm và buồng vệ sinh nữ.

2- ở những nơi sử dụng nhiều lao động nữ, người sử dụng lao động có trách nhiệm giúp đỡ tổ chức nhà trẻ, lớp mẫu giáo hoặc hỗ trợ một phần chi phí cho lao động nữ có con ở lứa tuổi gửi trẻ, mẫu giáo.

Điều 117

1- Trong thời gian nghỉ việc để đi khám thai, để thực hiện biện pháp kế hoạch hoá gia đình hoặc do sảy thai; nghỉ để chăm sóc con dưới bảy tuổi ốm đau, nhận trẻ sơ sinh làm con nuôi, người lao động nữ được hưởng trợ cấp bảo hiểm xã hội hoặc được người sử dụng lao động trả một khoản tiền bằng mức trợ cấp bảo hiểm xã hội. Thời gian nghỉ việc và chế độ trợ cấp nói tại khoản này do Chính phủ quy định. Trường hợp người khác thay người mẹ chăm sóc con ốm đau, thì người mẹ vẫn được hưởng trợ cấp bảo hiểm xã hội.

2- Hết thời gian nghỉ thai sản theo chế độ và cả trong trường hợp được phép nghỉ thêm không hưởng lương, khi trở lại làm việc, người lao động nữ vẫn được bảo đảm chỗ làm việc.

Điều 118

1- Các doanh nghiệp sử dụng nhiều lao động nữ phải phân công người trong bộ máy quản lý điều hành doanh nghiệp làm nhiệm vụ theo dõi vấn đề lao động nữ; khi quyết định những vấn đề liên quan đến quyền và lợi ích của phụ nữ và trẻ em, phải tham khảo ý kiến của đại diện những người lao động nữ.

2- Trong số Thanh tra viên lao động phải có tỷ lệ thích đáng nữ Thanh tra viên.

CHươNG XI
NHữNG QUY địNH RIêNG đốI VớI LAO độNG CHưA THàNH NIêN
Và MộT Số LOạI LAO độNG KHáC

MụC I
LAO độNG CHưA THàNH NIêN

Điều 119

1- Người lao động chưa thành niên là người lao động dưới 18 tuổi. Nơi có sử dụng người lao động chưa thành niên phải lập sổ theo dõi riêng, ghi đầy đủ họ tên, ngày sinh, công việc đang làm, kết quả những lần kiểm tra sức khoẻ định kỳ và xuất trình khi thanh tra viên lao động yêu cầu.

2- Nghiêm cấm lạm dụng sức lao động của người chưa thành niên.

Điều 120

Cấm nhận trẻ em chưa đủ 15 tuổi vào làm việc, trừ một số nghề và công việc do Bộ Lao động - Thương binh và Xã hội quy định.

Đối với ngành nghề và công việc được nhận trẻ em chưa đủ 15 tuổi vào làm việc, học nghề, tập nghề thì việc nhận và sử dụng những trẻ em này phải có sự đồng ý và theo dõi của cha mẹ hoặc người đỡ đầu.

Điều 121

Người sử dụng lao động chỉ được sử dụng người lao động chưa thành niên vào những công việc phù hợp với sức khoẻ để bảo đảm sự phát triển thể lực, trí lực, nhân cách và có trách nhiệm quan tâm chăm sóc người lao động chưa thành niên về các mặt lao động, tiền lương, sức khoẻ, học tập trong quá trình lao động.

Cấm sử dụng người lao động chưa thành niên làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại theo danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Điều 122

1- Thời giờ làm việc của người lao động chưa thành niên không được quá bảy giờ một ngày hoặc 42 giờ một tuần.

2- Người sử dụng lao động chỉ được sử dụng người lao động chưa thành niên làm thêm giờ, làm việc ban đêm trong một số nghề và công việc do Bộ Lao động - Thương binh và Xã hội quy định.

MụC II
LAO độNG Là NGườI CAO TUổI

Điều 123

Người lao động cao tuổi là người lao động nam trên 60 tuổi, nữ trên 55 tuổi.

Năm cuối cùng trước khi nghỉ hưu, người lao động cao tuổi được rút ngắn thời giờ làm việc hàng ngày hoặc được áp dụng chế độ làm việc không trọn ngày, không trọn tuần theo quy định của Chính phủ.

Điều 124

1- Nếu có nhu cầu, người sử dụng lao động có thể thoả thuận với người lao động cao tuổi kéo dài thời hạn hợp đồng hoặc giao kết hợp đồng lao động mới theo quy định tại Chương IV của Bộ luật này.

2- Khi đã nghỉ hưu, nếu làm việc theo hợp đồng lao động mới, thì ngoài quyền lợi theo chế độ hưu trí, người lao động cao tuổi vẫn được hưởng quyền lợi đã thoả thuận theo hợp đồng lao động.

3- Người sử dụng lao động có trách nhiệm quan tâm chăm sóc sức khoẻ người lao động cao tuổi, không được sử dụng người lao động cao tuổi làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại có ảnh hưởng xấu tới sức khoẻ người cao tuổi.

MụC III
LAO độNG Là NGườI TàN TậT

Điều 125

1- Nhà nước bảo hộ quyền làm việc của người tàn tật và khuyến khích việc thu nhận, tạo việc làm cho người tàn tật. Hàng năm, Nhà nước dành một khoản ngân sách để giúp người tàn tật phục hồi sức khoẻ, phục hồi chức năng lao động, học nghề và có chính sách cho vay với lãi suất thấp để người tàn tật tự tạo việc làm và tự ổn định đời sống.

2- Những nơi thu nhận người tàn tật vào học nghề được xét giảm thuế, được vay vốn với lãi suất thấp và được hưởng các ưu đãi khác để tạo điều kiện cho người tàn tật học nghề.

3- Chính phủ quy định tỷ lệ lao động là người tàn tật đối với một số nghề và công việc mà doanh nghiệp phải nhận; nếu không nhận thì doanh nghiệp phải góp một khoản tiền theo quy định của Chính phủ vào quỹ việc làm để góp phần giải quyết việc làm cho người tàn tật. Doanh nghiệp nào nhận người tàn tật vào làm việc vượt tỷ lệ quy định thì được Nhà nước hỗ trợ hoặc cho vay với lãi suất thấp để tạo điều kiện làm việc thích hợp cho người lao động là người tàn tật.

4- Thời giờ làm việc của người tàn tật không được quá bảy giờ một ngày hoặc 42 giờ một tuần.

Điều 126

Cơ sở dạy nghề và những cơ sở sản xuất kinh doanh dành riêng cho người tàn tật được giúp đỡ cơ sở vật chất ban đầu về nhà xưởng, trường, lớp, trang bị, thiết bị và được miễn thuế, được vay vốn với lãi suất thấp.

Điều 127

1- Những nơi dạy nghề cho người tàn tật hoặc sử dụng lao động là người tàn tật phải tuân theo những quy định về điều kiện lao động, công cụ lao động, an toàn lao động, vệ sinh lao động phù hợp và thường xuyên chăm sóc sức khoẻ của lao động là người tàn tật.

2- Cấm sử dụng người tàn tật đã bị suy giảm khả năng lao động từ 51% trở lên làm thêm giờ, làm việc ban đêm.

3- Người sử dụng lao động không được sử dụng lao động là người tàn tật làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại theo danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Điều 128

Người lao động là thương binh, bệnh binh, ngoài các quyền lợi quy định tại các điều trong Mục này, còn được hưởng chế độ ưu đãi của Nhà nước đối với thương binh, bệnh binh.

MụC IV
LAO độNG Có TRìNH độ CHUYêN MôN, Kỹ THUậT CAO

Điều 129

1- Người lao động có trình độ chuyên môn, kỹ thuật cao có quyền kiêm việc hoặc kiêm chức trên cơ sở giao kết nhiều hợp đồng lao động với nhiều người sử dụng lao động, với điều kiện bảo đảm thực hiện đầy đủ các hợp đồng lao động đã giao kết và phải báo cho người sử dụng lao động biết.

2- Người lao động có trình độ chuyên môn, kỹ thuật cao được bảo hộ về quyền tác giả theo quy định của pháp luật khi có giải pháp hữu ích và sáng chế, phát minh. Trường hợp công trình nghiên cứu do vốn đầu tư của doanh nghiệp tài trợ thì được chia hiệu quả kinh tế theo hợp đồng đã ký kết về đề tài nghiên cứu đó.

3- Người lao động có trình độ chuyên môn, kỹ thuật cao có quyền nghỉ dài hạn không hưởng lương hoặc được hưởng một phần lương để nghiên cứu khoa học hoặc để học tập nâng cao trình độ mà vẫn được giữ chỗ làm việc, theo thoả thuận với người sử dụng lao động.

4- Người lao động có trình độ chuyên môn, kỹ thuật cao được ưu tiên áp dụng quy định tại khoản 1 và khoản 2 Điều 124 của Bộ luật này.

5- Nếu tiết lộ bí mật công nghệ, kinh doanh của nơi mình làm việc thì ngoài việc bị xử lý kỷ luật theo quy định tại Điều 85 của Bộ luật này, người lao động có trình độ chuyên môn, kỹ thuật cao còn phải bồi thường thiệt hại theo quy định tại Điều 89 và Điều 90 của Bộ luật này.

Điều 130

1- Người sử dụng lao động có quyền giao kết hợp đồng lao động với bất kỳ người nào có trình độ chuyên môn, kỹ thuật cao, kể cả công chức Nhà nước trong những công việc mà quy chế công chức không cấm.

2- Người lao động có trình độ chuyên môn, kỹ thuật cao được Nhà nước và người sử dụng lao động ưu đãi, tạo điều kiện thuận lợi để không ngừng phát huy tài năng có lợi cho doanh nghiệp và có lợi cho đất nước. Những ưu đãi đối với người lao động có trình độ chuyên môn, kỹ thuật cao không bị coi là phân biệt đối xử trong sử dụng lao động.

3- Nhà nước khuyến khích và có chính sách ưu đãi đặc biệt đối với người lao động có trình độ chuyên môn, kỹ thuật cao đến làm việc ở vùng cao, biên giới, hải đảo và những vùng có nhiều khó khăn.

MụC V
LAO độNG CHO Tổ CHứC, Cá NHâN NướC NGOàI TạI VIệT NAM,
NGườI NướC NGOàI LAO độNG TạI VIệT NAM,
LAO độNG ở NướC NGOàI

Điều 131

Công dân Việt Nam làm việc trong các doanh nghiệp được thành lập theo Luật đầu tư nước ngoài tại Việt Nam, trong khu chế xuất, trong các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam, hoặc làm việc cho cá nhân là người nước ngoài tại Việt Nam và người nước ngoài lao động tại Việt Nam đều phải tuân theo pháp luật lao động Việt Nam và được pháp luật lao động Việt Nam bảo vệ.

Điều 132

1- Các doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại Điều 131 của Bộ luật này muốn tuyển lao động là người Việt Nam phải thông qua tổ chức dịch vụ việc làm quy định tại Điều 18 của Bộ luật này. Nếu tổ chức dịch vụ việc làm giới thiệu hoặc tuyển lao động không đáp ứng yêu cầu, thì doanh nghiệp, tổ chức và cá nhân có quyền trực tiếp tuyển và phải báo cho cơ quan lao động cấp tỉnh hoặc cơ quan có thẩm quyền khác.

Đối với công việc đòi hỏi kỹ thuật cao hoặc công việc quản lý mà phía Việt Nam chưa đáp ứng được, doanh nghiệp, tổ chức và cá nhân được tuyển người nước ngoài cho một thời hạn nhất định nhưng phải có kế hoạch, chương trình đào tạo để người Việt Nam có thể sớm làm được công việc đó và thay thế họ.

2- Mức lương tối thiểu đối với người lao động là người Việt Nam làm việc trong các trường hợp quy định tại Điều 131 của Bộ luật này, do Chính phủ quyết định và công bố sau khi lấy ý kiến Tổng liên đoàn lao động Việt Nam và đại diện của người sử dụng lao động.

3- Thời giờ làm việc, thời giờ nghỉ ngơi, an toàn lao động, vệ sinh lao động, bảo hiểm xã hội, việc giải quyết tranh chấp lao động trong các doanh nghiệp, tổ chức và các trường hợp khác quy định tại Điều 131 của Bộ luật này, được thực hiện theo quy định của Chính phủ Việt Nam.

Điều 133

1- Người nước ngoài làm việc thường xuyên cho các doanh nghiệp, tổ chức, cá nhân Việt Nam hoặc cho các doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam phải có giấy phép lao động do Bộ Lao động - Thương binh và Xã hội Việt Nam cấp.

2- Người nước ngoài lao động tại Việt Nam được hưởng các quyền lợi và phải thực hiện các nghĩa vụ theo pháp luật Việt Nam, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 134

1- Người lao động là công dân Việt Nam được phép đi làm việc ở nước ngoài theo hợp đồng lao động mà người đó chịu sự điều hành của tổ chức, cá nhân nước ngoài, thì phải tuân theo các quy định của pháp luật lao động nước sở tại; nếu theo hiệp định về hợp tác lao động được ký kết giữa Chính phủ Việt Nam với Chính phủ nước sở tại thì phải tuân theo các quy định của pháp luật lao động nước sở tại và hiệp định đó.

2- Đối với người lao động là công dân Việt Nam được phép đi làm việc ở nước ngoài theo hình thức nhận thầu, khoán công trình do doanh nghiệp Việt Nam điều hành và trả lương, thì áp dụng các quy định của Bộ luật này, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 135

1- Người lao động đi làm việc ở nước ngoài có quyền được biết các quyền lợi và nghĩa vụ của mình, được các cơ quan có thẩm quyền của Việt Nam ở nước ngoài bảo hộ về mặt lãnh sự và tư pháp, được quyền chuyển thu nhập bằng ngoại tệ và tài sản cá nhân về nước, được hưởng chế độ bảo hiểm xã hội và các chính sách, chế độ khác theo quy định pháp luật của Việt Nam và của nước sở tại.

2- Người lao động đi làm việc ở nước ngoài có nghĩa vụ đóng góp một phần tiền lương cho quỹ bảo hiểm xã hội.

MụC VI
MộT Số LOạI LAO độNG KHáC

Điều 136

Người làm nghề hoặc công việc đặc biệt trong lĩnh vực nghệ thuật được áp dụng một số chế độ phù hợp về tuổi học nghề và tuổi nghỉ hưu; về ký kết hợp đồng lao động; về thời giờ làm việc, thời giờ nghỉ ngơi; về tiền lương, phụ cấp lương, tiền thưởng, an toàn lao động, vệ sinh lao động theo quy định của Chính phủ.

Điều 137

1- Người lao động có thể thoả thuận với người sử dụng lao động để nhận việc về làm thường xuyên tại nhà mà vẫn được hưởng nguyên quyền lợi như người đang làm việc tại doanh nghiệp.

2- Người lao động làm việc tại nhà theo hình thức gia công không thuộc phạm vi áp dụng của Bộ luật này.

Điều 138

ở những nơi sử dụng dưới 10 người lao động, thì người sử dụng lao động vẫn phải bảo đảm những quyền lợi cơ bản của người lao động theo quy định của Bộ luật này, nhưng được giảm, miễn áp dụng một số tiêu chuẩn và thủ tục do Chính phủ quy định.

Điều 139

1- Người được thuê mướn để giúp việc trong gia đình có thể giao kết hợp đồng lao động bằng miệng hoặc bằng văn bản; nếu được thuê mướn để trông coi tài sản thì phải ký kết bằng văn bản.

2- Người sử dụng lao động phải tôn trọng danh dự, nhân phẩm của người giúp việc gia đình, có trách nhiệm chăm sóc khi người giúp việc bị ốm đau, tai nạn.

3- Tiền lương, thời giờ làm việc, thời giờ nghỉ ngơi và các khoản trợ cấp do hai bên thoả thuận khi giao kết hợp đồng lao động. Người sử dụng lao động phải cấp tiền tàu xe đi đường khi người giúp việc gia đình thôi việc về nơi cư trú, trừ trường hợp người giúp việc tự ý thôi việc khi chưa hết thời hạn hợp đồng lao động.

CHươNG XII
BảO HIểM Xã HộI

Điều 140

1- Nhà nước quy định chính sách về bảo hiểm xã hội nhằm từng bước mở rộng và nâng cao việc bảo đảm vật chất, góp phần ổn định đời sống cho người lao động và gia đình trong các trường hợp người lao động ốm đau, thai sản, hết tuổi lao động, chết, bị tai nạn lao động, bệnh nghề nghiệp, mất việc làm, gặp rủi ro hoặc các khó khăn khác.

2- Các loại hình bảo hiểm xã hội bắt buộc hoặc tự nguyện được áp dụng đối với từng loại đối tượng và từng loại doanh nghiệp để bảo đảm cho người lao động được hưởng các chế độ bảo hiểm xã hội thích hợp.

Điều 141

1- Loại hình bảo hiểm xã hội bắt buộc được áp dụng đối với những doanh nghiệp sử dụng từ 10 người lao động trở lên. ở những doanh nghiệp này, người sử dụng lao động, người lao động phải đóng bảo hiểm xã hội theo quy định tại Điều 149 của Bộ luật này và người lao động được hưởng các chế độ trợ cấp bảo hiểm xã hội ốm đau, tai nạn lao động, bệnh nghề nghiệp, thai sản, hưu trí và tử tuất.

2- Người lao động làm việc ở những nơi sử dụng dưới 10 người lao động, hoặc làm những công việc thời hạn dưới ba tháng, theo mùa vụ, hoặc làm các công việc có tính chất tạm thời khác, thì các khoản bảo hiểm xã hội được tính vào tiền lương do người sử dụng lao động trả để người lao động tham gia bảo hiểm xã hội theo loại hình tự nguyện hoặc tự lo liệu về bảo hiểm.

Điều 142

1- Khi ốm đau, người lao động được khám bệnh và điều trị tại các cơ sở y tế theo chế độ bảo hiểm y tế.

2- Người lao động ốm đau có giấy chứng nhận của thầy thuốc cho nghỉ việc để chữa bệnh tại nhà hoặc điều trị tại bệnh viện thì được trợ cấp ốm đau do quỹ bảo hiểm xã hội trả.

Mức trợ cấp ốm đau phụ thuộc điều kiện làm việc, mức và thời gian đã đóng bảo hiểm xã hội do Chính phủ quy định.

Điều 143

1- Trong thời gian người lao động nghỉ việc để chữa trị vì tai nạn lao động hoặc bệnh nghề nghiệp, người sử dụng lao động phải trả đủ lương và chi phí cho người lao động theo quy định tại khoản 2 Điều 107 của Bộ luật này.

Sau khi điều trị, tuỳ theo mức độ suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp, người lao động được giám định và xếp hạng thương tật để hưởng trợ cấp một lần hoặc hàng tháng do quỹ bảo hiểm xã hội trả.

2- Trong thời gian làm việc, nếu người lao động bị chết do tai nạn lao động, bệnh nghề nghiệp, thì thân nhân được nhận chế độ tử tuất theo quy định tại Điều 146 của Bộ luật này và được quỹ bảo hiểm xã hội trợ cấp thêm một lần bằng 24 tháng tiền lương tối thiểu theo quy định của Chính phủ.

Điều 144

1- Trong thời gian nghỉ thai sản theo quy định tại Điều 114 của Bộ luật này, người lao động nữ đã đóng bảo hiểm xã hội được trợ cấp bảo hiểm xã hội bằng 100% tiền lương và được trợ cấp thêm một tháng lương, đối với trường hợp sinh con lần thứ nhất, thứ hai.

2- Các chế độ khác của người lao động nữ được áp dụng theo quy định tại Điều 117 của Bộ luật này.

Điều 145

1- Người lao động được hưởng chế độ hưu trí hàng tháng khi có đủ điều kiện về tuổi đời và thời gian đã đóng bảo hiểm xã hội như sau:

a) Nam đủ 60 tuổi, nữ đủ 55 tuổi. Tuổi đời được hưởng chế độ hưu trí của những người làm các công việc nặng nhọc, độc hại hoặc làm việc ở vùng cao, biên giới, hải đảo và một số trường hợp đặc biệt khác do Chính phủ quy định;

b) Đã đóng bảo hiểm xã hội 20 năm trở lên.

2- Trường hợp người lao động không đủ điều kiện quy định tại khoản 1 Điều này, nhưng nếu có một trong các điều kiện sau đây thì cũng được hưởng chế độ hưu trí hàng tháng với mức thấp hơn:

a) Người lao động đủ điều kiện về tuổi đời quy định tại điểm a khoản 1 Điều này mà chưa đủ 20 năm đóng bảo hiểm xã hội nhưng ít nhất đã có đủ 15 năm đóng bảo hiểm xã hội;

b) Người lao động đã đóng bảo hiểm xã hội 20 năm trở lên chưa đủ điều kiện về tuổi đời nhưng ít nhất đã đủ 50 tuổi đối với nam, 45 tuổi đối với nữ mà bị suy giảm khả năng lao động từ 61% trở lên;

c) Người lao động làm các công việc đặc biệt nặng nhọc, độc hại theo quy định của Chính phủ, đã đóng bảo hiểm xã hội từ 20 năm trở lên mà bị suy giảm khả năng lao động từ 61% trở lên.

3- Người lao động không đủ điều kiện hưởng chế độ hưu trí hàng tháng theo quy định tại khoản 1 và khoản 2 Điều này, thì được hưởng trợ cấp một lần.

4- Mức hưởng chế độ hưu trí hàng tháng và trợ cấp một lần quy định tại các khoản 1, khoản 2 và 3 Điều này, phụ thuộc vào mức và thời gian đã đóng bảo hiểm xã hội do Chính phủ quy định.

Điều 146

1- Người lao động đang làm việc, người hưởng chế độ hưu trí, hưởng trợ cấp hàng tháng về mất sức lao động, tai nạn lao động, bệnh nghề nghiệp, khi chết thì người lo việc mai táng được nhận tiền mai táng do Chính phủ quy định.

2- Người lao động bị tai nạn lao động, bệnh nghề nghiệp, người đã đóng bảo hiểm xã hội 15 năm trở lên, người hưởng chế độ hưu trí hàng tháng, chế độ trợ cấp tai nạn lao động hoặc bệnh nghề nghiệp hàng tháng, khi chết nếu có con chưa đủ 15 tuổi, vợ (hoặc chồng), bố, mẹ đã hết tuổi lao động mà khi còn sống người đó đã trực tiếp nuôi dưỡng, thì những thân nhân này được hưởng chế độ tuất hàng tháng. Trường hợp người chết không có thân nhân đủ điều kiện hưởng chế độ tuất hàng tháng hoặc chưa đóng bảo hiểm xã hội đủ 15 năm, thì gia đình được hưởng chế độ tuất một lần nhưng không quá 12 tháng lương hoặc trợ cấp đang hưởng.

3- Người hưởng chế độ hưu trí, chế độ trợ cấp mất sức lao động, chế độ trợ cấp tai nạn lao động hạng 1, hạng 2 hoặc bệnh nghề nghiệp hạng 1, hạng 2 trước ngày ban hành Bộ luật này, thì thực hiện chế độ tử tuất theo quy định tại Điều này.

Điều 147

1- Thời gian làm việc của người lao động trong các doanh nghiệp Nhà nước trước ngày Bộ luật này có hiệu lực, nếu chưa nhận trợ cấp thôi việc hoặc trợ cấp một lần do quỹ bảo hiểm xã hội trả, thì được tính là thời gian đã đóng bảo hiểm xã hội.

2- Quyền lợi bảo hiểm của những người đang hưởng chế độ hưu trí, hưởng trợ cấp hàng tháng về mất sức lao động, tai nạn lao động, bệnh nghề nghiệp và tiền tuất trước ngày Bộ luật này có hiệu lực vẫn được ngân sách Nhà nước tiếp tục bảo đảm và được điều chỉnh phù hợp với chế độ bảo hiểm xã hội hiện hành.

Điều 148

Các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp có trách nhiệm tham gia các loại hình bảo hiểm xã hội, phù hợp với đặc điểm sản xuất và sử dụng lao động trong từng ngành theo Điều lệ bảo hiểm xã hội.

Điều 149

1- Quỹ bảo hiểm xã hội được hình thành từ các nguồn sau đây:

a) Người sử dụng lao động đóng bằng 15% so với tổng quỹ tiền lương;

b) Người lao động đóng bằng 5% tiền lương;

c) Nhà nước đóng và hỗ trợ thêm để bảo đảm thực hiện các chế độ bảo hiểm xã hội đối với người lao động;

d) Các nguồn khác.

2- Quỹ bảo hiểm xã hội được quản lý thống nhất theo chế độ tài chính của Nhà nước, hạch toán độc lập và được Nhà nước bảo hộ. Quỹ bảo hiểm xã hội được thực hiện các biện pháp để bảo tồn giá trị và tăng trưởng theo quy định của Chính phủ.

Điều 150

Chính phủ ban hành Điều lệ bảo hiểm xã hội, thành lập hệ thống tổ chức bảo hiểm xã hội, ban hành Quy chế về tổ chức, hoạt động của Quỹ bảo hiểm xã hội với sự tham gia của Tổng liên đoàn lao động Việt Nam.

Điều 151

1- Người lao động tham gia bảo hiểm xã hội được nhận các khoản trợ cấp về bảo hiểm xã hội đầy đủ, thuận tiện và đúng thời hạn.

2- Khi xảy ra tranh chấp giữa người lao động và người sử dụng lao động về bảo hiểm xã hội thì giải quyết theo các quy định tại Chương XIV của Bộ luật này. Nếu xảy ra tranh chấp với cơ quan bảo hiểm xã hội, thì tranh chấp được giải quyết theo quy chế về tổ chức, hoạt động của quỹ bảo hiểm xã hội.

Điều 152

Nhà nước khuyến khích người lao động, công đoàn, người sử dụng lao động và các tổ chức xã hội khác lập các quỹ tương trợ xã hội.

CHươNG XIII
CôNG đOàN

Điều 153

1- ở những doanh nghiệp đang hoạt động chưa có tổ chức công đoàn thì chậm nhất sau sáu tháng, kể từ ngày Bộ Luật Lao động có hiệu lực và ở những doanh nghiệp mới thành lập thì chậm nhất sau sáu tháng, kể từ ngày doanh nghiệp bắt đầu hoạt động, Liên đoàn lao động cấp tỉnh phải thành lập tổ chức công đoàn lâm thời tại doanh nghiệp để đại diện, bảo vệ quyền và lợi ích của người lao động và tập thể lao động.

2- Hoạt động của các tổ chức công đoàn lâm thời do Chính phủ phối hợp với Tổng liên đoàn lao động Việt Nam quy định.

Điều 154

1- Khi tổ chức công đoàn được thành lập theo đúng Luật công đoàn, Điều lệ công đoàn thì người sử dụng lao động phải thừa nhận tổ chức đó.

2- Người sử dụng lao động phải cộng tác chặt chẽ và tạo điều kiện thuận lợi để công đoàn hoạt động theo các quy định của Bộ Luật Lao động và Luật Công đoàn.

3- Người sử dụng lao động không được phân biệt đối xử vì lý do người lao động thành lập, gia nhập, hoạt động công đoàn hoặc dùng các biện pháp kinh tế và các thủ đoạn khác để can thiệp vào tổ chức và hoạt động của công đoàn.

Điều 155

1- Người sử dụng lao động có trách nhiệm bảo đảm các phương tiện làm việc cần thiết để công đoàn hoạt động.

2- Người lao động làm công tác công đoàn không chuyên trách được sử dụng một số thời gian trong giờ làm việc để làm công tác công đoàn và được người sử dụng lao động trả lương. Số thời gian này tuỳ theo quy mô của doanh nghiệp và theo sự thoả thuận của người sử dụng lao động và Ban chấp hành công đoàn cơ sở, nhưng ít nhất không được dưới ba ngày làm việc trong một tháng.

3- Người làm công tác công đoàn chuyên trách do quỹ công đoàn trả lương, được hưởng các quyền lợi và phúc lợi tập thể như mọi người lao động trong doanh nghiệp, tuỳ theo quy chế doanh nghiệp hoặc thoả ước tập thể.

4- Khi người sử dụng lao động quyết định sa thải, đơn phương chấm dứt hợp đồng lao động với người là uỷ viên Ban chấp hành công đoàn cơ sở, thì phải có sự thoả thuận của Ban chấp hành công đoàn cơ sở; nếu là Chủ tịch Ban chấp hành công đoàn cơ sở thì phải có sự thoả thuận của tổ chức công đoàn cấp trên trực tiếp.

Điều 156

Tổng liên đoàn lao động Việt Nam, công đoàn các cấp tham gia với các cơ quan Nhà nước và đại diện của người sử dụng lao động bàn bạc, giải quyết các vấn đề về quan hệ lao động; có quyền lập các tổ chức dịch vụ việc làm, dạy nghề, tương tế, tư vấn pháp luật và các cơ sở phúc lợi chung cho người lao động và các quyền khác theo quy định của Luật công đoàn và của Bộ luật này.

CHươNG XIV
GIảI QUYếT TRANH CHấP LAO độNG

Điều 157

1- Tranh chấp lao động là những tranh chấp về quyền và lợi ích liên quan đến việc làm, tiền lương, thu nhập và các điều kiện lao động khác, về thực hiện hợp đồng lao động, thoả ước tập thể và trong quá trình học nghề.

2- Tranh chấp lao động bao gồm tranh chấp lao động cá nhân giữa người lao động với người sử dụng lao động và tranh chấp tập thể giữa tập thể lao động với người sử dụng lao động.

Điều 158

Tranh chấp lao động được giải quyết theo những nguyên tắc sau đây:

1- Thương lượng trực tiếp và tự dàn xếp giữa hai bên tranh chấp tại nơi phát sinh tranh chấp;

2- Thông qua hoà giải, trọng tài trên cơ sở tôn trọng quyền và lợi ích của hai bên, tôn trọng lợi ích chung của xã hội và tuân theo pháp luật;

3- Giải quyết công khai, khách quan, kịp thời, nhanh chóng, đúng pháp luật;

4- Có sự tham gia của đại diện công đoàn và của đại diện người sử dụng lao động trong quá trình giải quyết tranh chấp.

Điều 159

Việc giải quyết tranh chấp lao động tại các cơ quan, tổ chức giải quyết tranh chấp lao động được tiến hành khi một bên từ chối thương lượng hoặc hai bên đã thương lượng mà vẫn không giải quyết được và một hoặc hai bên có đơn yêu cầu giải quyết tranh chấp lao động.

Điều 160

1- Trong quá trình giải quyết tranh chấp lao động các bên tranh chấp có quyền:

a) Trực tiếp hoặc thông qua người đại diện của mình để tham gia quá trình giải quyết tranh chấp;

b) Rút đơn hoặc thay đổi nội dung tranh chấp;

c) Yêu cầu thay người trực tiếp tiến hành giải quyết tranh chấp, nếu có lý do chính đáng cho rằng người đó không thể bảo đảm tính khách quan, công bằng trong việc giải quyết tranh chấp.

2- Trong quá trình giải quyết tranh chấp lao động, các bên tranh chấp có nghĩa vụ:

a) Cung cấp đầy đủ các tài liệu, chứng cứ theo yêu cầu của cơ quan, tổ chức giải quyết tranh chấp lao động;

b) Nghiêm chỉnh chấp hành các thoả thuận đã đạt được, biên bản hoà giải thành, quyết định đã có hiệu lực của cơ quan, tổ chức giải quyết tranh chấp lao động, bản án hoặc quyết định đã có hiệu lực của Toà án nhân dân.

Điều 161

Cơ quan, tổ chức giải quyết tranh chấp lao động trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu các bên tranh chấp lao động, các cơ quan, tổ chức, cá nhân hữu quan cung cấp tài liệu, chứng cứ; trưng cầu giám định, mời nhân chứng và người có liên quan trong quá trình giải quyết tranh chấp lao động.

MụC I
THẩM QUYềN Và TRìNH Tự GIảI QUYếT TRANH CHấP
LAO độNG Cá NHâN

Điều 162

Các cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động cá nhân gồm:

1- Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động của cơ quan lao động quận, huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là cấp huyện) đối với những nơi không có Hội đồng hoà giải lao động cơ sở;

2- Toà án nhân dân.

Điều 163

1- Hội đồng hoà giải lao động cơ sở được thành lập trong các doanh nghiệp sử dụng từ 10 người lao động trở lên, gồm số đại diện ngang nhau của bên người lao động và bên người sử dụng lao động. Số lượng thành viên của Hội đồng do hai bên thoả thuận.

2- Nhiệm kỳ của Hội đồng hoà giải lao động cơ sở là hai năm. Đại diện của mỗi bên luân phiên làm Chủ tịch và thư ký Hội đồng. Hội đồng hoà giải lao động cơ sở làm việc theo nguyên tắc thoả thuận và nhất trí.

3- Người sử dụng lao động bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng hoà giải lao động cơ sở.

Điều 164

Trình tự hoà giải tranh chấp lao động cá nhân được quy định như sau:

1- Hội đồng hoà giải lao động cơ sở tiến hành hoà giải chậm nhất bảy ngày, kể từ ngày nhận được đơn yêu cầu hoà giải. Tại phiên họp hoà giải, phải có mặt hai bên tranh chấp hoặc đại diện được uỷ quyền của họ.

2- Hội đồng hoà giải lao động cơ sở đưa ra phương án hoà giải để các bên xem xét. Nếu hai bên chấp nhận phương án hoà giải thì lập biên bản hoà giải thành, có chữ ký của hai bên tranh chấp, của Chủ tịch và thư ký Hội đồng hoà giải lao động cơ sở. Hai bên có nghĩa vụ chấp hành các thoả thuận ghi trong biên bản hoà giải thành.

3- Trong trường hợp hoà giải không thành, thì Hội đồng hoà giải lao động cơ sở lập biên bản hoà giải không thành, ghi ý kiến của hai bên tranh chấp và của Hội đồng, có chữ ký của hai bên tranh chấp, của Chủ tịch và thư ký Hội đồng. Bản sao biên bản phải được gửi cho hai bên tranh chấp trong thời hạn ba ngày, kể từ ngày hoà giải không thành. Mỗi bên tranh chấp đều có quyền yêu cầu Toà án nhân dân cấp huyện xét xử tranh chấp. Hồ sơ gửi Toà án nhân dân phải kèm theo biên bản hoà giải không thành.

Điều 165

1- Hoà giải viên lao động tiến hành việc hoà giải theo trình tự quy định tại Điều 164 của Bộ luật này đối với các tranh chấp lao động cá nhân tại các doanh nghiệp sử dụng dưới 10 người lao động, tranh chấp giữa người giúp việc gia đình với người sử dụng lao động, tranh chấp về thực hiện hợp đồng học nghề và phí dạy nghề.

2- Hoà giải viên lao động phải tiến hành việc hoà giải chậm nhất bảy ngày, kể từ ngày nhận được đơn yêu cầu hoà giải.

Điều 166

1- Toà án nhân dân cấp huyện giải quyết các tranh chấp lao động cá nhân mà Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động hoà giải không thành, khi có đơn yêu cầu của một hoặc hai bên tranh chấp.

2- Những tranh chấp lao động cá nhân sau đây có thể yêu cầu Toà án nhân dân cấp huyện giải quyết, không nhất thiết phải qua hoà giải tại cơ sở:

a) Tranh chấp về xử lý kỷ luật lao động theo hình thức sa thải hoặc về trường hợp bị đơn phương chấm dứt hợp đồng lao động;

b) Tranh chấp về bồi thường thiệt hại cho người sử dụng lao động.

3- Người lao động được miễn án phí trong các hoạt động tố tụng để đòi tiền lương, bảo hiểm xã hội, tiền bồi thường về tai nạn lao động, bệnh nghề nghiệp, để giải quyết vấn đề bồi thường thiệt hại hoặc vì bị sa thải, chấm dứt hợp đồng lao động trái pháp luật.

Điều 167

Thời hiệu yêu cầu giải quyết tranh chấp lao động cá nhân, kể từ ngày mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm được quy định như sau:

1- Một năm đối với các tranh chấp lao động quy định tại khoản 2 Điều 166 của Bộ luật này;

2- Sáu tháng đối với các loại tranh chấp lao động khác.

MụC II
THẩM QUYềN Và TRìNH Tự GIảI QUYếT TRANH CHấP LAO độNG TậP THể

Điều 168

Các cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động tập thể gồm:

1- Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động của cơ quan lao động cấp huyện nơi không có Hội đồng hoà giải lao động cơ sở;

2- Hội đồng trọng tài lao động cấp tỉnh;

3- Toà án nhân dân.

Điều 169

1- Hội đồng hoà giải lao động cơ sở quy định tại Điều 163 của Bộ luật này có thẩm quyền hoà giải cả những vụ tranh chấp lao động tập thể.

2- Hội đồng trọng tài lao động cấp tỉnh gồm các thành viên chuyên trách và kiêm chức là đại diện của cơ quan lao động, đại diện của công đoàn, đại diện của những người sử dụng lao động và một số luật gia, nhà quản lý, nhà hoạt động xã hội có uy tín ở địa phương. Thành phần Hội đồng trọng tài lao động cấp tỉnh được hình thành theo số lẻ, tối đa không được quá chín người, do đại diện cơ quan lao động cấp tỉnh làm Chủ tịch.

Nhiệm kỳ của Hội đồng trọng tài lao động là ba năm.

Hội đồng trọng tài lao động quyết định theo nguyên tắc đa số, bằng cách bỏ phiếu kín.

Cơ quan lao động cấp tỉnh bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng trọng tài lao động.

Điều 170

Trình tự hoà giải tranh chấp lao động tập thể được quy định như sau:

1- Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động tiến hành hoà giải chậm nhất bảy ngày, kể từ ngày nhận đơn yêu cầu hoà giải. Tại phiên họp hoà giải, phải có mặt hai bên tranh chấp hoặc đại diện được uỷ quyền của họ.

2- Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động đưa ra phương án hoà giải để các bên xem xét. Nếu hai bên chấp nhận phương án hoà giải thì lập biên bản hoà giải thành, có chữ ký của hai bên tranh chấp, của Chủ tịch và thư ký Hội đồng hoà giải lao động cơ sở hoặc của hoà giải viên lao động. Hai bên có nghĩa vụ chấp hành các thoả thuận ghi trong biên bản hoà giải thành.

3- Trong trường hợp hoà giải không thành, thì Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động lập biên bản hoà giải không thành, ghi ý kiến của hai bên tranh chấp và của Hội đồng hoặc của hoà giải viên lao động, có chữ ký của hai bên tranh chấp, của Chủ tịch và thư ký Hội đồng hoặc của hoà giải viên lao động; mỗi bên hoặc cả hai bên tranh chấp có quyền yêu cầu Hội đồng trọng tài lao động cấp tỉnh giải quyết.

Điều 171

1- Hội đồng trọng tài lao động tiến hành hoà giải và giải quyết vụ tranh chấp lao động tập thể chậm nhất 10 ngày, kể từ ngày nhận được yêu cầu.

Tại phiên họp giải quyết tranh chấp lao động tập thể, phải có mặt các đại diện được uỷ quyền của hai bên tranh chấp. Trường hợp cần thiết, Hội đồng trọng tài lao động mời đại diện công đoàn cấp trên của công đoàn cơ sở và đại diện cơ quan Nhà nước hữu quan tham dự phiên họp.

2- Hội đồng trọng tài lao động đưa ra phương án hoà giải để hai bên xem xét. Trong trường hợp hai bên nhất trí thì lập biên bản hoà giải thành, có chữ ký của hai bên tranh chấp, của Chủ tịch Hội đồng trọng tài lao động. Hai bên có nghĩa vụ chấp hành các thoả thuận ghi trong biên bản hoà giải thành.

3- Trong trường hợp hoà giải không thành, thì Hội đồng trọng tài lao động giải quyết vụ tranh chấp và thông báo ngay quyết định của mình cho hai bên tranh chấp; nếu hai bên không có ý kiến thì quyết định đó đương nhiên có hiệu lực thi hành.

Điều 172

1- Trong trường hợp tập thể lao động không đồng ý với quyết định của Hội đồng trọng tài lao động, thì có quyền yêu cầu Toà án nhân dân giải quyết hoặc đình công.

2- Trong trường hợp người sử dụng lao động không đồng ý với quyết định của Hội đồng trọng tài lao động, thì có quyền yêu cầu Toà án nhân dân xét lại quyết định của Hội đồng trọng tài. Việc người sử dụng lao động yêu cầu Toà án nhân dân xét lại quyết định của Hội đồng trọng tài không cản trở quyền đình công của tập thể lao động.

Điều 173

1- Trong khi Hội đồng hoà giải lao động, Hội đồng trọng tài lao động đang tiến hành việc giải quyết tranh chấp lao động, thì không bên nào được hành động đơn phương chống lại bên kia.

2- Việc đình công do Ban chấp hành công đoàn cơ sở quyết định sau khi được quá nửa tập thể lao động tán thành bằng cách bỏ phiếu kín hoặc lấy chữ ký.

Ban chấp hành công đoàn cơ sở cử đại diện, nhiều nhất là ba người, để trao bản yêu cầu cho người sử dụng lao động, đồng thời gửi một bản thông báo cho cơ quan lao động cấp tỉnh, một bản thông báo cho Liên đoàn lao động cấp tỉnh. Trong bản yêu cầu và bản thông báo, phải nêu rõ các vấn đề bất đồng, nội dung yêu cầu giải quyết, kết quả bỏ phiếu hoặc lấy chữ ký tán thành đình công và thời điểm bắt đầu đình công.

3- Nghiêm cấm các hành vi bạo lực, hành vi làm tổn hại máy, thiết bị, tài sản của doanh nghiệp, các hành vi xâm phạm trật tự, an toàn công cộng trong khi đình công.

Điều 174

Không được đình công ở một số doanh nghiệp phục vụ công cộng và doanh nghiệp thiết yếu cho nền kinh tế quốc dân hoặc an ninh, quốc phòng theo danh mục do Chính phủ quy định.

Các cơ quan quản lý Nhà nước phải định kỳ tổ chức nghe ý kiến của đại diện tập thể lao động và người sử dụng lao động ở các doanh nghiệp này để kịp thời giúp đỡ và giải quyết những yêu cầu chính đáng của tập thể lao động. Trong trường hợp có tranh chấp lao động tập thể, thì do Hội đồng trọng tài lao động cấp tỉnh giải quyết. Nếu một trong hai bên không đồng ý với quyết định của Hội đồng trọng tài lao động, thì có quyền yêu cầu Toà án nhân dân giải quyết.

Điều 175

Trong trường hợp xét thấy đình công có nguy cơ nghiêm trọng cho nền kinh tế quốc dân hoặc an toàn công cộng, Thủ tướng Chính phủ có quyền quyết định hoãn hoặc ngừng cuộc đình công.

Điều 176

1- Những cuộc đình công sau đây là bất hợp pháp:

a) Không phát sinh từ tranh chấp lao động tập thể; vượt ra ngoài phạm vi quan hệ lao động;

b) Vượt ra ngoài phạm vi doanh nghiệp;

c) Vi phạm các quy định tại khoản 1, khoản 2 Điều 173 và Điều 174 của Bộ luật này.

2- Việc kết luận cuộc đình công hợp pháp hay bất hợp pháp thuộc thẩm quyền của Toà án nhân dân.

Điều 177

Toà án nhân dân có quyền quyết định cuối cùng về những cuộc đình công và tranh chấp lao động tập thể.

Điều 178

1- Nghiêm cấm mọi hành vi trù dập, trả thù người tham gia đình công hoặc lãnh đạo cuộc đình công.

2- Người cản trở việc thực hiện quyền đình công hoặc ép buộc người khác đình công, người có hành vi bất hợp pháp trong khi đình công, người không thi hành quyết định của Thủ tướng Chính phủ, quyết định của Toà án nhân dân, thì tuỳ theo mức độ vi phạm, phải bồi thường thiệt hại, bị xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự.

Điều 179

Việc giải quyết các cuộc đình công và các vụ án lao động do Uỷ ban thường vụ Quốc hội quy định.

CHươNG XV
QUảN Lý NHà NướC Về LAO độNG

Điều 180

Quản lý Nhà nước về lao động bao gồm những nội dung chủ yếu sau đây:

1- Nắm cung cầu và sự biến động cung cầu lao động làm cơ sở để quyết định chính sách quốc gia, quy hoạch, kế hoạch về nguồn nhân lực, phân bố và sử dụng lao động toàn xã hội;

2- Ban hành và hướng dẫn thi hành các văn bản pháp luật lao động;

3- Xây dựng và tổ chức thực hiện các chương trình quốc gia về việc làm, di dân xây dựng các vùng kinh tế mới, đưa người đi làm việc ở nước ngoài;

4- Quyết định các chính sách về tiền lương, bảo hiểm xã hội, an toàn lao động, vệ sinh lao động và các chính sách khác về lao động và xã hội; về xây dựng mối quan hệ lao động trong các doanh nghiệp;

5- Tổ chức và tiến hành nghiên cứu khoa học về lao động, thống kê, thông tin về lao động và thị trường lao động, về mức sống, thu nhập của người lao động;

6- Thanh tra, kiểm tra việc thi hành pháp luật lao động và xử lý các vi phạm pháp luật lao động, giải quyết các tranh chấp lao động theo quy định của Bộ luật này;

7- Mở rộng quan hệ hợp tác quốc tế với nước ngoài và các tổ chức quốc tế trong lĩnh vực lao động.

Điều 181

1- Chính phủ thống nhất quản lý Nhà nước về lao động trong phạm vi cả nước.

Bộ Lao động - Thương binh và Xã hội thực hiện quản lý Nhà nước về lao động đối với các ngành và các địa phương trong cả nước.

2- Uỷ ban nhân dân các cấp thực hiện quản lý Nhà nước về lao động trong phạm vi địa phương mình. Cơ quan lao động địa phương giúp Uỷ ban nhân dân cùng cấp quản lý Nhà nước về lao động theo sự phân cấp của Bộ Lao động - Thương binh và Xã hội.

3- Tổng liên đoàn lao động Việt Nam và công đoàn các cấp tham gia giám sát việc quản lý Nhà nước về lao động theo quy định của pháp luật.

4- Nhà nước tạo điều kiện cho người sử dụng lao động được tham gia ý kiến với các cơ quan Nhà nước về các vấn đề quản lý và sử dụng lao động.

Điều 182

Trong thời hạn 30 ngày, kể từ ngày doanh nghiệp bắt đầu hoạt động, người sử dụng lao động phải khai trình việc sử dụng lao động và trong quá trình hoạt động phải báo cáo tình hình thay đổi về nhân công với cơ quan lao động địa phương theo quy định của Bộ Lao động - Thương binh và Xã hội. Trong thời hạn 30 ngày, kể từ ngày doanh nghiệp chấm dứt hoạt động, người sử dụng lao động phải báo cáo với cơ quan lao động địa phương về việc chấm dứt sử dụng lao động.

Nơi sử dụng từ 10 người lao động trở lên, thì người sử dụng lao động phải lập sổ lao động, sổ lương, sổ bảo hiểm xã hội.

Điều 183

Người lao động được cấp sổ lao động, sổ lương và sổ bảo hiểm xã hội theo quy định của pháp luật.

Điều 184

1- Việc đưa công dân Việt Nam ra nước ngoài làm việc phải có giấy phép của Bộ Lao động - Thương binh và Xã hội và các cơ quan Nhà nước có thẩm quyền khác theo quy định của pháp luật.

Nghiêm cấm việc đưa người ra nước ngoài làm việc trái pháp luật.

2- Bộ Lao động - Thương binh và Xã hội cấp giấy phép lao động cho người nước ngoài vào Việt Nam để làm việc cho các doanh nghiệp, tổ chức, cá nhân Việt Nam hoặc cho các doanh nghiệp có vốn đầu tư của nước ngoài tại Việt Nam quy định tại Điều 133 của Bộ luật này theo đơn yêu cầu của đương sự và của doanh nghiệp, tổ chức, cá nhân có yêu cầu sử dụng lao động.

CHươNG XVI
THANH TRA NHà NướC Về LAO độNG,
Xử PHạT VI PHạM PHáP LUậT LAO độNG

MụC I
THANH TRA NHà NướC Về LAO độNG

Điều 185

Thanh tra Nhà nước về lao động bao gồm Thanh tra lao động, Thanh tra an toàn lao động và Thanh tra vệ sinh lao động.

Bộ Lao động - Thương binh và Xã hội và các cơ quan lao động địa phương thực hiện thanh tra lao động và thanh tra an toàn lao động. Bộ Y tế và các cơ quan y tế địa phương thực hiện thanh tra vệ sinh lao động.

Điều 186

Thanh tra Nhà nước về lao động có các nhiệm vụ chính sau đây:

1- Thanh tra việc chấp hành các quy định về lao động, an toàn lao động và vệ sinh lao động;

2- Điều tra tai nạn lao động và những vi phạm tiêu chuẩn vệ sinh lao động;

3- Xem xét, chấp thuận các tiêu chuẩn an toàn lao động, các giải pháp an toàn lao động trong các luận chứng kinh tế - kỹ thuật, các đề án thiết kế; đăng ký và cho phép đưa vào sử dụng những máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc danh mục do Bộ Lao động - Thương binh và Xã hội quy định;

4- Tham gia xem xét chấp thuận địa điểm, các giải pháp vệ sinh lao động khi xây dựng mới hoặc mở rộng, cải tạo cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ và tàng trữ các chất phóng xạ, chất độc thuộc danh mục do Bộ Y tế quy định;

5- Giải quyết các khiếu nại, tố cáo của người lao động về vi phạm pháp luật lao động;

6- Quyết định xử lý các vi phạm pháp luật lao động theo thẩm quyền của mình và kiến nghị các cơ quan có thẩm quyền xử lý các vi phạm thuộc thẩm quyền xử lý của các cơ quan đó.

Điều 187

Khi tiến hành thanh tra, Thanh tra viên lao động có quyền:

1- Thanh tra, điều tra những nơi thuộc đối tượng, phạm vi thanh tra được giao bất cứ lúc nào mà không cần báo trước;

2- Yêu cầu người sử dụng lao động và những người có liên quan khác cung cấp tình hình và các tài liệu liên quan đến việc thanh tra, điều tra;

3- Tiếp nhận và giải quyết các khiếu nại, tố cáo về vi phạm pháp luật lao động theo quy định của pháp luật;

4- Quyết định tạm đình chỉ việc sử dụng máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, gây ô nhiễm nghiêm trọng môi trường lao động và chịu trách nhiệm về quyết định đó, đồng thời báo cáo ngay cho cơ quan Nhà nước có thẩm quyền.

Điều 188

Thanh tra viên lao động phải là người không có lợi ích cá nhân liên quan trực tiếp hoặc gián tiếp với đối tượng thuộc phạm vi thanh tra. Thanh tra viên lao động, kể cả khi đã thôi việc, không được tiết lộ những bí mật biết được trong khi thi hành công vụ và phải tuyệt đối giữ kín mọi nguồn tố cáo.

Điều 189

Khi tiến hành thanh tra, Thanh tra viên lao động phải cộng tác chặt chẽ với Ban chấp hành công đoàn. Nếu vụ việc có liên quan đến các lĩnh vực khoa học, kỹ thuật, chuyên môn, nghiệp vụ, Thanh tra viên lao động có thể mời các chuyên gia, các kỹ thuật viên lành nghề về lĩnh vực hữu quan làm tư vấn; khi khám xét máy, thiết bị, kho tàng, phải có mặt người sử dụng lao động và người trực tiếp phụ trách máy, thiết bị, kho tàng.

Điều 190

Thanh tra viên lao động trực tiếp giao quyết định cho đương sự, trong quyết định phải ghi rõ ngày quyết định bắt đầu có hiệu lực, ngày phải thi hành xong, nếu cần thiết ghi cả ngày phúc tra.

Quyết định của Thanh tra viên lao động có hiệu lực bắt buộc thi hành.

Người nhận quyết định có quyền khiếu nại với cơ quan Nhà nước có thẩm quyền, nhưng vẫn phải nghiêm chỉnh chấp hành quyết định của Thanh tra viên lao động.

Điều 191

1- Chính phủ quy định tổ chức và hoạt động của Thanh tra Nhà nước về lao động.

2- Bộ Lao động - Thương binh và Xã hội và Bộ Y tế có trách nhiệm lập hệ thống tổ chức thanh tra Nhà nước về lao động thuộc thẩm quyền và chức năng của mình; quy định tiêu chuẩn tuyển chọn, bổ nhiệm, thuyên chuyển, miễn nhiệm, cách chức thanh tra viên; cấp thẻ thanh tra viên; quy định chế độ báo cáo định kỳ, đột xuất và các chế độ, thủ tục cần thiết khác.

3- Việc thanh tra an toàn lao động, thanh tra vệ sinh lao động trong các lĩnh vực: phóng xạ, thăm dò, khai thác dầu khí, các phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường hàng không và các đơn vị thuộc lực lượng vũ trang do các cơ quan quản lý ngành đó thực hiện với sự phối hợp của Thanh tra Nhà nước về lao động.

MụC II
Xử PHạT VI PHạM PHáP LUậT LAO độNG

Điều 192

Người nào có hành vi vi phạm các quy định của Bộ luật này, thì tuỳ mức độ vi phạm mà bị xử phạt bằng các hình thức cảnh cáo, phạt tiền, đình chỉ hoặc thu hồi giấy phép, buộc phải bồi thường, buộc đóng cửa doanh nghiệp hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 193

Người nào có hành vi cản trở, mua chuộc, trả thù những người có thẩm quyền theo Bộ luật này trong khi họ thi hành công vụ thì tuỳ mức độ vi phạm mà bị xử lý kỷ luật, xử phạt hành chính hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Điều 194

Các chủ sở hữu doanh nghiệp phải chịu trách nhiệm dân sự đối với những quyết định của các cơ quan Nhà nước có thẩm quyền xử phạt giám đốc, người quản lý hoặc người đại diện hợp pháp cho doanh nghiệp đối với những vi phạm pháp luật lao động trong quá trình điều hành quản lý lao động theo quy định của pháp luật. Trách nhiệm bồi hoàn của những người này đối với doanh nghiệp được xử lý theo quy chế, điều lệ của doanh nghiệp, hợp đồng trách nhiệm giữa các bên đã ký kết hoặc theo quy định của pháp luật.

Điều 195

Chính phủ quy định việc xử phạt hành chính đối với hành vi vi phạm pháp luật lao động.

CHươNG XVII
ĐIềU KHOảN THI HàNH

Điều 196

Những quy định của Bộ luật này được áp dụng đối với các hợp đồng lao động, thoả ước tập thể và những thoả thuận hợp pháp khác đã giao kết trước ngày Bộ luật có hiệu lực. Những thoả thuận có lợi hơn cho người lao động so với những quy định của Bộ luật này vẫn được tiếp tục thi hành. Những thoả thuận không phù hợp với những quy định của Bộ luật phải sửa đổi, bổ sung.

Điều 197

Bộ luật này có hiệu lực kể từ ngày 01 tháng 01 năm 1995.

Những quy định trước đây trái với Bộ luật này đều bãi bỏ.

Điều 198

Uỷ ban thường vụ Quốc hội, Chính phủ quy định chi tiết và hướng dẫn thi hành Bộ luật này.

Bộ luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá IX, kỳ họp thứ 5 thông qua ngày 23 tháng 6 năm 1994.


L 2002 - 35 luat lao dong sua doi

LUẬT

CỦA QUỐC HỘI SỐ 35/2002/QH10 NGÀY 02 THÁNG 4 NĂM 2002
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này sửa đổi, bổ sung một số điều của Bộ luật lao động đã được Quốc hội khoá IX, kỳ họp thứ 5 thông qua ngày 23 tháng 6 năm 1994.

Điều 1

Sửa đổi, bổ sung Lời nói đầu và một số điều của Bộ luật lao động:

1. Đoạn cuối của Lời nói đầu được sửa đổi, bổ sung như sau:

"Bộ luật lao động bảo vệ quyền làm việc, lợi ích và các quyền khác của người lao động, đồng thời bảo vệ quyền và lợi ích hợp pháp của người sử dụng lao động, tạo điều kiện cho mối quan hệ lao động được hài hoà và ổn định, góp phần phát huy trí sáng tạo và tài năng của người lao động trí óc và lao động chân tay, của người quản lý lao động, nhằm đạt năng suất, chất lượng và tiến bộ xã hội trong lao động, sản xuất, dịch vụ, hiệu quả trong sử dụng và quản lý lao động, góp phần công nghiệp hoá, hiện đại hoá đất nước vì mục tiêu dân giàu, nước mạnh, xã hội công bằng, dân chủ, văn minh."

2. Điều 18 được sửa đổi, bổ sung như sau:

"Điều 18

1- Tổ chức giới thiệu việc làm có nhiệm vụ tư vấn, giới thiệu việc làm cho người lao động; cung ứng và tuyển lao động theo yêu cầu của người sử dụng lao động; thu thập, cung ứng thông tin về thị trường lao động và nhiệm vụ khác theo quy định của pháp luật.

Chính phủ quy định điều kiện, thủ tục thành lập và hoạt động của tổ chức giới thiệu việc làm.

2- Tổ chức giới thiệu việc làm được thu phí, được Nhà nước xét giảm, miễn thuế và được tổ chức dạy nghề theo các quy định tại Chương III của Bộ luật này.

3- Bộ Lao động - Thương binh và Xã hội thực hiện quản lý nhà nước đối với các tổ chức giới thiệu việc làm."

3. Điều 27 được sửa đổi, bổ sung như sau:

"Điều 27

1- Hợp đồng lao động phải được giao kết theo một trong các loại sau đây:

a) Hợp đồng lao động không xác định thời hạn.

Hợp đồng lao động không xác định thời hạn là hợp đồng mà trong đó hai bên không xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng;

b) Hợp đồng lao động xác định thời hạn.

Hợp đồng lao động xác định thời hạn là hợp đồng mà trong đó hai bên xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng trong khoảng thời gian từ đủ 12 tháng đến 36 tháng;

c) Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

2- Khi hợp đồng lao động quy định tại điểm b và điểm c khoản 1 Điều này hết hạn mà người lao động vẫn tiếp tục làm việc thì trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hết hạn, hai bên phải ký kết hợp đồng lao động mới; nếu không ký kết hợp đồng lao động mới, hợp đồng đã giao kết trở thành hợp đồng lao động không xác định thời hạn. Trường hợp hai bên ký kết hợp đồng lao động mới là hợp đồng xác định thời hạn thì cũng chỉ được ký thêm một thời hạn, sau đó nếu người lao động vẫn tiếp tục làm việc thì phải ký kết hợp đồng lao động không xác định thời hạn.

3- Không được giao kết hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định mà thời hạn dưới 12 tháng để làm những công việc có tính chất thường xuyên từ 12 tháng trở lên, trừ trường hợp phải tạm thời thay thế người lao động đi làm nghĩa vụ quân sự, nghỉ theo chế độ thai sản hoặc nghỉ việc có tính chất tạm thời khác."

4. Khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

"3- Trong trường hợp phát hiện hợp đồng lao động có nội dung quy định tại khoản 2 Điều này, thì Thanh tra lao động hướng dẫn và yêu cầu các bên sửa đổi, bổ sung cho phù hợp. Nếu các bên không sửa đổi, bổ sung thì Thanh tra lao động có quyền buộc huỷ bỏ các nội dung đó; quyền, nghĩa vụ và lợi ích của các bên được giải quyết theo quy định của pháp luật."

5. Điều 31 được sửa đổi, bổ sung như sau:

"Điều 31

Trong trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp thì người sử dụng lao động kế tiếp phải chịu trách nhiệm tiếp tục thực hiện hợp đồng lao động với người lao động. Trong trường hợp không sử dụng hết số lao động hiện có thì phải có phương án sử dụng lao động theo quy định của pháp luật.

Người lao động phải chấm dứt hợp đồng lao động theo quy định tại Điều này, được trợ cấp mất việc làm theo quy định tại khoản 1 Điều 17 của Bộ luật này."

6. Điều 33 được sửa đổi, bổ sung như sau:

"Điều 33

1- Hợp đồng lao động có hiệu lực từ ngày giao kết hoặc từ ngày do hai bên thoả thuận hoặc từ ngày người lao động bắt đầu làm việc.

2- Trong quá trình thực hiện hợp đồng lao động, nếu bên nào có yêu cầu thay đổi nội dung hợp đồng thì phải báo cho bên kia biết trước ít nhất ba ngày. Việc thay đổi nội dung hợp đồng lao động được tiến hành bằng cách sửa đổi, bổ sung hợp đồng lao động đã giao kết hoặc giao kết hợp đồng lao động mới. Trường hợp hai bên không thoả thuận được việc sửa đổi, bổ sung hoặc giao kết hợp đồng lao động mới thì tiếp tục thực hiện hợp đồng lao động đã giao kết hoặc chấm dứt theo quy định tại khoản 3 Điều 36 của Bộ luật này."

7. Điều 37 được sửa đổi, bổ sung như sau:

"Điều 37

1- Người lao động làm việc theo hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng, hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng có quyền đơn phương chấm dứt hợp đồng trước thời hạn trong những trường hợp sau đây:

a) Không được bố trí theo đúng công việc, địa điểm làm việc hoặc không được bảo đảm các điều kiện làm việc đã thoả thuận trong hợp đồng;

b) Không được trả công đầy đủ hoặc trả công không đúng thời hạn đã thoả thuận trong hợp đồng;

c) Bị ngược đãi; bị cưỡng bức lao động;

d) Bản thân hoặc gia đình thật sự có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng;

đ) Được bầu làm nhiệm vụ chuyên trách ở các cơ quan dân cử hoặc được bổ nhiệm giữ chức vụ trong bộ máy nhà nước;

e) Người lao động nữ có thai phải nghỉ việc theo chỉ định của thầy thuốc;

g) Người lao động bị ốm đau, tai nạn đã điều trị ba tháng liền đối với người làm việc theo hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng và một phần tư thời hạn hợp đồng đối với người làm việc theo hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng mà khả năng lao động chưa được hồi phục.

2- Khi đơn phương chấm dứt hợp đồng lao động theo quy định tại khoản 1 Điều này, người lao động phải báo cho người sử dụng lao động biết trước:

a) Đối với các trường hợp quy định tại các điểm a, b, c và g: ít nhất ba ngày;

b) Đối với các trường hợp quy định tại điểm d và điểm đ: ít nhất 30 ngày nếu là hợp đồng xác định thời hạn từ đủ 12 tháng đến 36 tháng; ít nhất ba ngày nếu là hợp đồng theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng;

c) Đối với trường hợp quy định tại điểm e: theo thời hạn quy định tại Điều 112 của Bộ luật này.

3- Người lao động làm theo hợp đồng lao động không xác định thời hạn có quyền đơn phương chấm dứt hợp đồng lao động, nhưng phải báo cho người sử dụng lao động biết trước ít nhất 45 ngày; người lao động bị ốm đau, tai nạn đã điều trị sáu tháng liền thì phải báo trước ít nhất ba ngày."

8. Điều 38 được sửa đổi, bổ sung như sau:

"Điều 38

1- Người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động trong những trường hợp sau đây:

a) Người lao động thường xuyên không hoàn thành công việc theo hợp đồng;

b) Người lao động bị xử lý kỷ luật sa thải theo quy định tại Điều 85 của Bộ luật này;

c) Người lao động làm theo hợp đồng lao động không xác định thời hạn ốm đau đã điều trị 12 tháng liền, người lao động làm theo hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng ốm đau đã điều trị sáu tháng liền và người lao động làm theo hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng ốm đau đã điều trị quá nửa thời hạn hợp đồng lao động, mà khả năng lao động chưa hồi phục. Khi sức khoẻ của người lao động bình phục, thì được xem xét để giao kết tiếp hợp đồng lao động;

d) Do thiên tai, hoả hoạn hoặc những lý do bất khả kháng khác theo quy định của Chính phủ, mà người sử dụng lao động đã tìm mọi biện pháp khắc phục nhưng vẫn buộc phải thu hẹp sản xuất, giảm chỗ làm việc;

đ) Doanh nghiệp, cơ quan, tổ chức chấm dứt hoạt động.

2- Trước khi đơn phương chấm dứt hợp đồng lao động theo các điểm a, b và c khoản 1 Điều này, người sử dụng lao động phải trao đổi, nhất trí với Ban chấp hành công đoàn cơ sở. Trong trường hợp không nhất trí, hai bên phải báo cáo với cơ quan, tổ chức có thẩm quyền. Sau 30 ngày, kể từ ngày báo cho cơ quan quản lý nhà nước về lao động địa phương biết, người sử dụng lao động mới có quyền quyết định và phải chịu trách nhiệm về quyết định của mình. Trường hợp không nhất trí với quyết định của người sử dụng lao động, Ban chấp hành công đoàn cơ sở và người lao động có quyền yêu cầu giải quyết tranh chấp lao động theo trình tự do pháp luật quy định.

3- Khi đơn phương chấm dứt hợp đồng lao động, trừ trường hợp quy định tại điểm b khoản 1 Điều này, người sử dụng lao động phải báo cho người lao động biết trước:

a) ít nhất 45 ngày đối với hợp đồng lao động không xác định thời hạn;

b) ít nhất 30 ngày đối với hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng;

c) ít nhất ba ngày đối với hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng."

9. Điều 41 được sửa đổi, bổ sung như sau:

"Điều 41

1- Trong trường hợp người sử dụng lao động đơn phương chấm dứt hợp đồng lao động trái pháp luật thì phải nhận người lao động trở lại làm công việc theo hợp đồng đã ký và phải bồi thường một khoản tiền tương ứng với tiền lương và phụ cấp lương (nếu có) trong những ngày người lao động không được làm việc cộng với ít nhất hai tháng tiền lương và phụ cấp lương (nếu có).

Trong trường hợp người lao động không muốn trở lại làm việc, thì ngoài khoản tiền được bồi thường quy định tại đoạn 1 khoản này, người lao động còn được trợ cấp theo quy định tại Điều 42 của Bộ luật này.

Trong trường hợp người sử dụng lao động không muốn nhận người lao động trở lại làm việc và người lao động đồng ý thì ngoài khoản tiền bồi thường quy định tại đoạn 1 khoản này và trợ cấp quy định tại Điều 42 của Bộ luật này, hai bên thỏa thuận về khoản tiền bồi thường thêm cho người lao động để chấm dứt hợp đồng lao động.

2- Trong trường hợp người lao động đơn phương chấm dứt hợp đồng lao động trái pháp luật thì không được trợ cấp thôi việc và phải bồi thường cho người sử dụng lao động nửa tháng tiền lương và phụ cấp lương (nếu có).

3- Trong trường hợp người lao động đơn phương chấm dứt hợp đồng lao động thì phải bồi thường chi phí đào tạo (nếu có) theo quy định của Chính phủ.

4- Trong trường hợp đơn phương chấm dứt hợp đồng lao động, nếu vi phạm quy định về thời hạn báo trước, bên vi phạm phải bồi thường cho bên kia một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước."

10. Khoản 1 Điều 45 được sửa đổi, bổ sung như sau:

"1- Đại diện thương lượng thoả ước tập thể của hai bên gồm:

a) Bên tập thể lao động là Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời;

b) Bên người sử dụng lao động là Giám đốc doanh nghiệp hoặc người được ủy quyền theo điều lệ tổ chức doanh nghiệp hoặc có giấy ủy quyền của Giám đốc doanh nghiệp.

Số lượng đại diện thương lượng thoả ước tập thể của các bên do hai bên thoả thuận."

11. Điều 47 được sửa đổi, bổ sung như sau:

"Điều 47

1- Thoả ước tập thể đã ký kết phải làm thành bốn bản, trong đó:

a) Một bản do người sử dụng lao động giữ;

b) Một bản do Ban chấp hành công đoàn cơ sở giữ;

c) Một bản do Ban chấp hành công đoàn cơ sở gửi công đoàn cấp trên;

d) Một bản do người sử dụng lao động gửi đăng ký tại cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc trung ương nơi đặt trụ sở chính của doanh nghiệp chậm nhất là 10 ngày, kể từ ngày ký.

2- Thoả ước tập thể có hiệu lực từ ngày hai bên thoả thuận ghi trong thoả ước, trường hợp hai bên không thoả thuận thì thoả ước có hiệu lực kể từ ngày ký."

12. Điều 48 được sửa đổi, bổ sung như sau:

"Điều 48

1- Thoả ước tập thể bị coi là vô hiệu từng phần khi một hoặc một số điều khoản trong thoả ước trái với quy định của pháp luật.

2- Thoả ước thuộc một trong các trường hợp sau đây bị coi là vô hiệu toàn bộ:

a) Toàn bộ nội dung thoả ước trái pháp luật;

b) Người ký kết thoả ước không đúng thẩm quyền;

c) Không tiến hành theo đúng trình tự ký kết.

3- Cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc trung ương có quyền tuyên bố thoả ước tập thể vô hiệu từng phần hoặc vô hiệu toàn bộ theo quy định tại khoản 1 và khoản 2 Điều này. Đối với các thoả ước tập thể trong các trường hợp quy định tại điểm b và điểm c khoản 2 Điều này, nếu nội dung đã ký kết có lợi cho người lao động thì cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc trung ương hướng dẫn để các bên làm lại cho đúng quy định trong thời hạn 10 ngày, kể từ ngày nhận được hướng dẫn; nếu không làm lại thì bị tuyên bố vô hiệu. Quyền, nghĩa vụ và lợi ích của các bên ghi trong thoả ước bị tuyên bố vô hiệu được giải quyết theo quy định của pháp luật."

13. Khoản 1 Điều 52 được sửa đổi, bổ sung như sau:

"1- Trong trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý, quyền sử dụng tài sản của doanh nghiệp thì người sử dụng lao động và Ban chấp hành công đoàn cơ sở căn cứ vào phương án sử dụng lao động để xem xét việc tiếp tục thực hiện, sửa đổi, bổ sung hoặc ký thoả ước tập thể mới."

14. Điều 57 được sửa đổi, bổ sung như sau:

"Điều 57

Sau khi tham khảo ý kiến của Tổng liên đoàn lao động Việt Nam và đại diện của người sử dụng lao động, Chính phủ quy định các nguyên tắc xây dựng thang lương, bảng lương và định mức lao động để người sử dụng lao động xây dựng và áp dụng phù hợp với điều kiện sản xuất, kinh doanh của doanh nghiệp; quy định thang lương, bảng lương đối với doanh nghiệp nhà nước.

Khi xây dựng thang lương, bảng lương, định mức lao động, người sử dụng lao động phải tham khảo ý kiến Ban chấp hành công đoàn cơ sở; thang lương, bảng lương phải được đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc trung ương nơi đặt trụ sở chính của người sử dụng lao động và công bố công khai trong doanh nghiệp."

15. Điều 61 được sửa đổi, bổ sung như sau:

"Điều 61

1- Người lao động làm thêm giờ được trả lương theo đơn giá tiền lương hoặc tiền lương của công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hàng tuần, ít nhất bằng 200%;

c) Vào ngày lễ, ngày nghỉ có hưởng lương, ít nhất bằng 300%.

Nếu làm thêm giờ vào ban đêm thì còn được trả thêm theo quy định tại khoản 2 Điều này.

Nếu người lao động được nghỉ bù những giờ làm thêm, thì người sử dụng lao động chỉ phải trả phần tiền chênh lệch so với tiền lương tính theo đơn giá tiền lương hoặc tiền lương của công việc đang làm của ngày làm việc bình thường.

2- Người lao động làm việc vào ban đêm quy định tại Điều 70 của Bộ luật này, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương của công việc đang làm vào ban ngày."

16. Điều 64 được sửa đổi, bổ sung như sau:

"Điều 64

Căn cứ vào kết quả sản xuất, kinh doanh hàng năm của doanh nghiệp và mức độ hoàn thành công việc của người lao động, người sử dụng lao động thưởng cho người lao động làm việc tại doanh nghiệp.

Quy chế thưởng do người sử dụng lao động quyết định sau khi tham khảo ý kiến Ban chấp hành công đoàn cơ sở."

17. Điều 66 được sửa đổi, bổ sung như sau:

"Điều 66

Trong trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp thì người sử dụng lao động kế tiếp phải chịu trách nhiệm trả lương và các quyền lợi khác cho người lao động từ doanh nghiệp cũ chuyển sang. Trong trường hợp doanh nghiệp bị phá sản thì tiền lương, trợ cấp thôi việc, bảo hiểm xã hội và các quyền lợi khác của người lao động theo thoả ước tập thể và hợp đồng lao động đã ký kết là khoản nợ trước hết trong thứ tự ưu tiên thanh toán."

18. Điều 69 được sửa đổi, bổ sung như sau:

"Điều 69

Người sử dụng lao động và người lao động có thể thoả thuận làm thêm giờ, nhưng không quá bốn giờ trong một ngày, 200 giờ trong một năm, trừ một số trường hợp đặc biệt được làm thêm không được quá 300 giờ trong một năm do Chính phủ quy định, sau khi tham khảo ý kiến của Tổng liên đoàn lao động Việt Nam và đại diện của người sử dụng lao động."

19. Khoản 1 Điều 84 được sửa đổi, bổ sung như sau:

"1- Người vi phạm kỷ luật lao động, tuỳ theo mức độ phạm lỗi, bị xử lý theo một trong những hình thức sau đây:

a) Khiển trách;

b) Kéo dài thời hạn nâng lương không quá sáu tháng hoặc chuyển làm công việc khác có mức lương thấp hơn trong thời hạn tối đa là sáu tháng hoặc cách chức;

c) Sa thải."

20. Điều 85 được sửa đổi, bổ sung như sau:

"Điều 85

1- Hình thức xử lý kỷ luật sa thải chỉ được áp dụng trong những trường hợp sau đây:

a) Người lao động có hành vi trộm cắp, tham ô, tiết lộ bí mật công nghệ, kinh doanh hoặc có hành vi khác gây thiệt hại nghiêm trọng về tài sản, lợi ích của doanh nghiệp;

b) Người lao động bị xử lý kỷ luật kéo dài thời hạn nâng lương, chuyển làm công việc khác mà tái phạm trong thời gian chưa xoá kỷ luật hoặc bị xử lý kỷ luật cách chức mà tái phạm;

c) Người lao động tự ý bỏ việc năm ngày cộng dồn trong một tháng hoặc 20 ngày cộng dồn trong một năm mà không có lý do chính đáng.

2- Sau khi sa thải người lao động, người sử dụng lao động phải báo cho cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc trung ương biết."

21. Điều 88 được sửa đổi, bổ sung như sau:

"Điều 88

1- Người bị khiển trách sau ba tháng và người bị xử lý kỷ luật kéo dài thời hạn nâng lương hoặc chuyển làm công việc khác sau sáu tháng, kể từ ngày bị xử lý, nếu không tái phạm thì đương nhiên được xoá kỷ luật.

2- Người bị xử lý kỷ luật kéo dài thời hạn nâng lương hoặc chuyển làm công việc khác sau khi chấp hành được một nửa thời hạn, nếu sửa chữa tiến bộ, thì được người sử dụng lao động xét giảm thời hạn."

22. Khoản 2 Điều 96 được sửa đổi, bổ sung như sau:

"2- Việc sản xuất, sử dụng, bảo quản, vận chuyển các loại máy, thiết bị, vật tư, năng lượng, điện, hoá chất, thuốc bảo vệ thực vật, việc thay đổi công nghệ, nhập khẩu công nghệ mới phải được thực hiện theo tiêu chuẩn an toàn lao động, vệ sinh lao động. Các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động phải được đăng ký và kiểm định theo quy định của Chính phủ."

23. Khoản 3 Điều 107 được sửa đổi, bổ sung như sau:

"3- Người sử dụng lao động có trách nhiệm bồi thường ít nhất bằng 30 tháng tiền lương và phụ cấp lương (nếu có) cho người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc cho thân nhân người chết do tai nạn lao động, bệnh nghề nghiệp mà không do lỗi của người lao động. Trong trường hợp do lỗi của người lao động thì cũng được trợ cấp một khoản tiền ít nhất cũng bằng 12 tháng tiền lương và phụ cấp lương (nếu có).

Chính phủ quy định trách nhiệm của người sử dụng lao động và mức bồi thường tai nạn lao động, bệnh nghề nghiệp cho người lao động bị suy giảm khả năng lao động từ 5% đến dưới 81%."

24. Khoản 3 Điều 111 được sửa đổi, bổ sung như sau:

"3- Người sử dụng lao động không được sa thải hoặc đơn phương chấm dứt hợp đồng lao động đối với người lao động nữ vì lý do kết hôn, có thai, nghỉ thai sản, nuôi con dưới 12 tháng tuổi, trừ trường hợp doanh nghiệp chấm dứt hoạt động.

Trong thời gian có thai, nghỉ thai sản, nuôi con nhỏ dưới 12 tháng tuổi, người lao động nữ được tạm hoãn việc đơn phương chấm dứt hợp đồng lao động, kéo dài thời hiệu xem xét xử lý kỷ luật lao động, trừ trường hợp doanh nghiệp chấm dứt hoạt động."

25. Điều 121 được sửa đổi, bổ sung như sau:

"Điều 121

Người sử dụng lao động chỉ được sử dụng người lao động chưa thành niên vào những công việc phù hợp với sức khoẻ để bảo đảm sự phát triển thể lực, trí lực, nhân cách và có trách nhiệm quan tâm chăm sóc người lao động chưa thành niên về các mặt lao động, tiền lương, sức khoẻ, học tập trong quá trình lao động.

Cấm sử dụng người lao động chưa thành niên làm những công việc nặng nhọc, nguy hiểm hoặc tiếp xúc với các chất độc hại hoặc chỗ làm việc, công việc ảnh hưởng xấu tới nhân cách của họ theo Danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành."

26. Khoản 2 Điều 129 được sửa đổi, bổ sung như sau:

"2- Người lao động được hưởng các quyền lợi và có nghĩa vụ liên quan đến các sáng chế, giải pháp hữu ích, kiểu dáng công nghiệp, các đối tượng sở hữu công nghiệp khác do mình tạo ra hoặc cùng tạo ra trong quá trình thực hiện hợp đồng lao động theo pháp luật sở hữu công nghiệp, phù hợp với hợp đồng đã ký."

27. Điều 132 được sửa đổi, bổ sung như sau:

"Điều 132

1- Các doanh nghiệp có vốn đầu tư nước ngoài được trực tiếp tuyển lao động Việt Nam hoặc thông qua tổ chức giới thiệu việc làm và phải thông báo danh sách lao động đã tuyển được với cơ quan quản lý nhà nước về lao động địa phương.

Đối với công việc đòi hỏi kỹ thuật cao hoặc công việc quản lý mà lao động Việt Nam chưa đáp ứng được, thì doanh nghiệp được tuyển một tỷ lệ lao động nước ngoài cho một thời hạn nhất định nhưng phải có chương trình, kế hoạch đào tạo người lao động Việt Nam để sớm làm được công việc đó và thay thế họ theo quy định của Chính phủ.

2- Các cơ quan, tổ chức quốc tế hoặc nước ngoài, cá nhân là người nước ngoài tại Việt Nam được tuyển dụng lao động Việt Nam, lao động nước ngoài theo quy định của Chính phủ.

3- Mức lương tối thiểu đối với người lao động là người Việt Nam làm việc trong các trường hợp quy định tại Điều 131 của Bộ luật này do Chính phủ quy định và công bố sau khi lấy ý kiến của Tổng liên đoàn lao động Việt Nam và đại diện của người sử dụng lao động.

4- Thời giờ làm việc, thời giờ nghỉ ngơi, an toàn lao động, vệ sinh lao động, bảo hiểm xã hội, việc giải quyết tranh chấp lao động trong các doanh nghiệp, tổ chức và các trường hợp khác quy định tại Điều 131 được thực hiện theo quy định của Bộ luật này và của các văn bản pháp luật khác có liên quan."

28. Khoản 1 Điều 133 được sửa đổi, bổ sung như sau:

"1- Người nước ngoài làm việc từ đủ ba tháng trở lên cho các doanh nghiệp, tổ chức, cá nhân tại Việt Nam phải có giấy phép lao động do cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc trung ương cấp; thời hạn giấy phép lao động theo thời hạn hợp đồng lao động, nhưng không quá 36 tháng và có thể được gia hạn theo đề nghị của người sử dụng lao động."

29. Điều 134 được sửa đổi, bổ sung như sau:

"Điều 134

1- Nhà nước khuyến khích doanh nghiệp, cơ quan, tổ chức, cá nhân tìm kiếm và mở rộng thị trường lao động nhằm tạo việc làm ở nước ngoài cho người lao động Việt Nam theo quy định của pháp luật Việt Nam, phù hợp với pháp luật nước sở tại và điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập.

2- Công dân Việt Nam đủ 18 tuổi trở lên, có khả năng lao động, tự nguyện và có đủ các tiêu chuẩn, điều kiện khác theo pháp luật Việt Nam, phù hợp với pháp luật và yêu cầu của bên nước ngoài thì được đi làm việc ở nước ngoài."

30. Bổ sung Điều 134a như sau:

"Điều 134a

Các hình thức đưa lao động Việt Nam đi làm việc ở nước ngoài gồm có:

1- Cung ứng lao động theo các hợp đồng ký với bên nước ngoài;

2- Đưa lao động đi làm việc theo hợp đồng nhận thầu, khoán công trình ở nước ngoài;

3- Đưa lao động đi làm việc theo các dự án đầu tư ở nước ngoài;

4- Các hình thức khác theo quy định của pháp luật."

31. Điều 135 được sửa đổi, bổ sung như sau:

''Điều 135

1- Doanh nghiệp hoạt động xuất khẩu lao động phải có giấy phép của cơ quan quản lý nhà nước về lao động có thẩm quyền.

2- Doanh nghiệp hoạt động xuất khẩu lao động có những quyền và nghĩa vụ sau:

a) Phải đăng ký hợp đồng xuất khẩu lao động với cơ quan quản lý nhà nước về lao động có thẩm quyền;

b) Khai thác thị trường, ký kết hợp đồng với bên nước ngoài;

c) Công bố công khai các tiêu chuẩn, điều kiện tuyển chọn, quyền lợi, nghĩa vụ của người lao động;

d) Trực tiếp tuyển chọn lao động và không được thu phí tuyển chọn của người lao động;

đ) Tổ chức việc đào tạo, giáo dục định hướng cho người lao động trước khi đi làm việc ở nước ngoài theo quy định của pháp luật;

e) Ký hợp đồng đi làm việc ở nước ngoài với người lao động; tổ chức cho người lao động đi và về nước theo đúng hợp đồng đã ký và quy định của pháp luật;

g) Trực tiếp thu phí xuất khẩu lao động, đóng tiền vào quỹ hỗ trợ xuất khẩu lao động theo quy định của Chính phủ;

h) Quản lý và bảo vệ quyền lợi của người lao động trong thời gian làm việc theo hợp đồng ở nước ngoài phù hợp với pháp luật Việt Nam và pháp luật nước sở tại;

i) Bồi thường thiệt hại cho người lao động do doanh nghiệp vi phạm hợp đồng gây ra;

k) Khởi kiện đòi bồi thường thiệt hại do người lao động vi phạm hợp đồng gây ra;

l) Khiếu nại với cơ quan nhà nước có thẩm quyền về các hành vi vi phạm pháp luật trong lĩnh vực xuất khẩu lao động.

3- Doanh nghiệp đưa người lao động Việt Nam đi làm việc ở nước ngoài để thực hiện hợp đồng nhận thầu, khoán công trình và dự án đầu tư ở nước ngoài phải đăng ký hợp đồng với cơ quan quản lý nhà nước về lao động có thẩm quyền và thực hiện quy định tại các điểm c, d, đ, e, h, i, k và l khoản 2 Điều này.

4- Chính phủ quy định cụ thể về việc người lao động có hợp đồng đi làm việc ở nước ngoài không thông qua doanh nghiệp."

32. Bổ sung Điều 135a như sau:

"Điều 135a

1- Người lao động đi làm việc ở nước ngoài có những quyền và nghĩa vụ sau:

a) Được cung cấp các thông tin liên quan tới chính sách, pháp luật về lao động, điều kiện tuyển dụng, quyền lợi và nghĩa vụ của người lao động làm việc ở ngoài nước;

b) Được đào tạo, giáo dục định hướng trước khi đi làm việc ở nước ngoài;

c) Ký và thực hiện đúng hợp đồng;

d) Được bảo đảm các quyền lợi trong hợp đồng đã ký theo quy định của pháp luật Việt Nam, pháp luật nước sở tại;

đ) Tuân thủ pháp luật Việt Nam, pháp luật nước sở tại và tôn trọng phong tục, tập quán nước sở tại;

e) Được bảo hộ về lãnh sự và tư pháp;

g) Nộp phí về xuất khẩu lao động;

h) Khiếu nại, tố cáo, khởi kiện với cơ quan có thẩm quyền của Nhà nước Việt Nam hoặc của nước sở tại về các vi phạm của doanh nghiệp xuất khẩu lao động và người sử dụng lao động nước ngoài;

i) Bồi thường thiệt hại do vi phạm hợp đồng gây ra;

k) Được bồi thường thiệt hại do doanh nghiệp vi phạm hợp đồng gây ra.

2- Người lao động đi làm việc ở nước ngoài thuộc các trường hợp quy định tại khoản 3 Điều 135 có những quyền và nghĩa vụ quy định tại các điểm a, b, c, d, đ, e, h, i và k khoản 1 Điều này."

33. Bổ sung Điều 135b như sau:

"Điều 135b

Chính phủ quy định cụ thể việc đào tạo lao động xuất khẩu; tổ chức, quản lý lao động ở nước ngoài và việc thành lập, quản lý và sử dụng Quỹ hỗ trợ xuất khẩu lao động."

34. Bổ sung Điều 135c như sau:

"Điều 135c

1- Nghiêm cấm việc tuyển và đưa người lao động ra nước ngoài làm việc trái pháp luật.

2- Doanh nghiệp, tổ chức, cá nhân lợi dụng xuất khẩu lao động để tuyển chọn, đào tạo, tổ chức đưa người lao động ra nước ngoài làm việc trái pháp luật thì bị xử lý theo quy định của pháp luật, nếu gây thiệt hại thì phải bồi thường cho người lao động.

3- Người lao động lợi dụng việc đi làm việc ở nước ngoài để thực hiện mục đích khác thì bị xử lý theo quy định của pháp luật, nếu gây thiệt hại thì phải bồi thường."

35. Khoản 1 Điều 140 được sửa đổi, bổ sung như sau:

"1- Nhà nước quy định chính sách bảo hiểm xã hội nhằm từng bước mở rộng và nâng cao việc bảo đảm vật chất, chăm sóc, phục hồi sức khoẻ, góp phần ổn định đời sống cho người lao động và gia đình trong các trường hợp người lao động ốm đau, thai sản, hết tuổi lao động, chết, bị tai nạn lao động, bệnh nghề nghiệp, thất nghiệp, gặp rủi ro hoặc các khó khăn khác.

Chính phủ quy định cụ thể việc đào tạo lại đối với người lao động thất nghiệp, tỷ lệ đóng bảo hiểm thất nghiệp, điều kiện và mức trợ cấp thất nghiệp, việc thành lập, quản lý và sử dụng Quỹ bảo hiểm thất nghiệp."

36. Điều 141 được sửa đổi, bổ sung như sau:

"Điều 141

1- Loại hình bảo hiểm xã hội bắt buộc được áp dụng đối với doanh nghiệp, cơ quan, tổ chức có sử dụng lao động làm việc theo hợp đồng lao động có thời hạn từ đủ ba tháng trở lên và hợp đồng lao động không xác định thời hạn. ở những doanh nghiệp, cơ quan, tổ chức này, người sử dụng lao động, người lao động phải đóng bảo hiểm xã hội theo quy định tại Điều 149 của Bộ luật này và người lao động được hưởng các chế độ trợ cấp bảo hiểm xã hội ốm đau, tai nạn lao động, bệnh nghề nghiệp, thai sản, hưu trí và tử tuất.

2- Đối với người lao động làm việc theo hợp đồng lao động có thời hạn dưới ba tháng thì các khoản bảo hiểm xã hội được tính vào tiền lương do người sử dụng lao động trả theo quy định của Chính phủ, để người lao động tham gia bảo hiểm xã hội theo loại hình tự nguyện hoặc tự lo liệu về bảo hiểm. Khi hết hạn hợp đồng lao động mà người lao động tiếp tục làm việc hoặc giao kết hợp đồng lao động mới, thì áp dụng chế độ bảo hiểm xã hội bắt buộc theo quy định tại khoản 1 Điều này."

37. Điều 144 được sửa đổi, bổ sung như sau:

"Điều 144

1- Trong thời gian nghỉ thai sản theo quy định tại Điều 114 của Bộ luật này, người lao động nữ đã đóng bảo hiểm xã hội được trợ cấp bảo hiểm xã hội bằng 100% tiền lương và được trợ cấp thêm một tháng lương.

2- Các chế độ khác của người lao động nữ được áp dụng theo quy định tại Điều 117 của Bộ luật này."

38. Bổ sung khoản 1a vào Điều 145 như sau:

"1a- Lao động nữ đủ 55 tuổi và đủ 25 năm đóng bảo hiểm xã hội, lao động nam đủ 60 tuổi và đủ 30 năm đóng bảo hiểm xã hội được hưởng cùng tỷ lệ lương hưu hàng tháng tối đa do Chính phủ quy định."

39. Điều 148 được sửa đổi, bổ sung như sau:

"Điều 148

Các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp có trách nhiệm tham gia các loại hình bảo hiểm xã hội, phù hợp với đặc điểm sản xuất và sử dụng lao động trong từng ngành theo quy định của Chính phủ."

40. Điều 149 được sửa đổi, bổ sung như sau:

"Điều 149

1- Quỹ bảo hiểm xã hội được hình thành từ các nguồn sau đây:

a) Người sử dụng lao động đóng bằng 15% so với tổng quỹ tiền lương;

b) Người lao động đóng bằng 5% tiền lương;

c) Nhà nước đóng và hỗ trợ thêm để bảo đảm thực hiện các chế độ bảo hiểm xã hội đối với người lao động;

d) Tiền sinh lời của quỹ;

đ) Các nguồn khác.

2- Quỹ bảo hiểm xã hội được quản lý thống nhất, dân chủ và công khai theo chế độ tài chính của Nhà nước, hạch toán độc lập và được Nhà nước bảo hộ. Quỹ bảo hiểm xã hội được thực hiện các biện pháp để bảo tồn giá trị và tăng trưởng theo quy định của Chính phủ."

41. Khoản 2 Điều 151 được sửa đổi, bổ sung như sau:

"2- Tranh chấp về bảo hiểm xã hội:

a) Tranh chấp giữa người lao động và người sử dụng lao động được giải quyết theo các quy định tại Chương XIV của Bộ luật này;

b) Tranh chấp giữa người lao động đã nghỉ việc theo chế độ với người sử dụng lao động hoặc với cơ quan bảo hiểm xã hội, giữa người sử dụng lao động với cơ quan bảo hiểm xã hội do hai bên thoả thuận; nếu không thoả thuận được thì do Toà án nhân dân giải quyết."

42. Điều 153 được sửa đổi, bổ sung như sau:

"Điều 153

1- ở những doanh nghiệp đang hoạt động chưa có tổ chức công đoàn thì chậm nhất sau sáu tháng, kể từ ngày Luật sửa đổi, bổ sung một số điều của Bộ luật lao động có hiệu lực và ở những doanh nghiệp mới thành lập thì sau sáu tháng kể từ ngày bắt đầu hoạt động, công đoàn địa phương, công đoàn ngành có trách nhiệm thành lập tổ chức công đoàn tại doanh nghiệp để đại diện, bảo vệ quyền và lợi ích hợp pháp của người lao động và tập thể lao động.

Người sử dụng lao động có trách nhiệm tạo điều kiện thuận lợi để tổ chức công đoàn sớm được thành lập. Trong thời gian chưa thành lập được thì công đoàn địa phương hoặc công đoàn ngành chỉ định Ban chấp hành công đoàn lâm thời để đại diện và bảo vệ quyền và lợi ích hợp pháp của người lao động và tập thể lao động.

Nghiêm cấm mọi hành vi cản trở việc thành lập và hoạt động công đoàn tại doanh nghiệp.

2- Chính phủ hướng dẫn thực hiện khoản 1 Điều này sau khi thống nhất với Tổng liên đoàn lao động Việt Nam."

43. Điều 163 được sửa đổi, bổ sung như sau:

"Điều 163

1- Hội đồng hoà giải lao động cơ sở phải được thành lập trong các doanh nghiệp có công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời gồm số đại diện ngang nhau của bên người lao động và bên người sử dụng lao động. Số lượng thành viên của Hội đồng do hai bên thoả thuận.

2- Nhiệm kỳ của Hội đồng hoà giải lao động cơ sở là hai năm. Đại diện của mỗi bên luân phiên làm Chủ tịch và Thư ký Hội đồng. Hội đồng hoà giải lao động cơ sở làm việc theo nguyên tắc thoả thuận và nhất trí.

3- Người sử dụng lao động bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng hoà giải lao động cơ sở."

44. Khoản 3 Điều 164 được sửa đổi, bổ sung như sau:

"3- Trong trường hợp hoà giải không thành hoặc một bên tranh chấp vắng mặt đến lần thứ hai theo giấy triệu tập hợp lệ mà không có lý do chính đáng, thì Hội đồng hoà giải lao động cơ sở lập biên bản hoà giải không thành. Bản sao biên bản phải được gửi cho hai bên tranh chấp trong thời hạn ba ngày, kể từ ngày hoà giải không thành. Mỗi bên tranh chấp đều có quyền yêu cầu Toà án nhân dân giải quyết tranh chấp. Hồ sơ gửi Toà án nhân dân phải kèm theo biên bản hoà giải không thành."

45. Khoản 1 Điều 165 được sửa đổi, bổ sung như sau:

"1- Hoà giải viên lao động tiến hành việc hoà giải theo trình tự quy định tại Điều 164 của Bộ luật này đối với các tranh chấp lao động cá nhân xảy ra ở nơi chưa thành lập Hội đồng hoà giải lao động cơ sở, tranh chấp về thực hiện hợp đồng học nghề và chi phí dạy nghề."

46. Điều 166 được sửa đổi, bổ sung như sau:

"Điều 166

1- Toà án nhân dân giải quyết các tranh chấp lao động cá nhân mà Hội đồng hoà giải lao động cơ sở, hoà giải viên lao động hoà giải không thành hoặc Hội đồng hoà giải lao động cơ sở, hoà giải viên lao động không giải quyết trong thời hạn quy định.

2- Toà án nhân dân giải quyết những tranh chấp lao động cá nhân sau đây mà không nhất thiết phải qua hoà giải tại cơ sở:

a) Tranh chấp về xử lý kỷ luật lao động theo hình thức sa thải hoặc về trường hợp bị đơn phương chấm dứt hợp đồng lao động;

b) Tranh chấp về bồi thường thiệt hại, trợ cấp khi chấm dứt hợp đồng lao động;

c) Tranh chấp giữa người giúp việc gia đình với người sử dụng lao động;

d) Tranh chấp về bảo hiểm xã hội quy định tại điểm b khoản 2 Điều 151 của Bộ luật này;

đ) Tranh chấp về bồi thường thiệt hại giữa người lao động với doanh nghiệp xuất khẩu lao động.

3- Người lao động được miễn án phí trong các hoạt động tố tụng để đòi tiền lương, trợ cấp mất việc làm, trợ cấp thôi việc, bảo hiểm xã hội, tiền bồi thường về tai nạn lao động, bệnh nghề nghiệp, để giải quyết những vấn đề bồi thường thiệt hại hoặc vì bị sa thải, chấm dứt hợp đồng lao động trái pháp luật.

4- Khi xét xử, nếu Toà án nhân dân phát hiện hợp đồng lao động trái với thoả ước tập thể, pháp luật lao động; thoả ước tập thể trái với pháp luật lao động thì tuyên bố hợp đồng lao động, thoả ước tập thể vô hiệu từng phần hoặc toàn bộ.

Quyền, nghĩa vụ và lợi ích của các bên ghi trong hợp đồng lao động, thoả ước tập thể bị tuyên bố vô hiệu được giải quyết theo quy định của pháp luật.

5- Chính phủ quy định cụ thể việc giải quyết hậu quả đối với các trường hợp hợp đồng lao động, thoả ước tập thể bị tuyên bố vô hiệu quy định tại khoản 3 Điều 29, khoản 3 Điều 48 và khoản 4 Điều này."

47. Điều 167 được sửa đổi, bổ sung như sau:

"Điều 167

1- Thời hiệu yêu cầu giải quyết tranh chấp lao động cá nhân, kể từ ngày mỗi bên tranh chấp cho rằng quyền và lợi ích bị vi phạm được quy định như sau:

a) Một năm, đối với các tranh chấp lao động quy định tại các điểm a, b và c khoản 2 Điều 166;

b) Một năm, đối với tranh chấp quy định tại điểm d khoản 2 Điều 166;

c) Ba năm, đối với tranh chấp quy định tại điểm đ khoản 2 Điều 166;

d) Sáu tháng, đối với các loại tranh chấp lao động khác.

2- Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể là một năm, kể từ ngày mà mỗi bên cho rằng quyền và lợi ích của mình bị vi phạm."

48. Điều 181 được sửa đổi, bổ sung như sau:

"Điều 181

1- Chính phủ thống nhất quản lý nhà nước về lao động trong phạm vi cả nước.

Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về lao động.

Bộ, cơ quan ngang bộ có trách nhiệm phối hợp với Bộ Lao động - Thương binh và Xã hội để thực hiện thống nhất việc quản lý nhà nước về lao động.

2- Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về lao động trong phạm vi địa phương mình. Cơ quan quản lý nhà nước về lao động địa phương giúp ủy ban nhân dân cùng cấp quản lý nhà nước về lao động theo sự phân cấp của Bộ Lao động - Thương binh và Xã hội.

3- Tổng liên đoàn lao động Việt Nam và công đoàn các cấp tham gia giám sát việc quản lý nhà nước về lao động theo quy định cuả pháp luật.

4- Đại diện của người sử dụng lao động, người sử dụng lao động tham gia ý kiến với các cơ quan nhà nước về chính sách, pháp luật và các vấn đề có liên quan tới quan hệ lao động theo quy định của Chính phủ."

49. Điều 182 được sửa đổi, bổ sung như sau:

"Điều 182

Trong thời hạn 30 ngày, kể từ ngày doanh nghiệp bắt đầu hoạt động, người sử dụng lao động phải khai trình việc sử dụng lao động và trong quá trình hoạt động phải báo cáo tình hình thay đổi về nhân công với cơ quan quản lý nhà nước về lao động địa phương theo quy định của Bộ Lao động - Thương binh và Xã hội. Trong thời hạn 30 ngày, kể từ ngày doanh nghiệp chấm dứt hoạt động, người sử dụng lao động phải báo cáo với cơ quan quản lý nhà nước về lao động địa phương về việc chấm dứt sử dụng lao động.

Người sử dụng lao động phải lập sổ lao động, sổ lương, sổ bảo hiểm xã hội."

50. Điều 183 được sửa đổi, bổ sung như sau:

"Điều 183

Người lao động được cấp sổ lao động, sổ bảo hiểm xã hội theo quy định của pháp luật."

51. Điều 184 được sửa đổi, bổ sung như sau:

"Điều 184

1- Bộ Lao động - Thương binh và Xã hội thống nhất quản lý nhà nước về xuất khẩu lao động.

2- Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện quản lý nhà nước về xuất khẩu lao động trong phạm vi địa phương.

3- Cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc trung ương cấp giấy phép lao động cho người nước ngoài vào Việt Nam làm việc, theo quy định tại khoản 1 Điều 133 của Bộ luật này."

52. Điều 185 được sửa đổi, bổ sung như sau:

"Điều 185

Thanh tra nhà nước về lao động có chức năng thanh tra chính sách lao động, an toàn lao động, vệ sinh lao động.

Bộ Lao động - Thương binh và Xã hội và cơ quan quản lý nhà nước về lao động địa phương thực hiện thanh tra nhà nước về lao động."

53. Điều 186 được sửa đổi, bổ sung như sau:

"Điều 186

Thanh tra nhà nước về lao động có các nhiệm vụ chủ yếu sau:

1- Thanh tra việc chấp hành các quy định về lao động, an toàn lao động và vệ sinh lao động;

2- Điều tra tai nạn lao động và những vi phạm tiêu chuẩn vệ sinh lao động;

3- Tham gia xây dựng và hướng dẫn áp dụng hệ thống tiêu chuẩn, quy trình, quy phạm về an toàn lao động, vệ sinh lao động;

4- Giải quyết khiếu nại, tố cáo về lao động theo quy định của pháp luật;

5- Xử lý theo thẩm quyền và kiến nghị các cơ quan có thẩm quyền xử lý các vi phạm pháp luật lao động."

54. Khoản 2 Điều 191 được sửa đổi, bổ sung như sau:

"2- Bộ Lao động - Thương binh và Xã hội có trách nhiệm lập hệ thống tổ chức thanh tra nhà nước về lao động; quy định tiêu chuẩn tuyển chọn, bổ nhiệm, thuyên chuyển, miễn nhiệm, cách chức thanh tra viên; cấp thẻ thanh tra viên; quy định chế độ báo cáo định kỳ, đột xuất và các chế độ, thủ tục cần thiết khác."

55. Bổ sung Mục Va trong Chương XI:

"Lao động Việt Nam làm việc ở nước ngoài" gồm các điều 134, 134a, 135, 135a, 135b và 135c.

56. Sửa đổi, bổ sung về từ ngữ trong một số điều như sau:

a) Cụm từ "dịch vụ việc làm" trong các điều 10, 15 và 16 được sửa thành "giới thiệu việc làm".

b) Cụm từ "một năm trở lên" trong Điều 17 và Điều 42 được sửa thành "đủ 12 tháng trở lên";

c) Cụm từ "phí dạy nghề" trong khoản 3 Điều 24 được sửa thành "chi phí dạy nghề";

d) Đổi tên Mục V Chương XI thành "Lao động cho các tổ chức, cá nhân nước ngoài tại Việt Nam, người nước ngoài lao động tại Việt Nam";

đ) Cụm từ "khoản 1, khoản 2, khoản 3 Điều này" trong khoản 4 Điều 145 được sửa thành "khoản 1, khoản 1a, khoản 2, khoản 3 Điều này";

e) Cụm từ "cơ quan lao động địa phương" và cụm từ "cơ quan lao động cấp tỉnh" trong các điều 17, 82, 162 và 169 được sửa thành "cơ quan quản lý nhà nước về lao động địa phương" và "cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc trung ương".

Điều 2

Luật này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2003.

Điều 3

Chính phủ quy định chi tiết thi hành Luật này.

Luật này được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam Khoá X, kỳ họp thứ 11 thông qua ngày 02 tháng 4 năm 2002.


L 2006 - 74 luat lao dong sua doi

LUẬT
SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG

CỦA QUỐC HỘI KHOÁ XI, KỲ HỌP THỨ 10

SỐ 74/2006/QH11 NGÀY 29 THÁNG 11 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này sửa đổi, bổ sung một số điều của Chương XIV của Bộ luật lao động ngày 23 tháng 6 năm 1994 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 02 tháng 4 năm 2002.

Điều 1

Sửa đổi, bổ sung Chươ ng XIV của Bộ luật lao động về Giải quyết tranh chấp lao động như sau:

“Chương XIV

GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Mục I

QUY ĐỊNH CHUNG

Điều 157

1. Tranh chấp lao động là những tranh chấp về quyền và lợi ích phát sinh trong quan hệ lao động giữa người lao động, tập thể lao động với người sử dụng lao động.

Tranh chấp lao động bao gồm tranh chấp lao động cá nhân giữa người lao động với người sử dụng lao động và tranh chấp lao động tập thể giữa tập thể lao động với người sử dụng lao động.

2. Tranh chấp lao động tập thể về quyền là tranh chấp về việc thực hiện các quy định của pháp luật lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký với cơ quan nhà nước có thẩm quyền hoặc các quy chế, thoả thuận hợp pháp khác ở doanh nghiệp mà tập thể lao động cho rằng người sử dụng lao động vi phạm.

3. Tranh chấp lao động tập thể về lợi ích là tranh chấp về việc tập thể lao động yêu cầu xác lập các điều kiện lao động mới so với quy định của pháp luật lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký với cơ quan nhà nước có thẩm quyền hoặc các quy chế, thoả thuận hợp pháp khác ở doanh nghiệp trong quá trình thương lượng giữa tập thể lao động với người sử dụng lao động.

4. Tập thể lao động là những người lao động cùng làm việc trong một doanh nghiệp hoặc một bộ phận của doanh nghiệp.

5. Điều kiện lao động mới là việc sửa đổi, bổ sung thoả ước lao động tập thể, tiền lương, tiền thưởng, thu nhập, định mức lao động, thời giờ làm việc, thời giờ nghỉ ngơi và phúc lợi khác trong doanh nghiệp.

Điều 158

Việc giải quyết các tranh chấp lao động được tiến hành theo những nguyên tắc sau đây:

1. Thương lượng trực tiếp, tự dàn xếp và tự quyết định của hai bên tranh chấp tại nơi phát sinh tranh chấp;

2. Thông qua hoà giải, trọng tài trên cơ sở tôn trọng quyền và lợi ích của hai bên tranh chấp, tôn trọng lợi ích chung của xã hội và tuân theo pháp luật;

3. Giải quyết công khai, khách quan, kịp thời, nhanh chóng và đúng pháp luật;

4. Có sự tham gia của đại diện người lao động và đại diện người sử dụng lao động trong quá trình giải quyết tranh chấp.

Điều 159

1. Cơ quan, tổ chức có trách nhiệm tạo điều kiện thuận lợi cho hai bên giải quyết tranh chấp lao động thông qua thương lượng, hoà giải nhằm bảo đảm lợi ích của hai bên tranh chấp, ổn định sản xuất, kinh doanh, trật tự và an toàn xã hội.

Việc giải quyết tranh chấp lao động tại cơ quan, tổ chức giải quyết tranh chấp lao động được tiến hành khi một bên từ chối thương lượng hoặc hai bên đã thương lượng mà vẫn không giải quyết được và một hoặc hai bên có đơn yêu cầu giải quyết tranh chấp lao động.

2. Tổ chức công đoàn cấp trên của công đoàn cơ sở có trách nhiệm hướng dẫn, hỗ trợ và giúp đỡ Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động được quy định tại Điều 172a của Bộ luật này trong việc giải quyết tranh chấp lao động theo đúng quy định của pháp luật.

3. Khi xảy ra tranh chấp lao động tập thể về quyền dẫn đến ngừng việc tạm thời của tập thể lao động thì cơ quan nhà nước có thẩm quyền phải chủ động, kịp thời tiến hành giải quyết.

Điều 160

1. Trong quá trình giải quyết tranh chấp lao động, hai bên tranh chấp có các quyền sau đây:

a) Trực tiếp hoặc thông qua người đại diện của mình tham gia quá trình giải quyết tranh chấp;

b) Rút đơn hoặc thay đổi nội dung tranh chấp;

c) Yêu cầu thay người trực tiếp tiến hành giải quyết tranh chấp, nếu có lý do chính đáng cho rằng người đó không thể bảo đảm tính khách quan, công bằng trong việc giải quyết tranh chấp.

2. Trong quá trình giải quyết tranh chấp lao động, hai bên tranh chấp có các nghĩa vụ sau đây:

a) Cung cấp đầy đủ tài liệu, chứng cứ theo yêu cầu của cơ quan, tổ chức giải quyết tranh chấp lao động;

b) Nghiêm chỉnh chấp hành các thoả thuận đã đạt được, biên bản hoà giải thành, quyết định đã có hiệu lực của cơ quan, tổ chức giải quyết tranh chấp lao động, bản án hoặc quyết định đã có hiệu lực của Toà án nhân dân.

Điều 161

Cơ quan, tổ chức giải quyết tranh chấp lao động trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu hai bên tranh chấp, cơ quan, tổ chức, cá nhân hữu quan cung cấp tài liệu, chứng cứ; trưng cầu giám định, mời người làm chứng và người có liên quan trong quá trình giải quyết tranh chấp lao động.

Điều 162

1. Hội đồng hoà giải lao động cơ sở phải được thành lập trong các doanh nghiệp có công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời.

Thành phần của Hội đồng hoà giải lao động cơ sở gồm số đại diện ngang nhau của bên người lao động và bên người sử dụng lao động. Hai bên có thể thoả thuận lựa chọn thêm thành viên tham gia Hội đồng.

2. Nhiệm kỳ của Hội đồng hoà giải lao động cơ sở là hai năm.

Đại diện của mỗi bên luân phiên làm Chủ tịch, Thư ký Hội đồng. Hội đồng hoà giải lao động cơ sở làm việc theo nguyên tắc thoả thuận và nhất trí.

3. Người sử dụng lao động bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng hoà giải lao động cơ sở.

4. Hội đồng hoà giải lao động cơ sở tiến hành hoà giải các tranh chấp lao động quy định tại Điều 157 của Bộ luật này.

Điều 163

Hoà giải viên lao động do cơ quan lao động huyện, quận, thị xã, thành phố thuộc tỉnh cử để tiến hành hoà giải các tranh chấp lao động quy định tại Điều 157 của Bộ luật này, tranh chấp về thực hiện hợp đồng học nghề và chi phí dạy nghề.

Điều 164

1. Hội đồng trọng tài lao động do Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) thành lập, gồm các thành viên chuyên trách và kiêm nhiệm là đại diện của cơ quan lao động, công đoàn, người sử dụng lao động và đại diện của Hội luật gia hoặc là người có kinh nghiệm trong lĩnh vực quan hệ lao động ở địa phương.

2. Số lượng thành viên của Hội đồng trọng tài lao động là số lẻ và không quá bảy người. Chủ tịch và Thư ký Hội đồng là đại diện của cơ quan lao động cấp tỉnh.

3. Nhiệm kỳ của Hội đồng trọng tài lao động là ba năm.

4. Hội đồng trọng tài lao động tiến hành hoà giải các tranh chấp lao động tập thể về lợi ích quy định tại khoản 3 Điều 157 và tranh chấp lao động tập thể quy định tại Điều 175 của Bộ luật này.

5. Hội đồng trọng tài lao động quyết định phương án hoà giải theo nguyên tắc đa số, bằng cách bỏ phiếu.

6. Uỷ ban nhân dân cấp tỉnh bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng trọng tài lao động.

Mục II

THẨM QUYỀN VÀ TRÌNH TỰ
GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG CÁ NHÂN

Điều 165

Cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động cá nhân bao gồm:

1. Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động;

2. Toà án nhân dân.

Điều 165a

Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động tiến hành hoà giải tranh chấp lao động cá nhân theo quy định sau đây:

1. Thời hạn hoà giải là không quá ba ngày làm việc, kể từ ngày nhận được đơn yêu cầu hoà giải;

2. Tại phiên họp hoà giải phải có mặt hai bên tranh chấp. Các bên tranh chấp có thể cử đại diện được uỷ quyền của họ tham gia phiên họp hoà giải.

Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động đưa ra phương án hoà giải để hai bên xem xét.

Trường hợp hai bên chấp nhận phương án hoà giải thì Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động lập biên bản hoà giải thành, có chữ ký của hai bên tranh chấp, của Chủ tịch và Thư ký Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động. Hai bên có nghĩa vụ chấp hành các thoả thuận ghi trong biên bản hoà giải thành.

Trường hợp hai bên không chấp nhận phương án hoà giải hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng thì Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động lập biên bản hoà giải không thành có chữ ký của bên tranh chấp có mặt, của Chủ tịch và Thư ký Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn một ngày làm việc, kể từ ngày lập biên bản;

3. Trường hợp hoà giải không thành hoặc hết thời hạn giải quyết theo quy định tại khoản 1 Điều này mà Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động không tiến hành hoà giải thì mỗi bên tranh chấp có quyền yêu cầu Toà án nhân dân giải quyết.

Điều 166

1. Toà án nhân dân giải quyết các tranh chấp lao động cá nhân mà Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động hoà giải không thành hoặc không giải quyết trong thời hạn quy định tại khoản 1 Điều 165a của Bộ luật này.

2. Toà án nhân dân giải quyết những tranh chấp lao động cá nhân sau đây mà không bắt buộc phải qua hoà giải tại cơ sở:

a) Tranh chấp về xử lý kỷ luật lao động theo hình thức sa thải hoặc về trường hợp bị đơn phương chấm dứt hợp đồng lao động;

b) Tranh chấp về bồi thường thiệt hại, trợ cấp khi chấm dứt hợp đồng lao động;

c) Tranh chấp giữa người giúp việc gia đình với người sử dụng lao động;

d) Tranh chấp về bảo hiểm xã hội quy định tại điểm b khoản 2 Điều 151 của Bộ luật này;

đ) Tranh chấp về bồi thường thiệt hại giữa người lao động với doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài theo hợp đồng.

3. Người lao động được miễn án phí trong các hoạt động tố tụng để đòi tiền lương, trợ cấp mất việc làm, trợ cấp thôi việc, bảo hiểm xã hội, tiền bồi thường về tai nạn lao động, bệnh nghề nghiệp, để giải quyết những vấn đề bồi thường thiệt hại hoặc vì bị sa thải, chấm dứt hợp đồng lao động trái pháp luật.

4. Khi xét xử, nếu Toà án nhân dân phát hiện hợp đồng lao động trái với thoả ước lao động tập thể, pháp luật lao động; thoả ước lao động tập thể, nội quy lao động, quy chế, các thoả thuận khác trái với pháp luật lao động thì tuyên bố hợp đồng lao động, thoả ước lao động tập thể, nội quy lao động, quy chế, các thoả thuận khác vô hiệu từng phần hoặc toàn bộ.

5. Chính phủ quy định cụ thể việc giải quyết hậu quả đối với các trường hợp hợp đồng lao động, thoả ước lao động tập thể, nội quy lao động, quy chế, các thoả thuận khác bị tuyên bố vô hiệu quy định tại khoản 3 Điều 29, khoản 3 Điều 48 của Bộ luật này và khoản 4 Điều này.

Điều 167

Thời hiệu yêu cầu giải quyết tranh chấp lao động cá nhân được quy định như sau:

1. Một năm, kể từ ngày xảy ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm đối với các tranh chấp lao động quy định tại các điểm a, b và c khoản 2 Điều 166 của Bộ luật này;

2. Một năm, kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm đối với tranh chấp quy định tại điểm d khoản 2 Điều 166 của Bộ luật này;

3. Ba năm, kể từ ngày xảy ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm đối với tranh chấp quy định tại điểm đ khoản 2 Điều 166 của Bộ luật này;

4. Sáu tháng, kể từ ngày xảy ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích của mình bị vi phạm đối với các loại tranh chấp khác.

Mục III

THẨM QUYỀN VÀ TRÌNH TỰ
GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG TẬP THỂ

Điều 168

Cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động tập thể về quyền bao gồm:

1. Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động;

2. Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Chủ tịch Uỷ ban nhân dân cấp huyện);

3. Toà án nhân dân.

Điều 169

Cơ quan, tổ chức có thẩm quyền giải quyết tranh chấp lao động tập thể về lợi ích bao gồm:

1. Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động;

2. Hội đồng trọng tài lao động.

Điều 170

1. Việc lựa chọn Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động giải quyết tranh chấp lao động tập thể do tập thể lao động và người sử dụng lao động quyết định.

Trình tự hoà giải tranh chấp lao động tập thể được thực hiện theo quy định tại khoản 1 và khoản 2 Điều 165a của Bộ luật này.

Trường hợp hoà giải không thành thì trong biên bản phải nêu rõ loại tranh chấp lao động tập thể.

2. Trong trường hợp hoà giải không thành hoặc hết thời hạn giải quyết theo quy định tại khoản 1 Điều 165a của Bộ luật này mà Hội đồng hoà giải lao động cơ sở hoặc hoà giải viên lao động không tiến hành hoà giải thì mỗi bên tranh chấp có quyền yêu cầu Chủ tịch Uỷ ban nhân dân cấp huyện giải quyết đối với trường hợp tranh chấp lao động tập thể về quyền hoặc yêu cầu Hội đồng trọng tài lao động giải quyết đối với tranh chấp lao động tập thể về lợi ích.

Điều 170a

1. Chủ tịch Uỷ ban nhân dân cấp huyện có quyền tiến hành giải quyết tranh chấp lao động tập thể về quyền theo quy định sau đây:

a) Thời hạn giải quyết là không quá năm ngày làm việc, kể từ ngày nhận được đơn yêu cầu giải quyết;

b) Tại phiên họp giải quyết tranh chấp lao động tập thể về quyền phải có mặt đại diện có thẩm quyền của hai bên tranh chấp. Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp huyện mời đại diện công đoàn cấp trên của công đoàn cơ sở và đại diện cơ quan, tổ chức hữu quan tham dự phiên họp.

Chủ tịch Uỷ ban nhân dân cấp huyện căn cứ vào pháp luật lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký và các quy chế, thoả thuận hợp pháp khác để xem xét, xử lý đối với hành vi vi phạm pháp luật của các bên.

2. Sau khi Chủ tịch Uỷ ban nhân dân cấp huyện đã giải quyết mà hai bên vẫn còn tranh chấp hoặc hết thời hạn giải quyết quy định tại điểm a khoản 1 Điều này mà Chủ tịch Uỷ ban nhân dân cấp huyện không giải quyết thì mỗi bên có quyền yêu cầu Toà án nhân dân giải quyết hoặc tập thể lao động có quyền tiến hành các thủ tục để đình công.

Điều 170b

Toà án nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Toà án nhân dân cấp tỉnh) có thẩm quyền giải quyết tranh chấp lao động tập thể về quyền. Trình tự, thủ tục giải quyết tranh chấp lao động tập thể về quyền tại Toà án được thực hiện theo quy định của Bộ luật tố tụng dân sự.

Điều 171

Hội đồng trọng tài lao động tiến hành hoà giải vụ tranh chấp lao động tập thể về lợi ích theo quy định sau đây:

1. Thời hạn hoà giải là không quá bảy ngày làm việc, kể từ ngày nhận được đơn yêu cầu hoà giải;

2. Tại phiên họp giải quyết tranh chấp lao động tập thể về lợi ích phải có mặt đại diện có thẩm quyền của hai bên tranh chấp. Trường hợp cần thiết, Hội đồng trọng tài lao động mời đại diện công đoàn cấp trên của công đoàn cơ sở và đại diện cơ quan, tổ chức hữu quan tham dự phiên họp.

Hội đồng trọng tài lao động đưa ra phương án hoà giải để hai bên xem xét.

Trường hợp hai bên chấp nhận phương án hoà giải thì Hội đồng trọng tài lao động lập biên bản hoà giải thành, có chữ ký của hai bên tranh chấp, của Chủ tịch và Thư ký Hội đồng trọng tài lao động. Hai bên có nghĩa vụ chấp hành các thoả thuận ghi trong biên bản hoà giải thành.

Trường hợp hai bên không chấp nhận phương án hoà giải hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng thì Hội đồng trọng tài lao động lập biên bản hoà giải không thành, có chữ ký của bên tranh chấp có mặt, của Chủ tịch và Thư ký Hội đồng trọng tài lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn một ngày làm việc, kể từ ngày lập biên bản;

3. Trường hợp Hội đồng trọng tài lao động hoà giải không thành hoặc hết thời hạn giải quyết quy định tại khoản 1 Điều này mà Hội đồng trọng tài lao động không tiến hành hoà giải thì tập thể lao động có quyền tiến hành các thủ tục để đình công.

Điều 171a

Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể là một năm, kể từ ngày xảy ra hành vi mà mỗi bên tranh chấp cho rằng quyền và lợi ích của mình bị vi phạm.

Điều 171b

Trong khi cơ quan, tổ chức có thẩm quyền đang tiến hành việc giải quyết tranh chấp lao động thì không bên nào được hành động đơn phương chống lại bên kia.

Mục IV

ĐÌNH CÔNG VÀ GIẢI QUYẾT ĐÌNH CÔNG

Điều 172

Đình công là sự ngừng việc tạm thời, tự nguyện và có tổ chức của tập thể lao động để giải quyết tranh chấp lao động tập thể.

Điều 172a

Đình công phải do Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời (sau đây gọi chung là Ban chấp hành công đoàn cơ sở) tổ chức và lãnh đạo. Đối với doanh nghiệp chưa có Ban chấp hành công đoàn cơ sở thì việc tổ chức và lãnh đạo đình công phải do đại diện được tập thể lao động cử và việc cử này đã được thông báo với công đoàn huyện, quận, thị xã, thành phố thuộc tỉnh hoặc tương đương (sau đây gọi chung là đại diện tập thể lao động).

Điều 173

Cuộc đình công thuộc một trong những trường hợp sau đây là bất hợp pháp:

1. Không phát sinh từ tranh chấp lao động tập thể;

2. Không do những người lao động cùng làm việc trong một doanh nghiệp tiến hành;

3. Khi vụ tranh chấp lao động tập thể chưa được hoặc đang được cơ quan, tổ chức giải quyết theo quy định của Bộ luật này;

4. Không lấy ý kiến người lao động về đình công theo quy định tại Điều 174a hoặc vi phạm các thủ tục quy định tại khoản 1 và khoản 3 Điều 174b của Bộ luật này;

5. Việc tổ chức và lãnh đạo đình công không tuân theo quy định tại Điều 172a của Bộ luật này;

6. Tiến hành tại doanh nghiệp không được đình công thuộc danh mục do Chính phủ quy định;

7. Khi đã có quyết định hoãn hoặc ngừng đình công.

Điều 174

Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động có quyền tiến hành các thủ tục quy định tại Điều 174a và Điều174b của Bộ luật này để đình công trong trường hợp quy định tại khoản 2 Điều 170a của Bộ luật này mà tập thể lao động không yêu cầu Toà án nhân dân giải quyết hoặc trong trường hợp quy định tại khoản 3 Điều 171 của Bộ luật này.

Điều 174a

1. Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động lấy ý kiến để đình công theo quy định sau đây:

a) Đối với doanh nghiệp hoặc bộ phận doanh nghiệp có dưới ba trăm người lao động thì lấy ý kiến trực tiếp của người lao động;

b) Đối với doanh nghiệp hoặc bộ phận doanh nghiệp có từ ba trăm người lao động trở lên thì lấy ý kiến của thành viên Ban chấp hành công đoàn cơ sở, Tổ trưởng tổ công đoàn và Tổ trưởng tổ sản xuất; trường hợp không có công đoàn cơ sở thì lấy ý kiến của Tổ trưởng, Tổ phó tổ sản xuất.

2. Việc tổ chức lấy ý kiến có thể thực hiện bằng hình thức bỏ phiếu hoặc lấy chữ ký.

Thời gian và hình thức tổ chức lấy ý kiến để đình công do Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động quyết định và phải thông báo cho người sử dụng lao động biết trước ít nhất là một ngày.

3. Nội dung lấy ý kiến để đình công bao gồm:

a) Các nội dung quy định tại các điểm a, c và d khoản 3 Điều 174b của Bộ luật này;

b) Việc đồng ý hay không đồng ý đình công.

Điều 174b

1. Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động ra quyết định đình công bằng văn bản và lập bản yêu cầu khi có ý kiến đồng ý của trên 50% tổng số người lao động đối với doanh nghiệp hoặc bộ phận doanh nghiệp có dưới ba trăm người lao động hoặc trên 75% số người được lấy ý kiến đối với doanh nghiệp hoặc bộ phận doanh nghiệp có từ ba trăm người lao động trở lên.

2. Quyết định đình công phải nêu rõ thời điểm bắt đầu đình công, địa điểm đình công, có chữ ký của đại diện Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động; trường hợp là đại diện của Ban chấp hành công đoàn cơ sở thì phải đóng dấu của tổ chức công đoàn.

3. Bản yêu cầu phải có những nội dung chủ yếu sau đây:

a) Những vấn đề tranh chấp lao động tập thể đã được cơ quan, tổ chức giải quyết nhưng tập thể lao động không đồng ý;

b) Kết quả lấy ý kiến đồng ý đình công;

c) Thời điểm bắt đầu đình công;

d) Địa điểm đình công;

đ) Địa chỉ người cần liên hệ để giải quyết.

4. Ít nhất là năm ngày, trước ngày bắt đầu đình công, Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động phải cử đại diện nhiều nhất là ba người để trao quyết định đình công và bản yêu cầu cho người sử dụng lao động, đồng thời gửi một bản cho cơ quan lao động cấp tỉnh và một bản cho Liên đoàn lao động cấp tỉnh.

5. Đến thời điểm bắt đầu đình công đã được báo trước quy định tại điểm c khoản 3 Điều này, nếu người sử dụng lao động không chấp nhận giải quyết yêu cầu thì Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động tổ chức và lãnh đạo đình công.

Điều 174c

Trước khi đình công và trong quá trình đình công, Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động, người sử dụng lao động có quyền sau đây:

1. Tiến hành thương lượng hoặc cùng đề nghị cơ quan lao động, Liên đoàn lao động và đại diện người sử dụng lao động ở địa phương hoặc cơ quan, tổ chức khác tiến hành hoà giải;

2. Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động có quyền quyết định:

a) Tiến hành đình công trong cả doanh nghiệp hoặc bộ phận của doanh nghiệp;

b) Thay đổi quyết định đình công, bản yêu cầu hoặc rút quyết định đình công, bản yêu cầu;

c) Chấm dứt đình công;

d) Yêu cầu Toà án nhân dân xét tính hợp pháp của cuộc đình công hoặc giải quyết tranh chấp lao động tập thể về quyền.

3. Người sử dụng lao động có quyền quyết định:

a) Chấp nhận toàn bộ hoặc một phần nội dung bản yêu cầu và thông báo bằng văn bản cho Ban chấp hành công đoàn cơ sở hoặc đại diện tập thể lao động;

b) Yêu cầu Toà án nhân dân xét tính hợp pháp của cuộc đình công hoặc giải quyết tranh chấp lao động tập thể về quyền.

Điều 174d

Trong thời gian đình công người lao động có các quyền lợi sau đây:

1. Người lao động không tham gia đình công nhưng phải ngừng việc vì lý do đình công thì được trả lương ngừng việc theo quy định tại khoản 2 Điều 62 của Bộ luật này và các quyền lợi khác theo quy định của pháp luật lao động;

2. Người lao động tham gia đình công không được trả lương và các quyền lợi khác theo quy định của pháp luật, trừ trường hợp hai bên có thoả thuận khác;

3. Cán bộ công đoàn, ngoài thời gian được sử dụng theo quy định tại khoản 2 Điều 155 của Bộ luật này để làm công tác công đoàn còn được nghỉ làm việc ít nhất là ba ngày nhưng vẫn được hưởng lương để tham gia vào việc giải quyết tranh chấp lao động tập thể tại doanh nghiệp.

Điều 174đ

Những hành vi sau đây bị cấm trước, trong và sau khi đình công:

1. Cản trở việc thực hiện quyền đình công hoặc kích động, lôi kéo, ép buộc người lao động đình công; cản trở người lao động không tham gia đình công đi làm việc;

2. Dùng bạo lực; làm tổn hại máy móc, thiết bị, tài sản của doanh nghiệp;

3. Xâm phạm trật tự, an toàn công cộng;

4. Chấm dứt hợp đồng lao động hoặc xử lý kỷ luật lao động đối với người lao động, người lãnh đạo đình công hoặc điều động người lao động, người lãnh đạo đình công sang làm công việc khác, đi làm việc ở nơi khác vì lý do chuẩn bị đình công hoặc tham gia đình công;

5. Trù dập, trả thù đối với người lao động tham gia đình công, người lãnh đạo đình công;

6. Tự ý chấm dứt hoạt động của doanh nghiệp để chống lại đình công;

7. Lợi dụng đình công để thực hiện hành vi vi phạm pháp luật.

Điều 175

Không được đình công ở một số doanh nghiệp cung ứng các sản phẩm, dịch vụ công ích và doanh nghiệp thiết yếu cho nền kinh tế quốc dân hoặc an ninh, quốc phòng theo danh mục do Chính phủ quy định. Cơ quan quản lý nhà nước phải định kỳ tổ chức nghe ý kiến của đại diện tập thể lao động và người sử dụng lao động ở các doanh nghiệp này để kịp thời giúp đỡ và giải quyết những yêu cầu chính đáng của tập thể lao động. Trong trường hợp có tranh chấp lao động tập thể thì do Hội đồng trọng tài lao động giải quyết. Nếu một hoặc cả hai bên không đồng ý với quyết định của Hội đồng trọng tài lao động thì có quyền yêu cầu Toà án nhân dân giải quyết.

Điều 176

Khi xét thấy cuộc đình công có nguy cơ xâm hại nghiêm trọng cho nền kinh tế quốc dân, lợi ích công cộng, Thủ tướng Chính phủ quyết định hoãn hoặc ngừng đình công và giao cho cơ quan nhà nước, tổ chức có thẩm quyền giải quyết.

Chính phủ quy định về việc hoãn hoặc ngừng đình công và giải quyết quyền lợi của tập thể lao động.

Điều 176a

1. Trong quá trình đình công hoặc trong thời hạn ba tháng, kể từ ngày chấm dứt đình công, mỗi bên có quyền nộp đơn đến Toà án yêu cầu xét tính hợp pháp của cuộc đình công.

2. Đơn yêu cầu phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn yêu cầu;

b) Tên Toà án nhận đơn;

c) Tên, địa chỉ của người yêu cầu;

d) Họ, tên, địa chỉ của những người lãnh đạo cuộc đình công;

đ) Tên, địa chỉ của người sử dụng lao động;

e) Tên, địa chỉ của doanh nghiệp, nơi tập thể lao động đình công;

g) Nội dung yêu cầu Toà án giải quyết;

h) Các thông tin khác mà người yêu cầu xét thấy cần thiết cho việc giải quyết.

3. Người yêu cầu hoặc đại diện có thẩm quyền của họ phải ký tên vào đơn yêu cầu. Trường hợp người có đơn là Ban chấp hành công đoàn cơ sở hoặc người sử dụng lao động thì phải đóng dấu của tổ chức vào đơn.

4. Người yêu cầu phải gửi kèm theo đơn các bản sao quyết định đình công, bản yêu cầu, quyết định hoặc biên bản hoà giải của cơ quan, tổ chức có thẩm quyền giải quyết vụ tranh chấp lao động tập thể, tài liệu, chứng cứ có liên quan đến việc xét tính hợp pháp của cuộc đình công.

Điều 176b

Thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ đối với việc xét và quyết định về tính hợp pháp của cuộc đình công tại Toà án được thực hiện tương tự như thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ tại Toà án theo quy định của Bộ luật tố tụng dân sự.

Điều 177

1. Toà án nhân dân có thẩm quyền xét tính hợp pháp của cuộc đình công là Toà án nhân dân cấp tỉnh nơi xảy ra đình công.

2. Toà phúc thẩm Toà án nhân dân tối cao có thẩm quyền giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công của Toà án nhân dân cấp tỉnh.

Điều 177a

1. Hội đồng xét tính hợp pháp của cuộc đình công gồm ba Thẩm phán.

2. Hội đồng giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công gồm ba Thẩm phán.

Điều 177b

Cơ quan tiến hành tố tụng, người tiến hành tố tụng và việc thay đổi người tiến hành tố tụng thực hiện theo quy định của Bộ luật tố tụng dân sự.

Điều 177c

1. Ngay sau khi nhận đơn yêu cầu, Chánh án Toà án nhân dân cấp tỉnh phân công một Thẩm phán chịu trách nhiệm giải quyết đơn yêu cầu.

2. Trong thời hạn năm ngày làm việc, kể từ ngày nhận đơn yêu cầu, Thẩm phán được phân công phải ra một trong các quyết định sau đây:

a) Đưa việc xét tính hợp pháp của cuộc đình công ra xem xét;

b) Đình chỉ việc xét tính hợp pháp của cuộc đình công.

3. Trong thời hạn ba ngày làm việc, kể từ ngày ra quyết định đưa việc xét tính hợp pháp của cuộc đình công ra xem xét hoặc đình chỉ việc xét tính hợp pháp của cuộc đình công, Toà án phải gửi quyết định cho hai bên tranh chấp.

Điều 177d

Toà án đình chỉ việc xét tính hợp pháp của cuộc đình công trong các trường hợp sau đây:

1. Người yêu cầu rút đơn yêu cầu;

2. Hai bên đã thoả thuận được với nhau về giải quyết đình công và có đơn yêu cầu Toà án không giải quyết.

Điều 177đ

1. Trong thời hạn năm ngày làm việc, kể từ ngày ra quyết định xem xét tính hợp pháp của cuộc đình công, Toà án phải mở phiên họp để xét tính hợp pháp của cuộc đình công.

2. Những người tham gia phiên họp xét tính hợp pháp của cuộc đình công bao gồm:

a) Hội đồng xét tính hợp pháp của cuộc đình công do Thẩm phán được phân công chịu trách nhiệm làm chủ tọa;

b) Đại diện của hai bên tranh chấp;

c) Đại diện các cơ quan, tổ chức theo yêu cầu của Toà án.

Điều 177e

1. Việc hoãn phiên họp xét tính hợp pháp của cuộc đình công được áp dụng tương tự quy định của Bộ luật tố tụng dân sự về việc hoãn phiên toà.

2. Thời hạn tạm hoãn phiên họp xét tính hợp pháp của cuộc đình công không quá ba ngày làm việc.

Điều 177g

Trình tự xét tính hợp pháp của cuộc đình công được quy định như sau:

1. Chủ toạ Hội đồng xét tính hợp pháp của cuộc đình công trình bày quá trình chuẩn bị và tiến hành cuộc đình công;

2. Đại diện của hai bên tranh chấp trình bày ý kiến của mình;

3. Chủ toạ Hội đồng xét tính hợp pháp của cuộc đình công có thể yêu cầu đại diện cơ quan, tổ chức tham gia phiên họp trình bày ý kiến;

4. Hội đồng xét tính hợp pháp của cuộc đình công thảo luận và quyết định theo đa số.

Điều 178

1. Quyết định của Toà án về việc xét tính hợp pháp của cuộc đình công phải nêu rõ cuộc đình công là hợp pháp hoặc cuộc đình công là bất hợp pháp.

Khi kết luận cuộc đình công là bất hợp pháp thì phải nêu rõ trường hợp bất hợp pháp của cuộc đình công. Trong trường hợp này, tập thể lao động phải ngừng ngay cuộc đình công và trở lại làm việc chậm nhất là một ngày, sau ngày Toà án công bố quyết định.

2. Đối với tranh chấp lao động tập thể về quyền thì các bên có quyền khởi kiện yêu cầu Toà án giải quyết theo quy định của pháp luật tố tụng dân sự.

3. Quyết định của Toà án quy định tại khoản 1 Điều này có hiệu lực thi hành ngay và phải được gửi ngay cho hai bên tranh chấp. Quyết định của Toà án được gửi cho Viện kiểm sát nhân dân cùng cấp trong thời hạn năm ngày làm việc, kể từ ngày ra quyết định.

Điều 179

1. Khi đã có quyết định của Toà án về cuộc đình công là bất hợp pháp mà người lao động không ngừng đình công, không trở lại làm việc thì tuỳ theo mức độ vi phạm có thể bị xử lý kỷ luật lao động theo quy định của pháp luật lao động.

Trong trường hợp cuộc đình công là bất hợp pháp, gây thiệt hại cho người sử dụng lao động thì tổ chức, cá nhân tham gia đình công có lỗi phải bồi thường thiệt hại theo quy định của pháp luật.

2. Người lợi dụng đình công để gây mất trật tự công cộng, làm tổn hại máy móc, thiết bị, tài sản của doanh nghiệp; người có hành vi cản trở thực hiện quyền đình công, kích động, lôi kéo, ép buộc người lao động đình công; người có hành vi trù dập, trả thù người tham gia đình công, người lãnh đạo cuộc đình công thì tuỳ theo mức độ vi phạm có thể bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Trong quá trình giải quyết đình công, nếu Toà án phát hiện người sử dụng lao động có hành vi vi phạm pháp luật lao động thì yêu cầu cơ quan có thẩm quyền xử lý vi phạm theo quy định của pháp luật.

Điều 179a

1. Trong thời hạn ba ngày làm việc, kể từ ngày Toà án công bố quyết định về việc xét tính hợp pháp của cuộc đình công, hai bên có quyền gửi đơn khiếu nại lên Toà phúc thẩm Toà án nhân dân tối cao về quyết định đó.

2. Ngay sau khi nhận đơn, Toà phúc thẩm Toà án nhân dân tối cao phải có văn bản yêu cầu Toà án đã xét tính hợp pháp của cuộc đình công chuyển hồ sơ vụ việc để xem xét, giải quyết.

3. Trong thời hạn ba ngày làm việc, kể từ ngày nhận được văn bản yêu cầu, Toà án đã xét tính hợp pháp của cuộc đình công phải chuyển toàn bộ hồ sơ vụ việc lên Toà phúc thẩm Toà án nhân dân tối cao để xem xét, giải quyết.

4. Trong thời hạn năm ngày làm việc, kể từ ngày nhận được hồ sơ xét tính hợp pháp của cuộc đình công, một tập thể gồm ba Thẩm phán do Chánh toà Toà phúc thẩm Toà án nhân dân tối cao chỉ định phải tiến hành giải quyết khiếu nại. Quyết định của Toà phúc thẩm Toà án nhân dân tối cao là quyết định cuối cùng về xét tính hợp pháp của cuộc đình công.”

Điều 2

Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2007.

Những quy định về việc giải quyết các cuộc đình công của Pháp lệnh thủ tục giải quyết các tranh chấp lao động ngày 11 tháng 4 năm 1996 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 3

Chính phủ, Toà án nhân dân tối cao trong phạm vi nhiệm vụ, quyền hạn của mình quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 10 thông qua ngày 29 tháng 11 năm 2006.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2007 - 84 luat lao dong sua doi

LUẬT

SỬA ĐỔI, BỔ SUNG ĐIỀU 73 CỦA BỘ LUẬT LAO ĐỘNG

CỦA QUỐC HỘI SỐ 84/2007/QH11 NGÀY 02 THÁNG 4 NĂM 2007

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này sửa đổi, bổ sung Điều 73 của Bộ luật lao động ngày 23 tháng 6 năm 1994 đã được sửa đổi, bổ sung theo Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 02 tháng 4 năm 2002 và Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 11 năm 2006.

Điều 1

Điều 73 của Bộ luật lao động được sửa đổi, bổ sung như sau:

“Điều 73

Người lao động được nghỉ làm việc, hưởng nguyên lương những ngày lễ sau đây:

- Tết dương lịch: một ngày (ngày 1 tháng 1 dương lịch).

- Tết âm lịch: bốn ngày (một ngày cuối năm và ba ngày đầu năm âm lịch).

- Ngày Giỗ Tổ Hùng Vương: một ngày (ngày 10 tháng 3 âm lịch).

- Ngày Chiến thắng: một ngày (ngày 30 tháng 4 dương lịch).

- Ngày Quốc tế lao động: một ngày (ngày 1 tháng 5 dương lịch).

- Ngày Quốc khánh: một ngày (ngày 2 tháng 9 dương lịch).

Nếu những ngày nghỉ nói trên trùng vào ngày nghỉ hàng tuần thì người lao động được nghỉ bù vào ngày tiếp theo.”

Điều 2

Luật này có hiệu lực từ ngày công bố.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XI, kỳ họp thứ 11 thông qua ngày 02 tháng 4 năm 2007.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2012 - 10 bo luat lao dong

QUỐC HỘI

--------

Luật số: 10/2012/QH13

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------------------------

BỘ LUẬT

LAO ĐỘNG

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Bộ luật lao động.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Bộ luật lao động quy định tiêu chuẩn lao động; quyền, nghĩa vụ, trách nhiệm của người lao động, người sử dụng lao động, tổ chức đại diện tập thể lao động, tổ chức đại diện người sử dụng lao động trong quan hệ lao động và các quan hệ khác liên quan trực tiếp đến quan hệ lao động; quản lý nhà nước về lao động.

Điều 2. Đối tượng áp dụng

1. Người lao động Việt Nam, người học nghề, tập nghề và người lao động khác được quy định tại Bộ luật này.

2. Người sử dụng lao động.

3. Người lao động nước ngoài làm việc tại Việt Nam.

4. Cơ quan, tổ chức, cá nhân khác có liên quan trực tiếp đến quan hệ lao động.

Điều 3. Giải thích từ ngữ

Trong Bộ luật này, các từ ngữ dưới đây được hiểu như sau:

1. Người lao động là người từ đủ 15 tuổi trở lên, có khả năng lao động, làm việc theo hợp đồng lao động, được trả lương và chịu sự quản lý, điều hành của người sử dụng lao động.

2. Người sử dụng lao động là doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động theo hợp đồng lao động; nếu là cá nhân thì phải có năng lực hành vi dân sự đầy đủ.

3. Tập thể lao động là tập hợp có tổ chức của người lao động cùng làm việc cho một người sử dụng lao động hoặc trong một bộ phận thuộc cơ cấu tổ chức của người sử dụng lao động.

4. Tổ chức đại diện tập thể lao động tại cơ sở là Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở.

5. Tổ chức đại diện người sử dụng lao động là tổ chức được thành lập hợp pháp, đại diện và bảo vệ quyền, lợi ích hợp pháp của người sử dụng lao động trong quan hệ lao động.

6. Quan hệ lao động là quan hệ xã hội phát sinh trong việc thuê mướn, sử dụng lao động, trả lương giữa người lao động và người sử dụng lao động.

7. Tranh chấp lao động là tranh chấp về quyền, nghĩa vụ và lợi ích phát sinh giữa các bên trong quan hệ lao động.

Tranh chấp lao động bao gồm tranh chấp lao động cá nhân giữa người lao động với người sử dụng lao động và tranh chấp lao động tập thể giữa tập thể lao động với người sử dụng lao động.

8. Tranh chấp lao động tập thể về quyền là tranh chấp giữa tập thể lao động với người sử dụng lao động phát sinh từ việc giải thích và thực hiện khác nhau quy định của pháp luật về lao động, thoả ước lao động tập thể, nội quy lao động, quy chế và thoả thuận hợp pháp khác.

9. Tranh chấp lao động tập thể về lợi ích là tranh chấp lao động phát sinh từ việc tập thể lao động yêu cầu xác lập các điều kiện lao động mới so với quy định của pháp luật về lao động, thoả ước lao động tập thể, nội quy lao động hoặc các quy chế, thoả thuận hợp pháp khác trong quá trình thương lượng giữa tập thể lao động với người sử dụng lao động.

10. Cưỡng bức lao động là việc dùng vũ lực, đe dọa dùng vũ lực hoặc các thủ đoạn khác nhằm buộc người khác lao động trái ý muốn của họ.

Điều 4. Chính sách của Nhà nước về lao động

1. Bảo đảm quyền và lợi ích chính đáng của người lao động; khuyến khích những thoả thuận bảo đảm cho người lao động có những điều kiện thuận lợi hơn so với quy định của pháp luật về lao động; có chính sách để người lao động mua cổ phần, góp vốn phát triển sản xuất, kinh doanh.

2. Bảo đảm quyền và lợi ích hợp pháp của người sử dụng lao động, quản lý lao động đúng pháp luật, dân chủ, công bằng, văn minh và nâng cao trách nhiệm xã hội.

3. Tạo điều kiện thuận lợi đối với hoạt động tạo ra việc làm, tự tạo việc làm, dạy nghề và học nghề để có việc làm; hoạt động sản xuất, kinh doanh thu hút nhiều lao động.

4. Có chính sách phát triển, phân bố nguồn nhân lực; dạy nghề, đào tạo, bồi dưỡng và nâng cao trình độ kỹ năng nghề cho người lao động, ưu đãi đối với người lao động có trình độ chuyên môn, kỹ thuật cao đáp ứng yêu cầu của sự nghiệp công nghiệp hóa, hiện đại hóa đất nước.

5. Có chính sách phát triển thị trường lao động, đa dạng các hình thức kết nối cung cầu lao động.

6. Hướng dẫn người lao động và người sử dụng lao động đối thoại, thương lượng tập thể, xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ.

7. Bảo đảm nguyên tắc bình đẳng giới; quy định chế độ lao động và chính sách xã hội nhằm bảo vệ lao động nữ, lao động là người khuyết tật, người lao động cao tuổi, lao động chưa thành niên.

Điều 5. Quyền và nghĩa vụ của người lao động

1. Người lao động có các quyền sau đây:

a) Làm việc, tự do lựa chọn việc làm, nghề nghiệp, học nghề, nâng cao trình độ nghề nghiệp và không bị phân biệt đối xử;

b) Hưởng lương phù hợp với trình độ kỹ năng nghề trên cơ sở thoả thuận với người sử dụng lao động; được bảo hộ lao động, làm việc trong điều kiện bảo đảm về an toàn lao động, vệ sinh lao động; nghỉ theo chế độ, nghỉ hằng năm có lương và được hưởng phúc lợi tập thể;

c) Thành lập, gia nhập, hoạt động công đoàn, tổ chức nghề nghiệp và tổ chức khác theo quy định của pháp luật; yêu cầu và tham gia đối thoại với người sử dụng lao động, thực hiện quy chế dân chủ và được tham vấn tại nơi làm việc để bảo vệ quyền và lợi ích hợp pháp của mình; tham gia quản lý theo nội quy của người sử dụng lao động;

d) Đơn phương chấm dứt hợp đồng lao động theo quy định của pháp luật;

đ) Đình công.

2. Người lao động có các nghĩa vụ sau đây:

a) Thực hiện hợp đồng lao động, thoả ước lao động tập thể;

b) Chấp hành kỷ luật lao động, nội quy lao động, tuân theo sự điều hành hợp pháp của người sử dụng lao động;

c) Thực hiện các quy định của pháp luật về bảo hiểm xã hội và pháp luật về bảo hiểm y tế.

Điều 6. Quyền và nghĩa vụ của người sử dụng lao động

1. Người sử dụng lao động có các quyền sau đây:

a) Tuyển dụng, bố trí, điều hành lao động theo nhu cầu sản xuất, kinh doanh; khen thưởng và xử lý vi phạm kỷ luật lao động;

b) Thành lập, gia nhập, hoạt động trong tổ chức nghề nghiệp và tổ chức khác theo quy định của pháp luật;

c) Yêu cầu tập thể lao động đối thoại, thương lượng, ký kết thoả ước lao động tập thể; tham gia giải quyết tranh chấp lao động, đình công; trao đổi với công đoàn về các vấn đề trong quan hệ lao động, cải thiện đời sống vật chất và tinh thần của người lao động;

d) Đóng cửa tạm thời nơi làm việc.

2. Người sử dụng lao động có các nghĩa vụ sau đây:

a) Thực hiện hợp đồng lao động, thoả ước lao động tập thể và thoả thuận khác với người lao động, tôn trọng danh dự, nhân phẩm của người lao động;

b) Thiết lập cơ chế và thực hiện đối thoại với tập thể lao động tại doanh nghiệp và thực hiện nghiêm chỉnh quy chế dân chủ ở cơ sở;

c) Lập sổ quản lý lao động, sổ lương và xuất trình khi cơ quan có thẩm quyền yêu cầu;

d) Khai trình việc sử dụng lao động trong thời hạn 30 ngày, kể từ ngày bắt đầu hoạt động và định kỳ báo cáo tình hình thay đổi về lao động trong quá trình hoạt động với cơ quan quản lý nhà nước về lao động ở địa phương;

đ) Thực hiện các quy định khác của pháp luật về lao động, pháp luật về bảo hiểm xã hội và pháp luật về bảo hiểm y tế.

Điều 7. Quan hệ lao động

1. Quan hệ lao động giữa người lao động hoặc tập thể lao động với người sử dụng lao động được xác lập qua đối thoại, thương lượng, thoả thuận theo nguyên tắc tự nguyện, thiện chí, bình đẳng, hợp tác, tôn trọng quyền và lợi ích hợp pháp của nhau.

2. Công đoàn, tổ chức đại diện người sử dụng lao động tham gia cùng với cơ quan nhà nước hỗ trợ xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ; giám sát việc thi hành các quy định của pháp luật về lao động; bảo vệ quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Điều 8. Các hành vi bị nghiêm cấm

1. Phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật hoặc vì lý do thành lập, gia nhập và hoạt động công đoàn.

2. Ngược đãi người lao động, quấy rối tình dục tại nơi làm việc.

3. Cưỡng bức lao động.

4. Lợi dụng danh nghĩa dạy nghề, tập nghề để trục lợi, bóc lột sức lao động hoặc dụ dỗ, ép buộc người học nghề, người tập nghề vào hoạt động trái pháp luật.

5. Sử dụng lao động chưa qua đào tạo nghề hoặc chưa có chứng chỉ kỹ năng nghề quốc gia đối với nghề, công việc phải sử dụng lao động đã được đào tạo nghề hoặc phải có chứng chỉ kỹ năng nghề quốc gia.

6. Dụ dỗ, hứa hẹn và quảng cáo gian dối để lừa gạt người lao động hoặc lợi dụng dịch vụ việc làm, hoạt động đưa người lao động đi làm việc ở nước ngoài theo hợp đồng để thực hiện hành vi trái pháp luật.

7. Sử dụng lao động chưa thành niên trái pháp luật.

CHƯƠNG II

VIỆC LÀM

Điều 9. Việc làm, giải quyết việc làm

1. Việc làm là hoạt động lao động tạo ra thu nhập mà không bị pháp luật cấm.

2. Nhà nước, người sử dụng lao động và xã hội có trách nhiệm tham gia giải quyết việc làm, bảo đảm cho mọi người có khả năng lao động đều có cơ hội có việc làm.

Điều 10. Quyền làm việc của người lao động

1. Được làm việc cho bất kỳ người sử dụng lao động nào và ở bất kỳ nơi nào mà pháp luật không cấm.

2. Trực tiếp liên hệ với người sử dụng lao động hoặc thông qua tổ chức dịch vụ việc làm để tìm việc làm theo nguyện vọng, khả năng, trình độ nghề nghiệp và sức khoẻ của mình.

Điều 11. Quyền tuyển dụng lao động của người sử dụng lao động

Người sử dụng lao động có quyền trực tiếp hoặc thông qua tổ chức dịch vụ việc làm, doanh nghiệp cho thuê lại lao động để tuyển dụng lao động, có quyền tăng, giảm lao động phù hợp với nhu cầu sản xuất, kinh doanh.

Điều 12. Chính sách của Nhà nước hỗ trợ phát triển việc làm

1. Nhà nước xác định chỉ tiêu tạo việc làm tăng thêm trong kế hoạch phát triển kinh tế - xã hội 05 năm, hằng năm.

Căn cứ điều kiện kinh tế - xã hội trong từng thời kỳ, Chính phủ trình Quốc hội quyết định chương trình mục tiêu quốc gia về việc làm và dạy nghề.

2. Có chính sách bảo hiểm thất nghiệp, các chính sách khuyến khích để người lao động tự tạo việc làm; hỗ trợ người sử dụng lao động sử dụng nhiều lao động nữ, lao động là người khuyết tật, lao động là người dân tộc ít người để giải quyết việc làm.

3. Khuyến khích, tạo điều kiện thuận lợi cho các tổ chức, cá nhân trong nước và nước ngoài đầu tư phát triển sản xuất, kinh doanh để tạo việc làm cho người lao động.

4. Hỗ trợ người sử dụng lao động, người lao động tìm kiếm và mở rộng thị trường lao động ở nước ngoài.

5. Thành lập Quỹ quốc gia về việc làm để hỗ trợ cho vay ưu đãi tạo việc làm và thực hiện các hoạt động khác theo quy định của pháp luật.

Điều 13. Chương trình việc làm

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) xây dựng chương trình việc làm của địa phương trình Hội đồng nhân dân cùng cấp quyết định.

2. Cơ quan nhà nước, doanh nghiệp, tổ chức chính trị - xã hội, tổ chức xã hội và người sử dụng lao động khác trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tham gia thực hiện chương trình việc làm.

Điều 14. Tổ chức dịch vụ việc làm

1. Tổ chức dịch vụ việc làm có chức năng tư vấn, giới thiệu việc làm và dạy nghề cho người lao động; cung ứng và tuyển lao động theo yêu cầu của người sử dụng lao động; thu thập, cung cấp thông tin về thị trường lao động và thực hiện nhiệm vụ khác theo quy định của pháp luật.

2. Tổ chức dịch vụ việc làm bao gồm trung tâm dịch vụ việc làm và doanh nghiệp hoạt động dịch vụ việc làm.

Trung tâm dịch vụ việc làm được thành lập, hoạt động theo quy định của Chính phủ.

Doanh nghiệp hoạt động dịch vụ việc làm được thành lập và hoạt động theo quy định của Luật doanh nghiệp và phải có giấy phép hoạt động dịch vụ việc làm do cơ quan quản lý nhà nước về lao động cấp tỉnh cấp.

3. Tổ chức dịch vụ việc làm được thu phí, miễn, giảm thuế theo quy định của pháp luật về phí, pháp luật về thuế.

CHƯƠNG III

HỢP ĐỒNG LAO ĐỘNG

Mục 1

GIAO KẾT HỢP ĐỒNG LAO ĐỘNG

Điều 15. Hợp đồng lao động

Hợp đồng lao động là sự thoả thuận giữa người lao động và người sử dụng lao động về việc làm có trả lương, điều kiện làm việc, quyền và nghĩa vụ của mỗi bên trong quan hệ lao động.

Điều 16. Hình thức hợp đồng lao động

1. Hợp đồng lao động phải được giao kết bằng văn bản và được làm thành 02 bản, người lao động giữ 01 bản, người sử dụng lao động giữ 01 bản, trừ trường hợp quy định tại khoản 2 Điều này.

2. Đối với công việc tạm thời có thời hạn dưới 03 tháng, các bên có thể giao kết hợp đồng lao động bằng lời nói.

Điều 17. Nguyên tắc giao kết hợp đồng lao động

1. Tự nguyện, bình đẳng, thiện chí, hợp tác và trung thực.

2. Tự do giao kết hợp đồng lao động nhưng không được trái pháp luật, thỏa ước lao động tập thể và đạo đức xã hội.

Điều 18. Nghĩa vụ giao kết hợp đồng lao động

1. Trước khi nhận người lao động vào làm việc, người sử dụng lao động và người lao động phải trực tiếp giao kết hợp đồng lao động.

Trong trường hợp người lao động từ đủ 15 tuổi đến dưới 18 tuổi, thì việc giao kết hợp đồng lao động phải được sự đồng ý của người đại diện theo pháp luật của người lao động.

2. Đối với công việc theo mùa vụ, công việc nhất định có thời hạn dưới 12 tháng thì nhóm người lao động có thể ủy quyền cho một người lao động trong nhóm để giao kết hợp đồng lao động bằng văn bản; trường hợp này hợp đồng lao động có hiệu lực như giao kết với từng người.

Hợp đồng lao động do người được ủy quyền giao kết phải kèm theo danh sách ghi rõ họ tên, tuổi, giới tính, địa chỉ thường trú, nghề nghiệp và chữ ký của từng người lao động.

Điều 19. Nghĩa vụ cung cấp thông tin trước khi giao kết hợp đồng lao động

1. Người sử dụng lao động phải cung cấp thông tin cho người lao động về công việc, địa điểm làm việc, điều kiện làm việc, thời giờ làm việc, thời giờ nghỉ ngơi, an toàn lao động, vệ sinh lao động, tiền lương, hình thức trả lương, bảo hiểm xã hội, bảo hiểm y tế, quy định về bảo vệ bí mật kinh doanh, bí mật công nghệ và vấn đề khác liên quan trực tiếp đến việc giao kết hợp đồng lao động mà người lao động yêu cầu.

2. Người lao động phải cung cấp thông tin cho người sử dụng lao động về họ tên, tuổi, giới tính, nơi cư trú, trình độ học vấn, trình độ kỹ năng nghề, tình trạng sức khoẻ và vấn đề khác liên quan trực tiếp đến việc giao kết hợp đồng lao động mà người sử dụng lao động yêu cầu.

Điều 20. Những hành vi người sử dụng lao động không được làm khi giao kết, thực hiện hợp đồng lao động

1. Giữ bản chính giấy tờ tuỳ thân, văn bằng, chứng chỉ của người lao động.

2. Yêu cầu người lao động phải thực hiện biện pháp bảo đảm bằng tiền hoặc tài sản khác cho việc thực hiện hợp đồng lao động.

Điều 21. Giao kết hợp đồng lao động với nhiều người sử dụng lao động

Người lao động có thể giao kết hợp đồng lao động với nhiều người sử dụng lao động, nhưng phải bảo đảm thực hiện đầy đủ các nội dung đã giao kết.

Trong trường hợp giao kết hợp đồng lao động với nhiều người sử dụng lao động, việc tham gia bảo hiểm xã hội, bảo hiểm y tế của người lao động được thực hiện theo quy định của Chính phủ.

Điều 22. Loại hợp đồng lao động

1. Hợp đồng lao động phải được giao kết theo một trong các loại sau đây:

a) Hợp đồng lao động không xác định thời hạn;

Hợp đồng lao động không xác định thời hạn là hợp đồng mà trong đó hai bên không xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng.

b) Hợp đồng lao động xác định thời hạn;

Hợp đồng lao động xác định thời hạn là hợp đồng mà trong đó hai bên xác định thời hạn, thời điểm chấm dứt hiệu lực của hợp đồng trong khoảng thời gian từ đủ 12 tháng đến 36 tháng.

c) Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

2. Khi hợp đồng lao động quy định tại điểm b và điểm c khoản 1 Điều này hết hạn mà người lao động vẫn tiếp tục làm việc thì trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hết hạn, hai bên phải ký kết hợp đồng lao động mới; nếu không ký kết hợp đồng lao động mới thì hợp đồng đã giao kết theo quy định tại điểm b khoản 1 Điều này trở thành hợp đồng lao động không xác định thời hạn và hợp đồng đã giao kết theo quy định tại điểm c khoản 1 Điều này trở thành hợp đồng lao động xác định thời hạn với thời hạn là 24 tháng.

Trường hợp hai bên ký kết hợp đồng lao động mới là hợp đồng xác định thời hạn thì cũng chỉ được ký thêm 01 lần, sau đó nếu người lao động vẫn tiếp tục làm việc thì phải ký kết hợp đồng lao động không xác định thời hạn.

3. Không được giao kết hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng để làm những công việc có tính chất thường xuyên từ 12 tháng trở lên, trừ trường hợp phải tạm thời thay thế người lao động đi làm nghĩa vụ quân sự, nghỉ theo chế độ thai sản, ốm đau, tai nạn lao động hoặc nghỉ việc có tính chất tạm thời khác.

Điều 23. Nội dung hợp đồng lao động

1. Hợp đồng lao động phải có những nội dung chủ yếu sau đây:

a) Tên và địa chỉ người sử dụng lao động hoặc của người đại diện hợp pháp;

b) Họ tên, ngày tháng năm sinh, giới tính, địa chỉ nơi cư trú, số chứng minh nhân dân hoặc giấy tờ hợp pháp khác của người lao động;

c) Công việc và địa điểm làm việc;

d) Thời hạn của hợp đồng lao động;

đ) Mức lương, hình thức trả lương, thời hạn trả lương, phụ cấp lương và các khoản bổ sung khác;

e) Chế độ nâng bậc, nâng lương;

g) Thời giờ làm việc, thời giờ nghỉ ngơi;

h) Trang bị bảo hộ lao động cho người lao động;

i) Bảo hiểm xã hội và bảo hiểm y tế;

k) Đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề.

2. Khi người lao động làm việc có liên quan trực tiếp đến bí mật kinh doanh, bí mật công nghệ theo quy định của pháp luật, thì người sử dụng lao động có quyền thỏa thuận bằng văn bản với người lao động về nội dung, thời hạn bảo vệ bí mật kinh doanh, bí mật công nghệ, quyền lợi và việc bồi thường trong trường hợp người lao động vi phạm.

3. Đối với người lao động làm việc trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì tùy theo loại công việc mà hai bên có thể giảm một số nội dung chủ yếu của hợp đồng lao động và thỏa thuận bổ sung nội dung về phương thức giải quyết trong trường hợp thực hiện hợp đồng chịu ảnh hưởng của thiên tai, hoả hoạn, thời tiết.

4. Nội dung của hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của Nhà nước do Chính phủ quy định.

Điều 24. Phụ lục hợp đồng lao động

1. Phụ lục hợp đồng lao động là một bộ phận của hợp đồng lao động và có hiệu lực như hợp đồng lao động.

2. Phụ lục hợp đồng lao động quy định chi tiết một số điều khoản hoặc để sửa đổi, bổ sung hợp đồng lao động.

Trường hợp phụ lục hợp đồng lao động quy định chi tiết một số điều, khoản của hợp đồng lao động mà dẫn đến cách hiểu khác với hợp đồng lao động thì thực hiện theo nội dung của hợp đồng lao động.

Trường hợp phụ lục hợp đồng lao động dùng để sửa đổi, bổ sung hợp đồng lao động thì phải ghi rõ nội dung những điều khoản sửa đổi, bổ sung và thời điểm có hiệu lực.

Điều 25. Hiệu lực của hợp đồng lao động

Hợp đồng lao động có hiệu lực kể từ ngày các bên giao kết trừ trường hợp hai bên có thỏa thuận khác hoặc pháp luật có quy định khác.

Điều 26. Thử việc

1. Người sử dụng lao động và người lao động có thể thoả thuận về việc làm thử, quyền, nghĩa vụ của hai bên trong thời gian thử việc. Nếu có thoả thuận về việc làm thử thì các bên có thể giao kết hợp đồng thử việc.

Nội dung của hợp đồng thử việc gồm các nội dung quy định tại các điểm a, b, c, d, đ, g và h khoản 1 Điều 23 của Bộ luật này.

2. Người lao động làm việc theo hợp đồng lao động mùa vụ thì không phải thử việc.

Điều 27. Thời gian thử việc

Thời gian thử việc căn cứ vào tính chất và mức độ phức tạp của công việc nhưng chỉ được thử việc 01 lần đối với một công việc và bảo đảm các điều kiện sau đây:

1. Không quá 60 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn, kỹ thuật từ cao đẳng trở lên;

2. Không quá 30 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn kỹ thuật trung cấp nghề, trung cấp chuyên nghiệp, công nhân kỹ thuật, nhân viên nghiệp vụ.

3. Không quá 6 ngày làm việc đối với công việc khác.

Điều 28. Tiền lương trong thời gian thử việc

Tiền lương của người lao động trong thời gian thử việc do hai bên thoả thuận nhưng ít nhất phải bằng 85% mức lương của công việc đó.

Điều 29. Kết thúc thời gian thử việc

1. Khi việc làm thử đạt yêu cầu thì người sử dụng lao động phải giao kết hợp đồng lao động với người lao động.

2. Trong thời gian thử việc, mỗi bên có quyền huỷ bỏ thoả thuận thử việc mà không cần báo trước và không phải bồi thường nếu việc làm thử không đạt yêu cầu mà hai bên đã thoả thuận.

Mục 2

THỰC HIỆN HỢP ĐỒNG LAO ĐỘNG

Điều 30. Thực hiện công việc theo hợp đồng lao động

Công việc theo hợp đồng lao động phải do người lao động đã giao kết hợp đồng thực hiện. Địa điểm làm việc được thực hiện theo hợp đồng lao động hoặc theo thỏa thuận khác giữa hai bên.

Điều 31. Chuyển người lao động làm công việc khác so với hợp đồng lao động

1. Khi gặp khó khăn đột xuất do thiên tai, hoả hoạn, dịch bệnh, áp dụng biện pháp ngăn ngừa, khắc phục tai nạn lao động, bệnh nghề nghiệp, sự cố điện, nước hoặc do nhu cầu sản xuất, kinh doanh, người sử dụng lao động được quyền tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động, nhưng không được quá 60 ngày làm việc cộng dồn trong một năm, trừ trường hợp được sự đồng ý của người lao động.

2. Khi tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động, người sử dụng lao động phải báo cho người lao động biết trước ít nhất 03 ngày làm việc, thông báo rõ thời hạn làm tạm thời và bố trí công việc phù hợp với sức khoẻ, giới tính của người lao động.

3. Người lao động làm công việc theo quy định tại khoản 1 Điều này được trả lương theo công việc mới; nếu tiền lương của công việc mới thấp hơn tiền lương công việc cũ thì được giữ nguyên mức tiền lương cũ trong thời hạn 30 ngày làm việc. Tiền lương theo công việc mới ít nhất phải bằng 85% mức tiền lương công việc cũ nhưng không thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

Điều 32. Các trường hợp tạm hoãn thực hiện hợp đồng lao động

1. Người lao động đi làm nghĩa vụ quân sự.

2. Người lao động bị tạm giữ, tạm giam theo quy định của pháp luật tố tụng hình sự.

3. Người lao động phải chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, đưa vào cơ sở cai nghiện bắt buộc, cơ sở giáo dục bắt buộc.

4. Lao động nữ mang thai theo quy định tại Điều 156 của Bộ luật này.

5. Các trường hợp khác do hai bên thoả thuận.

Điều 33. Nhận lại người lao động hết thời hạn tạm hoãn thực hiện hợp đồng lao động

Trong thời hạn 15 ngày, kể từ ngày hết thời hạn tạm hoãn hợp đồng lao động đối với các trường hợp quy định tại Điều 32 của Bộ luật này, người lao động phải có mặt tại nơi làm việc và người sử dụng lao động phải nhận người lao động trở lại làm việc, trừ trường hợp hai bên có thỏa thuận khác.

Điều 34. Người lao động làm việc không trọn thời gian

1. Người lao động làm việc không trọn thời gian là người lao động có thời gian làm việc ngắn hơn so với thời gian làm việc bình thường theo ngày hoặc theo tuần được quy định trong pháp luật về lao động, thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành hoặc quy định của người sử dụng lao động.

2. Người lao động có thể thoả thuận với người sử dụng lao động làm việc không trọn thời gian khi giao kết hợp đồng lao động.

3. Người lao động làm việc không trọn thời gian được hưởng lương, các quyền và nghĩa vụ như người lao động làm việc trọn thời gian, quyền bình đẳng về cơ hội, không bị phân biệt đối xử, bảo đảm an toàn lao động, vệ sinh lao động.

Mục 3

SỬA ĐỔI, BỔ SUNG, CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG

Điều 35. Sửa đổi, bổ sung hợp đồng lao động

1. Trong quá trình thực hiện hợp đồng lao động, nếu bên nào có yêu cầu sửa đổi, bổ sung nội dung hợp đồng lao động thì phải báo cho bên kia biết trước ít nhất 3 ngày làm việc về những nội dung cần sửa đổi, bổ sung.

2. Trong trường hợp hai bên thỏa thuận được thì việc sửa đổi, bổ sung hợp đồng lao động được tiến hành bằng việc ký kết phụ lục hợp đồng lao động hoặc giao kết hợp đồng lao động mới.

3. Trong trường hợp hai bên không thoả thuận được việc sửa đổi, bổ sung nội dung hợp đồng lao động thì tiếp tục thực hiện hợp đồng lao động đã giao kết.

Điều 36. Các trường hợp chấm dứt hợp đồng lao động

1. Hết hạn hợp đồng lao động, trừ trường hợp quy định tại khoản 6 Điều 192 của Bộ luật này.

2. Đã hoàn thành công việc theo hợp đồng lao động.

3. Hai bên thoả thuận chấm dứt hợp đồng lao động.

4. Người lao động đủ điều kiện về thời gian đóng bảo hiểm xã hội và tuổi hưởng lương hưu theo quy định tại Điều 187 của Bộ luật này.

5. Người lao động bị kết án tù giam, tử hình hoặc bị cấm làm công việc ghi trong hợp đồng lao động theo bản án, quyết định có hiệu lực pháp luật của Toà án.

6. Người lao động chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết.

7. Người sử dụng lao động là cá nhân chết, bị Toà án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết; người sử dụng lao động không phải là cá nhân chấm dứt hoạt động.

8. Người lao động bị xử lý kỷ luật sa thải theo quy định tại khoản 3 Điều 125 của Bộ luật này.

9. Người lao động đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 37 của Bộ luật này.

10. Người sử dụng lao động đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 38 của Bộ luật này; người sử dụng lao động cho người lao động thôi việc do thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế hoặc do sáp nhật, hợp nhất, chia tách doanh nghiệp, hợp tác xã.

Điều 37. Quyền đơn phương chấm dứt hợp đồng lao động của người lao động

1. Người lao động làm việc theo hợp đồng lao động xác định thời hạn, hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng có quyền đơn phương chấm dứt hợp đồng lao động trước thời hạn trong những trường hợp sau đây:

a) Không được bố trí theo đúng công việc, địa điểm làm việc hoặc không được bảo đảm điều kiện làm việc đã thỏa thuận trong hợp đồng lao động;

b) Không được trả lương đầy đủ hoặc trả lương không đúng thời hạn đã thỏa thuận trong hợp đồng lao động;

c) Bị ngược đãi, quấy rối tình dục, cưỡng bức lao động;

d) Bản thân hoặc gia đình có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng lao động;

đ) Được bầu làm nhiệm vụ chuyên trách ở cơ quan dân cử hoặc được bổ nhiệm giữ chức vụ trong bộ máy nhà nước;

e) Lao động nữ mang thai phải nghỉ việc theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền;

g) Người lao động bị ốm đau, tai nạn đã điều trị 90 ngày liên tục đối với người làm việc theo hợp đồng lao động xác định thời hạn và một phần tư thời hạn hợp đồng đối với người làm việc theo hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng mà khả năng lao động chưa được hồi phục.

2. Khi đơn phương chấm dứt hợp đồng lao động theo quy định tại khoản 1 Điều này, người lao động phải báo cho người sử dụng lao động biết trước:

a) Ít nhất 3 ngày làm việc đối với các trường hợp quy định tại các điểm a, b, c và g khoản 1 Điều này;

b) Ít nhất 30 ngày nếu là hợp đồng lao động xác định thời hạn; ít nhất 03 ngày làm việc nếu là hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng đối với các trường hợp quy định tại điểm d và điểm đ khoản 1 Điều này;

c) Đối với trường hợp quy định tại điểm e khoản 1 Điều này thời hạn báo trước cho người sử dụng lao động được thực hiện theo thời hạn quy định tại Điều 156 của Bộ luật này.

3. Người lao động làm việc theo hợp đồng lao động không xác định thời hạn có quyền đơn phương chấm dứt hợp đồng lao động, nhưng phải báo cho người sử dụng lao động biết trước ít nhất 45 ngày, trừ trường hợp quy định tại Điều 156 của Bộ luật này.

Điều 38. Quyền đơn phương chấm dứt hợp đồng lao động của người sử dụng lao động

1. Người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động trong những trường hợp sau đây:

a) Người lao động thường xuyên không hoàn thành công việc theo hợp đồng lao động;

b) Người lao động bị ốm đau, tai nạn đã điều trị 12 tháng liên tục đối với người làm theo hợp đồng lao động không xác định thời hạn, đã điều trị 06 tháng liên tục, đối với người lao động làm theo hợp đồng lao động xác định thời hạn và quá nửa thời hạn hợp đồng lao động đối với người làm theo hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng mà khả năng lao động chưa hồi phục.

Khi sức khỏe của người lao động bình phục, thì người lao động được xem xét để tiếp tục giao kết hợp đồng lao động;

c) Do thiên tai, hỏa hoạn hoặc những lý do bất khả kháng khác theo quy định của pháp luật, mà người sử dụng lao động đã tìm mọi biện pháp khắc phục nhưng vẫn buộc phải thu hẹp sản xuất, giảm chỗ làm việc;

d) Người lao động không có mặt tại nơi làm việc sau thời hạn quy định tại Điều 33 của Bộ luật này.

2. Khi đơn phương chấm dứt hợp đồng lao động người sử dụng lao động phải báo cho người lao động biết trước:

a) Ít nhất 45 ngày đối với hợp đồng lao động không xác định thời hạn;

b) Ít nhất 30 ngày đối với hợp đồng lao động xác định thời hạn;

c) Ít nhất 03 ngày làm việc đối với trường hợp quy định tại điểm b khoản 1 Điều này và đối với hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

Điều 39. Trường hợp người sử dụng lao động không được thực hiện quyền đơn phương chấm dứt hợp đồng lao động

1. Người lao động ốm đau hoặc bị tai nạn lao động, bệnh nghề nghiệp đang điều trị, điều dưỡng theo quyết định của cơ sở khám bệnh, chữa bệnh có thẩm quyền, trừ trường hợp quy định tại điểm b khoản 1 Điều 38 của Bộ luật này.

2. Người lao động đang nghỉ hằng năm, nghỉ việc riêng và những trường hợp nghỉ khác được người sử dụng lao động đồng ý.

3. Lao động nữ quy định tại khoản 3 Điều 155 của Bộ luật này.

4. Người lao động nghỉ việc hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội.

Điều 40. Huỷ bỏ việc đơn phương chấm dứt hợp đồng lao động

Mỗi bên đều có quyền huỷ bỏ việc đơn phương chấm dứt hợp đồng lao động trước khi hết thời hạn báo trước nhưng phải thông báo bằng văn bản và phải được bên kia đồng ý.

Điều 41. Đơn phương chấm dứt hợp đồng lao động trái pháp luật

Đơn phương chấm dứt hợp đồng lao động trái pháp luật là các trường hợp chấm dứt hợp đồng lao động không đúng quy định tại các điều 37, 38 và 39 của Bộ luật này.

Điều 42. Nghĩa vụ của người sử dụng lao động khi đơn phương chấm dứt hợp đồng lao động trái pháp luật

1. Phải nhận người lao động trở lại làm việc theo hợp đồng lao động đã giao kết và phải trả tiền lương, bảo hiểm xã hội, bảo hiểm y tế trong những ngày người lao động không được làm việc cộng với ít nhất 02 tháng tiền lương theo hợp đồng lao động.

2. Trường hợp người lao động không muốn tiếp tục làm việc, thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này người sử dụng lao động phải trả trợ cấp thôi việc theo quy định tại Điều 48 của Bộ luật này.

3. Trường hợp người sử dụng lao động không muốn nhận lại người lao động và người lao động đồng ý, thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này và trợ cấp thôi việc theo quy định tại Điều 48 của Bộ luật này, hai bên thỏa thuận khoản tiền bồi thường thêm nhưng ít nhất phải bằng 02 tháng tiền lương theo hợp đồng lao động để chấm dứt hợp đồng lao động.

4. Trường hợp không còn vị trí, công việc đã giao kết trong hợp đồng lao động mà người lao động vẫn muốn làm việc thì ngoài khoản tiền bồi thường quy định tại khoản 1 Điều này, hai bên thương lượng để sửa đổi, bổ sung hợp đồng lao động.

5. Trường hợp vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước.

Điều 43. Nghĩa vụ của người lao động khi đơn phương chấm dứt hợp đồng lao động trái pháp luật

1. Không được trợ cấp thôi việc và phải bồi thường cho người sử dụng lao động nửa tháng tiền lương theo hợp đồng lao động.

2. Nếu vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người sử dụng lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước.

3. Phải hoàn trả chi phí đào tạo cho người sử dụng lao động theo quy định tại Điều 62 của Bộ luật này.

Điều 44. Nghĩa vụ của người sử dụng lao động trong trường hợp thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế

1. Trường hợp thay đổi cơ cấu, công nghệ mà ảnh hưởng đến việc làm của nhiều người lao động, thì người sử dụng lao động có trách nhiệm xây dựng và thực hiện phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này; trường hợp có chỗ làm việc mới thì ưu tiên đào tạo lại người lao động để tiếp tục sử dụng.

Trong trường hợp người sử dụng lao động không thể giải quyết được việc làm mới mà phải cho người lao động thôi việc thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

2. Trong trường hợp vì lý do kinh tế mà nhiều người lao động có nguy cơ mất việc làm, phải thôi việc, thì người sử dụng lao động phải xây dựng và thực hiện phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

Trong trường hợp người sử dụng lao động không thể giải quyết được việc làm mà phải cho người lao động thôi việc thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

3. Việc cho thôi việc đối với nhiều người lao động theo quy định tại Điều này chỉ được tiến hành sau khi đã trao đổi với tổ chức đại diện tập thể lao động tại cơ sở và thông báo trước 30 ngày cho cơ quan quản lý nhà nước về lao động cấp tỉnh.

Điều 45. Nghĩa vụ của người sử dụng lao động khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã

1. Trong trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã thì người sử dụng lao động kế tiếp phải chịu trách nhiệm tiếp tục sử dụng số lao động hiện có và tiến hành việc sửa đổi, bổ sung hợp đồng lao động.

Trong trường hợp không sử dụng hết số lao động hiện có, thì người sử dụng lao động kế tiếp có trách nhiệm xây dựng và thực hiện phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

2. Trong trường hợp chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp, thì người sử dụng lao động trước đó phải lập phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật này.

3. Trong trường hợp người sử dụng lao động cho người lao động thôi việc theo quy định tại Điều này, thì phải trả trợ cấp mất việc làm cho người lao động theo quy định tại Điều 49 của Bộ luật này.

Điều 46. Phương án sử dụng lao động

1. Phương án sử dụng lao động phải có những nội dung chủ yếu sau đây:

a) Danh sách và số lượng người lao động tiếp tục được sử dụng, người lao động đưa đi đào tạo lại để tiếp tục sử dụng;

b) Danh sách và số lượng người lao động nghỉ hưu;

c) Danh sách và số lượng người lao động được chuyển sang làm việc không trọn thời gian; người lao động phải chấm dứt hợp đồng lao động;

d) Biện pháp và nguồn tài chính bảo đảm thực hiện phương án.

2. Khi xây dựng phương án sử dụng lao động phải có sự tham gia của tổ chức đại diện tập thể lao động tại cơ sở.

Điều 47. Trách nhiệm của người sử dụng lao động khi chấm dứt hợp đồng lao động

1. Ít nhất 15 ngày trước ngày hợp đồng lao động xác định thời hạn hết hạn, người sử dụng lao động phải thông báo bằng văn bản cho người lao động biết thời điểm chấm dứt hợp đồng lao động.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động, hai bên có trách nhiệm thanh toán đầy đủ các khoản có liên quan đến quyền lợi của mỗi bên; trường hợp đặc biệt, có thể kéo dài nhưng không được quá 30 ngày.

3. Người sử dụng lao động có trách nhiệm hoàn thành thủ tục xác nhận và trả lại sổ bảo hiểm xã hội và những giấy tờ khác mà người sử dụng lao động đã giữ lại của người lao động.

4. Trong trường hợp doanh nghiệp, hợp tác xã bị chấm dứt hoạt động, bị giải thể, phá sản thì tiền lương, trợ cấp thôi việc, bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và các quyền lợi khác của người lao động theo thoả ước lao động tập thể và hợp đồng lao động đã ký kết được ưu tiên thanh toán.

Điều 48. Trợ cấp thôi việc

1. Khi hợp đồng lao động chấm dứt theo quy định tại các khoản 1, 2, 3, 5, 6, 7, 9 và 10 Điều 36 của Bộ luật này thì người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động đã làm việc thường xuyên từ đủ 12 tháng trở lên, mỗi năm làm việc được trợ cấp một nửa tháng tiền lương.

2. Thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động trừ đi thời gian người lao động đã tham gia bảo hiểm thất nghiệp theo quy định của Luật bảo hiểm xã hội và thời gian làm việc đã được người sử dụng lao động chi trả trợ cấp thôi việc.

3. Tiền lương để tính trợ cấp thôi việc là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người lao động thôi việc.

Điều 49. Trợ cấp mất việc làm

1. Người sử dụng lao động trả trợ cấp mất việc làm cho người lao động đã làm việc thường xuyên cho mình từ 12 tháng trở lên mà bị mất việc làm theo quy định tại Điều 44 và Điều 45 của Bộ luật này, mỗi năm làm việc trả 01 tháng tiền lương nhưng ít nhất phải bằng 02 tháng tiền lương.

2. Thời gian làm việc để tính trợ cấp mất việc làm là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động trừ đi thời gian người lao động đã tham gia bảo hiểm thất nghiệp theo quy định của Luật bảo hiểm xã hội và thời gian làm việc đã được người sử dụng lao động chi trả trợ cấp thôi việc.

3. Tiền lương để tính trợ cấp mất việc làm là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người lao động mất việc làm.

Mục 4

HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU

Điều 50. Hợp đồng lao động vô hiệu

1. Hợp đồng lao động vô hiệu toàn bộ khi thuộc một trong các trường hợp sau đây:

a) Toàn bộ nội dung của hợp đồng lao động trái pháp luật;

b) Người ký kết hợp đồng lao động không đúng thẩm quyền;

c) Công việc mà hai bên đã giao kết trong hợp đồng lao động là công việc bị pháp luật cấm;

d) Nội dung của hợp đồng lao động hạn chế hoặc ngăn cản quyền thành lập, gia nhập và hoạt động công đoàn của người lao động.

2. Hợp đồng lao động vô hiệu từng phần khi nội dung của phần đó vi phạm pháp luật nhưng không ảnh hưởng đến các phần còn lại của hợp đồng.

3. Trong trường hợp một phần hoặc toàn bộ nội dung của hợp đồng lao động quy định quyền lợi của người lao động thấp hơn quy định trong pháp luật về lao động, nội quy lao động, thoả ước lao động tập thể đang áp dụng hoặc nội dung của hợp đồng lao động hạn chế các quyền khác của người lao động thì một phần hoặc toàn bộ nội dung đó bị vô hiệu.

Điều 51. Thẩm quyền tuyên bố hợp đồng lao động vô hiệu

1. Thanh tra lao động, Toà án nhân dân có quyền tuyên bố hợp đồng lao động vô hiệu.

2. Chính phủ quy định về trình tự, thủ tục thanh tra lao động tuyên bố hợp đồng lao động vô hiệu.

Điều 52. Xử lý hợp đồng lao động vô hiệu

1. Khi hợp đồng lao động bị tuyên bố vô hiệu từng phần thì xử lý như sau:

a) Quyền, nghĩa vụ và lợi ích của các bên được giải quyết theo thỏa ước lao động tập thể hoặc theo quy định của pháp luật;

b) Các bên tiến hành sửa đổi, bổ sung phần của hợp đồng lao động bị tuyên bố vô hiệu để phù hợp với thỏa ước lao động tập thể hoặc pháp luật về lao động.

2. Khi hợp đồng lao động bị tuyên bố vô hiệu toàn bộ thì xử lý như sau:

a) Trong trường hợp do ký sai thẩm quyền quy định tại điểm b khoản 1 Điều 50 của Bộ luật này thì cơ quan quản lý nhà nước về lao động hướng dẫn các bên ký lại;

b) Quyền, nghĩa vụ và lợi ích của người lao động được giải quyết theo quy định của pháp luật.

3. Chính phủ quy định cụ thể Điều này.

Mục 5

CHO THUÊ LẠI LAO ĐỘNG

Điều 53. Cho thuê lại lao động

1. Cho thuê lại lao động là việc người lao động đã được tuyển dụng bởi doanh nghiệp được cấp phép hoạt động cho thuê lại lao động sau đó làm việc cho người sử dụng lao động khác, chịu sự điều hành của người sử dụng lao động sau và vẫn duy trì quan hệ lao động với doanh nghiệp cho thuê lại lao động.

2. Hoạt động cho thuê lại lao động là ngành nghề kinh doanh có điều kiện và chỉ được thực hiện đối với một số công việc nhất định.

Điều 54. Doanh nghiệp cho thuê lại lao động

1. Doanh nghiệp cho thuê lại lao động phải ký quỹ và được cấp phép hoạt động cho thuê lại lao động.

2. Thời hạn cho thuê lại lao động tối đa không quá 12 tháng.

3. Chính phủ quy định việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và danh mục công việc được thực hiện cho thuê lại lao động.

Điều 55. Hợp đồng cho thuê lại lao động

1. Doanh nghiệp cho thuê lại lao động và bên thuê lại lao động phải ký kết hợp đồng cho thuê lại lao động bằng văn bản, lập thành 02 bản, mỗi bên giữ một bản.

2. Hợp đồng cho thuê lại lao động gồm các nội dung chủ yếu sau đây:

a) Nơi làm việc, vị trí việc làm cần sử dụng lao động thuê lại, nội dung cụ thể của công việc, yêu cầu cụ thể đối với người lao động thuê lại;

b) Thời hạn thuê lại lao động; thời gian bắt đầu làm việc của người lao động;

c) Thời giờ làm việc, thời giờ nghỉ ngơi, điều kiện an toàn lao động, vệ sinh lao động tại nơi làm việc;

d) Nghĩa vụ của mỗi bên đối với người lao động.

3. Hợp đồng cho thuê lại lao động không được có những thỏa thuận về quyền, lợi ích của người lao động thấp hơn so với hợp đồng lao động mà doanh nghiệp cho thuê lại đã ký với người lao động

Điều 56. Quyền và nghĩa vụ của doanh nghiệp cho thuê lại lao động

1. Bảo đảm đưa người lao động có trình độ phù hợp với những yêu cầu của bên thuê lại lao động và nội dung của hợp đồng lao động đã ký với người lao động.

2. Thông báo cho người lao động biết nội dung của hợp đồng cho thuê lại lao động.

3. Ký kết hợp đồng lao động với người lao động theo quy định của Bộ luật này.

4. Thông báo cho bên thuê lại lao động biết sơ yếu lý lịch của người lao động, yêu cầu của người lao động.

5. Thực hiện nghĩa vụ của người sử dụng lao động theo quy định của Bộ luật này; trả tiền lương, tiền lương của ngày nghỉ lễ, nghỉ hằng năm, tiền lương ngừng việc, trợ cấp thôi việc, trợ cấp mất việc làm; đóng bảo hiểm xã hội bắt buộc, bảo hiểm y tế, bảo hiểm thất nghiệp cho người lao động theo quy định của pháp luật.

Bảo đảm trả lương cho người lao động thuê lại không thấp hơn tiền lương của người lao động của bên thuê lại lao động có cùng trình độ, làm cùng công việc hoặc công việc có giá trị như nhau.

6. Lập hồ sơ ghi rõ số lao động đã cho thuê lại, bên thuê lại lao động, phí cho thuê lại lao động và báo cáo cơ quan quản lý nhà nước về lao động cấp tỉnh.

7. Xử lý kỷ luật lao động đối với người lao động vi phạm kỷ luật lao động khi bên thuê lại lao động trả lại người lao động do vi phạm kỷ luật lao động.

Điều 57. Quyền và nghĩa vụ của bên thuê lại lao động

1. Thông báo, hướng dẫn cho người lao động thuê lại biết nội quy lao động và các quy chế khác của mình.

2. Không được phân biệt đối xử về điều kiện lao động đối với người lao động thuê lại so với người lao động của mình.

3. Thỏa thuận với người lao động thuê lại nếu huy động họ làm đêm, làm thêm giờ ngoài nội dung hợp đồng cho thuê lại lao động.

4. Không được chuyển người lao động đã thuê lại cho người sử dụng lao động khác.

5. Thỏa thuận với người lao động thuê lại và doanh nghiệp cho thuê lại lao động để tuyển dụng chính thức người lao động thuê lại làm việc cho mình trong trường hợp hợp đồng lao động của người lao động với doanh nghiệp cho thuê lại lao động chưa chấm dứt.

6. Trả lại doanh nghiệp cho thuê lại lao động người lao động không đáp ứng yêu cầu như đã thỏa thuận hoặc vi phạm kỷ luật lao động.

7. Cung cấp cho doanh nghiệp cho thuê lại lao động chứng cứ về hành vi vi phạm kỷ luật lao động của người lao động thuê lại để xem xét xử lý kỷ luật lao động.

Điều 58. Quyền và nghĩa vụ của người lao động thuê lại

1. Thực hiện công việc theo hợp đồng lao động đã ký với doanh nghiệp hoạt động cho thuê lại lao động.

2. Chấp hành nội quy lao động, kỷ luật lao động, sự điều hành hợp pháp và tuân thủ thỏa ước lao động tập thể của bên thuê lại lao động.

3. Được trả lương không thấp hơn tiền lương của những người lao động của bên thuê lại lao động có cùng trình độ, làm cùng công việc hoặc công việc có giá trị như nhau.

4. Khiếu nại với doanh nghiệp cho thuê lại lao động trong trường hợp bị bên thuê lại lao động vi phạm các thoả thuận trong hợp đồng cho thuê lại lao động.

5. Thực hiện quyền đơn phương chấm dứt hợp đồng lao động với doanh nghiệp cho thuê lại lao động theo quy định tại Điều 37 của Bộ luật này.

6. Thỏa thuận để giao kết hợp đồng lao động với bên thuê lại lao động sau khi chấm dứt hợp đồng lao động với doanh nghiệp cho thuê lại lao động.

CHƯƠNG IV

HỌC NGHỀ, ĐÀO TẠO, BỒI DƯỠNG NÂNG CAO

TRÌNH ĐỘ KỸ NĂNG NGHỀ

Điều 59. Học nghề và dạy nghề

1. Người lao động được lựa chọn nghề, học nghề tại nơi làm việc phù hợp với nhu cầu việc làm của mình.

2. Nhà nước khuyến khích người sử dụng lao động có đủ điều kiện thành lập cơ sở dạy nghề hoặc mở lớp dạy nghề tại nơi làm việc để đào tạo, đào tạo lại, bồi dưỡng, nâng cao trình độ, kỹ năng nghề cho người lao động đang làm việc cho mình và đào tạo nghề cho người học nghề khác theo quy định của pháp luật dạy nghề.

Điều 60. Trách nhiệm của người sử dụng lao động về đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề

1. Người sử dụng lao động xây dựng kế hoạch hằng năm và dành kinh phí cho việc đào tạo và tổ chức đào tạo, bồi dưỡng nâng cao trình độ, kỹ năng nghề cho người lao động đang làm việc cho mình; đào tạo cho người lao động trước khi chuyển làm nghề khác cho mình.

2. Người sử dụng lao động phải báo cáo kết quả đào tạo, bồi dưỡng nâng cao trình độ, kỹ năng nghề cho cơ quan quản lý nhà nước về lao động cấp tỉnh trong báo cáo hằng năm về lao động.

Điều 61. Học nghề, tập nghề để làm việc cho người sử dụng lao động

1. Người sử dụng lao động tuyển người vào học nghề, tập nghề để làm việc cho mình, thì không phải đăng ký hoạt động dạy nghề và không được thu học phí.

Người học nghề, tập nghề trong trường hợp này phải đủ 14 tuổi và phải có đủ sức khoẻ phù hợp với yêu cầu của nghề, trừ một số nghề do Bộ Lao động - Thương binh và Xã hội quy định.

Hai bên phải ký kết hợp đồng đào tạo nghề. Hợp đồng đào tạo nghề phải làm thành 02 bản, mỗi bên giữ 01 bản.

2. Trong thời gian học nghề, tập nghề, nếu người học nghề, tập nghề trực tiếp hoặc tham gia lao động làm ra sản phẩm hợp quy cách, thì được người sử dụng lao động trả lương theo mức do hai bên thoả thuận.

3. Hết thời hạn học nghề, tập nghề, hai bên phải ký kết hợp đồng lao động khi đủ các điều kiện theo quy định của Bộ luật này.

4. Người sử dụng lao động có trách nhiệm tạo điều kiện để người lao động tham gia đánh giá kỹ năng nghề để được cấp chứng chỉ kỹ năng nghề quốc gia.

Điều 62. Hợp đồng đào tạo nghề giữa người sử dụng lao động, người lao động và chi phí đào tạo nghề

1. Hai bên phải ký kết hợp đồng đào tạo nghề trong trường hợp người lao động được đào tạo, nâng cao trình độ, kỹ năng nghề, đào tạo lại ở trong nước hoặc nước ngoài từ kinh phí của người sử dụng lao động, kể cả kinh phí do đối tác tài trợ cho người sử dụng lao động.

Hợp đồng đào tạo nghề phải làm thành 02 bản, mỗi bên giữ 01 bản.

2. Hợp đồng đào tạo nghề phải có các nội dung chủ yếu sau đây:

a) Nghề đào tạo;

b) Địa điểm đào tạo, thời hạn đào tạo;

c) Chi phí đào tạo;

d) Thời hạn người lao động cam kết phải làm việc cho người sử dụng lao động sau khi được đào tạo;

đ) Trách nhiệm hoàn trả chi phí đào tạo;

e) Trách nhiệm của người sử dụng lao động.

3. Chi phí đào tạo bao gồm các khoản chi có chứng từ hợp lệ về chi phí trả cho người dạy, tài liệu học tập, trường, lớp, máy, thiết bị, vật liệu thực hành, các chi phí khác hỗ trợ cho người học và tiền lương, tiền đóng bảo hiểm xã hội, bảo hiểm y tế cho người học trong thời gian đi học. Trường hợp người lao động được gửi đi đào tạo ở nước ngoài thì chi phí đào tạo còn bao gồm chi phí đi lại, chi phí sinh hoạt trong thời gian ở nước ngoài.

CHƯƠNG V

ĐỐI THOẠI TẠI NƠI LÀM VIỆC, THƯƠNG LƯỢNG TẬP THỂ,

THỎA ƯỚC LAO ĐỘNG TẬP THỂ

Mục 1

ĐỐI THOẠI TẠI NƠI LÀM VIỆC

Điều 63. Mục đích, hình thức đối thoại tại nơi làm việc

1. Đối thoại tại nơi làm việc nhằm chia sẻ thông tin, tăng cường sự hiểu biết giữa người sử dụng lao động và người lao động để xây dựng quan hệ lao động tại nơi làm việc.

2. Đối thoại tại nơi làm việc được thực hiện thông qua việc trao đổi trực tiếp giữa người lao động và người sử dụng lao động hoặc giữa đại diện tập thể lao động với người sử dụng lao động, bảo đảm việc thực hiện quy chế dân chủ ở cơ sở.

3. Người sử dụng lao động, người lao động có nghĩa vụ thực hiện quy chế dân chủ ở cơ sở tại nơi làm việc theo quy định của Chính phủ.

Điều 64. Nội dung đối thoại tại nơi làm việc

1. Tình hình sản xuất, kinh doanh của người sử dụng lao động.

2. Việc thực hiện hợp đồng lao động, thỏa ước lao động tập thể, nội quy, quy chế và cam kết, thỏa thuận khác tại nơi làm việc.

3. Điều kiện làm việc.

4. Yêu cầu của người lao động, tập thể lao động đối với người sử dụng lao động.

5. Yêu cầu của người sử dụng lao động với người lao động, tập thể lao động.

6. Nội dung khác mà hai bên quan tâm.

Điều 65. Tiến hành đối thoại tại nơi làm việc

1. Đối thoại tại nơi làm việc được tiến hành định kỳ 03 tháng một lần hoặc theo yêu cầu của một bên.

2. Người sử dụng lao động có nghĩa vụ bố trí địa điểm và các điều kiện vật chất khác bảo đảm cho việc đối thoại tại nơi làm việc.

Mục 2

THƯƠNG LƯỢNG TẬP THỂ

Điều 66. Mục đích của thương lượng tập thể

Thương lượng tập thể là việc tập thể lao động thảo luận, đàm phán với người sử dụng lao động nhằm mục đích sau đây:

1. Xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ;

2. Xác lập các điều kiện lao động mới làm căn cứ để tiến hành ký kết thoả ước lao động tập thể;

3. Giải quyết những vướng mắc, khó khăn trong việc thực hiện quyền và nghĩa vụ của mỗi bên trong quan hệ lao động.

Điều 67. Nguyên tắc thương lượng tập thể

1. Thương lượng tập thể được tiến hành theo nguyên tắc thiện chí, bình đẳng, hợp tác, công khai và minh bạch.

2. Thương lượng tập thể được tiến hành định kỳ hoặc đột xuất.

3. Thương lượng tập thể được thực hiện tại địa điểm do hai bên thỏa thuận.

Điều 68. Quyền yêu cầu thương lượng tập thể

1. Mỗi bên đều có quyền yêu cầu thương lượng tập thể, bên nhận được yêu cầu không được từ chối việc thương lượng. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được yêu cầu thương lượng, các bên thoả thuận thời gian bắt đầu phiên họp thương lượng.

2. Trường hợp một bên không thể tham gia phiên họp thương lượng đúng thời điểm bắt đầu thương lượng theo thỏa thuận, thì có quyền đề nghị hoãn, nhưng thời điểm bắt đầu thương lượng không quá 30 ngày kể từ ngày nhận được yêu cầu thương lượng tập thể.

3. Trường hợp một bên từ chối thương lượng hoặc không tiến hành thương lượng trong thời hạn quy định tại Điều này thì bên kia có quyền tiến hành các thủ tục yêu cầu giải quyết tranh chấp lao động theo quy định của pháp luật.

Điều 69. Đại diện thương lượng tập thể

1. Đại diện thương lượng tập thể được quy định như sau:

a) Bên tập thể lao động trong thương lượng tập thể phạm vi doanh nghiệp là tổ chức đại diện tập thể lao động tại cơ sở; thương lượng tập thể phạm vi ngành là đại diện Ban chấp hành công đoàn ngành;

b) Bên người sử dụng lao động trong thương lượng tập thể phạm vi doanh nghiệp là người sử dụng lao động hoặc người đại diện cho người sử dụng lao động; thương lượng tập thể phạm vi ngành là đại diện của tổ chức đại diện người sử dụng lao động ngành.

2. Số lượng người tham dự phiên họp thương lượng của mỗi bên do hai bên thoả thuận.

Điều 70. Nội dung thương lượng tập thể

1. Tiền lương, tiền thưởng, trợ cấp và nâng lương.

2. Thời giờ làm việc, thời giờ nghỉ ngơi, làm thêm giờ, nghỉ giữa ca.

3. Bảo đảm việc làm đối với người lao động.

4. Bảo đảm an toàn lao động, vệ sinh lao động; thực hiện nội quy lao động.

5. Nội dung khác mà hai bên quan tâm.

Điều 71. Quy trình thương lượng tập thể

1. Quy trình chuẩn bị thương lượng tập thể được quy định như sau:

a) Trước khi bắt đầu phiên họp thương lượng tập thể ít nhất 10 ngày, người sử dụng lao động phải cung cấp thông tin về tình hình hoạt động sản xuất, kinh doanh, khi tập thể lao động yêu cầu trừ những bí mật kinh doanh, bí mật công nghệ của người sử dụng lao động;

b) Lấy ý kiến của tập thể lao động.

Đại diện thương lượng của bên tập thể lao động lấy ý kiến trực tiếp của tập thể lao động hoặc gián tiếp thông qua hội nghị đại biểu của người lao động về đề xuất của người lao động với người sử dụng lao động và các đề xuất của người sử dụng lao động với tập thể lao động;

c) Thông báo nội dung thương lượng tập thể.

Chậm nhất 05 ngày làm việc trước khi bắt đầu phiên họp thương lượng tập thể, bên đề xuất yêu cầu thương lượng tập thể phải thông báo bằng văn bản cho bên kia biết về những nội dung dự kiến tiến hành thương lượng tập thể.

2. Quy trình tiến hành thương lượng tập thể được quy định như sau:

a) Tổ chức phiên họp thương lượng tập thể.

Người sử dụng lao động chịu trách nhiệm tổ chức phiên họp thương lượng tập thể theo thời gian, địa điểm do hai bên đã thỏa thuận.

Việc thương lượng tập thể phải được lập biên bản, trong đó phải có những nội dung đã được hai bên thống nhất, thời gian dự kiến ký kết về các nội dung đã đạt được thoả thuận; những nội dung còn ý kiến khác nhau;

b) Biên bản phiên họp thương lượng tập thể phải có chữ ký của đại diện tập thể lao động, của người sử dụng lao động và của người ghi biên bản.

3. Trong thời gian 15 ngày, kể từ ngày kết thúc phiên họp thương lượng tập thể, đại diện thương lượng của bên tập thể lao động phải phổ biến rộng rãi, công khai biên bản phiên họp thương lượng tập thể cho tập thể lao động biết và lấy ý kiến biểu quyết của tập thể lao động về các nội dung đã thoả thuận.

4. Trường hợp thương lượng không thành một trong hai bên có quyền tiếp tục đề nghị thương lượng hoặc tiến hành các thủ tục giải quyết tranh chấp lao động theo quy định của Bộ luật này.

Điều 72. Trách nhiệm của tổ chức công đoàn, tổ chức đại diện người sử dụng lao động và cơ quan quản lý nhà nước về lao động trong thương lượng tập thể

1. Tổ chức bồi dưỡng kỹ năng thương lượng tập thể cho người tham gia thương lượng tập thể.

2. Tham dự phiên họp thương lượng tập thể nếu có đề nghị của một trong hai bên thương lượng tập thể.

3. Cung cấp, trao đổi các thông tin liên quan đến thương lượng tập thể.

Mục 3

THOẢ ƯỚC LAO ĐỘNG TẬP THỂ

Điều 73. Thỏa ước lao động tập thể

1. Thỏa ước lao động tập thể là văn bản thoả thuận giữa tập thể lao động và người sử dụng lao động về các điều kiện lao động mà hai bên đã đạt được thông qua thương lượng tập thể.

Thỏa ước lao động tập thể gồm thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành và hình thức thỏa ước lao động tập thể khác do Chính phủ quy định.

2. Nội dung thoả ước lao động tập thể không được trái với quy định của pháp luật và phải có lợi hơn cho người lao động so với quy định của pháp luật.

Điều 74. Ký kết thỏa ước lao động tập thể

1. Thỏa ước lao động tập thể được ký kết giữa đại diện tập thể lao động với người sử dụng lao động hoặc đại diện người sử dụng lao động.

2. Thỏa ước lao động tập thể chỉ được ký kết khi các bên đã đạt được thỏa thuận tại phiên họp thương lượng tập thể và:

a) Có trên 50% số người của tập thể lao động biểu quyết tán thành nội dung thương lượng tập thể đã đạt được trong trường hợp ký thỏa ước lao động tập thể doanh nghiệp;

b) Có trên 50% số đại diện Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên cơ sở biểu quyết tán thành nội dung thương lượng tập thể đã đạt được trong trường hợp ký thỏa ước lao động tập thể ngành;

c) Đối với hình thức thỏa ước lao động tập thể khác theo quy định của Chính phủ.

3. Khi thoả ước lao động tập thể được ký kết, người sử dụng lao động phải công bố cho mọi người lao động của mình biết.

Điều 75. Gửi thỏa ước lao động tập thể đến cơ quan quản lý nhà nước

Trong thời hạn 10 ngày kể từ ngày ký kết, người sử dụng lao động hoặc đại diện người sử dụng lao động phải gửi một bản thỏa ước lao động tập thể đến:

1. Cơ quan quản lý nhà nước về lao động cấp tỉnh đối với thỏa ước lao động tập thể doanh nghiệp.

2. Bộ Lao động - Thương binh và Xã hội đối với thỏa ước lao động tập thể ngành và thỏa ước lao động tập thể khác.

Điều 76. Ngày có hiệu lực của thoả ước lao động tập thể

Ngày có hiệu lực của thoả ước lao động tập thể được ghi trong thoả ước. Trường hợp thoả ước lao động tập thể không ghi ngày có hiệu lực thì có hiệu lực kể từ ngày các bên ký kết.

Điều 77. Sửa đổi, bổ sung thỏa ước lao động tập thể

1. Các bên có quyền yêu cầu sửa đổi, bổ sung thoả ước lao động tập thể trong thời hạn sau đây:

a) Sau 03 tháng thực hiện đối với thoả ước lao động tập thể có thời hạn dưới 01 năm;

b) Sau 06 tháng thực hiện đối với thoả ước lao động tập thể có thời hạn từ 01 năm đến 03 năm.

2. Trong trường hợp quy định của pháp luật thay đổi mà dẫn đến thỏa ước lao động tập thể không còn phù hợp với quy định của pháp luật, thì hai bên phải tiến hành sửa đổi, bổ sung thỏa ước lao động tập thể trong vòng 15 ngày, kể từ ngày quy định của pháp luật có hiệu lực.

Trong thời gian tiến hành sửa đổi, bổ sung thỏa ước lao động tập thể thì quyền lợi của người lao động được thực hiện theo quy định của pháp luật.

3. Việc sửa đổi, bổ sung thỏa ước lao động tập thể được tiến hành như việc ký kết thoả ước lao động tập thể.

Điều 78. Thoả ước lao động tập thể vô hiệu

1. Thoả ước lao động tập thể vô hiệu từng phần khi một hoặc một số nội dung trong thoả ước trái pháp luật.

2. Thoả ước lao động tập thể vô hiệu toàn bộ thuộc một trong các trường hợp sau đây:

a) Có toàn bộ nội dung trái pháp luật;

b) Người ký kết không đúng thẩm quyền;

c) Việc ký kết không đúng quy trình thương lượng tập thể.

Điều 79. Thẩm quyền tuyên bố thỏa ước lao động tập thể vô hiệu

Tòa án nhân dân có quyền tuyên bố thỏa ước lao động tập thể vô hiệu.

Điều 80. Xử lý thoả ước lao động tập thể vô hiệu

Khi thoả ước lao động tập thể bị tuyên bố vô hiệu thì quyền, nghĩa vụ và lợi ích của các bên ghi trong thoả ước tương ứng với toàn bộ hoặc phần bị tuyên bố vô hiệu được giải quyết theo quy định của pháp luật và các thoả thuận hợp pháp trong hợp đồng lao động.

Điều 81. Thoả ước lao động tập thể hết hạn

Trong thời hạn 03 tháng trước ngày thoả ước lao động tập thể hết hạn, hai bên có thể thương lượng để kéo dài thời hạn của thoả ước lao động tập thể hoặc ký kết thoả ước lao động tập thể mới.

Khi thoả ước lao động tập thể hết hạn mà hai bên vẫn tiếp tục thương lượng, thì thoả ước lao động tập thể cũ vẫn được tiếp tục thực hiện trong thời gian không quá 60 ngày.

Điều 82. Chi phí thương lượng tập thể, ký kết thoả ước lao động tập thể

Mọi chi phí cho việc thương lượng, ký kết, sửa đổi, bổ sung, gửi và công bố thoả ước lao động tập thể do người sử dụng lao động chi trả.

Mục 4

THOẢ ƯỚC LAO ĐỘNG TẬP THỂ DOANH NGHIỆP

Điều 83. Ký kết thoả ước lao động tập thể doanh nghiệp

1. Người ký kết thoả ước lao động tập thể doanh nghiệp được quy định như sau:

a) Bên tập thể lao động là đại diện tập thể lao động tại cơ sở;

b) Bên người sử dụng lao động là người sử dụng lao động hoặc người đại diện của người sử dụng lao động.

2. Thoả ước lao động tập thể doanh nghiệp phải làm thành 05 bản, trong đó:

a) Mỗi bên ký kết giữ 01 bản;

b) 01 bản gửi cơ quan nhà nước theo quy định tại Điều 75 của Bộ luật này;

c) 01 bản gửi công đoàn cấp trên trực tiếp cơ sở và 01 bản gửi tổ chức đại diện người sử dụng lao động mà người sử dụng lao động là thành viên.

Điều 84. Thực hiện thoả ước lao động tập thể doanh nghiệp

1. Người sử dụng lao động, người lao động, kể cả người lao động vào làm việc sau ngày thỏa ước lao động tập thể có hiệu lực có trách nhiệm thực hiện đầy đủ thoả ước lao động tập thể.

2. Trong trường hợp quyền, nghĩa vụ, lợi ích của các bên trong hợp đồng lao động đã giao kết trước ngày thoả ước lao động tập thể có hiệu lực thấp hơn các quy định tương ứng của thỏa ước lao động tập thể, thì phải thực hiện những quy định tương ứng của thoả ước lao động tập thể. Các quy định của người sử dụng lao động về lao động chưa phù hợp với thỏa ước lao động tập thể, thì phải được sửa đổi cho phù hợp với thoả ước lao động tập thể trong thời hạn 15 ngày, kể từ ngày thỏa ước lao động tập thể có hiệu lực.

3. Khi một bên cho rằng bên kia thực hiện không đầy đủ hoặc vi phạm thoả ước lao động tập thể, thì có quyền yêu cầu thi hành đúng thoả ước và hai bên phải cùng nhau xem xét giải quyết; nếu không giải quyết được, mỗi bên đều có quyền yêu cầu giải quyết tranh chấp lao động tập thể theo quy định của pháp luật.

Điều 85. Thời hạn thỏa ước lao động tập thể doanh nghiệp

Thoả ước lao động tập thể doanh nghiệp có thời hạn từ 01 năm đến 03 năm. Đối với doanh nghiệp lần đầu tiên ký kết thoả ước lao động tập thể, thì có thể ký kết với thời hạn dưới 01 năm.

Điều 86. Thực hiện thoả ước lao động tập thể trong trường hợp chuyển quyền sở hữu, quyền quản lý, quyền sử dụng doanh nghiệp, sáp nhập, hợp nhất, chia, tách doanh nghiệp

1. Trong trường hợp chuyển quyền sở hữu, quyền quản lý, quyền sử dụng doanh nghiệp, sáp nhập, hợp nhất, chia, tách doanh nghiệp thì người sử dụng lao động kế tiếp và đại diện tập thể lao động căn cứ vào phương án sử dụng lao động để xem xét lựa chọn việc tiếp tục thực hiện, sửa đổi, bổ sung thoả ước lao động tập thể cũ hoặc thương lượng để ký thoả ước lao động tập thể mới.

2. Trong trường hợp thoả ước lao động tập thể hết hiệu lực do người sử dụng lao động chấm dứt hoạt động thì quyền lợi của người lao động được giải quyết theo quy định của pháp luật về lao động.

Mục 5

THOẢ ƯỚC LAO ĐỘNG TẬP THỂ NGÀNH

Điều 87. Ký kết thoả ước lao động tập thể ngành

1. Đại diện ký kết thoả ước lao động tập thể ngành được quy định như sau:

a) Bên tập thể lao động là Chủ tịch công đoàn ngành;

b) Bên người sử dụng lao động là đại diện của tổ chức đại diện người sử dụng lao động đã tham gia thương lượng tập thể ngành.

2. Thoả ước lao động tập thể ngành phải làm thành 04 bản, trong đó:

a) Mỗi bên ký kết giữ 01 bản;

b) 01 bản gửi cơ quan nhà nước theo quy định tại Điều 75 của Bộ luật này;

c) 01 bản gửi công đoàn cấp trên trực tiếp cơ sở.

Điều 88. Quan hệ giữa thoả ước lao động tập thể doanh nghiệp với thoả ước lao động tập thể ngành

1. Những nội dung của thoả ước lao động tập thể doanh nghiệp hoặc quy định của người sử dụng lao động về quyền, nghĩa vụ, lợi ích hợp pháp của người lao động trong doanh nghiệp thấp hơn những nội dung được quy định tương ứng của thoả ước lao động tập thể ngành thì phải sửa đổi, bổ sung thỏa ước lao động tập thể doanh nghiệp trong thời hạn 03 tháng, kể từ ngày thoả ước lao động tập thể ngành có hiệu lực.

2. Doanh nghiệp thuộc đối tượng áp dụng của thoả ước lao động tập thể ngành nhưng chưa xây dựng thoả ước lao động tập thể doanh nghiệp, có thể xây dựng thêm thoả ước lao động tập thể doanh nghiệp với những điều khoản có lợi hơn cho người lao động so với quy định của thoả ước lao động tập thể ngành.

3. Khuyến khích doanh nghiệp trong ngành chưa tham gia thoả ước lao động tập thể ngành thực hiện thoả ước lao động tập thể ngành.

Điều 89. Thời hạn thoả ước lao động tập thể ngành

Thoả ước lao động tập thể ngành có thời hạn từ 01 năm đến 03 năm.

CHƯƠNG VI

TIỀN LƯƠNG

Điều 90. Tiền lương

1. Tiền lương là khoản tiền mà người sử dụng lao động trả cho người lao động để thực hiện công việc theo thỏa thuận.

Tiền lương bao gồm mức lương theo công việc hoặc chức danh, phụ cấp lương và các khoản bổ sung khác.

Mức lương của người lao động không được thấp hơn mức lương tối thiểu do Chính phủ quy định.

2. Tiền lương trả cho người lao động căn cứ vào năng suất lao động và chất lượng công việc.

3. Người sử dụng lao động phải bảo đảm trả lương bình đẳng, không phân biệt giới tính đối với người lao động làm công việc có giá trị như nhau.

Điều 91. Mức lương tối thiểu

1. Mức lương tối thiểu là mức thấp nhất trả cho người lao động làm công việc giản đơn nhất, trong điều kiện lao động bình thường và phải bảo đảm nhu cầu sống tối thiểu của người lao động và gia đình họ.

Mức lương tối thiểu được xác định theo tháng, ngày, giờ và được xác lập theo vùng, ngành.

2. Căn cứ vào nhu cầu sống tối thiểu của người lao động và gia đình họ, điều kiện kinh tế - xã hội và mức tiền lương trên thị trường lao động, Chính phủ công bố mức lương tối thiểu vùng trên cơ sở khuyến nghị của Hội đồng tiền lương quốc gia.

3. Mức lương tối thiểu ngành được xác định thông qua thương lượng tập thể ngành, được ghi trong thỏa ước lao động tập thể ngành nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ công bố.

Điều 92. Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia là cơ quan tư vấn cho Chính phủ, bao gồm các thành viên là đại diện của Bộ Lao động - Thương binh và Xã hội, Tổng liên đoàn lao động Việt Nam và tổ chức đại diện người sử dụng lao động ở trung ương.

2. Chính phủ quy định cụ thể chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia.

Điều 93. Xây dựng thang lương, bảng lương và định mức lao động

1. Trên cơ sở các nguyên tắc xây dựng thang lương, bảng lương và định mức lao động do Chính phủ quy định, người sử dụng lao động có trách nhiệm xây dựng thang lương, bảng lương, định mức lao động làm cơ sở để tuyển dụng, sử dụng lao động, thỏa thuận mức lương ghi trong hợp đồng lao động và trả lương cho người lao động.

2. Khi xây dựng thang lương, bảng lương, định mức lao động người sử dụng lao động phải tham khảo ý kiến tổ chức đại diện tập thể lao động tại cơ sở và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của người sử dụng lao động.

Điều 94. Hình thức trả lương

1. Người sử dụng lao động có quyền lựa chọn hình thức trả lương theo thời gian, sản phẩm hoặc khoán. Hình thức trả lương đã chọn phải được duy trì trong một thời gian nhất định; trường hợp thay đổi hình thức trả lương, thì người sử dụng lao động phải thông báo cho người lao động biết trước ít nhất 10 ngày.

2. Lương được trả bằng tiền mặt hoặc trả qua tài khoản cá nhân của người lao động được mở tại ngân hàng. Trường hợp trả qua tài khoản ngân hàng, thì người sử dụng lao động phải thỏa thuận với người lao động về các loại phí liên quan đến việc mở, duy trì tài khoản.

Điều 95. Kỳ hạn trả lương

1. Người lao động hưởng lương giờ, ngày, tuần thì được trả lương sau giờ, ngày, tuần làm việc hoặc được trả gộp do hai bên thoả thuận, nhưng ít nhất 15 ngày phải được trả gộp một lần.

2. Người lao động hưởng lương tháng được trả lương tháng một lần hoặc nửa tháng một lần.

3. Người lao động hưởng lương theo sản phẩm, theo khoán được trả lương theo thoả thuận của hai bên; nếu công việc phải làm trong nhiều tháng thì hằng tháng được tạm ứng tiền lương theo khối lượng công việc đã làm trong tháng.

Điều 96. Nguyên tắc trả lương

Người lao động được trả lương trực tiếp, đầy đủ và đúng thời hạn.

Trường hợp đặc biệt không thể trả lương đúng thời hạn thì không được chậm quá 01 tháng và người sử dụng lao động phải trả thêm cho người lao động một khoản tiền ít nhất bằng lãi suất huy động tiền gửi do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm trả lương.

Điều 97. Tiền lương làm thêm giờ, làm việc vào ban đêm

1. Người lao động làm thêm giờ được trả lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hằng tuần, ít nhất bằng 200%;

c) Vào ngày nghỉ lễ, ngày nghỉ có hưởng lương, ít nhất bằng 300% chưa kể tiền lương ngày lễ, ngày nghỉ có hưởng lương đối với người lao động hưởng lương ngày.

2. Người lao động làm việc vào ban đêm, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc của ngày làm việc bình thường.

3. Người lao động làm thêm giờ vào ban đêm thì ngoài việc trả lương theo quy định tại khoản 1 và khoản 2 Điều này, người lao động còn được trả thêm 20% tiền lương tính theo đơn giá tiền lương hoặc tiền lương theo công việc làm vào ban ngày.

Điều 98. Tiền lương ngừng việc

Trong trường hợp phải ngừng việc, người lao động được trả lương như sau:

1. Nếu do lỗi của người sử dụng lao động, thì người lao động được trả đủ tiền lương;

2. Nếu do lỗi của người lao động thì người đó không được trả lương; những người lao động khác trong cùng đơn vị phải ngừng việc được trả lương theo mức do hai bên thoả thuận nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định;

3. Nếu vì sự cố về điện, nước mà không do lỗi của người sử dụng lao động, người lao động hoặc vì các nguyên nhân khách quan khác như thiên tai, hoả hoạn, dịch bệnh nguy hiểm, địch hoạ, di dời địa điểm hoạt động theo yêu cầu của cơ quan nhà nước có thẩm quyền hoặc vì lý do kinh tế, thì tiền lương ngừng việc do hai bên thoả thuận nhưng không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

Điều 99. Trả lương thông qua người cai thầu

1. Nơi nào sử dụng người cai thầu hoặc người có vai trò trung gian tương tự thì người sử dụng lao động là chủ chính phải có danh sách và địa chỉ của những người này kèm theo danh sách những người lao động làm việc với họ và phải bảo đảm việc họ tuân theo quy định của pháp luật về trả lương, an toàn lao động, vệ sinh lao động.

2. Trường hợp người cai thầu hoặc người có vai trò trung gian tương tự không trả lương hoặc trả lương không đầy đủ và không bảo đảm các quyền lợi khác cho người lao động, thì người sử dụng lao động là chủ chính phải chịu trách nhiệm trả lương và bảo đảm các quyền lợi đó cho người lao động.

Trong trường hợp này, người sử dụng lao động là chủ chính có quyền yêu cầu người cai thầu hoặc người có vai trò trung gian tương tự đền bù hoặc yêu cầu cơ quan nhà nước có thẩm quyền giải quyết tranh chấp theo quy định của pháp luật.

Điều 100. Tạm ứng tiền lương

1. Người lao động được tạm ứng tiền lương theo điều kiện do hai bên thoả thuận.

2. Người sử dụng lao động phải tạm ứng tiền lương tương ứng với số ngày người lao động tạm thời nghỉ việc để thực hiện nghĩa vụ công dân từ 01 tuần trở lên nhưng tối đa không quá 01 tháng lương và phải hoàn lại số tiền đã tạm ứng trừ trường hợp thực hiện nghĩa vụ quân sự.

Điều 101. Khấu trừ tiền lương

1. Người sử dụng lao động chỉ được khấu trừ tiền lương của người lao động để bồi thường thiệt hại do làm hư hỏng dụng cụ, thiết bị của người sử dụng lao động theo quy định tại Điều 130 của Bộ luật này.

2. Người lao động có quyền được biết lý do khấu trừ tiền lương của mình.

3. Mức khấu trừ tiền lương hằng tháng không được quá 30% tiền lương hằng tháng của người lao động sau khi trích nộp các khoản bảo hiểm xã hội bắt buộc, bảo hiểm y tế, bảo hiểm thất nghiệp, thuế thu nhập.

Điều 102. Chế độ phụ cấp, trợ cấp, nâng bậc, nâng lương

Các chế độ phụ cấp, trợ cấp, nâng bậc, nâng lương và các chế độ khuyến khích đối với người lao động được thoả thuận trong hợp đồng lao động, thoả ước lao động tập thể hoặc quy định trong quy chế của người sử dụng lao động.

Điều 103. Tiền thưởng

1. Tiền thưởng là khoản tiền mà người sử dụng lao động thưởng cho người lao động căn cứ vào kết quả sản xuất kinh doanh hằng năm và mức độ hoàn thành công việc của người lao động.

2. Quy chế thưởng do người sử dụng lao động quyết định và công bố công khai tại nơi làm việc sau khi tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

CHƯƠNG VII

THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

Mục 1

THỜI GIỜ LÀM VIỆC

Điều 104. Thời giờ làm việc bình thường

1. Thời giờ làm việc bình thường không quá 08 giờ trong 01 ngày và 48 giờ trong 01 tuần.

2. Người sử dụng lao động có quyền quy định làm việc theo giờ hoặc ngày hoặc tuần; trường hợp theo tuần thì thời giờ làm việc bình thường không quá 10 giờ trong 01 ngày, nhưng không quá 48 giờ trong 01 tuần .

Nhà nước khuyến khích người sử dụng lao động thực hiện tuần làm việc 40 giờ.

3. Thời giờ làm việc không quá 06 giờ trong 01 ngày đối với những người làm các công việc đặc biệt nặng nhọc, độc hại, nguy hiểm theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

Điều 105. Giờ làm việc ban đêm

Giờ làm việc ban đêm được tính từ 22 giờ đến 6 giờ sáng ngày hôm sau.

Điều 106. Làm thêm giờ

1. Làm thêm giờ là khoảng thời gian làm việc ngoài thời giờ làm việc bình thường được quy định trong pháp luật, thỏa ước lao động tập thể hoặc theo nội quy lao động.

2. Người sử dụng lao động được sử dụng người lao động làm thêm giờ khi đáp ứng đủ các điều kiện sau đây:

a) Được sự đồng ý của người lao động;

b) Bảo đảm số giờ làm thêm của người lao động không quá 50% số giờ làm việc bình thường trong 01 ngày, trường hợp áp dụng quy định làm việc theo tuần thì tổng số giờ làm việc bình thường và số giờ làm thêm không quá 12 giờ trong 01 ngày; không quá 30 giờ trong 01 tháng và tổng số không quá 200 giờ trong 01 năm, trừ một số trường hợp đặc biệt do Chính phủ quy định thì được làm thêm giờ không quá 300 giờ trong 01 năm;

c) Sau mỗi đợt làm thêm giờ nhiều ngày liên tục trong tháng, người sử dụng lao động phải bố trí để người lao động được nghỉ bù cho số thời gian đã không được nghỉ.

Điều 107. Làm thêm giờ trong những trường hợp đặc biệt

Người sử dụng lao động có quyền yêu cầu người lao động làm thêm giờ vào bất kỳ ngày nào và người lao động không được từ chối trong các trường hợp sau đây:

1. Thực hiện lệnh động viên, huy động bảo đảm nhiệm vụ quốc phòng, an ninh trong tình trạng khẩn cấp về quốc phòng, an ninh theo quy định của pháp luật;

2. Thực hiện các công việc nhằm bảo vệ tính mạng con người, tài sản của cơ quan, tổ chức, cá nhân trong phòng ngừa và khắc phục hậu quả thiên tai, hỏa hoạn, dịch bệnh và thảm họa.

Mục 2

THỜI GIỜ NGHỈ NGƠI

Điều 108. Nghỉ trong giờ làm việc

1. Người lao động làm việc liên tục 08 giờ hoặc 06 giờ theo quy định tại Điều 104 của Bộ luật này được nghỉ giữa giờ ít nhất 30 phút, tính vào thời giờ làm việc.

2. Trường hợp làm việc ban đêm, thì người lao động được nghỉ giữa giờ ít nhất 45 phút, tính vào thời giờ làm việc.

3. Ngoài thời gian nghỉ giữa giờ quy định tại khoản 1 và khoản 2 Điều này, người sử dụng lao động quy định thời điểm các đợt nghỉ ngắn và ghi vào nội quy lao động.

Điều 109. Nghỉ chuyển ca

Người lao động làm việc theo ca được nghỉ ít nhất 12 giờ trước khi chuyển sang ca làm việc khác.

Điều 110. Nghỉ hằng tuần

1. Mỗi tuần, người lao động được nghỉ ít nhất 24 giờ liên tục. Trong trường hợp đặc biệt do chu kỳ lao động không thể nghỉ hằng tuần, thì người sử dụng lao động có trách nhiệm bảo đảm cho người lao động được nghỉ tính bình quân 01 tháng ít nhất 04 ngày.

2. Người sử dụng lao động có quyền quyết định sắp xếp ngày nghỉ hằng tuần vào ngày chủ nhật hoặc một ngày cố định khác trong tuần nhưng phải ghi vào nội quy lao động.

Điều 111. Nghỉ hằng năm

1. Người lao động có đủ 12 tháng làm việc cho một người sử dụng lao động thì được nghỉ hằng năm, hưởng nguyên lương theo hợp đồng lao động như sau:

a) 12 ngày làm việc đối với người làm công việc trong điều kiện bình thường;

b) 14 ngày làm việc đối với người làm công việc nặng nhọc, độc hại, nguy hiểm hoặc người làm việc ở những nơi có có điều kiện sinh sống khắc nghiệt theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành hoặc lao động chưa thành niên hoặc lao động là người khuyết tật;

c) 16 ngày làm việc đối với người làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm hoặc người làm việc ở những nơi có điều kiện sinh sống đặc biệt khắc nghiệt theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Người sử dụng lao động có quyền quy định lịch nghỉ hằng năm sau khi tham khảo ý kiến của người lao động và phải thông báo trước cho người lao động.

3. Người lao động có thể thoả thuận với người sử dụng lao động để nghỉ hằng năm thành nhiều lần hoặc nghỉ gộp tối đa 03 năm một lần.

4. Khi nghỉ hằng năm, nếu người lao động đi bằng các phương tiện đường bộ, đường sắt, đường thủy mà số ngày đi đường cả đi và về trên 02 ngày thì từ ngày thứ 03 trở đi được tính thêm thời gian đi đường ngoài ngày nghỉ hằng năm và chỉ được tính cho 01 lần nghỉ trong năm.

Điều 112. Ngày nghỉ hằng năm tăng thêm theo thâm niên làm việc

Cứ 05 năm làm việc cho một người sử dụng lao động thì số ngày nghỉ hằng năm của người lao động theo quy định tại khoản 1 Điều 111 của Bộ luật này được tăng thêm tương ứng 01 ngày.

Điều 113. Tạm ứng tiền lương, tiền tàu xe đi đường ngày nghỉ hằng năm

1. Khi nghỉ hằng năm, người lao động được tạm ứng trước một khoản tiền ít nhất bằng tiền lương của những ngày nghỉ.

2. Tiền tàu xe và tiền lương những ngày đi đường do hai bên thoả thuận.

Đối với người lao động miền xuôi làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo và người lao động ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo làm việc ở miền xuôi thì được người sử dụng lao động thanh toán tiền tàu xe và tiền lương những ngày đi đường.

Điều 114. Thanh toán tiền lương những ngày chưa nghỉ

1. Người lao động do thôi việc, bị mất việc làm hoặc vì các lý do khác mà chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm thì được thanh toán bằng tiền những ngày chưa nghỉ.

2. Người lao động có dưới 12 tháng làm việc thì thời gian nghỉ hằng năm được tính theo tỷ lệ tương ứng với số thời gian làm việc. Trường hợp không nghỉ thì được thanh toán bằng tiền.

Mục 3

NGHỈ LỄ, NGHỈ VIỆC RIÊNG, NGHỈ KHÔNG HƯỞNG LƯƠNG

Điều 115. Nghỉ lễ, tết

1. Người lao động được nghỉ làm việc, hưởng nguyên lương trong những ngày lễ, tết sau đây:

a) Tết Dương lịch 01 ngày (ngày 01 tháng 01 dương lịch);

b) Tết Âm lịch 05 ngày;

c) Ngày Chiến thắng 01 ngày (ngày 30 tháng 4 dương lịch);

d) Ngày Quốc tế lao động 01 ngày (ngày 01 tháng 5 dương lịch);

đ) Ngày Quốc khánh 01 ngày (ngày 02 tháng 9 dương lịch);

e) Ngày Giỗ Tổ Hùng Vương 01 ngày (ngày 10 tháng 3 âm lịch).

2. Lao động là công dân nước ngoài làm việc tại Việt Nam ngoài ngày nghỉ lễ theo quy định tại khoản 1 Điều này còn được nghỉ thêm 01 ngày Tết cổ truyền dân tộc và 01 ngày Quốc khánh của nước họ.

3. Nếu những ngày nghỉ theo quy định tại khoản 1 Điều này trùng vào ngày nghỉ hằng tuần, thì người lao động được nghỉ bù vào ngày kế tiếp.

Điều 116. Nghỉ việc riêng, nghỉ không hưởng lương

1. Người lao động được nghỉ việc riêng mà vẫn hưởng nguyên lương trong những trường hợp sau đây:

a) Kết hôn: nghỉ 03 ngày;

b) Con kết hôn: nghỉ 01 ngày;

c) Bố đẻ, mẹ đẻ, bố vợ, mẹ vợ hoặc bố chồng, mẹ chồng chết; vợ chết hoặc chồng chết; con chết: nghỉ 03 ngày.

2. Người lao động được nghỉ không hưởng lương 01 ngày và phải thông báo với người sử dụng lao động khi ông nội, bà nội, ông ngoại, bà ngoại, anh, chị, em ruột chết; bố hoặc mẹ kết hôn; anh, chị, em ruột kết hôn.

3. Ngoài quy định tại khoản 1 và khoản 2 Điều này người lao động có thể thoả thuận với người sử dụng lao động để nghỉ không hưởng lương.

Mục 4

THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

ĐỐI VỚI NGƯỜI LÀM CÔNG VIỆC CÓ TÍNH CHẤT ĐẶC BIỆT

Điều 117. Thời giờ làm việc, thời giờ nghỉ ngơi đối với người làm công việc có tính chất đặc biệt

Đối với các công việc có tính chất đặc biệt trong lĩnh vực vận tải đường bộ, đường sắt, đường thuỷ, đường hàng không, thăm dò khai thác dầu khí trên biển; làm việc trên biển; trong lĩnh vực nghệ thuật; sử dụng kỹ thuật bức xạ và hạt nhân; ứng dụng kỹ thuật sóng cao tần; công việc của thợ lặn, công việc trong hầm lò; công việc sản xuất có tính thời vụ và công việc gia công hàng theo đơn đặt hàng; công việc phải thường trực 24/24 giờ thì các bộ, ngành quản lý quy định cụ thể thời giờ làm việc, thời giờ nghỉ ngơi sau khi thống nhất với Bộ Lao động - Thương binh và Xã hội và phải tuân thủ quy định tại Điều 108 của Bộ luật này.

CHƯƠNG VIII

KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Mục 1

KỶ LUẬT LAO ĐỘNG

Điều 118. Kỷ luật lao động

Kỷ luật lao động là những quy định về việc tuân theo thời gian, công nghệ và điều hành sản xuất, kinh doanh trong nội quy lao động.

Điều 119. Nội quy lao động

1. Người sử dụng lao động sử dụng từ 10 người lao động trở lên phải có nội quy lao động bằng văn bản.

2. Nội dung nội quy lao động không được trái với pháp luật về lao động và quy định khác của pháp luật có liên quan. Nội quy lao động bao gồm những nội dung chủ yếu sau đây:

a) Thời giờ làm việc, thời giờ nghỉ ngơi;

b) Trật tự tại nơi làm việc;

c) An toàn lao động, vệ sinh lao động ở nơi làm việc;

d) Việc bảo vệ tài sản và bí mật kinh doanh, bí mật công nghệ, sở hữu trí tuệ của người sử dụng lao động;

đ) Các hành vi vi phạm kỷ luật lao động của người lao động và các hình thức xử lý kỷ luật lao động, trách nhiệm vật chất.

3. Trước khi ban hành nội quy lao động, người sử dụng lao động phải tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

4. Nội quy lao động phải được thông báo đến người lao động và những nội dung chính phải được niêm yết ở những nơi cần thiết tại nơi làm việc.

Điều 120. Đăng ký nội quy lao động

1. Người sử dụng lao động phải đăng ký nội quy lao động tại cơ quan quản lý nhà nước về lao động cấp tỉnh.

2. Trong thời hạn 10 ngày, kể từ ngày ban hành nội quy lao động, người sử dụng lao động phải nộp hồ sơ đăng ký nội quy lao động.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký nội quy lao động, nếu nội quy lao động có quy định trái với pháp luật thì cơ quan quản lý nhà nước về lao động cấp tỉnh thông báo, hướng dẫn người sử dụng lao động sửa đổi, bổ sung và đăng ký lại.

Điều 121. Hồ sơ đăng ký nội quy lao động

Hồ sơ đăng ký nội quy lao động bao gồm:

1. Văn bản đề nghị đăng ký nội quy lao động;

2. Các văn bản của người sử dụng lao động có quy định liên quan đến kỷ luật lao động và trách nhiệm vật chất;

3. Biên bản góp ý kiến của tổ chức đại diện tập thể lao động tại cơ sở;

4. Nội quy lao động.

Điều 122. Hiệu lực của nội quy lao động

Nội quy lao động có hiệu lực sau thời hạn 15 ngày, kể từ ngày cơ quan quản lý nhà nước về lao động cấp tỉnh nhận được hồ sơ đăng ký nội quy lao động, trừ trường hợp quy định tại khoản 3 Điều 120 của Bộ luật này.

Điều 123. Nguyên tắc, trình tự xử lý kỷ luật lao động

1. Việc xử lý kỷ luật lao động được quy định như sau:

a) Người sử dụng lao động phải chứng minh được lỗi của người lao động;

b) Phải có sự tham gia của tổ chức đại diện tập thể lao động tại cơ sở;

c) Người lao động phải có mặt và có quyền tự bào chữa, nhờ luật sư hoặc người khác bào chữa; trường hợp là người dưới 18 tuổi thì phải có sự tham gia của cha, mẹ hoặc người đại diện theo pháp luật;

d) Việc xử lý kỷ luật lao động phải được lập thành biên bản.

2. Không được áp dụng nhiều hình thức xử lý kỷ luật lao động đối với một hành vi vi phạm kỷ luật lao động.

3. Khi một người lao động đồng thời có nhiều hành vi vi phạm kỷ luật lao động thì chỉ áp dụng hình thức kỷ luật cao nhất tương ứng với hành vi vi phạm nặng nhất.

4. Không được xử lý kỷ luật lao động đối với người lao động đang trong thời gian sau đây:

a) Nghỉ ốm đau, điều dưỡng; nghỉ việc được sự đồng ý của người sử dụng lao động;

b) Đang bị tạm giữ, tạm giam;

c) Đang chờ kết quả của cơ quan có thẩm quyền điều tra xác minh và kết luận đối với hành vi vi phạm được quy định tại khoản 1 Điều 126 của Bộ luật này;

d) Lao động nữ có thai, nghỉ thai sản; người lao động nuôi con nhỏ dưới 12 tháng tuổi.

5. Không xử lý kỷ luật lao động đối với người lao động vi phạm kỷ luật lao động trong khi mắc bệnh tâm thần hoặc một bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

Điều 124. Thời hiệu xử lý kỷ luật lao động

1. Thời hiệu xử lý kỷ luật lao động tối đa là 06 tháng, kể từ ngày xảy ra hành vi vi phạm; trường hợp hành vi vi phạm liên quan trực tiếp đến tài chính, tài sản, tiết lộ bí mật công nghệ, bí mật kinh doanh của người sử dụng lao động thì thời hiệu xử lý kỷ luật lao động tối đa là 12 tháng.

2. Khi hết thời gian quy định tại các điểm a, b và c khoản 4 Điều 123, nếu còn thời hiệu để xử lý kỷ luật lao động thì người sử dụng lao động tiến hành xử lý kỷ luật lao động ngay, nếu hết thời hiệu thì được kéo dài thời hiệu để xử lý kỷ luật lao động nhưng tối đa không quá 60 ngày kể từ ngày hết thời gian nêu trên.

Khi hết thời gian quy định tại điểm d khoản 4 Điều 123, mà thời hiệu xử lý kỷ luật lao động đã hết thì được kéo dài thời hiệu xử lý kỷ luật lao động nhưng tối đa không quá 60 ngày kể từ ngày hết thời gian nêu trên.

3. Quyết định xử lý kỷ luật lao động phải được ban hành trong thời hạn quy định tại khoản 1 và khoản 2 Điều này.

Điều 125. Hình thức xử lý kỷ luật lao động

1. Khiển trách.

2. Kéo dài thời hạn nâng lương không quá 06 tháng; cách chức.

3. Sa thải.

Điều 126. Áp dụng hình thức xử lý kỷ luật sa thải

Hình thức xử lý kỷ luật sa thải được người sử dụng lao động áp dụng trong những trường hợp sau đây:

1. Người lao động có hành vi trộm cắp, tham ô, đánh bạc, cố ý gây thương tích, sử dụng ma tuý trong phạm vi nơi làm việc, tiết lộ bí mật kinh doanh, bí mật công nghệ, xâm phạm quyền sở hữu trí tuệ của người sử dụng lao động, có hành vi gây thiệt hại nghiêm trọng hoặc đe doạ gây thiệt hại đặc biệt nghiêm trọng về tài sản, lợi ích của người sử dụng lao động;

2. Người lao động bị xử lý kỷ luật kéo dài thời hạn nâng lương mà tái phạm trong thời gian chưa xoá kỷ luật hoặc bị xử lý kỷ luật cách chức mà tái phạm.

Tái phạm là trường hợp người lao động lặp lại hành vi vi phạm đã bị xử lý kỷ luật mà chưa được xóa kỷ luật theo quy định tại Điều 127 của Bộ luật này;

3. Người lao động tự ý bỏ việc 05 ngày cộng dồn trong 01 tháng hoặc 20 ngày cộng dồn trong 01 năm mà không có lý do chính đáng.

Các trường hợp được coi là có lý do chính đáng bao gồm: thiên tai, hoả hoạn, bản thân, thân nhân bị ốm có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền và các trường hợp khác được quy định trong nội quy lao động.

Điều 127. Xoá kỷ luật, giảm thời hạn chấp hành kỷ luật lao động

1. Người lao động bị khiển trách sau 03 tháng, hoặc bị xử lý kỷ luật kéo dài thời hạn nâng lương sau 06 tháng, kể từ ngày bị xử lý, nếu không tái phạm thì đương nhiên được xoá kỷ luật. Trường hợp bị xử lý kỷ luật lao động bằng hình thức cách chức thì sau thời hạn 03 năm, nếu tiếp tục vi phạm kỷ luật lao động thì không bị coi là tái phạm.

2. Người lao động bị xử lý kỷ luật kéo dài thời hạn nâng lương sau khi chấp hành được một nửa thời hạn nếu sửa chữa tiến bộ, có thể được người sử dụng lao động xét giảm thời hạn.

Điều 128. Những quy định cấm khi xử lý kỷ luật lao động

1. Xâm phạm thân thể, nhân phẩm của người lao động.

2. Dùng hình thức phạt tiền, cắt lương thay việc xử lý kỷ luật lao động.

3. Xử lý kỷ luật lao động đối với người lao động có hành vi vi phạm không được quy định trong nội quy lao động.

Điều 129. Tạm đình chỉ công việc

1. Người sử dụng lao động có quyền tạm đình chỉ công việc của người lao động khi vụ việc vi phạm có những tình tiết phức tạp, nếu xét thấy để người lao động tiếp tục làm việc sẽ gây khó khăn cho việc xác minh. Việc tạm đình chỉ công việc của người lao động chỉ được thực hiện sau khi tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

2. Thời hạn tạm đình chỉ công việc không được quá 15 ngày, trường hợp đặc biệt cũng không được quá 90 ngày. Trong thời gian bị tạm đình chỉ công việc, người lao động được tạm ứng 50% tiền lương trước khi bị đình chỉ công việc.

Hết thời hạn tạm đình chỉ công việc, người sử dụng lao động phải nhận người lao động trở lại làm việc.

3. Trường hợp người lao động bị xử lý kỷ luật lao động, người lao động cũng không phải trả lại số tiền lương đã tạm ứng.

4. Trường hợp người lao động không bị xử lý kỷ luật lao động thì được người sử dụng lao động trả đủ tiền lương cho thời gian bị tạm đình chỉ công việc.

Mục 2

TRÁCH NHIỆM VẬT CHẤT

Điều 130. Bồi thường thiệt hại

1. Người lao động làm hư hỏng dụng cụ, thiết bị hoặc có hành vi khác gây thiệt hại tài sản của người sử dụng lao động thì phải bồi thường theo quy định của pháp luật.

Trường hợp người lao động gây thiệt hại không nghiêm trọng do sơ suất với giá trị không quá 10 tháng lương tối thiểu vùng do Chính phủ công bố được áp dụng tại nơi người lao động làm việc, thì người lao động phải bồi thường nhiều nhất là 03 tháng tiền lương và bị khấu trừ hằng tháng vào lương theo quy định tại khoản 3 Điều 101 của Bộ luật này.

2. Người lao động làm mất dụng cụ, thiết bị, tài sản của người sử dụng lao động hoặc tài sản khác do người sử dụng lao động giao hoặc tiêu hao vật tư quá định mức cho phép thì phải bồi thường thiệt hại một phần hoặc toàn bộ theo thời giá thị trường; trường hợp có hợp đồng trách nhiệm thì phải bồi thường theo hợp đồng trách nhiệm; trường hợp do thiên tai, hoả hoạn, địch họa, dịch bệnh, thảm họa, sự kiện xảy ra khách quan không thể lường trước được và không thể khắc phục được mặc dù đã áp dụng mọi biện pháp cần thiết và khả năng cho phép thì không phải bồi thường.

Điều 131. Nguyên tắc và trình tự, thủ tục xử lý bồi thường thiệt hại

1. Việc xem xét, quyết định mức bồi thường thiệt hại phải căn cứ vào lỗi, mức độ thiệt hại thực tế và hoàn cảnh thực tế gia đình, nhân thân và tài sản của người lao động.

2. Trình tự, thủ tục, thời hiệu xử lý việc bồi thường thiệt hại được áp dụng theo quy định tại Điều 123 và Điều 124 của Bộ luật này.

Điều 132. Khiếu nại về kỷ luật lao động, trách nhiệm vật chất

Người bị xử lý kỷ luật lao động, bị tạm đình chỉ công việc hoặc phải bồi thường theo chế độ trách nhiệm vật chất nếu thấy không thoả đáng có quyền khiếu nại với người sử dụng lao động, với cơ quan có thẩm quyền theo quy định của pháp luật hoặc yêu cầu giải quyết tranh chấp lao động theo trình tự do pháp luật quy định.

CHƯƠNG IX

AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Mục 1

NHỮNG QUY ĐỊNH CHUNG VỀ

AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 133. Tuân thủ pháp luật về an toàn lao động, vệ sinh lao động

Mọi doanh nghiệp, cơ quan, tổ chức, cá nhân có liên quan đến lao động, sản xuất phải tuân theo quy định của pháp luật về an toàn lao động, vệ sinh lao động.

Điều 134. Chính sách của nhà nước về an toàn lao động, vệ sinh lao động

1. Nhà nước đầu tư nghiên cứu khoa học, hỗ trợ phát triển các cơ sở sản xuất dụng cụ, thiết bị an toàn lao động, vệ sinh lao động, phương tiện bảo vệ cá nhân.

2. Khuyến khích phát triển các dịch vụ về an toàn lao động, vệ sinh lao động.

Điều 135. Chương trình an toàn lao động, vệ sinh lao động

1. Chính phủ quyết định Chương trình quốc gia về an toàn lao động, vệ sinh lao động.

2. Ủy ban nhân dân cấp tỉnh xây dựng trình Hội đồng nhân dân cùng cấp quyết định Chương trình an toàn lao động, vệ sinh lao động trong phạm vi địa phương và đưa vào kế hoạch phát triển kinh tế - xã hội.

Điều 136. Quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động

1. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các bộ, ngành, địa phương xây dựng, ban hành và hướng dẫn tổ chức thực hiện các quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động.

2. Người sử dụng lao động căn cứ tiêu chuẩn, quy chuẩn kỹ thuật quốc gia, quy chuẩn kỹ thuật địa phương về an toàn lao động, vệ sinh lao động để xây dựng nội quy, quy trình làm việc bảo đảm an toàn lao động, vệ sinh lao động phù hợp với từng loại máy, thiết bị, nơi làm việc.

Điều 137. Bảo đảm an toàn lao động, vệ sinh lao động tại nơi làm việc

1. Khi xây dựng mới, mở rộng hoặc cải tạo các công trình, cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ các loại máy, thiết bị, vật tư, chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động thì chủ đầu tư, người sử dụng lao động phải lập phương án về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động đối với nơi làm việc của người lao động và môi trường.

2. Khi sản xuất, sử dụng, bảo quản, vận chuyển các loại máy, thiết bị, vật tư, năng lượng, điện, hoá chất, thuốc bảo vệ thực vật, việc thay đổi công nghệ, nhập khẩu công nghệ mới phải được thực hiện theo quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động hoặc tiêu chuẩn về an toàn lao động, vệ sinh lao động tại nơi làm việc đã công bố, áp dụng.

Điều 138. Nghĩa vụ của người sử dụng lao động, người lao động đối với công tác an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động có nghĩa vụ sau đây:

a) Bảo đảm nơi làm việc đạt yêu cầu về không gian, độ thoáng, bụi, hơi, khí độc, phóng xạ, điện từ trường, nóng, ẩm, ồn, rung, các yếu tố có hại khác được quy định tại các quy chuẩn kỹ thuật liên quan và các yếu tố đó phải được định kỳ kiểm tra, đo lường;

b) Bảo đảm các điều kiện an toàn lao động, vệ sinh lao động đối với máy, thiết bị, nhà xưởng đạt các quy chuẩn kỹ thuật quốc gia về an toàn lao động, vệ sinh lao động hoặc đạt các tiêu chuẩn về an toàn lao động, vệ sinh lao động tại nơi làm việc đã được công bố, áp dụng;

c) Kiểm tra, đánh giá các yếu tố nguy hiểm, có hại tại nơi làm việc của cơ sở để đề ra các biện pháp loại trừ, giảm thiểu các mối nguy hiểm, có hại, cải thiện điều kiện lao động, chăm sóc sức khỏe cho người lao động;

d) Định kỳ kiểm tra, bảo dưỡng máy, thiết bị, nhà xưởng, kho tàng;

đ) Phải có bảng chỉ dẫn về an toàn lao động, vệ sinh lao động đối với máy, thiết bị, nơi làm việc và đặt ở vị trí dễ đọc, dễ thấy tại nơi làm việc;

e) Lấy ý kiến tổ chức đại diện tập thể lao động tại cơ sở khi xây dựng kế hoạch và thực hiện các hoạt động bảo đảm an toàn lao động, vệ sinh lao động.

2. Người lao động có nghĩa vụ sau đây:

a) Chấp hành các quy định, quy trình, nội quy về an toàn lao động, vệ sinh lao động có liên quan đến công việc, nhiệm vụ được giao;

b) Sử dụng và bảo quản các phương tiện bảo vệ cá nhân đã được trang cấp; các thiết bị an toàn lao động, vệ sinh lao động nơi làm việc;

c) Báo cáo kịp thời với người có trách nhiệm khi phát hiện nguy cơ gây tai nạn lao động, bệnh nghề nghiệp, gây độc hại hoặc sự cố nguy hiểm, tham gia cấp cứu và khắc phục hậu quả tai nạn lao động khi có lệnh của người sử dụng lao động.

Mục 2

TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 139. Người làm công tác an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động phải cử người làm công tác an toàn lao động, vệ sinh lao động. Đối với những cơ sở sản xuất, kinh doanh trong các lĩnh vực có nhiều nguy cơ tai nạn lao động, bệnh nghề nghiệp và sử dụng từ 10 lao động trở lên người sử dụng lao động phải cử người có chuyên môn phù hợp làm cán bộ chuyên trách về công tác an toàn, vệ sinh lao động.

2. Người làm công tác an toàn lao động, vệ sinh lao động phải được huấn luyện về an toàn lao động, vệ sinh lao động.

Điều 140. Xử lý sự cố, ứng cứu khẩn cấp

1. Trong xử lý sự cố, ứng cứu khẩn cấp, người sử dụng lao động có trách nhiệm sau đây:

a) Xây dựng phương án xử lý sự cố, ứng cứu khẩn cấp và định kỳ tổ chức diễn tập;

b) Trang bị phương tiện kỹ thuật, y tế để bảo đảm ứng cứu, sơ cứu kịp thời khi xảy ra sự cố, tai nạn lao động;

c) Thực hiện ngay những biện pháp khắc phục hoặc ra lệnh ngừng ngay hoạt động của máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp.

2. Người lao động có quyền từ chối làm công việc hoặc rời bỏ nơi làm việc mà vẫn được trả đủ tiền lương và không bị coi là vi phạm kỷ luật lao động khi thấy rõ có nguy cơ xảy ra tai nạn lao động, bệnh nghề nghiệp, đe dọa nghiêm trọng tính mạng hoặc sức khỏe của mình và phải báo ngay với người phụ trách trực tiếp. Người sử dụng lao động không được buộc người lao động tiếp tục làm công việc đó hoặc trở lại nơi làm việc đó nếu nguy cơ chưa được khắc phục.

Điều 141. Bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại

Người làm việc trong điều kiện có yếu tố nguy hiểm, độc hại được người sử dụng lao động bồi dưỡng bằng hiện vật theo quy định của Bộ Lao động - Thương binh và Xã hội.

Điều 142. Tai nạn lao động

1. Tai nạn lao động là tai nạn gây tổn thương cho bất kỳ bộ phận, chức năng nào của cơ thể hoặc gây tử vong cho người lao động, xảy ra trong quá trình lao động, gắn liền với việc thực hiện công việc, nhiệm vụ lao động.

Quy định này được áp dụng đối với cả người học nghề, tập nghề và thử việc.

2. Người bị tai nạn lao động phải được cấp cứu kịp thời và điều trị chu đáo.

3. Tất cả các vụ tai nạn lao động, bệnh nghề nghiệp và các sự cố nghiêm trọng tại nơi làm việc đều phải được khai báo, điều tra, lập biên bản, thống kê và báo cáo định kỳ theo quy định của Chính phủ.

Điều 143. Bệnh nghề nghiệp

1. Bệnh nghề nghiệp là bệnh phát sinh do điều kiện lao động có hại của nghề nghiệp tác động đối với người lao động.

Danh mục các loại bệnh nghề nghiệp do Bộ Y tế chủ trì phối hợp với Bộ Lao động - Thương binh và Xã hội ban hành sau khi lấy ý kiến của Tổng Liên đoàn Lao động Việt Nam và tổ chức đại diện người sử dụng lao động.

2. Người bị bệnh nghề nghiệp phải được điều trị chu đáo, khám sức khoẻ định kỳ, có hồ sơ sức khỏe riêng biệt.

Điều 144. Trách nhiệm của người sử dụng lao động đối với người bị tai nạn lao động, bệnh nghề nghiệp

1. Thanh toán phần chi phí đồng chi trả và những chi phí không nằm trong danh mục do bảo hiểm y tế chi trả đối với người lao động tham gia bảo hiểm y tế và thanh toán toàn bộ chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị ổn định đối với người lao động không tham gia bảo hiểm y tế.

2. Trả đủ tiền lương theo hợp đồng lao động cho người lao động bị tai nạn lao động, bệnh nghề nghiệp phải nghỉ việc trong thời gian điều trị.

3. Bồi thường cho người lao động bị tai nạn lao động, bệnh nghề nghiệp theo quy định tại Điều 145 của Bộ luật này.

Điều 145. Quyền của người lao động bị tai nạn lao động, bệnh nghề nghiệp

1. Người lao động tham gia bảo hiểm xã hội bắt buộc được hưởng chế độ tai nạn lao động, bệnh nghề nghiệp theo quy định của Luật bảo hiểm xã hội.

2. Người lao động thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc mà người sử dụng lao động chưa đóng bảo hiểm xã hội cho cơ quan bảo hiểm xã hội, thì được người sử dụng lao động trả khoản tiền tương ứng với chế độ tai nạn lao động, bệnh nghề nghiệp theo quy định của Luật bảo hiểm xã hội.

Việc chi trả có thể thực hiện một lần hoặc hằng tháng theo thỏa thuận của các bên.

3. Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà không do lỗi của người lao động và bị suy giảm khả năng lao động từ 5% trở lên thì được người sử dụng lao động bồi thường với mức như sau:

a) Ít nhất bằng 1,5 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm từ 5,0% đến 10% khả năng lao động; sau đó cứ tăng 1,0% được cộng thêm 0,4 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm khả năng lao động từ 11% đến 80%;

b) Ít nhất 30 tháng tiền lương theo hợp đồng lao động cho người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc cho thân nhân người lao động bị chết do tai nạn lao động.

4. Trường hợp do lỗi của người lao động thì người lao động cũng được trợ cấp một khoản tiền ít nhất bằng 40% mức quy định tại khoản 3 Điều này.

Điều 146. Các hành vi bị cấm trong an toàn lao động, vệ sinh lao động

1. Trả tiền thay cho việc bồi dưỡng bằng hiện vật.

2. Che giấu, khai báo hoặc báo cáo sai sự thật về tai nạn lao động, bệnh nghề nghiệp.

Mục 3

PHÒNG NGỪA TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 147. Kiểm định máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

1. Các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động phải được kiểm định trước khi đưa vào sử dụng và kiểm định định kỳ trong quá trình sử dụng bởi tổ chức hoạt động kiểm định kỹ thuật an toàn lao động.

2. Danh mục các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động do Bộ Lao động - Thương binh và Xã hội ban hành.

3. Chính phủ quy định về điều kiện của tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động.

Điều 148. Kế hoạch an toàn lao động, vệ sinh lao động

Hằng năm, khi xây dựng kế hoạch sản xuất, kinh doanh, người sử dụng lao động phải lập kế hoạch, biện pháp an toàn lao động, vệ sinh lao động và cải thiện điều kiện lao động.

Điều 149. Phương tiện bảo vệ cá nhân trong lao động

1. Người lao động làm công việc có yếu tố nguy hiểm, độc hại được người sử dụng lao động trang bị đầy đủ phương tiện bảo vệ cá nhân và phải sử dụng trong quá trình làm việc theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. Phương tiện bảo vệ cá nhân phải đạt tiêu chuẩn về chất lượng.

Điều 150. Huấn luyện về an toàn lao động, vệ sinh lao động

1. Người sử dụng lao động, người làm công tác an toàn lao động, vệ sinh lao động phải tham dự khóa huấn luyện an toàn lao động, vệ sinh lao động, kiểm tra, sát hạch và cấp chứng chỉ, chứng nhận do tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động thực hiện.

2. Người sử dụng lao động phải tổ chức huấn luyện về an toàn lao động, vệ sinh lao động cho người lao động, người học nghề, tập nghề khi tuyển dụng và sắp xếp lao động; hướng dẫn quy định về an toàn lao động, vệ sinh lao động cho người đến thăm quan, làm việc tại cơ sở thuộc phạm vi quản lý của người sử dụng lao động.

3. Người lao động làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động phải tham dự khóa huấn luyện an toàn lao động, vệ sinh lao động, kiểm tra sát hạch và được cấp chứng chỉ.

4. Bộ Lao động - Thương binh và Xã hội quy định về điều kiện của tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động; xây dựng chương trình khung công tác huấn luyện về an toàn lao động, vệ sinh lao động; danh mục công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động.

Điều 151. Thông tin về an toàn lao động, vệ sinh lao động

Người sử dụng lao động phải thông tin đầy đủ về tình hình tai nạn lao động, bệnh nghề nghiệp, các yếu tố nguy hiểm, có hại và các biện pháp bảo đảm an toàn lao động, vệ sinh lao động tại nơi làm việc cho người lao động

Điều 152. Chăm sóc sức khỏe cho người lao động

1. Người sử dụng lao động phải căn cứ vào tiêu chuẩn sức khỏe quy định cho từng loại công việc để tuyển dụng và sắp xếp lao động.

2. Hằng năm, người sử dụng lao động phải tổ chức khám sức khoẻ định kỳ cho người lao động, kể cả người học nghề, tập nghề; lao động nữ phải được khám chuyên khoa phụ sản, người làm công việc nặng nhọc, độc hại, người lao động là người khuyết tật, người lao động chưa thành niên, người lao động cao tuổi phải được khám sức khỏe ít nhất 06 tháng một lần.

3. Người lao động làm việc trong điều kiện có nguy cơ mắc bệnh nghề nghiệp phải được khám bệnh nghề nghiệp theo quy định của Bộ Y tế.

4. Người lao động bị tai nạn lao động, bệnh nghề nghiệp phải được giám định y khoa để xếp hạng thương tật, xác định mức độ suy giảm khả năng lao động và được điều trị, điều dưỡng, phục hồi chức năng lao động đúng theo quy định của pháp luật.

5. Người lao động sau khi bị tai nạn lao động, bệnh nghề nghiệp nếu còn tiếp tục làm việc, thì được sắp xếp công việc phù hợp với sức khoẻ theo kết luận của Hội đồng giám định y khoa lao động.

6. Người sử dụng lao động phải quản lý hồ sơ sức khoẻ của người lao động và hồ sơ theo dõi tổng hợp theo quy định của Bộ Y tế.

7. Người lao động làm việc ở nơi có yếu tố gây nhiễm độc, nhiễm trùng, khi hết giờ làm việc phải được người sử dụng lao động bảo đảm các biện pháp khử độc, khử trùng.

CHƯƠNG X

NHỮNG QUY ĐỊNH RIÊNG ĐỐI VỚI LAO ĐỘNG NỮ

Điều 153. Chính sách của Nhà nước đối với lao động nữ

1. Bảo đảm quyền làm việc bình đẳng của lao động nữ.

2. Khuyến khích người sử dụng lao động tạo điều kiện để lao động nữ có việc làm thường xuyên, áp dụng rộng rãi chế độ làm việc theo thời gian biểu linh hoạt, làm việc không trọn thời gian, giao việc làm tại nhà.

3. Có biện pháp tạo việc làm, cải thiện điều kiện lao động, nâng cao trình độ nghề nghiệp, chăm sóc sức khoẻ, tăng cường phúc lợi về vật chất và tinh thần của lao động nữ nhằm giúp lao động nữ phát huy có hiệu quả năng lực nghề nghiệp, kết hợp hài hoà cuộc sống lao động và cuộc sống gia đình.

4. Có chính sách giảm thuế đối với người sử dụng lao động có sử dụng nhiều lao động nữ theo quy định của pháp luật về thuế.

5. Mở rộng nhiều loại hình đào tạo thuận lợi cho lao động nữ có thêm nghề dự phòng và phù hợp với đặc điểm về cơ thể, sinh lý và chức năng làm mẹ của phụ nữ.

6. Nhà nước có kế hoạch, biện pháp tổ chức nhà trẻ, lớp mẫu giáo ở nơi có nhiều lao động nữ.

Điều 154. Nghĩa vụ của người sử dụng lao động đối với lao động nữ

1. Bảo đảm thực hiện bình đẳng giới và các biện pháp thúc đẩy bình đẳng giới trong tuyển dụng, sử dụng, đào tạo, thời giờ làm việc, thời giờ nghỉ ngơi, tiền lương và các chế độ khác.

2. Tham khảo ý kiến của lao động nữ hoặc đại diện của họ khi quyết định những vấn đề liên quan đến quyền và lợi ích của phụ nữ.

3. Bảo đảm có đủ buồng tắm và buồng vệ sinh phù hợp tại nơi làm việc.

4. Giúp đỡ, hỗ trợ xây dựng nhà trẻ, lớp mẫu giáo hoặc một phần chi phí gửi trẻ, mẫu giáo cho lao động nữ.

Điều 155. Bảo vệ thai sản đối với lao động nữ

1. Người sử dụng lao động không được sử dụng lao động nữ làm việc ban đêm, làm thêm giờ và đi công tác xa trong các trường hợp sau đây:

a) Mang thai từ tháng thứ 07 hoặc từ tháng thứ 06 nếu làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo;

b) Đang nuôi con dưới 12 tháng tuổi.

2. Lao động nữ làm công việc nặng nhọc khi mang thai từ tháng thứ 07, được chuyển làm công việc nhẹ hơn hoặc được giảm bớt 01 giờ làm việc hằng ngày mà vẫn hưởng đủ lương.

3. Người sử dụng lao động không được sa thải hoặc đơn phương chấm dứt hợp đồng lao động đối với lao động nữ vì lý do kết hôn, mang thai, nghỉ thai sản, nuôi con dưới 12 tháng tuổi, trừ trường hợp người sử dụng lao động là cá nhân chết, bị Tòa án tuyên bố mất năng lực hành vi dân sự, mất tích hoặc là đã chết hoặc người sử dụng lao động không phải là cá nhân chấm dứt hoạt động.

4. Trong thời gian mang thai, nghỉ hưởng chế độ khi sinh con theo quy định của pháp luật về bảo hiểm xã hội, nuôi con dưới 12 tháng tuổi, lao động nữ không bị xử lý kỷ luật lao động.

5. Lao động nữ trong thời gian hành kinh được nghỉ mỗi ngày 30 phút; trong thời gian nuôi con dưới 12 tháng tuổi, được nghỉ mỗi ngày 60 phút trong thời gian làm việc. Thời gian nghỉ vẫn được hưởng đủ tiền lương theo hợp đồng lao động.

Điều 156. Quyền đơn phương chấm dứt, tạm hoãn hợp đồng lao động của lao động nữ mang thai

Lao động nữ mang thai nếu có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền chứng nhận tiếp tục làm việc sẽ ảnh hưởng xấu tới thai nhi có quyền đơn phương chấm dứt hợp đồng lao động hoặc tạm hoãn thực hiện hợp đồng lao động. Thời hạn mà lao động nữ phải báo trước cho người sử dụng lao động tuỳ thuộc vào thời hạn do cơ sở khám bệnh, chữa bệnh có thẩm quyền chỉ định.

Điều 157. Nghỉ thai sản

1. Lao động nữ được nghỉ trước và sau khi sinh con là 06 tháng.

Trường hợp lao động nữ sinh đôi trở lên thì tính từ con thứ 02 trở đi, cứ mỗi con, người mẹ được nghỉ thêm 01 tháng.

Thời gian nghỉ trước khi sinh tối đa không quá 02 tháng.

2. Trong thời gian nghỉ thai sản, lao động nữ được hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội.

3. Hết thời gian nghỉ thai sản theo quy định tại khoản 1 Điều này, nếu có nhu cầu, lao động nữ có thể nghỉ thêm một thời gian không hưởng lương theo thoả thuận với người sử dụng lao động.

4. Trước khi hết thời gian nghỉ thai sản theo quy định tại khoản 1 Điều này, nếu có nhu cầu, có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền về việc đi làm sớm không có hại cho sức khỏe của người lao động và được người sử dụng lao động đồng ý, lao động nữ có thể trở lại làm việc khi đã nghỉ ít nhất được 04 tháng.

Trong trường hợp này, ngoài tiền lương của những ngày làm việc do người sử dụng lao động trả, lao động nữ vẫn tiếp tục được hưởng trợ cấp thai sản theo quy định của pháp luật về bảo hiểm xã hội.

Điều 158. Bảo đảm việc làm cho lao động nữ nghỉ thai sản

Lao động nữ được bảo đảm việc làm cũ khi trở lại làm việc sau khi nghỉ hết thời gian theo quy định tại khoản 1 và khoản 3 Điều 157 của Bộ luật này; trường hợp việc làm cũ không còn thì người sử dụng lao động phải bố trí việc làm khác cho họ với mức lương không thấp hơn mức lương trước khi nghỉ thai sản.

Điều 159. Trợ cấp khi nghỉ để chăm sóc con ốm, khám thai, thực hiện các biện pháp tránh thai

Thời gian nghỉ việc khi khám thai, sẩy thai, nạo, hút thai, thai chết lưu, phá thai bệnh lý, thực hiện các biện pháp tránh thai, chăm sóc con dưới 07 tuổi ốm đau, nuôi con nuôi dưới 06 tháng tuổi, lao động nữ được hưởng trợ cấp bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội.

Điều 160. Công việc không được sử dụng lao động nữ

1. Công việc có ảnh hưởng xấu tới chức năng sinh đẻ và nuôi con theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Công việc phải ngâm mình thường xuyên dưới nước.

3. Công việc làm thường xuyên dưới hầm mỏ.

CHƯƠNG XI

NHỮNG QUY ĐỊNH RIÊNG ĐỐI VỚI LAO ĐỘNG
CHƯA THÀNH NIÊN VÀ MỘT SỐ LOẠI LAO ĐỘNG KHÁC

Mục 1

LAO ĐỘNG CHƯA THÀNH NIÊN

Điều 161. Lao động chưa thành niên

Người lao động chưa thành niên là người lao động dưới 18 tuổi.

Điều 162. Sử dụng người lao động chưa thành niên

1. Người sử dụng lao động chỉ được sử dụng người lao động chưa thành niên vào những công việc phù hợp với sức khoẻ để bảo đảm sự phát triển thể lực, trí lực, nhân cách và có trách nhiệm quan tâm chăm sóc người lao động chưa thành niên về các mặt lao động, tiền lương, sức khoẻ, học tập trong quá trình lao động.

2. Khi sử dụng người lao động chưa thành niên, người sử dụng lao động phải lập sổ theo dõi riêng, ghi đầy đủ họ tên, ngày tháng năm sinh, công việc đang làm, kết quả những lần kiểm tra sức khoẻ định kỳ và xuất trình khi cơ quan nhà nước có thẩm quyền yêu cầu.

Điều 163. Nguyên tắc sử dụng lao động là người chưa thành niên

1. Không được sử dụng lao động chưa thành niên làm những công việc nặng nhọc, độc hại, nguy hiểm hoặc chỗ làm việc, công việc ảnh hưởng xấu tới nhân cách của họ theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

2. Thời giờ làm việc của người lao động chưa thành niên từ đủ 15 tuổi đến dưới 18 tuổi không được quá 08 giờ trong 01 ngày và 40 giờ trong 01 tuần.

Thời giờ làm việc của người dưới 15 tuổi không được quá 04 giờ trong 01 ngày và 20 giờ trong 01 tuần và không được sử dụng làm thêm giờ, làm việc vào ban đêm.

3. Người từ đủ 15 tuổi đến dưới 18 tuổi được làm thêm giờ, làm việc vào ban đêm trong một số nghề và công việc theo quy định của Bộ Lao động - Thương binh và Xã hội.

4. Không được sử dụng người chưa thành niên sản xuất và kinh doanh cồn, rượu, bia, thuốc lá, chất tác động đến tinh thần và các chất gây nghiện khác;

5. Người sử dụng lao động phải tạo cơ hội để người lao động chưa thành niên và người dưới 15 tuổi tham gia lao động được học văn hoá.

Điều 164. Sử dụng lao động dưới 15 tuổi

1. Người sử dụng lao động chỉ được sử dụng người từ đủ 13 tuổi đến dưới 15 tuổi làm các công việc nhẹ theo danh mục do Bộ Lao động - Thương binh và Xã hội quy định.

2. Khi sử dụng người từ đủ 13 tuổi đến dưới 15 tuổi thì người sử dụng lao động phải tuân theo quy định sau đây:

a) Phải ký kết hợp đồng lao động bằng văn bản với người đại diện theo pháp luật và phải được sự đồng ý của người từ đủ 13 tuổi đến dưới 15 tuổi;

b) Bố trí giờ làm việc không ảnh hưởng đến giờ học tại trường học của trẻ em;

c) Bảo đảm điều kiện làm việc, an toàn lao động, vệ sinh lao động phù hợp với lứa tuổi.

3. Không được sử dụng lao động là người dưới 13 tuổi làm việc trừ một số công việc cụ thể do Bộ Lao động - Thương binh và Xã hội quy định.

Khi sử dụng người dưới 13 tuổi làm việc thì người sử dụng lao động phải tuân theo quy định tại khoản 2 Điều này.

Điều 165. Các công việc và nơi làm việc cấm sử dụng lao động là người chưa thành niên

1. Cấm sử dụng người chưa thành niên làm các công việc sau đây:

a) Mang, vác, nâng các vật nặng vượt quá thể trạng của người chưa thành niên;

b) Sản xuất, sử dụng hoặc vận chuyển hóa chất, khí gas, chất nổ;

c) Bảo trì, bảo dưỡng thiết bị, máy móc;

d) Phá dỡ các công trình xây dựng;

đ) Nấu, thổi, đúc, cán, dập, hàn kim loại;

e) Lặn biển, đánh bắt cá xa bờ;

g) Công việc khác gây tổn hại cho sức khoẻ, an toàn hoặc đạo đức của người chưa thành niên.

2. Cấm sử dụng người chưa thành niên làm việc ở các nơi sau đây:

a) Dưới nước, dưới lòng đất, trong hang động, trong đường hầm;

b) Công trường xây dựng;

c) Cơ sở giết mổ gia súc;

d) Sòng bạc, quán bar, vũ trường, phòng hát karaoke, khách sạn, nhà nghỉ, phòng tắm hơi, phòng xoa bóp;

đ) Nơi làm việc khác gây tổn hại đến sức khoẻ, sự an toàn và đạo đức của người chưa thành niên.

3. Bộ Lao động - Thương binh và Xã hội quy định danh mục tại điểm g khoản 1 và điểm đ khoản 2 Điều này.

Mục 2

NGƯỜI LAO ĐỘNG CAO TUỔI

Điều 166. Người lao động cao tuổi

1. Người lao động cao tuổi là người tiếp tục lao động sau độ tuổi theo quy định tại Điều 187 của Bộ luật này.

2. Người lao động cao tuổi được rút ngắn thời giờ làm việc hằng ngày hoặc được áp dụng chế độ làm việc không trọn thời gian.

3. Năm cuối cùng trước khi nghỉ hưu, người lao động được rút ngắn thời giờ làm việc bình thường hoặc được áp dụng chế độ làm việc không trọn thời gian.

Điều 167. Sử dụng người lao động cao tuổi

1. Khi có nhu cầu, người sử dụng lao động có thể thoả thuận với người lao động cao tuổi có đủ sức khỏe kéo dài thời hạn hợp đồng lao động hoặc giao kết hợp đồng lao động mới theo quy định tại Chương III của Bộ luật này.

2. Khi đã nghỉ hưu, nếu làm việc theo hợp đồng lao động mới, thì ngoài quyền lợi đang hưởng theo chế độ hưu trí, người lao động cao tuổi vẫn được hưởng quyền lợi đã thoả thuận theo hợp đồng lao động.

3. Không được sử dụng người lao động cao tuổi làm những công việc nặng nhọc, độc hại, nguy hiểm có ảnh hưởng xấu tới sức khoẻ người lao động cao tuổi, trừ trường hợp đặc biệt theo quy định của Chính phủ.

4. Người sử dụng lao động có trách nhiệm quan tâm chăm sóc sức khoẻ của người lao động cao tuổi tại nơi làm việc.

Mục 3

NGƯỜI LAO ĐỘNG VIỆT NAM ĐI LÀM VIỆC Ở NƯỚC NGOÀI,
LAO ĐỘNG CHO CÁC TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM, LAO ĐỘNG LÀ NGƯỜI NƯỚC NGOÀI LÀM VIỆC TẠI VIỆT NAM

Điều 168. Người lao động Việt Nam đi làm việc ở nước ngoài, lao động cho các tổ chức, cá nhân nước ngoài tại Việt Nam

1. Nhà nước khuyến khích doanh nghiệp, cơ quan, tổ chức, cá nhân tìm kiếm và mở rộng thị trường lao động để đưa người lao động Việt Nam đi làm việc ở nước ngoài.

Người lao động Việt Nam đi làm việc ở nước ngoài phải tuân theo quy định của pháp luật Việt Nam, pháp luật nước sở tại, trừ trường hợp Điều ước quốc tế mà Việt Nam là thành viên có quy định khác.

2. Công dân Việt Nam làm việc trong các doanh nghiệp nước ngoài tại Việt Nam, trong khu công nghiệp, khu kinh tế và khu chế xuất, trong các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam hoặc làm việc cho cá nhân là công dân nước ngoài tại Việt Nam phải tuân theo pháp luật Việt Nam và được pháp luật bảo vệ.

Điều 169. Điều kiện của lao động là công dân nước ngoài vào làm việc tại Việt Nam

1. Lao động là công dân nước ngoài vào làm việc tại Việt Nam phải có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có trình độ chuyên môn, tay nghề và sức khỏe phù hợp với yêu cầu công việc;

c) Không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài;

d) Có giấy phép lao động do cơ quan nhà nước có thẩm quyền của Việt Nam cấp, trừ các trường hợp theo quy định tại Điều 172 của Bộ luật này.

2. Lao động là công dân nước ngoài làm việc tại Việt Nam phải tuân theo pháp luật lao động Việt Nam, điều ước quốc tế mà Việt Nam là thành viên có quy định khác và được pháp luật Việt Nam bảo vệ.

Điều 170. Điều kiện tuyển dụng lao động là công dân nước ngoài

1. Doanh nghiệp, cơ quan, tổ chức, cá nhân, nhà thầu trong nước chỉ được tuyển lao động là công dân nước ngoài vào làm công việc quản lý, giám đốc điều hành, chuyên gia và lao động kỹ thuật mà lao động Việt Nam chưa đáp ứng được theo nhu cầu sản xuất, kinh doanh.

2. Doanh nghiệp, cơ quan, tổ chức, cá nhân, nhà thầu nước ngoài trước khi tuyển dụng lao động là công dân nước ngoài vào làm việc trên lãnh thổ Việt Nam phải giải trình nhu cầu sử dụng lao động và được sự chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền.

Điều 171. Giấy phép lao động cho lao động là công dân nước ngoài làm việc tại Việt Nam

1. Người lao động là công dân nước ngoài phải xuất trình giấy phép lao động khi làm các thủ tục liên quan đến xuất cảnh, nhập cảnh và xuất trình theo yêu cầu của cơ quan nhà nước có thẩm quyền.

2. Công dân nước ngoài vào làm việc tại Việt Nam không có giấy phép lao động sẽ bị trục xuất khỏi lãnh thổ Việt Nam theo quy định của Chính phủ.

3. Người sử dụng lao động sử dụng công dân nước ngoài mà không có giấy phép lao động làm việc cho mình thì bị xử lý theo quy định của pháp luật.

Điều 172. Công dân nước ngoài làm việc tại Việt Nam không thuộc diện cấp giấy phép lao động

1. Là thành viên góp vốn hoặc là chủ sở hữu của công ty trách nhiệm hữu hạn.

2. Là thành viên Hội đồng quản trị của công ty cổ phần.

3. Là Trưởng văn phòng đại diện, dự án của tổ chức quốc tế, tổ chức phi chính phủ tại Việt Nam.

4. Vào Việt Nam với thời hạn dưới 03 tháng để thực hiện chào bán dịch vụ.

5. Vào Việt Nam với thời hạn dưới 03 tháng để xử lý những sự cố, tình huống kỹ thuật, công nghệ phức tạp nảy sinh làm ảnh hưởng hoặc có nguy cơ ảnh hưởng tới sản xuất, kinh doanh mà các chuyên gia Việt Nam và các chuyên gia nước ngoài hiện đang ở Việt Nam không xử lý được.

6. Là luật sư nước ngoài đã được cấp giấy phép hành nghề luật sư tại Việt Nam theo quy định của Luật luật sư.

7. Theo quy định của Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên.

8. Là học sinh, sinh viên học tập tại Việt Nam làm việc tại Việt Nam nhưng người sử dụng lao động phải báo trước 07 ngày với cơ quan quản lý nhà nước về lao động cấp tỉnh.

9. Các trường hợp khác theo quy định của Chính phủ.

Điều 173. Thời hạn của giấy phép lao động

Thời hạn của giấy phép lao động tối đa là 02 năm.

Điều 174. Các trường hợp giấy phép lao động hết hiệu lực

1. Giấy phép lao động hết thời hạn.

2. Chấm dứt hợp đồng lao động.

3. Nội dung của hợp đồng lao động không đúng với nội dung của giấy phép lao động đã được cấp.

4. Hợp đồng trong lĩnh vực kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học kỹ thuật, văn hoá, thể thao, giáo dục, y tế hết thời hạn hoặc chấm dứt.

5. Có văn bản thông báo của phía nước ngoài thôi cử lao động là công dân nước ngoài làm việc tại Việt Nam.

6. Giấy phép lao động bị thu hồi.

7. Doanh nghiệp, tổ chức, đối tác phía Việt Nam hoặc tổ chức phi chính phủ nước ngoài tại Việt Nam chấm dứt hoạt động.

8. Người lao động là công dân nước ngoài bị phạt tù giam, chết hoặc bị Toà án tuyên bố là đã chết, mất tích.

Điều 175. Cấp, cấp lại, thu hồi giấy phép lao động

Chính phủ quy định cụ thể điều kiện cấp, việc cấp, cấp lại, thu hồi giấy phép lao động đối với lao động là công dân nước ngoài vào làm việc tại Việt Nam.

Mục 4

LAO ĐỘNG LÀ NGƯỜI KHUYẾT TẬT

Điều 176. Chính sách của Nhà nước đối với lao động là người khuyết tật

1. Nhà nước bảo trợ quyền lao động, tự tạo việc làm của lao động là người khuyết tật, có chính sách khuyến khích và ưu đãi người sử dụng lao động tạo việc làm và nhận lao động là người khuyết tật vào làm việc, theo quy định của Luật người khuyết tật.

2. Chính phủ quy định chính sách cho vay vốn ưu đãi từ Quỹ quốc gia về việc làm đối với người sử dụng lao động sử dụng lao động là người khuyết tật.

Điều 177. Sử dụng lao động là người khuyết tật

1. Người sử dụng lao động phải bảo đảm về điều kiện lao động, công cụ lao động, an toàn lao động, vệ sinh lao động phù hợp với lao động là người khuyết tật và thường xuyên chăm sóc sức khoẻ của họ.

2. Người sử dụng lao động phải tham khảo ý kiến lao động là người khuyết tật khi quyết định những vấn đề liên quan đến quyền và lợi ích của họ.

Điều 178. Các hành vi bị cấm khi sử dụng lao động là người khuyết tật

1. Sử dụng lao động là người khuyết tật suy giảm khả năng lao động từ 51% trở lên làm thêm giờ, làm việc vào ban đêm.

2. Sử dụng lao động là người khuyết tật làm những công việc nặng nhọc, độc hại, nguy hiểm hoặc tiếp xúc với các chất độc hại theo danh mục do Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Y tế ban hành.

Mục 5

LAO ĐỘNG LÀ NGƯỜI GIÚP VIỆC GIA ĐÌNH

Điều 179. Lao động là người giúp việc gia đình

1. Lao động là người giúp việc gia đình là người lao động làm thường xuyên các công việc trong gia đình của một hoặc nhiều hộ gia đình.

Các công việc trong gia đình bao gồm công việc nội trợ, quản gia, chăm sóc trẻ, chăm sóc người bệnh, chăm sóc người già, lái xe, làm vườn và các công việc khác cho hộ gia đình nhưng không liên quan đến hoạt động thương mại.

2. Người làm các công việc giúp việc gia đình theo hình thức khoán việc thì không thuộc đối tượng áp dụng của Bộ luật này.

Điều 180. Hợp đồng lao động đối với lao động là người giúp việc gia đình

1. Người sử dụng lao động phải ký kết hợp đồng lao động bằng văn bản với người giúp việc gia đình.

2. Thời hạn của hợp đồng lao động đối với lao động là người giúp việc gia đình do hai bên thoả thuận. Một bên có quyền đơn phương chấm dứt hợp đồng lao động bất kỳ khi nào nhưng phải báo trước 15 ngày.

3. Hai bên thỏa thuận, ghi rõ trong hợp đồng lao động về hình thức trả lương, kỳ hạn trả lương, thời giờ làm việc hằng ngày, chỗ ở .

Điều 181. Nghĩa vụ của người sử dụng lao động

1. Thực hiện đầy đủ thỏa thuận đã giao kết trong hợp đồng lao động.

2. Trả cho người giúp việc gia đình khoản tiền bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật để người lao động tự lo bảo hiểm.

3. Tôn trọng danh dự, nhân phẩm của người giúp việc gia đình.

4. Bố trí chỗ ăn, ở sạch sẽ, hợp vệ sinh cho người giúp việc gia đình, nếu có thoả thuận.

5. Tạo cơ hội cho người giúp việc gia đình được tham gia học văn hóa, học nghề.

6. Trả tiền tàu xe đi đường khi người giúp việc gia đình thôi việc về nơi cư trú, trừ trường hợp người giúp việc gia đình chấm dứt hợp đồng lao động trước thời hạn.

Điều 182. Nghĩa vụ của lao động là người giúp việc gia đình

1. Thực hiện đầy đủ thỏa thuận mà hai bên đã ký kết trong hợp đồng lao động.

2. Phải bồi thường theo thoả thuận hoặc theo quy định của pháp luật nếu làm hỏng, mất tài sản của người sử dụng lao động.

3. Thông báo kịp thời với người sử dụng lao động về những khả năng, nguy cơ gây tai nạn, đe dọa an toàn, sức khỏe, tính mạng, tài sản của gia đình người sử dụng lao động và bản thân.

4. Tố cáo với cơ quan có thẩm quyền nếu người sử dụng lao động có hành vi ngược đãi, quấy rối tình dục, cưỡng bức lao động hoặc có những hành vi khác vi phạm pháp luật.

Điều 183. Những hành vi bị nghiêm cấm đối với người sử dụng lao động

1. Ngược đãi, quấy rối tình dục, cưỡng bức lao động, dùng vũ lực đối với lao động là người giúp việc gia đình.

2. Giao việc cho người giúp việc gia đình không theo hợp đồng lao động.

3. Giữ giấy tờ tùy thân của người lao động.

Mục 6

MỘT SỐ LAO ĐỘNG KHÁC

Điều 184. Người lao động làm việc trong lĩnh vực nghệ thuật, thể dục thể thao

Người làm nghề hoặc công việc trong lĩnh vực nghệ thuật, thể dục thể thao được áp dụng một số chế độ phù hợp về tuổi học nghề; về ký kết hợp đồng lao động; về thời giờ làm việc, thời giờ nghỉ ngơi; về tiền lương, phụ cấp lương, tiền thưởng, an toàn lao động, vệ sinh lao động theo quy định của Chính phủ.

Điều 185. Người lao động nhận công việc về làm tại nhà

1. Người lao động có thể thoả thuận với người sử dụng lao động để nhận việc về làm thường xuyên tại nhà.

2. Người lao động làm việc tại nhà theo hình thức gia công không thuộc đối tượng áp dụng của Bộ luật này.

CHƯƠNG XII

BẢO HIỂM XÃ HỘI

Điều 186. Tham gia bảo hiểm xã hội, bảo hiểm y tế

1. Người sử dụng lao động, người lao động phải tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và được hưởng các chế độ theo quy định của pháp luật về bảo hiểm xã hội và pháp luật về bảo hiểm y tế.

Khuyến khích người sử dụng lao động, người lao động thực hiện các hình thức bảo hiểm xã hội khác đối với người lao động.

2. Trong thời gian người lao động nghỉ việc được hưởng chế độ bảo hiểm xã hội, thì người sử dụng lao động không phải trả lương cho người lao động.

3. Đối với người lao động không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp thì ngoài việc trả lương theo công việc, người sử dụng lao động có trách nhiệm chi trả thêm cùng lúc với kỳ trả lương của người lao động một khoản tiền cho người lao động tương đương với mức đóng bảo hiểm xã hội, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và tiền nghỉ phép hằng năm theo quy định.

Điều 187. Tuổi nghỉ hưu

1. Người lao động bảo đảm điều kiện về thời gian đóng bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội được hưởng lương hưu khi nam đủ 60 tuổi, nữ đủ 55 tuổi.

2. Người lao động bị suy giảm khả năng lao động; làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm; làm công việc nặng nhọc, độc hại, nguy hiểm; làm việc ở vùng cao, vùng sâu, vùng xa, biên giới, hải đảo thuộc danh mục do Chính phủ quy định có thể nghỉ hưu ở tuổi thấp hơn so với quy định tại khoản 1 Điều này.

3. Người lao động có trình độ chuyên môn kỹ thuật cao, người lao động làm công tác quản lý và một số trường hợp đặc biệt khác có thể nghỉ hưu ở tuổi cao hơn nhưng không quá 05 năm so với quy định tại khoản 1 Điều này.

4. Chính phủ quy định chi tiết khoản 2 và khoản 3 Điều này.

CHƯƠNG XIII

CÔNG ĐOÀN

Điều 188. Vai trò của tổ chức công đoàn trong quan hệ lao động

1. Công đoàn cơ sở thực hiện vai trò đại diện, bảo vệ quyền và lợi ích hợp pháp, chính đáng của đoàn viên công đoàn, người lao động; tham gia, thương lượng, ký kết và giám sát việc thực hiện thỏa ước lao động tập thể, thang lương, bảng lương, định mức lao động, quy chế trả lương, quy chế thưởng, nội quy lao động, quy chế dân chủ ở doanh nghiệp, cơ quan, tổ chức; tham gia, hỗ trợ giải quyết tranh chấp lao động; đối thoại, hợp tác với người sử dụng lao động xây dựng quan hệ lao động hài hoà, ổn định, tiến bộ tại doanh nghiệp, cơ quan, tổ chức.

2. Công đoàn cấp trên trực tiếp cơ sở có trách nhiệm hỗ trợ công đoàn cơ sở thực hiện các chức năng, nhiệm vụ theo quy định tại khoản 1 Điều này; tuyên truyền giáo dục, nâng cao hiểu biết về pháp luật về lao động, pháp luật về công đoàn cho người lao động.

3. Ở những nơi chưa thành lập tổ chức công đoàn cơ sở, công đoàn cấp trên trực tiếp cơ sở thực hiện trách nhiệm như quy định tại khoản 1 Điều này.

4. Tổ chức công đoàn các cấp tham gia với cơ quan quản lý nhà nước cùng cấp và tổ chức đại diện người sử dụng lao động để trao đổi, giải quyết các vấn đề về lao động.

Điều 189. Thành lập, gia nhập và hoạt động công đoàn tại doanh nghiệp, cơ quan, tổ chức

1. Người lao động làm việc trong doanh nghiệp, cơ quan, tổ chức có quyền thành lập, gia nhập và hoạt động công đoàn theo quy định của Luật công đoàn.

2. Công đoàn cấp trên cơ sở có quyền và trách nhiệm vận động người lao động gia nhập công đoàn, thành lập công đoàn cơ sở tại doanh nghiệp, cơ quan, tổ chức; có quyền yêu cầu người sử dụng lao động và cơ quan quản lý nhà nước về lao động địa phương tạo điều kiện và hỗ trợ việc thành lập công đoàn cơ sở.

3. Khi công đoàn cơ sở được thành lập theo đúng quy định của Luật công đoàn thì người sử dụng lao động phải thừa nhận và tạo điều kiện thuận lợi để công đoàn cơ sở hoạt động.

Điều 190. Các hành vi bị nghiêm cấm đối với người sử dụng lao động liên quan đến thành lập, gia nhập và hoạt động công đoàn

1. Cản trở, gây khó khăn cho việc thành lập, gia nhập và hoạt động công đoàn của người lao động.

2. Ép buộc người lao động thành lập, gia nhập và hoạt động công đoàn.

3. Yêu cầu người lao động không tham gia hoặc rời khỏi tổ chức công đoàn.

4. Phân biệt đối xử về tiền lương, thời giờ làm việc và các quyền và nghĩa vụ khác trong quan hệ lao động nhằm cản trở việc thành lập, gia nhập và hoạt động công đoàn của người lao động.

Điều 191. Quyền của cán bộ công đoàn cơ sở trong quan hệ lao động

1. Gặp người sử dụng lao động để đối thoại, trao đổi, thương lượng về những vấn đề lao động và sử dụng lao động.

2. Đến các nơi làm việc để gặp gỡ người lao động trong phạm vi trách nhiệm mà mình đại diện.

3. Những nơi chưa thành lập tổ chức công đoàn cơ sở, cán bộ công đoàn cấp trên trực tiếp cơ sở được thực hiện các quyền hạn quy định tại Điều này.

Điều 192. Trách nhiệm của người sử dụng lao động đối với tổ chức công đoàn

1. Tạo điều kiện thuận lợi cho người lao động thành lập, gia nhập và hoạt động công đoàn.

2. Phối hợp và tạo điều kiện thuận lợi cho công đoàn cấp trên cơ sở tuyên truyền, vận động phát triển đoàn viên, thành lập công đoàn cơ sở, bố trí cán bộ công đoàn chuyên trách tại doanh nghiệp, cơ quan, tổ chức.

3. Bảo đảm các điều kiện để công đoàn cơ sở hoạt động theo quy định tại Điều 193 của Bộ luật này.

4. Phối hợp với công đoàn cơ sở xây dựng và thực hiện quy chế dân chủ, quy chế phối hợp hoạt động phù hợp với chức năng, nhiệm vụ của mỗi bên.

5. Tham khảo ý kiến Ban chấp hành công đoàn cơ sở trước khi ban hành các quy định có liên quan đến quyền, nghĩa vụ, chế độ chính sách đối với người lao động.

6. Khi người lao động là cán bộ công đoàn không chuyên trách đang trong nhiệm kỳ công đoàn mà hết hạn hợp đồng lao động thì được gia hạn hợp đồng lao động đã giao kết đến hết nhiệm kỳ.

7. Khi người sử dụng lao động đơn phương chấm dứt hợp đồng lao động, chuyển làm công việc khác, kỷ luật sa thải đối với người lao động là cán bộ công đoàn không chuyên trách thì phải thỏa thuận bằng văn bản với Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành cấp trên trực tiếp cơ sở.

Trong trường hợp không thỏa thuận được, hai bên phải báo cáo với cơ quan, tổ chức có thẩm quyền. Sau 30 ngày, kể từ ngày báo cho cơ quan quản lý nhà nước về lao động địa phương biết, người sử dụng lao động mới có quyền quyết định và phải chịu trách nhiệm về quyết định của mình.

Trường hợp không nhất trí với quyết định của người sử dụng lao động, Ban chấp hành công đoàn cơ sở và người lao động có quyền yêu cầu giải quyết tranh chấp lao động theo thủ tục, trình tự do pháp luật quy định.

Điều 193. Bảo đảm điều kiện hoạt động công đoàn tại doanh nghiệp, cơ quan, tổ chức

1. Công đoàn cơ sở được người sử dụng lao động bố trí nơi làm việc và được cung cấp thông tin, bảo đảm các điều kiện cần thiết cho hoạt động công đoàn.

2. Cán bộ công đoàn không chuyên trách được sử dụng thời gian trong giờ làm việc để hoạt động công đoàn theo quy định của Luật công đoàn và được người sử dụng lao động trả lương.

3. Cán bộ công đoàn chuyên trách tại doanh nghiệp, cơ quan, tổ chức do công đoàn trả lương, được người sử dụng lao động bảo đảm phúc lợi tập thể như người lao động làm việc trong doanh nghiệp, cơ quan, tổ chức theo thoả ước lao động tập thể hoặc quy chế của người sử dụng lao động.

CHƯƠNG XIV

GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Mục 1

NHỮNG QUY ĐỊNH CHUNG

VỀ GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Điều 194. Nguyên tắc giải quyết tranh chấp lao động

1. Tôn trọng, bảo đảm để các bên tự thương lượng, quyết định trong giải quyết tranh chấp lao động.

2. Bảo đảm thực hiện hoà giải, trọng tài trên cơ sở tôn trọng quyền và lợi ích của hai bên tranh chấp, tôn trọng lợi ích chung của xã hội, không trái pháp luật.

3. Công khai, minh bạch, khách quan, kịp thời, nhanh chóng và đúng pháp luật.

4. Bảo đảm sự tham gia của đại diện các bên trong quá trình giải quyết tranh chấp lao động.

5. Việc giải quyết tranh chấp lao động trước hết phải được hai bên trực tiếp thương lượng nhằm giải quyết hài hòa lợi ích của hai bên tranh chấp, ổn định sản xuất, kinh doanh, bảo đảm trật tự và an toàn xã hội.

6. Việc giải quyết tranh chấp lao động do cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tiến hành sau khi một trong hai bên có đơn yêu cầu do một trong hai bên từ chối thương lượng, thương lượng nhưng không thành hoặc thương lượng thành nhưng một trong hai bên không thực hiện.

Điều 195. Trách nhiệm của cơ quan, tổ chức, cá nhân trong giải quyết tranh chấp lao động

1. Cơ quan quản lý nhà nước về lao động có trách nhiệm phối hợp với tổ chức công đoàn, tổ chức đại diện người sử dụng lao động hướng dẫn, hỗ trợ và giúp đỡ các bên trong giải quyết tranh chấp lao động.

2. Bộ Lao động - Thương binh và Xã hội tổ chức việc tập huấn, nâng cao năng lực chuyên môn của hoà giải viên lao động, trọng tài viên lao động trong giải quyết tranh chấp lao động.

3. Cơ quan nhà nước có thẩm quyền phải chủ động, kịp thời tiến hành giải quyết tranh chấp lao động tập thể về quyền.

Điều 196. Quyền và nghĩa vụ của hai bên trong giải quyết tranh chấp lao động

1. Trong giải quyết tranh chấp lao động, hai bên có quyền sau đây:

a) Trực tiếp hoặc thông qua đại diện để tham gia vào quá trình giải quyết;

b) Rút đơn hoặc thay đổi nội dung yêu cầu;

c) Yêu cầu thay đổi người tiến hành giải quyết tranh chấp lao động nếu có lý do cho rằng người đó có thể không vô tư hoặc không khách quan.

2. Trong giải quyết tranh chấp lao động, hai bên có nghĩa vụ sau đây:

a) Cung cấp đầy đủ, kịp thời tài liệu, chứng cứ để chứng minh cho yêu cầu của mình;

b) Chấp hành thoả thuận đã đạt được, bản án, quyết định đã có hiệu lực pháp luật.

Điều 197. Quyền của cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động

Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động trong phạm vi nhiệm vụ, quyền hạn của mình có quyền yêu cầu hai bên tranh chấp, cơ quan, tổ chức, cá nhân có liên quan cung cấp tài liệu, chứng cứ, trưng cầu giám định, mời người làm chứng và người có liên quan.

Điều 198. Hòa giải viên lao động

1. Hoà giải viên lao động do cơ quan quản lý nhà nước về lao động huyện, quận, thị xã, thành phố thuộc tỉnh cử để hoà giải tranh chấp lao động và tranh chấp về hợp đồng đào tạo nghề.

2. Chính phủ quy định tiêu chuẩn, thẩm quyền bổ nhiệm hòa giải viên lao động.

Điều 199. Hội đồng trọng tài lao động

1. Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định thành lập Hội đồng trọng tài lao động. Hội đồng trọng tài lao động gồm Chủ tịch Hội đồng là người đứng đầu cơ quan quản lý nhà nước về lao động, thư ký Hội đồng và các thành viên là đại diện công đoàn cấp tỉnh, tổ chức đại diện người sử dụng lao động. Số lượng thành viên Hội đồng trọng tài lao động là số lẻ và không quá 07 người.

Trong trường hợp cần thiết, Chủ tịch Hội đồng trọng tài lao động có thể mời đại diện cơ quan, tổ chức có liên quan, người có kinh nghiệm trong lĩnh vực quan hệ lao động ở địa phương.

2. Hội đồng trọng tài lao động tiến hành hoà giải các tranh chấp lao động tập thể sau đây:

a) Tranh chấp lao động tập thể về lợi ích;

b)Tranh chấp lao động tập thể xảy ra tại các đơn vị sử dụng lao động không được đình công thuộc danh mục do Chính phủ quy định.

3. Hội đồng trọng tài lao động quyết định theo đa số bằng hình thức bỏ phiếu kín.

4. Uỷ ban nhân dân cấp tỉnh bảo đảm điều kiện cần thiết cho hoạt động của Hội đồng trọng tài lao động.

Mục 2

THẨM QUYỀN VÀ TRÌNH TỰ GIẢI QUYẾT

TRANH CHẤP LAO ĐỘNG CÁ NHÂN

Điều 200. Cơ quan, cá nhân có thẩm quyền giải quyết tranh chấp lao động cá nhân

1. Hoà giải viên lao động.

2. Toà án nhân dân.

Điều 201. Trình tự, thủ tục hòa giải tranh chấp lao động cá nhân của hòa giải viên lao động

1. Tranh chấp lao động cá nhân phải thông qua thủ tục hòa giải của hòa giải viên lao động trước khi yêu cầu tòa án giải quyết, trừ các tranh chấp lao động sau đây không bắt buộc phải qua thủ tục hòa giải:

a) Về xử lý kỷ luật lao động theo hình thức sa thải hoặc tranh chấp về trường hợp bị đơn phương chấm dứt hợp đồng lao động;

b) Về bồi thường thiệt hại, trợ cấp khi chấm dứt hợp đồng lao động;

c) Giữa người giúp việc gia đình với người sử dụng lao động;

d) Về bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội, về bảo hiểm y tế theo quy định của pháp luật về bảo hiểm y tế;

đ) Về bồi thường thiệt hại giữa người lao động với doanh nghiệp, đơn vị sự nghiệp đưa người lao động đi làm việc ở nước ngoài theo hợp đồng.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được yêu cầu hoà giải, hòa giải viên lao động phải kết thúc việc hòa giải.

3. Tại phiên họp hoà giải phải có mặt hai bên tranh chấp. Các bên tranh chấp có thể uỷ quyền cho người khác tham gia phiên họp hoà giải.

Hoà giải viên lao động có trách nhiệm hướng dẫn các bên thương lượng. Trường hợp hai bên thỏa thuận được, hòa giải viên lao động lập biên bản hòa giải thành.

Trường hợp hai bên không thỏa thuận được, hòa giải viên lao động đưa ra phương án hoà giải để hai bên xem xét. Trường hợp hai bên chấp nhận phương án hoà giải, hoà giải viên lao động lập biên bản hoà giải thành.

Trường hợp hai bên không chấp nhận phương án hoà giải hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng, thì hoà giải viên lao động lập biên bản hoà giải không thành.

Biên bản có chữ ký của bên tranh chấp có mặt và hoà giải viên lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn 01 ngày làm việc, kể từ ngày lập biên bản.

4. Trong trường hợp hoà giải không thành hoặc một trong hai bên không thực hiện các thỏa thuận trong biên bản hòa giải thành hoặc hết thời hạn giải quyết theo quy định tại khoản 2 Điều này mà hoà giải viên lao động không tiến hành hoà giải thì mỗi bên tranh chấp có quyền yêu cầu Toà án giải quyết.

Điều 202. Thời hiệu yêu cầu giải quyết tranh chấp lao động cá nhân

1. Thời hiệu yêu cầu hòa giải viên lao động thực hiện hòa giải tranh chấp lao động cá nhân là 06 tháng, kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích hợp pháp của mình bị vi phạm.

2. Thời hiệu yêu cầu Toà án giải quyết tranh chấp lao động cá nhân là 01 năm, kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền, lợi ích hợp pháp của mình bị vi phạm.

Mục 3

THẨM QUYỀN VÀ TRÌNH TỰ GIẢI QUYẾT

TRANH CHẤP LAO ĐỘNG TẬP THỂ

Điều 203. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể

1. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể về quyền bao gồm:

a) Hoà giải viên lao động;

b) Chủ tịch Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Chủ tịch Uỷ ban nhân dân cấp huyện).

c) Toà án nhân dân.

2. Cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động tập thể về lợi ích bao gồm:

a) Hoà giải viên lao động;

b) Hội đồng trọng tài lao động.

Điều 204. Trình tự giải quyết tranh chấp lao động tập thể tại cơ sở

1. Trình tự hoà giải tranh chấp lao động tập thể được thực hiện theo quy định tại Điều 201 của Bộ luật này. Biên bản hòa giải phải nêu rõ loại tranh chấp lao động tập thể.

2. Trong trường hợp hoà giải không thành hoặc một trong hai bên không thực hiện các thỏa thuận trong biên bản hòa giải thành thì thực hiện theo quy định sau đây:

a) Đối với tranh chấp lao động tập thể về quyền các bên có quyền yêu cầu Chủ tịch Uỷ ban nhân dân cấp huyện giải quyết;

b) Đối với tranh chấp lao động tập thể về lợi ích các bên có quyền yêu cầu Hội đồng trọng tài lao động giải quyết.

3. Trong trường hợp hết thời hạn giải quyết theo quy định tại khoản 2 Điều 201 của Bộ luật này mà hoà giải viên lao động không tiến hành hoà giải thì các bên có quyền gửi đơn yêu cầu Chủ tịch Ủy ban nhân dân cấp huyện giải quyết.

Trong thời hạn 02 ngày làm việc, kể từ khi nhận được yêu cầu giải quyết tranh chấp lao động tập thể Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm xác định loại tranh chấp về quyền hoặc lợi ích.

Trường hợp là tranh chấp lao động tập thể về quyền thì tiến hành giải quyết theo quy định tại điểm a khoản 2 Điều này và Điều 205 của Bộ luật này.

Trường hợp là tranh chấp lao động tập thể về lợi ích thì hướng dẫn ngay các bên yêu cầu giải quyết tranh chấp theo quy định tại điểm b khoản 2 Điều này.

Điều 205. Giải quyết tranh chấp lao động tập thể về quyền của Chủ tịch Ủy ban nhân dân cấp huyện

1. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn yêu cầu giải quyết tranh chấp lao động tập thể về quyền, Chủ tịch Uỷ ban nhân dân cấp huyện phải tiến hành giải quyết tranh chấp lao động.

2. Tại phiên họp giải quyết tranh chấp lao động phải có đại diện của hai bên tranh chấp. Trường hợp cần thiết, Chủ tịch Uỷ ban nhân dân cấp huyện mời đại diện cơ quan, tổ chức có liên quan tham dự phiên họp.

Chủ tịch Uỷ ban nhân dân cấp huyện căn cứ vào pháp luật về lao động, thoả ước lao động tập thể, nội quy lao động đã được đăng ký và các quy chế, thoả thuận hợp pháp khác để xem xét giải quyết tranh chấp lao động.

3. Trong trường hợp các bên không đồng ý với quyết định của Chủ tịch Ủy ban nhân dân cấp huyện hoặc quá thời hạn mà Chủ tịch Ủy ban nhân dân cấp huyện không giải quyết thì các bên có quyền yêu cầu Tòa án giải quyết.

Điều 206. Giải quyết tranh chấp lao động tập thể về lợi ích của Hội đồng trọng tài lao động

1. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được đơn yêu cầu giải quyết, Hội đồng trọng tài lao động phải kết thúc việc hòa giải.

2. Tại phiên họp của Hội đồng trọng tài lao động phải có đại diện của hai bên tranh chấp. Trường hợp cần thiết, Hội đồng trọng tài lao động mời đại diện cơ quan, tổ chức, cá nhân có liên quan tham dự phiên họp.

Hội đồng trọng tài lao động có trách nhiệm hỗ trợ các bên tự thương lượng, trường hợp hai bên không thương lượng được thì Hội đồng trọng tài lao động đưa ra phương án để hai bên xem xét.

Trong trường hợp hai bên tự thỏa thuận được hoặc chấp nhận phương án hòa giải thì Hội đồng trọng tài lao động lập biên bản hoà giải thành đồng thời ra quyết định công nhận sự thỏa thuận của các bên.

Trường hợp hai bên không thỏa thuận được hoặc một bên tranh chấp đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt không có lý do chính đáng thì Hội đồng trọng tài lao động lập biên bản hoà giải không thành.

Biên bản có chữ ký của các bên có mặt, của Chủ tịch và Thư ký Hội đồng trọng tài lao động.

Bản sao biên bản hoà giải thành hoặc hoà giải không thành phải được gửi cho hai bên tranh chấp trong thời hạn 01 ngày làm việc, kể từ ngày lập biên bản.

3. Sau thời hạn 05 ngày, kể từ ngày Hội đồng trọng tài lao động lập biên bản hòa giải thành mà một trong các bên không thực hiện thỏa thuận đã đạt được thì tập thể lao động có quyền tiến hành các thủ tục để đình công.

Trong trường hợp Hội đồng trọng tài lao động lập biên bản hòa giải không thành thì sau thời hạn 03 ngày, tập thể lao động có quyền tiến hành các thủ tục để đình công.

Điều 207. Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể về quyền

Thời hiệu yêu cầu giải quyết tranh chấp lao động tập thể về quyền là 01 năm kể từ ngày phát hiện ra hành vi mà mỗi bên tranh chấp cho rằng quyền và lợi ích hợp pháp của mình bị vi phạm.

Điều 208. Cấm hành động đơn phương trong khi tranh chấp lao động tập thể đang được giải quyết

Khi vụ việc tranh chấp lao động tập thể đang được cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết trong thời hạn theo quy định của Bộ luật này thì không bên nào được hành động đơn phương chống lại bên kia.

Mục 4

ĐÌNH CÔNG VÀ GIẢI QUYẾT ĐÌNH CÔNG

Điều 209. Đình công

1. Đình công là sự ngừng việc tạm thời, tự nguyện và có tổ chức của tập thể lao động nhằm đạt được yêu cầu trong quá trình giải quyết tranh chấp lao động.

2. Việc đình công chỉ được tiến hành đối với các tranh chấp lao động tập thể về lợi ích và sau thời hạn quy định tại khoản 3 Điều 206 của Bộ luật này.

Điều 210. Tổ chức và lãnh đạo đình công

1. Ở nơi có tổ chức công đoàn cơ sở thì đình công phải do Ban chấp hành công đoàn cơ sở tổ chức và lãnh đạo.

2. Ở nơi chưa có tổ chức công đoàn cơ sở thì đình công do tổ chức công đoàn cấp trên tổ chức và lãnh đạo theo đề nghị của người lao động.

Điều 211. Trình tự đình công

1. Lấy ý kiến tập thể lao động.

2. Ra quyết định đình công.

3. Tiến hành đình công.

Điều 212. Thủ tục lấy ý kiến tập thể lao động

1. Đối với tập thể lao động có tổ chức công đoàn cơ sở thì lấy ý kiến của thành viên Ban chấp hành công đoàn cơ sở và tổ trưởng các tổ sản xuất. Nơi chưa có tổ chức công đoàn cơ sở thì lấy ý kiến của tổ trưởng các tổ sản xuất hoặc của người lao động.

2. Việc tổ chức lấy ý kiến có thể thực hiện bằng phiếu hoặc chữ ký.

3. Nội dung lấy ý kiến để đình công bao gồm:

a) Phương án của Ban chấp hành công đoàn về nội dung quy định tại các điểm b, c và d khoản 2 Điều 213 của Bộ luật này;

b) Ý kiến của người lao động đồng ý hay không đồng ý đình công.

4. Thời gian, hình thức lấy ý kiến để đình công do Ban chấp hành công đoàn quyết định và phải thông báo cho người sử dụng lao động biết trước ít nhất 01 ngày.

Điều 213. Thông báo thời điểm bắt đầu đình công

1. Khi có trên 50% số người được lấy ý kiến đồng ý với phương án của Ban chấp hành công đoàn đưa ra thì Ban chấp hành công đoàn ra quyết định đình công bằng văn bản.

2. Quyết định đình công phải có các nội dung sau đây:

a) Kết quả lấy ý kiến đình công;

b) Thời điểm bắt đầu đình công, địa điểm đình công;

c) Phạm vi tiến hành đình công;

d) Yêu cầu của tập thể lao động;

đ) Họ tên của người đại diện cho Ban chấp hành công đoàn và địa chỉ liên hệ để giải quyết.

3. Ít nhất là 05 ngày làm việc trước ngày bắt đầu đình công, Ban chấp hành công đoàn gửi quyết định đình công cho người sử dụng lao động, đồng thời gửi 01 bản cho cơ quan quản lý nhà nước về lao động cấp tỉnh, 01 bản cho công đoàn cấp tỉnh.

4. Đến thời điểm bắt đầu đình công, nếu người sử dụng lao động không chấp nhận giải quyết yêu cầu của tập thể lao động thì Ban chấp hành công đoàn tổ chức và lãnh đạo đình công.

Điều 214. Quyền của các bên trước và trong quá trình đình công

1. Tiếp tục thỏa thuận để giải quyết nội dung tranh chấp lao động tập thể hoặc cùng đề nghị cơ quan quản lý nhà nước về lao động, tổ chức công đoàn và tổ chức đại diện người sử dụng lao động ở cấp tỉnh tiến hành hoà giải.

2. Ban chấp hành công đoàn có quyền sau đây:

a) Rút quyết định đình công nếu chưa đình công hoặc chấm dứt đình công nếu đang đình công;

b) Yêu cầu Tòa án tuyên bố cuộc đình công là hợp pháp.

3. Người sử dụng lao động có quyền sau đây:

a) Chấp nhận toàn bộ hoặc một phần yêu cầu và thông báo bằng văn bản cho Ban chấp hành công đoàn tổ chức, lãnh đạo đình công;

b) Đóng cửa tạm thời nơi làm việc trong thời gian đình công do không đủ điều kiện để duy trì hoạt động bình thường hoặc để bảo vệ tài sản;

c) Yêu cầu Tòa án tuyên bố cuộc đình công là bất hợp pháp.

Điều 215. Những trường hợp đình công bất hợp pháp

1. Không phát sinh từ tranh chấp lao động tập thể về lợi ích.

2. Tổ chức cho những người lao động không cùng làm việc cho một người sử dụng lao động đình công.

3. Khi vụ việc tranh chấp lao động tập thể chưa được hoặc đang được cơ quan, tổ chức, cá nhân giải quyết theo quy định của Bộ luật này.

4. Tiến hành tại doanh nghiệp không được đình công thuộc danh mục do Chính phủ quy định.

5. Khi đã có quyết định hoãn hoặc ngừng đình công.

Điều 216. Thông báo quyết định đóng cửa tạm thời nơi làm việc

Ít nhất 03 ngày làm việc trước ngày đóng cửa tạm thời nơi làm việc, người sử dụng lao động phải niêm yết công khai quyết định đóng cửa tạm thời nơi làm việc tại nơi làm việc và thông báo cho các cơ quan, tổ chức sau đây:

1. Ban chấp hành công đoàn tổ chức, lãnh đạo đình công;

2. Công đoàn cấp tỉnh;

3. Tổ chức đại diện người sử dụng lao động;

4. Cơ quan quản lý nhà nước về lao động cấp tỉnh;

5. Ủy ban nhân dân cấp huyện nơi đóng trụ sở.

Điều 217. Trường hợp cấm đóng cửa tạm thời nơi làm việc

1. Trước 12 giờ so với thời điểm bắt đầu đình công ghi trong quyết định đình công.

2. Sau khi tập thể lao động ngừng đình công.

Điều 218. Tiền lương và các quyền lợi hợp pháp khác của người lao động trong thời gian đình công

1. Người lao động không tham gia đình công nhưng phải ngừng việc vì lý do đình công thì được trả lương ngừng việc theo quy định tại khoản 2 Điều 98 của Bộ luật này và các quyền lợi khác theo quy định của pháp luật về lao động.

2. Người lao động tham gia đình công không được trả lương và các quyền lợi khác theo quy định của pháp luật, trừ trường hợp hai bên có thoả thuận khác.

Điều 219. Hành vi bị cấm trước, trong và sau khi đình công

1. Cản trở việc thực hiện quyền đình công hoặc kích động, lôi kéo, ép buộc người lao động đình công; cản trở người lao động không tham gia đình công đi làm việc.

2. Dùng bạo lực; hủy hoại máy, thiết bị, tài sản của người sử dụng lao động.

3. Xâm phạm trật tự, an toàn công cộng.

4. Chấm dứt hợp đồng lao động hoặc xử lý kỷ luật lao động đối với người lao động, người lãnh đạo đình công hoặc điều động người lao động, người lãnh đạo đình công sang làm công việc khác, đi làm việc ở nơi khác vì lý do chuẩn bị đình công hoặc tham gia đình công.

5. Trù dập, trả thù người lao động tham gia đình công, người lãnh đạo đình công.

6. Lợi dụng đình công để thực hiện hành vi vi phạm pháp luật khác.

Điều 220. Trường hợp không được đình công

1. Không được đình công ở đơn vị sử dụng lao động hoạt động thiết yếu cho nền kinh tế quốc dân mà việc đình công có thể đe dọa đến an ninh, quốc phòng, sức khỏe, trật tự công cộng theo danh mục do Chính phủ quy định.

2. Cơ quan quản lý nhà nước phải định kỳ tổ chức lắng nghe ý kiến của tập thể người lao động và người sử dụng lao động để kịp thời giúp đỡ và giải quyết các yêu cầu chính đáng của tập thể lao động.

Điều 221. Quyết định hoãn, ngừng đình công

Khi xét thấy cuộc đình công có nguy cơ gây thiệt hại nghiêm trọng cho nền kinh tế quốc dân, lợi ích công cộng, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoãn hoặc ngừng đình công và giao cho cơ quan nhà nước, tổ chức có thẩm quyền giải quyết.

Chính phủ quy định về việc hoãn hoặc ngừng đình công và giải quyết quyền lợi của tập thể lao động.

Điều 222. Xử lý cuộc đình công không đúng trình tự, thủ tục

1. Chủ tịch Uỷ ban nhân dân cấp tỉnh ra quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục và thông báo ngay cho Chủ tịch Ủy ban nhân dân cấp huyện khi việc tổ chức và lãnh đạo đình công không tuân theo quy định tại Điều 212 và Điều 213 của Bộ luật này.

2. Trong thời hạn 12 giờ, kể từ khi nhận được thông báo của Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Uỷ ban nhân dân cấp huyện chủ trì, phối hợp với cơ quan quản lý nhà nước về lao động, công đoàn cùng cấp và các cơ quan, tổ chức có liên quan trực tiếp gặp gỡ người sử dụng lao động và Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên để nghe ý kiến và hỗ trợ các bên tìm biện pháp giải quyết, đưa hoạt động sản xuất kinh doanh trở lại bình thường.

Mục 5

TÒA ÁN XÉT TÍNH HỢP PHÁP CỦA CUỘC ĐÌNH CÔNG

Điều 223. Yêu cầu Toà án xét tính hợp pháp của cuộc đình công

1. Trong quá trình đình công hoặc trong thời hạn 03 tháng, kể từ ngày chấm dứt đình công, mỗi bên có quyền nộp đơn đến Toà án yêu cầu xét tính hợp pháp của cuộc đình công.

2. Đơn yêu cầu phải có các nội dung chính sau đây:

a) Ngày, tháng, năm làm đơn yêu cầu;

b) Tên Toà án nhận đơn;

c) Tên, địa chỉ của bên yêu cầu;

d) Tên, địa chỉ của tổ chức lãnh đạo cuộc đình công;

đ) Tên, địa chỉ của người sử dụng lao động nơi tập thể lao động đình công;

e) Nội dung yêu cầu Toà án giải quyết;

g) Các thông tin khác mà bên yêu cầu xét thấy cần thiết cho việc giải quyết.

3. Bên yêu cầu phải gửi kèm theo đơn các bản sao quyết định đình công, quyết định hoặc biên bản hoà giải của cơ quan, tổ chức có thẩm quyền giải quyết vụ tranh chấp lao động tập thể, tài liệu, chứng cứ có liên quan đến việc xét tính hợp pháp của cuộc đình công.

Điều 224. Thủ tục gửi đơn yêu cầu Toà án xét tính hợp pháp của cuộc đình công

Thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ đối với việc xét và quyết định về tính hợp pháp của cuộc đình công tại Toà án được thực hiện tương tự như thủ tục gửi đơn, nhận đơn, nghĩa vụ cung cấp tài liệu, chứng cứ tại Toà án theo quy định của Bộ luật tố tụng dân sự.

Điều 225. Thẩm quyền xét tính hợp pháp của cuộc đình công

1. Toà án nhân dân cấp tỉnh nơi xảy ra đình công có thẩm quyền xét tính hợp pháp của cuộc đình công.

2. Toà án nhân dân tối cao có thẩm quyền giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công.

Điều 226. Thành phần hội đồng xét tính hợp pháp của cuộc đình công

1. Hội đồng xét tính hợp pháp của cuộc đình công gồm ba Thẩm phán.

2. Hội đồng giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công gồm ba Thẩm phán do Chánh án Tòa án nhân dân tối cao chỉ định.

3. Việc thay đổi thẩm phán là thành viên Hội đồng xét tính hợp pháp của cuộc đình công được thực hiện theo quy định của Bộ luật tố tụng dân sự.

Điều 227. Thủ tục giải quyết đơn yêu cầu xét tính hợp pháp của cuộc đình công

1. Ngay sau khi nhận đơn yêu cầu, Chánh án Toà án nhân dân cấp tỉnh quyết định thành lập Hội đồng xét tính hợp pháp của cuộc đình công và phân công một Thẩm phán chủ trì việc giải quyết đơn yêu cầu.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận đơn yêu cầu, Thẩm phán được phân công chủ trì việc giải quyết đơn yêu cầu phải ra quyết định đưa việc xét tính hợp pháp của cuộc đình công ra xem xét. Quyết định mở phiên họp xét tính hợp pháp của cuộc đình công phải được gửi ngay cho Ban chấp hành công đoàn, người sử dụng lao động và cơ quan, tổ chức liên quan.

3. Trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xem xét tính hợp pháp của cuộc đình công, Hội đồng xét tính hợp pháp của cuộc đình công phải mở phiên họp xét tính hợp pháp của cuộc đình công.

Điều 228. Đình chỉ việc xét tính hợp pháp của cuộc đình công

Toà án đình chỉ việc xét tính hợp pháp của cuộc đình công trong các trường hợp sau đây:

1. Bên yêu cầu rút đơn yêu cầu;

2. Hai bên đã thoả thuận được với nhau về giải quyết đình công và có đơn yêu cầu Toà án không giải quyết;

3. Người có đơn yêu cầu đã được triệu tập hợp lệ đến lần thứ hai mà vẫn vắng mặt.

Điều 229. Những người tham gia phiên họp xét tính hợp pháp của cuộc đình công

1. Hội đồng xét tính hợp pháp của cuộc đình công do Thẩm phán chủ trì làm chủ tọa; Thư ký Tòa án ghi biên bản phiên họp.

2. Đại diện của tập thể lao động và người sử dụng lao động.

3. Đại diện các cơ quan, tổ chức theo yêu cầu của Toà án.

Điều 230. Hoãn phiên họp xét tính hợp pháp của cuộc đình công

1. Thẩm phán được phân công chủ trì phiên họp xét tính hợp pháp của cuộc đình công hoặc Hội đồng xét tính hợp pháp của cuộc đình công quyết định hoãn phiên họp xét tính hợp pháp của cuộc đình công tương tự như quy định về hoãn phiên tòa theo quy định của pháp luật về tố tụng dân sự.

2. Thời hạn hoãn phiên họp xét tính hợp pháp của cuộc đình công không quá 03 ngày làm việc.

Điều 231. Trình tự phiên họp xét tính hợp pháp của cuộc đình công

1. Chủ trì phiên họp xét tính hợp pháp của cuộc đình công công bố quyết định mở phiên họp xét tính hợp pháp của cuộc đình công và tóm tắt nội dung đơn yêu cầu.

2. Đại diện của tập thể lao động và của người sử dụng lao động trình bày ý kiến của mình.

3. Chủ trì phiên họp xét tính hợp pháp của cuộc đình công có thể yêu cầu đại diện cơ quan, tổ chức tham gia phiên họp trình bày ý kiến.

4. Hội đồng xét tính hợp pháp của cuộc đình công thảo luận và quyết định theo đa số.

Điều 232. Quyết định về tính hợp pháp của cuộc đình công

1. Quyết định của Toà án về tính hợp pháp của cuộc đình công phải nêu rõ lý do và căn cứ để kết luận tính hợp pháp của cuộc đình công.

Quyết định của Toà án về tính hợp pháp của cuộc đình công phải được công bố công khai tại tòa và gửi ngay cho Ban chấp hành công đoàn và người sử dụng lao động, Viện kiểm sát nhân dân cùng cấp. Tập thể lao động, người sử dụng lao động có trách nhiệm thi hành quyết định của tòa án nhưng có quyền khiếu nại theo thủ tục do Bộ luật này quy định.

2. Sau khi quyết định của tòa án về tính hợp pháp của cuộc đình công được công bố, nếu cuộc đình công là bất hợp pháp thì người lao động đang tham gia đình công phải ngừng ngay đình công và trở lại làm việc.

Điều 233. Xử lý vi phạm

1. Khi đã có quyết định của Toà án về cuộc đình công là bất hợp pháp mà người lao động không ngừng đình công, không trở lại làm việc, thì tuỳ theo mức độ vi phạm có thể bị xử lý kỷ luật lao động theo quy định của pháp luật về lao động.

Trong trường hợp cuộc đình công là bất hợp pháp mà gây thiệt hại cho người sử dụng lao động thì tổ chức công đoàn lãnh đạo đình công phải bồi thường thiệt hại theo quy định của pháp luật.

2. Người lợi dụng đình công gây mất trật tự công cộng, làm tổn hại máy, thiết bị, tài sản của người sử dụng lao động; người có hành vi cản trở thực hiện quyền đình công, kích động, lôi kéo, ép buộc người lao động đình công; người có hành vi trù dập, trả thù người tham gia đình công, người lãnh đạo cuộc đình công thì tuỳ theo mức độ vi phạm, có thể bị xử lý vi phạm hành chính hoặc truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Điều 234. Trình tự, thủ tục giải quyết khiếu nại quyết định về tính hợp pháp của cuộc đình công

1. Trong thời hạn 15 ngày, kể từ ngày nhận được quyết định về tính hợp pháp của cuộc đình công, Ban chấp hành công đoàn, người sử dụng lao động có quyền gửi đơn khiếu nại lên Toà án nhân dân tối cao.

2. Ngay sau khi nhận đơn khiếu nại quyết định về tính hợp pháp của cuộc đình công, Toà án nhân dân tối cao phải có văn bản yêu cầu Toà án đã xét tính hợp pháp của cuộc đình công chuyển hồ sơ vụ việc để xem xét, giải quyết.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được văn bản yêu cầu, Toà án đã ra quyết định về tính hợp pháp của cuộc đình công phải chuyển hồ sơ vụ việc lên Toà án nhân dân tối cao để xem xét, giải quyết.

4. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ xét tính hợp pháp của cuộc đình công, Hội đồng giải quyết khiếu nại đối với quyết định về tính hợp pháp của cuộc đình công.

Quyết định của Toà án nhân dân tối cao là quyết định cuối cùng về tính hợp pháp của cuộc đình công.

CHƯƠNG XV

QUẢN LÝ NHÀ NƯỚC VỀ LAO ĐỘNG

Điều 235. Nội dung quản lý nhà nước về lao động

Quản lý nhà nước về lao động bao gồm những nội dung chủ yếu sau đây:

1. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về lao động;

2. Theo dõi, thống kê, cung cấp thông tin về cung cầu và sự biến động cung cầu lao động; quyết định chính sách, quy hoạch, kế hoạch về nguồn nhân lực, dạy nghề, phát triển kỹ năng nghề, xây dựng khung trình độ nghề quốc gia, phân bố và sử dụng lao động toàn xã hội. Quy định danh mục những nghề chỉ được sử dụng lao động đã qua đào tạo nghề hoặc có chứng chỉ kỹ năng nghề quốc gia;

3. Tổ chức và tiến hành nghiên cứu khoa học về lao động, thống kê, thông tin về lao động và thị trường lao động, về mức sống, thu nhập của người lao động;

4. Xây dựng các cơ chế, thiết chế hỗ trợ phát triển quan hệ lao động hài hòa, ổn định và tiến bộ;

5. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về lao động; giải quyết tranh chấp lao động theo quy định của pháp luật;

6. Hợp tác quốc tế về lao động.

Điều 236. Thẩm quyền quản lý nhà nước về lao động

1. Chính phủ thống nhất quản lý nhà nước về lao động trong phạm vi cả nước.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về lao động.

Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện và phối hợp với Bộ Lao động - Thương binh và Xã hội trong quản lý nhà nước về lao động.

3. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về lao động trong phạm vi địa phương mình.

CHƯƠNG XVI

THANH TRA LAO ĐỘNG,

XỬ PHẠT VI PHẠM PHÁP LUẬT VỀ LAO ĐỘNG

Điều 237. Nhiệm vụ thanh tra nhà nước về lao động

Thanh tra Bộ Lao động - Thương binh và Xã hội, Thanh tra Sở Lao động - Thương binh và Xã hội có các nhiệm vụ chủ yếu sau đây:

1. Thanh tra việc chấp hành các quy định pháp luật về lao động;

2. Điều tra tai nạn lao động và những vi phạm an toàn lao động, vệ sinh lao động;

3. Tham gia hướng dẫn áp dụng hệ thống tiêu chuẩn, quy chuẩn kỹ thuật về điều kiện lao động, an toàn lao động, vệ sinh lao động;

4. Giải quyết khiếu nại, tố cáo về lao động theo quy định của pháp luật;

5. Xử lý theo thẩm quyền và kiến nghị các cơ quan có thẩm quyền xử lý các vi phạm pháp luật về lao động.

Điều 238. Thanh tra lao động

1. Thanh tra Bộ Lao động - Thương binh và Xã hội, Thanh tra Sở Lao động - Thương binh và Xã hội thực hiện chức năng thanh tra chuyên ngành về lao động.

2. Việc thanh tra an toàn lao động, vệ sinh lao động trong các lĩnh vực: phóng xạ, thăm dò, khai thác dầu khí, các phương tiện vận tải đường sắt, đường thuỷ, đường bộ, đường hàng không và các đơn vị thuộc lực lượng vũ trang do các cơ quan quản lý nhà nước về lĩnh vực đó thực hiện với sự phối hợp của thanh tra chuyên ngành về lao động.

Điều 239. Xử lý vi phạm trong lĩnh vực lao động

Người nào có hành vi vi phạm các quy định của Bộ luật này, thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG XVII

ĐIỀU KHOẢN THI HÀNH

Điều 240. Hiệu lực của Bộ luật lao động

1. Bộ luật này có hiệu lực thi hành từ ngày 01 tháng 05 năm 2013.

Bộ luật lao động ngày 23 tháng 6 năm 1994, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động số 35/2002/QH10, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động số 74/2006/QH11 và Luật sửa đổi, bổ sung một số điều của Bộ luật lao động số 84/2007/QH11 hết hiệu lực kể từ ngày Bộ luật này có hiệu lực.

2. Kể từ ngày Bộ luật này có hiệu lực thi hành:

a) Các hợp đồng lao động, thoả ước lao động tập thể, những thoả thuận hợp pháp khác đã giao kết và những thoả thuận có lợi hơn cho người lao động so với quy định của Bộ luật này được tiếp tục thực hiện; những thoả thuận không phù hợp với quy định của Bộ luật phải được sửa đổi, bổ sung;

b) Quy định về thời gian hưởng chế độ khi sinh con tại Luật bảo hiểm xã hội số 71/2006/QH11 được thực hiện theo quy định của Bộ luật này.

Lao động nữ nghỉ sinh con trước ngày Bộ luật này có hiệu lực, mà đến ngày 01 tháng 5 năm 2013 vẫn đang trong thời gian nghỉ sinh con theo quy định tại Luật bảo hiểm xã hội số 71/2006/QH11 thì thời gian hưởng chế độ khi sinh con được thực hiện theo quy định của Bộ luật này.

3. Chế độ lao động đối với cán bộ, công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân, tổ chức xã hội khác và xã viên hợp tác xã do các văn bản pháp luật khác quy định nhưng tuỳ từng đối tượng mà được áp dụng một số quy định trong Bộ luật này. Chính phủ ban hành chính sách lương cụ thể để áp dụng đối với cán bộ, công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân.

Điều 241. Hiệu lực đối với nơi sử dụng dưới 10 người lao động

Người sử dụng lao động sử dụng dưới 10 người lao động phải thực hiện những quy định của Bộ luật này, nhưng được giảm, miễn một số tiêu chuẩn và thủ tục theo quy định của Chính phủ.

Điều 242. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, cơ quan có thẩm quyền quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Bộ luật.

Bộ luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 18 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 1994 - 196 Thoa uoc lao dong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 196-CP NGÀY 31-12-1994 QUY ĐỊNH CHI TIẾT
VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG
VỀ THOẢ ƯỚC LAO ĐỘNG TẬP THỂ.

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I

ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG THOẢ ƯỚC LAO ĐỘNG TẬP THỂ

Điều 1.-

1- Đối tượng và phạm vi áp dụng thoả ước lao động tập thể theo Điều 2, 3, 4 và 44 của Bộ Luật Lao động được quy định như sau:

- Các doanh nghiệp Nhà nước;

- Các doanh nghiệp thuộc các thành phần kinh tế khác, các tổ chức, cá nhân có thuê mướn sử dụng từ 10 lao động trở lên;

- Các doanh nghiệp có vốn đầu tư nước ngoài; các doanh nghiệp thuộc khu chế xuất, khu công nghiệp;

- Các cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam có thuê mướn từ 10 lao động là người Việt Nam trở lên, trừ trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

Các tổ chức sự nghiệp, dịch vụ có hạch toán độc lập của các đơn vị hành chính, sự nghiệp được áp dụng một số điểm quy định tại Điều 2 của Nghị định này để thương lượng và ký kết thoả ước lao động tập thể.

2. Đối tượng và phạm vi không áp dụng thoả ước lao động tập thể:

- Công chức, viên chức làm việc trong các cơ quan hành chính, sự nghiệp Nhà nước;

- Những người làm việc trong các đoàn thể nhân dân, các tổ chức chính trị, xã hội;

- Những người làm việc trong các doanh nghiệp đặc thù của Lực lượng Quân đội nhân dân, Công an nhân dân; sĩ quan, hạ sĩ quan, chiến sĩ trong lực lượng Quân đội nhân dân, Công an nhân dân.

CHƯƠNG II

NỘI DUNG THOẢ ƯỚC LAO ĐỘNG TẬP THỂ

Điều 2.-

1. Nội dung chủ yếu của thoả ước lao động tập thể theo Khoản 2 Điều 46 của Bộ Luật Lao động bao gồm:

a) Việc làm và bảo đảm việc làm: các biện pháp bảo đảm việc làm; loại hợp đồng đối với từng loại lao động, hoặc loại công việc; các trường hợp chấm dứt hợp đồng lao động; các chế độ trợ cấp thôi việc, trợ cấp mất việc làm, trợ cấp tạm ngừng việc; nâng cao tay nghề, đào tạo lại khi thay đổi kỹ thuật hay tổ chức sản xuất; các nguyên tắc và thời gian tạm thời chuyển người lao động làm việc khác.

b) Thời giờ làm việc, thời giờ nghỉ ngơi: các quy định về độ dài thời giờ làm việc trong ngày, trong tuần; bố trí ca kíp; thời giờ nghỉ giải lao phù hợp với từng loại nghề, công việc; ngày nghỉ hàng tuần, ngày nghỉ lễ; chế độ nghỉ hàng năm kể cả thời gian đi đường; nghỉ về việc riêng; nguyên tắc và các trường hợp huy động làm thêm giờ.

c) Tiền lương, phụ cấp lương, tiền thưởng: tiền lương tối thiểu hoặc lương trung bình (lương tháng, lương ngày hoặc lương giờ); thang bảng lương áp dụng trong doanh nghiệp; biện pháp bảo đảm tiền lương thực tế, phương thức điều chỉnh tiền lương khi giá cả thị trường biến động; nguyên tắc trả lương (lương thời gian, lương sản phẩm hoặc lương khoán); nguyên tắc xây dựng và điều chỉnh đơn giá tiền lương; nguyên tắc và điều kiện nâng bậc lương; các loại phụ cấp lương; thời gian trả lương hàng tháng; thanh toán tiền nghỉ hàng năm, tiền tàu xe; tiền lương trả cho giờ làm thêm; tiền thưởng (thưởng đột xuất, thưởng tháng, thưởng cuối năm, thưởng chất lượng, thưởng từ lợi nhuận) và các nguyên tắc chi thưởng (có thể kèm theo quy chế).

d) Định mức lao động: các nguyên tắc, phương pháp xây dựng định mức, áp dụng thử, ban hành, thay đổi định mức; loại định mức áp dụng cho các loại lao động; các định mức trung bình, tiên tiến được áp dụng trong doanh nghiệp; biện pháp đối với những trường hợp không hoàn thành định mức; nguyên tắc khoán tổng hợp cả lao động và vật tư (nếu có).

đ) An toàn lao động, vệ sinh lao động: các biện pháp bảo đảm an toàn lao động, vệ sinh lao động; tiêu chuẩn và việc cung cấp phương tiện phòng hộ lao động; chế độ bồi dưỡng bằng hiện vật; các biện pháp cải thiện điều kiện làm việc; bồi thường tai nạn lao động, bệnh nghề nghiệp (có thể kèm theo quy chế).

e) Bảo hiểm xã hội: các quy định về trách nhiệm, quyền lợi của người sử dụng lao động và người lao động trong việc đóng góp, thu nộp, chi trả chế độ bảo hiểm xã hội.

2. Ngoài những nội dung nói trên, các bên có thể thoả thuận thêm những nội dung khác như: thể thức giải quyết tranh chấp lao động; ăn giữa ca; phúc lợi tập thể; trợ cấp việc hiếu, hỷ...

CHƯƠNG III

THỦ TỤC THƯƠNG LƯỢNG, KÝ KẾT, ĐĂNG KÝ THOẢ ƯỚC
LAO ĐỘNG TẬP THỂ

Điều 3.- Việc thương lượng, ký kết thoả ước lao động tập thể theo Điều 45 và Khoản 1 Điều 46 của Bộ Luật Lao động được tiến hành theo thủ tục sau:

1. Bên đề xuất yêu cầu thương lượng để ký kết thoả ước tập thể phải thông báo bằng văn bản các nội dung thương lượng cho bên kia.

Nội dung thương lượng của bên tập thể lao động do Ban Chấp hành Công đoàn cơ sở hoặc tổ chức Công đoàn lâm thời đưa ra.

2. Bên nhận được yêu cầu phải chấp nhận việc thương lượng và chủ động gặp bên đề xuất yêu cầu để thoả thuận về thời gian, địa điểm và số lượng đại diện tham gia thương lượng.

3. Người sử dụng lao động chịu trách nhiệm tổ chức để hai bên tiến hành thương lượng.

Kết quả thương lượng là căn cứ để xây dựng thoả ước lao động tập thể của doanh nghiệp, đơn vị.

4. Công đoàn cơ sở hoặc tổ chức Công đoàn lâm thời tổ chức lấy ý kiến tập thể lao động về nội dung của thoả ước lao động tập thể.

Nếu có trên 50% số lao động trong tập thể lao động tán thành thì hai bên tiến hành ký kết thoả ước lao động tập thể.

5. Thoả ước lao động tập thể phải lập theo mẫu thống nhất.

Điều 4.- Việc tổ chức lấy ý kiến tập thể lao động về nội dung thoả ước lao động tập thể được tiến hành bằng cách lấy chữ ký hoặc biểu quyết.

Kết quả lấy ý kiến phải lập thành biên bản ghi rõ tổng số người được lấy ý kiến, số người tán thành, số người không tán thành, những điều khoản không tán thành và tỷ lệ không tán thành. Biên bản phải có chữ ký đại diện của Ban Chấp hành Công đoàn cơ sở.

Khi đăng ký thoả ước lao động tập thể với cơ quan lao động phải kèm theo biên bản lấy ý kiến tập thể lao động.

Điều 5.- Việc đăng ký thoả ước lao động tập thể theo Điều 47, Khoản 3 Điều 48 của Bộ Luật Lao động được quy định như sau:

1. Trong thời hạn 10 ngày kể từ ngày ký kết thoả ước lao động tập thể, người sử dụng lao động phải gửi bản thoả ước lao động tập thể đến Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương nơi có trụ sở chính của doanh nghiệp hoặc tổ chức để đăng ký.

2. Doanh nghiệp trực thuộc khu chế xuất, khu công nghiệp phải gửi bản thoả ước lao động tập thể đến Ban Quản lý khu chế xuất, khu công nghiệp để đăng ký tại Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương nơi có trụ sở chính của Ban Quản lý đó.

3. Trong thời hạn 15 ngày kể từ ngày nhận được bản thoả ước lao động tập thể, Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương xem xét và thông báo bằng văn bản về về việc đăng ký cho hai bên biết. Nếu trong thoả ước lao động tập thể có những điều khoản trái pháp luật thì chỉ rõ và hướng dẫn cho hai bên sửa đổi để đăng ký lại.

Điều 6.- Trường hợp sáp nhập doanh nghiệp theo Khoản 1 Điều 52 của Bộ Luật Lao động thì thoả ước lao động tập thể đã ký kết được giải quyết như sau:

1. Nếu sau khi sáp nhập, các doanh nghiệp thành viên không có thay đổi về chức năng, quyền hạn và tổ chức bộ máy thì các thoả ước lao động tập thể đã ký chưa hết hạn vẫn còn hiệu lực thi hành cho đến khi hết hạn hoặc tới khi ký kết thoả ước lao động tập thể mới.

2. Nếu sau khi sáp nhập, các doanh nghiệp thành viên có thay đổi về chức năng, quyền hạn và tổ chức bộ máy thì các thoả ước lao động tập thể đã ký không còn hiệu lực thi hành, các bên phải tiến hành thương lượng để ký kết thoả ước lao động tập thể mới trong thời hạn 6 tháng, kể từ ngày sáp nhập.

CHƯƠNG IV

ĐIỀU KHOẢN THI HÀNH

Điều 7.- Nghị định này có hiệu lực thi hành từ ngày 1 tháng 1 năm 1995 và bãi bỏ những quy định trước đây về thoả ước lao động tập thể.

Các thoả ước lao động tập thể đã ký và đang thực hiện nếu có điều khoản trái với Bộ Luật Lao động và Nghị định này thì phải sửa đổi, trong thời hạn 6 tháng, kể từ ngày Nghị định này có hiệu lực thi hành. Những điều khoản cần phải sửa đổi hoặc bổ sung phải được thương lượng, ký kết và đăng ký lại theo thủ tục quy định tại Bộ Luật Lao động và Nghị định này.

Điều 8.- Bộ Lao động - Thương binh và Xã hội phối hợp với Tổng Liên đoàn Lao động Việt Nam tổ chức làm thí điểm việc ký kết thoả ước lao động tập thể ngành và trình Chính phủ quy định về thoả ước lao động tập thể ngành.

Điều 9.- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban Nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2001 - 02 huong dan luat ld ve day nghe

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 02/2001/NĐ-CP NGÀY 09 THÁNG 01 NĂM 2001
QUY ĐỊNH CHI TIẾT THI HÀNH BỘ LUẬT LAO ĐỘNG
VÀ LUẬT GIÁO DỤC VỀ DẠY NGHỀ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994;

Căn cứ Luật Giáo dục ngày 02 tháng 12 năm 1998;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này quy định chi tiết thi hành Bộ Luật Lao động và Luật Giáo dục về tổ chức, hoạt động dạy nghề và hoạt động dịch vụ, tư vấn về dạy nghề; các loại hình tổ chức cơ sở dạy nghề; quyền, lợi ích và trách nhiệm của cơ sở dạy nghề, người dạy nghề, người học nghề; chính sách đầu tư, ưu đãi cho dạy nghề; quản lý Nhà nước về dạy nghề.

Điều 2.

1. Trường dạy nghề, trung tâm dạy nghề, lớp dạy nghề (gọi chung là cơ sở dạy nghề) được tổ chức độc lập hoặc gắn với cơ sở sản xuất kinh doanh, dịch vụ, cơ sở giáo dục khác theo quy định tại Nghị định này.

2. Cơ sở dạy nghề quy định tại khoản 1 Điều này gồm có:

a) Cơ sở dạy nghề công lập do cơ quan Nhà nước có thẩm quyền quyết định thành lập, đầu tư, tổ chức bộ máy quản lý và điều hành;

b) Cơ sở dạy nghề bán công được thành lập trên cơ sở liên kết giữa cơ quan Nhà nước với tổ chức, cá nhân thuộc các thành phần kinh tế, loại hình sở hữu hoặc do chuyển cơ sở dạy nghề công lập thành cơ sở dạy nghề bán công; việc quản lý, điều hành thực hiện theo quy định của pháp luật;

c) Cơ sở dạy nghề dân lập do tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức kinh tế, tổ chức xã hội - nghề nghiệp, tổ chức xã hội thành lập, đầu tư bằng nguồn vốn ngoài ngân sách nhà nước; tự quản lý, điều hành theo quy định của pháp luật, phù hợp với mục tiêu, tôn chỉ hoạt động của tổ chức mình;

d) Cơ sở dạy nghề của doanh nghiệp thuộc mọi thành phần kinh tế (sau đây gọi chung là doanh nghiệp), hợp tác xã được thành lập để dạy nghề, bổ túc nghề, nâng cao trình độ, kỹ năng nghề cho người lao động đáp ứng yêu cầu phát triển sản xuất, kinh doanh, thay đổi cơ cấu sản xuất, công nghệ của doanh nghiệp, hợp tác xã và tạo điều kiện cho người lao động tìm việc làm, tự tạo việc làm;

đ) Cơ sở dạy nghề tư thục do cá nhân hay một nhóm cá nhân có đủ điều kiện đầu tư thành lập và tự quản lý theo quy định của pháp luật;

e) Cơ sở dạy nghề do người Việt Nam định cư ở nước ngoài, tổ chức, cá nhân nước ngoài, tổ chức quốc tế đóng trên lãnh thổ Việt Nam (sau đây gọi tắt là cơ sở dạy nghề có vốn đầu tư nước ngoài) đầu tư, xây dựng và tổ chức hoạt động theo quy định tại Nghị định này và pháp luật Việt Nam có liên quan.

Điều 3.

1. Chính phủ khuyến khích, tạo điều kiện thuận lợi cho tổ chức, cá nhân trong nước và nước ngoài đầu tư xây dựng, phát triển cơ sở dạy nghề đáp ứng nhu cầu phát triển kinh tế, xã hội của đất nước :

a) Dạy các nghề phổ thông để giải quyết việc làm cho người chưa có việc làm, người lao động bị mất việc làm hoặc các nghề khác đáp ứng nhu cầu của thị trường lao động;

b) Dạy nghề kết hợp với sử dụng người học nghề làm việc tại doanh nghiệp, hợp tác xã sau thời gian học nghề; đào tạo lại nghề để chuyển sang nghề khác trong doanh nghiệp; đào tạo nghề dự phòng cho lao động nữ;

c) Dạy nghề gắn với tạo việc làm ở các trung tâm dịch vụ việc làm, trung tâm triển khai, ứng dụng tiến bộ kỹ thuật, chuyển giao công nghệ mới và các cơ sở dịch vụ khác;

d) Dạy nghề, bổ túc nghề cho người lao động phục vụ nhu cầu xuất khẩu lao động và chuyên gia;

đ) Dạy nghề phù hợp với mục tiêu hoạt động của các tổ chức đứng ra thành lập cơ sở dạy nghề dân lập;

e) Bồi dưỡng, nâng cao trình độ, kỹ năng nghề, chuyển giao tiến bộ kỹ thuật, công nghệ mới cho giáo viên, nhân viên nghiệp vụ, công nhân Việt Nam làm việc tại các cơ sở dạy nghề của nước ngoài;

g) Người lao động được phép học nghề theo hình thức vừa học vừa làm, học từ xa, tự học có hướng dẫn theo chương trình dạy nghề do Bộ Lao động - Thương binh và Xã hội quy định. Sau khi học hết chương trình nếu có đủ điều kiện thì được quyền dự thi, kiểm tra và nếu đạt yêu cầu thì được cấp bằng tốt nghiệp đào tạo nghề hoặc chứng chỉ nghề.

2. ưu tiên phát triển dạy nghề và có chính sách ưu đãi thích hợp đối với người học nghề và cơ sở dạy nghề theo hướng sau :

a) Dạy nghề dành riêng cho thương binh, bệnh binh, người tàn tật, người dân tộc thiểu số; dạy nghề cho người lao động ở vùng sâu, vùng xa, miền núi, biên giới, hải đảo; dạy các nghề truyền thống;

b) Người học nghề thuộc đối tượng hưởng chính sách xã hội; học các nghề có điều kiện lao động nặng nhọc, độc hại; đào tạo theo địa chỉ cho vùng núi cao, biên giới, hải đảo được hưởng các chính sách ưu đãi thích hợp về tuyển sinh, học bổng, miễn, giảm học phí, xét tốt nghiệp theo quy định của Nhà nước.

Điều 4.

1. Cơ sở dạy nghề công lập, bán công, dân lập được thành lập khi đủ các điều kiện sau đây:

a) Có cơ sở dạy lý thuyết, thực hành, thiết bị, phương tiện bảo đảm dạy nghề đạt trình độ, kỹ năng nghề theo mục tiêu đào tạo đã đăng ký; bảo đảm các điều kiện an toàn, vệ sinh lao động cho người học;

b) Có đội ngũ giáo viên dạy nghề đạt trình độ chuẩn quy định tại điểm d khoản 1 Điều 67 Luật Giáo dục và các quy định tại Nghị định này;

c) Có chương trình dạy nghề phù hợp với nguyên tắc xây dựng chương trình dạy nghề do Bộ Lao động - Thương binh và Xã hội quy định; có giáo trình dạy nghề phù hợp với mục tiêu, nội dung đào tạo nghề;

d) Có vốn, tài sản riêng đủ bảo đảm để hoạt động dạy nghề.

2. Bộ Lao động - Thương binh và Xã hội quy định về nguyên tắc xây dựng và tổ chức thực hiện các chương trình dạy nghề dài hạn, ngắn hạn cho các cơ sở dạy nghề; tuyển chọn, bồi dưỡng, sử dụng giáo viên dạy nghề chưa đạt trình độ chuẩn; phối hợp với Bộ Giáo dục và Đào tạo quy định chương trình bồi dưỡng nghiệp vụ sư phạm; bồi dưỡng nghiệp vụ sư phạm cho giáo viên dạy nghề.

Điều 5.

1. Cơ sở dạy nghề tư thục có số học sinh từ 10 người trở lên; cơ sở dạy nghề của doanh nghiệp, của hợp tác xã được tổ chức thành lớp học và có thu học phí phải có đủ các điều kiện quy định tại khoản 1 Điều 4 Nghị định này.

2. Cơ sở dạy nghề tư thục, cơ sở dạy nghề của doanh nghiệp, của hợp tác xã dạy nghề ngắn hạn có dưới 10 người học theo hình thức kèm cặp tại xưởng, tại nhà và có thu học phí phải có đủ các điều kiện sau đây :

a) Địa điểm dạy nghề, trang thiết bị thực hành nghề phù hợp với nghề dạy, bảo đảm các điều kiện về vệ sinh và an toàn lao động cho người học nghề;

b) Có người thành thạo nghề hướng dẫn thực hành;

c) Có đủ công cụ, nguyên vật liệu để người học thực hành;

d) Có hợp đồng học nghề giữa cơ sở dạy nghề và người học nghề;

đ) Đăng ký với ủy ban nhân dân xã, phường, thị trấn nơi sở tại và Phòng Lao động - Thương binh và Xã hội.

3. Doanh nghiệp, hợp tác xã tuyển người vào học nghề, tập nghề để làm việc tại doanh nghiệp, hợp tác xã theo thời hạn cam kết trong hợp đồng học nghề, tập nghề thì không phải đăng ký hoạt động dạy nghề; không phải tuân theo các quy định tại Nghị định này về điều kiện thành lập cơ sở dạy nghề; không được thu học phí.

Điều 6. Cơ sở dạy nghề có vốn đầu tư nước ngoài tại Việt Nam được thành lập theo loại hình trường, trung tâm dạy nghề với hình thức liên doanh, hợp tác kinh doanh, 100% vốn nước ngoài để thực hiện hoạt động dạy nghề được quy định như sau:

1. Việc thành lập, giải thể cơ sở dạy nghề có vốn đầu tư nước ngoài theo quy định của Luật Đầu tư nước ngoài tại Việt Nam;

2. Cơ sở dạy nghề có vốn đầu tư nước ngoài phải hoạt động theo đúng quy định tại Nghị định này và pháp luật Việt Nam, không phương hại đến an ninh quốc gia, không trái với truyền thống đạo đức, văn hoá của dân tộc Việt Nam và các Điều ước quốc tế mà Việt Nam tham gia ký kết;

3. Cơ sở dạy nghề có vốn đầu tư nước ngoài phải đăng ký hoạt động với Bộ Lao động - Thương binh và Xã hội.

Điều 7.

1. Cơ sở dạy nghề công lập, bán công, dân lập, tư thục có số học sinh từ 10 người trở lên; cơ sở dạy nghề của doanh nghiệp, của hợp tác xã được tổ chức thành lớp học phải đăng ký hoạt động dạy nghề tại cơ quan Lao động - Thương binh và Xã hội nơi sở tại.

2. Các cơ sở dạy nghề dưới đây phải đăng ký hoạt động dạy nghề tại Tổng cục Dạy nghề thuộc Bộ Lao động - Thương binh và Xã hội:

a) Trường dạy nghề, trung tâm dạy nghề trực thuộc cơ quan trung ương của tổ chức chính trị - xã hội, tổ chức kinh tế, tổ chức xã hội - nghề nghiệp, tổ chức xã hội;

b) Trường dạy nghề, trung tâm dạy nghề của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, của tỉnh, thành phố trực thuộc Trung ương có nhiệm vụ dạy nghề, bồi dưỡng nghề phục vụ cho xuất khẩu lao động.

Điều 8.

1. Các cơ sở dạy nghề thuộc diện đăng ký họat động dạy nghề phải có điều lệ, quy chế tổ chức và hoạt động riêng phù hợp với điều lệ, quy chế tổ chức và hoạt động của cơ sở dạy nghề do Bộ Lao động - Thương binh và Xã hội ban hành; chấp hành đúng pháp luật và các quy định tại Nghị định này, tôn trọng và bảo đảm các quyền, lợi ích hợp pháp của người học nghề theo quy định của pháp luật và theo hợp đồng học nghề.

2. Quan hệ giữa cơ sở dạy nghề và người học nghề được xác lập qua những quy định về tuyển sinh học nghề hoặc giao kết hợp đồng học nghề. Người học nghề phải thực hiện đầy đủ điều lệ, quy chế của cơ sở dạy nghề.

Điều 9.

1. Tổ chức, cá nhân hoạt động dịch vụ, tư vấn có thu tiền trong lĩnh vực dạy nghề phải tuân theo các quy định sau đây:

a) Có đủ các điều kiện hoạt động dịch vụ, tư vấn về dạy nghề theo quy định của Bộ Lao động - Thương binh và Xã hội;

b) Đăng ký phạm vi, nội dung hoạt động dịch vụ, tư vấn về dạy nghề với Sở Lao động - Thương binh và Xã hội nơi sở tại;

c) Chấp hành các quy định của pháp luật và cam kết theo hợp đồng với người được thụ hưởng dịch vụ, tư vấn về dạy nghề; chịu trách nhiệm trước pháp luật đối với hoạt động dịch vụ, tư vấn về dạy nghề.

2. Chính phủ khuyến khích các cơ quan, tổ chức hoạt động tư vấn về dạy nghề miễn phí cho công dân, người lao động có nhu cầu tư vấn.

CHƯƠNG II
TỔ CHỨC VÀ HOẠT ĐỘNG DẠY NGHỀ

MỤC I
DẠY NGHỀ DÀI HẠN

Điều 10.

1. Dạy nghề dài hạn thực hiện từ 1 đến 3 năm tại các trường dạy nghề. Các trường trung học chuyên nghiệp, trường cao đẳng, trường đại học có đủ điều kiện được tổ chức dạy nghề dài hạn theo quy định tại Nghị định này.

2. Dạy nghề dài hạn dành cho những người có đủ điều kiện học nghề theo quy định của Bộ Lao động - Thương binh và Xã hội.

3. Việc xây dựng chương trình dạy nghề dài hạn phải căn cứ vào nguyên tắc xây dựng chương trình do Bộ Lao động - Thương binh và Xã hội quy định. Chương trình dạy nghề phải được cụ thể hoá thành giáo trình. Giáo trình dạy nghề dài hạn do Hiệu trưởng nhà trường tổ chức biên soạn. Việc thẩm định chương trình, giáo trình dạy nghề dài hạn, ngắn hạn do Bộ Lao động - Thương binh và Xã hội quy định.

Điều 11. Trình độ chuẩn của giáo viên dạy nghề dài hạn được quy định như sau:

1. Giáo viên dạy nghề phải có bằng tốt nghiệp cao đẳng sư phạm kỹ thuật hoặc cao đẳng chuyên ngành; giáo viên chỉ dạy thực hành nghề có thể là nghệ nhân hoặc kỹ thuật viên, công nhân kỹ thuật có trình độ tay nghề cao hơn hai bậc trở lên so với bậc nghề đào tạo;

2. Giáo viên dạy các môn khác phải có bằng tốt nghiệp trường cao đẳng sư phạm hoặc bằng tốt nghiệp trường đại học, cao đẳng khác;

3. Đối với những giáo viên quy định tại khoản 1 và khoản 2 Điều này chưa có bằng tốt nghiệp cao đẳng sư phạm hoặc đại học sư phạm thì phải có chứng chỉ bồi dưỡng nghiệp vụ sư phạm.

Điều 12. Trường dạy nghề có những nhiệm vụ và quyền hạn sau đây:

1. Thực hiện chương trình và xây dựng kế hoạch đào tạo phù hợp với đối tượng và thời gian dạy nghề; bồi dưỡng nâng cao trình độ nghề cho công nhân kỹ thuật, theo tiêu chuẩn cấp bậc kỹ thuật nghề do cơ quan Nhà nước có thẩm quyền ban hành;

2. Nghiên cứu nhu cầu đào tạo nghề; tổ chức dạy nghề dài hạn, dạy nghề ngắn hạn và tư vấn về dạy nghề;

3. Nghiên cứu ứng dụng tiến bộ kỹ thuật và công nghệ vào quá trình đào tạo;

4. Khai thác và sử dụng có hiệu quả các nguồn lực cho dạy nghề; thực hiện các dịch vụ kỹ thuật, chuyển giao công nghệ, sản xuất kinh doanh phù hợp với ngành nghề đào tạo theo quy định của pháp luật;

5. Tổ chức, giáo dục và quản lý người học nghề; phối hợp với gia đình và xã hội để xây dựng môi trường giáo dục lành mạnh; quản lý giáo viên, cán bộ, nhân viên;

6. Tổ chức, quản lý quá trình đào tạo, công nhận tốt nghiệp và cấp bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề theo thẩm quyền;

7. Quản lý, sử dụng tài sản theo quy định của pháp luật;

8. Tham gia phổ cập nghề cho người lao động; phối hợp với trường phổ thông giáo dục kỹ thuật tổng hợp và hướng nghiệp cho học sinh;

9. Liên kết với tổ chức kinh tế, giáo dục, khoa học để góp phần nâng cao chất lượng đào tạo, gắn dạy nghề với việc làm, bổ sung nguồn tài chính cho nhà trường;

10. Thực hiện chế độ báo cáo định kỳ và đột xuất theo yêu cầu của cơ quan quản lý Nhà nước về dạy nghề.

Điều 13.

1. Trường dạy nghề được tổ chức theo khoa chuyên môn, tổ bộ môn, phòng chức năng, phòng nghiệp vụ, đơn vị phục vụ, đơn vị sản xuất, kinh doanh, dịch vụ phù hợp với nghề đào tạo.

2. Người học nghề được tổ chức theo lớp, tổ, nhóm học.

3. Hiệu trưởng chịu trách nhiệm quản lý, điều hành hoạt động của trường; giúp Hiệu trưởng là Phó Hiệu trưởng. Tiêu chuẩn, nhiệm vụ, quyền hạn, thủ tục bổ nhiệm, công nhận Hiệu trưởng, Phó Hiệu trưởng do Bộ Lao động - Thương binh và Xã hội quy định.

4. Hiệu trưởng thành lập Hội đồng đào tạo, Hội đồng tư vấn khác giúp Hiệu trưởng thực hiện nhiệm vụ, quyền hạn của nhà trường.

5. Thành phần, chức năng, nhiệm vụ, quyền hạn của tổ chức quy định tại khoản 1 và khoản 4 Điều này được quy định trong Điều lệ trường dạy nghề.

Điều 14. Hiệu trưởng trường dạy nghề cấp bằng tốt nghiệp đào tạo nghề; Hiệu trưởng các trường trung học chuyên nghiệp, cao đẳng, đại học có đăng ký dạy nghề dài hạn theo quy định của Bộ Lao động - Thương binh và Xã hội được cấp bằng tốt nghiệp đào tạo nghề.

Điều 15. Trường dạy nghề được thành lập theo quy hoạch do cơ quan Nhà nước có thẩm quyền phê duyệt.

1. Thẩm quyền thành lập trường dạy nghề được quy định như sau:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ quyết định thành lập trường dạy nghề trực thuộc sau khi có văn bản thoả thuận của Bộ Lao động - Thương binh và Xã hội;

b) Chủ tịch Uỷ ban nhân dân tỉnh quyết định thành lập trường dạy nghề thuộc tỉnh quản lý; cho phép thành lập trường dạy nghề tư thục, trường dạy nghề thuộc tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức kinh tế, tổ chức xã hội - nghề nghiệp, tổ chức xã hội đóng trên địa bàn tỉnh, thành phố, sau khi có đề nghị của cá nhân, của người đứng đầu tổ chức đó và văn bản thoả thuận của Bộ Lao động - Thương binh và Xã hội.

2. Thủ tục, hồ sơ xin thành lập trường và đăng ký hoạt động dạy nghề của trường dạy nghề do Bộ Lao động - Thương binh và Xã hội quy định.

Điều 16.

1. Cấp quản lý nào quyết định thành lập thì cấp đó có thẩm quyền quyết định đình chỉ hoạt động, sáp nhập, chia, tách, giải thể và chuyển trường dạy nghề từ công lập sang bán công hoặc ra khỏi hệ thống trường dạy nghề.

2. Việc sáp nhập, chia, tách, chuyển trường dạy nghề từ công lập sang bán công hoặc ra khỏi hệ thống trường dạy nghề được thực hiện theo yêu cầu quy hoạch mạng lưới trường dạy nghề hoặc yêu cầu của tổ chức, cá nhân đứng ra xin thành lập trường dạy nghề nhưng phải được sự thoả thuận bằng văn bản của Bộ Lao động - Thương binh và Xã hội và phải theo nguyên tắc sau:

a) Góp phần nâng cao chất lượng và hiệu quả dạy nghề;

b) Bảo đảm lợi ích của người học nghề.

3. Thủ tục nộp, tiếp nhận hồ sơ sáp nhập, chia, tách trường dạy nghề được thực hiện theo quy định của Bộ Lao động - Thương binh và Xã hội.

Điều 17.

1. Trường dạy nghề bị đình chỉ hoạt động trong trường hợp vi phạm nghiêm trọng các quy định về tổ chức và hoạt động của trường, mục tiêu, chương trình, kế hoạch dạy nghề, quy chế thi, cấp bằng, chứng chỉ nghề hoặc không đảm bảo đủ các điều kiện theo quy định tại khoản 1 Điều 4 Nghị định này.

Cơ quan quản lý dạy nghề căn cứ vào kiến nghị của thanh tra dạy nghề và ý kiến các đơn vị liên quan để trình cấp có thẩm quyền xem xét, quyết định việc đình chỉ hoạt động của trường dạy nghề.

Trong quyết định đình chỉ hoạt động trường dạy nghề phải quy định rõ lý do và thời gian đình chỉ; những vấn đề phải khắc phục; việc bảo vệ quyền lợi của giáo viên, cán bộ quản lý và người học nghề; yêu cầu kiểm tra, đánh giá trước khi có quyết định cho hoạt động lại.

2. Trường dạy nghề bị xem xét giải thể trong trường hợp không có khả năng khắc phục các vi phạm, không đảm bảo các điều kiện cho dạy nghề sau thời gian bị đình chỉ hoạt động hoặc phải giải thể theo đề nghị của tổ chức, cá nhân đứng ra xin thành lập trường, hoặc do yêu cầu quy hoạch hệ thống trường dạy nghề.

Việc quyết định giải thể trường dạy nghề được thực hiện sau khi bảo đảm giải quyết chế độ, chính sách đối với cán bộ, nhân viên, trách nhiệm vật chất hoặc quyền lợi tiếp tục học nghề của học sinh học nghề theo quy định của pháp luật.

MỤC II
DẠY NGHỀ NGẮN HẠN

Điều 18.

1. Dạy nghề ngắn hạn thực hiện dưới một năm tại trung tâm dạy nghề, lớp dạy nghề độc lập hoặc gắn với cơ sở sản xuất kinh doanh, dịch vụ và cơ sở giáo dục khác.

Dạy nghề ngắn hạn dành cho những người có trình độ học vấn và sức khoẻ phù hợp với nghề cần học.

2. Dạy nghề ngắn hạn có thể tổ chức theo hình thức tổ chức học lý thuyết và thực hành theo lớp; kèm cặp tại xưởng, tại nhà, lấy thực hành là chính, vừa học, vừa làm; chuyển giao công nghệ; đưa kiến thức khoa học, công nghệ mới và kinh nghiệm sản xuất tiên tiến.

Điều 19. Trung tâm dạy nghề, lớp dạy nghề độc lập được hoạt động khi có đủ các điều kiện sau đây:

1. Được thành lập theo đúng quy định của pháp luật;

2. Có đủ cơ sở vật chất, kỹ thuật cần thiết cho dạy và học;

3. Có đủ giáo viên với trình độ chuẩn theo quy định tại Điều 20 Nghị định này và hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

4. Có nội dung, chương trình, giáo trình phù hợp với mục tiêu dạy nghề;

5. Có quy chế tổ chức và hoạt động của trung tâm dạy nghề.

Điều 20. Trình độ chuẩn của giáo viên dạy nghề ngắn hạn được quy định như sau:

1. Giáo viên dạy lý thuyết phải có bằng tốt nghiệp trường sư phạm kỹ thuật, hoặc tốt nghiệp trung học chuyên nghiệp;

2. Giáo viên dạy thực hành nghề là người có kỹ thuật, có tay nghề bậc cao, hoặc là nghệ nhân, chuyên gia;

3. Đối với giáo viên quy định tại khoản 1, khoản 2 Điều này chưa có bằng tốt nghiệp trường sư phạm thì phải có chứng chỉ bồi dưỡng nghiệp vụ sư phạm.

Điều 21. Trung tâm dạy nghề có nhiệm vụ, quyền hạn sau đây:

1. Tổ chức dạy nghề ngắn hạn, bồi dưỡng nghề, bồi dưỡng nghiệp vụ và tư vấn về dạy nghề; tổ chức tập huấn nghề và phổ biến kiến thức khoa học, kỹ thuật, công nghệ mới, kinh nghiệm sản xuất tiên tiến;

2. Dạy nghề gắn với thị trường lao động, tư vấn, giới thiệu người lao động đến những nơi đang cần người làm việc;

3. Tổ chức, quản lý quá trình đào tạo và cấp chứng chỉ nghề theo thẩm quyền;

4. Quản lý cán bộ, giáo viên, cơ sở vật chất, tài sản theo quy định của pháp luật;

5. Thực hiện các dịch vụ kỹ thuật, chuyển giao công nghệ, sản xuất kinh doanh phù hợp với ngành nghề đào tạo theo quy định của pháp luật;

6. Phối hợp với các tổ chức kinh tế, giáo dục, văn hoá, y tế, nghiên cứu khoa học để gắn dạy nghề với việc làm;

7. Thực hiện chế độ báo cáo theo quy định của cơ quan quản lý Nhà nước về dạy nghề.

Điều 22. Giám đốc trung tâm dạy nghề chịu trách nhiệm quản lý, điều hành hoạt động của trung tâm; giúp việc Giám đốc trung tâm có các Phó Giám đốc. Trung tâm dạy nghề được tổ chức thành phòng, ban chức năng, nghiệp vụ, tổ giáo viên.

Điều 23. Giám đốc trung tâm dạy nghề, Hiệu trưởng trường dạy nghề và các cơ sở có đăng ký dạy nghề, Hiệu trưởng các trường trung học chuyên nghiệp, cao đẳng, đại học có đăng ký dạy nghề ngắn hạn theo quy định của Bộ Lao động - Thương binh và Xã hội được cấp chứng chỉ nghề.

Điều 24. Điều kiện, thủ tục và thẩm quyền quyết định thành lập, sáp nhập, chia, tách, đình chỉ hoạt động, giải thể trung tâm dạy nghề thực hiện theo quy định của Bộ Lao động - Thương binh và Xã hội.

MỤC III
DẠY NGHỀ CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI

Điều 25. Trường dạy nghề, trung tâm dạy nghề có vốn đầu tư nước ngoài phải tuân theo quy định tại Điều 6 Nghị định này và các quy định cụ thể sau đây:

1. Chỉ được đào tạo nghề và tổ chức thực tập sản xuất cho người học nghề theo đúng nghề đào tạo ghi trong giấy phép đầu tư;

2. Bảo đảm quyền đăng ký dự tuyển vào học nghề đối với mọi công dân Việt Nam, người nước ngoài đã được đăng ký thường trú, hoặc tạm trú dài hạn tại Việt Nam có đủ độ tuổi và trình độ học vấn theo yêu cầu của nghề đào tạo và tiêu chuẩn tuyển sinh của trường, trung tâm;

3. Ưu tiên tuyển dụng công dân Việt Nam vào làm giáo viên, cán bộ quản lý và nhân viên kỹ thuật tại trường, trung tâm. Đối với những giáo viên, nhân viên đòi hỏi trình độ cao mà phía Việt Nam chưa đáp ứng được, thì trường, trung tâm có quyền tuyển dụng người nước ngoài, những người này phải được cơ quan Nhà nước có thẩm quyền xem xét, cấp giấy phép lao động và được hưởng các quyền ưu đãi như: nhập cảnh, thuế nhập khẩu, xuất khẩu, đi lại và các ưu đãi khác theo quy định của pháp luật;

4. Căn cứ vào các nghề đào tạo, cơ sở vật chất và địa bàn hoạt động của mình, quy định mức học phí phù hợp với từng nghề và địa bàn dạy nghề. Người học nghề nộp học phí bằng tiền Việt Nam theo mức thoả thuận giữa người học nghề và trường, trung tâm;

5. Bảo đảm quyền lợi và nghĩa vụ của người lao động Việt Nam làm việc tại trường, trung tâm theo hợp đồng lao động; quyền lợi và nghĩa vụ của người học nghề theo hợp đồng học nghề đã ký kết với trường, trung tâm.

Điều 26.

1. Căn cứ vào trình độ và cấp bậc đào tạo, trường dạy nghề, trung tâm dạy nghề có vốn đầu tư nước ngoài có trách nhiệm đăng ký với Bộ Lao động - Thương binh và Xã hội Việt Nam bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề của trường, trung tâm. Bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề do trường dạy nghề, trung tâm dạy nghề có vốn đầu tư nước ngoài cấp có giá trị pháp lý trên toàn lãnh thổ Việt Nam. Bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề phải ghi bằng hai thứ tiếng: tiếng Việt và tiếng nước ngoài.

2. Hiệu trưởng trường dạy nghề có vốn đầu tư nước ngoài cấp bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề; Giám đốc trung tâm dạy nghề có vốn đầu tư nước ngoài cấp chứng chỉ nghề. Việc cấp bằng tốt nghiệp đào tạo nghề, chứng chỉ nghề được thực hiện ngay sau khi tốt nghiệp khoá học.

Điều 27.

1. Thẩm quyền thành lập, giải thể trường dạy nghề, trung tâm dạy nghề có vốn đầu tư nước ngoài thực hiện theo quy định tại Điều 6 Nghị định này.

2. Hồ sơ đăng ký, thủ tục giải thể trường, trung tâm dạy nghề có vốn đầu tư nước ngoài do Bộ Lao động - Thương binh và Xã hội quy định cụ thể.

MỤC IV
HỢP ĐỒNG HỌC NGHỀ

Điều 28.

1. Hợp đồng học nghề thể hiện các cam kết giữa cơ sở dạy nghề và người học nghề hoặc giữa cơ sở dạy nghề và tổ chức, cá nhân có nhu cầu đào tạo nghề về quyền, lợi ích, nghĩa vụ và trách nhiệm của mỗi bên trong thời gian dạy nghề.

2. Hợp đồng học nghề được lập thành hai bản có giá trị pháp lý như nhau, mỗi bên giữ một bản, theo mẫu do Bộ Lao động - Thương binh và Xã hội ban hành. Trong trường hợp thời gian dạy nghề dưới 15 ngày, thì hai bên có thể giao kết hợp đồng học nghề bằng miệng.

Điều 29.

1. Các trường hợp sau đây phải giao kết hợp đồng học nghề giữa người học nghề với cơ sở dạy nghề:

a) Học nghề tại các cơ sở dạy nghề bán công, dân lập, tư thục; cơ sở dạy nghề của doanh nghiệp, hợp tác xã; cơ sở dạy nghề có vốn đầu tư nước ngoài;

b) Học nghề tại cơ sở dạy nghề công lập ngoài chỉ tiêu đào tạo có ngân sách nhà nước giao cho cơ sở dạy nghề đó;

c) Người học nghề sau thời gian đào tạo được phân công công tác theo địa chỉ định trước hoặc để thực hiện nhiệm vụ xuất khẩu lao động và chuyên gia.

2. Trường hợp cơ sở dạy nghề giao kết hợp đồng dạy nghề cho nhiều người của một tổ chức, cá nhân có nhu cầu đào tạo nghề, thì hợp đồng học nghề được lập phải kèm theo danh sách người học nghề.

Điều 30. Hợp đồng học nghề cần phải ghi rõ các nội dung chủ yếu sau đây:

1. Tên nghề học;

2. Mục tiêu học: trình độ nghề phải đạt được, những việc phải làm được, những sản phẩm sẽ làm được ra sau khi học xong;

3. Thời gian học lý thuyết và thực hành;

4. Loại máy móc, thiết bị dùng cho thực tập, cách tổ chức thực tập, phương tiện an toàn lao động, vệ sinh lao động;

5. Nơi học và thực tập;

6. Số học phí phải trả; mức học phí được miễn, giảm (nếu có), phương thức trả học phí;

7. Hướng giải quyết việc làm cho người học nghề sau khi học xong;

8. Trách nhiệm bồi thường thiệt hại của mỗi bên khi vi phạm hợp đồng học nghề.

Điều 31.

1. Trường hợp doanh nghiệp, hợp tác xã tuyển người vào học nghề để sau đó làm việc cho doanh nghiệp thì người học không phải đóng học phí và hợp đồng học nghề phải bổ sung thêm nội dung sau đây:

a) Thời gian phải làm việc cho doanh nghiệp, hợp tác xã sau khi học xong;

b) Mức tiền công trả cho người học nghề khi họ trực tiếp, hoặc tham gia làm ra sản phẩm cho doanh nghiệp, hợp tác xã trong thời gian học nghề. Mức tiền công do hai bên thoả thuận căn cứ vào giá trị sinh lợi.

2. Hợp đồng học nghề ở cơ sở dạy nghề theo hình thức kèm cặp tại xưởng, tại nhà, ngoài nội dung ghi tại Điều 30 Nghị định này phải ghi rõ thời gian bắt đầu được trả công và mức tiền công trả cho người học nghề theo từng thời gian. Mức tiền công do hai bên thoả thuận căn cứ vào giá trị sinh lợi.

Điều 32.

1. Người học nghề đơn phương chấm dứt hợp đồng học nghề trước thời hạn thì không được trả lại học phí đã nộp. Trong thời gian học nghề, nếu người học nghề đi làm nghĩa vụ quân sự, bị bệnh không đủ sức khoẻ để tiếp tục học tập hoặc do cơ sở dạy nghề không thực hiện đúng hợp đồng học nghề thì được trả lại phần học phí của thời gian học còn lại.

2. Cơ sở dạy nghề đơn phương chấm dứt hợp đồng học nghề trước thời hạn thì phải báo cho cơ quan quản lý nhà nước về dạy nghề biết rõ nguyên nhân. Nếu cơ quan này xác nhận việc chấm dứt hợp đồng do nguyên nhân bất khả kháng gây ra, thì cơ sở dạy nghề không phải trả lại cho người học nghề số học phí đã thu; nếu do các nguyên nhân khác, thì cơ sở dạy nghề phải trả lại cho người học nghề toàn bộ số học phí đã thu.

3. Người học nghề là nữ, trong quá trình thực hiện hợp đồng học nghề mà có thai, nếu có giấy chứng nhận của y tế cấp huyện trở lên về việc thực hiện hợp đồng học nghề sẽ bị ảnh hưởng xấu đến thai nhi, thì khi chấm dứt hợp đồng học nghề không phải bồi thường phí dạy nghề, sau thời gian nghỉ thai sản, nếu có nguyện vọng và đủ điều kiện, thì được tiếp tục theo học.

4. Trường hợp doanh nghiệp, hợp tác xã tuyển người vào học nghề để làm việc cho doanh nghiệp, nếu người học nghề đơn phương chấm dứt hợp đồng học nghề trước thời hạn hoặc học xong không làm việc hay làm việc không đủ thời hạn cam kết đã ghi trong hợp đồng học nghề với doanh nghiệp, hợp tác xã thì phải bồi thường phí dạy nghề.

Phí dạy nghề gồm các khoản chi phí cho người dạy, tài liệu học tập, trường lớp, máy móc thiết bị, vật liệu thực hành và các chi phí khác đã hỗ trợ, tạo điều kiện cho người học. Mức bồi thường do doanh nghiệp, hợp tác xã xác định, được thoả thuận trước và ghi rõ trong hợp đồng học nghề.

5. Sau 3 tháng kể từ lúc kết thúc học nghề mà doanh nghiệp, hợp tác xã không giao kết hợp đồng lao động với người học nghề, thì người đó có quyền giao kết hợp đồng lao động với người khác và không phải bồi thường phí dạy nghề.

6. Những người học nghề theo địa chỉ ở vùng núi cao, biên giới, hải đảo sau khi học nghề xong phải chấp hành sự phân công, điều động của đơn vị, cơ quan cử đi học; nếu không chấp hành quyết định phân công, điều động đó, thì phải bồi hoàn học bổng và chi phí đào tạo nghề.

CHƯƠNG III
CHÍNH SÁCH ĐẦU TƯ, ƯU ĐÃI CHO DẠY NGHỀ

Điều 33. Nguồn tài chính đầu tư cho dạy nghề bao gồm:

1. Ngân sách nhà nước (gồm ngân sách trung ương và ngân sách địa phương) giữ vai trò chủ yếu trong các nguồn đầu tư cho dạy nghề;

2. Vốn của tổ chức, cá nhân đầu tư cho dạy nghề;

3. Học phí, tiền xây dựng trường, lớp;

4. Các nguồn tài trợ của tổ chức, cá nhân nước ngoài và tổ chức quốc tế; đóng góp của tổ chức, cá nhân trong nước;

5. Nguồn kinh phí đầu tư hoặc đóng góp cho dạy nghề của các doanh nghiệp, các dự án đầu tư trong nước và nước ngoài khi xây dựng các công trình công nghiệp và dịch vụ;

6. Các khoản thu của cơ sở dạy nghề từ hoạt động tư vấn, chuyển giao công nghệ, sản xuất, dịch vụ;

7. Các nguồn khác.

Điều 34.

1. Bộ Lao động - Thương binh và Xã hội phối hợp với Bộ Kế hoạch và Đầu tư, với Bộ Tài chính phân bổ ngân sách nhà nước chi cho đào tạo nghề.

2. Bộ Lao động - Thương binh và Xã hội quản lý phần ngân sách dạy nghề được giao và các nguồn thu khác theo quy định của pháp luật; phối hợp với Bộ Tài chính chuẩn bị báo cáo hàng năm về sử dụng ngân sách dạy nghề để trình Chính phủ.

3. ủy ban nhân dân các cấp có trách nhiệm quản lý và sử dụng đúng mục đích phần ngân sách dạy nghề được giao. Hàng năm, các Bộ, ngành, ủy ban nhân dân cấp tỉnh báo cáo Bộ Tài chính và Bộ Lao động - Thương binh và Xã hội về việc thực hiện phần ngân sách được giao chi cho dạy nghề.

4. Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với các Bộ, ngành, ủy ban nhân dân cấp tỉnh xây dựng kế hoạch dài hạn, phân bổ chỉ tiêu đào tạo nghề hàng năm và dự án cho các cơ sở dạy nghề nhằm đảm bảo cơ cấu, trình độ, cơ cấu ngành, nghề đáp ứng yêu cầu của thị trường lao động.

5. Bộ Tài chính phối hợp với Bộ Lao động - Thương binh và Xã hội quy định mức chi cho dạy nghề dài hạn, dạy nghề ngắn hạn theo nghề đào tạo; xây dựng chế độ, tiêu chuẩn, định mức chi ngân sách cho dạy nghề; chỉ đạo cơ quan tài chính cấp dưới cấp phát kinh phí đầy đủ, kịp thời và quyết toán theo quy định của pháp luật.

Điều 35. Uỷ ban nhân dân các cấp có trách nhiệm chủ động cân đối nguồn thu để bổ sung cho ngân sách dạy nghề trên địa bàn, bảo đảm mức chi về dạy nghề tính theo đầu người học được thực hiện ở địa phương không thấp hơn mức chi do Trung ương quy định.

Điều 36.

1. Cơ sở dạy nghề dành riêng cho người tàn tật, trẻ mồ côi không nơi nương tựa, người dân tộc thiểu số, đối tượng tệ nạn xã hội được Chính phủ đầu tư xây dựng trường, lớp, cơ sở vật chất, đào tạo đội ngũ giáo viên và được miễn thuế theo quy định của pháp luật.

2. Cơ sở dạy nghề có thu nhận người tàn tật, người dân tộc thiểu số, đối tượng tệ nạn xã hội, cơ sở dạy nghề ở nơi có nhiều người mất việc, thiếu việc làm, các cơ sở dạy nghề truyền thống được giảm thuế theo quy định của pháp luật.

3. Trường hợp doanh nghiệp, hợp tác xã mở lớp dạy nghề, đào tạo lại nghề cho người lao động của doanh nghiệp, hợp tác xã để chuyển sang làm nghề khác trong doanh nghiệp, hợp tác xã hoặc dạy nghề cho người mới tuyển để sau đó làm việc tại doanh nghiệp, hợp tác xã thì được miễn thuế.

Điều 37.

1. Cơ sở dạy nghề công lập thực hiện việc thu, sử dụng học phí, và miễn giảm học phí theo Quyết định của Thủ tướng Chính phủ. Cơ sở dạy nghề bán công, dân lập, tư thục thu học phí theo thoả thuận ghi trong hợp đồng học nghề giữa cơ sở dạy nghề với người học nghề hoặc với đơn vị cử người đi học phù hợp với quy định của pháp luật.

2. Việc thu lệ phí tuyển sinh theo quy định tại khoản 1 Điều 92 Luật Giáo dục được thực hiện theo nguyên tắc thu để đảm bảo các chi phí hợp lý liên quan đến công tác tuyển sinh và được quản lý theo chế độ tài chính hiện hành.

Uỷ ban nhân dân cấp tỉnh đề nghị Hội đồng nhân dân cùng cấp quy định mức thu lệ phí tuyển sinh ở các cơ sở dạy nghề thuộc tỉnh quản lý.

Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội quy định mức thu lệ phí tuyển sinh ở các cơ sở dạy nghề thuộc Bộ, ngành quản lý.

3. Bộ Lao động - Thương binh và Xã hội phối hợp với Bộ Tài chính quy định chính sách học bổng và ngân sách dành chi học bổng phù hợp với người học nghề.

4. Cơ sở dạy nghề được xây dựng dự án đào tạo nghề để thu hút đầu tư của các tổ chức, cá nhân trong nước và ngoài nước.

5. Cơ sở dạy nghề của doanh nghiệp, hợp tác xã được sử dụng kinh phí từ quỹ dự phòng trợ cấp mất việc làm để tổ chức dạy nghề, bổ túc nghề, dạy thêm nghề dự phòng cho người lao động nữ, đào tạo lại nghề cho những người của doanh nghiệp phải chuyển sang làm nghề khác do doanh nghiệp thay đổi cơ cấu sản xuất hoặc công nghệ. Kinh phí dạy nghề của doanh nghiệp được hạch toán vào giá thành sản phẩm của doanh nghiệp.

CHƯƠNG IV
QUẢN LÝ NHÀ NƯỚC VỀ DẠY NGHỀ

Điều 38. Bộ Lao động - Thương binh và Xã hội giúp Chính phủ thực hiện quản lý nhà nước về dạy nghề, có những nhiệm vụ và quyền hạn sau đây:

1. Chủ trì, phối hợp với các Bộ, ngành và địa phương xây dựng, trình Chính phủ chiến lược, quy hoạch, kế hoạch, chính sách phát triển dạy nghề và tổ chức thực hiện sau khi được phê duyệt;

2. Xây dựng, trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về dạy nghề và tổ chức thực hiện;

3. Quy định điều kiện hoạt động dịch vụ, tư vấn về dạy nghề; việc đăng ký và cấp giấy chứng nhận hoạt động dạy nghề đối với trường dạy nghề, trung tâm dạy nghề của nước ngoài tại Việt Nam;

4. Quy định việc người Việt Nam ra nước ngoài dạy nghề, nghiên cứu, trao đổi về dạy nghề, học nghề, bồi dưỡng, nâng cao trình độ nghề bằng kinh phí tự túc hoặc bằng kinh phí do tổ chức, cá nhân trong nước và nước ngoài tài trợ;

5. Ban hành Điều lệ trường dạy nghề, quy chế tổ chức và hoạt động trung tâm dạy nghề, lớp dạy nghề; mẫu thống nhất về hợp đồng học nghề;

6. Ban hành các quy định, quy chế về: thi, kiểm tra, xét lên lớp, xét tốt nghiệp; phát hành, quản lý bằng tốt nghiệp nghề, chứng chỉ nghề; chuẩn cơ sở vật chất, trang thiết bị, đồ dùng phục vụ dạy nghề cho các loại hình cơ sở dạy nghề; tiêu chuẩn kiểm định, đánh giá chất lượng dạy nghề; việc đào tạo, bồi dưỡng, sử dụng giáo viên, cán bộ quản lý, cán bộ nghiên cứu khoa học dạy nghề;

7. Ban hành quy định về nguyên tắc xây dựng và tổ chức thực hiện các chương trình dạy nghề dài hạn và ngắn hạn cho các cơ sở dạy nghề, danh mục nghề đào tạo, kỹ năng nghề;

8. Quy định việc công nhận bằng đào tạo nghề của người Việt Nam do nước ngoài cấp theo các Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam tham gia ký kết; chịu trách nhiệm ký kết hiệp định tương đương văn bằng đào tạo nghề, hoặc công nhận lẫn nhau về văn bằng nghề với các nước, các tổ chức quốc tế;

9. Tổ chức chỉ đạo đào tạo, bồi dưỡng, quản lý giáo viên dạy nghề, cán bộ quản lý dạy nghề;

10. Phối hợp với Bộ Tài chính, ủy ban nhân dân cấp tỉnh trong quá trình lập dự toán, phân bổ, quyết toán ngân sách nhà nước dành cho dạy nghề; phối hợp với Bộ Tài chính kiểm tra, theo dõi tình hình thực hiện ngân sách nhà nước dành cho dạy nghề;

11. Tổ chức công tác nghiên cứu khoa học dạy nghề;

12. Chủ trì, phối hợp với các Bộ, ngành, ủy ban nhân dân cấp tỉnh đề nghị Nhà nước xét tặng danh hiệu Nhà giáo nhân dân, Nhà giáo ưu tú cho những người có nhiều công lao đối với sự nghiệp dạy nghề;

13. Thực hiện hợp tác quốc tế về dạy nghề;

14. Thanh tra, kiểm tra việc thực hiện pháp luật về dạy nghề; xử lý vi phạm và giải quyết khiếu nại, tố cáo theo quy định của pháp luật.

Điều 39. Các Bộ, ngành có trách nhiệm phối hợp với Bộ Lao động - Thương binh và Xã hội bảo đảm sự thống nhất quản lý nhà nước về dạy nghề, có nhiệm vụ, quyền hạn sau đây:

1. Xây dựng, thực hiện quy hoạch, kế hoạch và các chương trình, dự án dạy nghề đã được duyệt;

2. Hướng dẫn, chỉ đạo thực hiện quản lý thống nhất mục tiêu, chương trình, kế hoạch dạy nghề, tiêu chuẩn giáo viên, cấp văn bằng và các quy định khác của Nhà nước đối với các cơ sở dạy nghề thuộc Bộ, ngành quản lý theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

3. Phối hợp với Bộ Lao động - Thương binh và Xã hội hướng dẫn các cơ sở dạy nghề thuộc Bộ, ngành thống nhất xây dựng chương trình dạy nghề, biên soạn, thẩm định và duyệt giáo trình;

4. Quyết định thành lập, sáp nhập, chia, tách hoặc chuyển trường dạy nghề thuộc Bộ, ngành quản lý ra khỏi hệ thống cơ sở dạy nghề, sau khi có ý kiến thoả thuận bằng văn bản của Bộ Lao động - Thương binh và Xã hội;

5. Thực hiện hợp tác quốc tế trong lĩnh dạy nghề;

6. Kiểm tra việc chấp hành pháp luật về dạy nghề và giải quyết khiếu nại tố cáo theo quy định của pháp luật.

Điều 40.

1. Uỷ ban nhân dân cấp tỉnh chịu trách nhiệm quản lý Nhà nước đối với các cơ sở dạy nghề thuộc tỉnh, có những nhiệm vụ và quyền hạn sau:

a) Trình Hội đồng nhân dân cấp tỉnh quyết định chủ trương, biện pháp phát triển dạy nghề, bảo đảm các điều kiện dạy nghề dựa vào ngân sách địa phương phân bổ cho dạy nghề dài hạn, dạy nghề ngắn hạn;

b) Phối hợp với Bộ Lao động - Thương binh và Xã hội hướng dẫn các cơ sở dạy nghề thuộc tỉnh xây dựng chương trình dạy nghề, biên soạn, thẩm định và duyệt giáo trình;

c) Phối hợp với các Bộ, ngành thực hiện việc quản lý Nhà nước về dạy nghề theo lãnh thổ đối với các cơ sở dạy nghề thuộc các Bộ, ngành đóng trên địa bàn tỉnh;

d) Chỉ đạo Sở Lao động - Thương binh và Xã hội, phối hợp với các ngành, các cấp trong tỉnh xây dựng và tổ chức thực hiện quy hoạch, kế hoạch, dự án về dạy nghề đã được duyệt;

đ) Quyết định thành lập, đình chỉ hoạt động, sáp nhập, giải thể, chia, tách hoặc chuyển trường dạy nghề thuộc tỉnh ra khỏi hệ thống cơ sở dạy nghề, sau khi có ý kiến thoả thuận bằng văn bản của Bộ Lao động - Thương binh và Xã hội;

e) Thực hiện hợp tác quốc tế trong lĩnh vực dạy nghề;

g) Tổ chức kiểm tra, thanh tra hoạt động dạy nghề và giải quyết khiếu nại tố cáo theo quy định của pháp luật trên địa bàn tỉnh.

2. Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp ủy ban nhân dân cấp tỉnh thực hiện quản lý Nhà nước về dạy nghề ở địa phương.

Điều 41. Uỷ ban nhân dân cấp huyện chịu trách nhiệm quản lý nhà nước đối với các cơ sở dạy nghề thuộc huyện và có nhiệm vụ, quyền hạn sau:

1. Chỉ đạo, kiểm tra Phòng Lao động - Thương binh và Xã hội, các ngành trong huyện tổ chức thực hiện kế hoạch dạy nghề và quản lý hoạt động dạy nghề trong địa phương mình;

2. Xây dựng kế hoạch dạy nghề phù hợp với chương trình phát triển kinh tế - xã hội của huyện;

3. Quyết định thành lập, sáp nhập, chia, tách, giải thể trung tâm dạy nghề thuộc cấp huyện quản lý sau khi có ý kiến thoả thuận bằng văn bản của Giám đốc Sở Lao động - Thương binh và Xã hội;

4. Tổ chức kiểm tra hoạt động dạy nghề và giải quyết khiếu nại tố cáo theo quy định của pháp luật trên địa bàn huyện.

Điều 42.

1. Thanh tra dạy nghề là Thanh tra chuyên ngành về dạy nghề có chức năng thực hiện nhiệm vụ, quyền hạn và trách nhiệm được quy định tại Điều 98, Điều 99, Điều 100 và Điều 101 Luật Giáo dục và theo các quy định của pháp luật.

2. Tổ chức và hoạt động của Thanh tra chuyên ngành dạy nghề do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 43. Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng các Bộ có liên quan hướng dẫn thi hành Nghị định này.

Điều 44. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày ký ban hành.

Nghị định này thay thế những quy định đối với đào tạo nghề tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 Quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo của nước Cộng hoà xã hội chủ nghĩa Việt Nam; huỷ bỏ Nghị định số 115/CP ngày 05 tháng 9 năm 1994 về việc ban hành Quy chế hoạt động của Trường dạy nghề của nước ngoài tại Cộng hoà xã hội chủ nghĩa Việt Nam và Nghị định số 90/CP ngày 15 tháng 12 năm 1995 Quy định chi tiết và hướng dẫn một số điều của Bộ Luật Lao động về học nghề.

Những quy định trước đây về dạy nghề trái với Nghị định này đều bãi bỏ.

Điều 45. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 2002 - 114 huong dan luat lao dong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 114/2002/NĐ-CP NGÀY 31 THÁNG 12 NĂM 2002
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA
BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi tắt là Bộ luật Lao động đã sửa đổi, bổ sung) về tiền lương.

Điều 2. Theo Điều 2 và Điều 3 của Bộ luật Lao động, đối tượng và phạm vi áp dụng tiền lương theo quy định tại Nghị định này là người lao động làm việc theo chế độ hợp đồng lao động trong các tổ chức sau đây:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước;

2. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

3. Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

4. Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

5. Đơn vị sự nghiệp hoạt động theo chế độ hạch toán kinh tế;

6. Hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động;

7. Cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà Cộng hoà Xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Các doanh nghiệp, cơ quan, tổ chức, đơn vị nêu trên gọi tắt là doanh nghiệp, cơ quan.

Điều 3. Theo Điều 4 của Bộ luật Lao động, đối tượng và phạm vi không áp dụng tiền lương theo quy định tại Nghị định này gồm:

1. Những người thuộc đối tượng áp dụng Pháp lệnh cán bộ, công chức.

2. Những người thuộc tổ chức chính trị, tổ chức chính trị - xã hội hoạt động theo Quy chế của tổ chức đó.

3. Xã viên hợp tác xã theo Luật Hợp tác xã.

4. Sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và viên chức làm việc không theo chế độ hợp đồng lao động trong lực lượng vũ trang.

CHƯƠNG II
LƯƠNG TỐI THIỂU, HỆ THỐNG THANG LƯƠNG,
BẢNG LƯƠNG, ĐỊNH MỨC LAO ĐỘNG

Điều 4.

1. Mức lương tối thiểu theo Điều 56 của Bộ Luật Lao động và khoản 3 Điều 132 của Bộ luật Lao động đã sửa đổi, bổ sung là mức lương được quy định trên cơ sở cung cầu lao động, khả năng kinh tế và chỉ số giá sinh hoạt theo từng thời kỳ.

Bộ Lao động - Thương binh và Xã hội, sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện của người sử dụng lao động và các Bộ, ngành liên quan, trình Chính phủ công bố mức lương tối thiểu chung; mức lương tối thiểu đối với người lao động Việt Nam làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài theo Luật Đầu tư nước ngoài tại Việt Nam, các cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

2. Tùy theo điều kiện và khả năng hoạt động kinh doanh, cho phép doanh nghiệp, cơ quan áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu do Nhà nước quy định để làm căn cứ trả lương cho người lao động.

Điều 5. Theo Điều 57 của Bộ luật Lao động đã sửa đổi, bổ sung thang lương, bảng lương và định mức lao động được quy định như sau:

1. Nguyên tắc xây dựng thang lương, bảng lương.

a) Thang lương, bảng lương được xây dựng cho lao động quản lý, lao động chuyên môn kỹ thuật, nghiệp vụ và công nhân trực tiếp sản xuất, kinh doanh theo công việc và ngành nghề được đào tạo;

b) Bội số của thang lương, bảng lương là hệ số mức lương cao nhất của người lao động có trình độ quản lý, chuyên môn kỹ thuật, nghiệp vụ cao nhất so với người có trình độ thấp nhất;

c) Số bậc của thang lương, bảng lương phụ thuộc vào độ phức tạp quản lý, cấp bậc công việc đòi hỏi. Khoảng cách của bậc lương liền kề phải bảo đảm khuyến khích nâng cao trình độ chuyên môn kỹ thuật, nghiệp vụ, các tài năng, tích luỹ kinh nghiệm;

d) Mức lương bậc 1 của thang lương, bảng lương phải cao hơn mức lương tối thiểu do Nhà nước quy định. Mức lương của nghề hoặc công việc độc hại, nguy hiểm và đặc biệt độc hại, nguy hiểm phải cao hơn mức lương của nghề hoặc công việc có điều kiện lao động bình thường.

2. Nguyên tắc xây dựng định mức lao động:

a) Định mức lao động được xây dựng trên cơ sở cấp bậc công việc và phù hợp với cấp bậc công nhân; bảo đảm cải thiện điều kiện làm việc, đổi mới kỹ thuật công nghệ và bảo đảm các tiêu chuẩn lao động;

b) Mức lao động quy định là mức trung bình tiên tiến, bảo đảm số đông người lao động thực hiện được mà không phải kéo dài quá thời gian làm việc tiêu chuẩn theo quy định của pháp luật;

c) Mức lao động mới hoặc được sửa đổi, bổ sung phải được áp dụng thử tối đa không quá 3 tháng, sau đó mới được ban hành chính thức.

3. Người sử dụng lao động có trách nhiệm xây dựng thang lương, bảng lương, định mức lao động theo các nguyên tắc trên, sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở và phải công bố công khai trong doanh nghiệp, cơ quan. Thang lương, bảng lương phải được đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương nơi doanh nghiệp, cơ quan đặt trụ sở chính.

4. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến của Tổng Liên đoàn Lao động Việt Nam trình Chính phủ quy định thang lương, bảng lương áp dụng trong doanh nghiệp nhà nước; hướng dẫn phương pháp xây dựng thang lương, bảng lương, định mức lao động và Quy chế trả lương áp dụng trong doanh nghiệp, cơ quan.

Điều 6. Thang lương, bảng lương của doanh nghiệp, cơ quan áp dụng làm cơ sở để:

1. Thoả thuận tiền lương trong ký kết hợp đồng lao động;

2. Xác định đơn giá tiền lương, thực hiện chế độ nâng bậc lương theo thoả thuận trong hợp đồng lao động và thoả ước lao động tập thể;

3. Đóng và hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật;

4. Trả lương ngừng việc và các chế độ khác theo quy định của pháp luật lao động;

5. Giải quyết các quyền lợi khác theo thoả thuận của hai bên và theo quy định của pháp luật lao động.

CHƯƠNG III
CHẾ ĐỘ TRẢ LƯƠNG, TIỀN THƯỞNG

Điều 7. Hình thức trả lương theo Điều 58 của Bộ luật Lao động được quy định như sau:

1. Tiền lương theo thời gian được trả cho người lao động căn cứ vào thời gian làm việc thực tế, cụ thể như sau:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn, nhưng tối đa không quá 26 ngày;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ tiêu chuẩn quy định tại Điều 68 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả cho người lao động căn cứ vào số lượng, chất lượng sản phẩm làm ra.

3. Tiền lương khoán được trả cho người lao động theo khối lượng và chất lượng công việc phải hoàn thành.

4. Bộ Lao động - Thương binh và Xã hội hướng dẫn người sử dụng lao động trả lương theo các hình thức quy định tại khoản 1, khoản 2 và khoản 3 Điều này.

Điều 8. Trường hợp đặc biệt quy định tại khoản 1 Điều 59 của Bộ luật Lao động là những trường hợp do thiên tai, hoả hoạn hoặc lý do bất khả kháng khác quy định tại điểm d, khoản 1 Điều 38 của Bộ luật Lao động đã sửa đổi, bổ sung mà người sử dụng lao động đã tìm mọi biện pháp nhưng không khắc phục được thì được phép trả lương chậm, nhưng không quá một tháng và phải đền bù cho người lao động như sau:

1. Nếu thời gian trả lương chậm dưới 15 ngày, thì không phải đền bù.

2. Nếu thời gian trả lương chậm từ 15 ngày trở lên, thì phải đền bù một khoản tiền ít nhất bằng số tiền trả chậm nhân với lãi suất tiền gửi tiết kiệm không kỳ hạn của ngân hàng thương mại, nơi doanh nghiệp, cơ quan mở tài khoản giao dịch thông báo tại thời điểm trả lương.

Điều 9. Việc khấu trừ vào tiền lương của người lao động theo khoản 1 Điều 60 của Bộ luật Lao động được quy định như sau:

Căn cứ vào số tiền lương hàng tháng người lao động nhận được sau khi đóng bảo hiểm xã hội, bảo hiểm y tế và nộp thuế thu nhập đối với người có thu nhập cao (nếu có), người sử dụng lao động khấu trừ dần những khoản đã tạm ứng theo quy định tại Điều 12, Điều 13 của Nghị định này và khoản bồi thường thiệt hại vật chất được quy định tại Điều 89 của Bộ luật Lao động.

Điều 10. Việc trả lương khi người lao động làm thêm giờ, làm việc vào ban đêm theo Điều 61 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Nếu trả lương theo thời gian, thì người lao động được trả lương làm thêm giờ khi làm thêm ngoài giờ tiêu chuẩn.

2. Nếu trả lương theo sản phẩm, lương khoán, thì người lao động được trả lương làm thêm giờ khi người sử dụng lao động có yêu cầu làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc làm trong giờ tiêu chuẩn.

3. Người lao động làm thêm giờ nói tại khoản 1 và khoản 2 Điều này được trả lương làm thêm giờ theo đơn giá tiền lương hoặc tiền lương thực trả của công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hàng tuần quy định tại Điều 72 của Bộ luật Lao động, ít nhất bằng 200%;

c) Vào ngày lễ, ngày nghỉ có hưởng lương quy định tại các Điều 73, 74, 75 và 78 của Bộ luật Lao động, ít nhất bằng 300%.

4. Người lao động làm việc vào ban đêm quy định tại Điều 70 của Bộ luật Lao động, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương của công việc đang làm vào ban ngày. Nếu làm thêm giờ vào ban đêm, thì người lao động còn được trả tiền lương làm thêm giờ.

5. Tiền lương trả cho người lao động khi làm thêm giờ, làm việc vào ban đêm được tính tương ứng với hình thức trả lương quy định tại Điều 7 của Nghị định này.

Điều 11. Việc thưởng cho người lao động làm việc tại doanh nghiệp theo Điều 64 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Đối với doanh nghiệp nhà nước, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, doanh nghiệp trích lập quỹ khen thưởng từ lợi nhuận sau thuế để thưởng cho người lao động làm việc tại doanh nghiệp. Mức trích lập quỹ khen thưởng thực hiện theo hướng dẫn của Bộ Tài chính.

2. Đối với doanh nghiệp thuộc thành phần kinh tế khác, căn cứ vào kết quả sản xuất, kinh doanh hàng năm và mức độ hoàn thành công việc của người lao động, người sử dụng lao động thưởng cho người lao động làm việc tại doanh nghiệp trên cơ sở hợp đồng lao động, thỏa ước lao động tập thể mà hai bên đã thỏa thuận.

3. Các doanh nghiệp có trách nhiệm ban hành Quy chế thưởng để thực hiện đối với người lao động sau khi tham khảo ý kiến Ban Chấp hành Công đoàn cơ sở. Quy chế thưởng phải được công bố công khai trong doanh nghiệp.

Điều 12. Việc tạm ứng tiền lương cho người lao động theo khoản 1 và khoản 2 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Khi bản thân hoặc gia đình người lao động gặp khó khăn thì người lao động được tạm ứng tiền lương nhưng ít nhất bằng 1 tháng lương. Cách trả tiền lương tạm ứng do hai bên thỏa thuận, nhưng không được tính lãi đối với số tiền tạm ứng này.

2. Khi người lao động phải tạm thời nghỉ việc để làm nghĩa vụ công dân từ một tuần trở lên, thì người lao động được tạm ứng tiền lương tương ứng với số ngày tạm thời nghỉ việc và được khấu trừ vào tiền lương theo quy định của pháp luật lao động.

Điều 13. Việc tạm ứng tiền lương cho người lao động bị tạm giữ, tạm giam theo khoản 3 Điều 67 của Bộ luật Lao động được quy định như sau:

1. Người lao động bị tạm giữ, tạm giam do vi phạm có liên quan đến quan hệ lao động giữa người sử dụng lao động và người lao động thì trong thời gian tạm giữ, tạm giam, hàng tháng người lao động được người sử dụng lao động tạm ứng 50% tiền lương theo hợp đồng lao động của tháng trước liền kề, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

2. Khi hết hạn tạm giữ, tạm giam, nếu do lỗi của người lao động thì người lao động không phải hoàn trả khoản tiền lương đã tạm ứng theo khoản 1 Điều này. Nếu do lỗi của người sử dụng lao động, thì người sử dụng lao động phải trả đầy đủ tiền lương theo hợp đồng lao động và tiền đóng bảo hiểm xã hội theo quy định của pháp luật cho người lao động trong thời gian bị tạm giữ, tạm giam; nếu do lỗi của cơ quan tiến hành tố tụng, thì cơ quan này phải hoàn trả cho người sử dụng lao động số tiền lương đã tạm ứng cho người lao động theo khoản 1 Điều này và bồi thường cho người lao động số tiền lương còn lại, tiền đóng bảo hiểm xã hội theo quy định của pháp luật trong thời gian bị tạm giữ, tạm giam theo mức lương ghi trong hợp đồng lao động.

3. Người lao động bị tạm giữ, tạm giam do vi phạm không liên quan đến quan hệ lao động thì người sử dụng lao động không phải tạm ứng tiền lương cho người lao động.

Điều 14.

1. Tiền lương trả cho người lao động nghỉ hàng năm, nghỉ ngày lễ, nghỉ về việc riêng có hưởng lương được tính theo lương thời gian, bằng tiền lương theo hợp đồng lao động của tháng trước liền kề gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có) chia cho số ngày làm việc tiêu chuẩn trong tháng theo quy định của pháp luật mà doanh nghiệp, cơ quan lựa chọn nhưng tối đa không quá 26 ngày, nhân với số ngày được nghỉ theo quy định.

2. Trong một ca làm việc, nếu ngừng việc theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động từ 2 giờ trở lên, thì được trả lương ngừng việc theo Điều 16 của Nghị định này.

Điều 15. Tiền lương làm căn cứ tính các chế độ trợ cấp thôi việc, trợ cấp mất việc làm, bồi thường do đơn phương chấm dứt hợp đồng lao động trái pháp luật, bồi thường tai nạn lao động, bệnh nghề nghiệp là tiền lương theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi sự việc xảy ra, gồm tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Điều 16. Tiền lương được trả trong thời gian nghỉ theo quy định tại các Điều 53, 62 và Điều 92 của Bộ luật Lao động là tiền lương theo hợp đồng lao động của tháng trước liền kề và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại khoản 1 Điều 7 của Nghị định này.

CHƯƠNG IV
MỘT SỐ QUY ĐỊNH KHÁC

Điều 17. Người học nghề, tập nghề theo khoản 2 Điều 23 của Bộ luật Lao động, nếu trực tiếp làm ra sản phẩm, thì được trả lương. Mức lương do hai bên thỏa thuận nhưng không thấp hơn 70% đơn giá tiền lương hoặc tiền lương của người lao động cùng làm công việc đó.

Trường hợp kéo dài thời gian học nghề, tập nghề so với cam kết trong hợp đồng học nghề, tập nghề, thì người sử dụng lao động phải trả đủ tiền lương theo công việc cho người học nghề, tập nghề.

Điều 18. Lao động nữ quy định tại Điều 111 của Bộ luật Lao động, nếu cùng làm công việc như lao động nam, thì được trả lương như nhau.

Điều 19. Lao động chưa thành niên quy định tại Điều 121 của Bộ luật Lao động, nếu cùng làm công việc như lao động thành niên, thì được trả lương như nhau.

Điều 20. Lao động là người cao tuổi được rút ngắn thời gian làm việc quy định tại Điều 123 của Bộ luật Lao động và được trả nguyên lương.

Điều 21. Lao động là người tàn tật quy định tại Điều 125 của Bộ luật Lao động, nếu cùng làm công việc như lao động bình thường, thì được trả lương như nhau.

Điều 22. Lao động có trình độ chuyên môn, kỹ thuật cao quy định tại Điều 129 của Bộ luật Lao động được trả lương theo thỏa thuận phù hợp với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh của doanh nghiệp, cơ quan. Người sử dụng lao động xây dựng quy chế trả lương để thu hút lao động này.

Điều 23. Công dân Việt Nam đi lao động ở nước ngoài theo các hình thức quy định tại Điều 134a của Bộ luật Lao động đã sửa đổi, bổ sung mà do doanh nghiệp, cơ quan Việt Nam điều hành và trả lương thì trong thời gian làm việc ở nước ngoài được trả một phần tiền lương bằng tiền của nước sở tại hoặc ngoại tệ quy đổi.

Điều 24. Căn cứ quy định tại Điều 136 của Bộ luật Lao động, Bộ Lao động - Thương binh và Xã hội phối hợp với các Bộ, ngành có liên quan trình Chính phủ quyết định một số chế độ về tiền lương, phụ cấp lương đối với người làm nghề hoặc công việc đặc biệt trong lĩnh vực nghệ thuật.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 25. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này; hướng dẫn cơ quan, tổ chức nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam, hợp tác xã, trang trại, hộ gia đình và cá nhân có sử dụng lao động áp dụng một số quy định tại Nghị định này cho phù hợp.

Điều 26. Nghị định này có hiệu lực kể từ ngày 01 tháng 01 năm 2003 và thay thế Nghị định số 197/CP ngày 31 tháng 12 năm 1994 của Chính phủ về quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

Điều 27. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.


ND 2003 - 39 Viec lam

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 39/2003/NĐ-CP NGÀY 18 THÁNG 4 NĂM 2003
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC LÀM

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

CHƯƠNG I
CHƯƠNG TRÌNH VIỆC LÀM

Điều 1. Chỉ tiêu tạo việc làm và chính sách hỗ trợ việc làm.

1. Chỉ tiêu tạo việc làm mới theo quy định tại Điều 14 của Bộ Luật Lao động được quy định là số lao động mới cần tuyển thêm vào làm việc thường xuyên tại doanh nghiệp, tổ chức, đơn vị và cá nhân sử dụng lao động theo hợp đồng lao động thuộc mọi thành phần kinh tế do nhu cầu mới thành lập hoặc mở rộng thêm về quy mô và các mặt hoạt động, sắp xếp lại lao động.

2. Xây dựng và thực hiện chỉ tiêu tạo việc làm mới:

a) Trong các chương trình, dự án và kế hoạch phát triển kinh tế - xã hội nhất thiết phải có chỉ tiêu tạo việc làm mới.

b) Hằng năm, các doanh nghiệp, tổ chức, đơn vị và cá nhân có sử dụng lao động phải báo cáo kết quả thực hiện chỉ tiêu tạo việc làm mới về các Bộ, ngành và địa phương.

c) Hằng năm, các Bộ, ngành và các địa phương có trách nhiệm tổng hợp và báo cáo chỉ tiêu tạo việc làm mới về Bộ Lao động - Thương binh và Xã hội và Bộ Kế hoạch và Đầu tư.

d) Bộ Lao động - Thương binh và Xã hội phối hợp với Bộ Kế hoạch và Đầu tư có trách nhiệm hướng dẫn, kiểm tra và báo cáo Chính phủ kết quả thực hiện chỉ tiêu tạo việc làm mới năm năm và hằng năm.

3. Chính sách hỗ trợ việc làm:

a) Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành có liên quan trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách hỗ trợ tài chính, miễn giảm thuế và áp dụng các biện pháp khuyến khích khác để các doanh nghiệp, tổ chức, đơn vị và cá nhân thuộc mọi thành phần kinh tế tạo việc làm cho nhiều người lao động.

b) Ngân hàng Nhà nước Việt Nam chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách cho vay vốn để lao động đi làm việc có thời hạn ở nước ngoài, tự tạo việc làm và khuyến khích thu hút nhiều lao động.

c) Bộ Khoa học và Công nghệ chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách khuyến khích phát triển công nghệ mới, kỹ thuật mới thu hút nhiều lao động.

d) Uỷ ban Dân tộc chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành khác có liên quan nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách ưu đãi về giải quyết việc làm để thu hút và sử dụng lao động là người dân tộc thiểu số.

đ) Bộ Nông nghiệp và Phát triển nông thôn chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành có liên quan nghiên cứu và ban hành chính sách khuyến khích tạo việc làm ở khu vực nông thôn.

e) Bộ Lao động - Thương binh và Xã hội có trách nhiệm nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền:

- Chính sách hỗ trợ giải quyết việc làm cho các đối tượng là lao động nữ và lao động là người tàn tật;

- Chính sách đào tạo và đào tạo lại nghề cho người lao động.

g) Bộ Giáo dục và Đào tạo chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành khác có liên quan nghiên cứu trình Chính phủ ban hành hoặc ban hành theo thẩm quyền:

- Chính sách khuyến khích người lao động học tập, bồi dưỡng nâng cao trình độ đáp ứng phát triển sản xuất và công nghệ mới;

- Chính sách giải quyết việc làm cho sinh viên, học sinh đã tốt nghiệp các trường đại học, cao đẳng, trung học chuyên nghiệp.

h) Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành khác có liên quan nghiên cứu, xây dựng trình Chính phủ ban hành hoặc ban hành theo thẩm quyền chính sách giải quyết việc làm cho quân nhân, chiến sĩ công an nhân dân sau khi hoàn thành nghĩa vụ.

Điều 2. Chương trình quốc gia về việc làm:

1. Chương trình quốc gia về việc làm theo quy định tại khoản 1 Điều 15 của Bộ luật Lao động, bao gồm: mục tiêu, chỉ tiêu, các nội dung hoạt động, thời gian, các giải pháp, nguồn tài chính, tổ chức thực hiện và quản lý chương trình.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính trình Chính phủ Chương trình quốc gia về việc làm và trình Thủ tướng Chính phủ ban hành cơ chế quản lý điều hành hoạt động Quỹ quốc gia về việc làm.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội lập kế hoạch các nguồn tài chính hằng năm và năm năm cho Chương trình quốc gia về việc làm.

Điều 3. Quỹ quốc gia về việc làm được hình thành và sử dụng như sau:

1. Quỹ quốc gia về việc làm hình thành từ các nguồn sau:

a) Ngân sách nhà nước.

b) Các nguồn hỗ trợ của các tổ chức và cá nhân ở trong và ngoài nước.

c) Các nguồn hỗ trợ khác.

2. Quỹ quốc gia về việc làm sử dụng vào các mục đích sau:

a) Cho vay vốn theo dự án nhỏ để giải quyết việc làm cho một số đối tượng.

b) Cho các doanh nghiệp vay để hạn chế lao động mất việc làm và nhận người thất nghiệp.

c) Hỗ trợ để củng cố và phát triển hệ thống tổ chức giới thiệu việc làm và các hoạt động phát triển thị trường lao động.

Điều 4. Chương trình giải quyết việc làm của địa phương:

1. Chương trình giải quyết việc làm của địa phương theo quy định tại khoản 2 Điều 15 của Bộ Luật Lao động, bao gồm: mục tiêu, chỉ tiêu, các nội dung hoạt động, thời gian, các giải pháp, nguồn tài chính, tổ chức thực hiện và quản lý chương trình.

2. Hằng năm, ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương xây dựng Chương trình và Quỹ giải quyết việc làm của địa phương trình Hội đồng nhân dân cùng cấp quyết định; tổ chức thực hiện quyết định đó và báo cáo kết quả về Bộ Lao động - Thương binh và Xã hội và Bộ Kế hoạch và Đầu tư.

Điều 5. Quỹ giải quyết việc làm của địa phương được hình thành và sử dụng như sau:

1. Quỹ giải quyết việc làm của địa phương được hình thành từ các nguồn sau:

a) Ngân sách của địa phương do Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định.

b) Các nguồn hỗ trợ của các tổ chức và cá nhân trong và ngoài nước.

c) Các nguồn hỗ trợ khác.

2. Quỹ giải quyết việc làm được sử dụng theo đúng mục tiêu của Chương trình giải quyết việc làm của địa phương.

Điều 6. Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Kế hoạch và Đầu tư xây dựng và ban hành Quy chế quản lý tài chính của Quỹ quốc gia về việc làm và Quỹ giải quyết việc làm ở địa phương.

CHƯƠNG II
TUYỂN LAO ĐỘNG

Điều 7. Việc tuyển lao động Việt Nam theo quy định tại khoản 2 Điều 16 và khoản 1 Điều 132 của Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động có quyền trực tiếp hoặc thông qua tổ chức giới thiệu việc làm để tuyển lao động Việt Nam theo yêu cầu của mình.

2. Người lao động có quyền trực tiếp liên hệ để tìm việc làm hoặc đăng ký tại các tổ chức giới thiệu việc làm để tìm việc làm.

Điều 8. Thủ tục tuyển lao động:

1. Ít nhất bảy ngày trước khi nhận hồ sơ đăng ký dự tuyển của người lao động, người sử dụng lao động phải thông báo trên các phương tiện thông tin đại chúng và niêm yết tại trụ trở về nhu cầu tuyển dụng lao động. Nội dung bao gồm: nghề, công việc, trình độ chuyên môn, số lượng cần tuyển, thời hạn hợp đồng lao động, mức lương, điều kiện làm việc và một số yêu cầu cần thiết khác nếu doanh nghiệp cần.

2. Hồ sơ đăng ký dự tuyển bao gồm:

- Phiếu đăng ký dự tuyển lao động theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

- Bản sao sổ lao động (không cần công chứng). Trường hợp chưa được cấp sổ lao động thì phải có sơ yếu lý lịch theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

- Bản sao các văn bằng, chứng chỉ theo yêu cầu của vị trí dự tuyển (không cần công chứng).

- Giấy khám sức khỏe của cơ quan y tế có thẩm quyền.

- Các giấy tờ khác do doanh nghiệp quy định do tính chất nghiêm ngặt của công việc.

3. Khi nhận hồ sơ đăng ký dự tuyển lao động, người sử dụng lao động phải vào sổ theo dõi và trao giấy biên nhận hồ sơ cho người lao động trong đó ghi rõ thời gian tuyển. Khi người lao động không trúng tuyển hoặc không đến dự tuyển, thì người sử dụng lao động phải trả hồ sơ cho người lao động và thu lại giấy biên nhận.

4. Người sử dụng lao động chịu trách nhiệm chi trả mọi chi phí cho việc tuyển lao động (trừ hồ sơ đăng ký dự tuyển lao động) và được hạch toán vào giá thành hoặc phí lưu thông.

5. Người sử dụng lao động tuyển lao động thông qua tổ chức giới thiệu việc làm phải trả phí giới thiệu việc làm cho tổ chức giới thiệu việc làm theo quy định của pháp luật.

6. Người lao động đăng ký tìm việc làm thông qua tổ chức giới thiệu việc làm cũng phải nộp hồ sơ cho tổ chức giới thiệu việc làm theo quy định tại khoản 2 Điều này và nếu nhận được việc làm thì phải trả phí giới thiệu việc làm cho tổ chức giới thiệu việc làm theo quy định của pháp luật. Trường hợp người lao động đăng ký tìm việc làm thông qua trung tâm giới thiệu việc làm theo quy định tại khoản 1 Điều 15 của Nghị định này thì được miễn phí giới thiệu việc làm. Nhà nước hỗ trợ các trung tâm giới thiệu việc làm để thực hiện việc đăng ký tìm việc làm cho người lao động.

Điều 9. Việc cấp sổ lao động cho người lao động theo quy định tại Điều 183 của Bộ luật Lao động được quy định như sau:

1. Người lao động làm việc theo hợp đồng lao động ở tất cả các doanh nghiệp, tổ chức, đơn vị và cá nhân đều được cấp sổ lao động.

2. Đối với những người từ đủ 15 tuổi trở lên có khả năng lao động và có giao kết hợp đồng lao động thì được cấp sổ lao động.

3. Người được cấp sổ lao động chịu trách nhiệm trả chi phí in ấn và phát hành sổ lao động.

Bộ Lao động - Thương binh và Xã hội quy định mẫu sổ, cấp, sử dụng và quản lý sổ lao động.

Điều 10. Người sử dụng lao động, các Bộ, ngành, địa phương có trách nhiệm báo cáo định kỳ về việc tuyển dụng và sử dụng lao động theo quy định của Bộ Lao động - Thương binh và Xã hội.

CHƯƠNG III
TRỢ CẤP MẤT VIỆC LÀM

Điều 11. Những trường hợp sau đây được coi là thay đổi cơ cấu hoặc công nghệ theo quy định tại khoản 1 Điều 17 của Bộ Luật Lao động:

1. Thay đổi một phần hoặc toàn bộ máy móc, thiết bị, quy trình công nghệ tiên tiến có năng suất lao động cao hơn.

2. Thay đổi sản phẩm hoặc cơ cấu sản phẩm dẫn đến sử dụng lao động ít hơn.

3. Thay đổi cơ cấu tổ chức: sáp nhập, giải thể một số bộ phận của đơn vị.

Những thay đổi trên dẫn đến người lao động bị mất việc làm thì người sử dụng lao động có trách nhiệm đào tạo lại nghề cho người lao động để sử dụng vào công việc mới. Nếu không giải quyết được việc làm mới mà phải cho người lao động thôi việc thì người sử dụng lao động phải trả trợ cấp mất việc làm theo quy định tại khoản 1 Điều 17 của Bộ Luật Lao động và Điều 12, Điều 13 của Nghị định này.

Điều 12. Mức trợ cấp mất việc làm theo quy định tại khoản 1 Điều 17 của Bộ Luật Lao động được quy định như sau:

1. Trợ cấp mất việc làm được tính trên cơ sở mức lương quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật Lao động về tiền lương.

2. Thời gian để tính trợ cấp mất việc làm là tổng thời gian làm việc thực tế cho người sử dụng lao động đó đến khi bị mất việc làm. Trường hợp, người lao động trước đó có thời gian làm việc ở khu vực nhà nước mà chưa được nhận trợ cấp thôi việc hoặc trợ cấp mất việc làm, thì thời gian đó chỉ được tính để nhận trợ cấp thôi việc theo quy định tại Điều 42 của Bộ Luật Lao động. Khoản trợ cấp thôi việc này do Quỹ dự phòng về trợ cấp mất việc làm của đơn vị mà người lao động bị mất việc làm trả cùng trợ cấp mất việc làm.

Riêng đối với người lao động trong các doanh nghiệp thực hiện phương án sắp xếp lại và chuyển đổi theo các hình thức giao, bán, khoán, kinh doanh, cho thuê doanh nghiệp và cổ phần hóa thì áp dụng theo các chế độ quy định về lao động của nhà nước đối với các trường hợp này.

3. Thời gian làm việc để được hưởng trợ cấp mất việc làm là từ đủ một năm (12 tháng) trở lên, nếu có tháng lẻ được quy định như sau:

a) Dưới 1 tháng không được tính để hưởng trợ cấp mất việc làm.

b) Từ 1 đến dưới 6 tháng được tính bằng 6 tháng làm việc để hưởng trợ cấp mất việc làm bằng 1/2 tháng lương.

c) Từ đủ 6 tháng trở lên được tính bằng 1 năm làm việc để hưởng trợ cấp mất việc làm bằng 1 tháng lương.

4. Trợ cấp mất việc làm và trợ cấp thôi việc được trả trực tiếp một lần cho người lao động tại nơi làm việc hoặc tại nơi thuận lợi nhất cho người lao động và chậm nhất không quá 7 ngày, kể từ ngày người lao động bị mất việc làm.

Điều 13. Quỹ dự phòng về trợ cấp mất việc làm theo quy định tại khoản 3 Điều 17 của Bộ luật Lao động quy định như sau:

1. Các doanh nghiệp phải lập quỹ dự phòng về trợ cấp mất việc làm để kịp thời trợ cấp cho người lao động trong doanh nghiệp bị mất việc làm.

2. Mức trích Quỹ dự phòng về trợ cấp mất việc làm từ 1% - 3% trên quỹ tiền lương làm cơ sở đóng bảo hiểm xã hội của doanh nghiệp và được hạch toán vào giá thành hoặc phí lưu thông.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội quy định việc lập, quản lý và sử dụng quỹ dự phòng về trợ cấp mất việc làm của các doanh nghiệp.

CHƯƠNG IV
TỔ CHỨC GIỚI THIỆU VIỆC LÀM

Điều 14. Tổ chức giới thiệu việc làm theo quy định tại khoản 1 Điều 18 của Bộ Luật Lao động, bao gồm: các trung tâm giới thiệu việc làm và các doanh nghiệp chuyên giới thiệu việc làm.

Điều 15. Hoạt động của tổ chức giới thiệu việc làm:

1. Trung tâm giới thiệu việc làm do cơ quan nhà nước, tổ chức chính trị - xã hội thành lập là đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên theo Nghị định số 10/2002/NĐ-CP ngày 16 tháng 01 năm 2002 của Chính phủ, thuộc lĩnh vực hoạt động xã hội, được nhà nước, các tổ chức chính trị - xã hội giao chỉ tiêu biên chế cán bộ, được hỗ trợ đầu tư từ nguồn ngân sách nhà nước về trang thiết bị, cơ sở vật chất, tài chính và được miễn hoặc giảm thuế theo quy định của pháp luật.

2. Doanh nghiệp chuyên hoạt động về giới thiệu việc làm phải bảo đảm đủ các điều kiện do Thủ tướng Chính phủ quy định trong Quy chế về tổ chức và hoạt động giới thiệu việc làm và được ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương cấp giấy phép hoạt động giới thiệu việc làm.

3. Bộ Lao động - Thương binh và Xã hội trình Thủ tướng Chính phủ ban hành Quy chế về tổ chức và hoạt động giới thiệu việc làm.

CHƯƠNG V
ĐIỀU KHOẢN THI HÀNH

Điều 16. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Nghị định này thay thế Nghị định số 72/CP ngày 31 tháng 10 năm 1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm.

Điều 17. Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính, Bộ Kế hoạch và Đầu tư và các Bộ, ngành có liên quan trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 18. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.


ND 41_2013_ND-CP

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 41/2013/NĐ-CP | Hà Nội, ngày 08 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH ĐIỀU 220 CỦA BỘ LUẬT LAO ĐỘNG VỀ DANH MỤC ĐƠN VỊ SỬ DỤNG LAO ĐỘNG KHÔNG ĐƯỢC ĐÌNH CÔNG VÀ GIẢI QUYẾT YÊU CẦU CỦA TẬP THỂ LAO ĐỘNG Ở ĐƠN VỊ SỬ DỤNG LAO ĐỘNG KHÔNG ĐƯỢC ĐÌNH CÔNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành Điều 220 của Bộ luật lao động về Danh mục đơn vị sử dụng lao động không được đình công và giải quyết yêu cầu của tập thể lao động ở đơn vị sử dụng lao động không được đình công,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định Danh mục đơn vị sử dụng lao động không được đình công và giải quyết yêu cầu của tập thể lao động ở đơn vị sử dụng lao động không được đình công.

Điều 2. Đối tượng áp dụng

1. Người sử dụng lao động, người lao động, Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn cấp trên trực tiếp cơ sở nơi chưa thành lập công đoàn cơ sở ở đơn vị sử dụng lao động không được đình công.

Đơn vị sử dụng lao động không được đình công là doanh nghiệp, cơ quan, tổ chức hoặc bộ phận của doanh nghiệp, cơ quan, tổ chức có thuê mướn, sử dụng lao động theo quy định của pháp luật lao động, hoạt động trong các ngành, lĩnh vực thiết yếu cho nền kinh tế quốc dân mà việc đình công có thể đe dọa đến an ninh, quốc phòng, sức khỏe, trật tự công cộng, bao gồm:

a) Sản xuất điện có công suất lớn, truyền tải điện và điều độ hệ thống điện quốc gia;

b) Thăm dò và khai thác dầu khí; sản xuất, cung cấp khí, gas;

c) Bảo đảm an toàn hàng không, an toàn hàng hải;

d) Cung cấp hạ tầng mạng viễn thông; dịch vụ bưu chính phục vụ các cơ quan nhà nước;

đ) Cung cấp nước sạch, thoát nước, vệ sinh môi trường ở các thành phố trực thuộc Trung ương;

e) Trực tiếp phục vụ an ninh, quốc phòng.

2. Cơ quan, tổ chức, cá nhân có liên quan đến việc thực hiện Danh mục đơn vị sử dụng lao động không được đình công và giải quyết yêu cầu của tập thể lao động ở đơn vị sử dụng lao động không được đình công.

Điều 3. Danh mục đơn vị sử dụng lao động không được đình công

Ban hành kèm theo Nghị định này Danh mục đơn vị sử dụng lao động không được đình công.

Điều 4. Giải quyết yêu cầu của tập thể lao động ở đơn vị sử dụng lao động không được đình công

1. Khi nhận được yêu cầu của Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở về việc chấp hành các quy định của pháp luật lao động liên quan đến quyền của người lao động, người sử dụng lao động có trách nhiệm khắc phục ngay vi phạm, đồng thời thực hiện đầy đủ các nghĩa vụ có liên quan theo quy định của pháp luật.

2. Khi nhận được yêu cầu của Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở về vấn đề liên quan đến lợi ích của người lao động, người sử dụng lao động và các cơ quan, tổ chức, cá nhân liên quan có trách nhiệm sau đây:

a) Người sử dụng lao động có trách nhiệm tổ chức phiên họp thương lượng tập thể với Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn cấp trên trực tiếp cơ sở nơi chưa thành lập công đoàn cơ sở theo quy định của pháp luật về lao động, đồng thời thông báo cho cơ quan quản lý nhà nước về lao động huyện, quận, thị xã, thành phố thuộc tỉnh nơi đơn vị sử dụng lao động đóng trụ sở chính để cử hòa giải viên lao động hoặc cử người trực tiếp hỗ trợ quá trình thương lượng tập thể; thực hiện những nội dung đã được hai bên thống nhất ngay sau khi kết thúc phiên họp thương lượng tập thể. Trường họp thương lượng không thành, mỗi bên có văn bản đề nghị Hội đồng trọng tài lao động nơi đơn vị sử dụng lao động đóng trụ sở chính xem xét, giải quyết;

b) Trong thời hạn 03 ngày, kể từ ngày nhận được đề nghị của người sử dụng lao động hoặc Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở, Hội đồng trọng tài lao động phải kết thúc hòa giải theo quy định. Các bên phải thực hiện ngay các thỏa thuận đã đạt được ghi trong biên bản hòa giải;

c) Sau 05 ngày, kể từ ngày Hội đồng trọng tài lao động lập biên bản hòa giải thành mà một trong các bên không thực hiện thỏa thuận đã đạt được hoặc sau 03 ngày, kể từ ngày Hội đồng trọng tài lao động lập biên bản hòa giải không thành thì Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở có văn bản kiến nghị Sở Lao động - Thương binh và Xã hội, nơi đơn vị sử dụng lao động đóng trụ sở chính và công đoàn cấp trên báo cáo Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương giải quyết;

d) Trong thời hạn 05 ngày, kể từ ngày nhận được báo cáo của Sở Lao động - Thương binh và Xã hội về kiến nghị của tập thể lao động, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chủ trì, phối hợp với Chủ tịch công đoàn cùng cấp, các cơ quan liên quan của tỉnh, thành phố và Bộ, ngành là đại diện chủ sở hữu của đơn vị sử dụng lao động không được đình công đóng trên địa bàn giải quyết kiến nghị của tập thể lao động. Quyết định của Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương là kết luận cuối cùng mà hai bên phải chấp hành.

3. Đối với các đơn vị trực tiếp phục vụ nhiệm vụ quốc phòng, an ninh, trường hợp người sử dụng lao động và Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở thương lượng không thành thì người sử dụng lao động báo cáo ngay với cơ quan cấp trên có thẩm quyền xem xét, giải quyết.

Trong thời hạn 05 ngày, kể từ ngày nhận báo cáo của người sử dụng lao động, cơ quan cấp trên có thẩm quyền có văn bản giải quyết kiến nghị của tập thể lao động. Quyết định của cơ quan cấp trên có thẩm quyền là kết luận cuối cùng hai bên phải chấp hành.

Điều 5. Tiếp nhận, giải quyết yêu cầu về quyền và lợi ích của tập thể lao động của cơ quan quản lý nhà nước

1. Định kỳ 06 tháng một lần, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương hoặc người được ủy quyền hợp pháp có trách nhiệm phối hợp với tổ chức công đoàn và đại diện người sử dụng lao động cùng cấp tổ chức đối thoại tiếp nhận yêu cầu của người sử dụng lao động, người lao động và Ban Chấp hành công đoàn cơ sở ở đơn vị sử dụng lao động không được đình công thuộc phạm vi trách nhiệm quản lý để kịp thời giải quyết yêu cầu chính đáng của tập thể lao động.

2. Người sử dụng lao động và Ban Chấp hành công đoàn cơ sở có trách nhiệm báo cáo bằng văn bản tại cuộc đối thoại tiếp nhận yêu cầu quy định tại Khoản 1 Điều này về tình hình thực hiện pháp luật lao động, việc làm, thu nhập của người lao động, yêu cầu và kiến nghị của người sử dụng lao động, người lao động và Ban Chấp hành công đoàn cơ sở với Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc người được ủy quyền hợp pháp để bàn biện pháp giải quyết.

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc người được ủy quyền hợp pháp nơi doanh nghiệp do Bộ, ngành làm chủ sở hữu đóng trụ sở chính và Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo giải quyết các yêu cầu về quyền và lợi ích của tập thể lao động thuộc địa bàn quản lý theo quy định sau đây:

a) Đối với những vấn đề liên quan đến quyền của người lao động hoặc tập thể lao động thì yêu cầu người sử dụng lao động có biện pháp khắc phục ngay;

b) Đối với những vấn đề liên quan đến lợi ích của hai bên thì yêu cầu người sử dụng lao động và Ban Chấp hành công đoàn cơ sở tổ chức thương lượng tập thể để giải quyết trên cơ sở tham vấn của cơ quan quản lý nhà nước về lao động, tổ chức đại diện người sử dụng lao động và tổ chức công đoàn cấp trên. Trường hợp thương lượng không thành, hai bên đề nghị Hội đồng trọng tài lao động nơi đơn vị sử dụng lao động đóng trụ sở chính giải quyết theo quy định tại Khoản 2 Điều 4 Nghị định này;

c) Chỉ đạo cơ quan chức năng hỗ trợ thương lượng, nghiên cứu, thực hiện kiến nghị của tập thể lao động và người sử dụng lao động về những nội dung có liên quan đến quản lý nhà nước, đồng thời thông báo quyết định giải quyết vấn đề để người sử dụng lao động và người lao động ở đơn vị sử dụng lao động không được đình công biết, thực hiện.

Điều 6. Tổ chức thực hiện

1. Tổng Giám đốc, Giám đốc đơn vị sử dụng lao động không được đình công quy định cụ thể trách nhiệm, quy trình giải quyết yêu cầu của tập thể lao động đến từng cá nhân, tổ chức trong đơn vị trong nội quy, quy chế của đơn vị và phổ biến đến người lao động để thực hiện.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chỉ đạo, hướng dẫn các đơn vị sử dụng lao động thuộc Danh mục đơn vị sử dụng lao động không được đình công thuộc quyền quản lý tổ chức thực hiện theo quy định tại Nghị định này; báo cáo định kỳ 6 tháng một lần và đột xuất theo yêu cầu tình hình tiếp nhận ý kiến và giải quyết kiến nghị của người sử dụng lao động và Ban Chấp hành công đoàn cơ sở ở đơn vị sử dụng lao động không được đình công thuộc phạm vi trách nhiệm quản lý về Bộ Lao động - Thương binh và Xã hội.

3. Bộ Lao động - Thương binh và Xã hội có trách nhiệm chủ trì, phối hợp với các Bộ, ngành, địa phương liên quan kiểm tra, giám sát việc thực hiện các quy định tại Nghị định này; định kỳ hàng năm tổng hợp tình hình, báo cáo Thủ tướng Chính phủ.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 23 tháng 6 năm 2013.

2. Nghị định số 122/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ quy định Danh mục doanh nghiệp không được đình công và việc giải quyết yêu cầu của tập thể lao động ở doanh nghiệp không được đình công và Nghị định số 28/2011/NĐ-CP ngày 14 tháng 4 năm 2011 của Chính phủ sửa đổi, bổ sung Danh mục doanh nghiệp không được đình công ban hành kèm theo Nghị định số 122/2007/NĐ-CP ngày 27 tháng 7 năm 2007 của Chính phủ hết hiệu lực kể từ ngày Nghị định này có hiệu lực.

Điều 8. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các đơn vị sử dụng lao động thuộc Danh mục đơn vị sử dụng lao động không được đình công chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

DANH MỤC

ĐƠN VỊ SỬ DỤNG LAO ĐỘNG KHÔNG ĐƯỢC ĐÌNH CÔNG
(Ban hành kèm theo Nghị định số 41/2013/NĐ-CP ngày 08 tháng 5 năm 2013 của Chính phủ)

I. Sản xuất, truyền tải, điều độ hệ thống điện

1. Công ty Thủy điện Hòa Bình.

2. Công ty Thủy điện Sơn La.

3. Công ty trách nhiệm hữu hạn một thành viên Nhiệt điện Phú Mỹ.

4. Các công ty Truyền tải điện thuộc Tổng công ty Truyền tải điện quốc gia.

5. Trung tâm Điều độ hệ thống điện quốc gia.

II. Thăm dò, khai thác dầu khí; sản xuất, cung cấp khí, gas

1. Tổng công ty Khí Việt Nam:

a) Công ty Chế biến khí Vũng Tàu;

b) Công ty Vận chuyển khí Đông Nam Bộ;

c) Công ty kinh doanh sản phẩm khí;

d) Công ty khí Cà Mau;

đ) Công ty đường ống khí Nam Côn Sơn;

e) Công ty điều hành đường ống Lô B - Ô Môn;

g) Công ty cổ phần kinh doanh khí hóa lỏng Miền Bắc;

h) Công ty cổ phần kinh doanh khí hóa lỏng Miền Nam;

i) Công ty cổ phần Phân phối khí thấp áp Dầu khí Việt Nam.

2. Xí nghiệp liên doanh Dầu khí VIETSOPETRO.

3. Tổng công ty Thăm dò và Khai thác dầu khí:

a) Công ty điều hành Thăm dò khai thác Dầu khí trong nước;

b) Công ty Côn Sơn;

c) Công ty Vietgazpromt;

d) Công ty Việt Nga Nhật (VRJ).

III. Bảo đảm an toàn hàng không, an toàn hàng hải

1. Các cơ sở cung cấp dịch vụ bảo đảm hoạt động bay thuộc Tổng công ty Quản lý bay Việt Nam.

2. Các cảng hàng không: Nội Bài, Tân Sơn Nhất, Đà Nẵng, Nha Trang, Cần Thơ thuộc Tổng công ty Cảng hàng không Việt Nam.

3. Tổng công ty Bảo đảm an toàn hàng hải miền Bắc.

4. Tổng công ty Bảo đảm an toàn hàng hải miền Nam.

5. Công ty trách nhiệm hữu hạn một thành viên Hoa tiêu hàng hải thuộc Tập đoàn Công nghiệp Than - Khoáng sản Việt Nam.

6. Công ty trách nhiệm hữu hạn một thành viên Thông tin điện tử hàng hải Việt Nam.

IV. Cung cấp hạ tầng mạng viễn thông; bưu chính phục vụ cơ quan Nhà nước

1. Công ty Viễn thông liên tỉnh.

2. Công ty Viễn thông quốc tế.

3. Công ty Cung cấp hạ tầng mạng thuộc Tập đoàn Viễn thông Việt Nam.

4. Công ty Cung cấp hạ tầng mạng thuộc Tập đoàn Viễn thông quân đội.

5. Bưu điện Trung ương thuộc Tổng công ty Bưu chính Việt Nam.

V. Cung cấp nước sạch, thoát nước, vệ sinh môi trường ở các thành phố trực thuộc Trung ương

VI. Trực tiếp phục vụ an ninh, quốc phòng

Các đơn vị hoạt động trong lĩnh vực quy định tại Phụ lục ban hành kèm theo Nghị định số 104/2010/NĐ-CP ngày 11 tháng 10 năm 2010 của Chính phủ về tổ chức, quản lý, hoạt động của công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu trực tiếp phục vụ quốc phòng, an ninh./.


ND 2003 - 44 Hop dong lao dong

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 44/2003/NĐ-CP NGÀY 09 THÁNG 5 NĂM 2003
QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG VỀ HỢP ĐỒNG LAO ĐỘNG

chính phủ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Chương I
Những quy định chung

Điều 1. Nghị định này quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động và Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động (sau đây gọi chung là Bộ luật Lao động đã sửa đổi, bổ sung) về hợp đồng lao động.

Điều 2.

1. Tổ chức, cá nhân sau đây khi sử dụng lao động phải thực hiện giao kết hợp đồng lao động:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước, Luật Doanh nghiệp, Luật Đầu tư nước ngoài tại Việt Nam;

b) Doanh nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội;

c) Các cơ quan hành chính, sự nghiệp có sử dụng lao động không phải là công chức, viên chức nhà nước;

d) Các tổ chức kinh tế thuộc lực lượng quân đội nhân dân, công an nhân dân sử dụng lao động không phải là sĩ quan, hạ sĩ quan, chiến sĩ;

đ) Hợp tác xã (với người lao động không phải là xã viên), hộ gia đình và cá nhân có sử dụng lao động;

e) Các cơ sở giáo dục, y tế, văn hoá, thể thao ngoài công lập thành lập theo Nghị định số 73/1999/NĐ-CP ngày 19 tháng 8 năm 1999 của Chính phủ về chính sách khuyến khích xã hội hoá đối với các hoạt động trong lĩnh vực giáo dục, y tế, văn hoá, thể thao.

g) Cơ quan, tổ chức, cá nhân, nước ngoài hoặc quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

h) Doanh nghiệp, cơ quan, tổ chức, cá nhân Việt Nam sử dụng lao động nước ngoài, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

2. Các trường hợp không áp dụng hợp đồng lao động quy định tại Điều 4 của Bộ luật Lao động được quy định như sau:

a) Những người thuộc đối tượng điều chỉnh của Pháp lệnh Cán bộ, công chức;

b) Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp chuyên trách, người giữ các chức vụ trong cơ quan của Quốc hội, Chính phủ, ủy ban nhân dân các cấp, Toà án nhân dân và Viện Kiểm sát nhân dân được Quốc hội hoặc Hội đồng nhân dân các cấp bầu hoặc cử ra theo nhiệm kỳ;

c) Người được cơ quan có thẩm quyền bổ nhiệm giữ chức vụ Tổng Giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng trong doanh nghiệp nhà nước;

d) Thành viên Hội đồng quản trị doanh nghiệp;

đ) Những người thuộc tổ chức chính trị, tổ chức chính trị - xã hội hoạt động theo Quy chế của tổ chức đó;

e) Cán bộ chuyên trách công tác đảng, công đoàn, thanh niên trong các doanh nghiệp nhưng không hưởng lương của doanh nghiệp;

g) Xã viên Hợp tác xã theo Luật Hợp tác xã không hưởng tiền lương, tiền công;

h) Sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và viên chức trong lực lượng quân đội nhân dân, công an nhân dân.

Chương II
Hình thức, nội dung, loại hợp đồng lao động

Điều 3. Hình thức, nội dung giao kết hợp đồng lao động quy định tại Điều 28 và Điều 29 của Bộ luật Lao động được quy định như sau:

1. Hợp đồng lao động ký kết bằng văn bản, theo mẫu quy định của Bộ Lao động - Thương binh và Xã hội.

2. Hợp đồng lao động ký kết bằng văn bản hoặc giao kết bằng miệng phải bảo đảm nội dung quy định tại Điều 29 của Bộ luật Lao động đã sửa đổi, bổ sung.

Trong trường hợp giao kết bằng miệng, nếu cần có người chứng kiến thì hai bên thoả thuận.

Điều 4. Việc áp dụng loại hợp đồng lao động quy định tại Điều 27 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Hợp đồng lao động không xác định thời hạn áp dụng cho những công việc không xác định được thời điểm kết thúc hoặc những công việc có thời hạn trên 36 tháng;

2. Hợp đồng lao động xác định thời hạn áp dụng cho những công việc xác định được thời điểm kết thúc trong khoảng thời gian từ đủ 12 tháng đến đủ 36 tháng;

3. Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng áp dụng cho những công việc có thể hoàn thành trong khoảng thời gian dưới 12 tháng hoặc để tạm thời thay thế người lao động bị kỷ luật chuyển làm công việc khác có thời hạn, người lao động tạm hoãn thực hiện hợp đồng lao động, người lao động nghỉ việc vì lý do khác và hợp đồng với người đã nghỉ hưu.

4. Khi hợp đồng lao động quy định tại khoản 2 và khoản 3 Điều này hết hạn mà người lao động vẫn tiếp tục làm việc thì trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hết hạn, hai bên phải ký kết hợp đồng lao động mới. Trong thời gian chưa ký được hợp đồng lao động mới, hai bên phải tuân theo hợp đồng lao động đã giao kết. Khi hết thời hạn 30 ngày mà không ký hợp đồng lao động mới, hợp đồng lao động đã giao kết trở thành hợp đồng lao động không xác định thời hạn. Trường hợp ký hợp đồng lao động mới là hợp đồng xác định thời hạn, thì chỉ được ký thêm một thời hạn không quá 36 tháng, sau đó nếu người lao động tiếp tục làm việc thì ký hợp đồng lao động không xác định thời hạn; nếu không ký thì đương nhiên trở thành hợp đồng lao động không xác định thời hạn.

Chương III
Giao kết, thay đổi, tạm hoãn,
chấm dứt hợp đồng lao động

Điều 5. Giao kết hợp đồng lao động quy định tại Điều 30 và Điều 120 của Bộ luật Lao động được quy định như sau:

1. Hợp đồng lao động được giao kết trực tiếp giữa người lao động với người sử dụng lao động hoặc có thể được ký kết giữa người sử dụng lao động với người được uỷ quyền hợp pháp thay mặt cho nhóm người lao động. Trường hợp do người uỷ quyền hợp pháp ký kết phải kèm theo danh sách ghi rõ họ tên, tuổi, địa chỉ thường trú, nghề nghiệp và chữ ký của từng người lao động. Hợp đồng này có hiệu lực như ký kết với từng người và chỉ áp dụng trong trường hợp người sử dụng lao động cần lao động để giải quyết một công việc nhất định, theo mùa vụ mà thời hạn kết thúc dưới 12 tháng hoặc công việc xác định được thời gian kết thúc từ đủ 12 tháng đến 36 tháng.

2. Người lao động có thể giao kết nhiều hợp đồng lao động với nhiều người sử dụng lao động nếu có khả năng thực hiện nhiều hợp đồng và phải bảo đảm thời giờ làm việc, thời giờ nghỉ ngơi theo quy định của pháp luật. Đối với hợp đồng lao động ký với người đã nghỉ hưu, người làm công việc có thời hạn dưới 3 tháng thì khoản bảo hiểm xã hội, bảo hiểm y tế, tiền tàu xe, nghỉ hàng năm được tính gộp vào tiền lương hoặc tiền công của người lao động.

3. Đối với ngành nghề và công việc được nhận trẻ em chưa đủ 15 tuổi vào làm việc theo quy định tại Điều 120 của Bộ luật Lao động, thì việc giao kết hợp đồng lao động phải có sự đồng ý bằng văn bản của cha, mẹ hoặc người giám hộ hợp pháp của người đó mới có giá trị.

Điều 6. Phương án sử dụng lao động quy định tại Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

Trường hợp sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp mà không sử dụng hết số lao động hiện có thì phải lập phương án sử dụng lao động gồm các nội dung chủ yếu sau đây:

1. Số lao động tiếp tục được sử dụng;

2. Số lao động đưa đi đào tạo lại để tiếp tục sử dụng;

3. Số lao động nghỉ hưu;

4. Số lao động phải chấm dứt hợp đồng lao động;

5. Người sử dụng lao động cũ và người sử dụng lao động kế tiếp phải có trách nhiệm giải quyết các quyền lợi của người lao động, trong đó phải xác định rõ trách nhiệm về khoản kinh phí đào tạo, kinh phí trả trợ cấp mất việc làm cho người lao động phải chấm dứt hợp đồng lao động.

Khi xây dựng phương án sử dụng lao động phải có sự tham gia của Công đoàn cơ sở và khi thực hiện phải thông báo với cơ quan quản lý nhà nước cấp tỉnh về lao động.

Điều 7. Người sử dụng lao động và người lao động thoả thuận về việc làm thử quy định tại Điều 32 của Bộ luật Lao động được quy định như sau:

1. Thời gian thử việc không được quá 60 ngày đối với công việc có chức danh nghề cần trình độ chuyên môn, kỹ thuật từ cao đẳng trở lên.

2. Thời gian thử việc không được quá 30 ngày đối với chức danh nghề cần trình độ trung cấp, công nhân kỹ thuật, nhân viên nghiệp vụ.

3. Thời gian thử việc không được quá 6 ngày đối với những lao động khác.

4. Hết thời gian thử việc, người sử dụng lao động thông báo kết quả làm thử cho người lao động. Nếu đạt yêu cầu hai bên phải tiến hành ký kết hợp đồng lao động hoặc người lao động không được thông báo mà vẫn tiếp tục làm việc thì người đó đương nhiên được làm việc chính thức.

Điều 8. Hiệu lực và việc thay đổi nội dung hợp đồng lao động quy định tại Điều 33 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Khi ký kết hợp đồng lao động hai bên phải thoả thuận cụ thể ngày có hiệu lực của hợp đồng lao động và ngày bắt đầu làm việc. Trường hợp người lao động đi làm ngay sau khi ký kết hợp đồng lao động, thì ngày có hiệu lực là ngày ký kết. Trường hợp người lao động đã đi làm một thời gian sau đó mới ký hợp đồng lao động hoặc hợp đồng lao động miệng, thì ngày có hiệu lực là ngày người lao động bắt đầu làm việc.

2. Trong quá trình thực hiện hợp đồng lao động, nếu một bên có yêu cầu thay đổi nội dung hợp đồng lao động phải báo cho bên kia biết trước ít nhất ba ngày. Khi đã chấp thuận thì hai bên tiến hành sửa đổi, bổ sung nội dung thủ tục thay đổi hợp đồng theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội hoặc ký kết hợp đồng lao động mới. Trong thời gian tiến hành thoả thuận hai bên vẫn phải tuân theo hợp đồng đã ký kết. Trường hợp hai bên không thoả thuận được thì tiếp tục thực hiện hợp đồng lao động đã giao kết hoặc thoả thuận chấm dứt hợp đồng lao động theo quy định tại khoản 3 Điều 36 của Bộ luật Lao động.

Điều 9. Việc tạm thời chuyển người lao động làm việc khác trái nghề quy định tại Điều 34 Bộ luật Lao động được quy định như sau:

1. Khi người sử dụng lao động gặp khó khăn đột xuất do khắc phục hậu quả thiên tai, hoả hoạn, dịch bệnh; áp dụng các biện pháp ngăn ngừa, khắc phục tai nạn lao động, bệnh nghề nghiệp; sự cố điện, nước hoặc nhu cầu của sản xuất - kinh doanh thì người sử dụng lao động có quyền tạm thời chuyển người lao động làm việc khác trái nghề, nhưng không được quá 60 ngày (cộng dồn) trong một năm. Trong thời gian này, nếu người lao động không chấp hành quyết định của người sử dụng lao động thì có thể bị xử lý kỷ luật lao động và không được hưởng lương ngừng việc theo quy định tại khoản 2 Điều 62 của Bộ luật Lao động và tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật theo quy định tại Điều 84 của Bộ luật Lao động đã sửa đổi, bổ sung.

2. Trong trường hợp người sử dụng lao động tạm thời chuyển người lao động làm việc khác trái nghề quá 60 ngày (cộng dồn) trong một năm thì phải có sự thoả thuận của người lao động; nếu người lao động không chấp thuận mà họ phải ngừng việc thì người đó được hưởng lương theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động.

Điều 10. Tạm hoãn thực hiện hợp đồng lao động quy định tại Điều 35 Bộ luật Lao động được quy định như sau:

1. Hết thời hạn tạm hoãn hợp đồng lao động trong trường hợp quy định tại điểm a, c khoản 1 Điều 35 của Bộ luật Lao động, người lao động phải có mặt tại nơi làm việc; người sử dụng lao động có trách nhiệm sắp xếp việc làm cho người lao động, nếu người lao động đến đơn vị để làm việc đúng thời hạn quy định mà phải nghỉ chờ việc thì được hưởng lương theo quy định tại khoản 1 Điều 62 của Bộ luật Lao động.

Trường hợp người lao động đã quá 5 ngày làm việc, kể từ ngày hết hạn tạm hoãn hợp đồng lao động không đến địa điểm làm việc mà không có lý do chính đáng thì bị xử lý theo quy định tại điểm c khoản 1 Điều 85 Bộ luật Lao động đã sửa đổi, bổ sung.

2. Người lao động bị tạm giữ, tạm giam hình sự khi hết hạn tạm hoãn hợp đồng lao động được giải quyết như sau:

a) Việc tạm giữ, tạm giam hình sự có liên quan trực tiếp đến quan hệ lao động thì khi hết hạn tạm giữ, tạm giam hoặc khi Toà án kết luận là người lao động bị oan thì người sử dụng lao động phải nhận họ trở lại làm việc cũ, trả đủ tiền lương và các quyền lợi khác trong thời gian người lao động bị tạm giữ, tạm giam theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

Trường hợp người lao động là người phạm pháp, nhưng Toà án xét xử cho miễn tố, không bị tù giam hoặc không bị toà án cấm làm công việc cũ, thì tuỳ theo tính chất mức độ vi phạm, người sử dụng lao động bố trí cho người đó làm việc cũ hoặc sắp xếp công việc mới.

b) Trong trường hợp người lao động bị tạm giữ, tạm giam hình sự không liên quan trực tiếp đến quan hệ lao động, thì khi hết thời hạn tạm giữ, tạm giam người sử dụng lao động bố trí cho người lao động làm việc cũ hoặc sắp xếp công việc mới.

Điều 11. Người lao động làm việc theo hợp đồng lao động xác định thời hạn, theo mùa vụ hoặc theo công việc nhất định có thời hạn dưới 12 tháng có quyền đơn phương chấm dứt hợp đồng trước thời hạn trong trường hợp quy định tại điểm c và điểm d khoản 1 Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Bị ngược đãi, bị cưỡng bức lao động là trường hợp người lao động bị đánh đập, nhục mạ hoặc bị ép buộc làm những công việc không phù hợp với giới tính, ảnh hưởng đến sức khoẻ, nhân phẩm, danh dự của người lao động.

2. Bản thân hoặc gia đình thật sự có hoàn cảnh khó khăn không thể tiếp tục thực hiện hợp đồng lao động với những lý do sau đây:

a) Chuyển chỗ ở thường trú đến nơi khác, đi lại làm việc gặp nhiều khó khăn;

b) Được phép ra nước ngoài định cư;

c) Bản thân phải nghỉ việc để chăm sóc vợ (chồng); bố, mẹ, kể cả bố, mẹ vợ (chồng) hoặc con bị ốm đau từ 3 tháng trở lên;

d) Gia đình có hoàn cảnh khó khăn khác được chính quyền cấp xã nơi cư trú xác nhận không thể tiếp tục thực hiện hợp đồng lao động.

Điều 12. Người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động trong trường hợp quy định tại điểm a và điểm d khoản 1 Điều 38 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

1. Người lao động thường xuyên không hoàn thành công việc theo hợp đồng lao động là không hoàn thành định mức lao động hoặc nhiệm vụ được giao do yếu tố chủ quan và bị lập biên bản hoặc nhắc nhở bằng văn bản ít nhất hai lần trong một tháng, mà sau đó vẫn không khắc phục.

Mức độ không hoàn thành công việc được ghi trong hợp đồng lao động, thoả ước lao động tập thể hoặc nội quy lao động của đơn vị.

2. Lý do bất khả kháng khác là trường hợp do yêu cầu của cơ quan nhà nước có thẩm quyền từ cấp tỉnh trở lên, do địch hoạ, do dịch bệnh không thể khắc phục được dẫn tới việc phải thay đổi, thu hẹp sản xuất kinh doanh.

Điều 13. Việc bồi thường chi phí đào tạo quy định tại khoản 3 Điều 41 của Bộ luật Lao động đã sửa đổi, bổ sung được quy định như sau:

Người lao động đơn phương chấm dứt hợp đồng lao động phải bồi thường chi phí đào tạo theo quy định tại khoản 4 Điều 32 Nghị định số 02/2001/NĐ-CP ngày 09 tháng 01 năm 2001 của Chính phủ quy định chi tiết thi hành Bộ luật Lao động và Luật Giáo dục về dạy nghề, trừ trường hợp chấm dứt hợp đồng lao động mà thực hiện đúng và đủ các quy định tại Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung.

Điều 14. Trợ cấp thôi việc khi chấm dứt hợp đồng lao động quy định tại Điều 42 Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động có trách nhiệm trả trợ cấp thôi việc đối với người lao động đã làm việc từ đủ 12 tháng trở lên quy định tại khoản 1 Điều 42 của Bộ luật lao động trong các trường hợp chấm dứt hợp đồng lao động quy định tại Điều 36 của Bộ luật Lao động; Điều 37, các điểm a, c, d và điểm đ khoản 1 Điều 38, khoản 1 Điều 41, điểm c khoản 1 Điều 85 của Bộ luật Lao động đã sửa đổi, bổ sung.

Trường hợp chấm dứt hợp đồng lao động quy định tại điểm a và điểm b khoản 1 Điều 85 và nghỉ hưởng chế độ hưu trí hàng tháng quy định tại Điều 145 của Bộ luật Lao động đã sửa đổi, bổ sung người lao động không được trợ cấp thôi việc.

Trường hợp chấm dứt hợp đồng lao động quy định tại khoản 1 Điều 17 của Bộ luật Lao động và Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung thì người lao động không hưởng trợ cấp thôi việc quy định tại khoản 1 Điều 42, mà được hưởng trợ cấp mất việc làm quy định tại khoản 1 Điều 17 của Bộ luật Lao động.

Trường hợp người lao động chấm dứt hợp đồng lao động trái pháp luật quy định tại khoản 2 Điều 41 của Bộ luật Lao động đã sửa đổi, bổ sung là chấm dứt không đúng lý do quy định tại khoản 1 hoặc không báo trước quy định tại khoản 2 và khoản 3 Điều 37 của Bộ luật Lao động đã sửa đổi, bổ sung thì không được trợ cấp thôi việc.

2. Nguồn kinh phí chi trả trợ cấp thôi việc:

a) Đối với doanh nghiệp, nguồn kinh phí chi trả trợ cấp thôi việc hạch toán vào giá thành hoặc phí lưu thông;

b) Đối với cơ quan hành chính, sự nghiệp hưởng lương từ ngân sách nhà nước có sử dụng lao động theo hợp đồng lao động, nguồn kinh phí chi trả trợ cấp thôi việc do ngân sách nhà nước cấp trong chi thường xuyên của cơ quan;

c) Đối với cơ quan, tổ chức, đơn vị khác và cá nhân có sử dụng lao động theo hợp đồng lao động thì cơ quan, tổ chức, đơn vị đó tự chi trả trợ cấp thôi việc.

3. Thời gian làm việc để tính trợ cấp thôi việc:

a) Thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian đã làm việc theo các bản hợp đồng lao động đã giao kết (kể cả hợp đồng giao kết bằng miệng) mà người lao động thực tế làm việc cho người sử dụng lao động đó;

b) Người lao động trước đây đã là công nhân, viên chức nhà nước nay vẫn làm việc ở đơn vị, thì thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian làm việc ở đơn vị đó;

c) Trường hợp người lao động trước khi làm việc cho doanh nghiệp nhà nước mà đã có thời gian làm việc ở các đơn vị khác thuộc khu vực nhà nước, nhưng chưa được trợ cấp thôi việc, thì doanh nghiệp nơi người lao động chấm dứt hợp đồng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động đó theo quy định của pháp luật. Các đơn vị sử dụng lao động trước đây có trách nhiệm chuyển trả cho doanh nghiệp đã chi trả, nếu đơn vị cũ đã chấm dứt hoạt động thì ngân sách nhà nước sẽ hoàn trả.

Trường hợp sau khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, chuyển quyền sở hữu, quyền quản lý hoặc quyền sử dụng tài sản của doanh nghiệp theo quy định tại Điều 31 của Bộ luật Lao động đã sửa đổi, bổ sung mà người lao động chấm dứt hợp đồng lao động, thì người sử dụng lao động kế tiếp có trách nhiệm chi trả trợ cấp thôi việc cho người lao động kể cả thời gian người lao động làm việc cho người sử dụng lao động liền kề trước đó.

d) Ngoài thời gian nêu trên, nếu có những thời gian sau đây cũng được tính là thời gian làm việc cho người sử dụng lao động:

- Thời gian thử việc hoặc tập sự (nếu có) tại doanh nghiệp, cơ quan, tổ chức;

- Thời gian doanh nghiệp, cơ quan, tổ chức nâng cao trình độ nghề nghiệp hoặc cử đi đào tạo nghề cho người lao động;

- Thời gian người lao động nghỉ theo chế độ bảo hiểm xã hội, thời gian nghỉ ngơi theo quy định của Bộ luật Lao động;

- Thời gian chờ việc khi hết hạn tạm hoãn hợp đồng lao động hoặc người lao động phải ngừng việc có hưởng lương;

- Thời gian học nghề, tập nghề tại doanh nghiệp, cơ quan, tổ chức;

- Thời gian tạm hoãn thực hiện hợp đồng lao động do hai bên thoả thuận;

- Thời gian bị xử lý sai về kỷ luật sa thải hoặc về đơn phương chấm dứt hợp đồng lao động;

- Thời gian người lao động bị tạm đình chỉ công việc theo quy định tại Điều 92 của Bộ luật Lao động.

4. Mức lương cộng với phụ cấp lương (nếu có) để tính trợ cấp thôi việc thực hiện theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương.

5. Thời gian làm việc khi có tháng lẻ đối với người lao động làm việc trên 12 tháng được làm tròn như sau:

- Từ đủ 01 tháng đến dưới 06 tháng được tính bằng 06 tháng làm việc;

- Từ đủ 06 tháng đến 12 tháng được tính bằng 01 năm làm việc.

6. Người lao động được trả trợ cấp thôi việc theo mức quy định tại khoản 1 Điều 42 của Bộ luật Lao động, được trả trực tiếp, một lần, tại nơi làm việc và đúng thời hạn theo quy định tại Điều 43 của Bộ luật Lao động.

Điều 15. Trách nhiệm của mỗi bên khi chấm dứt hợp đồng lao động quy định tại Điều 43 của Bộ luật Lao động:

Thời hạn thanh toán các khoản có liên quan đến quyền lợi của mỗi bên được thực hiện theo quy định tại Điều 43 của Bộ luật Lao động.

Đối với các trường hợp đặc biệt sau: trả trợ cấp thôi việc đối với người lao động đã làm việc trong nhiều doanh nghiệp được quy định tại điểm c khoản 3 Điều 14 Nghị định này; doanh nghiệp chấm dứt hoạt động hoặc một trong hai bên gặp thiên tai, hoả hoạn mà phải thanh toán các khoản trợ cấp thôi việc, bồi thường và khoản nợ khác thì việc thực hiện thanh toán không được kéo dài quá 30 ngày, kể từ ngày chấm dứt hợp đồng lao động.

Điều 16. Quyền, nghĩa vụ và lợi ích của các bên ghi trong hợp đồng lao động bị tuyên bố vô hiệu quy định tại khoản 3 Điều 29 và khoản 4 Điều 166 của Bộ luật Lao động đã sửa đổi, bổ sung được giải quyết như sau: những nội dung nào bị tuyên bố vô hiệu thì quyền, nghĩa vụ và lợi ích của các bên được giải quyết theo nội dung tương ứng quy định trong pháp luật hiện hành và theo các thoả thuận hợp pháp trong thoả ước lao động tập thể (nếu có) tính từ khi hợp đồng lao động được giao kết và có hiệu lực.

Chương IV
Điều khoản thi hành

Điều 17. Những hợp đồng lao động đã giao kết trước ngày Nghị định này có hiệu lực thi hành, nếu có nội dung không phù hợp với Bộ luật Lao động đã sửa đổi, bổ sung, thì phải sửa đổi, bổ sung; những điều, khoản nào có lợi cho người lao động so với quy định của Bộ luật Lao động đã sửa đổi, bổ sung thì vẫn được tiếp tục thi hành cho đến khi hết thời gian có hiệu lực của hợp đồng lao động. Việc sửa đổi, bổ sung hợp đồng lao động phải thực hiện chậm nhất trong thời hạn 6 tháng, kể từ ngày Nghị định này có hiệu lực thi hành; nếu quá thời hạn trên mà không sửa đổi, bổ sung thì bị coi là hành vi vi phạm pháp luật lao động và có thể bị các cơ quan có thẩm quyền tuyên bố vô hiệu theo quy định tại khoản 3 Điều 29 và khoản 4 Điều 166 của Bộ luật Lao động đã sửa đổi, bổ sung.

Công nhân, viên chức làm việc thường xuyên trong các doanh nghiệp nhà nước chuyển sang giao kết hợp đồng lao động không xác định thời hạn.

Điều 18.

1. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định số 198/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

2. Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính căn cứ chức năng, nhiệm vụ được giao hướng dẫn thi hành Nghị định này.

Điều 19. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các cơ quan, tổ chức, doanh nghiệp và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.


ND 2007 - 110 chinh sach lao dong doi du

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 110/2007/NĐ-CP NGÀY 26 THÁNG 06 NĂM 2007

VỀ CHÍNH SÁCH ĐỐI VỚI NGƯỜI LAO ĐỘNG DÔI DƯ

DO SẮP XẾP LẠI CÔNG TY NHÀ NƯỚC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994, Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Căn cứ Luật Doanh nghiệp nhà nước ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Công ty nhà nước, công ty thuộc các tổ chức chính trị, tổ chức chính trị - xã hội được thành lập và tổ chức hoạt động theo Luật Doanh nghiệp nhà nước (sau đây gọi chung là công ty nhà nước) thực hiện sắp xếp lại theo phương án được cơ quan có thẩm quyền phê duyệt, bao gồm:

a) Cổ phần hoá, giao, bán;

b) Chuyển thành công ty trách nhiệm hữu hạn;

c) Giải thể, phá sản.

2. Nông trường quốc doanh thực hiện sắp xếp, tổ chức lại theo Nghị định số 170/2004/NĐ-CP ngày 22 tháng 9 năm 2004 của Chính phủ về sắp xếp, đổi mới và phát triển nông trường quốc doanh; lâm trường quốc doanh thực hiện sắp xếp, tổ chức lại theo Nghị định số 200/2004/NĐ-CP ngày 03 tháng 12 năm 2004 của Chính phủ về sắp xếp, đổi mới và phát triển lâm trường quốc doanh.

Điều 2. Đối tượng áp dụng là người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn hoặc có thời hạn từ đủ 12 tháng đến 36 tháng, gồm:

1. Người lao động được tuyển dụng lần cuối cùng vào công ty quy định tại các điểm a và b khoản 1 Điều 1 Nghị định này trước ngày 21 tháng 4 năm 1998 (thời điểm thực hiện Chỉ thị số 20/1998/CT-TTg của Thủ tướng Chính phủ về đẩy mạnh sắp xếp và đổi mới doanh nghiệp nhà nước), gồm:

a) Người lao động đang làm việc, khi sắp xếp lại, công ty nhà nước đã tìm mọi biện pháp tạo việc làm, nhưng không bố trí được việc làm;

b) Người lao động có tên trong danh sách thường xuyên của công ty nhà nước nhưng không có việc làm (đang chờ việc), tại thời điểm sắp xếp lại, công ty vẫn không bố trí được việc làm.

2. Người lao động được tuyển dụng lần cuối cùng vào công ty quy định tại điểm c khoản 1 Điều 1 Nghị định này trước ngày 26 tháng 4 năm 2002 (thời điểm có hiệu lực thi hành của Nghị định số 41/2002/NĐ-CP của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước).

3. Người lao động có tên trong danh sách thường xuyên của nông, lâm trường quốc doanh quy định tại khoản 2 Điều 1 Nghị định này, được tuyển dụng lần cuối cùng vào nông, lâm trường trước ngày 21 tháng 4 năm 1998 (riêng người lao động của nông, lâm trường quốc doanh thực hiện giải thể thì thời điểm tuyển dụng lần cuối cùng theo quy định tại khoản 2 Điều này), tại thời điểm sắp xếp lại, nông, lâm trường đã tìm mọi biện pháp tạo việc làm, nhưng không bố trí được việc làm và không thực hiện chế độ giao đất, giao rừng của nông, lâm trường.

Chương II

CHÍNH SÁCH ĐỐI VỚI NGƯỜI LAO ĐỘNG DÔI DƯ

Điều 3. Người lao động dôi dư đang thực hiện hợp đồng lao động không xác định thời hạn:

1. Tại thời điểm cơ quan có thẩm quyền phê duyệt phương án sắp xếp lao động hoặc Toà án quyết định mở thủ tục phá sản, nam từ đủ 55 tuổi, nữ từ đủ 50 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên thì được hưởng lương hưu theo quy định tại khoản 1 Điều 50 của Luật Bảo hiểm xã hội;

2. Người lao động dôi dư theo khoản 1 Điều này có tuổi đời từ đủ 55 tuổi đến dưới 60 tuổi đối với nam, từ đủ 50 tuổi đến dưới 55 tuổi đối với nữ, được hưởng thêm các khoản trợ cấp sau:

a) 03 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, không kể tháng lẻ) nghỉ hưu trước tuổi so với quy định tại điểm a khoản 1 Điều 50 của Luật Bảo hiểm xã hội;

b) 05 tháng tiền lương và phụ cấp lương (nếu có) cho 20 năm đầu làm việc có đóng bảo hiểm xã hội. Từ năm thứ 21 trở đi, cứ mỗi năm làm việc có đóng bảo hiểm xã hội được trợ cấp thêm 1/2 tháng tiền lương và phụ cấp lương (nếu có).

3. Đủ tuổi nghỉ hưu theo quy định tại điểm a khoản 1 Điều 50 của Luật Bảo hiểm xã hội nhưng còn thiếu thời gian đóng bảo hiểm xã hội tối đa 06 tháng để hưởng lương hưu thì được Nhà nước đóng một lần cho số tháng còn thiếu với mức đóng bằng tổng mức đóng hàng tháng của người lao động và người sử dụng lao động theo mức tiền lương, tiền công tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất để giải quyết chế độ hưu trí.

4. Các đối tượng còn lại thì thực hiện chấm dứt hợp đồng lao động và được hưởng các chế độ sau:

a) Trợ cấp 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, số tháng lẻ cộng dồn vào giai đoạn tiếp theo) thực tế làm việc (có đi làm, có tên trong bảng thanh toán lương) trong khu vực nhà nước (công ty 100% vốn nhà nước; cơ quan hành chính nhà nước, đơn vị sự nghiệp của Nhà nước, đơn vị lực lượng vũ trang được hưởng lương từ ngân sách nhà nước; nông, lâm trường quốc doanh), không kể thời gian người lao động đã nhận trợ cấp thôi việc, mất việc làm, nhưng thấp nhất cũng bằng 02 tháng tiền lương và phụ cấp lương (nếu có);

b) Được hỗ trợ thêm 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm (đủ 12 tháng, số tháng lẻ cộng dồn vào giai đoạn tiếp theo) thực tế làm việc trong khu vực nhà nước;

c) Được hưởng 06 tháng tiền lương và phụ cấp lương (nếu có) để đi tìm việc làm;

d) Người lao động có nguyện vọng học nghề thì được đào tạo tối đa 06 tháng tại các cơ sở dạy nghề theo thông báo của cơ quan quản lý nhà nước về lao động ở các tỉnh, thành phố trực thuộc Trung ương .

Điều 4. Người lao động dôi dư đang thực hiện hợp đồng lao động xác định thời hạn từ đủ 12 tháng đến 36 tháng thì chấm dứt hợp đồng lao động và được hưởng các chế độ sau:

1. Trợ cấp 01 tháng tiền lương và phụ cấp lương (nếu có) cho mỗi năm thực tế làm việc trong khu vực nhà nước, không kể thời gian người lao động đã nhận trợ cấp thôi việc, mất việc làm.

2. Trợ cấp 70% tiền lương và phụ cấp lương (nếu có) ghi trong hợp đồng lao động cho số tháng còn lại chưa thực hiện hết hợp đồng lao động đã giao kết, nhưng tối đa cũng không quá 12 tháng; trường hợp mức trợ cấp này thấp hơn mức tiền lương tối thiểu tại thời điểm nghỉ việc thì được tính bằng mức tiền lương tối thiểu.

Điều 5. Người lao động dôi dư đã nhận trợ cấp theo quy định tại khoản 4 Điều 3 Nghị định này nếu được tuyển dụng lại vào công ty, nông, lâm trường đã cho thôi việc thì phải trả lại toàn bộ số tiền đã nhận.

Trường hợp được tuyển dụng vào công ty, nông, lâm trường, cơ quan nhà nước khác thuộc khu vực nhà nước hoặc khi được nông, lâm trường giao đất, giao rừng thì phải trả lại số tiền trợ cấp theo quy định tại điểm b khoản 4 Điều 3 Nghị định này.

Công ty, nông, lâm trường, cơ quan thuộc khu vực nhà nước tuyển dụng lại người lao động dôi dư hoặc nông, lâm trường giao đất, giao rừng có trách nhiệm thu lại số tiền nêu trên từ người lao động và nộp vào Quỹ Hỗ trợ sắp xếp doanh nghiệp.

Điều 6. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ:

1. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ theo quy định tại khoản 2 Điều 3 Nghị định này được tính bằng mức bình quân tiền lương, phụ cấp lương (nếu có) của 05 năm cuối trước khi nghỉ việc. Trường hợp không đủ 05 năm thì được tính bằng mức bình quân tiền lương, phụ cấp lương (nếu có) của các năm đã làm việc trong khu vực nhà nước.

Hệ số tiền lương và phụ cấp lương trước ngày 01 tháng 10 năm 2004 được tính theo hệ số tiền lương và phụ cấp lương quy định tại Nghị định số 25/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới của công chức, viên chức hành chính sự nghiệp và lực lượng vũ trang và Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ quy định tạm thời chế độ tiền lương mới trong các doanh nghiệp; từ ngày 01 tháng 10 năm 2004 trở đi được tính theo hệ số tiền lương và phụ cấp lương quy định tại Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang và Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước.

2. Tiền lương và phụ cấp lương (nếu có) làm căn cứ để tính các chế độ theo quy định tại các điểm a và b khoản 4 Điều 3; khoản 1 Điều 4 Nghị định này là tiền lương và phụ cấp lương (nếu có) theo thang, bảng lương nhà nước, được tính theo từng giai đoạn điều chỉnh hệ số tiền lương.

Hệ số tiền lương để tính chế độ cho giai đoạn trước ngày 01 tháng 10 năm 2004 là hệ số bình quân của 06 tháng liền kề đến thời điểm ngày 30 tháng 9 năm 2004 theo Nghị định số 25/CP và Nghị định số 26/CP ngày 23 tháng 5 năm 1993 của Chính phủ nói trên; giai đoạn từ ngày 01 tháng 10 năm 2004 trở đi là hệ số bình quân của 06 tháng liền kề đến thời điểm nghỉ việc theo Nghị định số 204/2004/NĐ-CP và Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ nói trên.

3. Tiền lương tối thiểu để tính chế độ cho giai đoạn trước ngày 01 tháng 01 năm 2003 là: 210.000 đồng; giai đoạn từ ngày 01 tháng 01 năm 2003 đến ngày 30 tháng 9 năm 2005 là: 290.000 đồng, giai đoạn từ ngày 01 tháng 10 năm 2005 đến ngày 30 tháng 9 năm 2006 là: 350.000 đồng; giai đoạn từ ngày 01 tháng 10 năm 2006 đến trước thời điểm điều chỉnh tiền lương tối thiểu tiếp theo là: 450.000 đồng.

Tiền lương tối thiểu do Chính phủ quyết định điều chỉnh trong các giai đoạn tiếp theo được áp dụng để tính chế độ cho người lao động dôi dư tương ứng với mỗi giai đoạn điều chỉnh đó.

4. Tiền lương và phụ cấp lương (nếu có) làm căn cứ tính chế độ quy định tại điểm c khoản 4 Điều 3 và khoản 2 Điều 4 Nghị định này là tiền lương theo thang, bảng lương nhà nước, được tính tại thời điểm nghỉ việc.

Chương III

NGUỒN KINH PHÍ HỖ TRỢ NGƯỜI LAO ĐỘNG DÔI DƯ

Điều 7. Nguồn kinh phí hỗ trợ lao động dôi dư do sắp xếp lại công ty nhà nước và nông, lâm trường quốc doanh.

1. Đối với công ty nhà nước thực hiện cổ phần hóa, bán doanh nghiệp, nguồn kinh phí để giải quyết chính sách đối với lao động dôi dư lấy từ tiền bán cổ phần lần đầu, bán doanh nghiệp. Trường hợp không đủ thì được bổ sung từ:

- Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước đối với công ty trực thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty, toàn bộ tập đoàn, công ty mẹ.

- Quỹ Hỗ trợ sắp xếp doanh nghiệp tại tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ đối với công ty trực thuộc tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ. Trường hợp không đủ thì được bổ sung từ Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước.

2. Đối với công ty nhà nước thực hiện giải thể, phá sản, chuyển thành công ty trách nhiệm hữu hạn; các nông, lâm trường quốc doanh quy định tại khoản 2 Điều 1 Nghị định này, nguồn kinh phí do:

- Quỹ Hỗ trợ sắp xếp doanh nghiệp tại Tổng công ty Đầu tư và Kinh doanh vốn nhà nước chi đối với công ty thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương; toàn bộ tổng công ty, toàn bộ tập đoàn, công ty mẹ;

- Quỹ Hỗ trợ sắp xếp doanh nghiệp của tập đoàn kinh tế, tổng công ty nhà nước chi đối với doanh nghiệp thuộc tập đoàn kinh tế, tổng công ty nhà nước.

Điều 8. Trách nhiệm chi trả các chế độ đối với người lao động dôi dư

1. Công ty nhà nước; nông, lâm trường quốc doanh chịu trách nhiệm giải quyết chế độ quy định tại điểm a khoản 4 Điều 3; khoản 1 Điều 4 Nghị định này; các đối tượng khác không thuộc đối tượng áp dụng Nghị định này bằng Quỹ Dự phòng trợ cấp mất việc làm. Trường hợp không đủ thì được hỗ trợ từ Quỹ Hỗ trợ sắp xếp doanh nghiệp theo quy định tại khoản 1 Điều 7 Nghị định này.

2. Quỹ Bảo hiểm xã hội chịu trách nhiệm giải quyết chế độ bảo hiểm xã hội theo quy định của Luật Bảo hiểm xã hội và các quy định của Nghị định này.

3. Quỹ Hỗ trợ sắp xếp doanh nghiệp theo phân cấp tại Điều 7 Nghị định này chịu trách nhiệm chi trả:

a) Các chế độ theo quy định tại khoản 2, khoản 3, các điểm b, c và d khoản 4 Điều 3 và khoản 2 Điều 4 Nghị định này.

b) Số tiền mà Quỹ Hỗ trợ sắp xếp doanh nghiệp hỗ trợ theo quy định tại khoản 1 Điều này (nếu có).

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 9. Trách nhiệm của công ty nhà nước; nông, lâm trường quốc doanh:

1. Xây dựng phương án sử dụng lao động, xác định số lao động cần thiết theo yêu cầu sản xuất, kinh doanh và phương án giải quyết lao động dôi dư.

2. Phối hợp với tổ chức công đoàn tại công ty nhà nước; nông, lâm trường quốc doanh tuyên truyền, phổ biến chủ trương, chính sách, chế độ của Đảng và Nhà nước, thực hiện quy chế dân chủ trong công ty, nông, lâm trường; công khai phương án sắp xếp lao động và danh sách lao động thuộc diện dôi dư.

3. Giải quyết chính sách, chế độ đối với người lao động dôi dư theo quy định tại Nghị định này; thực hiện chi trả và quyết toán kinh phí chi trả trợ cấp cho người lao động dôi dư theo quy định của pháp luật.

4. Giải quyết chế độ đối với người lao động dôi dư do công ty, nông, lâm trường tuyển dụng không thuộc đối tượng áp dụng của Nghị định này bằng nguồn kinh phí của công ty, nông, lâm trường.

Điều 10. Trách nhiệm của các cơ quan, tổ chức

1. Bộ Lao động - Thương binh và Xã hội:

- Hướng dẫn và kiểm tra việc thực hiện các chính sách, chế độ đối với người lao động dôi dư theo quy định tại Nghị định này;

- Tham gia với các cơ quan liên quan về sắp xếp lao động trong phương án sắp xếp, đổi mới, phát triển và nâng cao hiệu quả hoạt động của công ty nhà nước; nông, lâm trường quốc doanh;

- Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ tình hình thực hiện Nghị định này.

2. Bộ Tài chính:

- Lập kế hoạch nguồn vốn và trình Thủ tướng Chính phủ các biện pháp bảo đảm nguồn vốn cho giải quyết chính sách đối với lao động dôi dư;

- Giám sát, kiểm tra việc thực hiện chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp cho giải quyết chính sách đối với lao động dôi dư;

- Định kỳ tổng hợp và báo cáo Thủ tướng Chính phủ việc quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp.

3. Tổng công ty Đầu tư và Kinh doanh vốn nhà nước, tập đoàn kinh tế, tổng công ty nhà nước, công ty mẹ.

- Thẩm định và thực hiện xuất quỹ cho các công ty nhà nước; nông, lâm trường quốc doanh và các đơn vị thuộc trách nhiệm chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp cho giải quyết chính sách đối với lao động dôi dư;

- Theo dõi, kiểm tra việc chi trả trợ cấp, quyết toán kinh phí chi trả trợ cấp của các đơn vị thuộc trách nhiệm chi trả của Quỹ Hỗ trợ sắp xếp doanh nghiệp;

- Định kỳ quyết toán và báo cáo Bộ Tài chính việc quản lý và sử dụng Quỹ Hỗ trợ sắp xếp doanh nghiệp.

4. Bảo hiểm xã hội Việt Nam:

- Hướng dẫn việc thu bảo hiểm xã hội theo quy định tại Nghị định này;

- Giải quyết chính sách, chế độ bảo hiểm xã hội đối với người lao động theo quy định tại Nghị định này và hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

5. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức chính trị, chính trị - xã hội, Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập:

- Chỉ đạo các công ty, nông, lâm trường thuộc phạm vi quản lý xây dựng phương án sắp xếp lao động và thực hiện chính sách, chế độ đối với người lao động dôi dư;

- Phê duyệt phương án giải quyết lao động dôi dư theo nguyên tắc một lần để thực hiện đối với từng công ty, nông, lâm trường quy định tại Điều 1 Nghị định này;

- Thành lập tổ chức để giải quyết chính sách đối với người lao động dôi dư ở công ty thực hiện giải thể, phá sản và nông, lâm trường thực hiện giải thể;

- Định kỳ báo cáo Chính phủ qua Bộ Lao động - Thương binh và Xã hội tình hình giải quyết chính sách đối với người lao động dôi dư.

Điều 11. Đề nghị Tổng Liên đoàn Lao động Việt Nam

1. Tham gia với các cơ quan nhà nước hướng dẫn thực hiện các chính sách đối với người lao động dôi dư.

2. Chỉ đạo Công đoàn các cấp phối hợp với Thủ trưởng đơn vị tuyên truyền, giải thích cho người lao động về chủ trương, chính sách của Đảng và Nhà nước để thực hiện các chế độ đối với người lao động dôi dư theo quy định của pháp luật.

3. Ban hành cơ chế giám sát của tổ chức Công đoàn từ Trung ương tới cơ sở trong việc tổ chức thực hiện chế độ đối với người lao động dôi dư.

Điều 12. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và được áp dụng đến hết ngày 30 tháng 6 năm 2010.

2. Các công ty nhà nước; nông, lâm trường quốc doanh được cơ quan có thẩm quyền phê duyệt phương án giải quyết lao động dôi dư từ ngày 01 tháng 01 năm 2007 đến trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo Nghị quyết phiên họp Chính phủ thường kỳ tháng 01 năm 2007 số 07/2007/NQ-CP ngày 06 tháng 02 năm 2007.

Các chức danh: thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Giám đốc, Phó Giám đốc, Kế toán trưởng, thành viên Ban Kiểm soát ở các doanh nghiệp sắp xếp lại nhưng không tiếp tục làm việc tại doanh nghiệp đó hoặc ở khu vực nhà nước thì thực hiện theo điểm 2 Nghị quyết phiên họp Chính phủ thường kỳ tháng 01 năm 2007 số 07/2007/NQ-CP ngày 06 tháng 02 năm 2007 đến khi có quy định mới của Chính phủ.

Điều 13. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương , Hội đồng quản trị tập đoàn kinh tế, tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 44 hd hop dong lao dong

CHÍNH PHỦ
-------

Số: 44/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
----------------------------

Hà Nội, ngày 10 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG

VỀ HỢP ĐỒNG LAO ĐỘNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Bộ luật lao động về việc tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc của người lao động khi giao kết hợp đồng lao động với nhiều người sử dụng lao động; nội dung hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của Nhà nước; trình tự, thủ tục tuyên bố hợp đồng lao động vô hiệu của thanh tra lao động và xử lý hợp đồng lao động vô hiệu.

Điều 2. Đối tượng áp dụng

1. Người lao động theo quy định tại Khoản 1 Điều 3 của Bộ luật lao động.

2. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật lao động.

3. Các cơ quan, tổ chức và cá nhân có liên quan đến các nội dung quy định tại Điều 1 Nghị định này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp có vốn góp của Nhà nước là doanh nghiệp hoạt động theo Luật doanh nghiệp mà Nhà nước nắm giữ dưới 100% vốn điều lệ.

2. Người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của Nhà nước là người Việt Nam hoặc người nước ngoài có đủ các tiêu chuẩn và điều kiện theo quy định của pháp luật (sau đây gọi là người được thuê làm giám đốc).

3. Trưởng đoàn thanh tra là người đứng đầu đoàn thanh tra thực hiện nhiệm vụ thanh tra lao động, gồm: Trưởng đoàn thanh tra Sở Lao động - Thương binh và Xã hội; Trưởng đoàn thanh tra Bộ Lao động - Thương binh và Xã hội; Trưởng đoàn thanh tra chuyên ngành của Cục, Tổng cục trực thuộc Bộ Lao động - Thương binh và Xã hội.

Chương 2.

THAM GIA BẢO HIỂM XÃ HỘI BẮT BUỘC, BẢO HIỂM THẤT NGHIỆP,

BẢO HIỂM Y TẾ BẮT BUỘC CỦA NGƯỜI LAO ĐỘNG KHI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG

VỚI NHIỀU NGƯỜI SỬ DỤNG LAO ĐỘNG

Điều 4. Trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp và bảo hiểm y tế bắt buộc của người sử dụng lao động và người lao động

1. Trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp của người sử dụng lao động và người lao động:

a) Người lao động giao kết hợp đồng lao động với nhiều người sử dụng lao động mà người lao động và người sử dụng lao động thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp thì người lao động và người sử dụng lao động của hợp đồng lao động giao kết đầu tiên có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp theo quy định của pháp luật.

Người sử dụng lao động của các hợp đồng lao động còn lại có trách nhiệm chi trả cùng lúc với kỳ trả lương của người lao động khoản tiền tương đương với mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật.

b) Khi hợp đồng lao động mà người lao động và người sử dụng lao động đang tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp chấm dứt hoặc thay đổi mà người lao động và người sử dụng lao động không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp thì người lao động và người sử dụng lao động thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp của hợp đồng lao động kế tiếp có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp theo quy định của pháp luật.

2. Trách nhiệm tham gia bảo hiểm y tế bắt buộc của người sử dụng lao động và người lao động:

a) Người lao động giao kết hợp đồng lao động với nhiều người sử dụng lao động mà người lao động và người sử dụng lao động thuộc đối tượng tham gia bảo hiểm y tế bắt buộc thì người lao động và người sử dụng lao động của hợp đồng lao động có mức tiền lương cao nhất có trách nhiệm tham gia bảo hiểm y tế theo quy định của pháp luật về bảo hiểm y tế.

Người sử dụng lao động của các hợp đồng lao động còn lại có trách nhiệm chi trả cùng lúc với kỳ trả lương của người lao động khoản tiền tương đương với mức đóng bảo hiểm y tế thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật về bảo hiểm y tế.

b) Khi hợp đồng lao động mà người lao động và người sử dụng lao động đang tham gia bảo hiểm y tế bắt buộc chấm dứt hoặc thay đổi mà người lao động và người sử dụng lao động không thuộc đối tượng tham gia bảo hiểm y tế bắt buộc thì người lao động và người sử dụng lao động thuộc đối tượng tham gia bảo hiểm y tế bắt buộc của hợp đồng lao động có mức tiền lương cao nhất trong số các hợp đồng còn lại có trách nhiệm tham gia bảo hiểm y tế theo quy định của pháp luật.

3. Việc thay đổi trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc theo quy định tại Điểm b Khoản 1, Điểm b Khoản 2 Điều này được quy định như sau:

a) Người lao động và người sử dụng lao động có trách nhiệm sửa đổi, bổ sung nội dung về bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc trong hợp đồng lao động theo quy định của pháp luật;

b) Người lao động có trách nhiệm thông báo và gửi sổ Bảo hiểm xã hội, thẻ Bảo hiểm y tế và các giấy tờ liên quan khác cho người sử dụng lao động của hợp đồng lao động kế tiếp để thực hiện.

4. Người lao động có trách nhiệm thông báo và gửi kèm các bản sao hợp đồng lao động đã giao kết hoặc đã sửa đổi, bổ sung hoặc đã chấm dứt cho người sử dụng lao động còn lại biết.

Điều 5. Trách nhiệm của người sử dụng lao động đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp

1. Người lao động bị tai nạn lao động, bệnh nghề nghiệp trong quá trình thực hiện công việc, nhiệm vụ lao động trong hợp đồng lao động với người sử dụng lao động đang tham gia bảo hiểm xã hội bắt buộc thì người sử dụng lao động và tổ chức bảo hiểm xã hội có trách nhiệm giải quyết các chế độ cho người lao động theo quy định của pháp luật. Trong thời hạn 02 ngày làm việc, kể từ ngày người lao động bị tai nạn lao động hoặc được xác định bị bệnh nghề nghiệp, người sử dụng lao động có trách nhiệm thông báo bằng văn bản tình trạng sức khoẻ của người lao động cho những người sử dụng lao động của các hợp đồng lao động còn lại biết.

2. Người lao động bị tai nạn lao động, bệnh nghề nghiệp trong quá trình thực hiện công việc, nhiệm vụ lao động theo hợp đồng lao động với người sử dụng lao động không tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc cho người lao động, người sử dụng lao động đó có trách nhiệm:

a) Thanh toán chi phí từ khi sơ cứu, cấp cứu đến khi điều trị ổn định đối với người lao động theo quy định tại Khoản 1 Điều 144 của Bộ luật lao động;

b) Trả đủ tiền lương theo hợp đồng lao động cho người lao động bị tai nạn lao động hoặc bệnh nghề nghiệp phải nghỉ việc trong thời gian điều trị;

c) Bồi thường hoặc trợ cấp cho người lao động theo quy định tại Khoản 3 hoặc Khoản 4 Điều 145 của Bộ luật lao động;

d) Thông báo bằng văn bản cho những người sử dụng lao động của các hợp đồng lao động còn lại biết về tình trạng sức khoẻ của người lao động.

3. Người sử dụng lao động của các hợp đồng lao động không được đơn phương chấm dứt hợp đồng lao động với người lao động bị tai nạn lao động, bệnh nghề nghiệp trong thời gian điều trị, trừ trường hợp quy định tại Điểm b Khoản 1 Điều 38 của Bộ luật lao động.

Khi sức khoẻ của người lao động bình phục thì người sử dụng lao động và người lao động thỏa thuận tiếp tục thực hiện hợp đồng lao động hoặc sửa đổi, bổ sung nội dung hợp đồng lao động hoặc chấm dứt hợp đồng lao động đã giao kết theo quy định của pháp luật.

Chương 3.

NỘI DUNG HỢP ĐỒNG LAO ĐỘNG ĐỐI VỚI NGƯỜI LAO ĐỘNG ĐƯỢC THUÊ LÀM GIÁM ĐỐC TRONG DOANH NGHIỆP CÓ VỐN CỦA NHÀ NƯỚC

Điều 6. Nội dung hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp 100% vốn của Nhà nước

1. Tên, địa chỉ của doanh nghiệp 100% vốn của Nhà nước; họ, tên; ngày, tháng, năm sinh; số chứng minh nhân dân của Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

2. Họ, tên; ngày, tháng, năm sinh; giới tính; quốc tịch; trình độ chuyên môn, nghiệp vụ; địa chỉ nơi cư trú; số chứng minh nhân dân hoặc giấy tờ hợp pháp khác theo quy định của pháp luật của người được thuê làm giám đốc.

3. Thời hạn của hợp đồng lao động do hai bên xác định trong khoảng thời gian từ đủ 12 tháng đến 36 tháng.

Thời hạn người sử dụng lao động và người được thuê làm giám đốc thỏa thuận chấm dứt hợp đồng lao động hoặc kéo dài thời hạn hợp đồng lao động hoặc giao kết hợp đồng lao động mới do hai bên thỏa thuận nhưng không quá 45 ngày trước khi hết hạn hợp đồng lao động. Đối với trường hợp kéo dài thời hạn hợp đồng lao động thì thời hạn hợp đồng lao động do hai bên thỏa thuận nhưng tối đa không quá 12 tháng.

4. Công việc được làm, không được làm và trách nhiệm thực hiện công việc của người được thuê làm giám đốc theo quy định của pháp luật.

5. Địa điểm làm việc của người được thuê làm giám đốc.

6. Nội dung, thời hạn, trách nhiệm bảo vệ bí mật kinh doanh, bí mật công nghệ của người được thuê làm giám đốc và xử lý các trường hợp vi phạm.

7. Quyền và nghĩa vụ của người sử dụng lao động, bao gồm:

a) Bảo đảm về vốn, tài sản và các nguồn lực khác để người được thuê làm giám đốc thực hiện công việc;

b) Cung cấp thông tin để người được thuê làm giám đốc thực hiện công việc;

c) Kiểm tra, giám sát, đánh giá hiệu quả thực hiện công việc của người được thuê làm giám đốc;

d) Ban hành quy chế làm việc của giám đốc;

đ) Các quyền và nghĩa vụ khác theo quy định của pháp luật;

e) Các quyền và nghĩa vụ khác do hai bên thỏa thuận.

8. Quyền và nghĩa vụ của người được thuê làm giám đốc, bao gồm:

a) Thực hiện các công việc đã giao kết;

b) Báo cáo những khó khăn trong quá trình thực hiện công việc đã giao kết và đề xuất các giải pháp khắc phục;

c) Báo cáo tình hình quản lý, sử dụng về vốn, tài sản, lao động và các nguồn lực khác;

d) Các quyền và nghĩa vụ khác theo quy định của pháp luật;

đ) Các quyền và nghĩa vụ khác do hai bên thỏa thuận.

9. Quyền lợi của người được thuê làm giám đốc, bao gồm:

a) Tiền lương theo năm, tạm ứng và thanh toán tiền lương, chế độ nâng lương;

b) Tiền thưởng, tạm ứng và trả thưởng;

c) Thời giờ làm việc, thời giờ nghỉ ngơi;

d) Bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp theo quy định của pháp luật;

đ) Đào tạo, bồi dưỡng nâng cao trình độ kỹ năng để thực hiện công việc đã giao kết;

e) Trang thiết bị làm việc, phương tiện đi lại, thông tin liên lạc và các khoản bổ sung khác;

g) Các quyền lợi khác do hai bên thỏa thuận.

10. Điều kiện, quy trình, thủ tục sửa đổi, bổ sung hợp đồng lao động, đơn phương chấm dứt hợp đồng lao động.

11. Quyền và trách nhiệm của người sử dụng lao động và người được thuê làm giám đốc khi chấm dứt hợp đồng lao động.

12. Kỷ luật lao động, trách nhiệm vật chất, giải quyết tranh chấp lao động và khiếu nại.

13. Các thỏa thuận khác.

Điều 7. Nội dung hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn góp của Nhà nước

Nội dung hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn góp của Nhà nước do Hội đồng thành viên hoặc Hội đồng quản trị và người được thuê làm giám đốc thỏa thuận vận dụng các quy định tại Điều 6 Nghị định này.

Chương 4.

TRÌNH TỰ, THỦ TỤC TUYÊN BỐ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU CỦA THANH TRA LAO ĐỘNG VÀ XỬ LÝ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU

MỤC 1. TRÌNH TỰ, THỦ TỤC TUYÊN BỐ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU CỦA THANH TRA LAO ĐỘNG

Điều 8. Thẩm quyền tuyên bố hợp đồng lao động vô hiệu của thanh tra lao động

Chánh thanh tra Sở Lao động - Thương binh và Xã hội có thẩm quyền tuyên bố hợp đồng lao động vô hiệu.

Điều 9. Trình tự, thủ tục tuyên bố hợp đồng lao động vô hiệu của thanh tra lao động

1. Trong quá trình thanh tra hoặc giải quyết khiếu nại, tố cáo về lao động, nếu phát hiện nội dung hợp đồng lao động vi phạm thuộc một trong các trường hợp quy định tại Điều 50 của Bộ luật lao động, Trưởng đoàn thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành lập biên bản về trường hợp vi phạm và đề nghị người sử dụng lao động, người lao động tiến hành sửa đổi, bổ sung hợp đồng lao động vi phạm.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được biên bản về trường hợp vi phạm, người sử dụng lao động và người lao động phải sửa đổi, bổ sung hợp đồng lao động vi phạm.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày hết hạn phải sửa đổi, bổ sung hợp đồng lao động vi phạm mà hai bên chưa sửa đổi, bổ sung thì Trưởng đoàn thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành gửi biên bản kèm theo bản sao hợp đồng lao động vi phạm cho Chánh thanh tra Sở Lao động - Thương binh và Xã hội nơi doanh nghiệp đóng trụ sở chính.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được biên bản về trường hợp vi phạm, Chánh thanh tra Sở Lao động - Thương binh và Xã hội xem xét, ban hành quyết định tuyên bố hợp đồng lao động vô hiệu.

5. Quyết định tuyên bố hợp đồng lao động vô hiệu phải gửi đến người sử dụng lao động và từng người lao động có liên quan trong hợp đồng lao động vô hiệu, tổ chức đại diện tập thể lao động và cơ quan quản lý nhà nước về lao động nơi doanh nghiệp đóng trụ sở chính.

MỤC 2. XỬ LÝ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU

Điều 10. Xử lý hợp đồng lao động vô hiệu từng phần

1. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được quyết định tuyên bố hợp đồng lao động vô hiệu từng phần, người sử dụng lao động và người lao động phải sửa đổi, bổ sung hợp đồng lao động bằng việc ký kết phụ lục hợp đồng lao động hoặc giao kết hợp đồng lao động mới theo quy định của pháp luật.

2. Trong thời gian từ khi tuyên bố hợp đồng lao động vô hiệu từng phần đến khi hai bên sửa đổi, bổ sung phần nội dung bị tuyên bố vô hiệu thì quyền và lợi ích của người lao động được giải quyết theo quy định của nội quy lao động, thỏa ước lao động tập thể (nếu có) và quy định của pháp luật về lao động.

Hợp đồng lao động vô hiệu có tiền lương thấp hơn so với quy định của pháp luật về lao động, nội quy lao động, thỏa ước lao động tập thể đang áp dụng thì hai bên thỏa thuận lại theo quy định tại Khoản 1 Điều này. Người sử dụng lao động có trách nhiệm hoàn trả phần chênh lệch giữa tiền lương đã thỏa thuận với tiền lương trong hợp đồng lao động vô hiệu theo thời gian thực tế làm việc của người lao động nhưng tối đa không quá 12 tháng.

Điều 11. Xử lý hợp đồng lao động vô hiệu toàn bộ

1. Trong thời hạn 15 ngày, kể từ ngày nhận được quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ do người ký kết hợp đồng lao động không đúng thẩm quyền, cơ quan quản lý nhà nước về lao động nơi doanh nghiệp đóng trụ sở chính có trách nhiệm hướng dẫn các bên ký lại hợp đồng lao động.

2. Hợp đồng lao động có toàn bộ nội dung của hợp đồng trái pháp luật bị hủy bỏ khi có quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ do toàn bộ nội dung của hợp đồng quy định quyền lợi của người lao động thấp hơn so với quy định của pháp luật về lao động, nội quy lao động, thỏa ước lao động tập thể đang áp dụng thì người sử dụng lao động và người lao động có trách nhiệm giao kết hợp đồng lao động mới theo quy định của pháp luật về lao động.

Trong thời gian từ khi tuyên bố hợp đồng lao động vô hiệu toàn bộ đến khi hai bên giao kết hợp đồng lao động mới thì quyền và lợi ích của người lao động được giải quyết theo quy định tại Khoản 2 Điều 10 Nghị định này.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ do công việc mà hai bên đã giao kết trong hợp đồng lao động là công việc bị pháp luật cấm, người sử dụng lao động và người lao động có trách nhiệm giao kết hợp đồng lao động mới theo quy định của pháp luật về lao động.

Trường hợp không giao kết được hợp đồng lao động mới thì người sử dụng lao động có trách nhiệm trả cho người lao động một khoản tiền do hai bên thỏa thuận nhưng ít nhất cứ mỗi năm làm việc bằng một tháng lương tối thiểu vùng do Chính phủ công bố tại thời điểm có quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ.

5. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ do nội dung của hợp đồng lao động hạn chế hoặc ngăn cản quyền thành lập, gia nhập và hoạt động công đoàn của người lao động, người sử dụng lao động và người lao động có trách nhiệm giao kết hợp đồng lao động mới theo quy định của pháp luật về lao động.

Điều 12. Khởi kiện hoặc khiếu nại đối với quyết định tuyên bố hợp đồng lao động vô hiệu

Trường hợp không đồng ý với quyết định tuyên bố hợp đồng lao động vô hiệu thì người sử dụng lao động hoặc người lao động tiến hành khởi kiện tại Tòa án hoặc khiếu nại với cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về hợp đồng lao động và các quy định trước đây trái với quy định tại Nghị định này hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 14. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 45 Thoi gian lv

CHÍNH PHỦ ------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------------
Số: 45/2013/NĐ-CP | Hà Nội, ngày 10 tháng 05 năm 2013

NGHỊ ĐỊNH

Quy định chi tiết một số điều của bộ luật lao động về thời giờ làm việc,

thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động

-----------------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động,

Chương I

PHẠM VI VÀ ĐỐI TƯỢNG ÁP DỤNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết một số điều của Bộ luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động.

Điều 2. Đối tượng áp dụng

1. Các quy định về thời giờ làm việc, thời giờ nghỉ ngơi tại Nghị định này được áp dụng đối với các đối tượng quy định tại Điều 2 của Bộ luật Lao động.

2. Các quy định về an toàn lao động, vệ sinh lao động tại Nghị định này được áp dụng đối với các đối tượng sau:

a) Người lao động Việt Nam; người lao động nước ngoài làm việc tại Việt Nam; người học nghề, tập nghề để làm việc cho người sử dụng lao động;

b) Doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình; cá nhân có liên quan.

Chương II

THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

Mục 1

THỜI GIỜ LÀM VIỆC

Điều 3. Thời giờ được tính vào thời giờ làm việc được hưởng lương

1. Nghỉ trong giờ làm việc theo quy định tại Điều 5 Nghị định này.

2. Nghỉ giải lao theo tính chất của công việc.

3. Nghỉ cần thiết trong quá trình lao động đã được tính trong định mức lao động cho nhu cầu sinh lý tự nhiên của con người.

4. Thời giờ nghỉ mỗi ngày 60 phút đối với lao động nữ nuôi con dưới 12 tháng tuổi.

5. Nghỉ mỗi ngày 30 phút đối với lao động nữ trong thời gian hành kinh.

6. Thời giờ phải ngừng việc không do lỗi của người lao động.

7. Thời giờ học tập, huấn luyện an toàn lao động, vệ sinh lao động.

8. Thời giờ hội họp, học tập, tập huấn do yêu cầu của người sử dụng lao động hoặc được người sử dụng lao động đồng ý.

9. Thời giờ hội họp, học tập, tập huấn do công đoàn cấp trên triệu tập cán bộ công đoàn không chuyên trách theo quy định của pháp luật về công đoàn.

10. Thời giờ làm việc được rút ngắn mỗi ngày ít nhất 01 giờ đối với người lao động cao tuổi trong năm cuối cùng trước khi nghỉ hưu.

Điều 4. Làm thêm giờ

1. Số giờ làm thêm trong ngày được quy định như sau:

a) Không quá 50% số giờ làm việc bình thường trong 01 ngày; khi áp dụng quy định làm việc theo tuần thì tổng số giờ làm việc bình thường và số giờ làm thêm không quá 12 giờ trong 01 ngày;

b) Không quá 12 giờ trong 01 ngày khi làm thêm vào ngày nghỉ lễ, tết và ngày nghỉ hằng tuần.

2. Việc tổ chức làm thêm từ trên 200 giờ đến 300 giờ trong một năm được quy định như sau:

a) Các trường hợp sau đây được tổ chức làm thêm:

- Sản xuất, gia công xuất khẩu sản phẩm là hàng dệt, may, da, giày, chế biến nông, lâm, thủy sản;

- Sản xuất, cung cấp điện, viễn thông, lọc dầu; cấp, thoát nước;

- Các trường hợp khác phải giải quyết công việc cấp bách, không thể trì hoãn.

b) Khi tổ chức làm thêm giờ, người sử dụng lao động phải thông báo bằng văn bản cho cơ quan chuyên môn giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quản lý nhà nước về lao động tại địa phương.

3. Thời gian nghỉ bù theo Điểm c Khoản 2 Điều 106 của Bộ luật lao động được quy định như sau:

a) Sau mỗi đợt làm thêm tối đa 07 ngày liên tục trong tháng, người sử dụng lao động phải bố trí để người lao động nghỉ bù số thời gian đã không được nghỉ;

b) Trường hợp không bố trí nghỉ bù đủ số thời gian thì phải trả lương làm thêm giờ theo quy định tại Điều 97 của Bộ luật lao động.

Mục 2

THỜI GIỜ NGHỈ NGƠI

Điều 5. Nghỉ trong giờ làm việc

1. Thời gian nghỉ giữa giờ làm việc quy định tại Khoản 1 và Khoản 2 Điều 108 của Bộ luật lao động được coi là thời giờ làm việc áp dụng trong ca liên tục 08 giờ trong điều kiện bình thường hoặc 06 giờ trong trường hợp được rút ngắn. Thời điểm nghỉ cụ thể do người sử dụng lao động quyết định.

2. Ngoài thời giờ nghỉ ngơi trong ca làm việc bình thường được quy định tại Khoản 1 Điều này, người lao động làm việc trong ngày từ 10 giờ trở lên kể cả số giờ làm thêm thì được nghỉ thêm ít nhất 30 phút tính vào giờ làm việc.

Điều 6. Thời gian được coi là thời gian làm việc của người lao động để tính số ngày nghỉ hằng năm

1. Thời gian học nghề, tập nghề để làm việc cho người sử dụng lao động theo cam kết trong hợp đồng học nghề, tập nghề.

2. Thời gian thử việc theo hợp đồng lao động sau đó làm việc cho người sử dụng lao động.

3. Thời gian nghỉ việc riêng có hưởng lương theo Khoản 1 Điều 116 của Bộ luật lao động.

4. Thời gian nghỉ việc không hưởng lương nếu được người sử dụng lao động đồng ý nhưng cộng dồn không quá 01 tháng.

5. Thời gian nghỉ do tai nạn lao động, bệnh nghề nghiệp nhưng cộng dồn không quá 6 tháng.

6. Thời gian nghỉ do ốm đau nhưng cộng dồn không quá 02 tháng.

7. Thời gian nghỉ hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội.

8. Thời gian nghỉ để hoạt động công đoàn theo quy định của pháp luật về công đoàn.

9. Thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động.

10. Thời gian nghỉ vì bị tạm đình chỉ công việc.

11. Thời gian bị tạm giữ, tạm giam nhưng được trở lại làm việc do được cơ quan nhà nước có thẩm quyền kết luận không phạm tội.

Điều 7. Cách tính số ngày nghỉ hằng năm đối với trường hợp làm không đủ năm

Số ngày nghỉ hằng năm theo Khoản 2 Điều 114 của Bộ luật lao động được tính như sau: lấy số ngày nghỉ hằng năm cộng với số ngày được nghỉ tăng thêm theo thâm niên (nếu có), chia cho 12 tháng, nhân với số tháng làm việc thực tế trong năm để tính thành số ngày được nghỉ hằng năm; kết quả phép tính lấy tròn số hàng đơn vị, nếu phần thập phân lớn hơn hoặc bằng 0,5 thì làm tròn lên 01 đơn vị.

Điều 8. Nghỉ Tết Âm lịch

1. Thời gian nghỉ Tết Âm lịch theo Khoản 1 Điều 115 của Bộ luật lao động do người sử dụng lao động lựa chọn 01 ngày cuối năm và 04 ngày đầu năm âm lịch hoặc 02 ngày cuối năm và 03 ngày đầu năm âm lịch.

2. Người sử dụng lao động có trách nhiệm thông báo phương án nghỉ Tết Âm lịch cho người lao động trước khi thực hiện ít nhất 30 ngày.

Chương III

AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

MỤC 1

NHỮNG QUY ĐỊNH CHUNG VỀ AN

TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 9. Xây dựng Chương trình quốc gia về an toàn lao động, vệ sinh lao động

1. Bộ Lao động - Thương binh và Xã hội có trách nhiệm xây dựng Chương trình quốc gia về an toàn lao động, vệ sinh lao động theo từng giai đoạn 05 năm, trình Thủ tướng Chính phủ phê duyệt.

2. Hằng năm, căn cứ Chương trình quốc gia về an toàn lao động, vệ sinh lao động đã được phê duyệt, dự toán của các Bộ, cơ quan và địa phương, Bộ Lao động - Thương binh và Xã hội tổng hợp dự toán kinh phí thực hiện Chương trình cùng với dự toán ngân sách nhà nước gửi Bộ Tài chính, Bộ Kế hoạch và Đầu tư trình cơ quan có thẩm quyền quyết định.

Điều 10. Lập phương án về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động

1. Khi xây dựng mới, mở rộng hoặc cải tạo công trình, cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ máy, thiết bị, vật tư, chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động thì chủ đầu tư, người sử dụng lao động phải lập phương án về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động đối với nơi làm việc của người lao động và môi trường, trình cơ quan có thẩm quyền cho phép xây dựng mới, mở rộng, cải tạo công trình, cơ sở.

2. Phương án về các biện pháp bảo đảm an toàn lao động, vệ sinh lao động phải có các nội dung chính sau đây:

a) Địa điểm, quy mô công trình, cơ sở phải nêu rõ khoảng cách từ công trình, cơ sở đến khu dân cư và các công trình khác;

b) Liệt kê, mô tả chi tiết các hạng mục trong công trình, cơ sở;

c) Nêu rõ những yếu tố nguy hiểm, có hại, sự cố có thể phát sinh trong quá trình hoạt động;

d) Các biện pháp cụ thể nhằm loại trừ, giảm thiểu các yếu tố nguy hiểm, có hại; phương án xử lý sự cố, ứng cứu khẩn cấp.

Điều 11. Sử dụng người lao động cao tuổi làm công việc nặng nhọc, độc hại, nguy hiểm

1. Việc sử dụng người lao động cao tuổi làm công việc nặng nhọc, độc hại, nguy hiểm chỉ được thực hiện khi có đủ các điều kiện sau đây:

a) Người lao động cao tuổi có kinh nghiệm, tay nghề cao với thâm niên nghề nghiệp từ đủ 15 năm trở lên; được cấp chứng nhận hoặc chứng chỉ nghề hoặc được công nhận là nghệ nhân theo quy định của pháp luật;

b) Người lao động cao tuổi có đủ sức khỏe theo tiêu chuẩn do Bộ trưởng Bộ Y tế ban hành đối với nghề, công việc;

c) Sử dụng có tính thời điểm; không quá 05 năm đối với từng người lao động;

d) Phải khám sức khỏe định kỳ ít nhất 02 lần trong một năm;

đ) Có ít nhất 01 người lao động không phải là người lao động cao tuổi cùng làm việc.

2. Căn cứ quy định tại Khoản 1 Điều này, Bộ, cơ quan ngang Bộ quy định chức danh nghề, công việc nặng nhọc, độc hại, nguy hiểm và các điều kiện cụ thể đối với từng trường hợp đặc biệt sử dụng người lao động cao tuổi trong lĩnh vực, ngành, nghề thuộc thẩm quyền quản lý.

Mục 2

TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 12. Tai nạn lao động và sự cố nghiêm trọng

1. Tai nạn lao động là tai nạn gây tổn thương cho bất kỳ bộ phận, chức năng nào của cơ thể hoặc gây tử vong cho người lao động, xảy ra trong quá trình lao động, gắn liền với việc thực hiện công việc, nhiệm vụ lao động, kể cả trong thời gian nghỉ giải lao, ăn giữa ca, ăn bồi dưỡng hiện vật, vệ sinh kinh nguyệt, tấm rửa, cho con bú, đi vệ sinh, chuẩn bị và kết thúc công việc tại nơi làm việc.

2. Tai nạn được coi là tai nạn lao động là tai nạn xảy ra tại địa điểm và thời gian hợp lý khi người lao động đi từ nơi ở đến nơi làm việc, từ nơi làm việc về nơi ở.

3. Tai nạn lao động được phân loại như sau:

a) Tai nạn lao động chết người;

b) Tai nạn lao động nặng;

c) Tai nạn lao động nhẹ.

4. Sự cố nghiêm trọng là tai nạn xảy ra trong quá trình lao động (không bao gồm tai nạn lao động) gây thiệt hại lớn về tài sản của người lao động, người sử dụng lao động.

Điều 13. Khai báo, điều tra, thống kê, báo cáo, bồi thường, trợ cấp tai nạn lao động, bệnh nghề nghiệp, sự cố nghiêm trọng

1. Việc khai báo, điều tra, thống kê, báo cáo tai nạn lao động, sự cố nghiêm trọng được quy định như sau:

a) Người sử dụng lao động có trách nhiệm khai báo ngay với Thanh tra Sở Lao động - Thương binh và Xã hội nơi xảy ra tai nạn lao động chết người, tai nạn lao động nặng làm bị thương từ 02 người lao động trở lên và sự cố nghiêm trọng;

b) Người sử dụng lao động có trách nhiệm điều tra tai nạn lao động nhẹ, tai nạn lao động nặng làm bị thương 01 người lao động, sự cố nghiêm trọng;

c) Thanh tra lao động có trách nhiệm điều tra tai nạn lao động chết người, tai nạn lao động nặng làm bị thương từ 02 người lao động trở lên; điều tra lại tai nạn lao động, sự cố nghiêm trọng đã được người sử dụng lao động điều tra nếu có khiếu nại, tố cáo hoặc khi xét thấy cần thiết;

d) Trong quá trình điều tra tai nạn lao động, sự cố nghiêm trọng mà phát hiện có dấu hiệu tội phạm thì Thanh tra lao động, người sử dụng lao động phải báo cáo cơ quan nhà nước có thẩm quyền và đề nghị chuyển hồ sơ cho cơ quan tiến hành tố tụng hình sự;

đ) Người sử dụng lao động phải mở sổ thống kê và định kỳ 6 tháng, hằng năm báo cáo cơ quan nhà nước có thẩm quyền về lao động.

2. Việc thống kê, báo cáo bệnh nghề nghiệp được quy định như sau:

a) Người sử dụng lao động phải lập hồ sơ sức khỏe đối với người lao động bị bệnh nghề nghiệp và định kỳ 6 tháng, hằng năm báo cáo cơ quan nhà nước có thẩm quyền về y tế, lao động;

b) Bộ trưởng Bộ Y tế hướng dẫn chi tiết thủ tục, trình tự thống kê, báo cáo bệnh nghề nghiệp.

3. Người sử dụng lao động có trách nhiệm bồi thường, trợ cấp đối với người bị tai nạn lao động, bệnh nghề nghiệp theo hướng dẫn của Bộ trưởng Bộ Lao động - Thương binh và Xã hội.

Điều 14. Kiểm soát các yếu tố nguy hiểm, có hại

Đối với nơi làm việc có các yếu tố nguy hiểm, có hại có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp, người sử dụng lao động có trách nhiệm sau đây:

1. Kiểm tra, đánh giá các yếu tố nguy hiểm, có hại; đề ra các biện pháp loại trừ, giảm thiểu các mối nguy hiểm, có hại, cải thiện điều kiện lao động, chăm sóc sức khỏe cho người lao động;

2. Tổ chức đo lường các yếu tố có hại ít nhất 01 lần trong một năm; lập hồ sơ lưu giữ và theo dõi theo quy định pháp luật;

3. Trang bị phương tiện kỹ thuật, y tế để bảo đảm ứng cứu, sơ cứu kịp thời khi xảy ra sự cố, tai nạn lao động;

4. Xây dựng phương án xử lý sự cố, ứng cứu khẩn cấp và tổ chức đội cấp cứu tại chỗ theo quy định pháp luật; đội cấp cứu phải được huấn luyện kỹ năng và thường xuyên tập luyện.

Mục 3

KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 15. Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động

1. Kiểm định kỹ thuật an toàn lao động là hoạt động kỹ thuật thực hiện theo quy trình nhất định (sau đây gọi là quy trình kiểm định) nhằm đánh giá và xác nhận sự phù hợp về tình trạng kỹ thuật an toàn của đối tượng kiểm định theo quy chuẩn kỹ thuật hoặc tiêu chuẩn kỹ thuật.

2. Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động là đơn vị sự nghiệp, doanh nghiệp được thành lập theo quy định của pháp luật và được cơ quan quản lý nhà nước có thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

Điều 16. Điều kiện cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Có giấy đăng ký kinh doanh hoặc có quyết định thành lập của cơ quan có thẩm quyền.

2. Có cơ sở vật chất, kỹ thuật đáp ứng các yêu cầu kiểm định của từng đối tượng kiểm định.

3. Có đủ kiểm định viên đáp ứng các yêu cầu kiểm định của từng đối tượng kiểm định.

4. Có tổ chức phù hợp để thực hiện hoạt động kiểm định.

Điều 17. Hồ sơ, thủ tục cấp, cấp lại và bổ sung, sửa đổi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Hồ sơ cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động bao gồm:

a) Đơn đề nghị cấp Giấy chứng nhận;

b) Tài liệu chứng minh năng lực phù hợp với điều kiện quy định tại Điều 16 Nghị định này.

2. Hồ sơ cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được quy định như sau:

a) Ít nhất 03 tháng trước khi hết thời hạn quy định trong Giấy chứng nhận, tổ chức có nhu cầu tiếp tục hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động phải gửi hồ sơ cấp lại Giấy chứng nhận. Hồ sơ bao gồm:

- Đơn đề nghị cấp lại Giấy chứng nhận;

- Giấy chứng nhận đã được cấp;

- Báo cáo tình hình hoạt động của tổ chức trong thời gian được cấp Giấy chứng nhận;

- Tài liệu chứng minh năng lực phù hợp với điều kiện quy định tại Điều 16 Nghị định này.

b) Trường hợp Giấy chứng nhận bị mất, bị hỏng, tổ chức có nhu cầu tiếp tục hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động phải gửi hồ sơ cấp lại Giấy chứng nhận. Hồ sơ bao gồm:

- Đơn đề nghị cấp lại Giấy chứng nhận;

- Bản sao hoặc bản gốc Giấy chứng nhận đã được cấp (nếu có).

3. Hồ sơ đề nghị bổ sung, sửa đổi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động bao gồm:

a) Đơn đề nghị bổ sung, sửa đổi Giấy chứng nhận;

b) Giấy chứng nhận đã được cấp;

c) Các tài liệu chứng minh yêu cầu bổ sung, sửa đổi.

4. Thủ tục cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được quy định như sau:

a) Tổ chức có nhu cầu cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận phải gửi cơ quan có thẩm quyền quy định tại Điều 18 Nghị định này hồ sơ đăng ký cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận; đồng thời nộp phí, lệ phí liên quan đến việc đánh giá điều kiện hoạt động, cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận;

b) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận hồ sơ đầy đủ, hợp lệ, cơ quan có thẩm quyền quy định tại Điều 18 Nghị định này có trách nhiệm cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận; trường hợp không cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 18. Thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được quy định như sau:

a) Bộ Công Thương: vật liệu nổ công nghiệp; hệ thống thủy lực nâng cánh phai thủy điện; máy và thiết bị có yêu cầu nghiêm ngặt về an toàn lao động chỉ sử dụng cho khai thác mỏ trong hầm lò;

b) Bộ Giao thông vận tải: các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động để vận hành động cơ của phương tiện giao thông vận tải đường bộ, đường thủy nội địa, hàng hải, đường sắt, hàng không (không bao gồm các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động được chuyên chở hoặc được lắp đặt trên phương tiện vận tải để làm việc trên các công trường, kho hàng, nơi sản xuất, kinh doanh); thiết bị có yêu cầu nghiêm ngặt về an toàn lao động chỉ phục vụ thăm dò, khai thác dầu khí trên biển; hệ thống đường ống dẫn dầu, khí đốt trên biển;

c) Bộ Khoa học và Công nghệ: lò phản ứng hạt nhân; buồng thử nghiệm tương thích điện từ; các loại máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động làm việc trong lưới điện cao áp; các loại máy, thiết bị chứa nguồn phóng xạ, bức xạ;

d) Bộ Xây dựng: hệ thống giàn giáo; hệ thống cốp pha trượt; thanh, cột chống tổ hợp;

đ) Bộ Thông tin và Truyền thông: ăng ten bức xạ cao tần; máy khuếch đại công suất cao tần trong phát thanh, truyền hình;

e) Bộ Quốc phòng: các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động chuyên sử dụng cho mục đích quốc phòng, đặc thù quân sự;

g) Bộ Lao động - Thương binh và Xã hội: các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động, trừ các loại máy, thiết bị, vật tư quy định tại Điểm a, b, c, d, đ và e Khoản này.

2. Cơ quan cấp Giấy chứng nhận quy định tại Khoản 1 Điều này là cơ quan có thẩm quyền cấp lại, bổ sung, sửa đổi, thu hồi, đình chỉ Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

Điều 19. Thời hạn của Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Thời hạn của Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động là 03 năm đối với Giấy chứng nhận cấp mới hoặc cấp lại khi Giấy chứng nhận hết hạn.

2. Thời hạn của Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp lại do bị mất, bị hỏng là thời gian còn lại của Giấy chứng nhận đã được cấp.

Điều 20. Đình chỉ hoạt động của tổ chức kiểm định kỹ thuật an toàn lao động

Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động bị đình chỉ hoạt động kiểm định trong các trường hợp sau đây:

1. Không đáp ứng điều kiện quy định tại Điều 16 Nghị định này;

2. Liên tục trong 18 tháng không báo cáo cơ quan có thẩm quyền về tình hình hoạt động kiểm định theo quy định pháp luật.

Điều 21. Thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Hết thời hạn đình chỉ hoạt động kiểm định mà không khắc phục được các nguyên nhân bị đình chỉ.

2. Bị xử phạt vi phạm hành chính 03 lần đối với 01 hành vi hoặc 03 lần trong một năm.

3. Tiến hành hoạt động kiểm định trong thời gian bị đình chỉ hoạt động.

4. Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận.

5. Sửa chữa nội dung Giấy chứng nhận.

Điều 22. Quyền và trách nhiệm của tổ chức hoạt động kiểm định kỹ thuật an toàn lao động

1. Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động có quyền:

a) Thực hiện hoạt động kiểm định theo hợp đồng cung cấp dịch vụ kiểm định;

b) Được thu phí, giá dịch vụ theo quy định của pháp luật;

c) Kiến nghị, khiếu nại, tố cáo hành vi cản trở hoạt động kiểm định;

d) Yêu cầu tổ chức, cá nhân có đối tượng đề nghị được kiểm định cung cấp các tài liệu, thông tin phục vụ hoạt động kiểm định;

đ) Có quyền khác theo quy định của pháp luật.

2. Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động có trách nhiệm:

a) Cung cấp dịch vụ kiểm định trong phạm vi, đối tượng được quy định trong Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động;

b) Không được từ chối cung cấp dịch vụ kiểm định mà không có lý do chính đáng;

c) Thực hiện kiểm định theo quy trình kiểm định;

d) Chịu trách nhiệm về kết quả kiểm định, bồi thường thiệt hại do hoạt động kiểm định gây ra theo quy định của pháp luật; phải thu hồi kết quả kiểm định đã cấp khi phát hiện sai phạm;

đ) Báo cáo cơ quan có thẩm quyền về tình hình hoạt động kiểm định theo quy định của pháp luật;

e) Lưu giữ hồ sơ kiểm định;

g) Có trách nhiệm khác theo quy định pháp luật.

Điều 23. Trách nhiệm sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

Doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động có trách nhiệm:

1. Ký hợp đồng với tổ chức hoạt động kiểm định kỹ thuật an toàn lao động để kiểm định lần đầu trước khi đưa vào sử dụng hoặc kiểm định định kỳ trong quá trình sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động;

2. Khai báo trước khi đưa vào sử dụng, báo cáo việc kiểm định các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động với cơ quan có thẩm quyền.

Điều 24. Trách nhiệm của các cơ quan quản lý nhà nước đối với hoạt động kiểm định kỹ thuật an toàn lao động

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có trách nhiệm:

1. Đề xuất các loại máy, thiết bị, vật tư thuộc lĩnh vực quản lý đưa vào danh mục các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động để Bộ Lao động - Thương binh và Xã hội ban hành;

2. Ban hành các quy trình kiểm định các đối tượng thuộc thẩm quyền quy định tại Điều 18 Nghị định này, sau khi có ý kiến bằng văn bản của Bộ Lao động - Thương binh và Xã hội;

3. Quy định chi tiết các Điều 16, Điều 17 và Điều 20 Nghị định này; điều kiện, trình tự, thủ tục cấp, thu hồi Chứng chỉ kiểm định viên kỹ thuật an toàn lao động thuộc thẩm quyền quản lý;

4. Tổ chức thanh tra, kiểm tra hoạt động kiểm định kỹ thuật an toàn lao động thuộc thẩm quyền quản lý;

5. Định kỳ hằng năm hoặc đột xuất, tổng hợp báo cáo gửi Bộ Lao động - Thương binh và Xã hội về tình hình hoạt động kiểm định kỹ thuật an toàn lao động.

Chương IV

QUẢN LÝ NHÀ NƯỚC VỀ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI VÀ AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 25. Quản lý nhà nước về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thống nhất quản lý nhà nước về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động, có trách nhiệm:

a) Xây dựng, trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

b) Chủ trì, phối hợp với các Bộ, cơ quan liên quan lập Hồ sơ quốc gia về an toàn lao động, vệ sinh lao động theo thông lệ quốc tế;

c) Tổ chức tuyên truyền, phổ biến pháp luật về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

d) Hướng dẫn và quản lý việc tổ chức huấn luyện về an toàn lao động, vệ sinh lao động;

đ) Hướng dẫn thực hiện công tác an toàn lao động, vệ sinh lao động tại doanh nghiệp, cơ quan, tổ chức, hợp tác xã có hoạt động sản xuất kinh doanh;

e) Đưa nội dung an toàn lao động, vệ sinh lao động vào chương trình giảng dạy trong các trường và cơ sở dạy nghề;

g) Thực hiện điều tra tai nạn lao động; phối hợp với Bộ Công an, Viện kiểm sát nhân dân tối cao điều tra, xử lý tai nạn lao động có dấu hiệu tội phạm;

h) Tổ chức thanh tra, kiểm tra việc chấp hành pháp luật về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

i) Hợp tác quốc tế trong lĩnh vực thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động.

2. Bộ Y tế có trách nhiệm:

a) Xây dựng, trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản về chăm sóc sức khoẻ cho người lao động; tiêu chuẩn sức khỏe quy định cho từng loại nghề, công việc;

b) Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội xây dựng, ban hành danh mục các loại bệnh nghề nghiệp;

c) Phối hợp với Bộ Lao động - Thương binh và Xã hội hướng dẫn các biện pháp bảo đảm vệ sinh lao động khi xây dựng mới, mở rộng hoặc cải tạo các công trình, cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ các chất có yêu cầu nghiêm ngặt về vệ sinh lao động thuộc thẩm quyền;

d) Hướng dẫn việc tổ chức đội cấp cứu tại chỗ; nội dung tập huấn về sơ cứu, cấp cứu tại nơi làm việc;

đ) Hướng dẫn và quản lý việc tổ chức khám sức khỏe định kỳ, khám sức khỏe khi tuyển dụng, khám bệnh nghề nghiệp; giám định y khoa để xếp hạng thương tật, điều trị và phục hồi chức năng lao động đối với người bị tai nạn lao động, bệnh nghề nghiệp.

3. Bộ Khoa học và Công nghệ có trách nhiệm:

a) Quản lý thống nhất việc nghiên cứu và ứng dụng khoa học kỹ thuật về an toàn lao động, vệ sinh lao động;

b) Chịu trách nhiệm tổ chức và chỉ đạo các hoạt động về an toàn bức xạ và an toàn hạt nhân.

4. Bộ Giáo dục và Đào tạo có trách nhiệm đưa nội dung an toàn lao động, vệ sinh lao động vào chương trình giảng dạy trong các cơ sở giáo dục đại học.

5. Bộ Văn hóa, Thể thao và Du lịch, Bộ Lao động - Thương binh và Xã hội hướng dẫn về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động phù hợp với điều kiện làm việc đối với người lao động làm việc trong lĩnh vực nghệ thuật, thể dục thể thao.

6. Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội quy định mức thu, chế độ thu, nộp, quản lý và sử dụng các loại phí, lệ phí liên quan đến hoạt động kiểm định kỹ thuật an toàn lao động và huấn luyện an toàn lao động, vệ sinh lao động.

7. Các Bộ, cơ quan ngang Bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện quản lý nhà nước về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động.

8. Ủy ban nhân dân cấp tỉnh thực hiện quản lý nhà nước về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động trong phạm vi địa phương; xây dựng các mục tiêu bảo đảm an toàn lao động, vệ sinh lao động và cải thiện điều kiện lao động.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 26. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi; Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về an toàn lao động, vệ sinh lao động; Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi; Nghị định số 110/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ hướng dẫn một số điều của Bộ luật lao động về an toàn lao động, vệ sinh lao động; Điều 2 Nghị định số 81/2012/NĐ-CP ngày 08 tháng 10 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 68/2008/NĐ-CP ngày 30 tháng 5 năm 2008 của Chính phủ quy định điều kiện, thủ tục thành lập, tổ chức, hoạt động và giải thể cơ sở bảo trợ xã hội và Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

3. Các quy định về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động quy định tại Nghị định này được áp dụng đối với cán bộ, công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân, trừ trường hợp văn bản quy phạm pháp luật liên quan đến từng đối tượng này có quy định khác.

Điều 27. Quy định chi tiết và hướng dẫn thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2013 - 46 Tranh chap lao dong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2013/NĐ-CP | Hà Nội, ngày 10 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TRANH CHẤP LAO ĐỘNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật lao động về tranh chấp lao động,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định tiêu chuẩn, thẩm quyền bổ nhiệm hòa giải viên lao động; việc hoãn, ngừng đình công và giải quyết quyền lợi của tập thể lao động trong trường hợp hoãn, ngừng đình công.

Điều 2. Đối tượng áp dụng

1. Hòa giải viên lao động do cơ quan có thẩm quyền bổ nhiệm.

2. Người lao động theo quy định tại Khoản 1 Điều 3 của Bộ luật lao động.

3. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật lao động.

4. Tổ chức đại diện tập thể lao động tại cơ sở theo quy định tại Khoản 4 Điều 3 của Bộ luật lao động.

5. Cơ quan, tổ chức, cá nhân có liên quan trong việc thực hiện tiêu chuẩn, thẩm quyền bổ nhiệm hòa giải viên lao động, hoãn, ngừng đình công và giải quyết quyền lợi của tập thể lao động trong trường hợp hoãn, ngừng đình công.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Hòa giải viên lao động là người được Chủ tịch Ủy ban nhân dân cấp tỉnh bổ nhiệm theo nhiệm kỳ 5 năm để hòa giải tranh chấp lao động và tranh chấp về hợp đồng đào tạo nghề theo quy định của pháp luật.

2. Hoãn đình công là việc Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định chuyển thời điểm bắt đầu thực hiện cuộc đình công mà Ban chấp hành công đoàn ấn định trong quyết định đình công gửi người sử dụng lao động, cơ quan quản lý nhà nước về lao động cấp tỉnh và công đoàn cấp tỉnh sang một thời điểm khác.

3. Ngừng đình công là việc Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định chấm dứt cuộc đình công đang diễn ra cho đến khi không còn nguy cơ xâm hại nghiêm trọng đến nền kinh tế quốc dân và lợi ích công cộng.

Chương 2.

HÒA GIẢI VIÊN LAO ĐỘNG

Điều 4. Tiêu chuẩn hòa giải viên lao động

1. Là công dân Việt Nam, có năng lực hành vi dân sự đầy đủ, có sức khoẻ và phẩm chất đạo đức tốt.

2. Không phải là người đang bị truy cứu trách nhiệm hình sự hoặc đang chấp hành án.

3. Am hiểu pháp luật lao động và pháp luật có liên quan.

4. Có 03 năm làm việc trong lĩnh vực có liên quan đến quan hệ lao động, có kỹ năng hòa giải tranh chấp lao động.

Điều 5. Thẩm quyền, trình tự và thủ tục bổ nhiệm, bổ nhiệm lại hòa giải viên lao động

1. Chủ tịch Ủy ban nhân dân cấp tỉnh bổ nhiệm, bổ nhiệm lại hòa giải viên lao động.

2. Trình tự, thủ tục bổ nhiệm hòa giải viên lao động:

a) Tự đăng ký hoặc được Phòng Lao động - Thương binh và Xã hội, công đoàn cấp huyện, công đoàn khu công nghiệp, khu chế xuất giới thiệu tham gia dự tuyển hòa giải viên lao động;

b) Hồ sơ dự tuyển hòa giải viên lao động bao gồm:

- Đơn dự tuyển hòa giải viên lao động;

- Sơ yếu lý lịch;

- Giấy chứng nhận sức khỏe;

- Bản sao các văn bằng, chứng chỉ (nếu có);

- Văn bản giới thiệu tham gia dự tuyển của cơ quan, tổ chức quy định tại Điểm a Khoản này.

c) Trong thời hạn 20 ngày làm việc, kể từ ngày hết hạn nhận hồ sơ, Phòng Lao động - Thương binh và Xã hội lập danh sách người đạt tiêu chuẩn báo cáo Chủ tịch Ủy ban nhân dân cấp huyện;

d) Trong thời hạn 5 ngày làm việc, kể từ ngày nhận được báo cáo của Phòng Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp huyện có văn bản đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh bổ nhiệm hòa giải viên lao động, đồng thời gửi Giám đốc Sở Lao động - Thương binh và Xã hội để thẩm định và trình Chủ tịch Ủy ban nhân dân cấp tỉnh;

đ) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được văn bản đề nghị bổ nhiệm hòa giải viên lao động của Chủ tịch Ủy ban nhân dân cấp huyện, Giám đốc Sở Lao động - Thương binh và Xã hội thẩm định và trình Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định, đồng thời gửi Chủ tịch Ủy ban nhân dân cấp huyện đã đề nghị bổ nhiệm hòa giải viên lao động;

e) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản của Giám đốc Sở Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định bổ nhiệm hòa giải viên lao động;

g) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được quyết định bổ nhiệm hòa giải viên lao động của Chủ tịch Ủy ban nhân dân cấp tỉnh, Giám đốc Sở Lao động - Thương binh và Xã hội và Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm công khai danh sách hòa giải viên lao động để người sử dụng lao động, tổ chức đại diện tập thể lao động tại cơ sở và người lao động biết.

3. Trình tự, thủ tục bổ nhiệm lại hòa giải viên lao động:

a) Trong thời hạn 03 tháng, trước khi kết thúc nhiệm kỳ của hòa giải viên lao động, Phòng Lao động - Thương binh và Xã hội đánh giá mức độ hoàn thành nhiệm vụ của hòa giải viên lao động, nhu cầu hòa giải trên địa bàn báo cáo Chủ tịch Ủy ban nhân dân cấp huyện về việc bổ nhiệm lại hòa giải viên lao động;

b) Trình tự, thủ tục bổ nhiệm lại hòa giải viên lao động thực hiện theo quy định tại Điểm d, Điểm đ, Điểm e và Điểm g Khoản 2 Điều này.

Điều 6. Miễn nhiệm hòa giải viên lao động

1. Hòa giải viên lao động miễn nhiệm thuộc một trong các trường hợp sau đây:

a) Có đơn xin thôi tham gia hòa giải viên;

b) Không hoàn thành nhiệm vụ hòa giải;

c) Có hành vi vi phạm pháp luật, lợi dụng uy tín, thẩm quyền, trách nhiệm của mình làm phương hại đến lợi ích của các bên hoặc lợi ích của Nhà nước trong quá trình hòa giải hoặc từ chối nhiệm vụ hòa giải từ 02 lần trở lên khi được cử tham gia giải quyết tranh chấp lao động hoặc tranh chấp về hợp đồng đào tạo nghề mà không có lý do chính đáng.

2. Thẩm quyền, trình tự và thủ tục miễn nhiệm hòa giải viên lao động:

a) Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định miễn nhiệm hòa giải viên lao động theo đề nghị của Chủ tịch Ủy ban nhân dân cấp huyện và Giám đốc Sở Lao động - Thương binh và Xã hội;

b) Phòng Lao động - Thương binh và Xã hội căn cứ đơn xin thôi tham gia hòa giải viên hoặc mức độ không hoàn thành nhiệm vụ hoặc hành vi vi phạm pháp luật của hòa giải viên lao động báo cáo Chủ tịch Ủy ban nhân dân cấp huyện về việc miễn nhiệm hòa giải viên lao động;

c) Trình tự, thủ tục miễn nhiệm hòa giải viên lao động thực hiện theo quy định tại Điểm d, Điểm đ, Điểm e và Điểm g Khoản 2 Điều 5 Nghị định này.

Điều 7. Bảo đảm điều kiện hoạt động của hòa giải viên lao động

1. Hòa giải viên lao động trong những ngày được cử để hòa giải tranh chấp lao động, tranh chấp hợp đồng đào tạo nghề được hưởng chế độ bồi dưỡng như đối với Hội thẩm theo quy định về chế độ bồi dưỡng đối với người tham gia phiên tòa, phiên họp giải quyết dân sự; được thanh toán công tác phí trong những ngày thực hiện công tác hòa giải theo chế độ công tác phí hiện hành và được bảo đảm các điều kiện cần thiết về phòng họp, tài liệu, văn phòng phẩm phục vụ hòa giải tranh chấp lao động.

2. Kinh phí hoạt động của hòa giải viên lao động do ngân sách nhà nước bảo đảm theo quy định phân cấp quản lý ngân sách hiện hành. Việc lập dự toán, quản lý và quyết toán kinh phí bảo đảm hoạt động của hòa giải viên lao động thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Chương 3.

HOÃN, NGỪNG ĐÌNH CÔNG

Điều 8. Các trường hợp hoãn, ngừng đình công

1. Đình công dự kiến tổ chức tại các đơn vị cung cấp dịch vụ về điện, nước, vận tải công cộng và các dịch vụ khác trực tiếp phục vụ tổ chức mít tinh kỷ niệm ngày Chiến thắng, ngày Quốc tế lao động và ngày Quốc khánh.

2. Đình công dự kiến tổ chức tại địa bàn đang diễn ra các hoạt động nhằm phòng ngừa, khắc phục hậu quả thiên tai, hỏa hoạn, dịch bệnh hoặc tình trạng khẩn cấp theo quy định của pháp luật.

3. Đình công diễn ra trên địa bàn xuất hiện thiên tai, hỏa hoạn, dịch bệnh hoặc tình trạng khẩn cấp theo quy định của pháp luật.

4. Đình công diễn ra đến ngày thứ ba tại các đơn vị cung cấp dịch vụ điện, nước, vệ sinh công cộng làm ảnh hưởng tới môi trường, điều kiện sinh hoạt và sức khỏe của nhân dân tại thành phố thuộc tỉnh.

5. Đình công diễn ra có các hành vi bạo động, gây rối làm ảnh hưởng đến tài sản, tính mạng của nhà đầu tư, làm mất an ninh, trật tự công cộng ảnh hưởng đến các hoạt động của cộng đồng dân cư tại nơi xảy ra đình công.

Điều 9. Thủ tục hoãn đình công

1. Thủ tục hoãn đình công được quy định như sau:

a) Khi nhận được quyết định đình công của Ban chấp hành công đoàn, Giám đốc Sở Lao động - Thương binh và Xã hội xem xét, nếu thấy cuộc đình công thuộc các trường hợp quy định tại Khoản 1 và Khoản 2 Điều 8 Nghị định này thì trao đổi với Chủ tịch Ủy ban nhân dân cấp huyện và báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định hoãn cuộc đình công.

Đề nghị hoãn đình công gửi Chủ tịch Ủy ban nhân dân cấp tỉnh gồm: tên doanh nghiệp nơi tập thể lao động đình công; địa điểm dự kiến diễn ra đình công; thời điểm dự kiến bắt đầu đình công; yêu cầu của tập thể lao động; lý do cần thiết phải hoãn cuộc đình công; kiến nghị hoãn đình công, thời hạn hoãn đình công và các biện pháp để thực hiện quyết định hoãn đình công của Chủ tịch Ủy ban nhân dân cấp tỉnh;

b) Căn cứ đề nghị của Giám đốc Sở Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp tỉnh ra quyết định hoãn đình công và thông báo ngay đến Chủ tịch Ủy ban nhân dân cấp huyện, Chủ tịch Liên đoàn Lao động tỉnh, Chủ tịch Hội đồng trọng tài lao động và Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở và người sử dụng lao động nơi dự kiến diễn ra đình công.

2. Trong thời hạn 48 giờ, kể từ khi Giám đốc Sở Lao động - Thương binh và Xã hội nhận được quyết định đình công của Ban chấp hành công đoàn cơ sở, Chủ tịch Ủy ban nhân dân cấp tỉnh phải ra quyết định hoãn đình công.

3. Trong thời hạn 24 giờ, kể từ khi nhận được quyết định hoãn đình công của Chủ tịch Ủy ban nhân dân cấp tỉnh, các cơ quan, tổ chức có liên quan phải thực hiện hoãn đình công.

Điều 10. Thủ tục ngừng đình công

1. Thủ tục ngừng đình công thực hiện theo quy định sau đây:

a) Khi xét thấy cuộc đình công đang diễn ra thuộc một trong các trường hợp quy định tại Khoản 3, Khoản 4 và Khoản 5 Điều 8 Nghị định này, Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện về việc ngừng đình công;

b) Ngay sau khi nhận được báo cáo của Phòng Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp huyện xem xét đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định ngừng đình công, đồng thời gửi Giám đốc Sở Lao động - Thương binh và Xã hội.

Đề nghị ngừng đình công gửi Chủ tịch Ủy ban nhân dân cấp tỉnh gồm: tên doanh nghiệp đang diễn ra đình công; địa điểm đình công; thời điểm bắt đầu đình công; phạm vi diễn ra đình công; số lượng người lao động đang tham gia đình công; yêu cầu của tập thể lao động; lý do ngừng đình công; kiến nghị về việc ngừng đình công và các biện pháp để thực hiện quyết định ngừng đình công của Chủ tịch Ủy ban nhân dân cấp tỉnh;

c) Khi nhận được đề nghị ngừng đình công của Chủ tịch Ủy ban nhân dân cấp huyện, Giám đốc Sở Lao động - Thương binh và Xã hội phải có ý kiến để Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét quyết định;

d) Căn cứ đề nghị ngừng đình công của Chủ tịch Ủy ban nhân dân cấp huyện, ý kiến của Giám đốc Sở Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định ngừng đình công.

Quyết định về việc ngừng đình công của Chủ tịch Ủy ban nhân dân cấp tỉnh phải được thông báo ngay cho Chủ tịch Ủy ban nhân dân cấp huyện, Giám đốc Sở Lao động - Thương binh và Xã hội, Chủ tịch Liên đoàn Lao động tỉnh, Chủ tịch Hội đồng trọng tài lao động và Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở và người sử dụng lao động nơi đình công đang diễn ra biết và thực hiện.

2. Trong thời hạn 12 giờ, kể từ khi Chủ tịch Ủy ban nhân dân cấp huyện nhận được báo cáo của Phòng Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp tỉnh phải ra quyết định ngừng đình công.

3. Trong thời hạn 12 giờ, kể từ khi nhận được quyết định ngừng đình công của Chủ tịch Ủy ban nhân dân cấp tỉnh, các cơ quan, tổ chức, cá nhân liên quan phải thực hiện ngừng đình công.

4. Trong thời hạn 48 giờ, kể từ khi nhận được quyết định ngừng đình công của Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện phải báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh về kết quả thực hiện ngừng đình công.

Điều 11. Giải quyết yêu cầu của tập thể lao động khi hoãn, ngừng đình công

Trong thời hạn thực hiện quyết định hoãn hoặc ngừng đình công của Chủ tịch Ủy ban nhân dân cấp tỉnh, Hội đồng trọng tài lao động thực hiện hòa giải tranh chấp lao động theo quy định của pháp luật về lao động.

Trường hợp hòa giải không thành và hết thời hạn hoãn hoặc ngừng đình công theo quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh thì Ban chấp hành công đoàn được, tổ chức tiếp tục đình công nhưng phải thông báo bằng văn bản cho người sử dụng lao động, cơ quan quản lý nhà nước về lao động cấp tỉnh và công đoàn cấp tỉnh biết ít nhất là 05 ngày làm việc trước ngày bắt đầu tiếp tục đình công.

Điều 12. Quyền và trách nhiệm của người lao động khi ngừng đình công

1. Sau khi Ban chấp hành công đoàn yêu cầu ngừng đình công theo quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh, người lao động phải trở lại làm việc và được trả lương.

2. Sau khi Ban chấp hành công đoàn yêu cầu ngừng đình công theo quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh, người lao động không trở lại làm việc thì không được trả lương và tùy theo mức độ vi phạm bị xử lý kỷ luật theo quy định của nội quy lao động và các quy định của pháp luật.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Nghị định số 133/2007/NĐ-CP ngày 08 tháng 8 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật sửa đổi, bổ sung một số điều của Bộ luật lao động về giải quyết tranh chấp lao động, Nghị định số 12/2008/NĐ-CP ngày 30 tháng 01 năm 2008 của Chính phủ về việc hoãn hoặc ngừng đình công và giải quyết quyền lợi của tập thể lao động hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 14. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, Vụ KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 55 cho thue lai lao dong

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 55/2013/NĐ-CP | Hà Nội, ngày 22 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH KHOẢN 3 ĐIỀU 54 CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC CẤP PHÉP HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG, VIỆC KÝ QUỸ VÀ DANH MỤC CÔNG VIỆC ĐƯỢC THỰC HIỆN CHO THUÊ LẠI LAO ĐỘNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ của doanh nghiệp cho thuê lại lao động và Danh mục công việc được thực hiện cho thuê lại lao động.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp cho thuê lại lao động.

2. Bên thuê lại lao động.

3. Người lao động thuê lại.

4. Cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động cho thuê lại lao động.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Doanh nghiệp cho thuê lại lao động là doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật, có thuê mướn lao động theo hợp đồng lao động nhưng không trực tiếp sử dụng mà cung ứng người lao động của mình sang làm việc tạm thời cho người sử dụng lao động khác (sau đây viết tắt là doanh nghiệp cho thuê).

2. Bên thuê lại lao động là doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân có nhu cầu sử dụng lao động trong một thời gian xác định và thuê lại lao động của doanh nghiệp cho thuê để bù vào chỗ làm việc thiếu hụt người lao động.

3. Người lao động thuê lại là người lao động có năng lực hành vi dân sự đầy đủ, đã ký hợp đồng lao động với doanh nghiệp cho thuê, được doanh nghiệp cho thuê cho thuê lại để làm việc theo sự điều hành của bên thuê lại lao động trong một thời gian xác định.

Điều 4. Các hành vi bị cấm đối với hoạt động cho thuê lại lao động

1. Đối với doanh nghiệp cho thuê:

a) Trả tiền lương và chế độ khác cho người lao động thuê lại thấp hơn so với nội dung đã thỏa thuận với bên thuê lại lao động;

b) Cho doanh nghiệp khác mượn hoặc mượn Giấy phép hoạt động cho thuê lại lao động để hoạt động cho thuê lại lao động;

c) Thu phí đối với người lao động thuê lại hoặc thực hiện việc cho thuê lại mà không có sự đồng ý của người lao động;

d) Cho thuê lại lao động nhưng công việc thuê lại không thuộc Danh mục công việc được thực hiện cho thuê lại lao động tại Phụ lục V ban hành kèm theo Nghị định này hoặc thực hiện việc cho thuê lại lao động vượt quá thời hạn cho thuê lại lao động theo quy định tại Điều 26 Nghị định này;

đ) Thực hiện hoạt động cho thuê lại lao động giữa doanh nghiệp cho thuê với doanh nghiệp khác trong Công ty mẹ - Công ty con, tập đoàn kinh tế mà doanh nghiệp cho thuê này là doanh nghiệp thành viên.

2. Đối với bên thuê lại lao động:

a) Thu phí đối với người lao động thuê lại;

b) Cho người sử dụng lao động khác thuê lại người lao động đã thuê;

c) Sử dụng người lao động thuê lại làm công việc không thuộc Danh mục công việc được thực hiện cho thuê lại tại Phụ lục V ban hành kèm theo Nghị định này hoặc sử dụng người lao động thuê lại vượt quá thời hạn cho thuê lại lao động theo quy định tại Điều 26 Nghị định này.

Chương 2.

ĐIỀU KIỆN, THỦ TỤC, THẨM QUYỀN CẤP GIẤY PHÉP HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG

MỤC I. ĐIỀU KIỆN CẤP GIẤY PHÉP HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG

Điều 5. Điều kiện cấp Giấy phép hoạt động cho thuê lại lao động

Doanh nghiệp được cấp Giấy phép hoạt động cho thuê lại lao động khi có đủ các điều kiện sau đây:

1. Đã thực hiện ký quỹ 2.000.000.000 đồng;

2. Bảo đảm vốn pháp định theo quy định tại Điều 6 Nghị định này;

3. Có trụ sở theo quy định tại Điều 7 Nghị định này;

4. Người đứng đầu doanh nghiệp bảo đảm điều kiện theo quy định tại Điều 8 Nghị định này.

Điều 6. Điều kiện vốn pháp định đối với hoạt động cho thuê lại lao động

1. Mức vốn pháp định đối với ngành nghề kinh doanh hoạt động cho thuê lại lao động là 2.000.000.000 đồng.

Doanh nghiệp cho thuê phải duy trì mức vốn điều lệ không thấp hơn mức vốn pháp định trong suốt quá trình hoạt động.

2. Hồ sơ chứng minh điều kiện về vốn pháp định quy định tại Khoản 1 Điều này bao gồm:

a) Biên bản góp vốn của các cổ đông sáng lập đối với công ty cổ phần hoặc của các thành viên sáng lập đối với công ty trách nhiệm hữu hạn có từ hai thành viên trở lên; quyết định giao vốn của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên; bản đăng ký vốn đầu tư của chủ sở hữu doanh nghiệp đối với doanh nghiệp tư nhân và đối với công ty trách nhiệm hữu hạn một thành viên mà chủ sở hữu là cá nhân;

b) Đối với số vốn được góp bằng tiền phải có văn bản xác nhận của ngân hàng thương mại được phép hoạt động tại Việt Nam, nơi doanh nghiệp gửi vốn góp bằng tiền về mức vốn được gửi;

c) Đối với số vốn góp bằng tài sản phải có chứng thư của tổ chức có chức năng định giá ở Việt Nam về kết quả định giá tài sản được đưa vào góp vốn. Chứng thư phải còn hiệu lực tính đến ngày nộp hồ sơ tại cơ quan đăng ký kinh doanh có thẩm quyền.

3. Đối với doanh nghiệp nước ngoài liên doanh với doanh nghiệp trong nước phải bảo đảm các điều kiện sau đây:

a) Phải là doanh nghiệp chuyên kinh doanh cho thuê lại lao động, có vốn và tổng giá trị tài sản của doanh nghiệp từ 10.000.000.000 đồng trở lên;

b) Đã có kinh nghiệm hoạt động trong lĩnh vực cho thuê lại lao động từ 05 năm trở lên;

c) Có giấy chứng nhận của cơ quan có thẩm quyền của nước sở tại chứng nhận doanh nghiệp và người đại diện phần vốn góp của doanh nghiệp chưa có hành vi vi phạm pháp luật nước sở tại hoặc pháp luật của nước có liên quan.

Các văn bản trên phải dịch ra tiếng Việt và được cơ quan đại diện ngoại giao, cơ quan lãnh sự của Việt Nam ở nước ngoài chứng thực và thực hiện việc hợp pháp hóa lãnh sự theo quy định của pháp luật Việt Nam.

Điều 7. Điều kiện địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê

Địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê phải ổn định và có thời hạn ít nhất từ 02 năm trở lên; nếu là nhà thuộc sở hữu của người đứng tên đăng ký kinh doanh thì trong hồ sơ đề nghị cấp, cấp lại hoặc gia hạn Giấy phép hoạt động cho thuê lại lao động phải có giấy tờ hợp lệ, nếu là nhà thuê thì phải có hợp đồng thuê nhà có thời hạn thuê từ 02 năm trở lên.

Điều 8. Điều kiện đối với người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện cho thuê

1. Có năng lực hành vi dân sự đầy đủ, lý lịch rõ ràng;

2. Có kinh nghiệm làm việc trong lĩnh vực cho thuê lại lao động từ 03 năm trở lên;

3. Trong 03 năm liền kề trước khi đề nghị cấp Giấy phép hoạt động cho thuê lại lao động, không đứng đầu doanh nghiệp đã bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp hoặc không tái phạm hành vi giả mạo hồ sơ xin cấp, cấp lại Giấy chứng nhận đăng ký doanh nghiệp, hồ sơ xin cấp, cấp lại hoặc gia hạn Giấy phép hoạt động cho thuê lại lao động.

Điều 9. Thay đổi người quản lý, người giữ chức danh chủ chốt, vốn điều lệ của doanh nghiệp cho thuê

Khi thay đổi người quản lý, các chức danh chủ chốt hoặc thay đổi mức vốn điều lệ, doanh nghiệp cho thuê phải thực hiện đúng quy định của Luật doanh nghiệp và các văn bản liên quan, bảo đảm điều kiện quy định tại Điều 5 Nghị định này; đồng thời phải thông báo bằng văn bản gửi Sở Lao động - Thương binh và Xã hội trong thời hạn 10 ngày làm việc, trước ngày có sự thay đổi đó.

Điều 10. Thông báo về địa điểm, địa bàn, thời gian bắt đầu hoạt động và người quản lý, người giữ chức danh chủ chốt của doanh nghiệp cho thuê

1. Trong thời hạn 10 ngày làm việc, trước ngày bắt đầu hoạt động cho thuê lại lao động, doanh nghiệp cho thuê phải thông báo bằng văn bản cho Sở Lao động - Thương binh và Xã hội nơi đặt trụ sở, chi nhánh về địa điểm đặt trụ sở, địa bàn hoạt động; thời gian bắt đầu hoạt động; kèm theo bản sao Giấy phép hoạt động cho thuê lại lao động và danh sách những người quản lý, người giữ các chức danh chủ chốt của doanh nghiệp cho thuê.

2. Trường hợp chuyển địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê, người đứng đầu phải có văn bản gửi Sở Lao động - Thương binh và Xã hội, người lao động thuê lại và bên thuê lại lao động về địa điểm mới trong thời hạn 15 ngày làm việc, trước ngày thực hiện việc chuyển địa điểm.

MỤC II. THỦ TỤC, THẨM QUYỀN CẤP VÀ THU HỒI GIẤY PHÉP HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG

Điều 11. Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép hoạt động cho thuê lại lao động

1. Hồ sơ đề nghị cấp Giấy phép hoạt động cho thuê lại lao động bao gồm:

a) Văn bản đề nghị cấp Giấy phép hoạt động cho thuê lại lao động theo mẫu tại Phụ lục II ban hành kèm theo Nghị định này;

b) Văn bản chứng minh đủ điều kiện về vốn pháp định theo quy định tại Điều 6 Nghị định này;

c) Giấy chứng nhận việc đã thực hiện ký quỹ theo quy định tại Điều 16 Nghị định này;

d) Giấy chứng nhận đăng ký doanh nghiệp theo quy định của Luật doanh nghiệp;

đ) Sơ yếu lý lịch của người đứng đầu doanh nghiệp theo quy định của pháp luật;

e) Giấy chứng minh đủ điều kiện về địa điểm theo quy định tại Điều 7 Nghị định này.

2. Hồ sơ đề nghị cấp lại, gia hạn Giấy phép hoạt động cho thuê lại lao động bao gồm các văn bản quy định tại Điểm a, b, c, đ và e của Khoản 1 Điều này.

Điều 12. Thời hạn Giấy phép hoạt động cho thuê lại lao động

1. Giấy phép hoạt động cho thuê lại lao động có thời hạn tối đa không quá 36 tháng.

2. Trường hợp gia hạn Giấy phép hoạt động cho thuê lại lao động thì thời hạn không quá 24 tháng; số lần gia hạn không quá 02 lần.

Giấy phép hoạt động cho thuê lại lao động được cấp lại có thời hạn không quá thời hạn của Giấp phép đã được cấp trước đó.

Điều 13. Thẩm quyền cấp, cấp lại, gia hạn hoặc thu hồi Giấy phép hoạt động cho thuê lại lao động

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội cấp, cấp lại, gia hạn hoặc thu hồi Giấy phép hoạt động cho thuê lại lao động.

Doanh nghiệp cho thuê gửi hồ sơ theo quy định tại Điều 11 Nghị định này đến Bộ Lao động - Thương binh và Xã hội để đề nghị cấp, cấp lại hoặc gia hạn Giấy phép hoạt động cho thuê lại lao động.

2. Bộ trưởng Bộ Lao động - Thương binh và Xã hội căn cứ vào các nội dung quy định tại Mục I Chương II Nghị định này và các quy định khác có liên quan để quyết định việc cấp, cấp lại hoặc gia hạn Giấy phép hoạt động cho thuê lại lao động trong thời hạn 30 ngày làm việc đối với trường hợp cấp mới, 20 ngày làm việc đối với trường hợp cấp lại và gia hạn, kể từ ngày nhận đủ hồ sơ hợp lệ.

Trường hợp không cấp, không cấp lại hoặc không gia hạn Giấy phép hoạt động cho thuê lại lao động, Bộ trưởng Bộ Lao động - Thương binh và Xã hội trả lời bằng văn bản và nêu rõ lý do.

Điều 14. Thu hồi Giấy phép hoạt động cho thuê lại lao động

1. Doanh nghiệp cho thuê bị thu hồi Giấy phép cho thuê lại lao động trong các trường hợp sau đây:

a) Không thực hiện nghĩa vụ của doanh nghiệp theo quy định của pháp luật và Nghị định này;

b) Khai báo sai sự thật về các điều kiện theo quy định tại Điều 5 Nghị định này hoặc giả mạo văn bản theo quy định tại Điều 11 Nghị định này; sửa chữa nội dung Giấy phép hoạt động cho thuê lại lao động;

c) Vi phạm một trong các quy định tại Khoản 1 Điều 4 Nghị định này;

d) Bị xử phạt hành chính do vi phạm pháp luật lao động 03 lần trong 12 tháng;

đ) Không thực hiện việc bổ sung tiền ký quỹ sau thời hạn được quy định tại Điều 18 Nghị định này;

e) Chấm dứt hoạt động;

g) Không hoạt động sau 06 tháng, kể từ ngày được cấp Giấy phép hoạt động cho thuê lại lao động;

h) Bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp.

2. Trường hợp doanh nghiệp cho thuê bị thu hồi, không được cấp lại hoặc không được gia hạn Giấy phép hoạt động cho thuê lại lao động thì hợp đồng lao động đã ký giữa người lao động thuê lại và doanh nghiệp cho thuê vẫn tiếp tục được thực hiện, trừ trường hợp quy định tại Điều 36 của Bộ luật lao động.

Chương 3.

KÝ QUỸ VÀ QUẢN LÝ TIỀN KÝ QUỸ CỦA DOANH NGHIỆP CHO THUÊ LẠI LAO ĐỘNG

Điều 15. Sử dụng tiền ký quỹ

Tiền ký quỹ được sử dụng để thanh toán tiền lương hoặc bồi thường cho người lao động thuê lại trong trường hợp doanh nghiệp cho thuê vi phạm hợp đồng lao động với người lao động thuê lại hoặc gây thiệt hại do không bảo đảm về quyền và lợi ích hợp pháp của người lao động thuê lại.

Điều 16. Nộp tiền ký quỹ và thủ tục nộp tiền ký quỹ

1. Doanh nghiệp cho thuê phải nộp tiền ký quỹ là 2.000.000.000 đồng tại ngân hàng thương mại nơi doanh nghiệp cho thuê mở tài khoản giao dịch chính (sau đây viết tắt là ngân hàng).

2. Doanh nghiệp cho thuê thực hiện thủ tục nộp tiền ký quỹ theo đúng quy định của ngân hàng và tuân thủ quy định của pháp luật. Sau khi doanh nghiệp cho thuê hoàn thành thủ tục và nộp tiền, ngân hàng cấp Giấy chứng nhận tiền ký quỹ kinh doanh cho thuê lại lao động cho doanh nghiệp.

Điều 17. Lãi suất từ tiền ký quỹ

Doanh nghiệp cho thuê được hưởng lãi suất từ tiền ký quỹ theo thỏa thuận với ngân hàng.

Điều 18. Nộp bổ sung tiền ký quỹ

1. Trong thời hạn 30 ngày, kể từ ngày tiền được rút khỏi tài khoản ký quỹ, doanh nghiệp cho thuê phải nộp bổ sung đầy đủ tiền ký quỹ theo quy định tại Điều 16 Nghị định này.

2. Sau thời hạn quy định tại Khoản 1 Điều này, nếu doanh nghiệp cho thuê không bổ sung đầy đủ tiền ký quỹ, ngân hàng có trách nhiệm thông báo cho Bộ Lao động - Thương binh và Xã hội.

Điều 19. Hoàn trả tiền ký quỹ

Doanh nghiệp cho thuê được hoàn trả tiền ký quỹ trong các trường hợp sau đây:

1. Có thông báo của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về việc doanh nghiệp không được cấp, cấp lại hoặc thu hồi Giấy phép hoạt động cho thuê lại lao động;

2. Có quyết định của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về việc thu hồi Giấy phép hoạt động cho thuê lại lao động.

Điều 20. Rút tiền ký quỹ

1. Tiền ký quỹ được rút trong các trường hợp được sau đây:

a) Doanh nghiệp cho thuê không đủ khả năng trả lương cho người lao động thuê lại sau thời hạn 60 ngày, kể từ ngày đến thời hạn trả lương;

b) Doanh nghiệp cho thuê không đủ khả năng bồi thường hoặc không bồi thường cho người lao động thuê lại theo quy định tại Điều 15 Nghị định này trong thời hạn 60 ngày, kể từ ngày nhận được quyết định của Thanh tra lao động;

c) Không đóng, chậm đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp 03 tháng liên tục.

2. Thủ tục rút, hoàn trả tiền ký quỹ của doanh nghiệp cho thuê được thực hiện theo quy định của ngân hàng và pháp luật liên quan.

3. Ngân hàng không được cho doanh nghiệp cho thuê rút tiền ký quỹ khi chưa có ý kiến bằng văn bản của Bộ trưởng Bộ Lao động - Thương binh và Xã hội theo quy định tại Điều 21 Nghị định này.

Điều 21. Thẩm quyền và trách nhiệm của cơ quan quản lý nhà nước về lao động đối với việc sử dụng tiền ký quỹ

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội cho phép doanh nghiệp cho thuê rút tiền ký quỹ để thực hiện quy định tại Điều 15 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh chỉ đạo cơ quan chuyên môn giám sát việc thanh toán, bồi thường cho người lao động thuê lại của doanh nghiệp cho thuê theo quy định tại Điều 15 Nghị định này.

Điều 22. Trách nhiệm của ngân hàng

1. Thực hiện đúng các quy định về mở tài khoản ký quỹ, nộp tiền ký quỹ, sử dụng tài khoản ký quỹ của doanh nghiệp cho thuê và các quy định liên quan đến tài khoản này.

2. Phong tỏa khoản tiền ký quỹ và thực hiện tính trả lãi cho số dư tiền ký quỹ theo mức lãi suất tiền gửi đã thỏa thuận với doanh nghiệp cho thuê. Cuối tháng, tính lãi trả cho doanh nghiệp và hạch toán vào tài khoản tiền gửi hoặc trả cho doanh nghiệp bằng tiền mặt.

3. Cấp Giấy chứng nhận tiền ký quỹ kinh doanh cho thuê lại lao động cho doanh nghiệp theo mẫu tại Phụ lục III ban hành kèm theo Nghị định này.

4. Trường hợp doanh nghiệp cho thuê vi phạm hợp đồng lao động với người lao động thuê lại hoặc gây thiệt hại do không bảo đảm về quyền và lợi ích hợp pháp của người lao động thuê lại mà có quyết định của Bộ trưởng Bộ Lao động - Thương binh và Xã hội buộc doanh nghiệp phải thanh toán, bồi thường thiệt hại thì ngân hàng trích tài khoản tiền ký quỹ để việc thanh toán, bồi thường thiệt hại được thực hiện, sau khi trừ chi phí dịch vụ ngân hàng.

5. Yêu cầu doanh nghiệp cho thuê nộp bổ sung tiền ký quỹ theo quy định tại Khoản 1 Điều 18 Nghị định này trong thời hạn 30 ngày, kể từ ngày tiền được trích từ tài khoản tiền ký quỹ để thanh toán, bồi thường thiệt hại. Sau thời hạn trên, nếu doanh nghiệp cho thuê không bổ sung đầy đủ số tiền ký quỹ, ngân hàng phải thông báo cho Bộ Lao động - Thương binh và Xã hội biết.

6. Hằng quý, chậm nhất vào ngày 15 của tháng đầu quý sau, các ngân hàng nhận tiền ký quỹ kinh doanh cho thuê lại lao động phải báo cáo Bộ Lao động - Thương binh và Xã hội, Ngân hàng Nhà nước Việt Nam về tình hình nhận tiền ký quỹ kinh doanh cho thuê lại lao động của hệ thống ngân hàng mình theo mẫu tại Phụ lục IV ban hành kèm theo Nghị định này.

Chương 4.

CÔNG VIỆC ĐƯỢC THỰC HIỆN CHO THUÊ LẠI LAO ĐỘNG

Điều 23. Mục đích của việc cho thuê lại lao động

1. Đáp ứng tạm thời sự gia tăng đột ngột về nhân lực trong khoảng thời gian nhất định.

2. Thay thế người lao động trong thời gian nghỉ thai sản, bị tai nạn lao động, bệnh nghề nghiệp hoặc phải thực hiện các nghĩa vụ công dân hoặc giảm bớt thời giờ làm việc.

3. Có nhu cầu sử dụng lao động trình độ chuyên môn kỹ thuật cao.

Điều 24. Các trường hợp không được cho thuê lại l ao động

1. Doanh nghiệp đang xảy ra tranh chấp lao động, đình công hoặc để thay thế người lao động đang trong thời gian thực hiện quyền đình công, giải quyết tranh chấp lao động.

2. Doanh nghiệp cho thuê không thỏa thuận cụ thể về trách nhiệm bồi thường tai nạn lao động, bệnh nghề nghiệp của người lao động thuê lại với bên thuê lại lao động.

3. Thay thế người lao động bị cho thôi việc do thay đổi cơ cấu, công nghệ hoặc sáp nhập, hợp nhất, chia, tách doanh nghiệp hoặc vì lý do kinh tế.

4. Cho thuê lao động để làm các công việc ở những nơi có điều kiện sinh sống khắc nghiệt theo danh mục do Bộ trưởng Bộ Lao động - Thương binh và Xã hội và Bộ trưởng Bộ Y tế ban hành, trừ trường hợp người lao động đó đã sinh sống tại khu vực trên từ đủ 03 năm trở lên; công việc cho thuê lại lao động nằm trong Danh mục nghề, công việc nặng nhọc, độc hại, nguy hiểm và đặc biệt nặng nhọc, độc hại, nguy hiểm do Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành.

Điều 25. Danh mục công việc được thực hiện cho thuê lại lao động

1. Công việc được thực hiện cho thuê lại lao động được quy định tại Phụ lục V ban hành kèm theo Nghị định này.

2. Việc cho thuê lại chỉ được thực hiện đối với các công việc nằm trong Danh mục và bảo đảm quy định tại Điều 23 và Điều 24 Nghị định này.

3. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các cơ quan liên quan rà soát, trình Thủ tướng Chính phủ việc sửa đổi, bổ sung Danh mục quy định tại Phụ lục V ban hành kèm theo Nghị định này.

Điều 26. Thời hạn cho thuê lại lao động

1. Thời hạn cho thuê lại lao động tối đa không quá 12 tháng.

2. Khi hết thời hạn quy định tại Khoản 1 Điều này, doanh nghiệp cho thuê không được tiếp tục cho thuê lại người lao động với bên thuê lại mà người lao động thuê lại vừa hết thời hạn cho thuê lại.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Thực hiện quản lý nhà nước về lĩnh vực cho thuê lại lao động trong phạm vi cả nước.

2. Thanh tra việc chấp hành pháp luật lao động tại các doanh nghiệp cho thuê và bên thuê lại lao động.

3. Cấp, cấp lại, gia hạn hoặc thu hồi Giấy phép hoạt động cho thuê lại lao động.

4. Quy định, hướng dẫn chế độ báo cáo định kỳ hằng năm, đột xuất của doanh nghiệp cho thuê.

Điều 28. Trách nhiệm của Ủy ban nhân dân cấp tỉnh

1. Hướng dẫn việc triển khai thực hiện các quy định của Nghị định này về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và công việc được phép thực hiện cho thuê lại lao động.

2. Tổ chức tập huấn, hướng dẫn thực hiện Nghị định này và các quy định có liên quan.

3. Theo dõi, tổng hợp và báo cáo định kỳ 06 tháng, 01 năm gửi Bộ Lao động - Thương binh và Xã hội về tình hình cho thuê lại lao động tại các doanh nghiệp, cơ quan, tổ chức trên địa bàn quản lý.

Điều 29. Hiệu lực thi hành

1. Nghị định này có hiệu lực kể từ ngày 15 tháng 7 năm 2013.

2. Trường hợp không được cấp, cấp lại hoặc gia hạn Giấy phép hoạt động cho thuê lại lao động, doanh nghiệp cho thuê đang hoạt động cho thuê lại lao động phải bảo đảm quyền và lợi ích hợp pháp của người lao động thuê lại theo đúng quy định của pháp luật lao động.

Điều 30. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Thống đốc Ngân hàng Nhà nước Việt Nam chịu trách nhiệm hướng dẫn việc ký quỹ và quản lý tiền ký quỹ của doanh nghiệp cho thuê.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

(Ban hành kèm theo Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ)

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /LĐTBXH-GP | Hà Nội, ngày ... tháng ... năm ...

GIẤY PHÉP

HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG

BỘ TRƯỞNG BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động;

Xét đề nghị của (người đại diện doanh nghiệp):……………………………..

………………………………………………………và Vụ trưởng Vụ Pháp chế,

QUYẾT ĐỊNH:

Điều 1. Cho phép (tên doanh nghiệp)......................................................................

Tên giao dịch:............................................................................................................

Số Giấy chứng nhận đăng ký doanh nghiệp:...........................................................

Ngày cấp: ………………………………… Nơi cấp:...................................................

Địa chỉ trụ sở:...........................................................................................................

Điện thoại: …………….. Fax: …………………………. E-mail:.................................

được hoạt động cho thuê lại lao động.

Điều 2. (tên doanh nghiệp)......................................................................................

có trách nhiệm thực hiện đầy đủ các quy định của pháp luật về lao động.

Điều 3. Giấy phép này có hiệu lực kể từ ngày ký và có thời hạn là... tháng./

Nơi nhận:
- …
- …

BỘ TRƯỞNG
(Ký tên, đóng dấu và ghi rõ họ tên)

PHỤ LỤC II

(Ban hành kèm theo Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ)

Tên doanh nghiệp -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ……, ngày ... tháng … năm ...

ĐƠN ĐỀ NGHỊ

Cấp (cấp lại, gia hạn) Giấy phép hoạt động cho thuê lại lao động

Kính gửi: Bộ trưởng Bộ Lao động - Thương binh và Xã hội

1. Tên doanh nghiệp:...............................................................................................

Tên giao dịch:..........................................................................................................

2. Địa chỉ trụ sở:......................................................................................................

Điện thoại: ……………………; Fax: ……………………; E-mail:.............................

3. Họ và tên người đại diện theo pháp luật của doanh nghiệp:..............................

...................................................................................................................................

4. Vốn pháp định tại thời điểm đề nghị cấp (gia hạn) Giấy phép:...........................

................................................................................................................................

Đề nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội cấp (cấp lại, gia hạn) Giấy phép.

Doanh nghiệp cam kết thực hiện đầy đủ trách nhiệm, nghĩa vụ theo đúng quy định của pháp luật về lao động.

Hồ sơ kèm theo gồm:

1...............................................................................................................................

2...............................................................................................................................

3...............................................................................................................................

Nơi nhận:
- …
- …

GIÁM ĐỐC
(Ký tên, đóng dấu và ghi rõ họ tên)

PHỤ LỤC III

(Ban hành kèm theo Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------

………, ngày…..tháng……năm…….

GIẤY CHỨNG NHẬN TIỀN KÝ QUỸ
KINH DOANH CHO THUÊ LẠI LAO ĐỘNG

Căn cứ Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động.

Ngân hàng (chi nhánh ngân hàng):..........................................................................

Địa chỉ:.....................................................................................................................

Điện thoại liên hệ:....................................................................................................

Chứng nhận doanh nghiệp:.....................................................................................

Địa chỉ trụ sở:..........................................................................................................

Chủ tài khoản:.........................................................................................................

Chức danh của Chủ tài khoản:...............................................................................

Đã nộp tiền ký quỹ với tổng số tiền là:...................................................................

Số tiền bằng chữ:...................................................................................................

Tại Ngân hàng........................................................................................................

Vào ngày……tháng…..năm……

Tài khoản:...............................................................................................................

Được hưởng lãi suất:.............................................................................................

Ngân hàng (Chi nhánh ngân hàng)........................................................................

GIÁM ĐỐC
(Ký tên, đóng dấu và ghi rõ họ tên)

PHỤ LỤC IV

(Ban hành kèm theo Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ)

BÁO CÁO TÌNH HÌNH NHẬN TIỀN KÝ QUỸ KINH DOANH CHO THUÊ LẠI LAO ĐỘNG

(Báo cáo quý……năm……)

Kính gửi:

- Bộ Lao động - Thương binh và Xã hội;
- Ngân hàng Nhà nước Việt Nam.

Ngân hàng (tên ngân hàng):....................................................................................

Địa chỉ:.....................................................................................................................

Số điện thoại:……………………………….Số Fax:..................................................

Tên doanh nghiệp (Chủ tài khoản) | Số tiền ký quỹ
Doanh nghiệp kinh doanh cho thuê lại lao động: |
1. |
2. |
… |
Tổng số |

GIÁM ĐỐC
(Ký tên, đóng dấu và ghi rõ họ tên)

Ghi chú: Trường hợp các chi nhánh ngân hàng thương mại có nhận tiền ký quỹ kinh doanh cho thuê lại lao động thì cũng phải lập và gửi báo cáo này cho ngân hàng thương mại (Trụ sở chính) để tổng hợp và gửi báo cáo cho Bộ Lao động - Thương binh và Xã hội, Ngân hàng Nhà nước Việt Nam.

PHỤ LỤC V

DANH MỤC CÔNG VIỆC ĐƯỢC THỰC HIỆN CHO THUÊ LẠI LAO ĐỘNG
(Ban hành kèm theo Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ)

STT | Công việc
1 | Phiên dịch/ Biên dịch/ Tốc ký
2 | Thư ký/Trợ lý hành chính
3 | Lễ tân
4 | Hướng dẫn du lịch
5 | Hỗ trợ bán hàng
6 | Hỗ trợ dự án
7 | Lập trình hệ thống máy sản xuất
8 | Sản xuất, lắp đặt thiết bị truyền hình, viễn thông
9 | Vận hành/kiểm tra/sửa chữa máy móc xây dựng, hệ thống điện sản xuất
10 | Dọn dẹp vệ sinh tòa nhà, nhà máy
11 | Biên tập tài liệu
12 | Vệ sĩ/Bảo vệ
13 | Tiếp thị/Chăm sóc khách hàng qua điện thoại
14 | Xử lý các vấn đề tài chính, thuế
15 | Sửa chữa/Kiểm tra vận hành ô tô
16 | Scan, vẽ kỹ thuật công nghiệp/Trang trí nội thất
17 | Lái xe


ND 2013 - 60 quy che dan chu tai noi lam viec

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 60/2013/NĐ-CP | Hà Nội, ngày 19 tháng 06 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT KHOẢN 3 ĐIỀU 63 CỦA BỘ LUẬT LAO ĐỘNG VỀ THỰC HIỆN QUY CHẾ DÂN CHỦ Ở CƠ SỞ TẠI NƠI LÀM VIỆC

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi tiết Khoản 3 Điều 63 của Bộ luật Lao động về thực hiện quy chế dân chủ ở cơ sở tại nơi làm việc.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định nội dung quy chế dân chủ ở cơ sở và hình thức thực hiện dân chủ tại nơi làm việc ở các doanh nghiệp, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động làm việc theo hợp đồng lao động (sau đây gọi chung là doanh nghiệp).

Điều 2. Đối tượng áp dụng

1. Người lao động theo quy định tại Khoản 1 Điều 3 của Bộ luật Lao động.

2. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật Lao động.

3. Tổ chức đại diện tập thể lao động tại cơ sở theo quy định tại Khoản 4 Điều 3 của Bộ luật Lao động.

4. Các cơ quan, tổ chức, cá nhân có liên quan đến việc thực hiện quy chế dân chủ ở cơ sở tại nơi làm việc theo quy định tại Nghị định này.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Quy chế dân chủ ở cơ sở tại nơi làm việc là những quy định về quyền và trách nhiệm của người lao động, người sử dụng lao động, tổ chức đại diện tập thể lao động với các nội dung người lao động được biết, được tham gia ý kiến, được quyết định, được kiểm tra, giám sát và các hình thức thực hiện dân chủ ở cơ sở tại nơi làm việc.

2. Đối thoại tại nơi làm việc là việc trao đổi trực tiếp giữa người sử dụng lao động với người lao động hoặc đại diện tập thể lao động với người sử dụng lao động nhằm chia sẻ thông tin, tăng cường sự hiểu biết giữa người sử dụng lao động và người lao động để bảo đảm việc thực hiện quy chế dân chủ ở cơ sở tại nơi làm việc.

3. Hội nghị người lao động là cuộc họp có tổ chức do người sử dụng lao động chủ trì tổ chức hàng năm có sự tham gia của người lao động và tổ chức đại diện tập thể lao động tại cơ sở để nhằm trao đổi thông tin và thực hiện các quyền dân chủ cho người lao động.

Điều 4. Nguyên tắc thực hiện quy chế dân chủ cơ sở tại nơi làm việc

1. Người sử dụng lao động phải tôn trọng, bảo đảm các quyền dân chủ của người lao động tại nơi làm việc; quyền dân chủ được thực hiện trong khuôn khổ pháp luật thông qua quy chế dân chủ của doanh nghiệp.

2. Doanh nghiệp phải xây dựng và thực hiện công khai, minh bạch quy chế dân chủ ở cơ sở tại nơi làm việc nhằm bảo đảm quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động và Nhà nước.

Điều 5. Những hành vi cấm khi thực hiện dân chủ tại nơi làm việc

1. Thực hiện trái các quy định của pháp luật.

2. Xâm phạm an ninh quốc gia, trật tự an toàn xã hội, xâm phạm lợi ích của Nhà nước.

3. Xâm phạm quyền và lợi ích hợp pháp của người sử dụng lao động và người lao động.

4. Trù dập, phân biệt đối xử với người tham gia đối thoại, người khiếu nại, tố cáo.

Chương 2.

NỘI DUNG QUY CHẾ DÂN CHỦ Ở CƠ SỞ TẠI NƠI LÀM VIỆC

Điều 6. Nội dung người sử dụng lao động phải công khai

1. Kế hoạch sản xuất, kinh doanh và tình hình thực hiện kế hoạch sản xuất, kinh doanh của doanh nghiệp, phòng, ban, phân xưởng, tổ, đội sản xuất.

2. Nội quy, quy chế, quy định của doanh nghiệp, bao gồm: nội quy lao động; quy chế tuyển dụng, sử dụng lao động; định mức lao động; thang, bảng lương, quy chế nâng bậc lương, quy chế trả lương, trả thưởng; trang bị bảo hộ lao động, quy trình vận hành máy, thiết bị, an toàn lao động, vệ sinh lao động, bảo vệ môi trường, phòng chống cháy nổ; bảo vệ bí mật kinh doanh, bí mật công nghệ; thi đua, khen thưởng, kỷ luật.

3. Tình hình thực hiện các chế độ, chính sách tuyển dụng, sử dụng lao động, trợ cấp thôi việc, trợ cấp mất việc làm, đào tạo, đào tạo lại, bồi dưỡng chuyên môn, nghiệp vụ, tay nghề, tiền lương, tiền thưởng, khấu trừ tiền lương, bảo hiểm xã hội, bảo hiểm thất nghiệp và bảo hiểm y tế cho người lao động.

4. Thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành, hình thức thỏa ước lao động tập thể khác (nếu có).

5. Việc trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi, các quỹ do người lao động đóng góp.

6. Trích nộp kinh phí công đoàn, đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

7. Công khai tài chính hàng năm của doanh nghiệp về các nội dung liên quan đến người lao động.

8. Điều lệ hoạt động của doanh nghiệp và các nội dung khác theo quy định của pháp luật.

Điều 7. Nội dung người lao động tham gia ý kiến

1. Xây dựng hoặc sửa đổi, bổ sung nội quy, quy chế, quy định phải công khai tại doanh nghiệp.

2. Các giải pháp tiết kiệm chi phí, nâng cao năng suất lao động, an toàn lao động, vệ sinh lao động, bảo vệ môi trường và phòng chống cháy nổ.

3. Xây dựng hoặc sửa đổi, bổ sung thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành, hình thức thỏa ước lao động tập thể khác (nếu có).

4. Nghị quyết hội nghị người lao động.

5. Quy trình, thủ tục giải quyết tranh chấp lao động, xử lý kỷ luật lao động và trách nhiệm vật chất.

6. Các nội dung khác liên quan đến quyền và nghĩa vụ của người lao động theo quy định của pháp luật.

Điều 8. Nội dung người lao động quyết định

1. Giao kết hợp đồng lao động, thực hiện hợp đồng lao động, sửa đổi, bổ sung, chấm dứt hợp đồng lao động theo quy định của pháp luật.

2. Nội dung thương lượng thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành, hình thức thỏa ước lao động tập thể khác (nếu có).

3. Thông qua nghị quyết hội nghị người lao động.

4. Gia nhập hoặc không gia nhập tổ chức công đoàn, tổ chức nghề nghiệp và tổ chức khác theo quy định của pháp luật.

5. Tham gia hoặc không tham gia đình công.

6. Các nội dung khác theo quy định của pháp luật.

Điều 9. Nội dung người lao động kiểm tra, giám sát

1. Thực hiện kế hoạch sản xuất, kinh doanh của doanh nghiệp, phòng, ban, phân xưởng, tổ, đội sản xuất.

2. Thực hiện hợp đồng lao động và các chế độ, chính sách đối với người lao động theo quy định của pháp luật.

3. Thực hiện các nội quy, quy chế, quy định phải công khai của doanh nghiệp.

4. Thực hiện thỏa ước lao động tập thể doanh nghiệp, thỏa ước lao động tập thể ngành, hình thức thỏa ước lao động tập thể khác (nếu có); thực hiện nghị quyết hội nghị người lao động, nghị quyết hội nghị tổ chức công đoàn cơ sở.

5. Trích lập và sử dụng quỹ khen thưởng, quỹ phúc lợi, các quỹ do người lao động đóng góp; trích nộp kinh phí công đoàn, đóng bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

6. Tình hình thi đua, khen thưởng, kỷ luật; khiếu nại, tố cáo và kết quả giải quyết khiếu nại, tố cáo; kết luận của thanh tra, kiểm toán và thực hiện các kiến nghị của thanh tra, kiểm toán liên quan đến quyền và lợi ích của người lao động.

7. Thực hiện điều lệ doanh nghiệp và các nội dung khác theo quy định của pháp luật.

8. Thực hiện các nội dung của quy chế dân chủ quy định tại Nghị định này.

Chương 3.

HÌNH THỨC THỰC HIỆN DÂN CHỦ TẠI NƠI LÀM VIỆC

Mục 1: ĐỐI THOẠI TẠI NƠI LÀM VIỆC

Điều 10. Trách nhiệm tổ chức đối thoại định kỳ tại nơi làm việc

1. Đối thoại định kỳ tại nơi làm việc do người sử dụng lao động chủ trì, phối hợp với tổ chức đại diện tập thể lao động tại cơ sở thực hiện 03 tháng một lần để trao đổi, thảo luận các nội dung quy định tại Điều 64 của Bộ luật Lao động; khoảng cách giữa hai lần đối thoại định kỳ liền kề tối đa không quá 90 ngày. Trường hợp thời gian tổ chức đối thoại định kỳ trùng với thời gian tổ chức hội nghị người lao động quy định tại Khoản 2 Điều 14 của Nghị định này thì doanh nghiệp không phải tổ chức đối thoại định kỳ.

2. Người sử dụng lao động có trách nhiệm:

a) Ban hành quy chế đối thoại định kỳ tại nơi làm việc sau khi tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở và phổ biến công khai đến từng người lao động trong doanh nghiệp để thực hiện;

b) Bố trí địa điểm, thời gian và các điều kiện vật chất cần thiết khác bảo đảm cho đối thoại;

c) Cử thành viên đại diện cho bên người sử dụng lao động tham gia đối thoại;

d) Tổ chức đối thoại định kỳ tại nơi làm việc.

3. Tổ chức đại diện tập thể lao động tại cơ sở có trách nhiệm:

a) Tham gia ý kiến vào quy chế đối thoại định kỳ tại nơi làm việc theo yêu cầu của người sử dụng lao động;

b) Tổ chức bầu các thành viên đại diện cho bên tập thể lao động tham gia đối thoại tại hội nghị người lao động;

c) Phối hợp với người sử dụng lao động tổ chức thực hiện đối thoại định kỳ tại nơi làm việc.

Điều 11. Số lượng, thành phần, tiêu chuẩn thành viên tham gia đối thoại định kỳ tại nơi làm việc

1. Mỗi bên tham gia đối thoại quyết định số lượng thành viên đại diện của mình tham gia đối thoại, số lượng thành viên đại diện mỗi bên phải có ít nhất là 03 người.

2. Thành phần tham gia đối thoại gồm:

a) Người sử dụng lao động hoặc người được người sử dụng lao động ủy quyền hợp pháp và các thành viên đại diện cho bên người sử dụng lao động do người sử dụng lao động cử;

b) Ban chấp hành công đoàn cơ sở hoặc đại diện Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở và các thành viên đại diện cho bên tập thể người lao động do hội nghị người lao động bầu;

3. Tiêu chuẩn thành viên tham gia đối thoại định kỳ quy định trong quy chế đối thoại định kỳ tại nơi làm việc của doanh nghiệp.

Điều 12. Quy trình đối thoại định kỳ tại nơi làm việc

1. Chuẩn bị nội dung, thời gian, địa điểm và thành phần tham gia đối thoại:

a) Sau 60 ngày kể từ ngày kết thúc lần đối thoại trước liền kề, người sử dụng lao động và Chủ tịch công đoàn cơ sở hoặc người đại diện Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở tổng hợp nội dung và gửi nội dung yêu cầu đối thoại cho bên đối thoại;

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận được nội dung yêu cầu đối thoại, người sử dụng lao động và Chủ tịch công đoàn cơ sở hoặc người đại diện Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở thống nhất nội dung, thời gian, địa điểm, thành phần tham gia đối thoại định kỳ tại nơi làm việc;

c) Trong thời hạn 03 ngày kể từ ngày hai bên thống nhất nội dung, thời gian, địa điểm, thành phần tham gia đối thoại định kỳ tại nơi làm việc, người sử dụng lao động ra quyết định bằng văn bản tổ chức đối thoại định kỳ tại nơi làm việc. Quyết định tổ chức đối thoại định kỳ tại nơi làm việc phải được gửi đến Chủ tịch công đoàn cơ sở hoặc đại diện Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở và các thành viên tham gia đối thoại ít nhất 05 ngày làm việc trước ngày tổ chức đối thoại;

d) Người sử dụng lao động và Chủ tịch công đoàn cơ sở hoặc người đại diện Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở phân công các thành viên tham gia đối thoại của mỗi bên chuẩn bị nội dung, số liệu, tài liệu liên quan cho đối thoại.

2. Tổ chức đối thoại:

a) Đối thoại định kỳ tại nơi làm việc được tổ chức tại địa điểm và thời gian đã thống nhất. Trường hợp người sử dụng lao động thay đổi địa điểm, thời gian đối thoại thì phải thông báo cho Chủ tịch công đoàn cơ sở hoặc đại diện Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở và các thành viên nhóm đối thoại định kỳ tại nơi làm việc biết trước ít nhất 01 ngày làm việc trước ngày tổ chức đối thoại ghi trong quyết định tổ chức đối thoại định kỳ tại nơi làm việc;

b) Đối thoại định kỳ tại nơi làm việc chỉ được tiến hành với sự có mặt ít nhất 2/3 số thành viên đại diện cho mỗi bên. Trường hợp cuộc đối thoại không đủ 2/3 số thành viên đại diện cho mỗi bên, người sử dụng lao động quyết định hoãn cuộc đối thoại vào thời gian sau đó song thời gian hoãn tối đa không quá 03 ngày làm việc kể từ ngày tổ chức cuộc đối thoại bị hoãn;

c) Trong quá trình đối thoại, các thành viên tham gia đối thoại có trách nhiệm cung cấp thông tin, số liệu, tư liệu, trao đổi, thảo luận dân chủ các nội dung đối thoại.

3. Kết thúc đối thoại:

a) Người sử dụng lao động và Chủ tịch công đoàn cơ sở hoặc người đại diện Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở lập biên bản cuộc đối thoại. Biên bản cuộc đối thoại ghi rõ những nội dung đã thống nhất và các biện pháp tổ chức thực hiện; những nội dung chưa thống nhất và thời gian tiến hành đối thoại những nội dung chưa thống nhất hoặc mỗi bên tiến hành thủ tục giải quyết tranh chấp lao động theo quy định của pháp luật lao động. Đại diện của hai bên ký tên, đóng dấu xác nhận nội dung biên bản. Biên bản cuộc đối thoại định kỳ tại nơi làm việc được lập thành 03 bản và có giá trị như nhau, mỗi bên tham gia đối thoại giữ một bản và một bản lưu tại doanh nghiệp;

b) Người sử dụng lao động có trách nhiệm niêm yết công khai biên bản cuộc đối thoại định kỳ tại nơi làm việc tại doanh nghiệp, phòng, ban, phân xưởng, tổ, đội sản xuất và đăng tải trên hệ thống truyền thanh, thông tin nội bộ hoặc trang thông tin điện tử của doanh nghiệp.

Điều 13. Đối thoại khi một bên có yêu cầu

1. Trường hợp một bên có yêu cầu tổ chức đối thoại thì trong thời hạn 10 ngày làm việc kể từ ngày nhận được nội dung yêu cầu đối thoại, người sử dụng lao động có trách nhiệm chủ trì phối hợp với tổ chức đại diện tập thể lao động tại cơ sở tổ chức đối thoại.

2. Số lượng, thành phần tham gia đối thoại và trách nhiệm của các bên trong tổ chức đối thoại được thực hiện tương tự như đối thoại định kỳ tại nơi làm việc.

Mục 2: HỘI NGHỊ NGƯỜI LAO ĐỘNG

Điều 14. Tổ chức hội nghị người lao động

1. Doanh nghiệp có từ 10 người lao động trở lên phải tổ chức hội nghị người lao động.

2. Hội nghị người lao động được tổ chức 12 tháng một lần.

3. Hội nghị người lao động được tổ chức theo hình thức hội nghị toàn thể đối với doanh nghiệp có dưới 100 lao động, theo hình thức hội nghị đại biểu đối với doanh nghiệp có từ 100 lao động trở lên.

Điều 15. Trách nhiệm tổ chức hội nghị người lao động

1. Người sử dụng lao động có trách nhiệm xây dựng quy chế tổ chức hội nghị người lao động, bố trí địa điểm, thời gian, các điều kiện vật chất cần thiết và tổ chức hội nghị người lao động. Quy chế tổ chức hội nghị người lao động được ban hành sau khi tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở và phải được phổ biến công khai đến người lao động trong doanh nghiệp.

2. Tổ chức đại diện tập thể lao động tại cơ sở có trách nhiệm phối hợp với người sử dụng lao động tham gia xây dựng và thực hiện quy chế tổ chức hội nghị người lao động.

Điều 16. Thành phần tham gia hội nghị người lao động

1. Thành phần tham gia hội nghị toàn thể bao gồm toàn thể người lao động trong doanh nghiệp. Trường hợp người lao động không thể rời vị trí sản xuất thì người sử dụng lao động và tổ chức đại diện tập thể người lao động tại cơ sở thỏa thuận thành phần tham gia hội nghị.

2. Thành phần tham gia hội nghị đại biểu bao gồm:

a) Đại biểu đương nhiên bao gồm thành viên Hội đồng quản trị hoặc Hội đồng thành viên hoặc Chủ tịch công ty, Trưởng ban kiểm soát hoặc Kiểm soát viên; Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng, Ban chấp hành công đoàn cơ sở hoặc người đại diện của Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi không có công đoàn cơ sở, người đứng đầu tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp (nếu có);

b) Đại biểu bầu là những người được hội nghị người lao động cấp phòng, ban, phân xưởng, tổ, đội sản xuất bầu theo quy định.

Điều 17. Bầu đại biểu tham dự hội nghị đại biểu

1. Số lượng đại biểu bầu tối thiểu được quy định như sau:

a) Đối với doanh nghiệp có 100 lao động thì bầu ít nhất là 50 đại biểu;

b) Đối với doanh nghiệp có từ 101 đến dưới 1000 lao động, ngoài số đại biểu phải bầu ban đầu tại Điểm a Khoản 1 Điều này, cứ 100 lao động thì bầu thêm ít nhất 5 đại biểu;

c) Đối với doanh nghiệp có 1000 lao động thì bầu ít nhất là 100 đại biểu;

d) Đối với doanh nghiệp có từ 1001 đến dưới 5000 lao động, ngoài số đại biểu phải bầu ban đầu tại Điểm c Khoản 1 Điều này, cứ 1000 lao động thì bầu thêm ít nhất 20 đại biểu;

đ) Đối với doanh nghiệp có từ 5000 lao động trở lên thì bầu ít nhất là 200 đại biểu.

2. Người sử dụng lao động và tổ chức đại diện tập thể người lao động tại cơ sở thống nhất, quyết định số lượng, cơ cấu đại biểu được bầu tham dự hội nghị đại biểu và phân bổ số lượng, cơ cấu đại biểu được bầu tương ứng với số lượng và cơ cấu lao động của từng phòng, ban, phân xưởng, tổ, đội sản xuất.

3. Đại biểu trúng cử phải đạt trên 50% tổng số phiếu bầu hợp lệ; trường hợp phát sinh trong quá trình bầu cử được quy định như sau:

a) Trường hợp nhiều người cùng đạt trên 50% tổng số phiếu bầu hợp lệ thì lấy theo thứ tự từ người có số phiếu cao nhất trở xuống cho đến khi đủ số đại biểu được phân bổ;

b) Trường hợp bầu lần thứ nhất số người trúng cử chưa đủ số lượng đại biểu được phân bổ thì tiếp tục bầu các lần tiếp theo cho đến khi có đủ số đại biểu;

c) Trường hợp nhiều người cùng đạt trên 50% tổng số phiếu bầu hợp lệ và có cùng số phiếu mà vượt quá số đại biểu được phân bổ thì tổ chức bầu tiếp đối với những người có cùng số phiếu bầu này để lấy người có số phiếu bầu cao hơn cho đến khi đủ số đại biểu được phân bổ.

Điều 18. Nội dung hội nghị người lao động

1. Hội nghị người lao động thảo luận các nội dung sau:

a) Tình hình thực hiện kế hoạch sản xuất, kinh doanh của doanh nghiệp và những nội dung trực tiếp liên quan đến việc làm của người lao động, lợi ích của doanh nghiệp;

b) Kết quả kiểm tra, giám sát tình hình thực hiện hợp đồng lao động, thỏa ước lao động tập thể, nội quy, các quy định, quy chế của doanh nghiệp;

c) Tình hình khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo;

d) Điều kiện làm việc và các biện pháp cải thiện điều kiện làm việc;

đ) Kiến nghị, đề xuất của mỗi bên;

e) Các nội dung khác mà hai bên quan tâm.

2. Bầu thành viên đại diện cho tập thể lao động tham gia đối thoại định kỳ.

3. Thông qua nghị quyết hội nghị người lao động.

Điều 19. Quy trình tổ chức Hội nghị người lao động

1. Bầu đoàn chủ tịch và thư ký hội nghị.

2. Báo cáo tư cách đại biểu tham dự hội nghị.

3. Báo cáo của người sử dụng lao động

4. Báo cáo của tổ chức đại diện tập thể lao động tại cơ sở.

5. Đại biểu thảo luận.

6. Bầu thành viên đại diện cho tập thể lao động tham gia đối thoại định kỳ.

7. Biểu quyết thông qua nghị quyết hội nghị người lao động.

Điều 20. Phổ biến, triển khai, giám sát thực hiện nghị quyết hội nghị người lao động

1. Người sử dụng lao động có trách nhiệm chủ trì, phối hợp với tổ chức đại diện tập thể lao động tại cơ sở phổ biến kết quả hội nghị người lao động đến toàn thể người lao động và tổ chức triển khai nghị quyết hội nghị người lao động trong doanh nghiệp.

2. Tổ chức đại diện tập thể lao động tại cơ sở có trách nhiệm phối hợp với người sử dụng lao động phổ biến kết quả hội nghị người lao động đến toàn thể người lao động trong doanh nghiệp; tổ chức kiểm tra, giám sát tình hình thực hiện nghị quyết hội nghị người lao động trong doanh nghiệp.

3. Đại biểu tham dự hội nghị người lao động có trách nhiệm phổ biến kết quả và nghị quyết hội nghị người lao động đến những người lao động không tham dự hội nghị người lao động ở các phòng ban, phân xưởng, tổ, đội sản xuất nơi bầu mình làm đại diện tham dự hội nghị đại biểu.

Mục 3: CÁC HÌNH THỨC THỰC HIỆN DÂN CHỦ KHÁC

Điều 21. Các hình thức thực hiện dân chủ khác

1. Cung cấp và trao đổi thông tin tại các cuộc họp lãnh đạo chủ chốt hoặc tại các cuộc họp từ tổ, đội đến toàn doanh nghiệp hoặc tại các cuộc họp chuyên môn của các phòng, ban, phân xưởng, tổ, đội sản xuất.

2. Niêm yết công khai ở những địa điểm thuận lợi tại doanh nghiệp.

3. Cung cấp thông tin qua hệ thống truyền thanh, thông tin nội bộ, mạng internet hoặc bằng văn bản, các ấn phẩm sách, báo gửi đến từng người lao động, phòng, ban, phân xưởng, tổ, đội sản xuất.

4. Hòm thư góp ý kiến.

5. Tổ chức lấy ý kiến trực tiếp người lao động, do người sử dụng lao động, tổ chức chính trị, tổ chức chính trị - xã hội trong doanh nghiệp thực hiện.

6. Tự quyết định bằng văn bản.

7. Biểu quyết tại các cuộc họp, hội nghị trong doanh nghiệp.

8. Kiến nghị, khiếu nại, tố cáo theo quy định của pháp luật.

Điều 22. Áp dụng các hình thức thực hiện dân chủ khác tại doanh nghiệp

Người sử dụng lao động, người lao động, tổ chức đại diện tập thể lao động tại cơ sở căn cứ từng nội dung quy chế dân chủ quy định tại Chương II Nghị định này và điều kiện thực tế của doanh nghiệp lựa chọn hình thức thực hiện dân chủ quy định tại Điều 21 Nghị định này cho phù hợp.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 23. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2013.

Nghị định số 07/1999/NĐ-CP ngày 13 tháng 2 năm 1999 của Chính phủ ban hành quy chế thực hiện dân chủ ở doanh nghiệp nhà nước, Nghị định số 87/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ ban hành quy chế thực hiện dân chủ ở công ty cổ phần, công ty trách nhiệm hữu hạn và các quy định trước đây trái với Nghị định này hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 24. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các đối tượng áp dụng của Nghị định chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, ĐMDN (3b). KN300

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 66 luong co so doi voi cong chuc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 66/2013/NĐ-CP | Hà Nội, ngày 27 tháng 06 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG CƠ SỞ ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ LỰC LƯỢNG VŨ TRANG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị quyết số 32/2012/QH13 ngày 10 tháng 11 năm 2012 của Quốc hội về dự toán ngân sách nhà nước năm 2013;

Theo đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương cơ sở áp dụng đối với cán bộ, công chức, viên chức, người hưởng lương, phụ cấp và người lao động (sau đây gọi chung là người hưởng lương, phụ cấp) làm việc trong các cơ quan, tổ chức, đơn vị sự nghiệp của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù ở Trung ương, ở tỉnh, thành phố trực thuộc Trung ương, ở huyện, quận, thị xã, thành phố thuộc tỉnh (cấp huyện), ở xã, phường, thị trấn (cấp xã) và lực lượng vũ trang.

Điều 2. Đối tượng áp dụng

Người hưởng lương, phụ cấp quy định tại Điều 1 Nghị định này bao gồm:

1. Cán bộ, công chức từ Trung ương đến cấp huyện quy định tại Khoản 1 và Khoản 2 Điều 4 Luật Cán bộ, công chức năm 2008;

2. Cán bộ, công chức cấp xã quy định tại Khoản 3 Điều 4 Luật Cán bộ, công chức năm 2008;

3. Viên chức trong các đơn vị sự nghiệp công lập theo quy định tại Luật Viên chức năm 2010;

4. Người làm việc theo chế độ hợp đồng lao động trong các cơ quan, đơn vị của Đảng, Nhà nước, tổ chức chính trị - xã hội theo quy định tại Nghị định số 68/2000/NĐ-CP ngày 17 tháng 11 năm 2000 của Chính phủ về thực hiện chế độ hợp đồng một số loại công việc trong cơ quan hành chính nhà nước, đơn vị sự nghiệp;

5. Người làm việc theo chế độ hợp đồng lao động trong các đơn vị sự nghiệp công lập theo quyết định của Thủ tướng Chính phủ;

6. Người làm việc trong chỉ tiêu biên chế được ngân sách nhà nước cấp kinh phí trong các hội có tính chất đặc thù quy định tại Nghị định số 45/2010/NĐ-CP ngày 21 tháng 4 năm 2010 của Chính phủ quy định về tổ chức, hoạt động và quản lý hội;

7. Sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan, binh sĩ nghĩa vụ và công nhân, viên chức quốc phòng, lao động hợp đồng thuộc Quân đội nhân dân Việt Nam;

8. Sĩ quan, hạ sĩ quan hưởng lương, hạ sĩ quan, chiến sĩ phục vụ có thời hạn; công nhân, nhân viên công an và lao động hợp đồng thuộc Công an nhân dân;

9. Người làm việc trong tổ chức cơ yếu;

10. Người hoạt động không chuyên trách ở cấp xã, ở thôn và tổ dân phố.

Điều 3. Mức lương cơ sở

1. Mức lương cơ sở dùng làm căn cứ:

a) Tính mức lương trong các bảng lương, mức phụ cấp và thực hiện các chế độ khác theo quy định của pháp luật đối với các đối tượng quy định tại Điều 2 Nghị định này;

b) Tính mức hoạt động phí theo quy định của pháp luật;

c) Tính các khoản trích và các chế độ được hưởng theo mức lương cơ sở.

2. Từ ngày 01 tháng 7 năm 2013 mức lương cơ sở là 1.150.000 đồng/tháng.

3. Mức lương cơ sở được điều chỉnh trên cơ sở khả năng ngân sách nhà nước, chỉ số giá tiêu dùng và tốc độ tăng trưởng kinh tế của đất nước.

Điều 4. Kinh phí thực hiện

1. Sử dụng 10% tiết kiệm chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) theo dự toán đã được cấp có thẩm quyền giao năm 2013 của cơ quan hành chính, đơn vị sự nghiệp.

2. Sử dụng tối thiểu 40% số thu phí, lệ phí được để lại theo chế độ năm 2013 của các cơ quan hành chính, đơn vị sự nghiệp công lập; đối với số thu dịch vụ sử dụng tối thiểu 40% chênh lệch thu, chi từ hoạt động dịch vụ. Riêng đối với đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng 50% nguồn tăng thu ngân sách địa phương, không kể tăng thu tiền sử dụng đất (bao gồm 50% tăng thu thực hiện so với dự toán thu năm 2012 do Thủ tướng Chính phủ giao và 50% tăng thu dự toán năm 2013 so với dự toán thu năm 2012 do Thủ tướng Chính phủ giao).

4. Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2012 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

5. Ngân sách Trung ương bổ sung nguồn kinh phí thực hiện mức lương cơ sở trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng quy định tại các Khoản 1, 2, 3 và 4 Điều này nhưng vẫn còn thiếu nguồn.

6. Ngân sách Trung ương hỗ trợ các địa phương khó khăn, chưa cân đối được nguồn để đảm bảo quỹ phụ cấp tăng thêm do thực hiện mức lương cơ sở quy định tại Nghị định này theo mức khoán quỹ phụ cấp đối với những người hoạt động không chuyên trách ở cấp xã, ở thôn, tổ dân phố quy định tại Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

Điều 5. Hiệu Iực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2013.

2. Mức lương cơ sở quy định tại Nghị định này được tính hưởng kể từ ngày 01 tháng 7 năm 2013 và thay thế mức lương tối thiểu chung quy định tại các văn bản về chế độ tiền lương và các chế độ khác có liên quan đến tiền lương của cơ quan có thẩm quyền.

Điều 6. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Nội vụ hướng dẫn thực hiện các quy định tại Nghị định này đối với các đối tượng hưởng lương, phụ cấp trong các cơ quan, tổ chức, đơn vị của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an sau khi thống nhất với Bộ trưởng Bộ Nội vụ hướng dẫn thực hiện các quy định tại Nghị định này đối với các đối tượng thuộc phạm vi quản lý.

3. Bộ trưởng Bộ Tài chính:

a) Hướng dẫn việc xác định nhu cầu, nguồn và phương thức chi thực hiện mức lương cơ sở quy định tại Nghị định này.

b) Thẩm định và bổ sung kinh phí thực hiện mức lương cơ sở cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương theo quy định tại Khoản 5 Điều 4 và bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại Khoản 6 Điều 4 Nghị định này; kết thúc năm, tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 102 lao dong nuoc ngoai tai VN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 102/2013/NĐ-CP | Hà Nội, ngày 05 tháng 09 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ LAO ĐỘNG NƯỚC NGOÀI LÀM VIỆC TẠI VIỆT NAM

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động nước ngoài làm việc tại Việt Nam,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Bộ luật lao động về cấp giấy phép lao động cho lao động là công dân nước ngoài vào làm việc tại Việt Nam, việc trục xuất lao động là công dân nước ngoài làm việc tại Việt Nam không có giấy phép lao động.

Điều 2. Đối tượng áp dụng

1. Lao động là công dân nước ngoài vào làm việc tại Việt Nam (sau đây viết tắt là người lao động nước ngoài) theo các hình thức sau đây:

a) Thực hiện hợp đồng lao động;

b) Di chuyển trong nội bộ doanh nghiệp;

c) Thực hiện các loại hợp đồng hoặc thỏa thuận về kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học kỹ thuật, văn hóa, thể thao, giáo dục, dạy nghề và y tế;

d) Nhà cung cấp dịch vụ theo hợp đồng;

đ) Chào bán dịch vụ;

e) Làm việc cho tổ chức phi chính phủ nước ngoài, tổ chức quốc tế tại Việt Nam được phép hoạt động theo quy định của pháp luật Việt Nam;

g) Tình nguyện viên;

h) Người chịu trách nhiệm thành lập hiện diện thương mại;

i) Nhà quản lý, giám đốc điều hành, chuyên gia, lao động kỹ thuật;

k) Tham gia thực hiện các gói thầu, dự án tại Việt Nam.

2. Người sử dụng người lao động nước ngoài, bao gồm:

a) Doanh nghiệp hoạt động theo Luật doanh nghiệp, Luật đầu tư hoặc theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Nhà thầu (nhà thầu chính, nhà thầu phụ) nước ngoài hoặc trong nước tham dự thầu, thực hiện hợp đồng;

c) Văn phòng đại diện, chi nhánh của doanh nghiệp, cơ quan, tổ chức và nhà thầu được cơ quan có thẩm quyền cấp phép thành lập;

d) Cơ quan nhà nước;

đ) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức phi chính phủ nước ngoài, tổ chức quốc tế tại Việt Nam;

e) Tổ chức sự nghiệp được thành lập theo quy định của pháp luật;

g) Văn phòng dự án nước ngoài hoặc tổ chức quốc tế tại Việt Nam;

h) Văn phòng điều hành của bên hợp danh nước ngoài theo hợp đồng hợp tác kinh doanh tại Việt Nam;

i) Các tổ chức hành nghề luật sư tại Việt Nam theo quy định của pháp luật;

k) Hợp tác xã, liên hiệp hợp tác xã thành lập và hoạt động theo Luật hợp tác xã;

l) Hội, hiệp hội doanh nghiệp được thành lập theo quy định của pháp luật;

m) Hộ kinh doanh, cá nhân được phép hoạt động kinh doanh theo quy định của pháp luật.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Người lao động nước ngoài di chuyển trong nội bộ doanh nghiệp là nhà quản lý, giám đốc điều hành, chuyên gia và lao động kỹ thuật của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại trên lãnh thổ Việt Nam, di chuyển tạm thời trong nội bộ doanh nghiệp sang hiện diện thương mại trên lãnh thổ Việt Nam và đã được doanh nghiệp nước ngoài tuyển dụng trước đó ít nhất 12 tháng.

2. Tình nguyện viên là người lao động nước ngoài làm việc tại Việt Nam theo hình thức tự nguyện và không hưởng lương để thực hiện điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Chuyên gia là người lao động nước ngoài đã được nước ngoài công nhận là chuyên gia hoặc người lao động nước ngoài có trình độ kỹ sư, cử nhân trở lên hoặc tương đương và có ít nhất 05 năm làm việc trong chuyên ngành được đào tạo.

4. Lao động kỹ thuật là người lao động nước ngoài đã được đào tạo chuyên ngành kỹ thuật có thời gian ít nhất 01 năm và đã làm việc ít nhất 03 năm trong chuyên ngành kỹ thuật được đào tạo.

Chương 2.

CẤP GIẤY PHÉP LAO ĐỘNG, CẤP LẠI GIẤY PHÉP LAO ĐỘNG, TRỤC XUẤT NGƯỜI LAO ĐỘNG NƯỚC NGOÀI KHÔNG CÓ GIẤY PHÉP LAO ĐỘNG

MỤC 1. XÁC ĐỊNH VỊ TRÍ CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI LAO ĐỘNG NƯỚC NGOÀI

Điều 4. Nhu cầu sử dụng người lao động nước ngoài

1. Hằng năm, người sử dụng lao động (trừ nhà thầu) có trách nhiệm xác định nhu cầu sử dụng người lao động nước ngoài đối với từng vị trí công việc mà người lao động Việt Nam chưa đáp ứng được và báo cáo giải trình với Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Ủy ban nhân dân cấp tỉnh) nơi người sử dụng lao động đặt trụ sở chính. Trong quá trình thực hiện nếu thay đổi nhu cầu sử dụng người lao động nước ngoài thì người sử dụng lao động phải báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận cho từng người sử dụng lao động về việc sử dụng người lao động nước ngoài đối với từng vị trí công việc.

Điều 5. Nhu cầu sử dụng người lao động nước ngoài của nhà thầu

1. Trường hợp cần sử dụng người lao động nước ngoài có chuyên môn phù hợp với yêu cầu của gói thầu thì trong hồ sơ mời thầu, hồ sơ yêu cầu phải kê khai số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của người lao động nước ngoài huy động để thực hiện gói thầu; nghiêm cấm sử dụng người lao động nước ngoài thực hiện các công việc mà người lao động Việt Nam có khả năng thực hiện và đáp ứng yêu cầu của gói thầu, đặc biệt là lao động phổ thông, lao động không qua đào tạo kỹ năng nghiệp vụ.

Việc đánh giá, lựa chọn nhà thầu phải thực hiện theo các quy định về sử dụng lao động đã nêu trong hồ sơ mời thầu, hồ sơ yêu cầu và các quy định về đấu thầu của pháp luật Việt Nam.

2. Khi thực hiện hợp đồng, chủ đầu tư phải tổ chức giám sát, yêu cầu nhà thầu thực hiện đúng nội dung đã cam kết trong hồ sơ dự thầu, hồ sơ đề xuất về việc sử dụng người lao động Việt Nam và người lao động nước ngoài.

3. Trước khi tuyển người lao động nước ngoài, nhà thầu có trách nhiệm đề nghị tuyển người lao động Việt Nam vào các vị trí công việc dự kiến tuyển người lao động nước ngoài (có kèm theo xác nhận của chủ đầu tư) với Chủ tịch Ủy ban nhân dân cấp tỉnh nơi nhà thầu thực hiện gói thầu.

Trường hợp nhà thầu có nhu cầu điều chỉnh, bổ sung số lao động đã xác định trong hồ sơ dự thầu, hồ sơ đề xuất thì chủ đầu tư phải xác nhận phương án điều chỉnh, bổ sung nhu cầu lao động cần sử dụng của nhà thầu nước ngoài.

4. Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo các cơ quan, tổ chức của địa phương giới thiệu, cung ứng người lao động Việt Nam cho nhà thầu. Trong thời hạn tối đa 02 tháng, kể từ ngày nhận được đề nghị tuyển từ 500 người lao động Việt Nam trở lên và 01 tháng, kể từ ngày nhận được đề nghị tuyển dưới 500 người lao động Việt Nam mà không giới thiệu hoặc cung ứng người lao động Việt Nam được cho nhà thầu thì Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc nhà thầu được tuyển người lao động nước ngoài vào các vị trí công việc không tuyển được người lao động Việt Nam.

5. Chủ đầu tư có trách nhiệm hướng dẫn, đôn đốc, kiểm tra nhà thầu thực hiện các quy định về tuyển dụng, sử dụng người lao động nước ngoài làm việc cho nhà thầu theo quy định của pháp luật; theo dõi và quản lý người lao động nước ngoài thực hiện các quy định của pháp luật Việt Nam; hằng quý, báo cáo Sở Lao động - Thương binh và Xã hội về tình hình tuyển dụng, sử dụng và quản lý người lao động nước ngoài của các nhà thầu theo quy định của Bộ Lao động - Thương binh và Xã hội.

6. Hằng quý, Sở Lao động - Thương binh và Xã hội phối hợp với cơ quan công an và các cơ quan có liên quan kiểm tra tình hình thực hiện các quy định của pháp luật Việt Nam đối với người lao động nước ngoài làm việc tại các gói thầu do nhà thầu trúng thầu trên địa bàn thực hiện.

Điều 6. Báo cáo sử dụng người lao động nước ngoài

Định kỳ 06 tháng và hằng năm, Sở Lao động - Thương binh và Xã hội có trách nhiệm báo cáo Bộ Lao động - Thương binh và Xã hội về nhu cầu sử dụng người lao động nước ngoài, chấp thuận nhu cầu sử dụng người lao động nước ngoài và tình hình sử dụng người lao động nước ngoài làm việc trên địa bàn.

MỤC 2. NGƯỜI LAO ĐỘNG NƯỚC NGOÀI KHÔNG THUỘC DIỆN CẤP GIẤY PHÉP LAO ĐỘNG

Điều 7. Các trường hợp người lao động nước ngoài không thuộc diện cấp giấy phép lao động

1. Người lao động nước ngoài quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7 và Khoản 8 Điều 172 của Bộ luật lao động.

2. Các trường hợp khác không thuộc diện cấp giấy phép lao động, bao gồm:

a) Di chuyển trong nội bộ doanh nghiệp thuộc phạm vi 11 ngành dịch vụ trong biểu cam kết dịch vụ của Việt Nam với Tổ chức Thương mại thế giới, bao gồm: kinh doanh; thông tin; xây dựng; phân phối; giáo dục; môi trường; tài chính; y tế; du lịch; văn hóa giải trí và vận tải;

Bộ Công Thương hướng dẫn căn cứ, thủ tục để xác định người lao động nước ngoài di chuyển trong nội bộ doanh nghiệp thuộc phạm vi 11 ngành dịch vụ nêu trên.

b) Vào Việt Nam để cung cấp dịch vụ tư vấn về chuyên môn và kỹ thuật hoặc thực hiện các nhiệm vụ khác phục vụ cho công tác nghiên cứu, xây dựng, thẩm định, theo dõi đánh giá, quản lý và thực hiện chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) theo quy định hay thỏa thuận trong các điều ước quốc tế về ODA đã ký kết giữa cơ quan có thẩm quyền của Việt Nam và nước ngoài;

c) Được Bộ Ngoại giao cấp giấy phép hoạt động thông tin, báo chí tại Việt Nam theo quy định của pháp luật;

d) Giáo viên của cơ quan, tổ chức nước ngoài được cơ quan có thẩm quyền của nước đó cử sang Việt Nam giảng dạy tại trường quốc tế thuộc phạm vi quản lý của cơ quan đại diện ngoại giao nước ngoài hoặc tổ chức quốc tế tại Việt Nam;

đ) Tình nguyện viên;

Người lao động nước ngoài theo quy định tại Điểm d và Điểm đ Khoản 2 Điều này phải có xác nhận của cơ quan đại diện ngoại giao nước ngoài hoặc tổ chức quốc tế tại Việt Nam.

e) Người có trình độ từ thạc sĩ trở lên hoặc tương đương thực hiện tư vấn, giảng dạy, nghiên cứu khoa học tại cơ sở giáo dục đại học, cơ sở dạy nghề trình độ cao đẳng với thời gian không quá 30 ngày;

Cơ sở giáo dục đại học, cơ sở dạy nghề trình độ cao đẳng phải có văn bản xác nhận về việc người lao động nước ngoài thực hiện công việc tư vấn, giảng dạy, nghiên cứu khoa học.

g) Người lao động nước ngoài vào Việt Nam thực hiện thỏa thuận quốc tế mà cơ quan nhà nước ở Trung ương, cơ quan cấp tỉnh và tổ chức chính trị - xã hội cấp Trung ương ký kết theo quy định của pháp luật.

Cơ quan nhà nước ở Trung ương, cơ quan cấp tỉnh và tổ chức chính trị - xã hội cấp Trung ương phải có văn bản thông báo với cơ quan có thẩm quyền cấp giấy phép lao động về việc người lao động nước ngoài vào Việt Nam để thực hiện thỏa thuận quốc tế mà các cơ quan, tổ chức này đã ký kết.

h) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ Lao động - Thương binh và Xã hội.

Điều 8. Thủ tục xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động

1. Sở Lao động - Thương binh và Xã hội có thẩm quyền xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động.

2. Người sử dụng lao động phải đề nghị Sở Lao động - Thương binh và Xã hội nơi người lao động nước ngoài thường xuyên làm việc xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động trước ít nhất 07 ngày làm việc, kể từ ngày người lao động nước ngoài bắt đầu làm việc.

3. Hồ sơ đề nghị xác nhận không thuộc diện cấp giấy phép lao động, bao gồm:

a) Văn bản đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động;

b) Danh sách trích ngang về người lao động nước ngoài với nội dung: họ, tên; tuổi; giới tính; quốc tịch; số hộ chiếu; ngày bắt đầu và ngày kết thúc làm việc; vị trí công việc của người lao động nước ngoài;

c) Các giấy tờ để chứng minh người lao động nước ngoài không thuộc diện cấp giấy phép lao động.

Các giấy tờ chứng minh người lao động nước ngoài không thuộc diện cấp giấy phép lao động là 01 bản chính hoặc 01 bản sao nếu bằng tiếng nước ngoài thì miễn hợp pháp hóa lãnh sự, nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị, Sở Lao động - Thương binh và Xã hội có văn bản xác nhận gửi người sử dụng lao động. Trường hợp không xác nhận thì có văn bản trả lời và nêu rõ lý do.

MỤC 3. CẤP GIẤY PHÉP LAO ĐỘNG

Điều 9. Điều kiện cấp giấy phép lao động

1. Có năng lực hành vi dân sự đầy đủ theo quy định của pháp luật.

2. Có sức khỏe phù hợp với yêu cầu công việc.

3. Là nhà quản lý, giám đốc điều hành, chuyên gia hoặc lao động kỹ thuật.

Đối với người lao động nước ngoài hành nghề khám bệnh, chữa bệnh, trực tiếp khám bệnh, chữa bệnh tại Việt Nam hoặc làm việc trong lĩnh vực giáo dục, đào tạo và dạy nghề phải có đủ các điều kiện theo quy định của pháp luật Việt Nam về khám bệnh, chữa bệnh, giáo dục, đào tạo và dạy nghề.

4. Không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài.

5. Được chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền về việc sử dụng người lao động nước ngoài.

Điều 10. Hồ sơ đề nghị cấp giấy phép lao động

1. Văn bản đề nghị cấp giấy phép lao động của người sử dụng lao động theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. Giấy chứng nhận sức khỏe được cấp ở nước ngoài hoặc ở Việt Nam theo quy định của Bộ Y tế.

3. Văn bản xác nhận không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài có giá trị trong thời hạn 06 tháng, tính đến thời điểm nộp hồ sơ.

4. Văn bản xác nhận là nhà quản lý, giám đốc điều hành, chuyên gia hoặc lao động kỹ thuật.

Đối với một số nghề, công việc, văn bản xác nhận trình độ chuyên môn, kỹ thuật của người lao động nước ngoài được thay thế bằng một trong các giấy tờ sau đây:

a) Giấy công nhận là nghệ nhân những ngành nghề truyền thống do cơ quan có thẩm quyền của nước ngoài cấp;

b) Văn bản chứng minh kinh nghiệm của cầu thủ bóng đá nước ngoài;

c) Bằng lái máy bay vận tải hàng không do cơ quan có thẩm quyền của Việt Nam cấp đối với phi công nước ngoài;

d) Giấy phép bảo dưỡng tàu bay do cơ quan có thẩm quyền của Việt Nam cấp đối với người lao động nước ngoài làm công việc bảo dưỡng tàu bay.

5. Văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh về việc chấp thuận sử dụng người lao động nước ngoài.

6. 02 ảnh mầu (kích thước 4cm x 6cm, đầu để trần, chụp chính diện, rõ mặt, rõ hai tai, không đeo kính, phông ảnh màu trắng), ảnh chụp không quá 06 tháng tính đến thời điểm nộp hồ sơ.

7. Bản sao hộ chiếu hoặc giấy tờ có giá trị thay hộ chiếu còn giá trị theo quy định của pháp luật.

Các giấy tờ quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều này là 01 bản chính hoặc 01 bản sao; nếu bằng tiếng nước ngoài thì phải được hợp pháp hóa lãnh sự, trừ trường hợp được miễn hợp pháp hóa lãnh sự theo điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam và nước ngoài liên quan đều là thành viên hoặc theo nguyên tắc có đi có lại hoặc theo quy định của pháp luật và dịch ra tiếng Việt, chứng thực theo quy định của pháp luật Việt Nam.

8. Các giấy tờ liên quan đến người lao động nước ngoài:

a) Đối với người lao động nước ngoài theo quy định tại Điểm b Khoản 1 Điều 2 Nghị định này phải có văn bản của doanh nghiệp nước ngoài cử sang làm việc tại hiện diện thương mại của doanh nghiệp nước ngoài đó trên lãnh thổ Việt Nam và văn bản chứng minh người lao động nước ngoài đã được doanh nghiệp nước ngoài đó tuyển dụng trước khi làm việc tại Việt Nam ít nhất 12 tháng;

b) Đối với người lao động nước ngoài theo quy định tại Điểm c Khoản 1 Điều 2 Nghị định này phải có hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài, trong đó phải có thỏa thuận về việc người lao động nước ngoài làm việc tại Việt Nam;

c) Đối với người lao động nước ngoài theo quy định tại Điểm d Khoản 1 Điều 2 Nghị định này phải có hợp đồng cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài và văn bản chứng minh người lao động nước ngoài đã làm việc cho doanh nghiệp nước ngoài không có hiện diện thương mại tại Việt Nam được ít nhất 02 năm;

d) Đối với người lao động nước ngoài theo quy định tại Điểm đ Khoản 1 Điều 2 Nghị định này phải có văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để đàm phán cung cấp dịch vụ;

đ) Đối với người lao động nước ngoài theo quy định tại Điểm e Khoản 1 Điều 2 Nghị định này phải có giấy chứng nhận tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật Việt Nam;

e) Đối với người lao động nước ngoài theo quy định tại Điểm h Khoản 1 Điều 2 Nghị định này phải có văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

g) Đối với người lao động nước ngoài theo quy định tại Điểm i Khoản 1 Điều 2 Nghị định này mà tham gia vào hoạt động của doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam thì phải có văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của doanh nghiệp nước ngoài đó.

Các giấy tờ theo quy định tại Khoản này là 01 bản chính hoặc 01 bản sao, nếu bằng tiếng nước ngoài thì miễn hợp pháp hóa lãnh sự, nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

Điều 11. Thời hạn của giấy phép lao động

Thời hạn của giấy phép lao động được cấp là không quá 02 năm và theo thời hạn của một trong các trường hợp sau đây:

1. Thời hạn của hợp đồng lao động dự kiến sẽ ký kết;

2. Thời hạn của phía nước ngoài cử người lao động nước ngoài sang làm việc tại Việt Nam;

3. Thời hạn hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài;

4. Thời hạn hợp đồng hoặc thỏa thuận cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài;

5. Thời hạn nêu trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để đàm phán cung cấp dịch vụ;

6. Thời hạn đã được xác định trong giấy chứng nhận tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật Việt Nam;

7. Thời hạn trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

8. Thời hạn trong văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam.

Điều 12. Trình tự cấp giấy phép lao động

1. Trước ít nhất 15 ngày làm việc, kể từ ngày người lao động nước ngoài dự kiến bắt đầu làm việc cho người sử dụng lao động thì người sử dụng lao động phải nộp hồ sơ đề nghị cấp giấy phép lao động cho Sở Lao động - Thương binh và Xã hội nơi người lao động nước ngoài có toàn bộ thời gian làm việc cho người sử dụng lao động.

Trường hợp người lao động nước ngoài không có toàn bộ thời gian làm việc cho người sử dụng lao động tại một tỉnh, thành phố trực thuộc Trung ương thì hồ sơ đề nghị cấp giấy phép lao động nộp cho Sở Lao động - Thương binh và Xã hội nơi đóng trụ sở chính của người sử dụng lao động.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Sở Lao động - Thương binh và Xã hội cấp giấy phép lao động cho người lao động nước ngoài theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định. Trường hợp không cấp giấy phép lao động thì trả lời bằng văn bản và nêu rõ lý do.

3. Đối với người lao động nước ngoài theo quy định tại Điểm a Khoản 1 Điều 2 Nghị định này, sau khi người lao động nước ngoài được cấp giấy phép lao động, người sử dụng lao động và người lao động nước ngoài phải ký kết hợp đồng lao động bằng văn bản theo quy định của pháp luật lao động Việt Nam trước ngày dự kiến làm việc cho người sử dụng lao động. Nội dung hợp đồng lao động không được trái với nội dung ghi trong giấy phép lao động đã được cấp.

Trong thời hạn 05 ngày làm việc, kể từ ngày ký kết hợp đồng lao động, người sử dụng lao động phải gửi bản sao hợp đồng lao động đã ký kết và bản sao giấy phép lao động đã được cấp tới Sở Lao động - Thương binh và Xã hội đã cấp giấy phép lao động đó.

MỤC 4. CẤP LẠI GIẤY PHÉP LAO ĐỘNG

Điều 13. Các trường hợp cấp lại giấy phép lao động

1. Giấy phép lao động bị mất, bị hỏng hoặc thay đổi nội dung ghi trên giấy phép lao động như họ, tên; ngày, tháng, năm sinh; quốc tịch; số hộ chiếu; địa điểm làm việc.

2. Giấy phép lao động hết hạn.

Điều 14. Hồ sơ đề nghị cấp lại giấy phép lao động

1. Văn bản đề nghị cấp lại giấy phép lao động của người sử dụng lao động theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. 02 ảnh mầu (kích thước 4cm x 6cm, đầu để trần, chụp chính diện, rõ mặt, rõ hai tai, không đeo kính, phông ảnh màu trắng), ảnh chụp không quá 06 tháng tính đến thời điểm nộp hồ sơ.

3. Các giấy tờ đối với người lao động nước ngoài:

a) Đối với trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 1 Điều 13 Nghị định này phải có bản sao hộ chiếu hoặc giấy tờ có giá trị thay hộ chiếu còn giá trị theo quy định của pháp luật và giấy phép lao động đã được cấp (trừ trường hợp bị mất);

b) Đối với trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 2 Điều 13 Nghị định này phải có giấy phép lao động đã được cấp (trừ trường hợp bị mất) còn thời hạn ít nhất 05 ngày, nhưng không quá 15 ngày, trước ngày giấy phép lao động đã được cấp hết hạn; giấy chứng nhận sức khỏe theo quy định tại Khoản 2 Điều 10 Nghị định này; văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh về việc chấp thuận sử dụng người lao động nước ngoài và một trong các giấy tờ sau:

- Văn bản của phía nước ngoài cử người lao động nước ngoài làm việc tại Việt Nam;

- Hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài, trong đó phải có thỏa thuận về việc người lao động nước ngoài làm việc tại Việt Nam;

- Hợp đồng cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài hoặc văn bản chứng minh người lao động nước ngoài tiếp tục đàm phán cung cấp dịch vụ tại Việt Nam;

- Giấy chứng nhận tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật Việt Nam;

- Văn bản chứng minh người lao động nước ngoài tiếp tục làm việc tại tổ chức phi chính phủ nước ngoài, tổ chức quốc tế tại Việt Nam;

- Văn bản của một nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

- Văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam.

Các giấy tờ quy định tại Điểm này là 01 bản chính hoặc 01 bản sao, nếu bằng tiếng nước ngoài thì miễn hợp pháp hóa lãnh sự nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

Điều 15. Trình tự cấp lại giấy phép lao động

1. Đối với trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 1 Điều 13 Nghị định này:

a) Trong thời hạn 03 ngày, kể từ ngày người lao động nước ngoài phát hiện giấy phép lao động bị mất, bị hỏng hoặc thay đổi nội dung ghi trên giấy phép lao động thì người lao động nước ngoài có trách nhiệm báo cáo người sử dụng lao động;

b) Trong thời hạn 05 ngày làm việc, kể từ ngày người sử dụng lao động nhận được báo cáo của người lao động nước ngoài, phải nộp hồ sơ đề nghị cấp lại giấy phép lao động cho Sở Lao động - Thương binh và Xã hội nơi đã cấp giấy phép lao động đó.

2. Đối với trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 2 Điều 13 Nghị định này:

Trước ít nhất 05 ngày nhưng không quá 15 ngày, trước ngày giấy phép lao động hết hạn, người sử dụng lao động phải nộp hồ sơ đề nghị cấp lại giấy phép lao động cho Sở Lao động - Thương binh và Xã hội đã cấp giấy phép lao động đó.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị cấp lại giấy phép lao động, Sở Lao động - Thương binh và Xã hội cấp lại giấy phép lao động. Trường hợp không cấp lại giấy phép lao động thì trả lời bằng văn bản và nêu rõ lý do.

4. Đối với người lao động nước ngoài theo quy định tại Điểm a Khoản 1 Điều 2 Nghị định này, sau khi người lao động nước ngoài được cấp lại giấy phép lao động, người sử dụng lao động và người lao động nước ngoài phải ký kết hợp đồng lao động bằng văn bản theo quy định của pháp luật lao động Việt Nam trước ngày dự kiến tiếp tục làm việc cho người sử dụng lao động. Nội dung hợp đồng lao động không được trái với nội dung ghi trong giấy phép lao động đã được cấp lại.

Trong thời hạn 05 ngày làm việc, kể từ ngày ký kết hợp đồng lao động, người sử dụng lao động phải gửi bản sao hợp đồng lao động đã ký kết và bản sao giấy phép lao động đã được cấp lại đến Sở Lao động - Thương binh và Xã hội đã cấp lại giấy phép lao động đó.

Điều 16. Thời hạn của giấy phép lao động được cấp lại

1. Thời hạn của giấy phép lao động được cấp lại trong trường hợp quy định tại Khoản 1 Điều 13 Nghị định này bằng thời hạn của giấy phép lao động đã được cấp trừ đi thời gian người lao động nước ngoài đã làm việc tính đến thời điểm đề nghị cấp lại giấy phép lao động.

2. Thời hạn của giấy phép lao động được cấp lại trong trường hợp quy định tại Khoản 2 Điều 13 Nghị định này là không quá 02 năm và theo thời hạn của một trong các trường hợp sau đây:

a) Thời hạn của hợp đồng lao động dự kiến sẽ ký kết;

b) Thời hạn của phía nước ngoài cử người lao động nước ngoài sang làm việc tại Việt Nam;

c) Thời hạn của hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài;

d) Thời hạn của hợp đồng cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài;

đ) Thời hạn trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để đàm phán cung cấp dịch vụ;

e) Thời hạn đã được xác định trong giấy chứng nhận tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật;

g) Thời hạn trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

h) Thời hạn trong văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam.

MỤC 5. THU HỒI GIẤY PHÉP LAO ĐỘNG, TRỤC XUẤT NGƯỜI LAO ĐỘNG NƯỚC NGOÀI

Điều 17. Thu hồi giấy phép lao động

1. Các trường hợp giấy phép lao động bị thu hồi:

a) Nội dung trong hồ sơ đề nghị cấp giấy phép lao động, hồ sơ đề nghị cấp lại giấy phép lao động là giả mạo;

b) Giấy phép lao động hết thời hạn;

c) Người lao động nước ngoài hoặc người sử dụng lao động không thực hiện đúng theo nội dung giấy phép lao động đã được cấp;

d) Chấm dứt hợp đồng lao động;

đ) Nội dung của hợp đồng lao động không đúng với nội dung của giấy phép lao động đã được cấp;

e) Hợp đồng hoặc thỏa thuận về kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học kỹ thuật, văn hóa, thể thao, giáo dục, dạy nghề, y tế hết thời hạn hoặc chấm dứt;

g) Văn bản của phía nước ngoài thông báo thôi cử người lao động nước ngoài làm việc tại Việt Nam;

h) Người sử dụng lao động chấm dứt hoạt động;

i) Người lao động nước ngoài bị phạt tù giam, chết hoặc mất tích theo tuyên bố của Tòa án;

k) Cơ quan, tổ chức có thẩm quyền đề nghị bằng văn bản về việc thu hồi giấy phép lao động do người lao động nước ngoài vi phạm các quy định của pháp luật Việt Nam.

2. Sở Lao động - Thương binh và Xã hội có thẩm quyền thu hồi giấy phép lao động đã cấp.

Điều 18. Trục xuất người lao động nước ngoài

1. Người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động mà không thuộc các trường hợp quy định tại Điều 7 Nghị định này bị trục xuất theo quy định của pháp luật Việt Nam.

2. Sở Lao động - Thương binh và Xã hội đề nghị cơ quan công an trục xuất đối với trường hợp người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động.

Trường hợp tổ chức và cá nhân phát hiện người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động thì thông báo với Sở Lao động - Thương binh và Xã hội.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày xác định người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động thì Sở Lao động - Thương binh và Xã hội đề nghị cơ quan công an trục xuất người lao động nước ngoài đó.

4. Bộ Công an có trách nhiệm:

a) Hướng dẫn về thẩm quyền, thủ tục trục xuất đối với người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động;

b) Hướng dẫn việc cấp thị thực cho người lao động nước ngoài sau khi đã được cấp giấy phép lao động, cấp lại giấy phép lao động hoặc nộp đủ hồ sơ đề nghị cấp giấy phép lao động, hồ sơ đề nghị cấp lại giấy phép lao động;

c) Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội hướng dẫn trình tự, thủ tục gửi danh sách người lao động nước ngoài được cấp giấy phép lao động, cấp lại giấy phép lao động cho cơ quan quản lý xuất nhập cảnh.

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2013.

2. Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam; Nghị định số 46/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

3. Đối với giấy phép lao động đang còn hiệu lực tính đến ngày Nghị định này có hiệu lực thi hành thì không phải đổi giấy phép lao động mới.

Điều 20. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Công an, Bộ trưởng Bộ Công Thương và Bộ trưởng Bộ Y tế hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trưng ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 196 thanh lap trung tam dich vu viec lam

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 196/2013/NĐ-CP | Hà Nội, ngày 21 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH THÀNH LẬP VÀ HOẠT ĐỘNG CỦA TRUNG TÂM DỊCH VỤ VIỆC LÀM

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm.

Điều 2. Đối tượng áp dụng

1. Trung tâm dịch vụ việc làm do cơ quan quản lý nhà nước quyết định thành lập, gồm:

a) Trung tâm dịch vụ việc làm do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) quyết định thành lập;

b) Trung tâm dịch vụ việc làm do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quyết định thành lập.

2. Trung tâm dịch vụ việc làm do người đứng đầu tổ chức chính trị - xã hội cấp Trung ương quyết định thành lập được áp dụng theo quy định tại Nghị định này.

3. Tổ chức, cá nhân liên quan đến thành lập và hoạt động của Trung tâm dịch vụ việc làm.

Điều 3. Điều kiện thành lập

1. Có mục tiêu, chức năng, nhiệm vụ cụ thể.

2. Phù hợp với quy hoạch mạng lưới Trung tâm dịch vụ việc làm do Thủ tướng Chính phủ phê duyệt.

3. Có trụ sở làm việc hoặc đề án quy hoạch cấp đất xây dựng trụ sở đã được cấp có thẩm quyền phê duyệt (trường hợp xây dựng trụ sở mới).

4. Có trang thiết bị, phương tiện làm việc để thực hiện các hoạt động dịch vụ việc làm theo quy định tại Nghị định này và quy định của pháp luật về tiêu chuẩn, định mức trang thiết bị, phương tiện làm việc của cơ quan và công chức, viên chức và người lao động.

5. Có ít nhất 15 cán bộ có trình độ cao đẳng trở lên.

6. Kinh phí hoạt động thường xuyên do cơ quan có thẩm quyền thành lập bảo đảm theo quy định của pháp luật.

7. Đối với Trung tâm dịch vụ việc làm quy định tại Điểm b Khoản 1 và Khoản 2 Điều 2 Nghị định này khi thành lập phải có ý kiến chấp thuận bằng văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh nơi Trung tâm đặt trụ sở chính.

Điều 4. Trình tự, thủ tục thành lập, tổ chức lại, giải thể

Trình tự, thủ tục thành lập, tổ chức lại, giải thể Trung tâm dịch vụ việc làm thực hiện theo quy định tại Nghị định số 55/2012/NĐ-CP ngày 28 tháng 6 năm 2012 của Chính phủ quy định về thành lập, tổ chức lại, giải thể đơn vị sự nghiệp công lập và Điều 3 Nghị định này.

Điều 5. Nhiệm vụ của Trung tâm dịch vụ việc làm

1. Hoạt động tư vấn, bao gồm:

a) Tư vấn học nghề cho người lao động về lựa chọn nghề, trình độ đào tạo, nơi học phù hợp với khả năng và nguyện vọng;

b) Tư vấn việc làm cho người lao động về lựa chọn công việc phù hợp với khả năng và nguyện vọng; về kỹ năng thi tuyển; về tự tạo việc làm, tìm việc làm trong nước và ngoài nước;

c) Tư vấn cho người sử dụng lao động về tuyển dụng lao động; về quản trị và phát triển nguồn nhân lực; về sử dụng lao động và phát triển việc làm;

d) Tư vấn về chính sách, pháp luật lao động cho người lao động, người sử dụng lao động.

2. Giới thiệu việc làm cho người lao động, cung ứng và tuyển lao động theo yêu cầu của người sử dụng lao động, bao gồm:

a) Giới thiệu người lao động cần tìm việc làm với người sử dụng lao động cần tuyển lao động;

b) Cung ứng lao động theo yêu cầu của người sử dụng lao động;

c) Tuyển lao động thông qua thi tuyển để lựa chọn những người đủ điều kiện, đáp ứng yêu cầu của người sử dụng lao động;

d) Giới thiệu, cung ứng lao động cho đơn vị, doanh nghiệp được cấp phép đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

3. Thu thập, phân tích, dự báo và cung ứng thông tin thị trường lao động.

4. Tổ chức đào tạo, tập huấn nâng cao năng lực tìm kiếm việc làm và đào tạo kỹ năng, dạy nghề khác theo quy định của pháp luật.

5. Hỗ trợ người lao động trong trường hợp chuyển từ nghề này sang nghề khác, di chuyển từ địa phương này sang địa phương khác, di chuyển ra nước ngoài làm việc và các hỗ trợ khác theo quy định của pháp luật.

6. Tuyên truyền, phổ biến chính sách, pháp luật về lao động, việc làm.

7. Thực hiện các chương trình, dự án về việc làm.

8. Thực hiện chính sách bảo hiểm thất nghiệp theo quy định của pháp luật.

9. Thực hiện các dịch vụ khác theo quy định của pháp luật.

Điều 6. Tên gọi, cơ cấu tổ chức của Trung tâm dịch vụ việc làm

1. Tên của Trung tâm dịch vụ việc làm bao gồm: “Trung tâm dịch vụ việc làm” kèm theo tên địa phương hoặc tên cơ quan quản lý Trung tâm.

2. Cơ cấu tổ chức của Trung tâm dịch vụ việc làm:

a) Lãnh đạo của Trung tâm dịch vụ việc làm gồm: Giám đốc và một số Phó Giám đốc;

b) Bộ máy giúp việc của Giám đốc gồm các phòng chuyên môn, phòng phục vụ. Căn cứ vào khối lượng công việc, tính chất, đặc điểm hoạt động cụ thể, người có thẩm quyền quyết định thành lập Trung tâm quyết định số lượng và tên gọi các phòng chuyên môn, phòng phục vụ phù hợp với chức năng, nhiệm vụ được giao.

Điều 7. Quyền hạn của Trung tâm dịch vụ việc làm

1. Ký kết hợp đồng để thực hiện nhiệm vụ theo quy định tại Điều 5 Nghị định này.

2. Khai thác thông tin về lao động, việc làm và dạy nghề.

3. Phát hành ấn phẩm và đăng tải bản tin về thông tin thị trường lao động theo quy định của pháp luật.

4. Yêu cầu người sử dụng lao động cung cấp thông tin về tình trạng việc làm của người lao động do Trung tâm giới thiệu hoặc cung ứng lao động.

5. Thu phí theo quy định của pháp luật về phí.

6. Tự chủ về tài chính theo quy định của pháp luật.

7. Tuyển dụng, sử dụng và quản lý công chức, viên chức và người lao động theo quy định của pháp luật.

Điều 8. Trách nhiệm của Trung tâm dịch vụ việc làm

1. Thực hiện đúng quy định của pháp luật về tổ chức và hoạt động của Trung tâm dịch vụ việc làm.

2. Xây dựng quy chế hoạt động của Trung tâm theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

3. Hằng năm xây dựng và thực hiện kế hoạch hoạt động đã được cấp có thẩm quyền phê duyệt.

4. Thực hiện quyền lợi của công chức, viên chức và người lao động làm việc ở Trung tâm theo quy định của pháp luật.

5. Thực hiện đầy đủ hợp đồng đã giao kết, các cam kết với người lao động, người sử dụng lao động, người học nghề, người được tư vấn, giới thiệu việc làm.

6. Theo dõi tình trạng việc làm của người lao động do Trung tâm giới thiệu hoặc cung ứng trong thời gian người lao động thực hiện hợp đồng lao động mùa vụ, hợp đồng lao động theo một công việc nhất định có thời hạn dưới 12 tháng. Đối với hợp đồng lao động có thời hạn từ đủ 12 tháng trở lên thì theo dõi trong thời gian 12 tháng.

7. Cung cấp thông tin thị trường lao động theo yêu cầu của các cơ quan, tổ chức và cá nhân theo quy định của pháp luật.

8. Phân tích, dự báo thị trường lao động phục vụ xây dựng kế hoạch, quy hoạch phát triển kinh tế - xã hội.

9. Trong thời hạn 30 ngày, kể từ ngày thành lập, Trung tâm phải thông báo công khai trên phương tiện thông tin đại chúng về: Quyết định thành lập Trung tâm, địa điểm đặt trụ sở chính và số điện thoại của Trung tâm.

Trước 10 ngày, kể từ ngày bắt đầu hoạt động, Trung tâm dịch vụ việc làm có trách nhiệm thông báo bằng văn bản với Sở Lao động - Thương binh và Xã hội nơi Trung tâm đặt trụ sở chính về ngày bắt đầu hoạt động.

10. Định kỳ 06 tháng và hằng năm, Trung tâm có trách nhiệm báo cáo Sở Lao động - Thương binh và Xã hội về tình hình hoạt động dịch vụ việc làm của Trung tâm theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

Điều 9. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Thực hiện quản lý nhà nước về dịch vụ việc làm trong phạm vi cả nước.

2. Trình Thủ tướng Chính phủ phê duyệt quy hoạch mạng lưới các Trung tâm dịch vụ việc làm toàn quốc. Đối với những địa phương đã có Trung tâm dịch vụ việc làm khu vực thì không quy hoạch Trung tâm dịch vụ việc làm của địa phương.

3. Quyết định thành lập Trung tâm quốc gia về dịch vụ việc làm thuộc Bộ để phục vụ nhiệm vụ quản lý nhà nước về dịch vụ việc làm; thực hiện một số dịch vụ công; kết nối, điều tiết hệ thống thông tin thị trường lao động và dự báo thị trường lao động toàn quốc.

4. Quyết định thành lập các Trung tâm dịch vụ việc làm khu vực để hỗ trợ, hướng dẫn và tổ chức thực hiện nhiệm vụ của khu vực về dịch vụ việc làm; chính sách bảo hiểm thất nghiệp; kết nối, điều tiết hệ thống thông tin thị trường lao động và dự báo thị trường lao động phạm vi khu vực và nhiệm vụ được quy định tại Điều 5 Nghị định này.

5. Hướng dẫn, kiểm tra, thanh tra việc thành lập và hoạt động của Trung tâm dịch vụ việc làm.

6. Tổng hợp, báo cáo Chính phủ về tình hình hoạt động của Trung tâm dịch vụ việc làm.

Điều 10. Trách nhiệm của Bộ Tài chính

Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội hướng dẫn quản lý, sử dụng phí dịch vụ việc làm.

Điều 11. Trách nhiệm của Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

1. Phối hợp với Bộ Lao động - Thương binh và Xã hội thực hiện thống nhất việc quản lý nhà nước về dịch vụ việc làm theo quy định của Nghị định này.

2. Thành lập, tổ chức lại, giải thể Trung tâm dịch vụ việc làm; bảo đảm cơ sở vật chất, trang thiết bị; quyết định số vị trí việc làm và bảo đảm kinh phí hoạt động thường xuyên của Trung tâm thuộc quyền quản lý.

3. Kiểm tra, thanh tra hoạt động dịch vụ việc làm của Trung tâm dịch vụ việc làm thuộc quyền quản lý theo quy định của pháp luật.

4. Theo dõi, tổng hợp và báo cáo Bộ Lao động - Thương binh và Xã hội về hoạt động của Trung tâm thuộc quyền quản lý định kỳ 06 tháng, hằng năm hoặc đột xuất khi có yêu cầu.

Điều 12. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Quy hoạch hệ thống Trung tâm dịch vụ việc làm trên địa bàn theo quy định sau đây:

a) Xây dựng quy hoạch hệ thống Trung tâm dịch vụ việc làm trên địa bàn thuộc thẩm quyền quản lý gồm một số nội dung cơ bản như sau: đánh giá thực trạng hoạt động của hệ thống Trung tâm trên địa bàn; dự báo về thị trường lao động để xác định số lượng và cơ cấu của hệ thống Trung tâm trên địa bàn; nhu cầu đầu tư cơ sở vật chất, trang thiết bị; số vị trí việc làm và kinh phí hoạt động thường xuyên;

b) Phê duyệt quy hoạch hệ thống Trung tâm trên địa bàn trong thời hạn 06 tháng kể từ ngày Nghị định này có hiệu lực thi hành. Thời gian quy hoạch tối thiểu là 05 năm, bảo đảm mỗi địa phương có ít nhất 01 Trung tâm thuộc ngành Lao động - Thương binh và Xã hội;

c) Gửi 01 bản quy hoạch về Bộ Lao động - Thương binh và Xã hội.

2. Rà soát, sắp xếp lại Trung tâm dịch vụ việc làm trên địa bàn phù hợp với quy hoạch hệ thống Trung tâm dịch vụ việc làm do Thủ tướng Chính phủ phê duyệt.

3. Quyết định việc thành lập, tổ chức lại, giải thể, chấn chỉnh hoạt động của các Trung tâm thuộc quyền quản lý.

Đối với các Trung tâm giới thiệu việc làm đang thực hiện chính sách bảo hiểm thất nghiệp thì Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đổi tên theo quy định tại Nghị định này để bảo đảm tính liên tục của việc thực hiện chính sách bảo hiểm thất nghiệp.

4. Quyết định số vị trí việc làm của Trung tâm dịch vụ việc làm và bảo đảm kinh phí hoạt động thường xuyên cho Trung tâm thuộc quyền quản lý.

5. Chỉ đạo việc theo dõi, kiểm tra, thanh tra hoạt động của các Trung tâm dịch vụ việc làm trên địa bàn.

6. Khen thưởng và xử lý các vi phạm theo quy định của pháp luật.

7. Báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thành lập và hoạt động của Trung tâm dịch vụ việc làm trên địa bàn thuộc phạm vi quản lý định kỳ 6 tháng, hằng năm hoặc đột xuất khi có yêu cầu.

Điều 13. Quy định chuyển tiếp

Sau 06 tháng, kể từ ngày Nghị định này có hiệu lực thi hành, Trung tâm giới thiệu việc làm thành lập và hoạt động theo quy định tại Nghị định số 19/2005/NĐ-CP ngày 28 tháng 02 năm 2005 của Chính phủ quy định điều kiện, thủ tục thành lập và hoạt động của tổ chức giới thiệu việc làm và Nghị định số 71/2008/NĐ-CP ngày 05 tháng 6 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 19/2005/NĐ-CP nếu đủ điều kiện quy định tại Nghị định này thì được tiếp tục hoạt động theo quy định tại Nghị định này. Trường hợp không đủ điều kiện thì phải chấm dứt hoạt động.

Điều 14. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2014.

2. Nghị định số 19/2005/NĐ-CP ngày 28 tháng 02 năm 2005 của Chính phủ quy định điều kiện, thủ tục thành lập và hoạt động của tổ chức giới thiệu việc làm và Nghị định số 71/2008/NĐ-CP ngày 05 tháng 6 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 19/2005/NĐ-CP hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 15. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, người đứng đầu cơ quan do Chính phủ, Thủ tướng Chính phủ thành lập, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TBT Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 03 Hd ve viec lam

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2014/NĐ-CP | Hà Nội, ngày 16 tháng 01 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC LÀM

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật lao động về việc làm.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Bộ luật lao động về chỉ tiêu tạo việc làm tăng thêm; Quỹ quốc gia về việc làm; chương trình việc làm địa phương và tuyển, quản lý lao động.

Điều 2. Đối tượng áp dụng

1. Người lao động theo quy định tại Khoản 1 Điều 3 của Bộ luật lao động.

2. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật lao động.

3. Cơ quan, doanh nghiệp, tổ chức, cá nhân khác có liên quan đến các nội dung quy định tại Điều 1 Nghị định này.

Chương 2.

CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM, QUỸ QUỐC GIA VỀ VIỆC LÀM, CHƯƠNG TRÌNH VIỆC LÀM ĐỊA PHƯƠNG

Điều 3. Chỉ tiêu tạo việc làm tăng thêm

1. Chỉ tiêu tạo việc làm tăng thêm quy định tại Khoản 1 Điều 12 của Bộ luật lao động là chỉ tiêu phản ánh số người lao động có việc làm tăng thêm trong kỳ báo cáo.

2. Ủy ban nhân dân các cấp phải xây dựng và tổ chức thực hiện chỉ tiêu tạo việc làm tăng thêm trong các chương trình, dự án và kế hoạch phát triển kinh tế - xã hội 05 năm, hằng năm.

3. Trách nhiệm báo cáo kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm thực hiện theo quy định sau đây:

a) Hằng năm, Ủy ban nhân dân xã, phường, thị trấn; Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh có trách nhiệm tổng hợp kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm tại địa phương, báo cáo Ủy ban nhân dân cấp trên;

b) Hằng năm, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) có trách nhiệm tổng hợp kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm tại địa phương, báo cáo Bộ Lao động - Thương binh và Xã hội.

4. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn, kiểm tra và báo cáo Chính phủ kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm 05 năm và hằng năm.

Điều 4. Quỹ quốc gia về việc làm

1. Nguồn hình thành Quỹ quốc gia về việc làm bao gồm:

a) Ngân sách nhà nước;

b) Nguồn hỗ trợ của tổ chức, cá nhân trong và ngoài nước;

c) Các nguồn hợp pháp khác.

2. Quỹ quốc gia về việc làm được sử dụng cho các hoạt động sau đây:

a) Cho vay ưu đãi đối với doanh nghiệp nhỏ và vừa, hợp tác xã, tổ hợp tác, hộ kinh doanh và người lao động để hỗ trợ tạo việc làm, duy trì và mở rộng việc làm;

b) Hỗ trợ doanh nghiệp gặp khó khăn do suy giảm kinh tế để hạn chế người lao động mất việc làm;

c) Hỗ trợ phát triển tổ chức dịch vụ việc làm và hệ thống thông tin thị trường lao động.

3. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các Bộ, cơ quan liên quan trình Thủ tướng Chính phủ ban hành cơ chế quản lý, sử dụng Quỹ quốc gia về việc làm.

4. Hằng năm, Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư, Bộ Tài chính xây dựng kế hoạch bổ sung ngân sách nhà nước cho Quỹ quốc gia về việc làm, trình Thủ tướng Chính phủ quyết định.

Điều 5. Chương trình việc làm địa phương

1. Chương trình việc làm của địa phương theo quy định tại Khoản 1 Điều 13 của Bộ luật lao động, bao gồm: Mục tiêu, nhiệm vụ chủ yếu, đối tượng, phạm vi thực hiện, thời gian, tổ chức thực hiện và cơ chế, chính sách để thực hiện.

2. Căn cứ điều kiện kinh tế - xã hội của địa phương trong từng thời kỳ, Ủy ban nhân dân cấp tỉnh xây dựng chương trình việc làm của địa phương, trình Hội đồng nhân dân cùng cấp quyết định; tổ chức thực hiện chương trình và hằng năm báo cáo kết quả về Bộ Lao động - Thương binh và Xã hội.

Chương 3.

TUYỂN, QUẢN LÝ LAO ĐỘNG

Điều 6. Tuyển lao động

Việc tuyển người lao động Việt Nam làm việc cho người sử dụng lao động Việt Nam; làm việc trong khu công nghiệp, khu chế xuất, khu công nghệ cao và khu kinh tế (sau đây gọi chung là khu công nghiệp) theo quy định tại Điều 11 và Khoản 2 Điều 168 của Bộ luật lao động được quy định như sau:

1. Người sử dụng lao động có quyền trực tiếp hoặc thông qua tổ chức dịch vụ việc làm, doanh nghiệp cho thuê lại lao động để tuyển người lao động Việt Nam;

2. Người lao động có quyền trực tiếp với người sử dụng lao động hoặc đăng ký tại tổ chức dịch vụ việc làm để tìm việc làm.

Điều 7. Thủ tục, trình tự tuyển lao động

1. Ít nhất 05 ngày làm việc trước ngày nhận hồ sơ đăng ký dự tuyển lao động, người sử dụng lao động hoặc tổ chức dịch vụ việc làm hoặc doanh nghiệp cho thuê lại lao động phải thông báo công khai về nhu cầu tuyển lao động. Nội dung thông báo bao gồm:

a) Nghề, công việc, trình độ chuyên môn, số lượng cần tuyển;

b) Loại hợp đồng dự kiến giao kết;

c) Mức lương dự kiến;

d) Điều kiện làm việc cho từng vị trí công việc.

2. Hồ sơ đăng ký dự tuyển lao động của người lao động gồm các văn bản sau đây:

a) Phiếu đăng ký dự tuyển lao động theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định;

b) Bản sao các văn bằng, chứng chỉ chứng minh trình độ chuyên môn kỹ thuật; trình độ ngoại ngữ, tin học theo yêu cầu của vị trí cần tuyển;

c) Giấy chứng nhận sức khỏe theo quy định của Bộ Y tế;

d) Các giấy tờ cần thiết khác theo quy định của pháp luật.

3. Khi nhận hồ sơ đăng ký dự tuyển lao động, người sử dụng lao động hoặc tổ chức dịch vụ việc làm hoặc doanh nghiệp cho thuê lại lao động có trách nhiệm quản lý hồ sơ và thông báo cho người lao động thời gian tuyển lao động.

4. Người sử dụng lao động, tổ chức dịch vụ việc làm, doanh nghiệp cho thuê lại lao động phải thông báo công khai kết quả tuyển lao động trong thời hạn 05 ngày làm việc, kể từ ngày có kết quả tuyển lao động.

5. Trường hợp người lao động không trúng tuyển hoặc không tham gia dự tuyển, người sử dụng lao động hoặc tổ chức dịch vụ việc làm hoặc doanh nghiệp cho thuê lại lao động phải trả lại đầy đủ hồ sơ đăng ký dự tuyển lao động trong thời hạn 05 ngày làm việc, kể từ ngày người lao động yêu cầu.

6. Người sử dụng lao động chi trả các chi phí cho việc tuyển lao động và được hạch toán vào chi phí sản xuất, kinh doanh các khoản chi phí sau đây:

a) Thông báo tuyển lao động;

b) Tiếp nhận, quản lý hồ sơ đăng ký dự tuyển lao động;

c) Tổ chức thi tuyển lao động;

d) Thông báo kết quả tuyển lao động.

Trường hợp tuyển lao động thông qua tổ chức dịch vụ việc làm thì người sử dụng lao động phải thanh toán tiền phí dịch vụ việc làm về tuyển lao động cho tổ chức dịch vụ việc làm theo quy định của pháp luật.

Điều 8. Báo cáo sử dụng lao động

1. Trong thời hạn 30 ngày, kể từ ngày bắt đầu hoạt động, người sử dụng lao động phải khai trình việc sử dụng lao động với Phòng Lao động - Thương binh và Xã hội hoặc Sở Lao động - Thương binh và Xã hội (đối với người sử dụng lao động thuộc khu công nghiệp) nơi đặt trụ sở, chi nhánh, văn phòng đại diện.

2. Định kỳ 06 tháng và hằng năm, người sử dụng lao động phải báo cáo tình hình thay đổi về lao động với Phòng Lao động - Thương binh và Xã hội hoặc Sở Lao động - Thương binh và Xã hội (đối với người sử dụng lao động thuộc khu công nghiệp) nơi đặt trụ sở, chi nhánh, văn phòng đại diện.

3. Định kỳ 06 tháng và hằng năm, doanh nghiệp cho thuê lại lao động phải báo cáo số lao động cho thuê lại với Sở Lao động - Thương binh và Xã hội nơi đặt trụ sở, chi nhánh, văn phòng đại diện.

4. Định kỳ 06 tháng và hằng năm, Phòng Lao động - Thương binh và Xã hội có trách nhiệm tổng hợp tình hình sử dụng và thay đổi về lao động trong các doanh nghiệp tại địa phương, báo cáo Sở Lao động - Thương binh và Xã hội.

5. Định kỳ 06 tháng và hằng năm, Sở Lao động - Thương binh và Xã hội có trách nhiệm tổng hợp tình hình sử dụng và thay đổi về lao động trong các doanh nghiệp tại địa phương, báo cáo Bộ Lao động - Thương binh và Xã hội và Ủy ban nhân dân cấp tỉnh.

Điều 9. Số quản lý lao động

Người sử dụng lao động lập số quản lý lao động, quản lý và sử dụng số theo quy định của Bộ Lao động - Thương binh và Xã hội.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 3 năm 2014.

2. Nghị định số 39/2003/NĐ-CP ngày 18 tháng 4 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật lao động về việc làm hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 11. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b). 300

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 27 lao dong la giup viec gia dinh

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 27/2014/NĐ-CP | Hà Nội, ngày 07 tháng 04 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ LAO ĐỘNG LÀ NGƯỜI GIÚP VIỆC GIA ĐÌNH

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động là người giúp việc gia đình

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định một số quyền, nghĩa vụ, trách nhiệm của người sử dụng lao động, lao động là người giúp việc gia đình, cơ quan, tổ chức, cá nhân liên quan trong việc thực hiện hợp đồng lao động, tiền lương, bảo hiểm xã hội, bảo hiểm y tế, thời giờ làm việc, thời giờ nghỉ ngơi, an toàn lao động, vệ sinh lao động, kỷ luật lao động, trách nhiệm vật chất và giải quyết tranh chấp lao động theo quy định của Bộ luật Lao động.

Điều 2. Đối tượng áp dụng

1. Lao động là người giúp việc gia đình theo quy định tại Khoản 1 Điều 179 của Bộ luật Lao động.

2. Người sử dụng lao động có thuê mướn, sử dụng lao động là người giúp việc gia đình theo hợp đồng lao động.

3. Cơ quan, tổ chức và cá nhân có liên quan đến việc thực hiện các quy định tại Nghị định này.

Nghị định này không áp dụng đối với người lao động Việt Nam là người giúp việc gia đình làm việc ở nước ngoài.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Lao động là người giúp việc gia đình quy định tại Khoản 1 Điều 179 của Bộ luật Lao động (sau đây gọi chung là người lao động), bao gồm: Người lao động sống tại gia đình người sử dụng lao động; người lao động không sống tại gia đình người sử dụng lao động.

2. Công việc khác trong gia đình nhưng không liên quan đến hoạt động thương mại quy định tại Khoản 1 Điều 179 của Bộ luật Lao động, gồm các công việc: Nấu ăn cho các thành viên trong hộ gia đình mà không phải bán hàng ăn; trồng rau, hoa quả, cây cảnh, chăn nuôi gia súc, gia cầm phục vụ sinh hoạt của các thành viên trong hộ gia đình mà không phải để bán, trao đổi hàng hóa; lau dọn nhà ở, sân vườn, bảo vệ nhà cửa, tài sản của hộ gia đình mà không phải là nhà xưởng, cửa hàng, văn phòng, cơ sở sản xuất, kinh doanh; lái xe đưa đón các thành viên trong hộ gia đình hoặc vận chuyển các đồ đạc, tài sản của hộ gia đình mà không phải đưa đón thành viên trong hộ gia đình tham gia sản xuất, kinh doanh, vận chuyển hàng hóa, vật tư, nguyên liệu cho sản xuất, kinh doanh; kèm cặp thành viên trong hộ gia đình học văn hóa; giặt quần áo, chăn màn của các thành viên trong hộ gia đình mà không phải kinh doanh giặt là hoặc không phải giặt quần áo bảo hộ lao động của những người được thuê mướn sản xuất, kinh doanh của hộ gia đình; công việc khác phục vụ đời sống, sinh hoạt của hộ gia đình, các thành viên trong hộ gia đình và không trực tiếp hoặc góp phần tạo ra thu nhập cho hộ hoặc cá nhân trong hộ gia đình.

3. Làm thường xuyên các công việc gia đình là các công việc trong hợp đồng lao động được lặp đi lặp lại theo một khoảng thời gian nhất định (hằng giờ, hằng ngày, hằng tuần hoặc hằng tháng).

4. Người sử dụng lao động là hộ gia đình hoặc nhiều hộ gia đình có thuê mướn, sử dụng lao động là người giúp việc gia đình theo hợp đồng lao động.

Chương 2.

HỢP ĐỒNG LAO ĐỘNG

Điều 4. Người ký kết hợp đồng lao động

1. Người ký kết hợp đồng lao động bên phía người sử dụng lao động là người thuộc một trong số các trường hợp sau đây:

a) Chủ hộ;

b) Người được chủ hộ hoặc các chủ hộ ủy quyền hợp pháp;

c) Người được các thành viên trong hộ gia đình hoặc các hộ gia đình ủy quyền hợp pháp.

2. Người ký kết hợp đồng lao động bên phía người lao động là người thuộc một trong số các trường hợp sau đây:

a) Người lao động từ đủ 18 tuổi trở lên;

b) Người lao động từ đủ 15 tuổi đến dưới 18 tuổi và có văn bản đồng ý của người đại diện theo pháp luật của người lao động.

Điều 5. Ký kết hợp đồng lao động

1. Khi ký kết hợp đồng lao động với người lao động không biết chữ, người sử dụng lao động đọc toàn bộ nội dung hợp đồng lao động để người lao động nghe và thống nhất nội dung trước khi ký hợp đồng lao động; trường hợp cần thiết người lao động yêu cầu người sử dụng lao động mời người thứ ba không phải là thành viên của hộ gia đình làm chứng trước khi ký hợp đồng lao động.

2. Trường hợp người sử dụng lao động có thuê mướn, sử dụng nhiều lao động là người giúp việc gia đình thì người sử dụng lao động ký kết hợp đồng lao động với từng người lao động.

3. Hợp đồng lao động được lập ít nhất thành hai bản, người sử dụng lao động giữ một bản, người lao động giữ một bản.

4. Trong thời hạn 10 ngày, kể từ ngày ký hợp đồng lao động, người sử dụng lao động có trách nhiệm thông báo với Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc về việc sử dụng lao động là người giúp việc gia đình.

Điều 6. Cung cấp thông tin trước khi ký kết hợp đồng lao động

1. Người sử dụng lao động phải cung cấp cho người lao động thông tin cần thiết sau đây:

a) Thông tin theo quy định tại Khoản 1 Điều 19 của Bộ luật Lao động;

b) Điều kiện ăn, ở của người lao động, đặc điểm của các thành viên, sinh hoạt của hộ gia đình hoặc các hộ gia đình.

2. Người lao động phải cung cấp cho người sử dụng lao động thông tin cần thiết sau đây:

a) Thông tin theo quy định tại Khoản 2 Điều 19 của Bộ luật Lao động;

b) Số, nơi cấp, ngày cấp chứng minh nhân dân, hộ khẩu thường trú, hoàn cảnh gia đình; họ và tên, địa chỉ của người báo tin khi cần thiết.

Điều 7. Nội dung của hợp đồng lao động

Hợp đồng lao động có những nội dung chủ yếu sau đây:

1. Các nội dung theo quy định tại Khoản 1 Điều 23 của Bộ luật Lao động;

2. Điều kiện ăn, ở của người lao động (nếu có);

3. Tiền tàu xe về nơi cư trú khi chấm dứt hợp đồng lao động đúng thời hạn;

4. Thời gian và mức chi phí hỗ trợ để người lao động học văn hóa, học nghề (nếu có);

5. Trách nhiệm bồi thường do làm hư hỏng dụng cụ, thiết bị hoặc có hành vi khác gây thiệt hại về tài sản của người sử dụng lao động;

6. Những hành vi bị nghiêm cấm đối với mỗi bên.

Điều 8. Thử việc

1. Người sử dụng lao động và người lao động có thể thỏa thuận về việc làm thử, quyền, nghĩa vụ hai bên trong thời gian thử việc và kết thúc thời gian thử việc theo quy định tại Điều 26, Điều 28 và Điều 29 của Bộ luật Lao động.

2. Thời gian thử việc không quá 06 ngày làm việc.

Điều 9. Tạm hoãn thực hiện hợp đồng lao động

1. Người sử dụng lao động và người lao động có thể thỏa thuận tạm hoãn thực hiện hợp đồng lao động theo quy định tại Khoản 4 và Khoản 5 Điều 32 của Bộ luật Lao động.

2. Hết thời hạn tạm hoãn hợp đồng lao động, người lao động phải có mặt tại nơi làm việc, trừ trường hợp hai bên có thỏa thuận khác. Hết thời hạn tạm hoãn hợp đồng lao động, người sử dụng lao động phải nhận người lao động trở lại làm việc.

3. Sau thời hạn tạm hoãn hợp đồng lao động hoặc thời hạn mà hai bên đã thỏa thuận theo quy định tại Khoản 2 Điều này, nếu người lao động không có mặt thì người sử dụng lao động có quyền đơn phương chấm dứt hợp đồng lao động.

Điều 10. Các trường hợp chấm dứt hợp đồng lao động

1. Hết hạn hợp đồng lao động.

2. Đã hoàn thành công việc theo hợp đồng lao động.

3. Hai bên thỏa thuận chấm dứt hợp đồng lao động.

4. Người lao động chết.

5. Người sử dụng lao động là cá nhân chết.

6. Người sử dụng lao động hoặc người lao động đơn phương chấm dứt hợp đồng lao động.

Điều 11. Thời hạn báo trước khi đơn phương chấm dứt hợp đồng lao động của người lao động

1. Báo trước 15 ngày khi đơn phương chấm dứt hợp đồng lao động, trừ trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Báo trước ít nhất 03 ngày khi đơn phương chấm dứt hợp đồng lao động trong các trường hợp sau đây:

a) Không được bố trí theo đúng công việc, địa điểm làm việc theo hợp đồng lao động;

b) Không được trả lương đầy đủ hoặc trả lương không đúng kỳ hạn theo hợp đồng lao động, trừ trường hợp hai bên có thỏa thuận khác;

c) Không được bố trí chỗ ăn, ở sạch sẽ, hợp vệ sinh theo hợp đồng lao động;

d) Bị ốm đau, tai nạn không thể tiếp tục làm việc.

3. Không phải báo trước khi đơn phương chấm dứt hợp đồng lao động trong trường hợp sau đây:

a) Bị người sử dụng lao động hoặc thành viên trong hộ gia đình ngược đãi, xúc phạm danh dự, nhân phẩm, quấy rối tình dục, dùng vũ lực hoặc cưỡng bức lao động;

b) Khi phát hiện thấy điều kiện làm việc có khả năng, nguy cơ gây tai nạn, đe dọa an toàn, sức khỏe của bản thân, đã báo cho người sử dụng lao động biết mà chưa được khắc phục;

c) Do thiên tai, hỏa hoạn hoặc lý do bất khả kháng khác mà người lao động đã tìm mọi biện pháp khắc phục nhưng không thể tiếp tục thực hiện hợp đồng lao động.

Điều 12. Thời hạn báo trước khi đơn phương chấm dứt hợp đồng lao động của người sử dụng lao động

1. Báo trước 15 ngày khi đơn phương chấm dứt hợp đồng lao động, trừ trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Báo trước ít nhất 03 ngày khi đơn phương chấm dứt hợp đồng lao động trong các trường hợp sau đây:

a) Người lao động vi phạm những hành vi bị nghiêm cấm trong hợp đồng lao động, trừ trường hợp quy định tại Điểm a Khoản 3 Điều này;

b) Người lao động bị ốm đau, tai nạn đã điều trị 30 ngày liên tục.

3. Không phải báo trước khi đơn phương chấm dứt hợp đồng lao động trong các trường hợp sau đây:

a) Người lao động có hành vi trộm cắp, đánh bạc, cố ý gây thương tích cho thành viên trong hộ gia đình hoặc người lao động khác làm cùng, sử dụng các chất gây nghiện, mại dâm;

b) Người lao động có hành vi ngược đãi, xúc phạm danh dự, nhân phẩm, quấy rối tình dục, cưỡng bức, dùng vũ lực đối với người sử dụng lao động hoặc thành viên trong hộ gia đình;

c) Do thiên tai, hỏa hoạn hoặc lý do bất khả kháng khác mà người sử dụng lao động đã tìm mọi biện pháp khắc phục nhưng không thể tiếp tục thực hiện hợp đồng lao động.

Điều 13. Trách nhiệm của người sử dụng lao động và người lao động khi chấm dứt hợp đồng lao động

1. Khi hợp đồng lao động chấm dứt theo quy định tại Điều 10 Nghị định này, người sử dụng lao động và người lao động có trách nhiệm thanh toán đầy đủ các khoản có liên quan đến quyền lợi của mỗi bên trong hợp đồng lao động. Trường hợp đặc biệt do hai bên thỏa thuận nhưng không quá 07 ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động.

2. Khi hợp đồng lao động chấm dứt theo quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5 Điều 10 và đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 11, Khoản 1, Điểm b Khoản 2, Điểm c Khoản 3 Điều 12 Nghị định này, người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động theo quy định tại Điều 48 của Bộ luật Lao động.

3. Trong thời hạn 10 ngày, kể từ ngày chấm dứt hợp đồng lao động, người sử dụng lao động có trách nhiệm thông báo việc chấm dứt hợp đồng lao động với Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc.

Điều 14. Học văn hóa, học nghề của người lao động

1. Người sử dụng lao động bố trí thời gian để người lao động học văn hóa, học nghề khi người lao động yêu cầu.

2. Thời gian cụ thể để người lao động tham gia học văn hóa, học nghề do hai bên thỏa thuận trong hợp đồng lao động.

Chương 3.

TIỀN LƯƠNG, BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ

Điều 15. Tiền lương, hình thức trả lương, thời hạn trả lương

1. Mức tiền lương do hai bên thỏa thuận và ghi trong hợp đồng lao động. Mức tiền lương (bao gồm cả chi phí ăn, ở của người lao động sống tại gia đình người sử dụng lao động nếu có) không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định. Người sử dụng lao động và người lao động thỏa thuận mức chi phí ăn, ở hằng tháng của người lao động (nếu có), nhưng không vượt quá 50% mức tiền lương trong hợp đồng lao động.

2. Hình thức trả lương, thời hạn trả lương do hai bên thỏa thuận. Trường hợp trả lương qua tài khoản ngân hàng thì người sử dụng lao động có trách nhiệm tạo điều kiện để người lao động mở tài khoản ngân hàng. Các loại phí liên quan đến mở, duy trì tài khoản do hai bên thỏa thuận. Người sử dụng lao động không được thu phí chuyển khoản tiền lương vào tài khoản của người lao động.

3. Trường hợp người sử dụng lao động yêu cầu người lao động làm việc ngoài thời gian ghi trong hợp đồng lao động, làm việc vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương thì người sử dụng lao động phải trả tiền lương làm thêm giờ theo quy định tại Điều 97 của Bộ luật Lao động.

Điều 16. Tiền lương ngừng việc

1. Người sử dụng lao động có trách nhiệm trả đủ tiền lương cho người lao động trong trường hợp người lao động phải ngừng việc do lỗi của người sử dụng lao động, trừ trường hợp hai bên có thỏa thuận khác.

2. Người sử dụng lao động không phải trả lương cho người lao động trong trường hợp người lao động phải ngừng việc mà không do lỗi của người sử dụng lao động, trừ trường hợp hai bên có thỏa thuận khác.

Điều 17. Khấu trừ tiền lương

1. Người sử dụng lao động chỉ được khấu trừ tiền lương của người lao động để bồi thường thiệt hại do làm hỏng dụng cụ, thiết bị hoặc làm mất tài sản của người sử dụng lao động theo nội dung của hợp đồng lao động.

2. Mức khấu trừ tiền lương hằng tháng do hai bên thỏa thuận nhưng không quá 30% mức tiền lương hằng tháng đối với người lao động không sống tại gia đình người sử dụng lao động; không quá 60% mức tiền lương còn lại sau khi trừ chi phí tiền ăn, ở hằng tháng của người lao động (nếu có) đối với người lao động sống tại gia đình người sử dụng lao động.

3. Khi khấu trừ tiền lương người sử dụng lao động phải thông báo cho người lao động biết.

Điều 18. Tiền thưởng

Hằng năm, căn cứ vào mức độ hoàn thành công việc của người lao động và khả năng kinh tế của hộ gia đình, người sử dụng lao động thưởng cho người lao động.

Điều 19. Bảo hiểm xã hội, bảo hiểm y tế

Người sử dụng lao động có trách nhiệm chi trả thêm cùng lúc với kỳ trả lương của người lao động một khoản tiền tương đương với mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm y tế thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật về bảo hiểm xã hội, bảo hiểm y tế để người lao động tự lo bảo hiểm.

Điều 20. Trách nhiệm của người sử dụng lao động khi người lao động bị ốm, bị bệnh

1. Trường hợp người lao động sống cùng gia đình người sử dụng lao động bị ốm, bị bệnh, người sử dụng lao động tạo điều kiện để người lao động nghỉ ngơi, khám, chữa bệnh. Chi phí khám, chữa bệnh do người lao động chi trả, trừ trường hợp hai bên có thỏa thuận khác.

2. Người sử dụng lao động không phải trả lương cho những ngày người lao động phải nghỉ việc do bị ốm, bị bệnh.

Chương 4.

THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

Điều 21. Thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động sống cùng gia đình người sử dụng lao động

1. Thời giờ làm việc, thời giờ nghỉ ngơi do hai bên thỏa thuận nhưng người lao động phải được nghỉ ít nhất 8 giờ, trong đó có 6 giờ nghỉ liên tục trong 24 giờ liên tục.

2. Thời giờ làm việc đối với lao động chưa thành niên từ đủ 15 tuổi đến dưới 18 tuổi theo quy định tại Khoản 2 Điều 163 của Bộ luật Lao động.

Điều 22. Nghỉ hằng tuần

Mỗi tuần, người lao động được nghỉ ít nhất 24 giờ liên tục. Trong trường hợp không thể bố trí được thì người sử dụng lao động phải có trách nhiệm bảo đảm cho người lao động được nghỉ tính bình quân 01 tháng ít nhất 04 ngày. Thời điểm nghỉ do hai bên thỏa thuận.

Điều 23. Nghỉ hằng năm, nghỉ lễ, tết

1. Người lao động có đủ 12 tháng làm việc cho một người sử dụng lao động thì được nghỉ hằng năm là 12 ngày làm việc và được hưởng nguyên lương. Thời điểm nghỉ do hai bên thỏa thuận. Người lao động có thể thỏa thuận với người sử dụng lao động để nghỉ hằng năm thành nhiều lần hoặc nghỉ gộp tối đa 03 năm một lần.

2. Người lao động được nghỉ làm việc, hưởng nguyên lương trong những ngày nghỉ lễ, tết theo quy định tại Điều 115 của Bộ luật Lao động.

3. Khi nghỉ hằng năm, người lao động được ứng trước một khoản tiền ít nhất bằng tiền lương cho những ngày nghỉ.

Chương 5.

AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 24. An toàn lao động, vệ sinh lao động

1. Người sử dụng lao động có trách nhiệm hướng dẫn cách sử dụng trang thiết bị, máy móc, đồ dùng có liên quan đến công việc của người lao động, các biện pháp phòng chống cháy nổ cho người lao động; trang bị phương tiện bảo vệ cá nhân cho người lao động trong quá trình làm việc.

2. Người lao động có trách nhiệm chấp hành đúng hướng dẫn sử dụng trang thiết bị, máy móc, đồ dùng và phòng chống cháy nổ; bảo đảm các yêu cầu vệ sinh môi trường của hộ gia đình, dân cư nơi cư trú.

3. Hằng năm, người sử dụng lao động phải bố trí để người lao động khám sức khỏe định kỳ. Trường hợp cần thiết, người sử dụng lao động yêu cầu người lao động phải khám sức khỏe. Chi phí khám sức khỏe do người sử dụng lao động chi trả, trừ trường hợp hai bên có thỏa thuận khác.

Điều 25. Trách nhiệm của người sử dụng lao động khi người lao động bị tai nạn lao động

1. Khi người lao động bị tai nạn lao động, người sử dụng lao động có trách nhiệm sau đây:

a) Cấp cứu kịp thời và điều trị chu đáo;

b) Thông báo cho người thân của người lao động biết;

c) Thực hiện trách nhiệm của người sử dụng lao động theo quy định tại Điều 144 của Bộ luật Lao động;

d) Khai báo và phối hợp với cơ quan chức năng có thẩm quyền để điều tra tai nạn lao động theo quy định của pháp luật.

2. Người sử dụng lao động không được đơn phương chấm dứt hợp đồng lao động với người lao động bị tai nạn lao động trong thời gian điều trị, trừ trường hợp quy định tại Điểm b Khoản 2 Điều 12 Nghị định này.

Chương 6.

KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT, GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Điều 26. Kỷ luật lao động, trách nhiệm vật chất

1. Khi người lao động có hành vi vi phạm các nội dung trong hợp đồng lao động nhưng không thuộc trường hợp quy định tại Khoản 2 và Khoản 3 Điều 12 Nghị định này thì người sử dụng lao động xử lý kỷ luật lao động theo hình thức khiển trách; trường hợp người lao động tái phạm, tùy theo mức độ vi phạm mà người sử dụng lao động có thể chấm dứt hợp đồng lao động theo quy định tại Khoản 1 Điều 12 Nghị định này.

2. Người lao động làm hư hỏng dụng cụ, thiết bị hoặc có hành vi khác gây thiệt hại tài sản của người sử dụng lao động phải bồi thường theo quy định tại Điều 130 của Bộ luật Lao động, trừ trường hợp hai bên có thỏa thuận khác.

Điều 27. Giải quyết tranh chấp lao động

Khi xảy ra tranh chấp lao động giữa người sử dụng lao động và người lao động hoặc giữa người lao động với thành viên trong hộ gia đình, người sử dụng lao động và người lao động cùng nhau thương lượng, giải quyết. Trường hợp một trong hai bên không thống nhất thì có thể yêu cầu hòa giải viên lao động hoặc Tòa án giải quyết tranh chấp lao động cá nhân theo quy định tại Điều 201 của Bộ luật Lao động.

Chương 7.

ĐIỀU KHOẢN THI HÀNH

Điều 28. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 5 năm 2014.

2. Những nội dung không quy định tại Nghị định này được thực hiện theo quy định của Bộ luật Lao động và các văn bản hướng dẫn khác.

3. Người sử dụng lao động hiện đang thuê mướn, sử dụng lao động là người giúp việc gia đình trước ngày Nghị định này có hiệu lực thì căn cứ quy định tại Nghị định này, người sử dụng lao động và người lao động thỏa thuận sửa đổi, bổ sung hợp đồng lao động hoặc ký kết hợp đồng lao động mới và thông báo với Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc theo quy định tại Nghị định này.

Điều 29. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Ủy ban nhân dân xã, phường, thị trấn có trách nhiệm tiếp nhận thông báo sử dụng lao động là người giúp việc gia đình và chấm dứt hợp đồng lao động; hỗ trợ giải quyết tranh chấp lao động khi người lao động hoặc người sử dụng lao động yêu cầu; tiếp nhận, giải quyết tố cáo của người lao động khi người sử dụng lao động có hành vi ngược đãi, quấy rối tình dục, cưỡng bức lao động hoặc có những hành vi khác vi phạm pháp luật; tổng hợp, báo cáo tình hình thực hiện pháp luật về lao động đối với lao động là người giúp việc gia đình trên địa bàn.

3. Các Bộ trưởng, Thủ trưởng các cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 53 dai dien nguoi lao dong va nguoi su dung lao dong

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 53/2014/NĐ-CP | Hà Nội, ngày 26 tháng 05 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH VIỆC CƠ QUAN QUẢN LÝ NHÀ NƯỚC LẤY Ý KIẾN TỔ CHỨC ĐẠI DIỆN NGƯỜI LAO ĐỘNG, TỔ CHỨC ĐẠI DIỆN NGƯỜI SỬ DỤNG LAO ĐỘNG TRONG VIỆC XÂY DỰNG CHÍNH SÁCH, PHÁP LUẬT VỀ LAO ĐỘNG VÀ NHỮNG VẤN ĐỀ VỀ QUAN HỆ LAO ĐỘNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội Doanh nghiệp nhỏ và vừa Việt Nam, Chính phủ ban hành Nghị định quy định việc cơ quan quản lý nhà nước lấy ý kiến tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động trong việc xây dựng chính sách, pháp luật về lao động và những vấn đề về quan hệ lao động,

Điều 1. Phạm vi áp dụng

Nghị định này quy định về nguyên tắc, nội dung, hình thức cơ quan quản lý nhà nước lấy ý kiến tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động ở Trung ương trong việc xây dựng chính sách, pháp luật về lao động và những vấn đề về quan hệ lao động.

Điều 2. Đối tượng áp dụng

1. Cơ quan quản lý nhà nước theo quy định tại Nghị định này là Bộ Lao động - Thương binh và Xã hội.

2. Tổng Liên đoàn Lao động Việt Nam.

3. Tổ chức đại diện người sử dụng lao động ở Trung ương quy định tại Nghị định này là Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội Doanh nghiệp nhỏ và vừa Việt Nam.

4. Cơ quan, tổ chức, cá nhân có liên quan trong việc thực hiện các quy định tại Nghị định này.

Điều 3. Nguyên tắc lấy ý kiến

Việc lấy ý kiến tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động trong việc xây dựng chính sách, pháp luật về lao động và những vấn đề về quan hệ lao động phải tuân thủ pháp luật, tôn trọng quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Điều 4. Nội dung lấy ý kiến

1. Chính sách, pháp luật về lao động liên quan đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động trong quan hệ lao động.

2. Các biện pháp phòng ngừa và giải quyết tranh chấp lao động.

3. Báo cáo thực hiện các Công ước của Tổ chức Lao động quốc tế đã được nước Cộng hòa xã hội chủ nghĩa Việt Nam phê chuẩn.

Điều 5. Hình thức lấy ý kiến

1. Bằng văn bản.

2. Thông qua ban soạn thảo, tổ biên tập, ban chỉ đạo, ban nghiên cứu mà đại diện tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động tham gia.

3. Thông qua các cuộc họp, hội thảo, diễn đàn, hội nghị tham vấn mà đại diện tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động tham dự.

Điều 6. Trách nhiệm lấy ý kiến của cơ quan quản lý nhà nước

1. Lấy ý kiến tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động trong quá trình xây dựng chính sách, pháp luật về lao động liên quan đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động trong quan hệ lao động.

Sau thời hạn lấy ý kiến, cơ quan quản lý nhà nước có trách nhiệm tổng hợp ý kiến đóng góp của tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động và của các cơ quan, tổ chức có liên quan, báo cáo tiếp thu, giải trình, trình cơ quan có thẩm quyền ban hành hoặc ban hành theo thẩm quyền.

2. Lấy ý kiến tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động trong quá trình xây dựng và triển khai chương trình phối hợp hành động phòng ngừa, giải quyết tranh chấp lao động; đánh giá tình hình triển khai thực hiện các biện pháp phòng ngừa, giải quyết tranh chấp lao động.

3. Lấy ý kiến tổ chức đại diện người lao động, tổ chức đại diện người sử dụng lao động trong việc xây dựng báo cáo quốc gia theo yêu cầu của Chính phủ về việc thực hiện Công ước của Tổ chức Lao động quốc tế đã được nước Cộng hòa xã hội chủ nghĩa Việt Nam phê chuẩn liên quan đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động trong quan hệ lao động.

4. Tổ chức các cuộc họp, hội nghị, hội thảo, diễn đàn, hội nghị tham vấn về chính sách, pháp luật về lao động và những vấn đề về quan hệ lao động và tổng hợp báo cáo theo quy định.

5. Đề xuất các giải pháp duy trì và phát triển quan hệ lao động gửi các bên liên quan và báo cáo Thủ tướng Chính phủ.

Điều 7. Trách nhiệm tham gia ý kiến của Tổng Liên đoàn Lao động Việt Nam và tổ chức đại diện người sử dụng lao động ở Trung ương khi cơ quan quản lý nhà nước có yêu cầu

1. Thu thập, tổng hợp ý kiến, tham gia với cơ quan quản lý nhà nước xây dựng chính sách, pháp luật về lao động liên quan đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động trong quan hệ lao động.

2. Phối hợp thực hiện chương trình hành động phòng ngừa, giải quyết tranh chấp lao động; đánh giá tình hình triển khai thực hiện các biện pháp phòng ngừa, giải quyết tranh chấp lao động.

3. Tham gia xây dựng báo cáo quốc gia theo yêu cầu của cơ quan quản lý nhà nước về việc thực hiện Công ước của Tổ chức Lao động quốc tế đã được nước Cộng hòa xã hội chủ nghĩa Việt Nam phê chuẩn liên quan đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động trong quan hệ lao động.

4. Phối hợp tổ chức, tham dự các cuộc họp, hội nghị, hội thảo, diễn đàn, hội nghị tham vấn về chính sách, pháp luật về lao động và những vấn đề về quan hệ lao động.

5. Tổng hợp, báo cáo định kỳ (6 tháng và hằng năm) hoặc đột xuất về tình hình quan hệ lao động, đề xuất các giải pháp duy trì và phát triển quan hệ lao động thuộc phạm vi chức năng, nhiệm vụ của mình, gửi cơ quan quản lý nhà nước để tổng hợp, báo cáo cơ quan có thẩm quyền.

Điều 8. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 7 năm 2014.

2. Nghị định số 145/2004/NĐ-CP ngày 14 tháng 7 năm 2004 quy định chi tiết thi hành Bộ luật Lao động về việc Tổng Liên đoàn Lao động Việt Nam và đại diện của người sử dụng lao động tham gia với cơ quan nhà nước về chính sách, pháp luật và những vấn đề có liên quan đến quan hệ lao động hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 9. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thực hiện Nghị định này về việc lấy ý kiến của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động ở địa phương sau khi thống nhất ý kiến với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội Doanh nghiệp nhỏ và vừa Việt Nam.

2. Đề nghị Chủ tịch Tổng Liên đoàn Lao động Việt Nam hướng dẫn, tổ chức triển khai thực hiện Nghị định này đến các cấp công đoàn; Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam, Chủ tịch Liên minh Hợp tác xã Việt Nam, Chủ tịch Hiệp hội Doanh nghiệp nhỏ và vừa Việt Nam hướng dẫn, tổ chức triển khai thực hiện Nghị định này đến các tổ chức thành viên, các hiệp hội doanh nghiệp.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 73 sua doi ND55.2013 ve cho thue lai ld

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 73/2014/NĐ-CP | Hà Nội, ngày 23 tháng 07 năm 2014

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG ĐIỀU 29 NGHỊ ĐỊNH SỐ 55/2013/NĐ-CP NGÀY 22 THÁNG 5 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH KHOẢN 3 ĐIỀU 54 CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC CẤP PHÉP HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG, VIỆC KÝ QUỸ VÀ DANH MỤC CÔNG VIỆC ĐƯỢC THỰC HIỆN CHO THUÊ LẠI LAO ĐỘNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định sửa đổi, bổ sung Điều 29 Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật Lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động.

Điều 1. Bổ sung thêm Khoản 3 Điều 29 như sau:

“3. Đối với doanh nghiệp ngoài việc thực hiện hoạt động sản xuất, kinh doanh mà có nhiệm vụ góp phần bảo đảm an ninh, quốc phòng, bảo vệ chủ quyền quốc gia được Thủ tướng Chính phủ phê duyệt tại đề án tái cơ cấu đơn vị, thì việc cho thuê lại lao động được phép thực hiện giữa doanh nghiệp cho thuê và các doanh nghiệp khác trong Công ty mẹ - Công ty con, tập đoàn kinh tế mà doanh nghiệp này là thành viên và với những công việc thuộc Danh mục nghề, công việc nặng nhọc, độc hại, nguy hiểm và đặc biệt nặng nhọc, độc hại, nguy hiểm do Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành.”

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2014.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 75 lao dong vn lam cho to chuc nuoc ngoai

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 75/2014/NĐ-CP | Hà Nội, ngày 28 tháng 07 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TUYỂN DỤNG, QUẢN LÝ NGƯỜI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về tuyển chọn, giới thiệu, sử dụng và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

Điều 2. Đối tượng áp dụng

1. Người lao động Việt Nam là công dân Việt Nam từ đủ 18 tuổi trở lên, có khả năng lao động, có năng lực hành vi dân sự đầy đủ.

2. Tổ chức nước ngoài tại Việt Nam là cơ quan, tổ chức nước ngoài được cấp có thẩm quyền của Việt Nam cho phép hoạt động trên lãnh thổ Việt Nam, bao gồm:

a) Cơ quan đại diện ngoại giao, cơ quan lãnh sự nước ngoài, cơ quan đại diện các tổ chức quốc tế thuộc hệ thống Liên hợp quốc, các tổ chức khu vực, tiểu khu vực;

b) Văn phòng thường trú cơ quan thông tấn, báo chí, phát thanh và truyền hình nước ngoài;

c) Tổ chức quốc tế, tổ chức liên Chính phủ, tổ chức thuộc Chính phủ nước ngoài;

d) Tổ chức phi chính phủ nước ngoài được cơ quan có thẩm quyền của Việt Nam cấp giấy đăng ký hoạt động theo quy định tại Nghị định số 12/2012/NĐ-CP ngày 12 tháng 11 năm 2012 của Chính phủ quy định về đăng ký và quản lý hoạt động của các tổ chức phi chính phủ nước ngoài tại Việt Nam;

đ) Văn phòng đại diện hoạt động không sinh lời tại Việt Nam của tổ chức kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học - kỹ thuật, văn hóa, giáo dục, y tế, tư vấn pháp luật nước ngoài.

3. Cá nhân nước ngoài tại Việt Nam là người nước ngoài làm việc tại tổ chức quy định tại Khoản 2 Điều này hoặc người được cơ quan có thẩm quyền của Việt Nam cho phép cư trú tại Việt Nam.

4. Cơ quan, tổ chức Việt Nam có liên quan đến tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

Điều 3. Người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam

Người lao động Việt Nam theo quy định tại Khoản 1 Điều 2 Nghị định này được phép làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam (sau đây gọi tắt là tổ chức, cá nhân nước ngoài), trừ người lao động Việt Nam mà luật quy định không được làm việc cho tổ chức, cá nhân nước ngoài.

Điều 4. Thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài

1. Tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài (sau đây gọi tắt là tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam), bao gồm:

a) Tổ chức được Bộ Ngoại giao giao hoặc ủy quyền;

b) Trung tâm dịch vụ việc làm do Bộ trưởng Bộ Lao động - Thương binh và Xã hội hoặc Chủ tịch Ủy ban nhân dân tỉnh) thành phố trực thuộc Trung ương quyết định thành lập.

2. Tổ chức quy định tại Điểm a Khoản 1 Điều này được tuyển chọn, giới thiệu và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài sau đây:

a) Tổ chức nước ngoài quy định tại các Điểm a, b, c và d Khoản 2 Điều 2 Nghị định này;

b) Cá nhân nước ngoài đang làm việc cho tổ chức nước ngoài quy định tại các Điểm a, b, c và d Khoản 2 Điều 2 Nghị định này.

3. Trung tâm dịch vụ việc làm quy định tại Điểm b Khoản 1 Điều này được tuyển chọn, giới thiệu và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài sau đây:

a) Tổ chức nước ngoài quy định tại Điểm đ Khoản 2 Điều 2 Nghị định này;

b) Cá nhân nước ngoài đang làm việc cho tổ chức nước ngoài quy định tại Điểm đ Khoản 2 Điều 2 Nghị định này, người nước ngoài được cơ quan có thẩm quyền của Việt Nam cho phép cư trú tại Việt Nam.

Điều 5. Hồ sơ đăng ký dự tuyển của người lao động Việt Nam

1. Phiếu đăng ký dự tuyển lao động theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

2. Bản sao giấy khai sinh.

3. Giấy khám sức khỏe của cơ sở y tế có thẩm quyền không quá 06 (sáu) tháng tính đến thời điểm nộp hồ sơ.

4. Bản sao văn bằng, chứng chỉ về trình độ chuyên môn kỹ thuật, nghiệp vụ, ngoại ngữ liên quan đến công việc mà người lao động đăng ký dự tuyển. Nếu văn bằng, chứng chỉ bằng tiếng nước ngoài thì phải được dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

Điều 6. Trình tự, thủ tục tuyển người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài

1. Khi có nhu cầu sử dụng người lao động Việt Nam, tổ chức, cá nhân nước ngoài phải gửi văn bản đề nghị tuyển người lao động Việt Nam đến tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam. Trong văn bản phải nêu rõ yêu cầu về vị trí việc làm, số lượng, trình độ chuyên môn kỹ thuật, nghiệp vụ, ngoại ngữ, thời hạn cần tuyển; quyền lợi, nghĩa vụ của người lao động Việt Nam và của tổ chức, cá nhân nước ngoài trong quá trình làm việc và khi thôi việc đối với từng vị trí việc làm cần tuyển.

2. Trong thời hạn 15 (mười lăm) ngày làm việc, kể từ ngày nhận được văn bản đề nghị của tổ chức, cá nhân nước ngoài thì tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam có trách nhiệm tuyển chọn, giới thiệu người lao động Việt Nam theo đề nghị của tổ chức, cá nhân nước ngoài.

3. Hết thời hạn quy định tại Khoản 2 Điều này mà tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam không tuyển chọn, giới thiệu được người lao động Việt Nam theo đề nghị của tổ chức, cá nhân nước ngoài thì tổ chức, cá nhân nước ngoài được trực tiếp tuyển người lao động Việt Nam.

4. Trong thời hạn 07 (bảy) ngày làm việc sau khi ký kết hợp đồng lao động, tổ chức, cá nhân nước ngoài phải thông báo bằng văn bản kèm bản sao hợp đồng lao động đã ký kết với người lao động Việt Nam cho tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam.

Điều 7. Trách nhiệm của người lao động Việt Nam khi làm việc cho tổ chức, cá nhân nước ngoài

1. Tuân thủ pháp luật về lao động của Việt Nam.

2. Thực hiện đúng các điều khoản của hợp đồng lao động đã ký kết với tổ chức, cá nhân nước ngoài.

3. Thực hiện đúng các quy định của tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam đã giới thiệu đến làm việc cho tổ chức, cá nhân nước ngoài.

Điều 8. Trách nhiệm của tổ chức, cá nhân nước ngoài khi sử dụng người lao động Việt Nam

1. Thực hiện đúng quy định của Bộ luật Lao động và các quy định hiện hành.

2. Thực hiện đúng văn bản đề nghị tuyển người lao động Việt Nam và hợp đồng lao động đã ký kết.

3. Báo cáo tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam về tình hình tuyển dụng, sử dụng người lao động Việt Nam 06 (sáu) tháng, hằng năm hoặc đột xuất khi có yêu cầu.

Điều 9. Trách nhiệm của tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài

1. Tiếp nhận hồ sơ đăng ký dự tuyển của người lao động Việt Nam và văn bản đề nghị tuyển người lao động Việt Nam của tổ chức, cá nhân nước ngoài.

2. Tổ chức tuyển chọn, giới thiệu và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài.

3. Tham gia đào tạo, bồi dưỡng nâng cao trình độ cho người lao động Việt Nam để đáp ứng yêu cầu của tổ chức, cá nhân nước ngoài.

4. Báo cáo 06 (sáu) tháng, hằng năm hoặc đột xuất khi có yêu cầu về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài được quy định như sau:

a) Tổ chức được Bộ Ngoại giao giao hoặc ủy quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức; cá nhân nước ngoài báo cáo Bộ Ngoại giao;

b) Trung tâm dịch vụ việc làm do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quyết định thành lập báo cáo Bộ Lao động - Thương binh và Xã hội và Sở Lao động - Thương binh và Xã hội nơi trung tâm đặt trụ sở chính;

c) Trung tâm dịch vụ việc làm do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập báo cáo Sở Lao động - Thương binh và Xã hội.

5. Thực hiện các nhiệm vụ khác theo quy định của pháp luật.

Điều 10. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Thực hiện quản lý nhà nước về tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài.

2. Hướng dẫn, kiểm tra, thanh tra việc thi hành Nghị định này.

3. Tổng hợp, báo cáo Thủ tướng Chính phủ về người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài hằng năm hoặc đột xuất khi có yêu cầu.

Điều 11. Trách nhiệm của Bộ Ngoại giao

1. Quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài quy định tại các Điểm a, b, c và d Khoản 2 Điều 2 Nghị định này.

2. Quản lý tổ chức được Bộ Ngoại giao giao hoặc ủy quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài.

3. Hướng dẫn việc thực hiện tuyển chọn, giới thiệu và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài quy định tại các Điểm a, b, c và d Khoản 2 Điều 2 Nghị định này.

4. Báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài thuộc phạm vi quản lý 06 (sáu) tháng, hằng năm hoặc đột xuất khi có yêu cầu.

Điều 12. Trách nhiệm của Bộ Tài chính

Chủ trì, phối hợp với Bộ Ngoại giao hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí do ngân sách nhà nước hỗ trợ cho tổ chức được Bộ Ngoại giao giao hoặc ủy quyền thực hiện nhiệm vụ quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài quy định tại các Điểm a, b, c và d Khoản 2 Điều 2 Nghị định này.

Điều 13.Trách nhiệm của Bộ Công an

Phối hợp với các cơ quan có thẩm quyền quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài và các tổ chức, cá nhân nước ngoài sử dụng người lao động Việt Nam thực hiện các quy định của pháp Luật về bảo đảm an ninh, trật tự, an toàn xã hội.

Điều 14. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Thực hiện quản lý nhà nước về tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài thuộc phạm vi quản lý của địa phương.

2. Giám sát và kiểm tra việc tuyển chọn, giới thiệu, sử dụng và quản lý người Lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài.

3. Báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình tuyển dụng, quản lý người Lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài thuộc phạm vi quản lý của địa phương 06 (sáu) tháng, hằng năm hoặc đột xuất khi có yêu cầu.

Điều 15. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2014.

2. Nghị định số 85/1998/NĐ-CP ngày 20 tháng 10 năm 1998 của Chính phủ về tuyển chọn, sử dụng và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam; Nghị định số 46/1999/NĐ-CP ngày 01 tháng 7 năm 1999 của Chính phủ về sửa đổi một số điều của Nghị định số 85/1998/NĐ-CP ngày 20 tháng 10 năm 1998 của Chính phủ về tuyển chọn, sử dụng và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam; Nghị định số 75/2001/NĐ-CP ngày 19 tháng 10 năm 2001 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 46/1999/NĐ-CP ngày 01 tháng 7 năm 1999 và Nghị định số 85/1998/NĐ-CP ngày 20 tháng 10 năm 1998 của Chính phủ về tuyển chọn, sử dụng và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 16. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- UB Giám sát tài chính QG;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mật trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN,các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 119 giai quyet khieu nai cua ld o nuoc ngoai

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 119/2014/NĐ-CP | Hà Nội, ngày 17 tháng 12 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG, LUẬT DẠY NGHỀ, LUẬT NGƯỜI LAO ĐỘNG VIỆT NAM ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG VỀ KHIẾU NẠI, TỐ CÁO

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Dạy nghề ngày 29 tháng 11 năm 2006;

Căn cứ Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng ngày 29 tháng 11 năm 2006;

Căn cứ Luật Tố cáo ngày 11 tháng 11 năm 2011;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi tiết một số điều của Bộ luật Lao động, Luật Dạy nghề, Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng về khiếu nại, tố cáo.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về khiếu nại và giải quyết khiếu nại đối với quyết định, hành vi về lao động của người sử dụng lao động; quyết định, hành vi về dạy nghề của tổ chức, cá nhân tham gia hoạt động dạy nghề; quyết định, hành vi về đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng của tổ chức, cá nhân tham gia hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng; tố cáo và giải quyết tố cáo đối với hành vi vi phạm pháp luật của cơ quan, tổ chức, cá nhân trong lĩnh vực lao động, dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

2. Việc giải quyết khiếu nại thông qua hoạt động của đoàn thanh tra được thực hiện theo quy định của pháp luật về thanh tra và quy định của pháp luật liên quan.

Điều 2. Đối tượng áp dụng

1. Nghị định này áp dụng đối với đối tượng sau đây:

a) Người lao động, người tập nghề, người thử việc, người học nghề, người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

b) Người sử dụng lao động;

c) Tổ chức, cá nhân tham gia hoạt động dạy nghề;

d) Tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

đ) Tổ chức, cá nhân có liên quan đến hoạt động dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

2. Nghị định này không áp dụng đối với các đối tượng sau đây:

a) Doanh nghiệp nhà nước, đơn vị sự nghiệp công lập, người lao động đi làm việc ở nước ngoài theo hợp đồng cá nhân theo quy định của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

b) Quyết định hành chính, hành vi hành chính của cơ quan hành chính nhà nước, của người có thẩm quyền trong cơ quan hành chính nhà nước.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Khiếu nại về lao động là việc người lao động, người tập nghề, người thử việc theo thủ tục quy định tại Nghị định này yêu cầu người có thẩm quyền giải quyết khiếu nại về lao động xem xét lại quyết định, hành vi về lao động của người sử dụng lao động khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật lao động, xâm phạm quyền và lợi ích hợp pháp của mình.

2. Khiếu nại về dạy nghề là việc người học nghề, tổ chức, cá nhân có liên quan đến hoạt động dạy nghề tại Việt Nam theo thủ tục quy định tại Nghị định này yêu cầu người có thẩm quyền giải quyết khiếu nại về dạy nghề xem xét lại quyết định, hành vi về dạy nghề của tổ chức, cá nhân tham gia hoạt động dạy nghề khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về dạy nghề, xâm phạm quyền và lợi ích hợp pháp của mình.

3. Khiếu nại về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là việc người lao động đi làm việc ở nước ngoài theo hợp đồng theo thủ tục quy định tại Nghị định này yêu cầu người có thẩm quyền giải quyết khiếu nại về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng xem xét lại quyết định, hành vi về đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng của tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, xâm phạm quyền và lợi ích hợp pháp của mình.

4. Tố cáo về lao động, dạy nghề, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là việc công dân, người lao động, người tập nghề, người thử việc, người học nghề, người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng theo thủ tục quy định tại Nghị định này báo cho người có thẩm quyền biết hành vi vi phạm pháp luật của cơ quan, tổ chức, cá nhân trong lĩnh vực lao động, dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng gây thiệt hại hoặc đe dọa gây thiệt hại lợi ích của Nhà nước, quyền, lợi ích hợp pháp của công dân, cơ quan, tổ chức.

5. Người khiếu nại về lao động là người lao động, người tập nghề, người thử việc thực hiện quyền khiếu nại.

6. Người khiếu nại về dạy nghề là người học nghề, tổ chức, cá nhân có liên quan đến hoạt động dạy nghề thực hiện quyền khiếu nại.

7. Người khiếu nại về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, tổ chức, cá nhân có liên quan đến hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng thực hiện quyền khiếu nại.

8. Người bị khiếu nại về lao động là người sử dụng lao động có quyết định, hành vi về lao động bị khiếu nại.

9. Người bị khiếu nại về dạy nghề là tổ chức, cá nhân tham gia hoạt động dạy nghề có quyết định, hành vi về dạy nghề bị khiếu nại.

10. Người bị khiếu nại về đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng có quyết định, hành vi về đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng bị khiếu nại.

11. Người tố cáo về lao động, dạy nghề, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là công dân, người lao động, người tập nghề, người thử việc, người học nghề, người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng thực hiện quyền tố cáo.

12. Người bị tố cáo về lao động là người sử dụng lao động có hành vi bị tố cáo.

13. Người bị tố cáo về dạy nghề là tổ chức, cá nhân tham gia hoạt động dạy nghề có hành vi bị tố cáo.

14. Người bị tố cáo về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng có hành vi bị tố cáo.

15. Người giải quyết khiếu nại về lao động, dạy nghề, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết khiếu nại quy định tại Nghị định này.

16. Người giải quyết tố cáo về lao động, dạy nghề, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tố cáo quy định tại Nghị định này.

17. Giải quyết khiếu nại về lao động, dạy nghề, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là việc thụ lý, xác minh, kết luận và ra quyết định giải quyết khiếu nại của người giải quyết khiếu nại.

18. Giải quyết tố cáo về lao động, dạy nghề, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là việc tiếp nhận, xác minh, kết luận về nội dung tố cáo và việc xử lý tố cáo của người giải quyết tố cáo.

19. Rút khiếu nại là việc người khiếu nại đề nghị người giải quyết khiếu nại chấm dứt việc giải quyết khiếu nại của mình.

20. Quyết định về lao động là quyết định bằng văn bản của người sử dụng lao động được áp dụng đối với người lao động, người tập nghề, người thử việc trong quan hệ lao động và quan hệ liên quan trực tiếp đến quan hệ lao động.

21. Hành vi về lao động là hành vi của người sử dụng lao động thực hiện trong quan hệ lao động và quan hệ liên quan trực tiếp đến quan hệ lao động.

22. Quyết định về dạy nghề là quyết định bằng văn bản của tổ chức, cá nhân tham gia hoạt động dạy nghề được áp dụng đối với cá nhân người học nghề trong hoạt động dạy nghề và hoạt động liên quan trực tiếp đến hoạt động dạy nghề.

23. Hành vi về dạy nghề là hành vi của tổ chức, cá nhân tham gia hoạt động dạy nghề thực hiện trong hoạt động dạy nghề và hoạt động liên quan trực tiếp đến hoạt động dạy nghề.

24. Quyết định về đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là quyết định bằng văn bản của tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng được áp dụng đối với người lao động trong hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng và hoạt động có liên quan trực tiếp đến hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

25. Hành vi về đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là hành vi của tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng thực hiện trong hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng và hoạt động liên quan trực tiếp đến hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

Điều 4. Nguyên tắc giải quyết khiếu nại, tố cáo về lao động, dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

1. Kịp thời, khách quan, công khai, dân chủ.

2. Bảo đảm quyền và lợi ích hợp pháp của người khiếu nại, người bị khiếu nại, người tố cáo, người bị tố cáo và cá nhân, tổ chức liên quan.

Chương II

KHIẾU NẠI VÀ GIẢI QUYẾT KHIẾU NẠI

Mục 1: KHIẾU NẠI

Điều 5. Trình tự khiếu nại

1. Khi có căn cứ cho rằng quyết định, hành vi của người sử dụng lao động; tổ chức, cá nhân dạy nghề; tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là trái pháp luật, xâm phạm trực tiếp đến quyền, lợi ích hợp pháp của mình thì người khiếu nại thực hiện khiếu nại đến người giải quyết khiếu nại lần đầu theo quy định tại Khoản 1 Điều 15, Khoản 1 Điều 16, Khoản 1 Điều 17 Nghị định này.

2. Trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại theo quy định tại Khoản 1 Điều này hoặc quá thời hạn quy định tại Điều 19 Nghị định này mà khiếu nại không được giải quyết thì người khiếu nại thực hiện khiếu nại lần hai theo quy định sau đây:

a) Đối với khiếu nại về lao động, người khiếu nại thực hiện khiếu nại đến người giải quyết khiếu nại quy định tại Khoản 2 Điều 15 Nghị định này;

b) Đối với khiếu nại về dạy nghề, người khiếu nại thực hiện khiếu nại đến người giải quyết khiếu nại quy định tại Khoản 2 Điều 16 Nghị định này;

c) Đối với khiếu nại về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, người khiếu nại thực hiện khiếu nại đến người giải quyết khiếu nại quy định tại Khoản 2 Điều 17 Nghị định này.

3. Trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại theo quy định tại Khoản 2 Điều này hoặc quá thời hạn quy định tại Điều 27 Nghị định này thì người khiếu nại có quyền khiếu nại theo quy định của Luật Khiếu nại và văn bản liên quan hoặc khởi kiện vụ án tại Tòa án theo quy định tại Điểm b Khoản 2 Điều 10 Nghị định này.

Điều 6. Hình thức khiếu nại

1. Khiếu nại thực hiện bằng hình thức gửi đơn khiếu nại hoặc khiếu nại trực tiếp, được quy định như sau:

a) Khiếu nại bằng hình thức gửi đơn thì trong đơn khiếu nại ghi rõ nội dung sau đây: ngày, tháng, năm khiếu nại; tên, địa chỉ của người khiếu nại; tên, địa chỉ của cơ quan, tổ chức, cá nhân bị khiếu nại; nội dung, lý do khiếu nại, tài liệu liên quan đến nội dung khiếu nại (nếu có) và yêu cầu giải quyết khiếu nại. Đơn khiếu nại do người khiếu nại ký tên hoặc điểm chỉ;

b) Khiếu nại trực tiếp thì người tiếp nhận khiếu nại hướng dẫn người khiếu nại viết đơn khiếu nại hoặc người tiếp nhận khiếu nại ghi lại đầy đủ nội dung khiếu nại theo quy định tại Điểm a Khoản này và yêu cầu người khiếu nại ký tên hoặc điểm chỉ vào văn bản.

2. Trường hợp nhiều người cùng khiếu nại về một nội dung thì thực hiện như sau:

a) Khiếu nại bằng hình thức gửi đơn thì trong đơn ghi đầy đủ nội dung quy định tại Điểm a Khoản 1 Điều này, có chữ ký của những người khiếu nại và cử người đại diện để trình bày khi có yêu cầu của người giải quyết khiếu nại;

b) Khiếu nại trực tiếp thì cơ quan có thẩm quyền tổ chức tiếp và đề nghị cử người đại diện để trình bày nội dung khiếu nại; người tiếp nhận khiếu nại ghi lại đầy đủ nội dung khiếu nại theo quy định tại Điểm a Khoản 1 Điều này và yêu cầu người đại diện ký tên hoặc điểm chỉ vào văn bản.

3. Trường hợp khiếu nại được thực hiện thông qua người đại diện thì người đại diện phải có giấy tờ chứng minh tính hợp pháp của việc đại diện và thực hiện khiếu nại theo quy định của Nghị định này.

Điều 7. Thời hiệu khiếu nại

1. Thời hiệu khiếu nại lần đầu là 180 ngày, kể từ ngày người khiếu nại nhận được hoặc biết được quyết định, hành vi của người sử dụng lao động, của tổ chức, cá nhân dạy nghề, của tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng bị khiếu nại.

2. Thời hiệu khiếu nại lần hai là 30 ngày, kể từ ngày hết thời hạn quy định tại Điều 19 Nghị định này hoặc kể từ ngày nhận được quyết định giải quyết khiếu nại lần đầu mà người khiếu nại không đồng ý với quyết định đó.

3. Trường hợp người khiếu nại không thực hiện được quyền khiếu nại theo đúng thời hiệu quy định tại Khoản 1 và Khoản 2 Điều này vì ốm đau, thiên tai, địch họa, đi công tác, học tập ở nơi xa hoặc vì những trở ngại khách quan khác thì thời gian trở ngại đó không tính vào thời hiệu khiếu nại.

Điều 8. Rút khiếu nại

1. Người khiếu nại có quyền rút khiếu nại ở bất cứ thời điểm nào trong quá trình khiếu nại và giải quyết khiếu nại.

2. Việc rút khiếu nại phải được thực hiện bằng đơn có chữ ký hoặc điểm chỉ của người khiếu nại; đơn xin rút khiếu nại phải gửi đến người giải quyết khiếu nại.

3. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được đơn xin rút khiếu nại của người khiếu nại, người giải quyết khiếu nại ra quyết định về việc đình chỉ giải quyết khiếu nại và gửi cho người rút khiếu nại.

Điều 9. Khiếu nại không được thụ lý giải quyết theo Nghị định này

1. Quyết định, hành vi bị khiếu nại không liên quan trực tiếp đến quyền, lợi ích hợp pháp của người khiếu nại.

2. Người khiếu nại không có năng lực hành vi dân sự đầy đủ mà không có người đại diện hợp pháp.

3. Người đại diện không hợp pháp.

4. Đơn khiếu nại không có chữ ký hoặc điểm chỉ của người khiếu nại.

5. Thời hiệu khiếu nại theo quy định tại Khoản 1, Khoản 2 Điều 7 Nghị định này đã hết mà không có lý do theo quy định tại Khoản 3 Điều 7 Nghị định này.

6. Có văn bản của cơ quan có thẩm quyền thông báo đình chỉ việc giải quyết khiếu nại mà sau 30 ngày, kể từ ngày có văn bản thông báo người khiếu nại không tiếp tục khiếu nại.

7. Khiếu nại đã có quyết định giải quyết có hiệu lực pháp luật.

8. Khiếu nại đã được Tòa án thụ lý hoặc đã được giải quyết bằng bản án, quyết định của Tòa án, trừ quyết định đình chỉ giải quyết vụ án của Tòa án.

Mục 2: QUYỀN, NGHĨA VỤ CỦA NGƯỜI KHIẾU NẠI, NGƯỜI BỊ KHIẾU NẠI, NGƯỜI GIẢI QUYẾT KHIẾU NẠI, LUẬT SƯ, TRỢ GIÚP VIÊN PHÁP LÝ VÀ NGƯỜI THAM GIA TRỢ GIÚP PHÁP LÝ

Điều 10. Quyền, nghĩa vụ của người khiếu nại

1. Người khiếu nại có quyền sau đây:

a) Tự mình khiếu nại hoặc ủy quyền cho người khác khiếu nại;

b) Tham gia đối thoại hoặc ủy quyền cho người đại diện hợp pháp tham gia đối thoại;

c) Được biết, đọc, sao chụp, sao chép tài liệu, chứng cứ do người giải quyết khiếu nại thu thập để giải quyết khiếu nại; trừ thông tin, tài liệu thuộc bí mật nhà nước hoặc bí mật của người bị khiếu nại theo quy định của pháp luật;

d) Yêu cầu cá nhân, cơ quan, tổ chức có liên quan đang lưu giữ, quản lý thông tin, tài liệu liên quan tới nội dung khiếu nại cung cấp nội dung thông tin, tài liệu đó; trừ thông tin, tài liệu thuộc bí mật nhà nước hoặc bí mật của người bị khiếu nại theo quy định của pháp luật;

đ) Yêu cầu người giải quyết khiếu nại áp dụng biện pháp khẩn cấp để ngăn chặn hậu quả có thể xảy ra do việc thi hành quyết định, hành vi bị khiếu nại;

e) Đưa ra chứng cứ về việc khiếu nại và giải trình ý kiến của mình về chứng cứ đó;

g) Được khôi phục quyền, lợi ích hợp pháp đã bị xâm hại do việc thi hành quyết định, hành vi bị khiếu nại;

h) Được bồi thường thiệt hại theo quy định của pháp luật;

i) Rút khiếu nại theo quy định tại Điều 8 Nghị định này;

k) Khiếu nại lần hai;

l) Khởi kiện vụ án tại Tòa án theo quy định tại Khoản 2 Điều này.

2. Quyền khởi kiện vụ án tại Tòa án:

a) Người khiếu nại có quyền khởi kiện vụ án tại Tòa án theo quy định của pháp luật tố tụng dân sự trong trường hợp sau đây:

- Khi có căn cứ cho rằng quyết định, hành vi của người sử dụng lao động; tổ chức, cá nhân dạy nghề; tổ chức, cá nhân đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là trái pháp luật, xâm phạm trực tiếp đến quyền, lợi ích hợp pháp của mình;

- Không đồng ý với quyết định giải quyết khiếu nại lần đầu theo quy định tại Điều 22 Nghị định này;

- Đã hết thời hạn quy định tại Điều 19 Nghị định này mà khiếu nại lần đầu không được giải quyết.

b) Người khiếu nại có quyền khởi kiện vụ án tại Tòa án theo quy định của pháp luật tố tụng hành chính trong trường hợp sau đây:

Khi không đồng ý với quyết định giải quyết khiếu nại lần hai theo quy định tại Điều 30 Nghị định này;

Đã hết thời hạn quy định tại Điều 27 Nghị định này mà khiếu nại lần hai không được giải quyết.

3. Người khiếu nại có nghĩa vụ sau đây:

a) Thực hiện khiếu nại theo đúng trình tự, thủ tục quy định tại Nghị định này;

b) Trình bày trung thực sự việc, đưa ra chứng cứ về việc khiếu nại; cung cấp thông tin, tài liệu liên quan cho người giải quyết khiếu nại; chịu trách nhiệm trước pháp luật về nội dung trình bày và việc cung cấp thông tin, tài liệu đó;

c) Chấp hành nghiêm chỉnh quyết định giải quyết khiếu nại có hiệu lực pháp luật.

4. Người khiếu nại thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 11. Quyền, nghĩa vụ của người bị khiếu nại

1. Người bị khiếu nại có quyền sau đây:

a) Đưa ra chứng cứ về tính hợp pháp của quyết định, hành vi bị khiếu nại;

b) Được biết, đọc, sao chụp, sao chép tài liệu, chứng cứ do người giải quyết khiếu nại lần hai thu thập để giải quyết khiếu nại, trừ thông tin, tài liệu thuộc bí mật nhà nước hoặc bí mật của người bị khiếu nại theo quy định của pháp luật;

c) Yêu cầu cá nhân, cơ quan, tổ chức có liên quan đang lưu giữ, quản lý thông tin, tài liệu liên quan tới nội dung khiếu nại cung cấp nội dung thông tin, tài liệu đó cho mình trong thời hạn 05 ngày làm việc, kể từ ngày có yêu cầu và giao cho người giải quyết khiếu nại lần hai để giải quyết khiếu nại, trừ thông tin, tài liệu thuộc bí mật nhà nước hoặc bí mật của người bị khiếu nại theo quy định của pháp luật;

d) Nhận quyết định giải quyết khiếu nại lần hai.

2. Người bị khiếu nại có nghĩa vụ sau đây:

a) Thực hiện việc giải quyết khiếu nại lần đầu theo thẩm quyền quy định tại Khoản 1 Điều 15, Khoản 1 Điều 16, Khoản 1 Điều 17 Nghị định này;

b) Tham gia đối thoại hoặc ủy quyền cho người đại diện hợp pháp tham gia đối thoại;

c) Chấp hành quyết định xác minh nội dung khiếu nại của cá nhân, cơ quan có thẩm quyền giải quyết khiếu nại lần hai;

d) Cung cấp thông tin, tài liệu liên quan đến nội dung khiếu nại trong thời hạn 05 ngày làm việc, kể từ khi người có thẩm quyền giải quyết khiếu nại lần hai yêu cầu;

đ) Giải trình về tính hợp pháp, đúng đắn của quyết định, hành vi bị khiếu nại khi người có thẩm quyền giải quyết khiếu nại lần hai yêu cầu;

e) Chấp hành nghiêm chỉnh quyết định giải quyết khiếu nại có hiệu lực pháp luật.

3. Người bị khiếu nại thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 12. Quyền, nghĩa vụ của người giải quyết khiếu nại lần đầu

1. Người giải quyết khiếu nại lần đầu có quyền sau đây:

a) Yêu cầu người khiếu nại, những người có liên quan đến việc khiếu nại cung cấp thông tin, tài liệu, chứng cứ trong thời hạn 05 ngày làm việc, kể từ ngày có yêu cầu làm cơ sở để giải quyết khiếu nại;

b) Quyết định áp dụng, hủy bỏ biện pháp khẩn cấp theo quy định tại Điều 25 Nghị định này.

2. Người giải quyết khiếu nại lần đầu có nghĩa vụ sau đây:

a) Tiếp nhận khiếu nại và thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho cá nhân, cơ quan, tổ chức theo quy định tại Điều 18 Nghị định này;

b) Giải quyết khiếu nại đối với quyết định, hành vi của mình bị khiếu nại;

c) Tổ chức đối thoại với người khiếu nại và cơ quan, tổ chức, cá nhân có liên quan;

d) Gửi quyết định giải quyết khiếu nại cho cá nhân, cơ quan, tổ chức theo quy định tại Điều 23 Nghị định này;

đ) Chịu trách nhiệm trước pháp luật về việc giải quyết khiếu nại của mình;

e) Cung cấp thông tin, tài liệu, chứng cứ liên quan đến nội dung khiếu nại khi người khiếu nại yêu cầu;

g) Cung cấp hồ sơ giải quyết khiếu nại khi người giải quyết khiếu nại lần hai hoặc Tòa án yêu cầu.

3. Người giải quyết khiếu nại lần đầu thực hiện quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 13. Quyền, nghĩa vụ của người giải quyết khiếu nại lần hai

1. Người giải quyết khiếu nại lần hai có quyền sau đây:

a) Yêu cầu người khiếu nại, người bị khiếu nại, cơ quan, tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu, chứng cứ trong thời hạn 05 ngày làm việc, kể từ ngày có yêu cầu làm cơ sở để giải quyết khiếu nại;

b) Quyết định áp dụng, hủy bỏ biện pháp khẩn cấp theo quy định tại Điều 25 Nghị định này;

c) Trưng cầu giám định làm căn cứ giải quyết khiếu nại.

2. Người giải quyết khiếu nại lần hai có nghĩa vụ sau đây:

a) Tiếp nhận, thụ lý, lập hồ sơ vụ việc khiếu nại thuộc thẩm quyền giải quyết;

b) Kiểm tra, xác minh nội dung khiếu nại;

c) Tổ chức đối thoại giữa người khiếu nại, người bị khiếu nại và cơ quan, tổ chức, cá nhân có liên quan;

d) Ra quyết định và công bố quyết định giải quyết khiếu nại;

đ) Cung cấp thông tin, tài liệu liên quan đến nội dung khiếu nại khi người khiếu nại, người bị khiếu nại yêu cầu;

e) Cung cấp thông tin, tài liệu liên quan đến nội dung khiếu nại, hồ sơ giải quyết khiếu nại lần hai khi Tòa án yêu cầu.

3. Người giải quyết khiếu nại lần hai thực hiện quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 14. Quyền, nghĩa vụ của luật sư, trợ giúp viên pháp lý và người tham gia trợ giúp pháp lý

1. Luật sư, trợ giúp viên pháp lý và người tham gia trợ giúp pháp lý có quyền sau đây:

a) Tham gia vào quá trình giải quyết khiếu nại theo đề nghị của người khiếu nại;

b) Thực hiện quyền, nghĩa vụ của người khiếu nại khi đã nhận ủy quyền;

c) Xác minh, thu thập chứng cứ có liên quan đến nội dung khiếu nại theo yêu cầu của người khiếu nại và cung cấp chứng cứ cho người giải quyết khiếu nại;

d) Nghiên cứu hồ sơ vụ việc, sao chụp, sao chép tài liệu, chứng cứ có liên quan đến nội dung khiếu nại để bảo vệ quyền, lợi ích hợp pháp của người khiếu nại; trừ thông tin, tài liệu thuộc bí mật nhà nước hoặc bí mật của người bị khiếu nại theo quy định của pháp luật.

2. Luật sư, trợ giúp viên pháp lý và người tham gia trợ giúp pháp lý có nghĩa vụ sau đây:

a) Xuất trình thẻ luật sư, thẻ trợ giúp viên pháp lý và quyết định phân công trợ giúp pháp lý, giấy yêu cầu giúp đỡ về pháp luật hoặc giấy ủy quyền của người khiếu nại;

b) Thực hiện đúng nội dung, phạm vi mà người khiếu nại đã ủy quyền.

3. Luật sư, trợ giúp viên pháp lý và người tham gia trợ giúp pháp lý thực hiện quyền, nghĩa vụ khác theo quy định của pháp luật.

Mục 3: THẨM QUYỀN GIẢI QUYẾT KHIẾU NẠI

Điều 15. Thẩm quyền giải quyết khiếu nại về lao động

1. Người sử dụng lao động có thẩm quyền giải quyết khiếu nại lần đầu đối với quyết định, hành vi của mình bị khiếu nại.

2. Chánh Thanh tra Sở Lao động - Thương binh và Xã hội, nơi người sử dụng lao động đặt trụ sở chính có thẩm quyền giải quyết khiếu nại lần hai đối với khiếu nại về lao động khi người khiếu nại không đồng ý với quyết định giải quyết lần đầu theo quy định tại Khoản 1 Điều này hoặc đã hết thời hạn quy định tại Điều 19 Nghị định này mà khiếu nại không được giải quyết.

Điều 16. Thẩm quyền giải quyết khiếu nại về dạy nghề

1. Người đứng đầu cơ sở dạy nghề có thẩm quyền giải quyết khiếu nại lần đầu đối với quyết định, hành vi của mình bị khiếu nại.

2. Giám đốc Sở Lao động - Thương binh và Xã hội, nơi cơ sở dạy nghề đặt trụ sở chính có thẩm quyền giải quyết khiếu nại lần hai đối với khiếu nại về dạy nghề khi người khiếu nại không đồng ý với quyết định giải quyết lần đầu theo quy định tại Khoản 1 Điều này hoặc đã hết thời hạn quy định tại Điều 19 Nghị định này mà khiếu nại không được giải quyết.

Điều 17. Thẩm quyền giải quyết khiếu nại về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

1. Người đứng đầu tổ chức đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng có thẩm quyền giải quyết khiếu nại lần đầu đối với quyết định, hành vi của mình bị khiếu nại.

2. Cục trưởng Cục Quản lý lao động ngoài nước có thẩm quyền giải quyết khiếu nại lần hai đối với khiếu nại về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng khi người khiếu nại không đồng ý với quyết định giải quyết lần đầu theo quy định tại Khoản 1 Điều này hoặc đã hết thời hạn quy định tại Điều 19 Nghị định này mà khiếu nại không được giải quyết.

Mục 4: TRÌNH TỰ, THỦ TỤC, THỜI HẠN GIẢI QUYẾT KHIẾU NẠI LẦN ĐẦU

Điều 18. Thụ lý giải quyết khiếu nại lần đầu

1. Thụ lý giải quyết khiếu nại về lao động

a) Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được khiếu nại thuộc phạm vi, thẩm quyền giải quyết của mình, người giải quyết khiếu nại lần đầu phải thụ lý giải quyết và thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho người khiếu nại và Chánh Thanh tra Sở Lao động - Thương binh và Xã hội, nơi người sử dụng lao động đặt trụ sở chính;

b) Trường hợp khiếu nại do cơ quan, tổ chức, cá nhân khác chuyển đến, ngoài việc thông báo theo quy định tại Điểm a Khoản này, người giải quyết khiếu nại lần đầu phải thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho cơ quan, tổ chức, cá nhân đã chuyển khiếu nại đến.

2. Thụ lý giải quyết khiếu nại về dạy nghề

a) Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được khiếu nại thuộc phạm vi, thẩm quyền giải quyết của mình, người giải quyết khiếu nại lần đầu phải thụ lý giải quyết và thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho người khiếu nại và Giám đốc Sở Lao động - Thương binh và Xã hội, nơi cơ sở dạy nghề đặt trụ sở chính;

b) Trường hợp khiếu nại do cơ quan, tổ chức, cá nhân khác chuyển đến, ngoài việc thông báo theo quy định tại Điểm a Khoản này, người giải quyết khiếu nại lần đầu phải thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho cơ quan, tổ chức, cá nhân đã chuyển khiếu nại đến.

3. Thụ lý giải quyết khiếu nại về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

a) Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được khiếu nại thuộc phạm vi, thẩm quyền giải quyết của mình, người giải quyết khiếu nại lần đầu phải thụ lý giải quyết và thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho người khiếu nại và Cục trưởng Cục Quản lý lao động ngoài nước;

b) Trường hợp khiếu nại do cơ quan, tổ chức, cá nhân khác chuyển đến, ngoài việc thông báo theo quy định tại Điểm a Khoản này, người giải quyết khiếu nại lần đầu phải thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho cơ quan, tổ chức, cá nhân đã chuyển khiếu nại đến.

4. Khi thụ lý giải quyết khiếu nại, người có thẩm quyền giải quyết khiếu nại phải ra quyết định thụ lý giải quyết khiếu nại.

Điều 19. Thời hạn giải quyết khiếu nại lần đầu

1. Thời hạn giải quyết khiếu nại lần đầu không quá 30 ngày, kể từ ngày thụ lý; đối với vụ việc phức tạp thì thời hạn giải quyết không quá 45 ngày, kể từ ngày thụ lý.

2. Ở vùng sâu, vùng xa đi lại khó khăn thì thời hạn giải quyết khiếu nại không quá 45 ngày, kể từ ngày thụ lý; đối với vụ việc phức tạp thì thời hạn giải quyết không quá 60 ngày, kể từ ngày thụ lý.

Điều 20. Kiểm tra, xác minh nội dung khiếu nại lần đầu

1. Trong thời hạn quy định tại Điều 19 Nghị định này, người giải quyết khiếu nại lần đầu tự mình hoặc giao cho bộ phận chuyên môn tiến hành kiểm tra, xác minh nội dung khiếu nại.

2. Việc kiểm tra, xác minh nội dung khiếu nại phải bảo đảm khách quan, chính xác, kịp thời.

3. Người có trách nhiệm kiểm tra, xác minh nội dung khiếu nại có quyền, nghĩa vụ sau đây:

a) Yêu cầu người khiếu nại, cơ quan, tổ chức, cá nhân có liên quan cung cấp thông tin, tài liệu và chứng cứ về nội dung khiếu nại;

b) Yêu cầu người khiếu nại, cơ quan, tổ chức, cá nhân có liên quan giải trình bằng văn bản về nội dung khiếu nại;

c) Triệu tập người khiếu nại, cơ quan, tổ chức, cá nhân có liên quan;

d) Trưng cầu giám định làm căn cứ giải quyết khiếu nại;

đ) Tiến hành biện pháp kiểm tra, xác minh khác theo quy định của pháp luật;

e) Báo cáo kết quả kiểm tra, xác minh và chịu trách nhiệm về kết quả xác minh.

4. Báo cáo kết quả kiểm tra, xác minh gồm nội dung chính sau đây:

a) Đối tượng kiểm tra, xác minh;

b) Thời gian tiến hành kiểm tra, xác minh;

c) Người tiến hành kiểm tra, xác minh;

d) Nội dung kiểm tra, xác minh;

đ) Kết quả kiểm tra, xác minh;

e) Kết luận và kiến nghị nội dung giải quyết khiếu nại;

g) Nội dung khác (nếu có).

Điều 21. Tổ chức đối thoại lần đầu

1. Trong quá trình giải quyết khiếu nại lần đầu, nếu yêu cầu của người khiếu nại và kết quả kiểm tra, xác minh nội dung khiếu nại còn khác nhau thì người giải quyết khiếu nại phải gặp gỡ, đối thoại với người khiếu nại, người có quyền và nghĩa vụ liên quan, cơ quan, tổ chức, cá nhân có liên quan để làm rõ nội dung khiếu nại, yêu cầu của người khiếu nại và hướng giải quyết khiếu nại; việc đối thoại phải tiến hành công khai, dân chủ.

2. Khi đối thoại, người giải quyết khiếu nại phải nêu rõ nội dung cần đối thoại; kết quả kiểm tra, xác minh nội dung khiếu nại; người tham gia đối thoại có quyền trình bày ý kiến, đưa ra chứng cứ liên quan đến khiếu nại và yêu cầu của mình.

3. Việc đối thoại phải được lập thành biên bản; biên bản phải ghi rõ ý kiến của những người tham gia, kết quả đối thoại, có chữ ký hoặc điểm chỉ của người tham gia; biên bản đối thoại được lưu vào hồ sơ giải quyết khiếu nại.

4. Kết quả đối thoại là một trong các căn cứ để giải quyết khiếu nại.

Điều 22. Quyết định giải quyết khiếu nại lần đầu

1. Người giải quyết khiếu nại lần đầu phải ra quyết định giải quyết khiếu nại.

2. Quyết định giải quyết khiếu nại lần đầu phải có nội dung chính sau đây:

a) Ngày, tháng, năm ra quyết định;

b) Tên, địa chỉ người khiếu nại, người bị khiếu nại;

c) Nội dung khiếu nại;

d) Kết quả kiểm tra, xác minh nội dung khiếu nại;

đ) Kết quả đối thoại (nếu có);

e) Căn cứ pháp luật để giải quyết khiếu nại;

g) Kết luận nội dung khiếu nại; giải quyết vấn đề cụ thể trong nội dung khiếu nại;

h) Việc bồi thường thiệt hại cho người bị thiệt hại (nếu có);

i) Quyền khiếu nại lần hai, quyền khởi kiện vụ án tại Tòa án.

3. Trường hợp nhiều người cùng khiếu nại về một nội dung thì người giải quyết khiếu nại lần đầu căn cứ vào kết luận nội dung khiếu nại để ra quyết định giải quyết khiếu nại cho từng người hoặc ra quyết định giải quyết khiếu nại kèm theo danh sách những người khiếu nại.

Điều 23. Gửi quyết định giải quyết khiếu nại lần đầu

1. Trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định giải quyết khiếu nại, người giải quyết khiếu nại lần đầu có trách nhiệm gửi quyết định giải quyết khiếu nại theo quy định sau đây:

a) Đối với quyết định giải quyết khiếu nại về lao động: Gửi người khiếu nại, Chánh Thanh tra Sở Lao động - Thương binh và Xã hội, nơi người sử dụng lao động bị khiếu nại đặt trụ sở chính;

b) Đối với quyết định giải quyết khiếu nại về dạy nghề: Gửi người khiếu nại, Giám đốc Sở Lao động - Thương binh và Xã hội, nơi cơ sở dạy nghề bị khiếu nại đặt trụ sở chính;

c) Đối với quyết định giải quyết khiếu nại về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng: Gửi người khiếu nại, Cục trưởng Cục Quản lý lao động ngoài nước.

2. Trường hợp khiếu nại do cơ quan, tổ chức, cá nhân khác chuyển đến, ngoài việc gửi quyết định giải quyết khiếu nại theo Khoản 1 Điều này, người giải quyết khiếu nại phải gửi quyết định giải quyết khiếu nại cho cơ quan, tổ chức, cá nhân đã chuyển khiếu nại đến.

Điều 24. Hồ sơ giải quyết khiếu nại lần đầu

1. Việc giải quyết khiếu nại phải được lập thành hồ sơ. Hồ sơ giải quyết khiếu nại bao gồm:

a) Đơn khiếu nại hoặc văn bản ghi nội dung khiếu nại;

b) Thông báo thụ lý giải quyết khiếu nại;

c) Quyết định thụ lý giải quyết khiếu nại;

d) Tài liệu, chứng cứ thu thập trong quá trình giải quyết khiếu nại;

đ) Báo cáo kết quả kiểm tra, xác minh nội dung khiếu nại;

e) Kết quả giám định (nếu có);

g) Biên bản tổ chức đối thoại (nếu có);

h) Quyết định giải quyết khiếu nại;

i) Tài liệu khác có liên quan.

2. Hồ sơ giải quyết khiếu nại phải được đánh số theo trình tự thời gian và được lưu giữ theo quy định của pháp luật.

3. Hồ sơ giải quyết khiếu nại quy định tại Khoản 1 Điều này được chuyển đến người có thẩm quyền giải quyết khiếu nại lần hai hoặc Tòa án có thẩm quyền giải quyết khi có yêu cầu.

Điều 25. Áp dụng biện pháp khẩn cấp

Trong quá trình giải quyết khiếu nại, nếu xét thấy việc thi hành quyết định, hành vi bị khiếu nại sẽ gây hậu quả khó khắc phục, thì người giải quyết khiếu nại phải ra quyết định tạm đình chỉ việc thi hành quyết định, hành vi đó. Thời hạn tạm đình chỉ không vượt quá thời gian còn lại của thời hạn giải quyết khiếu nại. Quyết định tạm đình chỉ phải được gửi cho người khiếu nại, người có quyền, nghĩa vụ liên quan và những người có trách nhiệm thi hành khác. Khi xét thấy lý do của việc tạm đình chỉ không còn thì phải hủy bỏ ngay quyết định tạm đình chỉ đó.

Mục 5: TRÌNH TỰ, THỦ TỤC GIẢI QUYẾT KHIẾU NẠI LẦN HAI

Điều 26. Thụ lý giải quyết khiếu nại lần hai

1. Trong thời hạn 07 ngày, kể từ ngày nhận được đơn khiếu nại thuộc thẩm quyền giải quyết của mình, người giải quyết khiếu nại lần hai phải thụ lý giải quyết và thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho người khiếu nại.

2. Trường hợp khiếu nại do cơ quan, tổ chức, cá nhân khác chuyển đến, ngoài việc thông báo cho người khiếu nại theo quy định tại Khoản 1 Điều này, người giải quyết khiếu nại lần hai phải thông báo bằng văn bản về việc thụ lý giải quyết khiếu nại cho cơ quan, tổ chức, cá nhân đã chuyển khiếu nại đến.

3. Trường hợp không thụ lý giải quyết thì phải nêu rõ lý do.

Điều 27. Thời hạn giải quyết khiếu nại lần hai

1. Thời hạn giải quyết khiếu nại lần hai không quá 45 ngày, kể từ ngày thụ lý; đối với vụ việc phức tạp thì thời hạn giải quyết khiếu nại không quá 60 ngày, kể từ ngày thụ lý.

2. Ở vùng sâu, vùng xa đi lại khó khăn thì thời hạn giải quyết khiếu nại không quá 60 ngày, kể từ ngày thụ lý; đối với vụ việc phức tạp thì thời hạn giải quyết khiếu nại không quá 90 ngày, kể từ ngày thụ lý.

Điều 28. Kiểm tra, xác minh nội dung khiếu nại lần hai

1. Trong thời hạn quy định tại Điều 27 Nghị định này, người giải quyết khiếu nại lần hai tự mình hoặc giao cho bộ phận chuyên môn tiến hành kiểm tra, xác minh nội dung khiếu nại. Việc kiểm tra, xác minh nội dung khiếu nại thực hiện theo quy định tại Khoản 2, Khoản 3 và Khoản 4 Điều 20 Nghị định này.

2. Ngoài quyền và nghĩa vụ của người có trách nhiệm kiểm tra, xác minh nội dung khiếu nại quy định tại Khoản 3 Điều 20 Nghị định này, người có trách nhiệm kiểm tra, xác minh nội dung khiếu nại lần hai có quyền, nghĩa vụ yêu cầu người bị khiếu nại cung cấp thông tin, tài liệu và chứng cứ về nội dung khiếu nại; giải trình bằng văn bản về nội dung khiếu nại.

Điều 29. Tổ chức đối thoại lần hai

1. Trong quá trình giải quyết khiếu nại lần hai, nếu xét thấy cần thiết, người giải quyết khiếu nại tổ chức đối thoại giữa người khiếu nại, người bị khiếu nại, người có quyền và nghĩa vụ liên quan, cơ quan, tổ chức, cá nhân có liên quan.

2. Việc tổ chức đối thoại lần hai thực hiện theo quy định tại Điều 21 Nghị định này.

Điều 30. Quyết định giải quyết khiếu nại lần hai

1. Người giải quyết khiếu nại lần hai phải ra quyết định giải quyết khiếu nại.

2. Ngoài nội dung quy định tại Khoản 2 Điều 22 Nghị định này, quyết định giải quyết khiếu nại lần hai phải có nội dung:

a) Kết quả giải quyết khiếu nại của người giải quyết khiếu nại lần đầu (nếu có);

b) Quyền khiếu nại theo quy định của Luật Khiếu nại và văn bản liên quan, quyền khởi kiện vụ án hành chính tại Tòa án.

3. Trường hợp nhiều người cùng khiếu nại về một nội dung thì người giải quyết khiếu nại lần hai căn cứ vào kết luận nội dung khiếu nại để ra quyết định giải quyết khiếu nại cho từng người hoặc ra quyết định giải quyết khiếu nại kèm theo danh sách những người khiếu nại.

Điều 31. Gửi quyết định giải quyết khiếu nại lần hai

Trong thời hạn 03 ngày làm việc, kể từ ngày ra quyết định giải quyết khiếu nại, người giải quyết khiếu nại lần hai phải gửi quyết định giải quyết khiếu nại cho người khiếu nại, người bị khiếu nại, người có quyền, nghĩa vụ liên quan, cơ quan, tổ chức, cá nhân chuyển khiếu nại đến.

Điều 32. Hồ sơ giải quyết khiếu nại lần hai

Hồ sơ giải quyết khiếu nại lần hai được lập theo quy định tại Điều 24 Nghị định này, trong đó bao gồm cả hồ sơ giải quyết khiếu nại lần đầu (nếu có).

Mục 6: QUYẾT ĐỊNH GIẢI QUYẾT KHIẾU NẠI CÓ HIỆU LỰC PHÁP LUẬT VÀ VIỆC THI HÀNH

Điều 33. Quyết định giải quyết khiếu nại có hiệu lực pháp luật

1. Quyết định giải quyết khiếu nại lần đầu có hiệu lực pháp luật được quy định như sau:

a) Sau 30 ngày, kể từ ngày ra quyết định mà người khiếu nại không khiếu nại lần hai hoặc không khởi kiện vụ án tại Tòa án theo quy định tại Điểm a Khoản 2 Điều 10 Nghị định này;

b) Đối với vùng sâu, vùng xa đi lại khó khăn thì sau 45 ngày, kể từ ngày ra quyết định mà người khiếu nại không khiếu nại lần hai hoặc không khởi kiện vụ án tại Tòa án theo quy định tại Điểm a Khoản 2 Điều 10 Nghị định này.

2. Quyết định giải quyết khiếu nại lần hai có hiệu lực pháp luật được quy định như sau:

a) Sau 30 ngày, kể từ ngày ra quyết định mà người khiếu nại không khởi kiện vụ án tại Tòa án theo quy định tại Điểm b Khoản 2 Điều 10 Nghị định này;

b) Đối với vùng sâu, vùng xa đi lại khó khăn thì sau 45 ngày, kể từ ngày ra quyết định mà người khiếu nại không khởi kiện vụ án tại Tòa án theo quy định tại Điểm b Khoản 2 Điều 10 Nghị định này.

3. Quyết định giải quyết khiếu nại phải được thi hành ngay sau khi có hiệu lực pháp luật.

Điều 34. Người có nghĩa vụ, trách nhiệm thực hiện quyết định giải quyết khiếu nại có hiệu lực pháp luật

1. Người giải quyết khiếu nại.

2. Người khiếu nại.

3. Người bị khiếu nại.

4. Người có quyền, nghĩa vụ liên quan.

5. Cơ quan, tổ chức, cá nhân có liên quan.

Điều 35. Thi hành quyết định giải quyết khiếu nại có hiệu lực pháp luật

1. Người giải quyết khiếu nại trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm chỉ đạo cơ quan, tổ chức, cá nhân thuộc quyền quản lý tổ chức thi hành quyết định giải quyết khiếu nại đã có hiệu lực pháp luật; trường hợp cần thiết, yêu cầu cơ quan chức năng có biện pháp để bảo đảm việc thi hành quyết định giải quyết khiếu nại có hiệu lực pháp luật; tổ chức thi hành hoặc chủ trì, phối hợp với tổ chức, cơ quan hữu quan thực hiện biện pháp nhằm khôi phục quyền, lợi ích hợp pháp của người khiếu nại; kiến nghị cơ quan, tổ chức khác giải quyết những vấn đề liên quan đến việc thi hành quyết định giải quyết khiếu nại (nếu có).

2. Trong phạm vi nhiệm vụ, quyền hạn của mình, cơ quan, tổ chức, cá nhân có liên quan có trách nhiệm chấp hành quyết định của cơ quan có thẩm quyền để thi hành quyết định giải quyết khiếu nại đã có hiệu lực pháp luật; phối hợp với cơ quan, tổ chức, cá nhân có thẩm quyền trong việc tổ chức thi hành quyết định giải quyết khiếu nại có hiệu lực pháp luật khi được yêu cầu.

Chương III

TỐ CÁO VÀ GIẢI QUYẾT TỐ CÁO

Mục 1: QUYỀN, NGHĨA VỤ CỦA NGƯỜI TỐ CÁO, NGƯỜI BỊ TỐ CÁO VÀ NGƯỜI GIẢI QUYẾT TỐ CÁO

Điều 36. Quyền và nghĩa vụ của người tố cáo

1. Người tố cáo có quyền gửi đơn hoặc tố cáo trực tiếp với cơ quan, cá nhân có thẩm quyền theo quy định tại các Điều 39, 40, 41 và 42 Nghị định này đối với hành vi vi phạm pháp luật trong lĩnh vực lao động, dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

2. Quyền và nghĩa vụ khác của người tố cáo được thực hiện theo quy định tại Điều 9 của Luật Tố cáo và quy định của pháp luật có liên quan.

Điều 37. Quyền và nghĩa vụ của người bị tố cáo

Quyền và nghĩa vụ của người bị tố cáo được thực hiện theo quy định tại Điều 10 của Luật Tố cáo và quy định của pháp luật có liên quan.

Điều 38. Quyền và nghĩa vụ của người giải quyết tố cáo

Quyền và nghĩa vụ của người giải quyết tố cáo được thực hiện theo quy định tại Điều 11 của Luật Tố cáo và quy định của pháp luật có liên quan.

Mục 2: THẨM QUYỀN GIẢI QUYẾT TỐ CÁO

Điều 39. Thẩm quyền của Chánh Thanh tra Sở Lao động - Thương binh và Xã hội

Chánh Thanh tra Sở Lao động - Thương binh và Xã hội giải quyết tố cáo hành vi vi phạm pháp luật về lao động, dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng thuộc phạm vi quản lý của Sở Lao động - Thương binh và Xã hội.

Điều 40. Thẩm quyền của Cục trưởng Cục Quản lý lao động ngoài nước

Cục trưởng Cục Quản lý Lao động ngoài nước giải quyết tố cáo hành vi vi phạm pháp luật về hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng thuộc phạm vi quản lý nhà nước của Bộ Lao động - Thương binh và Xã hội.

Điều 41. Thẩm quyền của Tổng cục trưởng Tổng cục Dạy nghề

Tổng cục trưởng Tổng cục Dạy nghề giải quyết tố cáo hành vi vi phạm pháp luật về dạy nghề thuộc phạm vi quản lý nhà nước của Bộ Lao động - Thương binh và Xã hội.

Điều 42. Thẩm quyền của Chánh Thanh tra Bộ Lao động - Thương binh và Xã hội

Chánh Thanh tra Bộ Lao động - Thương binh và Xã hội giải quyết tố cáo hành vi vi phạm pháp luật trong lĩnh vực lao động, dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng thuộc phạm vi quản lý nhà nước của Bộ Lao động - Thương binh và Xã hội.

Điều 43. Phân định thẩm quyền giải quyết tố cáo

Tố cáo có nội dung liên quan đến chức năng quản lý nhà nước của nhiều cơ quan; tố cáo có nội dung thuộc thẩm quyền giải quyết của nhiều cơ quan; tố cáo hành vi vi phạm pháp luật có dấu hiệu tội phạm thì thực hiện theo quy định tại Khoản 2 và Khoản 3 Điều 31 của Luật Tố cáo.

Mục 3: TRÌNH TỰ, THỦ TỤC GIẢI QUYẾT TỐ CÁO

Điều 44. Trình tự, thủ tục giải quyết tố cáo

1. Trình tự, thủ tục tiếp nhận, phân loại, xác minh, kết luận về nội dung tố cáo, quyết định việc xử lý tố cáo hành vi vi phạm pháp luật trong lĩnh vực lao động, dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng thực hiện theo quy định tại các Điều 18, 19, 20, 21, 22, 24, 25, 26, 27, 28, 29 và 30 của Luật Tố cáo, trừ trường hợp quy định tại Khoản 2 Điều này.

2. Trình, tự, thủ tục giải quyết tố cáo có nội dung rõ ràng, chứng cứ cụ thể, có cơ sở để xử lý ngay thì thực hiện theo quy định tại Điều 33 của Luật Tố cáo.

3. Trường hợp kết luận người bị tố cáo có hành vi vi phạm hành chính trong lĩnh vực lao động, dạy nghề, hoạt động đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng thì việc xử lý hành vi vi phạm hành chính đó phải tuân thủ pháp luật về xử lý vi phạm hành chính.

4. Hồ sơ giải quyết tố cáo được lập theo quy định tại Điều 29 của Luật Tố cáo.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 45. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2015.

2. Nghị định số 04/2005/NĐ-CP ngày 11 tháng 01 năm 2005 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Bộ luật Lao động về khiếu nại, tố cáo về lao động hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 46. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Bộ trưởng Bộ Lao động - Thương binh và Xã hội trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b). KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 05 hd thi hanh bo luat lao dong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh Phúc ------------------
Số: 05/2015/NĐ-CP | Hà Nội, ngày 12 tháng 01 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ NỘI DUNG CỦA BỘ LUẬT LAO ĐỘNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ ý kiến của Ủy ban thường vụ Quốc hội tại văn bản số 716/UBTVQH13-CVĐXH ngày 13 tháng 8 năm 2014 về hướng dẫn thi hành một số điều, khoản của Bộ luật Lao động;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định quyền, trách nhiệm của người sử dụng lao động, người lao động, tổ chức đại diện tập thể lao động, cơ quan, tổ chức, cá nhân liên quan trong việc thực hiện một số quy định của Bộ luật Lao động về hợp đồng lao động, thương lượng tập thể, thỏa ước lao động tập thể, tiền lương, kỷ luật lao động, trách nhiệm vật chất và giải quyết tranh chấp lao động.

Điều 2. Đối tượng áp dụng

Người lao động; người sử dụng lao động; cơ quan, tổ chức, cá nhân khác có liên quan trực tiếp đến quan hệ lao động theo quy định tại Điều 2 của Bộ luật Lao động.

Chương II

HỢP ĐỒNG LAO ĐỘNG

Mục 1: GIAO KẾT HỢP ĐỒNG LAO ĐỘNG

Điều 3. Người giao kết hợp đồng lao động

1. Người giao kết hợp đồng lao động bên phía người sử dụng lao động là người thuộc một trong các trường hợp sau:

a) Người đại diện theo pháp luật quy định tại điều lệ của doanh nghiệp, hợp tác xã;

b) Người đứng đầu cơ quan, đơn vị, tổ chức theo quy định của pháp luật;

c) Chủ hộ gia đình;

d) Cá nhân trực tiếp sử dụng lao động.

Trường hợp người giao kết hợp đồng lao động bên phía người sử dụng lao động quy định tại các Điểm a, b và c Khoản 1 Điều này không trực tiếp giao kết hợp đồng lao động thì ủy quyền hợp pháp bằng văn bản cho người khác giao kết hợp đồng lao động theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

2. Người giao kết hợp đồng lao động bên phía người lao động là người thuộc một trong các trường hợp sau:

a) Người lao động từ đủ 18 tuổi trở lên;

b) Người lao động chưa thành niên từ đủ 15 tuổi đến dưới 18 tuổi và có sự đồng ý bằng văn bản của người đại diện theo pháp luật của người lao động;

c) Người đại diện theo pháp luật đối với người dưới 15 tuổi và có sự đồng ý của người dưới 15 tuổi;

d) Người lao động được những người lao động trong nhóm ủy quyền hợp pháp giao kết hợp đồng lao động.

3. Người được ủy quyền giao kết hợp đồng lao động quy định tại Khoản 1 và Khoản 2 Điều này không được tiếp tục ủy quyền cho người khác giao kết hợp đồng lao động.

Điều 4. Nội dung hợp đồng lao động

Nội dung chủ yếu của hợp đồng lao động tại Khoản 1 Điều 23 của Bộ luật Lao động được quy định như sau:

1. Tên và địa chỉ của người sử dụng lao động được quy định như sau:

a) Tên doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình thuê mướn, sử dụng lao động theo hợp đồng lao động theo giấy chứng nhận đăng ký doanh nghiệp, hợp tác xã hoặc giấy chứng nhận đầu tư hoặc quyết định thành lập cơ quan, tổ chức; trường hợp là cá nhân thuê mướn sử dụng lao động thì ghi họ và tên người sử dụng lao động theo chứng minh nhân dân hoặc hộ chiếu được cấp;

b) Địa chỉ của doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân thuê mướn, sử dụng lao động theo giấy chứng nhận đăng ký doanh nghiệp, hợp tác xã hoặc giấy chứng nhận đầu tư hoặc quyết định thành lập cơ quan, tổ chức theo quy định của pháp luật;

c) Họ và tên, ngày tháng năm sinh, số chứng minh nhân dân hoặc hộ chiếu, địa chỉ nơi cư trú, chức danh trong doanh nghiệp, tổ chức, hợp tác xã, hộ gia đình thuê mướn, sử dụng lao động của người giao kết hợp đồng lao động bên phía người sử dụng lao động theo quy định tại Khoản 1 Điều 3 Nghị định này.

2. Số chứng minh nhân dân hoặc giấy tờ hợp pháp khác của người lao động được quy định như sau:

a) Số chứng minh nhân dân hoặc số hộ chiếu do cơ quan có thẩm quyền cấp của người lao động;

b) Số giấy phép lao động, ngày tháng năm cấp, nơi cấp giấy phép lao động của cơ quan có thẩm quyền cấp đối với lao động là người nước ngoài làm việc tại Việt Nam;

c) Văn bản đồng ý việc giao kết hợp đồng lao động của người đại diện theo pháp luật đối với người lao động từ đủ 15 tuổi đến dưới 18 tuổi;

d) Họ và tên, ngày tháng năm sinh, giới tính, địa chỉ nơi cư trú, số chứng minh nhân dân hoặc số hộ chiếu của người đại diện theo pháp luật của người dưới 15 tuổi;

đ) Văn bản của người dưới 15 tuổi đồng ý để người đại diện theo pháp luật của mình giao kết hợp đồng lao động.

3. Công việc và địa điểm làm việc được quy định như sau:

a) Công việc: Công việc mà người lao động phải thực hiện;

b) Địa điểm làm việc của người lao động: Phạm vi, địa điểm người lao động làm công việc đã thỏa thuận; trường hợp người lao động làm việc ở nhiều địa điểm khác nhau thì ghi các địa điểm chính người lao động làm việc.

4. Thời hạn của hợp đồng lao động: Thời gian thực hiện hợp đồng lao động (số tháng hoặc số ngày), thời điểm bắt đầu và thời điểm kết thúc thực hiện hợp đồng lao động (đối với hợp đồng lao động xác định thời hạn hoặc hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định); thời điểm bắt đầu thực hiện hợp đồng lao động (đối với hợp đồng lao động không xác định thời hạn).

5. Mức lương, hình thức trả lương, thời hạn trả lương, phụ cấp lương và các khoản bổ sung khác được quy định như sau:

a) Mức lương, phụ cấp lương, các khoản bổ sung khác xác định theo quy định tại Khoản 1 Điều 21 Nghị định này;

b) Hình thức trả lương xác định theo quy định tại Điều 94 của Bộ luật Lao động;

c) Kỳ hạn trả lương do hai bên xác định theo quy định tại Điều 95 của Bộ luật Lao động.

6. Chế độ nâng ngạch, nâng bậc, nâng lương: Điều kiện, thời gian, thời điểm, mức lương sau khi nâng bậc, nâng lương mà hai bên đã thỏa thuận.

7. Thời giờ làm việc, thời giờ nghỉ ngơi được quy định như sau:

a) Thời giờ làm việc trong ngày, trong tuần; ca làm việc; thời điểm bắt đầu và thời điểm kết thúc của ngày, tuần hoặc ca làm việc; số ngày làm việc trong tuần; làm thêm giờ và các điều khoản liên quan khi làm thêm giờ;

b) Thời gian, thời điểm bắt đầu, thời điểm kết thúc nghỉ trong giờ làm việc; thời gian nghỉ hằng tuần, nghỉ hằng năm, nghỉ lễ, tết, nghỉ việc riêng, nghỉ không hưởng lương.

8. Trang bị bảo hộ lao động cho người lao động: Ghi cụ thể số lượng, chủng loại, chất lượng và thời hạn sử dụng của từng loại trang bị bảo hộ lao động theo quy định của người sử dụng lao động.

9. Bảo hiểm xã hội, bảo hiểm thất nghiệp và bảo hiểm y tế được quy định như sau:

a) Tỷ lệ % tính trên tiền lương tháng đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế thuộc trách nhiệm của người sử dụng lao động và của người lao động theo quy định của pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế;

b) Phương thức đóng, thời gian đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế của người sử dụng lao động và của người lao động.

10. Đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề của người lao động trong quá trình thực hiện hợp đồng: Quyền, nghĩa vụ của người sử dụng lao động và người lao động trong việc đảm bảo thời gian, kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề.

11. Các nội dung khác liên quan đến thực hiện nội dung mà hai bên thỏa thuận.

Điều 5. Sửa đổi thời hạn hợp đồng lao động bằng phụ lục hợp đồng lao động

Thời hạn hợp đồng lao động chỉ được sửa đổi một lần bằng phụ lục hợp đồng lao động và không được làm thay đổi loại hợp đồng đã giao kết, trừ trường hợp kéo dài thời hạn hợp đồng lao động với người lao động cao tuổi và người lao động là cán bộ công đoàn không chuyên trách quy định tại Khoản 6 Điều 192 của Bộ luật Lao động.

Điều 6. Hợp đồng lao động với người lao động cao tuổi

1. Khi người sử dụng lao động có nhu cầu và người lao động cao tuổi có đủ sức khỏe theo kết luận của cơ sở khám bệnh, chữa bệnh được thành lập và hoạt động theo quy định của pháp luật thì hai bên có thể thỏa thuận kéo dài thời hạn hợp đồng lao động hoặc giao kết hợp đồng lao động mới.

2. Khi người sử dụng lao động không có nhu cầu hoặc người lao động cao tuổi không có đủ sức khỏe thì hai bên thực hiện chấm dứt hợp đồng lao động.

Điều 7. Thông báo kết quả về việc làm thử

1. Trong thời hạn 03 ngày trước khi kết thúc thời gian thử việc đối với người lao động làm công việc có thời gian thử việc quy định tại Khoản 1 và 2 Điều 27 của Bộ luật Lao động, người sử dụng lao động phải thông báo cho người lao động kết quả công việc người lao động đã làm thử; trường hợp công việc làm thử đạt yêu cầu thì khi kết thúc thời gian thử việc, người sử dụng lao động phải giao kết ngay hợp đồng lao động với người lao động.

2. Khi kết thúc thời gian thử việc đối với người lao động làm công việc có thời gian thử việc quy định tại Khoản 3 Điều 27 của Bộ luật Lao động, người sử dụng lao động phải thông báo cho người lao động kết quả công việc người lao động đã làm thử; trường hợp công việc làm thử đạt yêu cầu thì người sử dụng lao động phải giao kết ngay hợp đồng lao động với người lao động.

Mục 2: THỰC HIỆN HỢP ĐỒNG LAO ĐỘNG

Điều 8. Tạm thời chuyển người lao động làm công việc khác

Người sử dụng lao động tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động tại Khoản 1 Điều 31 của Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động được quyền tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động trong các trường hợp sau:

a) Thiên tai, hỏa hoạn, dịch bệnh;

b) Áp dụng biện pháp ngăn ngừa, khắc phục tai nạn lao động, bệnh nghề nghiệp;

c) Sự cố điện, nước;

d) Do nhu cầu sản xuất, kinh doanh.

2. Người sử dụng lao động quy định cụ thể trong nội quy của doanh nghiệp trường hợp do nhu cầu sản xuất, kinh doanh mà người sử dụng lao động được tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động.

3. Người sử dụng lao động đã tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động đủ 60 ngày làm việc cộng dồn trong một năm, nếu tiếp tục phải tạm thời chuyển người lao động đó làm công việc khác so với hợp đồng lao động thì phải được sự đồng ý của người lao động bằng văn bản.

4. Người lao động không đồng ý tạm thời làm công việc khác so với hợp đồng lao động quy định tại Khoản 3 Điều này mà phải ngừng việc thì người sử dụng lao động phải trả lương ngừng việc theo quy định tại Khoản 1 Điều 98 của Bộ luật Lao động.

Điều 9. Thỏa thuận tạm hoãn hợp đồng lao động khi được bổ nhiệm hoặc được cử làm người đại diện phần vốn góp của Nhà nước

1. Người sử dụng lao động và người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, công ty trách nhiệm hữu hạn một thành viên do công ty mẹ Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con làm chủ sở hữu thỏa thuận tạm hoãn hợp đồng lao động trong các trường hợp sau đây:

a) Người lao động được cấp có thẩm quyền bổ nhiệm làm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc), Kế toán trưởng;

b) Người lao động được cấp có thẩm quyền cử làm người đại diện phần vốn và làm việc tại doanh nghiệp có vốn góp của Nhà nước hoặc của công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con.

2. Thời gian tạm hoãn thực hiện hợp đồng là thời gian người lao động được bổ nhiệm hoặc được cử làm đại diện phần vốn và làm việc tại doanh nghiệp có vốn góp của Nhà nước hoặc của công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con.

Điều 10. Nhận lại người lao động khi hết thời hạn tạm hoãn thực hiện hợp đồng lao động

Việc nhận lại người lao động khi hết thời hạn tạm hoãn hợp đồng lao động theo Điều 33 của Bộ luật Lao động được quy định như sau:

1. Trong thời hạn 15 ngày, kể từ ngày hết thời hạn tạm hoãn hợp đồng lao động, người lao động phải có mặt tại nơi làm việc và người sử dụng lao động phải nhận người lao động trở lại làm việc. Trường hợp người lao động không thể có mặt tại nơi làm việc theo đúng thời hạn quy định thì người lao động phải thỏa thuận với người sử dụng lao động về thời điểm có mặt.

2. Người sử dụng lao động có trách nhiệm bố trí người lao động làm công việc trong hợp đồng lao động đã giao kết; trường hợp không bố trí được công việc trong hợp đồng lao động đã giao kết thì hai bên thỏa thuận công việc mới và thực hiện sửa đổi, bổ sung hợp đồng lao động đã giao kết hoặc giao kết hợp đồng lao động mới.

Mục 3: SỬA ĐỔI, BỔ SUNG, CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG

Điều 11. Đơn phương chấm dứt hợp đồng lao động của người lao động

1. Người lao động có quyền đơn phương chấm dứt hợp đồng lao động tại Điểm c Khoản 1 Điều 37 của Bộ luật Lao động trong các trường hợp bị người sử dụng lao động đánh đập hoặc có lời nói, hành vi nhục mạ, hành vi làm ảnh hưởng đến sức khỏe, nhân phẩm, danh dự hoặc cưỡng bức lao động; bị quấy rối tình dục tại nơi làm việc.

2. Người lao động có quyền đơn phương chấm dứt hợp đồng lao động tại Điểm d Khoản 1 Điều 37 của Bộ luật Lao động trong các trường hợp sau đây:

a) Phải nghỉ việc để chăm sóc vợ hoặc chồng, bố đẻ, mẹ đẻ, bố vợ, mẹ vợ hoặc bố chồng, mẹ chồng, con đẻ, con nuôi bị ốm đau, tai nạn;

b) Khi ra nước ngoài sinh sống hoặc làm việc;

c) Gia đình gặp khó khăn do thiên tai, hỏa hoạn, địch họa, dịch bệnh hoặc chuyển chỗ ở mà người lao động đã tìm mọi biện pháp nhưng không thể tiếp tục thực hiện hợp đồng lao động.

Điều 12. Đơn phương chấm dứt hợp đồng lao động của người sử dụng lao động

Quyền đơn phương chấm dứt hợp đồng lao động của người sử dụng lao động tại các Điểm a và c Khoản 1 Điều 38 của Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động phải quy định cụ thể tiêu chí đánh giá mức độ hoàn thành công việc trong quy chế của doanh nghiệp, làm cơ sở đánh giá người lao động thường xuyên không hoàn thành công việc theo hợp đồng lao động. Quy chế đánh giá mức độ hoàn thành nhiệm vụ do người sử dụng lao động ban hành sau khi có ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

2. Lý do bất khả kháng khác thuộc một trong các trường hợp sau đây:

a) Do địch họa, dịch bệnh;

b) Di dời hoặc thu hẹp địa điểm sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 13. Thay đổi cơ cấu, công nghệ và lý do kinh tế

1. Thay đổi cơ cấu, công nghệ tại Khoản 1 Điều 44 của Bộ luật Lao động gồm các trường hợp sau đây:

a) Thay đổi cơ cấu tổ chức, tổ chức lại lao động;

b) Thay đổi sản phẩm, cơ cấu sản phẩm;

c) Thay đổi quy trình, công nghệ, máy móc, thiết bị sản xuất, kinh doanh gắn với ngành, nghề sản xuất, kinh doanh của người sử dụng lao động.

2. Lý do kinh tế tại Khoản 2 Điều 44 của Bộ luật Lao động thuộc một trong các trường hợp sau đây:

a) Khủng hoảng hoặc suy thoái kinh tế;

b) Thực hiện chính sách của Nhà nước khi tái cơ cấu nền kinh tế hoặc thực hiện cam kết quốc tế.

3. Trường hợp thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế mà ảnh hưởng đến việc làm hoặc có nguy cơ mất việc làm, phải cho thôi việc từ 02 người lao động trở lên thì người sử dụng lao động thực hiện nghĩa vụ theo quy định tại Điều 44 của Bộ luật Lao động.

Điều 14. Trợ cấp thôi việc, trợ cấp mất việc làm

1. Người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc theo quy định tại Điều 48 của Bộ luật Lao động cho người lao động đã làm việc thường xuyên cho mình từ đủ 12 tháng trở lên khi hợp đồng lao động chấm dứt theo quy định tại các Khoản 1, 2, 3, 5, 6, 7, 9 Điều 36 và người sử dụng lao động đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 38 của Bộ luật Lao động.

2. Người sử dụng lao động có trách nhiệm chi trả trợ cấp mất việc làm theo quy định tại Điều 49 của Bộ luật Lao động cho người lao động đã làm việc thường xuyên cho mình từ đủ 12 tháng trở lên bị mất việc làm do thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế hoặc do sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã quy định tại Khoản 10 Điều 36, Điều 44 và Điều 45 của Bộ luật Lao động.

3. Thời gian làm việc để tính trợ cấp thôi việc, trợ cấp mất việc làm là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động trừ đi thời gian người lao động đã tham gia bảo hiểm thất nghiệp theo quy định của pháp luật và thời gian làm việc đã được người sử dụng lao động chi trả trợ cấp thôi việc. Trong đó:

a) Thời gian người lao động đã làm việc thực tế cho người sử dụng lao động bao gồm: thời gian người lao động đã làm việc cho người sử dụng lao động; thời gian thử việc, học nghề, tập nghề để làm việc cho người sử dụng lao động; thời gian được người sử dụng lao động cử đi học; thời gian nghỉ hưởng chế độ theo quy định của Luật Bảo hiểm xã hội; thời gian nghỉ hằng tuần theo Điều 110, nghỉ việc hưởng nguyên lương theo các Điều 111, Điều 112, Điều 115 và Khoản 1 Điều 116 của Bộ luật Lao động; thời gian nghỉ để hoạt động công đoàn theo quy định của pháp luật về công đoàn; thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động; thời gian nghỉ vì bị tạm đình chỉ công việc và thời gian bị tạm giữ, tạm giam nhưng được trở lại làm việc do được cơ quan nhà nước có thẩm quyền kết luận không phạm tội;

b) Thời gian người lao động đã tham gia bảo hiểm thất nghiệp bao gồm: Thời gian người sử dụng lao động đã đóng bảo hiểm thất nghiệp theo quy định của pháp luật và thời gian người sử dụng lao động đã chi trả cùng lúc với kỳ trả lương của người lao động một khoản tiền tương đương với mức đóng bảo hiểm thất nghiệp theo quy định của pháp luật;

c) Thời gian làm việc để tính trợ cấp thôi việc, trợ cấp mất việc làm của người lao động được tính theo năm (đủ 12 tháng), trường hợp có tháng lẻ thì từ đủ 01 tháng đến dưới 06 tháng được tính bằng 1/2 năm; từ đủ 06 tháng trở lên được tính bằng 01 năm làm việc.

4. Trợ cấp thôi việc, trợ cấp mất việc làm trong một số trường hợp đặc biệt được quy định như sau:

a) Trường hợp người lao động có thời gian làm việc thực tế cho người sử dụng lao động từ đủ 12 tháng trở lên mất việc làm nhưng thời gian làm việc để tính trợ cấp mất việc làm ít hơn 18 tháng thì người sử dụng lao động có trách nhiệm chi trả trợ cấp mất việc làm cho người lao động ít nhất bằng 02 tháng tiền lương;

b) Trường hợp sau khi sáp nhập, hợp nhất, chia tách doanh nghiệp, hợp tác xã mà người lao động chấm dứt hợp đồng lao động thì người sử dụng lao động có trách nhiệm trả trợ cấp thôi việc hoặc trợ cấp mất việc làm đối với thời gian người lao động đã làm việc cho mình và thời gian người lao động đã làm việc cho người sử dụng lao động trước khi sáp nhập, hợp nhất, chia tách doanh nghiệp, hợp tác xã.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động, người sử dụng lao động có trách nhiệm thanh toán đầy đủ trợ cấp thôi việc hoặc trợ cấp mất việc làm cho người lao động. Thời hạn thanh toán có thể kéo dài nhưng không được quá 30 ngày, kể từ ngày chấm dứt hợp đồng lao động thuộc một trong các trường hợp sau đây:

a) Người sử dụng lao động không phải là cá nhân chấm dứt hoạt động;

b) Người sử dụng lao động hoặc người lao động gặp thiên tai, hỏa hoạn, địch họa hoặc dịch bệnh truyền nhiễm;

c) Người sử dụng lao động thay đổi cơ cấu, công nghệ hoặc lý do kinh tế theo quy định tại Điều 13 Nghị định này.

6. Kinh phí chi trả trợ cấp thôi việc, trợ cấp mất việc làm được hạch toán vào chi phí sản xuất, kinh doanh hoặc kinh phí hoạt động của người sử dụng lao động.

Điều 15. Trách nhiệm lập phương án sử dụng lao động, tính trả trợ cấp thôi việc, trợ cấp mất việc làm của người sử dụng lao động trong trường hợp chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp

1. Trường hợp chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp, người sử dụng lao động trước đó có trách nhiệm xây dựng phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật Lao động.

2. Người lao động phải chấm dứt hợp đồng lao động theo phương án sử dụng lao động quy định tại Khoản 1 Điều này thì người sử dụng lao động có trách nhiệm tính trả trợ cấp mất việc làm theo quy định tại Điều 49 của Bộ luật Lao động.

3. Người lao động tiếp tục được sử dụng, người lao động đưa đi đào tạo lại để tiếp tục sử dụng, người lao động được chuyển sang làm việc không trọn thời gian tại doanh nghiệp sau khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản theo phương án sử dụng lao động quy định tại Khoản 1 Điều này, khi chấm dứt hợp đồng lao động thì người sử dụng lao động kế tiếp có trách nhiệm tính trả trợ cấp thôi việc theo quy định tại Điều 48 hoặc trợ cấp mất việc làm theo quy định tại Điều 49 của Bộ luật Lao động đối với thời gian người lao động làm việc thực tế cho mình và trợ cấp thôi việc đối với thời gian người lao động làm việc thực tế tại doanh nghiệp trước khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản, kể cả thời gian làm việc tại khu vực nhà nước được tuyển dụng lần cuối vào doanh nghiệp chuyển quyền sở hữu hoặc quyền sử dụng tài sản trước ngày 01 tháng 01 năm 1995.

4. Trường hợp người sử dụng lao động của doanh nghiệp sau khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp tiếp tục thực hiện chuyển quyền sở hữu hoặc quyền sử dụng tài sản một phần hoặc toàn bộ doanh nghiệp thì người sử dụng lao động trước và sau khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản có trách nhiệm thực hiện quy định tại các Khoản 1, 2 và 3 Điều này.

Chương III

THƯƠNG LƯỢNG TẬP THỂ, THỎA ƯỚC LAO ĐỘNG TẬP THỂ

Điều 16. Thương lượng tập thể định kỳ

Thương lượng tập thể định kỳ theo quy định tại Khoản 2 Điều 67 của Bộ luật Lao động được tiến hành ít nhất một năm một lần. Thời điểm tiến hành thương lượng tập thể định kỳ do hai bên thỏa thuận.

Điều 17. Trách nhiệm của tổ chức công đoàn, tổ chức đại diện người sử dụng lao động và cơ quan quản lý nhà nước về lao động trong việc tham dự phiên họp thương lượng tập thể

1. Trường hợp nhận được đề nghị bằng văn bản của một trong hai bên thương lượng tập thể, Tổng Liên đoàn Lao động Việt Nam, Liên đoàn Lao động tỉnh, thành phố trực thuộc Trung ương, tổ chức công đoàn cấp trên trực tiếp cơ sở, tổ chức đại diện người sử dụng lao động ở Trung ương và địa phương, Bộ Lao động - Thương binh và Xã hội, Ủy ban nhân dân cấp tỉnh, cấp huyện có trách nhiệm cử cán bộ tham dự phiên họp thương lượng tập thể.

2. Cán bộ được cơ quan, tổ chức cử tham dự phiên họp thương lượng tập thể có trách nhiệm cung cấp thông tin liên quan đến nội dung thương lượng, hướng dẫn pháp luật về lao động cho người tham gia thương lượng tập thể.

Điều 18. Người ký kết thỏa ước lao động tập thể doanh nghiệp

1. Người ký kết thỏa ước lao động tập thể doanh nghiệp tại Khoản 1 Điều 83 của Bộ luật Lao động được quy định như sau:

a) Bên tập thể lao động là Chủ tịch công đoàn cơ sở hoặc Chủ tịch công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở;

b) Bên người sử dụng lao động là người đại diện theo pháp luật quy định tại điều lệ của doanh nghiệp, hợp tác xã, người đứng đầu cơ quan, tổ chức hoặc cá nhân có sử dụng lao động theo hợp đồng lao động.

2. Trường hợp người ký kết thỏa ước lao động tập thể quy định tại Khoản 1 Điều này không trực tiếp ký kết thỏa ước lao động tập thể thì ủy quyền hợp pháp bằng văn bản cho người khác ký kết thỏa ước lao động tập thể. Người được ủy quyền không được tiếp tục ủy quyền cho người khác ký kết thỏa ước lao động tập thể.

Điều 19. Trách nhiệm tiếp nhận thỏa ước lao động tập thể của cơ quan quản lý nhà nước về lao động

Trách nhiệm của cơ quan quản lý nhà nước về lao động khi tiếp nhận thỏa ước lao động tập thể được quy định như sau:

1. Lập sổ quản lý thỏa ước lao động tập thể theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được thỏa ước lao động tập thể, nếu phát hiện thỏa ước lao động tập thể có nội dung trái pháp luật hoặc ký kết không đúng thẩm quyền thì cơ quan quản lý nhà nước có văn bản yêu cầu Tòa án nhân dân tuyên bố thỏa ước lao động tập thể vô hiệu, đồng thời gửi cho hai bên ký kết thỏa ước lao động tập thể biết.

Trường hợp thỏa ước lao động tập thể chưa có hiệu lực thì cơ quan quản lý nhà nước có văn bản yêu cầu hai bên tiến hành thương lượng sửa đổi, bổ sung thỏa ước lao động tập thể và gửi đến cơ quan quản lý nhà nước theo quy định.

Điều 20. Kiến nghị tuyên bố thỏa ước lao động tập thể vô hiệu

Khi thanh tra hoặc giải quyết khiếu hại, tố cáo về lao động, nếu phát hiện thỏa ước lao động tập thể có một trong các trường hợp quy định tại Điều 78 của Bộ luật Lao động, Trưởng đoàn, thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành lập biên bản về thỏa ước lao động tập thể vô hiệu, đồng thời có văn bản yêu cầu. Tòa án nhân dân tuyên bố thỏa ước lao động tập thể vô hiệu.

Chương IV

TIỀN LƯƠNG

Điều 21. Tiền lương

Tiền lương theo Khoản 1 và Khoản 2 Điều 90 của Bộ luật Lao động được quy định như sau:

1. Tiền lương ghi trong hợp đồng lao động do người lao động thỏa thuận với người sử dụng lao động để thực hiện công việc nhất định, bao gồm:

a) Mức lương theo công việc hoặc chức danh là mức lương trong thang lương, bảng lương do người sử dụng lao động xây dựng theo quy định tại Điều 93 của Bộ luật Lao động. Mức lương đối với công việc giản đơn nhất trong điều kiện lao động và thời giờ làm việc bình thường (không bao gồm khoản tiền trả thêm khi người lao động làm thêm giờ, làm việc vào ban đêm) không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định;

b) Phụ cấp lương là khoản tiền bù đắp các yếu tố về điều kiện lao động, tính chất phức tạp của công việc, điều kiện sinh hoạt, mức độ thu hút lao động chưa được tính đến hoặc tính chưa đầy đủ trong mức lương theo công việc hoặc chức danh;

c) Các khoản bổ sung khác là khoản tiền bổ sung ngoài mức lương, phụ cấp lương và có liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động, trừ tiền thưởng, tiền ăn giữa ca, các khoản hỗ trợ, trợ cấp của người sử dụng lao động không liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động.

2. Tiền lương trả cho người lao động được căn cứ theo tiền lương ghi trong hợp đồng lao động, năng suất lao động, khối lượng và chất lượng công việc mà người lao động đã thực hiện.

3. Tiền lương ghi trong hợp đồng lao động và tiền lương trả cho người lao động được quy định bằng tiền Đồng Việt Nam, trừ trường hợp trả lương, phụ cấp lương cho người không cư trú, người cư trú là người nước ngoài theo quy định của pháp luật về ngoại hối.

Điều 22. Hình thức trả lương

Hình thức trả lương theo Khoản 1 Điều 94 của Bộ luật Lao động được quy định như sau:

1. Tiền lương theo thời gian được trả cho người lao động căn cứ vào thời gian làm việc thực tế theo tháng, tuần, ngày, giờ, cụ thể:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc bình thường trong tháng theo quy định của pháp luật mà doanh nghiệp lựa chọn;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ làm việc bình thường trong ngày theo quy định tại Điều 104 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm theo định mức lao động và đơn giá sản phẩm được giao.

3. Tiền lương khoán được trả căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Điều 23. Kỳ hạn trả lương đối với người hưởng lương tháng

1. Người lao động hưởng lương tháng được trả lương tháng một lần hoặc nửa tháng một lần.

2. Thời điểm trả lương do hai bên thỏa thuận và được ấn định vào một thời điểm cố định trong tháng.

Điều 24. Nguyên tắc trả lương

1. Người lao động được trả lương trực tiếp, đầy đủ và đúng thời hạn.

2. Trường hợp đặc biệt do thiên tai, hỏa hoạn hoặc lý do bất khả kháng khác mà người sử dụng lao động đã tìm mọi biện pháp khắc phục nhưng không thể trả lương đúng thời hạn theo thỏa thuận trong hợp đồng lao động thì không được trả chậm quá 01 tháng. Việc người sử dụng lao động phải trả thêm cho người lao động do trả lương chậm được quy định như sau:

a) Nếu thời gian trả lương chậm dưới 15 ngày thì không phải trả thêm;

b) Nếu thời gian trả lương chậm từ 15 ngày trở lên thì phải trả thêm một khoản tiền ít nhất bằng số tiền trả chậm nhân với lãi suất trần huy động tiền gửi có kỳ hạn 01 tháng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm trả lương. Khi Ngân hàng Nhà nước Việt Nam không quy định trần lãi suất thì được tính theo lãi suất huy động tiền gửi có kỳ hạn 01 tháng của ngân hàng thương mại, nơi doanh nghiệp, cơ quan mở tài khoản giao dịch thông báo tại thời điểm trả lương.

Điều 25. Tiền lương làm thêm giờ, làm việc vào ban đêm

1. Người lao động được trả lương làm thêm giờ theo Khoản 1 Điều 97 của Bộ luật Lao động được quy định như sau:

a) Người lao động hưởng lương theo thời gian được trả lương làm thêm giờ khi làm việc ngoài thời giờ làm việc bình thường do người sử dụng lao động quy định theo quy định tại Điều 104 của Bộ luật Lao động;

b) Người lao động hưởng lương theo sản phẩm được trả lương làm thêm giờ khi làm việc ngoài thời giờ làm việc bình thường để làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc theo định mức lao động theo thỏa thuận với người sử dụng lao động.

2. Tiền lương làm thêm giờ theo Khoản 1 Điều này được tính theo đơn giá tiền lương hoặc tiền lương thực trả theo công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hằng tuần, ít nhất bằng 200%;

c) Vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, ít nhất bằng 300%, chưa kể tiền lương ngày lễ, tết, ngày nghỉ có hưởng lương theo quy định của Bộ luật Lao động đối với người lao động hưởng lương theo ngày.

3. Người lao động làm việc vào ban đêm theo Khoản 2 Điều 97 của Bộ luật Lao động, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương thực trả theo công việc của ngày làm việc bình thường.

4. Người lao động làm thêm giờ vào ban đêm theo Khoản 3 Điều 97 của Bộ luật Lao động thì ngoài việc trả lương theo quy định tại Khoản 2 và Khoản 3 Điều này, người lao động còn được trả thêm 20% tiền lương tính theo đơn giá tiền lương hoặc tiền lương thực trả theo công việc làm vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày lễ, tết.

5. Người lao động làm thêm giờ vào ngày lễ, tết trùng vào ngày nghỉ hằng tuần quy định tại Điều 110 của Bộ luật Lao động được trả lương làm thêm giờ vào ngày nghỉ lễ, tết. Người lao động làm thêm giờ vào ngày nghỉ bù khi ngày lễ, tết trùng vào ngày nghỉ hằng tuần theo quy định tại Khoản 3 Điều 115 của Bộ luật Lao động được trả lương làm thêm giờ vào ngày nghỉ hằng tuần.

6. Tiền lương trả cho người lao động khi làm thêm giờ, làm việc vào ban đêm quy định tại các Khoản 2, 3, 4 và 5 Điều này được tính tương ứng với hình thức trả lương quy định tại Điều 22 Nghị định này.

Điều 26. Tiền lương làm căn cứ để trả lương cho người lao động trong thời gian ngừng việc, nghỉ hằng năm, nghỉ lễ, tết, nghỉ việc riêng có hưởng lương, tạm ứng tiền lương và khấu trừ tiền lương

1. Tiền lương làm căn cứ để trả cho người lao động trong thời gian ngừng việc tại Khoản 1 Điều 98 của Bộ luật Lao động là tiền lương ghi trong hợp đồng lao động khi người lao động phải ngừng việc và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại Khoản 1 Điều 22 Nghị định này.

2. Tiền lương làm căn cứ để trả cho người lao động trong ngày nghỉ hằng năm tại Điều 111; ngày nghỉ hằng năm tăng thêm theo thâm niên làm việc tại Điều 112; ngày nghỉ lễ, tết tại Điều 115 và ngày nghỉ việc riêng có hưởng lương tại Khoản 1 Điều 116 của Bộ luật Lao động là tiền lương ghi trong hợp đồng lao động của tháng trước liền kề, chia cho số ngày làm việc bình thường trong tháng theo quy định của người sử dụng lao động, nhân với số ngày người lao động nghỉ hằng năm, nghỉ hằng năm tăng thêm theo thâm niên làm việc, nghỉ lễ, tết, nghỉ việc riêng có hưởng lương.

3. Tiền lương làm căn cứ trả cho người lao động trong những ngày chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm tại Điều 114 của Bộ luật Lao động được quy định như sau:

a) Đối với người lao động đã làm việc từ đủ 06 tháng trở lên là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người lao động thôi việc, bị mất việc làm. Đối với người lao động chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm vì các lý do khác là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người sử dụng lao động tính trả bằng tiền những ngày chưa nghỉ hằng năm;

b) Đối với người lao động có thời gian làm việc dưới 06 tháng là tiền lương bình quân theo hợp đồng lao động của toàn bộ thời gian làm việc.

4. Tiền lương tính trả cho người lao động trong những ngày chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm là tiền lương quy định tại Khoản 3 Điều này chia cho số ngày làm việc bình thường theo quy định của người sử dụng lao động của tháng trước liền kề trước thời điểm người sử dụng lao động tính trả, nhân với số ngày chưa nghỉ hoặc chưa nghỉ hết số ngày nghỉ hằng năm.

5. Tiền lương làm căn cứ để tạm ứng cho người lao động trong thời gian tạm thời nghỉ việc để thực hiện nghĩa vụ công dân theo quy định tại Khoản 2 Điều 100 hoặc bị tạm đình chỉ công việc quy định tại Điều 129 của Bộ luật Lao động là tiền lương theo hợp đồng lao động của tháng trước liền kề trước khi người lao động tạm thời nghỉ việc hoặc bị tạm đình chỉ công việc và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại Khoản 1 Điều 22 Nghị định này.

6. Tiền lương làm căn cứ khấu trừ tiền lương của người lao động để bồi thường thiệt hại do làm hư hỏng dụng cụ, thiết bị tại Khoản 1 Điều 130 của Bộ luật Lao động là tiền lương thực tế người lao động nhận được hằng tháng sau khi trích nộp các khoản bảo hiểm xã hội bắt buộc, bảo hiểm y tế, bảo hiểm thất nghiệp và nộp thuế thu nhập cá nhân (nếu có) theo quy định.

Chương V

KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Mục 1: KỶ LUẬT LAO ĐỘNG

Điều 27. Nội dung của nội quy lao động

Những nội dung chủ yếu của nội quy lao động theo Khoản 2 Điều 119 của Bộ luật Lao động được quy định như sau:

1. Thời giờ làm việc, thời giờ nghỉ ngơi: Quy định thời giờ làm việc bình thường trong 01 ngày, trong 01 tuần; ca làm việc; thời điểm bắt đầu, thời điểm kết thúc ca làm việc; làm thêm giờ (nếu có); làm thêm giờ trong các trường hợp đặc biệt; thời điểm các đợt nghỉ ngắn ngoài thời gian nghỉ giữa giờ; nghỉ chuyển ca; ngày nghỉ hàng tuần; nghỉ hàng năm, nghỉ việc riêng, nghỉ không hưởng lương.

2. Trật tự tại nơi làm việc: Quy định phạm vi làm việc, đi lại trong thời giờ làm việc; văn hóa ứng xử, trang phục; tuân thủ phân công, điều động của người sử dụng lao động (trừ trường hợp thấy rõ nguy cơ xảy ra tai nạn lao động, bệnh nghề nghiệp, đe dọa nghiêm trọng tính mạng và sức khỏe của mình).

3. An toàn lao động, vệ sinh lao động tại nơi làm việc: Trách nhiệm nắm vững các quy định về an toàn, vệ sinh lao động, phòng chống cháy nổ; chấp hành biện pháp bảo đảm an toàn lao động, vệ sinh lao động, phòng ngừa tai nạn lao động, bệnh nghề nghiệp; tuân thủ nội quy, quy trình, quy chuẩn, tiêu chuẩn an toàn lao động, vệ sinh lao động; sử dụng và bảo quản phương tiện bảo vệ cá nhân; vệ sinh, khử độc, khử trùng tại nơi làm việc.

4. Bảo vệ tài sản, bí mật công nghệ, bí mật kinh doanh, sở hữu trí tuệ của người sử dụng lao động: Danh mục tài sản, tài liệu, bí mật công nghệ, bí mật kinh doanh, sở hữu trí tuệ phải bảo vệ thuộc phạm vi trách nhiệm được giao.

5. Các hành vi vi phạm kỷ luật lao động, hình thức xử lý kỷ luật lao động và trách nhiệm vật chất: Danh mục hành vi vi phạm, mức độ vi phạm tương ứng với các hình thức xử lý kỷ luật lao động; mức độ thiệt hại, trách nhiệm bồi thường thiệt hại.

Điều 28. Đăng ký nội quy lao động và hiệu lực của nội quy lao động

1. Trong thời hạn 10 ngày, kể từ ngày ban hành nội quy lao động, người sử dụng lao động phải nộp hồ sơ đăng ký nội quy lao động cho cơ quan quản lý nhà nước về lao động cấp tỉnh nơi đăng ký kinh doanh.

2. Khi nhận được đầy đủ hồ sơ đăng ký nội quy lao động, cơ quan quản lý nhà nước về lao động cấp tỉnh cấp giấy xác nhận đã nhận hồ sơ đăng ký nội quy lao động cho người sử dụng lao động.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký nội quy lao động, nếu nội quy lao động có quy định trái với pháp luật thì cơ quan quản lý nhà nước về lao động cấp tỉnh có văn bản thông báo và hướng dẫn người sử dụng lao động sửa đổi, bổ sung và đăng ký lại nội quy lao động.

4. Khi nhận được văn bản thông báo nội quy lao động có quy định trái với pháp luật, người sử dụng lao động sửa đổi, bổ sung nội quy lao động, tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở và thực hiện đăng ký lại nội quy lao động.

5. Trường hợp sửa đổi, bổ sung nội quy lao động đang có hiệu lực, người sử dụng lao động phải tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở và thực hiện đăng ký lại nội quy lao động.

6. Hồ sơ đăng ký lại nội quy lao động quy định tại Khoản 4 và 5 Điều này được thực hiện như đăng ký nội quy lao động.

7. Nội quy lao động có hiệu lực sau thời hạn 15 ngày, kể từ ngày cơ quan quản lý nhà nước về lao động cấp tỉnh nhận được hồ sơ đăng ký hoặc hồ sơ đăng ký lại nội quy lao động.

8. Người sử dụng lao động có chi nhánh, đơn vị, cơ sở sản xuất, kinh doanh đặt ở nhiều tỉnh, thành phố trực thuộc Trung ương có trách nhiệm gửi nội quy lao động sau khi có hiệu lực đến cơ quan quản lý nhà nước về lao động cấp tỉnh nơi đặt chi nhánh, đơn vị, cơ sở sản xuất, kinh doanh.

9. Người sử dụng lao động sử dụng dưới 10 người lao động không phải đăng ký nội quy lao động.

Điều 29. Xử lý kỷ luật lao động đối với người lao động nuôi con nhỏ dưới 12 tháng tuổi

1. Người sử dụng lao động không được xử lý kỷ luật lao động đối với người lao động là cha đẻ, mẹ đẻ hoặc cha nuôi, mẹ nuôi hợp pháp đang nuôi con nhỏ dưới 12 tháng tuổi.

2. Khi hết thời gian nuôi con nhỏ dưới 12 tháng tuổi, mà thời hiệu xử lý kỷ luật đã hết thì được kéo dài thời hiệu xử lý kỷ luật lao động, nhưng tối đa không quá 60 ngày, kể từ ngày hết thời gian nuôi con nhỏ dưới 12 tháng tuổi.

Điều 30. Trình tự xử lý kỷ luật lao động

Trình tự xử lý kỷ luật lao động tại Điều 123 của Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động gửi thông báo bằng văn bản về việc tham dự cuộc họp xử lý kỷ luật lao động cho Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên cơ sở nơi chưa thành lập công đoàn cơ sở, người lao động, cha, mẹ hoặc người đại diện theo pháp luật của người lao động dưới 18 tuổi ít nhất 5 ngày làm việc trước khi tiến hành cuộc họp.

2. Cuộc họp xử lý kỷ luật lao động được tiến hành khi có mặt đầy đủ các thành phần tham dự được thông báo theo quy định tại Khoản 1 Điều này. Trường hợp người sử dụng lao động đã 03 lần thông báo bằng văn bản, mà một trong các thành phần tham dự không có mặt thì người sử dụng lao động tiến hành cuộc họp xử lý kỷ luật lao động, trừ trường hợp người lao động đang trong thời gian không được xử lý kỷ luật quy định tại Khoản 4 Điều 123 của Bộ luật Lao động.

3. Cuộc họp xử lý kỷ luật lao động phải được lập thành biên bản và được thông qua các thành viên tham dự trước khi kết thúc cuộc họp. Biên bản phải có đầy đủ chữ ký của các thành phần tham dự cuộc họp quy định tại Khoản 1 Điều này và người lập biên bản. Trường hợp một trong các thành phần đã tham dự cuộc họp mà không ký vào biên bản thì phải ghi rõ lý do.

4. Người giao kết hợp đồng lao động theo quy định tại các Điểm a, b, c và d Khoản 1 Điều 3 Nghị định này là người có thẩm quyền ra quyết định xử lý kỷ luật lao động đối với người lao động. Người được ủy quyền giao kết hợp đồng lao động chỉ có thẩm quyền xử lý kỷ luật lao động theo hình thức khiển trách.

5. Quyết định xử lý kỷ luật lao động phải được ban hành trong thời hạn của thời hiệu xử lý kỷ luật lao động hoặc thời hạn kéo dài thời hiệu xử lý kỷ luật lao động theo Điều 124 của Bộ luật Lao động, Quyết định xử lý kỷ luật lao động phải được gửi đến các thành phần tham dự phiên họp xử lý kỷ luật lao động.

Điều 31. Kỷ luật sa thải đối với người lao động tự ý bỏ việc

1. Áp dụng hình thức xử lý kỷ luật sa thải đối với người lao động tự ý bỏ việc 05 ngày làm việc cộng dồn trong phạm vi 30 ngày kể từ ngày đầu tiên tự ý bỏ việc hoặc 20 ngày làm việc cộng đồn trong phạm vi 365 ngày kể từ ngày đầu tiên tự ý bỏ việc mà không có lý do chính đáng.

2. Người lao động nghỉ việc có lý do chính đáng trong các trường hợp sau:

a) Do thiên tai, hỏa hoạn;

b) Bản thân, bố đẻ, mẹ đẻ, bố nuôi, mẹ nuôi, bố vợ, mẹ vợ, bố chồng, mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi hợp pháp bị ốm có giấy xác nhận của cơ sở khám bệnh, chữa bệnh được thành lập và hoạt động theo quy định của pháp luật;

c) Các trường hợp khác được quy định trong nội quy lao động.

Mục 2: TRÁCH NHIỆM VẬT CHẤT

Điều 32. Bồi thường thiệt hại

Bồi thường thiệt hại theo quy định tại Điều 130 của Bộ luật Lao động được quy định như sau:

1. Người lao động phải bồi thường nhiều nhất là 03 tháng tiền lương ghi trong hợp đồng lao động của tháng trước liền kề trước khi gây thiệt hại bằng hình thức khấu trừ hằng tháng vào lương theo quy định tại Khoản 3 Điều 101 của Bộ luật Lao động do sơ suất làm hư hỏng dụng cụ, thiết bị với giá trị thiệt hại thực tế không quá 10 tháng lương tối thiểu vùng áp dụng tại nơi người lao động làm việc do Chính phủ công bố.

2. Người lao động phải bồi thường thiệt hại một phần hoặc toàn bộ theo thời giá thị trường khi thuộc một trong các trường hợp sau:

a) Do sơ suất làm hư hỏng dụng cụ thiết bị với giá trị thiệt hại thực tế từ 10 tháng lương tối thiểu vùng trở lên áp dụng tại nơi người lao động làm việc do Chính phủ công bố;

b) Làm mất dụng cụ, thiết bị, tài sản của người sử dụng lao động hoặc tài sản khác do người sử dụng lao động giao;

c) Tiêu hao vật tư quá định mức cho phép của người sử dụng lao động.

3. Trường hợp người lao động gây thiệt hại cho người sử dụng lao động theo quy định tại Khoản 2 Điều này mà có hợp đồng trách nhiệm với người sử dụng lao động thì phải bồi thường theo hợp đồng trách nhiệm.

4. Trường hợp thiệt hại do thiên tai, hỏa hoạn, địch họa, dịch bệnh, thảm họa hoặc do sự kiện xảy ra khách quan không thể lường trước được và không thể khắc phục được mặc dù người sử dụng lao động đã áp dụng mọi biện pháp cần thiết và khả năng cho phép thì người lao động không phải bồi thường.

5. Trình tự, thủ tục và thời hiệu xử lý bồi thường thiệt hại được áp dụng theo trình tự, thủ tục và thời hiệu xử lý kỷ luật lao động.

Điều 33. Khiếu nại về kỷ luật lao động, trách nhiệm vật chất

1. Người bị xử lý kỷ luật lao động, bị tạm đình chỉ công việc hoặc phải bồi thường theo chế độ trách nhiệm vật chất nếu thấy không thỏa đáng thì có đơn khiếu nại với người sử dụng lao động, với cơ quan có thẩm quyền theo quy định của pháp luật hoặc yêu cầu giải quyết tranh chấp lao động cá nhân theo trình tự quy định tại Điều 201 của Bộ luật Lao động.

2. Người sử dụng lao động phải hủy bỏ hoặc ban hành quyết định thay thế quyết định đã ban hành và thông báo đến người lao động trong phạm vi doanh nghiệp biết khi cơ quan nhà nước có thẩm quyền giải quyết khiếu nại kết luận khác với nội dung quyết định xử lý kỷ luật lao động hoặc quyết định tạm đình chỉ công việc hoặc quyết định bồi thường theo chế độ trách nhiệm vật chất của người sử dụng lao động.

3. Người sử dụng lao động phải khôi phục quyền và lợi ích của người lao động bị vi phạm do quyết định xử lý kỷ luật lao động hoặc quyết định tạm đình chỉ công việc hoặc quyết định bồi thường thiệt hại của người sử dụng lao động. Trường hợp kỷ luật lao động bằng hình thức sa thải trái pháp luật thì người sử dụng lao động có nghĩa vụ thực hiện các quy định các Khoản 1, 2, 3 và 4 Điều 42 của Bộ luật Lao động.

Chương VI

GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Điều 34. Hội đồng trọng tài lao động

1. Hội đồng trọng tài lao động tại Điều 199 của Bộ luật Lao động gồm các thành phần như sau:

a) Chủ tịch Hội đồng là người đứng đầu cơ quan quản lý nhà nước về lao động cấp tỉnh;

b) Thư ký Hội đồng;

c) Các thành viên Hội đồng là đại diện tổ chức công đoàn cấp tỉnh, tổ chức đại diện người sử dụng lao động cấp tỉnh.

2. Chủ tịch và các thành viên của Hội đồng làm việc theo chế độ kiêm nhiệm, nhiệm kỳ là 05 năm.

3. Thư ký Hội đồng thuộc biên chế của Sở Lao động - Thương binh và Xã hội làm việc theo chế độ chuyên trách và được hưởng phụ cấp trách nhiệm tương đương với phụ cấp chức vụ của trưởng phòng thuộc Sở.

4. Chủ tịch Hội đồng trọng tài lao động quy định quy chế làm việc của Hội đồng.

Điều 35. Xử lý cuộc đình công không đúng trình tự, thủ tục

Việc xử lý cuộc đình công không đúng trình tự, thủ tục tại Điều 222 của Bộ luật Lao động được quy định như sau:

1. Tuyên bố cuộc đình công không đúng trình tự, thủ tục của Chủ tịch Ủy ban nhân dân cấp tỉnh theo quy định sau đây:

a) Khi xét thấy việc tổ chức và lãnh đạo cuộc đình công xảy ra không tuân theo quy định tại Điều 212 và Điều 213 của Bộ luật Lao động, người sử dụng lao động thông báo ngay cho Chủ tịch Ủy ban nhân dân cấp huyện và Liên đoàn Lao động huyện, quận, thị xã, thành phố thuộc tỉnh hoặc công đoàn khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao nơi xảy ra cuộc đình công;

b) Ngay sau khi nhận được thông báo của người sử dụng lao động, Chủ tịch Ủy ban nhân dân cấp huyện chỉ đạo Phòng Lao động - Thương binh và Xã hội phối hợp với Liên đoàn Lao động huyện, quận, thị xã, thành phố thuộc tỉnh hoặc công đoàn khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao nơi xảy ra cuộc đình công kiểm tra sự việc. Trong thời hạn 24 giờ kể từ khi nhận được chỉ đạo, Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện kết quả kiểm tra;

c) Trường hợp cuộc đình công không đúng trình tự, thủ tục thì trong thời hạn 12 giờ, sau khi nhận được báo cáo của Phòng Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp huyện có văn bản đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục;

d) Trong thời hạn 12 giờ, sau khi nhận được đề nghị của Chủ tịch Ủy ban nhân dân cấp huyện, Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục và thông báo ngay cho Chủ tịch Ủy ban nhân dân cấp huyện.

2. Trong thời hạn 12 giờ, kể từ khi nhận được quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục của Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện chỉ đạo Phòng Lao động - Thương binh và Xã hội chủ trì, phối hợp với Liên đoàn Lao động huyện, quận, thị xã, thành phố thuộc tỉnh hoặc công đoàn khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao nơi xảy ra cuộc đình công, cơ quan, tổ chức có liên quan trực tiếp gặp gỡ người sử dụng lao động, Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở để nghe ý kiến và hỗ trợ các bên giải quyết.

3. Người tham gia cuộc đình công không đúng trình tự, thủ tục không được trả lương và các quyền lợi khác theo quy định của pháp luật trong thời gian tham gia đình công. Người lao động không tham gia đình công nhưng phải ngừng việc vì lý do đình công thì được trả lương ngừng việc theo quy định tại Khoản 2 Điều 98 của Bộ luật Lao động và các quyền lợi khác theo quy định của pháp luật về lao động.

Điều 36. Bồi thường thiệt hại trong trường hợp đình công bất hợp pháp

Việc bồi thường thiệt hại trong trường hợp đình công bất hợp pháp tại Khoản 1 Điều 233 của Bộ luật Lao động quy định như sau:

1. Người sử dụng lao động xác định giá trị thiệt hại do cuộc đình công bất hợp pháp gây ra, bao gồm:

a) Thiệt hại về máy móc, thiết bị, nguyên, nhiên vật liệu, bán thành phẩm, thành phẩm hư hỏng sau khi trừ đi giá trị thu hồi do thanh lý, tái chế (nếu có);

b) Chi phí khắc phục hậu quả do đình công bất hợp pháp gây ra gồm: Vận hành máy móc thiết bị theo yêu cầu công nghệ; sửa chữa, thay thế máy móc, thiết bị bị hư hỏng; tái chế nguyên nhiên vật liệu, bán thành phẩm, thành phẩm bị hư hỏng; bảo quản nguyên, nhiên vật liệu, bán thành phẩm, thành phẩm trong thời gian diễn ra đình công; vệ sinh môi trường; bồi thường khách hàng hoặc phạt vi phạm hợp đồng do đình công xảy ra.

2. Người sử dụng lao động có văn bản yêu cầu tổ chức công đoàn lãnh đạo cuộc đình công bất hợp pháp bồi thường thiệt hại. Văn bản yêu cầu có một số nội dung chủ yếu sau:

a) Giá trị thiệt hại do đình công bất hợp pháp gây ra quy định tại Khoản 1 Điều này;

b) Giá trị yêu cầu bồi thường;

c) Thời hạn bồi thường.

3. Căn cứ vào nội dung văn bản yêu cầu bồi thường thiệt hại của người sử dụng lao động, đại diện tổ chức công đoàn trực tiếp lãnh đạo đình công có trách nhiệm thực hiện bồi thường thiệt hại theo quy định.

Trường hợp không đồng ý với giá trị thiệt hại, giá trị bồi thường, thời hạn bồi thường thiệt hại theo yêu cầu của người sử dụng lao động thì trong thời hạn 05 ngày làm việc, kể từ khi nhận được văn bản yêu cầu, đại diện tổ chức công đoàn trực tiếp lãnh đạo đình công có văn bản đề nghị người sử dụng lao động tổ chức thương lượng các nội dung chưa đồng ý.

Sau khi thương lượng, nếu thống nhất, hai bên có trách nhiệm thực hiện các nội dung đã được thỏa thuận. Nếu không thống nhất thì một trong hai bên có quyền yêu cầu tòa án giải quyết theo quy định của pháp luật.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2015.

2. Nghị định số 196/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thỏa ước lao động tập thể; Nghị định số 93/2002/NĐ-CP ngày 11 tháng 11 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 196/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Bộ luật Lao động về thỏa ước lao động tập thể; Nghị định số 41/CP ngày 6 tháng 7 năm 1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về kỷ luật lao động và trách nhiệm vật chất; Nghị định số 33/2003/NĐ-CP ngày 02 tháng 4 năm 2003 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 41/CP ngày 06 tháng 7 năm 1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về kỷ luật lao động và trách nhiệm vật chất; Nghị định số 11/2008/NĐ-CP ngày 30 tháng 01 năm 2008 của Chính phủ quy định về việc bồi thường thiệt hại trong trường hợp cuộc đình công bất hợp pháp gây thiệt hại cho người sử dụng lao động và các quy định trước đây trái với quy định tại Nghị định này hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 38. Quy định chuyển tiếp

1. Hợp đồng lao động, thỏa ước lao động tập thể, nội quy lao động và các quy chế của người sử dụng lao động đã ký kết hoặc ban hành trước ngày Nghị định này có hiệu lực thi hành thì các bên có liên quan tiến hành rà soát, sửa đổi, bổ sung và thực hiện các thủ tục ban hành theo đúng quy định tại Nghị định này.

2. Đối với doanh nghiệp 100% vốn nhà nước hoặc doanh nghiệp cổ phần hóa từ doanh nghiệp nhà nước khi chấm dứt hợp đồng lao động mà người lao động có thời gian làm việc ở các cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc khu vực nhà nước và chuyển đến làm việc tại doanh nghiệp trước ngày 01 tháng 01 năm 1995 nhưng chưa nhận trợ cấp thôi việc hoặc trợ cấp mất việc làm thì người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc hoặc trợ cấp mất việc làm đối với thời gian người lao động đã làm việc cho mình và chi trả trợ cấp thôi việc đối với thời gian người lao động đã làm việc cho các cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc khu vực nhà nước trước đó.

3. Người đang làm việc trong công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu được cấp có thẩm quyền bổ nhiệm làm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc), Phó tổng giám đốc (Phó giám đốc), Kiểm soát viên, Kế toán trưởng hoặc cử làm người đại diện phần vốn góp và làm việc tại doanh nghiệp khác trước ngày Nghị định này có hiệu lực thi hành thì thời gian tạm hoãn hợp đồng lao động theo quy định tại Điều 9 Nghị định này được tính từ ngày được bổ nhiệm hoặc được cử làm người đại diện phần vốn góp.

Điều 39. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, doanh nghiệp và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 85 Chinh sach doi voi lao dong nu

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 85/2015/NĐ-CP | Hà Nội, ngày 01 tháng 10 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ CHÍNH SÁCH ĐỐI VỚI LAO ĐỘNG NỮ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết một số điều của Bộ luật Lao động về chính sách đối với lao động nữ.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết một số điều của Bộ luật Lao động về chính sách đối với lao động nữ gồm: Đại diện của lao động nữ; quyền làm việc bình đẳng của lao động nữ; cải thiện điều kiện lao động, chăm sóc sức khỏe đối với lao động nữ; quyền đơn phương chấm dứt, tạm hoãn hợp đồng lao động của lao động nữ mang thai; giúp đỡ, hỗ trợ của người sử dụng lao động trong việc xây dựng nhà trẻ, lớp mẫu giáo hoặc một phần chi phí gửi trẻ, mẫu giáo; tổ chức nhà trẻ, lớp mẫu giáo ở nơi có nhiều lao động nữ và chính sách hỗ trợ người sử dụng lao động.

Điều 2. Đối tượng áp dụng

1. Lao động nữ.

2. Người sử dụng lao động có sử dụng lao động nữ.

3. Cơ quan, tổ chức, cá nhân khác có liên quan.

Điều 3. Từ ngữ được sử dụng trong Nghị định

1. Người sử dụng lao động có sử dụng nhiều lao động nữ là người sử dụng lao động thuộc một trong các trường hợp sau đây:

a) Sử dụng từ 10 đến dưới 100 lao động nữ, trong đó số lao động nữ chiếm 50% trở lên so với tổng số lao động;

b) Sử dụng từ trên 100 đến dưới 1.000 lao động nữ, trong đó số lao động nữ chiếm 30% trở lên so với tổng số lao động;

c) Sử dụng từ 1.000 lao động nữ trở lên.

2. Nơi có nhiều lao động nữ được xác định như sau:

a) Khu công nghiệp, cụm công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao (gọi tắt là khu công nghiệp) có từ 5.000 lao động nữ trở lên đang làm việc trong các doanh nghiệp và có tham gia đóng bảo hiểm xã hội trên địa bàn khu công nghiệp;

b) Xã, phường, thị trấn có từ 3.000 lao động nữ trở lên đăng kí hộ khẩu thường trú hoặc đăng kí tạm trú tại xã, phường, thị trấn đó.

3. Phòng vắt, trữ sữa mẹ: là một không gian riêng biệt rộng tối thiểu 6m2, có nguồn nước sạch, có nguồn điện, bảo đảm vệ sinh, được trang bị tủ lạnh, ghế, bàn; khăn giấy hoặc khăn lau, máy hút sữa, bình tiệt trùng (nếu có thể).

Điều 4. Đại diện của lao động nữ

Đại diện của lao động nữ theo quy định tại Khoản 2 Điều 154 Bộ luật Lao động được xác định như sau:

1. Trường hợp đã thành lập tổ chức công đoàn thì đại diện của lao động nữ là công đoàn cơ sở;

2. Trường hợp chưa thành lập tổ chức công đoàn thì đại diện của lao động nữ là công đoàn cấp trên trực tiếp cơ sở nếu được tập thể lao động nữ có yêu cầu. Trường hợp không có yêu cầu thì người sử dụng lao động lấy ý kiến của trên 50% lao động nữ tại doanh nghiệp;

3. Công đoàn cơ sở quy định tại Khoản 1 và công đoàn cấp trên trực tiếp cơ sở quy định tại Khoản 2 Điều này thực hiện quyền, trách nhiệm trong việc tổng hợp và phản ánh ý kiến của lao động nữ đối với những vấn đề liên quan đến quyền và lợi ích của họ khi người sử dụng lao động tham khảo ý kiến.

Điều 5. Quyền làm việc bình đẳng của lao động nữ

1. Quyền làm việc bình đẳng của lao động nữ theo quy định tại Khoản 1 Điều 153 Bộ luật Lao động như sau:

a) Người sử dụng lao động có trách nhiệm thực hiện quyền bình đẳng giữa lao động nữ và lao động nam trong tuyển dụng, sử dụng, đào tạo, tiền lương, khen thưởng, thăng tiến, trả công lao động, các chế độ về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, điều kiện lao động, an toàn lao động, thời giờ làm việc, thời giờ nghỉ ngơi, các chế độ phúc lợi khác về vật chất và tinh thần;

b) Nhà nước bảo đảm bình đẳng về các lĩnh vực quy định tại Điểm a Khoản 1 Điều này trong quan hệ lao động, chính sách ưu đãi, xét giảm thuế.

2. Nhà nước khuyến khích người sử dụng lao động:

a) Ưu tiên tuyển dụng, sử dụng phụ nữ vào làm việc khi người đó đủ điều kiện, tiêu chuẩn làm công việc phù hợp với cả nam và nữ;

b) Thực hiện các chính sách đối với lao động nữ tốt hơn so với quy định của pháp luật.

Chương II

QUY ĐỊNH CỤ THỂ

Điều 6. Cải thiện điều kiện lao động đối với lao động nữ

1. Người sử dụng lao động bảo đảm có đủ buồng tắm, buồng vệ sinh phù hợp tại nơi làm việc theo quy định của Bộ Y tế.

2. Khuyến khích người sử dụng lao động phối hợp với tổ chức công đoàn lập kế hoạch, thực hiện các giải pháp để lao động nữ có việc làm thường xuyên, áp dụng chế độ làm việc theo thời gian biểu linh hoạt, làm việc không trọn thời gian, giao việc làm tại nhà phù hợp với nguyện vọng chính đáng của lao động nữ.

Điều 7. Chăm sóc sức khỏe đối với lao động nữ

1. Khi khám sức khỏe định kỳ, lao động nữ được khám chuyên khoa phụ sản theo danh mục khám chuyên khoa phụ sản do Bộ Y tế ban hành.

2. Lao động nữ trong thời gian hành kinh được nghỉ như sau:

a) Mỗi ngày 30 phút, tối thiểu là 03 ngày trong một tháng;

b) Thời gian nghỉ vẫn được hưởng đủ tiền lương theo hợp đồng lao động;

c) Thời gian nghỉ cụ thể do người lao động thỏa thuận với người sử dụng lao động phù hợp với điều kiện thực tế tại nơi làm việc và nhu cầu của lao động nữ.

3. Lao động nữ trong thời gian nuôi con dưới 12 tháng tuổi được nghỉ như sau:

a) Mỗi ngày 60 phút trong thời gian làm việc để cho con bú, vắt, trữ sữa, nghỉ ngơi;

b) Thời gian nghỉ vẫn được hưởng đủ tiền lương theo hợp đồng lao động.

4. Người sử dụng lao động lắp đặt phòng vắt, trữ sữa mẹ phù hợp với điều kiện thực tế tại nơi làm việc, nhu cầu của lao động nữ và khả năng của người sử dụng lao động.

5. Khuyến khích người sử dụng lao động tạo điều kiện để lao động nữ nuôi con từ 12 tháng tuổi trở lên vắt, trữ sữa mẹ tại nơi làm việc. Thời gian nghỉ do người lao động thỏa thuận với người sử dụng lao động.

Điều 8. Quyền đơn phương chấm dứt, tạm hoãn hợp đồng lao động của lao động nữ mang thai

1. Lao động nữ mang thai nếu có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền về việc tiếp tục làm việc sẽ ảnh hưởng xấu tới thai nhi thì có quyền đơn phương chấm dứt hợp đồng lao động hoặc tạm hoãn thực hiện hợp đồng lao động nhưng phải báo trước cho người sử dụng lao động, kèm theo ý kiến đề nghị của cơ sở khám bệnh, chữa bệnh có thẩm quyền về việc tiếp tục làm việc sẽ ảnh hưởng xấu tới thai nhi.

2. Thời hạn báo trước để đơn phương chấm dứt, tạm hoãn thực hiện hợp đồng lao động theo thời hạn mà cơ sở khám bệnh, chữa bệnh có thẩm quyền chỉ định.

3. Trường hợp tạm hoãn thực hiện hợp đồng lao động, thời gian tạm hoãn do người lao động thỏa thuận với người sử dụng lao động, nhưng tối thiểu phải bằng thời gian do cơ sở khám bệnh, chữa bệnh có thẩm quyền chỉ định tạm nghỉ. Trường hợp không có chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền về thời gian tạm nghỉ thì hai bên thỏa thuận về thời gian tạm hoãn thực hiện hợp đồng lao động.

Điều 9. Giúp đỡ, hỗ trợ của người sử dụng lao động trong việc xây dựng nhà trẻ, lớp mẫu giáo hoặc một phần chi phí gửi trẻ, mẫu giáo

1. Căn cứ điều kiện cụ thể, người sử dụng lao động xây dựng phương án, kế hoạch giúp đỡ, hỗ trợ, xây dựng nhà trẻ, lớp mẫu giáo hoặc hỗ trợ một phần chi phí gửi trẻ, mẫu giáo đối với lao động nữ có con trong độ tuổi gửi trẻ, mẫu giáo bằng tiền mặt hoặc hiện vật. Mức và thời gian hỗ trợ do người sử dụng lao động thỏa thuận với đại diện lao động nữ.

2. Khuyến khích người sử dụng lao động tổ chức, xây dựng nhà trẻ, lớp mẫu giáo.

Điều 10. Tổ chức nhà trẻ, lớp mẫu giáo ở nơi có nhiều lao động nữ

Ủy ban nhân dân các tỉnh, thành phố thực thuộc Trung ương có trách nhiệm chỉ đạo, triển khai việc tổ chức, xây dựng nhà trẻ, lớp mẫu giáo ở nơi có nhiều lao động nữ như sau:

1. Quy hoạch xây dựng nhà trẻ, lớp mẫu giáo khi quy hoạch, thành lập khu công nghiệp theo quy định của pháp luật. Trường hợp các khu công nghiệp đã hình thành nhưng chưa có quy hoạch nhà trẻ, lớp mẫu giáo, cần quy hoạch bổ sung để xây dựng nhà trẻ, lớp mẫu giáo;

2. Xây dựng nhà trẻ, lớp mẫu giáo phù hợp với nhu cầu gửi trẻ;

3. Thực hiện quản lý hoạt động của nhà trẻ, lớp mẫu giáo theo quy định của pháp luật;

4. Có chính sách khuyến khích cá nhân, tổ chức đầu tư xây dựng nhà trẻ, lớp mẫu giáo.

Điều 11. Chính sách hỗ trợ người sử dụng lao động

1. Người sử dụng lao động đầu tư xây dựng nhà trẻ, lớp mẫu giáo, cơ sở y tế, công trình văn hóa và các công trình phúc lợi khác, nếu đủ điều kiện về quy mô, tiêu chuẩn theo quy định của Thủ tướng Chính phủ thì được hưởng chính sách khuyến khích xã hội hóa theo quy định hiện hành của Nhà nước về chính sách khuyến khích xã hội hóa đối với các hoạt động trong lĩnh vực giáo dục, dạy nghề, y tế, văn hóa, thể thao và môi trường.

Trường hợp đầu tư xây dựng nhà ở cho người lao động thì được hưởng các chính sách ưu đãi theo quy định của Luật nhà ở.

2. Người sử dụng lao động sử dụng nhiều lao động nữ được Nhà nước hỗ trợ như sau:

a) Được giảm thuế thu nhập doanh nghiệp theo quy định của pháp luật về thuế thu nhập doanh nghiệp;

b) Các khoản chi tăng thêm cho lao động nữ được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định của Bộ Tài chính.

Chương III

TỔ CHỨC THỰC HIỆN

Điều 12. Tổ chức thực hiện

1. Bộ Lao động - Thương binh và Xã hội có trách nhiệm:

a) Chủ trì, phối hợp với các cơ quan liên quan tuyên truyền, phổ biến các chính sách đối với lao động nữ;

b) Kiểm tra, thanh tra việc thực hiện các quy định tại Nghị định này.

2. Bộ Tài chính phối hợp với các Bộ, ngành liên quan hướng dẫn Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương thực hiện quy định tại Điều 10 Nghị định này.

3. Bộ Giáo dục và Đào tạo chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương thực hiện quy định tại Điều 10 Nghị định này.

4. Bộ Y tế có trách nhiệm:

a) Hướng dẫn các quy chuẩn về buồng tắm, buồng vệ sinh quy định tại Khoản 1 Điều 6 Nghị định này;

b) Ban hành danh mục khám chuyên khoa phụ sản cho lao động nữ quy định tại Khoản 1 Điều 7 Nghị định này;

c) Hướng dẫn các quy chuẩn của phòng vắt, trữ sữa mẹ quy định tại Khoản 4 Điều 7 Nghị định này.

5. Các Bộ, ngành khác có liên quan trong phạm vi trách nhiệm của mình phối hợp với Bộ Giáo dục và Đào tạo hướng dẫn Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương thực hiện quy định tại Điều 10 Nghị định này.

6. Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương có trách nhiệm:

a) Tuyên truyền, phổ biến, kiểm tra, thanh tra việc thực hiện các chính sách đối với lao động nữ quy định tại Nghị định này;

b) Rà soát, xác định nơi có nhiều lao động nữ và tổ chức thực hiện quy định tại Điều 10 Nghị định này.

Điều 13. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2015.

2. Nghị định số 23/CP ngày 18 tháng 4 năm 1996 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về những quy định riêng đối với lao động nữ hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 14. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Tổng Bí thư;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 88_2015_ND-CP _sua doi ND 95-2013

CHÍNH PHỦ
-------

Số: 88/2015/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 07 tháng 10 năm 2015

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 95/2013/NĐ-CP

NGÀY 22 THÁNG 8 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH XỬ PHẠT VI PHẠM HÀNH CHÍNH TRONG LĨNH VỰC LAO ĐỘNG, BẢO HIỂM XÃ HỘI, ĐƯA NGƯỜI LAO ĐỘNG VI ỆT NAM

ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xử lý vi phạm hành chính ngày 20 tháng 6 năm 2012;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Công đoàn ngày 20 tháng 6 năm 2012;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Cân cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng ngày 29 tháng 11 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

1. Sửa đổi, bổ sung Điều 3 như sau:

“Điều 3. Quy định về phạt tiền đối với vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng

1. Mức phạt tiền quy định đối với các hành vi vi phạm quy định tại Chương II, Chương III và Chương IV của Nghị định này là mức phạt đối với cá nhân, trừ trường hợp quy định tại các khoản 1, 2 và 3 Điều 4, các khoản 2, 4 và 6 Điều 9, Khoản 7 và Khoản 8 Điều 17, Khoản 4 Điều 28 và các điều từ Điều 29 đến Điều 34 của Nghị định này. Mức phạt tiền đối với tổ chức bằng 02 lần mức phạt tiền đối với cá nhân.

2. Thẩm quyền xử phạt vi phạm hành chính quy định tại Chương V của Nghị định này là thẩm quyền xử phạt đối với cá nhân. Trong trường hợp phạt tiền, thẩm quyền xử phạt đối với tổ chức bằng 02 lần thẩm quyền xử phạt đối với cá nhân.”

2. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Vi phạm quy định về dịch vụ việc làm

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với doanh nghiệp hoạt động dịch vụ việc làm có hành vi thông báo hoạt động dịch vụ việc làm không theo quy định của pháp luật.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng khi vi phạm với mỗi người lao động đối với doanh nghiệp hoạt động dịch vụ việc làm có hành vi thu phí dịch vụ việc làm vượt quá mức quy định.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với doanh nghiệp hoạt động dịch vụ việc làm có hành vi thông tin sai sự thật hoặc gây nhầm lẫn về vị trí việc làm.

4. Phạt tiền từ 45.000.000 đồng đến 60.000.000 đồng đối với hành vi hoạt động dịch vụ việc làm mà không có Giấy phép hoạt động dịch vụ việc làm do cơ quan có thẩm quyền cấp hoặc sử dụng Giấy phép hoạt động dịch vụ việc làm hết hạn.

5. Biện pháp khắc phục hậu quả:

a) Buộc doanh nghiệp hoạt động dịch vụ việc làm trả lại cho người lao động khoản phí dịch vụ việc làm đã thu cao hơn mức quy định đối với hành vi vi phạm quy định tại Khoản 2 Điều này;

b) Buộc trả lại cho người lao động khoản phí dịch vụ việc làm đã thu đối với hành vi vi phạm quy định tại Khoản 4 Điều này.”

Bổ sung Điều 4a vào sau Điều 4 như sau:

“Điều 4a. Vi phạm về tuyển, quản lý lao động

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động khi có một trong các hành vi sau đây:

a) Không thông báo công khai về nhu cầu tuyển lao động hoặc thông báo ít hơn 05 ngày làm việc trước khi nhận hồ sơ đăng ký dự tuyển của người lao động hoặc thông báo không đảm bảo các nội dung cơ bản theo quy định pháp luật;

b) Không thông báo công khai kết quả tuyển lao động hoặc thông báo sau 05 ngày làm việc, kể từ ngày có kết quả tuyển lao động.

2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Thu tiền của người lao động tham gia tuyển lao động;

b) Không lập sổ quản lý lao động; lập sổ quản lý lao động không đúng thời hạn, không đảm bảo các nội dung cơ bản theo quy định pháp luật; không ghi chép, nhập đầy đủ thông tin về người lao động vào sổ quản lý lao động khi hợp đồng lao động có hiệu lực; không cập nhật thông tin khi có sự thay đổi vào sổ quản lý lao động.

3. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật trong tuyển dụng, sử dụng và quản lý lao động.

4. Biện pháp khắc phục hậu quả: Buộc người sử dụng lao động hoàn trả người lao động khoản tiền đã thu đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này.”

4. Sửa đổi, bổ sung Điều 5 như sau:

“Điều 5. Vi phạm quy định về giao kết hợp đồng lao động

1. Phạt tiền người sử dụng lao động khi có một trong các hành vi: Không giao kết hợp đồng lao động bằng văn bản đối với công việc có thời hạn trên 3 tháng; không giao kết đúng loại hợp đồng lao động với người lao động; giao kết hợp đồng lao động không đầy đủ các nội dung chủ yếu của hợp đồng lao động; giao kết hợp đồng lao động trong trường hợp thuê người lao động làm giám đốc trong doanh nghiệp có vốn của Nhà nước không theo quy định của pháp luật theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

2. Phạt tiền từ 20.000.000 đồng đến 25.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Giữ bản chính giấy tờ tùy thân, văn bằng, chứng chỉ của người lao động;

b) Buộc người lao động thực hiện biện pháp bảo đảm bằng tiền hoặc tài sản khác cho việc thực hiện hợp đồng lao động;

c) Giao kết hợp đồng lao động với người lao động từ đủ 15 tuổi đến dưới 18 tuổi mà không có sự đồng ý bằng văn bản của người đại diện theo pháp luật của người lao động.

3. Biện pháp khắc phục hậu quả:

a) Buộc trả lại bản chính giấy tờ tùy thân, văn bằng, chứng chỉ đã giữ của người lao động đối với hành vi vi phạm quy định tại Điểm a Khoản 2 Điều này;

b) Buộc trả lại số tiền hoặc tài sản đã giữ của người lao động cộng với khoản tiền lãi của số tiền đã giữ của người lao động tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại Điểm b Khoản 2 Điều này.”

5. Sửa đổi, bổ sung Điều 6 như sau:

“Điều 6. Vi phạm quy định về thử việc

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động khi có một trong các hành vi sau đây:

a) Yêu cầu thử việc đối với người lao động làm việc theo hợp đồng lao động theo mùa vụ;

b) Không thông báo kết quả công việc người lao động đã làm thử theo quy định của pháp luật.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Yêu cầu người lao động thử việc quá 01 lần đối với một công việc;

b) Thử việc quá thời gian quy định;

c) Trả lương cho người lao động trong thời gian thử việc thấp hơn 85% mức lương của công việc đó;

d) Kết thúc thời gian thử việc, người lao động vẫn tiếp tục làm việc mà người sử dụng lao động không giao kết hợp đồng lao động với người lao động.

3. Biện pháp khắc phục hậu quả:

Buộc trả đủ 100% tiền lương của công việc đó cho người lao động đối với hành vi vi phạm quy định tại Điểm a Khoản 1, Điểm a, Điểm b và Điểm c Khoản 2 Điều này.”

6. Bổ sung Điểm c Khoản 2 Điều 7 như sau:

“c) Chuyển người lao động làm công việc khác so với hợp đồng lao động không đúng lý do, thời hạn hoặc không có văn bản đồng ý của người lao động theo quy định của pháp luật.”

7. Sửa đổi, bổ sung Điều 8 như sau:

“Điều 8. Vi phạm quy định về sửa đổi, bổ sung, chấm dứt hợp đồng lao động

1. Phạt tiền người sử dụng lao động có một trong các hành vi: Sửa đổi quá một lần thời hạn hợp đồng lao động bằng phụ lục hợp đồng lao động hoặc khi sửa đổi thời hạn hợp đồng lao động bằng phụ lục hợp đồng lao động làm thay đổi loại hợp đồng lao động đã giao kết; không thực hiện đúng quy định về thời hạn thanh toán các khoản về quyền lợi của người lao động khi chấm dứt hợp đồng lao động; không trả hoặc trả không đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm cho người lao động theo quy định của pháp luật; không trả hoặc trả không đủ tiền bồi thường cho người lao động khi đơn phương chấm dứt hợp đồng lao động trái pháp luật; không hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ của người lao động sau khi chấm dứt hợp đồng lao động theo quy định của pháp luật theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 2.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 2.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Cho thôi việc từ 02 người lao động trở lên mà không trao đối với tổ chức đại diện tập thể lao động tại cơ sở hoặc không thông báo trước 30 ngày cho cơ quan quản lý nhà nước về lao động cấp tỉnh trong trường hợp thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế;

b) Không lập phương án sử dụng lao động theo quy định của pháp luật.

3. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm, tiền bồi thường khi đơn phương chấm dứt hợp đồng lao động trái pháp luật cho người lao động cộng với khoản tiền lãi của số tiền chưa trả tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi không trả hoặc trả không đủ tiền trợ cấp thôi việc, trợ cấp mất việc làm, tiền bồi thường cho người lao động quy định tại Khoản 1 Điều này;

b) Buộc hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ cho người lao động đối với hành vi không hoàn thành thủ tục xác nhận và trả lại những giấy tờ khác đã giữ của người lao động sau khi chấm dứt hợp đồng lao động theo quy định tại Khoản 1 Điều này.”

8. Sửa đổi, bổ sung các khoản 2, 3, 4 và 8 Điều 9 như sau:

“2. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với doanh nghiệp hoạt động cho thuê lại lao động có một trong các hành vi sau đây:

a) Không lập hồ sơ ghi rõ số lao động đã cho thuê lại, bên thuê lại lao động, phí cho thuê lại lao động;

b) Không thông báo hoặc thông báo sai sự thật cho người lao động biết nội dung của hợp đồng cho thuê lại lao động;

c) Không thông báo bằng văn bản gửi Sở Lao động - Thương binh và Xã hội theo quy định về địa điểm, địa bàn, thời gian bắt đầu hoạt động và người quản lý, người giữ chức danh chủ chốt của doanh nghiệp; về việc thay đổi người quản lý, người giữ chức danh chủ chốt, vốn điều lệ của doanh nghiệp theo quy định của pháp luật; không báo cáo tình hình cho thuê lại lao động theo quy định của pháp luật.

3. Phạt tiền bên thuê lại lao động khi có một trong các hành vi: Cho người sử dụng lao động khác thuê lại người lao động đã thuê; thu phí đối với người lao động thuê lại; sử dụng người lao động thuê lại vượt quá thời hạn cho thuê lại lao động theo một trong các mức sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 30.000.000 đồng đến 40.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 40.000.000 đồng đến 50.000.000 đồng với vi phạm từ 301 người lao động trở lên.

4. Phạt tiền doanh nghiệp cho thuê lại lao động có một trong các hành vi: Trả lương cho người lao động thuê lại thấp hơn tiền lương của người lao động có cùng trình độ, làm cùng công việc hoặc công việc có giá trị như nhau của bên thuê lại lao động; trả lương và các chế độ khác cho người lao động thuê lại thấp hơn so với nội dung đã thỏa thuận với bên thuê lại lao động; thực hiện việc cho thuê lại mà không có sự đồng ý của người lao động theo một trong các mức sau đây:

a) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 20.000.000 đồng đến 40.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 40.000.000 đồng đến 60.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 60.000.000 đồng đến 80.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 80.000.000 đồng đến 100.000.000 đồng với vi phạm từ 301 người lao động trở lên.”

“8. Biện pháp khắc phục hậu quả:

a) Buộc trả lại các khoản phí đã thu của người lao động thuê lại đối với hành vi vi phạm quy định tại Khoản 3 Điều này;

b) Buộc doanh nghiệp cho thuê lại lao động trả khoản tiền lương chênh lệch cho người lao động đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

c) Buộc nộp lại số lợi bất hợp pháp có được do thực hiện hoạt động cho thuê lại lao động vào ngân sách nhà nước đối với hành vi vi phạm quy định tại Khoản 5 Điều này.”

9. Sửa đổi Điểm b Khoản 3 Điều 10 như sau:

“b) Tuyển người dưới 14 tuổi vào học nghề, tập nghề, trừ những nghề, công việc được pháp luật cho phép.”

10. Sửa đổi, bổ sung Điều 13 như sau:

“Điều 13. Vi phạm quy định về tiền lương

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động không gửi thang lương, bảng lương, định mức lao động đến cơ quan quản lý nhà nước về lao động cấp huyện theo quy định.

2. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không xây dựng thang lương, bảng lương, định mức lao động hoặc xây dựng thang lương, bảng lương, định mức lao động không đúng quy định pháp luật;

b) Sử dụng thang lương, bảng lương, định mức lao động không đúng quy định khi đã có ý kiến sửa đổi, bổ sung của cơ quan quản lý nhà nước về lao động cấp huyện;

c) Không công bố công khai tại nơi làm việc thang lương, bảng lương, định mức lao động, quy chế thưởng;

d) Không thông báo cho người lao động biết trước về hình thức trả lương ít nhất 10 ngày trước khi thực hiện.

3. Phạt tiền người sử dụng lao động có một trong các hành vi: Trả lương không đúng hạn; trả lương thấp hơn mức quy định tại thang lương, bảng lương đã gửi cho cơ quan quản lý nhà nước về lao động cấp huyện; không trả hoặc trả không đủ tiền lương làm thêm giờ, tiền lương làm việc ban đêm, tiền lương ngừng việc cho người lao động theo quy định của pháp luật; khấu trừ tiền lương của người lao động không đúng quy định của pháp luật; trả lương không đúng quy định cho người lao động khi tạm thời chuyển người lao động sang làm công việc khác so với hợp đồng lao động, trong thời gian tạm đình chỉ công việc, trong thời gian đình công, những ngày người lao động chưa nghỉ hàng năm theo một trong các mức sau đây:

a) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 10.000.000 đồng đến 20.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 30.000.000 đồng đến 40.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 40.000.000 đồng đến 50.000.000 đồng với vi phạm từ 301 người lao động trở lên.

4. Phạt tiền người sử dụng lao động trả lương cho người lao động thấp hơn mức lương tối thiểu vùng do Chính phủ quy định theo các mức sau đây:

a) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 30.000.000 đồng đến 50.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 50.000.000 đồng đến 75.000.000 đồng với vi phạm từ 51 người lao động trở lên.

5. Phạt tiền người sử dụng lao động khi có hành vi không trả thêm một khoản tiền tương ứng với mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và tiền nghỉ phép hằng năm cho người lao động không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp theo quy định của pháp luật theo một trong các mức sau đây:

a) Từ 3.000.000 đồng đến 5.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 5.000.000 đồng đến 8.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 8.000.000 đồng đến 12.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 12.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người lao động trở lên.

6. Hình thức xử phạt bổ sung: Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với người sử dụng lao động có hành vi vi phạm quy định tại Khoản 4 Điều này.

7. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ tiền lương cộng với khoản tiền lãi của số tiền lương chậm trả, trả thiếu cho người lao động tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại Khoản 3 và Khoản 4 Điều này;

b) Buộc trả đủ khoản tiền tương ứng với mức đóng bảo hiểm xã hội, bảo hiểm y tế bắt buộc, bảo hiểm thất nghiệp và tiền nghỉ phép hằng năm cho người lao động đối với hành vi vi phạm quy định tại Khoản 5 Điều này.”

11. Sửa đổi, bổ sung Khoản 1 Điều 14 như sau:

“1. Phạt tiền từ 2.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không bảo đảm cho người lao động nghỉ trong giờ làm việc, nghỉ chuyển ca, nghỉ về việc riêng, nghỉ không hưởng lương đúng quy định;

b) Không rút ngắn thời giờ làm việc đối với người lao động trong năm cuối cùng trước khi nghỉ hưu theo quy định của pháp luật;

c) Không thông báo bằng văn bản cho cơ quan chuyên môn giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quản lý nhà nước về lao động tại địa phương về việc tổ chức làm thêm giờ từ trên 200 giờ đến 300 giờ trong một năm.”

12. Sửa đổi, bổ sung Khoản 2 và Khoản 4 Điều 15 như sau:

“2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không có nội quy lao động bằng văn bản khi sử dụng từ 10 lao động trở lên;

b) Không đăng ký nội quy lao động với cơ quan quản lý nhà nước về lao động cấp tỉnh;

c) Sử dụng nội quy lao động không được đăng ký hoặc đã đăng ký nhưng chưa có hiệu lực hoặc đã hết hiệu lực;

d) Xử lý kỷ luật lao động, bồi thường thiệt hại không đúng trình tự, thủ tục, thời hiệu theo quy định của pháp luật.”

“4. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả khoản tiền đã thu hoặc trả đủ tiền lương cho người lao động đối với hành vi vi phạm quy định tại Điểm b Khoản 3 Điều này;

b) Buộc nhận người lao động trở lại làm việc và trả đủ tiền lương cho người lao động tương ứng với những ngày nghỉ việc đối với hành vi vi phạm quy định tại Điểm d Khoản 2 và Điểm c Khoản 3 Điều này.”

13. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Vi phạm quy định về phòng ngừa tai nạn lao động, bệnh nghề nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có một trong các hành vi sau đây:

a) Không báo cáo kịp thời với người có trách nhiệm khi phát hiện nguy cơ gây tai nạn lao động, bệnh nghề nghiệp, gây độc hại hoặc sự cố nguy hiểm;

b) Không tham gia cấp cứu và khắc phục hậu quả tai nạn lao động khi có lệnh của người sử dụng lao động;

c) Không sử dụng phương tiện bảo vệ cá nhân được trang bị hoặc sử dụng phương tiện bảo vệ cá nhân sai mục đích.

2. Phạt tiền người sử dụng lao động không tổ chức huấn luyện an toàn lao động, vệ sinh lao động cho người lao động, người học nghề, tập nghề đúng theo quy định của pháp luật theo một trong các mức sau đây:

a) Từ 1.000.000 đồng đến 3.000.000 đồng với vi phạm từ 01 người đến 10 người;

b) Từ 3.000.000 đồng đến 5.000.000 đồng với vi phạm từ 11 người đến 50 người;

c) Từ 5.000.000 đồng đến 10.000.000 đồng với vi phạm từ 51 người đến 100 người;

d) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 101 người đến 300 người;

đ) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 301 người trở lên.

3. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không thực hiện ngay những biện pháp khắc phục hoặc ngừng hoạt động của máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp;

b) Không điều trị hoặc khám sức khỏe định kỳ hoặc lập hồ sơ sức khỏe riêng biệt cho người lao động bị bệnh nghề nghiệp;

c) Không có giấy chứng nhận huấn luyện về an toàn lao động, vệ sinh lao động theo quy định;

d) Sử dụng người làm công tác an toàn lao động, vệ sinh lao động mà không có chứng chỉ huấn luyện về an toàn lao động, vệ sinh lao động theo quy định;

đ) Không thông tin về tình hình tai nạn lao động, bệnh nghề nghiệp, các yếu tố nguy hiểm, có hại và các biện pháp đảm bảo an toàn lao động, vệ sinh lao động tại nơi làm việc cho người lao động;

e) Không tổ chức khám sức khỏe định kỳ cho người lao động theo quy định;

g) Không tổ chức khám bệnh nghề nghiệp cho người lao động theo quy định;

h) Không bố trí công việc phù hợp với sức khỏe người lao động bị bệnh nghề nghiệp, bị tai nạn lao động theo kết luận của Hội đồng giám định y khoa;

i) Không thực hiện các biện pháp khử độc, khử trùng cho người lao động làm việc ở nơi có yếu tố gây nhiễm độc, nhiễm trùng khi hết giờ làm việc.

4. Phạt tiền người sử dụng lao động có một trong các hành vi: Không trang bị đầy đủ phương tiện bảo vệ cá nhân hoặc có trang bị nhưng không đạt tiêu chuẩn về chất lượng, quy cách theo quy chuẩn kỹ thuật đối với người làm công việc có yếu tố nguy hiểm, độc hại; không thực hiện chế độ bồi dưỡng bằng hiện vật cho người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại; bồi dưỡng bằng hiện vật cho người lao động làm công việc độc hại, nguy hiểm không đúng mức theo quy định; trả tiền thay cho việc bồi dưỡng bằng hiện vật theo một trong các mức sau đây:

a) Từ 3.000.000 đồng đến 6.000.000 đồng với vi phạm từ 01 người đến 10 người lao động;

b) Từ 6.000.000 đồng đến 10.000.000 đồng với vi phạm từ 11 người đến 50 người lao động;

c) Từ 10.000.000 đồng đến 15.000.000 đồng với vi phạm từ 51 người đến 100 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng với vi phạm từ 101 người đến 300 người lao động;

đ) Từ 20.000.000 đồng đến 30.000.000 đồng với vi phạm từ 301 người lao động trở lên.

5. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động không cấp cứu kịp thời và điều trị chu đáo người lao động bị tai nạn lao động khi vi phạm đối với mỗi người lao động.

6. Phạt tiền người sử dụng lao động vi phạm quy định về sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động như sau:

a) Từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi không báo cáo cơ quan có thẩm quyền việc kiểm định các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động;

b) Từ 3.000.000 đồng đến 5.000.000 đồng đối với hành vi không khai báo trước khi đưa vào sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động;

c) Từ 50.000.000 đồng đến 75.000.000 đồng đối với hành vi tiếp tục sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động đã thực hiện kiểm định nhưng kết quả kiểm định không đạt yêu cầu;

d) Từ 02 đến 03 lần tổng giá trị phí kiểm định máy, thiết bị, vật tư vi phạm đối với hành vi không kiểm định trước khi đưa vào sử dụng hoặc không kiểm định định kỳ theo quy định của pháp luật.

7. Phạt tiền tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động vi phạm quy định về hoạt động huấn luyện an toàn lao động, vệ sinh lao động như sau:

a) Từ 2.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi: Không báo cáo hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động theo quy định; sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động huấn luyện mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi: Huấn luyện không đúng nội dung, chương trình; không đảm bảo các điều kiện về giảng viên, cơ sở vật chất khi tổ chức huấn luyện; không duy trì đúng quy định về điều kiện hoạt động dịch vụ huấn luyện theo giấy chứng nhận đủ điều kiện hoạt động huấn luyện;

c) Từ 20.000.000 đồng đến 25.000.000 đồng đối với một trong các hành vi: Cấp giấy chứng nhận, chứng chỉ huấn luyện mà không thực hiện huấn luyện; cấp giấy chứng nhận, chứng chỉ sai đối tượng huấn luyện; thực hiện huấn luyện ngoài phạm vi quy định tại giấy chứng nhận đủ điều kiện hoạt động huấn luyện;

d) Từ 25.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi: Giả mạo hồ sơ, tài liệu trong tổ chức huấn luyện mà chưa đến mức truy cứu trách nhiệm hình sự; gian lận trong hoạt động huấn luyện;

đ) Từ 50.000.000 đồng đến 75.000.000 đồng khi có một trong các hành vi: Thực hiện hoạt động huấn luyện khi không có giấy chứng nhận đủ điều kiện hoạt động huấn luyện hoặc giấy chứng nhận đủ điều kiện hoạt động huấn luyện đã hết hiệu lực.

8. Phạt tiền tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định về hoạt động kiểm định kỹ thuật an toàn lao động như sau:

a) Từ 3.000.000 đồng đến 5.000.000 đồng đối với một trong các hành vi: Không báo cáo hoạt động kiểm định kỹ thuật an toàn lao động theo quy định; sử dụng hồ sơ, tài liệu giả mạo, sai sự thật để đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Từ 5.000.000 đồng đến 10.000.000 đồng đối với một trong các hành vi: Không duy trì đúng quy định về điều kiện hoạt động kiểm định theo giấy chứng nhận đủ điều kiện hoạt động kiểm định; liên tục trong 18 tháng không báo cáo cơ quan có thẩm quyền về tình hình hoạt động kiểm định theo quy định;

c) Từ 40.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi: Thực hiện hoạt động kiểm định ngoài phạm vi ghi trong giấy chứng nhận đủ điều kiện hoạt động kiểm định; không thực hiện đúng quy trình kiểm định;

d) Từ 50.000.000 đồng đến 70.000.000 đồng đối với một trong các hành vi: Sửa chữa nội dung giấy chứng nhận đủ điều kiện hoạt động kiểm định; giả mạo hồ sơ, tài liệu khi thực hiện kiểm định mà chưa đến mức truy cứu trách nhiệm hình sự; gian lận trong hoạt động kiểm định;

đ) Từ 70.000.000 đồng đến 100.000.000 đồng đối với một trong các hành vi: Cung cấp kết quả kiểm định không đúng sự thật; cung cấp kết quả kiểm định mà không thực hiện kiểm định;

e) Từ 100.000.000 đồng đến 150.000.000 đồng đối với một trong các hành vi: Thực hiện hoạt động kiểm định nhưng không có giấy chứng nhận đủ điều kiện hoạt động kiểm định hoặc giấy chứng nhận đủ điều kiện hoạt động kiểm định đã hết hiệu lực.

9. Phạt tiền từ 2.000.000 đến 4.000.000 đồng đối với kiểm định viên có một trong các hành vi sau đây:

a) Không thực hiện đúng quy trình kiểm định đã công bố hoặc do cơ quan có thẩm quyền ban hành;

b) Thực hiện kiểm định khi chưa có chứng chỉ kiểm định viên hoặc chứng chỉ kiểm định viên hết hiệu lực hoặc ngoài phạm vi ghi trong chứng chỉ.

10. Hình thức xử phạt bổ sung:

a) Đình chỉ hoạt động huấn luyện từ 01 tháng đến 03 tháng đối với tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động có hành vi vi phạm quy định tại Điểm b Khoản 7 Điều này;

b) Tước quyền sử dụng giấy chứng nhận đủ điều kiện hoạt động huấn luyện an toàn lao động, vệ sinh lao động từ 01 tháng đến 06 tháng đối với tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động có hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 7 Điều này;

c) Đình chỉ hoạt động kiểm định từ 01 tháng đến 03 tháng đối với tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định tại Điểm b Khoản 8 Điều này;

d) Tước quyền sử dụng giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động từ 01 tháng đến 06 tháng đối với tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động có hành vi vi phạm quy định tại các điểm c, d và đ Khoản 8 Điều này;

đ) Tước quyền sử dụng chứng chỉ kiểm định viên từ 01 tháng đến 03 tháng đối với hành vi vi phạm quy định tại Điểm a Khoản 9 Điều này.

11. Biện pháp khắc phục hậu quả:

a) Buộc ngừng sử dụng máy, thiết bị, nơi làm việc có nguy cơ gây tai nạn lao động, bệnh nghề nghiệp đối với hành vi vi phạm quy định tại Điểm a Khoản 3 Điều này;

b) Buộc trang bị đầy đủ phương tiện bảo vệ cá nhân đạt tiêu chuẩn về chất lượng, quy cách theo quy chuẩn kỹ thuật tương ứng cho người làm công việc có yếu tố nguy hiểm, độc hại đối với hành vi vi phạm quy định tại Khoản 4 Điều này;

c) Buộc ngừng sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động theo quy định đối với hành vi vi phạm quy định tại Điểm c và Điểm d Khoản 6 Điều này;

d) Buộc hoàn trả chi phí huấn luyện cộng khoản lãi của số tiền đó tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại các điểm b, c, d và đ Khoản 7 Điều này;

đ) Buộc hoàn trả chi phí kiểm định cộng khoản lãi của số tiền đó tính theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại các điểm c, d, đ và e Khoản 8 Điều này.”

14. Sửa đổi, bổ sung Khoản 2 Điều 20 như sau:

“2. Phạt tiền từ 10.000.000 đồng đến 15.000.000 đồng đối với người sử dụng lao động có hành vi giữ bản chính giấy tờ tùy thân của người giúp việc gia đình.”

15. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Vi phạm quy định về người nước ngoài làm việc tại Việt Nam

1. Trục xuất người lao động nước ngoài làm việc tại Việt Nam có một trong các hành vi sau đây:

a) Làm việc nhưng không có giấy phép lao động theo quy định của pháp luật, trừ trường hợp không thuộc diện cấp giấy phép lao động;

b) Sử dụng giấy phép lao động đã hết hạn.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người sử dụng lao động không thông báo tình hình sử dụng lao động là người nước ngoài cho cơ quan quản lý nhà nước về lao động hoặc báo cáo nhưng chưa đảm bảo những nội dung, thời hạn theo quy định của pháp luật.

3. Phạt tiền người sử dụng lao động sử dụng lao động nước ngoài làm việc tại Việt Nam mà không có giấy phép lao động hoặc không có giấy xác nhận không thuộc diện cấp giấy phép lao động hoặc sử dụng người lao động nước ngoài có giấy phép lao động đã hết hạn theo một trong các mức sau đây:

a) Từ 30.000.000 đồng đến 45.000.000 đồng với vi phạm từ 01 người đến 10 người;

b) Từ 45.000.000 đồng đến 60.000.000 đồng với vi phạm từ 11 người đến 20 người;

c) Từ 60.000.000 đồng đến 75.000.000 đồng với vi phạm từ 21 người trở lên.

4. Hình thức xử phạt bổ sung: Đình chỉ hoạt động từ 01 tháng đến 03 tháng đối với người sử dụng lao động có hành vi vi phạm quy định tại Khoản 3 Điều này.”

16. Bổ sung Điều 22a vào sau Điều 22 như sau:

“Điều 22a. Vi phạm quy định về tuyển dụng, sử dụng người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam

1. Phạt tiền từ 1.000.000 đồng đến 3.000.000 đồng đối với hành vi sử dụng người lao động Việt Nam nhưng không báo cáo tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam về tình hình tuyển dụng, sử dụng người lao động Việt Nam theo quy định của pháp luật.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với hành vi sử dụng người lao động Việt Nam mà không thông báo bằng văn bản kèm bản sao hợp đồng lao động đã ký kết với người lao động Việt Nam cho tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam theo quy định của pháp luật.”

17. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Vi phạm quy định về đảm bảo thực hiện quyền công đoàn

1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không bố trí nơi làm việc, không bảo đảm các phương tiện làm việc cần thiết cho cán bộ công đoàn;

b) Không bố trí thời gian trong giờ làm việc cho cán bộ công đoàn không chuyên trách hoạt động công tác công đoàn;

c) Không cho cán bộ công đoàn cấp trên cơ sở vào tổ chức, doanh nghiệp để hoạt động công tác công đoàn;

d) Không cung cấp thông tin, phối hợp, tạo điều kiện thuận lợi để công đoàn thực hiện quyền, trách nhiệm đại diện bảo vệ quyền và lợi ích hợp pháp chính đáng của người lao động.

2. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Từ chối yêu cầu, đối thoại, thương lượng của công đoàn;

b) Không thỏa thuận bằng văn bản với Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở khi đơn phương chấm dứt hợp đồng lao động, chuyển làm công việc khác theo hợp đồng lao động, kỷ luật sa thải đối với người lao động là cán bộ công đoàn không chuyên trách.

3. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với hành vi lợi dụng quyền công đoàn để vi phạm pháp luật, xâm phạm lợi ích của Nhà nước, quyền, lợi ích hợp pháp của cơ quan, tổ chức, doanh nghiệp, cá nhân.

4. Biện pháp khắc phục hậu quả:

a) Phải bảo đảm các điều kiện làm việc cần thiết cho tổ chức công đoàn, bố trí thời gian cho người làm công tác công đoàn đối với vi phạm quy định tại Điểm a, Điểm b Khoản 1 Điều này;

b) Phải nhận người lao động trở lại làm việc đối với hành vi vi phạm tại Điểm b Khoản 2 Điều này.”

18. Bổ sung Điều 24a, Điều 24b, Điều 24c vào sau Điều 24 như sau:

“Điều 24a. Vi phạm quy định về phân biệt đối xử vì lý do thành lập, gia nhập và hoạt động công đoàn

1. Phạt cảnh cáo hoặc phạt tiền từ 3.000.000 đồng đến 5.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Phân biệt đối xử về tiền lương, thời giờ làm việc và các quyền và nghĩa vụ khác trong quan hệ lao động nhằm cản trở việc thành lập, gia nhập và hoạt động công đoàn của người lao động;

b) Không gia hạn hợp đồng lao động đối với cán bộ công đoàn không chuyên trách đang trong nhiệm kỳ công đoàn mà hết hạn hợp đồng lao động;

c) Kỷ luật lao động hoặc chấm dứt hợp đồng lao động trái pháp luật đối với người lao động vì lý do thành lập, gia nhập và hoạt động công đoàn;

d) Quấy rối, ngược đãi, cản trở hoặc từ chối thăng tiến nghề nghiệp cho cán bộ công đoàn;

đ) Thông tin không đúng sự thật nhằm hạ thấp uy tín của cán bộ công đoàn đối với người lao động.

2. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong những hành vi sau đây:

a) Có quy định hạn chế quyền của người lao động tham gia làm cán bộ công đoàn;

b) Chi phối, cản trở việc bầu, lựa chọn cán bộ công đoàn;

c) Ép buộc người lao động thành lập, gia nhập và hoạt động công đoàn.

3. Biện pháp khắc phục hậu quả:

a) Buộc gia hạn hợp đồng lao động đối với cán bộ công đoàn không chuyên trách đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này;

b) Buộc nhận người lao động trở lại làm việc và trả đủ tiền lương, bảo hiểm xã hội, bảo hiểm y tế trong những ngày người lao động không được làm việc đối với hành vi vi phạm quy định tại Điểm c Khoản 1 Điều này;

c) Buộc cải chính thông tin sai sự thật đối với hành vi vi phạm quy định tại Điểm đ Khoản 1 Điều này.

Điều 24b. Vi phạm quy định về sử dụng các biện pháp kinh tế hoặc các biện pháp khác gây bất lợi đối với tổ chức và hoạt động công đoàn

1. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không trả lương cho người lao động làm công tác công đoàn không chuyên trách trong thời gian hoạt động công đoàn;

b) Không cho người lao động làm công tác công đoàn chuyên trách được hưởng các quyền lợi và phúc lợi tập thể như người lao động khác trong cùng tổ chức;

c) Thực hiện các biện pháp kinh tế tác động đến người lao động để người lao động không tham gia công đoàn hoặc không hoạt động công đoàn.

2. Biện pháp khắc phục hậu quả:

a) Buộc trả lương cho người làm công tác công đoàn không chuyên trách trong thời gian hoạt động công đoàn đối với hành vi vi phạm quy định tại Điểm a Khoản 1 Điều này;

b) Buộc giải quyết các quyền lợi và phúc lợi tập thể cho người làm công tác công đoàn chuyên trách như người lao động khác trong cùng tổ chức đối với hành vi vi phạm quy định tại Điểm b Khoản 1 Điều này.

Điều 24c. Vi phạm quy định về đóng kinh phí công đoàn

1. Phạt tiền với mức từ 12% đến dưới 15% tổng số tiền phải đóng kinh phí công đoàn tại thời điểm lập biên bản vi phạm hành chính nhưng tối đa không quá 75.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Chậm đóng kinh phí công đoàn;

b) Đóng kinh phí công đoàn không đúng mức quy định;

c) Đóng kinh phí công đoàn không đủ số người thuộc đối tượng phải đóng.

2. Phạt tiền với mức từ 18% đến 20% tổng số tiền phải đóng kinh phí công đoàn tại thời điểm lập biên bản vi phạm hành chính nhưng tối đa không quá 75.000.000 đồng đối với người sử dụng lao động không đóng kinh phí công đoàn cho toàn bộ người lao động thuộc đối tượng phải đóng.

3. Biện pháp khắc phục hậu quả:

Chậm nhất 30 ngày, kể từ ngày có quyết định xử phạt, người sử dụng lao động phải nộp cho tổ chức công đoàn số tiền kinh phí công đoàn chậm đóng, đóng chưa đủ hoặc chưa đóng và số tiền lãi của số tiền kinh phí công đoàn chưa đóng, chậm đóng theo mức lãi suất tiền gửi không kỳ hạn cao nhất của các ngân hàng thương mại nhà nước công bố tại thời điểm xử phạt đối với hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này.”

19. Sửa đổi, bổ sung Khoản 1 Điều 26 như sau:

“1. Phạt cảnh cáo hoặc phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có hành vi thỏa thuận với người sử dụng lao động không tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp hoặc tham gia không đúng mức quy định.”

20. Sửa đổi, bổ sung Điều 27 như sau:

“Điều 27. Vi phạm quy định về lập hồ sơ để hưởng chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người lao động có hành vi kê khai không đúng sự thật hoặc sửa chữa, tẩy xóa những nội dung có liên quan đến việc hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với người lao động có một trong các hành vi vi phạm pháp luật về bảo hiểm thất nghiệp sau đây:

a) Thỏa thuận với cơ sở đào tạo nghề làm giả hồ sơ để trục lợi số tiền hỗ trợ học nghề mà chưa đến mức truy cứu trách nhiệm hình sự;

b) Không thông báo với Trung tâm dịch vụ việc làm theo quy định khi người lao động có việc làm trong thời hạn 15 ngày, kể từ ngày nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp;

c) Người lao động đang hưởng trợ cấp thất nghiệp không thông báo theo quy định với Trung tâm dịch vụ việc làm khi thuộc một trong các trường hợp sau đây: tìm được việc làm; thực hiện nghĩa vụ quân sự, nghĩa vụ công an; hưởng lương hưu hằng tháng; ra nước ngoài để định cư, đi lao động ở nước ngoài theo hợp đồng; đi học tập có thời hạn từ đủ 12 tháng trở lên; chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc.

3. Phạt tiền từ 2.000.000 đồng đến 4.000.000 đồng đối với người sử dụng lao động có hành vi không thông báo với Trung tâm dịch vụ việc làm nơi đặt trụ sở làm việc của người sử dụng lao động khi có biến động lao động việc làm tại đơn vị theo quy định của pháp luật.

4. Phạt tiền từ 5.000.000 đồng đến 10.000.000 đồng đối với người sử dụng lao động có hành vi giả mạo hồ sơ bảo hiểm xã hội, bảo hiểm thất nghiệp để trục lợi chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp mà chưa đến mức truy cứu trách nhiệm hình sự đối với mỗi hồ sơ hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp giả mạo.

5. Phạt tiền từ 10.000.000 đồng đến 20.000.000 đồng đối với người sử dụng lao động có hành vi tổ chức triển khai đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động không theo đúng phương án được cơ quan có thẩm quyền phê duyệt.

6. Biện pháp khắc phục hậu quả:

a) Buộc nộp lại cho tổ chức bảo hiểm xã hội số tiền bảo hiểm xã hội, trợ cấp thất nghiệp đã nhận do thực hiện hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này;

b) Buộc tổ chức triển khai đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động đúng theo phương án được cơ quan nhà nước có thẩm quyền phê duyệt đối với hành vi vi phạm quy định tại Khoản 5 Điều này.”

21. Sửa đổi, bổ sung Điều 28 như sau:

“Điều 28. Vi phạm các quy định khác về bảo hiểm xã hội, bảo hiểm thất nghiệp

1. Phạt tiền từ 500.000 đồng đến 1.000.000 đồng đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không cung cấp hoặc cung cấp không đầy đủ tài liệu, thông tin về bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp theo yêu cầu của cơ quan nhà nước có thẩm quyền;

b) Không cung cấp hoặc cung cấp không đầy đủ thông tin về đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp của người lao động khi người lao động hoặc tổ chức công đoàn yêu cầu;

c) Không làm văn bản đề nghị cơ quan bảo hiểm xã hội xác nhận việc đóng bảo hiểm thất nghiệp cho người lao động để người lao động hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp theo quy định;

d) Làm mất, hư hỏng hoặc sửa chữa, tẩy xóa sổ bảo hiểm xã hội.

2. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng khi vi phạm với mỗi người lao động đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không trả chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khỏe sau ốm đau, thai sản trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ giấy tờ hợp lệ của người lao động;

b) Không trả chế độ tai nạn lao động, bệnh nghề nghiệp trong thời hạn 15 ngày, kể từ ngày nhận được quyết định chi trả của cơ quan bảo hiểm xã hội.

3. Phạt tiền từ 2.000.000 đồng đến 3.000.000 đồng khi vi phạm với mỗi người lao động đối với người sử dụng lao động có một trong các hành vi sau đây:

a) Không lập hồ sơ tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp cho người lao động trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng;

b) Không lập hồ sơ hoặc văn bản đề nghị cơ quan bảo hiểm xã hội: Giải quyết chế độ hưu, giải quyết chế độ tai nạn lao động, bệnh nghề nghiệp theo đúng quy định;

c) Không giới thiệu người lao động đi giám định suy giảm khả năng lao động tại Hội đồng Giám định y khoa để giải quyết chế độ bảo hiểm xã hội cho người lao động.

4. Phạt tiền từ 1.000.000 đồng đến 2.000.000 đồng đối với cơ sở đào tạo nghề có một trong các hành vi sau đây:

a) Tổ chức dạy nghề không đủ thời gian khóa học mà người lao động tham gia bảo hiểm thất nghiệp đăng ký đối với mỗi người lao động vi phạm;

b) Thỏa thuận với cá nhân, tổ chức có liên quan để trục lợi số tiền hỗ trợ học nghề đối với mỗi trường hợp vi phạm.

5. Phạt tiền từ 20.000.000 đồng đến 30.000.000 đồng đối với người sử dụng lao động có hành vi sử dụng Quỹ bảo hiểm xã hội sai mục đích.

6. Biện pháp khắc phục hậu quả:

a) Buộc trả đủ chế độ bảo hiểm xã hội cho người lao động đối với hành vi vi phạm quy định tại Điểm a và Điểm b Khoản 2 Điều này;

b) Buộc các cơ sở dạy nghề thực hiện dạy nghề đủ thời gian khóa học mà người lao động tham gia bảo hiểm thất nghiệp đăng ký đối với hành vi vi phạm quy định tại Điểm a Khoản 4 Điều này;

c) Buộc các cơ sở dạy nghề nộp lại số tiền đã trục lợi vào ngân sách nhà nước đối với hành vi vi phạm quy định tại Điểm b Khoản 4 Điều này;

d) Buộc nộp lại lợi nhuận thu được từ việc sử dụng Quỹ bảo hiểm xã hội sai mục đích đối với hành vi vi phạm quy định tại Khoản 5 Điều này.”

22. Sửa đổi Khoản 1 và Khoản 2 Điều 32 như sau:

“1. Phạt tiền từ 20.000.000 đồng đến 40.000.000 đồng đối với doanh nghiệp, tổ chức có một trong các hành vi sau đây:

a) Thực hiện không đầy đủ việc bồi dưỡng kiến thức cần thiết cho người lao động trước khi đi làm việc ở nước ngoài theo quy định;

b) Không thực hiện hoặc thực hiện không đầy đủ việc kiểm tra, cấp chứng chỉ cho người lao động sau khi tham gia khóa bồi dưỡng kiến thức cần thiết;

c) Không đăng ký mẫu chứng chỉ bồi dưỡng kiến thức cần thiết cấp cho người lao động Việt Nam đi làm việc ở nước ngoài theo quy định;

d) Không cấp tài liệu bồi dưỡng kiến thức cần thiết cho người lao động theo quy định.

2. Phạt tiền từ 80.000.000 đồng đến 100.000.000 đồng đối với hành vi không tổ chức hoặc không liên kết với cơ sở dạy nghề, cơ sở đào tạo để bồi dưỡng kỹ năng nghề, ngoại ngữ cho người lao động đi làm việc ở nước ngoài theo yêu cầu của hợp đồng cung ứng lao động.”

23. Sửa đổi, bổ sung Điểm c Khoản 1 Điều 39 như sau:

“c) Áp dụng biện pháp khắc phục hậu quả: Buộc đưa người lao động về nước theo yêu cầu của nước tiếp nhận người lao động hoặc của cơ quan nhà nước có thẩm quyền của Việt Nam, buộc người lao động về nước theo quy định tại Chương IV của Nghị định này.”

Điều 2. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 25 tháng 11 năm 2015.

2. Bãi bỏ Điểm b Khoản 2 Điều 11, Điều 25 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

3. Mức lãi suất của số tiền bảo hiểm xã hội, bảo hiểm thất nghiệp chưa đóng, chậm đóng quy định tại Điểm b Khoản 4 Điều 26 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng được thực hiện theo quy định của Luật Bảo hiểm xã hội năm 2014 kể từ ngày 01 tháng 01 năm 2016.

4. Hành vi ở lại nước ngoài trái phép sau khi hết hạn hợp đồng được quy định tại Điểm a Khoản 2 Điều 35 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng là hành vi vi phạm hành chính đang được thực hiện và thời hiệu xử phạt sẽ được tính từ thời điểm phát hiện hành vi vi phạm.

5. Điểm a Khoản 2 Điều 28 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng đã được sửa đổi, bổ sung tại Nghị định này sẽ hết hiệu lực kể từ ngày 01 tháng 01 năm 2016.

6. Điểm b Khoản 2 Điều 28 của Nghị định số 95/2013/NĐ-CP ngày 22 tháng 8 năm 2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội và đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng đã được sửa đổi, bổ sung tại Nghị định này có hiệu lực đến hết ngày 31 tháng 12 năm 2015; kể từ ngày 01 tháng 01 năm 2016 hành vi này được quy định như sau: “Không trả chế độ tai nạn lao động, bệnh nghề nghiệp trong thời gian 10 ngày, kể từ ngày nhận được tiền do cơ quan bảo hiểm xã hội chuyển đến.”

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 11_2016_ND-CP_ve lao dong nuoc ngoai lam viec tai VN

CHÍNH PHỦ
-------

Số: 11/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------------------

Hà Nội, ngày 03 tháng 02 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG

VỀ LAO ĐỘNG NƯỚC NGOÀI LÀM VIỆC TẠI VIỆT NAM

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành Bộ luật Lao động về cấp giấy phép lao động cho lao động là công dân nước ngoài vào làm việc tại Việt Nam; việc trục xuất lao động là công dân nước ngoài làm việc tại Việt Nam không có giấy phép lao động.

Điều 2. Đối tượng áp dụng

1. Lao động là công dân nước ngoài vào làm việc tại Việt Nam (sau đây viết tắt là người lao động nước ngoài) theo các hình thức sau đây:

a) Thực hiện hợp đồng lao động;

b) Di chuyển trong nội bộ doanh nghiệp;

c) Thực hiện các loại hợp đồng hoặc thỏa thuận về kinh tế, thương mại, tài chính, ngân hàng, bảo hiểm, khoa học kỹ thuật, văn hóa, thể thao, giáo dục, giáo dục nghề nghiệp và y tế;

d) Nhà cung cấp dịch vụ theo hợp đồng;

đ) Chào bán dịch vụ;

e) Làm việc cho tổ chức phi chính phủ nước ngoài, tổ chức quốc tế tại Việt Nam được phép hoạt động theo quy định của pháp luật Việt Nam;

g) Tình nguyện viên;

h) Người chịu trách nhiệm thành lập hiện diện thương mại;

i) Nhà quản lý, giám đốc điều hành, chuyên gia, lao động kỹ thuật;

k) Tham gia thực hiện các gói thầu, dự án tại Việt Nam.

2. Người sử dụng người lao động nước ngoài, bao gồm:

a) Doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Đầu tư hoặc theo điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên;

b) Nhà thầu nước ngoài hoặc trong nước tham dự thầu, thực hiện hợp đồng;

c) Văn phòng đại diện, chi nhánh của doanh nghiệp, cơ quan, tổ chức được cơ quan có thẩm quyền cấp phép thành lập;

d) Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp;

đ) Tổ chức phi chính phủ nước ngoài, tổ chức quốc tế tại Việt Nam;

e) Tổ chức sự nghiệp được thành lập theo quy định của pháp luật;

g) Văn phòng của dự án nước ngoài hoặc của tổ chức quốc tế tại Việt Nam;

h) Văn phòng điều hành của nhà đầu tư nước ngoài trong hợp đồng hợp tác kinh doanh hoặc của nhà thầu nước ngoài được đăng ký hoạt động theo quy định của pháp luật;

i) Các tổ chức hành nghề luật sư tại Việt Nam theo quy định của pháp luật;

k) Hợp tác xã, liên hiệp hợp tác xã thành lập và hoạt động theo Luật Hợp tác xã;

l) Hội, hiệp hội doanh nghiệp được thành lập theo quy định của pháp luật;

m) Hộ kinh doanh, cá nhân được phép hoạt động kinh doanh theo quy định của pháp luật.

Điều 3. Người lao động nước ngoài là người di chuyển trong nội bộ doanh nghiệp, tình nguyện viên, chuyên gia, nhà quản lý, giám đốc điều hành và lao động kỹ thuật

1. Người lao động nước ngoài di chuyển trong nội bộ doanh nghiệp là nhà quản lý, giám đốc điều hành, chuyên gia và lao động kỹ thuật của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại trên lãnh thổ Việt Nam, di chuyển tạm thời trong nội bộ doanh nghiệp sang hiện diện thương mại trên lãnh thổ Việt Nam và đã được doanh nghiệp nước ngoài tuyển dụng trước đó ít nhất 12 tháng.

2. Tình nguyện viên là người lao động nước ngoài làm việc tại Việt Nam theo hình thức tự nguyện và không hưởng lương để thực hiện điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên.

3. Chuyên gia là người lao động nước ngoài thuộc một trong các trường hợp sau:

a) Có văn bản xác nhận là chuyên gia của cơ quan, tổ chức, doanh nghiệp tại nước ngoài;

b) Có bằng đại học trở lên hoặc tương đương và có ít nhất 03 năm kinh nghiệm làm việc trong chuyên ngành được đào tạo phù hợp với vị trí công việc mà người lao động nước ngoài dự kiến làm việc tại Việt Nam; trường hợp đặc biệt do Thủ tướng Chính phủ xem xét, quyết định.

4. Nhà quản lý, giám đốc điều hành là người lao động nước ngoài thuộc một trong các trường hợp sau:

a) Nhà quản lý là người quản lý doanh nghiệp theo quy định tại Khoản 18 Điều 4 Luật Doanh nghiệp hoặc là người đứng đầu, cấp phó của người đứng đầu của cơ quan, tổ chức;

b) Giám đốc điều hành là người đứng đầu và trực tiếp điều hành đơn vị trực thuộc cơ quan, tổ chức, doanh nghiệp.

5. Lao động kỹ thuật là người được đào tạo chuyên ngành kỹ thuật hoặc chuyên ngành khác ít nhất 01 năm và làm việc ít nhất 03 năm trong chuyên ngành được đào tạo.

Chương II

CẤP GIẤY PHÉP LAO ĐỘNG, CẤP LẠI GIẤY PHÉP LAO ĐỘNG, TRỤC XUẤT NGƯỜI LAO ĐỘNG NƯỚC NGOÀI KHÔNG CÓ GIẤY PHÉP LAO ĐỘNG

Mục 1. XÁC ĐỊNH CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI LAO ĐỘNG NƯỚC NGOÀI

Điều 4. Sử dụng người lao động nước ngoài

1. Xác định nhu cầu sử dụng người lao động nước ngoài

a) Người sử dụng lao động (trừ nhà thầu) có trách nhiệm xác định nhu cầu sử dụng người lao động nước ngoài đối với từng vị trí công việc mà người lao động Việt Nam chưa đáp ứng được và báo cáo giải trình với Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Ủy ban nhân dân cấp tỉnh) nơi người lao động nước ngoài dự kiến làm việc. Trong quá trình thực hiện nếu thay đổi nhu cầu sử dụng người lao động nước ngoài thì người sử dụng lao động phải báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh.

b) Trường hợp người lao động nước ngoài quy định tại các Khoản 4, 5 và 8 Điều 172 của Bộ luật Lao động và Điểm e, Điểm h Khoản 2 Điều 7 Nghị định này thì người sử dụng lao động không phải thực hiện xác định nhu cầu sử dụng người lao động nước ngoài.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh có văn bản chấp thuận cho người sử dụng lao động về việc sử dụng người lao động nước ngoài đối với từng vị trí công việc.

Điều 5. Sử dụng người lao động nước ngoài của nhà thầu

1. Trước khi tuyển người lao động nước ngoài, nhà thầu có trách nhiệm kê khai số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của người lao động nước ngoài cần huy động để thực hiện gói thầu tại Việt Nam và đề nghị tuyển người lao động Việt Nam vào các vị trí công việc dự kiến tuyển người lao động nước ngoài (có kèm theo xác nhận của chủ đầu tư) với Chủ tịch Ủy ban nhân dân cấp tỉnh nơi nhà thầu thực hiện gói thầu.

Trường hợp nhà thầu có nhu cầu điều chỉnh, bổ sung số lao động đã kê khai thì chủ đầu tư phải xác nhận phương án điều chỉnh, bổ sung nhu cầu lao động cần sử dụng của nhà thầu nước ngoài.

2. Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo các cơ quan, tổ chức của địa phương giới thiệu, cung ứng người lao động Việt Nam cho nhà thầu. Trong thời hạn tối đa 02 tháng, kể từ ngày nhận được đề nghị tuyển từ 500 người lao động Việt Nam trở lên và 01 tháng kể từ ngày nhận được đề nghị tuyển dưới 500 người lao động Việt Nam mà không giới thiệu hoặc cung ứng người lao động Việt Nam được cho nhà thầu thì Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc nhà thầu được tuyển người lao động nước ngoài vào các vị trí công việc không tuyển được người lao động Việt Nam.

3. Chủ đầu tư có trách nhiệm giám sát, yêu cầu nhà thầu thực hiện đúng nội dung đã kê khai về việc sử dụng người lao động Việt Nam và người lao động nước ngoài; hướng dẫn, đôn đốc, kiểm tra nhà thầu thực hiện các quy định về tuyển dụng, sử dụng người lao động nước ngoài làm việc cho nhà thầu theo quy định của pháp luật; theo dõi và quản lý người lao động nước ngoài thực hiện các quy định của pháp luật Việt Nam; hằng quý, báo cáo Sở Lao động - Thương binh và Xã hội về tình hình tuyển dụng, sử dụng và quản lý người lao động nước ngoài của các nhà thầu theo quy định của Bộ Lao động - Thương binh và Xã hội.

4. Hằng quý, Sở Lao động - Thương binh và Xã hội phối hợp với cơ quan công an và các cơ quan có liên quan kiểm tra tình hình thực hiện các quy định của pháp luật Việt Nam đối với người lao động nước ngoài làm việc tại các gói thầu do nhà thầu trúng thầu trên địa bàn thực hiện.

Điều 6. Báo cáo sử dụng người lao động nước ngoài

1. Định kỳ hằng năm hoặc đột xuất theo yêu cầu, Ủy ban nhân dân cấp tỉnh có trách nhiệm báo cáo Bộ Lao động - Thương binh và Xã hội về nhu cầu sử dụng người lao động nước ngoài, chấp thuận nhu cầu sử dụng người lao động nước ngoài và tình hình quản lý người lao động nước ngoài làm việc trên địa bàn.

2. Định kỳ hằng quý, 06 tháng và hằng năm, Sở Lao động - Thương binh và Xã hội có trách nhiệm báo cáo về người lao động nước ngoài làm việc trên địa bàn theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

Mục 2. NGƯỜI LAO ĐỘNG NƯỚC NGOÀI KHÔNG THUỘC DIỆN CẤP GIẤY PHÉP LAO ĐỘNG

Điều 7. Trường hợp người lao động nước ngoài không thuộc diện cấp giấy phép lao động

1. Người lao động nước ngoài quy định tại các Khoản 1, 2, 3, 4, 5, 6, 7 và 8 Điều 172 của Bộ luật Lao động.

2. Các trường hợp người lao động nước ngoài khác không thuộc diện cấp giấy phép lao động, bao gồm:

a) Di chuyển trong nội bộ doanh nghiệp thuộc phạm vi 11 ngành dịch vụ trong biểu cam kết dịch vụ của Việt Nam với Tổ chức Thương mại thế giới, bao gồm: kinh doanh, thông tin, xây dựng, phân phối, giáo dục, môi trường, tài chính, y tế, du lịch, văn hóa giải trí và vận tải;

b) Vào Việt Nam để cung cấp dịch vụ tư vấn về chuyên môn và kỹ thuật hoặc thực hiện các nhiệm vụ khác phục vụ cho công tác nghiên cứu, xây dựng, thẩm định, theo dõi đánh giá, quản lý và thực hiện chương trình, dự án sử dụng nguồn hỗ trợ phát triển chính thức (ODA) theo quy định hay thỏa thuận trong các điều ước quốc tế về ODA đã ký kết giữa cơ quan có thẩm quyền của Việt Nam và nước ngoài;

c) Được Bộ Ngoại giao cấp giấy phép hoạt động thông tin, báo chí tại Việt Nam theo quy định của pháp luật;

d) Được cơ quan, tổ chức của nước ngoài cử sang Việt Nam giảng dạy, nghiên cứu tại trường quốc tế thuộc phạm vi quản lý của cơ quan đại diện ngoại giao nước ngoài hoặc tổ chức quốc tế tại Việt Nam hoặc được Bộ Giáo dục và Đào tạo xác nhận vào giảng dạy, nghiên cứu tại các cơ sở giáo dục, đào tạo tại Việt Nam;

đ) Tình nguyện viên có xác nhận của cơ quan đại diện ngoại giao nước ngoài hoặc tổ chức quốc tế tại Việt Nam;

e) Vào Việt Nam làm việc tại vị trí chuyên gia, nhà quản lý, giám đốc điều hành hoặc lao động kỹ thuật có thời gian làm việc dưới 30 ngày và thời gian cộng dồn không quá 90 ngày trong 01 năm;

g) Vào Việt Nam thực hiện thỏa thuận quốc tế mà cơ quan, tổ chức ở Trung ương, cấp tỉnh ký kết theo quy định của pháp luật;

h) Học sinh, sinh viên đang học tập tại các trường, cơ sở đào tạo ở nước ngoài có thỏa thuận thực tập trong các cơ quan, tổ chức, doanh nghiệp tại Việt Nam;

i) Thân nhân thành viên cơ quan đại diện nước ngoài tại Việt Nam làm việc sau khi được Bộ Ngoại giao cấp phép, trừ trường hợp điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác;

k) Có hộ chiếu công vụ vào làm việc cho cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội;

l) Các trường hợp khác do Thủ tướng Chính phủ quyết định theo đề nghị của Bộ Lao động - Thương binh và Xã hội.

Điều 8. Xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động

1. Sở Lao động - Thương binh và Xã hội có thẩm quyền xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động.

2. Người sử dụng lao động đề nghị Sở Lao động - Thương binh và Xã hội nơi người nước ngoài dự kiến làm việc xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động trước ít nhất 07 ngày làm việc, kể từ ngày người lao động nước ngoài bắt đầu làm việc, trừ các trường hợp quy định tại Khoản 4, Khoản 5 Điều 172 của Bộ luật Lao động và Điểm e Khoản 2 Điều 7 Nghị định này.

Thời hạn xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động không quá 02 năm và theo thời hạn của một trong các trường hợp quy định tại Điều 11 Nghị định này.

3. Hồ sơ đề nghị xác nhận không thuộc diện cấp giấy phép lao động, bao gồm:

a) Văn bản đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động;

b) Danh sách trích ngang về người lao động nước ngoài với nội dung: họ, tên; tuổi; giới tính; quốc tịch; số hộ chiếu; ngày bắt đầu và ngày kết thúc làm việc; vị trí công việc của người lao động nước ngoài;

c) Các giấy tờ để chứng minh người lao động nước ngoài không thuộc diện cấp giấy phép lao động;

d) Giấy tờ chứng minh người lao động nước ngoài không thuộc diện cấp giấy phép lao động là 01 bản chụp kèm theo bản gốc để đối chiếu hoặc 01 bản sao có chứng thực, nếu của nước ngoài thì miễn hợp pháp hóa lãnh sự, nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

4. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị xác nhận không thuộc diện cấp giấy phép lao động, Sở Lao động - Thương binh và Xã hội có văn bản xác nhận gửi người sử dụng lao động. Trường hợp không xác nhận thì có văn bản trả lời và nêu rõ lý do.

Mục 3. CẤP GIẤY PHÉP LAO ĐỘNG

Điều 9. Điều kiện cấp giấy phép lao động

1. Có năng lực hành vi dân sự đầy đủ theo quy định của pháp luật.

2. Có sức khỏe phù hợp với yêu cầu công việc.

3. Là nhà quản lý, giám đốc điều hành, chuyên gia hoặc lao động kỹ thuật.

4. Không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật Việt Nam và pháp luật nước ngoài.

5. Được chấp thuận bằng văn bản của cơ quan nhà nước có thẩm quyền về việc sử dụng người lao động nước ngoài.

Điều 10. Hồ sơ đề nghị cấp giấy phép lao động

1. Văn bản đề nghị cấp giấy phép lao động của người sử dụng lao động theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. Giấy chứng nhận sức khỏe hoặc giấy khám sức khỏe do cơ quan, tổ chức y tế có thẩm quyền của nước ngoài hoặc của Việt Nam cấp có giá trị trong thời hạn 12 tháng, kể từ ngày ký kết luận sức khỏe đến ngày nộp hồ sơ.

3. Phiếu lý lịch tư pháp hoặc văn bản xác nhận người lao động nước ngoài không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự của nước ngoài cấp. Trường hợp người lao động nước ngoài đã cư trú tại Việt Nam thì chỉ cần phiếu lý lịch tư pháp do Việt Nam cấp.

Phiếu lý lịch tư pháp hoặc văn bản xác nhận người lao động nước ngoài không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự được cấp không quá 06 tháng, kể từ ngày cấp đến ngày nộp hồ sơ.

4. Văn bản chứng minh là nhà quản lý, giám đốc điều hành, chuyên gia hoặc lao động kỹ thuật

Đối với một số nghề, công việc, văn bản chứng minh trình độ chuyên môn, kỹ thuật của người lao động nước ngoài được thay thế bằng một trong các giấy tờ sau đây:

a) Giấy công nhận là nghệ nhân đối với những ngành nghề truyền thống do cơ quan có thẩm quyền của nước ngoài cấp;

b) Văn bản chứng minh kinh nghiệm của cầu thủ bóng đá nước ngoài;

c) Bằng lái máy bay vận tải hàng không do cơ quan có thẩm quyền của Việt Nam cấp đối với phi công nước ngoài;

d) Giấy phép bảo dưỡng tàu bay do cơ quan có thẩm quyền của Việt Nam cấp đối với người lao động nước ngoài làm công việc bảo dưỡng tàu bay.

5. 02 ảnh mầu (kích thước 4cm x 6cm, phông nền trắng, mặt nhìn thẳng, đầu để trần, không đeo kính màu), ảnh chụp không quá 06 tháng tính đến ngày nộp hồ sơ.

6. Bản sao có chứng thực hộ chiếu hoặc giấy tờ có giá trị thay hộ chiếu hoặc giấy tờ có giá trị đi lại quốc tế còn giá trị theo quy định của pháp luật.

7. Các giấy tờ liên quan đến người lao động nước ngoài

a) Đối với người lao động nước ngoài theo quy định tại Điểm b Khoản 1 Điều 2 Nghị định này phải có văn bản của doanh nghiệp nước ngoài cử sang làm việc tại hiện diện thương mại của doanh nghiệp nước ngoài đó trên lãnh thổ Việt Nam và văn bản chứng minh người lao động nước ngoài đã được doanh nghiệp nước ngoài đó tuyển dụng trước khi làm việc tại Việt Nam ít nhất 12 tháng;

b) Đối với người lao động nước ngoài theo quy định tại Điểm c Khoản 1 Điều 2 Nghị định này phải có hợp đồng hoặc thỏa thuận ký kết giữa đối tác phía Việt Nam và phía nước ngoài, trong đó phải có thỏa thuận về việc người lao động nước ngoài làm việc tại Việt Nam;

c) Đối với người lao động nước ngoài theo quy định tại Điểm d Khoản 1 Điều 2 Nghị định này phải có hợp đồng cung cấp dịch vụ ký kết giữa đối tác phía Việt Nam và phía nước ngoài và văn bản chứng minh người lao động nước ngoài đã làm việc cho doanh nghiệp nước ngoài không có hiện diện thương mại tại Việt Nam được ít nhất 02 năm;

d) Đối với người lao động nước ngoài theo quy định tại Điểm đ Khoản 1 Điều 2 Nghị định này phải có văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để đàm phán cung cấp dịch vụ;

đ) Đối với người lao động nước ngoài theo quy định tại Điểm e Khoản 1 Điều 2 Nghị định này phải có giấy chứng nhận của tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật Việt Nam;

e) Đối với người lao động nước ngoài theo quy định tại Điểm h Khoản 1 Điều 2 Nghị định này phải có văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

g) Đối với người lao động nước ngoài theo quy định tại Điểm i Khoản 1 Điều 2 Nghị định này mà tham gia vào hoạt động của doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam thì phải có văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của doanh nghiệp nước ngoài đó.

8. Hồ sơ đề nghị cấp giấy phép lao động đối với một số trường hợp đặc biệt

a) Đối với người lao động nước ngoài đã được cấp giấy phép lao động và đang còn hiệu lực mà làm việc cho người sử dụng lao động khác ở cùng vị trí công việc ghi trong giấy phép lao động theo quy định của pháp luật thì hồ sơ đề nghị cấp giấy phép lao động gồm giấy tờ quy định tại các Khoản 1, 5, 6 và 7 Điều này và giấy phép lao động hoặc bản sao chứng thực giấy phép lao động đã được cấp;

b) Đối với người lao động nước ngoài đã được cấp giấy phép lao động và đang còn hiệu lực mà làm khác vị trí công việc ghi trong giấy phép lao động theo quy định của pháp luật nhưng không thay đổi người sử dụng lao động thì hồ sơ đề nghị cấp giấy phép lao động gồm các giấy tờ quy định tại các Khoản 1, 4, 5, 6 và 7 Điều này và giấy phép lao động hoặc bản sao chứng thực giấy phép lao động đã được cấp;

c) Đối với người lao động nước ngoài đã được cấp giấy phép lao động nhưng hết hiệu lực theo quy định tại Điều 174 của Bộ luật Lao động mà có nhu cầu tiếp tục làm việc cùng vị trí công việc đã ghi trong giấy phép lao động theo quy định của pháp luật thì hồ sơ đề nghị cấp giấy phép lao động gồm các giấy tờ quy định tại các Khoản 1, 2, 3, 5, 6 và 7 Điều này và văn bản xác nhận đã thu hồi giấy phép lao động;

d) Trường hợp người lao động nước ngoài tại các Điểm a, b và c Khoản này đã được cấp giấy phép lao động theo quy định tại Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam thì phải có văn bản chứng minh đáp ứng yêu cầu theo quy định tại Khoản 3 hoặc Khoản 4 hoặc Khoản 5 Điều 3 Nghị định này.

9. Hợp pháp hóa lãnh sự, chứng thực các giấy tờ

a) Các giấy tờ quy định tại các Khoản 2, 3 và 4 Điều này là 01 bản chụp kèm theo bản gốc để đối chiếu hoặc 01 bản sao có chứng thực.

Nếu các giấy tờ trên của nước ngoài thì phải được hợp pháp hóa lãnh sự, trừ trường hợp được miễn hợp pháp hóa lãnh sự theo điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam và nước ngoài liên quan đều là thành viên hoặc theo nguyên tắc có đi có lại hoặc theo quy định của pháp luật; dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

b) Các giấy tờ theo quy định tại Khoản 7 Điều này là 01 bản chụp kèm theo bản gốc để đối chiếu hoặc 01 bản sao có chứng thực, nếu của nước ngoài thì miễn hợp pháp hóa lãnh sự, nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

Điều 11. Thời hạn của giấy phép lao động

Thời hạn của giấy phép lao động được cấp theo thời hạn của một trong các trường hợp sau đây nhưng không quá 02 năm:

1. Thời hạn của hợp đồng lao động dự kiến sẽ ký kết;

2. Thời hạn của bên nước ngoài cử người lao động nước ngoài sang làm việc tại Việt Nam;

3. Thời hạn hợp đồng hoặc thỏa thuận ký kết giữa đối tác Việt Nam và nước ngoài;

4. Thời hạn hợp đồng hoặc thỏa thuận cung cấp dịch vụ ký kết giữa đối tác Việt Nam và nước ngoài;

5. Thời hạn nêu trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để đàm phán cung cấp dịch vụ;

6. Thời hạn đã được xác định trong giấy chứng nhận của tổ chức phi chính phủ nước ngoài, tổ chức quốc tế được phép hoạt động theo quy định của pháp luật Việt Nam;

7. Thời hạn trong văn bản của nhà cung cấp dịch vụ cử người lao động nước ngoài vào Việt Nam để thành lập hiện diện thương mại của nhà cung cấp dịch vụ đó;

8. Thời hạn trong văn bản chứng minh người lao động nước ngoài được tham gia vào hoạt động của một doanh nghiệp nước ngoài đã thành lập hiện diện thương mại tại Việt Nam.

Điều 12. Trình tự cấp giấy phép lao động

1. Trước ít nhất 15 ngày làm việc, kể từ ngày người lao động nước ngoài dự kiến bắt đầu làm việc cho người sử dụng lao động thì người sử dụng lao động đó phải nộp hồ sơ đề nghị cấp giấy phép lao động cho Sở Lao động - Thương binh và Xã hội nơi người lao động nước ngoài dự kiến làm việc.

2. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị cấp giấy phép lao động, Sở Lao động - Thương binh và Xã hội cấp giấy phép lao động cho người lao động nước ngoài theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định. Trường hợp không cấp giấy phép lao động thì có văn bản trả lời và nêu rõ lý do.

3. Đối với người lao động nước ngoài theo quy định tại Điểm a Khoản 1 Điều 2 Nghị định này, sau khi người lao động nước ngoài được cấp giấy phép lao động thì người sử dụng lao động và người lao động nước ngoài phải ký kết hợp đồng lao động bằng văn bản theo quy định của pháp luật lao động Việt Nam trước ngày dự kiến làm việc cho người sử dụng lao động.

Trong thời hạn 05 ngày làm việc, kể từ ngày ký kết hợp đồng lao động, người sử dụng lao động phải gửi bản sao hợp đồng lao động đã ký kết tới Sở Lao động - Thương binh và Xã hội đã cấp giấy phép lao động đó.

Mục 4. CẤP LẠI GIẤY PHÉP LAO ĐỘNG

Điều 13. Các trường hợp cấp lại giấy phép lao động

1. Giấy phép lao động còn thời hạn bị mất, bị hỏng hoặc thay đổi nội dung ghi trong giấy phép lao động, trừ các trường hợp quy định tại Khoản 8 Điều 10 Nghị định này.

2. Giấy phép lao động còn thời hạn ít nhất 05 ngày nhưng không quá 45 ngày.

Điều 14. Hồ sơ đề nghị cấp lại giấy phép lao động

1. Văn bản đề nghị cấp lại giấy phép lao động của người sử dụng lao động theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. 02 ảnh mầu (kích thước 4cm x 6cm, phông nền trắng, mặt nhìn thẳng, đầu để trần, không đeo kính màu), ảnh chụp không quá 06 tháng tính đến ngày nộp hồ sơ.

3. Giấy phép lao động đã được cấp

a) Trường hợp giấy phép lao động bị mất theo quy định tại Khoản 1 Điều 13 Nghị định này thì phải có xác nhận của cơ quan Công an cấp xã của Việt Nam hoặc cơ quan có thẩm quyền của nước ngoài theo quy định của pháp luật;

b) Trường hợp thay đổi nội dung ghi trên giấy phép lao động theo quy định tại Khoản 1 Điều 13 Nghị định này thì phải có các giấy tờ chứng minh;

c) Trường hợp giấy phép lao động còn thời hạn ít nhất 05 ngày nhưng không quá 45 ngày theo quy định tại Khoản 2 Điều 13 Nghị định này thì phải có giấy chứng nhận sức khỏe hoặc giấy khám sức khỏe theo quy định tại Khoản 2 Điều 10 Nghị định này và một trong các giấy tờ quy định tại Khoản 7 Điều 10 Nghị định này;

d) Trường hợp người lao động nước ngoài đã được cấp giấy phép lao động theo quy định tại Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam thì phải có văn bản chứng minh đáp ứng yêu cầu theo quy định tại Khoản 3 hoặc Khoản 4 hoặc Khoản 5 Điều 3 Nghị định này.

4. Giấy tờ quy định tại Khoản 3 Điều này là 01 bản chụp kèm theo bản gốc để đối chiếu hoặc 01 bản sao có chứng thực, nếu của nước ngoài thì miễn hợp pháp hóa lãnh sự, nhưng phải dịch ra tiếng Việt và chứng thực theo quy định của pháp luật Việt Nam.

Điều 15. Trình tự cấp lại giấy phép lao động

1. Trường hợp cấp lại giấy phép lao động theo quy định tại Khoản 2 Điều 13 Nghị định này thì trước ít nhất 05 ngày nhưng không quá 45 ngày trước ngày giấy phép lao động hết hạn, người sử dụng lao động phải nộp hồ sơ đề nghị cấp lại giấy phép lao động cho Sở Lao động - Thương binh và Xã hội đã cấp giấy phép lao động đó.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận đủ hồ sơ đề nghị cấp lại giấy phép lao động, Sở Lao động - Thương binh và Xã hội cấp lại giấy phép lao động. Trường hợp không cấp lại giấy phép lao động thì có văn bản trả lời và nêu rõ lý do.

3. Đối với người lao động nước ngoài theo quy định tại Điểm a Khoản 1 Điều 2 Nghị định này, sau khi người lao động nước ngoài được cấp lại giấy phép lao động thì người sử dụng lao động và người lao động nước ngoài phải ký kết hợp đồng lao động bằng văn bản theo quy định của pháp luật lao động Việt Nam trước ngày dự kiến tiếp tục làm việc cho người sử dụng lao động.

Trong thời hạn 05 ngày làm việc, kể từ ngày ký kết hợp đồng lao động, người sử dụng lao động phải gửi bản sao hợp đồng lao động đã ký kết tới Sở Lao động - Thương binh và Xã hội đã cấp lại giấy phép lao động đó.

Điều 16. Thời hạn của giấy phép lao động được cấp lại

1. Thời hạn của giấy phép lao động được cấp lại theo quy định tại Khoản 1 Điều 13 Nghị định này bằng thời hạn của giấy phép lao động đã được cấp trừ đi thời gian người lao động nước ngoài đã làm việc tính đến thời điểm đề nghị cấp lại giấy phép lao động.

2. Thời hạn của giấy phép lao động được cấp lại theo định tại Khoản 2 Điều 13 Nghị định này theo thời hạn của một trong các trường hợp quy định tại Điều 11 Nghị định này nhưng không quá 02 năm.

Mục 5. THU HỒI GIẤY PHÉP LAO ĐỘNG, TRỤC XUẤT NGƯỜI LAO ĐỘNG NƯỚC NGOÀI

Điều 17. Thu hồi giấy phép lao động

1. Giấy phép lao động hết hiệu lực theo quy định tại các Khoản 1, 2, 3, 4, 5, 7 và 8 Điều 174 của Bộ luật Lao động.

2. Giấy phép lao động bị thu hồi do người sử dụng lao động hoặc người lao động nước ngoài không thực hiện đúng quy định tại Nghị định này.

3. Trình tự thu hồi giấy phép lao động

a) Đối với trường hợp quy định tại Khoản 1 Điều này thì người sử dụng lao động thu hồi giấy phép lao động của người lao động nước ngoài để nộp lại Sở Lao động - Thương binh và Xã hội đã cấp giấy phép lao động đó;

b) Đối với trường hợp quy định tại Khoản 2 Điều này thì Giám đốc Sở Lao động - Thương binh và Xã hội đã cấp giấy phép lao động ra quyết định thu hồi và thông báo cho người sử dụng lao động để thu hồi giấy phép lao động của người lao động nước ngoài và nộp lại Sở Lao động - Thương binh và Xã hội;

c) Sở Lao động - Thương binh và Xã hội có văn bản xác nhận đã thu hồi giấy phép lao động gửi người sử dụng lao động.

4. Bộ Lao động - Thương binh và Xã hội quy định chi tiết thủ tục thu hồi giấy phép lao động.

Điều 18. Trục xuất người lao động nước ngoài

1. Người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động hoặc không có văn bản xác nhận không thuộc diện cấp giấy phép lao động theo quy định tại Nghị định này (sau đây viết tắt là người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động) bị trục xuất theo quy định của pháp luật Việt Nam.

2. Sở Lao động - Thương binh và Xã hội đề nghị cơ quan công an trục xuất đối với trường hợp người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động.

Trường hợp tổ chức và cá nhân phát hiện người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động thì thông báo với Sở Lao động - Thương binh và Xã hội, nơi người đó làm việc.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày xác định người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động thì Sở Lao động - Thương binh và Xã hội đề nghị cơ quan công an trục xuất người lao động nước ngoài đó.

Chương III

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2016.

2. Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam; Điểm a Mục 4 Nghị quyết số 47/NQ-CP ngày 8 tháng 7 năm 2014 của Chính phủ hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

3. Điều khoản chuyển tiếp

a) Đối với các loại giấy tờ gồm: văn bản chấp thuận về việc sử dụng người lao động nước ngoài, văn bản xác nhận không thuộc diện cấp giấy phép lao động và giấy phép lao động đã được cấp theo quy định, tại Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam thì tiếp tục sử dụng đến khi hết thời hạn.

b) Trường hợp người sử dụng lao động đã nộp báo cáo giải trình nhu cầu sử dụng người lao động nước ngoài; hồ sơ đề nghị cấp, cấp lại giấy phép lao động hoặc xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo quy định tại Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam.

Điều 20. Trách nhiệm thi hành

1. Bộ Lao động - Thương binh và Xã hội có trách nhiệm:

a) Hướng dẫn thi hành Nghị định này;

b) Thực hiện chấp thuận nhu cầu sử dụng người lao động nước ngoài; xác nhận không thuộc diện cấp giấy phép lao động; cấp, cấp lại giấy phép lao động; thu hồi giấy phép lao động; xác nhận đã thu hồi giấy phép lao động và đề nghị cơ quan công an trục xuất người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động đối với người lao động nước ngoài làm việc cho người sử dụng lao động quy định tại các Điểm d, đ, e, g và 1 Khoản 2 Điều 2 Nghị định này;

c) Chỉ đạo, đôn đốc, thanh tra và kiểm tra việc thực hiện các quy định của pháp luật về người lao động nước ngoài làm việc tại Việt Nam.

2. Bộ Công an có trách nhiệm:

a) Hướng dẫn về thẩm quyền, thủ tục trục xuất đối với người lao động nước ngoài làm việc tại Việt Nam không có giấy phép lao động;

b) Hướng dẫn việc cấp thị thực cho người lao động nước ngoài liên quan đến việc cấp, cấp lại giấy phép lao động; xác nhận không thuộc diện cấp giấy phép lao động;

c) Định kỳ hằng quý cung cấp thông tin về người lao động nước ngoài được cấp thị thực vào làm việc cho cơ quan, tổ chức, doanh nghiệp tới Bộ Lao động - Thương binh và Xã hội.

3. Bộ Tài chính có trách nhiệm hướng dẫn về lệ phí cấp, cấp lại giấy phép lao động, xác nhận không thuộc diện cấp giấy phép lao động đối với các trường hợp quy định tại Điểm b Khoản 1 Điều này.

4. Bộ Công Thương có trách nhiệm hướng dẫn căn cứ, thủ tục để xác định người lao động nước ngoài di chuyển trong nội bộ doanh nghiệp thuộc phạm vi 11 ngành dịch vụ trong biểu cam kết dịch vụ của Việt Nam với Tổ chức Thương mại thế giới.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN; các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2013 - 1354 dinh chinh TT08.2013 ve tranh chap lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 1354/QĐ-BLĐTBXH | Hà Nội, ngày 16 tháng 09 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC ĐÍNH CHÍNH THÔNG TƯ SỐ 08/2013/TT-BLĐTBXH HƯỚNG DẪN NGHỊ ĐỊNH SỐ 46/2013/NĐ-CP QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TRANH CHẤP LAO ĐỘNG

BỘ TRƯỞNG BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

Căn cứ Luật Ban hành văn bản quy phạm pháp luật số 17/2008/QH12 ngày 03 tháng 6 năm 2008;

Căn cứ Nghị định số 100/2010/NĐ-CP ngày 28 tháng 9 năm 2010 của Chính phủ về Công báo;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương.

QUYẾT ĐỊNH:

Điều 1. Đính chính lỗi kỹ thuật trình bày tại Thông tư số 08/2013/TT-BLĐTBXH hướng dẫn Nghị định số 46/2013/NĐ-CP quy định chi tiết thi hành một số điều của Bộ luật lao động về tranh chấp lao động như sau:

Tại Khoản 1 Điều 12 Thông tư số 08/2013/TT-BLĐTBXH đã in là "Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013".

Nay sửa thành “Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2013”.

Điều 2. Quyết định này có hiệu lực kể từ ngày ký./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Lưu: VT, LĐTL.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TTLT 2010 - 01 giai quyet tranh chap hd bao lanh lao dong ngoai nuoc

TOÀ ÁN NHÂN DÂN TỐI CAO - BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI - VIỆN KIỂM SÁT NHÂN DÂN TỐI CAO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2010/TTLT-TANDTC-BLĐTB&XH-VKSNDTC | Hà Nội, ngày 18 tháng 05 năm 2010

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN ÁP DỤNG MỘT SỐ QUY ĐỊNH CỦA PHÁP LUẬT TRONG QUÁ TRÌNH GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG BẢO LÃNH CHO NGƯỜI LAO ĐỘNG ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG TẠI TÒA ÁN NHÂN DÂN

Căn cứ Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng ngày 29 tháng 11 năm 2006;
Căn cứ Bộ luật tố tụng dân sự ngày 15 tháng 6 năm 2004;
Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;
Để áp dụng đúng và thống nhất các quy định của pháp luật trong quá trình giải quyết tranh chấp hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng tại Tòa án nhân dân, Toà án nhân dân tối cao, Bộ Lao động - Thương binh và Xã hội, Viện kiểm sát nhân dân tối cao thống nhất hướng dẫn như sau:

Chương I.

NHỮNG VẤN ĐỀ CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư liên tịch này hướng dẫn áp dụng một số quy định của pháp luật trong quá trình giải quyết tranh chấp về hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp động (sau đây viết tắt là hợp đồng bảo lãnh) giữa doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài với người bảo lãnh cho người lao động đi làm việc ở nước ngoài.

Điều 2. Tranh chấp về hợp đồng bảo lãnh

Tranh chấp về hợp đồng bảo lãnh quy định tại Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng và hướng dẫn tại Thông tư liên tịch số 08/2007/TTLT-BLĐTBXH-BTP ngày 11-7-2007 của Bộ Lao động - Thương binh và Xã hội, Bộ Tư pháp hướng dẫn chi tiết một số vấn đề về nội dung hợp đồng bảo lãnh và việc thanh lý hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng là một loại tranh chấp dân sự thuộc thẩm quyền giải quyết của Toà án nhân dân quy định tại khoản 3 Điều 25 của Bộ luật tố tụng dân sự.

Điều 3. Áp dụng pháp luật

1. Nếu hợp đồng bảo lãnh được xác lập trước ngày 01-01-2006 (ngày Bộ luật dân sự năm 2005 có hiệu lực) mà phát sinh tranh chấp thì áp dụng Nghị quyết số 45/2005/QH11 ngày 14-6-2005 của Quốc hội về việc thi hành Bộ luật dân sự năm 2005 để giải quyết.

2. Nếu hợp đồng bảo lãnh được xác lập từ ngày 01-01-2006 đến trước ngày 01-7-2007 (ngày Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng có hiệu lực) mà phát sinh tranh chấp thì áp dụng Bộ luật dân sự năm 2005; các văn bản quy phạm pháp luật hướng dẫn áp dụng quy định của Bộ luật dân sự năm 2005; Nghị định số 141/2005/NĐ-CP ngày 11-11-2005 của Chính phủ về quản lý lao động Việt Nam làm việc ở nước ngoài; và hướng dẫn tại Thông tư liên tịch số 06/2006/TTLT-BLĐTBXH-BTP ngày 07-07-2006 của Bộ Lao động - Thương binh và Xã hội, Bộ Tư pháp hướng dẫn việc bảo lãnh cho người lao động đi làm việc ở nước ngoài và các văn bản quy phạm pháp luật có liên quan để giải quyết.

3. Nếu hợp đồng bảo lãnh được xác lập từ ngày 01-7-2007 trở đi mà phát sinh tranh chấp, thì áp dụng quy định của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng; hướng dẫn tại Thông tư liên tịch số 08/2007/TTLT-BLĐTBXH-BTP ngày 11-7-2007 của Bộ Lao động - Thương binh và Xã hội, Bộ Tư pháp hướng dẫn chi tiết một số vấn đề về nội dung hợp đồng bảo lãnh và việc thanh lý hợp đồng bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng; hướng dẫn tại Thông tư liên tịch này và các văn bản quy phạm pháp luật có liên quan để giải quyết.

Điều 4. Phối hợp trong quá trình giải quyết vụ án tranh chấp về hợp đồng bảo lãnh

Trong quá trình giải quyết vụ án tranh chấp về hợp đồng bảo lãnh cần có sự phối hợp giữa Toà án nhân dân, Viện kiểm sát nhân dân, Cục Quản lý lao động ngoài nước, các Sở Lao động - Thương binh và Xã hội (Bộ Lao động - Thương binh và Xã hội) nơi thụ lý vụ án, và các cơ quan, tổ chức liên quan để thực hiện các việc sau đây:

1. Khi có vấn đề chuyên môn trong lĩnh vực đưa người lao động đi làm việc ở nước ngoài mà Toà án nhân dân đã có văn bản yêu cầu trao đổi ý kiến thì Cục Quản lý lao động ngoài nước (Bộ Lao động - Thương binh và Xã hội), các Sở Lao động - Thương binh và Xã hội có trách nhiệm trả lời bằng văn bản về các vấn đề mà Toà án yêu cầu.

2. Khi có yêu cầu bằng văn bản của Tòa án hoặc Viện kiểm sát có thẩm quyền giải quyết vụ án, Cục Quản lý lao động ngoài nước (Bộ Lao động - Thương binh và Xã hội) có trách nhiệm cung cấp các tài liệu liên quan đến bảo lãnh cho người lao động Việt Nam đi làm việc ở nước ngoài mà Cục Quản lý lao động ngoài nước (Bộ Lao động - Thương binh và Xã hội) đang lưu giữ theo quy định của pháp luật.

3. Trong quá trình giải quyết vụ án, Toà án có thể áp dụng quy định tại Điều 93 của Bộ luật tố tụng dân sự về ủy thác thu thập chứng cứ để yêu cầu Ban Quản lý lao động Việt Nam ở nước ngoài (đối với địa bàn có Ban Quản lý lao động) hoặc của cơ quan đại diện ngoại giao Việt Nam ở nước ngoài (đối với địa bàn không có Ban Quản lý lao động); các cơ quan, tổ chức, cá nhân liên quan phối hợp xác minh, thu thập chứng cứ. Trong trường hợp cơ quan, tổ chức, cá nhân được yêu cầu không cung cấp được chứng cứ cho Tòa án thì phải thông báo bằng văn bản có ghi rõ lý do của việc không cung cấp được chứng cứ cho Tòa án đã yêu cầu biết.

4. Khi có yêu cầu, Toà án đã giải quyết vụ án có trách nhiệm gửi bản án, quyết định cho cơ quan, tổ chức, cá nhân liên quan có yêu cầu theo quy định của pháp luật.

Chương II.

THỦ TỤC GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG BẢO LÃNH TẠI TOÀ ÁN NHÂN DÂN

Điều 5. Quyền khởi kiện vụ án dân sự về tranh chấp hợp đồng bảo lãnh tại Toà án nhân dân

Doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài theo hợp đồng; người bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng quy định tại khoản 1 và khoản 3 Điều 2 của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng và người có quyền lợi, nghĩa vụ liên quan có quyền khởi kiện vụ án dân sự về hợp đồng bảo lãnh tại Tòa án nhân dân có thẩm quyền để bảo vệ quyền, lợi ích hợp pháp của mình.

Điều 6. Tài liệu, chứng cứ kèm theo đơn khởi kiện

Tài liệu, chứng cứ kèm theo đơn khởi kiện được thực hiện theo quy định tại Điều 165 của Bộ luật tố tụng dân sự và hướng dẫn tại Nghị quyết số 02/2006/NQ-HĐTP ngày 12-5-2006 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành các quy định trong Phần thứ hai "Thủ tục giải quyết vụ án tại Toà án cấp sơ thẩm" của Bộ luật tố tụng dân sự.

Trong trường hợp vì lý do khách quan mà người khởi kiện không thể nộp đầy đủ ngay các tài liệu, chứng cứ, thì họ phải nộp các tài liệu, chứng cứ ban đầu để chứng minh cho việc khởi kiện là có căn cứ và hợp pháp.

Tài liệu, chứng cứ ban đầu người khởi kiện phải nộp cho Tòa án là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp hợp đồng bảo lãnh, phụ lục hợp đồng bảo lãnh (nếu có). Trong quá trình giải quyết vụ án người khởi kiện phải tự mình bổ sung hoặc bổ sung theo yêu cầu của Toà án các tài liệu, chứng cứ khác để chứng minh cho yêu cầu của mình là có căn cứ và hợp pháp.

Điều 7. Thời hiệu khởi kiện

1. Thời hiệu khởi kiện để yêu cầu Toà án giải quyết tranh chấp hợp đồng bảo lãnh là hai năm, kể từ ngày quyền và lợi ích hợp pháp của doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài, người bảo lãnh cho người lao động đi làm việc ở nước ngoài hoặc người có quyền lợi, nghĩa vụ liên quan bị xâm phạm.

Việc xác định thời hiệu khởi kiện, thời điểm bắt đầu thời hiệu khởi kiện được thực hiện theo hướng dẫn tại mục 2 Phần IV Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự.

2. Trường hợp tranh chấp hợp đồng bảo lãnh mà các bên không thoả thuận được với nhau về thời hạn thực hiện nghĩa vụ bảo lãnh, nhưng theo quy định tại Điều 56 của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, thì doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài có quyền ấn định thời hạn thực hiện nghĩa vụ bảo lãnh trong một thời hạn hợp lý, khi hết thời hạn đã được thông báo đó mà người bảo lãnh cho người lao động đi làm việc ở nước ngoài không thực hiện, hoặc thực hiện không đúng, không đầy đủ thì ngày hết thời hạn đã được thông báo là ngày quyền và lợi ích hợp pháp của doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài bị xâm phạm.

Ví dụ: doanh nghiệp A có ký kết hợp đồng bảo lãnh với người bảo lãnh B về việc đưa người lao động đi làm việc ở nước ngoài và đã phát sinh việc thực hiện nghĩa vụ bảo lãnh nhưng hai bên không thỏa thuận được với nhau về thời hạn thực hiện nghĩa vụ bảo lãnh. Ngày 22-9-2009, người bảo lãnh B nhận được yêu cầu của doanh nghiệp A về việc phải thực hiện nghĩa vụ bảo lãnh trong thời hạn ba mươi ngày. Hết ngày 22-10-2009, người bảo lãnh B không thực hiện nghĩa vụ bảo lãnh theo thông báo của doanh nghiệp A thì ngày 22-10-2009 là ngày quyền và lợi ích hợp pháp của doanh nghiệp A bị xâm phạm và thời hiệu khởi kiện là 2 năm được bắt đầu tính từ ngày 23-10-2009 cho đến hết ngày 23-10-2011.

Điều 8. Thẩm quyền giải quyết tranh chấp hợp đồng bảo lãnh của Toà án nhân dân

1. Tòa án nhân dân cấp huyện có thẩm quyền thụ lý, giải quyết tranh chấp về hợp đồng bảo lãnh theo quy định tại điểm a khoản 1 Điều 33 của Bộ luật tố tụng dân sự.

2. Trong những trường hợp sau đây, tranh chấp về hợp đồng bảo lãnh thuộc thẩm quyền giải quyết của Tòa án nhân dân cấp tỉnh theo quy định tại khoản 3 Điều 33, khoản 2 Điều 34 của Bộ luật tố tụng dân sự và hướng dẫn tại mục 4 Phần I Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự:

a) Tranh chấp về hợp đồng bảo lãnh mà người lao động đi làm việc ở nước ngoài theo hợp đồng, người bảo lãnh cho người lao động đi làm việc ở nước ngoài theo hợp đồng, người có quyền lợi, nghĩa vụ liên quan ở nước ngoài theo quy định tại tiêu mục 4.1 mục 4 Phần I Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự.

b) Tranh chấp về hợp đồng bảo lãnh mà có tài sản ở nước ngoài hoặc cần phải uỷ thác tư pháp cho cơ quan lãnh sự của Việt Nam ở nước ngoài, cho Tòa án nước ngoài quy định tại tiểu mục 4.2 và 4.3 mục 4 Phần I Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự.

c) Tranh chấp về hợp đồng bảo lãnh thuộc thẩm quyền giải quyết của Toà án nhân dân cấp huyện mà Toà án nhân dân cấp tỉnh lấy lên để giải quyết quy định tại khoản 2 Điều 34 của Bộ luật tố tụng dân sự.

3. Trường hợp không thay đổi thẩm quyền giải quyết tranh chấp hợp đồng bảo lãnh của Tòa án nhân dân được thực hiện theo quy định tại Điều 412 của Bộ luật tố tụng dân sự và hướng dẫn tại tiểu mục 4.4 mục 4 Phần I Nghị quyết số 01/2005/NQ-HĐTP ngày 31-3-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định trong Phần thứ nhất "Những quy định chung" của Bộ luật tố tụng dân sự.

Điều 9. Thu thập chứng cứ

1. Việc thu thập chứng cứ trong quá trình giải quyết vụ án được thực hiện theo quy định của Bộ luật tố tụng dân sự và hướng dẫn tại Nghị quyết số 04/2005/HĐTP ngày 17-9-2005 của Hội đồng Thẩm phán Tòa án nhân dân tối cao hướng dẫn thi hành một số quy định của Bộ luật tố tụng dân sự về "Chứng minh và chứng cứ".

2. Tuỳ thuộc vào nội dung vụ án tranh chấp về hợp đồng bảo lãnh mà Tòa án có thể yêu cầu đương sự, cá nhân, cơ quan, tổ chức cung cấp cho Toà án các giấy tờ, tài liệu sau đây:

a) Các giấy tờ, tài liệu là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp liên quan đến hợp đồng bảo lãnh như:

- Hợp đồng bảo lãnh; phụ lục hợp đồng bảo lãnh (nếu có); văn bản thanh lý hợp đồng bảo lãnh (nếu có); văn bản huỷ bỏ việc bảo lãnh (nếu có); văn bản thỏa thuận chấm dứt bảo lãnh (nếu có);

- Hợp đồng đưa người lao động đi làm việc ở nước ngoài; phụ lục hợp đồng đưa người lao động đi làm việc ở nước ngoài (nếu có); văn bản thanh lý hợp đồng đưa người lao động đi làm việc ở nước ngoài (nếu có).

b) Các giấy tờ, tài liệu là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp liên quan đến việc bảo đảm thực hiện nghĩa vụ bảo lãnh như:

- Hợp đồng cầm cố, thế chấp tài sản hoặc ký quỹ;

- Văn bản chứng minh khả năng tài chính, năng lực, uy tín của người bảo lãnh cho người lao động đi làm việc ở nước ngoài.

c) Các giấy tờ, tài liệu là bản chính hoặc bản sao có công chứng, chứng thực hợp pháp liên quan đến việc thực hiện hợp đồng bảo lãnh như:

- Văn bản thông báo về nơi làm việc, tình hình việc làm, thu nhập, sức khoẻ điều kiện làm việc, điều kiện sinh hoạt của người lao động nếu người bảo lãnh cho người lao động đi làm việc ở nước ngoài có yêu cầu;

- Văn bản thông báo về việc người lao động vi phạm hợp đồng hoặc bỏ trốn; văn bản chấm dứt hợp đồng lao động của người sử dụng lao động;

- Văn bản xử lý vi phạm đối với người lao động của cơ quan, tổ chức có thẩm quyền của nước ngoài hoặc của cơ quan có thẩm quyền của Việt Nam tại nước ngoài theo quy định của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng (nếu có);

- Các chứng cứ chứng minh về thiệt hại do người lao động gây ra;

- Văn bản thông báo cho người bảo lãnh cho người lao động đi làm việc ở nước về việc thực hiện nghĩa vụ thay cho người lao động.

d) Các giấy tờ, tài liệu khác có liên quan đến việc giải quyết vụ án.

Chương III.

HIỆU LỰC THI HÀNH

Điều 10. Hiệu lực thi hành

1. Thông tư liên tịch này có hiệu lực thi hành sau bốn mươi lăm ngày kể từ ngày ký ban hành.

2. Các vụ án trước đây đã được giải quyết theo đúng các quy định của pháp luật mà bản án, quyết định của Toà án đã có hiệu lực pháp luật thì không áp dụng hướng dẫn tại Thông tư liên tịch này để kháng nghị theo trình tự giám đốc thẩm, tái thẩm trừ trường hợp có những căn cứ khác. Các vụ án đang được giải quyết thì Tòa án áp dụng hướng dẫn tại Thông tư liên tịch này để giải quyết.

Điều 11. Trách nhiệm thi hành

Trong quá trình áp dụng hướng dẫn tại Thông tư liên tịch này, nếu có vướng mắc hoặc phát sinh những vấn đề mới, thì Tòa án nhân dân các cấp, các Sở Lao động - Thương binh và Xã hội, Viện kiểm sát nhân dân các cấp cần báo cáo bằng văn bản về Toà án nhân dân tối cao, Bộ Lao động - Thương binh và Xã hội, Viện kiểm sát nhân dân tối cao để có sự giải thích hoặc hướng dẫn sửa đổi, bổ sung kịp thời./.

KT. VIỆN TRƯỞNG
VIỆN KIỂM SÁT NHÂN DÂN TỐI CAO
PHÓ VIỆN TRƯỞNG

Nguyễn Thị Thuỷ Khiêm

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG - THƯƠNG BINH & XÃ HỘI
THỨ TRƯỞNG

Nguyễn Thanh Hoà

KT. CHÁNH ÁN
TOÀ ÁN NHÂN DÂN
TỐI CAO
PHÓ CHÁNH ÁN

Trần Văn Tú


TT 2011 - 42 thoi gian lam viec doi voi vi tri dac thu hang khong

BỘ GIAO THÔNG VẬN TẢI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 42/2011/TT-BGTVT | Hà Nội, ngày 01 tháng 06 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM CÁC CÔNG VIỆC CÓ TÍNH CHẤT ĐẶC THÙ TRONG NGÀNH HÀNG KHÔNG

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994 và Luật Sửa đổi bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2007;
Căn cứ Luật Hàng không dân dụng Việt Nam ngày 29 tháng 6 năm 2006;
Căn cứ Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc và thời giờ nghỉ ngơi và Nghị định số 109/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ;
Căn cứ Nghị định số 51/2008/NĐ-CP ngày 22 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Giao thông vận tải;
Sau khi có ý kiến thỏa thuận của Bộ Lao động - Thương binh và Xã hội tại Công văn số 590/LĐTBXH-ATLĐ ngày 03 tháng 3 năm 2011;
Bộ trưởng Bộ Giao thông vận tải hướng dẫn thực hiện chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm các công việc có tính chất đặc thù trong ngành Hàng không như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chế độ thời giờ làm việc, thời giờ nghỉ ngơi đối với người lao động làm việc trong các loại hình doanh nghiệp hoạt động trong lĩnh vực hàng không dân dụng được thành lập và hoạt động theo Luật Doanh nghiệp.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với người lao động làm các chức danh nghề, công việc sau:

1. Thành viên tổ lái;

2. Tiếp viên hàng không;

3. Nhân viên bảo dưỡng, sửa chữa tàu bay;

4. Nhân viên không lưu;

5. Nhân viên thông báo tin tức hàng không;

6. Nhân viên thông tin, dẫn đường, giám sát hàng không;

7. Nhân viên an ninh hàng không;

8. Nhân viên khẩn nguy, cứu nạn hàng không;

9. Nhân viên điều độ, khai thác bay;

10. Nhân viên điều khiển, vận hành phương tiện, trang bị, thiết bị tại khu bay;

11. Nhân viên khai thác mặt đất phục vụ chuyến bay;

12. Nhân viên khí tượng hàng không.

Điều 3. Các thuật ngữ:

1. Thời giờ làm việc là khoảng thời gian người lao động tiến hành các công việc theo sự phân công của người sử dụng lao động, được ghi trong hợp đồng lao động, nội quy lao động và thỏa ước lao động tập thể;

2. Thời giờ nghỉ ngơi là khoảng thời gian ngoài thời giờ làm việc.

Điều 4. Thời giờ làm việc, thời giờ nghỉ ngơi của Thành viên tổ lái, Tiếp viên hàng không

Thời giờ làm việc, thời giờ nghỉ ngơi của Thành viên tổ lái, Tiếp viên hàng không quy định tại Quyết định số 45/2006/QĐ-BGTVT ngày 19 tháng 12 năm 2006 của Bộ trưởng Bộ Giao thông vận tải Ban hành Quy chế khai thác trực thăng vận tải thương mại và Quyết định số 10/2008/QĐ-BGTVT ngày 13 tháng 6 năm 2008 của Bộ trưởng Bộ Giao thông vận tải Ban hành Quy chế an toàn hàng không dân dụng được thực hiện đến hết ngày 27 tháng 01 năm 2012; kể từ ngày 28 tháng 01 năm 2012 thực hiện theo Thông tư số 01/2011/TT-BGTVT ngày 27 tháng 01 năm 2011 của Bộ trưởng Bộ Giao thông vận tải về việc ban hành Bộ quy chế An toàn hàng không dân dụng lĩnh vực tàu bay và khai thác tàu bay.

Điều 5. Thời giờ làm việc, thời giờ nghỉ ngơi của nhân viên thông tin, dẫn đường, giám sát hàng không

Thời giờ làm việc, thời giờ nghỉ ngơi của nhân viên thông tin, dẫn đường, giám sát hàng không làm việc tại các đài, trạm ở vùng xa, vùng cao, hải đảo không có điều kiện đi về trong ngày (làm việc theo chu kỳ) được quy định như sau:

1. Chu kỳ làm việc được tính từ ngày người lao động bắt đầu làm việc cho đến ngày kết thúc ở nơi làm việc (bao gồm cả thời gian đi đường từ cơ quan đến đài, trạm và ngược lại). Căn cứ tính chất công việc, điều kiện đi lại, người sử dụng lao động và người lao động thỏa thuận làm việc theo chu kỳ, nhưng thời gian làm việc tối thiểu là 2 ngày và tối đa không quá 15 ngày, tổng số giờ làm việc và giờ làm thêm của người lao động không quá 12 giờ/ngày, 232 giờ/tháng; tổng số giờ làm thêm không quá 300 giờ trong một năm;

2. Sau mỗi chu kỳ làm việc, người sử dụng lao động có trách nhiệm bố trí cho người lao động được nghỉ số ngày bằng với số ngày làm việc tại đài, trạm, sau đó mới được bố trí chu kỳ làm việc tiếp theo;

3. Các chức danh nghề, công việc mà người lao động đảm nhiệm quy định tại Điều này, nếu không làm việc theo chu kỳ thì thời giờ làm việc, thời giờ nghỉ ngơi thực hiện theo Điều 6 của Thông tư này.

Điều 6. Thời giờ làm việc, thời giờ nghỉ ngơi của nhân viên hàng không khác

Thời giờ làm việc, thời giờ nghỉ ngơi của nhân viên bảo dưỡng, sửa chữa tàu bay; nhân viên không lưu; nhân viên an ninh hàng không; nhân viên khẩn nguy, cứu nạn hàng không; nhân viên điều độ, khai thác bay; nhân viên điều khiển, vận hành phương tiện, trang bị, thiết bị tại khu bay; nhân viên khai thác mặt đất phục vụ chuyến bay; nhân viên khí tượng hàng không, được thực hiện như sau:

1. Thời giờ làm việc:

a) Ngoài thời giờ làm việc, thì người sử dụng lao động có thể thỏa thuận với người lao động để làm thêm giờ nhằm thực hiện các công việc theo yêu cầu của hoạt động hàng không trong thời gian cả ban ngày và ban đêm, cả ngày nghỉ hàng tuần và ngày lễ, nhưng phải đảm bảo nguyên tắc: tổng số giờ làm việc và giờ làm thêm của người lao động không quá 12 giờ/ngày, 232 giờ/tháng; tổng số giờ làm thêm không quá 300 giờ trong một năm.

b) Thời giờ làm việc nêu trên bao gồm cả số giờ được tính thời giờ làm việc được quy định tại khoản 3 Điều 3 Nghị định số 195/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thời giờ làm việc và thời giờ nghỉ ngơi;

c) Người sử dụng lao động có quyền huy động người lao động làm việc ngay lập tức mà không bị giới hạn số giờ làm việc, số giờ làm thêm trong ngày, trong những trường hợp khẩn cấp gây uy hiếp đến tính mạng, an ninh, an toàn hàng không cũng như tài sản, trang thiết bị hàng không.

2. Thời giờ nghỉ ngơi:

a) Số giờ nghỉ ngơi tối thiểu của người lao động là 12 giờ trong 24 giờ liên tục;

b) Người sử dụng lao động phải bố trí cho người lao động nghỉ đủ số ngày nghỉ hàng tuần, ngày lễ, tết; trong trường hợp đặc biệt do chu kỳ lao động không thể nghỉ hàng tuần thì người sử dụng lao động phải bảo đảm cho người lao động được nghỉ tính bình quân ít nhất là 4 ngày trong tháng;

c) Người lao động làm việc vào những ngày nghỉ hàng tuần, ngày lễ, tết thì người sử dụng lao động phải bố trí đủ số ngày nghỉ bù cho người lao động;

d) Thời giờ nghỉ ngơi và nghỉ về việc riêng thực hiện theo quy định tại Điều 71, 72, 73, 74, 75, 78 của Bộ luật Lao động.

Điều 7. Trách nhiệm của người sử dụng lao động

1. Phối hợp với Ban Chấp hành công đoàn cơ sở, phổ biến chế độ thời giờ làm việc, thời giờ nghỉ ngơi quy định tại Thông tư này và ghi vào hợp đồng lao động, nội quy lao động hoặc thỏa ước lao động tập thể.

2. Xác định thời giờ thực hiện công việc cần thiết thực tế trong ngày phù hợp với từng chức danh tại những nơi làm việc cụ thể và xây dựng biện pháp để thực hiện chế độ làm việc theo quy định tại Thông tư này.

Điều 8. Hiệu lực thi hành

Thông tư này có hiệu lực sau 45 ngày, kể từ ngày ký ban hành.

Điều 9. Trách nhiệm thi hành

1. Cục trưởng Cục Hàng không Việt Nam có trách nhiệm theo dõi, kiểm tra và đánh giá tình hình thực hiện Thông tư này.

2. Chánh Văn phòng, Chánh Thanh tra, Vụ trưởng các Vụ, Cục trưởng Cục Hàng không Việt Nam, Cục trưởng Cục Y tế giao thông vận tải, thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có vấn đề phát sinh hoặc vướng mắc các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Giao thông vận tải để xem xét giải quyết theo thẩm quyền.

Nơi nhận:
- Như khoản 2 Điều 9;
- Các Thứ trưởng;
- Các Bộ: Tư pháp, Công an, Quốc phòng, Lao động - Thương binh và Xã hội, Nội vụ, Tài chính;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website Chính phủ;
- Website Bộ GTVT;
- Lưu: VT, TCCB (HH).

BỘ TRƯỞNG

Hồ Nghĩa Dũng


TT 2013 - 08 hd ve tranh chap lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 08/2013/TT-BLĐTBXH | Hà Nội, ngày 10 tháng 06 năm 2013

THÔNG TƯ

HƯỚNG DẪN NGHỊ ĐỊNH SỐ 46/2013/NĐ-CP NGÀY 10 THÁNG 5 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TRANH CHẤP LAO ĐỘNG

Căn cứ Nghị định số 46/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tranh chấp lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn Nghị định số 46/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tranh chấp lao động.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện việc tuyển chọn, bổ nhiệm, bổ nhiệm lại, cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động và miễn nhiệm hòa giải viên lao động theo quy định tại Nghị định số 46/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tranh chấp lao động (sau đây gọi tắt là Nghị định số 46/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Hòa giải viên lao động.

2. Người lao động theo quy định tại Khoản 1 Điều 3 của Bộ luật lao động.

3. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật lao động.

4. Tổ chức đại diện tập thể lao động tại cơ sở theo quy định tại Khoản 4 Điều 3 của Bộ luật lao động.

5. Cơ quan, tổ chức, cá nhân có liên quan trong thực hiện việc tuyển chọn, bổ nhiệm, bổ nhiệm lại, cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động và miễn nhiệm hòa giải viên lao động.

Điều 3. Hồ sơ dự tuyển hòa giải viên lao động

1. Đơn dự tuyển hòa giải viên lao động theo mẫu số 01/HGV ban hành kèm theo Thông tư này. Đơn xin dự tuyển hòa giải viên lao động của người đang làm việc trong các cơ quan nhà nước, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức nghề nghiệp không thuộc các cơ quan tổ chức giới thiệu quy định tại điểm a Khoản 2 Điều 5 Nghị định số 46/2013/NĐ-CP phải có ý kiến chấp thuận của cơ quan, đơn vị đang công tác.

2. Sơ yếu lý lịch có xác nhận của cơ quan trực tiếp quản lý hoặc Ủy ban nhân dân xã, phường nơi cư trú.

3. Giấy chứng nhận sức khỏe của cơ quan y tế có thẩm quyền.

4. Bản sao các văn bằng, chứng chỉ có chứng thực của cơ quan, tổ chức có thẩm quyền.

5. Văn bản giới thiệu tham gia dự tuyển hòa giải viên lao động của người đứng đầu cơ quan, tổ chức quy định tại điểm a Khoản 2 Điều 5 Nghị định số 46/2013/NĐ-CP đối với người được giới thiệu tham gia dự tuyển hòa giải viên lao động.

Điều 4. Xác định số lượng và tuyển chọn hòa giải viên lao động

1. Mỗi quận, huyện, thị xã, thành phố thuộc tỉnh phải có hòa giải viên lao động. Căn cứ số lượng doanh nghiệp, mức độ tranh chấp lao động trên địa bàn, Phòng Lao động - Thương binh và Xã hội xác định số lượng hòa giải viên lao động trình Chủ tịch Ủy ban nhân dân cấp huyện quyết định.

Quý 4 hàng năm căn cứ mức độ giải quyết tranh chấp lao động, số lượng doanh nghiệp và số lượng hòa giải viên lao động hiện có, Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện bổ sung số lượng hòa giải viên lao động để làm cơ sở tuyển chọn theo quy định.

2. Căn cứ tiêu chuẩn hòa giải viên lao động quy định tại Điều 4 Nghị định số 46/2013/NĐ-CP và số lượng hòa giải viên lao động cần tuyển, Phòng Lao động - Thương binh và Xã hội thông báo tuyển chọn hòa giải viên lao động trên các phương tiện thông tin đại chúng tại địa phương.

3. Phòng Lao động - Thương binh và Xã hội có trách nhiệm giới thiệu một cán bộ thuộc phòng quản lý để bổ nhiệm hòa giải viên lao động.

4. Danh sách người đạt tiêu chuẩn báo cáo Chủ tịch Ủy ban nhân dân cấp huyện để đề nghị bổ nhiệm hòa giải viên lao động quy định tại điểm c Khoản 2 Điều 5 Nghị định số 46/2013/NĐ-CP được lập theo mẫu số 02/HGV ban hành kèm theo Thông tư này.

Điều 5. Quyết định bổ nhiệm hòa giải viên lao động

Quyết định bổ nhiệm hòa giải viên lao động của Chủ tịch Ủy ban nhân dân cấp tỉnh thực hiện theo mẫu số 03/HGV ban hành kèm theo Thông tư này.

Điều 6. Công khai danh sách hòa giải viên lao động

Công khai danh sách hòa giải viên lao động theo quy định tại điểm g Khoản 2 Điều 5 Nghị định số 46/2013/NĐ-CP được quy định như sau:

1. Niêm yết công khai tại Phòng Lao động - Thương binh và Xã hội, Sở Lao động - Thương binh và Xã hội.

2. Đăng tải trên trang thông tin điện tử của Ủy ban nhân dân cấp huyện và của Sở Lao động - Thương binh và Xã hội.

3. Thông báo trên các phương tiện thông tin đại chúng tại địa phương.

Điều 7. Tiếp nhận yêu cầu giải quyết tranh chấp lao động và cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động

1. Phòng Lao động - Thương binh và Xã hội có trách nhiệm tiếp nhận yêu cầu hòa giải tranh chấp lao động, tranh chấp về hợp đồng đào tạo nghề.

2. Bên yêu cầu hòa giải được lựa chọn hòa giải viên lao động để đề nghị Phòng Lao động - Thương binh và Xã hội cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động.

3. Trong thời hạn 01 ngày làm việc kể từ khi nhận được yêu cầu giải quyết tranh chấp lao động, Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện quyết định cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động.

4. Trong thời hạn 01 ngày làm việc kể từ khi nhận được báo cáo của Phòng Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp huyện quyết định cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động.

Quyết định cử hòa giải viên lao động tham gia giải quyết tranh chấp lao động theo mẫu số 04/HGV ban hành kèm theo Thông tư này.

5. Trong thời hạn 01 ngày làm việc kể từ khi nhận được quyết định cử tham gia giải quyết tranh chấp lao động, hòa giải viên lao động phải thông báo chương trình, thời gian, địa điểm tổ chức phiên họp hòa giải cho các bên tranh chấp biết trước ít nhất một ngày làm việc trước khi tiến hành.

6. Trường hợp cần thiết thì Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện đề nghị Chủ tịch Ủy ban nhân dân cấp huyện khác trong tỉnh để cử hòa giải viên lao động hỗ trợ giải quyết tranh chấp lao động.

Ủy ban nhân dân cấp huyện nơi đề nghị hỗ trợ hòa giải viên lao động có trách nhiệm bảo đảm điều kiện hoạt động của hòa giải viên lao động theo quy định tại Điều 7 Nghị định số 46/2013/NĐ-CP.

Điều 8. Đánh giá kết quả thực hiện mức độ hoàn thành nhiệm vụ của hòa giải viên lao động

1. Định kỳ hằng năm, Phòng Lao động - Thương binh và Xã hội có trách nhiệm đánh giá mức độ hoàn thành nhiệm vụ của hòa giải viên lao động với các nội dung sau: số vụ được cử tham gia hòa giải, số vụ đã tham gia hòa giải, số vụ hòa giải thành, việc chấp hành quy định của pháp luật về giải quyết tranh chấp lao động, việc chấp hành quyết định của Chủ tịch Ủy ban nhân dân cấp huyện cử tham gia giải quyết tranh chấp lao động.

2. Hòa giải viên lao động hoàn thành nhiệm vụ khi đáp ứng các quy định sau:

- Chấp hành các quy định của pháp luật về giải quyết tranh chấp lao động;

- Chấp hành quyết định của Chủ tịch Ủy ban nhân dân cấp huyện cử tham gia giải quyết tranh chấp lao động;

- Số vụ hòa giải thành đạt trên 50% so với số vụ tham gia hòa giải.

Điều 9. Miễn nhiệm hòa giải viên lao động

1. Miễn nhiệm hòa giải viên lao động khi thuộc một trong các trường hợp sau:

a) Có đơn xin thôi tham gia hòa giải viên lao động theo mẫu số 05/HGV ban hành kèm theo Thông tư này.

b) Có 2 năm liên tục được đánh giá là không hoàn thành nhiệm vụ theo quy định tại Điều 8 Thông tư này.

c) Có hành vi vi phạm pháp luật, lợi dụng uy tín, thẩm quyền, trách nhiệm của mình làm phương hại đến lợi ích của các bên hoặc lợi ích của Nhà nước trong quá trình hòa giải thuộc một trong các trường hợp sau:

- Một trong các quy định tại Điều 3 của Luật phòng, chống tham nhũng;

- Thực hiện nhiệm vụ hòa giải không vô tư hoặc không khách quan.

Chủ tịch Ủy ban nhân dân cấp huyện có trách nhiệm chủ trì cuộc họp xem xét mức độ vi phạm pháp luật của hòa giải viên lao động với sự có mặt của hòa giải viên lao động, đại diện Phòng Lao động - Thương binh và Xã hội cấp huyện, các bên có liên quan đến hành vi vi phạm của hòa giải viên lao động. Biên bản cuộc họp phải có chữ ký của hòa giải viên lao động, đại diện của các bên tham gia.

d) Có từ 02 lần trở lên không thực hiện nhiệm vụ hòa giải theo quyết định cử hòa giải viên lao động của Chủ tịch Ủy ban nhân dân cấp huyện trong thời hạn quy định mà không có lý do chính đáng.

2. Văn bản của Chủ tịch Ủy ban nhân dân cấp huyện đề nghị miễn nhiệm hòa giải viên lao động gửi Chủ tịch Ủy ban nhân dân cấp tỉnh kèm theo Đơn xin thôi tham gia hòa giải viên lao động (đối với trường hợp quy định tại điểm a Khoản 1 Điều này) hoặc Báo cáo không hoàn thành nhiệm vụ hòa giải của Phòng Lao động - Thương binh và Xã hội (đối với trường hợp quy định tại điểm b Khoản 1 Điều này) hoặc Biên bản họp xem xét mức độ vi phạm pháp luật của hòa giải viên lao động (đối với trường hợp quy định tại điểm c Khoản 1 Điều này).

3. Quyết định miễn nhiệm hòa giải viên lao động của Chủ tịch Ủy ban nhân dân cấp tỉnh thực hiện theo mẫu số 06/HGV ban hành kèm theo Thông tư này.

Điều 10. Bảo đảm điều kiện hoạt động của hòa giải viên lao động

Hằng năm, Phòng Lao động - Thương binh và Xã hội có trách nhiệm:

1. Lập dự toán kinh phí, chi trả và quyết toán kinh phí hoạt động của hòa giải viên lao động theo quy định tại Điều 7 Nghị định số 46/2013/NĐ-CP và pháp luật về ngân sách nhà nước.

2. Bảo đảm các điều kiện cần thiết về phòng họp, tài liệu, văn phòng phẩm cho hòa giải viên lao động tiến hành các vụ hòa giải tranh chấp.

Điều 11. Chế độ báo cáo

1. Hòa giải viên lao động có trách nhiệm báo cáo kết quả hòa giải từng vụ việc hòa giải kèm theo Biên bản các vụ hòa giải cho Phòng Lao động - Thương binh và Xã hội.

2. Phòng Lao động - Thương binh và Xã hội có trách nhiệm quản lý, lưu trữ hồ sơ, biên bản giải quyết tranh chấp lao động của hòa giải viên; định kỳ 6 tháng một lần và đột xuất theo yêu cầu về hoạt động hòa giải trên địa bàn báo cáo Chủ tịch Ủy ban nhân dân cấp huyện và Sở Lao động - Thương binh và Xã hội.

3. Định kỳ 6 tháng một lần và đột xuất theo yêu cầu về hoạt động hòa giải trên địa bàn, Sở Lao động - Thương binh và xã hội báo cáo kết quả bổ nhiệm, miễn nhiệm, hoạt động hòa giải tranh chấp lao động cho Chủ tịch Ủy ban nhân dân cấp tỉnh và Bộ Lao động - Thương binh và Xã hội.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013.

2. Thông tư số 22/2007/TT-BLĐTBXH ngày 23 tháng 10 năm 2007 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tổ chức và hoạt động của Hội đồng hòa giải cơ sở và hòa giải viên lao động và các quy định trước đây trái với quy định tại Thông tư này hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Lưu: VT, PC, LĐTL.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC

(Ban hành kèm theo Thông tư số 08/2013/TT-BLĐTBXH ngày 10 tháng 6 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

Mẫu số 01/HGV

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

……….., ngày ….. tháng …. năm ….

ĐƠN ĐĂNG KÝ DỰ TUYỂN HÒA GIẢI VIÊN LAO ĐỘNG

Kính gửi:

- Chủ tịch Ủy ban nhân dân……………………;
- Phòng Lao động - Thương binh và Xã hội ....

Tên tôi là (viết chữ in hoa):........................................................................................

Ngày, tháng, năm sinh:……………………………………. Nam, Nữ: .........................

Trình độ, chuyên môn nghiệp vụ được đào tạo:........................................................

Chuyên ngành đào tạo (gần nhất)1:..........................................................................

Thời gian làm việc trong lĩnh vực liên quan đến quan hệ lao động: ….……. (tháng).

Nơi công tác...............................................................................................................

Địa chỉ hoặc số điện thoại liên hệ..............................................................................

Sau khi nghiên cứu các quy định của pháp luật liên quan, tôi làm đơn đăng ký dự tuyển hòa giải viên lao động.

Nếu được bổ nhiệm làm hòa giải viên lao động, tôi xin cam đoan thực hiện đúng các quy định của pháp luật về hòa giải viên lao động./.

Xác nhận của cơ quan đang công tác
(nếu có)
(Thủ trưởng cơ quan ký tên, đóng dấu)

Người làm đơn
(Ký và ghi rõ họ tên)

Mẫu số 02/HGV

ỦY BAN NHÂN DÂN
…………………….
PHÒNG LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………….., ngày …. tháng ….. năm …..

Danh sách người đạt tiêu chuẩn đề nghị bổ nhiệm hòa giải viên lao động

TT | Họ và tên | Ngày tháng năm sinh | Giới tính | Đơn vị đang công tác | Trình độ chuyên môn, nghiệp vụ2 | Thời gian làm việc trong lĩnh vực liên quan đến quan hệ lao động (tháng) | Đối tượng tham gia |  | Ghi chú
 |  |  |  |  |  |  | Đăng ký | Giới thiệu |
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |

Người lập biểu
(ký, ghi rõ họ tên)

Trưởng phòng
(ký tên, đóng dấu)

Mẫu số 03/HGV

ỦY BAN NHÂN DÂN (tỉnh, thành phố trực thuộc Trung ương) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-UBND | ………., ngày …. tháng …. năm ….

QUYẾT ĐỊNH

VỀ VIỆC BỔ NHIỆM HÒA GIẢI VIÊN LAO ĐỘNG

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH....

Căn cứ .....................................................................................................................

Xét đề nghị của Chủ tịch Ủy ban nhân dân quận/huyện/thị xã/…………….. và ý kiến của Giám đốc Sở Lao động - Thương binh và Xã hội tại văn bản số …. ngày.... tháng …. năm...

QUYẾT ĐỊNH:

Điều 1. Bổ nhiệm các ông/ bà có tên sau đây làm hòa giải viên lao động.

1.

2.

3.

Nhiệm kỳ bổ nhiệm là 5 năm.

Điều 2. Hòa giải viên lao động có trách nhiệm thực hiện các nhiệm vụ được giao và được hưởng quyền lợi theo quy định của pháp luật.

Điều 3. Quyết định có hiệu lực thi hành kể từ ngày ký.

Chủ tịch Ủy ban nhân dân…., Giám đốc Sở Lao động - Thương binh và Xã hội và các ông/ bà có tên tại Điều 1 chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 3;
- ………;
- Lưu:…

CHỦ TỊCH
(Ký tên, đóng dấu)

Mẫu số 04/HGV

ỦY BAN NHÂN DÂN (Quận, huyện, thị xã, thành phố thuộc tỉnh) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-UBND | ………., ngày …. tháng …. năm ….

QUYẾT ĐỊNH

VỀ VIỆC CỬ HÒA GIẢI VIÊN LAO ĐỘNG THAM GIA HÒA GIẢI TRANH CHẤP LAO ĐỘNG

CHỦ TỊCH ỦY BAN NHÂN DÂN HUYỆN/QUẬN/THỊ XÃ....

Căn cứ ....................................................................................................................

Xét đề nghị của Trưởng phòng Lao động - Thương binh và Xã hội .......................

QUYẾT ĐỊNH:

Điều 1. Cử ông/ bà …….. tham gia giải quyết tranh chấp ……………….3 theo yêu cầu tại văn bản số ...ngày...tháng...năm của ………. (đính kèm).

Điều 2. Ông/ bà …………….. có trách nhiệm thực hiện việc giải quyết tranh chấp lao động nêu tại Điều 1 Quyết định này theo quy định của pháp luật.

Điều 3. Quyết định có hiệu lực thi hành kể từ ngày ký.

Trưởng phòng Lao động - Thương binh và Xã hội, Thủ trưởng các cơ quan có liên quan, các bên tranh chấp và ông/ bà có tên tại Điều 1 chịu trách nhiệm thực hiện Quyết định này./.

Nơi nhận:
- Như Điều 3;
- ……..……;
- Lưu:…

CHỦ TỊCH
(Ký tên, đóng dấu)

Mẫu số 05/HGV

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

………., ngày …. tháng …. năm ….

ĐƠN XIN THÔI THAM GIA HÒA GIẢI VIÊN LAO ĐỘNG

Kính gửi: ……………………………………………..

Tên tôi là (viết chữ in hoa): ......................................................................................

Ngày, tháng, năm sinh: ……………………………………..……. Nam, Nữ:..............

Được bổ nhiệm là hòa giải viên lao động tại …………………….. (tên địa bàn) theo Quyết định số .... /QĐ-UBND ngày .... tháng .... năm .... của Chủ tịch Ủy ban nhân dân tỉnh/ thành phố ...........................................................

Nay tôi xin thôi làm hòa giải viên lao động kể từ ngày.... tháng ….. năm.

Lý do (trình bày ngắn gọn) .......................................................................................

..................................................................................................................................

..................................................................................................................................

Tôi xin chân thành cảm ơn!

Xác nhận của cơ quan đang công tác
(nếu có)
(Thủ trưởng cơ quan ký tên, đóng dấu)

Người làm đơn
(Ký và ghi rõ họ tên)

Mẫu số 06/HGV

ỦY BAN NHÂN DÂN (tỉnh, thành phố trực thuộc Trung ương) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: /QĐ-UBND | ………., ngày …. tháng …. năm ….

QUYẾT ĐỊNH

VỀ VIỆC MIỄN NHIỆM HÒA GIẢI VIÊN LAO ĐỘNG

CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH....

Căn cứ ......................................................................................................................

Căn cứ .....................................................................................................................

Xét đề nghị của Chủ tịch Ủy ban nhân dân ………… và ý kiến của Giám đốc Sở Lao động - Thương binh và Xã hội tại văn bản số ngày.... tháng …. năm...

QUYẾT ĐỊNH:

Điều 1. Miễn nhiệm hòa giải viên lao động đối với các ông/ bà có tên sau:

1...

2...

….

Điều 2. Quyết định có hiệu lực thi hành kể từ ngày ký.

Chủ tịch Ủy ban nhân dân…….., Giám đốc Sở Lao động - Thương binh và Xã hội và các ông/ bà có tên tại Điều 1 chịu trách nhiệm thi hành quyết định này./.

Nơi nhận:
- Như Điều 2;
- ……..……;
- Lưu: …

CHỦ TỊCH
(Ký tên, đóng dấu)

1 Chuyên ngành đào tạo gần với chuyên môn phục vụ cho hòa giải tranh chấp lao động.

2 Trình độ cao nhất được đào tạo gần với chuyên môn phục vụ cho hòa giải tranh chấp lao động.

3 Tranh chấp lao động cá nhân, tranh chấp lao động tập thể và tranh chấp về hợp đồng đào tạo nghề.


TT 2013 - 10 cam su dung lao dong vi thanh nien

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2013/TT-BLĐTBXH | Hà Nội, ngày 10 tháng 06 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC CÁC CÔNG VIỆC VÀ NƠI LÀM VIỆC CẤM SỬ DỤNG LAO ĐỘNG LÀ NGƯỜI CHƯA THÀNH NIÊN

Căn cứ Bộ luật lao động ngày 18 tháng 06 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 quy định chức năng, nhiệm vụ, quan hệ và cơ cấu tổ chức của Bộ Lao động, Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định danh mục các công việc và nơi làm việc cấm sử dụng lao động là người chưa thành niên,

Điều 1.

1. Ban hành kèm theo Thông tư này danh mục các công việc và nơi làm việc cấm sử dụng lao động là người chưa thành niên (sau đây gọi tắt là lao động chưa thành niên).

2. Thông tư này áp dụng đối với tất cả các doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động theo hợp đồng lao động (sau đây gọi tắt là người sử dụng lao động).

Điều 2.

1. Người sử dụng lao động có trách nhiệm rà soát các công việc và nơi làm việc, lao động chưa thành niên đang làm; không được bố trí lao động chưa thành niên làm các công việc hoặc nơi làm việc theo danh mục ban hành kèm theo Thông tư này.

2. Sở Lao động - Thương binh và Xã hội có trách nhiệm:

a) Phối hợp với Sở Y tế, Liên đoàn Lao động địa phương thường xuyên đôn đốc, kiểm tra, giám sát việc thực hiện Thông tư này;

b) Tăng cường thanh tra phát hiện và xử lý kịp thời các trường hợp vi phạm quy định của pháp luật về sử dụng lao động chưa thành niên;

c) Hằng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện Thông tư này cùng với báo cáo công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 3.

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 08 năm 2013.

2. Bãi bỏ Thông tư Liên bộ số 09/TT-LB ngày 13 tháng 04 năm 1995 của Liên Bộ Lao động - Thương binh và Xã hội - Y tế về quy định các điều kiện lao động có hại và các công việc cấm sử dụng lao động chưa thành niên.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

CÔNG VIỆC VÀ NƠI LÀM VIỆC CẤM SỬ DỤNG LAO ĐỘNG LÀ NGƯỜI CHƯA THÀNH NIÊN
(Ban hành kèm theo Thông tư s ố 10/2013/TT-BLĐTBXH ngày 10 tháng 06 năm 2013 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội)

I. DANH MỤC NƠI LÀM VIỆC

Ngoài nơi làm việc được quy định tại điểm a, b, c, d khoản 2 Điều 165 Bộ luật lao động năm 2012, cấm sử dụng lao động chưa thành niên tại các nơi làm việc, chỗ làm việc theo quy định tại khoản 1 Điều 163 và điểm đ khoản 2 Điều 165 như sau:

1. Tiếp xúc với các yếu tố vệ sinh môi trường lao động không đạt quy chuẩn, tiêu chuẩn vệ sinh cho phép theo quy định của pháp luật hiện hành: điện từ trường, rung, ồn, nhiệt độ, bụi silic, bụi không chứa silic, bụi bông, bụi amiăng;

2. Tiếp xúc với các loại chất, tia phóng xạ; bức xạ bởi tia X và các tia có hại khác không đạt quy chuẩn, tiêu chuẩn vệ sinh cho phép theo qui định của pháp luật hiện hành;

3. Tiếp xúc với các yếu tố gây bệnh truyền nhiễm;

4. Thời gian làm việc trên 04 giờ/ngày trong không gian làm việc gò bó, chật hẹp, công việc có khi phải quỳ gối, nằm, cúi khom;

5. Trên giá cao hay dây treo cao hơn 3 m so với mặt sàn làm việc; địa hình đồi núi dốc trên 300.

II. DANH MỤC CÔNG VIỆC

Ngoài nơi làm việc được quy định tại khoản 4 Điều 163 và điểm a, b, c, d, đ, e khoản 1 Điều 165 Bộ luật lao động năm 2012, cấm sử dụng lao động chưa thành niên làm các công việc theo quy định tại khoản 1 Điều 163 và điểm g khoản 2 Điều 165 như sau:

STT

Tên công việc

Đặc điểm về điều kiện lao động của công việc

1

Trực tiếp nấu rót và vận chuyển kim loại lỏng, tháo dỡ khuôn đúc làm sạch sản phẩm đúc ở các lò:

- Lò điện hồ quang (không phân biệt dung tích).

- Lò bằng luyện thép.

- Lò chuyển luyện thép.

- Lò cao.

- Lò quay bilo luyện gang.

Công việc nặng nhọc, trực tiếp chịu tác động của nhiệt độ cao, mức ồn, rung vượt tiêu chuẩn cho phép.

2

Cán kim loại nóng.

Công việc nặng nhọc, trực tiếp chịu tác động của nhiệt độ cao, mức ồn, rung vượt quá tiêu chuẩn cho phép.

3

Trực tiếp luyện quặng kim loại màu (đồng, chì thiếc, thủy ngân, kẽm, bạc).

Thường xuyên chịu tác động của ồn, bụi và hơi, khí độc vượt tiêu chuẩn cho phép.

4

Đốt và ra lò luyện cốc.

Ảnh hưởng của nóng, bụi, ồn và CO, CO2 vượt tiêu chuẩn cho phép.

5

Đốt lò đầu máy hơi nước.

Ảnh hưởng của nóng, bụi, ồn, hơi khí độc vượt tiêu chuẩn cho phép.

6

Vận hành nồi hơi.

Công việc rất nguy hiểm, thường xuyên tiếp xúc với nhiệt độ cao.

7

Vận hành hệ thống điều chế và nạp axetylen, oxy, hydro, clo và các khí hóa lỏng.

Công việc rất nguy hiểm, tiếp xúc với khí độc vượt tiêu chuẩn cho phép.

8

Vận hành hệ thống lạnh (làm nước đá, đông lạnh).

Công việc nặng nhọc, tư thế lao động gò bó, làm việc trong môi trường lạnh.

9

Vận hành máy gia công kim loại bằng các máy rèn, dập, ép, cắt sử dụng hơi nước, khí nén hoặc bằng điện.

Công việc nặng nhọc, rất nóng ảnh hưởng của bức xạ nhiệt, nồng độ CO, CO2, SO2 và ồn vượt tiêu chuẩn cho phép.

10

Lắp đặt, sửa chữa, lau chùi khuôn máy rèn, dập, ép, cắt kim loại (không phân biệt máy hơi nước, khí nén, điện hoặc cơ).

Công việc nặng nhọc, thường xuyên tiếp xúc với ồn vượt tiêu chuẩn cho phép.

11

Hàn trong thùng kín, hàn ở vị trí có độ cao trên 5m so với mặt sàn công tác.

Công việc nặng nhọc, cheo leo, nguy hiểm, tư thế lao động khó khăn.

12

Thu gom bã thải sản xuất cồn công nghiệp.

Công việc nặng nhọc, ồn, bụi, khí độc vượt tiêu chuẩn cho phép.

13

Cán, kéo, dập sản phẩm chì, mạ chì.

Tư thế lao động gò bó, chịu tác động của nóng và hơi chì.

14

Đúc đồng, cô đúc nhôm.

Công việc nặng nhọc, trực tiếp chịu tác động của nhiệt độ cao, mức ồn, rung vượt tiêu chuẩn cho phép.

15

Vận hành máy hồ vải sợi.

Đứng và đi lại trên 7 km/8h làm việc; chịu tác động của bụi bông và tiếng ồn vượt tiêu chuẩn cho phép.

16

Nhuộm, hấp vải sợi.

Công việc tiếp xúc với hóa chất độc, môi trường làm việc độ ẩm, nóng.

17

Thủ kho, phụ kho kho hóa chất, thuốc nhuộm.

Công việc tiếp xúc với hóa chất độc, môi trường làm việc độ ẩm, nóng.

18

Đào lò trong khai khoáng.

Công việc nặng nhọc, nơi làm việc chật hẹp, ẩm ướt, thiếu dưỡng khí.

19

Các công việc trong hầm lò hoặc ở hố sâu hơn 5m.

Công việc nặng nhọc, nơi làm việc chật hẹp, ẩm ướt, thiếu dưỡng khí.

20

Khai thác đá, đập đá thủ công, cậy bẩy đá trên núi.

Công việc thủ công, nặng nhọc, nguy hiểm.

21

Trực tiếp đưa vật liệu vào máy nghiền đá và làm việc với máy nghiền đá.

Công việc nặng nhọc, ảnh hưởng của bụi và ồn vượt tiêu chuẩn cho phép.

22

Tuyển quặng chì.

Chịu tác động bụi chì và ồn vượt tiêu chuẩn cho phép.

23

Sử dụng các loại máy cầm tay chạy bằng hơi ép có sức ép từ 4 atmotphe trở lên (như máy khoan, máy búa và các máy tương tự gây những chấn động không bình thường cho thân thể người).

Chịu tác động của ồn, rung và bụi vượt tiêu chuẩn cho phép.

24

Đãi, tuyển vàng, quặng, đá đỏ.

Công việc thủ công, rất nặng nhọc, nguy hiểm, chịu tác động của bụi, ồn vượt tiêu chuẩn cho phép.

25

Trực tiếp đào gốc cây có đường kính lớn hơn 40cm bằng phương pháp thủ công.

Công việc rất nặng nhọc, tư thế lao động gò bó.

26

Cưa xẻ gỗ thủ công 2 người kéo bằng phương pháp thủ công (chỉ cấm đối với nữ chưa thành niên).

Công việc nặng nhọc, nguy hiểm.

27

Đốn hạ những cây có đường kính từ 35cm trở lên, cưa cắt cành, tỉa cành trên cao bằng phương pháp thủ công.

Công việc nặng nhọc, nơi làm việc cheo leo, nguy hiểm.

28

Vận xuất gỗ lớn, xeo bắn, bốc xếp gỗ có đường kính từ 35cm trở lên bằng thủ công, bằng máng gỗ, bằng cầu trượt gỗ.

Làm việc ngoài trời ở các địa hình đồi, núi dốc (từ 100 - 150), công việc nặng nhọc, nguy hiểm.

29

Mò vớt gỗ chìm, cánh kéo gỗ trong âu, triền đưa gỗ lên bờ.

Làm việc ngoài trời trên sông, suối, công việc thủ công, nặng nhọc, rất nguy hiểm.

30

Xuôi bè mảng trên sông có nhiều ghềnh thác.

Làm việc ngoài trời trên sông, suối, công việc thủ công, nặng nhọc, rất nguy hiểm.

31

Lái máy kéo nông nghiệp.

Tư thế làm việc gò bó, chịu tác động của ồn, rung và bụi vượt tiêu chuẩn cho phép.

32

Các công việc khai thác tổ yến tự nhiên; khai thác phân dơi.

Thường xuyên làm việc ngoài đảo xa, công việc nặng nhọc, rất nguy hiểm.

33

Xẻ gỗ bằng máy cưa đĩa và máy cưa vòng.

Công việc nặng nhọc, nơi làm việc chật hẹp, ẩm ướt, chịu tác động của tiếng ồn vượt tiêu chuẩn cho phép.

34

Vận hành các máy bào trong nghề gỗ.

Công việc nặng nhọc, nơi làm việc chật hẹp, ẩm ướt, chịu tác động của tiếng ồn vượt tiêu chuẩn cho phép.

35

Trực tiếp nuôi thú dữ hoặc động vật có nọc độc.

Công việc nặng nhọc, nguy hiểm.

36

Sơ chế tre, nứa, mây, cói.

Công việc nặng nhọc, chịu ảnh hưởng hơi khí độc vượt tiêu chuẩn cho phép.

37

Đốt lò nung gạch chịu lửa, lò vôi, tôi vôi bằng phương pháp thủ công.

Công việc nặng nhọc, nguy hiểm, chịu ảnh hưởng của nhiệt độ cao.

38

Chế biến chượp, mắm tôm, mắm kem, nước mắm, thủy, hải sản khô.

Công việc nặng nhọc, chịu ảnh hưởng của nhiệt độ cao.

39

Chế biến cà phê nhân xuất khẩu.

Công việc nặng nhọc, chịu ảnh hưởng nhiệt độ cao.

40

Công việc phải làm một mình trên đường sắt, trong hầm núi, trong các công trình ngầm, hoặc ở nơi tầm nhìn của người công nhân không vượt quá 400m, hoặc nơi giao thông rất khó khăn.

Làm việc ngoài trời, công việc thủ công nặng nhọc, bụi vượt tiêu chuẩn cho phép.

41

Công việc di chuyển, nối hoặc tách toa xe trong xưởng máy, trên đường sắt.

Làm việc ngoài trời, công việc nặng nhọc, nguy hiểm.

42

Điều khiển các phương tiện giao thông vận tải có động cơ có dung tích xi lanh từ 50 cm3 trở lên.

Công việc nặng nhọc, nguy hiểm, ảnh hưởng của bụi, rung và ồn vượt tiêu chuẩn cho phép.

43

Điều khiển cầu trục, cần trục, cổng trục, palăng điện (Trừ palăng xích kéo tay không thuộc diện phải kiểm định kỹ thuật an toàn lao động).

Làm việc trên cao, ảnh hưởng của rung, ồn vượt tiêu chuẩn cho phép.

44

Móc buộc tải trọng cho cầu trục, cần trục, cổng trục, palăng điện.

Công việc nặng nhọc, nguy hiểm.

45

Lái máy thi công (như máy xúc, máy gạt ủi, máy san, gạt, khoan, đóng cọc, xe bánh xích).

Công việc nặng nhọc, tư thế lao động gò bó, chịu tác động của bụi, ồn và rung vượt tiêu chuẩn cho phép.

46

Vận hành tàu hút bùn.

Làm việc trong môi trường ô nhiễm nặng, chịu tác động của tiếng ồn vượt tiêu chuẩn cho phép.

47

Khảo sát đường sông.

Làm việc ngoài trời, công việc nặng nhọc, thường xuyên lưu động, chịu tác động của bụi vượt tiêu chuẩn cho phép

48

Đổ bê tông dưới nước.

Làm việc trên sông nước, công việc rất nặng nhọc, tiếp xúc với ồn vượt tiêu chuẩn cho phép.

49

Thợ lặn.

Công việc rất nặng nhọc, nguy hiểm, tư thế lao động gò bó, chịu tác động của áp suất cao.

50

Các công việc trên tàu đi biển.

Thường xuyên làm việc trên biển, chịu áp lực của sóng biển, tiếng ồn cao và rung vượt tiêu chuẩn cho phép.

51

Làm việc trên máy bay.

Công việc nguy hiểm, căng thẳng thần kinh tâm lý, chịu ảnh hưởng tiếng ồn cao, rung vượt tiêu chuẩn cho phép và thường xuyên chịu tác động do thay đổi nhiệt độ, áp suất.

52

Kỹ thuật viên giao thông đường hàng không và điện tử an toàn hàng không.

Công việc căng thẳng thần kinh tâm lý.

53

Công việc gác tàu, trông tàu trong âu, triền đá.

Công việc nguy hiểm, căng thẳng thần kinh, tâm lý.

54

Lắp đặt giàn khoan.

Làm việc ngoài trời, công việc rất nặng nhọc, nguy hiểm, chịu tác động của ồn, rung hóa chất độc vượt tiêu chuẩn cho phép và thường xuyên chịu tác động của sóng, gió.

55

Làm việc ở giàn khoan trên biển.

Làm việc ngoài trời, công việc rất nặng nhọc, nguy hiểm, chịu tác động của ồn, rung hóa chất độc vượt tiêu chuẩn cho phép và thường xuyên chịu tác động của sóng, gió.

56

Khoan thăm dò giếng dầu và khí.

Luôn phải lưu động tại vùng rừng núi, hải đảo thiếu nước ngọt, công việc nặng nhọc, nguy hiểm, ảnh hưởng trực tiếp ồn rung vượt tiêu chuẩn cho phép, tư thế lao động gò bó, nơi làm việc bẩn thỉu.

57

Khoan thăm dò, khoan nổ mìn, bắn mìn.

Công việc nặng nhọc, nguy hiểm, chịu tác động của ồn, bụi và khí NO2 vượt tiêu chuẩn cho phép.

58

Làm việc ở lò lên men thuốc lá, lò sấy điếu thuốc lá.

Chịu tác động của bụi, ồn, nicotin vượt tiêu chuẩn cho phép.

59

Cán ép tấm da lớn, cứng.

Công việc nặng nhọc, tư thế lao động gò bó, thường xuyên tiếp xúc với nóng.

60

Tráng paraphin trong bể rượu.

Làm việc trong hầm kín, nóng, thiếu oxy, nồng độ hơi cồn cao. Tư thế lao động rất gò bó, công việc thủ công.

61

Lưu hóa, hình thành, bốc dỡ sản phẩm cao su cỡ lớn như: thùng, két nhiên liệu, lốp ô tô.

Thường xuyên tiếp xúc với nóng ồn bụi và hóa chất độc vượt tiêu chuẩn cho phép.

62

Công việc tiếp xúc với xăng, dầu trong hang, hầm: giao nhận, bảo quản, vận hành máy bơm và đo xăng, dầu.

Làm việc trong hầm tối, thường xuyên tiếp xúc với hóa chất độc vượt tiêu chuẩn cho phép; có thể nguy hiểm khi lấy mẫu tại hiện trường.

63

Đốt lò sinh khí nấu thủy tinh, thỏi thủy tinh bằng miệng.

Chịu tác động của nóng và bụi vượt tiêu chuẩn cho phép.

64

Châm lửa cho máy đốt dầu tiêu thụ từ 400 l/giờ.

Công việc nặng nhọc, nóng và tiếp xúc với dầu.

65

Các công việc đóng vỏ tàu (tàu gỗ, tàu sắt) phải mang vác, gá đặt vật gia công nặng từ 20 kg trở lên.

Công việc nặng nhọc, nguy hiểm.

66

Chế tạo, sử dụng, vận chuyển các sản phẩm nguy hiểm: chất nổ, chất dễ cháy, chất ô xy hóa, khí đốt, thuốc súng, đạn dược, pháo có nguy cơ gây nổ, cháy.

Công việc rất nguy hiểm, có nguy cơ cháy nổ, căng thẳng thần kinh.

67

Vận hành lò đốt rác và xử lý nước thải.

Công việc nặng nhọc, thường xuyên làm việc trong môi trường ô nhiễm nặng vượt tiêu chuẩn cho phép.

68

Nấu, tẩy rửa bột giấy bằng clo.

Công việc tiếp xúc với Clo, nhiệt độ cao.

69

Lắp đặt sửa chữa đường dây điện trong cống ngầm hoặc trên cột ngoài trời, đường dây điện cao thế, lắp dựng cột điện cao thế.

Làm việc ngoài trời, công việc nặng nhọc, chịu tác động của điện từ trường, ồn và bụi vượt tiêu chuẩn cho phép và nguy hiểm.

70

Lắp đặt, sửa chữa cáp ngầm, cáp treo của đường dây điện thông tin.

Làm việc ngoài trời, công việc nặng nhọc, chịu tác động của điện từ trường, ồn và bụi vượt tiêu chuẩn cho phép.

71

Vận hành, trực các trạm điện hạ áp, trung áp và cao áp.

Công việc phức tạp, đi lại nhiều (trên 7km/8h làm việc), ảnh hưởng của ồn, nồng độ bụi rất cao vượt tiêu chuẩn cho phép.

72

Kiểm tra, sửa chữa và xử lý các mạch điện có điện thế 700 V trong trường hợp dòng điện một chiều; > 220V trong trường hợp dòng điện xoay chiều và các vật duy trì mạch điện ấy.

Công việc nặng nhọc, nguy hiểm, tư thế lao động gò bó.

73

Công việc ở đài phát thanh, phát sóng tần số rađiô như đài phát thanh, phát hình và trạm rađa, trạm vệ tinh viễn thông... bị ảnh hưởng bởi điện từ trường vượt quá tiêu chuẩn cho phép.

Công việc phức tạp, đi lại nhiều, ảnh hưởng của điện từ trường, ồn, nồng độ bụi rất cao vượt tiêu chuẩn cho phép.

74

Sửa chữa lò, thùng, tháp kín, đường ống trong sản xuất hóa chất.

Nơi làm việc chật hẹp, công việc nặng nhọc, tư thế lao động gò bó, chịu tác động của nhiệt độ cao và hóa chất độc mạnh.

75

Các công việc tiếp xúc dung môi hữu cơ như: ngâm tẩm tà vẹt, trải nhũ tương giấy ảnh, in hoa trên màng mỏng, in nhãn trên giấy láng mỏng, cán ép nhựa phenon, vận hành nồi đa tụ keo phenon.

Điều kiện làm việc nặng nhọc, chịu ảnh hưởng của nóng, hóa chất độc mạnh, nguy hiểm.

76

Trực tiếp tiếp xúc với hóa chất gây biến đổi gien:

- 5 Flioro- uracil;

- Benzen.

Điều kiện làm việc tiếp xúc với hóa chất gây biến đổi gien.

77

Trực tiếp tiếp xúc với các hóa chất gây tác hại sinh sản lâu dài (như: gây thiểu năng tinh hoàn, thiểu năng buồng trứng):

- Estrogen;

- Axít cis-retinoic;

- Cacbaryl;

- Dibromuaclo propan(DBCP);

- Toluendiamin và dinitrotoluen;

- Polyclorin biphenyl (PCBs);

- Polybromua biphenyl (PBBs).

Điều kiện làm việc tiếp xúc với hóa chất gây tác hại sinh sản.

78

Trực tiếp tiếp xúc (bao gồm: Sản xuất, đóng gói, pha chế, phun thuốc, khử trùng kho) với các hóa chất trừ sâu, trừ cỏ, diệt mối mọt, diệt chuột, trừ muỗi có chứa Clo hữu cơ và một số hóa chất có khả năng gây ung thư sau đây:

- 1,4 butanediol, dimetansunfonat;

- 4 aminnobiphenyl;

- Amiăng loại amosit, amiăng loại crysotil, amiăng loại crosidolit;

- Asen (hay thạch tín), canxi asenat;

- Dioxin;

- Diclorometyl-ete;

- Các loại muối cromat không tan;

- Nhựa than đá, phần bay hơi nhựa than đá;

- Xyclophotphamit;

- Dietylstilboestol;

- 2, Naphtylamin;

- N, N - di (Cloroetyl). 2. Naphtylamin;

- Thori dioxyt;

- Theosufan;

- Vinyl clorua, vinyl clorid;

- 4- amino, 10- metyl flolic axít;

- Thủy ngân, hợp chất metyl thủy ngân, metyl thủy ngân clorua;

- Nitơ pentoxyt;

- 2,3,7,8 tetracloro dibenzen furan;

- 2- alphaphenyl-beta axetyletyl;

- Axety salixylic axít;

- Asparagin;

- Benomyl;

- Boric axít;

- Cafein;

- Dimetyl sunfoxid;

- Direct blue-1;

- Focmamid;

- -Hydrocortison, Hydrocortission axetat;

- lod (kim loại);

- Chì, chì axetat, chì nitrat (tiếp xúc với xăng sơn, mực in có chứa chì, sản xuất ắc quy, hàn chì);

- Mercapto, purin;

- Kali bromua, kali iodua;

- Propyl- thio- uracil;

- Ribavirin;

- Natri asenat, natri asenit, natri iodua, natri salixylat;

- Tetrametyl thiuram disunfua;

- Trameinnolon axetonid;

- Triton WR-1339;

- Trypan blue;

- Valproic axít;

- Vincristin sunfat;

- Khí dụng Vinazol.

Chịu tác động của ồn, rung và hóa chất vượt tiêu chuẩn cho phép.

79

Tiếp xúc thường xuyên với các hóa chất sau đây:

- Oxyt cacbon (CO): như vận hành lò tạo khí than, thải xỉ;

- Các loại thuốc nhuộm có gốc anilin, xylizin, toluzin, auramin;

- Các hợp chất có gốc xianua (-CN-);

- Phốt pho và các hợp chất P2O5, P2S5, PCI3, H3P;

- Trinitro toluen (TNT);

- Mangan dioxyt (MnO2);

- Photgein (COCI2);

- Disunfua cacbon(CS2);

- Oxit nitơ và axít nitric;

- Anhydrit sunfuaric và axít sunfuaric;

- Đất đèn (CaC2) như vận hành lò đất đèn dang hở, thải xỉ

Trực tiếp làm việc tiếp xúc với hóa chất độc.

80

Trực tiếp tiếp xúc với các hóa chất gây nghiện và các chế phẩm của nó như bào chế dược phẩm có thành phần moocfin, efedrin, sedusen.

Chịu tác động của ồn, rung và hóa chất vượt tiêu chuẩn cho phép.

81

Làm việc trong thùng chìm.

Công việc nặng nhọc, tư thế lao động gò bó, thiếu dưỡng khí.

82

Nạo vét cống ngầm, công việc phải ngâm mình thường xuyên dưới nước bẩn hôi thối.

Công việc thủ công, rất nặng nhọc, tư thế lao động gò bó, thường xuyên tiếp xúc với các chất phế thải và hóa chất độc hại vượt tiêu chuẩn cho phép.

83

Sản xuất photpho vàng.

Điều kiện làm việc tiếp xúc với hóa chất gây biến đổi gien.

84

Công việc thiêu hủy hoặc sát sinh.

Công việc rất nặng nhọc, độc hại, căng thẳng thần kinh tâm lý.

85

Mổ tử thi, liệm mai táng người chết, bốc mồ mả.

Công việc rất nặng nhọc, độc hại, căng thẳng thần kinh tâm lý.

86

Công việc trong nhà tù hoặc trong bệnh viện tâm thần.

Làm việc trong môi trường có nguy cơ lây nhiễm cao, căng thẳng thần kinh tâm lý.

87

Nhặt hoặc phân loại rác thải, chất thải, các chất thải hoặc phế liệu.

Làm việc trong môi trường độc hại, tiếp xúc với nhiều vi sinh vật có hại.

88

Công việc tiếp xúc với hơi thuốc gây mê hàng ngày, làm việc ở khoa hồi sức cấp cứu, khoa chống nhiễm khuẩn, kiểm soát nhiễm khuẩn ở khoa lây của các cơ sở y tế, các trung tâm truyền máu, các cơ sở sản xuất vắcxin phòng bệnh, tham gia dập tắt các ổ dịch, làm việc ở khu điều trị bằng sóng ngắn, siêu âm.

Làm việc trong môi trường có nguy cơ lây nhiễm cao, căng thẳng thần kinh tâm lý.

89

Công việc trên giàn giáo hoặc trên rầm xà cao hơn 3 m so với sàn thao tác và các công việc tương tự.

Làm việc ngoài trời, nặng nhọc, nguy hiểm.

90

Lắp dựng, tháo dỡ hoặc thay đổi giàn giáo (trừ trường hợp phụ việc làm trên mặt đất hoặc trên sàn nhà)

Làm việc ngoài trời, nặng nhọc, nguy hiểm.

91

Công việc phải mang, vác, nâng các vật nặng vượt quá thể trạng lao động chưa thành niên./.

Phân loại | Công việc thường xuyên (kg) |  | Công việc không thường xuyên (kg)
 | Nam | Nữ | Nam | Nữ
Từ 15 tuổi (180 tháng) đến dưới 16 tuổi (192 tháng) | ≥ 15 | ≥ 12 | ≥ 10 | ≥ 8
Từ 16 tuổi (192 tháng) đến dưới 18 tuổi (216 tháng) | ≥ 30 | ≥ 25 | ≥ 20 | ≥ 15


TT 2013 - 11 cong viec duoc su dung nguoi duoi 15 tuoi

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 11/2013/TT-BLĐTBXH | Hà Nội, ngày 11 tháng 06 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC CÔNG VIỆC NHẸ ĐƯỢC SỬ DỤNG NGƯỜI DƯỚI 15 TUỔI LÀM VIỆC

Căn cứ Bộ luật lao động ngày 18 tháng 06 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định danh mục công việc nhẹ được sử dụng người dưới 15 tuổi làm việc,

Điều 1.

1. Ban hành kèm theo Thông tư này danh mục công việc nhẹ được sử dụng người dưới 15 tuổi làm việc.

2. Thông tư này áp dụng đối với tất cả doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động theo hợp đồng lao động (sau đây gọi tắt là người sử dụng lao động).

Điều 2.

1. Người sử dụng lao động có trách nhiệm:

a) Rà soát lại các công việc đang sử dụng người dưới 15 tuổi; chỉ được sử dụng người dưới 15 tuổi làm các công việc theo danh mục công việc nhẹ được ban hành kèm theo Thông tư này;

b) Khi tuyển dụng người dưới 15 tuổi làm việc phải có giấy khám sức khỏe của cơ sở khám bệnh, chữa bệnh có thẩm quyền xác nhận sức khỏe phù hợp với công việc; tổ chức kiểm tra sức khoẻ định kỳ ít nhất 6 tháng 1 lần;

c) Tuân thủ các quy định về sử dụng người dưới 15 tuổi được quy định tại khoản 2 Điều 162; khoản 2, khoản 5 Điều 163; khoản 2 Điều 164 của Bộ luật lao động;

d) Nơi làm việc bảo đảm các yếu tố vệ sinh môi trường lao động đạt quy chuẩn, tiêu chuẩn vệ sinh cho phép theo quy định của pháp luật hiện hành;

đ) Khi tuyển dụng lần đầu người dưới 15 tuổi vào làm việc phải thông báo bằng văn bản về Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Sở Lao động - Thương binh và Xã hội tỉnh) nơi cơ sở đặt trụ sở chính trong vòng 30 ngày kể từ ngày bắt đầu tuyển dụng vào làm việc theo mẫu quy định tại Phụ lục ban hành kèm theo Thông tư này;

e) Hằng năm, báo cáo việc sử dụng người dưới 15 tuổi làm việc cùng với báo cáo công tác an toàn lao động, vệ sinh lao động về Sở Lao động - Thương binh và Xã hội.

2. Sở Lao động - Thương binh và Xã hội có trách nhiệm:

a) Phối hợp với Sở Y tế, Liên đoàn Lao động địa phương thường xuyên tuyên truyền, kiểm tra, giám sát việc thực hiện Thông tư này;

b) Tăng cường thanh tra và xử lý kịp thời các trường hợp vi phạm quy định của pháp luật về sử dụng người dưới 15 tuổi;

c) Hằng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện Thông tư này cùng với báo cáo công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 3.

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2013.

2. Bãi bỏ Thông tư số 21/1999/TT-BLĐTBXH ngày 11 tháng 9 năm 1999 của Bộ Lao động- Thương binh và Xã hội quy định danh mục nghề, công việc và các điều kiện được nhận trẻ em chưa đủ 15 tuổi vào làm việc kể từ ngày Thông tư này có hiệu lực.

3. Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để xem xét, giải quyết.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Các Bộ, các cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tể và Tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

CÔNG VIỆC NHẸ ĐƯỢC SỬ DỤNG NGƯỜI DƯỚI 15 TUỔI LÀM VIỆC
(Ban hành kèm theo Thông tư s ố 11/2013/TT-BLĐTBXH ngày 11 tháng 06 năm 2013 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội)

I. DANH MỤC CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI DƯỚI 13 TUỔI LÀM VIỆC

1. Diễn viên: múa; hát; xiếc; điện ảnh; sân khấu kịch, tuồng, chèo, cải lương, múa rối (trừ múa rối dưới nước).

2. Vận động viên năng khiếu: thể dục dụng cụ, bơi lội, điền kinh (trừ tạ xích), bóng bàn, cầu lông, bóng rổ, bóng ném, bi-a, bóng đá, các môn võ, đá cầu, cầu mây, cờ vua, cờ tướng, bóng chuyền.

II. DANH MỤC CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI TỪ ĐỦ 13 TUỔI ĐẾN DƯỚI 15 TUỔI LÀM VIỆC

1. Những công việc được sử dụng người dưới 13 tuổi làm việc.

2. Các nghề truyền thống: chấm men gốm, cưa vỏ trai, vẽ tranh sơn mài, làm giấy dó, nón lá, se nhang, chấm nón, dệt chiếu, làm trống, dệt thổ cẩm, làm bún gạo, làm giá đỗ, làm bánh đa (miến), làm bánh đa Kế.

3. Các nghề thủ công mỹ nghệ: thêu ren, mộc mỹ nghệ, làm lược sừng, đan lưới vó, làm tranh Đông Hồ, nặn tò he.

4. Đan lát, làm các đồ gia dụng, đồ thủ công mỹ nghệ từ nguyên liệu tự nhiên như: mây, tre, nứa, dừa, chuối, bèo lục bình.

5. Nuôi tằm.

6. Gói kẹo dừa./.

PHỤ LỤC

MẪU ĐĂNG KÝ LẦN ĐẦU SỬ DỤNG NGƯỜI DƯỚI 15 TUỔI LÀM VIỆC
(Ban hành kèm theo Thông tư s ố 11/2013/TT-BLĐTBXH ngày 11 tháng 6 năm 2013 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội)

ĐĂNG KÝ LẦN ĐẦU SỬ DỤNG NGƯỜI DƯỚI 15 TUỔI LÀM VIỆC TẠI CƠ SỞ LAO ĐỘNG

Tên doanh nghiệp, cơ sở sản xuất kinh doanh: ………………………………………………….

Loại hình sản xuất kinh doanh: ……………………………………………………………………..

Địa chỉ: …………………………………………………………………………………………………..

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành ph ố

STT | Họ và tên | Ngày/tháng /năm sinh | Giới tính | Trình độ văn hóa | Tên công việc | Ngày bắt đầu tuyển dụng | Loại HĐLĐ

Ngày.... tháng.... năm
NGƯỜI SỬ DỤNG LAO ĐỘNG
(Ký tên và đóng dấu)


TT 2013 - 14 Hd kham suc khoe

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2013/TT-BYT | Hà Nội, ngày 06 tháng 05 năm 2013

THÔNG TƯ

HƯỚNG DẪN KHÁM SỨC KHỎE

Căn cứ Luật Khám bệnh, chữa bệnh ngày 23 tháng 11 năm 2009;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng ngày 29 tháng 11 năm 2006 ;

Căn cứ Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động và Nghị định số 110/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 126/2007/NĐ-CP ngày 01 tháng 08 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

Căn cứ Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam và Nghị định số 46/2011/NĐ-CP ngày 17 tháng 6 năm 2011 sửa đổi, bổ sung một số điều của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Xét đề nghị của Cục trưởng Cục Quản lý khám, chữa bệnh và Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Y tế ban hành Thông tư hướng dẫn khám sức khỏe.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Thông tư này hướng dẫn hồ sơ, thủ tục, nội dung khám sức khỏe (KSK), phân loại sức khỏe và điều kiện của cơ sở khám bệnh, chữa bệnh (KBCB) được phép thực hiện KSK.

2. Thông tư này áp dụng đối với các đối tượng sau đây:

a) Người Việt Nam, người nước ngoài đang sống, làm việc tại Việt Nam KSK khi tuyển dụng, KSK định kỳ, KSK khi vào học tại các trường đại học, cao đẳng, trung học chuyên nghiệp, trường dạy nghề và các đối tượng khác;

b) KSK cho người lao động Việt Nam khi đi làm việc ở nước ngoài theo hợp đồng.

3. Thông tư này không áp dụng đối với các trường hợp sau đây:

a) Khám bệnh ngoại trú, nội trú trong các cơ sở KBCB;

b) Khám giám định y khoa, khám giám định pháp y, khám giám định pháp y tâm thần;

c) Khám để cấp giấy chứng thương;

d) Khám bệnh nghề nghiệp;

đ) KSK khi tuyển vào lực lượng vũ trang và KSK trong lực lượng vũ trang.

4. Việc KSK chỉ được thực hiện tại cơ sở KBCB đã được cấp giấy phép hoạt động theo quy định của Luật KBCB và có đủ điều kiện theo quy định tại Thông tư này.

5. Đối với người có giấy KSK do cơ sở y tế có thẩm quyền của nước ngoài cấp thì giấy KSK được sử dụng trong trường hợp Việt Nam và quốc gia hoặc vùng lãnh thổ cấp giấy KSK có điều ước hoặc thỏa thuận thừa nhận lẫn nhau và thời hạn sử dụng của giấy KSK đó không quá 6 tháng kể từ ngày được cấp. Giấy KSK phải được dịch sang tiếng Việt có chứng thực bản dịch.

Điều 2. Sử dụng tiêu chuẩn sức khỏe để phân loại sức khỏe

1. Việc phân loại sức khỏe của người được KSK thực hiện theo quy định tại Quyết định số 1613/BYT-QĐ ngày 15 tháng 8 năm 1997 của Bộ trưởng Bộ Y tế về việc ban hành tiêu chuẩn phân loại sức khỏe để khám tuyển, khám định kỳ cho người lao động (sau đây gọi tắt là Quyết định số 1613/BYT-QĐ).

2. Đối với những trường hợp KSK theo bộ tiêu chuẩn sức khỏe chuyên ngành do cơ quan quản lý nhà nước có thẩm quyền của Việt Nam ban hành hoặc thừa nhận thì việc phân loại sức khỏe căn cứ vào quy định của bộ tiêu chuẩn sức khỏe chuyên ngành đó.

3. Đối với những trường hợp khám sức khỏe theo yêu cầu nhưng không khám đầy đủ các chuyên khoa theo mẫu Giấy KSK quy định tại Thông tư này, thì cơ sở KBCB nơi thực hiện việc KSK (sau đây gọi tắt là cơ sở KSK) chỉ khám, kết luận đối với từng chuyên khoa theo yêu cầu của đối tượng KSK và không phân loại sức khỏe.

Điều 3. Chi phí khám sức khỏe

1. Tổ chức, cá nhân đề nghị KSK phải trả chi phí KSK cho cơ sở KSK theo mức giá dịch vụ KBCB đã được cơ quan nhà nước có thẩm quyền phê duyệt hoặc theo thỏa thuận giữa hai đơn vị, trừ các trường hợp được miễn hoặc giảm theo quy định của pháp luật.

2. Trường hợp người được KSK có yêu cầu cấp từ hai Giấy KSK trở lên thì phải nộp thêm phí cấp Giấy KSK theo quy định của pháp luật.

3. Việc thu, nộp, quản lý và sử dụng nguồn kinh phí từ hoạt động KSK được thực hiện theo quy định của pháp luật.

Chương II

THỦ TỤC, NỘI DUNG KHÁM SỨC KHỎE

Điều 4. Hồ sơ khám sức khỏe

1. Hồ sơ KSK của người từ đủ 18 (mười tám) tuổi trở lên là Giấy KSK theo mẫu quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, có dán ảnh chân dung cỡ 04cm x 06cm, được chụp trên nền trắng trong thời gian không quá 06 (sáu) tháng tính đến ngày nộp hồ sơ KSK.

2. Hồ sơ KSK của người chưa đủ 18 (mười tám) tuổi là Giấy KSK theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này, có dán ảnh chân dung cỡ 04cm x 06cm, được chụp trên nền trắng trong thời gian không quá 06 (sáu) tháng tính đến ngày nộp hồ sơ KSK.

3. Đối với người mất năng lực hành vi dân sự hoặc không có năng lực hành vi dân sự hoặc hạn chế năng lực hành vi dân sự đề nghị KSK nhưng không thuộc trường hợp KSK định kỳ, hồ sơ KSK bao gồm: Giấy KSK theo quy định tại Khoản 1 hoặc Khoản 2 Điều này và văn bản đồng ý của cha hoặc mẹ hoặc người giám hộ hợp pháp của người đó.

4. Đối với người được KSK định kỳ, hồ sơ KSK bao gồm:

a) Sổ KSK định kỳ theo mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này;

b) Giấy giới thiệu của cơ quan, tổ chức nơi người đó đang làm việc đối với trường hợp KSK định kỳ đơn lẻ hoặc có tên trong danh sách KSK định kỳ do cơ quan, tổ chức nơi người đó đang làm việc xác nhận để thực hiện KSK định kỳ theo hợp đồng.

Điều 5. Thủ tục khám sức khỏe

1. Hồ sơ khám sức khỏe nộp tại cơ sở KSK.

2. Sau khi nhận được hồ sơ KSK, cơ sở KSK thực hiện các công việc:

a) Đối chiếu ảnh trong hồ sơ KSK với người đến KSK;

b) Đóng dấu giáp lai vào ảnh sau khi đã thực hiện việc đối chiếu theo quy định tại Điểm a Khoản này đối với các trường hợp quy định tại Khoản 1, Khoản 2, Khoản 3 Điều 4 Thông tư này;

c) Kiểm tra, đối chiếu giấy chứng minh nhân dân hoặc hộ chiếu đối với người giám hộ của người được KSK đối với trường hợp quy định tại Khoản 3 Điều 4 Thông tư này;

d) Hướng dẫn quy trình KSK cho người được KSK, người giám hộ của người được KSK (nếu có);

đ) Cơ sở KSK thực hiện việc KSK theo quy trình.

Điều 6. Nội dung khám sức khỏe

1. Đối với KSK cho người từ đủ 18 (mười tám) tuổi trở lên nhưng không thuộc trường hợp KSK định kỳ: khám theo nội dung ghi trong Giấy KSK quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

2. Đối với KSK cho người chưa đủ 18 (mười tám) tuổi nhưng không thuộc trường hợp KSK định kỳ: khám theo nội dung ghi trong Giấy KSK quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Đối với trường hợp KSK định kỳ: khám theo nội dung ghi trong Sổ KSK định kỳ quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

4. Đối với trường hợp KSK theo bộ tiêu chuẩn sức khỏe chuyên ngành: khám theo nội dung ghi trong Giấy KSK quy định tại mẫu giấy KSK của chuyên ngành đó.

5. Đối với những trường hợp khám sức khỏe theo yêu cầu: khám theo nội dung mà đối tượng KSK yêu cầu.

Điều 7. Phân loại sức khỏe

1. Người thực hiện khám lâm sàng, cận lâm sàng cho đối tượng KSK phải ghi rõ kết quả khám, phân loại sức khỏe của chuyên khoa, ký tên và chịu trách nhiệm trước pháp luật về việc khám và kết quả khám của mình.

2. Căn cứ vào kết quả khám của từng chuyên khoa, người được cơ sở KSK phân công thực hiện việc kết luận phân loại sức khỏe và ký Giấy KSK, Sổ KSK định kỳ (sau đây gọi tắt là người kết luận) thực hiện việc kết luận phân loại sức khỏe như sau:

a) Phân loại sức khỏe của người được KSK theo quy định tại Quyết định số 1613/BYT-QĐ hoặc phân loại sức khỏe theo quy định của bộ tiêu chuẩn sức khỏe chuyên ngành đối với trường hợp KSK chuyên ngành;

b) Ghi rõ các bệnh, tật của người được KSK (nếu có). Trường hợp người được KSK có bệnh, tật thì người kết luận phải tư vấn phương án điều trị, phục hồi chức năng hoặc giới thiệu khám chuyên khoa để khám bệnh, chữa bệnh.

3. Sau khi phân loại sức khỏe, người kết luận phải ký, ghi rõ họ tên và đóng dấu của cơ sở KSK vào Giấy KSK hoặc Sổ KSK định kỳ (dấu sử dụng trong giao dịch chính thức của cơ sở KSK theo quy định của pháp luật về quản lý và sử dụng con dấu). Trường hợp người được KSK có yêu cầu cấp nhiều Giấy KSK thì việc đóng dấu được thực hiện sau khi tiến hành nhân bản Giấy KSK theo quy định tại Điều 8 Thông tư này.

Điều 8. Cấp Giấy khám sức khỏe

1. Giấy KSK được cấp 01 (một) bản cho người được KSK. Trường hợp người được KSK có yêu cầu cấp nhiều Giấy KSK thì cơ sở KSK thực hiện như sau:

a) Tiến hành việc nhân bản (photocopy) Giấy KSK đã có chữ ký của người kết luận trước khi đóng dấu. Số lượng Giấy KSK được nhân bản theo yêu cầu của người được KSK;

b) Sau khi tiến hành việc nhân bản, thực hiện việc dán ảnh, đóng dấu giáp lai vào Giấy KSK bản photocopy và đóng dấu theo quy định tại Khoản 3 Điều 7 Thông tư này.

2. Thời hạn trả Giấy KSK, Sổ KSK định kỳ:

a) Đối với trường hợp KSK đơn lẻ: cơ sở KSK trả Giấy KSK, Sổ KSK định kỳ cho người được KSK trong vòng 24 (hai mươi tư) giờ kể từ khi kết thúc việc KSK, trừ những trường hợp phải khám hoặc xét nghiệm bổ sung theo yêu cầu của người thực hiện KSK;

b) Đối với trường hợp KSK tập thể theo hợp đồng: cơ sở KSK trả Giấy KSK, Sổ KSK định kỳ cho người được KSK theo thỏa thuận đã ghi trong hợp đồng.

3. Giá trị sử dụng của Giấy KSK, kết quả KSK định kỳ:

a) Giấy KSK có giá trị trong thời hạn 12 (mười hai) tháng kể từ ngày ký kết luận sức khỏe; Đối với KSK cho người Việt Nam đi làm việc ở nước ngoài theo hợp đồng thì giá trị của Giấy KSK theo quy định của quốc gia hoặc vùng lãnh thổ mà người lao động Việt Nam đến làm việc;

b) Kết quả KSK định kỳ có giá trị sử dụng theo quy định của pháp luật.

4. Trường hợp người được KSK có xét nghiệm HIV dương tính thì việc thông báo kết quả xét nghiệm này phải theo quy định của pháp luật về phòng, chống HIV/AIDS.

Chương III

ĐIỀU KIỆN CỦA CƠ SỞ KHÁM BỆNH, CHỮA BỆNH ĐƯỢC PHÉP THỰC HIỆN KHÁM SỨC KHỎE

Điều 9. Điều kiện về nhân sự

1. Người thực hiện khám lâm sàng, cận lâm sàng phải có chứng chỉ hành nghề KBCB theo quy định của Luật KBCB phù hợp với chuyên khoa mà người đó được giao trách nhiệm khám. Trường hợp người thực hiện kỹ thuật cận lâm sàng mà pháp luật không quy định phải có chứng chỉ hành nghề KBCB thì phải có bằng cấp chuyên môn phù hợp với công việc được phân công.

2. Người kết luận phải đáp ứng các điều kiện sau:

a) Là bác sỹ có chứng chỉ hành nghề KBCB và có thời gian KBCB ít nhất là 54 (năm mươi tư) tháng;

b) Được người có thẩm quyền của cơ sở KSK phân công thực hiện việc kết luận sức khỏe, ký Giấy KSK, Sổ KSK định kỳ. Việc phân công phải được thực hiện bằng văn bản và đóng dấu hợp pháp của cơ sở KBCB.

3. Đối với cơ sở KSK cho người nước ngoài, người Việt Nam định cư ở nước ngoài và người Việt Nam đi lao động theo hợp đồng ở nước ngoài, học tập ở nước ngoài (sau đây gọi tắt là cơ sở KSK có yếu tố nước ngoài), ngoài việc đáp ứng các quy định tại Khoản 1, Khoản 2 Điều này, phải đáp ứng thêm các điều kiện sau:

a) Người thực hiện khám lâm sàng, người kết luận phải là bác sỹ chuyên khoa cấp I hoặc thạc sỹ y khoa trở lên;

b) Khi người được KSK và người KSK không cùng thành thạo một thứ tiếng thì phải có người phiên dịch. Người phiên dịch phải có giấy chứng nhận đủ trình độ phiên dịch trong KBCB theo quy định của Luật KBCB.

Điều 10. Điều kiện về cơ sở vật chất, trang thiết bị

1. Có phòng khám lâm sàng, cận lâm sàng từng chuyên khoa theo quy định của Bộ Y tế phù hợp với nội dung KSK.

2. Có đủ cơ sở vật chất và thiết bị y tế thiết yếu theo quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

Điều 11. Điều kiện và phạm vi hoạt động chuyên môn

1. Điều kiện đối với cơ sở KSK không có yếu tố nước ngoài: Thực hiện được các kỹ thuật chuyên môn phù hợp với nội dung ghi trong Giấy KSK quy định tại các Phụ lục 1, 2, 3 ban hành kèm theo Thông tư này.

2. Điều kiện đối với cơ sở KSK có yếu tố nước ngoài, ngoài việc đáp ứng quy định tại Khoản 1 Điều này, phải thực hiện được các kỹ thuật cận lâm sàng sau:

a) Xét nghiệm máu: Công thức máu, nhóm máu ABO, nhóm máu Rh, tốc độ máu lắng, tỷ lệ huyết sắc tố, u rê máu;

b) Tìm ký sinh trùng sốt rét trong máu;

c) Xét nghiệm viêm gan A, B, C, E;

d) Xét nghiệm huyết thanh giang mai;

đ) Xét nghiệm khẳng định tình trạng nhiễm HIV (HIV dương tính);

e) Thử phản ứng Mantoux;

g) Thử thai;

h) Xét nghiệm ma tuý;

i) Xét nghiệm phân tìm ký sinh trùng;

k) Điện tâm đồ;

l) Điện não đồ;

m) Siêu âm;

n) Xét nghiệm chẩn đoán bệnh phong.

Trường hợp cơ sở KSK có yếu tố nước ngoài chưa đủ điều kiện thực hiện các kỹ thuật quy định tại điểm đ và điểm n Khoản 2 Điều này thì phải ký hợp đồng hỗ trợ chuyên môn với cơ sở KBCB có giấy phép hoạt động và được phép thực hiện các kỹ thuật đó.

3. Phạm vi chuyên môn:

a) Cơ sở KBCB đủ điều kiện quy định tại Khoản 1, Khoản 2 Điều 9, Điều 10 và Khoản 1 Điều 11 của Thông tư này được tổ chức KSK nhưng không được KSK có yếu tố nước ngoài.

b) Cơ sở KBCB đủ điều kiện quy định tại Khoản 3 Điều 9, Điều 10 và Khoản 2 Điều 11 Thông tư này được tổ chức KSK bao gồm cả việc KSK có yếu tố nước ngoài.

Điều 12. Hồ sơ, thủ tục công bố thực hiện việc khám sức khỏe

1. Hồ sơ công bố đủ điều kiện thực hiện KSK:

a) Văn bản công bố đủ điều kiện thực hiện KSK theo mẫu quy định tại Phụ lục 5 ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Giấy phép hoạt động khám bệnh, chữa bệnh của cơ sở;

c) Danh sách người tham gia KSK theo mẫu quy định tại Phụ lục 6 ban hành kèm theo Thông tư này (được đóng dấu trên từng trang hoặc đóng dấu giáp lai tất cả các trang);

d) Bản danh mục cơ sở vật chất và thiết bị y tế quy định tại Phụ lục 4 ban hành kèm theo Thông tư này;

đ) Báo cáo về phạm vi hoạt động chuyên môn của cơ sở KSK;

e) Bản sao có chứng thực hợp đồng hỗ trợ chuyên môn đối với trường hợp quy định tại Khoản 3 Điều 11 Thông tư này (nếu có).

2. Thủ tục công bố thực hiện việc khám sức khỏe:

Trước khi tổ chức KSK lần đầu, cơ sở KBCB phải gửi hồ sơ công bố KSK theo quy định tại Khoản 1 Điều này đến cơ quan quản lý nhà nước về y tế, cụ thể như sau:

a) Đối với cơ sở KBCB trực thuộc Bộ Y tế: Hồ sơ gửi về Cục Quản lý khám, chữa bệnh - Bộ Y tế;

b) Đối với cơ sở KBCB thuộc thẩm quyền quản lý của Bộ Quốc phòng thì hồ sơ gửi về Cục Quân Y - Bộ Quốc phòng; cơ sở KBCB thuộc thẩm quyền quản lý của Bộ Công an thì hồ sơ gửi về Cục Y tế - Bộ Công an; cơ sở KBCB thuộc thẩm quyền quản lý của Bộ Giao thông vận tải hồ sơ gửi về Cục Y tế Giao thông vận tải - Bộ Giao thông vận tải;

c) Đối với cơ sở KBCB thuộc thẩm quyền quản lý của Sở Y tế tỉnh, thành phố trực thuộc Trung ương (sau đây gọi tắt là Sở Y tế); cơ sở KBCB có trụ sở tại tỉnh, thành phố trực thuộc Trung ương (trừ các cơ sở KBCB quy định tại Điểm a, Điểm b Khoản 2 Điều này): Hồ sơ gửi về Sở Y tế nơi cơ sở KBCB đặt trụ sở.

Điều 13. Thời gian, trình tự giải quyết hồ sơ công bố đủ điều kiện khám sức khỏe

1. Trong thời hạn 02 ngày làm việc kể từ ngày nhận được hồ sơ công bố đủ điều kiện KSK, cơ quan quản lý nhà nước về y tế quy định tại Khoản 2 Điều 12 Thông tư này (sau đây gọi tắt là cơ quan tiếp nhận hồ sơ) gửi cho cơ sở KBCB công bố đủ điều kiện KSK (sau đây gọi tắt là cơ sở công bố đủ điều kiện) Phiếu tiếp nhận hồ sơ theo quy định tại Phụ lục 7 ban hành kèm theo Thông tư này.

2. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ, cơ quan tiếp nhận hồ sơ phải tiến hành thẩm định hồ sơ.

Trường hợp hồ sơ chưa hợp lệ thì cơ quan tiếp nhận hồ sơ phải có văn bản thông báo cho cơ sở công bố đủ điều kiện để hoàn chỉnh hồ sơ. Văn bản thông báo phải nêu cụ thể tài liệu phải bổ sung và các nội dung phải sửa đổi. Cơ sở công bố đủ điều kiện chỉ phải bổ sung, sửa đổi theo nội dung của văn bản thông báo. Khi nhận được văn bản thông báo hồ sơ chưa hợp lệ, cơ sở công bố đủ điều kiện phải hoàn thiện và gửi hồ sơ bổ sung về cơ quan tiếp nhận hồ sơ.

Trong thời hạn 02 ngày làm việc kể từ ngày nhận được hồ sơ bổ sung, cơ quan tiếp nhận hồ sơ phải gửi cho cơ sở công bố đủ điều kiện Phiếu tiếp nhận hồ sơ bổ sung. Trường hợp cơ sở công bố đủ điều kiện đã bổ sung hồ sơ nhưng không đúng với yêu cầu thì phải tiếp tục hoàn chỉnh hồ sơ theo thủ tục quy định tại Khoản này cho đến khi hồ sơ đạt yêu cầu.

3. Trong thời hạn 20 ngày làm việc kể từ ngày ghi trên Phiếu tiếp nhận hồ sơ đối với hồ sơ hợp lệ hoặc kể từ ngày ghi trên phần tiếp nhận hồ sơ bổ sung đối với hồ sơ chưa hợp lệ, nếu cơ quan tiếp nhận hồ sơ không có văn bản trả lời thì cơ sở công bố đủ điều kiện KSK được triển khai hoạt động KSK theo đúng phạm vi chuyên môn đã công bố.

Chương IV

TRÁCH NHIỆM THỰC HIỆN

Điều 14. Trách nhiệm của người được khám sức khỏe

1. Cung cấp thông tin trung thực về tiền sử bản thân, bệnh tật và chịu trách nhiệm về thông tin đã cung cấp.

2. Tuân thủ các hướng dẫn, chỉ định của người KSK trong quá trình thực hiện KSK.

3. Xuất trình Hồ sơ KSK theo quy định tại Điều 4 Thông tư này cho người KSK để kiểm tra trong mỗi lần thực hiện một hoạt động khám lâm sàng hoặc khám cận lâm sàng.

Điều 15. Trách nhiệm của cơ sở sử dụng lao động, trường đại học, cao đẳng, trung học chuyên nghiệp và trường dạy nghề

1. Chịu trách nhiệm tổ chức việc KSK cho đối tượng thuộc thẩm quyền quản lý theo quy định của pháp luật.

2. Quản lý Sổ KSK định kỳ của đối tượng thuộc thẩm quyền quản lý.

Điều 16. Trách nhiệm của cơ sở khám sức khỏe

1. Chịu trách nhiệm trước pháp luật về kết quả KSK do cơ sở mình thực hiện.

2. Tổng hợp kết quả thực hiện hoạt động KSK do cơ sở mình thực hiện vào báo cáo hoạt động chung của cơ sở và báo cáo theo quy định về thống kê, báo cáo.

Điều 17. Trách nhiệm của Sở Y tế và cơ quan quản lý nhà nước về y tế của các Bộ, ngành

1. Chỉ đạo, hướng dẫn hoạt động KSK tại các cơ sở KBCB thuộc thẩm quyền quản lý.

2. Kiểm tra, thanh tra hoạt động của các cơ sở KSK theo quy định; đình chỉ hoặc kiến nghị đình chỉ hoạt động KSK hoặc xử lý vi phạm theo thẩm quyền đối với các cơ sở KSK không đủ điều kiện theo quy định tại Thông tư này.

Điều 18. Trách nhiệm của Cục Quản lý khám, chữa bệnh - Bộ Y tế

1. Chỉ đạo, hướng dẫn hoạt động KSK tại các cơ sở khám bệnh, chữa bệnh trong phạm vi cả nước.

2. Kiểm tra, thanh tra hoạt động của các cơ sở KSK theo quy định của pháp luật; đình chỉ hoặc kiến nghị đình chỉ hoạt động KSK hoặc xử lý vi phạm theo thẩm quyền đối với các cơ sở KSK không đủ điều kiện theo quy định tại Thông tư này.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 19. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 7 năm 2013.

Thông tư số 13/2007/TT-BYT ngày 21 tháng 11 năm 2007 của Bộ Y tế hướng dẫn KSK và Thông tư liên tịch số 10/2004/TTLT-BYT-BLĐTBXH-BTC ngày 16 tháng 12 năm 2004 của: Bộ Y tế - Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn thực hiện khám và chứng nhận sức khỏe cho người lao động Việt Nam đi làm việc ở nước ngoài hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 20. Điều khoản tham chiếu

Trường hợp các văn bản dẫn chiếu trong Thông tư này được thay thế hoặc sửa đổi, bổ sung thì thực hiện theo văn bản thay thế hoặc sửa đổi, bổ sung đó.

Điều 21. Quy định chuyển tiếp

Các cơ sở KBCB đang thực hiện hoạt động KSK trước ngày Thông tư này có hiệu lực được tiếp tục thực hiện hoạt động KSK đến hết ngày 31 tháng 12 năm 2013. Sau đó, nếu muốn tiếp tục thực hiện hoạt động KSK thì phải đáp ứng các điều kiện và thực hiện quy trình, hồ sơ công bố đủ điều kiện KSK được quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị cá nhân, tổ chức phản ánh về Bộ Y tế (Cục Quản lý khám, chữa bệnh) để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (Vụ Khoa giáo văn xã, Công báo, Cổng TTĐT Chính phủ);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Cơ quan Trung ương của các đoàn thể;
- Cục Kiểm tra VBQPPL-Bộ Tư pháp;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các đơn vị trực thuộc Bộ Y tế;
- Y tế các Bộ, ngành;
- Cổng TTĐT Bộ Y tế;
- Lưu: VT, KCB (03b), PC (02b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2013 - 25 boi duong doc hai

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 25/2013/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 10 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 141 Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn việc tổ chức thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại,

Điều 1. Phạm vi và đối tượng áp dụng

1. Thông tư này hướng dẫn việc thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại.

2. Thông tư này áp dụng đối với công chức, viên chức, người lao động, học sinh, sinh viên thực tập hay học nghề, tập nghề (sau đây gọi chung là người lao động) làm việc trong các doanh nghiệp, cơ quan, tổ chức, hợp tác xã sau:

a) Các cơ quan hành chính; đơn vị sự nghiệp; lực lượng vũ trang (bao gồm cả lực lượng làm công tác cơ yếu);

b) Các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

c) Các doanh nghiệp thuộc mọi thành phần kinh tế;

d) Hợp tác xã;

đ) Các cơ quan, tổ chức nước ngoài, tổ chức quốc tế có trụ sở đóng trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

e) Các tổ chức khác có sử dụng lao động.

Các doanh nghiệp, cơ quan, tổ chức, hợp tác xã trên sau đây gọi chung là người sử dụng lao động.

Điều 2. Điều kiện được hưởng chế độ bồi dưỡng bằng hiện vật và mức bồi dưỡng

1. Người lao động được hưởng chế độ bồi dưỡng bằng hiện vật khi có đủ các điều kiện sau:

a) Làm các nghề, công việc thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội ban hành;

b) Đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế hoặc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm.

Việc xác định các yếu tố quy định tại điểm b Khoản 1 Điều này phải được thực hiện bởi đơn vị đủ điều kiện đo, kiểm tra môi trường lao động theo quy định của Bộ Y tế (sau đây gọi tắt là đơn vị đo, kiểm tra môi trường lao động).

2. Mức bồi dưỡng:

a) Bồi dưỡng bằng hiện vật được tính theo định suất hàng ngày và có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1: 10.000 đồng;

- Mức 2: 15.000 đồng;

- Mức 3: 20.000 đồng;

- Mức 4: 25.000 đồng.

b) Việc xác định mức bồi dưỡng bằng hiện vật cụ thể theo điều kiện lao động và chỉ tiêu môi trường lao động được quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 3. Nguyên tắc tổ chức bồi dưỡng bằng hiện vật

1. Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca hoặc ngày làm việc, bảo đảm thuận tiện và vệ sinh.

2. Không được trả bằng tiền, không được trả vào lương (gồm cả đưa vào đơn giá tiền lương) thay cho hiện vật bồi dưỡng.

3. Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được (ví dụ: làm việc lưu động, phân tán, ít người), người sử dụng lao động phải cấp hiện vật cho người lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trong trường hợp này, người sử dụng lao động phải lập danh sách cấp phát, có ký nhận của người lao động; thường xuyên kiểm tra việc thực hiện bồi dưỡng của người lao động.

4. Mức bồi dưỡng cụ thể đối với từng người lao động được xác định như sau:

a) Đối với người lao động đủ các điều kiện theo quy định tại Khoản 1 Điều 2 của Thông tư này, nếu làm việc từ 50% thời giờ làm việc bình thường trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời giờ làm việc bình thường của ngày làm việc thì được hưởng nửa định suất bồi dưỡng theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này;

Trong trường hợp người lao động làm thêm giờ, định suất bồi dưỡng bằng hiện vật được tăng lên tương ứng với số giờ làm thêm theo nguyên tắc trên;

b) Người sử dụng lao động xem xét, quyết định việc thực hiện bồi dưỡng bằng hiện vật ở mức 1 (10.000 đồng) đối với người lao động làm các công việc không thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội ban hành, nhưng đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép hoặc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm.

5. Chi phí bồi dưỡng bằng hiện vật được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh của cơ sở lao động và là chi phí hợp lý khi tính thuế, nộp thuế thu nhập doanh nghiệp của cơ sở lao động theo quy định hiện hành của pháp luật về thuế thu nhập doanh nghiệp; riêng đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

6. Người lao động làm việc trong các ngành, nghề đặc thù được hưởng chế độ ăn định lượng theo quy định của Chính phủ sẽ không được hưởng chế độ bồi dưỡng bằng hiện vật theo quy định của Thông tư này.

Điều 4. Trách nhiệm của người sử dụng lao động

1. Phải áp dụng các biện pháp kỹ thuật, tăng cường các thiết bị an toàn và vệ sinh lao động để cải thiện điều kiện lao động; khi chưa thể khắc phục được hết các yếu tố nguy hiểm, độc hại thì phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khỏe cho người lao động. Khi người sử dụng lao động áp dụng các biện pháp kỹ thuật, tăng cường thiết bị an toàn lao động và cải thiện điều kiện lao động, bảo đảm không còn yếu tố nguy hiểm, độc hại thì dừng thực hiện chế độ bồi dưỡng bằng hiện vật.

2. Tổ chức đo môi trường lao động định kỳ hằng năm. Căn cứ vào kết quả đo môi trường lao động hoặc các nguồn gây bệnh truyền nhiễm, đối chiếu với quy chuẩn, tiêu chuẩn về vệ sinh lao động để áp dụng mức bồi dưỡng bằng hiện vật tương ứng cho từng nghề, công việc cụ thể theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Đối với các nghề, công việc có điều kiện lao động phức tạp mà chưa thể xác định ngay mức bồi dưỡng bằng hiện vật theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, người sử dụng lao động phải tổng hợp các chức danh nghề, công việc đề nghị bồi dưỡng bằng hiện vật gửi Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trực tiếp quản lý tổng hợp và có ý kiến để Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Y tế xem xét quyết định mức bồi dưỡng.

3. Khi áp dụng các biện pháp kỹ thuật, công nghệ và tổ chức để cải thiện điều kiện lao động, thì phải căn cứ vào kết quả mới về môi trường lao động và các yếu tố vi sinh vật có hại để điều chỉnh các mức bồi dưỡng đúng theo quy định tại Điều 2 của Thông tư này.

4. Tuyên truyền mục đích, ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung Thông tư và quy định của cơ sở mình về việc thực hiện chế độ này đến người lao động.

5. Chỉ đạo bộ phận y tế cơ sở xây dựng cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể tương ứng với các mức bồi dưỡng.

6. Nghiêm túc tổ chức việc bồi dưỡng bằng hiện vật, bảo đảm cho người lao động được hưởng đầy đủ, đúng chế độ theo quy định tại Thông tư này.

Điều 5. Trách nhiệm của Bộ, ngành và địa phương

1. Tổ chức hướng dẫn triển khai các quy định của Thông tư này đến các doanh nghiệp, cơ quan, tổ chức thuộc trách nhiệm quản lý.

2. Tổng hợp các nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật trên cơ sở đề nghị của các doanh nghiệp, cơ quan, tổ chức thuộc quyền quản lý và gửi Bộ Lao động - Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định, gồm có các tài liệu sau:

a) Biểu tổng hợp các nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này;

b) Kết quả đo môi trường lao động hằng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của đơn vị đo, kiểm tra môi trường lao động. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm như quy định tại điểm b khoản 1 Điều 2 Thông tư này thì không phải kèm theo kết quả đo môi trường lao động.

3. Tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền được giao.

Điều 6. Điều khoản thi hành.

1. Thông tư này có hiệu lực kể từ ngày 05 tháng 12 năm 2013.

2. Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Liên tịch Bộ Lao động - Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TƯ về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TƯ các đoàn thể và các Hội;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở Tài chính các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Các Tập đoàn kinh tế và các Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, ATLĐ (10b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC 1

BẢNG XÁC ĐỊNH MỨC BỒI DƯỠNG BẰNG HIỆN VẬT THEO ĐẶC ĐIỂM ĐIỀU KIỆN LAO ĐỘNG
(Kèm theo Thông tư số 25/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TT | Điều kiện lao động | Chỉ tiêu về môi trường lao động | Mức bồi dưỡng
1 | Loại IV (Nghề, công việc nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 1
 |  | Trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 1
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 2
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 2
2 | Loại V (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 2
 |  | Trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 2
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép; | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 3
3 | Loại VI (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 3
 |  | Trực tiếp tiếp xúc với các gây bệnh truyền nhiễm. | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời có yếu tố đặc biệt độc hại, nguy hiểm. | Mức 4
 |  | Có yếu tố đặc biệt độc hại, nguy hiểm đồng thời trực tiếp tiếp xúc với các nguồn gây bệnh truyền nhiễm. | Mức 4

PHỤ LỤC 2

MẪU TỔNG HỢP CÁC NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT
(Kèm theo Th ông tư số 25/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TÊN CƠ QUAN CHỦ QUẢN
TÊN CƠ QUAN, TỔ CHỨC
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

TỔNG HỢP CÁC NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT NĂM .....

TT | Nghề, công việc | Các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng đề nghị được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
… |  |  |  |  |

………., ngày ….. tháng ........ năm ……..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2013 - 26 danh muc cv khong duoc dung lao dong nu

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 26/2013/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 10 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC CÔNG VIỆC KHÔNG ĐƯỢC SỬ DỤNG LAO ĐỘNG NỮ

Căn cứ Điều 160 Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định danh mục các công việc không được sử dụng lao động nữ,

Điều 1. Danh mục công việc không được sử dụng lao động nữ

Ban hành kèm theo Thông tư này Danh mục công việc không được sử dụng lao động nữ.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với các cơ quan, doanh nghiệp, tổ chức, hợp tác xã, hộ gia đình, cá nhân có sử dụng lao động nữ (sau đây gọi tắt là người sử dụng lao động), bao gồm:

a) Các cơ quan hành chính; đơn vị sự nghiệp; lực lượng vũ trang;

b) Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

c) Các doanh nghiệp thuộc mọi thành phần kinh tế;

d) Hợp tác xã; hộ gia đình;

đ) Các cơ quan, tổ chức nước ngoài, tổ chức quốc tế có trụ sở đóng trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

e) Các cá nhân, tổ chức khác có sử dụng lao động nữ.

Điều 3. Trách nhiệm của người sử dụng lao động

1. Không được sử dụng lao động nữ làm các công việc theo danh mục ban hành kèm theo Thông tư này.

2. Rà soát các công việc lao động nữ đang làm dựa theo danh mục các công việc không được sử dụng lao động nữ ban hành kèm theo Thông tư này. Trên cơ sở đó có kế hoạch sắp xếp, đào tạo lại hoặc chuyển nghề, chuyển công việc phù hợp với sức khỏe của lao động nữ.

3. Tổ chức sơ kết, tổng kết tình hình thực hiện Thông tư này định kỳ 6 tháng và hàng năm cùng với việc sơ kết, tổng kết tình hình thực hiện công tác an toàn lao động, vệ sinh lao động.

Điều 4. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Phối hợp với Sở Y tế, Liên đoàn Lao động địa phương thường xuyên đôn đốc, kiểm tra, giám sát việc thực hiện Thông tư này.

2. Tăng cường thanh tra, phát hiện và xử lý kịp thời các trường hợp vi phạm quy định của pháp luật về sử dụng lao động nữ.

3. Tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội hàng năm về tình hình thực hiện Thông tư này cùng với báo cáo tình hình thực hiện công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 5. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Bãi bỏ Thông tư Liên tịch số 40/2011/TTLT-BLĐTBXH-BYT ngày 28 tháng 12 năm 2011 của liên tịch Bộ Lao động - Thương binh và Xã hội - Bộ Y tế về quy định các điều kiện lao động có hại và các công việc không được sử dụng lao động nữ, lao động nữ có thai hoặc đang nuôi con dưới 12 tháng tuổi khi Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TƯ về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TƯ các đoàn thể và các Hội;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở Tài chính các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Các Tập đoàn kinh tế và các Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, ATLĐ (10b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

CÔNG VIỆC KHÔNG ĐƯỢC SỬ DỤNG LAO ĐỘNG NỮ
(Ban hành kèm theo Thông tư số 26/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động - Thương b inh và Xã hội)

PHẦN A. ÁP DỤNG CHO TẤT CẢ LAO ĐỘNG NỮ

I. Các công việc không được sử dụng lao động nữ theo quy định tại Khoản 1, Điều 160 Bộ luật lao động 2012 cụ thể như sau:

1. Trực tiếp nấu chảy và rót kim loại nóng chảy ở các lò:

1.1. Lò điện hồ quang từ 0,5 tấn trở lên;

1.2. Lò quy bilo (luyện gang);

1.3. Lò bằng (luyện thép);

1.4. Lò cao.

2. Cán kim loại nóng (trừ kim loại màu).

3. Trực tiếp luyện quặng kim loại màu (đồng, chì, thiếc, thủy ngân, kẽm, bạc).

4. Đốt lò luyện cốc.

5. Hàn trong thùng kín, hàn ở vị trí có độ cao trên 10m so với mặt sàn công tác.

6. Khoan thăm dò, khoan nổ mìn bắn mìn.

7. Cậy bẩy đá trên núi.

8. Lắp đặt giàn khoan trên biển.

9. Khoan thăm dò giếng dầu và khí.

10. Làm việc theo ca thường xuyên ở giàn khoan trên biển (trừ dịch vụ y tế - xã hội, dịch vụ ăn ở).

11. Bảo dưỡng, sửa chữa đường dây điện trong cống ngầm hoặc trên cột ngoài trời, đường dây điện cao thế, lắp dựng cột điện cao thế.

12. Bảo dưỡng, lắp dựng, sửa chữa cột cao qua sông, cột ăngten.

13. Làm việc trong thùng chìm.

14. Trực tiếp căn chỉnh trong thi công tấm lớn hoặc cấu kiện lớn bằng phương pháp thủ công.

15. Trực tiếp đào giếng, thi công hoàn thiện giếng bằng phương pháp thủ công.

16. Trực tiếp đào gốc cây lớn, chặt hạ cây lớn, vận xuất, xeo bắn, bốc xếp gỗ lớn, cưa xẻ thủ công cây gỗ lớn có đường kính lớn hơn 40 cm bằng phương pháp thủ công; cưa cắt cành, tỉa cành ở độ cao trên 5m bằng phương pháp thủ công.

17. Sử dụng các loại máy cầm tay chạy bằng hơi ép có sức ép từ 4 atmotphe trở lên (như máy khoan, máy búa).

18. Lái máy thi công hạng nặng có công suất lớn hơn 36 mã lực như: máy xúc, máy gạt ủi, xe bánh xích (trừ các máy có hỗ trợ thủy lực).

19. Các công việc sơn, sửa, xây, trát, vệ sinh, trang trí trên mặt ngoài các công trình cao tầng (từ tầng 3 trở lên hoặc ở độ cao trên 12m so với sàn công tác) không có máy, cẩu nâng hoặc giàn giáo kiên cố.

20. Mò vớt gỗ chìm, cánh kéo gỗ trong âu, triền đưa gỗ lên bờ.

21. Xuôi bè mảng trên sông có nhiều ghềnh thác.

22. Khai thác tổ yến (trừ trường hợp khai thác tổ yến trong các nhà nuôi yến); khai thác phân dơi.

23. Các công việc trên tàu đi biển (trừ công việc phục vụ nhà hàng, buồng, bàn, lễ tân trên các tàu du lịch).

24. Công việc gác tàu, trông tàu trong âu, triền đà.

25. Vận hành nồi hơi (trừ việc vận hành tự động, vận hành nồi hơi sử dụng năng lượng là dầu và điện).

26. Lái xe lửa (trừ xe lửa có chế độ vận hành tự động hóa cao, các tàu chạy trong nội đô, tuyến du lịch).

27. Các công việc đóng vỏ tàu (tàu gỗ, tàu sắt), phải mang vác, gá đặt vật gia công nặng 30 kg trở lên.

28. Khảo sát đường sông ở những vùng có thác ghềnh cao, núi sâu nguy hiểm.

29. Vận hành tàu hút bùn; lái cẩu nổi.

30. Lái ôtô có trọng tải trên 2,5 tấn (trừ các ô tô trọng tải dưới 10 tấn có hệ thống trợ lực).

31. Các công việc phải mang vác trên 50kg.

32. Vận hành máy hồ, máy nhuộm các loại, máy văng sấy, máy kiểm bóng, máy phòng co (trừ các máy có chế độ vận hành tự động hóa).

33. Cán ép tấm da lớn, cứng (trừ các máy có chế độ vận hành tự động hóa).

34. Lái máy kéo nông nghiệp có công suất từ 50 mã lực trở lên.

35. Mổ tử thi, liệm, mai táng người chết (trừ điện táng), bốc mồ mả.

II. Các công việc không được sử dụng lao động nữ theo quy định tại Khoản 2, Khoản 3 Điều 160 Bộ luật lao động cụ thể như sau:

36. Đổ bê tông dưới nước; thợ lặn.

37. Nạo vét cống ngầm (trừ nạo vét tự động, bằng máy); công việc phải ngâm mình thường xuyên dưới nước bẩn hôi thối (từ 04 giờ trong một ngày trở lên, trên 3 ngày trong 1 tuần).

38. Đào lò; đào lò giếng; các công việc trong hầm mỏ (trừ dịch vụ y tế - xã hội và các công việc đột xuất theo yêu cầu quản lý điều hành, nhưng phải tuân thủ theo đúng các quy chuẩn kỹ thuật quốc gia hiện hành về an toàn và các quy định về tiêu chuẩn sức khỏe đối với lao động làm việc trong hầm mỏ).

PHẦN B. ÁP DỤNG CHO LAO ĐỘNG NỮ CÓ THAI HOẶC NUÔI CON DƯỚI 12 THÁNG TUỔI

Ngoài 38 công việc không sử dụng lao động nữ quy định tại phần A của Danh mục này, không được sử dụng lao động nữ có thai hoặc đang nuôi con dưới 12 tháng tuổi làm các công việc sau đây:

39. Các công việc ở môi trường bị ô nhiễm bởi điện từ trường vượt mức quy chuẩn, tiêu chuẩn cho phép (như công việc ở các đài phát sóng tần số radiô, đài phát thanh, phát hình và trạm ra đa, trạm vệ tinh viễn thông).

40. Tiếp xúc trực tiếp với nguồn phóng xạ kín và nguồn phóng xạ hở; làm việc và tiếp xúc trực tiếp với chất phóng xạ trong các cơ sở hạt nhân; cơ sở chế biến quặng phóng xạ; cơ sở xử lý và quản lý chất thải phóng xạ và nguồn phóng xạ đã qua sử dụng; cơ sở khai thác quặng có các sản phẩm trung gian hoặc chất thải phóng xạ trên mức miễn trừ; tiếp xúc trực tiếp với dược chất phóng xạ tại các khoa y học hạt nhân hoặc các cơ sở y tế có sử dụng dược chất phóng xạ trong điều trị và khám chữa bệnh.

41. Trực tiếp tiếp xúc (bao gồm: Sản xuất, vận chuyển, bảo quản, sử dụng) với các hóa chất trừ sâu, trừ cỏ, diệt mối mọt, diệt chuột, trừ muỗi có chứa Clo hữu cơ và một số hóa chất có khả năng gây biến đổi gen và ung thư sau đây:

+ 1,4 butanediol, dimetansunfonat;

+ 2 Naphtylamin;

+ 2,3,7,8 tetracloro dibenzen furan;

+ 3 - alfaphenyl - betaaxetyletyl;

+ 4 - amino, 10 - metyl floic axit;

+ 4 aminnobiphenyl;

+ 5 Fluoro-uracil;

+ Amiăng loại amosit, amiăng loại crysotil, amiăng loại crosidolit;

+ Asen (hay thạch tín), canxi asenat;

+ Axety salixylic axit;

+ Asparagin;

+ Benomyl;

+ Benzen;

+ Boric axit;

+ Các loại muối cromat không tan;

+ Cafein;

+ Chì, chì axetat, chì nitrat (tiếp xúc với hóa phẩm có pha chì như xăng, sơn, mực in; sản xuất ắc quy, hàn chì);

+ Dimetyl sunfoxid;

+ Direct blue-1;

+ Dioxin;

+ Dietystilboestrol;

+ Diclorometyl-ete;

+ Focmamid;

+ Hydrocortison, Hydrocortison axetat;

+ lod (kim loại);

+ Kali bromua, kali iodua;

+ Khí dụng vinazol;

+ Mercapto - purin;

+ N, N-di (Cloroetyl) 2. Naphtylamin;

+ Natri asenat, natri asenit, natri iodua, natri salixylat;

+ Nhựa than đá, phần bay hơi nhựa than đá;

+ Nitơ pentoxyt;

+ Thủy ngân, hợp chất metyl thủy ngân, metyl thủy ngân clorua;

+ Propyl - thio - uracil;

+ Tetrametyl thiuram disunfua;

+ Trameinnolon axtonid;

+ Thori dioxyt;

+ Theosunfan;

+ Triton WR - 1339;

+ Trypan blue;

+ Ribavirin;

+ Valproic axit;

+ Vincristin sunfat;

+ Vinyl clorua, vinyl clorid;

+ Xyclophotphamit.

42. Trực tiếp tiếp xúc với các hóa chất ảnh hưởng xấu tới thai nhi và sữa mẹ:

+ 1,1 - dicloro - 2,2-di (4-clorophenyl) etan;

+ 1,3 dimetyl - 2,6 dihydroxypurin;

+ 2. Sunfamilamidotazol;

+ 4,4 - DDE;

+ Andrin;

+ Antimon;

+ Betaquinin;

+ Các hợp chất có chứa lithi;

+ Canxiferol;

+ Cloralhydrat;

+ Decaclorobiphenyl;

+ Kali penixilin G;

+ Quinidin gluconat;

+ Stronti (Sr) peroxid;

+ Sunfadiazin, sunfatpiridin, sunfatmetazin Natri, sunfanilamid, sunfamerazin, sunfisoxazol axetyl;

+ Xezi và các muối chứa Xezi (Ce);

+ Xyclosporin.

43. Các công việc tiếp xúc với dung môi hữu cơ như: ngâm tẩm tà vẹt, trải nhũ tương giấy ảnh, in hoa trên màng mỏng, in nhãn trên giấy láng mỏng, cán ép nhựa phenol, vận hành nồi đa tụ keo phenol.

44. Các công việc trong sản xuất cao su: phôi liệu, cân đong, sàng sẩy hóa chất làm việc trong lò xông mủ cao su.

45. Sửa chữa lò, thùng, thép kín đường ống trong sản xuất hóa chất.

46. Làm việc ở lò lên men thuốc lá, thuốc lào, lò sấy điếu thuốc lá.

47. Đốt lò sinh khí nấu thủy tinh, thổi thủy tinh bằng miệng.

48. Ngâm tẩm da, muối da, bốc dỡ da sống.

49. Tráng paraphin trong bể rượu.

50. Sơn, hàn, cạo rỉ trong hầm men bia, trong các thùng kín.

51. Vào hộp sữa trong buồng kín.

52. Phá dỡ khuôn đúc.

53. Chế biến lông vũ trong điều kiện hở.

54. Làm sạch nồi hơi, ống dẫn khí.

55. Nghiền, phối liệu quặng hoặc làm các công việc trong điều kiện bụi chứa từ 10% dioxyt silic trở lên.

56. Tuyển khoáng chì; cán, kéo, dập sản phẩm chì, mạ chì.

57. Quay máy ép lọc trong nhà máy.

58. Vận hành máy nổ, máy phát điện từ 10KVA trở lên.

59. Đứng máy đánh dây, máy phun cước.

60. Lái máy kéo nông nghiệp (bất kể loại công suất nào).

61. Lái máy thi công (bất kể loại công suất nào).

62. Lái ôtô có trọng tải dưới 2,5 tấn (trừ lái xe có trợ lực); lái xe điện động, các phương tiện vận tải tại cơ sở; lái cầu trục tại cơ sở.

63. Lưu hóa, hình thành, bốc dỡ sản phẩm cao su cỡ lớn, bao gồm thùng, két nhiên liệu, lốp ôtô.

64. Mang vác nặng trên 20 kg.

65. Tham gia trực tiếp vào các hoạt động điều tra, xác minh, xử lý ổ dịch tại thực địa nơi đang nghi ngờ hoặc ghi nhận có trường hợp mắc bệnh.

66. Xúc, sấy, vận chuyển cá thối hoặc làm trong dây chuyền sản xuất bột cá gia súc.

67. Xáo đảo xúc bùn ao nuôi cá.

68. Công việc trực tiếp tiếp xúc với hóa chất thuốc nhuộm trong các nhà máy nhuộm như: thủ kho, phụ kho hóa chất; pha chế hóa chất thuốc nhuộm.

69. Đóng bao xi măng bằng máy 4 vòi bán tự động.

70. Lắp đặt, sửa chữa trạm VSAT (trạm mặt đất thông tin với ăng ten nhỏ) ở vùng sâu, vùng xa, vùng cao, vùng biên giới và hải đảo.

71. Công việc phải ngâm mình dưới nước bẩn, dễ bị nhiễm trùng.

72. Làm việc trong môi trường thiếu dưỡng khí; trong nhà xưởng nơi có nhiệt độ không khí từ 40°C trở lên về mùa hè và từ 32°C trở lên về mùa đông.

73. Làm việc trong môi trường lao động có độ rung cao hơn quy chuẩn, tiêu chuẩn quốc gia cho phép; sử dụng các loại máy, thiết bị có độ rung toàn thân và rung cục bộ cao hơn quy chuẩn, tiêu chuẩn quốc gia cho phép.

74. Công việc có tư thế làm việc gò bó, trong không gian chật hẹp có khi phải nằm, cúi, khom.

75. Giao, nhận, bảo quản, vận hành máy bơm và đo xăng, dầu trong hang hầm; giao, nhận xăng, dầu trên biển.

76. Vận hành thiết bị nấu, đúc lá cực chì trong sản xuất ăcquy.

77. Vận hành thiết bị sản xuất và đóng thùng phốtpho vàng./.


TT 2013 - 27 huan luyen an toan ve sinh lao dong

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 27/2013/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 10 năm 2013

THÔNG TƯ

QUY ĐỊNH VỀ CÔNG TÁC HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Căn cứ Điều 150 của Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ, quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động – Thương binh và Xã hội ban hành Thông tư quy định về công tác huấn luyện an toàn lao động, vệ sinh lao động.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện Khoản 4, Điều 150 Bộ luật lao động quy định về điều kiện của tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động; xây dựng chương trình khung huấn luyện về an toàn lao động, vệ sinh lao động; danh mục công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động.

2. Thực hiện Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động về hướng dẫn và quản lý việc tổ chức huấn luyện về an toàn lao động, vệ sinh lao động.

3. Thông tư này không điều chỉnh hoạt động huấn luyện an toàn lao động, vệ sinh lao động thuộc các chương trình, dự án của Nhà nước, các tổ chức quốc tế và trường hợp các điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp, cơ quan, đơn vị, tổ chức, hợp tác xã, hộ gia đình, cá nhân có thuê mướn, sử dụng lao động (sau đây gọi tắt là cơ sở).

2. Tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động (sau đây gọi tắt là tổ chức hoạt động dịch vụ huấn luyện) và các tổ chức, cá nhân khác có liên quan.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Tổ chức hoạt động dịch vụ huấn luyện là các đơn vị sự nghiệp, doanh nghiệp, tổ chức khác được thành lập theo quy định của pháp luật và thực hiện dịch vụ huấn luyện an toàn lao động, vệ sinh lao động.

2. Giảng viên cơ hữu là giảng viên trong biên chế hoặc hợp đồng lao động có thời hạn từ 12 tháng trở lên.

Chương 2.

CÔNG TÁC TỔ CHỨC HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 4. Đối tượng huấn luyện an toàn lao động, vệ sinh lao động

Đối tượng huấn luyện an toàn lao động, vệ sinh lao động theo quy định tại Điều 139, Điều 150 Bộ luật lao động được cụ thể thành các nhóm sau:

1. Nhóm 1: Người làm công tác quản lý (trừ trường hợp kiêm nhiệm theo quy định tại Điểm b, Khoản 2 Điều này) bao gồm:

a) Giám đốc, phó giám đốc các doanh nghiệp; người đứng đầu và cấp phó các chi nhánh trực thuộc doanh nghiệp; người phụ trách công tác hành chính, nhân sự; quản đốc phân xưởng hoặc tương đương;

b) Chủ nhiệm, phó chủ nhiệm hợp tác xã; chủ hộ kinh doanh cá thể; chủ hộ gia đình có sử dụng lao động theo hợp đồng lao động;

c) Thủ trưởng và cấp phó: các đơn vị sự nghiệp của Nhà nước; các đơn vị sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội – nghề nghiệp, đơn vị thuộc quân đội nhân dân, công an nhân dân; tổ chức nước ngoài, tổ chức quốc tế đóng trên lãnh thổ Việt Nam có sử dụng lao động theo hợp đồng lao động.

2. Nhóm 2:

a) Cán bộ chuyên trách, bán chuyên trách về an toàn lao động, vệ sinh lao động của cơ sở;

b) Người làm công tác quản lý kiêm phụ trách công tác an toàn lao động, vệ sinh lao động.

3. Nhóm 3:

Người lao động làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động theo danh mục ban hành kèm theo Thông tư này (phụ lục I).

4. Nhóm 4:

Người lao động không thuộc 3 nhóm nêu trên (bao gồm cả lao động là người Việt Nam, người lao động nước ngoài làm việc tại Việt Nam và người học nghề, tập nghề, thử việc để làm việc cho người sử dụng lao động)

Điều 5. Nội dung huấn luyện

1. Huấn luyện nhóm 1

Nhóm 1 được huấn luyện kiến thức chung chủ yếu sau đây:

a) Chính sách, pháp luật về an toàn lao động, vệ sinh lao động;

b) Tổ chức quản lý và thực hiện các quy định về an toàn lao động, vệ sinh lao động ở cơ sở;

c) Các yếu tố nguy hiểm, có hại trong sản xuất và biện pháp khắc phục, phòng ngừa.

2. Huấn luyện nhóm 2

Nhóm 2 được huấn luyện kiến thức chung bao gồm:

a) Kiến thức chung như nhóm 1;

b) Nghiệp vụ tổ chức thực hiện công tác an toàn lao động, vệ sinh lao động tại cơ sở;

c) Tổng quan về các loại máy, thiết bị, các chất phát sinh các yếu tố nguy hiểm, có hại; quy trình làm việc an toàn.

3. Huấn luyện nhóm 3

Nhóm 3 được huấn luyện kiến thức chung và chuyên ngành gồm:

a) Chính sách, pháp luật về an toàn lao động, vệ sinh lao động;

b) Tổng quan về công việc, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

c) Các yếu tố nguy hiểm, có hại khi làm công việc hoặc vận hành thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

d) Kỹ thuật an toàn lao động, vệ sinh lao động khi làm công việc hoặc vận hành thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động;

đ) Xử lý các tình huống sự cố sản xuất, sơ cứu tai nạn lao động.

4. Huấn luyện nhóm 4

Nội dung huấn luyện nhóm 4 gồm 2 phần sau:

a) Phần 1: Huấn luyện kiến thức chung về an toàn lao động, vệ sinh lao động (huấn luyện tập trung);

b) Phần 2: Yêu cầu về an toàn lao động, vệ sinh lao động tại nơi làm việc.

Điều 6. Thời gian và tài liệu huấn luyện

1. Thời gian huấn luyện

Thời gian huấn luyện tối thiểu với từng nhóm được quy định như sau:

a) Nhóm 1 và nhóm 4: Tổng thời gian huấn luyện ít nhất là 16 giờ, bao gồm cả thời gian kiểm tra;

b) Nhóm 2: Tổng thời gian huấn luyện ít nhất là 48 giờ, bao gồm cả thời gian huấn luyện lý thuyết, thực hành và kiểm tra;

c) Nhóm 3: Tổng thời gian huấn luyện ít nhất là 30 giờ, bao gồm cả thời gian kiểm tra.

2. Tài liệu huấn luyện

Tài liệu huấn luyện được biên soạn căn cứ vào từng đối tượng huấn luyện, điều kiện thực tế và chương trình khung huấn luyện do Bộ Lao động – Thương binh và Xã hội ban hành.

Điều 7. Tiêu chuẩn giảng viên huấn luyện, lưu trữ hồ sơ giảng viên

1. Tiêu chuẩn giảng viên huấn luyện

a) Huấn luyện kiến thức chung

Giảng viên là người có trình độ đại học trở lên và có một trong các điều kiện sau:

- Có ít nhất 5 năm kinh nghiệm làm công việc về an toàn lao động, vệ sinh lao động tại các cơ quan quản lý Nhà nước, các hội, đoàn thể, cơ quan nghiên cứu;

- Có ít nhất 7 năm kinh nghiệm làm công việc về an toàn lao động, vệ sinh lao động ở các đơn vị sự nghiệp, doanh nghiệp và có Giấy chứng nhận Giảng viên huấn luyện được cấp tại Tổ chức hoạt động dịch vụ huấn luyện có đủ năng lực do Cục An toàn lao động, Bộ Lao động – Thương binh và Xã hội quyết định lựa chọn.

b) Huấn luyện chuyên ngành

- Giảng viên huấn luyện lý thuyết là người có trình độ đại học trở lên phù hợp với chuyên ngành huấn luyện và có một trong các điều kiện sau:

+ Có ít nhất 5 năm kinh nghiệm làm công việc có liên quan đến công tác an toàn lao động, vệ sinh lao động tại các cơ quan nghiên cứu, các hội, đoàn thể hoặc làm công tác quản lý Nhà nước về an toàn lao động, vệ sinh lao động.

+ Có ít nhất 5 năm kinh nghiệm làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động tại các đơn vị sự nghiệp, doanh nghiệp và có Giấy chứng nhận Giảng viên huấn luyện được cấp tại Tổ chức hoạt động dịch vụ huấn luyện có đủ năng lực do Cục An toàn lao động, Bộ Lao động – Thương binh và Xã hội quyết định lựa chọn.

- Huấn luyện thực hành:

+ Huấn luyện thực hành nhóm 2: Giảng viên thực hành có trình độ từ cao đẳng trở lên, phù hợp với chuyên ngành huấn luyện và phải thông thạo công việc thực hành đối với các loại máy, thiết bị, hóa chất, công việc được áp dụng thực hành theo Chương trình khung huấn luyện nhóm 2 được ban hành kèm theo Thông tư này;

+ Huấn luyện thực hành nhóm 3: Giảng viên phải có trình độ trung cấp trở lên phù hợp với chuyên ngành huấn luyện; có ít nhất 5 năm kinh nghiệm làm công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động, hoặc làm công việc có liên quan đến công tác an toàn lao động, vệ sinh lao động ở cơ sở phù hợp với công việc huấn luyện.

+ Huấn luyện thực hành nhóm 4: Giảng viên có trình độ trung cấp kỹ thuật trở lên hoặc người có kinh nghiệm làm việc thực tế ít nhất 5 năm.

2. Lưu trữ hồ sơ giảng viên huấn luyện

Tổ chức hoạt động dịch vụ huấn luyện và cơ sở tổ chức huấn luyện phải lưu trữ bản sao hồ sơ của giảng viên huấn luyện gồm giấy chứng minh nhân dân, bằng chuyên môn, xác nhận kinh nghiệm của giảng viên huấn luyện.

Điều 8. Chứng nhận, Chứng chỉ huấn luyện

1. Đối tượng được cấp Chứng nhận, Chứng chỉ huấn luyện

a) Nhóm 1: Sau khi tham dự khóa huấn luyện, được kiểm tra nếu đạt yêu cầu thì được cấp Chứng nhận huấn luyện.

b) Nhóm 2, 3: Sau khi tham dự khóa huấn luyện, được kiểm tra nếu đạt yêu cầu thì được cấp Chứng chỉ huấn luyện.

c) Nhóm 4: Kết quả huấn luyện được ghi vào sổ theo dõi công tác huấn luyện tại cơ sở.

2. Thời hạn Chứng nhận, Chứng chỉ huấn luyện; cấp đổi Chứng nhận, Chứng chỉ huấn luyện

a) Thời hạn Chứng nhận, Chứng chỉ huấn luyện

- Chứng nhận huấn luyện có thời hạn 2 năm;

- Chứng chỉ huấn luyện có thời hạn 5 năm.

b) Cấp đổi Chứng nhận, Chứng chỉ huấn luyện

- Cơ sở lập danh sách những người có Chứng nhận huấn luyện trước khi hết hạn trong vòng 60 ngày, kèm theo bản phô tô Chứng nhận huấn luyện đã cấp gửi Tổ chức hoạt động dịch vụ huấn luyện cấp (Chứng nhận hoặc Chứng chỉ huấn luyện) để được huấn luyện định kỳ. Nếu kết quả huấn luyện đạt yêu cầu sẽ được cấp đổi Chứng nhận huấn luyện mới;

- Cơ sở lập danh sách những người có Chứng chỉ huấn luyện trước khi hết hạn trong vòng 60 ngày, kèm theo bản phô tô Chứng chỉ huấn luyện đã cấp gửi Tổ chức hoạt động dịch vụ huấn luyện Cấp chứng chỉ để được cấp đổi Chứng chỉ huấn luyện mới;

- Không cấp đổi đối với các trường hợp Chứng nhận, Chứng chỉ huấn luyện hết hiệu lực theo quy định tại Khoản 5 Điều này;

c) Chứng nhận, Chứng chỉ huấn luyện do Tổ chức hoạt động dịch vụ huấn luyện in và cấp theo mẫu quy định tại Thông tư này (mẫu 1, 2 phụ lục II).

3. Trong trường hợp Chứng nhận, Chứng chỉ huấn luyện bị hỏng, mất thì người được cấp Chứng nhận, Chứng chỉ huấn luyện làm văn bản giải trình có xác nhận của cơ sở gửi Tổ chức hoạt động dịch vụ huấn luyện đã cấp để được cấp lại.

4. Quản lý Chứng nhận, Chứng chỉ, Sổ theo dõi công tác huấn luyện

a) Tổ chức hoạt động dịch vụ huấn luyện mở sổ theo dõi, cấp số Chứng nhận, Chứng chỉ huấn luyện cho các đối tượng được huấn luyện (mẫu số 3, phụ lục II);

b) Cơ sở tổ chức huấn luyện mở Sổ theo dõi công tác huấn luyện tại cơ sở (mẫu số 4, phụ lục II).

5. Chứng nhận, Chứng chỉ huấn luyện hết hiệu lực trong các trường hợp sau:

a) Hết thời hạn hiệu lực ghi trong Chứng nhận, Chứng chỉ huấn luyện;

b) Người được cấp Chứng nhận, Chứng chỉ huấn luyện không tham dự huấn luyện lại, huấn luyện định kỳ theo quy định tại Điều 9 Thông tư này.

Điều 9. Huấn luyện khi chuyển đổi công việc, huấn luyện lại, huấn luyện định kỳ

1. Huấn luyện khi chuyển đổi công việc

Đối tượng đã được huấn luyện, khi chuyển từ công việc này sang công việc khác, khi có sự thay đổi thiết bị, công nghệ thì trước khi giao việc phải được huấn luyện nội dung về an toàn lao động, vệ sinh lao động phù hợp với công việc mới và được cấp Chứng nhận, Chứng chỉ huấn luyện mới; đối tượng huấn luyện thuộc nhóm 4, kết quả huấn luyện được ghi vào sổ theo dõi công tác huấn luyện ở cơ sở.

2. Huấn luyện lại

Cơ sở ngừng hoạt động hoặc người lao động nghỉ làm việc từ 6 tháng trở lên thì trước khi trở lại làm việc, người lao động phải được huấn luyện lại các nội dung theo quy định tại Điều 5 Thông tư này như sau: Nhóm 1 huấn luyện nội dung điểm c khoản 1; nhóm 2 nội dung điểm b, c khoản 2; nhóm 3 nội dung điểm c, d, đ khoản 3; nhóm 4 nội dung điểm b khoản 4. Thời gian huấn luyện lại bằng 50% thời gian huấn luyện lần đầu.

3. Huấn luyện định kỳ

a) Huấn luyện nhóm 1:

Định kỳ 2 năm một lần kể từ ngày Chứng nhận huấn luyện có hiệu lực, người thuộc nhóm 1 phải tham dự khóa huấn luyện định kỳ để được cấp đổi Chứng nhận huấn luyện mới tại Tổ chức hoạt động dịch vụ huấn luyện.

b) Huấn luyện nhóm 2, nhóm 3

Định kỳ 2 năm một lần kể từ ngày Chứng chỉ huấn luyện có hiệu lực, người thuộc nhóm 2, 3 phải tham dự khóa huấn luyện định kỳ tại Tổ chức hoạt động dịch vụ huấn luyện cấp Chứng chỉ huấn luyện.

c) Huấn luyện nhóm 4

Định kỳ được tổ chức ít nhất mỗi năm 1 lần.

4. Chương trình và thời gian huấn luyện định kỳ

Chương trình huấn luyện định kỳ được áp dụng như đối với huấn luyện lần đầu; thời gian huấn luyện định kỳ bằng 50% thời gian huấn luyện lần đầu.

Chương 3.

CHƯƠNG TRÌNH HUẤN LUYỆN

Điều 10. Xây dựng chương trình huấn luyện

1. Chương trình huấn luyện là quy định về kết cấu nội dung, số lượng, thời lượng các phần huấn luyện, tỷ lệ thời gian giữa lý thuyết và thực hành, bảo đảm mục tiêu cho từng công việc được huấn luyện.

2. Chương trình huấn luyện được xây dựng phù hợp với từng nhóm đối tượng huấn luyện trên cơ sở quy định của pháp luật; phù hợp với tiêu chuẩn, quy chuẩn quốc gia về an toàn lao động, vệ sinh lao động; phù hợp với điều kiện thực tiễn ở cơ sở.

3. Kết cấu chương trình huấn luyện bao gồm phần nội dung huấn luyện chung và phần nội dung huấn luyện theo đặc thù riêng; trong đó phần huấn luyện theo đặc thù riêng do Tổ chức hoạt động dịch vụ huấn luyện và cơ sở tổ chức huấn luyện tự quyết định trên cơ sở phân tích, đánh giá những đặc điểm riêng phù hợp với ngành, nghề và điều kiện lao động thực tế ở cơ sở.

Điều 11. Thời gian thực học của chương trình huấn luyện

1. Thời gian 1 giờ học là 60 phút.

2. Học viên phải tham dự đầy đủ thời gian học lý thuyết và thực hành thì được tham dự kiểm tra.

3. Thời gian kiểm tra lý thuyết và kỹ năng thực hành được tính vào thời gian thực học tối thiểu của chương trình huấn luyện. Thời gian kiểm tra lý thuyết tối thiểu là 60 phút, tối đa là 120 phút; thời gian kiểm tra thực hành không quá 180 phút.

Chương 4.

TỔ CHỨC HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Điều 12. Tổ chức hoạt động dịch vụ huấn luyện, trách nhiệm huấn luyện an toàn lao động, vệ sinh lao động

1. Tổ chức hoạt động dịch vụ huấn luyện

a) Tổ chức có đủ điều kiện theo quy định tại khoản 1 Điều 13 Thông tư này được hoạt động dịch vụ huấn luyện và cấp, cấp đổi Chứng nhận huấn luyện đối với nhóm 1; huấn luyện nhóm 4;

b) Tổ chức có đủ điều kiện theo quy định tại khoản 2 Điều 13 Thông tư này được hoạt động dịch vụ huấn luyện và cấp, cấp đổi Chứng chỉ huấn luyện đối với nhóm 2, nhóm 3; huấn luyện và cấp, cấp đổi Chứng nhận huấn luyện đối với nhóm 1; huấn luyện nhóm 4.

2. Cơ sở có trách nhiệm tổ chức huấn luyện cho người lao động nhóm 4 theo một trong các hình thức sau:

a) Tự tổ chức huấn luyện nếu bảo đảm các điều kiện về giảng viên theo quy định tại Thông tư này;

b) Thông qua Tổ chức hoạt động dịch vụ huấn luyện.

Điều 13. Điều kiện cơ sở vật chất và đội ngũ giảng viên

1. Tổ chức hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện cho người tham gia khóa huấn luyện nếu có:

a) Trụ sở hợp pháp hoặc hợp đồng thuê, liên kết với cơ sở để có trụ sở hợp pháp còn thời hạn ít nhất 5 năm kể từ ngày nộp đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện;

b) Số lượng phòng học lý thuyết phù hợp với quy mô huấn luyện; mỗi phòng có diện tích từ 30m2 trở lên và bảo đảm diện tích bình quân ít nhất là 1,3 m2/01 học viên;

c) Chương trình, giáo trình huấn luyện được xây dựng theo chương trình khung huấn luyện được quy định tại Phụ lục III Thông tư này;

d) Ít nhất 05 giảng viên cơ hữu huấn luyện kiến thức chung về an toàn lao động, vệ sinh lao động.

2. Tổ chức hoạt động dịch vụ huấn luyện được cấp Chứng chỉ huấn luyện cho người tham gia khóa huấn luyện nếu có:

a) Đủ điều kiện hoạt động dịch vụ huấn luyện theo quy định tại khoản 1 Điều này;

b) Thủ trưởng và những người phụ trách các công việc kế toán, đào tạo. Thủ trưởng và người phụ trách huấn luyện phải có trình độ đại học trở lên;

c) Đủ điều kiện huấn luyện chuyên ngành và thực hành, bao gồm:

- Có số lượng máy, thiết bị, hóa chất, phòng, xưởng, khu thực hành để thực hành theo Chương trình khung huấn luyện được ban hành kèm theo Thông tư này hoặc có hợp đồng thuê, liên kết hợp pháp với cơ sở để có máy, thiết bị, hóa chất, phòng, xưởng, khu thực hành tương ứng với quy mô, đối tượng huấn luyện và còn thời hạn ít nhất 5 năm kể từ ngày nộp đơn xin cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện; trong đó diện tích phòng, xưởng thực hành ít nhất là 40 m2 trở lên và bảo đảm diện tích ít nhất là 1,5 m2/01 học viên;

- Có chương trình, giáo trình huấn luyện chuyên ngành được xây dựng theo Chương trình khung huấn luyện do Bộ Lao động – Thương binh và Xã hội ban hành;

- Có đủ số lượng giảng viên huấn luyện chuyên ngành về lý thuyết và thực hành tương ứng với quy mô huấn luyện; trong đó có ít nhất 5 giảng viên cơ hữu huấn luyện chuyên ngành, thực hành.

Điều 14. Hồ sơ, thủ tục cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động

1. Tổ chức có nhu cầu cung cấp dịch vụ huấn luyện an toàn lao động, vệ sinh lao động căn cứ vào điều kiện quy định tại Điều 13, lập 01 bộ hồ sơ gửi cơ quan có thẩm quyền theo quy định tại Điều 17 Thông tư này để thẩm định, cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động gồm:

a) Đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động (mẫu 5, phụ lục II);

b) Đề án tổ chức hoạt động huấn luyện an toàn lao động, vệ sinh lao động, trong đó thuyết minh rõ quy mô huấn luyện; các điều kiện, giải pháp thực hiện;

c) Quyết định thành lập Tổ chức hoạt động dịch vụ huấn luyện của cơ quan có thẩm quyền hoặc giấy phép đăng ký kinh doanh (bản sao);

d) Quyết định bổ nhiệm, hoặc giao nhiệm vụ người đứng đầu và tổ chức bộ máy của tổ chức huấn luyện (bản sao);

đ) Báo cáo về cơ sở vật chất, cán bộ quản lý, đội ngũ giảng viên huấn luyện (mẫu 6, phụ lục II) và kèm theo các hồ sơ, tài liệu sau:

- Bản sao giấy chứng minh nhân dân, bằng chuyên môn, xác nhận kinh nghiệm của giảng viên huấn luyện;

- Bản sao các loại hồ sơ, giấy tờ về cơ sở vật chất (kèm theo danh mục, vị trí lắp đặt) đáp ứng yêu cầu tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động; hợp đồng thuê, hợp đồng liên kết huấn luyện trong trường hợp Tổ chức hoạt động dịch vụ huấn luyện tiến hành việc thuê hoặc liên kết với cơ sở khác để bảo đảm điều kiện về máy, thiết bị huấn luyện như quy định tại điểm c khoản 2 Điều 13 Thông tư này;

- Chương trình huấn luyện an toàn lao động, vệ sinh lao động.

3. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ hợp lệ của tổ chức đề nghị cấp Giấy chứng nhận, cơ quan có thẩm quyền theo quy định tại Điều 17 Thông tư này phải tiến hành thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện (mẫu 7, 8 Phụ lục II) hoặc được cấp Chứng chỉ huấn luyện (Mẫu 9 Phụ lục II). Nếu không cấp thì phải thông báo nêu rõ lý do bằng văn bản cho tổ chức đề nghị.

Điều 15. Thời hạn Giấy chứng nhận, cấp Giấy chứng nhận mới đủ điều kiện hoạt động dịch vụ huấn luyện cho các tổ chức hoạt động dịch vụ huấn luyện

1. Thời hạn Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện là 5 năm. Trước khi hết hạn Giấy chứng nhận trong vòng 60 ngày, Tổ chức hoạt động dịch vụ huấn luyện nếu còn tiếp tục hoạt động phải có văn bản đề nghị cơ quan có thẩm quyền theo quy định tại Điều 17 Thông tư này tiến hành thẩm định lại. Nếu kết quả thẩm định đạt yêu cầu theo quy định thì Tổ chức hoạt động dịch vụ huấn luyện được cấp Giấy chứng nhận mới. Thời hạn và trình tự thẩm định lại áp dụng như đối với thẩm định lần đầu.

2. Trong trường hợp Giấy chứng nhận bị hỏng, mất; Tổ chức hoạt động dịch vụ huấn luyện làm văn bản giải trình gửi cơ quan đã cấp để được cấp lại.

Điều 16. Thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện

Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện bị thu hồi trong các trường hợp sau:

1. Không bảo đảm điều kiện huấn luyện như đã đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện hoặc tổ chức khóa huấn luyện nhưng không bảo đảm các điều kiện cần thiết theo quy định tại Điều 13 Thông tư này.

2. Liên tiếp 2 lần không báo cáo định kỳ theo quy định tại Khoản 4 Điều 21 Thông tư này.

3. Hết thời hạn đình chỉ hoạt động huấn luyện theo quyết định xử phạt của cơ quan có thẩm quyền mà không khắc phục các vi phạm dẫn đến bị đình chỉ hoạt động.

4. Bị cơ quan có thẩm quyền xử phạt vi phạm hành chính 03 lần đối với 01 hành vi hoặc 03 lần trong vòng một năm.

5. Tiến hành hoạt động huấn luyện trong thời gian bị cơ quan có thẩm quyền quyết định đình chỉ hoạt động.

6. Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận.

7. Không tổ chức huấn luyện nhưng vẫn cấp Chứng nhận, Chứng chỉ huấn luyện.

8. Sửa chữa nội dung Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện.

Điều 17. Thẩm quyền cấp, thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện

1. Thẩm quyền của Cục An toàn lao động

a) Thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện cho Tổ chức hoạt động dịch vụ huấn luyện đáp ứng đủ điều kiện theo quy định tại khoản 1 Điều 13 Thông tư này do các bộ, ngành, cơ quan Trung ương, các tập đoàn, tổng công ty Nhà nước, ban quản lý các khu công nghiệp, khu chế xuất, khu kinh tế quyết định thành lập;

b) Thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng chỉ huấn luyện cho Tổ chức hoạt động dịch vụ huấn luyện đáp ứng đủ điều kiện theo quy định tại khoản 2 Điều 13 Thông tư này;

c) Quyết định thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện thuộc thẩm quyền cấp của Cục An toàn lao động nếu Tổ chức hoạt động dịch vụ huấn luyện vi phạm quy định tại Điều 16 Thông tư này.

2. Thẩm quyền của Sở Lao động – Thương binh và Xã hội các tỉnh, thành phố trực thuộc Trung ương

a) Thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện cho Tổ chức hoạt động dịch vụ huấn luyện đáp ứng đủ điều kiện theo quy định tại khoản 1 Điều 13 Thông tư này do các cơ quan có thẩm quyền cấp tỉnh, thành phố trực thuộc Trung ương quyết định thành lập;

b) Quyết định thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện thuộc thẩm quyền cấp của Sở Lao động – Thương binh và Xã hội nếu Tổ chức hoạt động dịch vụ huấn luyện vi phạm quy định tại Điều 16 Thông tư này.

3. Các cơ quan có thẩm quyền theo quy định của pháp luật trong thời gian thực thi công vụ có quyền xử lý vi phạm hành chính, kiến nghị cơ quan có thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Sở Lao động – Thương binh và Xã hội các tỉnh, thành phố trực thuộc Trung ương và các cơ quan có thẩm quyền theo quy định tại khoản 3 Điều này có nghĩa vụ thông báo bằng văn bản cho Cục An toàn lao động biết về việc cấp, thu hồi Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện hoặc quyết định đình chỉ hoạt động huấn luyện trong vòng 7 ngày làm việc kể từ ngày cấp, thu hồi Giấy chứng nhận hoặc kể từ ngày quyết định đình chỉ hoạt động huấn luyện của Tổ chức hoạt động dịch vụ huấn luyện.

Chương 5.

TỔ CHỨC THỰC HIỆN

Điều 18. Trách nhiệm của Cục An toàn lao động

1. Tổ chức thông tin, tuyên truyền, hướng dẫn thực hiện Thông tư này trên các phương tiện thông tin đại chúng ở Trung ương; tổ chức tập huấn, hướng dẫn cho các bộ, ngành, địa phương và các tổ chức, đoàn thể liên quan.

2. Xây dựng cơ sở dữ liệu và công bố danh sách các tổ chức hoạt động dịch vụ huấn luyện được cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện; danh sách các tổ chức hoạt động dịch vụ huấn luyện bị đình chỉ, thu hồi Giấy chứng nhận, bị xử lý vi phạm trên trang thông tin điện tử của Cục An toàn lao động, Bộ Lao động – Thương binh và Xã hội tại địa chỉ http:\\www.antoanlaodong.gov.vn.

3. Tổ chức kiểm tra, giám sát hàng năm và đột xuất đối với các Tổ chức hoạt động dịch vụ huấn luyện trên toàn quốc.

4. Phối hợp với Thanh tra Bộ Lao động – Thương binh và Xã hội và các cơ quan có thẩm quyền giải quyết khiếu nại, tố cáo liên quan đến hoạt động huấn luyện an toàn lao động, vệ sinh lao động theo quy định của pháp luật.

Điều 19. Trách nhiệm của Sở Lao động – Thương binh và Xã hội

1. Tổ chức thông tin, tuyên truyền, phổ biến, hướng dẫn Thông tư này tới các ngành, các cấp, các cơ sở sử dụng lao động và các tổ chức hoạt động dịch vụ huấn luyện trên địa bàn.

2. Tổ chức thanh tra, kiểm tra, giám sát, giải quyết khiếu nại, tố cáo liên quan đến công tác huấn luyện an toàn lao động, vệ sinh lao động theo quy định của pháp luật.

3. Thẩm định chương trình huấn luyện chi tiết của cơ sở trong thời hạn 10 ngày kể từ ngày nhận được đề nghị thẩm định của cơ sở. Trường hợp không đồng ý phải nêu rõ lý do.

4. Hằng năm, tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội (thông qua Cục An toàn lao động) về tình hình thực hiện Thông tư này cùng với báo cáo công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 20. Trách nhiệm của Tổ chức hoạt động dịch vụ huấn luyện

1. Các Tổ chức hoạt động dịch vụ huấn luyện (kể cả được thành lập trước ngày Thông tư này có hiệu lực) lập hồ sơ xin cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện gửi cơ quan có thẩm quyền theo quy định tại Điều 17 Thông tư này để thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động.

2. Bảo đảm về cơ sở vật chất, đội ngũ giảng viên và tổ chức quản lý đảm bảo chất lượng các khóa huấn luyện an toàn lao động, vệ sinh lao động theo quy định của pháp luật.

3. Thông báo (bằng công văn, fax hoặc thư điện tử) về chương trình, thời gian, địa điểm huấn luyện trước khi tổ chức huấn luyện ít nhất 7 ngày để được kiểm tra, giám sát các hoạt động huấn luyện. Thông báo được gửi về các cơ quan sau:

a) Cục An toàn lao động, Bộ Lao động – Thương binh và Xã hội đối với các hoạt động huấn luyện để cấp Chứng chỉ huấn luyện;

b) Sở Lao động – Thương binh và Xã hội địa phương nơi tổ chức huấn luyện đối với các hoạt động huấn luyện cấp Chứng nhận, Chứng chỉ huấn luyện.

4. Định kỳ 6 tháng, Tổ chức hoạt động dịch vụ huấn luyện phải báo cáo bằng văn bản kết quả huấn luyện (mẫu 10, Phụ lục II) cho Bộ Lao động – Thương binh và Xã hội (thông qua Cục An toàn lao động) và Sở Lao động – Thương binh và Xã hội (nơi đơn vị có trụ sở chính và nơi có hoạt động huấn luyện). Thời hạn báo cáo trước ngày 10 tháng 7 (báo cáo 6 tháng đầu năm), trước ngày 10 tháng 01 của năm sau (báo cáo cả năm), đồng thời gửi thư điện tử tới Cục An toàn lao động tại địa chỉ antoanlaodong@molisa.gov.vn.

5. Khi có thay đổi về địa chỉ trụ sở, chi nhánh, Tổ chức hoạt động dịch vụ huấn luyện phải thông báo bằng văn bản cho cơ quan có thẩm quyền cấp giấy chứng nhận hoạt động huấn luyện ít nhất 7 ngày làm việc trước khi thực hiện thay đổi về địa chỉ trụ sở, chi nhánh.

6. Khi có nhu cầu thay đổi đối tượng huấn luyện, Tổ chức hoạt động dịch vụ huấn luyện phải làm hồ sơ để xin cấp chứng nhận bổ sung. Khi chấm dứt hoạt động huấn luyện, Tổ chức hoạt động dịch vụ huấn luyện phải gửi thông báo tới cơ quan có thẩm quyền cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện biết để thu hồi.

7. Thanh toán các khoản chi phí phục vụ cho việc thẩm định và cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện, bao gồm:

a) Chụp ảnh và in ấn các tài liệu liên quan đến việc thẩm định và cấp Giấy chứng nhận;

b) Phương tiện đi lại và các chi phí khác theo quy định của Nhà nước phục vụ cho việc thẩm định;

c) Tổ chức cuộc họp thông qua biên bản thẩm định các điều kiện tổ chức hoạt động dịch vụ huấn luyện tại Tổ chức hoạt động dịch vụ huấn luyện;

d) Các khoản chi phí nêu trên được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh và là chi phí hợp lý khi tính thuế, nộp thuế của Tổ chức hoạt động dịch vụ huấn luyện, theo quy định hiện hành của pháp luật về Thuế.

Điều 21. Trách nhiệm của cơ sở

1. Lập kế hoạch huấn luyện, bố trí thời gian để các đối tượng thuộc quyền quản lý được huấn luyện đầy đủ theo yêu cầu của pháp luật.

2. Lập danh mục các công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động và danh sách lao động làm các công việc tương ứng.

3. Xây dựng chương trình huấn luyện chi tiết trên cơ sở chương trình khung huấn luyện nhóm 4 và điều kiện thực tế trình Sở Lao động – Thương binh và Xã hội thẩm định, phê duyệt. Căn cứ chương trình huấn luyện chi tiết được phê duyệt, cơ sở xây dựng tài liệu huấn luyện và tổ chức huấn luyện cho người lao động.

4. Hằng năm, báo cáo Sở Lao động - Thương binh và Xã hội về thực hiện huấn luyện an toàn lao động, vệ sinh lao động cùng với báo cáo công tác an toàn lao động, vệ sinh lao động trên địa bàn nơi cơ sở có trụ sở chính và địa phương nơi có người lao động đang làm việc.

5. Chi trả đầy đủ tiền lương và các quyền lợi khác cho các đối tượng thuộc quyền quản lý trong thời gian tham dự huấn luyện theo quy định của pháp luật.

6. Thanh toán chi phí huấn luyện an toàn lao động, vệ sinh lao động và được hạch toán vào chi phí sản xuất.

7. Lưu giữ tài liệu huấn luyện và kết quả kiểm tra, sát hạch an toàn lao động, vệ sinh lao động ít nhất 5 năm.

8. Trường hợp sử dụng người lao động theo hình thức khoán việc, thông qua nhà thầu, thuê lại lao động, người sử dụng lao động (trong trường hợp cho thuê lại lao động là người sử dụng lao động của bên thuê lại lao động) phải chịu trách nhiệm tổ chức huấn luyện an toàn lao động, vệ sinh lao động cho người lao động theo quy định tại thông tư này.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 22. Quy định chuyển tiếp

1. Người sử dụng lao động, người làm công tác an toàn lao động, vệ sinh lao động, người lao động đã được huấn luyện theo Thông tư số 37/2005/TT-BLĐTBXH thì khi hết thời hạn theo quy định của Thông tư phải được huấn luyện theo quy định tại Thông tư này.

2. Giấy chứng nhận huấn luyện, thẻ an toàn lao động đã được cấp theo quy định tại thông tư số 37/2005/TT-BLĐTBXH, Thông tư số 41/2011/TT-BLĐTBXH trước ngày Thông tư này có hiệu lực vẫn tiếp tục có giá trị cho đến hết thời hạn.

3. Trong thời hạn 03 tháng kể từ ngày Thông tư này có hiệu lực, các tổ chức huấn luyện đang hoạt động phải chuẩn bị đầy đủ cơ sở vật chất và giảng viên huấn luyện theo quy định tại Thông tư này để được thẩm định cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện. Sau thời hạn này, tổ chức huấn luyện nào không bảo đảm các điều kiện cần thiết theo quy định tại Thông tư này sẽ không được phép hoạt động.

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Thông tư số 37/2005/TT-BLĐTBXH ngày 29 tháng 12 năm 2005 của Bộ Lao động - Thương binh và Xã hội hướng dẫn công tác huấn luyện về an toàn lao động, vệ sinh lao động và Thông tư số 41/2011/TT-BLĐTBXH ngày 28 tháng 12 năm 2011 của Bộ Lao động – Thương binh và Xã hội sửa đổi, bổ sung một số quy định của Thông tư số 37/2005/TT-BLĐTBXH ngày 29 tháng 12 năm 2005 của Bộ Lao động - Thương binh và Xã hội hướng dẫn công tác huấn luyện về an toàn lao động, vệ sinh lao động hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị cơ quan, tổ chức, cá nhân phản ánh về Bộ Lao động-Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TƯ về phòng, chống tham nhũng;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TƯ các đoàn thể và các Hội;
- HĐND, UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Các Tập đoàn kinh tế và các Tổng công ty hạng đặc biệt;
- Các cơ quan, đơn vị trực thuộc Bộ LĐTBXH;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo; cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, ATLĐ (10b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC I

DANH MỤC CÁC CÔNG VIỆC CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG
(Ban hành kèm theo Thông tư số 27/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động – Thương binh và Xã hội)

1. Lắp ráp, vận hành, bảo dưỡng, sửa chữa, tháo dỡ, kiểm tra, giám sát hoạt động máy, thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động theo Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động do Bộ Lao động – Thương binh và Xã hội ban hành.

2. Sản xuất, sử dụng, bảo quản, vận chuyển hóa chất nguy hiểm, độc hại theo phân loại của Hệ thống hài hòa toàn cầu về phân loại và ghi nhãn hóa chất.

3. Thử nghiệm, sản xuất, sử dụng, bảo quản, vận chuyển các loại thuốc nổ và phương tiện nổ (kíp, dây nổ, dây cháy chậm...).

4. Vận hành, bảo dưỡng, sửa chữa, tháo dỡ, kiểm tra, giám sát hoạt động máy đóng cọc, máy ép cọc, khoan cọc nhồi, búa máy, tàu hoặc máy hút bùn, máy bơm; máy phun hoặc bơm vữa, bê tông.

5. Lắp ráp, vận hành, sửa chữa, bảo dưỡng, vệ sinh các loại máy mài, cưa, xẻ, cắt, xé chặt, đột, dập, đục, đập, tạo hình, nạp liệu, ra liệu, nghiền, xay, trộn, cán, ly tâm, sấy, sàng, sàng tuyển, ép, xeo, tráng, cuộn, bóc vỏ, đóng bao, đánh bóng, băng chuyền, băng tải, súng bắn nước, súng khí nén; máy in công nghiệp.

6. Làm khuôn đúc, luyện, cán, đúc, tẩy rửa, mạ, đánh bóng kim loại; các công việc luyện quặng, luyện cốc; làm các công việc ở khu vực lò quay sản xuất xi măng, lò nung hoặc buồng đốt vật liệu chịu lửa, vật liệu xây dựng, luyện cốc, luyện đất đèn; vận hành, sửa chữa, kiểm tra, giám sát, cấp liệu, ra sản phẩm, phế thải các lò thiêu, lò nung, lò luyện.

7. Các công việc trên cao, trên sàn công tác di động, nơi cheo leo nguy hiểm, trên sông, trên biển, lặn dưới nước.

8. Vận hành, sửa chữa, bảo dưỡng máy, thiết bị trong hang hầm, hầm tàu.

9. Lắp ráp, vận hành, bảo dưỡng, sửa chữa, tháo dỡ máy, thiết bị thu phát sóng có điện từ trường tần số cao, các máy chụp X quang, chụp cắt lớp.

10. Khảo sát địa chất, địa hình, thực địa biển, địa vật lý; Khảo sát, thăm dò, khai thác khoáng sản, dầu khí.

11. Làm việc ở các nơi thiếu dưỡng khí hoặc có khả năng phát sinh các khí độc như hầm, đường hầm, bể, giếng, đường cống và các công trình ngầm, các công trình xử lý nước thải, rác thải; làm vệ sinh công nghiệp, vệ sinh môi trường, vệ sinh chuồng trại.

12. Xây, lắp ráp, tạo, phá dỡ, vệ sinh và bảo dưỡng các kết cấu hoặc công trình xây dựng.

13. Sửa chữa, bảo dưỡng, lắp đặt thiết bị điện; thi công, lắp đặt, vận hành, bảo dưỡng, sửa chữa hệ thống điện; hàn cắt kim loại.

PHỤ LỤC II

CÁC BIỂU MẪU PHỤC VỤ CÔNG TÁC HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG
(Ban hành kèm theo Thông tư số 27/2013/TT-BLĐTBXH ngày 18 tháng 10 năm 2013 của Bộ Lao động – Thương binh và Xã hội)

Mẫu 1: Chứng nhận huấn luyện an toàn lao động, vệ sinh lao động

Mặt ngoài: In màu xanh da trời; kích thước 13x19cm

NHỮNG ĐIỀU CẦN LƯU Ý

1- Xuất trình giấy khi được người có thẩm quyền yêu cầu.

2- Không được tẩy xóa, sửa chữa, tự ghi vào giấy chứng nhận.

3- Không được cho người khác mượn

4- Khi thất lạc phải báo ngay cho tổ chức hoạt động dịch vụ huấn luyện nơi cấp giấy chứng nhận.

5- Trước khi Chứng nhận huấn luyện hết hạn trong vòng 60 ngày, người được cấp Chứng nhận phải tham dự huấn luyện định kỳ để được cấp đổi Chứng nhận mới.

Trang 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

CHỨNG NHẬN HUẤN LUYỆN

AN TOÀN LAO ĐỘNG-VỆ SINH LAO ĐỘNG

Trang 1

Mặt Trong:

Ảnh màu
3cm x 4cm

CHỨNG NHẬN HUẤN LUYỆN

AN TOÀN LAO ĐỘNG-VỆ SINH LAO ĐỘNG

Số:

1. Họ và tên: …………………………………………...…

2. Nam Nữ

3. Ngày, tháng, năm sinh: …………………………………

4. Quốc tịch: ……………. Số CMND (hộ chiếu)………

5. Chức vụ: …………………………

6. Đã hoàn thành khóa huấn luyện an toàn lao động, vệ sinh lao động

7. Được tổ chức từ ngày ……tháng……..năm…………

Đến ngày ……tháng …….năm …………

8. Kết quả đạt loại: …………………………………..

9. Chứng nhận có giá trị 2 năm

Từ ngày …tháng …năm …… đến ngày …tháng … năm .....

………….ngày …..tháng …….năm ………
Người cấp Chứng nhận
Ký tên, đóng dấu

Trang 2

Trang 3

Mẫu 2: Mẫu Chứng chỉ huấn luyện an toàn lao động, vệ sinh lao động

Mặt ngoài: In màu đỏ; kích thước 13x19cm

NHỮNG ĐIỀU CẦN LƯU Ý

1- Xuất trình chứng chỉ khi được người có thẩm quyền yêu cầu.

2- Không được tẩy xóa, sửa chữa, tự ghi vào chứng chỉ.

3- Không được cho người khác mượn

4- Khi thất lạc phải báo ngay cho tổ chức hoạt động dịch vụ huấn luyện nơi cấp chứng chỉ.

5- Trong thời gian chứng chỉ có hiệu lực phải tham gia huấn luyện định kỳ ít nhất 2 lần.

Trang 4

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

CHỨNG CHỈ HUẤN LUYỆN

AN TOÀN LAO ĐỘNG-VỆ SINH LAO ĐỘNG

Trang 1

Ảnh màu
3cm x 4cm

CHỨNG CHỈ HUẤN LUYỆN

Số:

1. Họ và tên: …………………………………………………...……

2. Nam Nữ

3. Ngày, tháng, năm sinh: ………………………………………..

4. Quốc tịch: ………….… Số CMND (hộ chiếu) ………..….

5. Chức vụ: ……………………………

6. Đã hoàn thành khóa huấn luyện an toàn lao động, vệ sinh lao động

..........................................

7. Được tổ chức từ ngày ……tháng……..năm……………

Đến ngày ……tháng …….năm ……………

8. Kết quả đạt loại: …………………………………..

9. Chứng chỉ có giá trị 5 năm

Từ ngày …tháng …năm …… đến ngày …tháng … năm ………

.

………….ngày …..tháng …….năm ………….
Người cấp chứng chỉ
Ký tên, đóng dấu

Trang 2

HUẤN LUYỆN ĐỊNH KỲ LẦN 1

Từ ngày …… tháng …… năm ……..

đến ngày …… tháng …….. năm ………..

.

…………., ngày …. tháng ……. năm ………
Đơn vị huấn luyện
(Ký tên, đóng dấu)

HUẤN LUYỆN ĐỊNH KỲ LẦN 2

Từ ngày …… tháng …… năm ……..

đến ngày …… tháng …….. năm ………..

…………., ngày …. tháng ……. năm ………
Đơn vị huấn luyện
(Ký tên, đóng dấu)

Trang

Mẫu 3: Sổ theo dõi công tác huấn luyện an toàn lao động, vệ sinh lao động của tổ chức hoạt động dịch vụ huấn luyện

SỔ THEO DÕI CẤP CHỨNG NHẬN/CHỨNG CHỈ HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Năm 20.........

I – NHÓM 1

TT | Họ tên | Năm sinh | Công việc | Nơi làm việc | H/ luyện từ ngày ….. Đến ngày ….. | Kết quả | Số CN H/luyện | Chữ ký
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

II - NHÓM 2

TT | Họ tên | Năm sinh | Công việc | Nơi làm việc | H/ luyện từ ngày ….. Đến ngày ….. | Kết quả | Số CC H/luyện | Chữ ký
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

III - NHÓM 3

TT | Họ tên | Năm sinh | Công việc | Nơi làm việc | H/ luyện từ ngày ….. Đến ngày ….. | Kết quả | Số CC H/luyện | Chữ ký
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

Thủ trưởng
(Ký tên, đóng dấu)

Người vào sổ
(Ký tên)

Mẫu 4: Sổ theo dõi công tác huấn luyện an toàn lao động, vệ sinh lao động của cơ sở

SỔ THEO DÕI CÔNG TÁC HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Năm 20.........

I – NHÓM 1

TT | Họ tên | Năm sinh | Chức vụ | Ngày cấp CN | Số CN huấn luyện | Huấn luyện định kỳ ngày … | Chữ ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |

II - NHÓM 2

TT | Họ tên | Năm sinh | Ngày cấp CC huấn luyện | Số CC huấn luyện | Huấn luyện định kỳ lần 1 ngày … | Huấn luyện định kỳ lần 2 ngày … | Chữ ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |

III - NHÓM 3

TT | Họ tên | Năm sinh | Công việc | Ngày cấp CC huấn luyện | Số CC huấn luyện | Huấn luyện định kỳ lần 1 ngày … | Huấn luyện định kỳ lần 2 ngày … | Chữ ký
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |

IV – NHÓM 4

TT | Họ tên | Năm sinh | Công việc | Nơi làm việc | H/ luyện từ ngày ….. Đến ngày ….. | Kết quả huấn luyện | Chữ ký
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
... |  |  |  |  |  |  |

Thủ trưởng
(Ký tên, đóng dấu)

Người vào sổ
(Ký tên)

Mẫu 5- Mẫu đơn đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động.

CƠ QUAN CHỦ QUẢN (nếu có) TÊN CƠ QUAN ĐĂNG KÝ ------------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------
 | ..........., ngày.......tháng....... năm .......

ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Kính gửi: .........................................................................

1. Tên cơ quan đăng ký: ........................................................................................

Tên giao dịch quốc tế: …………….............………………………..……………..

2. Địa chỉ trụ sở chính: ............................................................................................

Điện thoại: ............................... Fax: ................................

Email: ......................................

Địa chỉ chi nhánh/ cơ sở huấn luyện khác (nếu có): .........................................…...

.................................................................................................................................

3. Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy phép kinh doanh (kèm bản sao có công chứng):

Số: ........................…............ Ngày tháng năm cấp: ........................................

Cơ quan cấp: …………………………...................................................................

4. Họ và tên người đứng đầu tổ chức: ..................................................................

Địa chỉ: .................................................................................................................

Số chứng minh nhân dân/hộ chiếu: .........................................................................

5. Đăng ký hoạt động dịch vụ huấn luyện về an toàn lao động, vệ sinh lao động (có Báo cáo Thực trạng điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động kèm theo).

Chúng tôi xin cam kết thực hiện đúng những quy định pháp luật về hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động và các quy định khác của pháp luật có liên quan./.

THỦ TRƯỞNG
(Ký, ghi rõ họ tên và đóng dấu)

Mẫu 6- Báo cáo thực trạng điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động.

CƠ QUAN CHỦ QUẢN (nếu có) TÊN TỔ CHỨC ĐĂNG KÝ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
 | ..........., ngày.......tháng....... năm 20.......

BÁO CÁO

THỰC TRẠNG ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

I. Cơ sở vật chất và thiết bị chung của tổ chức

1. Tổng quan về cơ sở vật chất chung của tổ chức

- Các công trình và tổng diện tích sử dụng của từng công trình của trụ sở chính:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

- Các công trình và tổng diện tích sử dụng của từng công trình của các chi nhánh/cơ sở huấn luyện khác khác (nếu có):

.................................................................................................................................

..................................................................................................................................

..................................................................................................................................

.................................................................................................................................

(kèm theo bản sao các giấy phép xây dựng có công chứng)

2. Các công trình, phòng học sử dụng chung:

- Các phòng học được sử dụng chung:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

- Phòng thí nghiệm/thực nghiệm, xưởng thực hành:

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

- Các công trình phụ trợ (hội trường; thư viện; khu thể thao; ký túc xá...):

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

3. Các thiết bị huấn luyện sử dụng chung

TT | Tên thiết bị | Số lượng | Năm sản xuất
1 |  |  |
2 ... |  |  |

II. Cán bộ quản lý, giảng viên huấn luyện

STT | Họ tên | Ngày sinh | Trình độ chuyên môn | Số năm kinh nghiệm theo quy định của Thông tư
II.1 | Cán bộ quản lý | - | - | -
1 |  |  |  |
2 |  |  |  |
... |  |  |  |
II.2 | Giảng viên cơ hữu | - | - | -
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
... |  |  |  |

THỦ TRƯỞNG
(Ký tên, đóng dấu, ghi rõ họ tên)

Ghi chú:

Thực hiện báo cáo chi tiết theo các nội dung ở từng mục.

Mẫu 7- Mẫu Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện.

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI CỤC AN TOÀN LAO ĐỘNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ............../(1)........../GCN |

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN ĐƯỢC CẤP CHỨNG NHẬN HUẤN LUYỆN

Chứng nhận: ...........................................(2)............................................................

Tên giao dịch quốc tế: ...........................................................................................

Địa chỉ trụ sở chính: ...............................................................................................

Điện thoại: ............................ Fax: ................................ Email: .............................

Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy phép kinh doanh:

Số: ........................…...... Ngày tháng năm cấp: ...................................

Cơ quan cấp: …………………………...................................................................

Đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động được cấp Giấy chứng nhận huấn luyện.

Giấy chứng nhận có thời hạn đến ngày …… tháng ……. năm ………….

..........., ngày.......tháng....... năm .......
CỤC TRƯỞNG
(Ký, ghi rõ họ tên và đóng dấu)

(1) Năm cấp giấy chứng nhận.

(2) Tên tổ chức hoạt động dịch vụ huấn luyện.

Mẫu 8- Mẫu Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng nhận huấn luyện do Sở Lao động – Thương binh và Xã hội cấp.

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG SỞ LAO LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI…………………. -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ............../(1)........../GCN |

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN ĐƯỢC CẤP CHỨNG NHẬN HUẤN LUYỆN

Chứng nhận: ...........................................(2)............................................................

Tên giao dịch quốc tế: ...........................................................................................

Địa chỉ trụ sở chính: ...............................................................................................

Điện thoại: ............................ Fax: ................................ Email: .............................

Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy phép kinh doanh:

Số: ........................…...... Ngày tháng năm cấp: ...................................

Cơ quan cấp: …………………………...................................................................

Đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động được cấp Chứng nhận huấn luyện.

Giấy chứng nhận có thời hạn đến ngày …… tháng ……. năm ………….

..........., ngày.......tháng....... năm .......
GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)

(1) Năm cấp Chứng nhận.

(2) Tên tổ chức hoạt động dịch vụ huấn luyện.

Mẫu 9- Mẫu Giấy chứng nhận đủ điều kiện hoạt động dịch vụ huấn luyện được cấp Chứng chỉ huấn luyện.

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI CỤC AN TOÀN LAO ĐỘNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: ............../(1)........../GCN |

GIẤY CHỨNG NHẬN

ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG DỊCH VỤ HUẤN LUYỆN ĐƯỢC CẤP CHỨNG CHỈ HUẤN LUYỆN

Chứng nhận: ...........................................(2)............................................................

Tên giao dịch quốc tế: ...........................................................................................

Địa chỉ trụ sở chính: ...............................................................................................

Điện thoại: ............................ Fax: ................................ Email: .............................

Quyết định thành lập, giấy chứng nhận đầu tư hoặc giấy phép kinh doanh:

Số: ........................…...... Ngày tháng năm cấp: ...................................

Cơ quan cấp: …………………………...................................................................

Đủ điều kiện hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động được cấp Chứng chỉ huấn luyện: ………………………………………………

………………………………(3)………………………………….

Giấy chứng nhận có thời hạn đến ngày …… tháng ……. năm ………….

..........., ngày.......tháng....... năm .......
CỤC TRƯỞNG
(Ký, ghi rõ họ tên và đóng dấu)

(1) Năm cấp Chứng nhận.

(2) Tên tổ chức hoạt động dịch vụ huấn luyện.

(3) Nhóm huấn luyện, công việc có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động .

Mẫu 10: Mẫu báo cáo định kỳ của tổ chức hoạt động dịch vụ huấn luyện an toàn lao động, vệ sinh lao động.

CƠ QUAN CHỦ QUẢN (nếu có) TÊN TỔ CHỨC HUẤN LUYỆN -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ..........., ngày.......tháng....... năm .......

BÁO CÁO ĐỊNH KỲ 6 THÁNG ĐẦU NĂM ….( hoặc NĂM …) HOẠT ĐỘNG HUẤN LUYỆN AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG

Kính gửi: ..................................................................................................................

1. Tên tổ chức đăng ký: ...........................................................................................

Tên giao dịch quốc tế: …………….............………………………..……………..

2. Địa chỉ trụ sở chính: ............................................................................................

Điện thoại: ............................... Fax: ................................ Email: ......................................

Địa chỉ chi nhánh/ cơ sở huấn luyện khác (nếu có): .........................................…...

.................................................................................................................................

3. Kết quả hoạt động huấn luyện:

TT | Đối tượng huấn luyện | Số người được huấn luyện | Số người được cấp Chứng chỉ | Số người được cấp Chứng nhận
1 | Nhóm 1 |  |  |
2 | Nhóm 2 |  |  |
3 | Nhóm 3 |  |  |
4 | Nhóm 4 |  |  |

4. Việc duy trì điều kiện về cơ sở vật chất, đội ngũ giảng viên đáp ứng yêu cầu hoạt động huấn luyện:

………………………………………………………………………………..

5. Những đề xuất, kiến nghị:

……………………………………………………………………………..

THỦ TRƯỞNG
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC III

CHƯƠNG TRÌNH KHUNG HUẤN LUYỆN

1. Chương trình khung huấn luyện nhóm 1

STT | NỘI DUNG HUẤN LUYỆN | Thời gian huấn luyện (giờ)
 |  | Tổng số | Trong đó
 |  |  | Lý thuyết | Thực hành | Kiểm tra
I | Chính sách, pháp luật về an toàn lao động, vệ sinh lao động | 4 | 4 | 0 | 0
1 | Tổng quan về hệ thống văn bản quy phạm pháp luật về an toàn lao động, vệ sinh lao động; hệ thống tiêu chuẩn, quy chuẩn kỹ thuật an toàn lao động, vệ sinh lao động; các khái niệm, nội dung cơ bản về an toàn lao động, vệ sinh lao động; | 1 | 1 |  |
2 | Các quy định của pháp luật về chính sách, chế độ bảo hộ lao động; | 1 | 1 |  |
3 | Quyền và nghĩa vụ của người sử dụng lao động và người lao động trong công tác an toàn lao động, vệ sinh lao động; | 1 | 1 |  |
4 | Các quy định cụ thể của các cơ quan quản lý nhà nước về an toàn lao động, vệ sinh lao động khi xây dựng mới, mở rộng hoặc cải tạo các công trình, các cơ sở để sản xuất, sử dụng, bảo quản, lưu giữ và kiểm định các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động; | 1 | 1 |  |
II | Tổ chức quản lý và thực hiện các quy định về an toàn lao động, vệ sinh lao động ở cơ sở | 5 | 5 | 0 | 0
1 | Tổ chức bộ máy và phân định trách nhiệm về an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
2 | Xây dựng kế hoạch bảo hộ lao động; | 0,5 | 0,5 |  |
3 | Xây dựng và phổ biến nội quy, quy chế quản lý công tác an toàn lao động, vệ sinh lao động của cơ sở, các phân xưởng, bộ phận và các quy trình an toàn của các máy, thiết bị, các chất; | 1 | 1 |  |
4 | Tuyên truyền giáo dục, huấn luyện và tổ chức phong trào quần chúng thực hiện an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
5 | Thực hiện chính sách, chế độ bảo hộ lao động đối với người lao động | 0,5 | 0,5 |  |
6 | Kiểm tra và tự kiểm tra về an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
7 | Thực hiện đăng ký và kiểm định các loại máy, thiết bị, vật tư, các chất có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
8 | Thực hiện khai báo, điều tra, thống kê và báo cáo định kỳ tai nạn lao động và bệnh nghề nghiệp; | 0.5 | 0.5 |  |
9 | Thực hiện thống kê, báo cáo, sơ kết, tổng kết công tác an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 |  |
10 | Trách nhiệm và những nội dung hoạt động của tổ chức công đoàn cơ sở về an toàn lao động, vệ sinh lao động; | 0.5 | 0.5 | 0 | 0
11 | Quy định xử phạt hành chính về hành vi vi phạm pháp luật về an toàn lao động, vệ sinh lao động. | 0.5 | 0.5 | 0 | 0
III | Các yếu tố nguy hiểm, có hại trong sản xuất và biện pháp khắc phục, phòng ngừa | 4 | 4 | 0 | 0
1 | Các yếu tố nguy hiểm, có hại trong sản xuất; đánh giá các nguy cơ trong sản xuất | 2 | 2 |  |
2 | Các biện pháp cải thiện điều kiện lao động; | 2 | 2 |  |
IV | Kiểm tra kết thúc khóa huấn luyện | 2 | 0 | 0 | 2
Tổng cộng |  | 16 | 14 |  | 2

2. Chương trình khung huấn luyện nhóm 2, tổng thời lượng ít nhất là 48 giờ

STT | NỘI DUNG HUẤN LUYỆN | Thời gian huấn luyện (giờ)
 |  | Tổng số | Trong đó
 |  |  | Lý thuyết | Thực hành | Kiểm tra
I | Huấn luyện kiến thức chung (Như chương trình khung huấn luyện nhóm 1) | 16 | 14 | 0 | 2
II | Nghiệp vụ tổ chức công tác an toàn lao động, vệ sinh lao động ở cơ sở | 5 | 5 | 0 | 0
1 | Phương pháp xác định các yếu tố nguy hiểm, có hại trong sản xuất | 1 | 1 |  |
2 | Các biện pháp về kỹ thuật an toàn và phòng chống cháy nổ; kỹ thuật vệ sinh lao động, phòng chống độc hại, cải thiện điều kiện lao động | 2 | 2 |  |
3 | Phương pháp triển khai công tác kiểm tra, tự kiểm tra an toàn lao động, vệ sinh lao động tại cơ sở | 1 | 1 |  |
4 | Nghiệp vụ khai báo, điều tra, lập biên bản, thống kê, báo cáo định kỳ TNLĐ, bệnh nghề nghiệp | 1 | 1 |  |
III | Tổng quan về các loại máy, thiết bị, các chất phổ biến phát sinh các yếu tố nguy hiểm, có hại; quy trình làm việc an toàn. | 19 | 9 | 10 |
1 | Tổng quan về thiết bị áp lực | 3 | 1 | 2 |
2 | Tổng quan về thiết bị nâng, thang máy | 2 | 1 | 1 |
3 | Kỹ thuật an toàn điện | 3 | 2 | 1 |
4 | ATLĐ với một số thiết bị phổ biến dùng trong sản xuất | 2 | 1 | 1 |
5 | ATLĐ trong sử dụng, vận chuyển và bảo quản hóa chất | 2 | 1 | 1 |
6 | ATLĐ, VSLĐ trên công trường xây dựng | 4 | 2 | 2 |
7 | Xử lý các tình huống sự cố sản xuất, sơ cứu tai nạn lao động | 3 | 1 | 2 |
IV | Huấn luyện theo đặc thù riêng của từng khóa huấn luyện | 4 | 2 | 2 |
V | Kiểm tra, sát hạch kết thúc khóa huấn luyện | 4 | 0 | 0 | 4
Tổng cộng |  | 48 | 30 | 12 | 6

3. Chương trình khung huấn luyện nhóm 3

STT | NỘI DUNG HUẤN LUYỆN | Thời gian huấn luyện (giờ)
 |  | Tổng số | Trong đó
 |  |  | Lý thuyết | Thực hành | Kiểm tra
I | Chính sách, pháp luật về ATLĐ, VSLĐ | 8 | 7 | 1 |
1 | Mục đích, ý nghĩa của công tác ATLĐ, VSLĐ; Quyền và nghĩa vụ của người sử dụng lao động và người lao động trong việc chấp hành quy định về ATLĐ, VSLĐ | 1 | 1 | 1 |
2 | Chế độ, chính sách của Nhà nước về ATLĐ, VSLĐ đối với người lao động | 1 | 1 | 0 |
3 | Điều kiện lao động, các yếu tố nguy hiểm, độc hại gây tai nạn lao động, bệnh nghề nghiệp và biện pháp phòng ngừa | 2 | 2 | 0 |
4 | Những kiến thức cơ bản về kỹ thuật an toàn, vệ sinh lao động | 1 | 1 | 0 |
5 | Công dụng, cách sử dụng và bảo quản các phương tiện bảo vệ cá nhân phổ biến; các biện pháp tự cải thiện điều kiện lao động tại nơi làm việc | 3 | 2 | 1 |
II | Tổng quan về công việc, thiết bị có yêu cầu nghiêm ngặt về ATLĐ, VSLĐ | 1,5 | 1,5 | 0 |
1 | Khái niệm về công việc, thiết bị làm việc | 0,5 | 0,5 |  |
2 | Các thông số cơ bản về công việc, thiết bị | 0,5 | 0,5 |  |
3 | Các đặc điểm riêng về công việc, chế độ làm việc của thiết bị | 0,5 | 0,5 |  |
III | Các yếu tố nguy hiểm, có hại khi làm công việc hoặc vận hành thiết bị có yêu cầu nghiêm ngặt về ATLĐ, VSLĐ | 2 | 2 |  | 0
1 | Các yếu tố nguy hiểm, có hại | 1 | 1 |  |
2 | Đánh giá các nguy cơ do các yếu tố đó gây ra | 1 | 1 |  |
IV | Kỹ thuật an toàn lao động, vệ sinh lao động khi làm công việc hoặc vận hành thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động | 6,5 | 4,5 | 2 |
1 | Kỹ thuật an toàn lao động | 3 | 2 | 1 |
2 | Kỹ thuật vệ sinh lao động | 3 | 2 | 1 |
3 | Biện pháp cải thiện điều kiện lao động tại nơi làm việc liên quan đến công việc, thiết bị vận hành | 0,5 | 0,5 | 0 |
V | Xử lý các tình huống sự cố sản xuất, sơ cứu tai nạn lao động | 4 | 2 | 2 |
VI | Huấn luyện theo đặc thù riêng của công việc hoặc thiết bị có yêu cầu nghiêm ngặt về an toàn lao động, vệ sinh lao động | 4 | 2 | 2 |
 | Kiểm tra, sát hạch kết thúc khóa huấn luyện | 4 | 2 | 2 | 0
Tổng cộng |  | 30 | 21 | 9 | 0

4. Chương trình khung huấn luyện nhóm 4

STT | NỘI DUNG HUẤN LUYỆN | Thời gian huấn luyện (giờ)
 |  | Tổng số | Trong đó
 |  |  | Lý thuyết | Thực hành | Kiểm tra
I | Kiến thức chung về ATLĐ, VSLĐ | 5 | 5 | 0 | 0
1 | Mục đích, ý nghĩa của công tác ATLĐ,VSLĐ; quyền và nghĩa vụ của người sử dụng lao động và người lao động trong việc chấp hành quy định về ATLĐ, VSLĐ tại cơ sở | 1 | 2 | 0 | 0
2 | Chính sách, chế độ về an toàn lao động, vệ sinh lao động đối với người lao động | 1 | 1 | 0 |
3 | Điều kiện lao động, các yếu tố nguy hiểm, độc hại gây tai nạn lao động, bệnh nghề nghiệp và biện pháp phòng ngừa | 2 | 2 | 0 | 0
4 | Kiến thức cơ bản về kỹ thuật an toàn lao động, vệ sinh lao động; nội quy an toàn lao động, vệ sinh lao động của cơ sở | 1 | 1 | 0 |
II | Các yêu cầu về an toàn lao động, vệ sinh lao động tại cấp phân xưởng hoặc tương đương | 6 | 3 | 3 | 0
1 | Hướng dẫn, biển báo, quy trình làm việc ATLĐ, VSLĐ người lao động phải tuân thủ khi thực hiện công việc tại phân xưởng | 2 | 1 | 1 | 0
2 | Công dụng, cách sử dụng và bảo quản phương tiện bảo vệ cá nhân | 2 | 1 | 1 | 0
3 | Cách xử lý tình huống và các phương pháp sơ cứu tai nạn lao động | 2 | 1 | 1 | 0
III | Yêu cầu về an toàn lao động, vệ sinh lao động với công việc được giao | 4 | 3 | 1 | 0
1 | Các yếu tố nguy hiểm, có hại phát sinh tại nơi làm việc và biện pháp phòng ngừa, cải thiện điều kiện lao động | 1 | 1 | 0 | 0
2 | Quy trình làm việc an toàn; quy trình vận hành, xử lý sự cố máy, thiết bị được giao | 2 | 1 | 1 | 0
3 | Phối hợp làm việc tập thể | 1 | 1 | 0 | 0
IV | Kiểm tra kết thúc khóa huấn luyện | 1 | 1 | 0 |
Tổng cộng |  | 16 | 12 | 4 |


TT 2013 - 30 hop dong lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2013/TT-BLĐTBXH | Hà Nội, ngày 25 tháng 10 năm 2013

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 44/2013/NĐ-CP NGÀY 10 THÁNG 5 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ HỢP ĐỒNG LAO ĐỘNG

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 44/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thi hành một số điều của Nghị định số 44/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động,

MỤC 1. NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thi hành việc tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc của người lao động khi giao kết hợp đồng lao động với nhiều người sử dụng lao động; nội dung hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của Nhà nước; trình tự, thủ tục tuyên bố hợp đồng lao động vô hiệu của thanh tra lao động và xử lý hợp đồng lao động vô hiệu theo quy định tại Nghị định số 44/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động (sau đây gọi tắt là Nghị định s ố 44/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Người lao động theo quy định tại Khoản 1 Điều 3 của Bộ luật lao động.

2. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật lao động.

3. Các cơ quan, tổ chức và cá nhân có liên quan đến các nội dung quy định tại Điều 1 Thông tư này.

MỤC 2. THAM GIA BẢO HIỂM XÃ HỘI BẮT BUỘC, BẢO HIỂM THẤT NGHIỆP, BẢO HIỂM Y TẾ BẮT BUỘC CỦA NGƯỜI LAO ĐỘNG KHI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG VỚI NHIỀU NGƯỜI SỬ DỤNG LAO ĐỘNG

Điều 3. Hợp đồng lao động giao kết đầu tiên và hợp đồng lao động kế tiếp

1. Hợp đồng lao động giao kết đầu tiên mà người sử dụng lao động và người lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp quy định tại Điểm a Khoản 1 Điều 4 Nghị định số 44/2013/NĐ-CP là hợp đồng lao động có thời điểm ký kết đầu tiên trong số hợp đồng lao động mà người lao động đã tham gia ký kết.

2. Hợp đồng lao động kế tiếp mà người sử dụng lao động và người lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp quy định tại Điểm b Khoản 1 Điều 4 Nghị định số 44/2013/NĐ-CP là hợp đồng lao động có thời điểm ký kết liền kề ngay sau hợp đồng lao động mà người lao động và người sử dụng lao động đang tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp chấm dứt hoặc thay đổi.

Điều 4. Thông báo của người lao động khi giao kết hợp đồng lao động mới hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động

1. Trong thời hạn 05 ngày làm việc kể từ khi giao kết hợp đồng lao động mới hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động đã giao kết, người lao động có trách nhiệm thông báo bằng văn bản kèm theo bản sao hợp đồng lao động mới giao kết hoặc sửa đổi, bổ sung hoặc đã chấm dứt đến người sử dụng lao động của các hợp đồng lao động khác mà mình đã giao kết. Mẫu thông báo theo Phụ lục số 01 ban hành kèm theo Thông tư này.

2. Trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động mới hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động mà làm thay đổi trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc của người lao động và người sử dụng lao động thì người lao động có trách nhiệm gửi hồ sơ đề nghị người sử dụng lao động của hợp đồng lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc theo quy định.

Hồ sơ đề nghị người sử dụng lao động của hợp đồng lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc bao gồm:

a) Giấy đề nghị tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp, bảo hiểm y tế bắt buộc theo mẫu tại Phụ lục số 02 ban hành kèm theo Thông tư này;

b) Sổ bảo hiểm xã hội và các giấy tờ liên quan khác (nếu có) cho người sử dụng lao động của hợp đồng lao động kế tiếp theo quy định tại Điểm b Khoản 1 Điều 4 Nghị định số 44/2013/NĐ-CP đối với trường hợp thay đổi trách nhiệm tham gia bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp;

c) Thẻ bảo hiểm y tế và các giấy tờ liên quan khác (nếu có) cho người sử dụng lao động của hợp đồng lao động có mức tiền lương cao nhất trong số các hợp đồng còn lại theo quy định tại Điểm b Khoản 2 Điều 4 Nghị định số 44/2013/NĐ-CP đối với trường hợp thay đổi trách nhiệm tham gia bảo hiểm y tế bắt buộc.

Điều 5. Thông báo của người sử dụ ng lao động khi người lao động bị tai nạn lao động, bệnh nghề nghiệp

Khi người lao động bị tai nạn lao động hoặc được xác định bị bệnh nghề nghiệp thì người sử dụng lao động có trách nhiệm thông báo bằng văn bản tình trạng sức khỏe của người lao động đến những người sử dụng lao động của các hợp đồng lao động còn lại theo quy định tại Khoản 1 và Điểm d Khoản 2 Điều 5 Nghị định số 44/2013/NĐ-CP. Mẫu thông báo theo Phụ lục số 03 ban hành kèm theo Thông tư này.

MỤC 3. NỘI DUNG HỢP ĐỒNG LAO ĐỘNG ĐỐI VỚI NGƯỜI LAO ĐỘNG ĐƯỢC THUÊ LÀM GIÁM ĐỐC TRONG DOANH NGHIỆP CÓ VỐN CỦA NHÀ NƯỚC

Điều 6. Địa chỉ của doanh nghiệp 100% vốn của Nhà nước

Địa chỉ của doanh nghiệp 100% vốn của Nhà nước quy định tại Khoản 1 Điều 6 Nghị định số 44/2013/NĐ-CP là địa chỉ trụ sở chính của doanh nghiệp theo giấy chứng nhận đăng ký doanh nghiệp.

Điều 7. Địa chỉ nơi cư trú và giấy tờ hợp pháp khác của người nước ngoài được thuê làm giám đốc

Địa chỉ nơi cư trú và giấy tờ hợp pháp khác đối với người nước ngoài được thuê làm giám đốc theo quy định tại Khoản 2 Điều 6 Nghị định số 44/2013/NĐ-CP được quy định như sau:

1. Địa chỉ nơi cư trú tại Việt Nam và ở nước ngoài.

2. Các giấy tờ hợp pháp khác, bao gồm: bản sao hộ chiếu, giấy phép lao động do cơ quan nhà nước có thẩm quyền cấp và các giấy tờ khác có liên quan (nếu có).

Điều 8. Thời hạn hợp đồng lao động đối vớ i người nước ngoài được thuê làm giám đốc

Thời hạn hợp đồng lao động của người nước ngoài được thuê làm giám đốc do hai bên xác định trong khoảng thời gian từ đủ 12 tháng đến 36 tháng nhưng tối đa không quá thời hạn của giấy phép lao động do cơ quan nhà nước có thẩm quyền cấp.

Điều 9. Kéo dài thời hạn hợp đồng lao động

Người sử dụng lao động và người được thuê làm giám đốc có thể thỏa thuận kéo dài thời hạn hợp đồng lao động 01 lần thông qua ký kết phụ lục hợp đồng lao động nhưng tối đa không quá 12 tháng. Khi hết thời hạn đã kéo dài thì hai bên phải giao kết hợp đồng lao động mới. Thời gian kéo dài thời hạn hợp đồng lao động đối với người nước ngoài được thuê làm giám đốc tối đa không quá thời hạn của giấy phép lao động do cơ quan nhà nước có thẩm quyền cấp.

MỤC 4. TRÌNH TỰ, THỦ TỤC TUYÊN BỐ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU CỦA THANH TRA LAO ĐỘNG

Điều 10. Biên bản về trường hợp hợp đồng l ao động có nội dung vi phạm pháp luật

1. Trưởng đoàn thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành lập biên bản về trường hợp hợp đồng lao động có nội dung vi phạm pháp luật theo mẫu tại Phụ lục số 04 ban hành kèm theo Thông tư này.

2. Trường hợp nhiều hợp đồng lao động có cùng nội dung vi phạm thì Trưởng đoàn thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành lập một biên bản kèm theo danh sách các hợp đồng lao động vi phạm.

Điều 11. Kiểm tra việc sửa đổi, bổ sung hợp đồng lao động có nội dung vi phạm

Khi hết hạn phải sửa đổi, bổ sung hợp đồng lao động vi phạm của người sử dụng lao động và người lao động quy định tại Khoản 2 Điều 9 Nghị định số 44/2013/NĐ-CP, Trưởng đoàn thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành đã lập biên bản về trường hợp hợp đồng lao động vi phạm có trách nhiệm kiểm tra tình hình sửa đổi, bổ sung nội dung hợp đồng lao động vi phạm.

Điều 12. Quyết định tuyên bố hợp đồng lao động vô hiệu

1. Chánh thanh tra Sở Lao động - Thương binh và Xã hội nơi lập biên bản hợp đồng lao động vi phạm pháp luật ban hành quyết định tuyên bố hợp đồng lao động vô hiệu từng phần theo mẫu quy định tại Phụ lục số 05 hoặc quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ theo mẫu quy định tại Phụ lục số 06 ban hành kèm theo Thông tư này.

2. Trường hợp nhiều hợp đồng lao động có cùng nội dung vi phạm thì Chánh thanh tra Sở Lao động - Thương binh và Xã hội ban hành một quyết định tuyên bố hợp đồng lao động vô hiệu từng phần hoặc vô hiệu toàn bộ kèm theo danh sách các hợp đồng lao động vô hiệu từng phần hoặc vô hiệu toàn bộ.

3. Quyết định tuyên bố hợp đồng lao động vô hiệu phải gửi đến người sử dụng lao động, người lao động hoặc từng người lao động đối với hợp đồng lao động giao kết với nhóm người lao động, Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở, Ủy ban nhân dân cấp huyện nơi doanh nghiệp đóng trụ sở chính hoặc nơi đặt cơ sở sản xuất kinh doanh, đơn vị, chi nhánh của doanh nghiệp.

MỤC 5. XỬ LÝ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU

Điều 13. Mức hoàn trả phần chênh lệch giữa tiền lương đã thỏa thuận với tiền lương trong hợp đồng lao động vô hiệu

Mức hoàn trả phần chênh lệch giữa tiền lương đã thỏa thuận với mức tiền lương trong hợp đồng lao động vô hiệu quy định tại Khoản 2 Điều 10 Nghị định số 44/2013/NĐ-CP được xác định theo công thức sau:

MHT = (MTL2 - MTL1) x t

Trong đó:

- MHT: Mức hoàn trả phần chênh lệch giữa tiền lương đã thỏa thuận với tiền lương trong hợp đồng lao động vô hiệu;

- MTL1: Tiền lương tính theo tháng (gồm: mức lương, phụ cấp lương và các khoản bổ sung khác) do hai bên thỏa thuận trong hợp đồng lao động bị tuyên bố vô hiệu;

- MTL2: Tiền lương tính theo tháng (gồm: mức lương, phụ cấp lương và các khoản bổ sung khác) trong hợp đồng lao động sau khi hai bên thỏa thuận;

Trường hợp tiền lương trong hợp đồng lao động được thỏa thuận theo hình thức trả lương khác thì phải quy đổi về tiền lương theo tháng.

- t: Số tháng làm việc thực tế của người lao động cho người sử dụng lao động tương ứng với mức tiền lương ghi trong hợp đồng lao động bị tuyên bố vô hiệu tính từ thời điểm tuyên bố hợp đồng lao động vô hiệu trở về trước. Trường hợp số tháng làm việc lớn hơn 12 tháng thì chỉ được tính hoàn trả tối đa là 12 tháng. Trường hợp thời gian thực tế làm việc tính theo tháng có ngày lẻ thì dưới 15 ngày không được tính; từ đủ 15 ngày trở lên được làm tròn lên 01 tháng làm việc.

Điều 14. Hợp đồng lao động vô hiệu toàn bộ do người ký kết hợp đồng lao động không đúng thẩm quyền

1. Người ký kết hợp đồng lao động không đúng thẩm quyền quy định tại Khoản 1 Điều 11 Nghị định số 44/2013/NĐ-CP là người ký kết hợp đồng không thuộc một trong các đối tượng sau:

a) Bên người sử dụng lao động

- Người đại diện theo pháp luật quy định tại Điều lệ của doanh nghiệp hoặc người được người đại diện theo pháp luật ủy quyền đối với doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Người đại diện theo pháp luật quy định tại Điều lệ hợp tác xã, liên hiệp hợp tác xã hoặc người được người đại diện theo pháp luật ủy quyền đối với hợp tác xã, liên hiệp hợp tác xã hoạt động theo Luật hợp tác xã;

- Người đứng đầu cơ quan, đơn vị, tổ chức hoặc người được người đứng đầu cơ quan, đơn vị, tổ chức ủy quyền đối với cơ quan nhà nước, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội có sử dụng lao động làm việc theo chế độ hợp đồng lao động;

- Người đứng đầu tổ chức hoặc người được người đứng đầu tổ chức ủy quyền đối với cơ quan, tổ chức, chi nhánh, văn phòng đại điện của nước ngoài hoặc quốc tế đóng tại Việt Nam;

- Chủ hộ hoặc người đại diện hộ gia đình có thuê mướn, sử dụng lao động;

- Cá nhân trực tiếp sử dụng lao động.

b) Bên người lao động

- Người lao động từ đủ 18 tuổi trở lên;

- Người lao động chưa thành niên từ đủ 15 tuổi đến dưới 18 tuổi và có sự đồng ý bằng văn bản của người đại diện theo pháp luật của người lao động;

- Người đại diện theo pháp luật đối với người dưới 15 tuổi và có sự đồng ý của người dưới 15 tuổi;

- Người lao động được nhóm người lao động ủy quyền giao kết hợp đồng lao động bằng văn bản, kèm theo danh sách họ tên, tuổi, giới tính, địa chỉ thường trú, nghề nghiệp và chữ ký của từng người lao động ủy quyền.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ do người ký kết hợp đồng lao động không đúng thẩm quyền, Ủy ban nhân dân cấp huyện nơi doanh nghiệp đóng trụ sở chính hoặc nơi đặt cơ sở sản xuất kinh doanh, đơn vị, chi nhánh của doanh nghiệp chỉ đạo Phòng Lao động - Thương binh và Xã hội hướng dẫn người sử dụng lao động và người lao động ký lại hợp đồng lao động theo đúng thẩm quyền.

3. Nội dung của hợp đồng lao động ký lại theo đúng thẩm quyền là nội dung mà người lao động và người sử dụng lao động đã thỏa thuận trong hợp đồng lao động bị tuyên bố vô hiệu, trừ trường hợp hai bên có thỏa thuận khác.

4. Hợp đồng lao động được ký lại theo đúng thẩm quyền có hiệu lực kể từ ngày ký.

5. Thời gian người lao động bắt đầu làm việc theo hợp đồng lao động do người ký kết không đúng thẩm quyền cho đến khi ký lại hợp đồng lao động theo đúng thẩm quyền thì quyền và lợi ích của mỗi bên được thực hiện theo thỏa thuận trong hợp đồng lao động bị tuyên bố vô hiệu do người ký kết không đúng thẩm quyền.

Thời gian người lao động bắt đầu làm việc theo hợp đồng lao động do người ký kết không đúng thẩm quyền cho đến khi ký lại hợp đồng lao động theo đúng thẩm quyền được tính là thời gian làm việc cho người sử dụng lao động để làm căn cứ thực hiện chế độ theo quy định của pháp luật về lao động.

Điều 15. Trách nhiệm của người sử dụng lao động trong trường hợp không giao kết được hợp đồng lao động mớ i đối với người lao động khi hợp đồng lao động vô hiệu toàn bộ do công việc bị pháp luật cấm

1. Người sử dụng lao động có trách nhiệm trả cho người lao động một khoản tiền do hai bên thỏa thuận nhưng ít nhất cứ mỗi năm làm việc bằng một tháng lương tối thiểu vùng áp dụng đối với địa bàn nơi người sử dụng lao động đặt cơ sở sản xuất kinh doanh hoặc đơn vị, chi nhánh mà người lao động làm việc do Chính phủ công bố tại thời điểm có quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ. Thời gian làm việc của người lao động là thời gian làm việc theo hợp đồng lao động bị tuyên bố vô hiệu. Thời gian thử việc, học nghề, tập nghề tại doanh nghiệp, cơ quan, tổ chức, thời gian được người sử dụng lao động cử đi học; thời gian nghỉ hưởng chế độ theo quy định của Luật bảo hiểm xã hội, nghỉ việc riêng có hưởng lương theo Khoản 1 Điều 116 của Bộ luật lao động, nghỉ việc không hưởng lương nếu được người sử dụng lao động đồng ý, nghỉ để hoạt động công đoàn theo quy định của pháp luật về công đoàn, thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động, thời gian nghỉ vì bị tạm đình chỉ công việc và thời gian bị tạm giữ, tạm giam nhưng được trở lại làm việc do được cơ quan nhà nước có thẩm quyền kết luận không phạm tội được tính là thời gian làm việc cho người sử dụng lao động.

Thời gian làm việc thực tế của người lao động được tính theo năm, trường hợp có tháng lẻ thì dưới 06 tháng được tính bằng 1/2 năm; từ đủ 06 tháng trở lên được làm tròn 01 năm làm việc.

2. Trường hợp người lao động đã có thời gian làm việc cho người sử dụng lao động theo các hợp đồng lao động khác trước đó từ đủ 12 tháng trở lên mà chưa được người sử dụng lao động chi trả trợ cấp thôi việc, trợ cấp mất việc làm thì ngoài khoản tiền trả cho người lao động theo quy định tại Khoản 1 Điều này, người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc theo quy định của pháp luật về lao động đối với thời gian người lao động đã làm việc cho người sử dụng lao động theo các hợp đồng lao động khác trước đó.

Tiền lương làm căn cứ tính trợ cấp thôi việc là tiền lương bình quân 06 tháng liền kề trước khi chấm dứt hợp đồng lao động liền kề trước hợp đồng lao động bị tuyên bố vô hiệu toàn bộ do công việc bị pháp luật cấm. Trường hợp tiền lương bình quân 06 tháng liền kề trước khi chấm dứt hợp đồng lao động liền kề trước hợp đồng lao động bị tuyên bố vô hiệu toàn bộ do công việc bị pháp luật cấm thấp hơn mức lương tối thiểu vùng do Chính phủ công bố tại thời điểm có quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ thì được tính bằng mức lương tối thiểu vùng.

Điều 16. Quyền và lợi ích của người lao động đối với thời gian người lao động làm việc theo hợp đồng lao động bị tuyên bố vô hiệu toàn bộ cho đến khi giao kết hợp đồng lao động mới

1. Quyền và lợi ích của người lao động trong thời gian người lao động bắt đầu làm việc theo hợp đồng lao động bị tuyên bố vô hiệu toàn bộ cho đến khi giao kết hợp đồng lao động mới được thực hiện như sau:

a) Trường hợp trong hợp đồng lao động bị tuyên bố vô hiệu toàn bộ có nội dung quy định quyền và lợi ích của người lao động không thấp hơn quy định của pháp luật về lao động hoặc nội quy lao động hoặc thỏa ước lao động tập thể (nếu có) thì quyền và lợi ích của mỗi bên được thực hiện theo thỏa thuận trong hợp đồng lao động bị tuyên bố vô hiệu.

b) Trường hợp trong hợp đồng lao động bị tuyên bố vô hiệu toàn bộ có nội dung quy định quyền và lợi ích của người lao động thấp hơn quy định của pháp luật về lao động hoặc nội quy lao động hoặc thỏa ước lao động tập thể (nếu có) thì quyền và lợi ích của mỗi bên được thực hiện theo nội quy lao động, thỏa ước lao động tập thể và quy định của pháp luật về lao động. Riêng đối với nội dung quy định về tiền lương thấp hơn so với quy định của pháp luật về lao động, nội quy lao động, thỏa ước lao động tập thể đang áp dụng thì người sử dụng lao động có trách nhiệm hoàn trả cho người lao động khoản tiền theo quy định tại Điều 13 Thông tư này.

2. Thời gian người lao động bắt đầu làm việc theo hợp đồng lao động bị tuyên bố vô hiệu toàn bộ cho đến khi giao kết hợp đồng lao động mới được tính là thời gian làm việc cho người sử dụng lao động để làm căn cứ thực hiện chế độ theo quy định của pháp luật về lao động.

MỤC 6. ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2013.

Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 7 năm 2013.

2. Thông tư này thay thế Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ về hợp đồng lao động; Thông tư số 17/2009/TT-BLĐTBXH ngày 26 tháng 5 năm 2009 sửa đổi, bổ sung một số điểm của Thông tư số 21/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ về hợp đồng lao động.

3. Hợp đồng lao động đối với người lao động được thuê làm giám đốc trong doanh nghiệp có vốn của nhà nước đã ký có nội dung trái với quy định tại Thông tư này thì người sử dụng lao động và người lao động sửa đổi, bổ sung hợp đồng lao động theo đúng nội dung quy định tại Thông tư này.

Điều 18. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các cơ quan, đơn vị, tổ chức và doanh nghiệp thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị, tổ chức và doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC SỐ 01

MẪU VĂN BẢN THÔNG BÁO VỀ VIỆC GIAO KẾT HỢP ĐỒNG LAO ĐỘNG MỚI HOẶC SỬA ĐỔI, BỔ SUNG HOẶC CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

THÔNG BÁO

Về việc …. (1)

Kính gửi:………..(2)………………………………

Tên tôi là:.....................................................................................................................

Địa chỉ:.........................................................................................................................

Hiện tôi đang làm việc theo các hợp đồng lao động sau:

STT | Hợp đồng lao động số | Tên cơ quan, tổ chức, doanh nghiệp | Ngày ký | Loại hợp đồng lao động
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Nay tôi đã ……(1)……….. theo hợp đồng lao động:

STT | Hợp đồng lao động số | Tên cơ quan, tổ chức, doanh nghiệp | Ngày ký (hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động) | Loại hợp đồng lao động
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

Tôi thông báo và gửi kèm theo hợp đồng lao động ……(1)…. để người sử dụng lao động khác được biết./.

...., ngày …. tháng ….. năm 20….
NGƯỜI THÔNG BÁO
(Chữ ký)
Họ và tên

Ghi chú:

(1) Giao kết hợp đồng lao động mới hoặc sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động.

(2) Người sử dụng lao động của các hợp đồng lao động mà người lao động đang làm việc.

PHỤ LỤC SỐ 02

MẪU VĂN BẢN ĐỀ NGHỊ THAM GIA BẢO HIỂM XÃ HỘI BẮT BUỘC, BẢO HIỂM THẤT NGHIỆP, BẢO HIỂM Y TẾ BẮT BUỘC
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ

Về việc tham gia….(1)….

Kính gửi:………..(2)………………………………

Tên tôi là:....................................................................................................................

Địa chỉ:........................................................................................................................

Tôi đã tham gia ....(1).... theo hợp đồng lao động số... ngày ... tháng ... năm … với ….(3)….

Nay hợp đồng lao động trên đã ....(4).... từ ngày ... tháng ... năm … nên không tham gia... (1)... từ ngày ... tháng ... năm …

Đề nghị ...(2).... sửa đổi, bổ sung nội dung hợp đồng lao động và làm thủ tục tham gia ...(1)... cho tôi kể từ ngày ... tháng ... năm … theo quy định.

Hồ sơ gửi kèm gồm hợp đồng lao động đã ...(4).... và …..(5).../.

...., ngày …. tháng ….. năm 20….
NGƯỜI ĐỀ NGHỊ
(Chữ ký)
Họ và tên

Ghi chú:

(1) Bảo hiểm xã hội bắt buộc hoặc bảo hiểm thất nghiệp hoặc bảo hiểm y tế bắt buộc.

(2) Tên người sử dụng lao động của hợp đồng lao động có trách nhiệm tham gia bảo hiểm xã hội bắt buộc hoặc bảo hiểm thất nghiệp hoặc bảo hiểm y tế bắt buộc.

(3) Tên người sử dụng lao động của hợp đồng lao động đã sửa đổi, bổ sung hoặc chấm dứt hợp đồng lao động.

(4) Sửa đổi, bổ sung hoặc chấm dứt hoặc có mức lương thấp hơn đối với trường hợp đề nghị tham gia bảo hiểm y tế bắt buộc.

(5) Sổ bảo hiểm xã hội đối với trường hợp đề nghị tham gia bảo hiểm xã hội bắt buộc; Thẻ bảo hiểm y tế đối với trường hợp đề nghị tham gia bảo hiểm y tế bắt buộc và các giấy tờ khác liên quan (nếu có).

PHỤ LỤC SỐ 03

MẪU VĂN BẢN THÔNG BÁO VỀ VIỆC NGƯỜI LAO ĐỘNG BỊ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TÊN DOANH NGHIỆP (1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /TB-(2) | …(3), ngày….. tháng…..năm 20…

THÔNG BÁO

Về việc người lao động ...(4)...

Kính gửi:……….(5)…………………………………………

.....(1)... thông báo:

Ông/bà: .....(6)............................................................................................................

Địa chỉ:.......................................................................................................................

Bị …(4)… trong quá trình làm việc tại doanh nghiệp, với tình hình sức khỏe như sau: ......(7)………. Hiện đang điều trị tại ...(8)...(nếu có).

Xin thông báo để ...(5)... được biết.

Chi tiết xin liên hệ với ông/bà …… địa chỉ ……. số điện thoại...../.

Nơi nhận:
- Như trên;
- Lưu VT,….

NGƯỜI ĐẠI DIỆN
(Chữ ký, dấu)
Họ và tên

Ghi chú:

(1) Tên doanh nghiệp, đơn vị, tổ chức nơi người lao động bị tai nạn hoặc được xác định bị bệnh nghề nghiệp.

(2) Tên viết tắt của doanh nghiệp, đơn vị, tổ chức nơi người lao động bị tai nạn hoặc được xác định bị bệnh nghề nghiệp.

(3) Địa danh nơi đặt trụ sở hoặc cơ sở sản xuất, kinh doanh của doanh nghiệp, đơn vị, tổ chức gửi văn bản.

(4) Bị tai nạn lao động hoặc bị bệnh nghề nghiệp.

(5) Tên người sử dụng lao động của các hợp đồng lao động còn lại mà người lao động đã giao kết.

(6) Họ và tên người lao động bị tai nạn lao động hoặc bị bệnh nghề nghiệp.

(7) Ghi rõ tình hình sức khỏe của người lao động.

(8) Tên cơ sở y tế nơi người lao động bị tai nạn lao động, bệnh nghề nghiệp điều trị.

PHỤ LỤC SỐ 04

MẪU BIÊN BẢN VỀ HỢP ĐỒNG LAO ĐỘNG CÓ NỘI DUNG VI PHẠM PHÁP LUẬT
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

TÊN CƠ QUAN (1) ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …(2), ngày….. tháng…..năm..…

BIÊN BẢN

Về hợp đồng lao động có nội dung vi phạm pháp luật

Hôm nay, hồi…….. giờ……… ngày……. tháng….. năm .... tại ………………………

Chúng tôi gồm:

Ông/bà………………………….Chức vụ………………….;

Ông/bà………………………….Chức vụ………………….;

Ông/bà………………………….Chức vụ………………….;

Tiến hành lập biên bản đối với hợp đồng lao động số .......ngày.... tháng....năm…. được ký kết giữa .. .(3).... và ông/bà...(4)…. có nội dung vi phạm pháp luật như sau:

……………………………………………(5)...................................................................

....................................................................................................................................

Trong thời hạn 05 ngày làm việc kể từ ngày ký Biên bản này, người sử dụng lao động và người lao động phải sửa đổi, bổ sung hợp đồng lao động và thông báo cho người lập biên bản được biết.

Biên bản được lập thành 04 bản có nội dung và giá trị như nhau, người lập Biên bản vi phạm giữ một bản, người sử dụng lao động giữ một bản, người lao động giữ một bản, Ban chấp hành công đoàn..(6)... giữ một bản.

Sau khi đọc lại biên bản, những người có mặt đồng ý về nội dung biên bản, không có ý kiến gì khác và cùng ký vào biên bản.

Biên bản này gồm……. trang, được những người có mặt cùng ký xác nhận vào từng trang.

NGƯỜI LAO ĐỘNG hoặc
BAN CHẤP HÀNH
CÔNG ĐOÀN CƠ SỞ
(Ký, ghi rõ họ tên)

NGƯỜI SỬ DỤNG LAO ĐỘNG
(Ký, ghi rõ họ tên và đóng dấu)

NGƯỜI LẬP BIÊN BẢN
(Ký, ghi rõ họ tên)

Lý do không ký biên bản (nếu có):..............................................................................

Ghi chú:

(1) Tên cơ quan của người lập Biên bản.

(2) Ghi địa danh hành chính cấp tỉnh.

(3) Họ và tên, chức danh người ký hợp đồng lao động.

(4) Họ và tên người lao động. Trường hợp người lao động dưới 15 tuổi thì ghi thêm họ và tên người đại diện theo pháp luật ký hợp đồng lao động.

(5) Ghi cụ thể nội dung hợp đồng lao động vi phạm pháp luật. Trường hợp có nhiều hợp đồng lao động có cùng nội dung vi phạm thì lập danh sách các hợp đồng lao động vi phạm kèm theo.

(6) Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở.

PHỤ LỤC SỐ 05

MẪU QUYẾT ĐỊNH TUYÊN BỐ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU TỪNG PHẦN
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI TỈNH/TP…. THANH TRA SỞ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-TTr | (1)……, ngày….. tháng…..năm..…

QUYẾT ĐỊNH

Về việc tuyên bố hợp đồng lao động vô hiệu từng phần

CHÁNH THANH TRA

Căn cứ Bộ luật lao động năm 2012;

Căn cứ Nghị định số 44/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động;

Căn cứ Nghị định số 39/2013/NĐ-CP ngày 24 tháng 4 năm 2013 của Chính phủ về tổ chức và hoạt động của Thanh tra ngành Lao động - Thương binh và Xã hội;

Căn cứ Biên bản vi phạm nội dung hợp đồng lao động do ....(2)... lập hồi .... giờ ……. ngày….. tháng…. năm...... tại ;

Xét đề nghị của......................................................................................................... ;

QUYẾT ĐỊNH:

Điều 1. Tuyên bố vô hiệu đối với nội dung:...(3)........................................................

Tại hợp đồng lao động số...(4)...ký ngày…… tháng……. năm…. ký giữa một bên là:

Ông/bà……………(5)................................... ; Chức danh......................................... ;

Số chứng minh nhân dân……………………Cấp ngày…… tại.................................. ;

Đại diện cho ………(6).............................................................................................. ;

Địa chỉ ……….(7)...................................................................................................... ;

Với một bên là:

Ông/bà (8)........................................................ ;

Số chứng minh nhân dân……………………Cấp ngày…… tại.................................... ;

Địa chỉ:........................................................................................................................ ;

Điều 2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được Quyết định này; người sử dụng lao động và người lao động phải tiến hành sửa đổi, bổ sung phần nội dung bị tuyên bố vô hiệu tại Điều 1 quyết định này.

Điều 3. Quyền và lợi ích của mỗi bên trong thời gian từ khi tuyên bố hợp đồng lao động vô hiệu từng phần đến khi hai bên sửa đổi, bổ sung phần nội dung bị tuyên bố vô hiệu được giải quyết theo quy định của pháp luật.

Điều 4. Quyết định này có hiệu lực từ ngày ký.

Điều 5. Ông/bà…….(5)...... và …….(8)…… có trách nhiệm thi hành quyết định này. Trường hợp không đồng ý với quyết định này, các bên có quyền khiếu nại, khởi kiện theo quy định của pháp luật./.

Nơi nhận:
- ………;
- ………;
- Lưu: VT,……

CHÁNH THANH TRA
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

(1) Ghi địa danh hành chính cấp tỉnh.

(2) Họ và tên người lập Biên bản về hợp đồng lao động có nội dung vi phạm pháp luật.

(3) Ghi rõ nội dung vô hiệu trong hợp đồng lao động.

(4) Trường hợp có nhiều hợp đồng lao động có cùng nội dung vi phạm thì Chánh thanh tra sở Lao động - Thương binh và Xã hội ban hành một quyết định tuyên bố hợp đồng lao động vô hiệu từng phần kèm theo danh sách các hợp đồng lao động vô hiệu từng phần.

(5) Họ và tên của người đại diện theo pháp luật của cơ quan, doanh nghiệp.

(6) Tên cơ quan, đơn vị, doanh nghiệp.

(7) Địa chỉ nơi đóng trụ sở chính hoặc nơi đặt cơ sở sản xuất, kinh doanh của cơ quan, đơn vị, doanh nghiệp.

(8) Họ và tên người lao động.

PHỤ LỤC SỐ 06

MẪU QUYẾT ĐỊNH TUYÊN BỐ HỢP ĐỒNG LAO ĐỘNG VÔ HIỆU TOÀN BỘ
(Ban hành kèm theo Thông tư số 30/2013/TT-BLĐTBXH ngày 25 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội)

SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI TỈNH/TP…. THANH TRA SỞ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QĐ-TTr | (1)……, ngày….. tháng…..năm..…

QUYẾT ĐỊNH

Về việc tuyên bố hợp đồng lao động vô hiệu toàn bộ

CHÁNH THANH TRA

Căn cứ Bộ luật lao động năm 2012;

Căn cứ Nghị định số 44/2013/NĐ-CP ngày 10/5/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động;

Căn cứ Nghị định số 39/2013/NĐ-CP ngày 24 tháng 4 năm 2013 của Chính phủ về tổ chức và hoạt động của Thanh tra ngành Lao động - Thương binh và Xã hội;

Căn cứ Biên bản vi phạm nội dung hợp đồng lao động do ....(2)... lập hồi .... giờ ……. ngày….. tháng…. năm...... tại ;

Xét đề nghị của........................................................................................................... ;

QUYẾT ĐỊNH:

Điều 1. Tuyên bố vô hiệu toàn bộ đối với hợp đồng lao động số...(3)…ký ngày…… tháng……. năm…. ký giữa một bên là:

Ông/bà……………(4)................................... ; Chức danh........................................... ;

Số chứng minh nhân dân……………………Cấp ngày…… tại.................................... ;

Đại diện cho ………(5)................................................................................................ ;

Địa chỉ ……….(6)........................................................................................................ ;

Với một bên là:

Ông/bà (7)........................................................ ;

Số chứng minh nhân dân……………………Cấp ngày…… tại.................................... ;

Địa chỉ:........................................................................................................................ ;

Điều 2. Trong thời hạn ….(8)… làm việc, kể từ ngày nhận được Quyết định này; người sử dụng lao động và người lao động phải tiến hành giao kết hợp đồng lao động mới theo quy định của pháp luật.

Điều 3. Quyền và lợi ích của mỗi bên trong thời gian từ khi tuyên bố hợp đồng lao động vô hiệu toàn bộ đến khi hai bên giao kết hợp đồng lao động mới được giải quyết theo quy định của pháp luật.

Điều 4. Quyết định này có hiệu lực từ ngày ký.

Điều 5. Ông/bà…….(4)...... và …….(7)…… có trách nhiệm thi hành quyết định này. Trường hợp không đồng ý với quyết định này, các bên có quyền khiếu nại, khởi kiện theo quy định của pháp luật./.

Nơi nhận:
- ………;
- ………;
- Lưu: VT,……

CHÁNH THANH TRA
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

(1) Ghi địa danh hành chính cấp tỉnh.

(2) Tên và chức vụ của người lập Biên bản về hợp đồng lao động có nội dung vi phạm pháp luật.

(3) Trường hợp có nhiều hợp đồng lao động có cùng nội dung vi phạm thì Chánh thanh tra Sở Lao động - Thương binh và Xã hội ban hành một quyết định tuyên bố hợp đồng lao động vô hiệu toàn bộ kèm theo danh sách các hợp đồng lao động vô hiệu toàn bộ.

(4) Họ và tên của người đại diện theo pháp luật của cơ quan, doanh nghiệp.

(5) Tên cơ quan, đơn vị, doanh nghiệp.

(6) Địa chỉ nơi đóng trụ sở chính hoặc nơi đặt cơ sở sản xuất, kinh doanh của cơ quan, đơn vị, doanh nghiệp.

(7) Họ và tên người lao động.

(8) Thời gian cụ thể đối với từng loại vi phạm quy định tại Điều 11 Nghị định số 44/2013/NĐ-CP ngày 10/5/2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về hợp đồng lao động.


TT 01_2014_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 01/2014/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 08 tháng 01 năm 2014

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 55/2013/NĐ-CP NGÀY 22/5/2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH KHOẢN 3 ĐIỀU 54 CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC CẤP PHÉP HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG, VIỆC KÝ QUỸ VÀ DANH MỤC CÔNG VIỆC ĐƯỢC THỰC HIỆN CHO THUÊ LẠI LAO ĐỘNG

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định chi tiết và hướng dẫn thực hiện một số điều của Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật Lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thủ tục cấp, cấp lại, gia hạn và thu hồi Giấy phép hoạt động cho thuê lại lao động, chế độ báo cáo việc cho thuê lại lao động theo Nghị định số 55/2013/NĐ-CP ngày 22 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành Khoản 3 Điều 54 của Bộ luật lao động về việc cấp phép hoạt động cho thuê lại lao động, việc ký quỹ và Danh mục công việc được thực hiện cho thuê lại lao động (sau đây gọi là Nghị định số 55/2013/NĐ-CP).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với doanh nghiệp cho thuê lại lao động (sau đây gọi là doanh nghiệp cho thuê), bên thuê lại lao động, người lao động thuê lại và các cơ quan, tổ chức, cá nhân khác có liên quan đến hoạt động cho thuê lại lao động.

Điều 3. Hồ sơ xác nhận doanh nghiệp nước ngoài hoạt động chuyên kinh doanh cho thuê lại lao động

1. Doanh nghiệp nước ngoài chuyên kinh doanh cho thuê lại lao động theo Điểm a Khoản 3 Điều 6 Nghị định số 55/2013/NĐ-CP là doanh nghiệp có hoạt động sản xuất, kinh doanh chính là hoạt động cho thuê lại lao động.

Hồ sơ để xác định là doanh nghiệp hoạt động kinh doanh cho thuê lại lao động bao gồm một trong các văn bản sau:

a) Giấy phép đăng ký kinh doanh của doanh nghiệp, trong đó hoạt động cho thuê lại lao động là nội dung được cấp phép;

b) Giấy phép hoạt động cho thuê lại lao động do cơ quan có thẩm quyền của nước sở tại cấp;

c) Văn bản khác do cơ quan có thẩm quyền của nước sở tại cấp cho doanh nghiệp để tiến hành hoạt động cho thuê lại lao động.

2. Văn bản chứng minh kinh nghiệm hoạt động trong lĩnh vực thuê lại lao động theo Điểm b Khoản 3 Điều 6 Nghị định số 55/2013/NĐ-CP là hợp đồng mà doanh nghiệp đã tiến hành hoạt động cho thuê lại lao động, trong đó thể hiện thời gian hoạt động cho thuê lại lao động đã được cấp phép theo quy định nước sở tại và các tài liệu liên quan (nếu có).

Điều 4. Hồ sơ xác nhận địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê

Giấy tờ hợp lệ chứng minh đối với trường hợp mà địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp là nhà thuộc sở hữu của người đứng tên đăng ký kinh doanh theo Điều 7 Nghị định số 55/2013/NĐ-CP, bao gồm một trong các giấy tờ như Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở của người đứng tên.

Điều 5. Người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện cho thuê, người quản lý, người giữ chức danh chủ chốt của doanh nghiệp cho thuê

1. Người đứng đầu doanh nghiệp, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê theo Điều 8 Nghị định số 55/2013/NĐ-CP là người chủ doanh nghiệp đối với doanh nghiệp tư nhân, chủ sở hữu công ty hoặc người đại diện theo ủy quyền của chủ sở hữu công ty đối với công ty trách nhiệm hữu hạn một thành viên, thành viên hoặc người đại diện theo ủy quyền của thành viên đối với công ty trách nhiệm hữu hạn hai thành viên trở lên, cổ đông hoặc người đại diện theo ủy quyền của cổ đông đối với công ty cổ phần, thành viên hợp danh đối với công ty hợp danh.

2. Người đứng đầu doanh nghiệp cho thuê phải chứng minh về việc có kinh nghiệm làm việc trong lĩnh vực cho thuê lại lao động theo Khoản 2 Điều 8 Nghị định số 55/2013/NĐ-CP bằng hợp đồng về việc quản lý, điều hành hoạt động cho thuê lại lao động hoặc hợp đồng về việc quản lý, điều hành hoạt động cung ứng lao động.

Nội dung sơ yếu lý lịch của người đứng đầu doanh nghiệp cho thuê được quy định theo mẫu tại Phụ lục II ban hành kèm theo Thông tư này.

3. Người quản lý, người giữ chức danh chủ chốt của doanh nghiệp cho thuê theo Điều 9 Nghị định số 55/2013/NĐ-CP là Giám đốc hoặc Tổng giám đốc, Kế toán trưởng và người quản lý khác quy định trong Điều lệ của doanh nghiệp hoặc các vị trí được bổ nhiệm bởi người có thẩm quyền trong doanh nghiệp đối với các chức danh trong ban điều hành doanh nghiệp cho thuê.

Điều 6. Trường hợp chuyển địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê

1. Doanh nghiệp cho thuê được quyền chuyển địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của mình trước thời hạn được quy định tại Khoản 2 Điều 10 Nghị định số 55/2013/NĐ-CP, trong các trường hợp sau:

a) Hỏa hoạn;

b) Sụp đổ, hư hỏng, sụt lở gây thiệt hại;

c) Giải tỏa theo quyết định của cơ quan có thẩm quyền;

d) Các trường hợp bất khả kháng khác.

2. Văn bản thông báo gửi Sở Lao động - Thương binh và Xã hội về việc chuyển địa điểm đặt trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp cho thuê phải kèm theo giấy tờ xác nhận của Ủy ban nhân dân cấp xã, phường, thị trấn đối với trường hợp được quy định tại Điểm a, Điểm b Khoản 1 Điều này hoặc giấy tờ công nhận của cơ quan có thẩm quyền nêu trên đối với trường hợp được quy định tại Điểm d Khoản 1 Điều này.

Chương 2.

THỦ TỤC CẤP, CẤP LẠI, GIA HẠN VÀ THU HỒI GIẤY PHÉP

HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG

Điều 7. Trình tự cấp, cấp lại, gia hạn Giấy phép hoạt động cho thuê lại lao động

1. Doanh nghiệp có trách nhiệm gửi trực tiếp, đầy đủ 01 bộ Hồ sơ cấp, cấp lại, gia hạn Giấy phép hoạt động cho thuê lại lao động theo quy định tại Điều 11 Nghị định số 55/2013/NĐ-CP đến Sở Lao động - Thương binh và Xã hội tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính để đề nghị thẩm định Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép hoạt động cho thuê lại lao động (sau đây gọi là Giấy phép), đồng thời gửi 01 Hồ sơ trên về Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) để tiến hành đề nghị cấp, cấp lại, gia hạn Giấy phép.

Trong trường hợp Hồ sơ gửi đề nghị thẩm định của doanh nghiệp nộp không đầy đủ các văn bản được quy định trong Hồ sơ cấp, cấp lại, gia hạn Giấy phép, thì trong vòng 03 ngày làm việc kể từ ngày nhận Hồ sơ đề nghị thẩm định, Sở Lao động - Thương binh và Xã hội có trách nhiệm thông báo bằng văn bản cho doanh nghiệp về việc đề nghị bổ sung các văn bản còn thiếu.

2. Khi nhận hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép, Sở Lao động - Thương binh và Xã hội có trách nhiệm vào sổ theo dõi và có giấy biên nhận trao cho doanh nghiệp, trong giấy biên nhận phải ghi rõ ngày, tháng, năm nhận hồ sơ, những văn bản có trong hồ sơ và thời hạn trả lời.

Sở Lao động - Thương binh và Xã hội có trách nhiệm thẩm định tính xác thực các nội dung của Hồ sơ trong vòng 30 ngày làm việc, kể từ ngày nhận được đầy đủ hồ sơ hợp lệ và gửi kết quả của việc thẩm định Hồ sơ cùng 01 bản sao Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép của doanh nghiệp về Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế).

3. Bộ trưởng Lao động - Thương binh và Xã hội căn cứ vào Hồ sơ đề nghị cấp, cấp lại, gia hạn của doanh nghiệp và kết quả thẩm định Hồ sơ của Sở Lao động - Thương binh và Xã hội, cũng như các quy định khác có liên quan để tiến hành việc cấp, cấp lại, gia hạn hoặc không cấp, cấp lại, gia hạn Giấy phép theo thời hạn được quy định tại Khoản 2 Điều 13 của Nghị định số 55/2013/NĐ-CP và có văn bản trả lời gửi cho doanh nghiệp, đồng thời gửi cho Sở Lao động - Thương binh và Xã hội nơi tiến hành thẩm định Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép về quyết định đó.

Điều 8. Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép

1. Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép bao gồm các văn bản được quy định tại Điều 11 Nghị định số 55/2013/NĐ-CP.

2. Đối với trường hợp gia hạn Giấy phép hoặc đề nghị cấp mới Giấy phép, thì doanh nghiệp cho thuê phải tiến hành gửi Hồ sơ đề nghị gia hạn hoặc cấp mới Giấy phép theo quy định tại Điều 7 Thông tư này, trước 90 ngày làm việc tính từ thời điểm hết hiệu lực của Giấy phép.

3. Đối với trường hợp đề nghị cấp lại Giấy phép do bị cháy, bị mất, thì ngoài các văn bản được quy định ở Khoản 1 Điều này, doanh nghiệp cho thuê phải gửi kèm Giấy xác nhận của Ủy ban nhân dân cấp xã, phường, thị trấn về việc bị mất, bị cháy Giấy phép đó.

Trong trường hợp đề nghị cấp lại Giấy phép do bị hư hỏng, doanh nghiệp cho thuê có trách nhiệm gửi bản sao Giấy phép kèm theo Hồ sơ đề nghị cấp lại cho Sở Lao động - Thương binh và Xã hội để đề nghị thẩm định và nộp lại Giấy phép cho Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) khi tiến hành đề nghị cấp lại Giấy phép.

Điều 9. Giấy phép hoạt động cho thuê lại lao động

1. Giấy phép hoạt động cho thuê lại lao động theo Khoản 1 Điều 12 Nghị định số 55/2013/NĐ-CP gồm 01 trang được in trên giấy trắng bìa cứng, có hoa văn màu xanh da trời, có hình quốc huy in chìm, khung viền màu đen và có đầy đủ các nội dung được quy định theo mẫu tại Phụ lục I ban hành kèm theo Nghị định số 55/2013/NĐ-CP.

2. Trường hợp Giấy phép đã được gia hạn 02 lần theo Khoản 2 Điều 12 Nghị định số 55/2013/NĐ-CP mà doanh nghiệp cho thuê vẫn tiếp tục có nhu cầu hoạt động cho thuê lại lao động sau khi hết thời hạn của Giấy phép trên, thì doanh nghiệp tiến hành các thủ tục đề nghị cấp mới Giấy phép để tiếp tục hoạt động cho thuê lại lao động.

3. Đối với trường hợp doanh nghiệp hoạt động sản xuất kinh doanh theo hình thức cung ứng dịch vụ, mà người lao động đã được doanh nghiệp tuyển dụng, sau đó được điều chuyển đến doanh nghiệp của người sử dụng lao động khác để thực hiện một công việc và không chịu sự điều hành, quản lý của người sử dụng lao động này một cách trực tiếp hoặc gián tiếp như phải tuân thủ các quy định về: nội quy lao động; thỏa ước lao động tập thể; thời giờ làm việc; thời giờ nghỉ ngơi; an toàn lao động - vệ sinh lao động; kỷ luật lao động và trách nhiệm vật chất của người sử dụng lao động trong suốt quá trình tiến hành việc cung cấp dịch vụ, thì không bắt buộc phải cấp Giấy phép để tiến hành hoạt động kinh doanh đó.

Điều 10. Trường hợp cấp lại, đổi Giấy phép

1. Doanh nghiệp cho thuê được cấp lại Giấy phép khi Giấy phép bị mất, bị cháy, bị hư hỏng.

2. Doanh nghiệp cho thuê được đổi Giấy phép khi được cấp lại Giấy chứng nhận đăng ký kinh doanh do thay đổi nội dung đăng ký kinh doanh trong trường hợp có đủ điều kiện về vốn pháp định quy định tại Điều 5 Nghị định số 55/2013/NĐ-CP trong vòng 20 ngày làm việc, sau khi gửi Hồ sơ đề nghị đổi Giấy phép đến Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) cùng với văn bản chứng minh đủ điều kiện về vốn pháp định được quy định tại Điều 6 Nghị định số 55/2013/NĐ-CP.

Điều 11. Công bố Giấy phép

1. Trong thời hạn 10 ngày, kể từ ngày được cấp, gia hạn Giấy phép, doanh nghiệp cho thuê phải có văn bản thông báo kèm theo bản sao Giấy phép gửi Sở Lao động - Thương binh và Xã hội tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính và niêm yết công khai bản sao Giấy phép tại trụ sở chính của doanh nghiệp.

2. Trong thời hạn 30 ngày, kể từ ngày được cấp hoặc đổi Giấy phép, doanh nghiệp phải đăng nội dung Giấy phép trên một báo điện tử trong 05 ngày liên tiếp.

Điều 12. Thẩm định Hồ sơ cấp, cấp lại, gia hạn Giấy phép

1. Sở Lao động - Thương binh và Xã hội cấp tỉnh, thành phố nơi doanh nghiệp đặt trụ sở chính căn cứ quy định của Nghị định số 55/2013/NĐ-CP và các Điều 3, 4, 5, 6, 7 của Thông tư này cũng như các quy định khác có liên quan để tiến hành việc thẩm định tính xác thực của Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép.

Trong quá trình thẩm định hồ sơ mà phát hiện doanh nghiệp khai báo sai sự thật hoặc giả mạo các nội dung của Hồ sơ đề nghị cấp, cấp lại, gia hạn, thì Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc trung ương nơi nhận Hồ sơ có trách nhiệm đề nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội thu hồi Giấy phép đối với trường hợp cấp mới, cấp lại, gia hạn trong thời hạn 5 ngày làm việc, kể từ ngày phát hiện hành vi trên.

2. Trong trường hợp cần thiết, Sở Lao động - Thương binh và Xã hội yêu cầu doanh nghiệp báo cáo những vấn đề thuộc nội dung Hồ sơ; đề nghị cơ quan liên quan cho ý kiến bằng văn bản về những vấn đề thuộc nội dung của Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấy phép. Doanh nghiệp có trách nhiệm cung cấp thông tin, tài liệu phục vụ cho việc thẩm định Hồ sơ.

Điều 13. Trình tự thu hồi Giấy phép hoạt động cho thuê lại lao động

1. Sở Lao động - Thương binh và Xã hội có trách nhiệm đề nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội thu hồi Giấy phép của doanh nghiệp cho thuê khi doanh nghiệp này thuộc một trong các trường hợp được quy định tại Khoản 1 Điều 14 Nghị định 55/2013/NĐ-CP hoặc không làm thủ tục cấp mới, cấp lại, gia hạn Giấy phép hoặc không được cấp mới, gia hạn Giấy phép.

2. Bộ trưởng Bộ Lao động - Thương binh và Xã hội quyết định thu hồi Giấy phép theo quy định tại Điều 13 Nghị định 55/2013/NĐ-CP, đồng thời thông báo việc thu hồi Giấy phép cho Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính.

3. Trong thời hạn 15 ngày kể từ ngày Bộ trưởng Bộ Lao động - Thương binh và Xã hội có quyết định thu hồi Giấy phép, doanh nghiệp cho thuê phải nộp lại cho Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) Giấy phép đã được cấp.

Điều 14. Trách nhiệm của doanh nghiệp cho thuê khi Giấy phép bị thu hồi

1. Trong thời hạn 30 ngày làm việc, kể từ ngày có Quyết định thu hồi Giấy phép của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, doanh nghiệp cho thuê phải báo cáo bằng văn bản cho Sở Lao động - Thương binh và Xã hội về việc chấm dứt hoạt động cho thuê lại lao động bao gồm những nội dung chủ yếu sau:

a) Hợp đồng cho thuê lại lao động đang còn hiệu lực;

b) Số lượng người lao động cho thuê lại lao động đang làm việc ở bên thuê lại;

c) Số lượng người lao động thuê lại đã tuyển dụng đối với những hợp đồng còn hiệu lực;

d) Phương án thực hiện trách nhiệm của người sử dụng lao động đối với các hợp đồng còn hiệu lực.

Trong trường hợp doanh nghiệp không tiến hành hoạt động cho thuê lại lao động sau 6 tháng, kể từ ngày được cấp Giấy phép theo quy định tại Điểm g Khoản 1 Điều 14 Nghị định số 55/2013/NĐ-CP, thì doanh nghiệp được xem xét hoàn trả tiền ký quỹ mà không phải thực hiện việc báo cáo theo nội dung được quy định tại Khoản 1 Điều này sau khi đã hoàn thành nghĩa vụ được quy định tại Khoản 3 Điều này.

2. Trong thời hạn 20 ngày, kể từ ngày nhận được quyết định thu hồi Giấy phép của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, doanh nghiệp cho thuê phải đăng công khai nội dung việc chấm dứt hoạt động cho thuê lại lao động trên một báo điện tử trong 07 ngày liên tiếp.

3. Sau khi hoàn thành nghĩa vụ với Nhà nước theo quy định tại Điều 15 của Thông tư này, trách nhiệm đối với người lao động thuê lại theo các hợp đồng đã ký kết, doanh nghiệp cho thuê báo cáo bằng văn bản cho Sở Lao động - Thương binh và Xã hội tỉnh, thành phố nơi doanh nghiệp cho thuê lại lao động đặt trụ sở chính về việc hoàn thành nghĩa vụ, kèm theo các tài liệu chứng minh việc hoàn thành các nghĩa vụ đó.

Sở Lao động - Thương binh và Xã hội xem xét và có văn bản đề nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội hoàn trả tiền ký quỹ cho doanh nghiệp theo quy định tại Điều 19 của Nghị định số 55/2013/NĐ-CP.

Điều 15. Trình tự, thủ tục xác nhận vốn pháp định trong hoạt động cho thuê lại lao động

Trình tự, thủ tục xác nhận vốn pháp định khi thành lập doanh nghiệp cho thuê hoặc bổ sung ngành nghề cho thuê lại lao động của doanh nghiệp theo quy định tại Điều 6 Nghị định số 55/2013/NĐ-CP, thì ngoài các Hồ sơ theo quy định về thủ tục đăng ký kinh doanh phải có thêm văn bản xác nhận về vốn gửi đến cơ quan cấp đăng ký kinh doanh để làm thủ tục cấp giấy chứng nhận đăng ký kinh doanh hoặc bổ sung ngành nghề kinh doanh cho thuê lại lao động theo quy định như sau:

1. Đối với doanh nghiệp thành lập mới thì hồ sơ xác nhận vốn pháp định gồm có các văn bản được quy định tại Khoản 2 Điều 6 Nghị định số 55/2013/NĐ-CP.

Trường hợp số vốn được góp bằng tiền thì phải có văn bản xác nhận của ngân hàng thương mại được phép hoạt động tại Việt Nam về số tiền ký quỹ của các thành viên sáng lập. Số tiền ký quỹ tối thiểu phải bằng số vốn góp bằng tiền của các thành viên sáng lập và chỉ được giải ngân sau khi doanh nghiệp được cấp Giấy chứng nhận đăng ký kinh doanh.

2. Đối với doanh nghiệp đang hoạt động có nhu cầu bổ sung ngành nghề kinh doanh cho thuê lại lao động, thì hồ sơ xác nhận vốn pháp định phải có văn bản xác nhận của tổ chức kiểm toán độc lập về mức vốn hiện có thuộc sở hữu của doanh nghiệp đó được ghi trong báo cáo tài chính của doanh nghiệp tại thời điểm gần nhất (năm đăng ký hoặc năm trước liền kề năm đăng ký), đảm bảo lớn hơn hoặc bằng mức vốn pháp định theo quy định tại Nghị định 55/2013/NĐ-CP (2 tỷ đồng).

3. Tổ chức, cá nhân trực tiếp xác nhận vốn pháp định cùng liên đới chịu trách nhiệm về tính chính xác, trung thực của số vốn tại thời điểm xác nhận.

Điều 16. Nghĩa vụ của doanh nghiệp

Doanh nghiệp cho thuê có nghĩa vụ cơ bản sau:

1. Hoạt động kinh doanh theo đúng ngành, nghề đã ghi trong Giấy chứng nhận đăng ký kinh doanh; bảo đảm điều kiện kinh doanh theo quy định của pháp luật khi kinh doanh ngành, nghề kinh doanh có điều kiện.

2. Tổ chức công tác kế toán, lập và nộp báo cáo tài chính trung thực, chính xác, đúng thời hạn theo quy định của pháp luật về kế toán.

3. Đăng ký mã số thuế, kê khai thuế, nộp thuế và thực hiện các nghĩa vụ tài chính khác theo quy định của pháp luật.

4. Bảo đảm quyền, lợi ích của người lao động theo quy định của pháp luật về lao động; thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm khác cho người lao động theo quy định của pháp luật về bảo hiểm.

5. Bảo đảm và chịu trách nhiệm về chất lượng hàng hóa, dịch vụ theo tiêu chuẩn đã đăng ký hoặc công bố.

6. Thực hiện chế độ thống kê theo quy định của pháp luật về thống kê; định kỳ báo cáo đầy đủ các thông tin về doanh nghiệp, tình hình tài chính của doanh nghiệp với cơ quan nhà nước có thẩm quyền theo mẫu quy định; khi phát hiện các thông tin đã kê khai hoặc báo cáo thiếu chính xác, chưa đầy đủ thì phải kịp thời sửa đổi, bổ sung các thông tin đó.

7. Tuân thủ quy định của pháp luật về quốc phòng, an ninh, trật tự, an toàn xã hội, bảo vệ tài nguyên, môi trường, bảo vệ di tích lịch sử, văn hóa và danh lam thắng cảnh.

8. Các nghĩa vụ khác theo quy định của pháp luật.

Chương 3.

CHẾ ĐỘ BÁO CÁO VIỆC CHO THUÊ LẠI LAO ĐỘNG

Điều 17. Báo cáo tình hình cho thuê lại lao động

1. Báo cáo tình hình cho thuê lại lao động là văn bản tổng hợp tình hình, kết quả việc thực hiện hoạt động cho thuê lại lao động của doanh nghiệp cho thuê và các cơ quan, tổ chức, đơn vị có liên quan theo quy định của pháp luật.

2. Việc báo cáo phải đảm bảo nguyên tắc đầy đủ, chính xác, khách quan, kịp thời.

3. Việc báo cáo của doanh nghiệp cho thuê bao gồm:

a) Báo cáo định kỳ 6 tháng và hàng năm theo mẫu tại Phụ lục I ban hành kèm theo Thông tư này. Báo cáo phải được gửi về Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế), đồng thời gửi Ủy ban nhân dân cấp tỉnh (Sở Lao động - Thương binh và Xã hội) nơi doanh nghiệp cho thuê đặt trụ sở chính trước ngày 20 tháng 6 và 20 tháng 12 hàng năm;

b) Báo cáo đột xuất theo yêu cầu của Bộ Lao động - Thương binh và Xã hội hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương;

Trường hợp doanh nghiệp cho thuê thuộc một trong các quy định tại Khoản 2, 3, 4 Điều 18 Thông tư này, thì báo cáo được gửi cho Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và các cơ quan, đơn vị khác có liên quan theo quy định của pháp luật.

Điều 18. Trường hợp báo cáo đột xuất

Doanh nghiệp cho thuê có nghĩa vụ phải báo cáo đột xuất về tình hình hoạt động cho thuê lại lao động, trong các trường hợp sau:

1. Do yêu cầu của Bộ trưởng Bộ Lao động - Thương binh và Xã hội hoặc Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương nơi doanh nghiệp đặt trụ sở chính;

2. Xảy ra tai nạn lao động nặng hoặc tai nạn lao động chết người đối với người lao động thuê lại trong quá trình cho thuê lại lao động;

3. Doanh nghiệp cho thuê hoặc bên thuê lại lao động xảy ra tranh chấp lao động; đình công hoặc doanh nghiệp cho thuê thuộc một trong các trường hợp được quy định tại Khoản 1 Điều 14 của Nghị định số 55/2013/NĐ-CP.

4. Phát sinh vụ việc mới, bất thường, có tính chất nghiêm trọng, phức tạp, liên quan trực tiếp đến quyền, lợi ích hợp pháp của các bên trong hoạt động cho thuê lại lao động.

Điều 19. Hình thức báo cáo, phương thức gửi báo cáo

1. Báo cáo tình hình hoạt động cho thuê lại lao động phải được thể hiện bằng văn bản, có chữ ký và đóng dấu của người đứng đầu doanh nghiệp cho thuê và file điện tử gửi kèm.

Trường hợp người đứng đầu doanh nghiệp ủy quyền cho người quản lý, người giữ chức danh chủ chốt thì phải ký thừa ủy quyền của người đứng đầu doanh nghiệp, đồng thời gửi văn bản ủy quyền kèm theo.

2. Báo cáo tình hình hoạt động cho thuê lại lao động được gửi tới nơi nhận báo cáo bằng một trong các phương thức sau:

a) Gửi bằng đường bưu điện;

b) Gửi trực tiếp.

Điều 20. Báo cáo việc thay đổi người quản lý, người giữ chức danh chủ chốt

Khi có sự thay đổi người quản lý, người giữ chức danh chủ chốt của doanh nghiệp cho thuê theo quy định tại Điều 9 của Nghị định số 55/2013/NĐ-CP, thì doanh nghiệp cho thuê lại lao động phải báo cáo Sở Lao động - Thương binh và Xã hội bằng văn bản kèm theo sơ yếu lý lịch của người mới được giao nhiệm vụ lãnh đạo điều hành hoạt động cho thuê lại lao động và các văn bản chứng minh đủ điều kiện quy định tại Điều 8 của Nghị định số 55/2013/NĐ-CP.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 21. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Tiếp nhận hồ sơ và cấp, cấp lại, gia hạn giấy phép hoạt động cho thuê lại lao động cho doanh nghiệp theo quy định của pháp luật.

2. Lưu hồ sơ cấp, cấp lại, gia hạn giấy phép cho thuê lại lao động.

3. Công bố các doanh nghiệp được cấp phép hoạt động cho thuê lại lao động.

Điều 22. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Tổ chức tuyên truyền và phổ biến các quy định của pháp luật lao động Việt Nam về cho thuê lại lao động cho các doanh nghiệp cho thuê lại lao động, bên thuê lại lao động và người lao động thuê lại trên địa bàn.

2. Thẩm định Hồ sơ đề nghị cấp, cấp lại, gia hạn Giấp phép của doanh nghiệp.

3. Thực hiện giám sát việc thanh toán tiền lương hoặc bồi thường cho người lao động thuê lại khi doanh nghiệp thực hiện việc rút tiền ký quỹ để thực hiện công việc trên.

4. Tổ chức, hướng dẫn, kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về cho thuê lại lao động của các doanh nghiệp, cơ quan, tổ chức, cá nhân trên địa bàn;

5. Kiến nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội rút tiền ký quỹ của doanh nghiệp cho thuê để thanh toán tiền lương hoặc bồi thường cho người lao động thuê lại.

Đối với trường hợp doanh nghiệp được hoàn trả tiền ký quỹ, thì có trách nhiệm đề nghị Bộ Lao động - Thương binh và Xã hội cho phép doanh nghiệp được hoàn trả tiền ký quỹ sau khi thực hiện đầy đủ các nghĩa vụ quy định tại Thông tư và các văn bản pháp luật có liên quan.

6. Kiến nghị Bộ trưởng Bộ Lao động - Thương binh và Xã hội thu hồi Giấy phép của doanh nghiệp cho thuê khi phát hiện thấy doanh nghiệp có hành vi vi phạm pháp luật mà phải tiến hành rút Giấy phép.

7. Tổng hợp, báo cáo tình hình hoạt động cho thuê lại lao động trên địa bàn quản lý cho Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế) trước ngày 20 tháng 7 và 20 tháng 01 hàng năm.

Điều 23. Hiệu lực thi hành.

Thông tư này có hiệu lực kể từ ngày 01 tháng 03 năm 2014.

Trong quá trình thực hiện nếu có vướng mắc hoặc có vấn đề mới phát sinh, đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Lao động - Thương binh và Xã hội để được hướng dẫn./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Website Chính phủ, Người phát ngôn của Thủ tướng Chính phủ, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC I

(Ban hành kèm theo Thông tư số 01/2014/TT-BLĐTBXH ngày 08 tháng 01 năm 2014 của Bộ Lao động - Thương binh và xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG CHO THUÊ LẠI LAO ĐỘNG

Kính gửi:

- Bộ Lao động - Thương binh và Xã hội (Vụ Pháp chế);
- Ủy ban nhân dân ….
(Sở Lao động - Thương binh và Xã hội).

1. Tên doanh nghiệp:............................................................................................. ;

Tên giao dịch:........................................................................................................ ;

2. Địa chỉ trụ sở chính:.......................................................................................... ;

Điện thoại:…………………….; Fax:…………………….; E-mail:........................... ;

3. Họ và tên người đại diện theo pháp luật của doanh nghiệp:……………………………….., được báo cáo tình hình hoạt động cho thuê lại lao động như sau:

Số lượng người lao động cho thuê lại làm việc tại tỉnh (thành phố)... trong 6 tháng đầu năm (hoặc cả năm).

STT | Số lượng lao động đã tuyển dụng và cho thuê | Thời hạn hợp đồng lao động | Ngày cho thuê lại lao động | Công việc cho thuê lại | Bên thuê lại lao động | Địa chỉ làm việc của người lao động thuê lại ở bên thuê lại lao động | Phí cho thuê lại lao động1
1 | Số lượng lao động đã tuyển dụng |  |  |  |  |  |
2 | Số lượng lao động đã thực hiện việc cho thuê lại |  |  |  |  |  |

Người lập biểu
(Ghi rõ họ tên)

…., ngày… tháng… năm…
TỔNG GIÁM ĐỐC HOẶC GIÁM ĐỐC DOANH NGHIỆP/NGƯỜI ĐỨNG ĐẦU TỔ CHỨC SỰ NGHIỆP (HOẶC NGƯỜI ĐƯỢC ỦY QUYỀN)
(Ký tên, đóng dấu và ghi rõ họ tên)

PHỤ LỤC II

(Ban hành kèm theo Thông tư số 01/2014/TT-BLĐTBXH ngày 08 tháng 01 năm 2014 của Bộ Lao động - Thương binh và xã hội)

LÝ LỊCH TỰ THUẬT

Ảnh chân dung 4x6

I- SƠ YẾU LÝ LỊCH

1- Họ và tên:…………………………………………………. Giới tính.......................

2- Số chứng minh thư ND (hoặc số Hộ chiếu)………………..Ngày cấp.................

………………..

3- Ngày tháng năm sinh:..........................................................................................

4- Tình trạng hôn nhân:............................................................................................

5- Quốc tịch gốc:......................................................................................................

6- Quốc tịch hiện tại:................................................................................................

7- Nghề nghiệp hiện tại:...........................................................................................

8- Nơi làm việc cuối cùng hoặc hiện tại:..................................................................

II- QUÁ TRÌNH ĐÀO TẠO

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

…………………………………………………………..

III- QUÁ TRÌNH LÀM VIỆC CỦA BẢN THÂN

9- Làm việc ở nước ngoài:

..................................................................................................................................

..................................................................................................................................

10- Làm việc ở Việt Nam

..................................................................................................................................

..................................................................................................................................

…………………………………………………………..

IV- LÝ LỊCH VỀ TƯ PHÁP

11- Vi phạm pháp luật Việt Nam. (Thời gian vi phạm, mức độ vi phạm, hình thức xử lý)

..................................................................................................................................

..................................................................................................................................

…………………………………………………………..

12- Vi phạm pháp luật nước ngoài. (Thời gian vi phạm, mức độ vi phạm, hình thức xử lý)

..................................................................................................................................

..................................................................................................................................

…………………………………………………………..

Tôi xin cam đoan lời khai trên là đúng sự thật, nếu sai tôi xin chịu trách nhiệm.

….., Ngày... tháng.... năm
(Người khai ký, ghi rõ họ tên)

1 Là số tiền mà doanh nghiệp cho thuê nhận được sau khi đã thanh toán đầy đủ tiền lương và các khoản khác cho người lao động thuê lại


TT 2014 - 03 lao dong nuoc ngoai lam viec tai VN

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 03/2014/TT-BLĐTBXH

Hà Nội, ngày 20 tháng 01 năm 2014

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 102/2013/NĐ-CP NGÀY 05 THÁNG 9 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ LAO ĐỘNG NƯỚC NGOÀI LÀM VIỆC TẠI VIỆT NAM

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về lao động nước ngoài làm việc tại Việt Nam;

Theo đề nghị của Cục trưởng Cục Việc làm;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thi hành một số điều của Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động nước ngoài làm việc tại Việt Nam (Nghị định số 102/2013/NĐ-CP ngày 05 tháng 9 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động nước ngoài làm việc tại Việt Nam sau đây được viết tắt là Nghị định số 102/2013/NĐ-CP).

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Phạm vi điều chỉnh và đối tượng áp dụng của Thông tư này là phạm vi điều chỉnh và đối tượng áp dụng quy định tại Điều 1 và Điều 2 của Nghị định số 102/2013/NĐ-CP.

Điều 2. Giải thích từ ngữ

1. Nhà cung cấp dịch vụ theo hợp đồng quy định tại Điểm d Khoản 1 Điều 2 Nghị định số 102/2013/NĐ-CP là người lao động nước ngoài làm việc ít nhất 02 năm (24 tháng) trong một doanh nghiệp nước ngoài không có hiện diện thương mại tại Việt Nam và phải đáp ứng các điều kiện đối với “chuyên gia” theo quy định tại Khoản 3 Điều 3 Nghị định số 102/2013/NĐ-CP.

2. Người lao động nước ngoài làm việc theo hình thức chào bán dịch vụ quy định tại Điểm đ Khoản 1 Điều 2 Nghị định số 102/2013/NĐ-CP là người lao động nước ngoài không sống tại Việt Nam và không nhận thù lao từ bất cứ nguồn nào tại Việt Nam, tham gia vào các hoạt động liên quan đến việc đại diện cho một nhà cung cấp dịch vụ để đàm phán tiêu thụ dịch vụ của nhà cung cấp đó, với điều kiện không được bán trực tiếp dịch vụ đó cho công chúng và không trực tiếp tham gia cung cấp dịch vụ.

3. Nhà quản lý, giám đốc điều hành quy định tại Điểm i Khoản 1 Điều 2 Nghị định số 102/2013/NĐ-CP là người lao động nước ngoài trực tiếp tham gia quản lý trong tổ chức, doanh nghiệp bao gồm việc chỉ đạo tổ chức, doanh nghiệp hoặc đơn vị trực thuộc tổ chức, doanh nghiệp đó; giám sát và kiểm soát công việc của các nhân viên chuyên môn, nhân viên quản lý hoặc nhân viên giám sát khác.

Chương II

XÁC ĐỊNH VỊ TRÍ CÔNG VIỆC ĐƯỢC SỬ DỤNG NGƯỜI LAO ĐỘNG NƯỚC NGOÀI

Điều 3. Nhu cầu sử dụng người lao động nước ngoài

1. Trước ít nhất 30 ngày kể từ ngày người sử dụng lao động (trừ nhà thầu) dự kiến tuyển người lao động nước ngoài, người sử dụng lao động phải báo cáo giải trình theo quy định tại Khoản 1 Điều 4 Nghị định số 102/2013/NĐ-CP về nhu cầu sử dụng người lao động nước ngoài, bao gồm: vị trí công việc, số lượng, trình độ chuyên môn, kinh nghiệm, mức lương, thời gian làm việc và nộp trực tiếp tới Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây được viết tắt là Sở Lao động - Thương binh và Xã hội) nơi người sử dụng lao động đặt trụ sở chính theo Mẫu số 1 ban hành kèm theo Thông tư này.

2. Người sử dụng lao động đã được chấp thuận sử dụng người lao động nước ngoài mà có thay đổi nhu cầu sử dụng người lao động nước ngoài thì phải nộp trực tiếp báo cáo giải trình điều chỉnh, bổ sung trước ít nhất 30 ngày kể từ ngày dự kiến tuyển mới, tuyển thêm hoặc tuyển để thay thế người lao động nước ngoài với Sở Lao động - Thương binh và Xã hội nơi người sử dụng lao động đặt trụ sở chính theo Mẫu số 2 ban hành kèm theo Thông tư này.

3. Sở Lao động - Thương binh và Xã hội thông báo việc chấp thuận sử dụng người lao động nước ngoài tới từng người sử dụng lao động theo Mẫu số 3 ban hành kèm theo Thông tư này trong thời hạn 15 ngày kể từ ngày nhận được báo cáo giải trình hoặc báo cáo giải trình điều chỉnh, bổ sung nhu cầu sử dụng người lao động nước ngoài của người sử dụng lao động.

Điều 4. Nhu cầu sử dụng người lao động nước ngoài của nhà thầu

Đề nghị tuyển người lao động Việt Nam vào các vị trí công việc dự kiến tuyển người lao động nước ngoài theo quy định tại Khoản 3 Điều 5 Nghị định số 102/2013/NĐ-CP thì trước ít nhất 02 tháng đối với đề nghị tuyển từ 500 người lao động Việt Nam trở lên và trước ít nhất 01 tháng đối với đề nghị tuyển dưới 500 người lao động Việt Nam, nhà thầu có trách nhiệm gửi đề nghị trực tiếp hoặc qua bưu điện tới Chủ tịch Ủy ban nhân dân cấp tỉnh nơi nhà thầu thực hiện gói thầu sau khi có xác nhận của chủ đầu tư về việc chấp thuận sử dụng người lao động nước ngoài theo Mẫu số 4 ban hành kèm theo Thông tư này.

Trường hợp nhà thầu có nhu cầu điều chỉnh, bổ sung số lao động nước ngoài đã xác định trong hồ sơ dự thầu, hồ sơ đề xuất thì chủ đầu tư phải xác nhận về việc chấp thuận phương án điều chỉnh, bổ sung nhu cầu lao động nước ngoài cần sử dụng của nhà thầu theo Mẫu số 5 ban hành kèm theo Thông tư này và trước khi tuyển người lao động nước ngoài theo phương án điều chỉnh, bổ sung thì nhà thầu phải thực hiện việc đề nghị tuyển người lao động Việt Nam vào các vị trí công việc dự kiến tuyển người lao động nước ngoài theo quy định tại Điều này.

Chương III

CẤP GIẤY PHÉP LAO ĐỘNG

Điều 5. Hồ sơ đề nghị cấp giấy phép lao động

Các giấy tờ quy định tại Khoản 1, Khoản 3, Khoản 4, Khoản 5 và Khoản 8 Điều 10 Nghị định số 102/2013/NĐ-CP, hướng dẫn thực hiện như sau:

1. Văn bản đề nghị cấp giấy phép lao động của người sử dụng lao động quy định tại Khoản 1 Điều 10 Nghị định số 102/2013/NĐ-CP theo Mẫu số 6 ban hành kèm theo Thông tư này.

2. Văn bản xác nhận không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự quy định tại Khoản 3 Điều 10 Nghị định số 102/2013/NĐ-CP, thực hiện như sau:

a) Trường hợp người lao động nước ngoài đã cư trú tại Việt Nam thì phải có Phiếu lý lịch tư pháp do Trung tâm lý lịch tư pháp quốc gia cấp hoặc trường hợp đang cư trú tại Việt Nam phải có Phiếu lý lịch tư pháp do Sở Tư pháp tỉnh, thành phố trực thuộc Trung ương cấp và văn bản xác nhận không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật nước ngoài do cơ quan có thẩm quyền của nước ngoài cấp;

b) Trường hợp người lao động nước ngoài chưa từng cư trú tại Việt Nam thì phải có văn bản xác nhận không phải là người phạm tội hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật nước ngoài do cơ quan có thẩm quyền của nước ngoài cấp.

3. Văn bản xác nhận là nhà quản lý, giám đốc điều hành, chuyên gia hoặc lao động kỹ thuật quy định tại Khoản 4 Điều 10 Nghị định số 102/2013/NĐ-CP, thực hiện như sau:

a) Đối với người lao động nước ngoài là nhà quản lý, giám đốc điều hành thì phải có một trong các giấy tờ sau:

- Giấy tờ chứng minh là nhà quản lý, giám đốc điều hành gồm: giấy phép lao động hoặc hợp đồng lao động hoặc quyết định bổ nhiệm có xác định người lao động nước ngoài đó đã làm việc ở vị trí quản lý, giám đốc điều hành;

- Văn bản xác nhận là nhà quản lý, giám đốc điều hành do cơ quan, tổ chức, doanh nghiệp mà người lao động nước ngoài đó đã từng làm việc xác nhận.

b) Đối với người lao động nước ngoài là chuyên gia thì phải có một trong các giấy tờ sau:

- Giấy tờ chứng minh là người lao động nước ngoài có trình độ kỹ sư, cử nhân trở lên hoặc tương đương và có ít nhất 05 năm làm việc trong chuyên ngành được đào tạo phù hợp với vị trí công việc mà người lao động nước ngoài dự kiến sẽ làm việc tại Việt Nam;

- Văn bản xác nhận là chuyên gia do cơ quan, tổ chức có thẩm quyền hoặc doanh nghiệp tại nước ngoài công nhận.

c) Đối với người lao động nước ngoài là lao động kỹ thuật thì phải có các giấy tờ sau:

- Giấy tờ chứng minh hoặc văn bản xác nhận của cơ quan, tổ chức có thẩm quyền hoặc doanh nghiệp tại nước ngoài về việc đã được đào tạo chuyên ngành kỹ thuật với thời gian ít nhất 01 năm;

- Giấy tờ chứng minh đã có ít nhất 03 năm làm việc trong chuyên ngành kỹ thuật được đào tạo phù hợp với vị trí công việc mà người lao động nước ngoài dự kiến sẽ làm việc tại Việt Nam.

4. Văn bản chấp thuận sử dụng người lao động nước ngoài theo quy định tại Khoản 5 Điều 10 Nghị định số 102/2013/NĐ-CP là thông báo của Sở Lao động - Thương binh và Xã hội về vị trí công việc được Chủ tịch Ủy ban nhân dân cấp tỉnh chấp thuận sử dụng người lao động nước ngoài hoặc văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc nhà thầu được tuyển người lao động nước ngoài vào các vị trí công việc không tuyển được người lao động Việt Nam.

5. Văn bản chứng minh quy định tại Điểm a, Điểm c và Điểm g Khoản 8 Điều 10 Nghị định số 102/2013/NĐ-CP là một trong các giấy tờ sau đây:

- Hợp đồng lao động;

- Văn bản xác nhận của người sử dụng lao động;

- Quyết định tuyển dụng người lao động nước ngoài;

- Giấy chứng nhận nộp thuế hoặc bảo hiểm của người lao động nước ngoài.

Điều 6. Giấy phép lao động

1. Mẫu giấy phép lao động theo quy định tại Khoản 2 Điều 12 Nghị định số 102/2013/NĐ-CP, hướng dẫn thực hiện như sau:

a) Thể thức của giấy phép lao động:

Giấy phép lao động có kích thước khổ A4 (21 cm x 29,7 cm), gồm 2 trang: trang 1 có màu xanh, tráng nhựa; trang 2 có nền màu trắng, hoa văn màu xanh, ở giữa có hình ngôi sao.

b) Nội dung của giấy phép lao động theo Mẫu số 7 ban hành kèm theo Thông tư này.

2. Giấy phép lao động do Cục Việc làm thuộc Bộ Lao động - Thương binh và Xã hội tổ chức in ấn và phát hành thống nhất.

Điều 7. Các trường hợp cấp lại giấy phép lao động

1. Giấy phép lao động bị mất, bị hỏng.

2. Thay đổi nội dung ghi trên giấy phép lao động đã cấp: họ, tên; ngày, tháng, năm sinh; quốc tịch; số hộ chiếu; địa điểm làm việc.

Địa điểm làm việc ghi trên giấy phép lao động là địa chỉ nơi người lao động nước ngoài làm việc. Thay đổi địa chỉ làm việc ghi trên giấy phép lao động là việc người lao động nước ngoài được cử, điều động hoặc biệt phái đến làm việc toàn bộ thời gian tại chi nhánh, văn phòng đại diện hoặc cơ sở khác của người sử dụng lao động tại cùng tỉnh, thành phố trực thuộc Trung ương.

Điều 8. Hồ sơ đề nghị cấp lại giấy phép lao động

Các giấy tờ quy định tại Khoản 1, Khoản 3 Điều 14 Nghị định số 102/2013/NĐ-CP, hướng dẫn thực hiện như sau:

1. Văn bản đề nghị cấp lại giấy phép lao động của người sử dụng lao động quy định tại Khoản 1 Điều 14 Nghị định số 102/2013/NĐ-CP theo Mẫu số 8 ban hành kèm theo Thông tư này.

2. Giấy tờ trong hồ sơ đề nghị cấp lại giấy phép lao động đối với người lao động nước ngoài làm việc theo hình thức hợp đồng lao động quy định tại Điểm b Khoản 3 Điều 14 Nghị định số 102/2013/NĐ-CP bao gồm: giấy phép lao động đã được cấp (trừ trường hợp bị mất) còn thời hạn ít nhất 05 ngày nhưng không quá 15 ngày, trước ngày giấy phép lao động đã được cấp hết hạn; giấy chứng nhận sức khỏe theo quy định tại Khoản 2 Điều 10 Nghị định số 102/2013/NĐ-CP; văn bản thông báo của Sở Lao động - Thương binh và Xã hội về vị trí công việc được Chủ tịch Ủy ban nhân dân cấp tỉnh chấp thuận sử dụng người lao động nước ngoài hoặc văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc nhà thầu được tuyển người lao động nước ngoài vào các vị trí công việc không tuyển được người lao động Việt Nam.

3. Đối với trường hợp giấy phép lao động bị mất theo quy định tại Khoản 3 Điều 14 Nghị định số 102/2013/NĐ-CP thì người lao động nước ngoài phải có văn bản giải trình và được người sử dụng lao động xác nhận.

Điều 9. Thời hạn của giấy phép lao động được cấp, cấp lại

Thời hạn của giấy phép lao động được cấp theo quy định tại Điều 11 Nghị định số 102/2013/NĐ-CP, cấp lại theo quy định tại Điều 16 Nghị định số 102/2013/NĐ-CP nhưng không quá thời hạn trong văn bản chấp thuận của Chủ tịch Ủy ban nhân dân cấp tỉnh về việc sử dụng người lao động nước ngoài hoặc không quá thời hạn trong văn bản của Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định việc nhà thầu được tuyển người lao động nước ngoài vào từng vị trí công việc không tuyển được người lao động Việt Nam.

Điều 10. Văn bản trả lời không cấp giấy phép lao động, không cấp lại giấy phép lao động

Trường hợp không cấp giấy phép lao động quy định tại Khoản 2 Điều 12 Nghị định số 102/2013/NĐ-CP, không cấp lại giấy phép lao động quy định tại Khoản 3 Điều 15 Nghị định số 102/2013/NĐ-CP thì Sở Lao động - Thương binh và Xã hội trả lời người sử dụng lao động theo Mẫu số 9 ban hành kèm theo Thông tư này.

Điều 11. Xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động

Việc xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động quy định tại Khoản 2 Điều 8 Nghị định số 102/2013/NĐ-CP, hướng dẫn thực hiện như sau:

1. Người sử dụng lao động gửi trực tiếp văn bản tới Sở Lao động - Thương binh và Xã hội về việc đề nghị xác nhận người lao động nước ngoài không thuộc diện cấp giấy phép lao động theo Mẫu số 10 ban hành kèm theo Thông tư này.

2. Sở Lao động - Thương binh và Xã hội xác nhận người lao động nước ngoài thuộc hoặc không thuộc diện cấp giấy phép lao động theo Mẫu số 11 ban hành kèm theo Thông tư này.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Chỉ đạo các cơ quan chức năng ở địa phương tổ chức tuyên truyền, phổ biến pháp luật; kiểm tra, thanh tra và xử lý vi phạm theo quy định của pháp luật về việc tuyển và quản lý người lao động nước ngoài làm việc trên địa bàn.

2. Chỉ đạo các cơ quan, tổ chức của địa phương giới thiệu, cung ứng lao động Việt Nam cho nhà thầu.

3. Chấp thuận những vị trí công việc mà người sử dụng lao động được tuyển người lao động nước ngoài; giao Sở Lao động - Thương binh và Xã hội tiếp nhận, tổng hợp, thẩm định trình Chủ tịch Ủy ban nhân dân cấp tỉnh về nhu cầu sử dụng người lao động nước ngoài và thông báo việc chấp thuận của Chủ tịch Ủy ban nhân dân cấp tỉnh đến từng người sử dụng lao động.

4. Quyết định việc cho phép nhà thầu được tuyển người lao động nước ngoài vào từng vị trí công việc không tuyển được người lao động Việt Nam.

Điều 13. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Tổ chức tuyên truyền, phổ biến các quy định của pháp luật lao động Việt Nam và hướng dẫn trình tự, thủ tục, hồ sơ cấp giấy phép lao động, cấp lại giấy phép lao động cho các doanh nghiệp, tổ chức, chủ đầu tư, nhà thầu và người lao động nước ngoài trên địa bàn.

2. Tổ chức thực hiện việc giới thiệu, cung ứng lao động cho người sử dụng lao động hoặc nhà thầu theo quy định của pháp luật.

3. Tiếp nhận, tổng hợp, thẩm định nhu cầu sử dụng người lao động nước ngoài vào từng vị trí công việc tại địa phương trình Chủ tịch Ủy ban nhân dân cấp tỉnh chấp thuận và thông báo bằng văn bản về từng vị trí công việc được sử dụng người lao động nước ngoài đối với từng người sử dụng lao động theo chấp thuận của Chủ tịch Ủy ban nhân dân cấp tỉnh.

4. Cấp giấy phép lao động, cấp lại giấy phép lao động, xác nhận không thuộc diện cấp giấy phép lao động. Khi nhận hồ sơ đề nghị cấp giấy phép lao động, cấp lại giấy phép lao động, xác nhận không thuộc diện cấp giấy phép lao động phải vào sổ theo dõi theo Mẫu số 12 ban hành kèm theo Thông tư này và có giấy biên nhận trao cho người sử dụng lao động. Trong giấy biên nhận phải ghi rõ ngày, tháng, năm nhận hồ sơ; những giấy tờ có trong hồ sơ và thời hạn trả lời. Lưu hồ sơ đề nghị cấp giấy phép lao động, cấp lại giấy phép lao động theo quy định của pháp luật.

5. Kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về tuyển và quản lý người lao động nước ngoài làm việc tại Việt Nam của người sử dụng lao động trên địa bàn.

6. Thực hiện việc thu hồi giấy phép lao động theo quy định tại Khoản 2 Điều 17 Nghị định số 102/2013/NĐ-CP.

7. Báo cáo định kỳ:

a) Trước ngày 05 hằng tháng thông báo cho Công an tỉnh, thành phố trực thuộc Trung ương về tình hình cấp giấy phép lao động theo Mẫu số 13 ban hành kèm theo Thông tư này.

b) Báo cáo theo quý tới Bộ Lao động - Thương binh và Xã hội về người lao động nước ngoài làm việc tại tỉnh, thành phố theo Mẫu số 14 ban hành kèm theo Thông tư này trước ngày 10 tháng đầu tiên của quý tiếp theo.

c) Định kỳ 6 tháng, trước ngày 15 tháng 7 và hằng năm, trước ngày 15 tháng 01 của năm kế tiếp báo cáo Bộ Lao động - Thương binh và Xã hội tình hình người nước ngoài làm việc tại các doanh nghiệp, cơ quan, tổ chức trên địa bàn quản lý theo Mẫu số 15 ban hành kèm theo Thông tư này.

8. Ứng dụng công nghệ thông tin trong việc quản lý và cấp giấy phép lao động, cấp lại giấy phép lao động cho người lao động nước ngoài làm việc tại Việt Nam.

Điều 14. Trách nhiệm của người sử dụng lao động

1. Thực hiện đúng các quy định của pháp luật Việt Nam về lao động nước ngoài làm việc tại Việt Nam.

2. Hướng dẫn, cung cấp cho người lao động nước ngoài các quy định của pháp luật Việt Nam về người lao động nước ngoài làm việc tại Việt Nam.

3. Làm các thủ tục đề nghị cấp giấy phép lao động, cấp lại giấy phép lao động, xác nhận không thuộc diện cấp giấy phép lao động cho người lao động nước ngoài làm việc tại Việt Nam.

Đối với người lao động nước ngoài đã được cấp giấy phép lao động nhưng được cử, điều động hoặc biệt phái làm việc toàn bộ thời gian tại một tỉnh, thành phố khác với tỉnh, thành phố nơi người lao động nước ngoài đang làm việc hoặc làm vị trí công việc khác cho người sử dụng lao động thì thực hiện cấp giấy phép lao động theo quy định tại Mục 3 Nghị định số 102/2013/NĐ-CP.

4. Nộp lệ phí cấp giấy phép lao động, cấp lại giấy phép lao động theo quy định của pháp luật.

5. Thực hiện đầy đủ hợp đồng lao động đã ký kết với người lao động nước ngoài làm việc tại doanh nghiệp, tổ chức theo quy định của pháp luật; gửi văn bản thông báo về việc ký kết hợp đồng lao động kèm theo bản sao hợp đồng lao động đã ký kết tới Sở Lao động - Thương binh và Xã hội nơi đã cấp giấy phép lao động cho người lao động nước ngoài.

6. Quản lý hồ sơ và thường xuyên cập nhật, bổ sung các giấy tờ liên quan đến người lao động nước ngoài làm việc tại doanh nghiệp, tổ chức.

7. Quản lý người lao động nước ngoài làm việc tại doanh nghiệp, tổ chức.

8. Trong thời hạn 03 ngày kể từ ngày thu lại giấy phép lao động đối với các trường hợp quy định tại Khoản 1 Điều 17 Nghị định số 102/2013/NĐ-CP của người lao động nước ngoài, người sử dụng lao động có trách nhiệm nộp trực tiếp cho Sở Lao động - Thương binh và Xã hội nơi cấp giấy phép lao động đó. Trường hợp không thu lại được giấy phép lao động thì phải báo cáo bằng văn bản và nêu rõ lý do.

9. Báo cáo theo quý tới Sở Lao động - Thương binh và Xã hội nơi người sử dụng lao động đóng trụ sở chính, thực hiện dự án, thực hiện gói thầu về tình hình sử dụng người lao động nước ngoài theo Mẫu số 16 ban hành kèm theo Thông tư này trước ngày 05 tháng đầu tiên của quý tiếp theo.

10. Người lao động nước ngoài đã được cấp giấy phép lao động nhưng được cử, điều động hoặc biệt phái đến làm việc tại chi nhánh, văn phòng đại diện hoặc cơ sở khác của người sử dụng lao động đó ở trong và ngoài tỉnh, thành phố với thời hạn ít nhất 10 ngày trong 01 tháng hoặc ít nhất 30 ngày cộng dồn trong 01 năm thì người sử dụng lao động phải thông báo bằng văn bản về thời gian làm việc, vị trí công việc của người lao động nước ngoài đến làm việc tại tỉnh, thành phố và kèm theo bản sao giấy phép lao động đã được cấp với Sở Lao động - Thương binh và Xã hội nơi người nước ngoài đến làm việc.

Điều 15. Trách nhiệm của chủ đầu tư

1. Tổ chức giám sát, yêu cầu nhà thầu thực hiện đúng nội dung đã cam kết trong hồ sơ dự thầu, hồ sơ đề xuất về việc sử dụng người lao động Việt Nam và người lao động nước ngoài khi thực hiện hợp đồng.

2. Hướng dẫn, đôn đốc, kiểm tra nhà thầu thực hiện các quy định về tuyển dụng, sử dụng người lao động nước ngoài làm việc cho nhà thầu theo quy định của pháp luật; theo dõi và quản lý người lao động nước ngoài thực hiện các quy định của pháp luật Việt Nam; báo cáo theo quý tới Sở Lao động - Thương binh và Xã hội về tình hình sử dụng người lao động nước ngoài của các nhà thầu theo Mẫu số 16 ban hành kèm theo Thông tư này trước ngày 05 tháng đầu tiên của quý tiếp theo.

Điều 16. Trách nhiệm của người lao động nước ngoài

1. Nghiên cứu các quy định của pháp luật Việt Nam về lao động nước ngoài làm việc tại Việt Nam, chuẩn bị các giấy tờ trong hồ sơ đề nghị cấp giấy phép lao động, hồ sơ đề nghị cấp lại giấy phép lao động.

2. Thực hiện quy định của pháp luật về tuyển dụng và quản lý người lao động nước ngoài làm việc tại Việt Nam và các quy định khác có liên quan.

3. Trong thời hạn 02 ngày kể từ ngày người lao động nước ngoài bị thu hồi giấy phép lao động theo quy định tại Khoản 1 Điều 17 Nghị định số 102/2013/NĐ-CP thì người lao động nước ngoài phải nộp lại giấy phép lao động đó cho người sử dụng lao động.

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 10 tháng 3 năm 2014.

2. Thông tư này thay thế Thông tư số 31/2011/TT-BLĐTBXH ngày 03/11/2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ và Nghị định số 46/2011/NĐ-CP ngày 17 tháng 6 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ quy định về tuyển dụng và quản lý người nước ngoài làm việc tại Việt Nam.

3. Người sử dụng lao động đã đăng ký nhu cầu tuyển và sử dụng người lao động nước ngoài năm 2014 theo quy định tại Khoản 7 Điều 19 của Nghị định số 34/2008/NĐ-CP ngày 25 tháng 3 năm 2008 của Chính phủ đã sửa đổi, bổ sung và Khoản 10 Điều 14 của Thông tư số 31/2011/TT-BLĐTBXH ngày 03/11/2011 của Bộ Lao động - Thương binh và Xã hội trước ngày 01 tháng 11 năm 2013 thì Sở Lao động - Thương binh và Xã hội tổng hợp, thẩm định và báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, quyết định.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng và các đơn vị có liên quan;
- Lưu: VT, CVL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2014 - 05 danh muc mmtb co yeu cau nghiem ve an toan lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 05/2014/TT-BLĐTBXH | Hà Nội, ngày 06 tháng 03 năm 2014

THÔNG TƯ

BAN HÀNH DANH MỤC MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ Quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động, Thương binh và Xã hội ban hành Thông tư quy định danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

Điều 1. Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

1. Ban hành kèm theo Thông tư này Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động (sau đây gọi tắt là Danh mục).

2. Các Bộ có thẩm quyền quy định tại Điều 18 của Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động, khi có đề nghị sửa đổi, bổ sung Danh mục thì lập hồ sơ và gửi về Bộ Lao động, Thương binh và Xã hội. Hồ sơ gồm có:

a) Công văn đề xuất sửa đổi, bổ sung Danh mục với những nội dung chính sau:

- Tên máy, thiết bị, vật tư cần sửa đổi, bổ sung vào Danh mục, bao gồm cả tên khoa học và tên giao dịch thương mại (nếu có);

- Sự cần thiết sửa đổi, bổ sung danh mục;

- Đánh giá khả năng kiểm định máy, thiết bị, vật tư đề nghị bổ sung của các tổ chức hoạt động kiểm định kỹ thuật an toàn lao động;

- Cách thức lựa chọn, chỉ định các tổ chức thực hiện kiểm định máy, thiết bị, vật tư đề nghị bổ sung.

b) Dự thảo các quy trình kiểm định hoặc đề xuất căn cứ để tiến hành kiểm định (tiêu chuẩn, quy chuẩn kỹ thuật quốc gia đã được ban hành).

Điều 2. Tổ chức thực hiện

1. Cục An toàn lao động, Bộ Lao động, Thương binh và Xã hội có trách nhiệm tổ chức thực hiện Thông tư này; tổng hợp, báo cáo Bộ Lao động, Thương binh và Xã hội các ý kiến đề xuất sửa đổi, bổ sung Danh mục của các Bộ.

2. Sở Lao động - Thương binh và Xã hội các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm phối hợp với các cơ quan liên quan phổ biến, hướng dẫn thực hiện Thông tư này tới các doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân có sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trên địa bàn; tổng hợp, báo cáo Bộ Lao động, Thương binh và Xã hội hàng năm về tình hình thực hiện Thông tư này cùng với báo cáo tình hình thực hiện công tác an toàn lao động, vệ sinh lao động trên địa bàn.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 05 năm 2014.

2. Thông tư số 32/2011/TT-BLĐTBXH ngày 14 tháng 11 năm 2011 của Bộ Lao động, Thương binh và Xã hội hướng dẫn thực hiện kiểm định kỹ thuật an toàn lao động các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

3. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, tổ chức, cá nhân kịp thời phản ánh bằng văn bản về Bộ Lao động, Thương binh và Xã hội để xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

CÁC LOẠI MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 05/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động, Thương binh và Xã hội)

STT | MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG
Mục I | Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội
1 | Nồi hơi các loại (bao gồm cả bộ quá nhiệt và bộ hâm nước) có áp suất làm việc định mức của hơi trên 0,7bar; Nồi đun nước nóng có nhiệt độ môi chất trên 115ºC.
2 | Nồi gia nhiệt dầu.
3 | Hệ thống đường ống dẫn hơi nước, nước nóng cấp I và II có đường kính ngoài từ 51mm trở lên, các đường ống dẫn cấp III và cấp IV có đường kính ngoài từ 76mm trở lên theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6158:1996 và TCVN 6159:1996.
4 | Các bình chịu áp lực có áp suất làm việc định mức cao hơn 0,7bar (không kể áp suất thủy tĩnh) theo phân loại tại Tiêu chuẩn Việt Nam TCVN 8366:2010.
5 | Bể (xi téc) và thùng dùng để chứa, chuyên chở khí hóa lỏng hoặc các chất lỏng có áp suất làm việc cao hơn 0,7bar hoặc chất lỏng hay chất rắn dạng bột không có áp suất nhưng khi tháo ra dùng khí có áp suất cao hơn 0,7bar theo phân loại tại Tiêu chuẩn Việt Nam TCVN 8366:2010.
6 | Các loại chai dùng để chứa, chuyên chở khí nén, khí hóa lỏng, khí dầu mỏ hóa lỏng (LPG), khí hòa tan có áp suất làm việc cao hơn 0,7bar.
7 | Hệ thống đường ống dẫn khí đốt cố định, trừ đường ống dẫn khí đốt trên biển; Hệ thống đường ống dẫn khí y tế.
8 | Hệ thống lạnh các loại theo phân loại tại Tiêu chuẩn Việt Nam TCVN 6104:1996, trừ hệ thống lạnh có môi chất làm việc bằng nước, không khí; hệ thống lạnh có lượng môi chất nạp vào nhỏ hơn 5kg đối với môi chất làm lạnh thuộc nhóm 1, nhỏ hơn 2,5kg đối với môi chất lạnh thuộc nhóm 2, không giới hạn lượng môi chất nạp đối với môi chất lạnh thuộc nhóm 3.
9 | Hệ thống điều chế, nạp khí, khí hóa lỏng, khí hòa tan; hệ thống cung cấp khí dầu mỏ hóa lỏng (LPG) tại nơi tiêu thụ (bao gồm cả hệ thống tại nơi tiêu thụ dân dụng và công nghiệp).
10 | Cần trục các loại: Cần trục ô tô, cần trục bánh hơi, cần trục bánh xích, cần trục tháp, cần trục đường sắt, cần trục chân đế.
11 | Cầu trục: Cầu trục lăn, cầu trục treo.
12 | Cổng trục: Cổng trục, nửa cổng trục.
13 | Trục cáp chở hàng; Trục cáp chở người; Trục cáp trong các máy thi công, trục tải giếng nghiêng, trục tải giếng đứng.
14 | Pa lăng điện; Pa lăng kéo tay có tải trọng từ 1.000kg trở lên.
15 | Xe tời điện chạy trên ray.
16 | Tời điện dùng để nâng tải, kéo tải theo phương nghiêng; bàn nâng; sàn nâng; sàn nâng dùng để nâng người; tời nâng người làm việc trên cao.
17 | Tời thủ công có tải trọng từ 1.000kg trở lên.
18 | Xe nâng hàng dùng động cơ có tải trọng từ 1.000kg trở lên.
19 | Xe nâng người: Xe nâng người tự hành, xe nâng người sử dụng cơ cấu truyền động thủy lực, xích truyền động bằng tay nâng người lên cao quá 2m.
20 | Máy vận thăng nâng hàng; máy vận thăng nâng hàng kèm người; máy vận thăng nâng người.
21 | Thang máy các loại.
22 | Thang cuốn; băng tải chở người.
23 | Sàn biểu diễn di động.
24 | Trò chơi mang theo người lên cao từ 2m trở lên, tốc độ di chuyển của người từ 3m/s so với sàn cố định (tàu lượn, đu quay, máng trượt) trừ các phương tiện thi đấu thể thao.
25 | Hệ thống cáp treo vận chuyển người.
Mục II | Danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Quốc phòng.
26 | Các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động tại Mục I chuyên sử dụng cho mục đích quốc phòng.


TT 2014 - 06 kiem dinh mmtb co yeu cau nghiem ve an toan ld

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 06/2014/TT-BLĐTBXH | Hà Nội, ngày 06 tháng 03 năm 2014

THÔNG TƯ

QUY ĐỊNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG ĐỐI VỚI MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG THUỘC TRÁCH NHIỆM QUẢN LÝ CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20/12/2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ Quy định chi tiết thi hành một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định hoạt động kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định điều kiện, thủ tục cấp, cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; cấp, cấp lại, thu hồi Chứng chỉ kiểm định viên thực hiện kiểm định kỹ thuật an toàn lao động; trách nhiệm của Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động; trách nhiệm của doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Điều 2. Đối tượng áp dụng

1. Tổ chức hoạt động kiểm định kỹ thuật an toàn lao động thực hiện kiểm định các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội (sau đây gọi tắt là Tổ chức kiểm định).

2. Kiểm định viên, kỹ thuật viên kiểm định thực hiện kiểm định kỹ thuật an toàn lao động các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

3. Doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân (sau đây gọi tắt là tổ chức, cá nhân) sử dụng các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm định viên: là người thuộc một tổ chức hoạt động kiểm định kỹ thuật an toàn lao động và được Cơ quan đầu mối cấp Chứng chỉ kiểm định viên kỹ thuật an toàn lao động (sau đây gọi tắt là Chứng chỉ kiểm định viên), chịu trách nhiệm trực tiếp thực hiện hoặc chỉ đạo, giám sát thực hiện việc kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

2. Kỹ thuật viên kiểm định: là người thuộc một tổ chức hoạt động kiểm định kỹ thuật an toàn lao động, có nhiệm vụ thực hiện một số công việc cụ thể trong quy trình kiểm định máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động dưới sự chỉ đạo, giám sát của kiểm định viên.

3. Đối tượng kiểm định: là máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Điều 4. Quản lý hoạt động kiểm định kỹ thuật an toàn lao động

Bộ Lao động - Thương binh và Xã hội chỉ định Cục An toàn lao động là Cơ quan đầu mối chịu trách nhiệm quản lý hoạt động kiểm định kỹ thuật an toàn lao động các đối tượng kiểm định (sau đây gọi tắt là Cơ quan đầu mối).

Chương 2.

ĐIỀU KIỆN, THỦ TỤC CẤP, CẤP LẠI GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 5. Điều kiện cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

Tổ chức được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động phải đáp ứng đủ các điều kiện sau đây:

1. Là đơn vị sự nghiệp hoặc doanh nghiệp được thành lập theo quy định của pháp luật, có chức năng hoặc có đăng ký cung cấp dịch vụ kiểm định kỹ thuật an toàn lao động.

2. Cơ sở vật chất, kỹ thuật:

a) Có đủ thiết bị, dụng cụ phục vụ kiểm định các đối tượng thuộc phạm vi kiểm định theo yêu cầu tại quy trình kiểm định. Thiết bị, dụng cụ phục vụ kiểm định theo từng nhóm đối tượng kiểm định tối thiểu phải đáp ứng quy định tại Phụ lục 01 ban hành kèm theo Thông tư này. Các thiết bị, dụng cụ phục vụ kiểm định phải được định kỳ kiểm định, hiệu chuẩn theo quy định của pháp luật trong thời hạn sử dụng;

b) Có thiết bị để nhập, lưu trữ và truyền dữ liệu điện tử về kết quả kiểm định đến Cơ quan đầu mối;

c) Có đủ các quy trình kiểm định, quy chuẩn kỹ thuật và tiêu chuẩn kỹ thuật liên quan đến từng đối tượng thuộc phạm vi kiểm định.

3. Kiểm định viên:

Đối với mỗi đối tượng thuộc phạm vi kiểm định phải có ít nhất 02 (hai) kiểm định viên thuộc biên chế chính thức của tổ chức (là viên chức hoặc người lao động ký kết hợp đồng có thời hạn từ 12 tháng trở lên hoặc người lao động ký kết hợp đồng không xác định thời hạn).

4. Hệ thống tổ chức, quản lý hoạt động kiểm định

a) Tổ chức phải có người phụ trách chung về kỹ thuật. Trường hợp tổ chức có các phòng, ban được phân chia theo phạm vi hoạt động khác nhau thì mỗi phòng, ban phải có một người phụ trách chung về kỹ thuật;

Người phụ trách chung về kỹ thuật phải là kiểm định viên, đồng thời phải có tối thiểu 05 (năm) năm công tác trong lĩnh vực kỹ thuật liên quan đến đối tượng thuộc phạm vi kiểm định (bao gồm: thiết kế, sản xuất, lắp đặt, sửa chữa, sử dụng, vận hành hay bảo trì) hoặc đã trực tiếp làm công tác kiểm định kỹ thuật an toàn lao động tối thiểu 03 (ba) năm (không bao gồm thời gian thử việc và làm kỹ thuật viên kiểm định).

b) Tổ chức phải có quy trình, quy chế giám sát chất lượng đối với hoạt động kiểm định kỹ thuật an toàn lao động, đáp ứng các yêu cầu sau: Đảm bảo hoạt động kiểm định trong phạm vi theo Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp; tiến hành kiểm định theo đúng quy trình và thực hiện báo cáo kết quả kiểm định theo quy định; phòng ngừa việc giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; ngăn chặn các hành vi gian lận trong hoạt động kiểm định; đảm bảo điều kiện về độc lập, khách quan trong hoạt động kiểm định (không kiểm định các đối tượng do chính Tổ chức trực tiếp sử dụng, kinh doanh).

c) Trong vòng 01 (một) năm kể từ ngày được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, Tổ chức phải thiết lập, duy trì hệ thống quản lý chất lượng công tác kiểm định kỹ thuật an toàn lao động theo tiêu chuẩn TCVN ISO 9001:2008 hoặc TCVN ISO/IEC 17020:2001.

Điều 6. Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

Hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động bao gồm:

1. Đơn đề nghị cấp Giấy chứng nhận theo mẫu quy định tại Phụ lục 02 ban hành kèm theo Thông tư này.

2. Bản sao có chứng thực giấy đăng ký kinh doanh hoặc quyết định thành lập tổ chức của cơ quan có thẩm quyền.

3. Danh mục thiết bị, dụng cụ phục vụ kiểm định của tổ chức được điền đầy đủ thông tin theo mẫu quy định tại Phụ lục 03 ban hành kèm theo Thông tư này.

4. Danh mục tài liệu kỹ thuật, quy chuẩn kỹ thuật, tiêu chuẩn và quy trình kiểm định tương ứng với các đối tượng kiểm định đăng ký theo mẫu quy định tại Phụ lục 04 ban hành kèm theo Thông tư này.

5. Tài liệu về kiểm định viên gồm:

a) Danh sách phân công kiểm định viên theo mẫu quy định tại Phụ lục 05 ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực Chứng chỉ kiểm định viên, thẻ kiểm định viên (nếu có) đang còn hiệu lực hoặc bản sao có chứng thực các loại giấy chứng nhận, chứng chỉ tham dự các lớp đào tạo, bồi dưỡng nghiệp vụ kiểm định phù hợp và đang còn hiệu lực;

c) Hồ sơ đề nghị cấp Chứng chỉ kiểm định viên theo quy định tại Điều 11 Thông tư này (đối với các kiểm định viên chưa được cấp Chứng chỉ).

6. Tài liệu chứng minh năng lực, kinh nghiệm của người phụ trách kỹ thuật nêu tại Điểm a Khoản 4 Điều 5 Thông tư này (bao gồm cả bản sao có chứng thực các chứng chỉ, bằng cấp có liên quan; số năm công tác do các tổ chức có liên quan xác nhận).

7. Quy trình hoặc quy chế giám sát chất lượng hoạt động kiểm định của tổ chức.

8. Bản sao có chứng thực chứng chỉ công nhận hệ thống quản lý chất lượng, năng lực của tổ chức (nếu có).

9. Mẫu tem kiểm định, ký hiệu đóng (dập) trên đối tượng kiểm định (trong trường hợp không thể dán tem kiểm định) phù hợp với quy định tại Khoản 2 Điều 16 của Thông tư này.

Điều 7. Hồ sơ đề nghị cấp lại, bổ sung, sửa đổi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Chậm nhất 90 ngày trước khi hết thời hạn quy định trong Giấy chứng nhận, Tổ chức kiểm định có nhu cầu tiếp tục hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động phải gửi hồ sơ cấp lại Giấy chứng nhận, bao gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo mẫu quy định tại Phụ lục 06 ban hành kèm theo Thông tư này;

b) Bản sao Giấy chứng nhận đã được cấp;

c) Báo cáo tình hình hoạt động của tổ chức trong thời gian được cấp Giấy chứng nhận theo mẫu quy định tại Phụ lục 07 ban hành kèm theo Thông tư này;

d) Danh sách đề nghị cấp, cấp lại Chứng chỉ kiểm định viên; hồ sơ đề nghị cấp, cấp lại Chứng chỉ kiểm định viên theo quy định tại Điều 11 và Khoản 2 Điều 12 Thông tư này;

đ) Các tài liệu quy định tại Khoản 2, 3, 4, 5, 6, 7, 8, 9 Điều 6 Thông tư này trong trường hợp có sự thay đổi.

2. Đối với Giấy chứng nhận bị mất, hỏng, hồ sơ đề nghị cấp lại gồm:

a) Đơn đề nghị cấp lại Giấy chứng nhận theo mẫu quy định tại Phụ lục 06 ban hành kèm theo Thông tư này;

b) Bản gốc Giấy chứng nhận đã được cấp (nếu còn) trong trường hợp bị hỏng.

3. Đối với trường hợp bổ sung, sửa đổi Giấy chứng nhận, hồ sơ đề nghị cấp lại gồm:

a) Đơn đề nghị bổ sung, sửa đổi Giấy chứng nhận theo mẫu quy định tại Phụ lục 06 ban hành kèm theo Thông tư này;

b) Bản gốc Giấy chứng nhận đã được cấp;

c) Tài liệu chứng minh yêu cầu bổ sung, sửa đổi Giấy chứng nhận.

Điều 8. Thủ tục cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Tổ chức có nhu cầu cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận phải gửi trực tiếp hoặc qua đường bưu điện 01 bộ hồ sơ đề nghị về Cơ quan đầu mối, đồng thời nộp phí, lệ phí liên quan đến việc đánh giá điều kiện hoạt động, cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận theo quy định của Bộ Tài chính.

2. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận hồ sơ đầy đủ, hợp lệ, Cơ quan đầu mối có trách nhiệm đánh giá, cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận. Trường hợp không cấp, cấp lại, bổ sung, sửa đổi Giấy chứng nhận, Cơ quan đầu mối có văn bản thông báo lý do cho tổ chức đề nghị.

3. Mẫu Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được quy định tại Phụ lục 08 ban hành kèm theo Thông tư này.

Điều 9. Đình chỉ hoạt động của tổ chức kiểm định kỹ thuật an toàn lao động

1. Tổ chức kiểm định bị đình chỉ hoạt động kiểm định từ 01 đến 03 tháng trong các trường hợp sau:

a) Không duy trì đúng quy định về điều kiện hoạt động kiểm định theo Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, cụ thể:

- Không có đủ các phương tiện kiểm định hoặc có các phương tiện thực hiện kiểm định nhưng không có giấy chứng nhận kiểm định, hiệu chuẩn;

- Không đảm bảo điều kiện có ít nhất 02 kiểm định viên thuộc biên chế chính thức của tổ chức đối với mỗi đối tượng thuộc phạm vi kiểm định;

- Không có người phụ trách chung về kỹ thuật hoặc phụ trách chung về kỹ thuật không đủ điều kiện quy định tại Điểm a Khoản 4 Điều 5 Thông tư này.

b) Liên tục trong 18 tháng không báo cáo Cơ quan đầu mối hoặc Sở Lao động - Thương binh và Xã hội về tình hình hoạt động kiểm định của Tổ chức kiểm định theo quy định tại Khoản 5 Điều 16 Thông tư này.

2. Tổ chức kiểm định bị đình chỉ hoạt động từ 01 đến 06 tháng trong các trường hợp sau:

a) Thực hiện hoạt động kiểm định ngoài phạm vi ghi trong Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; không thực hiện đúng quy trình kiểm định; không thực hiện báo cáo kết quả kiểm định theo quy định tại Điểm a Khoản 9 Điều 16 Thông tư này.

b) Cung cấp kết quả kiểm định sai; cung cấp kết quả kiểm định mà không thực hiện kiểm định;

c) Giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; gian lận trong hoạt động kiểm định; không đảm bảo điều kiện về độc lập, khách quan trong hoạt động kiểm định (kiểm định các đối tượng do chính Tổ chức trực tiếp sử dụng, kinh doanh);

d) Sau 01 (một) năm kể từ ngày được cấp Giấy chứng nhận đủ điều kiện lần đầu, Tổ chức kiểm định không thiết lập hệ thống quản lý chất lượng công tác kiểm định kỹ thuật an toàn lao động phù hợp với tiêu chuẩn TCVN ISO 9001:2008 hoặc TCVN ISO/IEC 17020:2001.

3. Tùy từng trường hợp cụ thể, Cơ quan đầu mối ra quyết định đình chỉ một phần hoặc toàn bộ hoạt động kiểm định thuộc phạm vi kiểm định ghi trong Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp, đồng thời yêu cầu thực hiện các biện pháp khắc phục hậu quả tương ứng.

4. Ngoài việc bị đình chỉ hoạt động của tổ chức kiểm định kỹ thuật an toàn lao động, tùy theo mức độ vi phạm, tổ chức, cá nhân vi phạm còn bị xử phạt vi phạm hành chính, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương 3.

CẤP, CẤP LẠI, THU HỒI CHỨNG CHỈ KIỂM ĐỊNH VIÊN

Điều 10. Điều kiện của người được cấp Chứng chỉ kiểm định viên

1. Có trình độ đại học trở lên, thuộc chuyên ngành kỹ thuật phù hợp với lĩnh vực, phạm vi kiểm định.

2. Có ít nhất 02 (hai) năm công tác làm kỹ thuật viên kiểm định hoặc làm việc trong lĩnh vực có liên quan đến đối tượng thuộc phạm vi đề nghị cấp Chứng chỉ (bao gồm: thiết kế, sản xuất, lắp đặt, sửa chữa, sử dụng, vận hành, bảo trì).

3. Có Giấy chứng nhận hoàn thành các lớp huấn luyện, lớp bồi dưỡng định kỳ nghiệp vụ kiểm định kỹ thuật an toàn lao động phù hợp với phạm vi đề nghị được cấp Chứng chỉ, được cấp bởi tổ chức huấn luyện được Cơ quan đầu mối đặt hàng, giao nhiệm vụ và phê duyệt kế hoạch; trừ những người có một trong các điều kiện sau:

a) Có thời gian thực hiện công tác kiểm định liên tục trên 10 năm tính đến trước thời điểm Thông tư này có hiệu lực;

b) Có giấy chứng nhận, chứng chỉ tham dự các lớp đào tạo, bồi dưỡng nghiệp vụ kiểm định phù hợp và đang còn hiệu lực tính đến trước thời điểm Thông tư này có hiệu lực.

4. Có hợp đồng lao động từ 12 tháng trở lên đối với Tổ chức kiểm định và được Tổ chức kiểm định giới thiệu.

Điều 11. Hồ sơ đề nghị cấp Chứng chỉ kiểm định viên

1. Công văn đề nghị cấp Chứng chỉ kiểm định viên của tổ chức theo mẫu quy định tại Phụ lục 09 ban hành kèm theo Thông tư này.

2. Bản sao có chứng thực bằng tốt nghiệp đại học của người được đề nghị cấp Chứng chỉ.

3. Sơ yếu lý lịch của người được đề nghị cấp Chứng chỉ theo mẫu quy định tại Phụ lục 10 ban hành kèm theo Thông tư này.

4. Bản sao có chứng thực hợp đồng lao động đang còn hiệu lực hoặc quyết định tuyển dụng của người được đề nghị cấp Chứng chỉ.

Trường hợp đề nghị cấp Chứng chỉ kiểm định viên cùng với đề nghị cấp lần đầu Giấy chứng nhận đủ điều kiện hoạt động kiểm định của tổ chức thì chỉ cần bản cam kết thực hiện giao kết hợp đồng lao động (thực hiện ký hợp đồng ngay sau khi được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động) với thời hạn đáp ứng điều kiện quy định tại Khoản 4 Điều 10 Thông tư này; trong vòng 30 ngày kể từ ngày được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, tổ chức có trách nhiệm gửi bản sao có chứng thực các hợp đồng có liên quan có trong bản cam kết đến Cơ quan đầu mối.

5. Bản sao giấy chứng nhận đã hoàn thành lớp huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động hoặc các tài liệu chứng minh thời gian công tác theo quy định tại Khoản 3 Điều 10 Thông tư này.

6. 02 ảnh màu cỡ 3x4 của người được đề nghị cấp Chứng chỉ chụp trong khoảng thời gian 06 tháng kể từ ngày đề nghị.

Điều 12. Hồ sơ cấp lại Chứng chỉ kiểm định viên

1. Chứng chỉ kiểm định viên được cấp lại trong các trường hợp sau:

a) Chứng chỉ hết hạn sử dụng;

b) Bổ sung phạm vi kiểm định trong Chứng chỉ;

c) Chứng chỉ bị mất hoặc rách, nát;

d) Chứng chỉ bị thu hồi được xem xét để cấp lại theo quy định tại Khoản 4 Điều 14 Thông tư này.

2. Hồ sơ cấp lại Chứng chỉ kiểm định viên:

a) Ít nhất 03 tháng trước khi hết thời hạn quy định trong Chứng chỉ, Tổ chức kiểm định nếu có nhu cầu sử dụng kiểm định viên thì lập hồ sơ gồm:

- Công văn đề nghị cấp lại Chứng chỉ kiểm định viên của tổ chức theo mẫu quy định tại Phụ lục 09 ban hành kèm theo Thông tư này;

- Bản gốc Chứng chỉ hết hạn; bản sao giấy chứng nhận đã hoàn thành lớp bồi dưỡng định kỳ nghiệp vụ kiểm định được thực hiện trong thời hạn của Chứng chỉ hết hạn;

- 02 ảnh màu cỡ 3x4 của người được đề nghị cấp lại Chứng chỉ chụp trong khoảng thời gian 06 tháng kể từ ngày đề nghị.

b) Đối với trường hợp bổ sung phạm vi kiểm định trong Chứng chỉ kiểm định viên, hồ sơ gồm:

- Công văn đề nghị cấp lại Chứng chỉ kiểm định viên của tổ chức theo mẫu quy định tại Phụ lục 09 ban hành kèm theo Thông tư này;

- Bản gốc Chứng chỉ đã được cấp;

- Bản sao giấy chứng nhận đã hoàn thành huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động theo quy định tại Khoản 3 Điều 10 Thông tư này đối với phạm vi kiểm định đề nghị bổ sung;

- 02 ảnh màu cỡ 3x4 của người được đề nghị cấp lại Chứng chỉ chụp trong khoảng thời gian 6 tháng kể từ ngày đề nghị.

c) Đối với trường hợp Chứng chỉ kiểm định viên bị rách, nát hoặc mất, hồ sơ gồm:

- Công văn đề nghị cấp lại Chứng chỉ kiểm định viên của tổ chức theo mẫu quy định tại Phụ lục 09 ban hành kèm theo Thông tư này;

- Bản sao (nếu có) hoặc số hiệu kiểm định viên;

- Bản giải trình lý do đề nghị cấp lại của kiểm định viên;

- 02 ảnh màu cỡ 3x4 của người được đề nghị cấp lại Chứng chỉ chụp trong khoảng thời gian 06 tháng kể từ ngày đề nghị.

d) Chứng chỉ bị thu hồi được xem xét để cấp lại theo quy định tại Khoản 4 Điều 14 Thông tư này, hồ sơ gồm:

- Các tài liệu nêu tại Khoản 1, Khoản 2, Khoản 3, Khoản 4 và Khoản 6 Điều 11 của Thông tư này;

- Báo cáo việc thực hiện các yêu cầu, kiến nghị khắc phục sai phạm của cơ quan có thẩm quyền;

- Bản sao giấy chứng nhận đã hoàn thành huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động theo quy định tại Khoản 3 Điều 10 Thông tư này được cấp sau thời điểm quyết định thu hồi Chứng chỉ có hiệu lực;

- 02 ảnh màu cỡ 3x4 của người được đề nghị cấp lại Chứng chỉ chụp trong khoảng thời gian 06 tháng kể từ ngày đề nghị.

Điều 13. Thủ tục cấp, cấp lại Chứng chỉ kiểm định viên

1. Căn cứ điều kiện quy định tại Điều 10 của Thông tư này, Tổ chức kiểm định lập hồ sơ, gửi Cơ quan đầu mối để đề nghị cấp, cấp lại Chứng chỉ kiểm định viên cho các cá nhân thuộc Tổ chức. Hồ sơ đề nghị cấp Chứng chỉ kiểm định viên có thể gửi cùng với hồ sơ đề nghị cấp, cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

2. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận được hồ sơ đầy đủ, hợp lệ, Cơ quan đầu mối ra quyết định cấp Chứng chỉ kiểm định viên.

Đối với hồ sơ đề nghị cấp Chứng chỉ kiểm định viên gửi cùng với hồ sơ đề nghị cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, Chứng chỉ kiểm định viên sẽ được cấp cùng với Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động của tổ chức.

3. Mẫu Chứng chỉ kiểm định viên được quy định tại Phụ lục 11 ban hành kèm theo Thông tư này.

4. Thời hạn của Chứng chỉ kiểm định viên là thời hạn của Giấy chứng nhận đủ điều kiện hoạt động của Tổ chức kiểm định đề nghị cấp Chứng chỉ theo quy định tại Điều 19 Nghị định số 45/2013/NĐ-CP ngày 10/5/2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động (sau đây gọi tắt là Nghị định số 45/2013/NĐ-CP).

Điều 14. Quản lý, sử dụng Chứng chỉ kiểm định viên

1. Tổ chức kiểm định có trách nhiệm quản lý Chứng chỉ kiểm định viên của tổ chức. Khi kiểm định viên không tiếp tục làm việc tại Tổ chức kiểm định, Tổ chức kiểm định có trách nhiệm báo cáo và nộp Chứng chỉ kiểm định viên về Cơ quan đầu mối.

2. Trên cơ sở Chứng chỉ kiểm định viên và phạm vi hoạt động trong Giấy chứng nhận hoạt động kiểm định kỹ thuật an toàn lao động, Tổ chức kiểm định cấp thẻ kiểm định viên cho người có Chứng chỉ kiểm định viên của Tổ chức theo mẫu quy định tại Phụ lục 12 ban hành kèm theo Thông tư này. Kiểm định viên có trách nhiệm xuất trình thẻ kiểm định viên theo yêu cầu của các cơ quan nhà nước có thẩm quyền về lao động và với doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân có đối tượng đề nghị được kiểm định; chỉ được tiến hành công tác kiểm định kỹ thuật an toàn các đối tượng kiểm định trong phạm vi kiểm định được ghi trên thẻ kiểm định viên.

3. Chứng chỉ kiểm định viên bị thu hồi trong các trường hợp sau:

a) Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại Chứng chỉ kiểm định viên;

b) Tự ý tẩy xóa, sửa chữa Chứng chỉ;

c) Cho mượn, cho thuê hoặc cho người khác sử dụng Chứng chỉ;

d) Thực hiện kiểm định cho Tổ chức kiểm định khác với Tổ chức kiểm định đề nghị cấp Chứng chỉ (trừ trường hợp các Tổ chức kiểm định có thỏa thuận hợp tác trong đó ghi rõ trách nhiệm của các bên và các kiểm định viên có liên quan);

đ) Kiểm định ngoài phạm vi ghi trên thẻ kiểm định viên;

e) Tự ý thực hiện kiểm định không đúng quy trình kiểm định.

4. Kiểm định viên bị thu hồi chỉ được xem xét cấp lại Chứng chỉ sau thời hạn ít nhất 06 (sáu) tháng, kể từ ngày bị thu hồi Chứng chỉ.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 15. Trách nhiệm của tổ chức, cá nhân sử dụng đối tượng kiểm định

1. Ký hợp đồng với Tổ chức kiểm định để thực hiện kiểm định lần đầu, định kỳ hoặc bất thường các đối tượng kiểm định; căn cứ vào hiệu lực ghi trên Giấy chứng nhận kết quả kiểm định để kiểm định định kỳ đúng thời hạn. Thực hiện việc nộp phí kiểm định cho tổ chức hoạt động kiểm định kỹ thuật an toàn lao động theo quy định của Bộ Tài chính.

2. Lưu giữ lý lịch và các biên bản, Giấy chứng nhận kết quả kiểm định của các đối tượng kiểm định. Trong trường hợp chuyển nhượng (hoặc cho thuê lại) các đối tượng kiểm định, người bán (hoặc cho thuê lại) phải bàn giao đầy đủ các tài liệu này cho người mua (hoặc thuê lại) các đối tượng kiểm định.

3. Tạo điều kiện cho tổ chức kiểm định thực hiện kiểm định, chuẩn bị đầy đủ các tài liệu kỹ thuật liên quan đến các đối tượng kiểm định để cung cấp cho kiểm định viên và cử người đại diện chứng kiến quá trình kiểm định.

4. Thực hiện các kiến nghị của Tổ chức kiểm định trong việc đảm bảo an toàn trong quá trình sử dụng các đối tượng kiểm định. Không được tiếp tục sử dụng các đối tượng kiểm định có kết quả kiểm định không đạt yêu cầu hoặc quá thời hạn kiểm định.

5. Sau khi lắp đặt, trước khi đưa vào sử dụng lần đầu hoặc khi đưa các đối tượng kiểm định từ tỉnh, thành phố thuộc trung ương khác đến sử dụng, thì phải gửi (trực tiếp hoặc qua đường bưu điện) phiếu khai báo sử dụng thiết bị và bản phô tô Giấy chứng nhận kết quả kiểm định (lần đầu, bất thường) đến Sở Lao động - Thương binh và Xã hội địa phương nơi sử dụng các đối tượng kiểm định; phải lưu giấy xác nhận khai báo sử dụng các đối tượng kiểm định do Sở Lao động - Thương binh và Xã hội địa phương cấp. Mẫu phiếu khai báo sử dụng đối tượng kiểm định được quy định tại Phụ lục 13 ban hành kèm theo Thông tư này.

6. Báo cáo tình hình kiểm định với Sở Lao động - Thương binh và Xã hội địa phương nơi sử dụng các đối tượng kiểm định khi được yêu cầu. Báo cáo ngay cho Cơ quan đầu mối việc Tổ chức kiểm định từ chối cung cấp dịch vụ kiểm định mà không có lý do chính đáng, để có biện pháp xử lý kịp thời.

7. Quản lý, sử dụng các đối tượng kiểm định theo đúng quy định tại các quy chuẩn kỹ thuật quốc gia về an toàn lao động tương ứng do Bộ Lao động - Thương binh và Xã hội ban hành.

Điều 16. Trách nhiệm của Tổ chức kiểm định

Tổ chức kiểm định có trách nhiệm thực hiện đúng quy định tại Khoản 2 Điều 22 của Nghị định số 45/2013/NĐ-CP cùng với một số quy định được cụ thể như sau:

1. Phải tiến hành kiểm định theo đúng quy trình kiểm định kỹ thuật an toàn đã được Bộ Lao động - Thương binh và Xã hội ban hành.

2. Phải dán tem kiểm định hoặc thể hiện thông tin kiểm định lên đối tượng kiểm định đạt yêu cầu. Vị trí dán tem và hình thức thể hiện thông tin kiểm định được quy định cụ thể đối với từng đối tượng kiểm định tại các quy trình kiểm định. Tem kiểm định phải đảm bảo các yêu cầu sau:

a) Hình dạng, màu, các thông số ghi trên tem theo mẫu được quy định tại Phụ lục 14 ban hành kèm theo Thông tư này;

b) Tem kiểm định có thể được phóng to hoặc thu nhỏ phù hợp với kích thước của đối tượng kiểm định nhưng phải đảm bảo các thông số ghi trên tem nhận biết được bằng mắt thường;

c) Tem kiểm định được dán lên đối tượng kiểm định ở vị trí dễ thấy, dễ đọc; tem được làm bằng vật liệu không dễ mờ và bong.

3. Phải cấp cho tổ chức, cá nhân sử dụng đối tượng kiểm định Giấy chứng nhận kết quả kiểm định (01 bản) đối với đối tượng đạt yêu cầu chậm nhất sau 05 ngày làm việc kể từ ngày công bố biên bản kiểm định. Trong trường hợp đối tượng kiểm định không đạt yêu cầu, Tổ chức kiểm định không được cấp Giấy chứng nhận kết quả kiểm định, nhưng phải gửi thông báo bằng văn bản đến tổ chức, cá nhân sử dụng đối tượng kiểm định và Sở Lao động - Thương binh và Xã hội địa phương nơi thực hiện kiểm định. Thực hiện in và phát hành Giấy chứng nhận kết quả kiểm định theo mẫu quy định tại Phụ lục 15 ban hành kèm theo Thông tư này cho đến khi thực hiện quy định tại Khoản 9 Điều 16 này.

4. Trong quá trình kiểm định, nếu phát hiện đối tượng có nguy cơ dẫn đến sự cố, tai nạn lao động thì phải ngừng việc kiểm định, báo cho cơ sở biết để có biện pháp khắc phục.

5. Báo cáo định kỳ sáu tháng (trước ngày 05 tháng 7), hằng năm (trước ngày 10 tháng 01 của năm liền kề sau năm báo cáo) tình hình hoạt động kiểm định kỹ thuật an toàn lao động theo mẫu quy định tại Phụ lục 16 ban hành kèm theo Thông tư này với Sở Lao động - Thương binh và Xã hội địa phương nơi thực hiện kiểm định và theo mẫu quy định tại Phụ lục 17 ban hành kèm theo Thông tư này với Cơ quan đầu mối.

6. Thông báo đến Cơ quan đầu mối về những thay đổi có ảnh hưởng tới điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo phạm vi kiểm định ghi trên Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp trong thời hạn 15 (mười lăm) ngày kể từ ngày có sự thay đổi.

7. Thực hiện việc thu, nộp, quản lý, sử dụng phí kiểm định kỹ thuật an toàn lao động theo đúng quy định của Bộ Tài chính.

8. Chỉ được sử dụng kiểm định viên thuộc tổ chức (trừ trường hợp các Tổ chức kiểm định có thỏa thuận hợp tác bằng văn bản trong đó ghi rõ trách nhiệm của các bên và các kiểm định viên có liên quan) để thực hiện kiểm định.

9. Kể từ ngày Hệ thống thông tin quản lý hoạt động kiểm định kỹ thuật an toàn lao động Quốc gia được Cơ quan đầu mối thông báo chính thức đi vào hoạt động, Tổ chức kiểm định có trách nhiệm:

a) Báo cáo kết quả kiểm định bằng dữ liệu điện tử truyền về Hệ thống thông tin quản lý hoạt động kiểm định kỹ thuật an toàn lao động Quốc gia trong khoảng thời gian 10 ngày làm việc kể từ ngày công bố biên bản kiểm định.

b) In nội dung chứng nhận kết quả kiểm định trên phôi Giấy chứng nhận kết quả kiểm định do Cơ quan đầu mối thống nhất quản lý. Định kỳ hàng quý thực hiện kiểm kê, báo cáo việc sử dụng phôi Giấy chứng nhận kết quả kiểm định theo mẫu quy định tại Phụ lục 18 ban hành kèm theo Thông tư này.

10. Cử kiểm định viên tham dự các lớp bồi dưỡng định kỳ nghiệp vụ kiểm định kỹ thuật an toàn lao động.

11. Nộp Cơ quan đầu mối Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, các Chứng chỉ kiểm định viên bị thu hồi.

12. Không thực hiện kiểm định trong thời gian bị đình chỉ (theo phạm vi đối tượng kiểm định bị đình chỉ) hoặc bị thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; không cho phép kiểm định viên tham gia thực hiện kiểm định trong thời gian bị thu hồi Chứng chỉ kiểm định viên.

Điều 17. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Phối hợp với các cơ quan liên quan phổ biến, hướng dẫn cơ sở sử dụng đối tượng kiểm định, Tổ chức kiểm định hoạt động trên địa bàn thực hiện Thông tư này.

2. Tiếp nhận các tài liệu khai báo sử dụng các đối tượng kiểm định của doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình và cá nhân trên địa bàn quản lý. Cấp giấy xác nhận khai báo theo mẫu quy định tại Phụ lục 19 ban hành kèm theo Thông tư này cho tổ chức, cá nhân khai báo trong vòng 07 ngày kể từ ngày nhận được đủ phiếu khai báo sử dụng và bản phô tô Giấy chứng nhận kết quả kiểm định của thiết bị.

3. Thanh tra, kiểm tra hoạt động cung cấp dịch vụ kiểm định trên địa bàn và hoạt động của Tổ chức kiểm định (bao gồm cả các chi nhánh, đơn vị thành viên của Tổ chức) đóng trên địa bàn theo quy định.

4. Thực hiện xử phạt vi phạm hành chính theo Nghị định số 95/2013/NĐ-CP ngày 22/8/2013 của Chính phủ quy định xử phạt vi phạm hành chính trong lĩnh vực lao động, bảo hiểm xã hội, đưa người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng hoặc đề nghị Cơ quan đầu mối đình chỉ, thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, thu hồi Chứng chỉ kiểm định viên đối với các trường hợp quy định tại Điều 21 Nghị định số 45/2013/NĐ-CP, Điều 9, Điều 14 Thông tư này.

5. Thông báo cho Cơ quan đầu mối biết khi tiến hành xử phạt, đình chỉ, tước Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động của Tổ chức kiểm định.

6. Tổng hợp, báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình kiểm định kỹ thuật an toàn lao động các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt trên địa bàn khi được yêu cầu.

Điều 18. Trách nhiệm của Cơ quan đầu mối

1. Cục An toàn lao động thuộc Bộ Lao động - Thương binh và Xã hội là Cơ quan đầu mối có trách nhiệm giúp Bộ trưởng Bộ Lao động - Thương binh và Xã hội thống nhất quản lý về hoạt động kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

2. Tiếp nhận, xử lý hồ sơ, cấp, cấp lại, sửa đổi, bổ sung Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; cấp, cấp lại Chứng chỉ kiểm định viên.

3. Xây dựng, thống nhất quản lý và hướng dẫn sử dụng Hệ thống cơ sở dữ liệu Quản lý hoạt động kiểm định kỹ thuật an toàn lao động Quốc gia. Hướng dẫn và cung cấp dữ liệu cho các Sở Lao động - Thương binh và Xã hội địa phương để thực hiện quản lý công tác kiểm định kỹ thuật an toàn lao động.

4. Thực hiện việc quản lý (bao gồm cả việc in, phát hành) phôi Giấy chứng nhận kết quả kiểm định kể từ ngày Hệ thống cơ sở dữ liệu Quản lý hoạt động kiểm định kỹ thuật an toàn lao động Quốc gia đi vào hoạt động.

5. Thực hiện kiểm tra, giám sát thường xuyên, định kỳ và đột xuất hoạt động kiểm định của các Tổ chức kiểm định.

6. Áp dụng các hình thức đình chỉ, thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, thu hồi Chứng chỉ kiểm định viên đối với các trường hợp quy định tại Điều 21 Nghị định số 45/2013/NĐ-CP, Điều 9, Điều 14 Thông tư này.

7. Phê duyệt chương trình, giáo trình, kế hoạch huấn luyện, bồi dưỡng nghiệp vụ kiểm định viên. Hướng dẫn, quản lý và tổ chức thực hiện huấn luyện, bồi dưỡng nghiệp vụ kiểm định viên.

8. Lập và thông báo công khai trên trang thông tin điện tử của Cục An toàn lao động, Bộ Lao động - Thương binh và Xã hội (http://antoanlaodong.gov.vn) danh sách các tổ chức được cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; tên Tổ chức kiểm định bị đình chỉ, tước quyền sử dụng, thu hồi Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

9. Định kỳ hàng năm báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình kiểm định kỹ thuật an toàn lao động trong phạm vi cả nước.

Điều 19. Điều khoản chuyển tiếp

1. Đối với các Tổ chức kiểm định được thành lập và hoạt động theo quy định của pháp luật hiện hành trước thời điểm Thông tư này có hiệu lực thì vẫn tiếp tục hoạt động đến hết ngày 31 tháng 10 năm 2014, nhưng phải tuân thủ đúng theo quy định về trách nhiệm của Tổ chức kiểm định tại Điều 16 của Thông tư này.

2. Sau ngày 31 tháng 10 năm 2014, các Tổ chức kiểm định nêu tại Khoản 1 Điều 19 này nếu không có Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động thì phải chấm dứt hoạt động kiểm định kỹ thuật an toàn lao động các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội.

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 05 năm 2014.

2. Thông tư số 37/2010/TT-BLĐTBXH ngày 22/12/2010 hướng dẫn điều kiện, thủ tục đăng ký, chỉ định tổ chức hoạt động dịch vụ kiểm định kỹ thuật an toàn lao động đối với các máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

3. Trong quá trình thực hiện Thông tư này, nếu có vướng mắc, đề nghị các cá nhân, tổ chức phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

PHỤ LỤC 01

DANH MỤC THIẾT BỊ DỤNG CỤ PHỤC VỤ KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

STT | Nhóm đối tượng kiểm định | Trang thiết bị tối thiểu
1 | Nhóm đối tượng kiểm định là nồi hơi và các thiết bị áp lực (trừ chai chứa khí hóa lỏng) | 1. Bơm thử thủy lực 2. Áp kế mẫu, áp kế kiểm tra các loại 3. Thiết bị kiểm tra chiều dày kim loại bằng phương pháp siêu âm. 4. Thiết bị kiểm tra khuyết tật bằng phương pháp không phá hủy. 5. Thiết bị kiểm tra khuyết tật bằng phương pháp nội soi. 6. Dụng cụ, phương tiện kiểm tra kích thước hình học 7. Thiết bị đo điện trở cách điện 8. Thiết bị đo điện trở tiếp địa 9. Thiết bị đo nhiệt độ 10. Thiết bị đo độ ồn 11. Thiết bị đo cường độ ánh sáng 12. Thiết bị kiểm tra phát hiện rò rỉ khí 13. Thiết bị đo điện vạn năng 14. Ampe kìm 15. Kìm kẹp chì
2 | Nhóm đối tượng kiểm định là thiết bị nâng, thang máy, thang cuốn và Nhóm đối tượng kiểm định là công trình vui chơi công cộng. | 1. Máy trắc địa (kinh vĩ và thủy bình) 2. Tốc độ kế (máy đo tốc độ) 3. Thiết bị đo khoảng cách. 4. Dụng cụ phương tiện kiểm tra kích thước hình học. 5. Lực kế hoặc cân treo. 6. Thiết bị đo nhiệt độ 7. Thiết bị đo cường độ ánh sáng 8. Thiết bị đo điện trở cách điện 9. Thiết bị đo điện trở tiếp địa 10. Thiết bị đo điện vạn năng 11. Ampe kìm
3 | Thiết bị của trạm kiểm định chai chứa khí dầu mỏ hóa lỏng. | 1. Thiết bị kiểm tra chiều dày kim loại bằng phương pháp không phá hủy. 2. Thiết bị xử lý khí dư trong chai. 3. Thiết bị tháo lắp van chai. 4. Thiết bị thử thủy lực chai. 5. Thiết bị thử kín chai. 6. Thiết bị thử giãn nở thể tích 7. Thiết bị làm sạch bên trong chai. 8. Thiết bị kiểm tra bên trong bằng phương pháp nội soi. 9. Thiết bị hút chân không. 10. Thiết bị thử giãn nở thể tích chai. 11. Cân (điện tử) khối lượng.

PHỤ LỤC 02

MẪU ĐƠN ĐỀ NGHỊ CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày …… tháng….. năm 20…..

ĐƠN ĐỀ NGHỊ

CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi:. .. (tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

1. Tên tổ chức: ..............................................................................................................

2. Địa chỉ liên lạc: .........................................................................................................

Điện thoại: ……………..Fax: ……………..E-mail: ....................................................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số……….. Cơ quan cấp: ……………cấp ngày………. tại ……………………………………………………

4. Người đại diện theo pháp luật:

Họ tên: ……………………………………..Giới tính: ................................................

Chức vụ: .......................................................................................................................

Quốc tịch …………………………………..Sinh ngày: ..............................................

Số CMND/hộ chiếu………………………..Cấp ngày …………………….tại ...........

Nơi đăng ký hộ khẩu thường trú: .................................................................................

Điện thoại: …………………………………E-mail: ....................................................

5. Sau khi nghiên cứu quy định tại Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định hoạt động kiểm định kỹ thuật an toàn lao động đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Lao động - Thương binh và Xã hội, chúng tôi nhận thấy có đủ các điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định trong phạm vi sau đây:

STT | Tên đối tượng kiểm định (theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà tổ chức có khả năng thực hiện)
1 | ………………………………………………….. |
2 | ………………………………………………….. |

Đề nghị Cục An toàn lao động, Bộ Lao động - Thương binh và Xã hội xem xét và cấp Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động cho ... (tên tổ chức) theo phạm vi nêu trên.

6. Tài liệu gửi kèm theo gồm có:

- ………………

7. …………(Tên tổ chức, doanh nghiệp) xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị này và các hồ sơ, tài liệu kèm theo.

- Thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn lao động và các quy định khác của pháp luật có liên quan./.

ĐẠI DIỆN TỔ CHỨC....
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC 03

DANH MỤC PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

(TÊN TỔ CHỨC)………………

DANH MỤC PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC KIỂM ĐỊNH

TT | TÊN PHƯƠNG TIỆN | THÔNG SỐ KỸ THUẬT | TÌNH TRẠNG HIỆU CHUẨN/ KIỂM ĐỊNH | THỜI HẠN HIỆU CHUẨN | MÃ SỐ CHẾ TẠO THIẾT BỊ | TÌNH TRẠNG THIẾT BỊ
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |

……., ngày…….. tháng…….. năm………
ĐẠI DIỆN TỔ CHỨC....
(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC 04

MẪU DANH MỤC TÀI LIỆU PHỤC VỤ HOẠT ĐỘNG KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

(TÊN TỔ CHỨC)………….

DANH MỤC TÀI LIỆU PHỤC VỤ HOẠT ĐỘNG KIỂM ĐỊNH

STT | Tên tài liệu | Mã số | Tình trạng hiệu lực | Cơ quan ban hành | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
……. |  |  |  |  |

……., ngày ….. tháng……..năm ……
Đại diện Tổ chức ........
(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC 05

MẪU DANH SÁCH PHÂN CÔNG KIỂM ĐỊNH VIÊN
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

(TÊN TỔ CHỨC)……

DANH SÁCH PHÂN CÔNG KIỂM ĐỊNH VIÊN

STT | Họ và tên | Phạm vi kiểm định phân công | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
….. |  |  |

……., ngày ….. tháng….. năm ……
Đại diện Tổ chức …....
(Họ tên, chữ ký, đóng dấu )

PHỤ LỤC 06

MẪU ĐƠN ĐỀ NGHỊ CẤP LẠI (SỬA ĐỔI, BỔ SUNG) GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày …… tháng….. năm 20…..

ĐƠN ĐỀ NGHỊ

CẤP LẠI (SỬA ĐỔI, BỔ SUNG) GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi:...(tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

1. Tên tổ chức: ..............................................................................................................

2. Địa chỉ liên lạc: .........................................................................................................

Điện thoại: …………………..Fax: ………………… E-mail:......................................

3. Được thành lập theo Quyết định /Giấy chứng nhận đăng ký kinh doanh số ………. Cơ quan cấp: ………..cấp ngày ………..tại ...........................................................................................................

4. Người đại diện theo pháp luật:

Họ tên: ……………………………………. Giới tính: ................................................

Chức vụ: .......................................................................................................................

Quốc tịch ……………………………….Sinh ngày: ...................................................

Số CMND/hộ chiếu ………………………. Cấp ngày ……………….tại ..................

Nơi đăng ký hộ khẩu thường trú: .................................................................................

Điện thoại: ………………………………….E-mail: ...................................................

5. Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp số: ………………………..; Hết hiệu lực: .........................................................................

6. Lý do đề nghị cấp lại (sửa đổi, bổ sung): ..................................................................

7. Nội dung đề nghị cấp lại (sửa đổi, bổ sung): (tên tổ chức) đề nghị. ………… (tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội) xem xét và cấp lại Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo phạm vi sau đây:

STT | Tên đối tượng kiểm định (theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà tổ chức có khả năng thực hiện)
1 | ……………………………………………. |
2 | ……………………………………………. |

8. Tài liệu kèm theo gồm có:

- ………………………

9. (Tên tổ chức, doanh nghiệp) xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đơn đề nghị này và các hồ sơ, tài liệu kèm theo.

- Thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn lao động và các quy định khác của pháp luật có liên quan./.

ĐẠI DIỆN TỔ CHỨC…..

(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC 07

MẪU BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…………, ngày …… tháng….. năm 20…..

BÁO CÁO

TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

TỪ NĂM 20... ĐẾN NĂM 20...

Kính gửi:... (tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

I. THÔNG TIN CHUNG VỀ TỔ CHỨC

1. Tên tổ chức: ..............................................................................................................

2. Địa chỉ liên lạc: .........................................................................................................

Điện thoại: ………………………………….Fax: …………. E-mail: .........................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số ……..Cơ quan cấp: …………….cấp ngày ...................................................................................................

4. Người đại diện theo pháp luật:

Họ tên: ……………………………………………..Giới tính: ....................................

Chức vụ: .......................................................................................................................

Quốc tịch ……………………………. Sinh ngày: ......................................................

Số CMND/hộ chiếu ………………… Cấp ngày ……….tại .......................................

Nơi đăng ký hộ khẩu thường trú: .................................................................................

Điện thoại: ……………………………………. E-mail: ..............................................

5. Giấy chứng nhận đã được cấp số: ……………………. Ngày cấp: ……………..Ngày hết hiệu lực: …………….

II. TÌNH HÌNH THỰC HIỆN CÔNG TÁC KIỂM ĐỊNH TỪ NĂM 20... ĐẾN NĂM 20...

1. Tình hình thực hiện các quy định pháp luật về trách nhiệm của tổ chức hoạt động kiểm định kỹ thuật an toàn lao động: …………………

2. Số lượng thiết bị thực hiện kiểm định:

STT | Địa phương | Số lượng đối tượng đã kiểm định đạt yêu cầu |  | Thiết bị nâng |  | Thiết bị áp lực |  | Công trình vui chơi công cộng |  | Thiết bị không đạt yêu cầu về an toàn
 |  | Lần đầu | Định kỳ | Lần đầu | Định kỳ | Lần đầu | Định kỳ | Lần đầu | Định kỳ |
I | NĂM 20...
…… | NĂM 20...
 | NĂM 20..
 | Tổng số | … | … |  |  |  |  |  |  |

3. Những thay đổi về năng lực kiểm định của tổ chức:

.......................................................................................................................................

.......................................................................................................................................

4. Việc thực hiện các đề nghị, kiến nghị của đoàn thanh tra, kiểm tra

.......................................................................................................................................

.......................................................................................................................................

5. Các hình thức xử lý kỷ luật, khen thưởng (nếu có):

.......................................................................................................................................

.......................................................................................................................................

III. KIẾN NGHỊ (NẾU CÓ)

ĐẠI DIỆN TỔ CHỨC…….
(Họ tên, chữ ký, đóng dấu)

PHỤ LỤC 08

MẪU GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
CỤC AN TOÀN LAO ĐỘNG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN

(Kèm theo Quyết định số ……/20……/QĐ-ATLĐ ngày…..)

TÊN TỔ CHỨC: ……………………….

Địa chỉ: ………………………………………….

Số đăng ký chứng nhận: ………………………

ĐƯỢC CHỨNG NHẬN CÓ ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

PHẠM VI KIỂM ĐỊNH ĐƯỢC CHỨNG NHẬN:

Tên đối tượng kiểm định (theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà tổ chức có khả năng thực hiện)

Ngày cấp: …..………..

Ngày hết hiệu lực: ……………...

Cấp lần thứ: …................

CỤC TRƯỞNG
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 09

MẪU CÔNG VĂN ĐỀ NGHỊ CẤP CHỨNG CHỈ KIỂM ĐỊNH VIÊN
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

TÊN TỔ CHỨC KIỂM ĐỊNH Số đăng ký chứng nhận (nếu có): Địa chỉ: Điện thoại: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …..……… | ……….., ngày … tháng …. năm 20…..

Kính gửi: ...(tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

Tên tổ chức quản lý kiểm định viên: .............................................................................

Địa chỉ: .........................................................................................................................

Điện thoại: ………….. Fax: ………………………. E-mail: .......................................

đề nghị cấp (hoặc cấp lại) Chứng chỉ kiểm định viên cho các cá nhân có tên sau đây:

TT | Họ và tên | Năm sinh | Trình độ học vấn | Kinh nghiệm hoạt động kiểm định | Phạm vi đề nghị |  | Hình thức cấp Chứng chỉ | Ghi chú
 |  |  |  |  | Tên đối tượng kiểm định | Giới hạn đặc tính kỹ thuật
1 | 2 | 3 | 4 |  | 6 | 7 | 8 | 9

Hồ sơ kèm theo gồm có:

Nơi nhận:
- Như trên;
- Lưu….

TỔ CHỨC KIỂM ĐỊNH

Cột (8): Ghi rõ cấp lần đầu hoặc cấp lại lần thứ mấy.

Cột (9): Ghi Số hiệu kiểm định viên (nếu là đề nghị cấp lại).

PHỤ LỤC 10

MẪU SƠ YẾU LÝ LỊCH

(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SƠ YẾU LÝ LỊCH

I. Thông tin chung

Họ và tên:…………………………………………… Nam/Nữ: .................................

Ngày tháng năm sinh:....................................................................................................

Nguyên quán: ...............................................................................................................

Chỗ ở hiện nay: ............................................................................................................

Đơn vị công tác: ...........................................................................................................

II. Tóm tắt quá trình công tác và huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động (*)

1. Trình độ học vấn:

2. Chuyên ngành:

3. Các hoàn thành các lớp huấn luyện kiểm định viên kỹ thuật an toàn lao động và bồi dưỡng nghiệp vụ kiểm định viên sau:

TT | Tên lớp huấn luyện, bồi dưỡng | Thời gian huấn luyện |  | Nơi huấn luyện
 |  | Từ | Đến

4. Quá trình công tác:

TT | Nội dung và nơi làm việc | Thời gian |  | Ghi chú
 |  | Từ | Đến

5. Khen thưởng, kỉ luật trong công tác kiểm định (nếu có)…………………………..

Tôi xin cam đoan những nội dung trên là đúng sự thực.

TỔ CHỨC KIỂM ĐỊNH

Ngày….. tháng…. năm….

Người khai
(Ký tên)

(*): Chỉ khai những thay đổi so với lần khai trước, liền kề đối với trường hợp cấp lại.

PHỤ LỤC 11

MẪU CHỨNG CHỈ KIỂM ĐỊNH VIÊN
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
CỤC AN TOÀN LAO ĐỘNG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Ảnh 3x4
(đóng dấu giáp lai hoặc dấu nổi)

CHỨNG CHỈ KIỂM ĐỊNH VIÊN

Số hiệu: ……………….

Họ và tên: ………………………………. Ngày sinh:……………………….

Tổ chức đề nghị cấp Chứng chỉ: …………………………………………….

……………………………………………………………………………………

Địa chỉ tổ chức: ……………………………………………. Số điện thoại: ……………………..

Phạm vi kiểm định: ………………………………………………………………………………….

STT | Tên đối tượng kiểm định (theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà kiểm định viên có khả năng thực hiện)
1 | ……………………………………………………… |
2 | ……………………………………………………..

Ngày hết hạn: ……………..

Cấp lần thứ:……………………

Hà Nội, ngày….tháng….năm….
CỤC TRƯỞNG
(ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 12

MẪU THẺ KIỂM ĐỊNH VIÊN
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội )

(MẶT TRƯỚC)

(Số hiệu: Ghi số hiệu quy định tại chứng chỉ kiểm định viên)

(MẶT SAU)

(Thẻ có kích thước 86mm x 54mm)

PHỤ LỤC 13

MẪU PHIẾU KHAI BÁO SỬ DỤNG ĐỐI TƯỢNG KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

PHIẾU KHAI BÁO SỬ DỤNG ĐỐI TƯỢNG KIỂM ĐỊNH

I. THÔNG TIN TỔ CHỨC, CÁ NHÂN KHAI BÁO

1. Tên tổ chức, cá nhân: ................................................................................................

2. Địa chỉ: .....................................................................................................................

3. Điện thoại: ………………………… 4. Fax: ……………… 5. E-mail: ..................

II. NỘI DUNG KHAI BÁO

TT | Tên đối tượng kiểm định | Số seri Giấy chứng nhận kết quả kiểm định | Nơi lắp đặt sử dụng đối tượng kiểm định

(Kèm theo bản phô tô Giấy chứng nhận kết quả kiểm định số: .... do Tổ chức kiểm định.... cấp)

…., ngày…. tháng…. năm….
ĐẠI DIỆN TỔ CHỨC/
CÁ NHÂN KHAI BÁO
(Ký, ghi rõ họ tên)

PHỤ LỤC 14

MẪU TEM KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

Chú thích:

1. Ngày kiểm định: ghi ngày, tháng, năm kiểm định (ví dụ: ngày 01 tháng 05 năm 2014)

2. Có hiệu lực đến ngày: ghi ngày, tháng, năm hết hiệu lực của tem kiểm định (ví dụ: ngày 01 tháng 05 năm 2016).

3. Số seri: là các số tự nhiên kế tiếp nhau để quản lý và theo dõi, số màu đỏ.

4. Nền tem màu vàng, viền màu xanh, có chi tiết, hoa văn có thể do đơn vị kiểm định tự chọn).

5. Màu chữ: “Tên đơn vị kiểm định”: màu đỏ; các chữ còn lại: màu đen

6. Kích thước của tem:

- B = 5/6 A

- C = 1/5 B

PHỤ LỤC 15

MẪU GIẤY CHỨNG NHẬN KẾT QUẢ KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

(MẶT TRƯỚC)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY CHỨNG NHẬN

KẾT QUẢ KIỂM ĐỊNH

No: (Số seri)……………

(MẶT SAU)

TÊN TỔ CHỨC KIỂM ĐỊNH

Địa chỉ:………………..

Điện thoại: …………. Số đăng ký chứng nhận:...(1)...

I. TỔ CHỨC, CÁ NHÂN SỬ DỤNG

Tên tổ chức, cá nhân sử dụng: ……………………………..

Địa chỉ: …………………………………………………………

II. ĐỐI TƯỢNG KIỂM ĐỊNH

Tên đối tượng kiểm định: ……………………………………

Mã hiệu: ………………………Số chế tạo: …………………

Nhà sản xuất/nước sản xuất: ………….Năm chế tạo: ……

Đặc tính, thông số kỹ thuật: ……………………………………

……………………………………………………………………

……………………………………………………………………

Địa điểm lắp đặt: ……………………………………………….

Đã được kiểm định ………… (lần đầu, định kỳ, bất thường) đạt yêu cầu theo biên bản kiểm định số ….ngày ... tháng ... năm …..(*)

Tem kiểm định số: …………..

Giấy chứng nhận kết quả kiểm định có hiệu lực đến ngày: ……………………….

….., ngày tháng năm
GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)

(*) Với điều kiện tổ chức, cá nhân sử dụng phải tuân thủ các quy định về sử dụng và bảo quản.

(Giấy chứng nhận có kích thước khổ A5)

(1) Số đăng ký chứng nhận của Tổ chức kiểm định do Cơ quan đầu mối cấp.

PHỤ LỤC 16

MẪU BÁO CÁO ĐỊNH KỲ TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH CỦA TỔ CHỨC KIỂM ĐỊNH VỀ SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

TÊN TỔ CHỨC KIỂM ĐỊNH Số đăng ký chứng nhận: Địa chỉ: Điện thoại: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | ……., ngày…. tháng … năm …..

BÁO CÁO ĐỊNH KỲ TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH

Kính gửi: Sở Lao động - Thương binh và Xã hội.... (Ghi tên địa phương nơi thực hiện hoạt động kiểm định)

Thực hiện quy định theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội quy định hoạt động kiểm định kỹ thuật an toàn lao động các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động, ……(Ghi tên đơn vị kiểm định) báo cáo tình hình kiểm định trong ………. (6 tháng, một năm) tại địa phương như sau:

Đối tượng kiểm định (ghi tên đối tượng kiểm định theo danh mục tại phụ lục 01) | Đơn vị tính | Kiểm định Lần đầu/ Định kỳ (ghi số lượng được kiểm định) | Số lượng đối tượng đã kiểm định đạt yêu cầu (ghi số lượng đạt yêu cầu)
1 |  | Lần đầu: ………. |
 |  | Định kỳ: ………. |
2 |  | Lần đầu: ………. |
 |  | Định kỳ: ………. |
………. |  | Lần đầu: ………. |
 |  | Định kỳ: ………. |
Tổng số |  | Lần đầu: ………. |
 |  | Định kỳ: ………. |

Kiến nghị, đề xuất:

GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 17

MẪU BÁO CÁO ĐỊNH KỲ TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH CỦA TỔ CHỨC KIỂM ĐỊNH VỀ CỤC AN TOÀN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

TÊN TỔ CHỨC KIỂM ĐỊNH Số đăng ký chứng nhận: Địa chỉ: Điện thoại: | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………….. | ……., ngày…. tháng … năm …..

BÁO CÁO ĐỊNH KỲ TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH

(Từ ngày .../.../20... đến ngày .../.../20...)

Kính gửi: ...(tên Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội)

Thực hiện quy định theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội quy định hoạt động kiểm định kỹ thuật an toàn lao động các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động, ...(tên đơn vị kiểm định)... báo cáo tình hình hoạt động kiểm định trong (6 tháng hoặc một năm) như sau:

BẢNG 1. TÌNH HÌNH THỰC HIỆN KIỂM ĐỊNH MÁY, THIẾT BỊ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG TẠI CÁC ĐỊA PHƯƠNG

STT | Tên địa phương | Số lượng đối tượng đã kiểm định đạt yêu cầu
 |  | Lần đầu | Định kỳ
1 |  |  |
2 |  |  |
…… |  |  |
 | Tổng số | … | …

BẢNG 2. PHÂN LOẠI THIẾT BỊ ĐÃ ĐƯỢC KIỂM ĐỊNH TẠI CÁC ĐỊA PHƯƠNG

Đối tượng kiểm định (Ghi số thứ tự của đối tượng kiểm định theo danh mục tại phụ lục 01) | Đơn vị tính | Kiểm định Lần đầu/ Định kỳ | Số lượng đối tượng đã kiểm định đạt yêu cầu
1 |  | Lần đầu: …………. |
 |  | Định kỳ: ………….. |
2 |  | Lần đầu: …………. |
 |  | Định kỳ: ………….. |
…………… |  | Lần đầu: …………. |
 |  | Định kỳ: ………….. |
Tổng số |  | Lần đầu: …………. |
 |  | Định kỳ: ………….. |

Đánh giá, kiến nghị, đề xuất:

a) Đánh giá công tác kiểm định

b) Những vấn đề nảy sinh trong quá trình kiểm định

c) Đề xuất, kiến nghị đối với cơ quan nhà nước có thẩm quyền để nâng cao hoạt động kiểm định./.

GIÁM ĐỐC
(Ký, ghi rõ họ tên và đóng dấu)

PHỤ LỤC 18

MẪU BÁO CÁO KIỂM KÊ SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

TỔ CHỨC KIỂM ĐỊNH…
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BÁO CÁO KIỂM KÊ, SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN KẾT QUẢ KIỂM ĐỊNH

(Quý....năm 20….)

Số lượng có trong quý |  |  |  |  |  |  | Số lượng sử dụng trong quý |  |  |  |  |  | Số lượng tồn cuối quý
Tồn cũ |  |  | Nhận mới |  |  | Tổng cộng | Số lượng sử dụng |  |  | Trong đó |  |  | Số lượng | Từ số | Đến số
Số lượng | Từ số | Đến số | Số lượng | Từ số | Đến số |  | Số lượng | Từ số | Đến số | Số lượng hỏng | Số lượng cấp | Các số sê ri hỏng

Nơi gửi:
- (Cơ quan đầu mối thuộc Bộ Lao động - Thương binh và Xã hội);
- Lưu (tổ chức kiểm định).

….., Ngày….. tháng…..năm…..
GIÁM ĐỐC
(Ký tên, đóng dấu)

PHỤ LỤC 19

MẪU GIẤY XÁC NHẬN KHAI BÁO
(Ban hành kèm theo Thông tư số 06/2014/TT-BLĐTBXH ngày 06 tháng 3 năm 2014 của Bộ Lao động - Thương binh và Xã hội)

SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
(PHÒNG ……………………) | …., ngày … tháng … năm …

GIẤY XÁC NHẬN KHAI BÁO

SỬ DỤNG MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG

1. Tên tổ chức, cá nhân khai báo:..................................................................................

2. Địa chỉ:......................................................................................................................

3. Điện thoại: ………………………4. Fax: ……………………5. E-mail: ................

Đã khai báo sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động theo phiếu khai báo ngày……. tháng…… năm ……..do Ông/ bà ………..…. ký và Giấy chứng nhận kết quả kiểm định số.... do Tổ chức …………………. cấp./.

NGƯỜI XÁC NHẬN (1)

(Ký tên)

(1) Người xác nhận là đại diện hợp pháp của Sở Lao động - Thương binh và Xã hội: Lãnh đạo Sở; Lãnh đạo Phòng, Ban hoặc chuyên viên được phân công nhiệm vụ, tùy theo quy định về phân cấp, phân quyền của Sở Lao động - Thương binh và Xã hội.


TT 19_2014_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------

Số: 19/2014/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 15 tháng 08 năm 2014

THÔNG TƯ

HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 27/2014/NĐ-CP NGÀY 07 THÁNG 4 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ LAO ĐỘNG LÀ NGƯỜI GIÚP VIỆC GIA ĐÌNH

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 27/2014/NĐ-CP ngày 07 tháng 4 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động là người giúp việc gia đình;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thi hành một số điều của Nghị định số 27/2014/NĐ-CP ngày 07 tháng 4 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động là người giúp việc gia đình.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều về hợp đồng lao động, tiền lương, thời giờ làm việc, thời giờ nghỉ ngơi, an toàn lao động, vệ sinh lao động và trách nhiệm vật chất quy định tại Nghị định số 27/2014/NĐ-CP ngày 07 tháng 4 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về lao động là người giúp việc gia đình (sau đây gọi là Nghị định số 27/2014/NĐ-CP).

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với các đối tượng quy định tại Điều 2 Nghị định số 27/2014/NĐ-CP.

Mục 2. HỢP ĐỒNG LAO ĐỘNG

Điều 3. Người ký kết hợp đồng lao động

1. Người ký kết hợp đồng lao động bên phía người sử dụng lao động tại Khoản 1 Điều 4 Nghị định số 27/2014/NĐ-CP được quy định như sau:

a) Chủ hộ là người đại diện của hộ gia đình có thuê mướn, sử dụng lao động là người giúp việc gia đình theo quy định của pháp luật;

b) Người được chủ hộ hoặc các chủ hộ cùng thuê mướn, sử dụng lao động là người giúp việc gia đình ủy quyền bằng văn bản;

c) Người được các thành viên trong hộ gia đình hoặc được các thành viên của các hộ gia đình cùng thuê mướn, sử dụng lao động là người giúp việc gia đình ủy quyền bằng văn bản. Văn bản ủy quyền theo phụ lục I ban hành kèm theo Thông tư này.

Chủ hộ và người được ủy quyền ký hợp đồng lao động quy định tại điểm a, điểm b và điểm c Khoản 1 Điều này là người có năng lực hành vi dân sự đầy đủ theo quy định của pháp luật. Người được ủy quyền ký kết hợp đồng lao động không được tiếp tục ủy quyền cho người khác ký kết hợp đồng lao động.

2. Người ký kết hợp đồng lao động bên phía người lao động quy định tại Khoản 2 Điều 4 Nghị định số 27/2014/NĐ-CP được quy định như sau:

a) Người lao động từ đủ 18 tuổi trở lên;

b) Người lao động từ đủ 15 tuổi đến dưới 18 tuổi có văn bản đồng ý của người đại diện theo pháp luật của người lao động. Người đại diện theo pháp luật của người lao động là cha đẻ hoặc mẹ đẻ, cha nuôi hoặc mẹ nuôi hoặc người giám hộ hợp pháp của người lao động.

Văn bản đồng ý của người đại diện theo pháp luật của người lao động theo phụ lục II ban hành kèm theo Thông tư này.

Điều 4. Ký kết hợp đồng lao động với người lao động không biết chữ

Việc ký kết hợp đồng lao động với người lao động không biết chữ quy định tại Khoản 1 Điều 5 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Người sử dụng lao động đọc đầy đủ, rõ ràng toàn bộ nội dung hợp đồng lao động để người lao động nghe và thống nhất nội dung trước khi ký hợp đồng lao động.

2. Người lao động thực hiện ký hợp đồng lao động với người sử dụng lao động bằng hình thức điểm chỉ.

3. Trường hợp có người thứ ba không phải là thành viên của hộ gia đình thuê mướn, sử dụng lao động là người giúp việc gia đình làm chứng thì trong hợp đồng lao động phải ghi rõ họ và tên, số chứng minh nhân dân hoặc số hộ chiếu, hộ khẩu thường trú, địa chỉ liên lạc khi cần và chữ ký của người làm chứng.

Điều 5. Trách nhiệm thông báo sử dụng lao động giúp việc gia đình của người sử dụng lao động

Trách nhiệm thông báo sử dụng lao động giúp việc gia đình của người sử dụng lao động quy định tại Khoản 4 Điều 5 Nghị định số 27/2014/NĐ-CP thực hiện như sau:

1. Trong thời hạn 10 ngày, kể từ ngày ký hợp đồng lao động, người sử dụng lao động gửi thông báo bằng văn bản tới Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc về việc sử dụng lao động giúp việc gia đình.

2. Văn bản thông báo sử dụng lao động giúp việc gia đình theo phụ lục III ban hành kèm theo Thông tư này.

Điều 6. Nội dung của hợp đồng lao động

Nội dung chủ yếu của hợp đồng lao động quy định tại Điều 7 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Thông tin cá nhân của các bên ký hợp đồng lao động

a) Họ và tên, ngày tháng năm sinh, giới tính, số chứng minh nhân dân hoặc số hộ chiếu, nơi đăng ký hộ khẩu thường trú, địa chỉ nơi ở hiện tại của người ký hợp đồng lao động bên phía người sử dụng lao động;

b) Họ và tên, ngày tháng năm sinh, giới tính, số chứng minh nhân dân hoặc số hộ chiếu, nơi đăng ký hộ khẩu thường trú, địa chỉ nơi ở hiện tại của người lao động;

c) Họ và tên, ngày tháng năm sinh, giới tính, số chứng minh nhân dân hoặc số hộ chiếu, quan hệ với người lao động, nơi đăng ký hộ khẩu thường trú, địa chỉ nơi ở hiện tại của người đại diện theo pháp luật của người lao động từ đủ 15 tuổi đến dưới 18 tuổi;

d) Họ và tên, số chứng minh nhân dân hoặc số hộ chiếu, nơi đăng ký hộ khẩu thường trú, địa chỉ liên lạc khi cần của người làm chứng (nếu có);

e) Họ và tên, quan hệ với người lao động, địa chỉ liên lạc của người báo tin khi cần thiết của người lao động.

2. Công việc và địa điểm làm việc

a) Công việc người lao động phải làm thường xuyên hàng giờ, hàng ngày, hàng tuần hoặc hàng tháng;

b) Địa điểm làm việc: địa chỉ của hộ gia đình hoặc các hộ gia đình nơi người lao động làm việc.

3. Thời hạn của hợp đồng lao động

a) Loại hợp đồng lao động (không xác định thời hạn hoặc xác định thời hạn hoặc hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng);

Trường hợp người ký hợp đồng lao động bên phía người sử dụng lao động là người được các thành viên trong hộ gia đình hoặc được các thành viên của các hộ gia đình cùng thuê mướn, sử dụng lao động là người giúp việc gia đình ủy quyền thì thời hạn của hợp đồng không vượt quá thời hạn được ủy quyền.

b) Thời điểm bắt đầu thực hiện hợp đồng: từ ngày, tháng, năm;

c) Thời điểm kết thúc hợp đồng: đến ngày, tháng, năm (đối với hợp đồng xác định thời hạn hoặc hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng).

4. Tiền lương

a) Tiền lương: số tiền ghi bằng tiền đồng Việt Nam (bao gồm cả chi phí ăn, chỗ ở của người lao động sống tại gia đình người sử dụng lao động nếu có), trong đó:

- Mức lương: số tiền trả cho người lao động được tính theo tháng hoặc theo tuần hoặc theo ngày hoặc theo giờ và được ghi bằng tiền đồng Việt Nam;

- Phụ cấp (nếu có): loại phụ cấp, điều kiện hưởng phụ cấp, mức phụ cấp (ghi bằng tiền đồng Việt Nam);

- Các khoản bổ sung khác (nếu có): khoản, mức tương ứng (ghi bằng tiền đồng Việt Nam), kỳ hạn trả (theo ngày hoặc theo tuần hoặc theo tháng);

b) Điều kiện, thời gian điều chỉnh mức lương, phụ cấp, trợ cấp và các khoản bổ sung khác (nếu có);

c) Hình thức trả lương: bằng tiền mặt hoặc chuyển khoản;

Trường hợp chuyển khoản thì ghi rõ trách nhiệm của người sử dụng lao động, người lao động trong mở tài khoản ngân hàng, trả phí liên quan đến mở, duy trì tài khoản ngân hàng;

d) Thời hạn trả lương: ghi thời điểm trả lương cố định trong ngày hoặc trong tuần hoặc trong tháng.

5. Tiền thưởng (nếu có)

a) Điều kiện hưởng tiền thưởng;

b) Mức thưởng (ghi bằng tiền đồng Việt Nam), kỳ hạn trả thưởng (theo tuần hoặc theo tháng hoặc theo năm) và hình thức trả (bằng tiền mặt hoặc chuyển khoản) cho người lao động.

6. Thời giờ làm việc, thời giờ nghỉ ngơi

a) Thời giờ làm việc, thời giờ nghỉ ngơi

Trường hợp người lao động không sống tại gia đình người sử dụng lao động: ghi thời điểm bắt đầu và thời điểm kết thúc công việc trong ngày;

Trường hợp người lao động sống tại gia đình người sử dụng lao động: ghi số giờ nghỉ trong một ngày, trong đó số giờ nghỉ liên tục; thời điểm bắt đầu và thời điểm kết thúc nghỉ liên tục.

b) Số ngày làm việc trong một tuần;

c) Ngày nghỉ hàng tuần: ghi ngày nghỉ cố định trong tuần (theo lịch);

d) Số ngày nghỉ hàng năm (nếu có);

đ) Số ngày nghỉ không hưởng lương (nếu có).

7. Trang bị bảo hộ lao động: loại phương tiện, số lượng, thời hạn cấp phương tiện bảo vệ cá nhân (theo ngày hoặc theo tuần hoặc theo tháng hoặc theo năm).

8. Bảo hiểm xã hội, bảo hiểm y tế

a) Bảo hiểm xã hội: Số tiền (ghi bằng tiền đồng Việt Nạm) tương đương với mức đóng bảo hiểm xã hội bắt buộc theo tháng thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật về bảo hiểm xã hội trả cho người lao động cùng với kỳ trả lương; hình thức trả (bằng tiền mặt hoặc chuyển khoản cho người lao động);

b) Bảo hiểm y tế: số tiền (ghi bằng tiền đồng Việt Nam) tương đương với mức đóng bảo hiểm y tế bắt buộc theo tháng thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật về bảo hiểm y tế; kỳ hạn trả (cùng với kỳ trả lương); hình thức trả (bằng tiền mặt hoặc chuyển khoản cho người lao động);

c) Trách nhiệm tự lo bảo hiểm xã hội, bảo hiểm y tế của người lao động.

9. Ăn và chỗ ở của người lao động

a) Chi phí ăn, ở của người lao động do người sử dụng lao động đài thọ hoặc người lao động trả cho người sử dụng lao động: mức chi phí ăn, chỗ ở ghi bằng tiền đồng Việt Nam; kỳ hạn trả (theo ngày hoặc tuần hoặc tháng); hình thức trả (bằng tiền mặt hoặc chuyển khoản cho người sử dụng lao động);

b) Người sử dụng lao động và người lao động có trách nhiệm đảm bảo ăn, ở sạch sẽ, hợp vệ sinh.

10. Tiền tàu xe về nơi cư trú khi chấm dứt hợp đồng lao động đúng thời hạn: số tiền (ghi bằng tiền đồng Việt Nam).

11. Hỗ trợ học nghề, học văn hóa (nếu có): thời gian đi học (trong ngày hoặc trong tuần hoặc trong tháng); chi phí hỗ trợ (ghi bằng tiền đồng Việt Nam), kỳ hỗ trợ (theo ngày, theo tuần hoặc theo tháng); hình thức hỗ trợ (bằng tiền mặt hoặc chuyển khoản) cho người lao động.

12. Trách nhiệm bồi thường của người lao động

a) Người lao động làm hư hỏng dụng cụ, thiết bị, tài sản của người sử dụng lao động: ghi cụ thể loại dụng cụ, thiết bị, tài sản; mức độ hư hỏng, mức độ thiệt hại tài sản; mức bồi thường; hình thức bồi thường; thời hạn bồi thường;

b) Bồi thường khi người lao động làm mất dụng cụ, thiết bị, tài sản khác của người sử dụng lao động: ghi cụ thể loại dụng cụ, thiết bị, tài sản; mức bồi thường, hình thức bồi thường (bằng tiền mặt hoặc hiện vật hoặc hình thức khác); thời hạn bồi thường.

13. Những hành vi nghiêm cấm

a) Hành vi nghiêm cấm đối với người sử dụng lao động và các thành viên trong hộ gia đình, như: ngược đãi, xúc phạm danh dự, nhân phẩm, quấy rối tình dục, cưỡng bức lao động; phạt tiền, cắt lương người lao động; giao việc cho người lao động không theo hợp đồng lao động; giữ bản chính giấy tờ tùy thân của người lao động; tiết lộ thông tin cá nhân ảnh hưởng xấu đến người lao động; tự ý lục soát, sử dụng đồ dùng cá nhân của người lao động và các hành vi khác do hai bên thỏa thuận;

b) Hành vi nghiêm cấm đối với người lao động, như: trộm cắp; đánh bạc; cố ý gây thương tích cho thành viên trong hộ gia đình hoặc người lao động khác làm cùng; sử dụng các chất gây nghiện; mại dâm; ngược đãi, xúc phạm danh dự, nhân phẩm, quấy rối tình dục các thành viên trong hộ và người nhà các thành viên trong hộ; tự ý đưa khách, bạn bè, người nhà vào nhà hoặc nghỉ lại nhà của người sử dụng lao động; tự ý lục soát, sử dụng đồ dùng của các thành viên trong hộ; tiết lộ thông tin cá nhân các thành viên trong hộ hoặc của hộ gia đình và các hành vi khác do hai bên thỏa thuận.

Điều 7. Thử việc

Nội dung thử việc tại Điều 8 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Thời gian thử việc (nếu có) không quá 06 ngày làm việc.

2. Hai bên chỉ được thỏa thuận về việc làm thử đối với công việc thường xuyên phải làm khi ký hợp đồng lao động.

3. Ngay sau khi kết thúc thời gian thử việc, hai bên thỏa thuận nội dung ghi trong hợp đồng lao động và ký hợp đồng lao động.

4. Tiền lương trong thời gian thử việc quy định như sau:

a) Trường hợp hai bên đã thỏa thuận được mức tiền lương đối với công việc sẽ làm thì mức tiền lương trong thời gian thử việc ít nhất bằng 85% mức tiền lương đã thỏa thuận;

b) Trường hợp hai bên chưa thỏa thuận được mức tiền lương đối với công việc sẽ làm thì mức tiền lương trong thời gian thử việc ít nhất bằng 85% mức lương tối thiểu vùng do Chính phủ quy định áp dụng đối với địa bàn nơi người lao động làm việc;

c) Tiền lương theo ngày để tính trả cho người lao động trong thời gian thử việc do hai bên thỏa thuận được xác định theo quy định tại điểm c Khoản 1 Điều 13 Thông tư này.

5. Trường hợp hai bên thỏa thuận ký hợp đồng thử việc thì nội dung hợp đồng thử việc theo quy định tại Khoản 1, Khoản 2, Khoản 3, Khoản 4, Khoản 5, Khoản 6, Khoản 7, Khoản 8, Khoản 10, Khoản 11, Khoản 13, Khoản 16 và Khoản 17 Điều 6 Thông tư này.

Điều 8. Báo trước khi đơn phương chấm dứt hợp đồng lao động

Trường hợp báo trước khi đơn phương chấm dứt hợp đồng lao động tại khoản 1, 2 Điều 11 và khoản 1, 2 Điều 12 Nghị định số 27/2014/NĐ-CP được quy định như sau:

1. Người lao động phải báo trước cho người sử dụng lao động khi đơn phương chấm dứt hợp đồng lao động.

2. Thời hạn báo trước khi đơn phương chấm dứt hợp đồng lao động được tính theo ngày (đủ 24 tiếng) tính từ thời điểm báo trước.

3. Hình thức báo trước bằng lời nói, điện thoại hoặc bằng văn bản.

Điều 9. Nghĩa vụ của người lao động và người sử dụng lao động khi đơn phương chấm dứt hợp đồng trái pháp luật

1. Nghĩa vụ của người lao động khi đơn phương chấm dứt hợp đồng lao động không đúng quy định tại Điều 11 Nghị định số 27/2014/NĐ-CP:

a) Không được trợ cấp thôi việc và phải bồi thường cho người sử dụng lao động nửa tháng tiền lương theo hợp đồng lao động;

b) Nếu vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người sử dụng lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước;

c) Phải hoàn trả chi phí hỗ trợ học nghề, học văn hóa (nếu có) cho người sử dụng lao động, trừ trường hợp hai bên có thỏa thuận khác.

2. Nghĩa vụ của người sử dụng lao động khi đơn phương chấm dứt hợp đồng lao động không đúng quy định tại Điều 12 Nghị định số 27/2014/NĐ-CP:

a) Phải nhận người lao động trở lại làm việc theo hợp đồng lao động đã giao kết và phải trả tiền lương, bảo hiểm xã hội, bảo hiểm y tế trong những ngày người lao động không được làm việc cộng với ít nhất 02 tháng tiền lương theo hợp đồng lao động;

b) Trường hợp người lao động không muốn tiếp tục làm việc thì ngoài khoản tiền bồi thường quy định tại điểm a khoản này người sử dụng lao động phải trả trợ cấp thôi việc (nếu có) theo quy định tại khoản 2 Điều 10 Thông tư này;

c) Trường hợp người sử dụng lao động không muốn nhận lại người lao động thì ngoài khoản bồi thường quy định tại điểm a khoản này và trợ cấp thôi việc (nếu có) theo quy định tại khoản 2 Điều 10 Thông tư này, hai bên thỏa thuận khoản tiền bồi thường thêm nhưng ít nhất phải bằng 02 tháng tiền lương theo hợp đồng lao động để chấm dứt hợp đồng lao động;

d) Trường hợp vi phạm quy định về thời hạn báo trước thì phải bồi thường cho người lao động một khoản tiền tương ứng với tiền lương của người lao động trong những ngày không báo trước;

đ) Trả tiền tàu xe đi đường khi người lao động về nơi cư trú.

3. Tiền lương tháng làm căn cứ tính bồi thường và tính trả cho những ngày người lao động không làm việc hoặc cho những ngày không báo trước quy định tại Khoản 1, Khoản 2 Điều này được xác định theo quy định tại khoản 1 Điều 13 Thông tư này.

4. Tiền bảo hiểm xã hội, bảo hiểm y tế theo ngày để chi trả cho những ngày người lao động không được làm việc quy định tại điểm a Khoản 2 Điều này được xác định trên cơ sở số tiền bảo hiểm xã hội, bảo hiểm y tế theo tháng thuộc phần trách nhiệm của người sử dụng lao động theo quy định của pháp luật do hai bên xác định và ghi trong hợp đồng lao động chia cho số ngày làm việc bình thường trong tháng mà hai bên xác định nhưng tối đa không quá 26 ngày trong tháng.

Điều 10. Trách nhiệm của người sử dụng lao động và người lao động khi chấm dứt hợp đồng lao động

1. Các khoản có liên quan đến quyền lợi của mỗi bên trong hợp đồng lao động tại khoản 1 Điều 13 Nghị định 27/1014/NĐ-CP quy định như sau:

a) Tiền lương, bảo hiểm xã hội, bảo hiểm y tế của người lao động tính đến thời điểm chấm dứt hợp đồng lao động;

b) Tiền lương cho những ngày nghỉ hàng năm mà người lao động chưa nghỉ (nếu có);

c) Chi phí ăn, chỗ ở của người lao động (nếu có);

d) Tiền hỗ trợ học văn hóa, học nghề (nếu có);

đ) Tiền tàu xe đi đường khi người lao động về nơi cư trú, trừ trường hợp người lao động làm việc theo hợp đồng lao động xác định thời hạn và hợp đồng theo mùa vụ hoặc theo công việc nhất định có thời hạn dưới 12 tháng đơn phương chấm dứt hợp đồng lao động;

e) Các khoản đã thỏa thuận khác trong hợp đồng lao động (nếu có).

2. Trợ cấp thôi việc cho người lao động tại Khoản 2 Điều 13 Nghị định số 27/1014/NĐ-CP quy định như sau:

a) Người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc cho người lao động đã làm việc thường xuyên từ đủ 12 tháng trở lên, mỗi năm làm việc được trợ cấp ½ tháng tiền lương;

b) Thời gian làm việc để tính trợ cấp thôi việc là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động, bao gồm: thời gian thử việc, thời gian làm việc tại hộ gia đình; thời gian được người sử dụng lao động bố trí cho người lao động học văn hóa, học nghề; thời gian nghỉ việc do ốm đau, thai sản, tai nạn lao động; thời gian nghỉ hàng tuần, nghỉ việc hưởng nguyên lương theo Điều 111, Điều 112, Điều 115 và Khoản 1 Điều 116 của Bộ luật lao động; thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động; thời gian nghỉ vì bị tạm đình chỉ công việc, bị tạm giữ, tạm giam nhưng được trở lại làm việc do được cơ quan nhà nước có thẩm quyền kết luận không phạm tội; thời gian nghỉ việc không hưởng lương nếu được người sử dụng lao động đồng ý;

c) Trường hợp người lao động đã làm việc liên tục cho người sử dụng lao động theo nhiều hợp đồng lao động trước đó mà chưa được người sử dụng lao động tính trả trợ cấp thôi việc thì thời gian làm việc thực tế cho người sử dụng lao động là tổng thời gian (cộng dồn) mà người lao động đã làm việc cho người sử dụng lao động theo các hợp đồng lao động;

d) Thời gian làm việc để tính trợ cấp thôi việc được tính theo năm, trường hợp có tháng lẻ thì từ đủ 01 tháng đến dưới 06 tháng được tính bằng ½ năm, từ đủ 06 tháng trở lên được tính bằng 01 năm làm việc;

đ) Tiền lương để tính trợ cấp thôi việc là mức tiền lương bình quân ghi trong hợp đồng lao động của 06 tháng liền kề trước khi chấm dứt hợp đồng lao động.

e) Người lao động có thời gian làm việc trước ngày 01 tháng 5 năm 2013 thì thời gian từ khi bắt đầu làm việc đến trước ngày 01 tháng 5 năm 2013 được tính trả trợ cấp thôi việc theo thỏa thuận ghi trong hợp đồng lao động đã ký trước đó (nếu có).

Điều 11. Trách nhiệm thông báo chấm dứt hợp đồng lao động của người sử dụng lao động

Trách nhiệm thông báo chấm dứt hợp đồng lao động của người sử dụng lao động tại khoản 3 Điều 13 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Trong thời hạn 10 ngày, kể từ ngày chấm dứt hợp đồng lao động, người sử dụng lao động thông báo bằng văn bản với Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc về việc chấm dứt hợp đồng lao động với lao động giúp việc gia đình.

2. Văn bản thông báo chấm dứt hợp đồng lao động với người lao động theo phụ lục IV ban hành kèm theo Thông tư này.

Mục 3. TIỀN LƯƠNG

Điều 12. Tiền Iương

1. Tiền lương là khoản tiền mà người sử dụng lao động trả cho người lao động để thực hiện công việc theo thỏa thuận.

2. Tiền lương (bao gồm mức lương, phụ cấp lương và các khoản bổ sung khác) do hai bên thỏa thuận và ghi trong hợp đồng lao động theo quy định tại khoản 4 Điều 6 Thông tư này.

3. Mức lương (bao gồm cả chi phí ăn, ở của người lao động sống cùng gia đình người sử dụng lao động nếu có) không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định áp dụng đối với địa bàn nơi người lao động làm việc.

Điều 13. Hình thức trả lương, thời hạn trả lương

Hình thức trả lương và thời hạn trả lương quy định tại Khoản 2 Điều 15 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Người sử dụng lao động trả lương cho người lao động theo thời gian (theo tháng, tuần, ngày, giờ) do hai bên thỏa thuận, gồm:

a) Trả lương theo tháng là tiền lương được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Trả lương theo tuần là tiền lương được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Trả lương theo ngày là tiền lương được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc bình thường trong tháng theo quy định của pháp luật mà hai bên xác định nhưng tối đa không quá 26 ngày;

d) Trả lương theo giờ là tiền lương được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ làm việc bình thường trong ngày mà hai bên xác định và ghi trong hợp đồng lao động.

2. Thời hạn trả lương

Người lao động và người sử dụng lao động thỏa thuận thời hạn, thời điểm trả lương cố định trong ngày, trong tuần hoặc trong tháng và ghi trong hợp đồng lao động. Người lao động hưởng lương theo giờ, ngày, tuần, tháng thì được trả lương sau giờ, ngày, tuần, tháng làm việc hoặc trả gộp do hai bên thỏa thuận.

Điều 14. Tiền lương làm thêm giờ

Trả tiền lương làm thêm giờ quy định tại khoản 3 Điều 15 Nghị định số 27/2014/NĐ-CP được quy định như sau:

1. Người lao động làm việc ngoài thời gian ghi trong hợp đồng lao động vào ngày thường được trả lương ít nhất bằng 150% tiền lương tính theo giờ làm việc.

2. Người lao động làm việc vào ngày nghỉ hàng tuần được trả lương ít nhất bằng 200% tiền lương tính theo ngày làm việc.

3. Người lao động làm việc vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương được trả lương ít nhất bằng 300% tiền lương tính theo ngày làm việc, chưa kể tiền lương của ngày lễ, tết có hưởng lương theo quy định của Bộ luật lao động đối với người lao động hưởng lương theo giờ, theo ngày, theo tuần.

4. Người lao động làm việc ngoài thời gian ghi trong hợp đồng lao động vào ban đêm thì ngoài tiền lương được trả theo quy định tại Khoản 1, Khoản 2 và Khoản 3 Điều này, người lao động còn được trả thêm 20% tiền lương tính theo giờ của ngày làm việc bình thường hoặc tiền lương của ngày nghỉ hàng tuần hoặc của ngày lễ, tết, ngày nghỉ có hưởng lương.

Tiền lương tính theo giờ, theo ngày làm việc được xác định theo điểm c và điểm d khoản 1 Điều 13 Thông tư này.

Điều 15. Khấu trừ tiền lương

Mức tiền lương hằng tháng được dùng làm căn cứ khấu trừ tiền lương của người lao động quy định tại Điều 17 Nghị định số 27/2014/NĐ-CP là mức tiền lương (bao gồm mức lương, phụ cấp lương và các khoản bổ sung khác) tính theo tháng ghi trong hợp đồng lao động.

Trường hợp tiền lương ghi trong hợp đồng lao động tính theo tuần, theo ngày hoặc theo giờ thì người sử dụng lao động và người lao động thống nhất quy đổi mức tiền lương theo tháng làm căn cứ thỏa thuận mức khấu trừ tiền lương của người lao động theo quy định tại Khoản 1 Điều 13 Thông tư này.

Mục 4. THỜI GIỜ LÀM VIỆC, THỜI GIỜ NGHỈ NGƠI

Điều 16. Thời giờ làm việc của người lao động từ đủ 15 tuổi đến dưới 18 tuổi

Thời giờ làm việc của người lao động từ đủ 15 tuổi đến dưới 18 tuổi không được quá 8 giờ trong một ngày và 40 giờ trong một tuần.

Điều 17. Nghỉ hàng tuần

Trường hợp không thể bố trí người lao động nghỉ hàng tuần thì người sử dụng lao động có trách nhiệm bảo đảm cho người lao động được nghỉ bình quân ít nhất 04 ngày trong 01 tháng và người sử dụng lao động phải trả lương làm thêm giờ cho người lao động theo quy định tại khoản 2 Điều 14 Thông tư này.

Điều 18. Tiền lương tính trả cho ngày nghỉ hằng năm, nghỉ lễ, tết

1. Tiền lương làm căn cứ tính trả cho ngày nghỉ hàng năm quy định tại khoản 1 và cho những ngày nghỉ lễ, tết quy định tại khoản 2 Điều 23 Nghị định số 27/2014/NĐ-CP là tiền lương ghi trong hợp đồng lao động của tháng trước liền kề trước khi người lao động nghỉ hàng năm, nghỉ lễ, nghỉ tết chia cho số ngày làm việc bình thường trong tháng do hai bên thỏa thuận ghi trong hợp đồng lao động, nhân với số ngày nghỉ hàng năm, nghỉ lễ, nghỉ tết của người lao động.

2. Khi nghỉ hằng năm, người lao động được ứng trước một khoản tiền ít nhất bằng tiền lương cho những ngày nghỉ theo quy định tại khoản 1 Điều này.

3. Người lao động do chấm dứt hợp đồng lao động hoặc vì lý do khác mà chưa nghỉ hàng năm hoặc chưa nghỉ hết số ngày nghỉ hàng năm theo quy định thì được người sử dụng lao động thanh toán tiền lương những ngày người lao động chưa nghỉ. Tiền lương làm căn cứ tính trả cho những ngày người lao động chưa nghỉ là tiền lương tháng ghi trên hợp đồng lao động bình quân 6 tháng trước khi chấm dứt hợp đồng lao động hoặc trước khi tính trả cho người lao động, chia cho số ngày làm việc bình thường trong tháng theo quy định của pháp luật mà hai bên xác định nhưng tối đa không quá 26 ngày, nhân với số ngày người lao động chưa nghỉ hoặc chưa nghỉ hết. Trường hợp người lao động có thời gian làm việc dưới 06 tháng tiền lương làm căn cứ tính trả cho những ngày người lao động chưa nghỉ là tiền lương bình quân ghi trong hợp đồng lao động của toàn bộ thời gian làm việc.

Mục 5. AN TOÀN LAO ĐỘNG, VỆ SINH LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Điều 19. Khám sức khỏe của người lao động

Khám sức khỏe của người lao động quy định tại Khoản 3 Điều 24 Nghị định số 27/2014/NĐ-CP quy định như sau:

1. Người sử dụng lao động phải bố trí để người lao động khám sức khỏe định kỳ ít nhất một năm một lần.

2. Trường hợp cần thiết người sử dụng lao động yêu cầu người lao động thực hiện khám sức khỏe tại cơ sở y tế do người sử dụng lao động chỉ định.

3. Chi phí khám sức khỏe định kỳ và khám sức khỏe theo yêu cầu của người sử dụng lao động quy định tại Khoản 1 và Khoản 2 Điều này do người sử dụng lao động chi trả, trừ trường hợp hai bên có thỏa thuận khác.

Điều 20. Trách nhiệm của người sử dụng lao động khi người lao động bị tai nạn lao động

Trách nhiệm của người sử dụng lao động khi người lao động bị tai nạn lao động quy định tại Khoản 1 Điều 25 Nghị định số 27/2014/NĐ-CP thực hiện như sau:

1. Sơ cứu và tìm mọi biện pháp đưa người lao động đến cơ sở y tế gần nhất để được cấp cứu kịp thời.

2. Chăm sóc chu đáo và tạo mọi điều kiện cần thiết để người lao động được điều trị ổn định thương tật.

3. Thông báo ngay và thường xuyên cho người thân của người lao động biết về tình trạng sức khỏe của người lao động bị tai nạn lao động.

4. Thanh toán phần chi phí đồng chi trả và những chi phí không nằm trong danh mục do bảo hiểm y tế chi trả đối với người lao động tham gia bảo hiểm y tế hoặc một phần chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị ổn định thương tật theo thỏa thuận với người lao động chưa tham gia bảo hiểm y tế.

5. Trả đủ tiền lương theo hợp đồng lao động cho người lao động trong thời gian điều trị.

6. Bồi thường cho người lao động bị suy giảm khả năng lao động từ 5% trở lên khi tai nạn lao động không do lỗi của người lao động với mức bồi thường như sau:

a) Ít nhất bằng 1,5 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm từ 5% đến 10% khả năng lao động; sau đó cứ tăng 1% được cộng thêm 0,4 tháng tiền lương theo hợp đồng lao động nếu bị suy giảm khả năng lao động từ 11% đến 80%;

b) Ít nhất 30 tháng tiền lương theo hợp đồng lao động cho người lao động bị suy giảm khả năng lao động từ 81 % trở lên hoặc cho thân nhân người lao động bị chết do tai nạn lao động.

7. Trợ cấp cho người lao động một khoản tiền ít nhất bằng 40% mức quy định tại Khoản 6 Điều này khi tai nạn lao động do lỗi của người lao động.

8. Khai báo và phối hợp với cơ quan chức năng có thẩm quyền để điều tra tai nạn lao động theo quy định của pháp luật.

Điều 21. Bồi thường thiệt hại

Trách nhiệm bồi thường của người lao động quy định tại Khoản 2 Điều 26 Nghị định số 27/2014/NĐ-CP thực hiện như sau:

1. Trường hợp người lao động do sơ suất gây thiệt hại cho người sử dụng lao động với giá trị không quá 10 tháng lương tối thiểu vùng do Chính phủ quy định áp dụng đối với địa bàn nơi người lao động làm việc thì người lao động phải bồi thường nhiều nhất là 03 tháng tiền lương theo hợp đồng lao động bằng hình thức khấu trừ tiền lương hàng tháng.

Mức khấu trừ do hai bên thỏa thuận nhưng không quá 30% mức tiền lương hằng tháng đối với người lao động không sống tại gia đình người sử dụng lao động; không quá 60% mức tiền lương còn lại sau khi trừ chi phí ăn, ở hằng tháng của người lao động (nếu có) đối với người lao động sống tại gia đình người sử dụng lao động.

2. Trường hợp, người lao động không phải do sơ suất hoặc gây thiệt hại với giá trị trên 10 tháng lương tối thiểu vùng do Chính phủ quy định áp dụng đối với địa bàn nơi người lao động làm việc thì người sử dụng lao động căn cứ vào lỗi, mức độ thiệt hại thực tế, hoàn cảnh thực tế gia đình, nhân thân và tài sản của người lao động để xem xét, quyết định mức bồi thường, thời hạn bồi thường và phương thức bồi thường thiệt hại. Trường hợp người lao động không đồng ý với quyết định của người sử dụng lao động thì có quyền yêu cầu Tòa án giải quyết.

3. Việc bồi thường thiệt hại của người lao động quy định tại Khoản 2 Điều này phải làm thành văn bản cam kết bồi thường, trường hợp người lao động không biết chữ thì việc lập văn bản cam kết bồi thường được thực hiện như việc ký hợp đồng lao động với người không biết chữ theo quy định tại Điều 4 Thông tư này. Văn bản cam kết bồi thường được lập thành 02 bản, mỗi bên giữ một bản. Văn bản cam kết bồi thường theo phụ lục V ban hành kèm theo Thông tư này.

4. Trường hợp thiệt hại do thiên tai, hỏa hoạn, địch họa, dịch bệnh hoặc nguyên nhân khách quan không thể lường trước được và không thể khắc phục được dù người lao động đã áp dụng mọi biện pháp cần thiết và khả năng cho phép thì không phải bồi thường,

Mục 6. ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2014.

2. Những nội dung không quy định tại Thông tư này thì thực hiện theo quy định của Bộ luật lao động và các văn bản hướng dẫn liên quan khác.

3. Hợp đồng lao động đang có hiệu lực thi hành đã giao kết trước ngày Thông tư này có hiệu lực thi hành thì căn cứ vào các quy định tại Nghị định số 27/2014/NĐ-CP và Thông tư này người sử dụng lao động và người lao động thỏa thuận sửa đổi, bổ sung hợp đồng lao động hoặc ký kết hợp đồng lao động mới và thông báo với Ủy ban nhân dân xã, phường, thị trấn nơi người lao động làm việc theo quy định tại Thông tư này.

Điều 23. Trách nhiệm thi hành

1. Ủy ban nhân dân cấp xã, phường, thị trấn có trách nhiệm:

a) Tuyên truyền, phổ biến việc thực hiện các quy định về lao động giúp việc gia đình đến người lao động và các hộ gia đình có thuê mướn sử dụng lao động giúp việc gia đình;

b) Phân công cán bộ theo dõi, quản lý việc sử dụng lao động là người giúp việc gia đình trên địa bàn thuộc quyền quản lý;

c) Lập Sổ quản lý lao động giúp việc gia đình với các nội dung chủ yếu quy định tại Phụ lục VI ban hành kèm theo Thông tư này; tiếp nhận, quản lý thông báo sử dụng lao động giúp việc gia đình, thông báo chấm dứt hợp đồng lao động với lao động giúp việc gia đình của người sử dụng lao động trên địa bàn thuộc quyền quản lý;

d) Kiểm tra tình hình thực hiện pháp luật về lao động của người lao động giúp việc gia đình và hộ gia đình có sử dụng lao động giúp việc gia đình trên địa bàn thuộc quyền quản lý;

đ) Định kỳ 06 tháng một lần, tổng hợp, báo cáo tình hình sử dụng lao động giúp việc gia đình trên địa bàn thuộc quyền quản lý với Ủy ban nhân dân huyện, quận, thị xã, thành phố trực thuộc tỉnh theo phụ lục VII ban hành kèm theo Thông tư này.

2. Ủy ban nhân dân huyện, quận, thị xã, thành phố trực thuộc tỉnh chỉ đạo Phòng Lao động - Thương binh và Xã hội thực hiện theo dõi, quản lý lao động là người giúp việc gia đình trên địa bàn thuộc quyền quản lý đồng thời báo cáo với Sở Lao động - Thương binh và Xã hội theo phụ lục VII ban hành kèm theo Thông tư này.

3. Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Lao động - Thương binh và Xã hội thực hiện:

a) Tổ chức hướng dẫn thực hiện quản lý lao động giúp việc gia đình trên địa bàn thuộc quyền quản lý;

b) Tuyên truyền, phổ biến các quy định về lao động giúp việc gia đình đến người lao động và người sử dụng lao động trên địa bàn thuộc quyền quản lý;

c) Định kỳ 06 tháng một lần, tổng hợp, báo cáo tình hình sử dụng lao động giúp việc gia đình trên địa bàn thuộc quyền quản lý với Ủy ban nhân dân cấp tỉnh, thành phố trực thuộc Trung ương đồng thời gửi Bộ Lao động - Thương binh và Xã hội để tổng hợp theo phụ lục VII ban hành kèm theo Thông tư này.

4. Đề nghị các cơ quan, tổ chức chính trị, tổ chức chính trị - xã hội ở Trung ương và địa phương tham gia quản lý, giám sát tình hình thực hiện các quy định về lao động giúp việc gia đình trên địa bàn.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức và cá nhân phản ánh về Bộ Lao động - Thương binh và Xã hội để bổ sung, hướng dẫn./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Trung ương và các Ban của Đảng; Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, các cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND các tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Phòng Thương mại và Công nghiệp Việt Nam;
- Liên minh Hợp tác xã Việt Nam;
- Đăng Công báo;
- Website của Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị thuộc Bộ;
- Lưu: VP, LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC I

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ỦY QUYỀN

- Căn cứ Bộ luật Dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam;

- Căn cứ vào các văn bản pháp luật hiện hành.

………, ngày ………. tháng …… năm ……….., chúng tôi gồm:

I. Bên ủy quyền:

Họ và tên: …………..………………… Nam/ Nữ: …………… Quốc tịch: ..............

Hộ khẩu thường trú: .............................................................................................

Số CMND/Hộ chiếu: ……………… Ngày cấp: …………………. Nơi cấp: ...........

Điện thoại: ............................................................................................................

II. Bên được ủy quyền:

Họ và tên: ………………………………… Nam/ Nữ: …………. Quốc tịch: .............

Hộ khẩu thường trú: ...............................................................................................

Số CMND/Hộ chiếu: ……………………… Ngày cấp: ……………. Nơi cấp: ..........

Điện thoại: ..............................................................................................................

III. Nội dung ủy quyền: Ký hợp đồng lao động với lao động là người giúp việc gia đình.

IV. Thời hạn ủy quyền: ……………….. kể từ ngày ký giấy ủy quyền này.

V. Cam kết:

- Bên được ủy quyền không được ủy quyền cho người khác thực hiện nội dung đã được ủy quyền trên đây.

- Hai bên cam kết sẽ hoàn toàn chịu trách nhiệm trước pháp luật về mọi thông tin ủy quyền ở trên.

- Mọi tranh chấp phát sinh giữa bên ủy quyền và bên được ủy quyền do hai bên tự giải quyết.

Giấy ủy quyền này được lập thành 02 bản, mỗi bên giữ 01 bản.

BÊN ỦY QUYỀN
(Ký, họ tên)

BÊN ĐƯỢC ỦY QUYỀN
(Ký, họ tên)

PHỤ LỤC II

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY CAM KẾT

Tôi tên: ……………………………………………………… Nam/ Nữ: ..........................

Số CMND/ hộ chiếu: …………. ngày cấp …………….. nơi cấp ................................

Hộ khẩu thường trú: ..................................................................................................

Địa chỉ liên lạc: ...........................................................................................................

Tôi là: .........(1)…………………. của …………………..(2)..........................................

....................................................................................................................................

…… đồng ý để ………….……(3)........... ký hợp đồng lao động với ông/ bà …………

(4)................................................................................................................................

………., ngày …. tháng …. năm ….
Người cam kết
(Ký, họ tên)

Ghi chú:

(1): ghi quan hệ của người cam kết với người lao động (là cha đẻ hoặc mẹ đẻ hoặc cha nuôi hoặc mẹ nuôi hoặc người giám hộ).

(2): ghi họ lên người lao động; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp.

(3): ghi họ tên người lao động.

(4): ghi họ tên người sử dụng lao động; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp.

PHỤ LỤC III

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THÔNG BÁO

VỀ VIỆC SỬ DỤNG LAO ĐỘNG GIÚP VIỆC GIA ĐÌNH

Kính gửi: Ủy ban nhân dân xã/phường/ thị trấn: ……………………………………………

Tôi tên: ………………………………, Nam/Nữ: …………… Quốc tịch:...................

Số CMND/ hộ chiếu: …………………. ngày cấp…………………, nơi cấp .............

Thường trú tại: ........................................................................................................

Địa chỉ nơi ở hiện tại: ..............................................................................................

Thông báo với Ủy ban nhân dân (xã/ phường/ thị trấn) ………………………………………… về việc sử dụng lao động giúp việc gia đình như sau:

Người lao động:

Họ tên: .....................................................................................................................

Sinh ngày: ………………………………………………., giới tính: .............................

Số CMND/hộ chiếu: …………………………… ngày cấp, ……………., nơi cấp........

Hộ khẩu thường trú: .................................................................................................

Địa chỉ nơi ở hiện tại: ...............................................................................................

Người đại diện theo pháp luật của người lao động (nếu có):

Họ tên:......................................................................................................................

Số CMND/hộ chiếu: ……………………………, ngày cấp,…………….., nơi cấp......

Hộ khẩu thường trú: .................................................................................................

Địa chỉ nơi ở hiện tại: ...............................................................................................

Địa điểm làm việc:.....................................................................................................

Công việc chính theo hợp đồng lao động: ...............................................................

..................................................................................................................................

Loại hợp đồng lao động: ..........................................................................................

Thời điểm bắt đầu thực hiện hợp đồng: từ ngày ……… tháng ……… năm............

Thời điểm kết thúc hợp đồng: ngày ……… tháng ……… năm................................

Chỗ ở của người lao động trong thời gian thực hiện hợp đồng (sống hoặc không sống tại gia đình người sử dụng lao động)

………………., ngày …. tháng …. năm ….
Người thông báo
(Ký, họ tên)

PHỤ LỤC IV

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

THÔNG BÁO

VỀ VIỆC CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG GIÚP VIỆC GIA ĐÌNH

Kính gửi: Ủy ban nhân dân xã/phường/ thị trấn: ……………………………………..

Tôi tên: .....................................................................................................................

Số CMND/ hộ chiếu: ……………………., ngày cấp ………………, nơi cấp ............

Thường trú tại: .........................................................................................................

Địa chỉ nơi ở hiện tại: ...............................................................................................

Thông báo với Ủy ban nhân dân xã/ phường/ thị trấn về việc chấm dứt hợp đồng lao động giúp việc gia đình với ông/ bà ………………………….(1).....................................

................................................................... từ ngày ……… tháng …….. năm ……..

Lý do chấm dứt hợp đồng: ……………………(2).......................................................

……….., ngày …. tháng …. năm …
Người thông báo
(Ký, họ tên)

Ghi chú:

(1): ghi họ tên người lao động; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp.

(2): ghi lý do chấm dứt hợp đồng: do hết hạn hợp đồng hoặc đã hoàn thành công việc theo hợp đồng hoặc hai bên thỏa thuận chấm dứt hợp đồng hoặc người lao động chết hoặc người sử dụng lao động chết hoặc người lao động đơn phương chấm dứt hợp đồng hoặc người sử dụng lao động đơn phương chấm dứt hợp đồng.

PHỤ LỤC V

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

CAM KẾT BỒI THƯỜNG THIỆT HẠI

Tôi tên: ....................................................................................................................

Số CMND/ hộ chiếu: …………………………, ngày cấp ……..........., nơi cấp .........

Thường trú tại: ........................................................................................................

Địa chỉ nơi ở hiện tại: ..............................................................................................

Người đại diện theo pháp luật:

Họ tên: .....................................................................................................................

Số CMND/hộ chiếu: ……………………………, ngày cấp,……………, nơi cấp ......

Thường trú tại: ........................................................................................................

Địa chỉ nơi ở hiện tại: ..............................................................................................

Tôi cam kết bồi thường thiệt hại cho ông/ bà …………………..(1)...........................

..................................................................................................................................

- Lý do bồi thường: ..................................................................................................

- Mức bồi thường: ………………………(2)...............................................................

- Thời hạn bồi thường: ……………………………(3).................................................

- Phương thức bồi thường: ……………………………(4)..........................................

……………, ngày ….. tháng …. năm ….
Người cam kết
(Ký, họ tên)

Ghi chú:

- (1): ghi họ tên người sử dụng lao động; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp; hộ khẩu thường trú.

- (2): ghi số tiền bằng tiền Việt Nam đồng.

- (3): ghi thời gian thực hiện bồi thường từ ngày, tháng, năm đến ngày, tháng, năm.

- (4): ghi phương thức bồi thường: bằng tiền mặt hoặc bằng hiện vật hoặc bằng hình thức khác.

PHỤ LỤC VI

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

SỔ QUẢN LÝ LAO ĐỘNG GIÚP VIỆC GIA ĐÌNH

Trang bìa:

ỦY BAN NHÂN DÂN QUẬN, HUYỆN, THỊ XÃ …………………………

ỦY BAN NHÂN DÂN XÃ/ PHƯỜNG/ TH| TRẤN ………………………

___________________________

SỔ QUẢN LÝ

LAO ĐỘNG GIÚP VIỆC GIA ĐÌNH

___________________________

Trang 1,…….., n

STT | Người sử dụng lao động | Người lao động | Loại hợp đồng lao động | Thời điểm bắt đầu làm việc | Địa điểm làm việc | Công việc chính theo HĐLĐ | Chỗ ở của NLĐ | Thời điểm chấm dứt HĐLĐ | Lý do chấm dứt HĐLĐ
 | (1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

Ghi chú:

(1): ghi họ tên; giới tính; quốc tịch; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp; hộ khẩu thường trú; địa chỉ nơi ở hiện tại của người sử dụng lao động.

(2): ghi họ tên; giới tính; số CMND hoặc số hộ chiếu, ngày cấp, nơi cấp; hộ khẩu thường trú; địa chỉ nơi ở hiện tại của người lao động và người đại diện theo pháp luật (nếu có).

(3): ghi loại hợp đồng lao động: không xác định thời hạn hoặc xác định thời hạn hoặc hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng.

(4): ghi ngày, tháng, năm bắt đầu làm việc.

(5): ghi địa chỉ hộ gia đình nơi người lao động làm việc.

(6): ghi các công việc chính người lao động phải làm theo hợp đồng lao động.

(7): ghi chỗ ở của người lao động trong thời gian thực hiện hợp đồng lao động: sống tại gia đình người sử dụng lao động hoặc không sống tại gia định người sử dụng lao động.

(8): ghi ngày, tháng, năm chấm dứt hợp đồng lao động.

(9): ghi lý do chấm dứt hợp đồng lao động: do hết hạn hợp đồng hoặc đã hoàn thành công việc theo hợp đồng hoặc hai bên thỏa thuận chấm dứt hợp đồng hoặc người lao động chết hoặc người sử dụng lao động chết người lao động đơn phương chấm dứt hợp đồng hoặc người sử dụng lao động đơn phương chấm dứt hợp đồng.

PHỤ LỤC VII

Ban hành kèm theo Thông tư số 19/2014/TT-BLĐTBXH ngày 15 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội

Đơn vị cấp trên trực tiếp: ……
Ủy ban nhân dân………………

BÁO CÁO TÌNH HÌNH LAO ĐỘNG
GIÚP VIỆC GIA ĐÌNH

Tính đến ngày ………(1)………

Stt | Chỉ tiêu |  | Số lượng
1 | Số hộ sử dụng lao động giúp việc gia đình |  |
2 | Số lao động giúp việc gia đình Trong đó, chia theo: |  |
 | a) Giới tính | Nam |
 |  | Nữ |
 | b) Độ tuổi | Từ đủ 15 đến dưới 18 tuổi |
 |  | Từ 18 tuổi trở lên |
 | c) Tình trạng chỗ ở | Ở cùng gia đình người sử dụng lao động |
 |  | Không ở cùng gia đình người sử dụng lao động |
 | d) Loại hợp đồng lao động | Không xác định thời hạn |
 |  | Xác định thời hạn |
 |  | Thời hạn dưới 12 tháng |
 | e) Công việc chính theo hợp đồng | Nội trợ |
 |  | Quản gia |
 |  | Chăm sóc trẻ em |
 |  | Chăm sóc người già |
 |  | Chăm sóc người bệnh |
 |  | Lái xe |
 |  | Làm vườn |
 |  | Các công việc khác |

Người lập biểu
(Ký, họ tên)

TM. Ủy ban nhân dân …………….
Người duyệt
(Ký, họ tên, đóng dấu)

Ghi chú: Báo cáo 6 tháng tính đến ngày 30 tháng 6, báo cáo năm tính đến ngày 31 tháng 12.


TT 2014 - 21 ty le ton thuong do benh nghe

BỘ Y TẾ - BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 21/2014/TTLT-BYT-BLĐTBXH | Hà Nội, ngày 12 tháng 06 năm 2014

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI KHOẢN 1 ĐIỀU 1 THÔNG TƯ LIÊN TỊCH SỐ 28/2013/TTLT-BYT-BLĐTBXH NGÀY 27 THÁNG 9 NĂM 2013 QUY ĐỊNH TỶ LỆ TỔN THƯƠNG CƠ THỂ DO THƯƠNG TÍCH, BỆNH, TẬT VÀ BỆNH NGHỀ NGHIỆP

Căn cứ Bộ luật lao động số 10/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh ưu đãi người có công với cách mạng số 26/2005/PL-UBTVQH11 ngày 29 tháng 6 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh ưu đãi người có công với cách mạng số 04/2012/UBTVQH13 ngày 16 tháng 07 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 31/2013/NĐ-CP ngày 09 tháng 4 năm 2013 của Chính phủ quy định chi tiết, hướng dẫn thi hành một số điều của Pháp lệnh ưu đãi người có công với cách mạng;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh, Vụ trưởng Vụ Pháp chế, Bộ Y tế và Cục trưởng Cục An toàn lao động, Cục trưởng Cục Người có công, Vụ trưởng Vụ Pháp chế, Bộ Lao động - Thương binh và Xã hội;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư liên tịch sửa đổi Khoản 1, Điều 1 Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp.

Điều 1. Sửa đổi Khoản 1 Điều 1

Khoản 1 Điều 1 của Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp được sửa đổi như sau:

“Ban hành kèm theo Thông tư này bảng tỷ lệ tổn thương cơ thể áp dụng trong giám định y khoa như sau: Bảng 1: Tỷ lệ tổn thương cơ thể do thương tích; Bảng 2: Tỷ lệ tổn thương cơ thể do bệnh, tật; Bảng 3: Tỷ lệ tổn thương cơ thể do bệnh nghề nghiệp”.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 8 năm 2014.

2. Bãi bỏ Khoản 1 Điều 1 của Thông tư liên tịch số 28/2013/TTLT-BYT-BTĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ Y tế, Bộ Lao động - Thương binh và Xã hội để được hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG
THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Viết Tiến

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng thông tin điện tử CP);
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);
- Viện KSND tối cao; Tòa án nhân dân tối cao;
- Bộ Y tế: Cục QLKCB, Vụ PC, Thanh tra Bộ, Viện GĐYK, Viện Pháp y QG, Viện Giám định PYTT TW, Cổng TTĐT BYT, Website Cục QL KCB;
- Bộ LĐTB&XH: Cục ATLĐ, Cục Người có công, Vụ BHXH, Cổng TTĐT Bộ LĐTB&XH;
- Sở Y tế tỉnh, thành phố trực thuộc TW; Y tế Bộ, ngành;
- Sở LĐTB&XH tỉnh, thành phố trực thuộc TW;
- BHXH các tỉnh, thành phố trực thuộc TW;
- Lưu LĐTB&XH: VT, ATLĐ, PC;
- Lưu BYT: VT, PC, KCB.


TT 23_2014_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 23/2014/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 29 tháng 08 năm 2014

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 03/2014/NĐ-CP NGÀY 16 THÁNG 01 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC LÀM

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 03/2014/NĐ-CP ngày 16 tháng 01 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về việc làm;

Theo đề nghị của Cục trưởng Cục Việc làm,

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP ngày 16 tháng 01 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về việc làm (sau đây gọi chung là Nghị định số 03/2014/NĐ-CP).

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện về chỉ tiêu tạo việc làm tăng thêm, tuyển lao động, báo cáo sử dụng lao động, lập và quản lý sổ quản lý lao động theo quy định tại Nghị định số 03/2014/NĐ-CP.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này là đối tượng áp dụng quy định tại Điều 2 Nghị định số 03/2014/NĐ-CP.

Chương II

CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM

Điều 3. Số người lao động có việc làm tăng thêm

1. Số người lao động có việc làm tăng thêm quy định tại Khoản 1 Điều 3 Nghị định số 03/2014/NĐ-CP là số người chênh lệch tăng hoặc giảm giữa số người lao động có việc làm ở kỳ báo cáo và số người lao động có việc làm ở kỳ báo cáo trước.

2. Số người lao động có việc làm tăng thêm được chia theo khu vực thành thị, nông thôn; nhóm ngành kinh tế; giới tính.

3. Số người lao động có việc làm tăng thêm được tổng hợp từ thông tin về việc làm của người lao động cư trú hợp pháp trên địa bàn theo quy định của pháp luật về thông tin thị trường lao động.

Điều 4. Báo cáo kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm

1. Hằng năm, Ủy ban nhân dân xã, phường, thị trấn tổng hợp kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm tại địa phương, báo cáo Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện) thông qua Phòng Lao động - Thương binh và Xã hội trước ngày 25 tháng 11 theo mẫu số 01 ban hành kèm theo Thông tư này.

2. Hằng năm, Ủy ban nhân dân cấp huyện tổng hợp kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm tại địa phương, báo cáo Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) thông qua Sở Lao động - Thương binh và Xã hội trước ngày 05 tháng 12 theo mẫu số 02 ban hành kèm theo Thông tư này.

3. Hằng năm, Ủy ban nhân dân cấp tỉnh tổng hợp kết quả thực hiện chỉ tiêu tạo việc làm tăng thêm tại địa phương báo cáo Bộ Lao động - Thương binh và Xã hội trước ngày 15 tháng 12 theo mẫu số 03 ban hành kèm theo Thông tư này.

Chương III

TUYỂN, QUẢN LÝ LAO ĐỘNG

Điều 5. Thủ tục, trình tự tuyển lao động

1. Việc thông báo công khai quy định tại các Khoản 1 và Khoản 4 Điều 7 Nghị định số 03/2014/NĐ-CP được thực hiện thông qua một trong các hình thức sau đây:

a) Niêm yết tại trụ sở, chi nhánh, văn phòng đại diện nơi tuyển lao động;

b) Thông báo trên các phương tiện thông tin đại chúng.

2. Phiếu đăng ký dự tuyển lao động quy định tại Điểm a Khoản 2 Điều 7 Nghị định số 03/2014/NĐ-CP được thực hiện theo mẫu số 04 ban hành kèm theo Thông tư này.

3. Người lao động có nhu cầu trả lại hồ sơ đăng ký dự tuyển lao động theo quy định tại Khoản 5 Điều 7 Nghị định số 03/2014/NĐ-CP phải thực hiện yêu cầu bằng văn bản trong thời hạn 03 tháng, kể từ ngày thông báo kết quả tuyển lao động.

Điều 6. Báo cáo sử dụng lao động

1. Việc khai trình sử dụng lao động khi bắt đầu hoạt động của người sử dụng lao động quy định tại Khoản 1 Điều 8 Nghị định số 03/2014/NĐ-CP được thực hiện theo mẫu số 05 ban hành kèm theo Thông tư này.

2. Người sử dụng lao động phải báo cáo tình hình thay đổi về lao động theo quy định tại Khoản 2 Điều 8 Nghị định số 03/2014/NĐ-CP trước ngày 25 tháng 5 và ngày 25 tháng 11 hằng năm theo mẫu số 07 ban hành kèm theo Thông tư này.

3. Phòng Lao động - Thương binh và Xã hội báo cáo về việc khai trình sử dụng lao động, tình hình thay đổi về lao động trong các doanh nghiệp tại địa phương theo quy định tại Khoản 4 Điều 8 Nghị định số 03/2014/NĐ-CP trước ngày 05 tháng 6 và ngày 05 tháng 12 hàng năm theo các mẫu số 06, 08 ban hành kèm theo Thông tư này.

4. Sở Lao động - Thương binh và Xã hội báo cáo về việc khai trình sử dụng lao động, tình hình thay đổi về lao động trong các doanh nghiệp tại địa phương theo quy định tại Khoản 5 Điều 8 Nghị định số 03/2014/NĐ-CP trước ngày 15 tháng 6 và ngày 15 tháng 12 hằng năm theo các mẫu số 06, 08 ban hành kèm theo Thông tư này.

Điều 7. Lập, quản lý và sử dụng sổ quản lý lao động

1. Trong thời hạn 30 ngày, kể từ ngày bắt đầu hoạt động, người sử dụng lao động phải lập sổ quản lý lao động nơi đặt trụ sở, chi nhánh, văn phòng đại diện.

2. Người sử dụng lao động có quyền lựa chọn hình thức sổ quản lý lao động bằng bản giấy hoặc bản điện tử phù hợp với nhu cầu quản lý nhưng phải đảm bảo các nội dung cơ bản về người lao động sau đây:

a) Họ và tên, giới tính, năm sinh, quốc tịch, địa chỉ, số chứng minh nhân dân (hoặc hộ chiếu);

b) Trình độ chuyên môn kỹ thuật;

c) Bậc trình độ kỹ năng nghề;

d) Vị trí việc làm;

đ) Loại hợp đồng lao động;

e) Thời điểm bắt đầu làm việc;

g) Tham gia bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp;

h) Tiền lương;

i) Nâng bậc, nâng lương;

k) Số ngày nghỉ trong năm, lý do;

l) Số giờ làm thêm (vào ngày thường; nghỉ hằng tuần; nghỉ hằng năm; nghỉ lễ, tết);

m) Hưởng các chế độ bảo hiểm xã hội, bảo hiểm y tế;

n) Học nghề, đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề;

o) Kỷ luật lao động, trách nhiệm vật chất;

p) Tai nạn lao động, bệnh nghề nghiệp;

q) Thời điểm chấm dứt hợp đồng lao động và lý do.

3. Người sử dụng lao động có trách nhiệm ghi chép, nhập đầy đủ thông tin về người lao động khi hợp đồng lao động có hiệu lực và cập nhật thông tin khi có sự thay đổi vào sổ quản lý lao động.

4. Người sử dụng lao động có trách nhiệm quản lý, sử dụng sổ quản lý lao động đúng mục đích và xuất trình khi Phòng Lao động - Thương binh và Xã hội; Sở Lao động - Thương binh và Xã hội nơi đặt trụ sở, chi nhánh, văn phòng đại diện; thanh tra Bộ Lao động - Thương binh và Xã hội và các cơ quan nhà nước có liên quan yêu cầu.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 10 năm 2014.

2. Thông tư này thay thế Thông tư số 06/1998/TT-BLĐTBXH ngày 15 tháng 4 năm 1998 về việc hướng dẫn về khai trình việc sử dụng lao động khi doanh nghiệp bắt đầu hoạt động và báo cáo việc chấm dứt sử dụng lao động khi doanh nghiệp chấm dứt hoạt động; Thông tư số 29/1999/TTLT-BLĐTBXH-BQP ngày 06 tháng 12 năm 1999 của Bộ Lao động - Thương binh và Xã hội, Bộ Quốc phòng hướng dẫn về khai trình việc sử dụng lao động khi doanh nghiệp bắt đầu hoạt động, báo cáo sử dụng lao động trong quá trình doanh nghiệp hoạt động và báo cáo việc chấm dứt sử dụng lao động khi doanh nghiệp chấm dứt hoạt động đối với doanh nghiệp trong quân đội và Thông tư số 20/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 39/2003/NĐ-CP ngày 18 tháng 4 năm 2003 của Chính phủ về tuyển lao động.

3. Các doanh nghiệp, cơ quan, tổ chức thành lập và hoạt động trước ngày Thông tư này có hiệu lực thi hành thì người sử dụng lao động phải lập sổ quản lý lao động nơi đặt trụ sở, chi nhánh, văn phòng đại diện trong thời hạn 30 ngày, kể từ ngày Thông tư có hiệu lực.

Điều 9. Trách nhiệm thi hành

Sở Lao động - Thương binh và Xã hội và các cơ quan, doanh nghiệp, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng và các đơn vị có liên quan;
- Lưu: VT, CVL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

Mẫu số 01: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN XÃ/ PHƯỜNG/THỊ TRẤN …………..

Số: ………./BC-UBND

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO
KẾT QUẢ THỰC HIỆN CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM

Kính gửi: Phòng Lao động - Thương binh và Xã hội quận/huyện/thị xã/thành phố....

Đơn vị: người

Stt | Tổ dân phố/thôn/ bản/ấp | Số người lao động có việc làm kỳ trước |  |  |  |  |  |  |  | Số người lao động có việc làm kỳ báo cáo |  |  |  |  |  |  |  | Số người lao động có việc làm tăng thêm
 |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế
 |  |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19) | (20) | (21) | (22) | (23) | (24) | (25) | (26)
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

Ghi chú: (19) = (11) - (3), (20) = (12) - (4), (21) = (13) - (5), (22) = (14) - (6), 23 = (15) - (7), (24) = (16) - (8), (25) = (17) - (9), (26) = (18) - (10)

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Chữ ký, dấu)
Họ và tên

Mẫu số 02: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN QUẬN/HUYỆN/THỊ XÃ, THÀNH PHỐ …………..

Số: ………./BC-UBND

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO
KẾT QUẢ THỰC HIỆN CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành phố....

Đơn vị: người

Stt | Xã/ phường/ thị trấn | Số người lao động có việc làm kỳ trước |  |  |  |  |  |  |  | Số người lao động có việc làm kỳ báo cáo |  |  |  |  |  |  |  | Số người lao động có việc làm tăng thêm
 |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế
 |  |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19) | (20) | (21) | (22) | (23) | (24) | (25) | (26)
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

Ghi chú: (19) = (11) - (3), (20) = (12) - (4), (21) = (13) - (5), (22) = (14) - (6), 23 = (15) - (7), (24) = (16) - (8), (25) = (17) - (9), (26) = (18) - (10)

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Chữ ký, dấu)
Họ và tên

Mẫu số 03: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ …………..

Số: ………./BC-UBND

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO
KẾT QUẢ THỰC HIỆN CHỈ TIÊU TẠO VIỆC LÀM TĂNG THÊM

Kính gửi: Bộ Lao động - Thương binh và Xã hội

Đơn vị: người

Stt | Quận/ huyện/ thị xã/ thành phố | Số người lao động có việc làm kỳ trước |  |  |  |  |  |  |  | Số người lao động có việc làm kỳ báo cáo |  |  |  |  |  |  |  | Số người lao động có việc làm tăng thêm
 |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế |  |  | Tổng số | Giới tính |  | Khu vực |  | Nhóm ngành kinh tế
 |  |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ |  | Nam | Nữ | Thành thị | Nông thôn | Nông, lâm nghiệp và thủy sản | Công nghiệp và xây dựng | Dịch vụ
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18) | (19) | (20) | (21) | (22) | (23) | (24) | (25) | (26)
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

Ghi chú: (19) = (11) - (3), (20) = (12) - (4), (21) = (13) - (5), (22) = (14) - (6), 23 = (15) - (7), (24) = (16) - (8), (25) = (17) - (9), (26) = (18) - (10)

TM. ỦY BAN NHÂN DÂN
CHỦ TỊCH
(Chữ ký, dấu)
Họ và tên

Mẫu số 04: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

Ảnh chụp không quá 06 tháng, cỡ 04 x 06 cm, phông nền sáng, mắt nhìn thẳng, đầu để trần, không đeo kính

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

………, ngày….. tháng ….. năm…..

PHIẾU ĐĂNG KÝ DỰ TUYỂN LAO ĐỘNG

Kính gửi: …………………………………………………………………….

…………………………………………………………………………………..

Họ và tên (chữ in): ………………………………………………Giới tính: ..

Ngày, tháng, năm sinh: ....................................................................................

Số chứng minh nhân dân / Hộ chiếu: …………… Ngày cấp: …../…../….. Nơi cấp:

Dân tộc: …………………………………… Tôn giáo: ..................................

Trình độ chuyên môn kỹ thuật: ........................................................................

Bậc trình độ kỹ năng nghề (nếu có): ................................................................

Ngoại ngữ: …………………………………. Trình độ: ..................................

Địa chỉ liên hệ: .................................................................................................

..........................................................................................................................

Điện thoại: ………………….. Fax: ………………. E-mail: ..........................

I. Quá trình đào tạo (dạy nghề, trung cấp, cao đẳng, đại học trở lên)

Stt | Trình độ | Trường, cơ sở đào tạo | Chuyên ngành đào tạo | Bằng cấp / chứng chỉ
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
… |  |  |  |

II. Quá trình làm việc

Stt | Đơn vị làm việc | Thời gian làm việc (Từ tháng năm đến tháng năm) | Vị trí việc làm
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

III. Khả năng, sở trường

..........................................................................................................................

..........................................................................................................................

..........................................................................................................................

IV. Giấy tờ kèm theo

1. Bản sao văn bằng, chứng chỉ;

2. Giấy khám sức khỏe;

3. Các giấy tờ cần thiết khác theo quy định của pháp luật;

4. Các giấy tờ thuộc đối tượng ưu tiên (nếu có).

Sau khi nghiên cứu nội dung thông báo tuyển lao động, tôi đăng ký dự tuyển vào vị trí việc làm:

Tôi xin cam đoan lời khai trên là đúng sự thật và thực hiện đúng các quy định về tuyển lao động./.

Người đăng ký dự tuyển
(Ký và ghi rõ họ tên)

Mẫu số 05: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

TÊN DOANH NGHIỆP:

Số: ……….

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm ….

KHAI TRÌNH VIỆC SỬ DỤNG LAO ĐỘNG KHI BẮT ĐẦU HOẠT ĐỘNG

Kính gửi: Phòng Lao động - Thương binh và Xã hội quận/huyện/thị xã/thành phố...)
(Hoặc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố...)

Doanh nghiệp được thành lập theo ………………………… có trụ sở tại …………. bắt đầu hoạt động kể từ ngày.../..../....

Loại hình doanh nghiệp (Doanh nghiệp tư nhân, Công ty hợp danh, Công ty trách nhiệm hữu hạn một thành viên, Công ty trách nhiệm hữu hạn hai thành viên trở lên, Công ty cổ phần): …………………………………………………………………………………………………………………………………………………………………

Khai trình việc sử dụng lao động của đơn vị như sau:

Stt | Họ và tên | Năm sinh | Giới tính |  | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Vị trí việc làm | Thời điểm bắt đầu làm việc | Đối tượng khác | Ghi chú
 |  |  | Nam | Nữ | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18)
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng |  | x | x | x | x | x | x | x | x | x | x | x |  |  |  |

Ghi chú:

- Trụ sở, chi nhánh, văn phòng đại diện của doanh nghiệp đặt tại địa phương nào thì báo cáo địa phương đó

- Cột 17 ghi những người giữ các chức danh được bổ nhiệm trong doanh nghiệp

Thủ trưởng đơn vị
(Chữ ký, dấu)
Họ và tên

Mẫu số 06: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN QUẬN/HUYỆN/THỊ XÃ/THÀNH PHỐ …
PHÒNG LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
Hoặc ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ …
SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ …

Số:      /………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO

VỀ VIỆC KHAI TRÌNH SỬ DỤNG LAO ĐỘNG 6 THÁNG ĐẦU NĂM …………. (HOẶC CUỐI NĂM ………….)

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ……………
(hoặc Bộ Lao động - Thương binh và Xã hội)

Đơn vị: người

Stt | Loại hình doanh nghiệp | Tổng số lao động |  | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Đối tượng khác | Ghi chú
 |  | Tổng số | Trong đó lao động nữ | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hạn hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x |

Ghi chú: Cột 14 ghi những người giữ các chức danh được bổ nhiệm trong doanh nghiệp

Thủ trưởng đơn vị
(Chữ ký, dấu)
Họ và tên

Mẫu số 07: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

TÊN DOANH NGHIỆP

Số: ………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO TÌNH HÌNH THAY ĐỔI VỀ LAO ĐỘNG 6 THÁNG ĐẦU NĂM ………….. (HOẶC CUỐI NĂM …………..)

Kính gửi: Phòng Lao động - Thương binh và Xã hội quận/huyện/thị xã/thành phố...
(hoặc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố...)

Loại hình doanh nghiệp (Doanh nghiệp tư nhân, Công ty hợp danh, Công ty trách nhiệm hữu hạn một thành viên, Công ty trách nhiệm hữu hạn hai thành viên trở lên, Công ty cổ phần): ……………………………………………………………………………………………………………………………………………………………………………………………..

Báo cáo tình hình thay đổi về lao động của đơn vị như sau:

I. Số lao động đầu kỳ

Đơn vị: người

Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
x | x | x | x | x | x | x | x | x | x | X |

II. Số lao động tăng trong kỳ

Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
x | x | x | x | x | x | x | x | x | x | x |

III. Số lao động giảm trong kỳ

Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Lý do giảm
 |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng | Nghỉ hưu | Đơn phương chấm dứt Hợp đồng lao động/Hợp đồng làm việc | Kỷ luật sa thải | Thỏa thuận chấm dứt | Lý do khác
x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

IV. Số lao động cuối kỳ

Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
x | x | x | x | x | x | x | x | x | x | x |

Thủ trưởng đơn vị
(Chữ ký, dấu)
Họ và tên

Mẫu số 08: Ban hành kèm theo Thông tư số 23/2014/TT-BLĐTBXH ngày 29 tháng 8 năm 2014 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 03/2014/NĐ-CP

ỦY BAN NHÂN DÂN QUẬN/HUYỆN/THỊ XÃ/THÀNH PHỐ …
PHÒNG LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
Hoặc ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ …
SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ …
-------

Số:      /………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……, ngày … tháng … năm …..

BÁO CÁO

TÌNH HÌNH THAY ĐỔI LAO ĐỘNG TRONG CÁC DOANH NGHIỆP 6 THÁNG ĐẦU

NĂM ……… (HOẶC NĂM)....

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành phố...
(Hoặc Bộ Lao động - Thương binh và Xã hội)

I. Số lao động đầu kỳ

Đơn vị: người

Stt | Loại hình doanh nghiệp | Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  |  |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hạn hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x |

II. Tăng lao động trong kỳ

Stt | Loại hình doanh nghiệp | Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  |  |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hạn hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x |

III. Giảm lao động trong kỳ

Stt | Loại hình doanh nghiệp | Số lao động giảm | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Lý do giảm
 |  |  |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng | Nghỉ hưu | Đơn phương chấm dứt hợp đồng lao động/ hợp đồng làm việc | Kỷ luật sa thải | Thỏa thuận chấm dứt | Lý do khác
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x | x

IV. Số lao động cuối kỳ

Stt | Loại hình doanh nghiệp | Tổng số | Trong đó lao động nữ | Trình độ chuyên môn kỹ thuật |  |  |  |  |  | Loại hợp đồng lao động |  |  | Ghi chú
 |  |  |  | Đại học trở lên | Cao đẳng/ Cao đẳng nghề | Trung cấp/ Trung cấp nghề | Sơ cấp nghề | Dạy nghề thường xuyên | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)
1 | Doanh nghiệp tư nhân |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty hợp danh |  |  |  |  |  |  |  |  |  |  |  |
3 | Công ty trách nhiệm hữu hạn một thành viên |  |  |  |  |  |  |  |  |  |  |  |
4 | Công ty trách nhiệm hữu hạn hai thành viên trở lên |  |  |  |  |  |  |  |  |  |  |  |
5 | Công ty cổ phần |  |  |  |  |  |  |  |  |  |  |  |
 | Tổng | x | x | x | x | x | x | x | x | x | x | x |

Thủ trưởng đơn vị
(Chữ ký, dấu)
Họ và tên


TT 2014 - 142 kiem dinh mmtb co yeu cau nghiem ve an toan ld

BỘ QUỐC PHÒNG ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 142/2014/TT-BQP | Hà Nội, ngày 22 tháng 10 năm 2014

THÔNG TƯ

QUY ĐỊNH CÔNG TÁC KIỂM ĐỊNH KỸ THUẬT AN TOÀN MÁY, THIẾT BỊ, VẬT TƯ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG TRONG BỘ QUỐC PHÒNG

Căn cứ Luật Ban hành hành văn bản quy phạm pháp luật năm 2008;

Căn cứ Nghị định số 35/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Quốc phòng;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ Luật Lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Xét đề nghị của Chủ nhiệm Tổng cục Kỹ thuật;

Bộ trưởng Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định công tác đăng ký, kiểm định kỹ thuật an toàn các loại máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động; điều kiện, trình tự, thủ tục cấp giấy chứng nhận, chứng chỉ kiểm định kỹ thuật an toàn lao động; tiêu chuẩn nghiệp vụ của cán bộ, kiểm định viên, kỹ thuật viên kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng.

2. Thông tư không điều chỉnh

a) Máy, thiết bị và vật tư có yêu cầu nghiêm ngặt về an toàn lao động của các cơ quan, đơn vị tổ chức, doanh nghiệp (sau đây gọi tắt là cơ quan, đơn vị) và cá nhân hoạt động ở nước ngoài (thực hiện kiểm định kỹ thuật an toàn lao động theo quy định pháp luật của nước sở tại);

b) Đạn dược, vật liệu nổ quân sự (bao gồm cả dự trữ quốc gia), vật liệu nổ công nghiệp thực hiện theo quy định riêng.

Điều 2. Đối tư ợng áp dụng

Cơ quan, đơn vị và cá nhân có liên quan đến công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng.

Điều 3. Giải thích từ ngữ

1. Kiểm định viên: Là người thuộc một đơn vị hoạt động kiểm định kỹ thuật an toàn lao động và được cơ quan có thẩm quyền cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động (sau đây gọi tắt là chứng chỉ kiểm định viên); trực tiếp thực hiện hoặc chỉ đạo, giám sát kỹ thuật viên về thực hiện việc kiểm định kỹ thuật an toàn máy, thiết bị và vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

2. Kỹ thuật viên kiểm định: Là người thuộc một đơn vị hoạt động kiểm định kỹ thuật an toàn lao động và được cơ quan có thẩm quyền cấp chứng chỉ kỹ thuật kiểm định kỹ thuật an toàn lao động (sau đây gọi tắt là chứng chỉ kỹ thuật viên kiểm định); thực hiện một số công việc cụ thể trong quy trình kiểm định máy, thiết bị và vật tư có yêu cầu nghiêm ngặt về an toàn lao động dưới sự chỉ đạo, giám sát của kiểm định viên.

3. Đối tượng kiểm định: Là máy, thiết bị và vật tư có yêu cầu nghiêm ngặt về an toàn lao động thuộc trách nhiệm quản lý của Bộ Quốc phòng.

4. Kiểm định kỹ thuật an toàn lao động (gọi tắt là kiểm định): Là hoạt động theo quy trình kiểm định kỹ thuật an toàn lao động, nhằm đánh giá và xác nhận sự phù hợp tình trạng kỹ thuật an toàn của đối tượng kiểm định được quy định trong các quy chuẩn kỹ thuật hoặc tiêu chuẩn kỹ thuật tương ứng đối với đối tượng kiểm định.

5. Đơn vị kiểm định kỹ thuật an toàn lao động: Là đơn vị có đủ các điều kiện theo quy định của Nhà nước và Bộ Quốc phòng về hoạt động kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

Chương II

QUY ĐỊNH VỀ CÔNG TÁC KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 4. Kiểm định kỹ thuật an toàn lao động

Kiểm định kỹ thuật an toàn lao động trong các trường hợp sau:

1. Lần đầu trước khi đưa vào sử dụng.

2. Định kỳ khi đến hạn kiểm định lại.

3. Sau khi lắp đặt lại.

4. Sau khi có cải tạo, sửa chữa làm thay đổi kết cấu, thông số kỹ thuật.

5. Khi có yêu cầu của đơn vị sử dụng hoặc theo yêu cầu của Cơ quan An toàn, bảo hộ lao động quân đội.

Điều 5. Trách nhiệm thực hiện kiểm định kỹ thuật an toàn lao động

1. Trung tâm Kiểm định kỹ thuật an toàn quân đội thuộc Tổng cục Kỹ thuật hoặc tổ chức kiểm định kỹ thuật an toàn lao động có đủ tư cách pháp nhân được Cơ quan An toàn, bảo hộ lao động quân đội ủy quyền bằng văn bản thực hiện kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định thuộc trách nhiệm quản lý của Bộ Quốc phòng.

2. Cơ sở Tiêu chuẩn Đo lường Chất lượng, Trạm kiểm định chai chứa khí nén thuộc ngành kỹ thuật của các cơ quan, đơn vị trực thuộc Bộ Quốc phòng thực hiện kiểm định kỹ thuật an toàn lao động đối với một số đối tượng kiểm định thuộc trách nhiệm quản lý của Bộ Quốc phòng khi được ủy quyền bằng văn bản của Cơ quan An toàn, bảo hộ lao động quân đội.

Điều 6. Trình tự, thủ tục thực hiện kiểm định kỹ thuật an toàn lao động

1. Hồ sơ

Báo cáo nhu cầu kiểm định kỹ thuật an toàn lao động của cơ quan, đơn vị sử dụng đối tượng kiểm định.

2. Trình tự, thủ tục kiểm định

a) Cơ quan, đơn vị trực thuộc Bộ Quốc phòng gửi báo cáo bằng văn bản nhu cầu kiểm định kỹ thuật an toàn lao động các trường hợp quy định tại Điều 4 Thông tư này về Cơ quan An toàn, bảo hộ lao động quân đội;

b) Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ báo cáo bằng văn bản nhu cầu kiểm định kỹ thuật an toàn lao động của các cơ quan, đơn vị, Cơ quan An toàn, bảo hộ lao động quân đội tổng hợp, xây kế hoạch kiểm định kỹ thuật an toàn lao động của Bộ Quốc phòng;

c) Trong thời hạn 04 ngày làm việc, kể từ ngày nhận được yêu cầu đề nghị kiểm định của cơ quan, đơn vị sử dụng đối tượng kiểm định, đơn vị kiểm định hợp đồng thông qua cục kỹ thuật hoặc cơ quan quản lý công tác an toàn, bảo hộ lao động của cơ quan, đơn vị trực thuộc Bộ Quốc phòng để kiểm định;

d) Khi kiểm định đạt yêu cầu, đơn vị kiểm định lập biên bản kiểm định theo mẫu quy định tại quy trình kiểm định kỹ thuật an toàn lao động; ghi tóm tắt kết quả kiểm định vào lý lịch của thiết bị; dán tem kiểm định hoặc thể hiện ký hiệu các thông tin kiểm định lên đối tượng kiểm định; cấp giấy chứng nhận kết quả kiểm định.

3. Dừng kiểm định, dừng hoạt động đối với đối tượng kiểm định

a) Dừng kiểm định trong trường hợp kiểm định mà phát hiện đối tượng kiểm định không đủ các yếu tố kỹ thuật an toàn hoặc có nguy cơ dẫn đến sự cố, tai nạn lao động;

b) Dừng hoạt động trong các trường hợp sau:

- Đối tượng kiểm định hết hiệu lực ghi trên giấy chứng nhận kết quả kiểm định;

- Sau khi đã khắc phục mà đối tượng kiểm định vẫn không đạt yêu cầu.

Điều 7. Giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động

1. Tổng cục Kỹ thuật (Cơ quan An toàn, bảo hộ lao động quân đội) thống nhất in, phát hành, quản lý phôi giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động. Phôi giấy chứng nhận kết quả kiểm định theo Mẫu 1 Phụ lục III ban hành kèm theo Thông tư này.

2. Đơn vị trực tiếp kiểm định kỹ thuật an toàn lao động chịu trách nhiệm in nội dung chứng nhận kết quả kiểm định trên phôi giấy chứng nhận kết quả kiểm định do Cơ quan An toàn, bảo hộ lao động quân đội phát hành, quản lý. Định kỳ (sáu) tháng và hằng năm, thực hiện kiểm kê, báo cáo việc sử dụng phôi giấy chứng nhận kết quả kiểm định; báo cáo theo Mẫu 3 Phụ lục III ban hành kèm theo Thông tư này.

Điều 8. Tem kiểm định kỹ thuật an toàn lao động, ký hiệu đóng hoặc dập trên đối tượng kiểm định

1. Tem kiểm định hoặc ký hiệu đóng hoặc dập trên đối tượng kiểm định do đơn vị kiểm định phát hành, quản lý và được đăng ký tại cơ quan có thẩm quyền; tem kiểm định theo Mẫu 2 Phụ lục III ban hành kèm theo Thông tư này.

2. Tem kiểm định phù hợp với kích thước của đối tượng kiểm định, đảm bảo các thông số ghi trên tem và nhận biết được bằng mắt thường.

3. Tem kiểm định được dán lên đối tượng kiểm định ở vị trí dễ thấy, dễ đọc; tem làm bằng vật liệu không dễ mờ, dễ bong.

4. Ký hiệu đóng hoặc dập trên đối tượng kiểm định khi đối tượng kiểm định không thể dán tem kiểm định.

Điều 9. Trường hợp đăng ký đối tượng kiểm định kỹ thuật an toàn lao động

1. Đối tượng kiểm định sau khi kiểm định kỹ thuật an toàn lao động lần đầu đạt yêu cầu, trước khi đưa vào sử dụng phải thực hiện đăng ký với Cơ quan An toàn bảo hộ lao động quân đội và chỉ thực hiện một lần đối với mỗi đối tượng.

2. Đăng ký lại cho các đối tượng kiểm định

a) Thay đổi đơn vị quản lý;

b) Sau khi cải tạo, sửa chữa làm thay đổi kết cấu, thông số kỹ thuật của đối tượng kiểm định đã đăng ký.

Điều 10. Trách nhiệm, thủ tục đăng ký các đối tượng kiểm định kỹ thuật an toàn lao động

1. Trách nhiệm

a) Cơ quan An toàn, bảo hộ lao động quân đội thực hiện đăng ký, cấp giấy chứng nhận đăng ký đối với các đối tượng kiểm định trong Bộ Quốc phòng. Giấy chứng nhận đăng ký theo Mẫu 6 Phụ lục III ban hành kèm theo Thông tư này;

b) Cục Kỹ thuật hoặc cơ quan quản lý an toàn, bảo hộ lao động của các cơ quan, đơn vị trực thuộc Bộ Quốc phòng và đơn vị sử dụng các đối tượng kiểm định phải lập sổ đăng ký, theo dõi quản lý các đối tượng kiểm định thuộc phạm vi quản lý. Mã hiệu đăng ký đối với từng đơn vị theo Phụ lục I, sổ theo dõi quản lý đăng ký các đối tượng kiểm định theo Mẫu 4 Phụ lục III ban hành kèm theo Thông tư này.

2. Hồ sơ, trình tự, thủ tục

a) Hồ sơ, gồm:

- Tờ khai đăng ký đối tượng kiểm định theo quy định tại Mẫu 5 Phụ lục III ban hành kèm theo Thông tư này;

- Lý lịch đối tượng kiểm định;

- Phiếu kết quả kiểm định.

b) Trình tự, thủ tục:

- Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được giấy chứng nhận kết quả kiểm định, cơ quan, đơn vị sử dụng đối tượng kiểm định hoặc cơ quan được ủy quyền phải chuyển hồ sơ đăng ký đối tượng kiểm định đến Cơ quan An toàn bảo hộ lao động quân đội;

- Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan An toàn, bảo hộ lao động quân đội thẩm định, cấp giấy chứng nhận đăng ký và chuyển đủ hồ sơ đăng ký cho đơn vị, cá nhân sử dụng đối tượng kiểm định.

3. Dừng đăng ký

Các đối tượng kiểm định bị hư hỏng không có khả năng sửa chữa hoặc không có nhu cầu sử dụng đã được cấp có thẩm quyền ra quyết định thanh xử lý đơn vị quản lý sử dụng đối tượng kiểm định phải báo cáo bằng văn bản về Cơ quan An toàn, bảo hộ lao động quân đội để dừng việc kiểm định và đăng ký.

Chương III

CẤP CHỨNG NHẬN, CHỨNG CHỈ VỀ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 11. Điều kiện cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Điều kiện cấp mới

a) Đơn vị sự nghiệp hoặc doanh nghiệp trong Bộ Quốc phòng được thành lập theo quy định của pháp luật, có chức năng hoặc có đăng ký hoạt động kiểm định kỹ thuật an toàn lao động;

b) Cơ sở vật chất, kỹ thuật:

- Có đủ thiết bị, dụng cụ phục vụ kiểm định các đối tượng thuộc phạm vi kiểm định theo yêu cầu tại quy trình kiểm định; thiết bị, dụng cụ phục vụ kiểm định phải được định kỳ kiểm định, hiệu chuẩn theo quy định của pháp luật trong thời hạn sử dụng; Thiết bị, dụng cụ phục vụ kiểm định theo từng nhóm đối tượng kiểm định tối thiểu phải đáp ứng theo quy định tại Phụ lục II ban hành kèm theo Thông tư này;

- Có thiết bị để nhập, lưu trữ kết quả kiểm định;

- Có đủ các quy trình kiểm định, quy chuẩn kỹ thuật liên quan đến từng đối tượng thuộc phạm vi kiểm định.

c) Hệ thống tổ chức, quản lý hoạt động kiểm định:

- Đối với mỗi đối tượng thuộc phạm vi kiểm định, đơn vị kiểm định phải có ít nhất 02 kiểm định viên thuộc biên chế chính thức hoặc người lao động ký kết hợp đồng có thời hạn từ 12 tháng trở lên với đơn vị;

- Đơn vị kiểm định phải có người chỉ huy phụ trách chung về kỹ thuật. Trong trường hợp có các phòng, ban được phân chia theo phạm vi hoạt động khác nhau thì mỗi phòng, ban phải có một người phụ trách chung về kỹ thuật. Người phụ trách chung về kỹ thuật phải là kiểm định viên, có tối thiểu 05 năm công tác trong lĩnh vực liên quan đến đối tượng thuộc phạm vi kiểm định (thiết kế, sản xuất, lắp đặt, sửa chữa, sử dụng, vận hành hay bảo trì) hoặc đã trực tiếp làm công tác kiểm định kỹ thuật an toàn lao động tối thiểu đủ 03 năm (không bao gồm thời gian thử việc và làm kỹ thuật viên kiểm định);

- Đơn vị kiểm định phải có quy trình, quy chế giám sát chất lượng đối với hoạt động kiểm định kỹ thuật an toàn lao động, đáp ứng các yêu cầu: Đảm bảo hoạt động kiểm định trong phạm vi theo giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp; tiến hành kiểm định theo đúng quy trình và thực hiện báo cáo kết quả kiểm định theo quy định; phòng ngừa việc giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; ngăn chặn các hành vi gian lận trong hoạt động kiểm định; đảm bảo tính độc lập, khách quan trong hoạt động kiểm định;

- Trong thời hạn 01 năm kể từ ngày được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, đơn vị kiểm định phải thiết lập, duy trì hệ thống quản lý chất lượng công tác kiểm định kỹ thuật an toàn lao động theo TCVN ISO 9001:2008 hoặc TCVN ISO/IEC 17020:2001.

2. Điều kiện cấp lại, cấp bổ sung

a) Cấp lại khi hết thời hạn ghi trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động;

b) Bị mất, hỏng;

c) Sửa đổi, bổ sung nội dung giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

Điều 12. Hồ sơ, trình tự, thủ tục cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

1. Cấp mới giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, hồ sơ gồm:

a) Văn bản đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo Mẫu 7 Phụ lục III ban hành kèm theo Thông tư này;

b) Bản sao giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập đơn vị của cơ quan có thẩm quyền;

c) Danh mục thiết bị, dụng cụ phục vụ kiểm định kỹ thuật an toàn lao động của đơn vị với đầy đủ thông tin theo theo Mẫu 8 Phụ lục III ban hành kèm theo Thông tư này;

d) Danh mục tài liệu kỹ thuật, quy chuẩn kỹ thuật, tiêu chuẩn và quy trình kiểm định tương ứng với các đối tượng kiểm định đăng ký theo Mẫu 9 Phụ lục III ban hành kèm theo Thông tư này;

đ) Tài liệu về kiểm định viên:

- Danh sách phân công kiểm định theo Mẫu 10 Phụ lục III ban hành kèm theo Thông tư này;

- Bản sao có chứng thực chứng chỉ kiểm định viên, thẻ kiểm định viên (nếu có) đang còn hiệu lực hoặc bản phô tô có chứng thực các loại giấy chứng nhận, chứng chỉ tham dự các lớp đào tạo, bồi dưỡng nghiệp vụ kiểm định phù hợp và đang còn hiệu lực;

- Hồ sơ đề nghị cấp chứng chỉ kiểm định viên theo quy định tại Khoản 1 Điều 14 Thông tư này (đối với kiểm định viên chưa được cấp chứng chỉ).

e) Tài liệu chứng minh năng lực, kinh nghiệm của người phụ trách kỹ thuật nêu tại Điểm c Khoản 1 Điều 11 Thông tư này (bao gồm cả bản sao có chứng thực các chứng chỉ, bằng cấp có liên quan, số năm công tác do các tổ chức có liên quan xác nhận);

g) Quy trình hoặc quy chế giám sát chất lượng hoạt động kiểm định của đơn vị;

h) Bản sao có chứng thực chứng chỉ công nhận hệ thống quản lý chất lượng, năng lực của đơn vị (nếu có);

i) Mẫu tem kiểm định, ký hiệu đóng hoặc dập trên đối tượng kiểm định quy định tại Điều 8 Thông tư này.

2. Cấp lại, cấp bổ sung giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

a) Cấp lại khi hết thời hạn quy định trong giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn:

Trước khi hết hạn ghi trong giấy chứng nhận 90 ngày, đơn vị kiểm định có nhu cầu tiếp tục hoạt động kiểm định kỹ thuật an toàn lao động gửi hồ sơ cấp lại giấy chứng nhận về cơ quan có thẩm quyền, hồ sơ gồm:

- Văn bản đề nghị cấp lại theo Mẫu 11 Phụ lục III ban hành kèm theo Thông tư này;

- Bản sao (bản gốc khi thay đổi lĩnh vực kiểm định) giấy chứng nhận đã được cấp;

- Báo cáo tình hình hoạt động kiểm định của đơn vị trong thời gian được cấp giấy chứng nhận theo Mẫu 12 Phụ lục III ban hành kèm theo Thông tư này;

- Tài liệu về kiểm định viên (quy định tại Điểm đ Khoản 1 Điều này);

- Tài liệu quy định tại Điểm e Khoản 1 Điều này, khi có thay đổi lĩnh vực kiểm định.

b) Cấp lại do giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn bị mất, rách, nát, hồ sơ gồm:

- Công văn đề nghị cấp lại theo Mẫu 11 Phụ lục III ban hành kèm theo Thông tư này;

- Bản gốc giấy chứng nhận đã được cấp trong trường hợp bị rách, nát.

c) Cấp lại khi thay đổi nội dung trong giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn, hồ sơ gồm:

- Các nội dung quy định tại Điểm b Khoản 2 Điều này;

- Tài liệu chứng minh yêu cầu thay đổi nội dung trong giấy chứng nhận.

3. Trình tự, thủ tục cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

a) Cơ quan, đơn vị có nhu cầu cấp mới, cấp lại, sửa đổi, bổ sung giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động gửi 01 bộ hồ sơ về Cơ quan An toàn, bảo hộ lao động quân đội và chịu các chi phí liên quan đến việc cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo quy định của Bộ Tài chính;

b) Trong thời hạn 35 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan An toàn, bảo hộ lao động quân đội có trách nhiệm thẩm định, cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo Mẫu 13 Phụ lục III ban hành kèm theo Thông tư này. Trường hợp không cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, Cơ quan An toàn, bảo hộ lao động quân đội phải có văn bản thông báo lý do cho cơ quan, đơn vị đề nghị biết;

c) Thời hạn của giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động là 03 năm; đối với giấy chứng nhận được cấp lại do bị mất, hỏng, là thời gian còn lại của giấy chứng nhận đã được cấp.

Điều 13. Điều kiện cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động

1. Điều kiện cấp mới

a) Có trình độ đại học trở lên, thuộc chuyên ngành kỹ thuật phù hợp với lĩnh vực, phạm vi kiểm định; thuộc biên chế đơn vị kiểm định hoặc có hợp đồng lao động với đơn vị kiểm định từ 12 tháng trở lên và được đơn vị kiểm định đề nghị;

b) Có ít nhất 02 năm công tác làm kỹ thuật viên kiểm định hoặc làm việc trong lĩnh vực có liên quan đến đối tượng thuộc phạm vi đề nghị cấp chứng chỉ kiểm định viên (bao gồm: Thiết kế, sản xuất, lắp đặt, sửa chữa, sử dụng, vận hành, bảo trì);

c) Có giấy chứng nhận hoàn thành các lớp huấn luyện, bồi dưỡng định kỳ nghiệp vụ kiểm định kỹ thuật an toàn lao động do Tổng cục Kỹ thuật tổ chức hoặc cơ quan chức năng của Nhà nước có thẩm quyền, phù hợp với phạm vi đề nghị cấp chứng chỉ kiểm định viên; trừ những người có một trong các điều kiện sau:

- Có thời gian thực hiện công tác kiểm định liên tục trên 10 năm tính đến trước thời điểm Thông tư này có hiệu lực;

- Đã được cấp giấy chứng nhận, chứng chỉ tham dự các lớp đào tạo, bồi dưỡng nghiệp vụ kiểm định phù hợp với phạm vi đề nghị cấp chứng chỉ và còn thời hạn tính đến thời điểm Thông tư này có hiệu lực.

2. Điều kiện cấp lại

a) Chứng chỉ kiểm định viên hết hạn sử dụng;

b) Bổ sung phạm vi kiểm định trong chứng chỉ kiểm định viên;

c) Chứng chỉ kiểm định viên bị mất hoặc rách, nát;

d) Chứng chỉ kiểm định viên bị thu hồi theo quy định tại Khoản 4 Điều 16 Thông tư này.

Điều 14. Hồ sơ, trình tự, thủ tục cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động

1. Cấp mới chứng chỉ kiểm định viên kỹ thuật an toàn lao động, hồ sơ gồm:

a) Công văn đề nghị cấp chứng chỉ kiểm định viên của đơn vị theo Mẫu 14 Phụ lục III ban hành kèm theo Thông tư này;

b) Bản sao có chứng thực bằng tốt nghiệp đại học của người được đề nghị cấp chứng chỉ kiểm định viên;

c) Sơ yếu lý lịch của người được đề nghị cấp chứng chỉ kiểm định viên theo Mẫu 15 Phụ lục III ban hành kèm theo Thông tư này;

d) Bản sao có chứng thực hợp đồng lao động đang còn hiệu lực hoặc quyết định tuyển dụng của người được đề nghị cấp chứng chỉ kiểm định viên;

đ) Bản sao giấy chứng nhận đã hoàn thành lớp huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động hoặc các tài liệu chứng minh thời gian công tác theo quy định tại Điểm c Khoản 1 Điều 13 Thông tư này;

e) Hai (02) ảnh màu 3cm x 4cm của người được đề nghị cấp chứng chỉ kiểm định viên chụp trong thời gian 06 tháng kể từ ngày đề nghị.

2. Cấp lại chứng chỉ kiểm định viên kỹ thuật an toàn lao động

a) Cấp lại khi hết thời hạn quy định trong chứng chỉ kiểm định viên:

Trước khi hết hạn ghi trong chứng chỉ 90 ngày, đơn vị kiểm định có nhu cầu sử dụng kiểm định phải lập hồ sơ đề nghị, hồ sơ gồm:

- Công văn đề nghị cấp lại theo Mẫu 14 Phụ lục III ban hành kèm theo Thông tư này;

- Bản gốc chứng chỉ kiểm định viên hết hạn; bản sao giấy chứng nhận đã hoàn thành lớp bồi dưỡng định kỳ nghiệp vụ kiểm định được thực hiện trong thời hạn của chứng chỉ kiểm định viên;

- Hai (02) ảnh màu 3cm x 4cm của người được đề nghị cấp lại chụp trong thời gian 06 tháng kể từ ngày đề nghị.

b) Cấp lại khi bổ sung phạm vi kiểm định trong chứng chỉ kiểm định viên hồ sơ quy định tại Điểm a Khoản 2 Điều này.

c) Cấp lại do chứng chỉ kiểm định viên bị rách, nát, hồ sơ gồm:

- Các nội dung quy định tại Điểm a Khoản 2 Điều này (thay bản gốc chứng chỉ kiểm định viên bằng bản sao);

- Bản giải trình lý do đề nghị cấp lại của kiểm định viên.

d) Cấp lại khi bị thu hồi chứng chỉ kiểm định viên, hồ sơ gồm:

- Các nội dung quy định tại Khoản 1 Điều này (thay nội dung Điểm đ như sau: Bản sao giấy chứng nhận đã hoàn thành huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động được cấp sau thời điểm quyết định thu hồi chứng chỉ kiểm định viên có hiệu lực);

- Báo cáo việc thực hiện các yêu cầu, kiến nghị khắc phục sai phạm của cơ quan có liên quan.

3. Trình tự, thủ tục cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động:

a) Đơn vị kiểm định có nhu cầu cấp mới, cấp lại (trước khi hết thời hạn 03 tháng) chứng chỉ kiểm định viên cho các cá nhân thuộc đơn vị gửi hồ sơ về Cơ quan An toàn, bảo hộ lao động quân đội;

b) Trong thời hạn 40 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Cơ quan An toàn, bảo hộ lao động quân đội thẩm định, cấp chứng chỉ kiểm định viên kỹ thuật an toàn lao động; đối với hồ sơ gửi cùng với hồ sơ đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động của đơn vị, chứng chỉ kiểm định viên sẽ được cấp cùng với giấy chứng nhận đủ điều kiện hoạt động kiểm định; chứng chỉ kiểm định viên theo Mẫu 16 Phụ lục III ban hành kèm theo Thông tư này;

c) Thời hạn của chứng chỉ kiểm định viên kỹ thuật an toàn lao động là 03 năm; đối với giấy chứng nhận được cấp lại do bị mất, hỏng, là thời gian còn lại của giấy chứng nhận đã được cấp.

Điều 15. Quản lý, sử dụng chứng chỉ, thẻ kiểm định viên kỹ thuật an toàn lao động

1. Đơn vị kiểm định có trách nhiệm quản lý chứng chỉ, thẻ kiểm định viên của các đối tượng thuộc quyền. Khi kiểm định viên không tiếp tục làm việc đơn vị kiểm định có trách nhiệm báo cáo và nộp chứng chỉ kiểm định viên về Cơ quan An toàn, bảo hộ lao động quân đội.

2. Trên cơ sở chứng chỉ kiểm định viên và phạm vi hoạt động trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, đơn vị kiểm định cấp thẻ kiểm định viên cho người có chứng chỉ kiểm định viên thuộc đơn vị. Thẻ kiểm định viên theo Mẫu 17 Phụ lục III ban hành kèm theo Thông tư này.

3. Kiểm định viên có trách nhiệm xuất trình thẻ kiểm định viên theo yêu cầu của cơ quan có thẩm quyền và đơn vị, cá nhân có đối tượng đề nghị được kiểm định; chỉ được tiến hành công tác kiểm định kỹ thuật an toàn các đối tượng kiểm định trong phạm vi kiểm định được ghi trên thẻ kiểm định viên.

Điều 16. Đình chỉ hoạt động kiểm định, thu hồi chứng chỉ kiểm định viên kỹ thuật an toàn lao động

1. Đơn vị kiểm định bị đình chỉ hoạt động kiểm định từ 01 đến 03 tháng trong các trường hợp sau:

a) Không duy trì đúng quy định về điều kiện hoạt động kiểm định theo giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, cụ thể:

- Không có đủ các thiết bị, dụng cụ phục vụ kiểm định hoặc có nhưng không có chứng nhận kiểm định, hiệu chuẩn theo quy định;

- Không đảm bảo điều kiện có ít nhất 02 kiểm định viên thuộc biên chế chính thức của tổ chức kiểm định đối với mỗi đối tượng thuộc phạm vi kiểm định;

- Không có người chỉ huy phụ trách chung về kỹ thuật hoặc người chỉ huy phụ trách chung về kỹ thuật không đủ điều kiện quy định tại Điểm c Khoản 1 Điều 11 Thông tư này.

b) Liên tục trong 03 quý không báo cáo cơ quan quản lý về tình hình hoạt động kiểm định của đơn vị theo quy định tại Khoản 8 Điều 24 Thông tư này.

2. Đơn vị kiểm định bị đình chỉ hoạt động từ 01 đến 06 tháng trong các trường hợp sau:

a) Thực hiện hoạt động kiểm định ngoài phạm vi ghi trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; không thực hiện đúng quy trình kiểm định; không thực hiện báo cáo cơ quan quản lý về tình hình hoạt động kiểm định của đơn vị theo quy định tại Khoản 8 Điều 24 Thông tư này;

b) Cung cấp kết quả kiểm định sai; cung cấp kết quả kiểm định mà không thực hiện kiểm định;

c) Giả mạo hồ sơ, tài liệu khi thực hiện kiểm định; gian lận trong hoạt động kiểm định; không đảm bảo tính độc lập, khách quan trong hoạt động kiểm định (kiểm định các đối tượng do chính đơn vị trực tiếp sử dụng, kinh doanh);

d) Sau 01 năm kể từ ngày được cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động lần đầu, đơn vị kiểm định không thiết lập hệ thống quản lý chất lượng công tác kiểm định kỹ thuật an toàn lao động phù hợp với TCVN ISO 9001:2008 hoặc TCVN ISO/IEC 17020:2001.

3. Tùy từng trường hợp cụ thể, Cơ quan An toàn, bảo hộ lao động quân đội ra quyết định đình chỉ một phần hoặc toàn bộ hoạt động kiểm định thuộc phạm vi kiểm định ghi trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động được cấp, đồng thời yêu cầu thực hiện các biện pháp khắc phục hậu quả tương ứng.

4. Thu hồi chứng chỉ kiểm định viên trong các trường hợp:

a) Giả mạo hoặc khai man các tài liệu trong hồ sơ cấp, cấp lại chứng chỉ kiểm định viên;

b) Tự ý tẩy xóa, sửa chữa chứng chỉ kiểm định viên;

c) Cho mượn, cho thuê hoặc cho người khác sử dụng chứng chỉ kiểm định viên;

d) Thực hiện kiểm định cho đơn vị kiểm định khác với đơn vị đề nghị cấp chứng chỉ kiểm định viên (trừ trường hợp các đơn vị có thỏa thuận hợp tác trong đó ghi rõ trách nhiệm của các bên và các kiểm định viên có liên quan);

đ) Kiểm định ngoài nội dung ghi trên thẻ kiểm định viên;

e) Tự ý thực hiện kiểm định không đúng quy trình kiểm định;

g) Kiểm định viên bị thu hồi chứng chỉ kiểm định viên chỉ được xem xét cấp lại sau thời hạn ít nhất 06 tháng, kể từ ngày bị thu hồi.

5. Khi kiểm định viên vi phạm một trong các trường hợp quy định tại Khoản 4 Điều này, Cơ quan An toàn, bảo hộ lao động quân đội ra quyết định thu hồi chứng chỉ kiểm định viên.

6. Ngoài việc bị đình chỉ hoạt động kiểm định, thu hồi chứng chỉ kiểm định viên, tùy theo mức độ vi phạm, đơn vị kiểm định kỹ thuật an toàn lao động và cá nhân có liên quan còn bị kỷ luật theo quy định của quân đội, bồi thường thiệt hại hoặc bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Chương IV

TIÊU CHUẨN NGHIỆP VỤ CÁN BỘ, KIỂM ĐỊNH VIÊN, KỸ THUẬT VIÊN KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Điều 17. Chỉ huy phụ trách kỹ thuật, trưởng phòng, ban đơn vị kiểm định

1. Trình độ đào tạo, bồi dưỡng

a) Là sĩ quan Quân đội nhân dân Việt Nam, tốt nghiệp đại học trở lên thuộc chuyên ngành kỹ thuật phù hợp với nhiệm vụ kiểm định kỹ thuật an toàn lao động;

b) Biết thông dụng một ngoại ngữ ở trình độ B trong hoạt động chuyên môn;

c) Sử dụng thành thạo máy vi tính và các trang thiết bị, phần mềm tin học ứng dụng đáp ứng yêu cầu nhiệm vụ chuyên môn;

d) Có tối thiểu 05 năm công tác trong lĩnh vực liên quan đến công tác kiểm định kỹ thuật an toàn lao động;

đ) Có chứng chỉ giảng viên huấn luyện an toàn lao động do Bộ Lao động - Thương binh và Xã hội hoặc Tổng cục Kỹ thuật cấp.

2. Năng lực chuyên môn, nghiệp vụ

a) Chủ trì tổ chức, triển khai có hiệu quả nội dung hoạt động nghiệp vụ kiểm định kỹ thuật an toàn lao động;

b) Chủ trì hoặc tham gia các đề tài khoa học về lĩnh vực kiểm định kỹ thuật an toàn lao động;

c) Có năng lực hướng dẫn nghiệp vụ về lĩnh vực kiểm định kỹ thuật an toàn lao động phù hợp với chuyên ngành được đào tạo;

d) Có năng lực tổ chức phối hợp hiệu quả với các cơ quan liên quan trong hoạt động kiểm định kỹ thuật an toàn lao động;

đ) Có năng lực tổng hợp, khái quát nội dung hoạt động liên quan đến nghiệp vụ chuyên môn của lĩnh vực kiểm định; đề xuất những giải pháp nâng cao hiệu quả trong lĩnh vực kiểm định kỹ thuật an toàn lao động;

e) Nắm vững các văn bản quy phạm pháp luật, quy trình, quy chuẩn, tiêu chuẩn, hướng dẫn nghiệp vụ về công tác kỹ thuật an toàn lao động; các nội dung, phương pháp kiểm tra và tiêu chuẩn đánh giá các chỉ tiêu trong quá trình kiểm định kỹ thuật an toàn lao động.

Điều 18. Kiểm định viên chính kỹ thuật an toàn lao động

1. Trình độ đào tạo, bồi dưỡng

a) Là sĩ quan Quân đội nhân dân Việt Nam hoặc quân nhân chuyên nghiệp, tốt nghiệp đại học trở lên thuộc chuyên ngành kỹ thuật phù hợp với nhiệm vụ kiểm định kỹ thuật an toàn lao động;

b) Biết thông dụng một ngoại ngữ ở trình độ B trong hoạt động chuyên môn;

c) Sử dụng thành thạo máy vi tính và các trang thiết bị, phần mềm tin học ứng dụng phục vụ công tác chuyên môn;

d) Có thời gian ở ngạch kiểm định viên kỹ thuật an toàn lao động và tương đương từ 09 năm trở lên;

đ) Có đề án hoặc công trình nghiên cứu khoa học liên quan đến công tác kiểm định kỹ thuật an toàn lao động được Hội đồng khoa học cấp ngành nghiệm thu và đưa vào ứng dụng;

e) Có chứng chỉ khóa huấn luyện nghiệp vụ kiểm định viên kỹ thuật an toàn lao động do Bộ Lao động - Thương binh và Xã hội hoặc Tổng cục Kỹ thuật cấp.

2. Năng lực chuyên môn, nghiệp vụ

a) Chủ trì tổ chức, triển khai có hiệu quả các hoạt động nghiệp vụ kiểm định kỹ thuật an toàn lao động;

b) Có năng lực tổ chức, phối hợp hiệu quả với các cơ quan, đơn vị, cá nhân trong quá trình thực hiện nhiệm vụ về công tác kiểm định kỹ thuật an toàn lao động;

c) Có năng lực tổng hợp, khái quát nội dung hoạt động liên quan đến nghiệp vụ chuyên môn của lĩnh vực kiểm định để có những đề xuất giải pháp nâng cao hiệu quả triển khai thực hiện các hoạt động trong lĩnh vực kiểm định kỹ thuật an toàn lao động;

d) Có khả năng hướng dẫn nghiệp vụ về lĩnh vực kiểm định kỹ thuật an toàn phù hợp với chuyên ngành được đào tạo;

đ) Chủ trì hoặc tham gia các đề tài khoa học thuộc chuyên ngành về lĩnh vực kiểm định kỹ thuật an toàn lao động;

3. Nhiệm vụ

a) Xây dựng kế hoạch và tổ chức thực hiện kế hoạch kiểm định kỹ thuật an toàn lao động theo thẩm quyền được giao;

b) Tổ chức và trực tiếp thực hiện việc kiểm định kỹ thuật an toàn đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động, chịu trách nhiệm cá nhân về kết quả kiểm định;

c) Thu thập dữ liệu, tổng hợp phân tích và dự báo tình hình kiểm định kỹ thuật an toàn trong phạm vi được phân công. Đánh giá tình hình hoạt động thực tiễn, đề xuất các biện pháp đảm bảo an toàn để ngăn ngừa sự cố và tai nạn lao động do các đối tượng kiểm định gây ra;

d) Chủ trì tổng kết, đánh giá, rút kinh nghiệm về công tác kiểm định kỹ thuật an toàn thuộc lĩnh vực được giao; đề xuất, bổ sung những vấn đề cần sửa đổi trong quy trình kiểm định, tiêu chuẩn, quy chuẩn kỹ thuật an toàn;

đ) Thực hiện nhiệm vụ giám định nguyên nhân sự cố, tai nạn lao động do các đối tượng kiểm định gây ra khi có yêu cầu;

e) Chủ trì hoặc tham gia các đề án, đề tài nghiên cứu khoa học về kiểm định kỹ thuật an toàn thuộc lĩnh vực được phân công;

g) Tham gia xây dựng, biên soạn, góp ý các tiêu chuẩn, quy chuẩn kỹ thuật an toàn theo yêu cầu của cơ quan chức năng có thẩm quyền; xây dựng các phương án biện pháp kỹ thuật an toàn lao động, vệ sinh lao động khi có yêu cầu;

h) Chủ trì hoặc tham gia biên soạn nội dung, chương trình, giáo trình để huấn luyện cho người quản lý về các nguyên tắc quản lý kỹ thuật và quản lý vận hành, quy trình vận hành và quy định xử lý, biện pháp phòng ngừa sự cố kỹ thuật cho các đối tượng kiểm định theo các tiêu chuẩn, quy chuẩn kỹ thuật an toàn hiện hành;

i) Tham gia biên soạn giáo trình và huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn cho kiểm định viên kỹ thuật an toàn lao động khi được phân công.

Điều 19. Kiểm định viên kỹ thuật an toàn lao động

1. Trình độ đào tạo, bồi dưỡng

a) Là sĩ quan Quân đội nhân dân Việt Nam hoặc quân nhân chuyên nghiệp, tốt nghiệp đại học trở lên thuộc chuyên ngành kỹ thuật phù hợp với nhiệm vụ kiểm định kỹ thuật an toàn lao động;

b) Biết thông dụng một ngoại ngữ ở trình độ A trong hoạt động chuyên môn;

c) Sử dụng thành thạo máy vi tính đáp ứng yêu cầu nhiệm vụ chuyên môn;

d) Có chứng chỉ khóa huấn luyện nghiệp vụ kiểm định viên kỹ thuật an toàn lao động do Bộ Lao động - Thương binh và Xã hội hoặc Tổng cục Kỹ thuật cấp.

2. Năng lực chuyên môn, nghiệp vụ

a) Có khả năng độc lập thực hiện thành thạo nghiệp vụ về công tác kiểm định kỹ thuật an toàn lao động trong phạm vi được phân công phù hợp với chuyên ngành được đào tạo;

b) Có khả năng nắm bắt và áp dụng các phương pháp, công nghệ tiên tiến trong quá trình thực hiện nhiệm vụ được giao về công tác kiểm định kỹ thuật an toàn lao động phù hợp với chuyên ngành được đào tạo;

c) Có khả năng chủ trì, phối hợp với các cơ quan, đơn vị, cá nhân trong quá trình thực hiện nhiệm vụ được giao về công tác kiểm định kỹ thuật an toàn lao động;

d) Có khả năng hướng dẫn nghiệp vụ, phổ biến kinh nghiệm và tham gia nghiên cứu khoa học phục vụ công tác kiểm định kỹ thuật an toàn lao động;

đ) Có khả năng nhận biết các nguy cơ xảy ra sự cố và thiết lập biện pháp phòng ngừa trong khi thực hiện nhiệm vụ kiểm định;

e) Có khả năng sử dụng thành thạo những trang bị, phương tiện kỹ thuật phục vụ cho công tác kiểm định kỹ thuật an toàn lao động.

3. Nhiệm vụ

a) Xây dựng hoặc tham gia xây dựng kế hoạch kiểm định cho đối tượng kiểm định cụ thể, đúng lĩnh vực được giao;

b) Trực tiếp thực hiện việc kiểm định, tư vấn kỹ thuật an toàn cho các cơ quan, đơn vị sản xuất, sử dụng máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong phạm vi được giao. Chịu trách nhiệm cá nhân về kết quả kiểm định;

c) Tham gia các đề tài nghiên cứu khoa học liên quan đến lĩnh vực kiểm định kỹ thuật an toàn được phân công;

d) Tham gia xây dựng, biên soạn, góp ý các tiêu chuẩn, quy chuẩn kỹ thuật an toàn theo yêu cầu của cơ quan chức năng có thẩm quyền; xây dựng các phương án biện pháp kỹ thuật an toàn lao động, vệ sinh lao động khi có yêu cầu;

đ) Chủ trì hoặc tham gia biên soạn nội dung, chương trình, giáo trình để huấn luyện cho người quản lý về các nguyên tắc quản lý kỹ thuật và quản lý vận hành quy trình vận hành và quy định xử lý, biện pháp phòng ngừa sự cố kỹ thuật cho các đối tượng kiểm định theo các tiêu chuẩn, quy chuẩn kỹ thuật an toàn hiện hành;

e) Tham gia biên soạn giáo trình và huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn cho kiểm định viên kỹ thuật an toàn lao động khi được phân công.

Điều 20. Kỹ thuật viên kiểm định kỹ thuật an toàn lao động

1. Trình độ đào tạo, bồi dưỡng

a) Là quân nhân chuyên nghiệp, tốt nghiệp trung cấp trở lên thuộc chuyên ngành kỹ thuật phù hợp với nhiệm vụ kiểm định kỹ thuật an toàn lao động;

b) Sử dụng thành thạo máy vi tính đáp ứng yêu cầu nhiệm vụ chuyên môn;

c) Có chứng chỉ khóa huấn luyện nghiệp vụ kỹ thuật viên kiểm định kỹ thuật an toàn lao động do Bộ Lao động - Thương binh và Xã hội hoặc Tổng cục Kỹ thuật cấp.

2. Năng lực chuyên môn, nghiệp vụ

a) Có khả năng độc lập, chủ động, sử dụng thành thạo những trang thiết bị kỹ thuật, phương tiện kỹ thuật phục vụ cho công tác kiểm định kỹ thuật an toàn phù hợp với chuyên ngành được đào tạo;

b) Nắm vững nguyên lý, cấu tạo của hệ thống thiết bị sử dụng để kiểm định; quy trình kiểm định và các tiêu chuẩn, quy chuẩn kỹ thuật an toàn liên quan đến đối tượng kiểm định được phân công; các quy định về an toàn trong sử dụng điện cơ khí, thiết bị áp lực và các quy định về phòng, chống cháy nổ;

c) Có khả năng làm việc theo nhóm trong quá trình thực hiện nhiệm vụ được giao về công tác kiểm định kỹ thuật an toàn lao động được phân công.

3. Nhiệm vụ

a) Thực hiện kiểm định các loại chai chứa khí theo một quy trình cụ thể trên một dây chuyền kiểm định hoàn chỉnh, bảo đảm các yêu cầu kỹ thuật đề ra,

b) Tuân thủ một số bước của quy trình kiểm định để phát hiện các lỗi kỹ thuật đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong quá trình kiểm định;

c) Đề xuất các biện pháp nâng cao chất lượng kiểm định;

d) Phát hiện kịp thời các hư hỏng của phương tiện kỹ thuật phục vụ công tác kiểm định, đề xuất biện pháp khắc phục để bảo đảm chất lượng kiểm định;

đ) Chịu trách nhiệm về kết luận của mình tại các bước kiểm định cụ thể được phân công.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 21. Trách nhiệm của Tổng cục Kỹ thuật

1. Giúp Bộ trưởng Bộ Quốc phòng thống nhất quản lý nhà nước về hoạt động kiểm định kỹ thuật an toàn lao động và đăng ký quản lý các đối tượng kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng.

2. Tiếp nhận, xử lý hồ sơ; cấp mới, cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động; cấp mới, cấp lại chứng chỉ kiểm định viên; in, phát hành, quản lý phôi giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng.

3. Đăng ký, cấp giấy chứng nhận đăng ký cho các đối tượng kiểm định; xây dựng, thống nhất quản lý và hướng dẫn sử dụng Hệ thống cơ sở dữ liệu quản lý hoạt động kiểm định kỹ thuật an toàn lao động; phát hành, quản lý giấy chứng nhận đăng ký trong Bộ Quốc phòng.

4. Thanh tra, kiểm tra, giám sát thường xuyên, định kỳ và đột xuất hoạt động kiểm định kỹ thuật an toàn lao động, công tác quản lý, sử dụng các đối tượng kiểm định trong Bộ Quốc phòng theo các quy định, quy chuẩn, quy phạm kỹ thuật an toàn của Nhà nước và Bộ Quốc phòng.

5. Đình chỉ, thu hồi giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động, thu hồi chứng chỉ kiểm định viên theo quy định tại Điều 16 Thông tư này.

6. Chủ trì phối hợp với các cơ quan chức năng của Nhà nước, Bộ Quốc phòng và các chuyên ngành kỹ thuật trong Bộ Quốc phòng xây dựng, ban hành hệ thống quy trình kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định; xây dựng chương trình, giáo trình, kế hoạch, tổ chức huấn luyện, bồi dưỡng nghiệp vụ kiểm định viên kỹ thuật an toàn lao động cho các đơn vị kiểm định thuộc phạm vi quản lý của Bộ Quốc phòng.

7. Định kỳ hằng năm, thông báo tình hình kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng; báo cáo với Thủ trưởng Bộ Quốc phòng khi có yêu cầu.

Điều 22. Trách nhiệm của Tổng cục Công nghiệp quốc phòng

1. Giúp Bộ trưởng Bộ Quốc phòng thống nhất quản lý nhà nước về hoạt động kiểm định kỹ thuật an toàn lao động và đăng ký quản lý, sử dụng vật liệu nổ công nghiệp trong Bộ Quốc phòng.

2. Thanh tra, kiểm tra việc kiểm định, quản lý, sử dụng vật liệu nổ công nghiệp trong Bộ Quốc phòng theo các quy định, quy chuẩn, quy phạm kỹ thuật an toàn của Nhà nước và Bộ Quốc phòng.

3. Định kỳ hằng năm, thông báo tình hình kiểm định, cấp giấy phép sử dụng vật liệu nổ công nghiệp trong Bộ Quốc phòng; báo cáo với Bộ Quốc phòng (qua Tổng cục Kỹ thuật).

Điều 23. Trách nhiệm của Cục Kỹ thuật hoặc Cơ quan Quản lý an toàn, bảo hộ lao động của các cơ quan, đơn vị trực thuộc Bộ Quốc phòng

1. Giúp Thủ trưởng các cơ quan, đơn vị trực thuộc Bộ Quốc phòng thống nhất quản lý về hoạt động kiểm định kỹ thuật an toàn lao động các đối tượng kiểm định kỹ thuật an toàn lao động thuộc phạm vi quản lý. Phối hợp với cơ quan chức năng Tổng cục Kỹ thuật và cơ quan liên quan phổ biến, hướng dẫn đơn vị sử dụng đối tượng kiểm định thực hiện Thông tư này.

2. Tiếp nhận hồ sơ khai báo, đề nghị đăng ký, kiểm định của các cơ quan đơn vị sử dụng đối tượng kiểm định; tổng hợp tờ khai đăng ký các đối tượng kiểm định gửi về Tổng cục Kỹ thuật. Tờ khai đăng ký theo Mẫu 5 Phụ lục III ban hành kèm theo Thông tư này.

3. Ghi sổ theo dõi đăng ký các đối tượng kiểm định thuộc phạm vi quản lý.

4. Chỉ đạo, kiểm tra, hướng dẫn các cơ quan, đơn vị quản lý, khai thác, sử dụng đối tượng kiểm định tuân thủ theo đúng quy định tại các quy chuẩn, tiêu chuẩn về an toàn lao động của Nhà nước và của Bộ Quốc phòng,

5. Hằng năm, theo kỳ kế hoạch, xây dựng nhu cầu kiểm định trong Kế hoạch công tác kỹ thuật hoặc Kế hoạch sản xuất, kinh doanh, báo cáo đề nghị về cơ quan cấp trên trực tiếp của đơn vị kiểm định quy định tại Khoản 1 Điều 5 Thông tư này.

Chủ động phối hợp, hiệp đồng với đơn vị kiểm định và cơ quan, đơn vị sử dụng thực hiện kiểm định kỹ thuật an toàn đối tượng kiểm định theo kế hoạch; cử cán bộ kỹ thuật tham gia chứng kiến, giám sát quá trình kiểm định các đối tượng thuộc phạm vi đầu mối quản lý.

Định kỳ 6 tháng, hằng năm báo cáo tình hình kiểm định các đối tượng kiểm định trong phạm vi quản lý về Bộ Quốc phòng (thông qua Tổng cục Kỹ thuật); báo cáo theo Mẫu 20 Phụ lục III ban hành kèm theo Thông tư này.

6. Chỉ đạo, hướng dẫn đơn vị sử dụng đối tượng kiểm định làm công tác chuẩn bị, bảo đảm đủ điều kiện để kiểm định; khắc phục các hiện tượng không bảo đảm an toàn trong quá trình kiểm định.

7. Kinh phí thực hiện việc kiểm định kỹ thuật an toàn lao động và đăng ký các đối tượng kiểm định

a) Đối với các đơn vị dự toán, sử dụng từ ngân sách quốc phòng thường xuyên;

b) Đối với các đơn vị hạch toán, kinh doanh được hạch toán vào giá thành sản phẩm hoặc phí lưu thông và được coi là chi phí hợp lý.

Điều 24. Trách nhiệm của đơn vị kiểm định

1. Thực hiện kiểm định theo phạm vi, đối tượng được quy định trong giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động. Phải tiến hành kiểm định theo đúng quy trình kiểm định kỹ thuật an toàn lao động do Bộ Quốc phòng ban hành. Trường hợp một số đối tượng chưa có quy trình kiểm định kỹ thuật an toàn lao động do Bộ Quốc phòng ban hành, đơn vị kiểm định căn cứ các quy trình, quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật quốc gia do các Bộ quản lý ngành, lĩnh vực ban hành hoặc các quy chuẩn kỹ thuật, tiêu chuẩn kỹ thuật, quy trình kiểm định quốc tế, của các nước đã được Việt Nam thừa nhận để thực hiện kiểm định.

2. Thực hiện các nội dung quy định tại Điểm c Khoản 2 Điều 6 Thông tư này; không được từ chối kiểm định mà không có lý do chính đáng. Trong trường hợp không thực hiện được yêu cầu kiểm định phải thông báo bằng văn bản với đơn vị sử dụng đối tượng kiểm định (nêu rõ lý do, hướng giải quyết) và kịp thời báo cáo với Cơ quan An toàn, bảo hộ lao động quân đội để xử lý.

3. Chỉ được sử dụng kiểm định viên thuộc đơn vị và kiểm định viên thuộc đơn vị kiểm định khác đã có thỏa thuận hợp tác bằng văn bản với đơn vị để thực hiện kiểm định. Cử kiểm định viên tham dự các lớp bồi dưỡng định kỳ nghiệp vụ kiểm định kỹ thuật an toàn lao động.

4. Chỉ được phép kiểm định lần đầu đối với các đối tượng kiểm định nhập khẩu sau khi đã hoàn thành các thủ tục hải quan; đối với các đối tượng kiểm định sản xuất trong nước sau khi đã được chứng nhận hợp quy và đã được đăng ký hợp quy.

5. Dán tem kiểm định hoặc thể hiện thông tin kiểm định lên đối tượng kiểm định đạt yêu cầu theo quy định tại Điều 8 Thông tư này.

6. Cấp giấy chứng nhận kết quả kiểm định cho cơ quan, đơn vị sử dụng đối với đối tượng kiểm định đạt yêu cầu, thời gian cấp trong 05 ngày làm việc kể từ ngày công bố biên bản kiểm định. Không cấp giấy chứng nhận khi đối tượng kiểm định không đạt yêu cầu, thông báo bằng văn bản kết quả kiểm định đến đơn vị, cá nhân sử dụng đối tượng kiểm định và cơ quan quản lý cấp trên.

7. Báo cáo định kỳ hằng quý (trước ngày 05 tháng đầu của quý tiếp theo), 06 tháng (trước ngày 05 tháng 7), hằng năm (trước ngày 10 tháng 01 của năm liền kề sau năm báo cáo) và nhiều năm tình hình hoạt động kiểm định kỹ thuật an toàn lao động với Tổng cục Kỹ thuật (qua Cơ quan An toàn, bảo hộ lao động quân đội); báo cáo theo Mẫu 12 và Mẫu 19 Phụ lục III ban hành kèm theo Thông tư này.

8. Báo cáo Tổng cục Kỹ thuật (trong 15 ngày kể từ ngày có sự thay đổi) những thay đổi có ảnh hưởng tới hoạt động kiểm định ghi trên giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp (qua Cơ quan An toàn, bảo hộ lao động quân đội).

9. Nộp Cơ quan An toàn, bảo hộ lao động quân đội giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động khi hết hạn, các chứng chỉ kiểm định viên khi hết hạn hoặc bị thu hồi. Không được kiểm định các đối tượng kiểm định trong giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn lao động trong thời gian bị đình chỉ; không cho phép kiểm định viên tham gia thực hiện kiểm định trong thời gian bị thu hồi chứng chỉ kiểm định viên.

10. Đăng ký logo, mẫu các loại tem kiểm định và ký hiệu đóng hoặc dập trên đối tượng kiểm định với Tổng cục Kỹ thuật. Thực hiện việc thu, chi, quản lý sử dụng kinh phí kiểm định kỹ thuật an toàn lao động theo đúng quy định của Bộ Quốc phòng.

11. Chịu trách nhiệm về kết quả kiểm định, bồi thường thiệt hại do hoạt động kiểm định gây ra theo quy định của pháp luật; phải thu hồi kết quả kiểm định đã cấp khi phát hiện sai phạm.

Điều 25. Trách nhiệm của cơ quan, đơn vị sử dụng đối tượng kiểm định

1. Hợp đồng với đơn vị kiểm định quy định tại Khoản 1 Điều 5 Thông tư này để thực hiện kiểm định; đối với các cơ quan, đơn vị hạch toán kinh doanh, dự toán có thu phải nộp phí kiểm định cho đơn vị kiểm định kỹ thuật an toàn lao động theo quy định của Bộ Tài chính.

2. Lưu trữ lý lịch và các biên bản, giấy chứng nhận kết quả kiểm định của các đối tượng kiểm định. Trong trường hợp điều chuyển, chuyển nhượng (hoặc cho thuê lại) các đối tượng kiểm định, đơn vị sử dụng đối tượng kiểm định phải bàn giao đầy đủ các tài liệu này đi kèm các đối tượng kiểm định.

3. Tạo điều kiện thuận lợi để đơn vị kiểm định thực hiện việc kiểm định chuẩn bị đầy đủ các tài liệu kỹ thuật liên quan đến đối tượng kiểm định để cung cấp cho kiểm định viên và cử người đại diện chứng kiến quá trình kiểm định.

4. Thực hiện các kiến nghị của đơn vị kiểm định về việc bảo đảm an toàn trong quá trình sử dụng các đối tượng kiểm định; không được tiếp tục sử dụng các đối tượng kiểm định có kết quả kiểm định không đạt yêu cầu hoặc quá thời hạn kiểm định.

5. Sau khi lắp đặt, trước khi đưa vào sử dụng lần đầu, điều chuyển các đối tượng kiểm định từ đơn vị này đến đơn vị khác để sử dụng hoặc sau khi cải tạo sửa chữa làm thay đổi kết cấu, thông số kỹ thuật, đơn vị sử dụng phải gửi phiếu khai báo sử dụng đối tượng kiểm định và bản sao giấy chứng nhận kết quả kiểm định, giấy chứng nhận đăng ký về Cơ quan An toàn, bảo hộ lao động quân đội để thực hiện đăng ký và cấp giấy chứng nhận đăng ký mới. Phiếu khai báo theo Mẫu 18 Phụ lục III ban hành kèm theo Thông tư này.

6. Hằng năm, lập kế hoạch kiểm định đối với các đối tượng kiểm định; báo cáo tình hình kiểm định với cơ quan quản lý cấp trên. Báo cáo ngay cho Cơ quan An toàn, bảo hộ lao động quân đội việc đơn vị kiểm định từ chối tiến hành kiểm định mà không có lý do chính đáng.

7. Quản lý, sử dụng đối tượng kiểm định theo đúng quy định tại các quy chuẩn kỹ thuật quốc gia, tiêu chuẩn quốc gia và các quy định của Bộ Quốc phòng về an toàn lao động.

Điều 26. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 08 tháng 12 năm 2014 và thay thế Thông tư số 93/2012/TT-BQP ngày 08 tháng 8 năm 2012 của Bộ trưởng Bộ Quốc phòng quy định thực hiện đăng ký và kiểm định kỹ thuật an toàn lao động các loại máy thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Quân đội.

Điều 27. Trách nhiệm thi hành

Chủ nhiệm Tổng cục Kỹ thuật và Thủ trưởng các cơ quan, đơn vị có liên quan chịu trách nhiệm thi hành Thông tư này./.

Nơi nhận:
- Các cơ quan, đơn vị trực thuộc Bộ;
- Tổng cục Kỹ thuật;
- BTM/TCKT;
- Lưu: VT, NCTH, PC; Q80.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Thượng tướng Trương Quang Khánh

PHỤ LỤC I

MÃ HIỆU ĐƠN VỊ
(Ban hành kèm theo Thông tư số 142/2014/TT-BQP ngày 22/10/2014 của Bộ Quốc phòng)

TT | Tên đơn vị | Mã đăng ký | TT | Tên đơn vị | Mã đăng ký
1 | Quân khu 1 | 01 | 31 | Binh đoàn 12 | 31
2 | Quân khu 2 | 02 | 32 | Tổng cục CNQP | 32
3 | Quân khu 3 | 03 | 33 | Cục TC-ĐL-CL | 33
4 | Quân khu 4 | 04 | 34 | Học viện KTQS | 34
5 | Quân khu 5 | 05 | 35 | Tổng cục 2 | 35
6 | Quân khu 7 | 06 | 36 | Cục Đối ngoại BQP | 36
7 | Quân khu 9 | 07 | 37 | Học viện Hậu cần | 37
8 | BTL Thủ Đô Hà Nội | 08 | 38 | Viện KHCNQS | 38
9 | Quân đoàn 1 | 09 | 39 | Học viện Lục quân | 39
10 | Quân đoàn 2 | 10 | 40 | TT Nhiệt đới Việt - Nga | 40
11 | Quân đoàn 3 | 11 | 41 | Học viện Chính trị | 41
12 | Quân đoàn 4 | 12 | 42 | Viện 175 | 42
13 | Binh chủng Công binh | 13 | 43 | Viện TWQĐ108 | 43
14 | Binh chủng Tăng - TG | 14 | 44 | Viện YH cổ truyền QĐ | 44
15 | Binh chủng Thông tin liên lạc | 15 | 45 | BTL Bảo vệ Lăng CTHCM | 45
16 | Binh chủng Đặc công | 16 | 46 | Binh đoàn 15 | 46
17 | Binh chủng Hóa học | 17 | 47 | Trường SQLQ2 | 47
18 | Binh chủng Pháo binh | 18 | 48 | Trường SQLQ1 | 48
19 | Quân chủng Hải quân | 19 | 49 | Học viện Quân y | 49
20 | Quân chủng PK - KQ | 20 | 50 | Tổng Cty Đông Bắc | 50
21 | BTL Cảnh sát biển | 21 | 51 | Binh đoàn 18 | 51
22 | BTL Bộ đội Biên phòng | 22 | 52 | Binh đoàn 16 | 52
23 | Tổng cục Kỹ thuật | 23 | 53 | Tập đoàn VTQĐ | 53
24 | Cục Quân y | 24 | 54 | Tổng Cty 36 | 54
25 | Tổng cục Chính trị | 25 | 55 | Tổng Cty Thái Sơn | 55
26 | Bộ Tổng Tham mưu | 26 | 56 | Tổng Cty 319 | 56
27 | Học viện Quốc phòng | 27 | 57 | Tổng Cty ĐTPTN&ĐT | 57
28 | Tổng cục Hậu cần | 28 | 58 | Tổng Cty Xăng dầu QĐ | 58
29 | Trường SQCT | 29 | 59 | Cty Lũng lô | 59
30 | Binh đoàn 11 | 30 |  |  |

Ghi chú: Quy định viết tắt các nhóm đối tượng khi đăng ký:

Thiết bị áp lực: AL; Thiết bị nâng: MT; Thang máy: TM; Đường ống dẫn khí: ĐÔ

PHỤ LỤC II

DANH MỤC THIẾT BỊ KIỂM ĐỊNH
(Ban hành kèm theo Thông tư số 142/2014/TT-BQ P ngày 22/10/2014 của Bộ Quốc phòng)

STT | Nhóm đối tượng kiểm định | Trang thiết bị tối thiểu
1 | Nhóm đối tượng kiểm định là nồi hơi và các thiết bị áp lực (trừ chai chứa khí hóa lỏng) | 1. Bơm thử thủy lực. 2. Áp kế mẫu, áp kế kiểm tra các loại. 3. Thiết bị kiểm tra chiều dày kim loại bằng phương pháp siêu âm. 4. Thiết bị kiểm tra khuyết tật bằng phương pháp không phá hủy. 5. Thiết bị kiểm tra khuyết tật bằng phương pháp nội soi. 6. Dụng cụ, phương tiện kiểm tra kích thước hình học. 7. Thiết bị đo điện trở cách điện. 8. Thiết bị đo điện trở tiếp địa, 9. Thiết bị đo nhiệt độ. 10. Thiết bị đo độ ồn. 11. Thiết bị đo cường độ ánh sáng. 12. Thiết bị kiểm tra phát hiện rò rỉ khí. 13. Thiết bị đo điện vạn năng. 14. Ampe kìm. 15. Kìm kẹp chì.
2 | Nhóm đối tượng kiểm định là thiết bị nâng, thang máy, thang cuốn | 1. Máy trắc địa (kinh vĩ và thủy bình). 2. Tốc độ kế (máy đo tốc độ). 3. Thiết bị đo khoảng cách. 4. Dụng cụ phương tiện kiểm tra kích thước hình học. 5. Lực kế hoặc cân treo. 6. Thiết bị đo nhiệt độ. 7. Thiết bị đo cường độ ánh sáng. 8. Thiết bị đo điện trở cách điện. 9. Thiết bị đo điện trở tiếp địa. 10. Thiết bị đo điện vạn năng. 11. Ampe kìm.
3 | Thiết bị của trạm kiểm định chai chứa khí dầu mỏ hóa lỏng | 1. Thiết bị kiểm tra chiều dày kim loại bằng phương pháp không phá hủy. 2. Thiết bị xử lý khí dư trong chai. 3. Thiết bị tháo lắp van chai. 4. Thiết bị thử thủy lực chai. 5. Thiết bị thử kín chai. 6. Thiết bị thử giãn nở thể tích. 7. Thiết bị làm sạch bên trong chai. 8. Thiết bị kiểm tra bên trong bằng phương pháp nội soi. 9. Thiết bị hút chân không. 10. Thiết bị thử giãn nở thể tích chai. 11. Cân (điện tử) khối lượng.
4 | Nhóm đối tượng kiểm định thiết bị đường ống phòng cháy, chữa cháy | 1. Thiết bị đo lưu lượng. 2. Thiết bị đo áp suất. 3. Thiết bị đo độ dài. 4. Thiết bị đo đường kính. 5. Thiết bị đo điện trở tiếp đất. 6. Thiết bị đo điện trở cách điện. 7. Bàn tạo áp suất. 8. Bơm thủy lực. 9. Thiết bị sấy. 10. Hộp bảo vệ hoặc thanh chắn để bảo vệ. 11. Cân. 12. Đèn chiếu sáng chuyên dụng. 13. Bộ dụng cụ cơ khí. 14. Lăng, vòi chữa cháy, đường ống phụ...
5 | Nhóm đối tượng đặc thù quân sự | 1. Các thiết bị dùng cho nhóm đối tượng kiểm định là nồi hơi và các thiết bị áp lực (trừ chai chứa khí hóa lỏng). 2. Các thiết bị dùng cho nhóm đối tượng kiểm định là thiết bị nâng, thang máy, thang cuốn. 3. Các thiết bị dùng cho nhóm đối tượng kiểm định thiết bị, đường ống phòng cháy, chữa cháy. 4. Các thiết bị đặc thù chuyên dụng khác.

PHỤ LỤC III

CÁC LOẠI MẪU
(Ban hành kèm theo Thông tư số 142/2014/TT-BQ P ngày 22/10/2014 của Bộ Quốc phòng)

Mẫu 1. Giấy chứng nhận kết quả kiểm định.

Mẫu 2. Tem kiểm định.

Mẫu 3. Báo cáo kiểm kê sử dụng phôi giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động.

Mẫu 4. Sổ đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

Mẫu 5. Tờ khai đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động.

Mẫu 6. Giấy chứng nhận đăng ký.

Mẫu 7. Đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 8. Danh mục phương tiện phục vụ công tác kiểm định kỹ thuật an toàn lao động.

Mẫu 9. Danh mục tài liệu phục vụ hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 10. Danh sách phân công kiểm định viên.

Mẫu 11. Đề nghị cấp lại (sửa đổi, bổ sung) giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 12. Báo cáo tình hình hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 13. Giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn lao động.

Mẫu 14. Công văn đề nghị cấp (cấp lại) chứng chỉ kiểm định viên.

Mẫu 15. Sơ yếu lý lịch kiểm định viên.

Mẫu 16. Chứng chỉ kiểm định viên.

Mẫu 17. Thẻ kiểm định viên.

Mẫu 18. Phiếu khai báo sử dụng đối tượng kiểm định.

Mẫu 19. Báo cáo định kỳ tình hình hoạt động kiểm định kỹ thuật an toàn lao động.

Mẫu 20. Báo cáo thực lực và tình hình kiểm định kỹ thuật an toàn lao động.

Mẫu 1. Giấy chứng nhận kết quả kiểm định

(MẶT TRƯỚC)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------

GIẤY CHỨNG NHẬN
KẾT QUẢ KIỂM ĐỊNH

No: (Số seri)………….

(MẶT SAU)

TÊN ĐƠN VỊ KIỂM ĐỊNH

Địa chỉ:………..

Điện thoại:…… Số đăng ký chứng nhận:...(1)...

I. ĐƠN VỊ SỬ DỤNG

Tên đơn vị:.........................................................................

Địa chỉ:...............................................................................

II. ĐỐI TƯỢNG KIỂM ĐỊNH

Tên đối tượng kiểm định:...................................................

Mã hiệu:……………; Số chế tạo:......................................

Nhà sản xuất/nước sản xuất:…………… Năm chế tạo:....

Đặc tính, thông số kỹ thuật:...............................................

...........................................................................................

...........................................................................................

Địa điểm lắp đặt:................................................................

Đã được kiểm định……… (lần đầu, định kỳ, bất thường) đạt yêu cầu theo biên bản kiểm định số ngày... tháng... năm…….

Tem kiểm định số:..............................................................

Giấy chứng nhận kết quả kiểm định có hiệu lực đến ngày: ……….. (*)

…, ngày tháng năm
GIÁM ĐỐC
(Ký, ghi rõ họ tên, đóng dấu)

(*) Với điều kiện đơn vị sử dụng phải tuân thủ các quy định về sử dụng và bảo quản.

(Giấy chứng nhận có kích thước khổ A5)

(1) Số đăng ký chứng nhận của Đơn vị kiểm định do Cơ quan quản lý công tác an toàn lao động thuộc Bộ Quốc phòng cấp.

Lưu ý: Có nền lôgô của đơn vị kiểm định

Mẫu 2. Tem kiểm định

Chú thích:

1. Ngày kiểm định: Ghi ngày, tháng, năm kiểm định (ví dụ: Ngày 01 tháng 5 năm 2014)

2. Có hiệu lực đến ngày: Ghi ngày, tháng, năm hết hiệu lực của tem kiểm định (ví dụ: Ngày 01 tháng 5 năm 2016).

3. Số seri: Là các số tự nhiên kế tiếp nhau để quản lý và theo dõi, số màu đỏ.

4. Nền tem màu vàng, viền màu xanh, có chi tiết, hoa văn (do đơn vị kiểm định tự chọn).

5. Màu chữ: “Tên đơn vị kiểm định” màu đỏ; các chữ còn lại: Màu đen

6. Kích thước của tem:

- B = 5/6 A

- C = 1/5 B

Mẫu 3. Báo cáo kiểm kê sử dụng phôi giấy chứng nhận kết quả kiểm định kỹ thuật an toàn lao động

………(1)……… ………(2)……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ………., ngày... tháng... năm…….

BÁO CÁO

KIỂM KÊ, SỬ DỤNG PHÔI GIẤY CHỨNG NHẬN KẾT QUẢ KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Quý.... năm 20….)

Số lượng có trong quý |  |  |  |  |  |  | Số lượng sử dụng trong quý |  |  |  |  |  | Số lượng tồn cuối quý
Tồn cũ |  |  | Nhận mới |  |  | Tổng cộng | Số lượng sử dụng |  |  | Trong đó |  |  | Số lượng | Từ số | Đến số
Số lượng | Từ số | Đến số | Số lượng | Từ số | Đến số |  | Số lượng | Từ sổ | Đến số | Số lượng hỏng | Số lượng cấp | Các số sê ri hỏng

Nơi gửi:
- Phòng An toàn, bảo hộ lao động quân đội;
- Lưu: VT,…….

Giám đốc
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định.

Mẫu 4. Sổ đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

I. ĐĂNG KÝ THIẾT BỊ NÂNG

TT | Đơn vị sử dụng, địa chỉ | Số đăng ký | Loại thiết bị | Mã hiệu | Số chế tạo | Nước chế tạo | Năm chế tạo | Trọng tải (kg) | Khẩu độ - Tầm với (m) | Vận tốc nâng (m/ph) | Ngày đăng ký | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Ghi chú:

- Loại thiết bị (cột 4): Ghi rõ là cần trục ô tô, cần trục bánh xích, cổng trục, pa lăng...

- Mã hiệu thiết bị (cột 5): Ghi theo mã hiệu của nhà chế tạo.

II. ĐĂNG KÝ THANG MÁY VÀ THANG CUỐN

TT | Đơn vị sử dụng, địa chỉ | Số đăng ký | Loại thiết bị | Mã hiệu | Số chế tạo | Nước chế tạo | Năm chế tạo | Trọng tải hoặc năng suất | Số tầng hoặc bề rộng | Vận tốc (m/ph) | Ngày đăng ký | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Ghi chú:

- Loại thiết bị (cột 4): Ghi rõ là thang máy chở người, thang máy chở hàng kèm người, thang cuốn v.v...

- Mã hiệu thiết bị (cột 5): Ghi theo mã hiệu của nhà chế tạo.

- Cột 9: Đối với thang máy ghi trọng tải (kg); đối với thang cuốn ghi năng suất (người/h).

- Cột 10: Đối với thang máy ghi số tầng phục vụ; đối với thang cuốn ghi bề rộng bậc thang (mm).

III. ĐĂNG KÝ THIẾT BỊ ÁP LỰC

TT | Đơn vị sử dụng, địa chỉ | Số đăng ký | Loại thiết bị | Mã hiệu | Số chế tạo | Nước chế tạo | Năm chế tạo | Áp suất làm việc (bar) | Dung tích, công suất (dm3-Kg/h) | Ngày đăng ký | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12)

Ghi chú:

- Loại thiết bị (cột 4): Ghi rõ là nồi hơi, nồi đun nước nóng, hệ thống lạnh, bình chứa khí nén v.v...

- Mã hiệu thiết bị (cột 5): Ghi theo mã hiệu của nhà chế tạo.

IV. ĐĂNG KÝ THIẾT BỊ ĐẶC THÙ QUÂN SỰ

TT | Đơn vị sử dụng, địa chỉ | Số đăng ký | Loại thiết bị | Mã hiệu | Số chế tạo | Nước chế tạo | Năm chế tạo | Thông số (kg, bar) | Thông số (m, dm3, Kg/h) | Vận tốc nâng (m/ph) | Đặc tính khác | Ngày đăng ký | Ghi chú
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14)

Ghi chú:

- Loại thiết bị (cột 4): Ghi rõ tên thiết bị.

- Mã hiệu thiết bị (cột 5): Ghi theo mã hiệu của nhà chế tạo.

- Thông số (cột 9 và 10): Ghi thông số tùy thuộc vào đặc điểm của loại thiết bị (nâng hoặc áp lực).

- Cột 11: Sử dụng cho thiết bị dùng để nâng hạ, còn các loại máy, thiết bị, vật tư khác bỏ cột này.

- Đặc tính khác (cột 12): Ghi đặc điểm của các thiết bị có những quy định đặc thù về an toàn lao động.

Mẫu 5. Tờ khai đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

…..(1)*….. …..(2)*….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày… tháng… năm……

TỜ KHAI

Đăng ký máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động

Kính gửi: …………..(3)*………………………

Căn cứ Thông tư số /2014/TT-BQP ngày tháng năm 2014 của Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng;

Đơn vị....(2)*… đề nghị được đăng ký các đối tượng có yêu cầu nghiêm ngặt về an toàn lao động như sau:

TT | Quy cách kỹ thuật Tên đối tượng | Mã hiệu | Nơi chế tạo | Nơi lắp đặt | Đặc tính kỹ thuật cơ bản |  |  |  | Mục đích sử dụng
 |  |  |  |  | A | B | C | D
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)

Trưởng ban (Trợ lý) An toàn lao động
(Ký, ghi rõ họ tên)

Thủ trưởng đơn vị
(Ký tên, ghi rõ họ tên, đóng dấu)

Ghi chú: Tờ khai dùng cho đơn vị cơ sở và các đầu mối trực thuộc Bộ Quốc phòng:

(1)* Tên đơn vị quản lý cấp trên;

(2)* Tên đơn vị, đầu mối khai đăng ký;

(3)* Tên đơn vị đăng ký;

(2) Tên đối tượng, nước sản xuất, năm sản xuất;

(4) Đơn vị chế tạo, địa chỉ đơn vị chế tạo;

(5) Đơn vị lắp đặt (sử dụng thiết bị), địa chỉ đơn vị lắp đặt.

* Đặc tính kỹ thuật cơ bản (6), (7), (8), (9) ghi các thông số sau:

- Đối với thiết bị áp lực, A: Áp suất (bar, 1 bar = 1,02 KG/cm2); B: Dung tích (1); C: Năng suất (kg/h, kcal/h);

- Đối với thiết bị nâng, A: Trọng tải (T); B: Khẩu độ (m); C: Vận tốc (m/min);

- Đối với thang máy, A: Trọng tải (kg); B: số tầng dừng; C: Vận tốc (m/min).

- Đối với các thiết bị đặc thù quân sự, ghi các thông số yêu cầu nghiêm ngặt về an toàn đặc trưng;

* Nếu đăng ký lại cần ghi dòng chữ “Đăng ký lại” dưới dòng “Tờ khai đăng ký”.

Mẫu 6. Giấy chứng nhận đăng ký

(MẶT TRƯỚC)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - hạnh phúc
---------------

GIẤY CHỨNG NHẬN
ĐĂNG KÝ

Số

1

2

3

(Kích thước 15 x 21cm, có 2 mặt)

Ghi chú:

- Ô số 1 ghi: Mã hiệu đăng ký của đơn vị;

- Ô số 2 ghi: Ký hiệu nhóm đối tượng;

- Ô số 3 ghi: Thứ tự trong sổ đăng ký.

(MẶT SAU)

Căn cứ Thông tư số /TT-BQP ngày tháng năm 2014 của Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn đối với máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng;

BỘ THAM MƯU - TỔNG CỤC KỸ THUẬT
CHỨNG NHẬN

Đơn vị:.......................................................................................

Địa chỉ:.......................................................................................

Đã đăng ký sử dụng:..................................................................

Với các đặc tính cơ bản sau:

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

...................................................................................................

Trong quá trình sử dụng đối tượng kiểm định, đơn vị phải tuân thủ quy định của các tiêu chuẩn, quy chuẩn kỹ thuật quốc gia và các quy định của Bộ Quốc phòng về an toàn lao động.

……, ngày... tháng… năm........
TL. THAM MƯU TRƯỞNG
TRƯỞNG PHÒNG
(K ý, ghi rõ họ tên, đóng dấu)

Mẫu 7. Đề nghị cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

…..(1)….. …..(2)….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm…….

ĐỀ NGHỊ

CẤP GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi: …………..(3)……………………..

1. Tên đơn vị:.............................................................................................................

2. Địa chỉ liên lạc:......................................................................................................

Điện thoại:……………………….. Fax:………………. E-mail:..............................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số…… Cơ quan cấp:……………… cấp ngày…… tại........................................................................................................

4. Người đại diện theo pháp luật:

Họ tên:…………………………………. Giới tính:..................................................

Chức vụ:....................................................................................................................

Quốc tịch……………………………… Sinh ngày:..................................................

Số CM…………………………………. Cấp ngày………… tại..............................

Nơi đăng ký hộ khẩu thường trú:...............................................................................

Điện thoại:……………………………. E-mail:........................................................

5. Sau khi nghiên cứu quy định tại Thông tư số /2014/TT-BQP ngày tháng năm 2014 của Bộ trưởng Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng, chúng tôi nhận thấy có đủ các điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đối với các đối tượng kiểm định trong phạm vi sau đây:

STT | Tên đối tượng kiểm định (Theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành trong Bộ Quốc phòng) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật máy, thiết bị, vật tư mà đơn vị có thể thực hiện)
1 | …………………………………………… |
2 | …………………………………………… |

Đề nghị Tổng cục Kỹ thuật xem xét và và cấp giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động cho ...(2)… theo phạm vi nêu trên.

6. Tài liệu gửi kèm theo gồm có:

- .................................................................................................................................

- .................................................................................................................................

7. ……..(2)…… xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đề nghị này và các hồ sơ, tài liệu kèm theo;

- Thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn lao động và các quy định khác của pháp luật có liên quan./.

Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định;

- (3) tên Cơ quan quản lý Công tác an toàn, bảo hộ lao động trong Bộ Quốc phòng.

Mẫu 8. Danh mục phương tiện phục vụ công tác kiểm định kỹ thuật an toàn lao động

……(1)…… ……(2)…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm……

DANH MỤC
PHƯƠNG TIỆN PHỤC VỤ CÔNG TÁC KIỂM ĐỊNH CỦA...(2)..

TT | Tên phương tiện | Thông số kỹ thuật | Tình trạng hiệu chuẩn/ Kiểm định | Thời hạn hiệu chuẩn | Mã số chế tạo thiết bị | Tình trạng thiết bị
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
. |  |  |  |  |  |
. |  |  |  |  |  |

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định.

Mẫu 9. Danh mục tài liệu phục vụ hoạt động kiểm định kỹ thuật an toàn lao động

……(1)…… ……(2)…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm……

DANH MỤC TÀI LIỆU
PHỤC VỤ HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

STT | Tên tài liệu | Mã số | Tình trạng, hiệu lực | Cơ quan ban hành | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |
… |  |  |  |  |
… |  |  |  |  |
… |  |  |  |  |

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định.

M ẫu 10. Danh sách phân công kiểm định viên

……(1)…… ……(2)…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm……

DANH SÁCH
PHÂN CÔNG KIỂM ĐỊNH VIÊN

STT | Họ và tên | Phạm vi kiểm định phân công | Ghi chú
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
….. |  |  |

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định.

Mẫu 11. Đề nghị cấp lại (sửa đổi, bổ sung) giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động

……(1)…… ……(2)…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm……

ĐỀ NGHỊ
CẤP LẠI (SỬA ĐỔI, BỔ SUNG) GIẤY CHỨNG NHẬN ĐỦ ĐIỀU KIỆN HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi: …………(3)…………………………

1. Tên đơn vị:...............................................................................................................

2. Địa chỉ liên lạc:........................................................................................................

Điện thoại:………………… Fax:…………………… E-mail:...................................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số…… Cơ quan cấp:………………… cấp ngày………. tại..................................................................

4. Người đại diện theo pháp luật:

Họ tên:………………………………. Giới tính:........................................................

Chức vụ:......................................................................................................................

Quốc tịch……………………………. Sinh ngày:.......................................................

Số CM……………………………….. Cấp ngày……………… tại...........................

Nơi đăng ký hộ khẩu thường trú:.................................................................................

Điện thoại:……………………………………… E-mail:...........................................

5. Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp số:………………………………………; Hết hiệu lực:..............................................

6. Lý do đề nghị cấp lại (sửa đổi, bổ sung):.................................................................

7. Nội dung đề nghị cấp lại (sửa đổi, bổ sung): ….(2)... đề nghị …..(3)... xem xét và cấp lại giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động theo phạm vi sau đây:

STT | Tên đối tượng kiểm định (Theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động hiện hành trong Quân đội) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật máy, thiết bị, vật tư mà đơn vị có thể thực hiện)
1 |  |
2 |  |
... |  |

8. Tài liệu kèm theo gồm có:

- ...................................................................................................................................

- ...................................................................................................................................

- ...................................................................................................................................

9 ………(2)……… xin cam kết:

- Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của nội dung trong đề nghị này và các hồ sơ, tài liệu kèm theo.

- Thực hiện đúng các quy định về hoạt động kiểm định kỹ thuật an toàn lao động và các quy định khác của pháp luật có liên quan./.

Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định;

- (3) Tên Cơ quan quản lý Công tác an toàn, bảo hộ lao động trong Bộ Quốc phòng.

Mẫu 12. Báo cáo tình hình hoạt động kiểm định kỹ thuật an toàn lao động

……..(1)……… ……..(2)……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……., ngày… tháng… năm…….

BÁO CÁO
TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG TỪ NĂM 20... ĐẾN NĂM 20...

Kính gửi: ……………….(3)……………………….

I. THÔNG TIN CHUNG VỀ ĐƠN VỊ

1. Tên đơn vị:...............................................................................................................

2. Địa chỉ liên lạc:........................................................................................................

Điện thoại:………………… Fax:…………………… E-mail:...................................

3. Quyết định thành lập/Giấy chứng nhận đăng ký kinh doanh/Giấy phép đầu tư số…… Cơ quan cấp:………………… cấp ngày………. tại..................................................................

4. Người đại diện theo pháp luật:

Họ tên:………………………………. Giới tính:........................................................

Chức vụ:......................................................................................................................

Quốc tịch……………………………. Sinh ngày:.......................................................

Số CM……………………………….. Cấp ngày……………… tại...........................

Nơi đăng ký hộ khẩu thường trú:.................................................................................

Điện thoại:……………………………………… E-mail:...........................................

5. Giấy chứng nhận đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động đã được cấp số:………………………………………; Hết hiệu lực:..............................................

II. TÌNH HÌNH THỰC HIỆN CÔNG TÁC KIỂM ĐỊNH TỪ NĂM 20... ĐỂN NĂM....

1. Tình hình thực hiện các quy định pháp luật về trách nhiệm của đơn vị hoạt động kiểm định kỹ thuật an toàn lao động:

2. Số lượng thiết bị thực hiện kiểm định:

STT | Đơn vị | Số lượng đối trọng đã kiểm định đạt yêu cầu |  | Thiết bị nâng |  | Thiết bị áp lực |  | Thiết bị đặc thù quân sự |  | Thiết bị không đạt yêu cầu về an toàn
 |  | Lần đầu | Định kỳ | Lần đầu | Định kỳ | Lần đầu | Định kỳ | Lần đầu | Định kỳ
I | Năm 20...
… | Năm 20…
 | Năm 20…
 | Tổng số | … | … |  |  |  |  |  |  |

3. Những thay đổi về năng lực kiểm định của đơn vị:

.....................................................................................................................................

.....................................................................................................................................

4. Việc thực hiện các đề nghị, kiến nghị của đoàn thanh tra, kiểm tra

.....................................................................................................................................

.....................................................................................................................................

5. Các hình thức xử lý kỷ luật, khen thưởng (nếu có):

.....................................................................................................................................

.....................................................................................................................................

III. KIẾN NGHỊ (NẾU CÓ)

Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định;

- (3) Tên đơn vị nhận báo cáo.

Mẫu 13. Giấy chứng nhận đủ điều kiện kiểm định kỹ thuật an toàn lao động

TỔNG CỤC KỸ THUẬT BỘ THAM MƯU ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm…..

GIẤY CHỨNG NHẬN
(Kèm theo Quyết định số ….../QĐ-BTM ngày... tháng... năm………)

Tên đơn vị:...................................................................................................................

Địa chỉ:.........................................................................................................................

Số đăng ký chứng nhận:..............................................................................................

Được chứng nhận có đủ điều kiện hoạt động kiểm định kỹ thuật an toàn lao động trong Bộ Quốc phòng. Phạm vi kiểm định được chứng nhận:

Tên đối tượng kiểm định (Theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong BQP) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà tổ chức có khả năng thực hiện)

Ngày cấp:.......................................................................................................................

Ngày hết hiệu lực: .........................................................................................................

Cấp lần thứ:....................................................................................................................

Thủ trưởng đơn vị
(ký, ghi rõ họ tên, đóng dấu)

Mẫu 14. Công văn đề nghị cấp (cấp lại) chứng chỉ kiểm định viên

…..(1)*….. ……(2)*…… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………/………. | ……., ngày… tháng… năm……..

Kính gửi: ……………………..(3)*…………………………………

Tên đơn vị quản lý kiểm định viên:...............................................................................

Địa chỉ:...........................................................................................................................

Điện thoại:…………….. Fax:………………… E-mail:............................................... đề nghị cấp (hoặc cấp lại) chứng chỉ kiểm định viên cho các cá nhân có tên sau đây:

STT | Họ và tên | Năm sinh | Trình độ học vấn | Kinh nghiệm hoạt động kiểm định | Phạm vi đề nghị |  | Hình thức cấp chứng chỉ | Ghi chú
 |  |  |  |  | Tên đối tượng kiểm định | Giới hạn đặc tính kỹ thuật
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9)

Hồ sơ kèm theo gồm có:

.......................................................................................................................................

.......................................................................................................................................

.......................................................................................................................................

Nơi nhận:
- Như trên;
- Lưu:….

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1)* Tên đơn vị quản lý cấp trên;

- (2)* Tên đơn vị kiểm định;

- (3)* Tên Cơ quan quản lý Công tác an toàn, bảo hộ lao động trong Quân đội;

- Cột (8): Ghi rõ cấp lần đầu hoặc cấp lại lần thứ mấy;

- Cột (9): Ghi Số hiệu kiểm định viên (nếu là đề nghị cấp lại).

Mẫu 15. Sơ yếu lý lịch kiểm định viên

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

………, ngày… tháng… năm……

SƠ YẾU LÝ LỊCH KIỂM ĐỊNH VIÊN

I. Thông tin chung

Họ và tên:…………………………………………………….. Nam/Nữ:...................

Ngày tháng năm sinh:..................................................................................................

Nguyên quán:...............................................................................................................

Chỗ ở hiện nay:............................................................................................................

Đơn vị công tác:...........................................................................................................

II. Tóm tắt quá trình công tác và huấn luyện nghiệp vụ kiểm định kỹ thuật an toàn lao động (*)

1. Trình độ học vấn:

2. Chuyên ngành:

3. Đã hoàn thành các lớp huấn luyện kiểm định viên kỹ thuật an toàn lao động và bồi dưỡng nghiệp vụ kiểm định viên sau:

TT | Tên lớp huấn luyện, bồi dưỡng | Thời gian huấn luyện |  | Nơi huấn luyện
 |  | Từ | Đến

4. Quá trình công tác:

TT | Nội dung và nơi làm việc | Thời gian |  | Ghi chú
 |  | Từ | Đến

5. Khen thưởng, kỷ luật trong công tác kiểm định (nếu có)…………………….

Tôi xin cam đoan những nội dung trên là đúng sự thực./.

Đại diện đơn vị
(Ký, ghi, rõ họ tên, đóng dấu)

Người khai
(Ký, ghi rõ họ tên)

(*): Chỉ khai những thay đổi so với lần khai trước, liền kề đối với trường hợp cấp lại.

Mẫu 16. Chứng chỉ kiểm định viên

TỔNG CỤC KỸ THUẬT BỘ THAM MƯU ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | …….., ngày… tháng… năm…..

Ảnh 3x4
(đóng dấu giáp lai hoặc dấu nổi)

CHỨNG CHỈ KIỂM ĐỊNH VIÊN

Số hiệu:………………..

Họ và tên:…………………….. Ngày sinh:………………………………

Đơn vị đề nghị cấp chứng chỉ:……………………………………………

…………………………………………………………………………………………………………

Địa chỉ đơn vị:……………………………………………….. Số điện thoại:……………………..

Phạm vi kiểm định: ……………………..……………………..……………………..……………..

STT | Tên đối tượng kiểm định (Theo danh mục máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng) | Giới hạn đặc tính kỹ thuật (Giới hạn đặc tính kỹ thuật của máy, thiết bị, vật tư mà kiểm định viên có khả năng thực hiện)
1 | …………………………………………. |
2 | …………………………………………. |

Ngày hết hạn:.................................................................................................................

Cấp lần thứ:....................................................................................................................

Đai diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu 17. Thẻ kiểm định viên

(MẶT TRƯỚC)

Tên đơn vị:

Địa chỉ:

Số điện thoại:

LOGO

THẺ KIỂM ĐỊNH VIÊN

Số hiệu:

Ảnh 3x4

Họ tên:........................................................................

Ngày sinh:..................................................................

Chức danh:.................................................................

Ngày hết hạn:.............................................................

Ngày……tháng……năm 20
Thủ trưởng đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

(Số hiệu: Ghi số hiệu quy định tại chứng chỉ kiểm định viên)

(MẶT SAU)

PHẠM VI KIỂM ĐỊNH

(Phạm vi kiểm định của kiểm định viên trong chứng chỉ)

Thẻ có kích thước (86mm x 54mm)

Mẫu 18. Phiếu khai báo sử dụng đối tượng kiểm định

…...(1)….. …...(2)….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ........., ngày… tháng…. năm………

PHIẾU KHAI BÁO SỬ DỤNG ĐỐI TƯỢNG KIỂM ĐỊNH

I. THÔNG TIN ĐƠN VỊ KHAI BÁO

1. Tên đơn vị:.................................................................................................................

2. Địa chỉ:.......................................................................................................................

3. Điện thoại:……………………. 4. Fax:…………………. 5. E-mail:.......................

II. NỘI DUNG KHAI BÁO

STT | Tên đối tượng kiểm định | Số seri Giấy chứng nhận kết quả kiểm định | Nơi lắp đặt/ sử dụng đối tượng kiểm định

(Kèm theo bản phô tô giấy chứng nhận kết quả kiểm định số:.... do đơn vị kiểm định.... cấp)./.

Đại diện đơn vị
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị sử dụng đối tượng.

Mẫu 19. Báo cáo định kỳ tình hình hoạt động kiểm định kỹ thuật an toàn lao động

…...(1)….. …...(2)….. ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………../ | ........., ngày… tháng…. năm……

BÁO CÁO ĐỊNH KỲ
TÌNH HÌNH HOẠT ĐỘNG KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG
(Từ ngày .../.../20... đến ngày .../.../20...)

Kính gửi: …………….(3)……………………………….

Thực hiện quy định theo Thông tư số /2014/TT-BQP ngày tháng năm 2014 của Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng, ...(2)... báo cáo tình hình hoạt động kiểm định trong (6 tháng hoặc một năm) như sau:

BẢNG 1. TÌNH HÌNH THỰC HIỆN KIỂM ĐỊNH MÁY, THIẾT BỊ CÓ YÊU CẦU NGHIÊM NGẶT VỀ AN TOÀN LAO ĐỘNG TẠI CÁC ĐƠN VỊ

STT | Tên đơn vị | Số lượng đối tượng đã kiểm định
 |  | Lần đầu | Định kỳ
1 |  |  |
2 |  |  |
… |  |  |
 | Tổng số | … | …

BẢNG 2. PHÂN LOẠI THIẾT BỊ ĐÃ ĐƯỢC KIỂM ĐỊNH TẠI CÁC ĐƠN VỊ

Đối tượng kiểm định (Ghi số thứ tự của đối tượng kiểm định theo danh mục tại Bảng 1) | Đơn vị tính | Kiểm định Lần đầu/ Định kỳ | Số lượng đối tượng đã kiểm định đạt yêu cầu
1 |  | Lần đầu:……….. |
 |  | Định kỳ: ……….. |
2 |  | Lần đầu:……….. |
 |  | Định kỳ: ……….. |
…………. |  | Lần đầu:……….. |
 |  | Định kỳ: ……….. |
Tổng số |  | Lần đầu:……….. |
 |  | Định kỳ: ……….. |

Đánh giá, kiến nghị, đề xuất:

1. Đánh giá công tác kiểm định:

2. Những vấn đề nảy sinh trong quá trình kiểm định:

3. Đề xuất, kiến nghị đối với cơ quan quản lý công tác an toàn lao động trong Bộ Quốc phòng để nâng cao hoạt động kiểm định:

Giám đốc
(Ký, ghi rõ họ tên, đóng dấu)

Ghi chú:

- (1) Tên đơn vị quản lý cấp trên;

- (2) Tên đơn vị kiểm định;

- (3) Tên đơn vị nhận báo cáo.

Mẫu 20. Báo cáo thực lực và tình hình kiểm định kỹ thuật an toàn lao động

……….(1)*……... ……….(2)*……... ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …../ | …….., ngày... tháng... năm……

BÁO CÁO
THỰC LỰC VÀ TÌNH HÌNH KIỂM ĐỊNH KỸ THUẬT AN TOÀN LAO ĐỘNG

Kính gửi: …………….(3)*…………………………..

Căn cứ Thông tư số /2014/TT-BQP ngày tháng năm 2014 của Bộ Quốc phòng quy định công tác kiểm định kỹ thuật an toàn máy, thiết bị, vật tư có yêu cầu nghiêm ngặt về an toàn lao động trong Bộ Quốc phòng;

Đơn vị …………..(2)…….., báo cáo thực lực và tình hình kiểm định trong (sáu tháng, một năm) như sau:

TT | Tên đơn vị | Quy cách kỹ thuật Tên đối tượng | Mã hiệu | Số đăng ký | Nơi chế tạo | Nơi lắp đặt | Đặc tính kỹ thuật cơ bản |  |  |  | Kết quả kiểm định | Thời gian kiểm định lần sau
 |  |  |  |  |  |  | A | B | C | D
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Ghi chú:

(1)* Tên đơn vị quản lý cấp trên.

(2)* Tên đơn vị báo cáo.

(3)*Tên đơn vị nhận báo cáo.

(4) Tên đối tượng, nước sản xuất, năm sản xuất.

(5) Nếu chưa đăng ký theo quy định tại Thông tư này ghi “kiểm định lần đầu”.

(6) Đơn vị chế tạo, địa chỉ đơn vị chế tạo.

(7) Đơn vị lắp đặt, địa chỉ đơn vị lắp đặt.

* Đặc tính kỹ thuật cơ bản (8), (9), (10), (11) ghi các thông số sau:

- Đối với thiết bị áp lực, A: Áp suất (bar, 1 bar = 1,02 KG/cm2), B: Dung tích (l), C: Năng suất (kg/h, kcal/h);

- Đối với thiết bị nâng, A: Trọng tải (T), B: Khẩu độ (m), C: Vận tốc (m/min);

- Đối với thang máy, A: Trọng tải (kg), B: số tầng dừng, C: Vận tốc (m/min);

- Đối với các thiết bị đặc thù quân sự, ghi các thông số yêu cầu nghiêm ngặt về an toàn đặc trưng.

(12) Ghi “đạt yêu cầu” hoặc “không đạt yêu cầu”.

(13) Tháng/năm kiểm định lại.


TT 2015 - 04 boi thuong, tro cap cho nguoi bi tai nan lao dong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 04/2015/TT-BLĐTBXH | Hà Nội, ngày 02 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI THƯỜNG, TRỢ CẤP VÀ CHI PHÍ Y TẾ CỦA NGƯỜI SỬ DỤNG LAO ĐỘNG ĐỐI VỚI NGƯỜI LAO ĐỘNG BỊ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện chế độ bồi thường, trợ cấp và chi phí y tế của người sử dụng lao động đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện chế độ bồi thường, trợ cấp và chi phí y tế của người sử dụng lao động đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp.

Điều 2. Đối tượng áp dụng

1. Các cơ quan, tổ chức, doanh nghiệp, hợp tác xã và các cá nhân có sử dụng lao động (sau đây gọi chung là người sử dụng lao động), bao gồm:

a) Các cơ quan hành chính, đơn vị sự nghiệp, đơn vị vũ trang nhân dân;

b) Các tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

c) Các doanh nghiệp thuộc mọi thành phần kinh tế;

d) Hợp tác xã;

đ) Các cơ quan, tổ chức nước ngoài, cá nhân là người nước ngoài hoặc tổ chức quốc tế có trụ sở đóng trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam;

e) Các tổ chức, cá nhân khác có sử dụng lao động.

2. Người lao động làm việc theo chế độ hợp đồng lao động và người học nghề, tập nghề, thử việc để làm việc cho người sử dụng lao động (sau đây gọi chung là người lao động).

3. Cán bộ, công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân được áp dụng các chế độ như đối với người lao động quy định tại Thông tư này, trừ trường hợp các văn bản quy phạm pháp luật liên quan đến từng đối tượng này có quy định khác.

Điều 3. Bồi thường tai nạn lao động, bệnh nghề nghiệp

1. Đối tượng được bồi thường:

a) Người lao động bị tai nạn lao động làm suy giảm khả năng lao động từ 5% trở lên hoặc bị chết, trừ trường hợp quy định tại Điểm a Khoản 1 Điều 4 của Thông tư này;

b) Người lao động bị bệnh nghề nghiệp theo kết luận của Hội đồng Giám định Y khoa hoặc của cơ quan pháp y có thẩm quyền, thì được bồi thường trong các trường hợp sau:

- Bị chết do bệnh nghề nghiệp khi đang làm việc hoặc trước khi chuyển làm công việc khác, trước khi thôi việc, trước khi mất việc, trước khi nghỉ hưu;

- Bị suy giảm khả năng lao động từ 5% trở lên do bệnh nghề nghiệp theo kết quả thực hiện khám giám định bệnh nghề nghiệp định kỳ (theo quy định của Bộ Y tế).

2. Nguyên tắc bồi thường:

a) Việc bồi thường đối với người lao động bị tai nạn lao động được thực hiện từng lần. Tai nạn lao động xảy ra lần nào thực hiện bồi thường lần đó, không cộng dồn các vụ tai nạn đã xảy ra từ các lần trước đó;

b) Việc bồi thường đối với người lao động bị bệnh nghề nghiệp được thực hiện từng lần theo quy định sau:

- Lần thứ nhất căn cứ vào mức (%) suy giảm khả năng lao động (tỷ lệ tổn thương cơ thể) trong lần khám đầu;

- Từ lần thứ hai trở đi căn cứ vào mức (%) suy giảm khả năng lao động tăng lên để bồi thường phần chênh lệch mức (%) suy giảm khả năng lao động so với kết quả giám định lần trước liền kề.

3. Mức bồi thường:

Mức bồi thường đối với người bị tai nạn lao động, bệnh nghề nghiệp quy định tại Điểm a, b Khoản 1 Điều này được tính như sau:

a) Ít nhất bằng 30 tháng tiền lương đối với người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc bị chết do tai nạn lao động, bệnh nghề nghiệp;

b) Ít nhất bằng 1,5 tháng tiền lương đối với người bị suy giảm khả năng lao động từ 5% đến 10%; nếu bị suy giảm khả năng lao động từ 11% đến 80% thì cứ tăng 1% sẽ được cộng thêm 0,4 tháng tiền lương theo công thức dưới đây hoặc tra theo bảng tại Phụ lục 2 ban hành kèm theo Thông tư này:

Tbt = 1,5 + {(a - 10) x 0,4}

Trong đó:

- Tbt: Mức bồi thường cho người bị suy giảm khả năng lao động từ 11% trở lên (đơn vị tính: tháng tiền lương);

- 1,5: Mức bồi thường khi suy giảm khả năng lao động từ 5% đến 10%;

- a: Mức (%) suy giảm khả năng lao động của người bị tai nạn lao động, bệnh nghề nghiệp;

- 0,4: Hệ số bồi thường khi suy giảm khả năng lao động tăng 1%.

Ví dụ 1:

- Ông A bị bệnh nghề nghiệp, giám định sức khỏe lần thứ nhất xác định mức suy giảm khả năng lao động là 15%. Mức bồi thường lần thứ nhất cho ông A tính như sau:

Tbt = 1,5 + {(15 - 10) x 0,4} = 3,5 (tháng tiền lương).

- Định kỳ, ông A giám định sức khỏe lần thứ hai thì mức suy giảm khả năng lao động được xác định là 35% (mức suy giảm khả năng lao động đã tăng hơn so với lần thứ nhất là 20%). Mức bồi thường lần thứ hai cho ông A là:

Tbt = 20 x 0,4 = 8.0 (tháng tiền lương).

Điều 4. Trợ cấp tai nạn lao động

1. Người lao động bị tai nạn làm suy giảm khả năng lao động từ 5% trở lên hoặc bị chết trong các trường hợp sau thì được trợ cấp:

a) Tai nạn lao động mà nguyên nhân xảy ra tai nạn hoàn toàn do lỗi của chính người lao động bị nạn theo kết luận của biên bản điều tra tai nạn lao động;

b) Tai nạn xảy ra đối với người lao động khi đi từ nơi ở đến nơi làm việc hoặc từ nơi làm việc về nơi ở, tại địa điểm và thời gian hợp lý (căn cứ theo hồ sơ giải quyết vụ tai nạn của cơ quan công an hoặc giấy xác nhận của chính quyền địa phương hoặc giấy xác nhận của công an khu vực tại nơi xảy ra tai nạn).

2. Nguyên tắc trợ cấp: Việc trợ cấp được thực hiện từng lần; tai nạn lao động xảy ra lần nào thực hiện trợ cấp lần đó, không cộng dồn các vụ tai nạn đã xảy ra từ các lần trước đó.

3. Mức trợ cấp:

a) Ít nhất bằng 12 tháng tiền lương đối với người lao động bị suy giảm khả năng lao động từ 81% trở lên hoặc chết do tai nạn lao động;

b) Ít nhất bằng 0,6 tháng tiền lương đối với người bị suy giảm khả năng lao động từ 5% đến 10%; nếu bị suy giảm khả năng lao động từ 11% đến 80% thì tra bảng theo mức bồi thường tại Phụ lục 2 ban hành kèm theo Thông tư này hoặc tính theo công thức dưới đây:

Ttc = Tbt x 0,4

Trong đó:

- Ttc: Mức trợ cấp cho người lao động bị suy giảm khả năng lao động từ trên 10% trở lên (đơn vị tính: tháng tiền lương);

- Tbt: Mức bồi thường cho người bị suy giảm khả năng lao động từ trên 10% trở lên (đơn vị tính: tháng tiền lương).

Ví dụ 2:

- Ông B bị tai nạn lao động lần thứ nhất do ông B đã vi phạm quy định về an toàn lao động, không do lỗi của ai khác. Giám định sức khỏe xác định mức suy giảm khả năng lao động của ông B là 15% do vụ tai nạn này. Mức trợ cấp lần thứ nhất cho ông B là: Ttc = Tbt x 0,4 = 3,5 x 0,4 =1,4 (tháng tiền lương).

- Lần tiếp theo ông B bị tai nạn khi đi từ nơi làm việc về nơi ở (được điều tra và xác định là thuộc trường hợp được trợ cấp theo quy định tại Khoản 1 Điều này). Giám định sức khỏe xác định mức suy giảm khả năng lao động do lần tai nạn này là 20%. Mức trợ cấp lần thứ hai cho ông B là:

Ttc = Tbt x 0,4 = 5,5 x 0,4 = 2,2 (tháng tiền lương).

Điều 5. Bồi thường, trợ cấp trong những trường hợp đặc thù

1. Trường hợp người lao động bị tai nạn khi thực hiện nhiệm vụ hoặc tuân theo sự điều hành hợp pháp của người sử dụng lao động ở ngoài phạm vi cơ quan, doanh nghiệp, tổ chức, hợp tác xã, nếu do lỗi của người khác (không phải là bản thân người lao động bị tai nạn) gây ra hoặc không xác định được người gây ra tai nạn, thì người sử dụng lao động vẫn phải bồi thường cho người lao động theo quy định tại Điều 3 Thông tư này.

2. Trường hợp người lao động bị tai nạn khi đi từ nơi ở đến nơi làm việc hoặc từ nơi làm việc về nơi ở tại địa điểm và thời gian hợp lý, nếu do lỗi của người khác (không phải là bản thân người lao động bị tai nạn) gây ra hoặc không xác định được người gây ra tai nạn thì người sử dụng lao động vẫn phải trợ cấp cho người lao động theo quy định tại Điều 4 Thông tư này.

3. Trường hợp người sử dụng lao động đã mua bảo hiểm tai nạn cho người bị tai nạn lao động tại các đơn vị hoạt động kinh doanh dịch vụ bảo hiểm, thì người bị tai nạn lao động được hưởng các khoản chi trả bồi thường, trợ cấp theo hợp đồng đã ký với đơn vị kinh doanh dịch vụ bảo hiểm. Nếu số tiền mà đơn vị kinh doanh dịch vụ bảo hiểm trả cho người bị tai nạn lao động thấp hơn mức quy định tại Điều 3, Điều 4 Thông tư này, thì người sử dụng lao động phải trả phần còn thiếu để tổng số tiền người bị tai nạn lao động hoặc thân nhân của người bị tai nạn lao động nhận được ít nhất bằng mức bồi thường, trợ cấp được quy định tại Điều 3, Điều 4 Thông tư này.

4. Nếu người sử dụng lao động không đóng bảo hiểm xã hội cho người lao động thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc theo quy định của Luật Bảo hiểm xã hội, thì ngoài việc phải bồi thường, trợ cấp theo quy định tại Điều 3, Điều 4 Thông tư này, người sử dụng lao động phải trả chế độ bảo hiểm xã hội thay cơ quan bảo hiểm xã hội cho người lao động bị tai nạn lao động, bệnh nghề nghiệp như sau:

a) Đối với người lao động bị suy giảm khả năng lao động từ 5% đến 30% thì người sử dụng lao động phải trả trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần bằng mức quy định của Luật bảo hiểm xã hội;

b) Đối với người lao động bị suy giảm khả năng lao động từ 31% trở lên thì người sử dụng lao động phải trả trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng bằng mức quy định của Luật bảo hiểm xã hội. Việc chi trả có thể thực hiện một lần hoặc hàng tháng theo thỏa thuận của các bên.

Điều 6. Tiền lương làm căn cứ tính bồi thường, trợ cấp tai nạn lao động, bệnh nghề nghiệp

1. Tiền lương làm căn cứ tính tiền bồi thường hoặc trợ cấp tai nạn lao động, bệnh nghề nghiệp là tiền lương được tính bình quân của 6 tháng liền kề trước khi tai nạn lao động xảy ra hoặc trước khi bị bệnh nghề nghiệp. Nếu thời gian làm việc, học nghề, tập nghề, thử việc, tập sự không đủ 6 tháng thì tiền lương làm căn cứ tính tiền bồi thường, trợ cấp là tiền lương được tính bình quân của các tháng trước liền kề thời điểm xảy ra tai nạn lao động, thời điểm xác định bị bệnh nghề nghiệp.

2. Mức tiền lương tháng quy định tại Khoản 1 Điều này được xác định cụ thể theo từng đối tượng như sau:

a) Đối với công chức, viên chức, người thuộc lực lượng quân đội nhân dân, công an nhân dân thì tiền lương làm căn cứ tính tiền bồi thường, trợ cấp tai nạn lao động, bệnh nghề nghiệp là tiền lương cấp bậc, chức vụ, phụ cấp chức vụ, phụ cấp thâm niên nghề, phụ cấp thâm niên vượt khung (nếu có);

b) Đối với người lao động làm việc theo hợp đồng lao động thì tiền lương làm căn cứ tính tiền bồi thường, trợ cấp tai nạn lao động, bệnh nghề nghiệp là tiền lương ghi trên hợp đồng lao động, bao gồm cả tiền lương theo công việc, chức danh và phụ cấp lương (nếu có);

c) Đối với người lao động đang trong thời gian học nghề, tập nghề tại các cơ quan, tổ chức, doanh nghiệp chưa có mức lương học nghề, tập nghề thì tiền lương làm căn cứ tính tiền bồi thường, trợ cấp tai nạn lao động, bệnh nghề nghiệp là mức lương tối thiểu vùng do Chính phủ công bố tại địa điểm người lao động làm việc; trường hợp cơ quan, tổ chức, doanh nghiệp có mức lương học nghề, tập nghề thì tiền lương làm căn cứ tính tiền bồi thường, trợ cấp cho người lao động đang trong thời gian học nghề, tập nghề là tiền lương học nghề, tập nghề do hai bên thỏa thuận;

d) Đối với người lao động đang trong thời gian thử việc, tập sự thì tiền lương làm căn cứ tính tiền bồi thường, trợ cấp tai nạn lao động, bệnh nghề nghiệp là tiền lương thử việc do hai bên thỏa thuận theo quy định tại Điều 28 của Bộ luật lao động hoặc tiền lương tập sự theo quyết định của cơ quan có thẩm quyền.

Điều 7. Hồ sơ bồi thường, trợ cấp

1. Đối với người lao động bị tai nạn lao động thuộc đối tượng được bồi thường, trợ cấp quy định tại Khoản 1 Điều 3, Khoản 1 Điều 4 và Điều 5 Thông tư này, người sử dụng lao động có trách nhiệm lập hồ sơ bồi thường, trợ cấp gồm các tài liệu sau:

a) Biên bản điều tra tai nạn lao động, biên bản cuộc họp công bố biên bản điều tra tai nạn lao động của Đoàn điều tra tai nạn lao động cấp cơ sở, tỉnh/thành phố trực thuộc Trung ương hoặc Đoàn điều tra tai nạn lao động cấp Trung ương;

b) Biên bản giám định y khoa (văn bản xác định mức độ suy giảm khả năng lao động do tai nạn lao động) hoặc biên bản xác định người lao động bị chết của cơ quan pháp y hoặc tuyên bố chết của Tòa án đối với những trường hợp mất tích;

c) Bản sao có giá trị pháp lý biên bản khám nghiệm hiện trường, sơ đồ hiện trường vụ tai nạn giao thông của công an giao thông hoặc giấy xác nhận của công an khu vực hoặc giấy xác nhận của chính quyền địa phương;

d) Quyết định bồi thường, trợ cấp tai nạn lao động của người sử dụng lao động (theo mẫu tại Phụ lục 3 ban hành kèm theo Thông tư này).

2. Đối với người lao động bị bệnh nghề nghiệp quy định tại khoản 1 Điều 3 Thông tư này, người sử dụng lao động có trách nhiệm lập hồ sơ bồi thường gồm các tài liệu sau:

a) Hồ sơ bệnh nghề nghiệp của người lao động theo quy định của pháp luật hiện hành;

b) Biên bản xác định người lao động bị chết do bệnh nghề nghiệp của cơ quan pháp y hoặc biên bản giám định y khoa (văn bản xác định mức độ suy giảm khả năng lao động do bệnh nghề nghiệp) và kết luận của Hội đồng Giám định Y khoa có thẩm quyền;

c) Quyết định bồi thường bệnh nghề nghiệp của người sử dụng lao động (theo mẫu tại Phụ lục 4 ban hành kèm theo Thông tư này).

3. Hồ sơ được lập thành 3 bộ, trong đó:

a) Người sử dụng lao động giữ một bộ;

b) Người lao động bị tai nạn lao động hoặc bệnh nghề nghiệp (hoặc thân nhân của người lao động bị nạn hoặc bệnh nghề nghiệp) giữ một bộ;

c) Một bộ gửi Sở Lao động - Thương binh và Xã hội địa phương nơi doanh nghiệp, cơ quan, tổ chức có trụ sở chính, trong vòng 10 ngày, kể từ ngày ban hành quyết định bồi thường tai nạn lao động, bệnh nghề nghiệp hoặc trợ cấp tai nạn lao động.

Điều 8. Thời hạn thực hiện bồi thường, trợ cấp

1. Quyết định bồi thường, trợ cấp của người sử dụng lao động đối với người bị tai nạn lao động, bệnh nghề nghiệp phải được hoàn tất trong thời hạn 5 ngày làm việc, kể từ ngày có biên bản giám định của Hội đồng Giám định Y khoa về mức độ suy giảm khả năng lao động đối với những vụ tai nạn lao động nặng hoặc kể từ ngày Đoàn điều tra tai nạn lao động cấp tỉnh hoặc cấp trung ương tổ chức cuộc họp công bố Biên bản điều tra tai nạn lao động tại cơ sở đối với những vụ tai nạn lao động chết người.

2. Tiền bồi thường, trợ cấp phải được thanh toán một lần cho người lao động hoặc thân nhân của họ, trong thời hạn 5 ngày kể từ ngày người sử dụng lao động ra quyết định.

Điều 9. Chi phí y tế

1. Đối với người lao động tham gia bảo hiểm y tế bắt buộc, người sử dụng lao động phải thanh toán chi phí y tế đồng chi trả và những chi phí không nằm trong danh mục do bảo hiểm y tế chi trả từ sơ cứu, cấp cứu đến khi điều trị ổn định cho người lao động bị tai nạn lao động hoặc bị bệnh nghề nghiệp.

2. Đối với người lao động không tham gia bảo hiểm y tế thì người sử dụng lao động thanh toán toàn bộ chi phí y tế từ khi sơ cứu, cấp cứu đến khi điều trị ổn định cho người lao động bị tai nạn lao động, bệnh nghề nghiệp.

3. Ngoài các trường hợp quy định tại khoản 1, 2 Điều này, khuyến khích người sử dụng lao động chi trả chi phí y tế cho những trường hợp người lao động bị tai nạn, bệnh tật khác có liên quan đến lao động.

Điều 10. Tổ chức thực hiện

1. Các mức bồi thường, trợ cấp theo quy định tại Thông tư này là mức tối thiểu. Nhà nước khuyến khích người sử dụng lao động thực hiện bồi thường, trợ cấp cho người lao động bị tai nạn lao động, bệnh nghề nghiệp ở mức cao hơn mức quy định tại Thông tư này.

2. Chi phí bồi thường, trợ cấp, chi phí y tế cho người bị tai nạn lao động, bệnh nghề nghiệp được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh của cơ quan, doanh nghiệp, tổ chức, đồng thời là chi phí hợp lý khi tính thuế, nộp thuế thu nhập doanh nghiệp của cơ sở sử dụng lao động theo quy định của Luật Thuế thu nhập doanh nghiệp.

3. Các đối tượng được bồi thường, trợ cấp, chi phí y tế tai nạn lao động, bệnh nghề nghiệp theo quy định của Thông tư này vẫn được hưởng chế độ bảo hiểm xã hội về tai nạn lao động, bệnh nghề nghiệp quy định tại Luật Bảo hiểm xã hội (nếu có tham gia bảo hiểm xã hội bắt buộc).

Điều 11. Trách nhiệm của người sử dụng lao động

1. Lập hồ sơ và thực hiện chế độ bồi thường, trợ cấp cho người lao động hoặc thân nhân của người lao động đúng theo quy định của Thông tư này.

2. Thường xuyên chăm lo sức khỏe đối với người lao động, khám sức khỏe định kỳ (tổ chức khám, đưa đi giám định mức độ suy giảm khả năng lao động); thực hiện bồi thường cho người lao động bị tai nạn lao động, bệnh nghề nghiệp (nếu có); thực hiện điều trị, điều dưỡng phục hồi chức năng đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp (nếu có) bị suy
giảm khả năng lao động.

Điều 12. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Phối hợp với các cơ quan liên quan, phổ biến Thông tư này đến các doanh nghiệp đóng trên địa bàn địa phương.

2. Hướng dẫn, thanh tra, kiểm tra, giám sát việc thực hiện chế độ bồi thường, trợ cấp và chi phí y tế các trường hợp tai nạn lao động, bệnh nghề nghiệp của người sử dụng lao động trên địa bàn.

3. Tiếp nhận và lưu giữ hồ sơ chế độ bồi thường, trợ cấp tai nạn lao động, bệnh nghề nghiệp từ người sử dụng lao động.

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 20 tháng 3 năm 2015.

2. Bãi bỏ Thông tư số 10/2003/TT-BLĐTBXH ngày 18 tháng 4 năm 2003 của Bộ Lao động Thương binh và Xã hội hướng dẫn việc thực hiện chế độ bồi thường, trợ cấp đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để có hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng BCĐ TƯ về phòng, chống tham nhũng;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương các đoàn thể và các Hội;
- Kiểm toán nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc Trung ương;
- Các Tập đoàn kinh tế và các Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản quy phạm pháp luật (Bộ Tư pháp);
- Công báo; Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ (15 b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Doãn Mậu Diệp

PHỤ LỤC 1

DANH MỤC 30 BỆNH NGHỀ NGHIỆP ĐƯỢC BỒI THƯỜNG
(Ban hành kèm các Thông tư Liên bộ số 08-TTLB ngày 19-5-1976, Thông tư Liên bộ số 29/TTLB ngày 25-12-1991, Quyết định số 167/BYT ngày 4-2-1997 của Bộ Y tế, Quyết định số 27/QĐ-BYT ngày 21/9/2006 và Thông tư số 42/2011/TT-BYT ngày 30 tháng 11 năm 2011 và được cập nhật theo công bố mới nhất của Bộ Y tế)

Nhóm I: Các bệnh bụi phổi và phế quản

1.1. Bệnh bụi phổi - Silic nghề nghiệp;

1.2. Bệnh bụi phổi Atbet (Amiăng);

1.3. Bệnh bụi phổi bông;

1.4. Bệnh viêm phế quản mạn tính nghề nghiệp;

1.5. Bệnh hen phế quản nghề nghiệp;

1.6. Bệnh bụi phổi - Tacl nghề nghiệp;

1.7. Bệnh bụi phổi Than nghề nghiệp.

Nhóm II: Các bệnh nhiễm độc nghề nghiệp

2.1. Bệnh nhiễm độc chì và các hợp chất chì;

2.2. Bệnh nhiễm độc Benzen và các hợp chất đồng đẳng của Benzen;

2.3. Bệnh nhiễm độc thủy ngân và các hợp chất của thủy ngân;

2.4. Bệnh nhiễm độc mangan và các hợp chất của mangan;

2.5. Bệnh nhiễm độc TNT (trinitro toluen);

2.6. Bệnh nhiễm độc asen và các chất asen nghề nghiệp;

2.7. Nhiễm độc chất Nicotin nghề nghiệp;

2.8. Bệnh nhiễm độc hóa chất trừ sâu nghề nghiệp;

2.9. Bệnh nhiễm độc Cacbonmonoxit nghề nghiệp;

2.10. Bệnh nhiễm độc Cadimi nghề nghiệp.

Nhóm III: Các bệnh nghề nghiệp do yếu tố vật lý

3.1. Bệnh do quang tuyến X và các chất phóng xạ;

3.2. Bệnh điếc do tiếng ồn;

3.3. Bệnh rung chuyển nghề nghiệp;

3.4. Bệnh giảm áp mạn tính nghề nghiệp;

3.5. Bệnh nghề nghiệp do rung toàn thân.

Nhóm IV: Các bệnh da nghề nghiệp

4.1. Bệnh sạm da nghề nghiệp;

4.2. Bệnh loét da, loét vách ngăn mũi, viêm da, chàm tiếp xúc;

4.3. Bệnh nốt dầu nghề nghiệp;

4.4. Bệnh loét da, viêm móng và xung quanh móng nghề nghiệp.

Nhóm V: Các bệnh nhiễm khuẩn nghề nghiệp

5.1. Bệnh lao nghề nghiệp;

5.2. Bệnh viêm gan vi rút nghề nghiệp;

5.3. Bệnh do xoắn khuẩn Leptospira nghề nghiệp;

5.4. Nhiễm HIV do tai nạn rủi ro nghề nghiệp.

PHỤ LỤC 2

BẢNG TÍNH MỨC BỒI THƯỜNG TỪ NGƯỜI SỬ DỤNG LAO ĐỘNG ĐỐI VỚI NGƯỜI LAO ĐỘNG BỊ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 04/2015/TT-BLĐTBXH ngày 02 tháng 02 năm 2015 về việc hướng dẫn việc thực hiện chế độ bồi thường, trợ cấp và chi phí y tế của người sử dụng lao động đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp)

STT | Mức suy giảm khả năng lao động (%) | Mức bồi thường ít nhất Tbt(tháng tiền lương) | Mức trợ cấp ít nhất Ttc (tháng tiền lương)
1 | Từ 5 đến 10 | 1,50 | 0,60
2 | 11 | 1,90 | 0,76
3 | 12 | 2,30 | 0,92
4 | 13 | 2,70 | 1,08
5 | 14 | 3,10 | 1,24
6 | 15 | 3,50 | 1,40
7 | 16 | 3,90 | 1,56
8 | 17 | 4,30 | 1,72
9 | 18 | 4,70 | 1,88
10 | 19 | 5,10 | 2,04
11 | 20 | 5,50 | 2,20
12 | 21 | 5,90 | 2,36
13 | 22 | 6,30 | 2,52
14 | 23 | 6,70 | 2,68
15 | 24 | 7,10 | 2,84
16 | 25 | 7,50 | 3,00
17 | 26 | 7,90 | 3,16
18 | 27 | 8,30 | 3,32
19 | 28 | 8,70 | 3,48
20 | 29 | 9,10 | 3,64
21 | 30 | 9,50 | 3,80
22 | 31 | 9,90 | 3,96
23 | 32 | 10,30 | 4,12
24 | 33 | 10,70 | 4,28
25 | 34 | 11,10 | 4,44
26 | 35 | 11,50 | 4,60
27 | 36 | 11,90 | 4,76
28 | 37 | 12,30 | 4,92
29 | 38 | 12,70 | 5,08
30 | 39 | 13,10 | 5,24
31 | 40 | 13,50 | 5,40
32 | 41 | 13,90 | 5,56
33 | 42 | 14,30 | 5,72
34 | 43 | 14,70 | 5,88
35 | 44 | 15,10 | 6,04
36 | 45 | 15,50 | 6,20
37 | 46 | 15,90 | 6,36
38 | 47 | 16,30 | 6,52
39 | 48 | 16,70 | 6,68
40 | 49 | 17,10 | 6,84
41 | 50 | 17,50 | 7,00
42 | 51 | 17,90 | 7,16
43 | 52 | 18,30 | 7,32
44 | 53 | 18,70 | 7,48
45 | 54 | 19,10 | 7,64
46 | 55 | 19,50 | 7,80
47 | 56 | 19,90 | 7,96
48 | 57 | 20,30 | 8,12
49 | 58 | 20,70 | 8,28
50 | 59 | 21,10 | 8,44
51 | 60 | 21,50 | 8,60
52 | 61 | 21,90 | 8,76
53 | 62 | 22,30 | 8,92
54 | 63 | 22,70 | 9,08
55 | 64 | 23,10 | 9,24
56 | 65 | 23,50 | 9,40
57 | 66 | 23,90 | 9,56
58 | 67 | 24,30 | 9,72
59 | 68 | 24,70 | 9,88
60 | 69 | 25,10 | 10,04
61 | 70 | 25,50 | 10,20
62 | 71 | 25,90 | 10,36
63 | 72 | 26,30 | 10,52
64 | 73 | 26,70 | 10,68
65 | 74 | 27,10 | 10,84
66 | 75 | 27,50 | 11,00
67 | 76 | 27,90 | 11,16
68 | 77 | 28,30 | 11,32
69 | 78 | 28,70 | 11,48
70 | 79 | 29,10 | 11,64
71 | 80 | 29,50 | 11,80
72 | 81 đến tử vong | 30,00 | 12,00

PHỤ LỤC 3

MẪU QUYẾT ĐỊNH BỒI THƯỜNG (TRỢ CẤP) TAI NẠN LAO ĐỘNG
(Ban hành kèm theo Thông tư số 04/2015/TT-BLĐTBXH ngày 02 tháng 02 năm 2015 về việc hướng dẫn việc thực hiện chế độ bồi thường, trợ cấp và chi phí y tế của người sử dụng lao động đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp)

Tên cơ sở ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………../ | …….., ngày ….. tháng ….. năm ……….

QUYẾT ĐỊNH BỒI THƯỜNG (TRỢ CẤP) TAI NẠN LAO ĐỘNG

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10/5/2013 của chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Thông tư số 04/2015/TT-BLĐTBXH ngày 02 tháng 02 năm 2015 về việc hướng dẫn thực hiện chế độ bồi thường, trợ cấp và chi phí y tế đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp;

Căn cứ biên bản điều tra tai nạn lao động số…. ngày…. tháng…. năm….;

Căn cứ biên bản giám định mức độ suy giảm khả năng lao động số ... ngày ... tháng ... năm ... của Hội đồng Giám định Y khoa hoặc Biên bản xác định người lao động bị chết do tai nạn lao động của cơ quan pháp y số ... ngày ... tháng ... năm….;

Theo đề nghị của ông, bà trưởng phòng (chức năng, nghiệp vụ)

QUYẾT ĐỊNH

Điều 1: Ông, bà ………………………………………………………………………………

Sinh ngày ... tháng ... năm ...

Chức danh, nghề nghiệp, cấp bậc, chức vụ: ………………………………………………

Cơ quan, đơn vị: ………………………………………………………………………………

Bị tai nạn lao động ngày: …………………………………………………………………….

Mức suy giảm khả năng lao động: ………………………..%

Tổng số tiền bồi thường (hoặc trợ cấp): …………………………………………….. đồng

(Số tiền bằng chữ) ……………………………………………………………………………

Nơi nhận bồi thường (hoặc trợ cấp): ……………………………………………………….

Điều 2: Các ông, bà (trưởng phòng chức năng, nghiệp vụ) ……………… và Ông, Bà có tên trên chịu trách nhiệm thi hành Quyết định này.

(THỦ TRƯỞNG DOANH NGHIỆP, CƠ QUAN, ĐƠN VỊ……)

(Ký tên đóng dấu)

PHỤ LỤC 4

MẪU QUYẾT ĐỊNH BỒI THƯỜNG BỆNH NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 04/2015/TT-BLĐTBXH ngày 02/02/2015 về việc hướng dẫn việc thực hiện chế độ bồi thường, trợ cấp và chi phí y tế của người sử dụng lao động đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp)

Tên cơ sở ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………../ | …….., ngày ….. tháng ….. năm ……….

QUYẾT ĐỊNH BỒI THƯỜNG BỆNH NGHỀ NGHIỆP

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10/5/2013 của chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Thông tư số 04/2015/TT-BLĐTBXH ngày 02 tháng 02 năm 2015 về việc hướng dẫn thực hiện chế độ bồi thường, trợ cấp và chi phí y tế đối với người lao động bị tai nạn lao động, bệnh nghề nghiệp;

Căn cứ bộ hồ sơ bệnh nghề nghiệp của Ông, Bà …………………………;

Căn cứ biên bản giám định mức độ suy giảm khả năng lao động số ... ngày ... tháng ... năm ... của Hội đồng Giám định Y khoa hoặc Biên bản xác định người lao động bị chết do tai nạn lao động của cơ quan pháp y số ... ngày ... tháng ... năm. ….;

Theo đề nghị của ông, bà trưởng phòng (chức năng, nghiệp vụ)………………..

QUYẾT ĐỊNH

Điều 1: Ông, bà ………………………………………………………………………………

Sinh ngày ... tháng ... năm ...

Chức danh, nghề nghiệp, cấp bậc, chức vụ: ………………………………………………

Cơ quan, đơn vị: ………………………………………………………………………………

Bị bệnh nghề nghiệp (nêu tên loại bệnh nghề nghiệp đã mắc phải) ……………………

…………………………………………………………………………………………………..

Mức suy giảm khả năng lao động: ………………………..%

Tổng số tiền bồi thường ………………..…………………………………………….. đồng

(Số tiền bằng chữ) ……………………………………………………………………………

Được hưởng từ ngày: ………………..………………………………………………………

Nơi nhận bồi thường …………………………………………………………………………

Điều 2: Các Ông, Bà (trưởng phòng chức năng, nghiệp vụ) ……………… và Ông, Bà có tên trên chịu trách nhiệm thi hành Quyết định này.

(THỦ TRƯỞNG DOANH NGHIỆP, CƠ QUAN, ĐƠN VỊ)

(Ký tên đóng dấu)


TT 2015 07_2015_TT-BLDTBXH

BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 07/2015/TT-BLĐTBXH | Hà Nội, ngày 25 tháng 02 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 196/2013/NĐ-CP NGÀY 21 THÁNG 11 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH THÀNH LẬP VÀ HOẠT ĐỘNG CỦA TRUNG TÂM DỊCH VỤ VIỆC LÀM VÀ NGHỊ ĐỊNH SỐ 52/2014/NĐ-CP NGÀY 23 THÁNG 5 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH ĐIỀU KIỆN, THỦ TỤC CẤP GIẤY PHÉP HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM CỦA DOANH NGHIỆP HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm (sau đây được viết tắt là Nghị định số 196/2013/NĐ-CP);

Căn cứ Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm (sau đây được viết tắt là Nghị định số 52/2014/NĐ-CP);

Xét đề nghị của Cục trưởng Cục Việc làm,

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn những nội dung sau:

1. Hợp đồng dịch vụ việc làm, quản lý hoạt động dịch vụ việc làm và báo cáo định kỳ tình hình hoạt động dịch vụ việc làm theo quy định tại Nghị định số 196/2013/NĐ-CP và Nghị định số 52/2014/NĐ-CP.

2. Quy chế hoạt động của Trung tâm dịch vụ việc làm theo quy định tại Nghị định 196/2013/NĐ-CP.

Điều 2. Đối tượng áp dụng

1. Trung tâm dịch vụ việc làm theo quy định tại Điều 2 của Nghị định số 196/2013/NĐ-CP.

2. Doanh nghiệp hoạt động dịch vụ việc làm theo quy định tại Điều 2 của Nghị định số 52/2014/NĐ-CP.

3. Cơ quan, tổ chức, cá nhân liên quan đến việc quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP và Nghị định số 52/2014/NĐ-CP.

Điều 3. Hợp đồng dịch vụ việc làm.

1. Trung tâm dịch vụ việc làm ký kết hợp đồng dịch vụ việc làm theo quy định tại khoản 1 Điều 7 Nghị định số 196/2013/NĐ-CP, doanh nghiệp hoạt động dịch vụ việc làm ký kết hợp đồng dịch vụ việc làm theo quy định tại khoản 1 Điều 4 Nghị định số 52/2014/NĐ-CP, hợp đồng dịch vụ việc làm phải đảm bảo các nội dung sau: tên, địa chỉ liên hệ của các bên; giá trị hợp đồng, phương thức thanh toán; nội dung cụ thể của dịch vụ việc làm cung cấp (số lượng, chất lượng ...); phương thức thực hiện hợp đồng; quyền và nghĩa vụ của các bên trong việc thực hiện dịch vụ; trách nhiệm do vi phạm hợp đồng; giải quyết tranh chấp, và các nội dung khác (nếu có).

2. Đối với hợp đồng dịch vụ việc làm có thực hiện việc giới thiệu hoặc cung ứng lao động, ngoài việc đảm bảo các nội dung tại khoản 1 Điều này cần có quy định về trách nhiệm theo dõi tình trạng việc làm của người lao động do Trung tâm dịch vụ việc làm hoặc doanh nghiệp hoạt động dịch vụ việc làm giới thiệu hoặc cung ứng trong thời gian người lao động thực hiện hợp đồng lao động mùa vụ, hợp đồng lao động theo một công việc nhất định có thời hạn dưới 12 tháng, đối với hợp đồng lao động có thời hạn từ đủ thời gian 12 tháng trở lên thì theo dõi tình trạng việc làm của người lao động trong thời gian 12 tháng.

Điều 4. Quy chế hoạt động của Trung tâm dịch vụ việc làm

Quy chế hoạt động của Trung tâm dịch vụ việc làm quy định tại khoản 2 Điều 8 Nghị định số 196/2013/NĐ-CP được hướng dẫn như sau:

1. Nội dung của Quy chế hoạt động của Trung tâm dịch vụ việc làm gồm: vị trí, chức năng nhiệm vụ của Trung tâm; cơ cấu tổ chức bộ máy; chức năng nhiệm vụ của các phòng ban; nguyên tắc hoạt động dịch vụ việc làm; thời giờ làm việc; quy trình thực hiện cung cấp các dịch vụ; trách nhiệm xây dựng và quản lý cơ sở dữ liệu thị trường lao động; quy chế phối hợp công tác; thông tin liên lạc, lập biểu theo dõi các hoạt động dịch vụ việc làm của Trung tâm.

2. Thủ trưởng cơ quan, tổ chức chủ quản trực tiếp Trung tâm dịch vụ việc làm ký ban hành Quy chế hoạt động của Trung tâm dịch vụ việc làm.

3. Quy chế hoạt động của Trung tâm dịch vụ việc làm được niêm yết công khai tại trụ sở của Trung tâm dịch vụ việc làm.

4. Giám đốc Trung tâm dịch vụ việc làm có trách nhiệm tổ chức, thực hiện Quy chế hoạt động của Trung tâm dịch vụ việc làm.

Điều 5. Quản lý hoạt động dịch vụ việc làm

1. Trung tâm dịch vụ việc làm tiếp nhận đăng ký tư vấn, đăng ký tìm việc làm, đăng ký giới thiệu hoặc cung ứng lao động theo quy định tại khoản 1, khoản 2, khoản 4 Điều 5 Nghị định số 196/2013/NĐ-CP theo các mẫu số 01, 01a, 01b, 01c, 01d ban hành kèm theo Thông tư này.

2. Trung tâm dịch vụ việc làm, doanh nghiệp hoạt động dịch vụ việc làm theo dõi tình trạng việc làm của người lao động do Trung tâm dịch vụ việc làm, doanh nghiệp hoạt động dịch vụ việc làm giới thiệu hoặc cung ứng quy định tại khoản 6 Điều 8 Nghị định số 196/2013/NĐ-CP và khoản 3 Điều 5 Nghị định số 52/2014/NĐ-CP theo mẫu số 02 ban hành kèm theo Thông tư này.

Điều 6. Báo cáo định kỳ về tình hình hoạt động dịch vụ việc làm

1. Trước ngày 15 tháng 6 và 15 tháng 12 hằng năm, Trung tâm dịch vụ việc làm báo cáo định kỳ 6 tháng và hằng năm về tình hình hoạt động dịch vụ việc làm theo mẫu số 03 ban hành kèm theo Thông tư này gửi Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây được viết tắt là Sở Lao động - Thương binh và Xã hội), Cơ quan, tổ chức chủ quản trực tiếp của Trung tâm dịch vụ việc làm.

2. Trước ngày 15 tháng 6 và ngày 15 tháng 12 hằng năm, doanh nghiệp hoạt động dịch vụ việc làm báo cáo định kỳ 6 tháng và hằng năm về tình hình hoạt động dịch vụ việc làm, trong đó nêu rõ về tình hình hoạt động dịch vụ việc làm của từng chi nhánh (nếu có) theo mẫu số 04 ban hành kèm theo Thông tư này gửi Sở Lao động - Thương binh và Xã hội.

Chi nhánh hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm báo cáo Sở Lao động - Thương binh và Xã hội nơi chi nhánh đặt địa điểm hoạt động về tình hình hoạt động dịch vụ việc làm theo mẫu số 04 ban hành kèm theo Thông tư này.

3. Trước ngày 20 tháng 6 và 20 tháng 12 hằng năm, Sở Lao động - Thương binh và Xã hội báo cáo định kỳ 6 tháng và hằng năm về tình hình hoạt động dịch vụ việc làm của địa phương theo mẫu số 05 ban hành kèm theo Thông tư này gửi Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương để báo cáo Bộ Lao động - Thương binh và Xã hội.

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 04 năm 2015.

2. Thông tư số 20/2005/TT-LĐTBXH ngày 22 tháng 6 năm 2005 của Bộ Lao động - Thương binh và Xã hội về hướng dẫn thi hành một số điều của Nghị định số 19/2005/NĐ-CP ngày 28 tháng 2 năm 2005 của Chính phủ quy định về điều kiện, thủ tục thành lập và hoạt động của tổ chức giới thiệu việc làm và Thông tư số 27/2008/TT-LĐTBXH ngày 20 tháng 11 năm 2008 của Bộ Lao động - Thương binh và Xã hội sửa đổi, bổ sung Thông tư số 20/2005/LĐTBXH-TT ngày 22 tháng 6 năm 2005 của Chính phủ quy định điều kiện, thủ tục thành lập và hoạt động của tổ chức giới thiệu việc làm và Nghị định số 71/2008/NĐ-CP ngày 05 tháng 6 năm 2008 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 19/2005/NĐ-CP hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Điều 8. Trách nhiệm thi hành

Sở Lao động - Thương binh và Xã hội và các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị phản ánh kịp thời về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn Phòng Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng và các đơn vị có liên quan;
- Lưu: VT, Cục VL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

Mẫu số 01

(Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Mã số (TTDVVL ghi)

NLĐ

ĐĂNG KÝ TƯ VẤN

(Dành cho người lao động)

1. Họ và tên (chữ in): ................................................................. Giới tính:Nam □ Nữ □

2. Ngày, tháng, năm sinh: ................................................................................................

3. Số chứng minh nhân dân/ Hộ chiếu: ...........................................................................

Ngày cấp: …/.../… Nơi cấp: ............................................................................................

4. Địa chỉ liên hệ: .............................................................................................................

5. Điện thoại: …………..… Fax: ……………. E-mail: .................................................

6. Thuộc đối tượng ưu tiên (nếu có):

□ Người khuyết tật □ Người dân tộc thiểu số □ Khác (……………)

7. Trình độ chuyên môn kỹ thuật cao nhất: .....................................................................

..........................................................................................................................................

8. Bậc trình độ kỹ năng nghề (nếu có): ...........................................................................

9. Ngoại ngữ: ……………………… Trình độ: ..............................................................

10. Tin học: ………………………… Trình độ: .............................................................

11. Nội dung cần tư vấn:

□ Việc làm □ Học nghề □ Chính sách, pháp luật lao động

□ Khác (ghi rõ: ............................................................................................................... )

12. Khả năng, sở trường: ................................................................................................

..........................................................................................................................................

13. Nội dung khác: ..........................................................................................................

…….., ngày … tháng ... năm ...
Người đăng ký tư vấn
(Ký và ghi rõ họ tên)

Mẫu số 01a

(Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Mã Số (TTDVVL ghi)

TVTT

ĐĂNG KÝ TƯ VẤN

(Dành cho tập thể người lao động)

1. Họ và tên (chữ in): ................................................................ Giới tính: Nam □ Nữ □

2. Ngày, tháng, năm sinh: ................................................................................................

3. Số chứng minh nhân dân/ Hộ chiếu: ...........................................................................

Ngày cấp: …/.../… Nơi cấp: ............................................................................................

4. Địa chỉ liên hệ:..............................................................................................................

5. Điện thoại: …………….. Fax: ………………. E-mail: .............................................

6. Đại diện:

- Tập thể người lao động đến từ:......................................................................................

- Số lượng người:.............................................................................................................

7. Nội dung cần tư vấn:

□ Việc làm □ Học nghề □ Chính sách, pháp luật lao động

□ Khác (ghi rõ: ............................................................................................................... )

8. Thời gian đăng ký tư vấn:............................................................................................

…….., ngày … tháng ... năm ...
Người đăng ký tư vấn
(Ký và ghi rõ họ tên)

Mẫu số 01b

(Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Mã Số (TTDVVL ghi)

SDLĐ

ĐĂNG KÝ TƯ VẤN

(Dành cho người sử dụng lao động)

1. Tên doanh nghiệp/ đơn vị: ...........................................................................................

2. Ngành nghề sản xuất/ kinh doanh chính: ....................................................................

3. Địa chỉ: ........................................................................................................................

4. Điện thoại: ……………………. Fax: .........................................................................

5. Email: ………………………. Website: .....................................................................

6. Người đại diện: …………………. Chức vụ: ..............................................................

Điện thoại: ……………………… Email: .......................................................................

7. Nội dung cần tư vấn:

€ Chính sách, pháp luật lao động

€ Tuyển lao động, quản trị và phát triển nguồn nhân lực

€ Sử dụng lao động và phát triển việc làm

€ Khác (ghi rõ: ............................................................................................................... )

8. Thời gian đăng ký tư vấn: ...........................................................................................

…….., ngày … tháng ... năm ...

Người đại diện đăng ký tư vấn

(Ký và ghi rõ họ tên)

Mẫu số 01c

(Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Mã Số (TTDVVL ghi)

TVL

ĐĂNG KÝ TÌM VIỆC LÀM

1. Họ và tên: ............................................................................................... Nam □ Nữ □

2. Ngày, tháng, năm sinh: ................................................................................................

3. Dân tộc: …………………………… Tôn giáo ...........................................................

4. Số chứng minh nhân dân/ Hộ chiếu: ...........................................................................

Ngày cấp: …/…/… Nơi cấp: ...........................................................................................

5. Tình trạng hôn nhân:.................................................................................................... □ Độc thân □ Kết hôn

6. Địa chỉ đăng ký thường trú: ........................................................................................

7. Địa chỉ đăng ký tạm trú (nếu có): ................................................................................

8. Địa chỉ liên hệ: .............................................................................................................

9. Điện thoại liên lạc: …………….. Fax: …………….. E-mail: ....................................

10. Thuộc đối tượng ưu tiên (nếu có):

€ Người khuyết tật

€ Người dân tộc thiểu số

€ Khác (ghi rõ đối tượng ưu tiên: .................................................................................. )

11. Trình độ chuyên môn kỹ thuật cao nhất: ...................................................................

12. Bậc trình độ kỹ năng nghề (nếu có): .........................................................................

13. Ngoại ngữ: ………………………… Trình độ .........................................................

14. Các chứng chỉ khác (nếu có): ....................................................................................

15. Khả năng, sở trường: ................................................................................................

..........................................................................................................................................

16. Quá trình làm việc:

Stt | Đơn vị làm việc | Thời gian làm việc (Từ tháng, năm đến tháng, năm) | Vị trí việc làm
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

17. Công việc/vị trí việc làm đăng ký:

- Tên công việc/vị trí việc làm: ........................................................................................

- Địa điểm: .......................................................................................................................

- Mức lương: ...................................................................................................................

- Yêu cầu khác: ................................................................................................................

..........................................................................................................................................

…….., ngày … tháng ... năm ...
Người đăng ký
(Ký và ghi rõ họ tên)

Mẫu số 01d

(Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Mã Số (TTDVVL ghi)

NC

ĐĂNG KÝ GIỚI THIỆU/CUNG ỨNG LAO ĐỘNG

1. Tên doanh nghiệp/ đơn vị:............................................................................................

2. Ngành nghề sản xuất/ kinh doanh chính:.....................................................................

3. Địa chỉ:.........................................................................................................................

4. Điện thoại: …………………………… Fax:...............................................................

5. Email: ………………………… Website:...................................................................

6. Người đại diện: …………………… Chức vụ:............................................................

Điện thoại: …………………………. Email:...................................................................

7. Các vị trí việc làm cần giới thiệu/cung ứng lao động:

STT | Vị trí việc làm | Số lượng | Giới tính | Trình độ chuyên môn kỹ thuật | Ưu tiên | Yêu cầu khác | Mã số việc làm
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
… |  |  |  |  |  |  |

8. Thời hạn kết thúc giới thiệu/cung ứng lao động:.........................................................

…….., ngày … tháng ... năm ...
Người đăng ký giới thiệu/cung ứng lao động
(Ký và ghi rõ họ tên)

Mẫu số 02: Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm

TÊN TRUNG TÂM DỊCH VỤ VIỆC LÀM/
TÊN DOANH NGHIỆP HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM

THEO DÕI TÌNH TRẠNG VIỆC LÀM CỦA NGƯỜI LAO ĐỘNG ĐƯỢC GIỚI THIỆU HOẶC CUNG ỨNG

STT | Tên người lao động | Mã số người lao động | Ngày bắt đầu làm việc | Thời hạn hợp đồng | Ngày kết thúc làm việc trên hợp đồng | Tên doanh nghiệp | Vị trí việc làm | Mã số việc làm | Địa chỉ liên lạc của doanh nghiệp | Mức lương được hưởng | Các chế độ khác (nếu có) | Ngày kết thúc làm việc thực tế | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
1 |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú:

Cột 3: Trung tâm dịch vụ việc làm/Doanh nghiệp hoạt động dịch vụ việc làm ghi mã số mà Trung tâm/Doanh nghiệp đã đặt cho người lao động tại mẫu 01c.

Cột 5: Thời hạn hợp đồng: Đối với Hợp đồng lao động không xác định thời hạn (ghi KXĐ), đối với Hợp đồng lao động xác định thời hạn (ghi thời gian của Hợp đồng), đối với Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 12 tháng (ghi MV).

Cột 9: Trung tâm dịch vụ việc làm/Doanh nghiệp hoạt động dịch vụ việc làm ghi mã số việc làm mà doanh nghiệp đã đặt tại mục 7 mẫu 01d.

Mẫu số 03: Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm

CƠ QUAN, TỔ CHỨC CHỦ QUẢN TRỰC TIẾP
TRUNG TÂM DỊCH VỤ VIỆC LÀM …
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM SÁU THÁNG ĐẦU NĂM (HOẶC CẢ NĂM)

Kính gửi:

- Sở Lao động - Thương binh và Xã hội
- Cơ quan, tổ chức chủ quản trực tiếp

I. THÔNG TIN CHUNG

1. Trụ sở, chi nhánh, văn phòng của Trung tâm (nêu rõ địa chỉ của trụ sở chính, từng chi nhánh, văn phòng của Trung tâm)

2. Tổ chức, biên chế của Trung tâm

STT | Chỉ tiêu | Tổng số (Người) | Cán bộ (Người) |  | Trình độ chuyên môn kỹ thuật cao nhất (Người)
 |  |  | Định biên | Hợp đồng lao động | Đại học trở lên | Cao đẳng | Khác
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
 | Tổng số cán bộ |  |  |  |  |  |
1 | Lãnh đạo Trung tâm |  |  |  |  |  |
2 | Tổ chức hành chính, kế toán, ... |  |  |  |  |  |
3 | Tư vấn |  |  |  |  |  |
4 | Giới thiệu việc làm, cung ứng và tuyển lao động |  |  |  |  |  |
5 | Thu thập, phân tích và cung ứng thông tin thị trường lao động |  |  |  |  |  |
6 | Bảo hiểm thất nghiệp (nếu có) |  |  |  |  |  |
7 | Dạy nghề (nếu có) |  |  |  |  |  |
8 | Khác |  |  |  |  |  |

3. Cơ sở vật chất

STT | Chỉ tiêu | Đơn vị tính | Tổng số
1 | 2 | 3 | 4
1 | Tổng diện tích đất (m2) | m2 |
2 | Diện tích sử dụng (m2) | m2 |
3 | Giá trị trang thiết bị (triệu đồng) | Triệu đồng |

II. KẾT QUẢ THỰC HIỆN CÁC NHIỆM VỤ

STT | Chỉ tiêu | Đơn vị | Kế hoạch sáu tháng (hoặc cả năm) | Thực hiện trong kỳ trước | Thực hiện trong kỳ báo cáo
1 | Tổ chức sàn giao dịch việc làm |  |  |  |
1.1 | Tần suất tổ chức sàn giao dịch việc làm | Lần/quý |  |  |
1.2 | Số phiên đã thực hiện | Phiên |  |  |
1.3 | Số doanh nghiệp tham gia sàn giao dịch việc làm | Doanh nghiệp |  |  |
1.4 | Số người lao động được tư vấn tại sàn giao dịch việc làm | Người |  |  |
1.5 | Số người lao động được phỏng vấn tại sàn giao dịch việc làm | Người |  |  |
1.6 | Số người lao động nhận được việc làm sau khi phỏng vấn tại sàn giao dịch việc làm | Người |  |  |
2 | Hoạt động tư vấn |  |  |  |
2.1 | Số người lao động được tư vấn | Người |  |  |
 | Trong đó | “ |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
2.2 | Số người lao động được tư vấn chia theo loại tư vấn | Người |  |  |
a | Tư vấn về việc làm | “ |  |  |
b | Tư vấn về học nghề | “ |  |  |
c | Tư vấn về chính sách, pháp luật lao động | “ |  |  |
d | Tư vấn khác | “ |  |  |
2.3 | Số người lao động được tư vấn chia theo trình độ chuyên môn kỹ thuật cao nhất (a+b+c+d) | Người |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.4 | Số người sử dụng lao động được tư vấn | Người |  |  |
3 | Hoạt động giới thiệu việc làm, cung ứng và tuyển lao động |  |  |  |
3.1 | Số người đăng ký tìm việc làm | Người |  |  |
 | Trong đó | “ |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.2 | Số người được giới thiệu việc làm | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.3 | Số người được tuyển dụng do Trung tâm giới thiệu | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.4 | Số lao động do người sử dụng lao động đề nghị cung ứng/tuyển lao động | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.5 | Số lao động đã cung ứng/tuyển theo đề nghị của người sử dụng lao động | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.6 | Số lao động cung ứng/tuyển được người sử dụng lao động tuyển dụng | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
4 | Tổ chức đào tạo, tập huấn (nếu có) |  |  |  |
4.1 | Số người được Trung tâm dịch vụ việc làm đào tạo, nâng cao kỹ năng | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người tham gia các khóa đào tạo kỹ năng (kỹ năng xin việc, phỏng vấn, làm việc nhóm,...) | “ |  |  |
b | Số người tham gia các khóa đào tạo nghề nghiệp | “ |  |  |
4.2 | Số người được Trung tâm dịch vụ việc làm đào tạo tìm được việc làm qua Trung tâm | Người |  |  |
5 | Thực hiện chính sách bảo hiểm thất nghiệp (nếu có) | Người |  |  |
5.1 | Số người lao động đã nộp hồ sơ đề nghị hưởng bảo hiểm thất nghiệp | Người |  |  |
5.2 | Số người có quyết định hưởng trợ cấp thất nghiệp hàng tháng | Người |  |  |
5.3 | Số người được tư vấn, giới thiệu việc làm | Người |  |  |
5.4 | Số người được hỗ trợ học nghề | Người |  |  |

6. Thu thập, phân tích, dự báo và cung ứng thông tin thị trường lao động

- Kết quả thu thập thông tin thị trường lao động.

- Kết quả phân tích, dự báo thị trường lao động.

- Kết quả cung ứng thông tin thị trường lao động: Hình thức cung ứng, phương pháp cung

7. Thực hiện các nhiệm vụ khác (nếu có)

III. ĐÁNH GIÁ

1. Những mặt được.

2. Những hạn chế và nguyên nhân.

IV. ĐỀ XUẤT, KIẾN NGHỊ (nếu có)

…….., ngày … tháng ... năm ...
GIÁM ĐỐC
(Ký tên, đóng dấu)

Ghi chú:

Báo cáo sáu tháng đầu năm Trung tâm Dịch vụ việc làm không báo cáo mục I.

Mẫu số 04: Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm

TÊN DOANH NGHIỆP/CHI NHÁNH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM SÁU THÁNG ĐẦU NĂM (HOẶC CẢ NĂM)

Kính gửi: Sở Lao động - Thương binh và Xã hội …………

I. THÔNG TIN CHUNG VỀ DOANH NGHIỆP/CHI NHÁNH:

1. Tên doanh nghiệp/Chi nhánh: .....................................................................................

2. Địa chỉ: ........................................................................................................................

3. Điện thoại: …………………… Fax: ..........................................................................

4. Giấy phép số: ...............................................................................................................

5. Mã số thuế: ………………………. Email ..................................................................

6. Số chi nhánh hoạt động dịch vụ việc làm: ………………………. cụ thể (địa điểm chi nhánh).

7. Cơ sở vật chất, nhân sự

STT | Chỉ tiêu | Đơn vị tính | Tổng số | Trong đó |  |  |  | Ghi chú
 |  |  |  | Tư vấn, Giới thiệu việc làm, cung ứng lao động | Thông tin thị trường lao động | Dạy nghề | Khác
1 | Diện tích sử dụng (m2) |  |  |  |  |  |  |
2 | Trang thiết bị phục vụ hoạt động dịch vụ việc làm |  |  |  |  |  |  |
 | Tổng giá trị trang thiết bị (triệu đồng): |  |  |  |  |  |  |
3 | Tổng số người của doanh nghiệp/Chi nhánh: |  |  |  |  |  |  |
 | - Số người làm công tác dịch vụ việc làm |  |  |  |  |  |  |
 | - Số người làm công tác dịch vụ việc làm có trình độ từ Cao đẳng trở lên |  |  |  |  |  |  |

II. KẾT QUẢ HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM

STT | Chỉ tiêu | Đơn vị | Kế hoạch sáu tháng đầu năm (cả năm) | Thực hiện trong kỳ trước | Thực hiện trong kỳ báo cáo
1 | Hoạt động tư vấn |  |  |  |
1.1 | Số người lao động được tư vấn | Người |  |  |
1.2 | Số người lao động được tư vấn chia theo loại tư vấn | Người |  |  |
a | Tư vấn về việc làm | “ |  |  |
b | Tư vấn về học nghề | “ |  |  |
c | Tư vấn về chính sách, pháp luật lao động | “ |  |  |
d | Tư vấn khác | “ |  |  |
1.3 | Số người lao động được tư vấn chia theo trình độ chuyên môn kỹ thuật (a+b+c+d) | Người |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
1.4 | Số người sử dụng lao động được tư vấn | Người |  |  |
2 | Hoạt động giới thiệu việc làm, cung ứng và tuyển lao động |  |  |  |
2.1 | Số người đăng ký tìm việc làm | Người |  |  |
 | Trong đó số người có trình độ chuyên môn kỹ thuật: | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.2 | Số người được giới thiệu việc làm | Người |  |  |
 | Trong đó số người có trình độ chuyên môn kỹ thuật: |  |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.3 | Số người được tuyển dụng do Doanh nghiệp/Chi nhánh giới thiệu | Người |  |  |
 | Trong đó số người có trình độ chuyên môn kỹ thuật: | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.4 | Số lao động do người sử dụng lao động đề nghị cung ứng/tuyển lao động | Người |  |  |
 | Trong đó số người có trình độ chuyên môn kỹ thuật: | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.5 | Số lao động đã cung ứng/tuyển theo đề nghị của người sử dụng lao động | Người |  |  |
 | Trong đó số người có trình độ chuyên môn kỹ thuật: | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.6 | Số lao động cung ứng/tuyển được người sử dụng lao động tuyển dụng | Người |  |  |
 | Trong đó số người có trình độ chuyên môn kỹ thuật: | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
3 | Tổ chức đào tạo, tập huấn (nếu có) |  |  |  |
3.1 | Số người được Doanh nghiệp/Chi nhánh đào tạo, nâng cao kỹ năng | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người tham gia các khóa đào tạo kỹ năng (kỹ năng xin việc, phỏng vấn, làm việc nhóm,...) | “ |  |  |
b | Số người tham gia các khóa đào tạo nghề | “ |  |  |
3.2 | Số người được Doanh nghiệp/Chi nhánh đào tạo tìm được việc làm qua Doanh nghiệp | Người |  |  |

…….., ngày … tháng ... năm ...
GIÁM ĐỐC
(Ký tên, đóng dấu)

Mẫu số 05: Ban hành kèm theo Thông tư số 07/2015/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội quy định chi tiết thi hành một số điều của Nghị định số 196/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định thành lập và hoạt động của Trung tâm dịch vụ việc làm và Nghị định số 52/2014/NĐ-CP ngày 23 tháng 5 năm 2014 của Chính phủ quy định điều kiện, thủ tục cấp giấy phép hoạt động dịch vụ việc làm của doanh nghiệp hoạt động dịch vụ việc làm

TÊN CƠ QUAN BÁO CÁO -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
 | ….., ngày … tháng … năm …

BÁO CÁO TÌNH HÌNH HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM SÁU THÁNG ĐẦU NĂM (HOẶC CẢ NĂM)

Kính gửi: Bộ Lao động - Thương binh và Xã hội

I. THÔNG TIN VỀ LAO ĐỘNG - VIỆC LÀM

STT | Chỉ số | Đơn vị | Kế hoạch sáu tháng đầu năm (cả năm) | Thực hiện trong kỳ trước | Thực hiện trong kỳ báo cáo
1 | Dân số | Người |  |  |
 | Trong đó: |  |  |  |
 | Nông thôn | “ |  |  |
 | Thành thị | “ |  |  |
 | Nữ | “ |  |  |
2 | Lực lượng lao động (từ 15 tuổi trở lên) | Người |  |  |
 | Trong đó: |  |  |  |
 | Nông thôn | “ |  |  |
 | Thành thị | “ |  |  |
 | Nữ | “ |  |  |
3 | Số Lao động có việc làm | Người |  |  |
 | Trong đó: |  |  |  |
 | Nông thôn | “ |  |  |
 | Thành thị | “ |  |  |
 | Nữ | “ |  |  |
4 | Số người thất nghiệp | Người |  |  |
 | Trong đó: |  |  |  |
 | Thành thị | “ |  |  |
 | Thanh niên | “ |  |  |
5 | Tỷ lệ thất nghiệp | % |  |  |
 | Trong đó: |  |  |  |
 | Thành thị | % |  |  |
 | Thanh niên (từ 15 tuổi đến 24 tuổi) | % |  |  |
6 | Tỷ lệ thiếu việc làm | % |  |  |

II. THÔNG TIN VỀ TỔ CHỨC DỊCH VỤ VIỆC LÀM TRÊN ĐỊA BÀN

TT | Chỉ tiêu | Đơn vị | Số lượng kỳ trước | Biến động trong kỳ |  | Tổng số hiện tại
 |  |  |  | Tăng | Giảm
 | Tổ chức dịch vụ việc làm đang hoạt động | Tổ chức |  |  |  |
1 | Trung tâm dịch vụ việc làm | Trung tâm |  |  |  |
 | Trong đó: |  |  |  |  |
 | Trung tâm dịch vụ việc làm do Chủ tịch Ủy ban nhân dân tỉnh thành lập. | Trung tâm |  |  |  |
 | Trung tâm dịch vụ việc làm do Bộ, cơ quan ngang Bộ thành lập. | Trung tâm |  |  |  |
 | Trung tâm dịch vụ việc làm do Thủ trưởng cơ quan Trung ương của hội, đoàn thể thành lập. | Trung tâm |  |  |  |
2 | Doanh nghiệp hoạt động dịch vụ việc làm | Doanh nghiệp |  |  |  |
3 | Chi nhánh của doanh nghiệp hoạt động dịch vụ việc làm của Tỉnh/Thành phố khác hiện có trên địa bàn quản lý | Chi nhánh |  |  |  |

III. KẾT QUẢ HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM CỦA TRUNG TÂM DỊCH VỤ VIỆC LÀM

STT | Chỉ tiêu | Đơn vị | Kế hoạch sáu tháng (hoặc cả năm) | Thực hiện trong kỳ trước | Thực hiện trong kỳ báo cáo
1 | Tổ chức sàn giao dịch việc làm |  |  |  |
1.1 | Tần suất tổ chức sàn giao dịch việc làm | Lần/tháng |  |  |
1.2 | Số phiên đã thực hiện | Phiên |  |  |
1.3 | Số doanh nghiệp tham gia sàn giao dịch việc làm | Doanh nghiệp |  |  |
1.4 | Số người lao động được tư vấn tại sàn | Người |  |  |
1.5 | Số người lao động được phỏng vấn tại sàn | Người |  |  |
1.6 | Số người lao động nhận được việc làm sau khi phỏng vấn tại sàn | Người |  |  |
2 | Hoạt động tư vấn |  |  |  |
2.1 | Số người lao động được tư vấn | Người |  |  |
 | Trong đó | “ |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
2.2 | Số người lao động được tư vấn chia theo loại tư vấn | Người |  |  |
a | Tư vấn về việc làm | “ |  |  |
b | Tư vấn về học nghề | “ |  |  |
c | Tư vấn về chính sách, pháp luật lao động | “ |  |  |
d | Tư vấn khác | “ |  |  |
2.3 | Số người lao động được tư vấn chia theo trình độ chuyên môn kỹ thuật cao nhất (a+b+c+d) | Người |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.4 | Số người sử dụng lao động được tư vấn | Người |  |  |
3 | Hoạt động giới thiệu việc làm, cung ứng và tuyển lao động |  |  |  |
3.1 | Số người đăng ký tìm việc làm | Người |  |  |
 | Trong đó | “ |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.2 | Số người được giới thiệu việc làm | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.3 | Số người được tuyển dụng do Trung tâm giới thiệu | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.4 | Số lao động do người sử dụng lao động đề nghị cung ứng/tuyển lao động | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.5 | Số lao động đã cung ứng/tuyển theo đề nghị của người sử dụng lao động | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
3.6 | Số lao động cung ứng/tuyển được người sử dụng lao động tuyển dụng | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người là phụ nữ | “ |  |  |
b | Số người là người khuyết tật | “ |  |  |
c | Số người là người dân tộc thiểu số | “ |  |  |
d | Số người có trình độ chuyên môn kỹ thuật (từ Sơ cấp nghề trở lên) | “ |  |  |
4 | Tổ chức đào tạo, tập huấn (nếu có) |  |  |  |
4.1 | Số người được Trung tâm dịch vụ việc làm đào tạo, nâng cao kỹ năng | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người tham gia các khóa đào tạo kỹ năng (kỹ năng xin việc, phỏng vấn, làm việc nhóm,...) | “ |  |  |
b | Số người tham gia các khóa đào tạo nghề nghiệp | “ |  |  |
4.2 | Số người được Trung tâm dịch vụ việc làm đào tạo tìm được việc làm qua Trung tâm | Người |  |  |
5 | Thực hiện chính sách bảo hiểm thất nghiệp (nếu có) | Người |  |  |
5.1 | Số người lao động đã nộp hồ sơ đề nghị hưởng bảo hiểm thất nghiệp | Người |  |  |
5.2 | Số người có quyết định hưởng trợ cấp thất nghiệp hàng tháng | Người |  |  |
5.3 | Số người được tư vấn, giới thiệu việc làm | Người |  |  |
5.4 | Số người được hỗ trợ học nghề | Người |  |  |

IV. KẾT QUẢ HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM CỦA DOANH NGHIỆP HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM

STT | Chỉ tiêu | Đơn vị | Kế hoạch sáu tháng (hoặc cả năm) | Thực hiện trong kỳ trước | Thực hiện trong kỳ báo cáo
1 | Hoạt động tư vấn |  |  |  |
1.1 | Số người lao động được tư vấn | Người |  |  |
1.2 | Số người lao động được tư vấn chia theo loại tư vấn | Người |  |  |
a | Tư vấn về việc làm | “ |  |  |
b | Tư vấn về học nghề | “ |  |  |
c | Tư vấn về chính sách, pháp luật lao động | “ |  |  |
d | Tư vấn khác | “ |  |  |
1.3 | Số người lao động được tư vấn chia theo trình độ chuyên môn kỹ thuật (a+b+c+d) | Người |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
1.4 | Số người sử dụng lao động được tư vấn | Người |  |  |
2 | Hoạt động giới thiệu việc làm, cung ứng và tuyển lao động |  |  |  |
2.1 | Số người đăng ký tìm việc làm | Người |  |  |
 | Số người có trình độ chuyên môn kỹ thuật | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.2 | Số người được giới thiệu việc làm | Người |  |  |
 | Số người có trình độ chuyên môn kỹ thuật |  |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.3 | Số người được tuyển dụng do Doanh nghiệp/Chi nhánh giới thiệu | Người |  |  |
 | Số người có trình độ chuyên môn kỹ thuật | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.4 | Số lao động do người sử dụng lao động đề nghị cung ứng/tuyển lao động | Người |  |  |
 | Số người có trình độ chuyên môn kỹ thuật | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.5 | Số lao động đã cung ứng/tuyển theo đề nghị của người sử dụng lao động | Người |  |  |
 | Số người có trình độ chuyên môn kỹ thuật | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
2.6 | Số lao động cung ứng/tuyển được người sử dụng lao động tuyển dụng | Người |  |  |
 | Số người có trình độ chuyên môn kỹ thuật | “ |  |  |
a | Sơ cấp nghề | “ |  |  |
b | Trung cấp | “ |  |  |
c | Cao đẳng | “ |  |  |
d | Đại học trở lên | “ |  |  |
3 | Tổ chức đào tạo, tập huấn (nếu có) |  |  |  |
3.1 | Số người được Doanh nghiệp/Chi nhánh đào tạo, nâng cao kỹ năng | Người |  |  |
 | Trong đó: |  |  |  |
a | Số người tham gia các khóa đào tạo kỹ năng (kỹ năng xin việc, phỏng vấn, làm việc nhóm,...) | “ |  |  |
b | Số người tham gia các khóa đào tạo nghề nghiệp | “ |  |  |
3.2 | Số người được Doanh nghiệp/Chi nhánh đào tạo tìm được việc làm qua Doanh nghiệp | Người |  |  |

4. Thu thập, phân tích, dự báo và cung ứng thông tin thị trường lao động

- Kết quả thu thập thông tin thị trường lao động

- Kết quả phân tích, dự báo thị trường lao động.

- Kết quả cung ứng thông tin thị trường lao động.

5. Thực hiện các nhiệm vụ khác (nếu có).

…….., ngày … tháng ... năm ...
Người đứng đầu cơ quan
(Ký tên, đóng dấu)


TT 16_2015_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 16/2015/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 22 tháng 04 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 75/2014/NĐ-CP NGÀY 28 THÁNG 7 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TUYỂN DỤNG, QUẢN LÝ NGƯỜI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam (sau đây được gọi tắt là Nghị định số 75/2014/NĐ-CP);

Theo đề nghị của Cục trưởng Cục Việc làm,

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn giao hoặc ủy quyền việc tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam; phiếu đăng ký dự tuyển lao động; báo cáo định kỳ về tình hình tuyển dụng, sử dụng và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam theo quy định tại Nghị định số 75/2014/NĐ-CP.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này là đối tượng áp dụng quy định tại Điều 2 Nghị định số 75/2014/NĐ-CP.

Điều 3. Giao hoặc ủy quyền việc tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam

1. Bộ Ngoại giao, Bộ Lao động - Thương binh và Xã hội, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành Quyết định giao hoặc ủy quyền việc tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam cho tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài theo quy định tại Khoản 1 Điều 4 Nghị định số 75/2014/NĐ-CP (sau đây được gọi tắt là tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam).

2. Trong thời hạn 20 ngày kể từ ngày Quyết định quy định tại Khoản 1 Điều này có hiệu lực thi hành, Bộ Ngoại giao, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương gửi 01 bản chính Quyết định về Bộ Lao động - Thương binh và Xã hội.

3. Trong thời hạn 30 ngày kể từ ngày Quyết định quy định tại Khoản 1 Điều này có hiệu lực thi hành, tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam phải niêm yết tại trụ sở, chi nhánh, văn phòng đại diện và thông báo trên các phương tiện thông tin đại chúng về địa chỉ, số điện thoại, chức năng, nhiệm vụ được giao hoặc ủy quyền.

Điều 4. Phiếu đăng ký dự tuyển lao động

Phiếu đăng ký dự tuyển lao động quy định tại Khoản 1 Điều 5 Nghị định số 75/2014/NĐ-CP được thực hiện theo mẫu số 01 ban hành kèm theo Thông tư này.

Điều 5. Báo cáo định kỳ về tình hình tuyển dụng, sử dụng và quản lý người lao động Việt Nam

1. Trước ngày 10 tháng 6 và ngày 10 tháng 12 hằng năm, tổ chức, cá nhân nước ngoài tại Việt Nam báo cáo 6 (sáu) tháng và hằng năm về tình hình tuyển dụng, sử dụng người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam theo mẫu số 02 ban hành kèm theo Thông tư này và gửi báo cáo như sau:

a) Tổ chức, cá nhân nước ngoài tại Việt Nam quy định tại các Điểm a, b, c và d Khoản 2 Điều 2 Nghị định số 75/2014/NĐ-CP gửi báo cáo về tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam được Bộ Ngoại giao giao hoặc ủy quyền;

b) Tổ chức, cá nhân nước ngoài tại Việt Nam quy định tại Điểm đ Khoản 2 Điều 2 Nghị định số 75/2014/NĐ-CP gửi báo cáo về Trung tâm dịch vụ việc làm do Bộ trưởng Bộ Lao động - Thương binh và Xã hội hoặc Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và được giao việc tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam đặt tại địa phương.

2. Trước ngày 15 tháng 6 và ngày 15 tháng 12 hằng năm, tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam báo cáo 6 (sáu) tháng và hằng năm về tình hình tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam theo mẫu số 03 ban hành kèm theo Thông tư này và gửi báo cáo như sau:

a) Tổ chức được Bộ Ngoại giao giao hoặc ủy quyền báo cáo Bộ Ngoại giao;

b) Trung tâm dịch vụ việc làm do Bộ trưởng Bộ Lao động - Thương binh và Xã hội thành lập báo cáo Bộ Lao động - Thương binh và Xã hội và Sở Lao động - Thương binh và Xã hội nơi trung tâm đặt trụ sở chính;

c) Trung tâm dịch vụ việc làm do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập báo cáo Sở Lao động - Thương binh và Xã hội.

3. Trước ngày 20 tháng 6 và ngày 20 tháng 12 hằng năm, Bộ Ngoại giao, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương gửi Bộ Lao động - Thương binh và Xã hội báo cáo 6 (sáu) tháng và hằng năm về tình hình tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam thuộc phạm vi quản lý theo mẫu số 03 ban hành kèm theo Thông tư này.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 06 tháng 6 năm 2015.

2. Thông tư số 09/1999/TT-BLĐTBXH ngày 15 tháng 03 năm 1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 85/1998/NĐ-CP ngày 20 tháng 10 năm 1998 của Chính phủ về tuyển chọn, sử dụng và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Điều 7. Trách nhiệm thi hành

Tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài, Sở Lao động - Thương binh và Xã hội, tổ chức, cá nhân nước ngoài tại Việt Nam và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị phản ánh kịp thời về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng và các đơn vị có liên quan;
- Lưu: VT, Cục VL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

Mẫu số 01: Ban hành kèm theo Thông tư số 16/2015/TT-BLĐTBXH ngày 22 tháng 04 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

Ảnh chụp không quá 06 tháng, cỡ 04 x 06 cm, phông nền sáng, mắt nhìn thẳng, đầu để trần, không đeo kính

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…., ngày .. tháng .. năm …

PHIẾU ĐĂNG KÝ DỰ TUYỂN LAO ĐỘNG

Kính gửi: ………………………………………….

1. Tên tôi là (chữ in hoa): ………………………………………….Giới tính:..................

2. Ngày, tháng, năm sinh: ………………………………………….Tại:..........................

3. Số chứng minh nhân dân/Hộ chiếu: .......................................................................

Ngày cấp: ……../……../……… Nơi cấp: ....................................................................

4. Dân tộc: ………………………..Tôn giáo: ................................................................

5. Địa chỉ đăng ký thường trú: ....................................................................................

....................................................................................................................................

6. Địa chỉ đăng ký tạm trú:..........................................................................................

.................................................................................................................................

7. Địa chỉ liên hệ:........................................................................................................

.................................................................................................................................

8. Điện thoại: ……………. Fax: ……….. E-mail: ........................................................

9. Trình độ giáo dục phổ thông cao nhất: ...................................................................

10. Trình độ chuyên môn kỹ thuật cao nhất: ..............................................................

11. Trình độ kỹ năng nghề (nếu có): ..........................................................................

12. Ngoại ngữ: ………………………. Trình độ: .........................................................

Hiện đang tham gia tổ chức Đoàn Thanh niên Cộng sản Hồ Chí Minh, Công đoàn, Đảng Cộng sản Việt Nam:

....................................................................................................................................

13. Quá trình đào tạo

Stt | Trường, cơ sở đào tạo | Chuyên ngành đào tạo | Bằng/chứng chỉ
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

14. Quá trình làm việc

Stt | Thời gian làm việc (từ tháng năm đến tháng năm) | Nơi làm việc (tên, địa chỉ) | Vị trí việc làm (tên công việc, chức vụ)
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

15. Quan hệ gia đình (chồng/vợ, con)

Stt | Họ và tên | Mối quan hệ | Năm sinh | Nơi ở hiện tại | Nơi làm việc | Vị trí việc làm
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
…. |  |  |  |  |  |

16. Khả năng, sở trường của bản thân

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

Sau khi nghiên cứu nội dung thông báo tuyển lao động, tôi đăng ký dự tuyển vào vị trí việc làm (tên công việc, nơi làm việc): .................................................................................................................................

.................................................................................................................................

Tôi xin gửi các giấy tờ kèm theo như sau:

- Bản sao giấy khai sinh;

- Giấy khám sức khỏe;

- Bản sao văn bằng, chứng chỉ;

- Các giấy tờ cần thiết khác theo quy định của pháp luật;

- Các giấy tờ thuộc đối tượng ưu tiên (nếu có).

Tôi xin cam đoan những nội dung nói trên là đúng sự thật và thực hiện đúng các quy định về tuyển lao động. Nếu được trúng tuyển lao động tôi xin cam kết:

1. Nghiêm chỉnh chấp hành mọi quy định của pháp luật lao động;

2. Thực hiện nghiêm chỉnh các điều khoản của hợp đồng lao động đã ký kết với tổ chức, cá nhân nước ngoài tại Việt Nam;

3. Thực hiện đầy đủ các quy định của tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam đã giới thiệu đến làm việc;

4. Nếu vi phạm những điều cam kết trên tôi xin chịu trách nhiệm về những thiệt hại gây ra theo quy định của pháp luật./.

Người đăng ký dự tuyển
(Ký và ghi rõ họ tên)

Mẫu số 02: Ban hành kèm theo Thông tư số 16/2015/TT-BLĐTBXH ngày 22 tháng 04 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

TÊN TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

……, ngày … tháng … năm …

BÁO CÁO

TÌNH HÌNH TUYỂN DỤNG, SỬ DỤNG NGƯỜI LAO ĐỘNG VIỆT NAM

Kính gửi: …………………………………

I. TÌNH HÌNH TUYỂN DỤNG NGƯỜI LAO ĐỘNG VIỆT NAM TRONG KỲ BÁO CÁO

Stt | Họ và tên | Năm sinh | Trình độ chuyên môn kỹ thuật | Vị trí việc làm | Hình thức tuyển
 |  |  |  |  | Tuyển trực tiếp | Tuyển thông qua tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

II. TÌNH HÌNH SỬ DỤNG NGƯỜI LAO ĐỘNG VIỆT NAM TRONG KỲ BÁO CÁO

Stt | Chỉ tiêu | Đơn vị tính | Đầu kỳ báo cáo |  | Biến động trong kỳ báo cáo |  | Cuối kỳ báo cáo
 |  |  | Tổng số | Trong đó nữ | Tăng | Giảm | Tổng số | Trong đó nữ
1 | Tổng số người lao động Việt Nam | Người |  |  |  |  |  |
2 | Trình độ chuyên môn kỹ thuật cao nhất |  |  |  |  |  |  |
 | Sơ cấp nghề | Người |  |  |  |  |  |
 | Trung cấp | Người |  |  |  |  |  |
 | Cao đẳng | Người |  |  |  |  |  |
 | Đại học trở lên | Người |  |  |  |  |  |
3 | Hợp đồng lao động |  |  |  |  |  |  |
 | Hợp đồng không xác định thời hạn | Người |  |  |  |  |  |
 | Hợp đồng xác định thời hạn | Người |  |  |  |  |  |
 | Hợp đồng theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng | Người |  |  |  |  |  |
4 | Lý do giảm người lao động Việt Nam |  | x | x | x |  | x | x
 | Đơn phương chấm dứt HĐLĐ | Người | x | x | x |  | x | x
 | Kỷ luật, sa thải | Người | x | x | x |  | x | x
 | Thỏa thuận chấm dứt | Người | x | x | x |  | x | x
 | Khác | Người | x | x | x |  | x | x

III. NHU CẦU TUYỂN DỤNG NGƯỜI LAO ĐỘNG VIỆT NAM TRONG 06 THÁNG TỚI

Stt | Vị trí việc làm cần tuyển dụng | Số lượng (người) | Yêu cầu cụ thể
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

IV. KIẾN NGHỊ, ĐỀ XUẤT

1. Với tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam.

2. Về người lao động Việt Nam.

3. Các vấn đề khác.

Đại diện tổ chức, cá nhân nước ngoài tại Việt Nam
(Ký và ghi rõ họ tên, đóng dấu)

Mẫu số 03: Ban hành kèm theo Thông tư số 16/2015/TT-BLĐTBXH ngày 22 tháng 04 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

CƠ QUAN BÁO CÁO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………/BC- | ….., ngày … tháng .. năm…

BÁO CÁO

TÌNH HÌNH TUYỂN DỤNG, QUẢN LÝ NGƯỜI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM

Kính gửi: …………………………………………………

I. NHU CẦU TUYỂN NGƯỜI LAO ĐỘNG VIỆT NAM TRONG KỲ BÁO CÁO

Stt | Tên tổ chức, cá nhân nước ngoài | Địa chỉ | Số lao động được đề nghị tuyển
 |  |  | Tổng số | Chia theo trình độ chuyên môn kỹ thuật
 |  |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

II. TÌNH HÌNH TUYỂN CHỌN, GIỚI THIỆU NGƯỜI LAO ĐỘNG VIỆT NAM TRONG KỲ BÁO CÁO

Stt | Tên tổ chức, cá nhân nước ngoài | Địa chỉ | Số lao động đã được tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam tuyển chọn, giới thiệu |  |  |  |  |  |  | Số lao động được tổ chức, cá nhân nước ngoài tuyển trực tiếp
 |  |  | Tổng số | T. đó: Số lao động đã được ký kết HĐLĐ | Lao động đã ký HĐLĐ chia theo trình độ chuyên môn kỹ thuật |  |  |  |  | Tổng số | Lao động đã ký HĐLĐ chia theo trình độ chuyên môn kỹ thuật
 |  |  |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III. TÌNH HÌNH NGƯỜI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM

1. Số lao động đầu kỳ

Stt | Tên tổ chức, cá nhân nước ngoài | Tổng số | Trình độ chuyên môn kỹ thuật |  |  |  |  | Loại hợp đồng lao động
 |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
…. |  |  |  |  |  |  |  |  |  |

2. Số lao động tăng trong kỳ

Stt | Tên tổ chức, cá nhân nước ngoài | Tổng số | Trình độ chuyên môn kỹ thuật |  |  |  |  | Loại hợp đồng lao động
 |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |

3. Số lao động giảm trong kỳ

Stt | Tên tổ chức, cá nhân nước ngoài | Tổng số | Trình độ chuyên môn kỹ thuật |  |  |  |  | Loại hợp đồng lao động |  |  | Lý do giảm
 |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng | Đơn phương chấm dứt HĐLĐ/HĐLV | Kỷ luật, sa thải | Thỏa thuận chấm dứt | Lý do khác
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |

4. Số lao động cuối kỳ

Stt | Tên tổ chức, cá nhân nước ngoài | Tổng số | Trình độ chuyên môn kỹ thuật |  |  |  |  | Loại hợp đồng lao động
 |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |

IV. KIẾN NGHỊ, ĐỀ XUẤT

THỦ TRƯỞNG ĐƠN VỊ
(Ký và ghi rõ họ tên, đóng dấu)


TT 17_2015_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 17/2015/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 22 tháng 04 năm 2015

THÔNG TƯ

HƯỚNG DẪN XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG, PHỤ CẤP LƯƠNG VÀ CHUYỂN XẾP LƯƠNG ĐỐI VỚI NGƯỜI LAO ĐỘNG TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU THEO NGHỊ ĐỊNH SỐ 49/2013/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương.

Mục 1: NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xây dựng thang lương, bảng lương, chế độ phụ cấp lương và chuyển xếp lương đối với người lao động làm việc theo hợp đồng lao động (không bao gồm Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động) trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Điều 10 Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên độc lập thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, thành lập.

Công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1 và Khoản 2 Điều này sau đây gọi chung là công ty.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động quy định tại Bộ luật lao động.

2. Hội đồng thành viên (hoặc Chủ tịch công ty), Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng, Kiểm soát viên (sau đây gọi chung là viên chức quản lý).

3. Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương được phân công thực hiện quyền, trách nhiệm và nghĩa vụ của chủ sở hữu đối với công ty (sau đây gọi chung là chủ sở hữu).

4. Cơ quan, tổ chức và cá nhân có liên quan đến việc xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương quy định tại Thông tư này.

Điều 3. Nguyên tắc chung

1. Thang lương, bảng lương áp dụng đối với người lao động được xây dựng trên cơ sở đánh giá độ phức tạp công việc của lao động trực tiếp sản xuất, kinh doanh, lao động chuyên môn, nghiệp vụ, thừa hành, phục vụ và lao động quản lý.

2. Khi xây dựng thang lương, bảng lương, công ty cần xác định quan hệ giữa mức lương thấp nhất, mức lương trung bình, mức lương cao nhất để bảo đảm quan hệ cân đối giữa các loại lao động trong công ty.

3. Căn cứ tổ chức sản xuất, kinh doanh, tổ chức lao động, công ty xây dựng thang lương, bảng lương, phụ cấp lương phù hợp với tính chất, yêu cầu sử dụng lao động của công ty và bảo đảm các nguyên tắc quy định tại Điều 7, Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương.

4. Việc chuyển xếp lương từ thang lương, bảng lương do Nhà nước quy định sang thang lương, bảng lương do công ty xây dựng phải căn cứ vào chức danh, công việc người lao động đảm nhận. Đối với người có thành tích, cống hiến, đóng góp nhiều cho công ty, khi chuyển xếp lương nếu có vướng mắc thì xem xét, xử lý riêng từng trường hợp cụ thể.

5. Việc xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương phải bảo đảm công khai, minh bạch, có sự trao đổi, thống nhất với tổ chức công đoàn cơ sở cùng cấp và báo cáo cơ quan nhà nước có thẩm quyền cho ý kiến trước khi thực hiện.

6. Khi áp dụng thang lương, bảng lương, phụ cấp lương mới, định kỳ công ty phải rà soát, đánh giá để sửa đổi, bổ sung cho phù hợp với tổ chức sản xuất, tổ chức lao động và bảo đảm các quy định của pháp luật lao động.

Mục 2: XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG

Điều 4. Chức danh nghề, công việc

1. Công ty thống kê, rà soát các chức danh nghề, công việc hiện tại của lao động trực tiếp sản xuất, kinh doanh, lao động chuyên môn, nghiệp vụ, thừa hành, phục vụ và lao động quản lý.

2. Phân tích, đánh giá, sửa đổi tên chức danh nghề, công việc không phù hợp; bổ sung tên chức danh nghề, công việc mới; phân loại và nhóm các chức danh nghề, công việc tương tự thành nhóm chức danh nghề, công việc.

3. So sánh chức danh nghề, công việc của công ty với chức danh nghề, công việc theo phân loại của nhà nước. Trường hợp chức danh nghề, công việc của công ty chưa có hoặc khác với chức danh nghề, công việc theo phân loại của nhà nước thì phải bổ sung, điều chỉnh hoặc báo cáo cơ quan có thẩm quyền bổ sung, điều chỉnh chức danh nghề, công việc cho phù hợp.

Điều 5. Đánh giá độ phức tạp công việc

1. Công ty đánh giá độ phức tạp công việc của các loại lao động bằng phương pháp cho điểm các yếu tố, bao gồm: thời gian hoặc trình độ đào tạo; trách nhiệm; kỹ năng, thời gian tích lũy kinh nghiệm; mức độ ảnh hưởng của công việc, sản phẩm hoặc quyết định quản lý; điều kiện lao động; tính hấp dẫn của nghề, công việc và các yếu tố khác (nếu có) phù hợp với điều kiện thực tế của công ty.

2. Căn cứ khung độ phức tạp công việc của các loại lao động quy định tại Phụ lục số I ban hành kèm theo Thông tư này, công ty xác định tỷ trọng các yếu tố phản ánh độ phức tạp công việc đối với từng loại lao động của công ty. Riêng yếu tố điều kiện lao động được xác định theo Điều 6 Thông tư này.

3. Sau khi xác định tỷ trọng các yếu tố tại Khoản 2 Điều này, công ty xây dựng tiêu chí cụ thể của từng yếu tố và tổ chức đánh giá độ phức tạp công việc thông qua phiếu để người lao động tự chấm điểm hoặc sử dụng phương pháp chuyên gia để cho điểm; tổng hợp kết quả chấm điểm, hình thành bảng phân loại mức độ phức tạp của chức danh nghề, công việc; so sánh, cân đối, điều chỉnh điểm để bảo đảm quan hệ hợp lý giữa các loại lao động.

Công ty có thể sử dụng phương pháp khác để đánh giá độ phức tạp công việc, nhưng phải bảo đảm tương quan giữa độ phức tạp công việc của công ty với khung độ phức tạp công việc quy định tại Phụ lục số I ban hành kèm theo Thông tư này.

Điều 6. Xác định yếu tố điều kiện lao động

1. Công ty rà soát việc phân loại điều kiện lao động của các chức danh nghề, công việc trong công ty, trong đó:

a) Đối với chức danh nghề, công việc đã được Bộ Lao động-Thương binh và Xã hội công nhận nghề, công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm (điều kiện lao động loại IV) hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm (điều kiện lao động loại V và loại VI) thì công ty sử dụng làm cơ sở để xác định mức lương theo điều kiện lao động.

b) Đối với chức danh nghề, công việc có yếu tố đặc trưng về điều kiện lao động theo Phụ lục số III ban hành kèm theo Thông tư này ảnh hưởng hoặc tác động xấu đến sức khỏe, tâm lý người lao động, nhưng chưa được công nhận nghề, công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm thì công ty đề nghị Bộ Lao động-Thương binh và Xã hội và cơ quan có liên quan đánh giá, xác định để bổ sung công nhận nghề, công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm.

c) Đối với chức danh nghề, công việc còn lại thì công ty xác định mức lương theo điều kiện lao động bình thường.

2. Tùy theo yêu cầu thực tế, công ty quyết định đưa yếu tố điều kiện lao động để thiết kế các mức lương trong thang lương, bảng lương hoặc quy định thành chế độ phụ cấp nặng nhọc, độc hại, nguy hiểm.

Điều 7. Xác định quan hệ mức lương

Công ty xác định quan hệ giữa mức lương thấp nhất, mức lương trung bình, mức lương cao nhất như sau:

1. Mức lương thấp nhất áp dụng đối với chức danh, công việc có độ phức tạp thấp nhất trong điều kiện lao động bình thường, không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định (hệ số 1).

2. Mức lương trung bình áp dụng đối với chức danh, công việc đòi hỏi mức độ phức tạp trung bình, được xác định đối với chức danh, công việc yêu cầu người lao động tốt nghiệp đại học và tương đương đã qua thời gian thử việc và xác định trong khoảng từ 1,5 đến 2,34 lần so với mức lương thấp nhất, tương ứng với bậc 3 hoặc bậc 4 trong thang lương 6 bậc hoặc 7 bậc của lao động trực tiếp sản xuất, kinh doanh.

3. Mức lương cao nhất áp dụng đối với chức danh quản lý hoặc chức danh, công việc yêu cầu trình độ chuyên môn, kỹ thuật, nghiệp vụ cao nhất trong công ty. Công ty căn cứ hệ số lương của viên chức quản lý theo hạng công ty được xếp tại Phụ lục số I ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ để so sánh, xác định hệ số lương cao nhất khi xây dựng thang lương, bảng lương, bảo đảm hệ số lương của người lao động thấp hơn hệ số lương của viên chức quản lý, trừ một số lao động chuyên môn, kỹ thuật cao, chuyên gia, nghệ nhân của công ty.

Điều 8. Xây dựng thang lương, bảng lương

1. Tùy theo yêu cầu của tổ chức sản xuất, tổ chức lao động, công ty xác định các thang lương, bảng lương cần xây dựng trong số thang lương, bảng lương sau:

a) Thang lương của lao động trực tiếp sản xuất, kinh doanh. Thang lương này xây dựng đối với chức danh nghề, công việc xác định được tiêu chuẩn cấp bậc kĩ thuật theo từng bậc cụ thể.

b) Bảng lương của lao động trực tiếp sản xuất, kinh doanh. Bảng lương này xây dựng đối với chức danh nghề, công việc gắn với tiêu chuẩn chuyên môn, kĩ thuật nhưng không phân chia được theo mức độ phức tạp kĩ thuật của từng bậc cụ thể.

c) Bảng lương của lao động chuyên môn, kỹ thuật, nghiệp vụ, phục vụ. Bảng lương này xây dựng đối với chức danh gắn với tiêu chuẩn chuyên môn, kỹ thuật, nghiệp vụ và thời gian tích lũy kinh nghiệm để thực hiện tốt công việc.

d) Bảng lương của chuyên gia, nghệ nhân. Bảng lương này xây dựng đối với chức danh giữ vai trò quan trọng, chi phối đến hiệu quả hoạt động của Tổng công ty, Tập đoàn kinh tế và gắn với tiêu chuẩn của chuyên gia, nghệ nhân.

đ) Bảng lương của lao động quản lý. Bảng lương này xây dựng đối với chức danh quản lý, gắn với chức danh, tiêu chuẩn, quy mô và độ phức tạp của quản lý, trong đó:

- Đối với chức danh quản lý là thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên của công ty thì áp dụng bảng lương do Nhà nước quy định tại Phụ lục số I ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ.

- Đối với chức danh Trưởng phòng, Phó trưởng phòng (hoặc tương đương), công ty xây dựng bảng lương chức vụ hoặc áp dụng bảng lương của lao động chuyên môn, kỹ thuật, nghiệp vụ, phục vụ và cộng phụ cấp chức vụ.

2. Sau khi lựa chọn thang lương, bảng lương cần xây dựng, công ty tổ chức xây dựng thang lương, bảng lương đối với từng loại lao động như sau:

a) Thống kê, rà soát chức danh nghề, công việc, đánh giá độ phức tạp công việc, xác định yếu tố điều kiện lao động, quan hệ mức lương theo quy định tại Điều 4, 5, 6 và Điều 7 Thông tư này.

b) Thiết kế thang lương, bảng lương cụ thể đối với từng loại lao động, trong đó việc xác định các mức lương, bậc lương như sau:

- Đối với thang lương thì xác định mức lương bậc 1, bội số lương, phân chia số bậc lương phù hợp với bậc phức tạp kỹ thuật của nghề, công việc. Đối với bảng lương thì xác định mức lương bậc 1 và phân chia các bậc theo thâm niên phù hợp với yêu cầu công việc, khuyến khích người lao động tích lũy kinh nghiệm để thực hiện tốt công việc.

- Các mức lương phải bảo đảm: mức lương thấp nhất của công việc hoặc chức danh giản đơn nhất trong điều kiện lao động bình thường không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định; mức lương thấp nhất của công việc hoặc chức danh đòi hỏi lao động qua đào tạo, học nghề phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định; khoảng cách chênh lệch giữa hai bậc lương liền kề ít nhất bằng 5%.

Đối với trường hợp đưa yếu tố điều kiện lao động nặng nhọc, độc hại, nguy hiểm để thiết kế các mức lương trong thang lương, bảng lương thì mức lương của công việc hoặc chức danh có điều kiện lao động nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 5%; công việc hoặc chức danh có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 7% so với mức lương của công việc hoặc chức danh có độ phức tạp tương đương trong điều kiện lao động bình thường.

3. Cân đối, điều chỉnh thang lương, bảng lương trên cơ sở rà soát mức lương của các loại lao động trong hệ thống thang lương, bảng lương của công ty, so sánh tương quan với mặt bằng tiền lương trên thị trường, có tính đến xu hướng phát triển của công ty, điều chỉnh, hoàn thiện và ban hành thang lương, bảng lương để thực hiện.

Các bước xây dựng thang lương, bảng lương cụ thể, công ty tham khảo Phụ lục số II ban hành kèm theo Thông tư này hoặc sử dụng phương pháp khác để xây dựng thang lương, bảng lương của công ty cho phù hợp.

Điều 9. Chuyển xếp lương

Căn cứ thang lương, bảng lương đối với từng loại lao động, chức danh hoặc công việc người lao động đang đảm nhận, công ty thực hiện việc chuyển xếp lương theo nguyên tắc quy định tại Khoản 4, Điều 3 Thông tư này.

Mục 3: XÂY DỰNG CHẾ ĐỘ PHỤ CẤP LƯƠNG

Điều 10. Nguyên tắc xác định chế độ phụ cấp lương

1. Chế độ phụ cấp lương để bù đắp các yếu tố điều kiện lao động, tính chất phức tạp của công việc, điều kiện sinh hoạt tại nơi làm việc và mức độ thu hút lao động của công ty, nhưng chưa được tính đủ trong mức lương của thang lương, bảng lương.

2. Công ty rà soát, đánh giá các yếu tố nêu tại Khoản 1 Điều này, so sánh với yếu tố quy định tại Phụ lục số I ban hành kèm theo Thông tư này. Trường hợp điều kiện lao động và tính chất phức tạp công việc cao hơn quy định tại Phụ lục số I ban hành kèm theo Thông tư này; điều kiện sinh hoạt và mức độ thu hút lao động chưa tính đến trong mức lương thì công ty quy định thành chế độ phụ cấp lương.

3. Các mức phụ cấp lương được thiết kế theo tỷ lệ % hoặc mức tiền tuyệt đối do công ty quyết định cho phù hợp với đặc điểm, tính chất lao động và điều kiện thực tế của công ty.

Điều 11. Một số chế độ phụ cấp lương

1. Chế độ phụ cấp nặng nhọc, độc hại, nguy hiểm

a) Phụ cấp nặng nhọc, độc hại, nguy hiểm được áp dụng đối với người lao động làm nghề, công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm.

b) Công ty rà soát phân loại điều kiện lao động theo quy định tại Điều 6 Thông tư này, so sánh mức độ nặng nhọc, độc hại, nguy hiểm của nghề, công việc với điều kiện lao động bình thường để xác định mức phụ cấp, bảo đảm: Mức phụ cấp đối với nghề, công việc có điều kiện nặng nhọc, độc hại, nguy hiểm thấp nhất bằng 5% và cao nhất bằng 10%; nghề, công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm thấp nhất bằng nhất 7% và cao nhất 15% so với mức lương của nghề hoặc công việc có độ phức tạp tương đương trong điều kiện lao động bình thường.

c) Phụ cấp nặng nhọc, độc hại, nguy hiểm được tính trả cùng kỳ trả lương hàng tháng theo thời gian thực tế làm công việc có điều kiện nặng nhọc, độc hại, nguy hiểm. Làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày, làm việc từ 4 giờ trở lên thì được tính cả ngày.

2. Chế độ phụ cấp trách nhiệm

a) Phụ cấp trách nhiệm được áp dụng đối với người lao động làm một số công việc thuộc công tác quản lý (như tổ trưởng, tổ phó, đội trưởng, đội phó, quản đốc, đốc công, trưởng ca, phó trưởng ca, trưởng kíp, phó trưởng kíp và chức danh tương tự) hoặc công việc đòi hỏi trách nhiệm cao hơn so với trách nhiệm đã tính trong mức lương của thang lương, bảng lương (như thủ quỹ, thủ kho, kiểm ngân và chức danh tương tự).

b) Công ty rà soát, đánh giá yếu tố trách nhiệm đối với công việc để xác định mức phụ cấp trách nhiệm, bảo đảm mức phụ cấp cao nhất không vượt quá 10% mức lương của công việc hoặc chức danh trong thang lương, bảng lương.

c) Phụ cấp trách nhiệm được tính trả cùng kỳ trả lương hàng tháng. Khi không làm công việc được hưởng phụ cấp trách nhiệm từ 01 tháng trở lên thì không hưởng phụ cấp trách nhiệm.

3. Chế độ phụ cấp lưu động

a) Phụ cấp lưu động được áp dụng đối với người lao động làm nghề, công việc phải thường xuyên thay đổi địa điểm làm việc và nơi ở, như thi công các công trình xây dựng; khảo sát, tìm kiếm, khoan thăm dò khoáng sản; khảo sát, đo đạc địa hình, địa chính, khảo sát xây dựng chuyên ngành, sửa chữa, duy tu đường bộ, đường sắt; nạo vét công trình đường thủy và công việc có điều kiện tương tự.

b) Công ty rà soát, đánh giá tính chất lưu động đối với công việc để xác định mức phụ cấp lưu động, bảo đảm mức phụ cấp cao nhất không vượt quá 10% mức lương của công việc hoặc chức danh trong thang lương, bảng lương.

c) Phụ cấp lưu động được tính trả cùng kỳ trả lương hàng tháng theo số ngày thực tế lưu động.

4. Chế độ phụ cấp thu hút

a) Phụ cấp thu hút được áp dụng đối với người lao động đến làm ở vùng kinh tế mới, vùng có điều kiện sinh hoạt đặc biệt khó khăn, công trình cần đẩy nhanh tiến độ thực hiện mà Nhà nước quy định có phụ cấp thu hút; nghề, công việc công ty cần thu hút lao động.

b) Công ty rà soát địa bàn, công trình, nghề, công việc cụ thể để xác định mức độ thu hút đối với người lao động và thiết kế mức phụ cấp, bảo đảm mức phụ cấp cao nhất không vượt quá 35% mức lương của chức danh hoặc công việc trong thang lương, bảng lương.

c) Phụ cấp thu hút được tính trả cùng kỳ trả lương hàng tháng. Thời gian thực hiện từ 3 đến 5 năm, tùy thuộc vào điều kiện của địa bàn làm việc hoặc nghề, công việc được áp dụng.

5. Chế độ phụ cấp khu vực

a) Phụ cấp khu vực được áp dụng đối với người lao động làm việc ở địa bàn mà Nhà nước quy định cán bộ, công chức làm việc ở địa bàn này được hưởng phụ cấp khu vực. Danh mục địa bàn hưởng phụ cấp khu vực được thực hiện theo Phụ lục ban hành kèm theo Thông tư liên tịch số 11/2005/TTLT-BNV-BLĐTBXH-BTC-UBDT ngày 05 tháng 01 năm 2005 của liên tịch Bộ Nội vụ, Bộ Lao động-Thương binh và Xã hội, Bộ Tài chính, Ủy ban Dân tộc và các văn bản sửa đổi, điều chỉnh, bổ sung.

b) Mức phụ cấp do công ty quyết định tối đa bằng mức tiền tuyệt đối mà cán bộ, công chức trên địa bàn đang hưởng.

c) Phụ cấp khu vực được xác định theo nơi làm việc của người lao động và tính trả cùng kỳ trả lương hàng tháng. Khi không làm việc ở nơi có phụ cấp khu vực từ 01 tháng trở lên thì không hưởng phụ cấp khu vực.

6. Chế độ phụ cấp chức vụ

a) Phụ cấp chức vụ được áp dụng đối với Trưởng phòng, Phó trưởng phòng (ban) trong trường hợp công ty quy định Trưởng phòng, Phó trưởng phòng (ban) hưởng lương chuyên môn, cộng phụ cấp chức vụ.

b) Công ty đánh giá yếu tố phức tạp công việc của chức danh Trưởng phòng, Phó trưởng phòng theo Phụ lục số I ban hành kèm theo Thông tư này, so sánh tương quan với công việc chuyên môn, nghiệp vụ để xác định mức phụ cấp, bảo đảm cao nhất không vượt quá 15% mức lương chuyên môn, nghiệp vụ cao nhất trong bảng lương của lao động chuyên môn, nghiệp vụ.

c) Phụ cấp chức vụ được tính trả cùng kỳ trả lương hàng tháng. Khi thôi không giữ chức vụ từ 01 tháng trở lên thì không hưởng phụ cấp chức vụ.

Điều 12. Chế độ phụ cấp khác

1. Căn cứ nguyên tắc xác định phụ cấp lương quy định tại Điều 10 Thông tư này, công ty được quy định thêm các chế độ phụ cấp khác, như phụ cấp khuyến khích người lao động làm việc để bảo đảm thời gian và định mức lao động, nâng cao kỹ năng thực hiện công việc, làm việc gắn bó lâu dài với công ty và phụ cấp khác phù hợp với đặc điểm, tính chất lao động và yêu cầu thực tế của công ty.

2. Chế độ phụ cấp khác (nếu có) của công ty phải được báo cáo chủ sở hữu xem xét, thống nhất trước khi triển khai thực hiện.

Mục 4: TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của Tổng giám đốc, Giám đốc

1. Ban hành kế hoạch xây dựng thang lương, bảng lương, chế độ phụ cấp lương và chuyển xếp lương của công ty.

2. Thành lập Hội đồng xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương của công ty, gồm các thành viên sau:

a) Tổng giám đốc, Giám đốc là Chủ tịch Hội đồng.

b) Phó Tổng giám đốc, Phó Giám đốc phụ trách công tác lao động, tiền lương là Phó Chủ tịch Hội đồng.

c) Các Ủy viên Hội đồng, gồm Trưởng phòng hoặc Phó trưởng phòng (ban) phụ trách công tác lao động, tiền lương là ủy viên thường trực; đại diện của tổ chức công đoàn cùng cấp; các ủy viên đại diện cho các phòng (ban) chuyên môn khác do Tổng giám đốc, Giám đốc quyết định.

Hội đồng thành lập bộ phận chuyên môn để giúp Hội đồng tổ chức rà soát, đánh giá, xác định các chức danh công việc; xây dựng các tiêu chí đánh giá, tổ chức đánh giá; dự kiến thang lương, bảng lương, phụ cấp lương và phương án chuyển xếp lương, hội thảo lấy ý kiến và tổng hợp kết quả báo cáo Hội đồng.

3. Tổ chức lấy ý kiến của tổ chức công đoàn cơ sở, người lao động và công bố công khai bản dự kiến về hệ thống thang lương, bảng lương, phụ cấp lương, tiêu chuẩn chức danh, công việc và phương án chuyển xếp lương mới tại công ty.

4. Báo cáo Hội đồng thành viên hoặc Chủ tịch công ty hệ thống thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới để báo cáo chủ sở hữu cho ý kiến.

5. Tiếp thu ý kiến của Hội đồng thành viên hoặc Chủ tịch công ty, chủ sở hữu và Bộ Lao động - Thương binh và Xã hội để hoàn chỉnh thang lương, bảng lương, phụ cấp lương và phương án chuyển xếp lương mới và báo cáo Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

6. Thực hiện chuyển xếp đối với người lao động từ thang lương, bảng lương do Nhà nước quy định sang thang lương, bảng lương mới do công ty xây dựng, sau khi được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

7. Gửi thang lương, bảng lương sau khi được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, kèm theo tiêu chuẩn và điều kiện áp dụng, ý kiến tham gia của Ban chấp hành công đoàn cơ sở đến chủ sở hữu và cơ quan quản lý nhà nước về lao động cấp huyện, nơi đặt cơ sở sản xuất, kinh doanh, đơn vị, chi nhánh của doanh nghiệp.

Đối với Tập đoàn kinh tế nhà nước, Tổng công ty, công ty xếp hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, kiểm tra, giám sát chung.

8. Công khai thang lương, bảng lương kèm theo tiêu chuẩn và điều kiện áp dụng các mức lương, nhóm lương, ngạch lương trong thang lương, bảng lương tại nơi làm việc của người lao động.

9. Chỉ đạo công ty con do công ty mẹ làm chủ sở hữu xây dựng thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương theo quy định tại Thông tư này, báo cáo công ty mẹ cho ý kiến trước khi thực hiện.

10. Báo cáo chủ sở hữu kết quả thực hiện chuyển xếp lương mới đối với người lao động trong công ty mẹ và công ty con theo Biểu mẫu số 1 ban hành kèm theo Thông tư này.

11. Báo cáo Hội đồng thành viên hoặc Chủ tịch công ty, chủ sở hữu hoặc Bộ Lao động - Thương binh và Xã hội những vướng mắc trong quá trình xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương mới.

Điều 14. Trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty

1. Chỉ đạo Tổng giám đốc, Giám đốc triển khai các nhiệm vụ xây dựng thang lương, bảng lương, phụ cấp lương, chuyển xếp lương theo quy định tại Thông tư này.

2. Xem xét hệ thống thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới theo đề nghị của Tổng giám đốc, Giám đốc để báo cáo Chủ sở hữu cho ý kiến.

Đối với Tập đoàn kinh tế nhà nước, Tổng công ty, công ty xếp hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội cho ý kiến trước khi Hội đồng thành viên hoặc chủ tịch công ty phê duyệt.

3. Phê duyệt hệ thống thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới sau khi chỉ đạo Tổng giám đốc, Giám đốc tiếp thu, hoàn chỉnh theo ý kiến của chủ sở hữu và Bộ Lao động - Thương binh và Xã hội đối với công ty nêu tại Khoản 2 Điều này.

4. Báo cáo chủ sở hữu, Bộ Lao động - Thương binh và Xã hội các vướng mắc trong quá trình xây dựng thang lương, bảng lương, chế độ phụ cấp lương và chuyển xếp lương mới.

Điều 15. Trách nhiệm của Chủ sở hữu

1. Chỉ đạo, hướng dẫn Hội đồng thành viên hoặc Chủ tịch công ty triển khai xây dựng thang lương, bảng lương, phụ cấp lương, chuyển xếp lương theo quy định tại Thông tư này.

2. Tiếp nhận, cho ý kiến về thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới của công ty thuộc quyền quản lý; cho ý kiến về các chế độ phụ cấp khác theo quy định tại Điều 12 Thông tư này sau khi tham khảo ý kiến của Bộ Lao động - Thương binh và Xã hội.

3. Phối hợp với Bộ Lao động - Thương binh và Xã hội xem xét thang lương, bảng lương, phụ cấp lương và phương án chuyển xếp lương mới đối với Tập đoàn kinh tế nhà nước, Tổng công ty, công ty xếp hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt.

4. Tổng hợp gửi Bộ Lao động - Thương binh và Xã hội tình hình xây dựng thang lương, bảng lương, các vướng mắc và kết quả chuyển xếp lương mới đối với người lao động trong công ty thuộc quyền quản lý theo Biểu mẫu số 2 ban hành kèm theo Thông tư này.

5. Kiểm tra, giám sát việc xây dựng thang lương, bảng lương, phụ cấp lương, chuyển xếp lương mới đối với người lao động trong các công ty thuộc quyền quản lý.

Điều 16. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Tuyên truyền, phổ biến và hướng dẫn các Tập đoàn, Tổng công ty, công ty xây dựng thang lương, bảng lương, phụ cấp lương, chuyển xếp lương theo quy định tại Thông tư này.

2. Tiếp nhận, cho ý kiến về thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới đối với Tập đoàn kinh tế nhà nước, Tổng công ty, công ty xếp hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt, đồng thời gửi ý kiến tham gia cho chủ sở hữu biết để chỉ đạo Tập đoàn, Tổng công ty, công ty.

3. Tổng hợp và xử lý các vướng mắc trong quá trình xây dựng thang lương, bảng lương, chế độ phụ cấp lương và thực hiện chuyển xếp lương mới.

4. Phối hợp với chủ sở hữu để thanh tra, kiểm tra, giám sát việc thực hiện quy định tại Thông tư này.

5. Tổng hợp, báo cáo tình hình thực hiện xây dựng thang lương, bảng lương, chế độ phụ cấp lương theo yêu cầu của Chính phủ, Thủ tướng Chính phủ.

Điều 17. Trách nhiệm của cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của công ty

1. Tiếp nhận, rà soát, kiểm tra, giám sát việc xây dựng thang lương, bảng lương, chế độ phụ cấp lương của công ty theo quy định tại Thông tư này.

2. Trong quá trình rà soát, trường hợp phát hiện nội dung không đúng quy định thì trong vòng 15 ngày kể từ khi nhận được thang lương, bảng lương của công ty phải có văn bản thông báo yêu cầu công ty sửa đổi, điều chỉnh, bổ sung theo đúng quy định, đồng thời gửi thông báo để chủ sở hữu của công ty biết.

Mục 5: ĐIỀU KHOẢN THI HÀNH

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2015.

2. Các Thông tư do Bộ Lao động - Thương binh và Xã hội ban hành sau đây hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành, bao gồm:

a) Thông tư số 01/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 hướng dẫn chuyển xếp lương cũ sang lương mới đối với Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng và công nhân, viên chức, nhân viên trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

b) Thông tư số 04/1998/TT-BLĐTBXH ngày 04 tháng 4 năm 1998 hướng dẫn xây dựng tiêu chuẩn và thi nâng ngạch viên chức chuyên môn, nghiệp vụ trong doanh nghiệp nhà nước.

c) Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước.

d) Thông tư số 18/2008/TT-BLĐTBXH ngày 16 tháng 9 năm 2008 sửa đổi, bổ sung Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương.

đ) Thông tư số 03/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 hướng dẫn thực hiện chế độ phụ cấp trách nhiệm công việc trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

e) Thông tư số 04/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

f) Thông tư số 05/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 hướng dẫn thực hiện chế độ phụ cấp phụ cấp lưu động trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

g) Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp hoạt động theo Luật doanh nghiệp.

h) Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

i) Thông tư số 28/2007/TT-BLĐTBXH ngày 5 tháng 12 năm 2007 sửa đổi Thông tư số 13/2003/TT-BLĐTBXH và Thông tư số 14/2003/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ.

3. Trong thời gian công ty chưa xây dựng thang lương, bảng lương dựa trên đánh giá độ phức tạp công việc theo quy định tại Thông tư này thì phải rà soát, thống kê thang lương, bảng lương, phụ cấp lương đang áp dụng theo Nghị định 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, điều chỉnh, bổ sung bảo đảm nguyên tắc quy định tại Điều 7, Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ, sau đó ban hành tạm thời để áp dụng trong công ty.

4. Kể từ khi Thông tư này có hiệu lực thi hành thì việc xét nâng bậc lương sớm hoặc kéo dài thời hạn nâng bậc lương đối với Chủ tịch Hội đồng thành viên chuyên trách, thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng đang xếp lương bậc 1/2 theo hạng công ty tại Phụ lục số 1, ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính được thực hiện như sau:

a) Đối với người được phong tặng danh hiệu Anh hùng lao động, Huân chương lao động hạng 1, 2, 3, chiến sĩ thi đua toàn quốc theo quy định của Chính phủ thì được xét nâng bậc lương sớm không quá 24 tháng; đối với người được tặng bằng khen của Thủ tướng Chính phủ, hai năm liền được tặng bằng khen cấp Bộ hoặc cấp tỉnh, chiến sĩ thi đua cấp ngành, lĩnh vực thì được xét nâng bậc lương sớm không quá 12 tháng.

b) Đối với người bị kỷ luật nhưng chưa đến mức bị cách chức hoặc bị xử lý trách nhiệm hình sự thì phải kéo dài thêm tối đa 12 tháng so với thời gian nâng bậc lương theo quy định.

5. Khi xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương theo quy định tại Thông tư này, thì các mức lương, phụ cấp lương để đóng, hưởng bảo hiểm xã hội đối với người lao động đến hết ngày 31 tháng 12 năm 2015 được thực hiện theo quy định và hướng dẫn của cơ quan Nhà nước có thẩm quyền; từ ngày 01 tháng 01 năm 2016 trở đi, thực hiện theo quy định của Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014.

6. Các tổ chức, đơn vị của Nhà nước, đơn vị sự nghiệp trực thuộc công ty đang xếp lương theo thang lương, bảng lương, phụ cấp lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 thì xây dựng thang lương, bảng lương, phụ cấp lương và thực hiện chuyển xếp lương đối với người lao động theo quy định tại Thông tư này.

7. Công ty có cổ phần, vốn góp của nhà nước đang vận dụng xếp lương theo thang lương, bảng lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 thì người đại diện vốn nhà nước tham gia quyết định hoặc đề xuất với Hội đồng quản trị, Hội đồng thành viên xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương đối với người lao động theo phương pháp quy định tại Thông tư này hoặc theo các phương pháp khác bảo đảm nguyên tắc quy định tại Điều 7, Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ.

8. Tổ chức chính trị, tổ chức chính trị - xã hội căn cứ vào quy định tại Thông tư này để quyết định việc xây dựng thang lương, bảng lương đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu.

Điều 19. Trách nhiệm thi hành

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra công ty thuộc quyền quản lý thực hiện các quy định tại Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, công ty phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Ngân hàng Chính sách xã hội; Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC SỐ I

KHUNG ĐỘ PHỨC TẠP CỦA CHỨC DANH NGHỀ, CÔNG VIỆC
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

Khung độ phức tạp công việc dựa trên các nhóm yếu tố chủ yếu để đánh giá và xác định độ phức tạp công việc của lao động trực tiếp sản xuất, kinh doanh, lao động chuyên môn, nghiệp vụ, thừa hành, phục vụ và lao động quản lý được quy định như sau:

Biểu số 1

Nhóm yếu tố | Lao động trực tiếp sản xuất, kinh doanh |  | Chuyên gia, nghệ nhân | Lao động chuyên môn, kỹ thuật, phục vụ | Lao động quản lý
 | Thang lương | Bảng lương |  | Trưởng, phó phòng | Viên chức quản lý |
 | (1) | (2) | (3) | (4) | (5) | (6)
1. Thời gian hoặc trình độ đào tạo | 18 | 26 | 30 | 26 | 26 | 30
2. Trách nhiệm | 10 | 22 | 25 | 19 | 20 | 30
3. Kỹ năng, tích lũy kinh nghiệm | 10 | 10 | 15 | 10 | 10 | 15
4. Mức ảnh hưởng của công việc, sản phẩm, quyết định | 7 | 12 | 12 | 10 | 10 | 25
Tổng cộng (%) | 45 | 70 | 82 | 65 | 66 | 100

Ghi chú:

· Khung độ phức tạp chức danh, công việc tại Biểu số 1 được dựa trên 5 nhóm yếu tố chủ yếu (chưa bao gồm yếu tố tính hấp dẫn của nghề, công việc), trong đó yếu tố điều kiện lao động được xác định trong điều kiện lao động bình thường. Đối với chức danh, công việc có yếu tố điều kiện lao động nặng nhọc, độc hại nguy hiểm thì được tính thêm tối đa bằng 10%, đặc biệt nặng nhọc, độc hại, nguy hiểm tính thêm tối đa bằng 15% tổng điểm của các yếu tố tại Biểu số 1.

· Khung độ phức tạp tại Biểu số 1 được xác định đối với mô hình công ty mẹ - Tập đoàn kinh tế, trong đó điểm của các yếu tố là mức tối đa, tính trên thang 100 điểm (công ty có thể quy định trên thang điểm khác 100 điểm nhưng không được làm thay đổi tỷ trọng điểm của từng loại lao động). Đối với Tổng công ty, công ty còn lại căn cứ vào thực tế sử dụng lao động, hạng công ty được xếp để xác định quan hệ độ phức tạp các loại lao động trong Tổng công ty, công ty, bảo đảm cân đối chung.

· Công ty có thể điều chỉnh tỷ trọng điểm giữa các yếu tố để đánh giá độ phức tạp nhưng không được làm thay đổi tương quan tổng tỷ trọng điểm của từng loại lao động tại Biểu số 1. Trường hợp do đặc thù công việc cần thay đổi tỷ trọng điểm thì công ty phải báo cáo chủ sở hữu và Bộ Lao động - Thương binh và Xã hội trước khi thực hiện để bảo đảm quan hệ cân đối chung.

· Khuyến khích công ty bổ sung thêm các yếu tố và quy định chi tiết các yếu tố để đánh giá độ phức tạp công việc.

Việc áp dụng điểm tại Biểu số 1 đối với các yếu tố để đánh giá độ phức tạp công việc theo từng loại lao động cụ thể được thực hiện như sau:

1. Đối với lao động trực tiếp sản xuất kinh doanh theo thang lương

a) Điểm tối đa (45 điểm) được áp dụng để đánh giá độ phức tạp công việc đối với bậc có độ phức tạp cao nhất trong thang phức tạp kỹ thuật của công nhân cơ khí, điện, điện tử - tin học, luyện kim, hóa chất, địa chất, đo đạc bản đồ, khai thác mỏ lộ thiên làm việc trong điều kiện lao động bình thường.

b) Đối với chức danh nghề, công việc của các ngành, nghề khác, trên cơ sở so sánh tương quan để xác định điểm độ phức tạp của các yếu tố, nhưng không vượt quá điểm tối đa (45 điểm).

2. Đối với lao động trực tiếp sản xuất kinh doanh theo bảng lương

a) Điểm tối đa (70 điểm) được áp dụng để đánh giá độ phức tạp công việc đối với bậc 1 của một số chức danh đặc thù thuộc ngành vận tải biển và hàng không, gồm: Thuyền trưởng tàu vận tải biển từ 10.000 GRT trở lên, tàu dịch vụ dầu khí có công suất 5.000 CV trở lên, tàu cẩu dầu khí có công suất 50.000 GRT trở lên; Lái trưởng máy bay chở khách trên 200 chỗ ngồi, máy bay chở hàng trên 100 tấn.

b) Đối với chức danh thuộc các ngành, nghề khác, công ty xác định điểm tối đa các yếu tố của bậc 1 và hệ số lương bậc cao nhất đối với chức danh có độ phức tạp cao nhất trong từng ngành, nghề bảo đảm quy định như sau:

Biểu số 2

TT | Tên ngành nghề, nhóm ngành nghề/chức danh | Chức danh có độ phức tạp cao nhất
 |  | Điểm tối đa đối với bậc 1 | Hệ số lương tối đa của bậc cao nhất
(1) | Sản xuất điện | 45 | 5,0
(2) | Vận tải biển, vận tải sông |  |
 | - Theo nhóm tàu | 70 | 7,0
 | - Không theo nhóm tàu | 28 | 4,0
(3) | Dịch vụ dầu khí |  |
 | - Theo nhóm tàu | 70 | 7,0
 | - Không theo nhóm tàu | 50 | 4,5
(4) | Hoa tiêu | 65 | 5,5
(5) | Quản lý, vận hành trạm đèn sông, đèn biển | 20 | 4,5
(6) | Vận hành tàu công trình |  |
 | - Theo nhóm tàu | 52 | 4,7
 | - Không theo nhóm tàu | 25 | 2,8
(7) | Vận hành tàu trục vớt, cứu hộ, thay thả phao |  |
 | - Theo nhóm tàu | 60 | 5,5
 | - Không theo nhóm tàu | 28 | 3,5
(8) | Vận hành tàu tìm kiếm cứu nạn hàng hải |  |
 | - Theo nhóm tàu | 65 | 6,2
 | - Không theo nhóm tàu | 30 | 3,7
(9) | Vận hành tàu đánh cá |  |
 | - Theo nhóm tàu | 60 | 5,6
 | - Không theo nhóm tàu | 28 | 4,0
(10) | Vận hành tàu vận chuyển và thu mua cá |  |
 | - Theo nhóm tàu | 55 | 5,0
 | - Không theo nhóm tàu | 25 | 3,5
(11) | Thợ lặn | 60 | 5,4
(12) | Vận tải hàng không dân dụng |  |
 | - Theo hạng máy bay | 70 | 7,0
 | - Không theo hạng máy bay | 40 | 5,3
(13) | Bưu chính viễn thông | 32 | 4,7
(14) | Vận tải đường sắt | 32 | 5,0
(15) | Bốc xếp, giao nhận hàng hóa, thương mại | 48 | 4,3
(16) | Lái xe | 28 | 4,6
(17) | Bán vé, bảo vệ nhà kho, bến cảng, trật tự | 35 | 3,2
(18) | Mua bán vàng, bạc, đá quý, kiểm chọn giấy bạc in tiền | 20 | 3,5
(19) | Du lịch, dịch vụ | 20 | 5,4

Trường hợp công ty có công việc thuộc ngành nghề khác (ngoài 19 nhóm ngành nghề nêu trên) thì xác định điểm tối đa của các yếu tố và hệ số lương bậc cao nhất trên cơ sở cân đối với ngành, nghề quy định tại Biểu số 2 và báo cáo chủ sở hữu cho ý kiến trước khi triển khai thực hiện.

3. Đối với chuyên gia, nghệ nhân

a) Điểm tối đa (82 điểm) được áp dụng để đánh giá độ phức tạp công việc của bậc 1 đối với chuyên gia, nghệ nhân giữ vai trò quan trọng, chi phối đến hiệu quả hoạt động của Tổng công ty, Tập đoàn kinh tế.

b) Căn cứ quy định này, công ty xác định độ phức tạp công việc, hệ số lương bậc 1 và hệ số lương của các bậc khác (nếu có) của chuyên gia, nghệ nhân, bảo đảm hệ số lương bậc cao nhất không quá 8,0.

4. Đối với Trưởng phòng, Phó trưởng phòng

a) Điểm tối đa (66 điểm) được áp dụng để đánh giá độ phức tạp công việc bậc 1 chức danh Trưởng phòng của Tập đoàn kinh tế.

b) Tập đoàn kinh tế, Tổng công ty, công ty xác định điểm tối đa của bậc 1 và hệ số lương bậc cao nhất đối với chức danh Trưởng phòng theo hạng công ty được xếp bảo đảm quy định như sau:

Biểu số 3

TT | Hạng Công ty được xếp | Điểm tối đa đối với bậc 1 | Hệ số lương tối đa đối với bậc cao nhất
1 | Tập đoàn kinh tế, Tổng công ty hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt, Tổng công ty và tương đương | 66 | 6,8
2 | Công ty hạng I | 45 | 5,65
3 | Công ty hạng II, III | 40 | 4,99

Ghi chú: Hệ số lương 4,99 được xác định tương đương hệ số lương bậc 1 của kế toán trưởng công ty hạng II.

5. Đối với lao động chuyên môn, kỹ thuật, nghiệp vụ, phục vụ

a) Điểm tối đa (65 điểm) được áp dụng để đánh giá độ phức tạp công việc bậc 1 của ngạch chuyên viên cao cấp (hoặc tương đương).

b) Công ty xác định điểm tối đa đối với bậc 1 và hệ số lương bậc cao nhất của các ngạch chức danh còn lại bảo đảm quy định như sau:

Biểu số 4

TT | Tên ngạch chức danh | Điểm tối đa đối với bậc 1 | Hệ số lương tối đa đối với bậc cao nhất
1 | Ngạch chuyên viên cao cấp, kỹ sư cao cấp (hoặc tương đương) | 65 | 6,8
2 | Ngạch chuyên viên chính, kỹ sư chính (hoặc tương đương) | 45 | 5,65
3 | Ngạch chuyên viên, kỹ sư (hoặc tương đương) | 28 | -
4 | Ngạch cán sự, kỹ thuật viên (hoặc tương đương) | 21 | -

Ghi chú: Hệ số lương 5,65 được xác định tương đương hệ số lương bậc 1 của kế toán trưởng công ty hạng I.

6. Đối với viên chức quản lý

a) Điểm tối đa (100 điểm) được áp dụng đánh giá độ phức tạp công việc của Chủ tịch Hội đồng thành viên Tập đoàn kinh tế (tương ứng hệ số lương 9,1).

b) Công ty xác định điểm tối đa đối với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty theo hạng công ty được xếp như sau:

Biểu số 5

TT | Hạng công ty được xếp | Điểm tối đa
1 | Tổng công ty hạng đặc biệt và tương đương | 92
2 | Tổng công ty và tương đương | 88
3 | Công ty hạng I | 80
4 | Công ty hạng II và hạng III | 75

Ghi chú: Điểm tối đa của viên chức quản lý chủ yếu để so sánh tương quan và xác định quan hệ độ phức tạp công việc, hệ số lương của các loại lao động khác của các công ty.

7. Căn cứ điểm tối đa đối với các loại lao động nêu trên, công ty xác định điểm của từng loại lao động cụ thể cho phù hợp. Trong quá trình thực hiện, đối với những ngành nghề đặc thù cần phải áp dụng cao hơn khung độ phức tạp nêu tại Biểu số 1 thì công ty báo cáo chủ sở hữu trao đổi với Bộ Lao động - Thương binh và Xã hội trước khi thực hiện để bảo đảm quan hệ cân đối chung./.

PHỤ LỤC SỐ II

XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG ĐỐI VỚI CÁC LOẠI LAO ĐỘNG
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

I. Thang lương lao động trực tiếp sản xuất, kinh doanh

Công ty xây dựng thang lương áp dụng đối với lao động trực tiếp sản xuất, kinh doanh theo trình tự như sau:

1. Tổ chức rà soát chức danh nghề hiện tại; sửa đổi tên chức danh nghề không phù hợp; bổ sung chức danh nghề mới.

2. Thống kê các công việc của từng chức danh nghề theo quy trình công nghệ, kỹ thuật, nhóm chức danh nghề có tính chất và độ phức tạp công việc tương tự (dựa vào thời gian đào tạo, tính chất công việc) thành một nhóm.

3. Xây dựng tiêu chí cụ thể (bảo đảm tỷ trọng điểm tối đa theo Biểu số 1 tại Phụ lục số I) để đánh giá độ phức tạp của công việc như sau:

Biểu số 1

Nhóm yếu tố | Tiêu chí đánh giá | Thang điểm
1. Thời gian hoặc trình độ đào tạo (để thực hiện được công việc) | - Tốt nghiệp phổ thông trung học và được đào tạo kỹ thuật nghiệp vụ dưới 03 tháng. - Được đào tạo kỹ thuật nghiệp vụ từ 03 đến dưới 06 tháng. | 12 - 15
 | Sơ cấp nghề hoặc được đào tạo kỹ thuật nghiệp vụ từ 6 tháng đến dưới 01 năm | 15 - 16
 | Trung cấp nghề và tương đương hoặc được đào tạo kỹ thuật nghiệp vụ từ 01 năm đến dưới 18 tháng | 16 - 17
 | Cao đẳng nghề và tương đương hoặc được đào tạo kỹ thuật nghiệp vụ từ 18 tháng trở lên | 17 - 18
2. Trách nhiệm (đối với kết quả công việc, tính mạng con người, tài sản và phương tiện làm việc) | Yêu cầu trách nhiệm thấp đối với kết quả công việc hoặc phương tiện làm việc hoặc tính mạng con người. | 2 - 5
 | Yêu cầu trách nhiệm trung bình đối với kết quả công việc hoặc đối với phương tiện làm việc hoặc công việc có thể gây tai nạn đối với tính mạng con người. | 5 - 7
 | Yêu cầu trách nhiệm cao đối với kết quả công việc hoặc phương tiện làm việc hoặc công việc liên quan nguy hiểm đối với tính mạng con người. | 7 - 9
 | Yêu cầu trách nhiệm rất cao đối với kết quả công việc hoặc luôn phải thận trọng đối với phương tiện làm việc hoặc thực hiện sai sót có thể gây chết người, đòi hỏi phải trực tiếp bảo đảm tính mạng con người. | 9 - 10
3. Kỹ năng, tích lũy kinh nghiệm (để làm thành thạo công việc) | Công việc không cần kỹ năng, kinh nghiệm (có thể làm được ngay) | 0
 | Công việc giản đơn ít thay đổi, yêu cầu tích lũy kinh nghiệm dưới 01 năm | 1 - 3
 | Công việc yêu cầu có kỹ năng, tích lũy kinh nghiệm từ 01 đến 2 năm | 3 - 4
 | Công việc yêu cầu kỹ năng, tích lũy kinh nghiệm ít nhất 3 năm | 4 - 5
 | Công việc yêu cầu kỹ năng, tích lũy kinh nghiệm ít nhất 5 năm | 5 - 6
 | Công việc yêu cầu kỹ năng, tích lũy kinh nghiệm ít nhất 7 năm | 6 - 8
 | Công việc yêu cầu kỹ năng, tích lũy kinh nghiệm trên 10 năm để thực hiện được bậc cao nhất | 8 - 10
4. Mức độ ảnh hưởng của công việc, sản phẩm | Công việc, sản phẩm mang tính đơn lẻ, không ảnh hưởng đến công việc, sản phẩm khác. | 0
 | Công việc, sản phẩm ảnh hưởng đến công việc, sản phẩm khác hoặc ảnh hưởng đến tổ đội, dây chuyền sản xuất. | 1 - 5
 | Công việc, sản phẩm ảnh hưởng quyết định đến công việc, sản phẩm khác hoặc ảnh hưởng đến tổ đội, dây chuyền sản xuất. | 5 - 7

4. Dựa trên tiêu chí tại Biểu số 1, công ty tổ chức đánh giá độ phức tạp của công việc đơn giản nhất và công việc có độ phức tạp nhất trong cùng chức danh hoặc nhóm chức danh nghề. Việc đánh giá cho điểm thông qua lựa chọn một số nhóm người lao động điển hình và phát phiếu để người lao động tự đánh giá hoặc sử dụng phương pháp chuyên gia theo phiếu chấm điểm mẫu như sau:

PHIẾU CHẤM ĐIỂM ĐÁNH GIÁ ĐỘ PHỨC TẠP CÔNG VIỆC

1. Họ và tên: .......................................................................................................................

2. Đơn vị công tác (xí nghiệp, phân xưởng, dây chuyền): ......................................................

3. Trình độ đào tạo: .............................................................................................................

4. Hệ số lương hiện hưởng theo nghị định số 205/2004/NĐ-CP: ………..……… chức danh công việc …………………………………………………….

5. Tên chức danh công việc đang làm: .................................................................................

6. Mô tả công việc đang làm:

a) Tóm tắt nội dung công việc: .............................................................................................

b) Tên máy móc, thiết bị, dụng cụ đo kiểm, đồ nghề: ............................................................

c) Tên đối tượng lao động (nguyên vật liệu, phôi): ................................................................

d) Tên gọi và đặc trưng tóm tắt sản phẩm: ...........................................................................

đ) Đặc trưng các điều kiện lao động: ....................................................................................

e) Các yêu cầu về đào tạo, chuyên môn, kiến thức để đảm nhận được công việc đang làm: ...

...........................................................................................................................................

f) Các nội dung khác: ..........................................................................................................

7. Chấm điểm các yếu tố phản ánh độ phức tạp công việc:

a) Thời gian hoặc trình độ đào tạo (để thực hiện được công việc): ........................................

b) Trách nhiệm (đối với kết quả công việc, tính mạng con người, tài sản và phương tiện làm việc): …………………………….

c) Kỹ năng, tích lũy kinh nghiệm (để làm thành thạo công việc): .............................................

d) Mức độ ảnh hưởng của công việc, sản phẩm: …………………………….

Tổng số điểm: ……………………………………………………

Ý kiến của đơn vị

(ghi rõ họ tên, chức vụ)

Người chấm điểm

(ký tên)

Trên cơ sở phiếu chấm điểm, công ty tổng hợp điểm, điều chỉnh những nội dung đánh giá cho điểm không đúng theo hướng dẫn hoặc không chính xác; điều chỉnh điểm để bảo đảm cân đối chung giữa các loại lao động, các công việc.

5. Xác định yếu tố điều kiện lao động để đánh giá độ phức tạp công việc theo quy định tại Điều 6 Thông tư này.

6. Xác định bội số phức tạp (hệ số phức tạp) trên cơ sở lấy tổng điểm các yếu tố phản ánh độ phức tạp của công việc có độ phức tạp cao nhất chia cho tổng điểm của công việc đơn giản nhất cùng chức danh hoặc nhóm chức danh nghề.

Ví dụ 1: Căn cứ tiêu chí cụ thể đánh giá các yếu tố phản ánh độ phức tạp của nghề thợ hàn, công ty sử dụng phương pháp chuyên gia xác định được công việc A có điểm thấp nhất (15 điểm) và công việc B có điểm cao nhất (45 điểm) như sau:

Biểu số 2

Nhóm yếu tố | Công việc (A) có yêu cầu trình độ kỹ thuật thấp nhất | Công việc (B) có yêu cầu trình độ kỹ thuật cao nhất
1. Thời gian hoặc trình độ đào tạo | 13 | 18
2. Trách nhiệm | 2 | 10
3. Kỹ năng, tích lũy kinh nghiệm | - | 10
4. Mức độ ảnh hưởng của công việc, sản phẩm | - | 7
Tổng cộng | 15 | 45

Trên cơ sở điểm thấp nhất (công việc A) và cao nhất (công việc B), xác định được bội số phức tạp của nghề thợ hàn tối đa là 3,0 (45 điểm/15 điểm).

7. Xác định số bậc trong thang phức tạp kỹ thuật được căn cứ vào tiêu chuẩn cấp bậc kỹ thuật của nghề, công việc (thông thường hiện nay số bậc kỹ thuật của nghề, công việc được chia thành 6 - 7 bậc).

8. Xác định hệ số phức tạp của từng bậc trên cơ sở đánh giá, xác định điểm các yếu tố phức tạp của từng bậc, sau đó lấy tổng điểm các yếu tố phức tạp của từng bậc chia cho tổng điểm của công việc đơn giản nhất trong thang phức tạp công việc.

Ví dụ 2: Căn cứ bội số phức tạp của nghề, công ty xác định thang phức tạp theo 7 cấp bậc kỹ thuật, xác định điểm của các yếu tố phức tạp và hệ số phức tạp của từng cấp bậc công việc của chức danh nghề như sau:

Biểu số 3

Cấp bậc công việc Nhóm yếu tố | Bậc 1 | Bậc 2 | Bậc 3 | Bậc 4 | Bậc 5 | Bậc 6 | Bậc 7
1. Thời gian hoặc trình độ đào tạo | 12 | 13 | 14 | 15 | 16 | 17 | 18
2. Trách nhiệm | 2 | 3 | 4 | 5 | 7 | 8 | 10
3. Kỹ năng, tích lũy kinh nghiệm | 1 | 2 | 3 | 4 | 6 | 8 | 10
4. Mức độ ảnh hưởng của công việc, sản phẩm | 0 | 0 | 1 | 2 | 3 | 5 | 7
Tổng điểm các yếu tố | 15 | 18 | 22 | 26 | 32 | 38 | 45
Hệ số cấp bậc công việc | 1,00 | 1,20 | 1,45 | 1,75 | 2,10 | 2,55 | 3,00

Công ty có thể căn cứ vào số bậc và bội số phức tạp của nghề để xác định hệ số phức tạp của từng bậc theo nguyên tắc lũy tiến tăng dần đều (không cần thông qua chấm điểm các yếu tố phản ánh độ phức tạp công việc của từng bậc).

9. Thiết kế mức lương ở các bậc của thang lương

a) Căn cứ vào cấp bậc công việc, công ty xác định hệ số lương bậc 1 dựa trên tổng số điểm của bậc 1 trong thang phức tạp công việc so với tổng số điểm của công việc đơn giản nhất của công ty.

b) Xác định hệ số lương của các bậc khác trong thang phức tạp công việc trên cơ sở lấy mức lương bậc 1 nhân với hệ số cấp bậc công việc của từng bậc.

c) Cân đối các hệ số lương, mức lương của thang lương với mức thấp nhất, trung bình và cao nhất của các loại lao động khác để bảo đảm quan hệ hợp lý.

10. Rà soát, đánh giá, phân loại điều kiện lao động nặng nhọc, độc hại, nguy hiểm làm căn cứ để xác định mức lương theo điều kiện lao động đối với trường hợp công ty đưa yếu tố điều kiện lao động vào trong mức lương.

Ví dụ 3: Căn cứ hệ số cấp bậc công việc theo từng cấp bậc công việc của chức danh nghề, công ty xác định hệ số lương và mức lương của từng bậc như sau:

Biểu số 4

Bậc lương Chỉ tiêu | Bậc 1 | Bậc 2 | Bậc 3 | Bậc 4 | Bậc 5 | Bậc 6 | Bậc 7
Tổng điểm các yếu tố | 15 | 18 | 22 | 26 | 32 | 38 | 45
Hệ số cấp bậc công việc | 1,00 | 1,20 | 1,45 | 1,75 | 2,10 | 2,55 | 3,00
Hệ số lương | 1,15 | 1,38 | 1,67 | 2,02 | 2,42 | 2,93 | 3,45
Mức lương (1.000 đồng) | 3.565 | 4.278 | 5.177 | 6.262 | 7.502 | 9.083 | 10.695

Ghi chú:

· Hệ số cấp bậc và hệ số lương được xác định trong điều kiện lao động bình thường.

· Đối với công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm thì được tính thêm tối đa bằng 10%, đặc biệt nặng nhọc, độc hại, nguy hiểm tính thêm tối đa bằng 15% hệ số lương trong điều kiện lao động bình thường.

· Mức lương được tính so với mức lương tối thiểu vùng I tại thời điểm ngày 01 tháng 01 năm 2015 (3.100.000 đồng).

11. Căn cứ độ phức tạp công việc, công ty quyết định khung bậc lương tương ứng với độ phức tạp công việc của từng chức danh, nhóm chức danh công việc để áp dụng cho phù hợp.

12. Thực hiện chuyển xếp lương cũ sang lương mới căn cứ vào tiêu chuẩn cấp bậc kỹ thuật và kết quả đánh giá công việc người lao động đảm nhận như sau:

a) Người lao động đáp ứng tiêu chuẩn công việc nào, bậc lương nào thì chuyển xếp vào công việc đó, bậc lương đó. Công ty có thể thực hiện ngay việc chuyển xếp lương cũ sang lương mới, sau đó rà soát, kiểm tra, đánh giá để điều chỉnh xếp lương đối với người lao động.

b) Trong quá trình chuyển xếp lương mới, đối với người có nhiều sáng kiến hoặc đạt giải tại các cuộc thi tay nghề cấp ngành trở lên, người được tặng bằng khen cấp Bộ hoặc cấp tỉnh trở lên thì cần khuyến khích thỏa đáng; người không đáp ứng tiêu chuẩn cấp bậc kỹ thuật của bậc lương hiện giữ thì bồi dưỡng, đào tạo lại hoặc bố trí công việc mới để chuyển xếp lương cho phù hợp.

13. Định kỳ công ty rà soát hệ thống tiêu chuẩn cấp bậc công việc, thang lương để sửa đổi, bổ sung làm cơ sở để bố trí, sử dụng lao động, bồi dưỡng, đào tạo, xếp lương, nâng bậc lương đối với người lao động cho phù hợp.

II. Bảng lương lao động trực tiếp sản xuất kinh doanh

Công ty xây dựng bảng lương lao động trực tiếp sản xuất, kinh doanh theo trình tự như sau:

1. Rà soát chức danh nghề hiện tại của công ty; sửa đổi tên chức danh nghề không phù hợp; bổ sung chức danh nghề mới của bảng lương.

2. Phân loại chức danh hoặc nhóm chức danh nghề có tính chất kỹ thuật tương tự; thống kê công việc theo quy trình công nghệ, kỹ thuật của chức danh hoặc nhóm chức danh nghề sau khi phân loại.

3. Xây dựng tiêu chí, thang điểm để đánh giá độ phức tạp bậc 1 của chức danh hoặc nhóm chức danh nghề (các bậc khác chủ yếu là bậc thâm niên), bảo đảm tỷ trọng điểm theo ngành nghề tại Phụ lục số I ban hành kèm theo Thông tư này.

Ví dụ 4: Công ty sử dụng tàu vận tải biển công suất 3.000 GRT thì xây dựng tiêu chí, thang điểm đánh giá độ phức tạp bậc 1 của chức danh theo nhóm tàu như sau:

- Trước hết công ty xác định điểm tối đa đối với bậc 1 của chức danh Thuyền trưởng tàu 3.000 GRT căn cứ vào quy định tại Phụ lục số I đối với chức danh Thuyền trưởng tàu từ 10.000 GRT trở lên, so sánh tương quan để xác định điểm tối đa đối với bậc 1 của chức danh Thuyền trưởng tàu 3.000 GRT.

Theo Phụ lục số I thì chức danh Thuyền trưởng nhóm tàu từ 10.000 GRT trở lên có điểm tối đa bậc 1 là 70 điểm và hệ số lương tối đa là 7,0. Tương quan tiền lương hiện nay (hệ số lương bậc 1 của chức danh Thuyền trưởng nhóm tàu từ 10.000 GRT là 6,65; nhóm tàu từ 1.600 - 5.999 GRT là 5,41), công ty xác định điểm đối với bậc 1 của chức danh Thuyền trưởng tàu 3.000 GRT là 58 điểm và hệ số lương tối đa là 5,65.

- Xây dựng tiêu chí và thang điểm đánh giá để xác định hệ số phức tạp bậc 1 đối với chức danh theo nhóm tàu 3.000 GRT thuộc tàu vận tải biển (chức danh có tính chất công việc tương đồng hoặc quá trình làm việc có thể liên thông, như Thuyền trưởng, Máy trưởng, Đại phó, Sỹ quan boong tàu, Sỹ quan điện...) như sau:

Biểu số 5

Nhóm yếu tố | Tiêu chí đánh giá | Thang điểm
1. Thời gian hoặc trình độ đào tạo | - Tốt nghiệp cao đẳng, cao đẳng nghề đúng chuyên ngành - Tốt nghiệp trung cấp chuyên nghiệp, trung cấp nghề đúng chuyên ngành và có thời gian bồi dưỡng nghiệp vụ theo tiêu chuẩn công việc | 16 - 20
 | - Tốt nghiệp đại học đúng chuyên ngành - Tốt nghiệp cao đẳng, cao đẳng nghề đúng chuyên ngành và có thời gian bồi dưỡng nghiệp vụ theo tiêu chuẩn công việc | 20 - 22
2. Trách nhiệm | Trách nhiệm một phần công việc được giao, không chịu trách nhiệm trong phạm vi tập thể, đơn vị | 10 - 12
 | Trách nhiệm một phần đến phạm vi tập thể, đơn vị | 12 - 14
 | Trách nhiệm chung đến phạm vi tập thể, đơn vị | 14 - 16
 | Trách nhiệm toàn bộ an toàn, tính mạng, tài sản trên phạm vi tập thể, đơn vị | 16 - 18
3. Kỹ năng, tích lũy kinh nghiệm | Có thể làm ngay (hoàn thành nhiệm vụ) | 5 - 6
 | Phải có thời gian đảm nhận công việc có tính chất liên thông theo tiêu chuẩn công việc | 6 - 8
4. Mức độ ảnh hưởng của công việc, sản phẩm, quyết định | Công việc ít ảnh hưởng đến tập thể, đơn vị | 6 - 7
 | Công việc ảnh hưởng đến tập thể, đơn vị | 7 - 8
 | Công việc ảnh hưởng quyết định đến tập thể, đơn vị | 8 - 10

4. Tổ chức đánh giá độ phức tạp công việc của chức danh hoặc nhóm chức danh nghề căn cứ tiêu chí và thang điểm đã xây dựng để xác định hệ số phức tạp công việc của bậc 1, hệ số lương bậc 1.

Ví dụ 5: Căn cứ tiêu chí và thang điểm tại Biểu số 5, công ty đánh giá và xác định hệ số phức tạp công việc bậc 1, hệ số lương bậc 1 và hệ số lương của bậc cao nhất đối với một số chức danh theo nhóm tàu 3.000 GRT như sau:

Biểu số 6

Chức danh Nhóm yếu tố | Thuyền trưởng | Máy trưởng | Đại phó | Sỹ quan boong tàu | Sỹ quan kỹ thuật điện
1. Thời gian hoặc trình độ đào tạo | 20 | 19 | 18 | 16 | 16
2. Trách nhiệm | 22 | 20 | 17 | 16 | 14
3. Kỹ năng, tích lũy kinh nghiệm | 8 | 8 | 8 | 6 | 6
4. Mức độ ảnh hưởng của công việc, sản phẩm, quyết định | 10 | 8 | 7 | 7 | 7
Tổng điểm các yếu tố | 58 | 55 | 50 | 45 | 43
Hệ số phức tạp bậc 1 | 3,9 | 3,7 | 3,4 | 3,0 | 2,9
Hệ số lương bậc 1 | 4,5 | 4,3 | 3,9 | 3,45 | 3,35
Hệ số lương bậc cao nhất | 5,65 | Công ty quyết định bảo đảm thấp hơn so với chức danh thuyền trưởng

Ghi chú: Đối với chức danh không có tính chất tương đồng về chuyên môn, kỹ thuật, công ty có thể xác định hệ số phức tạp công việc của bậc 1, hệ số lương bậc 1 thông qua việc đánh giá tương quan với các chức danh tại Biểu số 6 hoặc so sánh tương quan với chức danh tương tự của các loại lao động khác, như Sỹ quan điện so với công nhân kỹ thuật điện để xác định cho phù hợp.

5. Thiết kế mức lương ở các bậc của bảng lương

a) Công ty xác định số bậc trong mỗi chức danh hoặc nhóm chức danh chủ yếu dựa trên tính chất nghề nghiệp, công việc của chức danh hoặc nhóm chức danh (thông thường được xác định từ 2 đến 5 bậc).

b) Xác định hệ số lương của các bậc, mức lương của từng bậc, bảo đảm khoảng cách chênh lệch mức lương giữa hai bậc lương liền kề thấp nhất bằng 5%.

6. Rà soát, đánh giá, phân loại điều kiện lao động độc hại, nguy hiểm làm căn cứ để xác định mức lương theo điều kiện lao động đối với trường hợp công ty đưa yếu tố điều kiện lao động vào thiết kế mức lương.

7. Cân đối hệ số phức tạp công việc của bậc 1 và hệ số của bậc khác đối với chức danh hoặc nhóm chức danh so với mức thấp nhất, trung bình và cao nhất của các loại lao động khác để bảo đảm quan hệ hợp lý.

8. Thực hiện chuyển xếp lương cũ sang lương mới căn cứ vào chức danh người lao động đảm nhận và tiêu chuẩn của chức danh đó, trong đó:

a) Người lao động đáp ứng tiêu chuẩn của chức danh nào thì chuyển xếp vào chức danh công việc đó. Đối với bậc lương thì công ty căn cứ vào kết quả đánh giá thực hiện công việc của người lao động để xếp vào bậc lương cụ thể.

b) Trong quá trình chuyển xếp lương, đối với người có nhiều sáng kiến hoặc đạt giải tại các cuộc thi tay nghề cấp ngành trở lên, người được tặng bằng khen cấp Bộ hoặc cấp tỉnh trở lên thì cần khuyến khích thỏa đáng; người không đáp ứng tiêu chuẩn thì bồi dưỡng, đào tạo lại hoặc bố trí công việc mới để chuyển xếp lương cho phù hợp.

9. Định kỳ công ty rà soát hệ thống tiêu chuẩn chức danh công việc và sửa đổi, bổ sung làm cơ sở để bố trí, sử dụng lao động, bồi dưỡng, đào tạo, xếp lương, nâng bậc lương đối với người lao động cho phù hợp.

III. Bảng lương chuyên môn, kỹ thuật, nghiệp vụ, phục vụ

Công ty xây dựng bảng lương chuyên môn, kỹ thuật, nghiệp vụ, phục vụ theo trình tự như sau:

1. Rà soát, thống kê các chức danh công việc chuyên môn, kỹ thuật, nghiệp vụ, thừa hành, phục vụ.

2. Phân nhóm chức danh công việc theo từng ngạch chức danh như sau:

a) Xác định số lượng nhóm chức danh công việc cần phân nhóm. Số lượng nhóm chức danh công việc được xác định chủ yếu dựa trên yêu cầu về trình độ đào tạo của công việc. Các công việc có cùng yêu cầu về trình độ đào tạo thì xếp thành một nhóm chức danh. Ngoài yêu cầu về trình độ đào tạo, có thể xem xét kinh nghiệm làm việc, bồi dưỡng chuyên môn, nghiệp vụ và các bằng cấp, chứng chỉ liên quan khác để phân nhóm chức danh công việc.

b) Việc phân nhóm chức danh công việc phải khuyến khích được người lao động tích lũy kinh nghiệm, thâm niên để làm tốt công việc ở ngạch hiện tại, đồng thời nâng cao trình độ chuyên môn, kỹ thuật, nghiệp vụ để có thể đảm nhận công việc của ngạch có độ phức tạp cao hơn. Mỗi ngạch chức danh phải kèm theo tiêu chuẩn chuyên môn, kỹ thuật, nghiệp vụ. Người lao động muốn làm công việc của ngạch có độ phức tạp cao hơn thì phải đáp ứng đủ tiêu chuẩn của ngạch đó, đồng thời phải qua kỳ thi hoặc xét duyệt nâng ngạch của công ty.

c) Công ty có thể phân nhóm chức danh công việc theo tuần tự từ yêu cầu trình độ thấp lên trình độ cao như sau:

- Nhóm chức danh thừa hành, phục vụ ứng với trình độ đào tạo từ trung cấp và tương đương trở xuống (tương ứng với ngạch nhân viên phục vụ và ngạch nhân viên văn thư tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là ngạch A1).

- Nhóm chức danh chuyên môn, kỹ thuật, nghiệp vụ ứng với trình độ đào tạo cao đẳng và tương đương (tương ứng với ngạch cán sự, kỹ thuật viên tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là ngạch A2).

- Nhóm chức danh chuyên môn, kỹ thuật, nghiệp vụ ứng với trình độ đào tạo đại học và tương đương trở lên có thể làm ngay được công việc (tương ứng với ngạch chuyên viên, kỹ sư tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là ngạch A3).

- Nhóm chức danh chuyên môn, kỹ thuật, nghiệp vụ ứng với trình độ đào tạo đại học và tương đương trở lên, nhưng phải có thâm niên giữ ngạch A3 từ 5 - 6 năm hoặc có kỹ năng tương đương người đang xếp bậc 3 của ngạch A3 mới có thể thực hiện được công việc (tương ứng với ngạch chuyên viên chính, kỹ sư chính tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là A4).

- Nhóm chức danh chuyên môn, kỹ thuật, nghiệp vụ ứng với trình độ đào tạo đại học và tương đương trở lên, nhưng phải có thâm niên giữ ngạch A3 từ 10 - 12 năm hoặc giữ ngạch A4 từ 5 - 6 năm hoặc có kỹ năng tương đương người đang xếp bậc 3 của ngạch A4 mới có thể thực hiện được công việc (tương ứng với ngạch chuyên viên cao cấp, kỹ sư cao cấp tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là A5).

Để bảo đảm quan hệ cân đối tiền lương của người lao động so với viên chức quản lý trong khung độ phức tạp công việc giữa các loại lao động theo Phụ lục số I, thông thường công ty hạng I trở xuống phân nhóm từ ngạch A1 đến ngạch A4; công ty mẹ của Tổng công ty và tương đương trở lên, Tập đoàn kinh tế phân nhóm từ ngạch A1 đến ngạch A5.

d) Tùy theo yêu cầu thực tế, công ty có thể phân chia ngạch chức danh thành một số nhóm công việc (gọi tắt là trật) để phân biệt mức độ quan trọng giữa các công việc cụ thể trong cùng một ngạch chức danh, thuận lợi cho việc xếp lương theo mức độ cống hiến của người lao động.

3. Xây dựng tiêu chí đánh giá mức độ phức tạp bậc 1 của ngạch chức danh (để xác định hệ số phức tạp bậc 1) bảo đảm tỷ trọng điểm tại Phụ lục số I ban hành kèm theo Thông tư này.

Biểu số 7

Nhóm yếu tố công việc bậc 1 | Tiêu chí đánh giá | Thang điểm
1. Trình độ và thời gian đào tạo | Không yêu cầu qua đào tạo | 1 - 2
 | Trình độ trung cấp và tương đương trở xuống | 2 - 10
 | Trình độ cao đẳng và tương đương | 10 - 12
 | Trình độ đại học và tương đương trở lên | 12 - 15
 | Trình độ đại học và tương đương trở lên, có thêm thời gian bồi dưỡng chuyên môn, nghiệp vụ | 15 - 26
2. Trách nhiệm | Công việc đơn giản, chỉ yêu cầu kiểm tra sơ bộ kết quả công việc được giao | 1 - 2
 | Công việc đòi hỏi kiểm tra chặt chẽ từng phần công việc và kết quả cuối cùng hoặc đòi hỏi kiểm tra công việc của một nhóm người hoặc phòng | 3 - 5
 | - Công việc phức tạp, đòi hỏi phải kiểm tra đồng bộ một số lĩnh vực công tác - Công việc đòi hỏi kiểm tra công việc của phòng | 5 - 10
 | Công việc rất phức tạp đòi hỏi phải kiểm tra đồng bộ và kiểm tra công việc của các đơn vị | 10 - 19
3. Kỹ năng, tích lũy kinh nghiệm | Làm được ngay, không cần kỹ năng, kinh nghiệm | 0
 | Làm công việc của ngạch có độ phức tạp thấp hơn liền kề và có thâm niên từ 5 - 6 năm | 1 - 3
 | Làm công việc của ngạch có độ phức tạp thấp hơn, cùng trình độ đào tạo và có thâm niên từ 5 - 6 năm | 3 - 7
 | Làm công việc của ngạch có độ phức tạp thấp hơn, cùng trình độ đào tạo và có thâm niên từ 7 - 10 năm | 7 - 10
4. Mức độ ảnh hưởng của công việc, sản phẩm, quyết định | Công việc không ảnh hưởng đến phòng, ban thể hoặc công ty | 0
 | Công việc có ảnh hưởng ở mức độ thấp đến phòng, ban | 1 - 3
 | Công việc có ảnh hưởng ở mức trung bình đến phòng, ban | 3 - 6
 | Công việc có ảnh hưởng lớn đến phòng, ban hoặc ảnh hưởng đến cả công ty | 6 - 10

4. Tổ chức đánh giá mức độ phức tạp bậc 1 của ngạch chức danh căn cứ vào tiêu chí và thang điểm đã xây dựng để xác định hệ số phức tạp và hệ số lương của bậc 1 trong mỗi ngạch công việc.

Ví dụ 6: Căn cứ tiêu chí đánh giá tại Biểu số 7, công ty xác định điểm của các yếu tố phức tạp và hệ số phức tạp của bậc 1 trong mỗi ngạch công việc như sau:

Biểu số 8

Ngạch công việc Nhóm yếu tố | Ngạch A1 | Ngạch A2 | Ngạch A3 | Ngạch A4 | Ngạch A5
1. Thời gian hoặc trình độ đào tạo | 2 | 12 | 15 | 22 | 26
2. Trách nhiệm | 1 | 3 | 5 | 10 | 19
3. Kỹ năng, tích lũy kinh nghiệm | 0 | 4 | 5 | 7 | 10
4. Mức độ ảnh hưởng của công việc, sản phẩm, quyết định | 0 | 2 | 3 | 6 | 10
Tổng điểm các yếu tố | 3 | 21 | 28 | 45 | 65
Hệ số phức tạp công việc | 0,93 | 1,40 | 1,87 | 3,00 | 4,33
Hệ số lương | 1,07 | 1,60 | 2,15 | 3,45 | 4,98

Ghi chú: Hệ số phức tạp công việc và hệ số lương của các ngạch được xác định trên cơ sở cân đối tương quan với hệ số phức tạp công việc của lao động trực tiếp sản xuất, kinh doanh (công việc bậc 1 của công nhân là 15 điểm ứng với hệ số phức tạp công việc 1,0 và hệ số lương 1,15).

5. Thiết kế mức lương của bảng lương

a) Xác định số bậc thâm niên trong từng ngạch chức danh được dựa chủ yếu vào tính chất và yêu cầu công việc theo nguyên tắc:

- Ngạch chức danh có độ phức tạp thấp thì thiết kế nhiều bậc thâm niên; ngạch chức danh có độ phức tạp cao thì thiết kế ít bậc thâm niên (thông thường các ngạch từ A1, A2 thiết kế tối đa 12 bậc; ngạch A3 đến ngạch A5 thiết kế tối đa 8 bậc).

- Khuyến khích người lao động nâng cao kỹ năng để có năng suất lao động cao hơn và phát triển chuyên môn, kỹ thuật, nghiệp vụ để thực hiện công việc ở ngạch chức danh có độ phức tạp cao.

b) Xác định mức lương bậc 1 và mức lương ở các bậc khác trong từng bậc của ngạch chức danh bảo đảm:

- Khoảng cách chênh lệch mức lương giữa hai bậc lương liền kề thấp nhất bằng 5% và hệ số lương cao nhất không vượt quá hệ số lương theo ngạch chức danh chuyên môn, nghiệp vụ quy định tại Phụ lục số I.

- Khoảng cách chênh lệch mức lương giữa hai bậc lương liền kề ở ngạch có độ phức tạp cao thì lớn hơn so với khoảng cách chênh lệch mức lương giữa hai bậc lương liền kề ở ngạch có độ phức tạp thấp hơn.

6. Cân đối hệ số phức tạp, hệ số lương bậc 1 đối với từng ngạch chức danh so với mức thấp nhất, trung bình và cao nhất của các loại lao động khác, đặc biệt là bậc 1 trong ngạch A3 (chuyên viên, kỹ sư) tương ứng với bậc 3 hoặc bậc 4 trong thang lương công nhân để bảo đảm quan hệ hợp lý.

7. Chuyển xếp lương cũ sang lương mới; rà soát hệ thống tiêu chuẩn chức danh để sửa đổi, bổ sung làm cơ sở để bố trí, sử dụng lao động, bồi dưỡng, đào tạo, xếp lương, nâng bậc lương đối với người lao động cho phù hợp.

IV. Bảng lương chức vụ trưởng, phó trưởng phòng (ban)

Công ty xây dựng bảng lương chức vụ áp dụng đối với lao động giữ chức vụ Trưởng phòng, Phó trưởng phòng và tương đương theo trình tự như sau:

1. Thống kê và nhóm các vị trí chức danh Trưởng phòng (ban), các vị trí chức danh Phó trưởng phòng (ban) và tương đương của công ty.

2. Xây dựng tiêu chí và thang điểm để đánh giá mức độ phức tạp công việc bậc 1 của nhóm chức danh Trưởng phòng, Phó trưởng phòng bảo đảm tỷ trọng điểm tại Phụ lục số I ban hành kèm theo Thông tư này.

3. Tổ chức đánh giá mức độ phức tạp công việc bậc 1 đối với nhóm chức danh Trưởng phòng (ban) và nhóm chức danh Phó trưởng phòng (ban) căn cứ vào các tiêu chí và thang điểm đã xây dựng.

4. Thiết kế hệ số lương, mức lương đối với nhóm chức danh Trưởng phòng (ban) và nhóm chức danh Phó trưởng phòng (ban). Công ty có thể xây dựng một số nhóm lương trong mỗi nhóm chức danh Trưởng, phó phòng (ban) hoặc quy định khung lương để phân biệt mức độ phức tạp, tầm quan trọng giữa chức danh trưởng phòng, phó trưởng phòng ở các phòng (ban) khác nhau.

5. Cân đối hệ số phức tạp công việc của nhóm chức danh Trưởng phòng (ban) và nhóm chức danh Phó trưởng phòng (ban) so với độ phức tạp tối thiểu, trung bình, tối đa của các loại lao động khác, trong đó hệ số lương cao nhất không vượt quá hệ số lương quy định tại Phụ lục số I.

6. Chuyển xếp lương cũ sang lương mới được căn cứ vào chức danh đảm nhận và tiêu chuẩn của chức danh đó. Đối với bậc lương thì công ty căn cứ vào kết quả đánh giá thực hiện công việc của người lao động để xếp vào bậc lương cụ thể.

7. Định kỳ công ty rà soát hệ thống tiêu chuẩn chức danh Trưởng phòng và Phó trưởng phòng để sửa đổi, bổ sung làm cơ sở để bồi dưỡng, đào tạo, xếp lương, nâng bậc lương đối với Trưởng phòng và Phó trưởng phòng (ban) cho phù hợp.

Đối với công ty không xây dựng bảng lương chức vụ, mà áp dụng theo bảng lương chuyên môn, kỹ thuật, nghiệp vụ thì xây dựng phụ cấp chức vụ.

V. Bảng lương chuyên gia, nghệ nhân

Công ty xây dựng bảng lương chuyên gia, nghệ nhân theo trình tự như sau:

1. Xác định các vị trí, chức danh yêu cầu phải do chuyên gia, nghệ nhân đảm nhận. Các vị trí này phải giữ vai trò quan trọng, chi phối đến hiệu quả hoạt động của Tổng công ty, Tập đoàn kinh tế.

2. Phân nhóm các vị trí, chức danh yêu cầu chuyên gia, nghệ nhân đảm nhận thành từng nhóm lao động chuyên gia, nghệ nhân.

3. Phân tích, đánh giá độ phức tạp của từng nhóm lao động chuyên gia, nghệ nhân trên cơ sở so sánh tương quan với độ phức tạp của bậc cao nhất đối với lao động chuyên môn, kỹ thuật, nghiệp vụ và bảo đảm tỷ trọng điểm tại Phụ lục số I.

4. Cân đối hệ số phức tạp công việc của từng nhóm lao động chuyên gia, nghệ nhân so với độ phức tạp tối thiểu, trung bình, tối đa của các loại lao động khác.

5. Xác định số bậc lương, hệ số lương, mức lương ở các bậc đối với từng nhóm lao động chuyên gia, nghệ nhân.

6. Thực hiện chuyển xếp lương mới dựa trên vị trí chức danh đảm nhận và tiêu chuẩn đối với chuyên gia, nghệ nhân.

7. Định kỳ rà soát, sửa đổi các tiêu chuẩn, điều kiện xếp lương đối với lao động chuyên gia, nghệ nhân cho phù hợp./.

PHỤ LỤC SỐ III

CÁC YẾU TỐ ĐẶC TRƯNG ĐỂ ĐÁNH GIÁ ĐIỀU KIỆN LAO ĐỘNG CỦA CHỨC DANH, CÔNG VIỆC
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

Đánh giá các yếu tố đặc trưng về điều kiện lao động so với điều kiện bình thường dựa trên 02 nhóm yếu tố cơ bản (với 20 yếu tố thành phần), bao gồm:

I. Nhóm yếu tố môi trường lao động

1. Vi khí hậu (gồm: nhiệt độ không khí; bức xạ nhiệt; độ ẩm, tốc độ gió)

2. Áp lực không khí (gồm: áp lực khí quyển; áp lực không khí)

3. Nồng độ hơi khí độc

4. Nồng độ bụi

5. Tiếng ồn trong sản xuất

6. Siêu âm

7. Độ rung sóc

8. Bức xạ điện từ giải tần số radio

9. Bức xạ ion hóa

10. Các sinh vật có hại cho sức khỏe

II. Nhóm yếu tố tâm sinh lý lao động

1. Mức tiêu hao năng lượng cơ thể

2. Biến đổi tim mạch và hô hấp khi làm việc

3. Mức chịu tải của cơ bắp khi làm việc

4. Vị trí, tư thế lao động và đi lại trong khi làm việc

5. Nhịp điệu cử động, số lượng động tác cử động của cơ thể

6. Mức đơn điệu của lao động trong sản xuất dây chuyền

7. Căng thẳng thị giác

8. Độ căng thẳng chú ý và mệt mỏi thần kinh

9. Mức gánh tải thông tin

10. Mức hoạt động não lực khi làm việc

Tên Chủ sở hữu ……………………………..

Tập đoàn, Tổng công ty, công ty …………

Biểu mẫu số 1

BÁO CÁO
KẾT QUẢ CHUYỂN XẾP LƯƠNG MỚI ĐỐI VỚI NGƯỜI LAO ĐỘNG
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

STT | Loại lao động | Tổng số lao động (người) | Số lượng chức danh, nhóm chức danh | Mức lương cũ tính bình quân (1.000 đồng) | Mức lương mới tính bình quân (1.000 đồng) | Ghi chú
1 | Lao động trực tiếp sản xuất, kinh doanh theo thang lương |  |  |  |  |
2 | Lao động trực tiếp sản xuất, kinh doanh theo bảng lương |  |  |  |  |
3 | Lao động chuyên môn, kỹ thuật, nghiệp vụ, thừa hành, phục vụ |  |  |  |  |
4 | Trưởng phòng, phó trưởng phòng và tương đương |  |  |  |  |
5 | Chuyên gia, nghệ nhân (nếu có) |  |  |  |  |
6 | Tính chung các loại lao động của công ty (không bao gồm viên chức quản lý) |  |  |  |  |

Người lập biểu
(Ký và ghi rõ họ tên)

ngày… tháng… năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên Chủ sở hữu ……………………………..

Biểu mẫu số 2

BÁO CÁO
KẾT QUẢ CHUYỂN XẾP LƯƠNG MỚI ĐỐI VỚI NGƯỜI LAO ĐỘNG
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

STT | Tên công ty | Tổng số lao động (người) | Số lượng chức danh, nhóm chức danh | Mức lương cũ tính bình quân (1.000 đồng) | Mức lương mới tính bình quân (1.000 đồng) | Ghi chú
1 | Công ty A |  |  |  |  |
2 | Công ty B |  |  |  |  |
3 | Công ty C |  |  |  |  |
… | …….. |  |  |  |  |

Người lập biểu
(Ký và ghi rõ họ tên)

ngày… tháng… năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 23_2015_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 23/2015/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 23 tháng 06 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU VỀ TIỀN LƯƠNG CỦA NGHỊ ĐỊNH SỐ 05/2015/NĐ-CP NGÀY 12 THÁNG 01 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ NỘI DUNG CỦA BỘ LUẬT LAO ĐỘNG

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện một số điều về tiền lương của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều về tiền lương của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động (sau đây gọi tắt là Nghị định số 05/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

Người sử dụng lao động, người lao động, tổ chức đại diện tập thể lao động, cơ quan, tổ chức, cá nhân có liên quan trực tiếp đến quan hệ lao động trong việc thực hiện một số quy định về tiền lương theo Nghị định số 05/2015/NĐ-CP.

Điều 3. Tiền lương

Tiền lương theo quy định tại Khoản 1 và Khoản 2 Điều 21 Nghị định số 05/2015/NĐ-CP được quy định cụ thể như sau:

1. Tiền lương ghi trong hợp đồng lao động do người lao động thỏa thuận với người sử dụng lao động để thực hiện công việc nhất định, bao gồm:

a) Mức lương theo công việc hoặc chức danh là mức lương trong thang lương, bảng lương do người sử dụng lao động xây dựng theo quy định tại Điều 93 của Bộ luật Lao động và Điều 7, Khoản 2 Điều 10 Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương;

b) Phụ cấp lương là khoản tiền bù đắp các yếu tố về điều kiện lao động, tính chất phức tạp công việc, điều kiện sinh hoạt, mức độ thu hút lao động chưa được tính đến hoặc tính chưa đầy đủ trong mức lương theo công việc hoặc chức danh của thang lương, bảng lương, cụ thể:

- Bù đắp yếu tố điều kiện lao động, bao gồm công việc có yếu tố nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm.

- Bù đắp yếu tố tính chất phức tạp công việc, như công việc đòi hỏi thời gian đào tạo, trình độ chuyên môn, nghiệp vụ, trách nhiệm cao, có ảnh hưởng đến các công việc khác, yêu cầu về thâm niên và kinh nghiệm, kỹ năng làm việc, giao tiếp, sự phối hợp trong quá trình làm việc của người lao động.

- Bù đắp các yếu tố điều kiện sinh hoạt, như công việc thực hiện ở vùng xa xôi, hẻo lánh, có nhiều khó khăn và khí hậu khắc nghiệt, vùng có giá cả sinh hoạt đắt đỏ, khó khăn về nhà ở, công việc người lao động phải thường xuyên thay đổi địa điểm làm việc, nơi ở và các yếu tố khác làm cho điều kiện sinh hoạt của người lao động không thuận lợi khi thực hiện công việc.

- Bù đắp các yếu tố để thu hút lao động, như khuyến khích người lao động đến làm việc ở vùng kinh tế mới, thị trường mới mở; nghề, công việc kém hấp dẫn, cung ứng của thị trường lao động còn hạn chế; khuyến khích người lao động làm việc có năng suất lao động, chất lượng công việc cao hơn hoặc đáp ứng tiến độ công việc được giao.

c) Các khoản bổ sung khác là khoản tiền ngoài mức lương, phụ cấp lương và có liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động. Các khoản bổ sung khác không bao gồm: Tiền thưởng theo quy định tại Điều 103 của Bộ luật Lao động; tiền ăn giữa ca; các khoản hỗ trợ khi người lao động có thân nhân bị chết, người lao động có người thân kết hôn, sinh nhật của người lao động, trợ cấp cho người lao động gặp hoàn cảnh khó khăn khi bị tai nạn lao động, bệnh nghề nghiệp và các khoản hỗ trợ, trợ cấp khác không liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động.

2. Tiền lương trả cho người lao động được căn cứ theo tiền lương ghi trong hợp đồng lao động, năng suất lao động, khối lượng và chất lượng công việc mà người lao động đã thực hiện, bảo đảm mức lương trả cho người lao động làm công việc giản đơn nhất trong điều kiện lao động và thời giờ làm việc bình thường, hoàn thành định mức lao động hoặc công việc đã thỏa thuận (không bao gồm khoản tiền trả thêm khi người lao động làm thêm giờ, làm việc vào ban đêm) không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

Điều 4. Hình thức trả lương

Hình thức trả lương theo quy định tại Điều 22 Nghị định số 05/2015/NĐ-CP được hướng dẫn cụ thể như sau:

1. Tiền lương theo thời gian (theo tháng, theo tuần, theo ngày hoặc theo giờ) được trả cho người lao động hưởng lương theo thời gian, căn cứ vào thời gian làm việc thực tế theo tháng, tuần, ngày, giờ, cụ thể:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc bình thường trong tháng (tính theo từng tháng dương lịch và bảo đảm cho người lao động được nghỉ tính bình quân 01 tháng ít nhất 04 ngày) theo quy định của pháp luật mà doanh nghiệp lựa chọn;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ làm việc bình thường trong ngày theo quy định tại Điều 104 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả cho người lao động hưởng lương theo sản phẩm, căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm theo định mức lao động và đơn giá sản phẩm được giao.

3. Tiền lương khoán được trả cho người lao động hưởng lương khoán, căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Căn cứ các hình thức trả lương nêu trên, tính chất công việc và điều kiện sản xuất, kinh doanh, người sử dụng lao động lựa chọn hình thức trả lương bảo đảm tiền lương được trả gắn với kết quả công việc, khuyến khích người lao động nâng cao hiệu quả, năng suất lao động. Việc lựa chọn hoặc thay đổi hình thức trả lương phải thể hiện trong hợp đồng lao động và thỏa ước lao động tập thể.

Điều 5. Kỳ hạn trả lương đối với người hưởng lương tháng

Kỳ hạn trả lương đối với người hưởng lương tháng theo quy định tại Điều 23 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Người lao động hưởng lương tháng được trả tháng một lần hoặc nửa tháng một lần và được trả ngay trong tháng mà người lao động làm việc.

2. Thời điểm trả lương do hai bên thỏa thuận và được ấn định vào một thời điểm cố định trong tháng.

Điều 6. Tiền lương làm thêm giờ

Trả lương khi người lao động làm thêm giờ theo quy định tại Khoản 1 Điều 25 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Đối với người lao động hưởng lương theo thời gian, được trả lương làm thêm giờ khi làm việc ngoài thời giờ làm việc bình thường do người sử dụng lao động quy định theo Điều 104 của Bộ luật lao động và được tính như sau:

Tiền lương làm thêm giờ

=

Tiền lương giờ thực trả của ngày làm việc bình thường

x

Mức ít nhất 150% hoặc 200% hoặc 300%

x

Số giờ làm thêm

Trong đó:

a) Tiền lương giờ thực trả của ngày làm việc bình thường được xác định trên cơ sở tiền lương thực trả theo công việc đang làm của tháng mà người lao động làm thêm giờ (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm) chia cho số giờ thực tế làm việc trong tháng (không kể số giờ làm thêm). Trường hợp trả lương theo ngày hoặc theo tuần, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày hoặc tuần làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm) chia cho số giờ thực tế làm việc trong ngày hoặc trong tuần (không kể số giờ làm thêm);

b) Mức ít nhất bằng 150% so với tiền lương giờ thực trả của ngày làm việc bình thường, áp dụng đối với giờ làm thêm vào ngày thường;

c) Mức ít nhất bằng 200% so với tiền lương giờ thực trả của ngày làm việc bình thường, áp dụng đối với giờ làm thêm vào ngày nghỉ hằng tuần;

d) Mức ít nhất bằng 300% so với tiền lương giờ thực trả của ngày làm việc bình thường, áp dụng đối với giờ làm thêm vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, chưa kể tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương theo quy định của Bộ luật Lao động, đối với người lao động hưởng lương theo ngày.

Người lao động hưởng lương ngày là những người có tiền lương thỏa thuận ghi trong hợp đồng lao động theo ngày và chưa bao gồm tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương theo quy định của Bộ luật Lao động.

2. Đối với người lao động hưởng lương theo sản phẩm, được trả lương làm thêm giờ khi người lao động và người sử dụng lao động thỏa thuận làm việc ngoài thời giờ làm việc bình thường để làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc theo định mức lao động đã thỏa thuận và được tính như sau:

Tiền lương làm thêm giờ

=

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

x

Mức ít nhất 150% hoặc 200% hoặc 300%

x

Số sản phẩm làm thêm

Trong đó:

a) Mức ít nhất bằng 150% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường, áp dụng đối với sản phẩm làm thêm vào ngày thường;

b) Mức ít nhất bằng 200% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường, áp dụng đối với sản phẩm làm thêm vào ngày nghỉ hằng tuần;

c) Mức ít nhất bằng 300% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường, áp dụng đối với sản phẩm làm thêm vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương.

Điều 7. Tiền lương làm việc vào ban đêm

Người lao động làm việc vào ban đêm theo quy định tại Khoản 3 Điều 25 Nghị định số 05/2015/NĐ-CP được trả tiền lương như sau:

1. Đối với người lao động hưởng lương theo thời gian, tiền lương làm việc vào ban đêm được tính như sau:

Tiền lương làm việc vào ban đêm

=

Tiền lương giờ thực trả của ngày làm việc bình thường

+

Tiền lương giờ thực trả của ngày làm việc bình thường

x

Mức ít nhất 30%

x

Số giờ làm việc vào ban đêm

Trong đó: Tiền lương giờ thực trả của ngày làm việc bình thường được xác định theo điểm a, Khoản 1 Điều 6 Thông tư này.

2. Đối với người lao động hưởng lương theo sản phẩm, tiền lương làm việc vào ban đêm được tính như sau:

Tiền lương làm việc vào ban đêm

=

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

+

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

x

Mức ít nhất 30%

x

Số sản phẩm làm vào ban đêm

Điều 8. Tiền lương làm thêm giờ vào ban đêm

Trả lương khi người lao động làm thêm giờ vào ban đêm theo quy định tại Khoản 4 Điều 25 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Đối với người lao động hưởng lương theo thời gian, tiền lương làm thêm giờ vào ban đêm được tính như sau:

Tiền lương làm thêm giờ vào ban đêm

=

Tiền lương giờ thực trả của ngày làm việc bình thường

x

Mức ít nhất 150% hoặc 200% hoặc 300%

+

Tiền lương giờ thực trả của ngày làm việc bình thường

x

Mức ít nhất 30%

+ 20% x

Tiền lương giờ vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương

x

Số giờ làm thêm vào ban đêm

Trong đó:

a) Tiền lương giờ thực trả của ngày làm việc bình thường được xác định theo điểm a, Khoản 1 Điều 6 Thông tư này;

b) Tiền lương giờ vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương được xác định như sau:

- Tiền lương giờ vào ban ngày của ngày làm việc bình thường, được tính ít nhất bằng 100% so với tiền lương giờ thực trả của ngày làm việc bình thường đối với trường hợp người lao động không làm thêm giờ vào ban ngày của ngày đó (trước khi làm thêm giờ vào ban đêm); ít nhất bằng 150% so với tiền lương giờ thực trả của ngày làm việc bình thường đối với trường hợp người lao động có làm thêm giờ vào ban ngày của ngày đó (trước khi làm thêm giờ vào ban đêm).

- Tiền lương giờ vào ban ngày của ngày nghỉ hằng tuần, được tính ít nhất bằng 200% so với tiền lương giờ thực trả của ngày làm việc bình thường.

- Tiền lương giờ vào ban ngày của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, được tính ít nhất bằng 300% so với tiền lương giờ thực trả của ngày làm việc bình thường.

2. Đối với người lao động hưởng lương theo sản phẩm, tiền lương làm thêm giờ vào ban đêm được tính như sau:

Tiền lương làm thêm giờ vào ban đêm

=

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

x

Mức ít nhất 150% hoặc 200% hoặc 300%

+

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

x

Mức ít nhất 30%

+ 20% x

Đơn giá tiền lương sản phẩm vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương

x

Số sản phẩm làm thêm vào ban đêm

Trong đó:

a) Đơn giá tiền lương sản phẩm vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương được xác định như sau:

- Đơn giá tiền lương sản phẩm vào ban ngày của ngày làm việc bình thường, được tính ít nhất bằng 100% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường đối với trường hợp người lao động không làm thêm giờ vào ban ngày của ngày đó (trước khi làm thêm giờ vào ban đêm); ít nhất bằng 150% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường đối với trường hợp người lao động có làm thêm giờ vào ban ngày của ngày đó (trước khi làm thêm giờ vào ban đêm);

- Đơn giá tiền lương sản phẩm vào ban ngày của ngày nghỉ hằng tuần, được tính ít nhất bằng 200% so với đơn giá sản phẩm của ngày làm việc bình thường.

- Đơn giá sản phẩm vào ban ngày của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, được tính ít nhất bằng 300% so với đơn giá sản phẩm của ngày làm việc bình thường.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 08 tháng 8 năm 2015.

2. Các chế độ tại Thông tư này được thực hiện kể từ ngày Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động có hiệu lực thi hành.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra thực hiện các quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, đơn vị và doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Ngân hàng Chính sách xã hội; Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2015 - 29 thuong luong tap the giai quyet tranh chap

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 29/2015/TT-BLĐTBXH | Hà Nội, ngày 31 tháng 07 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU VỀ THƯƠNG LƯỢNG TẬP THỂ, THỎA ƯỚC LAO ĐỘNG TẬP THỂ VÀ GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 05/2015/NĐ-CP NGÀY 12 THÁNG 01 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ NỘI DUNG CỦA BỘ LUẬT LAO ĐỘNG

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện một số điều về thương lượng tập thể, thỏa ước lao động tập thể và giải quyết tranh chấp lao động quy định tại Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều về thương lượng tập thể, thỏa ước lao động tập thể, Hội đồng trọng tài lao động, bồi thường thiệt hại trong trường hợp đình công bất hợp pháp quy định tại Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động (sau đây gọi là Nghị định số 05/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

Người lao động, tổ chức đại diện tập thể lao động tại cơ sở, người sử dụng lao động, tổ chức đại diện người sử dụng lao động, cơ quan, tổ chức, cá nhân khác có liên quan trực tiếp đến quan hệ lao động theo quy định tại Điều 2 Nghị định số 05/2015/NĐ-CP.

Điều 3. Thương lượng tập thể định kỳ

Thương lượng tập thể định kỳ tại Điều 16 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Thương lượng tập thể định kỳ được tiến hành ít nhất một năm một lần, khoảng cách giữa hai lần thương lượng tập thể định kỳ liền kề tối đa không quá 12 tháng;

2. Đại diện hai bên thương lượng thỏa thuận về số lần, thời gian tiến hành thương lượng tập thể định kỳ hằng năm và thống nhất bằng văn bản có chữ ký của các bên tham gia để làm căn cứ tiến hành thương lượng;

3. Nguyên tắc, quyền yêu cầu, đại diện, nội dung, quy trình thương lượng tập thể định kỳ thực hiện theo quy định tại các Điều 67, 68, 69, 70, 71 của Bộ luật Lao động.

Điều 4. Trách nhiệm tham dự phiên họp thương lượng tập thể

Trách nhiệm của tổ chức công đoàn, tổ chức đại diện người sử dụng lao động và cơ quan quản lý nhà nước về lao động trong việc tham dự phiên họp thương lượng tập thể tại Điều 17 Nghị định số 05/2015/NĐ-CP quy định như sau:

1. Khi nhận được văn bản đề nghị tham dự phiên họp thương lượng tập thể của một trong hai bên thương lượng tập thể thì Tổng Liên đoàn Lao động Việt Nam, Liên đoàn Lao động tỉnh, thành phố trực thuộc Trung ương, tổ chức công đoàn cấp trên trực tiếp cơ sở, tổ chức đại diện người sử dụng lao động ở Trung ương và ở tỉnh, thành phố trực thuộc Trung ương, Bộ Lao động - Thương binh và Xã hội, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh có trách nhiệm cử người tham dự phiên họp thương lượng tập thể;

2. Người được cử tham dự phiên họp thương lượng tập thể yêu cầu bên có văn bản đề nghị tham dự phiên họp thương lượng tập thể cung cấp thông tin có liên quan đến nội dung phiên họp thương lượng tập thể; chuẩn bị tài liệu, tư liệu cần thiết và hướng dẫn pháp luật về lao động, hỗ trợ cho các bên tiến hành thương lượng đảm bảo nguyên tắc khách quan, tôn trọng quyền thương lượng và quyết định của các bên trong thương lượng tập thể.

Điều 5. Trách nhiệm tiếp nhận thỏa ước lao động tập thể của cơ quan quản lý nhà nước về lao động

Trách nhiệm tiếp nhận thỏa ước lao động tập thể của cơ quan quản lý nhà nước về lao động tại Điều 19 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Lập sổ quản lý thỏa ước lao động tập thể theo phụ lục ban hành kèm theo Thông tư này;

2. Trong thời hạn 15 ngày, kể từ ngày nhận được thỏa ước lao động tập thể, cơ quan quản lý nhà nước về lao động có trách nhiệm rà soát nội dung của thỏa ước lao động tập thể, nếu phát hiện có nội dung trái pháp luật hoặc ký kết không đúng thẩm quyền thì thực hiện như sau:

a) Đối với thỏa ước lao động tập thể chưa có hiệu lực thi hành, cơ quan quản lý nhà nước về lao động có văn bản gửi cho các bên ký kết thỏa ước lao động tập thể yêu cầu tiến hành thương lượng sửa đổi, bổ sung thỏa ước lao động tập thể và gửi bản thỏa ước lao động tập thể đã được các bên thương lượng, sửa đổi, bổ sung đến cơ quan quản lý nhà nước theo quy định;

b) Đối với thỏa ước lao động tập thể đã có hiệu lực thi hành, cơ quan quản lý nhà nước về lao động có văn bản yêu cầu Tòa án nhân dân tuyên bố thỏa ước lao động tập thể vô hiệu, đồng thời gửi cho hai bên ký kết thỏa ước lao động tập thể biết.

Điều 6. Hội đồng trọng tài lao động

Hội đồng trọng tài lao động tại Điều 34 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Chủ tịch Hội đồng trọng tài lao động là người đứng đầu cơ quan quản lý nhà nước về lao động cấp tỉnh. Chủ tịch Hội đồng trọng tài lao động có nhiệm vụ, quyền hạn sau:

a) Ban hành Quy chế làm việc của Hội đồng trọng tài lao động;

b) Phân công nhiệm vụ cụ thể cho các thành viên của Hội đồng trọng tài lao động;

c) Điều hành mọi hoạt động của Hội đồng trọng tài lao động;

d) Mời cơ quan, tổ chức có liên quan, người có kinh nghiệm trong lĩnh vực quan hệ lao động tham dự các phiên hòa giải, giải quyết tranh chấp lao động;

đ) Ký biên bản, Quyết định giải quyết tranh chấp lao động của Hội đồng trọng tài lao động.

2. Thư ký Hội đồng trọng tài lao động có nhiệm vụ, quyền hạn sau:

a) Lập kế hoạch công tác năm trình Chủ tịch Hội đồng trọng tài lao động phê duyệt;

b) Thực hiện các công việc hành chính của Hội đồng trọng tài lao động;

c) Tiến hành các thủ tục tổ chức phiên họp hòa giải, giải quyết tranh chấp lao động và lập biên bản tại phiên hòa giải, giải quyết tranh chấp lao động của Hội đồng trọng tài lao động;

d) Phân loại, lưu trữ hồ sơ hòa giải, giải quyết tranh chấp lao động;

đ) Lập báo cáo công tác hòa giải, giải quyết tranh chấp lao động của Hội đồng trọng tài lao động.

3. Thành viên Hội đồng trọng tài lao động có nhiệm vụ, quyền hạn sau:

a) Thực hiện nhiệm vụ hòa giải tranh chấp lao động tập thể theo Quy chế làm việc của Hội đồng trọng tài lao động;

b) Thực hiện các công việc theo phân công của Chủ tịch Hội đồng trọng tài lao động.

4. Hội đồng trọng tài lao động hoạt động theo Quy chế làm việc do Chủ tịch Hội đồng trọng tài lao động ban hành. Quy chế làm việc của Hội đồng trọng tài lao động có những nội dung chủ yếu sau: phạm vi điều chỉnh; nguyên tắc làm việc; nhiệm vụ, quyền hạn của chủ tịch Hội đồng trọng tài lao động, thư ký Hội đồng trọng tài lao động, thành viên Hội đồng trọng tài lao động; chế độ làm việc; quan hệ công tác; công tác hành chính và nguồn lực bảo đảm hoạt động.

5. Kinh phí hoạt động của Hội đồng trọng tài lao động do ngân sách nhà nước bảo đảm theo quy định phân cấp quản lý ngân sách hiện hành. Việc lập dự toán, quản lý và quyết toán kinh phí bảo đảm hoạt động của Hội đồng trọng tài lao động thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Điều 7. Thương lượng bồi thường thiệt hại trong trường hợp đình công bất hợp pháp

Thương lượng bồi thường thiệt hại trong trường hợp đình công bất hợp pháp tại Khoản 3 Điều 36 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Trường hợp tổ chức công đoàn lãnh đạo đình công không đồng ý với một trong các nội dung chủ yếu trong văn bản yêu cầu bồi thường thiệt hại của người sử dụng lao động quy định tại Khoản 2 Điều 36 Nghị định số 05/2015/NĐ-CP thì trong thời hạn năm (05) ngày làm việc, kể từ ngày nhận được văn bản yêu cầu bồi thường thiệt hại của người sử dụng lao động, tổ chức công đoàn lãnh đạo đình công có văn bản yêu cầu người sử dụng lao động tổ chức thương lượng;

2. Trong thời hạn ba (03) ngày làm việc, kể từ khi nhận được yêu cầu thương lượng, người sử dụng lao động trao đổi, thống nhất với đại diện tổ chức công đoàn lãnh đạo đình công về thời gian, địa điểm, thành phần tham gia phiên họp thương lượng bồi thường thiệt hại;

3. Phiên họp thương lượng bồi thường thiệt hại phải được lập biên bản, có chữ ký của các bên tham gia thương lượng và của người ghi biên bản, trong đó phải có những nội dung đã được hai bên thống nhất (nếu có), những nội dung còn ý kiến khác nhau. Biên bản phiên họp thương lượng là cơ sở pháp lý xác định quyền và nghĩa vụ của các bên liên quan có trách nhiệm thực hiện việc bồi thường thiệt hại;

4. Kết thúc thương lượng, trường hợp hai bên thống nhất nội dung thương lượng thì hai bên có trách nhiệm thực hiện theo nội dung đã đạt được thỏa thuận; trường hợp không thống nhất nội dung thương lượng thì một trong hai bên có quyền yêu cầu tòa án giải quyết theo quy định của pháp luật.

Điều 8. Hiệu lực và trách nhiệm thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2015.

2. Thông tư số 23/2007/TT-BLĐTBXH ngày 23 tháng 10 năm 2007 của Bộ Lao động - Thương binh và Xã hội hướng dẫn về tổ chức và hoạt động của Hội đồng trọng tài lao động hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị, cá nhân phản ánh về Bộ Lao động - Thương binh và Xã hội để được hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW của các Hội, đoàn thể;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Tập đoàn kinh tế, Tổng công ty hạng đặc biệt;
- Ngân hàng Chính sách xã hội, Ngân hàng Phát triển Việt Nam
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC

Ban hành kèm theo Thông tư số 29/2015/TT-BLĐTBXH ngày 31 tháng 7 năm 2015 của Bộ Lao động - Thương binh và Xã hội

CƠ QUAN CẤP TRÊN (nếu có)
TÊN CƠ QUAN QUẢN LÝ NHÀ NƯỚC
VỀ LAO ĐỘNG
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ QUẢN LÝ THỎA ƯỚC LAO ĐỘNG TẬP THỂ

NĂM 20....

TT | Tên Doanh nghiệp | Loại hình doanh nghiệp | Địa chỉ doanh nghiệp | Giấy chứng nhận đăng ký doanh nghiệp | Ngành nghề kinh tế chính của doanh nghiệp | Nội dung chính của thỏa ước | Ngày tiếp nhận thỏa ước | Hiệu lực của thỏa ước |  | Thỏa ước phải sửa đổi, bổ sung |  |  | Thỏa ước vô hiệu |  |  | Ngày hết hạn đối với thỏa ước sửa đổi thời hạn (nếu có) | Ghi chú
 |  |  |  |  |  |  |  |  |  | Có nội dung trái pháp luật | Ký không đúng thẩm quyền | Văn bản yêu cầu sửa đổi, bổ sung | Vô hiệu từng phần | Vô hiệu toàn bộ | Văn bản đề nghị Tòa án tuyên bố vô hiệu |  |
 |  |  |  |  |  |  |  | Ngày bắt đầu | Ngày hết hạn
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13) | (14) | (15) | (16) | (17) | (18)

Người lập sổ
(ký, ghi rõ họ tên )

….., ngày tháng năm 20…
Thủ trưởng đơn vị
(ký, ghi rõ họ tên, đóng dấu)

Hướng dẫn ghi sổ:

- Cột (2): ghi theo Giấy chứng nhận đăng ký doanh nghiệp.

- Cột (3) ghi theo phân loại: doanh nghiệp nhà nước, doanh nghiệp ngoài nhà nước, doanh nghiệp có vốn đầu tư nước ngoài.

- Cột (6): ghi theo ngành sử dụng nhiều lao động nhất của doanh nghiệp (cấp 2) tại Hệ thống ngành kinh tế ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23/01/2007 của Thủ tướng Chính phủ.

- Cột (7): ghi theo 05 nhóm nội dung thương lượng tập thể tại Điều 70 Bộ luật Lao động.

- Cột (8): ghi theo sổ quản lý văn bản của cơ quan quản lý nhà nước.

- Cột (9): ghi ngày có hiệu lực ghi trong thỏa ước lao động tập thể hoặc ngày ký kết.

- Cột (10): ghi theo thời hạn của thỏa ước lao động tập thể.

- Các cột (11), (12), (14) và (15): đánh dấu X vào ô tương ứng theo kết quả kiểm tra, rà soát.

- Cột (13) và (16): ghi số hiệu văn bản, ngày tháng năm ban hành văn bản.

- Cột (17): áp dụng đối với trường hợp sửa đổi thời hạn thỏa ước lao động tập thể theo Điều 77, Điều 81 Bộ luật Lao động.


TT 47_2015_TT-BLDTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
----------

Số: 47/2015/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 16 tháng 11 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU VỀ HỢP ĐỒNG, KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT CỦA NGHỊ ĐỊNH SỐ 05/2015/NĐ-CP NGÀY 12 THÁNG 01 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ NỘI DUNG CỦA BỘ LUẬT LAO ĐỘNG

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật lao động;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện một số điều về hợp đồng lao động, kỷ luật lao động, trách nhiệm vật chất của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật lao động.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều về hợp đồng lao động, kỷ luật lao động, trách nhiệm vật chất của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật lao động (sau đây gọi là Nghị định số 05/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

Người lao động, người sử dụng lao động, tổ chức đại diện tập thể lao động, cơ quan, tổ chức, cá nhân khác có liên quan theo quy định tại Điều 2 Nghị định số 05/2015/NĐ-CP.

Chương II

HỢP ĐỒNG LAO ĐỘNG

Điều 3. Ủy quyền giao kết hợp đồng lao động

1. Văn bản ủy quyền giao kết hợp đồng lao động trong trường hợp người giao kết hợp đồng lao động bên phía người sử dụng lao động quy định tại các Điểm a, b và c Khoản 1 Điều 3 Nghị định số 05/2015/NĐ-CP không trực tiếp giao kết hợp đồng lao động theo mẫu số 01 tại Phụ lục ban hành kèm theo Thông tư này.

2. Việc ủy quyền giao kết hợp đồng lao động cho một người lao động trong nhóm quy định tại Điểm d Khoản 2 Điều 3 Nghị định số 05/2015/NĐ-CP phải được lập thành văn bản. Văn bản ủy quyền giao kết hợp đồng lao động phải có những nội dung chủ yếu sau:

a) Họ và tên, ngày tháng năm sinh, giới tính, địa chỉ thường trú, nghề nghiệp, chữ ký của người lao động nhận ủy quyền;

b) Họ và tên, ngày tháng năm sinh, giới tính, địa chỉ thường trú, nghề nghiệp, chữ ký của từng người lao động trong nhóm ủy quyền;

c) Nội dung ủy quyền, thời hạn ủy quyền.

Điều 4. Tiền lương và các chế độ, phúc lợi khác ghi trong hợp đồng lao động

Mức lương, phụ cấp lương và các khoản bổ sung khác thỏa thuận ghi trong hợp đồng lao động quy định tại Điểm a Khoản 5 Điều 4 Nghị định số 05/2015/NĐ-CP bao gồm:

1. Mức lương, ghi mức lương tính theo thời gian của công việc hoặc chức danh theo thang lương, bảng lương do người sử dụng lao động xây dựng theo quy định của pháp luật lao động mà hai bên đã thỏa thuận. Đối với người lao động hưởng lương theo sản phẩm hoặc lương khoán thì ghi mức lương tính theo thời gian để xác định đơn giá sản phẩm hoặc lương khoán.

2. Phụ cấp lương, ghi các khoản phụ cấp lương mà hai bên đã thỏa thuận, cụ thể:

a) Các khoản phụ cấp lương để bù đắp yếu tố về điều kiện lao động, tính chất phức tạp công việc, điều kiện sinh hoạt, mức độ thu hút lao động mà mức lương thỏa thuận trong hợp đồng lao động chưa được tính đến hoặc tính chưa đầy đủ.

b) Các khoản phụ cấp lương gắn với quá trình làm việc và kết quả thực hiện công việc của người lao động.

3. Các khoản bổ sung khác, ghi các khoản bổ sung mà hai bên đã thỏa thuận, cụ thể:

a) Các khoản bổ sung xác định được mức tiền cụ thể cùng với mức lương thỏa thuận trong hợp đồng lao động và trả thường xuyên trong mỗi kỳ trả lương.

b) Các khoản bổ sung không xác định được mức tiền cụ thể cùng với mức lương thỏa thuận trong hợp đồng lao động, trả thường xuyên hoặc không thường xuyên trong mỗi kỳ trả lương gắn với quá trình làm việc, kết quả thực hiện công việc của người lao động.

Đối với các chế độ và phúc lợi khác, như tiền thưởng theo quy định tại Điều 103 của Bộ luật lao động, tiền thưởng sáng kiến; tiền ăn giữa ca; các khoản hỗ trợ xăng xe, điện thoại, đi lại, tiền nhà ở, tiền giữ trẻ, nuôi con nhỏ; hỗ trợ khi người lao động có thân nhân bị chết, người lao động có người thân kết hôn, sinh nhật của người lao động, trợ cấp cho người lao động gặp hoàn cảnh khó khăn khi bị tai nạn lao động, bệnh nghề nghiệp và các khoản hỗ trợ, trợ cấp khác thì ghi thành mục riêng trong hợp đồng lao động theo Khoản 11 Điều 4 Nghị định số 05/2015/NĐ-CP.

Điều 5. Hợp đồng lao động với người lao động cao tuổi

1. Người lao động cao tuổi là người tiếp tục lao động sau độ tuổi quy định tại Điều 187 của Bộ luật lao động.

2. Khi tiếp tục lao động sau độ tuổi quy định tại Điều 187 của Bộ luật lao động, người lao động cao tuổi và người sử dụng lao động thỏa thuận sửa đổi, bổ sung hợp đồng lao động cho phù hợp với quy định của pháp luật về lao động đối với người lao động cao tuổi.

3. Hợp đồng lao động với người lao động cao tuổi phải bảo đảm các nội dung quy định tại Khoản 2, Khoản 3 Điều 166 và Khoản 2, Khoản 3, Khoản 4 Điều 167 của Bộ luật lao động.

Điều 6. Thỏa thuận tạm hoãn thực hiện hợp đồng lao động khi được bổ nhiệm hoặc được cử làm người đại diện phần vốn góp của Nhà nước

Việc tạm hoãn thực hiện hợp đồng lao động khi người lao động được bổ nhiệm hoặc được cử làm người đại diện phần vốn góp của Nhà nước theo quy định tại Điều 9 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Tạm hoãn thực hiện hợp đồng lao động phải được lập thành văn bản Văn bản tạm hoãn thực hiện hợp đồng lao động phải có những nội dung chủ yếu sau đây:

a) Tên, địa chỉ của người sử dụng lao động và người đại diện theo pháp luật của người sử dụng lao động;

b) Họ và tên, ngày tháng năm sinh, giới tính, địa chỉ nơi cư trú, số chứng minh nhân dân hoặc số hộ chiếu của người lao động;

c) Thông tin về hợp đồng lao động tạm hoãn thực hiện: số hợp đồng; ngày, tháng, năm ký kết của hợp đồng lao động;

d) Thời gian tạm hoãn thực hiện hợp đồng lao động: thời điểm bắt đầu, thời điểm kết thúc thời gian tạm hoãn thực hiện;

đ) Lý do tạm hoãn thực hiện hợp đồng lao động;

e) Quyền và trách nhiệm của các bên trong thời gian tạm hoãn và sau khi hết thời hạn tạm hoãn thực hiện hợp đồng lao động.

2. Trường hợp hết thời hạn tạm hoãn thực hiện hợp đồng lao động mà người lao động được cấp có thẩm quyền tiếp tục bổ nhiệm hoặc cử làm người đại diện phần vốn góp của Nhà nước thì người lao động có trách nhiệm thông báo cho người sử dụng lao động biết để thỏa thuận tiếp tục tạm hoãn thực hiện hợp đồng lao động. Văn bản tiếp tục tạm hoãn thực hiện hợp đồng lao động có nội dung chủ yếu như văn bản tạm hoãn thực hiện hợp đồng lao động.

Điều 7. Thông báo cho cơ quan quản lý nhà nước về lao động cấp tỉnh khi thay đổi cơ cấu, công nghệ và lý do kinh tế

1. Người sử dụng lao động có trách nhiệm thông báo bằng văn bản trước 30 ngày, kể từ ngày gửi thông báo cho cơ quan quản lý nhà nước về lao động cấp tỉnh biết trước khi tiến hành cho thôi việc từ 02 người lao động trở lên theo quy định tại Khoản 3 Điều 13 Nghị định số 05/2015/NĐ-CP.

2. Văn bản thông báo quy định tại Khoản 1 Điều này phải có những nội dung chủ yếu sau:

a) Tên, địa chỉ của người sử dụng lao động và người đại diện theo pháp luật của người sử dụng lao động;

b) Tổng số lao động; số lao động cho thôi việc;

c) Lý do cho người lao động thôi việc; thời điểm người lao động thôi việc;

d) Kinh phí dự kiến chi trả trợ cấp mất việc làm.

3. Cơ quan lao động cấp tỉnh có trách nhiệm tiếp nhận, theo dõi, kiểm tra việc cho thôi việc đối với nhiều người lao động của người sử dụng lao động.

Điều 8. Trợ cấp thôi việc, trợ cấp mất việc làm

1. Tiền lương làm căn cứ tính trợ cấp thôi việc hoặc trợ cấp mất việc làm là tiền lương bình quân theo hợp đồng lao động quy định tại Khoản 1, Điểm a Khoản 2 và Điểm a Khoản 3 Điều 4 Thông tư này của 06 tháng liền kề trước khi người lao động thôi việc hoặc mất việc làm.

2. Trường hợp người lao động làm việc cho người sử dụng lao động theo nhiều hợp đồng lao động kế tiếp nhau theo quy định tại Khoản 2 Điều 22 Bộ luật lao động, khi chấm dứt hợp đồng lao động cuối cùng thì thời gian làm việc để tính trợ cấp thôi việc, trợ cấp mất việc làm là tổng thời gian người lao động đã làm việc cho người sử dụng lao động theo các hợp đồng lao động. Trường hợp hợp đồng lao động cuối cùng do người lao động đơn phương chấm dứt trái pháp luật hoặc bị xử lý kỷ luật sa thải thì thời gian làm việc theo hợp đồng lao động cuối cùng không được tính trợ cấp thôi việc. Tiền lương làm căn cứ tính trợ cấp thôi việc hoặc trợ cấp mất việc làm là tiền lương bình quân theo Khoản 1 Điều này trước khi chấm dứt hợp đồng lao động cuối cùng.

Ví dụ 1: Bà Nguyễn Thị A làm việc liên tục theo ba hợp đồng lao động tại công ty B; hợp đồng lao động thứ nhất có thời hạn 12 tháng, được thực hiện từ 01 tháng 01 năm 2004 đến hết ngày 31 tháng 12 năm 2004 (01 năm); hợp đồng lao động thứ hai có thời hạn 36 tháng, được thực hiện từ ngày 01 tháng 01 năm 2005 đến hết ngày 31 tháng 12 năm 2007 (03 năm); hợp đồng lao động thứ ba không xác định thời hạn, được thực hiện từ ngày 01 tháng 01 năm 2008 cho đến hết ngày 31 tháng 12 năm 2015 (08 năm) thì bà A đơn phương chấm dứt hợp đồng lao động trái pháp luật. Bà A được người sử dụng lao động đóng bảo hiểm thất nghiệp liên tục từ ngày 01 tháng 01 năm 2009 đến hết ngày 31 tháng 12 năm 2015 (07 năm). Tiền lương bình quân theo Khoản 1 Điều này trước khi Bà A chấm dứt hợp đồng lao động thứ ba là 4.500.000 đồng/tháng.

Do hợp đồng lao động thứ ba (hợp đồng lao động không xác định thời hạn) bà A đơn phương chấm dứt trái pháp luật, nên thời gian bà A làm việc theo hợp đồng lao động thứ ba (08 năm) không được tính hưởng trợ cấp thôi việc. Trợ cấp thôi việc đối với bà A được tính như sau:

- Thời gian làm việc để tính hưởng trợ cấp thôi việc của bà A đối với 02 hợp đồng trước là: 01 năm + 03 năm = 04 năm (từ ngày 01 tháng 01 năm 2004 đến hết ngày 31 tháng 12 năm 2007);

- Số tiền công ty B chi trả trợ cấp thôi việc cho bà A là: 04 năm x 4.500.000 đồng/tháng x 1/2 = 9.000.000 đồng.

3. Đối với doanh nghiệp 100% vốn nhà nước hoặc doanh nghiệp cổ phần hóa từ doanh nghiệp nhà nước khi chấm dứt hợp đồng lao động mà người lao động có thời gian làm việc ở các cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc khu vực nhà nước và chuyển đến làm việc tại doanh nghiệp nhà nước trước ngày 01 tháng 01 năm 1995 nhưng chưa nhận trợ cấp thôi việc hoặc trợ cấp mất việc làm hoặc trợ cấp một lần trước khi phục viên, trợ cấp xuất ngũ đối với người lao động có thời gian làm việc ở đơn vị thuộc lực lượng vũ trang thì người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc hoặc trợ cấp mất việc làm đối với thời gian người lao động đã làm việc cho mình và chi trả trợ cấp thôi việc đối với thời gian người lao động đã làm việc cho các cơ quan tổ chức, đơn vị, doanh nghiệp thuộc khu vực nhà nước trước đó theo quy định tại Khoản 2 Điều 38 Nghị định số 05/2015/NĐ-CP.

Thời gian làm việc tại các cơ quan, tổ chức, đơn vị, doanh nghiệp khu vực nhà nước trước ngày 01 tháng 01 năm 1995 bao gồm: thời gian người lao động làm việc thực tế tại các cơ quan hành chính nhà nước, đơn vị sự nghiệp nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, đơn vị thuộc lực lượng vũ trang hưởng lương từ ngân sách nhà nước, thời gian làm việc tại doanh nghiệp nhà nước khác.

4. Trường hợp người lao động có thời gian làm việc thực tế cho người sử dụng lao động từ đủ 12 tháng trở lên mất việc làm nhưng thời gian làm việc để tính trợ cấp mất việc làm dưới 18 tháng thì trợ cấp mất việc làm của người lao động ít nhất bằng 02 tháng tiền lương.

Ví dụ 2: Ông Nguyễn Văn C làm việc tại công ty D từ ngày 01 tháng 9 năm 2007, đến ngày 31 tháng 12 năm 2015, do thay đổi công nghệ sản xuất Công ty không thể bố trí được việc làm cho ông C và phải chấm dứt hợp đồng lao động. Ông C được người sử dụng lao động đóng bảo hiểm thất nghiệp từ ngày 01 tháng 01 năm 2009 đến hết ngày 31 tháng 12 năm 2015 (07 năm). Tiền lương bình quân theo Khoản 1 Điều này trước ông C mất việc làm là 4.500.000 đồng/tháng. Trợ cấp mất việc làm đối với ông C được tính như sau:

- Thời gian làm việc để tính trợ cấp mất việc làm là: 08 năm 04 tháng - 07 năm = 01 năm 04 tháng (16 tháng).

- Số tiền Công ty D chi trả trợ cấp mất việc làm cho ông C ít nhất bằng 02 tháng tiền lương (4.500.000 đồng/tháng x 2 = 9.000.000 đồng).

5. Trường hợp sau khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã mà người lao động chấm dứt hợp đồng lao động thì người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc hoặc trợ cấp mất việc làm đối với thời gian người lao động đã làm việc cho mình và thời gian người lao động đã làm việc cho người sử dụng lao động trước khi sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã.

Ví dụ 3: Ông Nguyễn Thành H làm việc cho công ty P từ ngày 01 tháng 6 năm 2002. Năm 2006, công ty P sáp nhập với công ty Q thành công ty PQ và chính thức hoạt động từ ngày 01 tháng 10 năm 2006; ông H tiếp tục làm việc tại công ty PQ cho đến ngày 31 tháng 12 năm 2015 thì ông H phải thôi việc do công ty PQ thay đổi cơ cấu tổ chức. Ông H được người sử dụng lao động đóng bảo hiểm thất nghiệp từ ngày 01 tháng 01 năm 2009 đến hết ngày 31 tháng 12 năm 2015 (07 năm). Tiền lương bình quân theo Khoản 1 Điều này trước khi ông H mất việc làm tại công ty PQ là 5.400.000 đồng/tháng. Trợ cấp mất việc làm đối với ông H được tính như sau:

- Thời gian làm việc thực tế của ông H tại công ty P là 04 năm 04 tháng; tại công ty PQ là 9 năm 03 tháng. Tổng thời gian làm việc thực tế là: 13 năm 07 tháng;

- Thời gian làm việc để tính trợ cấp mất việc làm là: 13 năm 07 tháng - 07 năm = 06 năm 07 tháng, làm tròn thành 07 năm;

- Số tiền công ty PQ chi trả trợ cấp mất việc làm đối với ông H là 07 năm x 5.400.000 đồng/tháng = 37.800.000 đồng.

Điều 9. Trách nhiệm của người sử dụng lao động kế tiếp sau khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp

1. Thực hiện sửa đổi, bổ sung hợp đồng lao động hoặc giao kết hợp đồng lao động mới đối với người lao động tiếp tục được sử dụng, người lao động đưa đi đào tạo lại để tiếp tục sử dụng, người lao động được chuyển sang làm việc không trọn thời gian tại doanh nghiệp.

2. Chi trả trợ cấp thôi việc theo quy định tại Điều 48 hoặc trợ cấp mất việc làm theo quy định tại Điều 49 của Bộ luật lao động đối với thời gian người lao động làm việc thực tế cho mình và trợ cấp thôi việc đối với thời gian người lao động làm việc thực tế tại doanh nghiệp trước khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản (kể cả thời gian làm việc tại khu vực nhà nước được tuyển dụng lần cuối vào doanh nghiệp chuyển quyền sở hữu hoặc quyền sử dụng tài sản trước ngày 01 tháng 01 năm 1995) khi người lao động chấm dứt hợp đồng lao động.

Ví dụ 4: Ông Đào Xuân K, làm việc theo tại Ủy ban nhân dân huyện T (cơ quan hành chính nhà nước) từ ngày 01 tháng 9 năm 1990 đến ngày 01 tháng 11 năm 1993 ông K chuyển công tác và làm việc tại công ty S (doanh nghiệp nhà nước). Ngày 01 tháng 9 năm 2007, công ty S thực hiện cổ phần hóa thành công ty cổ phần S’, ông K tiếp tục làm việc tại công ty cổ phần S’ đến ngày 01 tháng 12 năm 2015 thì chấm dứt hợp đồng lao động đúng pháp luật. Ông K được người sử dụng lao động đóng bảo hiểm thất nghiệp liên tục từ ngày 01 tháng 01 năm 2009 đến ngày 01 tháng 12 năm 2015. Tiền lương bình quân theo Khoản 1 Điều này trước khi ông K thôi việc ở công ty cổ phần S’ là 5.500.000 đồng/tháng. Trợ cấp thôi việc của ông K được tính như sau:

- Thời gian làm việc thực tế tại khu vực nhà nước trước ngày 01 tháng 01 năm 1995 là 03 năm 02 tháng;

- Thời gian làm việc thực tế tại công ty S (trước khi cổ phần hóa) là 13 năm 10 tháng;

- Thời gian làm việc thực tế tại công ty cổ phần S’ là 08 năm 03 tháng;

- Thời gian đã tham gia bảo hiểm thất nghiệp là 06 năm 11 tháng;

- Thời gian làm việc để tính trợ cấp thôi việc là: 03 năm 02 tháng + 13 năm 10 tháng + 08 năm 03 tháng - 06 năm 11 tháng = 18 năm 04 tháng, được làm tròn thành 18,5 năm;

Số tiền trợ cấp thôi việc công ty cổ phần S’ phải trả cho ông K là: 18,5 năm x 5.500.000 đồng/tháng x 1/2 = 50.875.000 đồng.

Chương III

KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Điều 10. Đăng ký nội quy lao động và hiệu lực của nội quy lao động

1. Giấy xác nhận đã nhận hồ sơ đăng ký nội quy lao động của cơ quan quản lý nhà nước về lao động cấp tỉnh quy định tại Khoản 2 Điều 28 Nghị định số 05/2015/NĐ-CP phải có những nội dung chủ yếu sau đây:

a) Tên cơ quan quản lý nhà nước về lao động cấp tỉnh;

b) Họ và tên, chức danh người nhận hồ sơ đăng ký nội quy lao động;

c) Tên, địa chỉ của doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân đăng ký nội quy lao động; nếu là hộ gia đình hoặc cá nhân đăng ký nội quy lao động thì ghi rõ họ và tên, số chứng minh nhân dân của chủ hộ hoặc cá nhân;

d) Giờ, ngày, tháng, năm tiếp nhận đầy đủ hồ sơ đăng ký nội quy lao động;

đ) Chữ ký của người nhận hồ sơ đăng ký nội quy lao động.

2. Cơ quan quản lý nhà nước về lao động cấp tỉnh có trách nhiệm lập sổ đăng ký nội quy lao động theo mẫu số 02 tại Phụ lục ban hành kèm theo Thông tư này.

3. Văn bản thông báo của cơ quan quản lý nhà nước về lao động cấp tỉnh về trường hợp nội quy lao động có quy định trái với pháp luật quy định tại Khoản 3 Điều 28 Nghị định số 05/2015/NĐ-CP phải có những nội dung chủ yếu sau:

a) Tên cơ quan quản lý nhà nước về lao động cấp tỉnh;

b) Tên, địa chỉ của doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân đăng ký nội quy lao động; nếu là hộ gia đình hoặc cá nhân đăng ký nội quy lao động thì ghi rõ họ và tên, số chứng minh nhân dân của chủ hộ hoặc cá nhân;

c) Nội dung của nội quy lao động trái với pháp luật đề nghị sửa đổi, bổ sung (ghi cụ thể nội dung trái với quy định tại điểm, khoản, điều, văn bản quy phạm pháp luật và nội dung đề nghị sửa đổi, bổ sung);

d) Chữ ký, họ và tên, chức danh của người có thẩm quyền thuộc cơ quan quản lý nhà nước về lao động cấp tỉnh.

4. Người sử dụng lao động sử dụng dưới 10 người lao động không phải đăng ký nội quy lao động; trường hợp ban hành nội quy lao động bằng văn bản thì hiệu lực của nội quy lao động do người sử dụng lao động quyết định trong nội quy lao động; trường hợp không ban hành nội quy lao động bằng văn bản thì người sử dụng lao động và người lao động thỏa thuận nội dung kỷ luật lao động, trách nhiệm vật chất và ghi trong hợp đồng lao động để thực hiện.

Điều 11. Xử lý kỷ luật lao động đối với người lao động nuôi con nhỏ dưới 12 tháng tuổi

Người sử dụng lao động không được xử lý kỷ luật lao động đối với người lao động đang nuôi con nhỏ dưới 12 tháng tuổi theo quy định tại Điều 29 Nghị định số 05/2015/NĐ-CP khi thuộc một trong các trường hợp sau đây:

1. Nuôi con đẻ dưới 12 tháng tuổi;

2. Nuôi con nuôi hợp pháp theo quy định của pháp luật về hôn nhân và gia đình dưới 12 tháng tuổi;

3. Nuôi đứa trẻ mang thai hộ dưới 12 tháng tuổi đối với người lao động là người mang thai hộ theo quy định của pháp luật về hôn nhân và gia đình.

Điều 12. Tiến hành cuộc họp xử lý kỷ luật lao động

1. Cuộc họp xử lý kỷ luật lao động được tiến hành theo quy định tại Khoản 2 Điều 30 Nghị định số 05/2015/NĐ-CP khi có mặt đầy đủ các thành phần tham dự theo quy định tại Khoản 1 Điều 30 Nghị định số 05/2015/NĐ-CP.

2. Trường hợp người sử dụng lao động đã thông báo bằng văn bản về việc tham dự cuộc họp xử lý kỷ luật lao động mà một trong các thành phần tham dự không có mặt thì người sử dụng lao động tiếp tục thông báo lần kế tiếp.

3. Sau 03 lần thông báo bằng văn bản về việc tham dự cuộc họp xử lý kỷ luật lao động (không tính các lần hoãn hoặc hủy hoặc thay đổi địa điểm cuộc họp) mà một trong các thành phần tham dự không có mặt thì người sử dụng lao động tiến hành cuộc họp xử lý kỷ luật lao động, trừ trường hợp người lao động đang trong thời gian không được xử lý kỷ luật quy định tại Khoản 4 Điều 123 của Bộ luật lao động.

4. Trường hợp người giao kết hợp đồng lao động bên phía người sử dụng lao động ủy quyền hợp pháp bằng văn bản cho người khác giao kết hợp đồng lao động theo quy định tại Khoản 1 Điều 3 Nghị định số 05/2015/NĐ-CP thì khi tiến hành cuộc họp xử lý luật lao động, người được ủy quyền giao kết hợp đồng lao động tiến hành triệu tập và chủ trì cuộc họp xử lý kỷ luật lao động.

Người được ủy quyền giao kết hợp đồng lao động có quyền ra quyết định xử lý kỷ luật lao động theo hình thức khiển trách. Đối với các hình thức xử lý kỷ luật lao động khác thì sau khi kết thúc cuộc họp xử lý kỷ luật lao động, người được ủy quyền giao kết hợp đồng lao động có trách nhiệm hoàn thiện hồ sơ, đề nghị người sử dụng lao động xem xét, ra quyết định và tổ chức thực hiện theo quyết định xử lý kỷ luật lao động được ban hành.

Điều 13. Người lao động nghỉ việc có lý do chính đáng

Người lao động nghỉ việc có lý do chính đáng quy định tại Khoản 2 Điều 31 Nghị định số 05/2015/NĐ-CP khi thuộc một trong các trường hợp sau đây:

1. Do thiên tai, hỏa hoạn mà người lao động đã tìm mọi biện pháp khắc phục nhưng không thể có mặt để làm việc;

2. Bản thân, bố đẻ, mẹ đẻ, bố nuôi, mẹ nuôi, bố vợ, mẹ vợ, bố chồng, mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi hợp pháp, đứa trẻ mà người lao động mang thai hộ đang nuôi theo quy định của pháp luật về hôn nhân và gia đình bị ốm có giấy xác nhận của cơ sở khám bệnh, chữa bệnh được thành lập và hoạt động theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 14. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016.

2. Thông tư số 19/2003/TT-BLĐTBXH ngày 22 tháng 9 năm 2003 hướng dẫn thi hành một số điều của Nghị định số 41/CP ngày 06 tháng 7 năm 1995 của Chính phủ quy định chi tiết và hướng dẫn một số điều của Bộ luật Lao động về kỷ luật lao động và trách nhiệm vật chất đã được sửa đổi, bổ sung tại Nghị định số 33/2003/NĐ-CP ngày 02 tháng 4 năm 2003 của Chính phủ hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

3. Tiền lương làm căn cứ để trả lương cho người lao động trong thời gian ngừng việc, nghỉ hằng năm, nghỉ lễ, tết, nghỉ việc riêng có hưởng lương, tạm ứng tiền lương theo Điều 26 Nghị định số 05/2015/NĐ-CP là tiền lương theo hợp đồng lao động quy định tại Khoản 1, Điểm a Khoản 2 và Điểm a Khoản 3 Điều 4 Thông tư này.

4. Sửa đổi, bãi bỏ một số điều, khoản tại Thông tư số 23/2015/TT-BLĐTBXH ngày 23 tháng 6 năm 2015 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều về tiền lương của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động như sau:

a) Sửa đổi Điểm c Khoản 1 Điều 4 như sau:

“c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc bình thường trong tháng theo quy định của pháp luật mà doanh nghiệp lựa chọn, nhưng tối đa không quá 26 ngày”.

b) Sửa đổi Khoản 1 Điều 5 như sau:

“1. Người lao động hưởng lương tháng được trả tháng một lần hoặc nửa tháng một lần và được trả vào thời điểm trả lương”.

c) Sửa đổi Điểm a Khoản 1 Điều 6 như sau:

“a) Tiền lương giờ thực trả của ngày làm việc bình thường được xác định trên cơ sở tiền lương thực trả theo công việc đang làm của tháng mà người lao động làm thêm giờ chia cho số giờ thực tế làm việc trong tháng (không quá 208 giờ đối với công việc có điều kiện lao động, môi trường lao động bình thường và không kể số giờ làm thêm). Trường hợp trả lương theo ngày hoặc theo tuần, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày hoặc tuần làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm) chia cho số giờ thực tế làm việc trong ngày hoặc trong tuần (không quá 8 giờ/ngày và không kể số giờ làm thêm).

Tiền lương giờ thực trả nêu trên không bao gồm tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm, tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương theo quy định của Bộ luật Lao động; tiền thưởng theo quy định tại Điều 103 của Bộ luật lao động, tiền thưởng sáng kiến; tiền ăn giữa ca; các khoản hỗ trợ xăng xe, điện thoại, đi lại, tiền nhà ở, tiền giữ trẻ, nuôi con nhỏ; hỗ trợ khi người lao động có thân nhân bị chết, người lao động có người thân kết hôn, sinh nhật của người lao động, trợ cấp cho người lao động gặp hoàn cảnh khó khăn khi bị tai nạn lao động, bệnh nghề nghiệp và các khoản hỗ trợ, trợ cấp khác không liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động”.

d) Bãi bỏ Khoản 2 Điều 9.

Điều 15. Điều khoản chuyển tiếp

Hợp đồng lao động, thỏa ước lao động tập thể, nội quy lao động, các quy chế và những thỏa thuận hợp pháp khác đã giao kết, ban hành mà có lợi hơn cho người lao động so với quy định của Thông tư này được tiếp tục thực hiện; những quy định, thỏa thuận không phù hợp với quy định của Thông tư này thì các bên có liên quan tiến hành rà soát, sửa đổi, bổ sung và thực hiện các thủ tục ban hành theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị và doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC

(Ban hành kèm theo Thông tư số 47/2015/TT-BLĐTBXH ngày 16 tháng 11 năm 2015 của Bộ Lao động - Thương binh và Xã hội)

Mẫu số 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

GIẤY ỦY QUYỀN

Về việc giao kết hợp đồng lao động

Căn cứ vào Bộ luật dân sự năm 2005;

Căn cứ .... (1).......................................................................... ;

………, ngày…..tháng…..năm 20....; chúng tôi gồm có:

1. BÊN ỦY QUYỀN:

Họ tên:...........................................................................................................................

Ngày tháng năm sinh:....................................................................................................

Địa chỉ nơi cư trú:..........................................................................................................

Chức vụ:........................................................................................................................

Số CMTND:................ …………., ngày cấp…..………………….., nơi cấp………..……

Số hộ chiếu (nếu có):.....................................................................................................

Quốc tịch:.......................................................................................................................

2. BÊN NHẬN ỦY QUYỀN (2):

Họ tên:...........................................................................................................................

Ngày tháng năm sinh:....................................................................................................

Địa chỉ nơi cư trú: .........................................................................................................

Chức vụ (nếu có):..........................................................................................................

Số CMTND:................ …………., ngày cấp…..………………….., nơi cấp………..……

Số hộ chiếu (nếu có):.....................................................................................................

Quốc tịch:.......................................................................................................................

3. NỘI DUNG ỦY QUYỀN:

Bằng giấy ủy quyền này Bên nhận ủy quyền được quyền thay mặt Bên ủy quyền thực hiện các công việc sau:

Điều 1. Bên nhận ủy quyền được thay mặt Bên ủy quyền ký kết hợp đồng lao động với người lao động ….(3) theo quy định của pháp luật về lao động.

Điều 2. Thời hạn ủy quyền:

Thời hạn ủy quyền kể từ ngày ... tháng ... năm ... đến ngày ... tháng ... năm...

Điều 3. Thỏa thuận khác (nếu có).

4. CAM KẾT CỦA CÁC BÊN:

- Hai bên cam kết sẽ hoàn toàn chịu trách nhiệm trước pháp luật về mọi thông tin ủy quyền ở trên;

- Mọi tranh chấp phát sinh giữa bên ủy quyền và bên được ủy quyền sẽ do hai bên tự giải quyết.

Giấy ủy quyền trên được lập thành....bản, mỗi bên giữ... bản./.

BÊN ỦY QUYỀN
(Chữ ký, họ tên)

BÊN NHẬN ỦY QUYỀN (4)
(Chữ ký, họ tên)

Ghi chú:

(1) Đối với cơ quan, tổ chức, doanh nghiệp bổ sung căn cứ Luật liên quan, Điều lệ hoạt động, Quy chế liên quan (nếu có);

(2) Trường hợp người đại diện theo pháp luật của doanh nghiệp ủy quyền bằng một văn bản cho người đứng đầu các chi nhánh, cơ sở sản xuất, kinh doanh trực tiếp giao kết hợp đồng lao động với người lao động thì ghi bên nhận ủy quyền là người đứng đầu (giám đốc...) các chi nhánh, cơ sở sản xuất, kinh doanh theo danh sách người nhận ủy quyền kèm theo giấy ủy quyền này.

(3) Ghi rõ giới hạn phạm vi ủy quyền giao kết hợp đồng lao động, ví dụ: Gi ám đốc chi nhánh ngân hàng X tại thành phố Hà Nội thay mặt Tổng giám đốc ngân hàng X giao kết hợp đồng lao động đối với người lao động để làm việc tại chi nhánh ngân hàng X tại thành phố Hà Nội.

(4) Trường hợp người đại diện theo pháp luật của doanh nghiệp ủy quyền bằng một văn bản cho người đứng đầu các chi nhánh, cơ sở sản xuất, kinh doanh trực tiếp giao kết hợp đồng lao động với người lao động thì bên nhận ủy quyền ký vào danh sách người nhận ủy quyền kèm theo giấy ủy quyền này.

Mẫu số 02

CƠ QUAN CẤP TRÊN
(nếu có)
TÊN CƠ QUAN QUẢN LÝ NHÀ NƯỚC VỀ LAO ĐỘNG
----------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

SỔ QUẢN LÝ NỘI QUY LAO ĐỘNG

NĂM 20……

TT | Tên Doanh nghiệp | Loại hình doanh nghiệp | Địa chỉ doanh nghiệp | Giấy chứng nhận đăng ký doanh nghiệp | Ngành nghề kinh tế chính của doanh nghiệp | Đăng ký nội quy lao động |  | Nội quy lao động sửa đổi, bổ sung |  | Đăng ký lại nội quy lao động |  | Ghi chú
 |  |  |  |  |  | Ngày tiếp nhận nội quy lao động | Ngày bắt đầu hiệu lực của nội quy lao động | Theo yêu cầu của cơ quan quản lý nhà nước về lao động do nội quy có nội dung trái pháp luật | Doanh nghiệp thay đổi nội dung của nội quy lao động (kể cả thời hạn) | Ngày tiếp nhận nội quy lao động | Ngày bắt đầu hiệu lực của nội quy lao động |
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) | (11) | (12) | (13)

Người lập sổ
(ký, ghi rõ họ tên)

……., ngày……tháng….năm 20……
Thủ trưởng đơn vị
(ký, ghi rõ họ tên, đóng dấu)

Hướng dẫn ghi sổ:

- Cột (2): ghi theo Giấy chứng nhận đăng ký doanh nghiệp.

- Cột (3) ghi theo phân loại: doanh nghiệp nhà nước, doanh nghiệp ngoài nhà nước, doanh nghiệp có vốn đầu tư nước ngoài.

- Cột (6): ghi theo ngành sử dụng nhiều lao động nhất của doanh nghiệp (cấp 2) tại Hệ thống ngành kinh tế ban hành kèm theo Quyết định số 10/2007/QĐ-TTg ngày 23/01/2007 của Thủ tướng Chính phủ.

- Cột (7) và (11): ghi theo sổ quản lý văn bản của cơ quan quản lý nhà nước.

- Cột (8): sau 15 ngày kể từ ngày ghi trên cột số (7), trừ trường hợp nội quy lao động có nội dung trái với pháp luật.

- Các cột (9), (10): đánh dấu X vào ô tương ứng theo kết quả kiểm tra, rà soát.

- Cột (12): sau 15 ngày kể từ ngày ghi trên cột số (11).


Luat Viec lam

Luật Việc làm

è Luật

è Nghị định


L 2013 - 38 Luat viec lam

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 38/2013/QH13 | Hà Nội, ngày 16 tháng 11 năm 2013

LUẬT

VIỆC LÀM

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật việc làm,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định chính sách hỗ trợ tạo việc làm; thông tin thị trường lao động; đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia; tổ chức, hoạt động dịch vụ việc làm; bảo hiểm thất nghiệp và quản lý nhà nước về việc làm.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với người lao động, người sử dụng lao động và cơ quan, tổ chức, cá nhân khác có liên quan đến việc làm.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Người lao động là công dân Việt Nam từ đủ 15 tuổi trở lên, có khả năng lao động và có nhu cầu làm việc.

2. Việc làm là hoạt động lao động tạo ra thu nhập mà không bị pháp luật cấm.

3. Tiêu chuẩn kỹ năng nghề quốc gia là quy định về kiến thức chuyên môn, năng lực thực hành và khả năng ứng dụng kiến thức, năng lực đó vào công việc mà người lao động cần phải có để thực hiện công việc theo từng bậc trình độ kỹ năng của từng nghề.

4. Bảo hiểm thất nghiệp là chế độ nhằm bù đắp một phần thu nhập của người lao động khi bị mất việc làm, hỗ trợ người lao động học nghề, duy trì việc làm, tìm việc làm trên cơ sở đóng vào Quỹ bảo hiểm thất nghiệp.

5. Việc làm công là việc làm tạm thời có trả công được tạo ra thông qua việc thực hiện các dự án hoặc hoạt động sử dụng vốn nhà nước gắn với các chương trình phát triển kinh tế - xã hội trên địa bàn xã, phường, thị trấn (sau đây gọi chung là cấp xã).

Điều 4. Nguyên tắc về việc làm

1. Bảo đảm quyền làm việc, tự do lựa chọn việc làm và nơi làm việc.

2. Bình đẳng về cơ hội việc làm và thu nhập.

3. Bảo đảm làm việc trong điều kiện an toàn lao động, vệ sinh lao động.

Điều 5. Chính sách của Nhà nước về việc làm

1. Có chính sách phát triển kinh tế - xã hội nhằm tạo việc làm cho người lao động, xác định mục tiêu giải quyết việc làm trong chiến lược, kế hoạch phát triển kinh tế - xã hội; bố trí nguồn lực để thực hiện chính sách về việc làm.

2. Khuyến khích tổ chức, cá nhân tham gia tạo việc làm và tự tạo việc làm có thu nhập từ mức lương tối thiểu trở lên nhằm góp phần phát triển kinh tế - xã hội, phát triển thị trường lao động.

3. Có chính sách hỗ trợ tạo việc làm, phát triển thị trường lao động và bảo hiểm thất nghiệp.

4. Có chính sách đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia gắn với việc nâng cao trình độ kỹ năng nghề.

5. Có chính sách ưu đãi đối với ngành, nghề sử dụng lao động có trình độ chuyên môn kỹ thuật cao hoặc sử dụng nhiều lao động phù hợp với điều kiện phát triển kinh tế - xã hội.

6. Hỗ trợ người sử dụng lao động sử dụng nhiều lao động là người khuyết tật, lao động nữ, lao động là người dân tộc thiểu số.

Điều 6. Nội dung quản lý nhà nước về việc làm

1. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về việc làm.

2. Tuyên truyền, phổ biến và giáo dục pháp luật về việc làm.

3. Quản lý lao động, thông tin thị trường lao động, đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia và bảo hiểm thất nghiệp.

4. Quản lý tổ chức và hoạt động của trung tâm dịch vụ việc làm, doanh nghiệp hoạt động dịch vụ việc làm.

5. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về việc làm.

6. Hợp tác quốc tế về việc làm.

Điều 7. Thẩm quyền quản lý nhà nước về việc làm

1. Chính phủ thống nhất quản lý nhà nước về việc làm trong phạm vi cả nước.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về việc làm.

Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm phối hợp với Bộ Lao động - Thương binh và Xã hội thực hiện quản lý nhà nước về việc làm.

3. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình, thực hiện quản lý nhà nước về việc làm tại địa phương.

Điều 8. Trách nhiệm của cơ quan, tổ chức và cá nhân về việc làm

1. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tuyên truyền, vận động cơ quan, doanh nghiệp, đơn vị, tổ chức và cá nhân tạo việc làm cho người lao động; tham gia với cơ quan nhà nước trong việc xây dựng và giám sát việc thực hiện chính sách, pháp luật về việc làm theo quy định của pháp luật.

2. Cơ quan, tổ chức trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tuyên truyền, phổ biến chính sách, pháp luật về việc làm; tạo việc làm; bảo vệ quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động theo quy định của pháp luật.

3. Cá nhân có trách nhiệm chủ động tìm kiếm việc làm và tham gia tạo việc làm.

Điều 9. Những hành vi bị nghiêm cấm

1. Phân biệt đối xử trong việc làm và nghề nghiệp.

2. Xâm phạm thân thể, danh dự, nhân phẩm, tài sản, quyền, lợi ích hợp pháp của người lao động, người sử dụng lao động.

3. Tuyển dụng, sử dụng người lao động vào làm việc trái quy định của pháp luật.

4. Dụ dỗ, hứa hẹn và quảng cáo gian dối để lừa gạt người lao động hoặc lợi dụng dịch vụ việc làm, thông tin thị trường lao động để thực hiện những hành vi trái pháp luật.

5. Gian lận, giả mạo hồ sơ trong việc thực hiện chính sách về việc làm.

6. Cản trở, gây khó khăn hoặc làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Chương 2.

CHÍNH SÁCH HỖ TRỢ TẠO VIỆC LÀM

MỤC 1. CHÍNH SÁCH TÍN DỤNG ƯU ĐÃI TẠO VIỆC LÀM

Điều 10. Tín dụng ưu đãi tạo việc làm

Nhà nước thực hiện chính sách tín dụng ưu đãi để hỗ trợ tạo việc làm, duy trì và mở rộng việc làm từ Quỹ quốc gia về việc làm và các nguồn tín dụng khác.

Điều 11. Quỹ quốc gia về việc làm

1. Nguồn hình thành Quỹ quốc gia về việc làm bao gồm:

a) Ngân sách nhà nước;

b) Nguồn hỗ trợ của tổ chức, cá nhân trong và ngoài nước;

c) Các nguồn hợp pháp khác.

2. Việc quản lý, sử dụng Quỹ quốc gia về việc làm theo quy định của pháp luật.

Điều 12. Đối tượng vay vốn từ Quỹ quốc gia về việc làm

1. Đối tượng được vay vốn từ Quỹ quốc gia về việc làm bao gồm:

a) Doanh nghiệp nhỏ và vừa, hợp tác xã, tổ hợp tác, hộ kinh doanh;

b) Người lao động.

2. Đối tượng quy định tại khoản 1 Điều này thuộc các trường hợp sau đây được vay vốn từ Quỹ quốc gia về việc làm với mức lãi suất thấp hơn:

a) Doanh nghiệp nhỏ và vừa, hợp tác xã, tổ hợp tác, hộ kinh doanh sử dụng nhiều lao động là người khuyết tật, người dân tộc thiểu số;

b) Người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn, người khuyết tật.

Điều 13. Điều kiện vay vốn

1. Đối tượng quy định tại điểm a khoản 1 Điều 12 của Luật này được vay vốn từ Quỹ quốc gia về việc làm khi có đủ các điều kiện sau đây:

a) Có dự án vay vốn khả thi tại địa phương, phù hợp với ngành, nghề sản xuất kinh doanh, thu hút thêm lao động vào làm việc ổn định;

b) Dự án vay vốn có xác nhận của cơ quan, tổ chức có thẩm quyền nơi thực hiện dự án;

c) Có bảo đảm tiền vay.

2. Đối tượng quy định tại điểm b khoản 1 Điều 12 của Luật này được vay vốn từ Quỹ quốc gia về việc làm khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Có nhu cầu vay vốn để tự tạo việc làm hoặc thu hút thêm lao động có xác nhận của cơ quan, tổ chức có thẩm quyền nơi thực hiện dự án;

c) Cư trú hợp pháp tại địa phương nơi thực hiện dự án.

3. Chính phủ quy định mức vay, thời hạn, lãi suất cho vay, trình tự, thủ tục vay vốn và điều kiện bảo đảm tiền vay.

Điều 14. Cho vay ưu đãi từ các nguồn tín dụng khác để hỗ trợ tạo việc làm

Căn cứ điều kiện kinh tế - xã hội trong từng thời kỳ, Nhà nước sử dụng các nguồn tín dụng khác để cho vay ưu đãi nhằm thực hiện các chính sách gián tiếp hỗ trợ tạo việc làm.

MỤC 2. CHÍNH SÁCH HỖ TRỢ CHUYỂN DỊCH VIỆC LÀM ĐỐI VỚI NGƯỜI LAO ĐỘNG Ở KHU VỰC NÔNG THÔN

Điều 15. Hỗ trợ chuyển đổi nghề nghiệp, việc làm cho người lao động ở khu vực nông thôn

1. Căn cứ chiến lược, kế hoạch phát triển kinh tế - xã hội, Nhà nước hỗ trợ chuyển đổi nghề nghiệp, việc làm cho người lao động ở khu vực nông thôn.

2. Người lao động ở khu vực nông thôn tham gia chuyển đổi nghề nghiệp, việc làm được hưởng các chế độ sau đây:

a) Hỗ trợ học nghề;

b) Tư vấn miễn phí về chính sách, pháp luật về lao động, việc làm, học nghề;

c) Giới thiệu việc làm miễn phí;

Vay vốn từ Quỹ quốc gia về việc làm theo quy định tại các điều 11, 12 và 13 của Luật này.

Điều 16. Hỗ trợ học nghề cho người lao động ở khu vực nông thôn

Người lao động ở khu vực nông thôn học nghề dưới 03 tháng hoặc học nghề trình độ sơ cấp ở cơ sở đào tạo nghề được hỗ trợ chi phí học nghề theo quy định của Thủ tướng Chính phủ.

Điều 17. Hỗ trợ doanh nghiệp nhỏ và vừa, hợp tác xã, tổ hợp tác, hộ kinh doanh tạo việc làm cho người lao động ở khu vực nông thôn

Doanh nghiệp nhỏ và vừa, hợp tác xã, tổ hợp tác, hộ kinh doanh được Nhà nước hỗ trợ để phát triển sản xuất, kinh doanh, mở rộng việc làm tại chỗ cho người lao động ở khu vực nông thôn thông qua các hoạt động sau đây:

1. Vay vốn từ Quỹ quốc gia về việc làm theo quy định tại các điều 11, 12 và 13 của Luật này;

2. Hỗ trợ cung cấp thông tin về thị trường tiêu thụ sản phẩm;

3. Miễn, giảm thuế theo quy định của pháp luật về thuế.

MỤC 3. CHÍNH SÁCH VIỆC LÀM CÔNG

Điều 18. Nội dung chính sách việc làm công

1. Chính sách việc làm công được thực hiện thông qua các dự án hoặc hoạt động sử dụng vốn nhà nước gắn với các chương trình phát triển kinh tế - xã hội trên địa bàn cấp xã, bao gồm:

a) Xây dựng cơ sở hạ tầng phục vụ sản xuất nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp;

b) Xây dựng cơ sở hạ tầng công cộng;

c) Bảo vệ môi trường;

d) Ứng phó với biến đổi khí hậu;

đ) Các dự án, hoạt động khác phục vụ cộng đồng tại địa phương.

2. Các dự án, hoạt động quy định tại khoản 1 Điều này khi thực hiện lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu, trong hồ sơ mời thầu hoặc hồ sơ yêu cầu phải quy định nhà thầu tham dự thầu đề xuất phương án sử dụng lao động thuộc đối tượng quy định tại khoản 1 Điều 19 của Luật này.

3. Chính phủ quy định chi tiết việc tổ chức thực hiện chính sách việc làm công.

Điều 19. Đối tượng tham gia

1. Người lao động được tham gia chính sách việc làm công khi có đủ các điều kiện sau đây:

a) Cư trú hợp pháp tại địa phương nơi thực hiện dự án, hoạt động;

b) Tự nguyện tham gia chính sách việc làm công.

2. Người lao động quy định tại khoản 1 Điều này là người dân tộc thiểu số; người thuộc hộ nghèo, hộ cận nghèo hoặc hộ bị thu hồi đất nông nghiệp; người chưa có việc làm hoặc thiếu việc làm được ưu tiên tham gia chính sách việc làm công.

3. Khuyến khích tổ chức, cá nhân sử dụng người lao động quy định tại khoản 1 Điều này khi thực hiện dự án, hoạt động không thuộc quy định tại khoản 1 Điều 18 của Luật này.

MỤC 4. CÁC CHÍNH SÁCH HỖ TRỢ KHÁC

Điều 20. Hỗ trợ đưa người lao động đi làm việc ở nước ngoài theo hợp đồng

1. Nhà nước khuyến khích, tạo điều kiện cho người lao động có nhu cầu và khả năng đi làm việc ở nước ngoài theo hợp đồng.

2. Người lao động là người dân tộc thiểu số; người thuộc hộ nghèo, hộ cận nghèo hoặc hộ bị thu hồi đất nông nghiệp; thân nhân của người có công với cách mạng có nhu cầu đi làm việc ở nước ngoài theo hợp đồng được Nhà nước hỗ trợ:

a) Học nghề, ngoại ngữ; hiểu biết phong tục tập quán, pháp luật của Việt Nam và nước tiếp nhận lao động;

b) Đào tạo, nâng cao trình độ kỹ năng nghề để đáp ứng yêu cầu của nước tiếp nhận lao động;

c) Vay vốn với lãi suất ưu đãi.

3. Chính phủ quy định chi tiết chính sách hỗ trợ đưa người lao động đi làm việc ở nước ngoài theo hợp đồng quy định tại Điều này.

Điều 21. Hỗ trợ tạo việc làm cho thanh niên

1. Nhà nước khuyến khích tổ chức, cá nhân giải quyết việc làm cho thanh niên; tạo điều kiện cho thanh niên phát huy tính chủ động, sáng tạo trong tạo việc làm.

2. Nhà nước hỗ trợ tạo việc làm cho thanh niên thông qua các hoạt động sau đây:

a) Tư vấn, định hướng nghề nghiệp và giới thiệu việc làm miễn phí cho thanh niên;

b) Đào tạo nghề gắn với tạo việc làm cho thanh niên hoàn thành nghĩa vụ quân sự, nghĩa vụ công an, thanh niên tình nguyện hoàn thành nhiệm vụ thực hiện chương trình, dự án phát triển kinh tế - xã hội;

c) Hỗ trợ thanh niên lập nghiệp, khởi sự doanh nghiệp.

3. Chính phủ quy định chi tiết điểm b và điểm c khoản 2 Điều này.

Điều 22. Hỗ trợ phát triển thị trường lao động

Nhà nước hỗ trợ phát triển thị trường lao động thông qua các hoạt động sau đây:

1. Thu thập, cung cấp thông tin thị trường lao động, phân tích, dự báo thị trường lao động, kết nối cung cầu lao động;

2. Hiện đại hóa hoạt động dịch vụ việc làm và hệ thống thông tin thị trường lao động;

3. Đầu tư nâng cao năng lực trung tâm dịch vụ việc làm;

4. Khuyến khích tổ chức, cá nhân tham gia phát triển thị trường lao động.

Chương 3.

THÔNG TIN THỊ TRƯỜNG LAO ĐỘNG

Điều 23. Nội dung thông tin thị trường lao động

1. Tình trạng, xu hướng việc làm.

2. Thông tin về cung cầu lao động, biến động cung cầu lao động trên thị trường lao động.

3. Thông tin về lao động là công dân nước ngoài làm việc tại Việt Nam và người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng.

4. Thông tin về tiền lương, tiền công.

Điều 24. Quản lý thông tin thị trường lao động

1. Cơ quan quản lý nhà nước về thống kê tổ chức thu thập, công bố và xây dựng, quản lý cơ sở dữ liệu đối với thông tin thị trường lao động là chỉ tiêu thống kê quốc gia theo quy định của pháp luật về thống kê.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các bộ, cơ quan có liên quan chịu trách nhiệm thu thập và công bố các thông tin thị trường lao động thuộc ngành, lĩnh vực phụ trách ngoài các thông tin thị trường lao động thuộc hệ thống chỉ tiêu thống kê quốc gia; ban hành quy chế quản lý, khai thác, sử dụng và phổ biến thông tin thị trường lao động; xây dựng mạng thông tin và cơ sở dữ liệu thị trường lao động.

3. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình quản lý thông tin thị trường lao động tại địa phương.

4. Các cơ quan quy định tại các khoản 1, 2 và 3 Điều này có trách nhiệm định kỳ công bố thông tin thị trường lao động.

Điều 25. Thu thập, lưu trữ, tổng hợp thông tin thị trường lao động

1. Bộ Lao động - Thương binh và Xã hội tổ chức, hướng dẫn việc thu thập, lưu trữ, tổng hợp thông tin thị trường lao động thuộc thẩm quyền quy định tại khoản 2 Điều 24 của Luật này.

2. Ủy ban nhân dân các cấp tổ chức việc thu thập, lưu trữ, tổng hợp thông tin thị trường lao động trên địa bàn thuộc phạm vi quản lý.

3. Cơ quan, tổ chức, doanh nghiệp và cá nhân thu thập, lưu trữ, tổng hợp thông tin thị trường lao động theo quy định của pháp luật.

Điều 26. Cung cấp thông tin thị trường lao động

Cơ quan, tổ chức, doanh nghiệp và cá nhân có trách nhiệm cung cấp chính xác và kịp thời thông tin thị trường lao động theo quy định của pháp luật.

Điều 27. Phân tích, dự báo và phổ biến thông tin thị trường lao động

1. Bộ Lao động - Thương binh và Xã hội chủ trì việc phân tích, dự báo và phổ biến thông tin thị trường lao động thuộc thẩm quyền.

2. Ủy ban nhân dân các cấp tổ chức việc phân tích, dự báo và phổ biến thông tin thị trường lao động trên địa bàn thuộc phạm vi quản lý.

Điều 28. Bảo đảm an toàn, bảo mật và lưu trữ thông tin thị trường lao động

1. Thông tin thị trường lao động trong quá trình xây dựng, vận hành, nâng cấp mạng thông tin và cơ sở dữ liệu thông tin thị trường lao động phải được bảo đảm an toàn.

2. Thông tin thị trường lao động phải được bảo mật bao gồm:

a) Thông tin thị trường lao động gắn với tên, địa chỉ cụ thể của từng tổ chức, cá nhân, trừ trường hợp được tổ chức, cá nhân đó đồng ý cho công bố;

b) Thông tin thị trường lao động đang trong quá trình thu thập, tổng hợp, chưa được người có thẩm quyền công bố;

c) Thông tin thị trường lao động thuộc danh mục bí mật nhà nước theo quy định của pháp luật.

3. Cơ quan, tổ chức, doanh nghiệp và cá nhân khai thác, sử dụng thông tin thị trường lao động có trách nhiệm bảo đảm an toàn, bảo mật và lưu trữ thông tin theo quy định của Luật này và quy định khác của pháp luật có liên quan.

Chương 4.

ĐÁNH GIÁ, CẤP CHỨNG CHỈ KỸ NĂNG NGHỀ QUỐC GIA

Điều 29. Mục đích đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

1. Đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia nhằm công nhận cấp độ kỹ năng nghề nghiệp theo trình độ của người lao động.

2. Người lao động được tham gia đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia để hoàn thiện năng lực nghề nghiệp của bản thân, tìm công việc phù hợp hoặc công việc yêu cầu phải có chứng chỉ kỹ năng nghề quốc gia.

Điều 30. Nguyên tắc, nội dung đánh giá kỹ năng nghề quốc gia

1. Việc đánh giá kỹ năng nghề quốc gia phải tuân thủ các nguyên tắc sau đây:

a) Bảo đảm sự tự nguyện của người lao động;

b) Căn cứ vào tiêu chuẩn kỹ năng nghề quốc gia;

c) Theo từng bậc trình độ kỹ năng của từng nghề;

d) Chính xác, độc lập, khách quan, công bằng, minh bạch.

2. Nội dung đánh giá kỹ năng nghề quốc gia bao gồm:

a) Kiến thức chuyên môn, kỹ thuật;

b) Kỹ năng thực hành công việc;

c) Quy trình an toàn lao động, vệ sinh lao động.

Điều 31. Tổ chức đánh giá kỹ năng nghề

1. Tổ chức đánh giá kỹ năng nghề là tổ chức hoạt động có điều kiện và được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia.

2. Tổ chức đánh giá kỹ năng nghề được cơ quan nhà nước có thẩm quyền cấp giấy chứng nhận hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia khi có đủ điều kiện về cơ sở vật chất, trang thiết bị, nhân lực.

3. Tổ chức đánh giá kỹ năng nghề được thu phí theo quy định của pháp luật về phí và lệ phí.

4. Chính phủ quy định chi tiết điều kiện, tổ chức và hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia.

Điều 32. Xây dựng, công bố tiêu chuẩn kỹ năng nghề quốc gia

1. Tiêu chuẩn kỹ năng nghề quốc gia được xây dựng theo từng bậc trình độ kỹ năng nghề cho mỗi nghề và khung trình độ kỹ năng nghề quốc gia. Số lượng bậc trình độ kỹ năng nghề phụ thuộc vào mức độ phức tạp của từng nghề.

2. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ có trách nhiệm chủ trì xây dựng tiêu chuẩn kỹ năng nghề quốc gia cho từng nghề thuộc lĩnh vực quản lý và đề nghị Bộ Lao động - Thương binh và Xã hội thẩm định, công bố tiêu chuẩn kỹ năng nghề quốc gia.

3. Bộ Lao động - Thương binh và Xã hội hướng dẫn việc xây dựng, thẩm định và công bố tiêu chuẩn kỹ năng nghề quốc gia.

Điều 33. Chứng chỉ kỹ năng nghề quốc gia

1. Người lao động đạt yêu cầu ở bậc trình độ kỹ năng nghề nào thì được cấp chứng chỉ kỹ năng nghề quốc gia ở bậc trình độ đó theo quy định của Bộ Lao động - Thương binh và Xã hội.

2. Chứng chỉ kỹ năng nghề quốc gia có giá trị trong phạm vi cả nước. Trường hợp có sự công nhận, thừa nhận lẫn nhau về chứng chỉ kỹ năng nghề quốc gia giữa Việt Nam với quốc gia, vùng lãnh thổ khác thì chứng chỉ kỹ năng nghề quốc gia có giá trị tại quốc gia, vùng lãnh thổ đã công nhận, thừa nhận và ngược lại.

Điều 34. Quyền và trách nhiệm của người lao động tham gia đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

1. Người lao động tham gia đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia có các quyền sau đây:

a) Lựa chọn tổ chức đánh giá kỹ năng nghề;

b) Được cấp chứng chỉ kỹ năng nghề quốc gia khi đạt yêu cầu về trình độ kỹ năng nghề tương ứng;

c) Khiếu nại về kết quả đánh giá kỹ năng nghề quốc gia theo quy định của pháp luật.

2. Người lao động tham gia đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia có trách nhiệm sau đây:

a) Chấp hành nội quy, quy chế về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia của tổ chức đánh giá kỹ năng nghề;

b) Nộp phí đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia theo quy định của pháp luật.

Điều 35. Những công việc yêu cầu phải có chứng chỉ kỹ năng nghề quốc gia

1. Người lao động làm công việc ảnh hưởng trực tiếp đến an toàn và sức khoẻ của cá nhân người lao động hoặc cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia.

2. Chính phủ quy định danh mục công việc quy định tại khoản 1 Điều này.

Chương 5.

TỔ CHỨC VÀ HOẠT ĐỘNG DỊCH VỤ VIỆC LÀM

Điều 36. Dịch vụ việc làm

1. Dịch vụ việc làm bao gồm: tư vấn, giới thiệu việc làm; cung ứng và tuyển lao động theo yêu cầu của người sử dụng lao động; thu thập, cung cấp thông tin về thị trường lao động.

2. Tổ chức dịch vụ việc làm bao gồm trung tâm dịch vụ việc làm và doanh nghiệp hoạt động dịch vụ việc làm.

Điều 37. Trung tâm dịch vụ việc làm

1. Trung tâm dịch vụ việc làm là đơn vị sự nghiệp công lập, bao gồm:

a) Trung tâm dịch vụ việc làm do cơ quan quản lý nhà nước thành lập;

b) Trung tâm dịch vụ việc làm do tổ chức chính trị - xã hội thành lập.

2. Trung tâm dịch vụ việc làm được thành lập phải phù hợp với quy hoạch do Thủ tướng Chính phủ phê duyệt và có đủ điều kiện về cơ sở vật chất, trang thiết bị, nhân lực theo quy định. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là cấp tỉnh) quyết định thành lập trung tâm dịch vụ việc làm quy định tại điểm a khoản 1 Điều này; người đứng đầu tổ chức chính trị - xã hội cấp trung ương quyết định thành lập trung tâm dịch vụ việc làm quy định tại điểm b khoản 1 Điều này.

3. Chính phủ quy định chi tiết điều kiện thành lập, tổ chức và hoạt động của trung tâm dịch vụ việc làm.

Điều 38. Nhiệm vụ của trung tâm dịch vụ việc làm

1. Trung tâm dịch vụ việc làm có các nhiệm vụ sau đây:

a) Tư vấn, giới thiệu việc làm cho người lao động và cung cấp thông tin thị trường lao động miễn phí;

b) Cung ứng và tuyển lao động theo yêu cầu của người sử dụng lao động;

c) Thu thập thông tin thị trường lao động;

d) Phân tích và dự báo thị trường lao động;

đ) Thực hiện các chương trình, dự án về việc làm;

e) Đào tạo kỹ năng, dạy nghề theo quy định của pháp luật;

2. Trung tâm dịch vụ việc làm do cơ quan quản lý nhà nước về việc làm thành lập thực hiện các nhiệm vụ theo quy định tại khoản 1 Điều này và thực hiện việc tiếp nhận hồ sơ hưởng bảo hiểm thất nghiệp để trình cơ quan nhà nước có thẩm quyền quyết định.

Điều 39. Doanh nghiệp hoạt động dịch vụ việc làm

1. Doanh nghiệp hoạt động dịch vụ việc làm là doanh nghiệp được thành lập và hoạt động theo quy định của pháp luật về doanh nghiệp và phải có giấy phép hoạt động dịch vụ việc làm do cơ quan quản lý nhà nước về việc làm cấp tỉnh cấp.

2. Doanh nghiệp được cấp giấy phép hoạt động dịch vụ việc làm khi có đủ điều kiện về cơ sở vật chất, trang thiết bị, nhân lực và tiền ký quỹ.

3. Doanh nghiệp hoạt động dịch vụ việc làm được thành lập chi nhánh hoạt động dịch vụ việc làm.

4. Doanh nghiệp hoạt động dịch vụ việc làm được thu phí theo quy định của pháp luật về phí, lệ phí.

5. Chính phủ quy định chi tiết Điều này.

Điều 40. Hoạt động của doanh nghiệp hoạt động dịch vụ việc làm

1. Tư vấn, giới thiệu việc làm cho người lao động, người sử dụng lao động.

2. Cung ứng và tuyển lao động theo yêu cầu của người sử dụng lao động.

3. Thu thập và cung cấp thông tin thị trường lao động.

4. Phân tích và dự báo thị trường lao động.

5. Đào tạo kỹ năng, dạy nghề theo quy định của pháp luật.

6. Thực hiện các chương trình, dự án về việc làm.

Chương 6.

BẢO HIỂM THẤT NGHIỆP

MỤC 1. NGUYÊN TẮC, ĐỐI TƯỢNG, CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP

Điều 41. Nguyên tắc bảo hiểm thất nghiệp

1. Bảo đảm chia sẻ rủi ro giữa những người tham gia bảo hiểm thất nghiệp.

2. Mức đóng bảo hiểm thất nghiệp được tính trên cơ sở tiền lương của người lao động.

3. Mức hưởng bảo hiểm thất nghiệp được tính trên cơ sở mức đóng, thời gian đóng bảo hiểm thất nghiệp.

4. Việc thực hiện bảo hiểm thất nghiệp phải đơn giản, dễ dàng, thuận tiện, bảo đảm kịp thời và đầy đủ quyền lợi của người tham gia.

5. Quỹ bảo hiểm thất nghiệp được quản lý tập trung, thống nhất, công khai, minh bạch, bảo đảm an toàn và được Nhà nước bảo hộ.

Điều 42. Các chế độ bảo hiểm thất nghiệp

1. Trợ cấp thất nghiệp.

2. Hỗ trợ tư vấn, giới thiệu việc làm.

3. Hỗ trợ Học nghề.

4. Hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động.

Điều 43. Đối tượng bắt buộc tham gia bảo hiểm thất nghiệp

1. Người lao động phải tham gia bảo hiểm thất nghiệp khi làm việc theo hợp đồng lao động hoặc hợp đồng làm việc như sau:

a) Hợp đồng lao động hoặc hợp đồng làm việc không xác định thời hạn;

b) Hợp đồng lao động hoặc hợp đồng làm việc xác định thời hạn;

c) Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn từ đủ 03 tháng đến dưới 12 tháng.

Trong trường hợp người lao động giao kết và đang thực hiện nhiều hợp đồng lao động quy định tại khoản này thì người lao động và người sử dụng lao động của hợp đồng lao động giao kết đầu tiên có trách nhiệm tham gia bảo hiểm thất nghiệp.

2. Người lao động theo quy định tại khoản 1 Điều này đang hưởng lương hưu, giúp việc gia đình thì không phải tham gia bảo hiểm thất nghiệp.

3. Người sử dụng lao động tham gia bảo hiểm thất nghiệp bao gồm cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị vũ trang nhân dân; tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp; cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam; doanh nghiệp, hợp tác xã, hộ gia đình, hộ kinh doanh, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng lao động theo hợp đồng làm việc hoặc hợp đồng lao động quy định tại khoản 1 Điều này.

Điều 44. Tham gia bảo hiểm thất nghiệp

1. Người sử dụng lao động phải tham gia bảo hiểm thất nghiệp cho người lao động tại tổ chức bảo hiểm xã hội trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hoặc hợp đồng làm việc có hiệu lực.

2. Hằng tháng, người sử dụng lao động đóng bảo hiểm thất nghiệp theo mức quy định tại điểm b khoản 1 Điều 57 của Luật này và trích tiền lương của từng người lao động theo mức quy định tại điểm a khoản 1 Điều 57 của Luật này để đóng cùng một lúc vào Quỹ bảo hiểm thất nghiệp.

3. Căn cứ vào tình hình kết dư của Quỹ bảo hiểm thất nghiệp, Nhà nước chuyển kinh phí hỗ trợ từ ngân sách nhà nước vào Quỹ theo mức do Chính phủ quy định tại khoản 3 Điều 59 của Luật này.

Điều 45. Thời gian đóng bảo hiểm thất nghiệp

1. Thời gian đóng bảo hiểm thất nghiệp để xét hưởng bảo hiểm thất nghiệp là tổng các khoảng thời gian đã đóng bảo hiểm thất nghiệp liên tục hoặc không liên tục được cộng dồn từ khi bắt đầu đóng bảo hiểm thất nghiệp cho đến khi người lao động chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật mà chưa hưởng trợ cấp thất nghiệp.

2. Sau khi chấm dứt hưởng trợ cấp thất nghiệp, thời gian đóng bảo hiểm thất nghiệp trước đó của người lao động không được tính để hưởng trợ cấp thất nghiệp cho lần tiếp theo. Thời gian đóng bảo hiểm thất nghiệp cho lần hưởng bảo hiểm thất nghiệp tiếp theo được tính lại từ đầu, trừ trường hợp chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại các điểm b, c, h, l, m và n khoản 3 Điều 53 của Luật này.

3. Thời gian người lao động đóng bảo hiểm thất nghiệp không được tính để hưởng trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định của pháp luật về lao động, pháp luật về viên chức.

Điều 46. Hưởng trợ cấp thất nghiệp

1. Trong thời hạn 03 tháng, kể từ ngày chấm dứt hợp đồng lao động hoặc hợp đồng làm việc, người lao động nộp hồ sơ hưởng trợ cấp thất nghiệp tại trung tâm dịch vụ việc làm do cơ quan quản lý nhà nước về việc làm thành lập.

2. Trong thời hạn 20 ngày, kể từ ngày trung tâm dịch vụ việc làm tiếp nhận đủ hồ sơ, cơ quan nhà nước có thẩm quyền ra quyết định hưởng trợ cấp thất nghiệp; trường hợp không đủ điều kiện để hưởng chế độ trợ cấp thất nghiệp thì phải trả lời bằng văn bản cho người lao động.

3. Tổ chức bảo hiểm xã hội thực hiện việc chi trả trợ cấp thất nghiệp cho người lao động trong thời hạn 05 ngày, kể từ ngày nhận được quyết định hưởng trợ cấp thất nghiệp.

MỤC 2. HỖ TRỢ ĐÀO TẠO, BỒI DƯỠNG, NÂNG CAO TRÌNH ĐỘ KỸ NĂNG NGHỀ ĐỂ DUY TRÌ VIỆC LÀM CHO NGƯỜI LAO ĐỘNG

Điều 47. Điều kiện, thời gian và mức hỗ trợ

1. Người sử dụng lao động được hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động quy định tại khoản 1 Điều 43 của Luật này đang đóng bảo hiểm thất nghiệp khi có đủ các điều kiện sau đây:

a) Đóng đủ bảo hiểm thất nghiệp cho người lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp liên tục từ đủ 12 tháng trở lên tính đến thời điểm đề nghị hỗ trợ;

b) Gặp khó khăn do suy giảm kinh tế hoặc vì lý do bất khả kháng khác buộc phải thay đổi cơ cấu hoặc công nghệ sản xuất, kinh doanh;

c) Không đủ kinh phí để tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động;

d) Có phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và duy trì việc làm được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Thời gian hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động theo phương án được phê duyệt và không quá 06 tháng.

3. Chính phủ quy định chi tiết Điều này và mức hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động, bảo đảm cân đối quỹ bảo hiểm thất nghiệp.

Điều 48. Trách nhiệm đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề

1. Người sử dụng lao động có trách nhiệm tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và sử dụng lao động theo phương án đã được phê duyệt; sử dụng nguồn kinh phí đúng đối tượng, đúng mục đích và thực hiện báo cáo kết quả tổ chức đào tạo cho cơ quan nhà nước có thẩm quyền sau khi kết thúc khóa đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề.

2. Người lao động có trách nhiệm thực hiện quy định của pháp luật về đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề.

MỤC 3. TRỢ CẤP THẤT NGHIỆP

Điều 49. Điều kiện hưởng

Người lao động quy định tại khoản 1 Điều 43 của Luật này đang đóng bảo hiểm thất nghiệp được hưởng trợ cấp thất nghiệp khi có đủ các điều kiện sau đây:

1. Chấm dứt hợp đồng lao động hoặc hợp đồng làm việc, trừ các trường hợp sau đây:

a) Người lao động đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc trái pháp luật;

b) Hưởng lương hưu, trợ cấp mất sức lao động hằng tháng;

2. Đã đóng bảo hiểm thất nghiệp từ đủ 12 tháng trở lên trong thời gian 24 tháng trước khi chấm dứt hợp đồng lao động hoặc hợp đồng làm việc đối với trường hợp quy định tại điểm a và điểm b khoản 1 Điều 43 của Luật này; đã đóng bảo hiểm thất nghiệp từ đủ 12 tháng trở lên trong thời gian 36 tháng trước khi chấm dứt hợp đồng lao động đối với trường hợp quy định tại điểm c khoản 1 Điều 43 của Luật này;

3. Đã nộp hồ sơ hưởng trợ cấp thất nghiệp tại trung tâm dịch vụ việc làm theo quy định tại khoản 1 Điều 46 của Luật này;

4. Chưa tìm được việc làm sau 15 ngày, kể từ ngày nộp hồ sơ hưởng bảo hiểm thất nghiệp, trừ các trường hợp sau đây:

a) Thực hiện nghĩa vụ quân sự, nghĩa vụ công an;

b) Đi học tập có thời hạn từ đủ 12 tháng trở lên;

c) Chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc;

d) Bị tạm giam; chấp hành hình phạt tù;

đ) Ra nước ngoài định cư; đi lao động ở nước ngoài theo hợp đồng;

e) Chết.

Điều 50. Mức, thời gian, thời điểm hưởng trợ cấp thất nghiệp

1. Mức hưởng trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương tháng đóng bảo hiểm thất nghiệp của 06 tháng liền kề trước khi thất nghiệp nhưng tối đa không quá 05 lần mức lương cơ sở đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định hoặc không quá 05 lần mức lương tối thiểu vùng theo quy định của Bộ luật lao động đối với người lao động đóng bảo hiểm thất nghiệp theo chế độ tiền lương do người sử dụng lao động quyết định tại thời điểm chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

2. Thời gian hưởng trợ cấp thất nghiệp được tính theo số tháng đóng bảo hiểm thất nghiệp, cứ đóng đủ 12 tháng đến đủ 36 tháng thì được hưởng 03 tháng trợ cấp thất nghiệp, sau đó, cứ đóng đủ thêm 12 tháng thì được hưởng thêm 01 tháng trợ cấp thất nghiệp nhưng tối đa không quá 12 tháng.

3. Thời điểm hưởng trợ cấp thất nghiệp được tính từ ngày thứ 16, kể từ ngày nộp đủ hồ sơ hưởng trợ cấp thất nghiệp theo quy định tại khoản 1 Điều 46 của Luật này.

Điều 51. Bảo hiểm y tế

1. Người đang hưởng trợ cấp thất nghiệp được hưởng chế độ bảo hiểm y tế theo quy định của pháp luật về bảo hiểm y tế.

2. Tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp từ Quỹ bảo hiểm thất nghiệp.

Điều 52. Thông báo về việc tìm kiếm việc làm

1. Trong thời gian hưởng trợ cấp thất nghiệp, hằng tháng người lao động phải trực tiếp thông báo với trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp về việc tìm kiếm việc làm, trừ các trường hợp sau đây:

a) Người lao động ốm đau, thai sản, tai nạn có giấy xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền theo quy định của pháp luật về khám bệnh, chữa bệnh;

b) Trường hợp bất khả kháng.

2. Đối với trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì người lao động có trách nhiệm thông báo cho trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp.

3. Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Điều này.

Điều 53. Tạm dừng, tiếp tục, chấm dứt hưởng trợ cấp thất nghiệp

1. Người đang hưởng trợ cấp thất nghiệp bị tạm dừng hưởng trợ cấp thất nghiệp khi không thông báo về việc tìm kiếm việc làm hằng tháng theo quy định tại Điều 52 của Luật này.

2. Người lao động bị tạm dừng hưởng trợ cấp thất nghiệp nếu vẫn còn thời gian được hưởng theo quyết định thì tiếp tục hưởng trợ cấp thất nghiệp khi thực hiện thông báo về việc tìm kiếm việc làm hằng tháng theo quy định tại Điều 52 của Luật này.

3. Người đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp trong các trường hợp sau đây:

a) Hết thời hạn hưởng trợ cấp thất nghiệp;

b) Tìm được việc làm;

c) Thực hiện nghĩa vụ quân sự, nghĩa vụ công an;

d) Hưởng lương hưu hằng tháng;

đ) Sau 02 lần từ chối nhận việc làm do trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp giới thiệu mà không có lý do chính đáng;

e) Không thực hiện thông báo tìm kiếm việc làm hằng tháng theo quy định tại Điều 52 của Luật này trong 03 tháng liên tục;

g) Ra nước ngoài để định cư, đi lao động ở nước ngoài theo hợp đồng;

h) Đi học tập có thời hạn từ đủ 12 tháng trở lên;

i) Bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật bảo hiểm thất nghiệp;

k) Chết;

l) Chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc;

m) Bị tòa án tuyên bố mất tích;

n) Bị tạm giam; chấp hành hình phạt tù.

4. Người lao động bị chấm dứt hưởng trợ cấp thất nghiệp thuộc các trường hợp quy định tại các điểm b, c, h, l, m và n khoản 3 Điều này được bảo lưu thời gian đóng bảo hiểm thất nghiệp làm căn cứ để tính thời gian hưởng trợ cấp thất nghiệp cho lần tiếp theo khi đủ điều kiện quy định tại Điều 49 của Luật này.

Thời gian bảo lưu được tính bằng tổng thời gian đóng bảo hiểm thất nghiệp trừ đi thời gian đóng đã hưởng trợ cấp thất nghiệp, theo nguyên tắc mỗi tháng đã hưởng trợ cấp thất nghiệp tương ứng 12 tháng đã đóng bảo hiểm thất nghiệp.

MỤC 4. HỖ TRỢ TƯ VẤN, GIỚI THIỆU VIỆC LÀM, HỌC NGHỀ

Điều 54. Tư vấn, giới thiệu việc làm

Người lao động quy định tại khoản 1 Điều 43 của Luật này đang đóng bảo hiểm thất nghiệp bị chấm dứt hợp đồng lao động hoặc hợp đồng làm việc mà có nhu cầu tìm kiếm việc làm được tư vấn, giới thiệu việc làm miễn phí.

Điều 55. Điều kiện được hỗ trợ học nghề

Người lao động quy định tại khoản 1 Điều 43 của Luật này đang đóng bảo hiểm thất nghiệp được hỗ trợ học nghề khi có đủ các điều kiện sau đây:

1. Đủ các điều kiện quy định tại các khoản 1, 3 và 4 Điều 49 của Luật này;

2. Đã đóng bảo hiểm thất nghiệp từ đủ 09 tháng trở lên trong thời gian 24 tháng trước khi chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

Điều 56. Thời gian, mức hỗ trợ học nghề

1. Thời gian hỗ trợ học nghề theo thời gian học nghề thực tế nhưng không quá 06 tháng.

2. Mức hỗ trợ học nghề theo quy định của Thủ tướng Chính phủ.

MỤC 5. QUỸ BẢO HIỂM THẤT NGHIỆP

Điều 57. Mức đóng, nguồn hình thành và sử dụng Quỹ bảo hiểm thất nghiệp

1. Mức đóng và trách nhiệm đóng bảo hiểm thất nghiệp được quy định như sau:

a) Người lao động đóng bằng 1% tiền lương tháng;

b) Người sử dụng lao động đóng bằng 1% quỹ tiền lương tháng của những người lao động đang tham gia bảo hiểm thất nghiệp;

c) Nhà nước hỗ trợ tối đa 1% quỹ tiền lương tháng đóng bảo hiểm thất nghiệp của những người lao động đang tham gia bảo hiểm thất nghiệp và do ngân sách trung ương bảo đảm.

2. Nguồn hình thành Quỹ bảo hiểm thất nghiệp bao gồm:

a) Các khoản đóng và hỗ trợ theo quy định tại khoản 1 Điều này;

b) Tiền sinh lời của hoạt động đầu tư từ quỹ;

c) Nguồn thu hợp pháp khác.

3. Quỹ bảo hiểm thất nghiệp được sử dụng như sau:

a) Chi trả trợ cấp thất nghiệp;

b) Hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động;

c) Hỗ trợ học nghề;

d) Hỗ trợ tư vấn, giới thiệu việc làm;

đ) Đóng bảo hiểm y tế cho người hưởng trợ cấp thất nghiệp;

e) Chi phí quản lý bảo hiểm thất nghiệp thực hiện theo quy định của Luật bảo hiểm xã hội;

g) Đầu tư để bảo toàn và tăng trưởng Quỹ.

Điều 58. Tiền lương làm căn cứ đóng bảo hiểm thất nghiệp

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm thất nghiệp là tiền lương làm căn cứ đóng bảo hiểm xã hội bắt buộc thực hiện theo quy định của Luật bảo hiểm xã hội. Trường hợp mức tiền lương tháng đóng bảo hiểm thất nghiệp cao hơn hai mươi tháng lương cơ sở thì mức tiền lương tháng đóng bảo hiểm thất nghiệp bằng hai mươi tháng lương cơ sở tại thời điểm đóng bảo hiểm thất nghiệp.

2. Người lao động đóng bảo hiểm thất nghiệp theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương tháng đóng bảo hiểm thất nghiệp là tiền lương làm căn cứ đóng bảo hiểm xã hội bắt buộc thực hiện theo quy định của Luật bảo hiểm xã hội. Trường hợp mức tiền lương tháng đóng bảo hiểm thất nghiệp cao hơn hai mươi tháng lương tối thiểu vùng thì mức tiền lương tháng đóng bảo hiểm thất nghiệp bằng hai mươi tháng lương tối thiểu vùng theo quy định của Bộ luật lao động tại thời điểm đóng bảo hiểm thất nghiệp.

Điều 59. Quản lý Quỹ bảo hiểm thất nghiệp

1. Quỹ bảo hiểm thất nghiệp được hạch toán độc lập. Tổ chức bảo hiểm xã hội thực hiện việc thu, chi, quản lý và sử dụng Quỹ bảo hiểm thất nghiệp.

2. Hoạt động đầu tư từ Quỹ bảo hiểm thất nghiệp phải bảo đảm an toàn, minh bạch, hiệu quả và thu hồi được khi cần thiết, thông qua các hình thức sau:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước; trái phiếu của ngân hàng thương mại do Nhà nước sở hữu trên 50% vốn điều lệ;

b) Đầu tư vào các dự án quan trọng theo quyết định của Thủ tướng Chính phủ;

c) Cho ngân sách nhà nước, Ngân hàng phát triển Việt Nam, Ngân hàng Chính sách xã hội, ngân hàng thương mại do Nhà nước sở hữu trên 50% vốn điều lệ vay.

3. Chính phủ quy định chi tiết tỷ lệ hỗ trợ từ ngân sách nhà nước; việc quản lý, sử dụng Quỹ; tổ chức thực hiện bảo hiểm thất nghiệp.

Chương 7.

ĐIỀU KHOẢN THI HÀNH

Điều 60. Điều khoản chuyển tiếp

1. Doanh nghiệp được cấp Giấy phép hoạt động giới thiệu việc làm trước ngày Luật này có hiệu lực thi hành thì được tiếp tục hoạt động dịch vụ việc làm cho đến hết thời hạn của giấy phép đã được cấp.

2. Trung tâm giới thiệu việc làm được thành lập trước ngày Luật này có hiệu lực thi hành tiếp tục hoạt động dịch vụ việc làm thì đổi tên thành Trung tâm dịch vụ việc làm.

3. Tổ chức đánh giá kỹ năng nghề đã được cấp giấy chứng nhận hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia trước ngày Luật này có hiệu lực thi hành thì tiếp tục hoạt động cho đến hết thời hạn của giấy chứng nhận đã được cấp.

4. Thời gian người lao động đã đóng bảo hiểm thất nghiệp theo quy định cửa Luật bảo hiểm xã hội trước ngày Luật này có hiệu lực thi hành mà chưa hưởng trợ cấp thất nghiệp được cộng để tính thời gian đã đóng bảo hiểm thất nghiệp theo quy định tại Điều 45 của Luật này.

Điều 61. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Các quy định về bảo hiểm thất nghiệp của Luật bảo hiểm xã hội số 71/2006/QH11; Chương IX - Đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia của Luật dạy nghề số 76/2006/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 62. Quy định chi tiết và hướng dẫn thi hành

Chính phủ, cơ quan nhà nước có thẩm quyền khác quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 6 thông qua ngày 16 tháng 11 năm 2013.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2015 - 31 danh gia cap chung chi ky nang nghe

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh Phúc ------------------
Số: 31/2015/NĐ-CP | Hà Nội, ngày 24 tháng 03 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT VIỆC LÀM VỀ ĐÁNH GIÁ, CẤP CHỨNG CHỈ KỸ NĂNG NGHỀ QUỐC GIA

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Việc làm về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết thi hành Khoản 4 Điều 31 và Khoản 2 Điều 35 của Luật Việc làm về điều kiện, tổ chức và hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia và danh mục công việc ảnh hưởng trực tiếp đến an toàn sức khỏe của cá nhân người lao động hoặc cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia.

2. Trường hợp điều ước quốc tế mà Cộng hòa Xã hội Chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này về việc đánh giá, cấp chứng chỉ hoặc cấp chứng nhận trình độ kỹ năng hay năng lực cho người lao động thì thực hiện theo quy định của điều ước quốc tế đó.

3. Những công việc ảnh hưởng trực tiếp đến an toàn và sức khỏe của cá nhân người lao động hoặc cộng đồng thuộc những ngành, nghề yêu cầu phải có chứng chỉ hoặc giấy phép hành nghề được quy định tại các luật hiện hành khác thì thực hiện theo quy định của luật đó và quy định tại Nghị định này.

Điều 2. Đối tượng áp dụng

1. Các tổ chức đánh giá kỹ năng nghề; ngươi lao động tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia.

2. Người sử dụng lao động sử dụng lao động làm những công việc thuộc danh mục công việc ảnh hưởng trực tiếp đến an toàn sức khỏe của cá nhân người lao động hoặc cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia.

3. Cơ quan, tổ chức, cá nhân khác có liên quan đến việc thực hiện các quy định tại Nghị định này.

Chương II

ĐIỀU KIỆN, TỔ CHỨC VÀ HOẠT ĐỘNG ĐÁNH GIÁ, CẤP CHỨNG CHỈ KỸ NĂNG NGHỀ QUỐC GIA

Mục 1. ĐIỀU KIỆN, THẨM QUYỀN, TRÌNH TỰ VÀ THỦ TỤC CẤP GIẤY CHỨNG NHẬN HOẠT ĐỘNG ĐÁNH GIÁ, CẤP CHỨNG CHỈ KỸ NĂNG NGHỀ QUỐC GIA

Điều 3. Điều kiện cấp giấy chứng nhận hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

Tổ chức được cấp giấy chứng nhận hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia phải bảo đảm các điều kiện sau đây:

1. Về cơ sở vật chất, trang thiết bị:

a) Có cơ sở vật chất (phòng chuyên môn, kỹ thuật và nhà, xưởng, mặt bằng) và trang thiết bị (phương tiện, thiết bị, công cụ, dụng cụ tác nghiệp và phương tiện đo kiểm) theo danh mục cơ sở vật chất, trang thiết bị đánh giá kỹ năng nghề quốc gia cho từng nghề do Bộ Lao động -Thương binh và Xã hội ban hành, bảo đảm tương ứng với số lượng người tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia (sau đây viết tắt là người tham dự) trong một đợt kiểm tra kiến thức chuyên môn, kỹ thuật (sau đây viết tắt là kiểm tra kiến thức) hoặc kiểm tra kỹ năng thực hành công việc và quy trình an toàn lao động, vệ sinh lao động (sau đây viết tắt là kiểm tra thực hành) ở một bậc trình độ kỹ năng của mỗi nghề thực hiện trong cùng một thời điểm;

b) Có hệ thống thiết bị quan sát, giám sát bằng hình ảnh, âm thanh được kết nối với mạng Internet, bảo đảm cho việc quan sát, theo dõi, giám sát được tất cả các hoạt động diễn ra trong quá trình thực hiện việc kiểm tra kiến thức và kiểm tra thực hành công việc và quy trình an toàn lao động, vệ sinh lao động của người tham dự;

c) Có trang thông tin điện tử riêng bảo đảm cho người lao động có thể đăng ký tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia trực tuyến.

2. Về nhân lực trực tiếp thực hiện việc đánh giá kỹ năng nghề của người tham dự:

Đối với mỗi bậc trình độ kỹ năng của một nghề, có ít nhất là 03 (ba) người được cơ quan có thẩm quyền theo quy định tại Điều 12 Nghị định này cấp thẻ đánh giá viên kỹ năng nghề quốc gia (sau đây viết tắt là thẻ đánh giá viên), trong đó có ít nhất 01 (một) người làm việc chính thức tại tổ chức đánh giá kỹ năng nghề.

Điều 4. Giấy chứng nhận hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

1. Giấy chứng nhận hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia (sau đây viết tắt là giấy chứng nhận) phải ghi cụ thể tên nghề và các bậc trình độ kỹ năng của từng nghề được thực hiện đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia.

2. Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành mẫu giấy chứng nhận và mẫu tài liệu thuộc hồ sơ đề nghị cấp giấy chứng nhận.

Điều 5. Thẩm quyền cấp giấy chứng nhận

Bộ Lao động - Thương binh và Xã hội là cơ quan có thẩm quyền cấp, cấp đổi, bổ sung, cấp lại, tạm đình chỉ hoạt động và thu hồi giấy chứng nhận đã cấp.

Điều 6. Hồ sơ, trình tự, thủ tục cấp giấy chứng nhận

1. Hồ sơ đề nghị cấp giấy chứng nhận:

a) Văn bản đề nghị của tổ chức có kèm bản sao quyết định thành lập tổ chức đó do cơ quan có thẩm quyền cấp hoặc Giấy chứng nhận đăng ký doanh nghiệp;

b) Tài liệu chứng minh đáp ứng được các điều kiện quy định tại Điều 3 Nghị định này.

2. Trình tự, thủ tục:

a) Tổ chức có nhu cầu cấp giấy chứng nhận gửi trực tiếp hoặc qua đường bưu điện 01 (một) bộ hồ sơ đề nghị cấp giấy chứng nhận đến Bộ Lao động - Thương binh và Xã hội;

b) Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại Khoản 1 Điều này, Bộ Lao động - Thương binh và Xã hội có trách nhiệm kiểm tra hồ sơ và cấp giấy chứng nhận; trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 7. Hồ sơ, trình tự, thủ tục thay đổi, bổ sung, cấp lại giấy chứng nhận

1. Trường hợp tổ chức đánh giá kỹ năng nghề có đề nghị thay đổi, bổ sung tên nghề, bậc trình độ kỹ năng nghề hoặc khi thay đổi địa chỉ nơi đặt trụ sở chính, thay đổi tên gọi thì tổ chức đánh giá kỹ năng nghề phải gửi trực tiếp hoặc qua đường bưu điện 01 (một) bộ hồ sơ đề nghị thay đổi, bổ sung giấy chứng nhận đã cấp đến Bộ Lao động - Thương binh và Xã hội. Hồ sơ bao gồm:

a) Văn bản đề nghị của tổ chức đánh giá kỹ năng nghề;

b) Tài liệu liên quan đến nội dung thay đổi, bổ sung tương ứng;

c) Giấy chứng nhận đã được cấp.

2. Trường hợp bị mất giấy chứng nhận hoặc giấy chứng nhận bị hư, hỏng do rách, nát thì tổ chức đánh giá kỹ năng nghề phải gửi trực tiếp hoặc qua đường bưu điện 01 (một) bộ hồ sơ đề nghị cấp lại giấy chứng nhận đến Bộ Lao động - Thương binh và Xã hội. Hồ sơ bao gồm:

a) Văn bản đề nghị của tổ chức đánh giá kỹ năng nghề;

b) Giấy chứng nhận đã được cấp, trừ trường hợp giấy chứng nhận đã được cấp bị mất.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ của các trường hợp quy định tại Khoản 1 và Khoản 2 Điều này, cơ quan có thẩm quyền có trách nhiệm kiểm tra hồ sơ và cấp giấy chứng nhận; trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 8. Tạm đình chỉ hoạt động hoặc thu hồi giấy chứng nhận

1. Tổ chức đánh giá kỹ năng nghề bị tạm đình chỉ hoạt động đến 06 (sáu) tháng trong các trường hợp sau đây:

a) Tại thời điểm ngay trước khi thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia, không còn đáp ứng một trong các điều kiện quy định tại Điều 3 Nghị định này;

b) Làm mất kết quả kiểm tra kiến thức, kết quả kiểm tra thực hành của người tham dự hoặc không lưu giữ các kết quả này theo quy định của pháp luật về lưu trữ.

2. Tổ chức đánh giá kỹ năng nghề bị thu hồi giấy chứng nhận trong các trường hợp sau đây:

a) Giả mạo nội dung trong hồ sơ để được cấp giấy chứng nhận;

b) Có các hành vi can thiệp làm sai lệch kết quả kiểm tra kiến thức, kết quả kiểm tra thực hành của người tham dự;

c) Giả mạo kết quả kiểm tra kiến thức, kết quả kiểm tra thực hành cho người không tham dự hoặc đề nghị cấp chứng chỉ kỹ năng nghề quốc gia cho người không tham dự;

d) Không triển khai hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia trong thời hạn 24 tháng, kể từ ngày được cấp giấy chứng nhận;

đ) Quá thời hạn tạm đình chỉ hoạt động không tiến hành các biện pháp khắc phục hoặc khắc phục chưa đáp ứng yêu cầu của cơ quan có thẩm quyền;

e) Do sáp nhập, hợp nhất với tổ chức khác; bị giải thể, phá sản hoặc chấm dứt hoạt động theo quy định của pháp luật.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận biết hành vi vi phạm quy định tại Khoản 1 và Khoản 2 Điều này, Bộ Lao động - Thương binh và Xã hội phải quyết định tạm đình chỉ hoạt động hoặc thu hồi giấy chứng nhận đã cấp.

4. Trong thời hạn 30 ngày, kể từ ngày bị tạm đình chỉ hoạt động hoặc bị thu hồi giấy chứng nhận, tổ chức đánh giá kỹ năng nghề có trách nhiệm giải quyết các quyền lợi và nghĩa vụ đối với các tổ chức, cá nhân có liên quan.

Điều 9. Thông báo hoạt động cấp giấy chứng nhận

Trong thời hạn 03 (ba) ngày làm việc, kể từ ngày cấp, cấp lại, tạm đình chỉ hoạt động hoặc thu hồi giấy chứng nhận đã cấp, Bộ Lao động - Thương binh và Xã hội phải thông báo trên trang thông tin điện tử của cơ quan các thông tin về các tổ chức đánh giá kỹ năng đã được cấp, cấp lại hoặc bị tạm đình chỉ hoạt động, thu hồi giấy chứng nhận.

Điều 10. Quyền và nghĩa vụ của tổ chức đánh giá kỹ năng nghề

1. Quyền của tổ chức đánh giá kỹ năng nghề:

a) Được tổ chức cho thi thử các bài kiểm tra kiến thức, bài kiểm tra thực hành đã được sử dụng tại các kỳ đánh giá kỹ năng nghề quốc gia trước đó theo yêu cầu của người lao động;

b) Được liên kết với các tổ chức khác theo quy định của pháp luật để bảo đảm các điều kiện về cơ sở vật chất, trang thiết bị cho việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia cho người tham dự;

c) Được thu tiền thuê dụng cụ, thiết bị và tiền mua vật tư, nguyên, nhiên vật liệu cung cấp cho người tham dự sử dụng khi thực hiện bài thi với mức giá cả theo cơ chế thị trường;

d) Được tham gia các hoạt động hợp tác quốc tế về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia theo quy định của pháp luật.

2. Nghĩa vụ của tổ chức đánh giá kỹ năng nghề:

a) Xây dựng kế hoạch và tổ chức thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia đối với từng nghề và từng bậc trình độ kỹ năng; cung cấp thông tin về hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia trên trang thông tin điện tử riêng của tổ chức và chịu trách nhiệm về các thông tin đã cung cấp;

b) Tổ chức tiếp nhận và quản lý hồ sơ đăng ký tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia của người lao động;

c) Chuẩn bị đầy đủ vật tư, nguyên, nhiên, vật liệu tương ứng với số lượng người tham dự tại mỗi kỳ đánh giá kỹ năng nghề quốc gia theo từng nghề và từng bậc trình độ kỹ năng;

d) Thành lập các ban giám khảo và tạo điều kiện cho ban giám khảo, tổ giám sát thực hiện nhiệm vụ;

đ) Bảo đảm an toàn và phối hợp với các tổ chức, cá nhân có liên quan xử lý các sự cố xảy ra trong quá trình thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia;

e) Cung cấp dụng cụ, thiết bị được sử dụng khi thực hiện các bài kiểm tra cho người tham dự có nhu cầu mượn hoặc thuê và công khai mức giá thuê các dụng cụ, thiết bị đó;

g) Chuyển qua đường bưu điện hoặc trực tiếp giao chứng chỉ kỹ năng nghề quốc gia do cơ quan có thẩm quyền quy định tại Khoản 2 Điều 26 Nghị định này cấp cho người tham dự đạt yêu cầu; lưu giữ hồ sơ tham dự và kết quả đánh giá kỹ năng nghề quốc gia của người lao động theo quy định của pháp luật về lưu trữ;

h) Chấp hành và thực hiện việc báo cáo định kỳ 06 (sáu) tháng và hằng năm hoặc đột xuất theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội;

i) Thực hiện các nhiệm vụ khác được quy định tại Nghị định này và các quy định khác của pháp luật có liên quan.

Mục 2. ĐIỀU KIỆN, THẨM QUYỀN VÀ TRÌNH TỰ, THỦ TỤC CÔNG NHẬN, CẤP THẺ ĐÁNH GIÁ VIÊN KỸ NĂNG NGHỀ QUỐC GIA

Điều 11. Điều kiện cấp thẻ đánh giá viên kỹ năng nghề quốc gia

1. Người được cấp thẻ đánh giá viên kỹ năng nghề quốc gia khi có đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ;

b) Đáp ứng được một trong các điều kiện về trình độ kỹ năng, chuyên môn, kinh nghiệm quy định tại các khoản 2, 3, 4, 5 và 6 của Điều này;

c) Hoàn thành khóa đào tạo về nghiệp vụ đánh giá kỹ năng nghề quốc gia.

2. Người được cấp thẻ đánh giá viên kỹ năng nghề quốc gia bậc trình độ kỹ năng nghề bậc 1 phải đáp ứng một trong các điều kiện về trình độ kỹ năng, chuyên môn, kinh nghiệm sau đây:

a) Đã được công nhận nghệ nhân cấp quốc gia về nghề đó;

b) Đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 3 trở lên của nghề đó hoặc là người đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 2 của nghề đó và có ít nhất 02 (hai) năm kinh nghiệm làm việc trong nghề kể từ khi được cấp chứng chỉ đó;

c) Đã tốt nghiệp trình độ cao đẳng trở lên về ngành học tương ứng với nghề đó và có ít nhất 02 (hai) năm kinh nghiệm làm việc trong nghề kể từ khi tốt nghiệp, hiện đang giảng dạy từ trình độ trung cấp trở lên hoặc đang làm việc tại cơ sở y tế, doanh nghiệp.

3. Người được cấp thẻ đánh giá viên kỹ năng nghề quốc gia bậc trình độ kỹ năng nghề từ bậc 1 đến bậc 2 phải đáp ứng một trong các điều kiện về trình độ kỹ năng, chuyên môn, kinh nghiệm sau đây:

a) Đã được công nhận nghệ nhân cấp quốc gia về nghề đó;

b) Đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 3 trở lên của nghề đó hoặc là người đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 2 của nghề đó và có ít nhất 05 (năm) năm kinh nghiệm làm việc trong nghề kể từ khi được cấp chứng chỉ đó;

c) Đã tốt nghiệp trình độ cao đẳng trở lên về ngành học tương ứng với nghề đó và có ít nhất 05 (năm) năm kinh nghiệm làm việc trong nghề kể từ khi tốt nghiệp hiện đang giảng dạy từ trình độ trung cấp trở lên hoặc đang làm việc tại cơ sở y tế, doanh nghiệp.

4. Người được cấp thẻ đánh giá viên kỹ năng nghề quốc gia bậc trình độ kỹ năng nghề từ bậc 1 đến bậc 3 phải đáp ứng một trong các điều kiện về trình độ kỹ năng, chuyên môn, kinh nghiệm sau đây:

a) Đã được công nhận nghệ nhân cấp quốc gia về nghề đó;

b) Đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 4 trở lên của nghề đó hoặc là người đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 3 của nghề đó và có ít nhất 02 (hai) năm kinh nghiệm làm việc trong nghề kể từ khi được cấp chứng chỉ đó;

c) Đã tốt nghiệp trình độ đại học trở lên về ngành học tương ứng với nghề đó và có ít nhất 05 (năm) năm kinh nghiệm làm việc trong nghề kể từ khi tốt nghiệp hiện đang giảng dạy từ trình độ cao đẳng trở lên hoặc đang làm việc tại cơ sở y tế, doanh nghiệp giữ vị trí quản lý, giám sát.

5. Người được cấp thẻ đánh giá viên kỹ năng nghề quốc gia bậc trình độ kỹ năng nghề từ bậc 1 đến bậc 4 phải đáp ứng một trong các điều kiện về trình độ kỹ năng, chuyên môn, kinh nghiệm sau đây:

a) Đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 5 của nghề đó hoặc là người đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 4 của nghề đó và có ít nhất 03 (ba) năm kinh nghiệm làm việc trong nghề kể từ khi được cấp chứng chỉ đó;

b) Đã tốt nghiệp đại học trở lên về ngành học tương ứng với nghề đó và có ít nhất 10 (mười) năm kinh nghiệm làm việc trong nghề kể từ khi tốt nghiệp hiện đang giảng dạy từ trình độ cao đẳng trở lên hoặc đang làm việc tại cơ sở y tế, doanh nghiệp giữ vị trí quản lý, giám sát.

6. Người được cấp thẻ đánh giá viên kỹ năng nghề quốc gia bậc trình độ kỹ năng nghề từ bậc 1 đến bậc 5 phải đáp ứng một trong các điều kiện về trình độ kỹ năng, chuyên môn, kinh nghiệm sau đây:

a) Đã được cấp chứng chỉ kỹ năng nghề quốc gia bậc 5 của nghề đó và có ít nhất 03 (ba) năm kinh nghiệm làm việc trong nghề kể từ khi được cấp chứng chỉ đó;

b) Đã tốt nghiệp trình độ đại học trở lên về ngành học tương ứng với nghề đó và có ít nhất 15 năm kinh nghiệm làm việc trong nghề kể từ khi tốt nghiệp hiện đang giảng dạy từ trình độ cao đẳng trở lên hoặc đang làm việc tại cơ sở y tế, doanh nghiệp giữ vị trí quản lý, giám sát.

7. Thời gian kinh nghiệm làm việc trong nghề được xác định thông qua hợp đồng lao động được giao kết bằng văn bản giữa người lao động và người sử dụng lao động theo quy định của pháp luật lao động.

Điều 12. Thẩm quyền cấp, cấp lại, hủy bỏ, thu hồi thẻ đánh giá viên

1. Bộ Lao động - Thương binh và Xã hội là cơ quan có thẩm quyền cấp, cấp lại, hủy bỏ, thu hồi thẻ đánh giá viên đã cấp.

2. Thẻ đánh giá viên do Bộ Lao động - Thương binh và Xã hội cấp phải ghi rõ tên nghề và các bậc trình độ kỹ năng nghề được phép đánh giá. Bộ Lao động - Thương binh và Xã hội ban hành mẫu thẻ đánh giá viên và mẫu tài liệu thuộc hồ sơ đề nghị cấp thẻ đánh giá viên; tổ chức việc biên soạn chương trình, tài liệu đào tạo về nghiệp vụ đánh giá kỹ năng nghề quốc gia và tổ chức việc đào tạo để cấp thẻ đánh giá viên.

Điều 13. Hồ sơ, trình tự, thủ tục cấp thẻ đánh giá viên

1. Hồ sơ đề nghị cấp thẻ đánh giá viên bao gồm:

a) Tờ khai đề nghị cấp thẻ đánh giá viên của cá nhân có kèm 02 (hai) ảnh màu có kích cỡ 3x4 cm;

b) Một (01) bản chụp các tài liệu chứng minh đáp ứng được một trong các điều kiện quy định tại các khoản 2, 3, 4, 5 và 6 Điều 11 Nghị định này và kèm theo bản chính để đối chiếu.

2. Trình tự, thủ tục cấp thẻ đánh giá viên:

a) Người đề nghị cấp thẻ đánh giá viên gửi trực tiếp 01 (một) bộ hồ sơ đề nghị cấp thẻ đánh giá viên đến Bộ Lao động - Thương binh và Xã hội khi tham dự khóa đào tạo về nghiệp vụ đánh giá kỹ năng nghề quốc gia;

b) Ngay khi nhận được hồ sơ theo quy định tại Khoản 1 Điều này, người được giao tiếp nhận hồ sơ có trách nhiệm kiểm tra, đối chiếu. Trường hợp hồ sơ không đủ hoặc không hợp lệ thì hướng dẫn ngay cho người nộp bổ sung, hoàn thiện hồ sơ. Nếu hồ sơ đầy đủ theo quy định, cơ quan có thẩm quyền có trách nhiệm cấp thẻ đánh giá viên ngay sau khi kết thúc khóa đào tạo nghiệp vụ đánh giá kỹ năng nghề quốc gia.

Điều 14. Hồ sơ, trình tự, thủ tục cấp lại thẻ đánh giá viên

1. Thẻ đánh giá viên được cấp lại trong các trường hợp có đề nghị bổ sung, thay đổi bậc trình độ kỹ năng nghề được phép đánh giá hoặc do thẻ đánh giá viên bị hư, hỏng do rách, nát hoặc bị mất thẻ.

2. Hồ sơ đề nghị cấp lại thẻ đánh giá viên bao gồm:

a) Tờ khai đề nghị cấp lại thẻ đánh giá viên của cá nhân có kèm 01 (một) ảnh màu có kích cỡ 3x4 cm;

b) Thẻ đánh giá viên đã được cấp, trừ trường hợp thẻ đã được cấp bị mất.

3. Trình tự, thủ tục:

a) Người đề nghị cấp lại thẻ đánh giá viên gửi trực tiếp hoặc qua đường bưu điện 01 (một) bộ hồ sơ đến Bộ Lao động - Thương binh và Xã hội;

b) Trong thời hạn 07 (bảy) ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan có thẩm quyền có trách nhiệm kiểm tra, đối chiếu và cấp lại thẻ đánh giá viên. Trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 15. Hủy bỏ, thu hồi thẻ đánh giá viên

1. Thẻ đánh giá viên bị hủy bỏ khi người được cấp thẻ đánh giá viên thôi việc hoặc chuyển công tác khác không phù hợp để tham gia đánh giá kỹ năng nghề quốc gia.

2. Thẻ đánh giá viên bị thu hồi khi người được cấp thẻ vi phạm một trong các trường hợp sau đây:

a) Giả mạo nội dung kê khai trong hồ sơ để được cấp thẻ đánh giá viên;

b) Khi thực hiện việc đánh giá kiến thức chuyên môn, kỹ thuật; kỹ năng thực hành công việc và quy trình an toàn lao động, vệ sinh lao động của người tham dự đánh giá kỹ năng nghề quốc gia không tuân thủ các quy định trong quy trình thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia do Bộ Lao động - Thương binh và Xã hội ban hành.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận biết người được cấp thẻ đánh giá viên thôi việc hoặc chuyển công tác khác không phù hợp nhưng vẫn tham gia đánh giá kỹ năng nghề quốc gia hoặc có hành vi vi phạm quy định tại Khoản 2 Điều này, Bộ Lao động - Thương binh và Xã hội ra quyết định hủy bỏ hoặc thu hồi thẻ đánh giá viên và thông báo cho cơ quan, tổ chức nơi đánh giá viên làm việc hoặc nơi cư trú biết.

4. Khi có quyết định hủy bỏ hoặc thu hồi thẻ đánh giá viên, người được cấp thẻ đánh giá viên phải nộp lại thẻ cho tổ chức đánh giá kỹ năng nghề hoặc tổ chức đánh giá kỹ năng nghề trực tiếp thu thẻ để nộp cho cơ quan có thẩm quyền cấp thẻ đánh giá viên.

5. Người được cấp thẻ đánh giá viên là cán bộ, công chức, viên chức khi có hành vi vi phạm thì được xử lý theo quy định của pháp luật về cán bộ công chức, viên chức.

Mục 3. ĐIỀU KIỆN THAM DỰ VÀ TRÌNH TỰ, THỦ TỤC ĐĂNG KÝ THAM DỰ ĐÁNH GIÁ, CẤP CHỨNG CHỈ KỸ NĂNG NGHỀ QUỐC GIA

Điều 16. Điều kiện tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia theo các bậc trình độ kỹ năng nghề

1. Người lao động có nhu cầu đều được tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia ở trình độ kỹ năng nghề bậc 1 của một nghề.

2. Để được tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia ở trình độ kỹ năng nghề bậc 2 của một nghề, người lao động phải đáp ứng được một trong các điều kiện sau đây:

a) Có chứng chỉ kỹ năng nghề quốc gia bậc 1 hoặc chứng chỉ sơ cấp tương ứng với nghề tham dự và có ít nhất 02 (hai) năm kinh nghiệm làm việc trong nghề kể từ khi có chứng chỉ đó;

b) Học xong chương trình trung cấp (trung cấp nghề, trung cấp chuyên nghiệp) tương ứng với nghề tham dự;

c) Có ít nhất 03 (ba) năm kinh nghiệm làm việc liên tục trong nghề đó.

3. Để được tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia ở trình độ kỹ năng nghề bậc 3 của một nghề, người lao động phải đáp ứng được một trong các điều kiện sau đây:

a) Có chứng chỉ kỹ năng nghề quốc gia bậc 2 hoặc bằng tốt nghiệp trung cấp (trung cấp nghề, trung cấp chuyên nghiệp hoặc bằng nghề, công nhân kỹ thuật) tương ứng với nghề tham dự và có ít nhất 02 (hai) năm kinh nghiệm làm việc liên tục trong nghề kể từ khi có chứng chỉ hoặc bằng tốt nghiệp đó;

b) Có chứng chỉ kỹ năng nghề quốc gia bậc 1 hoặc chứng chỉ sơ cấp tương ứng với nghề tham dự và có ít nhất 05 (năm) năm kinh nghiệm làm việc liên tục trong nghề kể từ khi có chứng chỉ đó;

c) Học xong chương trình cao đẳng (cao đẳng nghề) tương ứng với nghề tham dự;

d) Có ít nhất 06 (sáu) năm kinh nghiệm làm việc liên tục trong nghề đó.

4. Để được tham dự đánh giá cấp chứng chỉ kỹ năng nghề quốc gia ở trình độ kỹ năng nghề bậc 4 của một nghề, người lao động phải đáp ứng được một trong các điều kiện sau đây:

a) Có chứng chỉ kỹ năng nghề quốc gia bậc 3 hoặc bằng tốt nghiệp cao đẳng (cao đẳng nghề) tương ứng với nghề tham dự và có ít nhất 03 (ba) năm kinh nghiệm làm việc liên tục trong nghề kể từ khi có chứng chỉ hoặc bằng tốt nghiệp đó;

b) Có chứng chỉ kỹ năng nghề quốc gia bậc 2 hoặc bằng tốt nghiệp trung cấp (trung cấp nghề, trung cấp chuyên nghiệp hoặc bằng nghề, công nhân kỹ thuật) tương ứng với nghề tham dự và có ít nhất 06 (sáu) năm kinh nghiệm làm việc liên tục trong nghề kể từ khi có chứng chỉ hoặc bằng tốt nghiệp đó;

c) Có chứng chỉ kỹ năng nghề quốc gia bậc 1 hoặc chứng chỉ sơ cấp tương ứng với nghề tham dự và có ít nhất 09 (chín) năm kinh nghiệm làm việc liên tục trong nghề kể từ khi có chứng chỉ đó;

d) Học xong chương trình đại học tương ứng với nghề tham dự;

đ) Có ít nhất 10 năm kinh nghiệm làm việc liên tục trong nghề đó.

5. Để được tham dự đánh giá cấp chứng chỉ kỹ năng nghề quốc gia ở trình độ kỹ năng nghề bậc 5 của một nghề, người lao động phải đáp ứng được một trong các điều kiện sau đây:

a) Có chứng chỉ kỹ năng nghề quốc gia bậc 4 hoặc bằng tốt nghiệp đại học tương ứng với nghề tham dự và có thời gian ít nhất 05 (năm) năm làm việc liên tục trong nghề kể từ khi có chứng chỉ hoặc bằng tốt nghiệp đó;

b) Có chứng chỉ kỹ năng nghề quốc gia bậc 3 hoặc bằng tốt nghiệp cao đẳng (cao đẳng nghề) tương ứng với nghề tham dự và có ít nhất 09 (chín) năm kinh nghiệm làm việc liên tục trong nghề kể từ khi được cấp chứng chỉ hoặc bằng tốt nghiệp đó;

c) Có chứng chỉ kỹ năng nghề quốc gia bậc 2 hoặc bằng tốt nghiệp trung cấp (trung cấp nghề, trung cấp chuyên nghiệp hoặc bằng nghề, công nhân kỹ thuật) tương ứng với nghề tham dự và có ít nhất 12 năm kinh nghiệm làm việc liên tục trong nghề kể từ khi có chứng chỉ hoặc bằng tốt nghiệp đó;

d) Có chứng chỉ kỹ năng nghề quốc gia bậc 1 hoặc chứng chỉ sơ cấp tương ứng với nghề tham dự và có ít nhất 14 năm kinh nghiệm làm việc liên tục trong nghề kể từ khi có chứng chỉ đó;

đ) Có bằng tốt nghiệp đại học tương ứng với nghề tham dự và có ít nhất 03 (ba) năm kinh nghiệm làm việc liên tục trong nghề kể từ khi có bằng tốt nghiệp đó;

e) Có ít nhất 15 năm kinh nghiệm làm việc liên tục trong nghề đó.

6. Thời gian kinh nghiệm làm việc trong nghề được xác định thông qua hợp đồng lao động được giao kết bằng văn bản giữa người lao động và người sử dụng lao động theo quy định của pháp luật lao động hoặc do Ủy ban nhân dân xã, phường nơi cư trú xác nhận đối với người lao động tự tạo việc làm.

Điều 17. Thủ tục, hồ sơ đăng ký tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

1. Việc đăng ký tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia của người lao động được thực hiện như sau:

a) Người lao động có nhu cầu tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia lựa chọn tổ chức đánh giá kỹ năng nghề để đăng ký trực tuyến hoặc trực tiếp đăng ký tham dự tại tổ chức đánh giá kỹ năng nghề hoặc gửi hồ sơ đăng ký tham dự đến tổ chức đánh giá kỹ năng nghề qua đường bưu điện;

b) Người sử dụng lao động có quyền đăng ký cho người lao động đang làm việc tại đơn vị mình hoặc tạo điều kiện cho họ tự đăng ký tham dự;

c) Tổ chức đánh giá kỹ năng nghề chịu trách nhiệm kiểm tra, đối chiếu điều kiện tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia ở các bậc trình độ kỹ năng nghề của người đăng ký tham dự trước khi tiến hành thực hiện việc đánh giá kỹ năng nghề quốc gia.

2. Hồ sơ đăng ký tham dự bao gồm:

a) Phiếu đăng ký tham dự có ảnh của người lao động và ghi đầy đủ thông tin theo yêu cầu;

b) Một (01) bản chụp một trong các loại giấy tờ để chứng minh có một trong những Điều kiện được quy định tại Điều 16 Nghị định này.

3. Bộ trưởng Bộ Lao động - Thương binh, và Xã hội quy định cụ thể về việc đăng ký tham dự và hồ sơ đăng ký tham dự quy định tại Điều này.

Điều 18. Điều kiện được công nhận tương đương hoặc miễn đánh giá kỹ năng nghề quốc gia

1. Người đạt được huy chương tại hội thi tay nghề thế giới thì được công nhận và cấp chứng chỉ kỹ năng nghề quốc gia ở bậc trình độ kỹ năng nghề bậc 3 tương ứng với nghề đã đạt huy chương.

2. Người đạt được huy chương tại hội thi tay nghề ASEAN thì được công nhận và cấp chứng chỉ kỹ năng nghề quốc gia ở bậc trình độ kỹ năng nghề bậc 2 tương ứng với nghề đã đạt huy chương. Trường hợp tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia ở bậc trình độ kỹ năng nghề bậc 3 tương ứng với nghề đã đạt huy chương thì được miễn kiểm tra kỹ năng thực hành công việc và quy trình an toàn lao động, vệ sinh lao động.

3. Người đạt giải nhất, nhì và ba tại hội thi tay nghề quốc gia thì được công nhận và cấp chứng chỉ kỹ năng nghề quốc gia ở bậc trình độ kỹ năng nghề bậc 2 tương ứng với nghề đã đạt giải.

Mục 4. TỔ CHỨC VÀ QUẢN LÝ HOẠT ĐỘNG ĐÁNH GIÁ, CẤP CHỨNG CHỈ KỸ NĂNG NGHỀ QUỐC GIA

Điều 19. Tổ chức việc thực hiện đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

Việc đánh giá kỹ năng nghề quốc gia cho người tham dự ở từng bậc trình độ kỹ năng đối với mỗi nghề phải tuân thủ nguyên tắc, nội dung quy định tại Điều 30 Luật Việc làm và được tổ chức định kỳ trong năm theo lịch trình do Bộ Lao động - Thương binh và Xã hội công bố vào cuối tháng 12 của năm trước đó, cụ thể như sau:

1. Đối với các bậc trình độ kỹ năng nghề từ bậc 3 trở lên được tổ chức 04 (bốn) kỳ trong năm;

2. Đối với các bậc trình độ kỹ năng nghề bậc 1 và bậc 2 được tổ chức nhiều kỳ trong năm.

Điều 20. Phương thức thực hiện việc đánh giá kỹ năng nghề quốc gia

1. Đối với mỗi bậc trình độ kỹ năng của một nghề, có một ban giám khảo do người đứng đầu tổ chức đánh giá kỹ năng nghề quyết định lựa chọn để thực hiện việc đánh giá kỹ năng nghề của người tham dự. Tiêu chuẩn, số lượng thành viên, thành phần và nhiệm vụ của ban giám khảo như sau:

a) Thành viên của ban giám khảo là những người đã được cấp thẻ đánh giá viên theo quy định tại Nghị định này;

b) Số lượng thành viên ban giám khảo tùy thuộc vào yêu cầu của từng bậc trình độ kỹ năng của mỗi nghề và số lượng người tham dự tại mỗi kỳ đánh giá kỹ năng nghề quốc gia để quyết định, nhưng ít nhất phải có từ 03 (ba) người trở lên:

c) Thành phần ban giám khảo gồm có trưởng ban và các thành viên. Cơ cấu thành phần của ban giám khảo phải bảo đảm có thành phần là người làm việc chính thức tại tổ chức đánh giá kỹ năng nghề; người của doanh nghiệp hoặc hội nghề nghiệp; người của cơ sở giáo dục nghề nghiệp, cơ sở giáo dục đại học hoặc tổ chức khoa học và công nghệ, Trong đó số người làm việc chính thức tại tổ chức đánh giá kỹ năng nghề, không vượt quá 1/3 (một phần ba) số lượng thành viên ban giám khảo;

d) Ban giám khảo có nhiệm vụ thực hiện việc đánh giá kiến thức chuyên môn, kỹ thuật; kỹ năng thực hành công việc và quy trình an toàn lao động, vệ sinh lao động cho người tham dự theo hướng dẫn của Bộ trưởng Bộ Lao động - Thương binh và Xã hội và thực hiện các nhiệm vụ khác theo quy định tại Nghị định này.

2. Đối với mỗi bậc trình độ kỹ năng của một nghề việc đánh giá kiến thức chuyên môn, kỹ thuật của người tham dự được thực hiện thông qua bài kiểm tra kiến thức theo một trong các hình thức sau đây:

a) Kiểm tra trắc nghiệm trên giấy hoặc trên máy tính với các câu hỏi đúng (sai);

b) Kiểm tra trắc nghiệm trên giấy hoặc trên máy tính với các câu hỏi đúng (sai) và câu hỏi có nhiều sự lựa chọn;

c) Kiểm tra trắc nghiệm trên giấy hoặc trên máy tính với các câu hỏi có nhiều sự lựa chọn;

d) Kiểm tra trắc nghiệm trên giấy hoặc trên máy tính với các câu hỏi nhiều sự lựa chọn kết hợp với kiểm tra viết trên giấy với các câu hỏi tự luận;

đ) Kiểm tra viết trên giấy với các câu hỏi tự luận.

3. Đối với mỗi bậc trình độ kỹ năng của một nghề việc đánh giá kỹ năng thực hành công việc và tuân thủ quy trình an toàn lao động, vệ sinh lao động của người tham dự được thực hiện thông qua bài kiểm tra thực hành theo một trong các hình thức sau đây:

a) Kiểm tra thực hiện công việc thông qua việc thao tác trên phương tiện, thiết bị, công cụ;

b) Kiểm tra thực hiện công việc thông qua việc tác nghiệp trên giấy để xử lý, giải quyết các tình huống;

c) Kiểm tra thực hiện công việc thông qua việc thao tác trên phương tiện, thiết bị, công cụ kết hợp với kiểm tra thực hiện công việc thông qua việc tác nghiệp trên giấy để xử lý, giải quyết các tình huống.

4. Căn cứ vào tiêu chuẩn kỹ năng nghề quốc gia của các nghề đã được công bố, Bộ Lao động - Thương binh và Xã hội tổ chức biên soạn các bài kiểm tra kiến thức, bài kiểm tra thực hành quy định tại Khoản 2 và Khoản 3 Điều này theo từng bậc trình độ kỹ năng nghề của từng nghề; quản lý và thiết lập ngân hàng đề thi để cung cấp cho các tổ chức đánh giá kỹ năng nghề sử dụng trong các kỳ đánh giá kỹ năng nghề quốc gia.

Điều 21. Quy trình thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

Việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia cho người tham dự được thực hiện như sau:

1. Lập kế hoạch và chuẩn bị các điều kiện để tổ chức các kỳ đánh giá kỹ năng nghề quốc gia;

2. Thực hiện đánh giá kiến thức chuyên môn, kỹ thuật; đánh giá kỹ năng thực hành công việc và quy trình an toàn lao động, vệ sinh lao động của người tham dự theo các bậc trình độ kỹ năng của từng nghề;

3. Giám sát việc thực hiện đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia;

4. Công nhận kết quả đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia cho người tham dự đạt yêu cầu;

5. Bộ Lao động - Thương binh và Xã hội quy định chi tiết quy trình thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia theo quy định tại Điều này.

Điều 22. Giám sát việc thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

1. Cơ quan có thẩm quyền cấp chứng chỉ kỹ năng nghề quốc gia quy định tại Khoản 2 Điều 26 Nghị định này quyết định thành lập các tổ giám sát theo từng nghề để thực hiện việc giám sát kỳ đánh giá kỹ năng nghề quốc gia được tổ chức tại từng tổ chức đánh giá kỹ năng nghề.

2. Tổ giám sát có ít nhất 03 (ba) thành viên, trong đó có tổ trưởng và các thành viên; thành viên tổ giám sát là người đã được cấp thẻ đánh giá viên hoặc là người có trình độ chuyên môn và kinh nghiệm về nghề đó được tổ chức công đoàn, hiệp hội nghề nghiệp, doanh nghiệp giới thiệu.

3. Tổ giám sát có nhiệm vụ, quyền hạn sau đây:

a) Giám sát các hoạt động của các thành viên trong ban giám khảo khi thực hiện việc đánh giá kiến thức chuyên môn, kỹ thuật; đánh giá kỹ năng thực hành công việc và quy trình an toàn lao động, vệ sinh lao động của người tham dự theo các bậc trình độ kỹ năng của nghề đó;

b) Các thành viên của tổ giám sát làm việc độc lập khi thực hiện nhiệm vụ giám sát và không can thiệp vào hoạt động của ban giám khảo;

c) Khi phát hiện thành viên trong ban giám khảo có sai phạm, lập biên bản và kiến nghị cơ quan có thẩm quyền xử lý theo quy định trong quy trình thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia do Bộ Lao động - Thương binh và Xã hội ban hành;

d) Báo cáo kết quả giám sát với cơ quan có thẩm quyền quyết định thành lập tổ giám sát sau khi kết thúc kỳ đánh giá kỹ năng nghề quốc gia.

Điều 23. Xử lý các sự cố xảy ra khi thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

Trường hợp ngay khi bắt đầu thực hiện kỳ đánh giá kỹ năng nghề quốc gia hoặc khi người tham dự đang thực hiện bài kiểm tra kiến thức, bài kiểm tra thực hành có xảy ra sự cố bất khả kháng như bão, lụt, cháy, nổ hoặc xảy ra sự cố khác, bắt buộc phải dừng các hoạt động lại do không thể tiến hành theo đúng quy định, tổ chức đánh giá kỹ năng nghề thực hiện các công việc sau đây:

1. Có văn bản báo cáo Bộ Lao động - Thương binh và Xã hội quyết định cho hoãn kỳ đánh giá kỹ năng nghề quốc gia đang tiến hành để tổ chức lại vào thời điểm thích hợp;

2. Thông báo đến từng người tham dự về thời gian tổ chức lại kỳ đánh giá kỹ năng nghề quốc gia đã hoãn;

3. Thực hiện việc hoàn trả chi phí theo quy định tại Điều 25 Nghị định này cho người tham dự đã nộp tiền thuê dụng cụ, thiết bị và tiền mua vật tư, nguyên, nhiên vật liệu khi người đó không muốn tiếp tục tham gia kỳ đánh giá kỹ năng nghề quốc gia được tổ chức lại sau khi đã hoãn.

Điều 24. Xử lý vi phạm của người tham dự trong quá trình thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

1. Trường hợp khi thực hiện bài kiểm tra kiến thức hoặc bài kiểm tra thực hành, người tham dự có hành vi vi phạm các quy định trong quy trình thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia do Bộ Lao động - Thương binh và Xã hội ban hành, ban giám khảo phải lập biên bản và xử lý theo quy định.

2. Trường hợp khi thực hiện bài kiểm tra kiến thức hoặc bài kiểm tra thực hành, người tham dự có hành vi cố ý gây hư, hỏng phương tiện, thiết bị, công cụ, dụng cụ tác nghiệp và đo kiểm, nguyên vật liệu, vật tư thì ngoài việc bị ban giám khảo lập biên bản và xử lý theo quy định trong quy trình thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia còn phải có trách nhiệm bồi thường thiệt hại đã gây ra, bị xử lý hành chính hoặc hình sự theo quy định của pháp luật.

Điều 25. Thực hiện việc hoàn trả chi phí cho người tham dự

Việc hoàn trả chi phí cho người tham dự đã nộp tiền thuê dụng cụ, thiết bị và tiền mua vật tư, nguyên, nhiên vật liệu cho tổ chức đánh giá kỹ năng nghề nhưng người đó chưa sử dụng, được thực hiện như sau:

1. Trường hợp do lỗi của tổ chức đánh giá kỹ năng nghề để xảy ra các sự cố bắt buộc phải dừng các hoạt động do không thể tiến hành theo đúng quy định, nếu người tham dự không muốn tiếp tục tham gia kỳ đánh giá kỹ năng nghề quốc gia được tổ chức lại sau khi đã hoãn thì tổ chức đánh giá kỹ năng nghề phải hoàn lại chi phí cho người tham dự số tiền đã nộp tương ứng với giá trị theo số lượng dụng cụ, thiết bị đã thuê và vật tư, nguyên, nhiên vật liệu đã mua nhưng chưa được người đó sử dụng;

2. Trường hợp xảy ra sự cố bất khả kháng như bão, lụt, cháy, nổ bắt buộc phải dừng các hoạt động do không thể tiến hành theo đúng quy định, nếu người tham dự không muốn tiếp tục tham gia kỳ đánh giá kỹ năng nghề quốc gia được tổ chức lại sau khi đã hoãn thì tổ chức đánh giá kỹ năng nghề phải hoàn lại chi phí cho người tham dự số tiền đã nộp tương ứng với 50% giá trị theo số lượng dụng cụ, thiết bị đã thuê và vật tư, nguyên, nhiên vật liệu đã mua nhưng chưa được người đó sử dụng.

Điều 26. Công nhận kết quả đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

1. Căn cứ vào biên bản và tổng hợp kết quả điểm bài kiểm tra kiến thức, bài kiểm tra thực hành do ban giám khảo lập, biên bản giám sát của tổ giám sát, tổ chức đánh giá kỹ năng nghề quyết định công nhận kết quả đánh giá của ban giám khảo và lập hồ sơ đề nghị cơ quan có thẩm quyền quy định tại Khoản 2 Điều này công nhận và cấp chứng chỉ kỹ năng nghề quốc gia cho những người tham dự đạt yêu cầu.

2. Thẩm quyền cấp chứng chỉ kỹ năng nghề quốc gia

Bộ Lao động - Thương binh và Xã hội cấp chứng chỉ kỹ năng nghề quốc gia cho những người tham dự đạt yêu cầu và có trách nhiệm công bố công khai trên trang thông tin điện tử của cơ quan về danh sách những người đã được cấp chứng chỉ kỹ năng nghề quốc gia; thực hiện thu, quản lý và sử dụng lệ phí cấp chứng chỉ kỹ năng nghề quốc gia theo hướng dẫn do Bộ Tài chính quy định.

3. Bộ Lao động - Thương binh và Xã hội quy định về mẫu chứng chỉ kỹ năng nghề quốc gia và hồ sơ, trình tự, thủ tục đề nghị cấp chứng chỉ kỹ năng nghề quốc gia cho người tham dự đạt yêu cầu.

Điều 27. Chế độ lưu trữ

1. Các tài liệu về kết quả đánh giá kỹ năng nghề của người tham dự; biên bản, danh sách đề nghị công nhận người tham dự đạt yêu cầu; danh sách người tham dự đạt yêu cầu đã nhận chứng chỉ kỹ năng nghề quốc gia được lưu trữ tại các tổ chức đánh giá kỹ năng nghề theo quy định.

2. Các tài liệu liên quan đến việc thực hiện đánh giá kỹ năng nghề quốc gia và cấp chứng chỉ kỹ năng nghề quốc gia cho người tham dự đạt yêu cầu được bảo quản, lưu trữ và xét hủy theo quy định của pháp luật lưu trữ.

Chương III

CÔNG VIỆC ẢNH HƯỞNG TRỰC TIẾP ĐẾN AN TOÀN, SỨC KHỎE CỦA CÁ NHÂN NGƯỜI LAO ĐỘNG HOẶC CỘNG ĐỒNG PHẢI CÓ CHỨNG CHỈ KỸ NĂNG NGHỀ QUỐC GIA

Điều 28. Danh mục công việc ảnh hưởng trực tiếp đến an toàn, sức khỏe của cá nhân người lao động và cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia

1. Công việc ảnh hưởng trực tiếp đến an toàn và sức khỏe của cá nhân người lao động hoặc cộng đồng bao gồm:

a) Công việc thuộc danh mục công việc đặc biệt nặng nhọc, độc hại, nguy hiểm;

b) Công việc khi người lao động thực hiện công việc đó có ảnh hưởng trực tiếp đến sự an toàn của cộng đồng hoặc sức khỏe của người khác.

2. Việc đề xuất, thay đổi, loại bỏ, bổ sung các công việc vào danh mục công việc ảnh hưởng trực tiếp đến an toàn, sức khỏe của cá nhân người lao động và cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia được thực hiện theo nguyên tắc sau đây:

a) Lựa chọn các công việc theo quy định tại Khoản 1 Điều này để từng bước đưa vào danh mục theo lộ trình nhằm bảo đảm việc thực hiện được khả thi, hạn chế các tác động gây ảnh hưởng đến người lao động, người sử dụng lao động và xáo trộn hoạt động của doanh nghiệp, xã hội;

b) Các công việc thuộc danh mục được đề xuất thay đổi hoặc loại bỏ khi công việc đó thay đổi tên gọi hoặc không còn công việc đó.

3. Danh mục công việc ảnh hưởng trực tiếp đến an toàn và sức khỏe của cá nhân người lao động hoặc cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia được sắp xếp theo Hệ thống ngành kinh tế của Việt Nam hiện hành.

4. Danh mục công việc ảnh hưởng trực tiếp đến an toàn và sức khỏe của cá nhân người lao động hoặc cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia được quy định cụ thể tại Phụ lục ban hành kèm theo Nghị định này.

Điều 29. Đề xuất thay đổi, loại bỏ, bổ sung công việc thuộc danh mục công việc ảnh hưởng trực tiếp đến an toàn và sức khỏe của cá nhân người lao động và cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia

1. Hằng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, trong phạm vi chức năng, quyền hạn của mình chỉ đạo các cơ quan, tổ chức thuộc phạm vi quản lý xem xét, đề xuất thay đổi, loại bỏ, bổ sung công việc ảnh hưởng trực tiếp đến an toàn và sức khỏe của cá nhân người lao động và cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia gửi Bộ Lao động - Thương binh và Xã hội để tổng hợp.

2. Bộ Lao động - Thương binh, và Xã hội có trách nhiệm tổng hợp và phối hợp với các Bộ, ngành, các tổ chức chính trị - xã hội, chính trị xã hội - nghề nghiệp, tổng hội, hiệp hội, hội nghề nghiệp xem xét các đề xuất thay đổi, loại bỏ, bổ sung các công việc ảnh hưởng trực tiếp đến an toàn và sức khỏe của cá nhân người lao động và cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia của các Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương để trình Chính phủ.

Điều 30. Thời điểm áp dụng

Danh mục công việc ảnh hưởng trực tiếp đến an toàn, sức khỏe của cá nhân người lao động và cộng đồng phải có chứng chỉ kỹ năng nghề quốc gia quy định tại Điều 28 của Nghị định này được thực hiện như sau:

1. Trong thời hạn tối đa là 01 (một) năm, kể từ ngày Nghị định này có hiệu lực, các cơ quan quy định tại Khoản 2 và Khoản 3 Điều 32 của Luật Việc làm có trách nhiệm tổ chức xây dựng, thẩm định và công bố tiêu chuẩn kỹ năng nghề quốc gia cho các nghề có các công việc thuộc danh mục công việc ảnh hưởng trực tiếp đến an toàn, sức khỏe của cá nhân người lao động và cộng đồng quy định tại Nghị định này.

2. Trong thời hạn tối đa là 03 (ba) năm, kể từ ngày Nghị định này có hiệu lực:

a) Bộ Lao động - Thương binh và Xã hội có trách nhiệm tổ chức thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia cho người lao động làm những nghề có công việc thuộc danh mục công việc ảnh hưởng trực tiếp đến an toàn, sức khỏe của cá nhân người lao động và cộng đồng quy định tại Nghị định này;

b) Người sử dụng lao động có thuê mướn, sử dụng lao động theo hợp đồng làm những công việc thuộc danh mục công việc ảnh hưởng trực tiếp đến an toàn, sức khỏe của cá nhân người lao động và cộng đồng theo quy định tại Nghị đinh này phải tạo điều kiện cho người lao động tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia; hoặc tạo điều kiện cho người lao động tham gia các khóa đào tạo để bổ sung kiến thức chuyên môn, kỹ thuật, hoàn thiện kỹ năng thực hành công việc và quy trình an toàn lao động, vệ sinh lao động để tham dự đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia; hoặc tạo điều kiện cho người lao động tham gia các khóa đào tạo để chuyển sang làm công việc khác.

Chương IV

TỔ CHỨC THỰC HIỆN

Điều 31. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

Bộ Lao động - Thương binh và Xã hội giúp Chính phủ thống nhất thực hiện quản lý nhà nước về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia trong phạm vi cả nước, có trách nhiệm:

1. Chủ trì, phối hợp với các cơ quan liên quan xây dựng, ban hành theo thẩm quyền hoặc trình cơ quan có thẩm quyền ban hành văn bản quy phạm pháp luật về quản lý nhà nước trong hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia;

2. Xây dựng, ban hành và tổ chức thực hiện quy hoạch, kế hoạch phát triển hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia;

3. Quản lý, tổ chức thực hiện nghiên cứu khoa học và ứng dụng công nghệ trong hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia; xây dựng và ban hành các tiêu chuẩn, quy chuẩn kỹ thuật, hướng dẫn quy trình nghiệp vụ, quy chế hoạt động của tổ chức đánh giá kỹ năng nghề; thực hiện chế độ thông tin, báo cáo, thống kê và ban hành thống nhất các biểu mẫu sử dụng trong hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia;

4. Tổ chức việc rà soát, bổ sung, cập nhật tiêu chuẩn kỹ năng nghề quốc gia đã ban hành để điều chỉnh các bài kiểm tra kiến thức, bài kiểm tra thực hành của các nghề phù hợp theo tiêu chuẩn kỹ năng nghề quốc gia.

5. Chủ trì, phối hợp với các cơ quan có liên quan triển khai có hiệu quả việc gắn kết đào tạo, phát triển, đánh giá và công nhận kỹ năng nghề quốc gia với thị trường lao động và sự tham gia của doanh nghiệp đáp ứng nhu cầu nhân lực kỹ năng của từng ngành, từng địa phương và cả nước;

6. Xây dựng, quản lý, thống kê và cập nhật hệ thống cơ sở dữ liệu quốc gia về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia;

7. Chỉ đạo, tổ chức triển khai thực hiện và kiểm tra hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia;

8. Quản lý việc thực hiện hợp tác quốc tế trong lĩnh vực đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia; đàm phán, ký kết các hiệp định song phương và đa phương về công nhận tương đương trình độ kỹ năng nghề giữa các nước và Việt Nam theo thẩm quyền;

9. Thanh tra, kiểm tra, giải quyết khiếu nại, tố cáo và xử lý các hành vi vi phạm pháp luật trong hoạt động đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia theo thẩm quyền;

10. Thực hiện các nhiệm vụ khác theo quy định tại Nghị định này.

Điều 32. Trách nhiệm của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi, quyền hạn của mình có trách nhiệm:

1. Xây dựng, đề xuất danh mục công việc ảnh hưởng trực tiếp đến an toàn và sức khỏe của cá nhân người lao động hoặc cộng đồng yêu cầu phải có giấy phép hoặc chứng chỉ hành nghề được quy định tại các luật hiện hành và tổ chức thực hiện việc đánh giá kỹ năng nghề đối với công việc đó;

2. Phối hợp với Bộ Lao động - Thương binh và Xã hội thực hiện quản lý nhà nước về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia;

3. Tổ chức xây dựng tiêu chuẩn kỹ năng nghề quốc gia cho các nghề có các công việc thuộc danh mục công việc ảnh hưởng trực tiếp đến an toàn, sức khỏe của cá nhân người lao động và cộng đồng theo quy định tại Điều 28 và Điều 29 Nghị định này để đề nghị Bộ Lao động - Thương binh và Xã hội thẩm định và công bố theo quy định tại Điều 32 Luật Việc làm;

4. Phối hợp với Bộ Lao động - Thương binh và Xã hội trong việc biên soạn các bài kiểm tra kiến thức, bài kiểm tra thực hành theo từng bậc trình độ kỹ năng của từng nghề và danh mục cơ sở vật chất, trang thiết bị đánh giá kỹ năng nghề quốc gia đối với từng nghề để sử dụng trong việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia theo quy định tại Nghị định này;

5. Thực hiện các nhiệm vụ khác được quy định tại Nghị định này.

Điều 33. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương

Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện quản lý nhà nước về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia tại địa phương, trong phạm vi, quyền hạn của mình có trách nhiệm:

1. Phối hợp với Bộ Lao động - Thương binh và Xã hội tổ chức thực hiện việc đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia cho người lao động tại địa phương;

2. Chỉ đạo, kiểm tra, thanh tra việc thực hiện đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia ở địa phương theo quy định của pháp luật;

3. Thực hiện các nhiệm vụ khác được quy định tại Nghị đinh này.

Điều 34. Trách nhiệm trong việc phối hợp thực hiện quản lý nhà nước về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia

Bộ Lao động - Thương binh và Xã hội có trách nhiệm phối hợp với tổ chức chính trị - xã hội, chính trị xã hội - nghề nghiệp, các hội, hiệp hội nghề nghiệp trong việc tổ chức kiểm tra, giám sát việc thực hiện đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia và tuyên truyền, vận động người lao động thường xuyên học tập, nâng cao trình độ, kỹ năng nghề của mình.

Điều 35. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện quản lý nhà nước về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia tại địa phương.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 36. Quy định chuyển tiếp

1. Trong thời hạn tối đa là 02 (hai) năm, kể từ ngày Nghị định này có hiệu lực, các tổ chức đánh giá kỹ năng nghề đã được cấp giấy chứng nhận trung tâm đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia trước ngày Nghị định này có hiệu lực phải thực hiện thủ tục cấp lại giấy chứng nhận theo quy định tại Nghị định này.

2. Chứng chỉ kỹ năng nghề quốc gia đã cấp cho người lao động tham dự đánh giá, cấp chứng, chỉ kỹ năng nghề quốc gia trước ngày Nghị định này có hiệu lực vẫn có giá trị.

3. Người có chứng chỉ kỹ năng nghề quốc gia trước ngày Nghị định này có hiệu lực nếu có nhu cầu đổi sang chứng chỉ kỹ năng nghề quốc gia theo quy định tại Nghị định này được thực hiện theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2015

Điều 38. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành các điểm, khoản và điều được giao quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các cơ quan, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC CÔNG VIỆC ẢNH HƯỞNG TRỰC TIẾP ĐẾN AN TOÀN VÀ SỨC KHỎE CỦA CÁ NHÂN NGƯỜI LAO ĐỘNG HOẶC CỘNG ĐỒNG PHẢI CÓ CHỨNG CHỈ KỸ NĂNG NGHỀ QUỐC GIA
(Ban hành kèm theo Nghị định số 31/2015/NĐ-CP ngày 24 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về đánh giá, cấp chứng chỉ kỹ năng nghề quốc gia).

Cấp 1 | Cấp 2 | Cấp 3 | Cấp 4 | Cấp 5 | Tên ngành | Tên công việc
B |  |  |  |  | Khai khoáng |
 | 5 |  |  |  | Khai thác than cứng và than non |
 |  | 51 | 510 | 5100 | Khai thác và thu gom than cứng | - Đào, chống lò - Vận hành máy, thiết bị khai thác than trong hầm lò
C |  |  |  |  | Công nghiệp chế biến, chế tạo |
 | 33 |  |  |  | Sửa chữa, bảo dưỡng và lắp đặt máy móc, thiết bị |
 |  | 331 |  |  | Sửa chữa, bảo dưỡng máy móc, thiết bị và sản phẩm kim loại đúc sắt |
 |  |  | 3313 | 33130 | Sửa chữa thiết bị điện tử và quang học | - Sửa chữa bảo dưỡng thiết bị y tế sử dụng điện tử, điều khiển bằng điện tử, khí áp lực và quang học
F |  |  |  |  |  |
 | 42 |  |  |  | Xây dựng công trình kỹ thuật dân dụng |
 |  | 421 | 4210 |  | Xây dựng công trình đường sắt, đường bộ |
 |  |  |  | 42101 | Xây dựng công trình đường sắt | - Vận hành xe, máy thi công xây lắp đường hầm
 |  |  |  | 42102 | Xây dựng công trình đường bộ | - Vận hành xe, máy thi công xây lắp đường hầm
 |  | 429 | 4290 | 42900 | Xây dựng công trình kỹ thuật dân dụng khác | - Vận hành xe, máy thi công xây lắp đường hầm
N |  |  |  |  | Hoạt động hành chính và dịch vụ hỗ trợ |
 | 81 |  |  |  | Hoạt động dịch vụ vệ sinh nhà cửa, công trình và cảnh quan |
 |  | 812 |  |  | Dịch vụ vệ sinh . |
 |  |  | 8129 | 81290 | Vệ sinh nhà cửa và các công trình khác | - Vệ sinh lau dọn bề ngoài các công trình cao tầng trên 10 tầng
R |  |  |  |  | Nghệ thuật, vui chơi và giải trí |
 | 93 |  |  |  | Hoạt động thể thao, vui chơi và giải trí |
 |  | 932 |  |  | Hoạt động vui chơi, giải trí khác |
 |  |  | 9329 | 93290 | Hoạt động vui chơi, giải trí khác chưa phân vào đâu | - Quản lý và phục vụ tại khu vui chơi, giải trí trong tầng hầm có diện tích trên 1000m2.


ND 2015 - 61 chinh sach ho tro tao viec lam

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 61/2015/NĐ-CP | Hà Nội, ngày 09 tháng 07 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH VỀ CHÍNH SÁCH HỖ TRỢ TẠO VIỆC LÀM VÀ QUỸ QUỐC GIA VỀ VIỆC LÀM

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định về chính sách hỗ trợ tạo việc làm và Quỹ quốc gia về việc làm.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Bộ luật Lao động và Luật Việc làm về chính sách việc làm công, hỗ trợ đưa người lao động đi làm việc ở nước ngoài theo hợp đồng, hỗ trợ tạo việc làm cho thanh niên và Quỹ quốc gia về việc làm.

Điều 2. Đối tượng áp dụng

1. Người lao động theo quy định tại Khoản 1 Điều 3 của Luật Việc làm.

2. Người sử dụng lao động theo quy định tại Khoản 2 Điều 3 của Bộ luật Lao động.

3. Cơ quan, doanh nghiệp, tổ chức, cá nhân có liên quan đến các nội dung quy định tại Điều 1 Nghị định này.

Chương II

CHÍNH SÁCH VIỆC LÀM CÔNG

Mục 1. LỰA CHỌN VÀ THÔNG BÁO DỰ ÁN, HOẠT ĐỘNG THỰC HIỆN CHÍNH SÁCH VIỆC LÀM CÔNG

Điều 3. Lựa chọn dự án, hoạt động thực hiện chính sách việc làm công

1. Các dự án, hoạt động theo quy định tại Khoản 1 Điều 18 Luật Việc làm được lựa chọn để thực hiện chính sách việc làm công bao gồm:

a) Dự án, hoạt động bảo vệ, quản lý và sử dụng nguồn tài nguyên đất, nước, rừng; phòng chống thiên tai, ứng phó với biến đổi khí hậu;

b) Dự án, hoạt động bảo tồn, phát triển văn hóa và du lịch;

c) Dự án, hoạt động xây dựng, cải tạo và bảo dưỡng: Đường giao thông, trường học, nhà trẻ, trạm y tế, chợ, công trình phục vụ nhu cầu về hoạt động văn hóa thể thao; công trình thủy lợi, tưới tiêu, đê điều; công trình cung cấp điện, nước sạch, vệ sinh môi trường;

d) Dự án, hoạt động phục vụ cộng đồng khác.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ; Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh); Chủ tịch Ủy ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Ủy ban nhân dân cấp huyện); Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã) quyết định thực hiện chính sách việc làm công đối với các dự án, hoạt động theo quy định tại Khoản 1 Điều này.

Điều 4. Thông báo dự án, hoạt động thực hiện chính sách việc làm công

1. Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện thông báo cho Ủy ban nhân dân cấp xã nơi có dự án, hoạt động thực hiện chính sách việc làm công về phạm vi, nội dung công việc cần thực hiện; chất lượng, tiến độ công việc cần đạt được và nhu cầu sử dụng lao động tham gia thực hiện chính sách việc làm công.

2. Ủy ban nhân dân cấp xã niêm yết công khai tại trụ sở, các nơi sinh hoạt cộng đồng và thông báo trên các phương tiện truyền thông của cấp xã về các nội dung thông báo quy định tại Khoản 1 Điều này.

Mục 2. THAM GIA CHÍNH SÁCH VIỆC LÀM CÔNG

Điều 5. Đăng ký tham gia chính sách việc làm công

1. Người lao động có nhu cầu tham gia chính sách việc làm công đăng ký tham gia dự án, hoạt động quy định tại Điều 3 Nghị định này với Ủy ban nhân dân cấp xã nơi cư trú hợp pháp theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

2. Ủy ban nhân dân cấp xã lập danh sách người lao động có nhu cầu tham gia chính sách việc làm công; niêm yết công khai tại trụ sở, các nơi sinh hoạt cộng đồng và thông báo trên các phương tiện truyền thông của cấp xã.

Điều 6. Lựa chọn người lao động tham gia chính sách việc làm công

Ủy ban nhân dân cấp xã phối hợp với nhà thầu (nếu có), các tổ chức chính trị - xã hội, đại diện cộng đồng dân cư hưởng lợi từ dự án, hoạt động thực hiện chính sách việc làm công lựa chọn người lao động tham gia chính sách việc làm công trong danh sách người lao động đăng ký tham gia theo thứ tự ưu tiên:

1. Các đối tượng quy định tại Khoản 2 Điều 19 Luật Việc làm.

2. Người lao động thuộc hộ gia đình hoạt động sản xuất nông nghiệp là chủ yếu.

3. Người lao động cư trú hợp pháp tại địa phương nơi thực hiện dự án, hoạt động.

Điều 7. Chế độ đối với người lao động tham gia chính sách việc làm công

1. Người sử dụng lao động có sử dụng lao động tham gia chính sách việc làm công phải giao kết hợp đồng lao động với người lao động và bảo đảm các chế độ đối với người lao động theo quy định của pháp luật lao động.

2. Dự án, hoạt động thực hiện chính sách việc làm công có sự tham gia của cộng đồng theo quy định của pháp luật về đấu thầu thì Bộ Lao động - Thương binh và Xã hội hướng dẫn các chế độ đối với người lao động.

Mục 3. TỔ CHỨC THỰC HIỆN CHÍNH SÁCH VIỆC LÀM CÔNG

Điều 8. Trách nhiệm của các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân các cấp

1. Bộ Lao động - Thương binh và Xã hội hướng dẫn, kiểm tra và báo cáo Chính phủ kết quả thực hiện chính sách việc làm công.

2. Các Bộ, cơ quan ngang Bộ chủ trì, hướng dẫn việc tổ chức thực hiện các dự án, hoạt động thực hiện chính sách việc làm công; kiểm tra và gửi kết quả thực hiện chính sách việc làm công đến Bộ Lao động - Thương binh và Xã hội.

3. Ủy ban nhân dân các cấp tổ chức thực hiện các dự án, hoạt động thực hiện chính sách việc làm công trên địa bàn; kiểm tra và báo cáo kết quả thực hiện chính sách việc làm công theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

Điều 9. Giám sát việc thực hiện chính sách việc làm công của cộng đồng

1. Cộng đồng dân cư giám sát việc sử dụng lao động và việc thực hiện các chế độ đối với người lao động tham gia chính sách việc làm công trên địa bàn.

2. Các tổ chức chính trị - xã hội tham gia giám sát việc sử dụng lao động và việc thực hiện các chế độ đối với người lao động tham gia chính sách việc làm công trên địa bàn.

Chương III

HỖ TRỢ ĐƯA NGƯỜI LAO ĐỘNG ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG

Điều 10. Chính sách hỗ trợ người lao động đi làm việc ở nước ngoài theo hợp đồng

Người lao động là người dân tộc thiểu số; người thuộc hộ nghèo, hộ cận nghèo hoặc hộ bị thu hồi đất nông nghiệp; thân nhân của người có công với cách mạng có nhu cầu đi làm việc ở nước ngoài theo hợp đồng được hỗ trợ:

1. Hỗ trợ đào tạo nghề, ngoại ngữ, bồi dưỡng kiến thức cần thiết gồm:

a) Học phí đào tạo nghề, ngoại ngữ, bồi dưỡng kiến thức cần thiết;

b) Tiền ăn trong thời gian thực tế học;

c) Chi phí đi lại (01 lượt đi và về) từ nơi cư trú đến địa điểm đào tạo từ 15 km trở lên hoặc từ 10 km trở lên đối với người lao động cư trú hợp pháp tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn.

Riêng người lao động thuộc các huyện nghèo được hỗ trợ thêm tiền ở và đồ dùng cá nhân thiết yếu.

2. Hỗ trợ chi phí làm thủ tục hộ chiếu, thị thực, khám sức khoẻ, lý lịch tư pháp trước khi đi làm việc ở nước ngoài theo quy định của pháp luật.

3. Hỗ trợ giải quyết rủi ro trong thời gian làm việc ở nước ngoài theo quy định của pháp luật.

4. Hỗ trợ chi phí đào tạo, nâng cao trình độ tay nghề trong trường hợp nước tiếp nhận yêu cầu.

5. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các cơ quan liên quan hướng dẫn quy trình, thủ tục và mức hỗ trợ cụ thể đối với từng đối tượng.

Điều 11. Hỗ trợ vay vốn đối với người lao động đi làm việc ở nước ngoài theo hợp đồng

1. Người lao động thuộc hộ nghèo, hộ bị thu hồi đất nông nghiệp và người lao động là người dân tộc thiểu số được vay vốn đi làm việc ở nước ngoài theo hợp đồng từ Ngân hàng chính sách xã hội theo quy định của pháp luật.

2. Người lao động thuộc hộ cận nghèo, người lao động là thân nhân của người có công với cách mạng được vay vốn đi làm việc ở nước ngoài theo hợp đồng từ Quỹ quốc gia về việc làm theo quy định tại Mục 3 Chương V Nghị định này.

Điều 12. Hỗ trợ phát triển thị trường lao động ngoài nước

1. Hỗ trợ phát triển thị trường lao động ngoài nước thông qua các hoạt động sau đây:

a) Nghiên cứu, khảo sát thị trường lao động ngoài nước;

b) Quảng bá thông tin về nguồn lao động Việt Nam;

c) Xúc tiến phát triển thị trường lao động ngoài nước.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các cơ quan liên quan hướng dẫn nội dung và mức hỗ trợ phát triển thị trường lao động ngoài nước.

Điều 13. Kinh phí thực hiện

Nguồn kinh phí để hỗ trợ đưa người lao động đi làm việc ở nước ngoài theo hợp đồng được bố trí từ ngân sách nhà nước. Riêng nguồn kinh phí hỗ trợ người lao động thuộc hộ bị thu hồi đất nông nghiệp thực hiện theo quy định của Luật Đất đai và các văn bản hướng dẫn.

Chương IV

HỖ TRỢ TẠO VIỆC LÀM CHO THANH NIÊN

Mục 1. ĐÀO TẠO NGHỀ CHO THANH NIÊN HOÀN THÀNH NGHĨA VỤ QUÂN SỰ, NGHĨA VỤ CÔNG AN, THANH NIÊN TÌNH NGUYỆN

Điều 14. Đối tượng hỗ trợ đào tạo nghề

Thanh niên hoàn thành nghĩa vụ quân sự, nghĩa vụ công an, thanh niên tình nguyện hoàn thành nhiệm vụ thực hiện chương trình, dự án phát triển kinh tế - xã hội được hỗ trợ đào tạo nghề khi đáp ứng các điều kiện quy định tại Điều 15 Nghị định này.

Điều 15. Điều kiện hỗ trợ đào tạo nghề

Các đối tượng theo quy định tại Điều 14 Nghị định này được hỗ trợ đào tạo nghề khi có đủ các điều kiện sau đây:

1. Có nhu cầu đào tạo nghề trong thời hạn 12 tháng kể từ ngày hoàn thành nghĩa vụ quân sự, nghĩa vụ công an; hoàn thành nhiệm vụ thực hiện chương trình, dự án phát triển kinh tế - xã hội;

2. Chưa được hỗ trợ đào tạo nghề từ chính sách hỗ trợ đào tạo nghề khác có sử dụng nguồn kinh phí của ngân sách nhà nước kể từ ngày hoàn thành nghĩa vụ quân sự, nghĩa vụ công an; hoàn thành nhiệm vụ thực hiện chương trình, dự án phát triển kinh tế - xã hội.

Điều 16. Nội dung và mức hỗ trợ đào tạo nghề

1. Các đối tượng theo quy định tại Điều 14 Nghị định này tham gia đào tạo nghề trình độ trung cấp, cao đẳng được hỗ trợ:

a) Miễn, giảm học phí và hỗ trợ chi phí học tập theo quy định của Luật Giáo dục, Luật Giáo dục nghề nghiệp và các văn bản hướng dẫn;

b) Vay vốn để tham gia đào tạo nghề trình độ trung cấp, cao đẳng theo quy định của chính sách tín dụng đối với học sinh, sinh viên có hoàn cảnh khó khăn.

2. Các đối tượng theo quy định tại Điều 14 Nghị định này tham gia đào tạo nghề trình độ sơ cấp được cấp thẻ đào tạo nghề có giá trị tối đa bằng 12 tháng tiền lương cơ sở tại thời điểm đào tạo nghề và có giá trị sử dụng trong 01 năm kể từ ngày cấp.

3. Bộ Lao động - Thương binh và Xã hội, Bộ Quốc phòng, Bộ Công an hướng dẫn thực hiện chính sách hỗ trợ đào tạo nghề cho các đối tượng quy định tại Điều 14 Nghị định này.

Điều 17. Kinh phí hỗ trợ đào tạo nghề

Nguồn kinh phí để hỗ trợ đào tạo nghề cho các đối tượng quy định tại Điều 14 Nghị định này thực hiện theo quy định của pháp luật về ngân sách nhà nước.

Mục 2. HỖ TRỢ THANH NIÊN LẬP NGHIỆP, KHỞI SỰ DOANH NGHIỆP

Điều 18. Hỗ trợ thanh niên lập nghiệp

1. Đối tượng hỗ trợ:

a) Học sinh các trường trung học phổ thông;

b) Thanh niên đang học tại cơ sở giáo dục đại học, cơ sở giáo dục nghề nghiệp;

c) Thanh niên đã tốt nghiệp cơ sở giáo dục đại học, cơ sở giáo dục nghề nghiệp.

2. Nội dung hỗ trợ:

a) Định hướng nghề nghiệp;

b) Cung cấp thông tin về việc làm, nghề nghiệp;

c) Đào tạo, bồi dưỡng kỹ năng tìm việc và làm việc;

d) Tham gia chương trình thực tập làm việc tại doanh nghiệp, tổ chức;

đ) Cho vay ưu đãi từ Quỹ quốc gia về việc làm theo quy định của pháp luật.

3. Căn cứ tình hình kinh tế - xã hội từng thời kỳ, Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ quyết định việc hỗ trợ thanh niên lập nghiệp.

Điều 19. Hỗ trợ thanh niên khởi sự doanh nghiệp

1. Đối tượng hỗ trợ:

a) Thanh niên có nhu cầu khởi sự doanh nghiệp;

b) Thanh niên đã khởi sự doanh nghiệp.

2. Nội dung hỗ trợ:

a) Cung cấp kiến thức về pháp luật, quản trị doanh nghiệp và các vấn đề có liên quan khởi sự doanh nghiệp;

b) Đào tạo, bồi dưỡng kiến thức khởi sự doanh nghiệp;

c) Cho vay ưu đãi từ Quỹ quốc gia về việc làm theo quy định của pháp luật.

3. Căn cứ tình hình kinh tế - xã hội từng thời kỳ, Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với các cơ quan liên quan trình Thủ tướng Chính phủ quyết định việc hỗ trợ thanh niên khởi sự doanh nghiệp.

Chương V

QUỸ QUỐC GIA VỀ VIỆC LÀM

Mục 1. QUẢN LÝ VÀ SỬ DỤNG QUỸ QUỐC GIA VỀ VIỆC LÀM

Điều 20. Sử dụng Quỹ quốc gia về việc làm

Quỹ quốc gia về việc làm (sau đây gọi chung là Quỹ) được sử dụng cho các hoạt động sau đây:

1. Cho vay ưu đãi đối với doanh nghiệp nhỏ và vừa, hợp tác xã, tổ hợp tác, hộ kinh doanh và người lao động để tạo việc làm, duy trì và mở rộng việc làm;

2. Cho vay ưu đãi đối với người lao động đi làm việc ở nước ngoài theo hợp đồng.

Điều 21. Quản lý Quỹ quốc gia về việc làm

1. Bộ Lao động - Thương binh và Xã hội thực hiện chức năng quản lý nhà nước đối với Quỹ; phối hợp với Bộ Tài chính, Bộ Kế hoạch và Đầu tư phân bổ nguồn vốn và giao chỉ tiêu thực hiện cho Ủy ban nhân dân cấp tỉnh và cơ quan trung ương của Hội Liên hiệp Phụ nữ Việt Nam, Đoàn Thanh niên Cộng sản Hồ Chí Minh, Hội Nông dân Việt Nam, Tổng Liên đoàn Lao động Việt Nam, Hội Cựu Chiến binh Việt Nam, Liên minh Hợp tác xã Việt Nam, Hội Người mù Việt Nam (sau đây gọi chung là tổ chức thực hiện chương trình).

2. Ủy ban nhân dân cấp tỉnh và cơ quan trung ương của tổ chức thực hiện chương trình được giao nhiệm vụ quản lý và sử dụng nguồn vốn từ Quỹ theo quy định tại Nghị định này.

3. Quỹ được giao cho Ngân hàng Chính sách xã hội quản lý và cho vay theo quy định tại Nghị định này. Ngân hàng Chính sách xã hội báo cáo kết quả thực hiện theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

Mục 2. CHO VAY ƯU ĐÃI ĐỐI VỚI DOANH NGHIỆP NHỎ VÀ VỪA, HỢP TÁC XÃ, TỔ HỢP TÁC, HỘ KINH DOANH VÀ NGƯỜI LAO ĐỘNG

Điều 22. Nguyên tắc cho vay vốn

1. Bảo đảm đúng đối tượng, vì mục tiêu hỗ trợ tạo việc làm, duy trì và mở rộng việc làm.

2. Bảo toàn vốn.

3. Thủ tục đơn giản, công khai, minh bạch.

Điều 23. Đối tượng vay vốn

1. Đối tượng vay vốn được quy định tại Khoản 1 Điều 12 Luật Việc làm.

2. Doanh nghiệp nhỏ và vừa, hợp tác xã, tổ hợp tác, hộ kinh doanh (sau đây gọi chung là cơ sở sản xuất, kinh doanh) sử dụng nhiều lao động là người khuyết tật, người dân tộc thiểu số tại Điểm a Khoản 2 Điều 12 Luật Việc làm được quy định như sau:

a) Cơ sở sản xuất, kinh doanh sử dụng nhiều lao động là người khuyết tật là cơ sở sản xuất kinh doanh sử dụng từ 30% tổng số lao động trở lên là người khuyết tật;

b) Cơ sở sản xuất, kinh doanh sử dụng nhiều lao động là người dân tộc thiểu số là cơ sở sản xuất kinh doanh sử dụng từ 30% tổng số lao động trở lên là người dân tộc thiểu số;

c) Cơ sở sản xuất, kinh doanh sử dụng nhiều lao động là người khuyết tật, người dân tộc thiểu số là cơ sở sản xuất kinh doanh sử dụng từ 30% tổng số lao động trở lên là người khuyết tật và người dân tộc thiểu số.

Điều 24. Mức vay

1. Đối với cơ sở sản xuất, kinh doanh, mức vay 01 dự án tối đa là 01 tỷ đồng và không quá 50 triệu đồng cho 01 người lao động được tạo việc làm.

2. Đối với người lao động, mức vay tối đa là 50 triệu đồng.

Điều 25. Thời hạn vay vốn

Thời hạn vay vốn không quá 60 tháng. Thời hạn vay vốn cụ thể do Ngân hàng chính sách xã hội và đối tượng vay vốn thỏa thuận căn cứ vào nguồn vốn, chu kỳ sản xuất, kinh doanh và khả năng trả nợ của đối tượng vay vốn.

Điều 26. Lãi suất vay vốn

1. Đối với đối tượng quy định tại Khoản 1 Điều 12 Luật Việc làm, lãi suất vay vốn bằng lãi suất vay vốn đối với hộ nghèo theo từng thời kỳ do Thủ tướng Chính phủ quy định.

2. Đối với đối tượng quy định tại Khoản 2 Điều 12 Luật Việc làm, lãi suất vay vốn bằng 50% lãi suất theo quy định tại Khoản 1 Điều này.

3. Lãi suất nợ quá hạn bằng 130% lãi suất vay vốn theo quy định tại Khoản 1 và Khoản 2 Điều này.

Điều 27. Điều kiện bảo đảm tiền vay

Đối với mức vay trên 50 triệu đồng từ Quỹ, cơ sở sản xuất, kinh doanh phải có tài sản bảo đảm tiền vay theo quy định của pháp luật.

Điều 28. Lập hồ sơ vay vốn

1. Người lao động, cơ sở sản xuất, kinh doanh có nhu cầu vay vốn từ Quỹ lập hồ sơ vay vốn gửi chi nhánh Ngân hàng Chính sách xã hội hoặc phòng giao dịch Ngân hàng Chính sách xã hội (sau đây gọi chung là Ngân hàng Chính sách xã hội địa phương) nơi thực hiện dự án.

2. Hồ sơ vay vốn:

a) Đối với người lao động:

- Giấy đề nghị vay vốn có xác nhận của Ủy ban nhân dân cấp xã về việc cư trú hợp pháp;

- Bản sao giấy tờ chứng minh đối tượng ưu tiên quy định tại Điểm b Khoản 2 Điều 12 của Luật Việc làm (nếu có).

b) Đối với cơ sở sản xuất, kinh doanh, hồ sơ vay vốn gồm:

- Dự án vay vốn có xác nhận của Ủy ban nhân dân cấp xã nơi thực hiện dự án;

- Bản sao một trong các giấy tờ sau: Giấy chứng nhận đăng ký doanh nghiệp, giấy chứng nhận đăng ký hợp tác xã, hợp đồng hợp tác, giấy chứng nhận đăng ký hộ kinh doanh;

- Bản sao giấy tờ chứng minh đối tượng ưu tiên quy định tại Điểm a Khoản 2 Điều 12 của Luật Việc làm (nếu có);

- Giấy tờ liên quan đến tài sản bảo đảm (nếu có).

3. Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Khoản 2 Điều này.

Điều 29. Thẩm định, phê duyệt hồ sơ vay vốn

1. Đối với dự án thuộc nguồn vốn do Ủy ban nhân dân cấp tỉnh quản lý:

a) Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ vay vốn, Ngân hàng Chính sách xã hội địa phương tổ chức thẩm định, trình Chủ tịch Ủy ban nhân dân cấp huyện nơi thực hiện dự án phê duyệt;

b) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ trình duyệt, Chủ tịch Ủy ban nhân dân cấp huyện nơi thực hiện dự án xem xét, phê duyệt. Nếu không ra quyết định phê duyệt thì trả lời bằng văn bản và nêu rõ lý do để Ngân hàng Chính sách xã hội địa phương nơi thực hiện dự án thông báo cho người vay.

2. Đối với dự án thuộc nguồn vốn do tổ chức thực hiện chương trình quản lý:

a) Trong hạn 10 ngày kể từ ngày nhận hồ sơ vay vốn, Ngân hàng Chính sách xã hội địa phương tổ chức thẩm định trình Thủ trưởng cơ quan cấp tỉnh của tổ chức thực hiện chương trình xem xét, phê duyệt;

b) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ trình duyệt, Thủ trưởng cơ quan cấp tỉnh của tổ chức thực hiện chương trình xem xét, phê duyệt. Nếu không ra quyết định phê duyệt thì trả lời bằng văn bản và nêu rõ lý do để Ngân hàng Chính sách xã hội địa phương nơi thực hiện dự án thông báo cho người vay.

Điều 30. Thu hồi và sử dụng vốn vay

1. Ngân hàng Chính sách xã hội địa phương phối hợp với các cơ quan liên quan thu hồi cả gốc và lãi của vốn vay khi đến hạn, đối tượng vay có thể thỏa thuận trả vốn vay trước hạn. Trong quá trình cho vay, Ngân hàng Chính sách xã hội, Sở Lao động - Thương binh và Xã hội, Phòng Lao động - Thương binh và Xã hội, tổ chức thực hiện chương trình kiểm tra, giám sát nếu phát hiện vốn vay được sử dụng không đúng mục đích, không bảo đảm chỉ tiêu tạo việc làm theo dự án vay vốn trong thời gian vay vốn thì báo cáo với cơ quan phê duyệt hồ sơ vay vốn ra quyết định thu hồi vốn vay trước thời hạn.

2. Ngân hàng Chính sách xã hội sử dụng vốn vay đã thu hồi để cho vay, hạn chế vốn tồn đọng.

3. Trong trường hợp cần thiết phải điều chỉnh nguồn vốn vay giữa các địa phương, các tổ chức thực hiện chương trình, Ngân hàng Chính sách xã hội báo cáo Bộ Lao động - Thương binh và Xã hội xem xét, quyết định. Ngân hàng Chính sách xã hội có trách nhiệm chuyển nguồn vốn vay theo quyết định của Bộ Lao động - Thương binh và Xã hội.

Điều 31. Sử dụng lãi vốn vay

1. Tiền lãi vốn vay được sử dụng như sau:

a) Trích lập Quỹ dự phòng;

b) Chi kinh phí quản lý cho vay, thu hồi vốn vay, kiểm tra, giám sát;

c) Bổ sung vốn cho Quỹ.

2. Các cơ quan phối hợp với Ngân hàng Chính sách xã hội trong quá trình thẩm định, giải ngân và thu hồi vốn vay được hưởng phí do Ngân hàng Chính sách xã hội chi trả từ lãi vốn vay.

3. Bộ Tài chính hướng dẫn sử dụng lãi vốn vay theo quy định tại Điều này.

Điều 32. Xử lý nợ rủi ro vốn vay

Xử lý nợ rủi ro vốn vay thực hiện theo quy định của Chính phủ về cơ chế xử lý nợ rủi ro tại Ngân hàng Chính sách xã hội.

Điều 33. Xây dựng, phê duyệt kế hoạch vốn vay và chỉ tiêu việc làm

1. Hằng năm, Ủy ban nhân dân cấp tỉnh, cơ quan trung ương của tổ chức thực hiện chương trình xây dựng kế hoạch vốn vay và chỉ tiêu việc làm gửi Bộ Lao động - Thương binh và Xã hội tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Hằng năm, trên cơ sở phê duyệt của Thủ tướng Chính phủ, Bộ Lao động - Thương binh và Xã hội thông báo kế hoạch vốn vay và chỉ tiêu việc làm cho các địa phương, các tổ chức thực hiện chương trình và Ngân hàng Chính sách xã hội để xây dựng kế hoạch thực hiện.

Điều 34. Tổ chức chuyển vốn vay

1. Căn cứ dự toán chi ngân sách nhà nước về nguồn vốn bổ sung vốn vay hỗ trợ tạo việc làm, duy trì và mở rộng việc làm, Bộ Tài chính làm thủ tục cấp vốn cho Ngân hàng Chính sách xã hội. Ngân hàng Chính sách xã hội chuyển vốn về Ngân hàng Chính sách xã hội địa phương để thực hiện kế hoạch đã được phê duyệt.

2. Trường hợp Ngân hàng Chính sách xã hội huy động nguồn vốn để thực hiện cho vay hỗ trợ tạo việc làm, duy trì và mở rộng việc làm thì được cấp bù chênh lệch lãi suất.

Mục 3. CHO VAY ƯU ĐÃI ĐỐI VỚI NGƯỜI LAO ĐỘNG ĐI LÀM VIỆC Ở NƯỚC NGOÀI THEO HỢP ĐỒNG

Điều 35. Nguyên tắc cho vay vốn

1. Bảo đảm đúng đối tượng.

2. Bảo toàn vốn.

3. Bảo đảm công khai, minh bạch.

Điều 36. Mức vay

Mức vay tối đa 100% chi phí đi làm việc ở nước ngoài theo hợp đồng ký kết giữa người lao động và doanh nghiệp dịch vụ, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài theo hợp đồng.

Điều 37. Điều kiện bảo đảm tiền vay

Đối với mức vay trên 50 triệu đồng, người lao động vay vốn ưu đãi để đi làm việc ở nước ngoài theo hợp đồng phải có tài sản bảo đảm tiền vay theo quy định của pháp luật.

Điều 38. Thời hạn vay vốn

Thời hạn vay vốn hỗ trợ đi làm việc ở nước ngoài theo hợp đồng không vượt quá thời hạn làm việc ở nước ngoài của người lao động ghi trong hợp đồng ký kết giữa người lao động và doanh nghiệp dịch vụ, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài.

Điều 39. Lãi suất vay vốn

1. Lãi suất vay vốn ưu đãi đối với người lao động đi làm việc ở nước ngoài theo hợp đồng bằng lãi suất vay vốn đối với hộ nghèo theo từng thời kỳ do Chính phủ quy định.

2. Lãi suất nợ quá hạn bằng 130% lãi suất vay vốn theo quy định tại Khoản 1 Điều này.

Điều 40. Lập hồ sơ vay vốn

1. Người lao động có nhu cầu vay vốn ưu đãi để đi làm việc ở nước ngoài theo hợp đồng lập hồ sơ vay vốn gửi Ngân hàng Chính sách xã hội địa phương nơi cư trú.

2. Hồ sơ vay vốn:

a) Giấy đề nghị vay vốn theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội có xác nhận của Ủy ban nhân dân cấp xã về việc cư trú hợp pháp;

b) Bản sao giấy tờ chứng minh người lao động thuộc đối tượng quy định tại Khoản 2 Điều 11 Nghị định này;

c) Bản sao hợp đồng ký kết giữa người lao động với doanh nghiệp dịch vụ, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài;

d) Bản sao hộ chiếu còn thời hạn của người lao động;

đ) Các giấy tờ có liên quan đến tài sản bảo đảm (nếu có).

Điều 41. Thẩm định, phê duyệt vốn vay

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ vay vốn hỗ trợ đi làm việc ở nước ngoài theo hợp đồng, Ngân hàng Chính sách xã hội địa phương tổ chức thẩm định và phê duyệt. Nếu không ra quyết định phê duyệt thì Ngân hàng Chính sách xã hội địa phương thông báo cho người lao động bằng văn bản và nêu rõ lý do.

Điều 42. Thu hồi vốn vay

1. Ngân hàng Chính sách xã hội thu hồi cả gốc và lãi của vốn vay khi đến hạn; người lao động có thể thỏa thuận về việc trả vốn vay trước hạn.

2. Đối với doanh nghiệp dịch vụ đưa người lao động đi làm việc ở nước ngoài quản lý tiền lương của người lao động ở nước ngoài thì doanh nghiệp, người lao động và Ngân hàng Chính sách xã hội thỏa thuận về việc doanh nghiệp chuyển tiền lương của người lao động để trả vốn vay.

Điều 43. Sử dụng lãi vốn vay

1. Tiền lãi vốn vay được sử dụng như sau:

a) Trích lập Quỹ dự phòng;

b) Chi kinh phí quản lý cho vay, thu hồi vốn vay;

c) Bổ sung vốn vay cho Quỹ.

2. Bộ Tài chính hướng dẫn sử dụng lãi vốn vay theo quy định tại Khoản 1 Điều này.

Điều 44. Xử lý nợ rủi ro vốn vay

Xử lý nợ rủi ro vốn vay ưu đãi đối với người lao động đi làm việc ở nước ngoài theo hợp đồng thực hiện theo quy định của Chính phủ về cơ chế xử lý nợ rủi ro tại Ngân hàng Chính sách xã hội.

Điều 45. Xây dựng, phê duyệt kế hoạch vốn vay

1. Hằng năm, Ủy ban nhân dân cấp tỉnh xây dựng kế hoạch vốn vay ưu đãi đối với người lao động đi làm việc ở nước ngoài theo hợp đồng gửi Bộ Lao động - Thương binh và Xã hội tổng hợp, trình Thủ tướng Chính phủ xem xét, quyết định.

2. Hằng năm, trên cơ sở phê duyệt của Thủ tướng Chính phủ, Bộ Lao động - Thương binh và Xã hội thông báo kế hoạch vốn vay ưu đãi đối với người lao động đi làm việc ở nước ngoài theo hợp đồng cho các địa phương và Ngân hàng Chính sách xã hội để xây dựng kế hoạch thực hiện.

Điều 46. Tổ chức chuyển vốn vay

1. Căn cứ dự toán chi ngân sách nhà nước về nguồn vốn bổ sung vốn vay ưu đãi đối với người lao động đi làm việc ở nước ngoài theo hợp đồng, Bộ Tài chính làm thủ tục cấp vốn cho Ngân hàng Chính sách xã hội. Ngân hàng Chính sách xã hội chuyển vốn về Ngân hàng Chính sách xã hội địa phương để tổ chức thực hiện.

2. Trường hợp Ngân hàng Chính sách xã hội huy động nguồn vốn để thực hiện cho vay ưu đãi đối với người lao động đi làm việc ở nước ngoài theo hợp đồng thì được Nhà nước cấp bù chênh lệch lãi suất.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2015.

2. Quyết định số 71/2005/QĐ-TTg ngày 05 tháng 4 năm 2005 của Thủ tướng Chính phủ về cơ chế quản lý và điều hành Quỹ quốc gia về việc làm và Quyết định số 15/2008/QĐ-TTg ngày 23 tháng 01 năm 2008 của Thủ tướng Chính phủ về sửa đổi và bổ sung một số điều của Quyết định số 71/2005/QĐ-TTg; các quy định về chính sách hỗ trợ bộ đội xuất ngũ học nghề quy định tại Quyết định số 121/2009/QĐ-TTg ngày 09 tháng 10 năm 2009 của Thủ tướng Chính phủ về cơ chế hoạt động của các cơ sở dạy nghề thuộc Bộ Quốc phòng và chính sách hỗ trợ bộ đội xuất ngũ học nghề; Điều 4 Nghị định số 03/2014/NĐ-CP ngày 16 tháng 01 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về việc làm hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

3. Các dự án vay vốn từ Quỹ quốc gia về việc làm đã được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo dự án đã được phê duyệt.

4. Các chương trình, dự án, đề án hỗ trợ người lao động đi làm việc ở nước ngoài theo hợp đồng đã được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo chương trình, dự án, đề án đã được phê duyệt.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN các PCN, Trợ lý TTg, TGĐ cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


Tien luong

Tiền lương

è Nghị định

è Thông tư

è Quyết định


ND 2010 - 28 tien luong toi thieu chung

CHÍNH PHỦ
-----------

Số: 28/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
------------------------

Hà Nội, ngày 25 tháng 03 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU CHUNG

--------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung Điều 73 của Bộ luật Lao động ngày 02 tháng 4 năm 2007;

Căn cứ Nghị quyết số 56/2006/NQ-QH11 ngày 29 tháng 6 năm 2006 của Quốc hội khóa XI về kế hoạch phát triển kinh tế - xã hội 5 năm giai đoạn 2006 - 2010;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Quy định mức lương tối thiểu chung thực hiện từ ngày 01 tháng 5 năm 2010 là 730.000 đồng/tháng.

Điều 2. Mức lương tối thiểu chung quy định tại Nghị định này áp dụng đối với:

1. Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội;

2. Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội; đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật;

3. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước;

4. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp;

Điều 3. Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật ở các cơ quan, đơn vị, tổ chức quy định tại Điều 2 Nghị định này.

2. Tính trợ cấp kể từ ngày 01 tháng 5 năm 2010 trở đi đối với lao động dôi dư theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước.

3. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung quy định tại Nghị định này đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

1. Tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) đối với từng cơ quan hành chính, đơn vị sự nghiệp thuộc các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

2. Đối với các đơn vị sự nghiệp có thu, sử dụng tối thiểu 40% số thu được để lại theo chế độ. Riêng các đơn vị sự nghiệp thuộc ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng tối thiểu 40% số thu được để lại theo chế độ của các cơ quan hành chính có thu.

4. Sử dụng 50% số tăng thu ngân sách địa phương.

5. Ngân sách trung ương bảo đảm:

a) Bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này nhưng vẫn còn thiếu;

b) Hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn với mức bình quân 2/3 so với mức lương tối thiểu chung đối với người hoạt động không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ.

Điều 5. Kinh phí khi thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty quy định tại khoản 3 và khoản 4 Điều 2 do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 6. Trách nhiệm hướng dẫn thi hành

1. Bộ Lao động - Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan trình Chính phủ điều chỉnh mức lương tối thiểu chung cho từng thời kỳ; hướng dẫn thực hiện mức lương tối thiểu chung đối với các công ty quy định tại khoản 3 và khoản 4 Điều 2 Nghị định này; hướng dẫn tính trợ cấp theo quy định tại khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại khoản 1 và khoản 2 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Điều 4 Nghị định này;

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại điểm a khoản 5 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại điểm b khoản 5 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 5 năm 2010.

Các quy định nêu tại Nghị định này được tính hưởng từ ngày 01 tháng 5 năm 2010.

2. Bãi bỏ Nghị định số 33/2009/NĐ-CP ngày 06 tháng 4 năm 2009 của Chính phủ quy định mức lương tối thiểu chung.

3. Thay thế khoản 1 Điều 3 Nghị định số 97/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động như sau:

“1. Doanh nghiệp quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương.

Đối với doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương, thu nhập trong các công ty nhà nước thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,1 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 1,7 lần so với mức lương tối thiểu chung để tính đơn giá tiền lương”.

Điều 8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2010 - 107 luong toi thieu doi voi nguoi lao dong trong dn nuoc ngoai

CHÍNH PHỦ
-----------------

Số: 107/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
---------------------

Hà Nội, ngày 29 tháng 10 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI, CƠ QUAN, TỔ CHỨC NƯỚC NGOÀI, TỔ CHỨC QUỐC TẾ VÀ CÁ NHÂN NGƯỜI NƯỚC NGOÀI TẠI VIỆT NAM

------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động, Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Mức lương tối thiểu vùng

Mức lương tối thiểu vùng để trả công đối với lao động Việt Nam làm công việc giản đơn nhất trong điều kiện lao động bình thường cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam (sau đây gọi chung là doanh nghiệp) theo vùng như sau:

1. Mức 1.550.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 1.350.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 1.170.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 1.100.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng IV.

Điều 2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục I và Phụ lục II ban hành kèm theo Nghị định này.

Điều 3. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này được dùng làm căn cứ tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động, thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

2. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

3. Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này.

4. Căn cứ mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 4. Tổ chức thực hiện

Bộ Lao động, Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này.

Điều 5. Hiệu lực thi hành

1. Mức lương tối thiểu vùng quy định tại Điều 1 Nghị định này được áp dụng như sau:

a) Các địa bàn quy định tại Phụ lục I kèm theo Nghị định này thực hiện từ ngày 01 tháng 01 năm 2011.

b) Các địa bàn được điều chỉnh vùng áp dụng mức lương tối thiểu vùng quy định tại Phụ lục II kèm theo Nghị định này thực hiện từ ngày 01 tháng 7 năm 2011.

2. Bãi bỏ Nghị định số 98/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ quy định mức lương tối thiểu vùng đối với lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ

NGÀY 01 THÁNG 01 NĂM 2011
(Ban hành kèm theo Nghị định số 107/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh.

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và huyện Bình Xuyên thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu, thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Yên Lạc, Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Các huyện Phù Ninh, Lâm Thao thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Thuận Thành, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Chơn Thành, Đồng Phú thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu.

- Các huyện Thủ Thừa, Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.

PHỤ LỤC II

DANH MỤC ĐỊA BÀN ĐƯỢC ĐIỀU CHỈNH ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 07 NĂM 2011
(Ban hành kèm theo Nghị định số 107/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An.

3. Vùng III, gồm các địa bàn: các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ thuộc tỉnh Long An./.


ND 2010 - 108 luong toi thieu vung doi voi nguoi lao dong trong dn

CHÍNH PHỦ
---------------

Số: 108/2010/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------

Hà Nội, ngày 29 tháng 10 năm 2010

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC TỔ CHỨC KHÁC CỦA VIỆT NAM CÓ THUÊ MƯỚN LAO ĐỘNG

----------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động, Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Đối tượng và phạm vi áp dụng

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động, gồm:

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

2. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (không bao gồm doanh nghiệp có vốn đầu tư nước ngoài).

3. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại các khoản 1, 2 và khoản 3 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng

Mức lương tối thiểu vùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp quy định tại Điều 1 Nghị định này theo vùng như sau:

1. Mức 1.350.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 1.200.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 1.050.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 830.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

Điều 3. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục I và Phụ lục II ban hành kèm theo Nghị định này.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Doanh nghiệp quy định tại khoản 1 Điều 1 Nghị định này được lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu vùng do Chính phủ quy định tại Điều 2 Nghị định này để tính đơn giá tiền lương, quỹ tiền lương của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc), Kế toán trưởng và Kiểm soát viên chuyên trách nhưng phải bảo đảm đủ các điều kiện theo quy định tại điểm a khoản 2 Điều 4 của Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn nhà nước một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

2. Doanh nghiệp quy định tại khoản 2 và khoản 3 Điều 1 Nghị định này:

a) Áp dụng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này để tính các mức lương trong thang lương, bảng lương, các loại phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định;

b) Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

c) Khuyến khích các doanh nghiệp thực hiện mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này;

d) Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại tiền lương trong hợp đồng lao động cho phù hợp.

Điều 5. Tổ chức thực hiện

1. Bộ Lao động, Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động, Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, ngành có liên quan và Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này.

Điều 6. Hiệu lực thi hành

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được áp dụng như sau:

a) Các địa bàn quy định tại Phụ lục I kèm theo Nghị định này thực hiện từ ngày 01 tháng 01 năm 2011.

b) Các địa bàn được điều chỉnh vùng áp dụng mức lương tối thiểu vùng quy định tại Phụ lục II kèm theo Nghị định này thực hiện từ ngày 01 tháng 7 năm 2011.

2. Bãi bỏ Nghị định số 97/2009/NĐ-CP ngày 30 tháng 10 năm 2009 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Công ty mẹ - tập đoàn kinh tế nhà nước trong thời gian chưa xây dựng được hệ thống thang lương, bảng lương theo quy định tại Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ về thí điểm thành lập, tổ chức, hoạt động và quản lý tập đoàn kinh tế nhà nước, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước tiếp tục áp dụng hệ số điều chỉnh tiền lương tăng thêm so với mức lương tối thiểu chung để xác định đơn giá tiền lương, quỹ tiền lương của Hội đồng quản trị (hoặc Hội đồng thành viên), Tổng Giám đốc (Giám đốc) quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 206/2004/NĐ-CP, Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004, Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 và Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ cho đến khi Chính phủ có quy định mới.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ

NGÀY 01 THÁNG 01 NĂM 2011
(Ban hành kèm theo Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh.

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và huyện Bình Xuyên thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu, thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Yên Lạc, Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Các huyện Phù Ninh, Lâm Thao thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Thuận Thành, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Chơn Thành, Đồng Phú thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu.

- Các huyện Thủ Thừa, Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.

PHỤ LỤC II

DANH MỤC ĐỊA BÀN ĐƯỢC ĐIỀU CHỈNH VÙNG ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 07 NĂM 2011
(Ban hành kèm theo Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An.

3. Vùng III, gồm các địa bàn: các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ thuộc tỉnh Long An./.


ND 2011 - 22 tien luong toi thieu chung

CHÍNH PHỦ
---------------------

Số: 22/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------------

Hà Nội, ngày 04 tháng 04 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU CHUNG

------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung Điều 73 của Bộ luật Lao động ngày 02 tháng 4 năm 2007;

Căn cứ Nghị quyết số 52/2010/QH12 ngày 10 tháng 11 năm 2010 của Quốc hội về dự toán ngân sách nhà nước năm 2011;

Xét đề nghị của Bộ trưởng Bộ Lao động-Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Quy định mức lương tối thiểu chung thực hiện từ ngày 01 tháng 5 năm 2011 là 830.000 đồng/tháng.

Điều 2. Mức lương tối thiểu chung quy định tại Nghị định này áp dụng đối với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức:

1. Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

Điều 3. Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật đối với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức quy định tại Điều 2 Nghị định này.

2. Tính trợ cấp kể từ ngày 01 tháng 5 năm 2011 trở đi đối với lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung quy định tại Nghị định này đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

1. Sử dụng 10% tiết kiệm chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) theo dự toán đã được cấp có thẩm quyền giao năm 2011 của cơ quan hành chính, đơn vị sự nghiệp.

2. Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2011 của các cơ quan hành chính, đơn vị sự nghiệp có thu. Riêng đối với các đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng 50% số tăng thu thực hiện so dự toán năm 2010 của ngân sách địa phương.

4. Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2010 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

5. Ngân sách trung ương bảo đảm:

a) Bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại khoản 1, khoản 2, khoản 3 và khoản 4 Điều này nhưng vẫn còn thiếu.

b) Hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn với mức bình quân 2/3 so với mức lương tối thiểu chung đối với người hoạt động không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ.

Điều 5. Kinh phí khi thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty quy định tại khoản 3 Điều 2 do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 6. Trách nhiệm hướng dẫn thi hành

1. Bộ Lao động-Thương binh và Xã hội sau khi lấy ý Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; hướng dẫn tính trợ cấp theo quy định tại khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo quy định tại khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại khoản 1 và khoản 2 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Điều 4 Nghị định này;

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại điểm a khoản 5 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại điểm b khoản 5 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 7. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 19 tháng 5 năm 2011.

Các quy định nêu tại Nghị định này được tính hưởng từ ngày 01 tháng 5 năm 2011.

2. Bãi bỏ Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ quy định mức lương tối thiểu chung.

3. Các công ty, tổ chức quy định tại khoản 3, Điều 6 Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ được áp dụng mức lương tối thiểu chung quy định tại Nghị định này để tính đơn giá tiền lương, trong đó nếu bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì được áp dụng hệ số điều chỉnh tăng thêm không quá 1,1 lần so với mức lương tối thiểu chung; trường hợp bảo đảm các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì áp dụng hệ số điều chỉnh tăng thêm tối đa không quá 1,7 lần so với mức lương tối thiểu chung.

Điều 8. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển VN;
- Bảo hiểm tiền gửi Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 70 tien luong toi thieu vung

CHÍNH PHỦ
-------------------

Số: 70/2011/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------------------

Hà Nội, ngày 22 tháng 08 năm 2011

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

---------------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH:

Điều 1. Đối tượng và phạm vi áp dụng

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động, gồm:

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các công ty, doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các khoản 1, 2 và 3 Điều này gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng

Quy định mức lương tối thiểu vùng áp dụng từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2012 như sau:

1. Mức 2.000.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

2. Mức 1.780.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

3. Mức 1.550.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

4. Mức 1.400.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 3. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này là mức lương thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương trả cho người lao động.

2. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

3. Mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này được dùng làm căn cứ để xây dựng các mức lương trong thang lương, bảng lương, phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác do doanh nghiệp xây dựng và ban hành theo thẩm quyền do pháp luật lao động quy định.

4. Căn cứ mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này, doanh nghiệp điều chỉnh lại các mức lương trong thang lương, bảng lương do doanh nghiệp xây dựng và ban hành, tiền lương trong hợp đồng lao động cho phù hợp với các thỏa thuận và quy định của pháp luật lao động.

5. Khuyến khích các doanh nghiệp trả lương cho người lao động cao hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

Điều 4. Tổ chức thực hiện

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này; báo cáo Chính phủ xem xét, quyết định việc điều chỉnh mức lương tối thiểu vùng theo quy định.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 05 tháng 10 năm 2011.

2. Bãi bỏ Nghị định số 107/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động; Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ quy định mức lương tối thiểu vùng đối với lao động Việt Nam làm việc cho doanh nghiệp có vốn đầu tư nước ngoài, cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam; khoản 3 Điều 7 Nghị định số 22/2011/NĐ-CP ngày 04 tháng 4 năm 2011 của Chính phủ quy định mức lương tối thiểu chung.

3. Khuyến khích doanh nghiệp tổ chức ăn giữa ca cho người lao động. Mức tiền ăn giữa ca do doanh nghiệp, Ban Chấp hành công đoàn cơ sở hoặc Ban Chấp hành công đoàn lâm thời và người lao động thỏa thuận, để bảo đảm chất lượng bữa ăn giữa ca cho người lao động.

4. Công ty trách nhiệm hữu hạn nhà nước một thành viên do Nhà nước làm chủ sở hữu, công ty mẹ - tập đoàn kinh tế nhà nước trong thời gian chưa xây dựng được thang lương, bảng lương theo quy định tại Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước được lựa chọn mức lương tối thiểu cao hơn so với mức lương tối thiểu chung do Chính phủ quy định để xác định đơn giá tiền lương của người lao động và quỹ tiền lương của viên chức quản lý từ năm 2012 khi đủ các điều kiện theo quy định tại Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007; Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ và bảo đảm mức tăng tiền lương của viên chức quản lý không vượt quá mức tăng tiền lương của của người lao động. Trường hợp không bảo đảm đủ các điều kiện do Chính phủ quy định mà tiền lương tính theo chế độ của người lao động thấp hơn mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này thì được tính bằng mức lương tối thiểu vùng quy định tại Điều 2 Nghị định này.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm tiền gửi Việt Nam;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG

TỪ NGÀY 01 THÁNG 10 NĂM 2011
(Ban hành kèm theo Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện còn lại thuộc thành phố Hồ Chí Minh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên - Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


ND 2012 - 14 sua doi ND204.2004 ve tien luong cong chuc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2012/NĐ-CP | Hà Nội, ngày 07 tháng 03 năm 2012

NGHỊ ĐỊNH

VỀ SỬA ĐỔI ĐIỀU 7 NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ CHẾ ĐỘ TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ LỰC LƯỢNG VŨ TRANG VÀ MỤC I BẢNG PHỤ CẤP CHỨC VỤ LÃNH ĐẠO (BẦU CỬ, BỔ NHIỆM) TRONG CÁC CƠ QUAN NHÀ NƯỚC, ĐƠN VỊ SỰ NGHIỆP CỦA NHÀ NƯỚC; CƠ QUAN, ĐƠN VỊ THUỘC QUÂN ĐỘI NHÂN DÂN VÀ CÔNG AN NHÂN DÂN BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính;

Chính phủ ban hành nghị định về sửa đổi Điều 7 Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang và Mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP,

Điều 1. Sửa đổi điểm b, khoản 2, Điều 7 Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 204/2004/NĐ-CP) như sau:

“Cán bộ, công chức, viên chức đã có thông báo nghỉ hưu theo quy định của Nhà nước, hoàn thành nhiệm vụ được giao, chưa xếp bậc lương cuối cùng trong ngạch hoặc trong chức danh và chưa đủ điều kiện thời gian giữ bậc để được nâng bậc lương thường xuyên tại thời điểm có thông báo nghỉ hưu, thì được nâng một bậc lương trước thời hạn 12 tháng so với thời gian quy định tại điểm a và điểm b, khoản 1, Điều này”.

Điều 2. Sửa đổi Mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

1. Sửa đổi hệ số phụ cấp chức vụ lãnh đạo đối với chức danh Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (trừ Hà Nội, thành phố Hồ Chí Minh) quy định tại điểm 1, khoản 7, Mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

STT | Chức danh lãnh đạo | Hệ số phụ cấp chức vụ lãnh đạo
1 | Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (trừ Hà Nội, thành phố Hồ Chí Minh) | 1,30

2. Sửa đổi khoản 10 mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

Chức danh lãnh đạo | Hệ số phụ cấp chức vụ lãnh đạo | Bộ Tư pháp quy định cụ thể sau khi có ý kiến thống nhất của Bộ Nội vụ và Bộ Tài chính
Các chức danh lãnh đạo từ Cục trưởng trở xuống thuộc Tổng cục Thi hành án dân sự | Từ 0,15 đến 1,0

Điều 3. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2012.

2. Chế độ phụ cấp chức vụ lãnh đạo quy định tại Điều 2 Nghị định này được tính hưởng kể từ ngày 01 tháng 01 năm 2011.

Điều 4. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (05).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2012 - 31 tien luong toi thieu chung

CHÍNH PHỦ ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------------------
Số: 31/2012/NĐ-CP | Hà Nội, ngày 12 tháng 04 năm 2012

NGHỊ ĐỊNH

Quy định mức lương tối thiểu chung

-------------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 06 năm 1994; Luật Sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 04 năm 2002; Luật Sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 06 năm 2006; Luật Sửa đổi, bổ sung Điều 73 của Bộ luật Lao động ngày 02 tháng 04 năm 2007;

Căn cứ Nghị quyết số 14/2011/QH13 ngày 10 tháng 11 năm 2011 của Quốc hội về dự toán ngân sách nhà nước năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động – Thương binh và Xã hội, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định mức lương tối thiểu chung.

Điều 1. Mức lương tối thiểu chung

Mức lương tối thiểu chung thực hiện từ ngày 01 tháng 05 năm 2012 là 1.050.000 đồng/tháng.

Điều 2. Đối tượng và phạm vi áp dụng

Mức lương tối thiểu chung quy định tại Nghị định này áp dụng với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức:

1. Cơ quan nhà nước, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội.

2. Đơn vị sự nghiệp của Nhà nước; đơn vị sự nghiệp của tổ chức chính trị, tổ chức chính trị - xã hội.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp.

Điều 3. Áp dụng mức lương tối thiểu chung

Mức lương tối thiểu chung quy định tại Nghị định này được dùng làm cơ sở để:

1. Tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật đối với cán bộ, công chức, viên chức, các đối tượng thuộc lực lượng vũ trang và người lao động làm việc ở các cơ quan, đơn vị, tổ chức quy định tại Điều 2 Nghị định này.

2. Tính trợ cấp kể từ ngày 01 tháng 05 năm 2012 trở đi đối với lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 08 năm 2011 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Tính các khoản trích và các chế độ được hưởng tính theo lương tối thiểu chung.

Điều 4. Kinh phí thực hiện mức lương tối thiểu chung

1. Kinh phí thực hiện đối với các đối tượng do ngân sách nhà nước bảo đảm từ các nguồn:

a) Sử dụng 10% tiết kiệm chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) theo dự toán đã được cấp có thẩm quyền giao năm 2012 của cơ quan hành chính, đơn vị sự nghiệp.

b) Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2012 của các cơ quan hành chính, đơn vị sự nghiệp có thu. Riêng đối với các đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

c) Sử dụng 50% nguồn tăng thu ngân sách địa phương, không kể tăng thu tiền sử dụng đất (bao gồm 50% nguồn tăng thu thực hiện so với dự toán thu năm 2011 Thủ tướng Chính phủ giao và 50% tăng thu dự toán năm 2012 so với dự toán thu năm 2011 Thủ tướng chính phủ giao).

d) Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2011 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

đ) Ngân sách trung ương bổ sung nguồn kinh phí để thực hiện mức lương tối thiểu chung trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng các quy định tại Điểm a, b, c và Điểm d Khoản 1 Điều này nhưng vẫn còn thiếu.

e) Ngân sách trung ương hỗ trợ những địa phương khó khăn, chưa cân đối được nguồn với mức bình quân 2/3 so với mức lương tối thiểu chung đối với người hoạt động không chuyên trách xã, phường, thị trấn, ở thôn và tổ dân phố được xác định theo đúng quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ.

2. Kinh phí thực hiện mức lương tối thiểu chung đối với người lao động làm việc trong các công ty quy định tại Khoản 3 Điều 2 do công ty bảo đảm và được hạch toán vào giá thành hoặc chi phí sản xuất kinh doanh.

Điều 5. Trách nhiệm hướng dẫn thi hành

1. Bộ Lao động – Thương binh và Xã hội sau khi lấy ý kiến Tổng Liên đoàn Lao động Việt Nam, đại diện người sử dụng lao động và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; hướng dẫn tính trợ cấp theo quy định tại Khoản 2 Điều 3 Nghị định này đối với người lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 08 năm 2010.

2. Bộ Nội vụ chủ trì, phối hợp với Bộ Tài chính và Bộ, ngành liên quan hướng dẫn thực hiện mức lương tối thiểu chung đối với cơ quan, đơn vị, tổ chức quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này.

3. Bộ Quốc phòng, Bộ Công an sau khi thống nhất với Bộ Nội vụ, Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung đối với các đối tượng thuộc phạm vi quản lý.

4. Bộ Tài chính chủ trì, phối hợp với Bộ, ngành liên quan chịu trách nhiệm:

a) Hướng dẫn việc tính toán, cân đối nguồn kinh phí để thực hiện mức lương tối thiểu chung theo quy định tại Khoản 1 Điều 4 Nghị định này.

b) Thẩm định và bổ sung kinh phí thực hiện mức lương tối thiểu chung cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đối với các trường hợp quy định tại Điểm d Khoản 1 Điều 4 Nghị định này và bảo đảm nguồn bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại Điểm e Khoản 1 Điều 4 Nghị định này và tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 06 năm 2012.

Các quy định nêu tại Nghị định này được tính hưởng từ ngày 01 tháng 05 năm 2012.

2. Bãi bỏ Nghị định số 22/2011/NĐ-CP ngày 04 tháng 04 năm 2011 của Chính phủ quy định mức lương tối thiểu chung.

Điều 7. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 103 luong toi thieu vung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2012/NĐ-CP | Hà Nội, ngày 04 tháng 12 năm 2012

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các Khoản 1, 2 và 3 Điều này sau đây gọi chung là doanh nghiệp.

Điều 3. Mức lương tối thiểu vùng

1. Quy định mức lương tối thiểu vùng áp dụng đối với doanh nghiệp như sau:

a) Mức 2.350.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 2.100.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 1.800.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.650.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 Nghị định này là cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương bảo đảm:

a) Mức tiền lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ số ngày làm việc tiêu chuẩn trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận không được thấp hơn mức lương tối thiểu.

b) Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng.

2. Mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 Nghị định này áp dụng đối với doanh nghiệp xây dựng và ban hành thang lương, bảng lương theo quy định tại Điều 57 Bộ luật lao động như sau:

a) Đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng để điều chỉnh các mức lương trong thang lương, bảng lương, phụ cấp lương, các mức lương trong hợp đồng lao động cho phù hợp với các thỏa thuận và quy định của pháp luật lao động.

b) Đối với doanh nghiệp chưa xây dựng thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng để tính các mức lương khi xây dựng thang lương, bảng lương, phụ cấp lương, tính các mức lương ghi trong hợp đồng lao động và thực hiện các chế độ khác theo quy định của pháp luật lao động.

3. Khuyến khích các doanh nghiệp trả lương cho người lao động cao hơn mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 và Khoản 1 Điều này.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 01 năm 2013. Mức lương tối thiểu vùng tại Khoản 1 Điều 3 và các chế độ quy định tại Nghị định này được áp dụng từ ngày 01 tháng 01 năm 2013.

2. Nghị định này thay thế Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

3. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước khi xác định đơn giá tiền lương của người lao động và quỹ tiền lương của viên chức quản lý theo Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004; Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007; Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ thì được lựa chọn mức lương tối thiểu phù hợp để áp dụng trong doanh nghiệp khi bảo đảm các điều kiện theo quy định của Chính phủ và mức tăng tiền lương của viên chức quản lý không vượt quá mức tăng tiền lương của người lao động cho đến khi có quy định mới.

Điều 6. Trách nhiệm thi hành

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này; trình Chính phủ xem xét, điều chỉnh mức lương tối thiểu vùng theo quy định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm tiền gửi Việt Nam;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 01 NĂM 2013
(Ban hành kèm theo Nghị định số 103/2012/NĐ-CP ngày 04 tháng 12 năm 2012 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thành phố Thủ Dầu Một, các thị xã Thuận An, Dĩ An và các huyện Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các thành phố Nha Trang, Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Huyện Cần Giờ thuộc thành phố Hồ Chí Minh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thành phố Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng I, vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Các thị xã Hương Thủy, Hương Trà và các huyện Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên - Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Thị xã Ninh Hòa và các huyện Cam Lâm, Diên Khánh, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


ND 2013 - 17 sua ND 204.2004 tien luong cong chuc

CHÍNH PHỦ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 17/2013/NĐ-CP | Hà Nội, ngày 19 tháng 02 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ CHẾ ĐỘ TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ LỰC LƯỢNG VŨ TRANG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Nội vụ;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 204/2004/NĐ-CP) như sau:

1. Sửa đổi Điểm a Khoản 2 Điều 7 như sau:

“Cán bộ, công chức, viên chức lập thành tích xuất sắc trong thực hiện nhiệm vụ mà chưa xếp bậc lương cuối cùng trong ngạch hoặc trong chức danh thì được xét nâng một bậc lương trước thời hạn tối đa 12 tháng so với thời gian quy định tại Điểm a và Điểm b Khoản 1 Điều này. Tỷ lệ cán bộ, công chức, viên chức được nâng bậc lương trước thời hạn trong một năm không quá 10% tổng số cán bộ, công chức, viên chức trong danh sách trả lương của cơ quan, đơn vị (trừ các trường hợp quy định tại Điểm b Khoản 2 Điều này)”.

2. Bổ sung đối tượng áp dụng trong Bảng 2 “Bảng lương chuyên môn, nghiệp vụ đối với cán bộ, công chức trong các cơ quan nhà nước” ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

a) Công chức loại A3:

Nhóm 1 (A3.1)

Số TT | Ngạch công chức
1 | Thống kê viên cao cấp
2 | Kiểm soát viên cao cấp chất lượng sản phẩm, hàng hóa
3 | Chấp hành viên cao cấp (thi hành án dân sự)
4 | Thẩm tra viên cao cấp (thi hành án dân sự)
5 | Kiểm tra viên cao cấp thuế

b) Công chức loại A2:

Nhóm 1 (A2.1)

Số TT | Ngạch công chức
1 | Thống kê viên chính
2 | Kiểm soát viên chính chất lượng sản phẩm, hàng hóa
3 | Chấp hành viên trung cấp (thi hành án dân sự)
4 | Thẩm tra viên chính (thi hành án dân sự)
5 | Kiểm tra viên chính thuế
6 | Kiểm lâm viên chính

c) Công chức loại A1:

Số TT | Ngạch công chức
1 | Thống kê viên
2 | Kiểm soát viên chất lượng sản phẩm, hàng hóa
3 | Kỹ thuật viên bảo quản
4 | Chấp hành viên sơ cấp (thi hành án dân sự)
5 | Thẩm tra viên (thi hành án dân sự)
6 | Thư ký thi hành án (dân sự)
7 | Kiểm tra viên thuế
8 | Kiểm lâm viên

d) Công chức loại B:

Số TT | Ngạch công chức
1 | Thống kê viên trung cấp
2 | Kiểm soát viên trung cấp chất lượng sản phẩm, hàng hóa
3 | Thư ký trung cấp thi hành án (dân sự)
4 | Kiểm tra viên trung cấp thuế
5 | Kiểm lâm viên trung cấp
6 | Kỹ thuật viên bảo quản trung cấp
7 | Thủ kho bảo quản

đ) Công chức loại C:

Số TT | Ngạch công chức
1 | Nhân viên bảo vệ kho dự trữ

3. Sửa đổi tên gọi “Ngạch viên chức” bằng “Chức danh nghề nghiệp viên chức” và bổ sung đối tượng áp dụng trong Bảng 3 “Bảng lương chuyên môn nghiệp vụ đối với cán bộ, viên chức trong các đơn vị sự nghiệp của nhà nước” ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

a) Viên chức loại A3

Nhóm (A3.1)

Số TT | Chức danh nghề nghiệp viên chức
1 | Điều tra viên cao cấp tài nguyên môi trường
2 | Dự báo viên cao cấp khí tượng thủy văn
3 | Kiểm soát viên cao cấp khí tượng thủy văn

b) Viên chức loại A2

Nhóm 1 (A2.1)

Số TT | Chức danh nghề nghiệp viên chức
1 | Công tác xã hội viên chính
2 | Trợ giúp viên pháp lý chính
3 | Hộ sinh chính
4 | Kỹ thuật viên chính y
5 | Y tế công cộng chính
6 | Điều dưỡng chính
7 | Dân số viên chính
8 | Kiểm định viên chính kỹ thuật an toàn lao động
9 | Trắc địa bản đồ viên chính
10 | Địa chính viên chính
11 | Điều tra viên chính tài nguyên môi trường
12 | Quan trắc viên chính tài nguyên môi trường
13 | Dự báo viên chính khí tượng thủy văn
14 | Kiểm soát viên chính khí tượng thủy văn

c) Viên chức loại A1:

Số TT | Chức danh nghề nghiệp viên chức
1 | Công tác xã hội viên
2 | Trợ giúp viên pháp lý
3 | Hộ sinh
4 | Kỹ thuật viên y
5 | Y tế công cộng
6 | Điều dưỡng
7 | Dân số viên
8 | Giáo viên tiểu học cao cấp
9 | Giáo viên mầm non cao cấp
10 | Giáo viên trung học cơ sở chính
11 | Kiểm định viên kỹ thuật an toàn lao động
12 | Trắc địa bản đồ viên
13 | Địa chính viên
14 | Điều tra viên tài nguyên môi trường
15 | Quan trắc viên tài nguyên môi trường
16 | Dự báo viên khí tượng thủy văn
17 | Kiểm soát viên khí tượng thủy văn

d) Viên chức loại Ao:

Số TT | Chức danh nghề nghiệp viên chức
1 | Công tác xã hội viên cao đẳng
2 | Hộ sinh cao đẳng
3 | Kỹ thuật viên cao đẳng y
4 | Điều dưỡng cao đẳng
5 | Dân số viên cao đẳng
6 | Trắc địa bản đồ viên cao đẳng
7 | Địa chính viên cao đẳng
8 | Điều tra viên cao đẳng tài nguyên môi trường
9 | Quan trắc viên cao đẳng tài nguyên môi trường
10 | Kiểm soát viên cao đẳng khí tượng thủy văn
11 | Dự báo viên cao đẳng khí tượng thủy văn

đ) Viên chức loại B:

Số TT | Chức danh nghề nghiệp viên chức
1 | Nhân viên công tác xã hội
2 | Hộ sinh trung cấp
3 | Kỹ thuật viên trung cấp y
4 | Điều dưỡng trung cấp
5 | Dân số viên trung cấp
6 | Kỹ thuật viên kiểm định kỹ thuật an toàn lao động
7 | Trắc địa bản đồ viên trung cấp
8 | Địa chính viên trung cấp
9 | Điều tra viên trung cấp tài nguyên môi trường
10 | Dự báo viên trung cấp khí tượng thủy văn
11 | Kiểm soát viên trung cấp khí tượng thủy văn
12 | Quan trắc viên trung cấp tài nguyên môi trường

e) Viên chức loại C: Nhóm 1 (C1)

Số TT | Chức danh nghề nghiệp viên chức
1 | Công tác xã hội viên sơ cấp
2 | Hộ sinh sơ cấp
3 | Kỹ thuật viên sơ cấp y
4 | Điều dưỡng sơ cấp
5 | Dân số viên sơ cấp
6 | Quan trắc viên sơ cấp tài nguyên môi trường

4. Bổ sung Bảng nâng lương đối với sĩ quan cấp tướng thuộc quân đội nhân dân và công an nhân dân tại Bảng 6 “Bảng nâng lương cấp bậc quân hàm sĩ quan quân đội nhân dân; sĩ quan, hạ sĩ quan công an nhân dân” ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

TT | Cấp bậc quân hàm | Hệ số nâng lương (1 lần)
1 | Đại tướng | 11,00
2 | Thượng tướng | 10,40
3 | Trung tướng | 9,80
4 | Thiếu tướng | 9,20

Thời hạn nâng lương của cấp bậc quân hàm Thiếu tướng, Trung tướng, Thượng tướng và Đại tướng là 4 năm.

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 4 năm 2013.

2. Chế độ quy định tại Khoản 1 Điều 1 Nghị định này được xét nâng bậc lương trước thời hạn do lập thành tích xuất sắc trong thực hiện nhiệm vụ từ năm 2012.

Điều 3. Trách nhiệm thi hành

1. Bộ Nội vụ chủ trì, phối hợp với các Bộ, cơ quan liên quan hướng dẫn thực hiện chế độ nâng bậc lương đối với cán bộ, công chức, viên chức.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 49 hd tien luong

CHÍNH PHỦ
-----------

Số: 49/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------------

Hà Nội, ngày 14 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU

CỦA BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia theo quy định tại Khoản 2 Điều 92; nguyên tắc xây dựng thang lương, bảng lương và định mức lao động theo quy định tại Khoản 1 Điều 93 của Bộ luật Lao động.

Điều 2. Đối tượng áp dụng

1. Thành viên Hội đồng tiền lương quốc gia theo quy định tại Khoản 1 Điều 92 của Bộ luật Lao động.

2. Người lao động làm việc theo chế độ hợp đồng lao động quy định tại Khoản 1, Điều 3 của Bộ luật Lao động.

3. Người sử dụng lao động theo quy định tại Khoản 2, Điều 3 của Bộ luật Lao động (sau đây gọi chung là doanh nghiệp).

4. Các cơ quan, tổ chức và cá nhân có liên quan đến quy định và thực hiện chức năng, nhiệm vụ, cơ cấu tổ chức của Hội đồng tiền lương quốc gia và xây dựng thang lương, bảng lương, định mức lao động theo quy định tại Nghị định này.

Chương 2.

HỘI ĐỒNG TIỀN LƯƠNG QUỐC GIA

Điều 3. Chức năng của Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia thực hiện chức năng tư vấn cho Chính phủ về điều chỉnh, công bố mức lương tối thiểu vùng.

2. Thủ tướng Chính phủ quyết định thành lập Hội đồng tiền lương quốc gia.

Điều 4. Nhiệm vụ của Hội đồng tiền lương quốc gia

1. Phân tích tình hình kinh tế - xã hội, mức sống dân cư để xác định, dự báo nhu cầu sống tối thiểu của người lao động và gia đình họ; đánh giá tình hình thực hiện mức lương tối thiểu vùng, mức tiền lương trên thị trường lao động và khả năng chi trả của doanh nghiệp để xây dựng và khuyến nghị với Chính phủ phương án tiền lương tối thiểu vùng hàng năm và từng thời kỳ.

2. Nghiên cứu, khuyến nghị với Chính phủ mức lương tối thiểu theo giờ áp dụng đối với một số nghề, công việc không thường xuyên hoặc làm việc không trọn thời gian.

3. Tổ chức rà soát, đánh giá việc phân vùng địa bàn áp dụng mức lương tối thiểu vùng để khuyến nghị với Chính phủ điều chỉnh, bổ sung phân vùng địa bàn áp dụng mức lương tối thiểu vùng.

4. Khảo sát thực tiễn, nghiên cứu kinh nghiệm nước ngoài để nâng cao năng lực và hiệu quả tư vấn, khuyến nghị về tiền lương tối thiểu.

5. Nghiên cứu, tư vấn các vấn đề khác liên quan đến chính sách tiền lương theo yêu cầu của Chính phủ, Thủ tướng Chính phủ.

Điều 5. Cơ cấu tổ chức của Hội đồng tiền lương quốc gia

1. Hội đồng tiền lương quốc gia có 15 thành viên, bao gồm: 05 thành viên đại diện của Bộ Lao động - Thương binh và Xã hội, 05 thành viên đại diện của Tổng Liên đoàn Lao động Việt Nam và 05 thành viên đại diện của tổ chức đại diện người sử dụng lao động ở trung ương, trong đó:

a) Chủ tịch Hội đồng là một Thứ trưởng Bộ Lao động - Thương binh và Xã hội;

b) Ba Phó Chủ tịch Hội đồng, gồm: Một Phó Chủ tịch Hội đồng là Phó Chủ tịch Tổng Liên đoàn Lao động Việt Nam, một Phó Chủ tịch Hội đồng là Phó Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam và một Phó Chủ tịch Hội đồng là Phó Chủ tịch Liên minh Hợp tác xã Việt Nam;

c) Các ủy viên Hội đồng, bao gồm: Bốn ủy viên Hội đồng là đại diện của Bộ Lao động - Thương binh và Xã hội; bốn ủy viên Hội đồng là đại diện của Tổng Liên đoàn Lao động Việt Nam; một ủy viên Hội đồng là đại diện của Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam; hai ủy viên Hội đồng là đại diện của hai hiệp hội ngành nghề ở Trung ương có sử dụng nhiều lao động.

2. Thủ tướng Chính phủ bổ nhiệm Chủ tịch và các Phó Chủ tịch Hội đồng tiền lương quốc gia theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội và ủy quyền cho Bộ trưởng Bộ Lao động - Thương binh và Xã hội bổ nhiệm các ủy viên Hội đồng tiền lương quốc gia.

3. Chủ tịch, các Phó Chủ tịch và Ủy viên Hội đồng tiền lương quốc gia là người có chuyên môn, kinh nghiệm trong lĩnh vực lao động, tiền lương; có trình độ, năng lực để xem xét, đề xuất những kiến nghị yêu cầu của cơ quan do mình đại diện và có điều kiện tham gia các hoạt động của Hội đồng tiền lương quốc gia. Chủ tịch, các Phó Chủ tịch và ủy viên Hội đồng tiền lương quốc gia làm việc theo chế độ kiêm nhiệm, nhiệm kỳ là 05 năm.

4. Hội đồng tiền lương quốc gia có bộ phận kỹ thuật và bộ phận thường trực giúp Hội đồng nghiên cứu, khảo sát, tổng hợp, xây dựng phương án tiền lương tối thiểu vùng, phân vùng áp dụng mức lương tối thiểu để đưa ra thảo luận tại Hội đồng và thực hiện công tác hành chính của Hội đồng.

5. Kinh phí hoạt động của Hội đồng tiền lương quốc gia do ngân sách nhà nước bảo đảm, được bố trí trong dự toán ngân sách hàng năm của Bộ Lao động - Thương binh và Xã hội và các nguồn huy động hợp pháp khác theo quy định của pháp luật.

Điều 6. Quy chế làm việc của Hội đồng tiền lương quốc gia

1. Chủ tịch Hội đồng tiền lương quốc gia quy định quy chế làm việc của Hội đồng tiền lương quốc gia, bộ phận kỹ thuật và bộ phận thường trực.

2. Chủ tịch Hội đồng tiền lương quốc gia được mời các chuyên gia, các nhà khoa học, nhà nghiên cứu của các Bộ, ngành, các viện nghiên cứu, trường đại học để tham vấn ý kiến hoặc tham gia các cuộc họp của Hội đồng.

Chương 3.

NGUYÊN TẮC XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG VÀ ĐỊNH MỨC LAO ĐỘNG

Điều 7. Nguyên tắc xây dựng thang lương, bảng lương

1. Căn cứ vào tổ chức sản xuất, tổ chức lao động, doanh nghiệp xây dựng và quyết định thang lương, bảng lương đối với lao động quản lý, lao động chuyên môn kỹ thuật, nghiệp vụ và công nhân trực tiếp sản xuất, kinh doanh, phục vụ.

2. Bội số của thang lương là hệ số chênh lệch giữa mức lương của công việc hoặc chức danh có yêu cầu trình độ kỹ thuật cao nhất so với mức lương của công việc hoặc chức danh có yêu cầu trình độ kỹ thuật thấp nhất, số bậc của thang lương, bảng lương phụ thuộc vào độ phức tạp quản lý, cấp bậc công việc hoặc chức danh đòi hỏi. Khoảng cách chênh lệch giữa hai bậc lương liền kề phải bảo đảm khuyến khích người lao động nâng cao trình độ chuyên môn, kỹ thuật, nghiệp vụ, tích lũy kinh nghiệm, phát triển tài năng nhưng ít nhất bằng 5%.

3. Mức lương thấp nhất (khởi điểm) của công việc hoặc chức danh trong thang lương, bảng lương do công ty xác định trên cơ sở mức độ phức tạp của công việc hoặc chức danh tương ứng với trình độ, kỹ năng, trách nhiệm, kinh nghiệm để thực hiện công việc hoặc chức danh, trong đó:

a) Mức lương thấp nhất của công việc hoặc chức danh giản đơn nhất trong điều kiện lao động bình thường không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định;

b) Mức lương thấp nhất của công việc hoặc chức danh đòi hỏi lao động qua đào tạo, học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định;

c) Mức lương của công việc hoặc chức danh có điều kiện lao động nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 5%; công việc hoặc chức danh có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 7% so với mức lương của công việc hoặc chức danh có độ phức tạp tương đương, làm việc trong điều kiện lao động bình thường.

4. Khi xây dựng và áp dụng thang lương, bảng lương phải bảo đảm bình đẳng, không phân biệt đối xử về giới tính, dân tộc, màu da, thành phần xã hội, tình trạng hôn nhân, tín ngưỡng, tôn giáo, nhiễm HIV, khuyết tật hoặc vì lý do thành lập, gia nhập và hoạt động công đoàn đối với người lao động, đồng thời phải xây dựng tiêu chuẩn để xếp lương, điều kiện nâng bậc lương.

5. Thang lương, bảng lương phải được định kỳ rà soát để sửa đổi, bổ sung cho phù hợp với điều kiện thực tế về đổi mới công nghệ, tổ chức sản xuất, tổ chức lao động, mặt bằng tiền lương trên thị trường lao động và bảo đảm các quy định của pháp luật lao động.

6. Khi xây dựng hoặc sửa đổi, bổ sung thang lương, bảng lương, doanh nghiệp phải tham khảo ý kiến của tổ chức đại diện tập thể người lao động tại doanh nghiệp và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất của doanh nghiệp. Đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu khi xây dựng hoặc sửa đổi, bổ sung thang lương, bảng lương phải báo cáo chủ sở hữu cho ý kiến trước khi thực hiện; đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát.

Điều 8. Nguyên tắc xây dựng định mức lao động

1. Định mức lao động được thực hiện cho từng bước công việc, từng công đoạn và toàn bộ quá trình sản xuất sản phẩm, dịch vụ trên cơ sở tổ chức lao động khoa học, tổ chức sản xuất hợp lý.

2. Mức lao động được xây dựng trên cơ sở cấp bậc của công việc hoặc chức danh, phù hợp với cấp bậc, trình độ đào tạo của người lao động, quy trình công nghệ, tiêu chuẩn kỹ thuật của máy móc thiết bị và bảo đảm các tiêu chuẩn lao động.

3. Mức lao động phải là mức trung bình tiên tiến, bảo đảm số đông người lao động thực hiện được mà không phải kéo dài thời gian làm việc tiêu chuẩn của doanh nghiệp theo quy định của pháp luật.

4. Mức lao động mới phải được áp dụng thử trước khi ban hành chính thức. Doanh nghiệp phải thông báo cho người lao động biết ít nhất 15 ngày trước khi áp dụng thử. Thời gian áp dụng thử tùy theo tính chất công việc, nhưng tối đa không quá 3 tháng và phải đánh giá việc thực hiện mức.

Trường hợp trong thời gian làm việc tiêu chuẩn, mức thực tế thực hiện tính theo sản lượng thấp hơn 5% hoặc cao hơn 10% so với mức được giao, hoặc mức thực tế thực hiện tính theo thời gian cao hơn 5% hoặc thấp hơn 10% so với mức được giao thì doanh nghiệp phải điều chỉnh lại mức lao động.

5. Mức lao động phải được định kỳ rà soát, đánh giá để sửa đổi, bổ sung, điều chỉnh cho phù hợp. Khi xây dựng hoặc sửa đổi, bổ sung, điều chỉnh mức lao động, doanh nghiệp phải tham khảo ý kiến của tổ chức đại diện tập thể người lao động tại doanh nghiệp và công bố công khai tại nơi làm việc của người lao động trước khi thực hiện, đồng thời gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất của doanh nghiệp.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 9. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013. Các quy định tại Nghị định này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương; Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 10. Trách nhiệm tổ chức thực hiện

1. Trách nhiệm tổ chức thực hiện các quy định về chức năng, nhiệm vụ và cơ cấu tổ chức của Hội đồng tiền lương quốc gia:

a) Người đứng đầu các cơ quan, tổ chức quy định tại Khoản 1 Điều 5 Nghị định này cử đại diện tham gia Hội đồng tiền lương quốc gia và gửi danh sách để Bộ Lao động - Thương binh và Xã hội tổng hợp;

b) Chủ tịch Phòng Thương mại và Công nghiệp Việt Nam lựa chọn và đề nghị người đứng đầu hai hiệp hội ngành nghề ở Trung ương sử dụng nhiều lao động cử đại diện tham gia Hội đồng tiền lương quốc gia;

c) Bộ trưởng Bộ Lao động - Thương binh và Xã hội tổng hợp và đề nghị Thủ tướng Chính phủ bổ nhiệm Chủ tịch, các Phó Chủ tịch Hội đồng tiền lương quốc gia; quyết định bổ nhiệm các ủy viên Hội đồng tiền lương quốc gia.

2. Trách nhiệm tổ chức thực hiện việc xây dựng thang lương, bảng lương và định mức lao động.

a) Doanh nghiệp tổ chức xây dựng hoặc rà soát sửa đổi bổ sung thang lương, bảng lương, định mức lao động và gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của doanh nghiệp để theo dõi, kiểm tra theo quy định tại Nghị định này. Trường hợp doanh nghiệp có nhiều đơn vị, chi nhánh hoạt động ở các địa bàn khác nhau thì sau khi xây dựng, quyết định thang lương, bảng lương và định mức lao động, doanh nghiệp gửi cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt đơn vị, chi nhánh của doanh nghiệp để theo dõi, kiểm tra;

b) Cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của doanh nghiệp tiếp nhận thang lương, bảng lương, định mức lao động của doanh nghiệp theo quy định tại Khoản 2 Điều 93 Bộ luật Lao động; Khoản 6 Điều 7 và Khoản 5 Điều 8 của Nghị định này để rà soát, kiểm tra. Trường hợp phát hiện nội dung không đúng quy định thì phải có văn bản yêu cầu doanh nghiệp sửa đổi, điều chỉnh, bổ sung theo đúng quy định của pháp luật lao động;

c) Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chỉ đạo Sở Lao động - Thương binh và Xã hội phối hợp với Liên đoàn lao động và các cơ quan liên quan tổ chức tuyên truyền, hướng dẫn, thanh tra, kiểm tra việc xây dựng thang lương, bảng lương, định mức lao động đối với các doanh nghiệp trên địa bàn theo quy định tại Nghị định này;

d) Các cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu tiếp nhận, kiểm tra, giám sát việc xây dựng thang lương, bảng lương đối với các công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

đ) Bộ Lao động - Thương binh và Xã hội hướng dẫn công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, các tổ chức, đơn vị của Nhà nước, công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hiện đang xếp lương theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thực hiện việc xây dựng thang lương, bảng lương, phụ cấp lương theo quy định tại Nghị định này, bảo đảm quan hệ hợp lý về tiền lương giữa các loại lao động trong công ty và các ngành nghề; chuyển xếp lương đối với người lao động từ thang lương, bảng lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 sang thang lương, bảng lương do công ty ban hành.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, doanh nghiệp và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 50 tien luong trong CTTNHH MTV

CHÍNH PHỦ
-----------

Số: 50/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------------------

Hà Nội, ngày 14 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG VÀ TIỀN THƯỞNG

ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN

MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi tắt là công ty).

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật Lao động.

2. Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc công ty.

3. Cơ quan quản lý nhà nước, cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty (sau đây gọi tắt là chủ sở hữu).

Điều 3. Quản lý lao động

1. Công ty quyết định tuyển dụng, sử dụng lao động trên cơ sở rà soát lại lao động, xác định các vị trí, chức danh công việc, bảo đảm việc tuyển dụng, sử dụng lao động có hiệu quả, gắn với quá trình sắp xếp lao động và tái cơ cấu công ty.

2. Căn cứ vào kế hoạch và chiến lược sản xuất, kinh doanh, tình hình sử dụng lao động của năm trước, công ty xác định kế hoạch sử dụng lao động, báo cáo chủ sở hữu và tổ chức tuyển dụng lao động theo quy chế tuyển dụng của công ty và ký kết hợp đồng lao động theo quy định của pháp luật.

3. Quý IV hàng năm, công ty đánh giá việc thực hiện kế hoạch sử dụng lao động làm cơ sở để xây dựng kế hoạch cho năm sau. Trường hợp tuyển dụng vượt quá kế hoạch, dẫn đến người lao động không có việc làm, phải chấm dứt hợp đồng lao động thì công ty phải giải quyết đầy đủ chế độ đối với người lao động theo quy định của pháp luật lao động và hạch toán vào chi phí kinh doanh của công ty.

Điều 4. Thang lương, bảng lương, phụ cấp lương

Công ty xây dựng, ban hành thang lương, bảng lương, phụ cấp lương theo Nghị định của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương và thực hiện chuyển xếp lương đối với người lao động từ thang lương, bảng lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 sang thang lương, bảng lương do công ty ban hành.

Điều 5. Xác định quỹ tiền lương kế hoạch

1. Căn cứ kế hoạch sản xuất, kinh doanh và dự kiến mức độ thực hiện các chỉ tiêu gắn với tiền lương theo quy định tại Điều 6 Nghị định này, công ty quyết định quỹ tiền lương kế hoạch và tạm ứng tiền lương không vượt quá 80% quỹ tiền lương thực hiện của năm trước liền kề để trả cho người lao động.

2. Tùy theo điều kiện thực tế, công ty xác định đơn giá tiền lương tương ứng với chỉ tiêu kế hoạch sản xuất, kinh doanh hoặc đơn vị sản phẩm, dịch vụ để điều hành hoạt động sản xuất, kinh doanh của công ty.

Điều 6. Xác định quỹ tiền lương thực hiện

1. Quỹ tiền lương thực hiện của người lao động được xác định trên cơ sở số lao động thực tế sử dụng bình quân và mức tiền lương bình quân thực hiện.

2. Mức tiền lương bình quân thực hiện để tính quỹ tiền lương được xác định trên cơ sở mức tiền lương bình quân thực hiện của năm trước liền kề, năng suất lao động và lợi nhuận thực hiện trong năm so với năng suất lao động và lợi nhuận thực hiện của năm trước liền kề theo nguyên tắc:

a) Năng suất lao động và lợi nhuận thực hiện trong năm tăng thì mức tiền lương thực hiện tăng so với so với thực hiện của năm trước liền kề, trong đó năng suất lao động tăng 1% thì tiền lương được tăng thêm không quá 0,8% và bảo đảm mức tăng tiền lương bình quân (theo năng suất lao động và theo lợi nhuận) phải thấp hơn mức tăng năng suất lao động;

b) Năng suất lao động và lợi nhuận thực hiện trong năm giảm thì mức tiền lương thực hiện giảm so với so với thực hiện của năm trước liền kề;

c) Trường hợp không có lợi nhuận hoặc lỗ thì mức tiền lương thực hiện được tính bằng mức tiền lương bình quân theo hợp đồng lao động (mức lương chế độ).

3. Khi xác định mức tiền lương bình quân thực hiện theo Khoản 2 Điều này:

a) Công ty được loại trừ yếu tố khách quan ảnh hưởng đến lợi nhuận, năng suất lao động, bao gồm: Nhà nước can thiệp để bình ổn thị trường, ưu đãi thuế thu nhập doanh nghiệp, tăng khấu hao để thu hồi vốn nhanh; công ty thực hiện sản phẩm, dịch vụ Nhà nước định giá hoặc quản lý giá, thực hiện chương trình an sinh xã hội theo quy định của Chính phủ, mở rộng sản xuất kinh doanh, đầu tư mới, chênh lệch trả thưởng thực tế so với thực hiện của năm trước liền kề đối với công ty kinh doanh xổ số;

b) Đối với công ty thực hiện các sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc công ty hoạt động không vì mục tiêu lợi nhuận thì chỉ tiêu lợi nhuận được thay bằng chỉ tiêu khối lượng sản phẩm, dịch vụ, nhiệm vụ thực hiện;

c) Công ty phải rà soát lại mức tiền lương bình quân thực hiện năm 2012 bảo đảm nguyên tắc quy định tại Khoản 2 Điều này làm cơ sở để xác định mức tiền lương bình quân thực hiện năm 2013.

4. Căn cứ quỹ tiền lương thực hiện theo Khoản 1 Điều này và quỹ tiền lương đã tạm ứng cho người lao động theo Điều 5 Nghị định này, công ty xác định quỹ tiền lương còn lại được hưởng. Trường hợp đã tạm ứng và chi vượt quỹ tiền lương thực hiện thì phải hoàn trả từ quỹ tiền lương của năm sau liền kề.

Điều 7. Phân phối tiền lương

1. Căn cứ vào quỹ tiền lương thực hiện, công ty được trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau và phân phối tiền lương cho người lao động theo quy chế trả lương của công ty. Quỹ dự phòng của công ty không được vượt quá 17% quỹ tiền lương thực hiện. Đối với công ty sản xuất, kinh doanh có tính mùa vụ thì quỹ dự phòng không vượt quá 20% quỹ tiền lương thực hiện.

2. Công ty xây dựng quy chế trả lương theo vị trí, chức danh công việc, bảo đảm trả lương thỏa đáng (không hạn chế mức tối đa) đối với người có tài năng, có trình độ chuyên môn, kỹ thuật và đóng góp nhiều cho công ty.

3. Công ty không được sử dụng quỹ tiền lương của người lao động để trả cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng Giám đốc hoặc Phó Giám đốc, kế toán trưởng.

Điều 8. Tiền thưởng

1. Quỹ tiền thưởng của người lao động được trích từ quỹ khen thưởng, phúc lợi của công ty theo quy định của Chính phủ.

2. Tiền thưởng của người lao động được thực hiện theo quy chế thưởng của công ty.

Điều 9. Trách nhiệm tổ chức thực hiện

1. Tổng Giám đốc hoặc Giám đốc:

a) Xây dựng kế hoạch sử dụng lao động trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, báo cáo chủ sở hữu để theo dõi, kiểm tra, giám sát, trên cơ sở đó tổ chức thực hiện và chịu trách nhiệm trước Hội đồng thành viên hoặc Chủ tịch công ty về việc tuyển dụng, sử dụng lao động;

b) Tổ chức rà soát, xác định các vị trí, chức danh nghề, công việc; xây dựng thang lương, bảng lương, phụ cấp lương, hệ thống tiền lương theo vị trí công việc, trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt và thực hiện chuyển xếp lương đối với người lao động của công ty;

c) Xác định quỹ tiền lương kế hoạch trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định để tạm ứng, trả lương cho người lao động;

d) Căn cứ mức độ hoàn thành kế hoạch sản xuất, kinh doanh, xác định quỹ tiền lương thực hiện trình Hội đồng thành viên hoặc Chủ tịch công ty quyết định; quyết định trích dự phòng tiền lương sau khi có ý kiến của Ban Chấp hành công đoàn công ty; thực hiện phân phối tiền lương cho người lao động theo quy chế trả lương của công ty;

đ) Xây dựng định mức lao động tương ứng với nhiệm vụ kế hoạch sản xuất, kinh doanh; tiêu chuẩn chức danh, công việc, tiêu chuẩn chuyên môn, nghiệp vụ; quy chế nâng bậc, nâng ngạch lương; quy chế trả lương, quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, có sự tham gia của Ban Chấp hành công đoàn cơ sở và công khai trong công ty trước khi thực hiện;

e) Định kỳ báo cáo Hội đồng thành viên hoặc Chủ tịch công ty tình hình lao động, tiền lương, tiền thưởng; cung cấp đầy đủ các báo cáo, tài liệu, số liệu về lao động, tiền lương, tiền thưởng theo yêu cầu của Kiểm soát viên.

2. Hội đồng thành viên hoặc Chủ tịch công ty:

a) Quyết định kế hoạch sản xuất, kinh doanh, kế hoạch sử dụng lao động, thang lương, bảng lương, phụ cấp lương, hệ thống tiền lương theo vị trí công việc, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện gắn với chỉ tiêu sản xuất, kinh doanh theo quy định tại Nghị định này;

b) Báo cáo chủ sở hữu, đồng thời gửi cho Kiểm soát viên phương án xác định quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện chậm nhất sau 10 ngày kể từ ngày ra quyết định để kiểm tra, giám sát. Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi;

c) Kiện toàn tổ chức bộ máy, nhân sự làm công tác lao động, tiền lương của công ty để thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng theo quy định tại Nghị định này;

d) Quý I hàng năm, báo cáo chủ sở hữu tình hình thực hiện về lao động, tiền lương, thu nhập năm trước của người lao động trong công ty.

3. Kiểm soát viên:

a) Kiểm tra, giám sát và định kỳ báo cáo chủ sở hữu việc thực hiện của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc hoặc Giám đốc theo quy định tại Nghị định này. Trường hợp phát hiện nội dung không đúng quy định thì đề nghị Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, điều chỉnh. Nếu đề nghị không được thực hiện thì báo cáo cho chủ sở hữu biết để kịp thời xử lý;

b) Trong vòng 15 ngày kể từ khi nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty, thực hiện rà soát, thẩm định việc xác định quỹ tiền lương thực hiện để báo cáo chủ sở hữu và chịu trách nhiệm về tính chính xác, trung thực của báo cáo thẩm định.

4. Chủ sở hữu:

a) Tiếp nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên về quỹ tiền lương thực hiện và các yếu tố khách quan ảnh hưởng đến lợi nhuận (nếu có) để rà soát, kiểm tra, giám sát;

Trường hợp phát hiện nội dung không đúng quy định thì trong vòng 30 ngày kể từ ngày nhận được báo cáo phải có văn bản yêu cầu Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, bổ sung hoặc điều chỉnh lại. Đồng thời, tùy theo mức độ sai phạm để quyết định hình thức kỷ luật không tăng lương, kéo dài thời hạn nâng bậc lương, hạ bậc lương, giảm trừ tiền lương, tiền thưởng, thù lao đối với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

b) Định kỳ hàng năm tổ chức kiểm tra, giám sát và chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ về việc thực hiện chính sách lao động, tiền lương của công ty do mình làm chủ sở hữu;

c) Quý II hàng năm, tổng hợp gửi Bộ Lao động - Thương binh và Xã hội tình hình thực hiện lao động, tiền lương, tiền thưởng năm trước liền kề và việc xây dựng kế hoạch tiền lương, quỹ tiền lương năm kế hoạch của các công ty do mình làm chủ sở hữu.

5. Bộ Lao động - Thương binh và Xã hội:

a) Chủ trì, phối hợp với các Bộ liên quan hướng dẫn thực hiện quản lý lao động, tiền lương, tiền thưởng theo quy định tại Nghị định này;

b) Hướng dẫn công ty xây dựng thang lương, bảng lương, phụ cấp lương theo quy định của Chính phủ; định mức lao động; xác định mức tiền lương bình quân kế hoạch, năng suất lao động để xác định quỹ tiền lương;

c) Chủ trì, phối hợp với chủ sở hữu lựa chọn và hướng dẫn một số công ty thí điểm xác định quỹ tiền lương theo vị trí, chức danh công việc phù hợp với tương quan tiền lương của các vị trí, chức danh công việc trên thị trường lao động;

d) Phối hợp với chủ sở hữu giám sát tiền lương của các công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế;

đ) Tổ chức thanh tra, kiểm tra việc thực hiện chính sách lao động, tiền lương, tiền thưởng của các công ty. Trường hợp phát hiện việc xác định quỹ tiền lương không đúng quy định thì có ý kiến để chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định;

e) Tổng hợp tình hình lao động, tiền lương, tiền thưởng của các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013. Các quy định tại Nghị định này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Nghị định này thay thế các quy định sau:

a) Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ quy định quản lý lao động và tiền lương trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ;

b) Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ quy định chế độ tiền lương đối với công ty mẹ do Nhà nước làm chủ sở hữu và các công ty con trong Tập đoàn kinh tế;

c) Khoản 6, Điều 20 Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

d) Điểm b, Khoản 5, Điều 18 Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ thí điểm thành lập, tổ chức, hoạt động và quản lý tập đoàn kinh tế nhà nước.

3. Công ty mẹ - Tập đoàn Viễn thông Quân đội tiếp tục áp dụng quy định tại Nghị định số 65/2011/NĐ-CP ngày 29 tháng 7 năm 2011 của Chính phủ thực hiện thí điểm quản lý tiền lương đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội giai đoạn 2011 - 2013 để xác định tiền lương năm 2013.

4. Đối với Tổng Giám đốc hoặc Giám đốc, Phó Tổng Giám đốc hoặc Phó Giám đốc, kế toán trưởng làm việc theo hợp đồng lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu thì tiền lương, tiền thưởng được thực hiện theo nguyên tắc thỏa thuận, tách riêng với quỹ tiền lương, tiền thưởng của người lao động và hạch toán vào chi phí kinh doanh của công ty.

5. Các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước trước đây hoặc công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của cơ quan nhà nước có thẩm quyền thì thực hiện quản lý lao động, tiền lương, tiền thưởng đối với người lao động theo quy định tại Nghị định này.

6. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Nghị định này, căn cứ vào nội dung quản lý lao động, tiền lương, tiền thưởng tại Nghị định này để tổ chức quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

7. Đối với các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của Luật chứng khoán, căn cứ vào quy định tại Nghị định này, Bộ Lao động - Thương binh và Xã hội hướng dẫn quản lý lao động, tiền lương, tiền thưởng của người lao động phù hợp với tính chất hoạt động đặc thù của các tổ chức, sau khi thống nhất ý kiến với Bộ Tài chính.

8. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Nghị định này đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

9. Cơ quan, tổ chức là đại diện phần vốn Nhà nước tại công ty có cổ phần, vốn góp chi phối của Nhà nước chỉ đạo người đại diện vốn căn cứ nội dung quy định tại Nghị định này, tham gia quyết định hoặc đề xuất với Hội đồng quản trị, Hội đồng thành viên để quyết định quản lý lao động, tiền lương, tiền thưởng trong công ty có cổ phần, vốn góp chi phối của Nhà nước cho phù hợp với điều kiện thực tế và bảo đảm quản lý chung của Nhà nước.

10. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng thành viên hoặc Chủ tịch công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 51 tien luong LD TNHH MTV

CHÍNH PHỦ
---------------

Số: 51/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
-------------------------

Hà Nội, ngày 14 tháng 05 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHẾ ĐỘ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG

ĐỐI VỚI THÀNH VIÊN HỘI ĐỒNG THÀNH VIÊN HOẶC CHỦ TỊCH CÔNG TY,

KIỂM SOÁT VIÊN, TỔNG GIÁM ĐỐC HOẶC GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC

HOẶC PHÓ GIÁM ĐỐC, KẾ TOÁN TRƯỞNG TRONG CÔNG TY TRÁCH NHIỆM

HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định chế độ tiền lương; thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chế độ tiền lương, thù lao, tiền thưởng đối với Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu (sau đây gọi tắt là công ty).

Điều 2. Đối tượng áp dụng

1. Chủ tịch và thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Kiểm soát viên chuyên trách, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng (sau đây gọi chung là viên chức quản lý chuyên trách).

Viên chức quản lý chuyên trách nêu tại Khoản 1 Điều này không bao gồm Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động.

2. Chủ tịch và thành viên không chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty không chuyên trách, Kiểm soát viên không chuyên trách (sau đây gọi chung là viên chức quản lý không chuyên trách).

3. Cơ quan, tổ chức được phân công, phân cấp thực hiện các quyền và nghĩa vụ của chủ sở hữu đối với công ty (sau đây gọi chung là chủ sở hữu).

Điều 3. Xếp lương đối với viên chức quản lý chuyên trách

Viên chức quản lý chuyên trách tiếp tục được xếp lương theo hạng công ty quy định tại Phụ lục I ban hành kèm theo Nghị định này làm căn cứ đóng, hưởng bảo hiểm xã hội, bảo hiểm y tế và giải quyết các quyền lợi khác theo quy định của pháp luật cho đến khi Chính phủ có quy định mới.

Điều 4. Nguyên tắc xác định, trả tiền lương, thù lao, tiền thưởng

1. Tiền lương đối với viên chức quản lý chuyên trách được xác định và trả lương gắn với hiệu quả sản xuất, kinh doanh, kết quả quản lý, điều hành hoặc kiểm soát và có khống chế mức hưởng tối đa.

2. Thù lao đối với viên chức quản lý không chuyên trách tại công ty được tính theo công việc và thời gian làm việc, nhưng không vượt quá 20% tiền lương của viên chức quản lý chuyên trách; đối với viên chức quản lý được cử đại diện vốn góp ở nhiều công ty, doanh nghiệp khác thì khoản thù lao do công ty, doanh nghiệp khác trả được nộp về công ty để chi trả theo mức độ hoàn thành nhiệm vụ, nhưng tối đa không vượt quá 50% mức tiền lương thực tế được hưởng tại công ty. Phần còn lại (nếu có) được hạch toán vào thu nhập khác của công ty.

3. Quỹ tiền lương, thù lao của viên chức quản lý được xác định theo năm, tách riêng với quỹ tiền lương của người lao động, do công ty xây dựng và trình chủ sở hữu phê duyệt. Hàng tháng, viên chức quản lý được tạm ứng bằng 80% của số tiền lương, thù lao tạm tính cho tháng đó; số 20% còn lại được quyết toán và chi trả vào cuối năm.

4. Tiền lương, thù lao của viên chức quản lý được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành một mục trong báo cáo tài chính hàng năm của công ty.

5. Tiền thưởng của viên chức quản lý được xác định theo năm tương ứng với hiệu quả sản xuất, kinh doanh, kết quả quản lý, điều hành hoặc kiểm soát, được trả một phần vào cuối năm, phần còn lại sau khi kết thúc nhiệm kỳ.

6. Tiền lương, tiền thưởng, thù lao của Kiểm soát viên xác định theo quy định tại Nghị định này phải được trích nộp cho chủ sở hữu để hình thành quỹ chung, trên cơ sở đó chủ sở hữu chi trả cho Kiểm soát viên theo mức độ hoàn thành nhiệm vụ được giao. Đối với Kiểm soát viên tài chính tại tập đoàn kinh tế nhà nước thì trích nộp cho Bộ Tài chính để đánh giá, chi trả.

Điều 5. Xác định quỹ tiền lương, thù lao kế hoạch

Căn cứ kế hoạch sản xuất, kinh doanh hàng năm và dự kiến mức độ thực hiện các chỉ tiêu theo Điều 6 Nghị định này, công ty quyết định quỹ tiền lương, thù lao kế hoạch để tạm ứng cho viên chức quản lý.

Điều 6. Xác định quỹ tiền lương, thù lao thực hiện

1. Quỹ tiền lương thực hiện được xác định trên cơ sở số viên chức quản lý chuyên trách và mức tiền lương bình quân thực hiện.

2. Mức tiền lương bình quân thực hiện để tính quỹ tiền lương được xác định trên cơ sở mức lương quy định tại Phụ lục II ban hành kèm theo Nghị định này (sau đây gọi tắt là mức lương cơ bản) gắn với việc thực hiện các chỉ tiêu sản xuất, kinh doanh trong năm như sau:

a) Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, lợi nhuận thực hiện trong năm cao hơn lợi nhuận thực hiện của năm trước liền kề và bảo đảm được năng suất lao động không giảm so với thực hiện của năm trước liền kề thì được tăng thêm mức tiền lương bình quân thực hiện, nhung tối đa bằng 0,5 lần mức lương cơ bản.

b) Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, lợi nhuận thực hiện trong năm bằng lợi nhuận thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện bằng mức lương cơ bản. Trường hợp lợi nhuận thực hiện trong năm thấp hơn lợi nhuận thực hiện của năm trước liền kề hoặc không có lợi nhuận thì mức tiền lương bình quân thực hiện phải thấp hơn mức lương cơ bản.

Đối với công ty thực hiện sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc công ty hoạt động không vì mục tiêu lợi nhuận thì chỉ tiêu lợi nhuận được thay bằng chỉ tiêu khối lượng sản phẩm, dịch vụ, nhiệm vụ.

c) Công ty lỗ thì mức tiền lương bình quân thực hiện bằng mức tiền lương chế độ tính trên cơ sở hệ số lương theo Điều 3 Nghị định này và mức lương cơ sở.

Khi xác định mức tiền lương bình quân thực hiện theo quy định tại điểm a và điểm b nêu trên, trường hợp lợi nhuận thực hiện trong năm bằng hoặc cao hơn lợi nhuận thực hiện của năm trước liền kề, nhưng mức tiền lương bình quân thực hiện thấp hơn mức tiền lương bình quân thực hiện của năm trước liền kề thì được tính bằng mức tiền lương bình quân thực hiện của năm trước liền kề (quy định này không áp dụng để tính mức tiền lương thực hiện năm 2013).

3. Quỹ thù lao thực hiện của viên chức quản lý không chuyên trách được tính trên cơ sở số viên chức quản lý không chuyên trách, thời gian làm việc và mức thù lao theo Khoản 2 Điều 4 Nghị định này.

4. Khi xác định quỹ tiền lương, thù lao theo quy định tại Khoản 1, 2 và Khoản 3 Điều này, công ty được loại trừ các yếu tố khách quan ảnh hưởng đến lợi nhuận thực hiện, bao gồm: Nhà nước có quyết định can thiệp để bình ổn thị trường, ưu đãi thuế thu nhập doanh nghiệp, tăng hoặc giảm vốn nhà nước, tăng khấu hao để thu hồi vốn nhanh; công ty thực hiện sản phẩm, dịch vụ do Nhà nước định giá hoặc quản lý giá, thực hiện chương trình an sinh xã hội theo quy định của Chính phủ, đầu tư mới, mở rộng sản xuất, kinh doanh, chênh lệch trả thưởng thực tế so với thực hiện của năm trước liền kề đối với công ty kinh doanh xổ số.

5. Căn cứ quỹ tiền lương, thù lao thực hiện và quỹ tiền lương, thù lao đã tạm ứng cho viên chức quản lý theo Điều 5 Nghị định này, công ty xác định phần tiền lương, thù lao còn lại được hưởng. Trường hợp đã tạm ứng vượt quá quỹ tiền lương, thù lao thực hiện thì phải hoàn trả phần tiền lương, thù lao đã chi vượt ngay trong năm.

Điều 7. Quỹ tiền thưởng

1. Quỹ tiền thưởng hàng năm của viên chức quản lý chuyên trách và không chuyên trách thực hiện theo Quy chế quản lý tài chính, quy chế giám sát và đánh giá hiệu quả doanh nghiệp do Chính phủ quy định.

2. Quỹ tiền thưởng quy định tại Khoản 1 Điều này, hàng năm được trích 90% để thưởng cuối năm. Phần tiền thưởng còn lại (10%) được dùng để thưởng khi kết thúc nhiệm kỳ theo mức độ hoàn thành nhiệm vụ sản xuất, kinh doanh của cả nhiệm kỳ của viên chức quản lý.

Điều 8. Trả lương, thù lao, tiền thưởng

1. Tiền lương, thù lao, tiền thưởng được trả cho viên chức quản lý gắn với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh và kết quả quản lý, điều hành của viên chức quản lý theo quy chế trả lương, thù lao, tiền thưởng của công ty.

2. Quy chế trả lương, thù lao, tiền thưởng được xây dựng theo quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, có sự tham gia của Ban Chấp hành công đoàn cơ sở và có ý kiến chấp thuận của chủ sở hữu trước khi thực hiện.

3. Đối với trường hợp Chủ tịch Hội đồng thành viên chuyên trách hoặc Chủ tịch công ty chuyên trách kiêm Tổng giám đốc hoặc Giám đốc thì chỉ được nhận tiền lương của một chức danh cao nhất.

Điều 9. Trách nhiệm tổ chức thực hiện

1. Hội đồng thành viên hoặc chủ tịch công ty:

a) Căn cứ vào kế hoạch sản xuất, kinh doanh để xác định, quyết định quỹ tiền lương, thù lao kế hoạch và tạm ứng tiền lương, thù lao cho viên chức quản lý.

b) Căn cứ kết quả thực hiện chỉ tiêu sản xuất, kinh doanh, xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng và báo cáo chủ sở hữu phê duyệt chậm nhất vào ngày 15 tháng 01 năm sau liền kề. Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi.

c) Xác định, trích nộp khoản tiền lương, thù lao, tiền thưởng đối với Kiểm soát viên cho chủ sở hữu theo quy định tại Nghị định này.

d) Xây dựng quy chế, đánh giá mức độ hoàn thành nhiệm vụ trên cơ sở đó quyết định mức thù lao được hưởng đối với viên chức quản lý được cử đại diện vốn góp ở nhiều công ty, doanh nghiệp khác.

đ) Xây dựng quy chế trả lương, thù lao, tiền thưởng đối với viên chức quản lý và báo cáo chủ sở hữu trước khi thực hiện.

e) Cung cấp các tài liệu, báo cáo có liên quan đến tình hình thực hiện chế độ tiền lương, thù lao, tiền thưởng khi Kiểm soát viên yêu cầu.

g) Quý I hàng năm, tổng hợp tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng viên chức quản lý để báo cáo chủ sở hữu và thông báo công khai trên trang thông tin điện tử (Website) của công ty.

2. Kiểm soát viên:

a) Kiểm tra, giám sát việc thực hiện của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc theo quy định tại Nghị định này.

b) Kiến nghị với Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc hoặc báo cáo chủ sở hữu khi phát hiện nội dung thực hiện không đúng quy định của Nhà nước.

3. Chủ sở hữu:

a) Tiếp nhận, phê duyệt quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng đối với viên chức quản lý công ty thuộc quyền quản lý chậm nhất vào ngày 31 tháng 01 năm sau liền kề; cho ý kiến về quy chế trả lương, thù lao, tiền thưởng; phê duyệt quỹ tiền lương, thù lao thực hiện của viên chức quản lý công ty mẹ - tập đoàn kinh tế sau khi có ý kiến thỏa thuận của Bộ Lao động - Thương binh và Xã hội.

b) Gửi Bộ Lao động - Thương binh và Xã hội, sau khi phê duyệt quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng của viên chức quản lý công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế để tổng hợp, theo dõi.

c) Xây dựng quy chế đánh giá Kiểm soát viên và người đại diện vốn nhà nước; tiếp nhận và quản lý khoản tiền lương, thù lao, tiền thưởng của Kiểm soát viên và người đại diện vốn do công ty và doanh nghiệp khác chi trả; đánh giá mức độ hoàn thành nhiệm vụ và trả tiền lương, thù lao, tiền thưởng cho Kiểm soát viên và người đại diện vốn theo mức độ hoàn thành nhiệm vụ.

d) Quý I hàng năm, thông báo công khai quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng và mức tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng viên chức quản lý công ty trên trang thông tin điện tử (Website) của cơ quan chủ sở hữu, đồng thời tổng hợp gửi về Bộ Lao động - Thương binh và Xã hội để tổng hợp, theo dõi.

đ) Chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ việc thực hiện chế độ tiền lương, thù lao, tiền thưởng trong các công ty thuộc quyền quản lý.

4. Bộ Lao động - Thương binh và Xã hội:

a) Chủ trì, phối hợp với các Bộ liên quan điều chỉnh mức lương cơ bản khi chỉ số giá tiêu dùng tăng từ 10% trở lên so với lần quy định hoặc điều chỉnh gần nhất làm căn cứ để các công ty xây dựng quỹ tiền lương; hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng theo quy định tại Nghị định này.

b) Tham gia ý kiến để chủ sở hữu quyết định quỹ tiền lương, thù lao thực hiện đối với viên chức quản lý công ty mẹ - tập đoàn kinh tế; Phối hợp với chủ sở hữu giám sát tiền lương, thù lao, tiền thưởng của viên chức quản lý công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế.

c) Chủ trì, phối hợp với Bộ Tài chính ban hành tiêu chuẩn xếp hạng công ty làm cơ sở để xếp lương, xác định mức lương cơ bản đối với viên chức quản lý theo quy định tại Nghị định này.

d) Phối hợp với chủ sở hữu thanh tra, kiểm tra, giám sát việc thực hiện chế độ tiền lương, thù lao, tiền thưởng trong các công ty. Trường hợp phát hiện việc xác định quỹ tiền lương, thù lao, tiền thưởng không đúng quy định thì có ý kiến để chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định.

đ) Tổng hợp tình hình tiền lương, thù lao, tiền thưởng của viên chức quản lý các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

5. Bộ Tài chính:

a) Chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn việc trích lập, quản lý quỹ tiền lương, thù lao, tiền thưởng đối với Kiểm soát viên và người đại diện vốn Nhà nước theo quy định tại Nghị định này.

b) Xây dựng quy chế đánh giá Kiểm soát viên; tiếp nhận và quản lý khoản tiền lương, thù lao, tiền thưởng đối với Kiểm soát viên tài chính do các tập đoàn kinh tế nhà nước chi trả; đánh giá mức độ hoàn thành nhiệm vụ và trả tiền lương, thù lao, tiền thưởng cho Kiểm soát viên tài chính tại các tập đoàn kinh tế nhà nước.

c) Phối hợp với Bộ Lao động - Thương binh và Xã hội ban hành tiêu chuẩn xếp hạng công ty làm cơ sở để xếp lương, xác định mức lương cơ bản đối với viên chức quản lý công ty.

6. Bộ Nội vụ:

Chủ trì, phối hợp với các Bộ, ngành liên quan trình Chính phủ ban hành tiêu chí đánh giá người đại diện vốn Nhà nước làm căn cứ để xác định mức thù lao, tiền thưởng được hưởng gắn với mức độ hoàn thành nhiệm vụ của người đại diện theo quy định tại Nghị định này.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2013. Các quy định tại Nghị định này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Nghị định này thay thế các quy định về quản lý tiền lương, thù lao, tiền thưởng tại các Nghị định sau:

a) Điều 26, Điều 30 Mục II Nghị định số 25/2010/NĐ-CP ngày 19 tháng 3 năm 2010 của Chính phủ về chuyển đổi công ty nhà nước thành công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu và tổ chức quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

b) Khoản 9, Điều 30, Mục II Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ thí điểm thành lập, tổ chức, hoạt động và quản lý tập đoàn kinh tế nhà nước.

c) Bảng lương của Thành viên chuyên trách Hội đồng quản trị và Bảng lương của Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước.

3. Đối với người được chủ sở hữu cử làm đại diện phần vốn góp ở công ty có cổ phần, vốn góp của nhà nước, sau khi nhận các khoản thù lao, tiền thưởng do công ty có cổ phần, vốn góp chi trả, người đại diện vốn phải nộp cho chủ sở hữu để hình thành quỹ chung, trên cơ sở đó chủ sở hữu chi trả cho người đại diện vốn theo mức độ hoàn thành nhiệm vụ được giao.

4. Công ty mẹ - Tập đoàn Viễn thông Quân đội tiếp tục áp dụng quy định tại Nghị định số 65/2011/NĐ-CP ngày 29 tháng 7 năm 2011 của Chính phủ thực hiện thí điểm quản lý tiền lương đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội giai đoạn 2011 - 2013 để xác định tiền lương năm 2013.

5. Các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như đối với công ty nhà nước trước đây hoặc công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu theo quy định của cơ quan nhà nước có thẩm quyền thì thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với viên chức quản lý theo quy định tại Nghị định này.

6. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Nghị định này, căn cứ vào nội dung quy định tại Nghị định này để tổ chức thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với viên chức quản lý công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

7. Đối với các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu theo quy định của Luật Chứng khoán, căn cứ vào quy định tại Nghị định này, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng của viên chức quản lý phù hợp với tính chất hoạt động đặc thù của các tổ chức, sau khi thống nhất ý kiến với Bộ Tài chính.

8. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Nghị định này đối với viên chức quản lý công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

9. Các cơ quan, tổ chức là đại diện phần vốn nhà nước tại công ty có cổ phần, vốn góp chi phối của nhà nước chỉ đạo người đại diện vốn căn cứ vào nội dung quy định tại Nghị định này, tham gia quyết định hoặc đề xuất với Hội đồng quản trị, Hội đồng thành viên để quyết định chế độ tiền lương, thù lao, tiền thưởng đối với viên chức quản lý công ty có cổ phần, vốn góp chi phối của nhà nước cho phù hợp với điều kiện thực tế và bảo đảm quản lý chung của Nhà nước.

10. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và Hội đồng thành viên hoặc Chủ tịch công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính Quốc gia
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Bảo hiểm tiền gửi Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế NN, Tổng công ty 91;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

BẢNG HỆ SỐ MỨC LƯƠNG CỦA VIÊN CHỨC QUẢN LÝ CHUYÊN TRÁCH
(Ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ)

1. Các hệ số mức lương

Hạng công ty Chức danh | HỆ SỐ MỨC LƯƠNG
 | Tập đoàn kinh tế | Tổng công ty đặc biệt | Tổng công ty và tương đương | Công ty
 |  |  |  | I | II | III
1. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách | 8,80 - 9,10 | 8,20 - 8,50 | 7,78 - 8,12 | 6,97 - 7,30 | 6,31 - 6,64 | 5,65 - 5,98
2. Tổng giám đốc hoặc Giám đốc | 8,50 - 8,80 | 7,85 - 8,20 | 7,45 - 7,78 | 6,64 - 6,97 | 5,98 - 6,31 | 5,32 - 5,65
3. Thành viên chuyên trách Hội đồng thành viên, Kiểm soát viên chuyên trách, Phó Tổng giám đốc hoặc Phó giám đốc | 7,90 - 8,20 | 7,33 - 7,66 | 6,97 - 7,30 | 5,98 - 6,31 | 5,32 - 5,65 | 4,66 - 4,99
4. Kế toán trưởng | 7,60 - 7,90 | 7,00 - 7,33 | 6,64 - 6,97 | 5,65 - 5,98 | 4,99 - 5,32 | 4,33 - 4,66

Ghi chú: Các hệ số mức lương nêu trên được tính so với mức lương cơ sở do Chính phủ quy định.

2. Hạng công ty

a) Hạng Tập đoàn kinh tế được áp dụng đối với công ty mẹ của Tập đoàn kinh tế nhà nước.

b) Hạng Tổng công ty đặc biệt áp dụng đối với:

- Công ty mẹ chuyển đổi từ Tổng công ty, công ty nhà nước đã được Thủ tướng Chính phủ quyết định xếp hạng Tổng công ty đặc biệt hoặc xếp lương theo hạng Tổng công ty đặc biệt.

- Công ty mẹ trong mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ quyết định thành lập đủ các điều kiện. Giữ vai trò trọng yếu trong nền kinh tế, có vốn nhà nước từ 1.000 tỷ đồng trở lên, lợi nhuận từ 100 tỷ đồng trở lên, nộp ngân sách nhà nước từ 100 tỷ đồng trở lên và có từ 10 đơn vị thành viên trở lên. Công ty đủ điều kiện thì báo cáo chủ sở hữu để thống nhất ý kiến với Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính báo cáo Thủ tướng Chính phủ.

c) Hạng Tổng công ty và tương đương áp dụng đối với:

- Công ty mẹ được chuyển đổi từ Tổng công ty nhà nước hoặc chuyển đổi từ công ty nhà nước đã được xếp lương theo hạng Tổng công ty.

- Công ty mẹ trong mô hình công ty mẹ - công ty con đủ các điều kiện: Có vốn nhà nước từ 700 tỷ đồng trở lên; lợi nhuận từ 70 tỷ đồng trở lên; nộp ngân sách nhà nước từ 70 tỷ đồng trở lên và có từ 05 đơn vị thành viên trở lên. Công ty đủ điều kiện thì báo cáo chủ sở hữu xem xét, quyết định sau khi thống nhất ý kiến với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

d) Hạng công ty I, II, III áp dụng đối với công ty đủ điều kiện theo tiêu chuẩn do Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính ban hành và do chủ sở hữu quyết định./.

PHỤ LỤC II

BẢNG MỨC LƯƠNG CƠ BẢN ĐỂ XÁC ĐỊNH QUỸ TIỀN LƯƠNG CỦA VIÊN CHỨC QUẢN LÝ CHUYÊN TRÁCH
(Ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ)

Đơn vị: Triệu đồng/tháng

Hạng công ty Chức danh | MỨC TIỀN LƯƠNG
 | Tập đoàn kinh tế | Tổng công ty đặc biệt | Tổng công ty và tương đương | Công ty
 |  |  |  | I | II | III
1. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách | 36 | 33 | 31 | 27 | 25 | 22
2. Tổng giám đốc hoặc Giám đốc | 35 | 32 | 30 | 26 | 24 | 21
3. Thành viên chuyên trách Hội đồng thành viên, Kiểm soát viên chuyên trách, Phó Tổng giám đốc hoặc Phó giám đốc | 32 | 29 | 27 | 23 | 21 | 18
4. Kế toán trưởng | 29 | 27 | 25 | 21 | 19 | 16


ND 2013 - 66 muc luong co so cong chuc

CHÍNH PHỦ
--------

Số: 66/2013/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Hà Nội, ngày 27 tháng 06 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG CƠ SỞ ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC

VÀ LỰC LƯỢNG VŨ TRANG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Nghị quyết số 32/2012/QH13 ngày 10 tháng 11 năm 2012 của Quốc hội về dự toán ngân sách nhà nước năm 2013;

Theo đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương cơ sở áp dụng đối với cán bộ, công chức, viên chức, người hưởng lương, phụ cấp và người lao động (sau đây gọi chung là người hưởng lương, phụ cấp) làm việc trong các cơ quan, tổ chức, đơn vị sự nghiệp của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù ở Trung ương, ở tỉnh, thành phố trực thuộc Trung ương, ở huyện, quận, thị xã, thành phố thuộc tỉnh (cấp huyện), ở xã, phường, thị trấn (cấp xã) và lực lượng vũ trang.

Điều 2. Đối tượng áp dụng

Người hưởng lương, phụ cấp quy định tại Điều 1 Nghị định này bao gồm:

1. Cán bộ, công chức từ Trung ương đến cấp huyện quy định tại Khoản 1 và Khoản 2 Điều 4 Luật Cán bộ, công chức năm 2008;

2. Cán bộ, công chức cấp xã quy định tại Khoản 3 Điều 4 Luật Cán bộ, công chức năm 2008;

3. Viên chức trong các đơn vị sự nghiệp công lập theo quy định tại Luật Viên chức năm 2010;

4. Người làm việc theo chế độ hợp đồng lao động trong các cơ quan, đơn vị của Đảng, Nhà nước, tổ chức chính trị - xã hội theo quy định tại Nghị định số 68/2000/NĐ-CP ngày 17 tháng 11 năm 2000 của Chính phủ về thực hiện chế độ hợp đồng một số loại công việc trong cơ quan hành chính nhà nước, đơn vị sự nghiệp;

5. Người làm việc theo chế độ hợp đồng lao động trong các đơn vị sự nghiệp công lập theo quyết định của Thủ tướng Chính phủ;

6. Người làm việc trong chỉ tiêu biên chế được ngân sách nhà nước cấp kinh phí trong các hội có tính chất đặc thù quy định tại Nghị định số 45/2010/NĐ-CP ngày 21 tháng 4 năm 2010 của Chính phủ quy định về tổ chức, hoạt động và quản lý hội;

7. Sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan, binh sĩ nghĩa vụ và công nhân, viên chức quốc phòng, lao động hợp đồng thuộc Quân đội nhân dân Việt Nam;

8. Sĩ quan, hạ sĩ quan hưởng lương, hạ sĩ quan, chiến sĩ phục vụ có thời hạn; công nhân, nhân viên công an và lao động hợp đồng thuộc Công an nhân dân;

9. Người làm việc trong tổ chức cơ yếu;

10. Người hoạt động không chuyên trách ở cấp xã, ở thôn và tổ dân phố.

Điều 3. Mức lương cơ sở

1. Mức lương cơ sở dùng làm căn cứ:

a) Tính mức lương trong các bảng lương, mức phụ cấp và thực hiện các chế độ khác theo quy định của pháp luật đối với các đối tượng quy định tại Điều 2 Nghị định này;

b) Tính mức hoạt động phí theo quy định của pháp luật;

c) Tính các khoản trích và các chế độ được hưởng theo mức lương cơ sở.

2. Từ ngày 01 tháng 7 năm 2013 mức lương cơ sở là 1.150.000 đồng/tháng.

3. Mức lương cơ sở được điều chỉnh trên cơ sở khả năng ngân sách nhà nước, chỉ số giá tiêu dùng và tốc độ tăng trưởng kinh tế của đất nước.

Điều 4. Kinh phí thực hiện

1. Sử dụng 10% tiết kiệm chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) theo dự toán đã được cấp có thẩm quyền giao năm 2013 của cơ quan hành chính, đơn vị sự nghiệp.

2. Sử dụng tối thiểu 40% số thu phí, lệ phí được để lại theo chế độ năm 2013 của các cơ quan hành chính, đơn vị sự nghiệp công lập; đối với số thu dịch vụ sử dụng tối thiểu 40% chênh lệch thu, chi từ hoạt động dịch vụ. Riêng đối với đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng 50% nguồn tăng thu ngân sách địa phương, không kể tăng thu tiền sử dụng đất (bao gồm 50% tăng thu thực hiện so với dự toán thu năm 2012 do Thủ tướng Chính phủ giao và 50% tăng thu dự toán năm 2013 so với dự toán thu năm 2012 do Thủ tướng Chính phủ giao).

4. Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2012 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

5. Ngân sách Trung ương bổ sung nguồn kinh phí thực hiện mức lương cơ sở trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng quy định tại các Khoản 1, 2, 3 và 4 Điều này nhưng vẫn còn thiếu nguồn.

6. Ngân sách Trung ương hỗ trợ các địa phương khó khăn, chưa cân đối được nguồn để đảm bảo quỹ phụ cấp tăng thêm do thực hiện mức lương cơ sở quy định tại Nghị định này theo mức khoán quỹ phụ cấp đối với những người hoạt động không chuyên trách ở cấp xã, ở thôn, tổ dân phố quy định tại Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

Điều 5. Hiệu Iực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2013.

2. Mức lương cơ sở quy định tại Nghị định này được tính hưởng kể từ ngày 01 tháng 7 năm 2013 và thay thế mức lương tối thiểu chung quy định tại các văn bản về chế độ tiền lương và các chế độ khác có liên quan đến tiền lương của cơ quan có thẩm quyền.

Điều 6. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Nội vụ hướng dẫn thực hiện các quy định tại Nghị định này đối với các đối tượng hưởng lương, phụ cấp trong các cơ quan, tổ chức, đơn vị của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an sau khi thống nhất với Bộ trưởng Bộ Nội vụ hướng dẫn thực hiện các quy định tại Nghị định này đối với các đối tượng thuộc phạm vi quản lý.

3. Bộ trưởng Bộ Tài chính:

a) Hướng dẫn việc xác định nhu cầu, nguồn và phương thức chi thực hiện mức lương cơ sở quy định tại Nghị định này.

b) Thẩm định và bổ sung kinh phí thực hiện mức lương cơ sở cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương theo quy định tại Khoản 5 Điều 4 và bổ sung có mục tiêu đối với những địa phương khó khăn theo quy định tại Khoản 6 Điều 4 Nghị định này; kết thúc năm, tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).


ND 2013 - 182 luong toi thieu vung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 182/2013/NĐ-CP | Hà Nội, ngày 14 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động,

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cơ quan, tổ chức và cá nhân quy định tại các Khoản 1, 2 và 3 Điều này sau đây gọi chung là doanh nghiệp.

Điều 3. Mức lương tối thiểu vùng

1. Quy định mức lương tối thiểu vùng áp dụng đối với doanh nghiệp như sau:

a) Mức 2.700.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 2.400.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 2.100.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.900.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 Nghị định này là cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương bảo đảm:

a) Mức lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ thời giờ làm việc bình thường trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận không được thấp hơn mức lương tối thiểu vùng.

b) Mức lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng.

2. Căn cứ vào mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 Nghị định này, doanh nghiệp xác định, điều chỉnh các mức lương trong thang lương, bảng lương của doanh nghiệp và mức lương ghi trong hợp đồng lao động của người lao động cho phù hợp với quy định của pháp luật lao động.

3. Khuyến khích các doanh nghiệp thỏa thuận, trả lương cho người lao động cao hơn mức lương tối thiểu vùng quy định tại Khoản 1 Điều 3 và Khoản 1 Điều này.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 31 tháng 12 năm 2013. Mức lương tối thiểu vùng tại Khoản 1 Điều 3 Nghị định này được áp dụng từ ngày 01 tháng 01 năm 2014.

2. Nghị định này thay thế Nghị định số 103/2012/NĐ-CP ngày 04 tháng 12 năm 2012 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

Điều 6. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao
động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng quy định tại Nghị định này; trình Chính phủ xem xét, điều chỉnh mức lương tối thiểu vùng theo quy định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm tiền gửi Việt Nam;
- Các Tập đoàn kinh tế và Tổng công ty Nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 01 NĂM 2014
(Ban hành kèm theo Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thành phố Thủ Dầu Một, các thị xã Thuận An, Dĩ An và các huyện Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các thành phố Nha Trang, Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Huyện Cần Giờ thuộc thành phố Hồ Chí Minh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thành phố Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng I, vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Các thị xã Hương Thủy, Hương Trà và các huyện Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Thị xã Ninh Hòa và các huyện Cam Lâm, Diên Khánh, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Thị xã Bình Minh và huyện Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Thị xã Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


ND 2014 - 103 luong toi thieu vung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2014/NĐ-CP | Hà Nội, ngày 11 tháng 11 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG THEO HỢP ĐỒNG LAO ĐỘNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động theo hợp đồng lao động.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định mức lương tối thiểu vùng áp dụng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động theo hợp đồng lao động theo quy định của Bộ luật Lao động.

Điều 2. Đối tượng áp dụng

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam không đăng ký lại hoặc chưa chuyển đổi theo quy định tại Điểm a Khoản 2 và Khoản 3 Điều 170 của Luật Doanh nghiệp).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động theo hợp đồng lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động theo hợp đồng lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác với quy định của Nghị định này).

Các doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cơ quan, tổ chức và cá nhân quy định tại các Khoản 1, 2 và Khoản 3 Điều này sau đây gọi chung là doanh nghiệp.

Điều 3. Mức lương tối thiểu vùng

1. Quy định mức lương tối thiểu vùng áp dụng đối với doanh nghiệp như sau:

a) Mức 3.100.000 đồng/tháng, áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 2.750.000 đồng/tháng, áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 2.400.000 đồng/tháng, áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 2.150.000 đồng/tháng, áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng IV.

2. Địa bàn thuộc vùng I, vùng II, vùng III và vùng IV được quy định tại Phụ lục ban hành kèm theo Nghị định này.

Điều 4. Nguyên tắc áp dụng mức lương tối thiểu vùng theo địa bàn

1. Doanh nghiệp hoạt động trên địa bàn nào thì áp dụng mức lương tối thiểu vùng quy định đối với địa bàn đó.

2. Doanh nghiệp hoạt động trên các địa bàn liền nhau có mức lương tối thiểu vùng khác nhau thì áp dụng mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất. Trường hợp doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào, áp dụng mức lương tối thiểu vùng quy định đối với địa bàn đó.

3. Doanh nghiệp hoạt động trong khu công nghiệp, khu chế xuất nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì áp dụng theo địa bàn có mức lương tối thiểu vùng cao nhất.

4. Doanh nghiệp hoạt động trên địa bàn có sự thay đổi tên hoặc chia tách thì tạm thời áp dụng mức lương tối thiểu vùng quy định đối với địa bàn trước khi thay đổi tên hoặc chia tách cho đến khi Chính phủ có quy định mới.

5. Doanh nghiệp hoạt động trên địa bàn được thành lập mới từ một địa bàn hoặc nhiều địa bàn có mức lương tối thiểu vùng khác nhau thì áp dụng mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất. Trường hợp doanh nghiệp hoạt động trên thành phố trực thuộc tỉnh được thành lập mới từ một địa bàn hoặc nhiều địa bàn thuộc vùng IV thì áp dụng mức lương tối thiểu vùng quy định đối với địa bàn thành phố trực thuộc tỉnh còn lại tại Khoản 3 Phụ lục ban hành kèm theo Nghị định này.

Điều 5. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng quy định tại Điều 3 Nghị định này là mức thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận và trả lương, trong đó mức lương trả cho người lao động làm việc trong điều kiện lao động bình thường, bảo đảm đủ thời giờ làm việc bình thường trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận phải bảo đảm:

a) Không thấp hơn mức lương tối thiểu vùng đối với người lao động chưa qua đào tạo làm công việc giản đơn nhất;

b) Cao hơn ít nhất 7% so với mức lương tối thiểu vùng đối với người lao động đã qua học nghề quy định tại Khoản 2 Điều này.

2. Người lao động đã qua học nghề, bao gồm:

a) Người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 của Chính phủ quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

b) Người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998, Luật Giáo dục năm 2005 và chứng chỉ kỹ năng nghề quốc gia theo quy định tại Luật Việc làm;

c) Người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

d) Người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

đ) Người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

3. Căn cứ vào mức lương tối thiểu vùng quy định tại Điều 3 Nghị định này và các nội dung thỏa thuận trong hợp đồng lao động với người lao động, thỏa ước lao động tập thể hoặc quy chế của doanh nghiệp, doanh nghiệp phối hợp với Ban chấp hành công đoàn cơ sở và người lao động để thỏa thuận, xác định mức điều chỉnh các mức lương trong thang lương, bảng lương, mức lương ghi trong hợp đồng lao động và mức lương trả cho người lao động cho phù hợp, bảo đảm các quy định của pháp luật lao động và tương quan hợp lý tiền lương giữa lao động chưa qua đào tạo với lao động đã qua đào tạo và lao động có trình độ chuyên môn, kỹ thuật cao, giữa lao động mới tuyển dụng với lao động có thâm niên làm việc tại doanh nghiệp.

4. Khi thực hiện mức lương tối thiểu vùng quy định tại Nghị định này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động. Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động, thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp.

Điều 6. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015. Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, Liên minh Hợp tác xã Việt Nam, Hiệp hội doanh nghiệp nhỏ và vừa Việt Nam, các Bộ, cơ quan liên quan và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương tuyên truyền, phổ biến đến người lao động, người sử dụng lao động và kiểm tra, giám sát việc thực hiện mức lương tối thiểu vùng theo quy định tại Nghị định này; trình Chính phủ xem xét, điều chỉnh mức lương tối thiểu vùng theo quy định.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, doanh nghiệp chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế và Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 01 NĂM 2015
(Ban hành kèm theo Nghị định số 103/2014/NĐ-CP ngày 11 tháng 11 năm 2014 của Chính phủ)

1. Vùng I, gồm các địa bàn:

- Các quận và các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Thường Tín, Hoài Đức, Thạch Thất, Quốc Oai, Thanh Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Các quận và các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thành phố Thủ Dầu Một, các thị xã Thuận An, Dĩ An, Bến Cát, Tân Uyên và các huyện Bàu Bàng, Bắc Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Hưng Yên và các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và các huyện Bình Xuyên, Yên Lạc thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong, Thuận Thành thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Cẩm Phả, Uông Bí, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Lào Cai thuộc tỉnh Lào Cai;

- Thành phố Nam Định và huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Các Thành phố Nha Trang, Cam Ranh thuộc tỉnh Khánh Hòa;

- Các Thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Huyện Cần Giờ thuộc thành phố Hồ Chí Minh;

- Thành phố Tây Ninh và các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Thị xã Long Khánh và các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Thị xã Đồng Xoài và huyện Chơn Thành thuộc tỉnh Bình Phước;

- Thành phố Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá, thị xã Hà Tiên và huyện Phú Quốc thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau.

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng I, vùng II);

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Thị xã Phú Thọ và các huyện Phù Ninh, Lâm Thao, Thanh Ba, Tam Nông thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa, Tân Yên, Lạng Giang thuộc tỉnh Bắc Giang;

- Các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Bảo Thắng, Sa Pa thuộc tỉnh Lào Cai;

- Các huyện còn lại thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Các huyện còn lại thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Huyện Lương Sơn thuộc tỉnh Hòa Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Các thị xã Hương Thủy, Hương Trà và các huyện Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu và huyện Đông Hòa thuộc tỉnh Phú Yên;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Thị xã Ninh Hòa và các huyện Cam Lâm, Diên Khánh, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Huyện Đăk Hà thuộc tỉnh Kon Tum;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các thị xã Phước Long, Bình Long và các huyện Đồng Phú, Hớn Quản thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Tây Ninh;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thị xã Kiến Tường và các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ, Thạnh Hóa thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Thị xã Bình Minh và huyện Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Các huyện Kiên Lương, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Thị xã Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.


ND 2015 - 05 mot so noi dung cua luat lao dong

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh Phúc ------------------
Số: 05/2015/NĐ-CP | Hà Nội, ngày 12 tháng 01 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ NỘI DUNG CỦA BỘ LUẬT LAO ĐỘNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ ý kiến của Ủy ban thường vụ Quốc hội tại văn bản số 716/UBTVQH13-CVĐXH ngày 13 tháng 8 năm 2014 về hướng dẫn thi hành một số điều, khoản của Bộ luật Lao động;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định quyền, trách nhiệm của người sử dụng lao động, người lao động, tổ chức đại diện tập thể lao động, cơ quan, tổ chức, cá nhân liên quan trong việc thực hiện một số quy định của Bộ luật Lao động về hợp đồng lao động, thương lượng tập thể, thỏa ước lao động tập thể, tiền lương, kỷ luật lao động, trách nhiệm vật chất và giải quyết tranh chấp lao động.

Điều 2. Đối tượng áp dụng

Người lao động; người sử dụng lao động; cơ quan, tổ chức, cá nhân khác có liên quan trực tiếp đến quan hệ lao động theo quy định tại Điều 2 của Bộ luật Lao động.

Chương II

HỢP ĐỒNG LAO ĐỘNG

Mục 1: GIAO KẾT HỢP ĐỒNG LAO ĐỘNG

Điều 3. Người giao kết hợp đồng lao động

1. Người giao kết hợp đồng lao động bên phía người sử dụng lao động là người thuộc một trong các trường hợp sau:

a) Người đại diện theo pháp luật quy định tại điều lệ của doanh nghiệp, hợp tác xã;

b) Người đứng đầu cơ quan, đơn vị, tổ chức theo quy định của pháp luật;

c) Chủ hộ gia đình;

d) Cá nhân trực tiếp sử dụng lao động.

Trường hợp người giao kết hợp đồng lao động bên phía người sử dụng lao động quy định tại các Điểm a, b và c Khoản 1 Điều này không trực tiếp giao kết hợp đồng lao động thì ủy quyền hợp pháp bằng văn bản cho người khác giao kết hợp đồng lao động theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

2. Người giao kết hợp đồng lao động bên phía người lao động là người thuộc một trong các trường hợp sau:

a) Người lao động từ đủ 18 tuổi trở lên;

b) Người lao động chưa thành niên từ đủ 15 tuổi đến dưới 18 tuổi và có sự đồng ý bằng văn bản của người đại diện theo pháp luật của người lao động;

c) Người đại diện theo pháp luật đối với người dưới 15 tuổi và có sự đồng ý của người dưới 15 tuổi;

d) Người lao động được những người lao động trong nhóm ủy quyền hợp pháp giao kết hợp đồng lao động.

3. Người được ủy quyền giao kết hợp đồng lao động quy định tại Khoản 1 và Khoản 2 Điều này không được tiếp tục ủy quyền cho người khác giao kết hợp đồng lao động.

Điều 4. Nội dung hợp đồng lao động

Nội dung chủ yếu của hợp đồng lao động tại Khoản 1 Điều 23 của Bộ luật Lao động được quy định như sau:

1. Tên và địa chỉ của người sử dụng lao động được quy định như sau:

a) Tên doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình thuê mướn, sử dụng lao động theo hợp đồng lao động theo giấy chứng nhận đăng ký doanh nghiệp, hợp tác xã hoặc giấy chứng nhận đầu tư hoặc quyết định thành lập cơ quan, tổ chức; trường hợp là cá nhân thuê mướn sử dụng lao động thì ghi họ và tên người sử dụng lao động theo chứng minh nhân dân hoặc hộ chiếu được cấp;

b) Địa chỉ của doanh nghiệp, cơ quan, tổ chức, hợp tác xã, hộ gia đình, cá nhân thuê mướn, sử dụng lao động theo giấy chứng nhận đăng ký doanh nghiệp, hợp tác xã hoặc giấy chứng nhận đầu tư hoặc quyết định thành lập cơ quan, tổ chức theo quy định của pháp luật;

c) Họ và tên, ngày tháng năm sinh, số chứng minh nhân dân hoặc hộ chiếu, địa chỉ nơi cư trú, chức danh trong doanh nghiệp, tổ chức, hợp tác xã, hộ gia đình thuê mướn, sử dụng lao động của người giao kết hợp đồng lao động bên phía người sử dụng lao động theo quy định tại Khoản 1 Điều 3 Nghị định này.

2. Số chứng minh nhân dân hoặc giấy tờ hợp pháp khác của người lao động được quy định như sau:

a) Số chứng minh nhân dân hoặc số hộ chiếu do cơ quan có thẩm quyền cấp của người lao động;

b) Số giấy phép lao động, ngày tháng năm cấp, nơi cấp giấy phép lao động của cơ quan có thẩm quyền cấp đối với lao động là người nước ngoài làm việc tại Việt Nam;

c) Văn bản đồng ý việc giao kết hợp đồng lao động của người đại diện theo pháp luật đối với người lao động từ đủ 15 tuổi đến dưới 18 tuổi;

d) Họ và tên, ngày tháng năm sinh, giới tính, địa chỉ nơi cư trú, số chứng minh nhân dân hoặc số hộ chiếu của người đại diện theo pháp luật của người dưới 15 tuổi;

đ) Văn bản của người dưới 15 tuổi đồng ý để người đại diện theo pháp luật của mình giao kết hợp đồng lao động.

3. Công việc và địa điểm làm việc được quy định như sau:

a) Công việc: Công việc mà người lao động phải thực hiện;

b) Địa điểm làm việc của người lao động: Phạm vi, địa điểm người lao động làm công việc đã thỏa thuận; trường hợp người lao động làm việc ở nhiều địa điểm khác nhau thì ghi các địa điểm chính người lao động làm việc.

4. Thời hạn của hợp đồng lao động: Thời gian thực hiện hợp đồng lao động (số tháng hoặc số ngày), thời điểm bắt đầu và thời điểm kết thúc thực hiện hợp đồng lao động (đối với hợp đồng lao động xác định thời hạn hoặc hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định); thời điểm bắt đầu thực hiện hợp đồng lao động (đối với hợp đồng lao động không xác định thời hạn).

5. Mức lương, hình thức trả lương, thời hạn trả lương, phụ cấp lương và các khoản bổ sung khác được quy định như sau:

a) Mức lương, phụ cấp lương, các khoản bổ sung khác xác định theo quy định tại Khoản 1 Điều 21 Nghị định này;

b) Hình thức trả lương xác định theo quy định tại Điều 94 của Bộ luật Lao động;

c) Kỳ hạn trả lương do hai bên xác định theo quy định tại Điều 95 của Bộ luật Lao động.

6. Chế độ nâng ngạch, nâng bậc, nâng lương: Điều kiện, thời gian, thời điểm, mức lương sau khi nâng bậc, nâng lương mà hai bên đã thỏa thuận.

7. Thời giờ làm việc, thời giờ nghỉ ngơi được quy định như sau:

a) Thời giờ làm việc trong ngày, trong tuần; ca làm việc; thời điểm bắt đầu và thời điểm kết thúc của ngày, tuần hoặc ca làm việc; số ngày làm việc trong tuần; làm thêm giờ và các điều khoản liên quan khi làm thêm giờ;

b) Thời gian, thời điểm bắt đầu, thời điểm kết thúc nghỉ trong giờ làm việc; thời gian nghỉ hằng tuần, nghỉ hằng năm, nghỉ lễ, tết, nghỉ việc riêng, nghỉ không hưởng lương.

8. Trang bị bảo hộ lao động cho người lao động: Ghi cụ thể số lượng, chủng loại, chất lượng và thời hạn sử dụng của từng loại trang bị bảo hộ lao động theo quy định của người sử dụng lao động.

9. Bảo hiểm xã hội, bảo hiểm thất nghiệp và bảo hiểm y tế được quy định như sau:

a) Tỷ lệ % tính trên tiền lương tháng đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế thuộc trách nhiệm của người sử dụng lao động và của người lao động theo quy định của pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế;

b) Phương thức đóng, thời gian đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế của người sử dụng lao động và của người lao động.

10. Đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề của người lao động trong quá trình thực hiện hợp đồng: Quyền, nghĩa vụ của người sử dụng lao động và người lao động trong việc đảm bảo thời gian, kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề.

11. Các nội dung khác liên quan đến thực hiện nội dung mà hai bên thỏa thuận.

Điều 5. Sửa đổi thời hạn hợp đồng lao động bằng phụ lục hợp đồng lao động

Thời hạn hợp đồng lao động chỉ được sửa đổi một lần bằng phụ lục hợp đồng lao động và không được làm thay đổi loại hợp đồng đã giao kết, trừ trường hợp kéo dài thời hạn hợp đồng lao động với người lao động cao tuổi và người lao động là cán bộ công đoàn không chuyên trách quy định tại Khoản 6 Điều 192 của Bộ luật Lao động.

Điều 6. Hợp đồng lao động với người lao động cao tuổi

1. Khi người sử dụng lao động có nhu cầu và người lao động cao tuổi có đủ sức khỏe theo kết luận của cơ sở khám bệnh, chữa bệnh được thành lập và hoạt động theo quy định của pháp luật thì hai bên có thể thỏa thuận kéo dài thời hạn hợp đồng lao động hoặc giao kết hợp đồng lao động mới.

2. Khi người sử dụng lao động không có nhu cầu hoặc người lao động cao tuổi không có đủ sức khỏe thì hai bên thực hiện chấm dứt hợp đồng lao động.

Điều 7. Thông báo kết quả về việc làm thử

1. Trong thời hạn 03 ngày trước khi kết thúc thời gian thử việc đối với người lao động làm công việc có thời gian thử việc quy định tại Khoản 1 và 2 Điều 27 của Bộ luật Lao động, người sử dụng lao động phải thông báo cho người lao động kết quả công việc người lao động đã làm thử; trường hợp công việc làm thử đạt yêu cầu thì khi kết thúc thời gian thử việc, người sử dụng lao động phải giao kết ngay hợp đồng lao động với người lao động.

2. Khi kết thúc thời gian thử việc đối với người lao động làm công việc có thời gian thử việc quy định tại Khoản 3 Điều 27 của Bộ luật Lao động, người sử dụng lao động phải thông báo cho người lao động kết quả công việc người lao động đã làm thử; trường hợp công việc làm thử đạt yêu cầu thì người sử dụng lao động phải giao kết ngay hợp đồng lao động với người lao động.

Mục 2: THỰC HIỆN HỢP ĐỒNG LAO ĐỘNG

Điều 8. Tạm thời chuyển người lao động làm công việc khác

Người sử dụng lao động tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động tại Khoản 1 Điều 31 của Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động được quyền tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động trong các trường hợp sau:

a) Thiên tai, hỏa hoạn, dịch bệnh;

b) Áp dụng biện pháp ngăn ngừa, khắc phục tai nạn lao động, bệnh nghề nghiệp;

c) Sự cố điện, nước;

d) Do nhu cầu sản xuất, kinh doanh.

2. Người sử dụng lao động quy định cụ thể trong nội quy của doanh nghiệp trường hợp do nhu cầu sản xuất, kinh doanh mà người sử dụng lao động được tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động.

3. Người sử dụng lao động đã tạm thời chuyển người lao động làm công việc khác so với hợp đồng lao động đủ 60 ngày làm việc cộng dồn trong một năm, nếu tiếp tục phải tạm thời chuyển người lao động đó làm công việc khác so với hợp đồng lao động thì phải được sự đồng ý của người lao động bằng văn bản.

4. Người lao động không đồng ý tạm thời làm công việc khác so với hợp đồng lao động quy định tại Khoản 3 Điều này mà phải ngừng việc thì người sử dụng lao động phải trả lương ngừng việc theo quy định tại Khoản 1 Điều 98 của Bộ luật Lao động.

Điều 9. Thỏa thuận tạm hoãn hợp đồng lao động khi được bổ nhiệm hoặc được cử làm người đại diện phần vốn góp của Nhà nước

1. Người sử dụng lao động và người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, công ty trách nhiệm hữu hạn một thành viên do công ty mẹ Tập đoàn kinh tế nhà nước, Tổng công ty nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con làm chủ sở hữu thỏa thuận tạm hoãn hợp đồng lao động trong các trường hợp sau đây:

a) Người lao động được cấp có thẩm quyền bổ nhiệm làm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc), Kế toán trưởng;

b) Người lao động được cấp có thẩm quyền cử làm người đại diện phần vốn và làm việc tại doanh nghiệp có vốn góp của Nhà nước hoặc của công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con.

2. Thời gian tạm hoãn thực hiện hợp đồng là thời gian người lao động được bổ nhiệm hoặc được cử làm đại diện phần vốn và làm việc tại doanh nghiệp có vốn góp của Nhà nước hoặc của công ty mẹ hoạt động theo mô hình công ty mẹ - công ty con.

Điều 10. Nhận lại người lao động khi hết thời hạn tạm hoãn thực hiện hợp đồng lao động

Việc nhận lại người lao động khi hết thời hạn tạm hoãn hợp đồng lao động theo Điều 33 của Bộ luật Lao động được quy định như sau:

1. Trong thời hạn 15 ngày, kể từ ngày hết thời hạn tạm hoãn hợp đồng lao động, người lao động phải có mặt tại nơi làm việc và người sử dụng lao động phải nhận người lao động trở lại làm việc. Trường hợp người lao động không thể có mặt tại nơi làm việc theo đúng thời hạn quy định thì người lao động phải thỏa thuận với người sử dụng lao động về thời điểm có mặt.

2. Người sử dụng lao động có trách nhiệm bố trí người lao động làm công việc trong hợp đồng lao động đã giao kết; trường hợp không bố trí được công việc trong hợp đồng lao động đã giao kết thì hai bên thỏa thuận công việc mới và thực hiện sửa đổi, bổ sung hợp đồng lao động đã giao kết hoặc giao kết hợp đồng lao động mới.

Mục 3: SỬA ĐỔI, BỔ SUNG, CHẤM DỨT HỢP ĐỒNG LAO ĐỘNG

Điều 11. Đơn phương chấm dứt hợp đồng lao động của người lao động

1. Người lao động có quyền đơn phương chấm dứt hợp đồng lao động tại Điểm c Khoản 1 Điều 37 của Bộ luật Lao động trong các trường hợp bị người sử dụng lao động đánh đập hoặc có lời nói, hành vi nhục mạ, hành vi làm ảnh hưởng đến sức khỏe, nhân phẩm, danh dự hoặc cưỡng bức lao động; bị quấy rối tình dục tại nơi làm việc.

2. Người lao động có quyền đơn phương chấm dứt hợp đồng lao động tại Điểm d Khoản 1 Điều 37 của Bộ luật Lao động trong các trường hợp sau đây:

a) Phải nghỉ việc để chăm sóc vợ hoặc chồng, bố đẻ, mẹ đẻ, bố vợ, mẹ vợ hoặc bố chồng, mẹ chồng, con đẻ, con nuôi bị ốm đau, tai nạn;

b) Khi ra nước ngoài sinh sống hoặc làm việc;

c) Gia đình gặp khó khăn do thiên tai, hỏa hoạn, địch họa, dịch bệnh hoặc chuyển chỗ ở mà người lao động đã tìm mọi biện pháp nhưng không thể tiếp tục thực hiện hợp đồng lao động.

Điều 12. Đơn phương chấm dứt hợp đồng lao động của người sử dụng lao động

Quyền đơn phương chấm dứt hợp đồng lao động của người sử dụng lao động tại các Điểm a và c Khoản 1 Điều 38 của Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động phải quy định cụ thể tiêu chí đánh giá mức độ hoàn thành công việc trong quy chế của doanh nghiệp, làm cơ sở đánh giá người lao động thường xuyên không hoàn thành công việc theo hợp đồng lao động. Quy chế đánh giá mức độ hoàn thành nhiệm vụ do người sử dụng lao động ban hành sau khi có ý kiến của tổ chức đại diện tập thể lao động tại cơ sở.

2. Lý do bất khả kháng khác thuộc một trong các trường hợp sau đây:

a) Do địch họa, dịch bệnh;

b) Di dời hoặc thu hẹp địa điểm sản xuất, kinh doanh theo yêu cầu của cơ quan nhà nước có thẩm quyền.

Điều 13. Thay đổi cơ cấu, công nghệ và lý do kinh tế

1. Thay đổi cơ cấu, công nghệ tại Khoản 1 Điều 44 của Bộ luật Lao động gồm các trường hợp sau đây:

a) Thay đổi cơ cấu tổ chức, tổ chức lại lao động;

b) Thay đổi sản phẩm, cơ cấu sản phẩm;

c) Thay đổi quy trình, công nghệ, máy móc, thiết bị sản xuất, kinh doanh gắn với ngành, nghề sản xuất, kinh doanh của người sử dụng lao động.

2. Lý do kinh tế tại Khoản 2 Điều 44 của Bộ luật Lao động thuộc một trong các trường hợp sau đây:

a) Khủng hoảng hoặc suy thoái kinh tế;

b) Thực hiện chính sách của Nhà nước khi tái cơ cấu nền kinh tế hoặc thực hiện cam kết quốc tế.

3. Trường hợp thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế mà ảnh hưởng đến việc làm hoặc có nguy cơ mất việc làm, phải cho thôi việc từ 02 người lao động trở lên thì người sử dụng lao động thực hiện nghĩa vụ theo quy định tại Điều 44 của Bộ luật Lao động.

Điều 14. Trợ cấp thôi việc, trợ cấp mất việc làm

1. Người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc theo quy định tại Điều 48 của Bộ luật Lao động cho người lao động đã làm việc thường xuyên cho mình từ đủ 12 tháng trở lên khi hợp đồng lao động chấm dứt theo quy định tại các Khoản 1, 2, 3, 5, 6, 7, 9 Điều 36 và người sử dụng lao động đơn phương chấm dứt hợp đồng lao động theo quy định tại Điều 38 của Bộ luật Lao động.

2. Người sử dụng lao động có trách nhiệm chi trả trợ cấp mất việc làm theo quy định tại Điều 49 của Bộ luật Lao động cho người lao động đã làm việc thường xuyên cho mình từ đủ 12 tháng trở lên bị mất việc làm do thay đổi cơ cấu, công nghệ hoặc vì lý do kinh tế hoặc do sáp nhập, hợp nhất, chia, tách doanh nghiệp, hợp tác xã quy định tại Khoản 10 Điều 36, Điều 44 và Điều 45 của Bộ luật Lao động.

3. Thời gian làm việc để tính trợ cấp thôi việc, trợ cấp mất việc làm là tổng thời gian người lao động đã làm việc thực tế cho người sử dụng lao động trừ đi thời gian người lao động đã tham gia bảo hiểm thất nghiệp theo quy định của pháp luật và thời gian làm việc đã được người sử dụng lao động chi trả trợ cấp thôi việc. Trong đó:

a) Thời gian người lao động đã làm việc thực tế cho người sử dụng lao động bao gồm: thời gian người lao động đã làm việc cho người sử dụng lao động; thời gian thử việc, học nghề, tập nghề để làm việc cho người sử dụng lao động; thời gian được người sử dụng lao động cử đi học; thời gian nghỉ hưởng chế độ theo quy định của Luật Bảo hiểm xã hội; thời gian nghỉ hằng tuần theo Điều 110, nghỉ việc hưởng nguyên lương theo các Điều 111, Điều 112, Điều 115 và Khoản 1 Điều 116 của Bộ luật Lao động; thời gian nghỉ để hoạt động công đoàn theo quy định của pháp luật về công đoàn; thời gian phải ngừng việc, nghỉ việc không do lỗi của người lao động; thời gian nghỉ vì bị tạm đình chỉ công việc và thời gian bị tạm giữ, tạm giam nhưng được trở lại làm việc do được cơ quan nhà nước có thẩm quyền kết luận không phạm tội;

b) Thời gian người lao động đã tham gia bảo hiểm thất nghiệp bao gồm: Thời gian người sử dụng lao động đã đóng bảo hiểm thất nghiệp theo quy định của pháp luật và thời gian người sử dụng lao động đã chi trả cùng lúc với kỳ trả lương của người lao động một khoản tiền tương đương với mức đóng bảo hiểm thất nghiệp theo quy định của pháp luật;

c) Thời gian làm việc để tính trợ cấp thôi việc, trợ cấp mất việc làm của người lao động được tính theo năm (đủ 12 tháng), trường hợp có tháng lẻ thì từ đủ 01 tháng đến dưới 06 tháng được tính bằng 1/2 năm; từ đủ 06 tháng trở lên được tính bằng 01 năm làm việc.

4. Trợ cấp thôi việc, trợ cấp mất việc làm trong một số trường hợp đặc biệt được quy định như sau:

a) Trường hợp người lao động có thời gian làm việc thực tế cho người sử dụng lao động từ đủ 12 tháng trở lên mất việc làm nhưng thời gian làm việc để tính trợ cấp mất việc làm ít hơn 18 tháng thì người sử dụng lao động có trách nhiệm chi trả trợ cấp mất việc làm cho người lao động ít nhất bằng 02 tháng tiền lương;

b) Trường hợp sau khi sáp nhập, hợp nhất, chia tách doanh nghiệp, hợp tác xã mà người lao động chấm dứt hợp đồng lao động thì người sử dụng lao động có trách nhiệm trả trợ cấp thôi việc hoặc trợ cấp mất việc làm đối với thời gian người lao động đã làm việc cho mình và thời gian người lao động đã làm việc cho người sử dụng lao động trước khi sáp nhập, hợp nhất, chia tách doanh nghiệp, hợp tác xã.

5. Trong thời hạn 07 ngày làm việc, kể từ ngày chấm dứt hợp đồng lao động, người sử dụng lao động có trách nhiệm thanh toán đầy đủ trợ cấp thôi việc hoặc trợ cấp mất việc làm cho người lao động. Thời hạn thanh toán có thể kéo dài nhưng không được quá 30 ngày, kể từ ngày chấm dứt hợp đồng lao động thuộc một trong các trường hợp sau đây:

a) Người sử dụng lao động không phải là cá nhân chấm dứt hoạt động;

b) Người sử dụng lao động hoặc người lao động gặp thiên tai, hỏa hoạn, địch họa hoặc dịch bệnh truyền nhiễm;

c) Người sử dụng lao động thay đổi cơ cấu, công nghệ hoặc lý do kinh tế theo quy định tại Điều 13 Nghị định này.

6. Kinh phí chi trả trợ cấp thôi việc, trợ cấp mất việc làm được hạch toán vào chi phí sản xuất, kinh doanh hoặc kinh phí hoạt động của người sử dụng lao động.

Điều 15. Trách nhiệm lập phương án sử dụng lao động, tính trả trợ cấp thôi việc, trợ cấp mất việc làm của người sử dụng lao động trong trường hợp chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp

1. Trường hợp chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp, người sử dụng lao động trước đó có trách nhiệm xây dựng phương án sử dụng lao động theo quy định tại Điều 46 của Bộ luật Lao động.

2. Người lao động phải chấm dứt hợp đồng lao động theo phương án sử dụng lao động quy định tại Khoản 1 Điều này thì người sử dụng lao động có trách nhiệm tính trả trợ cấp mất việc làm theo quy định tại Điều 49 của Bộ luật Lao động.

3. Người lao động tiếp tục được sử dụng, người lao động đưa đi đào tạo lại để tiếp tục sử dụng, người lao động được chuyển sang làm việc không trọn thời gian tại doanh nghiệp sau khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản theo phương án sử dụng lao động quy định tại Khoản 1 Điều này, khi chấm dứt hợp đồng lao động thì người sử dụng lao động kế tiếp có trách nhiệm tính trả trợ cấp thôi việc theo quy định tại Điều 48 hoặc trợ cấp mất việc làm theo quy định tại Điều 49 của Bộ luật Lao động đối với thời gian người lao động làm việc thực tế cho mình và trợ cấp thôi việc đối với thời gian người lao động làm việc thực tế tại doanh nghiệp trước khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản, kể cả thời gian làm việc tại khu vực nhà nước được tuyển dụng lần cuối vào doanh nghiệp chuyển quyền sở hữu hoặc quyền sử dụng tài sản trước ngày 01 tháng 01 năm 1995.

4. Trường hợp người sử dụng lao động của doanh nghiệp sau khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản của doanh nghiệp tiếp tục thực hiện chuyển quyền sở hữu hoặc quyền sử dụng tài sản một phần hoặc toàn bộ doanh nghiệp thì người sử dụng lao động trước và sau khi chuyển quyền sở hữu hoặc quyền sử dụng tài sản có trách nhiệm thực hiện quy định tại các Khoản 1, 2 và 3 Điều này.

Chương III

THƯƠNG LƯỢNG TẬP THỂ, THỎA ƯỚC LAO ĐỘNG TẬP THỂ

Điều 16. Thương lượng tập thể định kỳ

Thương lượng tập thể định kỳ theo quy định tại Khoản 2 Điều 67 của Bộ luật Lao động được tiến hành ít nhất một năm một lần. Thời điểm tiến hành thương lượng tập thể định kỳ do hai bên thỏa thuận.

Điều 17. Trách nhiệm của tổ chức công đoàn, tổ chức đại diện người sử dụng lao động và cơ quan quản lý nhà nước về lao động trong việc tham dự phiên họp thương lượng tập thể

1. Trường hợp nhận được đề nghị bằng văn bản của một trong hai bên thương lượng tập thể, Tổng Liên đoàn Lao động Việt Nam, Liên đoàn Lao động tỉnh, thành phố trực thuộc Trung ương, tổ chức công đoàn cấp trên trực tiếp cơ sở, tổ chức đại diện người sử dụng lao động ở Trung ương và địa phương, Bộ Lao động - Thương binh và Xã hội, Ủy ban nhân dân cấp tỉnh, cấp huyện có trách nhiệm cử cán bộ tham dự phiên họp thương lượng tập thể.

2. Cán bộ được cơ quan, tổ chức cử tham dự phiên họp thương lượng tập thể có trách nhiệm cung cấp thông tin liên quan đến nội dung thương lượng, hướng dẫn pháp luật về lao động cho người tham gia thương lượng tập thể.

Điều 18. Người ký kết thỏa ước lao động tập thể doanh nghiệp

1. Người ký kết thỏa ước lao động tập thể doanh nghiệp tại Khoản 1 Điều 83 của Bộ luật Lao động được quy định như sau:

a) Bên tập thể lao động là Chủ tịch công đoàn cơ sở hoặc Chủ tịch công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở;

b) Bên người sử dụng lao động là người đại diện theo pháp luật quy định tại điều lệ của doanh nghiệp, hợp tác xã, người đứng đầu cơ quan, tổ chức hoặc cá nhân có sử dụng lao động theo hợp đồng lao động.

2. Trường hợp người ký kết thỏa ước lao động tập thể quy định tại Khoản 1 Điều này không trực tiếp ký kết thỏa ước lao động tập thể thì ủy quyền hợp pháp bằng văn bản cho người khác ký kết thỏa ước lao động tập thể. Người được ủy quyền không được tiếp tục ủy quyền cho người khác ký kết thỏa ước lao động tập thể.

Điều 19. Trách nhiệm tiếp nhận thỏa ước lao động tập thể của cơ quan quản lý nhà nước về lao động

Trách nhiệm của cơ quan quản lý nhà nước về lao động khi tiếp nhận thỏa ước lao động tập thể được quy định như sau:

1. Lập sổ quản lý thỏa ước lao động tập thể theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

2. Trong thời hạn 15 ngày, kể từ ngày nhận được thỏa ước lao động tập thể, nếu phát hiện thỏa ước lao động tập thể có nội dung trái pháp luật hoặc ký kết không đúng thẩm quyền thì cơ quan quản lý nhà nước có văn bản yêu cầu Tòa án nhân dân tuyên bố thỏa ước lao động tập thể vô hiệu, đồng thời gửi cho hai bên ký kết thỏa ước lao động tập thể biết.

Trường hợp thỏa ước lao động tập thể chưa có hiệu lực thì cơ quan quản lý nhà nước có văn bản yêu cầu hai bên tiến hành thương lượng sửa đổi, bổ sung thỏa ước lao động tập thể và gửi đến cơ quan quản lý nhà nước theo quy định.

Điều 20. Kiến nghị tuyên bố thỏa ước lao động tập thể vô hiệu

Khi thanh tra hoặc giải quyết khiếu hại, tố cáo về lao động, nếu phát hiện thỏa ước lao động tập thể có một trong các trường hợp quy định tại Điều 78 của Bộ luật Lao động, Trưởng đoàn, thanh tra hoặc thanh tra viên lao động độc lập hoặc người được giao nhiệm vụ thanh tra chuyên ngành lập biên bản về thỏa ước lao động tập thể vô hiệu, đồng thời có văn bản yêu cầu. Tòa án nhân dân tuyên bố thỏa ước lao động tập thể vô hiệu.

Chương IV

TIỀN LƯƠNG

Điều 21. Tiền lương

Tiền lương theo Khoản 1 và Khoản 2 Điều 90 của Bộ luật Lao động được quy định như sau:

1. Tiền lương ghi trong hợp đồng lao động do người lao động thỏa thuận với người sử dụng lao động để thực hiện công việc nhất định, bao gồm:

a) Mức lương theo công việc hoặc chức danh là mức lương trong thang lương, bảng lương do người sử dụng lao động xây dựng theo quy định tại Điều 93 của Bộ luật Lao động. Mức lương đối với công việc giản đơn nhất trong điều kiện lao động và thời giờ làm việc bình thường (không bao gồm khoản tiền trả thêm khi người lao động làm thêm giờ, làm việc vào ban đêm) không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định;

b) Phụ cấp lương là khoản tiền bù đắp các yếu tố về điều kiện lao động, tính chất phức tạp của công việc, điều kiện sinh hoạt, mức độ thu hút lao động chưa được tính đến hoặc tính chưa đầy đủ trong mức lương theo công việc hoặc chức danh;

c) Các khoản bổ sung khác là khoản tiền bổ sung ngoài mức lương, phụ cấp lương và có liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động, trừ tiền thưởng, tiền ăn giữa ca, các khoản hỗ trợ, trợ cấp của người sử dụng lao động không liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động.

2. Tiền lương trả cho người lao động được căn cứ theo tiền lương ghi trong hợp đồng lao động, năng suất lao động, khối lượng và chất lượng công việc mà người lao động đã thực hiện.

3. Tiền lương ghi trong hợp đồng lao động và tiền lương trả cho người lao động được quy định bằng tiền Đồng Việt Nam, trừ trường hợp trả lương, phụ cấp lương cho người không cư trú, người cư trú là người nước ngoài theo quy định của pháp luật về ngoại hối.

Điều 22. Hình thức trả lương

Hình thức trả lương theo Khoản 1 Điều 94 của Bộ luật Lao động được quy định như sau:

1. Tiền lương theo thời gian được trả cho người lao động căn cứ vào thời gian làm việc thực tế theo tháng, tuần, ngày, giờ, cụ thể:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc bình thường trong tháng theo quy định của pháp luật mà doanh nghiệp lựa chọn;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ làm việc bình thường trong ngày theo quy định tại Điều 104 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm theo định mức lao động và đơn giá sản phẩm được giao.

3. Tiền lương khoán được trả căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Điều 23. Kỳ hạn trả lương đối với người hưởng lương tháng

1. Người lao động hưởng lương tháng được trả lương tháng một lần hoặc nửa tháng một lần.

2. Thời điểm trả lương do hai bên thỏa thuận và được ấn định vào một thời điểm cố định trong tháng.

Điều 24. Nguyên tắc trả lương

1. Người lao động được trả lương trực tiếp, đầy đủ và đúng thời hạn.

2. Trường hợp đặc biệt do thiên tai, hỏa hoạn hoặc lý do bất khả kháng khác mà người sử dụng lao động đã tìm mọi biện pháp khắc phục nhưng không thể trả lương đúng thời hạn theo thỏa thuận trong hợp đồng lao động thì không được trả chậm quá 01 tháng. Việc người sử dụng lao động phải trả thêm cho người lao động do trả lương chậm được quy định như sau:

a) Nếu thời gian trả lương chậm dưới 15 ngày thì không phải trả thêm;

b) Nếu thời gian trả lương chậm từ 15 ngày trở lên thì phải trả thêm một khoản tiền ít nhất bằng số tiền trả chậm nhân với lãi suất trần huy động tiền gửi có kỳ hạn 01 tháng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm trả lương. Khi Ngân hàng Nhà nước Việt Nam không quy định trần lãi suất thì được tính theo lãi suất huy động tiền gửi có kỳ hạn 01 tháng của ngân hàng thương mại, nơi doanh nghiệp, cơ quan mở tài khoản giao dịch thông báo tại thời điểm trả lương.

Điều 25. Tiền lương làm thêm giờ, làm việc vào ban đêm

1. Người lao động được trả lương làm thêm giờ theo Khoản 1 Điều 97 của Bộ luật Lao động được quy định như sau:

a) Người lao động hưởng lương theo thời gian được trả lương làm thêm giờ khi làm việc ngoài thời giờ làm việc bình thường do người sử dụng lao động quy định theo quy định tại Điều 104 của Bộ luật Lao động;

b) Người lao động hưởng lương theo sản phẩm được trả lương làm thêm giờ khi làm việc ngoài thời giờ làm việc bình thường để làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc theo định mức lao động theo thỏa thuận với người sử dụng lao động.

2. Tiền lương làm thêm giờ theo Khoản 1 Điều này được tính theo đơn giá tiền lương hoặc tiền lương thực trả theo công việc đang làm như sau:

a) Vào ngày thường, ít nhất bằng 150%;

b) Vào ngày nghỉ hằng tuần, ít nhất bằng 200%;

c) Vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, ít nhất bằng 300%, chưa kể tiền lương ngày lễ, tết, ngày nghỉ có hưởng lương theo quy định của Bộ luật Lao động đối với người lao động hưởng lương theo ngày.

3. Người lao động làm việc vào ban đêm theo Khoản 2 Điều 97 của Bộ luật Lao động, thì được trả thêm ít nhất bằng 30% tiền lương tính theo đơn giá tiền lương hoặc tiền lương thực trả theo công việc của ngày làm việc bình thường.

4. Người lao động làm thêm giờ vào ban đêm theo Khoản 3 Điều 97 của Bộ luật Lao động thì ngoài việc trả lương theo quy định tại Khoản 2 và Khoản 3 Điều này, người lao động còn được trả thêm 20% tiền lương tính theo đơn giá tiền lương hoặc tiền lương thực trả theo công việc làm vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày lễ, tết.

5. Người lao động làm thêm giờ vào ngày lễ, tết trùng vào ngày nghỉ hằng tuần quy định tại Điều 110 của Bộ luật Lao động được trả lương làm thêm giờ vào ngày nghỉ lễ, tết. Người lao động làm thêm giờ vào ngày nghỉ bù khi ngày lễ, tết trùng vào ngày nghỉ hằng tuần theo quy định tại Khoản 3 Điều 115 của Bộ luật Lao động được trả lương làm thêm giờ vào ngày nghỉ hằng tuần.

6. Tiền lương trả cho người lao động khi làm thêm giờ, làm việc vào ban đêm quy định tại các Khoản 2, 3, 4 và 5 Điều này được tính tương ứng với hình thức trả lương quy định tại Điều 22 Nghị định này.

Điều 26. Tiền lương làm căn cứ để trả lương cho người lao động trong thời gian ngừng việc, nghỉ hằng năm, nghỉ lễ, tết, nghỉ việc riêng có hưởng lương, tạm ứng tiền lương và khấu trừ tiền lương

1. Tiền lương làm căn cứ để trả cho người lao động trong thời gian ngừng việc tại Khoản 1 Điều 98 của Bộ luật Lao động là tiền lương ghi trong hợp đồng lao động khi người lao động phải ngừng việc và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại Khoản 1 Điều 22 Nghị định này.

2. Tiền lương làm căn cứ để trả cho người lao động trong ngày nghỉ hằng năm tại Điều 111; ngày nghỉ hằng năm tăng thêm theo thâm niên làm việc tại Điều 112; ngày nghỉ lễ, tết tại Điều 115 và ngày nghỉ việc riêng có hưởng lương tại Khoản 1 Điều 116 của Bộ luật Lao động là tiền lương ghi trong hợp đồng lao động của tháng trước liền kề, chia cho số ngày làm việc bình thường trong tháng theo quy định của người sử dụng lao động, nhân với số ngày người lao động nghỉ hằng năm, nghỉ hằng năm tăng thêm theo thâm niên làm việc, nghỉ lễ, tết, nghỉ việc riêng có hưởng lương.

3. Tiền lương làm căn cứ trả cho người lao động trong những ngày chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm tại Điều 114 của Bộ luật Lao động được quy định như sau:

a) Đối với người lao động đã làm việc từ đủ 06 tháng trở lên là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người lao động thôi việc, bị mất việc làm. Đối với người lao động chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm vì các lý do khác là tiền lương bình quân theo hợp đồng lao động của 06 tháng liền kề trước khi người sử dụng lao động tính trả bằng tiền những ngày chưa nghỉ hằng năm;

b) Đối với người lao động có thời gian làm việc dưới 06 tháng là tiền lương bình quân theo hợp đồng lao động của toàn bộ thời gian làm việc.

4. Tiền lương tính trả cho người lao động trong những ngày chưa nghỉ hằng năm hoặc chưa nghỉ hết số ngày nghỉ hằng năm là tiền lương quy định tại Khoản 3 Điều này chia cho số ngày làm việc bình thường theo quy định của người sử dụng lao động của tháng trước liền kề trước thời điểm người sử dụng lao động tính trả, nhân với số ngày chưa nghỉ hoặc chưa nghỉ hết số ngày nghỉ hằng năm.

5. Tiền lương làm căn cứ để tạm ứng cho người lao động trong thời gian tạm thời nghỉ việc để thực hiện nghĩa vụ công dân theo quy định tại Khoản 2 Điều 100 hoặc bị tạm đình chỉ công việc quy định tại Điều 129 của Bộ luật Lao động là tiền lương theo hợp đồng lao động của tháng trước liền kề trước khi người lao động tạm thời nghỉ việc hoặc bị tạm đình chỉ công việc và được tính tương ứng với các hình thức trả lương theo thời gian quy định tại Khoản 1 Điều 22 Nghị định này.

6. Tiền lương làm căn cứ khấu trừ tiền lương của người lao động để bồi thường thiệt hại do làm hư hỏng dụng cụ, thiết bị tại Khoản 1 Điều 130 của Bộ luật Lao động là tiền lương thực tế người lao động nhận được hằng tháng sau khi trích nộp các khoản bảo hiểm xã hội bắt buộc, bảo hiểm y tế, bảo hiểm thất nghiệp và nộp thuế thu nhập cá nhân (nếu có) theo quy định.

Chương V

KỶ LUẬT LAO ĐỘNG, TRÁCH NHIỆM VẬT CHẤT

Mục 1: KỶ LUẬT LAO ĐỘNG

Điều 27. Nội dung của nội quy lao động

Những nội dung chủ yếu của nội quy lao động theo Khoản 2 Điều 119 của Bộ luật Lao động được quy định như sau:

1. Thời giờ làm việc, thời giờ nghỉ ngơi: Quy định thời giờ làm việc bình thường trong 01 ngày, trong 01 tuần; ca làm việc; thời điểm bắt đầu, thời điểm kết thúc ca làm việc; làm thêm giờ (nếu có); làm thêm giờ trong các trường hợp đặc biệt; thời điểm các đợt nghỉ ngắn ngoài thời gian nghỉ giữa giờ; nghỉ chuyển ca; ngày nghỉ hàng tuần; nghỉ hàng năm, nghỉ việc riêng, nghỉ không hưởng lương.

2. Trật tự tại nơi làm việc: Quy định phạm vi làm việc, đi lại trong thời giờ làm việc; văn hóa ứng xử, trang phục; tuân thủ phân công, điều động của người sử dụng lao động (trừ trường hợp thấy rõ nguy cơ xảy ra tai nạn lao động, bệnh nghề nghiệp, đe dọa nghiêm trọng tính mạng và sức khỏe của mình).

3. An toàn lao động, vệ sinh lao động tại nơi làm việc: Trách nhiệm nắm vững các quy định về an toàn, vệ sinh lao động, phòng chống cháy nổ; chấp hành biện pháp bảo đảm an toàn lao động, vệ sinh lao động, phòng ngừa tai nạn lao động, bệnh nghề nghiệp; tuân thủ nội quy, quy trình, quy chuẩn, tiêu chuẩn an toàn lao động, vệ sinh lao động; sử dụng và bảo quản phương tiện bảo vệ cá nhân; vệ sinh, khử độc, khử trùng tại nơi làm việc.

4. Bảo vệ tài sản, bí mật công nghệ, bí mật kinh doanh, sở hữu trí tuệ của người sử dụng lao động: Danh mục tài sản, tài liệu, bí mật công nghệ, bí mật kinh doanh, sở hữu trí tuệ phải bảo vệ thuộc phạm vi trách nhiệm được giao.

5. Các hành vi vi phạm kỷ luật lao động, hình thức xử lý kỷ luật lao động và trách nhiệm vật chất: Danh mục hành vi vi phạm, mức độ vi phạm tương ứng với các hình thức xử lý kỷ luật lao động; mức độ thiệt hại, trách nhiệm bồi thường thiệt hại.

Điều 28. Đăng ký nội quy lao động và hiệu lực của nội quy lao động

1. Trong thời hạn 10 ngày, kể từ ngày ban hành nội quy lao động, người sử dụng lao động phải nộp hồ sơ đăng ký nội quy lao động cho cơ quan quản lý nhà nước về lao động cấp tỉnh nơi đăng ký kinh doanh.

2. Khi nhận được đầy đủ hồ sơ đăng ký nội quy lao động, cơ quan quản lý nhà nước về lao động cấp tỉnh cấp giấy xác nhận đã nhận hồ sơ đăng ký nội quy lao động cho người sử dụng lao động.

3. Trong thời hạn 07 ngày làm việc, kể từ ngày nhận được hồ sơ đăng ký nội quy lao động, nếu nội quy lao động có quy định trái với pháp luật thì cơ quan quản lý nhà nước về lao động cấp tỉnh có văn bản thông báo và hướng dẫn người sử dụng lao động sửa đổi, bổ sung và đăng ký lại nội quy lao động.

4. Khi nhận được văn bản thông báo nội quy lao động có quy định trái với pháp luật, người sử dụng lao động sửa đổi, bổ sung nội quy lao động, tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở và thực hiện đăng ký lại nội quy lao động.

5. Trường hợp sửa đổi, bổ sung nội quy lao động đang có hiệu lực, người sử dụng lao động phải tham khảo ý kiến của tổ chức đại diện tập thể lao động tại cơ sở và thực hiện đăng ký lại nội quy lao động.

6. Hồ sơ đăng ký lại nội quy lao động quy định tại Khoản 4 và 5 Điều này được thực hiện như đăng ký nội quy lao động.

7. Nội quy lao động có hiệu lực sau thời hạn 15 ngày, kể từ ngày cơ quan quản lý nhà nước về lao động cấp tỉnh nhận được hồ sơ đăng ký hoặc hồ sơ đăng ký lại nội quy lao động.

8. Người sử dụng lao động có chi nhánh, đơn vị, cơ sở sản xuất, kinh doanh đặt ở nhiều tỉnh, thành phố trực thuộc Trung ương có trách nhiệm gửi nội quy lao động sau khi có hiệu lực đến cơ quan quản lý nhà nước về lao động cấp tỉnh nơi đặt chi nhánh, đơn vị, cơ sở sản xuất, kinh doanh.

9. Người sử dụng lao động sử dụng dưới 10 người lao động không phải đăng ký nội quy lao động.

Điều 29. Xử lý kỷ luật lao động đối với người lao động nuôi con nhỏ dưới 12 tháng tuổi

1. Người sử dụng lao động không được xử lý kỷ luật lao động đối với người lao động là cha đẻ, mẹ đẻ hoặc cha nuôi, mẹ nuôi hợp pháp đang nuôi con nhỏ dưới 12 tháng tuổi.

2. Khi hết thời gian nuôi con nhỏ dưới 12 tháng tuổi, mà thời hiệu xử lý kỷ luật đã hết thì được kéo dài thời hiệu xử lý kỷ luật lao động, nhưng tối đa không quá 60 ngày, kể từ ngày hết thời gian nuôi con nhỏ dưới 12 tháng tuổi.

Điều 30. Trình tự xử lý kỷ luật lao động

Trình tự xử lý kỷ luật lao động tại Điều 123 của Bộ luật Lao động được quy định như sau:

1. Người sử dụng lao động gửi thông báo bằng văn bản về việc tham dự cuộc họp xử lý kỷ luật lao động cho Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên cơ sở nơi chưa thành lập công đoàn cơ sở, người lao động, cha, mẹ hoặc người đại diện theo pháp luật của người lao động dưới 18 tuổi ít nhất 5 ngày làm việc trước khi tiến hành cuộc họp.

2. Cuộc họp xử lý kỷ luật lao động được tiến hành khi có mặt đầy đủ các thành phần tham dự được thông báo theo quy định tại Khoản 1 Điều này. Trường hợp người sử dụng lao động đã 03 lần thông báo bằng văn bản, mà một trong các thành phần tham dự không có mặt thì người sử dụng lao động tiến hành cuộc họp xử lý kỷ luật lao động, trừ trường hợp người lao động đang trong thời gian không được xử lý kỷ luật quy định tại Khoản 4 Điều 123 của Bộ luật Lao động.

3. Cuộc họp xử lý kỷ luật lao động phải được lập thành biên bản và được thông qua các thành viên tham dự trước khi kết thúc cuộc họp. Biên bản phải có đầy đủ chữ ký của các thành phần tham dự cuộc họp quy định tại Khoản 1 Điều này và người lập biên bản. Trường hợp một trong các thành phần đã tham dự cuộc họp mà không ký vào biên bản thì phải ghi rõ lý do.

4. Người giao kết hợp đồng lao động theo quy định tại các Điểm a, b, c và d Khoản 1 Điều 3 Nghị định này là người có thẩm quyền ra quyết định xử lý kỷ luật lao động đối với người lao động. Người được ủy quyền giao kết hợp đồng lao động chỉ có thẩm quyền xử lý kỷ luật lao động theo hình thức khiển trách.

5. Quyết định xử lý kỷ luật lao động phải được ban hành trong thời hạn của thời hiệu xử lý kỷ luật lao động hoặc thời hạn kéo dài thời hiệu xử lý kỷ luật lao động theo Điều 124 của Bộ luật Lao động, Quyết định xử lý kỷ luật lao động phải được gửi đến các thành phần tham dự phiên họp xử lý kỷ luật lao động.

Điều 31. Kỷ luật sa thải đối với người lao động tự ý bỏ việc

1. Áp dụng hình thức xử lý kỷ luật sa thải đối với người lao động tự ý bỏ việc 05 ngày làm việc cộng dồn trong phạm vi 30 ngày kể từ ngày đầu tiên tự ý bỏ việc hoặc 20 ngày làm việc cộng đồn trong phạm vi 365 ngày kể từ ngày đầu tiên tự ý bỏ việc mà không có lý do chính đáng.

2. Người lao động nghỉ việc có lý do chính đáng trong các trường hợp sau:

a) Do thiên tai, hỏa hoạn;

b) Bản thân, bố đẻ, mẹ đẻ, bố nuôi, mẹ nuôi, bố vợ, mẹ vợ, bố chồng, mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi hợp pháp bị ốm có giấy xác nhận của cơ sở khám bệnh, chữa bệnh được thành lập và hoạt động theo quy định của pháp luật;

c) Các trường hợp khác được quy định trong nội quy lao động.

Mục 2: TRÁCH NHIỆM VẬT CHẤT

Điều 32. Bồi thường thiệt hại

Bồi thường thiệt hại theo quy định tại Điều 130 của Bộ luật Lao động được quy định như sau:

1. Người lao động phải bồi thường nhiều nhất là 03 tháng tiền lương ghi trong hợp đồng lao động của tháng trước liền kề trước khi gây thiệt hại bằng hình thức khấu trừ hằng tháng vào lương theo quy định tại Khoản 3 Điều 101 của Bộ luật Lao động do sơ suất làm hư hỏng dụng cụ, thiết bị với giá trị thiệt hại thực tế không quá 10 tháng lương tối thiểu vùng áp dụng tại nơi người lao động làm việc do Chính phủ công bố.

2. Người lao động phải bồi thường thiệt hại một phần hoặc toàn bộ theo thời giá thị trường khi thuộc một trong các trường hợp sau:

a) Do sơ suất làm hư hỏng dụng cụ thiết bị với giá trị thiệt hại thực tế từ 10 tháng lương tối thiểu vùng trở lên áp dụng tại nơi người lao động làm việc do Chính phủ công bố;

b) Làm mất dụng cụ, thiết bị, tài sản của người sử dụng lao động hoặc tài sản khác do người sử dụng lao động giao;

c) Tiêu hao vật tư quá định mức cho phép của người sử dụng lao động.

3. Trường hợp người lao động gây thiệt hại cho người sử dụng lao động theo quy định tại Khoản 2 Điều này mà có hợp đồng trách nhiệm với người sử dụng lao động thì phải bồi thường theo hợp đồng trách nhiệm.

4. Trường hợp thiệt hại do thiên tai, hỏa hoạn, địch họa, dịch bệnh, thảm họa hoặc do sự kiện xảy ra khách quan không thể lường trước được và không thể khắc phục được mặc dù người sử dụng lao động đã áp dụng mọi biện pháp cần thiết và khả năng cho phép thì người lao động không phải bồi thường.

5. Trình tự, thủ tục và thời hiệu xử lý bồi thường thiệt hại được áp dụng theo trình tự, thủ tục và thời hiệu xử lý kỷ luật lao động.

Điều 33. Khiếu nại về kỷ luật lao động, trách nhiệm vật chất

1. Người bị xử lý kỷ luật lao động, bị tạm đình chỉ công việc hoặc phải bồi thường theo chế độ trách nhiệm vật chất nếu thấy không thỏa đáng thì có đơn khiếu nại với người sử dụng lao động, với cơ quan có thẩm quyền theo quy định của pháp luật hoặc yêu cầu giải quyết tranh chấp lao động cá nhân theo trình tự quy định tại Điều 201 của Bộ luật Lao động.

2. Người sử dụng lao động phải hủy bỏ hoặc ban hành quyết định thay thế quyết định đã ban hành và thông báo đến người lao động trong phạm vi doanh nghiệp biết khi cơ quan nhà nước có thẩm quyền giải quyết khiếu nại kết luận khác với nội dung quyết định xử lý kỷ luật lao động hoặc quyết định tạm đình chỉ công việc hoặc quyết định bồi thường theo chế độ trách nhiệm vật chất của người sử dụng lao động.

3. Người sử dụng lao động phải khôi phục quyền và lợi ích của người lao động bị vi phạm do quyết định xử lý kỷ luật lao động hoặc quyết định tạm đình chỉ công việc hoặc quyết định bồi thường thiệt hại của người sử dụng lao động. Trường hợp kỷ luật lao động bằng hình thức sa thải trái pháp luật thì người sử dụng lao động có nghĩa vụ thực hiện các quy định các Khoản 1, 2, 3 và 4 Điều 42 của Bộ luật Lao động.

Chương VI

GIẢI QUYẾT TRANH CHẤP LAO ĐỘNG

Điều 34. Hội đồng trọng tài lao động

1. Hội đồng trọng tài lao động tại Điều 199 của Bộ luật Lao động gồm các thành phần như sau:

a) Chủ tịch Hội đồng là người đứng đầu cơ quan quản lý nhà nước về lao động cấp tỉnh;

b) Thư ký Hội đồng;

c) Các thành viên Hội đồng là đại diện tổ chức công đoàn cấp tỉnh, tổ chức đại diện người sử dụng lao động cấp tỉnh.

2. Chủ tịch và các thành viên của Hội đồng làm việc theo chế độ kiêm nhiệm, nhiệm kỳ là 05 năm.

3. Thư ký Hội đồng thuộc biên chế của Sở Lao động - Thương binh và Xã hội làm việc theo chế độ chuyên trách và được hưởng phụ cấp trách nhiệm tương đương với phụ cấp chức vụ của trưởng phòng thuộc Sở.

4. Chủ tịch Hội đồng trọng tài lao động quy định quy chế làm việc của Hội đồng.

Điều 35. Xử lý cuộc đình công không đúng trình tự, thủ tục

Việc xử lý cuộc đình công không đúng trình tự, thủ tục tại Điều 222 của Bộ luật Lao động được quy định như sau:

1. Tuyên bố cuộc đình công không đúng trình tự, thủ tục của Chủ tịch Ủy ban nhân dân cấp tỉnh theo quy định sau đây:

a) Khi xét thấy việc tổ chức và lãnh đạo cuộc đình công xảy ra không tuân theo quy định tại Điều 212 và Điều 213 của Bộ luật Lao động, người sử dụng lao động thông báo ngay cho Chủ tịch Ủy ban nhân dân cấp huyện và Liên đoàn Lao động huyện, quận, thị xã, thành phố thuộc tỉnh hoặc công đoàn khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao nơi xảy ra cuộc đình công;

b) Ngay sau khi nhận được thông báo của người sử dụng lao động, Chủ tịch Ủy ban nhân dân cấp huyện chỉ đạo Phòng Lao động - Thương binh và Xã hội phối hợp với Liên đoàn Lao động huyện, quận, thị xã, thành phố thuộc tỉnh hoặc công đoàn khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao nơi xảy ra cuộc đình công kiểm tra sự việc. Trong thời hạn 24 giờ kể từ khi nhận được chỉ đạo, Phòng Lao động - Thương binh và Xã hội báo cáo Chủ tịch Ủy ban nhân dân cấp huyện kết quả kiểm tra;

c) Trường hợp cuộc đình công không đúng trình tự, thủ tục thì trong thời hạn 12 giờ, sau khi nhận được báo cáo của Phòng Lao động - Thương binh và Xã hội, Chủ tịch Ủy ban nhân dân cấp huyện có văn bản đề nghị Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục;

d) Trong thời hạn 12 giờ, sau khi nhận được đề nghị của Chủ tịch Ủy ban nhân dân cấp huyện, Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục và thông báo ngay cho Chủ tịch Ủy ban nhân dân cấp huyện.

2. Trong thời hạn 12 giờ, kể từ khi nhận được quyết định tuyên bố cuộc đình công vi phạm trình tự, thủ tục của Chủ tịch Ủy ban nhân dân cấp tỉnh, Chủ tịch Ủy ban nhân dân cấp huyện chỉ đạo Phòng Lao động - Thương binh và Xã hội chủ trì, phối hợp với Liên đoàn Lao động huyện, quận, thị xã, thành phố thuộc tỉnh hoặc công đoàn khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao nơi xảy ra cuộc đình công, cơ quan, tổ chức có liên quan trực tiếp gặp gỡ người sử dụng lao động, Ban chấp hành công đoàn cơ sở hoặc công đoàn cấp trên trực tiếp cơ sở ở nơi chưa thành lập công đoàn cơ sở để nghe ý kiến và hỗ trợ các bên giải quyết.

3. Người tham gia cuộc đình công không đúng trình tự, thủ tục không được trả lương và các quyền lợi khác theo quy định của pháp luật trong thời gian tham gia đình công. Người lao động không tham gia đình công nhưng phải ngừng việc vì lý do đình công thì được trả lương ngừng việc theo quy định tại Khoản 2 Điều 98 của Bộ luật Lao động và các quyền lợi khác theo quy định của pháp luật về lao động.

Điều 36. Bồi thường thiệt hại trong trường hợp đình công bất hợp pháp

Việc bồi thường thiệt hại trong trường hợp đình công bất hợp pháp tại Khoản 1 Điều 233 của Bộ luật Lao động quy định như sau:

1. Người sử dụng lao động xác định giá trị thiệt hại do cuộc đình công bất hợp pháp gây ra, bao gồm:

a) Thiệt hại về máy móc, thiết bị, nguyên, nhiên vật liệu, bán thành phẩm, thành phẩm hư hỏng sau khi trừ đi giá trị thu hồi do thanh lý, tái chế (nếu có);

b) Chi phí khắc phục hậu quả do đình công bất hợp pháp gây ra gồm: Vận hành máy móc thiết bị theo yêu cầu công nghệ; sửa chữa, thay thế máy móc, thiết bị bị hư hỏng; tái chế nguyên nhiên vật liệu, bán thành phẩm, thành phẩm bị hư hỏng; bảo quản nguyên, nhiên vật liệu, bán thành phẩm, thành phẩm trong thời gian diễn ra đình công; vệ sinh môi trường; bồi thường khách hàng hoặc phạt vi phạm hợp đồng do đình công xảy ra.

2. Người sử dụng lao động có văn bản yêu cầu tổ chức công đoàn lãnh đạo cuộc đình công bất hợp pháp bồi thường thiệt hại. Văn bản yêu cầu có một số nội dung chủ yếu sau:

a) Giá trị thiệt hại do đình công bất hợp pháp gây ra quy định tại Khoản 1 Điều này;

b) Giá trị yêu cầu bồi thường;

c) Thời hạn bồi thường.

3. Căn cứ vào nội dung văn bản yêu cầu bồi thường thiệt hại của người sử dụng lao động, đại diện tổ chức công đoàn trực tiếp lãnh đạo đình công có trách nhiệm thực hiện bồi thường thiệt hại theo quy định.

Trường hợp không đồng ý với giá trị thiệt hại, giá trị bồi thường, thời hạn bồi thường thiệt hại theo yêu cầu của người sử dụng lao động thì trong thời hạn 05 ngày làm việc, kể từ khi nhận được văn bản yêu cầu, đại diện tổ chức công đoàn trực tiếp lãnh đạo đình công có văn bản đề nghị người sử dụng lao động tổ chức thương lượng các nội dung chưa đồng ý.

Sau khi thương lượng, nếu thống nhất, hai bên có trách nhiệm thực hiện các nội dung đã được thỏa thuận. Nếu không thống nhất thì một trong hai bên có quyền yêu cầu tòa án giải quyết theo quy định của pháp luật.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 37. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 3 năm 2015.

2. Nghị định số 196/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về thỏa ước lao động tập thể; Nghị định số 93/2002/NĐ-CP ngày 11 tháng 11 năm 2002 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 196/CP ngày 31 tháng 12 năm 1994 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số Điều của Bộ luật Lao động về thỏa ước lao động tập thể; Nghị định số 41/CP ngày 6 tháng 7 năm 1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về kỷ luật lao động và trách nhiệm vật chất; Nghị định số 33/2003/NĐ-CP ngày 02 tháng 4 năm 2003 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 41/CP ngày 06 tháng 7 năm 1995 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về kỷ luật lao động và trách nhiệm vật chất; Nghị định số 11/2008/NĐ-CP ngày 30 tháng 01 năm 2008 của Chính phủ quy định về việc bồi thường thiệt hại trong trường hợp cuộc đình công bất hợp pháp gây thiệt hại cho người sử dụng lao động và các quy định trước đây trái với quy định tại Nghị định này hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 38. Quy định chuyển tiếp

1. Hợp đồng lao động, thỏa ước lao động tập thể, nội quy lao động và các quy chế của người sử dụng lao động đã ký kết hoặc ban hành trước ngày Nghị định này có hiệu lực thi hành thì các bên có liên quan tiến hành rà soát, sửa đổi, bổ sung và thực hiện các thủ tục ban hành theo đúng quy định tại Nghị định này.

2. Đối với doanh nghiệp 100% vốn nhà nước hoặc doanh nghiệp cổ phần hóa từ doanh nghiệp nhà nước khi chấm dứt hợp đồng lao động mà người lao động có thời gian làm việc ở các cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc khu vực nhà nước và chuyển đến làm việc tại doanh nghiệp trước ngày 01 tháng 01 năm 1995 nhưng chưa nhận trợ cấp thôi việc hoặc trợ cấp mất việc làm thì người sử dụng lao động có trách nhiệm chi trả trợ cấp thôi việc hoặc trợ cấp mất việc làm đối với thời gian người lao động đã làm việc cho mình và chi trả trợ cấp thôi việc đối với thời gian người lao động đã làm việc cho các cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc khu vực nhà nước trước đó.

3. Người đang làm việc trong công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu được cấp có thẩm quyền bổ nhiệm làm thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc), Phó tổng giám đốc (Phó giám đốc), Kiểm soát viên, Kế toán trưởng hoặc cử làm người đại diện phần vốn góp và làm việc tại doanh nghiệp khác trước ngày Nghị định này có hiệu lực thi hành thì thời gian tạm hoãn hợp đồng lao động theo quy định tại Điều 9 Nghị định này được tính từ ngày được bổ nhiệm hoặc được cử làm người đại diện phần vốn góp.

Điều 39. Trách nhiệm thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, doanh nghiệp và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế, tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 17 tien luong tang them doi voi cong chuc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
Số: 17/2015/NĐ-CP | Hà Nội, ngày 14 tháng 02 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH TIỀN LƯƠNG TĂNG THÊM ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ NGƯỜI HƯỞNG LƯƠNG TRONG LỰC LƯỢNG VŨ TRANG CÓ HỆ SỐ LƯƠNG TỪ 2,34 TRỞ XUỐNG

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Nghị quyết số 78/2014/QH13 ngày 10 tháng 11 năm 2014 của Quốc hội về dự toán ngân sách nhà nước năm 2015;

Theo đề nghị của Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định tiền lương tăng thêm đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống.

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định tiền lương tăng thêm đối với cán bộ, công chức, viên chức, người lao động (kể cả người tập sự, thử việc) làm việc trong các cơ quan, tổ chức, đơn vị sự nghiệp của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù ở Trung ương, ở tỉnh, thành phố trực thuộc Trung ương (cấp tỉnh), ở huyện, quận, thị xã, thành phố thuộc tỉnh (cấp huyện), ở xã, phường, thị trấn (cấp xã) và người hưởng lương trong lực lượng vũ trang (Quân đội nhân dân và Công an nhân dân) có hệ số lương từ 2,34 (sau đây gọi chung là người có hệ số lương từ 2,34 trở xuống).

2. Tổ chức chính trị - xã hội quy định tại Nghị định này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

3. Hội có tính chất đặc thù quy định tại Nghị định này là các hội quy định tại Điều 33 Nghị định số 45/2010/NĐ-CP ngày 21 tháng 4 năm 2010 của Chính phủ quy định về tổ chức, hoạt động và quản lý hội và Quyết định số 68/2010/QĐ-TTg ngày 01 tháng 11 năm 2010 của Thủ tướng Chính phủ về việc quy định hội có tính chất đặc thù.

Điều 2. Đối tượng áp dụng:

1. Người có hệ số lương từ 2,34 trở xuống quy định tại Khoản 1 Điều 1 Nghị định này, bao gồm:

a) Cán bộ, công chức hưởng lương từ ngân sách nhà nước làm việc trong cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội từ Trung ương đến cấp huyện theo quy định tại Khoản 1 và Khoản 2 Điều 4 Luật Cán bộ, công chức năm 2008;

b) Công chức trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập theo quy định tại Khoản 2 Điều 4 Luật Cán bộ, công chức năm 2008; Viên chức hưởng lương từ quỹ lương của đơn vị sự nghiệp công lập quy định tại Luật Viên chức năm 2010;

c) Cán bộ, công chức cấp xã theo quy định tại Khoản 3 Điều 4 Luật Cán bộ, công chức năm 2008 và Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã;

d) Cán bộ, công chức, viên chức hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền quyết định đến làm việc tại các hội, tổ chức phi Chính phủ, dự án và cơ quan, tổ chức quốc tế đặt tại Việt Nam;

đ) Người làm việc theo chế độ hợp đồng lao động trong các cơ quan, đơn vị của Đảng, Nhà nước, tổ chức chính trị - xã hội theo quy định tại Nghị định số 68/2000/NĐ-CP ngày 17 tháng 11 năm 2000 của Chính phủ về thực hiện chế độ hợp đồng một số loại công việc trong cơ quan hành chính nhà nước, đơn vị sự nghiệp;

e) Người làm việc theo chế độ hợp đồng lao động trong số lượng người làm việc được cấp có thẩm quyền giao của đơn vị sự nghiệp công lập và hội có tính chất đặc thù;

g) Giáo viên mầm non làm việc theo chế độ hợp đồng lao động theo quy định tại Quyết định số 60/2011/QĐ-TTg ngày 26 tháng 10 năm 2011 của Thủ tướng Chính phủ quy định một số chính sách phát triển giáo dục mầm non giai đoạn 2011 - 2015;

h) Viên chức làm việc trong Trạm Y tế xã theo quy định tại Nghị định số 117/2014/NĐ-CP ngày 08 tháng 12 năm 2014 của Chính phủ quy định về y tế xã, phường, thị trấn;

i) Công nhân, viên chức quốc phòng, lao động hợp đồng hưởng lương từ ngân sách nhà nước thuộc Quân đội nhân dân Việt Nam;

k) Công nhân, nhân viên công an và lao động hợp đồng hưởng lương từ ngân sách nhà nước thuộc Công an nhân dân;

l) Người hưởng lương từ ngân sách nhà nước trong tổ chức cơ yếu.

2. Người có hệ số lương từ 2,34 trở xuống quy định tại Khoản 1 Điều 1 Nghị định này được xếp lương theo quy định tại các văn bản sau:

a) Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004 của Ủy ban Thường vụ Quốc hội về việc phê chuẩn bảng lương chức vụ, bảng phụ cấp chức vụ đối với cán bộ lãnh đạo của Nhà nước; bảng lương chuyên môn, nghiệp vụ ngành Tòa án, ngành Kiểm sát;

b) Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể;

c) Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang;

d) Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006 của Ủy ban Thường vụ Quốc hội phê chuẩn bảng lương và phụ cấp chức vụ đối với cán bộ lãnh đạo Kiểm toán Nhà nước; bảng lương, phụ cấp, trang phục đối với cán bộ, công chức Kiểm toán Nhà nước, chế độ ưu tiên đối với Kiểm toán viên nhà nước;

đ) Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

3. Đối tượng không áp dụng:

a) Người có hệ số lương từ 2,34 trở xuống làm việc trong các cơ quan, tổ chức, đơn vị sự nghiệp đã được hưởng hệ số tiền lương tăng thêm hàng tháng bằng hoặc cao hơn 0,08 so với mức lương cơ sở theo quy định của cấp có thẩm quyền;

b) Người hoạt động không chuyên trách ở cấp xã, ở thôn và tổ dân phố hưởng phụ cấp hàng tháng theo quy định tại Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 92/2009/NĐ-CP;

c) Hạ sĩ quan, binh sĩ nghĩa vụ thuộc Quân đội nhân dân; hạ sĩ quan, chiến sĩ phục vụ có thời hạn thuộc Công an nhân dân hưởng phụ cấp quân hàm.

Điều 3. Mức tiền lương tăng thêm

1. Người có hệ số lương từ 2,34 trở xuống quy định tại Khoản 1 Điều 2 Nghị định này được tăng thêm tiền lương bằng 8% mức lương hiện hưởng (gồm hệ số lương theo ngạch, bậc, chức vụ, chức danh hiện hưởng nhân mức lương cơ sở), cụ thể như sau:

Mức tiền lương tăng thêm hàng tháng

=

Hệ số lương theo ngạch, bậc, chức vụ, chức danh

x

Mức lương cơ sở 1.150.000 đồng/tháng

x

8%

2. Tiền lương tăng thêm tại Khoản 1 Điều này không dùng để tính đóng, hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và tính các loại phụ cấp lương.

Điều 4. Kinh phí thực hiện

1. Sử dụng nguồn tiết kiệm 10% chi thường xuyên (trừ tiền lương và các khoản có tính chất lương) của cơ quan, đơn vị.

2. Sử dụng tối thiểu 40% số thu phí, lệ phí được để lại theo chế độ năm 2015 của các cơ quan hành chính, đơn vị sự nghiệp công lập; đối với số thu dịch vụ sử dụng tối thiểu 40% chênh lệch thu, chi từ hoạt động dịch vụ. Riêng đối với đơn vị sự nghiệp thuộc ngành y tế, sử dụng tối thiểu 35% số thu để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư tiêu hao, vật tư thay thế).

3. Sử dụng 50% nguồn tăng thu ngân sách địa phương (không kể tăng thu tiền sử dụng đất và khoản 50% tăng thu ngân sách địa phương dự toán năm 2015 so với dự toán năm trước sau khi đảm bảo mức lương cơ sở 1.150.000 đồng còn dư).

4. Nguồn kinh phí thực hiện cải cách tiền lương còn dư đến hết năm 2014 của cơ quan hành chính, đơn vị sự nghiệp và các cấp ngân sách địa phương.

5. Ngân sách Trung ương bổ sung nguồn kinh phí thực hiện mức tiền lương tăng thêm trong trường hợp các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã thực hiện đúng quy định tại các Khoản 1, 2, 3 và 4 Điều này nhưng vẫn còn thiếu nguồn.

Điều 5. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 06 tháng 4 năm 2015.

2. Chế độ quy định tại Nghị định này được tính hưởng kể từ ngày 01 tháng 01 năm 2015.

Điều 6. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Tài chính:

a) Hướng dẫn việc xác định nhu cầu, nguồn và phương thức chi thực hiện tiền lương tăng thêm quy định tại Nghị định này.

b) Thẩm định và bổ sung kinh phí thực hiện tiền lương tăng thêm cho các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương theo quy định tại Khoản 5 Điều 4 Nghị định này; kết thúc năm, tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 51_2016_ND-CP

CHÍNH PHỦ
-------

Số: 51/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 13 tháng 06 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG VÀ TIỀN THƯỞNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con.

2. Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

Công ty trách nhiệm hữu hạn một thành viên quy định tại khoản 1 và khoản 2 Điều này sau đây gọi tắt là công ty.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo chế độ hợp đồng lao động theo quy định của Bộ luật lao động.

2. Hội đồng thành viên hoặc Chủ tịch công ty, Trưởng ban kiểm soát, Kiểm soát viên, Tổng giám đốc, Giám đốc công ty.

3. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương hoặc tổ chức được thành lập theo quy định của pháp luật được Chính phủ giao thực hiện quyền, trách nhiệm của đại diện chủ sở hữu đối với công ty (sau đây gọi chung là cơ quan đại diện chủ sở hữu).

4. Cơ quan, tổ chức và cá nhân có liên quan đến quản lý lao động, tiền lương, tiền thưởng đối với người lao động tại công ty.

Điều 3. Quản lý lao động

1. Công ty phải xây dựng kế hoạch lao động hằng năm làm cơ sở để tuyển dụng, sử dụng lao động.

2. Kế hoạch lao động được xây dựng dựa trên kế hoạch sản xuất, kinh doanh, cơ cấu tổ chức, sắp xếp lại lao động hợp lý (đặc biệt là việc rà soát các đầu mối quản lý, sắp xếp tinh giản lao động gián tiếp) và định mức lao động của công ty.

3. Tổng số lao động trong kế hoạch lao động hằng năm trong điều kiện sản xuất, kinh doanh bình thường không được vượt quá 5% so với số lao động thực tế sử dụng bình quân của năm trước liền kề (sau khi đã cơ cấu tổ chức, sắp xếp lại theo khoản 2 Điều này).

4. Kế hoạch lao động hằng năm do Tổng giám đốc, Giám đốc xây dựng, trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc phải chịu trách nhiệm về kế hoạch lao động của công ty.

5. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phải báo cáo cơ quan đại diện chủ sở hữu cho ý kiến trước khi phê duyệt kế hoạch lao động. Cơ quan đại diện chủ sở hữu có trách nhiệm xem xét, cho ý kiến về kế hoạch lao động của công ty. Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế thì phải đồng thời gửi kế hoạch lao động cho Bộ Lao động - Thương binh và Xã hội để tổng hợp, giám sát chung.

6. Căn cứ kế hoạch lao động, Tổng giám đốc, Giám đốc tổ chức tuyển dụng, bố trí, sử dụng lao động, bảo đảm công khai, minh bạch theo quy định của pháp luật và quy chế tuyển dụng, sử dụng lao động, Điều lệ của công ty.

7. Hàng năm, Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo Tổng giám đốc, Giám đốc đánh giá việc thực hiện kế hoạch sử dụng lao động, xác định trách nhiệm trong tuyển dụng, sử dụng lao động; giải quyết đầy đủ các chế độ, quyền lợi đối với người lao động phải chấm dứt hợp đồng lao động.

8. Đối với trường hợp tuyển dụng vượt quá kế hoạch hoặc không đúng kế hoạch, dẫn đến người lao động không có việc làm, phải chấm dứt hợp đồng lao động thì Tổng giám đốc, Giám đốc phải chịu trách nhiệm trước Hội đồng thành viên hoặc Chủ tịch công ty, Hội đồng thành viên hoặc Chủ tịch công ty phải chịu trách nhiệm trước cơ quan đại diện chủ sở hữu và không được thưởng, không được tăng lương, kéo dài thời gian nâng lương, giảm mức tiền lương. Coi đây là một nội dung để đánh giá mức độ hoàn thành nhiệm vụ của người quản lý theo quy định tại Nghị định số 97/2015/NĐ-CP ngày 19 tháng 10 năm 2015 của Chính phủ về quản lý người giữ chức danh, chức vụ tại doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ.

9. Khuyến khích công ty bố trí, sử dụng lao động hợp lý, tiết kiệm lao động để tăng năng suất lao động, tăng tiền lương cho người lao động.

Điều 4. Thang lương, bảng lương, phụ cấp lương

Công ty xây dựng và ban hành thang lương, bảng lương, phụ cấp lương theo Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương làm căn cứ để xếp lương, trả lương và thực hiện chế độ đối với người lao động theo quy định của pháp luật lao động.

Điều 5. Xác định quỹ tiền lương kế hoạch

1. Quỹ tiền lương kế hoạch được xác định dựa trên trên số lao động kế hoạch và mức tiền lương bình quân kế hoạch theo khoản 2 Điều này.

2. Mức tiền lương bình quân kế hoạch được xác định căn cứ vào mức tiền lương trong hợp đồng lao động, mức tiền lương bình quân thực hiện theo kết quả sản xuất kinh doanh của năm trước liền kề và gắn với chỉ tiêu sản xuất, kinh doanh kế hoạch của công ty như sau:

a) Đối với công ty có lợi nhuận thì mức tiền lương bình quân kế hoạch được xác định cao hơn mức tiền lương bình quân trong hợp đồng lao động, dựa trên cơ sở mức tiền lương bình quân thực hiện theo kết quả sản xuất kinh doanh của năm trước liền kề gắn với mức tăng/giảm năng suất lao động (tính theo tổng doanh thu trừ tổng chi phí chưa có lương hoặc sản lượng tiêu thụ) kế hoạch so với thực hiện năm trước liền kề theo nguyên tắc: năng suất lao động và lợi nhuận kế hoạch tăng thì tiền lương tăng tối đa không vượt quá mức tăng năng suất lao động; năng suất lao động tăng và lợi nhuận kế hoạch không tăng thì tiền lương tăng tối đa không vượt quá 80% mức tăng năng suất lao động; năng suất lao động tăng và lợi nhuận kế hoạch giảm thì tiền lương tăng tối đa không vượt quá 50% mức tăng năng suất lao động; năng suất lao động giảm thì tiền lương giảm so với thực hiện của năm trước liền kề.

b) Đối với công ty không có lợi nhuận hoặc lỗ (trừ các trường hợp khách quan quy định tại khoản 3 Điều này) thì mức tiền lương bình quân kế hoạch được xác định bằng mức tiền lương bình quân trong hợp đồng lao động và tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, tiền lương trả thêm khi làm việc vào ban đêm, khi làm thêm giờ theo quy định của Bộ luật lao động.

c) Đối với công ty giảm lỗ so với thực hiện năm trước hoặc công ty mới thành lập thì căn cứ vào mức độ giảm lỗ hoặc kế hoạch sản xuất, kinh doanh để xác định tiền lương, bảo đảm tương quan chung và báo cáo cơ quan đại diện chủ sở hữu xem xét trước khi quyết định.

3. Khi xác định quỹ tiền lương kế hoạch, công ty loại trừ yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận kế hoạch so với thực hiện của năm trước liền kề, bao gồm:

a) Nhà nước điều chỉnh giá (đối với sản phẩm, dịch vụ do Nhà nước định giá), ưu đãi thuế thu nhập doanh nghiệp, tăng hoặc giảm vốn nhà nước, điều chỉnh cơ chế chính sách hoặc yêu cầu công ty di dời, thu hẹp địa điểm sản xuất, kinh doanh ảnh hưởng trực tiếp đến chỉ tiêu năng suất lao động và lợi nhuận của công ty.

b) Công ty tham gia thực hiện nhiệm vụ chính trị, đảm bảo an sinh xã hội, cân đối cung cầu cho nền kinh tế theo quyết định của Thủ tướng Chính phủ, thực hiện việc tiếp nhận hoặc chuyển giao quyền đại diện chủ sở hữu vốn nhà nước đối với doanh nghiệp tái cơ cấu, xử lý và tái cơ cấu nợ theo chỉ đạo của Thủ tướng Chính phủ, đầu tư mới, mở rộng sản xuất, kinh doanh, tăng khấu hao để thu hồi vốn nhanh được cấp có thẩm quyền phê duyệt, chênh lệch trả thưởng so với thực hiện năm trước đối với công ty kinh doanh xổ số.

c) Thiên tai, hỏa hoạn, dịch bệnh, chiến tranh và các nguyên nhân khách quan bất khả kháng khác.

4. Công ty thực hiện sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch, đấu thầu thì quỹ tiền lương kế hoạch tương ứng với khối lượng sản phẩm, dịch vụ công ích được xác định theo khối lượng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch, theo hợp đồng thầu.

5. Công ty sản xuất, kinh doanh sản phẩm, dịch vụ nhà nước có quy định hạn mức sản xuất, kinh doanh dẫn đến năng suất lao động so với thực hiện của năm trước liền kề không tăng hoặc tăng thấp hơn chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội về Kế hoạch phát triển kinh tế xã hội hàng năm thì được tính mức tăng tiền lương bình quân tối đa không vượt quá mức tăng chỉ số giá tiêu dùng.

6. Đối với trường hợp công ty điều chỉnh lại kế hoạch sản xuất, kinh doanh thì phải điều chỉnh lại mức tiền lương bình quân và quỹ tiền lương kế hoạch cho bảo đảm các điều kiện theo quy định tại Điều này.

7. Căn cứ kế hoạch sản xuất, kinh doanh, tùy theo yêu cầu thực tế, công ty xác định đơn giá tiền lương tương ứng với chỉ tiêu kế hoạch sản xuất, kinh doanh hoặc đơn vị sản phẩm, dịch vụ để điều hành hoạt động sản xuất, kinh doanh và tạm ứng tiền lương cho người lao động.

Điều 6. Xác định quỹ tiền lương thực hiện

1. Quỹ tiền lương thực hiện được xác định trên cơ sở số lao động kế hoạch bảo đảm quy định tại khoản 2 Điều 3 Nghị định này và mức tiền lương bình quân kế hoạch gắn với mức độ hoàn thành chỉ tiêu năng suất lao động, lợi nhuận kế hoạch theo nguyên tắc quy định tại khoản 2 và khoản 3 Điều 5 Nghị định này.

2. Công ty phải đánh giá việc thực hiện các yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận thực hiện so với kế hoạch để loại trừ khi xác định quỹ tiền lương thực hiện.

3. Căn cứ quỹ tiền lương thực hiện và quỹ tiền lương đã tạm ứng cho người lao động, công ty xác định quỹ tiền lương còn lại được hưởng. Trường hợp đã tạm ứng và chi vượt quá quỹ tiền lương thực hiện thì phải hoàn trả từ quỹ tiền lương của năm sau liền kề.

Điều 7. Phân phối tiền lương

1. Căn cứ vào quỹ tiền lương thực hiện, công ty được trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau. Quỹ dự phòng của công ty không được vượt quá 17% quỹ tiền lương thực hiện. Đối với công ty sản xuất, kinh doanh có tính mùa vụ thì quỹ dự phòng không vượt quá 20% quỹ tiền lương thực hiện quy định tại khoản 1 Điều 6 Nghị định này.

2. Công ty xây dựng quy chế trả lương theo vị trí, chức danh công việc, bảo đảm trả lương thỏa đáng (không hạn chế mức tối đa) đối với người có tài năng, có trình độ chuyên môn, kỹ thuật và đóng góp nhiều cho công ty.

3. Công ty phân phối tiền lương cho người lao động theo quy chế trả lương của công ty. Không được sử dụng quỹ tiền lương của người lao động để trả cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng.

Điều 8. Tiền thưởng

1. Quỹ tiền thưởng của người lao động được trích từ quỹ khen thưởng, phúc lợi của công ty theo quy định của Chính phủ.

2. Tiền thưởng của người lao động được thực hiện theo quy chế thưởng của công ty.

Điều 9. Trách nhiệm tổ chức thực hiện

1. Tổng giám đốc, Giám đốc:

a) Quý I hàng năm, xây dựng định mức lao động, kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề, trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt; quyết định trích dự phòng tiền lương sau khi có ý kiến của Ban Chấp hành công đoàn công ty.

b) Tổ chức xây dựng, xác định, rà soát vị trí, chức danh, công việc, thang lương, bảng lương, phụ cấp lương, tiền lương theo vị trí, chức danh, công việc, tiêu chuẩn chức danh, công việc, chuyên môn, nghiệp vụ, quy chế nâng lương, quy chế trả lương, quy chế thưởng theo quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, có sự tham gia của Ban Chấp hành công đoàn công ty và công khai trong công ty trước khi thực hiện.

c) Thực hiện tạm ứng tiền lương, phân phối tiền lương, tiền thưởng cho người lao động theo quy chế trả lương, quy chế thưởng của công ty.

d) Định kỳ báo cáo Hội đồng thành viên hoặc Chủ tịch công ty tình hình lao động, tiền lương, tiền thưởng; cung cấp đầy đủ các báo cáo, tài liệu, số liệu về lao động, tiền lương, tiền thưởng theo yêu cầu của Trưởng ban kiểm soát, Kiểm soát viên.

2. Hội đồng thành viên hoặc Chủ tịch công ty:

a) Quý I hàng năm, báo cáo cơ quan đại diện chủ sở hữu cho ý kiến kế hoạch lao động; phê duyệt kế hoạch sản xuất, kinh doanh, định mức lao động, kế hoạch lao động, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện của năm trước liền kề.

b) Báo cáo cơ quan đại diện chủ sở hữu, đồng thời gửi cho Kiểm soát viên định mức lao động, kế hoạch lao động, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện của năm trước chậm nhất sau 10 ngày kể từ ngày phê duyệt để kiểm tra, giám sát.

Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế thì các báo cáo về lao động, tiền lương tại điểm a và điểm b khoản 2 Điều này đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát.

c) Kiện toàn tổ chức bộ máy, nhân sự làm công tác lao động, tiền lương của công ty để thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng theo quy định tại Nghị định này.

d) Công khai tổng số lao động, quỹ tiền lương, tiền thưởng, mức tiền lương, thu nhập bình quân năm trước của người lao động trên trang thông tin điện tử của công ty theo quy định của pháp luật, đồng thời báo cáo cơ quan đại diện chủ sở hữu.

3. Trưởng ban kiểm soát, Kiểm soát viên:

a) Kiểm tra, giám sát và định kỳ báo cáo cơ quan đại diện chủ sở hữu việc thực hiện của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc theo quy định tại Nghị định này. Trường hợp phát hiện nội dung không đúng quy định thì đề nghị Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, điều chỉnh. Nếu đề nghị không được thực hiện thì báo cáo cơ quan đại diện chủ sở hữu biết để kịp thời xử lý.

b) Trong vòng 15 ngày kể từ khi nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty, thực hiện rà soát, thẩm định việc xác định quỹ tiền lương thực hiện để báo cáo cơ quan đại diện chủ sở hữu và chịu trách nhiệm về tính chính xác, trung thực của báo cáo thẩm định.

4. Cơ quan đại diện chủ sở hữu:

a) Tiếp nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên về định mức lao động, kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước và các yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận (nếu có) để rà soát, kiểm tra, giám sát.

Trường hợp phát hiện nội dung không đúng quy định thì trong vòng 30 ngày kể từ ngày nhận được báo cáo phải có văn bản yêu cầu Hội đồng thành viên hoặc Chủ tịch công ty bổ sung hoặc điều chỉnh lại. Đồng thời, tùy theo mức độ sai phạm để quyết định hình thức kỷ luật không tăng lương, kéo dài thời hạn nâng bậc lương, giảm trừ tiền lương, tiền thưởng, thù lao, hạ bậc lương, khiển trách, cảnh cáo, cách chức, buộc thôi việc đối với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật.

b) Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội kiểm tra, giám sát tiền lương của công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế.

c) Định kỳ hàng năm tổ chức kiểm tra, giám sát và chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ về việc thực hiện chính sách lao động, tiền lương của công ty do mình làm chủ sở hữu.

d) Chậm nhất tháng 5 hàng năm, tổng hợp gửi Bộ Lao động - Thương binh và Xã hội tình hình thực hiện lao động, tiền lương, tiền thưởng năm trước liền kề và việc xây dựng kế hoạch tiền lương, quỹ tiền lương năm kế hoạch của các công ty thuộc quyền quản lý.

5. Bộ Lao động - Thương binh và Xã hội:

a) Chủ trì, phối hợp với các bộ liên quan hướng dẫn thực hiện quản lý lao động, tiền lương, tiền thưởng theo quy định tại Nghị định này.

b) Phối hợp với cơ quan đại diện chủ sở hữu giám sát lao động, tiền lương của công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế.

c) Tổ chức thanh tra, kiểm tra việc thực hiện chính sách lao động, tiền lương, tiền thưởng của các công ty. Trường hợp phát hiện việc xác định quỹ tiền lương không đúng quy định thì có ý kiến để cơ quan đại diện chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định.

d) Tổng hợp tình hình tiền lương, tiền thưởng của các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2016. Các quy định tại Nghị định này thực hiện từ ngày 01 tháng 01 năm 2016.

2. Nghị định này thay thế Nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Tập đoàn Viễn thông Quân đội tiếp tục áp dụng thí điểm quản lý tiền lương đối với người lao động theo quy định của Chính phủ.

4. Đối với Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ thì tiền lương, tiền thưởng được thực hiện theo nguyên tắc thỏa thuận, tách riêng với quỹ tiền lương, tiền thưởng của người lao động và hạch toán vào chi phí kinh doanh của công ty.

5. Hội đồng thành viên hoặc Chủ tịch công ty mẹ tại Điều 1 Nghị định này, căn cứ vào nội dung quản lý lao động, tiền lương, tiền thưởng tại Nghị định này để tổ chức quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty do công ty mẹ nắm giữ 100% vốn điều lệ.

6. Đối với tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do nhà nước nắm giữ 100% vốn điều lệ theo quy định của Luật chứng khoán, Luật các tổ chức tín dụng, Luật bảo hiểm tiền gửi, quỹ tài chính nhà nước ngoài ngân sách, tổ chức xử lý mua bán nợ của nhà nước đang áp dụng cơ chế tiền lương theo mô hình công ty trách nhiệm hữu hạn một thành viên do nhà nước nắm giữ 100% vốn điều lệ, căn cứ nguyên tắc quy định tại Nghị định này, Bộ Lao động - Thương binh và Xã hội hướng dẫn quản lý lao động, xác định tiền lương gắn với năng suất lao động và hiệu quả hoạt động phù hợp với tính chất đặc thù của các tổ chức, sau khi thống nhất ý kiến với các Bộ, ngành liên quan.

7. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Nghị định này đối với người lao động làm việc trong công ty do tổ chức chính trị, tổ chức chính trị - xã hội nắm giữ 100% vốn điều lệ.

8. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, Hội đồng thành viên hoặc Chủ tịch công ty trách nhiệm hữu hạn một thành viên do nhà nước nắm giữ 100% vốn điều lệ chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN350

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 52_2016_ND-CP

CHÍNH PHỦ
-------

Số: 52/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 13 tháng 06 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI NGƯỜI QUẢN LÝ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con.

2. Công ty trách nhiệm hữu hạn một thành viên độc lập do Nhà nước nắm giữ 100% vốn điều lệ.

Công ty trách nhiệm hữu hạn một thành viên quy định tại khoản 1 và khoản 2 Điều này sau đây gọi tắt là công ty.

Điều 2. Đối tượng áp dụng

1. Người quản lý công ty chuyên trách và người quản lý công ty không chuyên trách, bao gồm: Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty; Thành viên Hội đồng thành viên; Trưởng ban kiểm soát; Kiểm soát viên; Tổng Giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động).

2. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương hoặc tổ chức được thành lập theo quy định của pháp luật được Chính phủ giao thực hiện quyền, trách nhiệm của đại diện chủ sở hữu đối với công ty (sau đây gọi chung là cơ quan đại diện chủ sở hữu).

3. Cơ quan, tổ chức và cá nhân có liên quan đến tiền lương, thù lao, tiền thưởng đối với người quản lý công ty.

Điều 3. Xếp lương đối với người quản lý công ty chuyên trách

Người quản lý công ty chuyên trách tiếp tục xếp lương theo hạng công ty quy định tại Phụ lục I ban hành kèm theo Nghị định này làm căn cứ để thực hiện các chế độ theo quy định của pháp luật cho đến khi Chính phủ có quy định mới.

Điều 4. Nguyên tắc xác định, trả tiền lương, thù lao, tiền thưởng

1. Tiền lương đối với người quản lý công ty chuyên trách được xác định và trả lương gắn với hiệu quả sản xuất, kinh doanh, kết quả quản lý, điều hành hoặc kiểm soát, có khống chế mức hưởng tối đa và bảo đảm tương quan hợp lý với tiền lương của người lao động trong công ty.

2. Thù lao đối với người quản lý công ty không chuyên trách tại công ty được tính theo công việc và thời gian làm việc, nhưng không vượt quá 20% tiền lương của người quản lý công ty chuyên trách; đối với người quản lý công ty được cử đại diện vốn góp ở nhiều công ty, doanh nghiệp khác thì khoản thù lao do công ty, doanh nghiệp khác trả được nộp về công ty để chi trả theo mức độ hoàn thành nhiệm vụ, nhưng tối đa không vượt quá 50% mức tiền lương thực tế được hưởng tại công ty. Phần còn lại (nếu có) được hạch toán vào thu nhập khác của công ty.

3. Quỹ tiền lương, thù lao của người quản lý công ty được xác định theo năm, tách riêng với quỹ tiền lương của người lao động, do công ty xây dựng và trình chủ sở hữu phê duyệt. Hàng tháng, người quản lý công ty được tạm ứng bằng 80% của số tiền lương, thù lao tạm tính cho tháng đó; số 20% còn lại được quyết toán và chi trả vào cuối năm.

4. Tiền lương, thù lao của người quản lý công ty được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành một mục trong báo cáo tài chính hàng năm của công ty.

5. Tiền thưởng của người quản lý công ty được xác định theo năm tương ứng với hiệu quả sản xuất, kinh doanh, kết quả quản lý, điều hành hoặc kiểm soát, được trả một phần vào cuối năm, phần còn lại sau khi kết thúc nhiệm kỳ.

6. Đối với trường hợp Chủ tịch công ty kiêm Tổng Giám đốc, Giám đốc thì chỉ được nhận tiền lương của một chức danh cao nhất.

7. Tiền lương, tiền thưởng, thù lao của Trưởng ban kiểm soát, Kiểm soát viên xác định theo quy định tại Nghị định này, sau khi trừ khoản phải nộp bảo hiểm xã hội, bảo hiểm y tế và các khoản khác theo quy định của pháp luật để trích nộp cho cơ quan bảo hiểm, công ty nộp cho cơ quan đại diện chủ sở hữu để hình thành quỹ chung và chi trả cho Kiểm soát viên theo mức độ hoàn thành nhiệm vụ được giao. Đối với Kiểm soát viên tài chính tại tập đoàn kinh tế nhà nước thì nộp cho Bộ Tài chính để đánh giá, chi trả.

Điều 5. Xác định quỹ tiền lương, thù lao kế hoạch

1. Quỹ tiền lương kế hoạch được xác định trên cơ sở số người quản lý công ty chuyên trách và mức tiền lương bình quân kế hoạch theo khoản 2 Điều này.

2. Mức tiền lương bình quân kế hoạch được xác định trên cơ sở mức lương quy định tại Phụ lục II ban hành kèm theo Nghị định này (sau đây gọi tắt là mức tiền lương cơ bản) và hệ số tăng thêm gắn với mức tăng lợi nhuận kế hoạch so với thực hiện của năm trước liền kề như sau:

a) Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, năng suất lao động không giảm và lợi nhuận kế hoạch cao hơn so với thực hiện của năm trước liền kề thì được áp dụng hệ số điều chỉnh tăng thêm tối đa bằng 0,5 lần mức lương cơ bản, nếu công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông, có lợi nhuận dưới 500 tỷ đồng, công ty thuộc lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận dưới 300 tỷ đồng, công ty thuộc lĩnh vực còn lại có lợi nhuận kế hoạch dưới 200 tỷ đồng; áp dụng hệ số điều chỉnh tăng thêm tối đa bằng 0,7 lần mức lương cơ bản, nếu công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông, có lợi nhuận từ 500 tỷ đến dưới 1.000 tỷ đồng, công ty thuộc lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 300 tỷ đến dưới 700 tỷ đồng, công ty thuộc lĩnh vực còn lại có lợi nhuận từ 200 tỷ đến dưới 500 tỷ đồng; áp dụng hệ số điều chỉnh tăng thêm tối đa bằng 1,0 lần mức lương cơ bản, nếu công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông, có lợi nhuận từ 1.000 tỷ đồng trở lên, công ty thuộc lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận kế hoạch từ 700 tỷ đồng trở lên, công ty thuộc lĩnh vực còn lại có lợi nhuận từ 500 tỷ đồng trở lên.

b) Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, lợi nhuận kế hoạch bằng lợi nhuận thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch bằng mức tiền lương cơ bản. Trường hợp lợi nhuận kế hoạch thấp hơn lợi nhuận thực hiện của năm trước liền kề hoặc không có lợi nhuận thì mức tiền lương bình quân kế hoạch phải thấp hơn mức tiền lương cơ bản.

c) Công ty lỗ (trừ các trường hợp khách quan quy định tại khoản 6 Điều này) thì mức tiền lương bình quân kế hoạch bằng mức tiền lương chế độ trên cơ sở hệ số lương theo Điều 3 Nghị định này và mức lương cơ sở.

d) Công ty giảm lỗ so với thực hiện năm trước hoặc công ty mới thành lập thì căn cứ vào mức độ giảm lỗ hoặc kế hoạch sản xuất, kinh doanh để xác định tiền lương, bảo đảm tương quan chung và báo cáo cơ quan đại diện chủ sở hữu xem xét quyết định.

Đối với trường hợp lợi nhuận kế hoạch bằng hoặc cao hơn lợi nhuận thực hiện của năm trước liền kề nhưng mức tiền lương bình quân kế hoạch xác định theo điểm a và điểm b nêu trên thấp hơn mức tiền lương bình quân thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được tính bằng mức tiền lương bình quân thực hiện của năm trước liền kề.

3. Công ty sản xuất, kinh doanh những sản phẩm, dịch vụ nhà nước có quy định hạn mức sản xuất, kinh doanh dẫn đến năng suất lao động, lợi nhuận kế hoạch so với thực hiện của năm trước liền kề không tăng thì được tính mức tăng tiền lương bình quân tối đa không vượt quá mức tăng chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội về Kế hoạch phát triển kinh tế xã hội hàng năm.

4. Công ty thực hiện sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch hoặc công ty hoạt động không vì mục tiêu lợi nhuận thì chỉ tiêu lợi nhuận được thay bằng chỉ tiêu khối lượng sản phẩm, dịch vụ, nhiệm vụ, trong đó khối lượng sản phẩm, dịch vụ, nhiệm vụ không thấp hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được tính tối đa bằng mức lương cơ bản nhân với chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội về Kế hoạch phát triển kinh tế xã hội hàng năm. Mức tiền lương cụ thể do cơ quan đại diện chủ sở hữu quyết định phù hợp với mặt bằng tiền lương trên địa bàn.

5. Quỹ thù lao kế hoạch của người quản lý công ty không chuyên trách được tính trên cơ sở số người quản lý công ty không chuyên trách, thời gian làm việc và mức thù lao theo khoản 2 Điều 4 Nghị định này.

6. Khi xác định quỹ tiền lương, thù lao kế hoạch, công ty loại trừ yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận kế hoạch so với thực hiện của năm trước liền kề, bao gồm:

a) Nhà nước điều chỉnh giá (đối với sản phẩm, dịch vụ do Nhà nước định giá), ưu đãi thuế thu nhập doanh nghiệp, tăng hoặc giảm vốn nhà nước, điều chỉnh cơ chế chính sách hoặc yêu cầu công ty di dời, thu hẹp địa điểm sản xuất, kinh doanh ảnh hưởng trực tiếp đến chỉ tiêu năng suất lao động và lợi nhuận của công ty.

b) Công ty tham gia thực hiện nhiệm vụ chính trị, đảm bảo an sinh xã hội, cân đối cung cầu cho nền kinh tế theo quyết định của Thủ tướng Chính phủ, thực hiện việc tiếp nhận hoặc chuyển giao quyền đại diện chủ sở hữu vốn nhà nước đối với doanh nghiệp tái cơ cấu, xử lý và tái cơ cấu nợ theo chỉ đạo của Thủ tướng Chính phủ, đầu tư mới, mở rộng sản xuất, kinh doanh, tăng khấu hao để thu hồi vốn nhanh được cấp có thẩm quyền phê duyệt, chênh lệch trả thưởng so với thực hiện năm trước đối với công ty kinh doanh xổ số.

c) Thiên tai, hỏa hoạn, dịch bệnh, chiến tranh và các nguyên nhân khách quan bất khả kháng khác.

Điều 6. Xác định quỹ tiền lương, thù lao thực hiện

1. Quỹ tiền lương thực hiện của người quản lý chuyên trách được căn cứ vào số người quản lý công ty chuyên trách và mức tiền lương bình quân kế hoạch gắn với mức độ thực hiện các chỉ tiêu quy định tại Điều 5 Nghị định này, trong đó nếu lợi nhuận thực hiện (sau khi loại trừ yếu tố khách quan theo quy định) vượt lợi nhuận kế hoạch thì cứ vượt 1% lợi nhuận, người quản lý công ty được tính thêm tối đa 1% tiền lương, nhưng không quá 20% mức tiền lương bình quân kế hoạch.

2. Quỹ thù lao thực hiện của người quản lý công ty không chuyên trách được tính trên cơ sở số người quản lý công ty không chuyên trách, thời gian làm việc và mức thù lao theo khoản 2 Điều 4 Nghị định này.

3. Công ty phải đánh giá việc thực hiện các yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận thực hiện so với kế hoạch để loại trừ khi xác định quỹ tiền lương, thù lao thực hiện.

4. Căn cứ quỹ tiền lương, thù lao thực hiện và quỹ tiền lương, thù lao đã tạm ứng cho người quản lý công ty, công ty xác định quỹ tiền lương, thù lao còn lại được hưởng. Trường hợp đã tạm ứng vượt quá quỹ tiền lương, thù lao thực hiện thì phải hoàn trả phần tiền lương, thù lao đã chi vượt ngay trong năm.

Điều 7. Quỹ tiền thưởng

1. Quỹ tiền thưởng hàng năm của người quản lý công ty chuyên trách và không chuyên trách thực hiện theo quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp.

2. Quỹ tiền thưởng quy định tại khoản 1 Điều này, hàng năm được trích 90% để thưởng cuối năm. Phần tiền thưởng còn lại (10%) được dùng để thưởng khi kết thúc nhiệm kỳ theo mức độ hoàn thành nhiệm vụ sản xuất, kinh doanh của cả nhiệm kỳ của người quản lý công ty.

Điều 8. Trả lương, thù lao, tiền thưởng

1. Tiền lương, tiền thưởng được trả cho người quản lý công ty gắn với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh và kết quả quản lý, điều hành hoặc kiểm soát của người quản lý theo quy chế trả lương, thù lao, tiền thưởng của công ty.

2. Quy chế trả lương, thù lao, tiền thưởng được xây dựng theo quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, có sự tham gia của Ban Chấp hành công đoàn công ty và có ý kiến chấp thuận của cơ quan đại diện chủ sở hữu trước khi thực hiện.

Điều 9. Trách nhiệm tổ chức thực hiện

1. Hội đồng thành viên hoặc Chủ tịch công ty:

a) Quý I hàng năm, xây dựng quỹ tiền lương, thù lao kế hoạch của người quản lý công ty gắn với kế hoạch sản xuất, kinh doanh, bảo đảm tương quan hợp lý với tiền lương của người lao động, trình cơ quan đại diện chủ sở hữu phê duyệt.

b) Căn cứ kết quả thực hiện chỉ tiêu sản xuất, kinh doanh, xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng và báo cáo cơ quan đại diện chủ sở hữu phê duyệt chậm nhất vào quý I năm sau liền kề. Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi.

c) Xác định, trích nộp khoản tiền lương, thù lao, tiền thưởng đối với Trưởng ban kiểm soát, Kiểm soát viên cho cơ quan đại diện chủ sở hữu theo quy định tại Nghị định này.

d) Xây dựng quy chế, đánh giá mức độ hoàn thành nhiệm vụ trên cơ sở đó quyết định mức thù lao được hưởng đối với người quản lý công ty được cử đại diện vốn góp ở nhiều công ty, doanh nghiệp khác.

đ) Xây dựng quy chế trả lương, thù lao, tiền thưởng đối với người quản lý công ty và báo cáo cơ quan đại diện chủ sở hữu trước khi thực hiện.

e) Cung cấp các tài liệu, báo cáo có liên quan đến tình hình thực hiện chế độ tiền lương, thù lao, tiền thưởng khi Trưởng ban kiểm soát, Kiểm soát viên yêu cầu.

g) Quý II hàng năm, tổng hợp tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng người quản lý công ty để báo cáo cơ quan đại diện chủ sở hữu; công khai trên trang thông tin điện tử (Website) của công ty theo quy định của pháp luật.

2. Trưởng ban kiểm soát, Kiểm soát viên:

a) Kiểm tra, giám sát việc thực hiện của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc theo quy định tại Nghị định này.

b) Kiến nghị với Hội đồng thành viên hoặc Chủ tịch công ty, Tổng Giám đốc, Giám đốc hoặc báo cáo cơ quan đại diện chủ sở hữu khi phát hiện nội dung thực hiện không đúng quy định của Nhà nước.

3. Cơ quan đại diện chủ sở hữu:

a) Quý I hàng năm, tiếp nhận, xem xét và phê duyệt quỹ tiền lương, thù lao, quỹ tiền thưởng thực hiện năm trước và quỹ tiền lương, thù lao kế hoạch của người quản lý công ty. Đối với quỹ tiền lương, thù lao của người quản lý công ty mẹ - Tập đoàn kinh tế thì cơ quan đại diện Chủ sở hữu phê duyệt sau khi có ý kiến thỏa thuận của Bộ Lao động - Thương binh và Xã hội.

b) Gửi Bộ Lao động - Thương binh và Xã hội, sau khi phê duyệt quỹ tiền lương, thù lao, quỹ tiền thưởng của người quản lý công ty công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu của nền kinh tế để tổng hợp, theo dõi.

c) Xây dựng quy chế đánh giá Trưởng ban kiểm soát, Kiểm soát viên; tiếp nhận và quản lý khoản tiền lương, thù lao, tiền thưởng của Trưởng ban kiểm soát, Kiểm soát viên do công ty trích nộp; đánh giá mức độ hoàn thành nhiệm vụ và trả tiền lương, thù lao, tiền thưởng cho Trưởng ban kiểm soát, Kiểm soát viên.

Trường hợp Trưởng ban kiểm soát, Kiểm soát viên không hoàn thành nhiệm vụ thì tùy theo mức độ hoặc sai phạm để quyết định hình thức kỷ luật không tăng lương, kéo dài thời hạn nâng bậc lương, giảm trừ tiền lương, tiền thưởng, thù lao, hạ bậc lương, khiển trách, cảnh cáo, cách chức, buộc thôi việc theo quy định của pháp luật.

d) Cho ý kiến về quy chế trả lương, thù lao, tiền thưởng của công ty; công khai quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng và mức tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng người quản lý công ty trên trang thông tin điện tử (Website) của cơ quan đại diện chủ sở hữu theo quy định, đồng thời tổng hợp gửi về Bộ Lao động - Thương binh và Xã hội để tổng hợp, theo dõi.

đ) Chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ việc thực hiện chế độ tiền lương, thù lao, tiền thưởng trong các công ty thuộc quyền quản lý.

4. Bộ Lao động - Thương binh và Xã hội:

a) Chủ trì, phối hợp với các bộ liên quan hướng dẫn thực hiện tiền lương, thù lao, tiền thưởng theo quy định tại Nghị định này.

b) Chủ trì, phối hợp với các bộ, ngành liên quan trình Chính phủ xem xét, điều chỉnh mức lương cơ bản của người quản lý công ty cho phù hợp với thực tế của từng thời kỳ.

c) Tham gia ý kiến để cơ quan đại diện chủ sở hữu quyết định quỹ tiền lương, thù lao đối với người quản lý công ty mẹ - Tập đoàn kinh tế; phối hợp với cơ quan đại diện chủ sở hữu giám sát tiền lương, thù lao, tiền thưởng của người quản lý công ty mẹ của Tổng công ty hạng đặc biệt và Tổng công ty thực hiện nhiệm vụ công ích giữ vai trò trọng yếu trong nền kinh tế.

d) Chủ trì, phối hợp với Bộ Tài chính ban hành tiêu chuẩn xếp hạng công ty làm cơ sở để xếp lương, xác định mức lương cơ bản đối với người quản lý công ty theo quy định tại Nghị định này.

đ) Phối hợp với cơ quan đại diện chủ sở hữu thanh tra, kiểm tra, giám sát việc thực hiện chế độ tiền lương, thù lao, tiền thưởng trong các công ty. Trường hợp phát hiện việc xác định quỹ tiền lương, thù lao không đúng quy định thì có ý kiến để cơ quan đại diện chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định.

e) Tổng hợp tình hình tiền lương, thù lao, tiền thưởng của người quản lý công ty và định kỳ báo cáo Thủ tướng Chính phủ.

5. Bộ Tài chính:

a) Chủ trì, phối hợp với các Bộ ngành liên quan hướng dẫn việc trích lập, quản lý quỹ tiền lương, thù lao, tiền thưởng đối với Trưởng ban kiểm soát, Kiểm soát viên theo quy định tại Nghị định này; tiếp nhận, quản lý và chi trả tiền lương, thù lao, tiền thưởng đối với Kiểm soát viên tài chính do tập đoàn kinh tế nhà nước trích nộp.

b) Phối hợp với Bộ Lao động - Thương binh và Xã hội ban hành tiêu chuẩn xếp hạng công ty làm cơ sở để xếp lương, xác định mức lương cơ bản đối với người quản lý công ty.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2016. Các chế độ quy định tại Nghị định này được áp dụng từ ngày 01 tháng 01 năm 2016.

2. Nghị định này thay thế Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chế độ tiền lương, thù lao, tiền thưởng đối với thành Viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng Giám đốc hoặc Giám đốc, Phó Tổng Giám đốc hoặc Phó Giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

3. Đối với người được cơ quan đại diện chủ sở hữu cử làm đại diện không chuyên trách phần vốn góp ở công ty có cổ phần, vốn góp của Nhà nước, sau khi nhận các khoản thù lao, tiền thưởng do công ty có cổ phần, vốn góp chi trả, người đại diện vốn phải nộp cho cơ quan đại diện chủ sở hữu phần vốn nhà nước để hình thành quỹ chung và chi trả cho người đại diện vốn theo mức độ hoàn thành nhiệm vụ được giao.

4. Tập đoàn Viễn thông Quân đội tiếp tục áp dụng thí điểm quản lý tiền lương đối với người quản lý công ty theo quy định của Chính phủ.

5. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Nghị định này, căn cứ vào nội dung quy định tại Nghị định này để tổ chức thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do công ty mẹ nắm giữ 100% vốn điều lệ.

6. Đối với tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do nhà nước nắm giữ 100% vốn điều lệ theo quy định của Luật chứng khoán, Luật các tổ chức tín dụng, Luật bảo hiểm tiền gửi, quỹ tài chính nhà nước ngoài ngân sách, tổ chức xử lý mua bán nợ của Nhà nước đang áp dụng cơ chế tiền lương theo mô hình công ty trách nhiệm hữu hạn một thành viên do nhà nước nắm giữ 100% vốn điều lệ, căn cứ các nguyên tắc quy định tại Nghị định này, Bộ Lao động - Thương binh và Xã hội hướng dẫn xác định tiền lương, thù lao, tiền thưởng của người quản lý gắn với hiệu quả hoạt động phù hợp với tính chất đặc thù của các tổ chức, sau khi thống nhất ý kiến với các bộ ngành liên quan.

7. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Nghị định này đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội nắm giữ 100% vốn điều lệ.

8. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và Hội đồng thành viên hoặc Chủ tịch công ty trách nhiệm hữu hạn một thành viên do nhà nước nắm giữ 100% vốn điều lệ chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN 350

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC I

BẢNG HỆ SỐ MỨC LƯƠNG CỦA NGƯỜI QUẢN LÝ CÔNG TY CHUYÊN TRÁCH
(Kèm theo Nghị định số 52/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ)

1. Các hệ số mức lương:

Hạng công ty Chức danh | HỆ SỐ MỨC LƯƠNG
 | Tập đoàn kinh tế | Tổng công ty đặc biệt | Tổng công ty và tương đương | Công ty
 |  |  |  | I | II | III
1. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách | 8,80 - 9,10 | 8,20 - 8,50 | 7,78 - 8,12 | 6,97 - 7,30 | 6,31 - 6,64 | 5,65 - 5,98
2. Tổng giám đốc hoặc Giám đốc | 8,50 - 8,80 | 7,85 - 8,20 | 7,45 - 7,78 | 6,64 - 6,97 | 5,98 - 6,31 | 5,32 - 5,65
3. Trưởng ban kiểm soát | 8,10 - 8,40 | 7,53 - 7,83 | 7,12 - 7,45 | 6,08 - 6,41 | 5,42 - 5,75 | 4,76 - 5,09
4. Thành viên chuyên trách Hội đồng thành viên, Kiểm soát viên chuyên trách, Phó Tổng giám đốc hoặc Phó giám đốc | 7,90 - 8,20 | 7,33 - 7,66 | 6,97 - 7,30 | 5,98 - 6,31 | 5,32 - 5,65 | 4,66 - 4,99
5. Kế toán trưởng | 7,60 - 7,90 | 7,00 - 7,33 | 6,64 - 6,97 | 5,65 - 5,98 | 4,99 - 5,32 | 4,33 - 4,66

Ghi chú: Các hệ số mức lương nêu trên được tính so với mức lương cơ sở do Chính phủ quy định.

2. Hạng công ty:

a) Hạng Tập đoàn kinh tế được áp dụng đối với công ty mẹ của Tập đoàn kinh tế nhà nước.

b) Hạng Tổng công ty đặc biệt áp dụng đối với công ty mẹ trong mô hình công ty mẹ - công ty con đủ các điều kiện: Giữ vai trò trọng yếu trong nền kinh tế; Có vốn nhà nước từ 2.500 tỷ đồng trở lên, lợi nhuận từ 200 tỷ đồng trở lên, nộp ngân sách nhà nước từ 200 tỷ đồng trở lên (các chỉ tiêu về vốn, lợi nhuận và nộp ngân sách tính bình quân 03 năm) và có từ 10 đơn vị thành viên hoặc có tổng số lao động của công ty mẹ và của đơn vị thành viên từ 10.000 người trở lên.

Công ty đủ điều kiện nêu trên thì đề nghị cơ quan đại diện chủ sở hữu để thống nhất ý kiến với Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính báo cáo Thủ tướng Chính phủ xem xét, quyết định.

c) Hạng Tổng công ty và tương đương áp dụng đối với công ty mẹ được chuyển đổi từ Tổng công ty nhà nước hoặc chuyển đổi từ công ty nhà nước đã được xếp lương theo hạng Tổng công ty; công ty mẹ trong mô hình công ty mẹ - công ty con đủ các điều kiện: Giữ vai trò trọng yếu trong nền kinh tế, có vốn nhà nước từ 1.800 tỷ đồng trở lên, lợi nhuận từ 100 tỷ đồng trở lên, nộp ngân sách nhà nước từ 100 tỷ đồng trở lên và có từ 5 đơn vị thành viên hoặc có tổng số lao động của công ty mẹ và của đơn vị thành viên từ 7.000 người trở lên.

Công ty mẹ trong mô hình công ty mẹ - công ty con đủ điều kiện nêu trên thì đề nghị cơ quan đại diện chủ sở hữu xem xét, quyết định sau khi thống nhất ý kiến với Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính.

d) Hạng công ty I, II, III áp dụng đối với công ty đủ điều kiện theo tiêu chuẩn do Bộ Lao động - Thương binh và Xã hội ban hành và do cơ quan đại diện chủ sở hữu quyết định.

đ) Xếp lại hạng Tổng công ty đặc biệt, Tổng công ty:

Công ty mẹ trong mô hình công ty mẹ - công ty con, sau thời gian 03 năm kể từ ngày được xếp hạng Tổng công ty đặc biệt, Tổng công ty thì phải rà soát lại các chỉ tiêu theo tiêu chuẩn xếp hạng để định lại hạng doanh nghiệp. Trường hợp vẫn đủ các điều kiện theo hạng đang xếp thì báo cáo cơ quan đại diện chủ sở hữu quyết định tiếp tục xếp hạng Tổng công ty đặc biệt, Tổng công ty sau khi thống nhất với Bộ Lao động - Thương binh và Xã hội. Trường hợp không đủ các điều kiện theo hạng đang xếp thì cơ quan đại diện chủ sở hữu xếp hạng thấp hơn theo quy định.

PHỤ LỤC II

BẢNG MỨC TIỀN LƯƠNG CƠ BẢN ĐỂ XÁC ĐỊNH QUỸ TIỀN LƯƠNG CỦA NGƯỜI QUẢN LÝ CÔNG TY CHUYÊN TRÁCH
(Kèm theo Nghị định số 52/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ)

Đơn vị: triệu đồng/tháng

Hạng công ty Chức danh | Mức tiền lương
 | Tập đoàn kinh tế | Tổng công ty đặc biệt | Tổng công ty và tương đương | Công ty
 |  |  |  | I | II | III
1. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách | 36 | 33 | 31 | 27 | 25 | 22
2. Tổng giám đốc hoặc Giám đốc | 35 | 32 | 30 | 26 | 24 | 21
3. Trưởng ban kiểm soát | 33 | 30 | 28 | 24 | 22 | 19
4. Thành viên chuyên trách Hội đồng thành viên, Kiểm soát viên chuyên trách, Phó Tổng giám đốc hoặc Phó giám đốc | 32 | 29 | 27 | 23 | 21 | 18
5. Kế toán trưởng | 29 | 27 | 25 | 21 | 19 | 16


ND 53_2016_ND-CP

CHÍNH PHỦ
-------

Số: 53/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 13 tháng 06 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VỀ LAO ĐỘNG, TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI CÔNG TY CÓ CỔ PHẦN, VỐN GÓP CHI PHỐI CỦA NHÀ NƯỚC

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật quản lý, sử dụng vốn Nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định quy định về lao động, tiền lương, thù lao, tiền thưởng đối với công ty có cổ phần, vốn góp chi phối của Nhà nước.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định một số nội dung về lao động, tiền lương, thù lao, tiền thưởng để người đại diện phần vốn nhà nước tham gia, biểu quyết tại cuộc họp của Hội đồng quản trị, Đại hội cổ đông đối với công ty cổ phần do Nhà nước nắm giữ trên 50% vốn điều lệ, cuộc họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên có vốn góp của Nhà nước chiếm trên 50% vốn điều lệ (sau đây gọi chung là công ty).

Điều 2. Đối tượng áp dụng

1. Người được cơ quan đại diện chủ sở hữu vốn nhà nước ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của đại diện chủ sở hữu nhà nước đối với phần vốn nhà nước đầu tư tại công ty (sau đây gọi là người đại diện vốn nhà nước).

2. Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương hoặc tổ chức được thành lập theo quy định của pháp luật được Chính phủ giao thực hiện quyền, trách nhiệm của đại diện chủ sở hữu đối với phần vốn nhà nước đầu tư tại công ty (sau đây gọi chung là cơ quan đại diện chủ sở hữu vốn nhà nước).

3. Cơ quan, tổ chức và cá nhân khác có liên quan đến việc thực hiện các quy định tại Nghị định này.

Điều 3. Nguyên tắc quản lý lao động, tiền lương, thù lao và tiền thưởng

1. Chính sách lao động, tiền lương đối với công ty do công ty quyết định trên cơ sở quy định của pháp luật và Điều lệ công ty.

2. Tiền lương, tiền thưởng của người lao động, tiền lương, thù lao, tiền thưởng của thành viên Hội đồng thành viên hoặc thành viên Hội đồng quản trị, Tổng Giám đốc, Giám đốc, Phó Tổng Giám đốc, Phó Giám đốc, Trưởng ban kiểm soát, Kiểm soát viên và Kế toán trưởng (sau đây gọi chung là người quản lý công ty) gắn với năng suất lao động và hiệu quả sản xuất, kinh doanh của công ty.

3. Việc quản lý lao động, tiền lương, thù lao, tiền thưởng đối với công ty thông qua cơ quan đại diện chủ sở hữu vốn nhà nước và người đại diện phần vốn nhà nước theo quy định của pháp luật.

Điều 4. Về lao động

1. Công ty phải xây dựng kế hoạch lao động hằng năm làm cơ sở để tuyển dụng, sử dụng lao động.

2. Kế hoạch lao động được xây dựng dựa trên kế hoạch sản xuất, kinh doanh, định mức lao động tiên tiến, tổ chức bộ máy và cơ cấu lao động gián tiếp tinh gọn, hợp lý.

3. Kế hoạch lao động hằng năm do Hội đồng quản trị hoặc Hội đồng thành viên phê duyệt trước khi thực hiện; việc tuyển dụng, bố trí, sử dụng lao động thực hiện công khai, minh bạch, theo quy định của pháp luật và quy chế tuyển dụng, sử dụng lao động, Điều lệ của công ty.

4. Đối với trường hợp tuyển dụng lao động vượt quá nhu cầu sử dụng, dẫn đến dư thừa phải chấm dứt hợp đồng lao động, làm tăng chi phí của công ty thì người tuyển dụng lao động phải chịu trách nhiệm trước Hội đồng quản trị hoặc Hội đồng thành viên của công ty.

Điều 5. Về tiền lương của người lao động

1. Quỹ tiền lương kế hoạch của người lao động được xác định dựa trên số lao động kế hoạch và mức tiền lương bình quân kế hoạch theo khoản 2 Điều này.

2. Mức tiền lương bình quân kế hoạch được xác định căn cứ vào mức tiền lương trong hợp đồng lao động, mức tiền lương bình quân thực hiện theo kết quả sản xuất, kinh doanh của năm trước liền kề và gắn với chỉ tiêu sản xuất, kinh doanh kế hoạch của công ty như sau:

a) Đối với công ty có lợi nhuận thì mức tiền lương bình quân kế hoạch được xác định trên cơ sở mức tiền lương bình quân thực hiện theo kết quả sản xuất, kinh doanh của năm trước liền kề gắn với mức tăng/giảm năng suất lao động kế hoạch so với thực hiện năm trước liền kề, đảm bảo mức tăng tiền lương bình quân phải thấp hơn mức tăng năng suất lao động bình quân.

b) Đối với công ty không có lợi nhuận hoặc lỗ (trừ các trường hợp khách quan quy định tại Điều 7 Nghị định này) thì mức tiền lương bình quân kế hoạch được xác định bằng mức tiền lương bình quân trong hợp đồng lao động và tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, tiền lương trả thêm khi làm việc vào ban đêm, khi làm thêm giờ theo quy định của Bộ luật lao động.

3. Căn cứ quỹ tiền lương kế hoạch, tùy theo điều kiện thực tế, công ty xác định đơn giá tiền lương để điều hành hoạt động sản xuất, kinh doanh và tạm ứng tiền lương cho người lao động.

4. Quỹ tiền lương thực hiện được xác định trên cơ sở quỹ tiền lương kế hoạch và mức độ thực hiện các chỉ tiêu sản xuất, kinh doanh.

5. Công ty xây dựng quy chế trả lương và phân phối tiền lương cho người lao động gắn với mức độ đóng góp, hiệu quả thực hiện công việc của người lao động.

Điều 6. Về tiền lương, thù lao của người quản lý công ty

1. Quỹ tiền lương kế hoạch của người quản lý công ty chuyên trách được xác định dựa trên số lượng người quản lý công ty chuyên trách và mức tiền lương bình quân kế hoạch theo khoản 2 và khoản 3 Điều này.

2. Mức tiền lương bình quân kế hoạch đối với người quản lý công ty chuyên trách là người đại diện phần vốn nhà nước được xác định trên cơ sở mức tiền lương bình quân thực hiện năm trước liền kề gắn với việc bảo toàn và phát triển vốn của doanh nghiệp, bảo đảm tiền lương và thu nhập của người lao động, thực hiện đầy đủ nghĩa vụ, trách nhiệm đối với người lao động và nhà nước theo quy định của pháp luật, các chỉ tiêu sản xuất, kinh doanh kế hoạch và bảo đảm tối đa không quá 36 triệu đồng/tháng (gọi là mức lương cơ bản, khi Chính phủ điều chỉnh mức lương cơ bản thì thực hiện theo quy định mới của Chính phủ) đối với công ty có lợi nhuận kế hoạch dưới 50 tỷ đồng. Trường hợp công ty có lợi nhuận kế hoạch từ 50 tỷ đồng trở lên thì áp dụng hệ số điều chỉnh tăng thêm tiền lương so với mức lương cơ bản như sau:

a) Hệ số điều chỉnh tăng thêm tối đa bằng 0,5 đối với công ty có lợi nhuận từ 50 tỷ đến dưới 100 tỷ đồng.

b) Hệ số điều chỉnh tăng thêm tối đa bằng 1,0 đối với công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 100 tỷ đến dưới 500 tỷ đồng, công ty thuộc lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 100 tỷ đến dưới 300 tỷ đồng, công ty thuộc lĩnh vực còn lại có lợi nhuận từ 100 tỷ đến dưới 200 tỷ đồng.

c) Hệ số điều chỉnh tăng thêm tối đa bằng 1,5 đối với công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 500 tỷ đến dưới 1.000 tỷ đồng, công ty thuộc lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 300 tỷ đến dưới 700 tỷ đồng, công ty thuộc lĩnh vực còn lại có lợi nhuận từ 200 tỷ đến dưới 500 tỷ đồng.

d) Hệ số điều chỉnh tăng thêm tối đa bằng 2,0 đối với công ty thuộc Lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 1.000 tỷ đến dưới 1.500 tỷ đồng, công ty thuộc lĩnh vực, khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 700 tỷ đến dưới 1.000 tỷ đồng, công ty thuộc lĩnh vực còn lại có lợi nhuận từ 500 tỷ đến dưới 700 tỷ đồng.

đ) Hệ số điều chỉnh tăng thêm tối đa bằng 2,5 đối với công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 1.500 tỷ đồng trở lên, công ty thuộc lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 1.000 tỷ đồng trở lên, công ty thuộc lĩnh vực còn lại có lợi nhuận từ 700 tỷ đồng trở lên.

Đối với trường hợp công ty có quy mô, lợi nhuận lớn hơn nhiều so với giới hạn quy định nêu trên hoặc do tính chất hoạt động trong một số lĩnh vực đặc thù cần phải khuyến khích lao động quản lý thì được xem xét, áp dụng cao hơn tối đa không quá 10% so với hệ số tăng thêm tiền lương quy định tại khoản 2 Điều này.

3. Mức tiền lương bình quân kế hoạch đối với người quản lý công ty chuyên trách không phải là người đại diện phần vốn nhà nước được xác định trên cơ sở vị trí công việc, bảo đảm cân đối hợp lý với tiền lương của các chức danh tương tự trên thị trường và tiền lương của người đại diện phần vốn nhà nước tại công ty.

4. Quỹ tiền lương thực hiện của người quản lý công ty chuyên trách được căn cứ vào quỹ tiền lương kế hoạch, các chỉ tiêu quy định tại khoản 2, khoản 3 Điều này và mức độ hoàn thành lợi nhuận kế hoạch, trong đó nếu lợi nhuận thực hiện vượt lợi nhuận kế hoạch thì cứ vượt 1% lợi nhuận, người quản lý công ty chuyên trách được tính thêm 2% tiền lương, nhưng tối đa không quá 20% mức tiền lương bình quân kế hoạch.

5. Quỹ thù lao của người quản lý công ty không chuyên trách được xác định trên cơ sở số lượng người quản lý công ty không chuyên trách, thời gian thực tế làm việc và mức thù lao tối đa bằng 20% mức tiền lương của người quản lý công ty chuyên trách.

6. Căn cứ vào quỹ tiền lương, thù lao thực hiện, công ty trả lương, thù lao cho người quản lý công ty theo quy chế trả lương, thù lao của công ty.

Điều 7. Yếu tố khách quan khi xác định tiền lương, thù lao

Công ty loại trừ các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận khi xác định quỹ tiền lương của người lao động và người quản lý công ty, bao gồm:

1. Nhà nước điều chỉnh giá (đối với sản phẩm, dịch vụ do Nhà nước định giá), ưu đãi thuế thu nhập doanh nghiệp, tăng hoặc giảm vốn nhà nước, điều chỉnh cơ chế chính sách hoặc yêu cầu công ty di dời, thu hẹp địa điểm sản xuất, kinh doanh ảnh hưởng trực tiếp đến chỉ tiêu năng suất lao động và lợi nhuận của công ty.

2. Công ty đầu tư mở rộng sản xuất, kinh doanh theo kế hoạch, tăng khấu hao để thu hồi vốn nhanh được cấp có thẩm quyền phê duyệt, thực hiện chương trình an sinh xã hội theo quy định của Chính phủ.

3. Thiên tai, hỏa hoạn, dịch bệnh, chiến tranh và các nguyên nhân khách quan bất khả kháng khác.

Điều 8. Về tiền thưởng, phúc lợi

Căn cứ vào lợi nhuận hằng năm sau khi hoàn thành nghĩa vụ với Nhà nước, các thành viên góp vốn theo quy định của Nhà nước và Điều lệ công ty, công ty xác định tiền thưởng, phúc lợi của người lao động và người quản lý công ty như sau:

1. Quỹ khen thưởng, phúc lợi của người lao động tối đa không quá 3 tháng tiền lương bình quân thực hiện, nếu lợi nhuận thực hiện bằng lợi nhuận kế hoạch. Trường hợp lợi nhuận thực hiện vượt lợi nhuận kế hoạch thì được trích thêm quỹ khen thưởng, phúc lợi bằng 20% lợi nhuận thực hiện vượt lợi nhuận kế hoạch, nhưng tối đa không quá 3 tháng tiền lương bình quân thực hiện.

2. Quỹ thưởng của người quản lý công ty tối đa không quá 1,5 tháng tiền lương bình quân thực hiện, nếu lợi nhuận thực hiện bằng hoặc cao hơn lợi nhuận kế hoạch. Trường hợp lợi nhuận thực hiện thấp hơn lợi nhuận kế hoạch thì tiền thưởng tối đa không quá 01 tháng tiền lương bình quân thực hiện.

3. Căn cứ quỹ khen thưởng, phúc lợi tại khoản 1 Điều này, công ty quyết định việc phân bổ quỹ khen thưởng cho người lao động và quỹ phúc lợi. Không dùng quỹ khen thưởng của người lao động để chi thưởng cho người quản lý công ty (trừ khoản thưởng theo quy định của pháp luật về thi đua khen thưởng). Quỹ phúc lợi dùng để đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi, chi cho các hoạt động phúc lợi của người lao động, bao gồm cả người quản lý công ty.

Điều 9. Trách nhiệm của người đại diện phần vốn nhà nước

1. Tham gia ý kiến với Hội đồng quản trị, Hội đồng thành viên để quyết định lao động, tiền lương, thù lao, tiền thưởng theo quy định tại Nghị định này.

2. Báo cáo xin ý kiến cơ quan đại diện chủ sở hữu vốn nhà nước kế hoạch sử dụng lao động, phương án xác định quỹ tiền lương, quỹ tiền thưởng của người lao động và quỹ tiền lương, thù lao, quỹ tiền thưởng của người quản lý công ty trước khi tham gia ý kiến với Hội đồng quản trị, Hội đồng thành viên.

3. Báo cáo cơ quan đại diện chủ sở hữu vốn nhà nước tình hình thực hiện tiền lương, thù lao, tiền thưởng thực hiện năm trước và kế hoạch hằng năm, sau khi Hội đồng thành viên, Hội đồng quản trị hoặc Đại hội đồng cổ đông công ty thông qua.

4. Hằng năm, đánh giá kết quả giám sát thực hiện lao động, tiền lương, thù lao, tiền thưởng đối với công ty làm căn cứ để trả phụ cấp trách nhiệm, thù lao, tiền thưởng và chế độ khen thưởng, kỷ luật theo quy định. Trường hợp không hoàn thành nhiệm vụ thì phải xác định rõ chế độ trách nhiệm, nguyên nhân và đề xuất biện pháp giải quyết.

Điều 10. Trách nhiệm của cơ quan đại diện chủ sở hữu vốn nhà nước

1. Giao nhiệm vụ bằng văn bản cho người đại diện phần vốn nhà nước trong việc quản lý lao động, tiền lương, thù lao, tiền thưởng đối với công ty theo các nội dung quy định tại Nghị định này.

2. Tiếp nhận, xem xét báo cáo của người đại diện phần vốn nhà nước về các nội dung lao động, tiền lương, thù lao, tiền thưởng của công ty để cho ý kiến. Trường hợp cần phải áp dụng hệ số điều chỉnh tăng thêm tiền lương của người quản lý chuyên trách cao hơn khung quy định tại khoản 2 Điều 6 Nghị định này thì tham khảo ý kiến của Bộ Lao động - Thương binh và Xã hội trước khi chỉ đạo người đại diện phần vốn nhà nước.

3. Hằng năm, đánh giá việc thực hiện nhiệm vụ đối với người đại diện phần vốn nhà nước làm cơ sở để xác định mức tiền lương, thù lao, phụ cấp, tiền thưởng được hưởng và áp dụng các chế tài xử lý cho phù hợp.

4. Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội giám sát việc thực hiện các quy định quản lý lao động, tiền lương, thù lao, tiền thưởng đối với công ty được phân công đại diện phần vốn nhà nước theo quy định của pháp luật.

5. Tổng hợp, báo cáo tình hình lao động, tiền lương, thù lao, tiền thưởng hằng năm của các công ty gửi Bộ Lao động - Thương binh và Xã hội để tổng hợp, giám sát chung.

Điều 11. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Chủ trì, phối hợp với các bộ, ngành liên quan hướng dẫn thực hiện lao động, tiền lương, thù lao, tiền thưởng theo quy định tại Nghị định này.

2. Phối hợp với cơ quan đại diện chủ sở hữu vốn nhà nước giám sát thực hiện các quy định quản lý lao động, tiền lương, thù lao, tiền thưởng đối với công ty.

3. Tham gia ý kiến với cơ quan đại diện chủ sở hữu vốn nhà nước đối với trường hợp áp dụng hệ số điều chỉnh tăng thêm tiền lương của người quản lý chuyên trách cao hơn khung quy định tại khoản 2 Điều 6 Nghị định này.

4. Tổng hợp, đánh giá tình hình lao động, tiền lương, thù lao, tiền thưởng của các công ty và báo cáo Thủ tướng Chính phủ theo quy định.

Điều 12. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2016.

2. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con do Nhà nước nắm giữ 100% vốn điều lệ căn cứ nội dung quy định tại Nghị định này để chỉ đạo, giao nhiệm vụ cho người đại diện phần vốn của doanh nghiệp tổ chức quản lý lao động, tiền lương, thù lao, tiền thưởng tại công ty có cổ phần, vốn góp chi phối của Công ty mẹ.

3. Người đại diện phần vốn nhà nước tại công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con do Nhà nước nắm giữ cổ phần, vốn góp chi phối tham gia ý kiến để Hội đồng quản trị, Hội đồng thành viên quyết định việc vận dụng quy định tại Nghị định này để quản lý lao động, tiền lương, thù lao, tiền thưởng tại công ty có cổ phần, vốn góp chi phối của công ty mẹ.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 55_2016_ND-CP_dieu chinh muc luong tro cap hang thang GV man non

CHÍNH PHỦ
----------

Số: 55/2016/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 15 tháng 6 năm 2016

NGHỊ ĐỊNH

ĐIỀU CHỈNH MỨC LƯƠNG HƯU, TRỢ CẤP MẤT SỨC LAO ĐỘNG, TRỢ CẤP HẰNG THÁNG VÀ TRỢ CẤP ĐỐI VỚI GIÁO VIÊN MẦM NON CÓ THỜI GIAN LÀM VIỆC TRƯỚC NĂM 1995

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Nghị quyết số 99/2015/QH13 ngày 11 tháng 11 năm 2015 của Quốc hội về dự toán ngân sách nhà nước năm 2016;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định Điều chỉnh mức lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng và trợ cấp đối với giáo viên mầm non có thời gian làm việc trước năm 1995.

Điều 1. Phạm vi áp dụng

Nghị định này Điều chỉnh mức lương hưu, trợ cấp mất sức lao động hằng tháng; trợ cấp hằng tháng đối với quân nhân, công an nhân dân, người làm công tác cơ yếu, cán bộ xã đã nghỉ việc; trợ cấp đối với giáo viên mầm non có thời gian làm việc trước năm 1995.

Điều 2. Đối tượng Điều chỉnh

1. Người hưởng lương hưu, trợ cấp mất sức lao động và trợ cấp hằng tháng, bao gồm các đối tượng sau đây:

a) Cán bộ, công chức, công nhân, viên chức và người lao động (kể cả người có thời gian tham gia bảo hiểm xã hội tự nguyện, người nghỉ hưu từ quỹ bảo hiểm xã hội nông dân Nghệ An chuyển sang theo Quyết định số 41/2009/QĐ-TTg ngày 16 tháng 3 năm 2009 của Thủ tướng Chính phủ); quân nhân, công an nhân dân và người làm công tác cơ yếu đang hưởng lương hưu hằng tháng.

b) Cán bộ xã, phường, thị trấn quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009, Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 và Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ đang hưởng lương hưu và trợ cấp hằng tháng.

c) Người đang hưởng trợ cấp mất sức lao động hằng tháng theo quy định của pháp luật; người đang hưởng trợ cấp hằng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000, Quyết định số 613/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ; công nhân cao su đang hưởng trợ cấp hằng tháng.

d) Cán bộ xã, phường, thị trấn đang hưởng trợ cấp hằng tháng theo Quyết định số 130/CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng.

đ) Quân nhân đang hưởng chế độ trợ cấp hằng tháng theo Quyết định số 142/2008/QĐ-TTg ngày 27 tháng 10 năm 2008, Quyết định số 38/2010/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ.

e) Công an nhân dân đang hưởng trợ cấp hằng tháng theo Quyết định số 53/2010/QĐ-TTg ngày 20 tháng 8 năm 2010 của Thủ tướng Chính phủ.

g) Quân nhân, công an nhân dân, người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân đang hưởng trợ cấp hằng tháng theo Quyết định số 62/2011/QĐ-TTg ngày 09 tháng 11 năm 2011 của Thủ tướng Chính phủ.

2. Các đối tượng quy định tại Điểm a và Điểm b Khoản 1 Điều này bắt đầu hưởng lương hưu, trợ cấp hằng tháng trong giai đoạn từ ngày 01 tháng 01 năm 2015 đến trước ngày 01 tháng 05 năm 2016.

3. Giáo viên mầm non có thời gian làm việc trong cơ sở giáo dục mầm non trước ngày 01 tháng 01 năm 1995 có mức lương hưu thấp hơn mức lương cơ sở.

4. Các đối tượng quy định tại các Khoản 1, 2 và Khoản 3 Điều này đang hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng trước ngày 01 tháng 01 năm 2016 và người bắt đầu hưởng lương hưu, trợ cấp hằng tháng trong giai đoạn từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016 có mức lương hưu, trợ cấp dưới 2.000.000 đồng/tháng.

Điều 3. Thời Điểm và mức Điều chỉnh

1. Điều chỉnh tăng 8% mức lương hưu, trợ cấp hằng tháng đối với các đối tượng quy định tại Khoản 2 Điều 2 Nghị định này. Thời Điểm Điều chỉnh tính từ tháng bắt đầu hưởng lương hưu, trợ cấp hằng tháng. Riêng các đối tượng đã được Điều chỉnh tăng 8% theo Nghị định số 09/2015/NĐ-CP ngày 22 tháng 01 năm 2015 của Chính phủ thì giữ nguyên mức hưởng.

2. Từ ngày 01 tháng 5 năm 2016, giữ nguyên mức lương hưu, trợ cấp hằng tháng của các đối tượng đã được Điều chỉnh tăng 8% trước đó; đối với người lao động có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định nghỉ hưu từ ngày 01 tháng 5 năm 2016 trở đi, lương hưu được tính trên mức lương cơ sở mới 1.210.000 đồng/tháng theo cách tính quy định tại Luật bảo hiểm xã hội.

3. Người có mức lương hưu, trợ cấp mất sức lao động và trợ cấp hằng tháng theo quy định tại Khoản 1 và Khoản 2 Điều này thấp hơn 2.000.000 đồng/tháng, thì mức hưởng được Điều chỉnh từ ngày 01 tháng 01 năm 2016 đối với người đang hưởng trước ngày 01 tháng 01 năm 2016 và tính từ tháng bắt đầu hưởng lương hưu, trợ cấp hằng tháng đối với người bắt đầu hưởng trong giai đoạn từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016, mức Điều chỉnh cụ thể như sau:

a) Tăng thêm 250.000 đồng/người/tháng đối với những người có mức lương hưu từ 1.750.000 đồng/người/tháng trở xuống; tăng lên bằng 2.000.000 đồng/người/tháng đối với những người có mức lương hưu từ trên 1.750.000 đồng/người/tháng đến dưới 2.000.000 đồng/người/tháng.

b) Tăng thêm 150.000 đồng/người/tháng đối với những người có mức trợ cấp mất sức lao động, trợ cấp hằng tháng từ 1.850.000 đồng/người/tháng trở xuống; tăng lên bằng 2.000.000 đồng/người/tháng đối với những người có mức trợ cấp mất sức lao động, trợ cấp hằng tháng từ trên 1.850.000 đồng/người/tháng đến dưới 2.000.000 đồng/người/tháng.

4. Giáo viên mầm non có thời gian làm việc trong cơ sở giáo dục mầm non trước ngày 01 tháng 01 năm 1995, đang hưởng lương hưu trước ngày 01 tháng 01 năm 2016 và giáo viên mầm non có thời gian làm việc trong cơ sở giáo dục mầm non trước ngày 01 tháng 01 năm 1995 bắt đầu hưởng lương hưu trong giai đoạn từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016, từ ngày 01 tháng 01 năm 2016 nếu mức lương hưu sau khi đã được Điều chỉnh theo quy định tại Khoản 1 và Khoản 3 Điều này mà thấp hơn mức lương cơ sở tại thời Điểm hưởng lương hưu thì được trợ cấp thêm để mức lương hưu bằng mức lương cơ sở.

5. Mức lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng sau khi Điều chỉnh theo quy định tại Điều này là căn cứ để tính Điều chỉnh lương hưu, trợ cấp ở những lần Điều chỉnh tiếp theo.

Điều 4. Kinh phí thực hiện

Kinh phí thực hiện Điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng áp dụng đối với các đối tượng quy định tại Điều 2 Nghị định này được quy định như sau:

1. Ngân sách nhà nước bảo đảm đối với: Các đối tượng hưởng chế độ bảo hiểm xã hội trước ngày 01 tháng 10 năm 1995; hưởng trợ cấp hằng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000, Quyết định số 613/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ và đối tượng quy định tại các Điểm d, đ, e và g Khoản 1 Điều 2 Nghị định này; hưởng lương hưu theo Nghị định số 159/2006/NĐ-CP ngày 28 tháng 12 năm 2006, Nghị định số 11/2011/NĐ-CP ngày 30 tháng 01 năm 2011 và Nghị định số 23/2012/NĐ-CP ngày 03 tháng 4 năm 2012 của Chính phủ.

2. Quỹ bảo hiểm xã hội bảo đảm đối với các đối tượng hưởng chế độ bảo hiểm xã hội từ ngày 01 tháng 10 năm 1995 trở đi, kể cả đối tượng đang hưởng lương hưu, trợ cấp hằng tháng theo Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009, Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 và Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ.

Điều 5. Tổ chức thực hiện

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thực hiện việc Điều chỉnh lương hưu, trợ cấp mất sức lao động và trợ cấp hằng tháng đối với các đối tượng quy định tại các Điểm a, b, c Khoản 1 Điều 2 Nghị định này.

2. Bộ trưởng Bộ Quốc phòng có trách nhiệm hướng dẫn thực hiện việc Điều chỉnh trợ cấp hằng tháng đối với đối tượng quy định tại Điểm đ Khoản 1 Điều 2 và đối tượng thuộc trách nhiệm giải quyết của Bộ Quốc phòng quy định tại Điểm g Khoản 1 Điều 2 Nghị định này.

3. Bộ trưởng Bộ Công an có trách nhiệm hướng dẫn thực hiện việc Điều chỉnh trợ cấp hằng tháng đối với đối tượng quy định tại Điểm e Khoản 1 Điều 2 và đối tượng thuộc trách nhiệm giải quyết của Bộ Công an quy định tại Điểm g Khoản 1 Điều 2 Nghị định này.

4. Bộ Tài chính có trách nhiệm đảm bảo kinh phí Điều chỉnh lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng đối với các đối tượng do ngân sách nhà nước bảo đảm.

5. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện việc Điều chỉnh, chi trả lương hưu, trợ cấp mất sức lao động và trợ cấp hằng tháng đối với các đối tượng quy định tại các Điểm a, b và c Khoản 1 Điều 2 Nghị định này.

6. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương thực hiện việc chi trả trợ cấp hằng tháng theo quy định tại Nghị định này đối với các đối tượng thuộc phạm vi quản lý.

Điều 6. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2016.

Điều 7. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 117_2016_ND-CP_Che do tien luong cong vien chuc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 117/2016/NĐ-CP | Hà Nội, ngày 21 tháng 7 năm 2016

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 204/2004/NĐ-CP NGÀY 14 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ CHẾ ĐỘ TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ LỰC LƯỢNG VŨ TRANG

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật giáo dục đại học ngày 18 tháng 6 năm 2012;

Căn cứ Luật Sĩ quan Quân đội nhân dân Việt Nam ngày 21 tháng 12 năm 1999; Luật sửa đổi, bổ sung một số Điều của Luật Sĩ quan Quân đội nhân dân Việt Nam ngày 03 tháng 6 năm 2008 và Luật sửa đổi, bổ sung một số Điều của Luật Sĩ quan Quân đội nhân dân Việt Nam ngày 27 tháng 11 năm 2014;

Căn cứ Luật Công an nhân dân ngày 27 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Nội vụ;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số Điều của Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Điều 1. Sửa đổi, bổ sung Điều 5, Điều 7 và Điều 11 của Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 204/2004/NĐ-CP) như sau:

1. Sửa đổi Điểm b Khoản 1 Điều 5 của Nghị định số 204/2004/NĐ-CP như sau:

“b) Người làm công tác cơ yếu trong tổ chức cơ yếu, tùy theo từng đối tượng được xếp lương theo bảng lương cấp bậc quân hàm sĩ quan quân đội nhân dân (bảng 6) với mức lương cao nhất bằng mức lương của cấp bậc quân hàm Trung tướng (trừ sĩ quan quân đội nhân dân và sĩ quan công an nhân dân được Điều động, biệt phái) và bảng lương quân nhân chuyên nghiệp thuộc quân đội nhân dân (bảng 7)”.

2. Sửa đổi, bổ sung Khoản 3 Điều 7 của Nghị định số 204/2004/NĐ-CP như sau:

“3. Thực hiện thăng, giáng cấp bậc quân hàm/cấp bậc hàm và nâng lương:

a) Việc thăng, giáng cấp bậc quân hàm/cấp bậc hàm và nâng phụ cấp cấp bậc quân hàm/cấp bậc hàm đối với sĩ quan, hạ sĩ quan, chiến sĩ, quân nhân chuyên nghiệp và chuyên môn kỹ thuật thuộc lực lượng vũ trang thực hiện theo quy định của pháp luật hiện hành đối với lực lượng vũ trang.

b) Sĩ quan Quân đội nhân dân Việt Nam và sĩ quan Công an nhân dân đã giữ cấp bậc quân hàm/cấp bậc hàm cao nhất của chức vụ hiện đảm nhiệm, hoàn thành nhiệm vụ, đủ tiêu chuẩn về chính trị, phẩm chất đạo đức, trình độ chuyên môn, nghiệp vụ, sức khỏe thì được xét nâng lương.

Thời hạn xét nâng lương của cấp bậc quân hàm/cấp bậc hàm đối với cấp Tướng, cấp Tá và Đại úy là 04 năm; đối với Thượng úy là 03 năm.

Thẩm quyền quyết định nâng lương:

Đối với sĩ quan Quân đội nhân dân Việt Nam thực hiện theo quy định tại Khoản 5 Điều 1 Luật sửa đổi, bổ sung một số Điều của Luật Sĩ quan Quân đội nhân dân Việt Nam ngày 27 tháng 11 năm 2014;

Đối với sĩ quan Công an nhân dân: Thủ tướng Chính phủ ra quyết định đối với cấp bậc hàm Đại tướng và Thượng tướng; Bộ trưởng Bộ Công an ra quyết định đối với cấp bậc hàm Trung tướng trở xuống.”

3. Sửa đổi, bổ sung Điểm đ Khoản 1 Điều 11 của Nghị định số 204/2004/NĐ-CP như sau:

“đ) Hướng dẫn thực hiện chế độ phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11, tại Khoản 3 Điều 5 Nghị định này và các tổ chức được thành lập mới theo quy định của pháp luật.”

Điều 2. Sửa đổi, bổ sung Bảng lương chuyên môn, nghiệp vụ đối với cán bộ, viên chức trong các đơn vị sự nghiệp của Nhà nước (Bảng 3) và Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP:

1. Bổ sung vào ghi chú của đối tượng áp dụng Bảng lương chuyên môn, nghiệp vụ đối với cán bộ, viên chức trong các đơn vị sự nghiệp của Nhà nước (Bảng 3) ban hành kèm theo Nghị định số 204/2004/NĐ-CP:

“(4) Đối với viên chức đang xếp lương ở chức danh giảng viên cao cấp được bổ nhiệm chức danh giáo sư thì được thực hiện xếp lương như sau:

a) Trường hợp chưa xếp bậc cuối cùng của chức danh giảng viên cao cấp thì được xếp lên 01 bậc trên liền kề từ ngày được bổ nhiệm chức danh giáo sư, thời gian xét nâng bậc lương lần sau kể từ ngày giữ bậc lương cũ.

b) Trường hợp đã xếp bậc cuối cùng của chức danh giảng viên cao cấp thì được cộng thêm 03 năm (36 tháng) để tính hưởng phụ cấp thâm niên vượt khung kể từ ngày ký quyết định bổ nhiệm chức danh giáo sư.”

2. Sửa đổi, bổ sung Khoản 4 Mục I Bảng phụ cấp chức vụ lãnh đạo (bầu cử, bổ nhiệm) trong các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; cơ quan, đơn vị thuộc Quân đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 204/2004/NĐ-CP như sau:

a) Hệ số phụ cấp chức vụ lãnh đạo của Cục thuộc Bộ:

STT | Chức danh lãnh đạo | Hệ số
1 | Cục trưởng thuộc Bộ | 1,00
2 | Phó Cục trưởng thuộc Bộ | 0,80
3 | Trưởng phòng (Ban) và tổ chức tương đương | 0,60
4 | Phó trưởng phòng (Ban) và tổ chức tương đương | 0,40

b) Hệ số phụ cấp chức vụ lãnh đạo đối với tổ chức sự nghiệp thuộc Cục thuộc Bộ:

STT | Chức danh lãnh đạo | Hệ số
1 | Giám đốc | 0,60
2 | Phó Giám đốc | 0,40
3 | Trưởng phòng | 0,30
4 | Phó Trưởng phòng | 0,20

c) Trường hợp đang hưởng phụ cấp chức vụ lãnh đạo có chênh lệnh cao hơn giữa hệ số phụ cấp chức vụ lãnh đạo đã được hưởng so với hệ số phụ cấp chức vụ lãnh đạo quy định tại Điểm a và Điểm b Khoản 2 Điều này thì được bảo lưu phụ cấp chức vụ lãnh đạo đã được hưởng cho đến hết thời gian giữ chức vụ đã được bổ nhiệm. Trường hợp đã giữ chức vụ theo thời hạn được bổ nhiệm còn dưới 06 tháng thì được hưởng bảo lưu phụ cấp chức vụ đã được hưởng đủ 06 tháng.

Điều 3. Hiệu lực thi hành

1. Nghị định này có hiệu lực từ ngày 15 tháng 9 năm 2016.

2. Bãi bỏ quy định về thang, bậc lương của chức danh giáo sư quy định tại Khoản 2 Điều 8 Nghị định số 141/2013/NĐ-CP ngày 24 tháng 10 năm 2013 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật giáo dục đại học năm 2012.

Điều 4. Trách nhiệm thi hành

1. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an hướng dẫn trình tự, thủ tục xét nâng lương đối với sĩ quan thuộc phạm vi quản lý.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 121_2016_ND-CP_QL tien luong Tap doan VTQD

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 121/2016/NĐ-CP | Hà Nội, ngày 24 tháng 8 năm 2016

NGHỊ ĐỊNH

THỰC HIỆN THÍ ĐIỂM QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG ĐỐI VỚI TẬP ĐOÀN VIỄN THÔNG QUÂN ĐỘI GIAI ĐOẠN 2016 - 2020

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Bộ luật lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật doanh nghiệp ngày 08 tháng 12 năm 2014;

Căn cứ Luật quản lý, sử dụng vốn nhà nước đầu tư vào sản xuất, kinh doanh tại doanh nghiệp ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội và Bộ trưởng Bộ Quốc phòng;

Chính phủ ban hành Nghị định thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020.

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định thí điểm quản lý lao động, tiền lương giai đoạn 2016 - 2020 đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội; công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ; tổng công ty và công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ.

Điều 2. Đối tượng áp dụng

1. Người quản lý doanh nghiệp, bao gồm: Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty, thành viên Hội đồng thành viên, Trưởng ban kiểm soát, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng của Công ty mẹ - Tập đoàn Viễn thông Quân đội, công ty trách nhiệm hữu hạn một thành viên do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ.

2. Người lao động là sĩ quan, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng, người lao động làm việc theo hợp đồng lao động theo quy định của Bộ luật lao động của Công ty mẹ - Tập đoàn Viễn thông Quân đội, công ty trách nhiệm hữu hạn một thành viên do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ.

3. Người được Công ty mẹ ủy quyền bằng văn bản để thực hiện quyền, trách nhiệm của đại diện chủ sở hữu đối với phần vốn của Công ty mẹ - Tập đoàn Viễn thông Quân đội đầu tư tại tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ (sau đây gọi chung là người đại diện phần vốn của Công ty mẹ).

4. Cơ quan, tổ chức, cá nhân khác có liên quan đến thực hiện các quy định tại Nghị định này.

Điều 3. Quản lý lao động

Công ty quy định tại Điều 1 Nghị định này thực hiện quản lý lao động như sau:

1. Rà soát lại cơ cấu tổ chức, định mức lao động, xác định các vị trí chức danh công việc để đảm bảo tuyển dụng, sử dụng lao động hiệu quả.

2. Hằng năm, căn cứ vào khối lượng, chất lượng, yêu cầu, nhiệm vụ sản xuất, kinh doanh, xây dựng kế hoạch lao động làm cơ sở tuyển dụng, sử dụng lao động theo quy định của Bộ luật lao động, Luật sĩ quan quân đội nhân dân Việt Nam, Luật quân nhân chuyên nghiệp, công nhân và viên chức quốc phòng, các văn bản hướng dẫn thực hiện và Điều lệ của công ty; báo cáo cơ quan đại diện chủ sở hữu cho ý kiến trước khi thực hiện (đối với tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ thông qua báo cáo của người đại diện phần vốn của Công ty mẹ).

3. Thực hiện tuyển dụng, sử dụng lao động theo quy định của pháp luật có liên quan và quy chế của công ty.

4. Quý IV hằng năm, đánh giá tình hình thực hiện kế hoạch lao động làm cơ sở xây dựng kế hoạch lao động cho năm sau; trường hợp tuyển dụng vượt quá kế hoạch, dẫn đến người lao động không có việc làm, phải thôi việc hoặc chấm dứt hợp đồng lao động thì phải giải quyết đầy đủ chế độ đối với người lao động theo quy định của pháp luật có liên quan.

Điều 4. Xếp lương và phụ cấp lương

1. Đối tượng quy định tại khoản 1, 2 và 3 Điều 2 Nghị định này là sỹ quan, quân nhân chuyên nghiệp tiếp tục xếp lương, phụ cấp lương theo thang lương, bảng lương và phụ cấp lương ban hành kèm theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

2. Đối tượng quy định tại khoản 1 Điều 2 Nghị định này không phải là sĩ quan, quân nhân chuyên nghiệp thực hiện xếp lương theo Phụ lục I ban hành kèm theo Nghị định số 52/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ.

3. Đối tượng quy định tại khoản 2 và 3 Điều 2 Nghị định này là công nhân, viên chức quốc phòng xếp lương, phụ cấp lương theo quy định của Chính phủ và hướng dẫn của Bộ Quốc phòng.

4. Các đối tượng không thuộc đối tượng xếp lương theo quy định tại khoản 1, 2 và 3 Điều này thì xếp lương, phụ cấp lương theo thang lương, bảng lương do công ty xây dựng, quyết định theo quy định tại Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương.

Điều 5. Quản lý tiền lương đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội

1. Công ty mẹ - Tập đoàn Viễn thông Quân đội được giao ổn định đơn giá tiền lương (tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí chưa có tiền lương) trong giai đoạn 2016 - 2020 trên cơ sở đơn giá tiền lương thực hiện bình quân của giai đoạn 2011 - 2015 khi bảo đảm đầy đủ các điều kiện: Hoàn thành tốt nhiệm vụ quốc phòng, an ninh được Đảng và Nhà nước giao; nộp ngân sách nhà nước theo quy định của pháp luật; mức tăng (tính theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân và lợi nhuận thực hiện hằng năm phải cao hơn lợi nhuận thực hiện của năm trước liền kề ít nhất 3%.

2. Tiền lương của người quản lý doanh nghiệp được tính trong đơn giá tiền lương và quỹ tiền lương thực hiện của Công ty mẹ - Tập đoàn Viễn thông Quân đội.

3. Quỹ tiền lương thực hiện hằng năm của Công ty mẹ - Tập đoàn Viễn thông Quân đội được xác định trên cơ sở đơn giá tiền lương được giao ổn định theo quy định tại khoản 1 Điều này, chỉ tiêu tổng doanh thu trừ tổng chi phí chưa có tiền lương thực hiện theo quy định pháp luật về thuế thu nhập doanh nghiệp và bảo đảm mức tăng (tính theo tỷ lệ %) tiền lương bình quân thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân; trường hợp lợi nhuận thực hiện không bảo đảm theo quy định tại khoản 1 Điều này thì phải giảm trừ quỹ tiền lương thực hiện theo tỷ lệ (%) lợi nhuận không đạt so với điều kiện quy định.

4. Khi xác định quỹ tiền lương thực hiện, Công ty mẹ - Tập đoàn Viễn thông Quân đội loại trừ các yếu tố khách quan ảnh hưởng đến lợi nhuận và năng suất lao động thực hiện so với lợi nhuận và năng suất lao động thực hiện của năm trước liền kề, bao gồm: Thực hiện các nhiệm vụ an ninh, quốc phòng do Nhà nước và Bộ Quốc phòng giao; Nhà nước điều chỉnh giá (đối với sản phẩm, dịch vụ do Nhà nước định giá); ưu đãi thuế thu nhập doanh nghiệp; tăng hoặc giảm vốn nhà nước; Nhà nước điều chỉnh cơ chế, chính sách hoặc yêu cầu công ty di dời, thu hẹp địa điểm sản xuất, kinh doanh ảnh hưởng trực tiếp đến chỉ tiêu năng suất lao động và lợi nhuận của công ty; thực hiện nhiệm vụ chính trị, đảm bảo an sinh xã hội, cân đối cung cầu cho nền kinh tế theo quyết định của Thủ tướng Chính phủ; tiếp nhận hoặc chuyển giao quyền đại diện chủ sở hữu vốn nhà nước đối với doanh nghiệp tái cơ cấu, xử lý và tái cơ cấu nợ theo chỉ đạo của Thủ tướng Chính phủ; đầu tư mới, mở rộng sản xuất, kinh doanh; tăng khấu hao để thu hồi vốn nhanh so với quy định của pháp luật sau khi được cấp có thẩm quyền phê duyệt; thiên tai, hỏa hoạn, dịch bệnh, chiến tranh và các nguyên nhân khách quan bất khả kháng khác.

Điều 6. Quản lý tiền lương đối với công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ

1. Công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ được giao ổn định đơn giá tiền lương (tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí chưa có tiền lương hoặc theo chỉ tiêu tổng sản phẩm hoặc tổng sản phẩm quy đổi) trong giai đoạn 2016 - 2020 trên cơ sở đơn giá tiền lương thực hiện bình quân giai đoạn 2011 - 2015 khi bảo đảm đầy đủ các điều kiện: Hoàn thành tốt nhiệm vụ quốc phòng, an ninh được Đảng và Nhà nước giao; nộp ngân sách nhà nước theo quy định của pháp luật; mức tăng (tính theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân và lợi nhuận thực hiện hằng năm không thấp hơn lợi nhuận thực hiện của năm trước liền kề.

Đơn giá tiền lương thực hiện bình quân giai đoạn 2011 - 2015 được tính trên quỹ tiền lương thực hiện và chỉ tiêu tổng doanh thu trừ tổng chi phí chưa có tiền lương hoặc chỉ tiêu tổng sản phẩm hoặc tổng sản phẩm quy đổi thực hiện hằng năm trong giai đoạn 2011 - 2015.

2. Tiền lương của người quản lý doanh nghiệp được tính trong đơn giá tiền lương và quỹ tiền lương thực hiện của công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ.

3. Quỹ tiền lương thực hiện hằng năm của công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ “Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ được xác định trên cơ sở đơn giá tiền lương được giao ổn định theo quy định tại khoản 1 Điều này, chỉ tiêu tổng doanh thu trừ tổng chi phí chưa có tiền lương hoặc chỉ tiêu tổng sản phẩm hoặc tổng sản phẩm quy đổi thực hiện và bảo đảm mức tăng (tính theo tỷ lệ %) tiền lương bình quân thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân; trường hợp lợi nhuận thực hiện không bảo đảm theo quy định tại khoản 1 Điều này thì phải giảm trừ quỹ tiền lương thực hiện theo tỷ lệ (%) lợi nhuận không đạt so với điều kiện quy định.

4. Khi xác định quỹ tiền lương thực hiện, công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ được loại trừ các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận thực hiện trong năm so với năng suất lao động và lợi nhuận thực hiện của năm trước liền kề như quy định tại khoản 4 Điều 5 Nghị định này.

Điều 7. Quản lý tiền lương đối với tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ

Người đại diện phần vốn của Công ty mẹ căn cứ vào các nguyên tắc quy định tại Điều 6 Nghị định này để quyết định hoặc tham gia với Hội đồng thành viên hoặc Hội đồng quản trị, Đại hội đồng cổ đông quyết định: Giao ổn định đơn giá tiền lương; tiền lương của người quản lý doanh nghiệp được tính trong đơn giá tiền lương và quỹ tiền lương thực hiện của công ty; xác định quỹ tiền lương thực hiện hằng năm gắn với năng suất lao động, hiệu quả sản xuất, kinh doanh của tổng công ty, công ty giai đoạn 2016 - 2020.

Điều 8. Phân phối tiền lương

Công ty quy định tại Điều 1 Nghị định này thực hiện phân phối tiền lương như sau:

1. Thực hiện trích lập quỹ tiền lương dự phòng cho năm sau không vượt quá 17% quỹ tiền lương thực hiện của công ty.

2. Xây dựng quy chế trả lương theo vị trí, chức danh công việc, gắn với năng suất lao động, hiệu quả doanh nghiệp, mức độ hoàn thành nhiệm vụ của người quản lý doanh nghiệp và người lao động. Quy chế trả lương được xây dựng bảo đảm dân chủ, công khai, minh bạch, có sự tham gia của tổ chức đại diện tập thể lao động tại cơ sở và báo cáo cơ quan đại diện chủ sở hữu trước khi thực hiện (đối với tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ thông qua báo cáo của người đại diện phần vốn của Công ty mẹ).

3. Thực hiện tạm ứng tiền lương, trả lương đối với người quản lý doanh nghiệp, người lao động theo quy định của pháp luật và quy chế trả lương của công ty.

Điều 9. Trách nhiệm tổ chức thực hiện

1. Chủ tịch công ty, Tổng giám đốc Công ty mẹ - Tập đoàn Viễn thông Quân đội

a) Quý I hằng năm, tổ chức rà soát định mức lao động; xây dựng kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề của Công ty mẹ - Tập đoàn Viễn thông Quân đội; phê duyệt hoặc trình phê duyệt theo thẩm quyền kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề của Công ty mẹ - Tập đoàn Viễn thông Quân đội, gửi Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để giám sát, kiểm tra.

b) Xây dựng và ban hành quy chế trả lương của Công ty mẹ - Tập đoàn Viễn thông Quân đội theo quy định tại Nghị định này sau khi có ý kiến của Bộ Quốc phòng; gửi Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để theo dõi, giám sát.

c) Quyết định mức trích lập quỹ tiền lương dự phòng, thực hiện tạm ứng tiền lương, trả lương cho người lao động, người quản lý doanh nghiệp theo quy chế trả lương của công ty.

d) Xác định đơn giá tiền lương thực hiện bình quân giai đoạn 2011 - 2015 và giao đơn giá tiền lương ổn định đối với công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ theo quy định tại khoản 1 Điều 6 Nghị định này, đồng thời gửi Bộ Quốc phòng để giám sát, kiểm tra; tiếp nhận báo cáo và có ý kiến để Hội đồng thành viên công ty phê duyệt hoặc phê duyệt theo thẩm quyền về kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, thang lương, bảng lương và quy chế trả lương của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ.

đ) Chỉ đạo người đại diện phần vốn của Công ty mẹ quyết định hoặc tham gia với Hội đồng thành viên hoặc Hội đồng quản trị thực hiện giao đơn giá tiền lương ổn định và quản lý lao động, tiền lương đối với tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ theo các nội dung quy định tại Nghị định này; tiếp nhận, xem xét, cho ý kiến đối với báo cáo của người đại diện phần vốn của Công ty mẹ về các nội dung quản lý lao động, tiền lương của tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ.

e) Hằng năm, tổng hợp tình hình lao động, tiền lương, thu nhập của người lao động và người quản lý trong công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ và tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ, gửi Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để theo dõi.

g) Quý III năm 2020, tổ chức tổng kết, báo cáo Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính kết quả thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020 theo quy định tại Nghị định này.

2. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ

a) Chỉ đạo Tổng giám đốc hoặc Giám đốc thực hiện quản lý lao động, tiền lương đối với công ty theo quy định tại Nghị định này.

b) Báo cáo cơ quan đại diện chủ sở hữu trước khi phê duyệt hoặc phê duyệt theo thẩm quyền đối với kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, thang lương, bảng lương và quy chế trả lương của công ty.

c) Quý III năm 2020, tổ chức tổng kết thực hiện thí điểm quản lý lao động, tiền lương giai đoạn 2016 - 2020 theo quy định tại Nghị định này, báo cáo Công ty mẹ - Tập đoàn Viễn thông Quân đội, đồng thời gửi Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

3. Tổng giám đốc hoặc Giám đốc công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ

a) Quý I hằng năm, tổ chức rà soát định mức lao động; xây dựng kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề của công ty; phê duyệt hoặc trình phê duyệt theo thẩm quyền kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề của công ty, gửi Công ty mẹ - Tập đoàn Viễn thông Quân đội, Bộ Quốc phòng để theo dõi, giám sát.

b) Xây dựng và ban hành quy chế trả lương của công ty theo quy định tại Nghị định này sau khi có ý kiến của Công ty mẹ - Tập đoàn Viễn thông Quân đội và gửi Công ty mẹ - Tập đoàn Viễn thông Quân đội, Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để theo dõi, giám sát.

c) Quyết định mức trích lập quỹ tiền lương dự phòng, thực hiện tạm ứng tiền lương, trả lương cho người lao động, người quản lý doanh nghiệp theo quy chế trả lương của công ty.

d) Quý III năm 2020, thực hiện tổng kết thực hiện thí điểm quản lý lao động, tiền lương giai đoạn 2016 - 2020 theo quy định tại Nghị định này, báo cáo Hội đồng thành viên hoặc Chủ tịch công ty.

4. Người đại diện phần vốn của Công ty mẹ

a) Có ý kiến với Hội đồng thành viên hoặc Hội đồng quản trị công ty xem xét, quyết định hoặc quyết định việc quản lý lao động, tiền lương của tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ theo quy định tại Nghị định này.

b) Báo cáo, xin ý kiến chủ sở hữu về các nội dung liên quan đến quản lý lao động tiền lương tại tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ trong quá trình thực hiện thí điểm.

c) Có ý kiến đề nghị Hội đồng thành viên hoặc Hội đồng quản trị thực hiện tổng kết thí điểm quản lý lao động tiền lương tại công ty theo quy định tại Nghị định này, báo cáo Công ty mẹ - Tập đoàn Viễn thông Quân đội kết quả thực hiện vào quý III năm 2020.

5. Bộ Quốc phòng

a) Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính giao đơn giá tiền lương ổn định đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội.

b) Tiếp nhận báo cáo về kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, thang lương, bảng lương và quy chế trả lương của Công ty mẹ - Tập đoàn Viễn thông Quân đội, việc giao đơn giá hằng năm của Công ty mẹ - Tập đoàn Viễn thông Quân đội đối với công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ để theo dõi, kiểm tra.

c) Xem xét, cho ý kiến về quy chế trả lương của Công ty mẹ - Tập đoàn Viễn thông Quân đội.

d) Định kỳ hằng năm tổ chức kiểm tra, giám sát việc thực hiện quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội theo quy định tại Nghị định này.

đ) Phối hợp với Bộ Lao động - Thương binh và Xã hội tổng kết, đánh giá kết quả thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông quân đội giai đoạn 2016 - 2020 theo quy định tại Nghị định này.

6. Bộ Lao động - Thương binh và Xã hội

a) Phối hợp với Bộ Quốc phòng giao đơn giá tiền lương ổn định đối với Công ty mẹ, kiểm tra, giám sát việc thực hiện quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội theo quy định tại Nghị định này.

b) Chủ trì, phối hợp với Bộ Quốc phòng, Bộ Tài chính và Tập đoàn Viễn thông Quân đội tổng kết, đánh giá kết quả thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020 theo quy định tại Nghị định này, báo cáo Thủ tướng Chính phủ vào quý IV năm 2020.

7. Bộ Tài chính

a) Phối hợp với Bộ Quốc phòng giao đơn giá tiền lương ổn định đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội; kiểm tra, giám sát việc thực hiện quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội theo quy định tại Nghị định này.

b) Phối hợp với Bộ Lao động - Thương binh và Xã hội tổng kết, đánh giá kết quả thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020 theo quy định tại Nghị định này.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 10 tháng 10 năm 2016.

Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2020.

2. Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương và Chủ tịch, Tổng giám đốc, Giám đốc Công ty mẹ - Tập đoàn Viễn thông Quân đội, công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ và người đại diện phần vốn của Công ty mẹ chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- Tập đoàn Viễn thông Quân đội;
- Bảo hiểm tiền gửi Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


TT 2010 - 01 muc luong toi thieu DNNN tu1.5.10

BỘ NỘI VỤ – BỘ TÀI CHÍNH ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------------------------
Số: 01/2010/TTLT-BNV-BTC | Hà Nội, ngày 26 tháng 4 năm 2010

THÔNG TƯ LIÊN TỊCH

Hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2010 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp

-----------------------

Căn cứ Nghị định số 48/2008/NĐ-CP ngày 17 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;
Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;
Căn cứ khoản 2 Điều 6 Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ quy định mức lương tối thiểu chung;
Sau khi trao đổi ý kiến với Ban Tổ chức Trung ương và các cơ quan liên quan, Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2010 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp như sau:

Điều 1. Đối tượng áp dụng

1. Cán bộ, công chức thuộc biên chế hưởng lương từ ngân sách nhà nước làm việc trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội ở Trung ương; ở tỉnh, thành phố trực thuộc Trung ương; ở huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Viên chức thuộc biên chế hưởng lương từ ngân sách nhà nước và các nguồn thu sự nghiệp theo quy định của pháp luật làm việc trong các đơn vị sự nghiệp của Nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội (sau đây gọi chung là đơn vị sự nghiệp công lập).

3. Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

4. Cán bộ chuyên trách và công chức ở xã, phường, thị trấn quy định tại khoản 1 và khoản 2 Điều 2 Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

5. Giáo viên mầm non trong biên chế và giáo viên mầm non hợp đồng quy định tại Quyết định số 161/2002/QĐ-TTg ngày 15 tháng 11 năm 2002 của Thủ tướng Chính phủ.

6. Cán bộ y tế xã, phường, thị trấn hưởng lương theo Quyết định số 58/TTg ngày 03 tháng 02 năm 1994 và Quyết định số 131/TTg ngày 04 tháng 3 năm 1995 của Thủ tướng Chính phủ.

7. Người lao động làm việc theo chế độ hợp đồng (hợp đồng làm việc hoặc hợp đồng lao động) trong các đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật.

8. Đại biểu Hội đồng nhân dân các cấp hưởng hoạt động phí theo quy định tại khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban Thường vụ Quốc hội.

9. Người làm công tác cơ yếu trong tổ chức cơ yếu.

10. Các đối tượng sau đây cũng thuộc phạm vi áp dụng Thông tư liên tịch này để tính đóng, hưởng chế độ bảo hiểm xã hội và giải quyết các chế độ liên quan đến tiền lương theo quy định của pháp luật:

a) Cán bộ, công chức, viên chức thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập được cấp có thẩm quyền cho phép vận dụng xếp lương theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước;

b) Cán bộ, công chức, viên chức đi học, thực tập, công tác, điều trị, điều dưỡng trong nước và ngoài nước thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập;

c) Người đang trong thời gian tập sự hoặc thử việc (kể cả tập sự công chức cấp xã) trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và đơn vị sự nghiệp công lập;

d) Cán bộ, công chức, viên chức đang bị đình chỉ công tác, đang bị tạm giữ, tạm giam;

đ) Các đối tượng ký kết hợp đồng lao động đã được xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Tổ chức chính trị, tổ chức chính trị – xã hội nêu tại Thông tư liên tịch này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

Các cơ quan, đơn vị, tổ chức tại Điều 1 Thông tư liên tịch này sau đây gọi chung là cơ quan, đơn vị.

Điều 2. Cách tính mức lương, phụ cấp và hoạt động phí

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư liên tịch này từ ngày 01 tháng 5 năm 2010 được tính như sau:

1. Đối với cán bộ, công chức, viên chức

Cán bộ, công chức, viên chức quy định tại khoản 1, 2, 3, 4, 5 và 6 Điều 1 Thông tư liên tịch này, thì căn cứ vào hệ số lương và phụ cấp hiện hưởng quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 794/2009/NQ-UBTVQH12 ngày 22 tháng 6 năm 2009 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 823/2009/UBTVQH12 ngày 03/10/2009 của Uỷ ban thường vụ Quốc hội, Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Quyết định số 275-QĐ/TW ngày 04/12/2009 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, Nghị định số 76/2009/NĐ-CP ngày 15/9/2009 của Chính phủ và mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ quy định mức lương tối thiểu chung (sau đây viết tắt là Nghị định số 28/2010/NĐ-CP) để tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như sau:

a) Công thức tính mức lương:

Mức lương thực hiện từ 01/5/2010

=

Mức lương tối thiểu chung 730.000 đồng/tháng

x

Hệ số lương hiện hưởng

b) Công thức tính mức phụ cấp:

- Đối với các khoản phụ cấp tính theo mức lương tối thiểu chung:

Mức phụ cấp thực hiện từ 01/5/2010

=

Mức lương tối thiểu chung 730.000 đồng/tháng

x

Hệ số phụ cấp hiện hưởng

- Đối với các khoản phụ cấp tính theo % mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có):

Mức phụ cấp thực hiện từ 01/5/2010

=

Mức lương thực hiện từ 01/5/2010

+

Mức phụ cấp chức vụ lãnh đạo thực hiện từ 01/5/2010

(nếu có)

+

Mức phụ cấp thâm niên vượt khung thực hiện từ 01/5/2010

(nếu có)

x

Tỷ lệ % phụ cấp được hưởng theo quy định

- Đối với các khoản phụ cấp quy định bằng mức tiền cụ thể thì giữ nguyên theo quy định hiện hành.

c) Công thức tính mức tiền của hệ số chênh lệch bảo lưu (nếu có):

Mức tiền của hệ số chênh lệch bảo lưu thực hiện từ 01/5/2010

=

Mức lương tối thiểu chung 730.000 đồng/tháng

x

Hệ số chênh lệch bảo lưu hiện hưởng

(nếu có)

2. Đối với người lao động trong các đơn vị sự nghiệp ngoài công lập

Người lao động trong các đơn vị sự nghiệp ngoài công lập quy định tại khoản 7 Điều 1 Thông tư liên tịch này căn cứ vào mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 28/2010/NĐ-CP để tính mức lương ghi trong hợp đồng; tính đóng, hưởng chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương ngày nghỉ lễ, nghỉ hàng năm và các chế độ khác theo quy định của pháp luật.

3. Đối với đại biểu Hội đồng nhân dân các cấp

Đại biểu Hội đồng nhân dân các cấp quy định tại khoản 8 Điều 1 Thông tư liên tịch này, thì căn cứ vào hệ số hoạt động phí đối với đại biểu Hội đồng nhân dân các cấp quy định tại khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban thường vụ Quốc hội để tính mức hoạt động phí theo công thức sau:

Mức hoạt động phí thực hiện từ 01/5/2010

=

Mức lương tối thiểu chung 730.000 đồng/tháng

x

Hệ số hoạt động phí theo quy định

4. Đối với người làm công tác cơ yếu trong tổ chức cơ yếu quy định tại khoản 9 Điều 1 Thông tư liên tịch này

a) Người làm công tác cơ yếu là quân nhân, công an nhân dân áp dụng cách tính mức lương và phụ cấp theo hướng dẫn của Bộ Quốc phòng và Bộ Công an;

b) Người làm công tác cơ yếu không phải là quân nhân, công an nhân dân và người làm công tác khác trong tổ chức cơ yếu, thì thực hiện tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như đối với cán bộ, công chức, viên chức theo cách tính quy định tại khoản 1 Điều 2 Thông tư liên tịch này.

Điều 3. Tổ chức thực hiện

1. Người đứng đầu cơ quan, đơn vị trực tiếp quản lý các đối tượng hưởng lương, phụ cấp và hoạt động phí quy định tại Điều 1 Thông tư liên tịch này, căn cứ vào số đối tượng đến ngày 01 tháng 5 năm 2010 để tính mức lương, mức phụ cấp, mức tiền của hệ số chênh lệch bảo lưu (nếu có) và hoạt động phí theo hướng dẫn tại Thông tư liên tịch này.

2. Việc xác định quỹ tiền lương, phụ cấp, hoạt động phí và xác định nhu cầu quỹ tăng thêm và nguồn kinh phí đối với các đối tượng hưởng lương từ ngân sách Nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

3. Kinh phí thực hiện mức lương tối thiểu chung đối với người lao động quy định tại khoản 7 Điều 1 Thông tư liên tịch này do đơn vị sự nghiệp tự bảo đảm từ nguồn thu sự nghiệp theo quy định của pháp luật.

4. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 10 tháng 5 năm 2010.

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư liên tịch này được tính theo mức lương tối thiểu chung 730.000 đồng/tháng từ ngày 01 tháng 5 năm 2010.

Bãi bỏ Thông tư liên tịch số 01/2009/TTLT-BNV-BTC ngày 22 tháng 4 năm 2009 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2009 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp.

5. Các khoản trích và các chế độ được hưởng tính theo mức lương tối thiểu chung được tính lại tương ứng từ ngày 01 tháng 5 năm 2010.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để phối hợp với Bộ Tài chính nghiên cứu, giải quyết./.

BỘ TRƯỞNG BỘ TÀI CHÍNH

(đã ký)

Vũ Văn Ninh

BỘ TRƯỞNG BỘ NỘI VỤ

(đã ký)

Trần Văn Tuấn

Nơi nhận:
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban Đảng ở Trung ương;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các Hội, đoàn thể;
- UBND, HĐND, SNV, STC các tỉnh, TP trực thuộc TW;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử của Bộ Nội vụ;
- Trang thông tin điện tử của Bộ Tài chính;
- Lưu : VT, Vụ TL (BNV), VT (BTC).


TT 2010 - 06 hd tien luong toi thieu DNNN

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

----------------------

Số: 06 /2010/TT-BLĐTBXH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-----------------------------------

Hà Nội, ngày 07 tháng 4 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty

nhà nước và công ty trách nhiệm hữu hạn một thành viên do

Nhà nước sở hữu 100% vốn điều lệ

Căn cứ Nghị định số 28/2010/NĐ-CP ngày 25 tháng 03 năm 2010 của Chính phủ quy định mức lương tối thiểu chung;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ như sau:

Điều 1. Phạm vi và đối tượng áp dụng

Người lao động làm việc theo hợp đồng lao động (quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động); thành viên Hội đồng quản trị, thành viên Ban kiểm soát, thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng) làm việc trong:

1. Công ty được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp nhà nước năm 2003, gồm:

a) Tổng công ty nhà nước;

b) Công ty nhà nước độc lập;

c) Công ty mẹ là công ty nhà nước trong Tập đoàn kinh tế do Thủ tướng Chính phủ quyết định thành lập; Công ty mẹ là công ty nhà nước trong Tổng công ty hoặc công ty hoạt động theo mô hình công ty mẹ - công ty con;

d) Tổng công ty, công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tập đoàn kinh tế trong thời gian chưa chuyển đổi và đăng ký lại theo quy định tại Nghị định số 139/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghiệp năm 2005;

đ) Công ty thành viên hạch toán độc lập 100% vốn nhà nước thuộc Tổng công ty do Nhà nước quyết định đầu tư và thành lập.

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ được thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp năm 2005.

Các công ty nhà nước, công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ quy định tại khoản 1 và khoản 2 điều này sau đây gọi chung là công ty.

Điều 2. Áp dụng mức lương tối thiểu chung

Công ty áp dụng mức lương tối thiểu chung 730.000 đồng/tháng kể từ ngày 01 tháng 5 năm 2010 để tính các mức lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và thực hiện một số chế độ khác theo quy định của pháp luật như sau:

1. Căn cứ mức lương tối thiểu chung và hệ số lương trong các thang lương, bảng lương, phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, công ty tính lại mức lương, phụ cấp lương làm cơ sở đóng, hưởng các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiền lương ngừng việc; nghỉ ngày lễ; nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

Việc tính mức lương trong các thang lương, bảng lương và phụ cấp lương được thực hiện như sau: lấy hệ số lương cấp bậc theo chức danh nghề, công việc; hệ số lương chuyên môn, nghiệp vụ; hệ số lương chức vụ được xếp, phụ cấp lương, hệ số chênh lệch bảo lưu (nếu có) nhân với mức lương tối thiểu chung 730.000 đồng/tháng.

2. Công ty quy định tại khoản 1, Điều 1 Thông tư này áp dụng hệ số điều chỉnh tăng thêm không quá 1,1 hoặc 1,7 lần so với mức lương tối thiểu chung để tính đơn giá tiền lương theo khoản 4, Điều 7 Nghị định số 28/2010/NĐ-CP như sau:

a) Đối với công ty bảo đảm đủ các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội thì được áp dụng hệ số điều chỉnh tăng thêm (Kđc) không quá 1,1 lần so với mức lương tối thiểu chung để tính đơn giá tiền lương.

b) Đối với công ty bảo đảm đủ các điều kiện quy định tại Điều 4 Nghị định số 206/2004/NĐ-CP và điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH nêu trên và có lợi nhuận kế hoạch cao hơn từ 5% trở lên so với lợi nhuận thực hiện của năm trước liền kề thì được áp dụng hệ số điều chỉnh tăng thêm (Kđc) không quá 1,7 lần so với mức lương tối thiểu chung để tính đơn giá tiền lương.

3. Đối với người lao động dôi dư thực hiện chấm dứt hợp đồng lao động, nhận trợ cấp mất việc làm theo quy định tại khoản 4, Điều 3 và Điều 4 Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ về chính sách đối với người lao động dôi dư do sắp xếp lại công ty nhà nước, thì trợ cấp mất việc làm cho thời gian làm việc trong khu vực nhà nước từ ngày 01 tháng 5 năm 2010 trở đi và trợ cấp đi tìm việc làm được tính theo mức lương tối thiểu chung 730.000 đồng/tháng.

Khi thực hiện các khoản trợ cấp nêu trên thì bổ sung thêm các cột tương ứng để tính thời gian làm việc thực tế trong khu vực nhà nước và tính trợ cấp mất việc làm vào biểu số 9, biểu số 10 ban hành kèm theo Thông tư số 18/2007/TT-BLĐTBXH ngày 10 tháng 9 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

4. Đối với người lao động dôi dư thuộc diện nghỉ hưu trước tuổi thì trợ cấp thêm theo quy định tại điểm b, khoản 2, Điều 3 Nghị định số 110/2007/NĐ-CP ngày 26 tháng 6 năm 2007 của Chính phủ, từ ngày 01 tháng 5 năm 2010 trở đi được tính theo mức lương tối thiểu chung 730.000 đồng/tháng.

Điều 3. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký ban hành.

Bãi bỏ Thông tư số 10/2009/TT-BLĐTBXH ngày 24 tháng 4 năm 2009 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ và điểm a, khoản 3, điều 3 Thông tư số 35/2009/TT-BLĐTBXH ngày 13 tháng 11 năm 2009 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ.

Sửa đổi hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung (Kđc) tại điểm b, khoản 3, điều 3 Thông tư số 35/2009/TT-BLĐTBXH nêu trên như sau:

TLminvùng

- 1 < Kđc ≤ 1,1 hoặc 1,7

TLmin

2. Mức tiền lương trong hệ thống thang lương, bảng lương, mức phụ cấp lương và các chế độ trợ cấp của các đối tượng quy định tại Thông tư này được tính theo mức lương tối thiểu chung 730.000 đồng/tháng từ ngày 01 tháng 5 năm 2010.

3. Khi thực hiện mức lương tối thiểu chung quy định tại Thông tư này thì mức tiền chi cho bữa ăn giữa ca tính theo ngày làm việc trong tháng cho một người lao động trong các công ty, tổ chức, đơn vị quy định tại mục I Thông tư số 22/2008/TT-BLĐTBXH ngày 15 tháng 10 năm 2008 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca trong công ty nhà nước không vượt quá 550.000 đồng/tháng.

4. Bảo hiểm tiền gửi Việt Nam, Ngân hàng phát triển Việt Nam, Ban quản lý dự án đầu tư xây dựng (trước đây được thành lập theo quy định tại Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999, Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ và hiện nay theo Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình) và các tổ chức của Nhà nước đang áp dụng chế độ tiền lương như công ty nhà nước căn cứ vào mức lương tối thiểu chung 730.000 đồng/tháng từ ngày 01 tháng 5 năm 2010 để tính lại mức tiền lương trong thang lương, bảng lương, mức phụ cấp lương và các chế độ trợ cấp của người lao động theo quy định tại Thông tư này.

5. Việc áp dụng hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung đối với các Ban quản lý dự án đầu tư xây dựng (trừ Ban quản lý dự án đầu tư xây dựng thuộc công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ) thì tuỳ theo quy mô, tính chất quan trọng của từng công trình và khả năng tiết kiệm chi phí để áp dụng hệ số điều chỉnh tăng thêm so với mức lương tối thiểu chung làm cơ sở lập quỹ tiền lương, nhưng không làm tăng thêm chi phí quản lý của Ban quản lý dự án theo nguyên tắc như sau:

a) Đối với các Ban quản lý dự án quan trọng quốc gia hoặc dự án đầu tư xây dựng công trình thuộc nhóm A quy định tại Phụ lục số 1 ban hành kèm theo Nghị định số 12/2009/NĐ-CP nêu trên được áp dụng hệ số điều chỉnh tăng thêm không quá 1,7 lần so với mức lương tối thiểu chung.

b) Đối với các Ban quản lý dự án đầu tư xây dựng công trình thuộc nhóm B và nhóm C quy định tại Phụ lục số 1 ban hành kèm theo Nghị định số 12/2009/NĐ-CP nêu trên được áp dụng hệ số điều chỉnh tăng thêm không quá 1,1 lần so với mức lương tối thiểu chung.

6. Đối với công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước đang vận dụng thang lương, bảng lương và chế độ phụ cấp lương do Nhà nước quy định đối với công ty nhà nước tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì áp dụng mức lương tối thiểu chung quy định tại Điều 1 Nghị định số 28/2010/NĐ-CP ngày 25 tháng 03 năm 2010 của Chính phủ để tính lại mức lương, phụ cấp lương trong thang lương, bảng lương, phụ cấp lương làm căn cứ tính đóng, hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiền lương ngừng việc, nghỉ ngày lễ, nghỉ hàng năm và các chế độ khác đối với người lao động theo quy định của pháp luật lao động.

7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty của công ty mẹ trong Tập đoàn kinh tế nhà nước và Tổng công ty nhà nước có trách nhiệm chỉ đạo, đôn đốc kiểm tra các công ty thực hiện theo đúng quy định của Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

KT. BỘ TRƯỞNG

Nơi nhận: THỨ TRƯỞNG

- Thủ tướng và các Phó Thủ tướng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng Trung ương và các Ban của Đảng;

- Các Bộ, các cơ quan ngang Bộ,

các cơ quan trực thuộc CP;

- Văn phòng BCĐ TW về phòng, chống tham nhũng;

- UBND Tỉnh, thành phố trực thuộc TW;

- Toà án nhân dân tối cao;

- Viện kiểm sát nhân dân tối cao; Phạm Minh Huân

- Kiểm toán Nhà nước;

- Cơ quan TW các đoàn thể và các Hội;

- Sở Tài chính tỉnh, TP trực thuộc TW;

- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Đăng Công báo;

- Website của Chính phủ;

- Website của Bộ LĐTBXH;

- Lưu VP, Vụ LĐTL Bộ LĐTBXH.


TT 2010 - 36 Muc luong toi thieu tu nam 2011

BỘ LAO ĐỘNG- THƯƠNG BINH VÀ XÃ HỘI ----------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 36/2010/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 11 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác

của Việt Nam có thuê mướn lao động

----------------

Căn cứ Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động-Thương binh và Xã hội;

Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động như sau:

Điều 1. Phạm vi điều chỉnh

1. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu được tổ chức quản lý và hoạt động theo Luật Doanh nghiệp, bao gồm:

a) Công ty trách nhiệm hữu hạn một thành viên thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

b) Công ty trách nhiệm hữu hạn một thành viên là Công ty mẹ của Tập đoàn kinh tế, Công ty mẹ của Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, chuyển đổi và phê duyệt điều lệ tổ chức hoạt động.

c) Công ty trách nhiệm hữu hạn một thành viên thuộc các Tập đoàn kinh tế, Tổng công ty do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập, chuyển đổi và phê duyệt điều lệ tổ chức hoạt động.

2. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp, bao gồm: Công ty trách nhiệm hữu hạn một thành viên không do Nhà nước làm chủ sở hữu; Công ty trách nhiệm hữu hạn hai thành viên trở lên; Công ty cổ phần; Công ty hợp danh và Doanh nghiệp tư nhân (không bao gồm công ty, doanh nghiệp có vốn đầu tư nước ngoài).

3. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động theo hợp đồng lao động (không bao gồm cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam).

Các công ty, doanh nghiệp, tổ chức, cá nhân quy định tại Điều 1 Thông tư này sau đây gọi chung là doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

2. Thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng làm việc theo hợp đồng) làm việc trong các doanh nghiệp quy định tại khoản 1, Điều 1 Thông tư này.

3. Người làm công tác quản lý hưởng lương trong các doanh nghiệp quy định tại khoản 2 và khoản 3, Điều 1 Thông tư này.

Điều 3. Thực hiện mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng dùng để trả công đối với người lao động làm công việc giản đơn nhất trong điều kiện lao động bình thường ở các doanh nghiệp theo các vùng quy định tại Điều 2 Nghị định số 108/2010/NĐ-CP như sau:

a) Mức 1.350.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 1.200.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 1.050.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 830.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng IV.

Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục số 01 và Phụ lục số 02 ban hành kèm theo Thông tư này.

2. Doanh nghiệp hoạt động trên địa bàn nào thì áp dụng mức lương tối thiểu vùng theo địa bàn đó. Đối với doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào áp dụng mức lương tối thiểu vùng theo địa bàn đó.

3. Mức tiền lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng quy định tại khoản 1 Điều này.

Người lao động đã qua học nghề bao gồm:

- Những người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

- Những người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998 và Luật Giáo dục năm 2005;

- Những người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

- Những người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

- Những người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

4. Doanh nghiệp quy định tại khoản 1, Điều 1 Thông tư này được lựa chọn, áp dụng mức lương tối thiểu cao hơn so với mức lương tối thiểu vùng do Chính phủ quy định để tính đơn giá tiền lương và quỹ tiền lương của thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó giám đốc), Kế toán trưởng và Kiểm soát viên chuyên trách, nhưng phải bảo đảm đủ các điều kiện theo quy định tại điểm a, khoản 2, Điều 4 của Nghị định số 86/2007/NĐ-CP ngày 28 tháng 5 năm 2007 của Chính phủ và Điều 5, mục II Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

5. Doanh nghiệp quy định tại khoản 2 và khoản 3, Điều 1 Thông tư này áp dụng mức lương tối thiểu vùng để xác định, điều chỉnh các mức lương khác của người lao động như sau:

a) Đối với doanh nghiệp tự xây dựng thang lương, bảng lương, phụ cấp lương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương, Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 và Thông tư số 28/2007/TT-BLĐTBXH ngày 05 tháng 12 năm 2007 của Bộ Lao động-Thương binh và Xã hội thì áp dụng mức lương tối thiểu vùng quy định tại Thông tư này làm cơ sở để tính các mức lương trong thang lương, bảng lương, phụ cấp lương, mức lương ghi trong hợp đồng lao động và các chế độ khác theo quy định của pháp luật lao động. Doanh nghiệp là công ty cổ phần, công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước tiếp tục vận dụng thang lương, bảng lương do Nhà nước quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì thực hiện theo quy định tại khoản 6, Điều 3 Thông tư số 06/2010/TT-BLĐTBXH ngày 7 tháng 4 năm 2010 của Bộ Lao động-Thương binh và Xã hội.

b) Đối với các mức lương đã được thỏa thuận trong hợp đồng lao động hoặc trong thang lương, bảng lương do doanh nghiệp xây dựng thì doanh nghiệp căn cứ vào mặt bằng tiền công trên thị trường, giá cả sinh hoạt để điều chỉnh các mức lương đã thỏa thuận cho phù hợp. Mức điều chỉnh cụ thể do người sử dụng lao động và người lao động thỏa thuận, bảo đảm các nguyên tắc xây dựng thang lương, bảng lương do Chính phủ quy định và quan hệ tiền lương hợp lý giữa người mới được tuyển dụng và người có thâm niên làm việc tại doanh nghiệp.

c) Khi áp dụng các quy định tại Thông tư này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, tiền lương hoặc phụ cấp làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động.

Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động hoặc thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp theo quy định của pháp luật lao động.

d) Khuyến khích các doanh nghiệp áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng quy định tại Thông tư này để xác định tiền lương và trả cho người lao động phù hợp với năng suất lao động, hiệu quả hoạt động sản xuất, kinh doanh và mức tiền công trên thị trường.

Điều 4. Hiệu lực thi hành

1. Mức lương tối thiểu vùng quy định tại khoản 1, Điều 3 Thông tư này được áp dụng như sau:

a) Các địa bàn quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này thực hiện từ ngày 01 tháng 01 năm 2011.

b) Các địa bàn được điều chỉnh vùng áp dụng mức lương tối thiểu vùng quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này thực hiện từ ngày 01 tháng 7 năm 2011.

2. Bãi bỏ Thông tư số 35/2009/TT-BLĐTBXH ngày 13 tháng 11 năm 2009 hướng dẫn thực hiện mức lương tối thiểu vùng đối với công ty nhà nước và công ty trách nhiệm hữu hạn một thành viên do Nhà nước sở hữu 100% vốn điều lệ và Thông tư số 36/2009/TT-BLĐTBXH ngày 13 tháng 11 năm 2009 hướng dẫn thực hiện mức lương tối thiểu vùng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Công ty mẹ - Tập đoàn kinh tế nhà nước trong thời gian chưa xây dựng hệ thống thang lương, bảng lương theo quy định tại Nghị định số 101/2009/NĐ-CP ngày 05 tháng 11 năm 2009 của Chính phủ về thí điểm thành lập, tổ chức, hoạt động và quản lý tập đoàn kinh tế nhà nước, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn một thành viên, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước thì tiếp tục áp dụng hệ số điều chỉnh tiền lương tăng thêm so với mức lương tối thiểu chung để xác định đơn giá tiền lương, quỹ tiền lương của Hội đồng quản trị (hoặc Hội đồng thành viên), Tổng Giám đốc (Giám đốc) quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 206/2004/NĐ-CP, Nghị định số 207/2004/NĐ-CP ngày 14 tháng 12 năm 2004, Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007, Nghị định số 28/2010/NĐ-CP ngày 25 tháng 3 năm 2010 của Chính phủ và Thông tư số 07/2005/TT-BLĐTBXH, Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005, Thông tư số 19/2007/TT-BLĐTBXH ngày 04 tháng 10 năm 2007, Thông tư số 06/2010/TT-BLĐTBXH ngày 7 tháng 4 năm 2010 của Bộ Lao động-Thương binh và Xã hội cho đến khi Chính phủ có quy định mới.

Mức lương tối thiểu vùng quy định tại Thông tư này dùng để xác định quỹ tiền lương chế độ và quỹ tiền lương thực hiện theo đơn giá tiền lương quy định tại điểm a, khoản 4, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005, quỹ tiền lương kế hoạch và quỹ tiền lương chế độ của thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc công ty không có lợi nhuận hoặc lỗ quy định tại điểm b, khoản 1 và điểm b, d, đ, khoản 2, mục III Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động-Thương binh và Xã hội.

4. Kinh phí thực hiện mức lương tối thiểu vùng quy định tại Thông tư này được hạch toán vào giá thành hoặc chi phí sản xuất, kinh doanh của doanh nghiệp.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty nhà nước có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các công ty thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động-Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Phạm Minh Huân

PHỤ LỤC SỐ 01

DANH MỤC ĐỊA BÀN ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 01 NĂM 2011
(Ban hành kèm theo Thông tư 36/2010/TT-BLĐTBXH ngày 18 tháng 11 năm 2010

của Bộ Lao động - Thương binh và Xã hội)

1. Vùng I, gồm các địa bàn:

- Các quận thuộc thành phố Hà Nội;

- Các quận thuộc thành phố Hồ Chí Minh.

2. Vùng II, gồm các địa bàn:

- Các huyện Gia Lâm, Đông Anh, Sóc Sơn, Thanh Trì, Từ Liêm, Thường Tín, Hoài Đức, Đan Phượng, Thạch Thất, Quốc Oai, Mê Linh, Chương Mỹ và thị xã Sơn Tây thuộc thành phố Hà Nội;

- Các quận và các huyện Thủy Nguyên, An Dương, An Lão, Vĩnh Bảo thuộc thành phố Hải Phòng;

- Thành phố Hải Dương thuộc tỉnh Hải Dương;

- Thành phố Vĩnh Yên, thị xã Phúc Yên và huyện Bình Xuyên thuộc tỉnh Vĩnh Phúc;

- Thành phố Bắc Ninh, thị xã Từ Sơn và các huyện Quế Võ, Tiên Du, Yên Phong thuộc tỉnh Bắc Ninh;

- Các thành phố Hạ Long, Móng Cái thuộc tỉnh Quảng Ninh;

- Thành phố Thái Nguyên thuộc tỉnh Thái Nguyên;

- Thành phố Việt Trì thuộc tỉnh Phú Thọ;

- Thành phố Ninh Bình thuộc tỉnh Ninh Bình;

- Thành phố Huế thuộc tỉnh Thừa Thiên Huế;

- Các quận, huyện thuộc thành phố Đà Nẵng;

- Thành phố Nha Trang và thị xã Cam Ranh thuộc tỉnh Khánh Hòa;

- Các thành phố Đà Lạt, Bảo Lộc thuộc tỉnh Lâm Đồng;

- Thành phố Phan Thiết thuộc tỉnh Bình Thuận;

- Các huyện thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa, thị xã Long Khánh và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu, thị xã Bà Rịa và huyện Tân Thành thuộc tỉnh Bà Rịa - Vũng Tàu;

- Thành phố Mỹ Tho thuộc tỉnh Tiền Giang;

- Các quận thuộc thành phố Cần Thơ;

- Thành phố Rạch Giá thuộc tỉnh Kiên Giang;

- Thành phố Long Xuyên thuộc tỉnh An Giang;

- Thành phố Cà Mau thuộc tỉnh Cà Mau;

3. Vùng III, gồm các địa bàn:

- Các thành phố trực thuộc tỉnh còn lại (trừ các thành phố trực thuộc tỉnh nêu tại vùng II);

- Các huyện còn lại thuộc thành phố Hà Nội;

- Các huyện còn lại thuộc thành phố Hải Phòng;

- Thị xã Chí Linh và các huyện Cẩm Giàng, Nam Sách, Kim Thành, Kinh Môn, Gia Lộc, Bình Giang, Tứ Kỳ thuộc tỉnh Hải Dương;

- Các huyện Yên Lạc, Vĩnh Tường, Tam Đảo, Tam Dương, Lập Thạch, Sông Lô thuộc tỉnh Vĩnh Phúc;

- Các huyện Phù Ninh, Lâm Thao thuộc tỉnh Phú Thọ;

- Các huyện Gia Bình, Thuận Thành, Lương Tài thuộc tỉnh Bắc Ninh;

- Các huyện Việt Yên, Yên Dũng, Hiệp Hòa thuộc tỉnh Bắc Giang;

- Các thị xã Uông Bí, Cẩm Phả và các huyện Hoành Bồ, Đông Triều thuộc tỉnh Quảng Ninh;

- Các huyện Mỹ Hào, Văn Lâm, Văn Giang, Yên Mỹ thuộc tỉnh Hưng Yên;

- Thị xã Sông Công và các huyện Phổ Yên, Phú Bình, Phú Lương, Đồng Hỷ, Đại Từ thuộc tỉnh Thái Nguyên;

- Huyện Mỹ Lộc thuộc tỉnh Nam Định;

- Các huyện Duy Tiên, Kim Bảng thuộc tỉnh Hà Nam;

- Thị xã Tam Điệp và các huyện Gia Viễn, Yên Khánh, Hoa Lư thuộc tỉnh Ninh Bình;

- Thị xã Bỉm Sơn và huyện Tĩnh Gia thuộc tỉnh Thanh Hóa;

- Huyện Kỳ Anh thuộc tỉnh Hà Tĩnh;

- Thị xã Hương Thủy và các huyện Hương Trà, Phú Lộc, Phong Điền, Quảng Điền, Phú Vang thuộc tỉnh Thừa Thiên Huế;

- Các huyện Điện Bàn, Đại Lộc, Duy Xuyên, Núi Thành thuộc tỉnh Quảng Nam;

- Các huyện Bình Sơn, Sơn Tịnh thuộc tỉnh Quảng Ngãi;

- Thị xã Sông Cầu thuộc tỉnh Phú Yên;

- Các huyện Cam Lâm, Diên Khánh, Ninh Hòa, Vạn Ninh thuộc tỉnh Khánh Hòa;

- Các huyện Ninh Hải, Thuận Bắc thuộc tỉnh Ninh Thuận;

- Các huyện Đức Trọng, Di Linh thuộc tỉnh Lâm Đồng;

- Thị xã La Gi và các huyện Hàm Thuận Bắc, Hàm Thuận Nam thuộc tỉnh Bình Thuận;

- Các huyện Trảng Bàng, Gò Dầu thuộc tỉnh Tây Ninh;

- Các thị xã Đồng Xoài, Phước Long, Bình Long và các huyện Chơn Thành, Đồng Phú thuộc tỉnh Bình Phước;

- Các huyện còn lại thuộc tỉnh Đồng Nai;

- Các huyện còn lại thuộc tỉnh Bình Dương;

- Các huyện Long Điền, Đất Đỏ, Xuyên Mộc, Châu Đức, Côn Đảo thuộc tỉnh Bà Rịa - Vũng Tàu.

- Các huyện Thủ Thừa, Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An;

- Thị xã Gò Công và huyện Châu Thành thuộc tỉnh Tiền Giang;

- Huyện Châu Thành thuộc tỉnh Bến Tre;

- Các huyện Bình Minh, Long Hồ thuộc tỉnh Vĩnh Long;

- Các huyện thuộc thành phố Cần Thơ;

- Thị xã Hà Tiên và các huyện Kiên Lương, Phú Quốc, Kiên Hải, Giang Thành, Châu Thành thuộc tỉnh Kiên Giang;

- Các thị xã Châu Đốc, Tân Châu thuộc tỉnh An Giang;

- Thị xã Ngã Bảy và các huyện Châu Thành, Châu Thành A thuộc tỉnh Hậu Giang;

- Các huyện Năm Căn, Cái Nước, U Minh, Trần Văn Thời thuộc tỉnh Cà Mau.

4. Vùng IV, gồm các địa bàn còn lại./.

PHỤ LỤC SỐ 02

DANH MỤC ĐỊA BÀN ĐƯỢC ĐIỀU CHỈNH VÙNG ÁP DỤNG MỨC LƯƠNG TỐI THIỂU VÙNG TỪ NGÀY 01 THÁNG 07 NĂM 2011
(Ban hành kèm theo Thông tư 36/2010/TT-BLĐTBXH ngày 18 tháng 11 năm 2010

của Bộ Lao động - Thương binh và Xã hội)

1. Vùng I, gồm các địa bàn:

- Các huyện Củ Chi, Hóc Môn, Bình Chánh, Nhà Bè thuộc thành phố Hồ Chí Minh;

- Thành phố Biên Hòa và các huyện Nhơn Trạch, Long Thành, Vĩnh Cửu, Trảng Bom thuộc tỉnh Đồng Nai;

- Thị xã Thủ Dầu Một và các huyện Thuận An, Dĩ An, Bến Cát, Tân Uyên thuộc tỉnh Bình Dương;

- Thành phố Vũng Tàu thuộc tỉnh Bà Rịa - Vũng Tàu.

2. Vùng II, gồm các địa bàn:

- Các huyện Định Quán, Xuân Lộc thuộc tỉnh Đồng Nai;

- Các huyện Phú Giáo, Dầu Tiếng thuộc tỉnh Bình Dương;

- Thành phố Tân An và các huyện Đức Hòa, Bến Lức, Cần Đước, Cần Giuộc thuộc tỉnh Long An.

3. Vùng III, gồm các địa bàn: các huyện Thủ Thừa, Đức Huệ, Châu Thành, Tân Trụ thuộc tỉnh Long An./.


TT 2009 - 62 luong cho can bo nghi nam 2010

BỘ TÀI CHÍNH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

-------------

Độc lập - Tự do - Hạnh phúc

------------------------------------

Số: 62/2010/TT-BTC

Hà Nội, ngày 21 tháng 4 năm 2010

THÔNG TƯ

Hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện

điều chỉnh mức lương tối thiểu chung đối với cán bộ, công chức,

viên chức, lực lượng vũ trang và điều chỉnh trợ cấp đối với

cán bộ xã đã nghỉ việc năm 2010

-----------------------------

Căn cứ Nghị định số 28/2010/NĐ-CP ngày 25/3/2010 của Chính phủ quy định mức lương tối thiểu chung (sau đây viết tắt là Nghị định số 28/2010/NĐ-CP);

Căn cứ Nghị định số 29/2010/NĐ-CP ngày 25/3/2010 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc (sau đây viết tắt là Nghị định số 29/2010/NĐ-CP);

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn việc xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh mức lương tối thiểu chung đối với cán bộ, công chức, viên chức và lực lượng vũ trang và điều chỉnh trợ cấp đối với cán bộ xã nghỉ việc năm 2010 theo quy định tại Nghị định số 28/2010/NĐ-CP và điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc theo Nghị định số 29/2010/NĐ-CP như sau:

Điều 1. Quy định chung

1. Thông tư này quy định về việc xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh mức lương tối thiểu chung theo Nghị định số 28/2010/NĐ-CP đối với các cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước; các cơ quan, đơn vị thuộc lực lượng vũ trang; các cơ quan Đảng, các tổ chức chính trị – xã hội và các tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, tổ chức phi Chính phủ, các dự án, các cơ quan tổ chức quốc tế đặt tại Việt Nam có cán bộ, công chức, viên chức được Nhà nước cử đến làm việc thuộc biên chế nhà nước và hưởng lương từ ngân sách nhà nước theo bảng lương do Nhà nước quy định; phụ cấp cho những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố theo quy định tại Nghị định số 92/2009/NĐ-CP ngày 22/10/2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã và điều chỉnh trợ cấp cho cán bộ xã đã nghỉ việc theo Quyết định số 130-CP ngày 20/6/1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (sau đây viết tắt là cán bộ xã đã nghỉ việc) theo quy định tại Nghị định số 29/2010/NĐ-CP; phụ cấp cho nhân viên thú y cấp xã theo công văn số 1569/TTg-NN ngày 19/10/2007 của Thủ tướng Chính phủ.

2. Căn cứ quy định tại Nghị định số 28/2010/NĐ-CP, Nghị định số 29/2010/NĐ-CP, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương (sau đây viết tắt là Bộ, cơ quan trung ương) và các tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổ chức, hướng dẫn và tổng hợp nhu cầu kinh phí và nguồn kinh phí để thực hiện điều chỉnh mức lương tối thiểu chung, điều chỉnh trợ cấp cho cán bộ xã đã nghỉ việc, điều chỉnh mức phụ cấp của những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố của các cơ quan, đơn vị và các cấp trực thuộc gửi Bộ Tài chính theo quy định cụ thể tại Thông tư này.

3. Các Bộ, cơ quan trung ương, Uỷ ban nhân dân các cấp, đơn vị dự toán các cấp, đơn vị sử dụng ngân sách có trách nhiệm xác định, bố trí nguồn thực hiện điều chỉnh mức lương tối thiểu chung và nguồn hỗ trợ của ngân sách (nếu có) để thực hiện chi trả tiền lương mới cho cán bộ, công chức, viên chức của đơn vị mình, trợ cấp cho cán bộ xã đã nghỉ việc và phụ cấp của những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố đúng chế độ quy định và theo các quy định tại Thông tư này.

4. Công tác thực hiện, kế toán và quyết toán kinh phí điều chỉnh mức lương tối thiểu chung và trợ cấp, phụ cấp thực hiện theo đúng chế độ quy định và các quy định cụ thể tại Thông tư này.

Điều 2. Xác định nhu cầu kinh phí thực hiện điều chỉnh mức lương tối thiểu chung theo quy định tại Nghị định số 28/2010/NĐ-CP và điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc theo quy định tại Nghị định số 29/2010/NĐ-CP (sau đây viết tắt là nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP):

1. Tổng số cán bộ, công chức, viên chức và số cán bộ xã đã nghỉ việc để xác định nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP là số thực có mặt tại thời điểm báo cáo (số có mặt tại thời điểm 01/5/2010) và không vượt quá tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) năm 2010. Riêng số lượng người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố để xác định mức hỗ trợ từ ngân sách trung ương thực hiện theo quy định tại Điều 13 và khoản 3 Điều 19 Nghị định số 92/2009/NĐ-CP.

Đối với số biên chế tăng thêm trong năm 2010 so với số biên chế tại thời điểm báo cáo (nếu có), nếu trong phạm vi tổng mức biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) thì nhu cầu kinh phí tăng thêm thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP của số biên chế này được các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương tổng hợp báo cáo Bộ Tài chính xem xét giải quyết hoặc tổng hợp vào nhu cầu kinh phí thực hiện điều chỉnh tiền lương năm sau.

Đối với số biên chế vượt so với tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) thì nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP của số biên chế này do cơ quan, đơn vị tự đảm bảo từ các nguồn kinh phí theo quy định của pháp luật; không tổng hợp vào nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương.

Tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) cụ thể của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương được xác định tương tự như đã quy định tại tiết 1.1.1, 1.1.2 điểm 1.1 khoản 1 mục II Thông tư số 02/2005/TT-BTC ngày 06/01/2005 của Bộ Tài chính về việc hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện cải cách tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Thông tư số 02/2005/TT-BTC).

2. Nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP nêu tại Thông tư này được xác định căn cứ vào mức lương theo ngạch, bậc, chức vụ; phụ cấp lương theo chế độ quy định (không kể tiền lương làm việc vào ban đêm, làm thêm giờ và các khoản phụ cấp bằng số tiền tuyệt đối), các khoản đóng góp theo chế độ (bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế, kinh phí công đoàn) và mức tiền lương tối thiểu chung tăng thêm quy định tại Nghị định số 28/2010/NĐ-CP so với Nghị định số 33/2009/NĐ-CP theo số biên chế quy định tại khoản 1 Điều 2 nêu trên.

Đối với nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP của các tỉnh, thành phố trực thuộc trung ương bao gồm cả:

- Kinh phí tăng thêm do xếp chuyển lương cho các đối tượng là cán bộ cấp xã tốt nghiệp trình độ đào tạo chuyên môn nghiệp vụ từ trung cấp trở lên, những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố theo quy định tại Nghị định số 92/2009/NĐ-CP ngày 22/10/2009 về chức danh, số lượng, một số chế độ và chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

- Kinh phí tăng thêm đối với trợ cấp của cán bộ xã đã nghỉ việc theo quy định của Nghị định số 29/2010/NĐ-CP.

- Phụ cấp trách nhiệm đối với cấp uỷ viên các cấp theo Quyết định số 169-QĐ/TW ngày 24/6/2008 của Ban Bí thư.

- Hoạt động phí tăng thêm của Đại biểu Hội đồng nhân dân các cấp.

- Kinh phí tăng thêm tiền lương của giáo viên mầm non xã, phường, thị trấn và cán bộ y tế xã trong định biên do điều chỉnh mức lương tối thiểu chung.

- Kinh phí hỗ trợ tăng thêm để chi trả cho nhân viên thú y cấp xã bằng 1/3 mức lương tối thiểu hiện hành.

3. Tiền lương tăng thêm do điều chỉnh mức lương tối thiểu chung đối với số lao động không thuộc diện Nhà nước giao chỉ tiêu biên chế và tiền lương được tính trong đơn giá sản phẩm theo quy định của các đơn vị sự nghiệp hoạt động trong các lĩnh vực sự nghiệp giao thông, địa chính, địa chất,.v.v.; tiền lương tăng thêm đối với lao động trong các cơ quan, đơn vị đã thực hiện khoán chi (như: cơ quan Thuế, Hải quan, Kho bạc Nhà nước, Đài Truyền hình Việt nam, Ngân hàng Nhà nước Việt nam...) và trong các quyết định cho phép khoán chi của cấp có thẩm quyền đã quy định trong thời gian khoán đơn vị tự sắp xếp trong mức khoán để đảm bảo các chế độ, chính sách mới ban hành; tiền lương tăng thêm đối với biên chế, lao động của hệ thống công đoàn các cấp: Thực hiện tương tự như quy định tại điểm 1.2 khoản 1 mục II Thông tư số 02/2005/TT-BTC (không tổng hợp vào nhu cầu kinh phí thực hiện điều chỉnh mức lương tối thiểu chung của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương).

Điều 3. Xác định nguồn để đảm bảo nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP (sau đây viết tắt là nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP):

1. Nguyên tắc về việc sử dụng nguồn kinh phí trong năm 2010 thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP: Thực hiện tương tự như quy định tại điểm 2.1 khoản 2 mục II Thông tư số 02/2005/TT-BTC ngày 06/01/2005 của Bộ Tài chính.

2. Nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP trong năm 2010:

a) Nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP trong năm 2010 của các Bộ, cơ quan trung ương:

- Đối với các cơ quan hành chính nhà nước, đảng, đoàn thể:

+ Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2010 (phần còn lại sau khi đã sử dụng để thực hiện Nghị định số 33/2009/NĐ-CP ngày 06/4/2009, Nghị định 166/2007/NĐ-CP ngày 16/11/2007 trong năm 2010).

+ Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2010 (không kể tiền lương, có tính chất lương tăng thêm so năm 2009 theo mức lương tối thiểu chung quy định tại Nghị định 33/2009/NĐ-CP và chế độ tiền lương quy định tại Nghị định 204/2004/NĐ-CP) tăng so dự toán năm 2009 (dự toán năm 2009 bao gồm dự toán được cấp có thẩm quyền giao và số bổ sung để thực hiện tiền lương tăng thêm theo Nghị định 33/2009/NĐ-CP – nếu có) đối với từng cơ quan.

+ Các nguồn thực hiện cải cách tiền lương năm 2009 chưa sử dụng hết chuyển sang năm 2010 (nếu có).

- Đối với các đơn vị sự nghiệp của nhà nước và của đảng, đoàn thể:

+ Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2010; riêng ngành y tế 35%, sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất, vật tư thay thế, vật tư tiêu hao (phần còn lại sau khi đã sử dụng để thực hiện Nghị định số 33/2009/NĐ-CP ngày 06/4/2009, Nghị định 166/2007/NĐ-CP ngày 16/11/2007, Nghị định 94/2006/NĐ-CP ngày 07/9/2006, Nghị định 118/2005/NĐ-CP ngày 15/9/2005, Nghị định 204/2004/NĐ-CP ngày 14/12/2004, Nghị định 03/2003/NĐ-CP ngày 14/01/2003 trong năm 2010).

+ Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2010 (không kể tiền lương, có tính chất lương tăng thêm so năm 2009 theo mức lương tối thiểu chung quy định tại Nghị định số 33/2009/NĐ-CP và chế độ tiền lương quy định tại Nghị định 204/2004/NĐ-CP) tăng so dự toán năm 2009 (dự toán năm 2009 bao gồm dự toán được cấp có thẩm quyền giao và số bổ sung để thực hiện tiền lương tăng thêm theo Nghị định số 33/2009/NĐ-CP – nếu có) đối với từng đơn vị sự nghiệp.

+ Các nguồn thực hiện cải cách tiền lương năm 2009 chưa sử dụng hết chuyển sang năm 2010 (nếu có).

Trường hợp các nguồn theo quy định tại tiết a khoản 2 Điều 3 nêu trên nhỏ hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP năm 2010 theo quy định tại Điều 2 Thông tư này, ngân sách trung ương sẽ bổ sung phần chênh lệch thiếu cho các Bộ, cơ quan trung ương để đảm bảo đủ nguồn thực hiện.

Trường hợp các nguồn theo quy định tiết a khoản 2 Điều 3 nêu trên lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP năm 2010 theo quy định tại Điều 2 Thông tư này thì các Bộ, cơ quan trung ương tự đảm bảo phần kinh phí thực hiện Nghị định số 28/2010/NĐ-CP năm 2010 theo quy định tại Điều 2 Thông tư này; phần còn lại để chi cho thực hiện chế độ tiền lương mới tăng thêm khi Nhà nước tiếp tục ban hành; không sử dụng phần kinh phí còn lại này cho các mục tiêu khác.

b) Nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP trong năm 2010 của các tỉnh, thành phố trực thuộc trung ương:

- Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2010 (không kể tiền lương, có tính chất lương tăng thêm so năm 2009 theo mức lương tối thiểu chung quy định tại Nghị định 33/2009/NĐ-CP và chế độ tiền lương quy định tại Nghị định 204/2004/NĐ-CP) tăng so dự toán năm 2009 (dự toán năm 2009 bao gồm dự toán được cấp có thẩm quyền giao và số bổ sung để thực hiện tiền lương tăng thêm theo Nghị định 33/2009/NĐ-CP – nếu có).

- 50% tăng thu ngân sách địa phương (không kể tăng thu từ nguồn thu tiền sử dụng đất) thực hiện năm 2009 so dự toán năm 2009.

- Nguồn thực hiện cải cách tiền lương đến hết năm 2009 chưa sử dụng hết chuyển sang năm 2010 (nếu có).

- Số còn dư (nếu có) sau khi đảm bảo nhu cầu kinh phí thực hiện cải cách tiền lương theo Nghị định số 93/2006/NĐ-CP ngày 07/9/2006 và Nghị định số 94/2006/NĐ-CP ngày 07/9/2006, Nghị định số 166/2007/NĐ-CP ngày 16/11/2007 và Nghị định số 184/2007/NĐ-CP ngày 17/12/2007, Nghị định số 101/2008/NĐ-CP ngày 12/9/2008, Nghị định số 33/2009/NĐ-CP ngày 06/4/2009 và Nghị định số 34/2009/NĐ-CP ngày 06/4/2009 của Chính phủ trong năm 2010, từ các nguồn:

+ 50% tăng thu ngân sách địa phương (không kể số tăng thu từ nguồn thu tiền sử dụng đất) dự toán năm 2008 so với dự toán năm 2007 được Thủ tướng Chính phủ giao;

+ 50% tăng thu ngân sách địa phương (không kể số tăng thu từ nguồn thu tiền sử dụng đất) dự toán năm 2009 so với dự toán năm 2008 được Thủ tướng Chính phủ giao;

+ 50% tăng thu ngân sách địa phương (không kể số tăng thu từ nguồn thu tiền sử dụng đất) dự toán năm 2010 so với dự toán năm 2009 được Thủ tướng Chính phủ giao;

+ 10% tiết kiệm chi thường xuyên (không kể tiền lương, có tính chất lương) dự toán chi năm 2007;

+ 10% tiết kiệm chi thường xuyên (không kể tiền lương, có tính chất lương) dự toán chi năm 2008 tăng thêm so với dự toán chi năm 2007;

+ 10% tiết kiệm chi thường xuyên (không kể tiền lương, có tính chất lương) dự toán chi năm 2009 tăng thêm so với dự toán chi năm 2008;

+ 40% số thu được để lại theo chế độ năm 2010 của các cơ quan hành chính và đơn vị sự nghiệp (riêng ngành y tế 35%, sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất, vật tư thay thế, vật tư tiêu hao).

+ Số đã bố trí hỗ trợ từ ngân sách trung ương trong dự toán năm 2010 để thực hiện cải cách tiền lương đến mức lương tối thiểu 650.000 đồng/tháng được Thủ tướng Chính phủ giao cho từng tỉnh, thành phố trực thuộc Trung ương.

Trường hợp các nguồn theo quy định tại tiết b khoản 2 Điều 3 nêu trên nhỏ hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy định tại Điều 2 của Thông tư này, ngân sách trung ương sẽ bổ sung phần chênh lệch thiếu cho các tỉnh, thành phố trực thuộc trung ương để đảm bảo đủ nguồn thực hiện.

Trường hợp các nguồn theo quy định tại tiết b khoản 2 Điều 3 nêu trên lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy định tại Điều 2 của Thông tư này, thì các tỉnh, thành phố trực thuộc trung ương tự đảm bảo phần kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy định tại Điều 2 Thông tư này; phần còn lại để chi cho thực hiện chế độ tiền lương mới tăng thêm khi Nhà nước tiếp tục ban hành; không sử dụng phần kinh phí còn lại này cho các mục tiêu khác.

Trường hợp các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương có nguồn còn dư lớn sau khi đảm bảo được nhu cầu kinh phí cải cách tiền lương theo lộ trình, thì có báo cáo Bộ Tài chính xem xét giải quyết theo chế độ quy định. Đối với các địa phương khi thực hiện cải cách tiền lương có khó khăn về nguồn do không điều hoà được tăng thu giữa các cấp ngân sách, đề nghị có báo cáo cụ thể gửi Bộ Tài chính để xem xét, xử lý.

3. Số thu được để lại theo chế độ quy định tại tiết a, b khoản 2 Điều 3 nêu trên không được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này là thu từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước và đã được ngân sách nhà nước đảm bảo chi phí cho hoạt động thu (như số thu học phí để lại cho trường công lập; số thu viện phí để lại cho bệnh viện công lập sau khi từ chi phí thuốc, máu dịch truyền, hoá chất, vật tư thay thế, vật tư tiêu hao,…). Số thu được để lại theo chế độ được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này là thu từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước, nhưng chưa được ngân sách nhà nước đảm bảo chi phí hoạt động thu (quy định tại Nghị định số 57/2002/NĐ-CP ngày 03/6/2002 của Chính phủ quy định chi tiết thi hành Pháp lệnh phí và lệ phí).

4. Kinh phí thực hiện Nghị định số 28/2010/NĐ-CP đối với biên chế, lao động của hệ thống công đoàn các cấp được chi trả từ nguồn thu 2% kinh phí công đoàn; không tổng hợp vào nhu cầu kinh phí thực hiện tiền lương, trợ cấp tăng thêm của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương.

5. Kinh phí thực hiện Nghị định số 28/2010/NĐ-CP đối với biên chế, lao động của hệ thống Bảo hiểm xã hội Việt Nam được đảm bảo từ nguồn thu bảo hiểm xã hội và lãi tăng trưởng theo quy định.

6. Kinh phí thực hiện Nghị định số 28/2010/NĐ-CP đối với lao động trong các cơ quan, đơn vị đã thực hiện khoán chi mà trong quyết định cho phép khoán chi của cấp có thẩm quyền đã quy định trong thời gian khoán đơn vị tự sắp xếp trong mức khoán để đảm bảo các chế độ, chính sách mới ban hành (như: cơ quan Thuế, Hải quan, Kho bạc Nhà nước, Đài Truyền hình Việt nam, ...) thì các cơ quan, đơn vị này phải tự đảm bảo kinh phí thực hiện chế độ tiền lương mới tăng thêm trong tổng mức kinh phí đã được khoán.

Điều 4. Chế độ báo cáo về nhu cầu và nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP:

Các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổ chức, hướng dẫn, xét duyệt và tổng hợp báo cáo nhu cầu, nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP trong năm 2010 gửi Bộ Tài chính chậm nhất vào ngày 31/5/2010 (kể cả các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương đủ nguồn để thực hiện).

(Các Bộ, cơ quan trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu số 1, 3 đính kèm; các tỉnh, thành phố trực thuộc trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu 2a, 2b, 2c, 2d, 2đ, 2e, 2g, 4a, 4b, 4c đính kèm).

Điều 5. Phương thức chi thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP:

1. Đối với các đơn vị sử dụng ngân sách có nguồn kinh phí để thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP thì được chủ động sử dụng các nguồn này để chi trả tiền lương, phụ cấp, trợ cấp tăng thêm cho cán bộ, công chức, viên chức của đơn vị mình theo chế độ quy định.

2. Đối với các Bộ, cơ quan trung ương, các tỉnh, thành phố trực thuộc trung ương và đơn vị sử dụng ngân sách có nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP lớn hơn nguồn kinh phí để thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy định tại Thông tư này:

- Trên cơ sở báo cáo của các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương, Bộ Tài chính sẽ thẩm định và thông báo bổ sung kinh phí để các Bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc trung ương đủ nguồn để thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP.

- Trên cơ sở đó, các Bộ, cơ quan trung ương thông báo bổ sung kinh phí cho các đơn vị sử dụng ngân sách trực thuộc; cơ quan tài chính các cấp ở địa phương báo cáo Uỷ ban nhân dân cùng cấp thông báo bổ sung cho các đơn vị dự toán cấp mình và cho ngân sách cấp dưới để thực hiện tiền lương, phụ cấp, trợ cấp tăng thêm theo chế độ quy định (sau khi sử dụng nguồn để thực hiện tiền lương, phụ cấp, trợ cấp tăng thêm theo quy định mà vẫn còn thiếu nguồn).

- Căn cứ vào số thông báo bổ sung nêu trên, cơ quan tài chính các cấp ở địa phương thực hiện rút dự toán để thực hiện và hạch toán vào khoản bổ sung có mục tiêu năm 2010.

- Các đơn vị dự toán cấp I có trách nhiệm phân bổ số thông báo bổ sung nêu trên cho các đơn vị sử dụng ngân sách trực thuộc (sau khi sử dụng nguồn để thực hiện tiền lương, phụ cấp, trợ cấp tăng thêm theo quy định mà vẫn còn thiếu nguồn). Các đơn vị sử dụng ngân sách thực hiện rút tiền tại Kho bạc nhà nước trong phạm vi số được bổ sung cùng với việc chủ động sử dụng nguồn thu được để lại theo chế độ, tiết kiệm 10% chi thường xuyên để chi trả tiền lương, phụ cấp, trợ cấp tăng thêm đối với cán bộ, công chức, viên chức của đơn vị mình theo chế độ quy định.

3. Đối với các Bộ, cơ quan trung ương, các tỉnh, thành phố trực thuộc trung ương có nguồn kinh phí để thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP:

- Các Bộ, cơ quan trung ương, các tỉnh, thành phố trực thuộc trung ương chỉ đạo, hướng dẫn các đơn vị và cấp ngân sách trực thuộc có nguồn kinh phí lớn hơn nhu cầu kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP chủ động sử dụng các nguồn này để chi trả tiền lương tăng thêm cho cán bộ, công chức, viên chức, trợ cấp tăng thêm đối với cán bộ xã nghỉ việc và phụ cấp tăng thêm cho những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố, cán bộ thú y cấp xã theo chế độ quy định.

- Các tỉnh, thành phố trực thuộc trung ương chủ động sử dụng nguồn tăng thu ngân sách địa phương, tiết kiệm 10% chi thường xuyên (phần giữ lại tập trung) để bổ sung nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP cho các đơn vị dự toán cùng cấp và cấp ngân sách trực thuộc còn thiếu nguồn thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP theo quy trình tương tự nêu tại khoản 2 Điều 5 nêu trên.

4. Trong khi chờ được cấp có thẩm quyền bổ sung kinh phí, ngân sách cấp trên thực hiện ứng trước kinh phí cho ngân sách cấp dưới chưa đảm bảo đủ nguồn thực hiện; các đơn vị sử dụng ngân sách được chủ động sử dụng dự toán ngân sách năm 2010 đã được giao và nguồn thu được để lại theo chế độ để kịp thời chi trả tiền lương tăng thêm cho cán bộ, công chức, viên chức, lực lượng vũ trang, trợ cấp tăng thêm cho cán bộ xã nghỉ việc và phụ cấp tăng thêm cho những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố, cán bộ thú y cấp xã theo chế độ quy định. Số kinh phí đã ứng trước và số đã sử dụng này được hoàn lại nguồn bằng số bổ sung kinh phí để thực hiện tiền lương, trợ cấp tăng thêm của cấp có thẩm quyền.

5. Kế toán và quyết toán: Việc kế toán, quyết toán kinh phí thực hiện tiền lương, trợ cấp cán bộ xã đã nghỉ việc, phụ cấp cho những người hoạt động không chuyên trách ở cấp xã, phụ cấp cho cán bộ thú y cấp xã tăng thêm thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản pháp luật hiện hành.

Điều 6. Tổ chức thực hiện

1. Căn cứ quy định tại Thông tư này, các Bộ, cơ quan trung ương và Uỷ ban nhân dân các tỉnh, thành phố trực thuộc trung ương có trách nhiệm tổ chức, hướng dẫn các cơ quan, đơn vị và các cấp trực thuộc xác định nhu cầu và nguồn kinh phí thực hiện Nghị định số 28/2010/NĐ-CP, 29/2010/NĐ-CP trong năm 2010.

Căn cứ vào tình hình cụ thể của cơ quan, địa phương mình và các quy định tại Thông tư này, Thủ trưởng các Bộ, cơ quan trung ương, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương quy định về thời gian, biểu mẫu báo cáo cho các đơn vị và các cấp ngân sách trực thuộc phù hợp với quy định về việc tổng hợp, báo cáo Bộ Tài chính tại Thông tư này.

2. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành. Các chế độ quy định tại Thông tư này được thực hiện kể từ ngày 01/5/2010. Trong quá trình thực hiện, nếu có vướng mắc đề nghị đơn vị báo cáo Bộ Tài chính để kịp thời giải quyết./.

Nơi nhận:

KT. BỘ TRƯỞNG

- Ban Bí thư Trung ương Đảng;

THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

(đã ký)

- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

Nguyễn Công Nghiệp

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Văn phòng Ban chỉ đạo Trung ương về phòng, chống tham nhũng;

- Cơ quan Trung ương của các đoàn thể;

- Sở Tài chính, Kho bạc NN các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Website Chính phủ;

- Website Bộ Tài chính;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Các đơn vị thuộc Bộ Tài chính,

- Lưu: VT, Vụ NSNN.


TT 2011 - 23 hd muc luong toi thieu

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
--------------

Số: 23/2011/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

Hà Nội, ngày 16 tháng 09 năm 2011

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở CÔNG TY, DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ quy định mức lương tối thiểu vùng đối với nông nghiệp lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động như sau:

Điều 1. Phạm vi điều chỉnh

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác).

Các công ty, doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các khoản 1, 2 và khoản 3 Điều 1 Thông tư này sau đây gọi chung là doanh nghiệp.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động quy định tại Nghị định số 44/2003/NĐ-CP ngày 09 tháng 5 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về hợp đồng lao động.

2. Viên chức quản lý hưởng lương trong các doanh nghiệp, bao gồm thành viên Hội đồng quản trị, thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc, Kế toán trưởng, Kiểm soát viên và những người làm công tác quản lý khác hưởng lương.

Điều 3. Mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng áp dụng từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2012 được quy định tại Điều 2 Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ (sau đây gọi tắt là mức lương tối thiểu vùng) như sau:

a) Mức 2.000.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 1.780.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 1.550.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.400.000 đồng/người/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ.

3. Địa bàn áp dụng mức lương tối thiểu vùng trong một số trường hợp cụ thể được quy định như sau:

a) Địa bàn có sự thay đổi tên hoặc chia tách thì tạm thời thực hiện theo mức lương tối thiểu vùng đối với địa bàn trước khi thay đổi tên hoặc chia tách; trường hợp địa bàn được thành lập mới từ các địa bàn có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp thành lập thành phố trực thuộc tỉnh từ một địa bàn hoặc nhiều địa bàn thuộc vùng IV thì thực hiện mức lương tối thiểu vùng áp dụng đối với địa bàn thuộc vùng III.

b) Doanh nghiệp hoạt động trên các địa bàn liền nhau có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

c) Khu công nghiệp, khu chế xuất nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong khu công nghiệp, khu chế xuất đó thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp khu công nghiệp, khu chế xuất có các phân khu nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong phân khu nằm trên địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

Điều 4. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng do Chính phủ quy định là mức lương thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương trả cho người lao động, nhưng mức tiền lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ số ngày làm việc tiêu chuẩn trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận, không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

2. Mức tiền lương thấp nhất phải trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định.

Người lao động đã qua học nghề bao gồm:

- Những người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

- Những người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998 và Luật Giáo dục năm 2005;

- Những người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

- Những người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

- Những người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

3. Mức lương tối thiểu vùng do Chính phủ quy định dùng làm căn cứ để xây dựng và điều chỉnh các mức lương của người lao động làm việc trong doanh nghiệp xây dựng và ban hành thang lương, bảng lương theo quy định của pháp luật lao động như sau:

a) Đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng do Chính phủ quy định để xem xét, điều chỉnh các mức lương trong thang lương, bảng lương, phụ cấp lương, các mức lương trong hợp đồng lao động và thực hiện các chế độ khác đối với người lao động cho phù hợp, nhưng phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương và Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003, Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003, Thông tư số 28/2007/TT-BLĐTBXH ngày 05 tháng 12 năm 2007 của Bộ Lao động - Thương binh và Xã hội.

b) Đối với doanh nghiệp chưa xây dựng thang lương, bảng lương thì căn cứ mức lương tối thiểu vùng do Chính phủ quy định để tính các mức lương khi xây dựng thang lương, bảng lương, phụ cấp lương của doanh nghiệp, nhưng phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương do pháp luật lao động quy định (các mức lương có thể được quy định bằng hệ số so với mức lương tối thiểu do doanh nghiệp lựa chọn hoặc mức tiền cụ thể, nhưng mức lương bậc 1 trong thang lương, bảng lương phải cao hơn mức lương tối thiểu vùng do Chính phủ quy định); xác định, điều chỉnh các mức lương trong hợp đồng lao động và thực hiện các chế độ khác đối với người lao động cho phù hợp.

c) Việc xác định mức điều chỉnh các mức lương trong thang lương, bảng lương, phụ cấp lương (đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương) hoặc xác định các mức lương khi xây dựng thang lương, bảng lương (đối với doanh nghiệp chưa xây dựng thang lương, bảng lương); mức điều chỉnh các mức lương trong hợp đồng lao động và các chế độ khác đối với người lao động theo quy định tại điểm a và điểm b, khoản 3 Điều này, do doanh nghiệp, Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và người lao động thỏa thuận, nhưng phải bảo đảm quan hệ tiền lương hợp lý giữa lao động chưa qua đào tạo và lao động đã qua đào tạo, lao động có trình độ chuyên môn, kỹ thuật cao, lao động mới được tuyển dụng và lao động có thâm niên làm việc tại doanh nghiệp.

4. Khi áp dụng các quy định tại Thông tư này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, tiền lương hoặc phụ cấp làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động.

Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động hoặc thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp theo quy định của pháp luật lao động.

5. Khuyến khích các doanh nghiệp thỏa thuận áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng do Chính phủ quy định để làm căn cứ thực hiện các chế độ quy định tại khoản 3, Điều 4 Thông tư này; trả lương cho người lao động cao hơn so với quy định tại khoản 1 và khoản 2, Điều 4 Thông tư này.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 31 tháng 10 năm 2011.

2. Khuyến khích các doanh nghiệp tổ chức ăn giữa ca để bảo đảm sức khỏe cho người lao động, góp phần thúc đẩy tăng năng suất lao động, nâng cao hiệu quả sản xuất, kinh doanh của doanh nghiệp. Mức tiền ăn giữa ca và việc tổ chức ăn giữa ca do doanh nghiệp, Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn lâm thời và người lao động thỏa thuận trên cơ sở bảo đảm dinh dưỡng, chất lượng và an toàn, vệ sinh thực phẩm.

Đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, công ty mẹ - tập đoàn kinh tế nhà nước, công ty nhà nước chưa chuyển đổi thành công ty trách nhiệm hữu hạn hoặc công ty cổ phần, các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước tiếp tục thực hiện mức tiền ăn giữa ca theo quy định tại Thông tư số 12/2011/TT-BLĐTBXH ngày 26 tháng 4 năm 2011 của Bộ Lao động - Thương binh và Xã hội.

3. Công ty, tổ chức, đơn vị quy định tại khoản 4, Điều 5 Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011 của Chính phủ, thực hiện mức lương tối thiểu chung để tính đơn giá tiền lương và các mức lương trong thang lương, bảng lương, phụ cấp lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ làm cơ sở để thực hiện chế độ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và các chế độ khác theo quy định của pháp luật lao động; trả lương cho người lao động bảo đảm đúng quy định về áp dụng mức lương tối thiểu vùng tại khoản 1 và khoản 2, Điều 4 Thông tư này.

Việc áp dụng mức lương tối thiểu chung, mức lương tối thiểu vùng để xác định đơn giá tiền lương, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện đối với một số trường hợp cụ thể như sau:

3.1. Năm 2011:

Công ty, tổ chức, đơn vị không xây dựng và báo cáo đơn giá tiền lương theo quy định, hoặc không có lợi nhuận hoặc lỗ, hoặc có năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn so với kế hoạch, khi xác định quỹ tiền lương thực hiện thì áp dụng mức lương tối thiểu vùng do Chính phủ quy định (từ ngày 01 tháng 01 năm 2011 đến hết ngày 30 tháng 9 năm 2011 theo quy định tại Nghị định số 108/2010/NĐ-CP ngày 29 tháng 10 năm 2010; từ ngày 01 tháng 10 năm 2011 đến hết ngày 31 tháng 12 năm 2011 theo quy định tại Nghị định số 70/2011/NĐ-CP ngày 22 tháng 8 năm 2011) để xác định quỹ tiền lương chế độ của người lao động và quỹ tiền lương chế độ của viên chức quản lý theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH, Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội.

3.2. Từ năm 2012:

a) Công ty, tổ chức, đơn vị bảo đảm đủ các điều kiện theo quy định tại điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005; Điều 5 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội, được lựa chọn áp dụng mức lương tối thiểu cao hơn (không hạn chế mức tối đa) so với mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định đơn giá tiền lương của người lao động và quỹ tiền lương kế hoạch của viên chức quản lý. Ngoài ra, công ty, tổ chức, đơn vị được lựa chọn áp dụng hệ số điều chỉnh tăng thêm quỹ tiền lương để xác định quỹ tiền lương kế hoạch của viên chức quản lý theo quy định tại Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội khi bảo đảm thêm điều kiện: mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề (từ quỹ tiền lương được chủ sở hữu phê duyệt, thẩm định) của viên chức quản lý chuyên trách không vượt quá mức tăng (theo tỷ lệ %) tiền lương bình quân kế hoạch so với thực hiện năm trước liền kề của người lao động.

b) Công ty, tổ chức, đơn vị không bảo đảm đủ các điều kiện theo quy định tại điểm b, khoản 1, mục III Thông tư số 07/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005; Điều 5 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội, hoặc kế hoạch sản xuất, kinh doanh lỗ hoặc không có lợi nhuận thì áp dụng mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định đơn giá tiền lương của người lao động và quỹ tiền lương kế hoạch của viên chức quản lý theo quy định tại Thông tư số 07/2005/TT-BLĐTBXH, Thông tư số 08/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 và Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội.

c) Công ty, tổ chức, đơn vị không xây dựng và báo cáo đơn giá tiền lương, hoặc kết quả sản xuất, kinh doanh lỗ hoặc không có lợi nhuận, hoặc có năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn kế hoạch thì áp dụng mức lương tối thiểu chung do Chính phủ quy định theo từng thời kỳ để xác định quỹ tiền lương chế độ của người lao động và quỹ tiền lương chế độ của viên chức quản lý (đối với trường hợp không xây dựng và báo cáo đơn giá tiền lương, hoặc kết quả sản xuất, kinh doanh lỗ hoặc không có lợi nhuận), quỹ tiền lương chế độ khi điều chỉnh quỹ tiền lương thực hiện theo năng suất lao động và lợi nhuận (đối với trường hợp năng suất lao động thực hiện bình quân, lợi nhuận thực hiện thấp hơn kế hoạch).

Các công ty, tổ chức, đơn vị quy định tại điểm b và điểm c, khoản 3.2 Điều này khi xác định quỹ tiền lương thực hiện, đối với người lao động có mức tiền lương chế độ (hệ số lương hiện hưởng theo thang lương, bảng lương ban hành kèm theo Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP của Chính phủ nhân với mức lương tối thiểu chung) thấp hơn mức lương tối thiểu vùng do Chính phủ quy định thì được tính bằng mức lương tối thiểu vùng để trả lương cho người lao động.

d) Ban quản lý dự án đầu tư xây dựng thuộc công ty, tổ chức, đơn vị được lựa chọn áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu chung, nhưng không được vượt quá mức lương tối thiểu do công ty, tổ chức, đơn vị lựa chọn để tính đơn giá tiền lương và phải bảo đảm không làm tăng thêm chi phí quản lý của Ban quản lý dự án làm cơ sở lập quỹ tiền lương để trả cho người lao động.

4. Kinh phí thực hiện mức lương tối thiểu vùng theo quy định tại Thông tư này được hạch toán vào giá thành hoặc chi phí sản xuất, kinh doanh của doanh nghiệp.

5. Bãi bỏ Thông tư số 36/2010/TT-BLĐTBXH ngày 18 tháng 11 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với doanh nghiệp, hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động: khoản 1 và khoản 2, Điều 4 Thông tư số 12/2011/TT-BLĐTBXH ngày 26 tháng 4 năm 2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

6. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các doanh nghiệp thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
-Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu VP, LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TTLT 2012 - 01 tien luong toi thieu chung

BỘ NỘI VỤ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2012/TTLT-BNV-BTC | Hà Nội, ngày 16 tháng 5 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG TỪ NGÀY 01 THÁNG 5 NĂM 2012 ĐỐI VỚI CƠ QUAN NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI VÀ ĐƠN VỊ SỰ NGHIỆP

Căn cứ Nghị định số 48/2008/NĐ-CP ngày 17 tháng 4 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Khoản 2 Điều 5 Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ quy định mức lương tối thiểu chung;

Sau khi trao đổi ý kiến với Ban Tổ chức Trung ương và các cơ quan liên quan, Bộ trưởng Bộ Nội vụ và Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2012 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp như sau.

Điều 1. Đối tượng áp dụng

1. Cán bộ, công chức thuộc biên chế hưởng lương từ ngân sách nhà nước làm việc trong các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội ở Trung ương; ở tỉnh, thành phố trực thuộc Trung ương; ở huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Công chức trong bộ máy lãnh đạo, quản lý và viên chức thuộc biên chế hưởng lương từ ngân sách nhà nước và các nguồn thu sự nghiệp theo quy định của pháp luật làm việc trong các đơn vị sự nghiệp của Nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội (sau đây gọi chung là đơn vị sự nghiệp công lập).

3. Cán bộ, công chức, viên chức thuộc biên chế nhà nước và hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền cử đến làm việc tại các hội, các tổ chức phi Chính phủ, các dự án và các cơ quan, tổ chức quốc tế đặt tại Việt Nam.

4. Cán bộ, công chức ở xã, phường, thị trấn quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

5. Giáo viên mầm non trong biên chế và giáo viên mầm non hợp đồng quy định tại Quyết định số 60/2011/QĐ-TTg ngày 26 tháng 10 năm 2011 của Thủ tướng Chính phủ.

6. Cán bộ y tế xã, phường, thị trấn hưởng lương theo Quyết định số 58/TTg ngày 03 tháng 02 năm 1994 và Quyết định số 131/TTg ngày 04 tháng 3 năm 1995 của Thủ tướng Chính phủ.

7. Đại biểu Hội đồng nhân dân các cấp hưởng hoạt động phí theo quy định tại Khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban Thường vụ Quốc hội.

8. Người làm công tác cơ yếu và người làm công tác khác trong tổ chức cơ yếu.

9. Các đối tượng sau đây cũng thuộc phạm vi áp dụng Thông tư liên tịch này để tính đóng, hưởng chế độ bảo hiểm xã hội và giải quyết các chế độ liên quan đến tiền lương theo quy định của pháp luật:

a) Cán bộ, công chức, viên chức thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập được cấp có thẩm quyền cho phép vận dụng xếp lương theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước;

b) Cán bộ, công chức, viên chức đi học, thực tập, công tác, điều trị, điều dưỡng trong nước và ngoài nước thuộc biên chế trả lương của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và của đơn vị sự nghiệp công lập;

c) Người đang trong thời gian tập sự hoặc thử việc (kể cả tập sự công chức cấp xã) trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị – xã hội và đơn vị sự nghiệp công lập;

d) Cán bộ, công chức, viên chức đang bị tạm đình chỉ công tác, đang bị tạm giữ, tạm giam;

đ) Các đối tượng ký kết hợp đồng lao động đã được xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Tổ chức chính trị, tổ chức chính trị – xã hội nêu tại Thông tư liên tịch này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

Các cơ quan, đơn vị, tổ chức tại Điều 1 Thông tư liên tịch này sau đây gọi chung là cơ quan, đơn vị.

Điều 2. Cách tính mức lương, phụ cấp và hoạt động phí

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư liên tịch này từ ngày 01 tháng 5 năm 2012 được tính như sau:

1. Đối với cán bộ, công chức, viên chức

Cán bộ, công chức, viên chức quy định tại Khoản 1, 2, 3, 4, 5 và 6 Điều 1 Thông tư liên tịch này, thì căn cứ vào hệ số lương và phụ cấp hiện hưởng quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 794/2009/NQ-UBTVQH12 ngày 22 tháng 6 năm 2009 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 823/2009/UBTVQH12 ngày 03 tháng 10 năm 2009 của Uỷ ban thường vụ Quốc hội, Nghị quyết số 888NQ/2010/UBTVQH12 ngày 05 tháng 3 năm 2010 của Uỷ ban thường vụ Quốc hội, Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Quyết định số 275-QĐ/TW ngày 04 tháng 12 năm 2009 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, Nghị định số 76/2009/NĐ-CP ngày 15 tháng 9 năm 2009 của Chính phủ, Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ, Nghị định số 116/2010/NĐ-CP ngày 24 tháng 12 năm 2010 của Chính phủ, Nghị định số 14/2012/NĐ-CP ngày 07 tháng 3 năm 2012 của Chính phủ và mức lương tối thiểu chung theo quy định tại Điều 1 Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ quy định mức lương tối thiểu chung (sau đây viết tắt là Nghị định số 31/2012/NĐ-CP) để tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như sau:

a) Công thức tính mức lương:

Mức lương thực hiện từ 01/5/2012

=

Mức lương tối thiểu chung 1.050.000 đồng/tháng

x

Hệ số lương hiện hưởng

b) Công thức tính mức phụ cấp:

- Đối với các khoản phụ cấp tính theo mức lương tối thiểu chung:

Mức phụ cấp thực hiện từ 01/5/2012

=

Mức lương tối thiểu chung 1.050.000 đồng/tháng

x

Hệ số phụ cấp hiện hưởng

- Đối với các khoản phụ cấp tính theo % mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có):

Mức phụ cấp thực hiện từ 01/5/2012

=

Mức lương thực hiện từ 01/5/2012

+

Mức phụ cấp chức vụ lãnh đạo thực hiện từ 01/5/2012 (nếu có)

+

Mức phụ cấp thâm niên vượt khung thực hiện từ 01/5/2012 (nếu có)

x

Tỷ lệ % phụ cấp được hưởng theo quy định

- Đối với các khoản phụ cấp quy định bằng mức tiền cụ thể thì giữ nguyên theo quy định hiện hành.

c) Công thức tính mức tiền của hệ số chênh lệch bảo lưu (nếu có):

Mức tiền của hệ số chênh lệch bảo lưu thực hiện từ 01/5/2012

=

Mức lương tối thiểu chung 1.050.000 đồng/tháng

x

Hệ số chênh lệch bảo lưu hiện hưởng (nếu có)

2. Đối với đại biểu Hội đồng nhân dân các cấp

Đại biểu Hội đồng nhân dân các cấp quy định tại Khoản 7 Điều 1 Thông tư liên tịch này, thì căn cứ vào hệ số hoạt động phí đối với đại biểu Hội đồng nhân dân các cấp quy định tại Khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Uỷ ban thường vụ Quốc hội để tính mức hoạt động phí theo công thức sau:

Mức hoạt động phí thực hiện từ 01/5/2012

=

Mức lương tối thiểu chung 1.050.000 đồng/tháng

x

Hệ số hoạt động phí theo quy định

3. Đối với người làm công tác cơ yếu và người làm công tác khác trong tổ chức cơ yếu quy định tại Khoản 8 Điều 1 Thông tư liên tịch này

a) Người làm công tác cơ yếu và người làm công tác khác trong tổ chức cơ yếu thuộc phạm vi quản lý của Bộ Quốc phòng và Bộ Công an thực hiện theo hướng dẫn của Bộ Quốc phòng và Bộ Công an;

b) Người làm công tác cơ yếu và người làm công tác khác trong tổ chức cơ yếu trong các cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội (không thuộc phạm vi quản lý của Bộ Quốc phòng và Bộ Công an), thì thực hiện tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) theo cách tính quy định tại Khoản 1 Điều 2 Thông tư liên tịch này.

Điều 3. Tổ chức thực hiện

1. Người đứng đầu cơ quan, đơn vị trực tiếp quản lý các đối tượng hưởng lương, phụ cấp và hoạt động phí quy định tại Điều 1 Thông tư liên tịch này, căn cứ vào số đối tượng đến ngày 01 tháng 5 năm 2012 để tính mức lương, mức phụ cấp, mức tiền của hệ số chênh lệch bảo lưu (nếu có) và hoạt động phí theo hướng dẫn tại Thông tư liên tịch này.

2. Việc xác định quỹ tiền lương, phụ cấp, hoạt động phí và xác định nhu cầu quỹ tăng thêm và nguồn kinh phí đối với các đối tượng hưởng lương từ ngân sách Nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

3. Người lao động làm việc theo chế độ hợp đồng trong các đơn vị sự nghiệp ngoài công lập được thành lập và hoạt động theo quy định của pháp luật nếu vận dụng xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì căn cứ vào mức lương tối thiểu chung quy định tại Điều 1 Nghị định số 31/2012/NĐ-CP để tính mức lương ghi trong hợp đồng; tính đóng, hưởng chế độ bảo hiểm xã hội, bảo hiểm y tế; tiền lương. Kinh phí thực hiện mức lương tối thiểu chung do đơn vị sự nghiệp tự bảo đảm từ nguồn thu sự nghiệp theo quy định của pháp luật.

4. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2012.

Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư liên tịch này được tính theo mức lương tối thiểu chung 1.050.000 đồng/tháng từ ngày 01 tháng 5 năm 2012.

Bãi bỏ Thông tư liên tịch số 04/2011/TTLT-BNV-BTC ngày 06 tháng 5 năm 2011 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2011 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp.

5. Các khoản trích và các chế độ được hưởng tính theo mức lương tối thiểu chung được tính lại tương ứng từ ngày 01 tháng 5 năm 2012.

Trong quá trình thực hiện nếu có vướng mắc, các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để phối hợp với Bộ Tài chính nghiên cứu, giải quyết./.

BỘ TRƯỞNG BỘ TÀI CHÍNH

Vương Đình Huệ

BỘ TRƯỞNG BỘ NỘI VỤ

Nguyễn Thái Bình

Nơi nhận:
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban Đảng ở Trung ương;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các Hội, đoàn thể;
- UBND, HĐND, SNV, STC các tỉnh, TP trực thuộc TW;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử của Bộ Nội vụ;
- Trang thông tin điện tử của Bộ Tài chính;
- Lưu : VT, Vụ TL (BNV), VT (BTC).


TT 2012 - 10 tien luong toi thieu chung

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 10/2012/TT-BLĐTBXH | Hà Nội, ngày 26 tháng 04 năm 2012

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU CHUNG ĐỐI VỚI CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ quy định mức lương tối thiểu chung;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Xét đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

Điều 1. Phạm vi và đối tượng áp dụng

Người lao động làm việc theo hợp đồng lao động; thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó Tổng giám đốc (Phó Giám đốc), Kế toán trưởng làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên độc lập thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ, Bộ trưởng các Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, thành lập, phê duyệt điều lệ tổ chức hoạt động.

3. Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ quy định tại khoản 2 Điều này làm chủ sở hữu.

Công ty trách nhiệm hữu hạn một thành viên do công ty mẹ quy định tại khoản 1, 2 và 3 nêu trên sau đây gọi tắt là công ty.

Điều 2. Áp dụng mức lương tối thiểu chung để tính các mức lương

Công ty áp dụng mức lương tối thiểu chung 1.050.000 đồng/tháng để tính các mức lương, mức phụ cấp lương kể từ ngày 01 tháng 5 năm 2012 như sau:

1. Căn cứ mức lương tối thiểu chung và hệ số lương trong các thang lương, bảng lương và phụ cấp lương quy định tại Nghị định số 205/2004/NĐ-CP, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, công ty tính lại mức lương, phụ cấp lương làm cơ sở đóng, hưởng các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiền lương ngừng việc; tiền lương ngày nghỉ lễ, nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

2. Việc tính mức lương trong các thang lương, bảng lương và phụ cấp lương được thực hiện như sau: lấy hệ số lương cấp bậc theo chức danh nghề, công việc; hệ số lương chuyên môn, nghiệp vụ; hệ số lương chức vụ được xếp, phụ cấp lương, hệ số chênh lệch bảo lưu (nếu có) nhân với mức lương tối thiểu chung 1.050.000 đồng/tháng.

Điều 3. Áp dụng mức lương tối thiểu chung để tính trợ cấp

Công ty áp dụng mức lương tối thiểu chung 1.050.000 đồng/tháng để tính trợ cấp đối với lao động dôi dư theo Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu như sau:

1. Tính trợ cấp mất việc làm, hỗ trợ thêm cho thời gian làm việc trong khu vực nhà nước và trợ cấp đi tìm việc làm từ ngày 01 tháng 5 năm 2012 trở đi đối với người lao động dôi dư thực hiện chấm dứt hợp đồng lao động, nhận trợ cấp mất việc làm, hỗ trợ thêm theo quy định tại khoản 4, Điều 3 và Điều 4 Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ.

Khi thực hiện các khoản trợ cấp, hỗ trợ thêm nêu trên thì công ty bổ sung thêm các cột tương ứng để tính thời gian làm việc thực tế trong khu vực nhà nước và tính trợ cấp mất việc làm vào biểu số 9, 9a và biểu số 10 ban hành kèm theo Thông tư số 38/2010/TT-BLĐTBXH ngày 24 tháng 12 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ quy định chính sách đối với người lao động dôi dư khi sắp xếp lại công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Tính trợ cấp thêm từ ngày 01 tháng 5 năm 2012 trở đi đối với người lao động dôi dư thuộc diện nghỉ hưu trước tuổi theo quy định tại điểm b, khoản 2, Điều 3 Nghị định số 91/2010/NĐ-CP ngày 20 tháng 8 năm 2010 của Chính phủ.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2012 và thay thế Thông tư số 12/2011/TT-BLĐTBXH ngày 26 tháng 4 năm 2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu chung đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

Các chế độ quy định tại Thông tư này được thực hiện kể từ ngày 01 tháng 5 năm 2012.

2. Mức lương tối thiểu chung quy định tại Điều 1 Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ, từ ngày 01 tháng 5 năm 2012 được dùng làm căn cứ xác định đơn giá tiền lương và quỹ tiền lương đối với các công ty, tổ chức, đơn vị theo quy định tại khoản 3, Điều 5 Thông tư số 23/2011/TT-BLĐTBXH ngày 16 tháng 9 năm 2011 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở công ty, doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

3. Các công ty quy định tại Điều 1 Thông tư này và các tổ chức, đơn vị của Nhà nước đang áp dụng chế độ như công ty nhà nước, từ ngày 01 tháng 5 năm 2012 được thực hiện mức tiền chi bữa ăn giữa ca cho người lao động không vượt quá 680.000 đồng/người/tháng. Việc thực hiện chế độ ăn giữa ca theo hướng dẫn tại Thông tư số 22/2008/TT-BLĐTBXH ngày 15 tháng 10 năm 2008 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca trong công ty nhà nước.

4. Đối với các tổ chức, đơn vị của Nhà nước, công ty cổ phần và công ty trách nhiệm hữu hạn hai thành viên trở lên được chuyển đổi từ công ty nhà nước hoặc chuyển đổi từ công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu đang áp dụng, vận dụng thang lương, bảng lương, phụ cấp lương do Nhà nước quy định đối với công ty nhà nước tại Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ thì áp dụng mức lương tối thiểu chung quy định tại Điều 1 Nghị định số 31/2012/NĐ-CP ngày 12 tháng 4 năm 2012 của Chính phủ để tính lại mức lương, phụ cấp lương trong thang lương, bảng lương, phụ cấp lương làm căn cứ tính đóng, hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiền lương ngừng việc; tiền lương ngày nghỉ lễ, nghỉ hàng năm và các chế độ khác theo quy định của pháp luật lao động.

5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các công ty thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu VP, LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2012 - 13 boi duong doc hai

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI – BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 13/2012/TTLT-BLĐTBXH-BYT | Hà Nội, ngày 30 tháng 05 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG ĐIỀU KIỆN CÓ YẾU TỐ NGUY HIỂM, ĐỘC HẠI

Căn cứ Điều 104 Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động năm 2002;

Căn cứ Nghị định số 06/CP ngày 20 tháng 01 năm 1995 của Chính phủ quy định chi tiết một số điều của Bộ luật Lao động về an toàn và vệ sinh lao động; Nghị định số 110/2002/NĐ-CP ngày 27 tháng 12 năm 2002 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định số 06/CP;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;

Căn cứ Nghị định số 188/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế và Nghị định số 22/2010/NĐ-CP ngày 09 tháng 3 năm 2010 sửa đổi, bổ sung Điều 3 Nghị định số 188/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ;

Liên Bộ Lao động – Thương binh và Xã hội – Bộ Y tế hướng dẫn việc tổ chức thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại như sau:

Điều 1. Đối tượng và phạm vi áp dụng

1. Thông tư này hướng dẫn việc thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại ở các cơ quan, doanh nghiệp và cơ sở sử dụng lao động hoạt động trên lãnh thổ Việt Nam.

2. Thông tư này áp dụng đối với: công chức; viên chức; người lao động; học sinh, sinh viên thực tập hay học nghề, tập nghề (sau đây gọi chung là người lao động) làm việc trong các cơ quan, doanh nghiệp và các cơ sở sử dụng lao động hoạt động trên lãnh thổ Việt Nam bao gồm cả người làm công tác cơ yếu; trừ người lao động làm việc trong các ngành, nghề được hưởng chế độ ăn định lượng ban hành kèm theo Quyết định số 234/2005/QĐ-TTg ngày 26 tháng 9 năm 2005 của Thủ tướng Chính phủ về chế độ đặc thù đối với công nhân, nhân viên, viên chức một số ngành, nghề trong các công ty nhà nước và Quyết định số 72/2008/QĐ-TTg ngày 30 tháng 5 năm 2008 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung một số điều của Quyết định số 234/2005/QĐ-TTg.

Điều 2. Điều kiện được hưởng chế độ bồi dưỡng bằng hiện vật và mức bồi dưỡng

1. Người lao động được hưởng chế độ bồi dưỡng bằng hiện vật khi có đủ các điều kiện sau:

a) Làm các nghề, công việc thuộc danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động – Thương binh và Xã hội ban hành;

b) Đang làm việc trong môi trường lao động có ít nhất một trong các yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép theo quy định của Bộ Y tế hoặc trực tiếp tiếp xúc với các nguồn lây nhiễm bệnh.

Việc xác định các yếu tố quy định tại điểm b khoản 1 Điều này phải được thực hiện bởi đơn vị đủ điều kiện đo, kiểm tra môi trường lao động theo quy định tại Thông tư số 19/2011/TT-BYT ngày 06 tháng 6 năm 2011 của Bộ Y tế hướng dẫn quản lý vệ sinh lao động, sức khỏe lao động và bệnh nghề nghiệp (sau đây gọi tắt là đơn vị đo, kiểm tra môi trường lao động).

2. Mức bồi dưỡng:

a) Bồi dưỡng bằng hiện vật được tính theo định suất và có giá trị bằng tiền tương ứng theo các mức sau:

- Mức 1: 10.000 đồng;

- Mức 2: 15.000 đồng;

- Mức 3: 20.000 đồng;

- Mức 4: 25.000 đồng.

b) Việc xác định mức bồi dưỡng bằng hiện vật theo đặc điểm điều kiện lao động thực hiện theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 3. Nguyên tắc tổ chức bồi dưỡng

1. Việc tổ chức bồi dưỡng bằng hiện vật phải thực hiện trong ca hoặc ngày làm việc, bảo đảm thuận tiện và vệ sinh.

2. Không được trả bằng tiền; không được đưa vào đơn giá tiền lương.

Trường hợp do tổ chức lao động không ổn định, không thể tổ chức bồi dưỡng tập trung tại chỗ được (ví dụ: làm việc lưu động, phân tán, ít người), người sử dụng lao động phải cấp hiện vật cho người lao động để người lao động có trách nhiệm tự bồi dưỡng theo quy định. Trong trường hợp này, người sử dụng lao động phải lập danh sách cấp phát, có ký nhận của người lao động; thường xuyên kiểm tra việc thực hiện của người lao động; hàng năm tổng hợp, báo cáo Sở Lao động – Thương binh và Xã hội địa phương.

3. Người lao động làm việc trong môi trường có yếu tố nguy hiểm, độc hại từ 50% thời gian tiêu chuẩn trở lên của ngày làm việc thì được hưởng cả định suất bồi dưỡng, nếu làm dưới 50% thời gian tiêu chuẩn của ngày làm việc thì được hưởng nửa định suất bồi dưỡng.

Trong trường hợp phải làm thêm giờ, chế độ bồi dưỡng bằng hiện vật được tăng lên tương ứng với số giờ làm thêm.

4. Chi phí bồi dưỡng bằng hiện vật được hạch toán vào chi phí hoạt động thường xuyên, chi phí sản xuất kinh doanh của cơ sở lao động và là chi phí hợp lý khi tính thuế, nộp thuế thu nhập doanh nghiệp của cơ sở lao động theo quy định hiện hành của pháp luật về thuế thu nhập doanh nghiệp; riêng đối với các đối tượng là học sinh, sinh viên thực tập, học nghề, tập nghề thuộc cơ quan nào quản lý thì cơ quan đó cấp kinh phí.

Điều 4. Trách nhiệm của người sử dụng lao động

1. Phải áp dụng các biện pháp kỹ thuật, tăng cường các thiết bị an toàn và vệ sinh lao động để cải thiện điều kiện lao động; khi chưa thể khắc phục được hết các yếu tố độc hại thì phải tổ chức bồi dưỡng bằng hiện vật cho người lao động để ngăn ngừa bệnh tật và bảo đảm sức khỏe cho người lao động.

2. Tổ chức đo môi trường lao động hằng năm. Căn cứ vào kết quả đo môi trường lao động hằng năm của đơn vị đo, kiểm tra môi trường lao động, đối chiếu với chỉ tiêu về môi trường lao động, áp dụng mức bồi dưỡng bằng hiện vật tương ứng cho từng nghề, công việc cụ thể theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Đối với các nghề, công việc có điều kiện lao động phức tạp mà chưa thể xác định ngay mức bồi dưỡng bằng hiện vật theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này, người sử dụng lao động phải tổng hợp các chức danh nghề, công việc đề nghị bồi dưỡng bằng hiện vật gửi Bộ, ngành hoặc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trực tiếp quản lý (sau đây gọi tắt là cơ quan chủ quản) tổng hợp và có ý kiến để Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với Bộ Y tế xem xét quyết định.

3. Tuyên truyền mục đích, ý nghĩa của chế độ bồi dưỡng bằng hiện vật, phổ biến nội dung Thông tư và quy định của cơ sở mình về việc thực hiện chế độ này đến người lao động.

4. Chỉ đạo bộ phận y tế cơ sở xây dựng cơ cấu hiện vật dùng để bồi dưỡng phù hợp với việc thải độc và tăng cường sức đề kháng của cơ thể ứng với các mức bồi dưỡng.

5. Tổ chức việc bồi dưỡng bằng hiện vật bảo đảm cho người lao động được hưởng chế độ bồi dưỡng đầy đủ, đúng chế độ theo quy định tại Thông tư này.

Điều 5. Trách nhiệm của các bộ, ngành và địa phương

1. Tổ chức hướng dẫn triển khai các quy định của Thông tư này đến các đơn vị, doanh nghiệp thuộc trách nhiệm quản lý.

2. Tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng hiện vật trên cơ sở đề nghị của các đơn vị, doanh nghiệp thuộc quyền quản lý và gửi Bộ Lao động – Thương binh và Xã hội, Bộ Y tế để xem xét, quyết định, gồm có:

a) Biểu tổng hợp các chức danh nghề, công việc cần thực hiện chế độ bồi dưỡng bằng hiện vật của ngành, địa phương theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này;

b) Kết quả đo môi trường lao động hằng năm có các yếu tố nguy hiểm, độc hại tại nơi làm việc của đơn vị đo, kiểm tra môi trường lao động. Đối với các nghề, công việc trực tiếp tiếp xúc với các nguồn lây nhiễm bệnh như quy định tại điểm b khoản 1 Điều 2 Thông tư này thì không phải kèm theo kết quả đo môi trường lao động.

3. Tổ chức triển khai và kiểm tra, thanh tra việc thực hiện Thông tư này đến các đơn vị, doanh nghiệp đóng trên địa bàn theo chức năng, thẩm quyền được giao.

Điều 6. Điều khoản chuyển tiếp

Thỏa thuận bồi dưỡng bằng hiện vật đối với các chức danh nghề, công việc đã được Bộ Lao động – Thương binh và Xã hội thỏa thuận với cơ quan chủ quản theo quy định tại Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế được thực hiện như sau:

1. Từ ngày 15 tháng 7 năm 2012 đến hết ngày 31 tháng 12 năm 2012, thực hiện theo mức bồi dưỡng quy định tại điểm a Khoản 2 Điều 2 Thông tư này.

2. Từ ngày 01 tháng 01 năm 2013, mức bồi dưỡng bằng hiện vật được xác định theo quy định tại Khoản 2 Điều 4 của Thông tư này.

Điều 7. Điều khoản tham chiếu

Trường hợp các văn bản được dẫn chiếu trong Thông tư này bị thay thế hoặc sửa đổi, bổ sung thì áp dụng theo các văn bản thay thế hoặc sửa đổi bổ sung.

Điều 8. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 7 năm 2012.

2. Bãi bỏ các Thông tư liên tịch: số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế hướng dẫn thực hiện chế độ bồi dưỡng bằng hiện vật đối với người lao động làm việc trong điều kiện có yếu tố nguy hiểm, độc hại; số 10/2006/TTLT-BLĐTBXH-BYT ngày 12 tháng 9 năm 2006 sửa đổi, bổ sung khoản 2, Mục II Thông tư liên tịch số 10/1999/TTLT-BLĐTBXH-BYT ngày 17 tháng 3 năm 1999 của Liên tịch Bộ Lao động – Thương binh và Xã hội và Bộ Y tế khi Thông tư này có hiệu lực.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc đề nghị cơ quan, tổ chức, cá nhân phản ánh về Bộ Lao động – Thương binh và Xã hội, Bộ Y tế để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thanh Long

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng TTĐT Chính phủ);
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bộ trưởng Bộ LĐTBXH, Bộ Y tế (để b/c);
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Sở LĐTBXH, Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các cơ quan, đơn vị trực thuộc Bộ LĐTBXH;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng TTĐT Bộ LĐTBXH, Bộ Y tế;
- Lưu: VT, PC Bộ LĐTBXH, PC Bộ Y tế.

PHỤ LỤC 1

BẢNG XÁC ĐỊNH MỨC BỒI DƯỠNG BẰNG HIỆN VẬT THEO ĐẶC ĐIỂM ĐIỀU KIỆN LAO ĐỘNG
(Kèm theo Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Bộ Lao động – Thương binh và Xã hội – Bộ Y tế)

TT | Điều kiện lao động | Chỉ tiêu về môi trường lao động | Mức bồi dưỡng
1 | Loại IV (Nghề, công việc nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 1
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 1
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép. | Mức 2
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 2
2 | Loại V (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 2
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 2
 |  | Có ít nhất 02 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép; | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 3
3 | Loại VI (Nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm) | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép | Mức 3
 |  | Trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 3
 |  | Có ít nhất 01 yếu tố nguy hiểm, độc hại không đạt tiêu chuẩn vệ sinh cho phép đồng thời có yếu tố đặc biệt độc hại, nguy hiểm. | Mức 4
 |  | Có yếu tố đặc biệt độc hại, nguy hiểm đồng thời trực tiếp tiếp xúc với các nguồn lây nhiễm bởi các loại vi sinh vật gây bệnh. | Mức 4

PHỤ LỤC 2

MẪU TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ BỒI DƯỠNG BẰNG HIỆN VẬT
(Kèm theo Thông tư liên tịch số 13/2012/TTLT-BLĐTBXH-BYT ngày 30 tháng 5 năm 2012 của Bộ Lao động – Thương binh và Xã hội – Bộ Y tế)

TÊN CƠ QUAN CHỦ QUẢN
TÊN CƠ QUAN, TỔ CHỨC
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

TỔNG HỢP CÁC CHỨC DANH NGHỀ, CÔNG VIỆC HƯỞNG CHẾ ĐỘ
BỒI DƯỠNG BẰNG HIỆN VẬT NĂM ……..

TT | Chức danh nghề, công việc | Các yếu tố độc hại vượt tiêu chuẩn cho phép | Cơ quan thực hiện đo và ngày, tháng, năm đo | Mức bồi dưỡng được hưởng | Ghi chú
1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
… |  |  |  |  |

......., ngày……tháng…… năm……..
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2013 - 07 muc luong co so

BỘ NỘI VỤ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 07/2013/TT-BNV | Hà Nội, ngày 31 tháng 07 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG CƠ SỞ ĐỐI VỚI CÁC ĐỐI TƯỢNG HƯỞNG LƯƠNG, PHỤ CẤP TRONG CÁC CƠ QUAN, ĐƠN VỊ SỰ NGHIỆP CÔNG LẬP CỦA ĐẢNG, NHÀ NƯỚC, TỔ CHỨC CHÍNH TRỊ - XÃ HỘI VÀ HỘI CÓ TÍNH CHẤT ĐẶC THÙ

Căn cứ Nghị định số 61/2012/NĐ-CP ngày 10 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cẩu tổ chức của Bộ Nội vụ;

Căn cứ Khoản 1 Điều 6 Nghị định số 66/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang;

Sau khi trao đổi với Ban Tổ chức Trung ương, Bộ Tài chính và các cơ quan liên quan, Bộ trưởng Bộ Nội vụ ban hành Thông tư hướng dẫn thực hiện mức lương cơ sở đổi với các đối tượng hưởng lương, phụ cấp trong các cơ quan, đơn vị sự nghiệp công lập của Đảng, Nhà nước, tổ chức chính trị - xã hội và hội có tính chất đặc thù,

Điều 1. Đối tượng áp dụng

1. Cán bộ, công chức hưởng lương từ ngân sách nhà nước làm việc trong các cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội ở Trung ương; ở tỉnh, thành phố trực thuộc Trung ương; ở huyện, quận, thị xã, thành phố thuộc tỉnh.

2. Công chức trong bộ máy lãnh đạo, quản lý và viên chức hưởng lương từ quỹ lương của đơn vị sự nghiệp công lập theo quy định của pháp luật.

3. Cán bộ, công chức, viên chức hưởng lương theo bảng lương do Nhà nước quy định được cấp có thẩm quyền quyết định đến làm việc tại các hội, tổ chức phi Chính phủ, dự án và cơ quan, tổ chức quốc tế đặt tại Việt Nam.

4. Cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã, ở thôn, tổ dân phố quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã đã được sửa đổi, bổ sung tại Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ.

5. Giáo viên mầm non hưởng lương theo quy định tại Quyết định số 60/2011/QĐ-TTg ngày 26 tháng 10 năm 2011 của Thủ tướng Chính phủ.

6. Cán bộ y tế xã, phường, thị trấn hưởng lương theo quy định tại Quyết định số 58/TTg ngày 03 tháng 02 năm 1994 và Quyết định số 131/TTg ngày 04 tháng 3 năm 1995 của Thủ tướng Chính phủ.

7. Đại biểu Hội đồng nhân dân các cấp hưởng hoạt động phí theo quy định tại Khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban Thường vụ Quốc hội.

8. Người làm việc trong tổ chức cơ yếu.

9. Các đối tượng sau đây cũng thuộc phạm vi áp dụng Thông tư này để tính đóng, hưởng chế độ bảo hiểm xã hội và giải quyết các chế độ liên quan đến tiền lương theo quy định của pháp luật:

a) Cán bộ, công chức, viên chức đi học, thực tập, công tác, điều trị, điều dưỡng trong nước và ngoài nước thuộc danh sách trả lương của cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội, đơn vị sự nghiệp công lập và hội có tính chất đặc thù;

b) Người đang trong thời gian tập sự hoặc thử việc (kể cả tập sự công chức cấp xã) trong cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội, đơn vị sự nghiệp công lập và hội có tính chất đặc thù;

c) Cán bộ, công chức, viên chức đang bị tạm đình chỉ công tác, đang bị tạm giữ, tạm giam;

d) Các đối tượng làm việc trong các cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội, đơn vị sự nghiệp công lập và hội có tính chất đặc thù được ký kết hợp đồng lao động theo bảng lương ban hành kèm theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

Điều 2. Giải thích từ ngữ

1. Tổ chức chính trị - xã hội quy định tại Thông tư này là các tổ chức quy định tại Điều 1 Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng về chế độ tiền lương đối với cán bộ, công chức, viên chức cơ quan Đảng, Mặt trận và các đoàn thể.

2. Hội có tính chất đặc thù quy định tại Thông tư này là các hội quy định tại Điều 33 Nghị định số 45/2010/NĐ-CP ngày 21 tháng 4 năm 2010 của Chính phủ quy định về tổ chức, hoạt động và quản lý hội và Quyết định số 68/2010/QĐ-TTg ngày 01 tháng 11 năm 2010 của Thủ tướng Chính phủ về việc quy định hội có tính chất đặc thù.

3. Các cơ quan, đơn vị, tổ chức và hội quy định tại Thông tư này sau đây gọi chung là cơ quan, đơn vị.

Điều 3. Cách tính mức lương, phụ cấp và hoạt động phí

1. Đối với cán bộ, công chức, viên chức và người lao động quy định tại các Khoản 1, 2, 3, 4, 5 và 6 Điều 1 Thông tư này:

Căn cứ vào hệ số lương và phụ cấp hiện hưởng quy định tại Nghị quyết số 730/2004/NQ-UBTVQH11 ngày 30 tháng 9 năm 2004, Nghị quyết số 1003/2006/NQ-UBTVQH11 ngày 03 tháng 3 năm 2006, Nghị quyết số 794/2009/NQ-UBTVQH12 ngày 22 tháng 6 năm 2009, Nghị quyết số 823/2009/UBTVQH12 ngày 03 tháng 10 năm 2009, Nghị quyết số 888NQ/2010/UBTVQH12 ngày 05 tháng 3 năm 2010 và Nghị quyết số 555/NQ-UBTVQH13 ngày 28 tháng 12 năm 2012 của Ủy ban thường vụ Quốc hội; Quyết định số 128-QĐ/TW ngày 14 tháng 12 năm 2004 và Quyết định số 275-QĐ/TW ngày 04 tháng 12 năm 2009 của Ban Bí thư Trung ương Đảng; Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004, Nghị định số 76/2009/NĐ-CP ngày 15 tháng 9 năm 2009, Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009, Nghị định số 116/2010/NĐ-CP ngày 24 tháng 12 năm 2010, Nghị định số 14/2012/NĐ-CP ngày 07 tháng 3 năm 2012, Nghị định số 17/2013/NĐ-CP ngày 19 tháng 02 năm 2013 và mức lương cơ sở quy định tại Nghị định số 66/2013/NĐ-CP ngày 27 tháng 6 năm 2013 của Chính phủ quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là Nghị định số 66/2013/NĐ-CP) để tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) như sau:

a) Công thức tính mức lương:

Mức lương thực hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương cơ sở 1.150.000 đồng/tháng

x

Hệ số lương hiện hưởng

b) Công thức tính mức phụ cấp:

- Đối với các khoản phụ cấp tính theo mức lương cơ sở:

Mức phụ cấp thực hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương cơ sở 1.150.000 đồng/tháng

x

Hệ số phụ cấp hiện hưởng

- Đối với các khoản phụ cấp tính theo % mức lương hiện hưởng cộng phụ cấp chức vụ lãnh đạo và phụ cấp thâm niên vượt khung (nếu có):

Mức phụ cấp hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương thực hiện từ ngày 01 tháng 7 năm 2013

+

Mức phụ cấp chức vụ lãnh đạo thực hiện từ ngày 01 tháng 7 năm 2013 (nếu có)

+

Mức phụ cấp thâm niên vượt khung thực hiện từ ngày 01 tháng 07 năm 2013 (nếu có)

x

Tỷ lệ % phụ cấp được hưởng theo quy định

- Đối với các khoản phụ cấp quy định bằng mức tiền cụ thể thì giữ nguyên theo quy định hiện hành.

c) Công thức tính mức tiền của hệ số chênh lệch bảo lưu (nếu có):

Mức tiền của hệ số chênh lệch bảo lưu thực hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương cơ sở 1.150.000 đồng/tháng

x

Hệ số chênh lệch bảo lưu hiện hưởng (nếu có)

2. Đối với đại biểu Hội đồng nhân dân các cấp quy định tại Khoản 7 Điều 1 Thông tư này:

Căn cứ vào hệ số hoạt động phí đối với đại biểu Hội đồng nhân dân các cấp quy định tại Khoản 2 Điều 75 Quy chế hoạt động của Hội đồng nhân dân các cấp ban hành kèm theo Nghị quyết số 753/2005/NQ-UBTVQH11 ngày 02 tháng 4 năm 2005 của Ủy ban thường vụ Quốc hội để tính mức hoạt động phí theo công thức sau:

Mức hoạt động phí thực hiện từ ngày 01 tháng 7 năm 2013

=

Mức lương cơ sở 1.150.000 đồng/tháng

x

Hệ số hoạt động phí theo quy định

3. Đối với những người hoạt động không chuyên trách ở cấp xã, ở thôn, tổ dân phố quy định tại Khoản 4 Điều 1 Thông tư này:

Từ ngày 01 tháng 7 năm 2013, quỹ phụ cấp được ngân sách Trung ương khoán đối với mỗi cấp xã, mỗi thôn, tổ dân phố quy định tại Khoản 3 và Khoản 4 Điều 1 Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ được tính theo mức lương cơ sở 1.150.000 đồng/tháng. Việc quy định cụ thể mức phụ cấp đối với các đối tượng này thực hiện theo quy định tại Khoản 5 Điều 1 Nghị định số 29/2013/NĐ-CP.

4. Đối với người làm việc trong tổ chức cơ yếu quy định tại Khoản 8 Điều 1 Thông tư này:

a) Người làm việc trong tổ chức cơ yếu thuộc phạm vi quản lý của Bộ Quốc phòng và Bộ Công an thực hiện theo hướng dẫn của Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an;

b) Người làm việc trong tổ chức cơ yếu trong các cơ quan Đảng, Nhà nước, tổ chức chính trị - xã hội (không thuộc phạm vi quản lý của Bộ Quốc phòng và Bộ Công an), thực hiện tính mức lương, mức phụ cấp và mức tiền của hệ số chênh lệch bảo lưu (nếu có) theo cách tính quy định tại Khoản 1 Điều 3 Thông tư này.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 9 năm 2013.

2. Mức lương, phụ cấp (kể cả hệ số chênh lệch bảo lưu, nếu có) và hoạt động phí của các đối tượng quy định tại Điều 1 Thông tư này được tính theo mức lương cơ sở 1.150.000 đồng/tháng từ ngày 01 tháng 7 năm 2013 và thay thế mức lương tối thiểu chung quy định tại Thông tư liên tịch số 01/2012/TTLT-BNV-BTC ngày 16 tháng 5 năm 2012 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện mức lương tối thiểu chung từ ngày 01 tháng 5 năm 2012 đối với cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội và đơn vị sự nghiệp.

3. Các khoản trích và các chế độ được hưởng tính theo mức lương tối thiểu chung được tính lại theo mức lương cơ sở từ ngày 01 tháng 7 năm 2013.

Điều 5. Trách nhiệm thi hành

1. Người đứng đầu cơ quan, đơn vị trực tiếp quản lý các đối tượng hưởng lương, phụ cấp và hoạt động phí quy định tại Điều 1 Thông tư này, căn cứ vào số đối tượng đến ngày 01 tháng 7 năm 2013 để tính mức lương, mức phụ cấp, mức tiền của hệ số chênh lệch bảo lưu (nếu có) và hoạt động phí theo hướng dẫn tại Thông tư này.

2. Việc xác định nhu cầu, nguồn và phương thức chi thực hiện mức lương cơ sở theo Nghị định số 66/2013/NĐ-CP thực hiện theo hướng dẫn của Bộ trưởng Bộ Tài chính.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để nghiên cứu, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử của Bộ Nội vụ;
- Bộ trưởng và các Thứ trưởng;
- Các đơn vị thuộc và trực thuộc Bộ Nội vụ;
- Lưu: VT, Vụ TL (10).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Duy Thăng


TT 2013 - 18 tien luong trong cty TNHH MTV

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/2013/TT-BLĐTBXH | Hà Nội, ngày 09 tháng 09 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG VÀ TIỀN THƯỞNG ĐỐI VỚI NGƯỜI LAO ĐỘNG TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu,

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc theo hợp đồng lao động (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động) trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên độc lập thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ, Bộ trưởng, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, thành lập.

Công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1 và Khoản 2 Điều này sau đây gọi tắt là công ty.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động theo quy định của Bộ luật lao động.

2. Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc và Kiểm soát viên công ty.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương được phân công, phân cấp thực hiện các quyền, trách nhiệm và nghĩa vụ của chủ sở hữu đối với công ty (sau đây gọi chung là chủ sở hữu).

Các cơ quan, tổ chức và cá nhân có liên quan đến quản lý lao động, tiền lương, tiền thưởng đối với người lao động quy định tại Thông tư này.

MỤC 2. QUẢN LÝ LAO ĐỘNG

Điều 3. Xây dựng kế hoạch sử dụng lao động

1. Hàng năm, Tổng giám đốc (Giám đốc) tổ chức rà soát lại lao động, định mức lao động, xác định các vị trí, chức danh công việc trong từng tổ đội, phân xưởng, phòng, ban làm cơ sở xây dựng kế hoạch tuyển dụng, sử dụng lao động.

2. Tháng 1 hàng năm, căn cứ vào kế hoạch và chiến lược sản xuất, kinh doanh, tình hình sử dụng lao động năm trước và các vị trí, chức danh công việc, định mức lao động, Tổng giám đốc (Giám đốc) xây dựng kế hoạch sử dụng lao động, trình Hội đồng thành viên (hoặc Chủ tịch công ty) phê duyệt. Kế hoạch sử dụng lao động bao gồm tổng số lao động cần sử dụng, số lượng, chất lượng lao động tuyển dụng mới theo chức danh, vị trí làm việc; kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động. Kế hoạch sử dụng lao động của công ty phải được báo cáo chủ sở hữu (kèm số liệu theo biểu mẫu số 1 tại Thông tư này) trước khi thực hiện.

3. Căn cứ vào kế hoạch sử dụng lao động, Tổng giám đốc (Giám đốc) thực hiện việc tuyển lao động theo quy chế tuyển dụng của công ty và giao kết hợp đồng lao động với người lao động mới được tuyển dụng theo quy định của pháp luật lao động. Tổng giám đốc (Giám đốc) không được tuyển dụng thêm lao động khi chưa được Hội đồng thành viên (hoặc Chủ tịch công ty) phê duyệt kế hoạch sử dụng lao động trong năm và phải chịu trách nhiệm trước Hội đồng thành viên (hoặc Chủ tịch công ty) về việc tuyển dụng, sử dụng lao động, bảo đảm có hiệu quả.

Điều 4. Đánh giá tình hình sử dụng lao động

1. Quý IV hàng năm, Tổng giám đốc (Giám đốc) tổ chức đánh giá tình hình sử dụng lao động theo kế hoạch đã được phê duyệt. Nội dung đánh giá phải phân tích rõ ưu điểm, tồn tại, hạn chế trong việc tuyển dụng, sử dụng lao động, nguyên nhân chủ quan, khách quan, trách nhiệm của Tổng giám đốc (Giám đốc) và đề xuất biện pháp khắc phục tồn tại, hạn chế. Báo cáo đánh giá được gửi cho Hội đồng thành viên (hoặc Chủ tịch công ty) và chủ sở hữu.

2. Trong quá trình thực hiện, nếu số lao động thực tế sử dụng vượt kế hoạch đã được phê duyệt dẫn đến người lao động không có việc làm hoặc chất lượng lao động không đáp ứng được yêu cầu công việc thì Tổng giám đốc (Giám đốc) thực hiện các biện pháp sắp xếp lại lao động hoặc bồi dưỡng, đào tạo, đào tạo lại số lao động này. Trường hợp đã tìm mọi biện pháp nhưng vẫn không bố trí, sắp xếp được việc làm, dẫn đến người lao động không có việc làm, phải chấm dứt hợp đồng lao động thì Tổng giám đốc (Giám đốc) phải giải quyết đầy đủ chế độ đối với người lao động theo quy định của pháp luật lao động.

MỤC 3. XÁC ĐỊNH QUỸ TIỀN LƯƠNG

Điều 5. Quỹ tiền l ương kế hoạch

1. Quỹ tiền lương kế hoạch được xác định trên cơ sở số lao động kế hoạch (hoặc lao động định mức) và mức tiền lương bình quân kế hoạch theo quy định tại khoản 2 Điều này.

2. Mức tiền lương bình quân kế hoạch được xác định căn cứ vào mức tiền lương bình quân thực hiện của năm trước liền kề gắn với chỉ tiêu năng suất lao động và lợi nhuận kế hoạch so với thực hiện của năm trước liền kề theo nguyên tắc: năng suất lao động và lợi nhuận tăng thì tiền lương bình quân tăng; năng suất lao động và lợi nhuận giảm thì tiền lương bình quân giảm; không có lợi nhuận hoặc lỗ thì mức tiền lương bình quân bằng mức lương theo hợp đồng lao động bình quân.

Mức lương theo hợp đồng lao động bình quân là mức lương được tính bình quân các mức lương ghi trong hợp đồng lao động của người lao động căn cứ vào mức lương theo chức danh hoặc công việc trong thang lương, bảng lương (không bao gồm khoản phụ cấp và các khoản bổ sung khác) do công ty xây dựng theo quy định tại Điều 93 của Bộ luật lao động và Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương và hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

3. Đối với công ty thực hiện các sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc hoạt động không vì mục tiêu lợi nhuận, khi xác định mức tiền lương bình quân kế hoạch quy định tại Khoản 2 Điều này, công ty được thay chỉ tiêu lợi nhuận bằng chỉ tiêu khối lượng sản phẩm, dịch vụ. Trường hợp năng suất lao động, khối lượng sản phẩm, dịch vụ kế hoạch không tăng so với thực hiện của năm trước liền kề do khối lượng sản phẩm, dịch vụ Nhà nước đặt hàng hoặc nhiệm vụ của công ty bị giới hạn bởi điều kiện, công nghệ sản xuất, kinh doanh hoặc năng suất lao động kế hoạch tăng nhưng mức tăng thấp hơn mức tăng chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội về Kế hoạch phát triển kinh tế xã hội hàng năm thì được tính thêm vào mức tiền lương bình quân kế hoạch tối đa bằng mức tăng chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội.

Điều 6. Đơn giá tiền lương

1. Tùy theo điều kiện và yêu cầu thực tế, công ty được quyền xác định đơn giá tiền lương để điều hành hoạt động sản xuất, kinh doanh của công ty.

2. Đơn giá tiền lương được xác định trên cơ sở quỹ tiền lương kế hoạch và chỉ tiêu tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận hoặc đơn vị sản phẩm hoặc theo chỉ tiêu hiệu quả sản xuất, kinh doanh khác phù hợp với tính chất hoạt động của công ty.

Điều 7. Tạm ứng tiền lương

1. Căn cứ quỹ tiền lương kế hoạch, tình hình sử dụng quỹ tiền lương của năm trước liền kề và dự kiến mức độ thực hiện các chỉ tiêu sản xuất, kinh doanh trong năm, công ty tạm ứng quỹ tiền lương để trả cho người lao động.

2. Mức tạm ứng quỹ tiền lương do công ty quyết định như sau:

a) Công ty có kế hoạch sản xuất, kinh doanh lãi (có lợi nhuận) thì tạm ứng tối đa không vượt quá 80% quỹ tiền lương thực hiện của năm trước liền kề. Quỹ tiền lương thực hiện của năm trước liền kề là quỹ tiền lương đã được quyết toán theo quy định của Nhà nước trong báo cáo tài chính của công ty, kể cả tiền lương tính thêm khi làm thêm giờ, làm việc vào ban đêm, tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật lao động và không bao gồm khoản tiền lương dự phòng từ các năm trước chuyển sang.

b) Công ty có kế hoạch sản xuất, kinh doanh lỗ hoặc không có lợi nhuận thì chỉ được tạm ứng quỹ tiền lương tối đa bằng quỹ tiền lương tính theo mức lương theo hợp đồng lao động bình quân quy định tại Khoản 2 Điều 5 Thông tư này.

c) Đối với trường hợp công ty mở rộng sản xuất, kinh doanh hoặc đầu tư mới phải tuyển dụng thêm lao động thì được tạm ứng thêm tiền lương cho số lao động mới tuyển dụng, nhưng mức tiền lương bình quân tạm ứng tối đa không vượt quá mức tiền lương bình quân tính cho người lao động quy định tại điểm a hoặc điểm b, Khoản 2 Điều này.

Điều 8. Quỹ tiền lương thực hiện

1. Quỹ tiền lương thực hiện của người lao động được xác định theo công thức sau:

Vth = Lttsd x TLbqth x 12 + Vđt (1)

- Vth: Quỹ tiền lương thực hiện.

- Lttsd: Lao động thực tế sử dụng bình quân, được xác định theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này.

- TLbqth: Mức tiền lương bình quân thực hiện được xác định theo quy định tại Khoản 2 Điều này.

- 12: Số tháng trong năm, đối với trường hợp công ty mới thành lập thì tính theo số tháng thực tế hoạt động.

- Vđt: Khoản chênh lệch tiền lương của cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương, được tính trên cơ sở số cán bộ chuyên trách đoàn thể thực tế bình quân và khoản chênh lệch giữa mức tiền lương bình quân của cán bộ chuyên trách đoàn thể ở công ty cao hơn và mức tiền lương bình quân do tổ chức đoàn thể trả. Mức tiền lương bình quân của cán bộ chuyên trách đoàn thể ở công ty được xác định trên cơ sở mức tiền lương bình quân dùng làm căn cứ để xác định khoản chênh lệch tiền lương năm trước liền kề của cán bộ chuyên trách đoàn thể theo quy định của Nhà nước và điều chỉnh theo năng suất lao động bình quân, lợi nhuận thực hiện trong năm so với thực hiện của năm trước liền kề quy định tại Khoản 2 Điều này.

2. Mức tiền lương bình quân thực hiện được xác định trên cơ sở mức tiền lương bình quân thực hiện của năm trước liền kề (tính theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này) gắn với mức tăng (hoặc giảm) năng suất lao động bình quân và lợi nhuận thực hiện trong năm so với năng suất lao động bình quân và lợi nhuận thực hiện của năm trước liền kề như sau:

a) Công ty có năng suất lao động bình quân và lợi nhuận thực hiện trong năm cao hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLbqthnt + TLns + TLIn (2)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương tăng thêm theo năng suất lao động bình quân, được xác định theo công thức:

Wth và Wthnt: Năng suất lao động bình quân thực hiện trong năm và năng suất lao động bình quân thực hiện năm trước liền kề tính theo hướng dẫn tại Phụ lục số I kèm theo Thông tư này.

Htlns: Hệ số tiền lương tăng theo mức tăng năng suất lao động bình quân thực hiện trong năm so với thực hiện của năm trước liền kề, do công ty quyết định tối đa không được vượt quá 0,8.

- TLln: Khoản tiền lương tăng thêm theo lợi nhuận, được xác định theo công thức:

Pth và Pthnt: Lợi nhuận thực hiện trong năm và lợi nhuận thực hiện năm trước liền kề, trong đó lợi nhuận thực hiện trong năm là lợi nhuận tương ứng với tiền lương bình quân thực hiện sau khi đã xác định tiền lương của người lao động theo năng suất lao động và quỹ tiền lương của Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng quy định tại Thông tư số 19/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội.

Mức tăng (tính theo tỷ lệ %) tiền lương bình quân thực hiện (sau khi tính theo công thức 2) so với mức tiền lương bình quân thực hiện của năm trước liền kề phải thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân thực hiện trong năm so với năng suất lao động bình quân thực hiện của năm trước liền kề.

b) Công ty có năng suất lao động bình quân và lợi nhuận thực hiện trong năm bằng thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định bằng mức tiền lương bình quân thực hiện của năm trước liền kề.

c) Công ty có năng suất lao động bình quân và lợi nhuận thực hiện trong năm thấp hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLbqthnt - TLns - TLln (5)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương giảm theo năng suất lao động bình quân, được xác định theo công thức:

Wth và Wthnt: Năng suất lao động bình quân thực hiện trong năm và năng suất lao động bình quân thực hiện năm trước liền kề.

- TLln: Khoản tiền lương giảm theo lợi nhuận, được xác định theo công thức:

Pth và Pthnt: Lợi nhuận thực hiện trong năm và lợi nhuận thực hiện năm trước liền kề, trong đó lợi nhuận thực hiện trong năm là lợi nhuận tương ứng với tiền lương bình quân thực hiện sau khi đã xác định tiền lương của người lao động theo năng suất lao động và quỹ tiền lương của Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng quy định tại Thông tư số 19/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội.

Mức tiền lương bình quân thực hiện sau khi tính theo công thức (5) bảo đảm không thấp hơn mức tiền lương theo hợp đồng lao động bình quân quy định tại Khoản 2 Điều 5 Thông tư này.

d) Công ty có năng suất lao động bình quân bằng hoặc cao hơn và lợi nhuận thực hiện trong năm thấp hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLbqthnt + TLns - TLln (8)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương tăng thêm theo năng suất lao động bình quân, được xác định theo công thức (3).

- TLln: Khoản tiền lương giảm theo lợi nhuận, được xác định theo công thức (7).

đ) Công ty có năng suất lao động bình quân thấp hơn và lợi nhuận thực hiện trong năm bằng hoặc cao hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLbqthnt - TLns + TLln (9)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương giảm theo năng suất lao động bình quân, được xác định theo công thức (6).

- TLln: Khoản tiền lương tăng thêm theo lợi nhuận, được xác định theo công thức (4).

e) Đối với công ty lỗ hoặc không có lợi nhuận sau khi đã loại trừ các yếu tố khách quan (nếu có) thì mức tiền lương bình quân thực hiện được tính bằng mức lương theo hợp đồng lao động bình quân quy định tại Khoản 2 Điều 5 Thông tư này.

3. Khi xác định quỹ tiền lương và mức tiền lương bình quân thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều này:

a) Công ty loại trừ các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận thực hiện, bao gồm:

- Nhà nước can thiệp để bình ổn thị trường hoặc ưu đãi thuế thu nhập doanh nghiệp hoặc yêu cầu tăng khấu hao để thu hồi vốn nhanh.

- Công ty thực hiện sản phẩm, dịch vụ Nhà nước định giá hoặc quản lý giá, thực hiện chương trình an sinh xã hội theo quy định của Chính phủ; tiếp nhận hoặc chuyển giao quyền đại diện chủ sở hữu vốn Nhà nước đối với những doanh nghiệp tái cơ cấu theo chỉ đạo của Thủ tướng Chính phủ; mở rộng sản xuất kinh doanh, đầu tư mới. Đối với công ty kinh doanh xổ số thì loại trừ chênh lệch (cao hơn hoặc thấp hơn) trả thưởng thực tế trong năm so với thực hiện của năm trước liền kề.

Việc loại trừ yếu tố khách quan nêu trên được thực hiện theo nguyên tắc: phần năng suất lao động, lợi nhuận bị ảnh hưởng bởi các yếu tố khách quan phải được lượng hóa và tính toán bằng số liệu cụ thể; các yếu tố khách quan làm tăng thêm năng suất lao động, lợi nhuận thì phải giảm trừ phần năng suất lao động, lợi nhuận tăng thêm, các yếu tố khách quan làm giảm năng suất lao động, lợi nhuận thì được cộng thêm phần năng suất lao động, lợi nhuận giảm vào chỉ tiêu năng suất lao động, lợi nhuận thực hiện làm căn cứ để xác định mức tiền lương bình quân thực hiện.

b) Đối với công ty thực hiện các sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc công ty hoạt động không vì mục tiêu lợi nhuận, khi xác định mức tiền lương bình quân thực hiện tương ứng với sản phẩm, dịch vụ công ích do Nhà nước đặt hàng hoặc hoạt động không vì mục tiêu lợi nhuận, công ty được thay chỉ tiêu lợi nhuận bằng chỉ tiêu khối lượng sản phẩm, dịch vụ thực hiện. Mức tiền lương bình quân thực hiện được xác định bằng mức tiền lương bình quân thực hiện của năm trước liền kề và điều chỉnh (tăng hoặc giảm) theo mức tăng hoặc giảm năng suất lao động tính theo khối lượng sản phẩm, dịch vụ thực hiện trong năm so với thực hiện của năm trước liền kề.

Trường hợp năng suất lao động, khối lượng sản phẩm, dịch vụ thực hiện bằng năng suất lao động, khối lượng sản phẩm, dịch vụ thực hiện của năm trước liền kề do khối lượng sản phẩm, dịch vụ Nhà nước đặt hàng hoặc nhiệm vụ của công ty bị giới hạn bởi điều kiện, công nghệ sản xuất, kinh doanh hoặc năng suất lao động tăng nhưng mức tăng thấp hơn mức tăng chỉ số giá tiêu dùng thực tế trong năm do Tổng cục Thống kê công bố thì mức tăng tiền lương bình quân thực hiện tương ứng với sản phẩm, dịch vụ công ích hoặc hoạt động không vì mục tiêu lợi nhuận so với mức tiền lương bình quân thực hiện của năm trước liền kề do công ty xác định nhưng tối đa không quá mức tăng chỉ số giá tiêu dùng thực tế trong năm do Tổng cục Thống kê công bố.

Điều 9. Xác định quỹ tiền lương còn lại được hưởng

1. Căn cứ quỹ tiền lương thực hiện quy định tại Điều 8 và quỹ tiền lương đã tạm ứng để trả lương cho người lao động quy định tại Khoản 1 và Khoản 2 Điều 7 Thông tư này, công ty xác định quỹ tiền lương còn lại được hưởng của người lao động. Trường hợp công ty đã tạm ứng và chi trả cho người lao động vượt quỹ tiền lương thực hiện thì phải hoàn trả phần tiền lương đã chi vượt từ quỹ tiền lương thực hiện của năm sau liền kề.

2. Đối với công ty thực hiện các sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, khi xác định quỹ tiền lương còn lại theo quy định tại Khoản 1 Điều này, công ty còn phải căn cứ vào chênh lệch giữa mức tiền lương bình quân thực hiện (theo mức tăng chỉ số giá tiêu dùng thực tế) quy định tại điểm b, Khoản 3, Điều 8 và mức tiền lương bình quân kế hoạch (theo mức tăng chỉ số giá tiêu dùng dự báo) quy định tại Khoản 3 Điều 5 Thông tư này.

MỤC 4. PHÂN PHỐI TIỀN LƯƠNG VÀ TIỀN THƯỞNG

Điều 10. Phân phối tiền lương

1. Căn cứ vào quỹ tiền lương thực hiện, công ty trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn. Mức dự phòng hàng năm do Tổng Giám đốc (Giám đốc) quyết định sau khi có ý kiến của Ban Chấp hành công đoàn công ty, nhưng không được vượt quá 17% quỹ tiền lương thực hiện. Đối với công ty sản xuất, kinh doanh thuộc lĩnh vực nuôi trồng, khai thác các sản phẩm nông nghiệp, lâm nghiệp, cây công nghiệp, nuôi trồng và đánh bắt thủy, hải sản, diêm nghiệp thì quỹ dự phòng hàng năm không vượt quá 20% quỹ tiền lương thực hiện.

2. Công ty xây dựng quy chế trả lương theo vị trí, chức danh công việc, bảo đảm đúng quy định của pháp luật, dân chủ, công bằng, công khai, minh bạch, gắn với năng suất, chất lượng, hiệu quả sản xuất, kinh doanh, trả lương thỏa đáng (không hạn chế mức tối đa) đối với người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao và đóng góp nhiều cho công ty. Khi xây dựng quy chế trả lương phải có sự tham gia của Ban Chấp hành công đoàn công ty và người lao động.

3. Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương cho người lao động. Công ty không được sử dụng quỹ tiền lương của người lao động để trả cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng và không được sử dụng quỹ tiền lương của người lao động vào mục đích khác.

Điều 11. Quỹ tiền thưởng và phân phối tiền thưởng

1. Quỹ tiền thưởng hàng năm từ quỹ khen thưởng, phúc lợi của công ty theo quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và hướng dẫn của Bộ Tài chính.

2. Công ty xây dựng quy chế thưởng theo đúng quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, gắn với năng suất, chất lượng, hiệu quả sản xuất, kinh doanh, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty. Khi xây dựng quy chế thưởng phải có sự tham gia của Ban Chấp hành công đoàn công ty và người lao động.

3. Căn cứ vào quỹ tiền thưởng và quy chế thưởng, công ty thực hiện thưởng cho người lao động.

MỤC 5. TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 12. Trách nhiệm của Tổng giám đốc hoặc Giám đốc

1. Xây dựng định mức lao động, kế hoạch sử dụng lao động, đánh giá tình hình sử dụng lao động báo cáo Hội đồng thành viên hoặc Chủ tịch công ty; xây dựng và ban hành quy chế tuyển dụng, sử dụng lao động và tổ chức tuyển dụng lao động theo quy định.

2. Chậm nhất vào ngày 15 tháng 01 hàng năm, xác định quỹ tiền lương thực hiện năm trước gắn với các chỉ tiêu sản xuất, kinh doanh thực hiện để báo cáo Hội đồng thành viên hoặc Chủ tịch công ty quyết định. Báo cáo xác định quỹ tiền lương thực hiện phải có thuyết minh về căn cứ xây dựng tiền lương, các số liệu tại biểu mẫu số 2 kèm theo Thông tư này.

Trong quá trình rà soát, xây dựng báo cáo tài chính hàng năm của công ty, trường hợp có sự thay đổi các chỉ tiêu sản xuất, kinh doanh thực hiện thì xác định và báo cáo Hội đồng thành viên hoặc Chủ tịch công ty điều chỉnh và quyết định chính thức quỹ tiền lương thực hiện năm trước chậm nhất vào ngày 01 tháng 3 hàng năm.

3. Chậm nhất vào ngày 31 tháng 3 hàng năm, xác định quỹ tiền lương kế hoạch (kèm biểu mẫu số 3 theo Thông tư này) trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt; quyết định việc xây dựng đơn giá tiền lương, mức tạm ứng quỹ tiền lương để trả lương cho người lao động.

4. Chậm nhất vào ngày 15 tháng 7 hàng năm, báo cáo Hội đồng thành viên hoặc Chủ tịch công ty tình hình thực hiện quỹ tiền lương, tạm ứng tiền lương gắn với các chỉ tiêu sản xuất, kinh doanh của 6 tháng đầu năm, trong đó tổng hợp các số liệu tại biểu mẫu số 4 kèm theo Thông tư này.

5. Quyết định tỷ lệ trích dự phòng tiền lương, quỹ thưởng từ quỹ khen thưởng, phúc lợi theo quy chế của công ty.

6. Tổ chức rà soát, sửa đổi, bổ sung hoặc ban hành mới quy chế trả lương, quy chế thưởng sau khi có ý kiến của Hội đồng thành viên hoặc Chủ tịch công ty; thực hiện trả lương, thưởng cho người lao động theo quy chế trả lương, thưởng của công ty.

7. Định kỳ báo cáo Hội đồng thành viên hoặc Chủ tịch công ty tình hình lao động, tiền lương, tiền thưởng; cung cấp đầy đủ các báo cáo, tài liệu, số liệu về lao động, tiền lương, tiền thưởng theo yêu cầu của Kiểm soát viên.

Điều 13. Trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty

1. Quyết định kế hoạch sản xuất, kinh doanh, kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch theo quy định tại Thông tư này.

2. Xem xét quyết định quỹ tiền lương thực hiện năm trước gắn với chỉ tiêu sản xuất, kinh doanh thực hiện theo đề nghị của Tổng giám đốc (Giám đốc) công ty quy định tại Khoản 2, Điều 12 Thông tư này.

3. Báo cáo chủ sở hữu, đồng thời gửi cho Kiểm soát viên tiền lương của người lao động theo biểu mẫu số 2, số 3 và số 4 kèm theo Thông tư này như sau:

a) Chậm nhất vào ngày 15 tháng 02 hàng năm, báo cáo quỹ tiền lương thực hiện năm trước kèm theo biểu mẫu số 2. Đối với trường hợp điều chỉnh lại quỹ tiền lương thực hiện quy định tại Khoản 2, Điều 12 Thông tư này thì báo cáo chậm nhất vào ngày 15 tháng 3 hàng năm.

b) Chậm nhất vào ngày 31 tháng 3 hàng năm, báo cáo việc xác định quỹ tiền lương kế hoạch kèm theo biểu mẫu số 3.

c) Chậm nhất vào ngày 30 tháng 7 hàng năm, báo cáo tình hình thực hiện quỹ tiền lương, tạm ứng tiền lương gắn với các chỉ tiêu sản xuất, kinh doanh của 6 tháng đầu năm kèm theo biểu mẫu số 4.

Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt, Tổng công ty Quản lý bay Việt Nam, Tổng công ty Cảng hàng không Việt Nam, Tổng công ty Bảo đảm an toàn hàng hải miền Bắc, Tổng công ty Bảo đảm an toàn hàng hải miền Nam và Tổng công ty Bưu điện Việt Nam khi báo cáo chủ sở hữu thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát.

4. Chỉ đạo Tổng giám đốc (Giám đốc) kiện toàn tổ chức bộ máy, nhân sự làm công tác lao động, tiền lương của công ty để thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng đối với người lao động theo quy định của Chính phủ và quy định tại Thông tư này.

5. Cung cấp các tài liệu, báo cáo có liên quan đến tình hình thực hiện chế độ tiền lương, thù lao, tiền thưởng theo yêu cầu của Kiểm soát viên; rà soát các nội dung theo kiến nghị của Kiểm soát viên (nếu có) để chỉ đạo Tổng giám đốc (Giám đốc) sửa đổi, bổ sung theo đúng quy định.

Điều 14. Trách nhiệm của Kiểm soát viên

1. Kiểm tra, giám sát và định kỳ báo cáo chủ sở hữu tình hình thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng đối với người lao động của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc hoặc Giám đốc theo quy định của Chính phủ và quy định tại Thông tư này.

2. Đề nghị Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, điều chỉnh nếu phát hiện nội dung không đúng quy định trong quá trình rà soát, kiểm tra. Trường hợp Hội đồng thành viên hoặc Chủ tịch công ty không thực hiện thì báo cáo chủ sở hữu biết để kịp thời xử lý.

3. Thẩm định việc xác định quỹ tiền lương thực hiện để báo cáo chủ sở hữu trong vòng 15 ngày kể từ khi nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty; chịu trách nhiệm về tính chính xác, trung thực của báo cáo thẩm định.

Điều 15. Trách nhiệm của chủ sở hữu

1. Tổ chức triển khai hướng dẫn việc thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng theo quy định tại Thông tư này đối với các công ty được phân công làm chủ sở hữu.

2. Tiếp nhận, theo dõi, giám sát việc xác định quỹ tiền lương kế hoạch, tình hình thực hiện quỹ tiền lương, tạm ứng tiền lương, của 6 tháng đầu năm của công ty. Trường hợp phát hiện việc xác định quỹ tiền lương, tạm ứng tiền lương không đúng quy định thì chỉ đạo Hội đồng thành viên hoặc Chủ tịch công ty sửa đổi, bổ sung theo quy định.

3. Tiếp nhận, giám sát, kiểm tra báo cáo của Hội đồng thành viên hoặc chủ tịch công ty, Kiểm soát viên về quỹ tiền lương thực hiện và rà soát các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận (nếu có).

Trường hợp phát hiện nội dung không đúng quy định thì trong vòng 30 ngày kể từ ngày nhận được báo cáo, chủ sở hữu phải có văn bản yêu cầu Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, bổ sung hoặc điều chỉnh lại; đồng thời, tùy theo mức độ sai phạm để quyết định hình thức kỷ luật không tăng lương, kéo dài thời hạn nâng bậc lương, hạ bậc lương, giảm trừ tiền lương, tiền thưởng, thù lao đối với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty.

4. Định kỳ 6 tháng một lần tổ chức kiểm tra, giám sát việc thực hiện chính sách lao động, tiền lương đối với các công ty được phân công làm chủ sở hữu.

5. Chậm nhất vào ngày 31 tháng 5 hàng năm, báo cáo tình hình thực hiện lao động, tiền lương, tiền thưởng năm trước liền kề và việc xây dựng kế hoạch tiền lương, quỹ tiền lương năm kế hoạch đối với các công ty được phân công làm chủ sở hữu về Bộ Lao động - Thương binh và Xã hội theo biểu mẫu số 5 kèm theo Thông tư này.

Điều 16. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Thực hiện các nhiệm vụ liên quan đến quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo phân công của Chính phủ.

2. Phối hợp với chủ sở hữu giám sát tiền lương, thù lao, tiền thưởng của người lao động trong công ty mẹ của Tập đoàn kinh tế, Tổng công ty hạng đặc biệt, Tổng công ty Quản lý bay Việt Nam, Tổng công ty Cảng hàng không Việt Nam, Tổng công ty Bảo đảm an toàn, hàng hải miền Bắc, Tổng công ty Bảo đảm an toàn hàng hải miền Nam và Tổng công ty Bưu điện Việt Nam:

a) Tiếp nhận các báo cáo về việc xác định quỹ tiền lương kế hoạch; tình hình thực hiện quỹ tiền lương, tạm ứng tiền lương của 6 tháng đầu năm; việc xác định, quyết định quỹ tiền lương thực hiện của công ty.

b) Rà soát việc xác định tiền lương trong các báo cáo của công ty và chủ sở hữu theo quy định của Nhà nước.

c) Định kỳ 6 tháng một lần phối hợp với chủ sở hữu tổ chức kiểm tra, giám sát việc xác định quỹ tiền lương, tạm ứng tiền lương, trả lương của công ty.

Trong quá trình rà soát, kiểm tra, giám sát, trường hợp phát hiện việc xác định quỹ tiền lương, trả lương không đúng quy định thì có ý kiến để chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định.

3. Thanh tra, kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này và tổng hợp tình hình lao động, tiền lương, tiền thưởng của người lao động trong các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

MỤC 6. ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 25 tháng 10 năm 2013.

2. Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu; Thông tư số 19/2007/TT-BLĐTBXH ngày 4 tháng 10 năm 2007 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 141/2007/NĐ-CP ngày 05 tháng 9 năm 2007 của Chính phủ quy định chế độ tiền lương đối với công ty mẹ do Nhà nước làm chủ sở hữu và các công ty con trong Tập đoàn kinh tế; Thông tư số 07/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định quản lý lao động, tiền lương và thu nhập trong các công ty nhà nước; Thông tư số 09/2005/TT-BLĐTBXH ngày 05 tháng 01 năm 2005 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tính năng suất lao động bình quân và tiền lương bình quân trong các công ty nhà nước theo Nghị định số 206/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ và các quy định trước đây trái với quy định tại Thông tư này hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

3. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 5 năm 2013. Quỹ tiền lương thực hiện năm 2013 của người lao động được xác định theo 02 giai đoạn (từ ngày 01 tháng 01 đến hết ngày 30 tháng 4 và từ ngày 01 tháng 5 đến hết ngày 31 tháng 12) theo hướng dẫn tại Phụ lục số I ban hành kèm theo Thông tư này.

4. Đối với công ty không có lợi nhuận hoặc lỗ, trong thời gian chưa xây dựng được thang lương, bảng lương theo quy định tại Điều 93 của Bộ luật lao động và Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ thì mức lương theo hợp đồng lao động bình quân để xác định quỹ tiền lương thực hiện được tính trên cơ sở hệ số lương của người lao động theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ (tính bình quân) nhân với mức lương tối thiểu chung do Chính phủ quy định tại thời điểm ngày 30 tháng 4 năm 2013 và nhân với chỉ số giá tiêu dùng do Tổng cục Thống kê công bố tại thời điểm ngày 31 tháng 12 hàng năm so với thời điểm ngày 30 tháng 4 năm 2013. Đối với người lao động có mức lương (sau khi nhân với chỉ số giá tiêu dùng) thấp hơn mức lương tối thiểu vùng theo từng thời kỳ do Chính phủ quy định đối với địa bàn hoạt động của công ty thì mức lương của người lao động được tính bằng mức lương tối thiểu vùng.

5. Ngoài quỹ tiền lương thực hiện tính theo công thức (1), người lao động ở một số ngành, nghề đặc thù còn được hưởng chế độ đặc thù, bao gồm: chế độ thưởng an toàn; phụ cấp thợ lặn, phụ cấp đi biển, chế độ thiếu nước ngọt theo quy định tại Quyết định số 234/2005/QĐ-TTg ngày 26 tháng 9 năm 2005, Quyết định số 43/2012/QĐ-TTg ngày 12 tháng 10 năm 2012 của Thủ tướng Chính phủ và Thông tư hướng dẫn của Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

6. Công ty tiếp tục thực hiện mức tiền chi bữa ăn giữa ca cho người lao động tối đa không vượt quá 680.000 đồng/người/tháng. Việc thực hiện chế độ ăn giữa ca theo hướng dẫn tại Thông tư số 22/2008/TT-BLĐTBXH ngày 15 tháng 10 năm 2008 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca trong công ty nhà nước.

Điều 18. Áp dụng đối với công ty, tổ chức khác

1. Công ty mẹ - Tập đoàn Viễn thông Quân đội tiếp tục áp dụng quy định tại Nghị định số 65/2011/NĐ-CP ngày 29 tháng 7 năm 2011 của Chính phủ Thực hiện thí điểm quản lý tiền lương đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội giai đoạn 2011 - 2013 và Thông tư liên tịch số 26/2011/TTLT-BLĐTBXH-BQP ngày 12 tháng 11 năm 2011 của Bộ Lao động - Thương binh và Xã hội, Bộ Quốc phòng để xác định tiền lương năm 2013.

2. Các tổ chức, đơn vị hiện đang áp dụng chế độ tiền lương như công ty nhà nước trước đây hoặc công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu theo quy định của cơ quan nhà nước cấp có thẩm quyền, công ty trách nhiệm hữu hạn một thành viên do công ty mẹ tại Điều 1 Thông tư này làm chủ sở hữu thì thực hiện quản lý lao động, tiền lương, tiền thưởng đối với người lao động theo quy định tại Thông tư này và các văn bản khác theo quy định của Chính phủ, Thủ tướng Chính phủ.

Điều 19. Trách nhiệm thi hành

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các công ty thuộc quyền quản lý thực hiện theo đúng quy định tại Thông tư này.

2. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Thông tư này, căn cứ vào nội dung quản lý lao động, tiền lương, tiền thưởng tại Thông tư này để tổ chức quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do công ty mẹ làm chủ sở hữu.

3. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Thông tư này đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do mình làm chủ sở hữu.

4. Cơ quan, tổ chức đại diện phần vốn nhà nước tại công ty có cổ phần, vốn góp chi phối của nhà nước chỉ đạo người đại diện vốn căn cứ nội dung quy định tại Thông tư này, tham gia quyết định hoặc đề xuất với Hội đồng quản trị, Hội đồng thành viên để quyết định quản lý lao động, tiền lương, tiền thưởng trong công ty có cổ phần, vốn góp chi phối của nhà nước cho phù hợp với điều kiện thực tế và bảo đảm quản lý chung của Nhà nước.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, công ty phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC SỐ I

XÁC ĐỊNH LAO ĐỘNG THỰC TẾ SỬ DỤNG, MỨC TIỀN LƯƠNG, NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

1. Xác định số lao động thực tế sử dụng bình quân

a) Số lao động thực tế sử dụng bình quân (Lttsd) để xác định quỹ tiền lương thực hiện theo công thức (1), bao gồm tất cả số lao động làm việc theo hợp đồng lao động thuộc đối tượng hưởng lương từ quỹ tiền lương theo quy định tại Thông tư này. Không bao gồm Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng, cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương.

b) Số lao động thực tế sử dụng bình quân năm được tính theo công thức sau:

(10)

Trong đó:

Lttsd: Số lao động thực tế sử dụng bình quân năm.

li: Số lao động thực tế sử dụng bình quân của tháng thứ i trong năm.

i: Số nguyên, dương dùng để chỉ tháng thứ i trong năm, từ 1 đến 12.

: Tổng của số lao động bình quân các tháng trong năm.

t: Số tháng trong năm. Riêng đối với các công ty mới bắt đầu hoạt động thì số tháng trong năm được tính theo số tháng thực tế hoạt động trong năm.

c) Số lao động thực tế sử dụng bình quân tháng được tính theo công thức sau:

Trong đó:

Lttsdi: Số lao động thực tế sử dụng bình quân của tháng thứ i trong năm.

Xj: Số lao động của ngày thứ j trong tháng, được tính theo số lao động thực tế làm việc và số lao động nghỉ việc do: ốm, thai sản, con ốm mẹ nghỉ, tai nạn lao động, phép năm, đi học, nghỉ việc riêng có lương theo bảng chấm công của công ty. Đối với ngày nghỉ thì lấy số lao động thực tế làm việc theo bảng chấm công của công ty ở ngày trước liền đó, nếu ngày trước đó cũng là ngày nghỉ thì lấy ngày liền kề tiếp theo không phải là ngày nghỉ.

: Tổng của số lao động các ngày trong tháng.

n: Số ngày theo lịch của tháng (không kể công ty có làm đủ hay không đủ số ngày trong tháng);

d) Đối với những công ty có số lao động bình quân năm là số thập phân thì việc làm tròn số được áp dụng theo nguyên tắc số học, nếu phần thập phân trên 0,5 thì làm tròn thành 1; đối với số lao động bình quân tháng có số thập phân thì được giữ nguyên sau dấu phẩy hai số và không làm tròn số.

2. Xác định năng suất lao động bình quân

a) Năng suất lao động bình quân (thực hiện trong năm hoặc thực hiện của năm trước liền kề) làm cơ sở để xác định mức tiền lương thực hiện bình quân được tính theo năm và theo tổng doanh thu trừ tổng chi phí chưa có lương hoặc theo tổng sản phẩm (kể cả sản phẩm quy đổi) thực tế tiêu thụ, được tính theo công thức sau:

Trong đó:

Wth: Năng suất lao động thực hiện bình quân.

åTth: Tổng doanh thu thực hiện năm.

åCth: Tổng chi phí chưa có lương thực hiện năm.

Tsp: Tổng sản phẩm (kể cả sản phẩm quy đổi) thực tế tiêu thụ.

Lttsd: Số lao động thực tế sử dụng bình quân năm.

b) Đối với trường hợp năng suất tính theo tổng doanh thu trừ tổng chi phí (chưa có lương), nếu có yếu tố khách quan theo quy định của Chính phủ thì được tính toán bằng số liệu cụ thể để cộng vào hoặc trừ đi theo quy định trong chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) khi tính năng suất lao động.

3. Xác định mức tiền lương thực hiện bình quân năm trước liền kề

Mức tiền lương thực hiện bình quân năm trước liền kề được xác định theo công thức sau:

Trong đó:

- TLthnt: Mức tiền lương thực hiện bình quân năm trước liền kề.

- Vthnt: Quỹ tiền lương thực hiện năm trước liền kề tính theo công thức (1). Không bao gồm khoản tiền lương dự phòng từ các năm trước chuyển sang.

- Lttsdnt: Số lao động thực tế sử dụng bình quân theo tháng của năm trước liền kề tính theo công thức (10).

- 12: Số tháng trong năm. Trường hợp công ty mới thành lập, hoạt động không đủ 12 tháng thì hoạt động tháng nào thì tính theo tháng đó, nếu có số ngày lẻ dưới 15 ngày thì không tính, nếu lẻ từ 15 ngày trở lên thì làm tròn bằng một tháng.

4. Xác định mức tiền lương thực hiện bình quân năm 2013

a) Quỹ tiền lương thực hiện năm 2013 được tính theo công thức sau:

Vth = Vth4 + Vth8 (14)

Trong đó:

Vth: Quỹ tiền lương thực hiện của người lao động năm 2013.

Vth4: Quỹ tiền lương thực hiện của người lao động 4 tháng đầu năm 2013 (từ ngày 01 tháng 01 đến ngày 30 tháng 4 năm 2013) được tính theo hướng dẫn tại điểm b, khoản này.

Vth8: Quỹ tiền lương thực hiện của người lao động 8 tháng cuối năm 2013 (từ ngày 01 tháng 5 đến ngày 31 tháng 12 năm 2013) được tính theo hướng dẫn tại điểm c, khoản này.

b) Quỹ tiền lương thực hiện 4 tháng đầu năm 2013 (Vth4)

Công ty xác định đơn giá tiền lương và quỹ tiền lương thực hiện năm 2013 làm căn cứ xác định quỹ tiền lương thực hiện 4 tháng đầu năm 2013 như sau:

- Đơn giá tiền lương năm 2013 được xác định theo quy định tại Khoản 1 Điều 6 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 và Thông tư số 19/2007/TT-BLĐTBXH ngày 04 tháng 10 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

- Quỹ tiền lương thực hiện năm 2013 được tính bằng quỹ tiền lương thực hiện theo đơn giá tiền lương quy định tại Khoản 1 Điều 8 Thông tư số 27/2010/TT-BLĐTBXH, Thông tư số 19/2007/TT-BLĐTBXH, cộng với các khoản tiền lương tính thêm khi làm thêm giờ, làm việc vào ban đêm, tiền lương của những ngày nghỉ được hưởng lương theo quy định của Bộ luật Lao động; xác định quỹ tiền lương thực hiện 4 tháng đầu năm 2013 trên cơ sở lấy quỹ tiền lương thực hiện năm 2013 chia cho 12 tháng và nhân với 4 tháng.

Chỉ tiêu sản xuất, kinh doanh để xác định quỹ tiền lương thực hiện là chỉ tiêu sản xuất, kinh doanh thực hiện năm 2013 và so sánh với chỉ tiêu sản xuất, kinh doanh kế hoạch năm 2013.

c) Quỹ tiền lương thực hiện 8 tháng cuối năm 2013 (Vth8)

Công ty phải rà soát lại mức tiền lương bình quân thực hiện năm 2012 làm cơ sở để xác định mức tiền lương bình quân thực hiện năm 2013; xác định quỹ tiền lương thực hiện năm 2013 làm căn cứ xác định quỹ tiền lương thực hiện 8 tháng cuối năm 2013 như sau:

- Rà soát lại mức tiền lương bình quân thực hiện năm 2012 trên cơ sở mức tiền lương bình quân thực hiện năm 2011 (được xác định bằng quỹ tiền lương thực hiện theo đơn giá tiền lương chia cho số lao động thực tế sử dụng bình quân năm và chia cho 12 tháng) và điều chỉnh theo mức tăng hoặc giảm năng suất lao động bình quân, lợi nhuận thực hiện năm 2012 so với thực hiện năm 2011 quy định tại Khoản 2 Điều 8 Thông tư này. Khi rà soát, công ty loại trừ các yếu tố khách quan theo quy định tại Khoản 3, Điều 8 Thông tư này. Mức tiền lương bình quân thực hiện năm 2012 theo đơn giá tiền lương (sau khi rà soát nêu trên) được dùng làm cơ sở để xác định mức tiền lương bình quân thực hiện năm 2013 (quy định này không dùng để điều chỉnh lại quỹ tiền lương thực hiện năm 2012).

- Mức tiền lương bình quân thực hiện năm 2013 được xác định trên cơ sở mức tiền lương bình quân thực hiện năm 2012 theo đơn giá tiền lương (sau khi rà soát), cộng với các khoản tiền lương tính thêm khi làm thêm giờ, làm việc vào ban đêm, tiền lương của những ngày nghỉ được hưởng lương đã thực hiện trong năm 2012 (tính bình quân theo tháng) theo quy định của Bộ luật lao động và điều chỉnh theo năng suất lao động bình quân, lợi nhuận quy định tại Khoản 2 Điều 8 Thông tư này. Chỉ tiêu sản xuất, kinh doanh để xác định mức tiền lương bình quân và quỹ tiền lương thực hiện là chỉ tiêu sản xuất, kinh doanh thực hiện năm 2013 và so sánh với chỉ tiêu sản xuất, kinh doanh thực hiện năm 2012.

- Mức tiền lương bình quân của cán bộ chuyên trách đoàn thể ở công ty năm làm cơ sở để xác định khoản chênh lệch tiền lương của cán bộ chuyên trách đoàn thể năm 2013 theo công thức (1) quy định tại Điều 8 Thông tư này là mức tiền lương được tính trên cơ sở hệ số lương bình quân của cán bộ chuyên trách đoàn thể theo quy định của Nhà nước và mức lương tối thiểu để tính đơn giá tiền lương năm 2012 do công ty lựa chọn theo quy định tại Điều 5 Thông tư số 27/2010/TT-BLĐTBXH ngày 14 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội.

- Quỹ tiền lương thực hiện năm 2013 được xác định trên cơ sở mức tiền lương bình quân thực hiện và số lao động thực tế sử dụng bình quân năm 2013 theo công thức (1) quy định tại Điều 8 Thông tư này; xác định quỹ tiền lương thực hiện 8 tháng cuối năm 2013 trên cơ sở lấy quỹ tiền lương thực hiện năm 2013 chia cho 12 tháng và nhân với 8 tháng.

Tên Chủ sở hữu………..
Công ty trách nhiệm hữu hạn một thành viên…

Biểu mẫu số 1
(Thời hạn báo cáo: tháng 01 hàng năm)

BÁO CÁO TÌNH HÌNH SỬ DỤNG LAO ĐỘNG NĂM TRƯỚC VÀ KẾ HOẠCH SỬ DỤNG LAO ĐỘNG NĂM: .................
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Đơn vị tính: người

Chỉ tiêu | Tình hình sử dụng lao động năm trước |  |  |  |  |  | Tổng số lao động kế hoạch năm nay
 | Tổng số lao động kế hoạch | Tổng số lao động thực tế có mặt ngày 01/01 | Tổng số lao động giảm trong năm (3) | Tổng số lao động tăng trong năm | Tổng số lao động thực tế có mặt ngày 31/12 | Lao động thực tế sử dụng bình quân
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
I. Tổng số lao động: 1. Lao động quản lý (1) 2. Lao động chuyên môn, nghiệp vụ 3. Lao động trực tiếp sản xuất, kinh doanh 4. Lao động thừa hành, phục vụ II. Trình độ lao động (2): 1. Đại học trở lên 2. Cao đẳng 3. Trung học chuyên nghiệp 4. Sơ cấp 5. Công nhân kỹ thuật 6. Chưa qua đào tạo |  |  |  |  |  |  |

Ghi chú:

(1) Bao gồm các Trưởng phòng (ban), Phó Trưởng phòng (ban) và tương đương theo cơ cấu tổ chức, điều lệ của công ty. Không bao gồm Chủ tịch và thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng.

(2) Ghi theo bằng cấp cao nhất đạt được.

(3) Số lao động thôi việc, mất việc, nghỉ hưu……. trong năm.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên Chủ sở hữu………..
Công ty trách nhiệm hữu hạn một thành viên…

Biểu mẫu số 2
(Thời hạn báo cáo: 15/02 hoặc 15/03)

BÁO CÁO XÁC ĐỊNH QUỸ TIỀN LƯƠNG THỰC HIỆN CỦA NGƯỜI LAO ĐỘNG NĂM……
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Chỉ tiêu | Đơn vị tính | Số năm trước liền kề năm báo cáo |  | Số báo cáo năm...
 |  |  | Kế hoạch | Thực hiện | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6 | 7
I | CHỈ TIÊU SẢN XUẤT KINH DOANH |  |  |  |  |
1 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |  |
2 | Tổng doanh thu | Tr.đồng |  |  |  |
3 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |  |
4 | Lợi nhuận | Tr.đồng |  |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |  |
II | TIỀN LƯƠNG |  |  |  |  |
1 | Lao động kế hoạch | Người |  |  |  |
2 | Lao động thực tế sử dụng bình quân | Người |  |  |  |
3 | Mức lương bình quân theo hợp đồng lao động | 1.000đ/tháng |  |  |  |
4 | Mức tiền lương bình quân kế hoạch | 1.000đ/tháng |  |  |  |
5 | Mức tiền lương bình quân thực hiện | 1.000đ/tháng |  |  |  |
6 | Năng suất lao động bình quân theo... (1) | Tr.đồng/năm |  |  |  |
7 | Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể | Tr.đồng |  |  |  |
8 | Quỹ thưởng an toàn và chế độ đặc thù khác (nếu có) | Tr.đồng |  |  |  |
9 | Quỹ tiền lương kế hoạch | Tr.đồng |  |  |  |
10 | Quỹ tiền lương thực hiện | Tr.đồng |  |  |  |
11 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |  |
12 | Thu nhập bình quân | 1.000đ/tháng |  |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên Chủ sở hữu………..
Công ty trách nhiệm hữu hạn một thành viên…

Biểu mẫu số 3
(Thời hạn báo cáo: 31/03)

BÁO CÁO XÁC ĐỊNH QUỸ TIỀN LƯƠNG KẾ HOẠCH CỦA NGƯỜI LAO ĐỘNG NĂM……
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Chỉ tiêu | Đơn vị tính | Số báo cáo năm trước |  | Kế hoạch năm nay
 |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6
I | CHỈ TIÊU SẢN XUẤT KINH DOANH |  |  |  |
1 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |
2 | Tổng doanh thu | Tr.đồng |  |  |
3 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |
4 | Lợi nhuận | Tr.đồng |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |
II | TIỀN LƯƠNG |  |  |  |
1 | Lao động kế hoạch | Người |  |  |
2 | Lao động thực tế sử dụng bình quân | Người |  |  |
3 | Mức lương bình quân theo hợp đồng lao động | 1.000đ/tháng |  |  |
4 | Mức tiền lương bình quân kế hoạch | 1.000đ/tháng |  |  |
5 | Mức tiền lương bình quân thực hiện | 1.000đ/tháng |  |  |
6 | Năng suất lao động bình quân theo....(1) | Tr.đồng/năm |  |  |
7 | Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể | Tr.đồng |  |  |
8 | Quỹ thưởng an toàn và chế độ đặc thù khác (nếu có) | Tr.đồng |  |  |
9 | Quỹ tiền lương kế hoạch | Tr.đồng |  |  |
10 | Quỹ tiền lương thực hiện | Tr.đồng |  |  |
11 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |
12 | Thu nhập bình quân | 1.000đ/tháng |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên Chủ sở hữu………..
Công ty trách nhiệm hữu hạn một thành viên…

Biểu mẫu số 4
(Thời hạn báo cáo: 30/7)

BÁO CÁO TÌNH HÌNH THỰC HIỆN TIỀN LƯƠNG CỦA NGƯỜI LAO ĐỘNG 6 THÁNG ĐẦU NĂM……
(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Chỉ tiêu | Đơn vị tính | Kế hoạch cả năm | Thực hiện 6 tháng | So sánh (%)
1 | 2 | 3 | 4 | 5 | 6=5/4
I | CHỈ TIÊU SẢN XUẤT KINH DOANH |  |  |  |
1 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |
2 | Tổng doanh thu | Tr.đồng |  |  |
3 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |
4 | Lợi nhuận | Tr.đồng |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |
II | TIỀN LƯƠNG |  |  |  |
1 | Lao động kế hoạch | Người |  |  |
2 | Lao động thực tế sử dụng bình quân | Người |  |  |
3 | Mức lương bình quân theo hợp đồng lao động | 1.000đ/tháng |  |  |
4 | Mức tiền lương bình quân kế hoạch | 1.000đ/tháng |  |  |
5 | Mức tiền lương bình quân thực hiện | 1.000đ/tháng |  |  |
6 | Năng suất lao động bình quân theo.... (1) | Tr.đồng/năm |  |  |
7 | Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể | Tr.đồng |  |  |
8 | Quỹ thưởng an toàn và chế độ đặc thù khác (nếu có) | Tr.đồng |  |  |
9 | Quỹ tiền lương kế hoạch | Tr.đồng |  |  |
10 | Quỹ tiền lương thực hiện | Tr.đồng |  |  |
11 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |
12 | Thu nhập bình quân | 1.000đ/tháng |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên chủ sở hữu………..

Biểu mẫu số 5
(Thời hạn báo cáo: 31/5)

BÁO CÁO TÌNH HÌNH THỰC HIỆN LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG CỦA NGƯỜI LAO ĐỘNG NĂM TRƯỚC VÀ KẾ HOẠCH NĂM……

(Ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 9 tháng 9 năm 2013 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Tên công ty | Chỉ tiêu sản xuất, kinh doanh |  |  |  |  |  |  |  | Lao động kế hoạch (người) |  | Lao động thực tế sử dụng bình quân (người) |  | Mức tiền lương bình quân theo hợp đồng lao động (tr.đ/tháng) |  | Mức tiền lương bình quân thực tế (tr.đ/tháng) |  | Quỹ tiền lương (tr.đ) |  | Quỹ khen thưởng, phúc lợi (tr.đ)
 |  | Tổng doanh thu (tr.đ) |  | Nộp ngân sách (tr.đ) |  | Lợi nhuận (tr.đ) |  | Tổng chi chưa có lương (tr.đ)
 |  | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Năm trước | Năm nay | Năm trước | Năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay | Thực hiện năm trước | Kế hoạch năm nay
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Đối với công ty có chế độ thưởng an toàn thì báo cáo thêm quỹ thưởng an toàn năm trước và thực hiện năm nay của người lao động.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

…., ngày ….. tháng….năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2013 - 33 luong toi thieu vung

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 33/2013/TT-BLĐTBXH | Hà Nội, ngày 16 tháng 12 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỨC LƯƠNG TỐI THIỂU VÙNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC Ở DOANH NGHIỆP, HỢP TÁC XÃ, TỔ HỢP TÁC, TRANG TRẠI, HỘ GIA ĐÌNH, CÁ NHÂN VÀ CÁC CƠ QUAN, TỔ CHỨC CÓ THUÊ MƯỚN LAO ĐỘNG

Căn cứ Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ quy định mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động,

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Thông tư này hướng dẫn thực hiện mức lương tối thiểu vùng áp dụng đối với người lao động làm việc theo hợp đồng lao động và viên chức quản lý do các doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động trả lương, bao gồm:

1. Doanh nghiệp thành lập, tổ chức quản lý và hoạt động theo Luật Doanh nghiệp (kể cả doanh nghiệp có vốn đầu tư nước ngoài tại Việt Nam không đăng ký lại theo quy định tại điểm b, Khoản 2 Điều 170 Luật Doanh nghiệp).

2. Hợp tác xã, liên hiệp hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các tổ chức khác của Việt Nam có thuê mướn lao động.

3. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế và cá nhân người nước ngoài tại Việt Nam có thuê mướn lao động (trừ trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác).

Các doanh nghiệp, cơ quan, tổ chức và cá nhân quy định tại các Khoản 1, 2 và Khoản 3 Điều này sau đây gọi chung là doanh nghiệp.

Điều 2. Mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng được quy định tại Khoản 1, Điều 3 Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ (sau đây gọi tắt là mức lương tối thiểu vùng) như sau:

a) Mức 2.700.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng I.

b) Mức 2.400.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng II.

c) Mức 2.100.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên địa bàn thuộc vùng III.

d) Mức 1.900.000 đồng/tháng áp dụng đối với doanh nghiệp hoạt động trên các địa bàn thuộc vùng IV.

2. Địa bàn áp dụng mức lương tối thiểu vùng được quy định tại Phụ lục ban hành kèm theo Nghị định số 182/2013/NĐ-CP ngày 14 tháng 11 năm 2013 của Chính phủ.

3. Địa bàn áp dụng mức lương tối thiểu vùng trong một số trường hợp cụ thể được quy định như sau:

a) Địa bàn có sự thay đổi tên hoặc chia tách thì thực hiện theo mức lương tối thiểu vùng đối với địa bàn trước khi thay đổi tên hoặc chia tách; trường hợp địa bàn được thành lập mới từ các địa bàn có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp thành lập thành phố trực thuộc tỉnh từ một địa bàn hoặc nhiều địa bàn thuộc vùng IV thì thực hiện mức lương tối thiểu vùng áp dụng đối với địa bàn thuộc vùng III.

b) Doanh nghiệp hoạt động trên các địa bàn liền nhau có mức lương tối thiểu vùng khác nhau thì thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; doanh nghiệp có đơn vị, chi nhánh hoạt động trên các địa bàn có mức lương tối thiểu vùng khác nhau thì đơn vị, chi nhánh hoạt động ở địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

c) Khu công nghiệp, khu chế xuất nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong khu công nghiệp, khu chế xuất đó thực hiện mức lương tối thiểu vùng theo địa bàn có mức lương tối thiểu vùng cao nhất; trường hợp khu công nghiệp, khu chế xuất có các phân khu nằm trên các địa bàn có mức lương tối thiểu vùng khác nhau thì doanh nghiệp hoạt động trong phân khu nằm trên địa bàn nào, thực hiện mức lương tối thiểu vùng theo địa bàn đó.

Điều 3. Áp dụng mức lương tối thiểu vùng

1. Mức lương tối thiểu vùng do Chính phủ quy định là mức lương thấp nhất làm cơ sở để doanh nghiệp và người lao động thỏa thuận tiền lương trả cho người lao động, nhưng phải bảo đảm mức lương tính theo tháng trả cho người lao động chưa qua đào tạo làm công việc giản đơn nhất trong điều kiện lao động bình thường, bảo đảm đủ thời giờ làm việc bình thường trong tháng và hoàn thành định mức lao động hoặc công việc đã thỏa thuận không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

2. Mức lương thấp nhất trả cho người lao động đã qua học nghề (kể cả lao động do doanh nghiệp tự dạy nghề) phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định.

Người lao động đã qua học nghề bao gồm:

- Những người đã được cấp chứng chỉ nghề, bằng nghề, bằng trung học nghề theo quy định tại Nghị định số 90/CP ngày 24 tháng 11 năm 1993 của Chính phủ quy định cơ cấu khung của hệ thống giáo dục quốc dân, hệ thống văn bằng, chứng chỉ về giáo dục và đào tạo;

- Những người đã được cấp chứng chỉ nghề, bằng nghề theo quy định tại Luật Giáo dục năm 1998 và Luật Giáo dục năm 2005;

- Những người đã được cấp chứng chỉ theo chương trình dạy nghề thường xuyên, chứng chỉ sơ cấp nghề, bằng tốt nghiệp trung cấp nghề, bằng tốt nghiệp cao đẳng nghề hoặc đã hoàn thành chương trình học nghề theo hợp đồng học nghề quy định tại Luật Dạy nghề;

- Những người đã được cấp văn bằng, chứng chỉ nghề của cơ sở đào tạo nước ngoài;

- Những người đã được doanh nghiệp đào tạo nghề hoặc tự học nghề và được doanh nghiệp kiểm tra, bố trí làm công việc đòi hỏi phải qua đào tạo nghề.

3. Mức lương tối thiểu vùng do Chính phủ quy định dùng làm căn cứ để xác định, điều chỉnh các mức lương trong thang lương, bảng lương của doanh nghiệp và mức lương ghi trong hợp đồng lao động của người lao động theo quy định của pháp luật lao động như sau:

a) Đối với doanh nghiệp đã xây dựng và ban hành thang lương, bảng lương thì căn cứ vào mức lương tối thiểu vùng do Chính phủ quy định để xác định, điều chỉnh các mức lương trong thang lương, bảng lương nhưng phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương theo đúng quy định của pháp luật lao động; xác định, điều chỉnh các mức lương, phụ cấp lương trong hợp đồng lao động và các chế độ khác đối với người lao động cho phù hợp.

b) Đối với doanh nghiệp chưa xây dựng thang lương, bảng lương thì căn cứ mức lương tối thiểu vùng do Chính phủ quy định để xác định các mức lương khi xây dựng thang lương, bảng lương của doanh nghiệp và phải bảo đảm các nguyên tắc xây dựng thang lương, bảng lương theo đúng quy định của pháp luật lao động; xác định, điều chỉnh các mức lương, phụ cấp lương trong hợp đồng lao động và các chế độ khác đối với người lao động cho phù hợp.

c) Việc điều chỉnh các mức lương trong thang lương, bảng lương hoặc xác định các mức lương khi xây dựng thang lương, bảng lương của doanh nghiệp, mức lương, phụ cấp lương trong hợp đồng lao động và các chế độ khác đối với người lao động theo quy định tại điểm a và điểm b khoản 3 Điều này, do doanh nghiệp, Ban chấp hành công đoàn cơ sở và người lao động thỏa thuận, nhưng phải bảo đảm quan hệ hợp lý về tiền lương giữa lao động chưa qua đào tạo với lao động đã qua đào tạo và lao động có trình độ chuyên môn, kỹ thuật cao; giữa lao động mới được tuyển dụng với lao động có thâm niên làm việc tại doanh nghiệp.

4. Khi áp dụng các quy định tại Thông tư này, doanh nghiệp không được xóa bỏ hoặc cắt giảm các chế độ tiền lương khi người lao động làm thêm giờ, làm việc vào ban đêm, tiền lương hoặc phụ cấp làm việc trong điều kiện lao động nặng nhọc, độc hại, chế độ bồi dưỡng bằng hiện vật đối với các chức danh nghề nặng nhọc, độc hại và các chế độ khác theo quy định của pháp luật lao động.

Các khoản phụ cấp, trợ cấp, tiền thưởng do doanh nghiệp quy định thì thực hiện theo thỏa thuận trong hợp đồng lao động hoặc thỏa ước lao động tập thể hoặc trong quy chế của doanh nghiệp.

5. Khuyến khích các doanh nghiệp thỏa thuận áp dụng mức lương tối thiểu cao hơn mức lương tối thiểu vùng do Chính phủ quy định để làm căn cứ thực hiện các chế độ quy định tại khoản 3 Điều này, trả lương cho người lao động cao hơn so với quy định tại khoản 1 và khoản 2 Điều này.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2014. Mức lương tối thiểu vùng tại Điều 2 và các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2014.

2. Thông tư này thay thế Thông tư số 29/2012/TT-BLĐTBXH ngày 10 tháng 12 năm 2012 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện mức lương tối thiểu vùng đối với người lao động làm việc ở doanh nghiệp, hợp tác xã, tổ hợp tác, trang trại, hộ gia đình, cá nhân và các cơ quan, tổ chức có thuê mướn lao động.

3. Kinh phí thực hiện mức lương tối thiểu vùng quy định tại Thông tư này được hạch toán vào giá thành hoặc chi phí sản xuất, kinh doanh của doanh nghiệp.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các doanh nghiệp thực hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị và doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2013 - 43 tien luong trong cty TNHH MTV

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 43/2013/TT-BLĐTBXH | Hà Nội, ngày 30 tháng 12 năm 2013

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, THÙ LAO VÀ TIỀN THƯỞNG TRONG CÁC TỔ CHỨC ĐƯỢC THÀNH LẬP VÀ HOẠT ĐỘNG THEO MÔ HÌNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU THEO QUY ĐỊNH CỦA LUẬT CHỨNG KHOÁN

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 50/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Căn cứ Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của Luật Chứng khoán.

MỤC 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn quản lý lao động, tiền lương, thù lao, tiền thưởng đối với người lao động và thành viên Hội đồng quản trị, thành viên Ban kiểm soát, Tổng giám đốc, Phó tổng giám đốc, Kế toán trưởng trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của Luật Chứng khoán, bao gồm:

1. Sở Giao dịch Chứng khoán Hà Nội.

2. Sở Giao dịch Chứng khoán thành phố Hồ Chí Minh.

3. Trung tâm Lưu ký Chứng khoán Việt Nam.

Các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu quy định tại Khoản 1, 2 và Khoản 3 Điều này sau đây gọi tắt là tổ chức chứng khoán.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động.

2. Thành viên Ban kiểm soát tổ chức chứng khoán.

3. Thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng; thành viên không chuyên trách Hội đồng quản trị.

4. Cơ quan, tổ chức và cá nhân có liên quan đến quản lý lao động, tiền lương, thù lao, tiền thưởng theo quy định tại Thông tư này.

MỤC 2. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG ĐỐI VỚI THÀNH VIÊN BAN KIỂM SOÁT VÀ NGƯỜI LAO ĐỘNG

Điều 3. Xếp lương, tiền lương, tiền thưởng của thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát xếp lương theo thang lương, bảng lương do tổ chức chứng khoán xây dựng theo quy định tại Điều 93 của Bộ luật lao động và Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương và hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

2. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng từ quỹ tiền lương, quỹ tiền thưởng của người lao động quy định tại Điều 4 Thông tư này.

3. Căn cứ quy chế trả lương, quy chế thưởng, Hội đồng quản trị tổ chức chứng khoán quyết định tạm ứng tiền lương, xác định tiền lương thực hiện, tiền thưởng và trả lương, tiền thưởng cho các thành viên Ban kiểm soát theo mức độ hoàn thành nhiệm vụ của Ban kiểm soát và từng thành viên Ban kiểm soát.

Điều 4. Quản lý lao động, xác định quỹ tiền lương, tạm ứng tiền lương phân phối tiền lương, tiền thưởng

1. Các tổ chức chứng khoán thực hiện quản lý lao động, xác định quỹ tiền lương kế hoạch, đơn giá tiền lương, tạm ứng tiền lương, quỹ tiền lương thực hiện, phân phối tiền lương, tiền thưởng đối với người lao động theo quy định tại các Điều 3, 4 Mục 2; Điều 5, 6, 7, 9 Mục 3; các Khoản 1, 2 Điều 8 Mục 3 và Mục 4 Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Mức tiền lương bình quân thực hiện gắn với năng suất lao động bình quân và lợi nhuận thực hiện được xác định theo quy định tại Khoản 2, Điều 8, Mục 3 Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội, trong đó năng suất lao động bình quân được tính theo công thức sau:

(1)

Trong đó:

Wth: Năng suất lao động thực hiện bình quân.

: Tổng doanh thu thực hiện năm.

Lttsd: Số lao động thực tế sử dụng bình quân năm, được tính theo hướng dẫn tại Khoản 1, Phụ lục số I ban hành kèm theo Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

Điều 5. Loại trừ các yếu tố khách quan khi xác định quỹ tiền lương của người lao động

1. Khi xác định quỹ tiền lương và mức tiền lương bình quân thực hiện của người lao động, tổ chức chứng khoán loại trừ các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận, bao gồm:

a) Nhà nước thay đổi chính sách về phí của tổ chức chứng khoán, yêu cầu tăng khấu hao để thu hồi vốn nhanh, có quyết định can thiệp để bình ổn thị trường hoặc ưu đãi thuế thu nhập doanh nghiệp.

b) Tổ chức chứng khoán thực hiện đầu tư mới (bao gồm cả đầu tư phần mềm, đầu tư đổi mới công nghệ, đầu tư cơ sở hạ tầng), khấu hao tăng đột biến do đầu tư mới.

c) Các yếu tố khách quan của thị trường chứng khoán làm tăng hoặc giảm doanh thu nghiệp vụ thực hiện trong năm so với thực hiện của năm trước liền kề ảnh hưởng đến năng suất lao động, lợi nhuận của tổ chức chứng khoán, bao gồm:

- Đối với Sở Giao dịch Chứng khoán: số lượng công ty niêm yết, đăng ký giao dịch và khả năng đáp ứng điều kiện niêm yết ảnh hưởng đến doanh thu phí niêm yết chứng khoán; khối lượng chứng khoán giao dịch và giá giao dịch ảnh hưởng đến doanh thu phí giao dịch; số lượng thành viên giao dịch ảnh hưởng đến doanh thu phí thành viên; giá trị trái phiếu trúng thầu, kế hoạch và quy mô huy động vốn thông qua phát hành trái phiếu ảnh hưởng đến doanh thu hoạt động đấu thầu; giá trị chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch chứng khoán ảnh hưởng đến doanh thu phí chuyển quyền sở hữu chứng khoán; khối lượng và giá trị cổ phần đấu giá ảnh hưởng đến doanh thu hoạt động đấu giá;

- Đối với Trung tâm Lưu ký Chứng khoán: khối lượng chứng khoán lưu ký thực hiện trong năm ảnh hưởng đến doanh thu phí lưu ký; giá trị đăng ký chứng khoán (lần đầu) thực hiện trong năm và số lần đăng ký chứng khoán bổ sung ảnh hưởng đến doanh thu phí đăng ký chứng khoán; giá trị thanh toán gốc, lãi trái phiếu, tín phiếu Chính phủ ảnh hưởng đến doanh thu phí đại lý thanh toán lãi, gốc trái phiếu, tín phiếu; số lần thực hiện quyền và số lượng cổ đông tương ứng với mỗi lần thực hiện quyền ảnh hưởng đến doanh thu phí thực hiện quyền; số lần và giá trị chuyển khoản chứng khoán ảnh hưởng đến doanh thu phí chuyển khoản; giá trị chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch chứng khoán ảnh hưởng đến doanh thu phí chuyển quyền sở hữu chứng khoán; số lượng thành viên lưu ký ảnh hưởng đến doanh thu phí quản lý thành viên; số lần sửa lỗi giao dịch trong năm ảnh hưởng đến doanh thu phí sửa lỗi giao dịch.

2. Việc loại trừ yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận làm căn cứ để xác định mức tiền lương bình quân được thực hiện theo nguyên tắc như sau:

a) Năng suất lao động, lợi nhuận bị ảnh hưởng bởi các yếu tố khách quan phải được lượng hóa và tính toán bằng số liệu cụ thể.

b) Các yếu tố khách quan quy định tại điểm a và điểm b, Khoản 1 Điều này làm tăng thêm năng suất lao động, lợi nhuận thì phải giảm trừ phần năng suất lao động, lợi nhuận tăng thêm. Trường hợp làm giảm năng suất lao động, lợi nhuận thì được cộng thêm phần năng suất lao động, lợi nhuận giảm vào chỉ tiêu năng suất lao động, lợi nhuận thực hiện.

c) Các yếu tố khách quan quy định tại điểm c, Khoản 1 Điều này làm giảm năng suất lao động, lợi nhuận thì được cộng thêm phần năng suất lao động, lợi nhuận giảm vào chỉ tiêu năng suất lao động, lợi nhuận thực hiện. Trường hợp làm tăng doanh thu nghiệp vụ từ 15% trở lên so với thực hiện của năm trước liền kề thì phần doanh thu nghiệp vụ tăng từ 15% trở lên không được tính khi xác định quỹ tiền lương và mức tiền lương bình quân thực hiện của người lao động.

3. Doanh thu nghiệp vụ của tổ chức chứng khoán được thực hiện theo hướng dẫn của Bộ Tài chính.

MỤC 3. QUẢN LÝ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI THÀNH VIÊN HỘI ĐỒNG QUẢN TRỊ, TỔNG GIÁM ĐỐC, PHÓ TỔNG GIÁM ĐỐC, KẾ TOÁN TRƯỞNG

Điều 6. Xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng

1. Việc xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng tổ chức chứng khoán được thực hiện theo quy định tại Mục 2 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Khi xếp lương theo Khoản 1 Điều này, chức danh Chủ tịch Hội đồng quản trị chuyên trách của tổ chức chứng khoán được chuyển xếp lương theo chức danh Chủ tịch Hội đồng thành viên chuyên trách hoặc Chủ tịch công ty chuyên trách; chức danh thành viên chuyên trách Hội đồng quản trị được chuyển xếp lương theo chức danh thành viên chuyên trách Hội đồng thành viên.

Điều 7. Xác định quỹ tiền lương, thù lao, tiền thưởng và trả lương, thù lao, tiền thưởng

1. Việc xác định quỹ tiền lương, thù lao kế hoạch, tạm ứng tiền lương, thù lao; xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng; trả lương, thù lao, tiền thưởng đối với thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng tổ chức chứng khoán được thực hiện theo quy định tại các Điều 7, 8, 10, 11, 12; các Khoản 1, 3, 5 Điều 9; các điểm b, c, d, đ Khoản 2 Điều 9 Mục 3 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

2. Khi xác định mức tiền lương bình quân thực hiện của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng, trường hợp tổ chức chứng khoán bảo đảm đủ các điều kiện: bảo toàn và phát triển vốn nhà nước; nộp ngân sách theo quy định; lợi nhuận thực hiện trong năm cao hơn lợi nhuận thực hiện của năm trước liền kề và năng suất lao động bình quân không giảm so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được xác định như sau:

TLbqth = TLcb + Hln x TLcb (2)

Trong đó:

- TLbqth: Mức tiền lương bình quân thực hiện.

- TLcb: Mức lương cơ bản tính theo điểm b, Khoản 1 Điều 8 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

- Hln: Hệ số tiền lương tăng thêm so với mức lương cơ bản gắn với mức tăng lợi nhuận như sau:

+ Lợi nhuận thực hiện trong năm so với thực hiện của năm trước liền kề tăng dưới 1,0% thì Hln được tính tối đa bằng 0,3.

+ Lợi nhuận thực hiện trong năm so với thực hiện của năm trước liền kề tăng từ 1% đến dưới 1,5% thì Hln được tính tối đa bằng 0,4.

+ Lợi nhuận thực hiện trong năm so với thực hiện của năm trước liền kề tăng từ 1,5% trở lên thì Hln được tính tối đa bằng 0,5.

Trường hợp tổ chức chứng khoán bảo đảm bảo toàn và phát triển vốn nhà nước; nộp ngân sách theo quy định; lợi nhuận thực hiện trong năm cao hơn thực hiện của năm trước liền kề, nhưng năng suất lao động bình quân (sau khi loại trừ yếu tố khách quan theo quy định) thấp hơn so với thực hiện của năm trước liền kề thì sau khi xác định mức tiền lương bình quân thực hiện theo công thức (2) công ty phải giảm trừ tiền lương theo nguyên tắc: cứ giảm 1% năng suất lao động bình quân thực hiện trong năm so với thực hiện của năm trước liền kề thì giảm trừ 1% mức tiền lương bình quân thực hiện của viên chức quản lý.

3. Năng suất lao động bình quân làm căn cứ xác định tiền lương bình quân thực hiện của thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng tổ chức chứng khoán quy định tại Khoản 2, Điều 9, Mục 3 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội được thực hiện theo quy định tại Khoản 2, Điều 4 Thông tư này.

Điều 8. Loại trừ yếu tố khách quan khi xác định quỹ tiền lương, thù lao

Tổ chức chứng khoán loại trừ các yếu tố khách quan do Nhà nước quyết định tăng hoặc giảm vốn nhà nước và ảnh hưởng của các yếu tố khách quan quy định tại Điều 5 Thông tư này đến vốn nhà nước đầu tư tại tổ chức chứng khoán, năng suất lao động, lợi nhuận khi xác định mức tiền lương bình quân thực hiện, quỹ tiền lương, thù lao của thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng.

MỤC 4. TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

Điều 9. Tổ chức thực hiện

1. Tổng giám đốc tổ chức chứng khoán có trách nhiệm thực hiện các nhiệm vụ quy định tại Điều 12 Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

2. Hội đồng quản trị tổ chức chứng khoán có trách nhiệm:

a) Thực hiện các nhiệm vụ như quy định đối với Hội đồng thành viên hoặc Chủ tịch công ty tại Điều 13 Thông tư số 18/2013/TT-BLĐTBXH và Điều 13 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội. Khi gửi các báo cáo tiền lương, tiền thưởng cho chủ sở hữu thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi chung.

b) Xác định tiền lương kế hoạch, tạm ứng tiền lương đối với thành viên Ban kiểm soát cùng thời điểm xác định quỹ tiền lương, tạm ứng tiền lương của người lao động.

c) Xác định, báo cáo chủ sở hữu phương án tiền lương thực hiện, tiền thưởng kèm theo báo cáo đánh giá mức độ hoàn thành nhiệm vụ của thành viên Ban kiểm soát cùng thời điểm báo cáo tiền lương, tiền thưởng của người lao động.

d) Quyết định tiền lương thực hiện, tiền thưởng và trả lương, tiền thưởng đối với thành viên Ban kiểm soát gắn với việc thực hiện nhiệm vụ được giao sau khi báo cáo chủ sở hữu.

3. Thành viên Ban kiểm soát có trách nhiệm thực hiện các nhiệm vụ của Ban kiểm soát về việc kiểm tra, giám sát, thẩm định, kiến nghị các nội dung về quản lý lao động, tiền lương, tiền thưởng theo quy định tại Điều lệ tổ chức và hoạt động của tổ chức chứng khoán do Bộ Tài chính quy định.

4. Chủ sở hữu tổ chức chứng khoán (Bộ Tài chính) có trách nhiệm:

a) Thực hiện các nhiệm vụ quy định tại Điều 15 Thông tư số 18/2013/TT-BLĐTBXH và Điều 15 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

b) Tiếp nhận, xem xét phương án tiền lương, tiền thưởng của thành viên Ban kiểm soát của tổ chức chứng khoán. Trường hợp phát hiện việc xác định tiền lương, tiền thưởng của thành viên Ban kiểm soát không đúng quy định thì chỉ đạo Hội đồng quản trị tổ chức chứng khoán sửa đổi, bổ sung theo quy định.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2014. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 5 năm 2013.

2. Các tổ chức chứng khoán áp dụng chế độ thưởng an toàn, mức tiền chi bữa ăn giữa ca cho người lao động và viên chức quản lý theo quy định tại Khoản 5, Khoản 6, Điều 17 Thông tư số 18/2013/TT-BLĐTBXH và Khoản 4, Khoản 5, Điều 18 Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND TP Hà Nội, HĐND, UBND TP Hồ Chí Minh;
- Sở Tài chính TP Hà Nội, Sở Tài chính TP Hồ Chí Minh;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2015 - 16 lao dong VN lam cho to chuc nuoc ngoai

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 16/2015/TT-BLĐTBXH | Hà Nội, ngày 22 tháng 04 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 75/2014/NĐ-CP NGÀY 28 THÁNG 7 NĂM 2014 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TUYỂN DỤNG, QUẢN LÝ NGƯỜI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam (sau đây được gọi tắt là Nghị định số 75/2014/NĐ-CP);

Theo đề nghị của Cục trưởng Cục Việc làm,

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn giao hoặc ủy quyền việc tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam; phiếu đăng ký dự tuyển lao động; báo cáo định kỳ về tình hình tuyển dụng, sử dụng và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam theo quy định tại Nghị định số 75/2014/NĐ-CP.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này là đối tượng áp dụng quy định tại Điều 2 Nghị định số 75/2014/NĐ-CP.

Điều 3. Giao hoặc ủy quyền việc tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam

1. Bộ Ngoại giao, Bộ Lao động - Thương binh và Xã hội, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương ban hành Quyết định giao hoặc ủy quyền việc tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam cho tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài theo quy định tại Khoản 1 Điều 4 Nghị định số 75/2014/NĐ-CP (sau đây được gọi tắt là tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam).

2. Trong thời hạn 20 ngày kể từ ngày Quyết định quy định tại Khoản 1 Điều này có hiệu lực thi hành, Bộ Ngoại giao, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương gửi 01 bản chính Quyết định về Bộ Lao động - Thương binh và Xã hội.

3. Trong thời hạn 30 ngày kể từ ngày Quyết định quy định tại Khoản 1 Điều này có hiệu lực thi hành, tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam phải niêm yết tại trụ sở, chi nhánh, văn phòng đại diện và thông báo trên các phương tiện thông tin đại chúng về địa chỉ, số điện thoại, chức năng, nhiệm vụ được giao hoặc ủy quyền.

Điều 4. Phiếu đăng ký dự tuyển lao động

Phiếu đăng ký dự tuyển lao động quy định tại Khoản 1 Điều 5 Nghị định số 75/2014/NĐ-CP được thực hiện theo mẫu số 01 ban hành kèm theo Thông tư này.

Điều 5. Báo cáo định kỳ về tình hình tuyển dụng, sử dụng và quản lý người lao động Việt Nam

1. Trước ngày 10 tháng 6 và ngày 10 tháng 12 hằng năm, tổ chức, cá nhân nước ngoài tại Việt Nam báo cáo 6 (sáu) tháng và hằng năm về tình hình tuyển dụng, sử dụng người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam theo mẫu số 02 ban hành kèm theo Thông tư này và gửi báo cáo như sau:

a) Tổ chức, cá nhân nước ngoài tại Việt Nam quy định tại các Điểm a, b, c và d Khoản 2 Điều 2 Nghị định số 75/2014/NĐ-CP gửi báo cáo về tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam được Bộ Ngoại giao giao hoặc ủy quyền;

b) Tổ chức, cá nhân nước ngoài tại Việt Nam quy định tại Điểm đ Khoản 2 Điều 2 Nghị định số 75/2014/NĐ-CP gửi báo cáo về Trung tâm dịch vụ việc làm do Bộ trưởng Bộ Lao động - Thương binh và Xã hội hoặc Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập và được giao việc tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam đặt tại địa phương.

2. Trước ngày 15 tháng 6 và ngày 15 tháng 12 hằng năm, tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam báo cáo 6 (sáu) tháng và hằng năm về tình hình tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam theo mẫu số 03 ban hành kèm theo Thông tư này và gửi báo cáo như sau:

a) Tổ chức được Bộ Ngoại giao giao hoặc ủy quyền báo cáo Bộ Ngoại giao;

b) Trung tâm dịch vụ việc làm do Bộ trưởng Bộ Lao động - Thương binh và Xã hội thành lập báo cáo Bộ Lao động - Thương binh và Xã hội và Sở Lao động - Thương binh và Xã hội nơi trung tâm đặt trụ sở chính;

c) Trung tâm dịch vụ việc làm do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập báo cáo Sở Lao động - Thương binh và Xã hội.

3. Trước ngày 20 tháng 6 và ngày 20 tháng 12 hằng năm, Bộ Ngoại giao, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương gửi Bộ Lao động - Thương binh và Xã hội báo cáo 6 (sáu) tháng và hằng năm về tình hình tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam thuộc phạm vi quản lý theo mẫu số 03 ban hành kèm theo Thông tư này.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 06 tháng 6 năm 2015.

2. Thông tư số 09/1999/TT-BLĐTBXH ngày 15 tháng 03 năm 1999 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 85/1998/NĐ-CP ngày 20 tháng 10 năm 1998 của Chính phủ về tuyển chọn, sử dụng và quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Điều 7. Trách nhiệm thi hành

Tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài, Sở Lao động - Thương binh và Xã hội, tổ chức, cá nhân nước ngoài tại Việt Nam và các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện nếu có gì vướng mắc đề nghị phản ánh kịp thời về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng và các đơn vị có liên quan;
- Lưu: VT, Cục VL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa

Mẫu số 01: Ban hành kèm theo Thông tư số 16/2015/TT-BLĐTBXH ngày 22 tháng 04 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

Ảnh chụp không quá 06 tháng, cỡ 04 x 06 cm, phông nền sáng, mắt nhìn thẳng, đầu để trần, không đeo kính

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

…., ngày .. tháng .. năm …

PHIẾU ĐĂNG KÝ DỰ TUYỂN LAO ĐỘNG

Kính gửi: ………………………………………….

1. Tên tôi là (chữ in hoa): ………………………………………….Giới tính:..................

2. Ngày, tháng, năm sinh: ………………………………………….Tại:..........................

3. Số chứng minh nhân dân/Hộ chiếu: .......................................................................

Ngày cấp: ……../……../……… Nơi cấp: ....................................................................

4. Dân tộc: ………………………..Tôn giáo: ................................................................

5. Địa chỉ đăng ký thường trú: ....................................................................................

....................................................................................................................................

6. Địa chỉ đăng ký tạm trú:..........................................................................................

.................................................................................................................................

7. Địa chỉ liên hệ:........................................................................................................

.................................................................................................................................

8. Điện thoại: ……………. Fax: ……….. E-mail: ........................................................

9. Trình độ giáo dục phổ thông cao nhất: ...................................................................

10. Trình độ chuyên môn kỹ thuật cao nhất: ..............................................................

11. Trình độ kỹ năng nghề (nếu có): ..........................................................................

12. Ngoại ngữ: ………………………. Trình độ: .........................................................

Hiện đang tham gia tổ chức Đoàn Thanh niên Cộng sản Hồ Chí Minh, Công đoàn, Đảng Cộng sản Việt Nam:

....................................................................................................................................

13. Quá trình đào tạo

Stt | Trường, cơ sở đào tạo | Chuyên ngành đào tạo | Bằng/chứng chỉ
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

14. Quá trình làm việc

Stt | Thời gian làm việc (từ tháng năm đến tháng năm) | Nơi làm việc (tên, địa chỉ) | Vị trí việc làm (tên công việc, chức vụ)
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

15. Quan hệ gia đình (chồng/vợ, con)

Stt | Họ và tên | Mối quan hệ | Năm sinh | Nơi ở hiện tại | Nơi làm việc | Vị trí việc làm
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
…. |  |  |  |  |  |

16. Khả năng, sở trường của bản thân

.................................................................................................................................

.................................................................................................................................

.................................................................................................................................

Sau khi nghiên cứu nội dung thông báo tuyển lao động, tôi đăng ký dự tuyển vào vị trí việc làm (tên công việc, nơi làm việc): .................................................................................................................................

.................................................................................................................................

Tôi xin gửi các giấy tờ kèm theo như sau:

- Bản sao giấy khai sinh;

- Giấy khám sức khỏe;

- Bản sao văn bằng, chứng chỉ;

- Các giấy tờ cần thiết khác theo quy định của pháp luật;

- Các giấy tờ thuộc đối tượng ưu tiên (nếu có).

Tôi xin cam đoan những nội dung nói trên là đúng sự thật và thực hiện đúng các quy định về tuyển lao động. Nếu được trúng tuyển lao động tôi xin cam kết:

1. Nghiêm chỉnh chấp hành mọi quy định của pháp luật lao động;

2. Thực hiện nghiêm chỉnh các điều khoản của hợp đồng lao động đã ký kết với tổ chức, cá nhân nước ngoài tại Việt Nam;

3. Thực hiện đầy đủ các quy định của tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam đã giới thiệu đến làm việc;

4. Nếu vi phạm những điều cam kết trên tôi xin chịu trách nhiệm về những thiệt hại gây ra theo quy định của pháp luật./.

Người đăng ký dự tuyển
(Ký và ghi rõ họ tên)

Mẫu số 02: Ban hành kèm theo Thông tư số 16/2015/TT-BLĐTBXH ngày 22 tháng 04 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

TÊN TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI

……, ngày … tháng … năm …

BÁO CÁO

TÌNH HÌNH TUYỂN DỤNG, SỬ DỤNG NGƯỜI LAO ĐỘNG VIỆT NAM

Kính gửi: …………………………………

I. TÌNH HÌNH TUYỂN DỤNG NGƯỜI LAO ĐỘNG VIỆT NAM TRONG KỲ BÁO CÁO

Stt | Họ và tên | Năm sinh | Trình độ chuyên môn kỹ thuật | Vị trí việc làm | Hình thức tuyển
 |  |  |  |  | Tuyển trực tiếp | Tuyển thông qua tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

II. TÌNH HÌNH SỬ DỤNG NGƯỜI LAO ĐỘNG VIỆT NAM TRONG KỲ BÁO CÁO

Stt | Chỉ tiêu | Đơn vị tính | Đầu kỳ báo cáo |  | Biến động trong kỳ báo cáo |  | Cuối kỳ báo cáo
 |  |  | Tổng số | Trong đó nữ | Tăng | Giảm | Tổng số | Trong đó nữ
1 | Tổng số người lao động Việt Nam | Người |  |  |  |  |  |
2 | Trình độ chuyên môn kỹ thuật cao nhất |  |  |  |  |  |  |
 | Sơ cấp nghề | Người |  |  |  |  |  |
 | Trung cấp | Người |  |  |  |  |  |
 | Cao đẳng | Người |  |  |  |  |  |
 | Đại học trở lên | Người |  |  |  |  |  |
3 | Hợp đồng lao động |  |  |  |  |  |  |
 | Hợp đồng không xác định thời hạn | Người |  |  |  |  |  |
 | Hợp đồng xác định thời hạn | Người |  |  |  |  |  |
 | Hợp đồng theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng | Người |  |  |  |  |  |
4 | Lý do giảm người lao động Việt Nam |  | x | x | x |  | x | x
 | Đơn phương chấm dứt HĐLĐ | Người | x | x | x |  | x | x
 | Kỷ luật, sa thải | Người | x | x | x |  | x | x
 | Thỏa thuận chấm dứt | Người | x | x | x |  | x | x
 | Khác | Người | x | x | x |  | x | x

III. NHU CẦU TUYỂN DỤNG NGƯỜI LAO ĐỘNG VIỆT NAM TRONG 06 THÁNG TỚI

Stt | Vị trí việc làm cần tuyển dụng | Số lượng (người) | Yêu cầu cụ thể
1 |  |  |
2 |  |  |
3 |  |  |
… |  |  |

IV. KIẾN NGHỊ, ĐỀ XUẤT

1. Với tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam.

2. Về người lao động Việt Nam.

3. Các vấn đề khác.

Đại diện tổ chức, cá nhân nước ngoài tại Việt Nam
(Ký và ghi rõ họ tên, đóng dấu)

Mẫu số 03: Ban hành kèm theo Thông tư số 16/2015/TT-BLĐTBXH ngày 22 tháng 04 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 75/2014/NĐ-CP ngày 28 tháng 7 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tuyển dụng, quản lý người lao động Việt Nam làm việc cho tổ chức, cá nhân nước ngoài tại Việt Nam.

CƠ QUAN BÁO CÁO ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ………/BC- | ….., ngày … tháng .. năm…

BÁO CÁO

TÌNH HÌNH TUYỂN DỤNG, QUẢN LÝ NGƯỜI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM

Kính gửi: …………………………………………………

I. NHU CẦU TUYỂN NGƯỜI LAO ĐỘNG VIỆT NAM TRONG KỲ BÁO CÁO

Stt | Tên tổ chức, cá nhân nước ngoài | Địa chỉ | Số lao động được đề nghị tuyển
 |  |  | Tổng số | Chia theo trình độ chuyên môn kỹ thuật
 |  |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |

II. TÌNH HÌNH TUYỂN CHỌN, GIỚI THIỆU NGƯỜI LAO ĐỘNG VIỆT NAM TRONG KỲ BÁO CÁO

Stt | Tên tổ chức, cá nhân nước ngoài | Địa chỉ | Số lao động đã được tổ chức có thẩm quyền tuyển, quản lý người lao động Việt Nam tuyển chọn, giới thiệu |  |  |  |  |  |  | Số lao động được tổ chức, cá nhân nước ngoài tuyển trực tiếp
 |  |  | Tổng số | T. đó: Số lao động đã được ký kết HĐLĐ | Lao động đã ký HĐLĐ chia theo trình độ chuyên môn kỹ thuật |  |  |  |  | Tổng số | Lao động đã ký HĐLĐ chia theo trình độ chuyên môn kỹ thuật
 |  |  |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

III. TÌNH HÌNH NGƯỜI LAO ĐỘNG VIỆT NAM LÀM VIỆC CHO TỔ CHỨC, CÁ NHÂN NƯỚC NGOÀI TẠI VIỆT NAM

1. Số lao động đầu kỳ

Stt | Tên tổ chức, cá nhân nước ngoài | Tổng số | Trình độ chuyên môn kỹ thuật |  |  |  |  | Loại hợp đồng lao động
 |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
…. |  |  |  |  |  |  |  |  |  |

2. Số lao động tăng trong kỳ

Stt | Tên tổ chức, cá nhân nước ngoài | Tổng số | Trình độ chuyên môn kỹ thuật |  |  |  |  | Loại hợp đồng lao động
 |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |

3. Số lao động giảm trong kỳ

Stt | Tên tổ chức, cá nhân nước ngoài | Tổng số | Trình độ chuyên môn kỹ thuật |  |  |  |  | Loại hợp đồng lao động |  |  | Lý do giảm
 |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng | Đơn phương chấm dứt HĐLĐ/HĐLV | Kỷ luật, sa thải | Thỏa thuận chấm dứt | Lý do khác
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |

4. Số lao động cuối kỳ

Stt | Tên tổ chức, cá nhân nước ngoài | Tổng số | Trình độ chuyên môn kỹ thuật |  |  |  |  | Loại hợp đồng lao động
 |  |  | Đại học trở lên | Cao đẳng | Trung cấp | Sơ cấp nghề | Chưa qua đào tạo | Không xác định thời hạn | Xác định thời hạn | Theo mùa vụ hoặc theo công việc nhất định dưới 12 tháng
1 |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |

IV. KIẾN NGHỊ, ĐỀ XUẤT

THỦ TRƯỞNG ĐƠN VỊ
(Ký và ghi rõ họ tên, đóng dấu)


TT 2015 - 17 thang bang luong doi voi cty TNHH MTV

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 17/2015/TT-BLĐTBXH | Hà Nội, ngày 22 tháng 04 năm 2015

THÔNG TƯ

HƯỚNG DẪN XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG, PHỤ CẤP LƯƠNG VÀ CHUYỂN XẾP LƯƠNG ĐỐI VỚI NGƯỜI LAO ĐỘNG TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC LÀM CHỦ SỞ HỮU THEO NGHỊ ĐỊNH SỐ 49/2013/NĐ-CP NGÀY 14 THÁNG 5 NĂM 2013 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA BỘ LUẬT LAO ĐỘNG VỀ TIỀN LƯƠNG

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương.

Mục 1: NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xây dựng thang lương, bảng lương, chế độ phụ cấp lương và chuyển xếp lương đối với người lao động làm việc theo hợp đồng lao động (không bao gồm Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động) trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định tại Điều 10 Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương, bao gồm:

1. Công ty trách nhiệm hữu hạn một thành viên độc lập thuộc các Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

2. Công ty trách nhiệm hữu hạn một thành viên là công ty mẹ của Tập đoàn kinh tế nhà nước, công ty mẹ trong mô hình công ty mẹ - công ty con do Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định chuyển đổi, thành lập.

Công ty trách nhiệm hữu hạn một thành viên quy định tại Khoản 1 và Khoản 2 Điều này sau đây gọi chung là công ty.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động quy định tại Bộ luật lao động.

2. Hội đồng thành viên (hoặc Chủ tịch công ty), Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng, Kiểm soát viên (sau đây gọi chung là viên chức quản lý).

3. Bộ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương được phân công thực hiện quyền, trách nhiệm và nghĩa vụ của chủ sở hữu đối với công ty (sau đây gọi chung là chủ sở hữu).

4. Cơ quan, tổ chức và cá nhân có liên quan đến việc xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương quy định tại Thông tư này.

Điều 3. Nguyên tắc chung

1. Thang lương, bảng lương áp dụng đối với người lao động được xây dựng trên cơ sở đánh giá độ phức tạp công việc của lao động trực tiếp sản xuất, kinh doanh, lao động chuyên môn, nghiệp vụ, thừa hành, phục vụ và lao động quản lý.

2. Khi xây dựng thang lương, bảng lương, công ty cần xác định quan hệ giữa mức lương thấp nhất, mức lương trung bình, mức lương cao nhất để bảo đảm quan hệ cân đối giữa các loại lao động trong công ty.

3. Căn cứ tổ chức sản xuất, kinh doanh, tổ chức lao động, công ty xây dựng thang lương, bảng lương, phụ cấp lương phù hợp với tính chất, yêu cầu sử dụng lao động của công ty và bảo đảm các nguyên tắc quy định tại Điều 7, Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương.

4. Việc chuyển xếp lương từ thang lương, bảng lương do Nhà nước quy định sang thang lương, bảng lương do công ty xây dựng phải căn cứ vào chức danh, công việc người lao động đảm nhận. Đối với người có thành tích, cống hiến, đóng góp nhiều cho công ty, khi chuyển xếp lương nếu có vướng mắc thì xem xét, xử lý riêng từng trường hợp cụ thể.

5. Việc xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương phải bảo đảm công khai, minh bạch, có sự trao đổi, thống nhất với tổ chức công đoàn cơ sở cùng cấp và báo cáo cơ quan nhà nước có thẩm quyền cho ý kiến trước khi thực hiện.

6. Khi áp dụng thang lương, bảng lương, phụ cấp lương mới, định kỳ công ty phải rà soát, đánh giá để sửa đổi, bổ sung cho phù hợp với tổ chức sản xuất, tổ chức lao động và bảo đảm các quy định của pháp luật lao động.

Mục 2: XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG

Điều 4. Chức danh nghề, công việc

1. Công ty thống kê, rà soát các chức danh nghề, công việc hiện tại của lao động trực tiếp sản xuất, kinh doanh, lao động chuyên môn, nghiệp vụ, thừa hành, phục vụ và lao động quản lý.

2. Phân tích, đánh giá, sửa đổi tên chức danh nghề, công việc không phù hợp; bổ sung tên chức danh nghề, công việc mới; phân loại và nhóm các chức danh nghề, công việc tương tự thành nhóm chức danh nghề, công việc.

3. So sánh chức danh nghề, công việc của công ty với chức danh nghề, công việc theo phân loại của nhà nước. Trường hợp chức danh nghề, công việc của công ty chưa có hoặc khác với chức danh nghề, công việc theo phân loại của nhà nước thì phải bổ sung, điều chỉnh hoặc báo cáo cơ quan có thẩm quyền bổ sung, điều chỉnh chức danh nghề, công việc cho phù hợp.

Điều 5. Đánh giá độ phức tạp công việc

1. Công ty đánh giá độ phức tạp công việc của các loại lao động bằng phương pháp cho điểm các yếu tố, bao gồm: thời gian hoặc trình độ đào tạo; trách nhiệm; kỹ năng, thời gian tích lũy kinh nghiệm; mức độ ảnh hưởng của công việc, sản phẩm hoặc quyết định quản lý; điều kiện lao động; tính hấp dẫn của nghề, công việc và các yếu tố khác (nếu có) phù hợp với điều kiện thực tế của công ty.

2. Căn cứ khung độ phức tạp công việc của các loại lao động quy định tại Phụ lục số I ban hành kèm theo Thông tư này, công ty xác định tỷ trọng các yếu tố phản ánh độ phức tạp công việc đối với từng loại lao động của công ty. Riêng yếu tố điều kiện lao động được xác định theo Điều 6 Thông tư này.

3. Sau khi xác định tỷ trọng các yếu tố tại Khoản 2 Điều này, công ty xây dựng tiêu chí cụ thể của từng yếu tố và tổ chức đánh giá độ phức tạp công việc thông qua phiếu để người lao động tự chấm điểm hoặc sử dụng phương pháp chuyên gia để cho điểm; tổng hợp kết quả chấm điểm, hình thành bảng phân loại mức độ phức tạp của chức danh nghề, công việc; so sánh, cân đối, điều chỉnh điểm để bảo đảm quan hệ hợp lý giữa các loại lao động.

Công ty có thể sử dụng phương pháp khác để đánh giá độ phức tạp công việc, nhưng phải bảo đảm tương quan giữa độ phức tạp công việc của công ty với khung độ phức tạp công việc quy định tại Phụ lục số I ban hành kèm theo Thông tư này.

Điều 6. Xác định yếu tố điều kiện lao động

1. Công ty rà soát việc phân loại điều kiện lao động của các chức danh nghề, công việc trong công ty, trong đó:

a) Đối với chức danh nghề, công việc đã được Bộ Lao động-Thương binh và Xã hội công nhận nghề, công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm (điều kiện lao động loại IV) hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm (điều kiện lao động loại V và loại VI) thì công ty sử dụng làm cơ sở để xác định mức lương theo điều kiện lao động.

b) Đối với chức danh nghề, công việc có yếu tố đặc trưng về điều kiện lao động theo Phụ lục số III ban hành kèm theo Thông tư này ảnh hưởng hoặc tác động xấu đến sức khỏe, tâm lý người lao động, nhưng chưa được công nhận nghề, công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm thì công ty đề nghị Bộ Lao động-Thương binh và Xã hội và cơ quan có liên quan đánh giá, xác định để bổ sung công nhận nghề, công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm.

c) Đối với chức danh nghề, công việc còn lại thì công ty xác định mức lương theo điều kiện lao động bình thường.

2. Tùy theo yêu cầu thực tế, công ty quyết định đưa yếu tố điều kiện lao động để thiết kế các mức lương trong thang lương, bảng lương hoặc quy định thành chế độ phụ cấp nặng nhọc, độc hại, nguy hiểm.

Điều 7. Xác định quan hệ mức lương

Công ty xác định quan hệ giữa mức lương thấp nhất, mức lương trung bình, mức lương cao nhất như sau:

1. Mức lương thấp nhất áp dụng đối với chức danh, công việc có độ phức tạp thấp nhất trong điều kiện lao động bình thường, không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định (hệ số 1).

2. Mức lương trung bình áp dụng đối với chức danh, công việc đòi hỏi mức độ phức tạp trung bình, được xác định đối với chức danh, công việc yêu cầu người lao động tốt nghiệp đại học và tương đương đã qua thời gian thử việc và xác định trong khoảng từ 1,5 đến 2,34 lần so với mức lương thấp nhất, tương ứng với bậc 3 hoặc bậc 4 trong thang lương 6 bậc hoặc 7 bậc của lao động trực tiếp sản xuất, kinh doanh.

3. Mức lương cao nhất áp dụng đối với chức danh quản lý hoặc chức danh, công việc yêu cầu trình độ chuyên môn, kỹ thuật, nghiệp vụ cao nhất trong công ty. Công ty căn cứ hệ số lương của viên chức quản lý theo hạng công ty được xếp tại Phụ lục số I ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ để so sánh, xác định hệ số lương cao nhất khi xây dựng thang lương, bảng lương, bảo đảm hệ số lương của người lao động thấp hơn hệ số lương của viên chức quản lý, trừ một số lao động chuyên môn, kỹ thuật cao, chuyên gia, nghệ nhân của công ty.

Điều 8. Xây dựng thang lương, bảng lương

1. Tùy theo yêu cầu của tổ chức sản xuất, tổ chức lao động, công ty xác định các thang lương, bảng lương cần xây dựng trong số thang lương, bảng lương sau:

a) Thang lương của lao động trực tiếp sản xuất, kinh doanh. Thang lương này xây dựng đối với chức danh nghề, công việc xác định được tiêu chuẩn cấp bậc kĩ thuật theo từng bậc cụ thể.

b) Bảng lương của lao động trực tiếp sản xuất, kinh doanh. Bảng lương này xây dựng đối với chức danh nghề, công việc gắn với tiêu chuẩn chuyên môn, kĩ thuật nhưng không phân chia được theo mức độ phức tạp kĩ thuật của từng bậc cụ thể.

c) Bảng lương của lao động chuyên môn, kỹ thuật, nghiệp vụ, phục vụ. Bảng lương này xây dựng đối với chức danh gắn với tiêu chuẩn chuyên môn, kỹ thuật, nghiệp vụ và thời gian tích lũy kinh nghiệm để thực hiện tốt công việc.

d) Bảng lương của chuyên gia, nghệ nhân. Bảng lương này xây dựng đối với chức danh giữ vai trò quan trọng, chi phối đến hiệu quả hoạt động của Tổng công ty, Tập đoàn kinh tế và gắn với tiêu chuẩn của chuyên gia, nghệ nhân.

đ) Bảng lương của lao động quản lý. Bảng lương này xây dựng đối với chức danh quản lý, gắn với chức danh, tiêu chuẩn, quy mô và độ phức tạp của quản lý, trong đó:

- Đối với chức danh quản lý là thành viên Hội đồng thành viên (hoặc Chủ tịch công ty), Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng và Kiểm soát viên của công ty thì áp dụng bảng lương do Nhà nước quy định tại Phụ lục số I ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ.

- Đối với chức danh Trưởng phòng, Phó trưởng phòng (hoặc tương đương), công ty xây dựng bảng lương chức vụ hoặc áp dụng bảng lương của lao động chuyên môn, kỹ thuật, nghiệp vụ, phục vụ và cộng phụ cấp chức vụ.

2. Sau khi lựa chọn thang lương, bảng lương cần xây dựng, công ty tổ chức xây dựng thang lương, bảng lương đối với từng loại lao động như sau:

a) Thống kê, rà soát chức danh nghề, công việc, đánh giá độ phức tạp công việc, xác định yếu tố điều kiện lao động, quan hệ mức lương theo quy định tại Điều 4, 5, 6 và Điều 7 Thông tư này.

b) Thiết kế thang lương, bảng lương cụ thể đối với từng loại lao động, trong đó việc xác định các mức lương, bậc lương như sau:

- Đối với thang lương thì xác định mức lương bậc 1, bội số lương, phân chia số bậc lương phù hợp với bậc phức tạp kỹ thuật của nghề, công việc. Đối với bảng lương thì xác định mức lương bậc 1 và phân chia các bậc theo thâm niên phù hợp với yêu cầu công việc, khuyến khích người lao động tích lũy kinh nghiệm để thực hiện tốt công việc.

- Các mức lương phải bảo đảm: mức lương thấp nhất của công việc hoặc chức danh giản đơn nhất trong điều kiện lao động bình thường không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định; mức lương thấp nhất của công việc hoặc chức danh đòi hỏi lao động qua đào tạo, học nghề phải cao hơn ít nhất 7% so với mức lương tối thiểu vùng do Chính phủ quy định; khoảng cách chênh lệch giữa hai bậc lương liền kề ít nhất bằng 5%.

Đối với trường hợp đưa yếu tố điều kiện lao động nặng nhọc, độc hại, nguy hiểm để thiết kế các mức lương trong thang lương, bảng lương thì mức lương của công việc hoặc chức danh có điều kiện lao động nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 5%; công việc hoặc chức danh có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm phải cao hơn ít nhất 7% so với mức lương của công việc hoặc chức danh có độ phức tạp tương đương trong điều kiện lao động bình thường.

3. Cân đối, điều chỉnh thang lương, bảng lương trên cơ sở rà soát mức lương của các loại lao động trong hệ thống thang lương, bảng lương của công ty, so sánh tương quan với mặt bằng tiền lương trên thị trường, có tính đến xu hướng phát triển của công ty, điều chỉnh, hoàn thiện và ban hành thang lương, bảng lương để thực hiện.

Các bước xây dựng thang lương, bảng lương cụ thể, công ty tham khảo Phụ lục số II ban hành kèm theo Thông tư này hoặc sử dụng phương pháp khác để xây dựng thang lương, bảng lương của công ty cho phù hợp.

Điều 9. Chuyển xếp lương

Căn cứ thang lương, bảng lương đối với từng loại lao động, chức danh hoặc công việc người lao động đang đảm nhận, công ty thực hiện việc chuyển xếp lương theo nguyên tắc quy định tại Khoản 4, Điều 3 Thông tư này.

Mục 3: XÂY DỰNG CHẾ ĐỘ PHỤ CẤP LƯƠNG

Điều 10. Nguyên tắc xác định chế độ phụ cấp lương

1. Chế độ phụ cấp lương để bù đắp các yếu tố điều kiện lao động, tính chất phức tạp của công việc, điều kiện sinh hoạt tại nơi làm việc và mức độ thu hút lao động của công ty, nhưng chưa được tính đủ trong mức lương của thang lương, bảng lương.

2. Công ty rà soát, đánh giá các yếu tố nêu tại Khoản 1 Điều này, so sánh với yếu tố quy định tại Phụ lục số I ban hành kèm theo Thông tư này. Trường hợp điều kiện lao động và tính chất phức tạp công việc cao hơn quy định tại Phụ lục số I ban hành kèm theo Thông tư này; điều kiện sinh hoạt và mức độ thu hút lao động chưa tính đến trong mức lương thì công ty quy định thành chế độ phụ cấp lương.

3. Các mức phụ cấp lương được thiết kế theo tỷ lệ % hoặc mức tiền tuyệt đối do công ty quyết định cho phù hợp với đặc điểm, tính chất lao động và điều kiện thực tế của công ty.

Điều 11. Một số chế độ phụ cấp lương

1. Chế độ phụ cấp nặng nhọc, độc hại, nguy hiểm

a) Phụ cấp nặng nhọc, độc hại, nguy hiểm được áp dụng đối với người lao động làm nghề, công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm.

b) Công ty rà soát phân loại điều kiện lao động theo quy định tại Điều 6 Thông tư này, so sánh mức độ nặng nhọc, độc hại, nguy hiểm của nghề, công việc với điều kiện lao động bình thường để xác định mức phụ cấp, bảo đảm: Mức phụ cấp đối với nghề, công việc có điều kiện nặng nhọc, độc hại, nguy hiểm thấp nhất bằng 5% và cao nhất bằng 10%; nghề, công việc có điều kiện lao động đặc biệt nặng nhọc, độc hại, nguy hiểm thấp nhất bằng nhất 7% và cao nhất 15% so với mức lương của nghề hoặc công việc có độ phức tạp tương đương trong điều kiện lao động bình thường.

c) Phụ cấp nặng nhọc, độc hại, nguy hiểm được tính trả cùng kỳ trả lương hàng tháng theo thời gian thực tế làm công việc có điều kiện nặng nhọc, độc hại, nguy hiểm. Làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày, làm việc từ 4 giờ trở lên thì được tính cả ngày.

2. Chế độ phụ cấp trách nhiệm

a) Phụ cấp trách nhiệm được áp dụng đối với người lao động làm một số công việc thuộc công tác quản lý (như tổ trưởng, tổ phó, đội trưởng, đội phó, quản đốc, đốc công, trưởng ca, phó trưởng ca, trưởng kíp, phó trưởng kíp và chức danh tương tự) hoặc công việc đòi hỏi trách nhiệm cao hơn so với trách nhiệm đã tính trong mức lương của thang lương, bảng lương (như thủ quỹ, thủ kho, kiểm ngân và chức danh tương tự).

b) Công ty rà soát, đánh giá yếu tố trách nhiệm đối với công việc để xác định mức phụ cấp trách nhiệm, bảo đảm mức phụ cấp cao nhất không vượt quá 10% mức lương của công việc hoặc chức danh trong thang lương, bảng lương.

c) Phụ cấp trách nhiệm được tính trả cùng kỳ trả lương hàng tháng. Khi không làm công việc được hưởng phụ cấp trách nhiệm từ 01 tháng trở lên thì không hưởng phụ cấp trách nhiệm.

3. Chế độ phụ cấp lưu động

a) Phụ cấp lưu động được áp dụng đối với người lao động làm nghề, công việc phải thường xuyên thay đổi địa điểm làm việc và nơi ở, như thi công các công trình xây dựng; khảo sát, tìm kiếm, khoan thăm dò khoáng sản; khảo sát, đo đạc địa hình, địa chính, khảo sát xây dựng chuyên ngành, sửa chữa, duy tu đường bộ, đường sắt; nạo vét công trình đường thủy và công việc có điều kiện tương tự.

b) Công ty rà soát, đánh giá tính chất lưu động đối với công việc để xác định mức phụ cấp lưu động, bảo đảm mức phụ cấp cao nhất không vượt quá 10% mức lương của công việc hoặc chức danh trong thang lương, bảng lương.

c) Phụ cấp lưu động được tính trả cùng kỳ trả lương hàng tháng theo số ngày thực tế lưu động.

4. Chế độ phụ cấp thu hút

a) Phụ cấp thu hút được áp dụng đối với người lao động đến làm ở vùng kinh tế mới, vùng có điều kiện sinh hoạt đặc biệt khó khăn, công trình cần đẩy nhanh tiến độ thực hiện mà Nhà nước quy định có phụ cấp thu hút; nghề, công việc công ty cần thu hút lao động.

b) Công ty rà soát địa bàn, công trình, nghề, công việc cụ thể để xác định mức độ thu hút đối với người lao động và thiết kế mức phụ cấp, bảo đảm mức phụ cấp cao nhất không vượt quá 35% mức lương của chức danh hoặc công việc trong thang lương, bảng lương.

c) Phụ cấp thu hút được tính trả cùng kỳ trả lương hàng tháng. Thời gian thực hiện từ 3 đến 5 năm, tùy thuộc vào điều kiện của địa bàn làm việc hoặc nghề, công việc được áp dụng.

5. Chế độ phụ cấp khu vực

a) Phụ cấp khu vực được áp dụng đối với người lao động làm việc ở địa bàn mà Nhà nước quy định cán bộ, công chức làm việc ở địa bàn này được hưởng phụ cấp khu vực. Danh mục địa bàn hưởng phụ cấp khu vực được thực hiện theo Phụ lục ban hành kèm theo Thông tư liên tịch số 11/2005/TTLT-BNV-BLĐTBXH-BTC-UBDT ngày 05 tháng 01 năm 2005 của liên tịch Bộ Nội vụ, Bộ Lao động-Thương binh và Xã hội, Bộ Tài chính, Ủy ban Dân tộc và các văn bản sửa đổi, điều chỉnh, bổ sung.

b) Mức phụ cấp do công ty quyết định tối đa bằng mức tiền tuyệt đối mà cán bộ, công chức trên địa bàn đang hưởng.

c) Phụ cấp khu vực được xác định theo nơi làm việc của người lao động và tính trả cùng kỳ trả lương hàng tháng. Khi không làm việc ở nơi có phụ cấp khu vực từ 01 tháng trở lên thì không hưởng phụ cấp khu vực.

6. Chế độ phụ cấp chức vụ

a) Phụ cấp chức vụ được áp dụng đối với Trưởng phòng, Phó trưởng phòng (ban) trong trường hợp công ty quy định Trưởng phòng, Phó trưởng phòng (ban) hưởng lương chuyên môn, cộng phụ cấp chức vụ.

b) Công ty đánh giá yếu tố phức tạp công việc của chức danh Trưởng phòng, Phó trưởng phòng theo Phụ lục số I ban hành kèm theo Thông tư này, so sánh tương quan với công việc chuyên môn, nghiệp vụ để xác định mức phụ cấp, bảo đảm cao nhất không vượt quá 15% mức lương chuyên môn, nghiệp vụ cao nhất trong bảng lương của lao động chuyên môn, nghiệp vụ.

c) Phụ cấp chức vụ được tính trả cùng kỳ trả lương hàng tháng. Khi thôi không giữ chức vụ từ 01 tháng trở lên thì không hưởng phụ cấp chức vụ.

Điều 12. Chế độ phụ cấp khác

1. Căn cứ nguyên tắc xác định phụ cấp lương quy định tại Điều 10 Thông tư này, công ty được quy định thêm các chế độ phụ cấp khác, như phụ cấp khuyến khích người lao động làm việc để bảo đảm thời gian và định mức lao động, nâng cao kỹ năng thực hiện công việc, làm việc gắn bó lâu dài với công ty và phụ cấp khác phù hợp với đặc điểm, tính chất lao động và yêu cầu thực tế của công ty.

2. Chế độ phụ cấp khác (nếu có) của công ty phải được báo cáo chủ sở hữu xem xét, thống nhất trước khi triển khai thực hiện.

Mục 4: TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 13. Trách nhiệm của Tổng giám đốc, Giám đốc

1. Ban hành kế hoạch xây dựng thang lương, bảng lương, chế độ phụ cấp lương và chuyển xếp lương của công ty.

2. Thành lập Hội đồng xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương của công ty, gồm các thành viên sau:

a) Tổng giám đốc, Giám đốc là Chủ tịch Hội đồng.

b) Phó Tổng giám đốc, Phó Giám đốc phụ trách công tác lao động, tiền lương là Phó Chủ tịch Hội đồng.

c) Các Ủy viên Hội đồng, gồm Trưởng phòng hoặc Phó trưởng phòng (ban) phụ trách công tác lao động, tiền lương là ủy viên thường trực; đại diện của tổ chức công đoàn cùng cấp; các ủy viên đại diện cho các phòng (ban) chuyên môn khác do Tổng giám đốc, Giám đốc quyết định.

Hội đồng thành lập bộ phận chuyên môn để giúp Hội đồng tổ chức rà soát, đánh giá, xác định các chức danh công việc; xây dựng các tiêu chí đánh giá, tổ chức đánh giá; dự kiến thang lương, bảng lương, phụ cấp lương và phương án chuyển xếp lương, hội thảo lấy ý kiến và tổng hợp kết quả báo cáo Hội đồng.

3. Tổ chức lấy ý kiến của tổ chức công đoàn cơ sở, người lao động và công bố công khai bản dự kiến về hệ thống thang lương, bảng lương, phụ cấp lương, tiêu chuẩn chức danh, công việc và phương án chuyển xếp lương mới tại công ty.

4. Báo cáo Hội đồng thành viên hoặc Chủ tịch công ty hệ thống thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới để báo cáo chủ sở hữu cho ý kiến.

5. Tiếp thu ý kiến của Hội đồng thành viên hoặc Chủ tịch công ty, chủ sở hữu và Bộ Lao động - Thương binh và Xã hội để hoàn chỉnh thang lương, bảng lương, phụ cấp lương và phương án chuyển xếp lương mới và báo cáo Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

6. Thực hiện chuyển xếp đối với người lao động từ thang lương, bảng lương do Nhà nước quy định sang thang lương, bảng lương mới do công ty xây dựng, sau khi được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

7. Gửi thang lương, bảng lương sau khi được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, kèm theo tiêu chuẩn và điều kiện áp dụng, ý kiến tham gia của Ban chấp hành công đoàn cơ sở đến chủ sở hữu và cơ quan quản lý nhà nước về lao động cấp huyện, nơi đặt cơ sở sản xuất, kinh doanh, đơn vị, chi nhánh của doanh nghiệp.

Đối với Tập đoàn kinh tế nhà nước, Tổng công ty, công ty xếp hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, kiểm tra, giám sát chung.

8. Công khai thang lương, bảng lương kèm theo tiêu chuẩn và điều kiện áp dụng các mức lương, nhóm lương, ngạch lương trong thang lương, bảng lương tại nơi làm việc của người lao động.

9. Chỉ đạo công ty con do công ty mẹ làm chủ sở hữu xây dựng thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương theo quy định tại Thông tư này, báo cáo công ty mẹ cho ý kiến trước khi thực hiện.

10. Báo cáo chủ sở hữu kết quả thực hiện chuyển xếp lương mới đối với người lao động trong công ty mẹ và công ty con theo Biểu mẫu số 1 ban hành kèm theo Thông tư này.

11. Báo cáo Hội đồng thành viên hoặc Chủ tịch công ty, chủ sở hữu hoặc Bộ Lao động - Thương binh và Xã hội những vướng mắc trong quá trình xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương mới.

Điều 14. Trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty

1. Chỉ đạo Tổng giám đốc, Giám đốc triển khai các nhiệm vụ xây dựng thang lương, bảng lương, phụ cấp lương, chuyển xếp lương theo quy định tại Thông tư này.

2. Xem xét hệ thống thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới theo đề nghị của Tổng giám đốc, Giám đốc để báo cáo Chủ sở hữu cho ý kiến.

Đối với Tập đoàn kinh tế nhà nước, Tổng công ty, công ty xếp hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội cho ý kiến trước khi Hội đồng thành viên hoặc chủ tịch công ty phê duyệt.

3. Phê duyệt hệ thống thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới sau khi chỉ đạo Tổng giám đốc, Giám đốc tiếp thu, hoàn chỉnh theo ý kiến của chủ sở hữu và Bộ Lao động - Thương binh và Xã hội đối với công ty nêu tại Khoản 2 Điều này.

4. Báo cáo chủ sở hữu, Bộ Lao động - Thương binh và Xã hội các vướng mắc trong quá trình xây dựng thang lương, bảng lương, chế độ phụ cấp lương và chuyển xếp lương mới.

Điều 15. Trách nhiệm của Chủ sở hữu

1. Chỉ đạo, hướng dẫn Hội đồng thành viên hoặc Chủ tịch công ty triển khai xây dựng thang lương, bảng lương, phụ cấp lương, chuyển xếp lương theo quy định tại Thông tư này.

2. Tiếp nhận, cho ý kiến về thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới của công ty thuộc quyền quản lý; cho ý kiến về các chế độ phụ cấp khác theo quy định tại Điều 12 Thông tư này sau khi tham khảo ý kiến của Bộ Lao động - Thương binh và Xã hội.

3. Phối hợp với Bộ Lao động - Thương binh và Xã hội xem xét thang lương, bảng lương, phụ cấp lương và phương án chuyển xếp lương mới đối với Tập đoàn kinh tế nhà nước, Tổng công ty, công ty xếp hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt.

4. Tổng hợp gửi Bộ Lao động - Thương binh và Xã hội tình hình xây dựng thang lương, bảng lương, các vướng mắc và kết quả chuyển xếp lương mới đối với người lao động trong công ty thuộc quyền quản lý theo Biểu mẫu số 2 ban hành kèm theo Thông tư này.

5. Kiểm tra, giám sát việc xây dựng thang lương, bảng lương, phụ cấp lương, chuyển xếp lương mới đối với người lao động trong các công ty thuộc quyền quản lý.

Điều 16. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Tuyên truyền, phổ biến và hướng dẫn các Tập đoàn, Tổng công ty, công ty xây dựng thang lương, bảng lương, phụ cấp lương, chuyển xếp lương theo quy định tại Thông tư này.

2. Tiếp nhận, cho ý kiến về thang lương, bảng lương, chế độ phụ cấp lương và phương án chuyển xếp lương mới đối với Tập đoàn kinh tế nhà nước, Tổng công ty, công ty xếp hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt, đồng thời gửi ý kiến tham gia cho chủ sở hữu biết để chỉ đạo Tập đoàn, Tổng công ty, công ty.

3. Tổng hợp và xử lý các vướng mắc trong quá trình xây dựng thang lương, bảng lương, chế độ phụ cấp lương và thực hiện chuyển xếp lương mới.

4. Phối hợp với chủ sở hữu để thanh tra, kiểm tra, giám sát việc thực hiện quy định tại Thông tư này.

5. Tổng hợp, báo cáo tình hình thực hiện xây dựng thang lương, bảng lương, chế độ phụ cấp lương theo yêu cầu của Chính phủ, Thủ tướng Chính phủ.

Điều 17. Trách nhiệm của cơ quan quản lý nhà nước về lao động cấp huyện nơi đặt cơ sở sản xuất, kinh doanh của công ty

1. Tiếp nhận, rà soát, kiểm tra, giám sát việc xây dựng thang lương, bảng lương, chế độ phụ cấp lương của công ty theo quy định tại Thông tư này.

2. Trong quá trình rà soát, trường hợp phát hiện nội dung không đúng quy định thì trong vòng 15 ngày kể từ khi nhận được thang lương, bảng lương của công ty phải có văn bản thông báo yêu cầu công ty sửa đổi, điều chỉnh, bổ sung theo đúng quy định, đồng thời gửi thông báo để chủ sở hữu của công ty biết.

Mục 5: ĐIỀU KHOẢN THI HÀNH

Điều 18. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2015.

2. Các Thông tư do Bộ Lao động - Thương binh và Xã hội ban hành sau đây hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành, bao gồm:

a) Thông tư số 01/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 hướng dẫn chuyển xếp lương cũ sang lương mới đối với Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng và công nhân, viên chức, nhân viên trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

b) Thông tư số 04/1998/TT-BLĐTBXH ngày 04 tháng 4 năm 1998 hướng dẫn xây dựng tiêu chuẩn và thi nâng ngạch viên chức chuyên môn, nghiệp vụ trong doanh nghiệp nhà nước.

c) Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp nhà nước.

d) Thông tư số 18/2008/TT-BLĐTBXH ngày 16 tháng 9 năm 2008 sửa đổi, bổ sung Thông tư số 12/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương.

đ) Thông tư số 03/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 hướng dẫn thực hiện chế độ phụ cấp trách nhiệm công việc trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

e) Thông tư số 04/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

f) Thông tư số 05/2005/TT-BLĐTBXH ngày 5 tháng 01 năm 2005 hướng dẫn thực hiện chế độ phụ cấp phụ cấp lưu động trong các công ty nhà nước theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

g) Thông tư số 13/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong doanh nghiệp hoạt động theo Luật doanh nghiệp.

h) Thông tư số 14/2003/TT-BLĐTBXH ngày 30 tháng 5 năm 2003 hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ về tiền lương đối với người lao động làm việc trong các doanh nghiệp có vốn đầu tư nước ngoài và cơ quan, tổ chức nước ngoài hoặc quốc tế tại Việt Nam.

i) Thông tư số 28/2007/TT-BLĐTBXH ngày 5 tháng 12 năm 2007 sửa đổi Thông tư số 13/2003/TT-BLĐTBXH và Thông tư số 14/2003/TT-BLĐTBXH của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ.

3. Trong thời gian công ty chưa xây dựng thang lương, bảng lương dựa trên đánh giá độ phức tạp công việc theo quy định tại Thông tư này thì phải rà soát, thống kê thang lương, bảng lương, phụ cấp lương đang áp dụng theo Nghị định 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ, điều chỉnh, bổ sung bảo đảm nguyên tắc quy định tại Điều 7, Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ, sau đó ban hành tạm thời để áp dụng trong công ty.

4. Kể từ khi Thông tư này có hiệu lực thi hành thì việc xét nâng bậc lương sớm hoặc kéo dài thời hạn nâng bậc lương đối với Chủ tịch Hội đồng thành viên chuyên trách, thành viên chuyên trách Hội đồng thành viên hoặc Chủ tịch công ty chuyên trách, Kiểm soát viên chuyên trách, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng đang xếp lương bậc 1/2 theo hạng công ty tại Phụ lục số 1, ban hành kèm theo Nghị định số 51/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính được thực hiện như sau:

a) Đối với người được phong tặng danh hiệu Anh hùng lao động, Huân chương lao động hạng 1, 2, 3, chiến sĩ thi đua toàn quốc theo quy định của Chính phủ thì được xét nâng bậc lương sớm không quá 24 tháng; đối với người được tặng bằng khen của Thủ tướng Chính phủ, hai năm liền được tặng bằng khen cấp Bộ hoặc cấp tỉnh, chiến sĩ thi đua cấp ngành, lĩnh vực thì được xét nâng bậc lương sớm không quá 12 tháng.

b) Đối với người bị kỷ luật nhưng chưa đến mức bị cách chức hoặc bị xử lý trách nhiệm hình sự thì phải kéo dài thêm tối đa 12 tháng so với thời gian nâng bậc lương theo quy định.

5. Khi xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương theo quy định tại Thông tư này, thì các mức lương, phụ cấp lương để đóng, hưởng bảo hiểm xã hội đối với người lao động đến hết ngày 31 tháng 12 năm 2015 được thực hiện theo quy định và hướng dẫn của cơ quan Nhà nước có thẩm quyền; từ ngày 01 tháng 01 năm 2016 trở đi, thực hiện theo quy định của Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014.

6. Các tổ chức, đơn vị của Nhà nước, đơn vị sự nghiệp trực thuộc công ty đang xếp lương theo thang lương, bảng lương, phụ cấp lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 thì xây dựng thang lương, bảng lương, phụ cấp lương và thực hiện chuyển xếp lương đối với người lao động theo quy định tại Thông tư này.

7. Công ty có cổ phần, vốn góp của nhà nước đang vận dụng xếp lương theo thang lương, bảng lương do Chính phủ ban hành kèm theo Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 thì người đại diện vốn nhà nước tham gia quyết định hoặc đề xuất với Hội đồng quản trị, Hội đồng thành viên xây dựng thang lương, bảng lương, phụ cấp lương và chuyển xếp lương đối với người lao động theo phương pháp quy định tại Thông tư này hoặc theo các phương pháp khác bảo đảm nguyên tắc quy định tại Điều 7, Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ.

8. Tổ chức chính trị, tổ chức chính trị - xã hội căn cứ vào quy định tại Thông tư này để quyết định việc xây dựng thang lương, bảng lương đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội làm chủ sở hữu.

Điều 19. Trách nhiệm thi hành

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra công ty thuộc quyền quản lý thực hiện các quy định tại Thông tư này.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, công ty phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Ngân hàng Chính sách xã hội; Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC SỐ I

KHUNG ĐỘ PHỨC TẠP CỦA CHỨC DANH NGHỀ, CÔNG VIỆC
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

Khung độ phức tạp công việc dựa trên các nhóm yếu tố chủ yếu để đánh giá và xác định độ phức tạp công việc của lao động trực tiếp sản xuất, kinh doanh, lao động chuyên môn, nghiệp vụ, thừa hành, phục vụ và lao động quản lý được quy định như sau:

Biểu số 1

Nhóm yếu tố | Lao động trực tiếp sản xuất, kinh doanh |  | Chuyên gia, nghệ nhân | Lao động chuyên môn, kỹ thuật, phục vụ | Lao động quản lý
 | Thang lương | Bảng lương |  | Trưởng, phó phòng | Viên chức quản lý
 | (1) | (2) | (3) | (4) | (5) | (6)
1. Thời gian hoặc trình độ đào tạo | 18 | 26 | 30 | 26 | 26 | 30
2. Trách nhiệm | 10 | 22 | 25 | 19 | 20 | 30
3. Kỹ năng, tích lũy kinh nghiệm | 10 | 10 | 15 | 10 | 10 | 15
4. Mức ảnh hưởng của công việc, sản phẩm, quyết định | 7 | 12 | 12 | 10 | 10 | 25
Tổng cộng (%) | 45 | 70 | 82 | 65 | 66 | 100

Ghi chú:

· Khung độ phức tạp chức danh, công việc tại Biểu số 1 được dựa trên 5 nhóm yếu tố chủ yếu (chưa bao gồm yếu tố tính hấp dẫn của nghề, công việc), trong đó yếu tố điều kiện lao động được xác định trong điều kiện lao động bình thường. Đối với chức danh, công việc có yếu tố điều kiện lao động nặng nhọc, độc hại nguy hiểm thì được tính thêm tối đa bằng 10%, đặc biệt nặng nhọc, độc hại, nguy hiểm tính thêm tối đa bằng 15% tổng điểm của các yếu tố tại Biểu số 1.

· Khung độ phức tạp tại Biểu số 1 được xác định đối với mô hình công ty mẹ - Tập đoàn kinh tế, trong đó điểm của các yếu tố là mức tối đa, tính trên thang 100 điểm (công ty có thể quy định trên thang điểm khác 100 điểm nhưng không được làm thay đổi tỷ trọng điểm của từng loại lao động). Đối với Tổng công ty, công ty còn lại căn cứ vào thực tế sử dụng lao động, hạng công ty được xếp để xác định quan hệ độ phức tạp các loại lao động trong Tổng công ty, công ty, bảo đảm cân đối chung.

· Công ty có thể điều chỉnh tỷ trọng điểm giữa các yếu tố để đánh giá độ phức tạp nhưng không được làm thay đổi tương quan tổng tỷ trọng điểm của từng loại lao động tại Biểu số 1. Trường hợp do đặc thù công việc cần thay đổi tỷ trọng điểm thì công ty phải báo cáo chủ sở hữu và Bộ Lao động - Thương binh và Xã hội trước khi thực hiện để bảo đảm quan hệ cân đối chung.

· Khuyến khích công ty bổ sung thêm các yếu tố và quy định chi tiết các yếu tố để đánh giá độ phức tạp công việc.

Việc áp dụng điểm tại Biểu số 1 đối với các yếu tố để đánh giá độ phức tạp công việc theo từng loại lao động cụ thể được thực hiện như sau:

1. Đối với lao động trực tiếp sản xuất kinh doanh theo thang lương

a) Điểm tối đa (45 điểm) được áp dụng để đánh giá độ phức tạp công việc đối với bậc có độ phức tạp cao nhất trong thang phức tạp kỹ thuật của công nhân cơ khí, điện, điện tử - tin học, luyện kim, hóa chất, địa chất, đo đạc bản đồ, khai thác mỏ lộ thiên làm việc trong điều kiện lao động bình thường.

b) Đối với chức danh nghề, công việc của các ngành, nghề khác, trên cơ sở so sánh tương quan để xác định điểm độ phức tạp của các yếu tố, nhưng không vượt quá điểm tối đa (45 điểm).

2. Đối với lao động trực tiếp sản xuất kinh doanh theo bảng lương

a) Điểm tối đa (70 điểm) được áp dụng để đánh giá độ phức tạp công việc đối với bậc 1 của một số chức danh đặc thù thuộc ngành vận tải biển và hàng không, gồm: Thuyền trưởng tàu vận tải biển từ 10.000 GRT trở lên, tàu dịch vụ dầu khí có công suất 5.000 CV trở lên, tàu cẩu dầu khí có công suất 50.000 GRT trở lên; Lái trưởng máy bay chở khách trên 200 chỗ ngồi, máy bay chở hàng trên 100 tấn.

b) Đối với chức danh thuộc các ngành, nghề khác, công ty xác định điểm tối đa các yếu tố của bậc 1 và hệ số lương bậc cao nhất đối với chức danh có độ phức tạp cao nhất trong từng ngành, nghề bảo đảm quy định như sau:

Biểu số 2

TT | Tên ngành nghề, nhóm ngành nghề/chức danh | Chức danh có độ phức tạp cao nhất
 |  | Điểm tối đa đối với bậc 1 | Hệ số lương tối đa của bậc cao nhất
(1) | Sản xuất điện | 45 | 5,0
(2) | Vận tải biển, vận tải sông |  |
 | - Theo nhóm tàu | 70 | 7,0
 | - Không theo nhóm tàu | 28 | 4,0
(3) | Dịch vụ dầu khí |  |
 | - Theo nhóm tàu | 70 | 7,0
 | - Không theo nhóm tàu | 50 | 4,5
(4) | Hoa tiêu | 65 | 5,5
(5) | Quản lý, vận hành trạm đèn sông, đèn biển | 20 | 4,5
(6) | Vận hành tàu công trình |  |
 | - Theo nhóm tàu | 52 | 4,7
 | - Không theo nhóm tàu | 25 | 2,8
(7) | Vận hành tàu trục vớt, cứu hộ, thay thả phao |  |
 | - Theo nhóm tàu | 60 | 5,5
 | - Không theo nhóm tàu | 28 | 3,5
(8) | Vận hành tàu tìm kiếm cứu nạn hàng hải |  |
 | - Theo nhóm tàu | 65 | 6,2
 | - Không theo nhóm tàu | 30 | 3,7
(9) | Vận hành tàu đánh cá |  |
 | - Theo nhóm tàu | 60 | 5,6
 | - Không theo nhóm tàu | 28 | 4,0
(10) | Vận hành tàu vận chuyển và thu mua cá |  |
 | - Theo nhóm tàu | 55 | 5,0
 | - Không theo nhóm tàu | 25 | 3,5
(11) | Thợ lặn | 60 | 5,4
(12) | Vận tải hàng không dân dụng |  |
 | - Theo hạng máy bay | 70 | 7,0
 | - Không theo hạng máy bay | 40 | 5,3
(13) | Bưu chính viễn thông | 32 | 4,7
(14) | Vận tải đường sắt | 32 | 5,0
(15) | Bốc xếp, giao nhận hàng hóa, thương mại | 48 | 4,3
(16) | Lái xe | 28 | 4,6
(17) | Bán vé, bảo vệ nhà kho, bến cảng, trật tự | 35 | 3,2
(18) | Mua bán vàng, bạc, đá quý, kiểm chọn giấy bạc in tiền | 20 | 3,5
(19) | Du lịch, dịch vụ | 20 | 5,4

Trường hợp công ty có công việc thuộc ngành nghề khác (ngoài 19 nhóm ngành nghề nêu trên) thì xác định điểm tối đa của các yếu tố và hệ số lương bậc cao nhất trên cơ sở cân đối với ngành, nghề quy định tại Biểu số 2 và báo cáo chủ sở hữu cho ý kiến trước khi triển khai thực hiện.

3. Đối với chuyên gia, nghệ nhân

a) Điểm tối đa (82 điểm) được áp dụng để đánh giá độ phức tạp công việc của bậc 1 đối với chuyên gia, nghệ nhân giữ vai trò quan trọng, chi phối đến hiệu quả hoạt động của Tổng công ty, Tập đoàn kinh tế.

b) Căn cứ quy định này, công ty xác định độ phức tạp công việc, hệ số lương bậc 1 và hệ số lương của các bậc khác (nếu có) của chuyên gia, nghệ nhân, bảo đảm hệ số lương bậc cao nhất không quá 8,0.

4. Đối với Trưởng phòng, Phó trưởng phòng

a) Điểm tối đa (66 điểm) được áp dụng để đánh giá độ phức tạp công việc bậc 1 chức danh Trưởng phòng của Tập đoàn kinh tế.

b) Tập đoàn kinh tế, Tổng công ty, công ty xác định điểm tối đa của bậc 1 và hệ số lương bậc cao nhất đối với chức danh Trưởng phòng theo hạng công ty được xếp bảo đảm quy định như sau:

Biểu số 3

TT | Hạng Công ty được xếp | Điểm tối đa đối với bậc 1 | Hệ số lương tối đa đối với bậc cao nhất
1 | Tập đoàn kinh tế, Tổng công ty hạng đặc biệt hoặc vận dụng xếp hạng đặc biệt, Tổng công ty và tương đương | 66 | 6,8
2 | Công ty hạng I | 45 | 5,65
3 | Công ty hạng II, III | 40 | 4,99

Ghi chú: Hệ số lương 4,99 được xác định tương đương hệ số lương bậc 1 của kế toán trưởng công ty hạng II.

5. Đối với lao động chuyên môn, kỹ thuật, nghiệp vụ, phục vụ

a) Điểm tối đa (65 điểm) được áp dụng để đánh giá độ phức tạp công việc bậc 1 của ngạch chuyên viên cao cấp (hoặc tương đương).

b) Công ty xác định điểm tối đa đối với bậc 1 và hệ số lương bậc cao nhất của các ngạch chức danh còn lại bảo đảm quy định như sau:

Biểu số 4

TT | Tên ngạch chức danh | Điểm tối đa đối với bậc 1 | Hệ số lương tối đa đối với bậc cao nhất
1 | Ngạch chuyên viên cao cấp, kỹ sư cao cấp (hoặc tương đương) | 65 | 6,8
2 | Ngạch chuyên viên chính, kỹ sư chính (hoặc tương đương) | 45 | 5,65
3 | Ngạch chuyên viên, kỹ sư (hoặc tương đương) | 28 | -
4 | Ngạch cán sự, kỹ thuật viên (hoặc tương đương) | 21 | -

Ghi chú: Hệ số lương 5,65 được xác định tương đương hệ số lương bậc 1 của kế toán trưởng công ty hạng I.

6. Đối với viên chức quản lý

a) Điểm tối đa (100 điểm) được áp dụng đánh giá độ phức tạp công việc của Chủ tịch Hội đồng thành viên Tập đoàn kinh tế (tương ứng hệ số lương 9,1).

b) Công ty xác định điểm tối đa đối với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty theo hạng công ty được xếp như sau:

Biểu số 5

TT | Hạng công ty được xếp | Điểm tối đa
1 | Tổng công ty hạng đặc biệt và tương đương | 92
2 | Tổng công ty và tương đương | 88
3 | Công ty hạng I | 80
4 | Công ty hạng II và hạng III | 75

Ghi chú: Điểm tối đa của viên chức quản lý chủ yếu để so sánh tương quan và xác định quan hệ độ phức tạp công việc, hệ số lương của các loại lao động khác của các công ty.

7. Căn cứ điểm tối đa đối với các loại lao động nêu trên, công ty xác định điểm của từng loại lao động cụ thể cho phù hợp. Trong quá trình thực hiện, đối với những ngành nghề đặc thù cần phải áp dụng cao hơn khung độ phức tạp nêu tại Biểu số 1 thì công ty báo cáo chủ sở hữu trao đổi với Bộ Lao động - Thương binh và Xã hội trước khi thực hiện để bảo đảm quan hệ cân đối chung./.

PHỤ LỤC SỐ II

XÂY DỰNG THANG LƯƠNG, BẢNG LƯƠNG ĐỐI VỚI CÁC LOẠI LAO ĐỘNG
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

I. Thang lương lao động trực tiếp sản xuất, kinh doanh

Công ty xây dựng thang lương áp dụng đối với lao động trực tiếp sản xuất, kinh doanh theo trình tự như sau:

1. Tổ chức rà soát chức danh nghề hiện tại; sửa đổi tên chức danh nghề không phù hợp; bổ sung chức danh nghề mới.

2. Thống kê các công việc của từng chức danh nghề theo quy trình công nghệ, kỹ thuật, nhóm chức danh nghề có tính chất và độ phức tạp công việc tương tự (dựa vào thời gian đào tạo, tính chất công việc) thành một nhóm.

3. Xây dựng tiêu chí cụ thể (bảo đảm tỷ trọng điểm tối đa theo Biểu số 1 tại Phụ lục số I) để đánh giá độ phức tạp của công việc như sau:

Biểu số 1

Nhóm yếu tố | Tiêu chí đánh giá | Thang điểm
1. Thời gian hoặc trình độ đào tạo (để thực hiện được công việc) | - Tốt nghiệp phổ thông trung học và được đào tạo kỹ thuật nghiệp vụ dưới 03 tháng. - Được đào tạo kỹ thuật nghiệp vụ từ 03 đến dưới 06 tháng. | 12 - 15
 | Sơ cấp nghề hoặc được đào tạo kỹ thuật nghiệp vụ từ 6 tháng đến dưới 01 năm | 15 - 16
 | Trung cấp nghề và tương đương hoặc được đào tạo kỹ thuật nghiệp vụ từ 01 năm đến dưới 18 tháng | 16 - 17
 | Cao đẳng nghề và tương đương hoặc được đào tạo kỹ thuật nghiệp vụ từ 18 tháng trở lên | 17 - 18
2. Trách nhiệm (đối với kết quả công việc, tính mạng con người, tài sản và phương tiện làm việc) | Yêu cầu trách nhiệm thấp đối với kết quả công việc hoặc phương tiện làm việc hoặc tính mạng con người. | 2 - 5
 | Yêu cầu trách nhiệm trung bình đối với kết quả công việc hoặc đối với phương tiện làm việc hoặc công việc có thể gây tai nạn đối với tính mạng con người. | 5 - 7
 | Yêu cầu trách nhiệm cao đối với kết quả công việc hoặc phương tiện làm việc hoặc công việc liên quan nguy hiểm đối với tính mạng con người. | 7 - 9
 | Yêu cầu trách nhiệm rất cao đối với kết quả công việc hoặc luôn phải thận trọng đối với phương tiện làm việc hoặc thực hiện sai sót có thể gây chết người, đòi hỏi phải trực tiếp bảo đảm tính mạng con người. | 9 - 10
3. Kỹ năng, tích lũy kinh nghiệm (để làm thành thạo công việc) | Công việc không cần kỹ năng, kinh nghiệm (có thể làm được ngay) | 0
 | Công việc giản đơn ít thay đổi, yêu cầu tích lũy kinh nghiệm dưới 01 năm | 1 - 3
 | Công việc yêu cầu có kỹ năng, tích lũy kinh nghiệm từ 01 đến 2 năm | 3 - 4
 | Công việc yêu cầu kỹ năng, tích lũy kinh nghiệm ít nhất 3 năm | 4 - 5
 | Công việc yêu cầu kỹ năng, tích lũy kinh nghiệm ít nhất 5 năm | 5 - 6
 | Công việc yêu cầu kỹ năng, tích lũy kinh nghiệm ít nhất 7 năm | 6 - 8
 | Công việc yêu cầu kỹ năng, tích lũy kinh nghiệm trên 10 năm để thực hiện được bậc cao nhất | 8 - 10
4. Mức độ ảnh hưởng của công việc, sản phẩm | Công việc, sản phẩm mang tính đơn lẻ, không ảnh hưởng đến công việc, sản phẩm khác. | 0
 | Công việc, sản phẩm ảnh hưởng đến công việc, sản phẩm khác hoặc ảnh hưởng đến tổ đội, dây chuyền sản xuất. | 1 - 5
 | Công việc, sản phẩm ảnh hưởng quyết định đến công việc, sản phẩm khác hoặc ảnh hưởng đến tổ đội, dây chuyền sản xuất. | 5 - 7

4. Dựa trên tiêu chí tại Biểu số 1, công ty tổ chức đánh giá độ phức tạp của công việc đơn giản nhất và công việc có độ phức tạp nhất trong cùng chức danh hoặc nhóm chức danh nghề. Việc đánh giá cho điểm thông qua lựa chọn một số nhóm người lao động điển hình và phát phiếu để người lao động tự đánh giá hoặc sử dụng phương pháp chuyên gia theo phiếu chấm điểm mẫu như sau:

PHIẾU CHẤM ĐIỂM ĐÁNH GIÁ ĐỘ PHỨC TẠP CÔNG VIỆC

1. Họ và tên: .......................................................................................................................

2. Đơn vị công tác (xí nghiệp, phân xưởng, dây chuyền): ......................................................

3. Trình độ đào tạo: .............................................................................................................

4. Hệ số lương hiện hưởng theo nghị định số 205/2004/NĐ-CP: ………..……… chức danh công việc …………………………………………………….

5. Tên chức danh công việc đang làm: .................................................................................

6. Mô tả công việc đang làm:

a) Tóm tắt nội dung công việc: .............................................................................................

b) Tên máy móc, thiết bị, dụng cụ đo kiểm, đồ nghề: ............................................................

c) Tên đối tượng lao động (nguyên vật liệu, phôi): ................................................................

d) Tên gọi và đặc trưng tóm tắt sản phẩm: ...........................................................................

đ) Đặc trưng các điều kiện lao động: ....................................................................................

e) Các yêu cầu về đào tạo, chuyên môn, kiến thức để đảm nhận được công việc đang làm: ...

...........................................................................................................................................

f) Các nội dung khác: ..........................................................................................................

7. Chấm điểm các yếu tố phản ánh độ phức tạp công việc:

a) Thời gian hoặc trình độ đào tạo (để thực hiện được công việc): ........................................

b) Trách nhiệm (đối với kết quả công việc, tính mạng con người, tài sản và phương tiện làm việc): …………………………….

c) Kỹ năng, tích lũy kinh nghiệm (để làm thành thạo công việc): .............................................

d) Mức độ ảnh hưởng của công việc, sản phẩm: …………………………….

Tổng số điểm: ……………………………………………………

Ý kiến của đơn vị

(ghi rõ họ tên, chức vụ)

Người chấm điểm

(ký tên)

Trên cơ sở phiếu chấm điểm, công ty tổng hợp điểm, điều chỉnh những nội dung đánh giá cho điểm không đúng theo hướng dẫn hoặc không chính xác; điều chỉnh điểm để bảo đảm cân đối chung giữa các loại lao động, các công việc.

5. Xác định yếu tố điều kiện lao động để đánh giá độ phức tạp công việc theo quy định tại Điều 6 Thông tư này.

6. Xác định bội số phức tạp (hệ số phức tạp) trên cơ sở lấy tổng điểm các yếu tố phản ánh độ phức tạp của công việc có độ phức tạp cao nhất chia cho tổng điểm của công việc đơn giản nhất cùng chức danh hoặc nhóm chức danh nghề.

Ví dụ 1: Căn cứ tiêu chí cụ thể đánh giá các yếu tố phản ánh độ phức tạp của nghề thợ hàn, công ty sử dụng phương pháp chuyên gia xác định được công việc A có điểm thấp nhất (15 điểm) và công việc B có điểm cao nhất (45 điểm) như sau:

Biểu số 2

Nhóm yếu tố | Công việc (A) có yêu cầu trình độ kỹ thuật thấp nhất | Công việc (B) có yêu cầu trình độ kỹ thuật cao nhất
1. Thời gian hoặc trình độ đào tạo | 13 | 18
2. Trách nhiệm | 2 | 10
3. Kỹ năng, tích lũy kinh nghiệm | - | 10
4. Mức độ ảnh hưởng của công việc, sản phẩm | - | 7
Tổng cộng | 15 | 45

Trên cơ sở điểm thấp nhất (công việc A) và cao nhất (công việc B), xác định được bội số phức tạp của nghề thợ hàn tối đa là 3,0 (45 điểm/15 điểm).

7. Xác định số bậc trong thang phức tạp kỹ thuật được căn cứ vào tiêu chuẩn cấp bậc kỹ thuật của nghề, công việc (thông thường hiện nay số bậc kỹ thuật của nghề, công việc được chia thành 6 - 7 bậc).

8. Xác định hệ số phức tạp của từng bậc trên cơ sở đánh giá, xác định điểm các yếu tố phức tạp của từng bậc, sau đó lấy tổng điểm các yếu tố phức tạp của từng bậc chia cho tổng điểm của công việc đơn giản nhất trong thang phức tạp công việc.

Ví dụ 2: Căn cứ bội số phức tạp của nghề, công ty xác định thang phức tạp theo 7 cấp bậc kỹ thuật, xác định điểm của các yếu tố phức tạp và hệ số phức tạp của từng cấp bậc công việc của chức danh nghề như sau:

Biểu số 3

Cấp bậc công việc Nhóm yếu tố | Bậc 1 | Bậc 2 | Bậc 3 | Bậc 4 | Bậc 5 | Bậc 6 | Bậc 7
1. Thời gian hoặc trình độ đào tạo | 12 | 13 | 14 | 15 | 16 | 17 | 18
2. Trách nhiệm | 2 | 3 | 4 | 5 | 7 | 8 | 10
3. Kỹ năng, tích lũy kinh nghiệm | 1 | 2 | 3 | 4 | 6 | 8 | 10
4. Mức độ ảnh hưởng của công việc, sản phẩm | 0 | 0 | 1 | 2 | 3 | 5 | 7
Tổng điểm các yếu tố | 15 | 18 | 22 | 26 | 32 | 38 | 45
Hệ số cấp bậc công việc | 1,00 | 1,20 | 1,45 | 1,75 | 2,10 | 2,55 | 3,00

Công ty có thể căn cứ vào số bậc và bội số phức tạp của nghề để xác định hệ số phức tạp của từng bậc theo nguyên tắc lũy tiến tăng dần đều (không cần thông qua chấm điểm các yếu tố phản ánh độ phức tạp công việc của từng bậc).

9. Thiết kế mức lương ở các bậc của thang lương

a) Căn cứ vào cấp bậc công việc, công ty xác định hệ số lương bậc 1 dựa trên tổng số điểm của bậc 1 trong thang phức tạp công việc so với tổng số điểm của công việc đơn giản nhất của công ty.

b) Xác định hệ số lương của các bậc khác trong thang phức tạp công việc trên cơ sở lấy mức lương bậc 1 nhân với hệ số cấp bậc công việc của từng bậc.

c) Cân đối các hệ số lương, mức lương của thang lương với mức thấp nhất, trung bình và cao nhất của các loại lao động khác để bảo đảm quan hệ hợp lý.

10. Rà soát, đánh giá, phân loại điều kiện lao động nặng nhọc, độc hại, nguy hiểm làm căn cứ để xác định mức lương theo điều kiện lao động đối với trường hợp công ty đưa yếu tố điều kiện lao động vào trong mức lương.

Ví dụ 3: Căn cứ hệ số cấp bậc công việc theo từng cấp bậc công việc của chức danh nghề, công ty xác định hệ số lương và mức lương của từng bậc như sau:

Biểu số 4

Bậc lương Chỉ tiêu | Bậc 1 | Bậc 2 | Bậc 3 | Bậc 4 | Bậc 5 | Bậc 6 | Bậc 7
Tổng điểm các yếu tố | 15 | 18 | 22 | 26 | 32 | 38 | 45
Hệ số cấp bậc công việc | 1,00 | 1,20 | 1,45 | 1,75 | 2,10 | 2,55 | 3,00
Hệ số lương | 1,15 | 1,38 | 1,67 | 2,02 | 2,42 | 2,93 | 3,45
Mức lương (1.000 đồng) | 3.565 | 4.278 | 5.177 | 6.262 | 7.502 | 9.083 | 10.695

Ghi chú:

· Hệ số cấp bậc và hệ số lương được xác định trong điều kiện lao động bình thường.

· Đối với công việc có điều kiện lao động nặng nhọc, độc hại, nguy hiểm thì được tính thêm tối đa bằng 10%, đặc biệt nặng nhọc, độc hại, nguy hiểm tính thêm tối đa bằng 15% hệ số lương trong điều kiện lao động bình thường.

· Mức lương được tính so với mức lương tối thiểu vùng I tại thời điểm ngày 01 tháng 01 năm 2015 (3.100.000 đồng).

11. Căn cứ độ phức tạp công việc, công ty quyết định khung bậc lương tương ứng với độ phức tạp công việc của từng chức danh, nhóm chức danh công việc để áp dụng cho phù hợp.

12. Thực hiện chuyển xếp lương cũ sang lương mới căn cứ vào tiêu chuẩn cấp bậc kỹ thuật và kết quả đánh giá công việc người lao động đảm nhận như sau:

a) Người lao động đáp ứng tiêu chuẩn công việc nào, bậc lương nào thì chuyển xếp vào công việc đó, bậc lương đó. Công ty có thể thực hiện ngay việc chuyển xếp lương cũ sang lương mới, sau đó rà soát, kiểm tra, đánh giá để điều chỉnh xếp lương đối với người lao động.

b) Trong quá trình chuyển xếp lương mới, đối với người có nhiều sáng kiến hoặc đạt giải tại các cuộc thi tay nghề cấp ngành trở lên, người được tặng bằng khen cấp Bộ hoặc cấp tỉnh trở lên thì cần khuyến khích thỏa đáng; người không đáp ứng tiêu chuẩn cấp bậc kỹ thuật của bậc lương hiện giữ thì bồi dưỡng, đào tạo lại hoặc bố trí công việc mới để chuyển xếp lương cho phù hợp.

13. Định kỳ công ty rà soát hệ thống tiêu chuẩn cấp bậc công việc, thang lương để sửa đổi, bổ sung làm cơ sở để bố trí, sử dụng lao động, bồi dưỡng, đào tạo, xếp lương, nâng bậc lương đối với người lao động cho phù hợp.

II. Bảng lương lao động trực tiếp sản xuất kinh doanh

Công ty xây dựng bảng lương lao động trực tiếp sản xuất, kinh doanh theo trình tự như sau:

1. Rà soát chức danh nghề hiện tại của công ty; sửa đổi tên chức danh nghề không phù hợp; bổ sung chức danh nghề mới của bảng lương.

2. Phân loại chức danh hoặc nhóm chức danh nghề có tính chất kỹ thuật tương tự; thống kê công việc theo quy trình công nghệ, kỹ thuật của chức danh hoặc nhóm chức danh nghề sau khi phân loại.

3. Xây dựng tiêu chí, thang điểm để đánh giá độ phức tạp bậc 1 của chức danh hoặc nhóm chức danh nghề (các bậc khác chủ yếu là bậc thâm niên), bảo đảm tỷ trọng điểm theo ngành nghề tại Phụ lục số I ban hành kèm theo Thông tư này.

Ví dụ 4: Công ty sử dụng tàu vận tải biển công suất 3.000 GRT thì xây dựng tiêu chí, thang điểm đánh giá độ phức tạp bậc 1 của chức danh theo nhóm tàu như sau:

- Trước hết công ty xác định điểm tối đa đối với bậc 1 của chức danh Thuyền trưởng tàu 3.000 GRT căn cứ vào quy định tại Phụ lục số I đối với chức danh Thuyền trưởng tàu từ 10.000 GRT trở lên, so sánh tương quan để xác định điểm tối đa đối với bậc 1 của chức danh Thuyền trưởng tàu 3.000 GRT.

Theo Phụ lục số I thì chức danh Thuyền trưởng nhóm tàu từ 10.000 GRT trở lên có điểm tối đa bậc 1 là 70 điểm và hệ số lương tối đa là 7,0. Tương quan tiền lương hiện nay (hệ số lương bậc 1 của chức danh Thuyền trưởng nhóm tàu từ 10.000 GRT là 6,65; nhóm tàu từ 1.600 - 5.999 GRT là 5,41), công ty xác định điểm đối với bậc 1 của chức danh Thuyền trưởng tàu 3.000 GRT là 58 điểm và hệ số lương tối đa là 5,65.

- Xây dựng tiêu chí và thang điểm đánh giá để xác định hệ số phức tạp bậc 1 đối với chức danh theo nhóm tàu 3.000 GRT thuộc tàu vận tải biển (chức danh có tính chất công việc tương đồng hoặc quá trình làm việc có thể liên thông, như Thuyền trưởng, Máy trưởng, Đại phó, Sỹ quan boong tàu, Sỹ quan điện...) như sau:

Biểu số 5

Nhóm yếu tố | Tiêu chí đánh giá | Thang điểm
1. Thời gian hoặc trình độ đào tạo | - Tốt nghiệp cao đẳng, cao đẳng nghề đúng chuyên ngành - Tốt nghiệp trung cấp chuyên nghiệp, trung cấp nghề đúng chuyên ngành và có thời gian bồi dưỡng nghiệp vụ theo tiêu chuẩn công việc | 16 - 20
 | - Tốt nghiệp đại học đúng chuyên ngành - Tốt nghiệp cao đẳng, cao đẳng nghề đúng chuyên ngành và có thời gian bồi dưỡng nghiệp vụ theo tiêu chuẩn công việc | 20 - 22
2. Trách nhiệm | Trách nhiệm một phần công việc được giao, không chịu trách nhiệm trong phạm vi tập thể, đơn vị | 10 - 12
 | Trách nhiệm một phần đến phạm vi tập thể, đơn vị | 12 - 14
 | Trách nhiệm chung đến phạm vi tập thể, đơn vị | 14 - 16
 | Trách nhiệm toàn bộ an toàn, tính mạng, tài sản trên phạm vi tập thể, đơn vị | 16 - 18
3. Kỹ năng, tích lũy kinh nghiệm | Có thể làm ngay (hoàn thành nhiệm vụ) | 5 - 6
 | Phải có thời gian đảm nhận công việc có tính chất liên thông theo tiêu chuẩn công việc | 6 - 8
4. Mức độ ảnh hưởng của công việc, sản phẩm, quyết định | Công việc ít ảnh hưởng đến tập thể, đơn vị | 6 - 7
 | Công việc ảnh hưởng đến tập thể, đơn vị | 7 - 8
 | Công việc ảnh hưởng quyết định đến tập thể, đơn vị | 8 - 10

4. Tổ chức đánh giá độ phức tạp công việc của chức danh hoặc nhóm chức danh nghề căn cứ tiêu chí và thang điểm đã xây dựng để xác định hệ số phức tạp công việc của bậc 1, hệ số lương bậc 1.

Ví dụ 5: Căn cứ tiêu chí và thang điểm tại Biểu số 5, công ty đánh giá và xác định hệ số phức tạp công việc bậc 1, hệ số lương bậc 1 và hệ số lương của bậc cao nhất đối với một số chức danh theo nhóm tàu 3.000 GRT như sau:

Biểu số 6

Chức danh Nhóm yếu tố | Thuyền trưởng | Máy trưởng | Đại phó | Sỹ quan boong tàu | Sỹ quan kỹ thuật điện
1. Thời gian hoặc trình độ đào tạo | 20 | 19 | 18 | 16 | 16
2. Trách nhiệm | 22 | 20 | 17 | 16 | 14
3. Kỹ năng, tích lũy kinh nghiệm | 8 | 8 | 8 | 6 | 6
4. Mức độ ảnh hưởng của công việc, sản phẩm, quyết định | 10 | 8 | 7 | 7 | 7
Tổng điểm các yếu tố | 58 | 55 | 50 | 45 | 43
Hệ số phức tạp bậc 1 | 3,9 | 3,7 | 3,4 | 3,0 | 2,9
Hệ số lương bậc 1 | 4,5 | 4,3 | 3,9 | 3,45 | 3,35
Hệ số lương bậc cao nhất | 5,65 | Công ty quyết định bảo đảm thấp hơn so với chức danh thuyền trưởng

Ghi chú: Đối với chức danh không có tính chất tương đồng về chuyên môn, kỹ thuật, công ty có thể xác định hệ số phức tạp công việc của bậc 1, hệ số lương bậc 1 thông qua việc đánh giá tương quan với các chức danh tại Biểu số 6 hoặc so sánh tương quan với chức danh tương tự của các loại lao động khác, như Sỹ quan điện so với công nhân kỹ thuật điện để xác định cho phù hợp.

5. Thiết kế mức lương ở các bậc của bảng lương

a) Công ty xác định số bậc trong mỗi chức danh hoặc nhóm chức danh chủ yếu dựa trên tính chất nghề nghiệp, công việc của chức danh hoặc nhóm chức danh (thông thường được xác định từ 2 đến 5 bậc).

b) Xác định hệ số lương của các bậc, mức lương của từng bậc, bảo đảm khoảng cách chênh lệch mức lương giữa hai bậc lương liền kề thấp nhất bằng 5%.

6. Rà soát, đánh giá, phân loại điều kiện lao động độc hại, nguy hiểm làm căn cứ để xác định mức lương theo điều kiện lao động đối với trường hợp công ty đưa yếu tố điều kiện lao động vào thiết kế mức lương.

7. Cân đối hệ số phức tạp công việc của bậc 1 và hệ số của bậc khác đối với chức danh hoặc nhóm chức danh so với mức thấp nhất, trung bình và cao nhất của các loại lao động khác để bảo đảm quan hệ hợp lý.

8. Thực hiện chuyển xếp lương cũ sang lương mới căn cứ vào chức danh người lao động đảm nhận và tiêu chuẩn của chức danh đó, trong đó:

a) Người lao động đáp ứng tiêu chuẩn của chức danh nào thì chuyển xếp vào chức danh công việc đó. Đối với bậc lương thì công ty căn cứ vào kết quả đánh giá thực hiện công việc của người lao động để xếp vào bậc lương cụ thể.

b) Trong quá trình chuyển xếp lương, đối với người có nhiều sáng kiến hoặc đạt giải tại các cuộc thi tay nghề cấp ngành trở lên, người được tặng bằng khen cấp Bộ hoặc cấp tỉnh trở lên thì cần khuyến khích thỏa đáng; người không đáp ứng tiêu chuẩn thì bồi dưỡng, đào tạo lại hoặc bố trí công việc mới để chuyển xếp lương cho phù hợp.

9. Định kỳ công ty rà soát hệ thống tiêu chuẩn chức danh công việc và sửa đổi, bổ sung làm cơ sở để bố trí, sử dụng lao động, bồi dưỡng, đào tạo, xếp lương, nâng bậc lương đối với người lao động cho phù hợp.

III. Bảng lương chuyên môn, kỹ thuật, nghiệp vụ, phục vụ

Công ty xây dựng bảng lương chuyên môn, kỹ thuật, nghiệp vụ, phục vụ theo trình tự như sau:

1. Rà soát, thống kê các chức danh công việc chuyên môn, kỹ thuật, nghiệp vụ, thừa hành, phục vụ.

2. Phân nhóm chức danh công việc theo từng ngạch chức danh như sau:

a) Xác định số lượng nhóm chức danh công việc cần phân nhóm. Số lượng nhóm chức danh công việc được xác định chủ yếu dựa trên yêu cầu về trình độ đào tạo của công việc. Các công việc có cùng yêu cầu về trình độ đào tạo thì xếp thành một nhóm chức danh. Ngoài yêu cầu về trình độ đào tạo, có thể xem xét kinh nghiệm làm việc, bồi dưỡng chuyên môn, nghiệp vụ và các bằng cấp, chứng chỉ liên quan khác để phân nhóm chức danh công việc.

b) Việc phân nhóm chức danh công việc phải khuyến khích được người lao động tích lũy kinh nghiệm, thâm niên để làm tốt công việc ở ngạch hiện tại, đồng thời nâng cao trình độ chuyên môn, kỹ thuật, nghiệp vụ để có thể đảm nhận công việc của ngạch có độ phức tạp cao hơn. Mỗi ngạch chức danh phải kèm theo tiêu chuẩn chuyên môn, kỹ thuật, nghiệp vụ. Người lao động muốn làm công việc của ngạch có độ phức tạp cao hơn thì phải đáp ứng đủ tiêu chuẩn của ngạch đó, đồng thời phải qua kỳ thi hoặc xét duyệt nâng ngạch của công ty.

c) Công ty có thể phân nhóm chức danh công việc theo tuần tự từ yêu cầu trình độ thấp lên trình độ cao như sau:

- Nhóm chức danh thừa hành, phục vụ ứng với trình độ đào tạo từ trung cấp và tương đương trở xuống (tương ứng với ngạch nhân viên phục vụ và ngạch nhân viên văn thư tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là ngạch A1).

- Nhóm chức danh chuyên môn, kỹ thuật, nghiệp vụ ứng với trình độ đào tạo cao đẳng và tương đương (tương ứng với ngạch cán sự, kỹ thuật viên tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là ngạch A2).

- Nhóm chức danh chuyên môn, kỹ thuật, nghiệp vụ ứng với trình độ đào tạo đại học và tương đương trở lên có thể làm ngay được công việc (tương ứng với ngạch chuyên viên, kỹ sư tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là ngạch A3).

- Nhóm chức danh chuyên môn, kỹ thuật, nghiệp vụ ứng với trình độ đào tạo đại học và tương đương trở lên, nhưng phải có thâm niên giữ ngạch A3 từ 5 - 6 năm hoặc có kỹ năng tương đương người đang xếp bậc 3 của ngạch A3 mới có thể thực hiện được công việc (tương ứng với ngạch chuyên viên chính, kỹ sư chính tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là A4).

- Nhóm chức danh chuyên môn, kỹ thuật, nghiệp vụ ứng với trình độ đào tạo đại học và tương đương trở lên, nhưng phải có thâm niên giữ ngạch A3 từ 10 - 12 năm hoặc giữ ngạch A4 từ 5 - 6 năm hoặc có kỹ năng tương đương người đang xếp bậc 3 của ngạch A4 mới có thể thực hiện được công việc (tương ứng với ngạch chuyên viên cao cấp, kỹ sư cao cấp tại Nghị định số 205/2004/NĐ-CP của Chính phủ, gọi tắt là A5).

Để bảo đảm quan hệ cân đối tiền lương của người lao động so với viên chức quản lý trong khung độ phức tạp công việc giữa các loại lao động theo Phụ lục số I, thông thường công ty hạng I trở xuống phân nhóm từ ngạch A1 đến ngạch A4; công ty mẹ của Tổng công ty và tương đương trở lên, Tập đoàn kinh tế phân nhóm từ ngạch A1 đến ngạch A5.

d) Tùy theo yêu cầu thực tế, công ty có thể phân chia ngạch chức danh thành một số nhóm công việc (gọi tắt là trật) để phân biệt mức độ quan trọng giữa các công việc cụ thể trong cùng một ngạch chức danh, thuận lợi cho việc xếp lương theo mức độ cống hiến của người lao động.

3. Xây dựng tiêu chí đánh giá mức độ phức tạp bậc 1 của ngạch chức danh (để xác định hệ số phức tạp bậc 1) bảo đảm tỷ trọng điểm tại Phụ lục số I ban hành kèm theo Thông tư này.

Biểu số 7

Nhóm yếu tố công việc bậc 1 | Tiêu chí đánh giá | Thang điểm
1. Trình độ và thời gian đào tạo | Không yêu cầu qua đào tạo | 1 - 2
 | Trình độ trung cấp và tương đương trở xuống | 2 - 10
 | Trình độ cao đẳng và tương đương | 10 - 12
 | Trình độ đại học và tương đương trở lên | 12 - 15
 | Trình độ đại học và tương đương trở lên, có thêm thời gian bồi dưỡng chuyên môn, nghiệp vụ | 15 - 26
2. Trách nhiệm | Công việc đơn giản, chỉ yêu cầu kiểm tra sơ bộ kết quả công việc được giao | 1 - 2
 | Công việc đòi hỏi kiểm tra chặt chẽ từng phần công việc và kết quả cuối cùng hoặc đòi hỏi kiểm tra công việc của một nhóm người hoặc phòng | 3 - 5
 | - Công việc phức tạp, đòi hỏi phải kiểm tra đồng bộ một số lĩnh vực công tác - Công việc đòi hỏi kiểm tra công việc của phòng | 5 - 10
 | Công việc rất phức tạp đòi hỏi phải kiểm tra đồng bộ và kiểm tra công việc của các đơn vị | 10 - 19
3. Kỹ năng, tích lũy kinh nghiệm | Làm được ngay, không cần kỹ năng, kinh nghiệm | 0
 | Làm công việc của ngạch có độ phức tạp thấp hơn liền kề và có thâm niên từ 5 - 6 năm | 1 - 3
 | Làm công việc của ngạch có độ phức tạp thấp hơn, cùng trình độ đào tạo và có thâm niên từ 5 - 6 năm | 3 - 7
 | Làm công việc của ngạch có độ phức tạp thấp hơn, cùng trình độ đào tạo và có thâm niên từ 7 - 10 năm | 7 - 10
4. Mức độ ảnh hưởng của công việc, sản phẩm, quyết định | Công việc không ảnh hưởng đến phòng, ban thể hoặc công ty | 0
 | Công việc có ảnh hưởng ở mức độ thấp đến phòng, ban | 1 - 3
 | Công việc có ảnh hưởng ở mức trung bình đến phòng, ban | 3 - 6
 | Công việc có ảnh hưởng lớn đến phòng, ban hoặc ảnh hưởng đến cả công ty | 6 - 10

4. Tổ chức đánh giá mức độ phức tạp bậc 1 của ngạch chức danh căn cứ vào tiêu chí và thang điểm đã xây dựng để xác định hệ số phức tạp và hệ số lương của bậc 1 trong mỗi ngạch công việc.

Ví dụ 6: Căn cứ tiêu chí đánh giá tại Biểu số 7, công ty xác định điểm của các yếu tố phức tạp và hệ số phức tạp của bậc 1 trong mỗi ngạch công việc như sau:

Biểu số 8

Ngạch công việc Nhóm yếu tố | Ngạch A 1 | Ngạch A2 | Ngạch A3 | Ngạch A4 | Ngạch A5
1. Thời gian hoặc trình độ đào tạo | 2 | 12 | 15 | 22 | 26
2. Trách nhiệm | 1 | 3 | 5 | 10 | 19
3. Kỹ năng, tích lũy kinh nghiệm | 0 | 4 | 5 | 7 | 10
4. Mức độ ảnh hưởng của công việc, sản phẩm, quyết định | 0 | 2 | 3 | 6 | 10
Tổng điểm các yếu tố | 3 | 21 | 28 | 45 | 65
Hệ số phức tạp công việc | 0,93 | 1,40 | 1,87 | 3,00 | 4,33
Hệ số lương | 1,07 | 1,60 | 2,15 | 3,45 | 4,98

Ghi chú: Hệ số phức tạp công việc và hệ số lương của các ngạch được xác định trên cơ sở cân đối tương quan với hệ số phức tạp công việc của lao động trực tiếp sản xuất, kinh doanh (công việc bậc 1 của công nhân là 15 điểm ứng với hệ số phức tạp công việc 1,0 và hệ số lương 1,15).

5. Thiết kế mức lương của bảng lương

a) Xác định số bậc thâm niên trong từng ngạch chức danh được dựa chủ yếu vào tính chất và yêu cầu công việc theo nguyên tắc:

- Ngạch chức danh có độ phức tạp thấp thì thiết kế nhiều bậc thâm niên; ngạch chức danh có độ phức tạp cao thì thiết kế ít bậc thâm niên (thông thường các ngạch từ A1, A2 thiết kế tối đa 12 bậc; ngạch A3 đến ngạch A5 thiết kế tối đa 8 bậc).

- Khuyến khích người lao động nâng cao kỹ năng để có năng suất lao động cao hơn và phát triển chuyên môn, kỹ thuật, nghiệp vụ để thực hiện công việc ở ngạch chức danh có độ phức tạp cao.

b) Xác định mức lương bậc 1 và mức lương ở các bậc khác trong từng bậc của ngạch chức danh bảo đảm:

- Khoảng cách chênh lệch mức lương giữa hai bậc lương liền kề thấp nhất bằng 5% và hệ số lương cao nhất không vượt quá hệ số lương theo ngạch chức danh chuyên môn, nghiệp vụ quy định tại Phụ lục số I.

- Khoảng cách chênh lệch mức lương giữa hai bậc lương liền kề ở ngạch có độ phức tạp cao thì lớn hơn so với khoảng cách chênh lệch mức lương giữa hai bậc lương liền kề ở ngạch có độ phức tạp thấp hơn.

6. Cân đối hệ số phức tạp, hệ số lương bậc 1 đối với từng ngạch chức danh so với mức thấp nhất, trung bình và cao nhất của các loại lao động khác, đặc biệt là bậc 1 trong ngạch A3 (chuyên viên, kỹ sư) tương ứng với bậc 3 hoặc bậc 4 trong thang lương công nhân để bảo đảm quan hệ hợp lý.

7. Chuyển xếp lương cũ sang lương mới; rà soát hệ thống tiêu chuẩn chức danh để sửa đổi, bổ sung làm cơ sở để bố trí, sử dụng lao động, bồi dưỡng, đào tạo, xếp lương, nâng bậc lương đối với người lao động cho phù hợp.

IV. Bảng lương chức vụ trưởng, phó trưởng phòng (ban)

Công ty xây dựng bảng lương chức vụ áp dụng đối với lao động giữ chức vụ Trưởng phòng, Phó trưởng phòng và tương đương theo trình tự như sau:

1. Thống kê và nhóm các vị trí chức danh Trưởng phòng (ban), các vị trí chức danh Phó trưởng phòng (ban) và tương đương của công ty.

2. Xây dựng tiêu chí và thang điểm để đánh giá mức độ phức tạp công việc bậc 1 của nhóm chức danh Trưởng phòng, Phó trưởng phòng bảo đảm tỷ trọng điểm tại Phụ lục số I ban hành kèm theo Thông tư này.

3. Tổ chức đánh giá mức độ phức tạp công việc bậc 1 đối với nhóm chức danh Trưởng phòng (ban) và nhóm chức danh Phó trưởng phòng (ban) căn cứ vào các tiêu chí và thang điểm đã xây dựng.

4. Thiết kế hệ số lương, mức lương đối với nhóm chức danh Trưởng phòng (ban) và nhóm chức danh Phó trưởng phòng (ban). Công ty có thể xây dựng một số nhóm lương trong mỗi nhóm chức danh Trưởng, phó phòng (ban) hoặc quy định khung lương để phân biệt mức độ phức tạp, tầm quan trọng giữa chức danh trưởng phòng, phó trưởng phòng ở các phòng (ban) khác nhau.

5. Cân đối hệ số phức tạp công việc của nhóm chức danh Trưởng phòng (ban) và nhóm chức danh Phó trưởng phòng (ban) so với độ phức tạp tối thiểu, trung bình, tối đa của các loại lao động khác, trong đó hệ số lương cao nhất không vượt quá hệ số lương quy định tại Phụ lục số I.

6. Chuyển xếp lương cũ sang lương mới được căn cứ vào chức danh đảm nhận và tiêu chuẩn của chức danh đó. Đối với bậc lương thì công ty căn cứ vào kết quả đánh giá thực hiện công việc của người lao động để xếp vào bậc lương cụ thể.

7. Định kỳ công ty rà soát hệ thống tiêu chuẩn chức danh Trưởng phòng và Phó trưởng phòng để sửa đổi, bổ sung làm cơ sở để bồi dưỡng, đào tạo, xếp lương, nâng bậc lương đối với Trưởng phòng và Phó trưởng phòng (ban) cho phù hợp.

Đối với công ty không xây dựng bảng lương chức vụ, mà áp dụng theo bảng lương chuyên môn, kỹ thuật, nghiệp vụ thì xây dựng phụ cấp chức vụ.

V. Bảng lương chuyên gia, nghệ nhân

Công ty xây dựng bảng lương chuyên gia, nghệ nhân theo trình tự như sau:

1. Xác định các vị trí, chức danh yêu cầu phải do chuyên gia, nghệ nhân đảm nhận. Các vị trí này phải giữ vai trò quan trọng, chi phối đến hiệu quả hoạt động của Tổng công ty, Tập đoàn kinh tế.

2. Phân nhóm các vị trí, chức danh yêu cầu chuyên gia, nghệ nhân đảm nhận thành từng nhóm lao động chuyên gia, nghệ nhân.

3. Phân tích, đánh giá độ phức tạp của từng nhóm lao động chuyên gia, nghệ nhân trên cơ sở so sánh tương quan với độ phức tạp của bậc cao nhất đối với lao động chuyên môn, kỹ thuật, nghiệp vụ và bảo đảm tỷ trọng điểm tại Phụ lục số I.

4. Cân đối hệ số phức tạp công việc của từng nhóm lao động chuyên gia, nghệ nhân so với độ phức tạp tối thiểu, trung bình, tối đa của các loại lao động khác.

5. Xác định số bậc lương, hệ số lương, mức lương ở các bậc đối với từng nhóm lao động chuyên gia, nghệ nhân.

6. Thực hiện chuyển xếp lương mới dựa trên vị trí chức danh đảm nhận và tiêu chuẩn đối với chuyên gia, nghệ nhân.

7. Định kỳ rà soát, sửa đổi các tiêu chuẩn, điều kiện xếp lương đối với lao động chuyên gia, nghệ nhân cho phù hợp./.

PHỤ LỤC SỐ III

CÁC YẾU TỐ ĐẶC TRƯNG ĐỂ ĐÁNH GIÁ ĐIỀU KIỆN LAO ĐỘNG CỦA CHỨC DANH, CÔNG VIỆC
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

Đánh giá các yếu tố đặc trưng về điều kiện lao động so với điều kiện bình thường dựa trên 02 nhóm yếu tố cơ bản (với 20 yếu tố thành phần), bao gồm:

I. Nhóm yếu tố môi trường lao động

1. Vi khí hậu (gồm: nhiệt độ không khí; bức xạ nhiệt; độ ẩm, tốc độ gió)

2. Áp lực không khí (gồm: áp lực khí quyển; áp lực không khí)

3. Nồng độ hơi khí độc

4. Nồng độ bụi

5. Tiếng ồn trong sản xuất

6. Siêu âm

7. Độ rung sóc

8. Bức xạ điện từ giải tần số radio

9. Bức xạ ion hóa

10. Các sinh vật có hại cho sức khỏe

II. Nhóm yếu tố tâm sinh lý lao động

1. Mức tiêu hao năng lượng cơ thể

2. Biến đổi tim mạch và hô hấp khi làm việc

3. Mức chịu tải của cơ bắp khi làm việc

4. Vị trí, tư thế lao động và đi lại trong khi làm việc

5. Nhịp điệu cử động, số lượng động tác cử động của cơ thể

6. Mức đơn điệu của lao động trong sản xuất dây chuyền

7. Căng thẳng thị giác

8. Độ căng thẳng chú ý và mệt mỏi thần kinh

9. Mức gánh tải thông tin

10. Mức hoạt động não lực khi làm việc

Tên Chủ sở hữu ……………………………..

Tập đoàn, Tổng công ty, công ty …………

Biểu mẫu số 1

BÁO CÁO
KẾT QUẢ CHUYỂN XẾP LƯƠNG MỚI ĐỐI VỚI NGƯỜI LAO ĐỘNG
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

STT | Loại lao động | Tổng số lao động (người) | Số lượng chức danh, nhóm chức danh | Mức lương cũ tính bình quân (1.000 đồng) | Mức lương mới tính bình quân (1.000 đồng) | Ghi chú
1 | Lao động trực tiếp sản xuất, kinh doanh theo thang lương |  |  |  |  |
2 | Lao động trực tiếp sản xuất, kinh doanh theo bảng lương |  |  |  |  |
3 | Lao động chuyên môn, kỹ thuật, nghiệp vụ, thừa hành, phục vụ |  |  |  |  |
4 | Trưởng phòng, phó trưởng phòng và tương đương |  |  |  |  |
5 | Chuyên gia, nghệ nhân (nếu có) |  |  |  |  |
6 | Tính chung các loại lao động của công ty (không bao gồm viên chức quản lý) |  |  |  |  |

Người lập biểu
(Ký và ghi rõ họ tên)

ngày… tháng… năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên Chủ sở hữu ……………………………..

Biểu mẫu số 2

BÁO CÁO
KẾT QUẢ CHUYỂN XẾP LƯƠNG MỚI ĐỐI VỚI NGƯỜI LAO ĐỘNG
(Ban hành kèm theo Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động-Thương binh và Xã hội)

STT | Tên công ty | Tổng số lao động (người) | Số lượng chức danh, nhóm chức danh | Mức lương cũ tính bình quân (1.000 đồng) | Mức lương mới tính bình quân (1.000 đồng) | Ghi chú
1 | Công ty A |  |  |  |  |
2 | Công ty B |  |  |  |  |
3 | Công ty C |  |  |  |  |
… | …….. |  |  |  |  |

Người lập biểu
(Ký và ghi rõ họ tên)

ngày… tháng… năm….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2015 - 23 hd ve tien luong

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 23/2015/TT-BLĐTBXH | Hà Nội, ngày 23 tháng 06 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU VỀ TIỀN LƯƠNG CỦA NGHỊ ĐỊNH SỐ 05/2015/NĐ-CP NGÀY 12 THÁNG 01 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ NỘI DUNG CỦA BỘ LUẬT LAO ĐỘNG

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện một số điều về tiền lương của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều về tiền lương của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động (sau đây gọi tắt là Nghị định số 05/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

Người sử dụng lao động, người lao động, tổ chức đại diện tập thể lao động, cơ quan, tổ chức, cá nhân có liên quan trực tiếp đến quan hệ lao động trong việc thực hiện một số quy định về tiền lương theo Nghị định số 05/2015/NĐ-CP.

Điều 3. Tiền lương

Tiền lương theo quy định tại Khoản 1 và Khoản 2 Điều 21 Nghị định số 05/2015/NĐ-CP được quy định cụ thể như sau:

1. Tiền lương ghi trong hợp đồng lao động do người lao động thỏa thuận với người sử dụng lao động để thực hiện công việc nhất định, bao gồm:

a) Mức lương theo công việc hoặc chức danh là mức lương trong thang lương, bảng lương do người sử dụng lao động xây dựng theo quy định tại Điều 93 của Bộ luật Lao động và Điều 7, Khoản 2 Điều 10 Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương;

b) Phụ cấp lương là khoản tiền bù đắp các yếu tố về điều kiện lao động, tính chất phức tạp công việc, điều kiện sinh hoạt, mức độ thu hút lao động chưa được tính đến hoặc tính chưa đầy đủ trong mức lương theo công việc hoặc chức danh của thang lương, bảng lương, cụ thể:

- Bù đắp yếu tố điều kiện lao động, bao gồm công việc có yếu tố nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm.

- Bù đắp yếu tố tính chất phức tạp công việc, như công việc đòi hỏi thời gian đào tạo, trình độ chuyên môn, nghiệp vụ, trách nhiệm cao, có ảnh hưởng đến các công việc khác, yêu cầu về thâm niên và kinh nghiệm, kỹ năng làm việc, giao tiếp, sự phối hợp trong quá trình làm việc của người lao động.

- Bù đắp các yếu tố điều kiện sinh hoạt, như công việc thực hiện ở vùng xa xôi, hẻo lánh, có nhiều khó khăn và khí hậu khắc nghiệt, vùng có giá cả sinh hoạt đắt đỏ, khó khăn về nhà ở, công việc người lao động phải thường xuyên thay đổi địa điểm làm việc, nơi ở và các yếu tố khác làm cho điều kiện sinh hoạt của người lao động không thuận lợi khi thực hiện công việc.

- Bù đắp các yếu tố để thu hút lao động, như khuyến khích người lao động đến làm việc ở vùng kinh tế mới, thị trường mới mở; nghề, công việc kém hấp dẫn, cung ứng của thị trường lao động còn hạn chế; khuyến khích người lao động làm việc có năng suất lao động, chất lượng công việc cao hơn hoặc đáp ứng tiến độ công việc được giao.

c) Các khoản bổ sung khác là khoản tiền ngoài mức lương, phụ cấp lương và có liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động. Các khoản bổ sung khác không bao gồm: Tiền thưởng theo quy định tại Điều 103 của Bộ luật Lao động; tiền ăn giữa ca; các khoản hỗ trợ khi người lao động có thân nhân bị chết, người lao động có người thân kết hôn, sinh nhật của người lao động, trợ cấp cho người lao động gặp hoàn cảnh khó khăn khi bị tai nạn lao động, bệnh nghề nghiệp và các khoản hỗ trợ, trợ cấp khác không liên quan đến thực hiện công việc hoặc chức danh trong hợp đồng lao động.

2. Tiền lương trả cho người lao động được căn cứ theo tiền lương ghi trong hợp đồng lao động, năng suất lao động, khối lượng và chất lượng công việc mà người lao động đã thực hiện, bảo đảm mức lương trả cho người lao động làm công việc giản đơn nhất trong điều kiện lao động và thời giờ làm việc bình thường, hoàn thành định mức lao động hoặc công việc đã thỏa thuận (không bao gồm khoản tiền trả thêm khi người lao động làm thêm giờ, làm việc vào ban đêm) không được thấp hơn mức lương tối thiểu vùng do Chính phủ quy định.

Điều 4. Hình thức trả lương

Hình thức trả lương theo quy định tại Điều 22 Nghị định số 05/2015/NĐ-CP được hướng dẫn cụ thể như sau:

1. Tiền lương theo thời gian (theo tháng, theo tuần, theo ngày hoặc theo giờ) được trả cho người lao động hưởng lương theo thời gian, căn cứ vào thời gian làm việc thực tế theo tháng, tuần, ngày, giờ, cụ thể:

a) Tiền lương tháng được trả cho một tháng làm việc xác định trên cơ sở hợp đồng lao động;

b) Tiền lương tuần được trả cho một tuần làm việc xác định trên cơ sở tiền lương tháng nhân với 12 tháng và chia cho 52 tuần;

c) Tiền lương ngày được trả cho một ngày làm việc xác định trên cơ sở tiền lương tháng chia cho số ngày làm việc bình thường trong tháng (tính theo từng tháng dương lịch và bảo đảm cho người lao động được nghỉ tính bình quân 01 tháng ít nhất 04 ngày) theo quy định của pháp luật mà doanh nghiệp lựa chọn;

d) Tiền lương giờ được trả cho một giờ làm việc xác định trên cơ sở tiền lương ngày chia cho số giờ làm việc bình thường trong ngày theo quy định tại Điều 104 của Bộ luật Lao động.

2. Tiền lương theo sản phẩm được trả cho người lao động hưởng lương theo sản phẩm, căn cứ vào mức độ hoàn thành số lượng, chất lượng sản phẩm theo định mức lao động và đơn giá sản phẩm được giao.

3. Tiền lương khoán được trả cho người lao động hưởng lương khoán, căn cứ vào khối lượng, chất lượng công việc và thời gian phải hoàn thành.

Căn cứ các hình thức trả lương nêu trên, tính chất công việc và điều kiện sản xuất, kinh doanh, người sử dụng lao động lựa chọn hình thức trả lương bảo đảm tiền lương được trả gắn với kết quả công việc, khuyến khích người lao động nâng cao hiệu quả, năng suất lao động. Việc lựa chọn hoặc thay đổi hình thức trả lương phải thể hiện trong hợp đồng lao động và thỏa ước lao động tập thể.

Điều 5. Kỳ hạn trả lương đối với người hưởng lương tháng

Kỳ hạn trả lương đối với người hưởng lương tháng theo quy định tại Điều 23 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Người lao động hưởng lương tháng được trả tháng một lần hoặc nửa tháng một lần và được trả ngay trong tháng mà người lao động làm việc.

2. Thời điểm trả lương do hai bên thỏa thuận và được ấn định vào một thời điểm cố định trong tháng.

Điều 6. Tiền lương làm thêm giờ

Trả lương khi người lao động làm thêm giờ theo quy định tại Khoản 1 Điều 25 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Đối với người lao động hưởng lương theo thời gian, được trả lương làm thêm giờ khi làm việc ngoài thời giờ làm việc bình thường do người sử dụng lao động quy định theo Điều 104 của Bộ luật lao động và được tính như sau:

Tiền lương làm thêm giờ

=

Tiền lương giờ thực trả của ngày làm việc bình thường

x

Mức ít nhất 150% hoặc 200% hoặc 300%

x

Số giờ làm thêm

Trong đó:

a) Tiền lương giờ thực trả của ngày làm việc bình thường được xác định trên cơ sở tiền lương thực trả theo công việc đang làm của tháng mà người lao động làm thêm giờ (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm) chia cho số giờ thực tế làm việc trong tháng (không kể số giờ làm thêm). Trường hợp trả lương theo ngày hoặc theo tuần, thì tiền lương giờ thực trả được xác định trên cơ sở tiền lương thực trả của ngày hoặc tuần làm việc đó (trừ tiền lương làm thêm giờ, tiền lương trả thêm khi làm việc vào ban đêm) chia cho số giờ thực tế làm việc trong ngày hoặc trong tuần (không kể số giờ làm thêm);

b) Mức ít nhất bằng 150% so với tiền lương giờ thực trả của ngày làm việc bình thường, áp dụng đối với giờ làm thêm vào ngày thường;

c) Mức ít nhất bằng 200% so với tiền lương giờ thực trả của ngày làm việc bình thường, áp dụng đối với giờ làm thêm vào ngày nghỉ hằng tuần;

d) Mức ít nhất bằng 300% so với tiền lương giờ thực trả của ngày làm việc bình thường, áp dụng đối với giờ làm thêm vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, chưa kể tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương theo quy định của Bộ luật Lao động, đối với người lao động hưởng lương theo ngày.

Người lao động hưởng lương ngày là những người có tiền lương thỏa thuận ghi trong hợp đồng lao động theo ngày và chưa bao gồm tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương theo quy định của Bộ luật Lao động.

2. Đối với người lao động hưởng lương theo sản phẩm, được trả lương làm thêm giờ khi người lao động và người sử dụng lao động thỏa thuận làm việc ngoài thời giờ làm việc bình thường để làm thêm số lượng, khối lượng sản phẩm, công việc ngoài số lượng, khối lượng sản phẩm, công việc theo định mức lao động đã thỏa thuận và được tính như sau:

Tiền lương làm thêm giờ

=

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

x

Mức ít nhất 150% hoặc 200% hoặc 300%

x

Số sản phẩm làm thêm

Trong đó:

a) Mức ít nhất bằng 150% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường, áp dụng đối với sản phẩm làm thêm vào ngày thường;

b) Mức ít nhất bằng 200% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường, áp dụng đối với sản phẩm làm thêm vào ngày nghỉ hằng tuần;

c) Mức ít nhất bằng 300% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường, áp dụng đối với sản phẩm làm thêm vào ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương.

Điều 7. Tiền lương làm việc vào ban đêm

Người lao động làm việc vào ban đêm theo quy định tại Khoản 3 Điều 25 Nghị định số 05/2015/NĐ-CP được trả tiền lương như sau:

1. Đối với người lao động hưởng lương theo thời gian, tiền lương làm việc vào ban đêm được tính như sau:

Tiền lương làm việc vào ban đêm

=

Tiền lương giờ thực trả của ngày làm việc bình thường

+

Tiền lương giờ thực trả của ngày làm việc bình thường

x

Mức ít nhất 30%

x

Số giờ làm việc vào ban đêm

Trong đó: Tiền lương giờ thực trả của ngày làm việc bình thường được xác định theo điểm a, Khoản 1 Điều 6 Thông tư này.

2. Đối với người lao động hưởng lương theo sản phẩm, tiền lương làm việc vào ban đêm được tính như sau:

Tiền lương làm việc vào ban đêm

=

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

+

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

x

Mức ít nhất 30%

x

Số sản phẩm làm vào ban đêm

Điều 8. Tiền lương làm thêm giờ vào ban đêm

Trả lương khi người lao động làm thêm giờ vào ban đêm theo quy định tại Khoản 4 Điều 25 Nghị định số 05/2015/NĐ-CP được quy định như sau:

1. Đối với người lao động hưởng lương theo thời gian, tiền lương làm thêm giờ vào ban đêm được tính như sau:

Tiền lương làm thêm giờ vào ban đêm

=

Tiền lương giờ thực trả của ngày làm việc bình thường

x

Mức ít nhất 150% hoặc 200% hoặc 300%

+

Tiền lương giờ thực trả của ngày làm việc bình thường

x

Mức ít nhất 30%

+ 20% x

Tiền lương giờ vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương

x

Số giờ làm thêm vào ban đêm

Trong đó:

a) Tiền lương giờ thực trả của ngày làm việc bình thường được xác định theo điểm a, Khoản 1 Điều 6 Thông tư này;

b) Tiền lương giờ vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương được xác định như sau:

- Tiền lương giờ vào ban ngày của ngày làm việc bình thường, được tính ít nhất bằng 100% so với tiền lương giờ thực trả của ngày làm việc bình thường đối với trường hợp người lao động không làm thêm giờ vào ban ngày của ngày đó (trước khi làm thêm giờ vào ban đêm); ít nhất bằng 150% so với tiền lương giờ thực trả của ngày làm việc bình thường đối với trường hợp người lao động có làm thêm giờ vào ban ngày của ngày đó (trước khi làm thêm giờ vào ban đêm).

- Tiền lương giờ vào ban ngày của ngày nghỉ hằng tuần, được tính ít nhất bằng 200% so với tiền lương giờ thực trả của ngày làm việc bình thường.

- Tiền lương giờ vào ban ngày của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, được tính ít nhất bằng 300% so với tiền lương giờ thực trả của ngày làm việc bình thường.

2. Đối với người lao động hưởng lương theo sản phẩm, tiền lương làm thêm giờ vào ban đêm được tính như sau:

Tiền lương làm thêm giờ vào ban đêm

=

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

x

Mức ít nhất 150% hoặc 200% hoặc 300%

+

Đơn giá tiền lương sản phẩm của ngày làm việc bình thường

x

Mức ít nhất 30%

+ 20% x

Đơn giá tiền lương sản phẩm vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương

x

Số sản phẩm làm thêm vào ban đêm

Trong đó:

a) Đơn giá tiền lương sản phẩm vào ban ngày của ngày làm việc bình thường hoặc của ngày nghỉ hằng tuần hoặc của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương được xác định như sau:

- Đơn giá tiền lương sản phẩm vào ban ngày của ngày làm việc bình thường, được tính ít nhất bằng 100% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường đối với trường hợp người lao động không làm thêm giờ vào ban ngày của ngày đó (trước khi làm thêm giờ vào ban đêm); ít nhất bằng 150% so với đơn giá tiền lương sản phẩm của ngày làm việc bình thường đối với trường hợp người lao động có làm thêm giờ vào ban ngày của ngày đó (trước khi làm thêm giờ vào ban đêm);

- Đơn giá tiền lương sản phẩm vào ban ngày của ngày nghỉ hằng tuần, được tính ít nhất bằng 200% so với đơn giá sản phẩm của ngày làm việc bình thường.

- Đơn giá sản phẩm vào ban ngày của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương, được tính ít nhất bằng 300% so với đơn giá sản phẩm của ngày làm việc bình thường.

Điều 9. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 08 tháng 8 năm 2015.

2. Các chế độ tại Thông tư này được thực hiện kể từ ngày Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật Lao động có hiệu lực thi hành.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra thực hiện các quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, đơn vị và doanh nghiệp phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Ngân hàng Chính sách xã hội; Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2015 - 32 nguon va phuong thuc dieu chinh luong

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2015/TT-BTC | Hà Nội, ngày 17 tháng 03 năm 2015

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH NHU CẦU, NGUỒN VÀ PHƯƠNG THỨC CHI THỰC HIỆN ĐIỀU CHỈNH TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ NGƯỜI HƯỞNG LƯƠNG TRONG LỰC LƯỢNG VŨ TRANG CÓ HỆ SỐ LƯƠNG TỪ 2,34 TRỞ XUỐNG THEO NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NGÀY 14/02/2015 CỦA CHÍNH PHỦ; ĐIỀU CHỈNH TRỢ CẤP ĐỐI VỚI CÁN BỘ XÃ ĐÃ NGHỈ VIỆC THEO NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP NGÀY 22/01/2015 CỦA CHÍNH PHỦ.

Căn cứ Nghị định số 17/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ quy định tiền lương tăng thêm đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống (sau đây gọi là Nghị định số 17/2015/NĐ-CP);

Căn cứ Nghị định số 09/2015/NĐ-CP ngày 22 tháng 01 năm 2015 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc (sau đây gọi là Nghị định số 09/2015/NĐ-CP);

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Ngân sách nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xác định nhu cầu, nguồn và phương thức chỉ thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống theo Nghị định số 17/2015/NĐ-CP ngày 14/02/2015 của Chính phủ; điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc năm 2015 theo Nghị định số 09/2015 ngày 22 tháng 01 năm 2015 của Chính phủ như sau:

Điều 1. Quy định chung

1. Thông tư này quy định về việc xác định nhu cầu, nguồn và phương thức chi thực hiện:

a) Điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống làm việc trong các cơ quan, tổ chức, đơn vị quy định tại Điều 1 và Điều 2 Nghị định số 17/2015/NĐ-CP.

b) Điều chỉnh trợ cấp cho cán bộ xã đã nghỉ việc theo Quyết định số 130-CP ngày 20/6/1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (sau đây gọi là trợ cấp cho cán bộ xã nghỉ việc) theo quy định tại Nghị định số 09/2015/NĐ-CP.

2. Căn cứ quy định tại Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP và các quy định tại Thông tư này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây gọi là các Bộ, cơ quan Trung ương) và UBND các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Tổ chức, hướng dẫn, tổng hợp nhu cầu và nguồn kinh phí để thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống của các cơ quan, đơn vị và các cấp trực thuộc; điều chỉnh trợ cấp cho cán bộ xã nghỉ việc, gửi Bộ Tài chính theo quy định.

b) Xác định, bố trí nguồn thực hiện điều chỉnh tiền lương và nguồn hỗ trợ của ngân sách nhà nước (nếu có) để thực hiện điều chỉnh tiền lương cho cán bộ, công chức, viên chức, người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống và điều chỉnh trợ cấp cho cán bộ xã nghỉ việc đúng chế độ quy định và theo các quy định tại Thông tư này.

Điều 2. Xác định nhu cầu kinh phí thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số, lương từ 2,34 trở xuống theo Nghị định số 17/2015/NĐ-CP và trợ cấp cho cán bộ xã nghỉ việc theo Nghị định số 09/2015/NĐ-CP

1. Xác định nhu cầu kinh phí thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống theo Nghị định số 17/2015/NĐ-CP

a) Tổng số cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống để xác định nhu cầu kinh phí thực hiện các Nghị định số 17/2015/NĐ-CP là số thực có mặt tại thời điểm báo cáo (số có mặt tại thời điểm 01/01/2015), nằm trong tổng số biên chế được cấp có thẩm quyền giao năm 2015.

Đối với số người làm việc theo chế độ hợp đồng lao động, chỉ tổng hợp số người làm việc theo chế độ hợp đồng không thời hạn trong các cơ quan, đơn vị của Đảng, cơ quan hành chính nhà nước, tổ chức chính trị - xã hội theo quy định tại Nghị định số 68/2000/NĐ-CP ngày 17/11/2000 của Chính phủ về thực hiện chế độ hợp đồng một số loại công việc trong cơ quan hành chính nhà nước, đơn vị sự nghiệp (sau đây gọi là Nghị định số 68/2000/NĐ-CP); số người làm việc theo chế độ hợp đồng lao động hưởng lương từ NSNN thuộc Quân đội nhân dân và Công an nhân dân; số giáo viên mầm non làm việc theo chế độ hợp đồng lao động theo quy định tại Quyết định số 60/2011/QĐ-TTg ngày 26/10/2011 của Thủ tướng Chính phủ để xác định nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP.

Đối với người làm việc tại các hội có tính chất đặc thù, chỉ tổng hợp số biên chế được cấp có thẩm quyền giao.

Đối với số người lao động quy định tại khoản 1 điểm a điều này tăng thêm trong năm 2015 so với số người có mặt tại thời điểm 01/01/2015 (nếu có), nếu trong phạm vi tổng mức biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) năm 2015 thì nhu cầu kinh phí tăng thêm thực hiện Nghị định số 17/2015/NĐ-CP của số biên chế này được các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương tổng hợp báo cáo bổ sung để Bộ Tài chính xem xét giải quyết (đối với các Bộ, cơ quan Trung ương) hoặc tổng hợp vào nhu cầu kinh phí thực hiện tiền lương năm sau (đối với các tỉnh, thành phố trực thuộc Trung ương).

Không tổng hợp đối tượng quy định tại khoản 3 Điều 2 Nghị định số 17/2015/NĐ-CP vào số đối tượng được hưởng tiền lương tăng thêm theo Nghị định số 17/2015/NĐ-CP để xác định nhu cầu tiền lương tăng thêm theo quy định của Thông tư này.

b) Nhu cầu kinh phí thực hiện điều chỉnh tiền lương cho cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống theo Nghị định số 17/2015/NĐ-CP được xác định căn cứ vào mức lương tăng thêm hàng tháng quy định tại Điều 3 Nghị định số 17/2015/NĐ-CP và số tháng thực tế người lao động giữ bậc lương từ 2,34 trở xuống.

2. Xác định nhu cầu kinh phí thực hiện điều chỉnh trợ cấp tăng thêm quy định tại Nghị định số 09/2015/NĐ-CP

Nhu cầu kinh phí thực hiện điều chỉnh trợ cấp tăng thêm cho cán bộ xã nghỉ việc được xác định căn cứ vào số cán bộ xã nghỉ việc thực có mặt tại thời điểm báo cáo (số có mặt tại thời điểm 01/01/2015), mức trợ cấp tăng thêm quy định tại Điều 2 Nghị định số 09/2015/NĐ-CP và hướng dẫn của Bộ Nội vụ tại Thông tư số 01/2015/TT-BNV ngày 13 tháng 02 năm 2015.

Điều 3. Xác định nguồn để đảm bảo nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP

1. Nguồn kinh phí thực hiện Nghị định số 17/2015/NĐ-CP trong năm 2015 của các Bộ, cơ quan Trung ương:

a) Đối với các cơ quan hành chính nhà nước, Đảng, đoàn thể:

- Sử dụng nguồn tiết kiệm 10% chi thường xuyên (ngoài lương, phụ cấp và các khoản có tính chất lương) dự toán NSNN năm 2015 tăng so với dự toán NSNN năm 2014 của các cơ quan, đơn vị. Căn cứ dự toán NSNN năm 2015 được giao, các Bộ, cơ quan Trung ương hướng dẫn cơ quan, đơn vị tính toán và tổng hợp báo cáo số tiết kiệm với Bộ Tài chính, đồng thời thuyết minh cụ thể cơ sở tính toán.

- Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2015 (phần còn lại sau khi đã sử dụng để thực hiện Nghị định số 66/2013/NĐ-CP, Nghị định số 31/2012/NĐ-CP, Nghị định số 34/2012/NĐ-CP, Nghị định số 22/2011/NĐ-CP, Nghị định số 57/2011/NĐ-CP); đối với số thu dịch vụ sử dụng 40% chênh lệch thu, chi từ hoạt động dịch vụ.

- Các nguồn thực hiện cải cách tiền lương từ năm 2014 trở về trước chưa sử dụng hết chuyển sang năm 2015 (nếu có).

b) Đối với các đơn vị sự nghiệp của Nhà nước và của Đảng, đoàn thể:

- Sử dụng nguồn tiết kiệm 10% chi thường xuyên (ngoài lương, phụ cấp và các khoản có tính chất lương) dự toán NSNN năm 2015 tăng so với dự toán NSNN năm 2014 của các đơn vị. Các Bộ, cơ quan Trung ương hướng dẫn các đơn vị tính toán và tổng hợp báo cáo số tiết kiệm với Bộ Tài chính, đồng thời thuyết minh cụ thể cơ sở tính toán.

- Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2015 (phần còn lại sau khi đã sử dụng để thực hiện các Nghị định về tiền lương, phụ cấp từ năm 2014 trở về trước); đối với số thu dịch vụ sử dụng 40% chênh lệch thu, chi từ hoạt động dịch vụ. Riêng ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư thay thế, vật tư tiêu hao, kinh phí chi trả phụ cấp thường trực, phụ cấp phẫu thuật, thủ thuật nếu đã kết cấu trong giá dịch vụ.

- Các nguồn, thực hiện cải cách tiền lương đến hết năm 2014 chưa sử dụng hết chuyển sang năm 2015 (nếu có).

Trường hợp các nguồn theo quy định tại điểm a, b khoản 1 Điều này nhỏ hơn nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015 theo quy định tại Điều 2 Thông tư này, ngân sách Trung ương sẽ bổ sung phần chênh lệch thiếu cho các Bộ, cơ quan Trung ương để đảm bảo đủ nguồn thực hiện.

Trường hợp các nguồn theo quy định tại điểm a, b khoản 1 Điều này lớn hơn nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015 theo quy định tại Điều 2 Thông tư này thì các Bộ, cơ quan Trung ương tự đảm bảo phần kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015. Trường hợp sau khi đảm bảo được nhu cầu kinh phí điều chỉnh tiền lương tăng thêm năm 2015, còn dư nguồn thu được để lại dành để cải cách tiền lương lớn và có nhu cầu phát triển hoạt động của các cơ quan, đơn vị; các Bộ, cơ quan Trung ương đề xuất phương án sử dụng theo từng đơn vị, gửi Bộ Tài chính có ý kiến thống nhất trước khi sử dụng. Đồng thời các cơ quan, đơn vị phải cam kết khi cấp có thẩm quyền quyết định điều chỉnh tiền lương tăng thêm thì cơ quan, đơn vị phải tự thu xếp trong nguồn kinh phí của đơn vị để đảm bảo nguồn cải cách tiền lương theo lộ trình.

2. Nguồn kinh phí thực hiện Nghị định số 17/2015/NĐ-CP và Nghị định số 09/2015/NĐ-CP năm 2015 của các tỉnh, thành phố trực thuộc Trung ương:

a) Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2015 (phần còn lại sau khi đã sử dụng để thực hiện các Nghị định về tiền lương, phụ cấp từ năm 2014 trở về trước); đối với số thu dịch vụ sử dụng 40% chênh lệch thu, chi từ hoạt động dịch vụ. Riêng ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư thay thế, vật tư tiêu hao, kinh phí chi trả phụ cấp thường trực, phụ cấp phẫu thuật, thủ thuật nếu đã kết cấu trong giá dịch vụ.

b) Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2015 đã được cấp có thẩm quyền giao (số tiết kiệm 10% chi thường xuyên dự toán năm 2015 tăng so với dự toán năm 2014 sau khi đã tính cùng mặt bằng tiền lương, phụ cấp);

c) 50% tăng thu ngân sách địa phương (không kể tăng thu từ nguồn thu tiền sử dụng đất) thực hiện năm 2014 so dự toán năm 2014 được Thủ tướng Chính phủ giao (đối với nguồn tăng thu này, trường hợp địa phương khó khăn, tỷ lệ tự cân đối chi từ nguồn thu của địa phương thấp, số tăng thu năm 2014 so với dự toán được Thủ tướng Chính phủ giao nhỏ và đối với các địa phương khi thực hiện cải cách tiền lương có khó khăn về nguồn do không điều hòa được tăng thu giữa các cấp ngân sách của địa phương, Bộ Tài chính sẽ xem xét cụ thể để xác định số tăng thu đưa vào nguồn thực hiện cải cách tiền lương trong năm 2015; đồng thời tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện);

d) 50% nguồn tăng thu ngân sách địa phương (không kể tăng thu tiền sử dụng đất) dự toán năm 2015 so với dự toán năm 2011 (phần còn lại sau khi đã sử dụng để thực hiện các Nghị định về tiền lương và phụ cấp từ năm 2014 trở về trước và không kể số 50% tăng thu NSĐP dự toán năm 2015 so với dự toán các năm trước để thực hiện cải cách tiền lương đã được phân bổ tăng chi đầu tư phát triển và thực hiện các chính sách an sinh xã hội theo các Quyết định giao dự toán thu, chi ngân sách nhà nước của Bộ Tài chính).

e) Nguồn thực hiện cải cách tiền lương đến hết năm 2014 chưa sử dụng hết chuyển sang năm 2015 (nếu có).

Trường hợp các nguồn theo quy định tại khoản 2 Điều này nhỏ hơn nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP theo quy định tại Điều 2 của Thông tư này, ngân sách Trung ương sẽ bổ sung phần chênh lệch thiếu cho các tỉnh, thành phố trực thuộc Trung ương để đảm bảo đủ nguồn thực hiện.

Trường hợp các nguồn theo quy định tại khoản 2 Điều này lớn hơn nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP theo quy định tại Điều 2 của Thông tư này, thì các tỉnh, thành phố trực thuộc Trung ương tự đảm bảo phần kinh phí thực hiện; phần còn lại chuyển sang năm tiếp theo để đảm bảo thực hiện các Nghị định về tiền lương; không sử dụng phần kinh phí còn lại này cho các mục tiêu khác. Đối với các tỉnh, thành phố trực thuộc Trung ương có nguồn còn dư lớn sau khi đảm bảo được nhu cầu kinh phí cải cách tiền lương theo lộ trình, báo cáo Bộ Tài chính xem xét giải quyết theo quy định tại Điều 1 khoản 2 điểm c Quyết định số 383/QĐ-TTg ngày 03/4/2007 của Thủ tướng Chính phủ.

Đối với các cơ quan, đơn vị sự nghiệp công lập ở địa phương còn dư nguồn cải cách tiền lương từ nguồn thu được để lại để cải cách tiền lương lớn và có nhu cầu kinh phí để thực hiện một số nhiệm vụ chi cấp thiết; các cơ quan, đơn vị báo cáo Ủy ban nhân dân cấp tỉnh để chỉ đạo các cơ quan liên quan xác định số kinh phí đảm bảo thực hiện lộ trình cải cách tiền lương theo nguyên tắc các đơn vị này tự đảm bảo kinh phí, không bổ sung ngân sách để thực hiện cải cách tiền lương; sau khi tính toán số kinh phí còn dư, Ủy ban nhân dân cấp tỉnh quyết định sử dụng một phần để đáp ứng các nhu cầu chi cấp thiết của đơn vị.

3. Số thu được để lại theo chế độ quy định tại khoản 1 và khoản 2 Điều này không được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này là thu từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước và đã được ngân sách nhà nước đảm bảo chi phí cho hoạt động thu (số thu học phí để lại cho trường công lập,...). Số thu được để lại theo chế độ được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này là thu từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước, nhưng chưa được ngân sách nhà nước đảm bảo chi phí hoạt động thu. Ngoài ra, chú ý một số điểm sau:

a) Đối với học phí học sinh chính quy học các trường công lập: 40% số thu để thực hiện chế độ cải cách tiền lương được tính trên toàn bộ số thu học phí của học sinh (bao gồm cả kinh phí được ngân sách nhà nước cấp bù học phí theo Nghị định số 49/2010/NĐ-CP ngày 14/5/2010 của Chính phủ, Nghị định số 74/2013/NĐ-CP ngày 15/7/2013 của Chính phủ).

b) Đối với học phí từ các hoạt động đào tạo tại chức, liên doanh liên kết, các hoạt động đào tạo khác của các trường công lập: 40% số thu để thực hiện cải cách tiền lương được tính trên số thu học phí từ các hoạt động trên sau khi loại trừ các chi phí liên quan.

c) Đối với số thu dịch vụ, các hoạt động liên doanh liên kết và các khoản thu khác của đơn vị sự nghiệp (ngoài khoản thu theo Pháp lệnh Phí và Lệ phí): 40% số thu để thực hiện cải cách tiền lương được tính trên toàn bộ số thu của các hoạt động trên sau khi trừ các chi phí liên quan.

4. Kinh phí thực hiện Nghị định số 17/2015/NĐ-CP đối với người làm việc theo chế độ hợp đồng lao động xác định thời hạn trong các cơ quan hành chính nhà nước, cơ quan Đảng, tổ chức chính trị - xã hội theo quy định tại Nghị định số 68/2000/NĐ-CP do cơ quan, đơn vị tự đảm bảo từ dự toán ngân sách nhà nước được giao đầu năm và các nguồn thu hợp pháp khác.

5. Kinh phí thực hiện Nghị định số 17/2015/NĐ-CP đối với người làm việc theo chế độ hợp đồng lao động trong số lượng người làm việc được cấp có thẩm quyền giao của đơn vị sự nghiệp công lập quy định tại điểm đ, e khoản 1 Điều 2 Nghị định số 17/2015/NĐ-CP do cơ quan, đơn vị tự đảm bảo từ dự toán ngân sách nhà nước được giao đầu năm và các nguồn thu hợp pháp khác.

6. Kinh phí thực hiện Nghị định số 17/2015/NĐ-CP đối với biên chế, lao động của hệ thống công đoàn các cấp được đảm bảo từ nguồn thu 2% kinh phí công đoàn; không tổng hợp vào nhu cầu kinh phí thực hiện tiền lương, trợ cấp tăng thêm của các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

Điều 4. Chế độ báo cáo về nhu cầu và nguồn kinh phí thực hiện Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP

Các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương (kể cả các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã đảm bảo đủ nguồn để thực hiện) có trách nhiệm tổ chức, hướng dẫn, xét duyệt và tổng hợp báo cáo nhu cầu, nguồn kinh phí thực hiện các Nghị định nêu trên trong năm 2015 gửi Bộ Tài chính chậm nhất trước ngày 30/04/2015.

(Các Bộ, cơ quan Trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu số 1, 3a, 3b, 3c đính kèm; các tỉnh, thành phố trực thuộc Trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu 2a, 2b, 4 đính kèm).

Điều 5. Phương thức chi trả kinh phí thực hiện các Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP của Chính phủ

1. Các bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc Trung ương hướng dẫn các cơ quan, đơn vị chi trả tiền lương tăng thêm cho người lao động căn cứ mức lương tăng thêm hàng tháng theo quy định của Nghị định 17/2015/NĐ-CP và thời gian thực tế người lao động giữ bậc lương từ 2,34 trở xuống.

2. Đối với các đơn vị sử dụng ngân sách có nguồn kinh phí lớn hơn nhu cầu kinh phí để thực hiện các Nghị định nêu trên thì được chủ động sử dụng các nguồn này để chi trả tiền lương, phụ cấp, trợ cấp tăng thêm cho cán bộ, công chức, viên chức của đơn vị mình theo chế độ quy định.

3. Đối với các Bộ, cơ quan Trung ương, các tỉnh, thành phố trực thuộc Trung ương có nguồn kinh phí để thực hiện các Nghị định nêu trên lớn hơn nhu cầu kinh phí thực hiện:

a) Các Bộ, cơ quan Trung ương, các tỉnh, thành phố trực thuộc Trung ương chỉ đạo, hướng dẫn các đơn vị và cấp ngân sách trực thuộc có nguồn kinh phí lớn hơn nhu cầu kinh phí thực hiện, chủ động sử dụng các nguồn để chi trả tiền lương tăng thêm cho cán bộ, công chức, viên chức, trợ cấp tăng thêm đối với cán bộ xã nghỉ việc theo chế độ quy định.

b) Các tỉnh, thành phố trực thuộc Trung ương chủ động sử dụng nguồn tăng thu ngân sách địa phương, tiết kiệm 10% chi thường xuyên (phần giữ lại tập trung) để bổ sung nguồn kinh phí thực hiện cho các đơn vị dự toán cùng cấp và cấp ngân sách trực thuộc còn thiếu nguồn.

4. Đối với các Bộ, cơ quan Trung ương, các tỉnh, thành phố trực thuộc Trung ương có nhu cầu kinh phí thực hiện Nghị định nêu trên lớn hơn nguồn kinh phí theo quy định tại Thông tư này:

a) Đối với các Bộ, cơ quan Trung ương:

- Trên cơ sở báo cáo của các Bộ, cơ quan Trung ương, Bộ Tài chính sẽ thẩm định và thông báo bổ sung kinh phí cho các Bộ, cơ quan Trung ương (chi tiết lĩnh vực chi và đơn vị thực hiện) đủ nguồn để thực hiện.

- Sau khi nhận được thông báo của Bộ Tài chính, các Bộ, cơ quan Trung ương thông báo bổ sung kinh phí cho các đơn vị sử dụng ngân sách trực thuộc để thực hiện tiền lương tăng thêm theo chế độ quy định (sau khi sử dụng nguồn để thực hiện tiền lương tăng thêm theo quy định mà vẫn còn thiếu nguồn).

- Các đơn vị dự toán cấp I có trách nhiệm phân bổ số thông báo bổ sung nêu trên cho các đơn vị sử dụng ngân sách trực thuộc (sau khi sử dụng nguồn để thực hiện tiền lương tăng thêm theo quy định mà vẫn còn thiếu nguồn). Các đơn vị sử dụng ngân sách thực hiện rút tiền tại Kho bạc nhà nước trong phạm vi số được bổ sung cùng với việc chủ động sử dụng nguồn thu được để lại theo chế độ, tiết kiệm 10% chi thường xuyên để chi trả tiền lương tăng thêm đối với cán bộ, công chức, viên chức của đơn vị mình theo chế độ quy định.

b) Đối với các tỉnh, thành phố trực thuộc Trung ương: Trên cơ sở báo cáo nhu cầu và nguồn kinh phí của các tỉnh, thành phố trực thuộc Trung ương, Bộ Tài chính sẽ thẩm định và thông báo bổ sung kinh phí để các địa phương đủ nguồn thực hiện cải cách tiền lương.

5. Trong khi chờ được cấp có thẩm quyền bổ sung kinh phí, ngân sách cấp trên thực hiện tạm cấp kinh phí cho ngân sách cấp dưới chưa đảm bảo đủ nguồn thực hiện; đối với các địa phương có khó khăn về nguồn, có văn bản báo cáo gửi Bộ Tài chính để thực hiện tạm cấp kinh phí cho địa phương; các đơn vị sử dụng ngân sách được chủ động sử dụng dự toán ngân sách năm 2015 đã được giao và nguồn thu được để lại theo chế độ để kịp thời chi trả tiền lương, trợ cấp tăng thêm cho cán bộ, công chức, viên chức, lực lượng vũ trang và các đối tượng khác theo quy định tại Thông tư này. Số kinh phí đã tạm cấp và số đã sử dụng này được hoàn lại nguồn bằng số bổ sung kinh phí để thực hiện tiền lương, trợ cấp tăng thêm của cấp có thẩm quyền.

6. Kế toán và quyết toán: Việc kế toán, quyết toán kinh phí thực hiện tiền lương, phụ cấp, trợ cấp cho các đối tượng theo quy định tại Thông tư này thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản pháp luật hiện hành.

Điều 6. Tổ chức thực hiện

1. Căn cứ vào tình hình cụ thể của cơ quan, địa phương mình và các quy định tại Thông tư này, Thủ trưởng các Bộ, cơ quan Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định về thời gian, biểu mẫu báo cáo cho các đơn vị và các cấp ngân sách trực thuộc phù hợp với quy định về việc tổng hợp, báo cáo Bộ Tài chính tại Thông tư này.

2. Thông tư này có hiệu lực thi hành kể từ ngày 04 tháng 5 năm 2015.

3. Các chế độ quy định tại Thông tư này được thực hiện kể từ ngày 01/01/2015. Trường hợp các văn bản quy phạm pháp luật trích dẫn tại Thông tư này được sửa đổi, bổ sung hoặc thay thế bằng văn bản quy phạm pháp luật khác thì áp dụng quy định tại văn bản sửa đổi, bổ sung hoặc thay thế.

Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan Trung ương và địa phương có báo cáo gửi Bộ Tài chính để kịp thời xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ NSNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

BỘ, CƠ QUAN TRUNG ƯƠNG….
CHƯƠNG…

Biểu số 1

BÁO CÁO NHU CẦU KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  |  | Lĩnh vực … (chi tiết từng lĩnh vực chi)
 |  | Tổng biên chế năm 2015 được cấp có thẩm quyền giao hoặc phê duyệt | Tổng số biên chế có hệ số lương từ 2,34 trở xuống có mặt tại thời điểm 01/01/2015 (không bao gồm đối tượng hợp đồng theo Nghị định 68/2010/NĐ- CP) | Tổng số đối tượng làm việc theo chế độ hợp đồng không thời hạn theo Nghị định 68/2010/NĐ-CP có hệ số lương từ 2,34 trở xuống có mặt thời điểm 01/01/2015(1) | Quỹ tiền lương ngạch, bậc, chức vụ theo Nghị định số 66/2013/NĐ-CP của đối tượng có hệ số lương từ 2,34 trở xuống (1 tháng) | Nhu cầu kinh phí tăng lương theo Nghị định số 17/2015/NĐ-CP (1 tháng) | Số tháng bình quân trong năm được điều chỉnh tiền lương theo Nghị định số 17/2015/NĐ-CP | Nhu cầu kinh phí tiền lương tăng thêm năm 2015 | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 6
A | B | 1 | 2 | 3 | 4 | 5 = (4) x 8% | 6 = (7)/(5) | 7 = (5)x(6) |
 | TỔNG SỐ (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |  |
1 2 3 | Đơn vị... Đơn vị... …. |  |  |  |  |  |  |  |

Ghi chú: (1) Chi tổng hợp đối tượng hợp đồng 68 (không thời hạn) của đơn vị quản lý hành chính, Đảng, tổ chức chính trị - xã hội.

…., ngày….. tháng….. năm….
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

UBND TỈNH, THÀNH PHỐ….

Biểu số 2a

BÁO CÁO NHU CẦU KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

STT | Nội dung | Biên chế được cấp có thẩm quyền giao hoặc phê duyệt năm 2015 (1) (Người) | Tổng số đối tượng có mặt tại thời điểm 01/01/2015 (2) (Người) | Tổng số đối tượng có hệ số lương ngạch bậc, lương chức vụ từ 2,34 trở xuống có mặt tại thời điểm 01/01/2015 (Người) | Tổng hệ số tiền lương ngạch bậc, lương chức vụ của số đối tượng có hệ số lương từ 2,34 trở xuống | Tiền lương tăng thêm 1 tháng theo Nghị định số 17/2015/NĐ-CP | Số tháng bình quân trong năm được điều chỉnh tiền lương theo Nghị định số 17/2015/NĐ-CP | Tổng nhu cầu tiền lương tăng thêm năm 2015 theo Nghị định số 17/2015/NĐ-CP (Triệu đồng)
1 | 2 | 3 | 4 | 5 | 6 | 7= (6) x 1,15 x 0,08 | 8 = (9)/(7) | 9
 | Tổng số |  |  |  |  |  |  |
1 | Sự nghiệp giáo dục - đào tạo - Sự nghiệp giáo dục: Trong đó: Giáo viên mầm non hợp đồng lao động theo Quyết định số 60/2011/QĐ-TTg - Sự nghiệp đào tạo |  |  |  |  |  |  |
2 | Sự nghiệp y tế |  |  |  |  |  |  |
3 | Sư nghiệp khoa học-công nghệ |  |  |  |  |  |  |
4 | Sự nghiệp môi trường |  |  |  |  |  |  |
5 | Sự nghiệp văn hóa thông tin |  |  |  |  |  |  |
6 | Sự nghiệp phát thanh truyền hình |  |  |  |  |  |  |
7 | Sự nghiệp thể dục - thể thao |  |  |  |  |  |  |
8 | Sự nghiệp đảm bảo xã hội |  |  |  |  |  |  |
9 | Chi quản lý nhà nước, đảng, đoàn thể |  |  |  |  |  |  |
a | Cấp tỉnh và huyện Trong đó: - Quản lý nhà nước - Đảng - Đoàn thể |  |  |  |  |  |  |
b | Cán bộ chuyên trách, công chức xã |  |  |  |  |  |  |

Ghi chú: (1) Không kể đối tượng hợp đồng không thời hạn theo Nghị định số 68/2000/NĐ-CP ngày 17/11/2000;

(2) Bao gồm đối tượng hợp đồng không thời hạn theo Nghị định số 68/2000/NĐ-CP ngày 17/11/2000 làm việc trong cơ quan hành chính nhà nước, Đảng, tổ chức chính trị - xã hội.

Ngày tháng năm
CHỦ TỊCH UBND TỈNH, THÀNH PHỐ
(Ký tên, đóng dấu)

UBND TỈNH, THÀNH PHỐ….

Biểu số 2b

BẢNG TỔNG HỢP QUỸ TRỢ CẤP TĂNG THÊM NĂM 2015 CỦA CÁN BỘ XÃ, PHƯỜNG, THỊ TRẤN ĐÃ NGHỈ VIỆC HƯỞNG TRỢ CẤP HÀNG THÁNG TỪ NGÂN SÁCH NHÀ NƯỚC THEO NGHỊ ĐỊNH 09/2015/NĐ-CP

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ NGƯỜI NGHỈ VIỆC HƯỞNG TRỢ CẤP HÀNG THÁNG TẠI THỜI ĐIỂM 01/01/2015 | QUỸ TRỢ CẤP 1 THÁNG THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 73/2013/NĐ-CP | QUỸ TRỢ CẤP 1 THÁNG THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP | QUỸ TRỢ CẤP TĂNG THÊM 01 THÁNG | TỔNG QUỸ TRỢ CẤP TĂNG THÊM NĂM 2015
A | B | (1) | (2) = (1) x mức TC | (3) = (1) x mức TC | (4) = (3) - (2) | (5) = (4) x 12T
 | TỔNG SỐ |  |  |  |  |
1 | Nguyên bí thư, chủ tịch. |  |  |  |  |
2 | Nguyên Phó bí thư, phó chủ tịch, Thường trực Đảng ủy, ủy viên, Thư ký UBND Thư ký HĐND, xã đội trưởng |  |  |  |  |
3 | Các chức danh còn lại |  |  |  |  |

Ngày tháng năm
CHỦ TỊCH UBND TỈNH, THÀNH PHỐ
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG…

CHƯƠNG…

Biểu số 3a

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  |  |  | Lĩnh vực ... (chi tiết từng lĩnh vực chi)
 |  | Nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015 | Nguồn để thực hiện điều chỉnh tiền lương cho người có hệ số lương từ 2,34 trở xuống năm 2015 |  |  | Số đề nghị bổ sung để thực hiện tiền lương tăng thêm (nếu có) | Nguồn để thực hiện tiền lương tăng thêm năm 2015 chưa sử dụng hết (nếu có) |  |  | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 8
 |  |  | Tổng số | 40% số thu để lại theo chế độ (riêng ngành y tế là 35%) | Nguồn tiết kiệm 10% chi thường xuyên để thực hiện cải cách tiền lương |  | Tổng số | 40% số thu để lại theo chế độ (riêng ngành y tế là 35%) chưa sử dụng hết | Nguồn tiết kiệm 10% chi thường xuyên chưa sử dụng hết
A | B | 1 | 2=(3)+(4) | 3 | 4 | 5=(1)-(2) | 6=(2)-(1) | 7 | 8=(6)-(7) |
 | TỔNG SỐ (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |  |  |
1 2 3 | Đơn vị... Đơn vị... …. |  |  |  |  |  |  |  |  |

….., ngày…. tháng…. năm…
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG…

CHƯƠNG…

Biểu số 3b

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015 CỦA CÁC ĐƠN VỊ SỰ NGHIỆP TRỰC THUỘC CÁC BỘ, CƠ QUAN TRUNG ƯƠNG

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Lĩnh vực.. (chi tiết từng lĩnh vực chi)
 |  | Nhu cầu kinh phí thực hiện Nghị định 17/2015/NĐ-CP năm 2015 | Số thu được để lại theo chế độ |  |  |  |  |  | Nguồn tiết kiệm 10% chi thường xuyên |  |  |  |  |  |  |  |  | Số đề nghị bổ sung để thực hiện tiền lương tăng thêm năm 2015 | Nguồn để thực hiện tiền lương tăng thêm năm 2015 chưa sử dụng hết (nếu có) |  |  | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 14
 |  |  | Thực hiện năm 2014 | Dự toán năm 2015 | 40% số thu để lại theo chế độ năm 2015 (riêng ngành y tế là 35%) | Số đã sử dụng để thực hiện các Nghị định về tiền lương, phụ cấp từ năm 2014 trở về trước | Số thu để thực hiện tiền lương tăng thêm năm 2014 chưa sử dụng hết chuyển sang | Số thu để thực hiện tiền lương tăng thêm năm 2015 | Chi thường xuyên dự toán 2014 |  |  | Chi thường xuyên dự toán 2015 |  |  | Sổ tiết kiệm 10% chi TX dự toán năm 2015 tăng thêm so với năm 2014 để thực hiện cải cách tiền lương | Sổ tiết kiệm để thực hiện tiền lương năm 2014 chưa sử dụng hết chuyển sang | Sổ tiết kiệm để thực hiện tiền lương tăng thêm năm 2015 |  | Tổng số | 40% số thu để lại theo chế độ (riêng ngành y tế là 35%) | Nguồn tiết kiệm 10% chi thường xuyên
 |  |  |  |  |  |  |  |  | Tổng số | Tiền lương, phụ cấp và các khoản có tính chất lương | Chi TX còn lại | Tổng số | Tiền lương, phụ cấp và các khoản có tính chất lương | Chi TX còn lại
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7=(4)-(5)+(6) | 8 | 9 | 10=(8)-(9) | 11 | 12 | 13=(11)-(12) | 14=10%x(13-10) | 15 | 16=(14)+(15) | 17=(1)-(7)-(16) | 18=(16)+(7)-(1) | 19 | 20 |
 | TỔNG SỐ (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 2 3 | Đơn vị… Đơn vị… … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

….., ngày…. tháng…. năm…
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG…

CHƯƠNG…

Biểu số 3c

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015 CỦA CÁC CƠ QUAN HÀNH CHÍNH THUỘC, TRỰC THUỘC CÁC BỘ, CƠ QUAN TRUNG ƯƠNG

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | Nội dung | Nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015 | Số thu được để lại theo chế độ |  |  |  |  |  | Nguồn tiết kiệm 10% chi thường xuyên |  |  |  |  |  |  |  |  | Số đề nghị bổ sung để thực hiện tiền lương tăng thêm năm 2015 | Nguồn để thực hiện tiền lương tăng thêm năm 2015 chưa sử dụng hết (nếu có)
 |  |  | Thực hiện năm 2014 | Dự toán năm 2015 | 40% số thu để lại theo chế độ năm 2015 | Số đã sử dụng để thực hiện các Nghị định về tiền lương, phụ cấp ban hành năm 2012, 2013 và 2014 | Số thu để thực hiện tiền lương tăng thêm năm 2014 chưa sử dụng hết chuyển sang | Số thu để thực hiện tiền lương tăng thêm năm 2015 | Chi thường xuyên dự toán 2014 |  |  | Chi thường xuyên dự toán 2015 |  |  | Số tiết kiệm 10% chi TX dự toán năm 2015 tăng thêm so với năm 2014 để thực hiện cải cách tiền lương | Số tiết kiệm để thực hiện tiền lương năm 2014 chưa sử dụng hết chuyển sang | Số tiết kiệm để thực hiện tiền lương tăng thêm năm 2015 |  | Tổng số | 40% số thu để lại theo chế độ | Nguồn tiết kiệm 10% chi thường xuyên
 |  |  |  |  |  |  |  |  | Tổng số | Tiền lương phụ cấp và các khoản có tính chất lương | Chi TX còn lại | Tổng số | Tiền lương phụ cấp và các khoản có tính chất lương | Chi TX còn lại
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7=(4)-(5)+(6) | 8 | 9 | 10=(8)-(9) | 11 | 12 | 13=(11)-(12) | 14=10%x(13-10) | 15 | 16=(14)+(15) | 17=(1)-(7)-(16) | 18=(16)+(7)-(1) | 19 | 20
 | TỔNG SỐ (Chi tiết theo từng cơ quan thuộc, trực thuộc) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 2 3 | Đơn vị… Đơn vị… … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

….., ngày…. tháng…. năm…
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

UBND TỈNH, THÀNH PHỐ…

Biểu số 4

TỔNG HỢP NGUỒN VÀ NHU CẦU KINH PHÍ ĐỂ THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2015

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: triệu đồng

STT | NỘI DUNG |  |  | SỐ TIỀN
1 | 2 |  |  | 3
A | NGUỒN VÀ NHU CẦU TĂNG THÊM THỰC HIỆN MỨC LƯƠNG CƠ SỞ VÀ CÁC LOẠI PHỤ CẤP NĂM 2015 |  |  |
I | NGUỒN THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2015 |  |  |
1 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) thực hiện 2014 so dự toán Thủ tướng Chính phủ giao năm 2014: |  |  |
2 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2013 so dự toán Thủ tướng Chính phủ giao năm 2011: |  |  |
3 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2014 so dự toán 2013 Thủ tướng Chính phủ giao: |  |  |
4 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2015 so dự toán 2014 Thủ tướng Chính phủ giao: |  |  |
5 | Số tiết kiệm 10% chi thường xuyên dự toán năm 2011 |  |  |
6 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2012 |  |  |
7 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2013 |  |  |
8 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2014 |  |  |
9 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2015 |  |  |
10 | Số thu được để lại đơn vị năm 2015 |  |  |
a | Tổng số thu học phí năm 2015 |  |  |
 | Số thu 40% được trích để lại đơn vị để thực hiện chế độ tiền lương |  |  |
 | Trong đó: |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 830.000 đồng |
 |  |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.050.000 đồng và các loại phụ cấp |
 |  |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.150.000 đồng và các loại phụ cấp |
b | Tổng số thu viện phí năm 2015 |  |  |
 | Trong đó: Chi phí thu (1): |  |  |
 | Số thu 35% được trích để lại đơn vị để thực hiện chế độ tiền lương |  |  |
 | Trong đó: | + Số thu được huy động để thực hiện điều chỉnh tiền lương 830.000 đồng |  |
 |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.050.000 đồng và các loại phụ cấp |  |
 |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.150.000 đồng và các loại phụ cấp |  |
c | Tổng số thu sự nghiệp khác |  |  |
 | Trong đó: Chi phí thu: |  |  |
 | Số thu 40% được trích để lại đơn vị để thực hiện chế độ tiền lương |  |  |
 | Trong đó: | + Số thu được huy động để thực hiện điều chỉnh tiền lương 830.000 đồng |  |
 |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.050.000 đồng và các loại phụ cấp |  |
 |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.150.000 đồng và các loại phụ cấp |  |
7 | Nguồn thực hiện cải cách tiền lương năm 2014 chưa sử dụng hết chuyển sang 2015 |  |  |
8 | Ngân sách trung ương bổ sung năm 2015 để thực hiện điều chỉnh tiền lương đến mức lương tối thiểu 1.150.000 đồng/tháng |  |  |
II | TỔNG NHU CẦU KINH PHÍ TĂNG THÊM ĐỂ THỰC HIỆN MỨC LƯƠNG CƠ SỞ VÀ MỘT SỐ LOẠI PHỤ CẤP NĂM 2015 |  |  |
1 | Nhu cầu kinh phí tăng thêm để thực hiện các Nghị định về tiền lương năm 2015 |  |  |
a | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 22, 23/2011/NĐ-CP đã thẩm định (12 tháng) |  |  |
b | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 31, 35/2012/NĐ-CP đã thẩm định (12 tháng) |  |  |
c | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 66, 73/2013/NĐ-CP đã thẩm định năm 2014 (12 tháng) |  |  |
2 | Nhu cầu thực hiện chế độ BHTN, BHYT và các loại phụ cấp, trợ cấp theo quy định |  |  |
a | Nhu cầu kinh phí trích nộp Bảo hiểm xã hội (1%) theo chế độ quy định (lương 830.000 đ) |  |  |
b | Nhu cầu kinh phí trích nộp Bảo hiểm xã hội (1%) theo chế độ quy định (lương 1.050.000 đ) |  |  |
c | Kinh phí thực hiện chế độ BHTN năm 2015 (1%) |  |  |
d | Kinh phí tăng thêm để thực hiện chế độ phụ cấp, trợ cấp cho lực lượng dân quân tự vệ theo Luật Dân quân tự vệ, Nghị định 58/2010/NĐ-CP ngày 01/6/2010 của Chính phủ theo tiền lương 1.050.000 đ |  |  |
đ | Phụ cấp công vụ |  |  |
 | - Phụ cấp công vụ theo Nghị định số 57/2011/NĐ-CP (12 tháng) theo lương 830 |  |  |
 | - Phụ cấp công vụ tăng thêm theo Nghị định số 34/2012/NĐ-CP (12 tháng) theo lương 1.050 |  |  |
e | Phụ cấp thâm niên giáo viên theo lương 830 |  |  |
g | Phụ cấp ưu đãi ngành y tế tăng thêm theo Nghị định 56/2011/NĐ-CP theo lương 830 |  |  |
h | Phụ cấp, trợ cấp tăng thêm theo Nghị định 116/2010/NĐ-CP |  |  |
i | Phụ cấp tăng thêm theo Nghị định 19/2013/NĐ-CP (lương 1.050.000 đ) |  |  |
k | Phụ cấp ưu đãi tăng thêm theo Nghị định 64/2009/NĐ-CP đối với địa bàn tăng thêm mới được công nhận theo Quyết định 2405/QĐ-TTg |  |  |
l | Phụ cấp Đảng, đoàn thể theo Thông báo số 13-TB/TW, Hướng dẫn 05-HD/BTCTW (lương 830.000 đ) |  |  |
m | Nhu cầu kinh phí chi trả chế độ thù lao đối với người nghỉ hưu, giữ chức danh lãnh đạo chuyên trách tại hội đặc thù theo Quyết định 30/2011/QĐ-TTg ngày 01/6/2011 của Thủ tướng Chính phủ |  |  |
o | Chênh lệch kinh phí tăng thêm để thực hiện Nghị định số 29/2013/NĐ-CP (lương 1.050.000 đ) |  |  |
III | CHÊNH LỆCH NHU CẦU VÀ NGUỒN NĂM 2015 ĐỂ THỰC HIỆN MỨC LƯƠNG CƠ SỞ VÀ MỘT SỐ LOẠI PHỤ CẤP |  |  |
1 | Phần thiếu nguồn ngân sách trung ương hỗ trợ. |  |  |
2 | Nguồn thực hiện cải cách tiền lương còn dư |  |  |
B | NGUỒN VÀ NHU CẦU THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP VÀ NGHỊ ĐỊNH 09/2015/NĐ-CP |  |  |
I | NGUỒN THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP |  |  |
 | (Nguồn sau khi thực hiện mức lương cơ sở và các loại phụ cấp còn dư tại mục 2 phần III nêu trên) |  |  |
 | Trong đó: - Học phí (phần thực sử dụng) |  |  |
 | - Viện phí (phần thực, sử dụng) |  |  |
 | - Nguồn thu sự nghiệp (phần thực sử dụng) |  |  |
II | NHU CẦU THỤC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP |  |  |
III | CHÊNH LỆCH NHU CẦU VÀ NGUỒN NĂM 2015 ĐỂ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP, NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP |  |  |
1 | Phần thiếu nguồn ngân sách trung ương hỗ trợ. |  |  |
2 | Nguồn thực hiện cải cách tiền lương còn dư chuyển kỳ sau |  |  |
C | TỔNG SỐ BỔ SUNG TIẾP TỪ NGÂN SÁCH TRUNG ƯƠNG CHO NSĐP ĐỂ THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2015 |  |  |

….., ngày…. tháng…. năm…
CHỦ TỊCH UBND TỈNH, THÀNH PHỐ
(Ký tên, đóng dấu)


TT 2016 - 23_2016_TT-BLDTBXH HD ND 55-2016

BỘ LAO ĐỘNG - THƯƠNG BINH
VÀ XÃ HỘI
-------

Số: 23/2016/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 15 tháng 7 năm 2016

THÔNG TƯ

HƯỚNG DẪN ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI VÀ TRỢ CẤP HẰNG THÁNG THEO NGHỊ ĐỊNH SỐ 55/2016/NĐ-CP NGÀY 15 THÁNG 6 NĂM 2016 CỦA CHÍNH PHỦ

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động- Thương binh và Xã hội;

Căn cứ Nghị định số 55/2016/NĐ-CP ngày 15 tháng 6 năm 2016 của Chính phủ điều chỉnh mức lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng và trợ cấp đối với giáo viên mầm non có thời gian làm việc trước năm 1995 (sau đây viết tắt là Nghị định số 55/2016/NĐ-CP);

Xét đề nghị của Vụ trưởng Vụ Bảo hiểm xã hội;

Bộ trưởng Bộ Lao động- Thương binh và Xã hội ban hành Thông tư hướng dẫn điều chỉnh mức lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hằng tháng theo Nghị định số 55/2016/NĐ-CP ngày 15 tháng 6 năm 2016 của Chính phủ.

Điều 1. Đối tượng áp dụng

1. Các đối tượng quy định tại Điểm a và Điểm b Khoản 1 Điều 2 Nghị định số 55/2016/NĐ-CP bắt đầu hưởng lương hưu, trợ cấp hằng tháng trong thời gian từ ngày 01 tháng 01 năm 2015 đến trước ngày 01 tháng 5 năm 2016.

2. Các đối tượng quy định tại Điểm a, Điểm b và Điểm c Khoản 1 Điều 2 Nghị định số 55/2016/NĐ-CP đang hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng trước ngày 01 tháng 01 năm 2016 và người bắt đầu hưởng lương hưu, trợ cấp hằng tháng trong giai đoạn từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016 có mức lương hưu, trợ cấp dưới 2.000.000 đồng/tháng.

3. Giáo viên mầm non có thời gian làm việc trong cơ sở giáo dục mầm non trước ngày 01 tháng 01 năm 1995 có mức lương hưu thấp hơn mức lương cơ sở.

Điều 2. Điều chỉnh mức hưởng đối với người bắt đầu hưởng lương hưu, trợ cấp hằng tháng trong thời gian từ ngày 01 tháng 01 năm 2015 đến trước ngày 01 tháng 5 năm 2016.

1. Tăng thêm 8% mức lương hưu, trợ cấp hằng tháng đối với các đối tượng quy định tại Khoản 1 Điều 1 Thông tư này. Cụ thể:

Mức lương hưu, trợ cấp hằng tháng mới

=

Mức lương hưu, trợ cấp hiện hưởng

x

1,08

2. Thời điểm điều chỉnh tính từ tháng bắt đầu hưởng lương hưu, trợ cấp hằng tháng.

Ví dụ 1: Ông A, bắt đầu hưởng lương hưu từ ngày 01 tháng 01 năm 2015 với mức lương hưu tại thời điểm tháng 01/2015 là 5.200.000 đồng/tháng.

Mức lương hưu mới của ông A sau khi điều chỉnh là:

5.200.000 đồng/tháng x 1,08 = 5.616.000 đồng/tháng

Thời điểm hưởng mức lương mới nêu trên của ông A được tính từ tháng 01/2015.

Ví dụ 2: Bà B, bắt đầu hưởng lương hưu từ ngày 01 tháng 3 năm 2016 với mức lương hưu tại thời điểm tháng 3/2016 là 4.800.000 đồng/tháng.

Mức lương hưu mới của bà B sau khi điều chỉnh là:

4.800.000 đồng/tháng x 1,08 = 5.184.000 đồng/tháng

Thời điểm hưởng mức lương mới nêu trên của bà B được tính từ tháng 3/2016.

Điều 3. Điều chỉnh mức hưởng đối với người có mức lương hưu, trợ cấp dưới 2.000.000 đồng/tháng

1. Các đối tượng quy định tại Khoản 2 Điều 1 Thông tư này, bao gồm cả các đối tượng sau khi được điều chỉnh mức hưởng theo quy định tại Điều 2 Thông tư này, nếu có mức lương hưu, trợ cấp hằng tháng thấp hơn 2.000.000 đồng/tháng thì mức hưởng được điều chỉnh như sau:

a) Đối với người có mức lương hưu từ 1.750.000 đồng/tháng trở xuống:

Mức lương hưu sau điều chỉnh

=

Mức lương hưu trước điều chỉnh

+ 250.000 đồng/tháng

b) Đối với người có mức lương hưu từ trên 1.750.000 đồng/tháng đến dưới 2.000.000 đồng/tháng:

Mức lương hưu sau điều chỉnh

=

2.000.000 đồng/tháng

c) Đối với người có mức trợ cấp mất sức lao động, trợ cấp hằng tháng từ 1.850.000 đồng/tháng trở xuống:

Mức trợ cấp mất sức lao động, trợ cấp hằng tháng sau điều chỉnh

=

Mức trợ cấp mất sức lao động, trợ cấp hằng tháng trước điều chỉnh

+ 150.000 đồng/tháng

d) Đối với người có mức trợ cấp mất sức lao động, trợ cấp hằng tháng từ trên 1.850.000 đồng/tháng đến dưới 2.000.000 đồng/tháng:

Mức trợ cấp mất sức lao động, trợ cấp hằng tháng sau điều chỉnh

=

2.000.000 đồng/tháng

2. Thời điểm điều chỉnh tính từ tháng 01 năm 2016 đối với người đang hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng trước ngày 01 tháng 01 năm 2016 và tính từ tháng bắt đầu hưởng lương hưu, trợ cấp hằng tháng đối với người bắt đầu hưởng trong giai đoạn từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016.

Ví dụ 3: Ông C, bắt đầu hưởng lương hưu từ ngày 01 tháng 01 năm 2016 với mức lương hưu tại thời điểm tháng 01/2016 là 1.600.000 đồng/tháng.

- Ông C thuộc đối tượng điều chỉnh tăng 8% theo quy định tại Điều 2 Thông tư này, mức lương hưu của ông C sau khi điều chỉnh tăng 8% là:

1.600.000 đồng/tháng x 1,08 = 1.728.000 đồng/tháng

- Do mức lương hưu của ông C thấp hơn 1.750.000 đồng/tháng, nên ông C thuộc đối tượng được tiếp tục điều chỉnh tăng thêm 250.000 đồng/tháng theo quy định tại Điểm a Khoản 1 Điều 3 Thông tư này. Mức lương hưu của ông C sau khi điều chỉnh là:

1.728.000 đồng/tháng + 250.000 đồng/tháng = 1.978.000 đồng/tháng

Thời điểm hưởng mức lương nêu trên của ông C được tính từ tháng 01/2016.

Ví dụ 4: Bà D, hưởng trợ cấp mất sức lao động hằng tháng với mức hưởng tại thời điểm tháng 12/2015 là 1.860.000 đồng. Do mức trợ cấp mất sức lao động của bà D nằm trong khoảng từ trên 1.850.000 đồng/tháng đến dưới 2.000.000 đồng/tháng, nên bà D thuộc đối tượng được điều chỉnh mức trợ cấp theo quy định tại Điểm d Khoản 1 Điều 3 Thông tư này.

Mức trợ cấp mất sức lao động của bà D sau khi điều chỉnh là 2.000.000 đồng/tháng. Thời điểm hưởng từ tháng 01/2016.

Điều 4. Điều chỉnh mức hưởng đối với giáo viên mầm non có mức lương hưu thấp hơn mức lương cơ sở.

1. Giáo viên mầm non thuộc đối tượng quy định tại Khoản 3 Điều 1 Thông tư này có thời gian làm việc trong cơ sở giáo dục mầm non trước ngày 01 tháng 01 năm 1995 và đang hưởng lương hưu trước ngày 01 tháng 01 năm 2016 hoặc bắt đầu hưởng lương hưu trong giai đoạn từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016, nếu mức lương hưu sau khi đã được điều chỉnh theo quy định tại Điều 2 và Điều 3 Thông tư này mà thấp hơn 1.150.000 đồng thì được điều chỉnh bằng 1.150.000 đồng/tháng áp dụng cho khoảng thời gian từ ngày 01 tháng 01 năm 2016 đến ngày 30 tháng 4 năm 2016; thấp hơn 1.210.000 đồng thì được điều chỉnh bằng 1.210.000 đồng/tháng áp dụng cho khoảng thời gian từ ngày 01 tháng 5 năm 2016 trở đi.

2. Thời điểm điều chỉnh:

a) Từ ngày 01 tháng 01 năm 2016 đối với đối tượng đang hưởng lương hưu trước ngày 01 tháng 01 năm 2016 và từ ngày 01 tháng 5 năm 2016 đối với đối tượng đang hưởng lương hưu trước ngày 01 tháng 5 năm 2016.

b) Từ tháng hưởng lương hưu đối với người bắt đầu hưởng lương hưu trong giai đoạn từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016.

Ví dụ 5: Bà E là giáo viên mầm non có thời gian làm việc trong cơ sở giáo dục mầm non trước ngày 01 tháng 01 năm 1995, bắt đầu hưởng lương hưu từ ngày 01 tháng 3 năm 2015 với mức lương hưu tại thời điểm tháng 3/2015 là 800.000 đồng/tháng.

- Bà E thuộc đối tượng điều chỉnh tăng 8% theo quy định tại Điều 2 Thông tư này, mức lương hưu của bà E sau khi điều chỉnh tăng 8% là:

800.000 đồng/tháng x 1,08 = 864.000 đồng/tháng

- Do mức lương hưu của bà E thấp hơn 1.750.000 đồng/tháng, nên bà E thuộc đối tượng được tiếp tục điều chỉnh tăng thêm 250.000 đồng/tháng theo quy định tại Điểm a Khoản 1 Điều 3 Thông tư này. Mức lương hưu của bà E sau khi điều chỉnh tăng thêm 250.000 đồng là:

864.000 đồng/tháng + 250.000 đồng/tháng = 1.114.000 đồng/tháng

- Do mức lương hưu của bà E tại thời điểm ngày 01 tháng 01 năm 2016 thấp hơn 1.150.000 đồng/tháng, nên bà E thuộc đối tượng được điều chỉnh tăng lên bằng 1.150.000 đồng/tháng; tại thời điểm ngày 01 tháng 5 năm 2016 thấp hơn 1.210.000 đồng/tháng, nên bà E thuộc đối tượng được điều chỉnh tăng lên bằng 1.210.000 đồng/tháng theo quy định tại Khoản 1 Điều 4 Thông tư này.

Như vậy, bà E có mức hưởng lương hưu theo từng giai đoạn như sau:

+ Từ tháng 3/2015 đến hết tháng 12/2015 là 864.000 đồng/tháng;

+ Từ tháng 01/2016 đến hết tháng 4/2016 là 1.150.000 đồng/tháng;

+ Từ tháng 5/2016 đến hết tháng 12/2016 là 1.210.000 đồng/tháng.

Điều 5. Tổ chức thực hiện

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Lao động - Thương binh và Xã hội và các cơ quan chức năng có liên quan kiểm tra, đôn đốc việc thực hiện các quy định tại Thông tư này.

2. Bảo hiểm xã hội Việt Nam có trách nhiệm triển khai thực hiện việc điều chỉnh lương hưu, trợ cấp mất sức lao động, trợ cấp hằng tháng quy định tại Nghị định số 55/2016/NĐ-CP và hướng dẫn tại Thông tư này; lập báo cáo theo mẫu kèm Thông tư này gửi Bộ Lao động- Thương binh và Xã hội và Bộ Tài chính trước ngày 15 tháng 01 năm 2017.

Điều 6. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 9 năm 2016.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP Trung ương Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở LĐ-TB&XH các tỉnh, thành phố trực thuộc TW;
- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);
- Công báo; Cổng TTĐT Chính phủ; Cổng TTĐT Bộ LĐTBXH
- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC

BIỂU TỔNG HỢP KẾT QUẢ ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP
THEO NGHỊ ĐỊNH SỐ 55/2016/NĐ-CP
(Kèm theo Thông tư số 23/2016/TT-BLĐTBXH ngày 15 tháng 7 năm 2016 của Bộ Lao động - Thương binh và Xã hội)

Đối tượng

Số người
(người)

Mức lương hưu, trợ cấp tăng thêm bình quân
(đồng/tháng)

Tổng kinh phí chi điều chỉnh
(triệu đồng)

Ghi chú

(1)

(2)

(3)

(4)

(5)

1. Người bắt đầu hưởng lương hưu, trợ cấp hằng tháng trong thời gian từ tháng 01/2015 đến tháng 4/2016 được điều chỉnh tăng thêm 8%.

2. Người hưởng lương hưu, trợ cấp hằng tháng có mức lương hưu, trợ cấp dưới 2.000.000 đồng/tháng được điều chỉnh tăng thêm. Cụ thể:

- Người có mức lương hưu từ 1.750.000 đồng/tháng trở xuống.

Trong đó: + Nguồn Ngân sách Nhà nước

+ Nguồn Quỹ BHXH

- Người có mức lương hưu từ trên 1.750.000 đồng/tháng đến dưới 2.000.000 đồng/tháng.

Trong đó: + Nguồn Ngân sách Nhà nước

+ Nguồn Quỹ BHXH

- Người có mức trợ cấp mất sức lao động, trợ cấp hằng tháng từ 1.850.000 đồng/tháng trở xuống.

Trong đó: + Nguồn Ngân sách Nhà nước

+ Nguồn Quỹ BHXH

- Người có mức trợ cấp mất sức lao động, trợ cấp hằng tháng từ trên 1.850.000 đồng/tháng đến dưới 2.000.000 đồng/tháng.

Trong đó: + Nguồn Ngân sách Nhà nước

+ Nguồn Quỹ BHXH

3. Giáo viên mầm non có mức lương hưu thấp hơn mức lương cơ sở được điều chỉnh.

Tổng cộng

Người lập biểu
(Ký tên)

Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2016 - 26_2016_TT-BLDTBXH_315732 HD ND 51-2016

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 26/2016/TT-BLĐTBXH | Hà Nội, ngày 01 tháng 9 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG VÀ TIỀN THƯỞNG ĐỐI VỚI NGƯỜI LAO ĐỘNG LÀM VIỆC TRONG CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 51/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc theo hợp đồng lao động (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động) trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo quy định tại Nghị định số 51/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là Nghị định số 51/2016/NĐ-CP).

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là các công ty trách nhiệm hữu hạn một thành viên quy định tại Điều 1 Nghị định số 51/2016/NĐ-CP (sau đây gọi chung là công ty).

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Thông tư này được thực hiện theo quy định tại Điều 2 Nghị định số 51/2016/NĐ-CP.

Mục 2. QUẢN LÝ LAO ĐỘNG

Điều 3. Rà soát, sắp xếp cơ cấu tổ chức, lao động

Hàng năm, Tổng giám đốc (Giám đốc) tổ chức rà soát cơ cấu tổ chức, lao động để báo cáo Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty:

1. Rà soát lại cơ cấu tổ chức, đầu mối quản lý để sắp xếp, điều chỉnh cho phù hợp với chức năng, nhiệm vụ và yêu cầu sản xuất, kinh doanh, bảo đảm tinh gọn, không trùng lặp chức năng, nhiệm vụ và có sự kết nối giữa các bộ phận, tổ đội, phân xưởng sản xuất, kinh doanh, phòng (ban) chuyên môn, điều hành trực tiếp, hạn chế các khâu tổ chức trung gian.

2. Sắp xếp lại lao động trong từng bộ phận, tổ đội, phân xưởng sản xuất, kinh doanh, phòng (ban) chuyên môn, trong đó tổ chức theo vị trí việc làm hoặc chức danh công việc đối với lao động quản lý, lao động chuyên môn, kỹ thuật, nghiệp vụ, phục vụ; đối với lao động trực tiếp sản xuất, kinh doanh thực hiện theo dây truyền, công nghệ của máy móc, thiết bị hoặc theo quy trình công việc thì xác định lao động và bố trí công việc theo định mức lao động.

3. Rà soát lại định mức lao động hoặc xây dựng định mức lao động mới đối với lao động trực tiếp sản xuất, kinh doanh bảo đảm các nguyên tắc quy định tại Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương.

Điều 4. Xây dựng kế hoạch lao động

1. Kế hoạch lao động hàng năm của công ty được xây dựng căn cứ vào cơ cấu tổ chức theo Điều 3 Thông tư này và yêu cầu thực hiện khối lượng, chất lượng, nhiệm vụ kế hoạch sản xuất, kinh doanh, tình hình sử dụng lao động năm trước, vị trí việc làm hoặc chức danh công việc và định mức lao động.

2. Kế hoạch lao động bao gồm: tổng số lao động cần sử dụng, số lượng, chất lượng lao động tuyển dụng mới theo chức danh, vị trí làm việc; kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động.

3. Trong điều kiện khối lượng, nhiệm vụ sản xuất, kinh doanh kế hoạch không tăng hoặc đầu mối quản lý, cơ sở sản xuất, kinh doanh của công ty không tăng so với thực hiện của năm trước liền kề thì số lao động bình quân kế hoạch không được vượt quá 5% so với số lao động bình quân thực tế sử dụng của năm trước liền kề. Số lao động bình quân thực tế sử dụng và lao động bình quân kế hoạch được xác định theo Phụ lục ban hành kèm theo Thông tư này.

Điều 5. Báo cáo, phê duyệt kế hoạch lao động

1. Tổng giám đốc (Giám đốc) xây dựng kế hoạch lao động, trình Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt. Hội đồng thành viên hoặc Chủ tịch công ty phải báo cáo cơ quan đại diện chủ sở hữu cho ý kiến trước khi phê duyệt kế hoạch lao động.

2. Sau khi phê duyệt kế hoạch lao động, Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phải gửi báo cáo kế hoạch lao động của công ty về cơ quan đại diện chủ sở hữu cùng với quỹ tiền lương kế hoạch (kèm số liệu theo biểu mẫu số 1 tại Thông tư này) để kiểm tra, giám sát. Đối với công ty mẹ của Tập đoàn kinh tế nhà nước, Tổng công ty hạng đặc biệt, Tổng công ty Quản lý bay Việt Nam, Tổng công ty Bảo đảm an toàn, hàng hải miền Bắc, Tổng công ty Bảo đảm an toàn hàng hải miền Nam và Tổng công ty Bưu điện Việt Nam thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để tổng hợp, giám sát chung.

3. Tổng giám đốc (Giám đốc) phải chịu trách nhiệm trước Hội đồng thành viên hoặc Chủ tịch công ty, Hội đồng thành viên hoặc Chủ tịch công ty phải chịu trách nhiệm trước cơ quan đại diện chủ sở hữu về kế hoạch lao động của công ty.

Điều 6. Thực hiện kế hoạch lao động

1. Căn cứ vào kế hoạch lao động đã được phê duyệt, Tổng giám đốc (Giám đốc) bố trí, sử dụng lao động; tuyển dụng và giao kết hợp đồng lao động với người lao động mới được tuyển dụng.

2. Việc tuyển dụng, sử dụng lao động phải bảo đảm công khai, minh bạch theo quy định của pháp luật, quy chế tuyển dụng, sử dụng lao động và Điều lệ của công ty.

3. Tổng giám đốc (Giám đốc) không được tuyển dụng thêm lao động mới khi chưa được Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt kế hoạch lao động và phải chịu trách nhiệm trước Hội đồng thành viên hoặc Chủ tịch công ty về hiệu quả của việc tuyển dụng, sử dụng lao động.

Điều 7. Đánh giá tình hình sử dụng lao động

1. Hằng năm, Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo Tổng giám đốc (Giám đốc) đánh giá tình hình sử dụng lao động theo kế hoạch lao động đã được phê duyệt.

2. Nội dung đánh giá phải phân tích rõ ưu điểm, tồn tại, hạn chế trong việc tuyển dụng, sử dụng lao động, nguyên nhân chủ quan, khách quan, trách nhiệm của Tổng giám đốc (Giám đốc) và đề xuất biện pháp khắc phục tồn tại, hạn chế.

3. Báo cáo đánh giá tình hình sử dụng lao động được gửi cho Hội đồng thành viên hoặc Chủ tịch công ty và cơ quan đại diện chủ sở hữu. Đối với Tập đoàn kinh tế nhà nước, Tổng công ty quy định tại Khoản 2, Điều 5 Thông tư này thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội.

Điều 8. Xử lý trách nhiệm trong tuyển dụng, sử dụng lao động

1. Trong quá trình thực hiện, nếu người lao động không đáp ứng được yêu cầu công việc hoặc không có việc làm thì Tổng giám đốc (Giám đốc) phải thực hiện các biện pháp sắp xếp lại lao động hoặc bồi dưỡng, đào tạo, đào tạo lại lao động. Trường hợp công ty đã tìm mọi biện pháp nhưng vẫn không bố trí, sắp xếp được việc làm, phải chấm dứt hợp đồng lao động thì phải giải quyết đầy đủ các chế độ, quyền lợi đối với người lao động theo quy định của pháp luật lao động.

2. Đối với trường hợp tuyển dụng lao động vượt quá kế hoạch hoặc không đúng kế hoạch, dẫn đến người lao động không có việc làm, phải chấm dứt hợp đồng lao động thì tùy theo trách nhiệm được phân công và hậu quả gây ra, Tổng giám đốc (Giám đốc), thành viên Hội đồng thành viên hoặc Chủ tịch công ty không được hưởng tiền thưởng, không được tăng lương, kéo dài thời gian nâng lương, giảm mức tiền lương.

3. Đánh giá trách nhiệm thực hiện kế hoạch lao động là một nội dung để đánh giá mức độ hoàn thành nhiệm vụ của người quản lý công ty theo quy định tại Nghị định số 97/2015/NĐ-CP ngày 19/10/2015 của Chính phủ về quản lý người giữ chức danh, chức vụ tại doanh nghiệp là công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ.

Mục 3. XÁC ĐỊNH QUỸ TIỀN LƯƠNG KẾ HOẠCH, TẠM ỨNG QUỸ TIỀN LƯƠNG

Điều 9. Mức tiền lương bình quân kế hoạch

Căn cứ mức tiền lương bình quân thực hiện của năm trước liền kề và chỉ tiêu kế hoạch sản xuất, kinh doanh, công ty xác định mức tiền lương bình quân kế hoạch (tính theo tháng) để tính quỹ tiền lương kế hoạch gắn với năng suất lao động và lợi nhuận kế hoạch so với thực hiện của năm trước liền kề như sau:

1. Công ty có năng suất lao động bình quân tăng so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định như sau:

TLbqkh = TLbqthnt + TLbqthnt x [image] x Htlns (1)

Trong đó:

- TLbqkh: Mức tiền lương bình quân kế hoạch.

- TLbqthnt : Mức tiền lương bình quân thực hiện của năm trước liền kề, xác định trên cơ sở quỹ tiền lương thực hiện chia cho số lao động bình quân thực tế sử dụng của năm trước liền kề tính theo hướng dẫn tại Phụ lục ban hành kèm theo Thông tư này.

- Wkh: Năng suất lao động bình quân kế hoạch; Wthnt: năng suất lao động bình quân thực hiện năm trước liền kề tính theo hướng dẫn tại Phụ lục ban hành kèm theo Thông tư này.

- Htlns: Hệ số tiền lương tăng theo mức tăng năng suất lao động bình quân kế hoạch so với thực hiện của năm trước liền kề do công ty quyết định gắn với lợi nhuận kế hoạch: Lợi nhuận kế hoạch cao hơn so với lợi nhuận thực hiện năm trước liền kề thì Htlns tối đa không được vượt quá 1,0; Lợi nhuận kế hoạch bằng lợi nhuận thực hiện năm trước liền kề thì Htlns tối đa không được vượt quá 0,8; Lợi nhuận kế hoạch thấp hơn so với lợi nhuận thực hiện năm trước liền kề thì Htlns tối đa không được vượt quá 0,5.

Lợi nhuận kế hoạch và lợi nhuận thực hiện năm trước liền kề là lợi nhuận tương ứng sau khi đã xác định tiền lương của Hội đồng thành viên hoặc Chủ tịch công ty, Trưởng ban kiểm soát, Kiểm soát viên, Tổng giám đốc (Giám đốc), Phó tổng giám đốc (Phó giám đốc), Kế toán trưởng.

2. Công ty có năng suất lao động bình quân bằng thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định như sau:

a) Trường hợp lợi nhuận kế hoạch cao hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định theo công thức sau:

TLbqkh = TLbqthnt + TLln (2)

Trong đó:

- TLbqkh: Mức tiền lương bình quân kế hoạch.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLln: Khoản tiền lương tăng thêm theo lợi nhuận, được xác định theo công thức sau:

TLln = TLbqthnt x [image] x 0,2 (3)

Pkh: Lợi nhuận kế hoạch; Pthnt: lợi nhuận thực hiện năm trước liền kề.

b) Trường hợp lợi nhuận kế hoạch bằng thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định bằng mức tiền lương bình quân thực hiện của năm trước liền kề.

c) Trường hợp lợi nhuận kế hoạch thấp hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định theo công thức sau:

TLbqkh = TLbqthnt - TLln (4)

Trong đó:

- TLbqkh: Mức tiền lương bình quân kế hoạch.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLln: Khoản tiền lương giảm theo lợi nhuận, được xác định theo công thức:

TLln = TLbqthnt x [image] x 0,2 (5)

Pkh: Lợi nhuận kế hoạch; Pthnt: lợi nhuận thực hiện năm trước liền kề.

3. Công ty có năng suất lao động bình quân thấp hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định như sau:

a) Trường hợp lợi nhuận kế hoạch cao hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định theo công thức sau:

TLbqkh = TLbqthnt - TLns + TLln (6)

Trong đó:

- TLbqkh: Mức tiền lương bình quân kế hoạch.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương giảm theo năng suất lao động bình quân, được xác định theo công thức:

TLns = TLbqthnt x [image] x 0,8 (7)

Wkh: Năng suất lao động bình quân kế hoạch; Wthnt: năng suất lao động bình quân thực hiện năm trước liền kề.

- TLln: Khoản tiền lương tăng thêm theo lợi nhuận, được tính theo công thức (3):

b) Trường hợp lợi nhuận kế hoạch bằng thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định bằng mức tiền lương bình quân thực hiện của năm trước liền kề trừ đi khoản tiền lương giảm theo năng suất lao động bình quân (TLns) tính theo công thức (7).

c) Trường hợp lợi nhuận kế hoạch thấp hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định theo công thức sau:

TLbqkh = TLbqthnt - TLns - TLln (8)

Trong đó:

- TLbqkh: Mức tiền lương bình quân kế hoạch.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương giảm theo năng suất lao động bình quân, được tính theo công thức (7).

- TLln: Khoản tiền lương giảm theo lợi nhuận, được tính theo công thức (5).

4. Đối với công ty lỗ hoặc không có lợi nhuận (sau khi đã loại trừ các yếu tố khách quan nếu có) thì mức tiền lương bình quân kế hoạch được tính bằng mức tiền lương bình quân trong hợp đồng lao động (gồm mức lương, phụ cấp lương và khoản bổ sung khác ghi trong hợp đồng lao động quy định tại Khoản 1, Điểm a Khoản 2 và Điểm a Khoản 3 Điều 4 Thông tư số 47/2015/TT-BLĐTBXH ngày 16 tháng 11 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều về hợp đồng lao động, kỷ luật lao động, trách nhiệm vật chất của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật lao động). Công ty phải tổ chức rà soát, sắp xếp lại lao động để nâng cao năng suất lao động, hiệu quả sản xuất, kinh doanh và tiền lương cho người lao động.

5. Đối với công ty có lợi nhuận (sau khi đã loại trừ các yếu tố khách quan nếu có), sau khi xác định tiền lương theo Khoản 1, 2 và Khoản 3 Điều này mà mức tiền lương bình quân kế hoạch thấp hơn mức tiền lương bình quân trong hợp đồng lao động quy định tại Khoản 4 Điều này thì mức tiền lương bình quân kế hoạch được tính bằng mức tiền lương bình quân trong hợp đồng lao động. Trường hợp năng suất lao động bình quân và lợi nhuận kế hoạch cao hơn so với thực hiện của năm trước liền kề mà mức tiền lương bình quân kế hoạch thấp hơn mức tiền lương bình quân trong hợp đồng lao động thì mức tiền lương bình quân kế hoạch được tính trên cơ sở mức tiền lương bình quân trong hợp đồng lao động và điều chỉnh theo mức tăng năng suất lao động và lợi nhuận kế hoạch so với thực hiện của năm trước liền kề.

6. Đối với công ty hoạt động không vì mục tiêu lợi nhuận thì được thay chỉ tiêu lợi nhuận bằng chỉ tiêu khối lượng sản phẩm, dịch vụ, nhiệm vụ kế hoạch để xác định mức tiền lương bình quân kế hoạch. Mức tiền lương bình quân kế hoạch được xác định bằng mức tiền lương bình quân thực hiện của năm trước liền kề và điều chỉnh (tăng hoặc giảm) theo mức tăng hoặc giảm năng suất lao động tính theo khối lượng sản phẩm, dịch vụ, nhiệm vụ kế hoạch so với thực hiện của năm trước liền kề.

7. Đối với công ty giảm lỗ so với thực hiện năm trước liền kề hoặc công ty mới thành lập chưa đủ các chỉ tiêu để so sánh, xác định tiền lương thì căn cứ vào mức độ giảm lỗ hoặc kế hoạch sản xuất, kinh doanh để xác định mức tiền lương bình quân, bảo đảm tương quan chung và báo cáo cơ quan đại diện chủ sở hữu xem xét trước khi quyết định.

Điều 10. Quỹ tiền lương kế hoạch

1. Quỹ tiền lương kế hoạch của người lao động được xác định theo công thức sau:

Vkh = TLbqkh x Lkhbq x 12 + Vđt (9)

Trong đó:

- Vkh: Quỹ tiền lương kế hoạch.

- TLbqkh: Mức tiền lương bình quân kế hoạch được xác định theo quy định tại Điều 9 Thông tư này.

- Lkhbq: Số lao động bình quân kế hoạch, được xác định theo Phụ lục ban hành kèm theo Thông tư này.

- 12: Số tháng trong năm, đối với trường hợp công ty mới thành lập thì tính theo số tháng công ty hoạt động.

- Vđt: Khoản chênh lệch tiền lương của cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương, được tính trên cơ sở số cán bộ chuyên trách đoàn thể kế hoạch bình quân và khoản chênh lệch giữa mức tiền lương bình quân của cán bộ chuyên trách đoàn thể ở công ty cao hơn và mức tiền lương bình quân do tổ chức đoàn thể trả. Mức tiền lương bình quân của cán bộ chuyên trách đoàn thể ở công ty được xác định trên cơ sở mức tiền lương bình quân dùng làm căn cứ để xác định khoản chênh lệch tiền lương năm trước liền kề của cán bộ chuyên trách đoàn thể theo quy định của Nhà nước và điều chỉnh theo năng suất lao động bình quân, lợi nhuận kế hoạch so với thực hiện của năm trước liền kề quy định tại Điều 9 Thông tư này.

2. Sau khi xác định (hoặc đã quyết định) quỹ tiền lương kế hoạch theo Khoản 1 Điều này, trường hợp công ty điều chỉnh lại kế hoạch sản xuất, kinh doanh thì phải rà soát, điều chỉnh lại mức tiền lương bình quân và quỹ tiền lương kế hoạch bảo đảm các điều kiện quy định tại Điều 9 Thông tư này.

Điều 11. Yếu tố khách quan để xác định tiền lương

1. Các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận của công ty để loại trừ khi xác định tiền lương của người lao động, bao gồm:

a) Nhà nước điều chỉnh giá (đối với sản phẩm, dịch vụ do Nhà nước định giá), ưu đãi thuế thu nhập doanh nghiệp, tăng hoặc giảm vốn nhà nước, điều chỉnh cơ chế chính sách hoặc yêu cầu công ty di dời, thu hẹp địa điểm sản xuất, kinh doanh ảnh hưởng trực tiếp đến chỉ tiêu năng suất lao động và lợi nhuận của công ty.

b) Công ty tham gia thực hiện nhiệm vụ chính trị, đảm bảo an sinh xã hội, cân đối cung cầu cho nền kinh tế theo quyết định của Thủ tướng Chính phủ, thực hiện việc tiếp nhận hoặc chuyển giao quyền đại diện chủ sở hữu vốn nhà nước đối với doanh nghiệp tái cơ cấu, xử lý và tái cơ cấu nợ theo chỉ đạo của Thủ tướng Chính phủ, đầu tư mới (kể cả mua bán nợ, chuyển nợ thành vốn góp tái cơ cấu doanh nghiệp), mở rộng sản xuất, kinh doanh, tăng khấu hao để thu hồi vốn nhanh được cấp có thẩm quyền phê duyệt, chênh lệch trả thưởng so với thực hiện năm trước đối với công ty kinh doanh xổ số.

c) Thiên tai, hỏa hoạn, dịch bệnh, chiến tranh và các nguyên nhân khách quan bất khả kháng khác.

2. Khi xác định mức tiền lương bình quân và quỹ tiền lương kế hoạch, nếu có yếu tố khách quan ảnh hưởng làm tăng hoặc làm giảm năng suất lao động và lợi nhuận thì công ty tính toán, lượng hóa để giảm trừ phần yếu tố khách quan làm tăng năng suất lao động, lợi nhuận hoặc cộng thêm phần yếu tố khách quan làm giảm năng suất lao động, lợi nhuận.

Điều 12. Quỹ tiền lương kế hoạch đối với một số trường hợp đặc thù

1. Đối với công ty thực hiện sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch, đấu thầu thì quỹ tiền lương kế hoạch tương ứng với khối lượng sản phẩm, dịch vụ công ích được xác định theo khối lượng sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch, theo hợp đồng thầu.

2. Đối với công ty sản xuất, kinh doanh sản phẩm, dịch vụ nhà nước có quy định hạn mức sản xuất, kinh doanh dẫn đến năng suất lao động kế hoạch so với thực hiện của năm trước liền kề không tăng hoặc tăng thấp hơn chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội về Kế hoạch phát triển kinh tế xã hội hàng năm thì được tính thêm vào mức tiền lương bình quân kế hoạch tối đa không vượt quá mức tăng chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội.

Điều 13. Tạm ứng tiền lương, đơn giá tiền lương

1. Căn cứ kế hoạch sản xuất, kinh doanh, công ty quyết định mức tạm ứng tiền lương, nhưng không quá 85% quỹ tiền lương kế hoạch để chi trả hàng tháng cho người lao động.

2. Tùy theo yêu cầu thực tế, công ty xác định đơn giá tiền lương theo tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận hoặc đơn vị sản phẩm hoặc theo chỉ tiêu hiệu quả sản xuất, kinh doanh khác phù hợp với tính chất hoạt động để điều hành hoạt động sản xuất, kinh doanh của công ty.

Mục 4. XÁC ĐỊNH QUỸ TIỀN LƯƠNG THỰC HIỆN, PHÂN PHỐI TIỀN LƯƠNG, TIỀN THƯỞNG

Điều 14. Quỹ tiền lương thực hiện

1. Quỹ tiền lương thực hiện của người lao động được xác định theo công thức sau:

Vth = TLbqth x Lthbq x 12 + Vđt (10)

Trong đó:

- Vth: Quỹ tiền lương thực hiện.

- TLbqth: Mức tiền lương bình quân thực hiện, xác định trên cơ sở mức tiền lương bình quân kế hoạch gắn với mức tăng hoặc giảm năng suất lao động bình quân và lợi nhuận thực hiện so với kế hoạch theo nguyên tắc như xác định mức tiền lương bình quân kế hoạch trên cơ sở mức tiền lương bình quân thực hiện năm trước liền kề gắn với mức tăng hoặc giảm năng suất lao động bình quân và lợi nhuận kế hoạch so với thực hiện năm trước liền kề quy định tại Điều 9 Thông tư này.

- Lthbq: Số lao động bình quân thực tế sử dụng tính theo hướng dẫn tại Phụ lục ban hành kèm theo Thông tư này, gắn với số lao động kế hoạch đã được Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt, bảo đảm trong điều kiện khối lượng, nhiệm vụ sản xuất, kinh doanh thực hiện không tăng hoặc đầu mối quản lý, cơ sở sản xuất, kinh doanh của công ty không tăng so với kế hoạch thì số lao động bình quân thực tế sử dụng để tính quỹ tiền lương không được vượt quá số lao động bình quân kế hoạch.

- 12: Số tháng trong năm, đối với trường hợp công ty mới thành lập thì tính theo số tháng công ty hoạt động.

- Vđt: Khoản chênh lệch tiền lương của cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương, xác định theo Điều 10 Thông tư này.

Đối với công ty lỗ hoặc không có lợi nhuận (sau khi đã loại trừ yếu tố khách quan nếu có) thì quỹ tiền lương thực hiện được tính trên mức tiền lương bình quân trong hợp đồng lao động, cộng với tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương (nếu chưa tính đến) và tiền lương trả thêm khi làm việc vào ban đêm, khi làm thêm giờ theo quy định của Bộ luật lao động.

2. Công ty phải đánh giá lại việc thực hiện các yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận thực hiện so với kế hoạch để loại trừ khi xác định quỹ tiền lương thực hiện theo Khoản 1 Điều này. Đối với công ty sản xuất, kinh doanh sản phẩm, dịch vụ nhà nước có quy định hạn mức sản xuất, kinh doanh còn phải xác định mức tiền lương bình quân thực hiện theo chênh lệch giữa mức tăng chỉ số giá tiêu dùng thực tế trong năm và mức tăng chỉ số giá tiêu dùng dự báo.

3. Căn cứ quỹ tiền lương thực hiện và quỹ tiền lương đã tạm ứng cho người lao động, công ty xác định quỹ tiền lương còn lại được hưởng. Trường hợp công ty đã tạm ứng vượt quá quỹ tiền lương thực hiện thì phải hoàn trả phần tiền lương đã tạm ứng vượt từ quỹ tiền lương của năm sau liền kề.

Điều 15. Phân phối tiền lương

1. Căn cứ vào quỹ tiền lương thực hiện, công ty trích lập quỹ dự phòng tiền lương cho năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn. Mức dự phòng hàng năm do Tổng Giám đốc (Giám đốc) quyết định sau khi có ý kiến của Ban Chấp hành công đoàn công ty, nhưng không được vượt quá 17% quỹ tiền lương thực hiện quy định tại Điều 14 Thông tư này.

Đối với công ty sản xuất, kinh doanh thuộc lĩnh vực nuôi, trồng, khai thác các sản phẩm nông nghiệp, lâm nghiệp, cây công nghiệp, nuôi trồng và đánh bắt thủy, hải sản, diêm nghiệp thì quỹ dự phòng hàng năm không vượt quá 20% quỹ tiền lương thực hiện.

2. Công ty xây dựng quy chế trả lương theo vị trí, chức danh công việc, bảo đảm đúng quy định của pháp luật, dân chủ, công bằng, công khai, minh bạch, gắn với năng suất, chất lượng, hiệu quả sản xuất, kinh doanh, trả lương thỏa đáng (không hạn chế mức tối đa) đối với người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao và đóng góp nhiều cho công ty. Khi xây dựng quy chế trả lương phải có sự tham gia của Ban Chấp hành công đoàn công ty và người lao động.

3. Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương cho người lao động. Công ty không được sử dụng quỹ tiền lương của người lao động để trả cho thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Trưởng ban kiểm soát, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó Tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng và không được sử dụng quỹ tiền lương của người lao động vào mục đích khác.

Điều 16. Quỹ tiền thưởng và phân phối tiền thưởng

1. Quỹ tiền thưởng hàng năm từ quỹ khen thưởng, phúc lợi của công ty theo quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và hướng dẫn của Bộ Tài chính.

2. Công ty xây dựng quy chế thưởng theo đúng quy định của pháp luật, bảo đảm dân chủ, công khai, minh bạch, gắn với năng suất, chất lượng, hiệu quả sản xuất, kinh doanh, khuyến khích người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao, đóng góp nhiều cho công ty. Khi xây dựng quy chế thưởng phải có sự tham gia của Ban Chấp hành công đoàn công ty và người lao động.

3. Căn cứ vào quỹ tiền thưởng và quy chế thưởng, công ty thực hiện thưởng cho người lao động.

Mục 5. TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 17. Trách nhiệm của Tổng giám đốc (Giám đốc)

1. Rà soát lại hoặc xây dựng mới định mức lao động, kế hoạch lao động, đánh giá tình hình sử dụng lao động; xây dựng và ban hành quy chế tuyển dụng, sử dụng lao động và tổ chức tuyển dụng lao động theo quy định.

2. Quý I hàng năm, xác định quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề, thống kê số liệu tại biểu mẫu số 2 ban hành kèm theo Thông tư này, báo cáo Hội đồng thành viên hoặc Chủ tịch công ty phê duyệt.

3. Tổ chức xây dựng mới hoặc rà soát lại vị trí chức danh, công việc, thang lương, bảng lương, phụ cấp lương, tiền lương theo vị trí chức danh, công việc, tiêu chuẩn chức danh, công việc, quy chế nâng lương, quy chế trả lương, quy chế thưởng của công ty.

4. Tạm ứng tiền lương, quyết định việc xây dựng đơn giá tiền lương, mức trích dự phòng tiền lương; thực hiện trả lương, tiền thưởng cho người lao động theo quy chế trả lương, quy chế thưởng của công ty.

5. Định kỳ báo cáo Hội đồng thành viên hoặc Chủ tịch công ty tình hình lao động, tiền lương, tiền thưởng; cung cấp đầy đủ các báo cáo, tài liệu, số liệu về lao động, tiền lương, tiền thưởng theo yêu cầu của Trưởng ban kiểm soát, Kiểm soát viên.

Điều 18. Trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty

1. Quý I hàng năm, xem xét trình phê duyệt kế hoạch sản xuất, kinh doanh; phê duyệt định mức lao động, kế hoạch lao động, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện của năm trước liền kề theo quy định tại Thông tư này.

2. Báo cáo cơ quan đại diện chủ sở hữu, đồng thời gửi cho Kiểm soát viên định mức lao động, kế hoạch lao động, quỹ tiền lương kế hoạch và quỹ tiền lương thực hiện của năm trước theo biểu mẫu số 2 ban hành kèm theo Thông tư này chậm nhất sau 10 ngày kể từ ngày phê duyệt để kiểm tra, giám sát.

Đối với Tập đoàn kinh tế nhà nước, Tổng công ty quy định tại Khoản 2, Điều 5 Thông tư này, khi báo cáo cơ quan đại diện chủ sở hữu thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát chung.

3. Chỉ đạo Tổng giám đốc (Giám đốc) kiện toàn tổ chức bộ máy, nhân sự làm công tác lao động, tiền lương để thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng theo quy định của Chính phủ và quy định tại Thông tư này.

4. Công khai tổng số lao động, quỹ tiền lương, tiền thưởng, mức tiền lương, thu nhập bình quân năm trước của người lao động trên trang thông tin điện tử của công ty theo quy định của pháp luật, đồng thời báo cáo cơ quan đại diện chủ sở hữu.

5. Cung cấp các tài liệu, báo cáo có liên quan đến tình hình thực hiện chế độ tiền lương, tiền thưởng theo yêu cầu của Trưởng ban kiểm soát, Kiểm soát viên; rà soát các nội dung theo kiến nghị của Trưởng ban kiểm soát, Kiểm soát viên (nếu có) để chỉ đạo Tổng giám đốc (Giám đốc) sửa đổi, bổ sung theo đúng quy định.

Điều 19. Trách nhiệm của Trưởng ban kiểm soát, Kiểm soát viên

1. Kiểm tra, giám sát và định kỳ báo cáo cơ quan đại diện chủ sở hữu việc thực hiện của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc, Giám đốc trong việc thực hiện các nội dung quản lý lao động, tiền lương, tiền thưởng theo quy định của Chính phủ và quy định tại Thông tư này.

2. Đề nghị Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, điều chỉnh nếu phát hiện nội dung không đúng quy định trong quá trình rà soát, kiểm tra. Trường hợp Hội đồng thành viên hoặc Chủ tịch công ty không thực hiện thì báo cáo cơ quan đại diện chủ sở hữu biết để kịp thời xử lý.

3. Thẩm định việc xác định quỹ tiền lương để báo cáo cơ quan đại diện chủ sở hữu trong vòng 15 ngày kể từ khi nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty; chịu trách nhiệm về tính chính xác, trung thực của báo cáo thẩm định.

Điều 20. Trách nhiệm của cơ quan đại diện chủ sở hữu

1. Tổ chức triển khai hướng dẫn thực hiện chế độ, chính sách lao động, tiền lương, tiền thưởng theo quy định tại Thông tư này đối với các công ty được phân công làm đại diện chủ sở hữu.

2. Tiếp nhận, giám sát, kiểm tra báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên về định mức lao động, kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước và có ý kiến về các yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận (nếu có).

3. Trường hợp phát hiện nội dung không đúng quy định thì trong vòng 30 ngày kể từ ngày nhận được báo cáo, có văn bản yêu cầu Hội đồng thành viên hoặc Chủ tịch công ty bổ sung hoặc điều chỉnh lại.

4. Tùy theo mức độ sai phạm, quyết định hình thức kỷ luật không tăng lương, kéo dài thời hạn nâng bậc lương, giảm trừ tiền lương, tiền thưởng, thù lao, hạ bậc lương, khiển trách, cảnh cáo, cách chức, buộc thôi việc đối với Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty theo quy định của pháp luật.

5. Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội kiểm tra, giám sát tiền lương của công ty mẹ của Tập đoàn kinh tế nhà nước, Tổng công ty quy định tại Khoản 2, Điều 5 Thông tư này.

6. Định kỳ hàng năm tổ chức kiểm tra, giám sát và chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ về việc thực hiện chính sách lao động, tiền lương của công ty do mình làm đại diện chủ sở hữu.

7. Chậm nhất tháng 5 hàng năm, tổng hợp gửi Bộ Lao động - Thương binh và Xã hội tình hình thực hiện lao động, tiền lương, tiền thưởng năm trước liền kề và việc xây dựng quỹ tiền lương kế hoạch của các công ty thuộc quyền quản lý theo biểu mẫu số 3 ban hành kèm theo Thông tư này.

Điều 21. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Thực hiện các nhiệm vụ liên quan đến quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo phân công của Chính phủ.

2. Phối hợp với cơ quan đại diện chủ sở hữu giám sát tiền lương, thù lao, tiền thưởng của người lao động trong công ty mẹ của Tập đoàn kinh tế nhà nước, Tổng công ty quy định tại Khoản 2, Điều 5 Thông tư này.

3. Tổ chức thanh tra, kiểm tra việc thực hiện chính sách lao động, tiền lương, tiền thưởng của các công ty; trong quá trình tiếp nhận báo cáo, thanh tra, kiểm tra, giám sát, nếu phát hiện việc xác định quỹ tiền lương không đúng quy định thì có ý kiến để cơ quan đại diện chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định.

4. Tổng hợp tình hình tiền lương, tiền thưởng của các công ty và định kỳ báo cáo Thủ tướng Chính phủ.

Mục 6. ĐIỀU KHOẢN THI HÀNH

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2016. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2016.

2. Thông tư số 18/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên cho Nhà nước làm chủ sở hữu hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

3. Đối với công ty đã phê duyệt quỹ tiền lương kế hoạch năm 2016 trước thời điểm Thông tư này có hiệu lực thi hành thì phải rà soát lại việc xác định quỹ tiền lương kế hoạch năm 2016 làm căn cứ để xác định quỹ tiền lương thực hiện năm 2016 theo quy định tại Thông tư này.

4. Công ty thực hiện mức tiền chi bữa ăn giữa ca cho người lao động tối đa không vượt quá 730.000 đồng/người/tháng. Việc thực hiện chế độ ăn giữa ca theo hướng dẫn tại Thông tư số 22/2008/TT-BLĐTBXH ngày 15 tháng 10 năm 2008 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca trong công ty nhà nước.

5. Công ty mẹ - Tập đoàn Viễn thông Quân đội tiếp tục áp dụng thí điểm quản lý tiền lương đối với người lao động theo quy định của Chính phủ.

Điều 23. Trách nhiệm thi hành

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra các công ty thuộc quyền quản lý thực hiện theo đúng quy định tại Thông tư này.

2. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Thông tư này, căn cứ vào nội dung quản lý lao động, tiền lương, tiền thưởng tại Thông tư này để tổ chức quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty do công ty mẹ nắm giữ 100% vốn điều lệ.

3. Tổ chức chính trị, tổ chức chính trị - xã hội xem xét, quyết định việc áp dụng các quy định tại Thông tư này đối với người lao động làm việc trong công ty do tổ chức chính trị, tổ chức chính trị - xã hội nắm giữ 100% vốn điều lệ.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, công ty phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC

XÁC ĐỊNH SỐ LAO ĐỘNG BÌNH QUÂN VÀ NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN
(Ban hành kèm theo Thông tư số 26/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

1. Xác định số lao động bình quân

Số lao động bình quân thực tế sử dụng và số lao động bình quân kế hoạch được xác định như sau:

a) Số lao động bình quân, bao gồm tất cả số lao động làm việc theo hợp đồng lao động thuộc đối tượng hưởng lương từ quỹ tiền lương theo quy định tại Thông tư này. Không bao gồm người quản lý công ty và cán bộ chuyên trách đoàn thể do tổ chức đoàn thể trả lương.

b) Số lao động bình quân tháng được tính theo công thức sau:

(11)

Trong đó:

Li: Số lao động bình quân của tháng thứ i trong năm.

Xj: Số lao động của ngày thứ j trong tháng, được tính theo số lao động làm việc và số lao động nghỉ việc do: ốm, thai sản, con ốm mẹ nghỉ, tai nạn lao động, phép năm, đi học, nghỉ việc riêng có lương theo bảng chấm công của công ty. Đối với ngày nghỉ thì lấy số lao động thực tế làm việc theo bảng chấm công của công ty ở ngày trước liền đó, nếu ngày trước đó cũng là ngày nghỉ thì lấy ngày liền kề tiếp theo không phải là ngày nghỉ.

: Tổng của số lao động các ngày trong tháng.

n: Số ngày theo lịch của tháng (không kể công ty có làm đủ hay không đủ số ngày trong tháng);

c) Số lao động bình quân năm được tính theo công thức sau:

(12)

Trong đó:

Lbq: Số lao động bình quân năm.

li: Số lao động bình quân của tháng thứ i trong năm.

i: Số nguyên, dương dùng để chỉ tháng thứ i trong năm, từ 1 đến 12.

: Tổng của số lao động bình quân các tháng trong năm.

t: Số tháng trong năm. Riêng đối với các công ty mới bắt đầu hoạt động thì số tháng trong năm được tính theo số tháng thực tế hoạt động trong năm.

Đối với công ty có số lao động bình quân năm là số thập phân thì việc làm tròn số được áp dụng theo nguyên tắc số học, nếu phần thập phân trên 0,5 thì làm tròn thành 1; đối với số lao động bình quân tháng có số thập phân thì được giữ nguyên sau dấu phẩy hai số và không làm tròn số.

2. Xác định năng suất lao động bình quân

Năng suất lao động bình quân được tính theo năm và theo tổng doanh thu trừ tổng chi phí chưa có lương hoặc theo tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ, được tính theo công thức sau:

a) Năng suất lao động bình quân kế hoạch tính theo công thức sau:

Wkh

=

(STkh - SCkh) hoặc Tspkh

(13)

Lbqkh

Trong đó:

Wkh: Năng suất lao động bình quân kế hoạch.

STkh: Tổng doanh thu kế hoạch.

SCkh: Tổng chi phí (chưa có tiền lương) kế hoạch.

Tspkh: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ kế hoạch.

Lbqkh: Số lao động bình quân kế hoạch, tính theo Khoản 1 Phụ lục này.

b) Năng suất lao động bình quân thực hiện trong năm (hoặc thực hiện của năm trước liền kề) tính theo công thức sau:

Wth

=

(STth - SCth) hoặc Tspth

(14)

Lbqth

Trong đó:

Wth: Năng suất lao động bình quân thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

STth: Tổng doanh thu thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

SCth: Tổng chi phí chưa có tiền lương thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

Tspth: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

Lbqth: Số lao động bình quân thực tế sử dụng trong năm (hoặc thực tế sử dụng của năm trước liền kề), tính theo Khoản 1 Phụ lục này.

Các chỉ tiêu tổng doanh thu, tổng chi phí được tính theo quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ và hướng dẫn của Bộ Tài chính. Riêng đối với Tổng công ty Đầu tư và Kinh doanh vốn nhà nước trong thời gian chỉ tiêu tổng chi phí vẫn xác định trên giá trị vốn gốc tiếp nhận tại các doanh nghiệp mà Tổng công ty thực hiện bán vốn theo quy định tại Điều 31 Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ về chức năng, nhiệm vụ và cơ chế hoạt động của Tổng công ty Đầu tư và Kinh doanh vốn nhà nước thì chỉ tiêu tổng chi phí làm cơ sở xác định năng suất lao động để tính tiền lương theo quy định tại Thông tư này được xác định trên giá trị vốn tiếp nhận tại các doanh nghiệp mà Tổng công ty thực hiện bán vốn được xác định lại theo quy định tại Điều 8 Nghị định số 151/2013/NĐ-CP ngày 01 tháng 11 năm 2013 của Chính phủ.

Biểu mẫu số 1

Tên cơ quan đại diện chủ sở hữu …………………………

Công ty trách nhiệm hữu hạn một thành viên …….……..

BÁO CÁO TÌNH HÌNH SỬ DỤNG LAO ĐỘNG NĂM TRƯỚC VÀ KẾ HOẠCH SỬ DỤNG LAO ĐỘNG NĂM ………….
(Ban hành kèm theo Thông tư số 26/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội)

Đơn vị tính: Người

TT | Tổng số lao động | Tình hình sử dụng lao động năm trước |  |  |  |  |  |  | Kế hoạch sử dụng lao động năm…
 |  | Tổng số lao động kế hoạch | Số lao động thực tế tại thời điểm 31/12 | Trong đó |  |  | Tổng số lao động sử dụng bình quân | Số lao động thôi việc, mất việc, nghỉ hưu | Số lao động kế hoạch | Trong đó |  | Số lao động thôi việc, mất việc, nghỉ hưu
 |  |  |  | Số từ năm trước chuyển sang | Số phải đào tạo lại trong năm | Số tuyển mới trong năm |  |  |  | Số lao động năm trước chuyển sang | Số lao động tuyển dụng mới
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1 | Người quản lý |  |  |  |  |  |  |  |  |  |  |
2 | Lao động chuyên môn, nghiệp vụ |  |  |  |  |  |  |  |  |  |  |
3 | Lao động trực tiếp SXKD |  |  |  |  |  |  |  |  |  |  |
4 | Lao động thừa hành, phục vụ |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

……, ngày…….tháng…….năm….....
Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Tên cơ quan đại diện chủ sở hữu ……………
Công ty trách nhiệm hữu hạn một thành viên …….……..

Biểu mẫu số 2

BÁO CÁO XÁC ĐỊNH QUỸ TIỀN LƯƠNG THỰC HIỆN NĂM TRƯỚC VÀ KẾ HOẠCH NĂM ……. CỦA NGƯỜI LAO ĐỘNG
(Ban hành kèm theo Thông tư số 26/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Chỉ tiêu | Đơn vị tính | Số báo cáo năm ... |  | Kế hoạch năm ...
 |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6
I | CHỈ TIÊU SẢN XUẤT KINH DOANH |  |  |  |
1 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |
2 | Tổng doanh thu | Tr.đồng |  |  |
3 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |
4 | Lợi nhuận | Tr.đồng |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |
II | TIỀN LƯƠNG |  |  |  |
1 | Lao động kế hoạch | Người |  |  |
2 | Lao động thực tế sử dụng bình quân | Người |  |  |
3 | Mức tiền lương bình quân theo hợp đồng lao động | 1.000đ/tháng |  |  |
4 | Mức tiền lương bình quân kế hoạch | 1.000đ/tháng |  |  |
5 | Mức tiền lương bình quân thực hiện | 1.000đ/tháng |  |  |
6 | Năng suất lao động bình quân (1) kế hoạch | Tr.đồng/năm |  |  |
7 | Năng suất lao động bình quân thực hiện | Tr.đồng/năm |  |  |
8 | Phần chênh lệch tiền lương của cán bộ chuyên trách đoàn thể | Tr.đồng |  |  |
9 | Quỹ tiền lương kế hoạch | Tr.đồng |  |  |
10 | Quỹ tiền lương thực hiện | Tr.đồng |  |  |
11 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |
12 | Thu nhập bình quân (theo lao động thực tế sử dụng bình quân) | 1.000đ/tháng |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

……, ngày…….tháng…….năm….....
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Biểu mẫu số 3

Tên cơ quan đại diện chủ sở hữu ………………………

BÁO CÁO TÌNH HÌNH THỰC HIỆN LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG CỦA NGƯỜI LAO ĐỘNG NĂM TRƯỚC VÀ KẾ HOẠCH NĂM ………
(Ban hành kèm theo Thông tư số 26/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội)

Số TT | Tên công ty | Chỉ tiêu sản xuất, kinh doanh |  |  |  |  |  |  |  |  | Lao động (người) |  |  |  | Mức tiền lương bình quân theo hợp đồng lao động (tr.đ/ tháng) |  | Mức tiền lương bình quân (tr.đ/tháng) |  |  | Quỹ tiền lương (tr.đ) |  |  | Quỹ khen thưởng, phúc lợi (tr.đ)
 |  | Tổng doanh thu (tr.đ) |  |  | Lợi nhuận (tr.đ) |  |  | Tổng chi chưa có lương (tr.đ)
 |  | KH năm trước | TH năm trước | KH năm … | KH năm trước | TH năm trước | KH năm … | KH năm trước | TH năm trước | KH năm … | KH năm trước | TH năm trước |  | KH năm … | TH năm trước | KH năm … | TH Năm trước |  | KH năm … | KH năm trước | TH năm trước | KH năm … | KH năm trước | TH năm trước | KH năm …
 |  |  |  |  |  |  |  |  |  |  |  | Theo KH | Thực tế sử dụng BQ |  |  |  | Theo lao động KH | Theo LĐ thực tế sử dụng BQ
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

……, ngày…….tháng…….năm….....
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2016 - 27_2016_TT-BLDTBXH_315733 HD ND 52-2016

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 27/2016/TT-BLĐTBXH | Hà Nội, ngày 01 tháng 09 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI NGƯỜI QUẢN LÝ CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 52/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện các quy định về tiền lương, thù lao, tiền thưởng đối với người quản lý (không bao gồm Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng làm việc theo hợp đồng lao động) trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo quy định tại Nghị định số 52/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là Nghị định số 52/2016/NĐ-CP của Chính phủ).

2. Công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ là các công ty trách nhiệm hữu hạn một thành viên quy định tại Điều 1 Nghị định số 52/2016/NĐ-CP (sau đây gọi chung là công ty).

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Thông tư này được thực hiện theo quy định tại Điều 2 Nghị định số 52/2016/NĐ-CP của Chính phủ.

Điều 3. Nguyên tắc xác định, trả tiền lương, thù lao, tiền thưởng

1. Tiền lương đối với người quản lý công ty chuyên trách được xác định và trả lương gắn với hiệu quả sản xuất, kinh doanh, kết quả quản lý, điều hành hoặc kiểm soát, có khống chế mức hưởng tối đa và bảo đảm tương quan hợp lý với tiền lương của người lao động trong công ty. Trường hợp Chủ tịch công ty kiêm Tổng giám đốc, Giám đốc thì chỉ được nhận tiền lương của một chức danh cao nhất.

2. Thù lao đối với người quản lý công ty không chuyên trách tại công ty được tính theo công việc và thời gian làm việc, nhưng không vượt quá 20% tiền lương của người quản lý công ty chuyên trách tương ứng. Trường hợp công ty không có thành viên Hội đồng thành viên, Kiểm soát viên chuyên trách thì thù lao của thành viên Hội đồng thành viên, Kiểm soát viên không chuyên trách được tính so với tiền lương của Phó tổng giám đốc, Phó giám đốc; thù lao của Chủ tịch công ty không chuyên trách được tính so với tiền lương của Tổng giám đốc, Giám đốc.

3. Đối với người quản lý công ty được cử đại diện vốn góp ở nhiều công ty, doanh nghiệp khác có vốn góp của công ty thì khoản thù lao do công ty, doanh nghiệp khác có vốn góp của công ty trả, người quản lý công ty nộp về công ty để chi trả theo mức độ hoàn thành nhiệm vụ, nhưng tối đa không vượt quá 50% mức tiền lương thực tế được hưởng tại công ty. Phần còn lại (nếu có) được hạch toán vào thu nhập khác của công ty.

4. Quỹ tiền lương, thù lao của người quản lý công ty được xác định theo năm, tách riêng với quỹ tiền lương của người lao động, do công ty xây dựng và trình cơ quan đại diện chủ sở hữu phê duyệt. Hàng tháng, người quản lý công ty được tạm ứng bằng 80% của số tiền lương, thù lao tạm tính cho tháng đó; số 20% còn lại được quyết toán và chi trả vào cuối năm.

5. Quỹ tiền lương, thù lao của người quản lý công ty được hạch toán vào giá thành hoặc chi phí kinh doanh và được thể hiện thành một mục trong báo cáo tài chính hàng năm của công ty.

6. Tiền thưởng của người quản lý công ty được xác định theo năm tương ứng với hiệu quả sản xuất, kinh doanh, kết quả quản lý, điều hành hoặc kiểm soát, được trả một phần vào cuối năm, phần còn lại sau khi kết thúc nhiệm kỳ.

7. Việc trích nộp bảo hiểm xã hội, bảo hiểm y tế và các khoản khác theo quy định của pháp luật đối với Trưởng ban kiểm soát, Kiểm soát viên chuyên trách do công ty thực hiện. Sau khi trừ các khoản phải trích nộp nêu trên, công ty chuyển tiền lương, tiền thưởng, thù lao của Trưởng ban kiểm soát, Kiểm soát viên cho cơ quan đại diện chủ sở hữu để hình thành quỹ chung, đánh giá, chi trả cho Trưởng ban kiểm soát, Kiểm soát viên theo mức độ hoàn thành nhiệm vụ. Đối với Kiểm soát viên tài chính tại tập đoàn kinh tế nhà nước thì tập đoàn kinh tế nhà nước chuyển cho Bộ Tài chính để hình thành quỹ chung, đánh giá, chi trả.

Mục 2. CHUYỂN XẾP LƯƠNG ĐỐI VỚI NGƯỜI QUẢN LÝ CÔNG TY CHUYÊN TRÁCH

Điều 4. Chuyển xếp lương

1. Người quản lý công ty chuyên trách được chuyển xếp lương theo chức danh đảm nhận và hạng công ty theo Bảng hệ số mức lương của người quản lý công ty chuyên trách tại Phụ lục số I ban hành kèm theo Nghị định số 52/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ. Hệ số mức lương tại Phụ lục số I nhân với mức lương cơ sở do Chính phủ quy định từng thời kỳ (sau đây gọi tắt là mức tiền lương chế độ) được làm căn cứ thực hiện bảo hiểm xã hội, bảo hiểm y tế và giải quyết các quyền lợi khác theo quy định của pháp luật. Khi Chính phủ điều chỉnh mức lương cơ sở hoặc có quy định mới thì thực hiện theo quy định mới của Chính phủ.

2. Đối với công ty có chức danh Trưởng ban kiểm soát thì việc chuyển xếp lương được căn cứ vào hệ số mức lương đang hưởng theo nguyên tắc: xếp vào bậc 1, nếu hệ số mức lương đang hưởng bằng hoặc thấp hơn hệ số mức lương bậc 1. Thời gian nâng bậc lương tính từ khi xếp lương bậc 1. Trường hợp mức chênh lệch giữa hệ số mức lương đang hưởng và hệ số mức lương bậc 1 nhỏ hơn 70% chênh lệch giữa hệ số mức lương bậc 1 và bậc 2 thì thời gian nâng bậc lương lần sau tính từ khi xếp hệ số mức lương đang hưởng; xếp vào bậc 2, nếu hệ số mức lương đang hưởng cao hơn hệ số mức lương bậc 1.

Điều 5. Nâng bậc lương

1. Người quản lý công ty chuyên trách đang xếp lương bậc 1, được xem xét nâng bậc lương khi bảo đảm đủ các điều kiện sau: có thời gian giữ bậc 1 từ 3 năm trở lên; hoàn thành nhiệm vụ hằng năm theo tiêu chí đánh giá do Chính phủ quy định; không vi phạm chế độ trách nhiệm theo quy định của pháp luật lao động và không trong thời gian bị thi hành kỷ luật.

2. Công ty báo cáo cấp có thẩm quyền theo phân cấp quản lý xem xét, quyết định nâng bậc lương đối với người quản lý công ty chuyên trách đủ các điều kiện quy định tại Khoản 1 Điều này.

Điều 6. Xếp hạng công ty để xếp lương

1. Hạng Tập đoàn kinh tế được áp dụng đối với công ty mẹ của Tập đoàn kinh tế nhà nước do Thủ tướng Chính phủ quyết định chuyển đổi, thành lập.

2. Hạng Tổng công ty đặc biệt được áp dụng đối với:

a) Công ty được chuyển đổi từ Tổng công ty, công ty nhà nước đã được xếp hạng Tổng công ty đặc biệt theo Quyết định của Thủ tướng Chính phủ.

b) Công ty được chuyển đổi từ Tổng công ty, công ty nhà nước được Thủ tướng Chính phủ cho phép xếp lương, vận dụng xếp lương hạng Tổng công ty đặc biệt.

c) Công ty mẹ trong mô hình công ty mẹ - công ty con đủ các điều kiện: giữ vai trò trọng yếu trong nền kinh tế; có chỉ tiêu tài chính, lao động tính bình quân 3 năm, gồm vốn nhà nước (bao gồm vốn từ ngân sách nhà nước, vốn tiếp nhận có nguồn gốc từ ngân sách nhà nước, vốn từ quỹ đầu tư phát triển tại công ty, quỹ hỗ trợ sắp xếp công ty, vốn tín dụng do Chính phủ bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn khác được Nhà nước đầu tư tại công ty) từ 2.500 tỷ đồng trở lên, lợi nhuận từ 200 tỷ đồng trở lên, nộp ngân sách nhà nước từ 200 tỷ đồng trở lên, có từ 10 đơn vị thành viên trở lên (bao gồm đơn vị hạch toán phụ thuộc và đơn vị hạch toán độc lập do công ty nắm giữ 100% vốn điều lệ và nắm giữ cổ phần, vốn góp chi phối) hoặc có tổng số lao động của công ty mẹ và của đơn vị thành viên từ 10.000 người trở lên. Công ty đủ các điều kiện trên có văn bản đề nghị cơ quan đại diện chủ sở hữu để thống nhất với Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính trước khi báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3. Hạng Tổng công ty và tương đương được áp dụng đối với:

a) Công ty mẹ được chuyển đổi từ Tổng công ty nhà nước hoặc thành lập mới là Tổng công ty.

b) Công ty mẹ được chuyển đổi từ công ty nhà nước đã được Thủ tướng Chính phủ hoặc cơ quan quản lý Nhà nước theo thẩm quyền cho phép xếp lương, vận dụng xếp lương theo hạng Tổng công ty.

c) Công ty mẹ trong mô hình công mẹ - công ty con đủ các điều kiện: giữ vai trò trọng yếu trong nền kinh tế; có chỉ tiêu tài chính, lao động tính bình quân 3 năm, gồm vốn nhà nước từ 1.800 tỷ đồng trở lên, lợi nhuận từ 100 tỷ đồng trở lên, nộp ngân sách nhà nước từ 100 tỷ đồng trở lên, có từ 05 đơn vị thành viên trở lên hoặc có tổng số lao động của công ty mẹ và của đơn vị thành viên từ 7.000 người trở lên. Công ty đủ các điều kiện nêu trên thì có văn bản đề nghị cơ quan đại diện chủ sở hữu xem xét, quyết định sau khi thống nhất với Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính.

4. Hạng công ty I, II, III

a) Hạng công ty I, II, III được áp dụng đối với các công ty còn lại (ngoài công ty quy định tại Khoản 1, 2 và Khoản 3 Điều này), bảo đảm các điều kiện, tiêu chuẩn xếp hạng do Bộ Lao động - Thương binh và Xã hội ban hành.

b) Điều kiện và tiêu chuẩn xếp hạng công ty tạm thời thực hiện theo hướng dẫn tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính hướng dẫn xếp hạng và xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó Giám đốc, Kế toán trưởng công ty nhà nước cho đến khi có văn bản mới.

Công ty căn cứ vào tiêu chuẩn xếp hạng tương ứng với ngành nghề, lĩnh vực sản xuất, kinh doanh để định hạng công ty. Công ty đủ điều kiện theo tiêu chuẩn tương ứng với hạng nào thì báo cáo cơ quan đại diện chủ sở hữu quyết định xếp theo hạng đó. Đối với công ty xếp hạng I thì sau khi quyết định xếp hạng, cơ quan đại diện chủ sở hữu gửi hồ sơ xếp hạng về Bộ Lao động - Thương binh và Xã hội để theo dõi, kiểm tra.

Điều 7. Xếp lại hạng công ty

1. Công ty mẹ của Tập đoàn kinh tế, công ty mẹ được chuyển đổi từ Tổng công ty nhà nước hoặc thành lập mới là Tổng công ty đang xếp lương theo hạng Tổng công ty thì không phải xếp lại hạng.

2. Công ty đã được xếp hạng, xếp lương, vận dụng xếp lương theo hạng Tổng công ty đặc biệt; xếp hạng, xếp lương, vận dụng xếp lương theo hạng Tổng công ty, sau thời gian 03 năm (tròn 36 tháng) kể từ ngày được xếp hạng, xếp lương, vận dụng xếp lương theo Tổng công ty đặc biệt, Tổng công ty thì phải rà soát lại các chỉ tiêu theo tiêu chuẩn xếp hạng để định lại hạng công ty. Trường hợp vẫn đủ các điều kiện theo hạng đang xếp thì báo cáo cơ quan đại diện chủ sở hữu quyết định tiếp tục xếp hạng, xếp lương, vận dụng xếp lương theo Tổng công ty đặc biệt, Tổng công ty sau khi thống nhất với Bộ Lao động - Thương binh và Xã hội. Trường hợp không đủ điều kiện theo hạng đang xếp thì cơ quan đại diện chủ sở hữu xếp hạng, xếp lương, vận dụng xếp lương thấp hơn theo quy định.

3. Công ty đã được xếp hạng I, II, III sau 03 năm (tròn 36 tháng) kể từ ngày có quyết định xếp hạng, phải xếp lại hạng công ty theo Khoản 4, Điều 6 Thông tư này. Đối với công ty chưa xếp hạng hoặc đã được xếp hạng nhưng đến thời hạn phải xếp lại hạng mà không báo cáo cơ quan đại diện chủ sở hữu quyết định xếp hạng theo quy định thì người quản lý công ty chỉ được xếp lương theo công ty hạng III.

Hồ sơ xếp hạng, xếp lại hạng công ty theo Điều 6 và Điều 7 Thông tư này tạm thời thực hiện theo quy định và hướng dẫn tại Thông tư liên tịch số 23/2005/TTLT- BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính cho đến khi có văn bản mới.

Điều 8. Chuyển xếp lương khi hạng công ty thay đổi

1. Khi hạng công ty thay đổi hoặc người quản lý công ty thay đổi chức vụ thì phải chuyển xếp lại lương của người quản lý công ty theo hạng công ty hoặc chức vụ, công việc mới, không bảo lưu mức lương theo hạng hoặc chức vụ cũ.

2. Việc chuyển xếp lương đối với người quản lý công ty khi hạng công ty thay đổi hoặc người quản lý công ty thay đổi chức vụ hoặc được bổ nhiệm mới tạm thời thực hiện theo hướng dẫn tại Thông tư liên tịch số 23/2005/TTLT-BLĐTBXH-BTC ngày 31 tháng 8 năm 2005 của Bộ Lao động - Thương binh và Xã hội - Bộ Tài chính cho đến khi có văn bản mới.

Mục 3. XÁC ĐỊNH QUỸ TIỀN LƯƠNG, THÙ LAO KẾ HOẠCH

Điều 9. Quỹ tiền lương kế hoạch của người quản lý chuyên trách

Quỹ tiền lương kế hoạch được xác định trên cơ sở số người quản lý công ty chuyên trách và mức tiền lương bình quân kế hoạch của người quản lý công ty chuyên trách theo Điều 10 và Điều 11 Thông tư này.

Điều 10. Mức tiền lương bình quân kế hoạch

Mức tiền lương bình quân kế hoạch (tính theo tháng) của người quản lý chuyên trách được xác định gắn với năng suất lao động và hiệu quả sản xuất, kinh doanh của công ty như sau:

1. Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, lợi nhuận kế hoạch bằng lợi nhuận thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được tính bằng mức lương cơ bản (xác định trên cơ sở bình quân mức lương cơ bản của người quản lý công ty chuyên trách tương ứng với hạng công ty theo Phụ lục số 2 ban hành kèm theo Nghị định số 52/2016/NĐ-CP của Chính phủ).

2. Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, năng suất lao động bình quân không giảm và lợi nhuận kế hoạch cao hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định trên cơ sở mức lương cơ bản và hệ số điều chỉnh tăng thêm so với mức lương cơ bản gắn với quy mô lợi nhuận theo lĩnh vực sản xuất kinh doanh (gọi tắt là Hln) như sau:

a) Công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận dưới 500 tỷ đồng; lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận dưới 300 tỷ đồng; lĩnh vực còn lại có lợi nhuận kế hoạch dưới 200 tỷ đồng thì Hln tối đa bằng 0,5 lần mức lương cơ bản.

b) Công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 500 tỷ đến dưới 1.000 tỷ đồng; lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 300 tỷ đến dưới 700 tỷ đồng; lĩnh vực còn lại có lợi nhuận từ 200 tỷ đến dưới 500 tỷ đồng thì Hln tối đa bằng 0,7 lần mức lương cơ bản.

c) Công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 1.000 tỷ đồng trở lên; lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận kế hoạch từ 700 tỷ đồng trở lên; lĩnh vực còn lại có lợi nhuận từ 500 tỷ đồng trở lên thì Hln tối đa bằng 1,0 lần mức lương cơ bản.

Công ty căn cứ vào lĩnh vực hoạt động chính để xác định hệ số điều chỉnh tăng thêm tương ứng với lợi nhuận kế hoạch và báo cáo cơ quan đại diện chủ sở hữu cùng với quỹ tiền lương kế hoạch hàng năm.

3. Công ty có lợi nhuận kế hoạch thấp hơn lợi nhuận thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định trên cơ sở mức lương cơ bản và giảm trừ theo nguyên tắc: cứ 1% lợi nhuận kế hoạch thấp hơn so với thực hiện của năm trước liền kề thì giảm trừ 0,5% mức lương cơ bản, nhưng thấp nhất bằng 1,2 lần so với mức tiền lương bình quân chế độ.

4. Công ty không có lợi nhuận thì căn cứ kế hoạch sản xuất, kinh doanh so với thực hiện của năm trước liền kề, mức tiền lương bình quân kế hoạch được xác định thấp nhất bằng mức tiền lương bình quân theo chế độ và cao nhất không vượt quá 1,2 lần so với mức tiền lương bình quân chế độ.

5. Công ty lỗ (sau khi loại trừ ảnh hưởng của yếu tố khách quan nếu có) thì mức tiền lương bình quân kế hoạch được xác định bằng mức tiền lương bình quân chế độ.

6. Công ty giảm lỗ so với thực hiện của năm trước hoặc công ty mới thành lập thì căn cứ vào mức độ giảm lỗ hoặc kế hoạch sản xuất, kinh doanh để xác định tiền lương của người quản lý công ty, bảo đảm tương quan chung và báo cáo cơ quan đại diện chủ sở hữu xem xét, quyết định.

Điều 11. Mức tiền lương bình quân kế hoạch đối với trường hợp đặc thù

1. Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định và có lợi nhuận kế hoạch bằng hoặc cao hơn lợi nhuận thực hiện của năm trước liền kề, nhưng mức tiền lương bình quân kế hoạch (sau khi xác định theo quy định tại Khoản 1 và Khoản 2 Điều 10 Thông tư này) thấp hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được tính bằng mức tiền lương bình quân thực hiện của năm trước liền kề.

2. Đối với công ty bảo đảm chỉ tiêu phát triển vốn nhà nước, nộp ngân sách, lợi nhuận theo Khoản 2 Điều 10 Thông tư này, nhưng năng suất lao động bình quân thấp hơn so với thực hiện của năm trước liền kề thì sau khi xác định mức tiền lương bình quân kế hoạch theo Khoản 2 Điều 10 Thông tư này, phải giảm trừ tiền lương theo nguyên tắc: cứ giảm 1% năng suất lao động bình quân kế hoạch so với thực hiện của năm trước liền kề thì giảm trừ 0,5% mức tiền lương bình quân kế hoạch.

3. Công ty sản xuất, kinh doanh những sản phẩm, dịch vụ nhà nước có quy định hạn mức sản xuất, kinh doanh dẫn đến năng suất lao động, lợi nhuận kế hoạch so với thực hiện của năm trước liền kề không tăng thì mức tiền lương bình quân kế hoạch được tính thêm so với mức tiền lương bình quân thực hiện của năm trước liền kề tối đa không quá mức tăng chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội về Kế hoạch phát triển kinh tế xã hội hàng năm.

4. Công ty hoạt động không vì mục tiêu lợi nhuận hoặc thực hiện sản phẩm, dịch vụ công ích do Nhà nước đặt hàng, giao kế hoạch thì công ty thay chỉ tiêu lợi nhuận kế hoạch bằng chỉ tiêu khối lượng sản phẩm, dịch vụ, nhiệm vụ kế hoạch để xác định mức tiền lương bình quân kế hoạch, trong đó khối lượng sản phẩm, dịch vụ, nhiệm vụ bằng hoặc cao hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được tính tối đa bằng mức lương cơ bản nhân với chỉ số giá tiêu dùng dự báo trong năm theo Nghị quyết của Quốc hội về Kế hoạch phát triển kinh tế xã hội hàng năm. Mức tiền lương cụ thể do cơ quan đại diện chủ sở hữu xem xét, quyết định bảo đảm phù hợp với mặt bằng tiền lương của người quản lý công ty trên địa bàn. Trường hợp công ty có lợi nhuận và lợi nhuận kế hoạch cao hơn thực hiện của năm trước liền kề thì xác định mức tiền lương bình quân kế hoạch theo Khoản 2, Điều 10 Thông tư này, trong đó Hln tính theo công ty thuộc nhóm lĩnh vực còn lại.

Đối với công ty thực hiện sản phẩm, dịch vụ công ích đặc thù do nhà nước đặt hàng, giao kế hoạch thì tiền lương của người quản lý công ty được xác định theo mức tiền lương bình quân của người quản lý công ty trong giá sản phẩm, dịch vụ công ích đã được cơ quan nhà nước có thẩm quyền đặt hàng, giao kế hoạch.

Điều 12. Quỹ thù lao kế hoạch của người quản lý công ty không chuyên trách

Quỹ thù lao kế hoạch được xác định trên cơ sở số người quản lý công ty không chuyên trách, thời gian làm việc, mức tiền lương kế hoạch của người quản lý công ty chuyên trách và tỷ lệ thù lao do công ty xác định theo Điều 3 Thông tư này.

Điều 13. Yếu tố khách quan để xác định tiền lương, thù lao

1. Các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận của công ty để loại trừ khi xác định tiền lương, thù lao của người quản lý công ty, bao gồm:

a) Nhà nước điều chỉnh giá (đối với sản phẩm, dịch vụ do Nhà nước định giá), ưu đãi thuế thu nhập doanh nghiệp, tăng hoặc giảm vốn nhà nước, điều chỉnh cơ chế chính sách hoặc yêu cầu công ty di dời, thu hẹp địa điểm sản xuất, kinh doanh ảnh hưởng trực tiếp đến chỉ tiêu năng suất lao động và lợi nhuận của công ty.

b) Công ty tham gia thực hiện nhiệm vụ chính trị, đảm bảo an sinh xã hội, cân đối cung cầu cho nền kinh tế theo quyết định của Thủ tướng Chính phủ, thực hiện việc tiếp nhận hoặc chuyển giao quyền đại diện chủ sở hữu vốn nhà nước đối với doanh nghiệp tái cơ cấu, xử lý và tái cơ cấu nợ theo chỉ đạo của Thủ tướng Chính phủ, đầu tư mới (kể cả mua bán nợ, chuyển nợ thành vốn góp tái cơ cấu doanh nghiệp), mở rộng sản xuất, kinh doanh, tăng khấu hao để thu hồi vốn nhanh được cấp có thẩm quyền phê duyệt, chênh lệch trả thưởng so với thực hiện năm trước đối với công ty kinh doanh xổ số.

c) Thiên tai, hỏa hoạn, dịch bệnh, chiến tranh và các nguyên nhân khách quan bất khả kháng khác.

2. Khi xác định mức tiền lương bình quân, quỹ tiền lương, quỹ thù lao kế hoạch, nếu có yếu tố khách quan ảnh hưởng làm tăng hoặc làm giảm năng suất lao động và lợi nhuận thì công ty tính toán, lượng hóa để giảm trừ phần yếu tố khách quan làm tăng năng suất lao động, lợi nhuận hoặc cộng thêm phần yếu tố khách quan làm giảm năng suất lao động, lợi nhuận.

Điều 14. Tạm ứng tiền lương, thù lao

1. Căn cứ vào quỹ tiền lương và quỹ thù lao kế hoạch, công ty tạm ứng tiền lương, thù lao cho người quản lý công ty theo quy định tại Điều 3 Thông tư này.

2. Đối với khoản tiền lương, thù lao của Trưởng ban kiểm soát, Kiểm soát viên, công ty trích, chuyển cho cơ quan đại diện chủ sở hữu (hoặc Bộ Tài chính đối với Kiểm soát viên tài chính tại tập đoàn kinh tế nhà nước) để tạm ứng cho Trưởng ban kiểm soát, Kiểm soát viên.

Mục 4. XÁC ĐỊNH QUỸ TIỀN LƯƠNG, THÙ LAO THỰC HIỆN, QUỸ TIỀN THƯỞNG VÀ TRẢ LƯƠNG, THÙ LAO, TIỀN THƯỞNG

Điều 15. Quỹ tiền lương thực hiện của người quản lý chuyên trách

1. Quỹ tiền lương thực hiện được xác định trên cơ sở số người quản lý công ty chuyên trách thực tế (tính bình quân) và mức tiền lương bình quân thực hiện gắn với mức độ thực hiện chỉ tiêu bảo toàn và phát triển vốn nhà nước, nộp ngân sách, năng suất lao động, lợi nhuận hoặc khối lượng sản phẩm, dịch vụ, nhiệm vụ (thay cho chỉ tiêu lợi nhuận) quy định tại Điều 10 và Điều 11 Thông tư này như sau:

a) Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, lợi nhuận thực hiện bằng lợi nhuận kế hoạch thì mức tiền lương bình quân thực hiện được xác định bằng mức tiền lương bình quân kế hoạch.

b) Công ty bảo toàn và phát triển vốn nhà nước, nộp ngân sách theo quy định, năng suất lao động bình quân thực hiện không thấp hơn kế hoạch và lợi nhuận thực hiện vượt kế hoạch thì cứ 1% lợi nhuận thực hiện vượt lợi nhuận kế hoạch, mức tiền lương bình quân thực hiện được tính thêm tối đa bằng 1%, nhưng tối đa không quá 20% so với mức tiền lương bình quân kế hoạch. Trường hợp năng suất lao động bình quân thực hiện thấp hơn kế hoạch thì công ty giảm trừ tiền lương theo nguyên tắc: cứ giảm 1% năng suất lao động bình quân thực hiện so với kế hoạch thì giảm trừ 0,5% mức tiền lương bình quân thực hiện.

Đối với công ty quy định tại điểm b nêu trên có lợi nhuận thực hiện bằng hoặc cao hơn so với thực hiện của năm trước liền kề, nhưng mức tiền lương bình quân thực hiện thấp hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân thực hiện được tính bằng mức tiền lương bình quân thực hiện của năm trước liền kề.

c) Công ty có lợi nhuận thực hiện giảm so với lợi nhuận kế hoạch thì cứ 1% lợi nhuận thực hiện giảm so với kế hoạch, phải giảm trừ mức tiền lương bình quân thực hiện bằng 1% so với mức tiền lương bình quân kế hoạch. Trường hợp lợi nhuận thực hiện giảm và thấp hơn lợi nhuận thấp nhất theo từng lĩnh vực khi xác định mức tiền lương bình quân kế hoạch quy định tại Khoản 2 Điều 10 Thông tư này thì mức tiền lương bình quân thực hiện chỉ được tính theo hệ số điều chỉnh tăng thêm trong khung quy định tương ứng với lợi nhuận nêu tại Khoản 2 Điều 10 Thông tư này.

d) Công ty không có lợi nhuận hoặc lỗ hoặc giảm lỗ so với kế hoạch thì mức tiền lương bình quân thực hiện được xác định theo quy định tại Khoản 4, 5 và Khoản 6 Điều 10 Thông tư này.

2. Công ty phải đánh giá lại việc thực hiện các yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận thực hiện so với kế hoạch để loại trừ khi xác định quỹ tiền lương thực hiện theo Khoản 1 Điều này.

3. Căn cứ quỹ tiền lương thực hiện và tiền lương đã tạm ứng cho người quản lý, công ty xác định quỹ tiền lương còn lại. Trường hợp công ty đã tạm ứng cho người quản lý vượt quá quỹ tiền lương thực hiện thì phải hoàn trả phần tiền lương đã tạm ứng vượt ngay trong năm.

Điều 16. Quỹ thù lao thực hiện của người quản lý công ty không chuyên trách

1. Quỹ thù lao thực hiện được xác định trên cơ sở số người quản lý công ty không chuyên trách thực tế tại các thời điểm trong năm, thời gian làm việc, mức tiền lương thực hiện của người quản lý công ty chuyên trách và tỷ lệ thù lao do công ty xác định theo quy định tại Điều 3 Thông tư này.

2. Căn cứ quỹ thù lao thực hiện và thù lao đã tạm ứng cho người quản lý, công ty xác định quỹ thù lao còn lại. Trường hợp công ty đã tạm ứng cho người quản lý vượt quá quỹ thù lao thực hiện thì phải hoàn trả phần thù lao đã tạm ứng vượt ngay trong năm.

Điều 17. Quỹ tiền thưởng của người quản lý công ty

1. Quỹ tiền thưởng hàng năm của người quản lý công ty (bao gồm chuyên trách và không chuyên trách) thực hiện theo quy định của Chính phủ về đầu tư vốn nhà nước vào doanh nghiệp và quản lý, sử dụng vốn, tài sản tại doanh nghiệp và hướng dẫn của Bộ Tài chính.

2. Quỹ tiền thưởng quy định tại Khoản 1 Điều này, hàng năm được trích 90% để thưởng cuối năm gắn với hiệu quả sản xuất, kinh doanh và các tiêu chí đánh giá mức độ hoàn thành nhiệm vụ đối với người quản lý công ty theo quy định của Chính phủ về giám sát tài chính, đánh giá hiệu quả hoạt động, công khai thông tin tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ, hướng dẫn của Bộ Tài chính và quy chế thưởng đối với người quản lý công ty.

3. Phần tiền thưởng còn lại (10% quỹ tiền thưởng hàng năm) được lập thành quỹ tiền thưởng nhiệm kỳ, dùng để thưởng khi người quản lý công ty kết thúc nhiệm kỳ theo mức độ hoàn thành nhiệm vụ cả nhiệm kỳ theo nguyên tắc: hoàn thành hoặc hoàn thành xuất sắc nhiệm vụ các năm trong nhiệm kỳ thì được hưởng toàn bộ phần tiền thưởng từ quỹ tiền thưởng nhiệm kỳ; một năm trong nhiệm kỳ không hoàn thành nhiệm vụ thì chỉ được hưởng 50% phần tiền thưởng từ quỹ tiền thưởng nhiệm kỳ; hai năm trở lên trong nhiệm kỳ không hoàn thành nhiệm vụ thì không được hưởng phần tiền thưởng từ quỹ tiền thưởng nhiệm kỳ. Phần quỹ tiền thưởng nhiệm kỳ còn lại được hạch toán vào thu nhập khác của công ty.

Nhiệm kỳ để xác định quỹ tiền thưởng nhiệm kỳ của người quản lý công ty được tính theo nhiệm kỳ của Chủ tịch Hội đồng thành viên (hoặc Chủ tịch công ty). Trường hợp thời điểm bắt đầu nhiệm kỳ của Chủ tịch Hội đồng thành viên (hoặc Chủ tịch công ty) trước ngày 01 tháng 01 năm 2016 thì nhiệm kỳ được tính cho thời gian còn lại của nhiệm kỳ.

Điều 18. Trả lương, thù lao, tiền thưởng

1. Việc trả tiền lương, thù lao, tiền thưởng đối với người quản lý được thực hiện theo quy chế trả lương, thù lao, tiền thưởng của công ty.

2. Quy chế trả lương, thù lao, quy chế thưởng do công ty xây dựng gắn với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh và kết quả quản lý, điều hành hoặc kiểm soát của người quản lý, bảo đảm quy định của pháp luật, dân chủ, công khai, minh bạch, có sự tham gia của Ban Chấp hành công đoàn công ty và có ý kiến chấp thuận của cơ quan đại diện chủ sở hữu trước khi thực hiện.

Điều 19. Trả lương, thù lao, tiền thưởng đối với Trưởng ban kiểm soát, Kiểm soát viên

1. Trưởng ban kiểm soát, Kiểm soát viên được hưởng tiền lương, thù lao, tiền thưởng từ quỹ tiền lương, quỹ thù lao, quỹ tiền thưởng chung (hình thành từ khoản tiền lương, thù lao, tiền thưởng do các công ty trích nộp) theo quy chế đánh giá của cơ quan đại diện chủ sở hữu (hoặc Bộ Tài chính đối với Kiểm soát viên tài chính tại tập đoàn kinh tế nhà nước).

2. Quỹ tiền lương, quỹ thù lao chung phải được chi trả hết từng năm cho Trưởng ban kiểm soát, Kiểm soát viên; quỹ tiền thưởng chung được chi trả một phần vào cuối năm, phần còn lại chi trả sau khi kết thúc nhiệm kỳ theo quy định tại Điều 17 Thông tư này.

Mục 5. TRÁCH NHIỆM TỔ CHỨC THỰC HIỆN

Điều 20. Trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty

1. Quyết định chuyển xếp, nâng bậc lương đối với người quản lý công ty chuyên trách thuộc thẩm quyền bổ nhiệm; báo cáo cơ quan đại diện chủ sở hữu quyết định chuyển xếp, nâng bậc lương đối với người quản lý công ty chuyên trách thuộc thẩm quyền bổ nhiệm của cơ quan đại diện chủ sở hữu.

2. Quý I hàng năm, xây dựng quỹ tiền lương, thù lao kế hoạch; xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng năm trước và báo cáo cơ quan đại diện chủ sở hữu phê duyệt (đồng thời gửi cho Trưởng ban kiểm soát, Kiểm soát viên) kèm số liệu theo biểu mẫu số 1 ban hành kèm theo Thông tư này.

Đối với công ty mẹ - Tập đoàn kinh tế nhà nước, công ty mẹ của Tổng công ty hạng đặc biệt, Tổng công ty Quản lý bay Việt Nam, Tổng công ty Bảo đảm an toàn hàng hải miền Bắc, Tổng công ty Bảo đảm an toàn hàng hải miền Nam thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát.

3. Xác định tiền lương, thù lao, tiền thưởng đối với Trưởng ban kiểm soát, Kiểm soát viên và trích nộp cho cơ quan đại diện chủ sở hữu (hoặc Bộ Tài chính) để chi trả gắn với mức độ hoàn thành nhiệm vụ của từng người.

4. Xây dựng quy chế trả lương, thù lao, tiền thưởng đối với người quản lý công ty và báo cáo cơ quan đại diện chủ sở hữu trước khi thực hiện; trả lương, thù lao, tiền thưởng cho người quản lý công ty theo quy chế trả lương, thù lao, quy chế thưởng của công ty.

5. Xây dựng quy chế, đánh giá mức độ hoàn thành nhiệm vụ và quyết định mức thù lao được hưởng đối với người quản lý công ty được cử đại diện vốn góp ở công ty, doanh nghiệp khác.

6. Cung cấp các tài liệu, báo cáo có liên quan đến tình hình thực hiện chế độ tiền lương, thù lao, tiền thưởng khi Trưởng ban kiểm soát, Kiểm soát viên yêu cầu; rà soát lại nội dung Trưởng ban kiểm soát, Kiểm soát viên kiến nghị (nếu có) để chỉ đạo sửa đổi, điều chỉnh theo đúng quy định.

7. Quý II hàng năm, tổng hợp tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng người quản lý công ty để báo cáo cơ quan đại diện chủ sở hữu kèm số liệu theo biểu mẫu số 2 ban hành kèm theo Thông tư này; công khai trên trang thông tin điện tử (Website) của công ty theo quy định của pháp luật.

Điều 21. Trách nhiệm của Trưởng ban kiểm soát, Kiểm soát viên

1. Kiểm tra, giám sát và định kỳ báo cáo cơ quan đại diện chủ sở hữu việc thực hiện trách nhiệm của Hội đồng thành viên hoặc Chủ tịch công ty, Tổng giám đốc (Giám đốc) theo quy định của Chính phủ và quy định tại Thông tư này.

2. Đề nghị Hội đồng thành viên hoặc Chủ tịch công ty chỉ đạo sửa đổi, điều chỉnh nếu phát hiện nội dung không đúng quy định trong quá trình rà soát, kiểm tra. Trường hợp Hội đồng thành viên hoặc Chủ tịch công ty không thực hiện thì báo cáo cơ quan đại diện chủ sở hữu biết để kịp thời xử lý.

3. Rà soát, thẩm định việc xác định quỹ tiền lương, thù lao để báo cáo cơ quan đại diện chủ sở hữu trong vòng 15 ngày kể từ khi nhận báo cáo của Hội đồng thành viên hoặc Chủ tịch công ty. Trưởng ban kiểm soát, Kiểm soát viên chịu trách nhiệm về tính chính xác, trung thực của báo cáo thẩm định.

Điều 22. Trách nhiệm của cơ quan đại diện chủ sở hữu

1. Tổ chức triển khai, hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với người quản lý công ty theo quy định tại Thông tư này đối với các công ty được phân công làm đại diện chủ sở hữu.

2. Quyết định chuyển xếp lương, nâng bậc lương đối với người quản lý công ty chuyên trách thuộc thẩm quyền bổ nhiệm.

3. Căn cứ khung hệ số điều chỉnh tăng thêm tối đa tương ứng với lợi nhuận trong từng lĩnh vực quy định tại Khoản 2 Điều 10 Thông tư này, quyết định việc tiếp tục phân chia cụ thể hệ số điều chỉnh tăng thêm tương ứng với lợi nhuận kế hoạch cho phù hợp với thực tế, bảo đảm tương quan tiền lương gắn với quy mô và hiệu quả hoạt động giữa các công ty.

4. Quý I hàng năm, tiếp nhận và xem xét, phê duyệt quỹ tiền lương, thù lao, quỹ tiền thưởng thực hiện năm trước và quỹ tiền lương, thù lao kế hoạch của người quản lý công ty.

Đối với quỹ tiền lương, thù lao của người quản lý công ty mẹ - Tập đoàn kinh tế thì cơ quan đại diện chủ sở hữu phê duyệt sau khi có ý kiến thỏa thuận của Bộ Lao động - Thương binh và Xã hội.

5. Gửi Bộ Lao động - Thương binh và Xã hội, sau khi phê duyệt quỹ tiền lương, thù lao, quỹ tiền thưởng của người quản lý công ty mẹ của Tập đoàn kinh tế nhà nước, Tổng công ty quy định tại khoản 2, Điều 20 Thông tư này (đồng thời sao gửi kèm biểu mẫu số 1 ban hành kèm theo Thông tư này công ty đã báo cáo) để tổng hợp, theo dõi.

6. Xây dựng quy chế đánh giá mức độ hoàn thành nhiệm vụ của Trưởng ban kiểm soát, Kiểm soát viên; tiếp nhận và quản lý tiền lương, thù lao, tiền thưởng của Trưởng ban kiểm soát, Kiểm soát viên do công ty trích nộp.

7. Đánh giá mức độ hoàn thành nhiệm vụ và trả lương, thù lao, tiền thưởng cho Trưởng ban kiểm soát, Kiểm soát viên. Trường hợp Trưởng ban kiểm soát, Kiểm soát viên không hoàn thành nhiệm vụ thì tùy theo mức độ hoặc sai phạm để quyết định hình thức kỷ luật không tăng lương, kéo dài thời hạn nâng bậc lương, giảm trừ tiền lương, tiền thưởng, thù lao, hạ bậc lương, khiển trách, cảnh cáo, cách chức, buộc thôi việc theo quy định của pháp luật.

8. Cho ý kiến về quy chế trả lương, thù lao, tiền thưởng của công ty; công khai quỹ tiền lương, thù lao, quỹ tiền thưởng và mức tiền lương, thù lao, tiền thưởng và thu nhập bình quân hàng tháng năm trước liền kề của từng người quản lý công ty theo quy định trên trang thông tin điện tử (Website) của cơ quan đại diện chủ sở hữu (kèm số liệu tại biểu mẫu số 3, số 4 và sao lại biểu mẫu số 2 ban hành kèm theo Thông tư này công ty đã báo cáo), đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, tổng hợp chung.

9. Chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ về việc thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với các công ty được phân công làm đại diện chủ sở hữu.

Điều 23. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Thực hiện các nhiệm vụ liên quan đến quyền, nghĩa vụ của chủ sở hữu đối với công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo phân công của Chính phủ.

2. Chủ trì, phối hợp với các Bộ, ngành liên quan trình Chính phủ xem xét, điều chỉnh mức lương cơ bản của người quản lý công ty cho phù hợp với thực tế của từng thời kỳ.

3. Tham gia ý kiến để cơ quan đại diện chủ sở hữu quyết định quỹ tiền lương, thù lao đối với người quản lý công ty mẹ - Tập đoàn kinh tế; Phối hợp với cơ quan đại diện chủ sở hữu giám sát tiền lương, thù lao, tiền thưởng của người quản lý công ty mẹ của Tổng công ty quy định tại khoản 2, Điều 20 Thông tư này.

4. Phối hợp với cơ quan đại diện chủ sở hữu thanh tra, kiểm tra, giám sát việc thực hiện chế độ tiền lương, thù lao, tiền thưởng trong các công ty. Trường hợp phát hiện việc xác định quỹ tiền lương, thù lao không đúng quy định thì có ý kiến để cơ quan đại diện chủ sở hữu chỉ đạo công ty điều chỉnh hoặc xuất toán theo quy định.

5. Thanh tra, kiểm tra, giám sát việc thực hiện các quy định tại Thông tư này và tổng hợp tình hình tiền lương, thù lao, tiền thưởng của người quản lý công ty và định kỳ báo cáo Thủ tướng Chính phủ.

Điều 24. Trách nhiệm của Bộ Tài chính

1. Tiếp nhận, quản lý khoản tiền lương, thù lao, tiền thưởng đối với Kiểm soát viên tài chính do các Tập đoàn kinh tế nhà nước trích nộp.

2. Xây dựng quy chế, đánh giá mức độ hoàn thành nhiệm vụ và thực hiện chi trả tiền lương, thù lao, tiền thưởng cho Kiểm soát viên tài chính tại Tập đoàn kinh tế nhà nước.

3. Phối hợp với Bộ Lao động - Thương binh và Xã hội nghiên cứu, xây dựng tiêu chuẩn xếp hạng công ty làm cơ sở để xếp lương, xác định mức lương cơ bản đối với người quản lý công ty.

Mục 6. ĐIỀU KHOẢN THI HÀNH

Điều 25. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2016. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2016.

2. Thông tư số 19/2013/TT-BLĐTBXH ngày 09 tháng 9 năm 2013 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với thành viên Hội đồng thành viên hoặc Chủ tịch công ty, Kiểm soát viên, Tổng giám đốc hoặc Giám đốc, Phó tổng giám đốc hoặc Phó giám đốc, Kế toán trưởng trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Đối với công ty đã phê duyệt quỹ tiền lương kế hoạch năm 2016 trước ngày Thông tư này có hiệu lực thi hành thì phải rà soát lại việc xác định quỹ tiền lương kế hoạch năm 2016 làm căn cứ để xác định quỹ tiền lương thực hiện năm 2016 theo quy định tại Thông tư này.

4. Công ty thực hiện mức tiền chi bữa ăn giữa ca cho người quản lý công ty không vượt quá 730.000 đồng/người/tháng. Việc thực hiện chế độ ăn giữa ca theo hướng dẫn tại Thông tư số 22/2008/TT-BLĐTBXH ngày 15 tháng 10 năm 2008 của Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện chế độ ăn giữa ca trong công ty nhà nước.

5. Công ty mẹ - Tập đoàn Viễn thông Quân đội tiếp tục áp dụng thí điểm quản lý tiền lương đối với người quản lý công ty theo quy định của Chính phủ.

6. Người được cơ quan đại diện chủ sở hữu cử làm đại diện phần vốn góp ở công ty có cổ phần, vốn góp của nhà nước, không tham gia chuyên trách trong ban quản lý, điều hành công ty có cổ phần, vốn góp, nếu được công ty có cổ phần, vốn góp trả thù lao, tiền thưởng thì sau khi nhận các khoản thù lao, tiền thưởng này, người đại diện vốn phải nộp cho cơ quan đại diện chủ sở hữu để hình thành quỹ chung, trên cơ sở đó cơ quan đại diện chủ sở hữu chi trả cho người đại diện vốn gắn với mức độ hoàn thành nhiệm vụ của từng người.

Điều 26. Trách nhiệm thi hành

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra, giám sát các công ty thuộc quyền quản lý thực hiện theo đúng quy định tại Thông tư này.

2. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của công ty tại Điều 1 Thông tư này, căn cứ vào nội dung quản lý tiền lương, tiền thưởng tại Thông tư này để tổ chức quản lý tiền lương, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do công ty mẹ nắm giữ 100% vốn điều lệ.

3. Tổ chức chính trị, tổ chức chính trị - xã hội quyết định việc áp dụng quy định tại Thông tư này đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do tổ chức chính trị, tổ chức chính trị - xã hội nắm giữ 100% vốn điều lệ.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, công ty phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

Biểu mẫu số 1

Tên cơ quan đại diện chủ sở hữu……………………..

Công ty trách nhiệm hữu hạn một thành viên………

BÁO CÁO XÁC ĐỊNH QUỸ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG THỰC HIỆN NĂM TRƯỚC VÀ KẾ HOẠCH NĂM … CỦA NGƯỜI QUẢN LÝ

(Ban hành kèm theo Thông tư số 27/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội)

STT | Chỉ tiêu | Đơn vị tính | Số báo cáo năm ... |  | Kế hoạch năm ...
 |  |  | Kế hoạch | Thực hiện
I | Chỉ tiêu sản xuất, kinh doanh: |  |  |  |
1 | Tổng số vốn chủ sở hữu | Tr.đồng |  |  |
2 | Tổng sản phẩm (kể cả quy đổi) | - |  |  |
3 | Tổng doanh thu | Tr.đồng |  |  |
4 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |
6 | Lợi nhuận | Tr.đồng |  |  |
7 | Năng suất lao động bình quân (1) kế hoạch | Trđ/năm |  |  |
8 | Năng suất lao động bình quân thực hiện | Trđ/năm |  |  |
II | Tiền lương của người quản lý chuyên trách |  |  |  |
1 | Số người quản lý chuyên trách (tính bình quân) | Người |  |  |
2 | Hạng công ty được xếp | - |  |  |
3 | Hệ số mức lương bình quân | - |  |  |
4 | Mức lương cơ bản bình quân | Tr.đồng/th |  |  |
5 | Hệ số tăng thêm so mức lương cơ bản (nếu có) | - |  |  |
6 | Quỹ tiền lương | Tr.đồng |  |  |
7 | Mức tiền lương bình quân | Tr.đồng/th |  |  |
III | Thù lao của người quản lý không chuyên trách |  |  |  |
1 | Số người quản lý không chuyên trách (tính bình quân) | Người |  |  |
2 | Tỷ lệ thù lao bình quân so với tiền lương | % |  |  |
3 | Quỹ thù lao | Tr.đồng |  |  |
4 | Mức thù lao bình quân | Tr.đồng/th |  |  |
IV | Tiền thưởng, thu nhập |  |  |  |
1 | Quỹ tiền thưởng | Tr.đồng |  |  |
2 | Mức thu nhập bình quân của người quản lý chuyên trách (2) | Tr.đồng/th |  |  |
3 | Mức thu nhập bình quân của người quản lý không chuyên trách (3) | Tr.đồng/th |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

(2) Mức thu nhập bình quân của người quản lý chuyên trách, gồm tiền lương, tiền thưởng.

(3) Mức thu nhập bình quân của người quản lý không chuyên trách, gồm thù lao, tiền thưởng.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

….., ngày ….. tháng ….. năm……
Thủ trưởng đơn vị
(ký tên, đóng dấu)

Tên cơ quan đại diện chủ sở hữu …………………………..
Công ty trách nhiệm hữu hạn một thành viên.........................

Biểu mẫu số 2

BÁO CÁO
TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG BÌNH QUÂN (1) NĂM TRƯỚC VÀ KẾ HOẠCH NĂM ….. CỦA NGƯỜI QUẢN LÝ

(Ban hành kèm theo Thông tư số 27/2016/TT-LĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội)

TT | Họ tên | Chức danh | Chuyên trách/ không chuyên trách (2) | Tiền lương, tiền thưởng, thù lao, thu nhập (tr đồng/tháng)
 |  |  |  | Tiền lương |  |  | Tiền thưởng (3) |  |  | Thù lao (4) |  |  | Thu nhập (5)
 |  |  |  | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm ... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm ... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm ... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm ...
1 | Nguyễn Văn A | Chủ tịch Hội đồng |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Trần Thị B | Tổng giám đốc |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Vũ Văn C | Phó tổng giám đốc |  |  |  |  |  |  |  |  |  |  |  |  |
… | … |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: (1) tiền lương, thù lao, tiền thưởng được tính bình quân theo tháng và được lấy theo số báo cáo quyết toán tài chính và báo cáo quyết toán thuế hàng năm.

(2) Chuyên trách/không chuyên trách tại Tập đoàn, Tổng công ty, công ty

(3) Tiền thưởng từ nguồn của Tập đoàn, Tổng công ty, công ty và từ khoản tiền thưởng do được cử đại diện vốn ở doanh nghiệp khác nộp về.

(4) Thù lao từ Tập đoàn, Tổng công ty, công ty và từ khoản thù lao do được cử đại diện vốn ở doanh nghiệp khác nộp về.

(5) Gồm tiền lương, tiền thưởng, thù lao

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ )

….., ngày…... tháng….. năm ……
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Biểu mẫu số 3

Tên cơ quan đại diện chủ sở hữu ………………………..

BÁO CÁO TÌNH HÌNH TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG THỰC HIỆN CỦA NGƯỜI QUẢN LÝ NĂM ……….

(Ban hành kèm theo Thông tư số 27/2016/TT-LĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội)

Số TT | Tên công ty | Người quản lý chuyên trách |  |  |  |  |  |  |  |  |  |  | Người quản lý không chuyên trách
 |  | Số lượng (người) (1) |  |  | Quỹ tiền lương (tr.đồng) |  |  | Quỹ tiền thưởng (tr.đồng) |  |  | Quỹ thù lao đại diện vốn (tr.đồng) |  | Số lượng (người) (2) |  |  | Quỹ thù lao (tr.đồng) |  |  | Quỹ tiền thưởng (tr.đồng)
 |  | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm...
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: (1) Tính bình quân theo số lượng người quản lý chuyên trách (bao gồm cả Trưởng ban kiểm soát, Kiểm soát viên chuyên trách) trong năm.

(2) Tính bình quân theo số lượng người quản lý không chuyên trách (bao gồm cả Kiểm soát viên không chuyên trách) trong năm.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ )

….., ngày…... tháng….. năm ……
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Biểu mẫu số 4

Tên cơ quan đại diện chủ sở hữu ……………..(1)

BÁO CÁO TÌNH HÌNH TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG CỦA TRƯỞNG BAN KIỂM SOÁT, KIỂM SOÁT VIÊN NĂM ………..

(Ban hành kèm theo Thông tư số 27/2016/TT-LĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội)

Số TT | Tên công ty | Trưởng ban kiểm soát, Kiểm soát viên chuyên trách |  |  |  |  |  |  |  |  | Kiểm soát viên không chuyên trách
 |  | Số lượng (người) (2) |  |  | Quỹ tiền lương (tr.đồng) |  |  | Quỹ tiền thưởng (tr.đồng) |  |  | Số lượng (người) (3) |  |  | Quỹ thù lao (tr.đồng) |  |  | Quỹ tiền thưởng (tr.đồng)
 |  | Thực hiện năm trước (4) | Năm .... |  | Đã trả cho Trưởng ban kiểm soát, KSV năm trước | Năm .... |  | Đã trả cho Trưởng ban kiểm soát, KSV năm trước | Năm .... |  | Thực hiện năm trước | Năm .... |  | Đã trả cho KSV năm trước | Năm .... |  | Đã trả cho KSV năm trước | Năm ....
 |  |  | Kế hoạch | Thực hiện |  | Thu từ công ty | Đã chi trả cho Trưởng ban kiểm soát, KSV |  | Thu từ công ty | Đã chi trả cho Trưởng ban kiểm soát, KSV |  | Kế hoạch | Thực hiện |  | Thu từ công ty | Đã chi trả cho KSV |  | Thu từ công ty | Đã chi trả cho KSV
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú:

(1) Chủ sở hữu là Bộ Tài chính đối với trường hợp báo cáo tiền lương, thù lao, tiền thưởng của Kiểm soát viên tài chính tại Tập đoàn kinh tế.

(2) Tính bình quân theo số lượng Trưởng ban kiểm soát, Kiểm soát viên chuyên trách trong năm.

(3) Tính bình quân theo số lượng Kiểm soát viên không chuyên trách trong năm.

(4) Năm trước liền kề năm báo cáo tại cột số 4 và số 5.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ )

….., ngày…... tháng….. năm ……
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2016 - 28_2016_TT-BLDTBXH_324339

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 28/2016/TT-BLĐTBXH | Hà Nội, ngày 01 tháng 09 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUY ĐỊNH VỀ LAO ĐỘNG, TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI CÔNG TY CÓ CỔ PHẦN, VỐN GÓP CHI PHỐI CỦA NHÀ NƯỚC

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 53/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định về lao động, tiền lương, thù lao, tiền thưởng đối với công ty có cổ phần, vốn góp chi phối của Nhà nước;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện quy định về lao động, tiền lương, thù lao, tiền thưởng đối với công ty có cổ phần, vốn góp chi phối của Nhà nước.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn thực hiện quy định về lao động, tiền lương, thù lao, tiền thưởng làm căn cứ để người đại diện phần vốn nhà nước tham gia, biểu quyết tại cuộc họp của Hội đồng quản trị, Đại hội cổ đông đối với công ty cổ phần do Nhà nước nắm giữ trên 50% vốn điều lệ, tại cuộc họp của Hội đồng thành viên đối với công ty trách nhiệm hữu hạn từ hai thành viên trở lên có vốn góp của Nhà nước chiếm trên 50% vốn điều lệ theo quy định tại Nghị định số 53/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định về lao động, tiền lương, thù lao, tiền thưởng đối với công ty có cổ phần, vốn góp chi phối của Nhà nước (sau đây gọi tắt là Nghị định số 53/2016/NĐ-CP).

2. Công ty cổ phần do Nhà nước nắm giữ trên 50% vốn điều lệ, công ty trách nhiệm hữu hạn từ hai thành viên trở lên có vốn góp của Nhà nước chiếm trên 50% vốn điều lệ nêu tại Khoản 1 Điều này (sau đây gọi chung là công ty) là công ty do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc tổ chức được Chính phủ giao thực hiện quyền, trách nhiệm của đại diện chủ sở hữu đối với phần vốn nhà nước đầu tư tại công ty.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Thông tư này được thực hiện theo quy định tại Điều 2 Nghị định số 53/2016/NĐ-CP.

Điều 3. Nguyên tắc quản lý lao động, tiền lương, thù lao, tiền thưởng và yếu tố khách quan khi xác định tiền lương, thù lao

1. Nguyên tắc quản lý lao động, tiền lương, thù lao và tiền thưởng đối với công ty được thực hiện theo quy định tại Điều 3 Nghị định số 53/2016/NĐ-CP.

2. Các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận để loại trừ khi xác định tiền lương của người lao động và tiền lương, thù lao của người quản lý công ty được quy định tại Điều 7 Nghị định số 53/2016/NĐ-CP. Việc loại trừ ảnh hưởng của yếu tố khách quan được thực hiện như sau:

a) Ảnh hưởng của yếu tố khách quan (nếu có) đến năng suất lao động và lợi nhuận của công ty phải được tính toán, lượng hóa thành số liệu cụ thể để loại trừ.

b) Yếu tố khách quan làm tăng năng suất lao động, lợi nhuận thì phải giảm trừ, yếu tố khách quan làm giảm năng suất lao động, lợi nhuận thì được cộng thêm vào năng suất lao động, lợi nhuận khi xác định tiền lương, thù lao kế hoạch; đồng thời phải đánh giá lại yếu tố khách quan ảnh hưởng đến năng suất lao động, lợi nhuận thực hiện so với kế hoạch để loại trừ khi xác định tiền lương, thù lao thực hiện.

Mục 2. QUẢN LÝ LAO ĐỘNG

Điều 4. Rà soát, sắp xếp cơ cấu tổ chức, lao động

1. Công ty rà soát lại cơ cấu tổ chức, đầu mối quản lý để sắp xếp, điều chỉnh cho phù hợp với chức năng, nhiệm vụ và yêu cầu sản xuất, kinh doanh, bảo đảm tinh gọn, không trùng lặp chức năng, nhiệm vụ và có sự kết nối giữa các bộ phận, tổ đội, phân xưởng sản xuất, kinh doanh, phòng (ban) chuyên môn, điều hành trực tiếp, hạn chế các khâu tổ chức trung gian.

2. Sắp xếp lại lao động trong từng bộ phận, tổ đội, phân xưởng sản xuất, kinh doanh, phòng (ban) chuyên môn, trong đó tổ chức theo vị trí việc làm hoặc chức danh công việc đối với lao động quản lý, lao động chuyên môn, kỹ thuật, nghiệp vụ, phục vụ; đối với lao động trực tiếp sản xuất, kinh doanh thực hiện theo dây truyền, công nghệ của máy móc, thiết bị hoặc theo quy trình công việc thì xác định lao động và bố trí công việc theo định mức lao động.

3. Rà soát lại định mức lao động hoặc xây dựng định mức lao động mới đối với lao động trực tiếp sản xuất, kinh doanh bảo đảm các nguyên tắc quy định tại Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số Điều của Bộ luật lao động về tiền lương.

Điều 5. Xây dựng kế hoạch lao động

1. Kế hoạch lao động hàng năm của công ty được xây dựng căn cứ vào cơ cấu tổ chức theo Điều 4 Thông tư này, yêu cầu thực hiện khối lượng, chất lượng, nhiệm vụ kế hoạch sản xuất, kinh doanh, tình hình sử dụng lao động năm trước, vị trí việc làm hoặc chức danh công việc và định mức lao động.

2. Kế hoạch lao động bao gồm: tổng số lao động cần sử dụng, số lượng, chất lượng lao động tuyển dụng mới theo chức danh, vị trí làm việc; kế hoạch đào tạo, bồi dưỡng chuyên môn, nghiệp vụ, kỹ thuật của từng loại lao động. Trong điều kiện khối lượng, nhiệm vụ sản xuất, kinh doanh kế hoạch không tăng hoặc đầu mối quản lý, cơ sở sản xuất, kinh doanh của công ty không tăng so với thực hiện của năm trước liền kề thì số lao động bình quân kế hoạch không vượt quá 5% so với số lao động bình quân thực tế sử dụng của năm trước liền kề. Số lao động bình quân kế hoạch và số lao động bình quân thực tế sử dụng của năm trước liền kề được xác định theo Phụ lục ban hành kèm theo Thông tư này.

3. Kế hoạch lao động phải được Hội đồng quản trị, Hội đồng thành viên phê duyệt trước khi thực hiện, trong đó phải phân công rõ quyền hạn, trách nhiệm, nhiệm vụ của cá nhân, tổ chức trong triển khai kế hoạch lao động.

Điều 6. Đánh giá tình hình sử dụng lao động

1. Hằng năm, công ty phải đánh giá tình hình sử dụng lao động theo kế hoạch lao động đã được phê duyệt. Nội dung đánh giá phải phân tích rõ ưu điểm, tồn tại, hạn chế trong việc tuyển dụng, sử dụng lao động, nguyên nhân chủ quan, khách quan, trách nhiệm của cá nhân, tổ chức và đề xuất biện pháp khắc phục tồn tại.

2. Trong quá trình thực hiện, nếu người lao động không đáp ứng được yêu cầu công việc hoặc không có việc làm thì công ty phải thực hiện các biện pháp sắp xếp lại lao động hoặc bồi dưỡng, đào tạo, đào tạo lại lao động. Trường hợp đã tìm mọi biện pháp nhưng vẫn không bố trí, sắp xếp được việc làm, phải chấm dứt hợp đồng lao động thì phải giải quyết đầy đủ các chế độ, quyền lợi đối với người lao động theo quy định của pháp luật lao động.

3. Trường hợp tuyển dụng lao động vượt quá kế hoạch hoặc không đúng kế hoạch, dẫn đến người lao động không có việc làm, phải chấm dứt hợp đồng lao động thì người được giao tuyển dụng lao động phải chịu trách nhiệm trước Hội đồng quản trị, Hội đồng thành viên theo quy chế và Điều lệ của công ty.

Mục 3. TIỀN LƯƠNG CỦA NGƯỜI LAO ĐỘNG

Điều 7. Quỹ tiền lương kế hoạch

Quỹ tiền lương kế hoạch của người lao động được xác định dựa trên số lao động bình quân kế hoạch và mức tiền lương bình quân kế hoạch quy định tại Điều 8 Thông tư này.

Điều 8. Mức tiền lương bình quân kế hoạch

Căn cứ mức tiền lương bình quân thực hiện của năm trước liền kề và chỉ tiêu kế hoạch sản xuất, kinh doanh, công ty xác định mức tiền lương bình quân kế hoạch (tính theo tháng) gắn với năng suất lao động và lợi nhuận kế hoạch so với thực hiện của năm trước liền kề như sau:

1. Đối với công ty có năng suất lao động bình quân tăng thì mức tiền lương bình quân kế hoạch được xác định so với mức tiền lương bình quân thực hiện của năm trước liền kề gắn với lợi nhuận kế hoạch như sau:

a) Lợi nhuận kế hoạch bằng hoặc tăng so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch tăng không vượt quá mức tăng năng suất lao động bình quân.

Mức tiền lương bình quân thực hiện của năm trước liền kề được xác định trên cơ sở quỹ tiền lương thực hiện chia cho số lao động bình quân thực tế sử dụng của năm trước liền kề. Năng suất lao động bình quân được tính theo hướng dẫn tại Phụ lục ban hành kèm theo Thông tư này.

b) Lợi nhuận kế hoạch thấp hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch tăng không vượt quá 80% mức tăng năng suất lao động bình quân.

2. Đối với công ty có năng suất lao động bình quân bằng thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định gắn với lợi nhuận kế hoạch như sau:

a) Lợi nhuận kế hoạch tăng so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch tăng so với mức tiền lương bình quân thực hiện của năm trước liền kề nhưng không vượt quá 20% mức tăng lợi nhuận;

b) Lợi nhuận kế hoạch bằng thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch bằng mức tiền lương bình quân thực hiện của năm trước liền kề;

c) Lợi nhuận kế hoạch giảm so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch giảm so với mức tiền lương bình quân thực hiện của năm trước liền kề bằng 20% mức giảm lợi nhuận.

3. Đối với công ty có năng suất lao động bình quân giảm so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định gắn với lợi nhuận kế hoạch như sau:

a) Lợi nhuận kế hoạch tăng so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định theo công thức sau:

TLbqkh = TLbqthnt - TLns + TLln (1)

Trong đó:

- TLbqkh: Mức tiền lương bình quân kế hoạch.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương giảm theo năng suất lao động bình quân, được xác định theo công thức:

TLns = TLbqthnt x [image] x 0,8 (2)

Wkh : Năng suất lao động bình quân kế hoạch; Wthnt : năng suất lao động bình quân thực hiện năm trước liền kề.

- TLln: Khoản tiền lương tăng thêm theo lợi nhuận, được xác định theo công thức sau:

TLln = TLbqthnt x [image] x 0,2 (3)

Trong đó:

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- Pkh: Lợi nhuận kế hoạch; Pthnt: lợi nhuận thực hiện năm trước liền kề.

b) Lợi nhuận kế hoạch bằng thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định bằng mức tiền lương bình quân thực hiện của năm trước liền kề trừ đi khoản tiền lương giảm theo năng suất lao động bình quân (TLns) tính theo công thức (2).

c) Lợi nhuận kế hoạch thấp hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định theo công thức sau:

TLbqkh = TLbqthnt - TLns - TLln (4)

Trong đó:

- TLbqkh: Mức tiền lương bình quân kế hoạch.

- TLbqthnt: Mức tiền lương bình quân thực hiện của năm trước liền kề.

- TLns: Khoản tiền lương giảm theo năng suất lao động bình quân, được xác định theo công thức (2).

- TLln: Khoản tiền lương giảm theo lợi nhuận, được xác định theo công thức:

TLns = TLbqthnt x [image] x 0,2 (5)

Pkh: Lợi nhuận kế hoạch; Pthnt: lợi nhuận thực hiện năm trước liền kề.

4. Đối với công ty lỗ hoặc không có lợi nhuận (sau khi đã loại trừ các yếu tố khách quan nếu có) thì mức tiền lương bình quân kế hoạch được tính bằng mức tiền lương bình quân trong hợp đồng lao động (gồm mức lương, phụ cấp lương và khoản bổ sung khác ghi trong hợp đồng lao động quy định tại Khoản 1, Điểm a Khoản 2 và Điểm a Khoản 3 Điều 4 Thông tư số 47/2015/TT- BLĐTBXH ngày 16 tháng 11 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều về hợp đồng lao động, kỷ luật lao động, trách nhiệm vật chất của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật lao động). Công ty phải tổ chức rà soát, sắp xếp lại lao động để nâng cao năng suất lao động, hiệu quả sản xuất, kinh doanh và tiền lương cho người lao động.

5. Đối với công ty có lợi nhuận (sau khi đã loại trừ các yếu tố khách quan nếu có), sau khi xác định tiền lương theo Khoản 1, 2 và Khoản 3 Điều này mà mức tiền lương bình quân kế hoạch thấp hơn mức tiền lương bình quân trong hợp đồng lao động quy định tại Khoản 4 Điều này thì mức tiền lương bình quân kế hoạch được tính bằng mức tiền lương bình quân trong hợp đồng lao động. Trường hợp năng suất lao động bình quân và lợi nhuận kế hoạch cao hơn so với thực hiện của năm trước liền kề mà mức tiền lương bình quân kế hoạch thấp hơn mức tiền lương bình quân trong hợp đồng lao động thì mức tiền lương bình quân kế hoạch được tính trên cơ sở tiền lương bình quân trong hợp đồng lao động và điều chỉnh theo mức tăng năng suất lao động và lợi nhuận kế hoạch so với thực hiện của năm trước liền kề.

6. Đối với công ty giảm lỗ so với thực hiện năm trước liền kề hoặc công ty mới thành lập chưa đủ các chỉ tiêu để so sánh, xác định tiền lương thì căn cứ vào mức độ giảm lỗ hoặc kế hoạch sản xuất, kinh doanh để xác định mức tiền lương bình quân, bảo đảm tương quan chung.

Điều 9. Tạm ứng tiền lương, đơn giá tiền lương

1. Căn cứ kế hoạch sản xuất, kinh doanh, công ty quyết định tạm ứng tiền lương để chi trả hàng tháng cho người lao động.

2. Tùy theo yêu cầu thực tế, công ty xác định đơn giá tiền lương theo tổng doanh thu hoặc tổng doanh thu trừ tổng chi phí chưa có lương hoặc lợi nhuận hoặc đơn vị sản phẩm hoặc theo chỉ tiêu hiệu quả sản xuất, kinh doanh khác phù hợp với tính chất hoạt động để điều hành hoạt động sản xuất, kinh doanh của công ty.

Điều 10. Quỹ tiền lương thực hiện

1. Quỹ tiền lương thực hiện của người lao động được xác định trên cơ sở số lao động bình quân thực tế sử dụng theo Khoản 2 và mức tiền lương bình quân thực hiện theo Khoản 3 Điều này.

2. Số lao động bình quân thực tế sử dụng được tính theo hướng dẫn tại Phụ lục ban hành kèm theo Thông tư này, gắn với số lao động kế hoạch đã được Hội đồng thành viên hoặc Hội đồng quản trị phê duyệt, bảo đảm trong điều kiện khối lượng, nhiệm vụ sản xuất, kinh doanh thực hiện không tăng hoặc đầu mối quản lý, cơ sở sản xuất, kinh doanh của công ty không tăng so với kế hoạch thì số lao động bình quân thực tế sử dụng để tính quỹ tiền lương không vượt quá số lao động bình quân kế hoạch.

3. Mức tiền lương bình quân thực hiện được xác định trên cơ sở mức tiền lương bình quân kế hoạch gắn với mức tăng hoặc giảm năng suất lao động bình quân và lợi nhuận thực hiện so với kế hoạch theo nguyên tắc như xác định mức tiền lương bình quân kế hoạch trên cơ sở mức tiền lương bình quân thực hiện năm trước liền kề gắn với mức tăng hoặc giảm năng suất lao động bình quân và lợi nhuận kế hoạch so với thực hiện năm trước liền kề quy định tại Điều 8 Thông tư này.

4. Đối với công ty lỗ hoặc không có lợi nhuận (sau khi loại trừ yếu tố khách quan nếu có) thì quỹ tiền lương thực hiện được tính trên mức tiền lương bình quân trong hợp đồng lao động, cộng với tiền lương của ngày nghỉ lễ, tết, ngày nghỉ có hưởng lương (nếu chưa tính đến) và tiền lương trả thêm khi làm việc vào ban đêm, khi làm thêm giờ theo quy định của Bộ luật lao động.

Điều 11. Phân phối tiền lương

1. Công ty xây dựng quy chế trả lương theo vị trí, chức danh công việc, bảo đảm đúng quy định của pháp luật, dân chủ, công bằng, công khai, minh bạch và có sự tham gia của Ban Chấp hành công đoàn và người lao động của công ty.

2. Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty trả lương cho người lao động gắn với năng suất, chất lượng, hiệu quả sản xuất, kinh doanh, trả lương thỏa đáng đối với người có tài năng, có trình độ chuyên môn, kỹ thuật, năng suất lao động cao và đóng góp nhiều cho công ty.

3. Công ty không được sử dụng quỹ tiền lương của người lao động để trả cho người quản lý công ty và không được sử dụng quỹ tiền lương của người lao động vào mục đích khác.

Mục 4. TIỀN LƯƠNG, THÙ LAO CỦA NGƯỜI QUẢN LÝ CÔNG TY

Điều 12. Quỹ tiền lương kế hoạch của người quản lý chuyên trách

1. Quỹ tiền lương kế hoạch được xác định trên cơ sở số người quản lý công ty và mức tiền lương bình quân kế hoạch (tính theo tháng) của người quản lý công ty chuyên trách (bao gồm: thành viên chuyên trách Hội đồng thành viên hoặc thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng, Trưởng ban kiểm soát và Kiểm soát viên chuyên trách).

2. Mức tiền lương bình quân kế hoạch của người quản lý công ty chuyên trách do công ty xác định, quyết định gắn với việc bảo toàn và phát triển vốn, thực hiện nghĩa vụ, trách nhiệm đối với người lao động và nhà nước theo quy định của pháp luật và chỉ tiêu sản xuất, kinh doanh kế hoạch theo nguyên tắc sau:

a) Bảo toàn và phát triển vốn, bảo đảm tiền lương và thu nhập của người lao động không giảm, thực hiện đầy đủ nghĩa vụ, trách nhiệm đối với người lao động và nhà nước theo quy định của pháp luật, các chỉ tiêu sản xuất, kinh doanh kế hoạch tăng so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch của người quản lý chuyên trách tăng so với mức tiền lương bình quân thực hiện năm trước liền kề.

b) Không bảo toàn và phát triển vốn, không thực hiện đầy đủ nghĩa vụ, trách nhiệm đối với người lao động và nhà nước theo quy định của pháp luật, tiền lương và thu nhập của người lao động và các chỉ tiêu sản xuất, kinh doanh kế hoạch giảm so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch của người quản lý chuyên trách giảm so với mức tiền lương bình quân thực hiện năm trước liền kề.

3. Mức tiền lương bình quân kế hoạch của người quản lý công ty chuyên trách do công ty xác định, quyết định theo Khoản 2 Điều này phải bảo đảm quy định tại Điều 13 và Điều 14 Thông tư này.

Điều 13. Mức tiền lương bình quân kế hoạch của người quản lý chuyên trách là người đại diện vốn nhà nước

Mức tiền lương bình quân kế hoạch tối đa của người quản lý chuyên trách là người đại diện vốn nhà nước gắn với lợi nhuận kế hoạch của công ty như sau:

1. Công ty có lợi nhuận kế hoạch dưới 50 tỷ đồng thì mức tiền lương bình quân kế hoạch tối đa không quá 36 triệu đồng/tháng (gọi là mức lương cơ bản).

2. Công ty có lợi nhuận kế hoạch từ 50 tỷ đồng trở lên thì mức tiền lương bình quân kế hoạch được tính trên mức lương cơ bản và hệ số điều chỉnh tăng thêm so với mức lương cơ bản gắn với quy mô lợi nhuận theo lĩnh vực sản xuất, kinh doanh chính của công ty như sau:

a) Hệ số điều chỉnh tăng thêm tối đa bằng 0,5 đối với công ty có lợi nhuận từ 50 tỷ đến dưới 100 tỷ đồng.

b) Hệ số điều chỉnh tăng thêm tối đa bằng 1,0 đối với công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 100 tỷ đến dưới 500 tỷ đồng; lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 100 tỷ đến dưới 300 tỷ đồng; lĩnh vực còn lại có lợi nhuận từ 100 tỷ đến dưới 200 tỷ đồng.

c) Hệ số điều chỉnh tăng thêm tối đa bằng 1,5 đối với công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 500 tỷ đến dưới 1.000 tỷ đồng; lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 300 tỷ đến dưới 700 tỷ đồng; lĩnh vực còn lại có lợi nhuận từ 200 tỷ đến dưới 500 tỷ đồng.

d) Hệ số điều chỉnh tăng thêm tối đa bằng 2,0 đối với công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 1.000 tỷ đến dưới 1.500 tỷ đồng; lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 700 tỷ đến dưới 1.000 tỷ đồng; lĩnh vực còn lại có lợi nhuận từ 500 tỷ đến dưới 700 tỷ đồng.

đ) Hệ số điều chỉnh tăng thêm tối đa bằng 2,5 đối với công ty thuộc lĩnh vực ngân hàng, tài chính, viễn thông có lợi nhuận từ 1.500 tỷ đồng trở lên; lĩnh vực khai thác và chế biến dầu khí, khoáng sản, điện, thương mại, dịch vụ có lợi nhuận từ 1.000 tỷ đồng trở lên; lĩnh vực còn lại có lợi nhuận từ 700 tỷ đồng trở lên.

e) Đối với công ty có lợi nhuận cao hơn từ 50% trở lên so với mức lợi nhuận (theo từng lĩnh vực) quy định tại điểm đ Khoản 2 Điều này và công ty hoạt động trong một số lĩnh vực có tính chất đặc thù ngành, nghề có lợi nhuận thấp hơn lợi nhuận thấp nhất trong từng lĩnh vực quy định tại điểm a, b, c, d, đ Khoản 2 Điều này, nhưng cần phải khuyến khích lao động quản lý thì được xem xét, áp dụng cao hơn tối đa không quá 10% so với hệ số tăng thêm tiền lương tương ứng quy định tại điểm a, b, c, d, đ Khoản 2 Điều này.

Căn cứ khung hệ số điều chỉnh tăng thêm tối đa tương ứng với lợi nhuận trong từng lĩnh vực quy định tại Khoản 2 Điều này, trường hợp cần thiết thì cơ quan đại diện chủ sở hữu vốn nhà nước quyết định việc tiếp tục phân chia cụ thể hệ số điều chỉnh tăng thêm tương ứng với lợi nhuận kế hoạch phù hợp với thực tế, bảo đảm tương quan chung về quy mô, hiệu quả hoạt động giữa các công ty.

3. Đối với công ty không có lợi nhuận, lỗ, giảm lỗ so với thực hiện của năm trước hoặc công ty mới thành lập thì căn cứ vào kế hoạch sản xuất, kinh doanh, mức độ lỗ, giảm lỗ để xác định tiền lương của người quản lý công ty, bảo đảm tương quan chung.

Điều 14. Mức tiền lương bình quân kế hoạch của người quản lý chuyên trách không là người đại diện phần vốn nhà nước

Mức tiền lương bình quân kế hoạch của người quản lý công ty chuyên trách không phải là người đại diện phần vốn nhà nước được xác định trên cơ sở vị trí công việc của người đại diện vốn, bảo đảm cân đối hợp lý với tiền lương của các chức danh tương tự trên thị trường và tiền lương của người đại diện phần vốn nhà nước quy định tại Điều 13 Thông tư này.

Điều 15. Quỹ tiền lương thực hiện của người quản lý chuyên trách

1. Quỹ tiền lương thực hiện được xác định trên cơ sở số người quản lý công ty chuyên trách thực tế (tính bình quân theo tháng) và mức tiền lương bình quân thực hiện.

2. Mức tiền lương bình quân thực hiện được xác định trên cơ sở mức tiền lương bình quân kế hoạch gắn với mức độ thực hiện chỉ tiêu sản xuất, kinh doanh quy định tại Điều 13 và Điều 14 Thông tư này như sau:

a) Công ty hoàn thành kế hoạch sản xuất, kinh doanh và lợi nhuận thực hiện bằng lợi nhuận kế hoạch thì mức tiền lương bình quân thực hiện được xác định bằng mức tiền lương bình quân kế hoạch.

b) Công ty hoàn thành kế hoạch sản xuất, kinh doanh và lợi nhuận thực hiện vượt kế hoạch thì cứ 1% lợi nhuận thực hiện vượt lợi nhuận kế hoạch, mức tiền lương bình quân thực hiện được tính thêm tối đa bằng 2%, nhưng không quá 20% so với mức tiền lương bình quân kế hoạch.

c) Công ty có lợi nhuận thực hiện thấp hơn lợi nhuận kế hoạch thì cứ 1% lợi nhuận thực hiện giảm so với kế hoạch, mức tiền lương bình quân thực hiện của người quản lý công ty là người đại diện phần vốn nhà nước phải giảm trừ bằng 1% so với mức tiền lương bình quân kế hoạch.

Trường hợp lợi nhuận thực hiện giảm và thấp hơn lợi nhuận thấp nhất theo từng lĩnh vực khi xác định mức tiền lương bình quân kế hoạch quy định tại Khoản 2 Điều 13 Thông tư này thì mức tiền lương bình quân thực hiện chỉ được tính theo hệ số điều chỉnh tăng thêm trong khung quy định tương ứng với lợi nhuận nêu tại Khoản 2 Điều 13 Thông tư này.

Đối với người quản lý công ty không phải là người đại diện phần vốn nhà nước thì mức tiền lương bình quân thực hiện do công ty quyết định, bảo đảm cân đối hợp lý với tiền lương của người quản lý công ty là người đại diện phần vốn nhà nước.

Điều 16. Quỹ thù lao của người quản lý không chuyên trách

1. Quỹ thù lao kế hoạch được xác định trên cơ sở số người quản lý công ty không chuyên trách, thời gian làm việc và mức thù lao (tính theo tháng) do công ty xác định tối đa bằng 20% mức tiền lương bình quân kế hoạch của người quản lý công ty chuyên trách.

2. Quỹ thù lao thực hiện được xác định trên cơ sở số người quản lý công ty không chuyên trách thực tế tại các thời điểm trong năm, thời gian làm việc và mức thù lao (tính theo tháng) do công ty xác định tối đa bằng 20% mức tiền lương thực hiện của người quản lý công ty chuyên trách.

Điều 17. Trả lương, thù lao cho người quản lý

1. Việc trả tiền lương, thù lao cho người quản lý được thực hiện theo quy chế trả lương, thù lao của công ty.

2. Quy chế trả lương, thù lao do công ty xây dựng gắn với mức độ đóng góp vào hiệu quả sản xuất, kinh doanh và kết quả quản lý, điều hành hoặc kiểm soát của từng người quản lý, bảo đảm quy định của pháp luật, dân chủ, công khai, minh bạch, có sự tham gia của Ban Chấp hành công đoàn công ty trước khi thực hiện.

Mục 5. TIỀN THƯỞNG, PHÚC LỢI CỦA NGƯỜI LAO ĐỘNG VÀ NGƯỜI QUẢN LÝ CÔNG TY

Điều 18. Quỹ tiền thưởng, phúc lợi

Căn cứ vào lợi nhuận hằng năm sau khi hoàn thành nghĩa vụ với Nhà nước, các thành viên góp vốn theo quy định của Nhà nước và Điều lệ công ty, công ty xác định quỹ tiền thưởng, phúc lợi của người lao động và người quản lý công ty theo mức độ hoàn thành chỉ tiêu lợi nhuận kế hoạch như sau:

1. Quỹ khen thưởng, phúc lợi của người lao động:

a) Lợi nhuận thực hiện bằng kế hoạch thì quỹ khen thưởng, phúc lợi tối đa không quá 3 tháng tiền lương bình quân thực hiện của người lao động.

b) Lợi nhuận thực hiện vượt kế hoạch thì ngoài trích quỹ khen thưởng, phúc lợi theo quy định tại điểm b nêu trên, công ty được trích thêm bằng 20% phần lợi nhuận thực hiện vượt lợi nhuận kế hoạch, nhưng tối đa không quá 3 tháng tiền lương bình quân thực hiện của người lao động.

c) Lợi nhuận thực hiện thấp hơn kế hoạch thì quỹ khen thưởng, phúc lợi tối đa không quá 3 tháng tiền lương bình quân thực hiện của người lao động nhân với tỷ lệ phần trăm giữa lợi nhuận thực hiện so với lợi nhuận kế hoạch.

2. Quỹ thưởng của người quản lý công ty:

a) Lợi nhuận thực hiện bằng hoặc cao hơn kế hoạch thì quỹ thưởng của người quản lý công ty tối đa không quá 1,5 tháng tiền lương bình quân thực hiện của người quản lý công ty chuyên trách.

b) Lợi nhuận thực hiện thấp hơn lợi nhuận kế hoạch thì quỹ thưởng của người quản lý công ty tối đa không quá 01 tháng tiền lương bình quân thực hiện của người quản lý công ty chuyên trách.

3. Căn cứ quỹ khen thưởng, phúc lợi tại Khoản 1 Điều này, công ty quyết định việc phân bổ thành quỹ khen thưởng cho người lao động (không dùng quỹ khen thưởng để chi thưởng cho người quản lý công ty, trừ khoản thưởng theo quy định của pháp luật về thi đua khen thưởng) và quỹ phúc lợi để đầu tư xây dựng hoặc sửa chữa các công trình phúc lợi, chi cho các hoạt động phúc lợi của người lao động (bao gồm cả người quản lý công ty).

Mục 6. TRÁCH NHIỆM THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

Điều 19. Trách nhiệm của người đại diện phần vốn nhà nước

1. Tham gia ý kiến với Hội đồng quản trị, Hội đồng thành viên để đưa các nội dung quản lý lao động, tiền lương, thù lao, tiền thưởng theo quy định của Chính phủ và hướng dẫn tại Thông tư này vào Điều lệ tổ chức hoạt động hoặc các quy chế của công ty; tham gia biểu quyết để quyết định các nội dung cụ thể về lao động, tiền lương, thù lao, tiền thưởng đối với công ty.

2. Tổng hợp phương án dự kiến của công ty về kế hoạch sử dụng lao động; quỹ tiền lương, thù lao, quỹ tiền thưởng thực hiện năm trước, quỹ tiền lương, thù lao, quỹ tiền thưởng kế hoạch của người lao động và người quản lý công ty để báo cáo cơ quan đại diện chủ sở hữu vốn nhà nước (kèm số liệu theo biểu mẫu số 1, 2 và số 3 ban hành kèm theo Thông tư này).

3. Đề xuất và xin ý kiến cơ quan đại diện chủ sở hữu vốn nhà nước về kế hoạch sử dụng lao động, phương án xác định quỹ tiền lương, thù lao, tiền thưởng đối với công ty theo Khoản 2 Điều này trước khi tham gia ý kiến với Hội đồng quản trị, Hội đồng thành viên theo một số nội dung cơ bản tại biểu mẫu số 4 ban hành kèm theo Thông tư này.

4. Đánh giá kết quả thực hiện ý kiến cơ quan đại diện chủ sở hữu vốn nhà nước và tổng hợp, báo cáo cơ quan đại diện chủ sở hữu vốn nhà nước về kế hoạch sử dụng lao động; quỹ tiền lương, thù lao, quỹ tiền thưởng thực hiện năm trước, quỹ tiền lương, thù lao, quỹ tiền thưởng kế hoạch của người lao động và người quản lý công ty (kèm số liệu theo biểu mẫu số 1, 2 và số 3 ban hành kèm theo Thông tư này) sau khi Hội đồng thành viên, Hội đồng quản trị thông qua.

5. Hằng năm, báo cáo cơ quan đại diện chủ sở hữu vốn nhà nước kết quả giám sát chung về thực hiện lao động, tiền lương, thù lao, tiền thưởng đối với công ty (trong đó phải nêu rõ nội dung làm được, chưa làm được, nguyên nhân) làm căn cứ để đánh giá mức độ hoàn thành nhiệm vụ, trả phụ cấp trách nhiệm, thù lao, tiền thưởng và chế độ khen thưởng, kỷ luật đối với người đại diện phần vốn nhà nước theo quy định. Trường hợp không hoàn thành nhiệm vụ thì phải xác định rõ chế độ trách nhiệm và đề xuất biện pháp giải quyết.

Đối với trường hợp có nhiều người đại diện phần vốn nhà nước tại công ty thì người đại diện phần vốn lớn nhất của nhà nước có trách nhiệm đại diện chủ trì việc trao đổi, thống nhất và tổng hợp ý kiến của những người đại diện phần vốn nhà nước còn lại để báo cáo cơ quan đại diện chủ sở hữu vốn nhà nước các nội dung tại Khoản 2, 3 và Khoản 4 Điều này.

Điều 20. Trách nhiệm của cơ quan đại diện chủ sở hữu vốn nhà nước

1. Giao nhiệm vụ bằng văn bản cho người đại diện phần vốn nhà nước để thực hiện quản lý lao động, tiền lương, thù lao, tiền thưởng đối với công ty theo các nội dung theo quy định của Chính phủ và hướng dẫn tại Thông tư này.

2. Tiếp nhận, xem xét báo cáo của người đại diện phần vốn nhà nước về các nội dung lao động, tiền lương, thù lao, tiền thưởng của công ty để cho ý kiến; quyết định và chịu trách nhiệm về việc áp dụng hệ số điều chỉnh tăng thêm tiền lương của người quản lý công ty chuyên trách cao hơn không quá 10% theo quy định tại điểm e, Khoản 2, Điều 13 Thông tư này.

Đối với trường hợp người đại diện phần vốn nhà nước xin ý kiến để áp dụng hệ số điều chỉnh tăng thêm tiền lương của người quản lý công ty chuyên trách cao hơn khung quy định tại Khoản 2, Điều 13 Thông tư này thì cơ quan đại diện chủ sở hữu vốn nhà nước căn cứ vào quy mô lợi nhuận của công ty, mặt bằng tiền lương của các chức danh tương đương trên thị trường và tham khảo ý kiến của Bộ Lao động - Thương binh và Xã hội trước khi chỉ đạo người đại diện phần vốn nhà nước để cân đối chung.

3. Hằng năm, đánh giá việc thực hiện nhiệm vụ đối với người đại diện phần vốn nhà nước làm cơ sở để chỉ đạo việc xác định mức tiền lương, tiền thưởng đối với người đại diện phần vốn nhà nước làm việc chuyên trách tại công ty hoặc xác định, chi trả thù lao, phụ cấp, tiền thưởng đối với người đại diện phần vốn nhà nước làm việc không chuyên trách tại công ty và áp dụng các chế tài xử lý đối với người đại diện phần vốn nhà nước theo quy định của pháp luật.

4. Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội giám sát việc thực hiện các quy định quản lý lao động, tiền lương, thù lao, tiền thưởng đối với công ty được phân công đại diện phần vốn nhà nước theo quy định của pháp luật.

5. Tổng hợp tình hình lao động, tiền lương, thù lao, tiền thưởng hằng năm của các công ty kèm số liệu theo biểu mẫu số 5 và số 6 ban hành kèm theo Thông tư này, gửi Bộ Lao động - Thương binh và Xã hội để tổng hợp, giám sát chung.

Điều 21. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Phối hợp với cơ quan đại diện chủ sở hữu vốn nhà nước giám sát thực hiện các quy định quản lý lao động, tiền lương, thù lao, tiền thưởng đối với công ty theo quy định của pháp luật.

2. Tham gia ý kiến với cơ quan đại diện chủ sở hữu vốn nhà nước đối với trường hợp áp dụng cao hơn khung hệ số điều chỉnh tăng thêm tiền lương của người quản lý chuyên trách theo Khoản 2, Điều 13 Thông tư này.

3. Tổng hợp, đánh giá tình hình lao động, tiền lương, thù lao, tiền thưởng của các công ty và báo cáo Thủ tướng Chính phủ theo quy định.

Điều 22. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 10 năm 2016.

2. Đối với trường hợp Đại hội cổ đông của công ty đã thông qua hoặc Hội đồng thành viên đã phê duyệt quỹ tiền lương, quỹ khen thưởng kế hoạch năm 2016 trước ngày Thông tư này có hiệu lực thi hành thì công ty xác định quỹ tiền lương, quỹ khen thưởng thực hiện năm 2016 theo kế hoạch tiền lương, khen thưởng đã thông qua, phê duyệt hoặc điều chỉnh quỹ tiền lương, quỹ khen thưởng kế hoạch và xác định quỹ tiền lương, quỹ khen thưởng thực hiện năm 2016 theo quy định tại Thông tư này.

3. Hội đồng thành viên hoặc Chủ tịch công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con do Nhà nước nắm giữ 100% vốn điều lệ căn cứ nội dung quy định tại Thông tư này để chỉ đạo, giao nhiệm vụ cho người đại diện phần vốn của doanh nghiệp tổ chức quản lý lao động, tiền lương, thù lao, tiền thưởng tại công ty có cổ phần, vốn góp chi phối của Công ty mẹ.

4. Người đại diện phần vốn nhà nước tại công ty mẹ của tập đoàn kinh tế nhà nước, công ty mẹ của tổng công ty nhà nước, công ty mẹ trong nhóm công ty mẹ - công ty con do Nhà nước nắm giữ cổ phần, vốn góp chi phối tham gia ý kiến để Hội đồng quản trị, Hội đồng thành viên quyết định việc vận dụng quy định tại Thông tư này để quản lý lao động, tiền lương, thù lao, tiền thưởng tại công ty có cổ phần, vốn góp chi phối của công ty mẹ.

5. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo, đôn đốc, kiểm tra, giám sát thực hiện quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, công ty phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở Tài chính tỉnh, TP trực thuộc TW;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, Vụ LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC

XÁC ĐỊNH SỐ LAO ĐỘNG BÌNH QUÂN VÀ NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN
(Ban hành kèm theo Thông tư số 28/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

1. Xác định số lao động bình quân

Số lao động bình quân thực tế sử dụng và số lao động bình quân kế hoạch được xác định như sau:

a) Số lao động bình quân, bao gồm tất cả số lao động làm việc theo hợp đồng lao động thuộc đối tượng hưởng lương từ quỹ tiền lương theo quy định tại Thông tư này (không bao gồm người quản lý công ty).

b) Số lao động bình quân tháng, được tính theo công thức sau:

(6)

Trong đó:

Li : Số lao động bình quân của tháng thứ i trong năm.

Xj: Số lao động của ngày thứ j trong tháng, được tính theo số lao động làm việc và số lao động nghỉ việc do: ốm, thai sản, con ốm mẹ nghỉ, tai nạn lao động, phép năm, đi học, nghỉ việc riêng có lương theo bảng chấm công của công ty. Đối với ngày nghỉ thì lấy số lao động thực tế làm việc theo bảng chấm công của công ty ở ngày trước liền đó, nếu ngày trước đó cũng là ngày nghỉ thì lấy ngày liền kề tiếp theo không phải là ngày nghỉ.

: Tổng của số lao động các ngày trong tháng.

n: Số ngày theo lịch của tháng (không kể công ty có làm đủ hay không đủ số ngày trong tháng);

c) Số lao động bình quân năm được tính theo công thức sau:

(7)

Trong đó:

Lbq : Số lao động bình quân năm.

li: Số lao động bình quân của tháng thứ i trong năm.

i: Số nguyên, dương dùng để chỉ tháng thứ i trong năm, từ 1 đến 12.

: Tổng của số lao động bình quân các tháng trong năm.

t: Số tháng trong năm. Riêng đối với các công ty mới bắt đầu hoạt động thì số tháng trong năm được tính theo số tháng thực tế hoạt động trong năm.

Đối với công ty có số lao động bình quân năm là số thập phân thì việc làm tròn số được áp dụng theo nguyên tắc số học, nếu phần thập phân trên 0,5 thì làm tròn thành 1; đối với số lao động bình quân tháng có số thập phân thì được giữ nguyên sau dấu phẩy hai số và không làm tròn số.

2. Xác định năng suất lao động bình quân

Năng suất lao động bình quân được tính theo năm và theo tổng doanh thu trừ tổng chi phí chưa có lương hoặc theo tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ, được tính theo công thức sau:

a) Năng suất lao động bình quân kế hoạch tính theo công thức sau:

Wkh

=

(ΣTkh - ΣCkh) hoặc Tspkh

(8)

Lbqkh

Trong đó:

Wkh: Năng suất lao động bình quân kế hoạch.

ΣTkh : Tổng doanh thu kế hoạch.

ΣCkh: Tổng chi phí (chưa có tiền lương) kế hoạch.

Tspkh: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ kế hoạch.

Lbqkh: Số lao động bình quân kế hoạch, tính theo Khoản 1 Phụ lục này.

b) Năng suất lao động bình quân thực hiện trong năm (hoặc thực hiện của năm trước liền kề) tính theo công thức sau:

Wth

=

(ΣTth - ΣCth) hoặc Tspth

(9)

Lbqth

Trong đó:

Wth: Năng suất lao động bình quân thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

ΣTth: Tổng doanh thu thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

ΣCth: Tổng chi phí chưa có tiền lương thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

Tspth: Tổng sản phẩm (kể cả sản phẩm quy đổi) tiêu thụ thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

Lbqth: Số lao động bình quân thực tế sử dụng trong năm (hoặc thực tế sử dụng của năm trước liền kề), tính theo Khoản 1 Phụ lục này.

Biểu mẫu số 1

Tên cơ quan đại diện chủ sở hữu vốn nhà nước………………………

Người đại diện phần vốn nhà nước tại công ty …………………………

TỔNG HỢP BÁO CÁO CỦA CÔNG TY

VỀ TÌNH HÌNH SỬ DỤNG LAO ĐỘNG NĂM TRƯỚC VÀ KẾ HOẠCH SỬ DỤNG LAO ĐỘNG NĂM ………….
(Ban hành kèm theo Thông tư số 28/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

Đơn vị tính: Người

Số tt | Tổng số lao động | Tình hình sử dụng lao động năm trước |  |  |  |  |  |  | Kế hoạch sử dụng lao động năm
 |  | Tổng số lao động kế hoạch | Số lao động thực tế tại thời điểm 31/12 | Trong đó |  |  | Tổng số lao động sử dụng bình quân | Số lao động thôi việc, mất việc, nghỉ hưu | Số lao động kế hoạch | Trong đó |  | Số lao động thôi việc, mất việc, nghỉ hưu
 |  |  |  | Số từ năm trước chuyển sang | Số phải đào tạo lại trong năm | Số tuyển mới trong năm |  |  |  | Số lao động năm trước chuyển sang | Số lao động tuyển dụng mới
1 | 2 |  | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1 | Người quản lý |  |  |  |  |  |  |  |  |  |  |
2 | Lao động chuyên môn, nghiệp vụ |  |  |  |  |  |  |  |  |  |  |
3 | Lao động trực tiếp sản xuất, kinh doanh |  |  |  |  |  |  |  |  |  |  |
4 | Lao động thừa hành, phục vụ |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

……, ngày…….tháng…….năm….....
Người đại diện phần vốn nhà nước
(Ký, ghi rõ họ tên, chức vụ)

Biểu mẫu số 2

Tên cơ quan đại diện chủ sở hữu vốn nhà nước……………………

Người đại diện phần vốn nhà nước tại công ty ……………………

TỔNG HỢP BÁO CÁO VỀ XÁC ĐỊNH QUỸ TIỀN LƯƠNG THỰC HIỆN NĂM TRƯỚC VÀ KẾ HOẠCH NĂM ……. CỦA NGƯỜI LAO ĐỘNG
(Ban hành kèm theo Thông tư số 28/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

Số tt | Chỉ tiêu | Đơn vị tính | Số báo cáo năm ... |  | Kế hoạch năm ...
 |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6
I | CHỈ TIÊU SẢN XUẤT KINH DOANH |  |  |  |
1 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |
2 | Tổng doanh thu | Tr.đồng |  |  |
3 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |
4 | Lợi nhuận | Tr.đồng |  |  |
5 | Lợi nhuận sau khi thực hiện các nghĩa vụ đối với Nhà nước, các thành viên góp vốn | Tr.đồng |  |  |
6 | Hệ số bảo toàn phát triển vốn |  |  |  |
7 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |
II | TIỀN LƯƠNG |  |  |  |
1 | Lao động kế hoạch | Người |  |  |
2 | Lao động thực tế sử dụng bình quân | Người |  |  |
3 | Mức tiền lương bình quân theo hợp đồng lao động | 1.000đ/tháng |  |  |
4 | Mức tiền lương bình quân kế hoạch | 1.000đ/tháng |  |  |
5 | Mức tiền lương bình quân thực hiện | 1.000đ/tháng |  |  |
6 | Năng suất lao động bình quân (1) kế hoạch | Tr.đồng/năm |  |  |
7 | Năng suất lao động bình quân thực hiện | Tr.đồng/năm |  |  |
8 | Quỹ tiền lương kế hoạch | Tr.đồng |  |  |
9 | Quỹ tiền lương thực hiện | Tr.đồng |  |  |
10 | Quỹ khen thưởng, phúc lợi | Tr.đồng |  |  |
11 | Quỹ tiền thưởng, phúc lợi phân phối trực tiếp cho người lao động | Tr.đồng |  |  |
12 | Thu nhập bình quân (theo lao động thực tế sử dụng bình quân) | 1.000đ/tháng |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

……, ngày…….tháng…….năm….....
Người đại diện phần vốn nhà nước
(Ký, ghi rõ họ tên, chức vụ)

Biểu mẫu số 3

Tên cơ quan đại diện chủ sở hữu vốn nhà nước………………………

Người đại diện phần vốn nhà nước tại công ty ................................

TỔNG HỢP BÁO CÁO CỦA CÔNG TY VỀ XÁC ĐỊNH QUỸ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG THỰC HIỆN NĂM TRƯỚC VÀ KẾ HOẠCH NĂM …. CỦA NGƯỜI QUẢN LÝ
(Ban hành kèm theo Thông tư số 28/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

Số tt | Chỉ tiêu | Đơn vị tính | Số báo cáo năm ... |  | Kế hoạch năm ...
 |  |  | Kế hoạch | Thực hiện
I | Chỉ tiêu sản xuất, kinh doanh |  |  |  |
1 | Tổng số vốn chủ sở hữu | Tr.đồng |  |  |
2 | Tổng sản phẩm (kể cả quy đổi) |  |  |  |
3 | Tổng doanh thu | Tr.đồng |  |  |
4 | Tổng chi phí (chưa có lương) | Tr.đồng |  |  |
5 | Tổng các khoản nộp ngân sách Nhà nước | Tr.đồng |  |  |
6 | Lợi nhuận | Tr.đồng |  |  |
7 | Lợi nhuận sau khi thực hiện các nghĩa vụ đối với Nhà nước, các thành viên góp vốn | Tr. đồng |  |  |
8 | Hệ số bảo toàn phát triển vốn |  |  |  |
9 | Năng suất lao động bình quân (1) kế hoạch | Trđ/năm |  |  |
10 | Năng suất lao động bình quân thực hiện | Trđ/năm |  |  |
II | Tiền lương của người quản lý chuyên trách |  |  |  |
1 | Đối với người quản lý chuyên trách là người đại diện phần vốn nhà nước |  |  |  |
- | Số người | Người |  |  |
- | Mức lương cơ bản để tính tiền lương | Tr.đồng/th |  |  |
- | Hệ số điều chỉnh tăng thêm tiền lương so với mức lương cơ bản |  |  |  |
- | Tiền lương bình quân | Tr.đồng/th |  |  |
- | Tiền lương tăng thêm do lợi nhuận thực hiện vượt so với kế hoạch (áp dụng đối với xác định tiền lương thực hiện) | Tr.đồng |  |  |
2 | Đối với người quản lý chuyên trách không phải là người đại diện phần vốn nhà nước |  |  |  |
- | Số người | Người |  |  |
- | Tiền lương bình quân | Tr.đồng/th |  |  |
3 | Tổng quỹ tiền lương của người quản lý chuyên trách | Tr.đồng |  |  |
III | Thù lao của người quản lý không chuyên trách |  |  |  |
1 | Số người quản lý không chuyên trách (tính bình quân) | Người |  |  |
2 | Mức thù lao bình quân | Tr.đồng/th |  |  |
3 | Quỹ thù lao | Tr.đồng |  |  |
IV | Tiền thưởng, thu nhập |  |  |  |
1 | Quỹ tiền thưởng | Tr.đồng |  |  |
2 | Mức thu nhập bình quân của người quản lý chuyên trách (2) | Tr.đồng/th |  |  |
3 | Mức thu nhập bình quân của người quản lý không chuyên trách (3) | Tr.đồng/th |  |  |

Ghi chú: (1) ghi rõ năng suất lao động tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí (chưa có lương) hoặc tính theo tổng sản phẩm tiêu thụ; (2) Mức thu nhập bình quân của người quản lý chuyên trách, gồm tiền lương, tiền thưởng; (3) Mức thu nhập bình quân của người quản lý không chuyên trách, gồm thù lao, tiền thưởng.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

……, ngày…….tháng…….năm….....
Người đại diện phần vốn nhà nước
(Ký và ghi rõ họ tên, chức vụ)

Biểu mẫu số 4

Tên cơ quan đại diện chủ sở hữu vốn nhà nước…………………..

Người đại diện phần vốn nhà nước tại công ty ...........................

BÁO CÁO XIN Ý KIẾN CƠ QUAN ĐẠI DIỆN CHỦ SỞ HỮU VỐN NHÀ NƯỚC MỘT SỐ NỘI DUNG CƠ BẢN VỀ LAO ĐỘNG, TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG TẠI CÔNG TY
(Ban hành kèm theo Thông tư số 28/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

Stt | Nội dung | Đvt | Phương án của công ty |  | Đề xuất của người đại diện phần vốn nhà nước
 |  |  | Thực hiện năm trước | Kế hoạch năm... | Thực hiện năm trước | Kế hoạch năm... | Căn cứ đề xuất (1)
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
I | Lao động |  |  |  |  |  |
 | Tổng số lao động, trong đó: | Người |  |  |  |  |
- | Người quản lý | Người |  |  |  |  |
- | Lao động chuyên môn, nghiệp vụ | Người |  |  |  |  |
- | Lao động trực tiếp sản xuất, kinh doanh | Người |  |  |  |  |
- | Lao động thừa hành, phục vụ | Người |  |  |  |  |
II | Tiền lương của người lao động |  |  |  |  |  |
1 | Quỹ tiền lương | Triệu đồng |  |  |  |  |
2 | Số lao động để tính quỹ tiền lương | Người |  |  |  |  |
3 | Tiền lương bình quân | Tr.đ/tháng |  |  |  |  |
4 | Yếu tố khách quan khi xác định tiền lương |  |  |  |  |  |
- | Phần lợi nhuận tăng/giảm do yếu tố khách quan | Triệu đồng |  |  |  |  |
- | Phần năng suất lao động tăng/giảm do yếu tố khách quan | Triệu đồng |  |  |  |  |
III | Tiền lương của người quản lý chuyên trách |  |  |  |  |  |
1 | Tiền lương của người quản lý chuyên trách là người đại diện phần vốn nhà nước |  |  |  |  |  |
- | Số người | Người |  |  |  |  |
- | Mức lương cơ bản để tính tiền lương | Tr.đồng/tháng |  |  |  |  |
- | Hệ số điều chỉnh tăng thêm tiền lương |  |  |  |  |  |
- | Tiền lương bình quân | Tr.đ/tháng |  |  |  |  |
 | Tiền lương tăng thêm do lợi nhuận thực hiện vượt lợi nhuận kế hoạch (áp dụng đối với xác định tiền lương thực hiện) | Triệu đồng |  |  |  |  |
2 | Tiền lương của người quản lý chuyên trách không phải là người đại diện phần vốn nhà nước |  |  |  |  |  |
- | Số người | Người |  |  |  |  |
- | Tiền lương bình quân | Tr.đ/tháng |  |  |  |  |
3 | Tổng quỹ tiền lương của người quản lý chuyên trách | Triệu đồng |  |  |  |  |
IV | Thù lao của người quản lý không chuyên trách |  |  |  |  |  |
1 | Số người | Người |  |  |  |  |
2 | Mức thù lao bình quân | Tr.đ/tháng |  |  |  |  |
 | Quỹ thù lao | Triệu đồng |  |  |  |  |
V | Quỹ tiền thưởng, phúc lợi |  |  |  |  |  |
7 | Quỹ tiền thưởng, phúc lợi của người lao động | Triệu đồng |  |  |  |  |
- | Quỹ khen, thưởng | Triệu đồng |  |  |  |  |
- | Quỹ phúc lợi | Triệu đồng |  |  |  |  |
2 | Quỹ tiền thưởng của người quản lý | Triệu đồng |  |  |  |  |
VI | Một số nội dung khác |  |  |  |  |  |

Ghi chú: (1) người đại diện phần vốn nhà nước ghi cụ thể căn cứ đề xuất, như: quy định tại Nghị định của Chính phủ, Thông tư hướng dẫn, tình hình thực hiện năm trước và các yếu tố khác liên quan.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

……, ngày…….tháng…….năm….....
Người đại diện phần vốn nhà nước
(Ký, ghi rõ họ tên, chức vụ)

Biểu mẫu số 5

Tên cơ quan đại diện chủ sở hữu vốn nhà nước…………………………

BÁO CÁO TÌNH HÌNH THỰC HIỆN LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG CỦA NGƯỜI LAO ĐỘNG NĂM TRƯỚC VÀ KẾ HOẠCH NĂM……………
(Ban hành kèm theo Thông tư số 28/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Tên công ty | Chỉ tiêu sản xuất, kinh doanh |  |  |  |  |  |  |  |  | Lao động (người) |  |  |  | Mức tiền lương bình quân theo hợp đồng lao động (tr.đ/ tháng) |  | Mức tiền lương bình quân (tr.đ/tháng) |  |  | Quỹ tiền lương (tr.đ) |  |  | Quỹ khen thưởng, phúc lợi (tr.đ)
 |  | Tổng doanh thu (tr.đ) |  |  | Lợi nhuận (tr.đ) |  |  | Tổng chi chưa có lương (tr.đ)
 |  | KH năm trước | TH năm trước | KH năm … | KH năm trước | TH năm trước | KH năm … | KH năm trước | TH năm trước | KH năm … | KH năm trước | TH năm trước |  | KH năm … | TH năm trước | KH năm … | Năm trước |  | KH năm … | KH năm trước | TH năm trước | KH năm … | KH năm trước | TH năm trước | KH năm …
 |  |  |  |  |  |  |  |  |  |  |  | Theo KH | Thực tế sử dụng BQ |  |  |  | Kế hoạch | Thực hiện
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Mức tiền lương bình quân thực hiện được tính theo số lao động thực tế sử dụng bình quân.

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

……, ngày…….tháng…….năm….....
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Biểu mẫu số 6

Tên cơ quan đại diện chủ sở hữu vốn nhà nước ……….

BÁO CÁO TÌNH HÌNH TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG THỰC HIỆN CỦA NGƯỜI QUẢN LÝ NĂM ……..
(Ban hành kèm theo Thông tư số 28/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động-Thương binh và Xã hội)

Số TT | Tên công ty | Người quản lý chuyên trách |  |  |  |  |  |  |  |  |  |  | Người quản lý không chuyên trách
 |  | Số lượng (người) |  |  | Quỹ tiền lương (tr.đồng) |  |  | Quỹ tiền thưởng (tr.đồng) |  |  | Tiền lương bình quân của người quản lý chuyên trách là người đại diện phần vốn nhà nước (Tr.đồng/tháng) |  | Số lượng (người) |  |  | Quỹ thù lao (tr.đồng) |  |  | Quỹ tiền thưởng (tr.đồng)
 |  | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm... | Kế hoạch năm trước | Thực hiện năm trước | Kế hoạch năm...
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22
1 | Công ty A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Công ty B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Tổng cộng |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người lập biểu
(Ký và ghi rõ họ tên, chức vụ)

……, ngày…….tháng…….năm….....
Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 2016 - 30_2016_TT-Che do phu cap cho quan trai nghia trang

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 30/2016/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 25 tháng 10 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CHẾ ĐỘ PHỤ CẤP ĐỘC HẠI, NGUY HIỂM

ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ NGƯỜI LAO ĐỘNG LÀM CÔNG TÁC

QUẢN TRANG TẠI CÁC NGHĨA TRANG LIỆT SĨ

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 31/2013/NĐ-CP ngày 09 tháng 4 năm 2013 của Chính phủ quy định chi tiết, hướng dẫn thi hành một số điều của Pháp lệnh Ưu đãi người có công với cách mạng;

Căn cứ Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang; đã được sửa đổi, bổ sung tại Nghị định số 76/2009/NĐ-CP ngày 15 tháng 9 năm 2009, Nghị định số 14/2012/NĐ-CP ngày 07 tháng 3 năm 2012 và Nghị định số 17/2013/NĐ-CP ngày 19 tháng 02 năm 2013 của Chính phủ;

Sau khi có sự thỏa thuận của Bộ Nội vụ và Bộ Tài chính về thực hiện chế độ phụ cấp độc hại, nguy hiểm đối với cán bộ, công chức, viên chức và người lao động làm công tác quản trang tại các nghĩa trang liệt sĩ;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện chế độ phụ cấp độc hại, nguy hiểm đối với cán bộ, công chức, viên chức và người lao động làm công tác quản trang tại các nghĩa trang liệt sĩ như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn mức phụ cấp độc hại, nguy hiểm áp dụng đối với người làm công tác quản trang tại các nghĩa trang liệt sĩ.

Điều 2. Đối tượng áp dụng

1. Cán bộ, công chức, viên chức (kể cả công chức đang trong thời gian tập sự, viên chức đang trong thời gian thử việc) và người lao động trong chỉ tiêu biên chế và số lượng người làm việc được cấp có thẩm quyền giao trong các đơn vị sự nghiệp công lập, đã được xếp lương theo Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang.

2. Cá nhân và tổ chức có liên quan.

Điều 3. Quy định áp dụng mức, hệ số phụ cấp độc hại, nguy hiểm

Mức 1, hệ số 0,1 áp dụng đối với cán bộ, công chức, viên chức và người lao động làm công việc gồm: Tổ chức đón tiếp, hướng dẫn thân nhân liệt sĩ đến thăm viếng mộ liệt sĩ; phục vụ lễ viếng nghĩa trang liệt sĩ của các đoàn đại biểu đến viếng; tiếp nhận, tổ chức an táng hài cốt liệt sĩ do các địa phương, đơn vị quy tập bàn giao; khai quật, lấy mẫu hài cốt liệt sĩ để làm giám định ADN theo quy định; bảo vệ, chăm sóc phần mộ liệt sĩ, vườn hoa, cây cảnh, khuôn viên và các công trình khác của nghĩa trang.

Điều 4. Cách tính và nguồn kinh phí chi trả phụ cấp

1. Cách tính trả phụ cấp:

Phụ cấp độc hại, nguy hiểm được tính theo thời gian thực tế làm việc tại nơi có các yếu tố độc hại, nguy hiểm; nếu làm việc dưới 4 giờ trong ngày thì được tính bằng 1/2 ngày làm việc, nếu làm việc từ 4 giờ trở lên thì được tính cả ngày làm việc. Phụ cấp độc hại, nguy hiểm được trả cùng kỳ lương hàng tháng và không để dùng tính đóng, hưởng chế độ bảo hiểm xã hội.

2. Nguồn kinh phí chi trả chế độ phụ cấp độc hại, nguy hiểm:

Các đối tượng thuộc cơ quan, đơn vị được ngân sách nhà nước bảo đảm toàn bộ, phụ cấp độc hại, nguy hiểm do ngân sách nhà nước chi trả theo phân cấp ngân sách hiện hành trong dự toán ngân sách được giao hàng năm cho cơ quan, đơn vị.

Các đối tượng thuộc cơ quan thực hiện khoán biên chế và kinh phí quản lý hành chính và các đối tượng thuộc các đơn vị sự nghiệp thực hiện tự chủ tài chính, phụ cấp độc hại, nguy hiểm do cơ quan, đơn vị chi trả từ nguồn kinh phí khoán và nguồn tài chính được giao tự chủ.

Điều 5. Điều khoản tham chiếu

Trường hợp các văn bản được dẫn chiếu trong Thông tư này được thay thế hoặc sửa đổi, bổ sung thì áp dụng theo văn bản đã được thay thế hoặc văn bản đã được sửa đổi, bổ sung.

Điều 6. Điều khoản thi hành

1. Thông tư này có hiệu lực kể từ ngày 10 tháng 12 năm 2016.

2. Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, ngành, địa phương, đơn vị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết.

Nơi nhận:
- Thủ tướng Chính phủ;
- Các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các tổ chức chính trị - xã hội;
- Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra VBQPPL, Bộ Tư pháp;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc Trung ương;
- Công báo; Cổng TTĐT Chính phủ: Cơ sở dữ liệu quốc gia về văn bản quy phạm pháp luật;
- Bộ LĐTBXH: Bộ trưởng, các Thứ trưởng, các đơn vị thuộc Bộ, Cổng TTĐT;
- Lưu: VT, NCC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Văn Tí


TT 2016 - 31_2016_TT-BLDTBXH_Tien luong Cty TNHH 1 TV nha nuoc nam 100 von

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 31/2016/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 25 tháng 10 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, THÙ LAO VÀ TIỀN THƯỞNG TRONG CÁC TỔ CHỨC ĐƯỢC THÀNH LẬP VÀ HOẠT ĐỘNG THEO MÔ HÌNH CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO NHÀ NƯỚC NẮM GIỮ 100% VỐN ĐIỀU LỆ THEO QUY ĐỊNH CỦA LUẬT CHỨNG KHOÁN

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 51/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm nắm giữ 100% vốn điều lệ;

Căn cứ Nghị định số 52/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của Luật Chứng khoán.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn quản lý lao động, tiền lương, thù lao, tiền thưởng đối với người lao động và người quản lý trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ theo quy định của Luật Chứng khoán, bao gồm:

1. Sở Giao dịch Chứng khoán Hà Nội.

2. Sở Giao dịch Chứng khoán thành phố Hồ Chí Minh.

3. Trung tâm Lưu ký Chứng khoán Việt Nam.

Các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ quy định tại Khoản 1, 2 và Khoản 3 Điều này sau đây gọi tắt là tổ chức chứng khoán.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động.

2. Thành viên Ban kiểm soát.

3. Người quản lý chuyên trách và không chuyên trách bao gồm: Thành viên chuyên trách và thành viên không chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng.

4. Cơ quan, tổ chức và cá nhân có liên quan đến quản lý lao động, tiền lương, thù lao, tiền thưởng theo quy định tại Thông tư này.

Mục 2. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, TIỀN THƯỞNG ĐỐI VỚI THÀNH VIÊN BAN KIỂM SOÁT VÀ NGƯỜI LAO ĐỘNG

Điều 3. Xếp lương, tiền lương, tiền thưởng của thành viên Ban kiểm soát

1. Thành viên Ban kiểm soát xếp lương theo thang lương, bảng lương do tổ chức chứng khoán xây dựng theo quy định tại Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật lao động về tiền lương và Thông tư số 17/2015/TT-BLĐTBXH ngày 22 tháng 4 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn xây dựng thang lương, bảng lương đối với người lao động trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu.

2. Thành viên Ban kiểm soát được hưởng tiền lương, tiền thưởng từ quỹ tiền lương, quỹ tiền thưởng của người lao động quy định tại Điều 4 Thông tư này.

3. Căn cứ quy chế trả lương, quy chế thưởng, Hội đồng quản trị quyết định tạm ứng tiền lương, xác định tiền lương, tiền thưởng và trả lương, tiền thưởng cho các thành viên Ban kiểm soát theo mức độ hoàn thành nhiệm vụ của Ban kiểm soát và từng thành viên Ban kiểm soát.

Điều 4. Quản lý lao động, xác định quỹ tiền lương, tạm ứng tiền lương phân phối tiền lương, tiền thưởng

1. Các tổ chức chứng khoán thực hiện quản lý lao động, xác định quỹ tiền lương kế hoạch, đơn giá tiền lương, tạm ứng tiền lương, quỹ tiền lương thực hiện, phân phối tiền lương, tiền thưởng đối với người lao động theo quy định tại Mục 2; Điều 9, 10, 13 Mục 3 và Mục 4 Thông tư số 26/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là Thông tư số 26/2016/TT-BLĐTBXH).

2. Khi xác định mức tiền lương bình quân kế hoạch gắn với năng suất lao động bình quân và lợi nhuận theo quy định tại Điều 9 Thông tư số 26/2016/TT-BLĐTBXH thì năng suất lao động được tính theo chỉ tiêu tổng doanh thu như sau:

a) Năng suất lao động bình quân kế hoạch

(1)

Trong đó:

Wkh: Năng suất lao động bình quân kế hoạch.

ΣTkh: Tổng doanh thu kế hoạch.

Lbqkh: Số lao động bình quân kế hoạch, được tính theo hướng dẫn tại Khoản 1 Phụ lục ban hành kèm theo Thông tư số 26/2016/TT-BLĐTBXH.

b) Năng suất lao động bình quân thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

(2)

Trong đó:

Wth: Năng suất lao động bình quân thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

ΣTth: Tổng doanh thu thực hiện trong năm (hoặc thực hiện của năm trước liền kề).

Lbqth: Số lao động bình quân thực tế sử dụng trong năm (hoặc thực tế sử dụng của năm trước liền kề), được tính theo hướng dẫn tại Khoản 1 Phụ lục ban hành kèm theo Thông tư số 26/2016/TT-BLĐTBXH.

Chỉ tiêu tổng doanh thu để tính năng suất lao động (gồm doanh thu từ hoạt động nghiệp vụ, cung cấp dịch vụ, tài chính và thu nhập khác thực hiện theo chế độ tài chính đối với doanh nghiệp do Nhà nước nắm giữ 100% vốn điều lệ) được xác định theo quy định về quản lý tài chính đối với tổ chức chứng khoán.

Điều 5. Loại trừ các yếu tố khách quan khi xác định quỹ tiền lương của người lao động

1. Các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận của tổ chức chứng khoán để loại trừ khi xác định tiền lương của người lao động được quy định tại Điều 11 Thông tư số 26/2016/TT-BLĐTBXH.

2. Ngoài yếu tố khách quan quy định tại Khoản 1 Điều này, tổ chức chứng khoán loại trừ yếu tố khách quan do thị trường chứng khoán làm tăng hoặc giảm doanh thu từ hoạt động nghiệp vụ ảnh hưởng đến năng suất lao động, lợi nhuận, bao gồm:

a) Đối với Sở Giao dịch Chứng khoán, doanh thu từ hoạt động nghiệp vụ thay đổi do biến động các yếu tố: số lượng công ty niêm yết, đăng ký giao dịch và khả năng đáp ứng điều kiện niêm yết; khối lượng chứng khoán giao dịch và giá giao dịch; số lượng thành viên giao dịch; giá trị trái phiếu trúng thầu, kế hoạch và quy mô huy động vốn thông qua phát hành trái phiếu; giá trị giao dịch trái phiếu Chính phủ, tín phiếu; giá trị chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch Chứng khoán; khối lượng và giá trị cổ phần đấu giá; số dư hợp đồng tương lai trên tài khoản; số dư hợp đồng tương lai chuyển khoản; giá trị tài sản thế chấp.

b) Đối với Trung tâm Lưu ký Chứng khoán, doanh thu từ hoạt động nghiệp vụ thay đổi do biến động các yếu tố: khối lượng chứng khoán lưu ký thực hiện trong năm; giá trị đăng ký chứng khoán (lần đầu) thực hiện trong năm và số lần đăng ký chứng khoán bổ sung; giá trị thanh toán gốc, lãi trái phiếu, tín phiếu Chính phủ; số lần thực hiện quyền và số lượng cổ đông tương ứng với mỗi lần thực hiện quyền; số lần và giá trị chuyển khoản chứng khoán; giá trị chuyển quyền sở hữu chứng khoán không qua hệ thống giao dịch của Sở Giao dịch Chứng khoán; số lượng thành viên lưu ký; số lần sửa lỗi giao dịch trong năm; số lượng thành viên bù trừ; số dư hợp đồng tương lai trên các tài khoản; số dư hợp đồng tương lai chuyển khoản; giá trị tài sản thế chấp.

Khi xác định mức tiền lương bình quân và quỹ tiền lương, nếu có yếu tố khách quan quy định tại điểm a và điểm b, khoản 2 Điều này làm doanh thu từ hoạt động nghiệp vụ tăng từ 7% trở lên thì phải giảm trừ phần doanh thu từ hoạt động nghiệp vụ tăng cao hơn 7% làm cơ sở để xác định năng suất lao động, lợi nhuận. Trường hợp yếu tố khách quan làm doanh thu từ hoạt động nghiệp vụ giảm từ 3% trở lên thì được cộng thêm phần doanh thu từ hoạt động nghiệp vụ bị giảm cao hơn 3% làm cơ sở để xác định năng suất lao động, lợi nhuận.

Mục 3. QUẢN LÝ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 6. Xếp lương đối với thành viên chuyên trách Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng

1. Việc xếp lương đối với người quản lý chuyên trách được thực hiện theo quy định tại Mục 2 Thông tư số 27/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi tắt là Thông tư số 27/2016/TT-BLĐTBXH).

2. Khi xếp lương theo Khoản 1 Điều này, chức danh Chủ tịch Hội đồng quản trị chuyên trách được chuyển xếp lương theo chức danh Chủ tịch Hội đồng thành viên chuyên trách hoặc Chủ tịch công ty chuyên trách; chức danh thành viên chuyên trách Hội đồng quản trị được chuyển xếp lương theo chức danh thành viên chuyên trách Hội đồng thành viên.

Điều 7. Xác định quỹ tiền lương, thù lao, tiền thưởng và trả lương, thù lao, tiền thưởng

1. Việc xác định quỹ tiền lương, thù lao kế hoạch; xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng; trả lương, thù lao, tiền thưởng đối với thành viên Hội đồng quản trị, Tổng giám đốc, Phó Tổng giám đốc, Kế toán trưởng được thực hiện theo quy định tại Điều 3, 9, 11, 12, 14, 15, 16, 17, 18 và Khoản 1, 3, 4, 5, 6 Điều 10 Thông tư số 27/2016/TT-BLĐTBXH.

2. Khi xác định mức tiền lương bình quân kế hoạch của người quản lý, trường hợp bảo đảm đủ các điều kiện: bảo toàn và phát triển vốn nhà nước; nộp ngân sách theo quy định; năng suất lao động bình quân không giảm và lợi nhuận kế hoạch cao hơn lợi nhuận thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định như sau:

TLbqkh = TLcb + Hln x TLcb (3)

Trong đó:

- TLbqkh: Mức tiền lương bình quân kế hoạch.

- TLcb: Mức lương cơ bản tính theo Khoản 1 Điều 10 Thông tư số 27/2016/TT-BLĐTBXH.

- Hln: Hệ số tiền lương tăng thêm so với mức lương cơ bản gắn với quy mô lợi nhuận như sau: Lợi nhuận kế hoạch dưới 100 tỷ đồng thì Hln được tính tối đa bằng 0,5; Lợi nhuận kế hoạch từ 100 tỷ đến dưới 200 tỷ đồng thì Hln được tính tối đa bằng 0,7; Lợi nhuận kế hoạch từ 200 tỷ đồng trở lên thì Hln được tính tối đa bằng 1,0.

Năng suất lao động bình quân làm căn cứ xác định tiền lương bình quân kế hoạch của người quản lý được tính theo hướng dẫn tại Khoản 2, Điều 4 Thông tư này.

Điều 8. Loại trừ yếu tố khách quan khi xác định quỹ tiền lương, thù lao

1. Các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận để loại trừ khi xác định tiền lương của người quản lý được quy định tại Điều 13 Thông tư số 27/2016/TT-BLĐTBXH.

2. Ngoài yếu tố khách quan quy định tại Khoản 1 Điều này, tổ chức chứng khoán loại trừ yếu tố khách quan do ảnh hưởng của thị trường chứng khoán làm tăng hoặc giảm doanh thu từ hoạt động nghiệp vụ ảnh hưởng đến năng suất lao động, lợi nhuận theo quy định tại Khoản 2 Điều 5 Thông tư này.

Mục 4. TỔ CHỨC THỰC HIỆN VÀ HIỆU LỰC THI HÀNH

Điều 9. Tổ chức thực hiện

1. Tổng giám đốc tổ chức chứng khoán có trách nhiệm thực hiện các nhiệm vụ quy định tại Điều 17 Thông tư số 26/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội.

2. Hội đồng quản trị tổ chức chứng khoán có trách nhiệm:

a) Thực hiện các nhiệm vụ như quy định đối với Hội đồng thành viên hoặc Chủ tịch công ty tại Điều 18 Thông tư số 26/2016/TT-BLĐTBXH và Điều 20 Thông tư số 27/2016/TT-BLĐTBXH. Khi gửi các báo cáo tiền lương, tiền thưởng cho cơ quan đại diện chủ sở hữu thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát chung.

b) Xác định mức tiền lương kế hoạch, tạm ứng tiền lương đối với thành viên Ban kiểm soát cùng thời điểm xác định quỹ tiền lương, tạm ứng tiền lương của người lao động.

c) Xác định, báo cáo cơ quan đại diện chủ sở hữu phương án tiền lương thực hiện, tiền thưởng kèm theo báo cáo đánh giá mức độ hoàn thành nhiệm vụ của thành viên Ban kiểm soát cùng thời điểm báo cáo tiền lương, tiền thưởng của người lao động.

d) Quyết định tiền lương, tiền thưởng và trả lương, tiền thưởng đối với thành viên Ban kiểm soát gắn với việc thực hiện nhiệm vụ được giao sau khi báo cáo cơ quan đại diện chủ sở hữu.

3. Thành viên Ban kiểm soát tổ chức chứng khoán có trách nhiệm thực hiện các nhiệm vụ của Ban kiểm soát về việc kiểm tra, giám sát, thẩm định, kiến nghị các nội dung về quản lý lao động, tiền lương, tiền thưởng theo quy định tại Điều lệ tổ chức và hoạt động của tổ chức chứng khoán do Bộ Tài chính quy định.

4. Cơ quan đại diện chủ sở hữu tổ chức chứng khoán (Bộ Tài chính) có trách nhiệm:

a) Thực hiện các nhiệm vụ quy định tại Điều 20 Thông tư số 26/2016/TT-BLĐTBXH và Điều 22 Thông tư số 27/2016/TT-BLĐTBXH. Khi gửi ý kiến cho tổ chức chứng khoán về quỹ tiền lương, tiền thưởng hàng năm thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát chung.

b) Tiếp nhận, rà soát, có ý kiến về các yếu tố khách quan (nếu có) ảnh hưởng đến năng suất lao động, lợi nhuận làm cơ sở để tổ chức chứng khoán xác định tiền lương của người lao động và người quản lý.

c) Tiếp nhận, xem xét phương án tiền lương, tiền thưởng của thành viên Ban kiểm soát của tổ chức chứng khoán. Trường hợp phát hiện việc xác định tiền lương, tiền thưởng của thành viên Ban kiểm soát không đúng quy định thì chỉ đạo Hội đồng quản trị tổ chức chứng khoán sửa đổi, bổ sung theo quy định.

Điều 10. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2016. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2016.

2. Thông tư số 43/2013/TT-BLĐTBXH ngày 30 tháng 12 năm 2013 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương, thù lao và tiền thưởng trong các tổ chức được thành lập và hoạt động theo mô hình công ty trách nhiệm hữu hạn một thành viên do Nhà nước làm chủ sở hữu theo quy định của Luật Chứng khoán hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

3. Người quản lý chuyên trách tiếp tục xếp lương theo hạng tổ chức chứng khoán được xếp. Sau 3 năm kể từ ngày Thông tư này có hiệu lực thi hành, tổ chức chứng khoán thực hiện việc xếp hạng theo quy định chung của nhà nước.

4. Các tổ chức chứng khoán áp dụng mức tiền chi bữa ăn giữa ca cho người lao động và người quản lý theo quy định tại Khoản 4, Điều 22 Thông tư số 26/2016/TT-BLĐTBXH và Khoản 4, Điều 25 Thông tư số 27/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, đơn vị phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND TP Hà Nội, HĐND, UBND TP Hồ Chí Minh;
- Sở Tài chính TP Hà Nội, Sở Tài chính TP Hồ Chí Minh;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng thông tin điện tử của Chính phủ;
- Cổng thông tin điện tử của Bộ LĐTBXH;
- Lưu: VT, LĐTL, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2016 - 32_2016_TT-BLDTBXH HD bao hiem tien gui VN

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
-------

Số: 32/2016/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 25 tháng 10 năm 2016

THÔNG TƯ

HƯỚNG DẪN QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG

ĐỐI VỚI BẢO HIỂM TIỀN GỬI VIỆT NAM

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 68/2013/NĐ-CP ngày 28 tháng 6 năm 2013 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Bảo hiểm tiền gửi;

Căn cứ Nghị định số 51/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ;

Căn cứ Nghị định số 52/2016/NĐ-CP ngày 13 tháng 6 năm 2016 của Chính phủ quy định tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn quản lý lao động, tiền lương, thù lao, tiền thưởng đối với Bảo hiểm tiền gửi Việt Nam.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc quản lý lao động, tiền lương, thù lao, tiền thưởng đối với người lao động và người quản lý của Bảo hiểm tiền gửi Việt Nam.

Điều 2. Đối tượng áp dụng

1. Người lao động làm việc theo hợp đồng lao động theo quy định của Bộ luật Lao động.

2. Người quản lý bao gồm: Chủ tịch Hội đồng quản trị và thành viên Hội đồng quản trị, Tổng giám đốc, Giám đốc, Phó tổng giám đốc, Phó giám đốc, Kế toán trưởng, Kiểm soát viên (không bao gồm Tổng giám đốc, Giám đốc, Phó Tổng giám đốc, Phó giám đốc hoặc Kế toán trưởng làm việc theo hợp đồng lao động).

3. Cơ quan, tổ chức và cá nhân có liên quan đến quản lý lao động, tiền lương, thù lao, tiền thưởng quy định tại Thông tư này.

Mục 2. QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG VÀ TIỀN THƯỞNG ĐỐI VỚI NGƯỜI LAO ĐỘNG

Điều 3. Quản lý lao động, xác định quỹ tiền lương kế hoạch, tạm ứng quỹ tiền lương, xác định quỹ tiền lương thực hiện, phân phối tiền lương, tiền thưởng

1. Bảo hiểm tiền gửi Việt Nam thực hiện quản lý lao động, xác định mức tiền lương bình quân kế hoạch, quỹ tiền lương kế hoạch, tạm ứng tiền lương, đơn giá tiền lương, xác định quỹ tiền lương thực hiện, phân phối tiền lương, quỹ tiền thưởng và phân phối tiền thưởng đối với người lao động theo quy định tại Mục 2; Điều 9, Điều 10, Điều 13 Mục 3 và Mục 4 Thông tư số 26/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện quản lý lao động, tiền lương và tiền thưởng đối với người lao động làm việc trong công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi là Thông tư số 26/2016/TT-BLĐTBXH).

2. Khi xác định mức tiền lương bình quân kế hoạch, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện theo quy định tại Khoản 1 Điều này, Bảo hiểm tiền gửi Việt Nam xác định chỉ tiêu năng suất lao động bình quân và lợi nhuận như sau:

a) Chỉ tiêu năng suất lao động bình quân được tính theo tổng doanh thu trừ tổng chi phí chưa có tiền lương theo hướng dẫn tại phụ lục ban hành kèm theo Thông tư số 26/2016/TT-BLĐTBXH.

b) Chỉ tiêu lợi nhuận được thay bằng chỉ tiêu tổng doanh thu trừ tổng chi phí.

Tổng doanh thu để tính năng suất lao động và lợi nhuận gồm: tổng nguồn thu từ hoạt động đầu tư nguồn vốn tạm thời nhàn rỗi hàng năm trước khi trích để hạch toán vào thu nhập; thu hoạt động nghiệp vụ bảo hiểm tiền gửi và thu hoạt động khác được xác định theo quy định về quản lý tài chính đối với Bảo hiểm tiền gửi Việt Nam.

Điều 4. Loại trừ các yếu tố khách quan để xác định tiền lương của người lao động

1. Các yếu tố khách quan ảnh hưởng đến năng suất lao động, tổng doanh thu trừ tổng chi phí được loại trừ khi xác định tiền lương của người lao động, bao gồm:

a) Các yếu tố khách quan quy định tại Khoản 1 Điều 11 Thông tư số 26/2016/TT-BLĐTBXH.

b) Nhà nước có quyết định can thiệp làm ảnh hưởng trực tiếp đến tổng doanh thu trừ tổng chi phí của Bảo hiểm tiền gửi Việt Nam: điều chỉnh khung phí bảo hiểm tiền gửi, điều chỉnh hạn mức trả tiền bảo hiểm; cấp vốn điều lệ; điều chỉnh lãi suất tiền gửi của Bảo hiểm tiền gửi Việt Nam tại Ngân hàng Nhà nước; điều chỉnh mức phí bảo hiểm tiền gửi đối với tổ chức tham gia bảo hiểm tiền gửi; điều chỉnh lãi suất trái phiếu Chính phủ, tín phiếu Ngân hàng Nhà nước và không phát hành trái phiếu Chính phủ, tín phiếu Ngân hàng Nhà nước; chỉ định mức hỗ trợ đối với các tổ chức tham gia bảo hiểm tiền gửi mất khả năng thanh toán, tham gia thực hiện nhiệm vụ chính trị, bảo đảm an sinh xã hội, cân đối cung cầu cho nền kinh tế, tái cơ cấu và xử lý nợ xấu của các tổ chức tham gia bảo hiểm tiền gửi.

c) Bảo hiểm tiền gửi Việt Nam phải chi trả tiền bảo hiểm cho người gửi tiền tại tổ chức tham gia bảo hiểm tiền gửi làm giảm nguồn vốn đầu tư (do giảm quỹ dự phòng nghiệp vụ).

2. Khi xác định mức tiền lương bình quân và quỹ tiền lương kế hoạch của người lao động, nếu có yếu tố khách quan ảnh hưởng làm tăng hoặc giảm năng suất lao động và tổng doanh thu trừ tổng chi phí thì Bảo hiểm tiền gửi Việt Nam phải lượng hóa bằng số liệu cụ thể để giảm trừ phần yếu tố khách quan làm tăng năng suất lao động, tổng doanh thu trừ tổng chi phí hoặc cộng thêm phần yếu tố khách quan làm giảm năng suất lao động, tổng doanh thu trừ tổng chi phí.

3. Bảo hiểm tiền gửi Việt Nam phải đánh giá lại việc thực hiện các yếu tố khách quan ảnh hưởng đến năng suất lao động, tổng doanh thu trừ tổng chi phí thực hiện so với kế hoạch để loại trừ khi xác định quỹ tiền lương thực hiện của người lao động.

Mục 3. QUẢN LÝ TIỀN LƯƠNG, THÙ LAO, TIỀN THƯỞNG ĐỐI VỚI NGƯỜI QUẢN LÝ

Điều 5. Chuyển xếp lương, nâng bậc lương đối với người quản lý

1. Việc chuyển xếp lương, nâng bậc lương, chuyển xếp lương khi hạng công ty thay đổi đối với người quản lý của Bảo hiểm tiền gửi Việt Nam được thực hiện theo quy định tại Mục 2 Thông tư số 27/2016/TT-BLĐTBXH ngày 01 tháng 9 năm 2016 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện chế độ tiền lương, thù lao, tiền thưởng đối với người quản lý công ty trách nhiệm hữu hạn một thành viên do Nhà nước nắm giữ 100% vốn điều lệ (sau đây gọi là Thông tư số 27/2016/TT-BLĐTBXH).

2. Khi xếp lương theo khoản 1 Điều này, chức danh Chủ tịch Hội đồng quản trị chuyên trách của Bảo hiểm tiền gửi Việt Nam được chuyển xếp lương theo chức danh Chủ tịch Hội đồng thành viên chuyên trách hoặc Chủ tịch công ty chuyên trách; chức danh thành viên chuyên trách Hội đồng quản trị của Bảo hiểm tiền gửi Việt Nam được chuyển xếp lương theo chức danh thành viên chuyên trách Hội đồng thành viên.

Điều 6. Xác định quỹ tiền lương, thù lao, tiền thưởng, tạm ứng và trả tiền lương, thù lao, tiền thưởng của người quản lý

1. Việc xác định quỹ tiền lương, thù lao kế hoạch, mức tiền lương bình quân kế hoạch; tạm ứng tiền lương, thù lao; xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng và trả lương, thù lao, tiền thưởng đối với người quản lý của Bảo hiểm tiền gửi Việt Nam được thực hiện theo quy định tại Điều 3, Điều 9, Điều 12, Điều 14, Điều 15, Điều 16, Điều 17, Điều 18, Điều 19 và khoản 1, 3, 4, 5, 6 Điều 10 Thông tư số 27/2016/TT-BLĐTBXH.

2. Trường hợp Bảo hiểm tiền gửi Việt Nam bảo toàn và phát triển vốn nhà nước, năng suất lao động bình quân không giảm và tổng doanh thu trừ tổng chi phí kế hoạch cao hơn thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được xác định trên cơ sở mức lương cơ bản và hệ số điều chỉnh tăng thêm mức lương cơ bản gắn với quy mô tổng doanh thu trừ tổng chi phí (gọi tắt là H) như sau:

a) Tổng doanh thu trừ tổng chi phí trong năm kế hoạch đạt dưới 200 tỷ đồng thì H tối đa bằng 0,5 lần mức lương cơ bản.

b) Tổng doanh thu trừ tổng chi phí trong năm kế hoạch đạt từ 200 tỷ đồng đến dưới 500 tỷ đồng thì H tối đa bằng 0,7 lần mức lương cơ bản.

c) Tổng doanh thu trừ tổng chi phí trong năm kế hoạch đạt từ 500 tỷ đồng trở lên thì H tối đa bằng 1,0 lần mức lương cơ bản.

3. Trường hợp Bảo hiểm tiền gửi Việt Nam bảo toàn và phát triển vốn nhà nước, tổng doanh thu trừ tổng chi phí kế hoạch cao hơn thực hiện của năm trước liền kề nhưng năng suất lao động bình quân thấp hơn so với thực hiện của năm trước liền kề thì sau khi xác định mức tiền lương bình quân kế hoạch theo khoản 2 Điều này phải giảm trừ tiền lương theo nguyên tắc: cứ giảm 1% năng suất lao động bình quân kế hoạch so với thực hiện của năm trước liền kề thì giảm trừ 0,5% mức tiền lương bình quân kế hoạch.

4. Trường hợp Bảo hiểm tiền gửi Việt Nam bảo toàn và phát triển vốn nhà nước, tổng doanh thu trừ tổng chi phí kế hoạch bằng hoặc cao hơn tổng doanh thu trừ tổng chi phí thực hiện của năm trước liền kề nhưng mức tiền lương bình quân kế hoạch (sau khi xác định theo khoản 1 và khoản 2 Điều này) thấp hơn so với thực hiện của năm trước liền kề thì mức tiền lương bình quân kế hoạch được tính bằng mức tiền lương bình quân thực hiện của năm trước liền kề.

5. Khi xác định quỹ tiền lương, thù lao kế hoạch, mức tiền lương bình quân kế hoạch; tạm ứng tiền lương, thù lao; xác định quỹ tiền lương, thù lao thực hiện, quỹ tiền thưởng và trả lương, thù lao, tiền thưởng đối với người quản lý của Bảo hiểm tiền gửi Việt Nam theo quy định tại khoản 1, 2, 3 và 4 Điều này, Bảo hiểm tiền gửi Việt Nam phải thực hiện theo một số quy định như sau:

a) Chỉ tiêu năng suất lao động bình quân và lợi nhuận làm căn cứ để xác định quỹ tiền lương, thù lao, tiền thưởng, mức tiền lương bình quân được tính theo quy định tại khoản 2 Điều 3 Thông tư này.

b) Việc loại trừ yếu tố khách quan ảnh hưởng đến năng suất lao động và tổng doanh thu trừ tổng chi phí được thực hiện theo quy định tại Điều 4 Thông tư này.

Mục 4. TỔ CHỨC THỰC HIỆN VÀ ĐIỀU KHOẢN THI HÀNH

Điều 7. Tổ chức thực hiện

1. Hội đồng quản trị của Bảo hiểm tiền gửi Việt Nam có trách nhiệm thực hiện các nhiệm vụ như đối với Hội đồng thành viên hoặc Chủ tịch công ty quy định tại Điều 18 Thông tư số 26/2016/TT-BLĐTBXH và Điều 20 Thông tư số 27/2016/TT-BLĐTBXH. Khi gửi các báo cáo tiền lương, tiền thưởng cho cơ quan đại diện chủ sở hữu thì đồng thời gửi Bộ Lao động - Thương binh và Xã hội để theo dõi, giám sát chung.

2. Kiểm soát viên của BHTGVN có trách nhiệm thực hiện các nhiệm vụ của Kiểm soát viên quy định tại Điều 19 Thông tư số 26/2016/TT-BLĐTBXH và Điều 21 Thông tư số 27/2016/TT-BLĐTBXH.

3. Ngân hàng Nhà nước Việt Nam có trách nhiệm thực hiện các nhiệm vụ của cơ quan đại diện chủ sở hữu quy định tại Điều 20 Thông tư số 26/2016/TT-BLĐTBXH và Điều 22 Thông tư số 27/2016/TT-BLĐTBXH.

4. Bộ Lao động - Thương binh và Xã hội có trách nhiệm:

a) Thực hiện các nhiệm vụ liên quan đến quyền, nghĩa vụ của chủ sở hữu đối với Bảo hiểm tiền gửi Việt Nam theo phân công của Chính phủ.

b) Phối hợp với Ngân hàng Nhà nước Việt Nam giám sát tiền lương, thù lao, tiền thưởng của người lao động và người quản lý Bảo hiểm tiền gửi Việt Nam; thanh tra, kiểm tra việc thực hiện chế độ tiền lương, thù lao, tiền thưởng của Bảo hiểm tiền gửi Việt Nam.

Điều 8. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2016. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2016.

2. Bảo hiểm tiền gửi Việt Nam áp dụng mức tiền chi bữa ăn giữa ca cho người lao động và người quản lý theo quy định tại khoản 4 Điều 22 Thông tư số 26/2016/TT-BLĐTBXH và khoản 4 Điều 25 Thông tư số 27/2016/TT-BLĐTBXH.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, đơn vị và BHTG phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố thuộc TW;
- Văn phòng TW và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính quốc gia;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Bảo hiểm tiền gửi Việt Nam;
- Công báo;
- Cổng TTĐT của Chính phủ;
- Cổng TTĐT của Bộ LĐTBXH;
- Lưu: VT, LĐTL, PC.

BỘ TRƯỞNG

Đào Ngọc Dung


TT 2016 - 33_2016_TT-BLDTBXH_ve quan ly lao dong TD VTQD

BỘ LAO ĐỘNG - THƯƠNG BINH
VÀ XÃ HỘI
-------

Số: 33/2016/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 25 tháng 10 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN THÍ ĐIỂM QUẢN LÝ LAO ĐỘNG, TIỀN LƯƠNG

ĐỐI VỚI TẬP ĐOÀN VIỄN THÔNG QUÂN ĐỘI GIAI ĐOẠN 2016 – 2020

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 121/2016/NĐ-CP ngày 24 tháng 8 năm 2016 của Chính phủ thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020;

Theo đề nghị của Vụ trưởng Vụ Lao động - Tiền lương;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016-2020.

Mục 1. QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện thí điểm quản lý lao động, tiền lương giai đoạn 2016 - 2020 đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội, công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ, tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ (sau đây gọi chung là công ty) theo quy định tại Nghị định số 121/2016/NĐ-CP ngày 24 tháng 8 năm 2016 của Chính phủ thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020 (sau đây gọi là Nghị định số 121/2016/NĐ-CP).

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng Thông tư này được thực hiện theo quy định tại Điều 2 Nghị định số 121/2016/NĐ-CP của Chính phủ.

Mục 2. QUẢN LÝ LAO ĐỘNG

Điều 3. Rà soát cơ cấu tổ chức, sắp xếp lao động

Hằng năm, Tổng Giám đốc (Giám đốc) thực hiện rà soát cơ cấu tổ chức, sắp xếp lao động như sau:

1. Rà soát lại cơ cấu tổ chức, đầu mối quản lý, phòng, ban chuyên môn hiện có; điều chỉnh lại cơ cấu tổ chức, đảm bảo tinh gọn, phù hợp với chức năng, nhiệm vụ và yêu cầu sản xuất, kinh doanh;

2. Sắp xếp lại lao động theo chức danh công việc, vị trí việc làm trong từng tổ đội, phân xưởng, phòng, ban, bảo đảm việc sử dụng lao động tiết kiệm và hiệu quả;

3. Rà soát lại định mức lao động, sửa đổi, bổ sung hoặc xây dựng định mức lao động mới bảo đảm các nguyên tắc quy định tại Nghị định số 49/2013/NĐ-CP ngày 14 tháng 5 năm 2013 của Chính phủ quy định chi tiết thi hành một số điều của Bộ luật Lao động về tiền lương, phù hợp với cơ cấu tổ chức sau khi đã được rà soát, điều chỉnh để làm cơ sở xây dựng kế hoạch lao động của công ty.

Điều 4. Xây dựng kế hoạch lao động

1. Kế hoạch sử dụng lao động hằng năm của công ty được xây dựng căn cứ vào cơ cấu tổ chức sau khi rà soát theo Điều 3 Thông tư này và yêu cầu khối lượng, chất lượng, nhiệm vụ sản xuất, kinh doanh, tình hình sử dụng lao động năm trước và định mức lao động của công ty.

2. Tổng Giám đốc (Giám đốc) xây dựng kế hoạch lao động, trình Hội đồng thành viên, Chủ tịch công ty báo cáo Bộ Quốc phòng (đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội), Công ty mẹ - Tập đoàn Viễn thông Quân đội (đối với công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ và các tổng công ty, công ty do Công ty mẹ nắm giữ trên 50% vốn điều lệ) cho ý kiến trước khi thực hiện. Đối với tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ thông qua báo cáo của người đại diện phần vốn của Công ty mẹ.

3. Sau khi có ý kiến của cơ quan đại diện chủ sở hữu (hoặc chủ sở hữu), Chủ tịch công ty hoặc Hội đồng thành viên (hoặc Hội đồng quản trị) phê duyệt kế hoạch sử dụng lao động đồng thời gửi cơ quan đại diện chủ sở hữu theo dõi, giám sát.

Điều 5. Thực hiện kế hoạch lao động

Căn cứ kế hoạch lao động đã được Chủ tịch công ty hoặc Hội đồng thành viên (hoặc Hội đồng quản trị) phê duyệt, Tổng Giám đốc (Giám đốc) thực hiện tuyển dụng, sử dụng lao động theo quy định của pháp luật, Điều lệ và quy chế của công ty như sau:

1. Đối với sĩ quan, quân nhân chuyên nghiệp, thực hiện theo quy định của Luật Sĩ quan quân đội nhân dân Việt Nam, Luật Quân nhân chuyên nghiệp và công nhân, viên chức quốc phòng, Nghị định quy định chi tiết của Chính phủ và văn bản hướng dẫn của Bộ Quốc phòng.

2. Đối với công nhân, viên chức quốc phòng, thực hiện theo Luật Quân nhân chuyên nghiệp và công nhân, viên chức quốc phòng, Nghị định quy định chi tiết của Chính phủ và văn bản hướng dẫn của Bộ Quốc phòng.

3. Đối với người lao động làm việc theo hợp đồng lao động, thực hiện theo quy định của Bộ luật Lao động, các Nghị định quy định chi tiết của Chính phủ và văn bản hướng dẫn thực hiện của Bộ Lao động - Thương binh và Xã hội.

Điều 6. Đánh giá tình hình sử dụng lao động

1. Quý IV hằng năm, Tổng Giám đốc (Giám đốc) tổ chức đánh giá tình hình sử dụng lao động theo kế hoạch sử dụng lao động đã được phê duyệt. Báo cáo đánh giá tình hình sử dụng lao động được gửi cho Chủ tịch công ty hoặc Hội đồng thành viên (Hội đồng quản trị) đồng thời gửi cơ quan đại diện chủ sở hữu (chủ sở hữu) và Bộ Lao động - Thương binh và Xã hội.

2. Trong quá trình thực hiện, nếu số lượng lao động thực tế vượt quá nhu cầu sử dụng dẫn đến người lao động không có việc làm thì Tổng Giám đốc (Giám đốc) có kế hoạch sắp xếp việc làm cho người lao động; trường hợp người lao động không đáp ứng được yêu cầu công việc thì phải đào tạo lại để tiếp tục sử dụng. Sau khi đã tìm mọi biện pháp nhưng vẫn không bố trí, sắp xếp được việc làm thì Tổng Giám đốc (Giám đốc) có trách nhiệm giải quyết đầy đủ chế độ đối với người lao động theo quy định của pháp luật.

Mục 3. QUẢN LÝ TIỀN LƯƠNG ĐỐI VỚI CÔNG TY MẸ - TẬP ĐOÀN VIỄN THÔNG QUÂN ĐỘI

Điều 7. Đơn giá tiền lương

1. Công ty mẹ - Tập đoàn Viễn thông Quân đội được giao ổn định đơn giá tiền lương tính theo tổng doanh thu trừ tổng chi phí chưa có tiền lương trong giai đoạn 2016 - 2020. Tổng doanh thu, tổng chi phí chưa có tiền lương được xác định bằng toàn bộ doanh thu, thu nhập, các khoản chi phí phát sinh từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ và các hoạt động khác của Công ty mẹ - Tập đoàn Viễn thông Quân đội.

2. Khi thực hiện đơn giá tiền lương ổn định theo quy định tại khoản 1 Điều này, Công ty mẹ - Tập đoàn Viễn thông Quân đội phải đảm bảo đầy đủ các điều kiện sau đây:

a) Hoàn thành tốt nhiệm vụ quốc phòng, an ninh được Đảng và Nhà nước giao.

b) Nộp ngân sách nhà nước theo đúng quy định của pháp luật.

c) Mức tăng (tính theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân.

d) Lợi nhuận thực hiện hằng năm phải cao hơn lợi nhuận thực hiện của năm trước liền kề ít nhất 3%.

Tiền lương bình quân, năng suất lao động bình quân làm cơ sở tính mức tăng (tính theo tỷ lệ %) tiền lương bình quân, mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân được xác định theo Phụ lục ban hành kèm theo Thông tư này.

Điều 8. Xác định quỹ tiền lương kế hoạch

Quỹ tiền lương kế hoạch hằng năm của Công ty mẹ - Tập đoàn Viễn thông Quân đội được xác định như sau:

Vkhđg = Vđgôđ x Ckh (1)

Trong đó:

Vkhđg: Quỹ tiền lương kế hoạch.

Vđgôđ: Đơn giá tiền lương được giao ổn định theo quy định tại khoản 1 Điều 7 Thông tư này.

Ckh: Tổng doanh thu trừ tổng chi phí chưa có tiền lương kế hoạch.

Điều 9. Xác định quỹ tiền lương thực hiện

1. Quỹ tiền lương thực hiện hằng năm của Công ty mẹ - Tập đoàn Viễn thông Quân đội được xác định như sau:

Vthđg = Vđgôđ x Cth (2)

Trong đó:

Vthđg: Quỹ tiền lương thực hiện.

Vđgôđ: Đơn giá tiền lương được giao ổn định theo quy định tại khoản 1 Điều 7 Thông tư này.

Cth: Tổng doanh thu trừ tổng chi phí chưa có tiền lương thực hiện.

2. Khi xác định quỹ tiền lương thực hiện theo quy định tại khoản 1 Điều này, Công ty mẹ - Tập đoàn Viễn thông Quân đội phải đảm bảo hoàn thành tốt nhiệm vụ quốc phòng, an ninh được Đảng và Nhà nước giao, nộp ngân sách nhà nước theo đúng quy định của pháp luật và thực hiện điều chỉnh quỹ tiền lương thực hiện như sau:

a) Trường hợp lợi nhuận thực hiện trong năm bằng hoặc cao hơn lợi nhuận thực hiện của năm trước liền kề 3% và đảm bảo điều kiện mức tăng (tính theo tỷ lệ %) tiền lương bình quân thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân thì quỹ tiền lương thực hiện được xác định tối đa theo quy định tại khoản 1 Điều này.

b) Trường hợp lợi nhuận thực hiện trong năm bằng hoặc cao hơn lợi nhuận thực hiện của năm trước liền kề 3% nhưng mức tăng (tính theo tỷ lệ %) tiền lương bình quân bằng hoặc cao hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân thì quỹ tiền lương thực hiện phải điều chỉnh theo năng suất như sau:

Vthđgđc = Vthđg - Vw (3)

Trong đó:

+ Vthđgđc: Quỹ tiền lương thực hiện sau khi điều chỉnh.

+ Vthđg: Quỹ tiền lương thực hiện xác định theo công thức (2).

+ Vw: Phần tiền lương phải giảm trừ để đảm bảo điều kiện mức tăng (tính theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân.

c) Trường hợp đảm bảo điều kiện mức tăng (tính theo tỷ lệ %) tiền lương bình quân thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân nhưng lợi nhuận thực hiện trong năm không cao hơn lợi nhuận thực hiện của năm trước liền kề từ 3% trở lên thì quỹ tiền lương thực hiện phải điều chỉnh theo lợi nhuận như sau:

Vthđgđc = Vthđg - Vp (4)

Trong đó:

+ Vthđgđc: Quỹ tiền lương thực hiện sau khi điều chỉnh.

+ Vthđg: Quỹ tiền lương thực hiện xác định theo công thức (2).

+ Vp: Phần tiền lương phải giảm trừ do lợi nhuận thực hiện không đạt điều kiện quy định tại điểm d khoản 2 Điều 7 Thông tư này.

(5)

Trong đó:

Vthđg: Quỹ tiền lương thực hiện xác định theo công thức (2).

Pth nam truoc lien ke: Lợi nhuận thực hiện của năm trước liền kề.

Pth: Lợi nhuận thực hiện trong năm.

d) Trường hợp mức tăng (tính theo tỷ lệ %) tiền lương bình quân bằng hoặc cao hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân và lợi nhuận thực hiện trong năm không cao hơn lợi nhuận thực hiện của năm trước liền kề từ 3% trở lên thì quỹ tiền lương thực hiện phải điều chỉnh theo lợi nhuận (công thức 4) trước; sau khi điều chỉnh theo lợi nhuận mà mức tăng (tính theo tỷ lệ %) tiền lương bình quân bằng hoặc cao hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân thì quỹ tiền lương thực hiện phải tiếp tục điều chỉnh theo năng suất lao động (công thức 3).

3. Trường hợp quỹ tiền lương thực hiện sau khi điều chỉnh theo quy định tại điểm b, điểm c và điểm d nêu trên mà quỹ tiền lương thực hiện nhỏ hơn quỹ tiền lương chế độ thì được xác định bằng quỹ tiền lương chế độ.

Quỹ tiền lương chế độ được xác định như sau:

Vcđ = Vcđsq + Vcđcnv + Vcđlđ (6)

Trong đó:

Vcđ: Quỹ tiền lương chế độ.

Vcđsq: Quỹ tiền lương chế độ của người quản lý doanh nghiệp và người lao động là sĩ quan, quân nhân chuyên nghiệp được xác định bằng số viên chức quản lý và người lao động là sĩ quan, quân nhân chuyên nghiệp thực tế sử dụng bình quân nhân mức tiền lương bình quân (hệ số lương, phụ cấp lương bình quân theo quy định tại Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang nhân với mức lương cơ sở do Chính phủ quy định tương ứng với từng thời kỳ) và phụ cấp công vụ bình quân theo quy định tại Nghị định số 34/2012/NĐ-CP ngày 15 tháng 4 năm 2012 của Chính phủ về chế độ phụ cấp công vụ.

Vcđcnv: Quỹ tiền lương chế độ của công nhân, viên chức quốc phòng được xác định bằng số công nhân, viên quốc phòng thực tế sử dụng bình quân nhân với tiền lương được xếp bình quân theo hướng dẫn của Bộ Quốc phòng.

Vcđlđ: Quỹ tiền lương chế độ của người lao động làm việc theo chế độ hợp đồng lao động được xác định bằng số người lao động làm việc theo chế độ hợp đồng lao động thực tế sử dụng bình quân nhân với tiền lương bình quân theo hợp đồng lao động dùng để đóng bảo hiểm xã hội và thực hiện các chế độ đối với người lao động theo quy định của Bộ luật Lao động.

4. Trường hợp không có lợi nhuận hoặc lỗ thì quỹ tiền lương thực hiện được xác định bằng quỹ tiền lương chế độ.

Điều 10. Yếu tố khách quan để xác định quỹ tiền lương thực hiện

1. Khi xác định quỹ tiền lương thực hiện theo quy định tại Điều 9 Thông tư này, Công ty mẹ - Tập đoàn Viễn thông Quân đội được loại trừ các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận thực hiện theo quy định tại khoản 4 Điều 5 Nghị định số 121/2016/NĐ-CP.

2. Khi xác định quỹ tiền lương thực hiện, nếu có yếu tố khách quan làm tăng hoặc làm giảm năng suất lao động và lợi nhuận thực hiện, công ty phải tính toán, lượng hóa bằng số cụ thể để giảm trừ phần yếu tố khách quan làm tăng năng suất lao động, lợi nhuận hoặc cộng thêm phần yếu tố khách quan làm giảm năng suất lao động, lợi nhuận.

Điều 11. Tiền lương đối với người quản lý Công ty mẹ - Tập đoàn Viễn thông Quân đội

1. Tiền lương và phụ cấp lương của người quản lý được tính trong đơn giá tiền lương và quỹ tiền lương của Công ty mẹ - Tập đoàn Viễn thông Quân đội theo quy định tại Điều 7, Điều 8 và Điều 9 Thông tư này.

2. Căn cứ quỹ tiền lương thực hiện hằng năm Công ty mẹ - Tập đoàn Viễn thông Quân đội thực hiện tạm ứng tiền lương và trả lương đối với người quản lý doanh nghiệp theo quy chế trả lương của Công ty.

Mục 4. QUẢN LÝ TIỀN LƯƠNG ĐỐI VỚI CÔNG TY TRÁCH NHIỆM HỮU HẠN MỘT THÀNH VIÊN DO CÔNG TY MẸ - TẬP ĐOÀN VIỄN THÔNG QUÂN ĐỘI NẮM GIỮ 100% VỐN ĐIỀU LỆ

Điều 12. Đơn giá tiền lương

1. Công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ được giao ổn định đơn giá tiền lương tính theo chỉ tiêu tổng doanh thu trừ tổng chi phí chưa có tiền lương hoặc theo chỉ tiêu tổng sản phẩm hoặc tổng sản phẩm quy đổi trong giai đoạn 2016 - 2020.

Trường hợp đơn giá tiền lương giao ổn định tính theo chỉ tiêu tổng doanh thu, tổng chi phí chưa có tiền lương thì chỉ tiêu tổng doanh thu, tổng chi phí chưa có tiền lương được xác định bằng toàn bộ doanh thu, thu nhập, các khoản chi phí phát sinh từ hoạt động sản xuất kinh doanh hàng hóa, dịch vụ và các hoạt động khác của công ty.

2. Khi thực hiện đơn giá tiền lương ổn định theo quy định tại khoản 1 Điều này, công ty phải đảm bảo đầy đủ các điều kiện sau đây:

a) Hoàn thành tốt nhiệm vụ quốc phòng, an ninh được Đảng và Nhà nước giao.

b) Nộp ngân sách nhà nước theo đúng quy định của pháp luật.

c) Mức tăng (tính theo tỷ lệ %) tiền lương bình quân phải thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân.

d) Lợi nhuận thực hiện hằng năm không thấp hơn lợi nhuận thực hiện của năm trước.

Tiền lương bình quân, năng suất lao động bình quân làm cơ sở tính mức tăng (tính theo tỷ lệ %) tiền lương bình quân, mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân được xác định theo Phụ lục ban hành kèm theo Thông tư này.

Điều 13. Xác định quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện

1. Quỹ tiền lương kế hoạch hằng năm được xác định như sau:

Vkhđg = Vđgôđ x Ckh (7)

Trong đó:

Vkhđg: Quỹ tiền lương kế hoạch.

Vđgôđ: Đơn giá tiền lương được giao ổn định theo quy định tại khoản 1 Điều 12 Thông tư này.

Ckh: Chỉ tiêu kế hoạch gắn với đơn giá được giao ổn định quy định tại Điều 12 Thông tư này (tổng doanh thu trừ tổng chi phí chưa có tiền lương hoặc tổng sản phẩm hoặc tổng sản phẩm quy đổi).

2. Căn cứ vào đơn giá tiền lương được giao ổn định quy định tại Điều 12 Thông tư này, chỉ tiêu gắn với đơn giá được giao ổn định (tổng doanh thu trừ tổng chi phí chưa có tiền lương hoặc tổng sản phẩm hoặc tổng sản phẩm quy đổi) thực hiện, công ty xác định quỹ tiền lương thực hiện theo công thức (2).

3. Khi xác định quỹ tiền lương thực hiện theo quy định tại khoản 2 Điều này, công ty phải đảm bảo hoàn thành tốt nhiệm vụ quốc phòng, an ninh được Đảng và Nhà nước giao, nộp ngân sách nhà nước theo đúng quy định của pháp luật và thực hiện điều chỉnh quỹ tiền lương thực hiện như sau:

a) Trường hợp lợi nhuận thực hiện trong năm bằng hoặc cao hơn lợi nhuận thực hiện của năm trước liền kề và đảm bảo điều kiện mức tăng (tính theo tỷ lệ %) tiền lương bình quân thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân thì quỹ tiền lương thực hiện được xác định tối đa theo quy định tại khoản 2 Điều này.

b) Trường hợp lợi nhuận thực hiện trong năm bằng hoặc cao hơn lợi nhuận thực hiện của năm trước liền kề nhưng mức tăng (tính theo tỷ lệ %) tiền lương bình quân bằng hoặc cao hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân thì quỹ tiền lương thực hiện phải điều chỉnh theo năng suất lao động theo công thức (3).

c) Trường hợp đảm bảo điều kiện mức tăng (tính theo tỷ lệ %) tiền lương bình quân thấp hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân nhưng lợi nhuận thực hiện trong năm thấp lợi nhuận thực hiện của năm trước liền kề thì quỹ tiền lương thực hiện phải điều chỉnh theo lợi nhuận như sau:

Vthđgđc = Vthđg - Vp (8)

Trong đó:

+ Vthđgđc: Quỹ tiền lương thực hiện sau khi điều chỉnh.

+ Vthđg: Quỹ tiền lương thực hiện xác định theo công thức (2).

+ Vp: Phần tiền lương phải giảm trừ do lợi nhuận thực hiện không đạt điều kiện quy định tại điểm d khoản 2 Điều 12 Thông tư này.

(9)

Trong đó:

Vthđg: Quỹ tiền lương thực hiện xác định theo công thức (2).

Pth nam truoc lien ke: Lợi nhuận thực hiện của năm trước liền kề.

Pth: Lợi nhuận thực hiện trong năm.

d) Trường hợp mức tăng (tính theo tỷ lệ %) tiền lương bình quân bằng hoặc cao hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân và lợi nhuận thực hiện trong năm thấp hơn lợi nhuận thực hiện của năm trước liền kề thì quỹ tiền lương thực hiện phải điều chỉnh theo lợi nhuận (công thức 9) trước; sau khi điều chỉnh theo lợi nhuận mà mức tăng (tính theo tỷ lệ %) tiền lương bình quân bằng hoặc cao hơn mức tăng (tính theo tỷ lệ %) năng suất lao động bình quân thì quỹ tiền lương thực hiện phải tiếp tục điều chỉnh theo năng suất lao động (công thức 3).

4. Trường hợp quỹ tiền lương thực hiện sau khi điều chỉnh theo quy định tại điểm b, điểm c và điểm d khoản 2 Điều này mà quỹ tiền lương thực hiện nhỏ hơn quỹ tiền lương chế độ hoặc trường hợp công ty lỗ hoặc không có lợi nhuận thì quỹ tiền lương thực hiện được xác định bằng quỹ tiền lương chế độ.

Quỹ tiền lương chế độ được xác định theo quy định tại khoản 3 Điều 9 Thông tư này.

5. Khi xác định quỹ tiền lương thực hiện theo quy định tại khoản 2, 3 và 4 Điều này, công ty được loại trừ các yếu tố khách quan ảnh hưởng đến năng suất lao động và lợi nhuận thực hiện theo quy định tại Điều 10 Thông tư này.

Điều 14. Tiền lương của người quản lý công ty

1. Tiền lương của người quản lý công ty được tính trong đơn giá tiền lương được giao ổn định và quỹ tiền lương thực hiện của công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ theo quy định tại Điều 12 và Điều 13 Thông tư này.

2. Căn cứ vào quỹ tiền lương thực hiện hằng năm, công ty thực hiện tạm ứng tiền lương và trả lương đối với người quản lý theo quy chế trả lương của công ty.

Mục 5. QUẢN LÝ TIỀN LƯƠNG ĐỐI VỚI TỔNG CÔNG TY, CÔNG TY DO CÔNG TY MẸ - TẬP ĐOÀN VIỄN THÔNG QUÂN ĐỘI NẮM GIỮ TRÊN 50% VỐN ĐIỀU LỆ

Điều 15. Đơn giá tiền lương

1. Người đại diện phần vốn của công ty mẹ - Tập đoàn Viễn thông Quân đội căn cứ vào nguyên tắc quy định tại Điều 12 Thông tư này để quyết định hoặc tham gia với Hội đồng thành viên hoặc Hội đồng quản trị, Đại hội đồng cổ đông quyết định giao ổn định đơn giá tiền lương trong giai đoạn 2016 - 2020 đối với Tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ.

2. Hằng năm, căn cứ vào đơn giá được giao ổn định giai đoạn 2016 - 2020, Tổng Giám đốc (Giám đốc) công ty xác định cụ thể các chỉ tiêu kế hoạch tổng doanh thu trừ tổng chi phí chưa có tiền lương hoặc tổng sản phẩm hoặc tổng sản phẩm quy đổi, lợi nhuận, năng suất lao động gắn với đơn giá tiền lương được giao quy định tại khoản 1 Điều này, trình Hội đồng thành viên hoặc Hội đồng quản trị, hoặc Đại hội cổ đông quyết định.

Điều 16. Xác định quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện

Người đại diện phần vốn của công ty mẹ - Tập đoàn Viễn thông Quân đội căn cứ vào các nguyên tắc quy định tại Điều 13 Thông tư này để quyết định hoặc tham gia với Hội đồng thành viên hoặc Hội đồng quản trị, Đại hội đồng cổ đông quyết định việc xác định quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của công ty.

Điều 17. Tiền lương của người quản lý công ty

1. Người đại diện phần vốn của công ty mẹ - Tập đoàn Viễn thông Quân đội quyết định hoặc tham gia với Hội đồng thành viên hoặc Hội đồng quản trị, Đại hội đồng cổ đông quyết định tiền lương của người quản lý được tính trong đơn giá tiền lương được giao ổn định và quỹ tiền lương thực hiện của công ty theo quy định tại Điều 15 và Điều 16 Thông tư này.

2. Căn cứ vào quỹ tiền lương thực hiện hằng năm, công ty thực hiện tạm ứng tiền lương và trả lương đối với người quản lý theo quy chế trả lương của công ty.

Mục 6. PHÂN PHỐI TIỀN LƯƠNG

Điều 18. Trích quỹ dự phòng

1. Căn cứ vào quỹ tiền lương thực hiện, công ty thực hiện trích lập quỹ dự phòng để bổ sung vào quỹ tiền lương của năm sau liền kề nhằm bảo đảm việc trả lương không bị gián đoạn. Mức dự phòng do Tổng Giám đốc (Giám đốc) quyết định nhưng không được vượt quá 17% quỹ tiền lương thực hiện hằng năm.

2. Căn cứ vào quỹ tiền lương thực hiện và quy chế trả lương, công ty thực hiện trả lương theo năng suất, chất lượng, hiệu quả sản xuất, kinh doanh cho từng đơn vị, bộ phận, cá nhân người lao động và người quản lý công ty.

Điều 19. Quy chế trả lương

1. Công ty xây dựng quy chế trả lương theo vị trí, chức danh công việc, gắn với năng suất, chất lượng, hiệu quả sản xuất, kinh doanh của công ty, mức độ hoàn thành nhiệm vụ của người quản lý công ty và người lao động.

2. Quy chế trả lương được xây dựng bảo đảm đúng quy định của pháp luật, dân chủ, công khai, minh bạch, có sự tham gia của tổ chức đại diện tập thể lao động tại cơ sở.

3. Quy chế trả lương của công ty phải được báo cáo cơ quan đại diện chủ sở hữu (hoặc chủ sở hữu) cho ý kiến trước khi thực hiện (đối với Tổng công ty, công ty do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ thông qua báo cáo của người đại diện phần vốn Công ty mẹ).

Mục 7. TỔ CHỨC THỰC HIỆN

Điều 20. Trách nhiệm của Chủ tịch công ty, Tổng Giám đốc Công ty mẹ - Tập đoàn Viễn thông Quân đội

1. Quý I hằng năm, tổ chức rà soát định mức lao động; xây dựng kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề của Công ty mẹ - Tập đoàn Viễn thông Quân đội; phê duyệt hoặc trình phê duyệt theo thẩm quyền kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề của Công ty mẹ - Tập đoàn Viễn thông Quân đội, gửi Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để giám sát, kiểm tra.

2. Xây dựng và ban hành quy chế trả lương của Công ty mẹ - Tập đoàn Viễn thông Quân đội theo quy định tại Thông tư này sau khi có ý kiến của Bộ Quốc phòng; gửi Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để theo dõi, giám sát.

3. Quyết định mức trích lập quỹ tiền lương dự phòng, thực hiện tạm ứng tiền lương, trả lương cho người lao động, người quản lý doanh nghiệp theo quy chế trả lương của công ty.

4. Xác định đơn giá tiền lương thực hiện bình quân giai đoạn 2011-2015 và giao đơn giá tiền lương ổn định giai đoạn 2016-2020 đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ theo quy định tại Khoản 1 Điều 6 Nghị định 121/2016/NĐ-CP, đồng thời gửi Bộ Quốc phòng để giám sát, kiểm tra; tiếp nhận báo cáo và có ý kiến để Hội đồng thành viên công ty phê duyệt hoặc phê duyệt theo thẩm quyền về kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, thang lương, bảng lương và quy chế trả lương của công ty trách nhiệm hữu hạn một thành viên do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ.

5. Chỉ đạo người đại diện phần vốn của Công ty mẹ quyết định hoặc tham gia với Hội đồng thành viên hoặc Hội đồng quản trị thực hiện giao đơn giá tiền lương ổn định và quản lý lao động, tiền lương đối với tổng công ty, công ty do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ theo các nội dung quy định tại Thông tư này; tiếp nhận, xem xét, cho ý kiến đối với báo cáo của người đại diện phần vốn của Công ty mẹ về các nội dung quản lý lao động, tiền lương của tổng công ty, công ty do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ.

6. Hằng năm, tổng hợp tình hình lao động, tiền lương, thu nhập của người lao động và người quản lý trong công ty trách nhiệm hữu hạn một thành viên do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ và tổng công ty, công ty do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ, gửi Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để theo dõi.

7. Quý III năm 2020, tổ chức tổng kết, báo cáo Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính kết quả thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020 theo quy định tại Thông tư này.

Điều 21. Chủ tịch Hội đồng thành viên hoặc Chủ tịch công ty công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ

1. Chỉ đạo Tổng Giám đốc hoặc Giám đốc thực hiện quản lý lao động, tiền lương đối với công ty theo quy định tại Thông tư này.

2. Báo cáo cơ quan đại diện chủ sở hữu trước khi phê duyệt hoặc phê duyệt theo thẩm quyền đối với kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, thang lương, bảng lương và quy chế trả lương của công ty.

3. Quý III năm 2020, tổ chức tổng kết thực hiện thí điểm quản lý lao động, tiền lương giai đoạn 2016 - 2020 theo quy định tại Nghị định 121/2016/NĐ-CP và Thông tư này, báo cáo Công ty mẹ - Tập đoàn Viễn thông Quân đội, đồng thời gửi Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính.

Điều 22. Tổng Giám đốc hoặc Giám đốc công ty trách nhiệm hữu hạn một thành viên do Công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ

1. Quý I hằng năm, tổ chức rà soát định mức lao động; xây dựng kế hoạch lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề của công ty; phê duyệt hoặc trình phê duyệt theo thẩm quyền kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện của năm trước liền kề của công ty, gửi Công ty mẹ - Tập đoàn Viễn thông Quân đội, Bộ Quốc phòng để theo dõi, giám sát.

2. Xây dựng và ban hành quy chế trả lương của công ty theo quy định tại Thông tư này sau khi có ý kiến của Công ty mẹ - Tập đoàn Viễn thông Quân đội và gửi Công ty mẹ - Tập đoàn Viễn thông Quân đội, Bộ Quốc phòng, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính để theo dõi, giám sát.

3. Quyết định mức trích lập quỹ tiền lương dự phòng, thực hiện tạm ứng tiền lương, trả lương cho người lao động, người quản lý doanh nghiệp theo quy chế trả lương của công ty.

4. Quý III năm 2020, thực hiện tổng kết thực hiện thí điểm quản lý lao động, tiền lương giai đoạn 2016 - 2020 theo quy định tại Nghị định 121/2016/NĐ-CP và Thông tư này, báo cáo Hội đồng thành viên hoặc Chủ tịch công ty.

Điều 23. Người đại diện phần vốn của Công ty mẹ

1. Có ý kiến với Hội đồng thành viên hoặc Hội đồng quản trị, Đại hội cổ đông công ty xem xét, quyết định hoặc quyết định việc quản lý lao động, tiền lương của tổng công ty, công ty do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ theo quy định tại Nghị định 121/2016/NĐ-CP và Thông tư này.

2. Báo cáo, xin ý kiến chủ sở hữu về các nội dung liên quan đến quản lý lao động tiền lương tại tổng công ty, công ty do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ trên 50% vốn điều lệ trong quá trình thực hiện thí điểm.

3. Có ý kiến đề nghị Hội đồng thành viên hoặc Hội đồng quản trị thực hiện tổng kết thí điểm quản lý lao động tiền lương tại công ty theo quy định tại Nghị định 201/2016/NĐ-CP và Thông tư này, báo cáo Công ty mẹ - Tập đoàn Viễn thông Quân đội kết quả thực hiện vào quý III năm 2020.

Điều 24. Bộ Quốc phòng

1. Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính giao đơn giá tiền lương ổn định giai đoạn 2016 - 2020 đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội theo quy định tại khoản 1 Điều 5 Nghị định 121/2016/NĐ-CP.

2. Tiếp nhận báo cáo về kế hoạch sử dụng lao động, quỹ tiền lương kế hoạch, quỹ tiền lương thực hiện, thang lương, bảng lương và quy chế trả lương của Công ty mẹ - Tập đoàn Viễn thông Quân đội, việc giao đơn giá hằng năm của Công ty mẹ - Tập đoàn Viễn thông Quân đội đối với công ty trách nhiệm hữu hạn một thành viên do công ty mẹ - Tập đoàn Viễn thông Quân đội nắm giữ 100% vốn điều lệ theo quy định tại Thông tư này để theo dõi, kiểm tra.

3. Xem xét, cho ý kiến về quy chế trả lương của Công ty mẹ - Tập đoàn Viễn thông Quân đội.

4. Định kỳ hằng năm tổ chức kiểm tra, giám sát việc thực hiện quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội theo quy định tại Nghị định 121/2016/NĐ-CP và Thông tư này.

5. Phối hợp với Bộ Lao động - Thương binh và Xã hội tổng kết, đánh giá kết quả thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020 theo quy định tại Nghị định 121/2016/NĐ-CP và Thông tư này.

Điều 25. Bộ Lao động - Thương binh và Xã hội

1. Phối hợp với Bộ Quốc phòng giao đơn giá tiền lương ổn định đối với Công ty mẹ, kiểm tra, giám sát việc thực hiện quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội theo quy định tại Nghị định 121/2016/NĐ-CP và Thông tư này.

2. Chủ trì, phối hợp với Bộ Quốc phòng, Bộ Tài chính và Tập đoàn Viễn thông Quân đội tổng kết, đánh giá kết quả thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020 theo quy định tại Nghị định 121/2016/NĐ-CP và thông tư này, báo cáo Thủ tướng Chính phủ vào quý IV năm 2020.

Điều 26. Bộ Tài chính

1. Phối hợp với Bộ Quốc phòng giao đơn giá tiền lương ổn định đối với Công ty mẹ - Tập đoàn Viễn thông Quân đội; kiểm tra, giám sát việc thực hiện quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội theo quy định tại Nghị định 121/2016/NĐ-CP.

2. Phối hợp với Bộ Lao động - Thương binh và Xã hội tổng kết, đánh giá kết quả thực hiện thí điểm quản lý lao động, tiền lương đối với Tập đoàn Viễn thông Quân đội giai đoạn 2016 - 2020 theo quy định tại Nghị định 121/2016/NĐ-CP và Thông tư này.

Điều 27. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 10 tháng 12 năm 2016.

2. Các chế độ quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2016 đến hết ngày 31 tháng 12 năm 2020.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức, công ty phản ánh về Bộ Lao động - Thương binh và Xã hội để hướng dẫn bổ sung kịp thời.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Tập đoàn Viễn thông Quân đội;
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ LĐTBXH;
- Lưu: VT, LĐTL, PC.

BỘ TRƯỞNG

Đào Ngọc Dung

PHỤ LỤC

XÁC ĐỊNH LAO ĐỘNG BÌNH QUÂN, NĂNG SUẤT LAO ĐỘNG BÌNH QUÂN, TIỀN LƯƠNG BÌNH QUÂN
(Ban hành kèm theo Thông tư số 33/2016/TT-BLĐTBXH ngày 25 tháng 10 năm 2016 của Bộ Lao động - Thương binh và Xã hội)

1. Xác định số lao động bình quân

a) Số lao động bình quân kế hoạch được xác định như sau:

(10)

Trong đó:

+ Lbqkh: Số lao động bình quân kế hoạch.

+ li: Số lao động bình quân kế hoạch của tháng thứ i trong năm.

+ i: Số nguyên, dương dùng để chỉ tháng thứ i trong năm, từ 1 đến 12.

Số lao động bình quân bao gồm: người quản lý doanh nghiệp, người lao động là sỹ quan, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng và người lao động làm việc theo hợp đồng lao động.

b) Số lao động thực tế sử dụng bình quân được xác định như sau:

(11)

Trong đó:

+ Lttsdbq: Số lao động thực tế sử dụng bình quân (năm).

+ lttsdbq(i): Số lao động thực tế sử dụng bình quân của tháng thứ i trong năm.

+ i: Số nguyên, dương dùng chỉ tháng thứ i trong năm từ 1 đến 12.

2. Xác định năng suất lao động bình quân

a) Năng suất lao động bình quân kế hoạch được xác định như sau:

Wbqkh = (12)

Trong đó:

Wbqkh: Năng suất lao động bình quân kế hoạch;

Tkh: Tổng doanh thu kế hoạch;

Ckh: Tổng chi phí chưa có tiền lương kế hoạch;

Tspkh: Tổng sản phẩm (hoặc tổng sản phẩm quy đổi) kế hoạch;

Lbqkh: Số lao động bình quân kế hoạch.

b) Năng suất lao động bình quân thực hiện được xác định như sau:

Wbqth = (13)

Trong đó:

Wbqth: Năng suất lao động bình quân thực hiện;

Tth: Tổng doanh thu thực hiện;

Cth: Tổng chi phí chưa có tiền lương thực hiện;

Tspth: Tổng sản phẩm (hoặc tổng sản phẩm quy đổi) thực hiện.

Lttsdbq: Số lao động thực tế sử dụng bình quân.

3. Xác định tiền lương bình quân

a) Tiền lương bình quân kế hoạch (theo tháng) được xác định như sau:

(14)

Trong đó:

TLbqkh: Tiền lương bình quân kế hoạch (theo tháng).

Vkh: Quỹ tiền lương kế hoạch năm;

Lbqkh: Số lao động bình quân kế hoạch năm.

12: Số tháng trong năm.

c) Tiền lương bình quân thực hiện (theo tháng) được xác định như sau:

(15)

Trong đó:

TLbqth: Tiền lương bình quân thực hiện (theo tháng).

Vth: Quỹ tiền lương thực hiện năm.

Lttsdbq: Số lao động thực tế sử dụng bình quân.

12: Số tháng trong năm./.


TT 2016 103_2016_TT-BTC

BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 103/2016/TT-BTC | Hà Nội, ngày 29 tháng 6 năm 2016

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH NHU CẦU, NGUỒN VÀ PHƯƠNG THỨC CHI THỰC HIỆN ĐIỀU CHỈNH MỨC LƯƠNG CƠ SỞ THEO NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP NGÀY 26/5/2016 CỦA CHÍNH PHỦ, ĐIỀU CHỈNH TRỢ CẤP HÀNG THÁNG ĐỐI VỚI CÁN BỘ XÃ ĐÃ NGHỈ VIỆC THEO NGHỊ ĐỊNH SỐ 55/2016/NĐ-CP NGÀY 15/6/2016 CỦA CHÍNH PHỦ

Căn cứ Nghị định số 47/2016/NĐ-CP ngày 26 tháng 5 năm 2016 của Chính phủ quy định mức lương cơ sở đối với cán bộ, công chức, viên chức và lực lượng vũ trang (sau đây viết tắt là “Nghị định số 47/2016/NĐ-CP”);

Căn cứ Nghị định số 55/2016/NĐ-CP ngày 15 tháng 6 năm 2016 của Chính phủ điều chỉnh mức lương hưu, trợ cấp mất sức lao động, trợ cấp hàng tháng và trợ cấp đối với giáo viên mầm non có thời gian làm việc trước năm 1995 (sau đây viết tắt là “Nghị định số 55/2016/NĐ-CP”);

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Ngân sách nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn việc xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh mức lương cơ sở theo các Nghị định nêu trên.

Điều 1. Quy định chung

1. Thông tư này quy định về việc xác định nhu cầu, nguồn và phương thức chi thực hiện:

a) Điều chỉnh mức lương cơ sở đối với các đối tượng làm việc trong các cơ quan, tổ chức, đơn vị theo quy định tại Nghị định số 47/2016/NĐ-CP.

b) Điều chỉnh quỹ phụ cấp cho những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố theo mức khoán quy định tại Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

c) Điều chỉnh trợ cấp cho cán bộ xã đã nghỉ việc theo Quyết định số 130/CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng theo quy định tại Nghị định số 55/2016/NĐ-CP.

2. Căn cứ quy định tại Nghị định số 47/2016/NĐ-CP, Nghị định số 55/2016/NĐ-CP và hướng dẫn tại Thông tư này, các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây viết tắt là “các bộ, cơ quan Trung ương”) và ủy ban nhân dân (sau đây viết tắt là “UBND”) các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Tổ chức, hướng dẫn, tổng hợp nhu cầu kinh phí và nguồn kinh phí để thực hiện điều chỉnh mức lương cơ sở của các cơ quan, đơn vị và các cấp trực thuộc; điều chỉnh quỹ phụ cấp đối với những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố theo mức khoán; điều chỉnh trợ cấp hàng tháng cho cán bộ xã đã nghỉ việc, gửi Bộ Tài chính theo quy định.

b) Xác định, bố trí nguồn kinh phí để thực hiện chi trả tiền lương mới cho cán bộ, công chức, viên chức; trợ cấp cho cán bộ xã đã nghỉ việc; phụ cấp đối với những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố đúng chế độ qui định và hướng dẫn tại Thông tư này.

Điều 2. Xác định nhu cầu kinh phí thực hiện điều chỉnh mức lương cơ sở theo Nghị định số 47/2016/NĐ-CP và điều chỉnh trợ cấp cán bộ xã đã nghỉ việc theo Nghị định số 55/2016/NĐ-CP

1. Tổng số cán bộ, công chức, viên chức để xác định nhu cầu kinh phí thực hiện là số thực có mặt tại thời điểm báo cáo (số có mặt tại thời điểm ngày 01 tháng 5 năm 2016).

Đối với số cán bộ, công chức, viên chức, không vượt quá tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) năm 2016.

Đối với số người làm việc theo chế độ hợp đồng, chỉ tổng hợp số người làm việc theo chế độ hợp đồng không thời hạn trong cơ quan hành chính nhà nước theo quy định tại Nghị định số 68/2000/NĐ-CP ngày 17 tháng 11 năm 2000 của Chính phủ về thực hiện chế độ hợp đồng một số loại công việc trong cơ quan hành chính nhà nước, đơn vị sự nghiệp (sau đây viết tắt là “Nghị định số 68/2000/NĐ-CP”); số người làm việc theo chế độ hợp đồng không thời hạn trong cơ quan Đảng, tổ chức chính trị - xã hội áp dụng theo quy định tại Nghị định số 68/2000/NĐ-CP (không bao gồm người lao động hợp đồng trong đơn vị sự nghiệp); số người làm việc theo chế độ hợp đồng lao động hưởng lương từ ngân sách nhà nước thuộc quân đội nhân dân và công an nhân dân để xác định nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP.

Đối với số người vượt so với tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) tại thời điểm báo cáo, thì cơ quan, đơn vị phải tự đảm bảo nhu cầu kinh phí thực hiện điều chỉnh mức lương cơ sở theo quy định tại Nghị định số 47/2016/NĐ-CP của số biên chế này từ các nguồn kinh phí theo quy định của pháp luật; không tổng hợp chung vào nhu cầu kinh phí điều chỉnh mức lương cơ sở năm 2016 của các bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

Tổng số biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) cụ thể của các bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương được xác định như sau:

- Biên chế của các bộ, cơ quan trung ương: biên chế các cơ quan của Quốc hội, Toà án nhân dân tối cao, Viện Kiểm sát nhân dân tối cao, Kiểm toán Nhà nước theo Nghị quyết của Uỷ ban thường vụ Quốc hội; biên chế của Văn phòng Chủ tịch nước theo Quyết định của Chủ tịch nước; biên chế các cơ quan Đảng, tổ chức chính trị – xã hội ở Trung ương do Ban Tổ chức Trung ương thông báo; biên chế của Bộ Quốc phòng, Bộ Công an theo quyết định của cấp có thẩm quyền; biên chế hành chính nhà nước của các bộ, cơ quan trung ương khác theo quyết định giao của Bộ trưởng Bộ Nội vụ; biên chế đơn vị sự nghiệp của các bộ, cơ quan trung ương khác theo quyết định giao của Bộ trưởng, Thủ trưởng cơ quan trung ương và Thủ trưởng các đơn vị sự nghiệp theo quy định của pháp luật.

- Biên chế của các tỉnh, thành phố trực thuộc trung ương: biên chế hành chính nhà nước theo quyết định giao của Bộ trưởng Bộ Nội vụ; biên chế sự nghiệp theo nghị quyết của Hội đồng nhân dân cấp tỉnh phù hợp với quy định của pháp luật; biên chế của các cơ quan Đảng, tổ chức chính trị – xã hội ở địa phương do Ban Tổ chức Trung ương thông báo. Riêng đối với biên chế cán bộ chuyên trách, công chức cấp xã được xác định trong phạm vi định biên theo quy định tại khoản 1 Điều 4 Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ.

2. Nhu cầu kinh phí thực hiện điều chỉnh mức lương cơ sở theo Nghị định số 47/2016/NĐ-CP được xác định căn cứ vào mức lương theo ngạch, bậc, chức vụ; phụ cấp lương theo chế độ quy định (không kể tiền lương làm việc vào ban đêm, làm thêm giờ và các khoản phụ cấp được quy định bằng mức tuyệt đối); mức khoán quỹ phụ cấp cho những người hoạt động không chuyên trách ở cấp xã, thôn, tổ dân phố theo quy định tại Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013; các khoản đóng góp theo chế độ (bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế, kinh phí công đoàn); mức tiền lương cơ sở tăng thêm quy định tại Nghị định số 47/2016/NĐ-CP so với Nghị định số 66/2013/NĐ-CP ngày 27 tháng 6 năm 2013 theo số biên chế quy định tại khoản 1 Điều 2 nêu trên.

3. Đối với những người có hệ số lương từ 2,34 trở xuống đã được hưởng tiền lương tăng thêm theo quy định tại Nghị định số 17/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ, nếu tổng tiền lương theo ngạch, bậc, chức vụ, chức danh và các khoản phụ cấp lương (nếu có) tính theo mức lương cơ sở 1.210.000 đồng/tháng của tháng 5 năm 2016 thấp hơn tổng tiền lương theo ngạch, bậc, chức vụ, chức danh, các khoản phụ cấp lương (nếu có) và tiền lương tăng thêm theo Nghị định số 17/2015/NĐ-CP tính theo mức lương cơ sở 1.150.000 đồng/tháng của tháng 4 năm 2016, thì được hưởng phần chênh lệch cho bằng tổng tiền lương đã hưởng của tháng 4 năm 2016 và tổng hợp vào nhu cầu tiền lương tăng thêm theo Nghị định này.

4. Nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP của các bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương bao gồm cả kinh phí tăng thêm thực hiện các chế độ, chính sách sau:

a) Đóng bảo hiểm y tế cho thân nhân sĩ quan, hạ sĩ quan, chiến sĩ trong lực lượng vũ trang của Bộ Quốc phòng, Bộ Công an; đóng bảo hiểm y tế cho thân nhân người làm công tác cơ yếu.

b) Chế độ phụ cấp trách nhiệm đối với cấp uỷ viên các cấp theo Quy định số 169-QĐ/TW ngày 24 tháng 6 năm 2008 của Ban Bí thư; chế độ bồi dưỡng hàng tháng phục vụ hoạt động cấp uỷ thuộc cấp tỉnh theo Quy định số 3115-QĐ/VPTW ngày 4 tháng 8 năm 2009 của Văn phòng Trung ương Đảng;

c) Hoạt động phí tăng thêm của Đại biểu Hội đồng nhân dân các cấp;

d) Hỗ trợ kinh phí để thực hiện chế độ bảo hiểm xã hội đối với cán bộ không chuyên trách cấp xã; hỗ trợ quỹ phụ cấp tăng thêm đối với người hoạt động không chuyên trách ở xã, phường, thị trấn, thôn, tổ dân phố theo mức khoán từ ngân sách trung ương;

đ) Hỗ trợ đối với tiền lương của giáo viên mầm non xã, phường, thị trấn làm việc theo chế độ hợp đồng theo Quyết định số 60/2011/QĐ-TTg ngày 26 tháng 10 năm 2011 của Thủ tướng Chính phủ.

5. Nhu cầu kinh phí thực hiện điều chỉnh trợ cấp cho cán bộ xã đã nghỉ việc có mức trợ cấp hàng tháng thấp hơn 2.000.000 đồng/tháng thực hiện theo quy định tại Nghị định số 55/2016/NĐ-CP.

6. Nhu cầu kinh phí thực hiện các chế độ phụ cấp, trợ cấp tính trên lương, ngạch, bậc hoặc mức lương cơ sở được Chính phủ, Thủ tướng Chính phủ ban hành và hướng dẫn của các bộ, cơ quan Trung ương sau thời điểm ngày 01 tháng 5 năm 2016 (nếu có) được tổng hợp vào nhu cầu kinh phí thực hiện cải cách tiền lương năm 2016 và xử lý nguồn thực hiện theo các quy định của Thông tư này.

Điều 3. Xác định nguồn để đảm bảo nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP và Nghị định số 55/2016/NĐ-CP

1. Nguồn kinh phí thực hiện Nghị định số 47/2016/NĐ-CP trong năm 2016 của các bộ, cơ quan Trung ương:

a) Đối với các cơ quan hành chính nhà nước, Đảng, đoàn thể:

- Nguồn thực hiện cải cách tiền lương đến hết năm 2015 chưa sử dụng hết chuyển sang năm 2016 (nếu có).

- Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2016 (phần còn lại sau khi đã sử dụng để thực hiện các nghị định về điều chỉnh mức lương cơ sở, phụ cấp từ năm 2011 đến nay);

- Sử dụng tối thiểu 40% số chênh lệch thu, chi từ hoạt động dịch vụ (sau khi đã thực hiện các khoản nộp ngân sách nhà nước theo quy định).

Trường hợp các nguồn theo quy định nêu trên nhỏ hơn nhu cầu kinh phí thực hiện điều chỉnh mức lương cơ sở tăng thêm theo quy định tại Điều 2 Thông tư này, thì cơ quan, đơn vị phải tự bố trí, sắp xếp trong dự toán chi ngân sách nhà nước năm 2016 được giao để đảm bảo đủ nguồn thực hiện.

Trường hợp một số cơ quan, đơn vị sau khi đảm bảo đủ nhu cầu kinh phí thực hiện điều chỉnh mức lương cơ sở tăng thêm theo quy định tại Điều 2 của Thông tư này mà nguồn thu dành để cải cách tiền lương vẫn còn dư lớn và có nhu cầu phát triển hoạt động, thì đề xuất phương án sử dụng, báo cáo bộ, cơ quan Trung ương quản lý để tổng hợp, gửi Bộ Tài chính có ý kiến thống nhất trước khi sử dụng; đồng thời phải cam kết tự thu xếp trong nguồn kinh phí của cơ quan, đơn vị để thực hiện điều chỉnh tiền lương tăng thêm theo lộ trình do cơ quan có thẩm quyền quyết định.

b) Đối với các đơn vị sự nghiệp công lập:

- Nguồn thực hiện cải cách tiền lương đến hết năm 2015 chưa sử dụng hết chuyển sang năm 2016 (nếu có).

- Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2016 (phần còn lại sau khi đã sử dụng để thực hiện các nghị định về điều chỉnh mức lương cơ sở, phụ cấp từ năm 2015 trở về trước). Riêng ngành y tế sử dụng tối thiểu 35% số thu được để lại theo chế độ (sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư thay thế, vật tư tiêu hao trực tiếp phục vụ cho người bệnh và tiền lương, phụ cấp đã kết cấu trong giá dịch vụ; số thu đã sử dụng để thực hiện các nghị định về tiền lương, phụ cấp từ năm 2015 trở về trước).

- Sử dụng tối thiểu 40% số chênh lệch thu, chi từ hoạt động dịch vụ (sau khi đã thực hiện các khoản nộp ngân sách nhà nước theo quy định).

Trường hợp các nguồn theo quy định nêu trên nhỏ hơn nhu cầu kinh phí thực hiện điều chỉnh mức lương cơ sở tăng thêm theo quy định tại Điều 2 Thông tư này, các đơn vị phải tự sắp xếp, bố trí từ các nguồn thu của đơn vị theo quy định và dự toán chi ngân sách nhà nước năm 2016 được giao (nếu có) để đảm bảo đủ nguồn thực hiện.

Trường hợp đơn vị sự nghiệp công lập sau khi đảm bảo nhu cầu kinh phí thực hiện điều chỉnh mức lương cơ sở tăng thêm theo quy định tại Điều 2 Thông tư này mà nguồn thu dành để cải cách tiền lương vẫn còn lớn và có cam kết tự thu xếp trong nguồn kinh phí của đơn vị để thực hiện điều chỉnh tiền lương tăng thêm theo lộ trình do cơ quan có thẩm quyền quyết định, thì được sử dụng nguồn còn dư để chi đầu tư, mua sắm, hoạt động chuyên môn, thực hiện cơ chế tự chủ theo quy định hiện hành; kết thúc năm ngân sách, báo cáo cơ quan chủ quản để tổng hợp báo cáo Bộ Tài chính kết quả sử dụng nguồn kinh phí này.

Đối với các cơ sở giáo dục đại học và cơ sở giáo dục nghề nghiệp công lập thực hiện tự chủ theo Nghị quyết số 77/NQ-CP ngày 24 tháng 10 năm 2014 của Chính phủ về thí điểm đổi mới cơ chế hoạt động đối với các cơ sở giáo dục đại học công lập giai đoạn 2014 - 2017: Đơn vị được quyết định tỷ lệ nguồn thu năm 2016 phải trích lập để tạo nguồn thực hiện cải cách tiền lương và tự bảo đảm tiền lương tăng thêm từ nguồn thu của đơn vị, bao gồm cả nguồn thực hiện cải cách tiền lương đến hết năm 2015 chưa sử dụng (nếu có). Ngân sách nhà nước không cấp bổ sung cho đơn vị để thực hiện cải cách tiền lương năm 2016 và năm tiếp theo lộ trình điều chỉnh tiền lương do cơ quan có thẩm quyền quyết định.

2. Nguồn kinh phí thực hiện Nghị định số 47/2016/NĐ-CP, Nghị định số 55/2016/NĐ-CP trong năm 2016 của các tỉnh, thành phố trực thuộc Trung ương:

a) Nguồn kinh phí:

- Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2016 tăng thêm so với dự toán năm 2015 (trừ các khoản tiền lương, các khoản có tính chất lương) theo Quyết định giao dự toán của Bộ Tài chính;

- Sử dụng nguồn tiết kiệm thêm 10% chi thường xuyên dự toán năm 2016 (trừ các khoản tiền lương, các khoản có tính chất lương) theo Quyết định giao dự toán của Bộ Tài chính;

- Nguồn kinh phí thực hiện cải cách tiền lương năm 2015 chưa sử dụng hết chuyển sang (nếu có);

- Nguồn còn dư (nếu có) sau khi đảm bảo nhu cầu tiền lương, các khoản phụ cấp theo lương theo các nghị định của Chính phủ về điều chỉnh tiền lương cơ sở, phụ cấp từ năm 2011 đến nay và điều chỉnh tiền lương tăng thêm đối với đối tượng có hệ số lương từ 2,34 trở xuống trong 4 tháng đầu năm 2016 theo chế độ quy định, từ các nguồn:

+ Nguồn 50% tăng thu ngân sách địa phương (không kể tăng thu tiền sử dụng đất) thực hiện năm 2015 so với dự toán năm 2015 được Thủ tướng Chính phủ giao;

+ Nguồn 50% tăng thu ngân sách địa phương (không kể tăng thu tiền sử dụng đất) dự toán năm 2016 so với dự toán năm 2015 được Thủ tướng Chính phủ giao;

+ Nguồn 50% tăng thu ngân sách địa phương (không kể tăng thu tiền sử dụng đất) dự toán năm 2015 so với dự toán năm 2014 được Thủ tướng Chính phủ giao;

+ Nguồn 50% tăng thu ngân sách địa phương (không kể tăng thu tiền sử dụng đất) dự toán năm 2014 so với dự toán năm 2013 được Thủ tướng Chính phủ giao;

+ Nguồn 50% tăng thu ngân sách địa phương (không kể tăng thu tiền sử dụng đất) dự toán năm 2013 so với dự toán năm 2011 được Thủ tướng Chính phủ giao;

+ Nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2011 (trừ các khoản tiền lương, các khoản có tính chất lương) theo Quyết định giao dự toán của Bộ Tài chính;

+ Nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2012 tăng thêm so với dự toán năm 2011 (trừ các khoản tiền lương, các khoản có tính chất lương) theo Quyết định giao dự toán của Bộ Tài chính;

+ Nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2013 tăng thêm so với dự toán năm 2012 (trừ các khoản tiền lương, các khoản có tính chất lương) theo Quyết định giao dự toán của Bộ Tài chính;

+ Nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2014 tăng thêm so với dự toán năm 2013 (trừ các khoản tiền lương, các khoản có tính chất lương) theo Quyết định giao dự toán của Bộ Tài chính;

+ Nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2015 tăng thêm so với dự toán năm 2014 (trừ các khoản tiền lương, các khoản có tính chất lương) theo Quyết định giao dự toán của Bộ Tài chính;

+ Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2016; đối với số thu dịch vụ, sử dụng tối thiểu 40% chênh lệch thu, chi từ hoạt động dịch vụ (sau khi đã thực hiện các khoản nộp ngân sách nhà nước theo quy định). Riêng ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ sau khi trừ chi phí thuốc, máu, dịch truyền, hoá chất, vật tư thay thế, vật tư tiêu hao trực tiếp sử dụng cho người bệnh và tiền lương, phụ cấp đã kết cấu trong giá dịch vụ.

b) Đối với các tỉnh, thành phố trực thuộc trung ương tự cân đối thu chi ngân sách địa phương, dư nguồn thực hiện cải cách tiền lương (ngân sách trung ương không bổ sung tiền lương trong giai đoạn 2011-2015) và cam kết đảm bảo nguồn kinh phí để thực hiện cải cách tiền lương tăng thêm theo lộ trình do cơ quan có thẩm quyền quyết định, thì UBND cấp tỉnh được quyết định tỷ lệ trích nguồn thu được để lại theo chế độ để tạo nguồn cải cách tiền lương đối với các cơ quan, đơn vị có số thu sự nghiệp lớn trên địa bàn cho phù hợp (đảm bảo các cơ quan, đơn vị này phải tự sắp xếp bố trí nguồn để thực hiện cải cách tiền lương theo lộ trình do cơ quan có thẩm quyền quyết định). Ngân sách trung ương không bổ sung kinh phí để cải cách tiền lương cho các địa phương này.

c) Đối với các cơ quan hành chính, đơn vị sự nghiệp công lập ở địa phương có nguồn thu được để lại để thực hiện cải cách tiền lương năm 2016 còn dư: UBND cấp tỉnh căn cứ hướng dẫn tại điểm a, b khoản 1 Điều này và tỷ lệ trích nguồn thu được để lại theo hướng dẫn tại điểm b khoản 2 Điều này, qui định cụ thể cho phù hợp với tình hình thực tế của địa phương.

d) Đối với các địa phương nghèo, ngân sách khó khăn; sau khi sử dụng các nguồn theo quy định tại điểm a khoản 2 Điều này mà vẫn thiếu nguồn thực hiện điều chỉnh mức lương cơ sở năm 2016, ngân sách trung ương bổ sung số thiếu cho địa phương để thực hiện.

đ) Trường hợp số bổ sung từ ngân sách trung ương để thực hiện cải cách tiền lương đã bố trí trong dự toán chi ngân sách địa phương năm 2016 cao hơn số bổ sung chính thức sau khi thẩm định nhu cầu và nguồn thực hiện cải cách tiền lương năm 2016, các tỉnh, thành phố trực thuộc Trung ương thực hiện hoàn trả ngân sách trung ương phần chênh lệch lớn hơn.

e) Trường hợp các nguồn theo quy định tại điểm a khoản 2 Điều này lớn hơn nhu cầu kinh phí thực hiện cải cách tiền lương năm 2016 theo quy định, các tỉnh, thành phố trực thuộc Trung ương tự đảm bảo phần kinh phí thực hiện; phần còn lại chuyển sang năm 2017; không sử dụng phần kinh phí còn lại này cho các mục tiêu khác. Trường hợp nguồn cải cách tiền lương của địa phương còn dư lớn, đảm bảo được nhu cầu kinh phí cải cách tiền lương theo lộ trình do cơ quan có thẩm quyền quyết định, thì có báo cáo cụ thể gửi Bộ Tài chính xem xét giải quyết theo quy định tại điểm c khoản 2 Điều 1, Quyết định số 383/QĐ-TTg ngày 03 tháng 4 năm 2007 của Thủ tướng Chính phủ.

3. Số thu được để lại theo chế độ quy định tại khoản 1, 2 Điều này không được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước và đã được ngân sách nhà nước đảm bảo chi phí cho hoạt động thu (chỉ được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp các công việc, dịch vụ này chưa được ngân sách nhà nước đảm bảo chi phí hoạt động thu). Ngoài ra, chú ý một số điểm sau:

a) Đối với học phí học sinh chính quy học các trường công lập: 40% số thu để thực hiện chế độ cải cách tiền lương được tính trên toàn bộ số thu học phí của học sinh (bao gồm cả kinh phí được ngân sách nhà nước cấp bù học phí theo quy định).

b) Đối với học phí từ các hoạt động đào tạo tại chức, liên doanh liên kết, các hoạt động đào tạo khác của các trường công lập: 40% số thu để thực hiện cải cách tiền lương được tính trên số thu học phí từ các hoạt động trên sau khi loại trừ các chi phí liên quan.

c) Đối với số thu dịch vụ, các hoạt động liên doanh liên kết và các khoản thu khác của đơn vị sự nghiệp (ngoài khoản thu theo Pháp lệnh phí và lệ phí): 40% số thu để thực hiện cải cách tiền lương được tính trên toàn bộ số thu của các hoạt động trên sau khi trừ các chi phí liên quan.

4. Kinh phí thực hiện Nghị định số 47/2016/NĐ-CP đối với người làm việc theo chế độ hợp đồng lao động qui định tại khoản 4 Điều 2 Nghị định số 47/2016/NĐ-CP (ngoài số hợp đồng lao động qui định tại khoản 1 Điều 2 Thông tư này) do cơ quan, đơn vị tự đảm bảo từ dự toán ngân sách nhà nước được giao đầu năm và các nguồn thu hợp pháp khác.

5. Kinh phí thực hiện Nghị định số 47/2016/NĐ-CP đối với biên chế, lao động của hệ thống công đoàn các cấp được đảm bảo từ nguồn thu 2% kinh phí công đoàn; không tổng hợp vào nhu cầu kinh phí thực hiện tiền lương, trợ cấp tăng thêm của các bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

6. Kinh phí thực hiện Nghị định số 47/2016/NĐ-CP đối với biên chế, lao động của Ngân hàng Nhà nước, Bảo hiểm xã hội Việt Nam và cán bộ thực hiện chế độ bảo hiểm thất nghiệp được đảm bảo từ nguồn chi quản lý bộ máy theo quy định.

7. Kinh phí thực hiện Nghị định số 47/2016/NĐ-CP đối với biên chế, lao động trong các cơ quan, đơn vị đã thực hiện khoán chi mà trong quyết định khoán chi của cấp có thẩm quyền qui định trong thời gian khoán, cơ quan, đơn vị tự sắp xếp trong mức khoán để đảm bảo các chế độ, chính sách mới ban hành (ví dụ: cơ quan Thuế, cơ quan Hải quan, Đài Truyền hình Việt Nam), được đảm bảo trong tổng nguồn kinh phí đã được khoán.

Điều 4. Báo cáo và thẩm định nhu cầu và nguồn kinh phí thực hiện Nghị định số 47/2016/NĐ-CP và Nghị định số 55/2016/NĐ-CP

1. Tất cả các bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương (kể cả các bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã đảm bảo đủ nguồn để thực hiện) có trách nhiệm tổ chức, hướng dẫn, xét duyệt và tổng hợp báo cáo nhu cầu, nguồn kinh phí thực hiện Nghị định nêu trên trong năm 2016, gửi Bộ Tài chính chậm nhất trước ngày 31 tháng 8 năm 2016.

2. Bộ Tài chính không thẩm định nhu cầu và nguồn kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 đối với các bộ, cơ quan Trung ương; các bộ, cơ quan Trung ương quyết định việc thẩm định nhu cầu và nguồn kinh phí thực hiện Nghị định số 47/2016/NĐ-CP đối với cơ quan, đơn vị trực thuộc.

3. Bộ Tài chính thẩm định nhu cầu và nguồn kinh phí thực hiện cải cách tiền lương năm 2016 đối với các tỉnh, thành phố trực thuộc Trung ương theo quy định.

Đối với địa phương nghèo, ngân sách khó khăn cần hỗ trợ từ ngân sách trung ương để đảm bảo nguồn thực hiện Nghị định số 47/2016/NĐ-CP và Nghị định số 55/2016/NĐ-CP, chậm nhất đến ngày 01 tháng 12 năm 2016 phải có báo cáo theo biểu mẫu quy định gửi Bộ Tài chính; quá thời hạn trên, nếu địa phương không có báo cáo thì coi như đã tự đảm bảo nguồn, ngân sách trung ương không hỗ trợ.

(Các bộ, cơ quan Trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu số 1, 3a, 3b và 3c đính kèm; các tỉnh, thành phố trực thuộc Trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu số 2a, 2b, 2c, 2d, 2đ, 2e, 4a và 4b đính kèm).

Điều 5. Phương thức chi trả kinh phí thực hiện Nghị định số 47/2016/NĐ-CP và Nghị định số 55/2016/NĐ-CP

1. Các bộ, cơ quan Trung ương chỉ đạo, hướng dẫn các đơn vị chủ động sử dụng các nguồn theo quy định để chi trả tiền lương tăng thêm cho cán bộ, công chức, viên chức và người lao động theo đúng chế độ quy định.

2. Đối với các tỉnh, thành phố trực thuộc Trung ương có nguồn kinh phí để thực hiện Nghị định nêu trên lớn hơn nhu cầu kinh phí thực hiện, các địa phương chủ động sử dụng nguồn tăng thu ngân sách địa phương, tiết kiệm 10% chi thường xuyên (phần giữ lại tập trung) để bổ sung nguồn kinh phí cho các đơn vị dự toán cùng cấp và cấp ngân sách trực thuộc còn thiếu nguồn.

3. Đối với các địa phương nghèo, ngân sách khó khăn, có nhu cầu kinh phí thực hiện Nghị định nêu trên lớn hơn nguồn kinh phí theo quy định tại Thông tư này:

Trong khi chờ cấp có thẩm quyền bổ sung kinh phí, ngân sách cấp trên thực hiện tạm cấp kinh phí cho ngân sách cấp dưới chưa đảm bảo đủ nguồn thực hiện; đối với các địa phương có khó khăn về nguồn, có văn bản báo cáo gửi Bộ Tài chính để thực hiện tạm cấp kinh phí cho địa phương; các đơn vị sử dụng ngân sách được chủ động sử dụng dự toán ngân sách năm 2016 đã được giao và nguồn thu được để lại theo chế độ để kịp thời chi trả tiền lương, trợ cấp tăng thêm cho cán bộ, công chức, viên chức, lực lượng vũ trang và các đối tượng khác theo quy định tại Thông tư này. Số kinh phí tạm cấp được giảm trừ khi cấp có thẩm quyền bổ sung kinh phí thực hiện tiền lương, trợ cấp tăng thêm.

4. Kế toán và quyết toán: Việc kế toán, quyết toán kinh phí thực hiện tiền lương, phụ cấp cho các đối tượng theo quy định tại Thông tư này thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản pháp luật hiện hành.

Điều 6. Tổ chức thực hiện

1. Căn cứ vào tình hình cụ thể của cơ quan, địa phương mình và các quy định tại Thông tư này, Thủ trưởng các bộ, cơ quan Trung ương, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định về thời gian, biểu mẫu báo cáo cho các đơn vị và các cấp ngân sách trực thuộc phù hợp với quy định về việc tổng hợp, báo cáo Bộ Tài chính tại Thông tư này.

2. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2016.

3. Thông tư số 104/2013/TT-BTC ngày 02 tháng 8 năm 2013 của Bộ Tài chính hướng dẫn xác định nhu cầu, nguồn và phương thức chi thực hiện điều chỉnh mức lương cơ sở theo Nghị định số 66/2013/NĐ-CP ngày 27 tháng 6 năm 2013, điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc theo Nghị định số 73/2013/NĐ-CP ngày 15 tháng 7 năm 2013 của Chính phủ hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

4. Trường hợp các văn bản quy phạm pháp luật trích dẫn tại Thông tư này được sửa đổi, bổ sung hoặc thay thế bằng văn bản quy phạm pháp luật khác thì áp dụng quy định tại văn bản sửa đổi, bổ sung hoặc thay thế.

Trong quá trình thực hiện, nếu có vướng mắc, các bộ, cơ quan Trung ương và địa phương có báo cáo gửi Bộ Tài chính để kịp thời xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính
  phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Toà án nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ NSNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Quang Hải

PHỤ LỤC

BIỂU MẪU NHU CẦU, NGUỒN THỰC HIỆN TIỀN LƯƠNG NĂM 2016
(Ban hành kèm theo Thông tư số 103/2016/TT-BTC ngày 29/6/2016 của Bộ Tài chính)

Biểu số 1: Báo cáo nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 (dùng cho Bộ, cơ quan Trung ương)

Biểu số 2a: Báo cáo nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 (dùng cho các tỉnh, thành phố trực thuộc Trung ương)

Biểu số 2b: Bảng tổng hợp quỹ trợ cấp tăng thêm năm 2016 của cán bộ xã, phường, thị trấn đã nghỉ việc hưởng trợ cấp hàng tháng từ ngân sách nhà nước (dùng cho các tỉnh, thành phố trực thuộc Trung ương)

Biểu số 2c: Báo cáo nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP 4 tháng đầu năm 2016 (dùng cho các tỉnh, thành phố trực thuộc Trung ương)

Biểu số 2d: Báo cáo nhu cầu chênh lệch sau khi điều chỉnh mức lương cơ sở từ 1,15 triệu đồng/tháng lên 1,21 triệu đồng/tháng để bảo lưu mức lương đối với người thu nhập thấp đã điều chỉnh theo Nghị định số 17/2015/NĐ-CP (dùng cho các tỉnh, thành phố trực thuộc Trung ương)

Biểu số 2đ: Báo cáo nhu cầu kinh phí thực hiện bảo hiểm thất nghiệp theo Nghị định số 28/2015/NĐ-CP (dùng cho các tỉnh, thành phố trực thuộc Trung ương)

Biểu số 2e: Tổng hợp kinh phí hỗ trợ từ ngân sách trung ương để thực hiện chế độ phụ cấp đối với cán bộ không chuyên trách cấp xã, thôn, tổ dân phố năm 2016 (dùng cho các tỉnh, thành phố trực thuộc Trung ương)

Biểu số 3a: Báo cáo nguồn kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 (dùng cho Bộ, cơ quan Trung ương)

Biểu số 3b: Báo cáo nguồn kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 của các đơn vị sự nghiệp trực thuộc các Bộ, cơ quan Trung ương (dùng cho Bộ, cơ quan Trung ương)

Biểu số 3c: Báo cáo nguồn kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 của các cơ quan hành chính trực thuộc các Bộ, cơ quan Trung ương (dùng cho Bộ, cơ quan Trung ương)

Biểu số 4a: Tổng hợp nguồn và nhu cầu kinh phí thực hiện cải cách tiền lương năm 2016 (dùng cho các tỉnh, thành phố trực thuộc Trung ương)

Biểu số 4b: Tổng hợp nguồn và nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 theo lĩnh vực (dùng cho các tỉnh, thành phố trực thuộc Trung ương)

BỘ, CƠ QUAN TRUNG ƯƠNG:……

CHƯƠNG:...

Biểu số 1

BÁO CÁO NHU CẦU KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP NĂM 2016

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Lĩnh vực ... (chi tiết từng lĩnh vực chi)
 |  | Biên chế năm 2016 được cấp có thẩm quyền giao hoặc phê duyệt | Tổng số biên chế có mặt đến 01/05/2016 | Tổng số biên chế làm việc theo chế độ hợp đồng không thời hạn theo Nghị định số 68/2000/NĐ-CP | Quỹ lương, phụ cấp và các khoản đóng góp tháng 5/2016 theo quy định tại Nghị định số 66/2013/NĐ-CP, Nghị định số 17/2015/NĐ-CP |  |  |  |  | Quỹ lương, phụ cấp và các khoản đóng góp tháng 5/2016 theo quy định tại Nghị định số 47/2016/NĐ-CP |  |  |  |  |  | Nhu cầu kinh phí tiền lương tăng thêm 1 tháng | Nhu cầu kinh phí thực hiện Nghị định số 47/2016/ NĐ-CP năm 2016 | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 15
 |  |  |  |  | Tổng số | Bao gồm: |  |  |  | Tổng số | Bao gồm:
 |  |  |  |  |  | Mức lương theo ngạch, bậc, chức vụ | Các loại phụ cấp (chi tiết từng loại phụ cấp) | Các khoản đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế, kinh phí công đoàn |  |  | Mức lương theo ngạch, bậc, chức vụ | Các loại phụ cấp (chi tiết từng loại phụ cấp) | Các khoản đóng bảo hiểm xã hội, bảo hiểm y tế, kinh phí công đoàn |  | Chênh lệch tiền lương tăng thêm của người có thu nhập thấp (nếu có) (**)
 |  |  |  |  |  |  | Phụ cấp công vụ | Tổng số | Trong đó: bảo hiểm thất nghiệp |  |  | Phụ cấp công vụ | Tổng số | Trong đó bảo hiểm thất nghiệp
A | B | 1 | 2 | 3 | 4=5+ 6+7 | 5 | 6 | 7 | 8 | 9=10 +11+ 12+14 | 10 | 11 | 12 | 13 | 14 | 15=9-4 | 16=15*8 |
 | TỔNG SỐ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Đơn vị…. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Trong đó (*) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Đơn vị…. |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Trong đó (*) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

……, ngày … tháng … năm ….
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú:

(*) Báo cáo quỹ lương, phụ cấp và các khoản đóng góp đối với người làm việc theo chế độ hợp đồng theo quy định tại Nghị định số 68/2000/NĐ-CP ngày 17/11/2000 của Chính phủ (chỉ báo cáo đối với lĩnh vực hành chính).

(**) Chênh lệch lớn hơn (nếu có) giữa tổng tiền lương theo ngạch, bậc, chức vụ, chức danh và các khoản phụ cấp lương tính theo mức lương cơ sở 1,21 triệu đồng/tháng của tháng 5 năm 2016 so với tổng tiền lương theo ngạch, bậc, chức vụ, chức danh, các khoản phụ cấp lương và tiền lương tăng thêm theo Nghị định số 17/2015/NĐ-CP tính theo mức lương cơ sở 1,15 triệu đồng/tháng của tháng 4 năm 2016 đối với đối tượng có hệ số lương từ 2 - 4 trở xuống.

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ:….

Biểu số 2a

BÁO CÁO NHU CẦU KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH 47/2016/NĐ-CP NĂM 2016

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

 | NỘI DUNG | BIÊN CHẾ ĐƯỢC CẤP CÓ THẨM QUYỀN GIAO HOẶC PHÊ DUYỆT NĂM 2016 | TỔNG SỐ ĐỐI TƯỢNG HƯỞNG LƯƠNG CÓ MẶT ĐẾN 01/5/2016 | QUỸ TIỀN LƯƠNG, PHỤ CẤP VÀ CÁC KHOẢN ĐÓNG GÓP THÁNG 5/2016 THEO NGHỊ ĐỊNH SỐ 66/2016/NĐ-CP |  |  |  |  |  |  |  |  |  |  |  |  |  | QUỸ TIỀN LƯƠNG PHỤ CẤP VÀ CÁC KHOẢN ĐÓNG GÓP THÁNG 5/2016 THEO NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP |  |  |  |  |  |  |  |  |  |  |  |  |  | CHÊNH LỆCH QUỸ LƯƠNG PHỤ CẤP TĂNG THÊM 1 THÁNG | NHU CẦU KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016 /NĐ-CP NĂM 2016
 |  |  |  | TỔNG CỘNG | LƯƠNG THEO NGẠCH BẬC, CHỨC VỤ | TỔNG CÁC KHOẢN PHỤ CẤP (1) | Trong đó |  |  |  |  |  |  |  |  |  | CÁC KHOẢN ĐÓNG GÓP BHXH, BHYT, KPCĐ | TỔNG CỘNG | LƯƠNG THEO NGẠCH BẬC, CHỨC VỤ | TỔNG CÁC KHOẢN PHỤ CẤP (1) | Trong đó |  |  |  |  |  |  |  |  |  | CÁC KHOẢN ĐÓNG GÓP BHXH, BHYT, KPCĐ
 |  |  |  |  |  |  | PHỤ CẤP KHU VỰC | PHỤ CẤP CHỨC VỤ | PHỤ CẤP THÂM NIÊN VƯỢT KHUNG | PHỤ CẤP ƯU ĐÃI NGÀNH | PHỤ CẤP THU HÚT | PHỤ CẤP CÔNG TÁC LÂU NĂM | PHỤ CẤP CÔNG VỤ | PHỤ CẤP CÔNG TÁC ĐẢNG | PHỤ CẤP THÂM NIÊN NGHỀ | PHỤ CẤP KHÁC |  |  |  |  | PHỤ CẤP KHU VỰC | PHỤ CẤP CHỨC VỤ | PHỤ CẤP THÂM NIÊN VƯỢT KHUNG | PHỤ CẤP ƯU ĐÃI NGÀNH | PHỤ CẤP THU HÚT | PHỤ CẤP CÔNG TÁC LÂU NĂM | PHỤ CẤP CÔNG VỤ | PHỤ CẤP CÔNG TÁC ĐẢNG | PHỤ CẤP THÂM NIÊN NGHỀ | PHỤ CẤP KHÁC
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 | 34
 | TỔNG CỘNG (I+II+III+IV+V+VI) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | KHU VỰC HCSN, ĐẢNG, ĐOÀN THỂ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trong đó: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Sự nghiệp giáo dục - đào tạo |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Giáo dục |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Tr.đó: Giáo viên mầm non theo TTLT 09 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Đào tạo |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Sự nghiệp y tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Khoa học công nghệ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Văn hóa thông tin |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Phát thanh truyền hình |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Thể dục - thể thao |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Đảm bảo xã hội |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Sự nghiệp kinh tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
9 | Quản lý nhà nước, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Quản lý NN |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Hợp đồng không kỳ hạn theo NĐ 68 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | CÁN BỘ CHUYÊN TRÁCH, CÔNG CHỨC XÃ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
III | HOẠT ĐỘNG PHÍ ĐẠI BIỂU HĐND CÁC CẤP |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Cấp tỉnh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Cấp huyện |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Cấp xã |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
IV | PHỤ CẤP TRÁCH NHIỆM CẤP ỦY |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Ủy viên cấp tỉnh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Nhu cầu thực hiện chế độ BHTN, BHYT và các loại phụ cấp, trợ cấp theo quy định |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Ủy viên cấp xã |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú:

(1) Chỉ tính các khoản phụ cấp do Trung ương quy định, không kể tiền lương làm việc vào ban đêm, làm thêm giờ, phụ cấp theo mức tuyệt đối; không tổng hợp chênh

(2) Các loại phụ cấp theo quy định (trừ trợ cấp) lĩnh hàng tháng, tổng hợp đầy đủ vào biểu 2a

(3) Giáo viên mầm non ngoài biên chế theo Quyết định 60: chỉ bao gồm đối tượng hợp đồng lao động hạch toán Khoản 491, Tiểu mục 6051 để phù hợp với số liệu KBNN báo cáo định kỳ cung cấp cho WB (Lưu ý không tổng hợp nội dung hợp đồng làm việc vào nội dung này)

Ngày….tháng .... năm ...
CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ....
(Ký tên, đóng dấu)

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ:….

Biểu số 2b

BẢNG TỔNG HỢP QUỸ TRỢ CẤP TĂNG THÊM NĂM 2016 CỦA CÁN BỘ XÃ, PHƯỜNG, THỊ TRẤN ĐÃ NGHỈ VIỆC HƯỞNG TRỢ CẤP HÀNG THÁNG TỪ NGÂN SÁCH NHÀ NƯỚC

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ NGƯỜI NGHỈ VIỆC HƯỞNG TRỢ CẤP HÀNG THÁNG ĐẾN 01/01/2016 | QUỸ TRỢ CẤP 1 THÁNG THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 73/2013/NĐ-CP | QUỸ TRỢ CẤP 1 THÁNG THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP | QUỸ TRỢ CẤP 1 THÁNG TĂNG THÊM | BỔ SUNG CHÊNH LỆCH 1 THÁNG THEO NGHỊ ĐỊNH SỐ 55/2016/NĐ-CP | BẢO HIỂM Y TẾ TĂNG THÊM 8 THÁNG/2016 | TỔNG QUỸ TRỢ CẤP TĂNG THÊM NĂM 2016
A | B | (1) | (2) = (1) x mức TC | (3) = (1) x mức TC | (4) = (3)-(2) | (5) = (1) x 0,15 | (6) = (1) x 0,06 x 4,5% x 8 T | (7) = ((4)+(5))x 12T+(6)
 | TỔNG SỐ |  |  |  |  |  |  |
1 | Nguyên bí thư, chủ tịch. |  | Mức trợ cấp 1,452 | Mức trợ cấp 1,568 |  |  |  |
2 | Nguyên Phó bí thư, phó chủ tịch, Thường trực Đảng ủy, Ủy viên, Thư ký UBND Thư ký HĐND, xã đội |  | Mức trợ cấp 1,400 | Mức trợ cấp 1,512 |  |  |  |
3 | Các chức danh còn lại |  | Mức trợ cấp 1,285 | Mức trợ cấp 1,388 |  |  |  |

Ngày tháng năm
CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ
(Ký tên, đóng dấu)

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ:….

Biểu số 2c

BÁO CÁO NHU CẦU KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP 4 THÁNG ĐẦU NĂM 2016

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

STT | Nội dung | Đối tượng có hệ số lương ngạch bậc, lương chức vụ từ 2,34 trở xuống có mặt trước 1/5/2016 | Tổng HS tiền lương ngạch bậc của số đối tượng có hệ số lương từ 2,34 trở xuống có mặt trước 1/5/2016 | Tiền lương tăng thêm 1 tháng | Nhu cầu thực hiện kinh phí Nghị định 17 trong 4 tháng đầu năm 2016
1 | 2 | 3 | 4 | 5 = (4) x 1,15 x 0,08 | 6
 | TỔNG CỘNG |  |  |  |
I | KHU VỰC HCSN, ĐẢNG, ĐOÀN THỂ |  |  |  |
1 | Sự nghiệp giáo dục - đào tạo |  |  |  |
 | - Giáo dục: |  |  |  |
 | Tr.đó: Giáo viên mầm non theo TTLT |  |  |  |
 | - Đào tạo |  |  |  |
2 | Sự nghiệp y tế |  |  |  |
3 | Khoa học-công nghệ |  |  |  |
4 | Văn hóa thông tin |  |  |  |
5 | Phát thanh truyền hình |  |  |  |
6 | Thể dục - thể thao |  |  |  |
7 | Đảm bảo xã hội |  |  |  |
8 | Sự nghiệp kinh tế |  |  |  |
9 | Quản lý nhà nước, đảng, đoàn thể |  |  |  |
 | - Quản lý NN |  |  |  |
 | - Đảng, đoàn thể |  |  |  |
 | - Hợp đồng không kỳ hạn theo NĐ |  |  |  |
II | CÁN BỘ CHUYÊN TRÁCH, CÔNG CHỨC XÃ |  |  |  |

Ngày…. tháng….năm…..
CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ....
(Ký tên, đóng dấu)

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ:….

Biểu số 2d

BÁO CÁO NHU CẦU CHÊNH LỆCH SAU KHI ĐIỀU CHỈNH MỨC LƯƠNG CƠ SỞ TỪ 1,15 TRIỆU ĐỒNG/THÁNG LÊN 1,21 TRIỆU ĐỒNG/THÁNG ĐỂ BẢO LƯU MỨC LƯƠNG ĐỐI VỚI NGƯỜI THU NHẬP THẤP ĐÃ ĐIỀU CHỈNH THEO NGHỊ ĐỊNH 17/2015/NĐ-CP

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

STT | Nội dung | Đối tượng có hệ số lương ngạch bậc, lương chức vụ từ 2,34 trở xuống có mặt 01/5/2016 có chênh lệch tăng thêm (Người) | Tổng HS tiền lương ngạch bậc của số đối tượng có hệ số lương từ 2,34 trở xuống có mặt 01/5/2016 | Tổng hệ số phụ cấp của số đối tượng có hệ số lương từ 2,34 trở xuống | Bổ sung chênh lệch do điều chỉnh mức lương cơ sở 1,21 tr đ/ tháng để giữ bằng thu nhập thấp tháng 4/2016 | Nhu cầu bổ sung chênh lệch 8 tháng năm 2016
1 | 2 | 3 | 4 | 5 | 6 | 7
 | TỔNG CỘNG |  |  |  |  |
I | KHU VỰC HCSN, ĐẢNG, ĐOÀN THỂ |  |  |  |  |
1 | Sự nghiệp giáo dục - đào tạo |  |  |  |  |
 | - Giáo dục: |  |  |  |  |
 | Tr.đó: Giáo viên mầm non theo TTLT 09 |  |  |  |  |
 | - Đào tạo |  |  |  |  |
2 | Sự nghiệp y tế |  |  |  |  |
3 | Khoa học-công nghệ |  |  |  |  |
4 | Văn hóa thông tin |  |  |  |  |
5 | Phát thanh truyền hình |  |  |  |  |
6 | Thể dục - thể thao |  |  |  |  |
7 | Đảm bảo xã hội |  |  |  |  |
8 | Sự nghiệp kinh tế |  |  |  |  |
9 | Quản lý nhà nước, đảng, đoàn thể |  |  |  |  |
 | - Quản lý NN |  |  |  |  |
 | - Đảng, đoàn thể |  |  |  |  |
 | - Hợp đồng không kỳ hạn theo NĐ 68 |  |  |  |  |
II | CÁN BỘ CHUYÊN TRÁCH, CÔNG CHỨC XÃ |  |  |  |  |

Ngày…. tháng….năm…..
CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ....
(Ký tên, đóng dấu)

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ:….

Biểu số 2đ

BÁO CÁO NHU CẦU KINH PHÍ THỰC HIỆN BẢO HIỂM THẤT NGHIỆP THEO NGHỊ ĐỊNH 28/2015/NĐ-CP NĂM 2016

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | Nội dung | QT thu BHTN 2015 |  | Biên chế được cấp có thẩm quyền, giao hoặc phê duyệt năm 2016 | Tổng số đối tượng hưởng lương có mặt đến 01/5/2016 nộp BHTN | Tổng QL, phụ cấp và BH thất nghiệp tháng 5/2016 theo NĐ 66/2013/NĐ-CP |  |  |  |  |  |  | Tổng QL, phụ cấp và BH thất nghiệp tháng 5/2016 theo NĐ 47/2016/NĐ-CP |  |  |  |  |  |  | Chênh lệch Bảo hiểm thất nghiệp tăng thêm 1 tháng | Nhu cầu thực hiện BHTN năm 2016
 |  | Tổng số đối tượng | Thu của người lao động và người sử dụng lao động (2%) (đơn vị thuộc địa phương q lý) |  |  | Tổng cộng | Mức lương theo ngạch, bậc, chức vụ | Tổng các khoản phụ cấp tính BHTN | Trong đó |  |  | 1% Bảo hiểm thất nghiệp | Tổng cộng | Mức lương theo ngạch, bậc, chức vụ | Tổng các khoản phụ cấp tính BHTN | Trong đó |  |  | 1% Bảo hiểm thất nghiệp
 |  |  |  |  |  |  |  |  | Phụ cấp chức vụ | Phụ cấp vượt khung | P.cấp thâm niên nghề |  |  |  |  | Phụ cấp chức vụ | Phụ cấp vượt khung | P.cấp thâm niên nghề
 |  | 1 | 3 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22=21*8
A | TỔNG HỢP TOÀN TỈNH, TP THEO LĨNH VỰC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | SN giáo dục - đào tạo |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Giáo dục |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Trong đó: giáo viên mầm non theo TTLT số 09/2013/TTLT |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Đào tạo |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | SN y tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Khoa học-công nghệ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4 | Văn hóa thông tin |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
5 | Phát thanh truyền hình |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
6 | Thể dục - thể thao |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
7 | Đảm bảo xã hội |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
8 | Quản lý nhà nước, đảng, đoàn thể (nếu có) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
B | CHI TIẾT THEO ĐỊA BÀN |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
I | Khối tỉnh |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Sở y tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Sở giáo dục - đào tạo |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Sở… |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II | Khối huyện |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 | Huyện A |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Quản lý nhà nước |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Sự nghiệp y tế |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | - Sự nghiệp đào tạo |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 | Huyện B |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 | Huyện … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | Nhu cầu thực hiện chế độ bảo hiểm thất nghiệp, bảo hiểm y tế và các loại phụ cấp, trợ cấp theo quy định |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

Ghi chú: Đề nghị báo cáo chuẩn xác quỹ lương ngạch bậc và đầy đủ các loại phụ cấp dùng để tính đóng BHTN

XÁC NHẬN CỦA CƠ QUAN BẢO HIỂM XÃ HỘI

Ngày.... tháng ... năm …
CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ....
(Ký tên, đóng dấu)

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ:….

Biểu số 2e

Tổng hợp kinh phí hỗ trợ từ ngân sách trung ương để thực hiện chế độ phụ cấp đối với cán bộ không chuyên trách cấp xã, thôn và tổ dân phố năm 2016

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: triệu đồng

STT | CHỈ TIÊU | TỔNG ĐƠN VỊ HÀNH CHÍNH CẤP XÃ, THÔN | MỨC KHOÁN QUỸ PHỤ CẤP (1) | KINH PHÍ KHOÁN TĂNG ĐIỀU CHỈNH LƯƠNG CƠ SỞ
A | B | (1) | (2) | (3) = (1) x (2) x 0,06 x 8t
 | TỔNG SỐ |  |  |
I | Xã, phường, thị trấn |  |  |
1 | Xã loại I |  | 20,3 |
2 | Xã loại II |  | 18,6 |
3 | Xã loại III |  | 17,6 |
II | Thôn, tổ dân phố (2) |  |  |
1 | Số xã biên giới, hải đảo. |  |  |
 | - Thôn thuộc xã biên giới, hải đảo. |  | 5,0 |
2 | Số xã khó khăn theo Quyết định 30/2007/QĐ-TTg |  |  |
 | - Thôn thuộc xã khó khăn theo Quyết định 30/2007/QĐ-TTg |  | 5,0 |
3 | Số xã loại I, loại II (không bao gồm số xã thuộc khoản 1, 2 phần II) |  |  |
 | - Thôn thuộc xã loại I, loại II |  | 5,0 |
4 | Số xã trọng điểm, phức tạp về an ninh trật tự. - Số thôn, tổ dân phố thuộc xã trọng điểm, phức tạp về an ninh |  |  |
5 | Số xã còn lại - Thôn thuộc các xã còn lại |  | 3,0 |

Ghi chú: (1) Mức khoán trên đã bao gồm các chế độ quy định tại khoản 3b Nghị định số 29/2013/NĐ-CP ngày 08/4/2013 của Chính phủ.

(2) Theo thứ tự ưu tiên từ trên xuống dưới. Riêng thôn thuộc xã trọng điểm, phức tạp về an ninh trật tự được cơ quan có thẩm quyền công nhận.

Ngày.... tháng ... năm …
CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ....
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG:……

CHƯƠNG:....

Biểu số 3a

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP NĂM 2016

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  | Lĩnh vực ... (chi tiết từng lĩnh vực chi)
 |  | Nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 | Nguồn thực hiện điều chỉnh mức lương cơ sở năm 2016 |  |  |  | Nguồn thực hiện điều chỉnh mức lương cơ sở năm 2016 chưa sử dụng hết chuyển sang năm 2017 (nếu có) | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 6
 |  |  | Tổng số | Nguồn thực hiện cải cách tiền lương năm 2015 chưa sử dụng hết chuyển sang (nếu có) | 40% số thu để lại theo chế độ (riêng ngành y tế là 35%) | Nguồn bố trí từ dự toán NSNN được giao năm 2016
A | B | 1 | 2=3+4+5 | 3 | 4 | 5 | 6=2-1 | 7
 | TỔNG SỐ |  |  |  |  |  |  |
 | (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |
1 | Đơn vị … |  |  |  |  |  |  |
2 | Đơn vị … |  |  |  |  |  |  |
3 | … |  |  |  |  |  |  |

…, ngày.... tháng ... năm …
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG:……

CHƯƠNG:....

Biểu số 3b

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP NĂM 2016 CỦA CÁC ĐƠN VỊ SỰ NGHIỆP TRỰC THUỘC CÁC BỘ, CƠ QUAN TRUNG ƯƠNG

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  |  |  |  | Lĩnh vực ... (chi tiết từng lĩnh vực chi)
 |  | Nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 | Số thu được để lại theo chế độ |  |  |  |  |  | Nguồn bố trí từ dự toán NSNN được giao năm 2016 | Nguồn thực hiện điều chỉnh mức lương cơ sở năm 2016 chưa sử dụng hết chuyển sang năm 2017 (nếu có) | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 9
 |  |  | Thực hiện năm 2015 | Dự toán năm 2016 | 40% số thu để lại theo chế độ năm 2016 (riêng ngành y tế là 35%) | Số đã sử dụng để thực hiện các Nghị định về điều chỉnh mức lương cơ sở, phụ cấp từ năm 2015 trở về trước | Số thu thực hiện cải cách tiền lương năm 2015 chưa sử dụng hết chuyển sang năm 2016 (nếu có) | Số thu để thực hiện điều chỉnh mức lương cơ sở năm 2016
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7=4-5+6 | 8 | 9=7+8-1 | 10
 | TỔNG SỐ |  |  |  |  |  |  |  |  |  |
 | (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |  |  |  |
1 | Đơn vị … |  |  |  |  |  |  |  |  |  |
2 | Đơn vị … |  |  |  |  |  |  |  |  |  |
3 | … |  |  |  |  |  |  |  |  |  |

…, ngày.... tháng ... năm …
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG:……

CHƯƠNG:....

Biểu số 3c

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP NĂM 2016 CỦA CÁC CƠ QUAN HÀNH CHÍNH THUỘC, TRỰC THUỘC CÁC BỘ, CƠ QUAN TRUNG ƯƠNG

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | Nội dung | Nhu cầu kinh phí thực hiện Nghị định số 47/2016/NĐ-CP năm 2016 | Số thu được để lại theo chế độ |  |  |  |  |  | Nguồn bố trí từ dự toán NSNN được giao năm 2016 | Nguồn thực hiện điều chỉnh mức lương cơ sở năm 2016 chưa sử dụng hết chuyển sang năm 2017 (nếu có)
 |  |  | Thực hiện năm 2015 | Dự toán năm 2016 | 40% số thu để lại theo chế độ năm 2016 | Số đã sử dụng để thực hiện các Nghị định về điều chỉnh mức lương cơ sở, phụ cấp từ năm 2011 đến năm 2015 | Số thu thực hiện cải cách tiền lương năm 2015 chưa sử dụng hết chuyển sang năm 2016 (nếu có) | Số thu để thực hiện điều chỉnh mức lương cơ sở năm 2016
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7=4-5+6 | 8 | 9=7+8-1
 | TỔNG SỐ |  |  |  |  |  |  |  |  |
 | (Chi tiết theo từng cơ quan thuộc, trực thuộc) |  |  |  |  |  |  |  |  |
1 | Đơn vị … |  |  |  |  |  |  |  |  |
2 | Đơn vị … |  |  |  |  |  |  |  |  |
3 | … |  |  |  |  |  |  |  |  |

…, ngày.... tháng ... năm …
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ:……

Biểu số 4a

TỔNG HỢP NGUỒN VÀ NHU CẦU KINH PHÍ ĐỂ THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2016

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: triệu đồng

STT | NỘI DUNG | SỐ TIỀN
1 | 2 | 3
A | NGUỒN VÀ NHU CẦU TĂNG THÊM THỰC HIỆN MỨC LƯƠNG CƠ SỞ 1,15 TRIỆU ĐỒNG/THÁNG VÀ CÁC LOẠI PHỤ CẤP NĂM 2016 |
I | NGUỒN THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2016 |
1 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) thực hiện 2015 so dự toán năm 2015 theo số Bộ Tài chính giao: |
2 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2013 so dự toán năm 2011 theo số Bộ Tài chính giao: |
3 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2014 so dự toán 2013 theo số Bộ Tài chính giao: |
4 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2015 so dự toán 2014 theo số Bộ Tài chính giao: |
5 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2016 so dự toán 2015 theo số Bộ Tài chính giao: |
6 | Số tiết kiệm 10% chi thường xuyên dự toán năm 2011 theo số Bộ Tài chính giao: |
7 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2012 theo số Bộ Tài chính giao: |
8 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2013 theo số Bộ Tài chính giao: |
9 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2014 theo số Bộ Tài chính giao: |
10 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2015 theo số Bộ Tài chính giao: |
11 | Số thu được để lại đơn vị năm 2016 |
a | Tổng số thu học phí năm 2016 |
 | Số thu 40% được trích để lại đơn vị để thực hiện chế độ tiền lương |
 | Trong đó: + Số thu được huy động để thực hiện điều chỉnh tiền lương |
b | Tổng số thu viện phí năm 2016 |
 | Trong đó: Chi phí thu: |
 | Số thu 35% được trích để lại đơn vị để thực hiện chế độ tiền lương |
 | Trong đó: + Số thu được huy động để thực hiện điều chỉnh tiền lương |
c | Tổng số thu sự nghiệp khác năm 2016 |
 | Trong đó: Chi phí thu: |
 | Số thu 40% được trích để lại đơn vị để thực hiện chế độ tiền lương |
 | Trong đó: + Số thu được huy động để thực hiện điều chỉnh tiền lương 830.000 đồng |
7 | Nguồn thực hiện cải cách tiền lương năm 2015 chưa sử dụng hết chuyển sang 2016 |
II | TỔNG NHU CẦU KINH PHÍ TĂNG THÊM ĐỂ THỰC HIỆN MỨC LƯƠNG CƠ SỞ 1,15 VÀ MỘT SỐ LOẠI PHỤ CẤP NĂM 2016 |
1 | Nhu cầu kinh phí tăng thêm để thực hiện các Nghị định về điều chỉnh tiền lương cơ sở, đến mức lương cơ sở |
a | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 22,23/2011/NĐ-CP đã thẩm định (12 tháng) |
b | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 31,35/2012/NĐ-CP đã thẩm định (12 tháng) |
c | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 66,73/2013/NĐ-CP đã thẩm định (12 tháng) |
d | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 09/2015/NĐ-CP đã thẩm định (12 tháng) |
đ | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 17/2015/NĐ-CP (4 tháng đầu năm 2016) |
2 | Nhu cầu thực hiện chế độ BHTN, BHYT và các loại phụ cấp, trợ cấp theo quy định |
a | Nhu cầu kinh phí trích nộp Bảo hiểm xã hội (1%) theo chế độ quy định (lương 0,83 trđ) |
b | Nhu cầu kinh phí trích nộp Bảo hiểm xã hội (1%) theo chế độ quy định (lương 1,05 trđ) |
c | Kinh phí thực hiện chế độ BHTN năm 2016 (1%; bao gồm cả phụ cấp thâm niên giáo viên) |
 | Trong đó: số thừa (-), thiếu (+) giữa số Quyết toán 2015 của cơ quan BHXH và số Bộ Tài chính đã thông báo |
d | Kinh phí tăng thêm để thực hiện chế độ phụ cấp, trợ cấp cho lực lượng dân quân tự vệ theo Luật Dân quân tự vệ, Nghị định 58/2010/NĐ-CP ngày 01/6/2010 của Chính phủ theo tiền lương 1,05 tr đ |
đ | Phụ cấp công vụ |
 | - Phụ cấp công vụ theo Nghị định số 57/2011/NĐ-CP (12 tháng) theo lương 0,83 tr đ |
 | - Phụ cấp công vụ tăng thêm theo Nghị định số 34/2012/NĐ-CP (12 tháng) theo lương 1,050 trđ |
e | Phụ cấp thâm niên giáo viên theo lương 0,83 tr đ |
g | Phụ cấp ưu đãi ngành y tế tăng thêm theo Nghị định 56/2011/NĐ-CP theo lương 0,83 trđ |
h | Phụ cấp, trợ cấp tăng thêm theo Nghị định 116/2010/NĐ-CP (không bao gồm giáo viên hưởng theo NĐ 61/2009/NĐ-CP |
 | Trong đó: Phụ cấp thu hút (1) |
i | Phụ cấp tăng thêm theo Nghị định 19/2013/NĐ-CP (lương 1,05 trđ) |
k | Phụ cấp ưu đãi tăng thêm theo Nghị định 64/2009/NĐ-CP đối với địa bàn mới tăng thêm từ năm 2011 đến nay |
l | Phụ cấp Đảng, đoàn thể theo Thông báo số 13-TB/TW, Hướng dẫn 05-HD/BTCTW (lương 0,83 đ) |
m | Nhu cầu kinh phí chi trả chế độ thù lao đối với người nghỉ hưu, giữ chức danh lãnh đạo chuyên trách tại hội đặc thù theo Quyết định 30/2011/QĐ-TTg ngày 01/6/2011 của Thủ tướng Chính phủ (Chỉ bao gồm các chức danh đứng đầu các hội) |
o | Chênh lệch kinh phí tăng thêm để thực hiện Nghị định số 29/2013/NĐ-CP (lương 1,05 trđ) |
III | CHÊNH LỆCH NHU CẦU VÀ NGUỒN NĂM 2016 ĐỂ THỰC HIỆN MỨC LƯƠNG CƠ SỞ 1,15 VÀ MỘT SỐ LOẠI PHỤ CẤP |
1 | Phần thiếu nguồn ngân sách trung ương hỗ trợ. |
2 | Nguồn thực hiện cải cách tiền lương còn dư |
B | NGUỒN VÀ NHU CẦU THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 55/2016/NĐ-CP |
I | NGUỒN THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 55/2016/NĐ-CP |
1 | Nguồn dư sau khi thực hiện mức lương cơ sở và các loại phụ cấp còn dư tại mục 2 phần III nêu trên |
2 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2016 theo số Bộ Tài chính giao: |
3 | Số tiết kiệm thêm 10% chi thường xuyên dự toán năm 2016 theo số Bộ Tài chính giao: |
II | NHU CẦU THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 55/2016/NĐ-CP |
1 | Quỹ liền lương, phụ cấp tăng thêm đối với cán bộ công chức khu vực hành chính, sự nghiệp |
2 | Quỹ lương, phụ cấp tăng thêm đối với cán bộ chuyên trách và công chức cấp xã |
3 | Hoạt động phí tăng thêm đối với đại biểu hội đồng nhân dân các cấp. |
4 | Hỗ trợ kinh phí tăng thêm về lương giáo viên mầm non hợp đồng lao động theo TTLT số 09/2013/TTLT (Khoản |
5 | Quỹ phụ cấp tăng thêm theo mức khoán quy định tại Nghị định số 29/2013/NĐ-CP |
6 | Kinh phí tăng thêm để thực hiện phụ cấp trách nhiệm đối với cấp ủy viên các cấp theo QĐ số 169-QĐ/TW ngày |
7 | Kinh phí tăng thêm để thực hiện chế độ bồi dưỡng phục vụ hoạt động cấp ủy thuộc cấp tỉnh theo Quy định 3115- |
8 | Quỹ trợ cấp tăng thêm đối với cán bộ xã đã nghỉ việc theo Nghị định số 55/2016/NĐ-CP (12 tháng) |
9 | Chênh lệch quỹ tiền lương, phụ cấp giữa NĐ 17 và NĐ 47 đối với đối tượng thu nhập thấp từ 2,34 trở xuống (8 |
III | CHÊNH LỆCH NHU CẦU VÀ NGUỒN NĂM 2016 ĐỂ THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP |
1 | Phần thiếu nguồn ngân sách trung ương hỗ trợ. |
2 | Nguồn thực hiện cải cách tiền lương còn dư chuyển kỳ sau |
C | SỐ BỔ SUNG TỪ NGÂN SÁCH TRUNG ƯƠNG ĐỂ THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2016 |
1 | Số bổ sung từ NSTW để thực hiện chính sách tiền lương đã bố trí trong dự toán năm 2016 |
2 | Số bổ sung từ NSTW theo kết quả thẩm định 2016 |
3 | Số bổ sung từ NSTW để thực hiện chính sách tiền lương phải nộp trả NSTW theo quy định (1-2) |

Ghi chú:

(1) Lưu ý giảm trừ phụ cấp thu hút đủ 5 năm của đối tượng có mặt trên địa bàn tại thời điểm Nghị định 116/2010/NĐ-CP có hiệu lực và các loại phụ cấp của các ĐBKK đã hoàn thành mục tiêu chương trình.

(2) Các khoản phụ cấp, trợ cấp tăng thêm để thực hiện Nghị định 116, Nghị định 56, Nghị định 54, Nghị định 64, Nghị định 19, …… có biểu thuyết minh riêng cơ sở tính

(3) Phụ cấp thu hút của địa bàn ĐBKK tăng thêm do mới được công nhận, tổng hợp chung vào Nghị định 116, không tổng hợp vào NĐ 19, NĐ 64, NĐ 61

…, ngày.... tháng ... năm …
CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ….
(Ký tên, đóng dấu)

Biểu số 4b

ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ:...

TỔNG HỢP NGUỒN VÀ NHU CẦU THỰC HIỆN NGHỊ ĐỊNH SỐ 47/2016/NĐ-CP NĂM 2016 THEO LĨNH VỰC

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | CHỈ TIÊU | NHU CẦU KINH PHÍ THỰC HIỆN CCTL NĂM 2016 | NGUỒN TỪ TIẾT KIỆM 10% CHI THƯỜNG XUYÊN VÀ NGUỒN THU ĐỂ LẠI ĐƠN VỊ
 |  |  | TỔNG SỐ | TIẾT KIỆM 10% CHI THƯỜNG XUYÊN NĂM 2016 | TIẾT KIỆM 10% CHI THƯỜNG XUYÊN NĂM 2016 | HỌC PHÍ | VIỆN PHÍ | NGUỒN THU TỪ ĐƠN VỊ HÀNH CHÍNH SỰ NGHIỆP KHÁC
 | TỔNG CỘNG |  |  |  |  |  |  |
1 | Sự nghiệp giáo dục - đào tạo |  |  |  |  |  |  |
 | - Giáo dục |  |  |  |  |  |  |
 | - Đào tạo |  |  |  |  |  |  |
2 | Sự nghiệp y tế |  |  |  |  |  |  |
3 | Khoa học-công nghệ |  |  |  |  |  |  |
4 | Văn hóa thông tin |  |  |  |  |  |  |
5 | Phát thanh truyền hình |  |  |  |  |  |  |
6 | Thể dục - thể thao |  |  |  |  |  |  |
7 | Đảm bảo xã hội |  |  |  |  |  |  |
8 | Sự nghiệp kinh tế |  |  |  |  |  |  |
9 | Quản lý nhà nước, đảng, đoàn thể |  |  |  |  |  |  |
I | Khối tỉnh |  |  |  |  |  |  |
1 | Sở y tế |  |  |  |  |  |  |
 | - Quản lý nhà nước |  |  |  |  |  |  |
 | - Sự nghiệp y tế |  |  |  |  |  |  |
 | - Sự nghiệp đào tạo |  |  |  |  |  |  |
 | - ….. |  |  |  |  |  |  |
2 | Sở giáo dục - đào tạo |  |  |  |  |  |  |
 | - Quản lý nhà nước |  |  |  |  |  |  |
 | - Sự nghiệp giáo dục - đào tạo |  |  |  |  |  |  |
 | Tr.đó: SN giáo dục |  |  |  |  |  |  |
 | … |  |  |  |  |  |  |
3 | Sở … |  |  |  |  |  |  |
II | Khối huyện |  |  |  |  |  |  |
 | - Quản lý nhà nước, đảng, đoàn thể |  |  |  |  |  |  |
 | - Sự nghiệp y tế |  |  |  |  |  |  |
 | - Sự nghiệp giáo dục - đào tạo |  |  |  |  |  |  |
 | Tr.đó: SN giáo dục |  |  |  |  |  |  |
 | …. |  |  |  |  |  |  |
1 | Huyện A |  |  |  |  |  |  |
 | - Quản lý nhà nước, đảng, đoàn thể |  |  |  |  |  |  |
 | - Sự nghiệp y tế |  |  |  |  |  |  |
 | - Sự nghiệp giáo dục - đào tạo |  |  |  |  |  |  |
 | Tr.đó: SN giáo dục |  |  |  |  |  |  |
 | …. |  |  |  |  |  |  |
2 | Trong đó: Phụ cấp thu hút |  |  |  |  |  |  |
 | - Quản lý nhà nước, đảng, đoàn thể |  |  |  |  |  |  |
 | - Sự nghiệp y tế |  |  |  |  |  |  |
 | - Sự nghiệp giáo dục - đào tạo |  |  |  |  |  |  |
 | Tr.đó: SN giáo dục |  |  |  |  |  |  |
 | …. |  |  |  |  |  |  |

…, ngày.... tháng ... năm …
CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ….
(Ký tên, đóng dấu)


BHXH-BHYT-KPCD-BHTN

BHXH - BHYT - KPCĐ - BH Thất nghiệp

v Bảo hiểm xã hội

è Luật

è Nghị định

è Thông tư

è Quyết định

v Bảo hiểm Y tế

è Luật

è Nghị định

è Thông tư

è Quyết định

v Kinh phí Công đoàn

è Luật

è Nghị định

è Thông tư

è Quyết định

v Bảo hiểm thất nghiệp

è Nghị định

è Thông tư


Bao hiem xa hoi

Bảo hiểm xã hội

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2006 - 71 Luat bhxh

LUẬT

BẢO HIỂM XÃ HỘI

CỦA QUỐC HỘI NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 71/2006/QH11 NGÀY 29 THÁNG 6 NĂM 2006

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về bảo hiểm xã hội.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Luật này quy định về chế độ, chính sách bảo hiểm xã hội; quyền và trách nhiệm của người lao động, của cơ quan, tổ chức, cá nhân tham gia bảo hiểm xã hội; tổ chức bảo hiểm xã hội; quỹ bảo hiểm xã hội; thủ tục thực hiện bảo hiểm xã hội và quản lý nhà nước về bảo hiểm xã hội.

2. Luật này không áp dụng đối với bảo hiểm y tế, bảo hiểm tiền gửi và các loại bảo hiểm mang tính kinh doanh.

Điều 2. Đối tượng áp dụng

1. Người lao động tham gia bảo hiểm xã hội bắt buộc là công dân Việt Nam, bao gồm:

a) Người làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ ba tháng trở lên;

b) Cán bộ, công chức, viên chức;

c) Công nhân quốc phòng, công nhân công an;

d) Sĩ quan, quân nhân chuyên nghiệp quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân đội nhân dân, công an nhân dân;

đ) Hạ sĩ quan, binh sĩ quân đội nhân dân và hạ sĩ quan, chiến sĩ công an nhân dân phục vụ có thời hạn;

e) Người làm việc có thời hạn ở nước ngoài mà trước đó đã đóng bảo hiểm xã hội bắt buộc.

2. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc bao gồm cơ quan nhà nước, đơn vị sự nghiệp, đơn vị vũ trang nhân dân; tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác; cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam; doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động.

3. Người lao động tham gia bảo hiểm thất nghiệp là công dân Việt Nam làm việc theo hợp đồng lao động hoặc hợp đồng làm việc mà các hợp đồng này không xác định thời hạn hoặc xác định thời hạn từ đủ mười hai tháng đến ba mươi sáu tháng với người sử dụng lao động quy định tại khoản 4 Điều này.

4. Người sử dụng lao động tham gia bảo hiểm thất nghiệp là người sử dụng lao động quy định tại khoản 2 Điều này có sử dụng từ mười lao động trở lên.

5. Người tham gia bảo hiểm xã hội tự nguyện là công dân Việt Nam trong độ tuổi lao động, không thuộc quy định tại khoản 1 Điều này.

6. Cơ quan, tổ chức, cá nhân có liên quan đến bảo hiểm xã hội.

Người lao động tham gia bảo hiểm xã hội bắt buộc, người lao động tham gia bảo hiểm thất nghiệp, người tham gia bảo hiểm xã hội tự nguyện sau đây gọi chung là người lao động.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo hiểm xã hội là sự bảo đảm thay thế hoặc bù đắp một phần thu nhập của người lao động khi họ bị giảm hoặc mất thu nhập do ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp, thất nghiệp, hết tuổi lao động hoặc chết, trên cơ sở đóng vào quỹ bảo hiểm xã hội.

2. Bảo hiểm xã hội bắt buộc là loại hình bảo hiểm xã hội mà người lao động và người sử dụng lao động phải tham gia.

3. Bảo hiểm xã hội tự nguyện là loại hình bảo hiểm xã hội mà người lao động tự nguyện tham gia, được lựa chọn mức đóng và phương thức đóng phù hợp với thu nhập của mình để hưởng bảo hiểm xã hội.

4. Người thất nghiệp là người đang đóng bảo hiểm thất nghiệp mà bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc nhưng chưa tìm được việc làm.

5. Thời gian đóng bảo hiểm xã hội là thời gian được tính từ khi người lao động bắt đầu đóng bảo hiểm xã hội cho đến khi dừng đóng. Trường hợp người lao động đóng bảo hiểm xã hội không liên tục thì thời gian đóng bảo hiểm xã hội là tổng thời gian đã đóng bảo hiểm xã hội.

6. Mức lương tối thiểu chung là mức lương thấp nhất do Chính phủ công bố ở từng thời kỳ.

7. Thân nhân là con, vợ hoặc chồng, cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng của người tham gia bảo hiểm xã hội; người khác mà người tham gia bảo hiểm xã hội phải chịu trách nhiệm nuôi dưỡng.

Điều 4. Các chế độ bảo hiểm xã hội

1. Bảo hiểm xã hội bắt buộc bao gồm các chế độ sau đây:

a) ốm đau;

b) Thai sản;

c) Tai nạn lao động, bệnh nghề nghiệp;

d) Hưu trí;

đ) Tử tuất.

2. Bảo hiểm xã hội tự nguyện bao gồm các chế độ sau đây:

a) Hưu trí;

b) Tử tuất.

3. Bảo hiểm thất nghiệp bao gồm các chế độ sau đây:

a) Trợ cấp thất nghiệp;

b) Hỗ trợ học nghề;

c) Hỗ trợ tìm việc làm.

Điều 5. Nguyên tắc bảo hiểm xã hội

1. Mức hưởng bảo hiểm xã hội được tính trên cơ sở mức đóng, thời gian đóng bảo hiểm xã hội và có chia sẻ giữa những người tham gia bảo hiểm xã hội.

2. Mức đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp được tính trên cơ sở tiền lương, tiền công của người lao động. Mức đóng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức thu nhập do người lao động lựa chọn nhưng mức thu nhập này không thấp hơn mức lương tối thiểu chung.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện được hưởng chế độ hưu trí và chế độ tử tuất trên cơ sở thời gian đã đóng bảo hiểm xã hội.

4. Quỹ bảo hiểm xã hội được quản lý thống nhất, dân chủ, công khai, minh bạch, được sử dụng đúng mục đích, được hạch toán độc lập theo các quỹ thành phần của bảo hiểm xã hội bắt buộc, bảo hiểm xã hội tự nguyện và bảo hiểm thất nghiệp.

5. Việc thực hiện bảo hiểm xã hội phải đơn giản, dễ dàng, thuận tiện, bảo đảm kịp thời và đầy đủ quyền lợi của người tham gia bảo hiểm xã hội.

Điều 6. Chính sách của Nhà nước đối với bảo hiểm xã hội

1. Nhà nước khuyến khích và tạo điều kiện để cơ quan, tổ chức, cá nhân tham gia bảo hiểm xã hội.

2. Nhà nước có chính sách ưu tiên đầu tư quỹ bảo hiểm xã hội và các biện pháp cần thiết khác để bảo toàn, tăng trưởng quỹ. Quỹ bảo hiểm xã hội được Nhà nước bảo hộ, không bị phá sản.

Lương hưu, trợ cấp bảo hiểm xã hội, tiền sinh lời của hoạt động đầu tư từ quỹ bảo hiểm xã hội được miễn thuế.

Điều 7. Nội dung quản lý nhà nước về bảo hiểm xã hội

1. Xây dựng và tổ chức thực hiện chiến lược, chế độ, chính sách bảo hiểm xã hội.

2. Ban hành và tổ chức thực hiện văn bản quy phạm pháp luật về bảo hiểm xã hội.

3. Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội.

4. Thực hiện công tác thống kê, thông tin về bảo hiểm xã hội.

5. Tổ chức bộ máy thực hiện bảo hiểm xã hội; đào tạo, bồi dưỡng nguồn nhân lực làm công tác bảo hiểm xã hội.

6. Thanh tra, kiểm tra việc chấp hành pháp luật về bảo hiểm xã hội; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về bảo hiểm xã hội.

7. Hợp tác quốc tế về bảo hiểm xã hội.

Điều 8. Cơ quan quản lý nhà nước về bảo hiểm xã hội

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm xã hội.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về bảo hiểm xã hội.

4. Uỷ ban nhân dân các cấp thực hiện quản lý nhà nước về bảo hiểm xã hội trong phạm vi địa phương theo phân cấp của Chính phủ.

Điều 9. Hiện đại hoá quản lý bảo hiểm xã hội

1. Nhà nước khuyến khích đầu tư phát triển công nghệ và phương tiện kỹ thuật tiên tiến để bảo đảm áp dụng phương pháp quản lý bảo hiểm xã hội hiện đại.

2. Chính phủ quy định cụ thể việc áp dụng công nghệ thông tin trong quản lý bảo hiểm xã hội.

Điều 10. Thanh tra bảo hiểm xã hội

1. Thanh tra lao động - thương binh và xã hội thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội.

2. Tổ chức, nhiệm vụ, quyền hạn của thanh tra chuyên ngành về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về thanh tra.

Điều 11. Quyền và trách nhiệm của tổ chức công đoàn

1. Tổ chức công đoàn có các quyền sau đây:

a) Bảo vệ quyền và lợi ích hợp pháp của người lao động tham gia bảo hiểm xã hội;

b) Yêu cầu người sử dụng lao động, tổ chức bảo hiểm xã hội cung cấp thông tin về bảo hiểm xã hội của người lao động;

c) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội.

2. Tổ chức công đoàn có các trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội đối với người lao động;

b) Kiến nghị, tham gia xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Tham gia kiểm tra, giám sát việc thi hành pháp luật về bảo hiểm xã hội.

Điều 12. Quyền và trách nhiệm của đại diện người sử dụng lao động

1. Đại diện người sử dụng lao động có các quyền sau đây:

a) Bảo vệ quyền và lợi ích hợp pháp của người sử dụng lao động tham gia bảo hiểm xã hội;

b) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội.

2. Đại diện người sử dụng lao động có các trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội đối với người sử dụng lao động;

b) Kiến nghị, tham gia xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Tham gia kiểm tra, giám sát việc thi hành pháp luật về bảo hiểm xã hội.

Điều 13. Chế độ báo cáo, kiểm toán

1. Hằng năm Chính phủ báo cáo Quốc hội về quản lý và sử dụng quỹ bảo hiểm xã hội.

2. Định kỳ ba năm, Kiểm toán nhà nước thực hiện kiểm toán quỹ bảo hiểm xã hội và báo cáo kết quả với Quốc hội. Trong trường hợp cần thiết, theo yêu cầu của Quốc hội, Uỷ ban thường vụ Quốc hội hoặc Chính phủ, quỹ bảo hiểm xã hội được kiểm toán đột xuất.

Điều 14. Các hành vi bị nghiêm cấm

1. Không đóng bảo hiểm xã hội theo quy định của Luật này.

2. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội.

3. Sử dụng quỹ bảo hiểm xã hội sai mục đích.

4. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

5. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội.

CHƯƠNG II
QUYỀN, TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG, NGƯỜI SỬ DỤNG LAO ĐỘNG, TỔ CHỨC BẢO HIỂM XÃ HỘI

Điều 15. Quyền của người lao động

Người lao động có các quyền sau đây:

1. Được cấp sổ bảo hiểm xã hội;

2. Nhận sổ bảo hiểm xã hội khi không còn làm việc;

3. Nhận lương hưu và trợ cấp bảo hiểm xã hội đầy đủ, kịp thời;

4. Hưởng bảo hiểm y tế trong các trường hợp sau đây:

a) Đang hưởng lương hưu;

b) Nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng;

c) Đang hưởng trợ cấp thất nghiệp;

5. Uỷ quyền cho người khác nhận lương hưu, trợ cấp bảo hiểm xã hội;

6. Yêu cầu người sử dụng lao động cung cấp thông tin quy định tại điểm h khoản 1 Điều 18; yêu cầu tổ chức bảo hiểm xã hội cung cấp thông tin quy định tại khoản 11 Điều 20 của Luật này;

7. Khiếu nại, tố cáo về bảo hiểm xã hội;

8. Các quyền khác theo quy định của pháp luật.

Điều 16. Trách nhiệm của người lao động

1. Người lao động có các trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội theo quy định của Luật này;

b) Thực hiện quy định về việc lập hồ sơ bảo hiểm xã hội;

c) Bảo quản sổ bảo hiểm xã hội theo đúng quy định;

d) Các trách nhiệm khác theo quy định của pháp luật.

2. Ngoài việc thực hiện các quy định tại khoản 1 Điều này, người lao động tham gia bảo hiểm thất nghiệp còn có các trách nhiệm sau đây:

a) Đăng ký thất nghiệp với tổ chức bảo hiểm xã hội;

b) Thông báo hằng tháng với tổ chức bảo hiểm xã hội về việc tìm kiếm việc làm trong thời gian hưởng trợ cấp thất nghiệp;

c) Nhận việc làm hoặc tham gia khoá học nghề phù hợp khi tổ chức bảo hiểm xã hội giới thiệu.

Điều 17. Quyền của người sử dụng lao động

Người sử dụng lao động có các quyền sau đây:

1. Từ chối thực hiện những yêu cầu không đúng quy định của pháp luật về bảo hiểm xã hội;

2. Khiếu nại, tố cáo về bảo hiểm xã hội;

3. Các quyền khác theo quy định của pháp luật.

Điều 18. Trách nhiệm của người sử dụng lao động

1. Người sử dụng lao động có các trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội theo quy định tại Điều 92 và hằng tháng trích từ tiền lương, tiền công của người lao động theo quy định tại khoản 1 Điều 91 của Luật này để đóng cùng một lúc vào quỹ bảo hiểm xã hội;

b) Bảo quản sổ bảo hiểm xã hội của người lao động trong thời gian người lao động làm việc;

c) Trả sổ bảo hiểm xã hội cho người lao động khi người đó không còn làm việc;

d) Lập hồ sơ để người lao động được cấp sổ, đóng và hưởng bảo hiểm xã hội;

đ) Trả trợ cấp bảo hiểm xã hội cho người lao động;

e) Giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa theo quy định tại điểm a khoản 1 Điều 41, Điều 51 và điểm b khoản 1 Điều 55 của Luật này;

g) Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

h) Cung cấp thông tin về việc đóng bảo hiểm xã hội của người lao động khi người lao động hoặc tổ chức công đoàn yêu cầu;

i) Các trách nhiệm khác theo quy định của pháp luật.

2. Ngoài việc thực hiện các quy định tại khoản 1 Điều này, hằng tháng người sử dụng lao động tham gia bảo hiểm thất nghiệp đóng bảo hiểm thất nghiệp theo quy định tại khoản 2 Điều 102 và trích từ tiền lương, tiền công của người lao động theo quy định tại khoản 1 Điều 102 của Luật này để đóng cùng một lúc vào quỹ bảo hiểm thất nghiệp.

Điều 19. Quyền của tổ chức bảo hiểm xã hội

Tổ chức bảo hiểm xã hội có các quyền sau đây:

1. Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật;

2. Từ chối yêu cầu trả bảo hiểm xã hội không đúng quy định;

3. Khiếu nại về bảo hiểm xã hội;

4. Kiểm tra việc đóng bảo hiểm xã hội và trả các chế độ bảo hiểm xã hội;

5. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội và quản lý quỹ bảo hiểm xã hội;

6. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội;

7. Các quyền khác theo quy định của pháp luật.

Điều 20. Trách nhiệm của tổ chức bảo hiểm xã hội

Tổ chức bảo hiểm xã hội có các trách nhiệm sau đây:

1. Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội; hướng dẫn thủ tục thực hiện chế độ bảo hiểm xã hội đối với người lao động, người sử dụng lao động thuộc đối tượng tham gia bảo hiểm xã hội;

2. Thực hiện việc thu bảo hiểm xã hội theo quy định của Luật này;

3. Tiếp nhận hồ sơ, giải quyết chế độ bảo hiểm xã hội; thực hiện việc trả lương hưu, trợ cấp bảo hiểm xã hội đầy đủ, thuận tiện và đúng thời hạn;

4. Cấp sổ bảo hiểm xã hội đến từng người lao động;

5. Quản lý, sử dụng quỹ bảo hiểm xã hội theo quy định của pháp luật;

6. Thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm xã hội;

7. Tổ chức thực hiện công tác thống kê, kế toán, hướng dẫn nghiệp vụ về bảo hiểm xã hội;

8. Giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa theo quy định tại điểm b khoản 1 và khoản 2 Điều 41 của Luật này;

9. ứng dụng công nghệ thông tin trong quản lý bảo hiểm xã hội; lưu trữ hồ sơ của người tham gia bảo hiểm xã hội theo quy định của pháp luật;

10. Định kỳ sáu tháng, báo cáo Hội đồng quản lý bảo hiểm xã hội về tình hình thực hiện bảo hiểm xã hội. Hằng năm, báo cáo Chính phủ và cơ quan quản lý nhà nước về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội;

11. Cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội khi người lao động hoặc tổ chức công đoàn yêu cầu;

12. Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

13. Giải quyết kịp thời khiếu nại, tố cáo về việc thực hiện bảo hiểm xã hội;

14. Thực hiện hợp tác quốc tế về bảo hiểm xã hội;

15. Các trách nhiệm khác theo quy định của pháp luật.

CHƯƠNG III
BẢO HIỂM XÃ HỘI BẮT BUỘC

MỤC 1
CHẾ ĐỘ ỐM ĐAU

Điều 21. Đối tượng áp dụng chế độ ốm đau

Đối tượng áp dụng chế độ ốm đau là người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này.

Điều 22. Điều kiện hưởng chế độ ốm đau

1. Bị ốm đau, tai nạn rủi ro phải nghỉ việc và có xác nhận của cơ sở y tế.

Trường hợp ốm đau, tai nạn phải nghỉ việc do tự huỷ hoại sức khoẻ, do say rượu hoặc sử dụng ma tuý, chất gây nghiện khác thì không được hưởng chế độ ốm đau.

2. Có con dưới bảy tuổi bị ốm đau, phải nghỉ việc để chăm sóc con và có xác nhận của cơ sở y tế.

Điều 23. Thời gian hưởng chế độ ốm đau

1. Thời gian tối đa hưởng chế độ ốm đau trong một năm đối với người lao động quy định tại các điểm a, b và c khoản 1 Điều 2 của Luật này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần và được quy định như sau:

a) Làm việc trong điều kiện bình thường thì được hưởng ba mươi ngày nếu đã đóng bảo hiểm xã hội dưới mười lăm năm; bốn mươi ngày nếu đã đóng từ đủ mười lăm năm đến dưới ba mươi năm; sáu mươi ngày nếu đã đóng từ đủ ba mươi năm trở lên;

b) Làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên thì được hưởng bốn mươi ngày nếu đã đóng bảo hiểm xã hội dưới mười lăm năm; năm mươi ngày nếu đã đóng từ đủ mười lăm năm đến dưới ba mươi năm; bảy mươi ngày nếu đã đóng từ đủ ba mươi năm trở lên.

2. Người lao động mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành thì được hưởng chế độ ốm đau như sau:

a) Tối đa không quá một trăm tám mươi ngày trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần;

b) Hết thời hạn một trăm tám mươi ngày mà vẫn tiếp tục điều trị thì được hưởng tiếp chế độ ốm đau với mức thấp hơn.

3. Thời gian hưởng chế độ ốm đau đối với người lao động quy định tại điểm d khoản 1 Điều 2 của Luật này tuỳ thuộc vào thời gian điều trị tại cơ sở y tế thuộc quân đội nhân dân và công an nhân dân.

Điều 24. Thời gian hưởng chế độ khi con ốm đau

1. Thời gian hưởng chế độ khi con ốm đau trong một năm được tính theo số ngày chăm sóc con tối đa là hai mươi ngày làm việc nếu con dưới ba tuổi; tối đa là mười lăm ngày làm việc nếu con từ đủ ba tuổi đến dưới bảy tuổi.

2. Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội, nếu một người đã hết thời hạn hưởng chế độ mà con vẫn ốm đau thì người kia được hưởng chế độ theo quy định tại khoản 1 Điều này.

Điều 25. Mức hưởng chế độ ốm đau

1. Người lao động hưởng chế độ ốm đau theo quy định tại khoản 1, điểm a khoản 2 Điều 23 và Điều 24 của Luật này thì mức hưởng bằng 75% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc.

2. Người lao động hưởng tiếp chế độ ốm đau quy định tại điểm b khoản 2 Điều 23 của Luật này thì mức hưởng được quy định như sau:

a) Bằng 65% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội từ đủ ba mươi năm trở lên;

b) Bằng 55% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội từ đủ mười lăm năm đến dưới ba mươi năm;

c) Bằng 45% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội dưới mười lăm năm.

3. Người lao động hưởng chế độ ốm đau theo quy định tại khoản 3 Điều 23 của Luật này thì mức hưởng bằng 100% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc.

4. Mức hưởng chế độ ốm đau tính theo quy định tại khoản 2 Điều này nếu thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

Điều 26. Dưỡng sức, phục hồi sức khoẻ sau khi ốm đau

1. Người lao động sau thời gian hưởng chế độ ốm đau theo quy định tại Điều 23 của Luật này mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ từ năm ngày đến mười ngày trong một năm.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 2
CHẾ ĐỘ THAI SẢN

Điều 27. Đối tượng áp dụng chế độ thai sản

Đối tượng áp dụng chế độ thai sản là người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này.

Điều 28. Điều kiện hưởng chế độ thai sản

1. Người lao động được hưởng chế độ thai sản khi thuộc một trong các trường hợp sau đây:

a) Lao động nữ mang thai;

b) Lao động nữ sinh con;

c) Người lao động nhận nuôi con nuôi dưới bốn tháng tuổi;

d) Người lao động đặt vòng tránh thai, thực hiện các biện pháp triệt sản.

2. Người lao động quy định tại điểm b và điểm c khoản 1 Điều này phải đóng bảo hiểm xã hội từ đủ sáu tháng trở lên trong thời gian mười hai tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Điều 29. Thời gian hưởng chế độ khi khám thai

Trong thời gian mang thai, lao động nữ được nghỉ việc để đi khám thai năm lần, mỗi lần một ngày; trường hợp ở xa cơ sở y tế hoặc người mang thai có bệnh lý hoặc thai không bình thường thì được nghỉ hai ngày cho mỗi lần khám thai.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Điều này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 30. Thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu

Khi sẩy thai, nạo, hút thai hoặc thai chết lưu thì lao động nữ được nghỉ việc hưởng chế độ thai sản mười ngày nếu thai dưới một tháng; hai mươi ngày nếu thai từ một tháng đến dưới ba tháng; bốn mươi ngày nếu thai từ ba tháng đến dưới sáu tháng; năm mươi ngày nếu thai từ sáu tháng trở lên.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 31. Thời gian hưởng chế độ khi sinh con

1. Lao động nữ sinh con được nghỉ việc hưởng chế độ thai sản theo quy định sau đây:

a) Bốn tháng, nếu làm nghề hoặc công việc trong điều kiện lao động bình thường;

b) Năm tháng, nếu làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành; làm việc theo chế độ ba ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên hoặc là nữ quân nhân, nữ công an nhân dân;

c) Sáu tháng đối với lao động nữ là người tàn tật theo quy định của pháp luật về người tàn tật;

d) Trường hợp sinh đôi trở lên, ngoài thời gian nghỉ việc quy định tại các điểm a, b và c khoản này thì tính từ con thứ hai trở đi, cứ mỗi con được nghỉ thêm ba mươi ngày.

2. Trường hợp sau khi sinh con, nếu con dưới sáu mươi ngày tuổi bị chết thì mẹ được nghỉ việc chín mươi ngày tính từ ngày sinh con; nếu con từ sáu mươi ngày tuổi trở lên bị chết thì mẹ được nghỉ việc ba mươi ngày tính từ ngày con chết, nhưng thời gian nghỉ việc hưởng chế độ thai sản không vượt quá thời gian quy định tại khoản 1 Điều này; thời gian này không tính vào thời gian nghỉ việc riêng theo quy định của pháp luật về lao động.

3. Trường hợp chỉ có cha hoặc mẹ tham gia bảo hiểm xã hội hoặc cả cha và mẹ đều tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ bốn tháng tuổi.

4. Thời gian hưởng chế độ thai sản quy định tại các khoản 1, 2 và 3 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 32. Thời gian hưởng chế độ khi nhận nuôi con nuôi

Người lao động nhận nuôi con nuôi dưới bốn tháng tuổi thì được nghỉ việc hưởng chế độ thai sản cho đến khi con đủ bốn tháng tuổi.

Điều 33. Thời gian hưởng chế độ khi thực hiện các biện pháp tránh thai

1. Khi đặt vòng tránh thai người lao động được nghỉ việc bảy ngày.

2. Khi thực hiện biện pháp triệt sản người lao động được nghỉ việc mười lăm ngày.

3. Thời gian nghỉ việc hưởng chế độ thai sản quy định tại khoản 1 và khoản 2 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 34. Trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi

Lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới bốn tháng tuổi thì được trợ cấp một lần bằng hai tháng lương tối thiểu chung cho mỗi con.

Trường hợp chỉ có cha tham gia bảo hiểm xã hội mà mẹ chết khi sinh con thì cha được trợ cấp một lần bằng hai tháng lương tối thiểu chung cho mỗi con.

Điều 35. Mức hưởng chế độ thai sản

1. Người lao động hưởng chế độ thai sản theo quy định tại các điều 29, 30, 31, 32 và 33 của Luật này thì mức hưởng bằng 100% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của sáu tháng liền kề trước khi nghỉ việc.

2. Thời gian nghỉ việc hưởng chế độ thai sản được tính là thời gian đóng bảo hiểm xã hội. Thời gian này người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội.

Điều 36. Lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con

1. Lao động nữ có thể đi làm trước khi hết thời hạn nghỉ sinh con quy định tại khoản 1 hoặc khoản 2 Điều 31 của Luật này khi có đủ các điều kiện sau đây:

a) Sau khi sinh con từ đủ sáu mươi ngày trở lên;

b) Có xác nhận của cơ sở y tế về việc đi làm sớm không có hại cho sức khoẻ của người lao động;

c) Phải báo trước và được người sử dụng lao động đồng ý.

2. Ngoài tiền lương, tiền công của những ngày làm việc, lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con vẫn được hưởng chế độ thai sản cho đến khi hết thời hạn quy định tại khoản 1 hoặc khoản 2 Điều 31 của Luật này.

Điều 37. Dưỡng sức, phục hồi sức khoẻ sau thai sản

1. Lao động nữ sau thời gian hưởng chế độ thai sản theo quy định tại Điều 30, khoản 1 hoặc khoản 2 Điều 31 của Luật này mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ từ năm ngày đến mười ngày trong một năm.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 3
CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 38. Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp

Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp là người lao động quy định tại các điểm a, b, c, d và đ khoản 1 Điều 2 của Luật này.

Điều 39. Điều kiện hưởng chế độ tai nạn lao động

Người lao động được hưởng chế độ tai nạn lao động khi có đủ các điều kiện sau đây:

1. Bị tai nạn thuộc một trong các trường hợp sau đây:

a) Tại nơi làm việc và trong giờ làm việc;

b) Ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động;

c) Trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường hợp lý;

2. Suy giảm khả năng lao động từ 5% trở lên do bị tai nạn quy định tại khoản 1 Điều này.

Điều 40. Điều kiện hưởng chế độ bệnh nghề nghiệp

Người lao động được hưởng chế độ bệnh nghề nghiệp khi có đủ các điều kiện sau đây:

1. Bị bệnh thuộc danh mục bệnh nghề nghiệp do Bộ Y tế và Bộ Lao động - Thương binh và Xã hội ban hành khi làm việc trong môi trường hoặc nghề có yếu tố độc hại;

2. Suy giảm khả năng lao động từ 5% trở lên do bị bệnh quy định tại khoản 1 Điều này.

Điều 41. Giám định mức suy giảm khả năng lao động

1. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định hoặc giám định lại mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau đây:

a) Sau khi thương tật, bệnh tật đã được điều trị ổn định;

b) Sau khi thương tật, bệnh tật tái phát đã được điều trị ổn định.

2. Người lao động được giám định tổng hợp mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau đây:

a) Vừa bị tai nạn lao động vừa bị bệnh nghề nghiệp;

b) Bị tai nạn lao động nhiều lần;

c) Bị nhiều bệnh nghề nghiệp.

Điều 42. Trợ cấp một lần

1. Người lao động bị suy giảm khả năng lao động từ 5% đến 30% thì được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được quy định như sau:

a) Suy giảm 5% khả năng lao động thì được hưởng năm tháng lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 0,5 tháng lương tối thiểu chung;

b) Ngoài mức trợ cấp quy định tại điểm a khoản này, còn được hưởng thêm khoản trợ cấp tính theo số năm đã đóng bảo hiểm xã hội, từ một năm trở xuống thì được tính bằng 0,5 tháng, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3 tháng tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 43. Trợ cấp hằng tháng

1. Người lao động bị suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp hằng tháng.

2. Mức trợ cấp hằng tháng được quy định như sau:

a) Suy giảm 31% khả năng lao động thì được hưởng bằng 30% mức lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 2% mức lương tối thiểu chung;

b) Ngoài mức trợ cấp quy định tại điểm a khoản này, hằng tháng còn được hưởng thêm một khoản trợ cấp tính theo số năm đã đóng bảo hiểm xã hội, từ một năm trở xuống được tính bằng 0,5%, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 44. Thời điểm hưởng trợ cấp

1. Thời điểm hưởng trợ cấp quy định tại các điều 42, 43 và 46 của Luật này được tính từ tháng người lao động điều trị xong, ra viện.

2. Trường hợp thương tật hoặc bệnh tật tái phát, người lao động được đi giám định lại mức suy giảm khả năng lao động thì thời điểm hưởng trợ cấp mới được tính từ tháng có kết luận của Hội đồng Giám định y khoa.

Điều 45. Cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình

Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà bị tổn thương các chức năng hoạt động của cơ thể thì được cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình theo niên hạn căn cứ vào tình trạng thương tật, bệnh tật.

Điều 46. Trợ cấp phục vụ

Người lao động bị suy giảm khả năng lao động từ 81% trở lên mà bị liệt cột sống hoặc mù hai mắt hoặc cụt, liệt hai chi hoặc bị bệnh tâm thần thì ngoài mức hưởng quy định tại Điều 43 của Luật này, hằng tháng còn được hưởng trợ cấp phục vụ bằng mức lương tối thiểu chung.

Điều 47. Trợ cấp một lần khi chết do tai nạn lao động, bệnh nghề nghiệp

Người lao động đang làm việc bị chết do tai nạn lao động, bệnh nghề nghiệp hoặc bị chết trong thời gian điều trị lần đầu do tai nạn lao động, bệnh nghề nghiệp thì thân nhân được hưởng trợ cấp một lần bằng ba mươi sáu tháng lương tối thiểu chung.

Điều 48. Dưỡng sức, phục hồi sức khoẻ sau khi điều trị thương tật, bệnh tật

1. Người lao động sau khi điều trị ổn định thương tật do tai nạn lao động hoặc bệnh tật do bệnh nghề nghiệp mà sức khỏe còn yếu thì được nghỉ dưỡng sức phục hồi sức khoẻ từ năm ngày đến mười ngày.

2. Mức hưởng một ngày bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại gia đình; bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

MỤC 4
CHẾ ĐỘ HƯU TRÍ

Điều 49. Đối tượng áp dụng chế độ hưu trí

Đối tượng áp dụng chế độ hưu trí là người lao động quy định tại khoản 1 Điều 2 của Luật này.

Điều 50. Điều kiện hưởng lương hưu

1. Người lao động quy định tại các điểm a, b, c và e khoản 1 Điều 2 của Luật này có đủ hai mươi năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi;

b) Nam từ đủ năm mươi lăm tuổi đến đủ sáu mươi tuổi, nữ từ đủ năm mươi tuổi đến đủ năm mươi lăm tuổi và có đủ mười lăm năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc có đủ mười lăm năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên. Tuổi đời được hưởng lương hưu trong một số trường hợp đặc biệt khác do Chính phủ quy định.

2. Người lao động quy định tại điểm d khoản 1 Điều 2 của Luật này có đủ hai mươi năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Nam đủ năm mươi lăm tuổi, nữ đủ năm mươi tuổi, trừ trường hợp Luật sĩ quan quân đội nhân dân Việt Nam hoặc Luật công an nhân dân có quy định khác;

b) Nam từ đủ năm mươi tuổi đến đủ năm mươi lăm tuổi, nữ từ đủ bốn mươi lăm tuổi đến đủ năm mươi tuổi và có đủ mười lăm năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành hoặc có đủ mười lăm năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên.

Điều 51. Điều kiện hưởng lương hưu khi suy giảm khả năng lao động

Người lao động quy định tại các điểm a, b, c, d và e khoản 1 Điều 2 của Luật này đã đóng bảo hiểm xã hội đủ hai mươi năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, hưởng lương hưu với mức thấp hơn so với người đủ điều kiện hưởng lương hưu quy định tại Điều 50 của Luật này khi thuộc một trong các trường hợp sau đây:

1. Nam đủ năm mươi tuổi, nữ đủ bốn mươi lăm tuổi trở lên;

2. Có đủ mười lăm năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Điều 52. Mức lương hưu hằng tháng

1. Mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 50 của Luật này được tính bằng 45% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại Điều 58, Điều 59 hoặc Điều 60 của Luật này tương ứng với mười lăm năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 51 của Luật này được tính như quy định tại khoản 1 Điều này, sau đó cứ mỗi năm nghỉ hưu trước tuổi quy định thì giảm 1%.

3. Mức lương hưu hằng tháng thấp nhất bằng mức lương tối thiểu chung.

Điều 53. Điều chỉnh lương hưu

Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh cụ thể do Chính phủ quy định.

Điều 54. Trợ cấp một lần khi nghỉ hưu

1. Người lao động đã đóng bảo hiểm xã hội trên ba mươi năm đối với nam, trên hai mươi lăm năm đối với nữ, khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ ba mươi mốt trở đi đối với nam và năm thứ hai mươi sáu trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội thì được tính bằng 0,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

Điều 55. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu

1. Người lao động quy định tại các điểm a, b, c và e khoản 1 Điều 2 của Luật này được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

a) Đủ tuổi hưởng lương hưu theo quy định tại khoản 1 Điều 50 của Luật này mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

b) Suy giảm khả năng lao động từ 61% trở lên mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

c) Sau một năm nghỉ việc nếu không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

d) Ra nước ngoài để định cư.

2. Người lao động quy định tại điểm d và điểm đ khoản 1 Điều 2 của Luật này được hưởng bảo hiểm xã hội một lần khi phục viên, xuất ngũ, thôi việc mà không đủ điều kiện để hưởng lương hưu.

Điều 56. Mức hưởng bảo hiểm xã hội một lần

Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

Điều 57. Bảo lưu thời gian đóng bảo hiểm xã hội

Người lao động khi nghỉ việc mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 50 và Điều 51 hoặc chưa hưởng bảo hiểm xã hội một lần theo quy định tại Điều 55 và Điều 56 của Luật này thì được bảo lưu thời gian đóng bảo hiểm xã hội.

Điều 58. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của năm năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 59. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 1995 đến trước ngày Luật bảo hiểm xã hội có hiệu lực

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng của số năm đóng bảo hiểm xã hội trước khi nghỉ hưu như sau:

a) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của sáu năm cuối trước khi nghỉ hưu;

b) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của tám năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 60. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động tham gia bảo hiểm xã hội từ ngày Luật bảo hiểm xã hội có hiệu lực

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của mười năm cuối trước khi nghỉ hưu.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian; trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

Điều 61. Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội

1. Tiền lương đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều 94 của Luật này được điều chỉnh theo mức lương tối thiểu chung tại thời điểm hưởng chế độ hưu trí.

2. Tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 2 Điều 94 của Luật này được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ theo quy định của Chính phủ.

Điều 62. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng

Người lao động đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng bị tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng khi thuộc một trong các trường hợp sau đây:

1. Chấp hành hình phạt tù nhưng không được hưởng án treo;

2. Xuất cảnh trái phép;

3. Bị Toà án tuyên bố là mất tích.

MỤC 5
CHẾ ĐỘ TỬ TUẤT

Điều 63. Trợ cấp mai táng

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng:

a) Người lao động quy định tại khoản 1 Điều 2 của Luật này đang đóng bảo hiểm xã hội;

b) Người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội;

c) Người đang hưởng lương hưu; hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đã nghỉ việc.

2. Trợ cấp mai táng bằng mười tháng lương tối thiểu chung.

3. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp quy định tại khoản 2 Điều này.

Điều 64. Các trường hợp hưởng trợ cấp tuất hằng tháng

1. Các đối tượng quy định tại khoản 1 Điều 63 của Luật này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng tiền tuất hằng tháng:

a) Đã đóng bảo hiểm xã hội đủ mười lăm năm trở lên nhưng chưa hưởng bảo hiểm xã hội một lần;

b) Đang hưởng lương hưu;

c) Chết do tai nạn lao động, bệnh nghề nghiệp;

d) Đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên.

2. Thân nhân của các đối tượng quy định tại khoản 1 Điều này được hưởng trợ cấp tuất hằng tháng, bao gồm:

a) Con chưa đủ mười lăm tuổi; con chưa đủ mười tám tuổi nếu còn đi học; con từ đủ mười lăm tuổi trở lên nếu bị suy giảm khả năng lao động từ 81% trở lên;

b) Vợ từ đủ năm mươi lăm tuổi trở lên hoặc chồng từ đủ sáu mươi tuổi trở lên; vợ dưới năm mươi lăm tuổi, chồng dưới sáu mươi tuổi nếu bị suy giảm khả năng lao động từ 81% trở lên;

c) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu từ đủ sáu mươi tuổi trở lên đối với nam, từ đủ năm mươi lăm tuổi trở lên đối với nữ;

d) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu dưới sáu mươi tuổi đối với nam, dưới năm mươi lăm tuổi đối với nữ và bị suy giảm khả năng lao động từ 81% trở lên.

Thân nhân quy định tại các điểm b, c và d khoản này phải không có thu nhập hoặc có thu nhập hằng tháng nhưng thấp hơn mức lương tối thiểu chung.

Điều 65. Mức trợ cấp tuất hằng tháng

1. Mức trợ cấp tuất hằng tháng đối với mỗi thân nhân bằng 50% mức lương tối thiểu chung; trường hợp thân nhân không có người trực tiếp nuôi dưỡng thì mức trợ cấp tuất hằng tháng bằng 70% mức lương tối thiểu chung.

2. Trường hợp có một người chết thuộc đối tượng quy định tại khoản 1 Điều 64 của Luật này thì số thân nhân được hưởng trợ cấp tuất hằng tháng không quá bốn người; trường hợp có từ hai người chết trở lên thì thân nhân của những người này được hưởng hai lần mức trợ cấp quy định tại khoản 1 Điều này.

3. Thời điểm hưởng trợ cấp tuất hằng tháng được thực hiện kể từ tháng liền kề sau tháng mà người lao động, người hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp chết.

Điều 66. Các trường hợp hưởng trợ cấp tuất một lần

Các đối tượng quy định tại khoản 1 Điều 63 của Luật này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng trợ cấp tuất một lần:

1. Người chết không thuộc các trường hợp quy định tại khoản 1 Điều 64 của Luật này;

2. Người chết thuộc một trong các trường hợp quy định tại khoản 1 Điều 64 nhưng không có thân nhân hưởng tiền tuất hằng tháng quy định tại khoản 2 Điều 64 của Luật này.

Điều 67. Mức trợ cấp tuất một lần

1. Mức trợ cấp tuất một lần đối với thân nhân của người lao động đang làm việc hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội; mức thấp nhất bằng ba tháng mức bình quân tiền lương, tiền công tháng.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng bốn mươi tám tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu, mức thấp nhất bằng ba tháng lương hưu đang hưởng.

Điều 68. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc

1. Người lao động đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc thì thời gian đóng bảo hiểm xã hội tự nguyện được cộng với thời gian đóng bảo hiểm xã hội bắt buộc để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này do Chính phủ quy định.

CHƯƠNG IV
BẢO HIỂM XÃ HỘI TỰ NGUYỆN

MỤC 1
CHẾ ĐỘ HƯU TRÍ

Điều 69. Đối tượng áp dụng chế độ hưu trí

Bảo hiểm xã hội tự nguyện áp dụng đối với người lao động quy định tại khoản 5 Điều 2 của Luật này.

Điều 70. Điều kiện hưởng lương hưu

1. Người lao động hưởng lương hưu khi có đủ các điều kiện sau đây:

a) Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi;

b) Đủ hai mươi năm đóng bảo hiểm xã hội trở lên.

2. Trường hợp nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi nhưng thời gian đóng bảo hiểm xã hội còn thiếu không quá năm năm so với thời gian quy định tại điểm b khoản 1 Điều này thì được đóng tiếp cho đến khi đủ hai mươi năm.

Điều 71. Mức lương hưu hằng tháng

1. Mức lương hưu hằng tháng được tính bằng 45% mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 76 của Luật này tương ứng với mười lăm năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì được tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Việc điều chỉnh lương hưu được thực hiện như quy định tại Điều 53 của Luật này

Điều 72. Trợ cấp một lần khi nghỉ hưu

1. Người lao động đã đóng bảo hiểm xã hội trên ba mươi năm đối với nam, trên hai mươi lăm năm đối với nữ, khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ ba mươi mốt trở đi đối với nam và năm thứ hai mươi sáu trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội thì được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Điều 73. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu hằng tháng

Người lao động được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

1. Nam đủ sáu mươi tuổi, nữ đủ năm mươi lăm tuổi mà chưa đủ hai mươi năm đóng bảo hiểm xã hội, trừ trường hợp quy định tại khoản 2 Điều 70 của Luật này;

2. Không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ hai mươi năm đóng bảo hiểm xã hội;

3. Ra nước ngoài để định cư.

Điều 74. Mức hưởng bảo hiểm xã hội một lần

Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Điều 75. Bảo lưu thời gian đóng bảo hiểm xã hội

Người lao động dừng đóng bảo hiểm xã hội tự nguyện mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 70 hoặc chưa nhận bảo hiểm xã hội một lần theo quy định tại Điều 73 và Điều 74 của Luật này thì được bảo lưu thời gian đóng bảo hiểm xã hội.

Điều 76. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội

1. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội được tính bằng bình quân các mức thu nhập tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

2. Thu nhập tháng đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội của người lao động được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ theo quy định của Chính phủ.

MỤC 2
CHẾ ĐỘ TỬ TUẤT

Điều 77. Trợ cấp mai táng

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng:

a) Người lao động đã có ít nhất năm năm đóng bảo hiểm xã hội;

b) Người đang hưởng lương hưu.

2. Trợ cấp mai táng bằng mười tháng lương tối thiểu chung.

3. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp quy định tại khoản 2 Điều này.

Điều 78. Trợ cấp tuất

1. Người lao động đang đóng bảo hiểm xã hội, người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội, người đang hưởng lương hưu khi chết thì thân nhân được hưởng trợ cấp tuất một lần.

2. Mức trợ cấp tuất một lần đối với thân nhân của người lao động đang đóng hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

3. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng bốn mươi tám tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu.

Điều 79. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội bắt buộc sau đó đóng bảo hiểm xã hội tự nguyện

1. Người lao động đóng bảo hiểm xã hội bắt buộc sau đó đóng bảo hiểm xã hội tự nguyện thì thời gian đóng bảo hiểm xã hội bắt buộc được cộng với thời gian đóng bảo hiểm xã hội tự nguyện để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này do Chính phủ quy định.

CHƯƠNG V
BẢO HIỂM THẤT NGHIỆP

Điều 80. Đối tượng áp dụng bảo hiểm thất nghiệp

Bảo hiểm thất nghiệp áp dụng bắt buộc đối người lao động quy định tại khoản 3 và người sử dụng lao động quy định tại khoản 4 Điều 2 của Luật này.

Điều 81. Điều kiện hưởng bảo hiểm thất nghiệp

Người thất nghiệp được hưởng bảo hiểm thất nghiệp khi có đủ các điều kiện sau đây:

1. Đã đóng bảo hiểm thất nghiệp đủ mười hai tháng trở lên trong thời gian hai mươi bốn tháng trước khi thất nghiệp;

2. Đã đăng ký thất nghiệp với tổ chức bảo hiểm xã hội;

3. Chưa tìm được việc làm sau mười lăm ngày kể từ ngày đăng ký thất nghiệp theo quy định tại khoản 2 Điều này.

Điều 82. Trợ cấp thất nghiệp

1. Mức trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của sáu tháng liền kề trước khi thất nghiệp.

2. Thời gian hưởng trợ cấp thất nghiệp được quy định như sau:

a) Ba tháng, nếu có từ đủ mười hai tháng đến dưới ba mươi sáu tháng đóng bảo hiểm thất nghiệp;

b) Sáu tháng, nếu có từ đủ ba mươi sáu tháng đến dưới bảy mươi hai tháng đóng bảo hiểm thất nghiệp;

c) Chín tháng, nếu có từ đủ bảy mươi hai tháng đến dưới một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp;

d) Mười hai tháng, nếu có từ đủ một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp trở lên.

Điều 83. Hỗ trợ học nghề

Người đang hưởng trợ cấp thất nghiệp được hỗ trợ học nghề với thời gian không quá sáu tháng. Mức hỗ trợ bằng mức chi phí học nghề ngắn hạn theo quy định của pháp luật về dạy nghề.

Điều 84. Hỗ trợ tìm việc làm

Người đang hưởng trợ cấp thất nghiệp được tư vấn, giới thiệu việc làm miễn phí.

Điều 85. Bảo hiểm y tế

1. Người đang hưởng trợ cấp thất nghiệp được hưởng chế độ bảo hiểm y tế.

2. Tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp.

Điều 86. Tạm dừng hưởng trợ cấp thất nghiệp

Người đang hưởng trợ cấp thất nghiệp bị tạm dừng hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

1. Không thực hiện quy định tại điểm b khoản 2 Điều 16 của Luật này;

2. Bị tạm giam.

Điều 87. Chấm dứt hưởng trợ cấp thất nghiệp

1. Người đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp trong các trường hợp sau đây:

a) Hết thời hạn hưởng trợ cấp thất nghiệp;

b) Có việc làm;

c) Thực hiện nghĩa vụ quân sự;

d) Hưởng lương hưu;

đ) Sau hai lần từ chối nhận việc làm do tổ chức bảo hiểm xã hội giới thiệu mà không có lý do chính đáng;

e) Không thực hiện quy định tại điểm b khoản 2 Điều 16 của Luật này trong ba tháng liên tục;

g) Ra nước ngoài để định cư;

h) Chấp hành quyết định áp dụng biện pháp xử lý hành chính tại trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh hoặc chấp hành hình phạt tù nhưng không được hưởng án treo;

i) Bị chết.

2. Các trường hợp chấm dứt hưởng trợ cấp thất nghiệp quy định tại điểm b và điểm c khoản 1 Điều này sẽ được hưởng khoản trợ cấp một lần bằng giá trị còn lại của trợ cấp thất nghiệp quy định tại Điều 82 của Luật này.

3. Sau khi chấm dứt hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều này thì thời gian đóng bảo hiểm thất nghiệp trước đó không được tính để hưởng trợ cấp thất nghiệp lần sau.

CHƯƠNG VI
QUỸ BẢO HIỂM XÃ HỘI

MỤC 1
QUỸ BẢO HIỂM XÃ HỘI BẮT BUỘC

Điều 88. Nguồn hình thành quỹ

1. Người sử dụng lao động đóng theo quy định tại Điều 92 của Luật này.

2. Người lao động đóng theo quy định tại Điều 91 của Luật này.

3. Tiền sinh lời của hoạt động đầu tư từ quỹ.

4. Hỗ trợ của Nhà nước.

5. Các nguồn thu hợp pháp khác.

Điều 89. Các quỹ thành phần

1. Quỹ ốm đau và thai sản.

2. Quỹ tai nạn lao động, bệnh nghề nghiệp.

3. Quỹ hưu trí và tử tuất.

Điều 90. Sử dụng quỹ

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương III của Luật này.

2. Đóng bảo hiểm y tế cho người đang hưởng lương hưu hoặc nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng.

3. Chi phí quản lý.

4. Chi khen thưởng theo quy định tại khoản 2 Điều 133 của Luật này.

5. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 91. Mức đóng và phương thức đóng của người lao động

1. Hằng tháng, người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này đóng bằng 5% mức tiền lương, tiền công vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 1% cho đến khi đạt mức đóng là 8%.

2. Người lao động hưởng tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh trong các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì mức đóng bảo hiểm xã hội hằng tháng theo quy định tại khoản 1 Điều này; phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

3. Mức đóng và phương thức đóng của người lao động quy định tại điểm e khoản 1 Điều 2 của Luật này do Chính phủ quy định.

Điều 92. Mức đóng và phương thức đóng của người sử dụng lao động

1. Hằng tháng, người sử dụng lao động đóng trên quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động quy định tại các điểm a, b, c và d khoản 1 Điều 2 của Luật này như sau:

a) 3% vào quỹ ốm đau và thai sản; trong đó người sử dụng lao động giữ lại 2% để trả kịp thời cho người lao động đủ điều kiện hưởng chế độ quy định tại Mục 1 và Mục 2 Chương III của Luật này và thực hiện quyết toán hằng quý với tổ chức bảo hiểm xã hội;

b) 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

c) 11% vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 1% cho đến khi đạt mức đóng là 14%.

2. Hằng tháng, người sử dụng lao động đóng trên mức lương tối thiểu chung đối với mỗi người lao động quy định tại điểm đ khoản 1 Điều 2 của Luật này như sau:

a) 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

b) 16% vào quỹ hưu trí và tử tuất; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 2% cho đến khi đạt mức đóng là 22%.

3. Người sử dụng lao động thuộc các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp trả lương theo chu kỳ sản xuất, kinh doanh thì mức đóng hằng tháng theo quy định tại khoản 1 Điều này; phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

Điều 93. Tạm dừng đóng vào quỹ hưu trí và tử tuất

1. Trong trường hợp người sử dụng lao động gặp khó khăn phải tạm dừng sản xuất, kinh doanh hoặc gặp khó khăn do thiên tai, mất mùa dẫn đến việc người lao động và người sử dụng lao động không có khả năng đóng vào quỹ hưu trí và tử tuất thì được tạm dừng đóng trong thời gian không quá mười hai tháng.

2. Chính phủ quy định cụ thể điều kiện, khoảng thời gian tạm dừng đóng và thẩm quyền quyết định việc tạm dừng đóng.

Điều 94. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo ngạch, bậc, cấp bậc quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có). Tiền lương này được tính trên cơ sở mức lương tối thiểu chung.

2. Đối với người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm xã hội là mức tiền lương, tiền công ghi trong hợp đồng lao động.

3. Trường hợp mức tiền lương, tiền công quy định tại khoản 1 và khoản 2 Điều này cao hơn hai mươi tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng hai mươi tháng lương tối thiểu chung.

Điều 95. Chi phí quản lý

1. Chi phí quản lý bảo hiểm xã hội bắt buộc hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội bắt buộc bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

Điều 96. Nguyên tắc đầu tư

Hoạt động đầu tư từ quỹ bảo hiểm xã hội phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

Điều 97. Các hình thức đầu tư

1. Mua trái phiếu, tín phiếu, công trái của Nhà nước, của ngân hàng thương mại của Nhà nước.

2. Cho ngân hàng thương mại của Nhà nước vay.

3. Đầu tư vào các công trình kinh tế trọng điểm quốc gia.

4. Các hình thức đầu tư khác do Chính phủ quy định.

MỤC 2
QUỸ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 98. Nguồn hình thành quỹ

1. Người lao động đóng theo quy định tại Điều 100 của Luật này.

2. Tiền sinh lời của hoạt động đầu tư từ quỹ.

3. Hỗ trợ của Nhà nước.

4. Các nguồn thu hợp pháp khác.

Điều 99. Sử dụng quỹ

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương IV của Luật này.

2. Đóng bảo hiểm y tế cho người tham gia bảo hiểm xã hội tự nguyện đang hưởng lương hưu.

3. Chi phí quản lý.

4. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 100. Mức đóng và phương thức đóng của người lao động

1. Mức đóng hằng tháng bằng 16% mức thu nhập người lao động lựa chọn đóng bảo hiểm xã hội; từ năm 2010 trở đi, cứ hai năm một lần đóng thêm 2% cho đến khi đạt mức đóng là 22%.

Mức thu nhập làm cơ sở để tính đóng bảo hiểm xã hội được thay đổi tuỳ theo khả năng của người lao động ở từng thời kỳ, nhưng thấp nhất bằng mức lương tối thiểu chung và cao nhất bằng hai mươi tháng lương tối thiểu chung.

2. Người lao động được chọn một trong các phương thức đóng sau đây:

a) Hằng tháng;

b) Hằng quý;

c) Sáu tháng một lần.

Điều 101. Chi phí quản lý

1. Chi phí quản lý bảo hiểm xã hội tự nguyện hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội tự nguyện bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

MỤC 3
QUỸ BẢO HIỂM THẤT NGHIỆP

Điều 102. Nguồn hình thành quỹ

1. Người lao động đóng bằng 1% tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp.

2. Người sử dụng lao động đóng bằng 1% quỹ tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp.

3. Hằng tháng, Nhà nước hỗ trợ từ ngân sách bằng 1% quỹ tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp và mỗi năm chuyển một lần.

4. Tiền sinh lời của hoạt động đầu tư từ quỹ.

5. Các nguồn thu hợp pháp khác.

Điều 103. Sử dụng quỹ

1. Trả trợ cấp thất nghiệp.

2. Hỗ trợ học nghề.

3. Hỗ trợ tìm việc làm.

4. Đóng bảo hiểm y tế cho người hưởng trợ cấp thất nghiệp.

5. Chi phí quản lý.

6. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 96 và Điều 97 của Luật này.

Điều 104. Chi phí quản lý

Chi phí quản lý bảo hiểm thất nghiệp bằng mức chi phí quản lý của cơ quan hành chính nhà nước.

Điều 105. Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp

Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp được tính như quy định tại Điều 94 của Luật này.

CHƯƠNG VII
TỔ CHỨC BẢO HIỂM XÃ HỘI

Điều 106. Tổ chức bảo hiểm xã hội

1. Tổ chức bảo hiểm xã hội là tổ chức sự nghiệp, có chức năng thực hiện chế độ, chính sách bảo hiểm xã hội, quản lý và sử dụng các quỹ bảo hiểm xã hội theo quy định của Luật này.

2. Cơ cấu tổ chức, nhiệm vụ của tổ chức bảo hiểm xã hội do Chính phủ quy định.

Điều 107. Hội đồng quản lý bảo hiểm xã hội

1. Hội đồng quản lý bảo hiểm xã hội do Chính phủ thành lập, có trách nhiệm chỉ đạo và giám sát hoạt động của tổ chức bảo hiểm xã hội.

2. Hội đồng quản lý bảo hiểm xã hội gồm đại diện Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính, Tổng liên đoàn lao động Việt Nam, Phòng thương mại và công nghiệp Việt Nam, Liên minh hợp tác xã Việt Nam, tổ chức bảo hiểm xã hội và một số thành viên khác do Chính phủ quy định.

3. Hội đồng quản lý bảo hiểm xã hội có Chủ tịch, các Phó Chủ tịch và các ủy viên do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức.

4. Quy chế làm việc của Hội đồng quản lý bảo hiểm xã hội do Chính phủ quy định.

Điều 108. Nhiệm vụ của Hội đồng quản lý bảo hiểm xã hội

1. Thẩm định kế hoạch hoạt động hằng năm, giám sát, kiểm tra việc thực hiện kế hoạch của tổ chức bảo hiểm xã hội.

2. Quyết định hình thức đầu tư quỹ bảo hiểm xã hội theo đề nghị của tổ chức bảo hiểm xã hội.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội, chiến lược phát triển của ngành, kiện toàn hệ thống tổ chức của tổ chức bảo hiểm xã hội, cơ chế quản lý và sử dụng quỹ bảo hiểm xã hội.

4. Đề nghị Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức các chức danh lãnh đạo của tổ chức bảo hiểm xã hội.

CHƯƠNG VIII
THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI

Điều 109. Sổ bảo hiểm xã hội

1. Sổ bảo hiểm xã hội được cấp đối với từng người lao động để theo dõi việc đóng, hưởng các chế độ bảo hiểm xã hội và là cơ sở để giải quyết các chế độ bảo hiểm xã hội theo quy định của Luật này. Mẫu Sổ bảo hiểm xã hội do tổ chức bảo hiểm xã hội quy định.

2. Sổ bảo hiểm xã hội sẽ được dần thay thế bằng thẻ bảo hiểm xã hội điện tử trong quá trình áp dụng công nghệ thông tin vào quản lý bảo hiểm xã hội. Chính phủ quy định thủ tục thực hiện bảo hiểm xã hội khi sử dụng thẻ bảo hiểm xã hội điện tử.

Điều 110. Hồ sơ tham gia bảo hiểm xã hội

1. Hồ sơ tham gia bảo hiểm xã hội bắt buộc bao gồm:

a) Tờ khai cá nhân của người lao động theo mẫu do tổ chức bảo hiểm xã hội quy định;

b) Danh sách người lao động tham gia bảo hiểm xã hội bắt buộc do người sử dụng lao động lập;

c) Bản sao quyết định thành lập hoặc giấy chứng nhận đăng ký kinh doanh hoặc giấy phép hoạt động đối với người sử dụng lao động tham gia bảo hiểm xã hội lần đầu; hợp đồng lao động đối với người sử dụng lao động là cá nhân có thuê mướn, sử dụng lao động.

2. Hồ sơ tham gia bảo hiểm xã hội tự nguyện là Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

3. Hồ sơ tham gia bảo hiểm thất nghiệp bao gồm:

a) Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định;

b) Danh sách người lao động tham gia bảo hiểm thất nghiệp do người sử dụng lao động lập.

Điều 111. Cấp Sổ bảo hiểm xã hội

1. Trong thời hạn ba mươi ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng, người sử dụng lao động nộp hồ sơ tham gia bảo hiểm xã hội cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 và khoản 3 Điều 110 của Luật này.

2. Người lao động nộp hồ sơ tham gia bảo hiểm xã hội cho tổ chức bảo hiểm xã hội theo quy định tại khoản 2 Điều 110 của Luật này.

3. Tổ chức bảo hiểm xã hội có trách nhiệm cấp sổ bảo hiểm xã hội trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người tham gia bảo hiểm xã hội bắt buộc và bảo hiểm thất nghiệp; hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện; trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 112. Hồ sơ hưởng chế độ ốm đau

1. Sổ bảo hiểm xã hội.

2. Giấy xác nhận nghỉ ốm đối với người lao động điều trị ngoại trú, giấy ra viện đối với người lao động điều trị nội trú tại cơ sở y tế, giấy ra viện hoặc phiếu hội chẩn của bệnh viện đối với người lao động mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày.

3. Xác nhận của người sử dụng lao động về điều kiện làm việc đối với người lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên.

4. Giấy xác nhận của người sử dụng lao động về thời gian nghỉ việc để chăm sóc con ốm đau, kèm theo giấy khám bệnh của con đối với người lao động nghỉ việc để chăm sóc con ốm đau.

5. Danh sách người nghỉ ốm và người nghỉ việc để chăm sóc con ốm đau do người sử dụng lao động lập.

Điều 113. Hồ sơ hưởng chế độ thai sản

1. Sổ bảo hiểm xã hội.

2. Bản sao giấy chứng sinh hoặc bản sao giấy khai sinh của con hoặc giấy chứng tử trong trường hợp sau khi sinh con mà con chết hoặc mẹ chết.

Trường hợp lao động nữ đi khám thai, sẩy thai, nạo, hút thai hoặc thai chết lưu, người lao động thực hiện các biện pháp tránh thai phải có giấy xác nhận của cơ sở y tế có thẩm quyền; nhận nuôi con nuôi dưới bốn tháng tuổi phải có chứng nhận theo quy định của pháp luật.

3. Xác nhận của người sử dụng lao động về điều kiện làm việc đối với người lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc theo chế độ ba ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên hoặc xác nhận của người sử dụng lao động đối với lao động nữ là người tàn tật.

4. Danh sách người hưởng chế độ thai sản do người sử dụng lao động lập.

Điều 114. Hồ sơ hưởng chế độ tai nạn lao động

1. Sổ bảo hiểm xã hội.

2. Biên bản điều tra tai nạn lao động, trường hợp bị tai nạn giao thông được xác định là tai nạn lao động thì phải có thêm bản sao Biên bản tai nạn giao thông.

3. Giấy ra viện sau khi đã điều trị tai nạn lao động.

4. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa.

5. Văn bản đề nghị giải quyết chế độ tai nạn lao động.

Điều 115. Hồ sơ hưởng chế độ bệnh nghề nghiệp

1. Sổ bảo hiểm xã hội.

2. Biên bản đo đạc môi trường có yếu tố độc hại, trường hợp biên bản xác định cho nhiều người thì hồ sơ của mỗi người lao động có bản trích sao.

3. Giấy ra viện sau khi điều trị bệnh nghề nghiệp, trường hợp không điều trị tại bệnh viện thì phải có giấy khám bệnh nghề nghiệp.

4. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa.

5. Văn bản đề nghị giải quyết chế độ bệnh nghề nghiệp.

Điều 116. Hồ sơ hưởng trợ cấp dưỡng sức, phục hồi sức khoẻ

1. Danh sách người đã hưởng chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp mà sức khoẻ còn yếu do người sử dụng lao động lập.

2. Văn bản đề nghị giải quyết trợ cấp dưỡng sức, phục hồi sức khoẻ.

Điều 117. Giải quyết hưởng chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khoẻ sau ốm đau, thai sản

1. Trong thời hạn ba ngày làm việc, kể từ ngày nhận đủ giấy tờ hợp lệ có liên quan từ người lao động quy định tại Điều 112 và Điều 113 của Luật này, người sử dụng lao động có trách nhiệm giải quyết chế độ ốm đau, thai sản cho người lao động.

2. Hằng quý, người sử dụng lao động có trách nhiệm nộp hồ sơ của những người lao động đã được giải quyết chế độ ốm đau, thai sản, trợ cấp dưỡng sức, phục hồi sức khoẻ cho tổ chức bảo hiểm xã hội theo quy định tại các điều 112, 113 và 116 của Luật này.

3. Tổ chức bảo hiểm xã hội có trách nhiệm quyết toán trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không quyết toán thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 118. Giải quyết hưởng chế độ tai nạn lao động, bệnh nghề nghiệp, trợ cấp dưỡng sức, phục hồi sức khoẻ sau khi điều trị tai nạn lao động, bệnh nghề nghiệp

1. Người sử dụng lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại các điều 114, 115 và 116 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 119. Hồ sơ hưởng lương hưu đối với người tham gia bảo hiểm xã hội bắt buộc

1. Sổ bảo hiểm xã hội.

2. Quyết định nghỉ việc đối với người đang đóng bảo hiểm xã hội; đơn đề nghị hưởng lương hưu đối với người bảo lưu thời gian đóng bảo hiểm xã hội.

3. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa đối với người nghỉ hưu theo quy định tại Điều 51 của Luật này.

Điều 120. Hồ sơ hưởng bảo hiểm xã hội một lần đối với người tham gia bảo hiểm xã hội bắt buộc

1. Sổ bảo hiểm xã hội.

2. Quyết định nghỉ việc trong trường hợp quy định tại điểm a khoản 1 Điều 55; quyết định phục viên, xuất ngũ, thôi việc trong trường hợp quy định tại khoản 2 Điều 55 của Luật này.

3. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng Giám định y khoa trong trường hợp quy định tại điểm b khoản 1 Điều 55 của Luật này.

4. Bản sao giấy tờ định cư ở nước ngoài trong trường hợp quy định tại điểm d khoản 1 Điều 55 của Luật này.

5. Đơn đề nghị của người lao động trong trường hợp quy định tại điểm c khoản 1 Điều 55 của Luật này.

Điều 121. Hồ sơ hưởng chế độ tử tuất đối với người tham gia bảo hiểm xã hội bắt buộc

1. Hồ sơ hưởng chế độ tử tuất đối với người đang đóng bảo hiểm xã hội và người bảo lưu thời gian đóng bảo hiểm xã hội bao gồm:

a) Sổ bảo hiểm xã hội;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định;

d) Biên bản điều tra tai nạn lao động, bệnh án điều trị bệnh nghề nghiệp trong trường hợp chết do tai nạn lao động, bệnh nghề nghiệp.

2. Hồ sơ hưởng chế độ tử tuất của người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên bao gồm:

a) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

b) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

Điều 122. Giải quyết hưởng lương hưu, bảo hiểm xã hội một lần, chế độ tử tuất đối với người tham gia bảo hiểm xã hội bắt buộc

1. Người sử dụng lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 119, Điều 120 và khoản 1 Điều 121 của Luật này.

2. Người lao động không còn quan hệ lao động thì trực tiếp nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 119 và Điều 120 của Luật này.

3. Thân nhân của người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 2 Điều 121 của Luật này.

4. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người hưởng lương hưu; mười lăm ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với trường hợp hưởng bảo hiểm xã hội một lần, chế độ tử tuất; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 123. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần, chế độ tử tuất đối với người tham gia bảo hiểm xã hội tự nguyện

1. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần bao gồm:

a) Sổ bảo hiểm xã hội;

b) Tờ khai cá nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Hồ sơ hưởng chế độ tử tuất bao gồm:

a) Sổ bảo hiểm xã hội đối với người đang đóng bảo hiểm xã hội;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

Điều 124. Giải quyết hưởng chế độ hưu trí, chế độ tử tuất đối với người tham gia bảo hiểm xã hội tự nguyện

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 Điều 123, thân nhân của người đang hưởng lương hưu nộp hồ sơ theo quy định tại khoản 2 Điều 123 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với người hưởng lương hưu; mười ngày, kể từ ngày nhận được hồ sơ hợp lệ đối với trường hợp hưởng bảo hiểm xã hội một lần, chế độ tử tuất; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 125. Hồ sơ hưởng bảo hiểm thất nghiệp

1. Đơn đề nghị hưởng bảo hiểm thất nghiệp theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Bản sao hợp đồng lao động, hợp đồng làm việc hết hạn hoặc thoả thuận chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật.

Điều 126. Giải quyết hưởng bảo hiểm thất nghiệp

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 125 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 127. Hồ sơ hưởng lương hưu, trợ cấp bảo hiểm xã hội đối với người chấp hành xong hình phạt tù

1. Đối với người chưa hưởng lương hưu, trợ cấp bảo hiểm xã hội, hồ sơ bao gồm:

a) Sổ bảo hiểm xã hội;

b) Bản sao giấy chứng nhận chấp hành xong hình phạt tù;

c) Đơn đề nghị hưởng bảo hiểm xã hội.

2. Đối với người đã hưởng lương hưu, trợ cấp bảo hiểm xã hội thì hồ sơ bao gồm:

a) Bản sao giấy chứng nhận chấp hành xong hình phạt tù;

b) Đơn đề nghị hưởng tiếp bảo hiểm xã hội.

Điều 128. Giải quyết hưởng lương hưu, bảo hiểm xã hội một lần đối với người chấp hành xong hình phạt tù

1. Người lao động nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại Điều 127 của Luật này.

2. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn ba mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 129. Di chuyển nơi hưởng lương hưu, trợ cấp bảo hiểm xã hội

Khi người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng chuyển đến nơi ở khác trong nước mà muốn được hưởng bảo hiểm xã hội ở nơi mới thì phải có đơn gửi tổ chức bảo hiểm xã hội nơi đang hưởng.

Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn năm ngày, kể từ ngày nhận được đơn; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

CHƯƠNG IX
KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI

Điều 130. Khiếu nại về bảo hiểm xã hội

1. Người lao động, người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người đang bảo lưu thời gian đóng bảo hiểm xã hội và những người khác có quyền khiếu nại quyết định, hành vi của người sử dụng lao động, tổ chức bảo hiểm xã hội khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về bảo hiểm xã hội, xâm phạm đến quyền và lợi ích hợp pháp của mình.

2. Người sử dụng lao động có quyền khiếu nại quyết định, hành vi của tổ chức bảo hiểm xã hội khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về bảo hiểm xã hội, xâm phạm đến quyền và lợi ích hợp pháp của mình.

Điều 131. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại

1. Việc giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

2. Việc giải quyết khiếu nại đối với quyết định, hành vi về bảo hiểm xã hội không thuộc trường hợp quy định tại khoản 1 Điều này được thực hiện như sau:

a) Người có thẩm quyền giải quyết khiếu nại lần đầu về bảo hiểm xã hội là người có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại.

Trong trường hợp người có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có thẩm quyền giải quyết;

b) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Toà án hoặc khiếu nại đến cơ quan quản lý nhà nước về lao động cấp tỉnh;

c) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của cơ quan quản lý nhà nước về lao động cấp tỉnh hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Toà án;

d) Thời hiệu khiếu nại, thời hạn giải quyết khiếu nại được áp dụng theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 132. Tố cáo, giải quyết tố cáo về bảo hiểm xã hội

Việc tố cáo và giải quyết tố cáo vi phạm pháp luật về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG X
KHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 133. Khen thưởng

1. Cơ quan, tổ chức, cá nhân có thành tích trong việc thực hiện Luật này hoặc phát hiện vi phạm pháp luật về bảo hiểm xã hội được khen thưởng theo quy định của pháp luật.

2. Người sử dụng lao động thực hiện tốt công tác bảo hộ lao động, phòng ngừa tai nạn lao động, bệnh nghề nghiệp được khen thưởng từ quỹ bảo hiểm tai nạn lao động, bệnh nghề nghiệp theo quy định của Chính phủ.

Điều 134. Các hành vi vi phạm pháp luật về đóng bảo hiểm xã hội

1. Không đóng.

2. Đóng không đúng thời gian quy định.

3. Đóng không đúng mức quy định.

4. Đóng không đủ số người thuộc diện tham gia bảo hiểm xã hội.

Điều 135. Các hành vi vi phạm pháp luật về thủ tục thực hiện bảo hiểm xã hội

1. Cố tình gây khó khăn hoặc cản trở việc hưởng các chế độ bảo hiểm xã hội của người lao động.

2. Không cấp sổ bảo hiểm xã hội hoặc không trả sổ bảo hiểm xã hội cho người lao động theo quy định của Luật này.

Điều 136. Các hành vi vi phạm pháp luật về sử dụng tiền đóng và quỹ bảo hiểm xã hội

1. Sử dụng tiền đóng và quỹ bảo hiểm xã hội trái quy định của pháp luật.

2. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu tiền đóng và quỹ bảo hiểm xã hội.

Điều 137. Các hành vi vi phạm pháp luật về lập hồ sơ để hưởng chế độ bảo hiểm xã hội

1. Gian lận, giả mạo hồ sơ.

2. Cấp giấy chứng nhận, giám định sai.

Điều 138. Xử lý vi phạm

1. Cơ quan, tổ chức có hành vi vi phạm pháp luật quy định tại các điều 134, 135, 136 và 137 của Luật này, tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cá nhân có hành vi vi phạm pháp luật quy định tại các điều 134, 135, 136 và 137 của Luật này, tuỳ theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Người sử dụng lao động có hành vi vi phạm pháp luật quy định tại Điều 134 của Luật này từ ba mươi ngày trở lên thì ngoài việc phải đóng số tiền chưa đóng, chậm đóng và bị xử lý theo quy định của pháp luật, còn phải đóng số tiền lãi của số tiền chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm.

Trong trường hợp người sử dụng lao động không thực hiện quy định tại khoản này thì theo yêu cầu của người có thẩm quyền xử lý vi phạm hành chính, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của người sử dụng lao động để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này.

CHƯƠNG XI
ĐIỀU KHOẢN THI HÀNH

Điều 139. Quy định chuyển tiếp

1. Các quy định của Luật này được áp dụng đối với người đã tham gia bảo hiểm xã hội từ trước ngày Luật này có hiệu lực.

2. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp, tiền tuất hằng tháng và người bị đình chỉ hưởng bảo hiểm xã hội do vi phạm pháp luật trước ngày Luật này có hiệu lực thì vẫn thực hiện theo các quy định trước đây và được điều chỉnh mức hưởng theo quy định của pháp luật.

3. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày Luật này có hiệu lực thì khi chết được áp dụng chế độ tử tuất quy định tại Luật này.

4. Người lao động có thời gian làm việc trong khu vực nhà nước trước ngày 01 tháng 01 năm 1995 nếu chưa nhận trợ cấp thôi việc hoặc trợ cấp một lần, trợ cấp xuất ngũ, phục viên thì thời gian đó được tính là thời gian đã đóng bảo hiểm xã hội.

5. Hằng năm, Nhà nước chuyển từ ngân sách một khoản kinh phí vào quỹ bảo hiểm xã hội bắt buộc để bảo đảm trả đủ lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995; đóng bảo hiểm xã hội cho thời gian làm việc trước ngày 01 tháng 01 năm 1995 đối với người quy định tại khoản 4 Điều này.

6. Thời gian người lao động đóng bảo hiểm thất nghiệp theo quy định tại Luật này không được tính để hưởng trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định của pháp luật về lao động, pháp luật về cán bộ, công chức.

Điều 140. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2007; riêng đối với bảo hiểm xã hội tự nguyện thì từ ngày 01 tháng 01 năm 2008, đối với bảo hiểm thất nghiệp thì từ ngày 01 tháng 01 năm 2009.

2. Những quy định trước đây trái với Luật này đều bị bãi bỏ.

Điều 141. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 9 thông qua ngày 29 tháng 6 năm 2006.

Chủ tịch Quốc hội

Nguyễn Phú Trọng


L 2014 - 58 luat bhxh

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 58/2014/QH13 | Hà Nội, ngày 20 tháng 11 năm 2014

LUẬT

BẢO HIỂM XÃ HỘI

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật bảo hiểm xã hội.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định chế độ, chính sách bảo hiểm xã hội; quyền và trách nhiệm của người lao động, người sử dụng lao động; cơ quan, tổ chức, cá nhân có liên quan đến bảo hiểm xã hội, tổ chức đại diện tập thể lao động, tổ chức đại diện người sử dụng lao động; cơ quan bảo hiểm xã hội; quỹ bảo hiểm xã hội; thủ tục thực hiện bảo hiểm xã hội và quản lý nhà nước về bảo hiểm xã hội.

Điều 2. Đối tượng áp dụng

1. Người lao động là công dân Việt Nam thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc, bao gồm:

a) Người làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động xác định thời hạn, hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn từ đủ 03 tháng đến dưới 12 tháng, kể cả hợp đồng lao động được ký kết giữa người sử dụng lao động với người đại diện theo pháp luật của người dưới 15 tuổi theo quy định của pháp luật về lao động;

b) Người làm việc theo hợp đồng lao động có thời hạn từ đủ 01 tháng đến dưới 03 tháng;

c) Cán bộ, công chức, viên chức;

d) Công nhân quốc phòng, công nhân công an, người làm công tác khác trong tổ chức cơ yếu;

đ) Sĩ quan, quân nhân chuyên nghiệp quân đội nhân dân; sĩ quan, hạ sĩ quan nghiệp vụ, sĩ quan, hạ sĩ quan chuyên môn kỹ thuật công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân nhân;

e) Hạ sĩ quan, chiến sĩ quân đội nhân dân; hạ sĩ quan, chiến sĩ công an nhân dân phục vụ có thời hạn; học viên quân đội, công an, cơ yếu đang theo học được hưởng sinh hoạt phí;

g) Người đi làm việc ở nước ngoài theo hợp đồng quy định tại Luật người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng;

h) Người quản lý doanh nghiệp, người quản lý điều hành hợp tác xã có hưởng tiền lương;

i) Người hoạt động không chuyên trách ở xã, phường, thị trấn.

2. Người lao động là công dân nước ngoài vào làm việc tại Việt Nam có giấy phép lao động hoặc chứng chỉ hành nghề hoặc giấy phép hành nghề do cơ quan có thẩm quyền của Việt Nam cấp được tham gia bảo hiểm xã hội bắt buộc theo quy định của Chính phủ.

3. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc bao gồm cơ quan nhà nước, đơn vị sự nghiệp, đơn vị vũ trang nhân dân; tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác; cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam; doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng lao động theo hợp đồng lao động.

4. Người tham gia bảo hiểm xã hội tự nguyện là công dân Việt Nam từ đủ 15 tuổi trở lên và không thuộc đối tượng quy định tại khoản 1 Điều này.

5. Cơ quan, tổ chức, cá nhân có liên quan đến bảo hiểm xã hội.

Các đối tượng quy định tại các khoản 1, 2 và 4 Điều này sau đây gọi chung là người lao động.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo hiểm xã hội là sự bảo đảm thay thế hoặc bù đắp một phần thu nhập của người lao động khi họ bị giảm hoặc mất thu nhập do ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp, hết tuổi lao động hoặc chết, trên cơ sở đóng vào quỹ bảo hiểm xã hội.

2. Bảo hiểm xã hội bắt buộc là loại hình bảo hiểm xã hội do Nhà nước tổ chức mà người lao động và người sử dụng lao động phải tham gia.

3. Bảo hiểm xã hội tự nguyện là loại hình bảo hiểm xã hội do Nhà nước tổ chức mà người tham gia được lựa chọn mức đóng, phương thức đóng phù hợp với thu nhập của mình và Nhà nước có chính sách hỗ trợ tiền đóng bảo hiểm xã hội để người tham gia hưởng chế độ hưu trí và tử tuất.

4. Quỹ bảo hiểm xã hội là quỹ tài chính độc lập với ngân sách nhà nước, được hình thành từ đóng góp của người lao động, người sử dụng lao động và có sự hỗ trợ của Nhà nước.

5. Thời gian đóng bảo hiểm xã hội là thời gian được tính từ khi người lao động bắt đầu đóng bảo hiểm xã hội cho đến khi dừng đóng. Trường hợp người lao động đóng bảo hiểm xã hội không liên tục thì thời gian đóng bảo hiểm xã hội là tổng thời gian đã đóng bảo hiểm xã hội.

6. Thân nhân là con đẻ, con nuôi, vợ hoặc chồng, cha đẻ, mẹ đẻ, cha nuôi, mẹ nuôi, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng của người tham gia bảo hiểm xã hội hoặc thành viên khác trong gia đình mà người tham gia bảo hiểm xã hội đang có nghĩa vụ nuôi dưỡng theo quy định của pháp luật về hôn nhân và gia đình.

7. Bảo hiểm hưu trí bổ sung là chính sách bảo hiểm xã hội mang tính chất tự nguyện nhằm mục tiêu bổ sung cho chế độ hưu trí trong bảo hiểm xã hội bắt buộc, có cơ chế tạo lập quỹ từ sự đóng góp của người lao động và người sử dụng lao động dưới hình thức tài khoản tiết kiệm cá nhân, được bảo toàn và tích lũy thông qua hoạt động đầu tư theo quy định của pháp luật.

Điều 4. Các chế độ bảo hiểm xã hội

1. Bảo hiểm xã hội bắt buộc có các chế độ sau đây:

a) Ốm đau;

b) Thai sản;

c) Tai nạn lao động, bệnh nghề nghiệp;

d) Hưu trí;

đ) Tử tuất.

2. Bảo hiểm xã hội tự nguyện có các chế độ sau đây:

a) Hưu trí;

b) Tử tuất.

3. Bảo hiểm hưu trí bổ sung do Chính phủ quy định.

Điều 5. Nguyên tắc bảo hiểm xã hội

1. Mức hưởng bảo hiểm xã hội được tính trên cơ sở mức đóng, thời gian đóng bảo hiểm xã hội và có chia sẻ giữa những người tham gia bảo hiểm xã hội.

2. Mức đóng bảo hiểm xã hội bắt buộc được tính trên cơ sở tiền lương tháng của người lao động. Mức đóng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức thu nhập tháng do người lao động lựa chọn.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện được hưởng chế độ hưu trí và chế độ tử tuất trên cơ sở thời gian đã đóng bảo hiểm xã hội. Thời gian đóng bảo hiểm xã hội đã được tính hưởng bảo hiểm xã hội một lần thì không tính vào thời gian làm cơ sở tính hưởng các chế độ bảo hiểm xã hội.

4. Quỹ bảo hiểm xã hội được quản lý tập trung, thống nhất, công khai, minh bạch; được sử dụng đúng mục đích và được hạch toán độc lập theo các quỹ thành phần, các nhóm đối tượng thực hiện chế độ tiền lương do Nhà nước quy định và chế độ tiền lương do người sử dụng lao động quyết định.

5. Việc thực hiện bảo hiểm xã hội phải đơn giản, dễ dàng, thuận tiện, bảo đảm kịp thời và đầy đủ quyền lợi của người tham gia bảo hiểm xã hội.

Điều 6. Chính sách của Nhà nước đối với bảo hiểm xã hội

1. Khuyến khích, tạo điều kiện để cơ quan, tổ chức, cá nhân tham gia bảo hiểm xã hội.

2. Hỗ trợ người tham gia bảo hiểm xã hội tự nguyện.

3. Bảo hộ quỹ bảo hiểm xã hội và có biện pháp bảo toàn, tăng trưởng quỹ.

4. Khuyến khích người sử dụng lao động và người lao động tham gia bảo hiểm hưu trí bổ sung.

5. Ưu tiên đầu tư phát triển công nghệ thông tin trong quản lý bảo hiểm xã hội.

Điều 7. Nội dung quản lý nhà nước về bảo hiểm xã hội

1. Ban hành, tổ chức thực hiện văn bản pháp luật, chiến lược, chính sách bảo hiểm xã hội.

2. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm xã hội.

3. Thực hiện công tác thống kê, thông tin về bảo hiểm xã hội.

4. Tổ chức bộ máy thực hiện bảo hiểm xã hội; đào tạo, tập huấn nguồn nhân lực làm công tác bảo hiểm xã hội.

5. Quản lý về thu, chi, bảo toàn, phát triển và cân đối quỹ bảo hiểm xã hội.

6. Thanh tra, kiểm tra việc chấp hành pháp luật về bảo hiểm xã hội; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về bảo hiểm xã hội.

7. Hợp tác quốc tế về bảo hiểm xã hội.

Điều 8. Cơ quan quản lý nhà nước về bảo hiểm xã hội

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm xã hội.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về bảo hiểm xã hội.

4. Bảo hiểm xã hội Việt Nam tham gia, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là cấp tỉnh) thực hiện quản lý về thu, chi, bảo toàn, phát triển và cân đối quỹ bảo hiểm xã hội.

5. Ủy ban nhân dân các cấp thực hiện quản lý nhà nước về bảo hiểm xã hội trong phạm vi địa phương theo phân cấp của Chính phủ.

Điều 9. Hiện đại hóa quản lý bảo hiểm xã hội

1. Nhà nước khuyến khích đầu tư phát triển công nghệ và phương tiện kỹ thuật tiên tiến để quản lý, thực hiện bảo hiểm xã hội.

2. Đến năm 2020, hoàn thành việc xây dựng và vận hành cơ sở dữ liệu điện tử về quản lý bảo hiểm xã hội trong phạm vi cả nước.

Điều 10. Trách nhiệm của Bộ trưởng Bộ Lao động - Thương binh và Xã hội về bảo hiểm xã hội

1. Xây dựng chiến lược, quy hoạch, kế hoạch phát triển bảo hiểm xã hội.

2. Xây dựng chính sách, pháp luật về bảo hiểm xã hội; trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền văn bản pháp luật về bảo hiểm xã hội.

3. Xây dựng và trình Chính phủ chỉ tiêu phát triển đối tượng tham gia bảo hiểm xã hội.

4. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm xã hội.

5. Chỉ đạo, hướng dẫn tổ chức triển khai thực hiện chính sách, pháp luật về bảo hiểm xã hội.

6. Thanh tra, kiểm tra, xử lý vi phạm pháp luật, giải quyết khiếu nại, tố cáo về bảo hiểm xã hội, trừ quy định tại khoản 2 Điều 11 của Luật này.

7. Trình Chính phủ quyết định biện pháp xử lý trong trường hợp cần thiết để bảo vệ quyền, lợi ích chính đáng về bảo hiểm xã hội của người lao động.

8. Thực hiện công tác thống kê, thông tin về bảo hiểm xã hội.

9. Tổ chức tập huấn, đào tạo về bảo hiểm xã hội.

10. Tổ chức nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm xã hội.

11. Hằng năm, báo cáo Chính phủ về tình hình thực hiện bảo hiểm xã hội.

Điều 11. Trách nhiệm của Bộ trưởng Bộ Tài chính về bảo hiểm xã hội

1. Xây dựng và trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền cơ chế quản lý tài chính về bảo hiểm xã hội; chi phí quản lý bảo hiểm xã hội.

2. Thanh tra, kiểm tra, xử lý vi phạm pháp luật và giải quyết khiếu nại, tố cáo việc thực hiện quản lý tài chính về bảo hiểm xã hội.

3. Hằng năm, gửi báo cáo về tình hình quản lý và sử dụng các quỹ bảo hiểm xã hội cho Bộ trưởng Bộ Lao động - Thương binh và Xã hội để tổng hợp và báo cáo Chính phủ.

Điều 12. Trách nhiệm của Ủy ban nhân dân các cấp về bảo hiểm xã hội

1. Chỉ đạo, tổ chức thực hiện chính sách, pháp luật về bảo hiểm xã hội.

2. Xây dựng chỉ tiêu phát triển đối tượng tham gia bảo hiểm xã hội trong kế hoạch phát triển kinh tế - xã hội hằng năm trình Hội đồng nhân dân cùng cấp quyết định.

3. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm xã hội.

4. Thanh tra, kiểm tra, xử lý vi phạm pháp luật và giải quyết khiếu nại, tố cáo về bảo hiểm xã hội.

5. Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm xã hội.

Điều 13. Thanh tra bảo hiểm xã hội

1. Thanh tra lao động - thương binh và xã hội thực hiện chức năng thanh tra chuyên ngành về việc thực hiện chính sách, pháp luật về bảo hiểm xã hội theo quy định của pháp luật về thanh tra.

2. Thanh tra tài chính thực hiện chức năng thanh tra chuyên ngành về quản lý tài chính bảo hiểm xã hội theo quy định của pháp luật về thanh tra.

3. Cơ quan bảo hiểm xã hội thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp và bảo hiểm y tế theo quy định của Luật này và quy định khác của pháp luật có liên quan.

4. Chính phủ quy định chi tiết Điều này.

Điều 14. Quyền và trách nhiệm của tổ chức công đoàn, Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận

1. Tổ chức công đoàn có các quyền sau đây:

a) Bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động tham gia bảo hiểm xã hội;

b) Yêu cầu người sử dụng lao động, cơ quan bảo hiểm xã hội cung cấp thông tin về bảo hiểm xã hội của người lao động;

c) Giám sát và kiến nghị với cơ quan có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội;

d) Khởi kiện ra Tòa án đối với hành vi vi phạm pháp luật về bảo hiểm xã hội gây ảnh hưởng đến quyền và lợi ích hợp pháp của người lao động, tập thể người lao động theo quy định tại khoản 8 Điều 10 của Luật công đoàn.

2. Tổ chức công đoàn có các trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm xã hội cho người lao động;

b) Tham gia thanh tra, kiểm tra việc thi hành pháp luật về bảo hiểm xã hội;

c) Kiến nghị, tham gia xây dựng, sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm xã hội.

3. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên của Mặt trận trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm tuyên truyền, vận động nhân dân, đoàn viên, hội viên thực hiện chính sách, pháp luật về bảo hiểm xã hội, chủ động tham gia các loại hình bảo hiểm xã hội phù hợp với bản thân và gia đình; tham gia bảo vệ quyền, lợi ích hợp pháp, chính đáng của đoàn viên, hội viên; phản biện xã hội, tham gia với cơ quan nhà nước trong việc xây dựng chính sách, pháp luật về bảo hiểm xã hội; giám sát việc thực hiện chính sách, pháp luật về bảo hiểm xã hội theo quy định của pháp luật.

Điều 15. Quyền và trách nhiệm của tổ chức đại diện người sử dụng lao động

1. Tổ chức đại diện người sử dụng lao động có các quyền sau đây:

a) Bảo vệ quyền và lợi ích hợp pháp của người sử dụng lao động tham gia bảo hiểm xã hội;

b) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội.

2. Tổ chức đại diện người sử dụng lao động có các trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm xã hội cho người sử dụng lao động;

b) Tham gia kiểm tra, giám sát việc thi hành pháp luật về bảo hiểm xã hội;

c) Kiến nghị, tham gia xây dựng, sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm xã hội.

Điều 16. Chế độ báo cáo, kiểm toán

1. Hằng năm, Chính phủ báo cáo Quốc hội về tình hình thực hiện chính sách, chế độ bảo hiểm xã hội, quản lý và sử dụng quỹ bảo hiểm xã hội.

2. Định kỳ ba năm, Kiểm toán nhà nước thực hiện kiểm toán quỹ bảo hiểm xã hội và báo cáo kết quả với Quốc hội. Theo yêu cầu của Quốc hội, Ủy ban thường vụ Quốc hội và Chính phủ, quỹ bảo hiểm xã hội được kiểm toán đột xuất.

Điều 17. Các hành vi bị nghiêm cấm

1. Trốn đóng bảo hiểm xã hội bắt buộc, bảo hiểm thất nghiệp.

2. Chậm đóng tiền bảo hiểm xã hội, bảo hiểm thất nghiệp.

3. Chiếm dụng tiền đóng, hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp.

4. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội, bảo hiểm thất nghiệp.

5. Sử dụng quỹ bảo hiểm xã hội, quỹ bảo hiểm thất nghiệp không đúng pháp luật.

6. Cản trở, gây khó khăn hoặc làm thiệt hại đến quyền, lợi ích hợp pháp, chính đáng của người lao động, người sử dụng lao động.

7. Truy cập, khai thác trái pháp luật cơ sở dữ liệu về bảo hiểm xã hội, bảo hiểm thất nghiệp.

8. Báo cáo sai sự thật; cung cấp thông tin, số liệu không chính xác về bảo hiểm xã hội, bảo hiểm thất nghiệp.

Chương II

QUYỀN, TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG, NGƯỜI SỬ DỤNG LAO ĐỘNG, CƠ QUAN BẢO HIỂM XÃ HỘI

Điều 18. Quyền của người lao động

1. Được tham gia và hưởng các chế độ bảo hiểm xã hội theo quy định của Luật này.

2. Được cấp và quản lý sổ bảo hiểm xã hội.

3. Nhận lương hưu và trợ cấp bảo hiểm xã hội đầy đủ, kịp thời, theo một trong các hình thức chi trả sau:

a) Trực tiếp từ cơ quan bảo hiểm xã hội hoặc tổ chức dịch vụ được cơ quan bảo hiểm xã hội ủy quyền;

b) Thông qua tài khoản tiền gửi của người lao động mở tại ngân hàng;

c) Thông qua người sử dụng lao động.

4. Hưởng bảo hiểm y tế trong các trường hợp sau đây:

a) Đang hưởng lương hưu;

b) Trong thời gian nghỉ việc hưởng trợ cấp thai sản khi sinh con hoặc nhận nuôi con nuôi;

c) Nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng;

d) Đang hưởng trợ cấp ốm đau đối với người lao động mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành.

5. Được chủ động đi khám giám định mức suy giảm khả năng lao động nếu thuộc trường hợp quy định tại điểm b khoản 1 Điều 45 của Luật này và đang bảo lưu thời gian đóng bảo hiểm xã hội; được thanh toán phí giám định y khoa nếu đủ điều kiện để hưởng bảo hiểm xã hội.

6. Ủy quyền cho người khác nhận lương hưu, trợ cấp bảo hiểm xã hội.

7. Định kỳ 06 tháng được người sử dụng lao động cung cấp thông tin về đóng bảo hiểm xã hội; định kỳ hằng năm được cơ quan bảo hiểm xã hội xác nhận về việc đóng bảo hiểm xã hội; được yêu cầu người sử dụng lao động và cơ quan bảo hiểm xã hội cung cấp thông tin về việc đóng, hưởng bảo hiểm xã hội.

8. Khiếu nại, tố cáo và khởi kiện về bảo hiểm xã hội theo quy định của pháp luật.

Điều 19. Trách nhiệm của người lao động

1. Đóng bảo hiểm xã hội theo quy định của Luật này.

2. Thực hiện quy định về việc lập hồ sơ bảo hiểm xã hội.

3. Bảo quản sổ bảo hiểm xã hội.

Điều 20. Quyền của người sử dụng lao động

1. Từ chối thực hiện những yêu cầu không đúng quy định của pháp luật về bảo hiểm xã hội.

2. Khiếu nại, tố cáo và khởi kiện về bảo hiểm xã hội theo quy định của pháp luật.

Điều 21. Trách nhiệm của người sử dụng lao động

1. Lập hồ sơ để người lao động được cấp sổ bảo hiểm xã hội, đóng, hưởng bảo hiểm xã hội.

2. Đóng bảo hiểm xã hội theo quy định tại Điều 86 và hằng tháng trích từ tiền lương của người lao động theo quy định tại khoản 1 Điều 85 của Luật này để đóng cùng một lúc vào quỹ bảo hiểm xã hội.

3. Giới thiệu người lao động thuộc đối tượng quy định tại điểm a khoản 1, khoản 2 Điều 45 và Điều 55 của Luật này đi khám giám định mức suy giảm khả năng lao động tại Hội đồng giám định y khoa.

4. Phối hợp với cơ quan bảo hiểm xã hội trả trợ cấp bảo hiểm xã hội cho người lao động.

5. Phối hợp với cơ quan bảo hiểm xã hội trả sổ bảo hiểm xã hội cho người lao động, xác nhận thời gian đóng bảo hiểm xã hội khi người lao động chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc thôi việc theo quy định của pháp luật.

6. Cung cấp chính xác, đầy đủ, kịp thời thông tin, tài liệu liên quan đến việc đóng, hưởng bảo hiểm xã hội theo yêu cầu của cơ quan quản lý nhà nước có thẩm quyền, cơ quan bảo hiểm xã hội.

7. Định kỳ 06 tháng, niêm yết công khai thông tin về việc đóng bảo hiểm xã hội cho người lao động; cung cấp thông tin về việc đóng bảo hiểm xã hội của người lao động khi người lao động hoặc tổ chức công đoàn yêu cầu.

8. Hằng năm, niêm yết công khai thông tin đóng bảo hiểm xã hội của người lao động do cơ quan bảo hiểm xã hội cung cấp theo quy định tại khoản 7 Điều 23 của Luật này.

Điều 22. Quyền của cơ quan bảo hiểm xã hội

1. Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật.

2. Từ chối yêu cầu trả bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế không đúng quy định của pháp luật.

3. Yêu cầu người sử dụng lao động xuất trình sổ quản lý lao động, bảng lương và thông tin, tài liệu khác liên quan đến việc đóng, hưởng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

4. Được cơ quan đăng ký doanh nghiệp, cơ quan cấp giấy chứng nhận hoạt động hoặc giấy phép hoạt động gửi bản sao giấy chứng nhận đăng ký doanh nghiệp, giấy phép hoạt động, giấy chứng nhận hoạt động hoặc quyết định thành lập để thực hiện đăng ký lao động tham gia bảo hiểm xã hội, bảo hiểm y tế đối với doanh nghiệp, tổ chức thành lập mới.

5. Định kỳ 06 tháng được cơ quan quản lý nhà nước về lao động ở địa phương cung cấp thông tin về tình hình sử dụng và thay đổi lao động trên địa bàn.

6. Được cơ quan thuế cung cấp mã số thuế của người sử dụng lao động; định kỳ hằng năm cung cấp thông tin về chi phí tiền lương để tính thuế của người sử dụng lao động.

7. Kiểm tra việc thực hiện chính sách bảo hiểm xã hội; thanh tra chuyên ngành việc đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

8. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và quản lý quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

9. Xử lý vi phạm pháp luật hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

Điều 23. Trách nhiệm của cơ quan bảo hiểm xã hội

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

2. Ban hành mẫu sổ, mẫu hồ sơ bảo hiểm xã hội, bảo hiểm thất nghiệp sau khi có ý kiến thống nhất của Bộ Lao động - Thương binh và Xã hội.

3. Tổ chức thực hiện thu, chi bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

4. Cấp sổ bảo hiểm xã hội cho người lao động; quản lý sổ bảo hiểm xã hội khi người lao động đã được giải quyết chế độ hưu trí hoặc tử tuất.

5. Tiếp nhận hồ sơ bảo hiểm xã hội, bảo hiểm y tế; giải quyết chế độ bảo hiểm xã hội, bảo hiểm y tế; tổ chức trả lương hưu, trợ cấp bảo hiểm xã hội, bảo hiểm thất nghiệp đầy đủ, thuận tiện và đúng thời hạn.

6. Hằng năm, xác nhận thời gian đóng bảo hiểm xã hội cho từng người lao động; cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội khi người lao động, người sử dụng lao động hoặc tổ chức công đoàn yêu cầu.

7. Hằng năm, cung cấp thông tin về việc đóng bảo hiểm xã hội của người lao động để người sử dụng lao động niêm yết công khai.

8. Ứng dụng công nghệ thông tin trong quản lý bảo hiểm xã hội; lưu trữ hồ sơ của người tham gia bảo hiểm xã hội theo quy định của pháp luật.

9. Quản lý, sử dụng quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

10. Thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quyết định của Hội đồng quản lý bảo hiểm xã hội.

11. Thực hiện công tác thống kê, kế toán tài chính về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

12. Tập huấn và hướng dẫn nghiệp vụ về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

13. Định kỳ 06 tháng, báo cáo Hội đồng quản lý bảo hiểm xã hội và hằng năm, báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện bảo hiểm xã hội, bảo hiểm thất nghiệp; báo cáo Bộ Y tế về tình hình thực hiện bảo hiểm y tế; báo cáo Bộ Tài chính về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

Hằng năm, cơ quan bảo hiểm xã hội tại địa phương báo cáo Ủy ban nhân dân cùng cấp về tình hình thực hiện bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trong phạm vi địa phương quản lý.

14. Công khai trên phương tiện truyền thông về người sử dụng lao động vi phạm nghĩa vụ đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

15. Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền.

16. Giải quyết khiếu nại, tố cáo về việc thực hiện bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

17. Thực hiện hợp tác quốc tế về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

Chương III

BẢO HIỂM XÃ HỘI BẮT BUỘC

Mục 1. CHẾ ĐỘ ỐM ĐAU

Điều 24. Đối tượng áp dụng chế độ ốm đau

Đối tượng áp dụng chế độ ốm đau là người lao động quy định tại các điểm a, b, c, d, đ và h khoản 1 Điều 2 của Luật này.

Điều 25. Điều kiện hưởng chế độ ốm đau

1. Bị ốm đau, tai nạn mà không phải là tai nạn lao động phải nghỉ việc và có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền theo quy định của Bộ Y tế.

Trường hợp ốm đau, tai nạn phải nghỉ việc do tự hủy hoại sức khỏe, do say rượu hoặc sử dụng chất ma túy, tiền chất ma túy theo danh mục do Chính phủ quy định thì không được hưởng chế độ ốm đau.

2. Phải nghỉ việc để chăm sóc con dưới 07 tuổi bị ốm đau và có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền.

Điều 26. Thời gian hưởng chế độ ốm đau

1. Thời gian tối đa hưởng chế độ ốm đau trong một năm đối với người lao động quy định tại các điểm a, b, c, d và h khoản 1 Điều 2 của Luật này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần và được quy định như sau:

a) Làm việc trong điều kiện bình thường thì được hưởng 30 ngày nếu đã đóng bảo hiểm xã hội dưới 15 năm; 40 ngày nếu đã đóng từ đủ 15 năm đến dưới 30 năm; 60 ngày nếu đã đóng từ đủ 30 năm trở lên;

b) Làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành hoặc làm việc ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên thì được hưởng 40 ngày nếu đã đóng bảo hiểm xã hội dưới 15 năm; 50 ngày nếu đã đóng từ đủ 15 năm đến dưới 30 năm; 70 ngày nếu đã đóng từ đủ 30 năm trở lên.

2. Người lao động nghỉ việc do mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành thì được hưởng chế độ ốm đau như sau:

a) Tối đa 180 ngày tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần;

b) Hết thời hạn hưởng chế độ ốm đau quy định tại điểm a khoản này mà vẫn tiếp tục điều trị thì được hưởng tiếp chế độ ốm đau với mức thấp hơn nhưng thời gian hưởng tối đa bằng thời gian đã đóng bảo hiểm xã hội.

3. Thời gian hưởng chế độ ốm đau đối với người lao động quy định tại điểm đ khoản 1 Điều 2 của Luật này căn cứ vào thời gian điều trị tại cơ sở khám bệnh, chữa bệnh có thẩm quyền.

Điều 27. Thời gian hưởng chế độ khi con ốm đau

1. Thời gian hưởng chế độ khi con ốm đau trong một năm cho mỗi con được tính theo số ngày chăm sóc con tối đa là 20 ngày làm việc nếu con dưới 03 tuổi; tối đa là 15 ngày làm việc nếu con từ đủ 03 tuổi đến dưới 07 tuổi.

2. Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội thì thời gian hưởng chế độ khi con ốm đau của mỗi người cha hoặc người mẹ theo quy định tại khoản 1 Điều này.

Thời gian nghỉ việc hưởng chế độ khi con ốm đau quy định tại Điều này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 28. Mức hưởng chế độ ốm đau

1. Người lao động hưởng chế độ ốm đau theo quy định tại khoản 1 và điểm a khoản 2 Điều 26, Điều 27 của Luật này thì mức hưởng tính theo tháng bằng 75% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc.

Trường hợp người lao động mới bắt đầu làm việc hoặc người lao động trước đó đã có thời gian đóng bảo hiểm xã hội, sau đó bị gián đoạn thời gian làm việc mà phải nghỉ việc hưởng chế độ ốm đau ngay trong tháng đầu tiên trở lại làm việc thì mức hưởng bằng 75% mức tiền lương đóng bảo hiểm xã hội của tháng đó.

2. Người lao động hưởng tiếp chế độ ốm đau quy định tại điểm b khoản 2 Điều 26 của Luật này thì mức hưởng được quy định như sau:

a) Bằng 65% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội từ đủ 30 năm trở lên;

b) Bằng 55% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 30 năm;

c) Bằng 50% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc nếu đã đóng bảo hiểm xã hội dưới 15 năm.

3. Người lao động hưởng chế độ ốm đau theo quy định tại khoản 3 Điều 26 của Luật này thì mức hưởng bằng 100% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc.

4. Mức hưởng trợ cấp ốm đau một ngày được tính bằng mức trợ cấp ốm đau theo tháng chia cho 24 ngày.

Điều 29. Dưỡng sức, phục hồi sức khỏe sau khi ốm đau

1. Người lao động đã nghỉ việc hưởng chế độ ốm đau đủ thời gian trong một năm theo quy định tại Điều 26 của Luật này, trong khoảng thời gian 30 ngày đầu trở lại làm việc mà sức khỏe chưa phục hồi thì được nghỉ dưỡng sức, phục hồi sức khỏe từ 05 ngày đến 10 ngày trong một năm.

Thời gian nghỉ dưỡng sức, phục hồi sức khỏe bao gồm cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần. Trường hợp có thời gian nghỉ dưỡng sức, phục hồi sức khỏe từ cuối năm trước chuyển tiếp sang đầu năm sau thì thời gian nghỉ đó được tính cho năm trước.

2. Số ngày nghỉ dưỡng sức, phục hồi sức khỏe do người sử dụng lao động và Ban Chấp hành công đoàn cơ sở quyết định, trường hợp đơn vị sử dụng lao động chưa có công đoàn cơ sở thì do người sử dụng lao động quyết định như sau:

a) Tối đa 10 ngày đối với người lao động sức khỏe chưa phục hồi sau thời gian ốm đau do mắc bệnh cần chữa trị dài ngày;

b) Tối đa 07 ngày đối với người lao động sức khỏe chưa phục hồi sau thời gian ốm đau do phải phẫu thuật;

c) Bằng 05 ngày đối với các trường hợp khác.

3. Mức hưởng dưỡng sức, phục hồi sức khỏe sau khi ốm đau một ngày bằng 30% mức lương cơ sở.

Mục 2. CHẾ ĐỘ THAI SẢN

Điều 30. Đối tượng áp dụng chế độ thai sản

Đối tượng áp dụng chế độ thai sản là người lao động quy định tại các điểm a, b, c, d, đ và h khoản 1 Điều 2 của Luật này.

Điều 31. Điều kiện hưởng chế độ thai sản

1. Người lao động được hưởng chế độ thai sản khi thuộc một trong các trường hợp sau đây:

a) Lao động nữ mang thai;

b) Lao động nữ sinh con;

c) Lao động nữ mang thai hộ và người mẹ nhờ mang thai hộ;

d) Người lao động nhận nuôi con nuôi dưới 06 tháng tuổi;

đ) Lao động nữ đặt vòng tránh thai, người lao động thực hiện biện pháp triệt sản;

e) Lao động nam đang đóng bảo hiểm xã hội có vợ sinh con.

2. Người lao động quy định tại các điểm b, c và d khoản 1 Điều này phải đóng bảo hiểm xã hội từ đủ 06 tháng trở lên trong thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

3. Người lao động quy định tại điểm b khoản 1 Điều này đã đóng bảo hiểm xã hội từ đủ 12 tháng trở lên mà khi mang thai phải nghỉ việc để dưỡng thai theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền thì phải đóng bảo hiểm xã hội từ đủ 03 tháng trở lên trong thời gian 12 tháng trước khi sinh con.

4. Người lao động đủ điều kiện quy định tại khoản 2 và khoản 3 Điều này mà chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc thôi việc trước thời điểm sinh con hoặc nhận con nuôi dưới 06 tháng tuổi thì vẫn được hưởng chế độ thai sản theo quy định tại các Điều 34, 36, 38 và khoản 1 Điều 39 của Luật này.

Điều 32. Thời gian hưởng chế độ khi khám thai

1. Trong thời gian mang thai, lao động nữ được nghỉ việc để đi khám thai 05 lần, mỗi lần 01 ngày; trường hợp ở xa cơ sở khám bệnh, chữa bệnh hoặc người mang thai có bệnh lý hoặc thai không bình thường thì được nghỉ 02 ngày cho mỗi lần khám thai.

2. Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Điều này tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 33. Thời gian hưởng chế độ khi sẩy thai, nạo, hút thai, thai chết lưu hoặc phá thai bệnh lý

1. Khi sẩy thai, nạo, hút thai, thai chết lưu hoặc phá thai bệnh lý thì lao động nữ được nghỉ việc hưởng chế độ thai sản theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền. Thời gian nghỉ việc tối đa được quy định như sau:

a) 10 ngày nếu thai dưới 05 tuần tuổi;

b) 20 ngày nếu thai từ 05 tuần tuổi đến dưới 13 tuần tuổi;

c) 40 ngày nếu thai từ 13 tuần tuổi đến dưới 25 tuần tuổi;

d) 50 ngày nếu thai từ 25 tuần tuổi trở lên.

2. Thời gian nghỉ việc hưởng chế độ thai sản quy định tại khoản 1 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 34. Thời gian hưởng chế độ khi sinh con

1. Lao động nữ sinh con được nghỉ việc hưởng chế độ thai sản trước và sau khi sinh con là 06 tháng. Trường hợp lao động nữ sinh đôi trở lên thì tính từ con thứ hai trở đi, cứ mỗi con, người mẹ được nghỉ thêm 01 tháng.

Thời gian nghỉ hưởng chế độ thai sản trước khi sinh tối đa không quá 02 tháng.

2. Lao động nam đang đóng bảo hiểm xã hội khi vợ sinh con được nghỉ việc hưởng chế độ thai sản như sau:

a) 05 ngày làm việc;

b) 07 ngày làm việc khi vợ sinh con phải phẫu thuật, sinh con dưới 32 tuần tuổi;

c) Trường hợp vợ sinh đôi thì được nghỉ 10 ngày làm việc, từ sinh ba trở lên thì cứ thêm mỗi con được nghỉ thêm 03 ngày làm việc;

d) Trường hợp vợ sinh đôi trở lên mà phải phẫu thuật thì được nghỉ 14 ngày làm việc.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại khoản này được tính trong khoảng thời gian 30 ngày đầu kể từ ngày vợ sinh con.

3. Trường hợp sau khi sinh con, nếu con dưới 02 tháng tuổi bị chết thì mẹ được nghỉ việc 04 tháng tính từ ngày sinh con; nếu con từ 02 tháng tuổi trở lên bị chết thì mẹ được nghỉ việc 02 tháng tính từ ngày con chết, nhưng thời gian nghỉ việc hưởng chế độ thai sản không vượt quá thời gian quy định tại khoản 1 Điều này; thời gian này không tính vào thời gian nghỉ việc riêng theo quy định của pháp luật về lao động.

4. Trường hợp chỉ có mẹ tham gia bảo hiểm xã hội hoặc cả cha và mẹ đều tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng được nghỉ việc hưởng chế độ thai sản đối với thời gian còn lại của người mẹ theo quy định tại khoản 1 Điều này. Trường hợp mẹ tham gia bảo hiểm xã hội nhưng không đủ điều kiện quy định tại khoản 2 hoặc khoản 3 Điều 31 của Luật này mà chết thì cha hoặc người trực tiếp nuôi dưỡng được nghỉ việc hưởng chế độ thai sản cho đến khi con đủ 06 tháng tuổi.

5. Trường hợp cha hoặc người trực tiếp nuôi dưỡng tham gia bảo hiểm xã hội mà không nghỉ việc theo quy định tại khoản 4 Điều này thì ngoài tiền lương còn được hưởng chế độ thai sản đối với thời gian còn lại của mẹ theo quy định tại khoản 1 Điều này.

6. Trường hợp chỉ có cha tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con hoặc gặp rủi ro sau khi sinh mà không còn đủ sức khỏe để chăm sóc con theo xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền thì cha được nghỉ việc hưởng chế độ thai sản cho đến khi con đủ 06 tháng tuổi.

7. Thời gian hưởng chế độ thai sản quy định tại các khoản 1, 3, 4, 5 và 6 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 35. Chế độ thai sản của lao động nữ mang thai hộ và người mẹ nhờ mang thai hộ

1. Lao động nữ mang thai hộ được hưởng chế độ khi khám thai, sẩy thai, nạo, hút thai, thai chết lưu hoặc phá thai bệnh lý và chế độ khi sinh con cho đến thời điểm giao đứa trẻ cho người mẹ nhờ mang thai hộ nhưng không vượt quá thời gian quy định tại khoản 1 Điều 34 của Luật này. Trong trường hợp kể từ ngày sinh đến thời điểm giao đứa trẻ mà thời gian hưởng chế độ thai sản chưa đủ 60 ngày thì người mang thai hộ vẫn được hưởng chế độ thai sản cho đến khi đủ 60 ngày tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

2. Người mẹ nhờ mang thai hộ được hưởng chế độ thai sản từ thời điểm nhận con cho đến khi con đủ 06 tháng tuổi.

3. Chính phủ quy định chi tiết chế độ thai sản, thủ tục hưởng chế độ thai sản của lao động nữ mang thai hộ và người mẹ nhờ mang thai hộ.

Điều 36. Thời gian hưởng chế độ khi nhận nuôi con nuôi

Người lao động nhận nuôi con nuôi dưới 06 tháng tuổi thì được nghỉ việc hưởng chế độ thai sản cho đến khi con đủ 06 tháng tuổi. Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội đủ điều kiện hưởng chế độ thai sản quy định tại khoản 2 Điều 31 của Luật này thì chỉ cha hoặc mẹ được nghỉ việc hưởng chế độ.

Điều 37. Thời gian hưởng chế độ khi thực hiện các biện pháp tránh thai

1. Khi thực hiện các biện pháp tránh thai thì người lao động được hưởng chế độ thai sản theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền. Thời gian nghỉ việc tối đa được quy định như sau:

a) 07 ngày đối với lao động nữ đặt vòng tránh thai;

b) 15 ngày đối với người lao động thực hiện biện pháp triệt sản.

2. Thời gian hưởng chế độ thai sản quy định tại khoản 1 Điều này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Điều 38. Trợ cấp một lần khi sinh con hoặc nhận nuôi con nuôi

Lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới 06 tháng tuổi thì được trợ cấp một lần cho mỗi con bằng 02 lần mức lương cơ sở tại tháng lao động nữ sinh con hoặc tháng người lao động nhận nuôi con nuôi.

Trường hợp sinh con nhưng chỉ có cha tham gia bảo hiểm xã hội thì cha được trợ cấp một lần bằng 02 lần mức lương cơ sở tại tháng sinh con cho mỗi con.

Điều 39. Mức hưởng chế độ thai sản

1. Người lao động hưởng chế độ thai sản theo quy định tại các Điều 32, 33, 34, 35, 36 và 37 của Luật này thì mức hưởng chế độ thai sản được tính như sau:

a) Mức hưởng một tháng bằng 100% mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 tháng trước khi nghỉ việc hưởng chế độ thai sản. Trường hợp người lao động đóng bảo hiểm xã hội chưa đủ 06 tháng thì mức hưởng chế độ thai sản theo quy định tại Điều 32, Điều 33, các khoản 2, 4, 5 và 6 Điều 34, Điều 37 của Luật này là mức bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội;

b) Mức hưởng một ngày đối với trường hợp quy định tại Điều 32 và khoản 2 Điều 34 của Luật này được tính bằng mức hưởng chế độ thai sản theo tháng chia cho 24 ngày;

c) Mức hưởng chế độ khi sinh con hoặc nhận nuôi con nuôi được tính theo mức trợ cấp tháng quy định tại điểm a khoản 1 Điều này, trường hợp có ngày lẻ hoặc trường hợp quy định tại Điều 33 và Điều 37 của Luật này thì mức hưởng một ngày được tính bằng mức trợ cấp theo tháng chia cho 30 ngày.

2. Thời gian nghỉ việc hưởng chế độ thai sản từ 14 ngày làm việc trở lên trong tháng được tính là thời gian đóng bảo hiểm xã hội, người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội.

3. Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định chi tiết về điều kiện, thời gian, mức hưởng của các đối tượng quy định tại Điều 24 và khoản 1 Điều 31 của Luật này.

Điều 40. Lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con

1. Lao động nữ có thể đi làm trước khi hết thời hạn nghỉ sinh con quy định tại khoản 1 hoặc khoản 3 Điều 34 của Luật này khi có đủ các điều kiện sau đây:

a) Sau khi đã nghỉ hưởng chế độ ít nhất được 04 tháng;

b) Phải báo trước và được người sử dụng lao động đồng ý.

2. Ngoài tiền lương của những ngày làm việc, lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con vẫn được hưởng chế độ thai sản cho đến khi hết thời hạn quy định tại khoản 1 hoặc khoản 3 Điều 34 của Luật này.

Điều 41. Dưỡng sức, phục hồi sức khỏe sau thai sản

1. Lao động nữ ngay sau thời gian hưởng chế độ thai sản quy định tại Điều 33, khoản 1 hoặc khoản 3 Điều 34 của Luật này, trong khoảng thời gian 30 ngày đầu làm việc mà sức khỏe chưa phục hồi thì được nghỉ dưỡng sức, phục hồi sức khoẻ từ 05 ngày đến 10 ngày.

Thời gian nghỉ dưỡng sức, phục hồi sức khỏe bao gồm cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần. Trường hợp có thời gian nghỉ dưỡng sức, phục hồi sức khỏe từ cuối năm trước chuyển tiếp sang đầu năm sau thì thời gian nghỉ đó được tính cho năm trước.

2. Số ngày nghỉ dưỡng sức, phục hồi sức khỏe quy định tại khoản 1 Điều này do người sử dụng lao động và Ban Chấp hành công đoàn cơ sở quyết định, trường hợp đơn vị sử dụng lao động chưa thành lập công đoàn cơ sở thì do người sử dụng lao động quyết định. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe được quy định như sau:

a) Tối đa 10 ngày đối với lao động nữ sinh một lần từ hai con trở lên;

b) Tối đa 07 ngày đối với lao động nữ sinh con phải phẫu thuật;

c) Tối đa 05 ngày đối với các trường hợp khác.

3. Mức hưởng chế độ dưỡng sức, phục hồi sức khỏe sau thai sản một ngày bằng 30% mức lương cơ sở.

Mục 3. CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 42. Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp

Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp là người lao động quy định tại các điểm a, b, c, d, đ, e và h khoản 1 Điều 2 của Luật này.

Điều 43. Điều kiện hưởng chế độ tai nạn lao động

Người lao động được hưởng chế độ tai nạn lao động khi có đủ các điều kiện sau đây:

1. Bị tai nạn thuộc một trong các trường hợp sau đây:

a) Tại nơi làm việc và trong giờ làm việc;

b) Ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động;

c) Trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường hợp lý.

2. Suy giảm khả năng lao động từ 5% trở lên do bị tai nạn quy định tại khoản 1 Điều này.

Điều 44. Điều kiện hưởng chế độ bệnh nghề nghiệp

Người lao động được hưởng chế độ bệnh nghề nghiệp khi có đủ các điều kiện sau đây:

1. Bị bệnh thuộc danh mục bệnh nghề nghiệp do Bộ Y tế và Bộ Lao động - Thương binh và Xã hội ban hành khi làm việc trong môi trường hoặc nghề có yếu tố độc hại;

2. Suy giảm khả năng lao động từ 5% trở lên do bị bệnh quy định tại khoản 1 Điều này.

Điều 45. Giám định mức suy giảm khả năng lao động

1. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định hoặc giám định lại mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau đây:

a) Sau khi thương tật, bệnh tật đã được điều trị ổn định;

b) Sau khi thương tật, bệnh tật tái phát đã được điều trị ổn định.

2. Người lao động được giám định tổng hợp mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau đây:

a) Vừa bị tai nạn lao động vừa bị bệnh nghề nghiệp;

b) Bị tai nạn lao động nhiều lần;

c) Bị nhiều bệnh nghề nghiệp.

Điều 46. Trợ cấp một lần

1. Người lao động bị suy giảm khả năng lao động từ 5% đến 30% thì được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được quy định như sau:

a) Suy giảm 5% khả năng lao động thì được hưởng 05 lần mức lương cơ sở, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 0,5 lần mức lương cơ sở;

b) Ngoài mức trợ cấp quy định tại điểm a khoản này, còn được hưởng thêm khoản trợ cấp tính theo số năm đã đóng bảo hiểm xã hội, từ một năm trở xuống thì được tính bằng 0,5 tháng, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3 tháng tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 47. Trợ cấp hằng tháng

1. Người lao động bị suy giảm khả năng lao động từ 31% trở lên thì được hưởng trợ cấp hằng tháng.

2. Mức trợ cấp hằng tháng được quy định như sau:

a) Suy giảm 31% khả năng lao động thì được hưởng bằng 30% mức lương cơ sở, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 2% mức lương cơ sở;

b) Ngoài mức trợ cấp quy định tại điểm a khoản này, hằng tháng còn được hưởng thêm một khoản trợ cấp tính theo số năm đã đóng bảo hiểm xã hội, từ một năm trở xuống được tính bằng 0,5%, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3% mức tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 48. Thời điểm hưởng trợ cấp

1. Thời điểm hưởng trợ cấp quy định tại các Điều 46, 47 và 50 của Luật này được tính từ tháng người lao động điều trị xong, ra viện.

2. Trường hợp thương tật hoặc bệnh tật tái phát, người lao động được đi giám định lại mức suy giảm khả năng lao động thì thời điểm hưởng trợ cấp mới được tính từ tháng có kết luận của Hội đồng giám định y khoa.

Điều 49. Phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình

Người lao động bị tai nạn lao động, bệnh nghề nghiệp mà bị tổn thương các chức năng hoạt động của cơ thể thì được cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình theo niên hạn căn cứ vào tình trạng thương tật, bệnh tật.

Điều 50. Trợ cấp phục vụ

Người lao động bị suy giảm khả năng lao động từ 81% trở lên mà bị liệt cột sống hoặc mù hai mắt hoặc cụt, liệt hai chi hoặc bị bệnh tâm thần thì ngoài mức hưởng quy định tại Điều 47 của Luật này, hằng tháng còn được hưởng trợ cấp phục vụ bằng mức lương cơ sở.

Điều 51. Trợ cấp một lần khi chết do tai nạn lao động, bệnh nghề nghiệp

Người lao động đang làm việc bị chết do tai nạn lao động, bệnh nghề nghiệp hoặc bị chết trong thời gian điều trị lần đầu do tai nạn lao động, bệnh nghề nghiệp thì thân nhân được hưởng trợ cấp một lần bằng 36 lần mức lương cơ sở.

Điều 52. Dưỡng sức, phục hồi sức khỏe sau khi điều trị thương tật, bệnh tật

1. Người lao động sau khi điều trị ổn định thương tật do tai nạn lao động hoặc bệnh tật do bệnh nghề nghiệp mà sức khỏe chưa phục hồi thì được nghỉ dưỡng sức phục hồi sức khỏe từ 05 ngày đến 10 ngày.

2. Mức hưởng một ngày bằng 25% mức lương cơ sở nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình; bằng 40% mức lương cơ sở nếu nghỉ dưỡng sức, phục hồi sức khoẻ tại cơ sở tập trung.

Mục 4. CHẾ ĐỘ HƯU TRÍ

Điều 53. Đối tượng áp dụng chế độ hưu trí

Đối tượng áp dụng chế độ hưu trí là người lao động quy định tại khoản 1 Điều 2 của Luật này.

Điều 54. Điều kiện hưởng lương hưu

1. Người lao động quy định tại các điểm a, b, c, d, g, h và i khoản 1 Điều 2 của Luật này, trừ trường hợp quy định tại khoản 3 Điều này, khi nghỉ việc có đủ 20 năm đóng bảo hiểm xã hội trở lên thì được hưởng lương hưu nếu thuộc một trong các trường hợp sau đây:

a) Nam đủ 60 tuổi, nữ đủ 55 tuổi;

b) Nam từ đủ 55 tuổi đến đủ 60 tuổi, nữ từ đủ 50 tuổi đến đủ 55 tuổi và có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành hoặc có đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên;

c) Người lao động từ đủ 50 tuổi đến đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có đủ 15 năm làm công việc khai thác than trong hầm lò;

d) Người bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp.

2. Người lao động quy định tại điểm đ và điểm e khoản 1 Điều 2 của Luật này nghỉ việc có đủ 20 năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Nam đủ 55 tuổi, nữ đủ 50 tuổi, trừ trường hợp Luật sĩ quan quân đội nhân dân Việt Nam, Luật công an nhân dân, Luật cơ yếu có quy định khác;

b) Nam từ đủ 50 tuổi đến đủ 55 tuổi, nữ từ đủ 45 tuổi đến đủ 50 tuổi và có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành hoặc có đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên;

c) Người bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp.

3. Lao động nữ là người hoạt động chuyên trách hoặc không chuyên trách ở xã, phường, thị trấn tham gia bảo hiểm xã hội khi nghỉ việc mà có từ đủ 15 năm đến dưới 20 năm đóng bảo hiểm xã hội và đủ 55 tuổi thì được hưởng lương hưu.

4. Chính phủ quy định điều kiện về tuổi hưởng lương hưu đối với một số trường hợp đặc biệt; điều kiện hưởng lương hưu của các đối tượng quy định tại điểm c và điểm d khoản 1, điểm c khoản 2 Điều này.

Điều 55. Điều kiện hưởng lương hưu khi suy giảm khả năng lao động

1. Người lao động quy định tại các điểm a, b, c, d, g, h và i khoản 1 Điều 2 của Luật này khi nghỉ việc có đủ 20 năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu với mức thấp hơn so với người đủ điều kiện hưởng lương hưu quy định tại điểm a và điểm b khoản 1 Điều 54 của Luật này nếu thuộc một trong các trường hợp sau đây:

a) Từ ngày 01 tháng 01 năm 2016, nam đủ 51 tuổi, nữ đủ 46 tuổi và bị suy giảm khả năng lao động từ 61% trở lên thì đủ điều kiện hưởng lương hưu khi suy giảm khả năng lao động. Sau đó mỗi năm tăng thêm một tuổi cho đến năm 2020 trở đi, nam đủ 55 tuổi và nữ đủ 50 tuổi thì mới đủ điều kiện hưởng lương hưu khi suy giảm khả năng lao động từ 61% trở lên;

b) Nam đủ 50 tuổi, nữ đủ 45 tuổi và bị suy giảm khả năng lao động từ 81% trở lên;

c) Bị suy giảm khả năng lao động từ 61% trở lên và có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành.

2. Người lao động quy định tại điểm đ và điểm e khoản 1 Điều 2 của Luật này khi nghỉ việc có đủ 20 năm đóng bảo hiểm xã hội trở lên, bị suy giảm khả năng lao động từ 61% trở lên được hưởng lương hưu với mức thấp hơn so với người đủ điều kiện hưởng lương hưu quy định tại điểm a và điểm b khoản 2 Điều 54 của Luật này khi thuộc một trong các trường hợp sau đây:

a) Nam đủ 50 tuổi, nữ đủ 45 tuổi trở lên;

b) Có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành.

Điều 56. Mức lương hưu hằng tháng

1. Từ ngày Luật này có hiệu lực thi hành cho đến trước ngày 01 tháng 01 năm 2018, mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 54 của Luật này được tính bằng 45% mức bình quân tiền lương tháng đóng bảo hiểm xã hội quy định tại Điều 62 của Luật này tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Từ ngày 01 tháng 01 năm 2018, mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 54 của Luật này được tính bằng 45% mức bình quân tiền lương tháng đóng bảo hiểm xã hội quy định tại Điều 62 của Luật này và tương ứng với số năm đóng bảo hiểm xã hội như sau:

a) Lao động nam nghỉ hưu vào năm 2018 là 16 năm, năm 2019 là 17 năm, năm 2020 là 18 năm, năm 2021 là 19 năm, từ năm 2022 trở đi là 20 năm;

b) Lao động nữ nghỉ hưu từ năm 2018 trở đi là 15 năm.

Sau đó cứ thêm mỗi năm, người lao động quy định tại điểm a và điểm b khoản này được tính thêm 2%; mức tối đa bằng 75%.

3. Mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 55 của Luật này được tính như quy định tại khoản 1 và khoản 2 Điều này, sau đó cứ mỗi năm nghỉ hưu trước tuổi quy định thì giảm 2%.

Trường hợp tuổi nghỉ hưu có thời gian lẻ đến đủ 06 tháng thì mức giảm là 1%, từ trên 06 tháng thì không giảm tỷ lệ phần trăm do nghỉ hưu trước tuổi.

4. Mức lương hưu hằng tháng của lao động nữ đủ điều kiện hưởng lương hưu theo quy định tại khoản 3 Điều 54 được tính theo số năm đóng bảo hiểm xã hội và mức bình quân tiền lương tháng đóng bảo hiểm xã hội như sau: đủ 15 năm đóng bảo hiểm xã hội tính bằng 45% mức bình quân tiền lương tháng đóng bảo hiểm xã hội quy định tại Điều 62 của Luật này. Từ đủ 16 năm đến dưới 20 năm đóng bảo hiểm xã hội, cứ mỗi năm đóng tính thêm 2%.

5. Mức lương hưu hằng tháng thấp nhất của người lao động tham gia bảo hiểm xã hội bắt buộc đủ điều kiện hưởng lương hưu theo quy định tại Điều 54 và Điều 55 của Luật này bằng mức lương cơ sở, trừ trường hợp quy định tại điểm i khoản 1 Điều 2 và khoản 3 Điều 54 của Luật này.

6. Chính phủ quy định chi tiết Điều này.

Điều 57. Điều chỉnh lương hưu

Chính phủ quy định việc điều chỉnh lương hưu trên cơ sở mức tăng của chỉ số giá tiêu dùng và tăng trưởng kinh tế phù hợp với ngân sách nhà nước và quỹ bảo hiểm xã hội.

Điều 58. Trợ cấp một lần khi nghỉ hưu

1. Người lao động có thời gian đóng bảo hiểm xã hội cao hơn số năm tương ứng với tỷ lệ hưởng lương hưu 75% thì khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội cao hơn số năm tương ứng với tỷ lệ hưởng lương hưu 75%, cứ mỗi năm đóng bảo hiểm xã hội thì được tính bằng 0,5 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Điều 59. Thời điểm hưởng lương hưu

1. Đối với người lao động đang đóng bảo hiểm xã hội bắt buộc quy định tại các điểm a, b, c, d, đ, e và i khoản 1 Điều 2 của Luật này, thời điểm hưởng lương hưu là thời điểm ghi trong quyết định nghỉ việc do người sử dụng lao động lập khi người lao động đã đủ điều kiện hưởng lương hưu theo quy định của pháp luật.

2. Đối với người lao động đang đóng bảo hiểm xã hội bắt buộc quy định tại điểm h khoản 1 Điều 2 của Luật này, thời điểm hưởng lương hưu được tính từ tháng liền kề khi người lao động đủ điều kiện hưởng lương hưu và có văn bản đề nghị gửi cho cơ quan bảo hiểm xã hội.

3. Đối với người lao động quy định tại điểm g khoản 1 Điều 2 của Luật này và người đang bảo lưu thời gian đóng bảo hiểm xã hội, thời điểm hưởng lương hưu là thời điểm ghi trong văn bản đề nghị của người lao động đã đủ điều kiện hưởng lương hưu theo quy định.

4. Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định chi tiết về thời điểm hưởng lương hưu đối với người lao động quy định tại khoản 1 Điều 2 của Luật này.

Điều 60. Bảo hiểm xã hội một lần

1. Người lao động quy định tại khoản 1 Điều 2 của Luật này mà có yêu cầu thì được hưởng bảo hiểm xã hội một lần nếu thuộc một trong các trường hợp sau đây:

a) Đủ tuổi hưởng lương hưu theo quy định tại các khoản 1, 2 và 4 Điều 54 của Luật này mà chưa đủ 20 năm đóng bảo hiểm xã hội hoặc theo quy định tại khoản 3 Điều 54 của Luật này mà chưa đủ 15 năm đóng bảo hiểm xã hội và không tiếp tục tham gia bảo hiểm xã hội tự nguyện;

b) Ra nước ngoài để định cư;

c) Người đang bị mắc một trong những bệnh nguy hiểm đến tính mạng như ung thư, bại liệt, xơ gan cổ chướng, phong, lao nặng, nhiễm HIV đã chuyển sang giai đoạn AIDS và những bệnh khác theo quy định của Bộ Y tế;

d) Trường hợp người lao động quy định tại điểm đ và điểm e khoản 1 Điều 2 của Luật này khi phục viên, xuất ngũ, thôi việc mà không đủ điều kiện để hưởng lương hưu.

2. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm được tính như sau:

a) 1,5 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội cho những năm đóng trước năm 2014;

b) 02 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội cho những năm đóng từ năm 2014 trở đi;

c) Trường hợp thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức hưởng bảo hiểm xã hội bằng số tiền đã đóng, mức tối đa bằng 02 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

3. Mức hưởng bảo hiểm xã hội một lần thực hiện theo quy định tại khoản 2 Điều này không bao gồm số tiền Nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện, trừ trường hợp quy định tại điểm c khoản 1 Điều này.

4. Thời điểm tính hưởng bảo hiểm xã hội một lần là thời điểm ghi trong quyết định của cơ quan bảo hiểm xã hội.

Điều 61. Bảo lưu thời gian đóng bảo hiểm xã hội

Người lao động khi nghỉ việc mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 54 và Điều 55 của Luật này hoặc chưa hưởng bảo hiểm xã hội một lần theo quy định tại Điều 60 của Luật này thì được bảo lưu thời gian đóng bảo hiểm xã hội.

Điều 62. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng của số năm đóng bảo hiểm xã hội trước khi nghỉ hưu như sau:

a) Tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 05 năm cuối trước khi nghỉ hưu;

b) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 06 năm cuối trước khi nghỉ hưu;

c) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 08 năm cuối trước khi nghỉ hưu;

d) Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2007 đến ngày 31 tháng 12 năm 2015 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 10 năm cuối trước khi nghỉ hưu;

đ) Tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2019 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 15 năm cuối trước khi nghỉ hưu;

e) Tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2020 đến ngày 31 tháng 12 năm 2024 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 20 năm cuối trước khi nghỉ hưu;

g) Tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2025 trở đi thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

2. Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội chung của các thời gian, trong đó thời gian đóng theo chế độ tiền lương do Nhà nước quy định được tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

4. Chính phủ quy định chi tiết Điều này.

Điều 63. Điều chỉnh tiền lương đã đóng bảo hiểm xã hội

1. Tiền lương đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều 89 của Luật này được điều chỉnh theo mức lương cơ sở tại thời điểm hưởng chế độ hưu trí đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 2016.

Đối với người lao động bắt đầu tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2016 trở đi thì tiền lương đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội được điều chỉnh như quy định tại khoản 2 Điều này.

2. Tiền lương đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 2 Điều 89 của Luật này được điều chỉnh trên cơ sở chỉ số giá tiêu dùng của từng thời kỳ theo quy định của Chính phủ.

Điều 64. Tạm dừng, hưởng tiếp lương hưu, trợ cấp bảo hiểm xã hội hằng tháng

1. Người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng bị tạm dừng, hưởng tiếp lương hưu, trợ cấp bảo hiểm xã hội hằng tháng khi thuộc một trong các trường hợp sau đây:

a) Xuất cảnh trái phép;

b) Bị Tòa án tuyên bố là mất tích;

c) Có căn cứ xác định việc hưởng bảo hiểm xã hội không đúng quy định của pháp luật.

2. Lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tiếp tục thực hiện khi người xuất cảnh trở về định cư hợp pháp theo quy định của pháp luật về cư trú. Trường hợp có quyết định có hiệu lực pháp luật của Tòa án hủy bỏ quyết định tuyên bố mất tích thì ngoài việc tiếp tục được hưởng lương hưu, trợ cấp còn được truy lĩnh tiền lương hưu, trợ cấp bảo hiểm xã hội hằng tháng kể từ thời điểm dừng hưởng.

3. Cơ quan bảo hiểm xã hội khi quyết định tạm dừng hưởng theo quy định tại điểm c khoản 1 Điều này phải thông báo bằng văn bản và nêu rõ lý do. Trong thời hạn 30 ngày kể từ ngày tạm dừng hưởng, cơ quan bảo hiểm xã hội phải ra quyết định giải quyết hưởng; trường hợp quyết định chấm dứt hưởng bảo hiểm xã hội thì phải nêu rõ lý do.

Điều 65. Thực hiện chế độ bảo hiểm xã hội đối với người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng ra nước ngoài để định cư

1. Người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng ra nước ngoài để định cư được giải quyết hưởng trợ cấp một lần.

2. Mức trợ cấp một lần đối với người đang hưởng lương hưu được tính theo thời gian đã đóng bảo hiểm xã hội trong đó mỗi năm đóng bảo hiểm xã hội trước năm 2014 được tính bằng 1,5 tháng lương hưu đang hưởng, mỗi năm đóng bảo hiểm xã hội từ năm 2014 trở đi được tính bằng 02 tháng lương hưu đang hưởng; sau đó mỗi tháng đã hưởng lương hưu thì mức trợ cấp một lần trừ 0,5 tháng lương hưu. Mức thấp nhất bằng 03 tháng lương hưu đang hưởng.

3. Mức trợ cấp một lần đối với người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng bằng 03 tháng trợ cấp đang hưởng.

Mục 5. CHẾ ĐỘ TỬ TUẤT

Điều 66. Trợ cấp mai táng

1. Những người sau đây khi chết thì người lo mai táng được nhận một lần trợ cấp mai táng:

a) Người lao động quy định tại khoản 1 Điều 2 của Luật này đang đóng bảo hiểm xã hội hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội mà đã có thời gian đóng từ đủ 12 tháng trở lên;

b) Người lao động chết do tai nạn lao động, bệnh nghề nghiệp hoặc chết trong thời gian điều trị do tai nạn lao động, bệnh nghề nghiệp;

c) Người đang hưởng lương hưu; hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đã nghỉ việc.

2. Trợ cấp mai táng bằng 10 lần mức lương cơ sở tại tháng mà người quy định tại khoản 1 Điều này chết.

3. Người quy định tại khoản 1 Điều này bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp mai táng quy định tại khoản 2 Điều này.

Điều 67. Các trường hợp hưởng trợ cấp tuất hằng tháng

1. Những người quy định tại khoản 1 và khoản 3 Điều 66 của Luật này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng tiền tuất hằng tháng:

a) Đã đóng bảo hiểm xã hội đủ 15 năm trở lên nhưng chưa hưởng bảo hiểm xã hội một lần;

b) Đang hưởng lương hưu;

c) Chết do tai nạn lao động, bệnh nghề nghiệp;

d) Đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61 % trở lên.

2. Thân nhân của những người quy định tại khoản 1 Điều này được hưởng trợ cấp tuất hằng tháng, bao gồm:

a) Con chưa đủ 18 tuổi; con từ đủ 18 tuổi trở lên nếu bị suy giảm khả năng lao động từ 81% trở lên; con được sinh khi người bố chết mà người mẹ đang mang thai;

b) Vợ từ đủ 55 tuổi trở lên hoặc chồng từ đủ 60 tuổi trở lên; vợ dưới 55 tuổi, chồng dưới 60 tuổi nếu bị suy giảm khả năng lao động từ 81% trở lên;

c) Cha đẻ, mẹ đẻ, cha đẻ của vợ hoặc cha đẻ của chồng, mẹ đẻ của vợ hoặc mẹ đẻ của chồng, thành viên khác trong gia đình mà người tham gia bảo hiểm xã hội đang có nghĩa vụ nuôi dưỡng theo quy định của pháp luật về hôn nhân và gia đình nếu từ đủ 60 tuổi trở lên đối với nam, từ đủ 55 tuổi trở lên đối với nữ;

d) Cha đẻ, mẹ đẻ, cha đẻ của vợ hoặc cha đẻ của chồng, mẹ đẻ của vợ hoặc mẹ đẻ của chồng, thành viên khác trong gia đình mà người tham gia bảo hiểm xã hội đang có nghĩa vụ nuôi dưỡng theo quy định của pháp luật về hôn nhân và gia đình nếu dưới 60 tuổi đối với nam, dưới 55 tuổi đối với nữ và bị suy giảm khả năng lao động từ 81 % trở lên.

3. Thân nhân quy định tại các điểm b, c và d khoản 2 Điều này phải không có thu nhập hoặc có thu nhập hằng tháng nhưng thấp hơn mức lương cơ sở. Thu nhập theo quy định tại Luật này không bao gồm khoản trợ cấp theo quy định của pháp luật về ưu đãi người có công.

4. Thời hạn đề nghị khám giám định mức suy giảm khả năng lao động để hưởng trợ cấp tuất hằng tháng như sau:

a) Trong thời hạn 04 tháng kể từ ngày người tham gia bảo hiểm xã hội chết thì thân nhân có nguyện vọng phải nộp đơn đề nghị;

b) Trong thời hạn 04 tháng trước hoặc sau thời điểm thân nhân quy định tại điểm a khoản 2 Điều này hết thời hạn hưởng trợ cấp theo quy định thì thân nhân có nguyện vọng phải nộp đơn đề nghị.

Điều 68. Mức trợ cấp tuất hằng tháng

1. Mức trợ cấp tuất hằng tháng đối với mỗi thân nhân bằng 50% mức lương cơ sở; trường hợp thân nhân không có người trực tiếp nuôi dưỡng thì mức trợ cấp tuất hằng tháng bằng 70% mức lương cơ sở.

2. Trường hợp một người chết thuộc đối tượng quy định tại khoản 1 Điều 67 của Luật này thì số thân nhân được hưởng trợ cấp tuất hằng tháng không quá 04 người; trường hợp có từ 02 người chết trở lên thì thân nhân của những người này được hưởng 02 lần mức trợ cấp quy định tại khoản 1 Điều này.

3. Thời điểm hưởng trợ cấp tuất hằng tháng được thực hiện kể từ tháng liền kề sau tháng mà đối tượng quy định tại khoản 1 và khoản 3 Điều 66 của Luật này chết. Trường hợp khi bố chết mà người mẹ đang mang thai thì thời điểm hưởng trợ cấp tuất hằng tháng của con tính từ tháng con được sinh.

Điều 69. Các trường hợp hưởng trợ cấp tuất một lần

Những người quy định tại khoản 1 và khoản 3 Điều 66 của Luật này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng trợ cấp tuất một lần:

1. Người lao động chết không thuộc các trường hợp quy định tại khoản 1 Điều 67 của Luật này;

2. Người lao động chết thuộc một trong các trường hợp quy định tại khoản 1 Điều 67 nhưng không có thân nhân hưởng tiền tuất hằng tháng quy định tại khoản 2 Điều 67 của Luật này;

3. Thân nhân thuộc diện hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 67 mà có nguyện vọng hưởng trợ cấp tuất một lần, trừ trường hợp con dưới 06 tuổi, con hoặc vợ hoặc chồng mà bị suy giảm khả năng lao động từ 81% trở lên;

4. Trường hợp người lao động chết mà không có thân nhân quy định tại khoản 6 Điều 3 của Luật này thì trợ cấp tuất một lần được thực hiện theo quy định của pháp luật về thừa kế.

Điều 70. Mức trợ cấp tuất một lần

1. Mức trợ cấp tuất một lần đối với thân nhân của người lao động đang tham gia bảo hiểm xã hội hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội cho những năm đóng bảo hiểm xã hội trước năm 2014; bằng 02 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội cho các năm đóng bảo hiểm xã hội từ năm 2014 trở đi; mức thấp nhất bằng 03 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội làm căn cứ tính trợ cấp tuất một lần thực hiện theo quy định tại Điều 62 của Luật này.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu, nếu chết trong 02 tháng đầu hưởng lương hưu thì tính bằng 48 tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm 01 tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu, mức thấp nhất bằng 03 tháng lương hưu đang hưởng.

3. Mức lương cơ sở dùng để tính trợ cấp tuất một lần là mức lương cơ sở tại tháng mà người quy định tại khoản 1 và khoản 3 Điều 66 của Luật này chết.

Điều 71. Chế độ hưu trí và chế độ tử tuất đối với người vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện

1. Chế độ hưu trí và tử tuất đối với người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện được thực hiện như sau:

a) Có từ đủ 20 năm đóng bảo hiểm xã hội bắt buộc trở lên thì điều kiện, mức hưởng lương hưu thực hiện theo chính sách bảo hiểm xã hội bắt buộc; mức lương hưu hằng tháng thấp nhất bằng mức lương cơ sở, trừ đối tượng quy định tại điểm i khoản 1 Điều 2 của Luật này;

b) Có từ đủ 15 năm đóng bảo hiểm xã hội bắt buộc trở lên thì trợ cấp tuất hằng tháng được thực hiện theo chính sách bảo hiểm xã hội bắt buộc;

c) Có từ đủ 12 tháng đóng bảo hiểm xã hội bắt buộc trở lên thì trợ cấp mai táng được thực hiện theo chính sách bảo hiểm xã hội bắt buộc.

2. Chính phủ quy định chi tiết Điều này.

Chương IV

BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Mục 1. CHẾ ĐỘ HƯU TRÍ

Điều 72. Đối tượng áp dụng chế độ hưu trí

Đối tượng áp dụng chế độ hưu trí tham gia bảo hiểm xã hội tự nguyện là người lao động quy định tại khoản 4 Điều 2 của Luật này.

Điều 73. Điều kiện hưởng lương hưu

1. Người lao động hưởng lương hưu khi có đủ các điều kiện sau đây:

a) Nam đủ 60 tuổi, nữ đủ 55 tuổi;

b) Đủ 20 năm đóng bảo hiểm xã hội trở lên.

2. Người lao động đã đủ điều kiện về tuổi theo quy định tại điểm a khoản 1 Điều này nhưng thời gian đóng bảo hiểm xã hội chưa đủ 20 năm thì được đóng cho đến khi đủ 20 năm để hưởng lương hưu.

Điều 74. Mức lương hưu hằng tháng

1. Từ ngày Luật này có hiệu lực thi hành cho đến trước ngày 01 tháng 01 năm 2018 mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 73 của Luật này được tính bằng 45% mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 79 của Luật này tương ứng với 15 năm đóng bảo hiểm xã hội; sau đó cứ thêm mỗi năm thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Từ ngày 01 tháng 01 năm 2018, mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 73 của Luật này được tính bằng 45% mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 79 của Luật này và tương ứng với số năm đóng bảo hiểm xã hội như sau:

a) Lao động nam nghỉ hưu vào năm 2018 là 16 năm, năm 2019 là 17 năm, năm 2020 là 18 năm, năm 2021 là 19 năm, từ năm 2022 trở đi là 20 năm;

b) Lao động nữ nghỉ hưu từ năm 2018 trở đi là 15 năm.

Sau đó cứ thêm mỗi năm, người lao động quy định tại điểm a và điểm b khoản này được tính thêm 2%; mức tối đa bằng 75%.

3. Việc điều chỉnh lương hưu được thực hiện theo quy định tại Điều 57 của Luật này.

Điều 75. Trợ cấp một lần khi nghỉ hưu

1. Người lao động có thời gian đóng bảo hiểm xã hội cao hơn số năm tương ứng với tỷ lệ hưởng lương hưu 75%, khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội cao hơn số năm tương ứng với tỷ lệ hưởng lương hưu 75%, cứ mỗi năm đóng bảo hiểm xã hội thì được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

Điều 76. Thời điểm hưởng lương hưu

1. Thời điểm hưởng lương hưu của các đối tượng quy định tại Điều 72 của Luật này được tính từ tháng liền kề sau tháng người tham gia bảo hiểm xã hội đủ điều kiện hưởng lương hưu theo quy định tại Điều 73 của Luật này.

2. Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định chi tiết Điều này.

Điều 77. Bảo hiểm xã hội một lần

1. Người lao động quy định tại khoản 4 Điều 2 của Luật này mà có yêu cầu thì được hưởng bảo hiểm xã hội một lần nếu thuộc một trong các trường hợp sau đây:

a) Đủ điều kiện về tuổi theo quy định tại điểm a khoản 1 Điều 73 của Luật này nhưng chưa đủ 20 năm đóng bảo hiểm xã hội mà không tiếp tục tham gia bảo hiểm xã hội;

b) Ra nước ngoài để định cư;

c) Người đang bị mắc một trong những bệnh nguy hiểm đến tính mạng như ung thư, bại liệt, xơ gan cổ chướng, phong, lao nặng, nhiễm HIV đã chuyển sang giai đoạn AIDS và những bệnh khác theo quy định của Bộ Y tế.

2. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm được tính như sau:

a) 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội cho những năm đóng trước năm 2014;

b) 02 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội cho những năm đóng từ năm 2014 trở đi;

c) Trường hợp thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức hưởng bảo hiểm xã hội bằng số tiền đã đóng, mức tối đa bằng 02 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội.

3. Mức hưởng bảo hiểm xã hội một lần của đối tượng được Nhà nước hỗ trợ thực hiện theo quy định tại khoản 2 Điều này không bao gồm số tiền Nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện, trừ trường hợp quy định tại điểm c khoản 1 Điều này.

4. Thời điểm tính hưởng bảo hiểm xã hội một lần là thời điểm ghi trong quyết định của cơ quan bảo hiểm xã hội.

5. Việc thực hiện chế độ bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện đang hưởng lương hưu ra nước ngoài để định cư được thực hiện theo quy định tại khoản 1 và khoản 2 Điều 65 của Luật này.

Điều 78. Bảo lưu thời gian đóng bảo hiểm xã hội, tạm dừng, hưởng tiếp lương hưu

1. Người lao động dừng đóng bảo hiểm xã hội tự nguyện mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 73 hoặc chưa nhận bảo hiểm xã hội một lần theo quy định tại Điều 77 của Luật này thì được bảo lưu thời gian đóng bảo hiểm xã hội.

2. Việc tạm dừng, hưởng tiếp lương hưu đối với người tham gia bảo hiểm xã hội tự nguyện được thực hiện theo quy định tại Điều 64 của Luật này.

Điều 79. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội

1. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội được tính bằng bình quân các mức thu nhập tháng đóng bảo hiểm xã hội của toàn bộ thời gian đóng.

2. Thu nhập tháng đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội của người lao động được điều chỉnh trên cơ sở chỉ số giá tiêu dùng của từng thời kỳ theo quy định của Chính phủ.

Mục 2. CHẾ ĐỘ TỬ TUẤT

Điều 80. Trợ cấp mai táng

1. Những người sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng:

a) Người lao động có thời gian đóng bảo hiểm xã hội từ đủ 60 tháng trở lên;

b) Người đang hưởng lương hưu.

2. Trợ cấp mai táng bằng 10 lần mức lương cơ sở tại tháng mà người quy định tại khoản 1 Điều này chết.

3. Trường hợp người quy định tại khoản 1 Điều này bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp quy định tại khoản 2 Điều này.

Điều 81. Trợ cấp tuất

1. Người lao động đang đóng bảo hiểm xã hội, người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội, người đang hưởng lương hưu khi chết thì thân nhân được hưởng trợ cấp tuất một lần.

2. Mức trợ cấp tuất một lần đối với thân nhân của người lao động đang đóng bảo hiểm xã hội hoặc đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 79 của Luật này cho những năm đóng bảo hiểm xã hội trước năm 2014; bằng 02 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội cho các năm đóng từ năm 2014 trở đi.

Trường hợp người lao động có thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức trợ cấp tuất một lần bằng số tiền đã đóng nhưng mức tối đa bằng 02 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội; trường hợp người lao động có cả thời gian đóng bảo hiểm xã hội bắt buộc và tự nguyện thì mức hưởng trợ cấp tuất một lần tối thiểu bằng 03 tháng mức bình quân tiền lương và thu nhập tháng đóng bảo hiểm xã hội.

3. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu, nếu chết trong 02 tháng đầu hưởng lương hưu thì tính bằng 48 tháng lương hưu đang hưởng; trường hợp chết vào những tháng sau đó, cứ hưởng thêm 01 tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu.

Chương V

QUỸ BẢO HIỂM XÃ HỘI

Điều 82. Các nguồn hình thành quỹ bảo hiểm xã hội

1. Người sử dụng lao động đóng theo quy định tại Điều 86 của Luật này.

2. Người lao động đóng theo quy định tại Điều 85 và Điều 87 của Luật này.

3. Tiền sinh lời của hoạt động đầu tư từ quỹ.

4. Hỗ trợ của Nhà nước.

5. Các nguồn thu hợp pháp khác.

Điều 83. Các quỹ thành phần của quỹ bảo hiểm xã hội

1. Quỹ ốm đau và thai sản.

2. Quỹ tai nạn lao động, bệnh nghề nghiệp.

3. Quỹ hưu trí và tử tuất.

Điều 84. Sử dụng quỹ bảo hiểm xã hội

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương III và Chương IV của Luật này.

2. Đóng bảo hiểm y tế cho người đang hưởng lương hưu hoặc nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng hoặc nghỉ việc hưởng trợ cấp thai sản khi sinh con hoặc nhận nuôi con nuôi hoặc nghỉ việc hưởng trợ cấp ốm đau đối với người lao động bị mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành.

3. Chi phí quản lý bảo hiểm xã hội theo quy định tại Điều 90 của Luật này.

4. Trả phí khám giám định mức suy giảm khả năng lao động đối với trường hợp không do người sử dụng lao động giới thiệu đi khám giám định mức suy giảm khả năng lao động mà kết quả giám định đủ điều kiện hưởng chế độ bảo hiểm xã hội.

5. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định tại Điều 91 và Điều 92 của Luật này.

Điều 85. Mức đóng và phương thức đóng của người lao động tham gia bảo hiểm xã hội bắt buộc

1. Người lao động quy định tại các điểm a, b, c, d, đ và h khoản 1 Điều 2 của Luật này, hằng tháng đóng bằng 8% mức tiền lương tháng vào quỹ hưu trí và tử tuất.

Người lao động quy định điểm i khoản 1 Điều 2 của Luật này, hằng tháng đóng bằng 8% mức lương cơ sở vào quỹ hưu trí và tử tuất.

2. Người lao động quy định tại điểm g khoản 1 Điều 2 của Luật này, mức đóng và phương thức đóng được quy định như sau:

a) Mức đóng hằng tháng vào quỹ hưu trí và tử tuất bằng 22% mức tiền lương tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài, đối với người lao động đã có quá trình tham gia bảo hiểm xã hội bắt buộc; bằng 22% của 02 lần mức lương cơ sở đối với người lao động chưa tham gia bảo hiểm xã hội bắt buộc hoặc đã tham gia bảo hiểm xã hội bắt buộc nhưng đã hưởng bảo hiểm xã hội một lần;

b) Phương thức đóng được thực hiện 3 tháng, 06 tháng, 12 tháng một lần hoặc đóng trước một lần theo thời hạn ghi trong hợp đồng đưa người lao động đi làm việc ở nước ngoài. Người lao động đóng trực tiếp cho cơ quan bảo hiểm xã hội nơi cư trú của người lao động trước khi đi làm việc ở nước ngoài hoặc đóng qua doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài.

Trường hợp đóng qua doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài thì doanh nghiệp, tổ chức sự nghiệp thu, nộp bảo hiểm xã hội cho người lao động và đăng ký phương thức đóng cho cơ quan bảo hiểm xã hội.

Trường hợp người lao động được gia hạn hợp đồng hoặc ký hợp đồng lao động mới ngay tại nước tiếp nhận lao động thì thực hiện đóng bảo hiểm xã hội theo phương thức quy định tại Điều này hoặc truy nộp cho cơ quan bảo hiểm xã hội sau khi về nước.

3. Người lao động không làm việc và không hưởng tiền lương từ 14 ngày làm việc trở lên trong tháng thì không đóng bảo hiểm xã hội tháng đó. Thời gian này không được tính để hưởng bảo hiểm xã hội, trừ trường hợp nghỉ việc hưởng chế độ thai sản.

4. Người lao động quy định tại điểm a và điểm b khoản 1 Điều 2 của Luật này mà giao kết hợp đồng lao động với nhiều người sử dụng lao động thì chỉ đóng bảo hiểm xã hội theo quy định tại khoản 1 Điều này đối với hợp đồng lao động giao kết đầu tiên.

5. Người lao động hưởng tiền lương theo sản phẩm, theo khoán tại các doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể, tổ hợp tác hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì mức đóng bảo hiểm xã hội hằng tháng theo quy định tại khoản 1 Điều này; phương thức đóng được thực hiện hằng tháng, 03 tháng hoặc 06 tháng một lần.

6. Việc xác định thời gian đóng bảo hiểm xã hội để tính hưởng lương hưu và trợ cấp tuất hằng tháng thì một năm phải tính đủ 12 tháng; trường hợp người lao động đủ điều kiện về tuổi hưởng lương hưu mà thời gian đóng bảo hiểm xã hội còn thiếu tối đa 06 tháng thì người lao động được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức tiền lương tháng đóng bảo hiểm xã hội trước khi nghỉ việc vào quỹ hưu trí và tử tuất.

7. Việc tính hưởng chế độ hưu trí và tử tuất trong trường hợp thời gian đóng bảo hiểm xã hội có tháng lẻ được tính như sau:

a) Từ 01 tháng đến 06 tháng được tính là nửa năm;

b) Từ 07 tháng đến 11 tháng được tính là một năm.

Điều 86. Mức đóng và phương thức đóng của người sử dụng lao động

1. Người sử dụng lao động hằng tháng đóng trên quỹ tiền lương đóng bảo hiểm xã hội của người lao động quy định tại các điểm a, b, c, d, đ và h khoản 1 Điều 2 của Luật này như sau:

a) 3% vào quỹ ốm đau và thai sản;

b) 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

c) 14% vào quỹ hưu trí và tử tuất.

2. Người sử dụng lao động hằng tháng đóng trên mức lương cơ sở đối với mỗi người lao động quy định tại điểm e khoản 1 Điều 2 của Luật này như sau:

a) 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

b) 22% vào quỹ hưu trí và tử tuất.

3. Người sử dụng lao động hằng tháng đóng 14% mức lương cơ sở vào quỹ hưu trí và tử tuất cho người lao động quy định tại điểm i khoản 1 Điều 2 của Luật này.

4. Người sử dụng lao động không phải đóng bảo hiểm xã hội cho người lao động theo quy định tại khoản 3 Điều 85 của Luật này.

5. Người sử dụng lao động là doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể, tổ hợp tác hoạt động trong lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp trả lương theo sản phẩm, theo khoán thì mức đóng hằng tháng theo quy định tại khoản 1 Điều này; phương thức đóng được thực hiện hằng tháng, 03 tháng hoặc 06 tháng một lần.

6. Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định chi tiết khoản 5 Điều 85 và khoản 5 Điều 86 của Luật này.

Điều 87. Mức đóng và phương thức đóng của người lao động tham gia bảo hiểm xã hội tự nguyện

1. Người lao động quy định tại khoản 4 Điều 2 của Luật này, hằng tháng đóng bằng 22% mức thu nhập tháng do người lao động lựa chọn để đóng vào quỹ hưu trí và tử tuất; mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội thấp nhất bằng mức chuẩn hộ nghèo của khu vực nông thôn và cao nhất bằng 20 lần mức lương cơ sở.

Căn cứ vào điều kiện phát triển kinh tế - xã hội, khả năng ngân sách nhà nước trong từng thời kỳ để quy định mức hỗ trợ, đối tượng hỗ trợ và thời điểm thực hiện chính sách hỗ trợ tiền đóng bảo hiểm xã hội cho người lao động tham gia bảo hiểm xã hội tự nguyện.

2. Người lao động được chọn một trong các phương thức đóng sau đây:

a) Hằng tháng;

b) 03 tháng một lần;

c) 06 tháng một lần;

d) 12 tháng một lần;

đ) Một lần cho nhiều năm về sau với mức thấp hơn mức đóng hằng tháng hoặc một lần cho những năm còn thiếu với mức cao hơn mức đóng hằng tháng so với quy định tại Điều này.

3. Chính phủ quy định chi tiết Điều này.

Điều 88. Tạm dừng đóng bảo hiểm xã hội bắt buộc

1. Tạm dừng đóng vào quỹ hưu trí và tử tuất được quy định như sau:

a) Trong trường hợp người sử dụng lao động gặp khó khăn phải tạm dừng sản xuất, kinh doanh dẫn đến việc người lao động và người sử dụng lao động không có khả năng đóng bảo hiểm xã hội thì được tạm dừng đóng vào quỹ hưu trí và tử tuất trong thời gian không quá 12 tháng;

b) Hết thời hạn tạm dừng đóng quy định tại điểm a khoản này, người sử dụng lao động và người lao động tiếp tục đóng bảo hiểm xã hội và đóng bù cho thời gian tạm dừng đóng, số tiền đóng bù không phải tính lãi chậm đóng theo quy định tại khoản 3 Điều 122 của Luật này.

2. Người lao động đang tham gia bảo hiểm xã hội bắt buộc mà bị tạm giam thì người lao động và người sử dụng lao động được tạm dừng đóng bảo hiểm xã hội. Trường hợp được cơ quan có thẩm quyền xác định người lao động bị oan, sai thì thực hiện việc đóng bù bảo hiểm xã hội cho thời gian bị tạm giam. Số tiền đóng bù không phải tính lãi chậm đóng theo quy định tại khoản 3 Điều 122 của Luật này.

3. Chính phủ quy định chi tiết Điều này và các trường hợp khác tạm dừng đóng bảo hiểm xã hội bắt buộc.

Điều 89. Tiền lương tháng đóng bảo hiểm xã hội bắt buộc

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo ngạch, bậc, cấp bậc quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

Người lao động quy định tại điểm i khoản 1 Điều 2 của Luật này thì tiền lương tháng đóng bảo hiểm xã hội là mức lương cơ sở.

2. Đối với người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương tháng đóng bảo hiểm xã hội là mức lương và phụ cấp lương theo quy định của pháp luật về lao động.

Từ ngày 01 tháng 01 năm 2018 trở đi, tiền lương tháng đóng bảo hiểm xã hội là mức lương, phụ cấp lương và các khoản bổ sung khác theo quy định của pháp luật về lao động.

3. Trường hợp tiền lương tháng quy định tại khoản 1 và khoản 2 Điều này cao hơn 20 lần mức lương cơ sở thì tiền lương tháng đóng bảo hiểm xã hội bằng 20 lần mức lương cơ sở.

4. Chính phủ quy định chi tiết việc truy thu, truy đóng tiền lương tháng đóng bảo hiểm xã hội bắt buộc đối với người lao động, người sử dụng lao động, trừ trường hợp quy định tại khoản 3 Điều 122 của Luật này.

Điều 90. Chi phí quản lý bảo hiểm xã hội

1. Chi phí quản lý bảo hiểm xã hội được sử dụng để thực hiện các nhiệm vụ sau đây:

a) Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm xã hội; tập huấn, bồi dưỡng chuyên môn, nghiệp vụ về bảo hiểm xã hội;

b) Cải cách thủ tục bảo hiểm xã hội, hiện đại hóa hệ thống quản lý; phát triển, quản lý người tham gia, người thụ hưởng bảo hiểm xã hội;

c) Tổ chức thu, chi trả bảo hiểm xã hội và hoạt động bộ máy của cơ quan bảo hiểm xã hội các cấp.

2. Nguồn kinh phí để thực hiện các nhiệm vụ quy định tại khoản 1 Điều này, hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

Định kỳ 03 năm, Chính phủ báo cáo Ủy ban thường vụ Quốc hội quyết định về mức chi phí quản lý bảo hiểm xã hội.

3. Thủ tướng Chính phủ quy định chi tiết khoản 1 Điều này.

Điều 91. Nguyên tắc đầu tư

Hoạt động đầu tư từ quỹ bảo hiểm xã hội phải bảo đảm an toàn, hiệu quả và thu hồi được vốn đầu tư.

Điều 92. Các hình thức đầu tư

1. Mua trái phiếu Chính phủ.

2. Gửi tiền, mua trái phiếu, kỳ phiếu, chứng chỉ tiền gửi tại các ngân hàng thương mại có chất lượng hoạt động tốt theo xếp loại tín nhiệm của Ngân hàng Nhà nước Việt Nam.

3. Cho ngân sách nhà nước vay.

4. Chính phủ quy định chi tiết Điều này.

Chương VI

TỔ CHỨC, QUẢN LÝ BẢO HIỂM XÃ HỘI

Điều 93. Cơ quan bảo hiểm xã hội

1. Cơ quan bảo hiểm xã hội là cơ quan nhà nước có chức năng thực hiện chế độ, chính sách bảo hiểm xã hội, quản lý và sử dụng các quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp; thanh tra việc đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và nhiệm vụ khác theo quy định của Luật này.

2. Chính phủ quy định cụ thể tổ chức, nhiệm vụ, quyền hạn của cơ quan bảo hiểm xã hội.

Điều 94. Hội đồng quản lý bảo hiểm xã hội

1. Hội đồng quản lý bảo hiểm xã hội được tổ chức ở cấp quốc gia có trách nhiệm chỉ đạo, giám sát hoạt động của cơ quan bảo hiểm xã hội và tư vấn chính sách bảo hiểm xã hội, bảo hiểm y tế và bảo hiểm thất nghiệp.

2. Hội đồng quản lý bảo hiểm xã hội gồm đại diện Tổng Liên đoàn lao động Việt Nam, tổ chức đại diện người sử dụng lao động, cơ quan quản lý nhà nước về bảo hiểm xã hội, cơ quan quản lý nhà nước về bảo hiểm y tế, Bảo hiểm xã hội Việt Nam và tổ chức khác có liên quan.

3. Hội đồng quản lý bảo hiểm xã hội có Chủ tịch, các Phó Chủ tịch và các ủy viên do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức; nhiệm kỳ của thành viên Hội đồng quản lý bảo hiểm xã hội là 05 năm.

4. Chính phủ quy định chi tiết về chế độ làm việc, trách nhiệm và kinh phí hoạt động của Hội đồng quản lý bảo hiểm xã hội.

Điều 95. Nhiệm vụ, quyền hạn của Hội đồng quản lý bảo hiểm xã hội

1. Thông qua chiến lược phát triển ngành bảo hiểm xã hội, kế hoạch dài hạn, 05 năm, hằng năm về thực hiện các chế độ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, đề án bảo toàn và tăng trưởng các quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

Giám sát, kiểm tra việc thực hiện của cơ quan bảo hiểm xã hội về chiến lược, kế hoạch, đề án sau khi được phê duyệt.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, chiến lược phát triển bảo hiểm xã hội, kiện toàn hệ thống tổ chức cơ quan bảo hiểm xã hội, cơ chế quản lý và sử dụng quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

3. Quyết định và chịu trách nhiệm trước Chính phủ về các hình thức đầu tư và cơ cấu đầu tư của các quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trên cơ sở đề nghị của cơ quan bảo hiểm xã hội.

4. Thông qua các báo cáo hằng năm về việc thực hiện các chế độ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, tình hình quản lý và sử dụng các quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trước khi Bảo hiểm xã hội Việt Nam trình cơ quan có thẩm quyền.

5. Thông qua dự toán hằng năm về thu, chi các quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp; mức chi phí quản lý bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trước khi Bảo hiểm xã hội Việt Nam trình cơ quan có thẩm quyền.

6. Hằng năm, báo cáo Thủ tướng Chính phủ về tình hình thực hiện các nhiệm vụ, quyền hạn theo quy định và kết quả hoạt động.

7. Thực hiện nhiệm vụ, quyền hạn khác do Thủ tướng Chính phủ giao.

Chương VII

TRÌNH TỰ, THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI

Mục 1. TRÌNH TỰ, THỦ TỤC THAM GIA BẢO HIỂM XÃ HỘI

Điều 96. Sổ bảo hiểm xã hội

1. Sổ bảo hiểm xã hội được cấp cho từng người lao động để theo dõi việc đóng, hưởng các chế độ bảo hiểm xã hội là cơ sở để giải quyết các chế độ bảo hiểm xã hội theo quy định của Luật này.

2. Đến năm 2020, sổ bảo hiểm xã hội sẽ được thay thế bằng thẻ bảo hiểm xã hội.

3. Chính phủ quy định trình tự, thủ tục tham gia và giải quyết các chế độ bảo hiểm xã hội bằng phương thức giao dịch điện tử.

Điều 97. Hồ sơ đăng ký tham gia và cấp sổ bảo hiểm xã hội

1. Hồ sơ đăng ký tham gia bảo hiểm xã hội lần đầu bao gồm:

a) Tờ khai tham gia bảo hiểm xã hội của người sử dụng lao động kèm theo danh sách người lao động tham gia bảo hiểm xã hội;

b) Tờ khai tham gia bảo hiểm xã hội của người lao động.

2. Hồ sơ cấp lại sổ bảo hiểm xã hội trong trường hợp hỏng hoặc mất bao gồm:

a) Đơn đề nghị cấp lại sổ bảo hiểm xã hội của người lao động;

b) Sổ bảo hiểm xã hội trong trường hợp bị hỏng.

3. Chính phủ quy định thủ tục, hồ sơ tham gia, cấp sổ bảo hiểm xã hội đối với đối tượng quy định tại điểm e khoản 1 Điều 2 của Luật này.

Điều 98. Điều chỉnh thông tin tham gia bảo hiểm xã hội

1. Người sử dụng lao động phải thông báo bằng văn bản với cơ quan bảo hiểm xã hội khi có thay đổi thông tin tham gia bảo hiểm xã hội.

2. Hồ sơ điều chỉnh thông tin cá nhân của người lao động tham gia bảo hiểm xã hội bao gồm:

a) Tờ khai điều chỉnh thông tin cá nhân;

b) Sổ bảo hiểm xã hội;

c) Bản sao giấy tờ của cơ quan nhà nước có thẩm quyền liên quan đến việc điều chỉnh thông tin cá nhân theo quy định của pháp luật.

Điều 99. Giải quyết đăng ký tham gia và cấp sổ bảo hiểm xã hội

1. Việc giải quyết đăng ký tham gia bảo hiểm xã hội lần đầu như sau:

a) Trong thời hạn 30 ngày kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng, người sử dụng lao động nộp hồ sơ quy định tại khoản 1 Điều 97 của Luật này cho cơ quan bảo hiểm xã hội;

b) Người lao động tham gia bảo hiểm xã hội tự nguyện nộp hồ sơ quy định tại điểm b khoản 1 Điều 97 của Luật này cho cơ quan bảo hiểm xã hội.

2. Người lao động nộp hồ sơ cấp lại sổ bảo hiểm xã hội theo quy định tại khoản 2 Điều 97 của Luật này cho cơ quan bảo hiểm xã hội.

3. Cơ quan bảo hiểm xã hội có trách nhiệm cấp sổ bảo hiểm xã hội trong thời hạn sau đây:

a) 20 ngày kể từ ngày nhận đủ hồ sơ theo quy định đối với người tham gia bảo hiểm xã hội bắt buộc lần đầu;

b) 07 ngày kể từ ngày nhận đủ hồ sơ theo quy định đối với người tham gia bảo hiểm xã hội tự nguyện lần đầu;

c) 15 ngày kể từ ngày nhận đủ hồ sơ theo quy định đối với trường hợp cấp lại sổ bảo hiểm xã hội; trường hợp quá trình xác minh thời gian đóng bảo hiểm xã hội phức tạp thì không quá 45 ngày. Trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do;

d) 10 ngày kể từ ngày nhận đủ hồ sơ theo quy định đối với trường hợp điều chỉnh thông tin tham gia bảo hiểm xã hội của người lao động thì cơ quan bảo hiểm xã hội phải cấp lại sổ bảo hiểm xã hội. Trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định chi tiết trình tự, thủ tục tham gia và giải quyết chế độ bảo hiểm xã hội cho người lao động quy định tại điểm b khoản 1 Điều 2 của Luật này.

Mục 2. TRÌNH TỰ, THỦ TỤC GIẢI QUYẾT CHẾ ĐỘ BẢO HIỂM XÃ HỘI

Điều 100. Hồ sơ hưởng chế độ ốm đau

1. Bản chính hoặc bản sao giấy ra viện đối với người lao động hoặc con của người lao động điều trị nội trú. Trường hợp người lao động hoặc con của người lao động điều trị ngoại trú phải có giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội.

2. Trường hợp người lao động hoặc con của người lao động khám bệnh, chữa bệnh ở nước ngoài thì hồ sơ quy định tại khoản 1 Điều này được thay bằng bản dịch tiếng Việt của giấy khám bệnh, chữa bệnh do cơ sở khám bệnh, chữa bệnh ở nước ngoài cấp.

3. Danh sách người lao động nghỉ việc hưởng chế độ ốm đau do người sử dụng lao động lập.

4. Bộ trưởng Bộ Y tế quy định mẫu, trình tự, thẩm quyền cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội, giấy ra viện và các mẫu giấy quy định tại các điểm c, d và đ khoản 1 Điều 101 của Luật này.

Điều 101. Hồ sơ hưởng chế độ thai sản

1. Hồ sơ hưởng chế độ thai sản đối với lao động nữ sinh con bao gồm:

a) Bản sao giấy khai sinh hoặc bản sao giấy chứng sinh của con;

b) Bản sao giấy chứng tử của con trong trường hợp con chết, bản sao giấy chứng tử của mẹ trong trường hợp sau khi sinh con mà mẹ chết;

c) Giấy xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền về tình trạng người mẹ sau khi sinh con mà không còn đủ sức khỏe để chăm sóc con;

d) Trích sao hồ sơ bệnh án hoặc giấy ra viện của người mẹ trong trường hợp con chết sau khi sinh mà chưa được cấp giấy chứng sinh;

đ) Giấy xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền về việc lao động nữ phải nghỉ việc để dưỡng thai đối với trường hợp quy định tại khoản 3 Điều 31 của Luật này.

2. Trường hợp lao động nữ đi khám thai, sẩy thai, nạo, hút thai, thai chết lưu hoặc phá thai bệnh lý, người lao động thực hiện biện pháp tránh thai theo quy định tại khoản 1 Điều 37 của Luật này phải có giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội đối với trường hợp điều trị ngoại trú, bản chính hoặc bản sao giấy ra viện đối với trường hợp điều trị nội trú.

3. Trường hợp người lao động nhận nuôi con nuôi dưới 06 tháng tuổi phải có giấy chứng nhận nuôi con nuôi.

4. Trường hợp lao động nam nghỉ việc khi vợ sinh con phải có bản sao giấy chứng sinh hoặc bản sao giấy khai sinh của con và giấy xác nhận của cơ sở y tế đối với trường hợp sinh con phải phẫu thuật, sinh con dưới 32 tuần tuổi.

5. Danh sách người lao động nghỉ việc hưởng chế độ thai sản do người sử dụng lao động lập.

Điều 102. Giải quyết hưởng chế độ ốm đau, thai sản

1. Trong thời hạn 45 ngày kể từ ngày trở lại làm việc, người lao động có trách nhiệm nộp hồ sơ quy định tại khoản 1 và khoản 2 Điều 100, các khoản 1, 2, 3 và 4 Điều 101 của Luật này cho người sử dụng lao động.

Trường hợp người lao động thôi việc trước thời điểm sinh con, nhận nuôi con nuôi thì nộp hồ sơ quy định tại khoản 1 và khoản 3 Điều 101 của Luật này và xuất trình sổ bảo hiểm xã hội cho cơ quan bảo hiểm xã hội.

2. Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ từ người lao động, người sử dụng lao động có trách nhiệm lập hồ sơ quy định tại Điều 100 và Điều 101 của Luật này nộp cho cơ quan bảo hiểm xã hội.

3. Trách nhiệm giải quyết của cơ quan bảo hiểm xã hội:

a) Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ theo quy định từ người sử dụng lao động, cơ quan bảo hiểm xã hội phải giải quyết và tổ chức chi trả cho người lao động;

b) Trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định từ người lao động thôi việc trước thời điểm sinh con, nhận nuôi con nuôi, cơ quan bảo hiểm xã hội phải giải quyết và tổ chức chi trả cho người lao động.

4. Trường hợp cơ quan bảo hiểm xã hội không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 103. Giải quyết hưởng trợ cấp dưỡng sức, phục hồi sức khỏe sau ốm đau, thai sản

1. Trong thời hạn 10 ngày kể từ ngày người lao động đủ điều kiện hưởng trợ cấp dưỡng sức, phục hồi sức khỏe sau ốm đau, thai sản, người sử dụng lao động lập danh sách và nộp cho cơ quan bảo hiểm xã hội.

2. Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết và tổ chức chi trả cho người lao động; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 104. Hồ sơ hưởng chế độ tai nạn lao động

1. Sổ bảo hiểm xã hội.

2. Biên bản điều tra tai nạn lao động, trường hợp bị tai nạn giao thông được xác định là tai nạn lao động thì phải có thêm biên bản tai nạn giao thông hoặc biên bản khám nghiệm hiện trường và sơ đồ hiện trường vụ tai nạn giao thông.

3. Giấy ra viện sau khi đã điều trị tai nạn lao động.

4. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng giám định y khoa.

5. Văn bản đề nghị giải quyết chế độ tai nạn lao động.

Điều 105. Hồ sơ hưởng chế độ bệnh nghề nghiệp

1. Sổ bảo hiểm xã hội.

2. Biên bản đo đạc môi trường có yếu tố độc hại, trường hợp biên bản xác định cho nhiều người thì hồ sơ của mỗi người lao động có bản trích sao.

3. Giấy ra viện sau khi điều trị bệnh nghề nghiệp, trường hợp không điều trị tại bệnh viện thì phải có giấy khám bệnh nghề nghiệp.

4. Biên bản giám định mức suy giảm khả năng lao động của Hội đồng giám định y khoa.

5. Văn bản đề nghị giải quyết chế độ bệnh nghề nghiệp.

Điều 106. Giải quyết hưởng chế độ tai nạn lao động, bệnh nghề nghiệp

1. Người sử dụng lao động nộp hồ sơ cho cơ quan bảo hiểm xã hội theo quy định tại Điều 104 và Điều 105 của Luật này.

2. Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết hưởng chế độ tai nạn lao động, bệnh nghề nghiệp; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 107. Giải quyết hưởng trợ cấp dưỡng sức, phục hồi sức khỏe sau tai nạn lao động, bệnh nghề nghiệp

1. Người sử dụng lao động lập danh sách người đã hưởng chế độ tai nạn lao động, bệnh nghề nghiệp mà sức khỏe chưa phục hồi và nộp cho cơ quan bảo hiểm xã hội.

2. Trong thời hạn 15 ngày kể từ khi nhận đủ hồ sơ theo quy định, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết chế độ dưỡng sức, phục hồi sức khỏe cho người lao động và chuyển tiền cho đơn vị sử dụng lao động; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

3. Trong thời hạn 10 ngày kể từ ngày nhận được tiền do cơ quan bảo hiểm xã hội chuyển đến, người sử dụng lao động có trách nhiệm chi trả tiền trợ cấp cho người lao động.

Điều 108. Hồ sơ hưởng lương hưu

1. Hồ sơ hưởng lương hưu đối với người lao động đang tham gia bảo hiểm xã hội bắt buộc bao gồm:

a) Sổ bảo hiểm xã hội;

b) Quyết định nghỉ việc hưởng chế độ hưu trí hoặc văn bản chấm dứt hợp đồng lao động hưởng chế độ hưu trí;

c) Biên bản giám định mức suy giảm khả năng lao động của Hội đồng giám định y khoa đối với người nghỉ hưu theo quy định tại Điều 55 của Luật này hoặc giấy chứng nhận bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp đối với trường hợp người lao động quy định tại Điều 54 của Luật này.

2. Hồ sơ hưởng lương hưu đối với người lao động đang tham gia bảo hiểm xã hội tự nguyện, người bảo lưu thời gian tham gia bảo hiểm xã hội gồm cả người đang chấp hành hình phạt tù bao gồm:

a) Sổ bảo hiểm xã hội;

b) Đơn đề nghị hưởng lương hưu;

c) Giấy ủy quyền làm thủ tục giải quyết chế độ hưu trí và nhận lương hưu đối với người đang chấp hành hình phạt tù;

d) Văn bản của cơ quan nhà nước có thẩm quyền về việc trở về nước định cư hợp pháp đối với trường hợp xuất cảnh trái phép;

đ) Quyết định có hiệu lực pháp luật của Tòa án hủy bỏ quyết định tuyên bố mất tích đối với trường hợp người mất tích trở về.

Điều 109. Hồ sơ hưởng bảo hiểm xã hội một lần

1. Sổ bảo hiểm xã hội.

2. Đơn đề nghị hưởng bảo hiểm xã hội một lần của người lao động.

3. Đối với người ra nước ngoài để định cư phải nộp thêm bản sao giấy xác nhận của cơ quan có thẩm quyền về việc thôi quốc tịch Việt Nam hoặc bản dịch tiếng Việt được chứng thực hoặc công chứng một trong các giấy tờ sau đây:

a) Hộ chiếu do nước ngoài cấp;

b) Thị thực của cơ quan nước ngoài có thẩm quyền cấp có xác nhận việc cho phép nhập cảnh với lý do định cư ở nước ngoài;

c) Giấy tờ xác nhận về việc đang làm thủ tục nhập quốc tịch nước ngoài; giấy tờ xác nhận hoặc thẻ thường trú, cư trú có thời hạn từ 05 năm trở lên của cơ quan nước ngoài có thẩm quyền cấp.

4. Trích sao hồ sơ bệnh án trong trường hợp quy định tại điểm c khoản 1 Điều 60 và điểm c khoản 1 Điều 77 của Luật này.

5. Đối với người lao động quy định tại Điều 65 và khoản 5 Điều 77 của Luật này thì hồ sơ hưởng trợ cấp một lần được thực hiện theo quy định tại khoản 2 và khoản 3 Điều này.

Điều 110. Giải quyết hưởng lương hưu, bảo hiểm xã hội một lần

1. Trong thời hạn 30 ngày tính đến thời điểm người lao động được hưởng lương hưu, người sử dụng lao động nộp hồ sơ quy định tại khoản 1 Điều 108 của Luật này cho cơ quan bảo hiểm xã hội.

2. Trong thời hạn 30 ngày tính đến thời điểm người lao động được hưởng lương hưu, người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội, người tham gia bảo hiểm xã hội tự nguyện nộp hồ sơ quy định tại khoản 2 Điều 108 của Luật này cho cơ quan bảo hiểm xã hội.

3. Trong thời hạn 30 ngày tính đến thời điểm người lao động đủ điều kiện và có yêu cầu hưởng bảo hiểm xã hội một lần nộp hồ sơ quy định tại Điều 109 của Luật này cho cơ quan bảo hiểm xã hội.

4. Trong thời hạn 20 ngày kể từ ngày nhận đủ hồ sơ theo quy định đối với người hưởng lương hưu hoặc trong thời hạn 10 ngày, kể từ ngày nhận đủ hồ sơ theo quy định đối với trường hợp hưởng bảo hiểm xã hội một lần, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết và tổ chức chi trả cho người lao động; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 111. Hồ sơ hưởng chế độ tử tuất

1. Hồ sơ hưởng chế độ tử tuất đối với người đang đóng bảo hiểm xã hội và người bảo lưu thời gian đóng bảo hiểm xã hội bao gồm:

a) Sổ bảo hiểm xã hội;

b) Bản sao giấy chứng tử hoặc giấy báo tử hoặc bản sao quyết định tuyên bố là đã chết của Tòa án đã có hiệu lực pháp luật;

c) Tờ khai của thân nhân và biên bản họp của các thân nhân đối với trường hợp đủ điều kiện hưởng hằng tháng nhưng chọn hưởng trợ cấp tuất một lần;

d) Biên bản điều tra tai nạn lao động, trường hợp bị tai nạn giao thông được xác định là tai nạn lao động thì phải có thêm biên bản tai nạn giao thông hoặc biên bản khám nghiệm hiện trường và sơ đồ hiện trường vụ tai nạn giao thông quy định tại khoản 2 Điều 104 của Luật này; bản sao bệnh án điều trị bệnh nghề nghiệp đối với trường hợp chết do bệnh nghề nghiệp;

đ) Biên bản giám định mức suy giảm khả năng lao động đối với thân nhân bị suy giảm khả năng lao động từ 81% trở lên.

2. Hồ sơ hưởng chế độ tử tuất của người đang hưởng hoặc người đang tạm dừng hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng bao gồm:

a) Bản sao giấy chứng tử hoặc giấy báo tử hoặc quyết định tuyên bố là đã chết của Tòa án đã có hiệu lực pháp luật;

b) Tờ khai của thân nhân và biên bản họp của các thân nhân đối với trường hợp đủ điều kiện hưởng hằng tháng nhưng chọn hưởng trợ cấp tuất một lần;

c) Biên bản giám định mức suy giảm khả năng lao động đối với thân nhân bị suy giảm khả năng lao động từ 81% trở lên.

Điều 112. Giải quyết hưởng chế độ tử tuất

1. Trong thời hạn 90 ngày kể từ ngày người bảo lưu thời gian đóng bảo hiểm xã hội, người tham gia bảo hiểm xã hội tự nguyện, người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng chết thì thân nhân của họ nộp hồ sơ quy định tại Điều 111 của Luật này cho cơ quan bảo hiểm xã hội.

Trong thời hạn 90 ngày kể từ ngày người lao động đang đóng bảo hiểm xã hội bắt buộc bị chết thì thân nhân nộp hồ sơ quy định tại khoản 1 Điều 111 của Luật này cho người sử dụng lao động.

2. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ từ thân nhân của người lao động, người sử dụng lao động nộp hồ sơ quy định tại khoản 1 Điều 111 của Luật này cho cơ quan bảo hiểm xã hội.

3. Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết và tổ chức chi trả cho thân nhân của người lao động. Trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 113. Hồ sơ hưởng tiếp lương hưu, trợ cấp bảo hiểm xã hội hằng tháng đối với người xuất cảnh trái phép trở về nước định cư hợp pháp và người bị Tòa án tuyên bố mất tích trở về

1. Đơn đề nghị hưởng tiếp lương hưu, trợ cấp bảo hiểm xã hội hằng tháng.

2. Văn bản của cơ quan nhà nước có thẩm quyền về việc trở về nước định cư hợp pháp đối với người xuất cảnh trái phép trở về nước định cư hợp pháp.

3. Quyết định có hiệu lực pháp luật của Tòa án hủy bỏ quyết định tuyên bố mất tích đối với trường hợp Tòa án tuyên bố mất tích trở về đã có hiệu lực pháp luật.

Điều 114. Giải quyết hưởng tiếp lương hưu, trợ cấp bảo hiểm xã hội hằng tháng đối với người xuất cảnh trái phép trở về nước định cư hợp pháp, người bị Tòa án tuyên bố mất tích trở về

1. Người lao động nộp hồ sơ quy định tại Điều 113 của Luật này cho cơ quan bảo hiểm xã hội.

2. Trong thời hạn 15 ngày kể từ ngày nhận đủ hồ sơ theo quy định, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 115. Chuyển nơi hưởng lương hưu, trợ cấp bảo hiểm xã hội

Người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng chuyển đến nơi ở khác trong nước có nguyện vọng được hưởng bảo hiểm xã hội ở nơi cư trú mới thì có đơn gửi cơ quan bảo hiểm xã hội nơi đang hưởng.

Trong thời hạn 05 ngày làm việc kể từ ngày nhận được đơn, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 116. Giải quyết hưởng chế độ bảo hiểm xã hội chậm so với thời hạn quy định

1. Trường hợp vượt quá thời hạn được quy định tại khoản 1 và khoản 2 Điều 102, khoản 1 Điều 103, khoản 1 và khoản 2 Điều 110, khoản 1 và khoản 2 Điều 112 của Luật này thì phải giải trình bằng văn bản.

2. Trường hợp nộp hồ sơ và giải quyết hưởng chế độ bảo hiểm xã hội chậm so với thời hạn quy định, gây thiệt hại đến quyền, lợi ích hợp pháp của người hưởng thì phải bồi thường theo quy định của pháp luật, trừ trường hợp do lỗi của người lao động hoặc thân nhân của người lao động thuộc đối tượng được hưởng chế độ bảo hiểm xã hội.

Điều 117. Hồ sơ, trình tự khám giám định mức suy giảm khả năng lao động để giải quyết chế độ bảo hiểm xã hội

1. Hồ sơ, trình tự khám giám định mức suy giảm khả năng lao động để giải quyết chế độ bảo hiểm xã hội do Bộ trưởng Bộ Y tế quy định.

2. Việc khám giám định mức suy giảm khả năng lao động phải bảo đảm chính xác, công khai, minh bạch. Hội đồng giám định y khoa chịu trách nhiệm về tính chính xác của kết quả giám định của mình theo quy định của pháp luật.

Chương VIII

KHIẾU NẠI, TỐ CÁO VÀ XỬ LÝ VI PHẠM VỀ BẢO HIỂM XÃ HỘI

Điều 118. Khiếu nại về bảo hiểm xã hội

1. Người lao động, người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người đang bảo lưu thời gian đóng bảo hiểm xã hội và những người khác có quyền đề nghị cơ quan, tổ chức, cá nhân có thẩm quyền xem xét lại quyết định, hành vi của cơ quan, tổ chức, cá nhân khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về bảo hiểm xã hội, xâm phạm đến quyền và lợi ích hợp pháp của mình.

2. Người sử dụng lao động có quyền đề nghị cơ quan, tổ chức, cá nhân có thẩm quyền xem xét lại quyết định, hành vi của cơ quan, tổ chức, cá nhân khi có căn cứ cho rằng quyết định, hành vi đó vi phạm pháp luật về bảo hiểm xã hội, xâm phạm đến quyền và lợi ích hợp pháp của mình.

Điều 119. Trình tự giải quyết khiếu nại về bảo hiểm xã hội

1. Việc giải quyết khiếu nại đối với quyết định, hành vi hành chính về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về khiếu nại.

2. Việc giải quyết khiếu nại đối với quyết định, hành vi về bảo hiểm xã hội không thuộc trường hợp quy định tại khoản 1 Điều này thì người khiếu nại có quyền lựa chọn một trong hai hình thức sau đây:

a) Khiếu nại lần đầu đến cơ quan, người đã ra quyết định hoặc người có hành vi vi phạm. Trường hợp cơ quan, người có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có trách nhiệm giải quyết;

b) Khởi kiện tại Tòa án theo quy định của pháp luật.

3. Trường hợp người khiếu nại được quy định tại điểm a khoản 2 Điều này không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Tòa án hoặc khiếu nại đến cơ quan quản lý nhà nước về lao động cấp tỉnh.

Trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của cơ quan quản lý nhà nước về lao động cấp tỉnh hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì có quyền khởi kiện tại Tòa án.

4. Thời hiệu khiếu nại, thời hạn giải quyết khiếu nại được áp dụng theo quy định của pháp luật về khiếu nại.

Điều 120. Tố cáo, giải quyết tố cáo về bảo hiểm xã hội

Việc tố cáo và giải quyết tố cáo hành vi vi phạm pháp luật về bảo hiểm xã hội được thực hiện theo quy định của pháp luật về tố cáo.

Điều 121. Thẩm quyền xử phạt vi phạm hành chính, mức phạt và biện pháp khắc phục hậu quả trong lĩnh vực bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp

1. Thẩm quyền của cơ quan bảo hiểm xã hội bao gồm:

a) Tổng Giám đốc Bảo hiểm xã hội Việt Nam có thẩm quyền theo quy định tại khoản 4 Điều 46 của Luật xử lý vi phạm hành chính;

b) Giám đốc bảo hiểm xã hội cấp tỉnh có thẩm quyền theo quy định tại khoản 2 Điều 46 của Luật xử lý vi phạm hành chính;

c) Trưởng đoàn thanh tra chuyên ngành do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định thành lập có thẩm quyền theo quy định tại khoản 3 Điều 46 của Luật xử lý vi phạm hành chính.

2. Người có thẩm quyền xử phạt vi phạm hành chính quy định tại khoản 1 Điều này có thể giao cho cấp phó thực hiện xử lý vi phạm hành chính.

3. Mức phạt tiền tối đa đối với lĩnh vực bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, các hình thức xử phạt, biện pháp khắc phục hậu quả, thủ tục xử phạt vi phạm hành chính và các quy định khác có liên quan về xử phạt vi phạm hành chính thực hiện theo quy định của Luật xử lý vi phạm hành chính và quy định khác của pháp luật có liên quan.

Điều 122. Xử lý vi phạm pháp luật về bảo hiểm xã hội

1. Cơ quan, tổ chức có hành vi vi phạm quy định của Luật này, tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cá nhân có hành vi vi phạm quy định của Luật này, tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Người sử dụng lao động có hành vi vi phạm quy định tại các khoản 1, 2 và 3 Điều 17 của Luật này từ 30 ngày trở lên thì ngoài việc phải đóng đủ số tiền chưa đóng, chậm đóng và bị xử lý theo quy định của pháp luật, còn phải nộp số tiền lãi bằng 02 lần mức lãi suất đầu tư quỹ bảo hiểm xã hội bình quân của năm trước liền kề tính trên số tiền, thời gian chậm đóng; nếu không thực hiện thì theo yêu cầu của người có thẩm quyền, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích từ tài khoản tiền gửi của người sử dụng lao động để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này vào tài khoản của cơ quan bảo hiểm xã hội.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 123. Quy định chuyển tiếp

1. Các quy định của Luật này được áp dụng đối với người đã tham gia bảo hiểm xã hội từ trước ngày Luật này có hiệu lực.

2. Người đang hưởng lương hưu trước ngày 01 tháng 01 năm 1994, người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp, tiền tuất hằng tháng, trợ cấp hằng tháng đối với cán bộ xã, phường, thị trấn đã nghỉ việc, người đã hết thời hạn hưởng trợ cấp hiện đang hưởng trợ cấp hằng tháng và người bị đình chỉ hưởng bảo hiểm xã hội do vi phạm pháp luật trước ngày Luật này có hiệu lực thì vẫn thực hiện theo các quy định trước đây và được điều chỉnh mức hưởng.

3. Người lao động đã có thời gian đóng bảo hiểm xã hội bao gồm phụ cấp khu vực thì ngoài lương hưu, bảo hiểm xã hội một lần và trợ cấp tuất thì được giải quyết hưởng trợ cấp khu vực một lần; người đang hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đang hưởng phụ cấp khu vực hằng tháng tại nơi thường trú có phụ cấp khu vực thì được tiếp tục hưởng.

4. Người hưởng chế độ phu nhân hoặc phu quân tại cơ quan đại diện Việt Nam ở nước ngoài tham gia bảo hiểm xã hội bắt buộc với hai chế độ hưu trí và tử tuất; người lao động nghỉ việc do mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành đang hưởng chế độ ốm đau trước ngày Luật này có hiệu lực thi hành được thực hiện theo quy định của Chính phủ.

5. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày Luật này có hiệu lực thì khi chết được áp dụng chế độ tử tuất quy định tại Luật này.

6. Người lao động có thời gian làm việc trong khu vực nhà nước trước ngày 01 tháng 01 năm 1995 nếu đủ điều kiện hưởng nhưng chưa được giải quyết trợ cấp thôi việc hoặc trợ cấp một lần, trợ cấp xuất ngũ, phục viên thì thời gian đó được tính là thời gian đã đóng bảo hiểm xã hội. Việc tính thời gian công tác trước ngày 01 tháng 01 năm 1995 để hưởng bảo hiểm xã hội được thực hiện theo các văn bản quy định trước đây về tính thời gian công tác trước ngày 01 tháng 01 năm 1995 để hưởng bảo hiểm xã hội của cán bộ, công chức, viên chức, công nhân, quân nhân, và công an nhân dân.

7. Hằng năm, Nhà nước chuyển từ ngân sách một khoản kinh phí vào quỹ bảo hiểm xã hội để bảo đảm trả đủ lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995; đóng bảo hiểm xã hội cho thời gian làm việc trước ngày 01 tháng 01 năm 1995 đối với người quy định tại khoản 6 Điều này.

8. Người lao động đủ điều kiện và hưởng các chế độ bảo hiểm xã hội trước ngày Luật này có hiệu lực thi hành thì vẫn thực hiện theo quy định của Luật bảo hiểm xã hội số 71/2006/QH11.

9. Người hưởng lương hưu, trợ cấp bảo hiểm xã hội, trợ cấp hằng tháng mà đang giao kết hợp đồng lao động thì không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc.

10. Chính phủ quy định chi tiết Điều này.

Điều 124. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2016, trừ quy định tại điểm b khoản 1 và khoản 2 Điều 2 của Luật này thì có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2018.

2. Luật bảo hiểm xã hội số 71/2006/QH11 hết hiệu lực kể từ ngày Luật này có hiệu lực thi hành.

Điều 125. Quy định chi tiết

Chính phủ, cơ quan có thẩm quyền quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 8 thông qua ngày 20 tháng 11 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2006 - 152 huong dan bhxh bat buoc

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 152/2006/NĐ-CP NGÀY 22 THÁNG 12 NĂM 2006

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI

VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với cán bộ, công chức, viên chức và người lao động Việt Nam làm việc theo hợp đồng lao động.

Điều 2. Người lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Nghị định này bao gồm:

1. Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức.

2. Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên theo quy định của pháp luật về lao động kể cả cán bộ quản lý, người lao động làm việc trong hợp tác xã, Liên hiệp hợp tác xã hưởng tiền công theo hợp đồng lao động từ đủ 3 tháng trở lên.

3. Người lao động là công nhân quốc phòng, công nhân công an làm việc trong các doanh nghiệp thuộc lực lượng vũ trang.

4. Người lao động đã tham gia bảo hiểm xã hội bắt buộc mà chưa nhận bảo hiểm xã hội một lần trước khi đi làm việc có thời hạn ở nước ngoài theo quy định của pháp luật về người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, bao gồm các loại hợp đồng sau đây:

a) Hợp đồng với tổ chức sự nghiệp, doanh nghiệp được phép hoạt động dịch vụ đưa lao động đi làm việc ở nước ngoài, doanh nghiệp đưa lao động đi làm việc ở nước ngoài dưới hình thức thực tập, nâng cao tay nghề và doanh nghiệp đầu tư ra nước ngoài có đưa lao động đi làm việc ở nước ngoài;

b) Hợp đồng với doanh nghiệp Việt Nam trúng thầu, nhận thầu, công trình ở nước ngoài;

c) Hợp đồng cá nhân.

Các đối tượng quy định tại Điều này gọi chung là người lao động.

Điều 3. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Nghị định này, bao gồm:

1. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, kể cả các doanh nghiệp thuộc lực lượng vũ trang.

2. Cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước.

3. Tổ chức chính trị, tổ chức chính trị- xã hội, tổ chức chính trị xã hội- nghề nghiệp, tổ chức xã hội- nghề nghiệp, tổ chức xã hội khác.

4. Tổ chức, đơn vị hoạt động theo quy định của pháp luật.

5. Hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã.

6. Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động.

7. Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 4. Các chế độ bảo hiểm xã hội quy định tại Nghị định này bao gồm:

1. Ốm đau.

2. Thai sản.

3. Tai nạn lao động, bệnh nghề nghiệp.

4. Hưu trí.

5. Tử tuất.

Người lao động quy định tại các điểm a, c khoản 4 Điều 2 Nghị định này chỉ thực hiện chế độ hưu trí và tử tuất.

Điều 5. Cơ quan quản lý nhà nước về bảo hiểm xã hội theo Điều 8 Luật Bảo hiểm xã hội được quy định như sau:

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm xã hội, chỉ đạo xây dựng, ban hành và thực hiện văn bản quy phạm pháp luật, chế độ, chính sách về bảo hiểm xã hội.

2. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Chủ trì, phối hợp với các Bộ, ngành, cơ quan, tổ chức nghiên cứu, xây dựng trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm xã hội;

b) Chủ trì, phối hợp với các Bộ, ngành thực hiện công tác thống kê, thông tin; tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội;

c) Kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm xã hội;

d) Thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội;

đ) Thực hiện hợp tác quốc tế trong lĩnh vực bảo hiểm xã hội theo quy định của pháp luật;

e) Tổ chức tập huấn, đào tạo về bảo hiểm xã hội;

g) Hàng năm báo cáo Thủ tướng Chính phủ về tình hình thực hiện bảo hiểm xã hội.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn thực hiện quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành có liên quan trong việc xây dựng pháp luật, chính sách liên quan đến bảo hiểm xã hội;

b) Theo dõi, kiểm tra việc thực hiện chế độ, chính sách, pháp luật về bảo hiểm xã hội thuộc thẩm quyền;

c) Thực hiện báo cáo với cơ quan có thẩm quyền trong phạm vi, quyền hạn quản lý nhà nước về bảo hiểm xã hội của mình.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về bảo hiểm xã hội trong phạm vi địa phương. Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố thực hiện chức năng quản lý nhà nước về bảo hiểm xã hội, bao gồm:

a) Theo dõi, triển khai thực hiện pháp luật về bảo hiểm xã hội;

b) Chủ trì hoặc phối hợp với các cơ quan có liên quan kiểm tra, thanh tra việc thực hiện chế độ, chính sách bảo hiểm xã hội;

c) Kiến nghị các Bộ, ngành có liên quan giải quyết những vấn đề về bảo hiểm xã hội thuộc thẩm quyền;

d) Hàng năm gửi báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện pháp luật về bảo hiểm xã hội.

Điều 6. Thanh tra bảo hiểm xã hội theo Điều 10 Luật Bảo hiểm xã hội được quy định như sau:

1. Thanh tra Lao động - Thương binh và Xã hội thực hiện thanh tra chuyên ngành về bảo hiểm xã hội có các nhiệm vụ sau đây:

a) Thanh tra việc thực hiện các chế độ, chính sách, pháp luật về bảo hiểm xã hội;

b) Thanh tra về nguồn hình thành, quản lý và sử dụng các quỹ bảo hiểm xã hội;

c) Xác minh, kết luận, kiến nghị việc giải quyết khiếu nại, tố cáo về bảo hiểm xã hội theo quy định của pháp luật;

d) Xử phạt theo thẩm quyền các hành vi vi phạm pháp luật về bảo hiểm xã hội; kiến nghị các cơ quan chức năng xử lý vi phạm pháp luật về bảo hiểm xã hội;

đ) Hướng dẫn, bồi dưỡng nghiệp vụ thanh tra chuyên ngành về bảo hiểm xã hội.

2. Đối tượng thanh tra chuyên ngành về bảo hiểm xã hội bao gồm:

a) Người sử dụng lao động theo quy định tại Điều 3 Nghị định này;

b) Người lao động theo quy định tại Điều 2 Nghị định này;

c) Tổ chức bảo hiểm xã hội các cấp;

d) Các tổ chức, cá nhân khác liên quan đến thực hiện pháp luật về bảo hiểm xã hội.

Điều 7. Các hành vi bị nghiêm cấm theo Điều 14 Luật Bảo hiểm xã hội được quy định như sau:

1. Về đóng bảo hiểm xã hội:

a) Không đóng bảo hiểm xã hội;

b) Đóng không đúng mức quy định;

c) Đóng không đúng thời gian quy định;

d) Đóng không đủ số người thuộc diện tham gia bảo hiểm xã hội.

2. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội, bao gồm:

a) Kê khai không đúng sự thật hoặc sửa chữa, tẩy xoá làm sai lệch những nội dung có liên quan đến việc đóng, hưởng bảo hiểm xã hội;

b) Làm giả các văn bản để đưa vào hồ sơ hưởng bảo hiểm xã hội;

c) Cấp giấy chứng nhận sai quy định để làm cơ sở hưởng bảo hiểm xã hội.

3. Sử dụng quỹ bảo hiểm xã hội sai mục đích, sai chính sách, chế độ.

4. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động, bao gồm:

a) Cố tình gây khó khăn, cản trở, làm chậm việc đóng, hưởng các chế độ bảo hiểm xã hội của người lao động;

b) Không cấp sổ bảo hiểm xã hội hoặc không trả sổ bảo hiểm xã hội cho người lao động theo quy định.

5. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội.

Chương II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI

Mục 1

CHẾ ĐỘ ỐM ĐAU

Điều 8. Đối tượng quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này được hưởng chế độ ốm đau khi:

1. Bị ốm đau, tai nạn rủi ro phải nghỉ việc và có xác nhận của cơ sở y tế.

Trường hợp ốm đau, tai nạn phải nghỉ việc do tự huỷ hoại sức khoẻ, do say rượu hoặc sử dụng ma tuý, chất gây nghiện khác thì không được hưởng chế độ ốm đau.

2. Có con dưới 7 tuổi bị ốm đau, phải nghỉ việc để chăm sóc con và có xác nhận của cơ sở y tế.

Điều 9. Thời gian hưởng chế độ ốm đau theo Điều 23 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian tối đa hưởng chế độ ốm đau trong một năm quy định tại khoản 1 Điều 23 Luật Bảo hiểm xã hội được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, nghỉ hằng tuần theo quy định. Thời gian này được tính kể từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm dương lịch, không phụ thuộc vào thời điểm bắt đầu tham gia bảo hiểm xã hội của người lao động.

2. Thời gian tối đa hưởng chế độ ốm đau trong năm của người lao động làm việc trong điều kiện bình thường, làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số 0,7 trở lên được quy định tại khoản 1 Điều 23 Luật Bảo hiểm xã hội.

Danh mục nghề, công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm do Bộ Lao động - Thương binh và Xã hội và Bộ Y tế ban hành.

Danh mục nơi có phụ cấp khu vực hệ số 0,7 trở lên do Bộ Nội vụ, Bộ Lao động- Thương binh và Xã hội, Bộ Tài chính và Uỷ ban Dân tộc ban hành.

Điều 10. Thời gian hưởng chế độ khi con ốm đau theo Điều 24 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian tối đa hưởng chế độ khi con ốm đau trong 1 năm cho mỗi con được tính như quy định tại khoản 1 Điều 9 Nghị định này và tuỳ thuộc vào số ngày nghỉ việc để chăm sóc con, tối đa là 20 ngày làm việc nếu con dưới 3 tuổi; tối đa là 15 ngày làm việc nếu con từ đủ 3 tuổi đến dưới 7 tuổi.

2. Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội, nếu một người đã hết thời hạn hưởng chế độ mà con vẫn ốm đau thì người kia được hưởng chế độ theo quy định tại khoản 1 Điều này.

Điều 11. Mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau theo khoản 1 và khoản 2 Điều 25 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau là mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc hưởng chế độ ốm đau.

2. Trường hợp người lao động hưởng chế độ ốm đau trong tháng đầu tham gia bảo hiểm xã hội, thì mức tiền lương, tiền công đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ ốm đau là mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

Điều 12. Dưỡng sức, phục hồi sức khoẻ sau khi ốm đau theo Điều 26 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động sau thời gian hưởng chế độ ốm đau theo quy định tại Điều 23 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với người lao động sức khoẻ còn yếu sau thời gian ốm đau do mắc bệnh cần chữa trị dài ngày;

b) Tối đa 7 ngày đối với người lao động sức khoẻ còn yếu sau thời gian ốm đau do phải phẫu thuật;

c) Bằng 5 ngày đối với các trường hợp khác.

3. Mức hưởng dưỡng sức, phục hồi sức khoẻ một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 2

CHẾ ĐỘ THAI SẢN

Điều 13. Đối tượng áp dụng chế độ thai sản là người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này.

Điều 14. Điều kiện hưởng chế độ thai sản theo khoản 2 Điều 28 Luật Bảo hiểm xã hội được quy định như sau:

1. Lao động nữ sinh con và người lao động nhận nuôi con nuôi dưới 4 tháng tuổi phải đóng bảo hiểm xã hội từ đủ 6 tháng trở lên trong thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

2. Trường hợp người lao động đủ điều kiện quy định tại khoản 1 Điều này nghỉ việc trước thời điểm sinh con hoặc nhận con nuôi dưới 4 tháng tuổi thì vẫn được hưởng chế độ thai sản theo quy định tại các Điều 31, 32, 34 và khoản 1 Điều 35 Luật Bảo hiểm xã hội.

Điều 15. Thời gian hưởng chế độ thai sản khi sinh con theo Điều 31 Luật Bảo hiểm xã hội được quy định như sau:

1. Thời gian nghỉ việc hưởng chế độ khi sinh con của lao động nữ phụ thuộc vào điều kiện lao động, tình trạng thể chất và số con một lần sinh, cụ thể là:

a) 4 tháng, nếu làm nghề hoặc công việc trong điều kiện lao động bình thường;

b) 5 tháng, nếu làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; làm việc theo chế độ 3 ca; làm việc thường xuyên ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên;

c) 6 tháng đối với lao động nữ là người tàn tật có mức suy giảm khả năng lao động từ 21% trở lên.

d) Trường hợp sinh một lần từ 2 con trở lên, ngoài thời gian nghỉ việc quy định tại điểm a, b, c khoản này thì tính từ con thứ hai trở đi, cứ mỗi con lao động nữ được nghỉ thêm 30 ngày.

2. Trường hợp sau khi sinh con, nếu con chết thì thời gian nghỉ việc hưởng chế độ thai sản của lao động nữ như sau:

a) Con dưới 60 ngày tuổi bị chết thì mẹ được nghỉ việc 90 ngày tính từ ngày sinh con;

b) Con từ 60 ngày tuổi trở lên bị chết thì mẹ được nghỉ việc 30 ngày tính từ ngày con chết.

Thời gian nghỉ việc quy định tại khoản này không vượt quá thời gian nghỉ sinh con quy định tại khoản 1 Điều này và không tính vào thời gian nghỉ việc riêng hàng năm theo quy định của pháp luật về lao động.

3. Trường hợp chỉ cha hoặc mẹ tham gia bảo hiểm xã hội hoặc cả cha và mẹ đều tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con, thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi.

Điều 16. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản theo khoản 1 Điều 35 Luật Bảo hiểm xã hội là mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc.

Trường hợp người lao động đóng bảo hiểm xã hội chưa đủ 6 tháng thì mức hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút hoặc thai chết lưu, thực hiện các biện pháp tránh thai theo quy định tại các Điều 29, 30 và Điều 33 Luật Bảo hiểm xã hội là mức bình quân tiền lương, tiền công tháng của các tháng đã đóng bảo hiểm xã hội.

Điều 17. Dưỡng sức, phục hồi sức khoẻ sau thai sản theo khoản 1 Điều 37 Luật Bảo hiểm xã hội được quy định như sau:

1. Lao động nữ sau thời gian hưởng chế độ khi sẩy thai, nạo, hút thai hoặc thai chết lưu quy định tại Điều 30 Luật Bảo hiểm xã hội hoặc sau thời gian hưởng chế độ khi sinh con quy định tại Điều 31 Luật Bảo hiểm xã hội mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khỏe.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với lao động nữ sinh một lần từ 2 con trở lên;

b) Tối đa 7 ngày đối với lao động nữ sinh con phải phẫu thuật;

c) Bằng 5 ngày đối với các trường hợp khác.

3. Mức hưởng dưỡng sức, phục hồi sức khỏe một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 3

CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

Điều 18. Đối tượng áp dụng chế độ tai nạn lao động, bệnh nghề nghiệp là người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này.

Điều 19. Điều kiện hưởng chế độ tai nạn lao động theo khoản 1 Điều 39 và điều kiện hưởng chế độ bệnh nghề nghiệp theo khoản 1 Điều 40 Luật Bảo hiểm xã hội được quy định như sau:

1. Bị tai nạn tại nơi làm việc và trong giờ làm việc kể cả trong thời gian nghỉ giải lao, ăn giữa ca, thời gian chuẩn bị và kết thúc công việc.

2. Bị tai nạn ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động.

3. Bị tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường hợp lý.

Trong khoảng thời gian hợp lý là khoảng thời gian cần thiết để đến nơi làm việc trước giờ làm việc hoặc trở về sau giờ làm việc. Tuyến đường hợp lý là tuyến đường thường xuyên đi và về từ nơi thường trú hoặc nơi đăng ký tạm trú đến nơi làm việc và ngược lại.

4. Bị bệnh thuộc danh mục bệnh nghề nghiệp khi làm việc trong môi trường hoặc nghề có yếu tố độc hại. Danh mục Bệnh nghề nghiệp do Bộ Y tế và Bộ Lao động - Thương binh và Xã hội ban hành.

Điều 20. Giám định mức suy giảm khả năng lao động theo Điều 41 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định hoặc được giám định lại mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau:

a) Sau khi thương tật, bệnh tật đã được điều trị ổn định;

b) Sau khi thương tật, bệnh tật tái phát đã được điều trị ổn định.

2. Người lao động bị tai nạn lao động, bệnh nghề nghiệp được giám định tổng hợp mức suy giảm khả năng lao động khi thuộc một trong các trường hợp sau:

a) Vừa bị tai nạn lao động vừa bị bệnh nghề nghiệp;

b) Bị tai nạn lao động nhiều lần;

c) Bị nhiều bệnh nghề nghiệp.

Điều 21. Trợ cấp một lần theo Điều 42 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị suy giảm khả năng lao động từ 5% đến 30% do tai nạn lao động, bệnh nghề nghiệp thì được hưởng trợ cấp một lần.

2. Mức hưởng trợ cấp một lần được tính theo công thức sau:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động như sau: suy giảm 5% khả năng lao động thì được hưởng 5 tháng lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 0,5 tháng lương tối thiểu chung.

b) Mức trợ cấp tính theo số năm đã đóng bảo hiểm xã hội như sau: từ 1 năm trở xuống thì được tính bằng 0,5 tháng, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3 tháng tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 22. Trợ cấp hằng tháng theo Điều 43 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động bị suy giảm khả năng lao động từ 31% trở lên do tai nạn lao động, bệnh nghề nghiệp thì được hưởng trợ cấp hằng tháng.

2. Mức hưởng trợ cấp hằng tháng được tính theo công thức như khoản 2 Điều 21 Nghị định này, trong đó:

a) Mức trợ cấp tính theo mức suy giảm khả năng lao động như sau: suy giảm 31% khả năng lao động thì được hưởng bằng 30% mức lương tối thiểu chung, sau đó cứ suy giảm thêm 1% thì được hưởng thêm 2% mức lương tối thiểu chung;

b) Mức trợ cấp tính theo số năm đã đóng bảo hiểm xã hội như sau: từ 1 năm trở xuống được tính bằng 0,5%, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội được tính thêm 0,3% mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị.

Điều 23. Người hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng nghỉ việc, được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội bảo đảm.

Điều 24. Dưỡng sức, phục hồi sức khoẻ sau khi điều trị ổn định thương tật, bệnh tật theo Điều 48 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động sau khi điều trị ổn định thương tật do tai nạn lao động hoặc bệnh tật do bệnh nghề nghiệp mà sức khoẻ còn yếu thì được nghỉ dưỡng sức, phục hồi sức khoẻ.

2. Thời gian nghỉ dưỡng sức, phục hồi sức khỏe trong một năm tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần, ngày đi và về nếu nghỉ tại cơ sở tập trung. Số ngày nghỉ dưỡng sức, phục hồi sức khoẻ do người sử dụng lao động và Ban Chấp hành Công đoàn cơ sở hoặc Ban Chấp hành Công đoàn lâm thời quyết định, cụ thể như sau:

a) Tối đa 10 ngày đối với người lao động suy giảm khả năng lao động từ 51% trở lên do tai nạn lao động, bệnh nghề nghiệp;

b) Tối đa 7 ngày đối với người lao động suy giảm khả năng lao động từ 31% đến 50% do tai nạn lao động, bệnh nghề nghiệp;

c) Bằng 5 ngày đối với người lao động suy giảm khả năng lao động từ 15% đến 30% do tai nạn lao động, bệnh nghề nghiệp.

3. Mức hưởng dưỡng sức, phục hồi sức khỏe một ngày:

a) Bằng 25% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình;

b) Bằng 40% mức lương tối thiểu chung nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung, mức hưởng này tính cả tiền đi lại, tiền ăn và ở.

Mục 4
CHẾ ĐỘ HƯU TRÍ

Điều 25. Đối tượng áp dụng chế độ hưu trí là người lao động quy định tại Điều 2 Nghị định này.

Điều 26. Điều kiện hưởng lương hưu theo khoản 1 Điều 50 Luật Bảo hiểm xã hội được quy định như sau:

Người lao động được hưởng lương hưu khi nghỉ việc thuộc một trong các trường hợp sau:

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

2. Nam từ đủ 55 tuổi đến đủ 60 tuổi, nữ từ đủ 50 tuổi đến đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên;

3. Người lao động từ đủ 50 tuổi đến đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có đủ 15 năm làm công việc khai thác than trong hầm lò;

4. Người bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

Điều 27. Điều kiện hưởng lương hưu khi suy giảm khả năng lao động theo Điều 51 Luật Bảo hiểm xã hội được quy định như sau:

Người lao động đã đóng bảo hiểm xã hội đủ 20 năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, được hưởng lương hưu với mức thấp hơn so với mức lương hưu của người đủ điều kiện quy định tại Điều 26 Nghị định này khi thuộc một trong các trường hợp sau:

1. Nam đủ 50 tuổi trở lên, nữ đủ 45 tuổi trở lên;

2. Có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thì không kể tuổi đời.

Điều 28. Mức lương hưu hằng tháng theo Điều 52 và trợ cấp một lần khi nghỉ hưu theo Điều 54 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đủ điều kiện hưởng lương hưu theo quy định tại Điều 26 Nghị định này, mức lương hưu hằng tháng được tính bằng 45% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại Điều 31 Nghị định này tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Người lao động đủ điều kiện quy định tại Điều 27 Nghị định này, mức lương hưu hằng tháng được tính theo quy định tại khoản 1 Điều này, sau đó cứ mỗi năm nghỉ hưu trước tuổi quy định tại khoản 1, khoản 2 Điều 26 Nghị định này thì mức lương hưu giảm đi 1%.

3. Mức lương hưu hằng tháng thấp nhất bằng mức lương tối thiểu chung.

4. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ 31 trở đi đối với nam và năm thứ 26 trở đi đối với nữ. Cứ mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

5. Khi tính mức lương hưu hằng tháng và trợ cấp một lần khi nghỉ hưu quy định tại các khoản 1, 2 và khoản 4 Điều này nếu thời gian đóng bảo hiểm xã hội có tháng lẻ dưới 3 tháng thì không tính; từ đủ 3 tháng đến đủ 6 tháng tính là nửa năm; từ trên 6 tháng đến 12 tháng tính tròn là một năm.

Điều 29. Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 30. Điều kiện và mức hưởng bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu theo khoản 1 Điều 55 và mức hưởng bảo hiểm xã hội một lần theo Điều 56 Luật Bảo hiểm xã hội được quy định như sau:

1. Điều kiện hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

a) Đủ tuổi hưởng lương hưu theo quy định tại Điều 26 Nghị định này mà chưa đủ 20 năm đóng bảo hiểm xã hội;

b) Suy giảm khả năng lao động từ 61% trở lên mà chưa đủ 20 năm đóng bảo hiểm xã hội;

c) Sau 12 tháng nghỉ việc nếu không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần mà chưa đủ 20 năm đóng bảo hiểm xã hội;

d) Ra nước ngoài để định cư.

2. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

3. Khi tính mức hưởng bảo hiểm xã hội một lần, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì được tính như quy định tại khoản 5 Điều 28 Nghị định này.

Điều 31. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần đối với người lao động theo Điều 58, 59 và Điều 60 Luật Bảo hiểm xã hội được quy định như sau:

1. Đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân các mức tiền lương tháng đóng bảo hiểm xã hội của 5 năm cuối trước khi nghỉ hưu.

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ 5 năm, thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

2. Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 1995 đến trước ngày 01 tháng 01 năm 2007:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng của số năm đóng bảo hiểm xã hội trước khi nghỉ hưu như sau:

- Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 6 năm cuối trước khi nghỉ hưu;

- Tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006 thì tính bình quân của tiền lương tháng đóng bảo hiểm xã hội của 8 năm cuối trước khi nghỉ hưu.

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian;

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ số năm quy định tại điểm a khoản này thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

3. Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2007 trở đi:

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 10 năm cuối trước khi nghỉ hưu;

b) Người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của toàn bộ thời gian;

c) Người lao động vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội chung của các thời gian đó. Trong đó thời gian đóng bảo hiểm xã hội theo chế độ do Nhà nước quy định thì tính bình quân tiền lương đóng bảo hiểm xã hội theo quy định tại điểm a khoản này. Trường hợp chưa đủ 10 năm thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

Điều 32. Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo khoản 2 Điều 61 Luật Bảo hiểm xã hội được quy định như sau:

Tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động theo chế độ tiền lương do người sử dụng lao động quyết định thì được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ.

Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 33. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng theo Điều 62 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng bị tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng khi thuộc một trong các trường hợp sau đây:

a) Chấp hành hình phạt tù nhưng không được hưởng án treo;

b) Xuất cảnh trái phép;

c) Bị Toà án tuyên bố là mất tích.

2. Lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tiếp tục thực hiện khi người bị phạt tù đã chấp hành xong hình phạt tù hoặc khi người được toà án tuyên bố là mất tích trở về hoặc người xuất cảnh trở về định cư hợp pháp.

Điều 34. Người hưởng lương hưu hằng tháng được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội bảo đảm .

Mục 5

CHẾ ĐỘ TỬ TUẤT

Điều 35. Trợ cấp mai táng theo khoản 1 Điều 63 Luật Bảo hiểm xã hội được quy định như sau:

Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung:

1. Người lao động quy định tại Điều 2 Nghị định này đang đóng bảo hiểm xã hội.

2. Người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội.

3. Người đang hưởng lương hưu; hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đã nghỉ việc.

Điều 36. Các trường hợp hưởng trợ cấp tuất hằng tháng theo Điều 64 Luật Bảo hiểm xã hội được quy định như sau:

1. Các đối tượng sau đây khi chết thì thân nhân quy định tại khoản 2 Điều này được hưởng trợ cấp hằng tháng:

a) Người lao động đã đóng bảo hiểm xã hội đủ 15 năm trở lên nhưng chưa hưởng bảo hiểm xã hội một lần;

b) Người đang hưởng lương hưu;

c) Người lao động chết do tai nạn lao động, bệnh nghề nghiệp (kể cả chết trong thời gian điều trị lần đầu);

d) Người đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên.

2. Thân nhân của các đối tượng quy định tại khoản 1 Điều này được hưởng trợ cấp tuất hằng tháng bao gồm:

a) Con chưa đủ 15 tuổi (bao gồm con đẻ, con nuôi hợp pháp, con ngoài giá thú được pháp luật công nhận, con đẻ mà khi người chồng chết người vợ đang mang thai); con chưa đủ 18 tuổi nếu còn đi học; con từ đủ 15 tuổi trở lên nếu bị suy giảm khả năng lao động từ 81% trở lên;

b) Vợ từ đủ 55 tuổi trở lên hoặc chồng từ đủ 60 tuổi trở lên; vợ dưới 55 tuổi, chồng dưới 60 tuổi nếu bị suy giảm khả năng lao động từ 81% trở lên;

c) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu từ đủ 60 tuổi trở lên đối với nam, từ đủ 55 tuổi trở lên đối với nữ;

d) Cha đẻ, mẹ đẻ, cha vợ hoặc cha chồng, mẹ vợ hoặc mẹ chồng, người khác mà đối tượng này có trách nhiệm nuôi dưỡng nếu dưới 60 tuổi đối với nam, dưới 55 tuổi đối với nữ và bị suy giảm khả năng lao động từ 81% trở lên.

Thân nhân quy định tại điểm b, c, d khoản này phải không có thu nhập hoặc có thu nhập hằng tháng nhưng thấp hơn mức lương tối thiểu chung.

Điều 37. Mức trợ cấp tuất hằng tháng theo Điều 65 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức trợ cấp tuất hằng tháng đối với mỗi thân nhân quy định tại khoản 2 Điều 36 Nghị định này bằng 50% mức lương tối thiểu chung.

Trường hợp thân nhân không có người trực tiếp nuôi dưỡng thì mức trợ cấp tuất hằng tháng bằng 70% mức lương tối thiểu chung.

2. Số thân nhân được hưởng trợ cấp tuất hằng tháng không quá 4 người đối với 1 người chết thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này.

Trường hợp có từ 2 người chết trở lên thì thân nhân của những người này được hưởng 2 lần mức trợ cấp quy định tại khoản 1 Điều này.

3. Thời điểm thân nhân được hưởng trợ cấp tuất hàng tháng, kể từ tháng liền kề sau tháng đối tượng quy định tại khoản 1 Điều 36 Nghị định này chết.

Điều 38. Các trường hợp hưởng trợ cấp tuất một lần theo Điều 66 Luật Bảo hiểm xã hội được quy định như sau:

Các đối tượng quy định tại Điều 35 Nghị định này thuộc một trong các trường hợp sau đây khi chết thì thân nhân được hưởng trợ cấp tuất một lần:

1. Người chết không thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này.

2. Người chết thuộc đối tượng quy định tại khoản 1 Điều 36 Nghị định này nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng theo quy định tại khoản 2 Điều 36 Nghị định này.

Điều 39. Mức trợ cấp tuất một lần theo Điều 67 Luật Bảo hiểm xã hội được quy định như sau:

1. Mức trợ cấp tuất một lần đối với thân nhân người lao động đang đóng bảo hiểm xã hội hoặc người đang bảo lưu thời gian đóng bảo hiểm xã hội được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội; mức thấp nhất bằng 3 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết được tính theo thời gian đã hưởng lương hưu nếu chết trong 2 tháng đầu hưởng lương hưu thì tính bằng 48 tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm 1 tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu đang hưởng; mức thấp nhất bằng 3 tháng lương hưu đang hưởng trước khi chết.

Điều 40. Tính hưởng chế độ hưu trí và chế độ tử tuất đối với người có thời gian đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc theo Điều 68 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động đóng bảo hiểm xã hội tự nguyện sau đó đóng bảo hiểm xã hội bắt buộc thì thời gian đóng bảo hiểm xã hội tự nguyện được cộng với thời gian đóng bảo hiểm xã hội bắt buộc để làm cơ sở tính hưởng chế độ hưu trí và chế độ tử tuất.

2. Bộ Lao động - Thương binh và Xã hội hướng dẫn cách tính mức bình quân tiền lương, tiền công tháng hoặc mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại khoản 1 Điều này.

Chương III

QUỸ BẢO HIỂM XÃ HỘI

Mục 1

NGUỒN HÌNH THÀNH QUỸ

Điều 41. Nguồn hình thành quỹ và quỹ thành phần theo Điều 88 và Điều 89 Luật Bảo hiểm xã hội được quy định như sau:

1. Quỹ ốm đau và thai sản do người sử dụng lao động đóng bằng 3% quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động.

2. Quỹ tai nạn lao động, bệnh nghề nghiệp do người sử dụng lao động đóng bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm xã hội của người lao động.

3. Quỹ hưu trí và tử tuất được hình thành từ các nguồn sau đây:

a) Tiền đóng bảo hiểm xã hội của người lao động theo mức quy định tại Điều 42 Nghị định này;

b) Tiền đóng bảo hiểm xã hội của người sử dụng lao động theo quy định tại Điều 43 Nghị định này;

c) Kinh phí được Nhà nước chuyển từ ngân sách vào quỹ bảo hiểm xã hội để bảo đảm trả đủ lương hưu, trợ cấp bảo hiểm xã hội đối với người hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995; đóng bảo hiểm xã hội cho thời gian làm việc trước ngày 01 tháng 01 năm 1995 đối với người lao động quy định tại khoản 4 Điều 139 Luật Bảo hiểm xã hội.

4. Tiền sinh lời của hoạt động đầu tư từ quỹ.

5. Hỗ trợ của nhà nước.

6. Các nguồn thu hợp pháp khác.

Mục 2

MỨC ĐÓNG VÀ PHƯƠNG THỨC ĐÓNG

Điều 42. Mức đóng và phương thức đóng của người lao động theo Điều 91 Luật Bảo hiểm xã hội được quy định như sau:

1. Hàng tháng, người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này có mức đóng bảo hiểm xã hội vào quỹ hưu trí và tử tuất như sau:

a) Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 5% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

b) Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 6% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

c) Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 7% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội;

d) Từ tháng 01 năm 2014 trở đi: mức đóng bằng 8% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội.

2. Người lao động hưởng tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh trong các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp thì mức đóng bảo hiểm xã hội hằng tháng theo quy định tại khoản 1 Điều này.

Phương thức đóng được thực hiện hằng tháng, hằng quý hoặc sáu tháng một lần.

3. Mức đóng và phương thức đóng của người lao động quy định tại điểm a, điểm c khoản 4 Điều 2 Nghị định này được quy định như sau:

a) Mức đóng hằng tháng vào quỹ hưu trí và tử tuất:

- Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 16% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 18% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 20% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài;

- Từ tháng 01 năm 2014 trở đi mức đóng bằng 22% mức tiền lương, tiền công tháng đóng bảo hiểm xã hội của người lao động trước khi đi làm việc ở nước ngoài.

b) Phương thức đóng được thực hiện hằng quý hoặc 6 tháng hoặc 12 tháng một lần hoặc đóng trước một lần theo thời hạn ghi trong hợp đồng đưa người lao động đi làm việc ở nước ngoài. Doanh nghiệp, tổ chức sự nghiệp đưa người lao động đi làm việc ở nước ngoài thu nộp bảo hiểm xã hội cho người lao động và đăng ký phương thức đóng với tổ chức bảo hiểm xã hội hoặc người lao động đóng qua cơ quan, tổ chức, đơn vị mà người lao động đã tham gia bảo hiểm xã hội hoặc đóng trực tiếp với tổ chức bảo hiểm xã hội nơi cư trú của người lao động trước khi đi làm việc ở nước ngoài.

Trường hợp người lao động được gia hạn hợp đồng hoặc ký hợp đồng mới ngay tại nước tiếp nhận lao động thì thực hiện đóng bảo hiểm xã hội theo phương thức quy định tại Điều này hoặc truy nộp cho tổ chức bảo hiểm xã hội sau khi về nước.

Điều 43. Mức đóng và phương thức đóng của người sử dụng lao động theo khoản 1 và khoản 3 Điều 92 Luật Bảo hiểm xã hội được quy định như sau:

1. Hằng tháng, người sử dụng lao động đóng trên quỹ tiền lương, tiền công tháng đóng bảo hiểm xã hội của những người lao động quy định tại các khoản 1, 2, 3 và điểm b khoản 4 Điều 2 Nghị định này như sau:

a) Mức đóng vào quỹ ốm đau và thai sản bằng 3%; trong đó người sử dụng lao động giữ lại 2% để chi trả kịp thmứcời cho người lao động đủ điều kiện hưởng chế độ quy định tại mục 1 và mục 2 Chương II Nghị định này. Hằng quý, người sử dụng lao động có trách nhiệm quyết toán với tổ chức bảo hiểm xã hội theo quy định, cụ thể như sau:

- Trường hợp số tiền được quyết toán nhỏ hơn số tiền đã được giữ lại, thì số chênh lệch dư phải trả lại quỹ bảo hiểm xã hội vào tháng đầu quý sau.

- Trường hợp số tiền được quyết toán lớn hơn số tiền đã được giữ lại, thì tổ chức bảo hiểm xã hội cấp bù số chênh lệch thiếu vào tháng đầu quý sau.

b) Mức đóng vào quỹ tai nạn lao động, bệnh nghề nghiệp bằng 1%;

c) Mức đóng vào quỹ hưu trí và tử tuất như sau:

- Từ tháng 01 năm 2007 đến tháng 12 năm 2009 mức đóng bằng 11%;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 mức đóng bằng 12%;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 mức đóng bằng 13%;

- Từ tháng 01 năm 2014 trở đi mức đóng bằng 14%.

2. Hàng tháng, người sử dụng lao động đóng theo mức đóng quy định tại khoản 1 Điều này và trích từ tiền lương, tiền công tháng của người lao động theo mức đóng quy định tại khoản 1 Điều 42 Nghị định này để đóng cùng một lúc vào quỹ bảo hiểm xã hội.

3. Người sử dụng lao động thuộc các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp trả tiền lương, tiền công theo chu kỳ sản xuất, kinh doanh thì mức đóng hằng tháng theo quy định tại khoản 1 Điều này. Phương thức đóng được thực hiện hằng tháng, hằng quý hoặc 6 tháng một lần trên cơ sở người sử dụng lao động đăng ký với tổ chức bảo hiểm xã hội.

Điều 44. Tạm dừng đóng vào quỹ hưu trí và tử tuất theo Điều 93 Luật Bảo hiểm xã hội được quy định như sau:

1. Các trường hợp được tạm dừng đóng:

a) Gặp khó khăn phải tạm dừng sản xuất, kinh doanh;

b) Gặp khó khăn do thiên tai, mất mùa.

2. Điều kiện:

a) Người sử dụng lao động thuộc một trong các trường hợp quy định tại khoản 1 Điều này, được tạm dừng đóng khi có một trong các điều kiện sau:

- Không bố trí được việc làm cho người lao động, trong đó số lao động thuộc diện tham gia bảo hiểm xã hội phải tạm thời nghỉ việc từ 50% tổng số lao động có mặt trước khi tạm dừng sản xuất, kinh doanh trở lên;

- Bị thiệt hại trên 50% tổng giá trị tài sản do thiên tai, hoả hoạn, dịch bệnh, mất mùa gây ra (không kể giá trị tài sản là đất).

b) Thời gian tạm dừng đóng theo tháng và không quá 12 tháng.

3. Thẩm quyền quyết định việc tạm dừng đóng:

a) Thủ tướng Chính phủ quyết định tạm dừng đóng đối với các tổ chức kinh tế do Thủ tướng Chính phủ thành lập theo đề nghị của Bộ Lao động- Thương binh và Xã hội;

b) Bộ Lao động - Thương binh và Xã hội quyết định tạm dừng đóng đối với người sử dụng lao động do các bộ, ngành, cơ quan trung ương quản lý theo đề nghị của các Bộ, ngành, cơ quan trung ương;

c) Cơ quan quản lý nhà nước về bảo hiểm xã hội cấp tỉnh quyết định tạm dừng đóng đối với người sử dụng lao động thuộc địa phương quản lý.

4. Trong thời gian tạm dừng đóng vào quỹ hưu trí và tử tuất, người sử dụng lao động vẫn đóng vào quỹ ốm đau và thai sản, quỹ tai nạn lao động - bệnh nghề nghiệp. Người lao động được hưởng các chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp theo quy định và được giải quyết hưởng chế độ hưu trí khi đủ điều kiện.

Điều 45. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc theo Điều 94 Luật Bảo hiểm xã hội được quy định như sau:

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm xã hội là mức tiền lương theo ngạch, bậc và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

Tiền lương này được tính trên cơ sở mức lương tối thiểu chung tại thời điểm đóng.

2. Người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm xã hội là mức tiền lương, tiền công ghi trong hợp đồng lao động .

3. Trường hợp mức tiền lương, tiền công tháng quy định tại khoản 1 và khoản 2 Điều này cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng 20 tháng mức lương tối thiểu chung.

Mục 3

SỬ DỤNG VÀ QUẢN LÝ QUỸ BẢO HIỂM XÃ HỘI

Điều 46. Sử dụng quỹ bảo hiểm xã hội bắt buộc theo Điều 90 Luật Bảo hiểm xã hội được quy định như sau:

1. Trả các chế độ bảo hiểm xã hội cho người lao động theo quy định tại Chương II Nghị định này, cụ thể như sau:

a) Quỹ ốm đau và thai sản trả chế độ ốm đau quy định tại Mục 1 và chế độ thai sản quy định tại mục 2 Chương II Nghị định này;

b) Quỹ tai nạn lao động, bệnh nghề nghiệp trả chế độ tai nạn lao động, bệnh nghề nghiệp quy định tại mục 3 Chương II Nghị định này;

c) Quỹ hưu trí và tử tuất trả chế độ hưu trí quy định tại mục 4 và chế độ tử tuất quy định tại mục 5 Chương II Nghị định này.

2. Đóng bảo hiểm y tế từ các quỹ thành phần sau:

a) Quỹ tai nạn lao động, bệnh nghề nghiệp đóng bảo hiểm y tế cho người nghỉ việc hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng;

b) Quỹ hưu trí và tử tuất đóng bảo hiểm y tế cho người đang hưởng lương hưu.

3. Quỹ tai nạn lao động, bệnh nghề nghiệp chi khen thưởng người sử dụng lao động thực hiện tốt công tác bảo hộ lao động, phòng ngừa tai nạn lao động, bệnh nghề nghiệp.

4. Chi phí quản lý bảo hiểm xã hội.

5. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định.

Điều 47. Chi phí quản lý theo Điều 95 Luật bảo hiểm xã hội, được quy định như sau:

1. Chi phí quản lý bảo hiểm xã hội bắt buộc hàng năm được trích từ tiền sinh lời của hoạt động đầu tư từ quỹ.

2. Chi phí quản lý bảo hiểm xã hội bắt buộc bằng mức chi phí quản lý của cơ quan hành chính nhà nước, bao gồm các khoản sau đây:

a) Chi thường xuyên;

b) Chi không thường xuyên, gồm:

- Chi làm Sổ bảo hiểm xã hội, giấy tờ, biểu mẫu, chi phục vụ công tác thu, chi;

- Chi sửa chữa lớn, mua sắm tài sản cố định, nghiên cứu khoa học và bồi dưỡng chuyên môn, nghiệp vụ.

Điều 48.

1. Hằng năm, ngân sách nhà nước cấp đủ, kịp thời cho Bảo hiểm xã hội Việt Nam khoản kinh phí để thực hiện chính sách, chế độ bảo hiểm xã hội, bảo hiểm y tế cho các đối tượng hưởng lương hưu, trợ cấp bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995, bao gồm các khoản:

a) Lương hưu;

b) Trợ cấp mất sức lao động;

c) Trợ cấp cho người bị tai nạn lao động, bệnh nghề nghiệp; người phục vụ người bị tai nạn lao động, bệnh nghề nghiệp; trang cấp dụng cụ cho người bị tai nạn lao động, bệnh nghề nghiệp;

d) Trợ cấp công nhân cao su;

đ) Tiền tuất và mai táng phí;

e) Đóng bảo hiểm y tế theo chế độ;

g) Lệ phí chi trả;

h) Các khoản chi khác (nếu có).

2. Bảo hiểm xã hội Việt Nam thực hiện đầy đủ các quy định về việc lập dự toán, phân bổ dự toán và quyết toán kinh phí theo quy định của Luật Ngân sách Nhà nước.

Điều 49. Hoạt động đầu tư từ quỹ bảo hiểm xã hội được quy định như sau:

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm xã hội từ tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ quỹ bảo hiểm xã hội phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng Quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước, của Ngân hàng Thương mại của Nhà nước;

b) Cho Ngân hàng Thương mại của Nhà nước vay;

c) Đầu tư vào các công trình kinh tế trọng điểm quốc gia;

d) Đầu tư vào một số dự án có nhu cầu lớn về vốn do Thủ tướng Chính phủ quyết định.

Điều 50. Các hoạt động tài chính quỹ bảo hiểm xã hội chịu sự kiểm tra, thanh tra của cơ quan quản lý nhà nước về tài chính và chịu sự kiểm toán của cơ quan kiểm toán nhà nước.

Chương IV

THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI

Điều 51. Sổ bảo hiểm xã hội theo Điều 109 Luật Bảo hiểm xã hội được quy định như sau:

1. Sổ bảo hiểm xã hội do Bảo hiểm xã hội Việt Nam ban hành.

2. Bảo hiểm xã hội Việt Nam nghiên cứu thẻ bảo hiểm xã hội điện tử để dần thay thế Sổ bảo hiểm xã hội.

Điều 52. Cấp Sổ bảo hiểm xã hội theo Điều 111 Luật Bảo hiểm xã hội được quy định như sau:

1. Trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng, người sử dụng lao động phải nộp hồ sơ tham gia bảo hiểm xã hội quy định tại khoản 1 Điều 110 Luật Bảo hiểm xã hội cho tổ chức bảo hiểm xã hội.

2. Tổ chức bảo hiểm xã hội tiếp nhận hồ sơ, hoàn thiện các nội dung trong Sổ bảo hiểm xã hội. Trong thời hạn 30 ngày, kể từ ngày nhận được hồ sơ hợp lệ của người sử dụng lao động, tổ chức bảo hiểm xã hội có trách nhiệm cấp Sổ bảo hiểm xã hội cho người lao động.

Trường hợp người lao động không được cấp sổ bảo hiểm xã hội, tổ chức bảo hiểm xã hội phải trả lời bằng văn bản và nêu rõ lý do.

Điều 53. Hồ sơ hưởng chế độ thai sản:

1. Hồ sơ hưởng chế độ thai sản khi sinh con hoặc nhận nuôi con nuôi của người lao động đang có quan hệ lao động thực hiện theo quy định tại Điều 113 Luật Bảo hiểm xã hội.

2. Hồ sơ hưởng chế độ thai sản khi sinh con hoặc nhận con nuôi của người lao động không còn quan hệ lao động gồm có:

a) Sổ bảo hiểm xã hội;

b) Bản sao Giấy chứng sinh hoặc bản sao Giấy khai sinh của con hoặc giấy chứng tử trong trường hợp sau khi sinh mà con chết; nhận nuôi con nuôi dưới 4 tháng tuổi phải có chứng nhận theo quy định của pháp luật.

Điều 54. Hồ sơ để hưởng chế độ bảo hiểm xã hội của người lao động quy định tại Chương 2 Nghị định này được thực hiện theo quy định tại các Điều 112, 113, 114, 115, 116, 119, 120, 121 và Điều 127 Luật Bảo hiểm xã hội.

Chương V

KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI

Điều 55. Người khiếu nại về bảo hiểm xã hội theo Điều 130 Luật Bảo hiểm xã hội bao gồm:

1. Người lao động quy định tại Điều 2 Nghị định này.

2. Người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người đang bảo lưu thời gian đóng bảo hiểm xã hội, người tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng, người hưởng trợ cấp tuất một lần, người lo mai táng và những người khác có quyền và lợi ích liên quan đến bảo hiểm xã hội.

3. Người sử dụng lao động theo quy định tại Điều 3 Nghị định này.

Điều 56. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại về bảo hiểm xã hội theo khoản 2 Điều 131 Luật Bảo hiểm xã hội được quy định như sau:

1. Thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội:

a) Người sử dụng lao động, thủ trưởng tổ chức bảo hiểm xã hội các cấp có trách nhiệm giải quyết khiếu nại lần đầu đối với quyết định, hành vi về bảo hiểm xã hội của mình bị khiếu nại;

Trong trường hợp người sử dụng lao động có quyết định, hành vi về bảo hiểm xã hội bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có trách nhiệm giải quyết.

b) Giám đốc Sở Lao động - Thương binh và Xã hội có thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội đối với quyết định giải quyết khiếu nại mà người sử dụng lao động, Thủ trưởng tổ chức bảo hiểm xã hội đã giải quyết nhưng người khiếu nại không đồng ý hoặc quá thời hạn quy định mà khiếu nại không được giải quyết và trong cùng thời gian đó người khiếu nại không khởi kiện tại toà án.

2. Trình tự, thủ tục khiếu nại và giải quyết khiếu nại lần đầu về bảo hiểm xã hội.

a) Khi phát hiện quyết định, hành vi về bảo hiểm xã hội trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình, người khiếu nại gửi đơn đến người, tổ chức đã ban hành quyết định hoặc đã thực hiện hành vi đó;

b) Khi nhận được đơn khiếu nại lần đầu, người, tổ chức có quyết định hoặc hành vi bị khiếu nại phải xem xét thụ lý và giải quyết khiếu nại;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần đầu theo quy định của pháp luật về khiếu nại, tố cáo.

3. Trình tự, thủ tục khiếu nại, giải quyết khiếu nại lần hai về bảo hiểm xã hội.

a) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại lần đầu không được giải quyết thì người khiếu nại có quyền khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội hoặc khởi kiện tại Toà án;

b) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của Giám đốc Sở Lao động- Thương binh và Xã hội hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì khởi kiện tại Toà án;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần hai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 57.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2007.

2. Nghị định này thay thế Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ về việc ban hành Điều lệ bảo hiểm xã hội, Nghị định số 01/2003/NĐ-CP ngày 09 tháng 01 năm 2003 của Chính phủ về việc sửa đổi bổ sung một số điều của Điều lệ Bảo hiểm xã hội ban hành kèm theo Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ.

3. Bãi bỏ Nghị định số 61/2001/NĐ-CP ngày 07 tháng 9 năm 2001 của Chính phủ về việc quy định tuổi nghỉ hưu của người lao động khai thác than trong hầm lò; quy định về bảo hiểm xã hội bắt buộc tại Điều 5 Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 của Chính phủ về chế độ chính sách đối với cán bộ, công chức ở xã, phường, thị trấn.

4. Người lao động là người quản lý doanh nghiệp hưởng tiền lương, tiền công theo quy định của pháp luật về tiền lương, tiền công thì được áp dụng các quy định tại Nghị định này.

Điều 58.

1. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp, tiền tuất hằng tháng và người bị đình chỉ hưởng bảo hiểm xã hội do vi phạm pháp luật trước ngày Nghị định này có hiệu lực thì vẫn thực hiện theo các quy định trước đây và được điều chỉnh mức hưởng theo quy định của Chính phủ.

2. Người đang hưởng lương hưu, trợ cấp mất sức lao động, tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2007, nếu chết từ ngày 01 tháng 01 năm 2007 trở đi thì được áp dụng chế độ tử tuất quy định tại Nghị định này.

3. Lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới 4 tháng tuổi trước ngày 01 tháng 01 năm 2007, người bị tai nạn lao động, bệnh nghề nghiệp điều trị xong, ra viện trước ngày 01 tháng 01 năm 2007 thì vẫn hưởng các chế độ theo quy định trước đây.

4. Người lao động có 15 năm đóng bảo hiểm xã hội trở lên và có quyết định nghỉ việc chờ đủ điều kiện về tuổi đời để hưởng lương hưu trước ngày 01 tháng 01 năm 2003, thì được hưởng lương hưu khi nam đủ 60 tuổi, nữ đủ 55 tuổi.

5. Người lao động bảo lưu thời gian đóng bảo hiểm xã hội trước ngày 01 tháng 01 năm 2007 thì trợ cấp bảo hiểm xã hội một lần khi không đủ điều kiện hưởng lương hưu được giải quyết theo quy định tại Điều 30 Nghị định này.

6. Cán bộ chuyên trách cấp xã khi thôi đảm nhiệm chức vụ trước ngày 01 tháng 01 năm 2007 mà có đủ 10 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức lương tháng trước khi thôi đảm nhiệm chức vụ vào quỹ hưu trí và tử tuất cho tổ chức bảo hiểm xã hội nơi cư trú cho đến khi đủ 15 năm đóng bảo hiểm xã hội và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ thì được hưởng chế độ hưu trí.

7. Người lao động nghỉ việc theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước trước ngày 01 tháng 01 năm 2007, có đủ 15 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức lương tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất cho tổ chức bảo hiểm xã hội nơi cư trú cho đến khi đủ thời gian đóng bảo hiểm xã hội và đủ tuổi nghỉ hưu thì được hưởng chế độ hưu trí.

8. Phu nhân (phu quân) trong thời gian hưởng chế độ phu nhân (phu quân) tại cơ quan Việt Nam ở nước ngoài mà trước đó đã tham gia bảo hiểm xã hội bắt buộc thì được tiếp tục đóng bảo hiểm xã hội trong thời gian ở nước ngoài theo mức đóng hằng tháng quy định tại điểm a khoản 3 Điều 42 Nghị định này để hưởng chế độ hưu trí và tử tuất.

9. Khi xác định điều kiện thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất hằng tháng thì một năm phải tính đủ 12 tháng. Nếu còn thiếu thời gian đóng bảo hiểm xã hội tối đa không quá 6 tháng, thì người lao động được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức tiền lương, tiền công tháng trước khi nghỉ việc vào quỹ hưu trí và tử tuất.

Điều 59.

1. Người lao động có thời gian đóng bảo hiểm xã hội đủ 15 năm trở lên theo các mức tiền lương thuộc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm trong thang lương, bảng lương do Nhà nước quy định mà chuyển sang làm công việc khác hoặc sỹ quan, quân nhân chuyên nghiệp trong quân đội nhân dân, sĩ quan nghiệp vụ, sĩ quan chuyên môn kỹ thuật trong công an nhân dân, người làm công tác cơ yếu hưởng lương như đối với quân đội nhân dân, công an nhân dân chuyển ngành làm việc tại các cơ quan, tổ chức, đơn vị, doanh nghiệp thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định mà đóng bảo hiểm xã hội có mức lương thấp hơn thì khi nghỉ hưu được lấy mức lương cao nhất của số năm liền kề làm công việc đặc biệt nặng nhọc, độc hại, nguy hiểm và nặng nhọc, độc hại, nguy hiểm hoặc mức lương cấp bậc, chức vụ, phụ cấp thâm niên (nếu có) trước khi chuyển ngành tương ứng với số năm quy định tại Điều 31 Nghị định này để tính mức bình quân tiền lương làm cơ sở tính hưởng lương hưu.

2. Người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định, hưởng chế độ hưu trí từ ngày 01 tháng 01 năm 2007 trở đi thì tổng số tiền lương tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp bảo hiểm xã hội của các tháng theo hệ số lương và phụ cấp chức vụ, phụ cấp thâm niên (nếu có) trước ngày 01 tháng 10 năm 2004 trong 5 năm cuối trước khi nghỉ việc được điều chỉnh theo hệ số lương và phụ cấp chức vụ, phụ cấp thâm niên (nếu có) quy định tại Nghị quyết số 730/2004/NQ-UBTVQHK11 ngày 30 tháng 9 năm 2004 của Ủy ban Thường vụ Quốc hội, Quyết định số 128/QĐ-TW ngày 14 tháng 12 năm 2004 của Ban Bí thư Trung ương Đảng, Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 và Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ.

Điều 60.

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bộ Y tế chịu trách nhiệm hướng dẫn việc giám định mức suy giảm khả năng lao động của người lao động.

Điều 61. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 135 phat vi pham bhxh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 135/2007/NĐ-CP NGÀY 16 THÁNG 8 NĂM 2007

QUY ĐỊNH VỀ XỬ PHẠT VI PHẠM HÀNH CHÍNH

TRONG LĨNH VỰC BẢO HIỂM XÃ HỘI

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định các hành vi vi phạm hành chính; hình thức xử phạt, mức phạt, thẩm quyền xử phạt, biện pháp khắc phục hậu quả, thủ tục xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, cá nhân Việt Nam có hành vi cố ý hoặc vô ý vi phạm các quy định của pháp luật về bảo hiểm xã hội mà không phải là tội phạm thì bị xử phạt theo quy định tại Nghị định này.

2. Cơ quan, tổ chức, cá nhân nước ngoài có hành vi cố ý hoặc vô ý vi phạm hành chính về pháp luật bảo hiểm xã hội trong phạm vi lãnh thổ của nước Cộng hoà xã hội chủ nghĩa Việt Nam cũng bị xử phạt hành chính theo quy định tại Nghị định này, trừ trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên có quy định khác thì áp dụng theo quy định của Điều ước quốc tế đó.

3. Đối với những hành vi vi phạm về lĩnh vực bảo hiểm xã hội của cán bộ, công chức trong khi thi hành nhiệm vụ được giao trong lĩnh vực bảo hiểm xã hội mà không phải là tội phạm thì bị xử lý kỷ luật theo quy định của pháp luật về cán bộ, công chức.

Điều 3. Nguyên tắc xử phạt vi phạm pháp luật bảo hiểm xã hội

1. Việc xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật bảo hiểm xã hội do người có thẩm quyền được quy định tại Điều 40 và Điều 41 Nghị định này thực hiện.

Cơ quan, tổ chức, cá nhân chỉ bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật bảo hiểm xã hội khi có hành vi vi phạm quy định tại Chương II Nghị định này.

2. Việc xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật bảo hiểm xã hội phải được tiến hành nhanh chóng, công minh, triệt để, đúng thời hạn quy định. Khi phát hiện có hành vi vi phạm phải đình chỉ ngay việc vi phạm; mọi hậu quả do hành vi vi phạm hành chính gây ra phải được khắc phục theo quy định của pháp luật.

3. Một hành vi vi phạm hành chính chỉ bị xử phạt một lần. Một người thực hiện nhiều hành vi vi phạm thì bị xử phạt về từng hành vi vi phạm. Nhiều người cùng thực hiện một hành vi vi phạm thì mỗi người vi phạm đều bị xử phạt.

4. Việc xử phạt vi phạm hành chính phải căn cứ vào tính chất, mức độ vi phạm, nhân thân người vi phạm và những tình tiết giảm nhẹ, tình tiết tăng nặng được quy định tại Điều 5 và Điều 6 Nghị định này để quyết định hình thức và biện pháp xử phạt phù hợp.

5. Không xử phạt vi phạm hành chính trong trường hợp thuộc tình thế cấp thiết, sự kiện bất ngờ hoặc người vi phạm hành chính trong khi đang mắc bệnh tâm thần hoặc các bệnh khác làm mất khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

Điều 4. Áp dụng các hình thức xử phạt vi phạm hành chính và biện pháp khắc phục hậu quả

1. Khi xử phạt vi phạm hành chính người có thẩm quyền xử phạt chỉ được áp dụng những hình thức xử phạt và biện pháp khắc phục hậu quả (nếu có) đã được quy định đối với hành vi vi phạm.

Mỗi hành vi vi phạm hành chính chỉ áp dụng một hình thức xử phạt chính để xử phạt. Ngoài hình thức xử phạt chính, tuỳ theo tính chất, mức độ vi phạm cụ thể có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả. Các hình thức xử phạt bổ sung và các biện pháp khắc phục hậu quả chỉ được áp dụng kèm theo hình thức xử phạt chính, trừ trường hợp quá thời hạn quy định tại khoản 1 Điều 10 và Điều 69 của Pháp lệnh Xử lý vi phạm hành chính.

2. Phạt cảnh cáo là hình thức xử phạt chính chỉ được áp dụng trong trường hợp vi phạm nhỏ, lần đầu, có tình tiết giảm nhẹ và hành vi vi phạm có quy định hình thức xử phạt cảnh cáo.

3. Phạt tiền là hình thức xử phạt chính được áp dụng như sau: mức tiền phạt cụ thể đối với một hành vi vi phạm hành chính là mức trung bình của khung tiền phạt được quy định đối với mỗi hành vi vi phạm; nếu có tình tiết giảm nhẹ thì mức tiền phạt có thể giảm xuống, nhưng không được giảm quá mức tối thiểu của khung tiền phạt; nếu có tình tiết tăng nặng thì mức tiền phạt có thể tăng lên nhưng không được vượt quá mức tối đa của khung tiền phạt.

4. Tước quyền sử dụng có thời hạn hoặc không thời hạn các loại giấy phép là hình thức xử phạt bổ sung, chỉ được áp dụng trong trường hợp cơ quan, tổ chức, cá nhân vi phạm nghiêm trọng quy định sử dụng các loại giấy phép và hành vi vi phạm có quy định hình thức xử phạt này.

5. Các biện pháp khắc phục hậu quả chỉ được áp dụng khi hành vi vi phạm hành chính có quy định áp dụng biện pháp này và áp dụng kèm theo hình thức xử phạt chính, nhằm xử lý triệt để vi phạm, loại trừ nguyên nhân, điều kiện tái phạm, khắc phục mọi hậu quả do vi phạm hành chính gây ra.

Điều 5. Các tình tiết giảm nhẹ

1. Người vi phạm hành chính đã ngăn chặn, làm giảm bớt tác hại của vi phạm hoặc tự nguyện khắc phục hậu quả, bồi thường thiệt hại.

2. Người vi phạm hành chính đã tự nguyện khai báo, thành thật hối lỗi.

3. Vi phạm trong tình trạng bị kích động về tinh thần do hành vi trái pháp luật của người khác gây ra.

4. Vi phạm do bị ép buộc hoặc bị lệ thuộc về vật chất hoặc tinh thần.

5. Người vi phạm là phụ nữ có thai, người già yếu, người có bệnh hoặc tàn tật làm hạn chế khả năng nhận thức hoặc khả năng điều khiển hành vi của mình.

6. Vi phạm vì hoàn cảnh đặc biệt khó khăn mà không do mình gây ra.

7. Vi phạm do trình độ lạc hậu.

Điều 6. Các tình tiết tăng nặng

1. Vi phạm có tổ chức.

2. Vi phạm nhiều lần hoặc tái phạm trong lĩnh vực bảo hiểm xã hội.

3. Xúi giục, lôi kéo người chưa thành niên vi phạm, ép buộc người bị lệ thuộc vào mình về vật chất, tinh thần vi phạm.

4. Vi phạm trong tình trạng say do dùng rượu, bia hoặc các chất kích thích khác.

5. Lợi dụng chức vụ, quyền hạn hoặc lợi dụng hoàn cảnh khó khăn của người lao động để vi phạm.

6. Lợi dụng hoàn cảnh chiến tranh, hoàn cảnh thiên tai hoặc những khó khăn đặc biệt khác của xã hội để vi phạm.

7. Vi phạm trong thời gian đang chấp hành hình phạt của bản án hình sự hoặc đang chấp hành quyết định xử lý vi phạm hành chính.

8. Tiếp tục thực hiện hành vi vi phạm hành chính mặc dù người có thẩm quyền đã yêu cầu chấm dứt hành vi đó.

9. Sau khi vi phạm đã có hành vi trốn tránh, che giấu hành vi vi phạm hành chính.

Điều 7. Các hình thức xử phạt

1. Đối với mỗi hành vi vi phạm hành chính về pháp luật bảo hiểm xã hội, cơ quan, tổ chức, cá nhân vi phạm phải chịu một trong các hình thức xử phạt chính sau đây:

a) Cảnh cáo;

b) Phạt tiền.

2. Tuỳ theo tính chất, mức độ vi phạm, cơ quan, cá nhân, tổ chức vi phạm hành chính trong lĩnh vực bảo hiểm xã hội còn có thể bị áp dụng một hoặc nhiều hình thức xử phạt bổ sung sau đây:

a) Tước quyền sử dụng giấy phép hoạt động có thời hạn hoặc không thời hạn theo quy định của pháp luật;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính.

3. Các cơ quan, tổ chức, cá nhân vi phạm hành chính bị áp dụng một hoặc nhiều biện pháp khắc phục hậu quả buộc khôi phục lại tình trạng ban đầu đã bị thay đổi do vi phạm hành chính gây ra sau đây:

a) Buộc truy nộp số tiền bảo hiểm xã hội vào quỹ bảo hiểm xã hội trong thời hạn 05 ngày làm việc kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm về đóng bảo hiểm xã hội quy định tại Điều 134 Luật Bảo hiểm xã hội;

b) Buộc đóng số tiền lãi của số tiền bảo hiểm xã hội chưa đóng, chậm đóng theo mức lãi suất của hoạt động đầu tư từ quỹ bảo hiểm xã hội trong năm đối với người sử dụng lao động có hành vi chưa đóng, chậm đóng bảo hiểm xã hội từ 30 ngày trở lên;

c) Buộc hoàn trả số tiền bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc kể từ ngày ra quyết định xử phạt đối với người sử dụng lao động;

d) Buộc sửa lại cho đúng, nộp lại giấy tờ đã làm sai.

4. Ngoài ra, cơ quan, tổ chức, cá nhân vi phạm hành chính còn bị áp dụng các biện pháp khắc phục hậu quả khác quy định tại Nghị định này.

Điều 8. Thời hiệu xử lý vi phạm hành chính

1. Thời hiệu xử phạt vi phạm hành chính đối với các hành vi vi phạm hành chính về pháp luật bảo hiểm xã hội quy định tại Nghị định này là 12 tháng, kể từ ngày có hành vi vi phạm hành chính; nếu quá thời hạn nêu trên thì không xử phạt nhưng vẫn bị áp dụng các biện pháp khắc phục hậu quả được quy định tại khoản 3 và khoản 4 Điều 7 Nghị định này.

2. Trong thời hạn quy định tại khoản 1 Điều này mà cơ quan, tổ chức, cá nhân có hành vi vi phạm hành chính mới trong lĩnh vực bảo hiểm xã hội hoặc cố tình trốn tránh, trì hoãn việc xử phạt thì không áp dụng thời hiệu nêu trên; thời hiệu xử phạt vi phạm hành chính được tính lại kể từ thời điểm thực hiện vi phạm hành chính mới hoặc thời điểm chấm dứt hành vi trốn tránh, trì hoãn việc xử phạt.

3. Đối với cá nhân bị khởi tố, truy tố hoặc có quyết định đưa vụ án ra xét xử theo thủ tục tố tụng hình sự mà có quyết định đình chỉ điều tra hoặc đình chỉ vụ án thì bị xử phạt hành chính nếu hành vi vi phạm có dấu hiệu vi phạm hành chính, trong trường hợp này, thời hiệu xử phạt là ba tháng, kể từ ngày có quyết định đình chỉ điều tra hoặc đình chỉ vụ án.

Điều 9. Thời hạn được coi là chưa bị xử phạt vi phạm hành chính

Cơ quan, tổ chức, cá nhân bị xử phạt vi phạm hành chính về pháp luật bảo hiểm xã hội nếu sau 12 tháng, kể từ ngày chấp hành xong quyết định xử phạt hoặc từ ngày hết thời hiệu thi hành quyết định xử phạt mà không tái phạm thì được coi như chưa bị xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội.

Chương II

HÀNH VI VI PHẠM, HÌNH THỨC XỬ PHẠT VÀ MỨC PHẠT

Mục 1

ĐỐI VỚI NGƯỜI SỬ DỤNG LAO ĐỘNG

Điều 10. Hành vi không đóng bảo hiểm xã hội cho toàn bộ số người lao động thuộc diện tham gia bảo hiểm xã hội bắt buộc

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 7.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 7.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Hình thức xử phạt bổ sung: tước quyền sử dụng giấy phép hoạt động có thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm c khoản 2 Điều này từ lần thứ ba trở lên hoặc tước quyền sử dụng giấy phép hoạt động không thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm d khoản 2 Điều này từ lần thứ ba trở lên.

4. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a và điểm b khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 11. Hành vi không trả khoản tiền bảo hiểm xã hội theo quy định vào lương cho người lao động không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 7.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 7.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Hình thức xử phạt bổ sung: tước quyền sử dụng giấy phép hoạt động có thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm c khoản 2 Điều này từ lần thứ ba trở lên hoặc tước quyền sử dụng giấy phép hoạt động không thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm d khoản 2 Điều này từ lần thứ ba trở lên.

4. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm c khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 12. Hành vi đóng bảo hiểm xã hội không đủ số người thuộc diện tham gia bảo hiểm xã hội bắt buộc

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 3.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 3.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 10.000.000 đồng đến 15.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Hình thức xử phạt bổ sung: tước quyền sử dụng giấy phép hoạt động có thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm c khoản 2 Điều này từ lần thứ ba trở lên hoặc tước quyền sử dụng giấy phép hoạt động không thời hạn đối với người sử dụng lao động vi phạm quy định tại điểm d khoản 2 Điều này từ lần thứ ba trở lên.

4. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a và điểm b khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 13. Hành vi đóng bảo hiểm xã hội không đúng thời gian quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 700.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 700.000 đồng đến dưới 2.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 2.000.000 đồng đến dưới 4.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 4.000.000 đồng đến dưới 7.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 7.000.000 đồng đến 12.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a và điểm b khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 14. Hành vi đóng bảo hiểm xã hội không đúng mức quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 500.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 500.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 1.000.000 đồng đến dưới 3.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 3.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a và điểm b khoản 3 Điều 7 Nghị định này đối với người sử dụng lao động vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 15. Hành vi xác nhận, lập danh sách không đúng thực tế để người lao động hưởng chế độ trợ cấp ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc bồi hoàn số tiền đã chi trả sai cho tổ chức bảo hiểm xã hội;

b) Buộc sửa lại cho đúng, nộp lại các giấy tờ đã xác nhận sai của người sử dụng lao động.

Điều 16. Hành vi xác nhận không đúng thời gian và mức đóng bảo hiểm xã hội của người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả:

a) Buộc bồi hoàn số tiền đã chi trả sai cho tổ chức bảo hiểm xã hội trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này;

b) Buộc sửa lại cho đúng, nộp lại các giấy tờ đã xác nhận sai của người sử dụng lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 17. Hành vi không lập hồ sơ hoặc không làm thủ tục giải quyết để người lao động hưởng chế độ bảo hiểm xã hội trong thời hạn 30 ngày, kể từ ngày giao kết hợp đồng lao động, hợp đồng làm việc hoặc tuyển dụng

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc thực hiện nghĩa vụ lập, hoàn thiện hồ sơ, làm thủ tục cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 18. Hành vi không trả trợ cấp bảo hiểm xã hội cho người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc chi trả trợ cấp bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 19. Hành vi trì hoãn trả tiền cho người hưởng chế độ bảo hiểm xã hội sau 30 ngày, kể từ ngày nhận được quyết định chi trả của cơ quan bảo hiểm xã hội (các chế độ ốm đau, thai sản, tai nạn lao động, bệnh nghề nghiệp)

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc chi trả số tiền bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 20. Hành vi không nộp hồ sơ để tổ chức bảo hiểm xã hội cấp sổ bảo hiểm xã hội cho người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc lập và nộp hồ sơ để cấp sổ bảo hiểm xã hội cho người lao động trong thời hạn 15 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 21. Hành vi không trả sổ bảo hiểm xã hội đúng thời hạn cho người lao động khi người lao động không còn làm việc

1. Cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc trả lại sổ bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 22. Hành vi vi phạm trách nhiệm bảo quản sổ bảo hiểm xã hội trong thời gian người lao động làm việc dẫn đến mất mát, hư hỏng, sửa chữa, tẩy xoá

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc làm các thủ tục đề nghị cơ quan có thẩm quyền cấp lại sổ bảo hiểm xã hội bị hư hỏng cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 23. Hành vi không giới thiệu người lao động đi giám định hoặc giám định lại mức suy giảm khả năng lao động tại Hội đồng giám định y khoa để giải quyết chế độ bảo hiểm xã hội cho người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc giới thiệu người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng giám định y khoa trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 24. Hành vi không cung cấp tài liệu, thông tin về bảo hiểm xã hội theo yêu cầu của cơ quan nhà nước có thẩm quyền

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin trong thời hạn 02 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 25. Hành vi báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội cho cơ quan nhà nước có thẩm quyền và tổ chức bảo hiểm xã hội địa phương

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin đúng sự thật trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 26. Hành vi không cung cấp tài liệu, thông tin về việc đóng bảo hiểm xã hội của người lao động khi người lao động hoặc tổ chức Công đoàn có yêu cầu

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 27. Hành vi sử dụng Quỹ Bảo hiểm xã hội sai mục đích

1. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm lần thứ nhất;

b) Từ 5.000.000 đồng đến 10.000.000 đồng, khi tái phạm từ lần thứ hai trở lên.

2. Biện pháp khắc phục hậu quả: buộc bồi hoàn toàn bộ số tiền Quỹ Bảo hiểm xã hội sử dụng sai mục đích, trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Mục 2

ĐỐI VỚI NGƯỜI LAO ĐỘNG

Điều 28. Hành vi không đóng, chậm đóng bảo hiểm xã hội bắt buộc hoặc thoả thuận với người sử dụng lao động không nộp bảo hiểm xã hội bắt buộc

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: áp dụng biện pháp khắc phục hậu quả quy định tại điểm a khoản 3 Điều 7 Nghị định này đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 29. Hành vi kê khai không đúng sự thật hoặc chữa, tẩy xoá những nội dung có liên quan đến việc hưởng bảo hiểm xã hội trong hồ sơ; không cung cấp thông tin hoặc cung cấp thông tin sai lệch cho người sử dụng lao động, tổ chức bảo hiểm xã hội, cơ quan quản lý nhà nước

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả:

a) Buộc hoàn trả số tiền bảo hiểm xã hội đã nhận do hành vi vi phạm, kể cả tiền lãi của khoản tiền đã hưởng trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này;

b) Buộc sửa lại cho đúng, nộp lại giấy tờ kê khai không đúng sự thật.

Điều 30. Hành vi làm giả hồ sơ để hưởng chế độ bảo hiểm xã hội mà chưa đến mức truy cứu trách nhiệm hình sự

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Hình thức xử phạt bổ sung: tịch thu hồ sơ giả và phương tiện, công cụ sử dụng để làm giả hồ sơ.

3. Biện pháp khắc phục hậu quả: buộc hoàn trả số tiền bảo hiểm xã hội đã nhận do hành vi vi phạm, kể cả tiền lãi của khoản tiền đã hưởng trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Mục 3

ĐỐI VỚI TỔ CHỨC BẢO HIỂM XÃ HỘI

VÀ CƠ QUAN TỔ CHỨC KHÁC

Điều 31. Hành vi không cấp sổ bảo hiểm xã hội hoặc không chốt sổ bảo hiểm xã hội đúng hạn cho người lao động theo quy định

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc lập sổ bảo hiểm xã hội hoặc chốt sổ bảo hiểm xã hội và cấp cho người lao động trong thời hạn 15 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 32. Hành vi không giải quyết chế độ đúng hạn cho người lao động tham gia bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Biện pháp khắc phục hậu quả: buộc giải quyết chế độ cho người lao động trong thời hạn 15 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 và khoản 2 Điều này.

Điều 33. Hành vi giải quyết không đúng chế độ bảo hiểm xã hội, chi trả không đúng mức quy định cho người lao động

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc giải quyết đúng chế độ bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 34. Hành vi gây phiền hà, trở ngại làm thiệt hại đến quyền, lợi ích hợp pháp của người lao động, người sử dụng lao động

Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến 1.000.000 đồng.

Điều 35. Hành vi của tổ chức bảo hiểm xã hội quản lý, sử dụng Quỹ bảo hiểm xã hội không đúng quy định

1. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm lần thứ nhất;

b) Từ 5.000.000 đồng đến 10.000.000 đồng, khi vi phạm từ lần thứ hai trở lên.

2. Biện pháp khắc phục hậu quả: kiến nghị với cơ quan có thẩm quyền tịch thu lợi nhuận thu được từ việc sử dụng quỹ sai mục đích; buộc khôi phục và hoàn trả số tiền sử dụng không đúng mục đích của Quỹ Bảo hiểm xã hội trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 36. Hành vi không cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội khi người lao động hoặc tổ chức Công đoàn yêu cầu; hành vi sách nhiễu, gây khó khăn, phiền hà trong việc giải quyết chế độ

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 5.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp đầy đủ thông tin trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 37. Hành vi không báo cáo cơ quan nhà nước có thẩm quyền về tình hình quản lý và sử dụng Quỹ Bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 10.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 38. Hành vi báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu tiền đóng vào Quỹ Bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 1.000.000 đồng đến 10.000.000 đồng.

2. Biện pháp khắc phục hậu quả: buộc cung cấp thông tin đúng sự thật trong thời hạn 05 ngày làm việc, kể từ ngày ra quyết định xử phạt đối với người có hành vi vi phạm quy định tại khoản 1 Điều này.

Điều 39. Hành vi không cấp giấy chứng nhận hoặc cấp giấy chứng nhận sai của các cơ sở y tế, Hội đồng giám định y khoa để người lao động được hưởng chế độ bảo hiểm xã hội

1. Phạt cảnh cáo hoặc phạt tiền từ 100.000 đồng đến dưới 1.000.000 đồng, khi vi phạm với từ 01 người đến 10 người lao động.

2. Phạt tiền:

a) Từ 1.000.000 đồng đến dưới 5.000.000 đồng, khi vi phạm với từ 11 người đến 50 người lao động;

b) Từ 5.000.000 đồng đến dưới 10.000.000 đồng, khi vi phạm với từ 51 người đến 100 người lao động;

c) Từ 10.000.000 đồng đến dưới 15.000.000 đồng, khi vi phạm với từ 101 người đến 500 người lao động;

d) Từ 15.000.000 đồng đến 20.000.000 đồng, khi vi phạm với từ 501 người lao động trở lên.

3. Hình thức xử phạt bổ sung: tước quyền sử dụng giấy phép hoạt động có thời hạn hoặc không thời hạn theo quy định của pháp luật khi vi phạm quy định tại các điểm b, c và d khoản 2 Điều này từ lần thứ hai trở lên.

4. Biện pháp khắc phục hậu quả: buộc sửa lại cho đúng, nộp lại giấy chứng nhận sai.

Chương III

THẨM QUYỀN, THỦ TỤC XỬ PHẠT

Điều 40. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội của Chủ tịch Ủy ban nhân dân các cấp

1. Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 20.000.000 đồng;

b) Áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 7 Nghị định này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

2. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có quyền

a) Phạt cảnh cáo hoặc phạt tiền đến 20.000.000 đồng;

b) Áp dụng hình thức xử phạt bổ sung quy định tại khoản 2 Điều 7 Nghị định này;

c) Áp dụng các biện pháp khắc phục hậu quả quy định tại khoản 3 và khoản 4 Điều 7 Nghị định này.

Điều 41. Thẩm quyền xử phạt vi phạm hành chính trong lĩnh vực bảo hiểm xã hội của Thanh tra Nhà nước về lao động

1. Thanh tra viên lao động khi đang thi hành công vụ có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 200.000 đồng;

b) Tịch thu tang vật, phương tiện được sử dụng để vi phạm hành chính có giá trị đến 2.000.000 đồng;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

2. Chánh Thanh tra lao động cấp Sở có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 20.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung theo quy định tại khoản 2 Điều 7 Nghị định này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

3. Chánh Thanh tra Bộ Lao động - Thương binh và Xã hội có quyền:

a) Phạt cảnh cáo hoặc phạt tiền đến 20.000.000 đồng;

b) Áp dụng các hình thức xử phạt bổ sung theo quy định tại khoản 2 Điều 7 Nghị định này;

c) Áp dụng biện pháp khắc phục hậu quả quy định tại khoản 3 Điều 7 Nghị định này.

Điều 42. Nguyên tắc xác định thẩm quyền xử phạt vi phạm hành chính về bảo hiểm xã hội

1. Đối với hành vi vi phạm hành chính về bảo hiểm xã hội mà thuộc thẩm quyền xử lý của nhiều người thì việc xử phạt do người thụ lý đầu tiên thực hiện theo quy định của Nghị định này.

2. Trong trường hợp xử phạt một người thực hiện nhiều hành vi vi phạm hành chính thì thẩm quyền xử phạt được xác định theo nguyên tắc sau đây:

a) Nếu hình thức, mức xử phạt được quy định đối với từng hành vi đều thuộc thẩm quyền của người xử phạt thì thẩm quyền xử phạt vẫn thuộc người đó;

b) Nếu hình thức, mức xử phạt được quy định đối với một trong các hành vi vượt quá thẩm quyền của người xử phạt thì người đó phải chuyển hồ sơ vụ vi phạm đến cấp có thẩm quyền xử phạt;

c) Nếu các hành vi thuộc thẩm quyền xử phạt của nhiều người thuộc các cơ quan khác nhau thì thẩm quyền xử phạt thuộc Chủ tịch Ủy ban nhân dân cấp có thẩm quyền xử phạt nơi xảy ra vi phạm.

Điều 43. Ủy quyền xử phạt vi phạm hành chính

Trong trường hợp những người có thẩm quyền xử phạt vi phạm hành chính quy định tại Điều 40, Điều 41 Nghị định này vắng mặt thì cấp phó được ủy quyền có thẩm quyền xử phạt vi phạm hành chính và phải chịu trách nhiệm về quyết định của mình.

Điều 44. Thủ tục xử phạt vi phạm hành chính và thi hành quyết định xử phạt

Thủ tục xử phạt vi phạm hành chính đối với các hành vi vi phạm pháp luật về bảo hiểm xã hội và việc thi hành quyết định xử phạt được thực hiện theo quy định tại các điều từ Điều 54 đến Điều 68 Chương VI của Pháp lệnh Xử lý vi phạm hành chính ngày 02 tháng 7 năm 2002 của Ủy ban Thường vụ Quốc hội.

Điều 45. Bảo đảm việc thực hiện nghĩa vụ của người sử dụng lao động

1. Trong thời hạn tối đa không quá 30 ngày, kể từ ngày ra quyết định, người có thẩm quyền xử phạt có quyền thực hiện các biện pháp hành chính theo quy định của pháp luật để buộc người sử dụng lao động thực hiện đầy đủ nghĩa vụ tài chính theo quyết định xử phạt hành vi vi phạm hành chính về bảo hiểm xã hội theo quy định tại Nghị định này. Hết thời hạn trên, nếu người sử dụng lao động không thực hiện nghĩa vụ thì người có thẩm quyền nêu trên yêu cầu ngân hàng, tổ chức tín dụng khác, Kho bạc Nhà nước, nơi người sử dụng lao động mở tài khoản, trích từ tài khoản tiền gửi của người sử dụng lao động để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này để trả cho người lao động, tổ chức bảo hiểm xã hội hoặc cơ quan, tổ chức liên quan.

2. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và các cơ quan, tổ chức liên quan hướng dẫn thực hiện khoản 3 Điều 138 Luật Bảo hiểm xã hội.

Chương IV

KHEN THƯỞNG, XỬ LÝ VI PHẠM, KHIẾU NẠI,

TỐ CÁO VÀ GIẢI QUYẾT KHIẾU NẠI, TỐ CÁO

Điều 46. Khiếu nại, tố cáo quyết định xử phạt vi phạm hành chính và giải quyết khiếu nại, tố cáo

1. Cơ quan, tổ chức, cá nhân bị xử phạt vi phạm hành chính hoặc người đại diện hợp pháp của họ có quyền khiếu nại về quyết định xử phạt vi phạm hành chính, quyết định áp dụng các biện pháp bảo đảm việc xử phạt vi phạm hành chính.

2. Công dân có quyền tố cáo với cơ quan nhà nước có thẩm quyền về hành vi trái pháp luật khi xử phạt vi phạm hành chính về hành vi vi phạm pháp luật bảo hiểm xã hội.

3. Thẩm quyền, thủ tục, trình tự, thời hạn khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo thực hiện theo các quy định của pháp luật về khiếu nại, tố cáo.

Điều 47. Khen thưởng

Cơ quan, tổ chức, cá nhân có thành tích trong đấu tranh phòng và chống vi phạm hành chính về pháp luật bảo hiểm xã hội được khen thưởng theo quy định chung của pháp luật về thi đua khen thưởng.

Điều 48. Xử lý vi phạm

1. Người có thẩm quyền xử phạt vi phạm hành chính về hành vi vi phạm về pháp luật bảo hiểm xã hội nếu có hành vi sách nhiễu, dung túng, bao che, không xử phạt hoặc xử phạt không kịp thời, không đúng mức, xử phạt vượt quá thẩm quyền quy định thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Người bị xử lý vi phạm hành chính về hành vi vi phạm pháp luật về bảo hiểm xã hội có hành vi cản trở, chống người thi hành công vụ, trì hoãn, trốn tránh việc chấp hành quyết định xử phạt hoặc có những hành vi vi phạm khác thì tuỳ theo tính chất, mức độ vi phạm sẽ bị xử lý hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 49. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Bãi bỏ Điều 18 Nghị định số 113/2004/NĐ-CP ngày 16 tháng 4 năm 2004 của Chính phủ quy định xử phạt vi phạm hành chính về hành vi vi phạm pháp luật lao động.

Điều 50. Trách nhiệm hướng dẫn và thi hành

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội trong phạm vi chức năng, nhiệm vụ, quyền hạn của mình có trách nhiệm hướng dẫn, tổ chức và kiểm tra việc thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các cơ quan, tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 190 huong dan bhxh tu nguyen

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 190/2007/NĐ-CP NGÀY 28 THÁNG 12 NĂM 2007

HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI

VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Nghị định này hướng dẫn một số điều của Luật Bảo hiểm xã hội về đối tượng áp dụng; quyền và trách nhiệm của các bên tham gia bảo hiểm xã hội tự nguyện; các chế độ bảo hiểm xã hội tự nguyện; Quỹ bảo hiểm xã hội tự nguyện; thủ tục thực hiện bảo hiểm xã hội tự nguyện; khiếu nại, tố cáo về bảo hiểm xã hội tự nguyện và quản lý nhà nước về bảo hiểm xã hội tự nguyện.

Điều 2. Người tham gia bảo hiểm xã hội tự nguyện quy định tại Nghị định này là công dân Việt Nam trong độ tuổi lao động, không thuộc diện áp dụng của pháp luật về bảo hiểm xã hội bắt buộc, bao gồm:

1. Người lao động làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng.

2. Cán bộ không chuyên trách cấp xã.

3. Người tham gia các hoạt động sản xuất, kinh doanh, dịch vụ, kể cả xã viên không hưởng tiền lương, tiền công trong các hợp tác xã, liên hợp hợp tác xã.

4. Người lao động tự tạo việc làm.

5. Người lao động làm việc có thời hạn ở nước ngoài mà trước đó chưa tham gia bảo hiểm xã hội bắt buộc hoặc đã nhận bảo hiểm xã hội một lần.

6. Người tham gia khác.

Các đối tượng quy định tại Điều này sau đây gọi chung là người tham gia bảo hiểm xã hội tự nguyện.

Điều 3. Các chế độ bảo hiểm xã hội tự nguyện

Các chế độ bảo hiểm xã hội tự nguyện quy định tại Nghị định này bao gồm:

1. Hưu trí.

2. Tử tuất.

Điều 4. Nguyên tắc bảo hiểm xã hội tự nguyện theo Điều 5 Luật Bảo hiểm xã hội

1. Bảo hiểm xã hội tự nguyện thực hiện trên cơ sở tự nguyện của người tham gia. Người tham gia bảo hiểm xã hội tự nguyện được lựa chọn mức đóng và phương thức đóng phù hợp với thu nhập của mình.

2. Mức đóng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức thu nhập tháng đóng bảo hiểm xã hội nhưng thấp nhất bằng mức lương tối thiểu chung và cao nhất bằng 20 tháng lương tối thiểu chung.

3. Mức hưởng bảo hiểm xã hội tự nguyện được tính trên cơ sở mức đóng, thời gian đóng bảo hiểm xã hội và có chia sẻ giữa những người tham gia bảo hiểm xã hội tự nguyện.

4. Người vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện được hưởng chế độ hưu trí và chế độ tử tuất trên cơ sở tổng thời gian đã đóng bảo hiểm xã hội bắt buộc và bảo hiểm xã hội tự nguyện.

5. Quỹ bảo hiểm xã hội tự nguyện được quản lý thống nhất, dân chủ, công khai, minh bạch; được sử dụng đúng mục đích và hạch toán độc lập.

6. Việc thực hiện bảo hiểm xã hội tự nguyện phải đơn giản, thuận tiện, bảo đảm kịp thời và đầy đủ.

Điều 5. Trách nhiệm quản lý nhà nước về bảo hiểm xã hội tự nguyện theo khoản 2 Điều 8 Luật Bảo hiểm xã hội

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm xã hội tự nguyện, bao gồm:

a) Chủ trì, phối hợp với các Bộ, ngành, cơ quan, tổ chức nghiên cứu, xây dựng trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm xã hội tự nguyện;

b) Chủ trì, phối hợp với các Bộ, ngành và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện công tác thống kê, thông tin; tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm xã hội tự nguyện;

c) Kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm xã hội tự nguyện;

d) Thực hiện chức năng thanh tra chuyên ngành về bảo hiểm xã hội tự nguyện;

đ) Thực hiện hợp tác quốc tế trong lĩnh vực bảo hiểm xã hội tự nguyện theo quy định của pháp luật;

e) Tổ chức tập huấn, đào tạo về bảo hiểm xã hội tự nguyện.

2. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ phối hợp với Bộ Lao động - Thương binh và Xã hội trong việc xây dựng pháp luật, chính sách liên quan đến bảo hiểm xã hội tự nguyện.

3. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) thực hiện quản lý nhà nước về bảo hiểm xã hội tự nguyện trong phạm vi địa phương. Sở Lao động - Thương binh và Xã hội có trách nhiệm giúp Ủy ban nhân dân cấp tỉnh thực hiện chức năng quản lý nhà nước về bảo hiểm xã hội tự nguyện, bao gồm:

a) Theo dõi, triển khai thực hiện pháp luật về bảo hiểm xã hội tự nguyện;

b) Chủ trì hoặc phối hợp với các cơ quan liên quan kiểm tra, thanh tra việc thực hiện chế độ, chính sách bảo hiểm xã hội tự nguyện;

c) Kiến nghị Ủy ban nhân dân cấp tỉnh giải quyết những vấn đề về bảo hiểm xã hội tự nguyện thuộc thẩm quyền;

d) Hằng năm, gửi báo cáo Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện pháp luật về bảo hiểm xã hội tự nguyện.

Điều 6. Các hành vi bị nghiêm cấm theo Điều 14 Luật Bảo hiểm xã hội

1. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm xã hội tự nguyện, bao gồm:

a) Kê khai không đúng sự thật hoặc sửa chữa, tẩy xoá làm sai lệch những nội dung liên quan đến việc đóng, hưởng bảo hiểm xã hội tự nguyện;

b) Làm giả các văn bản để đưa vào hồ sơ hưởng bảo hiểm xã hội tự nguyện.

2. Sử dụng Quỹ bảo hiểm xã hội tự nguyện sai mục đích, sai chính sách, chế độ.

3. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người tham gia bảo hiểm xã hội tự nguyện, bao gồm:

a) Gây khó khăn, cản trở, làm chậm việc đóng, hưởng các chế độ bảo hiểm xã hội tự nguyện của người tham gia bảo hiểm xã hội tự nguyện;

b) Không cấp sổ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện theo quy định.

4. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm xã hội tự nguyện.

Điều 7. Quyền và trách nhiệm của người tham gia bảo hiểm xã hội tự nguyện theo Điều 15 và Điều 16 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện có các quyền sau đây:

a) Được cấp sổ bảo hiểm xã hội;

b) Nhận lương hưu hoặc trợ cấp bảo hiểm xã hội tự nguyện đầy đủ, kịp thời, thuận tiện theo quy định của Nghị định này;

c) Hưởng bảo hiểm y tế khi đang hưởng lương hưu;

d) Yêu cầu tổ chức bảo hiểm xã hội cung cấp thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội;

đ) Khiếu nại, tố cáo với cơ quan nhà nước, cá nhân có thẩm quyền khi quyền lợi hợp pháp của mình bị vi phạm hoặc tổ chức, cá nhân thực hiện bảo hiểm xã hội tự nguyện có hành vi vi phạm pháp luật về bảo hiểm xã hội tự nguyện;

e) Ủy quyền cho người khác nhận lương hưu và trợ cấp bảo hiểm xã hội tự nguyện.

2. Người tham gia bảo hiểm xã hội tự nguyện có trách nhiệm sau đây:

a) Đóng bảo hiểm xã hội tự nguyện theo phương thức và mức đóng quy định tại Điều 26 Nghị định này;

b) Thực hiện quy định về việc lập hồ sơ bảo hiểm xã hội tự nguyện;

c) Bảo quản sổ bảo hiểm xã hội theo đúng quy định.

Điều 8. Quyền và trách nhiệm của tổ chức bảo hiểm xã hội theo Điều 19 và Điều 20 Luật Bảo hiểm xã hội

1. Tổ chức bảo hiểm xã hội có các quyền sau đây:

a) Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật;

b) Từ chối yêu cầu trả bảo hiểm xã hội tự nguyện không theo quy định của pháp luật;

c) Kiểm tra việc đóng bảo hiểm xã hội tự nguyện và trả các chế độ bảo hiểm xã hội tự nguyện;

d) Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội tự nguyện và quản lý Quỹ bảo hiểm xã hội tự nguyện;

đ) Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm xã hội tự nguyện;

e) Các quyền khác theo quy định của pháp luật.

2. Tổ chức bảo hiểm xã hội có trách nhiệm sau đây:

a) Tuyên truyền, phổ biến chế độ, chính sách pháp luật về bảo hiểm xã hội tự nguyện; hướng dẫn nghiệp vụ, thủ tục thực hiện chế độ bảo hiểm xã hội tự nguyện;

b) Tổ chức thu tiền đóng bảo hiểm xã hội của người tham gia bảo hiểm xã hội tự nguyện;

c) Cấp sổ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện;

d) Tiếp nhận hồ sơ, giải quyết chế độ bảo hiểm xã hội tự nguyện; trả lương hưu, trợ cấp bảo hiểm xã hội tự nguyện và đóng bảo hiểm y tế cho người hưởng lương hưu đầy đủ, thuận tiện và đúng thời hạn;

đ) Tổ chức quản lý và lưu trữ hồ sơ của người tham gia bảo hiểm xã hội tự nguyện;

e) Quản lý, sử dụng Quỹ bảo hiểm xã hội tự nguyện theo quy định của pháp luật về tài chính, kế toán và thống kê;

g) Thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ bảo hiểm xã hội tự nguyện;

h) Định kỳ sáu tháng, báo cáo Hội đồng quản lý về tình hình thực hiện bảo hiểm xã hội tự nguyện. Hằng năm, báo cáo Chính phủ, Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính về tình hình quản lý và sử dụng quỹ bảo hiểm xã hội tự nguyện;

i) Cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng chế độ, thủ tục thực hiện bảo hiểm xã hội tự nguyện khi người tham gia bảo hiểm xã hội tự nguyện có yêu cầu;

k) Tổ chức thực hiện công tác thống kê, kế toán về bảo hiểm xã hội tự nguyện; cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền;

l) Giải quyết kịp thời khiếu nại, tố cáo về việc thực hiện bảo hiểm xã hội tự nguyện;

m) Thực hiện hợp tác quốc tế về bảo hiểm xã hội tự nguyện.

Chương II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Mục 1

CHẾ ĐỘ HƯU TRÍ

Điều 9. Điều kiện hưởng lương hưu của người tham gia bảo hiểm xã hội tự nguyện

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi và có đủ 20 năm đóng bảo hiểm xã hội trở lên.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc có đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên thì được hưởng lương hưu theo quy định tại khoản 2 Điều 26 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc khoản 2 Điều 29 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó đã có tổng thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, bị suy giảm khả năng lao động từ 61% trở lên, được hưởng lương hưu với mức thấp hơn khi thuộc một trong các trường hợp quy định tại Điều 27 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc Điều 30 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

2. Nam đủ 60 tuổi, nữ đủ 55 tuổi nhưng thời gian đóng bảo hiểm xã hội còn thiếu không quá 5 năm so với thời gian quy định tại khoản 1 Điều này, kể cả những người đã có từ đủ 15 năm đóng bảo hiểm xã hội bắt buộc trở lên mà chưa nhận bảo hiểm xã hội một lần có nhu cầu tham gia bảo hiểm xã hội tự nguyện thì được đóng tiếp theo quy định tại Điều 26 Nghị định này cho đến khi đủ 20 năm.

Điều 10. Mức lương hưu hằng tháng theo khoản 1 Điều 71 Luật Bảo hiểm xã hội

1. Mức lương hưu hằng tháng của người đủ điều kiện hưởng lương hưu quy định tại Điều 9 Nghị định này được tính bằng 45% mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 17 Nghị định này tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

2. Mức lương hưu hằng tháng của người đủ điều kiện hưởng lương hưu bị suy giảm khả năng lao động từ 61% trở lên theo quy định tại khoản 1 Điều 9 Nghị định này cứ mỗi năm nghỉ hưu trước tuổi thì giảm 1%.

3. Khi tính mức lương hưu hằng tháng đối với người có thời gian đóng bảo hiểm xã hội bắt buộc đủ 20 năm trở lên, mà mức lương hưu hằng tháng thấp hơn mức lương tối thiểu chung tại thời điểm hưởng lương hưu thì được điều chỉnh bằng mức lương tối thiểu chung.

4. Khi tính mức lương hưu hằng tháng quy định tại khoản 1 và khoản 2 Điều này và trợ cấp một lần khi nghỉ hưu quy định tại Điều 11 Nghị định này, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ dưới 3 tháng thì không tính; từ đủ 3 tháng đến đủ 6 tháng được tính là nửa năm; từ trên 6 tháng đến đủ 12 tháng tính tròn là một năm.

Điều 11. Trợ cấp một lần khi nghỉ hưu theo Điều 72 Luật Bảo hiểm xã hội

1. Người đủ điều kiện hưởng lương hưu quy định tại Điều 9 Nghị định này, nếu đóng bảo hiểm xã hội trên 30 năm đối với nam, trên 25 năm đối với nữ, thì khi nghỉ hưu, ngoài lương hưu còn được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần được tính theo số năm đóng bảo hiểm xã hội kể từ năm thứ 31 trở đi đối với nam và năm thứ 26 trở đi đối với nữ, cứ mỗi năm đóng bảo hiểm xã hội được tính bằng 0,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 17 Nghị định này.

Điều 12. Lương hưu được điều chỉnh trên cơ sở mức tăng của chỉ số giá sinh hoạt và tăng trưởng kinh tế. Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 13. Bảo hiểm xã hội một lần đối với người không đủ điều kiện hưởng lương hưu hằng tháng theo Điều 73 Luật Bảo hiểm xã hội

Người tham gia bảo hiểm xã hội tự nguyện được hưởng bảo hiểm xã hội một lần khi thuộc một trong các trường hợp sau đây:

1. Nam đủ 60 tuổi, nữ đủ 55 tuổi có dưới 15 năm đóng bảo hiểm xã hội.

2. Nam đủ 60 tuổi, nữ đủ 55 tuổi có từ đủ 15 năm đến dưới 20 năm đóng bảo hiểm xã hội mà không tiếp tục đóng bảo hiểm xã hội.

3. Chưa đủ 20 năm đóng bảo hiểm xã hội mà không tiếp tục đóng bảo hiểm xã hội và có yêu cầu nhận bảo hiểm xã hội một lần.

4. Ra nước ngoài để định cư.

Điều 14. Mức hưởng bảo hiểm xã hội một lần theo Điều 74 Luật Bảo hiểm xã hội

1. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm (đủ 12 tháng) tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 16 Nghị định này hoặc mức bình quân tiền lương, tiền công và thu nhập tháng quy định tại Điều 17 Nghị định này.

2. Khi tính mức hưởng bảo hiểm xã hội một lần quy định tại khoản 1 Điều này, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì được tính theo quy định tại khoản 4 Điều 10 Nghị định này.

3. Trường hợp người tham gia bảo hiểm xã hội tự nguyện có thời gian đóng bảo hiểm xã hội chưa đủ một năm thì mức hưởng bảo hiểm xã hội bằng số tiền đã đóng; mức tối đa bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội quy định tại Điều 16 Nghị định này.

4. Trường hợp người vừa có thời gian tham gia bảo hiểm xã hội bắt buộc vừa có thời gian tham gia bảo hiểm xã hội tự nguyện thì điều kiện hưởng bảo hiểm xã hội một lần thực hiện theo quy định tại điểm c khoản 1 Điều 30 Nghị định số 152/2006/NĐ-CP của Chính phủ ngày 22 tháng 12 năm 2006.

Điều 15. Bảo lưu thời gian đóng bảo hiểm xã hội theo Điều 75 Luật Bảo hiểm xã hội

Người tham gia bảo hiểm xã hội tự nguyện dừng đóng bảo hiểm xã hội mà chưa đủ điều kiện để hưởng lương hưu theo quy định tại Điều 9 hoặc chưa nhận bảo hiểm xã hội một lần quy định tại Điều 13 và Điều 14 Nghị định này thì được bảo lưu thời gian đã đóng bảo hiểm xã hội.

Điều 16. Mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện theo Điều 76 Luật Bảo hiểm xã hội

Mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện được tính theo công thức sau:

Điều 17. Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội theo Điều 79 Luật Bảo hiểm xã hội

Mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội được tính theo công thức sau:

Trong đó:

Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc hoặc Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân.

Điều 18. Thu nhập tháng đóng bảo hiểm xã hội tự nguyện để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội tự nguyện theo quy định tại Điều 16 Nghị định này và tiền lương, tiền công tháng đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công và thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 17 Nghị định này, được điều chỉnh trên cơ sở chỉ số giá sinh hoạt của từng thời kỳ.

Mức điều chỉnh từng thời kỳ do Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính nghiên cứu, trình Chính phủ quy định.

Điều 19. Người hưởng lương hưu hằng tháng được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội tự nguyện bảo đảm.

Điều 20.

1. Người đang hưởng lương hưu hằng tháng bị tạm dừng hưởng lương hưu khi thuộc một trong các trường hợp sau đây:

a) Chấp hành hình phạt tù nhưng không được hưởng án treo;

b) Xuất cảnh trái phép;

c) Bị Toà án tuyên bố là mất tích.

2. Lương hưu hằng tháng được tiếp tục thực hiện từ tháng liền kề khi người bị phạt tù đã chấp hành xong hình phạt tù hoặc khi người được Toà án tuyên bố là mất tích trở về hoặc người xuất cảnh trở về định cư hợp pháp. Trong trường hợp người quy định tại điểm a khoản 1 Điều này nếu Toà án có kết luận bị oan thì được truy hoàn tiền lương hưu trong thời gian bị tạm dừng.

Mục 2

CHẾ ĐỘ TỬ TUẤT

Điều 21. Trợ cấp mai táng theo Điều 77 Luật Bảo hiểm xã hội

1. Các đối tượng sau đây khi chết thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung:

a) Người tham gia bảo hiểm xã hội tự nguyện quy định tại Điều 2 Nghị định này đã có ít nhất 05 năm đóng bảo hiểm xã hội tự nguyện;

b) Người đang hưởng lương hưu.

2. Trường hợp đối tượng quy định tại khoản 1 Điều này bị Toà án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp bằng 10 tháng lương tối thiểu chung.

Điều 22. Các đối tượng tham gia bảo hiểm xã hội tự nguyện khi chết thì thân nhân được hưởng trợ cấp tuất một lần theo khoản 1 Điều 78 Luật Bảo hiểm xã hội

1. Người đang đóng bảo hiểm xã hội tự nguyện.

2. Người đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện.

3. Người đang hưởng lương hưu.

Điều 23. Mức trợ cấp tuất một lần theo khoản 2 và khoản 3 Điều 78 Luật Bảo hiểm xã hội

1. Mức trợ cấp tuất một lần đối với thân nhân người tham gia bảo hiểm xã hội tự nguyện quy định tại khoản 1 và khoản 2 Điều 22 Nghị định này được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm (đủ 12 tháng) tính bằng 1,5 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội theo quy định tại Điều 16 Nghị định này.

2. Khi tính trợ cấp tuất một lần quy định tại khoản 1 Điều này nếu thời gian đóng bảo hiểm xã hội tự nguyện có tháng lẻ thì được tính theo quy định tại khoản 4 Điều 10 Nghị định này. Trường hợp thời gian đóng bảo hiểm xã hội chưa đủ 01 năm thì được tính như quy định tại khoản 3 Điều 14 Nghị định này.

3. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu quy định tại khoản 3 Điều 22 Nghị định này được tính theo thời gian đã hưởng lương hưu, nếu chết trong hai tháng đầu hưởng lương hưu thì tính bằng 48 tháng lương hưu đang hưởng; nếu chết vào những tháng sau đó, cứ hưởng thêm một tháng lương hưu thì mức trợ cấp giảm đi 0,5 tháng lương hưu.

Điều 24. Tính hưởng chế độ tử tuất đối với người vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện theo Điều 79 Luật Bảo hiểm xã hội

1. Người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương tối thiểu chung.

2. Người đã có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên khi chết thì thân nhân theo quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 được hưởng trợ cấp tuất hằng tháng theo quy định tại Điều 37 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 hoặc thân nhân quy định tại khoản 2 Điều 37 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 được hưởng trợ cấp tuất hằng tháng theo quy định tại Điều 38 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007.

3. Trường hợp người tham gia bảo hiểm xã hội tự nguyện mà trước đó có thời gian tham gia bảo hiểm xã hội bắt buộc dưới 15 năm bị chết hoặc thân nhân của đối tượng quy định tại khoản 2 Điều này không đủ điều kiện hưởng trợ cấp tuất hằng tháng thì thân nhân được hưởng trợ cấp tuất một lần. Mức trợ cấp tuất một lần được tính như mức hưởng bảo hiểm xã hội một lần quy định tại khoản 1 và khoản 2 Điều 14 Nghị định này; mức thấp nhất bằng 3 tháng mức bình quân tiền lương, tiền công và thu nhập tháng quy định tại Điều 17 Nghị định này.

Đối với người đang hưởng lương hưu bị chết thì mức trợ cấp tuất một lần được tính theo quy định tại khoản 3 Điều 23 Nghị định này; mức thấp nhất bằng 3 tháng lương hưu hiện hưởng trước khi chết.

Chương III

QUỸ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 25. Nguồn hình thành Quỹ bảo hiểm xã hội tự nguyện theo Điều 98 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện đóng theo quy định tại Điều 26 Nghị định này.

2. Tiền từ Quỹ bảo hiểm xã hội bắt buộc chuyển sang chi trả theo chế độ cho các đối tượng đã có thời gian tham gia bảo hiểm xã hội bắt buộc.

3. Tiền sinh lời của hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện.

4. Hỗ trợ của Nhà nước.

5. Các nguồn thu hợp pháp khác.

Nhà nước khuyến khích các tổ chức và cá nhân hỗ trợ phần đóng cho người tham gia bảo hiểm xã hội tự nguyện hoặc hỗ trợ vào nguồn Quỹ bảo hiểm xã hội tự nguyện.

Điều 26. Phương thức đóng và mức đóng của người tham gia bảo hiểm xã hội tự nguyện theo Điều 100 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện đăng ký với tổ chức bảo hiểm xã hội đóng bảo hiểm xã hội tự nguyện theo một trong các phương thức sau đây:

a) Hằng tháng;

b) Hằng quý;

c) Sáu tháng một lần.

2. Việc thu tiền đóng bảo hiểm xã hội được thực hiện vào nửa đầu của thời gian ứng với phương thức mà người tham gia bảo hiểm xã hội lựa chọn.

3. Mức đóng hằng tháng vào quỹ bảo hiểm xã hội tự nguyện như sau:

Trong đó:

a)

- Lmin: mức lương tối thiểu chung;

- m: là số nguyên, ≥ 0.

b) Tỷ lệ phần trăm đóng bảo hiểm xã hội tự nguyện được quy định như sau:

- Từ tháng 01 năm 2008 đến tháng 12 năm 2009 bằng 16%;

- Từ tháng 01 năm 2010 đến tháng 12 năm 2011 bằng 18%;

- Từ tháng 01 năm 2012 đến tháng 12 năm 2013 bằng 20%;

- Từ tháng 01 năm 2014 trở đi bằng 22%.

4. Người đang tham gia bảo hiểm xã hội tự nguyện được đăng ký lại phương thức đóng hoặc mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện với tổ chức bảo hiểm xã hội. Việc đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng được thực hiện ít nhất là sau 6 tháng kể từ lần đăng ký trước.

Điều 27. Tạm dừng đóng vào quỹ bảo hiểm xã hội tự nguyện

1. Người tham gia bảo hiểm xã hội tự nguyện được coi là tạm dừng đóng khi không tiếp tục đóng bảo hiểm xã hội và không có yêu cầu nhận bảo hiểm xã hội một lần.

2. Người đang tạm dừng đóng bảo hiểm xã hội tự nguyện, nếu tiếp tục đóng thì phải đăng ký lại phương thức đóng và mức thu nhập tháng làm căn cứ đóng với tổ chức bảo hiểm xã hội. Việc đăng ký lại được thực hiện ít nhất sau 3 tháng, kể từ tháng người tham gia bảo hiểm xã hội tự nguyện tạm dừng đóng.

Điều 28. Sử dụng Quỹ bảo hiểm xã hội tự nguyện theo Điều 99 Luật Bảo hiểm xã hội

1. Trả các chế độ bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện theo quy định tại Chương II Nghị định này.

2. Đóng bảo hiểm y tế cho người đang hưởng lương hưu theo quy định của pháp luật về bảo hiểm y tế.

3. Chi phí quản lý.

4. Đầu tư để bảo toàn và tăng trưởng Quỹ theo quy định.

Điều 29. Hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ bảo hiểm xã hội tự nguyện từ tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ Quỹ bảo hiểm xã hội tự nguyện phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư Quỹ bảo hiểm xã hội tự nguyện theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước, của Ngân hàng Thương mại của Nhà nước;

b) Cho Ngân hàng Thương mại Nhà nước vay;

c) Đầu tư vào các công trình kinh tế trọng điểm quốc gia;

d) Đầu tư vào một số dự án có nhu cầu lớn về vốn do Thủ tướng Chính phủ quyết định.

Điều 30. Quỹ bảo hiểm xã hội tự nguyện được hạch toán độc lập để chi trả chế độ hưu trí cho người tham gia bảo hiểm xã hội tự nguyện và chế độ tử tuất cho thân nhân của các đối tượng này dựa trên mức đóng và thời gian đóng bảo hiểm xã hội.

Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính hướng dẫn sử dụng việc chi trả chế độ hưu trí và tử tuất từ Quỹ bảo hiểm xã hội bắt buộc và Quỹ bảo hiểm xã hội tự nguyện đối với đối tượng vừa có thời gian tham gia bảo hiểm xã hội bắt buộc vừa có thời gian tham gia bảo hiểm xã hội tự nguyện.

Điều 31. Chi phí quản lý theo Điều 101 Luật Bảo hiểm xã hội

1. Chi phí quản lý bảo hiểm xã hội tự nguyện hằng năm được trích từ tiền sinh lời của hoạt động đầu tư từ Quỹ.

2. Chi phí quản lý bảo hiểm xã hội tự nguyện bằng mức chi phí quản lý của cơ quan hành chính nhà nước, bao gồm các khoản sau đây:

a) Chi thường xuyên;

b) Chi không thường xuyên, gồm:

- Chi làm Sổ bảo hiểm xã hội, giấy tờ, biểu mẫu, chi phục vụ công tác thu, chi;

- Chi sửa chữa lớn, mua sắm tài sản cố định, nghiên cứu khoa học và bồi dưỡng chuyên môn, nghiệp vụ.

3. Chi phí quản lý bảo hiểm xã hội tự nguyện trong các năm đầu do Bộ Tài chính trình Thủ tướng Chính phủ quyết định.

Điều 32. Các hoạt động tài chính Quỹ bảo hiểm xã hội tự nguyện chịu sự kiểm tra, thanh tra của cơ quan quản lý nhà nước về tài chính và chịu sự kiểm toán của Kiểm toán Nhà nước.

Chương IV

THỦ TỤC THỰC HIỆN BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 33. Sổ bảo hiểm xã hội theo Điều 109 Luật Bảo hiểm xã hội

1. Sổ bảo hiểm xã hội do Bảo hiểm xã hội Việt Nam ban hành cấp cho các đối tượng quy định tại Điều 2 Nghị định này để theo dõi quá trình đóng bảo hiểm xã hội.

2. Mỗi người tham gia bảo hiểm xã hội tự nguyện được cấp một Sổ bảo hiểm xã hội và được sử dụng chung cho cả thời gian tham gia bảo hiểm xã hội bắt buộc và thời gian tham gia bảo hiểm xã hội tự nguyện.

Trường hợp người tham gia bảo hiểm xã hội tự nguyện trước đó đã tham gia bảo hiểm xã hội bắt buộc thì sử dụng Sổ bảo hiểm xã hội đã được cấp để theo dõi quá trình đóng bảo hiểm xã hội.

Điều 34. Cấp Sổ bảo hiểm xã hội theo Điều 111 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện nộp tờ khai cá nhân cho tổ chức bảo hiểm xã hội nơi cư trú. Mẫu tờ khai cá nhân do Bảo hiểm xã hội Việt Nam quy định.

2. Trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện, tổ chức Bảo hiểm xã hội có trách nhiệm cấp Sổ bảo hiểm xã hội; trường hợp không cấp thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 35. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần và giải quyết hưởng chế độ hưu trí theo Điều 123 và Điều 124 Luật Bảo hiểm xã hội

1. Hồ sơ hưởng lương hưu, bảo hiểm xã hội một lần bao gồm:

a) Sổ bảo hiểm xã hội;

b) Tờ khai cá nhân theo mẫu do Bảo hiểm xã hội Việt Nam quy định.

2. Tổ chức bảo hiểm xã hội có trách nhiệm thông báo trước ít nhất là 3 tháng cho người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng chế độ hưu trí theo quy định tại Điều 9 Nghị định này.

Người tham gia bảo hiểm xã hội tự nguyện nộp hồ sơ theo quy định tại khoản 1 Điều này cho tổ chức bảo hiểm xã hội nơi cư trú.

3. Tổ chức bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Thời điểm hưởng lương hưu kể từ tháng liền kề sau tháng tổ chức bảo hiểm xã hội nhận đủ hồ sơ hợp lệ của người tham gia bảo hiểm xã hội tự nguyện đủ điều kiện hưởng lương hưu.

Điều 36. Hồ sơ hưởng chế độ tử tuất và giải quyết chế độ tử tuất theo Điều 123 và Điều 124 Luật Bảo hiểm xã hội

1. Hồ sơ hưởng chế độ tử tuất bao gồm:

a) Sổ bảo hiểm xã hội đối với người đang đóng bảo hiểm xã hội tự nguyện;

b) Giấy chứng tử, giấy báo tử hoặc quyết định của Toà án tuyên bố là đã chết;

c) Tờ khai của thân nhân theo mẫu do tổ chức bảo hiểm xã hội quy định.

2. Thân nhân của người đang đóng bảo hiểm xã hội tự nguyện hoặc người đang hưởng lương hưu nộp hồ sơ cho tổ chức bảo hiểm xã hội theo quy định tại khoản 1 Điều này.

3. Tổ chức Bảo hiểm xã hội có trách nhiệm giải quyết trong thời hạn mười ngày, kể từ ngày nhận được hồ sơ hợp lệ; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 37. Hồ sơ và thủ tục giải quyết hưởng lương hưu, trợ cấp bảo hiểm xã hội một lần đối với người chấp hành xong hình phạt tù được thực hiện theo quy định tại Điều 127 và Điều 128 Luật Bảo hiểm xã hội.

Điều 38. Hồ sơ và thủ tục giải quyết việc di chuyển nơi hưởng lương hưu được thực hiện theo quy định tại Điều 129 Luật Bảo hiểm xã hội.

Chương V

KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Điều 39. Người khiếu nại về bảo hiểm xã hội theo khoản 1 Điều 130 Luật Bảo hiểm xã hội

1. Người tham gia bảo hiểm xã hội tự nguyện quy định tại Điều 2 Nghị định này.

2. Người đang hưởng lương hưu, người đang bảo lưu thời gian đóng bảo hiểm xã hội tự nguyện, người tạm dừng hưởng lương hưu, người hưởng trợ cấp tuất một lần, người lo mai táng và những người khác có quyền và lợi ích liên quan đến bảo hiểm xã hội tự nguyện.

Điều 40. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại về bảo hiểm xã hội theo khoản 2 Điều 131 Luật Bảo hiểm xã hội

1. Thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội tự nguyện:

a) Thủ trưởng tổ chức bảo hiểm xã hội đã có quyết định, hành vi về bảo hiểm xã hội tự nguyện có trách nhiệm giải quyết khiếu nại lần đầu đối với quyết định, hành vi của mình bị khiếu nại;

b) Giám đốc Sở Lao động - Thương binh và Xã hội có thẩm quyền giải quyết khiếu nại về bảo hiểm xã hội tự nguyện đối với quyết định giải quyết khiếu nại mà Thủ trưởng tổ chức bảo hiểm xã hội đã giải quyết lần đầu nhưng người khiếu nại không đồng ý hoặc quá thời hạn quy định mà khiếu nại không được giải quyết và trong cùng thời gian đó người khiếu nại không khởi kiện tại Toà án.

2. Trình tự, thủ tục khiếu nại và giải quyết khiếu nại lần đầu về bảo hiểm xã hội tự nguyện được quy định như sau:

a) Khi phát hiện quyết định, hành vi về bảo hiểm xã hội tự nguyện trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình, người khiếu nại gửi đơn đến Thủ trưởng tổ chức bảo hiểm xã hội đã ban hành quyết định hoặc đã thực hiện hành vi đó;

b) Khi nhận được đơn khiếu nại lần đầu, Thủ trưởng tổ chức bảo hiểm xã hội có quyết định hoặc hành vi bị khiếu nại phải xem xét thụ lý và giải quyết khiếu nại;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần đầu theo quy định của pháp luật về khiếu nại, tố cáo.

3. Trình tự, thủ tục khiếu nại, giải quyết khiếu nại lần hai về bảo hiểm xã hội tự nguyện được quy định như sau:

a) Trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại lần đầu không được giải quyết mà không khởi kiện ra toà án thì người khiếu nại có quyền khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội;

b) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần hai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

4. Trường hợp người khiếu nại không đồng ý với quyết định giải quyết lần đầu của Thủ trưởng tổ chức bảo hiểm xã hội mà không khiếu nại đến Giám đốc Sở Lao động - Thương binh và Xã hội; quyết định giải quyết khiếu nại của Sở Lao động - Thương binh và Xã hội hoặc quá thời hạn quy định mà Thủ trưởng tổ chức bảo hiểm xã hội hoặc Giám đốc Sở Lao động - Thương binh và Xã hội không giải quyết thì khởi kiện tại Toà án.

Điều 41. Việc tố cáo và giải quyết tố cáo hành vi vi phạm pháp luật về bảo hiểm xã hội tự nguyện được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 42.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2008.

Điều 43.

1. Bộ Lao động - Thương binh và Xã hội chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bảo hiểm xã hội Việt Nam tổ chức thực hiện các quy định tại Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 83 d.c tien luong dong BH

CHÍNH PHỦ

_______

Số: 83/2008/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________

Hà Nội, ngày 31 tháng 7 năm 2008

NGHỊ ĐỊNH

Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội

đối với người lao động thực hiện chế độ tiền lương

do người sử dụng lao động quyết định

_____________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 11 năm 2006;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

Điều 2. Đối tượng áp dụng là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, từ ngày 01 tháng 01 năm 2007 trở đi hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần.

Điều 3. Mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội áp dụng đối với đối tượng quy định tại Điều 2 Nghị định này được quy định như sau:

1. Mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội được tính trên cơ sở chỉ số giá tiêu dùng bình quân năm do Tổng cục Thống kê, Bộ Kế hoạch và Đầu tư công bố hàng năm và được xác định bằng biểu thức sau:

Trong đó:

- t là năm bất kỳ trong giai đoạn điều chỉnh;

- Mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm t được lấy tròn hai số lẻ và mức thấp nhất bằng một.

2. Mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của các năm trước năm 1995 có mức điều chỉnh chung và bằng mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm 1994.

Điều 4. Kinh phí thực hiện điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động quy định tại Điều 2 Nghị định này do quỹ bảo hiểm xã hội bảo đảm.

Điều 5.

1. Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Nghị định này.

2. Hằng năm, Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định sau khi có ý kiến thống nhất của Bộ Tài chính về mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội được tính trên cơ sở quy định tại Điều 3 Nghị định này.

3. Bảo hiểm xã hội Việt Nam tổ chức thực hiện các quy định tại Nghị định này.

Điều 6.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2007.

Điều 7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP; Đã ký

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội; Nguyễn Tấn Dũng

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- BQL KKTCKQT Bờ Y;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KGVX (5b). A.


ND 2008 - 134 dieu chinh thu nhap thang bhtnguyen

CHÍNH PHỦ ¾¾ | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: 134 /2008/NĐ-CP | ¾¾¾¾¾¾¾¾¾¾¾¾
 | Hà Nội, ngày 31 tháng 12 năm 2008

NGHỊ ĐỊNH

Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

đối với người lao động tham gia bảo hiểm xã hội tự nguyện

__________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Xét đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động có thời gian đóng bảo hiểm xã hội theo loại hình bảo hiểm xã hội tự nguyện.

Điều 2. Đối tượng áp dụng là người lao động tham gia bảo hiểm xã hội tự nguyện từ ngày 01 tháng 01 năm 2008 trở đi và sau đó hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần theo quy định của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Điều 3.

1. Mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội áp dụng đối với đối tượng quy định tại Điều 2 Nghị định này được tính trên cơ sở chỉ số giá tiêu dùng bình quân năm do Tổng cục Thống kê thuộc Bộ Kế hoạch và Đầu tư công bố hàng năm và được xác định bằng công thức sau:

Trong đó:

- t là năm bất kỳ trong giai đoạn điều chỉnh;

- Mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm t được lấy tròn hai số lẻ và mức thấp nhất bằng một.

2. Đối với đối tượng quy định tại Điều 2 Nghị định này, nếu có thời gian đóng bảo hiểm xã hội bắt buộc theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội được điều chỉnh theo quy định tại khoản 1 Điều 3 Nghị định số 83/2008/NĐ-CP ngày 31 tháng 7 năm 2008 của Chính phủ.

Điều 4. Kinh phí thực hiện điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội để làm căn cứ tính mức bình quân thu nhập tháng đóng bảo hiểm xã hội đối với người lao động quy định tại Điều 2 Nghị định này do quỹ bảo hiểm xã hội bảo đảm.

Điều 5.

1. Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Nghị định này.

2. Hàng năm, Bộ Lao động - Thương binh và Xã hội quy định cụ thể mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động có thời gian đóng bảo hiểm xã hội theo loại hình bảo hiểm xã hội tự nguyện sau khi có ý kiến thống nhất của Bộ Tài chính về mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội được tính theo quy định tại Điều 3 Nghị định này.

3. Bảo hiểm xã hội Việt Nam tổ chức thực hiện các quy định tại Nghị định này.

Điều 6.

1. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

2. Các quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2008.

Điều 7. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP; Đã ký

- Văn phòng BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh,

thành phố trực thuộc Trung ương;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội; Nguyễn Tấn Dũng

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- UB Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KGVX (5b). A


ND 2015 - 09 luong va tro cap cho can bo xa da nghi viec

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 09/2015/NĐ-CP | Hà Nội, ngày 22 tháng 01 năm 2015

NGHỊ ĐỊNH

ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI VÀ TRỢ CẤP HÀNG THÁNG ĐỐI VỚI CÁN BỘ XÃ ĐÃ NGHỈ VIỆC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật Lao động ngày 18 tháng 6 năm 2012;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Nghị quyết số 78/2014/QH 13 ngày 10 tháng 11 năm 2014 của Quốc hội về dự toán ngân sách nhà nước năm 2015;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Đối tượng điều chỉnh

Nghị định này điều chỉnh mức lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với các đối tượng sau đây:

1. Cán bộ, công chức, viên chức và người lao động (kể cả người có thời gian tham gia bảo hiểm xã hội tự nguyện, người nghỉ hưu từ quỹ bảo hiểm xã hội nông dân Nghệ An chuyển sang theo Quyết định số 41/2009/QĐ-TTg ngày 16 tháng 3 năm 2009 của Thủ tướng Chính phủ); quân nhân, công an nhân dân và người làm công tác cơ yếu đang hưởng lương hưu hàng tháng.

2. Cán bộ xã, phường, thị trấn quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009, Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 và Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ đang hưởng lương hưu và trợ cấp hàng tháng.

3. Người đang hưởng trợ cấp mất sức lao động hàng tháng theo quy định của pháp luật; người đang hưởng trợ cấp hàng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000, Quyết định số 613/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ; công nhân cao su đang hưởng trợ cấp hàng tháng.

4. Cán bộ xã, phường, thị trấn đang hưởng trợ cấp hàng tháng theo Quyết định số 130/CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng.

5. Quân nhân đang hưởng chế độ trợ cấp hàng tháng theo Quyết định số 142/2008/QĐ-TTg ngày 27 tháng 10 năm 2008, Quyết định số 38/2010/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ.

6. Công an nhân dân đang hưởng trợ cấp hàng tháng theo Quyết định số 53/2010/QĐ-TTg ngày 20 tháng 8 năm 2010 của Thủ tướng Chính phủ.

7. Quân nhân, công an nhân dân, người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân đang hưởng trợ cấp hàng tháng theo Quyết định số 62/2011/QĐ-TTg ngày 09 tháng 11 năm 2011 của Thủ tướng Chính phủ.

Điều 2. Thời điểm và mức điều chỉnh

Từ ngày 01 tháng 01 năm 2015, tăng thêm 8% mức lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với các đối tượng quy định tại Điều 1 Nghị định này.

Điều 3. Kinh phí thực hiện

Kinh phí thực hiện điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng áp dụng đối với các đối tượng quy định tại Điều 1 Nghị định này được quy định như sau:

1. Ngân sách nhà nước bảo đảm đối với: Các đối tượng hưởng chế độ bảo hiểm xã hội trước ngày 01 tháng 10 năm 1995; hưởng trợ cấp hàng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000, Quyết định số 613/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ và các đối tượng quy định tại Khoản 4, Khoản 5, Khoản 6, Khoản 7 Điều 1 Nghị định này; hưởng lương hưu theo Nghị định số 159/2006/NĐ-CP ngày 28 tháng 12 năm 2006, Nghị định số 11/2011/NĐ-CP ngày 30 tháng 01 năm 2011 và Nghị định số 23/2012/NĐ-CP ngày 03 tháng 4 năm 2012 của Chính phủ.

2. Quỹ bảo hiểm xã hội bảo đảm đối với các đối tượng hưởng chế độ bảo hiểm xã hội từ ngày 01 tháng 10 năm 1995 trở đi, kể cả đối tượng đang hưởng lương hưu, trợ cấp hàng tháng theo Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009, Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 và Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ.

Điều 4. Tổ chức thực hiện

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn thực hiện việc điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng quy định tại các Khoản 1, 2 và 3 Điều 1 Nghị định này.

2. Bộ trưởng Bộ Nội vụ chủ trì, phối hợp với Bộ trưởng Bộ Tài chính hướng dẫn thực hiện việc điều chỉnh trợ cấp hàng tháng đối với đối tượng quy định tại Khoản 4 Điều 1 Nghị định này.

3. Bộ trưởng Bộ Quốc phòng chủ trì, phối hợp với Bộ trưởng Bộ Tài chính hướng dẫn thực hiện việc điều chỉnh trợ cấp hàng tháng đối với đối tượng quy định tại Khoản 5 Điều 1 và đối tượng thuộc trách nhiệm giải quyết của Bộ Quốc phòng quy định tại Khoản 7 Điều 1 Nghị định này.

4. Bộ trưởng Bộ Công an chủ trì, phối hợp với Bộ trưởng Bộ Tài chính hướng dẫn thực hiện việc điều chỉnh trợ cấp hàng tháng đối với đối tượng quy định tại Khoản 6 Điều 1 và đối tượng thuộc trách nhiệm giải quyết của Bộ Công an quy định tại Khoản 7 Điều 1 Nghị định này.

5. Bộ Tài chính có trách nhiệm bảo đảm kinh phí điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội, trợ cấp hàng tháng đối với các đối tượng do ngân sách nhà nước bảo đảm.

6. Bảo hiểm Xã hội Việt Nam có trách nhiệm thực hiện việc điều chỉnh, chi trả lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với các đối tượng quy định tại các Khoản 1, 2 và 3 Điều 1 Nghị định này.

Chương II

ĐIỀU KHOẢN THI HÀNH

Điều 5. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 3 năm 2015.

Các đối tượng quy định tại Điều 1 Nghị định này được điều chỉnh tăng lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng từ ngày 01 tháng 01 năm 2015.

Điều 6. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Vân phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).M 240

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 01_2016_ND-CP_chuc nang cua BHXH VN

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2016/NĐ-CP | Hà Nội, ngày 05 tháng 01 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN VÀ CƠ CẤU TỔ CHỨC CỦA BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Căn cứ Luật Bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Căn cứ Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Theo đề nghị của Tổng Giám đốc Bảo hiểm xã hội Việt Nam,

Chính phủ ban hành Nghị định quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam.

Điều 1. Vị trí và chức năng

1. Bảo hiểm xã hội Việt Nam là cơ quan nhà nước thuộc Chính phủ, có chức năng tổ chức thực hiện các chế độ, chính sách bảo hiểm xã hội, bảo hiểm y tế; tổ chức thu, chi chế độ bảo hiểm thất nghiệp; quản lý và sử dụng các quỹ: Bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; thanh tra chuyên ngành việc đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

2. Bảo hiểm xã hội Việt Nam chịu sự quản lý nhà nước của Bộ Lao động - Thương binh và Xã hội về bảo hiểm xã hội, bảo hiểm thất nghiệp; của Bộ Y tế về bảo hiểm y tế; của Bộ Tài chính về chế độ tài chính đối với các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

Điều 2. Nhiệm vụ và quyền hạn

1. Đề xuất, kiến nghị Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam.

2. Trình Thủ tướng Chính phủ chiến lược phát triển ngành Bảo hiểm xã hội Việt Nam; kế hoạch dài hạn, năm năm, hàng năm về hoạt động của Bảo hiểm xã hội Việt Nam; đề án bảo toàn và tăng trưởng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế sau khi được Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua; tổ chức thực hiện chiến lược, các kế hoạch, đề án sau khi được phê duyệt.

3. Trách nhiệm và quan hệ của Bảo hiểm xã hội Việt Nam đối với các Bộ quản lý nhà nước về lĩnh vực bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và chế độ tài chính đối với các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế:

a) Đối với Bộ Lao động - Thương binh và Xã hội: Đề xuất việc xây dựng, sửa đổi, bổ sung chế độ, chính sách về bảo hiểm xã hội, bảo hiểm thất nghiệp; kiến nghị thanh tra, kiểm tra các tổ chức, cá nhân trong việc thực hiện bảo hiểm xã hội, bảo hiểm thất nghiệp theo quy định của pháp luật; chịu sự thanh tra, kiểm tra của Bộ Lao động - Thương binh và Xã hội trong việc thực hiện các quy định của pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp; báo cáo định kỳ hàng năm và báo cáo đột xuất với Bộ Lao động - Thương binh và Xã hội về tình hình thực hiện chế độ, chính sách bảo hiểm xã hội, bảo hiểm thất nghiệp; tình hình thu, chi và quản lý, sử dụng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp;

b) Đối với Bộ Y tế: Đề xuất việc xây dựng, sửa đổi, bổ sung chế độ, chính sách về bảo hiểm y tế; tham gia với Bộ Y tế trong việc xác định mức đóng, phạm vi quyền lợi, mức hưởng của người khám, chữa bệnh theo chế độ bảo hiểm y tế và cơ chế chi trả chi phí khám, chữa bệnh; giá dịch vụ y tế, danh mục thuốc, vật tư y tế, dịch vụ kỹ thuật thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế; kiến nghị với Bộ Y tế thanh tra, kiểm tra các tổ chức, cá nhân trong việc thực hiện bảo hiểm y tế theo quy định của pháp luật; chịu sự thanh tra, kiểm tra của Bộ Y tế trong việc thực hiện các quy định của pháp luật về bảo hiểm y tế; báo cáo định kỳ hàng năm và báo cáo đột xuất với Bộ Y tế về tình hình thực hiện chế độ, chính sách bảo hiểm y tế; tình hình thu, chi và quản lý, sử dụng các quỹ bảo hiểm y tế;

c) Đối với Bộ Tài chính: Đề xuất việc xây dựng, sửa đổi, bổ sung chế độ tài chính đối với các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và cơ chế tài chính áp dụng đối với Bảo hiểm xã hội Việt Nam; chịu sự thanh tra, kiểm tra của Bộ Tài chính trong việc thực hiện các quy định của pháp luật về chế độ tài chính đối với các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; báo cáo định kỳ hàng năm và báo cáo đột xuất với Bộ Tài chính về tình hình thu, chi và quản lý, sử dụng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế;

d) Tham gia, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính, Bộ Y tế thực hiện quản lý về thu, chi, bảo toàn, phát triển và cân đối quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

4. Ban hành văn bản hướng dẫn về thủ tục, chuyên môn, nghiệp vụ thực hiện việc giải quyết chế độ, chính sách bảo hiểm xã hội, bảo hiểm y tế và thu, chi bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật; ban hành các văn bản cá biệt và văn bản quản lý nội bộ ngành Bảo hiểm xã hội Việt Nam.

5. Tổ chức thực hiện công tác thông tin, tuyên truyền, phổ biến các chế độ, chính sách, pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và tổ chức khai thác, đăng ký, quản lý các đối tượng tham gia bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

6. Ban hành mẫu sổ, mẫu hồ sơ bảo hiểm xã hội, bảo hiểm thất nghiệp, thẻ bảo hiểm y tế và tổ chức cấp sổ bảo hiểm xã hội, thẻ bảo hiểm y tế cho người tham gia bảo hiểm theo quy định của pháp luật.

7. Tổ chức thu các khoản đóng bảo hiểm xã hội, bảo hiểm y tế của các cơ quan, đơn vị, tổ chức, người sử dụng lao động và cá nhân theo quy định của pháp luật. Tiếp nhận các khoản kinh phí từ ngân sách nhà nước chuyển sang để chi các chế độ bảo hiểm xã hội, bảo hiểm y tế theo quy định của pháp luật.

8. Tiếp nhận hồ sơ, giải quyết các chế độ ốm đau, thai sản; tai nạn lao động, bệnh nghề nghiệp; hưu trí; tử tuất; dưỡng sức phục hồi sức khỏe sau ốm đau, thai sản và sau khi điều trị tai nạn lao động, bệnh nghề nghiệp; khám, chữa bệnh theo quy định của pháp luật.

9. Tổ chức chi trả lương hưu; trợ cấp tai nạn lao động, bệnh nghề nghiệp; trợ cấp ốm đau; trợ cấp thai sản; trợ cấp mất sức lao động; trợ cấp dưỡng sức phục hồi sức khỏe sau ốm đau, thai sản và sau khi điều trị tai nạn lao động, bệnh nghề nghiệp; trợ cấp tử tuất; chi phí khám, chữa bệnh đầy đủ, thuận tiện, đúng thời hạn.

10. Tổ chức thu bảo hiểm thất nghiệp của các cơ quan, đơn vị, tổ chức, người sử dụng lao động và người lao động; tổ chức chi trợ cấp thất nghiệp, hỗ trợ học nghề, hỗ trợ tìm việc làm, đóng bảo hiểm y tế cho người được hưởng trợ cấp thất nghiệp theo quy định của pháp luật.

11. Quản lý và sử dụng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế bao gồm: Quỹ hưu trí và tử tuất; quỹ tai nạn lao động, bệnh nghề nghiệp; quỹ ốm đau và thai sản; quỹ bảo hiểm thất nghiệp; quỹ bảo hiểm y tế theo nguyên tắc tập trung thống nhất, công khai, minh bạch, đúng mục đích theo quy định của pháp luật; tổ chức hạch toán các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

12. Tổ chức ký hợp đồng, giám sát thực hiện hợp đồng với các cơ sở khám, chữa bệnh có đủ điều kiện, tiêu chuẩn chuyên môn, kỹ thuật; kiểm tra thủ tục, chất lượng khám, chữa bệnh bảo hiểm y tế; kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế cho người bệnh; kiểm tra, xác định chi phí khám, chữa bệnh bảo hiểm y tế; bảo vệ quyền lợi người tham gia bảo hiểm y tế và chống lạm dụng chế độ bảo hiểm y tế; giới thiệu người lao động và thân nhân người lao động đi giám định mức suy giảm khả năng lao động tại Hội đồng Giám định y khoa theo quy định của pháp luật.

13. Tổ chức ký hợp đồng với các tổ chức làm đại lý thu bảo hiểm xã hội, bảo hiểm y tế và đại lý chi các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp theo đúng quy định của pháp luật.

14. Chỉ đạo, hướng dẫn về chuyên môn, nghiệp vụ đối với Bảo hiểm xã hội Bộ Quốc phòng, Bộ Công an; phối hợp với Bảo hiểm xã hội Bộ Quốc phòng, Bộ Công an quản lý việc thực hiện công tác bảo hiểm xã hội, bảo hiểm y tế trong Bộ Quốc phòng, Bộ Công an.

15. Thanh tra chuyên ngành việc đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; xử phạt vi phạm hành chính trong lĩnh vực đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

16. Kiểm tra việc ký hợp đồng, việc đóng, trả bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế đối với cơ quan, đơn vị, tổ chức sử dụng lao động, cá nhân, cơ sở khám, chữa bệnh; từ chối việc đóng và yêu cầu chi trả các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế không đúng quy định của pháp luật.

17. Giải quyết khiếu nại, tố cáo theo quy định của pháp luật về khiếu nại, tố cáo hoặc có quyền khởi kiện vụ án dân sự để yêu cầu tòa án bảo vệ lợi ích công cộng, lợi ích nhà nước trong lĩnh vực bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

18. Thực hiện hợp tác quốc tế về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

19. Quản lý tổ chức bộ máy, biên chế công chức, vị trí việc làm, cơ cấu viên chức theo chức danh nghề nghiệp và số người làm việc trong đơn vị sự nghiệp công lập; quyết định luân chuyển, nghỉ hưu, điều động, bổ nhiệm, miễn nhiệm, khen thưởng, kỷ luật, chế độ chính sách đào tạo, bồi dưỡng cán bộ, công chức, viên chức; tuyển dụng, sử dụng và chế độ tiền lương đối với cán bộ, công chức, viên chức thuộc thẩm quyền theo quy định của pháp luật.

20. Quản lý tài chính, tài sản của hệ thống Bảo hiểm xã hội Việt Nam và tổ chức thực hiện công tác thống kê, kế toán về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

21. Quyết định và tổ chức thực hiện kế hoạch cải cách hành chính của Bảo hiểm xã hội Việt Nam theo mục tiêu, yêu cầu, chương trình, kế hoạch cải cách hành chính của Chính phủ và sự chỉ đạo của Thủ tướng Chính phủ; thực hiện cơ chế một cửa liên thông trong giải quyết chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

22. Tổ chức thực hiện giao dịch điện tử trong lĩnh vực bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

23. Lưu trữ hồ sơ của đối tượng tham gia và hưởng các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

24. Tổ chức nghiên cứu, ứng dụng khoa học; ứng dụng công nghệ thông tin trong thống kê và quản lý bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

25. Tổ chức đào tạo, bồi dưỡng, tập huấn và hướng dẫn chuyên môn nghiệp vụ về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

26. Định kỳ 6 tháng báo cáo Hội đồng quản lý Bảo hiểm xã hội Việt Nam về tình hình thực hiện bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế. Hàng năm, báo cáo Chính phủ về tình hình quản lý và sử dụng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

27. Cung cấp đầy đủ và kịp thời thông tin về việc đóng, quyền được hưởng các chế độ, thủ tục thực hiện bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế khi người lao động, người sử dụng lao động hoặc tổ chức công đoàn yêu cầu. Cung cấp đầy đủ và kịp thời tài liệu, thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền.

28. Định kỳ 06 tháng được cơ quan quản lý nhà nước về lao động ở địa phương cung cấp thông tin về tình hình sử dụng và thay đổi lao động trên địa bàn. Được cơ quan thuế cung cấp mã số thuế của tổ chức, cá nhân; định kỳ hằng năm cung cấp thông tin về chi phí tiền lương để tính thuế của doanh nghiệp hoặc tổ chức.

29. Chủ trì, phối hợp với các cơ quan nhà nước, các tổ chức chính trị - xã hội, tổ chức xã hội ở trung ương và địa phương, với các bên tham gia bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế để giải quyết các vấn đề liên quan đến việc thực hiện các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật.

30. Phối hợp theo yêu cầu của cơ quan nhà nước có thẩm quyền trong việc kiểm tra, thanh tra chuyên ngành trong lĩnh vực bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; kiến nghị với cơ quan có thẩm quyền xử lý những hành vi vi phạm pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

31. Thực hiện nhiệm vụ, quyền hạn khác do Chính phủ, Thủ tướng Chính phủ giao.

Điều 3. Hội đồng quản lý Bảo hiểm xã hội Việt Nam

1. Hội đồng quản lý Bảo hiểm xã hội Việt Nam (sau đây gọi là Hội đồng quản lý) giúp Chính phủ, Thủ tướng Chính phủ chỉ đạo, giám sát hoạt động của Bảo hiểm xã hội Việt Nam và tư vấn về chính sách bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

2. Hội đồng quản lý gồm đại diện lãnh đạo Bộ Lao động - Thương binh và Xã hội, Bộ Y tế, Bộ Tài chính, Bộ Nội vụ, Tổng Liên đoàn Lao động Việt Nam, Phòng Thương mại và Công nghiệp Việt Nam, Liên minh hợp tác xã Việt Nam, Hội Nông dân Việt Nam, Tổng Giám đốc Bảo hiểm xã hội Việt Nam và thành viên khác do Chính phủ quy định.

3. Hội đồng quản lý có Chủ tịch, các Phó Chủ tịch và các Ủy viên do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức theo đề nghị của Bộ trưởng Bộ Nội vụ; nhiệm kỳ của thành viên Hội đồng quản lý là 05 năm.

4. Hội đồng quản lý có Văn phòng giúp việc. Nhiệm vụ cụ thể của Văn phòng giúp việc do Hội đồng quản lý quy định.

5. Nhiệm vụ và quyền hạn của Hội đồng quản lý:

a) Chỉ đạo xây dựng và thông qua chiến lược phát triển ngành Bảo hiểm xã hội Việt Nam, kế hoạch dài hạn, năm năm, hàng năm về thực hiện các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế, đề án bảo toàn và tăng trưởng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trước khi trình Thủ tướng Chính phủ phê duyệt; giám sát, kiểm tra Tổng Giám đốc Bảo hiểm xã hội Việt Nam (sau đây gọi là Tổng Giám đốc) thực hiện chiến lược, kế hoạch, đề án sau khi được phê duyệt;

b) Giám sát, kiểm tra việc thực hiện kế hoạch thu, chi, quản lý và sử dụng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế. Kiến nghị với các cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung chế độ, chính sách của Nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế để bảo đảm an toàn quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế;

c) Thông qua dự toán hàng năm về thu, chi các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; mức chi phí quản lý bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trước khi Bảo hiểm xã hội Việt Nam trình cơ quan có thẩm quyền quyết định;

d) Thông qua các báo cáo hàng năm về việc thực hiện các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tình hình quản lý và sử dụng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trước khi Bảo hiểm xã hội Việt Nam trình cơ quan có thẩm quyền;

đ) Quyết định và chịu trách nhiệm trước Chính phủ về các hình thức đầu tư và cơ cấu đầu tư của các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trên cơ sở đề nghị của Tổng Giám đốc;

e) Thành viên của Hội đồng quản lý là đại diện của Bộ, ngành chịu trách nhiệm báo cáo về những nội dung liên quan với Bộ trưởng Bộ, ngành đó;

g) Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; chiến lược phát triển của ngành; kiện toàn hệ thống tổ chức của Bảo hiểm xã hội Việt Nam; cơ chế quản lý và sử dụng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế;

h) Đề nghị Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức Tổng Giám đốc và các Phó Tổng Giám đốc Bảo hiểm xã hội Việt Nam.

Điều 4. Chế độ làm việc của Hội đồng quản lý

1. Hội đồng quản lý làm việc theo chế độ tập thể; họp thường kỳ 3 tháng một lần để xem xét và quyết định những vấn đề thuộc nhiệm vụ, quyền hạn quy định tại Khoản 5 Điều 3 Nghị định này. Đối với một số vấn đề không nhất thiết phải thảo luận tại cuộc họp thì Chủ tịch Hội đồng quản lý gửi văn bản lấy ý kiến từng thành viên Hội đồng quản lý. Hội đồng quản lý có thể họp bất thường để giải quyết những vấn đề cấp bách khi Chủ tịch Hội đồng quản lý hoặc Tổng Giám đốc hoặc trên 50% tổng số thành viên Hội đồng quản lý đề nghị.

2. Chủ tịch Hội đồng quản lý hoặc Phó Chủ tịch Hội đồng quản lý được Chủ tịch Hội đồng quản lý ủy quyền có trách nhiệm triệu tập và chủ trì cuộc họp của Hội đồng quản lý. Nội dung và các tài liệu cuộc họp phải gửi đến các thành viên Hội đồng quản lý trước ngày họp ít nhất là 5 ngày làm việc. Các thành viên Hội đồng quản lý có trách nhiệm nghiên cứu, chuẩn bị để đóng góp ý kiến vào quá trình thảo luận và ra Nghị quyết của Hội đồng quản lý.

3. Cuộc họp của Hội đồng quản lý được tiến hành khi có ít nhất hai phần ba thành viên Hội đồng quản lý tham dự. Nghị quyết của Hội đồng quản lý phải được trên 50% tổng số thành viên Hội đồng quản lý biểu quyết tán thành. Đối với các thành viên vắng mặt được gửi lấy ý kiến tham gia bằng văn bản. Trường hợp số thành viên biểu quyết đồng ý và không đồng ý bằng nhau thì quyết định theo ý kiến của Chủ tịch Hội đồng quản lý. Những vấn đề chưa thống nhất ý kiến giữa các thành viên Hội đồng quản lý thì Chủ tịch Hội đồng quản lý báo cáo Thủ tướng Chính phủ quyết định. Thành viên Hội đồng quản lý có quyền bảo lưu ý kiến của mình.

4. Khi bàn về nội dung công việc liên quan đến các Bộ, ngành và các đơn vị thuộc Bảo hiểm xã hội Việt Nam thì Hội đồng quản lý mời lãnh đạo Bộ, ngành đó và Thủ trưởng đơn vị thuộc Bảo hiểm xã hội Việt Nam dự họp. Lãnh đạo các cơ quan, đơn vị liên quan được mời dự họp có quyền được phát biểu ý kiến, nhưng không tham gia biểu quyết.

5. Nghị quyết của Hội đồng quản lý được gửi đến các thành viên Hội đồng quản lý và Tổng Giám đốc để tổ chức thực hiện.

6. Thành viên Hội đồng quản lý có quyền yêu cầu Tổng Giám đốc cung cấp thông tin, tài liệu về những nội dung thuộc phạm vi trách nhiệm, quyền hạn của Hội đồng quản lý. Tổng Giám đốc có trách nhiệm cung cấp kịp thời, đầy đủ và chính xác các thông tin và tài liệu về những nội dung thuộc phạm vi trách nhiệm, quyền hạn của Hội đồng quản lý theo yêu cầu của các thành viên Hội đồng quản lý.

7. Hàng năm, Hội đồng quản lý báo cáo Thủ tướng Chính phủ về tình hình và kết quả hoạt động của Hội đồng quản lý.

8. Kinh phí hoạt động của Hội đồng quản lý do Bảo hiểm xã hội Việt Nam bảo đảm. Địa điểm làm việc của Hội đồng quản lý, Phó Chủ tịch Thường trực và Văn phòng giúp việc của Hội đồng quản lý do Bảo hiểm xã hội Việt Nam bố trí. Hội đồng quản lý sử dụng con dấu của Bảo hiểm xã hội Việt Nam để hoạt động.

9. Các thành viên Hội đồng quản lý sử dụng cán bộ, công chức, viên chức của Bộ, ngành mình để giúp việc. Thành viên Hội đồng quản lý được hưởng, chế độ thù lao do Thủ tướng Chính phủ quy định.

Điều 5. Tổng Giám đốc

1. Tổng Giám đốc là đại diện pháp nhân của Bảo hiểm xã hội Việt Nam, do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức theo đề nghị của Hội đồng quản lý. Tổng Giám đốc chịu trách nhiệm trước Chính phủ, Thủ tướng Chính phủ, Hội đồng quản lý và thành viên Chính phủ được phân công phụ trách Bảo hiểm xã hội Việt Nam về tổ chức thực hiện các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; quản lý và sử dụng các quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật và thực hiện nhiệm vụ quy định tại Điều 2 Nghị định này.

2. Giúp Tổng Giám đốc có các Phó Tổng Giám đốc; các Phó Tổng Giám đốc được Tổng Giám đốc phân công chỉ đạo một số mặt công tác và chịu trách nhiệm trước Tổng Giám đốc về nhiệm vụ được phân công. Khi Tổng Giám đốc vắng mặt, một Phó Tổng Giám đốc được Tổng Giám đốc ủy nhiệm lãnh đạo, điều hành hoạt động của Bảo hiểm xã hội Việt Nam. Các Phó Tổng Giám đốc do Thủ tướng Chính phủ bổ nhiệm, miễn nhiệm, cách chức theo đề nghị của Hội đồng quản lý và Tổng Giám đốc.

Số lượng Phó Tổng Giám đốc không quá 05 người.

3. Chế độ làm việc và trách nhiệm, quyền hạn của Tổng Giám đốc:

a) Tổng Giám đốc làm việc theo chế độ Thủ trưởng, bảo đảm nguyên tắc tập trung dân chủ; ban hành quy chế làm việc, chế độ thông tin, báo cáo của Bảo hiểm xã hội Việt Nam và chỉ đạo, kiểm tra việc thực hiện quy chế đó;

b) Tổng Giám đốc phân công hoặc ủy quyền cho Phó Tổng Giám đốc giải quyết các vấn đề thuộc thẩm quyền của Tổng Giám đốc. Tổng Giám đốc chịu trách nhiệm về quyết định của Phó Tổng Giám đốc được phân công hoặc ủy quyền giải quyết;

c) Tổng Giám đốc có trách nhiệm chuẩn bị các nội dung quy định tại Khoản 5 Điều 3 Nghị định này để báo cáo Hội đồng quản lý Bảo hiểm xã hội Việt Nam xem xét thông qua và tổ chức thực hiện các nghị quyết của Hội đồng quản lý;

d) Tổng Giám đốc chịu trách nhiệm trước pháp luật khi để xảy ra thâm hụt quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế do quản lý, điều hành của mình trong việc thu nộp, chi trả các chế độ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và quản lý, sử dụng quỹ bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế không đúng theo quy định của pháp luật;

đ) Tổng Giám đốc quy định cụ thể tiêu chuẩn chức danh và quy trình bổ nhiệm, miễn nhiệm các chức danh lãnh đạo quản lý trong hệ thống tổ chức Bảo hiểm xã hội Việt Nam theo quy định của pháp luật.

Điều 6. Hệ thống tổ chức

Bảo hiểm xã hội Việt Nam được tổ chức và quản lý theo hệ thống dọc, tập trung, thống nhất từ trung ương đến địa phương, gồm có:

1. Ở Trung ương là Bảo hiểm xã hội Việt Nam.

2. Ở tỉnh, thành phố trực thuộc Trung ương là Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Bảo hiểm xã hội tỉnh) trực thuộc Bảo hiểm xã hội Việt Nam.

3. Ở huyện, quận, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương là Bảo hiểm xã hội huyện, quận, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Bảo hiểm xã hội huyện) trực thuộc Bảo hiểm xã hội tỉnh.

Điều 7. Cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam ở trung ương

1. Vụ Tài chính - Kế toán.

2. Vụ Hợp tác quốc tế.

3. Vụ Thanh tra - Kiểm tra.

4. Vụ Thi đua - Khen thưởng.

5. Vụ Kế hoạch và Đầu tư.

6. Vụ Tổ chức cán bộ.

7. Vụ Pháp chế.

8. Vụ Quản lý đầu tư quỹ.

9. Vụ Kiểm toán nội bộ.

10. Ban Thực hiện chính sách bảo hiểm xã hội.

11. Ban Thực hiện chính sách bảo hiểm y tế.

12. Ban Thu.

13. Ban Sổ - Thẻ.

14. Ban Dược và Vật tư y tế.

15. Văn phòng (có đại diện tại Thành phố Hồ Chí Minh).

16. Viện Khoa học bảo hiểm xã hội.

17. Trung tâm Truyền thông.

18. Trung tâm Công nghệ thông tin.

19. Trung tâm Lưu trữ.

20. Trung tâm Giám định bảo hiểm y tế và Thanh toán đa tuyến khu vực phía Bắc.

21. Trung tâm Giám định bảo hiểm y tế và Thanh toán đa tuyến khu vực phía Nam.

22. Trường Đào tạo nghiệp vụ bảo hiểm xã hội.

23. Báo Bảo hiểm xã hội.

24. Tạp chí Bảo hiểm xã hội.

Tại Điều này, các tổ chức quy định từ Khoản 1 đến Khoản 15 là các đơn vị chuyên môn giúp việc Tổng Giám đốc, các tổ chức quy định từ Khoản 16 đến Khoản 24 là các đơn vị sự nghiệp trực thuộc.

Tổng Giám đốc quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức, giao biên chế, bổ nhiệm, miễn nhiệm, cách chức người đứng đầu, cấp phó của người đứng đầu các tổ chức thuộc Bảo hiểm xã hội Việt Nam và Trưởng phòng, Phó Trưởng phòng thuộc các đơn vị chuyên môn giúp việc Tổng Giám đốc.

Số lượng cấp phó của người đứng đầu các tổ chức thuộc Bảo hiểm xã hội Việt Nam không quá 03 người.

Người đứng đầu các đơn vị sự nghiệp trực thuộc bổ nhiệm, miễn nhiệm, cách chức Trưởng phòng, Phó Trưởng phòng các phòng trực thuộc theo tiêu chuẩn chức danh do cơ quan có thẩm quyền ban hành và tuân thủ quy trình bổ nhiệm, miễn nhiệm cán bộ do Tổng Giám đốc Bảo hiểm xã hội Việt Nam ban hành.

Điều 8. Bảo hiểm xã hội tỉnh

1. Bảo hiểm xã hội tỉnh có tư cách pháp nhân, có con dấu, tài khoản và trụ sở riêng; có các phòng chức năng trực thuộc.

2. Tổng Giám đốc quy định chức năng, nhiệm vụ, cơ cấu tổ chức, biên chế, bổ nhiệm, miễn nhiệm, cách chức Giám đốc, Phó Giám đốc và quy định kinh phí hoạt động của Bảo hiểm xã hội tỉnh. Số lượng Phó Giám đốc Bảo hiểm xã hội tỉnh không quá 03 người, riêng đối với Thành phố Hồ Chí Minh và thành phố Hà Nội không quá 04 người.

3. Tổng Giám đốc quyết định thành lập, giải thể Bảo hiểm xã hội tỉnh trong trường hợp có quyết định sáp nhập, chia tách đơn vị hành chính cấp tỉnh của cơ quan nhà nước có thẩm quyền.

4. Giám đốc Bảo hiểm xã hội tỉnh bổ nhiệm, miễn nhiệm, cách chức Trưởng phòng, Phó Trưởng phòng trực thuộc Bảo hiểm xã hội tỉnh theo tiêu chuẩn chức danh và quy trình bổ nhiệm, miễn nhiệm cán bộ do Tổng Giám đốc Bảo hiểm xã hội Việt Nam ban hành.

5. Giám đốc Bảo hiểm xã hội tỉnh chịu trách nhiệm quản lý và sử dụng cán bộ, công chức, viên chức, tài chính, tài sản thuộc phạm vi Bảo hiểm xã hội tỉnh quản lý theo phân cấp của Bảo hiểm xã hội Việt Nam.

Điều 9. Bảo hiểm xã hội huyện

1. Bảo hiểm xã hội huyện có tư cách pháp nhân, có con dấu, tài khoản và trụ sở riêng.

2. Tổng Giám đốc quy định chức năng, nhiệm vụ, cơ cấu tổ chức, biên chế và quy định kinh phí hoạt động của Bảo hiểm xã hội huyện; quyết định thành lập, giải thể Bảo hiểm xã hội huyện trong trường hợp có quyết định sáp nhập, chia tách đơn vị hành chính cấp huyện của cơ quan nhà nước có thẩm quyền.

3. Giám đốc Bảo hiểm xã hội tỉnh bổ nhiệm, miễn nhiệm, cách chức Giám đốc, Phó Giám đốc Bảo hiểm xã hội huyện; Tổ trưởng, Phó Tổ trưởng các Tổ nghiệp vụ thuộc Bảo hiểm xã hội huyện theo tiêu chuẩn chức danh và quy trình bổ nhiệm, miễn nhiệm cán bộ do Tổng Giám đốc Bảo hiểm xã hội Việt Nam ban hành. Số lượng Phó Giám đốc Bảo hiểm xã hội huyện không quá 03 người.

4. Giám đốc Bảo hiểm xã hội huyện chịu trách nhiệm quản lý công chức, viên chức, tài chính, tài sản thuộc phạm vi Bảo hiểm xã hội huyện quản lý theo phân cấp của Bảo hiểm xã hội Việt Nam và của Bảo hiểm xã hội tỉnh.

Điều 10. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 02 năm 2016.

2. Nghị định này thay thế Nghị định số 05/2014/NĐ-CP ngày 17 tháng 01 năm 2014 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn, cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam.

Điều 11. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản lý Bảo hiểm xã hội Việt Nam và Tổng Giám đốc Bảo hiểm xã hội Việt Nam chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, TCCV (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 21_2016_ND-CP_chuc nang thanh tra nganh dong BHXH

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 21/2016/NĐ-CP | Hà Nội, ngày 31 tháng 03 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH VIỆC THỰC HIỆN CHỨC NĂNG THANH TRA CHUYÊN NGÀNH VỀ ĐÓNG BẢO HIỂM XÃ HỘI, BẢO HIỂM THẤT NGHIỆP, BẢO HIỂM Y TẾ CỦA CƠ QUAN BẢO HIỂM XÃ HỘI

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Thanh tra ngày 15 tháng 11 năm 2010;

Căn cứ Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Luật Bảo hiểm y tế ngày 14 tháng 11 năm 2008, Luật sửa đổi, bổ sung một số Điều của Luật Bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế của cơ quan bảo hiểm xã hội.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định về nhiệm vụ, quyền hạn của cơ quan và người đứng đầu cơ quan bảo hiểm xã hội trong việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; tiêu chuẩn, chế độ của người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; hoạt động thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

Điều 2. Đối tượng áp dụng

1. Bảo hiểm xã hội Việt Nam, Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương trong việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; Đoàn thanh tra, người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

2. Cơ quan, tổ chức, cá nhân trong nước; cơ quan, tổ chức, cá nhân nước ngoài tại Việt Nam có liên quan đến hoạt động đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế, trừ các đối tượng liên quan đến hoạt động đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế thuộc thẩm quyền quản lý nhà nước của Bộ Quốc phòng, Bộ Công an.

3. Các cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

Điều 3. Nguyên tắc hoạt động thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Hoạt động thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế do Đoàn thanh tra chuyên ngành thực hiện.

2. Tuân theo pháp luật; bảo đảm tính chính xác, khách quan, trung thực, công khai, dân chủ, kịp thời.

3. Không trùng lặp về phạm vi, đối tượng, nội dung, thời gian thanh tra giữa các cơ quan thực hiện chức năng thanh tra; không làm cản trở hoạt động bình thường của cơ quan, tổ chức, cá nhân là đối tượng thanh tra.

4. Tiến hành thường xuyên, gắn liền với việc thực hiện nhiệm vụ của cơ quan bảo hiểm xã hội; phát hiện, ngăn chặn, xử lý kịp thời các hành vi vi phạm pháp luật về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; góp phần tăng cường hiệu lực quản lý nhà nước trong lĩnh vực bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

Chương II

NHIỆM VỤ, QUYỀN HẠN CỦA CƠ QUAN THỰC HIỆN CHỨC NĂNG THANH TRA CHUYÊN NGÀNH VỀ ĐÓNG BẢO HIỂM XÃ HỘI, BẢO HIỂM THẤT NGHIỆP, BẢO HIỂM Y TẾ

Điều 4. Cơ quan thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Bảo hiểm xã hội Việt Nam.

2. Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Bảo hiểm xã hội cấp tỉnh).

Điều 5. Nhiệm vụ, quyền hạn của Bảo hiểm xã hội Việt Nam trong việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Hằng năm, căn cứ Định hướng chương trình thanh tra của Thanh tra Chính phủ, của các cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế, Bảo hiểm xã hội Việt Nam xây dựng, phê duyệt và tổ chức thực hiện kế hoạch thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế; gửi kế hoạch thanh tra để báo cáo Thanh tra Chính phủ và các cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

2. Thanh tra những vụ việc khi phát hiện có dấu hiệu vi phạm pháp luật về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế hoặc khi được người đứng đầu cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế giao.

3. Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý sau thanh tra của Bảo hiểm xã hội Việt Nam và Bảo hiểm xã hội cấp tỉnh.

4. Tổng hợp, báo cáo kết quả công tác thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật thanh tra với các cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

5. Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 6. Nhiệm vụ, quyền hạn của Tổng Giám đốc Bảo hiểm xã hội Việt Nam trong việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Lãnh đạo, chỉ đạo, kiểm tra và chịu trách nhiệm trước Thủ tướng Chính phủ, các cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế về hoạt động thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định tại Nghị định này.

2. Quyết định thanh tra theo kế hoạch hoặc theo quy định tại Khoản 2 Điều 5 Nghị định này và thành lập Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

3. Kiến nghị các cơ quan quy định tại Khoản 1 Điều 5 Nghị định này xử lý việc chồng chéo về đối tượng, nội dung, thời gian thanh tra về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

4. Kiến nghị với cơ quan có thẩm quyền sửa đổi, bổ sung, ban hành các quy định pháp luật phù hợp với yêu cầu quản lý về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và đình chỉ hoặc hủy bỏ các quy định trái pháp luật phát hiện qua công tác thanh tra.

5. Xử phạt vi phạm hành chính theo quy định của pháp luật.

6. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 7. Nhiệm vụ, quyền hạn của Bảo hiểm xã hội cấp tỉnh trong việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Hằng năm, căn cứ Định hướng chương trình thanh tra của Bảo hiểm xã hội Việt Nam, Thanh tra cấp tỉnh, cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế tại địa phương, Bảo hiểm xã hội cấp tỉnh xây dựng, phê duyệt và tổ chức thực hiện kế hoạch thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trên địa bàn tỉnh; gửi kế hoạch thanh tra để báo cáo Bảo hiểm xã hội Việt Nam, Thanh tra cấp tỉnh và cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trên địa bàn tỉnh.

2. Thanh tra những vụ việc khi phát hiện có dấu hiệu vi phạm pháp luật về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế hoặc khi được người đứng đầu cơ quan quy định tại Khoản 1 Điều này giao.

3. Theo dõi, đôn đốc, kiểm tra việc thực hiện kết luận, kiến nghị, quyết định xử lý sau thanh tra về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế của Bảo hiểm xã hội cấp tỉnh.

4. Tổng hợp, báo cáo kết quả công tác thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật thanh tra với các cơ quan quy định tại Khoản 1 Điều này.

5. Các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 8. Nhiệm vụ, quyền hạn của Giám đốc Bảo hiểm xã hội cấp tỉnh trong việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Lãnh đạo, chỉ đạo, kiểm tra và chịu trách nhiệm trước cơ quan quản lý nhà nước về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trên địa bàn tỉnh và Tổng Giám đốc Bảo hiểm xã hội Việt Nam về hoạt động thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trên địa bàn tỉnh.

2. Quyết định thanh tra theo kế hoạch hoặc theo quy định tại Khoản 2 Điều 7 Nghị định này và thành lập Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

3. Kiến nghị các cơ quan quy định tại Khoản 1 Điều 7 Nghị định này xử lý việc chồng chéo về đối tượng, nội dung, thời gian thanh tra về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế trên địa bàn tỉnh.

4. Kiến nghị với cơ quan có thẩm quyền sửa đổi, bổ sung, ban hành các quy định pháp luật phù hợp với yêu cầu quản lý về bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế và đình chỉ hoặc hủy bỏ các quy định trái pháp luật phát hiện qua công tác thanh tra.

5. Xử phạt vi phạm hành chính theo quy định của pháp luật.

6. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 9. Tiêu chuẩn, chế độ, trang phục, thẻ thanh tra chuyên ngành của người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Tiêu chuẩn của người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế:

a) Có bằng tốt nghiệp đại học trở lên thuộc chuyên ngành phù hợp với nhiệm vụ thanh tra chuyên ngành được giao;

b) Am hiểu chủ trương, đường lối của Đảng, chính sách, pháp luật của Nhà nước;

c) Nắm vững các quy định về chuyên môn, quy tắc quản lý liên quan đến chức năng, nhiệm vụ của cơ quan nơi công tác;

d) Có chứng nhận bồi dưỡng nghiệp vụ thanh tra của cơ quan nhà nước có thẩm quyền;

đ) Có ít nhất 01 năm làm công tác chuyên môn liên quan đến hoạt động đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế (không kể thời gian tập sự).

2. Người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế được cấp trang phục và thẻ thanh tra chuyên ngành theo quy định của Tổng Giám đốc Bảo hiểm xã hội Việt Nam; được hưởng chế độ bồi dưỡng khi thực hiện nhiệm vụ thanh tra theo quy định của pháp luật; được đào tạo, bồi dưỡng nghiệp vụ thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

Chương III

HOẠT ĐỘNG THANH TRA CHUYÊN NGÀNH VỀ ĐÓNG BẢO HIỂM XÃ HỘI, BẢO HIỂM THẤT NGHIỆP, BẢO HIỂM Y TẾ

Điều 10. Nội dung thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Đối tượng đóng.

2. Mức đóng.

3. Phương thức đóng.

Điều 11. Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế có Trưởng đoàn thanh tra, thành viên Đoàn thanh tra; trường hợp cần thiết có Phó Trưởng đoàn thanh tra; trong đó có ít nhất một thành viên là người được giao thực hiện nhiệm vụ thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế.

2. Trưởng Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế thực hiện nhiệm vụ, quyền hạn theo quy định tại Điều 53 của Luật Thanh tra; chịu trách nhiệm trước pháp luật, trước người ra quyết định thanh tra về việc thực hiện nhiệm vụ thanh tra chuyên ngành được giao.

3. Trưởng Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định thành lập có thẩm quyền xử phạt vi phạm hành chính theo quy định tại Khoản 3 Điều 46 Luật Xử lý vi phạm hành chính.

4. Trưởng Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế do Giám đốc Bảo hiểm xã hội cấp tỉnh quyết định thành lập có thẩm quyền kiến nghị Giám đốc Bảo hiểm xã hội cấp tỉnh hoặc người có thẩm quyền xử lý hành vi vi phạm pháp luật phát hiện qua công tác thanh tra.

5. Thành viên Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế có nhiệm vụ, quyền hạn theo quy định tại Điều 54 Luật Thanh tra; chịu trách nhiệm trước pháp luật, trước Trưởng Đoàn thanh tra và người ra quyết định thanh tra về việc thực hiện nhiệm vụ thanh tra chuyên ngành được giao.

6. Tổ chức, hoạt động của Đoàn thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế thực hiện theo quy định từ Điều 16 đến Điều 28 Nghị định số 07/2012/NĐ-CP ngày 09 tháng 02 năm 2012 của Chính phủ quy định về cơ quan được giao thực hiện chức năng thanh tra chuyên ngành và hoạt động thanh tra chuyên ngành.

7. Mẫu văn bản trong hoạt động thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế thực hiện theo quy định của Thanh tra Chính phủ.

Điều 12. Bảo đảm kinh phí hoạt động của cơ quan bảo hiểm xã hội trong việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế

1. Kinh phí hoạt động của cơ quan bảo hiểm xã hội trong việc thực hiện chức năng thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế được bố trí trong dự toán chi phí quản lý bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế theo quy định của pháp luật về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam.

2. Cơ quan bảo hiểm xã hội được trích một phần Khoản phạt lãi chậm nộp phát hiện qua thanh tra để hỗ trợ nâng cao năng lực hoạt động thanh tra, tăng cường cơ sở vật chất và khen thưởng, động viên tổ chức, cá nhân có thành tích trong công tác thanh tra chuyên ngành về đóng bảo hiểm xã hội, bảo hiểm thất nghiệp, bảo hiểm y tế. Việc trích kinh phí trên thực hiện theo quy định của pháp luật.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 6 năm 2016.

Điều 14. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, tổ chức và cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, TCCV (3b).M

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2016 - 30_2016_ND-CP_dau tu tu quy BH

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2016/NĐ-CP | Hà Nội, ngày 28 tháng 4 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT HOẠT ĐỘNG ĐẦU TƯ TỪ QUỸ BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ, BẢO HIỂM THẤT NGHIỆP

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Căn cứ Luật Bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số Điều của Luật Bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Tài chính,

Chính phủ ban hành Nghị định quy định chi Tiết hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định chi Tiết hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp do Bảo hiểm xã hội Việt Nam quản lý.

Điều 2. Đối tượng áp dụng

Nghị định này được áp dụng đối với Bảo hiểm xã hội Việt Nam, cơ quan, tổ chức, cá nhân có liên quan đến hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

Điều 3. Nguyên tắc đầu tư

Hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp phải bảo đảm minh bạch, an toàn, hiệu quả và thu hồi được vốn đầu tư.

Điều 4. Các hình thức đầu tư

1. Hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp được thực hiện thông qua các hình thức theo thứ tự ưu tiên như sau:

a) Mua trái phiếu Chính phủ;

b) Cho ngân sách nhà nước vay;

c) Gửi tiền; mua trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi tại các ngân hàng thương mại có chất lượng hoạt động tốt theo xếp loại tín nhiệm của Ngân hàng Nhà nước Việt Nam;

d) Cho Ngân hàng Phát triển Việt Nam, Ngân hàng Chính sách xã hội vay theo hình thức mua trái phiếu được Chính phủ bảo lãnh do các ngân hàng này phát hành;

đ) Đầu tư vào các dự án quan trọng theo quyết định của Thủ tướng Chính phủ.

2. Việc đầu tư vào hai hình thức quy định tại Điểm d và Điểm đ Khoản 1 Điều này chỉ áp dụng đối với quỹ bảo hiểm thất nghiệp; số tiền đầu tư vào hai hình thức này không được vượt quá 20% số dư quỹ bảo hiểm thất nghiệp của năm trước liền kề.

3. Hội đồng quản lý Bảo hiểm xã hội Việt Nam quyết định và chịu trách nhiệm trước Chính phủ về các hình thức đầu tư và cơ cấu đầu tư của các quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trên cơ sở đề nghị của Tổng Giám đốc Bảo hiểm xã hội Việt Nam.

Điều 5. Xây dựng phương án đầu tư

1. Căn cứ tình hình thu, chi quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp hằng năm và các hình thức đầu tư quy định tại Điều 4 Nghị định này, Bảo hiểm xã hội Việt Nam xây dựng phương án đầu tư trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua.

2. Phương án đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp được xây dựng cùng với việc lập dự toán thu, chi và tổng hợp trong dự toán thu, chi hằng năm của Bảo hiểm xã hội Việt Nam, nội dung gồm:

a) Đánh giá tình hình thực hiện hoạt động đầu tư năm trước, ước thực hiện năm nay, chi Tiết theo từng hình thức đầu tư, gồm các chỉ tiêu: Số dư nợ đầu tư, số tiền đầu tư, số tiền thu hồi (tiền gốc, lãi), mức lãi suất đầu tư;

b) Dự kiến đầu tư trong năm kế hoạch, gồm các chỉ tiêu: Tổng số tiền sử dụng đầu tư, các hình thức đầu tư, cơ cấu đầu tư, thời hạn đầu tư, mức lãi suất đầu tư, số tiền thu hồi (tiền gốc, lãi), số dư nợ đầu tư cuối năm.

3. Bảo hiểm xã hội Việt Nam thực hiện đầu tư phải theo đúng hình thức đầu tư, cơ cấu đầu tư, phương thức đầu tư quy định tại Nghị định này và phương án đầu tư đã được Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua. Trong quá trình triển khai thực hiện, nếu xét thấy cần thiết phải Điều chỉnh hoặc bổ sung phương án đầu tư nhằm nâng cao hiệu quả đầu tư Bảo hiểm xã hội Việt Nam báo cáo Hội đồng quản lý xem xét, quyết định.

Chương II

PHƯƠNG THỨC THỰC HIỆN ĐẦU TƯ

Điều 6. Mua trái phiếu Chính phủ

1. Trái phiếu Chính phủ được mua bao gồm các loại tín phiếu kho bạc, trái phiếu kho bạc, công trái xây dựng Tổ quốc do Bộ Tài chính phát hành tại thị trường trong nước và theo các hình thức sau:

a) Mua trái phiếu từ Kho bạc Nhà nước theo quy định của pháp luật về phát hành trái phiếu tại thị trường trong nước;

b) Mua trái phiếu Chính phủ từ các tổ chức, cá nhân theo quy định của pháp luật về giao dịch trái phiếu Chính phủ.

2. Mức mua trái phiếu do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định căn cứ vào phương án đầu tư quỹ đã được Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua.

3. Thời hạn đầu tư mua trái phiếu tùy thuộc vào thời hạn của từng loại trái phiếu Chính phủ cụ thể quy định tại Khoản 1 Điều này.

4. Việc thanh toán tiền gốc, lãi trái phiếu Chính phủ khi đến hạn thực hiện theo quy định của pháp luật về phát hành trái phiếu Chính phủ tại thị trường trong nước.

5. Trường hợp cần thiết phải bán trái phiếu Chính phủ để thu hồi vốn trước hạn, Bảo hiểm xã hội Việt Nam có văn bản nêu rõ lý do, trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam xem xét, quyết định.

Điều 7. Cho ngân sách nhà nước vay

1. Mức cho vay do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định căn cứ vào nhu cầu vay của ngân sách nhà nước và phương án đầu tư quỹ đã được Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua.

2. Thời hạn cho vay được tính kể từ ngày cho vay đến ngày thu nợ; thời hạn cho vay cụ thể của từng Khoản vay do Bảo hiểm xã hội Việt Nam và Bộ Tài chính thỏa thuận nhưng tối đa không quá 10 năm.

3. Mức lãi suất cho vay bằng mức lãi suất phát hành trái phiếu Chính phủ có cùng kỳ hạn tại thời Điểm gần nhất trong vòng 03 tháng trước thời Điểm cho vay. Trường hợp trong vòng 03 tháng trước thời Điểm cho vay không phát hành trái phiếu Chính phủ có cùng kỳ hạn, thì Bảo hiểm xã hội Việt Nam và Bộ Tài chính thỏa thuận mức lãi suất cho vay trên cơ sở tham khảo mức lãi suất giao dịch trái phiếu Chính phủ có kỳ hạn còn lại tương đương với kỳ hạn cho vay hoặc mức lãi suất phát hành trái phiếu Chính phủ có kỳ hạn gần với kỳ hạn cho vay tại thời Điểm gần nhất.

4. Thu hồi nợ vay:

a) Tiền gốc được thanh toán một lần khi đến hạn hoặc thanh toán trước hạn một hoặc nhiều lần và phải thanh toán đầy đủ khi đến hạn;

b) Tiền lãi được thanh toán hằng năm tính trên số dư nợ cho vay và mức lãi suất cho vay của từng hợp đồng. Thời Điểm cụ thể tính lãi và thanh toán tiền lãi của từng Khoản cho vay do Bảo hiểm xã hội Việt Nam và Bộ Tài chính thỏa thuận nhưng phải ghi rõ trong hợp đồng cho vay.

5. Trường hợp đến hạn trả nợ gốc, Bộ Tài chính tập trung nguồn lực để thực hiện các nhiệm vụ chi quan trọng, cấp bách, xử lý thiếu hụt tạm thời của ngân sách nhà nước, cơ cấu lại Khoản nợ, danh Mục nợ chính phủ và các Mục đích khác nhằm bảo đảm an ninh tài chính quốc gia, nếu Bộ Tài chính có văn bản đề nghị gia hạn thời gian trả nợ gốc hoặc vay lại Khoản nợ gốc, Bảo hiểm xã hội Việt Nam thực hiện như sau:

a) Trường hợp gia hạn nợ: Mỗi Khoản vay chỉ được gia hạn nợ một lần, thời hạn tối đa không quá 01 năm; lãi suất cho vay tiếp tục thực hiện theo mức lãi suất của hợp đồng khi đến hạn hoặc mức lãi suất do Bảo hiểm xã hội Việt Nam và Bộ Tài chính thỏa thuận theo quy định tại Khoản 3 Điều này;

b) Trường hợp cho vay lại: Bộ Tài chính chưa phải trả nợ gốc nhưng phải trả hết tiền lãi của hợp đồng đến hạn trả nợ, sau đó cùng Bảo hiểm xã hội Việt Nam lập lại hợp đồng cho vay theo quy định tại Khoản 6 Điều này; thời hạn cho vay ghi trong hợp đồng mới được tính từ ngày đến hạn trả nợ gốc của hợp đồng đến hạn. Căn cứ hợp đồng cho vay đến hạn và hợp đồng cho vay mới, Bảo hiểm xã hội Việt Nam hạch toán thu nợ gốc của Khoản vay đến hạn và cho vay theo hợp đồng mới, Bộ Tài chính hạch toán ghi thu, ghi chi ngân sách nhà nước;

c) Thủ tục gia hạn nợ, cho vay lại theo quy định tại Khoản này phải được hoàn thành trước khi đến hạn trả nợ gốc chậm nhất là 05 ngày làm việc.

6. Việc cho ngân sách nhà nước vay được lập thành hợp đồng cho vay. Hợp đồng cho vay phải ghi rõ số tiền cho vay, thời hạn cho vay, lãi suất cho vay, thời Điểm tính lãi, thời Điểm thanh toán, phương thức thanh toán, quyền và trách nhiệm của các bên, thỏa thuận khác có liên quan đến việc cho vay.

Điều 8. Gửi tiền tại các ngân hàng thương mại có chất lượng hoạt động tốt theo xếp loại tín nhiệm của Ngân hàng Nhà nước Việt Nam

1. Mức gửi tiền tại các ngân hàng thương mại do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định căn cứ vào phương án đầu tư quỹ đã được Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua.

2. Thời hạn gửi tiền được tính kể từ ngày gửi đến ngày thu hồi. Thời hạn cụ thể do Bảo hiểm xã hội Việt Nam lựa chọn căn cứ vào từng loại kỳ hạn gửi tiền của ngân hàng thương mại nhưng tối đa không quá 03 năm.

3. Mức lãi suất gửi tiền thực hiện theo lãi suất tiền gửi có kỳ hạn của ngân hàng thương mại nhưng phải đảm bảo không thấp hơn mức trung bình lãi suất tiền gửi cùng kỳ hạn tại thời Điểm gửi tiền của bốn chi nhánh trên địa bàn thành phố Hà Nội thuộc bốn ngân hàng thương mại: Ngân hàng thương mại cổ phần Công thương Việt Nam, Ngân hàng thương mại cổ phần Ngoại thương Việt Nam, Ngân hàng thương mại cổ phần Đầu tư và Phát triển Việt Nam, Ngân hàng Nông nghiệp và Phát triển nông thôn Việt Nam. Việc lựa chọn bốn chi nhánh thuộc bốn ngân hàng thương mại tương ứng quy định tại Khoản này do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định.

4. Việc thanh toán tiền gốc, tiền lãi thực hiện theo quy định của pháp luật về giao dịch tiền gửi có kỳ hạn tại tổ chức tín dụng.

Trường hợp đến hạn thanh toán tiền lãi hoặc tiền gốc, nếu ngân hàng thương mại thanh toán không kịp thời, thì ngoài việc phải thanh toán đủ số tiền lãi hoặc tiền gốc chậm thanh toán, còn phải thanh toán tiền lãi chậm thanh toán bằng 150% mức lãi suất gửi tiền tại thời Điểm thanh toán tính trên số tiền chậm thanh toán, thời gian chậm thanh toán.

Điều 9. Mua trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi được phát hành bởi các ngân hàng thương mại có chất lượng hoạt động tốt theo xếp loại tín nhiệm của Ngân hàng Nhà nước Việt Nam

1. Việc mua trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi do ngân hàng thương mại phát hành phải thuộc phương án đầu tư quỹ đã được Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua.

2. Thời hạn đầu tư mua trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi tùy thuộc vào thời hạn của từng loại giấy tờ có giá do ngân hàng thương mại phát hành nhưng tối đa không quá 05 năm.

3. Mức lãi suất mua trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi thực hiện theo lãi suất phát hành trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi do ngân hàng thương mại phát hành nhưng phải đảm bảo không thấp hơn mức lãi suất phát hành trái phiếu Chính phủ có cùng kỳ hạn tại thời Điểm gần nhất trong vòng 03 tháng trước thời Điểm mua. Trường hợp trong 03 tháng trước thời Điểm mua không phát hành trái phiếu Chính phủ có cùng kỳ hạn, thì lãi suất mua trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi thực hiện theo mức lãi suất đầu tư gửi tiền tại ngân hàng thương mại quy định tại Khoản 3 Điều 8 Nghị định này.

4. Việc thanh toán tiền gốc, lãi trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi khi đến hạn thực hiện theo quy định của pháp luật về phát hành trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi của ngân hàng thương mại.

5. Trường hợp cần thiết phải bán trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi để thu hồi vốn trước hạn, Bảo hiểm xã hội Việt Nam có văn bản nêu rõ lý do, trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam xem xét, quyết định.

Điều 10. Mua trái phiếu được Chính phủ bảo lãnh do Ngân hàng Phát triển Việt Nam, Ngân hàng Chính sách xã hội phát hành

1. Mức mua trái phiếu được Chính phủ bảo lãnh do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định căn cứ vào phương án đầu tư quỹ đã được Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua và tỷ trọng vốn đầu tư quy định tại Khoản 2 Điều 4 Nghị định này.

2. Thời hạn đầu tư mua trái phiếu tùy thuộc vào thời hạn của từng loại trái phiếu được Chính phủ bảo lãnh nhưng tối đa không quá 05 năm.

3. Việc thanh toán tiền gốc, lãi trái phiếu được Chính phủ bảo lãnh khi đến hạn thực hiện theo quy định của pháp luật về phát hành trái phiếu được Chính phủ bảo lãnh trong nước.

4. Trường hợp cần thiết phải bán trái phiếu được Chính phủ bảo lãnh để thu hồi vốn trước hạn, Bảo hiểm xã hội Việt Nam có văn bản nêu rõ lý do, trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam xem xét, quyết định.

Điều 11. Đầu tư vào các dự án quan trọng theo quyết định của Thủ tướng Chính phủ

1. Dự án được đầu tư là dự án quan trọng sử dụng một phần vốn đầu tư công theo quy định của pháp luật về đầu tư công đã được Thủ tướng Chính phủ quyết định chủ trương đầu tư, bao gồm Mục tiêu, quy mô, tổng mức đầu tư, cơ cấu nguồn vốn, địa Điểm, thời gian, tiến độ thực hiện.

2. Mức vốn đầu tư, thời hạn đầu tư, lãi suất đầu tư:

a) Mức vốn đầu tư vào từng dự án được căn cứ vào nhu cầu của chủ đầu tư, phương án đầu tư quỹ đã được Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua và tỷ trọng vốn đầu tư quy định tại Khoản 2 Điều 4 Nghị định này;

b) Thời hạn đầu tư tùy theo từng dự án nhưng tối đa không quá 05 năm.

Trường hợp đến hạn thanh toán tiền gốc, chủ đầu tư tập trung nguồn lực để mở rộng dự án sản xuất kinh doanh hoặc chưa tập trung kịp thời nguồn vốn để thanh toán do các nguyên nhân khách quan, chủ đầu tư nếu có văn bản đề nghị gia hạn thời gian thanh toán, Tổng Giám đốc Bảo hiểm xã hội Việt Nam xem xét, quyết định gia hạn một phần hoặc toàn bộ số tiền gốc trong thời gian tối đa không quá 03 năm, tùy theo từng trường hợp cụ thể;

c) Mức lãi suất đầu tư phải đảm bảo không thấp hơn mức lãi suất phát hành trái phiếu Chính phủ có cùng kỳ hạn tại thời Điểm gần nhất trong vòng 03 tháng trước thời Điểm đầu tư, chưa bao gồm Khoản phí có liên quan (nếu có). Trường hợp trong 03 tháng trước thời Điểm đầu tư không phát hành trái phiếu Chính phủ có cùng kỳ hạn, thì mức lãi suất do Bảo hiểm xã hội Việt Nam và chủ đầu tư thỏa thuận nhưng phải đảm bảo không thấp hơn mức lãi suất đầu tư theo hình thức gửi tiền quy định tại Khoản 3 Điều 8 Nghị định này.

3. Chủ đầu tư khi có nhu cầu huy động vốn từ quỹ bảo hiểm thất nghiệp phải gửi Bảo hiểm xã hội Việt Nam hồ sơ gồm:

a) Các tài liệu chứng minh là dự án quan trọng sử dụng một phần vốn đầu tư công đã được Thủ tướng Chính phủ quyết định chủ trương đầu tư;

b) Nhu cầu vốn thực hiện dự án, trong đó nêu rõ nhu cầu huy động vốn từ quỹ bảo hiểm thất nghiệp, Mục đích sử dụng và mức lãi suất đầu tư dự kiến; cam kết sử dụng vốn đầu tư đúng Mục đích, có hiệu quả.

4. Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ của chủ đầu tư theo quy định tại Khoản 3 Điều này, Bảo hiểm xã hội Việt Nam phải thực hiện xong việc xem xét các tài liệu chứng minh là dự án quan trọng đã được Thủ tướng Chính phủ quyết định chủ trương đầu tư; đề xuất mức vốn đầu tư, thời hạn đầu tư, lãi suất đầu tư, trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua để tổ chức thực hiện. Trường hợp không nhất trí đầu tư thì Bảo hiểm xã hội Việt Nam phải trả lời bằng văn bản và nêu rõ lý do cho chủ đầu tư.

5. Việc thực hiện đầu tư vào dự án quan trọng được lập thành hợp đồng, trong đó phải ghi rõ tên dự án đầu tư đã được Thủ tướng Chính phủ quyết định chủ trương đầu tư (bao gồm Mục tiêu, quy mô, tổng mức đầu tư, cơ cấu nguồn vốn, địa Điểm, thời gian, tiến độ thực hiện), mức vốn đầu tư, thời hạn đầu tư, lãi suất đầu tư, phương thức giải ngân, thanh toán, quyền và nghĩa vụ của các bên, giải quyết tranh chấp, cam kết của các bên và thỏa thuận khác liên quan.

6. Bảo hiểm xã hội Việt Nam có quyền, nghĩa vụ kiểm tra, giám sát việc sử dụng vốn; yêu cầu chủ đầu tư báo cáo việc sử dụng vốn và chứng minh vốn đầu tư của Bảo hiểm xã hội Việt Nam được sử dụng đúng Mục đích.

Chương III

SỬ DỤNG TIỀN SINH LỜI CỦA HOẠT ĐỘNG ĐẦU TƯ, XỬ LÝ RỦI RO TRONG HOẠT ĐỘNG ĐẦU TƯ

Điều 12. Sử dụng tiền sinh lời của hoạt động đầu tư

Toàn bộ số tiền sinh lời thu được hằng năm của hoạt động đầu tư theo quy định tại Nghị định này và số tiền lãi phát sinh trên tài Khoản tiền gửi phản ánh các Khoản thu, chi bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp theo quy định của pháp luật về cơ chế quản lý tài chính về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp được sử dụng như sau:

1. Trích lập quỹ dự phòng rủi ro trong hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp theo nguyên tắc như sau:

a) Mức trích quỹ dự phòng rủi ro hằng năm tối đa không quá 2% số tiền sinh lời của hoạt động đầu tư cho đến khi số dư quỹ dự phòng rủi ro bằng 5% số dư nợ đầu tư vào các hình thức quy định tại Điểm c và Điểm đ Khoản 1 Điều 4 Nghị định này của năm trước liền kề. Mức trích cụ thể hằng năm do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định;

b) Quỹ dự phòng rủi ro được sử dụng để bù đắp cho số tiền đầu tư bị rủi ro được xử lý theo quy định tại Điều 13 Nghị định này;

c) Quỹ dự phòng rủi ro trong thời gian chưa sử dụng, được sử dụng đầu tư vào các hình thức quy định tại Điểm a và b Khoản 1 Điều 4 Nghị định này.

2. Phần còn lại phân bổ vào các quỹ theo tỷ lệ số dư bình quân của từng quỹ trên tổng số dư bình quân của các quỹ trong năm và sử dụng như sau:

a) Tiền sinh lời phân bổ vào quỹ bảo hiểm xã hội sau khi trích chi phí quản lý bảo hiểm xã hội theo quy định của pháp luật, số còn lại bổ sung vào các quỹ thành phần theo tỷ lệ số dư bình quân của từng quỹ thành phần trên tổng số dư bình quân của các quỹ thành phần trong năm;

b) Tiền sinh lời phân bổ vào quỹ bảo hiểm y tế được bổ sung vào quỹ dự phòng để Điều Tiết chung;

c) Tiền sinh lời phân bổ vào quỹ bảo hiểm thất nghiệp được bổ sung vào quỹ bảo hiểm thất nghiệp.

Điều 13. Xử lý rủi ro trong hoạt động đầu tư

1. Phạm vi xử lý rủi ro:

a) Các Khoản đầu tư vào hình thức gửi tiền; mua trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi tại các ngân hàng thương mại bị rủi ro do ngân hàng thương mại gặp rủi ro theo quy định của pháp luật;

b) Các Khoản đầu tư vào các dự án quan trọng theo quyết định của Thủ tướng Chính phủ bị rủi ro do chủ đầu tư gặp khó khăn do suy giảm kinh tế hoặc vì lý do bất khả kháng gồm thiên tai, hỏa hoạn, địch họa.

2. Biện pháp xử lý rủi ro:

a) Gia hạn nợ là việc Bảo hiểm xã hội Việt Nam tạm thời chưa thu một phần hoặc toàn bộ số tiền đầu tư khi đến hạn thu hồi trong thời gian tối đa không quá 03 năm, tùy theo từng trường hợp cụ thể;

b) Khoanh nợ là việc Bảo hiểm xã hội Việt Nam tạm thời chưa thu một phần hoặc toàn bộ tiền đầu tư và tiền lãi phát sinh khi đến hạn thu hồi trong thời gian nhất định và không tính lãi đối với số tiền (gốc) chưa thu trong thời gian được khoanh nợ; thời hạn khoanh nợ tối đa không quá 03 năm;

c) Xóa lãi là việc Bảo hiểm xã hội Việt Nam không thu một phần hoặc toàn bộ tiền lãi đầu tư của bên có liên quan khi đến hạn thanh toán;

d) Bán nợ là việc Bảo hiểm xã hội Việt Nam chuyển giao quyền chủ nợ đối với Khoản đầu tư bị rủi ro cho bên mua nợ và nhận thanh toán từ bên mua nợ, được thực hiện theo quy định của pháp luật về mua, bán nợ. Việc mua bán nợ phải được lập thành hợp đồng, trong đó xác định rõ giá bán nợ, chuyển quyền chủ nợ từ bên bán nợ sang bên mua nợ và các thỏa thuận khác có liên quan. Trường hợp số tiền thu được của bên mua nợ nhỏ hơn số tiền bị rủi ro (nếu có), thì số chênh lệch này được xử lý theo quy định tại Điểm đ Khoản này;

đ) Xóa gốc là việc Bảo hiểm xã hội Việt Nam không thu một phần hoặc toàn bộ tiền gốc đầu tư của bên có liên quan. Nguồn bù đắp xóa nợ được trích từ quỹ dự phòng rủi ro theo quy định tại Khoản 1 Điều 12 Nghị định này.

3. Nguyên tắc xử lý rủi ro:

a) Khoản đầu tư được thực hiện theo đúng thẩm quyền và phương thức đầu tư quy định tại Nghị định này;

b) Có đủ hồ sơ, tài liệu chứng minh Khoản đầu tư bị rủi ro do nguyên nhân khách quan làm thiệt hại một phần hoặc toàn bộ vốn đầu tư (tiền gốc, lãi);

c) Việc xử lý rủi ro được xem xét đối với từng trường hợp cụ thể căn cứ vào nguyên nhân dẫn đến rủi ro, mức độ rủi ro, đảm bảo đầy đủ hồ sơ pháp lý, đúng trình tự và quy định của pháp luật;

d) Một Khoản đầu tư bị rủi ro có thể áp dụng một hoặc nhiều biện pháp xử lý rủi ro quy định tại Khoản 2 Điều này.

4. Thẩm quyền xử lý rủi ro:

a) Tổng Giám đốc Bảo hiểm xã hội Việt Nam xem xét, quyết định xử lý đối với trường hợp gia hạn nợ quy định tại Điểm a Khoản 2 Điều này;

b) Hội đồng quản lý Bảo hiểm xã hội Việt Nam xem xét, quyết định xử lý đối với trường hợp khoanh nợ quy định tại Điểm b Khoản 2 Điều này trên cơ sở đề nghị của Tổng Giám đốc Bảo hiểm xã hội Việt Nam;

c) Thủ tướng Chính phủ xem xét, quyết định xử lý đối với trường hợp xóa lãi, bán nợ, xóa nợ quy định tại các Điểm c, d và đ Khoản 2 Điều này trên cơ sở đề nghị của Hội đồng quản lý Bảo hiểm xã hội Việt Nam.

5. Khi xảy ra rủi ro dẫn đến vốn đầu tư không thu hồi đúng hạn hoặc không có khả năng thu hồi, Bảo hiểm xã hội Việt Nam thực hiện như sau:

a) Phải kịp thời báo cáo Hội đồng quản lý Bảo hiểm xã hội Việt Nam, cơ quan quản lý nhà nước và cơ quan có liên quan để xác minh, đánh giá mức độ thiệt hại, tổn thất về tài sản và lập hồ sơ đề nghị xử lý;

b) Chủ trì, phối hợp với các Bộ Tài chính, Lao động - Thương binh và Xã hội, Y tế và cơ quan có liên quan thẩm định, đề xuất các biện pháp xử lý để trình cấp có thẩm quyền xem xét, quyết định.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 14. Điều Khoản chuyển tiếp

Đối với các hợp đồng cho ngân hàng thương mại nhà nước, Ngân hàng Phát triển Việt Nam, Ngân hàng Chính sách xã hội vay và đầu tư vào các công trình kinh tế trọng Điểm quốc gia được ký trước ngày 01 tháng 01 năm 2016, Bảo hiểm xã hội Việt Nam và các bên có liên quan tiếp tục thực hiện theo các thỏa thuận đã ký kết cho đến hết thời hạn của hợp đồng. Trường hợp gia hạn các hợp đồng này thì thực hiện theo quy định tại Nghị định này.

Điều 15. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 16 tháng 6 năm 2016.

2. Điều 9 Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi Tiết thi hành một số Điều của Luật Việc làm về bảo hiểm thất nghiệp và Thông tư số 113/2012/TT-BTC ngày 17 tháng 7 năm 2012 của Bộ trưởng Bộ Tài chính quy định chi Tiết về hoạt động đầu tư để bảo toàn và tăng trưởng các quỹ bảo hiểm do Bảo hiểm xã hội Việt Nam quản lý hết hiệu lực thi hành, kể từ ngày Nghị định này có hiệu lực thi hành.

Điều 16. Trách nhiệm tổ chức thực hiện

1. Bộ Tài chính có trách nhiệm kiểm tra, giám sát việc thực hiện đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp của Bảo hiểm xã hội Việt Nam, bảo đảm việc đầu tư theo đúng quy định.

2. Ngân hàng Nhà nước Việt Nam có trách nhiệm gửi Bảo hiểm xã hội Việt Nam kết quả xếp loại tín nhiệm đối với các ngân hàng thương mại hằng năm để phục vụ cho hoạt động đầu tư an toàn, hiệu quả.

3. Bảo hiểm xã hội Việt Nam có trách nhiệm:

a) Chỉ đạo bộ phận quản lý đầu tư quỹ phải thường xuyên cập nhật thông tin về phát hành trái phiếu Chính phủ, trái phiếu, kỳ phiếu, tín phiếu, chứng chỉ tiền gửi, lãi suất huy động của các ngân hàng thương mại có chất lượng hoạt động tốt; đối chiếu số tiền đầu tư, số tiền đến hạn thu hồi và số dư của từng hình thức đầu tư, đối tượng đầu tư để phục vụ cho việc xác định lãi suất đầu tư sát thực tế, thu hồi tiền gốc, lãi được kịp thời và đúng hạn;

b) Định kỳ 3 tháng một lần, báo cáo Hội đồng quản lý Bảo hiểm xã hội Việt Nam về tình hình và kết quả thực hiện hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp;

c) Thực hiện lưu giữ hồ sơ hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp theo quy định của pháp luật;

d) Cung cấp đầy đủ và kịp thời các số liệu, tài liệu có liên quan đến hoạt động đầu tư từ quỹ bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp cho Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Y tế và cơ quan nhà nước có thẩm quyền khi có yêu cầu.

Điều 17. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản lý Bảo hiểm xã hội Việt Nam chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 33_2016_ND-CP HD luat BHXH doi voi quan nhan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 33/2016/NĐ-CP | Hà Nội, ngày 10 tháng 05 năm 2016

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC ĐỐI VỚI QUÂN NHÂN, CÔNG AN NHÂN DÂN VÀ NGƯỜI LÀM CÔNG TÁC CƠ YẾU HƯỞNG LƯƠNG NHƯ ĐỐI VỚI QUÂN NHÂN

Căn cứ Luật Tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an và Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Nghị định này quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân.

Điều 2. Đối tượng áp dụng

1. Người lao động thuộc diện hưởng lương tham gia bảo hiểm xã hội bắt buộc quy định tại Điểm đ Khoản 1 Điều 2 Luật Bảo hiểm xã hội, bao gồm:

a) Sĩ quan, quân nhân chuyên nghiệp Quân đội nhân dân;

b) Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn kỹ thuật công an nhân dân;

c) Người làm công tác cơ yếu hưởng lương như đối với quân nhân (sau đây được viết tắt là người làm công tác cơ yếu).

2. Người lao động thuộc diện hưởng phụ cấp quân hàm hoặc sinh hoạt phí tham gia bảo hiểm xã hội bắt buộc quy định tại Điểm e Khoản 1 Điều 2 Luật Bảo hiểm xã hội, bao gồm:

a) Hạ sĩ quan, binh sĩ Quân đội nhân dân;

b) Hạ sĩ quan, chiến sĩ nghĩa vụ công an nhân dân; học viên công an nhân dân đang theo học được hưởng sinh hoạt phí;

c) Học viên cơ yếu đang theo học được hưởng sinh hoạt phí.

3. Người hưởng chế độ phu nhân hoặc phu quân tại cơ quan đại diện Việt Nam ở nước ngoài quy định tại Khoản 4 Điều 123 Luật Bảo hiểm xã hội.

4. Người lao động quy định tại Khoản 1 và Khoản 2 Điều này trong thời gian đi học tập, thực tập, công tác, nghiên cứu, đi Điều dưỡng ngoài nước mà vẫn hưởng tiền lương hoặc phụ cấp quân hàm hoặc sinh hoạt phí ở trong nước và đóng bảo hiểm xã hội theo quy định thì được hưởng các chế độ bảo hiểm xã hội quy định tại Nghị định này.

5. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Khoản 3 Điều 2 Luật Bảo hiểm xã hội, bao gồm:

a) Các cơ quan, đơn vị thuộc Bộ Quốc phòng, Bộ Công an;

b) Cơ quan, tổ chức có sử dụng người làm công tác cơ yếu;

c) Doanh nghiệp, đơn vị sự nghiệp công lập thuộc Bộ Quốc phòng, Bộ Công an.

Điều 3. Các chế độ bảo hiểm xã hội bắt buộc

1. Các chế độ bảo hiểm xã hội bắt buộc quy định tại Khoản 1 Điều 4 Luật Bảo hiểm xã hội, bao gồm: Ốm đau; thai sản; tai nạn lao động, bệnh nghề nghiệp; hưu trí và tử tuất.

2. Người lao động quy định tại Khoản 1 Điều 2 Nghị định này được thực hiện cả 05 chế độ bảo hiểm xã hội bắt buộc.

3. Người lao động quy định tại Khoản 2 Điều 2 Nghị định này được thực hiện chế độ tai nạn lao động, bệnh nghề nghiệp; hưu trí và tử tuất.

4. Người lao động quy định tại Khoản 3 Điều 2 Nghị định này được thực hiện chế độ hưu trí và tử tuất.

Điều 4. Quản lý nhà nước về bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an

Theo quy định tại Điều 7 và Điều 8 Luật Bảo hiểm xã hội, Bộ Quốc phòng, Bộ Công an thực hiện quản lý nhà nước về bảo hiểm xã hội, có các nhiệm vụ và quyền hạn sau đây:

1. Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành liên quan nghiên cứu, xây dựng trình Chính phủ, Thủ tướng Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm xã hội đối với quân nhân, công an nhân dân và người làm công tác cơ yếu.

2. Tổ chức thực hiện chính sách, pháp luật về bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an.

3. Thực hiện công tác thống kê, thông tin, tuyên truyền, phổ biến chế độ, chính sách và pháp luật về bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an.

4. Tổ chức bộ máy thực hiện bảo hiểm xã hội; đào tạo, tập huấn nguồn nhân lực làm công tác bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an.

5. Quản lý về thu, chi bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an.

6. Thanh tra, kiểm tra việc chấp hành pháp luật về bảo hiểm xã hội; giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về bảo hiểm xã hội thuộc thẩm quyền.

Chương II

MỘT SỐ CHẾ ĐỘ BẢO HIỂM XÃ HỘI BẮT BUỘC

Mục 1: CHẾ ĐỘ THAI SẢN CỦA LAO ĐỘNG NỮ MANG THAI HỘ VÀ NGƯỜI MẸ NHỜ MANG THAI HỘ

Điều 5. Chế độ thai sản của lao động nữ mang thai hộ

Chế độ thai sản của người lao động quy định tại Khoản 1 Điều 2 Nghị định này khi mang thai hộ theo Khoản 1 Điều 35 Luật Bảo hiểm xã hội, được quy định như sau:

1. Nữ quân nhân, nữ công an nhân dân, nữ làm công tác cơ yếu (sau đây gọi chung là lao động nữ) mang thai hộ đang đóng bảo hiểm xã hội bắt buộc vào quỹ ốm đau và thai sản, trong thời gian mang thai được nghỉ việc để đi khám thai 05 lần, mỗi lần 01 ngày; trường hợp ở xa cơ sở khám bệnh, chữa bệnh hoặc lao động nữ mang thai hộ có bệnh lý hoặc thai nhi không bình thường thì được nghỉ 02 ngày cho mỗi lần khám thai.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Khoản này tính theo ngày làm việc, không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

2. Lao động nữ mang thai hộ đang đóng bảo hiểm xã hội bắt buộc vào quỹ ốm đau và thai sản, khi sẩy thai, nạo, hút thai, thai chết lưu hoặc phá thai bệnh lý thì được nghỉ việc hưởng chế độ thai sản theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền. Thời gian nghỉ việc tối đa được quy định như sau:

a) 10 ngày nếu thai dưới 05 tuần tuổi;

b) 20 ngày nếu thai từ 05 tuần tuổi đến dưới 13 tuần tuổi;

c) 40 ngày nếu thai từ 13 tuần tuổi đến dưới 25 tuần tuổi;

d) 50 ngày nếu thai từ 25 tuần tuổi trở lên.

Thời gian nghỉ việc hưởng chế độ thai sản quy định tại Khoản này tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

3. Lao động nữ mang thai hộ khi sinh mà có đủ Điều kiện quy định tại Khoản 2 hoặc Khoản 3 Điều 31 Luật Bảo hiểm xã hội thì được hưởng các chế độ sau:

a) Trợ cấp một lần cho mỗi đứa trẻ bằng 02 lần mức lương cơ sở tại tháng lao động nữ mang thai hộ sinh;

b) Nghỉ việc hưởng chế độ thai sản kể từ ngày nghỉ việc trước khi sinh cho đến ngày giao đứa trẻ cho người mẹ nhờ mang thai hộ nhưng không vượt quá thời gian quy định tại Khoản 1 Điều 34 Luật Bảo hiểm xã hội.

Trong trường hợp kể từ ngày sinh đến thời Điểm giao đứa trẻ hoặc thời Điểm đứa trẻ chết mà thời gian hưởng chế độ thai sản chưa đủ 60 ngày thì lao động nữ mang thai hộ được nghỉ việc hưởng chế độ thai sản cho đến khi đủ 60 ngày tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

Thời Điểm giao đứa trẻ cho người mẹ nhờ mang thai hộ là thời Điểm ghi trong văn bản xác nhận thời Điểm giao đứa trẻ của bên nhờ mang thai hộ và bên mang thai hộ;

c) Sau thời gian hưởng chế độ thai sản quy định tại Khoản 2 Điều này hoặc Điểm b Khoản này, trong 30 ngày đầu trở lại làm việc mà sức khỏe chưa phục hồi thì lao động nữ mang thai hộ được nghỉ dưỡng sức, phục hồi sức khỏe theo quy định tại Điều 41 Luật Bảo hiểm xã hội, trừ trường hợp lao động nữ mang thai hộ đã phục viên, xuất ngũ, thôi việc trước thời Điểm sinh.

4. Khi lao động nữ mang thai hộ sinh thì người chồng đang đóng bảo hiểm xã hội bắt buộc vào quỹ ốm đau và thai sản được nghỉ việc hưởng chế độ thai sản theo quy định tại Khoản 2 Điều 34 Luật Bảo hiểm xã hội.

5. Mức hưởng chế độ thai sản của lao động nữ mang thai hộ được thực hiện theo quy định tại Điều 39 Luật Bảo hiểm xã hội và được tính trên cơ sở mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 tháng trước khi nghỉ việc hưởng chế độ thai sản của lao động nữ mang thai hộ.

Trường hợp lao động nữ mang thai hộ đóng bảo hiểm xã hội chưa đủ 06 tháng thì mức hưởng chế độ thai sản đối với trường hợp quy định tại Khoản 1 Khoản 2 Điều này là mức bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

6. Thời gian nghỉ việc hưởng chế độ thai sản từ 14 ngày làm việc trở lên trong tháng thì tháng đó được tính là thời gian đóng bảo hiểm xã hội, thời gian này lao động nữ mang thai hộ và người sử dụng lao động không phải đóng bảo hiểm xã hội.

7. Trường hợp lao động nữ mang thai hộ đã phục viên, xuất ngũ, thôi việc trước thời Điểm sinh và có đủ Điều kiện theo quy định tại Khoản 2 hoặc Khoản 3 Điều 31 Luật Bảo hiểm xã hội thì vẫn được hưởng chế độ thai sản quy định tại Điểm a, b Khoản 3 và Khoản 5 Điều này; thời gian hưởng chế độ thai sản không được tính là thời gian đóng bảo hiểm xã hội.

Điều 6. Chế độ thai sản của người mẹ nhờ mang thai hộ

Chế độ thai sản của người lao động quy định tại Khoản 1 Điều 2 Nghị định này nhờ mang thai hộ theo Khoản 2 Điều 35 Luật Bảo hiểm xã hội, được quy định như sau:

1. Nữ quân nhân, nữ công an nhân dân, nữ làm công tác cơ yếu nhờ mang thai hộ (sau đây gọi chung là người mẹ nhờ mang thai hộ) đã đóng bảo hiểm xã hội bắt buộc vào quỹ ốm đau và thai sản theo quy định tại Khoản 2 Điều 31 Luật Bảo hiểm xã hội, được hưởng các chế độ sau:

a) Trợ cấp một lần cho mỗi con bằng 02 lần mức lương cơ sở tại tháng lao động nữ mang thai hộ sinh trong trường hợp lao động nữ mang thai hộ không tham gia bảo hiểm xã hội bắt buộc hoặc không đủ Điều kiện quy định tại Khoản 2 hoặc Khoản 3 Điều 31 Luật Bảo hiểm xã hội.

Trường hợp cả lao động nữ mang thai hộ và người mẹ nhờ mang thai hộ không tham gia bảo hiểm xã hội bắt buộc hoặc không đủ Điều kiện quy định tại Khoản 2 hoặc Khoản 3 Điều 31 Luật Bảo hiểm xã hội thì người chồng của người mẹ nhờ mang thai hộ đang đóng bảo hiểm xã hội bắt buộc vào quỹ ốm đau và thai sản, có đủ Điều kiện theo quy định, được hưởng trợ cấp một lần bằng 02 lần mức lương cơ sở tại tháng sinh cho mỗi con;

b) Được nghỉ việc hưởng chế độ thai sản từ thời Điểm nhận con cho đến khi con đủ 06 tháng tuổi. Trường hợp sinh đôi trở lên thì tính từ con thứ hai trở đi, cứ mỗi con, người mẹ nhờ mang thai hộ được nghỉ thêm 01 tháng.

Trường hợp người mẹ nhờ mang thai hộ không nghỉ việc thì ngoài tiền lương vẫn được hưởng chế độ thai sản theo quy định;

c) Trường hợp người mẹ nhờ mang thai hộ chết hoặc gặp rủi ro mà không còn đủ sức khỏe để chăm sóc con theo xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền khi con chưa đủ 06 tháng tuổi thì người chồng của người mẹ nhờ mang thai hộ hoặc người trực tiếp nuôi dưỡng được nghỉ việc hưởng chế độ thai sản đối với thời gian còn lại của người mẹ nhờ mang thai hộ theo quy định tại Điểm b Khoản này;

d) Trường hợp người chồng của người mẹ nhờ mang thai hộ hoặc người trực tiếp nuôi dưỡng quy định tại Điểm c Khoản này đang tham gia bảo hiểm xã hội bắt buộc mà không nghỉ việc thì ngoài tiền lương còn được hưởng chế độ thai sản đối với thời gian còn lại của người mẹ nhờ mang thai hộ theo quy định tại Điểm b Khoản này;

đ) Trường hợp sau khi sinh, nếu con chưa đủ 06 tháng tuổi mà bị chết thì người mẹ nhờ mang thai hộ được nghỉ việc hưởng chế độ thai sản theo quy định tại Khoản 3 Điều 34 Luật Bảo hiểm xã hội.

2. Mức hưởng chế độ thai sản của người mẹ nhờ mang thai hộ được thực hiện theo quy định tại Điều 39 Luật Bảo hiểm xã hội và được tính trên cơ sở mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 tháng trước khi nghỉ việc hưởng chế độ thai sản của người mẹ nhờ mang thai hộ.

3. Thời gian nghỉ việc hưởng chế độ thai sản từ 14 ngày làm việc trở lên trong tháng thì tháng đó được tính là thời gian đóng bảo hiểm xã hội, thời gian này người mẹ nhờ mang thai hộ và người sử dụng lao động không phải đóng bảo hiểm xã hội.

4. Trường hợp người mẹ nhờ mang thai hộ đã phục viên, xuất ngũ, thôi việc trước thời Điểm nhận con và có đủ Điều kiện theo quy định tại Khoản 2 Điều 31 Luật Bảo hiểm xã hội, được hưởng chế độ thai sản quy định tại Khoản 1, Khoản 2 Điều này; thời gian hưởng chế độ thai sản không được tính là thời gian đóng bảo hiểm xã hội.

Điều 7. Thủ tục hưởng chế độ thai sản của lao động nữ mang thai hộ và người mẹ nhờ mang thai hộ

1. Hồ sơ hưởng chế độ thai sản của lao động nữ mang thai hộ khi khám thai, sẩy thai, nạo, hút thai, thai chết lưu hoặc phá thai bệnh lý, gồm:

a) Bản chính hoặc bản sao giấy ra viện đối với trường hợp Điều trị nội trú;

b) Giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội đối với trường hợp Điều trị ngoại trú.

2. Hồ sơ hưởng chế độ thai sản của lao động nữ mang thai hộ khi sinh bao gồm:

a) Bản sao bản thỏa thuận về mang thai hộ vì Mục đích nhân đạo theo quy định tại Điều 96 Luật Hôn nhân và gia đình năm 2014; văn bản xác nhận thời Điểm giao đứa trẻ của bên nhờ mang thai hộ và bên mang thai hộ;

b) Bản sao giấy khai sinh hoặc bản sao giấy chứng sinh của đứa trẻ;

c) Trường hợp đứa trẻ chết mà thời gian hưởng chế độ thai sản chưa đủ 60 ngày thì có thêm bản sao giấy chứng tử của đứa trẻ;

d) Trong trường hợp đứa trẻ chết sau khi sinh mà chưa được cấp giấy chứng sinh thì có thêm bản trích sao hồ sơ bệnh án hoặc giấy ra viện của lao động nữ mang thai hộ;

đ) Trong trường hợp sau khi sinh mà lao động nữ mang thai hộ chết, có thêm bản sao giấy chứng tử hoặc giấy báo tử của lao động nữ mang thai hộ;

e) Trong trường hợp lao động nữ mang thai hộ khi mang thai phải nghỉ việc để dưỡng thai theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền thì có thêm giấy xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền.

3. Hồ sơ hưởng chế độ thai sản của người mẹ nhờ mang thai hộ khi lao động nữ mang thai hộ sinh, bao gồm:

a) Bản sao bản thỏa thuận về mang thai hộ vì Mục đích nhân đạo theo quy định tại Điều 96 Luật Hôn nhân và gia đình năm 2014; văn bản xác nhận thời Điểm giao đứa trẻ của bên nhờ mang thai hộ và bên mang thai hộ;

b) Bản sao giấy khai sinh hoặc giấy chứng sinh của con;

c) Trong trường hợp người mẹ nhờ mang thai hộ chết thì có thêm bản sao giấy chứng tử hoặc giấy báo tử;

d) Trong trường hợp người mẹ nhờ mang thai hộ không còn đủ sức khỏe để chăm sóc con thì có thêm giấy xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền;

đ) Trường hợp con chưa đủ 06 tháng tuổi bị chết thì có thêm bản sao giấy chứng tử của con.

4. Ngoài hồ sơ quy định tại Khoản 1, Khoản 2, Khoản 3 Điều này, cơ quan quản lý nhân sự của người sử dụng lao động lập thêm danh sách người lao động nghỉ việc hưởng chế độ thai sản.

5. Hồ sơ hưởng chế độ thai sản của người chồng khi lao động nữ mang thai hộ sinh, được thực hiện theo quy định tại Khoản 4 Điều 101 Luật Bảo hiểm xã hội.

6. Giải quyết hưởng chế độ thai sản của lao động nữ mang thai hộ và người mẹ nhờ mang thai hộ được thực hiện theo quy định tại Điều 102 Luật Bảo hiểm xã hội. Cụ thể như sau:

a) Trong thời hạn không quá 45 ngày kể từ ngày trở lại làm việc, người lao động hoặc thân nhân của người lao động có trách nhiệm nộp hồ sơ quy định tại Khoản 1 hoặc tại Khoản 2 hoặc tại Khoản 3 hoặc tại Khoản 5 Điều này cho người sử dụng lao động.

Trường hợp người lao động đã phục viên, xuất ngũ, thôi việc trước thời Điểm sinh, thời Điểm nhận con thì nộp hồ sơ và xuất trình sổ bảo hiểm xã hội cho cơ quan bảo hiểm xã hội nơi cư trú;

b) Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định từ người lao động hoặc thân nhân người lao động, người sử dụng lao động có trách nhiệm lập hồ sơ theo quy định tại Khoản 4 Điều này và nộp cho cơ quan bảo hiểm xã hội;

c) Trong thời hạn 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết và tổ chức chi trả cho người lao động hoặc thân nhân người lao động. Đối với trường hợp người lao động đã phục viên, xuất ngũ, thôi việc trước thời Điểm sinh, thời Điểm nhận con thì trong thời hạn 05 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định, cơ quan bảo hiểm xã hội nơi người lao động cư trú có trách nhiệm giải quyết và chi trả cho người lao động hoặc thân nhân người lao động.

Trường hợp cơ quan bảo hiểm xã hội không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

7. Hồ sơ và việc giải quyết hưởng chế độ dưỡng sức, phục hồi sức khỏe sau thai sản của lao động nữ mang thai hộ thực hiện theo quy định tại Điều 103 Luật Bảo hiểm xã hội.

8. Việc giải quyết hưởng chế độ bảo hiểm xã hội chậm so với thời gian quy định tại Khoản 6 và Khoản 7 Điều này được thực hiện theo quy định tại Điều 116 Luật Bảo hiểm xã hội.

Mục 2: CHẾ ĐỘ HƯU TRÍ

Điều 8. Đối tượng và Điều kiện hưởng lương hưu hằng tháng

1. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này khi nghỉ việc, được hưởng lương hưu khi thuộc một trong các trường hợp sau:

a) Nam đủ 55 tuổi, nữ đủ 50 tuổi và đã đóng bảo hiểm xã hội đủ 20 năm trở lên;

b) Nam từ đủ 50 tuổi đến đủ 55 tuổi, nữ từ đủ 45 tuổi đến đủ 50 tuổi và đã đóng bảo hiểm xã hội đủ 20 năm trở lên, trong đó có đủ 15 năm làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh Mục nghề, công việc do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành hoặc có đủ 15 năm làm việc ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên;

c) Người lao động bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp trong khi thi hành nhiệm vụ của cấp có thẩm quyền giao, đã đóng bảo hiểm xã hội đủ 20 năm trở lên, không phụ thuộc vào tuổi đời.

2. Người lao động quy định tại Khoản 1 Điều 2 Nghị định này, đã đóng bảo hiểm xã hội đủ 20 năm trở lên, khi nghỉ việc được hưởng lương hưu nếu thuộc một trong các trường hợp sau đây:

a) Nam quân nhân có đủ 25 năm trở lên, nữ quân nhân có đủ 20 năm trở lên công tác trong Quân đội, trong đó có ít nhất 05 năm tuổi quân, mà Quân đội không còn nhu cầu bố trí sĩ quan, quân nhân chuyên nghiệp, công nhân, viên chức quốc phòng hoặc không chuyển ngành được. Thời gian công tác trong Quân đội bao gồm thời gian là sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan, binh sĩ, công nhân, viên chức quốc phòng, kể cả thời gian quân nhân chuyển ngành sau đó do yêu cầu nhiệm vụ được Điều động trở lại phục vụ Quân đội;

b) Nam công an nhân dân có đủ 25 năm trở lên, nữ công an nhân dân có đủ 20 năm trở lên công tác trong công an nhân dân, trong đó có ít nhất 05 năm được tính thâm niên nghề công an nhân dân, mà công an nhân dân không còn nhu cầu bố trí hoặc không chuyển ngành được hoặc tự nguyện xin nghỉ. Thời gian công tác trong công an nhân dân bao gồm thời gian là sĩ quan; hạ sĩ quan nghiệp vụ, hạ sĩ quan chuyên môn kỹ thuật; hạ sĩ quan, chiến sĩ nghĩa vụ; học viên đang theo học được hưởng sinh hoạt phí, công nhân công an, kể cả thời gian công an nhân dân chuyển ngành sau đó do yêu cầu nhiệm vụ được Điều động trở lại phục vụ công an nhân dân;

c) Người làm công tác cơ yếu có thời gian công tác trong tổ chức cơ yếu có đủ 25 năm trở lên đối với nam, đủ 20 năm trở lên đối với nữ, đã đóng bảo hiểm xã hội, trong đó có ít nhất 05 năm làm công tác cơ yếu mà cơ quan cơ yếu không còn nhu cầu bố trí công tác trong tổ chức cơ yếu hoặc không chuyển ngành được. Thời gian công tác trong tổ chức cơ yếu bao gồm thời gian làm công tác cơ yếu, thời gian làm công tác khác trong tổ chức cơ yếu và thời gian là học viên cơ yếu đang theo học được hưởng sinh hoạt phí, kể cả thời gian người làm công tác cơ yếu chuyển ngành sau đó do yêu cầu nhiệm vụ được Điều động trở lại phục vụ trong lực lượng cơ yếu.

Điều 9. Mức lương hưu hằng tháng

Mức lương hưu hằng tháng đối với người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này theo Điều 56 Luật Bảo hiểm xã hội, được quy định như sau:

1. Mức lương hưu hằng tháng của quân nhân, công an nhân dân, người làm công tác cơ yếu (sau đây gọi chung là người lao động) được tính bằng tỷ lệ phần trăm hưởng lương hưu hằng tháng nhân với mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

2. Tỷ lệ phần trăm hưởng lương hưu hằng tháng của người lao động đủ Điều kiện hưởng lương hưu quy định tại Khoản 2 Điều 54 Luật Bảo hiểm xã hội được tính như sau:

a) Người lao động bắt đầu hưởng lương hưu hằng tháng trong Khoảng thời gian từ ngày 01 tháng 01 năm 2016 đến trước ngày 01 tháng 01 năm 2018, tỷ lệ hưởng lương hưu hằng tháng được tính bằng 45% tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%;

b) Lao động nữ bắt đầu hưởng lương hưu hằng tháng kể từ ngày 01 tháng 01 năm 2018 trở đi, tỷ lệ hưởng lương hưu hằng tháng được tính bằng 45% tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2%; mức tối đa bằng 75%;

c) Lao động nam bắt đầu hưởng lương hưu hằng tháng kể từ ngày 01 tháng 01 năm 2018 trở đi, tỷ lệ hưởng lương hưu hằng tháng được tính bằng 45% tương ứng với số năm đóng bảo hiểm xã hội theo bảng dưới đây, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội, được tính thêm 2%; mức tối đa bằng 75%:

Năm bắt đầu hưởng lương hưu | Thời gian đóng bảo hiểm xã hội tương ứng với tỷ lệ hưởng lương hưu bằng 45%
2018 | 16 năm
2019 | 17 năm
2020 | 18 năm
2021 | 19 năm
Từ 2022 trở đi | 20 năm

3. Mốc tuổi để tính số năm nghỉ hưu trước tuổi làm cơ sở tính giảm tỷ lệ phần trăm hưởng lương hưu quy định tại Khoản 3 Điều 56 Luật Bảo hiểm xã hội, được xác định như sau:

a) Người lao động quy định tại Điểm a Khoản 1 Điều 8 Nghị định này làm việc trong Điều kiện bình thường thì lấy mốc tuổi để tính là đủ 55 tuổi đối với nam và đủ 50 tuổi đối với nữ;

b) Người lao động quy định tại Điểm b Khoản 1 Điều 8 Nghị định này thì lấy mốc tuổi để tính là đủ 50 tuổi đối với nam và đủ 45 tuổi đối với nữ;

c) Trường hợp hồ sơ của người lao động không xác định được ngày, tháng sinh thì lấy ngày 01 tháng 01 của năm sinh để tính tuổi làm cơ sở tính số năm nghỉ hưu trước tuổi.

4. Cách tính giảm tỷ lệ phần trăm hưởng lương hưu hằng tháng do nghỉ hưu trước tuổi thực hiện theo quy định tại Khoản 3 Điều 56 Luật Bảo hiểm xã hội.

Điều 10. Bảo hiểm xã hội một lần

1. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này khi phục viên, xuất ngũ, thôi việc mà có yêu cầu thì được hưởng bảo hiểm xã hội một lần nếu thuộc một trong các trường hợp sau:

a) Không đủ Điều kiện hưởng lương hưu hằng tháng theo quy định tại Khoản 2 Điều 54 hoặc Khoản 2 Điều 55 Luật Bảo hiểm xã hội hoặc Điều 8 Nghị định này và không tiếp tục tham gia bảo hiểm xã hội tự nguyện;

b) Đủ Điều kiện hưởng lương hưu hằng tháng theo quy định tại Khoản 2 Điều 54 hoặc Khoản 2 Điều 55 Luật Bảo hiểm xã hội hoặc Điều 8 Nghị định này nhưng ra nước ngoài để định cư hoặc đang bị mắc một trong những bệnh nguy hiểm đến tính mạng như ung thư, bại liệt, xơ gan cổ chướng, phong, lao nặng, nhiễm HIV đã chuyển sang giai đoạn AIDS và những bệnh khác theo quy định của Bộ Y tế.

2. Mức hưởng bảo hiểm xã hội một lần được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm được tính như sau:

a) 1,5 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội cho những năm đóng trước năm 2014;

b) 02 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội cho những năm đóng từ năm 2014 trở đi;

c) Trường hợp thời gian đóng bảo hiểm xã hội chưa đủ 01 năm thì mức hưởng bảo hiểm xã hội bằng số tiền đã đóng, mức tối đa bằng 02 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

3. Mức hưởng bảo hiểm xã hội một lần theo quy định tại Khoản 2 Điều này không bao gồm số tiền Nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện.

4. Thời Điểm tính hưởng bảo hiểm xã hội một lần là thời Điểm ghi trong quyết định của người sử dụng lao động.

5. Hồ sơ, giải quyết hưởng bảo hiểm xã hội một lần thực hiện theo quy định tại Điều 109 và Khoản 3, Khoản 4 Điều 110 Luật Bảo hiểm xã hội.

Điều 11. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần theo Điều 62 Luật Bảo hiểm xã hội, được quy định như sau:

1. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này thì tính bình quân tiền lương tháng trước khi nghỉ hưu hoặc phục viên, xuất ngũ, thôi việc như sau:

a) Bắt đầu tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995, tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 05 năm cuối trước khi nghỉ hưu hoặc phục viên, xuất ngũ, thôi việc;

b) Bắt đầu tham gia bảo hiểm xã hội trong Khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000, tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 năm cuối trước khi nghỉ hưu hoặc phục viên, xuất ngũ, thôi việc;

c) Bắt đầu tham gia bảo hiểm xã hội trong Khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006, tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 08 năm cuối trước khi nghỉ hưu hoặc phục viên, xuất ngũ, thôi việc;

d) Bắt đầu tham gia bảo hiểm xã hội trong Khoảng thời gian từ ngày 01 tháng 01 năm 2007 đến ngày 31 tháng 12 năm 2015, tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 10 năm cuối trước khi nghỉ hưu hoặc phục viên, xuất ngũ, thôi việc;

đ) Bắt đầu tham gia bảo hiểm xã hội trong Khoảng thời gian từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2019, tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 15 năm cuối trước khi nghỉ hưu hoặc phục viên, xuất ngũ, thôi việc;

e) Bắt đầu tham gia bảo hiểm xã hội trong Khoảng thời gian từ ngày 01 tháng 01 năm 2020 đến ngày 31 tháng 12 năm 2024, tính bình quân tiền lương tháng đóng bảo hiểm xã hội của 20 năm cuối trước khi nghỉ hưu;

g) Bắt đầu tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2025 trở đi, tính bình quân tiền lương tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

2. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội chung của các thời gian. Trong đó, thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bình quân tiền lương tháng đóng bảo hiểm xã hội theo quy định tại Khoản 1 Điều này căn cứ vào thời Điểm bắt đầu tham gia bảo hiểm xã hội bắt buộc; trường hợp chưa đủ số năm quy định tại Khoản 1 nêu trên thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội; thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tính bình quân tiền lương tháng đóng bảo hiểm xã hội của toàn bộ thời gian.

3. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này đã chuyển sang ngạch công nhân, viên chức quốc phòng, công an, cơ yếu hoặc chuyển ngành sang làm việc trong biên chế tại các cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, hưởng lương từ ngân sách nhà nước hoặc chuyển ngành sang doanh nghiệp thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định rồi mới nghỉ hưu thì cách tính lương hưu thực hiện như sau:

a) Trường hợp, người lao động chuyển ngành sang các ngành nghề không được hưởng phụ cấp thâm niên nghề và trong tiền lương tháng đóng bảo hiểm xã hội làm căn cứ tính lương hưu không có phụ cấp thâm niên nghề thì được lấy mức bình quân tiền lương tháng làm căn cứ đóng bảo hiểm xã hội tại thời Điểm nghỉ hưu, cộng thêm Khoản phụ cấp thâm niên nghề (nếu đã được hưởng) tính theo thời gian phục vụ tại ngũ của mức lương sĩ quan, quân nhân chuyên nghiệp quân đội nhân dân và sĩ quan, hạ sĩ quan công an nhân dân hoặc phụ cấp thâm niên nghề tính theo thời gian làm việc trong tổ chức cơ yếu tại thời Điểm liền kề trước khi chuyển ngành, được chuyển đổi theo chế độ tiền lương quy định tại thời Điểm nghỉ hưu để làm cơ sở tính lương hưu;

b) Trường hợp, người lao động chuyển ngành sang các ngành nghề được hưởng phụ cấp thâm niên nghề và trong tiền lương tháng đóng bảo hiểm xã hội làm căn cứ tính lương hưu đã có phụ cấp thâm niên nghề thì mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu thực hiện theo quy định tại Khoản 1 Điều này;

c) Trường hợp, người lao động đã chuyển ngành rồi nghỉ hưu mà khi nghỉ hưu có mức lương hưu tính theo Điểm a, Điểm b Khoản này thấp hơn mức lương hưu tính theo mức lương bình quân tại thời Điểm chuyển ngành thì được lấy mức bình quân tiền lương tháng tại thời Điểm chuyển ngành và được chuyển đổi theo chế độ tiền lương quy định tại thời Điểm nghỉ hưu để làm cơ sở tính lương hưu.

Điều 12. Chế độ hưu trí đối với người lao động đóng bảo hiểm xã hội bắt buộc trước đó có thời gian đóng bảo hiểm xã hội tự nguyện

Chế độ hưu trí đối với người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này mà trước đó có thời gian đóng bảo hiểm xã hội tự nguyện theo Điều 71 Luật Bảo hiểm xã hội, được quy định như sau:

1. Thời gian để tính hưởng chế độ hưu trí là tổng thời gian đã đóng bảo hiểm xã hội tự nguyện với thời gian đã đóng bảo hiểm xã hội bắt buộc.

2. Người lao động có tổng thời gian đã đóng bảo hiểm xã hội tự nguyện với thời gian đã đóng bảo hiểm xã hội bắt buộc từ đủ 20 năm trở lên thì Điều kiện về tuổi đời để hưởng lương hưu là nam đủ 55 tuổi và nữ đủ 50 tuổi, trừ trường hợp quy định tại Khoản 5 Điều này.

3. Mức lương hưu hằng tháng được tính bằng tỷ lệ phần trăm hưởng lương hưu hằng tháng nhân với mức bình quân thu nhập và tiền lương tháng đóng bảo hiểm xã hội quy định tại Khoản 4 Điều này.

4. Mức bình quân thu nhập và tiền lương tháng đóng bảo hiểm xã hội để tính hưởng lương hưu và chế độ trợ cấp một lần được tính theo công thức sau:

Mức bình quân thu nhập và tiền lương tháng đóng bảo hiểm xã hội | = | Tổng các mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện | + | Mức bình quân tiền lương tháng đóng bảo hiểm xã hội bắt buộcMức bình quân tiền lương tháng đóng bảo hiểm xã hội bắt buộcMức bình quân tiền lương tháng đóng bảo hiểm xã hội bắt buộc | x | Tổng số tháng đóng bảo hiểm xã hội bắt buộc
 |  | Tổng số tháng đóng bảo hiểm xã hội tự nguyệnTổng số tháng đóng bảo hiểm xã hội tự nguyệnTổng số tháng đóng bảo hiểm xã hội tự nguyện |  |  |  |
+ | Tổng số tháng đóng bảo hiểm xã hội bắt buộcTổng số tháng đóng bảo hiểm xã hội bắt buộcTổng số tháng đóng bảo hiểm xã hội bắt buộc |  |  |  |  |

Trong đó:

a) Mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện là mức thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện được Điều chỉnh theo quy định tại Khoản 2 Điều 79 Luật Bảo hiểm xã hội;

b) Mức bình quân tiền lương tháng đóng bảo hiểm xã hội bắt buộc được tính theo quy định tại Điều 11 Nghị định này.

5. Người lao động có từ đủ 20 năm đóng bảo hiểm xã hội bắt buộc trở lên thì Điều kiện về tuổi đời để hưởng lương hưu hằng tháng thực hiện theo quy định tại Điều 8 Nghị định này hoặc Khoản 2 Điều 54 hoặc Khoản 2 Điều 55 Luật Bảo hiểm xã hội. Mức lương hưu hằng tháng thấp nhất bằng mức lương cơ sở.

6. Mức trợ cấp một lần khi nghỉ hưu được tính theo quy định tại Điều 58 Luật Bảo hiểm xã hội, cứ mỗi năm đóng bảo hiểm xã hội cao hơn số năm tương ứng với tỷ lệ phần trăm hưởng lương hưu hằng tháng tối đa 75% được tính hưởng trợ cấp một lần bằng 0,5 tháng mức bình quân thu nhập và tiền lương tháng đóng bảo hiểm xã hội quy định tại Khoản 4 Điều này.

Mục 3: CHẾ ĐỘ TỬ TUẤT

Điều 13. Chế độ tử tuất đối với thân nhân của người lao động chết mà trước đó có thời gian đóng bảo hiểm xã hội tự nguyện

Chế độ tử tuất đối với thân nhân của người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này chết mà trước đó có thời gian đóng bảo hiểm xã hội tự nguyện theo Điều 71 Luật Bảo hiểm xã hội, được quy định như sau:

1. Thời gian tính hưởng chế độ tử tuất là tổng thời gian đã đóng bảo hiểm xã hội tự nguyện với thời gian đã đóng bảo hiểm xã hội bắt buộc.

2. Người lo mai táng được nhận trợ cấp mai táng bằng 10 lần mức lương cơ sở tại thời Điểm người lao động chết thuộc một trong các trường hợp sau:

a) Người lao động có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 12 tháng trở lên;

b) Người lao động có tổng thời gian đã đóng bảo hiểm xã hội bắt buộc với thời gian đã đóng bảo hiểm xã hội tự nguyện từ đủ 60 tháng trở lên;

c) Người lao động chết do tai nạn lao động, bệnh nghề nghiệp hoặc chết trong thời gian Điều trị do tai nạn lao động, bệnh nghề nghiệp;

d) Người đang hưởng lương hưu; hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đã nghỉ việc.

3. Người lao động quy định tại Điểm a, b và d Khoản 2 Điều này nếu bị Tòa án tuyên bố là đã chết thì thân nhân được hưởng trợ cấp mai táng bằng 10 lần mức lương cơ sở tại thời Điểm Tòa án tuyên bố là đã chết.

4. Người lao động bị chết thuộc một trong các trường hợp dưới đây thì thân nhân đủ Điều kiện theo quy định tại Khoản 2 và Khoản 3 Điều 67 Luật Bảo hiểm xã hội, được hưởng trợ cấp tuất hằng tháng, mức trợ cấp tuất hằng tháng được thực hiện theo quy định tại Điều 68 Luật Bảo hiểm xã hội:

a) Đã đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên;

Trường hợp người lao động còn thiếu tối đa không quá 06 tháng để đủ 15 năm đóng bảo hiểm xã hội bắt buộc mà thân nhân có nguyện vọng hưởng trợ cấp tuất hằng tháng thì được đóng tiếp một lần cho số tháng còn thiếu vào quỹ hưu trí và tử tuất với mức đóng hằng tháng bằng 22% mức tiền lương tháng đóng bảo hiểm xã hội bắt buộc của người lao động trước khi chết.

b) Chết do tai nạn lao động, bệnh nghề nghiệp hoặc chết trong thời gian Điều trị do tai nạn lao động, bệnh nghề nghiệp;

c) Đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên;

d) Đang hưởng lương hưu mà trước đó có thời gian đóng bảo hiểm xã hội bắt buộc từ đủ 15 năm trở lên.

5. Thân nhân của người lao động bị chết được hưởng trợ cấp tuất một lần thuộc một trong các trường hợp sau:

a) Người lao động chết không thuộc quy định tại Khoản 4 Điều này;

b) Người lao động chết thuộc một trong các trường hợp quy định tại Khoản 4 Điều này nhưng không có hoặc không còn thân nhân đủ Điều kiện hưởng trợ cấp tuất hằng tháng theo quy định tại Khoản 2 và Khoản 3 Điều 67 Luật Bảo hiểm xã hội;

c) Thân nhân thuộc diện hưởng trợ cấp tuất hằng tháng theo quy định tại Khoản 2 và Khoản 3 Điều 67 Luật Bảo hiểm xã hội mà có nguyện vọng hưởng trợ cấp tuất một lần, trừ trường hợp con dưới 06 tuổi, con hoặc vợ hoặc chồng mà bị suy giảm khả năng lao động từ 81% trở lên.

6. Mức trợ cấp tuất một lần

a) Người lao động đang tham gia bảo hiểm xã hội bắt buộc hoặc đang bảo lưu thời gian đóng bảo hiểm xã hội mà chết thì thân nhân được nhận trợ cấp tuất một lần tính theo quy định tại Khoản 1 Điều 70 Luật Bảo hiểm xã hội và được tính trên cơ sở mức bình quân thu nhập và tiền lương tháng đóng bảo hiểm xã hội theo quy định tại Khoản 4 Điều 12 Nghị định này;

b) Người đang hưởng lương hưu mà chết thì thân nhân được nhận trợ cấp tuất một lần tính theo quy định tại Khoản 2 Điều 70 Luật Bảo hiểm xã hội;

c) Người lao động đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên mà chưa hưởng bảo hiểm xã hội một lần, nếu chết thì thân nhân được nhận trợ cấp tuất một lần như đối với người đang bảo lưu thời gian đóng bảo hiểm xã hội;

d) Người lao động đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng, đã hưởng bảo hiểm xã hội một lần, nếu chết thì thân nhân được nhận trợ cấp tuất một lần 03 tháng trợ cấp tai nạn lao động, bệnh nghề nghiệp đang hưởng.

7. Giải quyết trợ cấp tuất hằng tháng đối với thân nhân là thành viên khác và trợ cấp tuất một lần được thực hiện như sau:

a) Thân nhân là thành viên khác trong gia đình quy định tại Điểm d Khoản 2 Điều 67 Luật Bảo hiểm xã hội mà chưa đủ 18 tuổi được hưởng trợ cấp tuất hằng tháng cho đến khi đủ 18 tuổi, không cần Điều kiện bị suy giảm khả năng lao động từ 81% trở lên;

b) Người lao động chết mà không có thân nhân theo quy định tại Khoản 6 Điều 3 Luật Bảo hiểm xã hội thì trợ cấp tuất một lần được thực hiện theo quy định của pháp luật về thừa kế;

c) Người lao động chết, thuộc trường hợp hưởng trợ cấp tuất một lần, nếu có nhiều thân nhân thì các thân nhân phải có biên bản thống nhất cử người đại diện nhận trợ cấp.

Chương III

QUỸ BẢO HIỂM XÃ HỘI

Điều 14. Mức đóng và phương thức đóng bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an

Mức đóng và phương thức đóng bảo hiểm xã hội theo Khoản 1 Điều 85 và Khoản 1, Khoản 2 Điều 86 Luật Bảo hiểm xã hội, được quy định như sau:

1. Người lao động quy định tại Khoản 1 và Khoản 4 (đối với người lao động hưởng tiền lương) Điều 2 Nghị định này hằng tháng đóng 8% mức tiền lương tháng vào quỹ hưu trí và tử tuất.

2. Người sử dụng lao động hằng tháng đóng trên tổng quỹ tiền lương đóng bảo hiểm xã hội của người lao động quy định tại Khoản 1 và Khoản 4 (đối với người lao động hưởng tiền lương) Điều 2 Nghị định này, gồm:

a) Đóng 3% vào quỹ ốm đau và thai sản;

b) Đóng 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

c) Đóng 14% vào quỹ hưu trí và tử tuất.

3. Người lao động quy định tại Khoản 1 và Khoản 4 (đối với người lao động hưởng tiền lương) Điều 2 Nghị định này nếu không làm việc và không hưởng tiền lương từ 14 ngày làm việc trở lên trong tháng thì người lao động và người sử dụng lao động không đóng bảo hiểm xã hội tháng đó. Thời gian này không được tính để hưởng chế độ bảo hiểm xã hội, trừ trường hợp nghỉ việc hưởng chế độ thai sản.

4. Người sử dụng lao động đóng bảo hiểm xã hội bắt buộc trên mức lương cơ sở đối với người lao động quy định tại Khoản 2 và Khoản 4 (đối với người lao động hưởng phụ cấp quân hàm hoặc sinh hoạt phí) Điều 2 Nghị định này, gồm:

a) Đóng 1% vào quỹ tai nạn lao động, bệnh nghề nghiệp;

b) Đóng 22% vào quỹ hưu trí và tử tuất.

5. Người lao động quy định tại Khoản 3 Điều 2 Nghị định này được cấp có thẩm quyền cho phép ra nước ngoài theo chế độ phu nhân, phu quân tại cơ quan đại diện Việt Nam ở nước ngoài thì mức đóng bảo hiểm xã hội hằng tháng vào quỹ hưu trí và tử tuất như sau:

a) Bằng 22% mức tiền lương tháng của người lao động đóng bảo hiểm xã hội bắt buộc tại tháng liền kề trước khi ra nước ngoài đối với người đã có quá trình tham gia bảo hiểm xã hội bắt buộc;

b) Bằng 22% của 02 lần mức lương cơ sở đối với người lao động chưa tham gia bảo hiểm xã hội bắt buộc hoặc đã tham gia bảo hiểm xã hội bắt buộc nhưng đã hưởng bảo hiểm xã hội một lần.

Cơ quan, đơn vị trực tiếp quản lý người lao động có phu nhân hoặc phu quân, hàng tháng chịu trách nhiệm thu tiền đóng bảo hiểm xã hội bắt buộc nêu trên, chuyển vào quỹ hưu trí và tử tuất của Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an theo quy định. Đồng thời, thực hiện thủ tục đăng ký tham gia bảo hiểm xã hội theo quy định tại Khoản 1 Điều 97 và Khoản 1 Điều 99 Luật Bảo hiểm xã hội.

6. Hằng tháng, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an có trách nhiệm chuyển toàn bộ số thu nêu trên vào quỹ bảo hiểm xã hội do Bảo hiểm xã hội Việt Nam thống nhất quản lý.

Điều 15. Tiền lương tháng đóng bảo hiểm xã hội bắt buộc

Tiền lương tháng đóng bảo hiểm xã hội bắt buộc đối với người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này theo Điều 89 Luật Bảo hiểm xã hội, được quy định như sau:

1. Người lao động quy định tại Khoản 1 Điều 2 Nghị định này thì tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo cấp bậc quân hàm, ngạch, bậc, và các Khoản phụ cấp chức vụ, phụ cấp thâm niên nghề, phụ cấp thâm niên vượt khung (nếu có). Tiền lương này được tính trên cơ sở mức lương cơ sở do Chính phủ quy định ở từng giai đoạn.

2. Trường hợp người lao động quy định tại Khoản 1 Điều 2 Nghị định này được cấp có thẩm quyền cử biệt phái sang làm việc tại các cơ quan, tổ chức ngoài Quân đội, công an, cơ yếu hoặc được cử sang làm việc tại các doanh nghiệp, liên doanh của Quân đội, công an, cơ yếu mà vẫn do cơ quan đơn vị cũ quản lý thì tiền lương tháng đóng bảo hiểm xã hội được thực hiện theo quy định tại Khoản 1 Điều này.

3. Trường hợp người lao động quy định tại Khoản 1 Điều 2 Nghị định này đang giữ chức vụ lãnh đạo ở một cơ quan, đơn vị trong Quân đội, công an, cơ yếu; đồng thời, được bầu cử, bổ nhiệm kiêm nhiệm chức danh lãnh đạo ở cơ quan, đơn vị khác (cả trong và ngoài Quân đội, công an, cơ yếu) thì được hưởng chế độ phụ cấp kiêm nhiệm theo quy định của pháp luật về tiền lương. Tiền lương tháng đóng bảo hiểm xã hội được thực hiện theo quy định tại Khoản 1 Điều này.

4. Người lao động quy định tại Khoản 2 Điều 2 Nghị định này thì tiền lương tháng đóng bảo hiểm xã hội tính trên mức lương cơ sở do Chính phủ quy định ở từng giai đoạn.

Điều 16. Truy thu, truy đóng bảo hiểm xã bắt buộc

Truy thu, truy đóng tiền lương tháng đóng bảo hiểm xã hội bắt buộc theo Khoản 4 Điều 89 Luật Bảo hiểm xã hội đối với người lao động, người sử dụng lao động, trừ các trường hợp quy định tại Khoản 3 Điều 122 Luật Bảo hiểm xã hội, được quy định như sau:

1. Truy thu, truy đóng bảo hiểm xã hội bắt buộc đối với người lao động được Điều chỉnh tăng tiền lương tháng đã đóng bảo hiểm xã hội bắt buộc.

2. Số tiền truy thu, truy đóng bảo hiểm xã hội bắt buộc đối với trường hợp quy định tại Khoản 1 Điều này không phải tính lãi chậm đóng.

Trường hợp sau 06 tháng kể từ ngày quy định Điều chỉnh tăng tiền lương tháng đóng bảo hiểm xã hội bắt buộc cho người lao động có hiệu lực hoặc mới thực hiện truy đóng thì số tiền truy đóng bảo hiểm xã hội được tính bao gồm số tiền phải đóng bảo hiểm xã hội bắt buộc theo quy định và tiền lãi truy đóng tính trên số tiền phải đóng. Lãi suất truy thu, truy đóng bảo hiểm xã hội được tính bằng lãi suất đầu tư quỹ bảo hiểm xã hội bình quân của năm trước liền kề của năm tính truy thu, truy đóng bảo hiểm xã hội.

Hằng năm Bảo hiểm xã hội Việt Nam có trách nhiệm công bố lãi suất đầu tư quỹ bảo hiểm xã hội.

3. Người sử dụng lao động có trách nhiệm đóng đủ bảo hiểm xã hội bắt buộc, bao gồm cả tiền lãi chậm đóng theo quy định đối với người lao động đủ Điều kiện hưởng bảo hiểm xã hội để kịp thời giải quyết chế độ bảo hiểm xã hội cho người lao động.

Điều 17. Tạm dừng đóng bảo hiểm xã hội bắt buộc

Tạm dừng đóng bảo hiểm xã hội bắt buộc theo Điều 88 Luật Bảo hiểm xã hội, được quy định như sau:

1. Các doanh nghiệp trong Bộ Quốc phòng, Bộ Công an được tạm dừng đóng bảo hiểm xã hội vào quỹ hưu trí và tử tuất trong các trường hợp:

a) Tạm dừng sản xuất, kinh doanh từ 01 tháng trở lên do gặp khó khăn khi thay đổi cơ cấu, công nghệ hoặc do khủng hoảng, suy thoái kinh tế hoặc thực hiện chính sách của Nhà nước khi tái cơ cấu nền kinh tế hoặc thực hiện cam kết quốc tế;

b) Gặp khó khăn do thiên tai, hỏa hoạn, dịch bệnh, mất mùa.

2. Điều kiện tạm dừng đóng vào quỹ hưu trí và tử tuất

Người sử dụng lao động thuộc một trong các trường hợp quy định tại Khoản 1 Điều này, được tạm dừng đóng vào quỹ hưu trí và tử tuất khi có một trong các Điều kiện sau đây:

a) Không bố trí được việc làm cho người lao động, trong đó số lao động thuộc diện tham gia bảo hiểm xã hội bắt buộc phải tạm thời nghỉ việc từ 50% trở lên trong tổng số lao động có mặt trước khi tạm dừng sản xuất, kinh doanh;

b) Bị thiệt hại trên 50% tổng giá trị tài sản do thiên tai, hỏa hoạn, dịch bệnh, mất mùa gây ra (không kể giá trị tài sản là đất).

3. Thời gian tạm dừng đóng vào quỹ hưu trí và tử tuất

a) Thời gian tạm dừng đóng vào quỹ hưu trí và tử tuất được xác định theo tháng và không quá 12 tháng. Trong thời gian tạm dừng đóng vào quỹ hưu trí và tử tuất, người sử dụng lao động vẫn phải đóng vào quỹ ốm đau, thai sản và quỹ tai nạn lao động, bệnh nghề nghiệp.

Trong thời gian tạm dừng đóng, nếu người lao động đủ Điều kiện hưởng chế độ hưu trí hoặc tử tuất thì người lao động hoặc thân nhân người lao động và người sử dụng lao động thực hiện đóng bù cho thời gian tạm dừng đóng để giải quyết chế độ cho người lao động hoặc thân nhân người lao động trong thời gian tạm dừng đóng;

b) Hết thời hạn tạm dừng đóng theo quy định tại Điểm a Khoản này, người sử dụng lao động và người lao động tiếp tục đóng bảo hiểm xã hội và đóng bù cho thời gian tạm dừng đóng. Số tiền đóng bù không phải tính lãi chậm đóng theo quy định tại Khoản 3 Điều 122 Luật Bảo hiểm xã hội.

4. Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an giải quyết tạm dừng đóng vào quỹ hưu trí và tử tuất đối với người lao động và người sử dụng lao động đảm bảo Điều kiện quy định tại các Khoản 1, 2 và 3 Điều này. Thời Điểm tạm dừng đóng vào quỹ hưu trí và tử tuất tính từ tháng Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an nhận được văn bản đề nghị của người sử dụng lao động theo dấu của bưu điện hoặc dấu của quân bưu.

5. Tạm dừng đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này mà bị tạm giam được thực hiện như sau:

a) Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này mà bị tạm giam thì người lao động và người sử dụng lao động được tạm dừng đóng bảo hiểm xã hội;

b) Sau thời gian tạm giam, nếu được cơ quan có thẩm quyền xác định bị oan, sai thì người lao động và người sử dụng lao động thực hiện việc đóng bù bảo hiểm xã hội cho thời gian bị tạm giam; số tiền đóng bù không phải tính lãi chậm đóng theo quy định tại Khoản 3 Điều 122 Luật Bảo hiểm xã hội;

c) Trường hợp cơ quan có thẩm quyền xác định người lao động là có tội thì không thực hiện việc đóng bù bảo hiểm xã hội cho thời gian bị tạm giam.

6. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định thẩm quyền, trình tự, thủ tục xác định số lao động thuộc diện tham gia bảo hiểm xã hội tạm thời nghỉ việc, giá trị tài sản bị thiệt hại quy định tại Khoản 2 Điều này.

Điều 18. Sử dụng quỹ bảo hiểm xã hội

Sử dụng quỹ bảo hiểm xã hội theo Điều 84 Luật Bảo hiểm xã hội, được quy định như sau:

1. Phần quỹ bảo hiểm xã hội do Bảo hiểm xã hội Việt Nam quản lý, chuyển cho Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an sử dụng để chi trả các chế độ bảo hiểm xã hội bắt buộc theo quy định tại Chương III Luật Bảo hiểm xã hội đối với người lao động đang phục vụ trong Quân đội, công an, cơ yếu, bao gồm:

a) Chế độ ốm đau;

b) Chế độ thai sản;

c) Chế độ tai nạn lao động, bệnh nghề nghiệp;

d) Trợ cấp một lần khi nghỉ hưu và trợ cấp bảo hiểm xã hội một lần;

đ) Mai táng phí và trợ cấp tuất một lần;

e) Trả phí khám giám định mức suy giảm khả năng lao động đối với trường hợp không do người sử dụng lao động giới thiệu đi giám định mức suy giảm khả năng lao động mà kết quả giám định đủ Điều kiện hưởng chế độ bảo hiểm xã hội;

g) Đóng bảo hiểm y tế cho người lao động đang tham gia bảo hiểm xã hội nghỉ việc hưởng trợ cấp thai sản khi sinh con hoặc nhận nuôi con nuôi dưới 06 tháng tuổi hoặc nghỉ việc hưởng trợ cấp ốm đau đối với người lao động bị mắc bệnh thuộc danh Mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành.

2. Chi phí quản lý công tác bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an, bao gồm:

a) Chi đầu tư phát triển và chi thường xuyên của cơ quan Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an do Bộ Quốc phòng và Bộ Công an đảm bảo trong dự toán chi ngân sách nhà nước được giao hằng năm;

b) Hỗ trợ chi phí quản lý theo Quyết định của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam.

3. Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an thực hiện chế độ thống kê, kế toán, thanh quyết toán với Bảo hiểm xã hội Việt Nam theo quy định hiện hành.

Chương IV

TỔ CHỨC, THỰC HIỆN BẢO HIỂM XÃ HỘI TRONG BỘ QUỐC PHÒNG, BỘ CÔNG AN

Điều 19. Cơ quan Bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an

Cơ quan Bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an theo Khoản 2 Điều 93 Luật Bảo hiểm xã hội, được quy định như sau:

1. Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an là cơ quan thuộc Bộ Quốc phòng, Bộ Công an có chức năng tổ chức thực hiện các chế độ, chính sách về bảo hiểm xã hội bắt buộc, bảo hiểm y tế, bảo hiểm thất nghiệp đối với người lao động đang công tác trong Bộ Quốc phòng, Bộ Công an (bao gồm cả người lao động theo quy định tại Nghị định số 115/2015/NĐ-CP ngày 11 tháng 11 năm 2015 của Chính phủ quy định chi Tiết một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc), bảo hiểm y tế đối với thân nhân của quân nhân, công an nhân dân, người làm công tác cơ yếu; quản lý phần quỹ bảo hiểm xã hội bắt buộc, bảo hiểm y tế, bảo hiểm thất nghiệp được sử dụng trong Bộ Quốc phòng, Bộ Công an.

2. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quy định nhiệm vụ, quyền hạn, cơ cấu tổ chức và mối quan hệ công tác của Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an.

3. Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an chịu sự chỉ đạo, hướng dẫn về nghiệp vụ của Bảo hiểm xã hội Việt Nam theo quy định.

Điều 20. Nhiệm vụ tổ chức thực hiện bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an

Bộ Quốc phòng, Bộ Công an có trách nhiệm tổ chức thực hiện bảo hiểm xã hội theo quy định tại Điều 22 và Điều 23 Luật Bảo hiểm xã hội, với những nội dung cơ bản như sau:

1. Xây dựng kế hoạch công tác bảo hiểm xã hội dài hạn, trung hạn và hằng năm trong Bộ Quốc phòng, Bộ Công an.

2. Hằng năm, lập kế hoạch thu, chi bảo hiểm xã hội và quyết toán thu, chi bảo hiểm xã hội với các đơn vị trong Bộ Quốc phòng, Bộ Công an và Bảo hiểm xã hội Việt Nam.

3. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp trong Bộ Quốc phòng, Bộ Công an.

4. Trực tiếp thu bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp theo quy định đối với người lao động trong các cơ quan, đơn vị, doanh nghiệp, đơn vị sự nghiệp công lập thuộc Bộ Quốc phòng, Bộ Công an và nộp về Bảo hiểm xã hội Việt Nam; tổ chức quản lý phần quỹ bảo hiểm xã hội sử dụng trong Bộ Quốc phòng, Bộ Công an để bảo đảm thực hiện đầy đủ, kịp thời các chế độ bảo hiểm xã hội cho người lao động khi đang làm việc và trước khi nghỉ việc hay chuyển ngành.

5. Cấp sổ bảo hiểm xã hội, thẻ bảo hiểm y tế cho người lao động làm việc trong các cơ quan, đơn vị, doanh nghiệp, đơn vị sự nghiệp công lập thuộc Bộ Quốc phòng, Bộ Công an; xác nhận và bảo lưu thời gian đóng bảo hiểm xã hội khi họ nghỉ việc mà không hưởng trợ cấp bảo hiểm xã hội một lần. Cấp thẻ bảo hiểm y tế cho thân nhân quân nhân, công nhân và viên chức quốc phòng đang công tác trong Quân đội.

6. Tiếp nhận, xét duyệt hồ sơ bảo hiểm xã hội, bảo hiểm y tế; giải quyết chế độ bảo hiểm xã hội, bảo hiểm y tế cho người lao động trong các cơ quan, đơn vị, doanh nghiệp, đơn vị sự nghiệp công lập thuộc Bộ Quốc phòng, Bộ Công an; giới thiệu về bảo hiểm xã hội các tỉnh, thành phố để hưởng lương hưu hằng tháng, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng hoặc thân nhân hưởng trợ cấp tuất hằng tháng.

7. Ứng dụng công nghệ thông tin trong quản lý các đối tượng tham gia bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp; lưu trữ hồ sơ của người tham gia bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp theo quy định của pháp luật.

8. Thực hiện công tác thống kê, kế toán tài chính về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

9. Giải quyết kịp thời các khiếu nại, tố cáo về bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an. Thanh tra, kiểm tra việc thực hiện bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp đối với các cá nhân và cơ quan, đơn vị, doanh nghiệp, đơn vị sự nghiệp công lập trong Bộ Quốc phòng, Bộ Công an.

10. Cung cấp thông tin, tài liệu liên quan về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp đối với người lao động, người sử dụng lao động và các cơ quan nhà nước có thẩm quyền.

11. Thực hiện các quyền và trách nhiệm khác theo quy định của pháp luật về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

Điều 21. Trách nhiệm của Bảo hiểm xã hội Việt Nam đối với Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an

1. Chỉ đạo, hướng dẫn về chuyên môn, nghiệp vụ và phối hợp với Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an quản lý việc thực hiện công tác bảo hiểm xã hội trong Bộ Quốc phòng, Bộ Công an.

2. Chuyển kinh phí thực hiện chi trả các chế độ bảo hiểm xã hội, bảo hiểm y tế; kinh phí quản lý bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, thực hiện thẩm định và thông báo quyết toán năm cho Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an theo quy định của Thủ tướng Chính phủ về quản lý tài chính bảo hiểm xã hội đối với Bảo hiểm xã hội Việt Nam.

Chương V

TRÌNH TỰ, THỦ TỤC THAM GIA BẢO HIỂM XÃ HỘI

Điều 22. Sổ bảo hiểm xã hội, hồ sơ đăng ký tham gia và cấp sổ bảo hiểm xã hội

1. Sổ bảo hiểm xã hội được cấp cho từng người lao động để theo dõi việc đóng, hưởng các chế độ bảo hiểm xã hội và là cơ sở để giải quyết chế độ bảo hiểm xã hội đối với từng cá nhân. Đến năm 2020, sổ bảo hiểm xã hội sẽ được thay thế bằng thẻ bảo hiểm xã hội.

2. Hồ sơ đăng ký tham gia và cấp sổ bảo hiểm xã hội đối với người lao động quy định tại Khoản 2 Điều 2 Nghị định này được thực hiện như sau:

a) Hồ sơ đăng ký tham gia bảo hiểm xã hội lần đầu, gồm:

- Tờ khai tham gia bảo hiểm xã hội của người lao động;

- Tờ khai tham gia bảo hiểm xã hội kèm theo danh sách người lao động tham gia bảo hiểm xã hội do người sử dụng lao động lập.

b) Hồ sơ cấp lại sổ bảo hiểm xã hội trong trường hợp hỏng hoặc mất hoặc Điều chỉnh thông tin tham gia bảo hiểm xã hội, gồm:

- Đơn đề nghị cấp lại sổ bảo hiểm xã hội kèm theo tờ khai cung cấp và thay đổi thông tin tham gia bảo hiểm xã hội của người lao động;

- Sổ bảo hiểm xã hội trong trường hợp bị hỏng.

3. Quy trình, thời gian giải quyết tham gia bảo hiểm xã hội lần đầu thực hiện như sau:

a) Học viên công an, học viên cơ yếu đang theo học được hưởng sinh hoạt phí hoặc trong thời gian thực hiện nghĩa vụ quân sự hoặc nghĩa vụ công an nhân dân mà quân nhân, công an nhân dân, cơ yếu có nguyện vọng được cấp sổ bảo hiểm xã hội thì người sử dụng lao động lập hồ sơ quy định tại Điểm a Khoản 2 Điều này và nộp cho Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an;

b) Trong thời hạn 20 ngày, kể từ ngày nhận đủ hồ sơ theo quy định, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an có trách nhiệm cấp sổ bảo hiểm xã hội cho người lao động.

4. Quy trình, thời gian giải quyết cấp lại sổ bảo hiểm xã hội trong trường hợp hỏng hoặc mất hoặc Điều chỉnh thông tin tham gia bảo hiểm xã hội thực hiện như sau:

a) Trường hợp bị hỏng hoặc bị mất sổ bảo hiểm xã hội hoặc cần Điều chỉnh thông tin tham gia bảo hiểm xã hội, người lao động nộp hồ sơ cấp lại sổ bảo hiểm xã hội theo quy định tại Điểm b Khoản 2 Điều này cho người sử dụng lao động;

b) Người sử dụng lao động có trách nhiệm kiểm tra và nộp hồ sơ cấp lại sổ bảo hiểm xã hội của người lao động cho Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an;

c) Trong thời hạn 15 ngày, kể từ ngày nhận đủ hồ sơ theo quy định do người sử dụng lao động gửi đến đối với trường hợp cấp lại sổ bảo hiểm xã hội, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an hoàn thành việc cấp lại sổ bảo hiểm xã hội đối với người lao động; trường hợp quá trình xác minh thời gian đóng bảo hiểm xã hội của người lao động phức tạp thì không quá 45 ngày;

d) Trong thời hạn 10 ngày, kể từ ngày nhận đủ hồ sơ theo quy định do người sử dụng lao động gửi đến đối với trường hợp Điều chỉnh thông tin tham gia bảo hiểm xã hội, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an hoàn thành việc cấp lại sổ bảo hiểm xã hội đối với người lao động.

5. Trường hợp không cấp sổ bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội lần đầu hoặc không giải quyết cấp lại sổ bảo hiểm xã hội đối với trường hợp hỏng hoặc mất hoặc Điều chỉnh thông tin tham gia bảo hiểm xã hội thì Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an phải trả lời bằng văn bản và nêu rõ lý do.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 23. Quy định chuyển tiếp

1. Người lao động đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng; người bị đình chỉ hưởng bảo hiểm xã hội do vi phạm pháp luật, thân nhân đang hưởng trợ cấp tuất hằng tháng của người lao động chết trước ngày 01 tháng 01 năm 2016 thì vẫn thực hiện các chế độ bảo hiểm xã hội theo các quy định trước đây và được Điều chỉnh mức hưởng theo quy định của Chính phủ ở từng giai đoạn. Trường hợp những người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2016 mà bị chết từ ngày 01 tháng 01 năm 2016 trở đi thì khi chết được áp dụng chế độ tử tuất quy định tại Mục 5 Chương III Luật Bảo hiểm xã hội.

2. Người lao động chết trước ngày 01 tháng 01 năm 2016, người lao động bị tai nạn lao động, bệnh nghề nghiệp mà ra viện hoặc Điều trị ngoại trú bệnh đã ổn định trước ngày 01 tháng 01 năm 2016, nhưng từ ngày 01 tháng 01 năm 2016 trở đi mới giải quyết chế độ tử tuất hoặc chế độ tai nạn lao động, bệnh nghề nghiệp thì thực hiện theo quy định trước ngày 01 tháng 01 năm 2016 và được Điều chỉnh mức hưởng theo quy định của Chính phủ ở từng giai đoạn. Những người bị tai nạn lao động, bệnh nghề nghiệp mà ra viện hoặc Điều trị ngoại trú bệnh đã ổn định từ ngày 01 tháng 01 năm 2016 trở đi thì giải quyết chế độ tai nạn lao động, bệnh nghề nghiệp theo quy định tại Mục 3 Chương III Luật Bảo hiểm xã hội.

3. Người lao động đã hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp một lần hoặc hằng tháng trước ngày 01 tháng 01 năm 2016, mà từ ngày 01 tháng 01 năm 2016 trở đi, nếu vết thương, bệnh cũ tái phát hoặc lại bị tai nạn lao động, bệnh nghề nghiệp thì được giám định lại hoặc giám định tổng hợp mức suy giảm khả năng lao động theo quy định tại Điều 45 Luật Bảo hiểm xã hội và được thực hiện chế độ tai nạn lao động, bệnh nghề nghiệp quy định tại Mục 3 Chương III Luật Bảo hiểm xã hội.

4. Người lao động đã bảo lưu thời gian đóng bảo hiểm xã hội trước ngày 01 tháng 01 năm 2016 thì khi giải quyết chế độ hưu trí hoặc trợ cấp bảo hiểm xã hội một lần hoặc chế độ tử tuất từ ngày 01 tháng 01 năm 2016 trở đi được áp dụng quy định tại Mục 4, Mục 5 Chương III Luật Bảo hiểm xã hội, do bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương nơi người lao động cư trú hợp pháp giải quyết.

5. Người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định trước ngày 01 tháng 10 năm 2004, hưởng bảo hiểm xã hội từ ngày 01 tháng 01 năm 2016 trở đi thì tiền lương tháng đóng bảo hiểm xã hội để làm căn cứ tính hưởng lương hưu, trợ cấp bảo hiểm xã hội một lần, trợ cấp tử tuất một lần được Điều chỉnh theo chế độ tiền lương quy định tại Nghị định số 204/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ về chế độ tiền lương đối với cán bộ, công chức, viên chức và lực lượng vũ trang và Nghị định số 205/2004/NĐ-CP ngày 14 tháng 12 năm 2004 của Chính phủ quy định hệ thống thang lương, bảng lương và chế độ phụ cấp lương trong các công ty nhà nước.

6. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này nghỉ việc đủ Điều kiện hưởng chế độ hưu trí hằng tháng, hoặc bảo hiểm xã hội một lần hoặc chết từ ngày 01 tháng 01 năm 2016 trở đi mà trước ngày 01 tháng 01 năm 2007 đã có thời gian đóng bảo hiểm xã hội bao gồm phụ cấp khu vực; người đang hưởng lương hưu, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng trước ngày 01 tháng 01 năm 2016 đang hưởng phụ cấp khu vực tại nơi đăng ký hộ khẩu thường trú có phụ cấp khu vực thì kể từ ngày 01 tháng 01 năm 2016 trở đi tiếp tục được hưởng chế độ trợ cấp khu vực một lần hoặc hằng tháng theo quy định tại Điều 21 Chương IV Nghị định số 115/2015/NĐ-CP ngày 11 tháng 11 năm 2015 của Chính phủ quy định chi Tiết một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc.

7. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này trong khi làm nhiệm vụ mà bị thương hoặc hy sinh, được các cơ quan có thẩm quyền xác nhận là thương binh hoặc người hưởng chính sách như thương binh, hoặc liệt sĩ thì ngoài việc được hưởng chính sách ưu đãi người có công do ngân sách nhà nước bảo đảm, vẫn được thực hiện chế độ tai nạn lao động, tử tuất quy định tại Mục 3 và Mục 5 Chương III Luật Bảo hiểm xã hội.

8. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này khi phục viên, xuất ngũ và được cơ quan có thẩm quyền quyết định hưởng chế độ bệnh binh thì ngoài việc được hưởng chế độ bệnh binh do ngân sách nhà nước bảo đảm theo quy định tại Pháp lệnh Ưu đãi người có công còn được hưởng trợ cấp bảo hiểm xã hội một lần từ quỹ bảo hiểm xã hội theo quy định tại Điều 60 Mục 4 Chương III Luật Bảo hiểm xã hội. Người đang hưởng chế độ bệnh binh, sau đó tham gia công tác có đóng bảo hiểm xã hội bắt buộc thì ngoài chế độ bệnh binh được hưởng theo quy định còn được hưởng chế độ bảo hiểm xã hội cho thời gian công tác có đóng bảo hiểm xã hội sau này; thời gian công tác đã tính hưởng chế độ bệnh binh không tính là thời gian để hưởng chế độ bảo hiểm xã hội sau này.

9. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này đã phục viên, xuất ngũ, thôi việc trước ngày 15 tháng 12 năm 1993, sau đó chuyển sang làm việc có tham gia đóng bảo hiểm xã hội bắt buộc tại các cơ quan, đơn vị, doanh nghiệp nhà nước, hưởng lương từ ngân sách nhà nước hoặc các doanh nghiệp thuộc các thành phần kinh tế (bao gồm cả người làm việc tại y tế xã, phường, thị trấn, giáo viên mầm non hoặc người giữ các chức danh ở xã, phường, thị trấn trước ngày 01 tháng 01 năm 1995 đã được tính là thời gian đóng bảo hiểm xã hội) và cá nhân có thuê mướn, sử dụng lao động mà không hưởng chế độ trợ cấp theo một trong các quy định dưới đây thì được cộng nối thời gian công tác trong Quân đội, công an, cơ yếu trước đó với thời gian công tác có đóng bảo hiểm xã hội sau này để tính hưởng bảo hiểm xã hội:

a) Quyết định số 47/2002/QĐ-TTg ngày 11 tháng 4 năm 2002 của Thủ tướng Chính phủ về chế độ đối với quân nhân, công nhân viên quốc phòng tham gia kháng chiến chống Pháp đã phục viên (giải ngũ, thôi việc) từ 31 tháng 12 năm 1960 trở về trước;

b) Điểm a Khoản 1 Điều 1 Quyết định số 290/2005/QĐ-TTg ngày 08 tháng 11 năm 2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước;

c) Quyết định số 92/2005/QĐ-TTg ngày 29 tháng 4 năm 2005 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân là người dân tộc ít người thuộc Quân khu 7, Quân khu 9 tham gia kháng chiến chống Mỹ, về địa phương trước ngày 10 tháng 01 năm 1982;

d) Quyết định số 142/2008/QĐ-TTg ngày 27 tháng 10 năm 2008 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong Quân đội đã phục viên, xuất ngũ về địa phương (sau đây được gọi tắt là Quyết định số 142/2008/QĐ-TTg);

đ) Quyết định số 38/2010/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 142/2008/QĐ-TTg;

e) Quyết định số 53/2010/QĐ-TTg ngày 20 tháng 8 năm 2010 của Thủ tướng Chính phủ về chế độ đối với cán bộ, chiến sĩ công an nhân dân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong công an nhân dân đã thôi việc, xuất ngũ về địa phương;

g) Quyết định số 62/2011/QĐ-TTg ngày 09 tháng 11 năm 2011 của Thủ tướng Chính phủ về chế độ, chính sách đối với đối tượng tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Campuchia, giúp bạn Lào sau ngày 30 tháng 4 năm 1975 đã phục viên, xuất ngũ, thôi việc.

Trường hợp quân nhân, công an nhân dân phục viên, xuất ngũ, thôi việc từ ngày 15 tháng 12 năm 1993 đến ngày 31 tháng 12 năm 1994 mà chưa giải quyết chế độ trợ cấp phục viên, xuất ngũ, thôi việc hoặc trợ cấp một lần, bảo hiểm xã hội một lần thì thời gian tham gia Quân đội, công an nhân dân được tính hưởng bảo hiểm xã hội.

10. Người lao động quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này thuộc biên chế tại các cơ quan, đơn vị, được cơ quan, đơn vị cử đi công tác, học tập, lao động hợp tác quốc tế có thời hạn, đã xuất cảnh hợp pháp ra nước ngoài, đã về nước đúng hạn hoặc không đúng hạn nhưng cơ quan, đơn vị cũ không bố trí, sắp xếp được việc làm, sau khi về nước tiếp tục tham gia đóng bảo hiểm xã hội bắt buộc thì được xem xét, giải quyết như sau:

a) Thời gian làm việc trong nước trước khi đi công tác, học tập, lao động ở nước ngoài và thời gian ở nước ngoài trong thời hạn cho phép trước ngày 01 tháng 01 năm 1995 nếu chưa được giải quyết chế độ trợ cấp thôi việc hoặc trợ cấp một lần, trợ cấp phục viên, xuất ngũ hoặc bảo hiểm xã hội một lần thì thời gian đó được tính hưởng chế độ hưu trí, tử tuất. Việc tính thời gian công tác trước ngày 01 tháng 01 năm 1995 để hưởng bảo hiểm xã hội được thực hiện theo quy định tại Khoản 9 Điều này;

b) Thời gian làm việc từ ngày 01 tháng 01 năm 1995 trở đi, nếu đã đóng bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội mà chưa nhận trợ cấp bảo hiểm xã hội một lần hoặc trợ cấp phục viên, xuất ngũ, thôi việc thì được tính hưởng bảo hiểm xã hội;

c) Trường hợp vi phạm pháp luật ở nước ngoài bị trục xuất về nước hoặc bị kỷ luật buộc phải về nước hoặc bị tù giam trước ngày 01 tháng 01 năm 1995 thì không thuộc đối tượng áp dụng quy định tại Điểm a, b Khoản này.

11. Trường hợp khi cấp sổ bảo hiểm xã hội hoặc khi giải quyết chế độ hưu trí, tử tuất đối với người lao động chưa được cấp sổ bảo hiểm xã hội mà không còn hồ sơ gốc thể hiện quá trình công tác trước ngày 01 tháng 01 năm 1995 thì phải có văn bản của thủ trưởng cơ quan, đơn vị trực tiếp quản lý người lao động giải trình rõ lý do bị mất, đồng thời xác nhận về quá trình công tác có đóng bảo hiểm xã hội và phải chịu trách nhiệm trước pháp luật về những xác nhận đó, kèm theo các giấy tờ liên quan đến thời gian công tác có đóng bảo hiểm xã hội, tính chất công việc, diễn biến tiền lương, chưa nhận trợ cấp phục viên, xuất ngũ, thôi việc, trợ cấp bảo hiểm xã hội một lần; báo cáo Bộ Quốc phòng, Bộ Công an, gửi Bộ Lao động - Thương binh và Xã hội xem xét, quyết định.

Nếu cơ quan, đơn vị trực tiếp quản lý người lao động sáp nhập, hợp nhất hoặc giải thể thì cơ quan, đơn vị mới được thành lập hoặc cơ quan, đơn vị cấp trên trực tiếp có trách nhiệm thực hiện công việc nêu trên theo quy định.

12. Đối với những trường hợp người lao động bị kết án tù giam từ ngày 01 tháng 01 năm 1995 trở đi hoặc xuất cảnh trái phép hoặc bị tòa án tuyên bố là mất tích, sau khi chấp hành xong án phạt tù giam hoặc về nước định cư hợp pháp hoặc được tòa án tuyên bố mất tích trở về, nếu chưa được giải quyết chế độ bảo hiểm xã hội cho thời gian tham gia bảo hiểm xã hội trước đó thì cơ quan, đơn vị cũ có trách nhiệm báo cáo Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an cấp sổ bảo hiểm xã hội (nếu chưa được cấp sổ bảo hiểm xã hội) và giải quyết chế độ hưu trí hoặc chế độ trợ cấp bảo hiểm xã hội một lần hoặc bảo lưu thời gian công tác trước đó, giới thiệu về bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương, nơi cư trú hợp pháp tiếp nhận và giải quyết chế độ theo quy định của pháp luật về bảo hiểm xã hội.

13. Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện các chế độ bảo hiểm xã hội quy định tại Chương III Luật Bảo hiểm xã hội và Nghị định này đối với những người làm việc trong tổ chức cơ yếu thuộc các Bộ, ngành, địa phương (không bao gồm người làm việc trong tổ chức cơ yếu thuộc Bộ Quốc phòng, Bộ Công an).

14. Hằng năm, Nhà nước chuyển từ ngân sách một Khoản kinh phí vào quỹ bảo hiểm xã hội bắt buộc do Bảo hiểm xã hội Việt Nam quản lý, để bảo đảm đủ lương hưu, trợ cấp bảo hiểm xã hội, bảo hiểm y tế cho các đối tượng quy định tại Khoản 1 và Khoản 2 Điều 2 Nghị định này đã hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng trước ngày 01 tháng 01 năm 1995.

Điều 24. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 26 tháng 6 năm 2016.

2. Các chế độ, chính sách quy định tại Nghị định này được thực hiện kể từ ngày 01 tháng 01 năm 2016.

3. Các văn bản dưới đây hết hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016:

a) Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã bội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân (sau đây gọi tắt là Nghị định số 68/2007/NĐ-CP);

b) Nghị định số 153/2013/NĐ-CP ngày 08 tháng 11 năm 2013 của Chính phủ sửa đổi, bổ sung một số Điều của Nghị định số 68/2007/NĐ-CP.

Điều 25. Trách nhiệm thi hành

1. Bộ trưởng Bộ Quốc phòng chủ trì, phối hợp với Bộ trưởng Bộ Công an, Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc


ND 2016 - 88_2016_ND-CP_chuong trinh huu tri BS tu nguyen

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 88/2016/NĐ-CP | Hà Nội, ngày 01 tháng 07 năm 2016

NGHỊ ĐỊNH

VỀ CHƯƠNG TRÌNH HƯU TRÍ BỔ SUNG TỰ NGUYỆN

Căn cứ Luật tổ chức Chính phủ ngày 19 tháng 6 năm 2015;

Căn cứ Luật bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Luật đầu tư ngày 26 tháng 11 năm 2014;

Căn cứ Luật doanh nghiệp ngày 26 tháng 11 năm 2014;

Căn cứ Luật chứng khoán ngày 29 tháng 6 năm 2006 và Luật sửa đổi, bổ sung một số Điều của Luật chứng khoán ngày 24 tháng 11 năm 2010;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Chính phủ ban hành Nghị định về chương trình hưu trí bổ sung tự nguyện.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Nghị định này quy định về chương trình hưu trí bổ sung tự nguyện thông qua việc hình thành quỹ hưu trí từ sự đóng góp tự nguyện của người tham gia quỹ và người sử dụng lao động dưới hình thức tài Khoản hưu trí cá nhân; việc quản lý, đầu tư, chi trả và giám sát quỹ hưu trí.

2. Nghị định này không Điều chỉnh các hoạt động sau:

a) Hoạt động của các quỹ thuộc phạm vi quản lý của Bảo hiểm xã hội Việt Nam;

b) Hoạt động cung cấp sản phẩm bảo hiểm hưu trí của các doanh nghiệp bảo hiểm theo quy định của Luật kinh doanh bảo hiểm và các văn bản hướng dẫn liên quan.

Điều 2. Đối tượng áp dụng

1. Người lao động và người sử dụng lao động theo quy định của Bộ luật lao động.

2. Cá nhân đủ 15 tuổi trở lên, không làm việc theo hợp đồng lao động theo quy định của Bộ luật lao động.

3. Doanh nghiệp quản lý quỹ hưu trí bổ sung tự nguyện.

4. Các tổ chức, cá nhân cung cấp các dịch vụ liên quan tới việc thiết lập, hoạt động, quản lý, giám sát quỹ hưu trí bổ sung tự nguyện theo quy định tại Nghị định này.

5. Các tổ chức, cá nhân có liên quan đến chương trình hưu trí bổ sung tự nguyện.

Điều 3. Giải thích thuật ngữ

Trong Nghị định này, các thuật ngữ dưới đây được hiểu như sau:

1. Người tham gia quỹ là người lao động, cá nhân theo quy định tại Khoản 2 và Khoản 3 Điều 6 Nghị định này, có tài Khoản hưu trí cá nhân tại quỹ hưu trí.

2. Chương trình hưu trí là tên viết tắt của chương trình hưu trí bổ sung tự nguyện, là chính sách bảo hiểm xã hội mang tính chất tự nguyện nhằm Mục tiêu bổ sung thu nhập cho người tham gia quỹ khi đến tuổi về hưu dưới hình thức tài Khoản hưu trí cá nhân, được đầu tư và tích lũy theo quy định của pháp luật.

3. Quỹ hưu trí là tên viết tắt của quỹ hưu trí bổ sung tự nguyện, là quỹ tài chính để thực hiện chương trình hưu trí, được hình thành từ sự đóng góp của người tham gia quỹ và người sử dụng lao động.

4. Tài Khoản hưu trí cá nhân là tài Khoản được cấp cho người tham gia quỹ, được quản lý bởi các doanh nghiệp quản lý quỹ hưu trí theo quy định tại Điều 18 Nghị định này.

5. Tài sản quỹ hưu trí là tập hợp số dư của các tài Khoản hưu trí cá nhân của người lao động tham gia cùng một chương trình hưu trí bổ sung tự nguyện, được hình thành từ sự đóng góp của người lao động và người sử dụng lao động.

6. Doanh nghiệp quản lý quỹ hưu trí là doanh nghiệp được cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện.

7. Giấy chứng nhận đủ Điều kiện kinh doanh là tên rút gọn của Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện theo quy định tại Điều 37 Nghị định này.

8. Dịch vụ quản lý quỹ hưu trí là dịch vụ quản lý các tài Khoản hưu trí cá nhân theo ủy quyền của người tham gia quỹ và người sử dụng lao động.

9. Tổ chức lưu ký là tổ chức được doanh nghiệp quản lý quỹ hưu trí lựa chọn để thực hiện lưu ký tài sản quỹ hưu trí theo quy định tại Điều 15 Nghị định này.

10. Ngân hàng giám sát là tổ chức được doanh nghiệp quản lý quỹ hưu trí lựa chọn để thực hiện giám sát hoạt động quỹ hưu trí theo quy định tại Điều 16 Nghị định này.

11. Tuổi nghỉ hưu là độ tuổi nghỉ hưu của người lao động quy định tại Bộ luật lao động.

Điều 4. Nguyên tắc của chương trình hưu trí bổ sung tự nguyện

1. Việc tham gia chương trình hưu trí bổ sung tự nguyện của người lao động và cá nhân, người sử dụng lao động (đóng góp cho người lao động) trên cơ sở hoàn toàn tự nguyện.

2. Khoản đóng góp của người tham gia quỹ bao gồm cả Khoản đóng góp của người sử dụng lao động (nếu có) được quản lý theo từng tài Khoản hưu trí cá nhân.

3. Người tham gia quỹ có quyền sở hữu đối với tài Khoản hưu trí cá nhân theo quy định tại Khoản 3 Điều 18 Nghị định này. Doanh nghiệp quản lý quỹ hưu trí nhận ủy thác đầu tư tài sản quỹ hưu trí. Tài sản quỹ hưu trí phải được quản lý tách biệt với tài sản của doanh nghiệp quản lý quỹ hưu trí, tổ chức lưu ký, người sử dụng lao động và các tài sản quỹ hưu trí khác được quản lý bởi cùng một doanh nghiệp quản lý quỹ hưu trí.

4. Hoạt động quản lý quỹ hưu trí thực hiện theo nguyên tắc công khai và minh bạch.

5. Quỹ hưu trí phải đảm bảo đầu tư theo đúng quy định tại Nghị định này và Điều lệ quỹ hưu trí.

6. Mức chi trả hưu trí được xác định trên cơ sở số dư tài Khoản hưu trí cá nhân tại thời Điểm chi trả theo quy định tại Điều 18 Nghị định này.

Điều 5. Chính sách của Nhà nước đối với chương trình hưu trí bổ sung tự nguyện

1. Nhà nước khuyến khích phát triển chương trình hưu trí bổ sung tự nguyện thông qua các chính sách ưu đãi quy định tại pháp luật về thuế.

2. Nhà nước quản lý, giám sát việc thực hiện chương trình hưu trí bổ sung tự nguyện, quản lý, giám sát hoạt động của quỹ hưu trí thông qua việc ban hành chính sách, chế độ đảm bảo quỹ hưu trí hoạt động công khai, minh bạch bảo vệ quyền và lợi ích của các đối tượng tham gia đóng góp quỹ.

3. Nhà nước không đảm bảo về kết quả đầu tư và mức chi trả của quỹ hưu trí.

Chương II

THAM GIA CHƯƠNG TRÌNH HƯU TRÍ BỔ SUNG TỰ NGUYỆN, THIẾT LẬP VÀ HOẠT ĐỘNG QUỸ HƯU TRÍ

Mục 1. THAM GIA ĐÓNG GÓP CHƯƠNG TRÌNH HƯU TRÍ

Điều 6. Đối tượng tham gia đóng góp

1. Người sử dụng lao động đóng góp cho người lao động theo quy định của Bộ luật lao động.

2. Người lao động theo quy định của Bộ luật lao động.

3. Cá nhân đủ 15 tuổi trở lên, không làm việc theo hợp đồng lao động theo quy định của Bộ luật lao động.

Điều 7. Phương thức tham gia đóng góp

1. Tham gia đóng góp chương trình hưu trí thông qua người sử dụng lao động, bao gồm:

a) Người sử dụng lao động đóng góp vào quỹ hưu trí cho người lao động của doanh nghiệp mình trên cơ sở yêu cầu quản lý lao động và khả năng tài chính, không có sự đóng góp của người lao động;

b) Người sử dụng lao động và người lao động cùng đóng góp vào quỹ hưu trí theo văn bản thỏa thuận giữa người lao động và người sử dụng lao động.

2. Tham gia đóng góp trực tiếp chương trình hưu trí, bao gồm:

a) Người lao động đóng góp hoàn toàn vào quỹ hưu trí, không có sự đóng góp của người sử dụng lao động;

b) Cá nhân theo quy định tại Khoản 3 Điều 6 Nghị định này đóng góp vào quỹ hưu trí.

Điều 8. Tham gia đóng góp thông qua người sử dụng lao động

1. Căn cứ vào yêu cầu quản lý lao động và khả năng tài chính, người sử dụng lao động có thể xây dựng chương trình hưu trí và thực hiện đóng góp vào quỹ hưu trí cho người lao động của doanh nghiệp mình theo phương thức quy định tại Khoản 1 Điều 7 Nghị định này.

2. Quy trình tham gia đóng góp chương trình hưu trí thông qua người sử dụng lao động như sau:

a) Người sử dụng lao động thông báo cho người lao động về chương trình hưu trí.

b) Người sử dụng lao động ký thỏa thuận bằng văn bản với người lao động về việc tham gia chương trình hưu trí theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội. Văn bản thỏa thuận về việc tham gia chương trình hưu trí bao gồm các nội dung cơ bản sau:

- Tên chương trình hưu trí người lao động lựa chọn tham gia;

- Nội dung cơ bản của chương trình hưu trí;

- Thời gian bắt đầu tham gia chương trình hưu trí;

- Mức đóng góp, tần suất và thời gian đóng góp của người sử dụng lao động;

- Mức đóng góp, tần suất, thời gian và phương thức đóng góp của người lao động (trong trường hợp người lao động cùng tham gia đóng góp với người sử dụng lao động);

- Quyền và nghĩa vụ của người lao động khi tham gia quỹ hưu trí, trong đó bao gồm Điều kiện được hưởng Khoản đóng góp của người sử dụng lao động và kết quả đầu tư từ Khoản đóng góp này;

- Quyền và nghĩa vụ của người sử dụng lao động khi tham gia đóng góp cho người lao động, trong đó bao gồm Điều kiện người sử dụng lao động được nhận lại Khoản đóng góp của mình cho người lao động và kết quả đầu tư từ Khoản đóng góp này;

- Quy trình thay đổi các nội dung tại văn bản thỏa thuận (nếu có);

- Các trường hợp ngừng và tạm ngừng tham gia chương trình hưu trí.

c) Người sử dụng lao động ký hợp đồng tham gia chương trình hưu trí với doanh nghiệp quản lý quỹ hưu trí. Nội dung hợp đồng tham gia quỹ hưu trí thực hiện theo quy định tại Điều 19 Nghị định này.

d) Căn cứ vào hợp đồng tham gia chương trình hưu trí và văn bản thỏa thuận với người lao động, người sử dụng lao động thực hiện chuyển tiền đóng góp vào quỹ hưu trí đối với phần trách nhiệm đóng góp của mình và phần người lao động ủy thác cho người sử dụng lao động đóng hộ (nếu có) đồng thời thông báo cho doanh nghiệp quản lý quỹ hưu trí, tổ chức lưu ký và ngân hàng giám sát về số tiền đóng góp vào mỗi tài Khoản hưu trí cá nhân.

3. Khoản tiền đóng góp vào mỗi tài Khoản hưu trí cá nhân của người tham gia quỹ bao gồm:

a) Khoản tiền đóng góp của người sử dụng lao động cho người lao động theo văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động;

b) Khoản tiền đóng góp của người lao động (nếu có) theo văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động.

4. Việc ngừng hoặc tạm ngừng tham gia chương trình hưu trí của người lao động và người sử dụng lao động thực hiện theo văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động quy định tại Điểm b Khoản 2 Điều này và hợp đồng tham gia quỹ hưu trí quy định tại Điều 19 Nghị định này.

Điều 9. Tham gia đóng góp trực tiếp chương trình hưu trí

1. Người lao động, cá nhân tham gia đóng góp trực tiếp chương trình hưu trí theo phương thức quy định tại Khoản 2 Điều 7 Nghị định này.

2. Người lao động, cá nhân tự lựa chọn chương trình hưu trí và phương thức đóng góp, thực hiện ký hợp đồng với doanh nghiệp quản lý quỹ hưu trí theo mẫu hợp đồng quy định tại Điều 19 Nghị định này.

3. Người lao động, cá nhân thực hiện chuyển tiền đóng góp của mình vào quỹ hưu trí theo các Điều Khoản tại hợp đồng tham gia chương trình hưu trí.

4. Người lao động, cá nhân đối chiếu thông tin cập nhật do doanh nghiệp quản lý quỹ, tổ chức lưu ký và ngân hàng giám sát cung cấp định kỳ về giá trị tài Khoản hưu trí cá nhân theo quy định tại Điều 28 và Điều 29 Nghị định này.

5. Người lao động, cá nhân ngừng hoặc tạm ngừng tham gia chương trình hưu trí theo hợp đồng tham gia quỹ quy định tại Điều 19 Nghị định này.

Điều 10. Quyền và trách nhiệm của người sử dụng lao động

1. Quyền của người sử dụng lao động tham gia chương trình hưu trí:

a) Được tính vào chi phí được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp đối với Khoản đóng góp của người sử dụng lao động vào quỹ hưu trí cho người lao động theo quy định của pháp luật về thuế;

b) Quyết định mức và thời Điểm đóng góp, Điều chỉnh tăng, giảm, ngừng hoặc tạm ngừng đóng góp theo quy định tại văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động về việc tham gia chương trình hưu trí và hợp đồng tham gia chương trình hưu trí;

c) Lựa chọn, thay đổi doanh nghiệp quản lý quỹ hưu trí theo Điều Khoản quy định tại văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động về việc tham gia chương trình hưu trí;

d) Được nhận lại phần đóng góp của mình cho người lao động và kết quả đầu tư từ phần đóng góp này sau khi trừ đi các chi phí liên quan trong trường hợp người lao động không đáp ứng các Điều kiện tại văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động về việc tham gia chương trình hưu trí theo quy định tại Điều 26 Nghị định này.

2. Trách nhiệm của người sử dụng lao động tham gia chương trình hưu trí:

a) Đóng góp vào quỹ hưu trí phần trách nhiệm đóng góp của mình theo đúng quy định tại văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động về việc tham gia chương trình hưu trí và hợp đồng tham gia chương trình hưu trí;

b) Đóng góp vào quỹ hưu trí phần người lao động ủy thác cho người sử dụng lao động đóng hộ theo thời hạn quy định tại văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động về việc tham gia chương trình hưu trí và hợp đồng tham gia chương trình hưu trí (nếu có);

c) Đảm bảo tách biệt phần trách nhiệm đóng góp của người sử dụng lao động và phần người lao động ủy thác cho người sử dụng lao động đóng hộ (nếu có);

d) Thực hiện quy trình thay đổi doanh nghiệp quản lý quỹ hưu trí theo các Điều Khoản tại văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động về việc tham gia chương trình hưu trí;

đ) Thực hiện các nghĩa vụ theo quy định tại văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động về việc tham gia chương trình hưu trí, Điều lệ quỹ và hợp đồng tham gia chương trình hưu trí theo quy định tại Nghị định này.

Điều 11. Quyền và trách nhiệm của người lao động

1. Quyền của người lao động tham gia chương trình hưu trí:

a) Được tham gia và hưởng toàn bộ quyền lợi từ chương trình hưu trí theo quy định của Nghị định này;

b) Được trừ vào thu nhập chịu thuế trước khi tính thuế thu nhập cá nhân đối với Khoản đóng góp vào quỹ hưu trí theo mức quy định của pháp luật về thuế thu nhập cá nhân;

c) Quyết định mức và thời Điểm đóng góp, Điều chỉnh tăng, giảm, ngừng hoặc tạm ngừng đóng góp theo quy định tại hợp đồng tham gia chương trình hưu trí;

d) Lựa chọn, thay đổi chương trình hưu trí được quản lý bởi cùng 01 doanh nghiệp quản lý quỹ hưu trí đối với người lao động tham gia chương trình hưu trí thông qua người sử dụng lao động hoặc lựa chọn, thay đổi doanh nghiệp quản lý quỹ hưu trí đối với người lao động trực tiếp tham gia chương trình hưu trí;

đ) Được cấp tài Khoản hưu trí cá nhân, được quyền truy cập thông tin về tài Khoản hưu trí cá nhân của mình; được chuyển tài Khoản hưu trí cá nhân sang doanh nghiệp quản lý quỹ khác khi thay đổi doanh nghiệp quản lý quỹ;

e) Nhận chi trả từ tài Khoản hưu trí cá nhân theo quy định tại Nghị định này;

g) Được bảo mật thông tin hưu trí cá nhân, thông tin về tài Khoản hưu trí cá nhân;

h) Được chuyển từ hình thức tham gia quỹ hưu trí thông qua người sử dụng lao động sang hình thức trực tiếp tham gia quỹ hưu trí;

i) Trường hợp thay đổi việc làm:

- Được tiếp tục duy trì tài Khoản hưu trí cá nhân tại doanh nghiệp quản lý quỹ hưu trí tại nơi làm việc cũ theo hình thức trực tiếp tham gia chương trình hưu trí; hoặc

- Chuyển tài Khoản hưu trí cá nhân sang doanh nghiệp quản lý quỹ hưu trí tại nơi làm việc mới.

2. Trách nhiệm của người lao động tham gia chương trình hưu trí:

a) Thực hiện các nghĩa vụ theo quy định tại Điều lệ quỹ và hợp đồng tham gia chương trình hưu trí;

b) Tuân thủ các quy định tại Nghị định này và quy định của pháp luật có liên quan.

Điều 12. Quyền và trách nhiệm của cá nhân tham gia chương trình hưu trí

1. Quyền của cá nhân tham gia chương trình hưu trí:

a) Các quyền như đối với người lao động tham gia chương trình hưu trí quy định tại Điểm a, Điểm c, Điểm d, Điểm đ, Điểm e, Điểm g Khoản 1 Điều 11 Nghị định này;

b) Được trừ vào thu nhập chịu thuế trước khi tính thuế thu nhập cá nhân đối với Khoản đóng góp vào quỹ hưu trí theo mức quy định của pháp luật về thuế thu nhập cá nhân nếu đã tham gia bảo hiểm xã hội bắt buộc hoặc bảo hiểm xã hội tự nguyện (bao gồm cả trường hợp đang bảo lưu thời gian đóng bảo hiểm xã hội) theo quy định của Luật bảo hiểm xã hội;

c) Được chuyển từ hình thức tham gia trực tiếp chương trình hưu trí sang hình thức tham gia thông qua người sử dụng lao động.

2. Cá nhân tham gia chương trình hưu trí có trách nhiệm như người lao động tham gia chương trình hưu trí quy định tại Khoản 2 Điều 11 Nghị định này.

Mục 2. THIẾT LẬP VÀ HOẠT ĐỘNG QUỸ HƯU TRÍ

Điều 13. Thiết lập quỹ hưu trí

1. Doanh nghiệp quản lý quỹ hưu trí có Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí theo quy định tại Nghị định này được thiết lập quỹ hưu trí theo các quy định tại Nghị định này.

2. Căn cứ vào nhu cầu của người tham gia quỹ và yêu cầu quản lý của doanh nghiệp quản lý quỹ hưu trí, doanh nghiệp quản lý quỹ hưu trí tự quyết định về số lượng quỹ hưu trí và Mục tiêu đầu tư quỹ hưu trí phù hợp với quy định tại Điều 20 Nghị định này.

3. Đối với mỗi quỹ được thành lập, doanh nghiệp quản lý quỹ hưu trí phải:

a) Xây dựng và ban hành Điều lệ quỹ hưu trí. Điều lệ quỹ hưu trí do doanh nghiệp quản lý quỹ hưu trí quyết định trên cơ sở đảm bảo các nội dung cơ bản quy định tại Điều 14 Nghị định này;

b) Lựa chọn và ký hợp đồng với 01 tổ chức lưu ký để thực hiện lưu ký tài sản quỹ hưu trí và các nghĩa vụ quy định tại Điều 15 Nghị định này;

c) Lựa chọn và ký hợp đồng với 01 ngân hàng giám sát để thực hiện giám sát hoạt động quản lý quỹ hưu trí và các nghĩa vụ quy định tại Điều 16 Nghị định này.

Điều 14. Điều lệ quỹ hưu trí

1. Doanh nghiệp quản lý quỹ hưu trí phải ban hành Điều lệ để thiết lập quỹ hưu trí bao gồm các nội dung cơ bản sau:

a) Tên quỹ hưu trí;

b) Doanh nghiệp quản lý quỹ hưu trí;

c) Tổ chức lưu ký;

d) Ngân hàng giám sát;

đ) Các tổ chức cung cấp dịch vụ liên quan (nếu có);

e) Mục tiêu, chính sách đầu tư của quỹ hưu trí theo quy định tại Điều 20 Nghị định này và quy trình, thủ tục thay đổi chính sách đầu tư (nếu có);

g) Quyền và nghĩa vụ của người tham gia quỹ, người sử dụng lao động, doanh nghiệp quản lý quỹ hưu trí, tổ chức lưu ký, ngân hàng giám sát và các tổ chức cung cấp dịch vụ liên quan (nếu có);

h) Điều Khoản về chuyển tài Khoản hưu trí cá nhân giữa các quỹ hưu trí được quản lý bởi cùng một doanh nghiệp quản lý quỹ hưu trí;

i) Điều Khoản về thay đổi doanh nghiệp quản lý quỹ hưu trí;

k) Lựa chọn và thay đổi tổ chức lưu ký, ngân hàng giám sát và các tổ chức cung cấp dịch vụ liên quan (nếu có);

l) Nguyên tắc phân bổ chi phí hoạt động của quỹ hưu trí cho từng tài Khoản hưu trí cá nhân;

m) Phương pháp xác định giá trị tài sản ròng của quỹ hưu trí và của mỗi tài Khoản hưu trí cá nhân;

n) Quy chế giải quyết tranh chấp;

o) Các trường hợp đền bù thiệt hại cho người tham gia quỹ;

p) Chế độ thông tin báo cáo;

q) Giải thể quỹ hưu trí;

r) Cam kết của doanh nghiệp quản lý quỹ hưu trí, tổ chức lưu ký, ngân hàng giám sát và các tổ chức cung cấp dịch vụ liên quan (nếu có) về việc thực hiện các nghĩa vụ quy định tại Điều lệ quỹ;

s) Thể thức tiến hành sửa đổi, bổ sung Điều lệ quỹ hưu trí.

2. Điều lệ quỹ hưu trí phải được trình bày rõ ràng, dễ hiểu và công bố trên trang thông tin điện tử của doanh nghiệp quản lý quỹ hưu trí.

Điều 15. Tổ chức lưu ký

1. Tổ chức lưu ký tài sản quỹ hưu trí phải đáp ứng các Điều kiện sau:

a) Là ngân hàng lưu ký theo quy định của Luật chứng khoán hoặc là Trung tâm Lưu ký chứng khoán Việt Nam;

b) Không là người có liên quan với doanh nghiệp quản lý quỹ hưu trí theo quy định tại Khoản 17 Điều 4 Luật doanh nghiệp.

2. Doanh nghiệp quản lý quỹ hưu trí ký hợp đồng lưu ký tài sản mỗi quỹ hưu trí với 01 tổ chức lưu ký đáp ứng Điều kiện quy định tại Khoản 1 Điều này. Hợp đồng giữa doanh nghiệp quản lý quỹ hưu trí với tổ chức lưu ký phải bao gồm những nội dung cơ bản sau:

a) Quyền và trách nhiệm của tổ chức lưu ký và doanh nghiệp quản lý quỹ hưu trí;

b) Phí lưu ký;

c) Các trường hợp tổ chức lưu ký phải đền bù thiệt hại cho người tham gia quỹ theo quy định tại Khoản 4 Điều 23 Nghị định này.

3. Tổ chức lưu ký được nhận phí lưu ký theo hợp đồng ký kết giữa doanh nghiệp quản lý quỹ hưu trí với tổ chức lưu ký.

4. Tổ chức lưu ký có các nghĩa vụ theo quy định tại hợp đồng lưu ký tài sản quỹ hưu trí nhưng phải đảm bảo những nghĩa vụ cơ bản sau:

a) Thực hiện lưu ký tài sản quỹ hưu trí theo hợp đồng ký với doanh nghiệp quản lý quỹ hưu trí;

b) Thực hiện hoạt động thu, chi, thanh toán, chuyển giao tiền, chứng khoán theo yêu cầu của doanh nghiệp quản lý quỹ hưu trí;

c) Thực hiện đầy đủ các quyền và nghĩa vụ liên quan đến quyền sở hữu tài sản của quỹ, thực hiện các thủ tục thanh, quyết toán thuế đối với quỹ;

d) Đảm bảo tách biệt tài sản của quỹ hưu trí với tài sản của người sử dụng lao động, doanh nghiệp quản lý quỹ hưu trí, tổ chức lưu ký, ngân hàng giám sát và các quỹ hưu trí khác được quản lý bởi cùng một doanh nghiệp quản lý quỹ hưu trí;

đ) Cung cấp kịp thời, đầy đủ và chính xác những thông tin cần thiết cho doanh nghiệp quản lý quỹ hưu trí, ngân hàng giám sát, các tổ chức cung cấp dịch vụ (nếu có) để các tổ chức này thực hiện đầy đủ quyền, nghĩa vụ theo quy định tại Nghị định này và Điều lệ quỹ.

5. Tài sản của quỹ hưu trí được lưu ký tại tổ chức lưu ký là tài sản thuộc sở hữu của người tham gia quỹ và người sử dụng lao động. Tổ chức lưu ký không được sử dụng tài sản của quỹ hưu trí để thanh toán, bảo lãnh thanh toán cho các Khoản nợ của mình hoặc cho bên thứ ba.

Điều 16. Ngân hàng giám sát

1. Ngân hàng giám sát quỹ hưu trí phải đáp ứng các Điều kiện sau:

a) Là ngân hàng thương mại, chi nhánh ngân hàng nước ngoài thành lập và hoạt động tại Việt Nam;

b) Có cơ sở hạ tầng công nghệ thông tin đáp ứng các nghĩa vụ của ngân hàng giám sát quy định tại Khoản 4 Điều này;

c) Không là người có liên quan với doanh nghiệp quản lý quỹ hưu trí theo quy định tại Khoản 17 Điều 4 Luật doanh nghiệp.

2. Doanh nghiệp quản lý quỹ hưu trí ký hợp đồng giám sát quỹ hưu trí với 01 ngân hàng giám sát đáp ứng Điều kiện quy định tại Khoản 1 Điều này. Hợp đồng giữa doanh nghiệp quản lý quỹ hưu trí với ngân hàng giám sát bao gồm những nội dung cơ bản sau:

a) Quyền và trách nhiệm của ngân hàng giám sát, doanh nghiệp quản lý quỹ hưu trí, người tham gia quỹ, người sử dụng lao động;

b) Phí giám sát quỹ hưu trí của ngân hàng giám sát;

c) Các trường hợp ngân hàng giám sát phải đền bù thiệt hại cho người tham gia quỹ theo quy định tại Khoản 4 Điều 23 Nghị định này.

3. Ngân hàng giám sát có các quyền theo quy định tại hợp đồng giám sát hoạt động quản lý quỹ hưu trí nhưng phải đảm bảo các quyền cơ bản sau:

a) Được nhận phí giám sát theo hợp đồng giám sát ký kết giữa doanh nghiệp quản lý quỹ hưu trí với ngân hàng giám sát;

b) Yêu cầu các tổ chức cung cấp dịch vụ lưu ký tài sản quỹ hưu trí, kế toán quỹ hưu trí, quản trị tài Khoản hưu trí cá nhân cung cấp thông tin và tài liệu để ngân hàng giám sát thực hiện nghĩa vụ giám sát theo quy định tại Khoản 4 Điều này;

c) Kiểm tra doanh nghiệp quản lý quỹ hưu trí, tổ chức cung cấp các dịch vụ kế toán quỹ hưu trí và quản trị tài Khoản hưu trí cá nhân về việc tuân thủ các nghĩa vụ theo quy định tại Nghị định này, Điều lệ quỹ, hợp đồng tham gia quỹ hưu trí, hợp đồng cung cấp các dịch vụ về kế toán quỹ hưu trí và quản trị tài Khoản hưu trí cá nhân.

4. Ngân hàng giám sát có các nghĩa vụ theo quy định tại hợp đồng giám sát hoạt động quản lý quỹ hưu trí nhưng phải đảm bảo các nghĩa vụ cơ bản sau:

a) Kiểm tra và giám sát doanh nghiệp quản lý quỹ hưu trí và các tổ chức cung cấp dịch vụ về việc tuân thủ các nghĩa vụ theo quy định tại Nghị định này, Điều lệ quỹ, hợp đồng tham gia quỹ hưu trí, hợp đồng cung cấp các dịch vụ liên quan;

b) Kiểm tra, giám sát hoạt động đầu tư, các giao dịch của quỹ hưu trí và tài Khoản hưu trí cá nhân theo quy định tại Nghị định này và Điều lệ quỹ hưu trí;

c) Định kỳ 06 tháng rà soát quy trình, phương pháp xác định giá trị tài sản ròng của quỹ hưu trí; kiểm tra, giám sát việc xác định giá trị tài sản ròng của quỹ hưu trí;

d) Định kỳ 06 tháng rà soát quy trình, phương pháp phân bổ kết quả đầu tư, xác định giá trị tài Khoản hưu trí cá nhân; kiểm tra, giám sát việc xác định giá trị tài Khoản hưu trí cá nhân;

đ) Lập và lưu trữ trong thời gian 10 năm các hồ sơ, chứng từ dưới dạng văn bản và tệp dữ liệu điện tử nhằm xác nhận việc tuân thủ trong hoạt động của ngân hàng giám sát đối với hoạt động quản lý;

e) Không được cung cấp dịch vụ lưu ký tài sản quỹ hưu trí, kế toán quỹ hưu trí, quản trị tài Khoản hưu trí cá nhân cho quỹ hưu trí đang ký hợp đồng giám sát;

g) Thực hiện chế độ báo cáo theo quy định tại Điều 33 Nghị định này.

Điều 17. Đại lý hưu trí

1. Đại lý hưu trí là tổ chức được doanh nghiệp quản lý quỹ hưu trí ủy quyền thực hiện các hoạt động sau đây:

a) Giới thiệu về quỹ hưu trí;

b) Ký hợp đồng tham gia quỹ hưu trí với người tham gia quỹ và người sử dụng lao động.

2. Đại lý hưu trí là doanh nghiệp được phép hoạt động một trong các lĩnh vực sau: Ngân hàng, đại lý bảo hiểm, quản lý quỹ đầu tư chứng khoán.

Điều 18. Tài Khoản hưu trí cá nhân

1. Mỗi cá nhân có thể có một hoặc nhiều tài Khoản hưu trí cá nhân tại một thời Điểm được quản lý bởi các doanh nghiệp quản lý quỹ hưu trí khác nhau.

2. Tài Khoản hưu trí cá nhân được sử dụng để:

a) Tiếp nhận Khoản đóng góp của người tham gia quỹ và của người sử dụng lao động (nếu có);

b) Tiếp nhận kết quả đầu tư sau khi trừ đi chi phí hoạt động của quỹ hưu trí và phân bổ cho từng tài Khoản hưu trí cá nhân theo quy định tại Điều lệ quỹ;

c) Thanh toán các Khoản phải nộp ngân sách nhà nước theo quy định;

d) Chi trả cho người tham gia quỹ và người sử dụng lao động theo quy định tại Nghị định này.

3. Quyền sở hữu tài Khoản hưu trí cá nhân:

a) Người tham gia quỹ được sở hữu Khoản đóng góp của mình và kết quả đầu tư sau khi trừ đi chi phí hoạt động của quỹ hưu trí được phân bổ cho từng tài Khoản hưu trí cá nhân theo quy định tại Điều lệ quỹ hưu trí;

b) Người lao động tham gia quỹ được sở hữu Khoản đóng góp của người sử dụng lao động và kết quả đầu tư sau khi trừ đi các chi phí liên quan nếu đáp ứng được các Điều kiện tại văn bản thỏa thuận giữa người lao động và người sử dụng lao động về việc tham gia quỹ hưu trí.

4. Tài Khoản hưu trí cá nhân không được sử dụng để:

a) Chuyển nhượng;

b) Cầm cố;

c) Giải quyết thủ tục phá sản của doanh nghiệp quản lý quỹ hưu trí, ngân hàng giám sát, tổ chức lưu ký.

5. Quy trình chuyển tài Khoản hưu trí cá nhân giữa các quỹ hưu trí được thực hiện theo phương thức tất toán tài Khoản hưu trí cá nhân thành tiền và chuyển toàn bộ Khoản tiền này sang tài Khoản hưu trí cá nhân tại quỹ hưu trí mới.

Điều 19. Hợp đồng tham gia quỹ hưu trí

1. Doanh nghiệp quản lý quỹ hưu trí xây dựng 02 mẫu hợp đồng khung để quản lý tài Khoản hưu trí cá nhân theo ủy quyền của người sử dụng lao động và người tham gia quỹ, trong đó có một mẫu hợp đồng khung ký với người trực tiếp tham gia quỹ hưu trí và một mẫu hợp đồng khung ký với người sử dụng lao động.

2. Mẫu hợp đồng khung tham gia quỹ hưu trí phải bao gồm những nội dung sau:

a) Tên, Mục tiêu và chính sách đầu tư của các quỹ hưu trí;

b) Quyền và trách nhiệm của người tham gia quỹ, người sử dụng lao động và doanh nghiệp quản lý quỹ hưu trí;

c) Quy trình đăng ký thay đổi thông tin đóng góp, lựa chọn quỹ hưu trí và doanh nghiệp quản lý quỹ hưu trí;

d) Quy trình đăng ký chi trả từ tài Khoản hưu trí cá nhân;

đ) Điều Khoản về bảo mật thông tin tài Khoản hưu trí cá nhân;

e) Nguyên tắc phân bổ chi phí hoạt động của quỹ hưu trí cho từng tài Khoản hưu trí cá nhân;

g) Quy trình và Điều kiện ngừng và tạm ngừng tham gia quỹ hưu trí.

Điều 20. Đầu tư quỹ hưu trí

1. Doanh nghiệp quản lý quỹ hưu trí phải quy định cụ thể chính sách đầu tư (bao gồm cơ cấu và tiêu chuẩn các tài sản đầu tư) tại Điều lệ quỹ theo quy định tại Điều 14 Nghị định này.

2. Doanh nghiệp quản lý quỹ hưu trí quyết định việc đầu tư của quỹ hưu trí theo quy định tại Điều lệ quỹ, chính sách đầu tư của quỹ và các quy định tại Khoản 3, Khoản 4 và Khoản 5 Điều này.

3. Các loại tài sản mà quỹ hưu trí được đầu tư bao gồm:

a) Tiền gửi tại các ngân hàng thương mại đáp ứng đủ Điều kiện quy định về chính sách đầu tư của quỹ tại Điều lệ quỹ hưu trí;

b) Trái phiếu Chính phủ; trái phiếu được Chính phủ bảo lãnh; trái phiếu chính quyền địa phương;

c) Chứng chỉ quỹ đầu tư chứng khoán theo Điều kiện quy định về chính sách đầu tư của quỹ tại Điều lệ quỹ hưu trí.

4. Tỷ trọng giá trị đầu tư trái phiếu Chính phủ (bao gồm cả Khoản đầu tư trái phiếu Chính phủ thông qua chứng chỉ quỹ đầu tư chứng khoán) tối thiểu bằng 50% trong tổng giá trị tài sản quỹ hưu trí.

5. Quỹ hưu trí không được gửi tiền tại doanh nghiệp quản lý quỹ hưu trí hoặc người có liên quan với doanh nghiệp quản lý quỹ hưu trí theo quy định tại Khoản 17 Điều 4 Luật doanh nghiệp.

Điều 21. Kế toán quỹ hưu trí

1. Doanh nghiệp quản lý quỹ hưu trí phải thực hiện kế toán quỹ hưu trí bao gồm:

a) Hạch toán toàn bộ hoạt động thu chi của quỹ hưu trí;

b) Xây dựng và cập nhật quy trình, phương pháp xác định giá trị tài sản ròng quỹ hưu trí;

c) Xác định giá trị tài sản ròng của quỹ hưu trí;

d) Lập báo cáo tài chính quỹ.

2. Doanh nghiệp quản lý quỹ hưu trí phải chịu trách nhiệm đối với người tham gia quỹ về tính chính xác của việc hạch toán, kế toán quỹ hưu trí quy định tại Khoản 1 Điều này.

3. Doanh nghiệp quản lý quỹ hưu trí có thể tự thực hiện dịch vụ hoặc ký hợp đồng với tổ chức cung cấp dịch vụ kế toán để thực hiện kế toán quỹ hưu trí theo quy định tại Khoản 1 Điều này.

4. Chi phí hoạt động của quỹ hưu trí bao gồm các Khoản chi phí cơ bản sau:

a) Chi phí quản lý tài sản trả cho doanh nghiệp quản lý quỹ hưu trí;

b) Chi phí lưu ký tài sản quỹ hưu trí trả cho tổ chức lưu ký;

c) Chi phí giám sát quỹ hưu trí trả cho ngân hàng giám sát;

d) Chi phí dịch vụ thuê ngoài (nếu có);

đ) Chi phí dự thảo, in ấn, gửi bản cáo bạch, bản cáo bạch tóm tắt, báo cáo tài chính, xác nhận giao dịch, sao kê tài Khoản và các tài liệu khác cho người tham gia quỹ; chi phí công bố thông tin của quỹ hưu trí;

e) Chi phí liên quan đến thực hiện các giao dịch tài sản của quỹ.

Điều 22. Quản trị tài Khoản hưu trí cá nhân

1. Doanh nghiệp quản lý quỹ hưu trí phải thực hiện quản trị tài Khoản hưu trí cá nhân bao gồm:

a) Hạch toán thu chi toàn bộ hoạt động của tài Khoản hưu trí cá nhân bao gồm đóng góp, phân bổ kết quả đầu tư, chi phí hoạt động quỹ hưu trí; chi trả hưu trí;

b) Xây dựng và cập nhật quy trình, phương pháp phân bổ kết quả đầu tư và chi phí hoạt động quỹ hưu trí; xác định giá trị tài Khoản hưu trí cá nhân;

c) Xác định giá trị tài Khoản hưu trí cá nhân hàng tháng;

d) Lập và gửi ngươi tham gia quỹ báo cáo giá trị tài Khoản hưu trí cá nhân hàng tháng theo quy định tại Điều 28 Nghị định này.

2. Doanh nghiệp quản lý quỹ hưu trí phải chịu trách nhiệm đối với người tham gia quỹ về tính chính xác của hoạt động cung cấp dịch vụ quản trị tài Khoản hưu trí cá nhân quy định tại Khoản 1 Điều này.

3. Doanh nghiệp quản lý quỹ hưu trí có thể ký hợp đồng với tổ chức cung cấp dịch vụ đáp ứng Điều kiện quy định tại Khoản 4 Điều này để thực hiện quản trị tài Khoản hưu trí cá nhân theo quy định tại Khoản 1 Điều này.

4. Tổ chức cung cấp dịch vụ quản trị tài Khoản hưu trí cá nhân theo quy định tại Khoản 1 Điều này phải là một trong các tổ chức sau:

a) Trung tâm Lưu ký chứng khoán Việt Nam;

b) Là doanh nghiệp được phép hoạt động một trong các lĩnh vực ngân hàng, quản lý quỹ đầu tư chứng khoán, kế toán hoặc kiểm toán.

Điều 23. Đền bù thiệt hại cho người tham gia quỹ

1. Doanh nghiệp quản lý quỹ hưu trí có trách nhiệm đền bù thiệt hại cho người tham gia quỹ trong các trường hợp sau:

a) Thực hiện đầu tư không đúng với quy định tại Nghị định này hoặc chính sách đầu tư của quỹ hưu trí quy định tại Điều lệ quỹ;

b) Xác định sai giá trị tài sản ròng của quỹ hưu trí;

c) Phân bổ kết quả đầu tư và xác định sai giá trị tài Khoản hưu trí cá nhân.

2. Mức đền bù cho người tham gia quỹ được xác định trên cơ sở thiệt hại phát sinh cho người tham gia quỹ.

3. Quy trình đền bù cho người tham gia quỹ hưu trí:

a) Doanh nghiệp quản lý quỹ hưu trí xác định thiệt hại phát sinh đối với người tham gia quỹ;

b) Doanh nghiệp quản lý quỹ hưu trí thông báo cho ngân hàng giám sát về mức thiệt hại phát sinh đối với người tham gia quỹ;

c) Ngân hàng giám sát kiểm tra, xác nhận giá trị thiệt hại phát sinh trên cơ sở tính toán của doanh nghiệp quản lý quỹ hưu trí;

d) Ngân hàng giám sát và doanh nghiệp quản lý quỹ hưu trí thống nhất về giá trị thiệt hại phát sinh đối với người tham gia quỹ hưu trí;

đ) Doanh nghiệp quản lý quỹ hưu trí thanh toán tiền đền bù thiệt hại cho người tham gia quỹ hưu trí.

4. Ngân hàng giám sát, tổ chức lưu ký, tổ chức cung cấp dịch vụ kế toán quỹ, tổ chức cung cấp dịch vụ quản trị tài Khoản hưu trí cá nhân chịu trách nhiệm liên đới với doanh nghiệp quản lý quỹ hưu trí và phải đền bù thiệt hại cho người tham gia quỹ khi xảy ra các thiệt hại do sai sót của từng tổ chức này. Mức độ bồi thường thiệt hại thực hiện theo thỏa thuận dân sự giữa doanh nghiệp quản lý quỹ hưu trí và ngân hàng giám sát, tổ chức lưu ký, tổ chức cung cấp dịch vụ kế toán quỹ, tổ chức cung cấp dịch vụ quản trị tài Khoản hưu trí cá nhân.

5. Việc bồi thường thiệt hại cho người tham gia quỹ phải được doanh nghiệp quản lý quỹ hưu trí thuyết minh cụ thể tại báo cáo tài chính và báo cáo hoạt động quản lý quỹ hưu trí, trong đó nêu rõ nguyên nhân, lý do, mức độ ảnh hưởng, số lượng người tham gia quỹ bị ảnh hưởng đã được đền bù, mức đền bù cho người tham gia quỹ, hình thức đền bù, phương thức thanh toán và các hoạt động khắc phục khác (nếu có).

Mục 3. CHI TRẢ TỪ QUỸ HƯU TRÍ

Điều 24. Nguyên tắc chi trả từ quỹ hưu trí

1. Đối tượng được nhận chi trả từ tài Khoản hưu trí cá nhân bao gồm:

a) Người tham gia quỹ;

b) Người sử dụng lao động đóng góp cho người lao động.

2. Số tiền thanh toán từ tài Khoản hưu trí cá nhân phụ thuộc vào giá trị tài Khoản hưu trí cá nhân và kế hoạch chi trả quy định tại hợp đồng tham gia quỹ hưu trí và văn bản thỏa thuận giữa người lao động và người sử dụng lao động về việc tham gia quỹ hưu trí.

3. Trong quá trình chi trả, tài Khoản hưu trí cá nhân được tiếp tục đầu tư tại quỹ hưu trí theo lựa chọn của người tham gia quỹ.

4. Người tham gia quỹ nhận chi trả từ tài Khoản hưu trí cá nhân được lựa chọn nhận chi trả theo chế độ hàng tháng hoặc một lần. Nhà nước khuyến khích chi trả theo chế độ hàng tháng (lương hưu) thông qua chính sách thuế quy định tại Nghị định này và văn bản hướng dẫn của Bộ trưởng Bộ Tài chính.

5. Thời gian nhận chi trả hàng tháng khi người tham gia quỹ đến tuổi nghỉ hưu tối thiểu là 10 năm. Mức chi trả hàng tháng khi đến tuổi về hưu do đối tượng nhận chi trả lựa chọn nhưng tối đa không vượt quá tổng giá trị tài Khoản hưu trí cá nhân ở thời Điểm nghỉ hưu chia cho 120 tháng. Sau 10 năm, người tham gia quỹ có thể nhận chi trả một lần.

6. Trường hợp mức chi trả hàng tháng được xác định theo quy định tại Khoản 5 Điều này thấp hơn mức lương cơ sở theo quy định hiện hành thì mức chi trả hàng tháng tối đa không vượt quá mức lương cơ sở cho đến khi tất toán tài Khoản hưu trí cá nhân.

Điều 25. Chi trả cho người tham gia quỹ

1. Người tham gia quỹ đăng ký kế hoạch chi trả từ tài Khoản hưu trí cá nhân cho doanh nghiệp quản lý quỹ hưu trí tại hợp đồng tham gia quỹ hưu trí và văn bản thỏa thuận giữa người lao động và người sử dụng lao động về việc tham gia quỹ hưu trí theo quy định tại Điều lệ quỹ hưu trí.

2. Doanh nghiệp quản lý quỹ hưu trí yêu cầu tổ chức lưu ký thanh toán thanh toán tiền cho người tham gia quỹ hưu trí.

3. Trước khi thanh toán tiền cho người tham gia quỹ, tổ chức lưu ký có trách nhiệm khấu trừ tiền thuế thu nhập cá nhân theo quy định của pháp luật về thuế.

4. Người thừa kế hợp pháp của người tham gia quỹ được thừa hưởng mọi quyền lợi và nghĩa vụ trong trường hợp người tham gia quỹ bị chết hoặc mất tích theo quy định về thừa kế của Bộ luật dân sự.

Điều 26. Chi trả cho người sử dụng lao động

1. Người sử dụng lao động được nhận lại phần đóng góp của mình cho người lao động và kết quả đầu tư từ phần đóng góp này sau khi trừ đi chi phí hoạt động của quỹ hưu trí khi người lao động không đáp ứng các Điều kiện tại văn bản thỏa thuận ký giữa người sử dụng lao động và người lao động về việc tham gia chương trình hưu trí quy định tại Điểm b Khoản 2 Điều 8 Nghị định này.

2. Doanh nghiệp quản lý quỹ hưu trí yêu cầu tổ chức lưu ký thanh toán tiền cho người sử dụng lao động theo quy định tại Điều lệ quỹ hưu trí và văn bản thỏa thuận giữa người lao động và người sử dụng lao động về việc tham gia quỹ hưu trí.

Mục 4. CÔNG BỐ THÔNG TIN, HẠCH TOÁN, KẾ TOÁN, CHI PHÍ VÀ CHẾ ĐỘ BÁO CÁO CỦA DOANH NGHIỆP QUẢN LÝ QUỸ HƯU TRÍ

Điều 27. Tài liệu giới thiệu về quỹ hưu trí

1. Trước thời Điểm ký hợp đồng tham gia quỹ hưu trí, doanh nghiệp quản lý quỹ hưu trí phải cung cấp tài liệu giới thiệu về quỹ hưu trí cho các đối tượng tham gia quỹ hưu trí quy định tại Điều 6 Nghị định này.

2. Tài liệu giới thiệu về các quỹ hưu trí phải bao gồm những nội dung sau:

a) Điều lệ quỹ theo quy định tại Điều 14 Nghị định này;

b) Nêu rõ người tham gia quỹ hưu trí trên cơ sở tự nguyện và chấp nhận rủi ro trong đầu tư quỹ hưu trí theo Mục tiêu và chính sách đầu tư quy định tại Điều lệ quỹ. Chế độ chi trả hưu trí phụ thuộc vào giá trị đóng góp tích lũy và kết quả đầu tư quỹ hưu trí sau khi trừ đi các chi phí liên quan phân bổ cho từng tài Khoản hưu trí;

c) Thuyết minh rõ cho người tham gia quỹ các quyền và trách nhiệm của người tham gia quỹ;

d) Các chi phí liên quan phân bổ cho từng tài Khoản hưu trí của người tham gia quỹ;

đ) Kết quả đầu tư của quỹ trong 03 năm liền kề trước đó (nếu có);

e) Tài liệu giới thiệu về quỹ hưu trí phải chính xác, khách quan, đầy đủ, trung thực, phù hợp với chương trình hưu trí và được trình bày rõ ràng, dễ hiểu.

Điều 28. Báo cáo giá trị tài Khoản hưu trí cá nhân

1. Hàng tháng, doanh nghiệp quản lý quỹ hưu trí phải lập báo cáo giá trị tài Khoản hưu trí cá nhân bao gồm những nội dung sau:

a) Số tiền đóng góp vào tài Khoản hưu trí cá nhân trong tháng và lũy kế đến thời Điểm lập báo cáo;

b) Kết quả phân bổ đầu tư đến tài Khoản hưu trí cá nhân trong tháng và lũy kế đến thời Điểm lập báo cáo;

c) Chi phí thanh toán từ tài Khoản hưu trí cá nhân trong tháng và lũy kế đến thời Điểm lập báo cáo;

d) Giá trị tích lũy của tài Khoản hưu trí cá nhân tại thời Điểm đầu kỳ báo cáo và thời Điểm lập báo cáo.

2. Trong vòng 10 ngày làm việc kể từ thời Điểm kết thúc tháng, doanh nghiệp quản lý quỹ hưu trí phải gửi báo cáo về tài Khoản hưu trí cá nhân cho người tham gia quỹ.

Điều 29. Cung cấp tài liệu, thông tin cho người tham gia quỹ

1. Doanh nghiệp quản lý quỹ hưu trí phải duy trì và cập nhật thường xuyên trang thông tin điện tử của doanh nghiệp về thông tin cơ bản của mỗi quỹ hưu trí do doanh nghiệp quản lý, cụ thể bao gồm:

a) Điều lệ quỹ hưu trí theo quy định tại Điều 14 Nghị định này;

b) Bản cáo bạch; báo cáo tài chính bán niên, báo cáo tài chính năm đã kiểm toán;

c) Báo cáo tổng kết về hoạt động quản lý quỹ hưu trí, bán niên và cả năm;

d) Báo cáo thống kê về phí giao dịch trong hoạt động đầu tư của quỹ hưu trí bán niên và cả năm;

đ) Báo cáo về hoạt động của quỹ hưu trí bán niên và cả năm;

e) Tổng hợp kết quả đầu tư trong 05 năm liền kề trước đó (nếu có).

2. Người tham gia quỹ được quyền truy cập thông tin về tài Khoản hưu trí cá nhân tại trang thông tin điện tử của tổ chức thực hiện cung cấp dịch vụ quản trị tài Khoản hưu trí cá nhân theo quy định tại Điều 22 Nghị định này.

Điều 30. Hạch toán kế toán, kiểm toán

1. Doanh nghiệp quản lý quỹ hưu trí phải thực hiện chế độ hạch toán, kế toán báo cáo tài chính theo quy định của pháp luật hiện hành về kế toán.

2. Báo cáo tài chính hàng năm của doanh nghiệp quản lý quỹ hưu trí phải được kiểm toán độc lập.

Điều 31. Các loại chi phí thanh toán từ tài Khoản hưu trí cá nhân

1. Tài Khoản hưu trí cá nhân phải thanh toán các loại chi phí sau:

a) Chi phí quản lý tài Khoản hưu trí cá nhân;

b) Chi phí lưu ký, giám sát, kiểm toán;

c) Chi phí quản trị quỹ;

d) Chi phí chuyển đổi tài Khoản hưu trí cá nhân giữa các quỹ hưu trí tại cùng một doanh nghiệp quản lý quỹ hưu trí và chuyển đổi tài Khoản hưu trí cá nhân sang doanh nghiệp quản lý quỹ hưu trí khác;

đ) Các loại chi phí khác theo quy định tại Điều lệ quỹ và hợp đồng tham gia quỹ hưu trí.

2. Nguyên tắc xác định các chi phí nêu tại Khoản 1 Điều này phải được quy định tại Điều lệ quỹ và hợp đồng tham gia quỹ hưu trí.

Điều 32. Chế độ báo cáo của doanh nghiệp quản lý quỹ hưu trí

1. Định kỳ hàng năm, doanh nghiệp quản lý quỹ hưu trí có trách nhiệm thực hiện chế độ báo cáo kết quả hoạt động của doanh nghiệp, cụ thể như sau:

a) Thời gian gửi báo cáo: Chậm nhất 03 tháng sau khi kết thúc kỳ báo cáo;

b) Kỳ báo cáo: Báo cáo kết quả hoạt động của doanh nghiệp quản lý quỹ hưu trí từ ngày 01 tháng 01 đến ngày 31 tháng 12 hàng năm;

c) Nội dung báo cáo:

- Báo cáo tài chính đã được kiểm toán bởi tổ chức kiểm toán độc lập;

- Báo cáo hoạt động quản lý quỹ hưu trí, báo cáo quản trị rủi ro và hệ thống kiểm soát nội bộ theo hướng dẫn cụ thể của Bộ trưởng Bộ Tài chính.

d) Nơi nhận báo cáo: Bộ Tài chính; Bộ Lao động - Thương binh và Xã hội.

2. Doanh nghiệp quản lý quỹ hưu trí có trách nhiệm báo cáo đột xuất theo quy định tại Điều 40 Nghị định này hoặc theo yêu cầu của Bộ Tài chính.

Điều 33. Chế độ báo cáo của ngân hàng giám sát

1. Định kỳ hàng năm, ngân hàng giám sát có trách nhiệm thực hiện chế độ báo cáo kết quả kiểm tra, giám sát, cụ thể như sau:

a) Thời gian gửi báo cáo: Chậm nhất 03 tháng sau khi kết thúc kỳ báo cáo;

b) Kỳ báo cáo: Báo cáo kết quả giám sát quỹ hưu trí từ ngày 01 tháng 01 đến ngày 31 tháng 12 hàng năm;

c) Nội dung báo cáo:

- Đánh giá kết quả thực hiện kiểm tra và giám sát theo quy định tại Điểm a, Điểm b, Điểm c và Điểm d Khoản 4 Điều 16 Nghị định này;

- Các vi phạm (nếu có) của doanh nghiệp quản lý quỹ hưu trí và các tổ chức cung cấp dịch vụ liên quan và kiến nghị hướng giải quyết, khắc phục.

d) Nơi nhận báo cáo: Bộ Tài chính; Bộ Lao động - Thương binh và Xã hội.

2. Trường hợp phát hiện vi phạm các quy định của pháp luật hoặc Điều lệ quỹ hưu trí, ngân hàng giám sát phải báo cáo ngay cho Bộ Tài chính và thông báo cho doanh nghiệp quản lý quỹ hưu trí trong thời hạn 02 ngày làm việc, kể từ khi phát hiện vi phạm, đồng thời yêu cầu thực hiện sửa lỗi hoặc thực hiện các hoạt động khắc phục hậu quả trong thời hạn quy định.

3. Ngoài các trường hợp báo cáo quy định tại Khoản 1, Khoản 2 Điều này, trong trường hợp cần thiết, Bộ Tài chính có quyền yêu cầu ngân hàng giám sát báo cáo bất thường về việc giám sát quỹ hưu trí. Ngân hàng giám sát phải báo cáo Bộ Tài chính và Bộ Lao động - Thương binh và Xã hội trong thời hạn 02 ngày làm việc kể từ khi nhận được yêu cầu báo cáo này.

Chương III

DOANH NGHIỆP QUẢN LÝ QUỸ HƯU TRÍ TỰ NGUYỆN

Điều 34. Điều kiện cấp Giấy chứng nhận đủ Điều kiện kinh doanh

1. Là doanh nghiệp thành lập hợp pháp tại Việt Nam được phép hoạt động trong các lĩnh vực: Bảo hiểm nhân thọ, quản lý quỹ theo quy định của pháp luật chuyên ngành và đáp ứng được các Điều kiện sau:

a) Đối với doanh nghiệp bảo hiểm nhân thọ phải đủ Điều kiện triển khai sản phẩm bảo hiểm hưu trí theo quy định của pháp luật về kinh doanh bảo hiểm hưu trí;

b) Đối với công ty quản lý quỹ phải có ít nhất 05 năm kinh nghiệm trong lĩnh vực quản lý quỹ; tổng giá trị tài sản quản lý tối thiểu là 1.000 tỷ đồng, đang hoạt động quản lý quỹ mở hoặc quỹ trái phiếu.

2. Không phải là tổ chức nằm trong diện đang được tái cơ cấu hoặc bị kiểm soát, giám sát đặc biệt theo quyết định của cơ quan nhà nước có thẩm quyền.

3. Có dự thảo Điều lệ quỹ đối với mỗi quỹ hưu trí dự kiến thành lập đáp ứng Điều kiện quy định tại Điều 14 Nghị định này.

4. Có hợp đồng nguyên tắc ký kết với các tổ chức cung cấp dịch vụ sau:

a) Tổ chức lưu ký tài sản quỹ hưu trí theo quy định tại Điều 15 Nghị định này;

b) Ngân hàng giám sát hoạt động quản lý quỹ hưu trí và quản trị tài Khoản hưu trí cá nhân theo quy định tại Điều 16 Nghị định này.

5. Có phương án kinh doanh dịch vụ quản lý quỹ hưu trí gồm những nội dung cơ bản sau:

a) Kế hoạch và chiến lược hoạt động quản lý quỹ hưu trí trong 05 năm tiếp theo;

b) Dự kiến doanh thu và chi phí trong 05 năm tiếp theo;

c) Phương án về cơ sở hạ tầng công nghệ thông tin để quản lý từng tài Khoản hưu trí cá nhân đảm bảo thực hiện các hoạt động đóng góp, đầu tư, thanh toán chi phí, thuế, tiền phạt và chi trả các đối tượng liên quan;

d) Có mẫu hợp đồng khung về tham gia quỹ hưu trí đáp ứng Điều kiện quy định tại Điều 19 Nghị định này.

6. Có tối thiểu 05 người lao động có ít nhất 05 năm làm việc trực tiếp trong lĩnh vực quản lý quỹ hưu trí, quản lý quỹ đầu tư chứng khoán hoặc quản lý quỹ chủ hợp đồng bảo hiểm. Trong đó phải có tối thiểu 03 nhân viên nghiệp vụ có chứng chỉ hành nghề quản lý quỹ do Ủy ban chứng khoán Nhà nước cấp hoặc là thành viên của Hiệp hội các nhà phân tích tài chính (CFA).

7. Có quy trình quản trị rủi ro, hệ thống kiểm soát nội bộ.

Điều 35. Hồ sơ đề nghị cấp Giấy chứng nhận đủ Điều kiện kinh doanh

1. Đơn đề nghị cấp Giấy chứng nhận đủ Điều kiện kinh doanh (thông tin về mã số doanh nghiệp).

2. Bản sao Giấy phép hoạt động trong lĩnh vực chuyên ngành (Bản sao được cấp từ sổ gốc, bản sao có chứng thực của cơ quan nhà nước có thẩm quyền hoặc bản sao không có chứng thực xuất trình cùng bản chính để đối chiếu).

3. Bản sao hợp đồng nguyên tắc với tổ chức lưu ký, ngân hàng giám sát.

4. Phương án kinh doanh dịch vụ quản lý quỹ:

a) Kế hoạch và chiến lược hoạt động quản lý quỹ hưu trí;

b) Dự kiến doanh thu và chi phí trong 05 năm tiếp theo;

c) Phương án về cơ sở hạ tầng công nghệ thông tin để quản lý từng tài Khoản hưu trí cá nhân đảm bảo thực hiện các hoạt động đóng góp, đầu tư, thanh toán chi phí, chi trả cho người tham gia quỹ và người sử dụng lao động, thanh toán thuế thu nhập cá nhân;

d) Mẫu hợp đồng khung về tham gia quỹ hưu trí đáp ứng Điều kiện quy định tại Điều 19 Nghị định này.

5. Tài liệu chứng minh có tối thiểu 05 người lao động đáp ứng Điều kiện quy định tại Điều 34 Nghị định này, bao gồm các tài liệu cơ bản sau:

a) Bản sao hợp đồng lao động (Bản sao có chứng thực của cơ quan nhà nước có thẩm quyền hoặc bản sao không có chứng thực xuất trình cùng bản chính để đối chiếu);

b) Sơ yếu lý lịch của người lao động có xác nhận của cơ quan, tổ chức có thẩm quyền (nêu rõ quá trình công tác và các chứng chỉ, bằng cấp nếu có);

c) Bản sao các chứng chỉ theo quy định tại Khoản 6 Điều 34 Nghị định này.

6. Quy trình quản trị rủi ro, hệ thống kiểm soát nội bộ.

Điều 36. Quy trình thủ tục cấp Giấy chứng nhận đủ Điều kiện kinh doanh

1. Doanh nghiệp nộp 01 bộ hồ sơ đề nghị cấp Giấy chứng nhận đủ Điều kiện kinh doanh theo quy định tại Điều 35 Nghị định này đến Bộ Tài chính để kiểm tra tính đầy đủ và hợp lệ của hồ sơ.

2. Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được hồ sơ, Bộ Tài chính thông báo về tính đầy đủ, hợp lệ của hồ sơ và yêu cầu doanh nghiệp bổ sung tài liệu (nếu có) và gửi 02 bộ hồ sơ chính thức để thẩm định.

3. Trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính chủ trì phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Kế hoạch và Đầu tư, và các đơn vị có liên quan thẩm định, xem xét hồ sơ để cấp Giấy chứng nhận đủ Điều kiện kinh doanh. Trong trường hợp từ chối, Bộ Tài chính thông báo bằng văn bản cho doanh nghiệp và nêu rõ lý do.

4. Nội dung thẩm định hồ sơ theo các Điều kiện quy định tại Điều 34 Nghị định này.

Điều 37. Giấy chứng nhận đủ Điều kiện kinh doanh

1. Giấy chứng nhận đủ Điều kiện kinh doanh có những nội dung cơ bản sau:

a) Tên doanh nghiệp quản lý quỹ hưu trí;

b) Địa chỉ trụ sở chính, địa chỉ trang thông tin điện tử của doanh nghiệp quản lý quỹ hưu trí;

c) Số, ngày cấp Giấy chứng nhận đăng ký doanh nghiệp;

d) Số, ngày cấp Giấy chứng nhận đủ Điều kiện kinh doanh;

đ) Người đại diện theo pháp luật của doanh nghiệp quản lý quỹ hưu trí;

e) Nội dung và phạm vi hoạt động.

2. Trường hợp cấp lại hoặc Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh thì ghi rõ số lần cấp lại hoặc số lần Điều chỉnh và sử dụng số chứng nhận đủ Điều kiện kinh doanh đã được cấp lần đầu cho doanh nghiệp.

Điều 38. Cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh

1. Giấy chứng nhận đủ Điều kiện kinh doanh được cấp lại trong những trường hợp sau:

a) Giấy chứng nhận đủ Điều kiện kinh doanh bị mất hoặc bị hư hỏng;

b) Doanh nghiệp quản lý quỹ hưu trí thực hiện tổ chức lại doanh nghiệp (chia, tách, hợp nhất, sáp nhập hoặc chuyển đổi loại hình doanh nghiệp) và tiếp tục đáp ứng đủ các Điều kiện quy định tại Điều 34 Nghị định này.

2. Quy trình, thủ tục cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh đối với trường hợp quy định tại Điểm a Khoản 1 Điều này:

a) Hồ sơ đề nghị cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh gồm:

- Bản gốc Giấy chứng nhận đủ Điều kiện kinh doanh (trừ trường hợp bị mất);

- Đơn đề nghị cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh.

b) Trong thời hạn 05 ngày làm việc, kể từ ngày nhận được Đơn đề nghị cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh, Bộ Tài chính xem xét cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh.

3. Quy trình, thủ tục cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh đối với trường hợp quy định tại Điểm b Khoản 1 Điều này:

a) Hồ sơ gồm:

- Đơn đề nghị cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh;

- Hồ sơ chứng minh doanh nghiệp tiếp tục đáp ứng đủ các Điều kiện cấp Giấy chứng nhận đủ Điều kiện kinh doanh quy định tại Điều 34 Nghị định này bao gồm các văn bản, tài liệu quy định tại Khoản 2, Khoản 3, Khoản 4, Khoản 5 và Khoản 6 Điều 35 Nghị định này.

b) Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính chủ trì phối hợp với Bộ Lao động - Thương binh và Xã hội thẩm định, xem xét hồ sơ để cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh. Trong trường hợp từ chối, Bộ Tài chính thông báo bằng văn bản cho doanh nghiệp và nêu rõ lý do.

Điều 39. Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh

1. Doanh nghiệp quản lý quỹ hưu trí phải làm thủ tục đề nghị Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh trong thời hạn 10 ngày làm việc kể từ khi có sự thay đổi tại Giấy chứng nhận đủ Điều kiện kinh doanh quy định tại Điều 37 Nghị định này.

2. Hồ sơ đề nghị Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh bao gồm:

a) Đơn đề nghị Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh, trong đó nêu rõ lý do Điều chỉnh;

b) Bản gốc Giấy chứng nhận đủ Điều kiện kinh doanh đã được cấp lần gần nhất;

c) Tài liệu chứng minh nội dung đề nghị Điều chỉnh.

3. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ, Bộ Tài chính chủ trì phối hợp với Bộ Lao động - Thương binh và Xã hội thẩm định, xem xét hồ sơ để Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh. Trong trường hợp từ chối, Bộ Tài chính thông báo bằng văn bản cho doanh nghiệp và nêu rõ lý do.

Điều 40. Những thay đổi phải thông báo cho Bộ Tài chính

Trong thời hạn 10 ngày làm việc, kể từ ngày có thay đổi về những nội dung sau đây, doanh nghiệp quản lý quỹ hưu trí phải thông báo bằng văn bản đến Bộ Tài chính:

1. Thuộc diện tái cơ cấu hoặc kiểm soát, giám sát đặc biệt.

2. Bị giải thể, phá sản hoặc tự chấm dứt kinh doanh dịch vụ quản lý quỹ hưu trí.

3. Bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động trong lĩnh vực bảo hiểm hoặc quản lý quỹ đầu tư chứng khoán.

4. Thay đổi về tổ chức lưu ký.

5. Thay đổi về ngân hàng giám sát.

Điều 41. Thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh

1. Doanh nghiệp quản lý quỹ hưu trí bị thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh trong các trường hợp sau đây:

a) Bị giải thể, phá sản hoặc tự chấm dứt kinh doanh dịch vụ quản lý quỹ hưu trí;

b) Bị thu hồi Giấy chứng nhận đăng ký doanh nghiệp, Giấy phép hoạt động trong lĩnh vực bảo hiểm hoặc quản lý quỹ đầu tư chứng khoán.

2. Quy trình thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh:

a) Giấy chứng nhận đủ Điều kiện kinh doanh tự động bị hết hiệu lực đối với các trường hợp quy định tại Khoản 1 Điều này;

b) Bộ Tài chính ra quyết định thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh và công bố trên trang thông tin điện tử của Bộ Tài chính về quyết định thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh của doanh nghiệp.

3. Doanh nghiệp phải chấm dứt ngay các hoạt động quản lý quỹ hưu trí kể từ thời Điểm Giấy chứng nhận đủ Điều kiện kinh doanh tự động bị hết hiệu lực.

4. Trường hợp doanh nghiệp quản lý quỹ hưu trí bị thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh, Bộ Tài chính chỉ định một doanh nghiệp quản lý quỹ hưu trí khác tiếp nhận việc quản lý các quỹ hưu trí đang quản lý bởi doanh nghiệp quản lý quỹ hưu trí bị thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh. Doanh nghiệp được chỉ định phải có Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí và đang thực hiện quản lý tối thiểu 01 quỹ hưu trí.

5. Người tham gia quỹ được lựa chọn tiếp tục tham gia quỹ hưu trí được quản lý bởi doanh nghiệp quản lý quỹ hưu trí theo chỉ định của Bộ Tài chính hoặc yêu cầu chuyển tài Khoản hưu trí cá nhân sang quỹ hưu trí quản lý bởi doanh nghiệp quản lý quỹ hưu trí khác.

Điều 42. Quyền và nghĩa vụ của doanh nghiệp quản lý quỹ hưu trí

1. Quyền của doanh nghiệp quản lý quỹ hưu trí:

a) Quyết định về số lượng quỹ hưu trí và chính sách đầu tư quỹ hưu trí;

b) Ký hợp đồng quản lý quỹ hưu trí;

c) Lựa chọn và ký hợp đồng với tổ chức lưu ký, ngân hàng giám sát và các tổ chức cung cấp dịch vụ liên quan;

d) Quyết định việc đầu tư của quỹ hưu trí theo quy định tại Điều lệ quỹ và các quy định tại Nghị định này.

2. Nghĩa vụ của doanh nghiệp quản lý quỹ hưu trí:

a) Thành lập, đầu tư và quản lý quỹ hưu trí theo quy định tại Nghị định này;

b) Xây dựng và ban hành Điều lệ quỹ hưu trí đối với mỗi quỹ được thành lập;

c) Lựa chọn và ký hợp đồng với tổ chức lưu ký, ngân hàng giám sát;

d) Quyết định việc đầu tư của quỹ hưu trí theo quy định tại Điều lệ quỹ và quy định tại Nghị định này;

đ) Thực hiện kế toán quỹ hưu trí hoặc ký hợp đồng với tổ chức cung cấp dịch vụ kế toán quỹ hưu trí cá nhân theo quy định tại Nghị định này;

e) Thực hiện quản trị tài Khoản hưu trí cá nhân hoặc ký hợp đồng với tổ chức cung cấp dịch vụ quản trị tài Khoản hưu trí cá nhân theo quy định tại Nghị định này;

g) Chuyển tài Khoản hưu trí cá nhân giữa các quỹ hưu trí quản lý bởi doanh nghiệp quản lý quỹ hưu trí và chuyển sang doanh nghiệp quản lý quỹ hưu trí khác theo quy định tại Nghị định này;

h) Thực hiện công bố thông tin, hạch toán, kế toán và báo cáo theo quy định tại Nghị định này;

i) Đền bù thiệt hại cho người tham gia quỹ (nếu có) theo quy định tại Điều 23 Nghị định này.

Chương IV

KIỂM TRA, THANH TRA VÀ TRÁCH NHIỆM CỦA CƠ QUAN QUẢN LÝ NHÀ NƯỚC

Điều 43. Kiểm tra, thanh tra

1. Công tác kiểm tra, thanh tra của cơ quan quản lý nhà nước được thực hiện theo phương pháp định kỳ hoặc đột xuất. Việc kiểm tra, thanh tra đột xuất chỉ được thực hiện khi phát hiện doanh nghiệp quản lý quỹ hưu trí có dấu hiệu vi phạm pháp luật, theo yêu cầu của việc giải quyết khiếu nại, tố cáo, phòng chống tham nhũng hoặc do Thủ trưởng cơ quan quản lý nhà nước có thẩm quyền giao. Việc kiểm tra, thanh tra định kỳ thực hiện không quá 01 lần trong năm đối với một doanh nghiệp.

2. Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Kế hoạch và Đầu tư và các cơ quan liên quan kiểm tra định kỳ 05 năm một lần về việc tuân thủ các quy định về cung cấp dịch vụ quản lý quỹ hưu trí theo quy định tại Nghị định này.

3. Nội dung kiểm tra, thanh tra bao gồm xem xét khả năng tiếp tục duy trì hoặc thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh của doanh nghiệp quản lý quỹ hưu trí và việc tuân thủ đầy đủ các quy định về cung cấp dịch vụ quản lý quỹ hưu trí theo quy định tại Nghị định này.

4. Việc kiểm tra, thanh tra thực hiện nghĩa vụ thuế đối với doanh nghiệp quản lý quỹ hưu trí thực hiện theo quy định của pháp luật về thuế.

Điều 44. Trách nhiệm của Bộ Tài chính

1. Hướng dẫn chính sách thuế đối với chương trình hưu trí tự nguyện theo quy định tại Khoản 4 Điều 24 và chế độ báo cáo đối với doanh nghiệp quản lý quỹ hưu trí theo quy định tại Điều 32 Nghị định này.

2. Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội tổng hợp, theo dõi, đánh giá việc thực hiện Nghị định này.

3. Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội, Bộ Kế hoạch và Đầu tư và các đơn vị có liên quan cấp, cấp lại, Điều chỉnh, thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh theo quy định của Nghị định này.

4. Theo dõi, đánh giá tình hình hoạt động của doanh nghiệp quản lý quỹ hưu trí thông qua chế độ báo cáo theo quy định của Nghị định này.

5. Chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội để kiểm tra, thanh tra việc tuân thủ hoạt động của doanh nghiệp quản lý quỹ hưu trí theo quy định của Nghị định này định kỳ 05 năm một lần hoặc đột xuất theo yêu cầu của công tác quản lý theo quy định tại Điều 43 Nghị định này.

Điều 45. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Hướng dẫn doanh nghiệp xây dựng văn bản thỏa thuận tham gia chương trình hưu trí theo quy định tại Điểm b Khoản 1 Điều 8 Nghị định này.

2. Chủ trì, phối hợp với Bộ Tài chính tổng hợp, theo dõi, đánh giá việc tham gia quỹ hưu trí của người tham gia quỹ và người sử dụng lao động theo quy định tại Nghị định này.

3. Phối hợp với Bộ Tài chính tổng hợp, theo dõi, đánh giá việc thực hiện Nghị định này.

4. Phối hợp với Bộ Tài chính xem xét, có ý kiến đối với việc cấp, cấp lại, Điều chỉnh và thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh theo quy định tại Nghị định này.

5. Phối hợp với Bộ Tài chính kiểm tra, thanh tra việc tuân thủ hoạt động của doanh nghiệp quản lý quỹ hưu trí theo quy định của Nghị định này định kỳ 05 năm một lần hoặc đột xuất theo yêu cầu của công tác quản lý theo quy định tại Điều 43 Nghị định này.

Điều 46. Trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Tham gia phối hợp với Bộ Tài chính xem xét, có ý kiến đối với việc cấp, cấp lại, Điều chỉnh và thu hồi Giấy chứng nhận đủ Điều kiện kinh doanh theo quy định tại Nghị định này.

2. Phối hợp với Bộ Tài chính kiểm tra, thanh tra việc tuân thủ hoạt động của doanh nghiệp quản lý quỹ hưu trí theo quy định của Nghị định này định kỳ 05 năm một lần hoặc đột xuất theo yêu cầu của công tác quản lý theo quy định tại Điều 43 Nghị định này.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2016.

Điều 48. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương, doanh nghiệp quản lý quỹ hưu trí và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3). XH

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Xuân Phúc

PHỤ LỤC

(Kèm theo Nghị định số 88/2016/NĐ-CP ngày 01 tháng 7 năm 2016 của Chính phủ)

Mẫu số 01 | Đơn đề nghị cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện hoặc, cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện
Mẫu số 02 | Đơn đề nghị cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện
Mẫu số 03 | Đơn đề nghị Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện

Mẫu số 01

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | …………., ngày …… tháng …… năm 20…

ĐƠN ĐỀ NGHỊ

Cấp Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện hoặc,
Cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện
(đối với trường hợp doanh nghiệp quản lý quỹ hưu trí bổ sung tự nguyện bị chia, tách, sáp nhập, hợp nhất hoặc chuyển đổi hình thức sở hữu và tiếp tục đáp ứng đủ các Điều kiện quy định tại Nghị định …../…./NĐ-CP ngày …../…./.... của Chính phủ quy định về quỹ hưu trí bổ sung tự nguyện)

Kính gửi: Bộ Tài chính.

Phần I. Thông tin về doanh nghiệp

1. Tên doanh nghiệp viết bằng tiếng Việt (ghi bằng chữ in hoa):

..........................................................................................................................................

Tên doanh nghiệp viết tắt (nếu có):

..........................................................................................................................................

Tên doanh nghiệp viết bằng tiếng nước ngoài (nếu có):

..........................................................................................................................................

2. Địa chỉ trụ sở chính:

..........................................................................................................................................

3. Mã số doanh nghiệp: ...................................................................................................

4. Giấy chứng nhận đăng ký doanh nghiệp số:

...........................................................................................................................................

do.......................................................................................................... (tên cơ quan cấp)

cấp ngày …… tháng …… năm ………. tại .......................................................................

5. Các lĩnh vực đăng ký kinh doanh:

............................................................................................................................................

6. Vốn Điều lệ: ....................................................................................................................

7. Vốn Điều lệ thực góp: .....................................................................................................

8. Điện thoại: …………………………………………. Fax: ..................................................

9. Trang thông tin điện tử: .................................................................................................

10. E-mail: .........................................................................................................................

11. Người đại diện theo pháp luật của doanh nghiệp:

Họ và tên: ………………………………………………………..Giới tính: .............................

Chức vụ: ............................................................................................................................

Hợp đồng lao động số: .......................................................................................................

Quốc tịch ............................................................................... Sinh ngày: …../ …../……….

Giấy CMND/Hộ chiếu số: ......................................................... cấp ngày: ……./ …../…….

tại........................................................................................................................................

Bằng cấp: ..........................................................................................................................

Trình độ chuyên môn và kinh nghiệm làm việc: ................................................................

...........................................................................................................................................

Điện thoại: ……………………………….. E-mail: ..............................................................

12. 05 người lao động đáp ứng Điều kiện có ít nhất 05 năm làm việc trực tiếp trong lĩnh vực quản lý quỹ hưu trí, quản lý quỹ đầu tư chứng khoán hoặc quản lý quỹ chủ hợp đồng bảo hiểm

(1) Họ và tên: ………………………………………………….. Giới tính:..............................

Chức vụ: ...........................................................................................................................

Hợp đồng lao động số: .....................................................................................................

Quốc tịch ......................................................................... Sinh ngày: ……/ …../…………

Giấy CMND/Hộ chiếu số: .................................................. cấp ngày: ……./ ……./………

tại........................................................................................................................................

Bằng cấp: ..........................................................................................................................

Trình độ chuyên môn và kinh nghiệm làm việc:

...........................................................................................................................................

...........................................................................................................................................

Điện thoại: …………………………………. E-mail: ............................................................

(2)………

(3)……….

(4)……….

(5)……….

Phần II. Nội dung đề nghị và hồ sơ kèm theo

1. (Tên doanh nghiệp) đề nghị Bộ Tài chính cấp/cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện theo quy định tại Nghị định số …../ …../NĐ-CP ngày …./ …./….. của Chính phủ quy định về quỹ hưu trí bổ sung tự nguyện

2. Hồ sơ kèm theo gồm có:

- ........................................................................................................................................

- ........................................................................................................................................

- ........................................................................................................................................

Phần III. Doanh nghiệp cam kết

(Tên doanh nghiệp) xin cam kết:

1. Chịu trách nhiệm trước pháp luật về tính chính xác và tính hợp pháp của những nội dung kê khai trên đây và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo Đơn này.

2. Nếu được cấp/cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí tự nguyện, (tên doanh nghiệp) sẽ chấp hành nghiêm chỉnh các quy định của pháp luật về dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, ghi rõ họ và tên và đóng dấu)

Mẫu số 02

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | …………., ngày …… tháng …… năm 20…

ĐƠN ĐỀ NGHỊ

Cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện
(đối với trường hợp Giấy chứng nhận bị mất hoặc bị hư hỏng)

Kính gửi: Bộ Tài chính.

1. Tên doanh nghiệp: ........................................................................................................

- Tên doanh nghiệp viết tắt (nếu có): ................................................................................

- Tên doanh nghiệp bằng tiếng nước ngoài (nếu có): .......................................................

- Địa chỉ trụ sở chính: ……………………… Số điện thoại: ................................................

số fax: ................................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp số …….. do………………… (tên cơ quan cấp) ……… cấp ngày ….. tháng …. năm …..

- Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện số …….. cấp lần đầu ngày ….. tháng ….. năm …… (Điều chỉnh lần thứ …… ngày …. tháng…. năm …………).

Đề nghị Bộ Tài chính cấp lại Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quỹ hưu trí bổ sung tự nguyện cho ………………… (tên doanh nghiệp) thay thế Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quỹ hưu trí bổ sung tự nguyện số....................................................................................... cấp ….. ngày … tháng… năm ……

2. Lý do đề nghị cấp lại: ....................................................................................................

3. Hồ sơ kèm theo gồm có: ..............................................................................................

4. Doanh nghiệp xin chịu trách nhiệm trước pháp luật về những nội dung trong đơn và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo đơn này./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, ghi rõ họ và tên và đóng dấu)

Mẫu số 03

TÊN DOANH NGHIỆP ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……….. | …………., ngày …… tháng …… năm 20…

ĐƠN ĐỀ NGHỊ

Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện

Kính gửi: Bộ Tài chính.

1. Tên doanh nghiệp: ..........................................................................................................

- Tên doanh nghiệp viết tắt (nếu có): ..................................................................................

- Tên doanh nghiệp bằng tiếng nước ngoài (nếu có): ........................................................

- Địa chỉ trụ sở chính: ……………………………….. Số điện thoại: ....................................

số fax: .................................................................................................................................

- Giấy chứng nhận đăng ký doanh nghiệp số …………….…. do …………(tên cơ quan cấp)......... cấp ngày…...tháng…...năm…...

- Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện số ….. cấp lần đầu ngày ....... tháng...... năm ……….(Điều chỉnh lần thứ ngày …….tháng....... năm….).

Đề nghị Bộ Tài chính Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện cho………………… (tên doanh nghiệp) trong Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện số ………. cấp ……… ngày …….. tháng ………. năm …………

2. Nội dung đề nghị Điều chỉnh

(Tên doanh nghiệp) đề nghị Điều chỉnh Giấy chứng nhận đủ Điều kiện kinh doanh dịch vụ quản lý quỹ hưu trí bổ sung tự nguyện theo các nội dung sau: ................................................................................................

Lý do đề nghị Điều chỉnh: .................................................................................................

3. Hồ sơ kèm theo gồm có: .............................................................................................

4. Doanh nghiệp xin chịu trách nhiệm trước pháp luật về những nội dung trong đơn và các giấy tờ, tài liệu trong hồ sơ gửi kèm theo đơn này./.

NGƯỜI ĐẠI DIỆN THEO PHÁP LUẬT
(Ký, ghi rõ họ và tên và đóng dấu)


QD 2012 - 488 quan ly chi tra BHXH

BẢO HIỂM XÃ HỘI VIỆT NAM
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

Số: 488/QĐ-BHXH

Hà Nội, ngày 23 tháng 05 năm 2012

QUYẾT ĐỊNH

BAN HÀNH QUY ĐỊNH QUẢN LÝ CHI TRẢ CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc; Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 hướng dẫn một số điều của Luật bảo hiểm xã hội tự nguyện; Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp; Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 quy định chi tiết và hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân;

Căn cứ Nghị định số 94/2008/NĐ-CP ngày 22 tháng 8 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam và Nghị định số 116/2011/NĐ-CP ngày 14 tháng 12 năm 2011 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 94/2008/NĐ-CP;

Căn cứ Nghị quyết số 49/NQ-CP ngày 09 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa các thủ tục hành chính thuộc thẩm quyền giải quyết của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 04/2011/QĐ-TTg ngày 20 tháng 01 năm 2011 của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Xét đề nghị của Trưởng Ban Chi,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định quản lý chi trả các chế độ bảo hiểm xã hội.

Điều 2. Quyết định này có hiệu lực thi hành kể từ ngày 01 tháng 06 năm 2012, thay thế Quyết định số 845/QĐ-BHXH ngày 18 tháng 06 năm 2007 ban hành Quy định về quản lý chi trả các bảo hiểm xã hội bắt buộc. Bãi bỏ Phần II Công văn số 1615/BHXH-CSXH ngày 02 tháng 06 năm 2009 hướng dẫn thực hiện thu, chi bảo hiểm thất nghiệp; Công văn số 2036/BHXH-BC ngày 29 tháng 06 năm 2009 về hướng dẫn quản lý, chi trả các chế độ bảo hiểm xã hội tự nguyện và các văn bản do Bảo hiểm xã hội Việt Nam ban hành trước đây trái với Quyết định này.

Điều 3. Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng cơ quan Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Các Bộ: LĐTB&XH, TC;
- Hội đồng quản lý - BHXHVN;
- TGĐ, các phó TGĐ;
- Lưu: VT, BC (40b).

TỔNG GIÁM ĐỐC

Lê Bạch Hồng

QUY ĐỊNH

VỀ QUẢN LÝ CHI TRẢ CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI
(Ban hành kèm theo Quyết định số 488/QĐ-BHXH ngày 23/5/2012 của Tổng Giám đốc Bảo hiểm xã hội Việt Nam)

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi, đối tượng áp dụng

1. Phạm vi áp dụng: Quy định về quản lý người hưởng, quy trình quản lý chi trả, thanh quyết toán chi các chế độ bảo hiểm xã hội của Bảo hiểm xã hội các cấp, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân.

2. Đối tượng áp dụng: Người lao động, người sử dụng lao động, cá nhân tham gia bảo hiểm xã hội, cơ quan Bảo hiểm xã hội các cấp, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân và các tổ chức, cá nhân có liên quan đến quy trình chi trả các chế độ bảo hiểm xã hội.

Điều 2. Giải thích cách viết tắt

- Bảo hiểm xã hội: BHXH.

- Bảo hiểm thất nghiệp: BHTN.

- Bảo hiểm y tế: BHYT.

- Phòng Kế hoạch - Tài chính: phòng KHTC.

- Tai nạn lao động, bệnh nghề nghiệp: TNLĐ-BNN.

- Dưỡng sức phục hồi sức khỏe: DSPHSK.

- Thông tư số 19/2008/TT-BLĐTBXH ngày 23/9/2008 sửa đổi bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều về Luật BHXH về BHXH bắt buộc: Thông tư số 19.

- Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật BHXH về BHTN: Thông tư số 32.

- Quyết định số 91/2000/QĐ-TTg ngày 04/8/2000 của Thủ tướng Chính phủ về việc trợ cấp cho những người đã hết tuổi lao động tại thời điểm ngừng hưởng trợ cấp mất sức lao động hàng tháng: Quyết định số 91.

- Quyết định số 613/QĐ-TTg ngày 06/5/2010 của Thủ tướng Chính phủ về việc trợ cấp hàng tháng cho những người có từ đủ 15 đến dưới 20 năm công tác thực tế đã hết thời hạn hưởng trợ cấp mất sức lao động: Quyết định số 613.

- Nghị định số 09/1998/NĐ-CP ngày 23/1/1998 của Chính phủ sửa đổi, bổ sung Nghị định 50/CP ngày 26/7/1995 của Chính phủ về chế độ sinh hoạt phí đối với cán bộ xã, phường, thị trấn: Nghị định số 09.

- Nghị định số 122/2008/NĐ-CP ngày 04/12/2008 về việc thực hiện phụ cấp khu vực đối với người hưởng lương hưu, BHXH một lần, trợ cấp mất sức lao động và trợ cấp TNLĐ-BNN hàng tháng: Nghị định số 122.

- Quyết định số 777/QĐ-BHXH ngày 17/5/2010 của Tổng Giám đốc BHXH Việt Nam về việc ban hành Quy định hồ sơ và quy trình giải quyết hưởng các chế độ BHXH: Quyết định số 777.

- Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc trung ương: Gọi tắt là Sở Lao động - Thương binh và Xã hội, viết tắt là Sở LĐTB&XH.

- Đại diện chi trả xã, phường, thị trấn: ĐDCT.

- Người hưởng các chế độ bảo hiểm xã hội: người hưởng.

- Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương: BHXH tỉnh.

- Bảo hiểm xã hội các quận, huyện, thị xã, thành phố thuộc tỉnh: BHXH huyện.

- Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân: BHXH khối quốc phòng, an ninh.

- Bản sao được quy định tại văn bản này là bản sao được chứng thực từ sổ gốc hoặc từ bản chính. Các giấy tờ, hồ sơ trong văn bản này nếu không quy định là bản sao thì phải là bản chính.

- Tên các chương, mục, điều, khoản, điểm hoặc mẫu biểu dẫn chiếu trong văn bản này, nếu không ghi rõ nguồn trích dẫn thì được hiểu là của quy định này.

Điều 3. Trách nhiệm quản lý, chi trả các chế độ BHXH

1. BHXH tỉnh, BHXH huyện, BHXH khối quốc phòng, an ninh là cơ quan tổ chức thực hiện chi trả các chế độ BHXH cho người lao động, người hưởng lương hưu, trợ cấp BHXH hàng tháng và thân nhân của họ theo quy định.

2. Các tổ chức, cá nhân thực hiện chi trả đảm bảo đúng nguyên tắc; quản lý chặt chẽ tình hình biến động tăng, giảm người hưởng và số tiền chi trả; chấp hành đúng chế độ kế toán, báo cáo thống kê; thực hiện thanh quyết toán và quản lý lưu giữ chứng từ kế toán theo quy định; cung cấp đầy đủ hồ sơ, chứng từ chi trả chế độ BHXH khi có yêu cầu kiểm tra của cơ quan nhà nước có thẩm quyền; thực hiện thu hồi số tiền người hưởng đã lĩnh sai chế độ khi phát hiện chi sai hoặc khi có kết luận của cơ quan nhà nước có thẩm quyền.

3. BHXH cấp trên có trách nhiệm hướng dẫn, kiểm tra, giám sát quá trình thực hiện chi trả và quản lý người hưởng của cơ quan BHXH cấp dưới, ĐDCT, người sử dụng lao động theo quy định.

4. Cán bộ BHXH không được lĩnh thay các chế độ BHXH của người hưởng.

Điều 4. Nguyên tắc chi trả các chế độ BHXH

1. Đúng chế độ, chính sách hiện hành, đúng người được hưởng.

2. Bảo đảm chi trả kịp thời và đầy đủ quyền lợi của người tham gia BHXH.

3. Thủ tục chi trả đơn giản, thuận tiện.

4. Đảm bảo an toàn tiền mặt trong chi trả.

5. Chi trả các chế độ BHXH được quản lý thống nhất, công khai, minh bạch.

Điều 5. Công tác đảm bảo an toàn tiền mặt trong chi trả.

1. Tổ chức, cá nhân thực hiện chi trả căn cứ kế hoạch chi trả lương hưu và trợ cấp BHXH hàng tháng để xây dựng kế hoạch tiền mặt đăng ký với cơ quan BHXH theo nguyên tắc số tiền mặt cần rút phải chi hết trong ngày, không để lưu qua đêm tại các điểm chi trả, trường hợp trong ngày chưa chi hết phải có phương án cụ thể bảo vệ an toàn tiền mặt.

2. Có phương án vận chuyển, bảo vệ, phối hợp với cơ quan công an địa phương để cử người bảo vệ tiền mặt từ ngân hàng tới các điểm chi trả đảm bảo an toàn. Trong thời gian thực hiện việc rút, bàn giao tiền cho các ĐDCT tại ngân hàng hoặc tại xã, phường phải bố trí thủ quỹ, kế toán và lãnh đạo đơn vị cùng thực hiện để bảo đảm an toàn và cùng kiểm tra, giám sát quá trình thực hiện. Việc vận chuyển tiền phải có ít nhất 2 người tham gia.

3. Tăng cường các biện pháp đảm bảo an toàn tiền mặt trong chi trả; tổ chức các đợt kiểm tra thường xuyên, đột xuất tại các ĐDCT, kiểm kê quỹ và chấn chỉnh ngay các đơn vị và ĐDCT có số dư tiền mặt tồn lớn qua đêm.

Điều 6. Nguồn kinh phí và nội dung chi trả các chế độ BHXH

1. Chi từ nguồn Ngân sách nhà nước cho người hưởng các chế độ BHXH trước ngày 01/01/1995, gồm:

a) Các chế độ BHXH hàng tháng: Lương hưu; trợ cấp mất sức lao động; trợ cấp công nhân cao su; trợ cấp theo Quyết định số 91; trợ cấp theo Quyết định số 613; trợ cấp TNLĐ-BNN; trợ cấp phục vụ người bị TNLĐ-BNN; trợ cấp tuất (định suất cơ bản và định suất nuôi dưỡng); chi phụ cấp khu vực hàng tháng; Đóng BHYT cho người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp 91, công nhân cao su, TNLĐ-BNN hàng tháng, trợ cấp theo Quyết định số 613.

b) Các chế độ BHXH một lần: Trợ cấp tuất một lần trong các trường hợp được quy định khi người hưởng lương hưu, trợ cấp mất sức lao động, người hưởng trợ cấp TNLĐ-BNN hàng tháng đã nghỉ việc chết; trợ cấp mai táng khi người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp 91, trợ cấp theo Quyết định số 613, trợ cấp công nhân cao su và TNLĐ-BNN hàng tháng đã nghỉ việc chết.

c) Trợ cấp khu vực một lần:

d) Cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình cho người bị TNLĐ-BNN.

2. Chi từ nguồn quỹ BHXH cho người hưởng các chế độ BHXH từ ngày 01/01/1995, gồm:

a) Các chế độ BHXH hàng tháng

- Quỹ hưu trí, tử tuất chi: Lương hưu; trợ cấp cán bộ xã, phường, thị trấn theo Nghị định số 09; trợ cấp tuất (định suất cơ bản, định suất nuôi dưỡng); phụ cấp khu vực hàng tháng.

- Quỹ TNLĐ-BNN chi: Trợ cấp TNLĐ-BNN hàng tháng; trợ cấp phục vụ người bị TNLĐ-BNN hàng tháng.

- Quỹ BHXH tự nguyện chi: Lương hưu; trợ cấp tuất (định suất cơ bản, định suất nuôi dưỡng).

- Quỹ BHTN chi: Trợ cấp thất nghiệp hàng tháng cho người lao động được hưởng chế độ BHTN theo quy định.

b) Các chế độ BHXH một lần

- Quỹ hưu trí, tử tuất chi các chế độ BHXH một lần theo Luật BHXH, gồm: Trợ cấp một lần khi nghỉ hưu theo Điều 54, BHXH một lần theo Điều 55, trợ cấp mai táng theo Điều 63, trợ cấp tuất một lần theo Điều 66; Trợ cấp khu vực một lần theo Nghị định số 122. Đóng BHYT cho người hưởng lương hưu; trợ cấp cán bộ xã, phường, thị trấn.

- Quỹ TNLĐ-BNN chi trợ cấp TNLĐ-BNN một lần theo Luật BHXH, gồm: Trợ cấp một lần khi bị TNLĐ-BNN theo Điều 42, trợ cấp một lần khi chết do TNLĐ-BNN theo Điều 47; cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình cho người bị TNLĐ-BNN theo Điều 45. Đóng BHYT cho người hưởng TNLĐ-BNN hàng tháng (trừ những người đang hưởng chế độ hưu trí).

- Quỹ BHXH tự nguyện chi các chế độ BHXH một lần theo Luật BHXH, gồm: Trợ cấp một lần khi nghỉ hưu theo Điều 72, BHXH một lần đối với người không đủ điều kiện hưởng lương hưu hàng tháng theo Điều 73, trợ cấp tuất một lần theo Điều 78, trợ cấp mai táng theo Điều 77, trợ cấp khu vực một lần theo Nghị định số 122.

- Quỹ BHTN chi trợ cấp một lần theo Luật BHXH, gồm: Trợ cấp một lần theo Khoản 2 Điều 87, hỗ trợ người học nghề theo Điều 83, hỗ trợ tìm việc làm theo Điều 84. Đóng BHYT cho người hưởng trợ cấp BHTN hàng tháng.

c) Chi ốm đau, thai sản và nghỉ DSPHSK

- Quỹ ốm đau, thai sản chi: Chế độ ốm đau; chế độ thai sản; DSPHSK sau khi ốm đau, thai sản.

- Quỹ TNLĐ-BNN chi: DSPHSK sau khi điều trị ổn định thương tật, bệnh tật.

Điều 7. Hệ thống mẫu, biểu, sổ sách sử dụng trong chi trả các chế độ BHXH.

1. Hệ thống mẫu, biểu, sổ sách.

a) Mẫu, biểu, sổ kế toán ban hành kèm theo chế độ kế toán BHXH.

b) Mẫu, biểu chi BHTN ban hành kèm theo Thông tư số 32.

c) Mẫu, biểu, sổ sách do BHXH Việt Nam ban hành kèm theo Quyết định này từ số 1-CBH đến 37-CBH, mẫu sổ S01-CBH.

d) Mẫu, biểu ban hành kèm theo Quyết định số 777.

2. Tên, ký hiệu, nội dung ghi chép của các mẫu, biểu sử dụng ban hành kèm theo Quyết định này được kê tại Phụ lục số 1 và Phụ lục số 2 đính kèm.

3. Mẫu, biểu quy định trên được cơ quan BHXH cấp miễn phí hoặc do người sử dụng lao động, người lao động in, chụp, đánh máy, viết tay theo đúng nội dung mẫu quy định.

Chương 2.

PHÂN CẤP QUẢN LÝ NGƯỜI HƯỞNG, QUY TRÌNH CHI TRẢ CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI

MỤC 1. PHÂN CẤP QUẢN LÝ NGƯỜI HƯỞNG

Điều 8. Phân cấp quản lý tăng, giảm người hưởng

1. BHXH tỉnh

- Chịu trách nhiệm toàn diện trong việc quản lý người hưởng lương hưu và trợ cấp BHXH trên địa bàn tỉnh thuộc phạm vi quản lý.

- Quản lý người hưởng tăng, bao gồm: Người được duyệt mới, người chuyển từ tỉnh khác đến.

- Quản lý người hưởng giảm, bao gồm: Người đang hưởng chuyển đi tỉnh khác; người có quyết định thôi hưởng chế độ BHXH.

- Quản lý người hưởng nhận chế độ BHXH hàng tháng bằng tiền mặt có từ 12 tháng trở lên không đến nhận tiền, người hưởng nhận tiền qua tài khoản ATM sau 2 lần không đến ký xác nhận theo quy định đã tạm dừng in danh sách chi trả.

- Quản lý người hưởng trợ cấp một lần sau thời gian từ 12 tháng trở lên không đến nhận tiền.

2. BHXH huyện

- Chịu trách nhiệm toàn diện trong việc quản lý người hưởng lương hưu và trợ cấp BHXH thuộc phạm vi quản lý.

- Quản lý người hưởng tăng, bao gồm: Người hưởng mới chuyển đến lĩnh lương hưu và trợ cấp BHXH trên địa bàn; Người hưởng có thời gian từ 6 tháng trở lên không đến nhận tiền (đối với người hưởng nhận bằng tiền mặt) hoặc không đến ký xác nhận đối với người hưởng nhận tiền qua tài khoản thẻ ATM đã tạm dừng in danh sách chi trả khi có đơn đề nghị nhận lại chế độ BHXH.

- Quản lý người hưởng giảm, bao gồm: Người hưởng giảm do ĐDCT tổng hợp theo ủy quyền của BHXH huyện gửi đến và những người do BHXH huyện quản lý, gồm: Người chuyển nơi lĩnh chế độ BHXH hàng tháng (chuyển xã, chuyển tổ trong địa bàn huyện, chuyển huyện khác trong tỉnh); người hưởng lương hưu, trợ cấp BHXH hàng tháng có dưới 12 tháng liên tục không nhận tiền (đối với người hưởng nhận bằng tiền mặt) hoặc không ký xác nhận theo quy định (đối với người hưởng nhận tiền qua tài khoản ATM); người hết hạn hưởng và người giảm do BHXH tỉnh chuyển đến theo phân cấp quản lý.

BHXH huyện ủy quyền cho ĐDCT quản lý người hưởng giảm, bao gồm: người hưởng chết; người hưởng tạm dừng chi trả theo Điều 62 Luật BHXH; người hưởng 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH hàng tháng; người hưởng chuyển tổ chi trả trong cùng xã.

3. BHXH khối quốc phòng, an ninh

a) Quản lý người đang hưởng trợ cấp TNLĐ-BNN và người phục vụ người bị TNLĐ-BNN hàng tháng.

b) Quản lý người hưởng trợ cấp TNLĐ-BNN tăng, giảm hàng tháng giữa các đơn vị thuộc BHXH Bộ Quốc phòng, BHXH Công an nhân dân quản lý do duyệt mới, chuyển công tác hoặc chết.

Điều 9. Phân cấp tổ chức chi trả

1. BHXH Việt Nam

Chịu trách nhiệm tổ chức, quản lý, thống nhất hướng dẫn việc chi trả, thẩm định, quyết toán các chế độ BHXH theo quy định của Luật BHXH.

2. BHXH tỉnh

a) Chịu trách nhiệm tổ chức, quản lý, thống nhất hướng dẫn việc chi trả, quyết toán các chế độ BHXH trên địa bàn quản lý.

b) Trực tiếp chi trả và quyết toán chế độ ốm đau, thai sản (bao gồm nghỉ DSPHSK sau ốm đau, thai sản và sau khi điều trị ổn định thương tật, bệnh tật do TNLĐ-BNN); trợ cấp tuất một lần và trợ cấp khu vực một lần, trợ cấp mai táng, TNLĐ-BNN một lần, trang cấp phương tiện dụng cụ chỉnh hình cho người lao động do BHXH tỉnh quản lý thu BHXH.

c) Chi trả cho người hưởng mới, từ tỉnh khác chuyển đến có tháng chưa nhận và chưa lập vào Danh sách chi trả, có nhu cầu nhận tiền tại BHXH tỉnh.

d) Lập, in, ký Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng và lưu trữ file dữ liệu theo quy định.

e) Ghi thu, ghi chi số tiền đóng BHYT của người hưởng chế độ BHXH hàng tháng theo phân cấp.

3. BHXH huyện

a) Tổ chức chi trả lương hưu, trợ cấp BHXH, trợ cấp thất nghiệp hàng tháng.

b) Chi trả và thanh quyết toán chế độ ốm đau, thai sản (bao gồm nghỉ DSPHSK sau ốm đau, thai sản và sau khi điều trị ổn định thương tật, bệnh tật do TNLĐ-BNN) cho người lao động do BHXH huyện quản lý thu BHXH.

c) Chi trả trợ cấp một lần, gồm: Tuất một lần, trợ cấp khu vực một lần, trợ cấp mai táng, TNLĐ-BNN một lần, trang cấp phương tiện dụng cụ chỉnh hình cho người lao động, trợ cấp một lần khi nghỉ hưu.

d) Chi trả cho người hưởng mới, từ tỉnh khác chuyển đến có tháng chưa nhận và chưa lập vào danh sách chi trả khi người hưởng có nhu cầu nhận tiền tại BHXH huyện.

đ) Chi trả các chế độ BHXH cho người lao động bảo lưu thời gian đóng BHXH, tự đóng tiếp BHXH, nghỉ việc trước thời điểm sinh con hoặc nhận con nuôi theo Khoản 2, Điều 14 Nghị định số 152/2006/NĐ-CP ngày 22/12/2006 của Chính phủ.

e) Chi trả BHXH một lần theo Điều 55 và Điều 73 Luật BHXH cho người lao động có hồ sơ giải quyết hưởng BHXH tại BHXH huyện.

g) Chi hỗ trợ học nghề cho Các cơ sở đào tạo nghề trên địa bàn.

h) Tiếp nhận hồ sơ khấu trừ lương hưu, trợ cấp BHXH hàng tháng của người hưởng lương hưu hoặc trợ cấp BHXH hàng tháng phải thực hiện thi hành án dân sự hoặc trả nợ thuế do Chi cục thi hành án dân sự hoặc cơ quan thuế chuyển đến, lập danh sách, thực hiện khấu trừ lương hưu, trợ cấp BHXH hàng tháng của người hưởng phải thi hành án dân sự hoặc trả nợ thuế theo quy định.

i) Ghi thu, ghi chi số tiền đóng BHYT của người hưởng chế độ BHXH hàng tháng theo phân cấp.

4. BHXH khối quốc phòng, an ninh

a) Chịu trách nhiệm toàn diện trong việc chi trả, quyết toán các chế độ BHXH do đơn vị quản lý.

b) Tổ chức chi trả và quyết toán chế độ ốm đau, thai sản, bao gồm: Nghỉ việc do ốm đau, thai sản; nghỉ DSPHSK sau ốm đau, thai sản và sau khi điều trị ổn định thương tật, bệnh tật do TNLĐ-BNN cho người lao động do đơn vị quản lý thu BHXH; chi trả trợ cấp TNLĐ-BNN hàng tháng và một lần, chi trang cấp phương tiện trợ giúp sinh hoạt, dụng cụ chỉnh hình cho người bị TNLĐ-BNN hàng tháng và các chế độ BHXH một lần cho người lao động (trợ cấp một lần khi nghỉ hưu, xuất ngũ, thôi việc; mai táng phí, tuất một lần; trợ cấp TNLĐ-BNN một lần, trợ cấp khu vực một lần)

MỤC 2. QUY TRÌNH CHI TRẢ CÁC CHẾ ĐỘ BHXH HÀNG THÁNG

Điều 10. Trách nhiệm của BHXH tỉnh

1. Phòng Chế độ BHXH

a) Tiếp nhận và giải quyết

- Tiếp nhận Giấy đề nghị (mẫu số 17-CBH) của người hưởng mới hoặc từ tỉnh khác chuyển đến có những tháng chưa lĩnh và viết Giấy hẹn cho người hưởng ghi rõ thời gian đến cơ quan BHXH nhận tiền theo quy định tại Điểm g, Khoản 1, Điều này; tiếp nhận Giấy đề nghị (mẫu số 17-CBH) do BHXH huyện nhận, chuyển lên. Trình Giám đốc xét duyệt số tiền được hưởng của người hưởng vào Giấy đề nghị (mẫu số 17-CBH); chuyển phòng KHTC hoặc BHXH huyện chi trả cho người hưởng theo phân cấp trong thời hạn 5 ngày làm việc kể từ ngày nhận được Giấy đề nghị.

- Tiếp nhận mẫu số 19-CBH của người hưởng có thời gian từ 12 tháng trở lên chưa đến nhận tiền hoặc sau hai lần chưa đến xác nhận chữ ký theo quy định tại Khoản 8, Điều 14 do BHXH huyện gửi đến để kiểm tra, đối chiếu và xét duyệt, sau đó chuyển BHXH huyện để chi trả cho người hưởng.

- Tiếp nhận mẫu số 3-CBH theo quy định tại Khoản 7, Điều 14 do BHXH huyện gửi đến để kiểm tra, đổi tên người đứng sổ nhận trợ cấp tuất hàng tháng.

- Tiếp nhận mẫu số 9b-CBH do BHXH huyện chuyển đến để lập Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng.

- Trường hợp người hưởng chuyển đổi phương thức lĩnh tiền hoặc thay đổi địa chỉ mới theo quy định tại Điểm đ, e, Khoản 1, Điều 11 trước ngày 20 hàng tháng thì giải quyết vào Danh sách chi trả của tháng sau, từ sau ngày 20 hàng tháng thì giải quyết vào Danh sách chi trả của tháng kế tiếp. Trường hợp người hưởng có những tháng chưa lĩnh thì giải quyết cho người hưởng truy lĩnh theo đúng quy định. Tùy theo điều kiện của từng địa phương, Giám đốc BHXH tỉnh có thể quy định thời gian chốt Danh sách chi trả hàng tháng sau thời gian quy định trên.

b) Lập Danh sách chi trả hàng tháng và các mẫu biểu báo cáo:

- Hàng tháng, căn cứ Bảng đăng ký tổ chi trả của BHXH các huyện; địa chỉ nơi nhận chế độ BHXH hàng tháng theo Giấy đăng ký nhận lương hưu, trợ cấp BHXH của người hưởng mới, từ nơi khác chuyển đến để xác định tổ chi trả; căn cứ các mẫu: 3-CBH, 8a-CBH, 9b-CBH, 10-CBH của BHXH các huyện chuyển đến và số người hưởng tăng, giảm và điều chỉnh mức hưởng do BHXH tỉnh giải quyết (bao gồm cả người hưởng có thời gian từ 12 tháng trở lên chưa đến nhận tiền hoặc sau hai lần chưa đến xác nhận chữ ký theo quy định tại Khoản 8, Điều 14) cùng với dữ liệu Danh sách chi trả của tháng trước để lập: Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng (mẫu số C72a-HD hoặc C72c-HD, C72b-HD); Tổng hợp danh sách chi lương hưu, trợ cấp BHXH hàng tháng (mẫu số 2-CBH); Báo cáo người hưởng tăng, giảm chế độ BHXH, BHTN hàng tháng (mẫu số 29-CBH); Báo cáo số tiền đóng BHYT cho người hưởng BHXH hàng tháng (mẫu số 5-CBH); Danh sách tăng hưởng lương hưu, trợ cấp BHXH hàng tháng (mẫu số 11-CBH); Danh sách điều chỉnh hưởng lương hưu, trợ cấp BHXH hàng tháng (mẫu số 12-CBH); Danh sách giảm hưởng lương hưu, trợ cấp BHXH hàng tháng (mẫu số 13-CBH).

- Tháng 5 và tháng 11 hàng năm, lập 01 bản Danh sách xác nhận người hưởng chế độ BHXH hàng tháng qua tài khoản thẻ ATM theo mẫu số 24-CBH để lấy chữ ký xác nhận của người hưởng.

- Tháng 9, căn cứ dữ liệu người hưởng đang quản lý lập Danh sách người hưởng tuất hàng tháng đủ 15 tuổi đến chưa đủ 18 tuổi của năm tiếp theo (mẫu 25-CBH).

- In và trình Giám đốc ký mẫu 2-CBH, 5-CBH, 11-CBH, 12-CBH, 13-CBH, 29-CBH, C72a-HD hoặc C72c-HD, C72b-HD.

c) Chuyển cho Phòng KHTC

- 01 bản các mẫu 2-CBH, 5-CBH, 29-CBH trước ngày 28 hàng tháng.

- Mẫu số 17-CBH đã được xét duyệt số tiền của người hưởng do BHXH tỉnh trực tiếp chi trả theo phân cấp. Danh sách giải quyết những người đã tạm dừng in danh sách nay giải quyết hưởng tiếp.

d) Chuyển do BHXH huyện

- Các mẫu: 2-CBH, 5-CBH, 11-CBH, 12-CBH, 13-CBH, C72a-HD hoặc C72c-HD, C72b-HD cùng thẻ BHYT của người bắt đầu hưởng chế độ BHXH (trường hợp chưa phân cấp cho BHXH huyện in thẻ BHYT) trước ngày 30 hàng tháng; riêng tháng 5 và tháng 11 lập và chuyển mẫu 24-CBH, tháng 9 lập và chuyển mẫu 25-CBH.

- Mẫu số 17-CBH đã được xét duyệt số tiền của người hưởng do BHXH huyện chi trả theo phân cấp.

đ) Theo dõi người hết hạn hưởng để không lập vào Danh sách chi trả.

e) Hàng tháng, tiếp nhận Danh sách người hưởng lương hưu, trợ cấp BHXH hàng tháng tạm dừng chi trả từ 12 tháng trở lên (mẫu số 1-CBH) không đến nhận lương hưu, trợ cấp BHXH hàng tháng và người hưởng nhận tiền qua tài khoản thẻ ATM sau hai lần không đến xác nhận chữ ký theo thời gian quy định do BHXH huyện gửi lên để theo dõi, quản lý và giải quyết.

g) Trình Giám đốc ban hành quy định cụ thể và thống nhất trên địa bàn tỉnh thời điểm lập và thời hạn gửi các mẫu số 1-CBH, 8a-CBH, 9a-CBH, 9b-CBH, 10-CBH, 17-CBH cho phù hợp, đảm bảo thời gian chi trả, tạo điều kiện thuận lợi cho người hưởng đồng thời phản ánh được tối đa số người hưởng biến động trong tháng.

h) Chuyển toàn bộ dữ liệu chi BHXH cho phòng Công nghệ thông tin vào ngày cuối tháng.

i) Hướng dẫn cho người sử dụng lao động và người hưởng các chế độ mới được duyệt và người hưởng từ nơi khác chuyển đến đăng ký nhận chế độ BHXH. Trường hợp người hưởng có nhu cầu nhận chế độ BHXH qua tài khoản thẻ ATM thì hướng dẫn người hưởng lựa chọn Ngân hàng của Việt Nam thuận lợi nhất trên địa bàn quản lý để tự mở tài khoản và đăng ký số hiệu tài khoản, Ngân hàng mở tài khoản với cơ quan BHXH. Đồng thời, gửi chứng từ thu phí làm thẻ ATM của Ngân hàng nơi người hưởng mở tài khoản thẻ ATM cho cơ quan BHXH để thanh toán chi phí phát hành thẻ ATM lần đầu cho người hưởng.

2. Phòng KHTC

a) Nhận các mẫu do phòng chế độ BHXH chuyển đến và thực hiện

- Mẫu 2-CBH để đối chiếu, kiểm tra và cấp kinh phí cho BHXH huyện thực hiện chi trả.

- Mẫu số 5-CBH để theo dõi ghi thu, ghi chi số tiền đóng BHYT theo phân cấp.

- Mẫu số 17-CBH để thực hiện chi trả cho người hưởng theo phân cấp, ghi vào sổ chi tiết S81-BH, S82-BH.

- Mẫu 29-CBH để theo dõi, quản lý người hưởng tăng, giảm trong tháng.

b) Căn cứ chứng từ thu phí phát hành thẻ lần đầu của ngân hàng để thực hiện thanh toán cho người hưởng.

c) Thực hiện thu hồi số tiền do BHXH tỉnh đã chi sai cho người hưởng theo phân cấp và lập danh sách thu hồi kinh phí chi BHXH theo mẫu số C75-HD.

d) Hàng tháng lập các báo cáo

- Căn cứ Danh sách (mẫu số C75-HD) của BHXH huyện gửi lên và danh sách thu hồi tại BHXH tỉnh để lập Bảng tổng hợp danh sách thu hồi kinh phí chi BHXH của toàn tỉnh theo mẫu số C76-HD.

- Hàng tháng, lập báo cáo chi chế độ BHXH do nguồn ngân sách đảm bảo theo mẫu số 04a-CBH, do nguồn quỹ BHXH đảm bảo theo mẫu số 04b-CBH, báo cáo chi trả lương hưu, trợ cấp BHXH qua tài khoản ATM theo mẫu số 36-CBH.

đ) Thực hiện ghi sổ kế toán theo quy định.

3. Tiếp nhận Giấy xác nhận đang đi học của nhà trường (mẫu số 22-CBH) do BHXH huyện chuyển lên để xử lý và lưu vào hồ sơ quản lý.

4. Phối hợp với các Ngân hàng phổ biến về chủ trương của cơ quan BHXH để người hưởng chế độ BHXH chủ động làm thẻ ATM với ngân hàng.

Điều 11. Trách nhiệm của BHXH huyện

1. Tiếp nhận và giải quyết Giấy đề nghị của người hưởng:

a) Mẫu số 17-CBH theo quy định tại Khoản 1 Điều 14 và viết Giấy hẹn cho người hưởng ghi rõ thời gian đến cơ quan BHXH nhận tiền theo quy định tại Điểm g, Khoản 1, Điều 10 và đảm bảo trong thời hạn 5 ngày làm việc kể từ ngày tiếp nhận mẫu 17-CBH người hưởng phải nhận được chế độ BHXH. Đồng thời, chuyển ngay mẫu 17-CBH đối với trường hợp hưởng mới, từ tỉnh khác chuyển đến cho BHXH tỉnh để kịp thời giải quyết. Tiếp nhận mẫu 17-CBH đã được BHXH tỉnh xét duyệt chuyển đến và chi trả ngay cho người hưởng. Hàng tháng, tổng hợp chi truy lĩnh chế độ BHXH hàng tháng (mẫu số 6-CBH) đối với trường hợp chi trả trực tiếp bằng tiền mặt tại BHXH huyện, gửi BHXH tỉnh cùng báo cáo quyết toán quý.

b) Mẫu số 17-CBH theo quy định tại Khoản 2, Điều 4, kiểm tra, đối chiếu với Sổ theo dõi người hưởng tạm dừng in Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng (mẫu S01-CBH), xác nhận giải quyết vào mẫu số 17-CBH của người hưởng, thực hiện chi trả ngay cho người hưởng, chậm nhất là ngày làm việc kế tiếp kể từ khi nhận được Giấy đề nghị. Hàng tháng, tổng hợp vào mẫu số 6-CBH gửi BHXH tỉnh cùng báo cáo quyết toán quý.

c) Mẫu số 17-CBH theo quy định tại Điểm g, Khoản 11, Điều 14, thực hiện kiểm tra, đối chiếu với Danh sách chi trả mẫu số 72a-HD (hoặc 72c-HD) xác nhận giải quyết vào mẫu số 17-CBH của người hưởng, thực hiện chi trả ngay bằng tiền mặt cho người hưởng, chậm nhất là ngày làm việc kế tiếp kể từ khi nhận được Giấy đề nghị.

d) Mẫu số 19-CBH theo quy định tại Khoản 8, Điều 14, kiểm tra, đối chiếu với sổ S01-CBH, xét duyệt vào mẫu số 19-CBH, giải quyết chi trả ngay số tiền truy lĩnh cho người hưởng tại BHXH huyện (trừ trường hợp người hưởng có yêu cầu nhận tiền tại ĐDCT hoặc nhận qua tài khoản thẻ ATM), chậm nhất là ngày làm việc kế tiếp kể từ khi nhận được Giấy đề nghị.

Hàng tháng, tổng hợp số người hưởng đã tạm dừng in Danh sách chi trả được xét duyệt tiếp tục nhận lương hưu, trợ cấp BHXH hàng tháng tại mẫu số 19-CBH vào Danh sách báo tăng hưởng các chế độ BHXH hàng tháng (mẫu số 10-CBH) gửi BHXH tỉnh; đồng thời tổng hợp vào mẫu số 6-CBH gửi BHXH tỉnh cùng báo cáo quyết toán quý.

Tiếp nhận mẫu số 19-CBH của người hưởng có thời gian từ 12 tháng trở lên chưa đến nhận tiền hoặc sau hai lần chưa đến xác nhận chữ ký theo quy định tại Khoản 8, Điều 14 do BHXH tỉnh giải quyết để chi trả cho người hưởng, đồng thời ghi số tiền đã chi trả vào sổ chi tiết chi lương hưu, trợ cấp BHXH và tổng hợp vào mẫu số 4a-CBH, 4b-CBH.

đ) Mẫu số 20-CBH theo quy định tại Khoản 3 và 4, Điều 14 để tổng hợp vào mẫu số 9b-CBH chuyển BHXH tỉnh để in địa chỉ mới vào Danh sách chi trả. Đối với người hưởng có nhu cầu nhận tiền qua tài khoản thẻ ATM thì hướng dẫn người hưởng tự lựa chọn ngân hàng của Việt Nam thuận lợi nhất trên địa bàn quản lý để tự mở tài khoản và đăng ký số hiệu tài khoản, ngân hàng mở tài khoản với cơ quan BHXH. Đồng thời, gửi chứng từ thu phí làm thẻ ATM của ngân hàng nơi người hưởng mở tài khoản thẻ ATM cho cơ quan BHXH để thanh toán chi phí phát hành thẻ ATM lần đầu cho người hưởng.

e) Mẫu số 20-CBH theo quy định tại Khoản 5, Điều 14 viết Giấy giới thiệu trả lương hưu, trợ cấp BHXH (mẫu C77-HD) cho người hưởng ngay trong ngày khi người hưởng (hoặc ĐDCT) nộp Giấy đề nghị.

g) Mẫu số 25-CBH do BHXH tỉnh chuyển đến, chuyển cho ĐDCT thông báo cho người hưởng trước thời điểm dừng chi trả 03 tháng để người hưởng lấy xác nhận đang đi học của nhà trường.

h) Tiếp nhận mẫu số 22-CBH, mẫu số 3-CBH theo quy định tại Khoản 6, 7 Điều 14 nộp BHXH tỉnh.

i) Tiếp nhận mẫu 16-CBH theo quy định tại Khoản 10, Điều 14, kiểm tra, đối chiếu với Sổ S01-CBH, giải quyết chi trả ngay số tiền chưa lĩnh của người hưởng đã chết cho thân nhân. Hàng tháng, tổng hợp vào mẫu số 6-CBH, 4a-CBH, 4b-CBH gửi BHXH tỉnh cùng báo cáo quyết toán quý.

2. Quản lý người hưởng giảm

a) Hàng tháng, căn cứ mẫu số 9a-CBH do ĐDCT tổng hợp chuyển lên và người hưởng giảm do BHXH huyện quản lý theo quy định tại điểm đ, e, g Khoản 1 Điều này để lập mẫu số 9b-CBH gửi BHXH tỉnh.

b) Căn cứ vào mẫu số 13-CBH do BHXH tỉnh chuyển ghi vào sổ theo dõi người tạm dừng in danh sách chi trả các chế độ BHXH hàng tháng (mẫu số S01-CBH); lập Thông báo tạm dừng in Danh sách chi trả chế độ BHXH hàng tháng (mẫu số 14a-CBH) chuyển ĐDCT để chuyển cho người hưởng.

3. Quản lý người hưởng chưa nhận chế độ BHXH hàng tháng: Căn cứ số người và số tiền chế độ BHXH hàng tháng chưa nhận tại mẫu số C72a-HD (hoặc C72c-HD), C72b-HD để lập Danh sách người chưa nhận các chế độ BHXH hàng tháng (mẫu số 8a-CBH) chuyển BHXH tỉnh. Đồng thời căn cứ Mục II mẫu số 8a-CBH số người không in Danh sách chi trả tháng sau nhưng còn những tháng chưa nhận theo dõi vào Sổ S01-CBH để làm cơ sở giải quyết truy lĩnh cho người hưởng.

4. Quản lý người hưởng nhận các chế độ BHXH hàng tháng qua tài khoản thẻ ATM:

a) Đầu năm và tại thời điểm ký hợp đồng lập mẫu số 24-CBH, hàng tháng in mẫu số 11-CBH, 12-CBH, 13-CBH của người hưởng nhận lương hưu, trợ cấp BHXH qua tài khoản thẻ ATM chuyển ĐDCT để theo dõi, quản lý người hưởng.

b) Tháng 5 và tháng 11 hàng năm chuyển mẫu số 24-CBH cho ĐDCT để lấy chữ ký của người hưởng; hướng dẫn ĐDCT thông báo cho người hưởng nhận các chế độ BHXH hàng tháng qua thẻ tài khoản ATM về địa điểm, thời gian tổ chức xác nhận chữ ký. Trường hợp người hưởng không có mặt tại địa phương nơi đăng ký hưởng chế độ BHXH để trực tiếp ký xác nhận vào mẫu số 24-CBH, thì BHXH huyện nơi người hưởng đến tạm trú có trách nhiệm xác nhận chữ ký vào Giấy đề nghị theo mẫu số 21-CBH. Đối với người hưởng ốm nặng, già yếu không đi lại được đang có mặt tại nơi tạm trú thì BHXH huyện nơi người hưởng tạm trú phải đến gặp trực tiếp để lấy xác nhận chữ ký hoặc điểm chỉ của người hưởng vào mẫu số 21-CBH.

c) Lưu giữ Danh sách có chữ ký xác nhận của người hưởng nhận chế độ BHXH hàng tháng qua tài khoản thẻ ATM (mẫu số 24-CBH), Giấy xác nhận chữ ký của người hưởng (mẫu số 12-CBH) do ĐDCT và người hưởng chuyển đến và lập Danh sách người hưởng không ký xác nhận định kỳ vào mẫu số 9b-CBH gửi BHXH tỉnh.

d) Hàng tháng, sao kê Danh sách người hưởng lương hưu, trợ cấp BHXH hàng tháng đã tạm dừng in Danh sách chi trả từ đủ 12 tháng trở lên, gồm: Người hưởng 12 tháng liên tục không đến nhận lương hưu, trợ cấp BHXH hàng tháng bằng tiền mặt và người hưởng nhận tiền qua tài khoản thẻ ATM sau hai lần không đến xác nhận chữ ký theo thời gian quy định (mẫu số 1-CBH) gửi BHXH tỉnh (Phòng CĐBHXH) để theo dõi, quản lý và giải quyết.

5. Hàng tháng, nhận các mẫu 2-CBH, C72a-HD hoặc C72c-HD, C72b-HD, 11-CBH, 12-CBH, 13-CBH do BHXH tỉnh chuyển đến theo quy định tại Điểm d, Khoản 1, Điều 10 để tổ chức chi trả; Mẫu số 5-CBH để ghi thu, ghi chi số tiền đóng BHYT theo phân cấp.

6. Tổ chức chi trả

a) BHXH huyện tổ chức thực hiện chi trả cho người hưởng lương hưu, trợ cấp BHXH hàng tháng xong trước ngày 10 hàng tháng theo các hình thức: Ủy quyền cho ĐDCT hoặc các tổ chức được BHXH Việt Nam phê duyệt (đối với chi trả bằng tiền mặt); ủy quyền cho Ngân hàng cung ứng dịch vụ chi trả qua tài khoản thẻ ATM cho người hưởng có yêu cầu.

- Trường hợp ủy quyền chi trả cho ĐDCT: BHXH huyện ký Hợp đồng quản lý người hưởng và chi trả chế độ BHXH hàng tháng theo mẫu số 15a-CBH với UBND xã, phường, thị trấn; trường hợp không ký hợp đồng trực tiếp với UBND xã, phường, thị trấn thì ký hợp đồng trực tiếp với người làm ĐDCT do UBND xã, phường, thị trấn giới thiệu và có xác nhận của UBND xã, phường, thị trấn theo mẫu số 15a-CBH.

- Trường hợp ủy quyền chi trả cho các tổ chức khác: Thực hiện theo phương án đã được BHXH Việt Nam phê duyệt.

- Trường hợp chi trả qua tài khoản thẻ ATM: BHXH huyện ký Hợp đồng dịch vụ chi trả các chế độ BHXH hàng tháng qua tài khoản thẻ ATM với Ngân hàng cung ứng dịch vụ chi trả qua tài khoản thẻ ATM theo mẫu số 15b-CBH. Trường hợp không ký hợp đồng với ngân hàng thì căn cứ Danh sách chi trả để lập ủy nhiệm chi chuyển tiền vào tài khoản của người hưởng. Đồng thời, ký Hợp đồng quản lý người hưởng các chế độ BHXH hàng tháng qua tài khoản thẻ ATM với ĐDCT theo mẫu số 15c-CBH hoặc với các tổ chức khác được ủy quyền chi trả theo phương án BHXH Việt Nam phê duyệt.

b) Chuyển danh sách chi trả

- Chuyển danh sách chi trả đã được Giám đốc BHXH tỉnh ký, đóng dấu cho ĐDCT.

- Chuyển file dữ liệu cho từng Ngân hàng cung ứng dịch vụ chi trả qua tài khoản thẻ ATM đã ký hợp đồng.

c) Tạm ứng, chuyển kinh phí và quyết toán kinh phí chi trả

- Nhận Giấy tạm ứng và chi tạm ứng kinh phí chi trả các chế độ BHXH hàng tháng (mẫu số C73-HD) cho ĐDCT.

- Căn cứ vào danh sách chi trả chế độ BHXH cho người hưởng qua tài khoản thẻ ATM theo từng Ngân hàng cung ứng dịch vụ để chuyển kinh phí cho từng Ngân hàng thực hiện chi trả theo hợp đồng hoặc chuyển tiền vào tài khoản thẻ ATM cho người hưởng đối với trường hợp không ký hợp đồng với Ngân hàng.

- Kiểm tra Bảng thanh toán chi trả chế độ BHXH (mẫu số C74-HD) do ĐDCT, Ngân hàng cung ứng dịch vụ lập và gửi đến để làm cơ sở thanh quyết toán.

7. Thu hồi kinh phí do chi trả sai: Căn cứ vào mẫu số 12-CBH, 13-CBH, các quyết định của BHXH tỉnh chuyển đến và số tiền đã chi trả sai, thực hiện thu hồi và lập mẫu số C75-HD gửi BHXH tỉnh.

8. Thực hiện ghi sổ kế toán theo quy định: Hàng tháng, lập 02 bản mẫu 4a-CBH, 4b-CBH và 36-CBH: 01 bản lưu, 01 bản gửi BHXH tỉnh cùng báo cáo quyết toán.

9. Cung cấp các mẫu, biểu theo quy định cho ĐDCT để cung cấp cho người hưởng có nhu cầu.

10. Căn cứ Bảng đăng ký tổ chi trả của ĐDCT, lập Bảng tổng hợp đăng ký các tổ chi trả của huyện gửi BHXH tỉnh (phòng chế độ BHXH). Khi tiếp nhận hồ sơ đề nghị giải quyết hưởng hoặc di chuyển nơi lĩnh các chế độ BHXH hàng tháng phải kiểm tra, trước khi chuyển BHXH tỉnh giải quyết. Trường hợp có thay đổi liên quan đến tổ chi trả (nơi nhận lương hưu, trợ cấp hàng tháng) phải báo BHXH tỉnh (Phòng Chế độ BHXH) ngay.

11. Hàng tháng, kiểm tra, hướng dẫn ĐDCT thực hiện các quy định trong Hợp đồng đã ký; xây dựng kế hoạch phối hợp với ĐDCT để kiểm tra người hưởng chế độ BHXH hàng tháng.

Điều 12. Trách nhiệm của ĐDCT

1. Thực hiện quản lý người hưởng và chi trả chế độ BHXH theo đúng thỏa thuận đã được cam kết theo hợp đồng mẫu số 15a-CBH (hoặc 15c-CBH).

2. Tạm ứng kinh phí chi trả: Hàng tháng, căn cứ mẫu số C72a-HD (hoặc C72c-HD), C72b-HD, 32-CBH lập Giấy đề nghị tạm ứng chi trả chế độ BHXH theo mẫu số C73-HD, tạm ứng tiền để chi trả kịp thời, đầy đủ cho người hưởng.

3. Tổ chức chi trả

a) Tiếp nhận Thông báo (mẫu số 14a-CBH, 14b-CBH) từ BHXH huyện để chuyển cho người hưởng. Tiếp nhận mẫu số 11-CBH, 12-CBH, 13-CBH để niêm yết công khai tại địa điểm chi trả.

b) Khi chi trả, kiểm tra Chứng minh nhân dân hoặc giấy tờ tùy thân có ảnh, hướng dẫn người hưởng ký tên vào danh sách mẫu số C72a-HD (hoặc C72c-HD), C72b-HD.

c) Trong thời gian 7 ngày kể từ ngày tạm ứng tiền, ĐDCT phải thực hiện chi trả xong các chế độ BHXH hàng tháng cho người hưởng.

4. Thanh quyết toán kinh phí chi trả: Chậm nhất sau 7 ngày kể từ ngày tạm ứng tiền, lập bảng thanh toán chi trả các chế độ BHXH theo mẫu số C74-HD để quyết toán số tiền chi trả; chuyển mẫu số C72a-HD (hoặc C72c-HD), C72b-HD, 32-CBH có ký nhận của người lĩnh tiền và số tiền người hưởng chưa nhận (nếu có), mẫu số C74-HD cho BHXH huyện.

5. Trường hợp người hưởng thay đổi nơi lĩnh chế độ BHXH từ huyện này sang huyện khác trong địa bàn tỉnh: ĐDCT xác nhận vào Giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH của người hưởng (mẫu số 20-CBH) và chuyển BHXH huyện.

6. Lưu giữ mẫu số 18-CBH trong quá trình chi trả cho đến kỳ nhận cuối, nộp cùng mẫu số C72a-HD (hoặc C72c-HD), C72b-HD cho BHXH huyện.

7. Quản lý người hưởng nhận các chế độ BHXH hàng tháng qua tài khoản thẻ ATM: Căn cứ mẫu số 24-CBH do BHXH huyện chuyển đến để thông báo cho người hưởng về địa điểm, khoảng thời gian ký xác nhận và trực tiếp tổ chức lấy chữ ký. Đối với người hưởng ốm nặng, già yếu không đi lại được đang có mặt tại địa phương, ĐDCT phải đến gặp trực tiếp để lấy chữ ký trước ngày 20 tháng 5 và tháng 11. Chuyển mẫu số 24-CBH đã có chữ ký của người hưởng cho BHXH huyện theo quy định.

8. Tiếp nhận Giấy xác nhận của nhà trường (mẫu số 22-CBH), Giấy đề nghị thay đổi người nhận chế độ BHXH hàng tháng (mẫu số 3-CBH) chuyển BHXH huyện.

9. Hàng tháng, lập mẫu 9a-CBH đối với trường hợp người hưởng chết, 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH, người hưởng chuyển tổ chi trả trong cùng xã, người hưởng lĩnh chế độ BHXH hàng tháng bằng tiền mặt chuyển sang lĩnh bằng thẻ ATM và ngược lại, thay đổi nơi lĩnh chế độ BHXH hàng tháng qua tài khoản thẻ ATM trong địa bàn tỉnh và trường hợp quy định tại Khoản 13, Điều 14 gửi BHXH huyện cùng mẫu số 20-CBH.

10. Cung cấp các mẫu, biểu cho người hưởng chế độ BHXH có nhu cầu.

11. Ngoài lệ phí do cơ quan BHXH chi trả theo hợp đồng đã ký, ĐDCT không được thu bất kỳ một khoản lệ phí nào của người hưởng;

12. Căn cứ vào địa bàn chi trả của từng xã, phường, thị trấn và hướng dẫn của BHXH huyện để lập Bảng đăng ký các tổ chi trả chuyển BHXH huyện. Khi có thay đổi liên quan đến tổ chi trả phải báo kịp thời lên BHXH huyện.

13. Nhận thẻ BHYT để trả cho người hưởng, nhận thẻ BHYT của người hưởng có yêu cầu đổi chuyển BHXH huyện, thực hiện rà soát thẻ BHYT theo yêu cầu của cơ quan BHXH.

14. Phối hợp với BHXH huyện để xác minh về những thông tin liên quan đến người hưởng khi có yêu cầu của BHXH huyện.

15. Tuyên truyền, hướng dẫn người hưởng thực hiện đúng các quy định về quản lý và chi trả các chế độ BHXH.

Điều 13. Trách nhiệm của Ngân hàng có ký hợp đồng với BHXH huyện cung ứng dịch vụ tài khoản thẻ ATM.

1. Nhận mẫu số C72a-HD (hoặc C72c-HD), C72b-HD, file dữ liệu, kinh phí chi lương hưu, trợ cấp BHXH và phí dịch vụ theo thỏa thuận do BHXH huyện chuyển đến.

2. Chuyển tiền kịp thời, đầy đủ vào tài khoản thẻ ATM của người hưởng ngay trong ngày nhận được kinh phí từ cơ quan BHXH chuyển đến hoặc chậm nhất là ngày làm việc kế tiếp.

3. Lập mẫu số C74-HD; chuyển số tiền chưa chi hết (nếu có) kèm theo mẫu số C72a-HC (hoặc C72c-HD), C72b-HD có xác nhận đã chuyển tiền vào tài khoản thẻ ATM của người hưởng, mẫu số C74-HD cho BHXH huyện.

4. Thực hiện chi trả các chế độ BHXH hàng tháng qua tài khoản thẻ ATM đúng các thỏa thuận đã được cam kết theo hợp đồng (mẫu số 15b-CBH).

5. Tuyên truyền về lợi ích của việc dùng thẻ ATM, hướng dẫn người hưởng mở, quản lý, sử dụng thẻ và ký xác nhận lại chữ ký theo định kỳ quy định của cơ quan BHXH.

Điều 14. Trách nhiệm của người hưởng

1. Trường hợp người hưởng mới hoặc tỉnh khác chuyển đến có những tháng chưa nhận lương hưu, trợ cấp BHXH, nếu có nhu cầu nhận trước tiền thì lập 01 bản Giấy đề nghị truy lĩnh số tiền chưa nhận (mẫu số 17-CBH) nộp cho BHXH tỉnh nơi chuyển đến đối với người hưởng di chuyển nơi nhận chế độ BHXH; hoặc BHXH tỉnh nơi giải quyết chế độ đối với người hưởng mới hoặc BHXH huyện nơi đăng ký nhận chế độ BHXH hàng tháng. Căn cứ vào giấy hẹn, người hưởng đến Phòng KHTC (BHXH tỉnh) hoặc BHXH huyện để nhận số tiền truy lĩnh.

2. Trường hợp truy lĩnh lương hưu, trợ cấp BHXH hàng tháng của người đã hết hạn hưởng, không còn tên trên Danh sách chi trả tháng này nhưng còn số tiền của các tháng trước chưa nhận, người hưởng lập 01 bản Giấy đề nghị (mẫu 17-CBH) nộp tại BHXH huyện.

3. Trường hợp người hưởng lĩnh chế độ BHXH hàng tháng bằng tiền mặt chuyển sang lĩnh bằng thẻ ATM và ngược lại, thay đổi nơi lĩnh chế độ BHXH hàng tháng qua tài khoản thẻ ATM trong địa bàn tỉnh: Lập 01 bản Giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH (mẫu số 20-CBH) nộp ĐDCT hoặc BHXH huyện.

4. Trường hợp thay đổi nơi nhận lương hưu, trợ cấp BHXH hàng tháng của người di chuyển trong địa bàn huyện: Người hưởng lập 01 bản Giấy đề nghị (mẫu số 20-CBH) gửi ĐDCT hoặc BHXH huyện. Trường hợp người đang hưởng lương hưu, trợ cấp BHXH hàng tháng có hưởng phụ cấp khu vực chuyển sang nơi cư trú mới thuộc địa bàn có phụ cấp khu vực thì ngoài Giấy đề nghị (mẫu số 20-CBH) phải gửi kèm theo 01 bản phôtô đồng thời xuất trình bản chính sổ hộ khẩu để đối chiếu, xác nhận.

5. Trường hợp thay đổi nơi nhận lương hưu, trợ cấp BHXH hàng tháng của người di chuyển từ huyện này sang huyện khác trong địa bàn tỉnh: Người hưởng lập 01 bản Giấy đề nghị (mẫu số 20-CBH) có xác nhận của ĐDCT gửi BHXH huyện. Trường hợp người đang hưởng lương hưu, trợ cấp BHXH hàng tháng có hưởng phụ cấp khu vực chuyển sang nơi cư trú mới thuộc địa bàn có phụ cấp khu vực thì ngoài Giấy đề nghị (mẫu số 20-CBH) phải gửi kèm theo 01 bản phôtô đồng thời xuất trình bản chính sổ hộ khẩu để đối chiếu, xác nhận.

6. Trường hợp người hưởng trợ cấp tuất hàng tháng đủ 15 tuổi đến chưa đủ 18 tuổi còn đi học, để được hưởng tiếp người hưởng lập 01 bản Giấy xác nhận đang đi học có xác nhận của nhà trường (mẫu số 22-CBH) nộp cho ĐDCT hoặc BHXH huyện trong tháng 9 hàng năm. Giấy xác nhận có giá trị 01 năm trong trường hợp bình thường, nếu người hưởng không tiếp tục đi học thì bị dừng hưởng trợ cấp.

7. Trường hợp đổi người đứng tên sổ, tách sổ, thay đổi người nhận trợ cấp (người giám hộ) đối với người hưởng trợ cấp tuất hàng tháng dưới 15 tuổi hoặc người hưởng bị mất, hạn chế năng lực hành vi dân sự: Người đứng tên sổ hoặc người đang nhận trợ cấp thay lập 01 bản Giấy đề nghị thay đổi người nhận chế độ BHXH hàng tháng (mẫu số 3-CBH) có xác nhận của UBND xã, phường nộp BHXH huyện hoặc ĐDCT, riêng trường hợp người giám hộ không phải là đương nhiên phải kèm theo giấy được giám hộ theo quy định của Luật Dân sự.

8. Trường hợp người hưởng chế độ BHXH bằng tiền mặt hoặc người lĩnh thay 6 tháng liên tục không nhận tiền và người hưởng chế độ BHXH qua tài khoản thẻ ATM không ký xác nhận định kỳ theo quy định thì cơ quan BHXH tạm dừng in danh sách chi trả. Để tiếp tục nhận lương hưu, trợ cấp BHXH hàng tháng, người hưởng lập 01 bản Giấy đề nghị tiếp tục nhận chế độ BHXH hàng tháng (mẫu số 19-CBH) có xác nhận của chính quyền địa phương nơi cư trú (đối với người hưởng đang cư trú ở trong nước), xác nhận của Đại sứ quán Việt Nam hoặc Cơ quan đại diện Việt Nam ở nước người hưởng đang cư trú (đối với người hưởng đang định cư hợp pháp ở nước ngoài) về việc không bị phạt tù giam hoặc xuất cảnh trái phép hoặc bị tòa án tuyên bố mất tích trong thời gian không lĩnh lương hưu, trợ cấp BHXH hàng tháng, nộp BHXH huyện (đối với trường hợp người hưởng có dưới 12 tháng chưa nhận tiền hoặc chưa đến ký xác nhận chữ ký), nộp BHXH tỉnh hoặc BHXH huyện để chuyển BHXH tỉnh giải quyết (đối với trường hợp người hưởng có từ 12 tháng trở lên chưa nhận tiền hoặc sau hai lần chưa đến ký xác nhận chữ ký), những tháng chưa lĩnh nếu có nhu cầu nhận tiền mặt được nhận trực tiếp tại BHXH huyện.

9. Trường hợp người hưởng bị mất tích trở về hoặc hết hạn tù đã có quyết định hưởng tiếp, nếu có nhu cầu truy lĩnh số tiền chưa nhận theo quy định thì lập mẫu số 17-CBH gửi BHXH huyện.

10. Trường hợp người hưởng chết nhưng còn những tháng chưa nhận lương hưu, trợ cấp BHXH hàng tháng thì thân nhân người hưởng lập 01 bản mẫu số 16-CBH có xác nhận của Ủy ban nhân dân xã, phường nơi cư trú, gửi BHXH huyện để giải quyết.

11. Người hưởng nhận chế độ BHXH hàng tháng bằng tiền mặt.

a) Hàng tháng, đến nhận lương hưu, trợ cấp BHXH tại điểm chi trả do ĐDCT hoặc cơ quan BHXH thông báo.

b) Khi đến nhận chế độ BHXH xuất trình Chứng minh nhân dân hoặc Giấy tờ tùy thân có ảnh, trường hợp mất Chứng minh nhân dân thì người hưởng làm giấy xác nhận mất Chứng minh nhân dân có xác nhận của Công an xã, phường nơi cư trú, ký nhận vào Danh sách chi trả. Đối với người hưởng chế độ tuất hàng tháng dưới 15 tuổi thì người đứng sổ ký nhận trợ cấp.

c) Trường hợp người hưởng chế độ BHXH hàng tháng đang cư trú tại Việt Nam không trực tiếp nhận tiền: Người hưởng lập 01 bản Giấy lĩnh thay (mẫu số 18-CBH) có xác nhận của chính quyền địa phương nơi cư trú để ủy quyền cho người khác lĩnh thay, thời hạn của Giấy lĩnh thay tối đa là 6 tháng.

Đối với trường hợp người hưởng chế độ BHXH hàng tháng đang bị tạm giam thì Giấy lĩnh thay có xác nhận của chính quyền địa phương nơi cư trú hoặc xác nhận của Giám đốc trại giam nơi người hưởng đang bị tạm giam.

d) Trường hợp người hưởng chế độ BHXH hàng tháng đang cư trú tại nước ngoài không trực tiếp nhận tiền, muốn nhận tiền chế độ BHXH lập 01 bản Giấy lĩnh thay (mẫu số 18-CBH) cho thân nhân tại Việt Nam do Đại sứ quán Việt Nam hoặc Cơ quan đại diện Việt Nam ở nước người hưởng đang cư trú xác nhận đang cư trú hợp pháp ở nước sở tại, thời hạn của Giấy lĩnh thay tối đa là một năm.

đ) Đối với người hưởng bị mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự thì người lĩnh thay là người giám hộ theo quy định của pháp luật Dân sự.

e) Trách nhiệm của người lĩnh thay: Phải trực tiếp đến nhận tiền chế độ BHXH hàng tháng tại ĐDCT, khi đến nhận tiền nộp Giấy lĩnh thay hoặc giấy tờ chứng minh là người giám hộ hợp pháp (đối với người giám hộ), xuất trình Chứng minh nhân dân hoặc Giấy tờ tùy thân có ảnh; báo giảm kịp thời khi người hưởng từ trần hoặc bị tạm dừng hưởng các chế độ BHXH hàng tháng theo quy định, nếu thực hiện sai phải chịu trách nhiệm trước pháp luật và bồi hoàn cho quỹ BHXH.

Trường hợp người hưởng bị mất năng lực hành vi dân sự, bị hạn chế năng lực hành vi dân sự bỏ đi khỏi nơi cư trú người giám hộ phải yêu cầu Tòa án thông báo tìm kiếm người vắng mặt tại nơi cư trú theo quy định của pháp luật tố tụng hình sự. Khi Tòa án tuyên bố người mất tích, người giám hộ có trách nhiệm thông báo cho ĐDCT, trường hợp không thông báo kịp thời phải chịu trách nhiệm trước pháp luật và bồi hoàn cho quỹ BHXH.

g) Trường hợp người hưởng chưa nhận lương hưu, trợ cấp BHXH hàng tháng tại ĐDCT, nếu có nhu cầu nhận tiền trước khi BHXH huyện báo cáo số tiền chưa nhận về BHXH tỉnh thì lập 01 bản Giấy đề nghị (mẫu số 17-CBH) gửi BHXH huyện để xác nhận giải quyết và chi trả bằng tiền mặt tại BHXH huyện.

12. Trường hợp người hưởng chế độ BHXH hàng tháng qua tài khoản thẻ ATM thực hiện các nội dung sau:

a) Người hưởng chế độ BHXH mới được giải quyết hoặc từ tỉnh khác chuyển đến có nhu cầu lĩnh tiền qua tài khoản thẻ ATM hoặc chuyển từ lĩnh bằng tiền mặt sang lĩnh tiền bằng thẻ ATM được tự lựa chọn Ngân hàng của Việt Nam thuận lợi nhất trong địa bàn cơ quan BHXH quản lý, đủ điều kiện cung cấp dịch vụ để tự mở tài khoản thẻ ATM và đăng ký số hiệu tài khoản, tên Ngân hàng mở tài khoản ATM với cơ quan BHXH. Nếu người hưởng đã có tài khoản thẻ ATM của Ngân hàng thì ghi rõ số tài khoản thẻ ATM, Ngân hàng nơi mở tài khoản vào mẫu số 20-CBH. Trường hợp người hưởng cùng hộ gia đình có nguyện vọng chuyển tiền vào cùng một tài khoản mở tại Ngân hàng thì mỗi người hưởng phải tự nguyện đăng ký ghi rõ tên, số hiệu tài khoản theo quy định (mẫu số 20-CBH).

Chi phí phát hành thẻ ATM lần đầu, lệ phí chuyển tiền vào tài khoản thẻ ATM của người hưởng do cơ quan BHXH thanh toán; chi phí duy trì tài khoản hàng năm theo quy định của Ngân hàng Thương mại do người hưởng tự thanh toán.

Người hưởng nộp chứng từ thu phí phát hành thẻ ATM lần đầu của Ngân hàng nơi người hưởng mở tài khoản thẻ ATM cho BHXH tỉnh hoặc BHXH huyện để thanh toán.

b) Tháng 5 và tháng 11 trực tiếp ký xác nhận vào Danh sách mẫu số 24-CBH.

Trường hợp người hưởng ốm nặng, già yếu không đi lại được đang có mặt tại địa phương nơi quản lý chi trả, thì người hưởng hưu và trợ cấp BHXH hoặc thân nhân của người hưởng phải thông báo cho ĐDCT biết để ĐDCT đến gặp trực tiếp để lấy chữ ký hoặc điểm chỉ của người hưởng.

c) Trường hợp tháng 5 và tháng 11 người hưởng không có mặt tại địa phương nơi đăng ký hưởng chế độ BHXH để trực tiếp ký xác nhận vào Danh sách (mẫu số 24-CBH), người hưởng phải lập 01 bản Giấy đề nghị xác định chữ ký (theo mẫu số 21-CBH), trực tiếp đến BHXH huyện nơi đang tạm trú để lấy xác nhận, khi đến nơi lấy xác nhận xuất trình Giấy chứng nhận hưu trí hoặc trợ cấp BHXH, Chứng minh nhân dân, thẻ ATM. Sau khi lấy xác nhận, người hưởng gửi Giấy xác nhận cho BHXH huyện nơi đang quản lý chi trả trước ngày 25 của tháng 5 và tháng 11 để quản lý và tiếp tục chi trả. Trường hợp người hưởng không ở trong nước, đang cư trú tại nước ngoài thì lập 01 bản mẫu 21-CBH đến Đại sứ quán Việt Nam hoặc Cơ quan đại diện Việt Nam ở nước người hưởng đang cư trú xác nhận đang cư trú hợp pháp ở nước sở tại.

Trường hợp người hưởng ốm nặng, già yếu không đi lại được không có mặt tại địa phương nơi đang quản lý chi trả, thì thân nhân người hưởng lương hưu và trợ cấp BHXH phải liên hệ với BHXH huyện nơi đang tạm trú để BHXH huyện trực tiếp đến lấy chữ ký hoặc điểm chỉ của người hưởng, người hưởng phải xuất trình giấy tờ, hồ sơ theo quy định. Thân nhân người hưởng có trách nhiệm gửi Giấy đề nghị xác định chữ ký đến BHXH huyện nơi đang quản lý chi trả.

13. Trường hợp người hưởng lương hưu, trợ cấp BHXH hàng tháng thuộc một trong các trường hợp sau: Chấp hành hình phạt tù nhưng không được hưởng án treo hoặc xuất cảnh trái phép hoặc bị tòa án tuyên bố là mất tích thì bị tạm dừng hưởng lương hưu, trợ cấp BHXH hàng tháng theo Điều 62 Luật BHXH.

14. Người hưởng đến ĐDCT hoặc BHXH huyện hoặc BHXH tỉnh để được hướng dẫn và cung cấp miễn phí các mẫu biểu theo quy định tại Khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11 Điều này.

15. Giấy chứng nhận hưu trí hoặc trợ cấp BHXH do cơ quan BHXH cấp cho người hưởng không có giá trị để cầm cố, thế chấp.

MỤC 3. QUY TRÌNH CHI TRẢ CÁC CHẾ ĐỘ BHXH MỘT LẦN

Điều 15. Trách nhiệm của BHXH tỉnh

1. Phòng Chế độ BHXH

a) Lập Danh sách hưởng chế độ BHXH một lần mẫu số 21A-HSB, 21B-HSB, 37-CBH (mẫu này chỉ lập danh sách cho những người hưởng trợ cấp một lần khi nghỉ hưu có nhu cầu lĩnh tại ĐDCT) và chuyển đến:

- Phòng KHTC mẫu số 21A-HSB, 21B-HSB (trích danh sách những đối tượng BHXH tỉnh chi trả) cùng các quyết định hưởng trợ cấp tuất một lần, mai táng, TNLĐ-BNN một lần, trang cấp phương tiện dụng cụ chỉnh hình cho người lao động (nếu có).

- BHXH huyện mẫu số 21A-HSB, 21B-HSB, 37-CBH (trích danh sách những đối tượng BHXH huyện chi trả) cùng các quyết định hưởng chế độ BHXH một lần, Phiếu điều chỉnh hưởng trợ cấp khu vực một lần của người hưởng theo phân cấp chi trả.

b) Hàng tháng, tiếp nhận Danh sách người hưởng chưa nhận trợ cấp BHXH một lần từ 12 tháng trở lên (mẫu số 8c-CBH) do BHXH huyện lập, để quản lý, theo dõi, giải quyết chi trả. Hàng quý, lập 01 bản mẫu số 8c-CBH chuyển Phòng KHTC đóng vào báo cáo quyết toán.

c) Tiếp nhận mẫu số 19-CBH của người hưởng trợ cấp một lần có thời gian từ tháng trở lên chưa đến nhận tiền theo quy định tại Khoản 5, Điều 18 do BHXH huyện gửi đến để kiểm tra, đối chiếu với mẫu số 8c-CBH và xét duyệt, sau đó chuyển BHXH huyện để chi trả cho người hưởng.

2. Phòng KHTC

a) Căn cứ mẫu số 21A-HSB, 21B-HSB, 37-CBH và hồ sơ do Phòng Chế độ BHXH chuyển, thực hiện:

- Kiểm tra và cấp kinh phí cho BHXH huyện thực hiện chi trả.

- Thực hiện chi trả cho người hưởng trợ cấp tuất một lần, mai táng, TNLĐ-BNN một lần, trang cấp phương tiện dụng cụ chỉnh hình cho người lao động (nếu có).

- Thực hiện than toán một lần tiền tàu xe đi và về cho người hưởng theo giá quy định của Nhà nước đối với phương tiện giao thông như xe khách, tàu hỏa, tàu thủy trên từng địa bàn, tại thời điểm thanh toán từ nơi cư trú đến cơ sở chỉnh hình và phục hồi chức năng gần nhất và ghi số tiền đã thanh toán vào mẫu số 16-CBH.

- Quản lý, theo dõi, kiểm tra số người, số tiền của người chưa hưởng chế độ BHXH năm trước chuyển sang chi trả và quyết toán năm sau.

b) Thực hiện thu hồi số tiền do BHXH tỉnh chi sai cho người hưởng theo phân cấp và lập Danh sách theo mẫu số C75-HD.

c) Căn cứ Danh sách (mẫu số C75-HD) của BHXH huyện gửi lên và danh sách của BHXH tỉnh để lập Bảng tổng hợp danh sách thu hồi kinh phí chi chế độ BHXH một lần của toàn tỉnh theo mẫu số C76-HD.

d) Thực hiện ghi sổ kế toán và lập báo cáo theo quy định.

Điều 16. Trách nhiệm của BHXH huyện

1. Tiếp nhận mẫu số 21A-HSB, 21B-HSB và các Quyết định hưởng chế độ BHXH một lần, Phiếu điều chỉnh hưởng trợ cấp khu vực một lần từ BHXH tỉnh, thực hiện chi trả bằng tiền mặt hoặc qua tài khoản cá nhân cho người hưởng. Trường hợp người hưởng nhận tiền trợ cấp BHXH một lần bằng tiền mặt, BHXH huyện viết phiếu chi tiền mặt ngay trong ngày khi người hưởng đến nhận tiền.

2. Căn cứ Danh sách giải quyết hưởng trợ cấp BHXH một lần do BHXH huyện xét duyệt (mẫu số 19G-HSB) cùng quyết định để thực hiện chi trả chế độ BHXH một lần cho người hưởng theo Điều 55 và Điều 73 Luật BHXH theo phân cấp.

3. Tiếp nhận mẫu số 37-CBH chuyển cho ĐDCT cùng thời điểm chuyển Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng (mẫu số C72a-HD).

4. Kiểm tra Bảng thanh toán chi trả chế độ BHXH (mẫu số C74-HD) do ĐDCT lập và gửi đến để làm cơ sở thanh quyết toán và lưu quyết định hưởng cùng mẫu số 37-CBH.

Bổ sung Mục 3: Trợ cấp một lần khi nghỉ hưu vào mẫu số C74-HD (Bảng thanh toán chi trả lương hưu và trợ cấp BHXH).

5. Thực hiện thu hồi số tiền đã chi trả sai, lập mẫu số C75-HD.

6. Tiếp nhận Giấy đề nghị tạm ứng mai táng phí (mẫu số 30-CBH) và Giấy chứng tử để giải quyết tạm ứng trợ cấp mai táng phí ngay trong ngày cho người hưởng, chậm nhất là ngày làm việc kế tiếp kể từ khi nhận được Giấy đề nghị.

7. Hàng tháng, đối chiếu số liệu (số người, số tiền) trên mẫu 21A-HSB, 21B-HSB, 37-CBH và các Quyết định giải quyết chế độ BHXH một lần theo Điều 55 và Điều 73 Luật BHXH (mẫu số 19G-HSB), lập 02 bản Danh sách người hưởng chưa nhận chế độ BHXH một lần từ 12 tháng trở lên (mẫu số 8c-CBH): 01 bản lưu; 01 bản gửi Phòng Chế độ BHXH.

Cuối năm, đối chiếu số liệu (số người, số tiền) trên mẫu 21A-HSB, 21B-HSB, 37-CBH và các Quyết định giải quyết chế độ BHXH một lần theo Điều 55 và Điều 73 Luật BHXH (mẫu số 19G-HSB), lập 02 bản Danh sách người hưởng chưa nhận trợ cấp 1 lần trong năm (mẫu số 8b-CBH): 01 bản lưu; 01 bản gửi Phòng Chế độ BHXH.

8. Tiếp nhận mẫu số 19-CBH của người hưởng có thời gian từ 1 năm trở lên chưa đến nhận tiền theo quy định tại Khoản 5, Điều 18 gửi BHXH tỉnh (Phòng Chế độ BHXH) để xét duyệt.

Nhận mẫu 19-CBH đã được BHXH tỉnh xét duyệt chuyển đến để chi trả cho người hưởng.

9. Thanh toán một lần tiền tàu xe đi và về cho người hưởng được trang cấp dụng cụ chỉnh hình theo giá quy định của Nhà nước với phương tiện giao thông như xe khách, tàu hỏa, tàu thủy từ nơi cư trú đến cơ sở chỉnh hình và phục hồi chức năng gần nhất và ghi số tiền đã thanh toán vào mẫu số 16-CBH.

10. Ghi sổ kế toán và lập báo cáo theo quy định.

Điều 17. Trách nhiệm của ĐDCT

1. Thực hiện chi trả trợ cấp một lần khi nghỉ hưu theo đúng thỏa thuận đã được cam kết theo hợp đồng mẫu số 15a-CBH.

2. Tạm ứng kinh phí chi trả: Hàng tháng, căn cứ mẫu số 37-CBH lập Giấy đề nghị tạm ứng chi trả chế độ BHXH theo mẫu số C73-HD, tạm ứng tiền để chi trả kịp thời, đầy đủ cho người hưởng.

Bổ sung Mục 3: Trợ cấp một lần khi nghỉ hưu vào mẫu số C73-HD (Giấy đề nghị tạm ứng chi trả lương hưu và trợ cấp BHXH).

3. Tổ chức chi trả

a) Tiếp nhận mẫu 37-CBH để thực hiện chi trả cho người hưởng.

b) Khi chi trả, kiểm tra Chứng minh nhân dân hoặc giấy tờ tùy thân có ảnh, hướng dẫn người hưởng ký tên vào danh sách mẫu số 37-CBH.

c) Thực hiện thanh quyết toán kinh phí chi trả trợ cấp một lần khi nghỉ hưu theo quy định tại Khoản 4, Điều 12.

Điều 18. Trách nhiệm của người hưởng

1. Trường hợp người hưởng bằng tiền mặt:

a) Người hưởng đến BHXH huyện theo thông báo để nhận trợ cấp BHXH một lần, khi đến nhận xuất trình Chứng minh nhân dân hoặc Giấy tờ tùy thân có ảnh.

b) Trường hợp người hưởng đang cư trú tại Việt Nam không trực tiếp đến nhận tiền lập 01 bản Giấy lĩnh thay (mẫu số 18-CBH) có xác nhận của chính quyền địa phương nơi cư trú.

c) Trường hợp người hưởng đang cư trú tại nước ngoài lập 01 bản Giấy lĩnh thay (mẫu số 18-CBH) cho thân nhân tại Việt Nam do Đại sứ quán Việt Nam hoặc cơ quan đại diện Việt Nam ở nước ngoài hưởng đang cư trú xác nhận đang cư trú hợp pháp ở nước sở tại.

d) Người lĩnh thay khi đến nhận tiền, nộp Giấy lĩnh thay và xuất trình Chứng minh nhân dân hoặc giấy tờ tùy thân có ảnh, Giấy lĩnh thay có giá trị trong vòng 6 tháng. Nếu thực hiện sai phải chịu trách nhiệm trước pháp luật và bồi hoàn cho quỹ BHXH.

đ) Đối với người hưởng trợ cấp một lần khi nghỉ hưu được lựa chọn nơi nhận trợ cấp tại BHXH huyện, ĐDCT hoặc qua tài khoản thẻ ATM, người hưởng đăng ký nơi nhận trợ cấp khi lập Đơn đề nghị hưởng chế độ hưu trí (mẫu số 12-HSB của Quyết định số 777/QĐ-BHXH).

2. Trường hợp người hưởng có nguyện vọng nhận tiền chế độ BHXH một lần qua tài khoản cá nhân thì ghi đầy đủ thông tin vào Đơn đề nghị hưởng trợ cấp BHXH một lần (mẫu số 14-HSB ban hành kèm theo Quyết định số 777).

3. Trường hợp người hưởng chế độ trợ cấp BHXH một lần chết thì thân nhân của người hưởng lập mẫu số 16-CBH gửi BHXH huyện để giải quyết.

4. Trường hợp người hưởng chế độ BHXH chết, thân nhân của người hưởng nếu có nhu cầu tạm ứng tiền mai táng, lập 01 bản Giấy đề nghị tạm ứng mai táng, (mẫu số 30-CBH) kèm theo Giấy chứng tử gửi BHXH huyện.

5. Trường hợp người hưởng chế độ trợ cấp một lần có thời gian chưa đến nhận tiền từ 12 tháng trở lên kể từ ngày có Quyết định hưởng, để nhận chế độ trợ cấp một lần, người hưởng lập 01 bản Giấy đề nghị theo mẫu số 19-CBH có xác nhận của chính quyền địa phương gửi BHXH tỉnh hoặc BHXH huyện để được giải quyết.

6. Đối với người hưởng được thanh toán tiền trang cấp dụng cụ chỉnh hình và tiền tàu xe đi và về (nếu có) theo giá quy định của Nhà nước đối với phương tiện giao thông như xe khách, tàu hỏa, tàu thủy trên từng địa bàn từ nơi cư trú đến cơ sở chỉnh hình và phục hồi chức năng gần nhất.

MỤC 4. QUY TRÌNH CHI TRẢ CHẾ ĐỘ ỐM ĐAU, THAI SẢN, NGHỈ DƯỠNG SỨC PHỤC HỒI SỨC KHỎE

Điều 19. Trách nhiệm của BHXH tỉnh

1. Phòng Chế độ BHXH

a) Tiếp nhận, xét duyệt hồ sơ hưởng chế độ ốm đau, thai sản, DSPHSK theo quy định, lập Báo cáo tổng hợp giải quyết chế độ ốm đau, thai sản và DSPHSK của Văn phòng BHXH tỉnh (mẫu 01-HSB) và mẫu số 02-HSB toàn tỉnh (ban hành kèm theo Quyết định số 777), 01 bản lưu, 01 bản chuyển Phòng KHTC.

b) Chuyển cho phòng KHTC

- Hồ sơ, chứng từ đã xét duyệt chế độ ốm đau, thai sản, DSPHSK

- Mẫu số 01-HSB của Văn phòng BHXH tỉnh và mẫu số 02-HSB.

2. Phòng Thu BHXH

a) Cập nhật kịp thời dữ liệu vào chương trình quản lý thu

b) Căn cứ mẫu số 7-CBH từ Phòng KHTC chuyển sang để theo dõi số tiền người sử dụng lao động còn phải nộp cơ quan BHXH.

c) Hàng quý, lập Bảng tổng hợp số phải thu BHXH, BHYT, BHTN theo mẫu số C01-TS gửi Phòng KHTC.

3. Phòng KHTC

a) Căn cứ hồ sơ, chứng từ đã xét duyệt chế độ ốm đau, thai sản, DSPHSK do phòng Chế độ BHXH chuyển sang ghi vào sổ kế toán. Cuối quý, cùng với mẫu số C01-TS do phòng Thu chuyển sang để lập Thông báo quyết toán chi các chế độ BHXH tại đơn vị sử dụng lao động theo mẫu số C71-HD, chuyển người sử dụng lao động 01 bản; Lập tổng hợp quyết toán chi các chế độ BHXH tại đơn vị sử dụng lao động do BHXH tỉnh quản lý chi trả theo mẫu số 7-CBH, chuyển Phòng Thu BHXH 01 bản.

b) Trường hợp số tiền được quyết toán lớn hơn số tiền được giữ lại theo quy định, căn cứ mẫu C71-HD cơ quan BHXH thực hiện cấp bù số chênh lệch thiếu vào tháng đầu quý sau cho người sử dụng lao động. Trường hợp số tiền quyết toán nhỏ hơn số tiền được giữ lại, người sử dụng lao động chuyển tiền trả cơ quan BHXH cùng với số nộp thu BHXH vào tháng đầu quý sau.

Đối với trường hợp số tiền chi trả chế độ ốm đau, thai sản cho người lao động cao hơn so với số tiền được giữ lại trong quý, người sử dụng lao động có nhu cầu quyết toán sớm với cơ quan BHXH thì lập hồ sơ quyết toán theo quy định gửi cơ quan BHXH để cấp bổ sung số chênh lệch thiếu cho người sử dụng lao động.

c) Thực hiện thu hồi số tiền đã chi trả sai, lập mẫu số C75-HD theo phân cấp quản lý.

d) Hàng quý, tổng hợp danh sách thu hồi kinh phí theo mẫu số C76-HD của toàn tỉnh.

e) Thực hiện ghi sổ kế toán, lưu giữ hồ sơ, chứng từ theo quy định.

Điều 20. Trách nhiệm của BHXH huyện

1. Thực hiện xét duyệt và chi trả theo quy định tại Khoản 1, 2, 3 Điều 19.

2. Tiếp nhận hồ sơ của người lao động đủ điều kiện hưởng chế độ thai sản nhưng đã nghỉ việc trước thời điểm sinh con hoặc nhận con nuôi theo Khoản 2, Điều 14 Nghị định số 152/2006/NĐ-CP; xét duyệt và lập mẫu theo quy định; chi trả trực tiếp cho người lao động; ghi vào sổ kế toán và lưu giữ hồ sơ, chứng từ chi BHXH.

3. Hàng quý, tổng hợp các mẫu: C75-HD, 01-HSB, 7-CBH đóng cùng báo cáo quyết toán.

Điều 21. Trách nhiệm của người sử dụng lao động

1. Giữ lại 2% quỹ tiền lương, tiền công làm căn cứ đóng BHXH để chi trả kịp thời cho người lao động có đủ điều kiện hưởng chế độ ốm đau, thai sản.

Trường hợp trong quý số tiền chi trả chế độ ốm đau, thai sản cho người lao động phát sinh lớn hơn số tiền đơn vị được giữ lại trong quý theo quy định thì đơn vị sử dụng lao động chủ động quyết toán sớm với cơ quan BHXH để đảm bảo kinh phí chi trả kịp thời cho người lao động.

2. Thực hiện chi trả cho người lao động trong thời hạn ba ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, đủ điều kiện hưởng chế độ ốm đau, thai sản từ người lao động. Trường hợp người lao động có nguyện vọng nhận tiền qua tài khoản cá nhân thì người sử dụng lao động chuyển tiền vào tài khoản cá nhân cho người lao động.

3. Căn cứ mẫu số C71-HD do cơ quan BHXH chuyển đến, trường hợp số tiền quyết toán trong quý nhỏ hơn số tiền được giữ lại, người sử dụng lao động chuyển tiền trả cơ quan BHXH số chênh lệch thừa cùng với số nộp thu BHXH vào tháng đầu quý sau.

4. Lưu giữ hồ sơ, chứng từ giải quyết hưởng chế độ ốm đau, thai sản theo quy định.

Điều 22. Trách nhiệm của người lao động

1. Nộp kịp thời chứng từ nghỉ ốm đau, thai sản cho người sử dụng lao động.

2. Khi nhận tiền, phải ký nhận vào Danh sách và phiếu chi tiền của người sử dụng lao động. Nếu người lao động có nguyện vọng nhận tiền qua tài khoản cá nhân thì đăng ký với người sử dụng lao động.

3. Người lao động đủ điều kiện hưởng chế độ thai sản theo quy định tại Khoản 2, Điều 14, Nghị định số 152/2006/NĐ-CP nhận tiền mặt tại BHXH huyện, nếu có nguyện vọng nhận tiền qua tài khoản cá nhân thì đăng ký với BHXH huyện.

MỤC 5. QUY TRÌNH CHI TRẢ CÁC CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP

Điều 23. Chi trả trợ cấp thất nghiệp hàng tháng

1. Trách nhiệm của BHXH tỉnh

a) Phòng Chế độ BHXH

- Hàng tháng, căn cứ vào danh sách chi trả tháng trước và các Quyết định về việc: Hưởng trợ cấp thất nghiệp (mẫu số 5), Tạm dừng hưởng trợ cấp thất nghiệp (mẫu số 16), Tiếp tục hưởng trợ cấp thất nghiệp (mẫu số 17), Chấm dứt hưởng trợ cấp thất nghiệp (mẫu số 18) của Giám đốc Sở LĐTB&XH (ban hành kèm theo Thông tư số 32) do Sở LĐTB&XH chuyển sang; Thông báo của Trung tâm giới thiệu việc làm về việc chuyển nơi hưởng trợ cấp thất nghiệp của người lao động đang hưởng trợ cấp thất nghiệp tỉnh khác chuyển đến; thực hiện kiểm tra, đối chiếu với hồ sơ theo dõi việc đóng, hưởng trợ cấp thất nghiệp, về điều kiện được hưởng trợ cấp, mức trợ cấp, thời gian trợ cấp đối với từng người. Trường hợp phát hiện giải quyết chưa đúng thì làm văn bản trình Giám đốc BHXH tỉnh ký gửi Sở LĐTB&XH.

- Căn cứ vào các Quyết định do Sở LĐTB&XH chuyển sang, trong thời gian tối đa 3 ngày làm việc BHXH tỉnh lập Danh sách chi trả trợ cấp thất nghiệp tháng đầu (mẫu C72a-HD) và mẫu số 2-CBH, 5-CBH cho những người có nhu cầu nhận trợ cấp thất nghiệp tại BHXH huyện hoặc tại BHXH tỉnh và đảm bảo trong thời hạn 5 ngày tính theo ngày làm việc kể từ ngày nhận được quyết định của cơ quan lao động, cơ quan BHXH phải chi trả tiền trợ cấp thất nghiệp hàng tháng cho người lao động. Giao cho Giám đốc BHXH tỉnh quy định cụ thể thời gian giải quyết của từng bộ phận, từng cấp.

- Chuyển Danh sách mẫu C72a-HD và mẫu số 2-CBH, 5-CBH cho:

+ Phòng KHTC để cấp kinh phí cho BHXH huyện; thực hiện chi trả và trả thẻ BHYT cho người hưởng có nhu cầu nhận trợ cấp thất nghiệp tháng đầu tại BHXH tỉnh.

+ BHXH huyện cùng thẻ BHYT của những người hưởng trợ cấp thất nghiệp tháng đầu.

Từ tháng thứ hai trở đi thì lập Danh sách chi trả trợ cấp thất nghiệp theo quy trình chi trả các chế độ BHXH hàng tháng.

- Đối với những người lao động nhận trợ cấp thất nghiệp hàng tháng tại ĐDCT thì lập Danh sách chi trả trợ cấp thất nghiệp hàng tháng cùng thời điểm lập Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng.

- Tiếp nhận Giấy đề nghị truy lĩnh số tiền chưa nhận chế độ trợ cấp thất nghiệp hàng tháng (mẫu số 17-CBH) của người hưởng, giải quyết ngay trong ngày hoặc chậm nhất ngày làm việc tiếp theo.

- Phối hợp với Trung tâm giới thiệu việc làm để kịp thời dừng in Danh sách chi trả đối với trường hợp tạm dừng hưởng trợ cấp thất nghiệp hoặc chấm dứt hưởng trợ cấp thất nghiệp.

- Hàng quý, tổng hợp người có Quyết định hưởng trợ cấp thất nghiệp hàng tháng do Sở LĐTBXH chuyển sang và số người đã giải quyết chi trả trong quý theo mẫu số 34-CBH.

b) Phòng KHTC

- Tiếp nhận mẫu số 2-CBH của Phòng Chế độ BHXH, thực hiện chuyển kinh phí cho BHXH huyện; mẫu số 5-CBH để ghi thu, ghi chi theo phân cấp.

- Tiếp nhận Giấy đề nghị truy lĩnh số tiền chưa nhận chế độ trợ cấp thất nghiệp hàng tháng (mẫu số 17-CBH) để thực hiện chi trả cho người lao động.

- Ghi sổ kế toán và lập báo cáo chi BHTN theo quy định.

2. Trách nhiệm của BHXH huyện

a) Căn cứ vào Danh sách chi trả (mẫu số C72a-HD) do BHXH tỉnh chuyển đến để thực hiện chi trả trực tiếp hoặc ủy quyền cho ĐDCT, hoặc chuyển tiền vào tài khoản cá nhân ATM của người lao động ngay trong ngày; mẫu 5-CBH để ghi thu, ghi chi theo phân cấp.

b) Tiếp nhận và xác nhận việc hưởng chế độ BHTN vào sổ BHXH của người hưởng chế độ BHTN.

c) Thu hồi thẻ BHYT cũ, trả thẻ BHYT mới cho người lao động.

d) Hướng dẫn người hưởng đăng ký nơi nhận trợ cấp thất nghiệp tại ĐDCT (nếu người hưởng có nhu cầu). Trường hợp người hưởng có nhu cầu nhận trợ cấp thất nghiệp tại ĐDCT thì tổng hợp danh sách, địa chỉ nơi nhận vào Danh sách người hưởng đề nghị nhận trợ cấp thất nghiệp hàng tháng tại ĐDCT (mẫu 23-CBH) gửi BHXH tỉnh.

đ) Ghi sổ kế toán và lập báo cáo chi BHTN theo quy định.

3. Trách nhiệm của ĐDCT

Thực hiện quản lý, chi trả trợ cấp thất nghiệp cho người thất nghiệp như quy định tại Điều 12 trừ Khoản 8.

4. Trách nhiệm của người hưởng

a) Nộp sổ BHXH, thẻ BHYT cũ cho BHXH huyện nơi chi trả trợ cấp thất nghiệp vào tháng đầu nhận trợ cấp và nhận thẻ BHYT mới, trường hợp người hưởng có nhu cầu nhận trợ cấp thất nghiệp tại ĐDCT hoặc qua tài khoản thẻ ATM thì đăng ký với BHXH huyện.

b) Nhận lại sổ BHXH vào tháng cuối cùng của tháng nhận trợ cấp thất nghiệp.

c) Nhận trợ cấp thất nghiệp tại ĐDCT hoặc BHXH huyện theo địa chỉ đã đăng ký.

d) Khi đến nhận trợ cấp thất nghiệp, người lao động xuất trình Chứng minh nhân dân hoặc Giấy tờ tùy thân có ảnh, trường hợp mất Chứng minh nhân dân thì người lao động làm giấy xác nhận mất Chứng minh nhân dân có xác nhận của công an xã, phường nơi cư trú, ký nhận vào Danh sách chi trả.

đ) Trường hợp người hưởng trợ cấp thất nghiệp không trực tiếp nhận tiền lập 01 bản Giấy lĩnh thay (mẫu số 18-CBH) có xác nhận của chính quyền địa phương nơi cư trú để ủy quyền cho người khác lĩnh thay, thời hạn của Giấy lĩnh thay tối đa là 6 tháng.

e) Trách nhiệm của người lĩnh thay theo quy định tại Điểm e, Khoản 11, Điều 14 Quy định này.

g) Trường hợp người hưởng trợ cấp thất nghiệp muốn nhận ngay những tháng chưa nhận tại BHXH tỉnh thì lập 01 bản Giấy đề nghị truy lĩnh số tiền chưa nhận chế độ BHXH hàng tháng (mẫu số 17-CBH) nộp BHXH tỉnh để giải quyết.

Điều 24. Chi trợ cấp một lần

1. Trách nhiệm của BHXH tỉnh

a) Phòng Chế độ BHXH:

Căn cứ Quyết định theo mẫu số 7 (ban hành kèm theo Thông tư số 32) do Sở LĐTB&XH chuyển sang thực hiện ngay việc lập danh sách chi trợ cấp một lần mẫu số 26-CBH, chuyển:

- 01 bản cho BHXH huyện cùng với bản sao quyết định hưởng của từng người hưởng để thực hiện chi trả;

- 01 bản cho phòng KHTC để cấp kinh phí.

- Hàng quý, tổng hợp người có quyết định hưởng trợ cấp thất nghiệp một lần do Sở LĐTBXH chuyển sang và số người đã giải quyết chi trả trong quý theo mẫu số 35-CBH.

b) Phòng KHTC

Căn cứ mẫu số 26-CBH do Phòng Chế độ BHXH chuyển, thực hiện kiểm tra và cấp ngay kinh phí cho BHXH thực hiện chi trả.

2. Trách nhiệm của BHXH huyện

a) Căn cứ Danh sách người hưởng trợ cấp một lần theo mẫu số 26-CBH do BHXH tỉnh chuyển đến để thực hiện chi trả và ghi vào Sổ chi BHTN. Chi trả ngay cho người hưởng, chậm nhất là ngày làm việc kế tiếp đồng thời thu hồi thẻ BHYT theo quy định.

b) Hàng tháng, đối chiếu số liệu (số người, số tiền) trên mẫu số 26-CBH, và các Quyết định giải quyết chế độ BHTN một lần, mẫu số 8c-CBH của tháng trước với số đã chi trả trong tháng, lập mẫu số 8c-CBH tháng này để quản lý và chi trả tiếp vào tháng sau, lập 02 bản: 01 bản lưu; 01 bản gửi Phòng Chế độ BHXH.

3. Trách nhiệm của người hưởng trợ cấp một lần

a) Thực hiện theo quy định tại Khoản 1 và 2, Điều 18 Quy định này.

b) Nộp lại thẻ BHYT cho BHXH huyện nơi chi trả trợ cấp một lần.

Điều 25. Chi hỗ trợ học nghề

1. Trách nhiệm của BHXH tỉnh

a) Phòng Chế độ BHXH

Căn cứ Quyết định về việc hỗ trợ học nghề (mẫu số 9) của Giám đốc Sở LĐTB&XH (ban hành kèm theo Thông tư số 32) tổng hợp 03 bản Danh sách người thất nghiệp hưởng hỗ trợ học nghề (mẫu số 27-CBH) theo các Cơ sở đào tạo nghề, theo từng huyện: Lưu Phòng Chế độ BHXH 01 bản; Phòng KHTC 01 bản để cấp kinh phí cho BHXH huyện; BHXH huyện 01 bản để thực hiện chi trả cho các Cơ sở đào tạo nghề.

b) Phòng KHTC

- Hàng tháng, căn cứ mẫu số 27-CBH để cấp kinh phí cho BHXH huyện.

- Căn cứ mẫu số C75-HD của BHXH huyện gửi tổng hợp số tiền thu hồi toàn tỉnh theo mẫu số C76-HD.

2. Trách nhiệm của BHXH huyện

Căn cứ vào Danh sách (mẫu số 27-CBH) đối chiếu với Danh sách người thất nghiệp đề nghị chi trả hỗ trợ học nghề (mẫu số 28a-CBH) do Cơ sở Đào tạo nghề chuyển đến, lập Danh sách người thất nghiệp được duyệt chi hỗ trợ học nghề (mẫu số 28b-CBH); chuyển trả Cơ sở đào tạo nghề mẫu 28b-CBH để lưu trữ và chi trả kinh phí hỗ trợ học nghề cho từng Cơ sở đào tạo nghề trong thời gian 5 ngày làm việc kể từ ngày nhận được hồ sơ.

3. Trách nhiệm của Cơ sở đào tạo nghề

Trước ngày 25 hàng tháng, lập Danh sách người thất nghiệp đề nghị chi trả hỗ trợ học nghề (mẫu số 28a-CBH) có đầy đủ chữ ký của người hưởng trợ cấp thất nghiệp đang học nghề chuyển BHXH huyện nơi quản lý chi trả.

4. Trách nhiệm của người hưởng

Hàng tháng, trực tiếp ký xác nhận vào Danh sách (mẫu 28a-CBH) do Cơ sở đào tạo nghề lập.

Điều 26. Di chuyển hưởng, tạm dừng hưởng, tiếp tục hưởng, chấm dứt hưởng trợ cấp thất nghiệp

1. Di chuyển hưởng

a) Trách nhiệm của BHXH tỉnh nơi đối tượng chuyển đi: Làm thủ tục di chuyển hồ sơ hưởng trợ cấp thất nghiệp đi tỉnh khác.

- Hồ sơ gồm: Thông báo của Trung tâm giới thiệu việc làm, Quyết định hưởng trợ cấp thất nghiệp (bản chính), Giấy giới thiệu trả lương hưu và trợ cấp BHXH (mẫu số C77-HD ban hành kèm theo chế độ kế toán BHXH).

- Trong thời hạn 3 ngày làm việc kể từ ngày nhận được thông báo của Trung tâm giới thiệu việc làm thực hiện lập hồ sơ di chuyển, niêm phong hồ sơ và gửi bảo đảm bằng đường công vụ đến BHXH tỉnh nơi đối tượng chuyển đến hưởng trợ cấp theo địa chỉ ghi trong Thông báo của Trung tâm giới thiệu việc làm.

b) Trách nhiệm của BHXH tỉnh nơi đối tượng chuyển đến

- Căn cứ văn bản đề nghị chi trả trợ cấp thất nghiệp kèm theo bản sao Quyết định hưởng trợ cấp thất nghiệp của người lao động do Trung tâm giới thiệu việc làm chuyển đến và hồ sơ hưởng trợ cấp thất nghiệp của BHXH tỉnh khác chuyển đến; kiểm tra nếu hồ sơ đầy đủ đúng quy định thì làm thủ tục tiếp nhận, quản lý, chi trả trợ cấp thất nghiệp theo quy định; thu hồi thẻ BHYT cũ và cấp thẻ BHYT mới cho người lao động.

- Thông báo bằng văn bản với Trung tâm giới thiệu việc làm nơi đối tượng chuyển đến về việc hưởng trợ cấp thất nghiệp của người lao động.

- Hướng dẫn người lao động về địa điểm, thời gian, hình thức nhận trợ cấp thất nghiệp hàng tháng.

- Thực hiện quản lý hồ sơ chi trả hưởng trợ cấp thất nghiệp theo quy định.

2. Tạm dừng và tiếp tục hưởng

- BHXH tỉnh tiếp nhận Quyết định của Giám đốc Sở LĐTBXH về tạm dừng hưởng trợ cấp thất nghiệp (mẫu số 16 - ban hành kèm theo Thông tư số 32), thực hiện tạm dừng in danh sách chi trả kể từ tháng có Quyết định tạm dừng hưởng trợ cấp thất nghiệp.

- Căn cứ Quyết định của Giám đốc Sở LĐTBXH về tiếp tục hưởng trợ cấp thất nghiệp (mẫu số 17 - ban hành kèm theo Thông tư số 32), BHXH tỉnh tiếp tục in Danh sách chi trả kể từ tháng tiếp tục hưởng theo Quyết định.

3. Chấm dứt hưởng

- Căn cứ Quyết định của Giám đốc Sở LĐTBXH chấm dứt hưởng trợ cấp thất nghiệp (mẫu số 18 - ban hành kèm theo Thông tư số 32), BHXH tỉnh dừng in Danh sách chi trả.

- Đối với trường hợp người lao động đang hưởng trợ cấp thất nghiệp hàng tháng mà có đủ điều kiện hưởng lương hưu thì trước khi ban hành Quyết định về việc hưởng chế độ hưu trí hàng tháng cho người lao động, BHXH tỉnh làm thủ tục tạm dừng hưởng trợ cấp thất nghiệp đối với người lao động kể từ tháng liền kề với tháng người lao động chấm dứt hưởng trợ cấp thất nghiệp để hưởng chế độ hưu trí theo quy định; đồng thời làm văn bản gửi Trung tâm giới thiệu việc làm nơi quản lý người thất nghiệp để trình Sở LĐTBXH ra Quyết định chấm dứt hưởng trợ cấp thất nghiệp.

MỤC 6. QUY TRÌNH KHẤU TRỪ CHẾ ĐỘ BHXH HÀNG THÁNG ĐỂ THI HÀNH ÁN DÂN SỰ VÀ TRẢ NỢ THUẾ

Điều 27. Trách nhiệm của BHXH huyện

1. Cung cấp đúng, đầy đủ, kịp thời thông tin, số liệu về các khoản lương hưu, trợ cấp BHXH hàng tháng của người hưởng phải thi hành án dân sự hoặc trả nợ thuế đang chi trả tại cơ quan BHXH theo yêu cầu của Chấp hành viên, cơ quan thi hành án dân sự hoặc cơ quan quản lý thuế theo đúng quy định của pháp luật.

2. Tiếp nhận hồ sơ của người đang hưởng lương hưu, trợ cấp BHXH hàng tháng phải thực hiện thi hành án dân sự hoặc trả nợ thuế do Chi cục thi hành án dân sự hoặc cơ quan thuế chuyển đến.

3. Căn cứ hồ sơ do cơ quan thi hành án dân sự hoặc cơ quan thuế chuyển đến và các quy định hiện hành, BHXH huyện kiểm tra hồ sơ, mức khấu trừ trong quyết định nếu đủ điều kiện theo quy định thì thực hiện theo quy trình sau:

a) Làm việc cụ thể và thống nhất bằng văn bản với cơ quan Thi hành án dân sự hoặc cơ quan Thuế về số tiền khấu trừ lương hưu, trợ cấp BHXH hàng tháng; thời gian khấu trừ (thời gian bắt đầu và thời gian thực hiện xong khấu trừ) của từng người hưởng; số hiệu tài khoản, nơi mở tài khoản của cơ quan thi hành án dân sự hoặc cơ quan Thuế để nhận tiền khấu trừ; chi phí thực hiện khấu trừ (chi phí chuyển tiền, in ấn danh sách, quản lý và các chi phí có liên quan); trách nhiệm của BHXH huyện, cơ quan Thi hành án dân sự hoặc cơ quan Thuế.

Trường hợp trong cùng một thời điểm, cùng một người hưởng vừa phải thực hiện án dân sự vừa phải thực hiện quyết định cưỡng chế quyết định hành chính thuế bằng hình thức khấu trừ lương hưu, trợ cấp BHXH hàng tháng, BHXH huyện thực hiện khấu trừ tiền chế độ BHXH hàng tháng để thi hành án dân sự và trả nợ thuế nhưng tối đa không quá 30% tiền lương hưu, trợ cấp BHXH hàng tháng.

b) Căn cứ vào văn bản làm việc giữa BHXH huyện và cơ quan thi hành án dân sự hoặc cơ quan thuế, hồ sơ của người hưởng lương hưu, trợ cấp BHXH hàng tháng phải thực hiện thi hành án hoặc trả nợ thuế do cơ quan Thi hành án dân sự hoặc cơ quan Thuế chuyển đến để lập Danh sách người hưởng phải khấu trừ tiền lương hưu, trợ cấp BHXH hàng tháng theo mẫu số 31-CBH chuyển cho ĐDCT. Đồng thời, gửi thông báo về việc khấu trừ lương hưu, trợ cấp BHXH hàng tháng để thi hành án hoặc trả nợ thuế đến người hưởng phải thi hành án dân sự hoặc trả nợ thuế trước thời hạn chi trả 05 ngày của tháng khấu trừ đầu tiên theo mẫu số 33-CBH (bao gồm cả người hưởng nhận chế độ BHXH qua tài khoản thẻ ATM).

c) Căn cứ vào mẫu số 31-CBH, thực hiện chuyển số tiền khấu trừ lương hưu, trợ cấp BHXH hàng tháng của người phải thi hành án dân sự hoặc trả nợ thuế vào tài khoản đã thống nhất với cơ quan Thi hành án dân sự (số tiền khấu trừ để thi hành án dân sự) hoặc cơ quan Thuế (số tiền khấu trừ để trả nợ thuế).

d) Thực hiện chi trả lương hưu, trợ cấp BHXH hàng tháng cho người hưởng phải thi hành án dân sự hoặc trả nợ thuế:

- Trường hợp người hưởng phải thi hành án dân sự hoặc trả nợ thuế nhận lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM thì BHXH huyện căn cứ vào mẫu số 31-CBH để thực hiện chuyển tiền cho người hưởng theo số tiền sau khi đã khấu trừ.

- Trường hợp người hưởng nhận lương hưu, trợ cấp BHXH hàng tháng bằng tiền mặt thì BHXH huyện chuyển cho ĐDCT mẫu số 31-CBH và tạm ứng tiền cho ĐDCT theo số tiền sau khi đã khấu trừ.

- Trường hợp người hưởng lương hưu, trợ cấp BHXH hàng tháng không chấp hành việc khấu trừ tiền lương hưu, trợ cấp BHXH hàng tháng thì BHXH huyện có trách nhiệm thông báo cho người hưởng theo mẫu số 14a-CBH.

đ) Trường hợp người hưởng đang trong thời gian thi hành án dân sự hoặc trả nợ thuế phải thực hiện khấu trừ tiền lương hưu, trợ cấp BHXH hàng tháng có nhu cầu di chuyển nơi nhận chế độ BHXH hoặc chết; BHXH huyện có trách nhiệm thông báo bằng văn bản cho người ra quyết định cưỡng chế cơ quan Thi hành án (đối với trường hợp thi hành án dân sự) hoặc cơ quan Thuế (đối với trường hợp trả nợ thuế) biết trong thời hạn 05 ngày làm việc, kể từ ngày ĐDCT báo lên.

e) Hàng quý, tổng hợp khấu trừ lương hưu, trợ cấp BHXH hàng tháng theo mẫu số 31-CBH gửi BHXH tỉnh cùng báo cáo quyết toán tài chính.

g) Hàng năm và khi hết thời gian khấu trừ hoặc người hưởng di chuyển nơi nhận lương hưu, trợ cấp BHXH hoặc chết, BHXH huyện thực hiện đối chiếu xác nhận với cơ quan Thi hành án dân sự, cơ quan thuế số tiền do cơ quan BHXH đã khấu trừ lương hưu, trợ cấp BHXH hàng tháng của người hưởng phải thi hành án dân sự.

h) Mở sổ chi tiết để theo dõi các khoản phải trả, đã trả đến từng người hưởng phải khấu trừ tiền lương hưu, trợ cấp BHXH hàng tháng để thi hành án dân sự hoặc trả nợ thuế theo từng cơ quan Thi hành án dân sự hoặc cơ quan Thuế đề nghị khấu trừ, đồng thời, hạch toán kế toán theo đúng quy định.

Điều 28. Trách nhiệm của ĐDCT

1. Trên cơ sở Danh sách chi trả chế độ BHXH hàng tháng nhận từ BHXH huyện, thực hiện chi trả cho người hưởng phải khấu trừ tiền lương hưu, trợ cấp BHXH hàng tháng để thi hành án dân sự hoặc trả nợ thuế theo số tiền sau khi đã khấu trừ. Đồng thời, yêu cầu người hưởng ký nhận vào Danh sách (mẫu số C72a-HD) và Danh sách (mẫu số 31-CBH).

2. Thực hiện quyết toán với cơ quan BHXH huyện và nộp Danh sách (C72a-HD) và Danh sách (mẫu số 31-CBH) có đầy đủ chữ ký của người hưởng và Giấy biên nhận của người hưởng (trường hợp người hưởng không ký vào Danh sách) theo đúng thời gian quy định.

3. Người hưởng đang trong thời gian thi hành án dân sự hoặc trả nợ thuế phải khấu trừ tiền lương hưu, trợ cấp BHXH hàng tháng chết hoặc di chuyển nơi nhận chế độ BHXH thì ĐDCT hướng dẫn người hưởng thực hiện thủ tục di chuyển và tổng hợp báo cáo BHXH huyện theo quy định.

4. Trường hợp người hưởng nhận tiền không ký nhận vào Danh sách chi trả (mẫu C72a-HD) và Danh sách khấu trừ tiền lương hưu, trợ cấp MSLĐ (mẫu 31-CBH) thì yêu cầu người hưởng viết Giấy biên nhận về số tiền đã nhận trong tháng. Trường hợp người hưởng không nhận tiền, không viết Giấy biên nhận thì ĐDCT không thực hiện chi trả và hướng dẫn người hưởng đến cơ quan Thi hành án dân sự hoặc cơ quan Thuế nơi ra Quyết định khấu trừ để giải quyết, đồng thời báo cáo BHXH huyện.

5. Tiếp nhận Thông báo mẫu số 14a-CBH từ BHXH huyện để chuyển cho người hưởng, đồng thời báo giảm người hưởng cho BHXH huyện theo quy định.

Điều 29. Trách nhiệm của người hưởng

- Khi đến nhận tiền chế độ BHXH hàng tháng phải ký nhận vào các mẫu số: C72a-HD (hoặc C72c-HD), C72b-HD, 31-CBH.

- Trường hợp người hưởng nhận tiền nhưng không ký nhận vào các mẫu biểu trên thì người hưởng phải viết giấy biên nhận về số tiền đã nhận.

- Trường hợp người hưởng không chấp nhận việc khấu trừ lương hưu, trợ cấp BHXH hàng tháng, không nhận tiền, không viết Giấy biên nhận thì người hưởng có trách nhiệm đến cơ quan Thi hành án dân sự hoặc cơ quan Thuế nơi ra Quyết định khấu trừ để được hướng dẫn và giải quyết.

Điều 30. Trách nhiệm của BHXH tỉnh

Hàng quý, báo cáo tổng hợp khấu trừ tiền lương hưu, trợ cấp BHXH hàng tháng gửi BHXH Việt Nam cùng báo cáo quyết toán tài chính (mẫu số 32-CBH).

Điều 31. Trách nhiệm của cơ quan Thi hành án, cơ quan Thuế

1. Gửi hồ sơ đề nghị khấu trừ theo đúng quy định sang cơ quan BHXH.

2. Thống nhất bằng văn bản với cơ quan BHXH về số tiền khấu trừ lương hưu, trợ cấp BHXH hàng tháng theo quy định tại Điểm a, Khoản 3, Điều 27 Quy định này.

3. Hàng năm và khi hết thời gian khấu trừ hoặc người hưởng di chuyển nơi nhận lương hưu, trợ cấp BHXH hàng tháng hoặc chết, cơ quan Thi hành án dân sự, cơ quan Thuế phối hợp với BHXH huyện đối chiếu xác nhận số tiền do cơ quan BHXH đã khấu trừ lương hưu, trợ cấp BHXH hàng tháng của người hưởng phải thi hành án dân sự hoặc trả nợ thuế.

Chương 3.

TỔ CHỨC THỰC HIỆN

Điều 32. Trách nhiệm của BHXH khối quốc phòng, an ninh

1. BHXH Bộ Quốc phòng: căn cứ quy định tại Thông tư số 42/2009/TT-BQP ngày 30/7/2009 của Bộ Quốc phòng về hướng dẫn quản lý thu, chi BHXH bắt buộc trong Quân đội nhân dân Việt Nam và các quy định tại văn bản này, xây dựng quy định quản lý chi trả các chế độ BHXH trong nội bộ Ngành cho phù hợp, đúng quy định của pháp luật về BHXH gửi BHXH Việt Nam.

2. BHXH Công an nhân dân: Căn cứ vào các quy định tại văn bản này, xây dựng quy định quản lý chi trả các chế độ BHXH trong nội bộ Ngành cho phù hợp, đúng quy định của pháp luật về BHXH gửi BHXH Việt Nam.

3. Giám đốc BHXH Bộ Quốc phòng, BHXH Công an nhân dân có trách nhiệm thực hiện và chỉ đạo hướng dẫn các đơn vị trực thuộc thực hiện theo đúng Quy định này.

Điều 33. Trách nhiệm của các đơn vị trực thuộc BHXH Việt Nam

1. Trưởng Ban Chi và Thủ trưởng các đơn vị có liên quan của BHXH Việt Nam có trách nhiệm chỉ đạo, hướng dẫn và kiểm tra việc tổ chức thực hiện các nội dung của quy định này.

2. Giám đốc BHXH tỉnh có trách nhiệm chỉ đạo, hướng dẫn các phòng chức năng, BHXH huyện, người sử dụng lao động, ĐDCT thực hiện nghiêm túc Quy định này.

Điều 34. Xử lý vi phạm

Các hành vi vi phạm tùy theo tính chất, mức độ vi phạm mà bị xử phạt vi phạm hành chính, xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại phải bồi hoàn toàn bộ số tiền gây thiệt hại cho người hưởng và quỹ BHXH theo đúng quy định của pháp luật./.

HƯỚNG DẪN

NỘI DUNG, PHƯƠNG PHÁP LẬP VÀ SỬ DỤNG CÁC MẪU BIỂU, SỔ NGHIỆP VỤ CHI BẢO HIỂM XÃ HỘI
(Phụ lục kèm theo Quyết định số 488/QĐ-BHXH ngày 23 tháng 5 năm 2012 Ban hành Quy định quản lý, chi trả các chế độ BHXH bắt buộc của Tổng Giám đốc Bảo hiểm xã hội Việt Nam)

I. MẪU BIỂU NGHIỆP VỤ

1. Mẫu số 1-CBH: Danh sách người hưởng lương hưu, trợ cấp BHXH hàng tháng tạm dừng chi trả từ 12 tháng trở lên

a) Mục đích: Báo cáo danh sách và số tiền của người hưởng lương hưu và trợ cấp BHXH đã tạm dừng in sách chi trả có thời gian chưa nhận lương hưu, trợ cấp BHXH hàng tháng từ 12 tháng trở lên, người nhận lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM sau 2 lần không đến ký xác nhận chữ ký, để quản lý và chi trả khi người hưởng có yêu cầu tiếp tục nhận lương hưu, trợ cấp BHXH hàng tháng.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện.

c) Phương pháp lập: Hàng tháng, căn cứ vào số người, số tiền chưa nhận theo dõi tại sổ S01-CBH, BHXH huyện lập 02 bản mẫu số 1-CBH: 01 bản lưu, 01 bản gửi BHXH tỉnh (phòng Chế độ BHXH). BHXH tỉnh căn cứ vào mẫu số 1-CBH của BHXH các huyện để tổng hợp lập 03 bản mẫu số 1-CBH toàn tỉnh: 02 bản lưu (Phòng Chế độ BHXH và P. Kế hoạch tài chính), 01 bản đóng vào báo cáo quyết toán quý.

- Cột A: Ghi số thứ tự

- Cột B: Ghi người hưởng chưa nhận lương hưu, trợ cấp BHXH theo loại chế độ.

- Cột 1: Ghi số sổ hưởng BHXH của người hưởng.

- Cột 2: Ghi địa chỉ.

- Cột 3: Lý do tạm dừng chi trả.

- Cột 4: Ghi số tiền người hưởng chưa nhận.

- Cột 5: Ghi tháng năm dừng chi trả.

- Cột 6: Ghi tháng năm đã chi trả đến thời điểm tạm dừng chi trả.

- Cột 7: Ghi chú hoặc ghi số tài khoản thẻ ATM đối với người hưởng nhận chế độ BHXH qua tài khoản thẻ ATM.

2. Mẫu số 2-CBH: Tổng hợp danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Xác định tổng số người và số tiền phải trả lương hưu, trợ cấp BHXH hàng tháng của từng BHXH huyện để làm căn cứ cấp kinh phí hàng tháng cho BHXH huyện theo dõi

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện.

c) Phương pháp lập: Hàng tháng, BHXH tỉnh (Phòng Chế độ BHXH) căn cứ vào danh sách C72a-HD hoặc C72c-HD, C72b-HD để lập mẫu 2-CBH theo từng nguồn kinh phí chi BHXH, theo từng BHXH huyện và chuyển 01 bản cho phòng Kế hoạch tài chính, chuyển cho BHXH huyện 01 bản.

- Cột A: Ghi theo thứ tự số tự nhiên.

- Cột B: Ghi theo từng xã, phường, thị trấn và theo phương thức chi (bằng tiền mặt, chi qua tài khoản thẻ ATM).

- Cột 1 đến cột 3: Căn cứ Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng (mẫu số C72a-HD) để ghi.

- Cột 4: Căn cứ Danh sách truy lĩnh lương hưu, trợ cấp BHXH (mẫu số C72b-HD) để ghi.

Đối với những đơn vị chưa thực hiện chi qua tài khoản thẻ ATM thì không in các dòng "Chi qua tài khoản thẻ ATM".

3. Mẫu số 3-CBH: Giấy đề nghị thay đổi người nhận chế độ BHXH hàng tháng

a) Mục đích: Thay đổi người nhận các chế độ BHXH hàng tháng.

b) Phạm vi áp dụng: Mẫu này áp dụng trong trường hợp đổi tên người đứng sổ, tách sổ, thay đổi người nhận trợ cấp (người giám hộ) để lĩnh các chế độ BHXH hàng tháng.

c) Phương pháp lập: Giấy này do người đứng sổ lập đối với các trường hợp đổi tên người đứng sổ, tách sổ, thay người giám hộ lập, gửi cơ quan Bảo hiểm xã hội huyện giải quyết.

4. Mẫu số 4a-CBH: Báo cáo chi lương hưu, trợ cấp BHXH do NSNN đảm bảo

a) Mục đích: Dùng để tổng hợp tình hình chi trả lương hưu, trợ cấp BHXH do Ngân sách Nhà nước đảm bảo trong tháng.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện

c) Phương pháp lập

* Đối với BHXH huyện: Hàng tháng, BHXH huyện căn cứ vào mẫu số 2-CBH, C72a-HD hoặc C72c-HD, C72b-HD, 6-CBH, S82-BH lập 02 bản mẫu số 4a-CBH: 01 bản lưu, 01 bản đóng vào báo cáo quyết toán gửi BHXH tỉnh.

- Cột A: Ghi số thứ tự theo số tự nhiên.

Phần I - Chế độ BHXH hàng tháng

- Cột B: Ghi loại chế độ BHXH

- Cột 1, 2: Ghi số người, số tiền hàng tháng căn cứ Danh sách chi trả lương hưu và trợ cấp BHXH hàng tháng (cột 1, 2 mẫu số 2-CBH).

- Cột 3: Ghi số tiền các tháng trước người hưởng chưa lĩnh. Căn cứ đề nghị là cột 3 mẫu số 2-CBH và cột 4 của mẫu số 6-CBH.

- Cột 4: Ghi số tiền truy lĩnh của các người hưởng hàng tháng căn cứ Danh sách truy lĩnh lương hưu và trợ cấp BHXH (cột 4 mẫu số 2-CBH)

- Cột 5 = cột 2 + cột 3 + cột 4

- Cột 6, 7: Ghi số người, số tiền thực trả trong tháng theo từng loại chế độ căn cứ Sổ chi tiết chi lương hưu và trợ cấp BHXH. Cột số người chỉ ghi số người có tên trên Danh sách chi trả C72a-HD.

- Cột 8, 9: Lũy kế số tiền thực trả của từng loại chế độ từ đầu quý, đầu năm đến tháng báo cáo.

- Cột 10, 11: Ghi số người, số tiền chưa trả cuối tháng (tương ứng với số người, số tiền chưa nhận trên mẫu số 8a-CBH), cột 10 = cột 1 - cột 6, cột 11 = cột 5 - cột 7.

Phần II - Chế độ BHXH 1 lần

- Cột B: Ghi loại trợ cấp BHXH 1 lần

- Cột 1, 2, 3, 4, 5, 10, 11: Không phải ghi.

- Cột 6, 7: Ghi số người, số tiền thực trả trong tháng (căn cứ sổ chi tiết chi lương hưu, trợ cấp BHXH).

- Cột 8, 9: Lũy kế số tiền thực trả từ đầu năm, đầu quý đến tháng báo cáo.

* Đối với BHXH tỉnh: BHXH tỉnh lập theo tháng căn cứ vào dòng cộng chân các cột trên sổ tổng hợp chi lương hưu và trợ cấp BHXH để vào các dòng theo từng loại người hưởng. Báo cáo 4a-CBH được lập thành 02 bản: 01 bản lưu, 01 bản đóng vào báo cáo quyết toán gửi BHXH Việt Nam.

5. Mẫu số 4b-CBH: Báo cáo chi lương hưu, trợ cấp bảo hiểm xã hội do quỹ BHXH đảm bảo

a) Mục đích: Dùng để tổng hợp tình hình chi trả lương hưu, trợ cấp BHXH do quỹ BHXH đảm bảo trong tháng (không bao gồm chi chế độ ốm đau, thai sản, nghỉ DSPHSK sau ốm đau, thai sản).

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện

c) Phương pháp lập: Lập hàng tháng; căn cứ vào mẫu số 2-CBH, C72a-HD hoặc C72c-HD, C72b-HD, 60-CBH, sổ chi tiết, tổng hợp chi lương hưu, trợ cấp BHXH và lập tương tự như mẫu 4a-CBH.

6. Mẫu số 5-CBH: Tổng hợp số tiền đóng BHYT cho người hưởng BHXH hàng tháng

a) Mục đích: Dùng để tổng hợp số tiền phải đóng BHYT cho người hưởng BHXH hàng tháng được hưởng BHYT trên địa bàn BHXH tỉnh, huyện để ghi thu, ghi chi.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện

c) Phương pháp lập: Hàng tháng, BHXH tỉnh căn cứ danh sách chi trả mẫu C72a-HD hoặc C72c-HD, C72b-HD (phòng Chế độ BHXH) lập 03 bản mẫu 5-CBH (lập chi tiết cho từng huyện): 01 bản lưu; 01 bản chuyển phòng Kế hoạch tài chính theo thời gian quy định để quản lý, kiểm tra, ghi thu, ghi chi (nếu có): 01 bản chuyển BHXH Huyện để ghi thu, ghi chi.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi loại người hưởng theo từng nguồn kinh phí.

- Cột 1, 2: Ghi số người, số tiền đang hưởng lương hưu và trợ cấp mất sức lao động hàng tháng được hưởng BHYT căn cứ Danh sách chi trả lương hưu và trợ cấp BHXH hàng tháng (mẫu số 72a-HD).

- Cột 3: Ghi số tiền phụ cấp khu vực của người hưởng được hưởng BHYT theo lương hưu, trợ cấp mất sức lao động hàng tháng.

- Cột 4: Ghi số tiền phải đóng BHYT trong tháng.

Cột 4 = (Cột 2 - Cột 3) x Tỷ lệ % đóng BHYT.

- Cột 5: Ghi số người phải đóng BHYT theo mức lương tối thiểu, bao gồm: Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ Ngân sách Nhà nước; công nhân cao su nghỉ việc đang hưởng trợ cấp hằng tháng theo Quyết định số 206/CP ngày 30/5/1979 của Hội đồng Chính phủ (nay là Chính phủ); người hưởng trợ cấp hằng tháng quy định tại Điều 1 Thông tư số 16/2010/TT-BLĐTBXH ngày 01/6/2010 của Bộ Lao động - Thương binh và Xã hội; người đang hưởng trợ cấp BHXH hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp; cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp BHXH hằng tháng; cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp từ Ngân sách nhà nước hằng tháng bao gồm các đối tượng theo quy định tại Quyết định số 130/CP ngày 20/6/1975 của Hội đồng Bộ trưởng (nay là Chính phủ) và Quyết định số 111/HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (nay là Chính phủ); người lao động nghỉ việc đang hưởng chế độ ốm đau theo quy định của pháp luật về BHXH do mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày theo quy định của Bộ trưởng Bộ Y tế.

- Cột 6: Ghi tổng số tiền phải đóng BHYT theo mức lương tối thiểu.

- Cột 6 = Cột 5 x Mức lương tối thiểu x Tỷ lệ % đóng BHYT.

- Cột 7: Ghi tổng số tiền phải đóng BHYT trong tháng.

Cột 7 = cột 4 + cột 6

- Cột 8: Ghi lũy kế số tiền phải đóng BHYT của từng loại người hưởng từ đầu quý đến cuối tháng báo cáo.

- Cột 9: Ghi lũy kế số tiền phải đóng BHYT của từng loại người hưởng từ đầu năm đến cuối tháng báo cáo.

7. Mẫu số 6-CBH: Danh sách chi truy lĩnh chế độ BHXH

a) Mục đích: Dùng để tổng hợp thanh toán số tiền chậm nhận hàng tháng mà cơ quan BHXH đã chi trả (mẫu số 16-CBH) cho người hưởng không có tên trên Danh sách chi trả của tháng C72a-HD (hoặc C72c-HD), bao gồm:

- Người hưởng có từ 6 tháng đến dưới 12 tháng không lĩnh lương hưu, trợ cấp BHXH đã dừng in Danh sách chi trả, có giấy đề nghị (không tập hợp số tiền truy lĩnh của người hưởng có thời gian tạm dừng in danh sách chi trả từ 12 tháng trở lên do BHXH giải quyết).

- Người hưởng tăng mới, người hưởng từ tỉnh khác chuyển đến có nhu cầu lĩnh số tiền chế độ BHXH hàng tháng chưa nhận tại cơ quan BHXH.

- Người hưởng chết, hết hạn hưởng nhưng vẫn còn tiền chế độ BHXH hàng tháng chưa lĩnh.

b) Phạm vi áp dụng: BHXH huyện.

c) Phương pháp lập: Hàng tháng, căn cứ vào Giấy đề nghị truy lĩnh số tiền chưa nhận chế độ BHXH hàng tháng (mẫu số 17-CBH), Giấy đề nghị tiếp tục nhận chế độ BHXH (mẫu số 19-CBH) của người hưởng và Phiếu chi tiền, BHXH huyện lập 02 bản mẫu số 6-CBH: 01 bản lưu, 01 bản gửi BHXH tỉnh cùng báo cáo quyết toán quý.

Hàng ngang:

- Phần A: Theo dõi thanh toán cho những người hưởng tiếp tục in Danh sách chi trả tháng sau theo từng loại chế độ, từng người hưởng.

Dòng lũy kế từ đầu năm: Ghi tổng số tiền đã chi trả từ đầu năm (cột 4).

- Phần B: Theo dõi thanh toán cho những người hưởng không in Danh sách chi trả tháng sau theo từng loại chế độ, từng người hưởng.

Dòng lũy kế từ đầu năm: Ghi tổng số tiền đã chi từ đầu năm (cột 4).

Cột dọc:

- Cột A, B: Ghi số thứ tự họ và tên người hưởng hưởng.

- Cột 1: Ghi số sổ hưởng BHXH.

- Cột 2: Ghi địa chỉ.

- Cột 3: Nội dung thanh toán.

- Cột 4: Ghi số tiền đã thanh toán.

- Cột 5: Ghi chú (Ghi rõ số tháng truy lĩnh, thời gian truy lĩnh).

8. Mẫu số 7-CBH: Tổng hợp quyết toán chi các chế độ BHXH tại đơn vị sử dụng lao động

a) Mục đích: Tổng hợp quyết toán chi các chế độ BHXH tại đơn vị sử dụng lao động, theo dõi chênh lệch thừa-thiếu của 2% số thu bảo hiểm xã hội giữ lại đơn vị SDLĐ, theo dõi thanh quyết toán với đơn vị SDLĐ.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện

c) Phương pháp lập: Hàng quý, kế toán căn cứ vào sổ chi tiết chi ốm đau, thai sản và sổ chi tiết chi tai nạn lao động bệnh nghề nghiệp và sổ theo dõi số phải thu BHXH, BHYT để lập 02 bản mẫu số 7-CBH: 01 bản gửi bộ phận thu, 01 bản lưu ở bộ phận kế toán.

Hàng ngang:

Ghi lần lượt tất cả các đơn vị, cơ quan đang đóng BHXH tại đơn vị theo 2 nhóm:

- Đơn vị thừa phải nộp cơ quan BHXH: các đơn vị SDLĐ có số kinh phí BHXH giữ lại > số quyết toán trong kỳ (Cột 3 > cột 4).

- Đơn vị thiếu cơ quan BHXH phải trả: các đơn vị SDLĐ có số kinh phí BHXH giữ lại < số quyết toán trong kỳ (cột 3<cột 4).

Hàng dọc:

- Cột A, B, C: Ghi STT, tên đơn vị SDLĐ, mã đơn vị.

- Cột 1: Ghi tổng quỹ lương đóng BHXH của đơn vị trong kỳ quyết toán.

- Cột 2: Ghi tổng số tiền BHXH phải đóng trong kỳ quyết toán (bao gồm cả số điều chỉnh số phải thu trong kỳ).

- Cột 3: Ghi số kinh phí BHXH (2%) được giữ lại đơn vị theo quy định

Cột 3 = cột 2 x 2%.

Các chỉ tiêu từ cột 1 đến cột 3: Căn cứ sổ theo dõi số phải thu BHXH, BHYT để ghi.

- Cột 4, 5, 6, 7, 8, 9: Ghi tiền chi các chế độ BHXH tại đơn vị sử dụng lao động đó được cơ quan BHXH xét duyệt trong kỳ.

Cột 4 = cột 5 + cột 6 + cột 7 + cột 8 + cột 9.

Các chỉ tiêu từ cột 4 đến cột 9: Căn cứ sổ chi tiết chi ốm đau, thai sản, chi tai nạn lao động bệnh nghề nghiệp để ghi.

- Cột 10: Ghi chênh lệch thừa 2% số thu BHXH giữ lại đơn vị SDLĐ với số số chi được quyết toán (cột 3 > cột 4, cột 11 không ghi).

- Cột 11: Ghi chênh lệch thiếu 2% số thu BHXH giữ lại đơn vị SDLĐ với số số chi được quyết toán (cột 3 < cột 4, cột 10 không ghi)

- Cột 12: Ghi số kinh phí cấp kỳ trước chưa quyết toán (bằng cột 15 báo cáo quý trước).

- Cột 13: Ghi số kinh phí thiếu kỳ trước (bằng cột 16 báo cáo quý trước).

- Cột 14: Ghi số cấp trong kỳ.

- Cột 15: Ghi kinh phí cấp thừa chuyển kỳ sau (cột 12 + cột 14 > cột 11 + cột 13; cột 16 không Ghi).

- Cột 16: Ghi số kinh phí thiếu cơ quan BHXH phải cấp tiếp (cột 12 + cột 14 < cột 11 + cột 13; cột 15 không ghi).

9. Mẫu số 8a-CBH: Danh sách người hưởng chưa nhận lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Báo cáo danh sách và số tiền người hưởng chưa nhận lương hưu và trợ cấp BHXH trong tháng làm căn cứ BHXH tỉnh in danh sách chi trả tháng sau:

b) Phạm vi áp dụng: BHXH huyện

c) Phương pháp lập: Hàng tháng, căn cứ vào số người, số tiền chưa nhận trên danh sách chi trả C72a-HD, C72b-HD, C72c-HD, BHXH huyện lập 02 bản mẫu số 8a-CBH: 01 bản lưu, 01 bản gửi BHXH tỉnh (phòng Chế độ BHXH) theo thời gian quy định.

- Cột A: Ghi số thứ tự

- Cột B: Ghi người hưởng chưa nhận lương hưu, trợ cấp BHXH theo loại chế độ.

- Cột 1: Ghi số sổ hưởng BHXH của người hưởng.

- Cột 2: Ghi địa chỉ (theo địa chỉ trên mẫu số C72a-HD, C72b-HD).

- Cột 3: Ghi số tiền người hưởng chưa nhận.

- Cột 4: Ghi chú (Ghi rõ lý do đối với người hưởng không in danh sách chi trả tháng sau).

10. Mẫu số 8b-CBH: Danh sách người hưởng chưa nhận trợ cấp BHXH một lần.

a) Mục đích: Tổng hợp người hưởng chưa nhận trợ cấp BHXH 1 lần có thời gian chưa nhận dưới 12 tháng vào thời điểm cuối năm để theo dõi, quản lý và tiếp tục chi trả trong năm tiếp theo.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện.

e) Phương pháp lập: Cuối năm, căn cứ mẫu số 21A-HSB, 21B-HSB, 26-CBH và các Quyết định giải quyết chế độ BHXH một lần theo Điều 55 và Điều 73 Luật BHXH trong năm với số đã chi trả trong tháng, lập mẫu số 8b-CBH để quản lý và chi trả vào năm sau. Cuối năm, BHXH tỉnh căn cứ vào mẫu số 8b-CBH của BHXH các huyện để tổng hợp lập 02 bản mẫu số 8b-CBH toàn tỉnh: 01 bản lưu (P. Kế hoạch tài chính), 01 bản đóng vào báo cáo quyết toán quý.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi người hưởng chưa nhận trợ cấp BHXH 1 lần theo loại chế độ.

- Cột 1: Ghi số sổ hưởng BHXH của người hưởng.

- Cột 2: Ghi đợt, tháng, năm (theo Danh sách hưởng trợ cấp BHXH 1 lần mẫu số 21A-HSB, 21B-HSB, 26-CBH).

- Cột 3: Ghi số tiền người hưởng chưa nhận.

- Cột 4: Ghi chú.

11. Mẫu số 8c-CBH: Danh sách người hưởng chưa nhận trợ cấp BHXH một lần từ 12 tháng trở lên

a) Mục đích: Tổng hợp người hưởng chưa nhận trợ cấp BHXH 1 lần có thời gian chưa nhận từ 12 tháng trở lên để theo dõi, quản lý và tiếp tục chi trả.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện.

c) Phương pháp lập: Hàng tháng căn cứ mẫu số 21A-HSB, 21B-HSB, 26-CBH và các Quyết định giải quyết chế độ BHXH một lần theo Điều 55 và Điều 73 Luật BHXH với số đã chi trả, lập danh sách người hưởng chưa nhận trợ cấp BHXH 1 lần có thời gian chưa nhận từ 12 tháng trở lên theo mẫu số 8c-CBH chuyển Phòng chế độ BHXH để quản lý và giải quyết chi trả khi người hưởng có giấy đề nghị nhận trợ cấp. Cuối năm, BHXH tỉnh căn cứ vào mẫu số 8c-CBH của BHXH các huyện để tổng hợp lập 03 bản mẫu số 8c-CBH toàn tỉnh: 02 bản lưu (Phòng Chế độ BHXH và Phòng Kế hoạch tài chính), 01 bản đóng vào báo cáo quyết toán quý.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi người hưởng chưa nhận trợ cấp BHXH 1 lần theo loại chế độ.

- Cột 1: Ghi số sổ hưởng BHXH của người hưởng.

- Cột 2: Ghi theo đợt, tháng, năm (theo Danh sách hưởng trợ cấp BHXH 1 lần mẫu số 21A-HSB, 21B-HSB, 26-CBH).

- Cột 3: Ghi số tiền người hưởng chưa nhận.

- Cột 4: Ghi chú.

12. Mẫu số 9a-CBH: Danh sách báo giảm hưởng lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Dùng để báo danh sách người hưởng giảm hưởng lương hưu và trợ cấp BHXH hàng tháng đối với trường hợp người hưởng chết, 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH, người hưởng chuyển tổ chi trả trong cùng xã, người hưởng lĩnh chế độ BHXH hàng tháng bằng tiền mặt chuyển sang lĩnh bằng thẻ ATM và ngược lại, thay đổi ngân hàng cung ứng dịch vụ chi trả chế độ BHXH hàng tháng qua tài khoản thẻ ATM trong địa bàn tỉnh và trường hợp tạm dừng theo quy định tại Điều 62 Luật BHXH gửi BHXH huyện để quản lý người hưởng.

b) Phạm vi áp dụng: Đại diện chi trả xã.

c) Phương pháp lập: Hàng tháng, căn cứ giấy báo tử, các Quyết định của Tòa án, Giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH (mẫu số 20-CBH) của người hưởng lĩnh chế độ BHXH hàng tháng bằng tiền mặt chuyển sang lĩnh bằng thẻ ATM và ngược lại, thay đổi ngân hàng cung ứng dịch vụ chi trả chế độ BHXH hàng tháng qua tài khoản thẻ ATM trong địa bàn tỉnh Đại diện chi trả xã lập theo từng nguồn kinh phí. Danh sách bảo giảm được lập 02 bản theo mẫu số 9a-CBH: 01 bản lưu tại Đại diện chi trả xã, 01 bản gửi BHXH huyện theo thời gian quy định.

- Cột A: Ghi số thứ tự

* Đối với các Đại diện chi trả xã ký hợp đồng theo Mẫu số 15a-CBH:

- Cột B: Ghi người hưởng giảm hưởng theo từng loại chế độ (gồm: người hưởng chết, người hưởng tạm dừng chi trả theo Điều 62 Luật BHXH; người hưởng có 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH, người hưởng chuyển tổ chi trả trong cùng xã).

- Cột 1: Ghi số sổ hưởng BHXH của người hưởng.

- Cột 2: Ghi số tiền giảm hàng tháng của người hưởng.

- Cột 3: Ghi tháng, năm giảm chế độ BHXH của người hưởng.

- Cột 4: Ghi tháng cuối cùng, năm đã chi trả lương hưu, trợ cấp BHXH cho người hưởng.

- Cột 5: Ghi rõ lý do giảm (nếu là người hưởng chết phải ghi rõ ngày, tháng, năm chết; người hưởng chuyển tổ chi trả trong cùng xã phải ghi rõ tổ mới).

* Đối với các Đại diện chi trả xã ký hợp đồng theo Mẫu số 15c-CBH:

- Cột B: Ghi người hưởng giảm hưởng BHXH theo từng loại chế độ (gồm: Người hưởng chết; người hưởng tạm dừng chi trả theo Điều 62 Luật BHXH).

- Cột 1: Ghi số sổ.

- Cột 2 đến cột 4: Không phải ghi.

- Cột 5: Ghi lý do giảm.

13. Mẫu số 9b-CBH: Danh sách báo giảm hưởng lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Dùng để báo danh sách người hưởng giảm hưởng lương hưu và trợ cấp BHXH hàng tháng đối với trường hợp: người hưởng chết, 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH, người hưởng lĩnh lương hưu qua tài khoản thẻ ATM không ký xác nhận tại các kỳ quy định, người hưởng chuyển tổ chi trả trong cùng xã, người hưởng lĩnh chế độ BHXH hàng tháng bằng tiền mặt chuyển sang lĩnh bằng thẻ ATM và ngược lại, thay đổi ngân hàng cung ứng dịch vụ chi trả chế độ BHXH hàng tháng qua tài khoản thẻ ATM trong địa bàn tỉnh và trường hợp quy định tại Điều 62 Luật BHXH; thay đổi nơi nhận lương hưu, trợ cấp BHXH hàng tháng của người di chuyển trong địa bàn huyện; thay đổi nơi nhận lương hưu, trợ cấp BHXH hàng tháng của người di chuyển từ huyện này sang huyện khác trong địa bàn tỉnh.

b) Phạm vi áp dụng: BHXH huyện

c) Phương pháp lập: Hàng tháng, căn cứ mẫ 9a-CBH do ĐDCT tổng hợp chuyển lên và Giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH (mẫu 20-CBH) của người hưởng đối với trường hợp trên, BHXH huyện lập theo từng nguồn kinh phí. Danh sách được lập 02 bản theo mẫu số 9b-CBH: 01 bản lưu, 01 bản gửi BHXH tỉnh (phòng Chế độ BHXH) theo thời gian quy định.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi người hưởng giảm hưởng BHXH theo từng loại chế độ căn cứ mẫu số 9a-CBH của các Đại diện chi trả xã gửi đến và những người hưởng do BHXH huyện quản lý gồm: Người hưởng chuyển nơi lĩnh lương hưu, trợ cấp BHXH (chuyển xã, chuyển huyện khác, chuyển hình thức lĩnh lương hưu, trợ cấp BHXH bằng tiền mặt sang lĩnh qua TK thẻ ATM và ngược lại); người hưởng lĩnh lương hưu qua tài khoản thẻ ATM không ký xác nhận tại các kỳ quy định và người hưởng có 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH.

- Cột 1: Ghi số sổ hưởng BHXH của người hưởng.

- Cột 2: Ghi địa chỉ của người hưởng (căn cứ địa chỉ của người hưởng trong mẫu C72a-HD)

- Cột 3: Ghi số tiền giảm hàng tháng của người hưởng.

- Cột 4: Ghi tháng, năm giảm chế độ BHXH của người hưởng.

- Cột 5: Ghi tháng cuối cùng, năm đã chi trả lương hưu, trợ cấp BHXH cho người hưởng.

- Cột 6: Ghi rõ lý do giảm (nếu là người hưởng chết phải ghi rõ ngày, tháng, năm chết; nếu là người hưởng chuyển nơi lĩnh lương hưu, trợ cấp BHXH phải ghi rõ nơi đến; người hưởng chuyển hình thức lĩnh lương hưu, trợ cấp BHXH từ tiền mặt sang lĩnh qua tài khoản thẻ ATM phải ghi rõ số tài khoản và ngân hàng cung cấp dịch vụ, người hưởng chuyển hình thức lĩnh lương hưu, trợ cấp BHXH từ tài khoản thẻ ATM sang lĩnh tiền mặt ghi rõ nơi lĩnh …).

14. Mẫu số 10-CBH: Danh sách báo tăng hưởng lương hưu, trợ cấp BHXH hàng tháng (Dùng cho người hưởng đã tạm dừng in danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng và người hưởng mới đăng ký nhận lương hưu, trợ cấp BHXH qua tài khoản thẻ ATM).

a) Mục đích: Dùng để báo tăng tiếp tục hưởng lương hưu, trợ cấp BHXH hàng tháng để BHXH tỉnh lập mẫu số C72a-HD hoặc C72c-HD của những người hưởng có từ 6 tháng đến dưới 12 tháng không nhận lương hưu, trợ cấp BHXH và người hưởng lĩnh lương hưu, trợ cấp BHXH tài khoản thẻ ATM không ký xác nhận tại các kỳ quy định đã tạm dừng in Danh sách chi trả; người hưởng mới đăng ký nhận lương hưu, trợ cấp BHXH qua tài khoản thẻ ATM.

b) Phạm vi áp dụng: BHXH huyện.

c) Phương pháp lập: Hàng tháng, căn cứ giấy đề nghị (mẫu số 19-CBH) và phiếu chi để lập 02 bản mẫu số 10-CBH theo từng nguồn kinh phí: 01 bản lưu, 01 bản gửi BHXH tỉnh (Phòng chế độ BHXH),

Hàng ngang: theo dõi theo từng loại chế độ, theo từng người hưởng và theo nhóm:

- A. Người hưởng có từ 6 tháng đến dưới 12 tháng không lĩnh chế độ BHXH hàng tháng.

- B. Người hưởng lĩnh chế BHXH hàng tháng qua tài khoản thẻ ATM, không ký xác nhận tại các kỳ quy định.

Cột dọc:

- Cột A, B: Ghi số thứ tự, họ và tên người hưởng hưởng.

- Cột 1: Ghi số sổ hưởng BHXH.

- Cột 2: Ghi địa chỉ (đại diện chi trả trước khi bị dừng in danh sách chi trả)

- Cột 3: Ghi số tiền được hưởng hàng tháng.

- Cột 4: Ghi thời gian giải quyết chế độ BHXH hàng tháng của người hưởng (từ tháng … năm … đến tháng… năm …).

- Cột 5: Ghi số tiền chậm nhận đã chi trả cho người hưởng hưởng.

- Cột 6: Ghi thời gian tiếp tục lĩnh chế độ BHXH hàng tháng theo danh sách mẫu số C72a-HD (hoặc C72c-HD). Trường hợp người hưởng hưởng không trực tiếp nhận số tiền của những tháng chậm nhận thì đưa vào mẫu số C72a-HD (cột các tháng trước chưa lĩnh).

15. Mẫu số 11-CBH: Danh sách tăng hưởng lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Xác định người hưởng tăng hưởng lương hưu, trợ cấp BHXH hàng tháng, làm căn cứ để đối chiếu, kiểm tra danh sách chi trả và quản lý người hưởng hàng tháng.

b) Phạm vi áp dụng: BHXH tỉnh.

c) Phương pháp lập: Hàng tháng, căn cứ người hưởng được duyệt mới, mẫu số 10-CBH, Giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH (mẫu 20-CBH) người hưởng di chuyển nội bộ (chuyển tổ, xã, chuyển huyện khác), BHXH tỉnh (phòng Chế độ BHXH) lập theo tháng; theo xã, phường của từng huyện; theo phương thức chi trả (tiền mặt hoặc qua tài khoản thẻ ATM), theo từng nguồn kinh phí. Danh sách được lập 02 bản theo mẫu số 11-CBH: 01 bản lưu, 01 bản gửi BHXH huyện theo thời gian quy định.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi người hưởng tăng hưởng BHXH theo từng loại chế độ gồm: Người hưởng duyệt mới; người hưởng chuyển từ tỉnh khác về; người hưởng di chuyển nội bộ (chuyển tổ, xã, chuyển huyện khác); người hưởng chuyển hình thức lĩnh lương hưu, trợ cấp BHXH từ tiền mặt sang lĩnh qua tài khoản thẻ ATM và ngược lại; người hưởng có từ 6 tháng đến dưới 12 tháng không lĩnh chế độ BHXH hàng tháng, người hưởng có từ 12 tháng trở lên không lĩnh chế độ BHXH hàng tháng và người hưởng lĩnh lương hưu, trợ cấp BHXH qua tài khoản thẻ ATM không có chữ ký tại các kỳ theo quy định nay được tiếp tục hưởng lại chế độ BHXH hàng tháng.

- Cột 1: Ghi số sổ hưởng BHXH của người hưởng.

- Cột 2: Ghi lý do tăng.

- Cột 3: Ghi tháng, năm người hưởng bắt đầu được hưởng.

- Cột 4: Ghi số tiền người hưởng được lĩnh hàng tháng.

- Cột 5: Ghi số tiền người hưởng được truy lĩnh.

- Cột 6: Ghi tổng số tiền người hưởng được lĩnh trong tháng.

- Cột 7: Ghi rõ tổ, khu vực chi trả (trường hợp chi trả qua tài khoản thẻ ATM ghi số tài khoản thẻ ATM của người hưởng)

16. Mẫu số 12-CBH: Danh sách điều chỉnh lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Dùng để lập danh sách những người hưởng được điều chỉnh hưởng lương hưu, trợ cấp BHXH hàng tháng, làm căn cứ để đối chiếu, kiểm tra danh sách chi trả và quản lý người hưởng hàng tháng.

b) Phạm vi áp dụng: BHXH tỉnh

c) Phương pháp lập: Căn cứ Quyết định điều chỉnh lương hưu, trợ cấp BHXH của cơ quan BHXH, phòng Chế độ BHXH (BHXH tỉnh) lập theo tháng; theo xã, phường của từng huyện; theo phương thức chi trả (tiền mặt hoặc qua tài khoản thẻ ATM), theo từng nguồn kinh phí. Danh sách được lập 02 bản theo mẫu số 12-CBH: 01 bản lưu, 01 bản gửi BHXH huyện theo thời gian quy định.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi người hưởng có quyết định điều chỉnh hưởng BHXH trong tháng

- Cột 1: Ghi số sổ hưởng BHXH của người hưởng.

- Cột 2: Ghi lý do điều chỉnh.

- Cột 3: Ghi số tiền người hưởng đang lĩnh hàng tháng.

- Cột 4: Ghi tháng, năm điều chỉnh chế độ của người hưởng.

- Cột 5, 6: Ghi số tiền điều chỉnh tăng, giảm 1 tháng của người hưởng.

- Cột 7: Ghi số tiền người hưởng được hưởng sau điều chỉnh.

- Cột 8: Ghi số tiền người hưởng được truy lĩnh tính từ tháng được điều chỉnh tăng đến tháng lập danh sách.

- Cột 9: Ghi số tiền phải thu hồi của người hưởng tính từ tháng điều chỉnh giảm đến tháng lập danh sách.

- Cột 10: Ghi rõ số tài khoản thẻ ATM của người hưởng (đối với phương thức chi trả qua tài khoản thẻ ATM).

Lưu ý: Trường hợp điều chỉnh đồng loạt do thay đổi Chính sách của Nhà nước thì không lập vào Danh sách này mà theo dõi trên mẫu C72c-HD.

17. Mẫu số 13-CBH: Danh sách giảm hưởng lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Xác định người hưởng giảm hưởng lương hưu, trợ cấp BHXH hàng tháng, làm căn cứ để đưa ra khỏi danh sách chi trả và quản lý người hưởng.

b) Phạm vi áp dụng: BHXH tỉnh

c) Phương pháp lập: Hàng tháng, căn cứ mẫu số 9b-CBH; người hưởng chuyển đi tỉnh khác và người hưởng có quyết định thôi không hưởng chế độ BHXH; người hưởng hết hạn hưởng, BHXH tỉnh (Phòng Chế độ BHXH) lập theo tháng; theo xã, phường của từng huyện; theo phương thức chi trả (tiền mặt hoặc qua TK thẻ ATM), theo từng nguồn kinh phí. Danh sách được lập 02 bản theo mẫu 13-CBH: 01 bản lưu, 01 bản gửi BHXH huyện theo thời gian quy định.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi người hưởng giảm hưởng BHXH theo từng loại chế độ gồm: người hưởng giảm của BHXH các huyện (mẫu số 9b-CBH); người hưởng chuyển đi tỉnh khác và người hưởng có quyết định thôi không hưởng chế độ BHXH; người hưởng hết hạn hưởng.

- Cột 1: Ghi số sổ hưởng BHXH.

- Cột 2: Ghi lý do thôi trả.

- Cột 3: Ghi số tiền người hưởng đang lĩnh hàng tháng.

- Cột 4: Ghi tháng cuối cùng, năm đã chi trả cho người hưởng.

- Cột 5: Ghi số tiền không phải trả của những người hưởng đưa ra khỏi danh sách chi trả nhưng còn những tháng chưa nhận (căn cứ Mục II, Phần A của mẫu số 8a-CBH).

- Cột 6: Ghi số tiền phải thu hồi những tháng lĩnh quá chế độ so với quy định của những người hưởng đưa ra khỏi danh sách chi trả.

- Cột 7: Ghi rõ số tài khoản thẻ ATM của người hưởng (đối với phương thức chi trả qua tài khoản thẻ ATM).

18. Mẫu số 14a-CBH: Thông báo tạm dừng in danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Dùng để thông báo cho người hưởng bị tạm dừng in Danh sách chi trả biết, gồm: Người hưởng có 6 tháng liên tục không nhận lương hưu, trợ cấp BHXH, người hưởng lĩnh lương hưu, trợ cấp BHXH tài khoản thẻ ATM không ký xác nhận tại các kỳ quy định.

Mẫu này không sử dụng cho các trường hợp khác (ví dụ: hết hạn hưởng chế độ, tuất hàng tháng đủ 15 tuổi đến chưa đủ 18 tuổi không có giấy xác nhận của nhà trường còn đang đi học).

b) Phạm vi áp dụng: BHXH huyện.

c) Phương pháp lập: Hàng tháng, căn cứ vào mẫu 13-CBH, BHXH huyện lập, thông qua đại diện chi trả chuyển cho những người hưởng có 6 tháng liên tục không nhận lương hưu, trợ cấp BHXH, người hưởng lĩnh lương hưu, trợ cấp BHXH tài khoản thẻ ATM không ký xác nhận tại các kỳ quy định.

19. Mẫu số 14b-CBH: Thông báo tiếp tục hưởng lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Dùng để thông báo cho người hưởng biết, gồm: Người hưởng có 6 tháng liên tục trở lên không nhận lương hưu, trợ cấp BHXH, người hưởng lĩnh lương hưu, trợ cấp BHXH tài khoản thẻ ATM không ký xác nhận tại các kỳ quy định đã dừng in Danh sách chi trả nay được hưởng lại.

Mẫu này không sử dụng cho các trường hợp khác (ví dụ: hết hạn hưởng chế độ, tuất hàng tháng đủ 15 tuổi đến chưa đủ 18 tuổi không có giấy xác nhận của nhà trường còn đang đi học).

b) Phạm vi áp dụng: BHXH huyện.

c) Phương pháp lập: Hàng tháng căn cứ Giấy đề nghị tiếp tục nhận chế độ BHXH (mẫu số 19-CBH) của người hưởng có từ 6 tháng đến dưới 12 tháng không nhận lương hưu, trợ cấp BHXH, người hưởng lĩnh lương hưu, trợ cấp BHXH tài khoản thẻ ATM không ký xác nhận tại các kỳ quy định dừng in Danh sách chi trả đã được BHXH huyện xét duyệt; người hưởng từ 12 tháng trở lên đã tạm dừng in danh sách chi trả được BHXH tỉnh giải quyết tiếp tục hưởng (mẫu 11-CBH), BHXH huyện căn cứ hồ sơ đã giải quyết lập thông báo theo mẫu số 14b-CBH thông qua đại diện chi trả để chuyển cho người hưởng.

20. Mẫu số 15a-CBH: Hợp đồng quản lý, chi trả lương hưu, trợ cấp BHXH

a) Mục đích: Làm cơ sở pháp lý xác định trách nhiệm, quyền lợi giữa các bên trong công tác quản lý, chi trả bảo hiểm xã hội cho người hưởng hưởng.

b) Phạm vi áp dụng: Dùng cho phương thức chi trả gián tiếp (cơ quan BHXH ủy quyền việc chi trả các chế độ BHXH hàng tháng cho Đại diện chi trả xã).

c) Phương pháp lập:

- Căn cứ vào nội dung thỏa thuận giữa BHXH huyện và UBND xã về nhiệm vụ, trách nhiệm, việc lựa chọn cán bộ và thành lập Đại diện chi trả xã.

- Bên A do giám đốc hoặc phó giám đốc BHXH huyện (theo ủy quyền) làm đại diện.

- Bên B:

+ Là chủ tịch hoặc phó chủ tịch UBND xã (theo ủy quyền) làm đại diện nếu UBND xã cử người làm Đại diện chi trả xã.

+ Là người được UBND xã giới thiệu phụ trách đại diện chi trả xã, trong trường hợp này phải có sự chứng kiến của Đại diện chính quyền xã (chủ tịch hoặc phó chủ tịch UBND xã).

21. Mẫu số 15b-CBH: Hợp đồng dịch vụ chi trả lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM

a) Mục đích: Xác định trách nhiệm, quyền lợi và xác lập sự ủy quyền giữa các bên tham gia chi trả bảo hiểm xã hội cho người hưởng.

b) Phạm vi áp dụng: Dùng cho phương thức chi trả qua tài khoản thẻ ATM

c) Phương pháp lập: Căn cứ nội dung thỏa thuận để lập và ký kết.

22. Mẫu số 15c-CBH: Hợp đồng quản lý người hưởng hưởng lương hưu, trợ cấp BHXH

a) Mục đích: Xác định trách nhiệm, quyền lợi và sự ủy quyền giữa các bên tham gia quản lý người hưởng hưởng bảo hiểm xã hội.

b) Phạm vi áp dụng: Dùng cho phương thức chi trả gián tiếp và phương thức chi trả qua tài khoản thẻ ATM.

c) Phương pháp lập: Như mẫu số 15a-CBH.

23. Mẫu số 16-CBH: Giấy đề nghị nhận chế độ BHXH khi người hưởng từ trần

a) Mục đích: Tạo điều kiện cho thân nhân người hưởng đã từ trần đề nghị lĩnh lương hưu, trợ cấp BHXH mà người hưởng chưa nhận theo chế độ.

b) Phạm vi áp dụng: Mẫu này áp dụng để giải quyết chi trả lương hưu, trợ cấp BHXH trong trường hợp người đang hưởng lương hưu, trợ cấp BHXH hàng tháng từ trần có những tháng chưa nhận.

c) Phương pháp lập: Giấy này do thân nhân người hưởng lập gửi cơ quan BHXH. Người khai là thân nhân của người hưởng đã từ trần theo quy định, đại diện cho các thân nhân lĩnh tiền lương hưu, trợ cấp BHXH hàng tháng của người hưởng đã từ trần có những tháng chưa nhận lương hưu, trợ cấp BHXH. Chỉ kê khai đối với thân nhân là cha đẻ, mẹ đẻ, vợ hoặc chồng, con.

24. Mẫu số 17-CBH: Giấy đề nghị truy lĩnh số tiền chưa nhận chế độ BHXH hàng tháng

a) Mục đích: Tạo điều kiện cho người hưởng hưởng có thể lĩnh tiền truy lĩnh tại cơ quan BHXH.

b) Phạm vi áp dụng: Mẫu này áp dụng cho người hưởng mới hoặc tỉnh khác chuyển đến có những tháng chưa nhận lương hưu, trợ cấp BHXH, người đã hết hạn hưởng không có tên trong danh sách chi trả nhưng còn các tháng chưa nhận, người hưởng chưa nhận lương hưu, trợ cấp BHXH trong tháng tại Đại diện chi trả.

c) Phương pháp lập: Giấy này do người được hưởng lương hưu, trợ cấp BHXH hàng tháng lập, gửi cơ quan Bảo hiểm xã hội giải quyết.

25. Mẫu số 18-CBH: Giấy lĩnh thay lương hưu, trợ cấp BHXH

a) Mục đích: Tạo điều kiện thuận lợi cho người hưởng lương hưu, trợ cấp BHXH, trợ cấp thất nghiệp.

b) Phạm vi áp dụng: Dùng cho người hưởng lương hưu, trợ cấp BHXH hàng tháng, trợ cấp một lần, trợ cấp thất nghiệp không trực tiếp đến nhận lương hưu, trợ cấp BHXH ủy quyền cho người khác lĩnh thay.

c) Phương pháp lập: Giấy này do người hưởng lương hưu, trợ cấp BHXH hàng tháng, trợ cấp một lần, trợ cấp thất nghiệp lập.

26. Mẫu số 19-CBH: Giấy đề nghị tiếp tục nhận chế độ BHXH

a) Mục đích: Tạo điều kiện thuận lợi cho người hưởng lương hưu, trợ cấp BHXH trong việc nhận tiền.

b) Phạm vi áp dụng: Dùng cho người hưởng lương hưu, trợ cấp BHXH hàng tháng đề nghị tiếp tục hưởng lương hưu, trợ cấp BHXH hàng tháng và người hưởng trợ cấp BHXH một lần đề nghị nhận trong các trường hợp sau:

- Người hưởng đã dừng in Danh sách chi trả do có từ 6 tháng trở lên liên tục không lĩnh lương hưu, trợ cấp BHXH hàng tháng;

- Người hưởng nhận lương hưu, trợ cấp BHXH qua tài khoản thẻ ATM không có chữ ký xác nhận và thời gian tạm dừng in danh sách chi trả dưới 24 tháng;

c) Phương pháp lập: Giấy này do người được hưởng lập gửi cơ quan BHXH.

- Ghi rõ lý do không đến lĩnh chế độ BHXH;

- Ghi rõ thời gian (từ tháng … năm đến tháng … năm …) xuất cảnh trái phép, bị Tòa án tuyên bố làm mất tích, chấp hành hình phạt tù nhưng không được hưởng án treo trong thời gian bị tạm dừng chi trả.

27. Mẫu số 20-CBH: Giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH

a) Mục đích: Tạo điều kiện thuận lợi cho người hưởng khi nhận lương hưu, trợ cấp BHXH.

b) Phạm vi áp dụng: Dùng cho người hưởng có yêu cầu thay đổi nơi lĩnh lương hưu, trợ cấp BHXH hoặc thay đổi ngân hàng cung ứng dịch vụ chi trả lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM trong địa bàn tỉnh hoặc chuyển từ nhận bằng tiền mặt sang lĩnh lương hưu, trợ cấp BHXH qua tài khoản thẻ ATM và ngược lại.

c) Phương pháp lập: Do người hưởng lập, trực tiếp lấy xác nhận của đại diện chi trả. Nơi chuyển ghi rõ địa chỉ và phương thức chi trả (tiền mặt hoặc qua tài khoản thẻ ATM).

28. Mẫu số 21-CBH: Giấy đề nghị xác nhận chữ ký

a) Mục đích: Để tạo điều kiện thuận lợi cho người hưởng chế độ BHXH qua tài khoản thẻ ATM.

b) Phạm vi áp dụng: Người hưởng chế độ BHXH qua tài khoản thẻ ATM đang cư trú ở địa phương khác nên không thể đến ký xác nhận ở danh sách chi trả tại nơi mà BHXH quận, huyện đang quản lý chi trả lương hưu, trợ cấp BHXH tại các kỳ quy định.

c) Phương pháp lập:

- Do người hưởng lập, trực tiếp đến BHXH quận (huyện) nơi đang cư trú hoặc Đại sứ quán Việt Nam, cơ quan đại diện Việt Nam ở nước ngoài để lấy xác nhận, gửi BHXH quận, huyện nơi đang quản lý chi trả trước ngày 25 tháng 5 và tháng 11 theo quy định.

- Khi đến ký xác nhận phải mang theo giấy chứng nhận hưởng hưu trí hoặc trợ cấp BHXH, chứng minh nhân dân, thẻ ATM và trực tiếp ký vào ô đăng ký mẫu chữ ký trước sự chứng kiến của cán bộ cơ quan BHXH.

29. Mẫu số 22-CBH: Giấy xác nhận đang đi học

a) Mục đích: Xác nhận việc đang đi học của người hưởng trợ cấp tuất hàng tháng.

b) Phạm vi áp dụng: Người hưởng chế độ tuất hàng tháng đủ 15 tuổi đến chưa đủ 18 tuổi còn đang đi học.

c) Phương pháp lập: Do người hưởng lập, trực tiếp lấy xác nhận của trường học và gửi BHXH quận, huyện nơi đang quản lý chi trả theo quy định.

30. Mẫu số 23-CBH: Danh sách Người hưởng đề nghị nhận trợ cấp thất nghiệp hàng tháng tại Đại diện chi trả

a) Mục đích: Tạo điều kiện thuận lợi cho người hưởng trợ cấp thất nghiệp hàng tháng.

b) Phạm vi áp dụng: Người hưởng trợ cấp thất nghiệp hàng tháng có nhu cầu nhận trợ cấp tại Đại diện chi trả xã.

c) Phương pháp lập: Hàng tháng, BHXH huyện căn cứ vào đề nghị của người hưởng lập 02 bản mẫu 23-CBH: 01 bản lưu, 01 bản gửi BHXH tỉnh (Phòng Chế độ BHXH) để lập danh sách chi trả hằng tháng.

31. Mẫu số 24a-CBH: Danh sách xác nhận người hưởng chế độ BHXH hàng tháng qua tài khoản thẻ ATM

a) Mục đích: Để quản lý người hưởng lĩnh lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM thông qua lấy chữ ký xác nhận định kỳ vào tháng 5, tháng 11 hàng năm.

b) Phạm vi áp dụng: BHXH huyện.

c) Phương pháp lập: Vào tháng 5, tháng 11 hàng năm BHXH tỉnh lập và chuyển file dữ liệu cho huyện, huyện in đại diện chi trả xã lấy chữ ký xác nhận

- Cột 1: Ghi số sổ BHXH

- Cột 2: Ghi số thẻ ATM

- Cột 3: Ký xác nhận

32. Mẫu số 24b-CBH: Giấy xác nhận người hưởng chế độ BHXH hàng tháng qua tài khoản thẻ ATM

a) Mục đích: Để quản lý người hưởng lĩnh lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM già yếu, ốm đau không thực hiện ký xác nhận vào danh sách theo mẫu 24a-CBH định kỳ vào tháng 5, tháng 11 hàng năm.

b) Phạm vi áp dụng: BHXH huyện.

c) Phương pháp lập: Tháng 5, tháng 11 hàng năm BHXH huyện căn cứ vào người hưởng đang quản lý, lập mẫu giấy xác nhận, trực tiếp cùng với đại diện chi trả xã tổ chức lấy điểm chi của người hưởng và ký xác nhận.

33. Mẫu số 25-CBH: Danh sách người hết hạn hưởng tuất hàng tháng đủ 15 tuổi đến chưa đủ 18 tuổi của năm tiếp theo

a) Mục đích: Xác định số người hết hạn hưởng tuất hàng tháng đủ 15 tuổi của năm tiếp theo để quản lý, chi trả.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện

c) Phương pháp lập: Hàng tháng căn cứ vào hồ sơ đang quản lý, phòng chế độ BHXH lập danh sách theo từng huyện, in và gửi cho BHXH huyện tổ chức lấy giấy xác nhận còn đang đi học.

34. Mẫu số 26-CBH: Danh sách người hưởng trợ cấp thất nghiệp một lần

a) Mục đích: Xác định số người được hưởng trợ cấp thất nghiệp một lần.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện.

c) Phương pháp lập: Hàng tháng căn cứ vào Quyết định do Sở LĐTBXH chuyển sang để lập mẫu 26-CBH, lập danh sách theo từng huyện hoặc theo ngân hàng nơi người hưởng đăng ký nhận chế độ BHXH.

- Cột 1: Ghi số quyết định của Sở LĐTBXH

- Cột 2: Ghi số sổ BHXH

- Cột 3: Ghi số tiền được hưởng

- Cột 4: Ghi số tài khoản cá nhân (nếu người hưởng đề nghị nhận qua tài khoản cá nhân).

35. Mẫu số 27-CBH: Danh sách người thất nghiệp hưởng hỗ trợ học nghề

a) Mục đích: xác định số người thất nghiệp được hưởng hỗ trợ học nghề để chuyển BHXH huyện theo dõi, tổ chức chi trả cho Cơ sở đào tạo nghề.

b) Phạm vi áp dụng: BHXH tỉnh, BHXH huyện

c) Phương pháp lập: Hàng tháng căn cứ vào Quyết định do Sở LĐTBXH chuyển sang để lập biểu mẫu này, lập danh sách theo từng huyện.

- Cột 1: Ghi số quyết định của Sở LĐTBXH

- Cột 2: Ghi số sổ BHXH

- Cột 3, 4, 5: Ghi tổng số tháng được hưởng, tháng bắt đầu và tháng kết thúc hưởng hỗ trợ học nghề.

- Cột 6: Ghi số tiền được hưởng một tháng

- Cột 7: Ghi tổng số tiền được hưởng

36. Mẫu số 28a-CBH: Danh sách người thất nghiệp đề nghị chi trả hỗ trợ học nghề

a) Mục đích: xác định số người thất nghiệp học nghề tại các cơ sở đào tạo nghề

b) Phạm vi áp dụng: cơ sở đào tạo nghề

c) Phương pháp lập: Hàng tháng căn cứ vào số người thất nghiệp đến học nghề, cơ sở đào tạo nghề lập mẫu này đề nghị cơ quan BHXH huyện thanh toán chi hỗ trợ học nghề.

- Cột 1: Ghi số quyết định của Sở LĐTBXH

- Cột 2: Ghi số sổ BHXH

- Cột 3: Ghi ngày tháng năm được tư vấn

- Cột 4: Ghi lần tư vấn

- Cột 5: Số tiền tư vấn

- Cột 6: Ghi lần giới thiệu việc làm

- Cột 7: Ghi số tiền giới thiệu việc làm

- Cột 6: Ghi lần cung ứng việc làm

- Cột 7: Ghi số tiền cung ứng việc làm

37. Mẫu số 28b-CBH: Danh sách người thất nghiệp được duyệt chi hỗ trợ học nghề

a) Mục đích: Xác định số người thất nghiệp được hưởng học nghề, số tiền chi trả cho cơ sở đào tạo nghề

b) Phạm vi áp dụng: BHXH huyện

c) Phương pháp lập: Hàng tháng căn cứ vào danh sách do BHXH tỉnh chuyển đến, đối chiếu với danh sách 28a-CBH do cơ sở đào tạo nghề lập gửi đến để lập mẫu này.

Phần I - Số được duyệt theo danh sách đề nghị của đơn vị

Ghi tổng số người, số tiền duyệt như danh sách đề nghị của cơ sở đào tạo nghề.

Phần II - Danh sách người hưởng trợ cấp thất nghiệp đang học nghề có điều chỉnh

- Cột 1: Ghi số quyết định của Sở LĐTBXH

- Cột 2: Ghi số sổ BHXH

- Cột 3: Ghi số tiền được điều chỉnh

- Cột 4: Ghi lý do điều chỉnh

Phần III - Tổng số được duyệt

Ghi tổng số người, số tiền duyệt

Phần IV - Danh sách người thất nghiệp hưởng hỗ trợ học nghề không được duyệt.

- Cột 1: Ghi số quyết định của Sở LĐTBXH

- Cột 2: Ghi số sổ BHXH

- Cột 3: Ghi lý do không được duyệt

38. Mẫu số 29-CBH: Báo cáo tăng, giảm hưởng lương hưu, trợ cấp BHXH hàng tháng

a) Mục đích: Dùng để theo dõi biến động tăng, giảm người hưởng và số tiền hưởng BHXH hàng tháng đảm bảo trên địa bàn tỉnh.

b) Phạm vi áp dụng: BHXH tỉnh

c) Phương pháp lập: Hàng tháng, căn cứ dữ liệu đã lập Danh sách chi trả của tháng trước và số người, số tiền tăng, giảm tháng này, BHXH tỉnh (Phòng Chế độ BHXH) lập 04 bản: 01 bản lưu; 02 bản chuyển phòng KHTC theo thời gian quy định để quản lý, kiểm tra: 01 bản lưu và 1 bản đóng vào báo cáo quyết toán gửi BHXH Việt Nam; 01 bản gửi Ban Thực hiện chính sách BHXH (hàng tháng).

- Cột A: Ghi số thứ tự.

- Cột B: Ghi loại chế độ.

- Cột 1, 2: Ghi số người, số tiền phải chi tháng trước.

- Cột 3, 4, 5, 6, 7, 8, 9, 10: Ghi số người, số tiền tăng do hưởng mới, chuyển đến, điều chỉnh mức lương, tăng các nguyên nhân khác.

- Cột 11, 12, 13, 14, 15, 16, 17, 18, 19, 20: Ghi số người, số tiền giảm do hết hạn hưởng, chuyển đi, chết, điều chỉnh mức lương, giảm do các nguyên nhân khác.

- Cột 21, 22: Ghi số người, số tiền phải chi trong tháng.

39. Mẫu số 30-CBH: Giấy đề nghị tạm ứng mai táng

a) Mục đích: Dùng cho thân nhân người hưởng đã từ trần đến đề nghị tạm ứng tiền mai táng phí.

b) Phạm vi áp dụng: BHXH huyện

c) Phương pháp lập: Do thân nhân người hưởng đã từ trần lập để làm căn cứ cho BHXH huyện chi tạm ứng mai táng phí.

40. Mẫu số 31-CBH: Báo cáo danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng cho người đang chịu trách nhiệm thi hành án dân sự

a) Mục đích: Dùng để tổng hợp danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng cho người đang chịu trách nhiệm thi hành án dân sự

b) Phạm vi áp dụng: BHXH huyện

c) Phương pháp lập: Hàng quý căn cứ vào danh sách người hưởng lương hưu, trợ cấp BHXH phải khấu trừ tiền lương mẫu số 32-CBH để lập 02 bản: 01 bản lưu, 01 bản gửi BHXH tỉnh cùng báo cáo quyết toán.

- Cột 1: Ghi số tiền khấu trừ chuyển cơ quan thi hành án

- Cột 2: Ghi số tiền chi trực tiếp cho người hưởng

- Cột 3: Ghi số tiền chi qua tài khoản thẻ ATM

- Cột 4: Ghi tổng số tiền

41. Mẫu số 32-CBH: Danh sách lương hưu và trợ cấp BHXH hàng tháng của người đang chịu trách nhiệm thi hành án dân sự

a) Mục đích: Dùng để chuyển cho Đại diện chi trả xã, ngân hàng làm cơ sở chi trả lương hưu, trợ cấp BHXH hàng tháng sau khi đã thực hiện khấu trừ tiền lương của người đang chịu trách nhiệm thi hành án dân sự và làm cơ sở chuyển số tiền thực hiện khấu trừ của người phải thi hành án dân sự vào tài khoản của cơ quan Thi hành án dân sự

b) Phạm vi áp dụng: BHXH huyện

c) Phương pháp lập: Hàng tháng căn cứ vào hồ sơ, văn bản làm việc giữa BHXH huyện và cơ quan Thi hành án dân sự để lập 01 bản chuyển đại diện chi trả xã để lấy chữ ký của người hưởng.

- Cột 1: Ghi số quyết định thi hành án

- Cột 2: Ghi số sổ BHXH

- Cột 3, 4: Ghi thời gian thực hiện khấu trừ tiền lương

- Cột 4: Ghi số tiền thi hành án bị khấu trừ

- Cột 5: Chữ ký của người hưởng.

42. Mẫu số 33-CBH: Thông báo khấu trừ lương hưu và trợ cấp BHXH để thi hành án dân sự

a) Mục đích: Dùng để thông báo cho người hưởng biết số tiền, thời gian thực hiện khấu trừ lương hưu, trợ cấp BHXH để thi hành án dân sự.

b) Phạm vi áp dụng: BHXH huyện

c) Phương pháp lập: BHXH huyện căn cứ vào hồ sơ, văn bản làm việc giữa BHXH huyện và cơ quan Thi hành án dân sự để lập 01 bản gửi người hưởng trước thời hạn chi trả 05 ngày của tháng khấu trừ đầu tiên.

43. Mẫu số 34-CBH: Báo cáo số người hưởng thất nghiệp hàng tháng

a) Mục đích: Quản lý, theo dõi số người hưởng, số tiền chi do Sở Lao động - Thương binh và Xã hội giải quyết, số người, số tiền do cơ quan BHXH đã chi trả.

b) Phạm vi áp dụng: BHXH tỉnh

c) Phương pháp lập: Hàng tháng Phòng Chế độ BHXH phối hợp với Phòng Kế hoạch tài chính, căn cứ vào Quyết định Sở Lao động - Thương binh và Xã hội và số đã in chi trả tại mẫu 4b-CBH để lập 03 bản mẫu 34-CBH: 02 bản lưu (phòng Chế độ BHXH và phòng Kế hoạch tài chính), 01 bản đóng vào báo cáo quyết toán quý.

44. Mẫu số 35-CBH: Báo cáo số người hưởng trợ cấp thất nghiệp một lần

a) Mục đích: Quản lý, theo dõi số người hưởng, số tiền chi do Sở Lao động - Thương binh và Xã hội giải quyết, số người, số tiền do cơ quan BHXH đã chi trả.

b) Phạm vi áp dụng: BHXH tỉnh

c) Phương pháp lập: Hàng tháng căn cứ vào Quyết định Sở Lao động - Thương binh và Xã hội và số đã chi trả tại mẫu 4b-CBH CBH để lập 03 bản mẫu 35-CBH: 02 bản lưu (phòng Chế độ BHXH và phòng Kế hoạch tài chính) 01 bản đóng vào báo cáo quyết toán quý.

45. Mẫu số 36-CBH: Báo cáo số người nhận lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM

a) Mục đích: Quản lý, theo dõi số người nhận lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM.

b) Phạm vi áp dụng: BHXH tỉnh

c) Phương pháp lập: Hằng quý, Phòng Kế hoạch tài chính căn cứ vào danh sách chi trả lương hưu, trợ cấp BHXH mẫu số C72a-HD (hoặc C72c-HD) để lập 02 bản mẫu 36-CBH: 01 bản lưu, 01 bản đóng vào báo cáo quyết toán quý.

46. Mẫu số 37-CBH: Danh sách người hưởng trợ cấp một lần khi nghỉ hưu

a) Mục đích: Xác định số người, số tiền phải chi trả trợ cấp một lần khi nghỉ hưu tại ĐDCT.

b) Phạm vi áp dụng: BHXH tỉnh

c) Phương pháp lập: Hằng tháng, Phòng Chế độ BHXH căn cứ Đơn đề nghị hưởng chế độ hưu trí (mẫu 12-HSB) và Quyết định về việc hưởng chế độ hưu trí hàng tháng (mẫu số 07A-HSB) để lập.

Lưu ý: Mẫu 12-HSB bổ sung nơi nhận: Trợ cấp một lần khi nghỉ hưu: Lương hưu hàng tháng.

II. SỐ NGHIỆP VỤ

Mẫu số S01-CBH: Sổ theo dõi người hưởng tạm dừng in danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng dưới 12 tháng.

a) Mục đích: Dùng để theo dõi những người hưởng để tạm dừng in danh sách chi trả các chế độ BHXH hàng tháng, làm căn cứ để BHXH huyện đối chiếu, xác nhận giấy đề nghị tiếp tục hưởng chế độ BHXH của người hưởng.

b) Phạm vi áp dụng: BHXH huyện.

c) Phương pháp lập:

- Căn cứ Danh sách giảm lương hưu, trợ cấp BHXH hàng tháng (mẫu số 13-CBH) gồm: người hưởng lĩnh lương hưu qua tài khoản thẻ ATM không có chữ ký tại các kỳ theo quy định; người hưởng có 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH và Danh sách tăng hưởng lương hưu, trợ cấp BHXH hàng tháng (mẫu số 11-CBH).

- Sổ này theo dõi liên tục theo thứ tự phát sinh và theo nguồn kinh phí đảm bảo.

- Cột A: Ghi số thứ tự.

- Cột B: Ghi họ tên người hưởng.

- Cột 1 đến cột 7: Ghi các nội dung như tiêu thức quy định.

- Cột 8: Ghi tháng, năm tiếp tục hưởng.

PHỤ LỤC SỐ 1

HỆ THỐNG CHỨNG TỪ, SỔ SÁCH, BIỂU MẪU SỬ DỤNG TRONG CHI TRẢ CÁC CHẾ ĐỘ BHXH

1. Chứng từ, sổ sách do Bộ Tài chính ban hành (Quyết định số 51/2007/QĐ-BTC ngày 22/6/2007)

1.1. Hệ thống chứng từ

- Mẫu số C66a-HD: Danh sách người lao động đề nghị hưởng chế độ ốm đau;

- Mẫu số C66b-HD: Danh sách người lao động hưởng chế độ ốm đau được duyệt;

- Mẫu số C67a-HD: Danh sách người lao động đề nghị hưởng chế độ thai sản;

- Mẫu số C67b-HD: Danh sách người lao động hưởng chế độ thai sản được duyệt;

- Mẫu số C68a-HD: Danh sách người lao động đề nghị hưởng trợ cấp DS-PHSK sau ốm đau;

- Mẫu số C68b-HD: Danh sách người lao động hưởng trợ cấp DS-PHSK sau ốm đau được duyệt;

- Mẫu số C69a-HD: Danh sách người lao động đề nghị hưởng trợ cấp DS-PHSK sau thai sản;

- Mẫu số C69b-HD: Danh sách người lao động hưởng trợ cấp DS-PHSK sau thai sản được duyệt;

- Mẫu số C70a-HD: Danh sách người lao động đề nghị hưởng trợ cấp DS-PHSK sau điều trị thương tật, bệnh tật do TNLĐ-BNN;

- Mẫu số C70b-HD: Danh sách người lao động hưởng trợ cấp DS-PHSK sau điều trị thương tật, bệnh tật do TNLĐ-BNN được duyệt;

- Mẫu số C71-HD: Thông báo quyết toán chi các chế độ BHXH tại đơn vị sử dụng lao động;

- Mẫu số C72a-HD: Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số C72b-HD: Danh sách truy lĩnh lương hưu, trợ cấp BHXH do thay đổi về chế độ, mức lương;

- Mẫu số C72c-HD: Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng do điều chỉnh mức hưởng các chế độ BHXH theo quy định của Nhà nước;

- Mẫu số C73-HD: Giấy đề nghị tạm ứng chi trả lương hưu, trợ cấp BHXH;

- Mẫu số C74-HD: Bảng thanh toán chi trả lương hưu, trợ cấp BHXH;

- Mẫu số C75-HD: Danh sách thu hồi kinh phí chi BHXH;

- Mẫu số C76-HD: Bảng tổng hợp danh sách thu hồi kinh phí chi BHXH;

- Mẫu số C77-HD: Giấy giới thiệu chi trả lương hưu, trợ cấp BHXH;

1.2. Hệ thống sổ sách

- Mẫu số S80a-BH: Sổ Chi tiết chi chế độ ốm đau, thai sản;

- Mẫu số S80b-BH: Sổ tổng hợp chi chế độ ốm đau, thai sản;

- Mẫu số S81-BH: Sổ chi tiết chế độ TNLĐ-BNN;

- Mẫu số S82-BH: Sổ chi tiết chi lương hưu, trợ cấp BHXH;

- Mẫu số S83-BH: Sổ tổng hợp chi lương hưu, trợ cấp BHXH.

2. Mẫu biểu do Bộ Lao động - Thương binh và Xã hội ban hành (Thông tư số 32/2010/TT-LĐTB&XH ngày 25/10/2010)

- Mẫu số 5: Quyết định hưởng trợ cấp thất nghiệp

- Mẫu số 7: Quyết định hưởng trợ cấp một lần

- Mẫu số 9: Quyết định hỗ trợ học nghề

- Mẫu số 16: Quyết định dừng hưởng trợ cấp thất nghiệp

- Mẫu số 17: Quyết định tiếp tục hưởng trợ cấp thất nghiệp

- Mẫu số 18: Quyết định chấm dứt hưởng trợ cấp thất nghiệp

3. Mẫu biểu, sổ sách do BHXH Việt Nam ban hành và quản lý thống nhất

3.1. Mẫu biểu, sổ sách ban hành kèm theo Quyết định này

- Mẫu số 1-CBH: danh sách người hưởng lương hưu, trợ cấp BHXH hàng tháng tạm dừng chi trả từ 12 tháng trở lên;

- Mẫu số 2-CBH: Tổng hợp danh sách chi lương hưu, trợ cấp BHXH hàng tháng

- Mẫu số 3-CBH: Giấy đề nghị thay đổi người nhận chế độ BHXH hàng tháng;

- Mẫu số 4a-CBH: Báo cáo chi lương hưu, trợ cấp BHXH hàng tháng do NSNN đảm bảo;

- Mẫu số 4b-CBH: Báo cáo chi lương hưu, trợ cấp BHXH hàng tháng do quỹ BHXH đảm bảo;

- Mẫu số 5-CBH: Báo cáo số tiền đóng BHYT cho đối tượng hưởng BHXH hàng tháng;

- Mẫu số 6-CBH: Danh sách chi truy lĩnh chế độ BHXH;

- Mẫu số 7-CBH: Tổng hợp quyết toán chi các chế độ BHXH tại đơn vị sử dụng lao động;

- Mẫu số 8a-CBH: Danh sách đối tượng chưa nhận được lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 8b-CBH: Danh sách đối tượng chưa nhận trợ cấp BHXH một lần;

- Mẫu số 8c-CBH: Danh sách đối tượng chưa nhận trợ cấp BHXH một lần từ 12 tháng trở lên;

- Mẫu số 9a-CBH: Danh sách báo giảm hưởng lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 9b-CBH: Danh sách báo giảm hưởng lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 10-CBH: Danh sách báo tăng hưởng lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 11-CBH: Danh sách tăng hưởng lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 12-CBH: Danh sách điều chỉnh hưởng lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 13-CBH: Danh sách giảm hưởng lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 14a-CBH: Thông báo tạm dừng in danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 14b-CBH: Thông báo tiếp tục nhận lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 15a-CBH: Hợp đồng quản lý, chi trả lương hưu, trợ cấp BHXH;

- Mẫu số 15b-CBH: Hợp đồng dịch vụ chi trả lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM;

- Mẫu số 15c-CBH: Hợp đồng quản lý đối tượng hưởng lương hưu, trợ cấp BHXH;

- Mẫu số 16-CBH: Giấy đề nghị nhận chế độ BHXH khi người hưởng đã từ trần;

- Mẫu số 17-CBH: Giấy đề nghị truy lĩnh số tiền chưa nhận chế độ BHXH hàng tháng;

- Mẫu số 18-CBH: Giấy lĩnh thay lương hưu, trợ cấp BHXH;

- Mẫu số 19-CBH: Giấy đề nghị tiếp tục nhận chế độ BHXH;

- Mẫu số 20-CBH: Giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH;

- Mẫu số 21-CBH: Giấy đề nghị xác nhận chữ ký;

- Mẫu số 22-CBH: Giấy xác nhận đang đi học;

- Mẫu số 23-CBH: Danh sách người hưởng đề nghị nhận trợ cấp thất nghiệp hàng tháng tại Đại diện chi trả;

- Mẫu số 24a-CBH: Danh sách xác nhận người hưởng chế độ BHXH hàng tháng qua tài khoản thẻ ATM;

- Mẫu số 24b-CBH: Giấy xác nhận người hưởng chế độ BHXH hàng tháng qua tài khoản thẻ ATM;

- Mẫu số 25-CBH: Danh sách người hết hạn hưởng tuất hàng tháng đủ 15 tuổi đến chưa đủ 18 tuổi của năm tiếp theo;

- Mẫu số 26-CBH: Danh sách người hưởng trợ cấp thất nghiệp một lần;

- Mẫu số 27-CBH: Danh sách người thất nghiệp hưởng hỗ trợ học nghề;

- Mẫu số 28a-CBH: Danh sách người thất nghiệp đề nghị chi trả hỗ trợ học nghề;

- Mẫu số 28b-CBH: Danh sách người thất nghiệp được duyệt chi hỗ trợ học nghề;

- Mẫu số 29-CBH: Báo cáo tăng, giảm lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 30-CBH: Giấy đề nghị tạm ứng mai táng phí;

- Mẫu số 31-CBH: Báo cáo danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng cho người đang chịu trách nhiệm thi hành án dân dự;

- Mẫu số 32-CBH: Danh sách lương hưu và trợ cấp BHXH hàng tháng của người đang chịu trách nhiệm thi hành án dân sự;

- Mẫu số 33-CBH: Thông báo khấu trừ lương hưu và trợ cấp BHXH để thi hành án dân sự;

- Mẫu số 34-CBH: Báo cáo số người hưởng trợ cấp thất nghiệp hàng tháng;

- Mẫu số 35-CBH: Báo cáo số người hưởng trợ cấp thất nghiệp một lần;

- Mẫu số 36-CBH: Báo cáo số người nhận lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM;

- Mẫu số 37-CBH: Danh sách người hưởng trợ cấp một lần khi nghỉ hưu.

- Mẫu số S01-CBH: Sổ theo dõi đối tượng tạm dừng in danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng.

3.2. Mẫu biểu ban hành kèm theo Quyết định số 777/QĐ-BHXH ngày 17/5/2010

- Mẫu số 01-HSB: Báo cáo tổng hợp giải quyết chế độ ốm đau, thai sản và trợ cấp DS-PHSK;

- Mẫu số 02-HSB: Báo cáo tổng hợp giải quyết chế độ ốm đau, thai sản và trợ cấp DS-PHSK;

- Mẫu số 12-HSB: Đơn đề nghị hưởng chế độ hưu trí.

- Mẫu số 13-HSB: Đơn đề nghị hưởng tiếp lương hưu, trợ cấp BHXH hàng tháng;

- Mẫu số 19G-HSB: Danh sách giải quyết hưởng trợ cấp BHXH một lần

- Mẫu số 21A-HSB: Danh sách hưởng trợ cấp BHXH một lần từ nguồn NSNN;

- Mẫu số 21B-HSB: Danh sách hưởng trợ cấp BHXH một lần từ nguồn quỹ BHXH;

3.3. Mẫu biểu ban hành kèm theo Quyết định số 1111/QĐ-BHXH ngày 25/10/2011

- Mẫu số S01-TS: Sổ theo dõi phải thu BHXH, BHYT.

DANH MỤC

BIỂU MẪU CHI TRẢ CÁC CHẾ ĐỘ BHXH
(Sửa đổi, bổ sung Quyết định số 845)

STT

TÊN

Mã hiệu mới

Mã hiệu cũ

I

CHỨNG TỪ, SỔ KẾ TOÁN (Ban hành kèm theo Chế độ kế toán tại QĐ só 51)

1

Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng

C72a-HD

C72a-HD

2

Danh sách truy lĩnh lương hưu, trợ cấp BHXH do thay đổi về chế độ, mức lương

C72b-HD

C72b-HD

3

Danh sách truy lĩnh lương hưu, trợ cấp BHXH hàng tháng do điều chỉnh mức hưởng các chế độ BHXH theo quy định của Nhà nước

C72c-HD

C72c-HD

4

Giấy đề nghị tạm ứng chi trả lương hưu, trợ cấp BHXH

C73-HD

C73-HD

5

Bảng thanh toán chi trả lương hưởng, trợ cấp BHXH

C74-HD

C74-HD

6

Danh sách thu hồi kinh phí chi BHXH

C75-HD

C75-HD

7

Bảng tổng hợp danh sách thu hồi kinh phí chi BHXH

C76-HD

C76-HD

8

Giấy giới thiệu chi trả lương hưu, trợ cấp BHXH

C77-HD

C77-HD

9

Sổ chi tiết chi TNLĐ-BNN

S81-BH

S81-BH

10

Sổ chi tiết chi lương hưu, trợ cấp BHXH

S82-BH

S82-BH

11

Sổ tổng hợp chi lương hưu, trợ cấp BHXH

S83-BH

S83-BH

II

BIỂU MẪU, SỔ NGHIỆP VỤ CHI

1

Danh sách người hưởng lương hưu, trợ cấp BHXH hàng tháng tạm dừng chi trả từ 12 tháng trở lên

1-CBH

Không có

2

Tổng hợp danh sách chi lương hưu, trợ cấp BHXH hàng tháng

2-CBH

2-CBH

3

Giấy đề nghị thay đổi người nhận chế độ BHXH hàng tháng

3-CBH

Không có

4

Báo cáo chi lương hưu, trợ cấp BHXH hàng tháng do NSNN đảm bảo

4a-CBH

4a-CBH

5

Báo cáo chi lương hưu, trợ cấp BHXH hàng tháng do quỹ BHXH đảm bảo

4b-CBH

4b-CBH

6

Báo cáo số tiền đóng BHYT cho đối tượng hưởng BHXH hàng tháng

5-CBH

5-CBH

7

Danh sách chi truy lĩnh chế độ BHXH

6-CBH

6-CBH

8

Tổng hợp quyết toán chi các chế độ BHXH tại đơn vị sử dụng lao động

7-CBH

7-CBH

9

Danh sách đối tượng chưa nhận lương hưu, trợ cấp BHXH hàng tháng

8a-CBH

8a-CBH

10

Danh sách đối tượng chưa nhận trợ cấp BHXH một lần

8b-CBH

8b-CBH

11

Danh sách đối tượng chưa nhận trợ cấp BHXH một lần từ 12 tháng trở lên

8c-CBH

Không có

12

Danh sách báo giảm hưởng lương hưu, trợ cấp BHXH hàng tháng

9a-CBH

9a-CBH

13

Danh sách báo giảm hưởng lương hưu, trợ cấp BHXH hàng tháng

9b-CBH

9b-CBH

14

Danh sách báo tăng hưởng lương hưu, trợ cấp BHXH hàng tháng

10-CBH

10-CBH

15

Danh sách tăng hưởng lương hưu, trợ cấp BHXH hàng tháng

11-CBH

11-CBH

16

Danh sách điều chỉnh hưởng lương hưu, trợ cấp BHXH hàng tháng

12-CBH

12-CBH

17

Danh sách giảm hưởng lương hưu, trợ cấp BHXH hàng tháng

13-CBH

13-CBH

18

Thông báo tạm dừng in danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng

14a-CBH

14a-CBH

19

Thông báo tiếp tục nhận lương hưu, trợ cấp BHXH hàng tháng

14b-CBH

14b-CBH

20

Hợp đồng quản lý, chi trả lương hưu, trợ cấp BHXH

15a-CBH

15a-CBH

21

Hợp đồng dịch vụ chi trả lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM

15b-CBH

15b-CBH

22

Hợp đồng quản lý đối tượng hưởng lương hưu, trợ cấp BHXH hàng tháng

15c-CBH

15c-CBH

23

Giấy đề nghị nhận chế độ BHXH khi người hưởng từ trần

16-CBH

Không có

24

Giấy đề nghị truy lĩnh số tiền chưa nhận chế độ BHXH hàng tháng

17-CBH

17-CBH

25

Giấy lĩnh thay lương hưu, trợ cấp BHXH

18-CBH

18-CBH

26

Giấy đề nghị tiếp tục nhận chế độ BHXH

19-CBH

19-CBH

27

Giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH

20-CBH

20-CBH

28

Giấy đề nghị xác nhận chữ ký

21-CBH

Không có

29

Giấy xác nhận đang đi học

22-CBH

Không có

30

Danh sách người hưởng đề nghị nhận trợ cấp thất nghiệp hàng tháng tại Đại diện chi trả

23-CBH

Không có

31

Danh sách xác nhận người hưởng chế độ BHXH hàng tháng qua tài khoản thẻ ATM

24a-CBH

Không có

32

Giấy xác nhận người hưởng chế độ BHXH hàng tháng qua tài khoản thẻ ATM;

24b-CBH

Không có

33

Danh sách người hết hạn hưởng tuất hàng tháng đủ 15 tuổi đến chưa đủ 18 tuổi của năm tiếp theo

25-CBH

Không có

34

Danh sách người hưởng trợ cấp thất nghiệp một lần

26-CBH

01-CTN

35

Danh sách người thất nghiệp hưởng hỗ trợ học nghề

27-CBH

02-CTN

36

Danh sách người thất nghiệp đề nghị chi trả hỗ trợ học nghề

28a-CBH

03a-CTN

37

Danh sách người thất nghiệp được duyệt chi hỗ trợ học nghề

28b-CBH

03b-CTN

38

Báo cáo tăng, giảm lương hưu, trợ cấp BHXH hàng tháng

29-CBH

03a,b-CBH

39

Giấy đề nghị tạm ứng mai táng phí

30-CBH

Không có

40

Báo cáo danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng cho người đang chịu trách nhiệm thi hành án dân sự

31-CBH

01-KTTL

41

Danh sách lương hưu và trợ cấp BHXH hàng tháng của người đang chịu trách nhiệm thi hành án dân sự

32-CBH

02-KTTL

42

Thông báo khấu trừ lương hưu và trợ cấp BHXH để thi hành án dân sự

33-CBH

03-KTTL

43

Báo cáo số người hưởng trợ cấp thất nghiệp hàng tháng

34-CBH

Không có

44

Báo cáo số người hưởng trợ cấp thất nghiệp một lần

35-CBH

Không có

45

Báo cáo số người nhận lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM

36-CBH

Không có

46

Danh sách người hưởng trợ cấp một lần khi nghỉ hưu.

37-CBH

Không có

47

Sổ theo dõi đối tượng tạm dừng in danh sách chi trả lương hưu, trợ cấp BHXH BHXH hàng tháng

S01-CBH

S01-CBH

III

BIỂU MẪU NGHIỆP VỤ CHẾ ĐỘ CHÍNH SÁCH (Ban hành kèm theo QĐ số 777)

1

Báo cáo tổng hợp giải quyết chế độ ốm đau, thai sản và trợ cấp DS-PHSK

01-HSB

01-HSB

2

Báo cáo tổng hợp giải quyết chế độ ốm đau, thai sản và trợ cấp DS-PHSK

02-HSB

02-HSB

3

Đơn đề nghị hưởng tiếp lương hưu, trợ cấp BHXH hàng tháng

13-HSB

13-HSB

4

Danh sách giải quyết hưởng trợ cấp BHXH một lần

19G-HSB

Không có

5

Danh sách hưởng trợ cấp BHXH một lần từ nguồn NSNN

21A-CBH

21A-CBH

6

Danh sách hưởng trợ cấp BHXH một lần từ nguồn quỹ BHXH

21B-CBH

21B-CBH

IV

BIỂU MẪU (Ban hành kèm theo QĐ số 1111/QĐ-BHXH ngày 25/10/2011)

1

Sổ theo dõi số phải thu BHXH, BHYT

S01-TS

10-BTH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 1-CBH

DANH SÁCH NGƯỜI HƯỞNG LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG
TẠM DỪNG CHI TRẢ TỪ 12 THÁNG TRỞ LÊN

Nguồn kinh phí: ……………………

Tháng ….. quý …. năm ….

STT

Họ và tên

Số sổ

Địa chỉ

Lý do tạm dừng

Số tiền đang hưởng (đồng)

Thời gian tạm dừng (tháng năm)

Thời gian đã chi trả (đến tháng năm)

Ghi chú (Số tài khoản ATM)

A

B

1

2

3

4

5

6

7

A

Đối tượng chưa nhận hàng tháng (72a-HD)

I

Số tiếp tục in danh sách chi trả tháng sau

Chế độ ….

1

2

II

Số không in danh sách chi trả tháng sau

Chế độ …..

1

2

B

Đối tượng chưa nhận truy lĩnh (72b-HD)

Chế độ ….

1

2

…

Tổng cộng

Tổng số người chưa nhận: …………………………….. người.

Tổng số tiền bằng chữ: …………………………………………………………….. đồng.

Người lập biểu
(Ký, họ tên)

Phụ trách chế độ BHXH
(Ký, họ tên)

…….., ngày …. tháng …. năm ….
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 2-CBH

TỔNG HỢP DANH SÁCH CHI TRẢ LƯƠNG HƯU, TRỢ CẤP BHXH HÀNG THÁNG

Tháng ……..… năm ….

BHXH quận, huyện: ……………………….

Nguồn kinh phí: …………………

TT

Loại chế độ

Chế độ hàng tháng

Số tiền các tháng trước chưa lĩnh (đồng)

Số tiền truy lĩnh (đồng)

Cộng số tiền (đồng)

Ghi chú

Số người (người)

Số tiền (đồng)

A

B

1

2

3

4

5=2+3+4

6

I

Xã, phường, thị trấn …

1

Chi bằng tiền mặt

2

Chi qua tài khoản thẻ ATM

II

Xã, phường, thị trấn …

1

Chi bằng tiền mặt

2

Chi qua tài khoản thẻ ATM

Cộng I + II + …

Người lập biểu
(Ký, họ tên)

Trưởng phòng CĐBHXH
(Ký, họ tên)

…….., ngày …. tháng …. năm ….
Giám đốc BHXH
(Ký tên, đóng dấu)

Mẫu số 3-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐỀ NGHỊ

THAY ĐỔI NGƯỜI NHẬN CHẾ ĐỘ BẢO HIỂM XÃ HỘI HÀNG THÁNG

Kính gửi: Bảo hiểm xã hội ………………………………………..

Tên tôi là: …………………………………………………………. năm sinh: ………………………………….

nơi cư trú: …………………………………………………………. số điện thoại: ……………………………..

Chứng minh nhân dân số: ………………………….. ngày cấp: …………. nơi cấp: ……………...............

mối quan hệ với người hưởng: ………………………………………………………………………………….

đề nghị Bảo hiểm xã hội tỉnh …………………………….. giải quyết được chuyển việc lĩnh tiền chế độ BHXH hàng tháng sang Ông (Bà): ……………………………………………………………………………...

Năm sinh: ……………….. nơi cư trú: …………………………………………………………………………..

Số điện thoại: …………………………… cho người hưởng, gồm:

STT

Họ và tên

Số sổ BHXH

Loại chế độ BHXH

Nơi nhận chế độ BHXH

Số tiền 1 tháng

1

Nguyễn Văn A

2

………………..

Ông/Bà … nhận thay chế độ BHXH hàng tháng cho người hưởng nêu trên từ tháng ….. năm ……

Đề nghị cơ quan BHXH giải quyết./.

…….., ngày …. tháng …. năm ….
Xác nhận của chính quyền địa phương nơi người đề nghị đang cư trú
(Ký, ghi rõ họ tên và đóng dấu)

…….., ngày …. tháng …. năm ….
Người đề nghị
(Ký, ghi rõ họ tên)

Ghi chú:

- Mẫu này sử dụng trong trường hợp đổi tên người đứng sổ, tách sổ, thay đổi người nhận trợ cấp

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ……………

Mẫu số 4a-CBH

BÁO CÁO CHI LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI
DO NGÂN SÁCH NHÀ NƯỚC ĐẢM BẢO

Tháng ………. quý ……….. năm ……….

Số TT

Loại chế độ

SỐ PHẢI TRẢ TRONG THÁNG

SỐ THỰC TRẢ

Số chưa trả cuối tháng

Chế độ hàng tháng

Số tiền truy lĩnh (đồng)

Tổng số tiền (đồng)

Số thực trả trong tháng

Lũy kế số tiền thực trả (đồng)

Số người (người)

Số tiền (đồng)

Số tiền các tháng trước chưa lĩnh (đồng)

Truy lĩnh do điều chỉnh (đồng)

Số người (người)

Số tiền (đồng)

Từ đầu quý

Từ đầu năm

Số người (người)

Số tiền (đồng)

A

B

1

2

3

4

5=2+3+4

6

7

8

9

10

11=5-7

I

Chi BHXH hàng tháng

1

Hưu quân đội

2

Hưu công nhân viên chức

3

Trợ cấp công nhân cao su

4

Trợ cấp mất sức lao động

5

Trợ cấp 91

6

Trợ cấp TNLĐ-BNN

7

Trợ cấp phục vụ TNLĐ-BNN

8

Trợ cấp tuất ĐSCB

9

Trợ cấp tuất ĐSND

10

Trợ cấp 613

II

Chi BHXH 1 lần

1

Trợ cấp mai táng

2

Trợ cấp tuất 1 lần

3

Phương tiện trợ giúp SH, DCCH

Cộng (I+II)

Người lập biểu
(Ký tên)

Phụ trách kế toán
(Ký tên)

………, ngày …. tháng …. năm ……
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ……………

Mẫu số 4b-CBH

BÁO CÁO CHI LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI
DO QUỸ BẢO HIỂM XÃ HỘI ĐẢM BẢO

Tháng ………. quý ……….. năm ……….

Số TT

Loại chế độ

SỐ PHẢI TRẢ TRONG THÁNG

SỐ THỰC TRẢ

Số chưa trả cuối tháng

Chế độ hàng tháng

Số tiền truy lĩnh (đồng)

Tổng số tiền (đồng)

Số thực trả trong tháng

Lũy kế số tiền thực trả

Số người (người)

Số tiền (đồng)

Số tiền các tháng trước chưa lĩnh (đồng)

Truy lĩnh do điều chỉnh (đồng)

Số người (người)

Số tiền (đồng)

Từ đầu quý

Từ đầu năm

Số người (người)

Số tiền (đồng)

A

B

1

2

3

4

5=2+3+4

6

7

8

9

10

11=5-7

I

Quỹ hưu trí, tử tuất

1

Chi BHXH hàng tháng

1.1

Hưu quân đội

1.2

Hưu công nhân viên chức

1.3

Trợ cấp cán bộ xã

1.4

Trợ cấp tuất ĐSCB

1.5

Trợ cấp tuất ĐSND

2

Chi BHXH 1 lần

2.1

Bảo hiểm xã hội một lần (Đ55)

2.2

Trợ cấp một lần khi nghỉ hưu (Đ54)

2.3

Trợ cấp mai táng

2.4

Trợ cấp tuất 1 lần

2.5

Trợ cấp khu vực 1 lần

II

Quỹ tai nạn lao động, BNN

1

Chi BHXH hàng tháng

1.1

Trợ cấp TNLĐ-BNN

1.2

Trợ cấp phục vụ TNLĐ-BNN

2

Chi BHXH 1 lần

2.1

Trợ cấp TNLĐ-BNN 1 lần

2.2

Trợ cấp 1 lần khi chết do TNLĐ-BNN

2.3

Dưỡng sức, phục hồi sức khỏe

2.4

Phương tiện trợ giúp SH, DCCH

2.5

Khen thưởng

III

Quỹ BHXH tự nguyện

1

Chi BHXH hàng tháng

1.1

Lương hưu

1.2

Trợ cấp tuất ĐSCB

1.3

Trợ cấp tuất ĐSND

2

Chi BHXH 1 lần

2.1

BHXH một lần (Đ73)

2.2

Trợ cấp một lần khi nghỉ hưu (Đ72)

2.3

Trợ cấp mai táng

2.4

Trợ cấp tuất 1 lần

IV

Quỹ BH thất nghiệp

1

Trợ cấp thất nghiệp hàng tháng

2

Trợ cấp thất nghiệp 1 lần

3

Hỗ trợ học nghề

Cộng (I + II + III + IV)

Lũy kế từ đầu quý

Người lập biểu
(Ký tên)

Phụ trách kế toán
(Ký tên)

………, ngày …. tháng …. năm ……
GIám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI …………

Mẫu số 5-CBH

TỔNG HỢP SỐ TIỀN ĐÓNG BẢO HIỂM Y TẾ CHO ĐỐI TƯỢNG HƯỞNG BẢO HIỂM XÃ HỘI HÀNG THÁNG

Tháng ………. quý ……….. năm ……….

BHXH, Quận, Huyện …………………………………

Số TT

Loại đối tượng

Số đóng BHYT theo lương hưu, trợ cấp BHXH

Số đóng BHYT theo mức lương tối thiểu

Tổng số tiền BHYT phải đóng (đồng)

Số người (người)

Tổng số tiền lương (đồng)

Phụ cấp khu vực (đồng)

Số tiền phải đóng (đồng)

Số người (người)

Số tiền phải đóng (đồng)

Trong tháng

LK từ đầu quý đến tháng báo cáo

LK từ đầu năm đến tháng báo cáo

A

B

1

2

3

4=(2-3) x tỷ lệ % đóng BHYT

5

6=5xMLTT x tỷ lệ % đóng BHYT

7

8

9

I

NGUỒN NSNN

1

Hưu quân đội

2

Hưu công nhân viên chức

3

Trợ cấp công nhân cao su

4

Trợ cấp mất sức lao động

5

Trợ cấp 91

6

Trợ cấp TNLĐ-BNN

7

Trợ cấp 613

II

NGUỒN QUỸ BHXH

1

Quỹ hưu trí và tử tuất

1.1

Hưu quân đội

1.2

Hưu công nhân viên chức

1.3

Trợ cấp cán bộ xã

2

Quỹ TNLĐ, BNN

2.1

T/cấp TNLĐ-BNN hàng tháng

3

Quỹ ốm đau, thai sản

3.1

Người ốm đau dài ngày

4

Quỹ BHXH tự nguyện

4.1

Lương hưu

5

Quỹ BH thất nghiệp

5.1

Trợ cấp thất nghiệp hàng tháng

Tổng cộng (I+II)

Người lập biểu
(Ký, họ tên)

Trưởng phòng CĐBHXH
(Ký, họ tên)

………, ngày …. tháng …. năm ……
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI …………

Mẫu số 6-CBH

DANH SÁCH CHI TRUY LĨNH CHẾ ĐỘ BẢO HIỂM XÃ HỘI

Tháng …… năm ……

Nguồn kinh phí: ……………………………………..

TT

Họ và tên

Số sổ

Địa chỉ

Nội dung thanh toán

Số tiền

Ghi chú

A

B

1

2

3

4

5

A. Đối tượng tiếp tục in danh sách chi trả tháng sau

I. Chế độ ….

1

Nguyễn Văn A

…

II. Chế độ ….

1

Nguyễn Văn B

…

…

VIII. Chế độ lương hưu tự nguyện

1

Nguyễn Văn C

…

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X.Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

…

XI. Trợ cấp thất nghiệp

1

Nguyễn Văn G

…

Cộng A

Lũy kế từ đầu năm

B. Đối tượng không in danh sách chi trả tháng sau

I. Chế độ ….

1

Nguyễn Văn A

…

II. Chế độ …

1

Nguyễn Văn B

…

VIII. Chế độ lương hưu tự nguyện

1

Nguyễn Văn C

…

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

…

XI. Trợ cấp thất nghiệp

1

Nguyễn Văn G

…

Cộng B

Lũy kế từ đầu năm

Tổng cộng (A + B)

Lũy kế từ đầu năm

Người lập biểu
(Ký, họ tên)

Phụ trách kế toán
(Ký, họ tên)

………, ngày …. tháng …. năm ……
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI …………

Mẫu số 7-CBH

TỔNG HỢP QUYẾT TOÁN CHI CÁC CHẾ ĐỘ BHXH TẠI ĐƠN VỊ SỬ DỤNG LAO ĐỘNG

Quý … Năm ….

STT

Tên cơ quan (đơn vị)

Mã đơn vị

QUYẾT TOÁN CHI CÁC CHẾ ĐỘ BHXH TRONG KỲ

THANH TOÁN GIỮA CƠ QUAN BHXH VỚI ĐƠN VỊ SDLĐ

Tổng quỹ lương phải đóng BHXH trong kỳ

Tổng số tiền phải đóng BHXH trong kỳ

Kinh phí BHXH được giữ lại theo quy định

Số chi được quyết toán trong kỳ

Chênh lệch kinh phí 2% giữ lại đơn vị và số QT

Số kinh phí cấp kỳ trước chưa quyết toán

Số kinh phí thiếu kỳ trước

Số kinh phí cơ quan BHXH cấp trong kỳ

Số kinh phí cấp thừa chuyển kỳ sau

Số kinh phí thiếu cơ quan BHXH phải cấp tiếp

Tổng số

Chi ốm đau

Chi thai sản

Chi DSPHSK sau ốm đau

Chi DSPHSK sau thai sản

Chi nghỉ DSPHSK sau điều trị thương tật, bệnh tật do TNLĐ-BNN

Thừa phải nộp cơ quan BHXH

Thiếu cơ quan BHXH phải trả

A

B

C

1

2

3

4=5+…+9

5

6

7

8

9

10

11

12

13

14

15

16

I. Đơn vị thừa kinh phí 2% phải nộp cơ quan BHXH

1

2

3

…

II. Đơn vị thiếu kinh phí 2% cơ quan BHXH phải trả

1

2

3

…

Cộng (I+II)

Người lập biểu
(Ký, họ tên)

Phụ trách kế toán
(Ký, họ tên)

………, ngày …. tháng …. năm ……
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ……………

Mẫu số 8a-CBH

DANH SÁCH NGƯỜI HƯỞNG CHƯA NHẬN LƯƠNG HƯU,
TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Nguồn kinh phí: ………………

Tháng …. quý … năm …

STT

Họ và tên

Số sổ

Địa chỉ

Số tiền chưa nhận (đồng)

Ghi chú

A

B

1

2

3

4

A

Đối tượng chưa nhận hàng tháng (72a-HD)

I.

Số tiếp tục in danh sách chi trả tháng sau

Chế độ ….

1

2

II.

Số không in danh sách chi trả tháng sau

Chế độ …

1

2

B

Đối tượng chưa nhận truy lĩnh (72b-HD)

Chế độ …

1

2

…

Tổng cộng

Tổng số người chưa nhận: …………………………………. người.

Tổng số tiền bằng chữ: …………………………………………………… đồng.

Người lập biểu
(Ký, họ tên)

Kế toán
(Ký, họ tên)

……, ngày …. tháng …. năm…
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ……………

Mẫu số 8b-CBH

DANH SÁCH NGƯỜI HƯỞNG CHƯA NHẬN TRỢ CẤP BẢO HIỂM XÃ HỘI MỘT LẦN

Nguồn kinh phí: …

Năm …

STT

Họ và tên

Số sổ

Đợt, tháng, năm

Số tiền chưa nhận

Ghi chú

A

B

1

2

3

4

I

Chế độ ….

1

2

…

II

Chế độ …

1

2

…

Tổng cộng

Tổng số người chưa nhận: …………………………………. người.

Tổng số tiền bằng chữ: …………………………………………………… đồng.

Người lập biểu
(Ký, họ tên)

Kế toán
(Ký, họ tên)

……, ngày …. tháng …. năm…
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ……………

Mẫu số 8c-CBH

DANH SÁCH NGƯỜI HƯỞNG CHƯA NHẬN TRỢ CẤP BẢO HIỂM XÃ HỘI MỘT LẦN
TỪ 12 THÁNG TRỞ LÊN

Nguồn kinh phí: …

Tháng …….. năm …

STT

Họ và tên

Số sổ

Đợt, tháng, năm

Số tiền chưa nhận

Ghi chú

A

B

1

2

3

4

I

Chế độ ….

1

2

…

II

Chế độ …

1

2

…

Tổng cộng

Tổng số người chưa nhận: …………………………………. người.

Tổng số tiền bằng chữ: …………………………………………………… đồng.

Người lập biểu
(Ký, họ tên)

Kế toán
(Ký, họ tên)

……, ngày …. tháng …. năm…
Giám đốc BHXH
(Ký tên, đóng dấu)

BẢO HIỂM XÃ HỘI HUYỆN ..........

ĐẠI DIỆN CHI TRẢ .......................

Mẫu số 9a-CBH

DANH SÁCH BÁO GIẢM HƯỞNG LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Tháng …….. năm …

Nguồn kinh phí: …………………….

STT

Họ và tên

Số sổ

Số tiền giảm hàng tháng (đồng)

Giảm từ tháng, năm

Đã chi trả đến hết tháng, năm

Lý do giảm

A

B

1

2

3

4

5

I

Chế độ HQ

1

Nguyễn Văn A

…..

II

Chế độ HC

1

Nguyễn Văn B

……

III

Chế độ …….

1

Nguyễn Văn C

…

VIII.

Lương hưu tự nguyện

1

Nguyễn Văn C

…

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

……

Tổng cộng

Tổng số người giảm: ………………………………….. người.

……, ngày …. tháng …. năm…
Đại diện chi trả
(Ký, ghi rõ họ tên)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ……………

Mẫu số 9b-CBH

DANH SÁCH BÁO GIẢM HƯỞNG LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Tháng …….. năm ……….

Nguồn kinh phí: …………………….

STT

Họ và tên

Số sổ

Địa chỉ

Số tiền giảm hàng tháng (đồng)

Giảm từ tháng, năm

Đã chi trả đến hết tháng, năm

Lý do giảm

A

B

1

2

3

4

5

6

I

Chế độ HQ

1

Nguyễn Văn A

......

II

Chế độ HC

1

Nguyễn Văn B

……

III

Chế độ ……

1

Nguyễn Văn C

……

VIII. Lương hưu tự nguyện

1

Nguyễn Văn C

…

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

………

Tổng cộng

Tổng số người giảm: ………………………………. người.

Người lập biểu
(Ký, họ tên)

Phụ trách kế toán
(Ký, họ tên)

……, ngày …. tháng …. năm…
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ……………

Mẫu số 10-CBH

DANH SÁCH BÁO TĂNG HƯỞNG LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

(Dùng cho đối tượng đã tạm dừng in danh sách chi trả lương hưu, trợ cấp bảo hiểm xã hội hàng tháng)

Tháng …… năm …….

Nguồn kinh phí: ……………………………..

TT

Họ và tên

Số sổ

Địa chỉ

Số tiền lĩnh hàng tháng (đồng)

BHXH huyện đã giải quyết số tiền chậm nhận

Thời gian đề nghị BHXH tỉnh giải quyết tiếp (từ tháng, năm)

Ghi chú

Từ tháng, năm đến tháng, năm

Số tiền chậm nhận đã chi trả

A

B

1

2

3

4

5

6

7

A. Đối tượng có 6 tháng liên tục không lĩnh chế độ BHXH hàng tháng

I. Chế độ ….

1

Nguyễn Văn A

…

II. Chế độ …

1

Nguyễn Văn B

…

VIII. Chế độ lương hưu tự nguyện

1

Nguyễn Văn C

….

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

…

B. Đối tượng lĩnh chế độ BHXH hàng tháng qua TK thẻ ATM không đến ký xác nhận

I. Chế độ….

1

Nguyễn Văn A

…

II. Chế độ …

1

Nguyễn Văn B

…

VIII. Chế độ lương hưu tự nguyện

1

Nguyễn Văn C

…

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn văn E

…….

C. Đối tượng đăng ký lần đầu lĩnh chế độ BHXH hàng tháng qua TK thẻ ATM

I. Chế độ …

1

Nguyễn Văn A

…

II. Chế độ …

1

Nguyễn Văn B

…

VIII. Chế độ lương hưu tự nguyện

1

Nguyễn Văn C

…

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

….

Cộng

Ấn định tăng: ………….. người Số tiền: …………………………….. đồng.

Số tiền bằng chữ: …………………….…………………………….............................................

Người lập biểu
(Ký, họ tên)

Phụ trách kế toán
(Ký, họ tên)

………, ngày …. tháng …. năm ……
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI …………………

Mẫu số 11-CBH

DANH SÁCH TĂNG HƯỞNG LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Tháng …… năm …….

BHXH huyện …………….. Xã, phường: ….

Phương thức chi trả…………………………

Nguồn kinh phí: ……………………………..

TT

Họ và tên

Số sổ

Lý do tăng

Được hưởng từ tháng, năm

Số tiền lĩnh hàng tháng (đồng)

Số tiền truy lĩnh (đồng)

Tổng số tiền lĩnh tháng này (đồng)

Ghi chú (số tài khoản ATM)

A

B

1

2

3

4

5

6

7

I. Chế độ ….

1

Nguyễn Văn A

…

II. Chế độ …

1

Nguyễn Văn B

…

VIII. Chế độ lương hưu tự nguyện

1

Nguyễn Văn C

….

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

…

XI. Trợ cấp thất nghiệp

1

Nguyễn Văn G

XII. Hỗ trợ học nghề

1

Nguyễn Văn H

…

Cộng

Ấn định tăng: ………….. người Số tiền: …………………………….. đồng.

Số tiền bằng chữ: …………………….…………………………….............................................

Người lập biểu
(Ký, họ tên)

Trưởng phòng CĐBHXH
(Ký, họ tên)

………, ngày …. tháng …. năm ……
Giám đốc BHXH
(Ký tên, đóng dấu)

* Phương thức chi trả: chi tiền mặt hoặc chi qua TK thẻ ATM

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ………………

Mẫu số 12-CBH

DANH SÁCH ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Tháng …… năm …….

BHXH huyện …………….. Xã, phường: ….

Phương thức chi trả…………………………

Nguồn kinh phí: ……………………………..

TT

Họ và tên

Số sổ

Lý do điều chỉnh chế độ

Số tiền đang hưởng hàng tháng (đồng)

Điều chỉnh từ tháng, năm

Số tiền điều chỉnh

Số tiền được hưởng sau điều chỉnh (đồng)

Số tiền được truy lĩnh (đồng)

Số tiền phải thu hồi (đồng)

Ghi chú (số tài khoản ATM)

Tăng

Giảm

A

B

1

2

3

4

5

6

7

8

9

10

I. Chế độ …

1

Nguyễn Văn A

II. Chế độ …

1

Nguyễn Văn B

…

VIII. Chế độ lương hưu tự nguyện

1

Nguyễn Văn C

…

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

…

…

Cộng

Ấn định số điều chỉnh tăng: ………………….. người

Số tiền: ………………………………… đồng.

Số tiền bằng chữ: …………………………………………………………..

Ấn định số điều chỉnh giảm: …………............ người

Số tiền: …………………………………. đồng.

Số tiền bằng chữ: …………………………………………………………………….

Người lập biểu
(Ký, họ tên)

Trưởng phòng Chế độ BHXH
(Ký, họ tên)

………, ngày …. tháng …. năm ……
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN

BẢO HIỂM XÃ HỘI ……………

Mẫu số 13-CBH

DANH SÁCH GIẢM HƯỞNG LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Tháng …… năm …….

BHXH huyện …………….. Xã, phường: ….

Phương thức chi trả…………………………

Nguồn kinh phí: ……………………………..

TT

Họ và tên

Số sổ

Lý do thôi trả

Số tiền đang hưởng hàng tháng

Đã chi trả hết tháng, năm

Số tiền không phải trả

Số tiền phải thu hồi

Ghi chú (số tài khoản ATM)

A

B

1

2

3

5

6

7

8

I. Chế độ …

1

Nguyễn Văn A

…

II. Chế độ…

1

Nguyễn Văn B

…

VIII. Chế độ lương hưu tự nguyện

1

Nguyễn Văn C

…

IX. Trợ cấp tuất ĐSCB tự nguyện

1

Nguyễn Văn D

…

X. Trợ cấp tuất ĐSND tự nguyện

1

Nguyễn Văn E

…

XI. Trợ cấp thất nghiệp

1

Nguyễn Văn G

XII. Hỗ trợ học nghề

1

Nguyễn Văn H

…

Cộng

Ấn định giảm: ………………. người

Số tiền: ……………………………………. đồng.

Số tiền bằng chữ: ……………………………………………………………

Người lập biểu
(Ký, họ tên)

Trưởng phòng CĐBHXH
(Ký, họ tên)

………, ngày …. tháng …. năm ……
Giám đốc BHXH
(Ký, họ tên, đóng dấu)

Mẫu số 14a-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN……
BẢO HIỂM XÃ HỘI HUYỆN (THỊ XÃ)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /

………, ngày… tháng … năm …

THÔNG BÁO TẠM DỪNG IN
DANH SÁCH CHI TRẢ LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Kính gửi: Ông (bà) ………………………………..

Căn cứ Quyết định số …./QĐ-BHXH ngày … của Tổng giám đốc BHXH Việt Nam ban hành quy định quản lý chi trả các chế độ BHXH bắt buộc, Bảo hiểm xã hội ……………… thông báo tạm dừng in Danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng của ông (bà): ……………………………….

Số sổ: ……………………………… Số tiền hưởng chế độ BHXH hàng tháng …………………............

Bằng chữ: ………………………………………………………………………………………………………….

Hiện đang lĩnh lương hưu, trợ cấp BHXH hàng tháng tại: …………………………………………………...

………………………………………………………………………………………………………………………

Kể từ tháng: …………………….. năm ……………………………..

Lý do: ……………………………………………………………………………………………………………….

……………………………………………………………………………………………………………………….

Để tiếp tục nhận lương hưu, trợ cấp BHXH hàng tháng, ông (bà) làm Giấy đề nghị tiếp tục nhận chế độ BHXH (mẫu số 19-CBH) nêu rõ lý do không nhận tiền và thời gian xuất cảnh trái phép, bị Tòa án tuyên bố là mất tích hoặc chấp hành hình phạt tù nhưng không được hưởng án treo (nếu có), có xác nhận của chính quyền địa phương nơi cư trú nộp tại BHXH huyện./.

Nơi nhận:
- Như trên;
- Cơ quan thi hành án;
- Lưu.

GIÁM ĐỐC BHXH
(Ký tên, đóng dấu)

Mẫu số 14b-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN……
BẢO HIỂM XÃ HỘI HUYỆN (THỊ XÃ)
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: /TB-BHXH

………, ngày… tháng … năm …

THÔNG BÁO TIẾP TỤC
NHẬN LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Kính gửi: Ông (bà) ………………………………..

Căn cứ Quyết định số …./QĐ-BHXH ngày … của Tổng giám đốc BHXH Việt Nam ban hành quy định quản lý chi trả các chế độ; xét Giấy đề nghị của ông (bà): ……………………………………. Số sổ: …………………………, Bảo hiểm xã hội ……………………………………. thông báo:

1. Ông (bà) được tiếp tục hưởng lương hưu, trợ cấp BHXH hàng tháng từ tháng ….. năm …… Số tiền hưởng chế độ BHXH hàng tháng: ………………………………….

Bằng chữ: …………………………………………………………………………………………………………

Nơi lĩnh chế độ BHXH: …………………………………………………………………………………………..

………………………………………………………………………………………………………………………

2. Số tiền các tháng trước chưa lĩnh được giải quyết theo chế độ (nếu có):

Truy lĩnh từ tháng ….. năm ….. đến tháng …….. năm …………

Số tiền: ……………………………

Bằng chữ: …………………………………………………………………………………………………………

Nơi lĩnh: ……………………………………………………………………………………………………………

Nay, Bảo hiểm xã hội ……………… thông báo để ông (bà) biết./.

Nơi nhận:
- Như trên,
- Lưu.

GIÁM ĐỐC BHXH
(Ký tên, đóng dấu)

Mẫu số 15a-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

HỢP ĐỒNG QUẢN LÝ, CHI TRẢ LƯƠNG HƯU, TRỢ CẤP BHXH

Số: ………

- Căn cứ vào Bộ Luật dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam;

- Căn cứ Luật Bảo hiểm xã hội nước Cộng hòa xã hội chủ nghĩa Việt Nam;

- Căn cứ vào Nghị định số ngày của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

- Căn cứ Quy định quản lý, chi trả các chế độ BHXH ban hành theo Quyết định số ….. ngày …. của BHXH Việt Nam;

- Căn cứ biên bản làm việc giữa BHXH huyện … và UBND xã … ngày … về việc thống nhất cử người và thành lập Đại diện chi trả xã, phường …..

Hôm nay, ngày … tháng … năm …

Tại địa điểm: ……………………………………………………………………………………………………….

Chúng tôi gồm có: ………………………………………………………………………………………………...

Bên A: Bảo hiểm xã hội quận (huyện, thị xã, thành phố) ………….

Ông (bà) ………………………… chức vụ: ………………………… đại diện.

- Trụ sở đóng tại: ………………………………………………………………………………………………….

- Điện thoại số: …………………………………………………………………………………………………….

- Tài khoản số: …………………………………………….. Tại: Kho bạc Nhà nước ………………………...

- Tài khoản số: ……………………………………………... Tại: NHNNo……………………………………..

Bên B: UBND hoặc Đại diện chi trả xã (phường, thị trấn) ………………

- Ông (bà) …………………… Chức vụ …………………………… đại diện.

- Giấy CMND số: ………………………. CA……………………… cấp.

- Địa chỉ: ……………………………………………………………………… điện thoại số: ………………….

- Nghề nghiệp: …………………………………………………………………………………….

Với sự chứng kiến của ông (bà): …………………………… chức vụ: ……………………… Đại diện chính quyền xã.

Hai bên thống nhất các điều khoản sau đây:

Điều 1. Lập Đại diện chi trả xã ……………………., gồm có:

1. Ông (bà) ……………………………………… Nghề nghiệp……………………………………………

Giấy CMND số: …………………. CA ……………… cấp; điện thoại số: ………………, phụ trách ………

2. Ông (bà) ……………………………………… Nghề nghiệp……………………………………………

Giấy CMND số: …………………. CA ……………… cấp; điện thoại số: ………………, phụ trách ………

Đại diện chi trả xã có trách nhiệm quản lý đối tượng hưởng và chi trả tiền lương hưu, trợ cấp bảo hiểm xã hội hàng tháng theo danh sách chi trả do BHXH huyện giao, chịu sự quản lý của UBND xã và chịu sự chỉ đạo nghiệp vụ của BHXH huyện.

Điều 2. Trách nhiệm và nhiệm vụ của Đại diện chi trả xã

1. Tạm ứng kinh phí chi trả: Hàng tháng căn cứ mẫu số C72a-HD (hoặc C72c-HD), C72b-HD, 37-CBH lập Giấy đề nghị tạm ứng chi trả chế độ BHXH theo mẫu số C73-HD, tạm ứng tiền để chi trả kịp thời, đầy đủ cho người hưởng.

2. Tổ chức chi trả

a) Tiếp nhận Thông báo (mẫu số 14a-CBH, 14b-CBH) từ BHXH huyện để chuyển cho người hưởng.

b) Tiếp nhận mẫu số 11-CBH, 12-CBH, 13-CBH để niêm yết công khai tại địa điểm chi trả.

c) Khi chi trả, kiểm tra Chứng minh nhân dân hoặc giấy tờ có ảnh, hướng dẫn người hưởng ký tên vào danh sách mẫu số C72a-HD (hoặc C72c-HD), C72b-HD, 37-CBH.

d) Trong thời gian 7 ngày kể từ ngày tạm ứng tiền, ĐDCT phải thực hiện chi trả xong các chế độ BHXH hàng tháng cho người hưởng.

e) Lưu giữ mẫu số 18-CBH trong quá trình chi trả cho đến kỳ nhận cuối, nộp cùng mẫu số C72a-HD (hoặc C72c-HD), C72b-HD cho BHXH huyện.

g) Có trách nhiệm thu hồi kịp thời các khoản tiền chi sai, chi vượt của những đối tượng do bên B báo giảm chậm theo quy định nộp về BHXH huyện.

3. Thanh quyết toán kinh phí chi trả: Chậm nhất sau 7 ngày kể từ ngày tạm ứng tiền, lập bảng thanh toán chi trả các chế độ BHXH theo mẫu số C74-HD để quyết toán số tiền chi trả; chuyển mẫu số C72a-HD (hoặc C72c-HD), C72b-HD, 37-CBH có ký nhận của người lĩnh tiền và số tiền người hưởng chưa nhận (nếu có), mẫu số C74-HD cho BHXH huyện.

4. Xác nhận vào Giấy đề nghị thay đổi nơi lĩnh lương hưu trợ cấp BHXH của người hưởng (mẫu số 20-CBH) và chuyển BHXH huyện khi người hưởng thay đổi nơi lĩnh chế độ BHXH từ huyện này sang huyện khác trong địa bàn tỉnh.

5. Xác nhận vào Giấy lĩnh thay của người hưởng chế độ BHXH (mẫu số 18-CBH) khi người hưởng không trực tiếp đến nhận chế độ BHXH tại điểm chi trả; đồng thời phải chịu trách nhiệm trước pháp luật và bồi hoàn kịp thời cho cơ quan BHXH những thiệt hại do việc xác nhận không đúng người và nội dung trên Giấy lĩnh thay;

6. Quản lý người hưởng nhận các chế độ BHXH hàng tháng qua tài khoản thẻ ATM: Căn cứ mẫu số 24-CBH do BHXH huyện chuyển đến để thông báo cho người hưởng về địa điểm, khoảng thời gian ký xác nhận và trực tiếp tổ chức lấy chữ ký. Đối với người hưởng ốm nặng, già yếu không đi lại được đang có mặt tại địa phương thì ĐDCT phải đến gặp trực tiếp để lấy chữ ký trước ngày 20 tháng 5 và tháng 11. Chuyển mẫu số 24-CBH đã có chữ ký của người hưởng cho BHXH huyện theo quy định.

7. Tiếp nhận Giấy xác nhận của nhà trường (mẫu số 22-CBH), Giấy đề nghị thay đổi người nhận chế độ BHXH hàng tháng (3-CBH) chuyển BHXH huyện.

8. Hàng tháng, lập mẫu 9a-CBH đối với trường hợp người hưởng chết, 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH, người hưởng chuyển tổ chi trả trong cùng xã, người hưởng lĩnh chế độ BHXH hàng tháng bằng tiền mặt chuyển sang lĩnh bằng thẻ ATM và ngược lại, thay đổi nơi lĩnh chế độ BHXH hàng tháng qua tài khoản thẻ ATM trong địa bàn tỉnh và trường hợp quy định tại Khoản 13, Điều 14 gửi BHXH huyện cùng mẫu số 20-CBH.

9. Cung cấp các mẫu, biểu cho người hưởng chế độ BHXH có nhu cầu.

10. Ngoài lệ phí do cơ quan BHXH chi trả theo hợp đồng đã ký, ĐDCT không được thu bất kỳ một khoản lệ phí nào của người hưởng;

11. Căn cứ vào địa bàn chi trả của từng xã, phường, thị trấn và hướng dẫn của BHXH huyện để lập Bảng đăng ký các tổ chi trả chuyển BHXH huyện. Khi có thay đổi liên quan đến tổ chi trả phải báo kịp thời lên BHXH huyện.

12. Nhận thẻ BHYT để trả cho người hưởng, nhận thẻ BHYT của người hưởng có yêu cầu đổi chuyển BHXH huyện, thực hiện rà soát thẻ BHYT theo yêu cầu của cơ quan BHXH.

13. Phối hợp với BHXH huyện để xác minh về những thông tin liên quan đến người hưởng khi có yêu cầu của BHXH huyện.

14. Tuyên truyền, hướng dẫn người hưởng thực hiện đúng các quy định về quản lý và chi trả các chế độ BHXH.

Điều 3. Trách nhiệm của BHXH huyện

1. Hàng tháng, gửi danh sách chi trả lương hưu, trợ cấp BHXH hàng tháng (mẫu C72a-HD hoặc C72c-HD), danh sách truy lĩnh lương hưu và trợ cấp BHXH do thay đổi về chế độ, mức hưởng (Mẫu C72b-HD), 37-CBH cho bên B.

2. Thực hiện chi tạm ứng kinh phí hàng tháng (theo mẫu C73-HD) cho bên B thực hiện chi trả kịp thời, đầy đủ cho đối tượng.

3. Hàng tháng, bên A trả cho bên B phí chi trả là …

4. Thường xuyên kiểm tra để phát hiện kịp thời những thiếu sót trong quá trình thực hiện nhiệm vụ của bên B.

Điều 4. Hợp đồng có hiệu lực thi hành kể từ ngày … tháng … năm … cho đến ngày … tháng … năm ….

Điều 5. Những cam kết cuối cùng

- Bên B cam kết thực hiện đầy đủ những nội dung đã thỏa thuận trên đây và thường xuyên đề xuất hoặc kiến nghị với bên A những giải pháp để công tác chi trả các chế độ BHXH được hoàn thiện.

- Nếu bên B vi phạm các chế độ quản lý tài chính hoặc các điều khoản thỏa thuận trên đây thì phải chịu các hình thức: chấm dứt hợp đồng đại diện chi trả, phạt hành chính, thu hồi tài sản hoặc truy tố trước pháp luật tùy theo mức độ vi phạm.

- Trường hợp bên B để xảy ra mất tiền hoặc chi trả không đầy đủ, không đúng chế độ cho người hưởng theo quy định thì bên B có trách nhiệm bồi hoàn cho bên A toàn bộ số tiền đã mất, chi không đủ hoặc không đúng cho người hưởng.

Bản hợp đồng này lập thành 03 bản: 01 bản bên A, 01 bản bên B, 01 bản giao UBND xã.

TM UBND xã
(Ký, họ tên, đóng dấu)

Đại diện chi trả
(Ký, họ tên)

Đại diện BHXH huyện
(ký, họ tên, đóng dấu)

*Mẫu dùng cho phương thức chi trả qua đại diện chi trả

Mẫu số 15b-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

HỢP ĐỒNG DỊCH VỤ CHI TRẢ LƯƠNG HƯU, TRỢ CẤP
BHXH HÀNG THÁNG QUA TÀI KHOẢN THẺ ATM

Số: ……

- Căn cứ vào Bộ luật dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam;

- Căn cứ Luật Bảo hiểm xã hội nước Cộng hòa xã hội chủ nghĩa Việt Nam:

- Căn cứ vào Nghị định số /NĐ-CP ngày của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam.

- Căn cứ Nghị định số ngày về tổ chức và hoạt động của các ngân hàng thương mại.

- Căn cứ ….

Hôm nay, ngày: …… tháng ……. năm ……..

Tại địa điểm: …………………………………………………………………………………………

Chúng tôi gồm có:

Bên A: Bảo hiểm xã hội ………………………………………….

- Ông (bà) …………………………. Chức vụ …………………………. đại diện Bảo hiểm xã hội

- Địa chỉ: ……………………………………………………………………………………………….

- Điện thoại: ……………………………………………………………………………………………

- Tài khoản số: …………………………………. Tại ………………………………………………..

Bên B: Ngân hàng ……………………………………………………….

- Ông (bà) ………………………… Chức vụ ………………………… đại diện cho Ngân hàng.

- Địa chỉ: ……………………………………………………………………………………………….

- Điện thoại: ……………………………………………………………………………………………

- Tài khoản số: …………………………………. Tại ………………………………………………..

Sau khi trao đổi, hai bên thống nhất ký hợp đồng chi lương hưu, trợ cấp BHXH hàng tháng qua tài khoản thẻ ATM với các điều khoản sau:

Điều 1. Quy định chung

1. Thực hiện chi trả lương hưu và trợ cấp BHXH hàng tháng cho đối tượng do bên A quản lý qua tài khoản thẻ ATM là sản phẩm dịch vụ ngân hàng do bên B thực hiện.

2. File lương hưu và trợ cấp BHXH: Là tập tin dữ liệu (định dạng bằng phần mềm excel) chứa nội dung bảng lương hưu, trợ cấp BHXH được bên A chuyển cho bên B hàng tháng.

3. Phương thức thực hiện:

a) Trường hợp bên A có tài khoản tiền gửi tại ngân hàng bên B: Hàng tháng, căn cứ danh sách C72a-HD (hoặc C72c-HD), C72b-HD do BHXH tỉnh lập và file lương hưu, trợ cấp BHXH do bên A chuyển đến, bên B trích kinh phí chi trả từ tài khoản của bên A tại bên B chuyển vào tài khoản cho từng chủ thẻ trong Danh sách.

b) Trường hợp bên A không có tài khoản tiền gửi tại ngân hàng bên B: Hàng tháng, bên A chuyển khoản cho bên B theo mã thanh toán điện tử liên ngân hàng số …………. hoặc chuyển vào tài khoản của bên B (số tài khoản …………….. tại ngân hàng …………..) cùng danh sách C72a-HD (hoặc C72c-HD), C72b-HD do BHXH tỉnh lập và file lương hưu, trợ cấp BHXH trước ngày ……… hàng tháng để bên B chuyển vào tài khoản cho từng chủ thẻ trong Danh sách.

c) Hai bên đối chiếu số dư tài khoản vào cuối mỗi tháng.

Điều 2. Trách nhiệm và nhiệm vụ của ngân hàng

1. Mở tài khoản tiền gửi cá nhân và cấp thẻ ATM cho người hưởng lương hưu và trợ cấp BHXH hàng tháng theo yêu cầu của cơ quan BHXH.

2. Hướng dẫn người hưởng lương hưu, trợ cấp BHXH đăng ký và sử dụng thẻ ATM.

3. Nhận mẫu số C72a-HD (hoặc C72c-HD), C72b-HD, file dữ liệu, kinh phí chi lương hưu, trợ cấp BHXH và phí dịch vụ theo thỏa thuận do BHXH huyện chuyển đến.

4. Chuyển tiền kịp thời, đầy đủ vào tài khoản thẻ của người hưởng lương hưu, trợ cấp BHXH sau khi nhận được kinh phí từ cơ quan BHXH chuyển đến.

5. Lập mẫu số C74-HD; chuyển số tiền chưa chi hết (nếu có) kèm theo mẫu số C72a-HD (hoặc C72c-HD), C72b-HD có xác nhận đã chuyển tiền vào tài khoản thẻ ATM của đối tượng hưởng, mẫu số C74-HD cho BHXH huyện.

6. Hỗ trợ BHXH huyện thu hồi tiền lương hưu, trợ cấp BHXH trong trường hợp BHXH huyện gửi Danh sách chi trả cho bên B nhưng người hưởng đã qua đời hoặc không còn đủ điều kiện hưởng lương hưu, trợ cấp BHXH.

7. Đặt máy rút tiền tự động tại các điểm thuận tiện và có đủ lượng tiền để người hưởng lương hưu, trợ cấp BHXH thực hiện các giao dịch.

8. Bảo mật thông tin về tài khoản thẻ ATM của người hưởng lương hưu, trợ cấp BHXH qua tài khoản thẻ ATM.

Điều 3. Trách nhiệm của BHXH huyện

1. Hàng tháng, chuyển 02 bản danh sách chi trả C72a-HD (hoặc C72c-HD), C72b-HD, đĩa chứa dữ liệu file lương hưu, trợ cấp BHXH và kinh phí chi trả cho bên B chậm nhất là ngày …

2. Hỗ trợ bên B thu hồi nợ thấu chi từ các nguồn được hưởng theo chế độ chính sách của Nhà nước sau khi đã thu hồi đủ các khoản nợ của đối tượng tại bên A.

3. Thanh toán phí dịch vụ cho bên B với mức ………… đồng/ thẻ/ tháng.

Điều 4. Các điều khoản khác

1. Mọi thay đổi, chỉnh sửa liên quan đến hợp đồng này sẽ được hai bên thỏa thuận bằng các phụ lục hợp đồng.

2. Các điều khoản của hợp đồng này có hiệu lực kể từ ngày ký.

3. Khi muốn chấm dứt hợp đồng, các bên phải thông báo cho nhau bằng văn bản trước … tháng.

4. Các tranh chấp phát sinh sẽ được hai bên cùng thương lượng và giải quyết trên tinh thần đôi bên cùng có lợi. Nếu hai bên không hòa giải được, các tranh chấp sẽ được đưa ra Tòa án kinh tế tỉnh, TP ……………. để giải quyết.

Bản hợp đồng này lập thành 02 bản, mỗi bên giữ 01 bản có giá trị pháp lý như nhau./.

ĐẠI DIỆN BÊN B

ĐẠI DIỆN BÊN A

Mẫu số 15c-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

HỢP ĐỒNG

QUẢN LÝ ĐỐI TƯỢNG HƯỞNG LƯƠNG HƯU, TRỢ CẤP BHXH

Số: ………

- Căn cứ vào Bộ luật dân sự nước Cộng hòa xã hội chủ nghĩa Việt Nam;

- Căn cứ Luật Bảo hiểm xã hội nước Cộng hòa xã hội chủ nghĩa Việt Nam:

- Căn cứ vào Nghị định số ngày của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

- Căn cứ Quy định quản lý chi trả các chế độ BHXH ban hành theo Quyết định số ….. ngày …….. của Tổng Giám đốc BHXH Việt Nam;

- Căn cứ biên bản làm việc giữa BHXH huyện ……… và UBND xã ……… ngày ……… về việc thống nhất cử người và thành lập Đại diện chi trả xã, phường ……………..

Hôm nay, ngày … tháng … năm …

Tại địa điểm: ……………………………………………………………………………………………………….

Chúng tôi gồm có: ………………………………………………………………………………………………...

Bên A: (Bên giao) - Bảo hiểm xã hội quận (huyện, thị xã) ………….

Ông (bà) ………………………… chức vụ: ………………………….. đại diện.

- Trụ sở đóng tại: …………………………………………………………………………………………………

- Điện thoại số: ……………………………………………………………………………………………………

- Tài khoản số: ……………………………….. Tại: Kho bạc Nhà nước ……………………………………..

- Tài khoản số: ……………………………….. Tại: NHNNo…………………………………………………..

Bên B: (Bên nhận) - UBND (hoặc Đại diện chi trả) xã, phường ……………………………

- Ông (bà) …………………….. Chức vụ …………………………… đại diện.

- Giấy CMND số: …………………… CA……………………. cấp.

- Địa chỉ: …………………………………………………………. điện thoại số ……………………………

- Nghề nghiệp: ………………………………………………………………………………………

Với sự chứng kiến của ông (bà): ……………………………….. chức vụ: …………………….. Đại diện chính quyền xã.

Hai bên thống nhất hợp đồng thành lập Đại diện chi trả xã để quản lý đối tượng hưởng lương hưu, trợ cấp bảo hiểm xã hội theo các điều khoản sau đây:

Điều 1. Lập đại diện chi trả xã …………………. để quản lý đối tượng hưởng BHXH

1. Ông (bà) …………………………………… Nghề nghiệp ……………………………………………..

Giấy CMND số: …………… CA ……………. cấp; điện thoại số: ………………., phụ trách.

2. Ông (bà) ………………………………….. Nghề nghiệp ……………………………………………….

Giấy CMND số: …………… CA ……………. cấp; điện thoại số: ……………….

Làm đại diện để quản lý đối tượng hưởng BHXH hàng tháng, chịu sự quản lý của UBND xã và chịu sự chỉ đạo nghiệp vụ của BHXH huyện.

Điều 2. Trách nhiệm và nhiệm vụ đại diện chi trả

1. Tiếp nhận Thông báo (mẫu số 14a-CBH, 14b-CBH) từ BHXH huyện để chuyển cho người hưởng.

2. Xác nhận vào Giấy đề nghị thay đổi nơi lĩnh lương hưu trợ cấp BHXH của người hưởng (mẫu số 20-CBH) và chuyển BHXH huyện khi người hưởng thay đổi nơi lĩnh chế độ BHXH từ huyện này sang huyện khác trong địa bàn tỉnh.

3. Quản lý người hưởng nhận các chế độ BHXH hàng tháng qua tài khoản thẻ ATM: Căn cứ mẫu số 24-CBH do BHXH huyện chuyển đến để thông báo cho người hưởng về địa điểm, khoảng thời gian ký xác nhận và trực tiếp tổ chức lấy chữ ký. Đối với người hưởng ốm nặng, già yếu không đi lại được đang có mặt tại địa phương thì ĐDCT phải đến gặp trực tiếp để lấy chữ ký trước ngày 20 tháng 5 và tháng 11. Chuyển mẫu số 24-CBH đã có chữ ký của người hưởng cho BHXH huyện theo quy định.

4. Tiếp nhận Giấy xác nhận của nhà trường (mẫu số 22-CBH), Giấy đề nghị thay đổi người nhận chế độ BHXH hàng tháng (3-CBH) chuyển BHXH huyện.

5. Hàng tháng, lập mẫu 9a-CBH đối với trường hợp người hưởng chết, 6 tháng liên tục không lĩnh lương hưu, trợ cấp BHXH, người hưởng chuyển tổ chi trả trong cùng xã, người hưởng lĩnh chế độ BHXH hàng tháng bằng tiền mặt chuyển sang lĩnh bằng thẻ ATM và ngược lại, thay đổi nơi lĩnh chế độ BHXH hàng tháng qua tài khoản thẻ ATM trong địa bàn tỉnh và trường hợp quy định tại khoản 13 Điều 14 gửi BHXH huyện cùng mẫu số 20-CBH.

6. Cung cấp các mẫu, biểu cho người hưởng chế độ BHXH có nhu cầu.

7. Ngoài lệ phí do cơ quan BHXH chi trả theo hợp đồng đã ký, ĐDCT không được thu bất kỳ một khoản lệ phí nào của người hưởng;

8. Nhận thẻ BHYT để trả cho người hường, nhận thẻ BHYT của người hưởng có yêu cầu đổi chuyển BHXH huyện, thực hiện rà soát thẻ BHYT theo yêu cầu của cơ quan BHXH.

9. Phối hợp với BHXH huyện để xác minh về những thông tin liên quan đến người hưởng khi có yêu cầu của BHXH huyện.

10. Tuyên truyền, hướng dẫn người hưởng thực hiện đúng các quy định về quản lý và chi trả các chế độ BHXH.

Điều 3. Trách nhiệm BHXH huyện

1. Tại tháng ký Hợp đồng và tháng 1 hàng năm, bên A gửi cho bên B một bản sao Danh sách chi lương hưu, trợ cấp BHXH hàng tháng (mẫu số C72a-HD).

2. Hàng tháng, gửi một bản sao Danh sách tăng hưởng lương hưu, trợ cấp BHXH hàng tháng (mẫu số 11-CBH); Danh sách điều chỉnh lương hưu, trợ cấp BHXH hàng tháng (mẫu số 12-CBH); Danh sách giảm hưởng lương hưu, trợ cấp BHXH hàng tháng (mẫu số 13-CBH) của đối tượng để bên B theo dõi quản lý.

3. Nhận giấy đề nghị thay đổi nơi lĩnh lương hưu, trợ cấp BHXH của đối tượng hưởng (mẫu số 20-CBH) do Đại diện chi trả xã chuyển đến.

4. Hàng tháng, bên A trả cho bên B phí quản lý là …

5. Thường xuyên kiểm tra phát hiện kịp thời những thiếu sót trong quá trình thực hiện nhiệm vụ của bên B để chấn chỉnh hoặc chấm dứt hợp đồng nếu đại diện chi trả xã vi phạm những cam kết.

Điều 4. Hợp đồng có hiệu lực thi hành kể từ ngày … tháng … năm … cho đến ngày … tháng … năm …

Điều 5. Những cam kết cuối cùng

- Bên B cam kết thực hiện đầy đủ những nội dung đã thỏa thuận trên đây và thường xuyên đề xuất hoặc kiến nghị với bên A những giải pháp để đảm bảo công tác quản lý đối tượng ngày càng chặt chẽ.

- Nếu bên B vi phạm các điều khoản thỏa thuận trên đây thì phải chịu các hình thức: chấm dứt hợp đồng làm đại diện chi trả xã, phạt hành chính, thu hồi tài sản hoặc truy tố trước pháp luật tùy theo mức độ vi phạm.

- Trường hợp bên B quản lý người hưởng không chặt chẽ: báo giảm chậm hoặc thông báo giảm thì bên B có trách nhiệm thu hồi toàn bộ số tiền đã chi sai cho người hưởng do báo giảm chậm hoặc không báo giảm để bồi hoàn cho bên A.

Hợp đồng này lập thành 03 bản: 01 bản bên A, 01 bản bên B, 01 bản giao cho UBND xã./.

TM UBND XÃ
(Ký, họ tên, đóng dấu)

Đại diện chi trả
(Ký, họ tên)

Đại diện BHXH…..
(ký, họ tên, đóng dấu)

* Ghi chú: mẫu dùng cho phương thức chi trả trực tiếp và chi qua tài khoản thẻ ATM

Mẫu số 16-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ NHẬN CHẾ ĐỘ BẢO HIỂM XÃ HỘI
KHI NGƯỜI HƯỞNG ĐÃ TỪ TRẦN

Kính gửi: Bảo hiểm xã hội …………………….

Tôi tên là ……………………………………………………………... Sinh ngày ….. tháng …… năm ………

Số chứng minh nhân dân ………………………… Ngày cấp: ………………. Nơi cấp: ……………………

Nơi cư trú: ………………………………………………………………….. Số điện thoại liên hệ: …………...

Mối quan hệ với người từ trần: ………………………………………………………………………………….

Tôi xin thay mặt cho tất cả thân nhân là …….. người, gồm:

1. Ông (Bà): …………………………….……………………… Sinh ngày …… tháng …….. năm …………

Nơi cư trú: …………………………………………………………………………………………………………

Mối quan hệ với người từ trần: ………………………………………………………………………………….

2. Ông (Bà): …………………………….……………………… Sinh ngày …… tháng …….. năm …………

Nơi cư trú: …………………………………………………………………………………………………………

Mối quan hệ với người từ trần: ………………………………………………………………………………….

3. ……………………

để nhận chế độ BHXH của người hưởng chế độ BHXH hàng tháng đã từ trần là Ông (Bà): ……………

Số sổ BHXH: …………………………………………………….. /Số hồ sơ: …………………………

Chết ngày ………… tháng ……… năm …………. Nơi đang nhận lương hưu, trợ cấp BHXH hàng tháng: ……………………………………………………………………………………

Tôi xin cam đoan những nội dung kê khai trên đây là đầy đủ, đúng sự thật và chịu trách nhiệm trước pháp luật về nội dung kê khai cũng như trong trường hợp xảy ra tranh chấp về việc nhận lương hưu, trợ cấp BHXH theo chế độ của người hưởng đã từ trần. Đề nghị cơ quan BHXH xem xét, giải quyết chế độ BHXH cho gia đình chúng tôi theo quy định.

…., ngày … tháng … năm …
Xác nhận của chính quyền địa phương nơi người đề nghị đang cư trú
(Ký, ghi rõ họ tên và đóng dấu)

…, ngày … tháng … năm …
Người đề nghị
(ký, ghi rõ họ tên)

Chữ ký của các thân nhân

Người thứ nhất: ……………………………
(Ký, ghi rõ họ tên)

Người thứ hai: ……………………………
(Ký, ghi rõ họ tên)

Người thứ ba: ……………………………
(Ký, ghi rõ họ tên)

Xét duyệt của cơ quan BHXH

- Tổng số tháng được truy lĩnh:………. Tháng

Từ tháng …… năm ……. đến tháng ... năm…

- Tổng số tiền được truy lĩnh: ………….. đồng

Bằng chữ: ……………………………………….
….., ngày … tháng … năm …
Giám đốc BHXH
(Ký tên, đóng dấu)

* Ghi chú:

Ghi chú:

- Người khai là thân nhân của người hưởng đã từ trần theo quy định, đại diện cho các thân nhân lĩnh tiền lương hưu, trợ cấp BHXH hàng tháng của người hưởng đã từ trần có những tháng chưa nhận lương hưu, trợ cấp BHXH.

- Chỉ kê khai đối với thân nhân là cha đẻ, mẹ đẻ, vợ hoặc chồng, cha mẹ của vợ hoặc chồng.

Mẫu số 17-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ TRUY LĨNH
SỐ TIỀN CHƯA NHẬN CHẾ ĐỘ BẢO HIỂM XÃ HỘI HÀNG THÁNG

Kính gửi: Bảo hiểm xã hội …………………….

Họ và tên: ……………………………………………………………..

Số chứng minh nhân dân ………………………… Ngày cấp: ………………. Nơi cấp: ……………………

Nơi cư trú: ………………………………………………………………………………………………………..

Số điện thoại liên hệ: …………...

Hưởng chế độ BHXH: ………………. số tiền hàng tháng: ………………………………………………..

Số sổ hưởng BHXH:…………………………..

Đang lĩnh tại: ……………………………………………………………………………………………………..

Lý do:

Đề nghị cơ quan Bảo hiểm xã hội giải quyết cho tôi được lĩnh trực tiếp số tiền chế độ BHXH từ tháng …. năm … đến tháng … năm …. tại cơ quan Bảo hiểm xã hội ……

Số tiền: ………………………..

Số tiền bằng chữ: ……………………………………….

Xét duyệt của cơ quan BHXH

- Tổng số tháng được truy lĩnh:……….. tháng

Từ tháng … năm ……. đến tháng ….. năm…

- Tổng số tiền được truy lĩnh: ……….. đồng

Bằng chữ: ……………………………………….

….., ngày … tháng … năm …
Giám đốc BHXH
(Ký tên, đóng dấu)

….., ngày … tháng … năm …
Người đề nghị
(Ký, ghi rõ họ tên)

Ghi chú:

- Giám đốc BHXH tỉnh: Xét duyệt đối với trường hưởng mới, từ tỉnh khác chuyển đến có những tháng chưa nhận lương hưu, trợ cấp BHXH.

- Giám đốc BHXH huyện: Xét duyệt đối với trường hợp truy lĩnh lương hưu, trợ cấp BHXH hàng tháng của người đã hết hạn hưởng không còn tên trong danh sách chi trả tháng này nhưng còn số tiền của các tháng trước chưa nhận: nhận lương hưu, trợ cấp BHXH sau kỳ chi trả.

Mẫu số 18-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY LĨNH THAY LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI

I. NGƯỜI HƯỞNG CHẾ ĐỘ BHXH

1. Người thứ nhất

- Họ và tên……………………………………………………………... Năm sinh: …………………….………

- Nơi cư trú: ……………………………………………………………….. Số điện thoại: …............………..

- Số sổ BHXH: ……………….. Loại chế độ BHXH đang hưởng: ……………………………………………

- Nơi đang lĩnh chế độ BHXH: …………………………………………………………………………………..

- Mối quan hệ với người lĩnh thay: ………………………………………………………………………………

2. Người thứ hai

- Họ và tên……………………………………………………………... Năm sinh: …………………….………

- Nơi cư trú: ……………………………………………………………….. Số điện thoại: …............………..

- Số sổ BHXH: ……………….. Loại chế độ BHXH đang hưởng: ……………………………………………

- Nơi đang lĩnh chế độ BHXH: …………………………………………………………………………………..

- Mối quan hệ với người lĩnh thay: ………………………………………………………………………………

3. ……………………….

Tôi (hoặc chúng tôi) gồm …… người, nhất trí để Ông (Bà) ……………… nêu tại mục II dưới đây lĩnh thay lương hưu, trợ cấp BHXH.

2. NGƯỜI LĨNH THAY

- Họ và tên: ……………………………………………………………………………………………………….

- Số CMND: ………… …………… Cấp ngày ………………….. Tại: ……………………………………….

- Nơi cư trú ………………………………………………………………….. Số điện thoại …………………..

- Thời hạn lĩnh thay: từ ngày …. tháng …. năm ……… đến ngày ….. tháng ……. năm ……….

- Nơi lĩnh: …………………………………………………………………………………………………………

Chúng tôi xin chấp hành đúng quy định của cơ quan BHXH trong việc lĩnh tiền chế độ BHXH. Trong trường hợp người hưởng xuất cảnh trái phép, mất tích, chấp hành hình phạt tù nhưng không được hưởng án treo hoặc từ trần, người lĩnh thay có trách nhiệm báo kịp thời cho Đại diện chi trả xã hoặc BHXH huyện./.

…, ngày … tháng … năm …
Xác nhận của chính quyền địa phương hoặc Đại sứ quán Việt Nam hoặc cơ quan đại diện Việt Nam ở nước nơi người hưởng đang cư trú
(Ký, ghi rõ họ tên và đóng dấu)

….., ngày … tháng … năm …
Người hưởng thứ nhất (Ký, ghi rõ họ tên): …….................
Người hưởng thứ hai (Ký, ghi rõ họ tên): …….................

…., ngày … tháng … năm …
Người lĩnh thay
(ký, ghi rõ họ tên)

Ghi chú:

- Người lĩnh thay khi đến nhận tiền phải xuất trình Giấy lĩnh thay, chứng minh nhân dân hoặc giấy tờ tùy thân có ảnh.

Mẫu số 19-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ

TIẾP TỤC NHẬN CHẾ ĐỘ BẢO HIỂM XÃ HỘI

Kính gửi: Bảo hiểm xã hội ……………………………………………..

Tên tôi là: ……………………………………………………….. Năm sinh: ……………………………………

Nơi cư trú …………………………………………………………………. Số điện thoại ……………………...

Số sổ BHXH: ……………………. Loại chế độ BHXH đang hưởng: …………………………………………

Số tiền được hưởng chế độ BHXH: …………….. Nơi lĩnh chế độ BHXH: ………………………………..

Số tiền chưa nhận chế độ BHXH: …………. tháng, từ tháng/năm: …………….. đến tháng/năm: ………

Số tiền chưa nhận chế độ BHXH:……………………………….

Lý do không đến lĩnh chế độ BHXH theo quy định: …………………………………………………………..

……………………………………………………………………………………………………………………..

Thời gian xuất cảnh trái phép, bị tòa án tuyên bố bị mất tích, chấp hành hình phạt tù nhưng không được hưởng án treo (nếu có): …………………………………………………………………………………..

………………………………………………………………………………………………………………………

……………………………………………………………………………………………………………………….

Đề nghị được lĩnh tiền truy lĩnh (nếu có) tại: …………………………………………………….

Nay tôi làm giấy này đề nghị cơ quan BHXH giải quyết để được tiếp tục hưởng chế độ BHXH hàng tháng./.

…, ngày … tháng … năm …
Xác nhận của chính quyền địa phương hoặc Đại sứ quán Việt Nam hoặc cơ quan đại diện Việt Nam ở nước nơi người hưởng đang cư trú
(Ký, ghi rõ họ tên và đóng dấu)

…., ngày … tháng … năm …
Người đề nghị
(ký, ghi rõ họ tên)

Xét duyệt của cơ quan BHXH

- Tổng số tháng được truy lĩnh………….. tháng

Từ tháng …… năm ……. đến tháng ….. năm…

- Tổng số tiền được truy lĩnh: ………….. đồng

Bằng chữ: ……………………………………….

….., ngày … tháng … năm …
Giám đốc BHXH
(Ký tên, đóng dấu)

Ghi chú:

- Nơi lĩnh chế độ BHXH: Đối với người nhận lương hưu, trợ cấp BHXH hàng tháng ghi nơi nhận chế độ BHXH trước khi bị dừng in danh sách chi trả; đối với người nhận chế độ BHXH 1 lần ghi tên cơ quan BHXH.

- Số tháng chưa nhận chế độ BHXH: Ghi số tháng chưa nhận đối với người nhận lương hưu, trợ cấp BHXH hàng tháng; người nhận chế độ BHXH 1 lần không ghi số tháng.

- Xác nhận của chính quyền địa phương, đại sứ quán nơi người hưởng đang cư trú: Ghi rõ không bị phạt tù giam hoặc xuất cảnh trái phép hoặc bị tòa án tuyên bố mất tích trong thời gian không lĩnh lương hưu, trợ cấp BHXH hàng tháng.

- BHXH tỉnh xét duyệt đối với trường hợp đối với người hưởng có thời gian chưa nhận tiền hoặc chưa đến ký xác nhận chữ ký từ 12 tháng trở lên.

- BHXH huyện xét duyệt đối với trường hợp đối với người hưởng có thời gian chưa nhận tiền hoặc chưa đến ký xác nhận chữ ký dưới 12 tháng.

Mẫu số 20-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ

THAY ĐỔI NƠI LĨNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI

Kính gửi: Bảo hiểm xã hội ……………………………………………..

Tên tôi là: ……………………………………………………….. Năm sinh: ……………………………………

Nơi cư trú …………………………………………………………………. Số điện thoại ……………………...

Số sổ BHXH: ……………………. Loại chế độ BHXH đang hưởng: …………………………………………

Số tiền được hưởng chế độ BHXH: ……….. Nơi lĩnh chế độ BHXH (tổ, xã hoặc lĩnh qua tài khoản thẻ ATM): ………………………………………………………………………………………………………………

Đã lĩnh tiền chế độ BHXH hết tháng …… năm …….

Nay đề nghị được lĩnh chế độ BHXH hàng tháng theo phương thức ……………….. tại: ………………..

…………………………………………………………………………………………………

(số hiệu tài khoản, ngân hàng mở tài khoản thẻ ATM nếu lĩnh qua tài khoản thẻ ATM)

Đề nghị cơ quan BHXH giải quyết./.

Xác nhận của Đại diện chi trả xã

…., ngày … tháng … năm …
Người đề nghị
(ký, ghi rõ họ tên)

Ghi chú:

- Trường hợp người đang hưởng lương hưu, trợ cấp BHXH hàng tháng có hưởng phụ cấp khu vực chuyển sang nơi cư trú mới thuộc địa bàn có phụ cấp khu vực phải gửi kèm theo 01 bản chụp đồng thời xuất trình bản chính số hộ khẩu.

- Trường hợp người hưởng chuyển sang lĩnh tiền bằng thẻ ATM thì ghi rõ số hiệu tài khoản thẻ ATM, ngân hàng mở tài khoản.

Mẫu số 21-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY ĐỀ NGHỊ XÁC NHẬN CHỮ KÝ

Kính gửi: Bảo hiểm xã hội quận (huyện) …..……………………..

Tên tôi là: …………………………………………………………………….. Năm sinh: ………………………

Số chứng minh nhân dân: …………………………… Ngày cấp: …………………. Nơi cấp: …………….

Điện thoại số: ………………………………………..

Hưởng chế độ BHXH: ……………………………….. Số sổ: …………………………………..

Tại BHXH quận (huyện): ……………………………. tỉnh (thành phố): ………………………………………

Lĩnh tiền chế độ BHXH qua tài khoản thẻ ATM thuộc ngân hàng

Số thẻ ATM: ……………………………………………………………

Có chữ ký như sau:

Chữ ký

Hiện tôi đang tạm trú tại: …………………………………………………………………………………………

Không thể trực tiếp đến ký xác nhận vào danh sách theo kỳ quy định tại nơi đang quản lý chi trả, lý do: ………………………………………………………………………………………………………………….

………………………………………………………………………………………………………………………

Vì vậy, đề nghị cơ quan Bảo hiểm xã hội (UBND xã, phường) ………………………. xác nhận chữ ký cho tôi theo quy định./.

Xác nhận của
Giám đốc BHXH quận (huyện) …
hoặc Đại sứ quán Việt Nam hoặc cơ quan đại diện Việt Nam ở nước nơi người hưởng đang cư trú
(Ký tên, đóng dấu)

…., ngày … tháng … năm …
Người đề nghị
(Ký, ghi rõ họ tên)

Ghi chú: Người nhận lương hưu, trợ cấp BHXH hàng tháng mang theo… ký xác nhận chữ ký vào ô trên trước mặt người xác nhận.

Mẫu số 22-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY XÁC NHẬN ĐANG ĐI HỌC

Năm học: ……….

Trường: …………………………………………………………………………………………………………….

Địa chỉ: ……………………………………………………………………………………………………………..

……………………………………………………………………………………………………………………….

Xác nhận em: …………………………. sinh ngày ………. tháng ………….. năm …………………….

hiện đang là học sinh lớp: …………………. năm học ………………….. của nhà trường.

Giáo viên chủ nhiệm
(Ký, ghi rõ họ tên)

…., ngày … tháng … năm …
Hiệu trưởng
(Ký tên, đóng dấu)

Mẫu số 23-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

DANH SÁCH NGƯỜI HƯỞNG ĐỀ NGHỊ NHẬN TRỢ CẤP THẤT NGHIỆP
HÀNG THÁNG TẠI ĐẠI DIỆN CHI TRẢ

Tháng: ……… Quý ………. Năm ……..

STT

Họ và tên

Số sổ BHXH

Thời gian nhận trợ cấp thất nghiệp

Số tiền nhận hằng tháng

Từ tháng năm

Đến tháng năm

A

B

I

3

4

5

1

Xã, phường ….

……..

…..

…..

Người lập biểu
(Ký, ghi rõ họ tên)

…., ngày … tháng … năm …
Giám đốc BHXH ….
(Ký tên, đóng dấu)

Mẫu số: 24a-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

DANH SÁCH XÁC NHẬN NGƯỜI HƯỞNG CHẾ ĐỘ BHXH HÀNG THÁNG
QUA TÀI KHOẢN ATM

Tháng …….. Năm ….....

Đại diện chi trả xã (phường) ………………………. Quận (huyện) ……………………………

I. Nguồn ngân sách nhà nước

STT

Họ và tên

Số sổ BHXH

Số thẻ ATM

Ký xác nhận

A

B

1

2

3

I. Hưu quân đội

…..

II. Hưu viên chức

…..

……

II. Quỹ BHXH bắt buộc

STT

Họ và tên

Số sổ BHXH

Số thẻ ATM

Ký xác nhận

A

B

1

2

3

I. Hưu quân đội

…..

II. Hưu viên chức

…..

……

III. Quỹ BHXH tự nguyện

STT

Họ và tên

Số sổ BHXH

Số thẻ ATM

Ký xác nhận

A

B

1

2

3

I. Hưu tự nguyện

…..

II. Tuất định suất cơ bản

…..

……

IV. Quỹ bảo hiểm thất nghiệp

STT

Họ và tên

Số sổ BHXH

Số thẻ ATM

Ký xác nhận

A

B

1

2

3

I. Trợ cấp thất nghiệp

…..

II. Hỗ trợ học nghề

…..

……

Người lập biểu
(Ký, ghi rõ họ tên)

…., ngày … tháng … năm …
Giám đốc BHXH ….
(Ký tên, đóng dấu)

Mẫu số 24b-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

GIẤY XÁC NHẬN NGƯỜI HƯỞNG CHẾ ĐỘ BHXH HÀNG THÁNG
QUA TÀI KHOẢN ATM
(Dùng cho người hưởng già yếu, ốm đau)

Tháng ……… Năm ………

Người hưởng chế độ BHXH là Ông (Bà): …………………………………….. Năm sinh …………………..

Hưởng chế độ BHXH: …………………………………………………………. Số sổ: ……………………….

Tại BHXH quận (huyện): ……………………………………. tỉnh (thành phố): ……………………………..

Lĩnh tiền chế độ BHXH qua tài khoản thẻ ATM thuộc ngân hàng …………………………………………..

………………………………………………………… Số thẻ ATM: ……………………………………………

Hiện người hưởng chế độ BHXH già yếu, ốm đau không thực hiện ký xác nhận vào Danh sách xác nhận người hưởng chế độ BHXH hàng tháng qua tài khoản ATM (mẫu số 24a-CBH).

Vì vậy, Bảo hiểm xã hội huyện: …………………………………………. cùng với Đại diện chi trả: ……………………..…. thực hiện lấy điểm chỉ của người hưởng chế độ BHXH hàng tháng

Nơi điểm chỉ

Cán bộ BHXH quận (huyện) …
(Ký, ghi rõ họ tên)

…., ngày … tháng … năm …
Đại diện chi trả
(Ký, ghi rõ họ tên)

Ghi chú: Cán bộ BHXH quận (huyện) và Đại diện chi trả trực tiếp lấy điểm chỉ của người nhận lương hưu, trợ cấp BHXH hàng tháng.

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 25-CBH

DANH SÁCH NGƯỜI HẾT HẠN HƯỞNG TUẤT HÀNG THÁNG ĐỦ 15 TUỔI
ĐẾN CHƯA ĐỦ 18 TUỔI CỦA NĂM TIẾP THEO

Năm ………

BHXH huyện: ………………..

TT

Họ và tên

Ngày tháng năm sinh

Số sổ BHXH

Số tiền hưởng trợ cấp (đồng)

Ghi chú

A

B

1

2

3

4

1

Nguyễn Văn A

2

Nguyễn Văn B

…

Cộng

Người lập biểu
(Ký, họ tên)

Trưởng phòng CĐBHXH
(Ký, họ tên)

……, ngày …. tháng …. năm…
Giám đốc BHXH
(Ký tên, đóng dấu)

Ghi chú: mẫu này lập 3 bản (1 bản lưu Phòng chế độ BHXH, 1 bản chuyển Phòng KHTC, 1 bản chuyển BHXH huyện)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 26-CBH

DANH SÁCH NGƯỜI HƯỞNG TRỢ CẤP THẤT NGHIỆP MỘT LẦN

Tháng … quý ….. năm ….

BHXH huyện/ngân hàng: ………………..

TT

Họ và tên

Số quyết định

Số sổ BHXH

Số tiền hưởng trợ cấp thất nghiệp một lần (đồng)

Ghi chú
(Ghi số tài khoản nếu chi qua tài khoản cá nhân)

A

B

1

2

3

4

1

Nguyễn Văn A

2

Nguyễn Văn B

…

Cộng

Số người hưởng: ………………… người Số tiền: ………………… đồng.

Số tiền bằng chữ: ……………………………………………

Người lập biểu
(Ký, họ tên)

Trưởng phòng CĐBHXH
(Ký, họ tên)

……, ngày …. tháng …. năm…
Giám đốc BHXH
(Ký tên, đóng dấu)

Ghi chú: mẫu này lập 3 bản (1 bản lưu Phòng chế độ BHXH, 1 bản chuyển Phòng KHTC, 1 bản chuyển BHXH huyện)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 27-CBH

DANH SÁCH NGƯỜI THẤT NGHIỆP HƯỞNG HỖ TRỢ HỌC NGHỀ

Tháng …. quý … năm …

BHXH huyện: ………………...............

TT

Họ và tên

Số quyết định

Số sổ BHXH

Số tháng hưởng hỗ trợ học nghề

Số tiền hưởng hỗ trợ học nghề 1 tháng (đồng/tháng)

Tổng số tiền hưởng hỗ trợ học nghề (đồng)

Ghi chú

Tổng số

Từ tháng năm

Đến tháng năm

A

B

1

2

3

4

5

6

7

8

I

Cơ sở đào tạo nghề A

1

Nguyễn Văn A

2

Nguyễn Văn B

…

II

Cơ sở đào tạo nghề B

1

Nguyễn Văn A

2

Nguyễn Văn B

…

Cộng

Số người hưởng: ………………… người Số tiền: ………………… đồng.

Số tiền bằng chữ: ……………………………………………

Người lập biểu
(Ký, họ tên)

Trưởng phòng CĐBHXH
(Ký, họ tên)

……, ngày …. tháng …. năm…
Giám đốc BHXH
(Ký tên, đóng dấu)

Ghi chú: mẫu này lập 3 bản (1 bản lưu Phòng chế độ BHXH, 1 bản chuyển Phòng KHTC, 1 bản chuyển BHXH huyện nơi có cơ sở đào tạo nghề)

CƠ SỞ ĐÀO TẠO NGHỀ ….

Mẫu số 28a-CBH

DANH SÁCH NGƯỜI THẤT NGHIỆP ĐỀ NGHỊ CHI TRẢ HỔ TRỢ HỌC NGHỀ

Tháng … quý ….. năm ….

Cơ sở đào tạo nghề: …………………………….

Số hiệu tài khoản: …………………………………………… Mở tại: ………………………………………….

TT

Họ và tên

Số quyết định

Số sổ BHXH

Số tiền
(đồng)

Chữ ký

A

B

1

2

3

4

1

Nguyễn Văn A

2

Nguyễn Văn B

…

Tổng số người hưởng: …………….. người

Tổng số tiền: …………………………đồng

Người lập biểu
(Ký, họ tên)

…., ngày … tháng … năm …
Giám đốc
(Ký tên, đóng dấu)

Ghi chú: mẫu này lập 2 bản (1 bản lưu tại Cơ sở đào tạo nghề, 1 bản chuyển BHXH huyện nơi quản lý chi trả hỗ trợ học nghề)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 28b-CBH

DANH SÁCH NGƯỜI THẤT NGHIỆP ĐƯỢC DUYỆT CHI HỖ TRỢ HỌC NGHỀ

Tháng … quý ….. năm ….

Cơ sở đào tạo nghề: ……………………………..

Số hiệu tài khoản: …………………………………………….. Mở tại: ………………………………………..

I. Số được duyệt theo danh sách của đơn vị đề nghị

- Tổng số người: người

- Tổng số tiền: đồng

II. Danh sách người hưởng trợ cấp thất nghiệp đang học nghề được điều chỉnh

TT

Họ và tên

Số quyết định

Số sổ BHXH

Số tiền (đồng)

Lý do điều chỉnh

A

B

1

2

3

4

1

Nguyễn Văn A

2

Nguyễn Văn B

…

…

Cộng

III. Tổng số được duyệt trong kỳ

- Tổng số người: người

- Tổng số tiền: đồng (Viết bằng chữ: ……………………………………………)

IV. Danh sách người hưởng trợ cấp thất nghiệp đang học nghề không được duyệt

TT

Họ và tên

Số quyết định

Số sổ BHXH

Lý do không được duyệt

A

B

1

2

3

1

Nguyễn Văn A

2

Nguyễn Văn B

…

…

Cộng

Người lập biểu
(Ký, họ tên)

…., ngày … tháng … năm …
Giám đốc BHXH
(Ký tên, đóng dấu)

Ghi chú: mẫu này lập 3 bản (2 bản lưu BHXH huyện (chính sách + kế toán), 1 bản chuyển cho Cơ sở đào tạo nghề)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 29-CBH

BÁO CÁO TĂNG, GIẢM LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Tháng …. quý … năm …

Số TT

LOẠI ĐỐI TƯỢNG

SỐ PHẢI CHI THÁNG TRƯỚC

BIẾN ĐỘNG TĂNG

BIẾN ĐỘNG GIẢM

SỐ PHẢI CHI TRONG THÁNG

Hưởng mới

Chuyển đến

Tăng khác

Tăng do điều chỉnh mức hưởng

Hết hạn hưởng

Chết

Chuyển đi

Giảm khác

Giảm do điều chỉnh mức hưởng

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

Số người

Số tiền

A

B

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

A.

NSNN ĐẢM BẢO

1

Hưu quân đội

Tr.đó phụ cấp khu vực

2

Hưu công nhân viên chức

Tr.đó phụ cấp khu vực

3

Trợ cấp công nhân cao su

Tr.đó phụ cấp KV

4

Trợ cấp 91

5

Trợ cấp TNLĐ

Tr.đó:

- Phụ cấp khu vực

- Trợ cấp phục vụ

6

Trợ cấp BNN

Tr.đó:

- Phụ cấp khu vực

- Trợ cấp phục vụ

7

Trợ cấp tuất ĐSCB

8

Trợ cấp tuất ĐSND

9

Trợ cấp 613

B

QUỸ BHXH ĐẢM BẢO

I

Quỹ BHXH bắt buộc

1

Hưu quân đội

Tr.đó phụ cấp khu vực

2

Hưu công nhân viên chức

Tr.đó phụ cấp khu vực

3

Trợ cấp cán bộ xã

4

Trợ cấp TNLĐ

Tr.đó

- Phụ cấp khu vực

- Trợ cấp phục vụ

5

Trợ cấp BNN

Tr.đó

- Phụ cấp khu vực

- Trợ cấp phục vụ

6

Trợ cấp tuất ĐSCB

7

Trợ cấp tuất ĐSND

II.

Quỹ BHXH tự nguyện

1

Hưu

2

Trợ cấp tuất ĐSCB

3

Trợ cấp tuất ĐSND

III.

Quỹ BH thất nghiệp

1

Thời hạn 3 tháng

2

Thời hạn 6 tháng

3

Thời hạn 9 tháng

4

Thời hạn 12 tháng

Cộng (A + B)

TP. Chế độ BHXH
(Ký, ghi rõ họ tên)

……, ngày …. tháng …. năm…
Giám đốc BHXH
(Ký, ghi rõ họ tên, đóng dấu)

Mẫu số 30-CBH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

GIẤY ĐỀ NGHỊ

TẠM ỨNG MAI TÁNG PHÍ

Kính gửi: Bảo hiểm xã hội quận (huyện): ………………………………………..

Tên tôi là: …………………………………………………………………………………………………………..

Số chứng minh nhân dân: ………………………………….. Ngày cấp ………………………………………

Nơi cấp …………………………………………………………………………………………………………….

Nơi cư trú: …………………………………………………………………………………………………………

Điện thoại số: ……………………………………………………………………………………………………...

Mối quan hệ với người đã từ trần: ………………………………………………………………………………

Đề nghị cơ quan BHXH cho tạm ứng mai táng phí cho Ông (Bà): ………………………………… đã hưởng chế độ: ……………………….. Số sổ: ………………………. Số tiền: …………………………….

(bằng chữ: ……………………………………………………………………………………………………….)

…….., ngày …. tháng …. năm ….
Người đề nghị
(Ký, ghi rõ họ tên)

Mẫu số 31-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI ………..

BÁO CÁO DANH SÁCH CHI TRẢ LƯƠNG HƯU VÀ TRỢ CẤP BHXH HÀNG THÁNG CHO NGƯỜI ĐANG CHỊU TRÁCH NHIỆM THI HÀNH ÁN DÂN SỰ

Quý …. Năm …

STT

Họ và Tên

Số tiền khấu trừ chuyển cơ quan thi hành án

Số tiền chi trực tiếp cho đối tượng

Số tiền chi qua tài khoản ATM

Tổng số tiền

Ghi chú

A

B

1

2

3

4

C

I

Loại chế độ

Tổng cộng

Người lập
(Ký, họ tên)

…….., ngày …. tháng …. năm ….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Mẫu số 32-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI ………..

BÁO CÁO LƯƠNG HƯU VÀ TRỢ CẤP BHXH HÀNG THÁNG
CHO NGƯỜI ĐANG CHỊU TRÁCH NHIỆM THI HÀNH ÁN DÂN SỰ

Tháng …….. Quý ….. Năm ….

Nguồn kinh phí chi trả BHXH: ………………..

STT

Họ và Tên

Số quyết định

Số sổ

Thời gian khấu trừ

Số tiền thi hành án bị khấu trừ

Chữ ký của đối tượng

Ghi chú

Từ tháng

Đến tháng

A

B

1

2

3

4

5

6

C

I

Loại chế độ

Tổng cộng

Tổng số người trong danh sách là: ……………………………

Tổng số tiền trong danh sách là: …………………. đồng. Viết bằng chữ: …………………………………

Người lập
(Ký, họ tên)

Phụ trách CĐ BHXH
(Ký, họ tên)

…….., ngày …. tháng …. năm ….
Thủ trưởng đơn vị
(Ký tên, đóng dấu)

Mẫu số 33-CBH

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI ………

THÔNG BÁO KHẤU TRỪ LƯƠNG HƯU VÀ TRỢ CẤP BẢO HIỂM XÃ HỘI
ĐỂ THI HÀNH ÁN DÂN SỰ

Kính gửi: Ông (Bà) …………………………..

Căn cứ Quyết định số …/QĐ-BHXH ngày … của Chi cục thi hành án, Bảo hiểm xã hội ………… thông báo khấu trừ một phần lương hưu, trợ cấp mất sức lao động hàng tháng của ông (bà): ……………….. để thực hiện thi hành án dân sự.

Số sổ BHXH: ………………

Hiện đang lĩnh lương hưu, trợ cấp mất sức lao động hàng tháng tại : …………………………………….

……………………………………………………………………………………………………………………..

Số tiền chế độ BHXH đang hưởng hàng tháng ……………………………………………………………….

Bằng chữ: ………………………………………………………………………………………………………….

Số tiền bị khấu trừ hàng tháng: ………………………………………………………..

Bằng chữ: …………………………………………………..

Tổng số tiền được lĩnh sau khi đã khấu trừ: …………………………………………………

Bằng chữ ……………………………………………….. Thời gian khấu trừ: từ tháng …… năm …. đến tháng …. năm …

Cơ quan Bảo hiểm xã hội sẽ thông báo đến Ông (bà) khi có thay đổi về mức lương hưu, trợ cấp mất sức lao động hoặc mức khấu trừ.

Nơi nhận:
- Như trên;
- Lưu.

GIÁM ĐỐC BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 34-CBH

BÁO CÁO SỐ NGƯỜI HƯỞNG TRỢ CẤP THẤT NGHIỆP HÀNG THÁNG

Quý …. năm ….

STT

BHXH QUẬN, HUYỆN, THỊ XÃ

QUYẾT ĐỊNH HƯỞNG TRỢ CẤP THẤT NGHIỆP DO SỞ LAO ĐỘNG CHUYỂN SANG TRONG QUÝ

SỐ ĐÃ THỰC HIỆN CHI TRẢ TRONG QUÝ

SỐ CHƯA CHI TRẢ TRONG QUÝ

GHI CHÚ

Số người

Số tiền (đồng)

Số người

Số tiền (đồng)

Số người

Số tiền (đồng)

A

B

1

2

3

4

5 = 1-3

6 = 2-4

7

1

Huyện A

2

Huyện B

…..

TỔNG CỘNG

Ghi chú: Thuyết minh lý do số chưa chi trả trợ cấp BHTN trong quý

Lập biểu
(Ký, họ và tên)

TP. Chế độ BHXH
(Ký, họ và tên)

TP. Kế hoạch tài chính
(Ký, họ và tên)

….., ngày …. tháng …. năm ...
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 35-CBH

BÁO CÁO SỐ NGƯỜI HƯỞNG TRỢ CẤP THẤT NGHIỆP MỘT LẦN

Quý …. năm ….

STT

BHXH QUẬN, HUYỆN, THỊ XÃ

QUYẾT ĐỊNH HƯỞNG TRỢ CẤP THẤT NGHIỆP DO SỞ LAO ĐỘNG CHUYỂN SANG TRONG QUÝ

SỐ ĐÃ THỰC HIỆN CHI TRẢ TRONG QUÝ

SỐ CHƯA CHI TRẢ TRONG QUÝ

GHI CHÚ

Số người

Số tiền (đồng)

Số người

Số tiền (đồng)

Số người

Số tiền (đồng)

A

B

1

2

3

4

5 = 1-3

6 = 2-4

7

1

Huyện A

2

Huyện B

…..

TỔNG CỘNG

Ghi chú: Thuyết minh lý do số chưa chi trả trợ cấp BHTN một lần trong quý

Lập biểu
(Ký, họ và tên)

TP. Chế độ BHXH
(Ký, họ và tên)

TP. Kế hoạch tài chính
(Ký, họ và tên)

….., ngày …. tháng …. năm ...
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 36-CBH

BÁO CÁO SỐ NGƯỜI NHẬN LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG
QUA TÀI KHOẢN THẺ ATM

Quý …. Năm ….

STT

BHXH QUẬN, HUYỆN, THỊ XÃ

SỐ NGƯỜI NHẬN TỪ NGUỒN NSNN

SỐ NGƯỜI NHẬN TỪ NGUỒN QUỸ BHXH

SỐ NGƯỜI NHẬN TỪ NGUỒN QUỸ BHTN

GHI CHÚ

Số người

Số tiền (đồng)

Số người

Số tiền (đồng)

Số người

Số tiền (đồng)

A

B

1

2

3

4

5 =1-3

6 =2-4

7

1

Huyện A

2

Huyện B

…..

TỔNG CỘNG

*Ghi chú: Cột số người phản ánh số người bình quân trong quý

Lập biểu
(Ký, họ và tên)

TP. Kế hoạch tài chính
(Ký, họ và tên)

….., ngày …. tháng …. năm ...
Giám đốc BHXH
(Ký tên, đóng dấu)

ĐƠN VỊ QUẢN LÝ CẤP TRÊN
BẢO HIỂM XÃ HỘI …………..

Mẫu số 37-CBH

DANH SÁCH NGƯỜI HƯỞNG TRỢ CẤP MỘT LẦN KHI NGHỈ HƯU

Tháng … Năm …

Đại diện chi trả xã (phường) …….. Quận (huyện) ……………

Nguồn kinh phí chi trả từ quỹ BHXH

STT

Họ và tên

Số sổ BHXH

Số tiền (đồng)

Ký nhận

GHI CHÚ

A

B

1

2

3

4

1

2

…..

TỔNG CỘNG

Lập biểu
(Ký, họ và tên)

TP. Chế độ BHXH
(Ký, họ và tên)

Ngày …. tháng …. năm ...
Giám đốc BHXH
(Ký tên, đóng dấu)

Mẫu số S01-CBH

SỔ THEO DÕI ĐỐI TƯỢNG TẠM DỪNG IN DANH SÁCH CHI TRẢ LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI HÀNG THÁNG

Nguồn kinh phí: …………..

TT

Họ và tên

Loại chế độ

Số sổ

Lý do tạm dừng

Số tiền đang hưởng hàng tháng (đồng)

Tạm dừng từ tháng, năm

Đã chi trả hết tháng, năm

Ghi chú (số tài khoản ATM)

Đã hưởng lại từ tháng, năm

A

B

1

2

3

4

5

6

7

8

Cộng

- Sổ này có …. trang, đánh số từ trang 01 đến trang …

Ngày mở sổ: …………..

Người ghi sổ
(Ký, họ tên)

Phụ trách kế toán
(Ký, họ tên)

Ngày …. tháng …. năm …
Giám đốc BHXH
(Ký tên, đóng dấu)


QD 2014 - 13 dong bhxh bo sung

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 13/2014/QĐ-TTg | Hà Nội, ngày 08 tháng 02 năm 2014

QUYẾT ĐỊNH

VỀ VIỆC QUY ĐỊNH ĐÓNG BẢO HIỂM XÃ HỘI BỔ SUNG ĐỂ TÍNH HƯỞNG CHẾ ĐỘ HƯU TRÍ VÀ TỬ TUẤT QUY ĐỊNH TẠI KHOẢN 1 ĐIỀU 4 LUẬT BẢO HIỂM XÃ HỘI ĐỐI VỚI ĐỐI TƯỢNG HƯỞNG SINH HOẠT PHÍ TRONG CÔNG AN NHÂN DÂN GIAI ĐOẠN TỪ NGÀY 01 THÁNG 01 NĂM 1995 ĐẾN NGÀY 31 THÁNG 12 NĂM 2006, SAU ĐÓ CHUYỂN THÀNH NGƯỜI HƯỞNG LƯƠNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân;

Căn cứ Nghị định số 77/2009/NĐ-CP ngày 15 tháng 9 năm 2009 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Theo đề nghị của Bộ trưởng Bộ Công an;

Thủ tướng Chính phủ ban hành Quyết định về việc quy định đóng bảo hiểm xã hội bổ sung để tính hưởng chế độ hưu trí và tử tuất quy định tại Khoản 1 Điều 4 Luật bảo hiểm xã hội đối với đối tượng hưởng sinh hoạt phí trong Công an nhân dân giai đoạn từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2006, sau đó chuyển thành người hưởng lương,

Điều 1. Đối tượng áp dụng

1. Quyết định này áp dụng đối với:

Hạ sĩ quan, chiến sĩ phục vụ có thời hạn trong Công an nhân dân; học sinh, sinh viên hưởng sinh hoạt phí học tại các trường Công an nhân dân hoặc gửi học tại các trường ngoài Công an nhân dân giai đoạn từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2006, sau đó chuyển thành người hưởng lương, hiện nay đang công tác hoặc đã thôi công tác (phục vụ) trong Công an nhân dân, được đóng bảo hiểm xã hội bổ sung cho thời gian hưởng sinh hoạt phí, để tính hưởng chế độ hưu trí và tử tuất quy định tại Khoản 1 Điều 4 Luật bảo hiểm xã hội, bao gồm:

a) Đang đóng bảo hiểm xã hội bắt buộc trong Công an nhân dân hoặc được chuyển ngành và tiếp tục tham gia bảo hiểm xã hội bắt buộc theo quy định của pháp luật về bảo hiểm xã hội.

b) Đã thôi công tác (phục vụ) trong Công an nhân dân và được bảo lưu thời gian đóng bảo hiểm xã hội chờ hưởng chế độ, hoặc để có điều kiện tiếp tục tham gia đóng bảo hiểm xã hội theo quy định.

2. Quyết định này không áp dụng để giải quyết lại chế độ bảo hiểm xã hội đối với đối tượng quy định tại Khoản 1 Điều này đã được Bảo hiểm xã hội Công an nhân dân hoặc Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương thực hiện giải quyết chế độ trợ cấp một lần hoặc hằng tháng.

Điều 2. Mức đóng bảo hiểm xã hội bổ sung và kinh phí bảo đảm

1. Mức đóng bảo hiểm xã hội bổ sung vào quỹ bảo hiểm xã hội đối với đối tượng quy định tại Khoản 1 Điều 1 Quyết định này như sau:

Mức đóng bảo hiểm xã hội bổ sung hằng năm = Số đối tượng x mức lương tối thiểu chung từng giai đoạn x tỷ lệ đóng x số tháng đóng.

Tỷ lệ đóng bảo hiểm xã hội bổ sung bằng 14% mức lương tối thiểu chung/người/tháng thời gian đóng bổ sung.

2. Kinh phí đóng bảo hiểm xã hội bổ sung vào quỹ bảo hiểm xã hội đối với đối tượng quy định tại Khoản 1 Điều 1 Quyết định này do ngân sách Nhà nước bảo đảm.

Điều 3. Tổ chức thực hiện

1. Bộ Công an có trách nhiệm chỉ đạo cơ quan chức năng thực hiện thống kê số đối tượng hưởng sinh hoạt phí và lập dự toán kinh phí đóng bảo hiểm xã hội bổ sung đối với đối tượng quy định tại Khoản 1 Điều 1 Quyết định này gửi Bộ Tài chính.

2. Bộ Tài chính có trách nhiệm bảo đảm và bố trí kinh phí để Bộ Công an thực hiện việc đóng bảo hiểm xã hội bổ sung cho đối tượng quy định tại Khoản 1 Điều 1 Quyết định này trong năm 2014.

3. Bảo hiểm xã hội Việt Nam có trách nhiệm chỉ đạo Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương thực hiện đầy đủ chế độ bảo hiểm xã hội đối với đối tượng quy định tại Khoản 1 Điều 1 Quyết định này.

Điều 4. Quyết định này có hiệu lực thi hành từ ngày 26 tháng 3 năm 2014.

Điều 5. Bộ trưởng Bộ Công an, Bộ trưởng Bộ Tài chính, Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Tổng Giám đốc Bảo hiểm xã hội Việt Nam và Thủ trưởng các cơ quan có liên quan chịu trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Trung ương Hội cựu chiến binh Việt Nam;
- Hội Cựu Thanh niên xung phong Việt Nam;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2007 - 03 huong dan bhxh bat buoc

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 03/2007/TT-BLĐTBXH

NGÀY 30 THÁNG 01 NĂM 2007

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 152/2006/NĐ-CP

NGÀY 22 THÁNG 12 NĂM 2006 CỦA CHÍNH PHỦ HƯỚNG DẪN MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC

Căn cứ Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc (sau đây được viết là Nghị định số 152/2006/NĐ-CP), Bộ Lao động- Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định như sau:

A. ĐỐI TƯỢNG ÁP DỤNG

1. Cán bộ, công chức, viên chức và người lao động làm việc theo hợp đồng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Điều 2 Nghị định số 152/2006/NĐ-CP bao gồm:

a) Cán bộ, công chức, viên chức theo quy định của pháp luật về cán bộ, công chức;

b) Người lao động làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn theo quy định của pháp luật về lao động;

c) Người lao động, xã viên, kể cả cán bộ quản lý làm việc và hưởng tiền công theo hợp đồng lao động từ đủ 3 tháng trở lên trong hợp tác xã, Liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã;

d) Công nhân quốc phòng, công nhân công an làm việc trong các doanh nghiệp thuộc lực lượng vũ trang;

đ) Người lao động quy định tại các điểm a, b, c và điểm d khoản này được cử đi học, thực tập, công tác trong và ngoài nước mà vẫn hưởng tiền lương hoặc tiền công ở trong nước;

e) Người lao động đã tham gia bảo hiểm xã hội bắt buộc mà chưa nhận bảo hiểm xã hội một lần trước khi đi làm việc có thời hạn ở nước ngoài theo quy định của pháp luật về người lao động Việt Nam đi làm việc ở nước ngoài theo hợp đồng, bao gồm các loại hợp đồng sau đây:

- Hợp đồng với tổ chức sự nghiệp, doanh nghiệp được phép hoạt động dịch vụ đưa lao động đi làm việc ở nước ngoài, doanh nghiệp đưa lao động đi làm việc ở nước ngoài dưới hình thức thực tập, nâng cao tay nghề và doanh nghiệp đầu tư ra nước ngoài có đưa lao động đi làm việc ở nước ngoài;

- Hợp đồng với doanh nghiệp Việt Nam nhận thầu, trúng thầu công trình ở nước ngoài;

- Hợp đồng cá nhân.

Đối tượng áp dụng bảo hiểm xã hội bắt buộc nêu tại khoản này sau đây gọi chung là người lao động. Đối với người lao động đi làm việc ở nước ngoài theo hợp đồng quy định tại điểm e khoản này chỉ thực hiện chế độ hưu trí và tử tuất không bao gồm người lao động làm việc theo hợp đồng với doanh nghiệp Việt Nam nhận thầu, trúng thầu công trình ở nước ngoài.

2. Người sử dụng lao động tham gia bảo hiểm xã hội bắt buộc quy định tại Điều 3 Nghị định số 152/2006/NĐ-CP bao gồm:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

b) Các Công ty nhà nước thành lập theo Luật Doanh nghiệp Nhà nước đang trong thời gian chuyển đổi thành Công ty trách nhiệm hữu hạn hoặc Công ty cổ phần theo Luật Doanh nghiệp;

c) Cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước;

d) Tổ chức chính trị, tổ chức chính trị- xã hội, tổ chức chính trị xã hội- nghề nghiệp, tổ chức xã hội- nghề nghiệp, tổ chức xã hội khác;

đ) Tổ chức, đơn vị hoạt động theo quy định của pháp luật;

e) Cơ sở ngoài công lập hoạt động trong các lĩnh vực: giáo dục- đào tạo; y tế; văn hoá; thể dục thể thao; khoa học và công nghệ; môi trường; xã hội; dân số, gia đình, bảo vệ chăm sóc trẻ em và các ngành sự nghiệp khác;

g) Hợp tác xã, Liên hiệp Hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã;

h) Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động theo quy định của pháp luật lao động;

i) Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

B. CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI I- CHẾ ĐỘ ỐM ĐAU

1. Mức hưởng chế độ ốm đau theo thời gian quy định tại Điều 9 và Điều 10 Nghị định số 152/2006/NĐ-CP được tính như sau:

- Số ngày nghỉ việc được hưởng chế độ ốm đau được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

2. Mức hưởng chế độ ốm đau đối với người lao động mắc bệnh cần chữa trị dài ngày được tính như sau:

Trong đó:

- Tỷ lệ hưởng chế độ ốm đau:

+ Bằng 75% với thời gian tối đa là 180 ngày trong một năm;

+ Bằng 65% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 30 năm trở lên;

+ Bằng 55% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 30 năm;

+ Bằng 45% đối với trường hợp hết thời hạn 180 ngày trong một năm mà người lao động vẫn tiếp tục điều trị nếu đã đóng bảo hiểm xã hội dưới 15 năm.

- Số ngày nghỉ việc hưởng chế độ ốm đau tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

- Trường hợp người lao động mắc bệnh cần chữa trị dài ngày sau 180 ngày vẫn tiếp tục điều trị mà khi tính có mức hưởng chế độ ốm đau trong tháng thấp hơn mức lương tối thiểu chung thì được tính bằng mức lương tối thiểu chung.

3. Thời gian người lao động nghỉ việc hưởng chế độ ốm đau từ 14 ngày làm việc trở lên trong tháng thì cả người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội trong tháng đó. Thời gian này không tính là thời gian đóng bảo hiểm xã hội.

II- CHẾ ĐỘ THAI SẢN

1. Điều kiện hưởng chế độ thai sản theo quy định tại khoản 1 Điều 14 của Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Lao động nữ sinh con và người lao động nhận nuôi con nuôi dưới 4 tháng tuổi phải đóng bảo hiểm xã hội từ 6 tháng trở lên trong thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Trường hợp sinh con hoặc nhận nuôi con nuôi trước ngày 15 của tháng, thì tháng sinh con hoặc nhận nuôi con nuôi không tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Trường hợp sinh con hoặc nhận nuôi con nuôi từ ngày 15 trở đi của tháng, thì tháng sinh con hoặc nhận nuôi con nuôi được tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

Ví dụ 1: Chị A sinh con vào ngày 13/01/2007, khoảng thời gian 12 tháng trước khi sinh con được tính từ tháng 01/2006 đến tháng 12/2006, nếu trong khoảng thời gian này chị A đã đóng bảo hiểm xã hội từ đủ 6 tháng trở lên thì chị A được hưởng chế độ thai sản theo quy định.

Ví dụ 2: Chị B nghỉ việc vào tháng 8/2007 và sinh con vào ngày 16/12/2007, khoảng thời gian 12 tháng trước khi sinh con được tính từ tháng 01/2007 đến tháng 12/2007, nếu trong khoảng thời gian này chị B đã đóng bảo hiểm xã hội từ đủ 6 tháng trở lên thì chị B được hưởng chế độ thai sản theo quy định.

2. Lao động nữ được nghỉ việc 5 tháng khi sinh con quy định tại điểm b khoản 1 Điều 15 Nghị định số 152/2006/NĐ-CP được áp dụng kể cả trường hợp làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm.

3. Trường hợp mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng hưởng chế độ thai sản quy định tại khoản 3 Điều 15 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Trường hợp chỉ có mẹ tham gia bảo hiểm xã hội, thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của mẹ.

b) Trường hợp cả cha và mẹ đều tham gia bảo hiểm xã hội hoặc chỉ có cha tham gia bảo hiểm xã hội, thì cha nghỉ việc chăm sóc con được hưởng chế độ thai sản cho đến khi con đủ 4 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của cha.

4. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản quy định tại Điều 16 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản là mức bình quân tiền lương, tiền công của 6 tháng liền kề gần nhất trước khi nghỉ việc. Nếu thời gian đóng bảo hiểm xã hội không liên tục thì được cộng dồn.

Ví dụ 3: Chị C sinh con vào ngày 5/2/2007, có quá trình đóng bảo hiểm xã hội như sau:

- Từ tháng 8/2006 đến tháng 9/2006 (2 tháng) đóng bảo hiểm xã hội với mức lương 900.000 đồng/tháng;

- Từ tháng 10/2006 đến tháng 01/2007 (4 tháng) đóng bảo hiểm xã hội với mức lương 1.200.000 đồng/tháng.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của chị C được tính như sau:

= 1.100.000 (đồng/tháng)

Như vậy, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của chị C là 1.100.000 đồng/tháng.

Trường hợp người lao động đóng bảo hiểm xã hội chưa đủ 6 tháng thì mức hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai là mức bình quân tiền lương, tiền công tháng của các tháng đã đóng bảo hiểm xã hội.

Trường hợp người lao động hưởng chế độ thai sản khi đi khám thai, khi sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai ngay trong tháng đầu tham gia bảo hiểm xã hội, thì lấy mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó để làm cơ sở tính hưởng chế độ.

Ví dụ 4: Chị D bắt đầu tham gia bảo hiểm xã hội tháng 5/2007, đi đặt vòng tránh thai vào ngày 21/5/2007, mức tiền lương tháng 5/2007 là 1.500.000 đồng. Chị D được lấy mức tiền lương tháng 5/2007 (1.500.000 đồng) để làm cơ sở tính hưởng chế độ thai sản khi đặt vòng tránh thai.

5. Mức hưởng chế độ thai sản được quy định như sau:

a) Mức hưởng chế độ thai sản khi nghỉ việc đi khám thai, sẩy thai, nạo, hút thai hoặc thai chết lưu, thực hiện các biện pháp tránh thai được tính theo công thức sau:

Trong đó:

- Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc được tính như quy định tại khoản 4 Mục này.

- Số ngày nghỉ việc theo chế độ thai sản tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần. Riêng đối với thời gian nghỉ việc hưởng chế độ khi khám thai tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

b) Mức hưởng chế độ thai sản khi nghỉ việc sinh con hoặc nghỉ việc nuôi con nuôi được tính theo công thức sau:

6. Trong thời gian lao động nữ nghỉ việc hưởng chế độ thai sản nếu không hưởng tiền lương, tiền công tháng thì người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội. Thời gian này được tính là thời gian đóng bảo hiểm xã hội.

III- CHẾ ĐỘ TAI NẠN LAO ĐỘNG, BỆNH NGHỀ NGHIỆP

1. Điều kiện hưởng chế độ tai nạn lao động quy định tại các khoản 1, 2 và khoản 3 Điều 19 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Bị tai nạn tại nơi làm việc và trong giờ làm việc bao gồm:

- Tai nạn xảy ra trong lao động gắn liền với việc thực hiện công việc, nhiệm vụ được phân công;

- Tai nạn trong thời gian ngừng việc giữa giờ do nhu cầu sinh hoạt đã được chế độ, nội quy quy định như vệ sinh kinh nguyệt, tắm rửa, cho con bú, đi vệ sinh;

- Tai nạn trong thời gian nghỉ giải lao, ăn giữa ca, ăn bồi dưỡng hiện vật, trong thời gian chuẩn bị và kết thúc công việc.

b) Bị tai nạn ngoài nơi làm việc hoặc ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động mà các công việc đó gắn liền với việc thực hiện công việc, nhiệm vụ lao động được phân công.

c) Bị tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc trong khoảng thời gian và tuyến đường mà hằng ngày, người lao động vẫn thường xuyên đi và về từ nơi ở đến nơi làm việc và ngược lại.

2. Trợ cấp một lần quy định tại khoản 2 Điều 21 Nghị định số 152/2006/NĐ-CP được tính theo công thức sau:

Trong đó:

- Lmin : mức lương tối thiểu chung.

- m : mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp (lấy số tuyệt đối 5 ≤ m ≤ 30).

- L : mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị. Trường hợp người lao động bị tai nạn lao động ngay trong tháng đầu tham gia bảo hiểm xã hội thì bằng mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

- t : số năm đóng bảo hiểm xã hội. Một năm tính đủ 12 tháng, không kể năm đầu đóng bảo hiểm xã hội.

Ví dụ 1: Ông Đ bị tai nạn lao động tháng 8/2007. Sau khi điều trị ổn định tại bệnh viện, ông Đ được giám định có mức suy giảm khả năng lao động là 20%. Ông Đ có 10 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 7/2007 là 1.200.000 đồng. Ông Đ thuộc đối tượng hưởng trợ cấp tai nạn lao động một lần với mức trợ cấp được tính như sau:

Mức trợ cấp tính theo mức suy giảm khả năng lao động

=

5 × 450.000 + (20 – 5) × 0,5 × 450.000

= 5.625.000 (đồng)

Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội

=

0,5 ì 1.200.000 + (10 – 1) ì 0,3 ì 1.200.000

= 3.840.000 (đồng)

Mức trợ cấp một lần của ông Đ là:

5.625.000 đồng + 3.840.000 đồng = 9.465.000 (đồng)

3. Trợ cấp hằng tháng quy định tại khoản 2 Điều 22 Nghị định số 152/2006/NĐ-CP được tính theo công thức sau:

Trong đó:

- Lmin : mức lương tối thiểu chung.

- m : mức suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp (lấy số tuyệt đối 31 ≤ m ≤ 100).

- L : mức tiền lương, tiền công đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc để điều trị. Trường hợp người lao động bị tai nạn lao động ngay trong tháng đầu tham gia bảo hiểm xã hội thì bằng mức tiền lương, tiền công đóng bảo hiểm xã hội của chính tháng đó.

- t : số năm đóng bảo hiểm xã hội. Một năm tính đủ 12 tháng, không kể năm đầu đóng bảo hiểm xã hội.

Ví dụ 2: Ông E trên đường đi họp bị tai nạn giao thông tháng 5/2007. Sau khi điều trị ổn định tại bệnh viện, ông E được giám định có mức suy giảm khả năng lao động là 40%. Ông E có 12 năm đóng bảo hiểm xã hội, mức tiền lương đóng bảo hiểm xã hội tháng 4/2007 là 1.400.000 đồng. Ông E thuộc đối tượng hưởng trợ cấp tai nạn lao động hằng tháng với mức trợ cấp được tính như sau:

Mức trợ cấp tính theo mức suy giảm khả năng lao động

=

0,3 × 450.000 + (40 – 31) × 0,02 × 450.000

= 216.000 (đồng/tháng)

Mức trợ cấp tính theo số năm đóng bảo hiểm xã hội

=

0,005 ì 1.400.000 + (12 - 1) ì 0,003 ì 1.400.000

= 53.200 (đồng/tháng)

Mức trợ cấp hằng tháng của ông E là:

216.000 đồng/tháng + 53.200 đồng/tháng = 269.200 (đồng/tháng)

4. Thời điểm hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng đối với người lao động điều trị nội trú được tính từ tháng người lao động điều trị xong, ra viện.

Trường hợp người lao động không điều trị nội trú thì thời điểm hưởng trợ cấp được tính từ tháng có kết luận của Hội đồng giám định y khoa.

IV- CHẾ ĐỘ HƯU TRÍ

1. Công việc khai thác than trong hầm lò theo quy định tại khoản 3 Điều 26 Nghị định số 152/2006/NĐ-CP bao gồm:

- Khai thác than;

- Vận tải than, đất, đá;

- Vận hành máy khoan;

- Nổ mìn;

- Đào hầm lò để khai thác than.

2. Người lao động bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp và có đủ 20 năm đóng bảo hiểm xã hội trở lên, nghỉ việc hưởng lương hưu quy định tại khoản 4 Điều 26 Nghị định số 152/2006/NĐ-CP, bao gồm các đối tượng sau:

- Cán bộ, công chức, viên chức và người lao động làm việc trong các cơ sở y tế dân y và lực lượng vũ trang, cơ sở chữa bệnh được thành lập theo quy định tại Điều 26 Pháp lệnh số 44/2002/PL-UBTVQH10 ngày 02 tháng 7 năm 2002 của Uỷ ban thường vụ Quốc hội về xử lý vi phạm hành chính hoặc trong cơ sở cai nghiện ma tuý;

- Cán bộ, công chức là thành viên tổ công tác cai nghiện quy định tại Điều 13 Nghị định số 56/2002/NĐ-CP ngày 15 tháng 5 năm 2002 của Chính phủ về tổ chức cai nghiện tại gia đình và cộng đồng;

- Cán bộ, công chức chuyên trách phòng, chống tệ nạn xã hội.

3. Mức lương hưu hằng tháng và trợ cấp một lần khi nghỉ hưu quy định tại Điều 28 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Tỷ lệ hưởng lương hưu hằng tháng được tính bằng 45% tương ứng với 15 năm đóng bảo hiểm xã hội, sau đó cứ thêm mỗi năm đóng bảo hiểm xã hội thì tính thêm 2% đối với nam và 3% đối với nữ; mức tối đa bằng 75%.

Ví dụ 1: Ông G nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 20 năm 7 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu hằng tháng được tính như sau:

- Số năm đóng bảo hiểm xã hội của ông G là 20 năm 7 tháng, số tháng lẻ là 7 tháng được tính là 1 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông G là 21 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 21 là 6 năm, tính thêm: 6 x 2% = 12%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông G là: 45% + 12% = 57%.

Ví dụ 2: Ông H nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 35 năm đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 35 là 20 năm, tính thêm: 20 x 2% = 40%;

- Tổng 2 tỷ lệ trên là: 45% + 40% = 85%;

Tỷ lệ hưởng lương hưu hằng tháng của ông H chỉ tính bằng 75%.

Ví dụ 3: Bà K nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 20 năm 5 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- Số năm đóng bảo hiểm xã hội của bà K là 20 năm 5 tháng, số tháng lẻ 5 tháng được tính là 0,5 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà K là 20,5 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 20,5 là 5,5 năm, tính thêm: 5,5 x 3% = 16,5%;

- Tỷ lệ hưởng lương hưu hằng tháng của bà K là: 45% + 16,5% = 61,5%.

Ví dụ 4: Bà L nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 30 năm đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 30 là 15 năm, tính thêm: 15 x 3% = 45%;

- Tổng 2 tỷ lệ trên là: 45% + 45% = 90%;

Tỷ lệ hưởng lương hưu hằng tháng của bà L chỉ tính bằng 75%.

b) Mức lương hưu hằng tháng theo Khoản 2 Điều 28 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

- Tỷ lệ hưởng lương hưu hằng tháng đối với người nghỉ hưu trước tuổi được tính như quy định tại điểm a khoản này. Nhưng mỗi năm nghỉ hưu trước tuổi thì tỷ lệ hưởng lương hưu giảm đi 1%. Trường hợp tuổi nghỉ hưu có tháng lẻ thì được tính tròn thêm một tuổi.

- Đối với người nghỉ hưu theo khoản 1 Điều 27 Nghị định số 152/2006/NĐ-CP thì lấy mốc tuổi 60 đối với nam và tuổi 55 đối với nữ để tính số năm nghỉ hưu trước tuổi quy định.

- Đối với người nghỉ hưu theo khoản 2 Điều 27 Nghị định số 152/2006/NĐ-CP thì lấy mốc tuổi 55 đối với nam và tuổi 50 đối với nữ để tính số năm nghỉ hưu trước tuổi quy định.

Ví dụ 5: Ông M làm việc trong điều kiện bình thường, có 20 năm đóng bảo hiểm xã hội, bị suy giảm khả năng lao động 61%, nghỉ việc hưởng lương hưu khi 50 tuổi 3 tháng.

- Tỷ lệ hưởng lương hưu hằng tháng của ông M được tính bằng 55%;

- Ông M nghỉ việc hưởng lương hưu khi 50 tuổi 3 tháng, như vậy tuổi nghỉ hưu của ông M được tính là 51 tuổi, ông M nghỉ hưu trước tuổi 60 là 9 năm nên tỷ lệ hưởng lương hưu tính giảm 9%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông M là 55% - 9% = 46%.

Ví dụ 6: Bà N làm việc trong điều kiện bình thường, có 20 năm đóng bảo hiểm xã hội, bị suy giảm khả năng lao động 61%, nghỉ việc hưởng lương hưu khi 50 tuổi.

- Tỷ lệ hưởng lương hưu hằng tháng của bà N được tính bằng 60%;

- Bà N nghỉ hưu trước tuổi 55 theo quy định là 5 năm nên tỷ lệ hưởng lương hưu tính giảm 5%;

- Tỷ lệ hưởng lương hưu hằng tháng của bà N là 60% - 5% = 55%.

Ví dụ 7: Ông Q nghỉ việc hưởng lương hưu khi đủ 50 tuổi. Ông Q có 15 năm làm công việc đặc biệt nặng nhọc, độc hại; bị suy giảm khả năng lao động 61% và có 27 năm đóng bảo hiểm xã hội. Tỷ lệ hưởng lương hưu của ông Q được tính như sau:

- Tỷ lệ hưởng lương hưu hằng tháng của ông Q được tính bằng 69%;

- Ông Q nghỉ hưu trước tuổi 55 theo quy định là 5 năm nên tỷ lệ hưởng lương hưu tính giảm 5%;

- Tỷ lệ hưởng lương hưu hằng tháng của ông Q là 69% - 5% = 64%.

c) Mức lương hưu hằng tháng được tính bằng tích số của tỷ lệ hưởng lương hưu hằng tháng với mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội. Trường hợp sau khi tính cụ thể mà mức lương hưu hằng tháng thấp hơn mức lương tối thiểu chung thì được điều chỉnh bằng mức lương tối thiểu chung.

d) Mức trợ cấp một lần khi nghỉ hưu được tính theo quy định tại khoản 4 Điều 28 Nghị định số 152/2006/NĐ-CP.

Ví dụ 8: Ông P nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 35 năm 2 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của ông P là 1.800.000 đồng/tháng. Như vậy, thời gian đóng bảo hiểm xã hội của ông P được tính là 35 năm, mức trợ cấp một lần khi nghỉ hưu của ông P là:

(35 – 30) x 0,5 x 1.800.000 = 4.500.000 (đồng)

Ví dụ 9: Bà Q nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 26 năm 10 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của bà Q là 1.050.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của bà Q được tính tròn là 27 năm, mức trợ cấp một lần khi nghỉ hưu của bà Q là:

(27 – 25) x 0,5 x 1.050.000 = 1.050.000 (đồng)

Ví dụ 10: Bà S nghỉ việc hưởng lương hưu khi đủ 55 tuổi, có 27 năm 4 tháng đóng bảo hiểm xã hội, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của bà S là 1.450.000 đồng/tháng. Thời gian đóng bảo hiểm xã hội của bà S được tính là 27,5 năm, mức trợ cấp một lần khi nghỉ hưu của bà S là:

(27,5 – 25) x 0,5 x 1.450.000 = 1.812.500 (đồng)

4. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần khi nghỉ hưu và bảo hiểm xã hội một lần đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định và có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này quy định tại điểm a khoản 1, điểm a khoản 2 và điểm a khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Đối với người lao động tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995:

b) Đối với người lao động tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000:

c) Đối với người lao động tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006:

d) Đối với người lao động tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2007 trở đi:

Trong đó:

Mbqtl: mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo ngạch, bậc, cấp quân hàm, phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có). Tiền lương này được tính trên mức lương tối thiểu chung tại thời điểm tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

5. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định quy định tại điểm b khoản 1, điểm b khoản 2 và điểm b khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

6. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định theo điểm c khoản 1, điểm c khoản 2 và điểm c khoản 3 Điều 31 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Trong đó:

a) Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tích số giữa tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định với mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội được tính theo quy định tại khoản 4 Mục này.

b) Trường hợp người lao động có từ 2 giai đoạn trở lên thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tổng số tiền lương tháng đóng bảo hiểm xã hội của mỗi giai đoạn được tính như quy định tại điểm a nêu trên.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tổng số tiền lương tháng đóng bảo hiểm xã hội của các giai đoạn.

7. Tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng quy định tại Điều 33 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Thời điểm tạm dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tính từ tháng liền kề với tháng người hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng chấp hành hình phạt tù nhưng không được hưởng án treo hoặc xuất cảnh trái phép hoặc bị toà án tuyên bố là mất tích.

b) Lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được tiếp tục thực hiện theo quy định tại khoản 2 Điều 33 Nghị định số 152/2006/NĐ-CP.

V- CHẾ ĐỘ TỬ TUẤT

1. Khi tính mức trợ cấp tuất một lần quy định tại khoản 1 Điều 39, nếu thời gian đóng bảo hiểm xã hội có tháng lẻ, thì được tính như quy định tại khoản 5 Điều 28 Nghị định số 152/2006/NĐ-CP.

2. Mức trợ cấp tuất một lần đối với thân nhân của người đang hưởng lương hưu chết quy định tại khoản 2 Điều 39 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Nếu chết từ tháng thứ 3 trở đi, mức trợ cấp tuất một lần được tính theo công thức sau:

Trong đó:

Lh : mức lương hưu đang hưởng;

t : số tháng đã hưởng lương hưu.

Trường hợp mức trợ cấp tuất một lần thấp hơn 3 tháng lương hưu đang hưởng trước khi chết thì mức trợ cấp tuất một lần được tính bằng 3 tháng lương hưu đang hưởng trước khi chết.

3. Người hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng nghỉ việc chưa nhận bảo hiểm xã hội một lần, khi chết nếu không đủ điều kiện hưởng tiền tuất hằng tháng quy định tại điểm d khoản 1 Điều 36 hoặc đủ điều kiện hưởng tiền tuất hằng tháng nhưng không có thân nhân thuộc diện hưởng tiền tuất hằng tháng quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP thì thân nhân được hưởng trợ cấp tuất một lần. Mức trợ cấp tuất một lần được tính theo số năm đã đóng bảo hiểm xã hội quy định tại khoản 1 Điều 39 Nghị định số 152/2006/NĐ-CP.

4. Thân nhân của các đối tượng quy định tại khoản 1 Điều 36 nếu bị suy giảm khả năng lao động thì việc giám định mức suy giảm khả năng lao động xét hưởng trợ cấp tuất hằng tháng theo quy định tại khoản 2 Điều 36 Nghị định số 152/2006/NĐ-CP do tổ chức bảo hiểm xã hội giới thiệu. Thời hạn giới thiệu giám định mức suy giảm khả năng lao động trong vòng 2 tháng kể từ khi người lao động bị chết.

5. Người vừa hưởng chế độ hưu trí, vừa hưởng chế độ tai nạn lao động, bệnh nghề nghiệp hằng tháng khi chết thì thân nhân được hưởng chế độ tử tuất như người đang hưởng lương hưu chết.

C. QUỸ BẢO HIỂM XÃ HỘI

1. Quyết toán chi trả chế độ ốm đau, thai sản theo quy định tại điểm a khoản 1 Điều 43 Nghị định số 152/2006/NĐ-CP của người sử dụng lao động với tổ chức bảo hiểm xã hội được thực hiện mỗi quý một lần.

Trường hợp số tiền quyết toán nhỏ hơn số tiền được giữ lại, thì người sử dụng lao động có trách nhiệm trả lại quỹ bảo hiểm xã hội số dư chênh lệch vào tháng đầu quý sau. Trường hợp số tiền được quyết toán lớn hơn số tiền được giữ lại thì tổ chức bảo hiểm xã hội cấp bù số dư chênh lệch vào tháng đầu quý sau.

Trong trường hợp số tiền chi trả chế độ ốm đau, thai sản cho người lao động vượt nhiều so với số tiền được giữ lại trong quý, thì người sử dụng lao động chủ động quyết toán sớm hơn với tổ chức bảo hiểm xã hội.

2. Tạm dừng đóng vào quỹ hưu trí và tử tuất quy định tại Điều 44 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Các trường hợp được tạm dừng đóng quy định tại khoản 1 Điều 44 là những trường hợp do thiên tai, hoả hoạn, dịch bệnh, mất mùa hoặc lý do bất khả kháng khác mà người sử dụng lao động buộc phải tạm thời thu hẹp sản xuất, tạm dừng sản xuất kinh doanh, giảm chỗ làm việc.

b) Người sử dụng lao động được tạm dừng đóng bảo hiểm xã hội nếu có một trong các điều kiện sau:

- Số lao động thuộc diện tham gia bảo hiểm xã hội phải tạm thời nghỉ việc chiếm từ 50% trở lên so với tổng số lao động có mặt trước khi tạm dừng sản xuất, kinh doanh.

Việc xác định số lao động thuộc diện tham gia bảo hiểm xã hội tạm thời nghỉ việc đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Uỷ ban nhân dân địa phương quản lý do cơ quan Lao động- Thương binh và Xã hội địa phương xác định; đối với các doanh nghiệp thuộc Bộ, ngành Trung ương quản lý do Bộ, ngành xác định.

- Bị thiệt hại trên 50% tổng số giá trị tài sản do thiên tai, hoả hoạn, dịch bệnh, mất mùa hoặc lý do bất khả kháng khác gây ra (không kể giá trị tài sản là đất).

Việc xác định điều kiện về giá trị tài sản bị thiệt hại đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Uỷ ban nhân dân địa phương quản lý do cơ quan tài chính địa phương xác định; đối với các doanh nghiệp thuộc Bộ, ngành Trung ương quản lý do cơ quan tài chính của Bộ, ngành hoặc Bộ Tài chính xác định.

Giá trị tài sản thiệt hại được tính so với giá trị tài sản của năm liền kề trước đó.

c) Việc tạm dừng đóng vào quỹ hưu trí và tử tuất của người sử dụng lao động được xem xét giải quyết trên cơ sở người sử dụng lao động có văn bản đề nghị cơ quan có thẩm quyền quy định tại khoản 3 Điều 44 Nghị định số 152/2006/NĐ-CP.

3. Tiền lương, tiền công tháng đóng bảo hiểm xã hội bắt buộc quy định tại khoản 3 Điều 45 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

Người lao động có mức tiền lương, tiền công tháng cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội bằng 20 tháng lương tối thiểu chung (hiện nay là 450.000 đồng/tháng; tiền lương, tiền công tháng đóng bảo hiểm xã hội tối đa bằng 9.000.000 đồng/tháng). Khi Chính phủ điều chỉnh mức lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội cũng sẽ thay đổi theo quy định trên.

Ví dụ 1: Ông T làm việc tại Công ty sản xuất linh kiện máy tính, tại thời điểm tháng 2/2007 có mức lương là 9.500.000 đồng/tháng. Trường hợp này, tiền lương tháng đóng bảo hiểm xã hội của ông T là 9.000.000 đồng/tháng.

Ví dụ 2: Ông U làm việc ở doanh nghiệp 100% vốn nước ngoài, có tiền lương ghi trong hợp đồng lao động là 700 USD/tháng, tháng 1/2007 tiền lương thực nhận của ông U là 11.270.700 đồng/tháng (tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ngày 02 tháng 01 năm 2007 là 16.101 đồng/1 USD). Tiền lương tháng đóng bảo hiểm xã hội của ông U là 9.000.000 đồng.

D. TỔ CHỨC THỰC HIỆN

1. Người lao động là người quản lý doanh nghiệp thuộc các chức danh quy định tại khoản 13 Điều 4 Luật Doanh nghiệp có hưởng tiền lương, tiền công hoặc các chức danh quản lý, điều hành hợp tác xã có hưởng tiền lương, tiền công quy định theo Luật Hợp tác xã thì được áp dụng các quy định của Thông tư này.

2. Cán bộ chuyên trách cấp xã đang tự đóng tiếp bảo hiểm xã hội hằng tháng theo quy định tại khoản 6 Điều 58 Nghị định số 152/2006/NĐ-CP thì mức đóng hằng tháng từ tháng 01 năm 2007 đến tháng 12 năm 2009 là 16% và từ tháng 01 năm 2010 đến tháng 12 năm 2011 là 18% trên mức lương tháng trước khi thôi đảm nhiệm chức vụ cho đến khi đủ 15 năm đóng bảo hiểm xã hội và đủ 60 tuổi đối với nam, đủ 55 tuổi đối với nữ để hưởng chế độ hưu trí.

3. Người lao động nghỉ việc theo Nghị định số 41/2002/NĐ-CP ngày 11 tháng 9 năm 2002 của Chính phủ có đủ 15 năm đóng bảo hiểm xã hội trở lên, còn thiếu tối đa 5 năm thì đủ tuổi nghỉ hưu và đang tự đóng tiếp bảo hiểm xã hội hằng tháng theo quy định tại khoản 7 Điều 58 Nghị định số 152/2006/NĐ-CP thì mức đóng hằng tháng của người lao động từ tháng 01 năm 2007 đến tháng 12 năm 2009 là 16% và từ tháng 01 năm 2010 đến tháng 12 năm 2011 là 18% trên mức lương tháng trước khi nghỉ việc cho đến khi đủ 60 tuổi đối với nam, 55 tuổi đối với nữ để hưởng chế độ hưu trí.

4. Phu nhân (phu quân) trong thời gian hưởng chế độ phu nhân (phu quân) tại cơ quan Việt Nam ở nước ngoài mà trước đó đã tham gia bảo hiểm xã hội bắt buộc thì được tiếp tục đóng bảo hiểm xã hội trong thời gian ở nước ngoài theo mức đóng hằng tháng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP trên mức tiền lương, tiền công tháng trước đó đã tham gia bảo hiểm xã hội để thực hiện chế độ hưu trí và tử tuất.

Người sử dụng lao động quản lý cán bộ, công chức có phu nhân (phu quân) thuộc đối tượng nêu trên, thì hằng tháng có trách nhiệm thu tiền đóng bảo hiểm xã hội của phu nhân (phu quân) để đóng vào quỹ bảo hiểm xã hội.

5. Cách tính thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất quy định tại khoản 9 Điều 58 Nghị định số 152/2006/NĐ-CP được hướng dẫn như sau:

a) Khi xác định điều kiện thời gian đóng bảo hiểm xã hội để tính hưởng chế độ hưu trí, tử tuất hằng tháng thì một năm phải tính đủ 12 tháng.

b) Người lao động đã đủ tuổi đời để hưởng chế độ hưu trí song thời gian đóng bảo hiểm xã hội còn thiếu tối đa không quá 6 tháng, thì người lao động được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng mức đóng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP theo mức tiền lương, tiền công trước khi nghỉ việc để hưởng chế độ hưu trí.

c) Người lao động có thời gian đóng bảo hiểm xã hội chưa đủ 15 năm nếu còn thiếu tối đa không quá 6 tháng (kể cả người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội) mà bị chết, nếu có thân nhân đủ điều kiện hưởng chế độ tuất hằng tháng, thì thân nhân được đóng tiếp một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng mức đóng quy định tại điểm a khoản 3 Điều 42 Nghị định số 152/2006/NĐ-CP theo mức tiền lương, tiền công tháng trước khi người lao động chết (hoặc trước khi nghỉ việc đối với người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội) để được hưởng trợ cấp tuất hằng tháng.

6. Người lao động làm việc theo hợp đồng lao động ở các Công ty nhà nước chuyển thành Công ty cổ phần; Công ty trách nhiệm hữu hạn nhà nước một thành viên; Công ty trách nhiệm hữu hạn nhà nước hai thành viên trở lên, được áp dụng mức bình quân tiền lương tháng đóng bảo hiểm xã hội quy định tại khoản 4 Mục IV Phần B Thông tư này để tính lương hưu, trợ cấp một lần khi nghỉ hưu và bảo hiểm xã hội một lần nếu Công ty thực hiện đầy đủ các quy định dưới đây:

a) Áp dụng thang lương, bảng lương do Nhà nước quy định và đăng ký với cơ quan quản lý nhà nước về lao động tỉnh, thành phố trực thuộc Trung ương theo quy định tại Nghị định số 114/2002/NĐ-CP ngày 31 tháng 12 năm 2002 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về tiền lương;

b) Thực hiện chuyển xếp lương, nâng bậc, nâng ngạch lương theo quy định của Nhà nước đối với Công ty nhà nước trên cơ sở thang lương, bảng lương được áp dụng tại điểm a khoản này;

c) Đóng bảo hiểm xã hội trên cơ sở mức lương quy định tại điểm a và điểm b khoản này.

Trường hợp Công ty không thực hiện đầy đủ các quy định trên thì người lao động áp dụng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội quy định tại khoản 6 Mục IV Phần B Thông tư này để tính hưởng bảo hiểm xã hội.

7. Đối với người lao động có tiền lương, tiền công ghi trong hợp đồng lao động bằng ngoại tệ thì việc đóng bảo hiểm xã hội và ghi sổ bảo hiểm xã hội được thực hiện như sau:

a) Tiền lương, tiền công tháng đóng bảo hiểm xã hội được tính bằng đồng Việt Nam trên cơ sở tiền lương, tiền công bằng ngoại tệ được chuyển đổi bằng đồng Việt Nam theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm ngày 02 tháng 01 cho 6 tháng đầu năm và ngày 01 tháng 7 cho 6 tháng cuối năm. Trường hợp trùng vào ngày nghỉ mà Ngân hàng Nhà nước Việt Nam chưa công bố thì được lấy tỷ giá của ngày tiếp theo liền kề do Ngân hàng Nhà nước Việt Nam công bố.

b) Tiền lương, tiền công tháng đóng bảo hiểm xã hội được ghi trong sổ bảo hiểm xã hội là tiền lương, tiền công bằng đồng Việt Nam được tính theo quy định tại điểm a khoản này.

8. Tổ chức Bảo hiểm xã hội có trách nhiệm giới thiệu người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội đi giám định mức suy giảm khả năng lao động để hưởng bảo hiểm xã hội.

9. Trường hợp khi cấp sổ bảo hiểm xã hội hoặc khi giải quyết chế độ hưu trí, tử tuất đối với người lao động chưa được cấp sổ bảo hiểm xã hội mà không còn hồ sơ gốc thì phải có văn bản của cơ quan chủ quản giải trình lý do bị mất, đồng thời xác nhận về quá trình tham gia bảo hiểm xã hội và phải chịu trách nhiệm trước pháp luật về những xác nhận đó, kèm theo các giấy tờ có liên quan đến thời gian làm việc, nơi làm việc, tính chất công việc, tiền lương, tiền công (nếu có).

E. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Các chế độ quy định tại Thông tư này áp dụng từ ngày 01 tháng 01 năm 2007.

2. Thông tư này thay thế Thông tư số 06/LĐ-TBXH-TT ngày 04 tháng 4 năm 1995 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều để thực hiện Điều lệ Bảo hiểm xã hội ban hành kèm theo Nghị định số 12/CP ngày 26 tháng 01 năm 1995 của Chính phủ; Thông tư số 07/2003/TT-BLĐTBXH ngày 12 tháng 3 năm 2003 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 01/2003/NĐ-CP ngày 09 tháng 01 năm 2003 của Chính phủ.

3. Bãi bỏ Thông tư số 12/2001/BLĐTBXH-TT ngày 19 tháng 12 năm 2001 của Bộ Lao động- Thương binh và Xã hội hướng dẫn về tuổi nghỉ hưu của người lao động khai thác than trong hầm lò; quy định về bảo hiểm xã hội tại các điểm a, b và điểm c4 khoản 1 Mục II Thông tư số 19/2004/TT-BLĐTBXH ngày 22 tháng 11 năm 2004 của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 41/2002/NĐ-CP ngày 11 tháng 4 năm 2002 của Chính phủ về chính sách đối với lao động dôi dư do sắp xếp lại doanh nghiệp nhà nước đã được sửa đổi, bổ sung tại Nghị định số 155/2004/NĐ-CP ngày 20 tháng 8 năm 2004 của Chính phủ.

Trong quá trình thực hiện, mọi vướng mắc đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để trong phạm vi, quyền hạn có hướng dẫn bổ sung kịp thời./.

BỘ TRƯỞNG

Nguyễn Thị Hằng


TT 2010 - 04 dieu chinh tien luong BHXH

BỘ LAO ĐỘNG - THƯƠNG BINH

VÀ XÃ HỘI

------------

Số: 04 /2010/TT-BLĐTBXH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------

Hà Nội, ngày 29 tháng 01 năm 2010

THÔNG TƯ

quy định mức điều chỉnh tiền lương, tiền công

và thu nhập tháng đã đóng bảo hiểm xã hội

---------------------

- Căn cứ Nghị định số 83/2008/NĐ-CP ngày 31 tháng 7 năm 2008 của Chính phủ điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định (sau đây gọi tắt là Nghị định số 83/2008/NĐ-CP);

- Căn cứ Nghị định số 134/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện (sau đây gọi tắt là Nghị định số 134/2008/NĐ-CP),

Sau khi thống nhất với Bộ Tài chính, Bộ Lao động- Thương binh và Xã hội quy định mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định và mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện như sau:

Điều 1. Đối tượng áp dụng

1. Đối tượng điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 83/2008/NĐ-CP là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội, có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2010 đến ngày 31 tháng 12 năm 2010.

2. Đối tượng điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 134/2008/NĐ-CP là người lao động tham gia bảo hiểm xã hội tự nguyện hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2010 đến ngày 31 tháng 12 năm 2010.

Điều 2. Điều chỉnh tiền lương, tiền công tháng đã đóng bảo hiểm xã hội

1. Tiền lương, tiền công tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 1 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Trong đó, mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 1 dưới đây:

Bảng 1:

Năm t | Trước 1995 | 1995 | 1996 | 1997 | 1998 | 1999 | 2000 | 2001 | 2002
Mức điều chỉnh | 2,72 | 2,31 | 2,18 | 2,11 | 1,96 | 1,88 | 1,91 | 1,91 | 1,84
Năm t | 2003 | 2004 | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 |
Mức điều chỉnh | 1,78 | 1,66 | 1,53 | 1,42 | 1,31 | 1,07 | 1,00 | 1,00 |

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều này. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc và Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 04 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân.

Điều 3. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

1. Thu nhập tháng đã đóng bảo hiểm xã hội áp dụng đối với đối tượng quy định tại khoản 2 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Trong đó, mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 2 dưới đây:

Bảng 2:

Năm t | 2008 | 2009 | 2010
Mức điều chỉnh | 1,07 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện thì thu nhập tháng đóng bảo hiểm xã hội tự nguyện được điều chỉnh theo quy định tại khoản 1 Điều này. Trường hợp có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều 2 Thông tư này. Mức bình quân thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 16 và Điều 17 Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Điều 4. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2010.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- VP TƯ Đảng và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Bảo hiểm xã hội Việt Nam;

- UBND các tỉnh, thành phố trực thuộc TƯ;

- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;

- Công báo; Website Chính phủ;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Phạm Minh Huân


TT 2011 - 02 dieu chinh tien luong dong BHXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ----------------- Số: 02 /2011/TT-BLĐTBXH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------- Hà Nội, ngày 20 tháng 01 năm 2011

THÔNG TƯ

Quy định mức điều chỉnh tiền lương, tiền công

và thu nhập tháng đã đóng bảo hiểm xã hội

-------------------

- Căn cứ Nghị định số 83/2008/NĐ-CP ngày 31 tháng 7 năm 2008 của Chính phủ điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định (sau đây gọi tắt là Nghị định số 83/2008/NĐ-CP);

- Căn cứ Nghị định số 134/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện (sau đây gọi tắt là Nghị định số 134/2008/NĐ-CP).

Sau khi thống nhất với Bộ Tài chính, Bộ Lao động- Thương binh và Xã hội định mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định và mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện như sau:

Điều 1. Đối tượng áp dụng

1. Đối tượng điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 83/2008/NĐ-CP là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội, có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2011 đến ngày 31 tháng 12 năm 2011.

2. Đối tượng điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 134/2008/NĐ-CP là người lao động tham gia bảo hiểm xã hội tự nguyện hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2011 đến ngày 31 tháng 12 năm 2011.

Điều 2. Điều chỉnh tiền lương, tiền công tháng đã đóng bảo hiểm xã hội

1. Tiền lương, tiền công tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 1 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Trong đó, mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 1 dưới đây:

Bảng 1

Năm t | Trước 1995 | 1995 | 1996 | 1997 | 1998 | 1999 | 2000 | 2001 | 2002
Mức điều chỉnh | 2,96 | 2,52 | 2,38 | 2,30 | 2,14 | 2,05 | 2,08 | 2,09 | 2,01
Năm t | 2003 | 2004 | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011
Mức điều chỉnh | 1,95 | 1,81 | 1,67 | 1,55 | 1,44 | 1,17 | 1,09 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều này. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc và Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân.

Điều 3. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

1. Thu nhập tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 2 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Trong đó, mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 2 dưới đây:

Bảng 2

Năm t | 2008 | 2009 | 2010 | 2011
Mức điều chỉnh | 1,17 | 1,09 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện thì thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện được điều chỉnh theo quy định tại khoản 1 Điều này. Trường hợp có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều 2 Thông tư này. Mức bình quân thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 16 và Điều 17 Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Điều 4. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2011.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động- Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng CP;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- VP TƯ Đảng và các Ban của Đảng;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Bảo hiểm xã hội Việt Nam;

- UBND các tỉnh, thành phố trực thuộc TƯ;

- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;

- Công báo; Website Chính phủ;

- Bộ Tư pháp (Cục Kiểm tra văn bản);

- Lưu VT, PC, BHXH.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đó ký)

Phạm Minh Huân


TT 2012 - 36 danh muc nghe doc hai nang nhoc

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 36/2012/TT-BLĐTBXH | Hà Nội, ngày 28 tháng 12 năm 2012

THÔNG TƯ

BAN HÀNH BỔ SUNG DANH MỤC NGHỀ, CÔNG VIỆC NẶNG NHỌC, ĐỘC HẠI, NGUY HIỂM VÀ ĐẶC BIỆT NẶNG NHỌC, ĐỘC HẠI, NGUY HIỂM

Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006; Luật sửa đổi, bổ sung một sổ điều của Bộ luật Lao động ngày 02 tháng 04 năm 2007;

Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục An toàn lao động;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành bổ sung danh mục nghề, công việc nặng nhọc, độc hại, nguy hiểm và đặc biệt nặng nhọc, độc hại, nguy hiểm,

Điều 1.

1. Ban hành bổ sung danh mục “Nghề, công việc nặng nhọc, độc hại, nguy hiểm và đặc biệt nặng nhọc, độc hại, nguy hiểm”, chi tiết tại Phụ lục kèm theo.

2. Thông tư này áp dụng đối với tất cả các cơ quan, doanh nghiệp, cơ sở, cá nhân có sử dụng lao động hoạt động trên lãnh thổ Việt Nam, bao gồm cả các cơ quan, tổ chức quốc tế, trừ trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

Điều 2.

1. Người sử dụng lao động có trách nhiệm bảo đảm cho người lao động làm các nghề, công việc quy định tại Khoản 1 Điều 1, Khoản 2 Điều 2 của Thông tư này được hưởng chế độ bảo hộ lao động, tiền lương và bảo hiểm xã hội quy định tại Bộ luật Lao động, Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động và các văn bản hướng dẫn thi hành.

2. Người lao động làm các nghề, công việc như các nghề, công việc ban hành tại Thông tư này và các Quyết định số 1453/LĐTBXH-QĐ ngày 13 tháng 10 năm 1995, Quyết định số 915/LĐTBXH-QĐ ngày 30 tháng 7 năm 1996, Quyết định số 1629/LĐTBXH-QĐ ngày 26 tháng 12 năm 1996, Quyết định số 190/1999/QĐ-BLĐTBXH ngày 03 tháng 3 năm 1999, Quyết định số 1580/2000/QĐ-BLĐTBXH ngày 26 tháng 12 năm 2000, Quyết định số 1152/2003/QĐ-BLĐTBXH ngày 18 tháng 9 năm 2003 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội thì được áp dụng và được hưởng các chế độ về bảo hộ lao động, tiền lương và bảo hiểm xã hội như các nghề, công việc đã ban hành.

Điều 3.

Thông tư này có hiệu lực kể từ ngày 01 tháng 5 năm 2013.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu giải quyết./.

Nơi nhận:
- Thủ tướng và các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Các Bộ, các cơ quan ngang Bộ, các cơ quan trực thuộc
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND Tỉnh, thành phố trực thuộc TW;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan TW các đoàn thể và các Hội;
- Sở LĐTBXH tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế và Tổng công ty hạng đặc biệt;
- Bảo hiểm tiền gửi Việt Nam;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Đăng Công báo;
- Website của Bộ LĐTBXH;
- Lưu: VT, Cục ATLĐ, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Bùi Hồng Lĩnh

DANH MỤC

NGHỀ, CÔNG VIỆC ĐẶC BIỆT NẶNG NHỌC, ĐỘC HẠI, NGUY HIỂM (LOẠI VI, V) VÀ NẶNG NHỌC, ĐỘC HẠI, NGUY HIỂM (LOẠI IV)
(ban hành kèm theo Thông tư số 36/2012/TT-BLĐTBXH ngày 28 tháng 12 năm 2012 của Bộ Lao động - Thương binh và Xã hội)

A. Khai khoáng

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại VI
1 | Đội viên cứu hộ mỏ. | Nghề đặc biệt nguy hiểm.
2 | Khai thác quặng kim loại màu bằng phương pháp hầm lò. | Nơi làm việc chật hẹp, thiếu dưỡng khí, ẩm ướt, công việc thủ công, rất nặng nhọc, nguy hiểm, chịu tác động của bụi, ồn, khí CO2
3 | Vận hành các thiết bị công nghệ luyện kim bằng phương pháp thủy, hỏa luyện (đồng, kẽm, thiếc, Titan, Crom, Vonfram,...). | Làm việc trong môi trường nhiệt độ cao, bụi, asen, hơi khí độc, hóa chất.
Điều kiện lao động loại V
1 | Khai thác quặng kim loại màu bằng phương pháp lộ thiên, bán lộ thiên. | Công việc thủ công, nóng, thường xuyên tiếp xúc với bụi độc, thiếu dưỡng khí.
2 | Vận hành các thiết bị tuyển quặng kim loại màu bằng phương pháp tuyển nổi, tuyển trọng lực, tuyển từ (hóa, tách, ngâm, chiết,...) | Chịu tác động tiếng ồn cao, bụi, độc hóa chất, asen, oxit kim loại...
3 | Vận hành các thiết bị phụ trợ trong công nghệ luyện kim (đồng, kẽm, thiếc, Vonfram, Titan, Crom,...) bằng phương pháp thủy, hỏa luyện. | Thường xuyên tiếp xúc với nhiệt độ cao, asen, khí độc, hóa chất.
4 | Nhân viên, công nhân giám sát an toàn trong hầm lò; công nhân vận hành, sửa chữa các thiết bị trong hầm lò; vận hành và phụ tàu điện, tàu ắc quy trong hầm lò; vận hành, sửa chữa, nạp ắc quy trong hầm lò; nghiệm thu các sản phẩm trong hầm lò; thủ kho các loại trong hầm lò; bảo vệ kho trong hầm lò; quét dọn hầm vệ sinh, nạo vét bùn trong hầm lò; vận chuyển vật liệu trong hầm lò; trực gác tín hiệu trong hầm lò; phục vụ bồi dưỡng trong hầm lò; lắp đặt, sửa chữa hệ thống thông tin liên lạc trong hầm lò; vận hành trạm mạng trong hầm lò; trực gác cửa gió trong hầm lò; đo khí, đo gió trong hầm lò. | Nơi làm việc chật hẹp, nguy hiểm, tư thế lao động gò bó, chịu tác động của ồn, bụi than và khí CO2.
5 | Công nhân điện phân (chăm sóc, ra vào các tấm dương cực, âm cực, bùn...), sản xuất đồng thỏi. | Làm việc trong môi trường nhiệt độ cao, bụi, nhiều loại hơi khí độc, nguy cơ bị bỏng hơi axit cao.
6 | Thao tác xử lý bùn điện phân, thu hồi kim loại quý trong sản xuất kim loại màu. | Thường xuyên tiếp xúc với nhiệt độ cao, asen, khí độc, oxit kim loại...
7 | Sửa chữa lò nấu luyện sản xuất kim loại màu. | Thường xuyên tiếp xúc với nhiệt độ cao, asen, khí độc, oxit kim loại...
8 | Vệ sinh công nghiệp trong sản xuất kim loại màu | Công việc thủ công, nóng, thường xuyên tiếp xúc với bụi độc, và các hơi khí độc, dung môi khác

B. Hóa chất

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại VI
1 | Sản xuất và đóng thùng Phốt pho vàng (P4). | Làm việc trên cao, cạnh lò nóng, tiếp xúc trực tiếp với bụi (đá Quắc zit, Apatit, than cốc) và khí độc (CO, P2O5, PH3, HF, P4...) ồn và dễ bị nhiễm độc, dễ cháy nổ.
Điều kiện lao động loại V
1 | Sản xuất, đóng bao Al(OH)3. | Thường xuyên tiếp xúc với hóa chất độc NaOH, hơi ẩm, bụi ở nhiệt độ cao.
2 | Vận hành băng tải cấp lưu huỳnh, vận hành lò đốt lưu huỳnh để sản xuất axit H2SO4. | Tiếp xúc thường xuyên nóng, ồn, nồng độ SO2, khí H2S cao.
3 | Vận hành cầu trục đảo trộn supe lân. | Tiếp xúc thường xuyên với bụi, ồn, nồng độ Flo, khí H2S rất cao.
4 | Công nhân sản xuất muối ZnCl2. | Thường xuyên tiếp xúc với nhiệt độ cao, khí độc CO, HCl, H2S.
Điều kiện lao động loại IV
1 | Công nhân lò đốt than trong Công nghệ sản xuất hóa chất. | Lao động thủ công, tiếp xúc thường xuyên với bụi, nóng, nồng độ khí CO2, khí SO2 cao.
2 | Công nhân sản xuất Na2SiO3. | Thường xuyên tiếp xúc nhiệt độ cao, bụi Silic, sôđa (Na2CO3).
3 | Công nhân sản xuất Poly aluminium clorua (P.A.C), sản xuất CaCl2. | Thường xuyên tiếp xúc nhiệt độ cao, khí HCl.

C. Hải quan

Số TT | Tên nghề hoặc công việc |  | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại IV
1 | Vận hành máy soi, chiếu hành lý, hàng hóa. |  | Chịu ảnh hưởng của phóng xạ, điện từ trường.
2 |  | Vận hành máy soi, chiếu container hàng hóa xuất khẩu, nhập khẩu. | Chịu ảnh hưởng của phóng xạ, điện từ trường.
3 |  | Giám sát tàu biển. | Làm việc ngoài trời chịu tác động của tiếng ồn, điện từ trường.
4 |  | Giám sát bãi container chứa hàng hóa xuất khẩu, nhập khẩu. | Làm việc ngoài trời chịu tác động của tiếng ồn, điện từ trường.
5 |  | Giám sát sân đỗ máy bay tại các sân bay quốc tế. | Làm việc ngoài trời chịu tác động của tiếng ồn, điện từ trường.
6 |  | Sử dụng tàu cao tốc kiểm soát Hải quan tuần tra chống buôn lậu trên biển và tàu dầu phục vụ chống buôn lậu trên biển (Thuyền trưởng, thuyền phó, máy trưởng; Thủy thủ phục vụ trên tàu). | Chịu tác động của sóng, gió, tiếng ồn, rung, nóng tư thế lao động gò bó, thường xuyên tiếp xúc với xăng dầu.
7 |  | Huấn luyện và sử dụng chó nghiệp vụ phát hiện ma túy, vũ khí, chất nổ và phòng, chống buôn lậu, vận chuyển trái phép hàng hóa qua biên giới. | Thường xuyên tiếp xúc với nguồn bệnh từ chó nghiệp vụ, phân rác và các vi khuẩn gây bệnh.
8 |  | Phân tích, phân loại hàng hóa xuất khẩu, nhập khẩu (làm việc trong phòng thí nghiệm có tiếp xúc và sử dụng các loại hóa chất). | Thường xuyên tiếp xúc với hóa chất độc, ồn và bụi hóa chất.
9 |  | Thủ kho và bảo quản hóa chất phục vụ việc phân tích, phân loại hàng hóa xuất khẩu, nhập khẩu. | Công việc nặng nhọc, ảnh hưởng của hóa chất độc, bụi hóa chất.

D. Giao thông vận tải

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại V
1 | Trực tiếp làm việc trong Hầm đường bộ Hải Vân (vận hành máy, thiết bị; phòng cháy chữa cháy; bảo dưỡng, vệ sinh hầm; đảm bảo an toàn giao thông, hướng dẫn lánh nạn). | Chịu tác động của từ trường lớn do có sự cộng hưởng từ các thiết bị điện; chịu ảnh hưởng của tiếng ồn, hơi xăng dầu, hơi khí độc, bụi; chịu ảnh hưởng của khí hậu khắc nghiệt do ở độ cao 127m so với mặt nước biển; chịu ảnh hưởng của nước thải và hóa chất tẩy rửa từ công tác vệ sinh hầm; làm việc trong điều kiện thiếu dưỡng khí, dễ xảy ra tai nạn lao động, tai nạn giao thông.
2 | Nhân viên điều độ chạy tàu (Điều độ viên trực tiếp chỉ huy chạy tàu tại các trung tâm). | Công việc rất phức tạp, căng thẳng thần kinh tâm lý.
3 | Vận hành cần trục giàn cầu tầu. | Làm việc trên cao, độ rung lắc lớn, nguy cơ mất an toàn cao.
4 | Vận hành cần trục chân đế. | Làm việc trên cao, độ rung lắc lớn, nguy cơ mất an toàn cao.
5 | Vận hành cần trục bánh lốp. | Môi trường bụi, ồn, cường độ lao động khẩn trương.
6 | Vận hành xe nâng hàng xếp dỡ Container. | Môi trường bụi, ồn, cường độ lao động khẩn trương.
7 | Vận hành xe nâng hàng bách hóa (không phải Container). | Môi trường bụi, ồn, cường độ lao động khẩn trương
8 | Lái xe vận tải trong dây chuyền xếp dỡ. | Môi trường bụi, ồn, cường độ lao động khẩn trương.
9 | Bốc xếp thủ công. | Môi trường bụi, ồn, hơi khí độc, cường độ lao động khẩn trương, nặng nhọc nguy hiểm.
Điều kiện lao động loại IV
1 | Trực tiếp quản lý, vận hành Hầm đường bộ Hải Vân (làm việc tại Trung tâm điều hành OCC; bảo vệ hầm thông gió; nhân viên vệ sinh, chăm sóc cây cảnh). | Chịu tác động của từ trường lớn; chịu ảnh hưởng của tiếng ồn, hơi xăng dầu, hơi khí độc; chịu ảnh hưởng của khí hậu khắc nghiệt do ở độ cao 127 mét so với mặt nước biển; chịu ảnh hưởng của nước thải và hóa chất tẩy rửa từ công tác vệ sinh hầm, thiếu dưỡng khí, nhiều bụi, khói; làm việc trong điều kiện dễ xảy ra tai nạn lao động, tai nạn giao thông.
2 | Công nhân xây dựng cầu đường bộ. | Lao động phân tán, lưu động, thủ công, ngoài trời; chịu tác động của bụi, tiếng ồn, hơi khí độc; làm việc trong điều kiện dễ xảy ra tai nạn lao động, tai nạn giao thông.
3 | Nhân viên bán vé, hỗ trợ bán vé, hỗ trợ soát vé cầu, đường bộ. | Chịu tác động của bụi, tiếng ồn, hơi xăng dầu, khí độc (CO, CO2...); làm việc ngoài trời, trong điều kiện dễ xảy ra tai nạn giao thông.
4 | Sơn gờ giảm tốc, giải phân làn trên đường bộ. | Chịu tác động của bụi, tiếng ồn, hơi xăng dầu, hơi khí độc; lao động ngoài trời, trong điều kiện dễ xảy ra tai nạn giao thông.
5 | Lái máy san. | Công việc nặng nhọc, ảnh hưởng của ồn, rung và bụi.
6 | Cấp nhiên liệu cho đầu máy, toa xe. | Công việc độc hại, tiếp xúc thường xuyên với xăng, dầu và các sản phẩm hóa dầu.
7 | Vận hành, điều khiển cầu đường sắt. | Tiếp xúc thường xuyên với ồn, bụi vượt TCCP.
8 | Phun bi, tẩy rỉ kim loại. | Công việc nặng nhọc, tư thế lao động gò bó, chịu tác động của ồn, rung và bụi nồng độ cao.
9 | Vận hành máy đầm, máy rung, máy dùi, máy xiết đinh đường sắt. | Công việc nặng nhọc, ảnh hưởng của tiếng ồn và rung lớn.
10 | Sản xuất bê tông (tà vẹt bê tông, cấu kiện bê tông...). | Làm việc ngoài trời, công việc nặng nhọc, ồn và bụi.
11 | Duy tu, vệ sinh cầu Thăng Long. | Làm việc ngoài trời, chịu tác động của ồn và bụi vượt tiêu chuẩn cho phép.
12 | Gác chắn đường ngang. | Làm việc ngoài trời, chịu tác động của ồn và bụi vượt TCCP. Công việc nặng nhọc căng thẳng, nguy cơ tai nạn cao.
13 | Thợ máy tàu. | Môi trường bụi, ồn, hơi khí độc, cường độ lao động khẩn trương, nặng nhọc nguy hiểm
14 | Sỹ quan thủy thủ, thuyên viên trên tầu vận tải. | Môi trường bụi, ồn, hơi khí độc, cường độ lao động khẩn trương, nặng nhọc nguy hiểm
15 | Sửa chữa gầm, máy các loại ô tô, xe nâng container. | Chịu tác động bụi, ồn, hơi khí độc; công việc nặng nhọc.
16 | Chiết nạp và sản xuất khí công nghiệp. | Chịu tác động bụi, ồn; công việc gò bó, nguy hiểm.
17 | Kiểm tra và sửa chữa bình áp lực. | Chịu tác động bụi, ồn; công việc nguy hiểm.

E. Sản xuất thuốc lá

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại IV
1 | Bình hút chất lượng thuốc lá nguyên liệu và thuốc lá điếu. | Thử nếm cảm quan chất lượng thuốc lá. Thường xuyên tiếp xúc với các loại hóa chất, nicotin, tar (nhựa thuốc lá) và khói thuốc qua đường hô hấp.
2 | Nuôi cấy mô thuốc lá. | Thường xuyên tiếp xúc với các loại hóa chất tẩy rửa, hóa chất khử trùng mẫu và dụng cụ, các chất kích thích tăng trưởng và gây đột biến; tiếp xúc đèn cồn trong điều kiện nhiệt độ cao.

G. Khoa học - Công nghệ

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại V
1 | Thử nghiệm vật lý hạt nhân; thử nghiệm hóa phóng xạ. | Tiếp xúc thường xuyên với nguồn phóng xạ, hóa chất độc hại.
2 | Nhân viên bức xạ. | Tiếp xúc thường xuyên với nguồn phóng xạ, hóa chất độc hại.
Điều kiện lao động loại IV
1 | Giám định hàng hóa xuất nhập khẩu ở các kho bãi, hầm chứa hàng. | Công việc lưu động, ngoài trời, chịu ảnh hưởng của bụi bẩn, nóng, lạnh.

H. Cơ yếu

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại V
1 | Vận hành, sửa chữa, bảo dưỡng trang thiết bị trong xe máy mã. | Làm việc trong điều kiện chật hẹp, thiếu dưỡng khí, ảnh hưởng do tiếng ồn, khí độc của các loại vật liệu.
Điều kiện lao động loại IV
1 | Thủ kho bảo quản, bốc xếp, tiếp nhận, cấp phát tài liệu, trang thiết bị, phương tiện kỹ thuật mật mã. | Làm việc trong buồng kín, thiếu ánh sáng, thiếu dưỡng khí, ảnh hưởng của tiếng bụi, hóa chất bảo vệ tài liệu, phương tiện kỹ thuật mật mã.
2 | Vận hành công văn, tài liệu mật mã tối khẩn, hẹn giờ. | Công việc không kể ngày đêm, thường xuyên đi lại trên đường, nguy hiểm, chịu tác động của khí hậu, mưa nắng; đòi hỏi tính khẩn trương, cơ mật cao.
3 | Thiêu hủy, vận hành hệ thống nghiền hủy các loại tài liệu, trang thiết bị kĩ thuật mật mã. | Làm việc trong môi trường có nhiều bụi giấy, than, nhiệt độ nóng bức của lò hơi, tiếng ồn lớn của máy nghiền và các loại hóa chất H2SO4, NaOH... dễ gây các bệnh ngoài da, bệnh phổi.
4 | Sản xuất, lắp ráp, sửa chữa trang thiết bị kỹ thuật mật mã và máy mã. | Làm việc trong buồng kín, căng thẳng thần kinh, đòi hỏi độ chính xác cao, thường xuyên chịu ảnh hưởng của hóa chất độc hại.
5 | Chế bản, in tài liệu kỹ thuật mật mã; chế bản điện tử cho sản xuất mạch in. | Làm việc trong buồng kín, căng thăng thần kinh, chịu tác động của tiếng ồn động cơ, tiếp xúc với hóa chất độc hại.
6 | Kiểm tra các loại tài liệu, trang thiết bị kĩ thuật mật mã. | Làm việc trong buồng kín, thiếu dưỡng khí, căng thẳng thần kinh, đòi hỏi độ chính xác cao.
7 | Vận hành, quản trị các hệ thống chứng thực điện tử; giám sát an ninh mạng cho các hệ thống công nghệ thông tin. | Làm việc trong phòng kín, chịu tác động của tiếng ồn, bức xạ điện từ ở mức độ cao, liên tục.
8 | Sửa chữa cơ, điện bảo đảm cho sản xuất các loại tài liệu, trang thiết bị kỹ thuật mật mã. | Làm việc trong phòng kín, tiếp xúc thường xuyên với các hóa chất: dung dịch axít H2SO4 HNO3 (GC400), Hỗn hợp dung dịch phốt phát bề mặt kim loại ZC 365.
9 | Kiểm định, đánh giá các loại sản phẩm mật mã và máy mã. | Làm việc trong buồng kín, thiếu dưỡng khí, chịu tác động của điện từ trường, căng thẳng thần kinh tâm lý.

I. Thủy sản

Số TT | Tên nghề hoặc công việc |  | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại VI
1 | Lặn biển (thuộc nghề nuôi cá lồng biển). |  | Thường xuyên lặn sâu trên 10 mét để kiểm tra lồng.
Điều kiện lao động loại V
1 | Nghề nuôi cá lồng trên biển (thuộc nghề nuôi cá lồng biển). |  | Lao động trên biển, thường xuyên chịu ảnh hưởng sóng biển, gió lốc bất ngờ.
2 | Nghề thu hoạch cá tra, basa. |  | Làm việc ngoài trời, dưới nước; thường xuyên khuân vác nặng, nguy hiểm.
Điều kiện lao động loại IV
1 |  | Nghề nuôi tôm hùm lồng | Thường xuyên lặn sâu 5 - 7,8 mét

K. Sản xuất ô tô, xe máy

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại V
1 | Nấu rót kim loại. | Môi trường bụi, nóng ồn, hơi khí độc, cường độ lao động cao.
Điều kiện lao động loại IV
1 | Hàn điện, hàn hơi trong dây chuyền sản xuất xe máy. | Nhịp điệu cử động cao, tư thế làm việc gò bó, mang cầm vật nặng trong suốt ca làm việc, chịu tác động của hơi khí độc.
2 | Bê khung, động cơ xe trong dây chuyền sản xuất xe máy. | Nhịp điệu cử động cao, công việc nặng nhọc, tư thế gò bó, cúi vặn mình nhiều lần.
3 | Chạy thử xe máy ngoài trời. | Làm việc ngoài trời, chịu tác động của tiếng ồn, bụi, hơi khí độc, căng thẳng thần kinh, tâm lý.
4 | Xử lý, vét cặn sơn thải. | Tiếp xúc thường xuyên với dung môi hữu cơ, tư thế làm việc gò bó, vận chuyển vật nặng trong suốt ca.
5 | Kiểm tra nắn sửa khung xe trong dây chuyền sản xuất xe máy. | Nhịp điệu cử động cao, tư thế gò bó, cúi vặn thân mình nhiều lần.
6 | Vận hành máy đánh bóng bề mặt chi tiết (shot blash) sản xuất ô tô, xe máy. | Chịu tác động hơi khí độc, rung cục bộ, tư thế làm việc gò bó, cúi khom, mang cầm vật nặng.
7 | Vận hành máy cắt gọt kim loại (máy cắt gate). | Chịu tác động bụi, nóng, ồn, hơi khí độc, rung cục bộ, tư thế làm việc gò bó, cúi khom, mang cầm vật nặng.
8 | Vận hành máy sơn phủ bề mặt khuôn đúc. | Chịu tác động bụi, nóng, ồn dung môi hữu cơ, tư thế lao động gò bó, cúi khom.
9 | Sơn phun trong dây chuyền sản xuất ô tô, xe máy. | Công việc độc hại, thường xuyên tiếp xúc với dung môi hữu cơ
10 | Vận hành máy đột dập kim loại. | Công việc đơn điệu căng thẳng thị giác, chịu tác động bởi tiếng ồn lớn, rung.
11 | Pha trộn sơn trong sản xuất ô tô, xe máy. | Tiếp xúc thường xuyên với dung môi hữu cơ, thao tác liên tục, mang vác vận chuyển vật nặng trong suốt ca.
12 | Phân loại và xử lý rác thải. | Công việc thủ công, chịu tác động nhiệt độ cao, tiếp xúc thường xuyên với chất độc hại.
13 | Cấp phát nhiên liệu và vận hành hệ thống xăng tái chế. | Công việc nặng nhọc, tiếp xúc thường xuyên với xăng dầu vượt tiêu chuẩn, tư thế làm việc gò bó.
14 | Pha trộn cát làm khuôn đúc. | Công việc nặng nhọc, chịu tác động nóng, hơi khí độc, bụi, ồn, rung cục bộ, tư thế làm việc gò bó, cúi khom.
15 | Phá khuôn đúc bằng chầy hơi. | Công việc nặng nhọc, nóng, bụi, rung, tư thế lao động gò bó
16 | Đúc áp lực kim loại đồng, nhôm. | Chịu tác động nóng, bụi, rung, hơi khí độc, ồn, tư thế làm việc gò bó, cúi khom, mang cầm vật nặng.
17 | Mài khô, làm sạch vật đúc. | Tiếp xúc với bụi, rung và ồn, tư thế làm việc gò bó, cúi khom.
18 | Vận hành lò sấy nước sơn dầu. | Môi trường làm việc nóng, nguy cơ cháy nổ cao, chịu tác động bức xạ nhiệt, tiếp xúc thường xuyên dung môi.
19 | Vận hành lò sấy sơn chống rỉ. | Môi trường làm việc nóng, nguy cơ cháy nổ cao, chịu tác động bức xạ nhiệt, tiếp xúc thường xuyên dung môi.
20 | Vận hành buồng phun sơn bóng. | Tiếp xúc thường xuyên với dung môi hữu cơ, tư thế lao động gò bó, mang cầm vật nặng suốt ca làm việc.
21 | Lái cầu trục và sửa khuôn đúc | Môi trường làm việc nóng, chịu tác động hơi khí độc, bụi, ồn, cường độ lao động cao, tư thế lao động gò bó, cúi khom.
22 | Vận hành và bảo dưỡng thiết bị hàn trong dây chuyền sản xuất xe máy. | Chịu tác động của ồn cao, hơi khí độc, căng thẳng thần kinh tâm lý, tư thế lao động gò bó.

L. Môi trường đô thị

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại IV
1 | Công nhân cắt cỏ máy đeo vai, cầm tay, làm việc ở quảng trường các tỉnh, thành phố. | Tiếp xúc với hơi khí độc, chịu tác động rung.

M. Điện lực

Số TT | Tên nghề hoặc công việc | Đặc điểm về điều kiện lao động của nghề, công việc
Điều kiện lao động loại IV
1 | Vận hành cầu trục gian tua bin, máy phát nhà máy nhiệt điện. | Làm việc trên cao, căng thẳng thần kinh tâm lý, chịu ảnh hưởng của bụi, ồn cao và rung lớn.
2 | Vận hành cầu trục kho than nhà máy nhiệt điện. | Làm việc trên cao, tư thế gò bó, chịu tác động của bụi, rung, ồn cao.
3 | Vận hành máy đánh, phá đống kho than nhà máy nhiệt điện. | Làm việc trên cao, thường xuyên phải di chuyển lên xuống, chịu tác động của nóng bụi, ồn cao.
4 | Vận hành thiết bị khử khí lưu huỳnh nhà máy nhiệt điện. | Làm việc ở nhiêu độ cao khác nhau (từ 25mét xuống âm 10 mét), tiếp xúc nguồn phóng xạ kín, chịu tác động bụi, ồn.
5 | Sửa chữa thiết bị điện lạnh nhà máy nhiệt điện. | Làm việc trên cao, tư thế gò bó, thường xuyên tiếp xúc môi chất lạnh, chịu tác động bụi, nóng ồn.
6 | Vận hành, sửa chữa thiết bị đo lường, điều khiển nhà máy nhiệt điện. | Làm việc ở nhiều độ cao khác nhau (từ 50 mét đến âm 10 mét), căng thẳng thần kinh, tư thế làm việc gò bó, chịu tác động bụi, nóng, ồn, phóng xạ.
7 | Vận hành trạm bơm tuần hoàn nước hồ xỉ nhà máy nhiệt điện than. | Công việc nặng nhọc, chịu tác động ồn, rung, thường xuyên tiếp xúc hơi axit HCl.
8 | Nhân viên thí nghiệm, hiệu chỉnh tua bin hơi nhà máy nhiệt điện. | Công việc nguy hiểm, tư thế làm việc gò bó, chịu tác động của ồn, rung lớn.
9 | Tổ trưởng tổ thí nghiệm, hiệu chỉnh thiết bị lò hơi, tua bin nhà máy nhiệt điện. | Công việc nguy hiểm, tư thế làm việc gò bó, chịu tác động của ồn, rung lớn.
10 | Vận hành thiết bị điện phân hydro nhà máy nhiệt điện. | Thường xuyên tiếp xúc hơi kiềm (KOH) và khí H2, chịu tác động của ồn cao.
11 | Vận hành thiết bị kênh nước tuần hoàn và thiết bị thải trên hồ xỉ nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời, đi lại nhiều (trên 15 km/ngày), công việc nặng nhọc, chịu tác động bụi bẩn.
12 | Sửa chữa thiết bị thông tin (cáp thông tin, điện thoại, loa, bộ đàm, camera giám sát) trong nhà máy nhiệt điện. | Thường xuyên đi lên xuống (từ âm 10 mét đến 50 mét), tư thế làm việc gò bó, chịu tác động bụi, ồn và điện từ trường.
13 | Lái xe tải chở xỉ trong nhà máy nhiệt điện. | Làm việc trong khu vực có thiết bị điện, lối đi chật hẹp, công việc căng thẳng thần kinh, chịu tác động ồn, rung, nóng.
14 | Công nhân trực tiếp đo, kiểm tra, giao nhận than, dầu tại nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời; kiểm tra dưới các hang, hầm ẩm ướt, công việc gò bó, chịu tác động nóng, bụi, hơi dầu.
15 | Công nhân lấy mẫu than, dầu nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời; kiểm tra dưới các hang, hầm ẩm ướt, công việc gò bó, chịu tác động nóng, bụi, hơi dầu.
16 | Công nhận vận hành hệ thống, thiết bị tuyển tro xỉ trong nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời, chịu tác động nóng, bụi.
17 | Trưởng ca vận hành nhà máy nhiệt điện. | Làm việc theo ca, thường xuyên đi lại làm việc ngoài trời, công việc căng thẳng chịu trách nhiệm cao, chịu tác động nóng, bụi.
18 | Vận hành trạm dỡ tải than nhà máy nhiệt điện. | Thường xuyên làm việc ngoài trời, làm việc trên sông nước, chịu tác động nóng, bụi.
19 | Lái xe ô tô cầu tự hành trong nhà máy nhiệt điện. | Công việc căng thẳng thần kinh, chịu tác động nóng, bụi.
20 | Quản lý và vận hành trạm biến áp từ 110KV đến dưới 500 KV. | Công việc nặng nhọc, lưu động, tiếp xúc với điện từ trường cao.
21 | Sửa chữa, vệ sinh buồng ngưng và đường ống bơm tuần hoàn làm mát chính các tổ máy tua bin hơi. | Nơi làm việc chật hẹp, thiếu ánh sáng, thiếu dưỡng khí, chịu tác động nóng.
22 | Công nhân thay lọc gió tua bin khí. | Làm việc trên cao, chịu tác động bụi thủy tinh, ồn.
23 | Công nhân làm việc với máy chụp ảnh bức xạ công nghiệp; kiểm tra bằng phương pháp thẩm thấu chất lỏng (PT), kiểm tra bằng bột từ (MT). | Tiếp xúc hóa chất độc hại, chịu tác động tia cực tím, tia bức xạ.
24 | Công nhân sửa chữa, bảo dưỡng thiết bị trạm từ 110KV đến dưới 500 KV. | Công việc nguy hiểm, chịu tác động của điện từ trường cao.
25 | Công nhân sửa chữa, bảo dưỡng tua bin khí, tua bin hơi, lò thu hồi nhiệt và máy phát nhà máy nhiệt điện. | Công việc căng thẳng đòi hỏi độ chính xác cao, chịu tác động nóng, bụi, ồn.
26 | Phun, phủ kim loại tua bin nhà máy nhiệt điện. | Tiếp xúc với bụi silic, hóa chất độc hại, chịu tác động tia bức xạ.
27 | Quản lý, vận hành lưới điện trung, hạ thế. | Làm việc trên cao, ngoài trời, tiếp xúc trực tiếp với nguồn điện.
28 | Công nhân vận hành, bảo trì trạm phát điện sử dụng dầu (trạm diesel). | Công việc thường xuyên tiếp xúc dầu mỡ, chịu tác động tiếng ồn.
29 | Vận hành, bảo trì trạm biến thế trung thế. | Căng thẳng thần kinh, tiếp xúc với từ trường cao.
30 | Kiểm định điện kế (công tơ). | Tiếp xúc trực tiếp chì, điện từ trường cao.


TT 2013 - 28 ty le ton thuong do thuong tich, benh nghe

BỘ Y TẾ - BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 28/2013/TTLT-BYT-BLĐTBXH

Hà Nội, ngày 27 tháng 09 năm 2013

THÔNG TƯ LIÊN TỊCH

QUY ĐỊNH TỶ LỆ TỔN THƯƠNG CƠ THỂ DO THƯƠNG TÍCH, BỆNH, TẬT VÀ BỆNH NGHỀ NGHIỆP

Căn cứ Bộ luật lao động số 10/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh ưu đãi người có công với cách mạng số 26/2005/PL-UBTVQH11 ngày 29 tháng 6 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh ưu đãi người có công với cách mạng số 04/2012/UBTVQH13 ngày 16 tháng 07 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 31/2013/NĐ-CP ngày 09 tháng 4 năm 2013 của Chính phủ quy định chi tiết, hướng dẫn thi hành một số điều của Pháp lệnh ưu đãi người có công với cách mạng;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh, Vụ trưởng Vụ Pháp chế, Bộ Y tế và Cục trưởng Cục An toàn lao động, Cục Người có công, Vụ trưởng Vụ Pháp chế, Bộ Lao động - Thương binh và Xã hội;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư liên tịch quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp.

Điều 1. Quy định về tỷ lệ tổn thương cơ thể

1. Ban hành kèm theo Thông tư này bảng tỷ lệ tổn thương cơ thể áp dụng trong giám định y khoa, giám định pháp y và giám định pháp y tâm thần như sau: Bảng 1. Tỷ lệ tổn thương cơ thể do thương tích; Bảng 2. Tỷ lệ tổn thương cơ thể do bệnh, tật; Bảng 3. Tỷ lệ tổn thương cơ thể do bệnh nghề nghiệp.

2. Trong Thông tư này, tỷ lệ tổn thương cơ thể (sau đây được gọi tắt là: TTCT) được dùng chung cho tỷ lệ suy giảm khả năng lao động, tỷ lệ thương tích, tỷ lệ thương tật, tỷ lệ bệnh tật, tỷ lệ tổn hại sức khỏe.

Điều 2. Nguyên tắc xác định tỷ lệ tổn thương cơ thể

1. Tổng tỷ lệ phần trăm (%) TTCT của một người không được vượt quá 100%.

2. Mỗi tổn thương cơ thể chỉ được tính tỷ lệ % tổn thương cơ thể một lần.

Ví dụ: Ông Nguyễn Văn A bị tổn thương hoàn toàn thần kinh trụ gây teo cơ bàn tay phải, thì tỷ lệ % tổn thương cơ thể của ông Nguyễn Văn A chỉ được tính theo tỷ lệ % tổn thương hoàn toàn thần kinh trụ (31-35%). Trong trường hợp này, không tính tỷ lệ % tổn thương teo cơ bàn tay phải, vì teo cơ bàn tay phải là do hậu quả của tổn thương dây thần kinh trụ đã được tính ở trên.

3. Nếu nhiều TTCT là triệu chứng thuộc một hội chứng hoặc thuộc một bệnh đã được nêu trong Bảng tỷ lệ quy định tại Điều 1 Thông tư này thì tỷ lệ % TTCT được xác định theo hội chứng hoặc theo bệnh đó.

Ví dụ: Ông Nguyễn Văn B được xác định là bệnh tâm thần phân liệt điều trị không ổn định, có triệu chứng ảo giác và căng trương lực cơ, thì tỷ lệ % TTCT được tính theo tỷ lệ bệnh tâm thần phân liệt điều trị không ổn định (51-55%); không được xác định tỷ lệ TTCT bằng cách cộng tỷ lệ % TTCT ảo giác và tỷ lệ % TTCT căng trương lực cơ.

4. Nếu cơ thể được xác định có 01 (một) tổn thương thì tỷ lệ % TTCT là giới hạn cao nhất của tỷ lệ % tổn thương cơ thể đó.

Ví dụ: Ông Nguyễn Văn C bị cụt 1/3 giữa cánh tay phải, theo quy định tại Bảng 1, Điều 1 Thông tư này, tỷ lệ % TTCT là 61 - 65% thì tỷ lệ TTCT của ông Nguyễn Văn C được xác định là 65%.

5. Khi tổng hợp tỷ lệ % TTCT, chỉ được lấy giới hạn trên của tỷ lệ % TTCT cao nhất một lần, từ TTCT thứ hai trở đi, lấy giới hạn dưới của tỷ lệ % TTCT để tính, theo trình tự từ tỷ lệ % TTCT cao nhất đến tỷ lệ % TTCT thấp nhất.

6. Tỷ lệ % TTCT là số nguyên. Khi tính tỷ lệ % TTCT chỉ lấy hàng thập phân đến một chữ số. Nếu chữ số hàng thập phân lớn hơn hoặc bằng 5 thì làm tròn số thành 01 đơn vị.

Điều 3. Phương pháp xác định tỷ lệ tổn thương cơ thể

1. Việc xác định tỷ lệ tổn thương cơ thể được tính theo công thức sau:

Tổng tỷ lệ % TTCT = T1 + T2 + T3 +…+ Tn

Trong đó:

T1: Tỷ lệ % TTCT của tổn thương thứ nhất; T1 được xác định là tỷ lệ % TTCT cao nhất trong các TTCT.

T2: Tỷ lệ % TTCT của tổn thương thứ hai; T2 = (100 - T1) x giới hạn dưới của TTCT thứ 2/100%.

T3: Tỷ lệ % TTCT của tổn thương thứ ba; T3 = (100-T1-T2) x giới hạn dưới của TTCT thứ 3/100%.

Tn: Tỷ lệ % TTCT của tổn thương thứ n, Tn= {100-T1-T2-T3-…-T(n-1)} x giới hạn dưới của TTCT thứ n/100%.

2. Ví dụ: Ông Nguyễn Văn D được xác định có 03 TTCT:

- Cụt 1/3 giữa cánh tay phải, tỷ lệ % TTCT là 61 - 65%.

- Nghe kém trung bình hai tai mức độ I, tỷ lệ % TTCT là 21 - 25%.

- Mù mắt trái chưa khoét bỏ nhãn cầu, tỷ lệ % TTCT là 41%

Áp dụng phương pháp nêu trên, tổng tỷ lệ % TTCT của Ông Nguyễn Văn D được tính như sau:

T1 = 65%,

T2 = (100 - 65) x 41/100% = 14,35%, làm tròn số thành 14,0 %.

T3 = (100 - 65 - 14,0) x 21/100% = 4,41 %, làm tròn số thành 4,0%.

Tổng tỷ lệ TTCT của ông Nguyễn Văn D là 65% + 14,0 % + 4 % = 83 %

Tỷ lệ TTCT của ông Nguyễn Văn D là 83 %.

Điều 4. Điều khoản chuyển tiếp

Trường hợp người khám giám định y khoa giám định tái phát, khám giám định phúc quyết do thương tật, bệnh, tật mà tỷ lệ % TTCT được xác định khi áp dụng theo Thông tư này thấp hơn tỷ lệ % TTCT đã được kết luận theo các quy định của pháp luật về tỷ lệ % TTCT do thương tật, bệnh, tật trước thời điểm Thông tư này có hiệu lực thì giữ nguyên tỷ lệ % TTCT mà người đó đã được xác định trước đây.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 11 năm 2013.

2. Thông tư liên bộ số 12-TTLB ngày 26 tháng 7 năm 1995 của liên Bộ Y tế - Bộ Lao động - Thương binh và Xã hội qui định về tiêu chuẩn thương tật và tiêu chuẩn bệnh tật mới hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành. Bãi bỏ bảng tỷ lệ mất sức lao động do bệnh nghề nghiệp được ban hành kèm theo các Thông tư: Thông tư liên bộ số 29/TT- LB ngày 25 tháng 12 năm 1991 của Bộ Y tế, Bộ Lao động - Thương binh và Xã hội, Tổng Liên đoàn Lao động Việt Nam bổ sung một số bệnh nghề nghiệp; Thông tư liên bộ số 08/TTLB ngày 19 tháng 5 năm 1976 của Bộ Y tế, Bộ Thương binh và Xã hội, Tổng Công đoàn Việt Nam quy định một số bệnh nghề nghiệp và chế độ đãi ngộ công nhân viên chức nhà nước mắc bệnh nghề nghiệp; Quyết định số 27/2006/QĐ-BYT ngày 21/9/2006 của Bộ trưởng Bộ Y tế về việc bổ sung 04 bệnh nghề nghiệp vào Danh mục các loại bệnh nghề nghiệp được bảo hiểm; Quyết định số 167/1997/QĐ-BYT ngày 04/02/1997 của Bộ trưởng Bộ Y tế về việc ban hành bổ sung 5 bệnh nghề nghiệp vào danh mục các loại bệnh nghề nghiệp được bảo hiểm.

Điều 6. Tổ chức thực hiện

1. Cục Quản lý khám, chữa bệnh Bộ Y tế có trách nhiệm chỉ đạo, kiểm tra đôn đốc các đơn vị trực thuộc Bộ Y tế, Sở Y tế tỉnh, thành phố trực thuộc Trung ương, Y tế Bộ, ngành thực hiện theo đúng quy định tại Thông tư này.

2. Cục An toàn lao động, Cục Người có công Bộ Lao động - Thương binh và Xã hội căn cứ chức năng, nhiệm vụ được giao, có trách nhiệm chỉ đạo, kiểm tra và đôn đốc hiện theo đúng quy định tại Thông tư này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ Y tế, Bộ Lao động - Thương binh và Xã hội để được hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Viết Tiến

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng thông tin điện tử CP);
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);
- Viện KSND tối cao; Tòa án nhân dân tối cao;
- Bộ Y tế: Cục QLKCB, Vụ PC, Thanh tra Bộ, Viện GĐ Y khoa, Viện Pháp y QG,
Viện Giám định pháp y tâm thần TW, Cổng TTĐT BYT, Website Cục QL KCB;
- Bộ LĐTB&XH: Cục ATLĐ, Cục Người có công, Vụ BHXH, Cổng TTĐT Bộ LĐTB&XH;
- Sở Y tế tỉnh/thành phố trực thuộc TW; Y tế Bộ, ngành;
- Sở LĐTB&XH tỉnh/thành phố trực thuộc TW;
- BHXH các tỉnh, thành phố trực thuộc TW;
- Lưu BYT: VT, KCB, PC;
- Lưu LĐTB&XH: VT, ATLĐ, PC.

BẢNG 1

BẢNG TỶ LỆ TỔN THƯƠNG CƠ THỂ DO THƯƠNG TÍCH
(Kèm theo Thông tư liên tịch số: 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 của Bộ Y tế và Bộ Lao động - Thương binh và Xã hội)

1. Bảng tỷ lệ tổn thương cơ thể do di chứng rối loạn tâm thần và hành vi sau chấn thương, vết thương sọ não

Di chứng rối loạn tâm thần và hành vi sau chấn thương, vết thương sọ não

Tỷ lệ (%)

1. Sa sút trí tuệ (mất trí Dementia)

1.1. Sa sút trí tuệ mức độ nhẹ

21 - 25

1.2. Sa sút trí tuệ mức độ vừa (trung bình)

41 - 45

1.3. Sa sút trí tuệ mức độ nặng (trầm trọng)

61 - 65

1.4. Sa sút trí tuệ mức độ rất nặng (hoàn toàn)

81 - 85

2. Hội chứng sau chấn động não

2.1. Hội chứng sau chấn động não điều trị khỏi

0

2.2. Hội chứng sau chấn động sọ não điều trị ổn định

11 - 15

2.3. Hội chứng sau chấn động não điều trị không kết quả

26 - 30

3. Rối loạn nhân cách

3.1. Rối loạn nhân cách điều trị khỏi

0

3.2. Rối loạn nhân cách điều trị ổn định

21 - 25

3.3. Rối loạn nhân cách điều trị không ổn định

31 - 35

3.4. Rối loạn nhân cách điều trị không kết quả

41 - 45

4. Rối loạn cảm xúc

4.1. Rối loạn cảm xúc điều trị khỏi

0

4.2. Rối loạn cảm xúc điều trị ổn định

21 - 25

4.3. Rối loạn cảm xúc điều trị không ổn định

31 - 35

4.4. Rối loạn cảm xúc điều trị không kết quả

41 - 45

5. Hội chứng Korsakoff

5.1. Hội chứng Korsakoff điều trị khỏi

0

5.2. Hội chứng Korsakoff điều trị ổn định

21 - 25

5.3. Hội chứng Korsakoff điều trị không kết quả

31 - 35

6. Quên ngược chiều

6.1. Quên ngược chiều điều trị khỏi

0

6.2. Quên ngược chiều điều trị ổn định

21 - 25

6.3. Quên ngược chiều điều trị không kết quả

31 - 35

7. Ảo giác

7.1. Ảo giác điều trị khỏi

0

7.2. Ảo giác điều trị ổn định

21 - 25

7.3. Ảo giác điều trị không ổn định

31 - 35

7.4. Ảo giác điều trị không kết quả

41 - 45

8. Hoang tưởng hoặc rối loạn dạng tâm thần phân liệt

8.1. Hoang tưởng điều trị khỏi

0

8.2. Hoang tưởng điều trị ổn định

31 - 35

8.3. Hoang tưởng điều trị không ổn định

51 - 55

8.4. Hoang tưởng điều trị không kết quả

61- 65

9. Rối loạn lo âu thực tổn

9.1. Rối loạn lo âu thực tổn điều trị khỏi

0

9.2. Rối loạn lo âu thực tổn điều trị ổn định

11 - 15

9.3. Rối loạn lo âu thực tổn điều trị không ổn định

21 - 25

9.4. Rối loạn lo âu thực tổn điều trị không kết quả

31 - 35

10. Rối loạn phân ly thực tổn

10.1. Rối loạn phân ly thực tổn điều trị khỏi

0

10.2. Rối loạn phân ly thực tổn điều trị ổn định

11 - 15

10.3. Rối loạn phân ly thực tổn điều trị không ổn định

21 - 25

10.4. Rối loạn phân ly thực tổn điều trị không kết quả

31 - 35

11. Ám ảnh

11.1. Ám ảnh điều trị khỏi

0

11.2. Ám ảnh điều trị ổn định

16 - 20

11.3. Ám ảnh điều trị không ổn định

31 - 35

11.4. Ám ảnh điều trị không kết quả

41 - 45

2. Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh

Tổn thương Xương sọ và hệ Thần kinh

Tỷ lệ (%)

1. Tổn thương xương sọ

1.1. Chạm sọ

6 - 10

1.2. Mẻ sọ đường kính hoặc chiều dài chỗ mẻ dưới 3cm, điện não có ổ tổn thương tương ứng

11 - 15

1.3. Mẻ sọ đường kính hoặc chiều dài chỗ mẻ từ 3cm trở lên, điện não có ổ tổn thương tương ứng

16 - 20

1.4. Mất xương bản ngoài, diện tích dưới 3cm², điện não có ổ tổn thương tương ứng

16 - 20

1.5. Mất xương bản ngoài, diện tích từ 3cm² trở lên, điện não có ổ tổn thương tương ứng

21 - 25

1.6. Khuyết sọ đáy chắc diện tích dưới 3cm², điện não có ổ tổn thương tương ứng

21 - 25

1.7. Khuyết sọ đáy chắc diện tích từ 3 đến 5cm², điện não có ổ tổn thương tương ứng

26 - 30

1.8. Khuyết sọ đáy chắc diện tích từ 5 đến 10cm² điện não có ổ tổn thương tương ứng

31 - 35

1.9. Khuyết sọ đáy chắc diện tích trên 10cm² , điện não có ổ tổn thương tương ứng

Ghi chú (Mục 1.1 đến 1.9) Nếu điện não không có ổ tổn thương lấy tỷ lệ tổn thương có kích thước nhỏ hơn liền kề

36 - 40

1.10. Khuyết sọ đáy phập phồng diện tích dưới 2cm²²

26 - 30

1.11. Khuyết sọ đáy phập phồng diện tích từ 2 đến 5cm²

31 - 35

1.12. Khuyết sọ đáy phập phồng diện tích trên 5 đến 10cm²

36 - 40

1.13. Khuyết sọ đáy phập phồng diện tích trên 10cm²

41 - 45

1.14. Máu tụ ngoài màng cứng và/hoặc dưới màng cứng đã xử lý không có di chứng thần kinh

21 - 25

1.15. Máu tụ ngoài màng cứng và/hoặc dưới màng cứng đã xử lý còn ổ dịch không có di chứng thần kinh

26 - 30

2. Ổ khuyết não, ổ tổn thương não không có di chứng chức năng hệ Thần kinh

2.1. Ổ khuyết hoặc ổ tổn thương não kích thước dưới 2 cm²

31 - 35

2.2. Ổ khuyết hoặc ổ tổn thương não kích thước từ 2 đến 5 cm²

36 - 40

2.3. Ổ khuyết hoặc ổ tổn thương não kích thước trên 5 đến 10 cm²

41 - 45

2.4. Ổ khuyết hoặc ổ tổn thương não kích thước trên 10 cm²

51 - 55

2.5. Ổ khuyết hoặc ổ tổn thương não thông hoặc gây biến đổi hình thể não thất

56 - 60

2.6. Chấn thương - vết thương não gây rò động - tĩnh mạch không gây di chứng chức năng

(Nếu gây di chứng chức năng tính theo tỷ lệ di chứng)

21 - 25

3. Dị vật trong não (mảnh kim khí, xương vụn, nốt vôi hóa…) không có di chứng chức năng hệ Thần kinh

3.1. Một dị vật

21 - 25

3.2. Từ hai dị vật trở lên

26 - 30

4. Tổn thương não gây di chứng tổn thương chức năng thần kinh

4.1. Tổn thương não gây di chứng sống kiểu thực vật

100

4.2. Liệt

4.2.1. Liệt tứ chi mức độ nhẹ

61 - 65

4.2.2. Liệt tứ chi mức độ vừa

81 - 85

4.2.3. Liệt tứ chi mức độ nặng

91 - 95

4.2.4. Liệt hoàn toàn tứ chi

99

4.2.5. Liệt nửa người mức độ nhẹ

36 - 40

4.2.6. Liệt nửa người mức độ vừa

61 - 65

4.2.7. Liệt nửa người mức độ nặng

71 - 75

4.2.8. Liệt hoàn toàn nửa người

85

4.2.9. Liệt hai tay hoặc hai chân mức độ nhẹ

36 - 40

4.2.10. Liệt hai tay hoặc hai chân mức độ vừa

61 - 65

4.2.11. Liệt hai tay hoặc hai chân mức độ nặng

76 - 80

4.2.12. Liệt hoàn toàn hai tay hoặc hai chân

86 - 90

4.2.13. Liệt một tay hoặc một chân mức độ nhẹ

21 - 25

4.2.14. Liệt một tay hoặc một chân mức độ vừa

36 - 40

4.2.15. Liệt một tay hoặc một chân mức độ nặng

51 - 55

4.2.16. Liệt hoàn toàn một tay hoặc một chân

Ghi chú: Mục 4.2.9 đến 4.2.16: Liệt chi trên lấy tỷ lệ tối đa, liệt chi dưới lấy tỷ lệ tối thiểu

61 - 65

4.3. Rối loạn ngôn ngữ

4.3.1. Mất vận động ngôn ngữ kiểu Broca mức độ nhẹ

16 - 20

4.3.2. Mất vận động ngôn ngữ kiểu Broca mức độ vừa

31 - 35

4.3.3. Mất vận động ngôn ngữ kiểu Broca mức độ nặng

41 - 45

4.3.4. Mất vận động ngôn ngữ kiểu Broca mức độ rất nặng

51 - 55

4.3.5. Mất vận động ngôn ngữ kiểu Broca hoàn toàn

61

4.3.6. Mất hiểu lời kiểu Wernicke mức độ nhẹ

16 - 20

4.3.7. Mất hiểu lời kiểu Wernicke mức độ vừa

31 - 35

4.3.8. Mất hiểu lời kiểu Wernicke mức độ nặng

41 - 45

4.3.9. Mất hiểu lời kiểu Wernicke mức độ rất nặng

51 - 55

4.3.10. Mất hiểu lời kiểu Wernicke mức độ hoàn toàn

65

4.3.11. Mất đọc

41 - 45

4.3.12. Mất viết

41 - 45

4.4. Quên (không chú ý) sử dụng nửa người

31 - 35

4.5. Tổn thương ngoại tháp

(Tỷ lệ áp dụng riêng cho từng Hội chứng: Parkinson, Tiểu não, run)

4.5.1. Mức độ nhẹ

26 - 30

4.5.2. Mức độ vừa

61 - 65

4.5.3. Mức độ nặng

81 - 85

4.5.4. Mức độ rất nặng

91 - 95

4.6. Tổn thương não gây di chứng chức năng cơ quan khác (thị lực. thính lực... tính theo tỷ lệ tổn thương của cơ quan tương ứng)

5. Tổn thương tủy

5.1. Tổn thương tủy toàn bộ kiểu khoanh đoạn

5.1.1. Tổn thương nón tủy không hoàn toàn

36 - 40

5.1.2. Tổn thương nón tủy toàn bộ (mất cảm giác vùng đáy chậu, rối loạn cơ tròn, không liệt hai chi dưới)

55

5.1.3. Tổn thương tủy thắt lưng toàn bộ kiểu khoanh đoạn

96

5.1.4. Tổn thương tủy ngực toàn bộ kiểu khoanh đoạn

97

5.1.5. Tổn thương tủy cổ toàn bộ kiểu khoanh đoạn

99

5.1.6. Tổn thương nửa tủy toàn bộ (hội chứng Brown-Sequard, tủy cổ C4 trở lên)

89

5.2. Tổn thương tủy gây liệt đơn thuần: Tỷ lệ tính theo Mục 4.2

5.3. Tổn thương tủy gây mất cảm giác kiểu đường dẫn truyền

5.3.1. Tổn thương tủy gây giảm cảm giác (nông hoặc sâu) một bên từ ngực trở xuống

26 - 30

5.3.2. Tổn thương tủy gây mất hoàn toàn cảm giác (nông hoặc sâu) một bên từ ngực trở xuống (dưới khoanh đoạn ngực T5)

31 - 35

5.3.3. Tổn thương tủy gây giảm cảm giác (nông hoặc sâu) nửa người

31 - 35

5.3.4. Tổn thương tủy gây mất hoàn toàn cảm giác (nông hoặc sâu) nửa người

45

6. Tổn thương rễ, đám rối, dây thần kinh

6.1. Tổn thương rễ thần kinh

6.1.1. Tổn thương không hoàn toàn một rễ (trừ các rẽ C4, C5, C6,, C7, C8,, T1, L5, S1) một bên

3 - 5

6.1.2. Tổn thương hoàn toàn một rễ (trừ các rễ C4, C5, C6,, C7, C8,, T1, L5, S1) một bên

9

6.1.3. Tổn thương không hoàn toàn một trong các rễ: C4, C5, C6,, C7, C8,, T1 một bên

11 - 15

6.1.4. Tổn thương hoàn toàn một trong các rễ: C4, C5, C6,, C7, C8,, T1 một bên

21

6.1.5. Tổn thương không hoàn toàn một trong các rễ: L5, S1 một bên

16 - 20

6.1.6. Tổn thương hoàn toàn một trong các rễ: L5, S1 một bên

26 - 30

6.1.7. Tổn thương không hoàn toàn đuôi ngựa (có rối loạn cơ tròn)

61 - 65

6.1.8. Tổn thương hoàn toàn đuôi ngựa

90

6.2. Tổn thương đám rối thần kinh một bên

6.2.1. Tổn thương không hoàn toàn đám rối thần kinh cổ

11 - 15

6.2.2. Tổn thương hoàn toàn đám rối thần kinh cổ

21 - 25

6.2.3. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhất giữa

26 - 30

6.2.4. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhất dưới

46 - 50

6.2.5. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhất trên

51 - 55

6.2.6. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhì trước trong

46 - 50

6.2.7. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhì trước ngoài

46 - 50

6.2.8. Tổn thương không hoàn toàn đám rối thần kinh cánh tay - tổn thương thân nhì sau

51 - 55

6.2.9. Tổn thương hoàn toàn đám rối thần kinh cánh tay

65

6.2.10. Tổn thương không hoàn toàn đám rối thắt lưng (có tổn thương thần kinh đùi)

26 - 30

6.2.11. Tổn thương hoàn toàn đám rối thắt lưng

41 - 45

6.2.12. Tổn thương không hoàn toàn đám rối cùng

36 - 40

6.2.13. Tổn thương hoàn toàn đám rối cùng

61

6.3. Tổn thương dây thần kinh một bên

6.3.1. Tổn thương không hoàn toàn các dây thần kinh cổ

11 - 15

6.3.2. Tổn thương hoàn toàn các dây thần kinh cổ

21 - 25

6.3.3. Tổn thương không hoàn toàn dây thần kinh trên vai

3 - 5

6.3.4. Tổn thương hoàn toàn dây thần kinh trên vai

11

6.3.5. Tổn thương không hoàn dây thần kinh dưới vai

3 - 5

6.3.6. Tổn thương hoàn toàn dây thần kinh dưới vai

11

6.3.7. Tổn thương không hoàn toàn dây thần kinh ngực dài

5 - 9

6.3.8. Tổn thương hoàn toàn dây thần kinh ngực dài

Ghi chú: Mục 6.3.7 và 6.3.8 Nữ được tỉnh tỷ lệ tối đa, Nam: tỷ lệ tối thiểu

11 - 15

6.3.9. Tổn thương một dây thần kinh liên sườn

6 - 10

6.3.10. Tổn thương không hoàn toàn thần kinh mũ

16 - 20

6.3.11. Tổn thương hoàn toàn thần kinh mũ

31 - 35

6.3.12. Tổn thương không hoàn toàn thần kinh cơ bì

11 - 15

6.3.13. Tổn thương hoàn toàn thần kinh cơ bì

26 - 30

6.3.14. Tổn thương nhánh thần kinh quay

11 - 15

6.3.15. Tổn thương bán phần thần kinh quay

26 - 30

6.3.16. Tổn thương hoàn toàn thần kinh quay

41 - 45

6.3.17. Tổn thương nhánh thần kinh trụ

11 - 15

6.3.18. Tổn thương bán phần thần kinh trụ

21 - 25

6.3.19. Tổn thương hoàn toàn thần kinh trụ

31 - 35

6.3.20. Tổn thương nhánh thần kinh giữa

11 - 15

6.3.21. Tổn thương bán phần thần kinh giữa

21 - 25

6.3.22. Tổn thương hoàn toàn thần kinh giữa

31 - 35

6.3.23. Tổn thương hoàn toàn thần kinh cánh tay bì trong

11 - 15

6.3.24. Tổn thương hoàn toàn thần kinh cẳng tay bì trong

11 - 15

6.3.25. Tổn thương không hoàn toàn thần kinh mông trên và mông dưới

11 - 15

6.3.26. Tổn thương hoàn toàn thần kinh mông trên và mông dưới

21 - 25

6.3.27. Tổn thương không hoàn toàn thần kinh da đùi sau

1 - 3

6.3.28. Tổn thương hoàn toàn thần kinh da đùi sau

6 - 10

6.3.29. Tổn thương nhánh thần kinh đùi

11 - 15

6.3.30. Tổn thương bán phần thần kinh đùi

21 - 25

6.3.31. Tổn thương hoàn toàn thần kinh đùi

36 - 40

6.3.32. Tổn thương không hoàn toàn thần kinh đùi - bì

1 - 3

6.3.33. Tổn thương hoàn toàn thần kinh đùi - bì

6 - 10

6.3.34. Tổn thương không hoàn toàn thần kinh bịt

6 - 10

6.3.35. Tổn thương hoàn toàn thần kinh bịt

16 - 20

6.3.36. Tổn thương không hoàn toàn thần kinh sinh dục - đùi

5 - 9

6.3.37. Tổn thương hoàn toàn thần kinh sinh dục - đùi

11 - 15

6.3.38. Tổn thương nhánh thần kinh hông to

16 - 20

6.3.39. Tổn thương bán phần thần kinh hông to

26 - 30

6.3.40. Tổn thương hoàn toàn thần kinh hông to

41 - 45

6.3.41. Tổn thương nhánh thần kinh hông khoeo ngoài

6 - 10

6.3.42. Tổn thương bán phần thần kinh hông khoeo ngoài

16 - 20

6.3.43. Tổn thương hoàn toàn thần kinh hông khoeo ngoài

26 - 30

6.3.44. Tổn thương nhánh thần kinh hông khoeo trong

6 - 10

6.3.45. Tổn thương bán phần thần kinh hông khoeo trong

11 - 15

6.3.46. Tổn thương hoàn toàn thần kinh hông khoeo trong

21 - 25

6.4. Tổn thương thần kinh sọ một bên

6.4.1. Tổn thương không hoàn toàn dây thần kinh sọ số I

11 - 15

6.4.2. Tổn thương hoàn toàn dây thần kinh sọ số I

21 - 25

6.4.3. Tổn thương dây thần kinh sọ số II: Áp dụng theo mức độ giảm thị lực trong Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan Thị giác

6.4.4. Tổn thương một nhánh thần kinh sọ số III

11 - 15

6.4.5. Tổn thương bán phần thần kinh sọ số III

21 - 25

6.4.6. Tổn thương hoàn toàn thần kinh sọ số III

31 - 35

6.4.7. Tổn thương không hoàn toàn thần kinh sọ số IV

3 - 5

6.4.8. Tổn thương hoàn toàn thần kinh sọ số IV

11 - 15

6.4.9. Tổn thương một nhánh thần kinh sọ số V

6 - 10

6.4.10. Tổn thương không hoàn toàn thần kinh sọ số V

16 - 20

6.4.11. Tổn thương hoàn toàn thần kinh sọ số V

26 - 30

6.4.12. Tổn thương không hoàn toàn thần kinh sọ số VI

6 - 10

6.4.13. Tổn thương hoàn toàn thần kinh sọ số VI

16 - 20

6.4.14. Tổn thương nhánh thần kinh sọ số VII

6 - 10

6.4.15. Tổn thương không hoàn toàn thần kinh sọ số VII

16 - 20

6.4.16. Tổn thương hoàn toàn thần kinh sọ số VII

26 - 30

6.4.17. Tổn thương thần kinh sọ số VIII một bên: Áp dụng tỷ lệ di chứng Hội chứng Tiền đình và/hoặc mất thính lực

6.4.18. Tổn thương không hoàn toàn thần kinh sọ số IX một bên

11 - 15

6.4.19. Tổn thương hoàn toàn thần kinh sọ số IX một bên

21 - 25

6.4.20. Tổn thương không hoàn toàn thần kinh sọ số X một bên

11 - 15

6.4.21. Tổn thương hoàn toàn thần kinh sọ số X một bên

21 - 25

6.4.22. Tổn thương không hoàn toàn thần kinh sọ số XI một bên

11 - 15

6.4.23. Tổn thương hoàn toàn thần kinh sọ số XI một bên

21 - 25

6.4.24. Tổn thương không hoàn toàn thần kinh sọ số XII một bên

21 - 25

6.4.25. Tổn thương hoàn toàn thần kinh sọ số XII một bên

36 - 40

7. Hội chứng bỏng buốt: Cộng thẳng 10 - 15% với tỷ lệ tổn thương dây thần kinh tương ứng

8. Hội chứng chi ma: Tỷ lệ bằng tỷ lệ tổi thiểu của mức cắt đoạn chi cao hơn liền kề với tổn thương hiện tại

9. U thần kinh ở mỏm cụt: Tỷ lệ bằng tỷ lệ tổi thiểu của mức cắt đoạn chi cao hơn liền kề với tổn thương hiện tại

10. Hội chứng giao cảm cổ (Hội chứng Claude Bernard - Horner)

31 - 35

11. Rối loạn cơ tròn

11.1. Đại tiểu tiện không tự chủ không thường xuyên (Bệnh nhân vẫn tự chủ được nhưng không thường xuyên nên són phân, són tiểu không thường xuyên không thường xuyên)

31 - 35

11.2. Bí đại tiểu tiện

51 - 55

11.3. Đại tiểu tiện không tự chủ (đại tiểu tiện dầm dề)

61

12. Rối loạn sinh dục: Áp dụng theo Tổn thương hệ Tiết niệu - Sinh dục

13. Động kinh

13.1. Động kinh cơn co cứng - co giật

13.1.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

13.1.2. Không đáp ứng điều trị hiện còn cơn hiếm

21 - 25

13.1.3. Không đáp ứng điều trị hiện còn cơn thưa

31 - 35

13.1.4. Không đáp ứng điều trị hiện còn cơn mau

61 - 65

13.1.5. Không đáp ứng điều trị hiện còn cơn rất mau

81 - 85

13.2. Động kinh cơn cục bộ đơn thuần

13.2.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

6 - 10

13.2.2. Không đáp ứng điều trị còn cơn trên lâm sàng hiếm

11 - 15

13.2.3. Không đáp ứng điều trị còn cơn trên lâm sàng thưa

21 - 25

13.2.4. Không đáp ứng điều trị còn cơn trên lâm sàng mau

31 - 35

13.2.5. Không đáp ứng điều trị còn cơn trên lâm sàng rất mau

61 - 65

13.3. Động kinh cơn cục bộ phức hợp

13.3.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

13.3.2. Không đáp ứng điều trị còn cơn trên lâm sàng hiếm

16 - 20

13.3.3. Không đáp ứng điều trị còn cơn trên lâm sàng thưa

26 - 30

13.3.4. Không đáp ứng điều trị còn cơn trên lâm sàng mau

41 - 45

13.3.5. Không đáp ứng điều trị còn cơn trên lâm sàng rất mau

66 - 70

13.4. Động kinh cơn cục bộ toàn thể hóa thứ phát: Tỷ lệ như động kinh toàn thể

13.5. Động kinh có biến chứng rối loạn tâm thần, hành vi: Tỷ lệ được tính bẳng tổng tỷ lệ động kinh cộng tỷ lệ biến chứng rối loạn tâm thần và hành vi (cộng lùi).

14. Hội chứng tiền đình (trung ương, ngoại vi)

14.1. Hội chứng tiền đình mức độ nhẹ

21 - 25

14.2. Hội chứng tiền đình mức độ vừa

41 - 45

14.3. Hội chứng tiền đình mức độ nặng

61 - 65

14.4. Hội chứng tiền đình mức độ rất nặng

81 - 85

15. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay)

15.1. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay) ảnh hưởng nhẹ đến lao động, sinh hoạt

6 - 10

15.2. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay) ảnh hưởng vừa đến lao động, sinh hoạt

16 - 20

15.3. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay) ảnh hưởng nặng đến lao động, sinh hoạt

26 - 30

16. Tổn thương hạ não gây biến chứng rối loạn nội tiết: Áp dụng tỷ lệ tổn thương cơ thể do tổn thương hệ Nội tiết

3. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tim Mạch

Tổn thương hệ Tim Mạch

Tỷ lệ (%)

1. Tổn thương Tim

1.1. Vết thương tổn thương van tim, cơ tim, vách tim

1.1.1. Đã điều trị ổn định, chưa có biến chứng

31 - 35

1.1.2. Có biến chứng nội khoa (Loạn nhịp, suy tim, phình hoặc giả phình thất...)

1.1.2.1. Suy tim độ I hoặc các rối loạn nhịp tim điều trị nội khoa có kết quả

36 - 40

1.1.2.2. Suy tim độ II

41 - 45

1.1.2.3. Suy tim độ III hoặc rối loạn nhip tim có chỉ định đặt máy tạo nhịp

61 – 65

1.1.2.4. Suy tim độ IV

71 - 75

1.2. Rối loạn nhịp tim sau chấn thương

1.2.1. Điều trị nội khoa kết quả tương đối tốt

21 - 25

1.2.2. Điều trị nội khoa không kết quả có chỉ định điều trị can thiệp

1.2.2.1. Kết quả tốt

21 - 25

1.2.2.2. Kết quả không tốt ảnh hưởng nhiều đến sinh hoạt

41 - 45

1.2.3. Phải đặt máy tạo nhịp vĩnh viễn

31 - 35

1.3. Viêm màng ngoài tim co thắt, dày dính màng ngoài tim do chấn thương

1.3.1. Điều trị nội khoa hoặc phẫu thuật đạt kết quả tương đối tốt (50% ≤ EF < 60%)

31 - 35

1.3.2. Kết quả hạn chế (EF dưới 50%)

41 - 45

1.4. Dị vật màng ngoài tim

1.4.1. Chưa gây tai biến

21 - 25

1.4.2. Có tai biến phải phẫu thuật

1.4.2.1. Kết quả tốt (50% ≤ EF ≤ 60%)

36 - 40

1.4.2.2. Kết quả hạn chế (EF dưới 50%)

41 - 45

1.5. Dị vật cơ tim, vách tim, buồng tim, van tim

1.5.1. Chưa gây biến chứng

41 - 45

1.5.2. Gây tai biến (tắc mạch, nhồi máu cơ tim, loạn nhịp tim ...)

1.5.2.1. Kết quả điều trị ổn định từng đợt

61 - 65

1.5.2.2. Kết quả điều trị hạn chế, đe dọa tính mạng

81

Ghi chú: Nếu các tổn thương ở Mục 1.2, 1.3, 1.4, 1.5 có suy tim thì áp dụng tỷ lệ mức độ suy tim

2. Tổn thương Mạch

2.1. Phình động, tĩnh mạch chủ chủ ngực, chủ bụng, hoặc thông động - tĩnh mạch chủ

2.1.1. Chưa phẫu thuật

31 - 35

2.1.2. Có biến chứng và có chỉ định phẫu thuật

2.1.2.1. Kết quả tốt

51 - 55

2.1.2.2. Kết quả hạn chế có biến chứng một cơ quan

61 - 65

2.1.2.3. Có nhiều nguy cơ đe dọa tính mạng, có chỉ định mổ lại

81

2.1.2.4. Có nhiều nguy cơ đe dọa tính mạng, không có chỉ định mổ lại

81

2.1.2.5. Nếu tổn thương như các Mục 2.1.2.2; 2.1.2.3; 2.1.2.4 mà gây tổn thương tạng phải xử lý hoặc liệt hai chi thì khi tính tỷ lệ sẽ cộng thêm (cộng lùi) các tỷ lệ tương ứng

2.2. Vết thương mạch máu lớn (Động mạch cảnh, động mạch cánh tay, động mạch chậu, động mạch đùi)

2.2.1. Ở các chi, đã xử lý

2.2.1.1. Kết quả tốt không có biểu hiện tắc mạch

6 - 10

2.2.1.2. Kết quả tương đối tốt có thiểu dưỡng nhẹ các cơ do động mạch chi phối một đến hai chi

11 - 15

2.2.1.3. Kết quả tương đối tốt có thiểu dưỡng nhẹ các cơ do động mạch chi phối từ ba chi trở lên

21 - 25

2.2.1.4. Kết quả hạn chế có biểu hiện teo cơ một đến hai chi

21 - 25

2.2.1.5. Kết quả hạn chế có biểu hiện teo cơ từ ba chi trở lên

31 - 35

2.2.1.6. Kết quả xấu phải xử trí cắt cụt chi thì tính tỷ lệ phần chi cắt cụt tương ứng

2.2.2. Vết thương động mạch cảnh

2.2.2.1. Chưa có rối loạn về huyết động

21 - 25

2.2.2.2. Có rối loạn về huyết động còn bù trừ

41 - 45

2.2.2.3. Có rối loạn nặng về huyết động gây biến chứng ở các cơ quan mà động mạch chi phối: Áp dụng tỷ lệ tính theo các di chứng

2.3. Hội chứng Wolkmann

(co rút gân gấp dài các ngón tay do thiếu máu sau sang chấn, kèm theo có các dấu hiệu đau, phù nề, mất mạch quay)

Tính theo tỷ lệ các ngón bị tổn thương theo tỷ lệ tổn thương tương ứng của hệ cơ xương khớp

2.4. Giãn tĩnh mạch (là hậu quả của vết thương, chấn thương)

2.4.1. Giãn tĩnh mạch chưa có biến chứng

11 - 15

2.4.2. Phù và rối loạn dinh dưỡng, loét

21 - 25

2.4.3. Biến chứng viêm tắc gây loét

31 - 35

4. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Hô hấp

Tổn thương hệ Hô hấp

Tỷ lệ (%)

Tổn thương xương ức

1.1. Tổn thương xương ức đơn thuần, không biến dạng hoặc biến dạng lồng ngực ít

11 - 15

1.2. Tổn thương xương ức biến dạng lồng ngực nhiều

16 - 20

Tổn thương xương sườn và thần kinh liên sườn

2.1. Gãy một hoặc hai xương sườn, can tốt

3 - 5

2.2. Gãy một hoặc hai xương sườn can xấu hoặc gãy ba đến năm xương sườn, can tốt

6 - 9

2.3. Gãy ba đến năm xương sườn, can xấu hoặc gãy sáu xương sườn trở lên, can tốt

11 - 15

2.4. Gãy sáu xương sườn trở lên, can xấu

16 - 20

2.5. Mất đoạn hoặc cắt bỏ một hoặc hai xương sườn

11 - 15

2.6. Mất đoạn hoặc cắt bỏ ba đến năm xương sườn

16 - 20

2.7. Mất đoạn hoặc cắt bỏ sáu xương sườn trở lên

21 - 25

Ghi chú: - Tỷ lệ từ Mục 2.1 đến 2.7 đã tính tổn thương thần kinh liên sườn

- Tỷ lệ từ Mục 2.2 đến 2.7 đã tính cả lồng ngực biến dạng

Tổn thương màng phổi

3.1. Tổn thương màng phổi đơn thuần không phẫu thuật hoặc có phẫu thuật nhưng không để lại di chứng

3 - 5

3.2. Dị vật màng phổi đơn thuần

16 - 20

3.3. Dị vật màng phổi gây biến chứng dày dính phế mạc: Áp dụng tỷ lệ tổn thương màng phổi Mục 3.4 hoặc 3.5 hoặc 3.6 tuỳ thuộc mức độ biến chứng

3.4. Tổn thương màng phổi di chứng dày dính màng phổi dưới một phần tư diện tích hai phế trường

21 - 25

3.5. Tổn thương màng phổi di chứng dày dính màng phổi từ một phần tư đến một phần hai diện tích hai phế trường

26 - 30

3.6. Tổn thương màng phổi di chứng dày dính màng phổi trên một phàn hai diện tích hai phế trường

31 - 35

Tổn thương phổi

4.1.Tổn thương nhu mô phổi đơn thuần không phẫu thuật hoặc có phẫu thuật nhưng không để lại di chứng

6 - 10

4.2. Dị vật đơn thuần nhu mô phổi

16 - 20

4.3. Tổn thương nhu mô phổi một bên đã phẫu thuật, di chứng dày dính màng phổi đơn thuần dưới một phần tư diện tích hai phế trường

26 - 30

4.4. Tổn thương nhu mô phổi đã phẫu thuật, di chứng dày dính màng phổi đơn thuần từ một phần tư đến một phần hai diện tích hai phế trường

31 - 35

4.5. Tổn thương nhu mô phổi đã phẫu thuật, di chứng dày dính màng phổi đơn thuần trên một phần hai diện tích hai phế trường

41 - 45

4.6. Tổn thương nhu mô phổi gây xẹp từ một đến hai phân thùy phổi

26 - 30

4.7. Tổn thương nhu mô phổi gây xẹp từ ba phân thùy phổi trở lên

31 - 35

4 8. Mổ cắt phổi không điển hình (dưới một thùy phổi)

21 - 25

4 9. Mổ cắt từ một thùy phổi trở lên

31 - 35

4.10. Mổ cắt bỏ toàn bộ một phổi

56 - 60

Tổn thương khí quản, phế quản

Tổn thương khí quản, phế quản đơn thuần

16 - 20

5.2. Tổn thương khí quản, phế quản gây khó thở, không rối loạn giọng nói, tiếng nói và/ hoặc không rối loạn thông khí phổi tắc nghẽn hoặc hỗn hợp

21 - 25

5.3. Tổn thương khí quản, phế quản đoạn trung thất gây khó thở và rối loạn giọng nói, tiếng nói

26 - 30

5.4. Mổ phục hồi khí quản, phế quản sau tổn thương khí quản, phế quản hoặc sau cắt thùy phổi

31 - 35

Tổn thương cơ hoành

Tổn thương cơ hoành, không phải can thiệp phẫu thuật, không có biến chứng

3 - 5

6.2. Tổn thương cơ hoành phải can thiệp bằng phẫu thuật, kết quả tốt

21 - 25

6.3. Tổn thương cơ hoành phải can thiệp, kết quả không tốt phải phẫu thuật lại hoặc gây dày dính màng phổi

26 - 30

Rối loạn thông khí phổi

7.1. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nhẹ

11 - 15

7.2. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ trung bình

16 - 20

7.3. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nặng

31 - 35

Tâm phế mạn tính

8.1. Mức độ 1: có biểu hiện trên lâm sàng (độ 1) và/hoặc siêu âm tim và điện tim bình thường

16 - 20

8.2. Mức độ 2: có biểu hiện trên lâm sàng (độ 1-2) và/hoặc có biến đổi hình thái hoặc chức năng tim phải trên siêu âm tim; điện tim bình thường và/hoặc có biến đổi trên điện tim, siêu âm tim bình thường

31 - 35

8.3. Mức độ 3: có biểu hiện trên lâm sàng (độ 3 trở lên) và/hoặc có biến đổi hình thái, chức năng tim phải trên siêu âm tim và/hoặc có biến đổi trên điện tim, siêu âm tim bình thường

51 - 55

8.4. Mức độ 4: có biểu hiện trên lâm sàng (độ 4) và/hoặc có biến đổi hình thái, chức năng tim phải trên siêu âm tim và/hoặc có biến đổi trên điện tim

81

5. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiêu hóa

Tổn thương hệ Tiêu hóa

Tỷ lệ (%)

1. Tổn thương thực quản

1.1. Khâu lỗ thủng thực quản không gây di chứng ảnh hưởng đến ăn uống

31

1.2. Khâu lỗ thủng thực quản có di chứng gây ảnh hưởng đến ăn uống: chỉ ăn được thức ăn mềm

41 - 45

1.3. Khâu lỗ thủng thực quản có biến chứng rò hoặc hẹp phải mổ lại, gây hẹp vĩnh viễn, chỉ ăn được chất lỏng

61 - 65

1.4. Chít hẹp thực quản do chấn thương (mọi nguyên nhân: bỏng, chấn thương..) gây chít hẹp phải mở thông dạ dày vĩnh viễn để ăn uống

71 - 75

1.5. Phẫu thuật cắt thực quản

1.5.1. Cắt một phần thực quản (bao gồm phẫu thuật dạ dày để tạo hình thực quản)

61

1.5.2. Cắt toàn bộ thực quản (bao gồm phẫu thuật dạ dày để tạo hình thực quản)

2. Tổn thương dạ dày

2.1. Thủng dạ dày đã xử lý

2.1.1. Không gây biến dạng dạ dày

26 - 30

2.1.2. Có biến dạng dạ dày hình hai túi.

41 - 45

2.1.3. Có viêm loét phải điều trị nội khoa

2.1.4. Không biến dạng dạ dày, có viêm phải điều trị nội khoa

41 - 45

2.1.5. Có biến dạng dạ dày, có viêm phải điều trị nội khoa ổn định

46 - 50

2.1.6. Có loét, chảy máu phải điều trị nội khoa

51 - 55

2.2. Cắt đoạn dạ dày, sau phẫu thuật không có biến chứng

2.2.1. Tổn thương phải cắt hai phần ba dạ dày

51 - 55

2.2.2. Tổn thương phải cắt ba phần tư dạ dày trở lên

61 - 65

2.3. Cắt đoạn dạ dày (như trong Mục 2.2), có biến chứng phải phẫu thuật lại

71 - 75

2.4. Cắt toàn bộ dạ dày, tạo hình dạ dày bằng ruột non, cơ thể suy nhược nặng

81

3. Tổn thương ruột non

3.1. Tổn thương gây thủng

3.1.1. Thủng một hoặc hai lỗ đã xử trí

31 - 35

3.1.2. Thủng từ ba lỗ trở lên đã xử trí

36 - 40

3.2. Tổn thương phải cắt đoạn ruột non dưới một mét

3.2.1. Cắt đoạn hỗng tràng

41 - 45

3.2.2. Cắt đoạn hồi tràng

51 - 55

3.3. Tổn thương phải cắt bỏ ruột non dài trên một mét, có rối loạn tiêu hóa

3.3.1. Cắt đoạn hỗng tràng

51 - 55

3.3.2. Cắt đoạn thuộc hồi tràng

61

3.4. Tổn thương phải cắt bỏ gần hết ruột non có rối loạn tiêu hóa trầm trọng, ảnh hưởng nặng nề đến dinh dưỡng

91

4. Tổn thương đại tràng

4.1. Tổn thương thủng đại tràng không làm hậu môn nhân tạo vĩnh viễn

4.1.1. Thủng một lỗ đã xử trí

36 - 40

4.1.2. Thủng từ hai lỗ trở lên đã xử trí

46 - 50

4.1.3. Thủng đại tràng đã xử trí nhưng bị dò phải phẫu thuật lại nhưng không phải cắt đoạn đại tràng

51 - 55

4.2. Tổn thương phải cắt đại tràng, không làm hậu môn nhân tạo vĩnh viễn:

4.2.1. Cắt đoạn đại tràng

51 - 55

4.2.2. Cắt nửa đại tràng phải

61 - 65

4.2.3. Cắt nửa đại tràng trái

71

4.2.4. Cắt toàn bộ đại tràng

81

4.3. Tổn thương cắt đoạn đại tràng phải làm hậu môn nhân tạo vĩnh viễn

4.3.1. Cắt đoạn đại tràng

66 - 70

4.3.2. Cắt nửa đại tràng phải

75

4.3.3. Cắt nửa đại tràng trái

81

4.3.4. Cắt toàn bộ đại tràng

85

5. Tổn thương trực tràng

5.1. Thủng trực tràng không làm hậu môn nhân tạo vĩnh viễn

5.1.1. Thủng một lỗ đã xử trí

36 - 40

5.1.2. Thủng từ hai lỗ trở lên đã xử trí

46 - 50

5.1.3. Thủng trực tràng đã xử trí nhưng còn bị dò kéo dài

51 - 55

5.2. Tổn thương phải cắt trực tràng không làm hậu môn nhân tạo vĩnh viễn

5.2.1. Tổn thương phải cắt bỏ một phần trực tràng

51 - 55

5.2.2. Tổn thương phải cắt bỏ hoàn toàn trực tràng

61 - 65

5.3. Tổn thương trực tràng đã xử trí và phải làm hậu môn nhân tạo vĩnh viễn

5.3.1. Thủng trực tràng có làm hậu môn nhân tạo vĩnh viễn

61 - 65

5.3.2. Tổn thương phải cắt trực tràng có làm hậu môn nhân tạo vĩnh viễn

71 - 75

6. Tổn thương hậu môn

6.1. Tổn thương cơ thắt hậu môn, ống hậu môn đã xử trí lần đầu, không gây rối loạn đại tiện

21 - 25

6.2. Tổn thương cơ thắt hậu môn, ống hậu môn đã xử trí lần đầu, có di chứng gây rối loạn đại tiện

6.2.1. Táo bón hoặc khó đại tiện

31 - 35

6.2.2. Đại tiện không tự chủ

41 - 45

6.3. Tổn thương cơ thắt hậu môn, ống hậu môn gây dò phải phẫu thuật lại

6.3.1. Phẫu thuật có kết quả

31 - 35

6.3.2. Không có kết quả

51 - 55

7. Tổn thương gan, mật

7.1. Đụng dập gan, điều trị bảo tồn bằng nội khoa kết quả tốt

6 - 10

7.2. Phẫu thuật khâu vỡ gan hoặc phẫu thuật áp xe gan sau chấn thương, vết thương

7.2.1. Khâu vỡ gan hoặc phẫu thuật áp xe của một thuỳ gan

36 - 40

7.2.2. Khâu vỡ gan hoặc phẫu thuật áp xe của hai thuỳ gan

41 - 45

7.3. Cắt bỏ gan

7.3.1. Cắt bỏ một phân thuỳ gan phải hoặc phân thuỳ IV

46 - 50

7.3.2. Cắt bỏ gan trái hoặc gan phải

61

7.3.3. Cắt bỏ gan phải, có rối loạn chức năng gan

71

7.4. Dị vật nằm trong nhu mô gan

7.4.1. Chưa gây tai biến

11 - 15

7.4.2. Phẫu thuật nhưng không lấy được dị vật và không phải làm thủ thuật khác

41

7.5. Tổn thương cắt bỏ túi mật

31

7.6. Mổ xử lý ống mật chủ

7.6.1. Kết quả tốt

31 - 35

7.6.2. Kết quả không tốt

41 - 45

7.6.3. Phẫu thuật xử lý ống mật chủ và cắt bỏ túi mật

61

7.7. Phẫu thuật nối túi mật - ruột non hay nối ống mật ruột non

61

7.8. Phẫu thuật đường mật nhiều lần do dò mật, tắc mật

71 - 75

8. Tổn thương tuỵ

8.1. Tổn thương tuỵ phải khâu

8.1.1. Khâu đuôi tuỵ

31 - 35

8.1.2. Khâu thân tuỵ

36 - 40

8.1.3. Khâu đầu tuỵ

41 - 45

8.2. Tổn thương phải phẫu thuật nối ống tuỵ - ruột non

51 - 55

8.3. Tổn thương phải phẫu thuật cắt tuỵ

8.3.1. Cắt đuôi tuỵ kết quả tốt

41 - 45

8.3.2. Cắt đuôi tuỵ biến chứng dò phải phẫu thuật lại, điều trị có kết quả, thể trạng không suy mòn

61

8.3.3. Phẫu thuật cắt khối tá tuỵ ảnh hưởng nhiều đến dinh dưỡng, thể trạng gầy

81

8.3.4. Phẫu thuật cắt khối tá tuỵ biến chứng dò kéo dài sau phẫu thuật, điều trị ít kết quả, thể trạng rất gầy, suy mòn

85

9. Tổn thương lách

9.1. Tổn thương rách, vỡ lách, phẫu thuật điều trị vẫn bảo tồn được lách

21 - 25

9.2. Cắt lách

Nếu cắt lách gây biến chứng thiếu máu thì cộng lùi với tỷ lệ thiếu máu

31 - 35

10. Các tổn thương khác của hệ Tiêu hóa

10.1. Phẫu thuật thăm dò ổ bụng do tổn thương hoặc lấy dị vật

10.1.1. Thăm dò đơn thuần hoặc lấy được dị vật trong ổ bụng, không phải can thiệp vào các cơ quan, phủ tạng

21 - 25

10.1.2. Không lấy được dị vật trong ổ bụng và không phải can thiệp vào các cơ quan, phủ tạng

26 - 30

10.2. Sau phẫu thuật ổ bụng (đã xác định tỷ lệ) nhưng có biến chứng dính tắc ruột ... phải phẫu thuật lại

10.2.1. Mổ gỡ dính lần thứ nhất

21 - 25

10.2.2. Mổ gỡ dính lần thứ hai

31 - 35

10.2.3. Mổ gỡ dính từ lần ba trở lên

41 - 45

10.3. Phẫu thuật xử trí tổn thương ở mạc nối, mạc treo

10.3.1. Khâu cầm máu đơn thuần

26 - 30

10.3.2. Khâu cầm máu và cắt một phần mạc nối

31

10.4. Tổn thương do vết thương phá hủy cơ thành bụng đơn thuần, phải phẫu thuật tái tạo lại thành bụng

10.4.1. Phẫu thuật kết quả tốt

21 - 25

10.4.2. Sau phẫu thuật còn sa lồi thành bụng

26 - 30

10.4.3. Sau phẫu thuật còn thoát vị thành bụng

31 - 35

6. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiết niệu - Sinh dục

Tổn thương hệ Tiết niệu - Sinh dục

Tỷ lệ (%)

1. Thận

1.1. Chấn thương đụng dập thận: (Đã được điều trị bảo tồn không có biến chứng)

1.1.1. Một thận

6 - 10

1.1.2. Hai thận

11 - 15

1.2. Chấn thương thận gây xơ teo mất chức năng một thận

1.2.1. Thận bên kia bình thường, không suy thận

35

1.2.2. Thận bên kia không bình thường và/hoặc suy thận: Tỷ lệ Mục 1.2.1 cộng lùi tỷ lệ bệnh, tật của thận

1.3. Viêm thận, bể thận

1.3.1. Chưa có biến chứng

11 - 15

1.3.2. Có biến chứng: Tỷ lệ Mục 1.3.1 cộng lùi tỷ lệ biến chứng

1.4. Suy thận mạn tính

1.4.1. Giai đoạn I

41 - 45

1.4.2. Giai đoạn II

61 - 65

1.4.3. Giai đoạn IIIa

71 - 75

1.4.4. Giai đoạn IIIb, IV (có chỉ định chạy thận nhân tạo)

91

1.5. Chấn thương thận - Mổ cắt thận

1.5.1. Cắt bỏ một phần thận, thận còn lại bình thường

21 - 25

1.5.2. Cắt bỏ một thận, thận còn lại bình thường

45

1.5.3. Cắt bỏ thận, thận còn lại có bệnh, tật: Tỷ lệ Mục 1.5.1 hoặc 1.5.2 cộng lùi tỷ lệ bệnh tật của thận còn lại

1.6. Dị vật trong thận chưa lấy ra

1.6.1. Dị vật ở một thận, chưa biến chứng

11 - 15

1.6.2. Dị vật ở hai thận, chưa gây biến chứng

21 - 25

1.6.3. Dị vật ở thận gây biến chứng: Tỷ lệ Mục 1.6.1 hoặc 1.6.2 cộng lùi tỷ lệ biến chứng

2. Niệu quản (một bên)

2.1. Tổn thương niệu quản cắt dưới 5cm đã phẫu thuật phục hồi có kết quả

21 - 25

2.2. Tổn thương niệu quản cắt từ 5cm trở lên

2.2.1. Phải mổ tạo hình niệu quản không có biến chứng

26 - 30

2.2.2. Phải mổ tạo hình niệu quản có biến chứng: Tỷ lệ Mục 2.2.1 cộng lùi tỷ lệ biến chứng

3. Bàng quang

3.1. Tổn thương bàng quang đã phẫu thuật kết quả tốt

26 - 30

3.2. Tổn thương bàng quang sau điều trị có di chứng: "hội chứng bàng quang nhỏ" (dung tích dưới 100ml)

41 - 45

3.3. Tạo hình bàng quang mới

45

3.4. Đặt dẫn lưu bàng quang vĩnh viễn

61

4. Niệu đạo

4.1. Điều trị kết quả tốt

11 - 15

4.2. Phục hồi không tốt phải nong hoặc can thiệp tạo hình lại có kết quả

31 - 35

4.3. Phục hồi không tốt phải nong hoặc can thiệp tạo hình lại không kết quả

41 - 45

5. Tầng sinh môn

5.1. Điều trị kết quả tốt

1 - 5

5.2. Có biến chứng rò bàng quang - âm đạo hay niệu đạo, trực tràng

5.2.1. Phẫu thuật kết quả tốt

11 - 15

5.2.2. Phải mổ lại lần hai kết quả hạn chế

31 - 35

5.2.3. Mổ lại trên hai lần nhưng không kết quả

51 - 55

6. Tinh hoàn, Buồng trứng

6.1. Mất một bên

11 - 15

6.2. Mất cả hai bên

36 - 40

7. Dương vật

7.1. Mất một phần dương vật

21 - 25

7.2. Mất hoàn toàn dương vật

41

7.3. Sẹo dương vật

7.3.1. Gây co kéo dương vật

11 - 15

7.3.2. Lóc da dương vật phải ghép da kết quả tốt

11 - 15

7.3.3. Lóc da dương vật phải ghép da kết quả không tốt

21

8. Cắt tử cung bán phần hoặc hoàn toàn

8.1. Đã có con

41

8.2. Chưa có con

51 - 55

9. Vú

9.1. Mất một vú

26 - 30

9.2. Mất hai vú

41 - 45

10. Ống dẫn tinh, Vòi trứng

10.1. Đứt một bên

5 - 9

10.2. Đứt cả hai bên

10.2.1. Đã có con

15

10.2.2. Chưa có con

36 - 40

11. Vết thương âm hộ, âm đạo và sẹo co kéo

11.1. Trên 50 tuổi

21

11.2. Dưới 50 tuổi

31 - 35

7. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Nội tiết

Tổn thương hệ Nội tiết

Tỷ lệ (%)

1. Tuyến yên

1.1. Dị vật tuyến yên chưa gây biến chứng (Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh)

1.2. Vết thương, chấn thương tuyến yên gây biến chứng

1.2.1. Rối loạn chức năng thuỳ sau tuyến yên gây đái tháo nhạt

26 - 30

1.2.2. Rối loạn chức năng thuỳ trước tuyến yên

1.2.2.1. Rối loạn một loại hormon

26 - 30

1.2.2.2. Rối loạn từ hai đến ba loại hormon

41 - 45

1.2.2.3. Rối loạn từ bốn loại hormon trở lên (rối loạn chức năng thuỳ trước tuyến yên)

56 - 60

1.2.3. Rối loạn chức năng toàn bộ tuyến yên (rối loạn chức năng cả thuỳ trước và thuỳ sau)

61 - 65

Ghi chú: Nếu di chứng tổn thương tuyến yên xảy ra trước tuổi dậy thì tỷ lệ được cộng thêm từ 15 đến 20% (cộng lùi)

2. Tuyến giáp

2.1. Dị vật tuyến giáp chưa gây biến chứng

2.1.1. Dị vật một bên

11 - 15

2.1.2. Dị vật hai bên

21

2.2. Vết thương, chấn thương tuyến giáp gây biến chứng

2.2.1. Nhiễm độc giáp

2.2.1.1. Dưới lâm sàng

21 - 25

2.2.1.2. Lâm sàng (bệnh Basedow) chưa có biến chứng

31 - 35

2.2.1.3. Lâm sàng (bệnh Basedow) có biến chứng: Áp dụng tỷ lệ Mục 2.2.1.2 và cộng lùi tỷ lệ biến chứng

2.2.2. Suy giáp

2.2.2.1. Suy giáp dưới lâm sàng (suy giáp còn bù)

21 - 25

2.2.2.2. Suy giáp rõ ràng (suy giáp mất bù)

31 - 35

2.2.3. Cắt bỏ tuyến giáp một bên

2.2.3.1. Cắt bỏ một phần không rối loạn chức năng tuyến giáp

11 - 15

2.2.3.2. Cắt bỏ một bên không rối loạn chức năng tuyến giáp

16 - 20

2.2.3.3. Có biến chứng rối loạn chức năng tuyến giáp: Tỷ lệ Mục 2.2.3.1 và/hoặc 2.2.3.2 cộng lùi tỷ lệ rối loạn chức năng

2.2.4. Cắt bỏ toàn bộ tuyến giáp

61

3. Tuyến cận giáp

3.1. Dị vật tuyến cận giáp chưa gây biến chứng

3.1.1. Dị vật một bên

11 - 15

3.1.2. Dị vật hai bên

21

3.2. Vết thương, chấn thương tuyến cận giáp gây suy chức năng tuyến cận giáp

21 - 25

3.3. Cắt tuyến cận giáp chức năng tuyến cận giáp vẫn ổn định

21

4. Tuyến thượng thận

4.1. Dị vật tuyến thượng thận chưa gây biến chứng

4.1.1. Dị vật một bên

11 - 15

4.1.2. Dị vật hai bên

21

4.2. Vết thương, chấn thương tuyến thượng thận gây biến chứng

4.2.1. Suy thượng thận

4.2.1.1. Thể đáp ứng tốt với Corticoid

36 - 40

4.2.1.2. Thể không đáp ứng với Corticoid

61 - 65

4.2.2. Cắt tuyến thượng thận

4.2.2.1. Cắt thượng thận một bên: Chức năng tuyến thượng thận vẫn ổn định

21

4.2.2.2. Cắt thượng thận một bên và cắt một phần bên đối diện

31 - 35

4.2.2.3. Cắt cả hai bên tuyến thượng thận

4.2.2.3.1. Thể đáp ứng tốt với Corticoid

66 - 70

4.2.2.3.2. Thể không đáp ứng với Corticoid

81 - 85

5. Tuyến tụy

5.1. Dị vật, vết thương, chấn thương tuyến tụy: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiêu hóa

5.2. Vết thương, chấn thương tụy gây biến chứng đái tháo đường

5.2.1. Rối loạn đường máu lúc đói và/hoặc giảm dung nạp glucose

11 - 15

5.2.2. Đái tháo đường chưa biến chứng

31 - 35

5.2.3. Đái tháo đường có biến chứng: Tỷ lệ Mục 5.2.2 cộng lùi tỷ lệ biến chứng

6. Buồng trứng, tinh hoàn

Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiết niệu - Sinh dục

Ghi chú: Nếu bệnh lý tuyến yên, tuyến giáp, tuyến thượng thận, tuyến tụy, tuyến sinh dục xảy ra trước 16 tuổi thì tỷ lệ tổn thương cơ thể được cộng thêm (cộng lùi) 15 - 20%.

8. Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Cơ - Xương - Khớp

Tổn thương Cơ - Xương - Khớp

Tỷ lệ (%)

I. Cánh tay và khớp vai

1.1. Cụt hai chi trên

1.1.1. Tháo hai khớp cổ tay (hoặc cụt hai bàn tay)

82

1.1.2. Cụt 1/3 trên cẳng tay một bên và 1/3 giữa cẳng tay bên kia

83

1.1.3. Cụt 1/3 giữa hai cẳng tay

83

1.1.4. Cụt 1/3 trên hai cẳng tay

84

1.1.5. Tháo hai khớp khủyu tay

85

1.1.6. Cụt 1/3 giữa một cánh tay và 1/3 giữa một cẳng tay còn lại

85

1.1.7. Cụt 1/3 giữa một cánh tay và 1/3 trên một cẳng tay bên kia

86

1.1.8. Cụt 1/3 trên một cánh tay một bên và 1/3 giữa một cẳng tay còn lại

87

1.1.9. Cụt 1/3 trên một cánh tay một bên và 1/3 trên một cẳng tay còn lại

88

1.1.10. Cụt hai cánh tay từ 1/3 giữa - 1/3 dưới

89

1.1.11. Cụt hai cánh tay từ 1/3 trên trở lên.

91

1.1.12. Tháo hai khớp vai

95

1.2. Cụt hai chi: một chi trên và một dưới, cùng bên hoặc khác bên

1.2.1. Cụt một cẳng tay và một cẳng chân (bất kì đoạn nào kể từ tháo khớp cổ tay hoặc tháo khớp cổ chân trở lên)

83

1.2.2. Cụt 1/3 giữa một cánh tay (hoặc đùi) và 1/3 dưới một cẳng chân (hoặc cẳng tay)

84

1.2.3. Cụt 1/3 trên một cánh tay (hoặc đùi) và 1/3 trên một cẳng chân (hoặc một cẳng tay)

86

1.2.4. Cụt 1/3 trên một cánh tay và 1/3 giữa đùi, hoặc ngược lại

88

1.2.5. Cụt 1/3 trên một cánh tay và 1/3 trên một đùi

91

1.2.6. Tháo khớp vai và tháo một khớp háng cùng hoặc khác bên

95

1.3. Cụt một chi trên và mù một mắt

1.3.1 Tháo khớp cổ tay và mù một mắt

82

1.3.2. Cụt một cẳng tay và mù hoàn toàn một mắt

83

1.3.3. Cụt một cánh tay và khoét bỏ một nhãn cầu lắp được mắt giả

84

1.3.4. Cụt một cánh tay và khoét bỏ một nhãn cầu không lắp được mắt giả

86

1.3.5. Tháo khớp một vai và mù một mắt

87

1.3.6. Tháo khớp một vai và khoét bỏ một nhãn cầu lắp được mắt giả

93

1.3.7. Tháo khớp một vai và khoét bỏ một nhãn cầu không lắp mắt giả

95

1.4. Tháo một khớp vai

72

1.5. Cụt một cánh tay

1.5.1. Đường cắt 1/3 giữa

61 - 65

1.5.2. Đường cắt 1/3 trên

66 - 70

1.6. Gẫy đầu trên xương cánh tay (từ cổ giải phẫu trở lên)

1.6.1. Vỡ, tiêu chỏm đầu xương cánh tay hậu quả hàn khớp vai hoặc lủng liểng (chụp phim Xquang xác định)

41 - 45

1.6.2. Can liền tốt, nhưng có teo cơ và hạn chế động tác khớp vai mức độ vừa

21 - 25

1.6.3. Can liền xấu, teo cơ Delta, đai vai và cánh tay, hạn chế động tác khớp vai nhiều

31 - 35

1.7. Gẫy thân xương cánh tay một bên

1.7.1. Can liền tốt, trục thẳng, không ngắn chi, cánh tay cử động tương đối bình thường

11 - 15

1.7.2. Can liền xấu, trục hơi lệch, không ngắn chi

21 - 25

1.7.3. Can liền xấu, trục lệch, ngắn chi, teo cơ do giảm vận động

1.7.3.1. Ngắn dưới 3cm

26 - 30

1.7.3.2. Ngắn từ 3cm trở lên

31 - 35

1.7.4. Can xấu, hai đầu gẫy chồng nhau

41

1.8. Gẫy đầu dưới xương cánh tay một bên

1.8.1. Gẫy trên lồi cầu hoặc gẫy giữa hai lồi cầu, hạn chế gấp, duỗi khớp khủyu

21 - 25

1.8.2. Gẫy như Mục 1.8.1, nhưng can liền xấu, di lệch dẫn đến hậu quả cứng, hàn khớp khủyu: Áp dụng tỷ lệ tổn thương khớp khủyu

1.8.3. Mẻ hoặc rạn lồi cầu đơn thuần, không ảnh hưởng đến khớp

3 - 5

1.9. Mất đoạn xương cánh tay tạo thành khớp giả

1.9.1. Khớp giả chặt

31 - 35

1.9.2. Khớp giả lỏng

41 - 44

1.10. Tổn thương khớp vai một bên

1.10.1. Mức độ hạn chế các động tác ít (hạn chế 1 - 2/7 động tác)

11 - 15

1.10.2. Mức độ hạn chế các động tác rất nhiều, kèm theo teo cơ (hạn chế 3 - 5/7 động tác)

21 - 25

1.10.3. Cứng khớp vai gần hoàn toàn

31 - 35

1.11. Cứng khớp vai hoàn toàn

1.11.1. Tư thế thuận: tư thế nghỉ - O°

46 - 50

1.11.2 . Tư thế không thuận: Ra trước, ra sau, giơ ngang và lên cao

51 - 55

1.12. Sai khớp vai cũ dễ tái phát (không còn điều trị hoặc điều trị không kết quả)

21 - 25

1.13. Cứng nhiều khớp lớn chi trên

1.13.1. Vừa cứng khớp vai vừa cứng khớp khủyu một bên ở tư thế bất lợi về chức năng

51 - 55

1.13.2. Cứng cả ba khớp: vai - khủyu - cổ tay

61

2. Cẳng tay và khớp khủyu tay

2.1. Tháo một khớp khủyu

61

2.2. Cụt một cẳng tay

2.2.1. Đường cắt 1/3 giữa

51 - 55

2.2.2. Đường cắt 1/3 trên

56 - 60

2.3. Cứng một khớp khủyu

2.3.1. Cẳng tay gấp - duỗi được trong khoảng trên 5° đến 145°

11 - 15

2.3.2. Cẳng tay gấp - duỗi được trong khoảng trên 45° đến 90°

26 - 30

2.3.3. Cẳng tay gấp - duỗi được trong khoảng 0° đến 45°

31 - 35

2.3.4. Cẳng tay gấp - duỗi được trong khoảng trên 100° đến 150°

51 - 55

2.4. Gẫy hai xương cẳng tay

2.4.1. Không liền xương hoặc mất đoạn xương tạo thành khớp giả hai xương

2.4.1.1. Khớp giả chặt

26 - 30

2.4.1.2. Khớp giả lỏng

31 - 35

2.4.2. Can liền tốt trục thẳng, chức năng cẳng tay gần như bình thường

6 - 10

2.4.3. Xương liền xấu, trục lệch, chi ngắn dưới 3 cm

26 - 30

2.4.4. Xương liền xấu, trục lệch, chi ngắn trên 3 cm, ảnh hưởng đến chức năng sấp - ngửa cẳng tay và vận động của khớp cổ tay

31 - 35

2.4.5. Bốn đầu xương gãy dính nhau, can xấu, mất sấp ngửa cẳng tay, teo cơ

31 - 35

2.5. Gẫy đầu dưới cả hai xương cẳng tay sát cổ tay

2.5.1. Hạn chế chức năng khớp cổ tay ít và vừa (1 đến 2/5 động tác cổ tay)

11 - 15

2.5.2. Hạn chế chức năng khớp cổ tay nhiều (trên 3 động tác cổ tay)

21 - 25

2.5.3. Cứng khớp cổ tay tư thế cơ năng (0°)

21 - 25

2.5.4. Cứng khớp cổ tay tư thế gấp hoặc ngửa tối đa

31 - 35

2.5.5. Cứng khớp cổ tay tư thế còn lại

26 - 30

2.6. Gẫy thân xương quay

2.6.1. Can liền tốt, trục thẳng, không ngắn chi, chức năng cẳng tay tương đối bình thường

6 - 10

2.6.2. Can liền xấu, trục lệch hoặc chi bị ngắn trật khớp quay - trụ và hạn chế chức năng sấp - ngửa

21 - 25

2.6.3. Không liền xương hoặc mất đoạn xương tạo thành khớp giả xương quay

2.6.3.1. Khớp giả chặt

11 - 15

2.6.3.2. Khớp giả lỏng

21 - 25

2.7. Gẫy đầu trên xương quay có di chứng làm trở ngại gấp - duỗi khớp khủyu và hạn chế sấp, ngửa cẳng tay, kèm theo teo cơ

21 - 25

2.8. Gẫy đầu dưới xương quay (kiểu Pouteau - Colles)

2.8.1. Kết quả điều trị tốt, di chứng không đáng kể

8

2.8.2. Hạn chế vận động cẳng tay, cổ tay

11 - 15

2.9. Gẫy thân xương trụ

2.9.1. Can liền tốt, trục thẳng, chức năng cẳng tay không bị ảnh hưởng

6 - 10

2.9.2. Can liền xấu, trục lệch hoặc hai đầu gẫy dính với xương quay làm mất chức năng sấp, ngửa cẳng tay

21 - 25

2.9.3. Không liền xương hoặc mất đoạn xương tạo thành khớp giả

2.9.3.1. Khớp giả chặt

11 - 15

2.9.3.2. Khớp giả lỏng

16 - 20

2.10. Gẫy mỏm khủyu xương trụ gây hậu quả biến dạng khớp khủyu, cứng khớp: Áp dụng theo tổn thương khớp khủyu

2.11. Gẫy 1/3 trên xương trụ và trật khớp đầu trên xương quay (gãy kiểu Monteggia) để lại di chứng cứng khớp khủyu hạn chế sấp - ngửa cẳng tay: Áp dụng theo tổn thương khớp khủyu

2.12. Gẫy rời mỏm trâm quay hoặc trâm trụ làm yếu khớp cổ tay

6 - 10

3. Bàn tay và khớp cổ tay

3.1. Tháo khớp cổ tay một bên

52

3.2. Cứng khớp cổ tay do chấn thương (các ngón tay vẫn bình thường)

3.2.1. Cổ tay ở tư thế cơ năng (0°)

21 - 25

3.2.2. Cổ tay ở tư thế gấp hoặc ngửa tối đa

31 - 35

3.2.3. Cổ tay ở tư thế khác (không phải tư thế cơ năng hoặc gấp, ngửa tối đa)

26 - 30

3.3. Gẫy, vỡ xương hoặc trật khớp cũ khớp xương cổ tay một bên

3.3.1. Di chứng ảnh hưởng ít đến động tác khớp cổ tay

5 - 9

3.3.2. Gây cứng khớp cổ tay: Áp dụng theo Mục 3.2

3.4. Gẫy xương bàn tay

3.4.1. Gẫy một - hai xương bàn tay, nếu bàn tay không bị biến dạng và không hạn chế chức năng bàn tay - ngón tay

6 - 10

3.4.2. Gẫy trên hai xương bàn tay, hoặc trường hợp gẫy can xương xấu, bàn tay biến dạng, ảnh hưởng nhiều đến chức năng bàn tay, ngón tay

16 - 20

3.4.3. Mất đoạn xương nhiều xương bàn tay làm bàn tay biến dạng và gây hạn chế chức năng nhiều

21 - 25

4. Ngón tay

4.1. Cụt (mất) năm ngón tay của một bàn tay

4.1.1. Cụt (mất) năm ngón tay

47

4.1.2. Trường hợp cắt rộng đến xương bàn tay

50

4.2. Cụt (mất) bốn ngón của một bàn tay

4.2.1. Mất ngón cái (I), ngón trỏ (II), ngón giữa (III) và ngón tay đeo nhẫn (IV): I + II + III + IV

45

4.2.2. Mất ngón tay cái và ba ngón khác

4.2.2.1. Mất các ngón I + II + III + IV (còn lại ngón V)

43

4.2.2.2. Mất các ngón I + II + IV + V (còn lại ngón III)

43

4.2.2.3. Mất các ngón I + III + IV + V (còn lại ngón II)

43

4.2.3. Mất bốn ngón II + III + IV + V (còn lại ngón I)

41

4.2.4. Vừa bị mất bốn ngón tay vừa tổn thương (gẫy, khuyết…) từ một đến ba xương bàn tay

45 - 47

4.3. Cụt (mất) ba ngón tay của một bàn tay

4.3.1. Mất ngón I và hai ngón khác

4.3.1.1. Mất các ngón I + II + III

41

4.3.1.2. Mất các ngón I + II + IV

39

4.3.1.3. Mất các ngón I + II + V

39

4.3.1.4. Mất các ngón I + III + IV

37

4.3.1.5. Mất các ngón I + III + V

35

4.3.1.6. Mất các ngón I + IV + V

35

4.3.2. Mất ngón II và hai ngón khác (còn lại ngón I)

4.3.2.1. Mất các ngón II + III + IV

31

4.3.2.2. Mất các ngón II + III + V

31

4.3.2.3. Mất các ngón II + IV + V

29

4.3.3. Mất các ngón III + IV + V

25

4.3.4. Cắt cụt ba ngón tay kèm tổn thương một đến ba xương bàn tương ứng thì được cộng thêm 4– 6 % (cộng lùi)

4.4. Cụt (mất) hai ngón tay của một bàn tay

4.4.1. Mất ngón I và một ngón khác

4.4.1.1. Mất ngón I và ngón II

35

4.4.1.2. Mất ngón I và ngón III

33

4.4.1.3. Mất ngón I và ngón IV

32

4.4.1.4. Mất ngón I và ngón V

31

4.4.2. Mất ngón II và một ngón khác (trừ ngón I)

4.4.2.1. Mất ngón II và ngón III

25

4.4.2.2. Mất ngón II và ngón IV

23

4.4.2.3. Mất ngón II và ngón V

21

4.4.3. Mất ngón tay III và ngón IV

19

4.4.4. Mất ngón tay III và ngón V

18

4.4.5. Mất ngón IV và ngón út V

Mất hai ngón tay kèm theo tổn thương xương bàn tương ứng được cộng thẳng 2 – 4 % vào tỷ lệ mất ngón

18

4.5. Cụt (mất) một ngón tay

4.5.1. Ngón I (ngón cái)

4.5.1.1. Cứng khớp liên đốt

6 - 8

4.5.1.2. Hàn khớp đốt - bàn

11 - 15

4.5.1.3. Mất xương tạo thành khớp giả ngón cái

11 - 15

4.5.1.4. Mất đốt ngoài (đốt hai)

11 - 15

4.5.1.5. Mất trọn ngón I (tháo khớp ngón - bàn)

21 - 25

4.5.1.6. Mất trọn ngón và một phần xương bàn I

26 - 30

4.5.2. Ngón II (ngón trỏ)

4.5.2.1. Cứng một khớp liên đốt

3 - 5

4.5.2.2. Cứng khớp đốt - bàn

7 - 9

4.5.2.3. Cứng các khớp liên đốt

11 - 12

4.5.2.4. Mất đốt ba

3 - 5

4.5.2.5. Mất hai đốt ngoài (đốt 2 và 3)

6 - 8

4.5.2.6. Mất trọn ngón II (tháo khớp ngón – bàn)

11 - 15

4.5.2.7. Mất trọn ngón II và một phần xương bàn

16 - 20

4.5.3. Ngón III (ngón giữa)

4.5.3.1. Cứng một khớp liên đốt

1 - 3

4.5.3.2. Cứng khớp đốt – bàn

5 - 6

4.5.3.3. Cứng các khớp liên đốt

7 - 9

4.5.3.4. Mất đốt ba

1 - 3

4.5.3.5. Mất hai đốt ngoài (đốt 2 và 3)

4 - 6

4.5.3.6. Mất trọn ngón III (tháo khớp ngón – bàn)

8 - 10

4.5.3.7. Mất trọn ngón và một phần xương bàn tương ứng

11 - 15

4.5.4. Ngón IV (ngón đeo nhẫn)

4.5.4.1. Cứng một khớp liên đốt

1 - 3

4.5.4.2. Cứng khớp ngón – bàn

4 - 5

4.5.4.3. Cứng các khớp liên đốt

6 - 8

4.5.4.4. Mất đốt ba

1 - 3

4.5.4.5. Mất hai đốt ngoài của ngón IV (đốt 2 và 3)

4 - 6

4.5.4.6. Mất trọn ngón IV

8 - 10

4.5.4.7. Mất trọn ngón và một phần xương bàn tương ứng

11 - 15

4.5.5. Ngón V (ngón tay út)

4.5.5.1. Cứng một khớp liên đốt

1 - 2

4.5.5.2. Hàn khớp đốt ngón – bàn

3 - 4

4.5.5.3. Cứng các khớp liên đốt

5 - 6

4.5.5.4. Mất đốt ba

1 - 3

4.5.5.5. Mất đốt hai và ba

4 - 5

4.5.5.6. Mất trọn ngón V (tháo khớp ngón - bàn)

6 - 8

4.5.5.7. Mất trọn ngón và một phần xương bàn tương ứng

11 - 15

4.6. Cụt nhiều ngón tay của hai bàn tay

4.6.1. Cụt hai ngón I (ngón tay cái)

36 - 40

4.6.2. Cụt hai ngón II

21 - 25

4.6.3. Cụt hai ngón III

16 - 20

4.6.4. Chấn thương cắt cụt hai ngón IV

16 - 20

4.6.5. Chấn thương cắt cụt hai ngón V

16 - 20

4.6.6. Cụt ngón I, ngón II và ngón III bàn tay phải (tay thuận) và cụt ngón I, ngón II bàn tay trái (tay không thuận)

61

4.7. Gẫy xương một đốt ngón tay

1

5. Xương đòn và xương bả vai

5.1. Gẫy xương đòn (1/3 ngoài, giữa hoặc trong)

5.1.1. Can liền tốt, không di chứng

6 - 10

5.1.2. Can liền xấu, gồ, cứng vai và đau ảnh hưởng đến gánh, vác

16 - 20

5.2. Mất đoạn xương gây khớp giả xương đòn

16 - 20

5.3. Sai khớp đòn - mỏm - bả

11 - 15

5.4. Sai khớp ức - đòn

11 - 15

5.5. Gẫy xương bả vai một bên do chấn thương

5.5.1. Gẫy, vỡ hoặc có lỗ khuyết ở thân xương

6 - 10

5.5.2. Gẫy vỡ ở ngành ngang

11 - 15

5.5.3. Gẫy vỡ phần ổ khớp vai

5.5.3.1. Vỡ ổ khớp vai đơn thuần, chỏm xương cánh tay không bị tổn thương nhưng để lại hậu quả dễ trật khớp vai

16 - 20

5.5.3.2. Vỡ ổ khớp kèm tổn thương chỏm gây hậu quả cứng, hàn khớp vai: Áp dụng tổn thương khớp vai

6. Đùi và khớp háng

6.1. Cụt hai chi dưới

6.1.1. Tháo hai khớp cổ chân

81

6.1.2. Cụt 1/3 giữa hai cẳng chân

83

6.1.3. Cụt 1/3 trên hai cẳng chân

84

6.1.4. Tháo khớp gối hai bên

85

6.1.5. Cụt 1/3 giữa một đùi và 1/3 giữa cẳng chân bên kia

85

6.1.6. Cụt 1/3 trên đùi một bên và 1/3 trên một cẳng chân còn lại

86

6.1.7. Cụt 1/3 trên một đùi một bên và 1/3 dưới đùi còn lại

87

6.1.8. Cụt hai đùi từ 1/3 giữa

87

6.1.9. Cụt hai đùi từ 1/3 trên

91

6.1.10. Cụt ngang mấu chuyển hai đùi

92

6.1.11. Tháo hai khớp háng

95

6.2. Cụt một chi dưới và mù một mắt

6.2.1. Cụt một cẳng chân và khoét bỏ một nhãn cầu

85

6.2.2. Cụt một đùi và mù một mắt

87

6.2.3. Tháo bỏ một khớp háng và mù một mắt

88

6.2.4. Cụt một đùi và khoét bỏ một nhãn cầu

91

6.2.5. Tháo một khớp háng và khoét bỏ một nhãn cầu lắp được mắt giả

91

6.2.6. Tháo một khớp háng và khoét bỏ một nhãn cầu không lắp được mắt giả

95

6.3. Tháo một khớp háng

72

6.4. Cụt một đùi

6.4.1. Đường cắt ở 1/3 giữa

65

6.4.2. Đường cắt ở 1/3 trên

67

6.4.3. Đường cắt ở ngang mấu chuyển lớn

68 - 69

6.5. Gẫy đầu trên xương đùi

6.5.1. Can liền tốt, trục thẳng, nhưng có teo cơ

26 - 30

6.5.2. Can liền xấu, trục lệch, cơ teo nhiều, chi ngắn dưới 4cm, chức năng khớp háng bị hạn chế

31 - 35

6.5.3. Can liền xấu, trục lệch, cơ teo nhiều chi ngắn trên 4cm

41 - 45

6.5.4. Gẫy cổ xương đùi gây tiêu chỏm

51

6.5.5. Mất đoạn xương hoặc không liền xương tạo thành khớp giả cổ xương đùi

6.5.5.1. Khớp giả chặt

41 - 45

6.5.5.2. Khớp giả lỏng lẻo

51

6.6. Trật khớp háng hoặc gẫy cổ xương đùi, đã phẫu thuật thay chỏm nhân tạo

35

6.7. Gẫy thân xương đùi ở 1/3 giữa hoặc dưới đã điều trị ổn định

6.7.1. Can liền tốt, trục thẳng, chức phận chi bình thường

21

6.7.2. Can liền xấu, trục lệch

26 - 30

6.7.3. Can xấu, trục lệch, chi ngắn dưới 4cm

31 - 35

6.7.4. Can xấu, trục lệch, chi ngắn trên 4cm

41

6.8. Gẫy đầu dưới xương đùi gần sát lồi cầu sau điều trị có di chứng hạn chế vận động khớp gối: Áp dụng tỷ lệ cứng khớp gối Mục 7.11 trong bảng này

6.9. Sai khớp háng kết quả điều trị

6.9.1. Tốt

6 - 10

6.9.2. Gây lỏng khớp háng

21 - 25

6.10. Cứng một khớp háng sau chấn thương

6.10.1. Chi ở tư thế thẳng trục

6.10.1.1. Từ 0 - 90°

21 - 25

6.10.1.2. Từ 0 đến 60°

31 - 35

6.10.1.3. Từ 0 đến 30°

41 - 45

6.10.2. Chi ở tư thế vẹo hoặc gấp kèm theo

6.10.2.1. Từ 0 đến 90°

31 - 35

6.10.2.2. Từ 0 đến 60°

41 - 45

6.10.2.3. Từ 0 đến 30°

46 - 50

6.11. Cứng hoàn toàn một khớp háng sau chấn thương

51 - 55

6.12. Chấn thương để lại hậu quả cứng hai, ba khớp lớn chi dưới

6.12.1. Cứng một khớp háng và một khớp gối

61 - 65

6.12.2. Cứng một khớp gối và một khớp cổ chân

41 - 45

6.12.3. Cứng ba khớp lớn (háng, gối)

66 - 70

6.12.4. Cứng ba khớp háng, gối và cổ chân

61 - 65

6.12.5. Cứng ba khớp (gối và cổ chân)

61 - 65

7. Cẳng chân và khớp gối

7.1. Tháo một khớp gối

61

7.2. Cụt một cẳng chân

7.2.1. Cụt ở 1/3 trên, nếu khớp gối bình thường

7.2.1.1. Lắp được chân giả

51

7.2.1.2. Không lắp được chân giả

55

7.2.2. Cụt ở 1/3 giữa hoặc dưới

7.2.2.1. Đã lắp chân giả đi lại tốt

41 - 45

7.2.2.2. Không lắp được chân giả hoặc đi chân giả đau, khó

46 - 50

7.3. Gãy hai xương cẳng chân

7.3.1. Can liền tốt, trục thẳng, không ngắn chi

16 - 20

7.3.2. Can xương xấu, hoặc can dính hai xương, cẳng chân bị vẹo và ngắn dưới 2cm

21 - 25

7.3.3. Di chứng như Mục 7.3.2 nhưng chi ngắn từ 2cm đến dưới 5cm

26 - 30

7.3.4. Di chứng như Mục 7.3.2 nhưng chi ngắn từ 5cm trở lên

31 - 35

7.4. Mất đoạn hai xương chày, mác tạo thành khớp giả

7.4.1. Khớp giả hai xương chặt, chi ngắn dưới 5cm

31 - 35

7.4.2. Khớp giả hai xương lỏng, chi ngắn trên 5cm

41 - 45

7.5. Gẫy thân xương chày một chân

7.5.1. Gẫy thân xương chày ở bất kể đoạn nào, can tốt, trục thẳng, không ngắn chi

11 - 15

7.5.2. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn dưới 2cm

16 - 20

7.5.3. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn từ 2cm đến dưới 5cm

21 - 25

7.5.4. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn từ 5cm trở lên

26 - 30

7.5.5. Gẫy thân xương chày đã liền nhưng thân xương có ổ khuyết lớn

21 - 25

7.6. Mất đoạn xương chày tạo thành khớp giả

7.6.1. Khớp giả chặt

21 - 25

7.6.2. Khớp giả lỏng

31 - 35

7. Gẫy 7.7. Gẫy hoặc vỡ mâm chày

7.7.1. Điều trị phục hồi tốt, khớp gối không cứng

15

7.7.2. Di chứng cứng khớp gối hoặc hàn khớp: Áp dụng tổn thương khớp gối

7.8. Gẫy hoặc vỡ lồi củ trước mâm chày

6 - 10

7.9. Gẫy thân xương mác một chân

7.9.1. Đường gẫy ở 1/3 giữa hoặc trên, can liến tốt

3 - 5

7.9.2. Gẫy đầu trên xương mác, can xấu

5 - 7

7.9.3. Gẫy kiểu Dupuytren (đầu dưới xương mác), can xấu

7.9.3.1. Hạn chế nhẹ khớp cổ chân

6 - 10

7.9.3.2. Cổ chân bị cứng khớp nhẹ

11 - 15

7.10. Mất đoạn xương mác hoặc tháo bỏ xương mác

11 - 15

7.11. Vết thương, chấn thương khớp gối dẫn đến hậu quả cứng khớp

7.11.1. Tầm vận động từ 0° đến trên 125°

11 - 15

7.11.2 . Tầm vận động từ 0° đến 90°

16 - 20

7.11.3. Tầm vận động từ 0° đến 45°

26 - 30

7.11.4. Cứng khớp tư thế 0°

36 - 40

7.12. Đứt gân bánh chè đã mổ khâu kết quả tốt

6 - 10

7.13. Chấn thương cắt bỏ xương bánh chè làm hạn chế chức năng khớp gối: Áp dụng tỷ lệ Mục 7.11 trong bảng này

7.14. Gẫy hoặc vỡ lồi cầu xương đùi dẫn đến hậu quả hạn chế vận động khớp gối Áp dụng tỷ lệ Mục 7.11 trong bảng này

7.15. Tổn thương sụn chêm do chấn thương khớp gối

7.15.1. Rách, đứt, trật chỗ bám hoặc gây viêm mãn tính

16 - 20

7.15.2. Nếu phải cắt bỏ và có hậu quả dính khớp gối: Áp dụng tỷ lệ tổn thương khớp gối Mục 7.11 trong bảng này

7.15.3. Cắt bỏ sụn chêm có biến chứng hạn chế một phần cử động gấp - duỗi khớp gối: Áp dụng tỷ lệ tổn thương khớp gối Mục 7.11 trong bảng này

7.16. Dị vật khớp gối

7.16.1. Dị vật nằm trong bao khớp hoặc bao hoạt dịch ảnh hưởng ít đến chức năng khớp gối

11 - 15

7.16.2. Dị vật nằm trong khe khớp làm ảnh hưởng đến vận động, đi lại

21 - 25

7.17. Tổn thương đứt dây chằng khớp gối

7.17.1. Đứt dây chằng chéo trước hoặc sau được điều trị phục hồi tốt

11 - 15

7.17.2. Đứt dây chằng chéo trước hoặc sau được điều trị phục hồi không tốt hoặc không được điều trị

21 - 25

7.17.3. Đứt dây chằng ngoài khớp đã điều trị phục hồi tốt

6 - 10

7.17.4. Đứt dây chằng ngoài khớp đã điều trị phục hồi không tốt hoặc không được điều trị

11 - 15

Ghi chú: Tổn thương gẫy xương nếu có tổn thương mạch máu, dây thần kinh được cộng lùi tỷ lệ nhưng tổng tỷ lệ % phải thấp hơn so với cắt bỏ đoạn chi tương ứng

8. Bàn chân và khớp cổ chân

8.1. Tháo khớp cổ chân một bên

45

8.2. Tháo khớp hai cổ chân

81

8.3. Cắt bỏ nửa trước bàn chân (tháo khớp các xương bàn hay thủ thuật Lisfranc)

35

8.4. Cắt bỏ giữa bàn chân còn để lại chỗ chống gót (thủ thuật Chopart, Ricard hay Pirogoff)

41

8.5. Chấn thương khớp cổ chân dẫn đến hậu quả cứng khớp

8.5.1. Cứng khớp ở tư thế cơ năng (0°)

21

8.5.2. Cứng khớp ở tư thế bất lợi cho chức năng khớp cổ chân

31

8.6. Đứt gân gót (gân Achille)

8.6.1. Đã nối lại, không ngắn gân

11 - 15

8.6.2. Gân bị ngắn sau khi nối, bàn chân ngả về phía trước

21 - 25

8.6.3. Không nối lại kịp thời để cơ dép co lại thành một cục, đi lại khó khăn

26 - 30

8.7. Cắt bỏ hoàn toàn xương gót

31 - 35

8.8. Gẫy hoặc vỡ xương gót

8.8.1. Vỡ tước một phần phía sau xương gót

6 - 10

8.8.2. Vỡ thân xương gót có ảnh hưởng đến đi lại, lao động

11 - 15

8.8.3. Gẫy góc Boehler (phần Thalamus của xương gót) làm sập vòm bàn chân, đi lại khó và đau

21 - 25

8.9. Cắt bỏ xương sên

26 - 30

8.10. Gẫy xương sên làm bàn chân biến dạng, đi lại khó

16 - 20

8.11. Gẫy xương thuyền

6 - 10

8.12. Gẫy/vỡ xương hộp

11 - 15

8.13. Gẫy/vỡ nhiều xương nhỏ giữa bàn chân dẫn đến hậu quả cứng/hàn khớp bàn chân

16 - 20

8.14. Tổn thương mắt cá chân

8.14.1. Không ảnh hưởng khớp

6 - 10

8.14.2. Gây cứng khớp cổ chân: Áp dụng tỷ lệ cứng khớp cổ chân

8.15. Gẫy hoặc mất đoạn một xương bàn của bàn chân

8.15.1. Can liền tốt, bàn chân không biến dạng, không ảnh hưởng đến đi đứng

3 - 5

8.15.2. Bàn chân biến dạng và trở ngại đến việc đi đứng, lao động

11 - 15

8.16. Gẫy hoặc mất đoạn nhiều xương bàn của một bàn chân

8.16.1. Gẫy hai xương bàn, can liền xấu hoặc mất đoạn hai xương bàn

16 - 20

8.16.2. Gẫy trên hai xương bàn hoặc mất đoạn xương làm bàn chân biến dạng gây trở ngại nhiều đến việc đi đứng, lao động

21 - 25

8.17. Mảnh kim khí nằm trong khe khớp cổ chân (chày - gót - sên)

16 - 20

8.18. Còn nhiều mảnh kim khí nhỏ ở phần mềm gan bàn chân hay găm ở xương bàn chân ảnh hưởng đến đi lại, lao động

8.18.1. Có dưới 10 mảnh nhỏ

11 - 15

8.18.2. Có từ 10 mảnh trở lên

16 - 20

8.19. Bong gân khớp cổ chân điều trị lâu không khỏi

16 - 20

8.20. Viêm khớp cổ chân mãn tính sau chấn thương trật khớp, bong gân cổ chân

16 - 20

9. Ngón chân

9.1. Cụt năm ngón chân

26 - 30

9.2. Cụt bốn ngón chân

9.2.1. Cụt bốn ngón II + III + IV + V (còn lại ngón I)

16 - 20

9.2.2. Cụt bốn ngón I + II +III + IV (còn lại ngón út)

21 - 25

9.2.3. Cụt bốn ngón I + II + III + V (còn lại ngón IV)

21 – 25

9.2.4. Cụt bốn ngón I + II + IV + V (còn lại ngón III)

21 - 25

9.3. Cụt ba ngón chân

9.3.1. Cụt ba ngón nhưng không mất ngón chân I

11 - 15

9.3.2. Cụt ba ngón trong đó có ngón chân I

16 - 20

9.4. Cụt hai ngón chân

9.4.1. Cụt hai ngón III + IV hoặc hai ngón III +V hoặc hai ngón IV + V

6 - 10

9.4.2. Cụt ngón II và một ngón khác (trừ ngón chân I)

11 - 15

9.4.3. Cụt ngón chân I và một ngón khác

16 - 20

9.5. Cụt ngón chân I

11 - 15

9.6. Cụt một ngón chân khác

3 - 5

9.7. Cụt đốt ngoài của một ngón chân I (đầu ngón chân)

6 - 10

9.8. Cụt đốt ngoài của ngón chân khác (đầu ngón chân)

1 - 3

9.9. Cụt hai đốt ngoài của một ngón chân khác

2 - 4

9.10. Cứng khớp liên đốt ngón chân I

9.10.1. Tư thế thuận

3 - 5

9.10.2. Tư thế bất lợi

7 - 9

9.11. Cứng khớp đốt - bàn của ngón chân I

7 - 9

9.12. Cứng khớp đốt - bàn hoặc các khớp liên đốt với nhau của một ngón chân khác

9.12.1. Cứng ở tư thế thuận

1 - 3

9.12.2. Cứng ở tư thế bất lợi về chức năng

4 - 5

9.13. Gẫy xương một đốt ngón chân

1

10. Chậu hông

10.1. Gẫy gai chậu trước trên

6 - 10

10.2. Gẫy mào chậu

11 - 15

10.3. Gẫy một bên cánh chậu

16 - 20

10.4. Gẫy xương chậu kiểu Malgaigne dẫn đến méo khung chậu

10.4.1. Nam giới hoặc phụ nữ không còn sinh đẻ

31 - 35

10.4.2. Phụ nữ trong độ tuổi sinh đẻ

41 - 45

10.4.3. Người ở độ tuổi vị thành niên hoặc người già

41 - 45

10.5. Gẫy ụ ngồi (gây ra mất đối xứng eo dưới)

16 - 20

10.6. Gẫy ngành ngang xương mu

10.6.1. Gẫy ở một bên

11 - 15

10.6.2. Gẫy cả hai bên

16 - 20

10.7. Gẫy ổ chảo (Cotyle) khớp háng cả cung trước lẫn cung sau gây di lệch, làm lỏng khớp (dễ trật khớp háng)

21 - 25

10.8. Gẫy xương cụt không tổn thương thần kinh

3 - 5

10.9. Gẫy xương cùng không tổn thương thần kinh

5 - 7

11. Tổn thương cột sống không gây tổn thương thần kinh

11.1. Tổn thương cột sống cổ

11.1.1. Tổn thương bản lề cổ - lưng

26 - 30

11.1.2. Tổn thương đốt sống C1 và C2

31 - 35

11.1.3. Xẹp, viêm dính khớp các đốt sống cổ do chấn thương

11.1.3.1. Xẹp, viêm dính một - hai đốt sống cổ, đau vừa, hạn chế một phần động tác cổ - đầu (Gấp - dưỗi, nghiêng trái, phải và xoay từ 0 đến 20°)

31 - 35

11.1.3.2. Xẹp, viêm dính trên hai đốt sống cổ, đau nhiều, trở ngại đến vận động cổ đầu (Trên 20° ở tất cả các động tác)

41 - 45

11.2. Tổn thương cột sống lưng - thắt lưng

11.2.1. Gẫy, xẹp thân một đốt sống

21 - 25

11.2.2. Gẫy, xẹp thân hai hoặc ba đốt sống trở lên

11.2.2.1. Xẹp thân hai đốt sống

26 - 30

11.2.2.2. Xẹp ba đốt sống

36 - 40

11.2.2.3. Xẹp trên ba đốt sống

41 - 45

11.3. Gẫy, vỡ mỏm gai

11.3.1. Của một đốt sống

6 - 10

11.3.2. Của hai hoặc ba đốt sống

16 - 20

11.3.3. Của trên ba đốt sống

26 - 30

11.4. Gẫy, vỡ mỏm bên

11.4.1. Của một đốt sống

3 - 5

11.4.2. Của hai hoặc ba đốt sống

11 - 15

11.4.3. Của trên ba đốt sống

21 - 25

11.5. Viêm cột sống dính khớp do chấn thương cột sống

11.5.1. Dính khớp cột sống giai đoạn I

21 - 25

11.5.2. Dính khớp cột sống giai đoạn II

41 - 45

11.5.3. Dính khớp cột sống giai đoạn II – III

61 - 65

11.5.4. Dính khớp cột sống giai đoạn IV

81

11.6. Trượt thân đốt sống, thoát vị đĩa đệm

11.6.1. Trượt một ổ không tổn thương thần kinh

21 - 25

11.6.2. Trượt nhiều tầng không tổn thương thần kinh

31 - 35

Ghi chú: Tổn thương xương, nếu có biểu hiện loãng xương kèm theo thì được cộng 5-10% (cộng lùi) (loãng xương do liệt thần kinh gây giảm vận động, do cố định xương kéo dài, không tính loãng xương do tuổi)

9. Bảng tỷ lệ tổn thương cơ thể do tổn thương Phần mềm và Bỏng

Tổn thương Phần mềm và Bỏng

Tỷ lệ (%)

1. Sẹo vết thương phần mềm và sẹo bỏng ảnh hưởng đến chức năng da và thẩm mỹ

1.1. Sẹo vết thương phần mềm và sẹo bỏng không ảnh hưởng đến điều tiết: cứ 5% diện tích cơ thể

3

1.2. Sẹo vùng mặt, cổ diện tích từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.3. Sẹo vùng mặt, cổ diện tích từ trên 3% diện tích cơ thể trở lên

16 - 20

1.4. Sẹo ở các vùng da hở khác diện tích trên 1% diện tích cơ thể gây rối loạn sắc tố ảnh hưởng thẩm mỹ

2

2. Sẹo vết thương phần mềm và sẹo bỏng ảnh hưởng chức năng da, các cơ quan liên quan và thẩm mỹ

2.1. Sẹo vùng Đầu - Mặt - Cổ

2.1.1. Sẹo vùng da đầu có tóc

2.1.1.1. Nhiều sẹo vùng da đầu (từ năm sẹo trở lên) và đường kính của mỗi vết sẹo dưới 2cm

3 - 5

2.1.1.2. Sẹo vùng da đầu đường kính trên 5cm hoặc nhiều sẹo vùng da đầu (từ năm sẹo trở lên) và đường kính của mỗi sẹo từ 2 đến 5cm

7 - 9

2.1.1.3. Lột hoặc bỏng nửa da đầu hoặc bỏng rộng hơn nửa da đầu đã được phẫu thuật tạo hình có biểu hiện đau, gây rụng tóc sau chấn thương.kèm theo di chứng đau đầu

26 - 30

2.1.1.4. Lột da đầu toàn bộ hoặc vết thương bỏng rộng hơn nửa da đầu sẹo dính, tóc không mọc lại được phải mang tóc giả kèm theo di chứng đau đầu

31 - 35

2.1.2. Sẹo vùng mặt

2.1.2.1. Sẹo đường kính dưới 5cm, mặt biến dạng ít có ảnh hưởng rõ đến thẩm mỹ

11 - 15

2.1.2.2. Sẹo đường kính 5cm đến 10cm, co kéo biến dạng mặt vừa, ảnh hưởng vừa đến thẩm mỹ

21 - 25

2.1.2.3. Sẹo đường kính trên 10cm co kéo biến dạng mặt nặng, ảnh hưởng nặng đến thẩm mỹ

31 - 35

2.1.3. Sẹo vùng cổ

2.1.3.1. Hạn chế vận động cổ mức độ nhẹ (không co kéo và biến dạng) hạn chế ngửa hoặc quay cổ

5 - 9

2.1.3.2. Hạn chế vận động cổ mức độ vừa hạn chế ngửa, quay cổ

11 - 15

2.1.3.3. Hạn chế vận động cổ mức độ nặng (sẹo dính cằm - cổ - ngực) mất ngửa, quay cổ

21 - 25

Ghi chú: Các đối tượng là diễn viên, giáo viên, nhân viên dịch vụ giao tiếp, nam, nữ thanh niên chưa lập gia đình ... tỷ lệ được cộng thêm 5 – 10% (cộng lùi)

2.2. Sẹo vùng Lưng - Ngực - Bụng: lồi, dính, co kéo, phì đại

2.2.1. Diện tích sẹo từ 6% đến 8% diện tích cơ thể

11 - 15

2.2.2. Diện tích sẹo từ 9% đến 11% diện tích cơ thể

16 - 20

2.2.3. Diện tích sẹo vùng Lưng - Ngực - Bụng từ 12% đến 17% diện tích cơ thể

21 - 25

2.2.4. Diện tích sẹo vùng Lưng - Ngực - Bụng từ 18% đến 27% diện tích cơ thể

26 - 30

2.2.5. Diện tích sẹo vùng Lưng - Ngực - Bụng từ 28% đến 36% diện tích cơ thể

31 - 35

2.2.5. Diện tích sẹo vùng Lưng - Ngực - Bụng từ 36% diện tích cơ thể trở lên

46 - 50

Ghi chú:

- Nếu diện tích sẹo chiếm từ 20% diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng 10% (cộng lùi)

- Tổn thương mất núm vú ở nữ giới dưới 55 tuổi thì được cộng lùi với tỷ lệ mất vú

2.3. Sẹo một bên chi trên: gây tổn thương thần kinh hoặc ảnh hưởng đến chức năng vận động của khớp: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh và/hoặc tổn thương hệ Xương - Khớp

2.4. Sẹo một bên chi dưới gây tổn thương thần kinh hoặc ảnh hưởng đến chức năng vận động của khớp: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh và/hoặc tổn thương hệ Xương - Khớp

Ghi chú: Tổn thương trong Mục 2.3 và 2.4 có diện tích sẹo trên 1% diện tích cơ thể được cộng 2% đối với vùng da kín, và 5% đối với vùng da hở (cộng lùi).

2.5. Sẹo vùng tầng sinh môn – sinh dục: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiết niệu - Sinh dục

3. Rối loạn trên vùng sẹo

3.1. Các vết loét, vết dò không liền do rối loạn dinh dưỡng vùng sẹo

3.1.1. Đường kính vết loét dưới 1,5cm

1 - 2

3.1.2. Đường kính vết loét từ 1,5cm đến dưới 3cm

3 - 5

3.1.3. Đường kính vết loét từ 3cm đến dưới 5cm

6 - 10

3.1.4. Đường kính vết loét từ 5 đến 10cm

16 - 20

3.1.5. Đường kính vết loét trên 10cm

21 - 25

3.2. Bỏng buốt, seọ lồi, sẹo đổi màu, sẹo viêm:

Ghi chú: Nếu do nguyên nhân thần kinh: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh.

6 - 10

4. Ung thư phát triển trên sẹo

4.1. Chưa di căn

4.1.1. Đã phẫu thuật hiện tại kết quả tốt

41 - 45

4.1.2. Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

4.2. Đã di căn

81

5. Mảnh kim khí ở phần mềm

5.1. Còn mảnh kim khí không để lại di chứng

1 - 3

5.2. Vết thương phần mềm còn mảnh kim khí gây ảnh hưởng chức năng, chức phận của bộ phận mang mảnh: Tỷ lệ được tính theo di chứng chức năng của cơ quan bộ phận đó

6. Tổn thương móng tay, móng chân

6.1. Móng tay hoặc móng chân bị đổi màu, sần sùi có vằn ngang dọc hoăc viêm quanh móng điều trị không kết quả hay tái phát (một chi)

6.1.1. Từ một đến ba móng

1 - 4

6.1.2. Từ bốn đến năm móng

6 - 10

6.2. Cụt, rụng móng tay hoặc móng chân của một chi

6.2.1. Từ một đến ba móng

6 - 10

6.2.2. Từ bốn đến năm móng

11 - 15

10. Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan Thị giác

Tổn thương cơ quan Thị giác

Tỷ lệ (%)

1. Tổn thương hai mắt ảnh hưởng đến thị lực

1.1. Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

1.2. Mất chức năng hai mắt (thị lực từ sáng tối âm tính đến đếm ngón tay từ 3m trở xuống)

81 - 85

1.3. Một mắt khoét bỏ nhãn cầu, một mắt mất chức năng

87

1.4. Mù tuyệt đối hai mắt (thị lực sáng tối âm tính)

87

1.5. Một mắt khoét bỏ nhãn cầu (không lắp được mắt giả), một mắt mất chức năng

88 - 89

1.6. Khoét bỏ hai nhãn cầu lắp được mắt giả

91

1.7. Khoét bỏ hai nhãn cầu không lắp được mắt giả

95

2. Tổn thương một mắt ảnh hưởng đến thị lực

2.1. Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

2.2. Mù một mắt (mắt còn lại bình thường), nếu chưa khoét bỏ nhãn cầu

41

2.3. Khoét bỏ nhẵn cầu, lắp được mắt giả

51

2.4. Đã khoét bỏ một nhãn cầu, không lắp được mắt giả (do biến dạng mi, cạn cùng đồ, vỡ thành xương hốc mắt), ảnh hưởng thẩm mỹ

55

3. Đục nhân mắt do chấn thương

3.1. Chưa mổ: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng lùi 10%

3.2. Đã mổ: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể vì giảm thị lực do tổn thương cơ quan thị giác và cộng lùi 10% vì mất điều tiết sau mổ nhưng không được quá 41% một mắt.

4. Tổn thương ngoài nhãn cầu (một mắt)

4.1. Tắc lệ đạo, rò lệ đạo

4.1.1. Tắc (đã hoặc chưa phẫu thuật)

6 - 10

4.1.2. Rò lệ đạo

4.1.2.1. Đã phẫu thuật kết quả tốt

6 - 10

4.1.2.2. Đã phẫu thuật kết quả không tốt hoặc chưa phẫu thuật

11 - 15

4.2. Khuyết xương thành hốc mắt

11 - 15

4.3. Rò viêm xương thành hốc mắt

11 - 15

4.4. Sẹo co kéo hở mi

11 - 15

5. Tổn thương chức năng thị giác do tổn thương thần kinh chi phối thị giác

5.1. Mù não chấn thương một mắt hoặc hai mắt (tổn thương trung khu thần kinh thị giác nằm ở thuỳ chẩm được xác định bằng chẩn đoán hình ảnh): Tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác

5.2. Thị trường thu hẹp (do tổn thương não vùng chẩm trong chấn thương)

5.2.1. Thị trường còn khoảng 30° xung quanh điểm cố định

5.2.1.1. Thị trường thu hẹp ở một bên mắt

6 - 10

5.2.1.2. Thị trường thu hẹp cả hai bên mắt

21 - 25

5.2.2. Thị trường còn khoảng 10° xung quanh điểm cố định

5.2.2.1. Ở một bên mắt

21 - 25

5.2.2.2. Ở cả hai mắt

61 - 65

5.3. Ám điểm trung tâm

5.3.1. Ám điểm ở một bên mắt

21 - 25

5.3.2. Ám điểm ở cả hai mắt

41 - 45

5.4. Bán manh (do tổn thương ở giao thoa thị giác)

5.4.1. Bán manh vẫn giữ được sức nhìn (thị lực trung tâm)

5.4.1.1. Bán manh cùng bên (phải hoặc trái)

26 - 30

5.4.1.2. Bán manh khác bên phía mũi

21 - 25

5.4.1.3. Bán manh khác bên phía hai thái dương

61 - 65

5.4.1.4. Bán manh góc 1/4 trên

11 - 15

5.4.1.5. Bán manh góc 1/4 dưới

21 - 25

5.4.1.6. Bán manh ngang trên

11 - 15

5.4.1.7. Bán manh ngang dưới

36 - 40

5.4.2. Bán manh kèm theo mất thị lực trung tâm một bên hay cả hai bên: Tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác nhưng tối đa không quá 81%

5.5. Song thị

5.5.1. Song thị ở một mắt

11 - 15

5.5.2. Song thị cả hai mắt

21 - 25

5.6. Rối loạn sắc giác và thích nghi bóng tối

11 - 15

5.7. Sụp mi một mắt (do tổn thương dây thần kinh số III)

5.7.1. Độ 1: Sụp mi che giác mạc > 2mm: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 5% do ảnh hưởng thẩm mỹ

5.7.2. Độ 2: Sụp mi che giác mạc đến trên đồng tử: Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 5% do ảnh hưởng thẩm mỹ

5.7.3. Độ 3: Sụp mi che giác mạc qua bờ đồng tử phía dưới: Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 10% do ảnh hưởng thẩm mỹ

5.8. Dính mi cầu không còn khả năng phục hồi: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi 5% - 10% do ảnh hưởng thẩm mỹ và khô mắt không phục hồi

5.9. Liệt điều tiết và liệt cơ co đồng tử

5.9.1. Một bên mắt

11 - 15

5.9.2. Cả hai mắt

21 - 25

5.10. Rung giật nhãn cầu đơn thuần

5.10.1. Rung giật ở một mắt

6 - 10

5.10.2. Rung giật cả hai mắt

11 - 15

5.11. Liệt một hay nhiều dây thần kinh vận động nhãn cầu (dây số III – nhánh vận động nhãn cầu; số IV; số VI): Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh

5.12. Tổn thương nhánh 1 dây thần kinh số V: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh

5.13. Viêm giác mạc: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác. Tỷ lệ tổn thương cơ thể do giảm thị lực tối đa không quá 45% cộng cả tỷ lệ ở Mục 5.12

5.14. Teo dây thần kinh thị giác (dây thần kinh số II): Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác

6. Tổn thương võng mạc: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

7. Sẹo giác mạc: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng thêm (cộng lùi) 5% - 10%

8. Tổn hại môi trường trong suốt (thủy dịch - thủy tinh dịch)

8.1. Chấn thương nhãn cầu còn dị vật nội nhãn không thể lấy được gây chứng mắt bị nhiễm đồng hoặc sắt

8.2. Tổ chức hóa dịch kính

Mục 8: Căn cứ thị lực, áp dụng thị lực tính theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi 5% - 10% vì nguy cơ ảnh hưởng thị lực và kích thích viêm lâu dài

TỶ LỆ TỔN THƯƠNG CƠ THỂ DO GIẢM THỊ LỰC VÌ TỔN THƯƠNG

CƠ QUAN THỊ GIÁC

Giao điểm của 2 trục tung – trục hoành là tỷ lệ % tổn thương cơ thể chung của 2 mắt do giảm thị lực (sau khi đã được chỉnh kính). Thị lực của mỗi mắt được biểu diễn trên 1 trục (trục tung hoặc trục hoành) phân ra các độ 8/10 – 10/10 (bình thường), 7/10 – 6/10 (giảm rất nhẹ), 5/10, 4/10 ... đến sáng - tối âm tính. Thị lực đếm ngón tay 3m trở xuống được coi là mù.

Thị lực

10/10

8/10

7/10

6/10

5/10

4/10

3/10

2/10

1/10

1/20

dưới

1/20

ST

(-)

10/10 - 8/10

0

5

8

11

14

17

21

25

31

41

7/10 - 6/10

5

8

11

14

17

21

25

31

35

45

5/10

8

11

14

17

21

25

31

35

41

51

4/10

11

14

17

21

25

31

35

41

45

55

3/10

14

17

21

25

31

35

41

45

51

61

2/10

17

21

25

31

35

41

45

51

55

65

1/10

21

25

31

35

41

45

51

55

61

71

1/20

25

31

35

41

45

51

55

61

71

81

dưới 1/20

31

35

41

45

51

55

61

71

81

85

ST (-)

41

45

51

55

61

65

71

81

85

87

11. Bảng tỷ lệ tổn thương cơ thể do tổn thương Răng - Hàm - Mặt

Tổn thương Răng – Hàm - Mặt

Tỷ lệ (%)

1. Xương hàm, gò má, cung tiếp và khớp thái dương - hàm

1.1. Gãy xương hàm trên; gãy xương hàm dưới; gãy xương gò má, cung tiếp can tốt, không ảnh hưởng chức năng

6 - 10

1.2. Gãy xương hàm trên hoặc xương hàm dưới can xấu, gây sai khớp cắn

21 - 25

1.3. Gãy cả xương hàm trên và xương hàm dưới can tốt

16 - 20

1.4. Gãy cả xương hàm trên và xương hàm dưới can xấu, gây sai khớp cắn

31 - 35

1.5. Gẫy xương gò má cung tiếp can xấu

16 - 20

1.6. Mất một phần xương hàm trên hoặc một phần xương hàm dưới từ cành cao trở xuống (đã tính cả tỷ lệ mất răng)

31 - 35

1.7. Mất một phần xương hàm trên và một phần xương hàm dưới từ cành cao trở xuống (đã tính cả tỷ lệ mất răng)

1.7.1. Cùng bên

41 - 45

1.7.2. Khác bên

51 - 55

1.8. Mất toàn bộ xương hàm trên hoặc xương hàm dưới

61

1.9. Tổn thương xương hàm, khớp thái dương hàm gây dính khớp hạn chế há miệng

1.9.1. Từ 1,5 đến 3cm

21 - 25

1.9.2. Dưới 1,5cm

36 - 40

2. Răng (tính cho răng vĩnh viễn)

2.1. Mất một răng

2.1.1. Mất răng cửa, răng nanh (số 1,2,3)

1,5

2.1.2. Mất răng hàm nhỏ (số 4,5)

1,25

2.1.3. Mất răng hàm lớn số 7

1,5

2.1.4. Mất răng hàm lớn số 6

2,0

2.2. Mất từ 2 đến 8 răng ở cả hai hàm thì tính tỷ lệ theo Mục 2.1

Ghi chú: Nếu không lắp được răng giả tỷ lệ nhân đôi.

Nếu đã lắp răng giả tỷ lệ tính bằng 50% mất răng

2.3. Mất từ 8 đến 19 răng ở cả hai hàm

15 - 18

2.4. Mất toàn bộ một hàm hoặc mất từ 20 răng trở lên ở cả hai hàm

21 - 25

2.5. Mất toàn bộ răng hai hàm

31

3. Phần mềm

Khuyết hổng lớn ở xung quanh hốc miệng, tổn thương mũi, má nhưng chưa được phẫu thuật tạo hình làm trở ngại đến ăn, uống, nói

51 - 55

4. Lưỡi

4.1. Mất một phần nhỏ đầu lưỡi, ảnh hưởng đến ăn, nói

6 - 10

4.2. Mất một nửa đến hai phần ba lưỡi

31 - 35

4.3. Mất ba phần tư lưỡi, kể từ đường gai chữ V trở ra (còn gốc lưỡi)

51 - 55

5. Tổn thương hệ thống tuyến nước bọt

5.1. Gây hậu quả khô miệng

21 - 25

5.2. Gây rò kéo dài

26 - 30

12. Bảng tỷ lệ tổn thương cơ thể do tổn thương Tai - Mũi - Họng

Tổn thương Tai - Mũi - Họng

Tỷ lệ (%)

1. Tai

1.1. Nghe kém hai tai

1.1.1. Nghe kém nhẹ hai tai

6 - 10

1.1.2. Nghe kém nhẹ một tai – trung bình một tai

16 - 20

1.1.3. Nghe kém nhẹ một tai – nặng một tai

21 - 25

1.1.4. Nghe kém nhẹ một tai – quá nặng một tai

26 - 30

1.1.5. Nghe kém trung bình hai tai

1.1.5.1. Mức độ I (thiếu hụt thính lực từ 36 đến 45%)

21 - 25

1.1.5.2. Mức độ II (thiếu hụt thính lực từ 46 đến 55%)

26 - 30

1.1.6. Nghe kém trung bình một tai – nghe kém nặng một tai

31 - 35

1.1.7. Nghe kém trung bình một tai – nghe kém rất nặng một tai

36 - 40

1.1.8. Nghe kém nặng hai tai

1.1.8.1. Mức độ I (thiếu hụt thính lực từ 56 đến 65%)

41 - 45

1.1.8.2. Mức độ II (thiếu hụt thính lực từ 66 đến 75%)

46 - 50

1.1.9. Nghe kém nặng một tai - Nghe kém quá nặng một tai

51 - 55

1.1.10. Nghe kém quá nặng hai tai

1.1.10.1. Mức độ I (thiếu hụt thính lực từ 76 đến 95%)

61 - 65

1.1.10.2 Mức độ II (thiếu hụt thính lực 100%)

71

1.2. Nghe kém một tai

1.2.1. Nghe kém nhẹ một tai

3

1.2.2. Nghe kém trung bình một tai

9

1.2.3. Nghe kém nặng một tai

11 - 15

1.2.4. Nghe kém quá nặng một tai

16 - 20

1.3. Sẹo thủng màng nhĩ hay sẹo xơ dính màng nhĩ do sóng nổ làm giảm sức nghe . Xác định tỷ lệ theo mức độ nghe kém

1.4. Viêm tai giữa mạn tính sau chấn thương sóng nổ gây tổn thương tai giữa

Tỷ lệ theo sức nghe và cộng thêm từ 5 đến 10 % (cộng lùi) tuỳ theo viêm tai giữa một bên hay hai bên, có kèm theo cholesteatome cộng thêm từ 11 đến 15 % (cộng lùi)

1.5. Vết thương vành tai

1.5.1. Mất một phần một vành tai hoặc sẹo co rúm một vành tai

5 - 9

1.5.2. Mất hoàn toàn một vành tai

16 - 20

1.5.3. Mất hoàn toàn hai vành tai

26 - 30

1.6. Sẹo chít hẹp ống tai

1.6.1. Sẹo làm hẹp ống tai một bên (hạn chế âm thanh)

3 - 6

1.6.2. Sẹo làm hẹp ống tai hai bên

11 - 15

1.6.3. Nếu ống tai bị bít kín tỷ lệ tính theo mức độ nghe kém cộng lùi tỷ lệ ống tai bị bịt kín

1.6.4. Nếu ống tai bị bít kín gây viêm ống tai ngoài thì cộng từ 5 đến 7% ở từng bên tai (cộng lùi)

1.7. Vỡ xương đá không để lại di chứng

16 - 20

1.8. Vỡ xương đá để lại di chứng: Tỷ lệ Mục 1.7 cộng tỷ lệ di chứng (cộng lùi)

2. Mũi xoang

2.1. Khuyết mũi

2.1.1. Khuyết một phần mũi ảnh hưởng ít thẩm mỹ

5 - 9

2.1.2. Khuyết một phần mũi có chỉ định ghép da

11 - 15

2.1.3. Khuyết một phần mũi có chỉ định ghép da và sụn

21 - 25

2.1.4. Khuyết nửa mũi

31 - 35

2.1.5. Khuyết hoàn toàn mũi

41 - 45

2.2. Sẹo chít hẹp lỗ mũi (do chấn thương) ảnh hưởng đến thở

2.2.1. Sẹo chít hẹp một lỗ mũi

6 - 10

2.2.2. Sẹo bít cả một lỗ mũi

16 - 20

2.2.3. Sẹo chít hẹp hai lỗ mũi, ảnh hưởng nhiều đến thở, ngửi

26 - 30

2.2.4. Sẹo bít hoàn toàn cả hai lỗ mũi phải thở bằng mồm

36 - 40

2.3. Tổn thương tháp mũi (Gẫy, sập xương sống mũi,vẹo vách ngăn)

2.3.1. Không ảnh hưởng đến chức năng thở và ngửi

6 - 10

2.3.2. Ảnh hưởng nhiều đến thở và ngửi

26 - 30

2.4. Rối loạn khứu giác một bên

2.4.1.Rối loạn khứu giác một bên

6 - 10

2.4.2. Mất khứu giác hoàn toàn một bên

Tỷ lệ được cộng lùi từ 5 đến 10% đối với những nghề đặc biệt sử dụng khứu giác (sản xuất nước hoa, hương liệu, nấu ăn....)

11 - 15

2.5. Viêm mũi teo (Trĩ mũi)

2.5.1. Viêm mũi teo một bên mũi

16 - 20

2.5.2. Viêm mũi teo hai bên

31 - 35

2.6. Chấn thương xoang

2.6.1. Vỡ rạn hay lún thành xoang hàm hoặc xoang trán không di lệch

11 - 15

2.6.2. Mất một phần hay vỡ di lệch thành xoang hàm hoặc xoang trán

16 - 20

2.6.3. Chấn thương phức hợp mũi – sàng (vỡ kín mũi - sàng - bướm) cộng lùi với các tổn thương phối hợp đi kèm của các cơ quan khác

36 - 40

2.7. Chấn thương sọ - mặt (tầng trên, giữa, dưới) theo tỷ lệ tổn thương các chức năng liên quan

2.8. Viêm xoang sau chấn thương

2.8.1. Viêm đơn xoang

2.8.1.1. Một bên

6 - 10

2.8.1.2. Hai bên

11 - 15

2.8.2. Viêm đa xoang

2.8.2.1. Một bên

16 - 20

2.8.2.2. Hai bên

26 - 30

2.8.3. Viêm xoang còn dị vật nằm trong xoang (chưa lấy ra được hoặc mổ không lấy ra được) hoặc có lỗ rò: Tỷ lệ Mục 2.8.1 hoặc 2.8.2 cộng lùi 5%

3. Họng

3.1. Sẹo làm hẹp họng, hạ họng ảnh hưởng đến nuốt nhẹ (khó nuốt chất đặc)

11 - 15

3.2. Sẹo làm hẹp họng, hạ họng ảnh hưởng khó nuốt (khó nuốt chất lỏng)

26 - 30

3.3. Ăn qua ống thông dạ dầy (sonde) hoặc phải mở thông dạ dày do không ăn được qua đường họng

71 - 75

3.4. Mất vị giác: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương Xương sọ và hệ Thần kinh

4. Thanh quản

4.1. Rối loạn tiếng nói do tổn thương của thanh quản - họng hoặc các cơ vùng cổ

4.1.1. Nói khó

4.1.1.1. Nói khó mức độ nhẹ (câu ngắn)

16 - 20

4.1.1.2. Nói khó mức độ vừa (từng tiếng)

26 - 30

4.1.1.3. Nói khó mức độ nặng (không rõ tiếng)

41 - 45

4.1.2. Không nói được phải giao tiếp bằng hình thức khác

61

4.2. Rối loạn giọng nói (do tổn thương nội thanh quản – dây thanh)

4.2.1. Nói khản giọng

11 - 15

4.2.2. Nói không rõ tiếng

21 - 25

4.2.3. Mất tiếng

41 - 45

Ghi chú: Tỷ lệ được cộng lùi thêm 10% đối với những nghề hoạt động giao tiếp hàng ngày chủ yếu bằng tiếng nói (ca sĩ, diễn viên, phát thanh viên, giáo viên, nhạc công bộ hơi...)

4.3. Rối loạn hô hấp (khó thở thanh quản)

4.3.1.Khó thở nhẹ (chỉ xuất hiện khi hoạt động gắng sức đặc biệt)

21 - 25

4.3.2. Khó thở vừa (trung bình: khó thở xuất hiện khi gắng sức nhẹ)

41 - 45

4.3.3. Khó thở nặng (khó thở thường xuyên, kể cả khi nghỉ ngơi)

61 - 65

4.3.4. Phải mở khí quản vĩnh viễn

81

BẢNG 2

BẢNG TỶ LỆ TỔN THƯƠNG CƠ THỂ DO BỆNH, TẬT
(Kèm theo Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 của Bộ Y tế và Bộ Lao động - Thương binh và Xã hội)

1. Bảng tỷ lệ tổn thương cơ thể do Bệnh lý rối loạn Tâm thần và hành vi

Bệnh lý rối loạn tâm thần, hành vi

Tỷ lệ (%)

1. Sa sút trí tuệ (Mất trí – Dementia)

1.1. Mức độ nhẹ

21 - 25

1.2. Mức độ vừa (trung bình)

41 - 45

1.3. Mức độ nặng (trầm trọng)

61 - 65

1.4. Mức độ rất nặng (hoàn toàn)

81 - 85

2. Chậm phát triển tâm thần

2.1. Mức độ nhẹ

21 - 25

2.2. Mức độ vừa

41 - 45

2.3. Mức độ nặng

61 - 65

2.4. Mức độ trầm trọng

81 - 85

3. Bệnh tâm thần phân liệt

3.1. Điều trị ổn định

31 - 35

3.2. Điều trị không ổn định

51 - 55

3.3. Điều trị không kết quả

61 - 65

4. Rối loạn loạn thần dạng ảo giác

4.1. Ảo giác điều trị khỏi

0

4.2. Ảo giác điều trị ổn định

21 - 25

4.3. Ảo giác điều trị không ổn định

31 - 35

4.4. Ảo giác điều trị không kết quả

41 - 45

5. Rối loạn khí sắc (cảm xúc)

5.1. Điều trị khỏi

0

5.2. Điều trị ổn định

21 - 25

5.3. Điều trị không ổn định

31 - 35

5.4. Điều trị không kết quả

41 - 45

6. Rối loạn khí sắc (cảm xúc) đơn độc khác

6.1. Điều trị khỏi

0

6.2. Điều trị ổn định

11 - 15

6.3. Điều trị không ổn định

21 - 25

6.4. Điều trị không kết quả

31 - 35

7. Phản ứng với Stress (căng thẳng) trầm trọng và rối loạn sự thích ứng

7.1. Điều trị khỏi

0

7.2. Điều trị ổn định

6 - 10

7.3. Điều trị không ổn định

21 - 25

7.4. Trường hợp cá biệt tổn thương mạn tính dạng suy giảm chức năng cơ quan, bộ phận tỷ lệ được tính theo mức độ suy giảm chức năng cơ quan, bộ phận đó (tỷ lệ tạm thời)

8. Các rối loạn dạng cơ thể

8.1. Điều trị khỏi

0

8.2. Điều trị ổn định

6 - 10

8.3. Điều trị không ổn định

21 - 25

9. Các rối loạn tâm căn khác

9.1. Điều trị khỏi

0

9.2. Điều trị ổn định

6 - 10

9.3. Điều trị không ổn định

21 - 25

10. Rối loạn lo âu

10.1. Điều trị khỏi

0

10.2. Điều trị ổn định

11 - 15

10.3. Điều trị không ổn định

21 - 25

10.4. Điều trị không kết quả

31 - 35

11. Rối loạn phân ly

11.1. Điều trị khỏi

0

11.2. Điều trị ổn định

11 - 15

11.3. Điều trị không ổn định

21 - 25

11.4. Điều trị không kết quả

31 - 35

12. Rối loạn ám ảnh

12.1. Điều trị khỏi

0

12.2. Điều trị ổn định

16 - 20

12.3. Điều trị không ổn định

31 - 35

12.4. Điều trị không kết quả

41 - 45

13. Rối loạn nhân cách đặc hiệu dạng Paranoid, dạng phân liệt, dạng chống xã hội

13.1. Điều trị khỏi

0

13.2. Điều trị ổn định

21 - 25

13.3. Điều trị không ổn định

41 - 45

13.4. Điều trị không kết quả

61 - 65

14. Các rối loạn nhân cách đặc hiệu khác

14.1. Điều trị khỏi

0

14.2. Điều trị ổn định

21 - 25

14.3. Điều trị không ổn định

31 - 35

14.4. Điều trị không kết quả

41 - 45

15. Các rối loạn nhân cách khác

15.1. Điều trị khỏi

0

15.2. Điều trị ổn định

21 - 25

15.3. Điều trị không ổn định

31 - 35

15.4. Điều trị không kết quả

41 - 45

16. Các rối loạn thói quen, tác phong và xung động, Tic

16.1. Điều trị khỏi

0

16.2. Điều trị ổn định

1 - 3

16.3. Điều trị không ổn định

6 - 10

16.4. Điều trị không kết quả

Ghi chú: Đối với trẻ em dưới 18 tuổi cho tỷ lệ tạm thời.

11 - 15

17. Các rối loạn đặc hiệu về phát triển lời nói và ngôn ngữ, các kỹ năng học tập

17.1. Mức độ nhẹ

16 - 20

17.2. Mức độ vừa

31 - 35

17.3. Mức độ nặng

41 - 45

17.4. Mức độ rất nặng

Ghi chú: Đối với trẻ em dưới 18 tuổi cho tỷ lệ tạm thời.

51 - 55

18. Rối loạn lan tỏa sự phát triển

18.1. Mức độ nhẹ

16 - 20

18.2. Mức độ vừa

41 - 4 5

18.3. Mức độ nặng

61 – 65

18.4. Mức độ rất nặng

Ghi chú: Đối với trẻ em dưới 18 tuổi cho tỷ lệ tạm thời.

81 - 85

19. Các rối loạn ăn uống

19.1. Đều trị khỏi

0

19.2. Điều trị ổn định

1 - 3

19.3. Điều trị không ổn định

11 - 15

19.4. Điều trị không kết quả

31 - 35

20. Các rối loạn giấc ngủ

20.1. Điều trị khỏi

0

20.2. Điều trị ổn định

1 - 5

20.3. Điều trị không ổn định

11 - 15

20.4. Điều trị không kết quả

21 - 25

21. Rối loạn tăng động và hành vi ở thanh thiếu niên

21.1. Mức độ nhẹ

6 - 10

21.2. Mức độ trung bình

11 - 15

21.3. Mức độ nặng

21 - 25

Ghi chú: Bệnh lý Tâm thần và rối loạn hành vi nếu có biến chứng, di chứng tỷ lệ được cộng lùi với tỷ lệ biến chứng, di chứng đó.

2. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

Bệnh, tật hệ Thần kinh

Tỷ lệ (%)

1. Sống kiểu thực vật

100

2. Liệt

2.1. Liệt tứ chi

2.1.1. Mức độ nhẹ

61 - 65

2.1.2. Mức độ vừa

81 - 85

2.1.3. Mức độ nặng

91 - 95

2.1.4. Liệt hoàn toàn tứ chi

99

2.2. Liệt nửa người

2.2.1. Mức độ nhẹ

36 - 40

2.2.2. Mức độ vừa

61 - 65

2.2.3. Mức độ nặng

71 - 75

2.2.4. Liệt hoàn toàn nửa người

85

2.3. Liệt hai tay hoặc hai chân

2.3.1. Mức độ nhẹ

36 - 40

2.3.2. Mức độ vừa

61 - 65

2.3.3. Mức độ nặng

76 - 80

2.3.4. Liệt hoàn toàn hai tay hoặc hai chân

86 - 90

2.4. Liệt một tay hoặc một chân

2.4.1. Mức độ nhẹ

21 - 25

2.4.2. Mức độ vừa

36 - 40

2.4.3. Mức độ nặng

51 - 55

2.4.4. Liệt hoàn toàn

Ghi chú: Tổn thương trong Mục 2.3 và Mục 2.4 nếu tổn thương chi trên lấy tỷ lệ tối đa, tổn thương chi dưới lấy tỷ lệ tối thiểu

61 - 65

3. Bệnh liệt chu kỳ

3.1. Bệnh liệt chu kỳ đã không tái phái từ một năm trở lên (tính đến thời điểm khám giám định)

1 - 3

3.2. Bệnh liệt chu kỳ còn tái phát ít nhất một lần/năm (tính đến thời điểm khám giám định)

11- 15

4. Chậm phát triển vận động (Rối loạn đặc hiệu sự phát triển chức năng vận động)

4.1. Mức độ nhẹ

31 - 35

4.2. Mức độ vừa

41 - 45

4.3. Mức độ nặng

61 - 65

4.4. Mức độ rất nặng

71 - 75

5. Hội chứng ngoại tháp

(Tỷ lệ áp dụng riêng cho từng Hội chứng: Parkinson, Tiểu não, múa vờn, múa giật, run, loạn trương lực toàn thể hóa …)

5.1. Mức độ nhẹ

26 - 30

5.2. Mức độ vừa

61 - 65

5.3. Mức độ nặng

81 - 85

5.4. Mức độ rất nặng

91 - 95

6. Loạn trương lực khu trú hoặc phân đoạn

6.1. Loạn trương lực khu trú hoặc phân đoạn chưa gây suy giảm chức năng của cơ quan, bộ phận

1 - 5

6.2. Loạn trương lực khu trú hoặc phân đoạn liên tục, gây suy giảm chức năng của cơ quan, bộ phận được tính theo tỷ lệ suy giảm chức năng của cơ quan bộ phận do tình trạng loạn trương lực cơ gây ra

7. Mất thực dụng

31 - 35

8. Rối loạn cảm giác

8.1. Rối loạn cảm giác (không bao gồm mất cảm giác hoặc loạn cảm giác đau) một bên từ bụng trở xuống (từ khoanh đoạn thắt lưng L1)

11 - 15

8.2. Mất cảm giác hoặc loạn cảm giác đau một bên từ bụng trở xuống

16 - 20

8.3. Rối loạn cảm giác (không bao gồm mất cảm giác hoặc loạn cảm giác đau) một bên từ ngực trở xuống (từ khoanh đoạn ngực T5/D5)

26 - 30

8.4. Mất cảm giác hoặc loạn cảm giác đau một bên từ ngực trở xuống (từ khoanh đoạn ngực T5/D5)

31 - 35

8.5. Rối loạn cảm giác (không bao gồm mất cảm giác hoặc loạn cảm giác đau) nửa người

31 - 35

8.6. Mất cảm giác hoặc loạn cảm giác đau nửa người

45

9. Rối loạn ngôn ngữ

9.1. Mất vận động ngôn ngữ kiểu Broca

9.1.1. Nhẹ

16 - 20

9.1.2. Vừa

31 - 35

9.1.3. Nặng

41 - 45

9.1.4. Rất nặng

51 - 55

9.1.5. Hoàn toàn

61

9.2. Mất hiểu lời kiểu Wernicke

9.2.1. Mức độ nhẹ

16 - 20

9.2.2. Mức độ vừa

31 - 35

9.2.3. Mức độ nặng

41 - 45

9.2.4. Mức độ rất nặng

51 - 55

9.2.5. Mức độ hoàn toàn

65

9.3. Mất đọc

41 - 45

9.4. Mất viết

41 - 45

9.5. Quên sử dụng nửa người

31 - 35

10. Bệnh lý rễ, đám rối thần kinh một bên

10.1. Tổn thương rễ thần kinh

10.1.1. Tổn thương một rễ

10.1.2. Tổn thương không hoàn toàn một rễ (trừ các rễ: C4, C5, C6,, C7, C8,, T1 (D1), L5, S1)

3 - 5

10.1.3. Tổn thương hoàn toàn một rễ (trừ các rễ: C4, C5, C6,, C7, C8,, T1 (D1), L5, S1)

9

10.1.4. Tổn thương không hoàn toàn một trong các rễ: C4, C5, C6,, C7, C8,, T1 (D1)

11 - 15

10.1.5. Tổn thương hoàn toàn một trong các rễ: C4, C5, C6,, C7, C8,, T1 (D1)

21

10.1.6. Tổn thương không hoàn toàn một trong các rễ: L5, S1

16 - 20

10.1.7. Tổn thương hoàn toàn một trong các rễ: L5, S1

26 - 30

10.2. Tổn thương đuôi ngựa

10.2.1. Không hoàn toàn (có rối loạn cơ tròn)

61 - 65

10.2.2. Hoàn toàn

90

10.3. Tổn thương đám rối thần kinh một bên

10.3.1. Tổn thương đám rối thần kinh cổ

10.3.1.1. Không hoàn toàn

11 - 15

10.3.1.2. Hoàn toàn

21 - 25

10.3.2. Tổn thương đám rối thần kinh cánh tay

10.3.2.1. Tổn thương thân nhất giữa

26 - 30

10.3.2.2. Tổn thương thân nhất dưới

46 - 50

10.3.2.3. Tổn thương tổn thương thân nhất trên

51 - 55

10.3.2.4. Tổn thương thân nhì trước trong

46 - 50

10.3.2.5. Tổn thương thân nhì trước ngoài

46 - 50

10.3.2.6. Tổn thương thân nhì sau

51 - 55

10.3.2.7. Tổn thương hoàn toàn

65

10.3.3. Tổn thương đám rối thắt lưng

10.3.3.1. Không hoàn toàn (có tổn thương thần kinh đùi)

26 - 30

10.3.3.2. Hoàn toàn

41 - 45

10.3.4. Tổn thương đám rối cùng

10.3.4.1. Không hoàn toàn

36 - 40

10.3.4.2. Hoàn toàn

61

11. Tổn thương dây thần kinh tủy sống một bên

11.1. Tổn thương các dây thần kinh cổ

11.1.1. Không hoàn toàn

11 - 15

11.1.2. Hoàn toàn

21 - 25

11.2. Tổn thương dây thần kinh trên gai hoặc dưới gai

11.2.1. Không hoàn toàn

3 - 5

11.2.2. Hoàn toàn

11

11.3. Tổn thương dây thần kinh ngực dài

11.3.1. Không hoàn toàn

5 - 9

11.3.2. Hoàn toàn

Ghi chú: Mục 11.3.1 và 11.3.2 Nữ được tỉnh tỷ lệ tối đa, Nam được tính tỷ lệ tối thiểu

11 - 15

11.4. Tổn thương một dây thần kinh liên sườn

6 - 10

11.5. Tổn thương thần kinh mũ

11.5.1. Không hoàn toàn

16 - 20

11.5.2. Hoàn toàn

31 - 35

11.6. Tổn thương thần kinh cơ bì

11.6.1. Không hoàn toàn

11 - 15

11.6.2. Hoàn toàn

26 - 30

11.7. Tổn thương thần kinh quay

11.7.1. Tổn thương nhánh

11 - 15

11.7.2. Tổn thương bán phần

26 - 30

11.7.3. Tổn thương hoàn toàn

41 - 45

11.8. Tổn thương thần kinh trụ

11.8.1. Tổn thương nhánh

11 - 15

11.8.2. Tổn thương bán phần

21 - 25

11.8.3. Tổn thương hoàn toàn

31 - 35

11.9. Tổn thương thần kinh giữa

11.9.1. Tổn thương nhánh

11 - 15

11.9.2. Tổn thương bán phần

21 - 25

11.9.3. Tổn thương hoàn toàn

31 - 35

11.10. Tổn thương thần kinh cánh tay bì trong

11 - 15

11.11. Tổn thương thần kinh cẳng tay bì trong

11 - 15

11.12. Tổn thương thần kinh mông trên và mông dưới

11.12.1. Không hoàn toàn

11 - 15

11.12.2. Hoàn toàn

21 - 25

11.13. Tổn thương thần kinh da đùi sau

11.13.1. Không hoàn toàn

1 - 3

11.13.2. Hoàn toàn

6 - 10

11.14. Tổn thương thần kinh đùi

11.14.1. Tổn thương nhánh

11 - 15

11.14.2. Tổn thương bán phần

21 - 25

11.14.3. Tổn thương hoàn toàn

36 - 40

11.15. Tổn thương thần kinh đùi bì

11.15.1. Không hoàn toàn

1 - 3

11.15.2. Hoàn toàn

6 - 10

11.16. Tổn thương thần kinh bịt

11.16.1. Không hoàn toàn

6 - 10

11.16.2. Hoàn toàn

16 - 20

11.17. Tổn thương thần kinh sinh dục – đùi

11.17.1. Không hoàn toàn

5 - 9

11.17.2. Hoàn toàn

11 - 15

11.18. Tổn thương thần kinh hông to

11.18.1. Tổn thương nhánh

16 - 20

11.18.2. Tổn thương bán phần

26 - 30

11.18.3. Tổn thương hoàn toàn

41 - 45

11.19. Tổn thương thần kinh hông khoeo ngoài

11.19.1. Tổn thương nhánh

6 - 10

11.19.2. Tổn thương bán phần

16 - 20

11.19.3. Tổn thương hoàn toàn

26 - 30

11.20. Tổn thương thần kinh hông khoeo trong

11.20.1. Tổn thương nhánh

6 - 10

11.20.2. Tổn thương bán phần

11 - 15

11.20.3. Tổn thương hoàn toàn

21 - 25

12. Tổn thương dây thần kinh sọ một bên

12.1. Tổn thương dây thần kinh sọ số I

12.1.1. Không hoàn toàn

11 - 15

12.1.2. Hoàn toàn

21 - 25

12.2. Tổn thương dây thần kinh sọ số II: Áp dụng theo mức độ giảm thị lực trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật cơ quan Thị giác

12.3. Tổn thương thần kinh sọ số III

12.3.1. Tổn thương một nhánh

11 - 15

12.3.2. Tổn thương bán phần

21 - 25

12.3.3. Tổn thương hoàn toàn

31 - 35

12.4. Tổn thương thần kinh sọ số IV

12.4.1. Không hoàn toàn

3 - 5

12.4.2. Hoàn toàn

11 - 15

12.5. Tổn thương thần kinh sọ số V

12.5.1. Tổn thương một nhánh

6 - 10

12.5.2. Tổn thương không hoàn toàn

16 - 20

12.5.3. Tổn thương hoàn toàn

26 - 30

12.6. Tổn thương thần kinh sọ số VI

12.6.1. Không hoàn toàn

6 - 10

12.6.2. Hoàn toàn

16 - 20

12.7. Tổn thương thần kinh sọ số VII

12.7.1. Tổn thương nhánh

6 - 10

12.7.2. Tổn thương không hoàn toàn

16 - 20

12.7.3. Tổn thương hoàn toàn

26 - 30

12.8. Tổn thương thần kinh sọ số VIII: Tỷ lệ tính theo di chứng Hội chứng Tiền đình và/hoặc mất thính lực

12.9. Tổn thương thần kinh sọ số IX

12.9.1. Không hoàn toàn

11 - 15

12.9.2. Hoàn toàn

21 - 25

12.10. Tổn thương thần kinh sọ số X

12.10.1. Không hoàn toàn

11 - 15

12.10.2. Hoàn toàn

21 - 25

12.11. Tổn thương thần kinh sọ số XI

12.11.1. Không hoàn toàn

11 - 15

12.11.2. Hoàn toàn

21 - 25

12.12. Tổn thương thần kinh sọ số XII

12.12.1. Không hoàn toàn

21 - 25

12.12.2. Hoàn toàn

36 - 40

13. Hội chứng giao cảm cổ (Hội chứng Claude Bernard - Horner)

31 - 35

14. Rối loạn cơ tròn

14.1. Đại, tiểu tiện không tự chủ không thường xuyên (Bệnh nhân vẫn tự chủ được nhưng không thường xuyên nên đại, tiểu tiện dầm không thường xuyên)

31 - 35

14.2. Bí đại, tiểu tiện

51 - 55

14.3. Đại, tiểu tiện không tự chủ (đại, tiểu tiện dầm dề)

61

15. Rối loạn hoạt động cơ quan sinh dục do tổn thương thần kinh

Áp dụng theo Tổn thương hệ Tiết niệu - Sinh dục

16. Động kinh

16.1. Động kinh cơn co cứng - co giật

16.1.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

16.1.2. Không đáp ứng điều trị hiện còn cơn hiếm

21 - 25

16.1.3. Không đáp ứng điều trị hiện còn cơn thưa

31 - 35

16.1.4. Không đáp ứng điều trị hiện còn cơn mau

61 - 65

16.1.5. Không đáp ứng điều trị hiện còn cơn rất mau

81 - 85

16.2. Động kinh cơn cục bộ đơn thuần

16.2.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

6 - 10

16.2.2. Không đáp ứng điều trị còn cơn hiếm

11 - 15

16.2.3. Không đáp ứng điều trị còn cơn thưa

21 - 25

16.2.4. Không đáp ứng điều trị còn cơn trên mau

31 - 35

16.2.5. Không đáp ứng điều trị còn cơn rất mau

61 - 65

16.3. Động kinh cơn cục bộ phức hợp

16.3.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

16.3.2. Không đáp ứng điều trị còn cơn hiếm

16 - 20

16.3.3. Không đáp ứng điều trị còn cơn thưa

26 - 30

16.3.4. Không đáp ứng điều trị còn cơn mau

41 - 45

16.3.5. Không đáp ứng điều trị còn cơn rất mau

66 - 70

16.4. Động kinh cơn cục bộ toàn thể hóa thứ phát: Tỷ lệ được tính như động kinh toàn thể

16.5. Động kinh có biến chứng rối loạn tâm thần, hành vi: Tỷ lệ được tính bằng tỷ lệ động kinh tương ứng cộng tỷ lệ biến chứng rối loạn tâm thần và hành vi (cộng lùi).

16.6. Động kinh có điều trị can thiệp: Tỷ lệ được tính bằng tỷ lệ động kinh tương ứng cộng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên (cộng lùi).

17. Hội chứng tiền đình (trung ương, ngoại vi)

17.1. Hội chứng tiền đình (dạng cơn) điều trị ổn định

6 - 10

17.2. Hội chứng tiền đình điều trị không ổn định

17.2.1. Mức độ nhẹ

21 - 25

17.2.2. Mức độ vừa

41 - 45

17.2.3. Mức độ nặng

61 – 65

17.2.4. Mức độ rất nặng

81 - 85

18. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay)

18.1. Ra mồ hôi chân, tay ẩm ướt thường xuyên

6 - 10

18.2. Ra mồ hôi chân, tay chảy thành giọt không thường xuyên

16 - 20

18.3. Ra mồ hôi chân, tay chảy thành giọt thường xuyên

26 - 30

18.4. Rối loạn thần kinh thực vật (ra mồ hôi chân, tay) đã điều trị can thiệp

18.4.1. Kết quả tốt

1 - 3

18.4.2. Kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 18.4.1 cộng lùi tỷ lệ Mục 18.1 hoặc 18.2 hoặc 18.3.

19. Nhức nửa đầu (Migraine), bệnh Horton ...

19.1. Bệnh lý nhức đầu điều trị ổn định

6 - 10

19.2. Bệnh lý nhức đầu điều trị không ổn định

16 - 20

20. U rễ, dây thần kinh

20.1. Chưa điều trị can thiệp

16 - 20

20.2. Chưa điều trị can thiệp gây rối loạn chức năng thần kinh: Áp dụng tỷ lệ Mục 20.1 cộng lùi tỷ lệ rối loạn chức năng rễ, dây thần kinh

20.3. Đã điều trị can thiệp

20.3.1. Kết quả tốt: Tỷ lệ được tính bằng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên

20.3.2. Kết quả không tốt: Áp dụng tỷ lệ Mục 20.3.1 cộng lùi tỷ lệ tổn thương rễ, dây thần kinh tương ứng

21. U màng tủy, u tủy

21.1. Chưa điều trị can thiệp, chưa gây rối loạn chức năng thần kinh

16 - 20

21.2. Chưa điều trị can thiệp, gây rối loạn chức năng: Áp dụng tỷ lệ Mục 21.1 cộng lùi với tỷ lệ rối loạn chức năng

21.3. Đã điều trị can thiệp

21.3.1. Kết quả tốt: Tỷ lệ được tính bằng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên

21.3.2. Kết quả không tốt: Áp dụng tỷ lệ Mục 21.3.1 cộng lùi tỷ lệ tổn thương thần kinh tương ứng

22. Ổ tổn thương não, khối choán chỗ màng não, não

22.1. Chưa gây rối loạn chức năng hệ Thần kinh

31 - 35

22.2. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 22.1 cộng lùi với tỷ lệ rối loạn chức năng

22.3. Đã điều trị can thiệp

22.3.1. Kết quả tốt: Tỷ lệ được tính bằng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên

22.3.2. Kết quả không tốt: Áp dụng tỷ lệ Mục 22.3.1 cộng lùi tỷ lệ tổn thương thần kinh tương ứng

23. Bệnh, Hội chứng nhược cơ

23.1. Nhược cơ loại I

11 - 15

23.2. Nhược cơ loại II

21 - 25

23.3. Nhược cơ loại III

31 - 35

23.4. Nhược cơ loại IV

41 - 45

23.5. Nhược cơ loại V

Nếu có biến chứng thì tỷ lệ được cộng lùi với tỷ lệ biến chứng

61 - 65

24. Dị dạng, dị tật hệ thần kinh

24.1. Dị dạng, dị tật hệ thần kinh nếu tương tự như các tổn thương hệ thần kinh đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

0 - 5

24.2. Dị dạng, dị tật hệ thần kinh khác

24.2.1. Chưa ảnh hưởng chức năng hệ thần kinh

0 - 5

24.2.2. Có ảnh hưởng chức năng hệ thần kinh: Áp dụng tỷ lệ Mục 24.2.1 cộng lùi tỷ lệ di chứng chức năng thần kinh hoặc các cơ quan khác (nếu có)

24.2.3. Đã điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ di chứng tổn thương bộ phận cơ thể do phương pháp can thiệp gây nên

24.2.4. Đã điều trị can thiệp kết quả không tốt: Áp dụng tỷ lệ Mục 24.2.3 cộng lùi tỷ lệ di chứng chức năng

3. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tim Mạch

Bệnh tật hệ Tim Mạch

Tỷ lệ (%)

1. Bệnh tật màng ngoài tim

1.1. Điều trị kết quả tốt (không để lại di chứng, biến chứng)

11 - 15

1.2. Điều trị kết quả không tốt (có biến chứng suy tim, rối loạn nhịp tim): Tỷ lệ được tính theo mục tương ứng trong bảng này

1.3. Di chứng viêm màng ngoài tim co thắt, phải xử trí bằng phẫu thuật

1.3.1. Kết quả tương đối tốt (hết các triệu chứng suy tim)

31 - 35

1.3.2. Kết quả hạn chế gây biến chứng suy tim, rối loạn nhịp tim: Áp dụng tỷ lệ Mục 1.3.1 cộng lùi với tỷ lệ biến chứng

2. Viêm cơ tim

2.1. Viêm cơ tim không có biến chứng

2.1.1. Viêm cơ tim đơn thuần điều trị nội khoa có kết quả tốt (khỏi hoàn toàn)

11 - 15

2.1.2. Viêm cơ tim điều trị kết quả tương đối tốt (50% ≤ EF%)

31 - 35

2.1.3. Điều trị kết quả hạn chế (EF% < 50%) nhưng chưa phải điều trị can thiệp

41 - 45

2.1.4. Viêm cơ tim phải điều trị can thiệp (cấy thiết bị hỗ trợ thất) và/hoặc phẫu thuật

71 - 75

2.2. Viêm cơ tim có biến chứng: Áp dụng tỷ lệ tại các Mục 2.1.2 hoặc 2.1.3 hoặc 2.1.4 nói trên cộng lùi với tỷ lệ của biến chứng

3. Bệnh cơ tim tiên phát

3.1. Bệnh cơ tim giai đoạn đầu gây giảm chức năng thất (phát hiện, đánh giá chủ yếu bằng Siêu âm tim Doopler)

41 - 45

3.2. Bệnh cơ tim giai đoạn biến chứng (suy tim, rối loạn nhịp tim,…): Tỷ lệ tính theo Mục 3.1 cộng lùi tỷ lệ biến chứng

4. Bệnh tim thiếu máu cục bộ mạn tính (Đau thắt ngực ổn định)

4.1. Hội chứng đau thắt ngực (đã được chẩn đoán xác định, điều trị nội khoa)

4.1.1. Cơn thưa nhẹ (Độ I)

31 - 35

4.1.2. Cơn nhiều ảnh hưởng đến sinh hoạt (Độ II, III)

56 - 60

4.1.3. Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (Độ IV) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng như: rối loạn nhịp, shock tim, suy tim, tim to, tắc động mạch não,…)

71 - 75

4.2. Hội chứng đau thắt ngực đã được chẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp can thiệp động mạch vành

4.2.1. Kết quả tương đối tốt

51 - 55

4.2.2. Kết quả không tốt hoặc gây biến chứng (biến đổi EF%, suy tim, rối loạn nhịp): Áp dụng tỷ lệ Mục 4.2.1 cộng lùi với tỷ lệ biến chứng

5. Đau thắt ngực không ổn định; Nhồi máu cơ tim

5.1. Đau thắt ngực không ổn định

61 - 65

5.2. Nhồi máu cơ tim cấp tính, không gây biến chứng

5.2.1. Nhồi máu cơ tim cấp tính điều trị nội khoa, kết quả tương đối tốt (tạm ổn định)

61 - 65

5.2.2. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả phải can thiệp nong, đặt Stent…

71 - 75

5.2.3. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải phẫu thuật làm cầu nối chủ - vành (đã tính cả tỷ lệ phẫu thuật)

76 - 80

5.3. Nhồi máu cơ tim cấp tính gây biến chứng: thông liên thất do thủng vách liên thất, các rối loạn nhịp tim, suy tim, tắc động mạch não, viêm màng ngoài tim, phình tim,…

81 - 85

6. Viêm nội tâm mạc nhiễm khuẩn

6.1. Điều trị nội khoa kết quả tốt

31 - 35

6.2. Điều trị nội khoa kết quả hạn chế để lại di chứng nhẹ

41 - 45

6.3. Điều trị kết quả không tốt, bị biến chứng nặng (Nhồi máu cơ tim, áp xe cơ tim, thông liên nhĩ, thông liên thất sau viêm, phình tim, block nhĩ thất, đứt trụ cơ dây chằng, biến chứng tắc mạch,…) đã phẫu thuật

6.3.1. Kết quả tốt

61 - 65

6.3.2. Kết quả không tốt: Áp dụng tỷ lệ Mục 6.3.1 cộng lùi với tỷ lệ biến chứng

7. Các bệnh lý tổn thương van tim, thấp tim (thấp khớp cấp)

7.1. Các bệnh lý tổn thương van tim

7.1.1. Các bệnh lý tổn thương van tim, điều trị nội khoa

7.1.1.1. Chưa ảnh hưởng chức năng tâm trương, tâm thu

21 - 25

7.1.1.2. Có rối loạn chức năng tâm trương tim

26 - 30

7.1.1.3. Có biến chứng suy tim và/hoặc có rối loạn nhịp tim và/ hoặc biến chứng cơ quan khác: Áp dụng tỷ lệ Mục 7.1.1.1 cộng lùi với tỷ lệ các biến chứng

7.1.2. Các bệnh lý tổn thương van tim phải điều trị can thiệp

7.1.2.1. Điều trị can thiệp nong van, tách van kết quả tương đối tốt (triệu chứng suy tim tuy có giảm nhưng vẫn còn)

61 - 65

7.1.2.2. Điều trị can thiệp nong van, tách van kết quả hạn chế (loạn nhịp, sa van hai lá, hở van hai lá hơn 2/4...)

66 - 70

7.1.2.3. Thay van (Phẫu thuật tim hở): Kết quả tương đối tốt, không có rối loạn nhịp

61 - 65

7.1.2.4. Thay van (Phẫu thuật tim hở) có biến chứng sau thay van: (áp-xe quanh vòng van, loạn nhịp, dính kết Fibrin sau đó vôi hóa tại van, rối loạn hoạt động của van, hở hoặc hẹp van động mạch chủ thứ phát, suy tim tiến triển...)

71 - 75

7.2. Thấp tim (thấp khớp cấp)

7.2.1. Thấp tim đơn thuần (không để lại di chứng tổn thương cơ tim, van tim…) tái phát dưới 2 lần/năm

11 - 15

7.2.2. Thấp tim đơn thuần tái phát từ hai lần/năm trở lên

21 - 25

7.2.3. Thấp tim có biến chứng hở, hẹp van, sùi, vôi hóa van đơn thuần, hoặc có biến chứng rung nhĩ, cục máu đông buồng nhĩ trái, tắc động mạch phổi, tắc động mạch ngoại vi, suy tim…

7.2.3.1. Điều trị nội khoa có kết quả

41 - 45

7.2.3.2. Điều trị nội khoa không kết quả, hoặc kết quả hạn chế, có chỉ định phẫu thuật

61 - 65

7.2.3.3. Điều trị nong van tim: Áp dụng tỷ lệ Mục 7.1.2.1 hoặc 7.1.2.2.

7.2.3.4. Thay van: Áp dụng tỷ lệ Mục 7.1.2.3, 7.1.2.4

7.2.4. Tổn thương nhiều van tim kết hợp: Áp dụng tỷ lệ Mục 7.1, 7.2 tuỳ hình thái tổn thương và cộng lùi 10 đến 15% tuỳ số lượng van tim tổn thương.

8. Rối loạn nhịp tim

8.1. Các rối loạn nhịp tim (không thuộc Mục 8.2, 8.3, 8.4, 8.5, 8.6, 8.7)

8.1.1. Điều trị nội khoa kết quả tốt (không tái phát)

0

8.1.2. Điều trị nội khoa kết quả tương đối tốt (tái phát dưới bốn lần/năm)

21 - 25

8.1.3. Điều trị nội khoa kết quả hạn chế hoặc không kết quả có chỉ định điều trị can thiệp

8.1.3.1. Kết quả tốt (không còn rối loạn nhịp)

0

8.1.3.2. Kết quả không tốt ảnh hưởng nhiều đến sinh hoạt

41 - 45

8.1.4. Phải đặt máy tạo nhịp vĩnh viễn

31 - 35

8.2. Nhịp tim chậm

8.2.1. Hội chứng suy nút xoang

8.2.1.1. Nhịp chậm xoang

21 - 25

8.2.1.2. Ngừng xoang

41 - 45

8.2.2. Blốc nhĩ thất, blốc nhánh trái

8.2.2.1. Blốc nhĩ thất độ I

6 - 10

8.2.2.2. Blốc nhĩ thất độ II, blốc nhánh trái

21 - 25

8.2.2.3. Blốc nhĩ thất độ III

51 - 55

8.2.2.4. Blốc nhĩ thất độ III điều trị nội khoa kết quả hạn chế phải cấy máy tạo nhịp hoặc điều trị bằng các phương pháp khác, kết quả tốt

31 - 35

8.2.2.5. Blốc nhĩ thất độ III điều trị không có kết quả mặc dù đã cấy máy tạo nhịp hoặc đã điều trị bằng các phương pháp khác

61 - 65

8.3. Loạn nhịp ngoại tâm thu

8.3.1. Độ I - II

11 - 15

8.3.2. Độ III trở lên

8.3.2.1. Điều trị nội khoa kết quả tương đối tốt (tái phát dưới bốn lần/năm)

21 - 25

8.3.2.2. Điều trị nội khoa kết quả hạn chế hoặc không kết quả, phải can thiệp điều trị hỗ trợ (cấy máy tạo nhịp vĩnh viễn, đốt bằng năng lượng tần số radio,…)

46 - 50

8.4. Nhịp nhanh xoang không rõ căn nguyên, tái phát thường xuyên, ảnh hưởng đến lao động, sinh hoạt

6 - 10

8.5. Cơn nhịp nhanh kịch phát

8.5.1. Điều trị kết quả tốt

11 - 15

8.5.2. Tái phát nhiều lần, hết cơn không khó chịu, chưa có biến chứng (suy tim, tắc mạch,…)

31 - 35

8.6. Rối loạn nhịp tim: rung nhĩ, cuồng động nhĩ, xoắn đỉnh, nhịp nhanh thất…

8.6.1. Điều trị kết quả tốt (bằng sốc điện, thuốc,….) hết các rối loạn (trên điện tim)

51 - 55

8.6.2. Điều trị không kết quả: không hết các rối loạn nhịp trên điện tim

61 - 65

8.6.3. Điều trị không kết quả, gây biến chứng (tắc mạch máu gây tổn thương một hoặc nhiều cơ quan do cục máu đông): Áp dụng tỷ lệ Mục 8.6.2 và cộng lùi với tỷ lệ biến chứng cơ quan bị tổn thương

8.7. Suy nhược thần kinh tuần hoàn (nhịp nhanh lúc thức, nhịp chậm hay bình thường lúc ngủ)

8.7.1. Điều trị nội khoa ổn định (không hoặc tái phát dưới 4 lần/năm)

3 - 5

8.7.2. Điều trị nội khoa không tốt (tái phát trên 3 lần/năm) kèm suy nhược cơ thể

11 - 15

9. U tiên phát: u nhày, u mỡ, u máu cơ tim, màng tim, ...

9.1. Chưa phẫu thuật

26 - 30

9.2. Đã phẫu thuật

9.2.1. Kết quả tốt (ổn định)

21 - 25

9.2.2. Kết quả không tốt, có biến chứng (rối loạn nhịp tim, tắc mạch, suy tim,...): Áp dụng tỷ lệ Mục 9.2.1 và cộng lùi tỷ lệ biến chứng

10. U thứ phát: Sarcome, Carcinome, u sắc tố tiên lượng xấu

81

11. Bệnh tăng huyết áp

11.1. Tăng huyết áp giai đoạn I

21 - 25

11.2. Tăng huyết áp giai đoạn II

41 - 45

11.3. Tăng huyết áp giai đoạn III: Áp dụng tỷ lệ Mục 11.2 cộng lùi với tỷ lệ biến chứng

12. Bệnh huyết áp thấp (Huyết áp tâm thu dưới 90 mmHg)

12.1. Nếu chưa có ảnh hưởng đến sinh hoạt, lao động hoặc ảnh hưởng ít (mệt mỏi từng lúc), điều trị có kết quả

6 - 10

12.2. Nếu ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị có kết quả

21 - 25

12.3. Ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị không có kết quả (phải nghỉ việc nghỉ trên ba tháng trong một năm) tỷ lệ này đã bao gồm cả tâm căn suy nhược, suy nhược cơ thể

41 - 45

13. Các bệnh khác về động mạch (Viêm tắc động mạch, phồng động mạch, phình tách động mạch...)

13.1. Chỉ có rối loạn cơ năng (cơn đau cách hồi), chưa có loạn dinh dưỡng ở chi hoặc biến chứng ở các cơ quan nội tạng

21 - 25

13.2. Đã có rối loạn dinh dưỡng và/ hoặc biến chứng nhẹ (đau liên tục, ảnh hưởng sinh hoạt, vận động)

31 - 35

13.3. Đã có rối loạn dinh dưỡng gây biến chứng nặng, đã có hoặc không phải can thiệp ngoại khoa (hoại tử, nhồi máu, cắt cụt một phần bộ phận cơ thể bị tổn thương,...): Áp dụng tỷ lệ Mục 13.2 cộng lùi với tỷ lệ cơ quan, bộ phận bị tổn thương

14. Bệnh về hệ thống tĩnh mạch

14.1. Suy tĩnh mạch

14.1.1. Suy tĩnh mạch đơn thuần

6 - 10

14.1.2. Suy tĩnh mạch có huyết khối, hoặc chưa có huyết khối nhưng làm ảnh hưởng nhiều đến sinh hoạt, vận động

16 - 20

14.2. Viêm, tắc tĩnh mạch

14.2.1. Viêm tĩnh mạch chưa có huyết khối

6 - 10

14.2.2. Viêm tĩnh mạch có huyết khối

16 - 20

14.2.3. Tắc tĩnh mạch có hoại tử (loét da) diện tích dưới 10%

21 - 25

14.2.4. Tắc tĩnh mạch có hoại tử (loét da) diện tích từ 10% trở lên

31 - 35

14.2.5. Tắc tĩnh mạch gây tổn thương các cơ quan: Áp dụng tỷ lệ Mục 14.2.2 cộng lùi với tỷ lệ cơ quan, bộ phận bị tổn thương

14.3. Trĩ nội, trĩ ngoại: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiêu hóa

15. Bệnh hệ thống bạch huyết và mao mạch

15.1. Viêm bạch mạch cấp tính, điều trị ổn định

6 - 10

15.2. Viêm bạch mạch mạn tính gây viêm nghẽn tĩnh mạch, nhiễm khuẩn thứ phát có loét

15.2.1. Ảnh hưởng ít đi lại, vận động, sinh hoạt

11 - 15

15.2.2. Ảnh hưởng nhiều đến sinh hoạt, đi lại, vận động

21 - 25

15.2.3. Điều trị không kết quả

31 - 35

15.3. Hội chứng bệnh mạch máu đầu chi: (bệnh Raynaud, tím đầu chi, cước, xanh tím dạng lưới, bệnh Acrorighos, đỏ đầu chi)

15.3.1. Ảnh hưởng ít đến sinh hoạt

21 - 25

15.3.2. Ảnh hưởng nhiều đến sinh hoạt, điều trị ổn định

31 - 35

15.3.3. Ảnh hưởng nhiều đến sinh hoạt và/hoặc điều trị không có kết quả

41 - 45

16. Bệnh tim bẩm sinh (Thông liên nhĩ, Thông liên thất, Tồn tại ống thông động mạch, Hẹp động mạch chủ, Hẹp eo động mạch chủ, Hẹp động mạch phổi, Tứ chứng Fallot, Thiếu hụt bẩm sinh màng ngoài tim, Bệnh van tim bẩm sinh, Hội chứng Eisenmenger,…)

16.1. Chưa có biến chứng (tăng áp động mạch phổi thứ phát), điều trị nội khoa

16.1.1. Kết quả tốt (hết các triệu chứng có trước khi can thiệp)

21 - 25

16.1.2. Kết quả không tốt (còn tồn tại triệu chứng có trước khi can thiệp)

41 - 45

16.2. Có biến chứng tăng áp động mạch phổi thứ phát, điều trị nội khoa

16.2.1. Tăng áp động mạch phổi thứ phát đơn thuần, điều trị ổn định mức độ nhẹ

21 - 25

16.2.2. Tăng áp động mạch phổi thứ phát đơn thuần, điều trị ổn định mức độ trung bình

41 - 45

16.2.3. Tăng áp động mạch phổi thứ phát đơn thuần, điều trị ổn định mức độ nặng

61 - 65

16.2.4. Có biến chứng suy tim: Áp dụng tỷ lệ Mục 16.2.1 hoặc 16.2.2 hoặc 16.2.3 cộng lùi với tỷ lệ suy tim

16.2.5. Có biến chứng rối loạn nhịp tim: Áp dụng tỷ lệ Mục 16.2.1; 16.2.2; 16.2.3 cộng lùi với tỷ lệ rối loạn nhịp tim

16.2.6. Các biến chứng khác như: Viêm phổi nặng; Viêm màng trong tim do nhiễm khuẩn; Vôi hóa, đứt, vỡ ống thông động mạch; Phù phổi cấp tính; Tắc mạch; Thiếu máu;…: Áp dụng tỷ lệ Mục 16.2.1 hoặc 16.2.2 hoặc 16.2.3 cộng lùi với tỷ lệ biến chứng

16.3. Điều trị bằng phương pháp ngoại khoa hoặc can thiệp qua da (bít, nong…)

16.3.1. Kết quả tốt (hết các triệu chứng có trước khi can thiệp)

11 - 15

16.3.2. Kết quả không tốt (còn tồn tại các triệu chứng có trước khi can thiệp)

16.3.2.1. Kết quả không tốt, còn tăng áp lực động mạch phổi: Áp dụng tỷ lệ Mục 16.2 tương ứng cộng lùi với tỷ lệ Mục 16.3.1

16.3.2.2. Kết quả không tốt ảnh hưởng đến sinh hoạt và gây biến chứng (suy tim, rối loạn nhịp,…): Áp dụng tỷ lệ Mục 16.2 tương tứng cộng lùi với tỷ lệ các biến chứng

16.3.2.3. Phải đặt máy tạo nhịp vĩnh viễn hoặc phải can thiệp lại

71 - 75

16.3.2.4. Không có chỉ định mổ hoặc phải mổ lại

81

17. Tăng áp lực động mạch phổi nguyên phát

17.1. Mức độ nhẹ

41 - 45

17.2. Mức độ trung bình

51 - 55

17.3. Mức độ nặng: có biến chứng (tâm phế mạn tính,…): Áp dụng tỷ lệ Mục 17.2 cộng lùi với tỷ lệ các biến chứng

18. Suy tim

18.1. Suy tim độ 1

21 - 25

18.2. Suy tim độ 2

41 - 45

18.3. Suy tim độ 3

61 - 65

18.4. Suy tim độ 4

71 - 75

19. Dị dạng, dị tật hệ Tim, Mạch khác (không thuộc các tổn thương nêu trên)

19.1. Dị dạng, dị tật hệ tim mạch nếu tương tự như các tổn thương hệ tim mạch đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

19.2. Dị dạng, dị tật hệ tim mạch khác

19.1. Không gây rối loạn chức năng tim mạch

0 - 5

19.2.1. Gây rối loạn chức năng tim mạch: Áp dụng tỷ lệ tỷ lệ Mục 19.2.1 và cộng lùi tỷ lệ rối loạn chức năng tương ứng

19.2.3. Đã điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

19.2.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 19.2.3 cộng lùi tỷ lệ di chứng chức năng

4. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Hô hấp

Bệnh, tật hệ Hô hấp

Tỷ lệ (%)

1. Bệnh cơ, xương lồng ngực: Tỷ lệ được tính theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật Cơ – Xương – Khớp

2. Bệnh lý màng phổi

2.1. Không gây hoặc gây tràn dịch, tràn máu, tràn mủ, tràn khí điều trị kết quả tốt, không để lại di chứng

0

2.2. Tràn dịch, tràn máu, tràn mủ, tràn khí màng phổi tái phát phải chọc dịch nhiều lần, hoặc mổ dẫn lưu mở không để lại di chứng

6 - 10

2.3. Tràn dịch, tràn máu, tràn mủ, tràn khí màng phổi để lại di chứng dày dính màng phổi, không có rối loạn thông khí phổi

2.3.1. Diện tích dưới một nửa phế trường ở một bên

21 - 25

2.3.2. Diện tích từ một nửa phế trường trở lên ở một bên

26 - 30

2.3.3. Diện tích dưới một nửa phế trường ở hai bên

31 - 35

2.3.4. Diện tích từ một nửa phế trường trở lên ở hai bên

36 - 40

2.4. Tràn dịch, tràn máu, tràn mủ, tràn khí màng phổi có để lại di chứng dày dính màng phổi, có rối loạn thông khí phổi: Áp dụng tỷ lệ Mục 2.3 cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể.

3. Xẹp phổi

3.1. Một bên chưa rối loạn thông khí phổi

3.1.1. Xẹp từ một đến hai phân thùy phổi

26 - 30

3.1.2. Xẹp từ ba phân thùy phổi trở lên

31 - 35

3.2. Hai bên phổi chưa rối loạn thông khí phổi

3.2.1. Xẹp từ một đến hai phân thùy phổi

31 - 35

3.2.2. Xẹp từ ba phân thùy phổi trở lên

41 - 45

3.3. Xẹp phổi kèm theo rối loạn thông khí phổi: Áp dụng tỷ lệ tương ứng của Mục 3.1 hoặc 3.2 và cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể.

3.4. Các tổn thương trên kèm theo tâm phế mạn tính: Áp dụng tỷ lệ tổn thương tương ứng của Mục 3.1 hoặc 3.3 cộng lùi với tỷ lệ mức độ tâm phế mạn. Tỷ lệ này đã bao gồm cả suy nhược cơ thể.

4. Vôi hóa màng phổi (Mảng màng phổi)

4.1. Vôi hóa màng phổi, chưa có rối loạn thông khí phổi

4.1.1. Diện tích dưới một nửa phế trường ở một bên

26 - 30

4.1.2. Diện tích từ một nửa phế trường trở lên ở một bên

36 - 40

4.1.3. Diện tích dưới một nửa phế trường ở hai bên

36 - 40

4.1.4. Diện tích từ một nửa phế trường trở lên ở hai bên

46 - 50

4.2. Vôi hóa màng phổi, có rối loạn thông khí phổi: Áp dụng tỷ lệ Mục 4.1 cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể.

4.3. Các bệnh lý màng phổi, điều trị nội khoa không kết quả phải điều trị ngoại khoa (phẫu thuật)

4.3.1. Phẫu thuật, kết quả tốt (tỷ lệ này đã tính cả hậu quả của phẫu thuật làm tổn thương cơ, xương lồng ngực)

21 - 25

4.3.2. Phẫu thuật, kết quả hạn chế (dày dính, rối loạn chức năng hô hấp): Áp dụng tỷ lệ tương ứng theo Mục 2 hoặc 4.1 hoặc 4.2 nêu trên. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

4.4. Bệnh lý màng phổi biến chứng tâm phế mạn tính: Áp dụng tỷ lệ tương ứng Mục 2 hoặc 4 cộng lùi với tỷ lệ tâm phế mạn tính tuỳ theo mức độ. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5. Bệnh khí quản, phế quản mạn tính

5.1. Viêm phế quản mạn tính, Bệnh phổi tắc nghẽn mạn tính, Hen phế quản

5.1.1. Bệnh tái phát dưới 4 lần/năm, chưa có rối loạn thông khí phổi

21 - 25

5.1.2. Bệnh tái phát trên 3 lần/năm hoặc tái phát dưới 4 lần/tháng chưa có rối loạn thông khí phổi

31 - 35

5.1.3. Bệnh tái phát trên 3 lần/tháng chưa có rối loạn thông khí phổi

41 - 45

5.1.4. Bệnh khí quản, phế quản mạn ở Mục 5.1.1, 5.1.2, 5.1.3 đã có rối loạn thông khí phổi: Áp dụng tỷ lệ tổn thương tương ứng Mục 5.1.1, 5.1.2, 5.1.3 nêu trên và cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.1.5. Các bệnh khí quản, phế quản mạn ở mục 5.1.4 có tâm phế mạn tính: Áp dụng tỷ lệ tổn thương Mục 5.1.4 tương ứng và cộng lùi với tỷ lệ mức độ tâm phế mạn. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.2. Giãn phế quản

5.2.1. Giãn phế quản đơn thuần

41 - 45

5.2.1.1. Giãn phế quản có biến chứng áp xe phổi mạn tính hoặc ho ra máu nhiều lần, chưa rối loạn thông khí phổi

51 - 55

5.2.1.2. Giãn phế quản có biến chứng áp xe phổi mạn tính hoặc ho ra máu nhiều lần, có rối loạn thông khí phổi: Áp dụng tỷ lệ tổn thương Mục 5.2.1.1 và cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.2.1.3. Giãn phế quản ở Mục 5.2.1.1, 5.2.1.2 nêu trên có biến chứng tâm phế mạn tính: Áp dụng tỷ lệ tổn thương Mục 5.2.1.1, 5.2.1.2 cộng lùi với tỷ lệ mức độ tâm phế mạn. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.2.1.4. Giãn phế quản phải mổ cắt phổi: Tính tỷ lệ như tỷ lệ mổ cắt phổi

5.3. Các bệnh khác của phế quản (sỏi phế quản ...)

5.3.1. Các bệnh khác của phế quản, chưa có rối loạn thông khí phổi

11 - 15

5.3.2. Bệnh tật như Mục 5.3.1 và có rối loạn thông khí phổi: Áp dụng tỷ lệ tổn thương Mục 5.3.1 cộng lùi với tỷ lệ rối loạn thông khí phổi. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

5.3.3. Bệnh tật như Mục 5.3.2 có kèm theo tâm phế mạn tính: Áp dụng tỷ lệ tổn thương Mục 5.3.2 và cộng lùi với tỷ lệ mức độ tâm phế mạn. Tỷ lệ này đã bao gồm cả suy nhược cơ thể

6. Bệnh lý nhu mô phổi: Viêm phổi

6.1. Điều trị kết quả tốt, không để lại di chứng và/ hoặc không tái phát

0

6.2. Bệnh tái phát dưới bốn lần/năm

3 - 5

6.3. Bệnh tái phát trên ba lần/năm

6 - 10

6.4. Bệnh tái phát trên một lần/tháng

11 - 15

6.5. Bệnh lý phổi có biến chứng áp xe phổi mạn tính

16 - 20

6.6. Bệnh lý phổi có suy hô hấp phải đặt nội khí quản, mở khí quản, thở máy

21 - 25

6.7. Dãn phế nang, bóng khí phổi, bệnh phổi đột lỗ (LAM), bệnh tích protein phế nang, bệnh phổi kẽ …

6.7.1. Không rối loạn thông khí phổi

21 - 25

6.7.2. Có rối loạn thông khí phổi: Áp dụng tỷ lệ mục 6.7.1 và cộng lùi với tỷ lệ rối loạn thông khí

6.8. Áp xe phổi, nấm phổi mạn tính

6.8.1. Áp xe phổi, nấm phổi mạn tính đơn thuần trên 3 tháng

16 - 20

6.8.2. Bệnh tật như Mục 6.8.1 và có biến chứng rối loạn thông khí và/hoặc ho ra máu và/hoặc tâm phế mạn: Áp dụng tỷ lệ Mục 6.8.1 và cộng lùi với tỷ lệ biến chứng. Tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể

6.8.3. Áp xe phổi, nấm phổi mạn tính phải mổ cắt phổi: Tính tỷ lệ như tỷ lệ mổ cắt phổi

6.9. Lao phổi

6.9.1. Điều trị kết quả tốt, không để lại di chứng

11 - 15

6.9.2. Điều trị có kết quả tốt, nhưng để lại di chứng xơ phổi, vôi hóa...

36 - 40

6.9.3. Điều trị không có kết quả (không khỏi hoặc kháng thuốc hoặc khỏi nhưng sau đó tái phát), chưa có rối loạn thông khí phổi (Tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể)

61 - 65

6.9.4. Bệnh tật như Mục 6.9.3 và có biến chứng ra ho máu và/hoặc rối loạn thông khí và/hoặc tâm phế mạn, và/hoặc xẹp phổi...: Áp dụng tỷ lệ Mục 6.9.3 và cộng lùi với tỷ lệ biến chứng

6.9.5. Lao phổi phải mổ cắt thuỳ phổi: Tính tỷ lệ như tỷ lệ mổ cắt phổi

6.10. Mổ cắt phổi

6.10.1. Mổ cắt phổi không điển hình (dưới một thùy phổi)

21 - 25

6.10.2. Mổ cắt từ một thùy phổi trở lên

31 - 35

6.10.3. Mổ cắt bỏ toàn bộ một phổi

56 - 60

7. Bệnh lý trung thất (Tràn khí, tràn máu, tràn mủ trung thất)

7.1. Điều trị kết quả tốt

21 - 25

7.2. Điều trị kết quả hạn chế

31 - 35

7.3. Gây suy hô hấp: Áp dụng tỷ lệ Mục 7.2 và cộng lùi với tỷ lệ rối loạn thông khí phổi

7.4. Bệnh tật như Mục 7.3 có biến chứng tâm phế mạn tính: Áp dụng tỷ lệ Mục 7.3 cộng lùi với tỷ lệ tâm phế mạn tính

8. Bệnh, tật cơ hoành

8.1. Liệt cơ hoành, nhão cơ hoành, thoát vị hoành chưa gây biến chứng

11 - 15

8.2. Liệt cơ hoành, thoát vị hoành gây biến chứng

8.2.1. Suy hô hấp: Áp dụng tỷ lệ Mục 8.1 và cộng lùi với tỷ lệ rối loạn thông khí phổi

8.2.2. Suy hô hấp và Tâm phế mạn tính: Áp dụng tỷ lệ Mục 8.2.1 và cộng lùi với tỷ lệ tâm phế mạn tính

8.2.3. Tắc ruột phải can thiệp ngoại khoa: Áp dụng tỷ lệ Mục 8.1 và cộng lùi với tỷ lệ các tạng bị tổn thương

9. U lành tính, ác tính hệ hô hấp

9.1. U lành tính

9.1.1. U lành tính chưa gây biến chứng

21 - 25

9.1.2. U lành tính có biến chứng: Áp dụng tỷ lệ Mục 9.1.1 và cộng lùi với tỷ lệ biến chứng

9.1.3. U lành tính đã can thiệp ngoại khoa kết quả tốt: Áp dụng tỷ lệ tổn thương các bộ phận do can thiệp ngoại khoa

9.1.4. U lành tính đã can thiệp ngoại khoa kết quả không tốt: Áp dụng tỷ lệ mục 9.1.3 và cộng lùi tỷ lệ biến chứng

9.2. U ác tính (u phế quản, u phế quản - phổi, ...)

9.2.1. Chưa phẫu thuật

9.2.1.1. Chưa di căn, không rối loạn thông khí phổi

61 - 65

9.2.1.2. Chưa di căn, có rối loạn thông khí phổi

71 - 75

9.2.1.3. Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi và/hoặc tâm phế mạn tính

81 - 85

9.2.1.4. Đã di căn đến cơ quan, bộ phận khác và hoặc có biến chứng: Áp dụng tỷ lệ Mục 9.2.1.3 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn và/hoặc biến chứng

9.2.2. Đã phẫu thuật

9.2.2.1. Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng, ...)

61 - 65

9.2.2.2. Kết quả không tốt

81 - 85

10. Bệnh mạch máu phổi

10.1. Dãn động mạch phế quản, ho ra máu nhiều lần chưa gây biến chứng

41 - 45

10.2. Dãn động mạch phế quản, ho ra máu nhiều lần gây biến chứng mất máu, suy hô hấp, tâm phế mạn tính: Áp dụng tỷ lệ Mục 10.1 cộng lùi với tỷ lệ biến chứng

10.3. Tắc động mạch phổi gây nhồi máu phổi: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ tim, mạch

10.4. Tắc động mạch phổi gây nhồi máu phổi gây biến chứng suy hô hấp, tâm phế cấp hoặc mạn tính: Áp dụng tỷ lệ Mục 10.3 và cộng lùi với tỷ lệ biến chứng

11. Rối loạn thông khí phổi

11.1. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nhẹ

11 - 15

11.2. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ trung bình

16 - 20

11.3. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nặng

31 - 35

12. Tâm phế mạn tính

12.1. Mức độ 1: Có biểu hiện trên lâm sàng (độ 1) và/hoặc siêu âm tim và điện tim bình thường

16 - 20

12.2. Mức độ 2: Có biểu hiện trên lâm sàng (độ 1-2) và/hoặc có biến đổi hình thái hoặc chức năng tim phải trên siêu âm tim; điện tim bình thường và/hoặc có biến đổi trên điện tim, siêu âm tim bình thường

31 - 35

12.3. Mức độ 3: Có biểu hiện trên lâm sàng (độ 3 trở lên) và/hoặc có biến đổi hình thái, chức năng tim phải trên siêu âm tim và/hoặc có biến đổi trên điện tim, siêu âm tim bình thường.

51 - 55

12.4. Mức độ 4: Có biểu hiện trên siêu âm (độ 4) và/hoặc có biến đổi hình thái, chức năng tim phải trên siêu âm tim và/hoặc có biến đổi trên điện tim

81

13. Thiểu sản phổi: Áp dụng tỷ lệ Mục 3. Xẹp phổi

14. Dị dạng, dị tật hệ hô hấp

14.1. Dị dạng, dị tật hệ hô hấp nếu tương tự như các tổn thương hệ hô hấp đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

14.2. Dị dạng, dị tật hệ hô hấp khác

14.2.1. Không gây rối loạn chức năng hô hấp

0 - 5

14.2.2. Gây rối loạn chức năng hô hấp: Áp dụng tỷ lệ Mục 14.2.1 và cộng lùi tỷ lệ rối loạn chức năng tương ứng

14.2.3. Điều trị can thiệp kết quả tốt: Áp dụng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

14.2.4. Điều trị can thiệp kết quả không tốt: Áp dụng tỷ lệ Mục 14.2.3 và cộng lùi tỷ lệ di chứng chức năng

5. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiêu hóa

Bệnh, tật hệ Tiêu hóa

Tỷ lệ %

1. Bệnh lý thực quản

1.1. Viêm thực quản (mọi nguyên nhân trừ viêm do trào ngược dạ dày thực quản)

21

1.2. Viêm thực quản do trào ngược dạ dày thực quản

1.2.1. Mức độ 1 (tương đương độ A và B)

21 - 25

1.2.2. Mức độ 2 (tương đương độ C và D)

31 - 35

1.3. Barrett thực quản (bao gồm cả viêm nếu có)

1.3.1. Mức độ 1 (tương đương độ A và B)

36 - 40

1.3.2. Mức độ 2 (tương đương độ C và D)

41 - 45

1.4. Loét thực quản (mọi nguyên nhân, bao gồm cả viêm nếu có)

1.4.1. Loét nhẹ (chưa ảnh hưởng chức năng thực quản)

11 - 15

1.4.2. Loét vừa (có ảnh hưởng chức năng thực quản)

21 - 25

1.4.3. Loét nặng (ảnh hưởng nặng nề chức năng thực quản)

36 - 40

1.5. U thực quản

1.5.1. U lành

1.5.1.1. Chưa ảnh hưởng chức năng thực quản

6 - 10

1.5.1.2. Có ảnh hưởng chức năng thực quản (chưa phải can thiệp)

21 - 25

1.5.1.3. Đã điều trị can thiệp không ảnh hưởng chức năng thực quản: Tỷ lệ tính theo tổn thương cơ thể do phương pháp can thiệp đó gây nên

1.5.1.4. Đã điều trị can thiệp có ảnh hưởng chức năng thực quản: Tỷ lệ tính tính theo Mục 1.5.1.3 và cộng lùi tỷ lệ rối loạn chức năng

1.5.2. Ung thư thực quản

1.5.2.1. Không còn chỉ định phẫu thuật

71

1.5.2.2. Phải mở thông dạ dày (không còn chỉ định phẫu thuật thực quản)

81

1.6. Rãn tĩnh mạch thực quản

1.6.1. Rãn tĩnh mạch thực quản do xơ gan (tính tỷ lệ theo bệnh xơ gan)

1.6.2. Rãn tĩnh mạch thực quản bẩm sinh

1.6.2.1. Chưa phải phẫu thuật, chưa ảnh hưởng chức năng thực quản

6 - 10

1.6.2.2. Chưa phải phẫu thuật, có ảnh hưởng chức năng thực quản

21 - 25

1.6.2.3. Phải phẫu thuật: Áp dụng tỷ lệ Mục 1.11

1.7. Thoát vị hoành

31 - 35

1.8. Phình thực quản

1.8.1. Không phải phẫu thuật

16 - 20

1.8.2. Phải phẫu thuật Áp dụng tỷ lệ Mục 1.11

1.9. Dị tật teo thực quản bẩm sinh

1.9.1. Chưa phẫu thuật

41 - 45

1.9.2. Đã phẫu thuật: Áp dụng tỷ lệ Mục 1.11

1.10. Chít hẹp thực quản không do ung thư

1.10.1. Gây ảnh hưởng đến ăn uống, chỉ ăn được thức ăn mềm

41 - 45

1.10.2. Gây ảnh hưởng đến ăn uống, chỉ ăn được chất lỏng

61 - 65

1.10.3. Phải mở thông dạ dày

71 - 75

1.11. Phẫu thuật cắt thực quản

1.11.1. Cắt một phần thực quản không do ung thư (bao gồm phẫu thuật dạ dày để tạo hình thực quản)

61

1.11.2. Cắt toàn bộ thực quản không do ung thư (bao gồm phẫu thuật dạ dày để tạo hình thực quản)

81

1.11.3. Phẫu thuật cắt thực quản do ung thư: Áp dụng tỷ lệ ở Mục 1.11.1 hoặc 1.11.2 cộng lùi với 61%.

1.12. Rối loạn nhu động thực quản

11 - 15

1.13. Co thắt tâm vị

1.13.1. Co thắt tâm vị không phải phẫu thuật

16 - 20

1.13.2. Co thắt tâm vị phải phẫu thuật: Áp dụng tỷ lệ Mục 1.11

2. Bệnh lý dạ dày

2.1. Viêm dạ dày

2.1.1. Viêm dạ dày các thể (trừ 2 thể ở Mục 2.1.2 và 2.1.3)

11 - 15

2.1.2. Viêm dạ dày thể teo

26 - 30

2.1.3. Viêm dạ dày có dị sản ruột

36 - 40

2.2. Loét dạ dày

2.2.1. Loét dạ dày chưa có biến chứng (đã gồm cả tổn thương viêm dạ dầy nếu có)

2.2.1.1. Ổ loét dưới 1cm

11 - 15

2.2.1.2. Ổ loét 1cm đến 2cm

21 - 25

2.2.1.3. Ổ loét trên 2cm

Ghi chú: Nếu nhiều ổ loét thì tỷ lệ chỉ được tính theo kích thước ổ loét lớn nhất

31 - 35

2.2.2. Loét dạ dày có biến chứng thủng đã xử lý

2.2.2.1. Không gây biến dạng

26 - 30

2.2.2.2. Có biến dạng dạ dày hình hai túi

41 - 45

2.2.2.3. Không gây biến dạng sau mổ có viêm phải điều trị nội khoa

41 - 45

2.2.2.4. Có biến dạng dạ dày hình hai túi sau mổ có viêm phải điều trị nội khoa

46 - 50

2.2.2.5. Có loét, chảy máu phải điều trị nội khoa

51 - 55

2.2.3. Loét dạ dày có biến chứng chảy máu, điều trị (không phẫu thuật) ổn định

36 - 40

2.2.4. Loét dạ dày có biến chứng hẹp môn vị chưa phải can thiệp ngoại khoa

46 - 50

2.2.5. Loét dạ dày có biến chứng phải phẫu thuật cắt dạ dày: Áp dụng ty lệ Mục 2.3

2.3. Phẫu thuật cắt đoạn dạ dày

2.3.1. Cắt hai phần ba dạ dày kết quả tốt

51 - 55

2.3.2. Cắt từ ba phần tư dạ dày trở lên kết quả tốt

61 - 65

2.3.3. Cắt đoạn dạ dày có biến chứng phải phẫu thuật lại

71 - 75

2.3.4. Cắt toàn bộ dạ dày, tạo hình dạ dày bằng ruột, cơ thể suy nhược nặng

81

2.3.5. Có biến chứng: Tỷ lệ tương ứng tại các Mục 2.3.1, 2.3.2, 2.3.3, 2.3.4 cộng lùi tỷ lệ tương ứng Mục 2.5

2.4. U dạ dày

2.4.1. U lành tính: đa polyp, u dưới niêm mạc…

11 - 15

2.4.2. Bệnh polyp (Polypose)

2.4.2.1. Bệnh polyp chưa phẫu thuật (cắt dạ dày)

51 - 55

2.4.2.2. Bệnh polyp đã phẫu thuật: Áp dụng tỷ lệ Mục 2.3

2.4.3. Ung thư dạ dầy

2.4.3.1. Không còn chỉ định phẫu thuật, điều trị bằng hóa chất…

81

2.4.3.2. Đã phẫu thuật cắt 4/5 dạ dày

81

2.4.3.3. Cắt toàn bộ dạ dày, tạo hình dạ dày bằng ruột, cơ thể suy nhược nặng

91

2.4.3.4. Phẫu thuật nối vị tràng do các biến chứng của bệnh lý dạ dầy

91

2.5. Biến chứng sau cắt đoạn dạ dày

2.5.1. Viêm miệng nối

21 - 25

2.5.2. Loét miệng nối

26 - 30

2.5.3. Loét, viêm miệng nối (viêm ngoài ổ loét)

31 - 35

2.5.4. Hẹp miệng nối

31 - 35

2.5.5. Hội chứng Dumping

21 - 25

3. Bệnh lý hành tá tràng

3.1. Viêm hành tá tràng

11 - 15

3.2. Loét hành tá tràng (bao gồm cả viêm nếu có)

3.2.1. Ổ loét dưới 1cm

11 - 15

3.2.2. Ổ loét từ 1 đến 2cm

21 - 25

3.2.3. Ổ loét từ 2cm trở lên

31 - 35

3.3. Loét hành tá tràng có biến chứng

3.3.1. Thủng hành tá tràng đã xử lý

3.3.1.1. Kết quả ổn định

26 - 30

3.3.1.2. Có biến chứng viêm loét phải điều trị nội khoa

36 - 40

3.3.1.3. Có biến chứng gây hẹp nhưng chưa phải mổ lại

41 - 45

3.3.1.4. Có biến chứng rò mỏm tá tràng phải mổ lại

61 - 65

3.3.2. Chảy máu hành tá tràng

3.3.2.1. Chảy máu hành tá tràng điều trị nội khoa hoặc nội soi can thiệp ổn định

31 - 35

3.3.2.2. Chảy máu hành tá tràng phải phẫu thuật: Áp dụng tỷ lệ Mục 3.3.1

3.3.3. Phẫu thuật nối vị tràng do các biến chứng của bệnh lý hành tá tràng

61 - 65

3.4. U hành tá tràng

3.4.1. U lành

3.4.1.1. Đơn Polyp, u dưới niêm mạc

11 - 15

3.4.1.2. Đa polyp

21 - 25

3.4.1.3. Bệnh polyp (Polypose) chưa phẫu thuật

51 - 55

3.4.1.4. Bệnh polyp (Polypose) đã phẫu thuật

61 - 65

3.4.2. Ung thư hành tá tràng

3.4.2.1. Ung thư hành tá tràng chưa phẫu thuật (có chỉ định phẫu thuật)

71

3.4.2.2. Ung thư hành tá tràng đã phẫu thuật

81

3.4.2.3. Ung thư hành tá tràng không còn chỉ định phẫu thuật

85

3.4.3. Biến chứng sau phẫu thuật ung thư hành tá tràng: Áp dụng tỷ lệ Mục 3.4.2.3 cộng lùi tỷ lệ trong Mục 3.3.1 tương ứng

4. Bệnh lý ruột non

4.1. Viêm loét ruột non

4.1.1. Viêm ruột non không rõ nguyên nhân, điều trị nội khoa ổn định

11 - 15

4.1.2. Viêm ruột non chảy máu, điều trị nội khoa ổn định

21 - 25

4.1.3. Viêm loét ruột non chảy máu, hoại tử, điều trị nội khoa ổn định

31 - 35

4.1.4. Viêm loét ruột non chảy máu, hoại tử, điều trị nội khoa không kết quả phải phẫu thuật: Áp dụng tỷ lệ Mục 4.3

4.1.5. Bệnh Crohn ruột non

51 - 55

4.2. U ruột non

4.2.1. U lành, đơn polyp, u máu…

11 - 15

4.2.2. Đa polyp

21 - 25

4.2.3. Bệnh đa polyp (polypose) chưa phẫu thuật

61 - 65

4.2.4. Bệnh đa polyp (polypose) đã mổ: Áp dụng tỷ lệ Mục 4.3

4.2.5. U ác tính chưa mổ

71

4.2.6. U ác tính đã mổ: Áp dụng Mục 4.3

4.3. Bệnh lý phải phẫu thuật ruột non

4.3.1. Bệnh lý gây thủng ruột non

4.3.1.1. Bệnh lý gây thủng một hoặc hai lỗ đã xử trí

31 - 35

4.3.1.2. Bệnh lý gây thủng từ ba lỗ trở lên đã xử trí

36 - 40

4.3.2. Bệnh lý phải cắt ruột non dưới một mét

4.3.2.1. Cắt đoạn hỗng tràng

41 - 45

4.3.2.2. Cắt đoạn hồi tràng

51 - 55

4.3.3. Bệnh lý phải cắt ruột non trên một mét có rối loạn tiêu hóa

4.3.3.1. Cắt đoạn hỗng tràng

51 - 55

4.3.3.2. Cắt đoạn hồi tràng

61

4.3.4. Tổn thương phải cắt bỏ gần hết ruột non có rối loạn tiêu hóa trầm trọng, ảnh hưởng nặng nề đến dinh dưỡng

91

4.4. Biến chứng sau phẫu thuật

4.4.1. Điều trị nội khoa: Áp dụng tỷ lệ trong Mục 4.3 và cộng lùi với 16% đến 20%

4.4.2. Phải phẫu thuật lại: Áp dụng tỷ lệ trong Mục 4.3 và cộng lùi với 21% đến 25%

4.5. Túi thừa ruột non

4.5.1. Túi thừa ruột non chưa có biến chứng

11 - 15

4.5.2. Túi thừa ruột non có biến chứng

4.5.2.1. Túi thừa ruột non có biến chứng loét, áp xe… điều trị nội khoa ổn định

21 - 25

4.5.2.2. Túi thừa ruột non có biến chứng phải mổ: Áp dụng tỷ lệ Mục 4.3

5. Bệnh lý đại tràng

5.1. Viêm đại tràng mạn

5.1.1. Viêm đại tràng kích thích (Hội chứng IBS - Irritable Bowel Sydrome)

26 - 30

5.1.2. Viêm đại tràng amip, do trực khuẩn

21 – 25

5.1.3. Bệnh Crohn

5.1.3.1. Bệnh Crohn chưa có biến chứng

51 - 55

5.1.3.2. Bệnh Crohn đã có biến chứng

56 - 60

5.1.4. Rối loạn cơ năng đại tràng

16 - 20

5.2. Viêm loét đại, trực tràng

5.2.1. Viêm loét đại, trực tràng chảy máu

5.2.1.1. Điều trị ổn định

31 - 35

5.2.1.2. Có di chứng, biến chứng: Áp dụng tỷ lệ Mục 5.2.1.1 và cộng lùi tỷ lệ di chứng, biến chứng đó

5.2.2. Viêm loét đại tràng do lao

5.2.2.1. Viêm loét đại tràng do lao không có biến chứng

31 – 35

5.2.2.2. Viêm loét đại tràng do lao có biến chứng: Áp dụng tỷ lệ Mục 5.2.2.1 cộng lùi tỷ lệ biến chứng

5.3. Túi thừa, phình đại tràng

5.3.1. Túi thừa, phình đại tràng không có biến chứng

11 - 15

5.3.2. Túi thừa đại tràng có biến chứng

5.3.2.1. Túi thừa đại tràng có biến chứng loét áp xe … điều trị nội khoa ổn định

31 - 35

5.3.2.2. Phình đại tràng, túi thừa đại tràng có biến chứng loét, áp xe, thủng phải mổ: Áp dụng tỷ lệ Mục 5.5

5.4. U đại tràng

5.4.1. Polyp đại tràng hoặc u lành

5.4.1.1. Đơn polyp hoặc u lành

11 - 15

5.4.1.2. Bệnh đa polyp

21 - 25

5.4.1.3. Bệnh đa polyp (polypose) chưa phẫu thuật

51 - 55

5.4.1.4. Bệnh đa polyp (polypose) đã phẫu thuật: Áp dụng tỷ lệ ở Tiểu mục 5.5

5.4.2. Ung thư đại tràng, u ác tính ruột thừa

5.4.2.1. Không còn khả năng phẫu thuật

81

5.4.2.2. Ung thư đại tràng đã phẫu thuật: Áp dụng tỷ lệ Mục 5.5 cộng lùi với 61%

5.4.2.3. U ác tính ruột thừa đã phẫu thuật: Áp dụng tỷ lệ Mục 5.6 cộng lùi với 61%

5.5. Bệnh lý phải phẫu thuật đại tràng

5.5.1. Bệnh lý gây thủng đại tràng không làm hậu môn nhân tạo vĩnh viễn

5.5.1.1. Thủng một lỗ đã xử trí

36 - 40

5.5.1.2. Thủng từ hai lỗ trở lên đã xử trí

46 - 50

5.5.1.3. Thủng đại tràng đã xử trí nhưng bị dò phải phẫu thuật lại nhưng không phải cắt đoạn đại tràng

51 - 55

5.5.2. Bệnh lý phải cắt đại tràng, không làm hậu môn nhân tạo vĩnh viễn

5.5.2.1. Cắt đoạn đại tràng

51 - 55

5.5.2.2. Cắt nửa đại tràng phải

61 - 65

5.5.2.3. Cắt nửa đại tràng trái

71

5.5.2.4. Cắt toàn bộ đại tràng

81

5.5.3. Bệnh lý phải cắt đoạn đại tràng và làm hậu môn nhân tạo vĩnh viễn

5.5.3.1. Cắt đoạn đại tràng

66 - 70

5.5.3.2. Cắt nửa đại tràng phải

75

5.5.3.3. Cắt nửa đại tràng trái

81

5.5.3.4. Cắt toàn bộ đại tràng

85

5.6. Bệnh viêm ruột thừa

5.6.1. Bệnh viêm ruột thừa cấp phẫu thuật kết quả tốt

16 - 20

5.6.2. Đám quánh viêm ruột thừa đã phẫu thuật kết quả tốt

26 - 30

5.6.3. Biến chứng sau phẫu thuật viêm ruột thừa phải mổ lại kết quả tốt

31 - 35

5.6.4. Biến chứng sau phẫu thuật viêm ruột thừa phải mổ lại nhiều lần hoặc cắt đoạn đại tràng: Áp dụng tỷ lệ Mục 5.5

6. Bệnh lý trực tràng hậu môn

6.1. Viêm trực tràng

11 - 15

6.2. Loét trực tràng

26 - 30

6.3. U trực tràng

6.3.1. U lành

6.3.1.1. Đơn polyp và u lành khác

11 - 15

6.3.1.2. Bệnh đa polyp

21 - 25

6.3.1.3. Bệnh đa polyp (polypose) chưa phẫu thuật

51 - 55

6.3.2. Ung thư

6.3.2.1. Ung thư trực tràng không còn khả năng phẫu thuật

81

6.3.2.2. Ung thư trực tràng đã phẫu thuật: Áp dụng tỷ lệ Mục 6.9

6.4. Trĩ nội

6.4.1. Độ I chưa can thiệp

6 - 10

6.4.2. Độ II chưa can thiệp

16 - 20

6.4.3. Độ III chưa can thiệp

21 - 25

6.4.4. Độ IV chưa can thiệp

31 - 35

6.4.5. Đã can thiệp kết quả tốt

16 - 20

6.4.6. Đã can thiệp có biến chứng

6.4.6.1. Gây hẹp đại tiện khó

31 - 35

6.4.6.2. Gây đại tiện mất tự chủ

41 - 45

6.4.6.3. Phải can thiệp lại kết quả tốt

31 - 35

6.4.6.4. Phải can thiệp lại kết quả xấu

46 - 50

6.4.7. Trĩ ngoại

6.4.7.1. Đã phẫu thuật

11 - 15

6.4.7.2. Chưa phẫu thuật

21 - 25

6.4.8. Trĩ phối hợp (hỗn hợp)

6.4.8.1. Đã phẫu thuật

21 - 25

6.4.8.2. Chưa phẫu thuật

26 - 30

6.5. Bệnh Crohn trực tràng

41 - 45

6.6. Nứt kẽ hậu môn

6.6.1. Điều trị nội khoa

11 - 15

6.6.2. Đã phẫu thuật kết quả không tốt

21 - 25

6.7. Dò hậu môn trực tràng

6.7.1. Điều trị nội khoa

21 - 25

6.7.2. Đã phẫu thuật kết quả không tốt

31 - 35

6.8. Áp xe hậu môn mạn tính

6.8.1. Chưa can thiệp

16 - 20

6.8.2. Đã can thiệp kết quả không tốt

26 - 30

6.9. Bệnh lý phải phẫu thuật trực tràng

6.9.1. Bệnh lý gây thủng trực tràng, đã phẫu thuật, không làm hậu môn nhân tạo vĩnh viễn

6.9.1.1. Thủng một lỗ đã phẫu thuật

36 - 40

6.9.1.2. Thủng từ hai lỗ trở lên đã phẫu thuật

46 - 50

6.9.1.3. Thủng trực tràng đã xử trí nhưng còn bị dò kéo dài

51 - 55

6.9.2. Bệnh lý phải cắt trực tràng, không làm hậu môn nhân tạo

6.9.2.1. Cắt bỏ một phần trực tràng

51 - 55

6.9.2.2. Cắt bỏ hoàn toàn trực tràng

61 - 65

6.9.3. Tổn thương trực tràng đã xử trí và phải làm hậu môn nhân tạo vĩnh viễn

6.9.3.1. Cắt bỏ một phần trực tràng và có làm hậu môn nhân tạo vĩnh viễn

61 - 65

6.9.3.2. Cắt bỏ hoàn toàn trực tràng và có làm hậu môn nhân tạo vĩnh viễn

71 - 75

7. Bệnh lý gan, mật

7.1. Viêm gan mạn

7.1.1. Viêm gan mạn ổn định

26 - 30

7.1.2. Viêm gan mạn tiến triển

41 - 45

7.2. Gan nhiễm mỡ

7.2.1. Gan nhiễm mỡ chưa biến đổi chức năng gan (xét nghiệm sinh hóa)

11 - 15

7.2.2. Gan nhiễm mỡ có biến đổi chức năng gan (xét nghiệm sinh hóa)

21 - 25

7.2.3. Gan nhiễm mỡ có biến đổi chức năng gan và biến chứng khác: Áp dụng tỷ lệ mục 7.2.2 cộng lùi tỷ lệ biến chứng

7.3. Áp xe gan do amip

7.3.1. Điều trị nội khoa và chọc hút mủ

21 - 25

7.3.2. Phải phẫu thuật áp xe của một thùy gan

36 - 40

7.3.3. Phải phẫu thuật áp xe của hai thùy gan

41 - 45

7.3.4. Phải phẫu thuật cắt gan: Áp dụng tỷ lệ mục 7.14

7.4. Áp xe gan do vi khuẩn

31 - 35

7.5. Xơ gan

7.5.1. Giai đoạn 0

31 - 35

7.5.2. Giai đoạn 1 (có giãn tĩnh mạch thực quản độ I)

41 - 45

7.5.3. Giai đoạn 2 (có giãn tĩnh mạch thực quản độ II)

61 - 65

7.5.4. Giai đoạn 3 (có giãn tĩnh mạch thực quản độ III)

71 - 75

7.6. Xơ gan mật tiên phát

61 - 65

7.7. Hội chứng tăng áp lực tĩnh mạch cửa: Tỷ lệ tính theo tổn thương tại bộ phận, cơ quan

7.8. Suy chức năng gan

7.8.1. Suy chức năng gan nhẹ (chưa có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm)

21 - 25

7.8.2. Suy chức năng gan vừa (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-Pugh B)

41 - 45

7.8.3. Suy chức năng gan nặng (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-PughC)

61 - 65

7.9. Sỏi mật

7.9.1. Sỏi túi mật không viêm túi mật mạn tính

11 - 15

7.9.2. Sỏi túi mật có viêm túi mật mạn tính, điều trị nội khoa ổn định

16 - 20

7.9.3. Sỏi ống mật không viêm đường mật

16 - 20

7.9.4. Sỏi ống mật có viêm đường mật điều trị nội khoa ổn định

21 - 25

7.10. Viêm túi mật mạn tính không do sỏi

16 - 20

7.11. Viêm đường mật mạn tính không do sỏi

21 - 25

7.12. U gan (u nhu mô gan)

7.12.1. U gan lành tính (u máu, nang gan...), sỏi gan

11 - 15

7.12.2. U gan ác tính

7.12.2.1. Ung thư gan nguyên phát chưa phẫu thuật (không còn khả năng phẫu thuật)

71

7.12.2.2. Ung thư gan thứ phát (tỷ lệ này đã bao gồm tỷ lệ ung thư cơ quan bị di căn)

81

7.12.2.3. Ung thư gan đã phẫu thuật: Áp dụng tỷ lệ ở Mục 7.14 và cộng lùi với 61%

7.13. U túi mật, đường mật

7.13.1. U lành tính: polyp túi mật

11 - 15

7.13.2. U ác tính chưa phẫu thuật

81

7.13.3. U ác tính đã phẫu thuật: Áp dụng tỷ lệ ở Mục 7.15

7.14. Phẫu thuật cắt gan

7.14.1. Cắt bỏ một phân thùy gan phải hoặc phân thùy IV

46 - 50

7.14.2. Cắt bỏ gan trái hoặc gan phải

61

7.14.3. Cắt bỏ gan phải có rối loạn chức năng gan

71

7.15. Phẫu thuật túi mật, đường mật

7.15.1. Cắt túi mật qua nội soi

16 - 20

7.15.2. Phẫu thuật cắt túi mật bằng phẫu thuật truyền thống

36 - 40

7.15.3. Phẫu thuật xử lý ống mật chủ

7.15.3.1. Kết quả tốt

31 - 35

7.15.3.2. Kết quả không tốt

41 - 45

7.15.4. Phẫu thuật xử lý ống mật chủ và cắt bỏ túi mật

56 - 60

7.15.5. Phẫu thuật nối túi mật - ruột non hay nối ống mật ruột non

56 - 60

7.15.6. Phẫu thuật đường mật nhiều lần do dò mật, tắc mật

71 - 75

7.15.7. Phẫu thuật hoặc can thiệp nang ống mật chủ

21 - 25

7.16. Biến chứng sau phẫu thuật gan mật

7.16.1. Điều trị nội khoa kết quả tốt: Giữ nguyên tỷ lệ cũ

7.16.2. Phải phẫu thuật lại: Cộng lùi tỷ lệ cũ với tỷ lệ do phẫu thuật mới

8. Bệnh lý tụy, lách

8.1. Viêm tụy mạn tính

31 - 35

8.2. U tụy lành tính (gồm cả nang tụy)

8.2.1. U tụy lành tính chưa phẫu thuật chưa có biến chứng

11 - 15

8.2.2. U tụy lành tính chưa phẫu thuật có biến chứng: Áp dụng tỷ lệ Mục 8.2.1 cộng lùi tỷ lệ biến chứng

8.2.3. U tụy lành tính đã phẫu thuật (không cắt tụy) kết quả tốt

21 - 25

8.2.4. U tụy lành tính đã phẫu thuật (không cắt tụy) có biến chứng: Áp dụng tỷ lệ Mục 8.2.3 và cộng lùi tỷ lệ biến chứng

8.2.5. U tụy lành tính đã phẫu thuật cắt tụy: Áp dụng tỷ lệ Mục 8.5

8.3. U nang giả tụy

8.3.1. U nang giả tụy chưa mổ

31 - 35

8.3.2. U nang giả tụy đã phẫu thuật

8.3.2.1. U nang giả tụy đã phẫu thuật nối tụy- ruột

41 - 45

8.3.3.2. U nang giả tụy cắt u nang (cắt tụy): Áp dụng tỷ lệ Mục 8.5

8.4. U tụy ác tính

8.4.1.U tụy ác tính không còn khả năng phẫu thuật

81

8.4.2. U tụy ác tính đã phẫu thuật: Áp dụng tỷ lệ tổn thương tương ứng tại Mục 8.5 và cộng lùi với 71%

8.5. Phẫu thuật cắt tụy

8.5.1. Phẫu thuật cắt đuôi tụy (không phải ung thư) kết quả tốt

41 - 45

8.5.2. Phẫu thuật cắt đuôi tụy (không phải ung thư), biến chứng dò phải phẫu thuật lại, điều trị có kết quả, thể trạng không suy mòn

56 - 60

8.5.3. Phẫu thuật cắt khối tá tụy (không phải ung thư) ảnh hưởng nhiều đến dinh dưỡng, thể trạng gầy

76 - 80

8.5.4. Phẫu thuật cắt khối tá tụy (không phải ung thư) biến chứng dò kéo dài sau phẫu thuật, điều trị ít kết quả, thể trạng gầy, suy mòn

81 - 85

8.6. Phẫu thuật cắt lách

Nếu có biến chứng thiếu máu cộng lùi tỷ lệ biến chứng

31 - 35

9. Phẫu thuật gỡ dính, tắc ruột do biến chứng phẫu thuật hệ tiêu hóa

9.1. Mổ gỡ dính lần một

21 - 25

9.2. Mổ gỡ dính lần hai

31 - 35

9.3. Mổ gỡ dính từ lần ba trở lên

41 - 45

10. Dị dạng, di tật hệ tiêu hóa

10.1. Dị dạng, dị tật hệ tiêu hóa nếu tương tự như các tổn thương hệ tiêu hóa đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

10.2. Dị dạng, dị tật hệ tiêu hóa khác

10.2.1. Không gây rối loạn chức năng

0 - 5

10.2.2. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 10.2.1 và cộng lùi tỷ lệ rối loạn chức năng tương ứng

10.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

10.2.4. Điều trị can thiệp kết quả không tốt: Áp dụng tỷ lệ Mục 10.2.3 và cộng lùi tỷ lệ di chứng chức năng

6. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu – Sinh dục

Bệnh, tật hệ Tiết niệu – Sinh dục

Tỷ lệ (%)

1. Thận

1.1. Suy thận mạn tính

1.1.1. Giai đoạn I

41 - 45

1.1.2. Giai đoạn II

61 - 65

1.1.3. Giai đoạn IIIa

71 - 75

1.1.4. Giai đoạn IIIb, IV

91

1.2. Sỏi thận

1.2.1. Chưa phẫu thuật lấy sỏi, chưa có biến chứng

6 - 10

1.2.2. Chưa phẫu thuật lấy sỏi, có biến chứng (suy thận, viêm thận…): Tỷ lệ Mục 1.2.1 cộng lùi tỷ lệ biến chứng

1.2.3. Đã phẫu thuật lấy sỏi một bên kết quả tốt

21 - 25

1.2.4. Đã phẫu thuật lấy sỏi một bên có biến chứng (suy thận, viêm thận, cắt thận…): Tỷ lệ Mục 1.2.3 cộng lùi tỷ lệ biến chứng

1.3. Bệnh cầu thận, hội chứng thận hư

1.3.1. Điều trị nội khoa ổn định

21 - 25

1.3.2. Tái phát từ hai lần trong một năm trở lên chưa có biến chứng

31 - 35

1.3.3. Có biến chứng: Tỷ lệ Mục 1.3.1 hoặc 1.3.2 cộng lùi tỷ lệ biến chứng

1.4. Viêm thận – bể thận

1.4.1. Chưa có biến chứng

11 - 15

1.4.2. Có biến chứng: Tỷ lệ Mục 1.4.1 cộng lùi tỷ lệ biến chứng

1.5. Xơ teo và mất chức năng một thận

1.5.1. Thận bên kia bình thường, không suy thận

35

1.5.2. Thận bên kia không bình thường và/hoặc suy thận: Tỷ lệ Mục 1.5.1 cộng lùi tỷ lệ bệnh, tật của thận

1.6. U thận, nang thận lành tính một bên

1.6.1. Chưa phẫu thuật, chưa có biến chứng

11 - 15

1.6.2. Chưa phẫu thuật, có biến chứng Tỷ lệ Mục 1.6.1 cộng lùi tỷ lệ biến chứng

1.6.3. Đã phẫu thuật không có biến chứng

21 - 25

1.6.4. Đã phẫu thuật có biến chứng: Tỷ lệ Mục 1.6.3 cộng lùi tỷ lệ biến chứng

1.7. Ghép thận kết quả tốt dùng thuốc chống thải ghép thường xuyên

81

1.8. Ung thư thận

1.8.1. Chưa di căn

81

1.8.2. Đã di căn: Tỷ lệ Mục 1.8.1 cộng lùi tỷ lệ ung thư cơ quan bị di căn

81

1.9. Phẫu thuật cắt bỏ thận

1.9.1. Cắt bỏ một phần thận, thận còn lại bình thường

21 - 25

1.9.2. Cắt bỏ một thận, thận còn lại bình thường

45

1.9.3. Cắt bỏ thận, thận còn lại có bệnh, tật: Tỷ lệ Mục 1.9.1 hoặc 1.9.2 cộng lùi tỷ lệ bệnh tật của thận còn lại

2. Niệu quản

2.1. Sỏi niệu quản

2.1.1. Chưa phẫu thuật lấy sỏi, chưa có biến chứng

6 - 10

2.1.2. Chưa phẫu thuật lấy sỏi có biến chứng: Tỷ lệ Mục 2.1.1 cộng lùi tỷ lệ biến chứng

2.1.3. Đã phẫu thuật lấy sỏi một bên, không có biến chứng

16 - 20

2.1.4. Đã phẫu thuật lấy sỏi một bên, có biến chứng: Tỷ lệ Mục 2.1.3 cộng lùi tỷ lệ biến chứng

2.2. U niệu quản (một bên)

2.2.1. Chưa phẫu thuật, không có biến chứng

11 - 15

2.2.2. Chưa phẫu thuật, có biến chứng: Tỷ lệ Mục 2.2.1 cộng lùi tỷ lệ biến chứng

2.2.3. Đã phẫu thuật, không có biến chứng

21 - 25

2.2.4. Đã phẫu thuật, có biến chứng: Tỷ lệ Mục 2.2.3 cộng lùi tỷ lệ biến chứng

2.3. Cắt niệu quản

2.3.1. Cắt niệu quản dưới 5cm đã phẫu thuật phục hồi có kết quả

21 - 25

2.3.2. Cắt niệu quản phải mổ tạo hình niệu quản không có biến chứng

26 - 30

2.3.3. Cắt niệu quản phải mổ tạo hình niệu quản có biến chứng: Tỷ lệ Mục 2.3.2 cộng lùi tỷ lệ biến chứng

3. Bàng quang

3.1. Sỏi

3.1.1. Chưa phẫu thuật lấy sỏi chưa gây biến chứng

6 - 10

3.1.2. Chưa phẫu thuật lấy sỏi có biến chứng: Tỷ lệ Mục 3.1.1 cộng lùi tỷ lệ biến chứng

3.1.3. Đã phẫu thuật lấy sỏi, không có biến chứng

16 - 20

3.1.4. Đã phẫu thuật lấy sỏi, có biến chứng: Tỷ lệ Mục 3.1.3 cộng lùi tỷ lệ biến chứng

3.2. Viêm bàng quang

3.2.1. Không có biến chứng

6 - 10

3.2.2. Có biến chứng: Tỷ lệ Mục 3.2.1 cộng lùi tỷ lệ biến chứng

3.3. Rối loạn tiểu tiện

3.3.1. Điều trị nội khoa ổn định

5 - 7

3.3.2. Không đáp ứng điều trị, tái phát từng đợt (tái phát ít nhất 06 đợt trong một năm)

16 - 20

3.4. U lành tính

3.4.1. Chưa phẫu thuật không có biến chứng

11 - 15

3.4.2. Chưa phẫu thuật có biến chứng: Tỷ lệ Mục 3.4.1 cộng lùi tỷ lệ biến chứng

3.4.3. Đã phẫu thuật, không có biến chứng

21 - 25

3.4.4. Đã phẫu thuật, có biến chứng: Tỷ lệ Mục 3.4.3 cộng lùi tỷ lệ biến chứng

3.5. U ác tính

3.5.1. Chưa phẫu thuật

61

3.5.2. Phẫu thuật cắt bán phần bàng quang

71

3.5.3. Phẫu thuật cắt bỏ toàn phần bàng quang và chuyển lưu nước tiểu

81

3.5.4. Phẫu thuật cắt bỏ toàn phần bàng quang và chuyển lưu nước tiểu, có di căn: Tỷ lệ Mục 3.5.3. cộng lùi tỷ lệ ung thư cơ quan bị di căn

4. Niệu đạo

4.1. Viêm niệu đạo

4.1.1. Không có biến chứng

6 - 10

4.1.2. Có biến chứng: Tỷ lệ Mục 4.1.1 cộng lùi tỷ lệ biến chứng

4.2. Chít hẹp hoặc dò niệu đạo

4.2.1. Chưa phẫu thuật

11 - 15

4.2.2. Đã phẫu thuật không có biến chứng

16 - 20

4.2.3. Đã phẫu thuật có biến chứng: Tỷ lệ Mục 4.2.2 cộng lùi tỷ lệ biến chứng

4.3. U lành niệu đạo

4.3.1. Chưa phẫu thuật không biến chứng

6 - 10

4.3.2. Phẫu thuật không biến chứng

16 - 20

4.3.3. Đã phẫu thuật có biến chứng: Tỷ lệ Mục 4.3.2.cộng lùi tỷ lệ biến chứng

4.4. Ung thư niệu đạo: Áp dụng tỷ lệ ung thư dương vật

5. Lao thận, tiết niệu – sinh dục

5.1. Lao thận

5.1.1. Lao thận điều trị nội khoa kết quả tốt, không có biến chứng

11 - 15

5.1.2. Lao thận điều trị nội khoa kết quả tốt, có biến chứng: Tỷ lệ Mục 5.1.1 cộng lùi tỷ lệ biến chứng

5.1.3. Lao thận không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) chưa có biến chứng

46 - 50

5.1.4. Lao thận không đáp ứng điều trị nội khoa (tái phát, kháng thuốc) có biến chứng: Tỷ lệ Mục 5.1.3 cộng lùi tỷ lệ biến chứng

5.2. Lao bàng quang hoặc tinh hoàn

5.2.1. Điều trị nội khoa kết quả tốt, không có biến chứng

6 - 10

5.2.2. Điều trị nội khoa kết quả tốt, có biến chứng: Tỷ lệ Mục 5.2.1 cộng lùi tỷ lệ biến chứng

5.2.3. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) chưa có biến chứng

36 - 40

5.2.4. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) có biến chứng: Tỷ lệ Mục 5.2.3 cộng lùi tỷ lệ biến chứng

5.3. Lao toàn bộ cơ quan tiết niệu, sinh dục

81

6. Dương vật

6.1. Xơ cứng vật hang

6.1.2. Đã phẫu thuật, kết quả tốt

11 – 15

6.1.3. Đã phẫu thuật, kết quả không tốt

6.1.3.1. Ảnh hưởng chức năng ít, liệt dương không hoàn toàn

21 - 25

6.1.3.2. Ảnh hưởng chức năng, liệt dương hoàn toàn

31 - 35

6.2. Ung thư dương vật

6.2.1. Chưa di căn phẫu thuật cắt một phần dương vật

61

6.2.2. Chưa di căn, phẫu thuật cắt toàn bộ dương vật

71

6.2.3. Đã di căn, phẫu thuật cắt toàn bộ dương vật, nạo vét hạch: Tỷ lệ mục 6.2.2 cộng lùi tỷ lệ ung thư cơ quan bị di căn

7. Tinh hoàn

7.1. Giãn tĩnh mạch thừng tinh

7.1.1. Chưa phẫu thuật

6 - 10

7.1.2. Phẫu thuật một bên kết quả tốt

3 - 5

7.1.3. Phẫu thuật hai bên kết quả tốt

11 - 15

7.1.4. Phẫu thuật một bên không kết quả

11 - 15

7.1.5. Phẫu thuật hai bên không kết quả

16 - 20

7.2. Ung thư tinh hoàn một hoặc hai bên

7.2.1. Chưa di căn, chưa phẫu thuật

61

7.2.2. Chưa di căn, đã phẫu thuật cắt bỏ

71

7.2.3. Đã di căn: Tỷ lệ Mục 7.2.2. cộng lùi tỷ lệ cơ quan bị di căn

7.3. Bệnh lý phải cắt bỏ tinh hoàn

7.3.1. Cắt bỏ một bên

11 - 15

7.3.2. Cắt bỏ hai bên

36 - 40

8. Tuyến tiền liệt

8.1. Viêm tuyến tiền liệt điều trị nội khoa, không có biến chứng

6 - 10

8.2. Viêm hoặc u lành tuyến tiền liệt điều trị ngoại khoa

8.2.1. Kết quả tốt

16 - 20

8.2.2. Kết quả không tốt, có biến chứng: Tỷ lệ Mục 8.2.1 cộng lùi biến chứng

8.3. Ung thư tuyến tiền liệt

8.3.1. Chưa di căn, không phẫu thuật

61

8.3.2. Chưa di căn đã phẫu thuật cắt bỏ toàn bộ tuyến tiền liệt cùng các túi tinh

71

8.3.3. Đã di căn: Tỷ lệ Mục 8.3.1 hoặc 8.3.2 cộng lùi tỷ lệ ung thư cơ quan bị di căn

9. Âm hộ, âm đạo

9.1. Các tổn thương lành tính

9.1.1. Điều trị nội khoa ổn định

0 - 5

9.1.2. Phẫu thuật kết quả tốt không có biến chứng

16 - 20

9.1.3. Phẫu thuật kết quả không tốt, có biến chứng: Tỷ lệ Mục 9.1.2 cộng lùi với tỷ lệ biến chứng

9.2. Ung thư

9.2.1. Giai đoạn 0

41 - 45

9.2.2. Giai đoạn I và II

61 - 65

9.2.3. Giai đoạn III và IV

81

10. Tử cung

10.1. Cổ tử cung

10.1.1. Các tổn thương lành tính điều trị ổn định

0 - 5

10.1.2. Các tổn thương lành tính điều trị không ổn định

6 - 10

10.1.3. Các tổn thương lành tính đã phẫu thuật (ở người đã có con)

10.1.3.1. Kết quả tốt

11 - 15

10.1.3.2. Tái phát

21 - 25

10.1.3.3. Đã phẫu thuật khoét chóp hoặc cắt cụt cổ tử cung

31

10.1.4. Các tổn thương nghi ngờ (Cervical Intraepithelial Neoplasia - CIN 1, CIN 2)

10.1.4.1. Chưa điều trị

11 - 15

10.1.4.2. Đã điều trị cần theo rõi tiếp

21 - 25

10.1.4.3. Loạn sản vi xâm nhập (CIN III, Carcinome insitu - CIS) chưa phẫu thuật

21 - 25

10.1.4.4. Loạn sản vi xâm nhập (CIN III, CIS) đã phẫu thuật

31

10.1.5. Ung thư cổ tử cung

10.1.5.1. Giai đoạn 0

41 - 45

10.1.5.2. Giai đoạn I và II

61 - 65

10.1.5.3. Giai đoạn III và IV

81

10.2. Thân tử cung

10.2.1. U xơ, polyp, dị vật, dính

10.2.1.1. Điều trị nội khoa

6 - 10

10.2.1.2. Đã phẫu thuật (điều trị ngoại khoa)

21 - 25

10.2.1.3. Phẫu thuật cắt tử cung (bán phần hoặc hoàn toàn) đã có con

41

10.2.1.4. Phẫu thuật cắt tử cung (bán phần hoặc hoàn toàn) chưa có con

51 - 55

10.2.2. Rong kinh, rong huyết cơ năng

10.2.2.1. Rong kinh, rong huyết cơ năng chưa có biến chứng thiếu máu

0 - 5

10.2.2.2. Rong kinh, rong huyết cơ năng có biến chứng thiếu máu: Áp dụng theo tỷ lệ của mức độ thiếu máu tương ứng

10.3. Phẫu thuật lấy thai

10.3.1. Phẫu thuật 01 lần

25

10.3.2. Phẫu thuật từ 02 lần trở lên

31 - 35

10.3.3. Phẫu thuật lấy thai có cắt tử cung: Áp dụng tỷ lệ cắt tử cung

10.3.4. Có biến chứng sau phẫu thuật: Tỷ lệ tương ứng tại Mục 10.3.1 hoặc 10.3.2 hoặc 10.3.3 và cộng lùi với tỷ lệ biến chứng

10.4. Ung thư thân tử cung

10.4.1. Giai đoạn 0

41 - 45

10.4.2. Giai đoạn I và II

61 - 65

10.4.3. Giai đoạn III và IV

81

10.5. Sa sinh dục

10.5.1. Chưa phẫu thuật

10.5.1.1. Độ I

6 - 10

10.5.1.2. Độ II

11 - 15

10.5.1.3. Độ III

21- 25

10.5.2. Đã phẫu thuật

10.5.2.1. Kết quả tốt

16 - 20

10.5.2.2. Tái phát

26 - 30

10.5.2.3. Có biến chứng: áp dụng tỷ lệ Mục 10.5.2.1. hoặc 10.5.2.2 và cộng lùi tỷ lệ biến chứng

11. Vòi tử cung – buồng trứng

11.1. Tổn thương vòi tử cung (viêm phần phụ, ứ dịch, tắc vòi…)

11.1.1. Điều trị nội khoa ổn định

0 - 5

11.1.2. Phẫu thuật bảo tồn vòi tử cung

3 - 5

11.1.3. Phẫu thuật cắt một vòi tử cung

5 - 9

11.1.4. Phẫu thuật cắt hai vòi tử cung

11.1.4.1. Đã có con

16 - 20

11.1.4.2. Chưa có con

36 - 40

11.2. Chửa ngoài tử cung

11.2.1. Điều trị nội khoa

11 - 15

11.2.2. Phẫu thuật cắt bỏ khối chửa

21 - 25

11.3. U buồng trứng lành tính

11.3.1. Chưa phẫu thuật

3 - 5

11.3.2. Đã phẫu thuật bóc u

11 - 15

11.3.3. Đã phẫu thuật cắt u buồng trứng một bên

11 - 15

11.3.4. Đã phẫu thuật cắt hai buồng trứng

11.3.4.1. Đối với phụ nữ từ 50 tuổi trở xuống đã có con

21 - 25

11.3.4.2. Đối với phụ nữ từ 50 tuổi trở xuống chưa có con

36 - 40

11.3.4.3. Đối với phụ nữ trên 50 tuổi

21 - 25

11.4. Bệnh suy sớm buồng trứng

31

11.5. Ung thư buồng trứng

11.5.1. Giai đoạn 0

31 - 35

11.5.2. Giai đoạn I, giai đoạn II

41 - 45

11.5.3. Giai đoạn III

61 - 65

11.5.4. Giai đoạn IV

81

11.6. Chửa trứng

11.6.1. Điều trị kết quả tốt

11 - 15

11.6.2. Điều trị kết quả không tốt, có biến chứng: Tỷ lệ Mục 11.6.1 cộng lùi với tỷ lệ biến chứng

11.7. U nguyên bào nuôi

11.7.1. Chưa di căn

41 - 45

11.7.2. Đã di căn

61 - 65

12. Vú

12.1. U vú lành tính hoặc viêm, áp xe tuyến vú

12.1.1. Chưa phẫu thuật

1 - 5

12.1.2. Đã phẫu thuật

6 - 10

12.2. Phì đại tuyến vú

12.2.1. Chưa phẫu thuật

16 - 20

12.2.2. Đã phẫu thuật tạo hình vú

11 - 15

12.3. Phẫu thuật cắt bỏ vú

12.3.1. Cắt bỏ một bên

26 - 30

12.3.2. Cắt bỏ hai bên

41 - 45

12.4. Ung thư vú

12.4.1. Giai đoạn 0

31 - 35

12.4.2. Giai đoạn I, giai đoạn II

41 - 45

12.4.3. Giai đoạn III

61 - 65

12.4.4. Giai đoạn IV

81

13. Rò tiết niệu – sinh dục

13.1. Chưa phẫu thuật

16 - 20

13.2. Phẫu thuật kết quả tốt

11 - 15

13.3. Phẫu thuật kết quả không tốt, tái phải phẫu thuật lại

21 - 25

13.4. Phẫu thuật kết quả không tốt, tái phát phải phẫu thuật lại từ 2 lần trở lên

41 - 45

13.5. Phẫu thuật không có kết quả

51 - 55

14. Bệnh lý hệ sinh dục gây mất chức năng sinh con (vô sinh): Áp dụng tỷ lệ cắt hai tinh hoàn đối với vô sinh nam và cắt hai buồng trứng đối với vô sinh nữ.

15. Dị tật, dị dạng hệ tiết niệu – sinh dục

15.1. Dị tật, dị dạng hệ tiết niệu – sinh dục tương tự như các tổn thương hệ tiết niệu – sinh dục đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng (ví dụ: Thận đơn độc: Áp dụng tỷ lệ xơ, teo một thận, Không có tinh hoàn: Áp dụng tỷ lệ cắt bỏ tinh hoàn)

15.2. Dị dạng, dị tật hệ tiết niệu – sinh dục khác

15.2.1. Chưa gây rối loạn chức năng

0 - 5

15.2.2. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 15.2.1 và cộng lùi tỷ lệ rối loạn chức năng

15.2.3. Điều trị can thiệp kết quả tốt: Áp dụng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây

15.2.4. Điều trị can thiệp kết quả không tốt, có biến chứng: Áp dụng tỷ lệ Mục 15.2.3 cộng lùi với tỷ lệ biến chứng

7. Bảng tỷ lệ tổn thương cơ thể do bệnh lý hệ Nội tiết và rối loạn chuyển hóa

Bệnh lý hệ Nội tiết và rối loạn chuyển hóa

Tỷ lệ (%)

1. Tuyến yên

1.1. Rối loạn chức năng tuyến

1.1.1. Rối loạn toàn bộ chức năng tuyến yên (rối loạn chức năng cả thuỳ trước và thuỳ sau)

61 - 65

1.1.2. Rối loạn chức năng thuỳ trước

1.1.2.1. Rối loạn từ bốn loại hormon trở lên

56 - 60

1.1.2.2. Rối loạn từ hai đến ba loại hormon

41 - 45

1.1.2.3. Rối loạn một loại hormon

26 - 30

1.1.3. Rối loạn chức năng thuỳ sau tuyến yên gây Đái tháo nhạt

26 - 30

1.1.4. Rối loạn chức năng tuyến yên gây biến chứng tại cơ quan khác: Áp dụng tỷ lệ tương ứng Mục 1.1.2 và cộng lùi tỷ lệ biến chứng

1.2. Khối u tuyến yên

1.2.1. U lành tính

1.2.1.1. Chưa gây biến chứng

11 - 15

1.2.1.2. Phẫu thuật, chức năng tuyến ổn định

21 - 25

1.2.1.3. U lành tính nếu có biến chứng: Áp dụng tỷ lệ Mục 1.2.1.1; 1.2.1.2 và cộng lùi với tỷ lệ biến chứng

1.2.2. U ác tính

1.2.2.1. Đáp ứng với điều trị nội khoa

61 - 65

1.2.2.2. Không đáp ứng với điều trị nội khoa: Áp dụng tỷ lệ Mục 1.2.2.1 và cộng lùi với tỷ lệ biến chứng ở cơ quan tương ứng

1.2.2.3. Đáp ứng điều trị phẫu thuật

81 - 85

1.2.2.4. Không đáp ứng với điều trị phẫu thuật

91

1.2.2.5. Không còn chỉ định phẫu thuật

91

1.3. Khối u tuyến tùng

1.3.1. U lành

1.3.1.1. U lành chưa gây biến chứng

6 - 10

1.3.1.2. U lành gây biến chứng: Áp dụng tỷ lệ Mục 1.3.1.1 và cộng lùi với tỷ lệ biến chứng

1.3.2. U ác tính

1.3.2.1. Đáp ứng với điều trị nội khoa

61 - 65

1.3.2.2. Không đáp ứng với điều trị nội khoa: Áp dụng tỷ lệ Mục 1.3.2.1 và cộng lùi với tỷ lệ biến chứng

1.3.2.3. Đáp ứng điều trị phẫu thuật

81 - 85

1.3.2.4. Không đáp ứng với điều trị phẫu thuật

91

1.3.2.5. Không còn chỉ định phẫu thuật

91

2. Tuyến giáp

2.1. Rối loạn chức năng tuyến giáp

2.1.1. Suy giáp

2.1.1.1. Suy giáp dưới lâm sàng (suy giáp còn bù)

21 - 25

2.1.1.2. Suy giáp rõ ràng (suy giáp mất bù)

31 - 35

2.1.2. Nhiễm độc giáp

2.1.2.1. Dưới lâm sàng

21 - 25

2.1.2.2. Lâm sàng (bệnh Basedow) chưa có biến chứng

31 - 35

2.1.2.3. Lâm sàng (bệnh Basedow) có biến chứng: Tỷ lệ Mục 2.1.2.2 cộng lùi tỷ lệ biến chứng

2.2. Viêm tuyến giáp mạn tính

21 - 25

2.3. Rối loạn thiếu hụt Iốt

21 - 25

2.4. Khối u tuyến giáp

2.4.1. U lành tuyến giáp (bao gồm cả bướu cổ đơn thuần)

2.4.1.1. Chưa phẫu thuật chưa gây rối loạn chức năng tuyến giáp

6 - 10

2.4.1.2. Cắt bỏ tuyến giáp một phần không rối loạn chức năng tuyến giáp

11 - 15

2.4.1.3. Cắt bỏ một bên không rối loạn chức năng tuyến giáp

16 - 20

2.4.1.4. Cắt toàn bộ tuyến giáp

61

2.4.1.5. Chưa phẫu thuật hoặc phẫu thuật có biến chứng rối loạn chức năng tuyến giáp: Tỷ lệ Mục 2.4.1.1 hoặc 2.4.1.2, 2.4.1.3 cộng lùi tỷ lệ rối loạn chức năng

2.4.2. Ung thư tuyến giáp

2.4.2.1. Thể chưa biệt hóa

71

2.4.2.2. Thể biệt hóa

81

3. Tuyến cận giáp

3.1. Rối loạn chức năng tuyến cận giáp

3.1.1. Suy cận giáp

21 - 25

3.1.2. Cường cận giáp

21 - 25

3.2. Khối u tuyến cận giáp

3.2.1. U lành tính

3.2.1.1. Chưa gây biến chứng

3 - 7

3.2.1.2. Sau can thiệp chức năng tuyến ổn định

11 - 15

3.2.1.3. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 3.2.1.1 hoặc 3.2.1.2 và cộng lùi tỷ lệ rối loạn chức năng

3.2.2. Ung thư

3.2.2.1. Đáp ứng điều trị nội khoa

31 - 35

3.2.2.2. Không đáp ứng điều trị nội khoa: Áp dụng tỷ lệ Mục 3.2.2.1 và cộng lùi với tỷ lệ biến chứng

3.2.2.3. Điều trị phẫu thuật kết quả tốt

31 - 35

3.2.2.4. Điều trị phẫu thuật không kết quả

81

3.2.2.5. Không còn chỉ định phẫu thuật

81

4. Tuyến thượng thận

4.1. Rối loạn chức năng tuyến

4.1.1. Suy thượng thận chưa có biến chứng

4.1.1.1. Do thuốc

36 - 40

4.1.1.2. Nguyên nhân tại tuyến

61 - 65

4.1.2. Cường vỏ thượng thận (Hội chứng Cushing) chưa có biến chứng

31 - 35

4.1.3. Rối loạn aldosterol, androgen, estrogen chưa có biến chứng

4.1.3.1. Rối loạn một loại hormon

26 - 30

4.1.3.2. Rối loạn hai loại hormon

31 - 35

4.1.3.3. Rối loạn ba loại hormon

41 - 45

4.1.4. Rối loạn chức năng tuyến thượng thận có biến chứng: Tỷ lệ tổn thương tương ứng tại Mục 4.1.1, 4.1.2, 4.1.3 và cộng lùi với tỷ lệ biến chứng

4.2. Khối u vỏ thượng thận

4.2.1. U lành tính chưa có biến chứng

4.2.1.1. U một bên điều trị nội khoa ổn định

11 - 15

4.2.1.2. U một bên điều trị phẫu thuật ổn định

21

4.2.1.3. U hai bên điều trị nội khoa ổn định

21

4.2.1.4. U hai bên điều trị phẫu thuật ổn định

26 - 30

4.2.2. U lành tính có biến chứng: Tỷ lệ được tính bằng tỷ lệ tổn thương tương ứng tại Mục 4.2.1 và cộng lùi với tỷ lệ biến chứng

4.2.3. U ác tính

4.2.3.1. Ung thư một bên đáp ứng với điều trị nội khoa

51 - 55

4.2.3.2. Ung thư một bên không đáp ứng với điều trị nội khoa: Tỷ lệ Mục 4.2.3.1 cộng lùi tỷ lệ biến chứng

4.2.3.3. Ung thư một bên phẫu thuật kết quả tốt

71

4.2.3.4. Ung thư một bên phẫu thuật không kết quả hoặc không còn chỉ định phẫu thuật

81

4.2.3.5. Ung thư hai bên đáp ứng điều trị nội khoa

61

4.2.3.6. Ung thư hai bên không đáp ứng với điều trị nội khoa: Tỷ lệ Mục 4.2.3.5 cộng lùi với tỷ lệ biến chứng

4.2.3.7. Ung thư hai bên đáp ứng với điều trị phẫu thuật

71 - 75

4.2.3.8. Ung thư hai bên không đáp ứng với điều trị phẫu thuật

81

4.2.3.9. Ung thư hai bên không còn chỉ định phẫu thuật

81

4.3. U tủy thượng thận gây tăng huyết áp

4.3.1. Đáp ứng với điều trị nội khoa

51 - 55

4.3.2. Không đáp ứng với điều trị nội khoa: Tỷ lệ Mục 4.3.1 cộng lùi với tỷ lệ biến chứng

4.3.3. Đáp ứng với điều trị phẫu thuật

61

4.3.4. Không đáp ứng với điều trị phẫu thuật

81

4.3.5. Không còn chỉ định phẫu thuật

81

Ghi chú: Nếu bệnh lý tuyến yên, tuyến giáp, tuyến thượng thận, tuyến tụy, tuyến sinh dục xảy ra trước 16 tuổi thì tỷ lệ tổn thương cơ thể được cộng thêm (cộng lùi) 15 - 20%

5. Tuyến tụy

5.1. Rối loạn chức năng tuyến chưa có biến chứng

5.1.1. Rối loạn đường máu lúc đói và (hoặc) giảm dung nạp glucose

11 - 15

5.1.2. Đái tháo đường

31 - 35

5.1.3. Hội chứng Insulinnom

21 - 25

5.1.4. Hội chứng Gastrinom

21 - 25

5.1.5. Hội chứng VIPOM

21 - 25

5.1.6. Hội chứng Somatostatinom

21 - 25

5.2. Khối u tuyến tụy chưa có biến chứng: Áp dụng tỷ lệ tổn thương tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiêu hóa

5.3. Rối loạn chức năng tuyến hoặc u tuyến tụy có biến chứng: Áp dụng tỷ lệ Mục 5.1; 5.2 và cộng lùi với tỷ lệ biến chứng

6. Buồng trứng, tinh hoàn

Áp dụng tỷ lệ tổn thương tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu - Sinh dục

7. Bệnh lý rối loạn chuyển hóa

7.1. Bệnh lý rối loạn chuyển hóa có biểu hiện trên xét nghiệm cận lâm sàng chưa gây tổn thương cơ quan, nội tạng

6 - 10

7.2. Bệnh lý rối loạn chuyển hóa có biến chứng tổn thương cơ quan, nội tạng: Tỷ lệ Mục 7.1 cộng lùi tỷ lệ biến chứng

8. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Cơ - Xương - Khớp

Bệnh, tật Cơ - Xương - Khớp

Tỷ lệ (%)

1. Bệnh cơ vân chi trên

1.1. Teo xơ cơ Delta hạn chế các động tác của khớp vai một bên

1.1.1. Mức độ nhẹ

11 - 15

1.1.2. Mức độ vừa

21 - 25

1.1.3. Mức độ nặng

31 - 35

1.2. Teo cơ một bàn tay

1.2.1. Mức độ nhẹ

16 - 20

1.2.2. Mức độ vừa

26 - 30

1.2.3. Mức độ nặng

36 - 40

1.2.4. Teo cơ mất chức năng hoàn toàn một bàn tay

45

1.3. Teo cơ một cẳng tay: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối các cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

1.4. Teo cơ một cánh tay: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối các cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

1.5. Teo cơ một tay (bao gồm cánh, cẳng, bàn tay): Áp dụng tỷ lệ tổn thương Liệt một tay trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

2. Bệnh cơ vân chi dưới

2.1. Teo cơ một bàn chân mức độ nhẹ

6 - 10

2.1.1. Teo cơ một bàn chân mức độ vừa

16 - 20

2.1.2. Teo cơ một bàn chân mức độ nặng

26 - 30

2.1.3. Teo mất chức năng hoàn toàn một bàn chân

35

2.2. Teo cơ một cẳng chân: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh

2.3. Teo cơ một đùi: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh

2.4. Teo cơ một bên mông: Áp dụng tỷ lệ tổn thương các dây thần kinh chi phối cơ tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh

2.5. Teo cơ một chân (bao gồm đùi, cẳng, bàn chân): Áp dụng tỷ lệ tổn thương Liệt một chân trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

3. Tổn thương cơ kiểu giả phì đại: Áp dụng tỷ lệ mức độ liệt trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

4. Loãng xương, Nhuyễn xương

4.1. Loãng xương, nhuyễn xương không gãy xương kể cả biến dạng xương

11 - 15

4.2. Loãng xương, nhuyễn xương có biến chứng gãy xương bệnh lý: Tỷ lệ Mục 4.1 cộng lùi tỷ lệ gẫy xương tương ứng

5. Viêm xương tủy xương một bên (Xương cánh tay, cẳng tay; xương chậu, xương đùi; xương cẳng chân)

5.1. Viêm xương tủy xương chưa phẫu thuật

11 - 15

5.2. Viêm xương tủy xương đã phẫu thuật chưa có teo cơ kèm theo

16 - 20

5.3. Viêm xương tủy xương đã phẫu thuật nhiều lần có teo cơ kèm theo: Áp dụng tỷ lệ Mục 5.2 cộng lùi tỷ lệ teo cơ tương ứng

5.4. Tiêu chỏm xương đùi do viêm xương tủy xương

5.4.1. Gây lỏng khớp háng

21 - 25

5.4.2. Hoại tử chỏm xương đùi một bên chưa thay chỏm

41 - 45

5.4.3. Hoại tử chỏm xương đùi đã thay bằng chỏm nhân tạo

35

5.5. Viêm xương tủy xương gây gẫy xương ở đoạn hoặc xương nào: Áp dụng tỉ lệ gẫy xương tương ứng và cộng lùi với tỉ lệ teo cơ kèm theo

6. Tổn thương xương sọ

6.1. Mất xương bản ngoài xươmg sọ, đường kính 1 cm

5 - 9

6.2. Mất xương bản ngoài xương sọ, đường kính từ 2 đến 3 cm điện não chưa có ổ tổn thương

11 - 15

6.3. Mất xương bản ngoài, đường kính dưới 3 cm, điện não có ổ tổn thương tương ứng

16 - 20

6.4. Mất xương bản ngoài, đường kính từ 3 cm trở lên, điện não có ổ tổn thương tương ứng

21 - 25

6.5. Khuyết sọ đáy chắc đường kính dưới 3 cm, điện não có ổ tổn thương tương ứng

21 - 25

6.6. Khuyết sọ đáy chắc đường kính từ 3 cm đến 5 cm, điện não có ổ tổn thương tương ứng

26 - 30

6.7. Khuyết sọ đáy chắc đường kính từ 5 cm đến 10 cm điện não có ổ tổn thương tương ứng

31 - 35

6.8. Khuyết sọ đáy chắc diện tích trên 10 cm, điện não có ổ tổn thương tương ứng

Ghi chú (Mục 6.3 - 6.8): Nếu điện não không có ổ tổn thương, tính tỷ lệ tổn thương có kích thước nhỏ hơn liền kề

36 - 40

6.9. Khuyết sọ đáy phập phồng đương kính dưới 2 cm

26 - 30

6.10. Khuyết sọ đáy phập phồng đường kính từ 2 cm đến 5 cm

31 - 35

6.11. Khuyết sọ đáy phập phồng đường kính 5 cm đến 10 cm

36 - 40

6.12. Khuyết sọ đáy phập phồng diện tích trên 10 cm

41 - 45

7. Tổn thương xương ức

7.1. Không biến dạng lồng ngực, không ảnh hưởng chức năng thông khí phổi

3 - 5

7.2. Biến dạng lồng ngực ít

11 - 15

7.3. Biến dạng lồng ngực nhiều

16 - 20

7.4. Tổn thương xương ức gây biến dạng lồng ngực, rối loạn chức năng thông khí phổi thì tỷ lệ được cộng lùi tỷ lệ mức độ rối loạn hô hấp tương ứng

8. Tổn thương xương sườn (đã bao gồm tổn thương thần kinh liên sườn)

8.1. Tổn thương xương sườn không gây rối loạn chức năng thông khí phổi

1 - 5

8.2. Tổn thương xương sườn gây rối loạn thông khí: Tỷ lệ Mục 8.1 cộng lùi tỷ lệ rối loạn thông khí tương ứng

9. Tổn thương xương đòn (không gẫy xương)

9.1. Không gây rối loạn chức năng thông khí phổi

1 - 2

9.2. Gây rối loạn thông khí, tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí tương ứng

10. U xương lành và ác tính

10.1. U xương lành tính

10.1.1. Chưa có biến chứng gãy xương

11 - 15

10.1.2. Có biến chứng gãy xương: Tỷ lệ Mục 10.1.1 cộng lùi tỷ lệ gẫy xương

10.2. U xương ác tính

10.2.1. U xương ác tính chưa di căn không cắt đoạn chi

61

10.2.2. U xương ác tính đã có di căn không cắt đoạn chi

81

10.2.3. U xương ác tính phải cắt đoạn chi: Áp dụng tỷ lệ tổn thương tương ứng Mục 10.2.1 hoặc 10.2.2 cộng lùi với tỷ lệ cắt đoạn chi tương ứng

11. Khớp vai một bên

Ghi chú: Tổn thương khớp dạng “đau, hạn chế vận động” chỉ được xác định khi thời hạn tổn thương đó kéo dài liên tục từ 06 tháng trở lên

11.1. Mức độ hạn chế các động tác ít một bên (hạn chế một hoặc hai trong bẩy động tác)

11 - 15

11.2. Mức độ hạn chế các động tác rất nhiều, kèm theo teo cơ (hạn chế ba đến năm trong bẩy động tác)

21 - 25

11.3. Bán cứng khớp vai hoặc cứng khớp vai gần hoàn toàn

31 - 35

11.4. Cứng khớp vai hoàn toàn

11.4.1. Tư thế thuận, tư thế nghỉ

46 - 50

11.4.2. Thế không thuận (ra trước, ra sau, giơ ngang và lên cao)

51 - 55

12. Khớp khủyu một bên

12.1. Cẳng tay gấp ruỗi trong khoảng 5° - 145°

11 - 15

12.2. Cẳng tay gấp ruỗi trong khoảng 0° - 45°

31 - 35

12.3. Cẳng tay gấp ruỗi được trong khoảng trên 45° - 90°

26 - 30

12.4. Cẳng tay gấp ruỗi được trong khoảng trên 100° - 150°

51 - 55

13. Khớp cổ tay một bên

13.1. Hạn chế chức năng khớp cổ tay ít và vừa (một hoặc hai trong năm động tác cổ tay)

11 - 15

13.2. Hạn chế chức năng khớp cổ tay nhiều (trên hai động tác)

21 - 25

13.3. Cứng khớp tư thế cơ năng (0°)

21 - 25

13.4. Cứng khớp tư thế gấp hoặc ngửa tối đa

31 - 35

13.5. Cứng khớp tư thế còn lại

26 - 30

14. Khớp bàn tay và các ngón tay một bên

14.1. Biến dạng các khớp bàn - ngón tay và các khớp của các ngón gây mất chức năng bàn tay

41 - 45

14.2. Ngón IV hoặc ngón V

14.2.1. Cứng khớp liên đốt

6 - 8

14.2.2. Cứng khớp bàn - ngón

4 - 6

14.2.3. Cứng khớp bàn ngón và các khớp liên đốt

8 - 10

14.3. Ngón II hoặc ngón III

14.3.1. Cứng khớp liên đốt

3 - 5

14.3.2. Cứng khớp bàn ngón

7 - 9

14.3.3. Cứng khớp bàn ngón và các khớp liên đốt

11 - 15

14.4. Ngón I

14.4.1. Cứng khớp liên đốt

5 - 10

14.4.2. Cứng khớp bàn ngón

11 - 15

14.4.3. Cứng khớp bàn ngón và các khớp liên đốt

21 - 25

14.5. Hội chứng “Ngón tay lò so”

14.5.1. Hội chứng “Ngón tay lò so” điều trị kết quả tốt

1 - 3

14.5.2. Hội chứng “Ngón tay lò so” điều trị kết quả không tốt: Tùy thuộc ngón tay nào tỉ lệ được tính theo Mục 14.2 hoặc 14.3 hoặc 14.4

14.6. Tổn thương gây đau (không cứng khớp) hạn chế vận động một bàn tay

14.6.1. Mức độ nhẹ

5 - 8

14.6.2. Mức độ vừa

11 - 15

14.6.3. Mức độ nặng

21 - 25

14.7. Tổn thương các xương nhỏ bàn tay (thuyền, nguyệt, tháp đậu…): Áp dụng tỷ lệ theo mức độ hạn chế vận động một bàn tay hoặc hạn chế chức năng khớp cổ tay

15. Khớp háng một bên

15.1. Hạn chế tầm vận động khớp háng do đau từ 0° - 90°

5 - 9

15.2. Hạn chế vận động khớp háng do đau từ 0° - 60°

11 - 15

15.3. Hạn chế vận động khớp háng do đau từ 0° - 30°

21 - 25

15.4. Cứng khớp háng chi ở tư thế thẳng trục

15.4.1. Từ 0° - 90°

21 - 25

15.4.2. Từ 0° - 60°

31 - 35

15.4.3. Từ 0° - 30°

41 - 45

15.5. Cứng khớp háng chi ở tư thế vẹo hoặc gấp

15.5.1. Từ 0° - 90°

31 - 35

15.5.2. Từ 0° - 60°

41 - 45

15.5.3. Từ 0° - 30°

46 - 50

15.5.4. Cứng hoàn toàn

51 - 55

16. Khớp gối một bên

16.1. Đau khớp gối hạn chế vận động ít

3 - 5

16.2. Đau khớp gối hạn chế vận động vừa

6 - 10

16.3. Đau khớp gối hạn chế vận động nhiều

11 - 15

16.4. Cứng khớp gối tầm vận động từ 0° - 125°

11 - 15

16.5. Cứng khớp gối tầm vận động từ 0° - 90°

16 - 20

16.6. Cứng khớp gối tầm vận động từ 0° - 45°

26 - 30

16.7. Cứng khớp gối ở tư thế 0°

36 - 40

16.8. Thay khớp gối nhân tạo

41 - 45

17. Khớp cổ chân một bên

17.1. Đau khớp cổ chân hạn chế vận động nhẹ

3 - 5

17.2. Đau khớp cổ chân hạn chế vận động vừa

8 - 10

17.3. Đau khớp cổ chân hạn chế vận động nặng

11 - 15

17.4. Cứng ở tư thế cơ năng

21

17.5. Cứng ở tư thế bất lợi

31

18. Khớp bàn chân và các ngón chân một bên

18.1. Tổn thương xương bàn chân (xương gót, sên, hộp…)

18.1.1. Đi, đứng khó và đau

11 - 15

18.1.2. Dẫn đến hàn khớp các xương bàn chân

16 - 20

18.2. Khớp ngón chân

18.2.1. Ngón cái

18.2.1.1. Cứng khớp liên đốt

3 - 5

18.2.1.2. Cứng khớp đốt - bàn

7 - 9

18.2.1.3. Cứng khớp đốt - bàn và các khớp liên đốt

11 - 15

18.2.2. Các ngón khác

18.2.2.1. Cứng khớp liên đốt

1 - 3

18.2.2.2. Cứng khớp đốt - bàn

4 - 5

18.2.2.3. Cứng khớp đốt - bàn và các khớp liên đốt

6 - 10

Ghi chú: Tổn thương gây đau khớp ngón chân (không cứng khớp) được áp dụng tỷ lệ tối thiểu

19. Viêm khớp đốt sống, khớp cùng chậu đơn thuần

19.1. Viêm một đến hai khớp đốt sống

19.1.1. Mức độ nhẹ

3 - 5

19.1.2. Mức độ vừa

11 - 15

19.1.3. Mức độ nặng

21 - 25

19.2. Viêm từ ba khớp đốt sống trở lên

19.2.1. Mức độ nhẹ

11 - 15

19.2.2. Mức độ vừa

21 - 25

19.2.3. Mức độ nặng

31 - 35

19.3. Viêm khớp cùng chậu

6 - 10

20. Gẫy, xẹp thân đốt sống (đã bao gồm tỉ lệ tổn thương khớp tương ứng)

20.1. Gẫy, xẹp thân một đốt sống

20.1.1. Gẫy, xẹp một phần thân đốt sống

16 - 20

20.1.2. Gẫy, xẹp cả thân đốt sống

21 - 25

20.2. Gẫy, xẹp thân hai đốt sống

26 - 30

20.3. Gẫy, xẹp ba đốt sống

36 - 40

20.4. Gẫy, xẹp trên ba đốt sống

41 - 45

21. Gẫy, vỡ mỏm gai

21.1. Của một đốt sống

6 - 10

21.2. Của hai hoặc ba đốt sống

16 - 20

21.3. Của trên ba đốt sống

26 - 30

22. Gẫy, vỡ mỏm bên

22.1. Của một đốt sống

3 - 5

22.2. Của hai hoặc ba đốt sống

11 - 15

22.3. Của trên ba đốt sống

21 - 25

23. Viêm dính cột sống hoặc đã phẫu thuật làm cứng cột sống

23.1. Viêm dính khớp cột sống các đốt sống cổ

21 - 25

23.2. Viêm dính khớp cột sống các đốt sống ngực

36 - 40

23.3. Viêm dính khớp cột sống các đốt sống lưng

51 - 55

23.4. Viêm dính khớp cột sống cả ba đoạn (cổ, ngực, lưng)

81

24. Thoái hóa cột sống

24.1. Thoái hóa một đến hai đốt sống

24.1.1. Mức độ nhẹ (Có đầy đủ các triệu chứng lâm sàng nhưng chưa có biểu hiện rõ trên phim Xquang)

1 - 3

24.1.2. Mức độ vừa (Phim Xquang có hình ảnh: phì đại xương và/hoặc gai xương ở rìa khớp và/hoặc hẹp khe khớp không đồng đều và / hoặc đậm đặc xương dưới sụn)

6 - 10

24.1.3. Mức độ nặng: (Phim Xquang có hình ảnh như mục 24.1.2 và có hốc ở đầu xương và/ hoặc hẹp lỗ liên hợp…)

16 - 20

24.2. Thoái hóa từ 3 đốt sống trở lên

24.2.1. Mức độ nhẹ

6 - 10

24.2.2. Mức độ vừa

16 - 20

24.2.3. Mức độ nặng

26 - 30

25. Thoát vị đĩa đệm

25.1. Thoát vị đĩa đệm không gây hẹp ống sống

25.1.1. Một ổ

5 - 9

25.1.2. Hai ổ

11 - 15

25.1.3. Từ ba ổ trở lên

21 - 25

25.2. Thoát vị đĩa đệm gây hẹp ống sống, lỗ đốt sống, chưa tổn thương thần kinh

25.2.1. Một ổ

11 - 15

25.2.2. Hai ổ

21 - 25

25.2.3. Từ ba ổ trở lên

31 - 35

25.3. Thoát vị đĩa đệm đã phẫu thuật:

25.3.1. Mổ một ổ

21 - 25

25.3.2. Mổ hai ổ

31 - 35

25.3.3. Mổ ba ổ

36 - 40

Ghi chú: Tổn thương cột sống gây tổn thương thần kinh: Áp dụng tỷ lệ tổn thương cột sống và cộng lùi tổn thương thần kinh tương ứng

26. Viêm màng hoạt dịch và viêm bao gân

26.1. Viêm 1 hoặc 2 gân hoặc 1 hoặc 2 màng hoạt dịch chưa gây ảnh hưởng hoạt động khớp

1 - 5

26.2. Viêm từ 2 gân hoặc màng hoạt dịch và bao gân chưa gây ảnh hưởng hoạt động khớp

11 - 15

26.3. Nếu viêm gân hoặc màng hoạt dịch ảnh hưởng đến vận động khớp: Áp dụng theo tổn thương khớp tương ứng

27. U nang bao hoạt dịch

27.1. Chưa ảnh hưởng vận động của khớp

6 - 10

27.2. Ảnh hưởng vận động của khớp: Áp dụng theo tầm hoạt động của từng khớp

27.3. U nang bao hoạt dịch đã mổ

27.3.1. Kết quả tốt

6 - 10

27.3.2. Kết quả chưa tốt, hoặc bị tái phát

11 - 15

28. Viêm sụn (kể cả sụn chêm): Áp dụng theo tổn thương khớp tương ứng

29. Dị dạng, dị tật cột sống gây gù, vẹo, ưỡn

16 - 20

30. Dị tật hệ Cơ, Xương, Khớp

30.1. Dị dạng, dị tật hệ Cơ Xương Khớp nếu tương tự như các tổn thương hệ Cơ Xương Khớp đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

30.2. Dị dạng, dị tật hệ Cơ Xương Khớp khác

30.2.1. Không gây rối loạn chức năng

0 - 5

30.2.2. Gây rối loạn chức năng: Áp dụng tỷ lệ Mục 30.2.1 và cộng lùi tỷ lệ rối loạn chức năng

30.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

30.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 30.2.3 và cộng lùi tỷ lệ di chứng chức năng

31. Tỷ lệ tổn thương cơ thể do gẫy xương bệnh lý

31.1. Gẫy xương cánh tay

31.1.1 Gẫy đầu trên xương cánh tay (từ cổ giải phẫu trở lên)

31.1.1.1. Vỡ, tiêu chỏm đầu xương cánh tay dẫn đến hậu quả hàn khớp vai hoặc lủng liểng (chụp phim Xquang xác định)

41 - 45

31.1.1.2. Can liền tốt, nhưng có teo cơ và hạn chế động tác khớp vai mức độ vừa

21 - 25

31.1.1.3. Can liền xấu, teo cơ Delta, đai vai và cánh tay, hạn chế động tác khớp vai nhiều

31 - 35

31.1.2. Gẫy thân xương cánh tay một bên

31.1.2.1. Can liền tốt, trục thẳng, không ngắn chi, cánh tay cử động tương đối bình thường

11 - 15

31.1.2.2. Can liền xấu, trục hơi lệch, không ngắn chi

21 - 25

31.1.2.3. Can liền xấu, trục lệch, ngắn chi, teo cơ do giảm vận động, ngắn dưới 3 cm

26 - 30

31.1.2.4. Can liền xấu, trục lệch, ngắn chi, teo cơ do giảm vận động, ngắn từ 3 cm trở lên

31 - 35

31.1.2.5. Can xấu, hai đầu gẫy chồng nhau

36 - 40

31.1.3. Gẫy đầu dưới xương cánh tay một bên

31.1.3.1. Gẫy trên lồi cầu hoặc gẫy giữa hai lồi cầu, hạn chế gấp, duỗi khớp khủyu nhẹ

21 - 25

31.1.3.2. Gẫy như 31.1.3.1 nhưng can liền xấu, di lệch dẫn đến hậu quả cứng, hàn khớp khủyu. Tỷ lệ được tính như tổn thương khớp khủyu

31.1.3.3. Mẻ hoặc rạn lồi cầu đơn thuần, không ảnh hưởng đến khớp

3 - 5

31.1.4. Mất đoạn xương cánh tay tạo thành khớp giả

31.1.4.1. Khớp giả chặt

31 - 35

31.1.4.2. Khớp giả lỏng

41 - 45

31.2. Gẫy xương cẳng tay

31.2.1. Gẫy hai xương cẳng tay

31.2.1.1. Không liền xương hoặc mất đoạn xương tạo thành khớp giả hai xương, khớp giả chặt

26 - 30

31.2.1.2. Không liền xương hoặc mất đoạn xương tạo thành khớp giả hai xương, khớp giả lỏng

31 - 35

31.2.1.3. Can liền tốt trục thẳng, chức năng cẳng tay gần như bình thường

6 - 10

31.2.1.4. Xương liền xấu, trục lệch, chi ngắn chi ngắn dưới 3 cm

26 - 30

31.2.1.5. Xương liền xấu, trục lệch, chi ngắn trên 3 cm, ảnh hưởng đến chức năng sấp - ngửa cẳng tay và vận động của khớp cổ tay

31 - 35

31.2.1.6. Bốn đầu xương gãy dính nhau, can xấu, mất sấp ngửa cẳng tay, teo cơ kèm theo

31 - 35

31.2.2. Gẫy đầu dưới cả hai xương quay trụ sát cổ tay

31.2.2.1. Hạn chế chức năng khớp cổ tay ít và vừa (1-2/5 động tác cổ tay)

11 - 15

31.2.2.2. Hạn chế chức năng khớp cổ tay nhiều (trên 3 động tác cổ tay)

21 - 25

31.2.3. Gẫy thân xương quay

31.2.3.1. Can liền tốt, trục thẳng, không ngắn chi, chức năng cẳng tay tương đối bình thường

6 - 10

31.2.3.2. Can liền xấu, trục lệch hoặc chi bị ngắn trật khớp quay - trụ và hạn chế chức năng sấp - ngửa

21 - 25

31.2.3.3. Không liền xương hoặc mất đoạn xương tạo thành khớp giả xương quay, khớp giả chặt

11 - 15

31.2.3.4. Không liền xương hoặc mất đoạn xương tạo thành khớp giả xương quay, khớp giả lỏng

21 - 25

31.2.4. Gẫy đầu trên xương quay có di chứng làm trở ngại gấp - duỗi khớp khủyu và hạn chế sấp, ngửa cẳng tay, kèm theo teo cơ

21 - 25

31.2.5. Gẫy đầu dưới xương quay (kiểu Pouteau - Colles)

31.2.5.1. Kết quả điều trị tốt, di chứng không đáng kể

6 - 10

31.2.5.2. Hạn chế vận động cẳng tay, cổ tay

11 - 15

31.2.6. Gẫy thân xương trụ

31.2.6.1. Can liền tốt, trục thẳng, chức năng cẳng tay không bị ảnh hưởng

6 - 10

31.2.6.2. Can liền xấu, trục lệch hoặc hai đầu gẫy dính với xương quay làm mất chức năng sấp, ngửa cẳng tay

21 - 25

31.2.6.3. Không liền xương hoặc mất đoạn xương tạo thành khớp giả, khớp giả chặt

11 - 15

31.2.6.4. Không liền xương hoặc mất đoạn xương tạo thành khớp giả, khớp giả lỏng

16 - 20

31.2.7. Gẫy mỏm khủyu xương trụ gây hậu quả biến dạng khớp khủyu, cứng khớp: Áp dụng theo tổn thương khớp

31.2.8. Gẫy rời mỏm trâm quay hoặc trâm trụ làm yếu khớp cổ tay

6 - 10

31.3. Gẫy xương bàn tay

31.3.1. Gẫy một, hai xương bàn tay, nếu bàn tay không bị biến dạng và không hạn chế chức năng bàn tay - ngón tay

6 - 10

31.3.2. Gẫy trên hai xương bàn tay, hoặc trường hợp can xương xấu, bàn tay biến dạng, ảnh hưởng nhiều đến chức năng bàn tay, ngón tay

16 - 20

31.3.3. Mất đoạn xương nhiều xương bàn tay làm bàn tay biến dạng và gây hạn chế chức năng nhiều.

21 - 25

31.4. Gẫy xương ngón tay

31.4.1. Gẫy xương một ngón tay không ảnh hưởng vận động

1 - 2

31.4.2. Gẫy xương một ngón tay ảnh hưởng vận động tính theo mức độ hạn chế vận động của khớp tương ứng tại. Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Cơ Xương Khớp

1 - 3

31.5. Gẫy xương đùi

31.5.1. Gẫy đầu trên xương đùi

31.5.1.1. Can liền tốt, trục thẳng, nhưng có teo cơ

26 - 30

31.5.1.2. Can liền xấu, trục lệch, cơ teo nhiều, chi ngắn dưới 4 cm, chức năng khớp háng bị hạn chế

31 - 35

31.5.1.3. Can liền xấu, trục lệch, cơ teo nhiều chi ngắn trên 4 cm

41 - 45

31.5.1.4. Gẫy cổ xương đùi, tiêu chỏm

51

31.5.1.5. Mất đoạn xương hoặc không liền xương tạo thành khớp giả cổ xương đùi, khớp giả chặt

41 - 45

31.5.1.6. Mất đoạn xương hoặc không liền xương tạo thành khớp giả cổ xương đùi, khớp giả lỏng lẻo

51

31.5.2. Gẫy cổ xương đùi, đã phẫu thuật thay chỏm nhân tạo

35

31.5.3. Gẫy thân xương đùi ở 1/3 giữa hoặc dưới đã điều trị ổn định

31.5.3.1. Can liền tốt, trục thẳng, chức phận chi bình thường

21

31.5.3.2. Can liền xấu, trục lệch

26 - 30

31.5.3.3. Can xấu, trục lệch, chi ngắn dưới 4 cm

31 - 35

31.5.3.4. Can xấu, trục lệch, chi ngắn trên 4 cm

41

31.5.4. Gẫy đầu dưới xương đùi gần sát lồi cầu hoặc tổn thương lồi cầu di chứng hạn chế vận động khớp gối: Áp dụng tỷ lệ tổn thương khớp gối

31.6. Gẫy xương cẳng chân

31.6.1. Gãy hai xương cẳng chân

31.6.1.1. Can liền tốt, trục thẳng, không ngắn chi

16 - 20

31.6.1.2. Can xương xấu, hoặc can dính hai xương, cẳng chân bị vẹo và ngắn dưới 2 cm

21 - 25

31.6.1.3. Di chứng như Mục 31.6.1.2 nhưng chi ngắn từ 2 cm đến dưới 5 cm

26 - 30

31.6.1.4. Di chứng như Mục 31.6.1.2 nhưng chi ngắn từ 5 cm trở lên

31 - 35

31.6.2. Gẫy gây mất đoạn hai xương chày, mác tạo thành khớp giả

31.6.2.1. Khớp giả hai xương chặt, chi ngắn dưới 5 cm

31 - 35

31.6.2.2. Khớp giả hai xương lỏng, chi ngắn trên 5 cm

41 - 45

31.6.3. Gẫy thân xương chày một chân

31.6.3.1. Gẫy thân xương chày ở bất kể đoạn nào, can tốt, trục thẳng, không ngắn chi

15

31.6.3.2. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn dưới 2 cm

21

31.6.3.3. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn từ 2cm đến < 5cm

21 - 25

31.6.3.4. Gẫy thân xương chày ở bất kể đoạn nào, can xấu, trục lệch, chi ngắn từ 5 cm trở lên

26 - 30

31.6.3.5. Gẫy thân xương chày đã liền nhưng thân xương có ổ khuyết lớn

21 - 25

31.6.4. Gẫy gây mất đoạn xương chày tạo thành khớp giả

31.6.4.1. Khớp giả chặt

21 - 25

31.6.4.2. Khớp giả lỏng

31 - 35

7. Gẫ 31.6.5. Gẫy hoặc vỡ mâm chày

31.6.5.1. Điều trị phục hồi tốt, khớp gối không cứng

15

31.6.5.2. Di chứng cứng khớp gối hoặc hàn khớp theo Mục tổn thương khớp gối

31.6.6. Gẫy hoặc vỡ lồi củ trước mâm chày

9

31.6.7. Gẫy thân xương mác một chân

31.6.7.1. Đường gẫy ở 1/3 giữa hoặc trên, can liền tốt

5

31.6.7.2. Gẫy đầu trên xương mác, can xấu

7

31.6.7.3. Gẫy kiểu Dupuytren (đầu dưới xương mác), can xấu, hạn chế nhẹ khớp cổ chân

6 - 10

31.6.7.4. Gẫy kiểu Dupuytren (đầu dưới xương mác), can xấu, cổ chân bị cứng khớp nhẹ

11 - 15

31.6.8. Gẫy gây mất đoạn xương mác

11 - 15

31.7. Gẫy xương đòn và xương bả vai

31.7.1. Gẫy xương đòn

31.7.1.1. Can liền tốt, không di chứng

6 - 10

31.7.1.2. Can liền xấu, gồ, cứng vai và đau ảnh hưởng đến gánh, vác

16 - 20

31.7.2. Gẫy xương bả vai một bên

31.7.2.1. Gẫy, vỡ hoặc có lỗ khuyết ở thân xương

6 - 9

31.7.2.2. Gẫy vỡ ở ngành ngang

11 - 15

31.7.2.3. Gẫy vỡ phần ổ khớp vai đơn thuần, chỏm xương cánh tay không bị tổn thương nhưng để lại hậu quả dễ trật khớp vai

16 - 20

31.7.2.4. Vỡ ổ khớp kèm tổn thương chỏm gây hậu quả cứng, hàn khớp vai: Áp dụng tỷ lệ tổn thương khớp vai

31.8. Gẫy xương sườn

31.8.1. Tổn thương một hoặc hai xương sườn, (can tốt)

3 - 5

31.8.2. Gãy một hoặc hai xương sườn, can xấu hoặc tổn thương ba đến năm xương sườn can tốt

6 - 9

31.8.3. Gãy ba đến năm xương sườn, can xấu hoặc tổn thương sáu xương sườn trở lên, can tốt

11 - 15

31.8.4. Gãy sáu xương sườn trở lên, can xấu

16 - 20

31.8.5. Mất đoạn hoặc cắt bỏ một hoặc hai xương sườn

11 - 15

31.8.6. Mất đoạn hoặc cắt bỏ ba đến năm xương sườn

16 - 20

31.8.7. Mất đoạn hoặc cắt bỏ sáu xương sườn trở lên

21 - 25

31.8.8. Tổn thương xương sườn gây rối loạn thông khí tỷ lệ được cộng lùi tỷ lệ rối loạn thông khí tương ứng.

9. Bảng tỷ lệ tổn thương cơ thể do bệnh lý hệ Miễn dịch

Bệnh lý hệ Miễn dịch

Tỷ lệ (%)

Tổn thương do tăng đáp ứng miễn dịch (quá mẫn)

1.1. Quá mẫn type I (quá mẫn nhanh)

1.1.1. Sốc phản vệ không để lại di chứng

0

1.1.2. Sốc phản vệ có tổn thương cơ quan đích để lại di chứng: Áp dụng tỷ lệ tổn thương cơ quan bộ phận tương ứng

1.1.3. Bệnh Atopi (mày đay atopi, chàm atopi, hen atopi, chứng sốt mùa atopi,…): Áp dụng tỷ lệ tổn thương của cơ quan tương ứng

1.2. Quá mẫn type II (quá mẫn gây độc tế bào)

1.2.1. Bệnh chưa có biểu hiện lâm sàng

6 - 10

1.2.2. Bệnh đã có biểu hiện lâm sàng, đang ở giai đoạn điều trị duy trì, củng cố

21 - 25

Ghi chú: Khi bệnh đã có tổn thương các cơ quan, bộ phận khác, tỷ lệ tổn thương được xác định bằng tỷ lệ của Mục 1.2.2 cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận đó

1.3. Quá mẫn type III (quá mẫn do lắng đọng phức hợp miễn dịch)

1.3.1. Bệnh chưa có biểu hiện lâm sàng

6 - 10

1.3.2. Bệnh đã có biểu hiện lâm sàng, đang ở giai đoạn điều trị duy trì, củng cố

21 - 25

Ghi chú: Khi bệnh đã có tổn thương các cơ quan, bộ phận khác, tỷ lệ tổn thương được xác định bằng tỷ lệ của Mục 1.3.2 cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận đó

1.4. Quá mẫn type IV (quá mẫn muộn)

1.4.1. Bệnh chưa có biểu hiện lâm sàng

6 - 10

1.4.2. Bệnh đã có biểu hiện lâm sàng, đang ở giai đoạn điều trị duy trì, củng cố

21 - 25

Ghi chú: Khi bệnh đã có tổn thương các cơ quan, bộ phận khác, tỷ lệ tổn thương được xác định bằng tỷ lệ của Mục 1.4.2 cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận đó

Tổn thương do thiểu năng miễn dịch (suy giảm miễn dịch)

2.1. Suy giảm miễn dịch trong HIV/AIDS

2.1.1. Xét nghiệm: HIV dương tính; TCD4+ từ 500 tế bào/µl trở lên

31 - 35

2.1.2. Xét nghiệm: HIV dương tính; TCD4+ từ 350 đến dưới 500 tế bào/µl

41 - 45

2.1.3. Xét nghiệm: HIV dương tính; TCD4+ từ 200 đến dưới 350 tế bào/µl

51 - 55

2.1.4. Xét nghiệm: HIV dương tính; TCD4+ dưới 200 tế bào/µl

61 - 65

2.1.5. Xét nghiệm: HIV dương tính; TCD4+ dưới 100 tế bào/µl

71 - 75

Ghi chú: Nếu có biến chứng ở cơ quan bộ phận nào thì được cộng lùi với tổn thương cơ quan bộ phận đó

2.2. Suy giảm miễn dịch liên quan đến quá trình lão hóa

2.2.1. Người cao tuổi trở lên (Nam ≥ 60 tuổi, Nữ ≥ 55 tuổi) bị suy giảm miễn dịch được đánh giá trên xét nghiệm miễn dịch, chưa có biểu hiện trên lâm sàng

11 - 15

2.2.2. Nếu có tổn thương trên lâm sàng: Áp dụng tỷ lệ Mục 2.2.1 và cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận tương ứng

2.3. Suy giảm miễn dịch liên quan đến các bệnh lý ác tính

Suy giảm miễn dịch được xác định do một bệnh lý ác tính: tỷ lệ được tính bằng tỷ lệ tổn thương của cơ quan, bộ phận đó tại các Bảng tỷ lệ tương ứng (không tính đến các bệnh lý về máu và cơ quan tạo máu)

2.4. Suy giảm miễn dịch do quá trình điều trị các bệnh lý dị ứng và tự miễn (Suy giảm miễn dịch mắc phải do điều trị)

2.4.1. Suy giảm miễn dịch mắc phải do điều trị, chưa có biểu hiện trên lâm sàng

11 - 15

2.4.2. Có biểu hiện trên lâm sàng: Áp dụng tỷ lệ tại Mục 2.4.1 và cộng lùi với tỷ lệ tổn thương của cơ quan, bộ phận tương ứng

3. Tổn thương do các bệnh lý tự miễn

3.1. Chưa có biểu hiện lâm sàng

11 - 15

3.2. Có biểu hiện tổn thương trên lâm sàng, đang ở giai đoạn điều trị ổn định

21 - 25

Ghi chú: Khi bệnh có di chứng tổn thương giải phẫu, chức năng cơ quan, bộ phận khá: Áp dụng tỷ lệ tại Mục 3.2 và cộng lùi tổn thương cơ quan, bộ phận tương ứng

4. Tổn thương hệ miễn dịch dạng hỗn hợp (rối loạn miễn dịch tăng, giảm hỗn hợp)

Áp dụng tỷ lệ tổn thương cơ thể do tại các bảng tỷ lệ tương ứng theo nguyên tắc cộng lùi

10. Bảng tỷ lệ tổn thương cơ thể do bệnh lý Máu và cơ quan tạo máu

Bệnh lý Máu và cơ quan tạo máu

Tỷ lệ (%)

1. Thiếu máu

1.1. Mức độ 1 (nhẹ)

11 - 15

1.2. Mức độ 2 (vừa)

26 - 30

1.3. Mức độ 3 (nặng)

41 - 45

1.4. Mức độ 4 (rất nặng)

61 - 65

Ghi chú: Bệnh thiếu máu nếu có biến chứng thì tỷ lệ được cộng lùi với tỷ lệ biến chứng

2. Các bệnh tăng sinh tăng sinh tương mạn, ác tính

2.1. Bệnh đa hồng cầu nguyên phát (Polycythaemia vera), Tăng tiểu cầu nguyên phát (Primary thrombocythemia), Xơ tủy nguyên phát (Myelofibrosis), Lơxêmi kinh dòng bạch cầu hạt

2.1.1. Chưa biến chứng

2.1.1.1. Chưa có chỉ định điều trị

21 - 25

2.1.1.2. Có chỉ định điều trị

61 - 65

2.1.2. Có biến chứng (tắc mạch, chảy máu, sỏi thận, gút, loét dạ dày hành tá tràng…): Áp dụng tỷ lệ Mục 2.1.1.và cộng lùi với tỷ lệ biến chứng của các cơ quan, bộ phận liên quan.

2.2. Lơxêmi kinh dòng lympho (phân loại giai đoạn theo Rai – Sawitsky)

2.2.1. Giai đoạn không (0), một và hai

2.2.1.1. Chưa có chỉ định điều trị

21 - 25

2.2.1.2. Có chỉ định điều trị

41 - 45

2.2.2. Giai đoạn 3

61 - 65

2.2.3. Giai đoạn 4

71 - 75

Ghi chú: Bệnh tăng sinh lympho mạn ác tính nếu có biến chứng thì áp dụng tỷ lệ các giai đoạn và cộng lùi với tỷ lệ biến chứng của các cơ quan, bộ phận liên quan

3. Lơ - xê - mi cấp

3.1. Điều trị đạt lui bệnh hoàn toàn

61

3.2. Điều trị không đạt lui bệnh hoàn toàn hoặc tái phát

71 - 75

3.3. Không đáp ứng điều trị

91

4. U lympho ác tính (U lympho Hodgkin và U lympho không Hodgkin)

4.1. Giai đoạn 1

61 - 65

4.2. Giai đoạn II

71 - 75

4.3. Giai đoạn III

81 - 85

4.4. Giai đoạn IV (IVA hoặc IVB)

91

Ghi chú: Bệnh U lympho ác tính gây biến chứng tại cơ quan/bộ phận khác thì áp dụng tỷ lệ giai đoạn tương ứng của bệnh và cộng lùi với tỷ lệ biến chứng

5. Nhóm các bệnh gây giảm số lượng và/hoặc hình thái, chức năng tế bào máu

5.1.Giảm hồng cầu: Tỷ lệ được tính như tỷ lệ của mức độ thiếu máu (Mục 1)

5.2. Giảm bạch cầu

5.2.1. Mức độ 1 (nhẹ)

11 - 15

5.2.2. Mức độ 2 (vừa)

21 - 25

5.2.3. Mức độ 3 (nặng)

31 - 35

5.2.4. Mức độ 4 (rất nặng)

51 - 55

5.3. Giảm Tiểu cầu

5.3.1. Mức độ 1 (nhẹ)

11 - 15

5.3.2. Mức độ 2 (vừa)

21 - 25

5.3.3. Mức độ 3 (nặng)

31 - 35

5.3.4. Mức độ 4 (rất nặng)

41 - 45

5.4. Hội chứng rối loạn sinh tủy, Tủy giảm sinh; Hội chứng thực bào Tế bào máu; Tan máu

5.4.1. Giảm một dòng tế bào máu: Áp dụng tỷ lệ các Mục 5.1; 5.2; 5.3 tương ứng

5.4.2. Giảm từ hai dòng trở lên: Áp dụng tỷ lệ Mục 5.4.1 cộng lùi với tỷ lệ giảm các dòng khác tương ứng

Ghi chú: Nhóm các bệnh gây giảm số lượng và hoặc hình thái, chức năng tế bào máu nếu có biến chứng tại cơ quan, bộ phận khác thì áp dụng tỷ lệ mức độ bệnh và cộng lùi với tỷ lệ biến chứng.

6. Bệnh đa u tủy xương

6.1. Giai đoạn 1

6.1.1. Điều trị kết quả tốt

41

6.1.2. Điều trị kết quả không tốt

61 - 65

6.2. Giai đoạn 2

6.2.1. Điều trị kết quả tốt

61 - 65

6.2.2. Điều trị kết quả không tốt

71 - 75

6.3. Giai đoạn 3

6.3.1. Điều trị kết quả tốt

71 - 75

6.3.2. Điều trị không kết quả

91

7. Bệnh thiếu yếu tố đông máu

7.1. Bệnh Hemophilia (A: thiếu yếu tố VIII; B: thiếu yếu tố IX), bệnh Von Willebrand (bệnh chảy máu di truyền do thiếu hụt yếu tố VIIIc và yếu tố Willlebrand)

7.1.1. Mức độ 1: nồng độ yếu tố đông máu từ 5 đến 30%

21

7.1.2. Mức độ 2: nồng độ yếu tố đông máu từ 1 đến 5%

26 - 30

7.1.3. Mức độ 3: nồng độ yếu tố đông máu < 1%

31 - 35

7.2. Bệnh thiếu yếu tố đông máu khác

7.2.1. Mức độ 1: nồng độ yếu tố đông máu 5 đến 30%

21 - 25

7.2.2. Mức độ 2: nồng độ yếu tố đông máu 1 đến 5%

26 - 30

7.2.3. Mức độ 3: nồng độ yếu tố đông máu < 1%

31 - 35

Ghi chú:

- Trường hợp thiếu yếu tố đông máu nhưng có kháng đông lưu hành cần kết hợp thuốc ức chế miễn dịch, yếu tố VIIa,…thì tỷ lệ được cộng thêm 10% (cộng lùi)

- Các bệnh lý thiếu yếu tố đông máu gây biến chứng tổn thương cơ quan bộ phận khác (xuất huyết, huyết khối,…) thì áp dụng tỷ lệ bệnh lý thiếu yếu tố đông máu và cộng lùi với tỷ lệ biến chứng.

8. Đông máu rải rác trong lòng mạch

31 - 35

Ghi chú: Nếu đông máu rải rác trong lòng mạch có biến chứng ở cơ quan, bộ phận khác (xuất huyết, huyết khối, suy gan, suy thận,…) thì tỷ lệ được cộng lùi với biến chứng

9. Tổn thương hạch ngoại biên không do các bệnh máu và cơ quan tạo máu (viêm hạch, lao hạch …) gây tổn thương cơ quan lân cận: Áp dụng tỷ lệ tổn thương của cơ quan đó

11. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Da và mô dưới da

Bệnh tật Da và mô dưới da

Tỷ lệ (%)

1. Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ

1.1. Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

1.1.1. Vùng mặt, cổ

1.1.1.1. Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.1.2. Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11- 15

1.1.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.1.2. Vùng lưng - ngực - bụng

1.1.2.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1- 2

1.1.2.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.2.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.2.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.2.5. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.1.2.6. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.1.2.7. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.1.3. Chi trên hoặc chi dưới một bên

1.1.3.1. Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.3.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.3.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.3.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.3.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

1.2. Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, da dày lichen hóa

1.2.1. Vùng mặt, cổ

1.2.1.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.2.1.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.2.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

1.2.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

1.2.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

1.2.2. Vùng lưng, ngực, bụng

1.2.2.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.2.2.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.2.2.3. Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

11 - 15

1.2.2.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.2.5. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

1.2.2.6. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

1.2.2.7. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

1.2.3. Chi trên hoặc chi dưới một bên

1.2.3.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.2.3.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.2.3.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

1.2.3.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.3.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

1.3. Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

1.3.1. Vùng mặt, cổ

1.3.1.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.3.1.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11- 15

1.3.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

1.3.1.4. Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

1.3.1.5. Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

1.3.2. Vùng lưng, ngực, bụng

1.3.2.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.3.2.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.3.2.3. Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

16 - 20

1.3.2.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.3.2.5. Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

1.3.2.6. Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

1.3.3. Chi trên hoặc chi dưới một bên

1.3.3.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.3.3.2. Diện tích tổn thương từ 5% đến dưới 1% diện tích cơ thể

11 - 15

1.3.3.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

1.3.3.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.3.3.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

2. Tổn thương da dạng xơ cứng da hoặc nứt da hoặc giãn da hoặc tổn thương da gây co kéo biến dạng ảnh hưởng chức năng da, chức năng cơ quan liên quan và thẩm mỹ

2.1. Vùng đầu, mặt, cổ

2.1.1. Vùng da đầu

2.1.1.1. Nhiều tổn thương (từ năm tổn thương trở lên) và đường kính của mỗi tổn thương dưới 2 cm

3 - 5

2.1.1.2. Tổn thương đường kính trên 5 cm hoặc nhiều tổn thương (từ năm tổn thương trở lên) và đường kính của mỗi tổn thương từ 2 cm đến 5 cm

7 - 9

2.1.1.3. Diện tích hơn nửa da đầu hoặc nửa da đầu đã được phẫu thuật tạo hình có biểu hiện đau, gây rụng tóc kèm theo di chứng đau đầu

26 - 30

2.1.1.4. Diện tích hơn nửa diện tích da đầu, tóc không mọc lại được phải mang tóc giả kèm theo di chứng đau đầu

31 - 35

2.1.2. Vùng da mặt

2.1.2.1. Tổn thương đường kính dưới 5 cm, mặt biến dạng ít có ảnh hưởng rõ đến thẩm mỹ

11 - 15

2.1.2.2. Tổn thương đường kính từ 5 cm đến 10 cm, co kéo biến dạng mặt vừa, ảnh hưởng vừa đến thẩm mỹ

21 - 25

2.1.2.3. Tổn thương đường kính trên 10 cm co kéo biến dạng mặt nặng, ảnh hưởng nặng đến thẩm mỹ

31 - 35

2.1.3. Tổn thương vùng cổ

2.1.3.1. Hạn chế vận động cổ mức độ nhẹ (không co kéo và biến dạng) hạn chế ngửa hoặc quay cổ

5 - 9

2.1.3.2. Hạn chế vận động cổ mức độ vừa hạn chế ngửa, quay cổ

11 - 15

2.1.3.3. Hạn chế vận động cổ mức độ nặng (Tổn thương gây dính cằm - cổ - ngực) mất ngửa quay cổ

21 - 25

Ghi chú:

- Nếu có tổn thương đến chức năng của các cơ quan, bộ phận thì áp dụng tỷ lệ Mục 2.1 và cộng lùi với tỷ lệ tổn thương chức năng của các cơ quan, bộ phận.

- Các đối tượng là diễn viên, giáo viên, nhân viên dịch vụ giao tiếp, nam nữ thanh niên chưa lập gia đình được cộng thêm (cộng lùi) 5 – 10%.

2.2. Vùng lưng, ngực, bụng

2.2.1. Diện tích dưới 6% diện tích cơ thể

6 - 10

2.2.2. Diện tích từ 6% đến 8% diện tích cơ thể

11 - 15

2.2.3. Diện tích từ 9% đến 11% diện tích cơ thể

16 - 20

2.2.4. Diện tích từ 12 % đến 17% diện tích cơ thể

21 - 25

2.2.5. Diện tích từ 18% đến 27% diện tích cơ thể

26 - 30

2.2.6. Diện tích từ 28% đến 36% diện tích cơ thể

31 - 35

2.2.7. Diện tích trên 36% diện tích cơ thể

46 - 50

Ghi chú: Tổn thương Mục 2.2:

- Nếu diện tích da bị tổn thương chiếm từ 20 % diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng thêm (cộng lùi) 10%.

- Tổn thương mất núm vú ở nữ giới dưới 55 tuổi thì được cộng lùi với tỷ lệ tổn thương mất vú.

2.3. Tổn thương ở một bên chi trên

2.3.1. Vùng nách, cánh tay: gây ảnh hưởng đến động tác của khớp vai: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.3.2. Vùng khủyu tay, cẳng tay: Ảnh hưởng đến chức năng khớp khủyu, tổn thương thần kinh: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.3.3. Vùng cổ tay, bàn tay, ngón tay: Ảnh hưởng chức năng bàn tay, ngón tay: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.4. Tổn thương ở một bên chi dưới

2.4.1. Vùng mông, đùi: Ảnh hưởng đến chức năng của khớp háng (dạng, khép, gấp xoay trong, xoay ngoài, duỗi ra sau) và tổn thương thần kinh, cơ: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.4.2. Vùng khoeo chân, gối: Ảnh hưởng chức năng khớp gối, tổn thương thần kinh, cơ: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.4.3. Vùng cẳng chân: Ảnh hưởng vận động: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.4.4. Vùng cổ chân – bàn chân – ngón chân: Ảnh hưởng đến chức năng khớp cổ chân: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp

2.5. Tổn thương bỏng buốt do nguyên nhân thần kinh cộng lùi tổn thương thần kinh tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ hệ Thần kinh

2.6. Vùng tầng sinh môn, sinh dục: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu - Sinh dục

3. Tổn thương loét hoại tử da và mô dưới da

3.1. Tổng đường kính các ổ loét dưới 1,5 cm

1 - 2

3.2. Tổng đường kính các ổ loét từ 1,5 cm đến dưới 3 cm

3 - 5

3.3. Tổng đường kính các ổ loét từ 3 cm đến dưới 5 cm

6 - 10

3.4. Tổng đường kính các ổ loét từ 5 cm đến 10 cm

16 - 20

3.5. Tổng đường kính các ổ loét trên 10 cm

21 - 25

Ghi chú: Nếu nhiều loại tổn thương (trong Mục 1, 2, 3 nêu trên) trên cùng một vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất

4. Các bệnh da để lại di chứng ảnh hưởng chức năng da, thẩm mỹ và các cơ quan liên quan

4.1. Tổ đỉa lòng bàn tay, bàn chân

4.1.1. Điều trị nhưng tái phát dưới 4 lần trong một năm

11 - 15

4.1.2. Điều tri nhưng tái phát bằng hoặc trên 3 lần trong một năm

16 - 20

4.1.3. Điều trị không kết quả

26 - 30

4.2. Bệnh phong

4.2.1. Điều trị đủ liều đa hóa trị liệu, hết thời gian giám sát nhưng còn di chứng thì tỷ lệ được tính theo mức độ di chứng của các cơ quan, bộ phận

4.2.2. Điều trị đủ liều đa hóa trị liệu, nhưng đang thời gian giám sát

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận.

11 - 15

4.2.3. Điều trị đủ liều đa hóa trị liệu, nhưng đang thời gian giám sát bị biến chứng (còn vi khuẩn và/hoặc tái phát, cơn phản ứng phong)

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận.

41 - 45

4.3. Lao da

4.3.1. Điều trị kết quả tốt

Tỷ lệ tổn thương được tính theo di chứng tổn thương của da ở Mục 1 hoặc Mục 2 hoặc Mục 3.

Nếu có di chứng ảnh hưởng đến các cơ quan, bộ phận khác thì tỷ lệ tổn thương được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận

4.3.2. Điều trị kết quả không tốt (Tổn thương không khỏi và/hoặc còn vi khuẩn và/hoặc tái phát)

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận

31 - 35

4.4. Bệnh vảy nến

4.4.1. Tổn thương ít, khu trú dưới 10% diện tích cơ thể

4.4.1.1. Điều trị duy trì tái phát dưới năm lần trong một năm

11 - 15

4.4.1.2. Điều trị duy trì tái phát trên bốn lần trong một năm

16 - 20

4.4.2. Tổn thương lan rộng vừa từ 10% đến dưới 50% diện tích cơ thể hoặc mảng lớn

4.4.2.1. Điều trị duy trì tái phát dưới năm lần trong một năm

16 - 20

4.4.2.2. Điều trị duy trì tái phát trên bốn lần trong một năm

21 - 25

4.4.2.3. Điều trị không kết quả bệnh diễn biến liên tục

26 – 30

4.4.3. Tổn thương lan rộng bằng hoặc lớn hơn 50% diện tích cơ thể, vảy nến thể khớp, vảy nến thể mủ, thể đỏ da toàn thân

4.4.3.1. Điều trị duy trì tái phát dưới năm lần trong một năm hoặc nhỏ hơn hoặc bằng hai vị trí khớp hoặc vảy nến thể mủ khu trú

31 - 35

4.4.3.2. Điều trị duy trì tái phát trên năm lần trong một năm hoặc trên hai vị trí khớp hoặc vảy nến thể mủ toàn thân hoặc thể đỏ da toàn thân

36 - 40

4.4.3.3. Điều trị không kết quả bệnh diễn biến liên tục

41 - 45

Ghi chú: Nếu có tổn thương tới các cơ quan, bộ phận liên quan thì cộng lùi với tỷ lệ tổn thương của các cơ quan liên quan.

4.5. Bệnh da do nấm

4.5.1. Các bệnh nấm nông tuỳ theo mức độ tổn thương tỷ lệ tổn thương được áp dụng như Mục 1 hoặc Mục 2 hoặc Mục 3.

4.5.2. Các bệnh nấm sâu, nấm hệ thống

Tuỳ theo mức độ tổn thương da áp dụng tỷ lệ tương ứng như Mục 1, Mục 2, Mục 3. Nếu có tổn thương các cơ quan liên quan thì cộng lùi với tỷ lệ tổn thương cơ quan đó.

4.6. Bệnh Bạch tạng

Nếu có di chứng tổn thương ảnh hưởng tới cơ quan, bộ phận khác thì tỷ lệ được cộng lùi với tỷ lệ tổn thương cơ quan, bộ phận đó

56 - 60

4.7. Dày sừng lòng bàn tay, bàn chân

4.7.1. Điều trị nhưng tái phát dưới bốn lần trong một năm

11 - 15

4.7.2. Điều trị nhưng tái phát trên ba lần trong một năm

16 - 20

4.7.3. Điều trị không kết quả bệnh diễn biến liên tục

26 - 30

4.8. Các bệnh da khác

4.8.1. Để lại di chứng tại da thì tỷ lệ tổn thương cơ thể được tính theo từng mức độ tổn thương của da tương ứng (Mục 1, Mục 2, Mục 3)

4.8.2. Các bệnh da để lại di chứng tại da và ảnh hưởng tới các cơ quan liên quan thì tỷ lệ tổn thương cơ thể được tính theo từng mức độ tổn thương của da tương ứng (Mục 1, Mục 2, Mục 3) cộng lùi với tỷ lệ tổn thương của các cơ quan liên quan (áp dụng theo các Bảng tỷ lệ tổn thương cơ thể do bệnh tật tương ứng).

4.9. Các bệnh tự miễn, hệ thống (áp dụng theo tiêu chuẩn Miễn dịch)

Nếu có tổn thương da thì tỷ lệ đựơc cộng lùi theo Mục 1 hoặc Mục 2 hoặc Mục 3

5. Bệnh của tuyến bã

5.1. Trứng cá thể thông thường

Tuỳ theo mức tổn thương tỷ áp dụng lệ tính như Mục 1.3

5.2. Trứng cá dạng sẩn đỏ, nang bọc, xơ xung quanh kèm theo quá phát lồi, lõm

Tuỳ theo mức độ sẹo tỷ lệ tổn thương áp dụng Mục 1.3 và Mục 2 (cộng lùi)

5.3. Trứng cá dạng sẩn đỏ, nang bọc, xơ xung quanh kèm theo quá phát lồi, lõm. Tuỳ theo mức độ sẹo tỷ lệ tổn thương áp dụng Mục 1.4 và Mục 2 (cộng lùi)

5.4. Trứng cá đỏ thông thường

5.4.1. Đỏ mặt không thường xuyên (Rocasea)

6 - 10

5.4.2. Đỏ mặt thường xuyên

5.4.2.1. Có giãn mao mạch

11 - 15

5.4.2.2. Có giãn mao mạch và có sẩn

16 - 20

5.4.2.3. Có giãn mao mạch nhiều, phù cứng, có sẩn

Nếu kèm theo biến dạng cơ quan vùng mặt, cổ ngực, liên bả, lưng gây chứng mũi sư tử thì tỷ lệ được cộng lùi với mức độ biến dạng cơ quan (tổn thương da áp dụng Mục 2)

21 - 25

6. Các u da và mô dưới da

6.1. Các u lành tính

6.1.1. Chưa ảnh hưởng đến các cơ quan liên quan

6.1.1.1. Số lượng dưới 10 hoặc tổng diện tích nhỏ hơn 10 cm²

6 - 10

6.1.1.2. Số lượng bằng hoặc lớn 10 hoặc tổng diện tích từ 10 cm² đến 100 cm²

16 - 20

6.1.1.3. Các u có đường kính lớn hơn 10 cm rải rác khắp cơ thể hoặc liên kết lại tạo thành khối lớn

21 - 25

6.1.2. Ảnh hưởng đến các cơ quan liên quan

Tỷ lệ áp dụng Mục 6.1.1 và cộng lùi với tỷ lệ tổn thương của các cơ quan liên quan tương ứng

Ghi chú: Nếu tổn thương ở mặt thì tỷ lệ được cộng thêm (cộng lùi) 10%

6.2. Các u tiền ung thư và ung thư da

6.2.1. Các tiền ung thư da điều trị hiện tại ổn định

31 - 35

6.2.2. Các tiền ung thư da điều trị hiện tại không ổn định

36 - 40

6.2.3. Các ung thư da

6.2.3.1. Điều trị hoặc đã phẫu thuật hiện tại ổn định.

41 - 45

6.2.3.2. Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

6.2.3.3. Đã di căn: Tùy tổn thương áp dụng tỷ lệ Mục 6.2.3.1 hoặc 6.2.3.2 cộng lùi tỷ lệ cơ quan bộ phận bị di căn

7. Các bệnh về lông tóc

7.1. Rụng tóc không sẹo

7.1.1. Tóc rụng lan toả làm cho tóc mỏng và thưa đi

16 - 20

7.1.2. Tóc rụng thành đám (nếu bị bị hói cũng được tính theo mục này)

7.1.2.1. Số lượng nhỏ hơn 5 đám, đường kính dưới 5 cm

6 - 10

7.1.2.2. Số lượng bằng hoặc lớn hơn 5 đám, đường kính bằng hoặc lớn hơn 5cm

11 - 15

7.1.2.3. Diện tích trên 50% da đầu tóc không mọc lại được phải mang tóc giả

26 - 30

7.1.2.4. Rụng tóc toàn bộ (Rụng tóc và rụng lông mày, lông mi, lông sinh dục, lông tay, lông chân)

46 - 50

7.2. Rụng tóc có sẹo (kèm theo tổn thương da đầu)

7.2.1. Rụng tóc lan toả nhỏ hơn hoặc bằng 50% diện tích da đầu hoặc rụng tóc thành từng đám đường kính dưới 5cm tóc thưa dễ gẫy, đổi màu, sợi tóc biến dạng kèm theo dày sừng nang lông da đầu khô, xù xì thô ráp hoặc sẹo xơ, teo.

26 - 30

7.2.2. Rụng tóc lan toả trên 50% diện tích da đẩu hoặc rụng tóc thành từng đám đường kính bằng hoặc lớn hơn 5cm da đầu khô xù xì thô ráp hoặc xơ, teo phải mang tóc giả

Nếu kèm theo tổn thương ở vùng râu, lông sinh dục tuỳ theo mức được cộng lùi thêm 10% (Mục 7.2.1) hoặc 15% (Mục 7.2.2)

31 - 35

Ghi chú: Nếu sẹo rụng tóc do bệnh khác gây nên thì áp dụng tỷ lệ Mục 7.2 và cộng lùi với tỷ lệ di chứng tổn thương của các bệnh tương ứng.

7.3. Rậm lông gây ảnh hưởng đến thẩm mỹ

7.3.1. Diện tích dưới 10% diện tích cơ thể

11 - 15

7.3.2. Diện tích từ 10% đến dưới 30% diện tích cơ thể

16 - 20

7.3.3. Diện tích từ 30% đến dưới 60% diện tích cơ thể

21 - 25

7.3.4. Diện tích từ 60% đến dưới 90% diện tích cơ thể

26 - 30

7.3.5. Diện tích từ 90% diện tích cơ thể trở lên (người sói)

31 - 35

Ghi chú:

- Nếu tổn thương ở mặt được cộng thêm (cộng lùi) 10% .

- Các đối tượng là diễn viên, giáo viên, nhân viên dịch vụ giao tiếp, nam nữ thanh niên chưa lập gia đình ... được cộng thêm (cộng lùi) 5 - 10%.

- Nếu có tổn thương ở các cơ quan, bộ phận liên quan thì thì được cộng lùi với tỷ lệ tổn thương đó.

8. Bệnh về móng và các di chứng (tính cho một chi)

8.1. Tổn thương móng tay hoặc móng chân của một chi để lại di chứng: đổi màu, sần sùi có vằn ngang dọc hoăc viêm quanh móng điều trị không kết quả hay tái phát.

8.1.1. Từ một đến ba móng

1 - 4

8.1.2. Từ bốn đến năm móng

6 - 10

8.2. Vết thương móng tay hoặc móng chân của một chi bị biến dạng móng hoặc cụt rụng

8.2.1. Từ một đến ba móng

6 - 10

8.2.2. Từ bốn đến năm móng

11 - 15

9. Các bệnh lây truyền qua đường tình dục

9.1. Bệnh lậu

9.1.1. Điều trị kết quả tốt (khỏi hoàn toàn) nhưng còn di chứng

Áp dụng tỷ lệ mức độ di chứng của các cơ quan, bộ phận liên quan tương ứng

9.1.2. Điều trị kết quả không tốt

9.1.2.1. Còn biểu hiện viêm niệu đạo, viêm cổ tử cung, tiết dịch âm đạo, niệu đạo

21 - 25

9.1.2.2. Có di chứng

Áp dụng tỷ lệ như Mục 9.1.2.1 và cộng lùi với tỷ lệ di chứng các bộ phận, cơ quan tương ứng

9.2. Bệnh giang mai

9.2.1. Điều trị kết quả không tốt nếu có di chứng thì tỷ lệ được cộng lùi với mức độ di chứng của các bộ phận, cơ quan tương ứng

21 - 25

9.2.2. Giang mai bẩm sinh

Nếu có di chứng được cộng lùi với tỷ lệ mức độ di chứng của các bộ phận, cơ quan tương ứng

26 - 30

9.3. Sùi mào gà

9.3.1. Điều trị kết quả tốt (không có di chứng và/hoặc không tái phát)

6 - 10

9.3.2. Điều trị kết quả không tốt (tái phát và/ hoặc tổn thương lan rộng)

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ di chứng tổn thương của các cơ quan, bộ phận bị biến chứng.

21 - 25

9.4. Các bệnh lây truyền qua đường tình dục khác: Áp dụng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu - Sinh dục, Bệnh Suy giảm miễn dịch mắc phải áp dụng theo Bảng tỷ lệ tổn thương cơ thể do bệnh lý hệ Miễn dịch.

10. Các bệnh niêm mạc miệng

Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật Răng, Hàm, Mặt

10. Dị dạng, dị tật da và mô dưới da

10.1. Dị dạng, dị tật Da và mô dưới da nếu tương tự như các tổn thương Da và mô dưới da đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

10.2. Dị dạng, dị tật da và mô dưới da khác

10.2.1. Chưa gây tổn thương chức năng

0 - 5

10.2.2. Gây tổn thương chức năng: Áp dụng tỷ lệ Mục 10.2.1 và cộng lùi tỷ lệ rối loạn chức năng

10.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

10.2.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 10.2.3 và cộng lùi tỷ lệ di chứng chức năng

12. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật cơ quan thị giác

Bệnh, tật cơ quan thị giác

Tỷ lệ (%)

1. Tổn thương thực thể ở một mắt ảnh hưởng đến thị lực

1.1. Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

1.2. Mù một mắt, nếu chưa khoét bỏ nhãn cầu

41

1.3. Khoét bỏ nhẵn cầu, lắp được mắt giả

51

1.4. Đã khoét bỏ một nhãn cầu, không lắp được mắt giả (do biến dạng mi, cạn cùng đồ, vỡ thành xương hốc mắt), ảnh hưởng thẩm mỹ

55

2. Tổn thương thực thể ở hai mắt ảnh hưởng đến thị lực

2.1. Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

2.2. Một mắt khoét bỏ nhãn cầu, một mắt mất chức năng

2.2.1. Một mắt khoét bỏ nhãn cầu (không lắp được mắt giả), một mắt mất chức năng

88 - 89

2.2.2. Một mắt khoét bỏ nhãn cầu (lắp được mắt giả), một mắt mất chức năng

87

2.3. Mất chức năng hai mắt (thị lực từ sáng tối âm tính đến đếm ngón tay ≤ 3,0m)

81 - 85

2.4. Mù tuyệt đối hai mắt (thị lực sáng tối âm tính)

87

2.5. Khoét bỏ hai nhãn cầu lắp được mắt giả

91

2.6. Khoét bỏ hai nhãn cầu không lắp được mắt giả

95

3. Ám điểm trung tâm

3.1. Ám điểm ở một bên mắt

21 - 25

3.2. Ám điểm ở cả hai mắt

41 - 45

4. Song thị

4.1. Song thị ở một mắt

11 - 15

4.2. Song thị cả hai mắt

21 - 25

5. Bệnh lý sắc giác

5.1. Dị thường sắc giác bẩm sinh

11 - 15

5.2. Rối loạn sắc giác mắc phải

16 - 20

6. Tổn thương võng mạc vùng võng mạc trung tâm

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác

7. Tổn hại dịch kính

7.1. Vẩn đục dịch kính

7.2. Tổ chức hóa dịch kính

Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng thêm (cộng lùi) 5% - 10% do nguy cơ ảnh hưởng kích thích viêm lâu dài.

8. Đục nhân mắt do các nguyên nhân

8.1. Chưa mổ: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng thêm (cộng lùi) 10%.

8.2. Đã mổ: Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể vì giảm thị lực do tổn thương cơ quan thị giác và được cộng lùi 10% vì mất điều tiết sau mổ nhưng không được quá 41% một mắt.

9. Sẹo giác mạc do các nguyên nhân

Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng lùi 10%.

10. Bệnh lý thị giác hai mắt

10.1. Không có đồng thị

21 - 25

10.2. Không có hợp thị

31 - 35

10.3. Không có phù thị

36 - 40

11. Mù do bệnh lý thần kinh (mù não, teo thần kinh thị): Áp dụng Mục 1 hoặc 2 trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật cơ quan thị giác

12. Thị trường thu hẹp (do tổn thương não vùng chẩm)

12.1. Thị trường còn khoảng 30° xung quanh điểm cố định

12.1.1. Thị trường thu hẹp ở một bên mắt

6 - 10

12.1.2. Thị trường thu hẹp cả hai bên mắt

21 - 25

12.2. Thị trường còn khoảng 10° xung quanh điểm cố định

12.2.1. Ở một bên mắt

21 - 25

12.2.2. Ở cả hai mắt

61 - 65

13. Bán manh (do tổn thương ở giao thoa thị giác)

13.1. Bán manh kèm theo mất thị lực trung tâm một bên hay cả hai bên: Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật cơ quan thị giác nhưng tối đa không quá 81%

13.2. Bán manh còn thị lực trung tâm

13.2.1. Bán manh góc 1/4 trên

11 - 15

13.2.2. Bán manh góc 1/4 dưới

21 - 25

13.2.3. Bán manh ngang trên

11 - 15

13.2.4. Bán manh ngang dưới

36 - 40

13.2.5. Bán manh cùng bên (phải hoặc trái)

26 - 30

13.2.6. Bán manh khác bên

13.2.6.1. Phía mũi

21 - 25

13.2.6.2. Phía hai thái dương

61 - 65

14. Các rối loạn vận động của mi mắt

14.1. Sụp mi

14.1.1. Độ 1: Sụp mi che giác mạc > 2mm: Căn cứ thị lực, tỷ lệ tính theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 5% do ảnh hưởng thẩm mỹ

14.1.2. Độ 2: Sụp mi che giác mạc đến trên đồng tử: Căn cứ thị lực, tỷ lệ tính theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 5% do ảnh hưởng thẩm mỹ

14.1.3. Độ 3: Sụp mi che giác mạc qua bờ đồng tử phía dưới: Căn cứ thị lực, tỷ lệ tính theo Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, cộng lùi 10% do ảnh hưởng thẩm mỹ

14.2. Hở mi: Căn cứ vào thị lực, Áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng lùi 10% do ảnh hưởng thẩm mỹ hoặc khô mắt

15. Liệt điều tiết và liệt cơ co đồng tử

15.1. Một bên mắt

11 - 15

15.2. Cả hai mắt

21 - 25

16. Rung giật nhãn cầu

16.1. Rung giật ở một mắt

6 - 10

16.2. Rung giật cả hai mắt

11 - 15

Nếu giảm thị lực tỷ lệ đựơc cộng lùi tỷ lệ giảm thị lực tương ứng

17. Liệt một hay nhiều dây thần kinh vận động nhãn cầu (dây số III - nhánh vận động nhãn cầu; số IV; số VI): Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

18. Tổn thương nhánh 1 dây thần kinh số V (V1)

Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

19. Các dị tật bẩm sinh, thoái hóa và loạn dưỡng (giác mạc, kết mạc)

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác. Nếu có ảnh hưởng thẩm mỹ cộng lùi với 5% - 10% nhưng tỷ lệ % tổn thương cơ thể do tổn thương một mắt không quá 41%

20. Khối u (của mi, hệ thống lệ, kết mạc và giác mạc)

20.1. Khối u lành tính

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ thể và cộng lùi 5% đến 10% do ảnh hưởng thẩm mỹ

20.2. Khối u ác tính

20.2.1. Chưa phẫu thuật

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do giảm thị lực vì tổn thương cơ quan thị giác và cộng lùi từ 5% đến 10% do ảnh hưởng thẩm mỹ

20.2.2. Đã được phẫu thuât

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi từ 5% đến 10% do ảnh hưởng thẩm mỹ

20.2.3. Không có chỉ định phẫu thuât

Căn cứ vào thị lực, áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác, tối đa không quá 61% và cộng lùi các tổn thương do di căn ngoài mắt nếu có

21. Lác mắt

21.1. Không có chỉ định mổ hoặc chưa mổ

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi từ 5% đến 10% do ảnh hưởng thẩm mỹ, xếp tỷ lệ tạm thời.

21.2. Có chỉ định mổ

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi 5% - 10% nếu còn ảnh hưởng thẩm mỹ

22. Di chứng bệnh mắt hột

Căn cứ vào thị lực áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương cơ quan thị giác và cộng lùi từ 5% đến 10% do ảnh hưởng thẩm mỹ (nếu có)

23. Bệnh kết mạc và bờ mi mãn tính

1 - 3

24. Bệnh lệ đạo

24.1. Tắc (đã hoặc chưa phẫu thuật)

6 - 10

24.2. Rò lệ đạo

24.2.1. Đã phẫu thuật kết quả tốt

6 - 10

24.2.2. Đã phẫu thuật kết quả không tốt hoặc chưa phẫu thuật

11 - 15

25. Dị dạng, dị tật cơ quan thị giác

25.1. Dị dạng, dị tật cơ quan thị giác nếu tương tự như các tổn thương cơ quan thị giác đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

0 - 5

25.2. Dị dạng, dị tật cơ quan thị giác khác

25.2.1. Chưa gây tổn thương chức năng

0 - 5

25.2.2. Gây tổn thương chức năng: Áp dụng tỷ lệ Mục 25.2.1 và cộng lùi tỷ lệ rối loạn chức năng

25.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

25.2.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 25.2.3 và cộng lùi tỷ lệ di chứng chức năng

BẢNG TỶ LỆ TỔN THƯƠNG CƠ THỂ DO GIẢM THỊ LỰC

VÌ TỔN THƯƠNG CƠ QUAN THỊ GIÁC

- Giao điểm của 2 trục tung - trục hoành là tỷ lệ % tổn thương cơ thể chung của hai mắt do giảm thị lực (thị lực sau khi đã được chỉnh kính, các mức độ từ giảm rất nhẹ đến mù tuyệt đối).

- Thị lực của mỗi mắt được biểu diễn trên 1 trục (trục tung hoặc trục hoành) phân ra các độ 8/10 - 10/10 (bình thường), 7/10 - 6/10 (giảm rất nhẹ), 5/10, 4/10 ... đến sáng/tối âm tính.

- Thị lực đếm ngón tay từ 3 mét trở xuống được coi là mù.

Thị lực

10/10

8/10

7/10

6/10

5/10

4/10

3/10

2/10

1/10

1/20

Dưới

1/20

SángTối

(-)

10/10

8/10

0

5

8

11

14

17

21

25

31

41

7/10

6/10

5

8

11

14

17

21

25

31

35

45

5/10

8

11

14

17

21

25

31

35

41

51

4/10

11

14

17

21

25

31

35

41

45

55

3/10

14

17

21

25

31

35

41

45

51

61

2/10

17

21

25

31

35

41

45

51

55

65

1/10

21

25

31

35

41

45

51

55

61

71

1/20

25

31

35

41

45

51

55

61

71

81

Dưới

1/20

31

35

41

45

51

55

61

71

81

85

Sáng Tối (-)

41

45

51

55

61

65

71

81

85

87

13. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Răng – Hàm – Mặt

Bệnh, tật hệ Răng – Hàm - Mặt

Tỷ lệ (%)

1. Răng

1.1. Răng số 8 mọc lệch, mọc ngầm hoặc mọc thẳng có lợi trùm

1.1.1. Chưa có biến chứng

1 - 3

1.1.2. Đã có biến chứng tại chỗ (viêm nhiễm, sâu cổ răng 7…)

6 - 10

1.2. Răng sâu ngà sâu; Mòn cổ răng; Mòn mặt nhai; Thiểu sản men răng (chưa hoặc đã điều trị)

1.2.1. Từ 5 đến 10 răng

3 - 5

1.2.2. Từ 11 đến 20 răng

6 - 10

1.2.3. Trên 20 răng

11 - 15

1.3. Mất răng

1.3.1. Mất mỗi răng cửa, răng nanh (số 1, 2, 3)

1,50

1.3.2. Mất mỗi răng hàm nhỏ (số 4, 5)

1,25

1.3.3. Mất mỗi răng hàm lớn số 7

1,50

1.3.4. Mất mỗi răng hàm lớn số 6

2

1.3.5. Mất toàn bộ răng hai hàm

31

1.3.6. Mất toàn bộ 1 hàm hoặc mất từ 20 răng trở lên ở cả 2 hàm

21 - 25

1.3.7. Mất từ 8 đến 19 răng ở cả 2 hàm

15 - 18

1.3.8. Mất dưới 8 răng ở cả hai hàm thì tính tỷ lệ theo Mục 1.3.1 đến 1.3.4

Ghi chú: Răng viêm tủy, hoại tử tủy chưa điều trị hoặc có biến chứng viêm quanh cuống răng gây mất khả năng nhai; Răng bị gãy, vỡ hoàn toàn thân răng; răng lung lay nhiều (độ 3, độ 4), không còn tác dụng nhai, có chỉ định nhổ thì coi như mất răng: Áp dụng tỷ lệ theo Mục 1.3

Mất một răng thì răng đối xứng không còn tác dụng nữa nên tỷ lệ được nhân đôi (nếu không lắp răng giả).

Trường hợp đã lắp răng giả thì tính bằng 50% của tỷ lệ mất mỗi răng.

2. Bệnh quanh răng

2.1. Viêm lợi

2.1.1. Viêm lợi mạn tính toàn bộ một hàm hoặc có từ 12 răng trở xuống bị viêm lợi mạn tính ở cả hai hàm

3 - 5

2.1.2. Viêm lợi mạn tính toàn bộ hai hàm hoặc có trên 12 răng bị viêm lợi mạn tính ở cả hai hàm

6 - 10

2.2. Viêm quanh răng

2.2.1. Viêm quanh răng thời kỳ đầu toàn bộ một hàm hoặc có từ 12 răng bị viêm quanh răng ở cả hai hàm, túi lợi sâu ≤ 3 mm

6 - 10

2.2.2. Viêm quanh răng thời kỳ đầu toàn bộ hai hàm hoặc có trên 12 răng bị viêm quanh răng ở cả hai hàm, túi lợi sâu ≤ 3 mm

11 - 15

2.2.3. Viêm quanh răng nặng toàn bộ một hàm hoặc có từ 12 răng trở xuống bị viêm quanh răng nặng ở cả hai hàm, túi lợi sâu ≥ 4 mm

16 - 20

2.2.4. Viêm quanh răng nặng toàn bộ hai hàm hoặc có trên 12 răng bị viêm quanh răng nặng ở cả hai hàm, túi lợi sâu ≥ 4 mm

21 - 25

2.3. Viêm quanh răng có biến chứng mất răng:

2.3.1. Mất dưới 19 răng: Cộng lùi tỷ lệ viêm quanh răng với tỷ lệ mất răng (Mục 1.3.1 đến 1.3.4 và 1.3.7)

2.3.2. Mất từ 20 răng trở lên: áp dụng tỷ lệ mất răng Mục 1.3.5 và 1.3.6

3. Bệnh lý khớp Thái dương – Hàm

3.1. Viêm khớp Thái dương – Hàm mạn tính; Thoái hóa khớp Thái dương - Hàm (một hoặc cả hai bên) hoặc trật khớp hàm hay tái phát

16 - 20

3.2. Viêm khớp Thái dương – Hàm mạn tính; Thoái hóa khớp Thái dương – Hàm (một hoặc cả hai bên) gây dính khớp, hạn chế há miệng

3.2.1. Từ 1,5 cm đến 3 cm

21- 25

3.2.2. Dưới 1,5 cm

36 - 40

4. Sai khớp cắn

4.1. Khớp cắn loại I (răng chen chúc lộn xộn)

1 - 3

4.2. Khớp cắn Angle II

6 - 10

4.3. Khớp cắn Angle III

11 - 15

4.4. Khớp cắn chéo

6 -10

4.5. Khớp cắn hở (ở vùng răng cửa) răng cắn sâu

11 - 15

5. Dị tật bẩm sinh vùng hàm mặt

5.1. Khe hở môi đơn thuần

5.1.1. Khe hở môi không toàn bộ một bên

11 - 15

5.1.2. Khe hở môi không toàn bộ hai bên

16 - 20

5.2. Khe hở môi toàn bộ

5.2.1. Khe hở môi toàn bộ một bên

16 - 20

5.2.2. Khe hở môi toàn bộ hai bên

26 - 30

5.3. Khe hở vòm miệng đơn thuần

5.3.1. Khe hở lưỡi gà

11 - 15

5.3.2. Khe hở lưỡi gà – vòm miệng mềm

26 - 30

5.3.3. Khe hở lưỡi gà – vòm miệng mềm – vòm miệng cứng tới lỗ răng cửa trước

31 - 35

5.4. Khe hở môi kết hợp với khe hở vòm miệng

5.4.1. Một bên

41 - 45

5.4.2. Hai bên

51 - 55

5.5. Khe hở mặt hiếm (Khe hở chéo mặt; Khe hở ngang mặt)

41 - 45

5.6. Các biến dạng mặt trong quá trình phát triển (Teo nửa mặt dần dần; Quá phát nửa mặt)

46 - 50

5.7. Dị tật bẩm sinh vùng hàm mặt đã phẫu thuật không ảnh hưởng đến chức năng phát âm, hô hấp, ăn nhai, chỉ ảnh hưởng thẩm mỹ

11 - 15

5.8. Dị tật bẩm sinh vùng hàm mặt đã phẫu thuật có ảnh hưởng đến chức năng phát âm, hô hấp, ăn nhai và thẩm mỹ

31 - 35

5.9. Dị dạng lưỡi (Lưỡi sẻ đôi ở đầu lưỡi; Dính lưỡi vào sàn miệng; Tật lưỡi to hoăc phì đại lưõi…)

5.9.1. Chưa ảnh hưởng chức năng lưỡi (phát âm, nuốt, hô hấp…)

6 - 10

5.9.2. Có ảnh hưởng chức năng lưỡi

21 - 25

6. Ung thư vùng miệng – hàm mặt

6.1. Chưa di căn

61

6.2. Đã di căn

81

7. Nang và u lành tính vùng miệng – hàm mặt:

7.1. U hoặc nang chưa làm biến dạng xương vùng hàm mặt nhưng có ảnh hưởng thẩm mỹ (u máu, u sắc tố…): Áp dụng tỷ lệ tổn thương mục tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh tật da và mô dưới da

7.2. U hoặc nang làm biến dạng xương hàm trên hoặc dưới; ảnh hưởng thẩm mỹ; sai lệch khớp cắn, ảnh hưởng ăn nhai…

21 - 25

7.3. U hoặc nang làm biến dạng cả xương hàm trên và dưới; ảnh hưởng thẩm mỹ; sai lệch khớp cắn, ảnh hưởng ăn nhai…

31 - 35

7.4. Sau điều trị phẫu thuật u, nang xương hàm trên hoặc xương hàm dưới

6 - 10

7.4.1. Kết quả tốt, ảnh hưởng ít tới chức năng hoặc thẩm mỹ

6 - 10

7.4.2. Ảnh hưởng thẩm mỹ

11 - 15

7.4.3. Kết quả không tốt, can xấu, di lệch khớp cắn

21 - 25

7.4.4. Kết quả không tốt, can xấu, viêm xương, di lệch khớp cắn, ảnh hưởng thẩm mỹ…

26 - 30

7.5. Khuyết một phần xương hàm trên hoặc một phần xương hàm dưới từ cành cao trở xuống (đã tính cả tỷ lệ mất răng)

31 - 35

7.6. Khuyết một phần xương hàm trên và một phần xương hàm dưới từ cành cao trở xuống (đã tính cả tỷ lệ mất răng)

7.6.1. Cùng bên

41 - 45

7.6.2. Khác bên

51 - 55

7.6.3. Mất toàn bộ xương hàm trên hoặc xương hàm dưới

61

Ghi chú: Trong trường hợp phẫu thuật phải ghép xương, ghép mô, da, cơ … tự thân thì tỷ lệ được cộng thêm (cộng lùi) với tỷ lệ của phần xương, mô… đã lấy.

8. Các bệnh ở lưỡi (phải phẫu thuật)

8.1. Mất một phần nhỏ đầu lưỡi, có ảnh hưởng đến ăn, nói

11 - 15

8.2. Cắt cụt 1/2 đến 2/3 lưỡi

31 - 35

8.3. Cắt cụt (mất) 3/4 lưỡi, kể từ đường gai chữ V trở ra (còn gốc lưỡi)

51 - 55

Ghi chú: Nếu liệt lưỡi do tổn thương thần kinh áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

9. Tổn thương hệ thống tuyến nước bọt

9.1. Gây tăng tiết nước bọt

3 - 5

9.2. Chưa gây khô miệng hoặc tắc ống tuyến nước bọt

6 - 10

9.3. Gây hậu quả khô miệng

21 - 25

10. Phần mềm, sẹo

10.1. Khuyết hổng lớn ở chung quanh hốc miệng, tổn thương môi, má nhưng chưa được phẫu thuật tạo hình làm trở ngại đến ăn, uống, nói

51 - 55

10.1.1. Kết quả sau phẫu thuật tốt, nhưng có ảnh hưởng nhiều đến thẩm mỹ

26 - 30

10.1.2. Kết quả sau phẫu thuật chưa tốt, còn ảnh hưởng nhiều đến thẩm mỹ và chức năng

31 - 35

11. Viêm loét ở niêm mạc miệng

11.1. Nếu là triệu chứng biểu hiện tại miệng do các bệnh, tật không thuộc Răng Hàm Mặt gây ra áp dụng tỷ lệ theo bệnh, tật là nguyên nhân gây viêm loét niêm mạc miệng

11.2. Viêm loét niêm mạc miệng: ecpet; áp-tơ… hay tái phát, ảnh hưởng nhiều đến ăn uống

1 - 3

Ghi chú: Các tổn thương da và phần mềm khác áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Da và mô dưới da

12. Dị dạng, dị tật Răng Hàm mặt

12.1. Dị dạng dị tật Răng Hàm Mặt tương tự như các tổn thương Răng Hàm Mặt đã được nêu trong Bảng tỷ lệ này thì được áp dụng tỷ lệ tổn thương tương đương đã nêu trong Bảng

12.2. Dị dạng dị tật Răng Hàm mặt khác

12.2.1. Chưa gây tổn thương chức năng

0 - 5

12.2.2. Gây tổn thương chức năng: Áp dụng tỷ lệ Mục 12.2.1 và cộng lùi tỷ lệ rối loạn chức năng

12.2.3. Điều trị can thiệp kết quả tốt: Tỷ lệ được tính bằng tỷ lệ tổn thương cơ thể do phương pháp can thiệp đó gây ra

12.2.4. Điều trị can thiệp kết quả không tốt: Tỷ lệ được tính bằng tỷ lệ Mục 12.2.3 và cộng lùi tỷ lệ di chứng chức năng

14. Bảng tỷ lệ tổn thương cơ thể do bệnh, tật Tai - Mũi - Họng

Bệnh, tật Tai - Mũi - Họng

Tỷ lệ (%)

1. Nghe kém

1.1. Nghe kém hai tai

1.1.1. Nghe kém nhẹ hai tai

6 - 10

1.1.2. Nghe kém nhẹ một tai, trung bình một tai

16 - 20

1.1.3. Nghe kém nhẹ một tai, nặng một tai

21 - 25

1.1.4. Nghe kém nhẹ một tai, quá nặng một tai

26 - 30

1.1.5. Nghe kém trung bình hai tai

1.1.5.1. Mức độ I (thiếu hụt thính lực từ 36% đến 45%)

21 - 25

1.1.5.2. Mức độ II (thiếu hụt thính lực từ 46% đến 55%)

26 - 30

1.1.6. Nghe kém trung bình một tai, nghe kém nặng một tai

31 - 35

1.1.7. Nghe kém trung bình một tai, nghe kém rất nặng một tai

36 - 40

1.1.8. Nghe kém nặng hai tai

1.1.8.1. Mức độ I (thiếu hụt thính lực từ 56% đến 65%)

41 - 45

1.1.8.2. Mức độ II (thiếu hụt thính lực từ 66% đến 75%)

46 - 50

1.1.9. Nghe kém nặng một tai, nghe quá nặng một tai

51 - 55

1.1.10. Nghe kém quá nặng hai tai

1.1.10.1. Mức độ I (thiếu hụt thính lực từ 76% đến 95%)

61 - 65

1.1.10.2. Mức độ II (thiếu hụt thính lực 100%)

71

1.2. Nghe kém một tai

1.2.1. Nghe kém nhẹ

3

1.2.2. Nghe kém trung bình

9

1.2.3. Nghe kém nặng

11 - 15

1.2.4. Nghe kém quá nặng

16 - 20

2. Bệnh tai ngoài

2.1. Lồi xương không ảnh hưởng đến chức năng một hoặc hai tai

1 - 3

2.2. Lồi xương ống tai ngoài một hoặc hai tai gây thuận lợi hình thành nút dáy tái phát

6 - 10

2.3. Lồi xương ống tai ngoài có kích thước lớn ảnh hưởng đến chức năng nghe: Áp dụng tỷ lệ mất sức nghe dẫn truyền

2.4. Dị dạng vành tai ảnh hưởng thẩm mỹ đơn thuần một tai

3 - 5

2.5. Dị dạng vành tai ảnh hưởng thẩm mỹ đơn thuần hai tai

6 - 10

2.6. Dị dạng hẹp ống tai ngoài: Áp dụng tỷ lệ nghe kém

2.7. Dị dạng vành tai và ống tai ngoài ảnh hưởng thẩm mỹ và chức năng nghe: Áp dụng tỷ lệ Mục 2.4 hoặc 2.5 cộng lùi tỷ lệ nghe kém

2.8. Dò luân nhĩ gây áp-xe sẹo xấu hoặc dò tái phát sau mổ (một hoặc tai)

6 - 10

2.9. Viêm da ống tai khô hoặc viêm ống tai ngoài hoặc chàm một tai hay tái phát

3 - 5

2.10. Nấm ống tai ngoài hay tái phát áp dụng theo tỷ lệ mất sức nghe (tỷ lệ tạm thời)

2.11. Cholesteatom ống tai ngoài

2.11.1. Một bên

11 - 15

2.11.2. Hai bên

Nếu có nghe kém thì được cộng lùi tỷ lệ nghe kém

21 - 25

2.12. Polyp ống tai ngoài

2.12.1. Một bên

3 - 5

2.12.2. Hai bên

Nếu có nghe kém thì được cộng lùi tỷ lệ nghe kém

6 - 10

3. Bệnh tai giữa

3.1. Viêm màng nhĩ đơn thuần (không tổn thương các thành phần khác của tai giữa), viêm tai giữa mạn tính đã điều trị nội khoa ổn định chưa ảnh hưởng chức năng thính lực

6 - 10

3.2. Di chứng viêm tai giữa thanh dịch (túi co kéo, xẹp nhĩ, sẹo thủng màng nhĩ sau đặt ống thông khí…): Tính theo mức độ nghe kém; Giai đoạn cuối của viêm tai xẹp và túi co kéo tính theo viêm tai cholesteatome

3.3. Viêm tai giữa

3.3.1. Viêm tai giữa mạn tính nguy hiểm có cholesteatome: Áp dụng tỷ lệ theo mức độ nghe kém cộng cộng lùi với 10% (nếu viêm một tai) hoặc 15% (nếu viêm hai tai)

3.3.2. Viêm tai giữa có biến chứng tại các cơ quan khác (như viêm tắc tĩnh mạch bên, áp - xe não, liệt dây thần kinh số VII…): Áp dụng tỷ lệ theo mức độ nghe kém và cộng lùi với tỷ lệ biến chứng

3.4. Lao tai giữa: Áp dụng tỷ lệ nghe kém

3.5. Xốp xơ tai: Áp dụng tỷ lệ nghe kém

3.6. Dị tật bẩm sinh hệ thống dẫn truyền của tai giữa: Áp dụng tỷ lệ nghe kém

3.7. U cuộn cảnh

3.7.1. Loại A – U cuộn nhĩ

41 - 45

3.7.2. Loại B – U cảnh – nhĩ

56 - 60

3.7.3. Loại C – U cuộn cảnh

3.7.3.1. Loại C 1 – 2

61 - 65

3.7.3.2. Loại C 3 – 4

71 - 75

3.7.4. Loại D lan vào trong sọ

81 - 85

3.8. U vùng tai - xương thái dương

3.8.1. U lành tính: Áp dụng tỷ lệ nghe kém và cộng lùi tổn thương tiền đình và tổn thương thần kinh (nếu có)

3.8.2. U ác tính

Nếu có tổn thương tiền đình, thần kinh thì được cộng lùi với tổn thương đó

61

3.8.3. Granulome

Nếu có tổn thương tiền đình, thần kinh thì được cộng lùi với tổn thương đó

41

3.9. Các bệnh về tai giữa đã phẫu thuật: Áp dụng tỷ lệ nghe kém.

- Nếu có Cholesteatom một tai được cộng lùi 10%, hoặc 15% nếu cholesteatom hai tai

- Nếu can thiệp phẫu thuật có biến chứng thì được cộng lùi tỷ lệ biến chứng

Lưu ý: Trừ bệnh u cuộn cảnh, u thần kinh số VIII, ung thư tai đã tính tỷ lệ theo giai đoạn, không tính theo hiệu quả điều trị

4. Tai trong

4.1. Tất cả các trường hợp gây điếc tiếp nhận: Áp dụng tỷ lệ mất sức nghe

4.2. Viêm mê nhĩ hoặc bệnh sũng nước mê nhĩ (bệnh meniere): Áp dụng tỷ lệ mất sức nghe và cộng lùi với mức độ rối loạn thăng bằng

4.3. Rối loạn thăng bằng (hội chứng tiền đình): Áp dụng tỷ lệ Hội chứng tiền đình trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

4.4. U dây thần kinh số VIII: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

5. Liệt dây thần kinh số VII ngoại biên

Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Thần kinh

6. Bệnh mũi, xoang

6.1. Viêm mũi đơn thuần chưa quá phát hoặc thoái hóa

1 - 3

6.2. Viêm mũi có quá phát chưa có thoái hóa

6.2.1. Còn đáp ứng với thuốc co mạch

6 - 10

6.2.2. Lấp đường thở, đáp ứng kém với thuốc co mạch

11 - 15

6.2.3. Lấp đường thở, không đáp ứng với thuốc co mạch

16 - 20

6.3. Viêm mũi có thoái hóa

6.3.1. Cuốn dưới thoái hóa, đáp ứng kém với thuốc co mạch

11 - 15

6.3.2. Cuốn dưới thoái hóa nhiều, không đáp ứng với thuốc co mạch tại chỗ

16 - 20

6.4. Bệnh lý vách ngăn

6.4.1. Dị hình vách ngăn

6.4.1.1. Không ảnh hưởng tới chức năng thở, ngửi

1 - 3

6.4.1.2. Ảnh hưởng chức năng thở, ngửi

11 - 15

6.4.1.3. Ảnh hưởng chức năng thở, ngửi

16 - 20

6.4.2. Thủng vách ngăn

11 - 15

6.5. Bệnh lý da ở mũi: viêm tuyến nang lông, giãn mao mạch đầu mũi…: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh tật Da và mô dưới da

6.6. Trĩ mũi (Ozen) – viêm mũi teo

6.6.1. Một bên

16 - 20

6.6.2. Hai bên

31 - 35

6.7. Tổn thương ở mũi do lao gây sẹo hẹp lỗ mũi, ảnh hưởng tới chức năng thở

16 - 20

6.8. Giang mai mũi

6.8.1.Tổn thương xương, biến dạng mũi

6.8.1.1. Mũi “yên ngựa”: Sập 1/3 trên và 1/3 giữa của sống mũi do tổn thương phần xương vách ngăn mũi

11 - 15

6.8.1.2. Mũi “ống nhòm” do sẹo tạo thành ở rìa hố lê của mũi

11 - 15

6.8.1.3. Mũi “vẹt” do hủy hoại phần sụn của vách ngăn và vùng da của nó nhưng xương sống mũi vẫn còn

11 - 15

6.8.1.4. Mũi “chó bulơđô” do phần trước vách ngăn mũi và các sụn nhỏ ở mũi bị phá hủy, toàn bộ mũi ngoài (cánh và đỉnh mũi) lõm sâu vào trong hốc mũi

16 - 20

6.8.2. Tổn thương niêm mạc, xương cuốn mũi, tổn thương tổ chức cương của cuốn dưới áp dụng tỷ lệ như viêm mũi teo

6.9. Viêm đơn xoang

6.9.1. Một bên

6 - 10

6.9.2. Hai bên

11 - 15

6.10. Viêm đa xoang

6.10.1. Một bên

16 - 20

6.10.2. Hai bên

26 - 30

6.11. Viêm mũi xoang do nấm

6.11.1. Một bên

21 - 25

6.11.2. Hai bên

31 - 35

6.12 Viêm xoang có biến chứng sang cơ quan khác (mắt…) cộng lùi với tỷ lệ biến chứng

7. Khối u vùng mũi – xoang

7.1. U lành tính

7.1.1. Polype mũi - xoang (ảnh hưởng tới chức năng thở)

7.1.1.1. Một bên độ 1,2

11 - 15

7.1.1.2. Một bên độ 3

16 - 20

7.1.1.3. Một bên độ 4

21 - 25

7.1.1.4. Hai bên: cộng lùi tỷ lệ tương ứng với độ của polyp từng bên

7.1.2. Papilom mũi (ảnh hưởng tới chức năng thở, chỉ gặp ở một bên)

7.1.2.1. Nhẹ: u còn nhỏ, gây ngạt mũi nhẹ

16 - 20

7.1.2.2. Vừa: u sần sùi, ngạt mũi tăng lên, dễ chảy máu

21 - 25

7.1.2.3. Nặng: u sần sùi, bịt tắc một bên mũi, dễ chảy máu

31 - 35

7.1.3. U xơ vòm mũi họng (gây ngạt, tắc mũi)

7.1.3.1. Nhẹ: ngạt mũi nhẹ một bên

16 - 20

7.1.3.2. Vừa: ngạt mũi tăng lên, soi mũi thấy u nhẵn, chiếm một phần phía sau hoặc sàn mũi

21 - 25

7.1.3.3. Nặng: ngạt mũi cả hai bên, nói giọng mũi kín, khám mũi sau thấy u che lấp cả hai lỗ mũi sau

26 - 30

7.1.3.4. Rất nặng u xơ phát triển vào các tổ chức xung quanh: sập hàm ếch, hố chân bướm hàm, ổ mắt, nền sọ

(Cộng lùi với tình trạng thiếu máu đi kèm do xuất huyết)

36 - 40

7.1.4. U xương mũi xoang

7.1.4.1. U xương khu trú trong xoang chưa có triệu chứng

11 - 15

7.1.4.2. U xương khu trú trong xoang gây ngạt mũi, niêm mạc thối

21 - 25

7.1.4.3. U xương gây biến dạng mặt và đẩy dồn các tổ chức xung quanh

36 - 40

7.1.5. U lành tính mũi xoang khác (u nhày…)

7.1.5.1. U lành tính khu trú ở mũi chưa ảnh hưởng đến chức năng ngửi, thở...

6 - 10

7.1.5.2. U lành tính khu trú xoang chưa ảnh hưởng đến chức năng

11 - 15

7.1.5.3. U lành tính khu trú mũi ảnh hưởng đến chức năng ngửi, thở

16 - 20

7.1.6. Granuloma hàm mặt

51 - 55

7.2. U ác tính

7.2.1. U ác tính vòm mũi họng

7.2.1.1. Giai đoạn 1

51 - 55

7.2.1.2. Giai đoạn 2

61 - 65

7.2.1.3. Giai đoạn 3

71 - 75

7.2.1.4. Giai đoạn 4

81

7.2.2. U ác tính mũi xoang

7.2.2.1. Giai đoạn 1

51 - 55

7.2.2.2. Giai đoạn 2

61 - 65

7.2.2.3. Giai đoạn 3

71 - 75

7.2.2.4. Giai đoạn 4

81

8. Rối loạn khứu giác

8.1. Rối loạn khứu giác

8.1.1. Một bên

6 - 10

8.1.2. Hai bên

16 - 20

8.2. Mất khứu giác hoàn toàn

8.2.1. Một bên

11 - 15

8.2.2. Hai bên

Ghi chú: Cộng thêm (cộng lùi) từ 5 đến 10% đối với những nghề đặc biệt sử dụng khứu giác như: sản xuất nước hoa, hương liệu, nấu ăn…

21 - 25

9. Bệnh tật mũi, xoang đã được phẫu thuật

9.1. Phẫu thuật có kết quả tốt không ảnh hưởng đến chức năng và thẩm mỹ

Trường hợp trước phẫu thuật, bệnh chỉ có tỷ lệ ≤ 10% thì không cho tỷ lệ nếu sau phẫu thuật bệnh khỏi hoàn toàn

6 - 10

9.2. Phẫu thuật kết quả chưa tốt ảnh hưởng đến thẩm mỹ

9.2.1. Sẹo vùng mặt dính xấu: Áp dụng tỷ lệ ở mục 9.1 cộng lùi với tỷ lệ tổn thương da

9.2.2. Phải phẫu thuật tạo hình gây biến dạng mặt

21 - 25

9.3. Phẫu thuật kết quả chưa tốt ảnh hưởng đến chức năng

9.3.1. Bệnh vẫn không khỏi: Áp dụng tỷ lệ bệnh như chưa phẫu thuật

9.3.2. Hội chứng mũi rỗng (empty nose): do cắt một phần hoặc gần hoàn toàn một hoặc nhiều cuốn mũi gây ra ảnh hưởng đến chức năng thở, ngửi, gây khô mũi ...

26 - 30

9.3.3. Phẫu thuật mũi - xoang gây di chứng ở các cơ quan khác thì cộng lùi tỷ lệ di chứng các cơ quan đó

10. Di chứng do bệnh về họng, thanh quản ảnh hưởng các chức năng phát âm, nuốt, thở

10.1. Khó nuốt do bệnh tích ở họng ảnh hưởng

10.1.1. Khó nuốt nhẹ (khó nuốt chất đặc)

11 - 15

10.1.2. Khó nuốt chất lỏng

26 - 30

10.1.3. Ăn qua ống thông (sonde) hoặc phải mở thông dạ dày do không ăn được qua đường họng

71 - 75

10.2. Rối loạn tiếng nói do bệnh tích của thanh quản - họng hoặc các cơ vùng cổ

10.2.1. Nói khó

10.2.1.1. Mức độ nhẹ (câu ngắn)

16 - 20

10.2.1.2. Mức độ vừa (từng tiếng)

26 - 30

10.2.1.3. Mức độ nặng (không rõ tiếng)

41 - 45

10.2.2. Không nói được phải giao tiếp bằng chữ viết, hình

61

10.2.3. Rối loạn phát âm (do bệnh tích nội thanh quản – dây thanh)

10.2.3.1. Nói khàn tiếng

11 - 15

10.2.3.2. Giọng đôi

16 - 20

10.2.3.3. Nói giọng mũi (mũi kín- mũi hở)

16 - 20

10.2.3.4. Nói không rõ tiếng

21 - 25

10.2.3.5. Mất tiếng

41 - 45

Tỷ lệ được cộng lùi thêm 10% đối với những nghề hoạt động giao tiếp hàng ngày chủ yếu bằng tiếng nói (ca sĩ, diễn viên, phát thanh viên, giáo viên, nhạc công bộ hơi...).

10.3. Hội chứng ngưng thở do các nguyên nhân thuộc tai mũi họng

11 - 15

10.4. Rối loạn hô hấp do nguyên nhân ở thanh quản gây nên

10.4.1. Khó thở nhẹ (chỉ xuất hiện khi hoạt động gắng sức đặc biệt)

21 - 25

10.4.2. Khó thở vừa (khó thở xuất hiện khi hơi gắng sức)

41 - 45

10.4.3. Khó thở nặng (khó thở thường xuyên, kể cả khi nghỉ ngơi)

61 - 65

10.4.4. Phải mở khí quản vĩnh viễn (đã bao gồm biến chứng)

81

11. Bệnh, tật họng

11.1. Viêm họng mạn tính

3 - 5

11.2. Bệnh của Amidan

11.2.1. Viêm amidan mạn tính

11.2.1.1. Chưa có chỉ định mổ

3 - 5

11.2.1.2. Có chỉ định mổ

6 - 10

11.2.2. Quá phát mỏm trâm amidan gây triệu chứng cơ năng như đau nhói, cảm giác vướng (ăn uống bình thường)

11.2.2.1. Một bên

3 - 5

11.2.2.2. Hai bên

6 - 10

11.3. Viêm đặc hiệu ở họng, thanh quản do lao, nấm tỷ lệ áp dụng theo mức ảnh hưởng chức năng của họng: nuốt, thở, phát âm

11.4. Di chứng tổn thương họng, thanh quản do giang mai

11.4.1. Chưa gây ảnh hưởng các chức năng nuốt, phát âm, thở (sẹo vùng họng và thanh quản)

6 - 10

11.4.2. Gây ảnh hưởng đến các chức năng nuốt, phát âm, thở (thủng màn hầu, sẹo rúm họng và thanh quản) tính theo tỷ lệ tương ứng với mức ảnh hưởng các chức năng đó

11.5. Nang và rò vùng cổ và mặt

11.5.1. Nang bên cổ

11 - 15

11.5.2. Rò khe mang 4

11 - 15

11.5.3. Rò khe mang 1

16 - 20

11.5.4. Rò khe mang 2

16 - 20

11.5.5. Rò khe mang 3

21 - 25

11.6. Nang và rò giữa mặt cổ

11.6.1. Rò rễ mũi

11 - 15

11.6.2. U nang giáp móng (nang ống giáp lưỡi)

11 - 15

11.6.3. Rò ống giáp lưỡi thứ phát sau u nang giáp móng

16 - 20

11.6.4. Nếu nang và rò giữa mặt cổ đã phẫu thuật kết quả tốt tỷ lệ theo tổn thương bộ phận do phẫu thuật đó gây nên

11.6.5. Nếu nang và rò giữa mặt cổ đã phẫu thuật có biến chứng thì cộng lùi với tỷ lệ biến chứng

11.7. U lành tính vùng họng

11.7.1. U lành tính chưa ảnh hưởng chức năng

6 - 10

11.7.2. U lành tính ảnh hưởng tới chức năng: Tỷ lệ tính theo ảnh hưởng chức năng (nuốt, thở, cảm giác...)

11.7.3. U lành tính sau phẫu thuật

11.7.3.1. Điều trị khỏi: Tỷ lệ tính theo tổn thương do phẫu thuật gây nên

11.7.3.2. Không khỏi, tái phát: Áp dụng tỷ lệ Mục 11.7.3.1 và cộng lùi với tỷ lệ di chứng chức năng

11.8. Ung thư Amidan, thành bên và thành sau họng

11.8.1. Giai đoạn 1

51 - 55

11.8.2. Giai đoạn 2

61 - 65

11.8.3. Giai đoạn 3

71 - 75

11.8.4. Giai đoạn 4: Cộng lùi với các tổn thương di căn tại các cơ quan khác và toàn trạng

81

11.9. Ung thư hạ họng

11.9.1. Giai đoạn 1

51 - 55

11.9.2. Giai đoạn 2

61 - 65

11.9.3. Giai đoạn 3

71 - 75

11.9.4. Giai đoạn 4: Cộng lùi với các tổn thương di căn tại các cơ quan khác và toàn trạng

81

12. Bệnh, tật thanh quản

12.1. Bệnh tích ở thanh quản

12.1.1. Viêm dầy niêm mạc mạn tính, hạt xơ, polyp, u nang dây thanh

11 - 15

12.1.2. Liệt hoặc nhược cơ dây thanh một hoặc hai bên dây thanh (mức độ liệt nhẹ, gần hoàn toàn và hoàn toàn): Áp dụng tỷ lệ khó thở và phát âm

12.1.3. Papilome thanh quản

36 - 40

12.1.4. Bạch sản dây thanh

46 - 50

12.2. Các khối u lành tính sụn thanh quản chưa ảnh hưởng tới chức năng thì cho tỷ lệ tương tự như u nang đáy lưỡi

6 - 10

12.3. Ung thư thanh quản

12.3.1. Giai đoạn 1

51 - 55

12.3.2. Giai đoạn 2

61 - 65

12.3.3 Giai đoạn 3

71 - 75

12.3.4. Giai đoạn 4: Cộng lùi với các tổn thương di căn tại các cơ quan khác và toàn trạng

81

12.4. Dị tật - dị dạng thanh quản: Tính theo tỷ lệ theo mức độ khó thở và phát âm

12.5. Bệnh tật về họng – thanh quản không phải bệnh ác tính đã phẫu thuật

12.5.1. Kết quả tốt không ảnh hưởng đến chức năng

Riêng trường hợp u lành tính dây thanh hoặc u lành tính vùng họng (u nang...) sau điều trị phẫu thuật bệnh khỏi hoàn toàn không tái phát thì không tính tỷ lệ

6 - 10

12.5.2. Kết quả chưa tốt ảnh hưởng đến chức năng:

- Bệnh chưa khỏi tính theo tỷ lệ của bệnh chưa phẫu thuật

- Ảnh hưởng đến chức năng nào thì tính theo tỷ lệ tương ứng của từng chức năng: nuốt, phát âm, thở

- Gây các di chứng ở các cơ quan khác do biến chứng sau phẫu thuật họng thanh quản thì cộng lùi tỷ lệ di chứng các cơ quan đó

12.5.3. Kết quả chưa tốt ảnh hưởng đến thẩm mỹ áp dụng tỷ lệ tổn thương cơ thể do bệnh tật da và mô dưới da

12.5.4. Kết quả chưa tốt ảnh hưởng cả thẩm mỹ và chức năng thì cộng lùi với tỷ lệ tương ứng với từng mức độ di chứng

BẢNG 3

BẢNG TỶ LỆ TỔN THƯƠNG CƠ THỂ DO BỆNH NGHỀ NGHIỆP
(Kèm theo Thông tư liên tịch số: 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 của Bộ Y tế và Bộ Lao động - Thương binh và Xã hội)

1. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Benzen nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Giảm Bạch cầu

1 năm

1.1. Mức độ 1 (nhẹ)

11 - 15

1.2. Mức độ 2 (vừa)

21 - 25

1.3. Mức độ 3 (nặng)

31 - 35

1.4. Mức độ 4 (rất nặng)

51 - 55

2. Giảm dòng hồng cầu đơn thuần (thiếu máu)

1 năm

2.1. Mức độ 1 (nhẹ)

11 - 15

2.2. Mức độ 2 (vừa)

26 - 30

2.3. Mức độ 3 (nặng)

41 - 45

2.4. Mức độ 4 (rất nặng)

61 - 65

3. Giảm Tiểu cầu

3.1. Mức độ 1 (nhẹ)

11 - 15

3.2. Mức độ 2 (vừa)

21 - 25

3.3. Mức độ 3 (nặng)

31 - 35

3.4. Mức độ 4 (rất nặng)

41 - 45

4. Suy tủy

2 năm

- Giảm một dòng tế bào máu: Áp dụng tỷ lệ tổn thương tương ứng tại các Mục 1, 2, 3.

- Giảm từ hai dòng trở lên: Tỷ lệ được tính bằng tổng tỷ lệ các tổn thương tương ứng tại các Mục 1, 2, 3 (cộng lùi).

5. Bệnh bạch cầu cấp (Lexemi)

10 năm

5.1. Điều trị đạt lui bệnh hoàn toàn

61

5.2. Điều trị không đạt lui bệnh hoàn toàn hoặc tái phát

71 - 73

5.3. Không đáp ứng điều trị

91

Ghi chú: Bệnh tăng sinh lympho mạn ác tính nếu có biến chứng thì tỷ lệ được tính bằng tỷ lệ các giai đoạn cộng lùi với tỷ lệ biến chứng của các cơ quan, bộ phận liên quan.

2. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Asen nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương dầy sừng lòng bàn tay hoặc chân một bên

3 tháng

1.1. Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

1.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

1.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

2. Sạm da

3 tháng

2.1. Vùng mặt, cổ

2.1.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

2.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

2.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11- 15

2.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

2.2. Vùng lưng - ngực - bụng

2.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

2.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

2.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

2.2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

2.2.6. Diện tích tổn thương từ 27% đến 36% diện tích cơ thể

26 - 30

2.3. Chi trên hoặc chi dưới một bên

2.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1- 4

2.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

2.3.3. Diện tích tổn thương từ 4% đến 8% diện tích cơ thể

11 - 15

2.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

3. Viêm loét mũi

1 tháng

3.1. Viêm loét mũi chưa gây biến chứng thủng vách ngăn

5 - 9

3.2. Thủng vách ngăn

11-15

4. Viêm kết mạc, viêm bờ mi mắt mạn tính

1 - 3

1 tháng

5. Liệt do viêm đa dây thần kinh

6 tháng

5.1. Liệt hai tay hoặc hai chân

5.1.1. Mức độ nhẹ

36 - 40

5.1.2. Mức độ vừa

61- 65

5.1.3. Mức độ nặng

76 - 80

5.1.4. Liệt hoàn toàn

86 - 90

5.2. Liệt một tay hoặc một chân

5.2.1. Mức độ nhẹ

21 - 25

5.2.2. Mức độ vừa

36 - 40

5.2.3. Mức độ nặng

51 - 55

5.2.4. Liệt hoàn toàn

61 - 65

6. Ung thư da nguyên phát

30 năm

6.1. Điều trị hoặc đã phẫu thuật hiện tại ổn định.

41 - 45

6.2. Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

6.3. Đã di căn: Tùy tổn thương áp dụng Mục 6.1 hoặc 6.2 cộng lùi tỷ lệ cơ quan bộ phận bị di căn

7. Ung thư phổi

30 năm

7.1. Điều trị nội khoa:

7.1.1. Chưa di căn, không rối loạn thông khí phổi

61 - 65

7.1.2. Chưa di căn, có rối loạn thông khí phổi

71 - 75

7.1.3. Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi và/hoặc tâm phế mạn tính

81 - 85

7.1.4. Đã di căn đến cơ quan, bộ phận khác, Áp dụng tỷ lệ Mục 7.1.2 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn và/hoặc biến chứng

7.2. Điều trị phẫu thuật:

7.2.1. Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng ...)

61 - 65

7.2.2. Kết quả không tốt

81 - 85

8. Ung thư gan

30 năm

8.1. Ung thư gan chưa phẫu thuật

71

8.2. Ung thư gan đã phẫu thuật cắt gan: Tỷ lệ Mục 8.1 cộng lùi tỷ lệ phẫu thuật tương ứng trong các mục sau:

8.2.1. Cắt bỏ một phân thùy gan phải hoặc phân thùy IV

46 - 50

8.2.2. Cắt bỏ gan trái hoặc gan phải

61

8.2.3. Cắt bỏ gan phải có rối loạn chức năng gan

71

9. Ung thư xương sàng

30 năm

9.1. Giai đoạn 1

51 - 55

9.2. Giai đoạn 2

61 - 65

9.3. Giai đoạn 3

71 - 75

9.4. Giai đoạn 4

81

3. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc chì hữu cơ nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Hội chứng ngoại tháp (run)

1 năm

1.1. Mức độ nhẹ

26 - 30

1.2. Mức độ vừa

61 - 65

1.3. Mức độ nặng

81 - 85

1.4. Mức độ rất nặng

91 - 95

2. Hạ huyết áp (HA tối đa 70-80mmHg)

1 năm

2.1. Nếu chưa có ảnh hưởng đến sinh hoạt, lao động hoặc ảnh hưởng ít (mệt mỏi từng lúc), điều trị có kết quả

6 - 10

2.2. Nếu ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị có kết quả

21 - 25

2.3. Ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị không có kết quả (phải nghỉ việc nghỉ trên 3 tháng trong 1 năm) tỷ lệ này đã bao gồm cả tâm căn suy nhược, suy nhược cơ thể

41 - 45

3. Rối loạn tâm thần (hoang tưởng, phân liệt)

1 năm

3.1. Điều trị khỏi

0

3.2. Điều trị ổn định

31 - 35

3.3. Điều trị không ổn định

51 - 55

3.4. Điều trị không kết quả

61 - 65

3.5. Có các biến chứng (di chứng) khác: Áp dụng tỷ lệ Mục 3.2 hoặc 3.3 hoặc 3.4 cộng lùi với tỷ lệ biến chứng, di chứng

4. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc chì vô cơ nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Hội chứng đau bụng chì

11-15

6 tháng

2. Thiếu máu

1 năm

2.1. Mức độ 1 (nhẹ)

11 - 15

2.2. Mức độ 2 (vừa)

26 - 30

2.3. Mức độ 3 (nặng)

41 - 45

2.4. Mức độ 4 (rất nặng)

61 - 65

3. Viêm thận

3 năm

3.1. Chưa có biến chứng

11 - 15

3.2.Có biến chứng: Tỷ lệ Mục 3.1 cộng lùi tỷ lệ biến chứng

4. Tổn thương dây thần kinh (chi phối cơ duỗi)

3 năm

4.1. Tổn thương thần kinh quay

4.1.1. Tổn thương nhánh

11 - 15

4.1.2. Tổn thương bán phần

26 - 30

4.1.3. Tổn thương hoàn toàn

41 - 45

4.2. Tổn thương liệt một bàn tay

4.2.1. Mức độ nhẹ

16 - 20

4.2.2. Mức độ vừa

26 - 30

4.2.3. Mức độ nặng

36 - 40

4.2.4. Mất chức năng hoàn toàn

41 - 45

4.3. Tổn thương thần kinh hông khoeo ngoài

4.3.1. Tổn thương nhánh

6 - 10

4.3.2. Tổn thương bán phần

16 - 20

4.3.3. Tổn thương hoàn toàn

26- 30

5. Tăng Huyết áp

1 năm

5.1. Giai đoạn 1

21 - 25

5.2. Giai đoạn 2

41 - 45

5.3. Giai đoạn 3: Áp dụng tỷ lệ % Mục 5.2 và cộng lùi với tỷ lệ tổn thương cơ quan do biến chứng (áp dụng Tiêu chuẩn giám định tổn thương cơ thể do bệnh, tật).

6. Tâm căn suy nhược

2 tháng

6.1. Điều trị khỏi

0

6.2. Điều trị ổn định

6 - 10

6.3. Điều trị không ổn định

21 - 25

7. Tổn thương não

2 tháng

Tùy theo loại tổn thương áp dụng tỷ lệ tổn thương trong Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật

5. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Cacbon monoxit nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương động mạch vành

30 ngày

1.1. Bệnh tim thiếu máu cục bộ mạn tính (Đau thắt ngực ổn định)

1.1.1. Hội chứng đau thắt ngực (đã được chẩn đoán xác định), điều trị nội khoa:

1.1.1.1. Cơn thưa nhẹ (độ I)

31 - 35

1.1.1.2. Cơn nhiều ảnh hưởng đến sinh hoạt (độ II - III)

56 - 60

1.1.1.3. Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (độ IV) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng như: rối loạn nhịp, shock tim, suy tim, tim to, tắc động mạch não, …)

71 - 75

1.1.2. Hội chứng đau thắt ngực đã được chẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp (can thiệp động mạch vành qua da, phẫu thuật làm cầu nối động mạch vành, …)

1.1.2.1. Kết quả tương đối tốt

51 - 55

1.1.2.2. Kết quả không tốt hoặc gây biến chứng: Tuỳ theo biến chứng gây biến đổi EF% (mức độ), hoặc các loại rối loạn nhịp, hoặc phải điều trị can thiệp: Áp dụng tỷ lệ Mục 1.1.2.1 và cộng lùi với tỷ lệ của biến chứng đó

1.2. Đau thắt ngực không ổn định; Nhồi máu cơ tim

1.2.1. Đau thắt ngực không ổn định

61 - 65

1.2.2. Nhồi máu cơ tim cấp tính, không gây biến chứng:

1.2.2.1. Nhồi máu cơ tim cấp tính điều trị nội khoa, kết quả tương đối tốt (tạm ổn định)

61 - 65

1.2.2.2. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải can thiệp nong, đặt Stent…)

71 - 75

1.2.2.3. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải phẫu thuật làm cầu nối chủ - vành; đã tính cả tỷ lệ phẫu thuật).

76 - 80

1.2.3. Nhồi máu cơ tim cấp tính gây biến chứng: thông liên thất do thủng vách liên thất; các rối loạn nhịp tim; suy tim; tắc động mạch não; viêm màng ngoài tim; phình tim; …

81 - 85

2. Rối loạn nhịp tim dạng nhịp nhanh

30 ngày

2.1. Nhịp nhanh xoang không rõ căn nguyên, tái phát thường xuyên, ảnh hưởng đến lao động, sinh hoạt

6 - 10

2.2. Cơn nhịp nhanh kịch phát:

2.2.1. Điều trị kết quả tốt

11 - 15

2.2.2. Điều trị nhưng tái phát nhiều lần, hết cơn không khó chịu, chưa có biến chứng (suy tim, tắc mạch, …)

31 - 35

2.3. Rối loạn nhịp tim: rung nhĩ, cuồng động nhĩ, xoắn đỉnh, nhịp nhanh thất …:

2.3.1. Điều trị kết quả tốt (bằng sốc điện, thuốc, ...) hết các rối loạn (trên điện tim)

51 - 55

2.3.2. Điều trị không kết quả: không hết các rối loạn (trên điện tim)

61 - 65

2.3.3. Điều trị không kết quả, gây biến chứng (tắc mạch máu gây tổn thương một hoặc nhiều cơ quan do cục máu đông): Áp dụng tỷ lệ Mục 2.3.2 và cộng lùi với tỷ lệ biến chứng (áp dụng Tiêu chuẩn giám định tỷ lệ tổn thương cơ thể do bệnh, tật)

3. Rối loạn nhịp tim dạng nhịp chậm (dưới 55 lần/phút)

30 ngày

3.1. Hội chứng suy nút xoang (Nhịp chậm xoang, ngừng xoang, …)

3.1.1. Nhịp chậm xoang

21 - 25

3.1.2. Ngừng xoang, …

41 - 45

3.2. Blốc nhĩ thất, blốc nhánh trái:

3.2.1. Blốc nhĩ thất độ I

6 - 10

3.2.2. Blốc nhĩ thất độ II, blốc nhánh trái không hoàn toàn hoặc hoàn toàn

21 - 25

3.2.3. Blốc nhĩ thất độ III điều trị bằng nội khoa thông thường

51 - 55

3.2.4. Blốc nhĩ thất độ III điều trị bằng nội khoa kết quả hạn chế phải cấy máy tạo nhịp hoặc điều trị bằng các phương pháp khác, kết quả tốt

31 - 35

3.2.5. Blốc nhĩ thất độ III điều trị không có kết quả mặc dù đã cấy máy tạo nhịp hoặc đã điều trị bằng các phương pháp khác

61 - 65

4. Loạn nhịp ngoại tâm thu

30 ngày

4.1. Ngoại tâm thu thưa không có hoặc có rất ít triệu chứng cơ năng khó chịu (độ I - II theo phân loại của Lown B đối với ngoại tâm thu thất)

11 - 15

4.2. Ngoại tâm thu mau và dài gây nhiều khó chịu, phải điều trị kéo dài (độ III trở lên theo phân loại của Lown B đối với ngoại tâm thu thất)

4.3. Điều trị nội khoa kết quả tương đối tốt (thỉnh thoảng tái phát)

21 - 25

4.4. Điều trị nội khoa kết quả hạn chế hoặc không kết quả, phải can thiệp điều trị hỗ trợ (cấy máy tạo nhịp vĩnh viễn, đốt bằng năng lượng tần số radio,…).

46 - 50

5. Tâm căn suy nhược

30 ngày

5.1. Điều trị khỏi

0

5.2. Điều trị ổn định

6 - 10

5.3. Điều trị không ổn định

21 - 25

6. Di chứng tổn thương do nhồi máu não

Tỷ lệ tổn thương cơ thể được tính theo loại và mức độ tổn thương chức năng của vùng não bị tổn thương tương ứng áp dụng theo Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật

30 ngày

7. Rối loạn thị giác

30 ngày

Tỷ lệ tổn thương được tính theo mức độ suy giảm thị lực áp dụng theo Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật

6. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc hóa chất trừ sâu nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tâm căn suy nhược

2 tháng

1.1. Điều trị khỏi

0

1.2. Điều trị ổn định

6 - 10

1.3. Điều trị không ổn định

21 - 25

2. Rung giật nhãn cầu

3 tháng

2.1. Rung giật ở một mắt

6 - 10

2.2. Rung giật cả hai mắt

11 - 15

Nếu giảm thị lực tỷ lệ đựơc cộng lùi tỷ lệ giảm thị lực tương ứng

3. Rung cơ cục bộ

6 tháng

3.1. Chưa gây suy giảm chức năng

6 - 10

3.2. Gây suy giảm chức năng: Tỷ lệ áp dụng theo suy giảm chức năng của bộ phận đó

4. Tổn thương liệt

6 tháng

4.1. Liệt hai tay hoặc hai chân

4.1.1. Mức độ nhẹ

36 - 40

4.1.2. Mức độ vừa

61 - 65

4.1.3. Mức độ nặng

76 - 80

4.1.4. Liệt hoàn toàn

86 - 90

4.2. Liệt một tay hoặc một chân

4.2.1. Mức độ nhẹ

21 - 25

4.2.2. Mức độ vừa

36 - 40

4.2.3. Mức độ nặng

51 - 55

4.2.4. Liệt hoàn toàn

61 - 65

5. Động kinh

6 tháng

5.1. Đáp ứng điều trị tốt (không còn cơn trên lâm sàng)

11 - 15

5.2. Không đáp ứng điều trị hiện còn cơn hiếm (từ 1 đến 3 cơn/năm)

21 - 25

5.3. Không đáp ứng điều trị hiện còn cơn thưa (từ 4 cơn/năm đến 3 cơn/tháng)

31 - 35

5.4. Không đáp ứng điều trị hiện còn cơn mau (từ 4 cơn/tháng đến 25 cơn/tháng)

61 - 65

5.5. Không đáp ứng điều trị hiện còn cơn rất mau (từ 26 cơn/tháng trở lên)

81 - 85

7. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Mangan và các hợp chất Mangan nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Bệnh Parkinson

1 năm

1.1. Mức độ nhẹ

26 - 30

1.2. Mức độ vừa

61 - 65

1.3. Mức độ nặng

81 - 85

1.4. Mức độ rất nặng

91 - 95

2. Bệnh về phổi do Mangan (Viêm phổi hoặc viêm phế quản mạn tính)

2.1. Bệnh thỉnh thoảng tái phát, chưa có rối loạn thông khí phổi

21 - 25

1 năm

2.2. Bệnh tái phát nhiều lần (> 3 lần) trong năm hoặc tái phát ít lần (≤ 3 lần) trong tháng chưa có rối loạn thông khí phổi

31 - 35

2.3. Bệnh tái phát nhiều lần (> 3 lần) trong tháng chưa có rối loạn thông khí phổi

41 - 45

2.4. Bệnh về phổi do Mangan nếu có rối loạn thông khí phổi: Tỷ lệ được tính bằng tỷ lệ tổn thương của một trong các mức độ của Mục 2 cộng lùi với tỷ lệ rối loạn thông khí phổi

3. Rối loạn thông khí phổi

3.1. Hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nhẹ

11 - 15

3.2. Hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ trung bình

16 - 20

3.3. Hạn chế hoặc tắc nghẽn không hồi phục hoặc hỗn hợp mức độ nặng

31 - 35

8. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Nicotin nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Viêm kết mạc mạn tính

6 - 10

3 tháng

2. Viêm da mạn tính do dị ứng

3 tháng

2.1. Tổn thương dạng dát thay đổi mầu sắc da

2.1.1. Vùng mặt, cổ

2.1.1.1. Diện tích dưới 0,5% diện tích cơ thể

1 - 2

2.1.1.2. Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.1.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

2.1.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11- 15

2.1.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

2.1.2. Chi trên hoặc chi dưới một bên

2.1.2.1. Diện tích dưới 0,5% diện tích cơ thể

1 - 2

2.1.2.2. Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.1.2.3. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

2.1.2.4. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.1.2.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

2.2. Tổn thương da dạng vảy da (khô hoặc mỡ), vảy tiết, mụn nước

2.2.1. Vùng mặt, cổ

2.2.1.1. Tổn thương da dưới 0,5% diện tích cơ thể

1 - 3

2.2.1.2. Tổn thương da từ 0,5 đến dưới 1% diện tích cơ thể

5 - 9

2.2.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

2.2.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

2.2.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

2.2.2. Chi trên hoặc chi dưới một bên

2.2.2.1. Tổn thương da dưới 0,5% diện tích cơ thể

1 - 3

2.2.2.2. Tổn thương da từ 0,5 đến dưới 1% diện tích cơ thể

5 - 9

2.2.2.3. Diện tích tổn thương dưới 5% diện tích cơ thể

11 - 15

2.2.2.4. Diện tích tổn thương từ 5% đến dưới 9% diện tích cơ thể

16 - 20

2.2.2.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

2.3. Tổn thương da dạng sẩn, củ, cục

2.3.1. Vùng mặt, cổ

2.3.1.1. Tổn thương da dưới 0,5% diện tích cơ thể

5 - 9

2.3.1.2. Tổn thương da từ 5% đến dưới 1% diện tích cơ thể

11- 15

2.3.1.3. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

2.3.1.4. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

21 - 25

2.3.1.5. Diện tích tổn thương từ trên 3% diện tích cơ thể

26 - 30

2.3.2. Chi trên hoặc chi dưới

2.3.2.1. Tổn thương da dưới 0,5% diện tích cơ thể

5 - 9

2.3.2.2. Tổn thương da từ 5% đến dưới 1% diện tích cơ thể

11 - 15

2.3.2.3. Diện tích tổn thương dưới 5% diện tích cơ thể

16 - 20

2.3.2.4. Diện tích tổn thương từ 5% đến dưới 9% diện tích cơ thể

21 - 25

2.3.2.5. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

3. Hạ huyết áp (Huyết áp tâm thu 70 – 80 mmHg)

3 tháng

3.1. Nếu chưa có ảnh hưởng đến sinh hoạt, lao động hoặc ảnh hưởng ít (mệt mỏi từng lúc), điều trị có kết quả

6 - 10

3.2. Nếu ảnh hưởng sinh hoạt, lao động hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị có kết quả

21 - 25

3.3. Nếu điều trị không có kết quả (phải nghỉ việc nghỉ trên 3 tháng trong 1 năm) kèm theo suy nhược thần kinh, suy nhược cơ thể

41 - 45

4. Tăng huyết áp

3 tháng

4.1. Giai đoạn 1

21 - 25

4.2. Giai đoạn 2

41 - 45

4.3. Giai đoạn 3: Áp dụng Mục 4.2 và cộng lùi với tỷ lệ tổn thương cơ quan do tăng huyết áp gây nên (áp dụng theo các tổn thương tương ứng tại Tiêu chuẩn giám định tổn thương cơ thể do bệnh, tật)

5. Loạn nhịp ngoại tâm thu

3 tháng

5.1. Ngoại tâm thu thưa không có hoặc có rất ít triệu chứng cơ năng khó chịu (độ I - II theo phân loại của Lown B đối với ngoại tâm thu thất)

11 - 15

5.2. Ngoại tâm thu mau và dài gây nhiều khó chịu, phải điều trị kéo dài (độ III trở lên theo phân loại của Lown B đối với ngoại tâm thu thất)

5.3. Điều trị nội khoa kết quả tương đối tốt (thỉnh thoảng tái phát)

21 - 25

5.4. Điều trị nội khoa kết quả hạn chế hoặc không kết quả, phải can thiệp điều trị hỗ trợ (cấy máy tạo nhịp vĩnh viễn, đốt bằng năng lượng tần số radio, …)

46 - 50

6. Nhịp chậm (dưới 55 lần/phút)

6.1. Hội chứng suy nút xoang (Nhịp chậm xoang, ngừng xoang, …)

6.1.1. Nhịp chậm xoang

21 - 25

6.1.2. Ngừng xoang, …

41 - 45

6.2. Blốc nhĩ thất, blốc nhánh trái

6.2.1. Blốc nhĩ thất độ I, blốc nhánh phải cơ năng hoặc thực thể, hoàn toàn hoặc không hoàn toàn

6 - 10

6.2.2. Blốc nhĩ thất độ II, blốc nhánh trái không hoàn toàn hoặc hoàn toàn

21 - 25

6.2.3. Blốc nhĩ thất độ III điều trị bằng nội khoa thông thường

51 - 55

6.2.4. Blốc nhĩ thất độ III điều trị bằng nội khoa kết quả hạn chế phải cấy máy tạo nhịp hoặc điều trị bằng các phương pháp khác, kết quả tốt

31 - 35

6.2.5. Blốc nhĩ thất độ III điều trị không có kết quả mặc dù đã cấy máy tạo nhịp hoặc đã điều trị bằng các phương pháp khác

61 - 65

7. Tổn thương động mạch vành

7.1. Bệnh tim thiếu máu cục bộ mạn tính (Đau thắt ngực ổn định)

7.1.1. Hội chứng đau thắt ngực (đã được chẩn đoán xác định), điều trị nội khoa

7.1.1.1. Cơn thưa nhẹ (độ I)

31 - 35

7.1.1.2. Cơn nhiều ảnh hưởng đến sinh hoạt (độ II – III)

55 - 60

7.1.1.3. Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (độ IV) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng như: rối loạn nhịp, shock tim, suy tim, tim to, tắc động mạch não …)

71 - 75

7.1.2. Hội chứng đau thắt ngực đã được chuẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp (can thiệp động mạch vành qua da, phẫu thuật làm cầu nối động mạch vành, …)

7.1.2.1. Kết quả tương đối tốt

51 – 55

7.1.2.2. Kết quả không tốt hoặc gây biến chứng: Tuỳ theo biến chứng gây biến đổi EF% (mức độ), hoặc các loại rối loạn nhịp, hoặc phải điều trị can thiệp: Áp dụng tỷ lệ Mục 7.1.2.1 và cộng lùi với tỷ lệ % của biến chứng đó

7.2. Đau thắt ngực không ổn định; Nhồi máu cơ tim

7.2.1. Đau thắt ngực không ổn định

61 - 65

7.2.2. Nhồi máu cơ tim cấp tính, không gây biến chứng:

7.2.2.1. Nhồi máu cơ tim cấp tính điều trị nội khoa, kết quả tương đối tốt (tạm ổn định)

61 - 65

7.2.2.2. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải can thiệp nong, đặt Stent…)

71 - 75

7.2.2.3. Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả (phải phẫu thuật làm cầu nối chủ - vành; đã tính cả tỷ lệ phẫu thuật).

76 - 80

7.2.3. Nhồi máu cơ tim cấp tính gây biến chứng: thông liên thất do thủng vách liên thất; các rối loạn nhịp tim; suy tim; tắc động mạch não; viêm màng ngoài tim; phình tim; …

81 - 85

8. Tâm căn suy nhược

8.1. Điều trị khỏi

0

8.2. Điều trị ổn định

6 - 10

8.3. Điều trị không ổn định

21 - 25

9. Viêm phế quản mạn tính

9.1. Bệnh thỉnh thoảng tái phát, chưa có rối loạn thông khí phổi

21 - 25

9.2. Bệnh tái phát trên 3 lần trong năm hoặc dưới 3 lần hoặc bằng 3 lần trong tháng, chưa có rối loạn thông khí phổi

31 - 35

9.3. Bệnh tái phát trên 3 lần trong tháng, chưa có rối loạn thông khí phổi

41 - 45

Nếu có rối loạn thông khí phổi: Áp dụng tỷ lệ tương ứng tại Mục 9 và cộng lùi với tỷ lệ rối loạn thông khí phổi

10. Rối loạn thông khí phổi

10.1. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn hoặc hỗn hợp mức độ nhẹ

11 - 15

10.2. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn hoặc hỗn hợp mức độ trung bình

16 - 20

10.3. Rối loạn thông khí phổi hạn chế hoặc tắc nghẽn hoặc hỗn hợp mức độ nặng

31 - 35

9. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Thủy ngân và các hợp chất Thủy ngân nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Viêm lợi mạn tính

30 ngày

1.1. Viêm lợi mạn tính toàn bộ một hàm hoặc có từ 12 răng trở xuống bị viêm lợi mạn tính ở cả hai hàm

3 - 5

1.2. Viêm lợi mạn tính toàn bộ hai hàm hoặc có trên 12 răng bị viêm lợi mạn tính ở cả hai hàm

6 - 10

2. Viêm dạ dày, tá tràng

21 - 25

15 ngày

3. Tăng hưng phấn hệ thần kinh thực vật: Tỷ lệ được tính theo tổn thương cơ quan, bộ phận tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh tật (Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật)

1 năm

4. Hội chứng ngoại tháp (run, thất điều tiểu não)

1 năm

4.1. Mức độ nhẹ

26 - 30

4.2. Mức độ vừa

61 - 65

4.3. Mức độ nặng

81 - 85

4.4. Mức độ rất nặng

91 - 95

5. Viêm thận (chưa suy thận)

1 năm

5.1. Chưa có biến chứng

11 - 15

5.2. Có biên chứng: Tỷ lệ Mục 5.1 cộng lùi tỷ lệ biến chứng

41 - 45

6. Suy thận mạn tính

1 năm

6.1. Giai đoạn I

41- 45

6.2. Giai đoạn II

61- 65

6.3. Giai đoạn IIIa

71- 75

6.4. Giai đoạn IIIb, IV (có chỉ định thẩm phân máu chu kỳ hoặc ghép thận)

91

7. Đục thủy tinh thể, ám điểm: Áp dụng tỷ lệ giảm thị lực theo Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật.

10. Bảng tỷ lệ tổn thương cơ thể do bệnh Nhiễm độc Trinitrotoluen nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Thiếu máu

1 năm

1.1. Mức độ 1 (nhẹ)

11 - 15

1.2. Mức độ 2 (vừa)

26 - 30

1.3. Mức độ 3 (nặng)

41 - 45

1.4. Mức độ 4 (rất nặng)

61 - 65

2. Suy tủy

5 năm

2.1.Giảm Hồng cầu: tỷ lệ được tính như tỷ lệ của mức độ thiếu máu (Mục 1)

2.2. Giảm Bạch cầu

2.2.1. Mức độ 1 (nhẹ)

11 - 15

2.2.2. Mức độ 2 (vừa)

21 - 25

2.2.3. Mức độ 3 (nặng)

31 - 35

2.2.4. Mức độ 4 (rất nặng)

51 - 55

2.3. Giảm Tiểu cầu

2.3.1. Mức độ 1 (nhẹ)

11 - 15

2.3.2. Mức độ 2 (vừa)

21 - 25

2.3.3. Mức độ 3 (nặng)

31 - 35

2.3.4. Mức độ 4 (rất nặng)

41 - 45

Ghi chú: Giảm từ 2 dòng trở lên: tỷ lệ được tính bằng tỷ lệ mục tổn thương một dòng (2.1; 2.2; 2.3) cộng lùi với tỷ lệ giảm các dòng khác tương ứng.

3. Viêm gan mạn

2 năm

3.1.Viêm gan mạn ổn định

26 - 30

3.2. Viêm gan mạn tiến triển

41 - 45

4. Xơ gan

4.1 Giai đoạn 0 (còn bù)

31 - 35

4.2. Giai đoạn 1 (còn bù)

41 - 45

4.3. Giai đoạn 2 (mất bù)

61 - 65

4.4. Giai đoạn 3 (mất bù)

71 - 75

5. Đục nhân mắt: Căn cứ theo mức độ suy giảm thị lực để xác định tỷ lệ tổn thương cơ thể. Áp dụng Tiêu chuẩn giám định tổn thương cơ thể do bệnh tật.

11. Bảng tỷ lệ tổn thương cơ thể do bệnh Bụi phổi - Amiăng nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương nhu mô phổi

Từ 5 năm trở lên

1.1. Thể 0/1s; 0/1t; 0/1u

15

1.2. Thể 1/0s; 1/0t

31

1.3. Thể 1/0u; 1/1s; 1/1t

41

1.4. Thể 1/1u; 1/2s; 1/2t

45

1.5. Thể 1/2u; 2/2s; 2/2t

51

1.6. Thể 2/2u; 2/3s; 2/3t

55

1.7. Thể 2/3u; 3/3s; 3/3t

61

1.8. Thể 3/3u; 3/+s; 3/+t

65

Lưu ý: Các thể từ 1/0s trở lên nếu có rối loạn thông khí tuỳ theo mức độ thì tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí phổi ở Mục 3 của tiêu chuẩn này.

2. Tổn thương màng phổi

Từ 5 năm trở lên

2.1. Dầy màng phổi khu trú/mảng màng phổi có hoặc không có can xi hóa màng phổi

2.1.1. Độ dày dưới 5mm (Ký hiệu = a trên phim mẫu ILO - 2000)

25

2.1.2. Độ dày từ 5mm đến 10mm (Ký hiệu = b trên phim mẫu ILO - 2000)

31

2.1.3. Độ dày trên 10 mm (Ký hiệu = c trên phim mẫu ILO - 2000)

51

2.2. Bất thường/tù góc sườn hoành một bên

25

2.3. Dày màng phổi lan tỏa - có hoặc không có can xi hóa màng phổi

2.3.1. Tổng đường kính dưới 2cm

25

2.3.2. Tổng đường kính từ 2cm đến 10cm

35

2.3.3. Tổng đường kính trên 10cm

45

Lưu ý: Các tổn thương tại Mục 2 nếu có rối loạn thông khí phổi tùy theo mức độ thì tỷ lệ tổn thương được cộng lùi với tỷ lệ rối loạn thông khí phổi ở Mục 3 của tiêu chuẩn này.

3. Rối loạn thông khí phổi

3.1. Mức độ nhẹ

11 - 15

3.2. Mức độ trung bình

16 - 20

3.3. Mức độ nặng và rất nặng

31 - 35

4. Suy tim: Chỉ tính khi có tổn thương nhu mô phổi từ thể 1/0s, 1/0t, 1/0u trở lên và/hoặc tổn thương dày màng phổi từ 5mm trở lên.

Suốt đời

4.1. Độ 1

21 - 25

4.2. Độ 2

41 - 45

4.3. Độ 3

61 - 65

4.4. Độ 4

71 - 75

5. Ung thư phổi

Suốt đời

5.1. Chưa phẫu thuật

5.1.1. Chưa di căn, không rối loạn thông khí phổi

61 - 65

5.1.2. Chưa di căn, có rối loạn thông khí phổi

71 - 75

5.1.3. Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi và/hoặc tâm phế mạn tính

81 - 85

5.1.4. Đã di căn đến cơ quan, bộ phận khác và hoặc có biến chứng: Áp dụng tỷ lệ Mục 5.1.3 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn và/hoặc biến chứng

5.2. Đã phẫu thuật

5.2.1. Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng, ...)

61 - 65

5.2.2. Kết quả không tốt

81 - 85

6. Ung thư trung biểu mô (Mesothelioma)

Suốt đời

6.1. Giai đoạn I

61 - 65

6.2. Giai đoạn II

71 - 75

6.3. Giai đoạn III

81 - 85

6.4. Giai đoạn IV

91

12. Bảng tỷ lệ tổn thương cơ thể do bệnh Bụi phổi bông nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Dấu hiệu tổn thương:

- Tức ngực vào ngày làm việc đầu tiên trong tuần và vào cả các ngày khác trong tuần

- Đo chức năng hô hấp: Có dấu hiệu tắc nghẽn, chỉ số FEV1 lớn hơn hoặc bằng 80%

1.1. Hồi phục hoàn toàn sau Test giãn phế quản với thuốc Salbutamol

11 - 15

6 tháng

1.2. Hồi phục không hoàn toàn sau Test giãn phế quản với thuốc Salbutamol

21 - 25

6 tháng

1.3. Không hồi phục sau Test giãn phế quản với thuốc Salbutamol

Nếu có rối loạn thông khi tùy theo mức độ tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí phổi

31 - 35

1 năm

2. Rối loạn thông khí phổi

2.1. Mức độ nhẹ

11 - 15

2.2. Mức độ trung bình

16 - 20

2.3. Mức độ nặng và rất nặng

31 - 35

3. Suy tim

4.1. Độ 1

21 - 25

4.2. Độ 2

41 - 45

4.3. Độ 3

61 - 65

4.4. Độ 4

71 - 75

13. Bảng tỷ lệ tổn thương cơ thể do bệnh Bụi phổi Silic nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương trên phim Xquang phổi thẳng

1.1. Hình ảnh nốt mờ nhỏ (tương đương với thể p,q,r trên phim mẫu ILO 1980 và ILO 2000)

Từ 5 năm trở lên

1.1.1. Thể 0/1p; 0/1q; 0/1r

11

1.1.2. Thể 1/0p; 1/0q

31

1.1.3. Thể 1/0r; 1/1p; 1/1q

41

1.1.4. Thể 1/1r; 1/2p; 1/2q

45

1.1.5. Thể 1/2r; 2/2p; 2/2q

51

1.1.6. Thể 2/2r; 2/3p; 2/3q

55

1.1.7. Thể 2/3r; 3/3p; 3/3q

61

1.1.8. Thể 3/3r; 3/+p và 3/+q

65

Lưu ý: Các thể từ 1/0p trở lên nếu có rối loạn thông khí tuỳ theo mức độ thì tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí phổi ở Mục 2 của tiêu chuẩn này.

1.2. Hình ảnh đám mờ lớn - Xơ hóa khối

Từ 5 năm trở lên

1.2.1. Thể A

65

1.2.2. Thể B

71

1.2.3. Thể C

81

Lưu ý: Tổn thương tại Mục 1.2 nếu có rối loạn thông khí phổi thì tỷ lệ tổn thương được cộng lùi với tỷ lệ rối loạn thông khí phổi ở Mục 2 của tiêu chuẩn này.

2. Rối loạn thông khí phổi

2.1. Mức độ nhẹ

11 - 15

2.2. Mức độ trung bình

16 - 20

2.3. Mức độ nặng và rất nặng

31 - 35

3. Biến chứng hệ tim mạch: (chỉ tính từ thể 1/0p; 1/0q trở lên)

3.1. Rối loạn nhịp tim

3.1.1. Điều trị nội khoa kết quả tốt (không tái phát)

0

3.1.2. Điều trị nội khoa kết quả không tốt (có tái phát)

21 - 25

3.1.3. Điều trị nội khoa không kết quả phải điều trị can thiệp

3.1.3.1. Phải đặt máy tạo nhịp vĩnh viễn

31 - 35

3.1.3.2. Không kết quả ảnh hưởng đến sinh hoạt

41 - 45

3.2. Suy tim

3.2.1. Độ 1

21 - 25

3.2.2. Độ 2

41 - 45

3.2.3. Độ 3

61 - 65

3.2.4. Độ 4

71 - 75

4. Bệnh kết hợp (lao phổi)

4.1. Điều trị nội khoa kết quả tốt không để lại di chứng

11 - 15

4.2. Điều trị có kết quả tốt, nhưng để lại di chứng xơ phổi, vôi hóa...

36 - 40

4.3. Điều trị không có kết quả (không khỏi hoặc kháng thuốc hoặc khỏi nhưng sau đó tái phát), chưa có rối loạn thông khí phổi (Tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể)

61 - 65

4.4. Bệnh tật như Mục 4.3 và có biến chứng ra ho máu và/hoặc rối loạn thông khí và/hoặc tâm phế mạn, và/hoặc xẹp phổi ...: Áp dụng tỷ lệ Mục 4.3 và cộng lùi với tỷ lệ biến chứng

61 - 65

5. Với đối tượng dưới 25 tuổi có thể bệnh từ 1/0p; 1/0q trở lên được cộng thêm 5% - 10% (cộng lùi) vào tỷ lệ chung của tổn thương cơ thể.

14. Bảng tỷ lệ tổn thương cơ thể do bệnh Điếc do tiếng ồn nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Căn cứ biểu đồ thính lực âm có biểu hiện thiếu hụt thính lực đặc hiệu của điếc nghề nghiệp

1.1. Tính phần trăm thiếu hụt thính lực (% THTL) bảng Fowler Sabine cho từng tai

1.2. Tính tỷ lệ % tổn thương cơ thể theo bảng Felmann Lessing cải tiến – 1995

2. Mức độ nghe kém

2.1. Nghe kém nhẹ hai tai

2.1.1. Độ I (thiếu hụt thính lực từ 15 - 25%)

5 - 7

2.1.2. Độ II (thiếu hụt thính lực từ 26 - 35%)

8 - 10

2.2. Nghe kém vừa (trung bình) hai tai

2.2.1. Độ I (thiếu hụt thính lực từ 36 - 45%)

21 - 25

2.2.2. Độ II (thiếu hụt thính lực từ 46 - 55%)

26 - 30

2.3. Nghe kém nặng hai tai

2.3.1. Độ I (thiếu hụt thính lực 56 - 65%)

41 - 45

2.3.2. Độ II (thiếu hụt thính lực 66 - 75%)

46 - 50

2.4. Nghe kém quá nặng (điếc) hai tai

2.4.1. Độ I (thiếu hụt thính lực 76 - 90%)

61 - 65

2.4.2. Điếc đặc (thiếu hụt thính lực từ 91% - 100%)

71

15. Bảng tỷ lệ tổn thương cơ thể do bệnh Giảm áp nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

Hội chứng tiền đình

3 tháng

1.1. Mức độ nhẹ

21 - 25

1.2. Mức độ vừa1.

41 - 45

1.3. Mức độ nặng

61 - 65

1.4. Mức độ rất nặng

81 - 85

2. Viêm đa xoang mạn tính

3 tháng

2.1. Một bên

16 - 20

2.2. Hai bên

26 - 30

2.3. Viêm xoang có biến chứng sang cơ quan khác: Tỷ lệ trong Mục 2 cộng lùi với tỷ lệ biến chứng tương đương trong tiêu chuẩn bệnh tật.

3. Giảm thính lực – nghe kém (có hoặc không có tổn thương màng nhĩ hoặc viêm tai)

3 tháng

3.1. Nghe kém một tai

3.1.1. Nghe kém nhẹ

03

3.1.2. Nghe kém trung bình

09

3.1.3.Nghe kém nặng

11 - 15

3.1.4. Nghe kém quá nặng

16 - 20

3.2. Nghe kém hai tai

3.2.1. Nghe kém nhẹ hai tai

6 - 10

3.2.2. Nghe kém nhẹ một tai – trung bình một tai

16 - 20

3.2.3. Nghe kém nhẹ một tai – nặng một tai

21 - 25

3.2.4. Nghe kém nhẹ một tai – quá nặng một tai

26 - 30

3.2.5. Nghe kém trung bình hai tai

3.2.5.1. Mức độ I (thiếu hụt thính lực từ 36% đến 45%)

21 - 25

3.2.5.2. Mức độ II (thiếu hụt thính lực từ 46% đến 55%)

26 - 30

3.2.6. Nghe kém trung bình một tai – nghe kém nặng một tai

31 - 35

3.2.7. Nghe kém trung bình một tai – nghe kém rất nặng một tai

36 - 40

3.2.8. Nghe kém nặng hai tai

3.2.8.1. Mức độ I (thiếu hụt thính lực 56% đến 65%)

41 - 45

3.2.8.2. Mức độ II (thiếu hụt thính lực 66% đến 75%)

46 - 50

3.2.9. Nghe kém nặng một tai - Nghe quá nặng một tai

51 - 55

3.2.10. Nghe kém quá nặng hai tai

3.2.10.1. Mức độ I (thiếu hụt thính lực 76% đến 90%)

61 - 65

3.2.10.2. Mức độ II (thiếu hụt thính lực 91% đến 100%)

71

4. Biến dạng và hạn chế vận động các khớp do biến đổi cấu trúc xương (Xquang xương khớp và các xét nghiệm chuyển hóa canxi): Áp dụng tỷ lệ được tính theo các tổn thương tương ứng trong tiêu chuẩn bệnh tật hệ Xương – Cơ – Khớp ở khớp khủyu, khớp vai, khớp gối, khớp háng.

20 năm

5. Bệnh tim thiếu máu cục bộ mạn tính

12 tháng

5.1. Hội chứng đau thắt ngực (đã được chẩn đoán xác định)

5.1.1. Cơn thưa nhẹ (độ I theo phân loại của CCS)

31 - 35

5.1.2. Cơn nhiều ảnh hưởng đến sinh hoạt (độ II, độ III theo phân loại của CCS)

56 - 60

5.1.3. Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (độ IV theo phân loại của CCS) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng như: rối loạn nhịp, shock tim, suy tim, tim to, tắc động mạch não,…)

71 - 75

5.2. Hội chứng đau thắt ngực đã được chẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp (can thiệp động mạch vành qua da, phẫu thuật làm cầu nối động mạch vành,…)

5.2.1. Kết quả tương đối tốt

61 - 65

5.2.2. Kết quả không tốt hoặc gây biến chứng (suy tim; rối loạn nhịp tim): Tỷ lệ được cộng lùi với tỷ lệ biến chứng áp dụng tổn thương tương ứng trong các tiêu chuẩn hiện hành.

6. Liệt (một tay hoặc một chân, hai tay hoặc hai chân; nửa người, tứ chi): Áp dụng tỷ lệ tương ứng do bệnh, tật hệ thần kinh trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật.

3 tháng

16. Bảng tỷ lệ tổn thương cơ thể do bệnh Viêm phế quản mạn tính nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Ho và khạc đờm tái phát trên 2 tháng/năm và liên tục trên 2 năm

12 tháng

1.1. Chưa có rối loạn thông khí phổi

15

1.2. Có rối loạn thông khí phổi: Tỷ lệ được tính như Mục 1.1 cộng lùi với tỷ lệ rối loạn thông khí ở Mục 2 trong tiêu chuẩn này.

2. Rối loạn thông khí phổi

2.1. Mức độ nhẹ

11 - 15

2.2. Mức độ trung bình

16 - 20

2.3. Mức độ nặng và rất nặng

31 - 35

3. Biến chứng tim mạch (suy tim)

5 năm

3.1. Độ 1

21 - 25

3.2. Độ 2

41 - 45

3.3. Độ 3

61 – 65

3.4. Độ 4

71 - 75

17. Bảng tỷ lệ tổn thương cơ thể bệnh Hen phế quản nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Hen

7 ngày

1.1. Mức độ 1: Có 1 – 2 cơn hen/tuần, nhỏ hơn hoặc bằng 2 cơn vào ban đêm/ tháng

11 - 15

1.2. Mức độ 2: Có trên 2 cơn hen/tuần nhưng dưới 1 cơn/ngày. Cơn vào ban đêm trên 2 cơn/tháng.

21

1.3. Mức độ 3: Cơn hen ngày xuất hiện thường xuyên, cơn hen đêm lớn hơn 1 cơn/tuần

31

1.4. Mức độ 4: Cơn hen ngày xuất hiện liên tục, cơn hen đêm xuất hiện thường xuyên

41

Lưu ý: Hen từ mức độ 2 trở lên, nếu có rối loạn thông khí phổi tùy theo mức độ, tỷ lệ được cộng lùi với rối loạn thông khí.

2. Rối loạn thông khí phổi

2.1. Mức độ nhẹ

11 - 15

2.2. Mức độ trung bình

16 - 20

2.3. Mức độ nặng và rất nặng

31 - 35

3. Suy tim: Chỉ tính từ mức độ 3 trở lên

5 năm

3.1. Độ 1

21 - 25

3.2. Độ 2

41 - 45

3.3. Độ 3

61 - 65

3.4. Độ 4

71 - 75

18. Bảng tỷ lệ tổn thương cơ thể do bệnh Lao nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Lao phổi

1 năm

1.1. Điều trị kết quả tốt, không để lại di chứng

11 - 15

1.2. Điều trị có kết quả tốt, nhưng để lại di chứng xơ phổi, vôi hóa...

36 - 40

1.3. Điều trị không có kết quả (không khỏi hoặc kháng thuốc hoặc khỏi nhưng sau đó tái phát), chưa có rối loạn thông khí phổi (Tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể)

61 - 65

1.4. Bệnh tật như Mục 1.1; 1.2; 1.3 và có biến chứng ra ho máu và/hoặc rối loạn thông khí và/hoặc tâm phế mạn, và/hoặc xẹp phổi thì được cộng lùi với tỷ lệ biến chứng

2. Lao ruột

6 tháng

2.1. Đáp ứng điều trị nội khoa

2.1.1. Không tái phát

21 - 25

2.1.2. Có tái phát

26 - 30

2.2. Không đáp ứng điều trị nội khoa – có biến chứng: Tỷ lệ được cộng lùi với tỷ lệ của các biến chứng tương ứng trong tiêu chuẩn bệnh tật

61 - 65

3. Lao màng (não, tim, phổi, ruột, bao hoạt dịch)

6 tháng

3.1. Đáp ứng điều trị nội khoa, không tái phát, không ảnh hưởng cơ quan bộ phận kèm theo

21 - 25

3.2. Đáp ứng điều trị nội khoa, có tái phát, không ảnh hưởng cơ quan bộ phận kèm theo

31 - 35

3.3. Không đáp ứng điều trị nội khoa (kháng thuốc)

61 - 63

3.4. Tổn thương như Mục 3.1; 3.2; 3.3. nếu có tổn thương cơ quan bộ phận kèm theo thì tỷ lệ được cộng lùi với tỷ lệ tổn thương các cơ quan bộ phận tương ứng trong tiêu chuẩn bệnh tật

4. Lao da

6 tháng

4.1. Điều trị kết quả tốt

Tỷ lệ tổn thương được tính theo di chứng tổn thương của da ở Mục 1.Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ hoặc Mục 2. Tổn thương da dạng xơ cứng da hoặc nứt da hoặc giãn da hoặc tổn thương da gây co kéo biến dạng ảnh hưởng chức năng da, chức năng cơ quan liên quan và thẩm mỹ hoặc Mục 3. Tổn thương loét hoại tử da và mô dưới da của Bảng tỷ lệ bệnh, tật Da và mô dưới da.

Nếu có di chứng ảnh hưởng đến các cơ quan, bộ phận khác thì tỷ lệ tổn thương được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận.

4.2. Điều trị kết quả không tốt (Tổn thương không khỏi và/hoặc còn vi khuẩn và/hoặc tái phát)

Nếu có di chứng thì tỷ lệ được cộng lùi với tỷ lệ mức độ di chứng của các cơ quan, bộ phận.

31 - 35

5. Lao hạch (Hạch ngoại biên)

6 tháng

5.1. Đáp ứng điều trị, không tái phát

5

5.2. Không đáp ứng điều trị, phải can thiệp

5.2.1. Từ một đến hai ổ tổn thương

21 - 25

5.2.2. Đa ổ tổn thương

31 - 35

6. Lao xương - khớp

1 năm

6.1. Đáp ứng điều trị nội khoa không có di chứng

6.1.1. Không tái phát

21 - 25

6.1.2. Có tái phát

26 - 30

6.2. Có di chứng tổn thương xương và/hoặc khớp ảnh hưởng vận động (hạn chế hoặc cứng khớp) tỷ lệ được tính bằng Mục 6.1.2. cộng lùi với tỷ lệ tổn thương các xương/khớp tương ứng trong tiêu chuẩn bệnh tật

7. Lao tiết niệu - sinh dục

1 năm

7.1. Lao thận

7.1.1. Điều trị nội khoa kết quả tốt, không có biến chứng

11 - 15

7.1.2. Điều trị nội khoa kết quả tốt, có biến chứng: Tỷ lệ Mục 7.1.1 cộng lùi tỷ lệ biến chứng

7.1.3. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) chưa có biến chứng

46 - 50

7.1.4. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) có biến chứng: Áp dụng tỷ lệ Mục 7.1.3 cộng lùi tỷ lệ biến chứng

7.2. Lao bàng quang hoặc tinh hoàn hoặc cơ quan sinh dục nữ

7.2.1. Điều trị nội khoa kết quả tốt, không có biến chứng

6 - 10

7.2.2. Điều trị nội khoa kết quả tốt, có biến chứng: Tỷ lệ Mục 7.2.1. cộng lùi tỷ lệ biến chứng

7.2.3. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) chưa có biến chứng

36 - 40

7.2.4. Không đáp ứng điều trị nội khoa (tái phát, kháng thuốc…) có biến chứng: Tỷ lệ Mục 7.2.3 cộng lùi tỷ lệ biến chứng

7.3. Lao toàn bộ cơ quan tiết niệu, sinh dục

81

19. Bảng tỷ lệ tổn thương cơ thể do bệnh Leptospiro nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Bị bệnh Leptospira không có biến chứng, điều trị khỏi không để lại di chứng

5

21 ngày

2. Bị bệnh Leptospira có biến chứng điều trị khỏi không để lại di chứng

21 - 25

21 ngày

3. Có di chứng tổn thương cơ quan bộ phận (thiếu máu, phổi, tim, thần kinh, gan, thận, xương khớp, mắt): Áp dụng tỷ lệ tổn thương các cơ quan tương ứng trong Bảng tỷ lệ bệnh tật hiện hành.

Tử 6 tháng trở lên

20. Bảng tỷ lệ tổn thương cơ thể do bệnh Loét da, loét vách ngăn mũi, viêm da, chàm tiếp xúc.

Tổn thương cơ thể

Tỷ lệ(%)

Thời gian bảo đảm

1. Viêm da kích ứng - loét đặc hiệu (loét da “mắt chim câu”)

30 ngày

1.1. Mức độ nhẹ: đường kính vết loét dưới 5cm

6 - 10

1.2. Mức độ vừa: đường kính vết loét từ 5cm đến 10cm

16 - 20

1.3. Mức độ nặng: đường kính vết loét trên 10cm

21- 25

2. Viêm da mạn tính (tổn thương bong vảy, da khô, vảy tiết - mụn nước, dày sừng, lichen hóa)

6 tháng

2.1. Vùng mặt, cổ

2.1.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

2.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

2.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

2.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

2.2. Vùng lựng - ngực - bụng

2.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

2.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

2.2.5. Diện tích tổn thương từ 17% đến 27% diện tích cơ thể

26 - 30

2.2.6. Diện tích tổn thương từ 28 % đến 36% diện tích cơ thể

31 - 35

2.3. Chi trên hoặc chi dưới một bên

2.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

2.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

3. Tổn thương vách ngăn mũi

6 tháng

3.1. Loét vách ngăn mũi một bên

3 - 5

3.2. Loét vách ngăn mũi hai bên

6 - 10

3.3. Thủng vách ngăn (đã phẫu thuật vá không kết quả)

11 - 15

Ghi chú: Các tổn thương nêu trên nếu có ảnh hưởng đến chức năng, hoặc các bộ phận có liên quan hoặc ung thư hóa thì được cộng lùi với tỷ lệ tổn thương tương ứng trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật.

21. Bảng tỷ lệ tổn thương cơ thể do bệnh Nốt dầu nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Da có hạt dầu ở lỗ chân lông, rụng lông, có thể có thay đổi màu sắc da (sạm da)

6 tháng

1.1. Vùng mặt, cổ

1.1.1. Diện tích tổn thướng dưới 1% diện tích cơ thể

1 - 4

1.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.2. Vùng lưng - ngực - bụng

1.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

1.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.2.6. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.3. Chi trên hoặc chi dưới một bên

1.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

3 - 4

1.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.3.3. Diện tích tổn thương từ 5 đến 8% diện tích cơ thể

11 - 15

1.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

2. Da khô, bong vảy, da dầy Lichen hóa

6 tháng

2.1. Vùng mặt, cổ

2.1.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

2.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

2.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

2.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

2.2. Vùng lưng - ngực - bụng

2.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

3 - 4

2.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

2.2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

2.2.6. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

2.3. Chi trên hoặc chi dưới một bên

2.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

2.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

22. Bảng tỷ lệ tổn thương cơ thể do bệnh Quang tuyến X và các chất phóng xạ nghề nghiệp

Tổn thương cơ thể

Tỷ lệ(%)

Thời gian bảo đảm

1. Da

1.1. Viêm da mạn tính (tổn thương là các dát tăng sắc tố, sừng hóa, khô da)

6 tháng

1.1.1. Vùng mặt, cổ

1.1.1.1. Diện tích tổn thướng dưới 1% diện tích cơ thể

1 - 4

1.1.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11- 15

1.1.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.1.2. Vùng lưng - ngực - bụng:

1.1.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

1.1.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.1.2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.1.2.6. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.1.3. Chi trên hoặc chi dưới một bên

1.1.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

1.1.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

1.2. Rụng tóc và sẹo bỏng: Áp dụng tỷ lệ trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật

6 tháng

1.3. Ung thư da

15 năm

1.3.1. Điều trị hoặc đã phẫu thuật hiện tại ổn định.

41 - 45

1.3.2. Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

1.3.3. Đã di căn: Tùy tổn thương áp dụng tỷ lệ Mục 1.3.1 hoặc 1.3.2 cộng lùi tỷ lệ cơ quan bộ phận bị di căn

2. Mắt

2.1. Bệnh kết mạc và bờ mi mạn tính

1 - 3

30 ngày

2.2. Viêm giác mạc, đục nhân mắt tỷ lệ được tính theo mức độ giảm thị lực trong tiêu chuẩn thương tật hoặc bệnh tật hiện hành.

1 năm

3. Ung thư xương

Từ 5 năm trở lên

3.1. Chưa di căn, không cắt đoạn chi

61

3.2. Có di căn không cắt đoạn chi

81

3.3. Phải cắt đoạn chi: Tỷ lệ được tính bằng tỷ lệ tổn thương tương ứng Mục 3.1; 3.2 cộng lùi với tỷ lệ cắt đoạn chi tương ứng (Tỷ lệ cắt đoạn chi áp dụng trong Bảng tỷ lệ tổn thương cơ thể do bệnh, tật)

4. Máu và cơ quan tạo máu

4.1. Giảm Bạch cầu

1 năm

4.1.1. Mức độ 1 (nhẹ)

11 - 15

4.1.2. Mức độ 2 (vừa)

21 - 25

4.1.3. Mức độ 3 (nặng)

31 - 35

4.1.4. Mức độ 4 (rất nặng)

51 - 55

4.2. Giảm Tiểu cầu

1 năm

4.2.1. Mức độ 1 (nhẹ)

11 - 15

4.2.2. Mức độ 2 (vừa)

21 - 25

4.2.3. Mức độ 3 (nặng)

31 - 35

4.2.4. Mức độ 4 (rất nặng)

41 - 45

4.3. Giảm hồng cầu

1 năm

4.3.1. Mức độ 1 (nhẹ)

11 - 15

4.3.2. Mức độ 2 (vừa)

26 - 30

4.3.3. Mức độ 3 (nặng)

41 - 45

4.3.4. Mức độ 4 (rất nặng)

61 - 65

4.4. Suy tủy: Tỷ lệ được tính bằng mức độ giảm các dòng tương ứng. Nếu giảm từ 2 dòng trở lên, tỷ lệ được tính bằng tỷ lệ dòng thứ nhất cộng lùi với tỷ lệ mức độ giảm các dòng khác tương ứng.

10 năm

4.5. Bệnh Bạch cầu tủy (Lơ xê mi)

15 năm

4.5.1. Lơ xê mi cấp

4.5.1.1. Điều trị đạt lui bệnh hoàn toàn

61

4.5.1.2. Điều trị không đạt lui bệnh hoàn toàn hoặc tái phát

71 - 75

4.5.1.3. Không đáp ứng điều trị

91

4.6. Lơ xê mi kinh dòng lympho

4.6.1. Giai đoạn không (0); một hoặc hai

4.6.1.1. Chưa có chỉ định điều trị

21 - 25

4.6.1.2. Có chỉ định điều trị

41 - 45

4.6.2. Giai đoạn 3

61 - 65

4.6.3. Giai đoạn 4

71 - 75

5. Ung thư phổi

15 năm

5.1. Chưa phẫu thuật

61 - 65

5.1.1. Chưa di căn, không rối loạn thông khí phổi

61 - 65

5.1.2. Chưa di căn, có rối loạn thông khí phổi

71 - 75

5.1.3. Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi và/hoặc tâm phế mạn tính

81 - 85

5.1.4. Đã di căn đến cơ quan, bộ phận khác và hoặc có biến chứng: Áp dụng tỷ lệ Mục 5.1 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn và/hoặc biến chứng

5.2. Đã phẫu thuật

5.2.1. Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng, ...)

61 - 65

5.2.2. Kết quả không tốt

81 - 85

23. Bảng tỷ lệ tổn thương cơ thể do bệnh Rung chuyển nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tổn thương xương thuyền, bán nguyệt (Xquang có hình ảnh loãng xương, khuyết hoặc mất xương)

1 năm

1.1. Xương thuyền

1.1.1. Một bên

11

1.1.2. Hai bên

21

1.2. Xương bán nguyệt

1.2.1. Một bên

11

1.2.2. Hai bên

21

2. Hạn chế vận động khớp

1 năm

2.1 Khớp cổ tay một bên

2.1.1. Hạn chế chức năng khớp cổ tay ít và vừa (1 đến 2/5 động tác cổ tay)

11 - 15

2.1.2. Hạn chế chức năng khớp cổ tay nhiều (trên 3 động tác)

21 - 25

2.1.2.1. Cứng khớp tư thế cơ năng (0°)

21 - 25

2.1.2.2. Cứng khớp tư thế gấp hoặc ngửa tối đa

31 - 35

2.1.2.3. Cứng khớp ở tư thế còn lại

26 - 30

2.2. Khớp khủyu một bên

2.2.1. Mức độ ít gấp, duỗi trong khoảng 5° đến 145° (hạn chế 5°)

11 - 15

2.2.2. Cẳng tay gấp duỗi được trong khoảng 0° đến 45°

31 - 35

2.2.3. Cẳng tay gấp duỗi được trong khoảng trên 45° đến 90°

26 - 30

2.2.4. Cẳng tay gấp duỗi được trong khoảng trên 100° đến 150°

51 - 55

3. Hội chứng Raynaud (rối loạn thần kinh vận mạch đầu ngón tay)

30 ngày

3.1. Chỉ có rối loạn cơ năng: Chưa có rối loạn dinh dưỡng (cơn đau cách hồi)

21 - 25

3.2. Đã có rối loạn dinh dưỡng hoặc biến chứng nhẹ (đau liên tục, ảnh hưởng vận động và sinh hoạt)

31 - 35

24. Bảng tỷ lệ tổn thương cơ thể do bệnh Xạm da nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

Tổn thương da có di chứng: sạm da, da khô, bong vảy, có thể teo da xen kẽ hoặc dầy sừng lichen hóa

6 tháng

1. Khu trú

1.1. Vùng mặt, cổ

1.1.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

1.1.2. Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

1.1.3. Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

1.1.4. Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

1.2. Chi trên hoặc chi dưới một bên

1.2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 9

1.2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

1.2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

2. Lan tỏa (Vùng lưng - ngực - bụng)

2.1. Diện tích tổn thương dưới 1% diện tích cơ thể

1 - 4

2.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

2.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.4. Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

2.5. Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

2.6. Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

25. Bảng tỷ lệ tổn thương cơ thể do bệnh Viêm gan vi rút nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Tiền sử viêm gan: hiện tại hết triệu chứng lâm sàng, còn virus trên xét nghiệm

11 - 15

06 tháng

2. Viêm gan mạn

06 tháng

2.1. Thể ổn định

26 - 30

2.2. Thể tiến triển

41 - 45

3. Xơ gan

10 năm

3.1. Giai đoạn 0

31 - 35

3.2. Giai đoạn 1

41 - 45

3.3. Giai đoạn 2

61 - 65

3.4. Giai đoạn 3

71 - 75

4. Ung thư gan

10 năm

4.1. Ung thư gan nguyên phát chưa di căn

71

4.2. Ung thư gan đã di căn

81

26. Bảng tỷ lệ tổn thương cơ thể do bệnh Viêm loét da, viêm móng và xung quanh móng nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Thời gian bảo đảm

1. Da có dát tăng sắc tố, da khô, bong vảy hoặc sẩn phù trợt loét Xét nghiệm nấm/vi khuẩn âm tính

6 tháng

1.1. Tháp mũi

4 - 7

1.2. Dái tai một bên

3

1.3. Chi trên hoặc chi dưới một bên hoặc các vùng da khác

1.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

5 - 9

1.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

1.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

1.4. Tổn thương da vùng ngón và kẽ ngón

1.4.1. Từ một đến ba ngón và kẽ ngón

5 - 9

1.4.2. Từ bốn đến năm ngón và kẽ ngón

11 - 15

2. Da có dát tăng sắc tố, da khô, bong vảy hoặc sẩn phù trợt loét, xét nghiệm nấm/vi khuẩn dương tính

6 tháng

2.1. Tháp mũi

8 - 10

2.2. Dái tai một bên

5

2.3. Chi trên hoặc chi dưới một bên hoặc các vùng da khác

2.3.1. Diện tích tổn thương dưới 1% diện tích cơ thể

11 - 15

2.3.2. Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

2.3.3. Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

2.3.4. Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

2.4. Ngón, kẽ ngón và kẽ móng

2.4.1. Từ một đến ba

11 - 15

2.4.2. Từ bốn đến năm

16 - 20

3. Móng

9 tháng

3.1. Móng mất bóng, xám bẩn hoặc có những chấm trắng, lõm, có vằn ngang dọc

3.1.1. Từ một đến ba

1 - 4

3.1.2. Từ bốn đến năm

6 - 10

3.2. Móng dày, sần sùi, gốc móng tụt, rụng móng

3.2.1. Từ một đến ba

6 - 10

3.2.2. Từ bốn đến năm

11 - 15


TT 2013 - 34 danh muc benh can chua dai ngay

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 34/2013/TT-BYT | Hà Nội, ngày 28 tháng 10 năm 2013

THÔNG TƯ

BAN HÀNH DANH MỤC BỆNH CẦN CHỮA TRỊ DÀI NGÀY

BỘ TRƯỞNG BỘ Y TẾ

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 06 năm 2006 của Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng; nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh và Vụ trưởng Vụ Pháp chế;

Bộ trưởng Bộ Y tế ban hành Thông tư ban hành Danh mục bệnh cần chữa trị dài ngày.

Điều 1. Danh mục bệnh cần chữa trị dài ngày

1. Ban hành kèm theo Thông tư này Danh mục bệnh cần chữa trị dài ngày.

2. Danh mục bệnh cần chữa trị dài ngày là cơ sở xác định thời gian hưởng chế độ ốm đau cho người lao động quy định tại Khoản 2 Điều 23 Luật Bảo hiểm xã hội.

3. Các bệnh trong Danh mục bệnh cần chữa trị dài ngày được gán mã bệnh theo Phân loại quốc tế bệnh tật (ICD-10) có mã bệnh 3 và 4 ký tự. Các mã bệnh 3 ký tự bao gồm các bệnh có mã bệnh 4 ký tự. Một số bệnh chưa được gán mã bệnh theo phân loại quốc tế bệnh tật (ICD-10) thì thống nhất xác định chẩn đoán theo tên gọi của bệnh.

Ví dụ:

a) Gan hóa sợi và xơ gan có mã bệnh là K74, bao gồm:

- Gan hóa sợi, mã bệnh: K74.0

- Gan hóa xơ, mã bệnh: K74.1

- Gan hóa sợi với gan hóa xơ, mã bệnh: K74.2

- Xơ gan mật nguyên phát, mã bệnh: K74.3

- Xơ gan mật thứ phát, mã bệnh: K74.4

- Xơ gan mật không xác định, mã bệnh: K74.5

- Xơ gan khác và không xác định, mã bệnh: K74.6

b) Điếc tiến triển: Không có mã bệnh nên thống nhất xác định chẩn đoán theo tên gọi của bệnh là điếc tiến triển.

Điều 2. Điều khoản tham chiếu

Trường hợp các văn bản dẫn chiếu trong Thông tư này được thay thế hoặc sửa đổi, bổ sung thì áp dụng theo văn bản thay thế hoặc văn bản sửa đổi, bổ sung đó.

Điều 3. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2013.

2. Bãi bỏ 11 bệnh cần chữa dài ngày quy định tại Khoản 1 Mục I của Thông tư liên bộ số 33/TT-LB ngày 25 tháng 6 năm 1987 của Bộ Y tế, Tổng Công đoàn Việt Nam quy định về thời gian nghỉ việc được hưởng trợ cấp bảo hiểm xã hội thay lương đối với cán bộ, công nhân viên chức mắc các bệnh cần chữa dài ngày kể từ ngày Thông tư này có hiệu lực.

Điều 4. Trách nhiệm thi hành

1. Cục trưởng Cục Quản lý Khám, chữa bệnh chủ trì, phối hợp với các đơn vị liên quan chỉ đạo, tổ chức và kiểm tra việc thực hiện Thông tư này đối với các cơ sở khám bệnh, chữa bệnh.

2. Giám đốc Sở Y tế tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng Y tế các Bộ, ngành có trách nhiệm chỉ đạo, tổ chức và kiểm tra việc thực hiện Thông tư này đối với cơ sở khám bệnh, chữa bệnh thuộc thẩm quyền quản lý.

3. Thủ trưởng cơ sở khám bệnh, chữa bệnh có trách nhiệm tổ chức thực hiện việc chẩn đoán xác định đúng bệnh theo danh mục quy định tại Thông tư này và chịu trách nhiệm trước pháp luật về kết luận chẩn đoán xác định.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các địa phương, đơn vị phản ánh kịp thời về Cục Quản lý Khám, chữa bệnh, Bộ Y tế để hướng dẫn và giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX;
Công báo, Cổng Thông tin điện tử);
- Các Bộ, cơ quan ngang Bộ, CQ thuộc Chính phủ;
- Bộ Tư pháp (Cục kiểm tra VBQPPL);
- Bộ trưởng Bộ Y tế (để báo cáo);
- Các Thứ trưởng BYT;
- Các Vụ, Cục, Tổng cục, VP Bộ, Thanh tra BYT;
- Các cơ sở khám bệnh, chữa bệnh trực thuộc BYT;
- Các trường đại học Y - Dược, Học viện Y - Dược;
- Sở Y tế tỉnh, thành phố trực thuộc Trung ương;
- Y tế các Bộ, ngành;
- BHXH các tỉnh, thành phố trực thuộc TW;
- Cổng Thông tin điện tử Bộ Y tế;
- Lưu: VT, KCB (03b), PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên

DANH MỤC

BỆNH CẦN CHỮA TRỊ DÀI NGÀY
(Ban hành kèm theo Thông tư số 34/2013/TT-BYT ngày 28 tháng 10 năm 2013 của Bộ trưởng Bộ Y tế)

TT | Danh mục bệnh theo các chuyên khoa | Mã bệnh theo ICD 10
I | Bệnh nhiễm trùng và ký sinh trùng |
1. | Bệnh lao các loại trong giai đoạn điều trị và di chứng | A15 đến A19.
2. | Di chứng do lao xương và khớp | B90.2
3. | Bệnh phong (bệnh Hansen) và di chứng | A30, B92
4. | Viêm gan vi rút B mạn tính | B1.8.1.
5. | Viêm gan vi rút C mạn tính | B1.8.2
6. | Hội chứng suy giảm miễn dịch mắc phải ở người (HIV/AIDS) | B20 đến B24, Z21
7. | Di chứng viêm não, màng não do vi khuẩn, virus, ký sinh trùng | B94.1, B94.8, B94.9
8. | Viêm màng não do nấm (candida, cryptococcus) | B37.5, B45.1
II | Bướu tân sinh |
9. | Bệnh ung thư các loại | C00 đến C97; D00 đến D09
10. | U xương lành tính có tiêu hủy xương | D16
11. | U không tiên lượng được tiến triển và tính chất | D37 đến D48
III | Bệnh của máu, cơ quan tạo máu và các rối loạn liên quan đến cơ chế miễn dịch |
12. | Bệnh tăng hồng cầu vô căn | D45
13. | Hội chứng loạn sản tủy xương | D46
14. | Xơ hóa tủy | D47.1
15. | Bệnh Thalassemia | D56
16. | Các thiếu máu tan máu di truyền | D58
17. | Thiếu máu tan huyết tự miễn dịch | D59.1
18. | Đái huyết sắc tố kịch phát ban đêm (Hội chứng Marchiafava) | D59.5
19. | Suy tủy xương | D61.9
20. | Thiếu yếu tố VIII di truyền (Hemophilia A) | D66
21. | Thiếu yếu tố IX di truyền (Hemophilia B) | D67
22. | Bệnh Von Willebrand | D68.0
23. | Rối loạn chức năng tiểu cầu | D69.1
24. | Ban xuất huyết giảm tiểu cầu không rõ nguyên nhân (Hội chứng Evans) | D69.3
25. | Tăng tiểu cầu tiên phát | D75.2
26. | Hội chứng thực bào máu liên quan đến nhiễm trùng | D76.2
27. | Tăng Gammaglobulin máu không đặc hiệu | D89.2
IV | Bệnh nội tiết, dinh dưỡng và chuyển hóa |
28. | Suy tuyến giáp | E03
29. | U tuyến giáp lành tính | E04
30. | Cường chức năng tuyến giáp (Basedow) | E05
31. | Viêm tuyến giáp bán cấp Quervain và viêm tuyến giáp mạn tính | E06.1
32. | Đái tháo đường type 1, type 2 | E10 đến E14
33. | Cường tuyến yên | E22
34. | Suy tuyến yên và các rối loạn khác của tuyến yên | E23
35. | Bệnh Cushing | E24.0
36. | Suy tuyến thượng thận | E27.4
37. | Suy tuyến cận giáp | E20
38. | Cường cận giáp và các rối loạn khác của tuyến cận giáp | E21
39. | Bệnh Wilson | E83.0
40. | Suy giáp sau điều trị | E89.0
V | Bênh tâm thần | -
41. | Sa sút trí tuệ trong bệnh AIzheimer | F00
42. | Sa sút trí tuệ trong bệnh mạch máu | F01
43. | Sa sút trí tuệ trong các bệnh lý khác được xếp loại ở chỗ khác | F02
44. | Sa sút trí tuệ không biệt định | F03
45. | Rối loạn tâm thần do tổn thương, rối loạn chức năng não và bệnh lý cơ thể | F06
46. | Rối loạn tâm thần do rượu | F10
47. | Các rối loạn tâm thần và hành vi do sử dụng các chất có thuốc phiện | F11
48. | Các rối loạn tâm thần và hành vi do sử dụng cần sa | F12
49. | Các rối loạn tâm thần và hành vi do sử dụng các chất gây ảo giác | F16
50. | Tâm thần phân liệt | F20
51. | Rối loạn loại phân liệt | F21
52. | Rối loạn hoang tưởng dai dẳng | F22
53. | Rối loạn phân liệt cảm xúc | F25
54. | Rối loạn cảm xúc lưỡng cực | F31
55. | Trầm cảm | F32
56. | Rối loạn trầm cảm tái diễn | F33
57. | Các trạng thái rối loạn khí sắc | F34
58. | Các rối loạn lo âu ám ảnh sợ hãi | F40
59. | Các rối loạn lo âu khác | F41
60. | Rối loạn ám ảnh cưỡng chế | F42
61. | Các rối loạn dạng cơ thể. | F45
62. | Rối loạn nhân cách và hành vi ở người thành niên | F60 đến F69
63. | Chậm phát triển tâm thần | F70 đến F79
64. | Các rối loạn về phát triển tâm lý | F80 đến F89
65. | Các rối loạn hành vi và cảm xúc thường khởi phát ở tuổi trẻ em và thanh thiếu niên | F90 đến F98
VI | Bệnh hệ thần kinh |
66. | Bệnh xơ cứng cột bên teo cơ (bệnh teo hệ thống ảnh hưởng chủ yếu tới hệ thần kinh trung ương trong bệnh phân loại nơi khác) | G13
67. | Bệnh Parkinson | G20
68. | Hội chứng Parkinson thứ phát | G21
69. | Loạn trương lực cơ (Dystonia) | G24
70. | Bệnh Alzheimer | G30
71. | Xơ cứng rải rác (Multiple Sclerosis) | G35
72. | Viêm tủy hoại tử bán cấp | G37.4
73. | Động kinh | G40
74. | Bệnh nhược cơ | G70.0
VII | Bệnh mắt và phần phụ của mắt |
75. | Hội chứng khô mắt | H04.1.2
76. | Viêm loét giác mạc | H16
77. | Viêm màng bồ đào trước | H20.2
78. | Hội chứng Harada | H30.8.1
79. | Viêm màng bồ đào (sau, toàn bộ) | H30.9.1, H30.9.2
80. | Bệnh dịch kính võng mạch tăng sinh | H33.4.1
81. | Tắc mạch máu trung tâm võng mạc | H34.8
82. | Viêm mạch máu võng mạc | H35.0.6
83. | Bệnh hắc võng mạc trung tâm thanh dịch | H35.7.1
84. | Bệnh lý võng mạc do xơ vữa động mạch | H36.6
85. | Bệnh Glôcôm | B40
86. | Nhãn viêm giao cảm | H44.1.2
87. | Viêm gai thị | H46.2
88. | Viêm thị thần kinh hậu nhãn cầu | H46.3
VIII | Bệnh tai và xương chũm |
89. | Bênh Ménière | H81.0
90. | Điếc đột ngột không rõ nguyền nhân | H91.2
91. | Điếc tiến triển |
92. | Thoát vị não, màng não vào tai - xương chũm |
93. | Khối u dây VII |
94. | Khối u dây VIII |
95. | Cholesteatoma đỉnh xương đá |
96. | Sarcoidosis tai |
97. | Điếc nghề nghiệp |
98. | Điếc tiếp nhận sau chấn thương xương thái dương |
99. | Các dị tật ở tai gây ảnh hưởng tới thính lực | Q16
100. | Hội chứng Turner | Q96
IX | Bệnh hệ tuần hoàn |
101. | Hội chứng mạch vành cấp | I20, I21, I22, I23
102. | Bệnh tim do thiếu máu cục bộ mạn | I25
103. | Tắc mạch phổi | I26
104. | Các bệnh tim do phổi khác | I27
105. | Viêm màng ngoài tim cấp | I30
106. | Viêm co thắt màng ngoài tim mạn | I31.1
107. | Viêm cơ tim | I40
108. | Viêm nội tâm mạc nhiễm trùng | I33; I38
109. | Suy tim độ 3-4 do các nguyên nhân khác nhau | I50
110. | Xuất huyết não | I61
111. | Nhồi máu não | I63
112. | Đột quỵ không rõ nhồi máu não hay xuất huyết não | I64
113. | Phình động mạch, lóc tách động mạch | I71
114. | Viêm tắc động mạch | I74
115. | Viêm tắc tĩnh mạch | I80
116. | Biến chứng sau phẫu thuật hoặc can thiệp tim mạch | I97
X. | Bệnh hệ hô hấp |
117. | Viêm thanh quản mạn | J37.0
118. | Políp của dây thanh âm và thanh quản | J38.1
119. | Bệnh phổi tắc nghẽn mạn tính | J44
120. | Hen phế quản | J45
121. | Giãn phế quản bội nhiễm | J47
122. | Bệnh bụi phổi than | J60
123. | Bệnh bụi phổi amian | J61
124. | Bệnh bụi phổi silic | J62
125. | Bệnh bụi phổi do bụi vô cơ khác | J63
126. | Bệnh bụi phổi do bụi không xác định | J64
127. | Các bệnh phổi mô kẽ khác | J84
128. | Áp xe phổi và trung thất | J85
129. | Mủ màng phổi mạn tính | J86
130. | Suy hô hấp mạn tính. | J96.1
XI | Bệnh hệ tiêu hóa |
131. | Viêm gan mạn tính tiến triển | K73
132. | Gan hóa sợi và xơ gan | K74
133. | Viêm gan tự miễn | K75.4
134. | Viêm đường mật mạn | K80.3
135. | Viêm tụy mạn | K86.0; K86.1
XII | Bệnh da và mô dưới da |
136. | Pemphigus | L10
137. | Bọng nước dạng Pemphigus | L12
138. | Bệnh Duhring Brocq | L13.0
139. | Ly thượng bì bọng nước bẩm sinh | L14
140. | Viêm da tróc vảy/ Đỏ da toàn thân | L26
141. | Vảy nến | L40
142. | Vảy phấn đỏ nang lông | L44.0
143. | Hồng ban nút | L52
144. | Viêm da mủ hoại thư | L88
145. | Loét mạn tính da | L98.4
XIII | Bệnh hệ cơ - xương - khớp và mô liên kết |
146. | Lupus ban đỏ hệ thống | M32
147. | Viêm khớp do lao | M01.1
148. | Viêm khớp phản ứng | M02.8, M02.9
149. | Viêm khớp dạng thấp | M05
150. | Viêm khớp vảy nến khác | M07.3
151. | Bệnh Gút | M10
152. | Các bệnh khớp khác do vi tinh thể | M11
153. | Thoái hóa khớp háng và hoại tử chỏm xương đùi | M16
154. | Thoái hóa khớp gối giai đoạn 2 trở lên | M17
155. | Viêm quanh nút động-mạch | M30
156. | Viêm mạch hoại tử-không đặc hiệu | M31.9
157. | Viêm đa cơ và da | M33
158. | Xơ cứng bì toàn thể | M34
159. | Hội chứng khô (Sjogren’s syndrome) | M35.0
160. | Trượt đốt sống có biến chứng | M43.1
161. | Viêm cột sống dính khớp | M45
162. | Thoái hóa cột sống có biến chứng | M47
163. | Lao cột sống | M49.0
164. | Bệnh đĩa đệm đốt sống cổ | M50
165. | Hoại tử xương vô khuẩn đầu xương CRNN | M70.0
166. | Viêm quanh khớp vai thể đông cứng | M75.0
167. | Loãng xương có kèm gãy xương bệnh lý | M80
168. | Gãy xương không liền (khớp giả) | M84.1
169. | Gãy xương bệnh lý | M84.4
170. | Rối loạn khác về mật độ và cấu trúc xương | M85
171. | Cốt tủy viêm | M86
172. | Hoại tử xương | M87
173. | Loạn dưỡng xương teo đét Sudeck-Leriche | M89.0
174. | Gãy xương trong bệnh khối U | M90.7
175. | Các biến dạng mắc phải của hệ cơ xương khớp và mô liên kết | M95
XIV | Bệnh hệ sinh dục - Tiết niệu |
176. | Tiểu máu dai dẳng và tái phát | N02
177. | Hội chứng viêm thận mạn | N03
178. | Hội chứng thận hư | N04
179. | Các bệnh cầu thận mạn do nguyên nhân nguyên phát và thứ phát | N08
180. | Viêm ống kẽ thận mạn tính | N11
181. | Suy thận mạn | N18
182. | Tiểu không tự chủ | N39.3; N39.4
183. | Dò bàng quang - sinh dục nữ | N82
XV | Thai nghén, sinh đẻ và hậu sản |
184. | Chửa trứng | O01
XVI | Vết thương ngộ độc và hậu quả của một số nguyên nhân bên ngoài |
185. | Di chứng sau chấn thương | S64, S94, T09, T91,T92, T93
186. | Di chứng sau bỏng độ III trở lên | T20, T21, T22, T23, T24, T25, T26, T29, T30
187. | Di chứng do phẫu thuật và tai biến điều trị |
188: | Di chúng do vết thương chiến tranh |
XVII | Các yếu tố ảnh hưởng đến tình trạng sức khỏe và tiếp xúc dịch vụ y tế |
189. | Ghép giác mạc | T86.84
190. | Các lỗ mở nhân tạo của đường tiêu hóa | Z43.4
191. | Các lỗ mở nhân tạo của đường tiết niệu | Z43.6
192. | Ghép tạng và điều trị sau ghép tạng | Z94


TT 2014 - 02 dieu chinh tien luong dong bhxh

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 02/2014/TT-BLĐTBXH | Hà Nội, ngày 10 tháng 01 năm 2014

THÔNG TƯ

QUY ĐỊNH MỨC ĐIỀU CHỈNH TIỀN LƯƠNG, TIỀN CÔNG VÀ THU NHẬP THÁNG ĐÃ ĐÓNG BẢO HIỂM XÃ HỘI

Căn cứ Nghị định số 83/2008/NĐ-CP ngày 31 tháng 7 năm 2008 của Chính phủ điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội đối với người lao động thực hiện chế độ tiền lương do người sử dụng lao động quyết định (sau đây gọi tắt là Nghị định số 83/2008/NĐ-CP);

Căn cứ Nghị định số 134/2008/NĐ-CP ngày 31 tháng 12 năm 2008 của Chính phủ điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội đối với người lao động tham gia bảo hiểm xã hội tự nguyện (sau đây gọi tắt là Nghị định số 134/2008/NĐ-CP);

Xét đề nghị của Vụ trưởng Vụ Bảo hiểm xã hội và trên cơ sở thống nhất với Bộ Tài chính;

Bộ trưởng Bộ Lao động- Thương binh và Xã hội ban hành Thông tư quy định mức điều chỉnh tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội,

Điều 1. Đối tượng áp dụng

1. Đối tượng điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 83/2008/NĐ-CP là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội, có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2014 đến ngày 31 tháng 12 năm 2014.

2. Đối tượng điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội theo quy định tại Điều 2 Nghị định số 134/2008/NĐ-CP là người lao động tham gia bảo hiểm xã hội tự nguyện hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần, từ ngày 01 tháng 01 năm 2014 đến ngày 31 tháng 12 năm 2014.

Điều 2. Điều chỉnh tiền lương, tiền công tháng đã đóng bảo hiểm xã hội

1. Tiền lương, tiền công tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 1 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Tiền lương, tiền công tháng đóng BHXH sau điều chỉnh của từng năm

=

Tổng tiền lương, tiền công tháng đóng BHXH theo chế độ tiền lương do người sử dụng lao động quyết định của từng năm

x

Mức điều chỉnh tiền lương, tiền công đã đóng BHXH của năm tương ứng

Trong đó, mức điều chỉnh tiền lương, tiền công đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 1 dưới đây:

Bảng 1

Năm t | Trước 1995 | 1995 | 1996 | 1997 | 1998 | 1999 | 2000 | 2001 | 2002 | 2003 | 2004
Mức điều chỉnh | 4,09 | 3,47 | 3,28 | 3,18 | 2,95 | 2,83 | 2,88 | 2,88 | 2,78 | 2,69 | 2,50
Năm t | 2005 | 2006 | 2007 | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 |
Mức điều chỉnh | 2,31 | 2,15 | 1,98 | 1,61 | 1,51 | 1,38 | 1,16 | 1,07 | 1,00 | 1,00 |

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại khoản 1 Điều này. Mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 31 Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc và Điều 34 Nghị định số 68/2007/NĐ-CP ngày 19 tháng 4 năm 2007 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc đối với quân nhân, công an nhân dân và người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân đã được sửa đổi, bổ sung tại Nghị định số 153/2013/NĐ-CP ngày 08 tháng 11 năm 2013 của Chính phủ.

Điều 3. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

1. Thu nhập tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại khoản 2 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Thu nhập tháng đóng BHXH tự nguyện sau điều chỉnh của từng năm

=

Tổng thu nhập tháng đóng BHXH của từng năm

x

Mức điều chỉnh thu nhập tháng đã đóng BHXH của năm tương ứng

Trong đó, mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 2 dưới đây:

Bảng 2

Năm t | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014
Mức điều chỉnh | 1,61 | 1,51 | 1,38 | 1,16 | 1,07 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện thì thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện được điều chỉnh theo quy định tại khoản 1 Điều này. Trường hợp có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh
theo quy định tại khoản 1 Điều 2 Thông tư này. Mức bình quân thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện hoặc mức bình quân tiền lương, tiền công và thu nhập tháng đã đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Điều 16 và Điều 17 Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Điều 4. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2014; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2014.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Lưu: VT, PC, BHXH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2014 - 21 ty le ton thuong do thuong tich, benh nghe

BỘ Y TẾ - BỘ LAO ĐỘNG THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 21/2014/TTLT-BYT-BLĐTBXH | Hà Nội, ngày 12 tháng 06 năm 2014

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI KHOẢN 1 ĐIỀU 1 THÔNG TƯ LIÊN TỊCH SỐ 28/2013/TTLT-BYT-BLĐTBXH NGÀY 27 THÁNG 9 NĂM 2013 QUY ĐỊNH TỶ LỆ TỔN THƯƠNG CƠ THỂ DO THƯƠNG TÍCH, BỆNH, TẬT VÀ BỆNH NGHỀ NGHIỆP

Căn cứ Bộ luật lao động số 10/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Luật bảo hiểm xã hội số 71/2006/QH11 ngày 29 tháng 6 năm 2006;

Căn cứ Pháp lệnh ưu đãi người có công với cách mạng số 26/2005/PL-UBTVQH11 ngày 29 tháng 6 năm 2005 và Pháp lệnh sửa đổi, bổ sung một số điều của Pháp lệnh ưu đãi người có công với cách mạng số 04/2012/UBTVQH13 ngày 16 tháng 07 năm 2012;

Căn cứ Nghị định số 45/2013/NĐ-CP ngày 10 tháng 5 năm 2013 của Chính phủ quy định chi tiết một số điều của Bộ luật lao động về thời giờ làm việc, thời giờ nghỉ ngơi và an toàn lao động, vệ sinh lao động;

Căn cứ Nghị định số 31/2013/NĐ-CP ngày 09 tháng 4 năm 2013 của Chính phủ quy định chi tiết, hướng dẫn thi hành một số điều của Pháp lệnh ưu đãi người có công với cách mạng;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh, Vụ trưởng Vụ Pháp chế, Bộ Y tế và Cục trưởng Cục An toàn lao động, Cục trưởng Cục Người có công, Vụ trưởng Vụ Pháp chế, Bộ Lao động - Thương binh và Xã hội;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư liên tịch sửa đổi Khoản 1, Điều 1 Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp.

Điều 1. Sửa đổi Khoản 1 Điều 1

Khoản 1 Điều 1 của Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp được sửa đổi như sau:

“Ban hành kèm theo Thông tư này bảng tỷ lệ tổn thương cơ thể áp dụng trong giám định y khoa như sau: Bảng 1: Tỷ lệ tổn thương cơ thể do thương tích; Bảng 2: Tỷ lệ tổn thương cơ thể do bệnh, tật; Bảng 3: Tỷ lệ tổn thương cơ thể do bệnh nghề nghiệp”.

Điều 2. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 8 năm 2014.

2. Bãi bỏ Khoản 1 Điều 1 của Thông tư liên tịch số 28/2013/TTLT-BYT-BTĐTBXH ngày 27 tháng 9 năm 2013 quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ Y tế, Bộ Lao động - Thương binh và Xã hội để được hướng dẫn, giải quyết./.

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG
THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Bùi Hồng Lĩnh

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Viết Tiến

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng thông tin điện tử CP);
- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);
- Viện KSND tối cao; Tòa án nhân dân tối cao;
- Bộ Y tế: Cục QLKCB, Vụ PC, Thanh tra Bộ, Viện GĐYK, Viện Pháp y QG, Viện Giám định PYTT TW, Cổng TTĐT BYT, Website Cục QL KCB;
- Bộ LĐTB&XH: Cục ATLĐ, Cục Người có công, Vụ BHXH, Cổng TTĐT Bộ LĐTB&XH;
- Sở Y tế tỉnh, thành phố trực thuộc TW; Y tế Bộ, ngành;
- Sở LĐTB&XH tỉnh, thành phố trực thuộc TW;
- BHXH các tỉnh, thành phố trực thuộc TW;
- Lưu LĐTB&XH: VT, ATLĐ, PC;
- Lưu BYT: VT, PC, KCB.


TT 2015 - 01 dieu chinh tro cap hang thang cho cb xa nghi viec

BỘ NỘI VỤ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2015/TT-BNV | Hà Nội, ngày 13 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN ĐIỀU CHỈNH MỨC TRỢ CẤP HÀNG THÁNG TỪ NGÀY 01 THÁNG 01 NĂM 2015 ĐỐI VỚI CÁN BỘ XÃ ĐÃ NGHỈ VIỆC THEO QUYẾT ĐỊNH SỐ 130-CP NGÀY 20 THÁNG 6 NĂM 1975 CỦA HỘI ĐỒNG CHÍNH PHỦ VÀ QUYẾT ĐỊNH SỐ 111-HĐBT NGÀY 13 THÁNG 10 NĂM 1981 CỦA HỘI ĐỒNG BỘ TRƯỞNG

Căn cứ Nghị định số 58/2014/NĐ-CP ngày 16 tháng 6 năm 2014 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Nội vụ;

Căn cứ Khoản 2 Điều 4 Nghị định số 09/2015/NĐ-CP ngày 22 tháng 01 năm 2015 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc;

Sau khi có ý kiến của Bộ trưởng Bộ Tài chính tại công văn số 2441/BTC-NSNN ngày 13 tháng 02 năm 2015;

Bộ trưởng Bộ Nội vụ ban hành Thông tư hướng dẫn thực hiện điều chỉnh mức trợ cấp hàng tháng; từ ngày 01 tháng 01 năm 2015 đối với cán bộ xã đã nghỉ việc theo Quyết định số 130-CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng.

Điều 1. Đối tượng áp dụng

Đối tượng áp dụng Thông tư này là cán bộ xã, phường, thị trấn đã nghỉ việc hưởng trợ cấp hàng tháng theo Quyết định số 130-CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng (sau đây gọi là cán bộ xã già yếu nghỉ việc).

Điều 2. Điều chỉnh mức trợ cấp hàng tháng

Từ ngày 01 tháng 01 năm 2015, thực hiện điều chỉnh mức trợ cấp hàng tháng đối với cán bộ xã già yếu nghỉ việc theo quy định tại Điều 2 Nghị định số 09/2015/NĐ-CP ngày 22 tháng 01 năm 2015 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc (sau đây viết tắt là Nghị định số 09/2015/NĐ-CP) tăng thêm 8% mức trợ cấp hàng tháng trên mức trợ cấp được hưởng tại thời điểm tháng 12 năm 2014, cụ thể như sau:

1. Công thức điều chỉnh mức trợ cấp hàng tháng từ ngày 01 tháng 01 năm 2015:

Mức trợ cấp hàng tháng được hưởng từ ngày 01 tháng 01 năm 2015

=

Mức trợ cấp được hưởng tại thời điểm tháng 12 năm 2014

x

1,08

Trong đó: Mức trợ cấp được hưởng tại thời điểm tháng 12 năm 2014 là mức trợ cấp quy định tại Khoản 2 Điều 2 Thông tư liên tịch số 03/2013/TTLT-BNV-BTC ngày 31 tháng 7 năm 2013 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện điều chỉnh mức trợ cấp hàng tháng từ ngày 01 tháng 7 năm 2013 đối với cán bộ xã đã nghỉ việc theo Quyết định số 130-CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng.

2. Mức trợ cấp hàng tháng được hưởng từ ngày 01 tháng 01 năm 2015 của cán bộ xã già yếu nghỉ việc (đã làm tròn số theo công thức tính tại Khoản 1 Điều này) như sau:

a) Đối với cán bộ nguyên là Bí thư Đảng ủy, Chủ tịch Ủy ban nhân dân xã: 1.568.000 đồng/tháng.

b) Đối với cán bộ nguyên là Phó Bí thư, Phó Chủ tịch, Thường trực Đảng ủy, Ủy viên thư ký Ủy ban nhân dân, Thư ký Hội đồng nhân dân xã, Xã đội trưởng, Trưởng công an xã: 1.512.000 đồng/tháng.

c) Đối với các chức danh còn lại: 1.388.000 đồng/tháng.

Điều 3. Tổ chức thực hiện

1. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn và thực hiện việc chi trả trợ cấp hàng tháng từ ngày 01 tháng 01 năm 2015 theo hướng dẫn tại Thông tư này đối với các đối tượng thuộc phạm vi quản lý.

2. Nguồn kinh phí điều chỉnh mức trợ cấp hàng tháng đối với cán bộ xã già yếu nghỉ việc thực hiện theo hướng dẫn của Bộ Tài chính.

3. Cán bộ xã già yếu nghỉ việc khi chuyển đến nơi ở mới hợp pháp trong cùng huyện có giấy chuyển trợ cấp của Ủy ban nhân dân cấp xã; trong cùng tỉnh có giấy chuyển trợ cấp của Phòng Nội vụ cấp huyện; ra ngoài tỉnh có giấy chuyển trợ cấp của Sở Nội vụ; giấy chuyển trợ cấp phải kèm theo hồ sơ, quyết định khi nghỉ việc (trường hợp thất lạc phải có giấy xác nhận của cơ quan có thẩm quyền cùng cấp) thì cấp sở tại nơi chuyển đến tiếp tục chi trả cho cán bộ chuyển đến. Cán bộ xã già yếu nghỉ việc chuyển đến nơi ở mới hợp pháp trước ngày Nghị định số 09/2015/NĐ-CP có hiệu lực thi hành thì nơi đang chi trả tiếp tục chi trả cho đối tượng.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2015.

2. Chế độ quy định tại Thông tư này được thực hiện kể từ ngày 01 tháng 01 năm 2015.

3. Quy định tại Thông tư này thay thế quy định tại Thông tư liên tịch số 03/2013/TTLT-BNV-BTC ngày 31 tháng 7 năm 2013 của Bộ Nội vụ và Bộ Tài chính hướng dẫn thực hiện điều chỉnh mức trợ cấp hàng tháng từ ngày 01 tháng 7 năm 2013 đối với cán bộ xã đã nghỉ việc theo Quyết định số 130-CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị các Bộ, ngành, địa phương phản ánh về Bộ Nội vụ để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan TW của các đoàn thể;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Công báo;
- Cổng thông tin điện tử Chính phủ;
- Trang thông tin điện tử của Bộ Nội vụ;
- Bộ trưởng và các Thứ trưởng;
- Các đơn vị thuộc và trực thuộc Bộ Nội vụ;
- Lưu: VT, Vụ TL (10b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Duy Thăng


TT 2015 - 05 dieu chinh luong huu tro cap BHYT

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 05/2015/TT-BLĐTBXH | Hà Nội, ngày 02 tháng 02 năm 2015

THÔNG TƯ

HƯỚNG DẪN ĐIỀU CHỈNH LƯƠNG HƯU, TRỢ CẤP BẢO HIỂM XÃ HỘI VÀ TRỢ CẤP HÀNG THÁNG THEO NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP NGÀY 22 THÁNG 01 NĂM 2015 CỦA CHÍNH PHỦ

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 09/2015/NĐ-CP ngày 22 tháng 01 năm 2015 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc (sau đây được viết là Nghị định số 09/2015/NĐ-CP);

Xét đề nghị của Vụ trưởng Vụ Bảo hiểm xã hội;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng theo Nghị định số 09/2015/NĐ-CP ngày 22 tháng 01 năm 2015 của Chính phủ.

Điều 1. Đối tượng áp dụng

1. Cán bộ, công chức, công nhân, viên chức và người lao động (kể cả người có thời gian tham gia bảo hiểm xã hội tự nguyện, người nghỉ hưu hưởng trợ cấp hàng tháng từ quỹ bảo hiểm xã hội nông dân Nghệ An chuyển sang theo quy định tại Quyết định số 41/2009/QĐ-TTg ngày 16 tháng 3 năm 2009 của Thủ tướng Chính phủ); quân nhân, công an nhân dân, người làm công tác cơ yếu đang hưởng lương hưu trước ngày 01 tháng 01 năm 2015.

2. Cán bộ xã, phường, thị trấn quy định tại Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009, Nghị định số 121/2003/NĐ-CP ngày 21 tháng 10 năm 2003 và Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ đang hưởng lương hưu, trợ cấp hàng tháng trước ngày 01 tháng 01 năm 2015.

3. Người đang hưởng trợ cấp mất sức lao động hàng tháng; người đang hưởng trợ cấp hàng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000, Quyết định số 613/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ và công nhân cao su đang hưởng trợ cấp hàng tháng trước ngày 01 tháng 01 năm 2015.

Điều 2. Điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng

Mức lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng của các đối tượng quy định tại Điều 1 Thông tư này được điều chỉnh như sau:

Mức lương hưu, trợ cấp bảo hiểm xã hội, trợ cấp hàng tháng từ tháng 01/2015

=

Mức lương hưu, trợ cấp bảo hiểm xã hội, trợ cấp tháng 12/2014

x 1,08

Ví dụ 1: Ông A, có mức lương hưu tháng 12/2014 là 4.011.800 đồng/tháng.

Mức lương hưu của ông A từ tháng 01/2015 được điều chỉnh như sau:

4.011.800 đồng/tháng x 1,08 = 4.332.744 đồng/tháng

Ví dụ 2: Ông B là cán bộ xã nghỉ việc, hưởng trợ cấp hàng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP, có mức trợ cấp tháng 12/2014 là 1.493.000 đồng/tháng.

Mức trợ cấp hàng tháng của ông B từ tháng 01/2015 được điều chỉnh như sau:

1.493.000 đồng/tháng x 1,08 = 1.612.440 đồng/tháng

Ví dụ 3: Ông C, nghỉ việc hưởng trợ cấp mất sức lao động hàng tháng, có mức trợ cấp tháng 12/2014 là 1.621.200 đồng/tháng.

Mức trợ cấp mất sức lao động của ông C từ tháng 01/2015 được điều chỉnh như sau:

1.621.200 đồng/tháng x 1,08 = 1.750.896 đồng/tháng

Điều 3. Tổ chức thực hiện

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Lao động - Thương binh và Xã hội và các cơ quan chức năng có liên quan kiểm tra, đôn đốc việc thực hiện các quy định tại Thông tư này.

2. Bảo hiểm xã hội Việt Nam có trách nhiệm triển khai thực hiện việc điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng quy định tại Nghị định số 09/2015/NĐ-CP và hướng dẫn tại Thông tư này; lập báo cáo theo mẫu kèm Thông tư này gửi Bộ Lao động - Thương binh và Xã hội và Bộ Tài chính trước ngày 01 tháng 06 năm 2015.

Điều 4. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 20 tháng 3 năm 2015; các chế độ quy định tại Thông tư này được thực hiện kể từ ngày 01 tháng 01 năm 2015.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Công báo; Website của Chính phủ;
- Website của Bộ LĐTBXH;
- Lưu: VT, PC, BHXH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC

BIỂU TỔNG HỢP SỐ LƯỢNG ĐỐI TƯỢNG HƯỞNG BẢO HIỂM XÃ HỘI VÀ TỔNG QUỸ TĂNG THÊM
(Kèm theo Thông tư số 05/2015/TT-BLĐTBXH ngày 02 tháng 02 năm 2015 của Bộ Lao động - Thương binh và Xã hội)

Đối tượng | Số người hưởng chế độ thời điểm tháng 01/2015 (người) | Mức hưởng bình quân tháng 12/2014 (đồng) | Mức hưởng bình quân tháng 01/2015 (đã điều chỉnh) (đồng) | Tổng kinh phí chi trả chế độ tháng 01/2015 (triệu đồng) | Tổng kinh phí tăng thêm do điều chỉnh theo Nghị định số 09/2015/NĐ-CP (triệu đồng)
(1) | (2) | (3) | (4) | (5) | (6)
1. Hưu trí BHXH bắt buộc: + Trong đó: do NSNN bảo đảm 2. Mất sức lao động: 3. Trợ cấp hàng tháng theo Quyết định số 91/2000/QĐ-TTg, Quyết định số 613/QĐ-TTg 4. Công nhân cao su: 5. Cán bộ xã, phường, thị trấn: 6. Hưu trí BHXH tự nguyện (kể cả trợ cấp hàng tháng từ quỹ BHXH nông dân Nghệ An chuyển sang) |  |  |  |  |
Tổng cộng |  |  |  |  |

Người lập biểu
(Ký tên)

Thủ trưởng đơn vị
(Ký tên, đóng dấu)


TT 32_2015_TT-BTC

BỘ TÀI CHÍNH
-------

Số: 32/2015/TT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 17 tháng 03 năm 2015

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH NHU CẦU, NGUỒN VÀ PHƯƠNG THỨC CHI THỰC HIỆN ĐIỀU CHỈNH TIỀN LƯƠNG ĐỐI VỚI CÁN BỘ, CÔNG CHỨC, VIÊN CHỨC VÀ NGƯỜI HƯỞNG LƯƠNG TRONG LỰC LƯỢNG VŨ TRANG CÓ HỆ SỐ LƯƠNG TỪ 2,34 TRỞ XUỐNG THEO NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NGÀY 14/02/2015 CỦA CHÍNH PHỦ; ĐIỀU CHỈNH TRỢ CẤP ĐỐI VỚI CÁN BỘ XÃ ĐÃ NGHỈ VIỆC THEO NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP NGÀY 22/01/2015 CỦA CHÍNH PHỦ.

Căn cứ Nghị định số 17/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ quy định tiền lương tăng thêm đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống (sau đây gọi là Nghị định số 17/2015/NĐ-CP);

Căn cứ Nghị định số 09/2015/NĐ-CP ngày 22 tháng 01 năm 2015 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc (sau đây gọi là Nghị định số 09/2015/NĐ-CP);

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Theo đề nghị của Vụ trưởng Vụ Ngân sách nhà nước;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xác định nhu cầu, nguồn và phương thức chỉ thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống theo Nghị định số 17/2015/NĐ-CP ngày 14/02/2015 của Chính phủ; điều chỉnh trợ cấp đối với cán bộ xã đã nghỉ việc năm 2015 theo Nghị định số 09/2015 ngày 22 tháng 01 năm 2015 của Chính phủ như sau:

Điều 1. Quy định chung

1. Thông tư này quy định về việc xác định nhu cầu, nguồn và phương thức chi thực hiện:

a) Điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống làm việc trong các cơ quan, tổ chức, đơn vị quy định tại Điều 1 và Điều 2 Nghị định số 17/2015/NĐ-CP.

b) Điều chỉnh trợ cấp cho cán bộ xã đã nghỉ việc theo Quyết định số 130-CP ngày 20/6/1975 của Hội đồng Chính phủ và Quyết định số 111-HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (sau đây gọi là trợ cấp cho cán bộ xã nghỉ việc) theo quy định tại Nghị định số 09/2015/NĐ-CP.

2. Căn cứ quy định tại Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP và các quy định tại Thông tư này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây gọi là các Bộ, cơ quan Trung ương) và UBND các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Tổ chức, hướng dẫn, tổng hợp nhu cầu và nguồn kinh phí để thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống của các cơ quan, đơn vị và các cấp trực thuộc; điều chỉnh trợ cấp cho cán bộ xã nghỉ việc, gửi Bộ Tài chính theo quy định.

b) Xác định, bố trí nguồn thực hiện điều chỉnh tiền lương và nguồn hỗ trợ của ngân sách nhà nước (nếu có) để thực hiện điều chỉnh tiền lương cho cán bộ, công chức, viên chức, người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống và điều chỉnh trợ cấp cho cán bộ xã nghỉ việc đúng chế độ quy định và theo các quy định tại Thông tư này.

Điều 2. Xác định nhu cầu kinh phí thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số, lương từ 2,34 trở xuống theo Nghị định số 17/2015/NĐ-CP và trợ cấp cho cán bộ xã nghỉ việc theo Nghị định số 09/2015/NĐ-CP

1. Xác định nhu cầu kinh phí thực hiện điều chỉnh tiền lương đối với cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống theo Nghị định số 17/2015/NĐ-CP

a) Tổng số cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống để xác định nhu cầu kinh phí thực hiện các Nghị định số 17/2015/NĐ-CP là số thực có mặt tại thời điểm báo cáo (số có mặt tại thời điểm 01/01/2015), nằm trong tổng số biên chế được cấp có thẩm quyền giao năm 2015.

Đối với số người làm việc theo chế độ hợp đồng lao động, chỉ tổng hợp số người làm việc theo chế độ hợp đồng không thời hạn trong các cơ quan, đơn vị của Đảng, cơ quan hành chính nhà nước, tổ chức chính trị - xã hội theo quy định tại Nghị định số 68/2000/NĐ-CP ngày 17/11/2000 của Chính phủ về thực hiện chế độ hợp đồng một số loại công việc trong cơ quan hành chính nhà nước, đơn vị sự nghiệp (sau đây gọi là Nghị định số 68/2000/NĐ-CP); số người làm việc theo chế độ hợp đồng lao động hưởng lương từ NSNN thuộc Quân đội nhân dân và Công an nhân dân; số giáo viên mầm non làm việc theo chế độ hợp đồng lao động theo quy định tại Quyết định số 60/2011/QĐ-TTg ngày 26/10/2011 của Thủ tướng Chính phủ để xác định nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP.

Đối với người làm việc tại các hội có tính chất đặc thù, chỉ tổng hợp số biên chế được cấp có thẩm quyền giao.

Đối với số người lao động quy định tại khoản 1 điểm a điều này tăng thêm trong năm 2015 so với số người có mặt tại thời điểm 01/01/2015 (nếu có), nếu trong phạm vi tổng mức biên chế được cấp có thẩm quyền giao (hoặc phê duyệt) năm 2015 thì nhu cầu kinh phí tăng thêm thực hiện Nghị định số 17/2015/NĐ-CP của số biên chế này được các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương tổng hợp báo cáo bổ sung để Bộ Tài chính xem xét giải quyết (đối với các Bộ, cơ quan Trung ương) hoặc tổng hợp vào nhu cầu kinh phí thực hiện tiền lương năm sau (đối với các tỉnh, thành phố trực thuộc Trung ương).

Không tổng hợp đối tượng quy định tại khoản 3 Điều 2 Nghị định số 17/2015/NĐ-CP vào số đối tượng được hưởng tiền lương tăng thêm theo Nghị định số 17/2015/NĐ-CP để xác định nhu cầu tiền lương tăng thêm theo quy định của Thông tư này.

b) Nhu cầu kinh phí thực hiện điều chỉnh tiền lương cho cán bộ, công chức, viên chức và người hưởng lương trong lực lượng vũ trang có hệ số lương từ 2,34 trở xuống theo Nghị định số 17/2015/NĐ-CP được xác định căn cứ vào mức lương tăng thêm hàng tháng quy định tại Điều 3 Nghị định số 17/2015/NĐ-CP và số tháng thực tế người lao động giữ bậc lương từ 2,34 trở xuống.

2. Xác định nhu cầu kinh phí thực hiện điều chỉnh trợ cấp tăng thêm quy định tại Nghị định số 09/2015/NĐ-CP

Nhu cầu kinh phí thực hiện điều chỉnh trợ cấp tăng thêm cho cán bộ xã nghỉ việc được xác định căn cứ vào số cán bộ xã nghỉ việc thực có mặt tại thời điểm báo cáo (số có mặt tại thời điểm 01/01/2015), mức trợ cấp tăng thêm quy định tại Điều 2 Nghị định số 09/2015/NĐ-CP và hướng dẫn của Bộ Nội vụ tại Thông tư số 01/2015/TT-BNV ngày 13 tháng 02 năm 2015.

Điều 3. Xác định nguồn để đảm bảo nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP

1. Nguồn kinh phí thực hiện Nghị định số 17/2015/NĐ-CP trong năm 2015 của các Bộ, cơ quan Trung ương:

a) Đối với các cơ quan hành chính nhà nước, Đảng, đoàn thể:

- Sử dụng nguồn tiết kiệm 10% chi thường xuyên (ngoài lương, phụ cấp và các khoản có tính chất lương) dự toán NSNN năm 2015 tăng so với dự toán NSNN năm 2014 của các cơ quan, đơn vị. Căn cứ dự toán NSNN năm 2015 được giao, các Bộ, cơ quan Trung ương hướng dẫn cơ quan, đơn vị tính toán và tổng hợp báo cáo số tiết kiệm với Bộ Tài chính, đồng thời thuyết minh cụ thể cơ sở tính toán.

- Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2015 (phần còn lại sau khi đã sử dụng để thực hiện Nghị định số 66/2013/NĐ-CP, Nghị định số 31/2012/NĐ-CP, Nghị định số 34/2012/NĐ-CP, Nghị định số 22/2011/NĐ-CP, Nghị định số 57/2011/NĐ-CP); đối với số thu dịch vụ sử dụng 40% chênh lệch thu, chi từ hoạt động dịch vụ.

- Các nguồn thực hiện cải cách tiền lương từ năm 2014 trở về trước chưa sử dụng hết chuyển sang năm 2015 (nếu có).

b) Đối với các đơn vị sự nghiệp của Nhà nước và của Đảng, đoàn thể:

- Sử dụng nguồn tiết kiệm 10% chi thường xuyên (ngoài lương, phụ cấp và các khoản có tính chất lương) dự toán NSNN năm 2015 tăng so với dự toán NSNN năm 2014 của các đơn vị. Các Bộ, cơ quan Trung ương hướng dẫn các đơn vị tính toán và tổng hợp báo cáo số tiết kiệm với Bộ Tài chính, đồng thời thuyết minh cụ thể cơ sở tính toán.

- Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2015 (phần còn lại sau khi đã sử dụng để thực hiện các Nghị định về tiền lương, phụ cấp từ năm 2014 trở về trước); đối với số thu dịch vụ sử dụng 40% chênh lệch thu, chi từ hoạt động dịch vụ. Riêng ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư thay thế, vật tư tiêu hao, kinh phí chi trả phụ cấp thường trực, phụ cấp phẫu thuật, thủ thuật nếu đã kết cấu trong giá dịch vụ.

- Các nguồn, thực hiện cải cách tiền lương đến hết năm 2014 chưa sử dụng hết chuyển sang năm 2015 (nếu có).

Trường hợp các nguồn theo quy định tại điểm a, b khoản 1 Điều này nhỏ hơn nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015 theo quy định tại Điều 2 Thông tư này, ngân sách Trung ương sẽ bổ sung phần chênh lệch thiếu cho các Bộ, cơ quan Trung ương để đảm bảo đủ nguồn thực hiện.

Trường hợp các nguồn theo quy định tại điểm a, b khoản 1 Điều này lớn hơn nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015 theo quy định tại Điều 2 Thông tư này thì các Bộ, cơ quan Trung ương tự đảm bảo phần kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015. Trường hợp sau khi đảm bảo được nhu cầu kinh phí điều chỉnh tiền lương tăng thêm năm 2015, còn dư nguồn thu được để lại dành để cải cách tiền lương lớn và có nhu cầu phát triển hoạt động của các cơ quan, đơn vị; các Bộ, cơ quan Trung ương đề xuất phương án sử dụng theo từng đơn vị, gửi Bộ Tài chính có ý kiến thống nhất trước khi sử dụng. Đồng thời các cơ quan, đơn vị phải cam kết khi cấp có thẩm quyền quyết định điều chỉnh tiền lương tăng thêm thì cơ quan, đơn vị phải tự thu xếp trong nguồn kinh phí của đơn vị để đảm bảo nguồn cải cách tiền lương theo lộ trình.

2. Nguồn kinh phí thực hiện Nghị định số 17/2015/NĐ-CP và Nghị định số 09/2015/NĐ-CP năm 2015 của các tỉnh, thành phố trực thuộc Trung ương:

a) Sử dụng tối thiểu 40% số thu được để lại theo chế độ năm 2015 (phần còn lại sau khi đã sử dụng để thực hiện các Nghị định về tiền lương, phụ cấp từ năm 2014 trở về trước); đối với số thu dịch vụ sử dụng 40% chênh lệch thu, chi từ hoạt động dịch vụ. Riêng ngành y tế sử dụng tối thiểu 35% số thu để lại theo chế độ sau khi trừ chi phí thuốc, máu, dịch truyền, hóa chất, vật tư thay thế, vật tư tiêu hao, kinh phí chi trả phụ cấp thường trực, phụ cấp phẫu thuật, thủ thuật nếu đã kết cấu trong giá dịch vụ.

b) Sử dụng nguồn tiết kiệm 10% chi thường xuyên dự toán năm 2015 đã được cấp có thẩm quyền giao (số tiết kiệm 10% chi thường xuyên dự toán năm 2015 tăng so với dự toán năm 2014 sau khi đã tính cùng mặt bằng tiền lương, phụ cấp);

c) 50% tăng thu ngân sách địa phương (không kể tăng thu từ nguồn thu tiền sử dụng đất) thực hiện năm 2014 so dự toán năm 2014 được Thủ tướng Chính phủ giao (đối với nguồn tăng thu này, trường hợp địa phương khó khăn, tỷ lệ tự cân đối chi từ nguồn thu của địa phương thấp, số tăng thu năm 2014 so với dự toán được Thủ tướng Chính phủ giao nhỏ và đối với các địa phương khi thực hiện cải cách tiền lương có khó khăn về nguồn do không điều hòa được tăng thu giữa các cấp ngân sách của địa phương, Bộ Tài chính sẽ xem xét cụ thể để xác định số tăng thu đưa vào nguồn thực hiện cải cách tiền lương trong năm 2015; đồng thời tổng hợp báo cáo Thủ tướng Chính phủ kết quả thực hiện);

d) 50% nguồn tăng thu ngân sách địa phương (không kể tăng thu tiền sử dụng đất) dự toán năm 2015 so với dự toán năm 2011 (phần còn lại sau khi đã sử dụng để thực hiện các Nghị định về tiền lương và phụ cấp từ năm 2014 trở về trước và không kể số 50% tăng thu NSĐP dự toán năm 2015 so với dự toán các năm trước để thực hiện cải cách tiền lương đã được phân bổ tăng chi đầu tư phát triển và thực hiện các chính sách an sinh xã hội theo các Quyết định giao dự toán thu, chi ngân sách nhà nước của Bộ Tài chính).

e) Nguồn thực hiện cải cách tiền lương đến hết năm 2014 chưa sử dụng hết chuyển sang năm 2015 (nếu có).

Trường hợp các nguồn theo quy định tại khoản 2 Điều này nhỏ hơn nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP theo quy định tại Điều 2 của Thông tư này, ngân sách Trung ương sẽ bổ sung phần chênh lệch thiếu cho các tỉnh, thành phố trực thuộc Trung ương để đảm bảo đủ nguồn thực hiện.

Trường hợp các nguồn theo quy định tại khoản 2 Điều này lớn hơn nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP theo quy định tại Điều 2 của Thông tư này, thì các tỉnh, thành phố trực thuộc Trung ương tự đảm bảo phần kinh phí thực hiện; phần còn lại chuyển sang năm tiếp theo để đảm bảo thực hiện các Nghị định về tiền lương; không sử dụng phần kinh phí còn lại này cho các mục tiêu khác. Đối với các tỉnh, thành phố trực thuộc Trung ương có nguồn còn dư lớn sau khi đảm bảo được nhu cầu kinh phí cải cách tiền lương theo lộ trình, báo cáo Bộ Tài chính xem xét giải quyết theo quy định tại Điều 1 khoản 2 điểm c Quyết định số 383/QĐ-TTg ngày 03/4/2007 của Thủ tướng Chính phủ.

Đối với các cơ quan, đơn vị sự nghiệp công lập ở địa phương còn dư nguồn cải cách tiền lương từ nguồn thu được để lại để cải cách tiền lương lớn và có nhu cầu kinh phí để thực hiện một số nhiệm vụ chi cấp thiết; các cơ quan, đơn vị báo cáo Ủy ban nhân dân cấp tỉnh để chỉ đạo các cơ quan liên quan xác định số kinh phí đảm bảo thực hiện lộ trình cải cách tiền lương theo nguyên tắc các đơn vị này tự đảm bảo kinh phí, không bổ sung ngân sách để thực hiện cải cách tiền lương; sau khi tính toán số kinh phí còn dư, Ủy ban nhân dân cấp tỉnh quyết định sử dụng một phần để đáp ứng các nhu cầu chi cấp thiết của đơn vị.

3. Số thu được để lại theo chế độ quy định tại khoản 1 và khoản 2 Điều này không được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này là thu từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước và đã được ngân sách nhà nước đảm bảo chi phí cho hoạt động thu (số thu học phí để lại cho trường công lập,...). Số thu được để lại theo chế độ được trừ chi phí trực tiếp phục vụ cho công tác thu trong trường hợp số thu này là thu từ các công việc, dịch vụ do Nhà nước đầu tư hoặc từ các công việc, dịch vụ thuộc đặc quyền của Nhà nước, nhưng chưa được ngân sách nhà nước đảm bảo chi phí hoạt động thu. Ngoài ra, chú ý một số điểm sau:

a) Đối với học phí học sinh chính quy học các trường công lập: 40% số thu để thực hiện chế độ cải cách tiền lương được tính trên toàn bộ số thu học phí của học sinh (bao gồm cả kinh phí được ngân sách nhà nước cấp bù học phí theo Nghị định số 49/2010/NĐ-CP ngày 14/5/2010 của Chính phủ, Nghị định số 74/2013/NĐ-CP ngày 15/7/2013 của Chính phủ).

b) Đối với học phí từ các hoạt động đào tạo tại chức, liên doanh liên kết, các hoạt động đào tạo khác của các trường công lập: 40% số thu để thực hiện cải cách tiền lương được tính trên số thu học phí từ các hoạt động trên sau khi loại trừ các chi phí liên quan.

c) Đối với số thu dịch vụ, các hoạt động liên doanh liên kết và các khoản thu khác của đơn vị sự nghiệp (ngoài khoản thu theo Pháp lệnh Phí và Lệ phí): 40% số thu để thực hiện cải cách tiền lương được tính trên toàn bộ số thu của các hoạt động trên sau khi trừ các chi phí liên quan.

4. Kinh phí thực hiện Nghị định số 17/2015/NĐ-CP đối với người làm việc theo chế độ hợp đồng lao động xác định thời hạn trong các cơ quan hành chính nhà nước, cơ quan Đảng, tổ chức chính trị - xã hội theo quy định tại Nghị định số 68/2000/NĐ-CP do cơ quan, đơn vị tự đảm bảo từ dự toán ngân sách nhà nước được giao đầu năm và các nguồn thu hợp pháp khác.

5. Kinh phí thực hiện Nghị định số 17/2015/NĐ-CP đối với người làm việc theo chế độ hợp đồng lao động trong số lượng người làm việc được cấp có thẩm quyền giao của đơn vị sự nghiệp công lập quy định tại điểm đ, e khoản 1 Điều 2 Nghị định số 17/2015/NĐ-CP do cơ quan, đơn vị tự đảm bảo từ dự toán ngân sách nhà nước được giao đầu năm và các nguồn thu hợp pháp khác.

6. Kinh phí thực hiện Nghị định số 17/2015/NĐ-CP đối với biên chế, lao động của hệ thống công đoàn các cấp được đảm bảo từ nguồn thu 2% kinh phí công đoàn; không tổng hợp vào nhu cầu kinh phí thực hiện tiền lương, trợ cấp tăng thêm của các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương.

Điều 4. Chế độ báo cáo về nhu cầu và nguồn kinh phí thực hiện Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP

Các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương (kể cả các Bộ, cơ quan Trung ương và các tỉnh, thành phố trực thuộc Trung ương đã đảm bảo đủ nguồn để thực hiện) có trách nhiệm tổ chức, hướng dẫn, xét duyệt và tổng hợp báo cáo nhu cầu, nguồn kinh phí thực hiện các Nghị định nêu trên trong năm 2015 gửi Bộ Tài chính chậm nhất trước ngày 30/04/2015.

(Các Bộ, cơ quan Trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu số 1, 3a, 3b, 3c đính kèm; các tỉnh, thành phố trực thuộc Trung ương gửi báo cáo nhu cầu và nguồn theo biểu mẫu 2a, 2b, 4 đính kèm).

Điều 5. Phương thức chi trả kinh phí thực hiện các Nghị định số 17/2015/NĐ-CP, Nghị định số 09/2015/NĐ-CP của Chính phủ

1. Các bộ, cơ quan trung ương và các tỉnh, thành phố trực thuộc Trung ương hướng dẫn các cơ quan, đơn vị chi trả tiền lương tăng thêm cho người lao động căn cứ mức lương tăng thêm hàng tháng theo quy định của Nghị định 17/2015/NĐ-CP và thời gian thực tế người lao động giữ bậc lương từ 2,34 trở xuống.

2. Đối với các đơn vị sử dụng ngân sách có nguồn kinh phí lớn hơn nhu cầu kinh phí để thực hiện các Nghị định nêu trên thì được chủ động sử dụng các nguồn này để chi trả tiền lương, phụ cấp, trợ cấp tăng thêm cho cán bộ, công chức, viên chức của đơn vị mình theo chế độ quy định.

3. Đối với các Bộ, cơ quan Trung ương, các tỉnh, thành phố trực thuộc Trung ương có nguồn kinh phí để thực hiện các Nghị định nêu trên lớn hơn nhu cầu kinh phí thực hiện:

a) Các Bộ, cơ quan Trung ương, các tỉnh, thành phố trực thuộc Trung ương chỉ đạo, hướng dẫn các đơn vị và cấp ngân sách trực thuộc có nguồn kinh phí lớn hơn nhu cầu kinh phí thực hiện, chủ động sử dụng các nguồn để chi trả tiền lương tăng thêm cho cán bộ, công chức, viên chức, trợ cấp tăng thêm đối với cán bộ xã nghỉ việc theo chế độ quy định.

b) Các tỉnh, thành phố trực thuộc Trung ương chủ động sử dụng nguồn tăng thu ngân sách địa phương, tiết kiệm 10% chi thường xuyên (phần giữ lại tập trung) để bổ sung nguồn kinh phí thực hiện cho các đơn vị dự toán cùng cấp và cấp ngân sách trực thuộc còn thiếu nguồn.

4. Đối với các Bộ, cơ quan Trung ương, các tỉnh, thành phố trực thuộc Trung ương có nhu cầu kinh phí thực hiện Nghị định nêu trên lớn hơn nguồn kinh phí theo quy định tại Thông tư này:

a) Đối với các Bộ, cơ quan Trung ương:

- Trên cơ sở báo cáo của các Bộ, cơ quan Trung ương, Bộ Tài chính sẽ thẩm định và thông báo bổ sung kinh phí cho các Bộ, cơ quan Trung ương (chi tiết lĩnh vực chi và đơn vị thực hiện) đủ nguồn để thực hiện.

- Sau khi nhận được thông báo của Bộ Tài chính, các Bộ, cơ quan Trung ương thông báo bổ sung kinh phí cho các đơn vị sử dụng ngân sách trực thuộc để thực hiện tiền lương tăng thêm theo chế độ quy định (sau khi sử dụng nguồn để thực hiện tiền lương tăng thêm theo quy định mà vẫn còn thiếu nguồn).

- Các đơn vị dự toán cấp I có trách nhiệm phân bổ số thông báo bổ sung nêu trên cho các đơn vị sử dụng ngân sách trực thuộc (sau khi sử dụng nguồn để thực hiện tiền lương tăng thêm theo quy định mà vẫn còn thiếu nguồn). Các đơn vị sử dụng ngân sách thực hiện rút tiền tại Kho bạc nhà nước trong phạm vi số được bổ sung cùng với việc chủ động sử dụng nguồn thu được để lại theo chế độ, tiết kiệm 10% chi thường xuyên để chi trả tiền lương tăng thêm đối với cán bộ, công chức, viên chức của đơn vị mình theo chế độ quy định.

b) Đối với các tỉnh, thành phố trực thuộc Trung ương: Trên cơ sở báo cáo nhu cầu và nguồn kinh phí của các tỉnh, thành phố trực thuộc Trung ương, Bộ Tài chính sẽ thẩm định và thông báo bổ sung kinh phí để các địa phương đủ nguồn thực hiện cải cách tiền lương.

5. Trong khi chờ được cấp có thẩm quyền bổ sung kinh phí, ngân sách cấp trên thực hiện tạm cấp kinh phí cho ngân sách cấp dưới chưa đảm bảo đủ nguồn thực hiện; đối với các địa phương có khó khăn về nguồn, có văn bản báo cáo gửi Bộ Tài chính để thực hiện tạm cấp kinh phí cho địa phương; các đơn vị sử dụng ngân sách được chủ động sử dụng dự toán ngân sách năm 2015 đã được giao và nguồn thu được để lại theo chế độ để kịp thời chi trả tiền lương, trợ cấp tăng thêm cho cán bộ, công chức, viên chức, lực lượng vũ trang và các đối tượng khác theo quy định tại Thông tư này. Số kinh phí đã tạm cấp và số đã sử dụng này được hoàn lại nguồn bằng số bổ sung kinh phí để thực hiện tiền lương, trợ cấp tăng thêm của cấp có thẩm quyền.

6. Kế toán và quyết toán: Việc kế toán, quyết toán kinh phí thực hiện tiền lương, phụ cấp, trợ cấp cho các đối tượng theo quy định tại Thông tư này thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản pháp luật hiện hành.

Điều 6. Tổ chức thực hiện

1. Căn cứ vào tình hình cụ thể của cơ quan, địa phương mình và các quy định tại Thông tư này, Thủ trưởng các Bộ, cơ quan Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định về thời gian, biểu mẫu báo cáo cho các đơn vị và các cấp ngân sách trực thuộc phù hợp với quy định về việc tổng hợp, báo cáo Bộ Tài chính tại Thông tư này.

2. Thông tư này có hiệu lực thi hành kể từ ngày 04 tháng 5 năm 2015.

3. Các chế độ quy định tại Thông tư này được thực hiện kể từ ngày 01/01/2015. Trường hợp các văn bản quy phạm pháp luật trích dẫn tại Thông tư này được sửa đổi, bổ sung hoặc thay thế bằng văn bản quy phạm pháp luật khác thì áp dụng quy định tại văn bản sửa đổi, bổ sung hoặc thay thế.

Trong quá trình thực hiện, nếu có vướng mắc, các Bộ, cơ quan Trung ương và địa phương có báo cáo gửi Bộ Tài chính để kịp thời xem xét, giải quyết./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;
- Công báo;
- Website Chính phủ;
- Website Bộ Tài chính;
- Cục Kiểm tra văn bản (Bộ Tư pháp);
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, Vụ NSNN.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

BỘ, CƠ QUAN TRUNG ƯƠNG….
CHƯƠNG…

Biểu số 1

BÁO CÁO NHU CẦU KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  |  | Lĩnh vực … (chi tiết từng lĩnh vực chi)
 |  | Tổng biên chế năm 2015 được cấp có thẩm quyền giao hoặc phê duyệt | Tổng số biên chế có hệ số lương từ 2,34 trở xuống có mặt tại thời điểm 01/01/2015 (không bao gồm đối tượng hợp đồng theo Nghị định 68/2010/NĐ- CP) | Tổng số đối tượng làm việc theo chế độ hợp đồng không thời hạn theo Nghị định 68/2010/NĐ-CP có hệ số lương từ 2,34 trở xuống có mặt thời điểm 01/01/2015(1) | Quỹ tiền lương ngạch, bậc, chức vụ theo Nghị định số 66/2013/NĐ-CP của đối tượng có hệ số lương từ 2,34 trở xuống (1 tháng) | Nhu cầu kinh phí tăng lương theo Nghị định số 17/2015/NĐ-CP (1 tháng) | Số tháng bình quân trong năm được điều chỉnh tiền lương theo Nghị định số 17/2015/NĐ-CP | Nhu cầu kinh phí tiền lương tăng thêm năm 2015 | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 6
A | B | 1 | 2 | 3 | 4 | 5 = (4) x 8% | 6 = (7)/(5) | 7 = (5)x(6) |
 | TỔNG SỐ (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |  |
1 2 3 | Đơn vị... Đơn vị... …. |  |  |  |  |  |  |  |

Ghi chú: (1) Chi tổng hợp đối tượng hợp đồng 68 (không thời hạn) của đơn vị quản lý hành chính, Đảng, tổ chức chính trị - xã hội.

…., ngày….. tháng….. năm….
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

UBND TỈNH, THÀNH PHỐ….

Biểu số 2a

BÁO CÁO NHU CẦU KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

STT | Nội dung | Biên chế được cấp có thẩm quyền giao hoặc phê duyệt năm 2015 (1) (Người) | Tổng số đối tượng có mặt tại thời điểm 01/01/2015 (2) (Người) | Tổng số đối tượng có hệ số lương ngạch bậc, lương chức vụ từ 2,34 trở xuống có mặt tại thời điểm 01/01/2015 (Người) | Tổng hệ số tiền lương ngạch bậc, lương chức vụ của số đối tượng có hệ số lương từ 2,34 trở xuống | Tiền lương tăng thêm 1 tháng theo Nghị định số 17/2015/NĐ-CP | Số tháng bình quân trong năm được điều chỉnh tiền lương theo Nghị định số 17/2015/NĐ-CP | Tổng nhu cầu tiền lương tăng thêm năm 2015 theo Nghị định số 17/2015/NĐ-CP (Triệu đồng)
1 | 2 | 3 | 4 | 5 | 6 | 7= (6) x 1,15 x 0,08 | 8 = (9)/(7) | 9
 | Tổng số |  |  |  |  |  |  |
1 | Sự nghiệp giáo dục - đào tạo - Sự nghiệp giáo dục: Trong đó: Giáo viên mầm non hợp đồng lao động theo Quyết định số 60/2011/QĐ-TTg - Sự nghiệp đào tạo |  |  |  |  |  |  |
2 | Sự nghiệp y tế |  |  |  |  |  |  |
3 | Sư nghiệp khoa học-công nghệ |  |  |  |  |  |  |
4 | Sự nghiệp môi trường |  |  |  |  |  |  |
5 | Sự nghiệp văn hóa thông tin |  |  |  |  |  |  |
6 | Sự nghiệp phát thanh truyền hình |  |  |  |  |  |  |
7 | Sự nghiệp thể dục - thể thao |  |  |  |  |  |  |
8 | Sự nghiệp đảm bảo xã hội |  |  |  |  |  |  |
9 | Chi quản lý nhà nước, đảng, đoàn thể |  |  |  |  |  |  |
a | Cấp tỉnh và huyện Trong đó: - Quản lý nhà nước - Đảng - Đoàn thể |  |  |  |  |  |  |
b | Cán bộ chuyên trách, công chức xã |  |  |  |  |  |  |

Ghi chú: (1) Không kể đối tượng hợp đồng không thời hạn theo Nghị định số 68/2000/NĐ-CP ngày 17/11/2000;

(2) Bao gồm đối tượng hợp đồng không thời hạn theo Nghị định số 68/2000/NĐ-CP ngày 17/11/2000 làm việc trong cơ quan hành chính nhà nước, Đảng, tổ chức chính trị - xã hội.

Ngày     tháng     năm
CHỦ TỊCH UBND TỈNH, THÀNH PHỐ
(Ký tên, đóng dấu)

UBND TỈNH, THÀNH PHỐ….

Biểu số 2b

BẢNG TỔNG HỢP QUỸ TRỢ CẤP TĂNG THÊM NĂM 2015 CỦA CÁN BỘ XÃ, PHƯỜNG, THỊ TRẤN ĐÃ NGHỈ VIỆC HƯỞNG TRỢ CẤP HÀNG THÁNG TỪ NGÂN SÁCH NHÀ NƯỚC THEO NGHỊ ĐỊNH 09/2015/NĐ-CP

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ NGƯỜI NGHỈ VIỆC HƯỞNG TRỢ CẤP HÀNG THÁNG TẠI THỜI ĐIỂM 01/01/2015 | QUỸ TRỢ CẤP 1 THÁNG THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 73/2013/NĐ-CP | QUỸ TRỢ CẤP 1 THÁNG THEO QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP | QUỸ TRỢ CẤP TĂNG THÊM 01 THÁNG | TỔNG QUỸ TRỢ CẤP TĂNG THÊM NĂM 2015
A | B | (1) | (2) = (1) x mức TC | (3) = (1) x mức TC | (4) = (3) - (2) | (5) = (4) x 12T
 | TỔNG SỐ |  |  |  |  |
1 | Nguyên bí thư, chủ tịch. |  |  |  |  |
2 | Nguyên Phó bí thư, phó chủ tịch, Thường trực Đảng ủy, ủy viên, Thư ký UBND Thư ký HĐND, xã đội trưởng |  |  |  |  |
3 | Các chức danh còn lại |  |  |  |  |

Ngày     tháng     năm
CHỦ TỊCH UBND TỈNH, THÀNH PHỐ
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG…

CHƯƠNG…

Biểu số 3a

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  |  |  | Lĩnh vực ... (chi tiết từng lĩnh vực chi)
 |  | Nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015 | Nguồn để thực hiện điều chỉnh tiền lương cho người có hệ số lương từ 2,34 trở xuống năm 2015 |  |  | Số đề nghị bổ sung để thực hiện tiền lương tăng thêm (nếu có) | Nguồn để thực hiện tiền lương tăng thêm năm 2015 chưa sử dụng hết (nếu có) |  |  | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 8
 |  |  | Tổng số | 40% số thu để lại theo chế độ (riêng ngành y tế là 35%) | Nguồn tiết kiệm 10% chi thường xuyên để thực hiện cải cách tiền lương |  | Tổng số | 40% số thu để lại theo chế độ (riêng ngành y tế là 35%) chưa sử dụng hết | Nguồn tiết kiệm 10% chi thường xuyên chưa sử dụng hết
A | B | 1 | 2=(3)+(4) | 3 | 4 | 5=(1)-(2) | 6=(2)-(1) | 7 | 8=(6)-(7) |
 | TỔNG SỐ (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |  |  |
1 2 3 | Đơn vị... Đơn vị... …. |  |  |  |  |  |  |  |  |

….., ngày…. tháng…. năm…
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG…

CHƯƠNG…

Biểu số 3b

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015 CỦA CÁC ĐƠN VỊ SỰ NGHIỆP TRỰC THUỘC CÁC BỘ, CƠ QUAN TRUNG ƯƠNG

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | NỘI DUNG | TỔNG SỐ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Lĩnh vực.. (chi tiết từng lĩnh vực chi)
 |  | Nhu cầu kinh phí thực hiện Nghị định 17/2015/NĐ-CP năm 2015 | Số thu được để lại theo chế độ |  |  |  |  |  | Nguồn tiết kiệm 10% chi thường xuyên |  |  |  |  |  |  |  |  | Số đề nghị bổ sung để thực hiện tiền lương tăng thêm năm 2015 | Nguồn để thực hiện tiền lương tăng thêm năm 2015 chưa sử dụng hết (nếu có) |  |  | Chi tiết theo các chỉ tiêu như từ cột 1 đến cột 14
 |  |  | Thực hiện năm 2014 | Dự toán năm 2015 | 40% số thu để lại theo chế độ năm 2015 (riêng ngành y tế là 35%) | Số đã sử dụng để thực hiện các Nghị định về tiền lương, phụ cấp từ năm 2014 trở về trước | Số thu để thực hiện tiền lương tăng thêm năm 2014 chưa sử dụng hết chuyển sang | Số thu để thực hiện tiền lương tăng thêm năm 2015 | Chi thường xuyên dự toán 2014 |  |  | Chi thường xuyên dự toán 2015 |  |  | Sổ tiết kiệm 10% chi TX dự toán năm 2015 tăng thêm so với năm 2014 để thực hiện cải cách tiền lương | Sổ tiết kiệm để thực hiện tiền lương năm 2014 chưa sử dụng hết chuyển sang | Sổ tiết kiệm để thực hiện tiền lương tăng thêm năm 2015 |  | Tổng số | 40% số thu để lại theo chế độ (riêng ngành y tế là 35%) | Nguồn tiết kiệm 10% chi thường xuyên
 |  |  |  |  |  |  |  |  | Tổng số | Tiền lương, phụ cấp và các khoản có tính chất lương | Chi TX còn lại | Tổng số | Tiền lương, phụ cấp và các khoản có tính chất lương | Chi TX còn lại
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7=(4)-(5)+(6) | 8 | 9 | 10=(8)-(9) | 11 | 12 | 13=(11)-(12) | 14=10%x(13-10) | 15 | 16=(14)+(15) | 17=(1)-(7)-(16) | 18=(16)+(7)-(1) | 19 | 20 |
 | TỔNG SỐ (Chi tiết theo từng đơn vị thuộc, trực thuộc) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 2 3 | Đơn vị… Đơn vị… … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

….., ngày…. tháng…. năm…
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

BỘ, CƠ QUAN TRUNG ƯƠNG…

CHƯƠNG…

Biểu số 3c

BÁO CÁO NGUỒN KINH PHÍ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP NĂM 2015 CỦA CÁC CƠ QUAN HÀNH CHÍNH THUỘC, TRỰC THUỘC CÁC BỘ, CƠ QUAN TRUNG ƯƠNG

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho các Bộ, cơ quan trung ương báo cáo Bộ Tài chính)

Đơn vị: Triệu đồng

STT | Nội dung | Nhu cầu kinh phí thực hiện Nghị định số 17/2015/NĐ-CP năm 2015 | Số thu được để lại theo chế độ |  |  |  |  |  | Nguồn tiết kiệm 10% chi thường xuyên |  |  |  |  |  |  |  |  | Số đề nghị bổ sung để thực hiện tiền lương tăng thêm năm 2015 | Nguồn để thực hiện tiền lương tăng thêm năm 2015 chưa sử dụng hết (nếu có)
 |  |  | Thực hiện năm 2014 | Dự toán năm 2015 | 40% số thu để lại theo chế độ năm 2015 | Số đã sử dụng để thực hiện các Nghị định về tiền lương, phụ cấp ban hành năm 2012, 2013 và 2014 | Số thu để thực hiện tiền lương tăng thêm năm 2014 chưa sử dụng hết chuyển sang | Số thu để thực hiện tiền lương tăng thêm năm 2015 | Chi thường xuyên dự toán 2014 |  |  | Chi thường xuyên dự toán 2015 |  |  | Số tiết kiệm 10% chi TX dự toán năm 2015 tăng thêm so với năm 2014 để thực hiện cải cách tiền lương | Số tiết kiệm để thực hiện tiền lương năm 2014 chưa sử dụng hết chuyển sang | Số tiết kiệm để thực hiện tiền lương tăng thêm năm 2015 |  | Tổng số | 40% số thu để lại theo chế độ | Nguồn tiết kiệm 10% chi thường xuyên
 |  |  |  |  |  |  |  |  | Tổng số | Tiền lương phụ cấp và các khoản có tính chất lương | Chi TX còn lại | Tổng số | Tiền lương phụ cấp và các khoản có tính chất lương | Chi TX còn lại
A | B | 1 | 2 | 3 | 4 | 5 | 6 | 7=(4)-(5)+(6) | 8 | 9 | 10=(8)-(9) | 11 | 12 | 13=(11)-(12) | 14=10%x(13-10) | 15 | 16=(14)+(15) | 17=(1)-(7)-(16) | 18=(16)+(7)-(1) | 19 | 20
 | TỔNG SỐ (Chi tiết theo từng cơ quan thuộc, trực thuộc) |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1 2 3 | Đơn vị… Đơn vị… … |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

….., ngày…. tháng…. năm…
THỦ TRƯỞNG ĐƠN VỊ
(Ký tên, đóng dấu)

UBND TỈNH, THÀNH PHỐ…

Biểu số 4

TỔNG HỢP NGUỒN VÀ NHU CẦU KINH PHÍ ĐỂ THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2015

(Kèm theo Thông tư số 32/2015/TT-BTC ngày 17 tháng 3 năm 2015 của Bộ Tài chính)

(Dùng cho UBND tỉnh, thành phố trực thuộc trung ương báo cáo Bộ Tài chính)

Đơn vị: triệu đồng

STT | NỘI DUNG |  |  | SỐ TIỀN
1 | 2 |  |  | 3
A | NGUỒN VÀ NHU CẦU TĂNG THÊM THỰC HIỆN MỨC LƯƠNG CƠ SỞ VÀ CÁC LOẠI PHỤ CẤP NĂM 2015 |  |  |
I | NGUỒN THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2015 |  |  |
1 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) thực hiện 2014 so dự toán Thủ tướng Chính phủ giao năm 2014: |  |  |
2 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2013 so dự toán Thủ tướng Chính phủ giao năm 2011: |  |  |
3 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2014 so dự toán 2013 Thủ tướng Chính phủ giao: |  |  |
4 | 50% tăng thu NSĐP (không kể tăng thu tiền sử dụng đất) dự toán 2015 so dự toán 2014 Thủ tướng Chính phủ giao: |  |  |
5 | Số tiết kiệm 10% chi thường xuyên dự toán năm 2011 |  |  |
6 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2012 |  |  |
7 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2013 |  |  |
8 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2014 |  |  |
9 | Số tiết kiệm 10% chi thường xuyên tăng thêm dự toán năm 2015 |  |  |
10 | Số thu được để lại đơn vị năm 2015 |  |  |
a | Tổng số thu học phí năm 2015 |  |  |
 | Số thu 40% được trích để lại đơn vị để thực hiện chế độ tiền lương |  |  |
 | Trong đó: |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 830.000 đồng |
 |  |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.050.000 đồng và các loại phụ cấp |
 |  |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.150.000 đồng và các loại phụ cấp |
b | Tổng số thu viện phí năm 2015 |  |  |
 | Trong đó: Chi phí thu (1): |  |  |
 | Số thu 35% được trích để lại đơn vị để thực hiện chế độ tiền lương |  |  |
 | Trong đó: | + Số thu được huy động để thực hiện điều chỉnh tiền lương 830.000 đồng |  |
 |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.050.000 đồng và các loại phụ cấp |  |
 |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.150.000 đồng và các loại phụ cấp |  |
c | Tổng số thu sự nghiệp khác |  |  |
 | Trong đó: Chi phí thu: |  |  |
 | Số thu 40% được trích để lại đơn vị để thực hiện chế độ tiền lương |  |  |
 | Trong đó: | + Số thu được huy động để thực hiện điều chỉnh tiền lương 830.000 đồng |  |
 |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.050.000 đồng và các loại phụ cấp |  |
 |  | + Số thu được huy động để thực hiện điều chỉnh tiền lương 1.150.000 đồng và các loại phụ cấp |  |
7 | Nguồn thực hiện cải cách tiền lương năm 2014 chưa sử dụng hết chuyển sang 2015 |  |  |
8 | Ngân sách trung ương bổ sung năm 2015 để thực hiện điều chỉnh tiền lương đến mức lương tối thiểu 1.150.000 đồng/tháng |  |  |
II | TỔNG NHU CẦU KINH PHÍ TĂNG THÊM ĐỂ THỰC HIỆN MỨC LƯƠNG CƠ SỞ VÀ MỘT SỐ LOẠI PHỤ CẤP NĂM 2015 |  |  |
1 | Nhu cầu kinh phí tăng thêm để thực hiện các Nghị định về tiền lương năm 2015 |  |  |
a | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 22, 23/2011/NĐ-CP đã thẩm định (12 tháng) |  |  |
b | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 31, 35/2012/NĐ-CP đã thẩm định (12 tháng) |  |  |
c | Nhu cầu kinh phí tăng thêm để thực hiện NĐ 66, 73/2013/NĐ-CP đã thẩm định năm 2014 (12 tháng) |  |  |
2 | Nhu cầu thực hiện chế độ BHTN, BHYT và các loại phụ cấp, trợ cấp theo quy định |  |  |
a | Nhu cầu kinh phí trích nộp Bảo hiểm xã hội (1%) theo chế độ quy định (lương 830.000 đ) |  |  |
b | Nhu cầu kinh phí trích nộp Bảo hiểm xã hội (1%) theo chế độ quy định (lương 1.050.000 đ) |  |  |
c | Kinh phí thực hiện chế độ BHTN năm 2015 (1%) |  |  |
d | Kinh phí tăng thêm để thực hiện chế độ phụ cấp, trợ cấp cho lực lượng dân quân tự vệ theo Luật Dân quân tự vệ, Nghị định 58/2010/NĐ-CP ngày 01/6/2010 của Chính phủ theo tiền lương 1.050.000 đ |  |  |
đ | Phụ cấp công vụ |  |  |
 | - Phụ cấp công vụ theo Nghị định số 57/2011/NĐ-CP (12 tháng) theo lương 830 |  |  |
 | - Phụ cấp công vụ tăng thêm theo Nghị định số 34/2012/NĐ-CP (12 tháng) theo lương 1.050 |  |  |
e | Phụ cấp thâm niên giáo viên theo lương 830 |  |  |
g | Phụ cấp ưu đãi ngành y tế tăng thêm theo Nghị định 56/2011/NĐ-CP theo lương 830 |  |  |
h | Phụ cấp, trợ cấp tăng thêm theo Nghị định 116/2010/NĐ-CP |  |  |
i | Phụ cấp tăng thêm theo Nghị định 19/2013/NĐ-CP (lương 1.050.000 đ) |  |  |
k | Phụ cấp ưu đãi tăng thêm theo Nghị định 64/2009/NĐ-CP đối với địa bàn tăng thêm mới được công nhận theo Quyết định 2405/QĐ-TTg |  |  |
l | Phụ cấp Đảng, đoàn thể theo Thông báo số 13-TB/TW, Hướng dẫn 05-HD/BTCTW (lương 830.000 đ) |  |  |
m | Nhu cầu kinh phí chi trả chế độ thù lao đối với người nghỉ hưu, giữ chức danh lãnh đạo chuyên trách tại hội đặc thù theo Quyết định 30/2011/QĐ-TTg ngày 01/6/2011 của Thủ tướng Chính phủ |  |  |
o | Chênh lệch kinh phí tăng thêm để thực hiện Nghị định số 29/2013/NĐ-CP (lương 1.050.000 đ) |  |  |
III | CHÊNH LỆCH NHU CẦU VÀ NGUỒN NĂM 2015 ĐỂ THỰC HIỆN MỨC LƯƠNG CƠ SỞ VÀ MỘT SỐ LOẠI PHỤ CẤP |  |  |
1 | Phần thiếu nguồn ngân sách trung ương hỗ trợ. |  |  |
2 | Nguồn thực hiện cải cách tiền lương còn dư |  |  |
B | NGUỒN VÀ NHU CẦU THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP VÀ NGHỊ ĐỊNH 09/2015/NĐ-CP |  |  |
I | NGUỒN THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP |  |  |
 | (Nguồn sau khi thực hiện mức lương cơ sở và các loại phụ cấp còn dư tại mục 2 phần III nêu trên) |  |  |
 | Trong đó: - Học phí (phần thực sử dụng) |  |  |
 | - Viện phí (phần thực, sử dụng) |  |  |
 | - Nguồn thu sự nghiệp (phần thực sử dụng) |  |  |
II | NHU CẦU THỤC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP VÀ NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP |  |  |
III | CHÊNH LỆCH NHU CẦU VÀ NGUỒN NĂM 2015 ĐỂ THỰC HIỆN NGHỊ ĐỊNH SỐ 17/2015/NĐ-CP, NGHỊ ĐỊNH SỐ 09/2015/NĐ-CP |  |  |
1 | Phần thiếu nguồn ngân sách trung ương hỗ trợ. |  |  |
2 | Nguồn thực hiện cải cách tiền lương còn dư chuyển kỳ sau |  |  |
C | TỔNG SỐ BỔ SUNG TIẾP TỪ NGÂN SÁCH TRUNG ƯƠNG CHO NSĐP ĐỂ THỰC HIỆN CẢI CÁCH TIỀN LƯƠNG NĂM 2015 |  |  |

….., ngày…. tháng…. năm…
CHỦ TỊCH UBND TỈNH, THÀNH PHỐ
(Ký tên, đóng dấu)


TT 2015 - 40 tro cap hang thang cho quan nhan phuc vien, xuat ngu

BỘ QUỐC PHÒNG - BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 40/2015/TTLT-BQP-BTC | Hà Nội, ngày 26 tháng 05 năm 2015

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN ĐIỀU CHỈNH TRỢ CẤP HÀNG THÁNG ĐỐI VỚI QUÂN NHÂN, NGƯỜI LÀM CÔNG TÁC CƠ YẾU HƯỞNG LƯƠNG NHƯ QUÂN NHÂN, CÔNG AN NHÂN DÂN ĐÃ PHỤC VIÊN, XUẤT NGŨ, THÔI VIỆC ĐANG HƯỞNG CHẾ ĐỘ TRỢ CẤP HÀNG THÁNG

Căn cứ Nghị định số 35/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Quốc phòng;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Nghị định số 09/2015/NĐ-CP ngày 22 tháng 01 năm 2015 của Chính phủ điều chỉnh lương hưu, trợ cấp bảo hiểm xã hội và trợ cấp hàng tháng đối với cán bộ xã đã nghỉ việc (sau đây viết tắt là Nghị định số 09/2015/NĐ-CP);

Căn cứ Quyết định số 142/2008/QĐ-TTg ngày 27 tháng 10 năm 2008 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong Quân đội đã phục viên, xuất ngũ về địa phương (sau đây viết tắt là Quyết định số 142/2008/QĐ-TTg);

Căn cứ Quyết định số 38/2010/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 142/2008/QĐ-TTg ngày 27 tháng 10 năm 2008 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong Quân đội đã phục viên, xuất ngũ về địa phương (sau đây viết tắt là Quyết định số 38/2010/QĐ-TTg);

Căn cứ Quyết định số 62/2011/QĐ-TTg ngày 09 tháng 11 năm 2011 của Thủ tướng Chính phủ về chế độ, chính sách đối với đối tượng tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chi-a, giúp bạn Lào sau ngày 30 tháng 4 năm 1975 đã phục viên, xuất ngũ, thôi việc (sau đây viết tắt là Quyết định số 62/2011/QĐ-TTg),

Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch hướng dẫn điều chỉnh trợ cấp hàng tháng đối với quân nhân, người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân đã phục viên, xuất ngũ, thôi việc đang hưởng chế độ trợ cấp hàng tháng.

Điều 1. Phạm vi điều chỉnh, đối tượng áp dụng

Thông tư này hướng dẫn điều chỉnh mức trợ cấp hàng tháng đối với các đối tượng sau đây:

1. Quân nhân đã phục viên, xuất ngũ, thôi việc đang hưởng chế độ trợ cấp hàng tháng theo quy định tại Quyết định số 142/2008/QĐ-TTg, Quyết định số 38/2010/QĐ-TTg.

2. Quân nhân, người làm công tác cơ yếu hưởng lương như đối với quân nhân, công an nhân dân đã phục viên, xuất ngũ, thôi việc đang hưởng chế độ trợ cấp hàng tháng theo quy định tại Quyết định số 62/2011/QĐ-TTg.

Điều 2. Cách tính và mức điều chỉnh

1. Điều chỉnh tăng thêm 8% mức trợ cấp hàng tháng đối với đối tượng hướng dẫn tại Điều 1 Thông tư này theo công thức sau:

Mức trợ cấp hàng tháng được hưởng từ ngày 01/01/2015

=

Mức trợ cấp được hưởng tại thời điểm tháng 12/2014

x 1,08

2. Mức điều chỉnh trợ cấp hàng tháng đối với các đối tượng tại Điều 1 Thông tư này như sau:

- Từ đủ 15 năm đến dưới 16 năm, mức trợ cấp bằng 1.385.000 đồng/tháng;

- Từ đủ 16 năm đến dưới 17 năm, mức trợ cấp bằng 1.455.000 đồng/tháng;

- Từ đủ 17 năm đến dưới 18 năm, mức trợ cấp bằng 1.524.000 đồng/tháng;

- Từ đủ 18 năm đến dưới 19 năm, mức trợ cấp bằng 1.593.000 đồng/tháng;

- Từ đủ 19 năm đến dưới 20 năm, mức trợ cấp bằng 1.662.000 đồng/tháng.

Điều 3. Kinh phí thực hiện

Kinh phí chi trả trợ cấp hàng tháng cho các đối tượng do ngân sách Trung ương bảo đảm. Bộ Tài chính bảo đảm theo đề nghị của Bộ Lao động - Thương binh và Xã hội để ủy quyền cho Sở Lao động - Thương binh và Xã hội chi trả.

Điều 4. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 7 năm 2015.

2. Các đối tượng hướng dẫn tại Điều 1 Thông tư này, được điều chỉnh tăng mức trợ cấp hàng tháng kể từ ngày 01 tháng 01 năm 2015.

Điều 5. Tổ chức thực hiện

1. Bộ Quốc phòng chủ trì, phối hợp với Bộ Tài chính chỉ đạo, hướng dẫn, kiểm tra các cơ quan, đơn vị, địa phương thực hiện Thông tư này.

2. Đối với đối tượng đã có quyết định hưởng chế độ trợ cấp hàng tháng trước ngày Nghị định số 09/2015/NĐ-CP có hiệu lực thi hành, cơ quan Lao động - Thương binh và Xã hội có thẩm quyền, chịu trách nhiệm điều chỉnh mức hưởng theo hướng dẫn tại Thông tư này.

Đối với đối tượng đang xét hưởng chế độ, Bộ Quốc phòng chịu trách nhiệm điều chỉnh mức hưởng theo hướng dẫn tại Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, các cơ quan, đơn vị, địa phương phản ánh về Bộ Quốc phòng để phối hợp với Bộ Tài chính xem xét, giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

KT. BỘ TRƯỞNG BỘ QUỐC PHÒNG
THỨ TRƯỞNG

Thượng tướng Nguyễn Thành Cung

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- Văn phòng Tổng Bí thư;
- Văn phòng Trung ương và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban nhân dân tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH, Sở Tài chính các tỉnh, thành phố trực thuộc TƯ;
- Công báo, Cổng TTĐT Chính phủ;
- Cục kiểm tra văn bản (Bộ Tư pháp);
- Website Bộ Tài Chính; Cổng Thông tin Điện tử BQP;
- Các đơn vị trực thuộc Bộ Quốc phòng;
- Cục Chính sách/TCCT;
- Cổng Thông tin điện tử ngành Chính sách Quân đội;
- Lưu VT: BQP, BTC; Q321.


TT 2015 - 58_2015_TT-BLDTBXH dieu chinh luong va thu nhap thang da dong BHXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 58/2015/TT-BLĐTBXH | Hà Nội, ngày 29 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH MỨC ĐIỀU CHỈNH TIỀN LƯƠNG VÀ THU NHẬP THÁNG ĐÃ ĐÓNG BẢO HIỂM XÃ HỘI

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 115/2015/NĐ-CP ngày 11 tháng 11 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc (sau đây gọi tắt là Nghị định số 115/2015/NĐ-CP);

Căn cứ Nghị định số 134/2015/NĐ-CP ngày 29 tháng 12 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện (sau đây gọi tắt là Nghị định số 134/2015/NĐ-CP);

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm xã hội,

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định mức điều chỉnh tiền lương và thu nhập tháng đã đóng bảo hiểm xã hội.

Điều 1. Đối tượng áp dụng

1. Đối tượng điều chỉnh tiền lương đã đóng bảo hiểm xã hội theo quy định tại Khoản 2 Điều 10 Nghị định số 115/2015/NĐ-CP là người lao động đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian tham gia bảo hiểm xã hội, có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định, hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần trong thời gian từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016.

2. Đối tượng điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội theo quy định tại Khoản 2 Điều 4 Nghị định số 134/2015/NĐ-CP là người tham gia bảo hiểm xã hội tự nguyện hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần hoặc bị chết mà thân nhân được hưởng trợ cấp tuất một lần trong thời gian từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2016.

Điều 2. Điều chỉnh tiền lương tháng đã đóng bảo hiểm xã hội

1. Tiền lương tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại Khoản 1 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Tiền lương tháng đóng bảo hiểm xã hội sau điều chỉnh của từng năm

=

Tổng tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định của từng năm

x

Mức điều chỉnh tiền lương đã đóng bảo hiểm xã hội của năm tương ứng

Trong đó, mức điều chỉnh tiền lương đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 1 dưới đây:

Bảng 1:

Năm | Trước 1995 | 1995 | 1996 | 1997 | 1998 | 1999 | 2000 | 2001 | 2002 | 2003 | 2004 | 2005
Mức điều chỉnh | 4,29 | 3,64 | 3,44 | 3,33 | 3,09 | 2,96 | 3,01 | 3,02 | 2,91 | 2,82 | 2,62 | 2,42
Năm | 2006 | 2007 | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016 |
Mức điều chỉnh | 2,25 | 2,08 | 1,69 | 1,58 | 1,45 | 1,22 | 1,12 | 1,05 | 1,01 | 1,00 | 1,00 |

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại Khoản 1 Điều này.

Điều 3. Điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội

1. Thu nhập tháng đã đóng bảo hiểm xã hội đối với đối tượng quy định tại Khoản 2 Điều 1 Thông tư này được điều chỉnh theo công thức sau:

Thu nhập tháng đóng bảo hiểm xã hội tự nguyện sau điều chỉnh của từng năm

=

Tổng thu nhập tháng đóng bảo hiểm xã hội của từng năm

x

Mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm tương ứng

Trong đó, mức điều chỉnh thu nhập tháng đã đóng bảo hiểm xã hội của năm tương ứng được thực hiện theo Bảng 2 dưới đây:

Bảng 2:

Năm | 2008 | 2009 | 2010 | 2011 | 2012 | 2013 | 2014 | 2015 | 2016
Mức điều chỉnh | 1,69 | 1,58 | 1,45 | 1,22 | 1,12 | 1,05 | 1,01 | 1,00 | 1,00

2. Đối với người lao động vừa có thời gian đóng bảo hiểm xã hội bắt buộc vừa có thời gian đóng bảo hiểm xã hội tự nguyện thì thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện được điều chỉnh theo quy định tại Khoản 1 Điều này. Trường hợp có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương tháng đã đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được điều chỉnh theo quy định tại Khoản 1 Điều 2 Thông tư này. Mức bình quân thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện hoặc mức bình quân tiền lương và thu nhập tháng đã đóng bảo hiểm xã hội làm căn cứ tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất một lần được tính theo quy định tại Khoản 4 Điều 11 Nghị định số 115/2015/NĐ-CP và Khoản 4 Điều 5 Nghị định số 134/2015/NĐ-CP.

Điều 4. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 02 năm 2016; các quy định tại Thông tư này áp dụng kể từ ngày 01 tháng 01 năm 2016.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐ-TBXH các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Lưu: VT, PC, BHXH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2015 - 59_2015_TT-BLDTBXH_HDD thi hanh Luat BHXH bat buoc

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 59/2015/TT-BLĐTBXH | Hà Nội, ngày 29 tháng 12 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM XÃ HỘI BẮT BUỘC

Căn cứ Luật bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Nghị quyết số 93/2015/QH13 ngày 22 tháng 6 năm 2015 của Quốc hội về việc thực hiện chính sách hưởng bảo hiểm xã hội một lần đối với người lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 115/2015/NĐ-CP ngày 11 tháng 11 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm xã hội;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc và hướng dẫn thi hành Nghị định số 115/2015/NĐ-CP ngày 11 tháng 11 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật bảo hiểm xã hội về bảo hiểm xã hội bắt buộc (sau đây được viết là Nghị định số 115/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Người lao động tham gia bảo hiểm xã hội bắt buộc quy định tại khoản 1 và khoản 2 Điều 2 của Nghị định số 115/2015/NĐ-CP.

Người lao động quy định tại các điểm a, b, c, d, đ và e khoản 1 Điều 2 của Nghị định số 115/2015/NĐ-CP được cử đi học, thực tập, công tác trong và ngoài nước mà vẫn hưởng tiền lương ở trong nước thuộc diện tham gia bảo hiểm xã hội bắt buộc.

2. Người sử dụng lao động quy định tại khoản 3 Điều 2 của Luật bảo hiểm xã hội.

3. Cơ quan, tổ chức, cá nhân có liên quan đến bảo hiểm xã hội bắt buộc.

Chương II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI BẮT BUỘC

Mục 1: CHẾ ĐỘ ỐM ĐAU

Điều 3. Điều kiện hưởng chế độ ốm đau

1. Người lao động quy định tại các điểm a, b, c, d, đ khoản 1 và điểm b khoản 2 Điều 2 của Nghị định số 115/2015/NĐ-CP được hưởng chế độ ốm đau trong các trường hợp sau:

a) Người lao động bị ốm đau, tai nạn mà không phải là tai nạn lao động hoặc điều trị thương tật, bệnh tật tái phát do tai nạn lao động, bệnh nghề nghiệp phải nghỉ việc và có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền theo quy định của Bộ Y tế.

b) Người lao động phải nghỉ việc để chăm sóc con dưới 07 tuổi bị ốm đau và có xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền.

c) Lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con mà thuộc một trong các trường hợp quy định tại điểm a và điểm b khoản này.

2. Không giải quyết chế độ ốm đau đối với các trường hợp sau đây:

a) Người lao động bị ốm đau, tai nạn phải nghỉ việc do tự hủy hoại sức khỏe, do say rượu hoặc sử dụng chất ma túy, tiền chất ma túy theo Danh mục ban hành kèm theo Nghị định số 82/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ ban hành các danh mục chất ma túy và tiền chất và Nghị định số 126/2015/NĐ-CP ngày 09 tháng 12 năm 2015 của Chính phủ sửa đổi, bổ sung Danh mục các chất ma túy và tiền chất ban hành kèm theo Nghị định số 82/2013/NĐ-CP ngày 19 tháng 7 năm 2013 của Chính phủ ban hành các danh mục chất ma túy và tiền chất.

b) Người lao động nghỉ việc điều trị lần đầu do tai nạn lao động, bệnh nghề nghiệp.

c) Người lao động bị ốm đau, tai nạn mà không phải là tai nạn lao động trong thời gian đang nghỉ phép hằng năm, nghỉ việc riêng, nghỉ không hưởng lương theo quy định của pháp luật lao động; nghỉ việc hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội.

Điều 4. Thời gian hưởng chế độ ốm đau

1. Thời gian tối đa hưởng chế độ ốm đau trong một năm quy định tại khoản 1 Điều 26 của Luật bảo hiểm xã hội được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, nghỉ hằng tuần theo quy định của pháp luật về lao động. Thời gian này được tính kể từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm dương lịch, không phụ thuộc vào thời điểm bắt đầu tham gia bảo hiểm xã hội của người lao động.

Ví dụ 1: Ông D là công nhân may, chế độ làm việc theo ca; ông D được bố trí ngày nghỉ hàng tuần như sau: tuần từ ngày 04/01/2016 đến ngày 10/01/2016 vào ngày thứ Tư ngày 06/01/2016, tuần từ ngày 11/01/2016 đến ngày 17/01/2016 vào ngày thứ Sáu ngày 15/01/2016. Do bị ốm đau bệnh tật, ông D phải nghỉ việc điều trị bệnh từ ngày 07/01/2016 đến ngày 17/01/2016.

Thời gian hưởng chế độ ốm đau của ông D được tính từ ngày 07/01/2016 đến ngày 17/01/2016 là 10 ngày (trừ 01 ngày nghỉ hàng tuần là ngày thứ Sáu ngày 15/01/2016)

2. Việc xác định người lao động làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành hoặc làm việc ở nơi có phụ cấp khu vực hệ số từ 0,7 trở lên để tính thời gian tối đa hưởng chế độ ốm đau trong một năm, được căn cứ vào nghề, công việc và nơi làm việc của người lao động tại thời điểm người lao động bị ốm đau, tai nạn.

Ví dụ 2: Bà A, có 13 năm đóng bảo hiểm xã hội bắt buộc, làm việc trong điều kiện bình thường; từ tháng 01/2016 đến tháng 9/2016 bà A đã nghỉ việc hưởng chế độ ốm đau đủ 30 ngày. Tháng 10/2016, bà A chuyển sang làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm. Ngày 25/10/2016, bà A bị ốm đau phải nghỉ 07 ngày làm việc.

Tại thời điểm nghỉ việc (tháng 10/2016), bà A làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm nên thời gian nghỉ việc hưởng chế độ ốm đau tối đa trong năm của bà A là 40 ngày, tính đến thời điểm ngày 25/10/2016 bà A mới nghỉ hưởng chế độ ốm đau 30 ngày trong năm 2016, do đó thời gian nghỉ việc 07 ngày do bị ốm đau của bà A được giải quyết hưởng trợ cấp ốm đau.

Ví dụ 3: Bà B có thời gian đóng bảo hiểm xã hội được 10 năm, làm công việc nặng nhọc, độc hại, nguy hiểm; từ tháng 01/2016 đến tháng 8/2016, đã nghỉ việc hưởng chế độ ốm đau 37 ngày; từ tháng 9/2016 bà B chuyển sang làm công việc trong điều kiện bình thường. Ngày 26/9/2016, bà B bị ốm đau phải nghỉ 03 ngày làm việc.

Tại thời điểm nghỉ việc do ốm đau (tháng 9/2016), bà B làm việc trong điều kiện bình thường nên thời gian nghỉ việc hưởng chế độ ốm đau tối đa trong năm của bà B là 30 ngày; tại thời điểm đó bà B đã hưởng chế độ ốm đau 37 ngày trong năm 2016, do đó bà B không được hưởng trợ cấp ốm đau đối với 03 ngày nghỉ việc từ ngày 26/9/2016.

3. Thời gian hưởng chế độ ốm đau đối với người lao động nghỉ việc do mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành quy định tại khoản 2 Điều 26 của Luật bảo hiểm xã hội và được hướng dẫn cụ thể như sau:

Trường hợp người lao động đã hưởng hết 180 ngày mà vẫn tiếp tục điều trị thì được hưởng tiếp chế độ ốm đau với mức thấp hơn nhưng thời gian hưởng tiếp tối đa bằng thời gian đã đóng bảo hiểm xã hội bắt buộc.

Ví dụ 4: Bà Nguyễn Thị A, có thời gian đóng bảo hiểm xã hội bắt buộc được 3 tháng, mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày. Thời gian hưởng chế độ ốm đau tối đa của bà A như sau:

- Tối đa 180 ngày tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần;

- Trường hợp sau khi hưởng hết thời hạn 180 ngày mà vẫn tiếp tục điều trị thì được hưởng tiếp chế độ ốm đau với mức thấp hơn nhưng thời gian hưởng tối đa bằng 03 tháng.

Như vậy, thời gian nghỉ việc hưởng chế độ ốm đau tối đa của bà A là 180 ngày và 03 tháng.

Ví dụ 5: Ông B có thời gian đóng bảo hiểm xã hội bắt buộc là đủ 1 năm, mắc bệnh cần chữa trị dài ngày. Ông B đã hưởng hết 180 ngày đầu tiên, sau đó vẫn tiếp tục điều trị thì được hưởng trợ cấp với mức thấp hơn nhưng tối đa là 1 năm.

Sau khi điều trị bệnh ổn định, ông B trở lại làm việc và đóng bảo hiểm xã hội đủ 2 năm thì tiếp tục nghỉ việc để điều trị bệnh (thuộc danh mục bệnh cần chữa trị dài ngày). Như vậy, thời gian nghỉ việc hưởng chế độ ốm đau tối đa của lần điều trị này đối với ông B sẽ là 180 ngày và 3 năm (thời gian đóng bảo hiểm xã hội để tính thời gian hưởng tối đa sau khi đã nghỉ hết 180 ngày là tổng thời gian đã đóng bảo hiểm xã hội).

4. Trường hợp người lao động bị ốm đau, tai nạn mà không phải là tai nạn lao động trong thời gian đang nghỉ phép hằng năm, nghỉ việc riêng, nghỉ không hưởng lương theo quy định của pháp luật lao động thì thời gian ốm đau, tai nạn trùng với thời gian nghỉ phép hằng năm, nghỉ việc riêng, nghỉ không hưởng lương không được tính hưởng trợ cấp ốm đau; thời gian nghỉ việc do bị ốm đau, tai nạn ngoài thời gian nghỉ phép hằng năm, nghỉ việc riêng, nghỉ không hưởng lương được tính hưởng chế độ ốm đau theo quy định.

5. Trường hợp người lao động có thời gian nghỉ việc hưởng chế độ ốm đau từ cuối năm trước chuyển tiếp sang đầu năm sau thì thời gian nghỉ hưởng chế độ ốm đau của năm nào tính vào thời gian hưởng chế độ ốm đau của năm đó.

Điều 5. Thời gian hưởng chế độ khi con ốm đau

1. Thời gian tối đa hưởng chế độ khi con ốm đau trong một năm cho mỗi con quy định tại khoản 1 Điều 27 của Luật bảo hiểm xã hội được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, nghỉ hằng tuần theo quy định. Thời gian này được tính kể từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm dương lịch, không phụ thuộc vào thời điểm bắt đầu tham gia bảo hiểm xã hội của người lao động.

a) Trường hợp trong cùng một thời gian người lao động có từ 2 con trở lên dưới 7 tuổi bị ốm đau, thì thời gian hưởng chế độ khi con ốm đau được tính bằng thời gian thực tế người lao động nghỉ việc chăm sóc con ốm đau; thời gian tối đa người lao động nghỉ việc trong một năm cho mỗi con được thực hiện theo quy định tại khoản 1 Điều 27 của Luật bảo hiểm xã hội.

Ví dụ 6: Bà A đang tham gia bảo hiểm xã hội bắt buộc, có 2 con dưới 7 tuổi bị ốm đau với thời gian như sau: con thứ nhất bị ốm từ ngày 04/01 đến ngày 10/01/2016, con thứ hai bị ốm từ ngày 07/01 đến ngày 13/01/2016, bà A phải nghỉ việc để chăm sóc 2 con ốm đau. Ngày nghỉ hàng tuần của bà A là ngày Chủ nhật. Thời gian hưởng chế độ khi con ốm đau của bà A được tính từ ngày 04 đến ngày 13 tháng 01 năm 2016 là 09 ngày (trừ 01 ngày nghỉ hàng tuần là Chủ nhật).

b) Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội thì tùy theo điều kiện của mỗi người để luân phiên nghỉ việc chăm sóc con ốm đau, thời gian tối đa hưởng chế độ khi con ốm đau trong một năm của người cha hoặc người mẹ cho mỗi con theo quy định tại khoản 1 Điều 27 của Luật bảo hiểm xã hội.

Ví dụ 7: Hai vợ chồng bà B đều đang tham gia bảo hiểm xã hội bắt buộc. Ngày nghỉ hàng tuần của vợ chồng bà B là ngày Chủ nhật. Con bà B được 5 tuổi, bị ốm phải điều trị ở bệnh viện thời gian từ ngày 11/01 đến ngày 05/02/2016. Do điều kiện công việc, vợ chồng bà B phải bố trí thay nhau nghỉ chăm sóc con như sau:

- Bà B nghỉ chăm con từ ngày 11/01 đến ngày 17/01/2016 và từ ngày 25/01 đến ngày 05/02/2016;

- Chồng bà B nghỉ chăm con từ ngày 18/01 đến ngày 24/01/2016.

Như vậy, thời gian hưởng chế độ khi con ốm đau của vợ chồng bà B được tính như sau:

+ Đối với bà B: tổng số ngày nghỉ chăm sóc con là 19 ngày, trừ 02 ngày nghỉ hàng tuần vào ngày Chủ nhật, còn lại 17 ngày. Tuy nhiên, do con bà B đã được 5 tuổi nên thời gian nghỉ việc hưởng chế độ khi con ốm đau trong một năm tối đa là 15 ngày. Do vậy, thời gian hưởng chế độ khi con ốm đau của bà B được tính hưởng là 15 ngày.

+ Đối với chồng bà B: tổng số ngày nghỉ chăm sóc con là 7 ngày, trừ 01 ngày nghỉ hàng tuần vào ngày Chủ nhật, còn lại 06 ngày. Do vậy, thời gian hưởng chế độ khi con ốm đau của chồng bà B được tính hưởng là 06 ngày.

c) Trường hợp cả cha và mẹ cùng tham gia bảo hiểm xã hội bắt buộc, cùng nghỉ việc để chăm sóc con ốm đau thì cả cha và mẹ đều được giải quyết hưởng chế độ khi con ốm đau; thời gian tối đa hưởng chế độ khi con ốm đau trong một năm của người cha hoặc người mẹ cho mỗi con theo quy định tại khoản 1 Điều 27 của Luật bảo hiểm xã hội.

Ví dụ 8: Hai vợ chồng chị T đều tham gia bảo hiểm xã hội bắt buộc, có con trai 5 tuổi bị ốm phải nằm viện điều trị bệnh từ ngày 07/3/2016 đến ngày 11/3/2016. Trong thời gian con phải nằm viện điều trị bệnh, cả hai vợ chồng chị T đều nghỉ việc để chăm sóc con.

Trong trường hợp này, cả hai vợ chồng chị T đều được giải quyết hưởng chế độ khi con ốm đau với thời gian là 05 ngày.

Điều 6. Mức hưởng chế độ ốm đau

1. Mức hưởng chế độ ốm đau theo quy định tại khoản 1 Điều 26 và Điều 27 của Luật bảo hiểm xã hội được tính như sau:

Mức hưởng chế độ ốm đau

=

Tiền lương tháng đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc

x 75 (%) x

Số ngày nghỉ việc được hưởng chế độ ốm đau

24 ngày

- Số ngày nghỉ việc được hưởng chế độ ốm đau được tính theo ngày làm việc không kể ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

2. Mức hưởng chế độ ốm đau đối với người lao động nghỉ việc do mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày theo quy định tại khoản 2 Điều 26 của Luật bảo hiểm xã hội được tính như sau:

Mức hưởng chế độ ốm đau đối với bệnh cần chữa trị dài ngày

=

Tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc

x

Tỷ lệ hưởng chế độ ốm đau (%)

x

Số tháng nghỉ việc hưởng chế độ ốm đau

Trong đó:

a) Tỷ lệ hưởng chế độ ốm đau được tính bằng 75% đối với thời gian hưởng chế độ ốm đau của người lao động trong 180 ngày đầu. Sau khi hưởng hết thời gian 180 ngày mà vẫn tiếp tục điều trị thì tỷ lệ hưởng chế độ ốm đau cho thời gian tiếp theo được tính như sau:

- Bằng 65% nếu người lao động đã đóng bảo hiểm xã hội từ đủ 30 năm trở lên;

- Bằng 55% nếu người lao động đã đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 30 năm;

- Bằng 50% nếu người lao động đã đóng bảo hiểm xã hội dưới 15 năm.

b) Tháng nghỉ việc hưởng chế độ ốm đau được tính từ ngày bắt đầu nghỉ việc hưởng chế độ ốm đau của tháng đó đến ngày trước liền kề của tháng sau liền kề. Trường hợp có ngày lẻ không trọn tháng thì cách tính mức hưởng chế độ ốm đau cho những ngày này như sau:

Mức hưởng chế độ ốm đau đối với bệnh cần chữa trị dài ngày

=

Tiền lương đóng bảo hiểm xã hội của tháng liền kề trước khi nghỉ việc

x

Tỷ lệ hưởng chế độ ốm đau (%)

x

Số ngày nghỉ việc hưởng chế độ ốm đau

24 ngày

Trong đó:

- Tỷ lệ hưởng chế độ ốm đau theo quy định tại điểm a khoản này.

- Số ngày nghỉ việc hưởng chế độ ốm đau tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hàng tuần.

Ví dụ 9: Bà N đang tham gia bảo hiểm xã hội bắt buộc, bị ốm đau phải nghỉ việc do mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày từ ngày 28/3/2016 đến ngày 05/6/2016.

- Số tháng nghỉ việc hưởng chế độ ốm đau của bà N là 2 tháng (từ 28/3 đến 27/5/2016);

- Số ngày lẻ không trọn tháng của bà N là 09 ngày (từ ngày 28/5 đến ngày 05/6/2016).

3. Trường hợp người lao động bị ốm đau, tai nạn mà không phải tai nạn lao động hoặc nghỉ việc hưởng chế độ khi con ốm đau ngay trong tháng đầu thuộc diện tham gia bảo hiểm xã hội bắt buộc mà thời gian nghỉ việc từ 14 ngày làm việc trở lên trong tháng thì mức hưởng chế độ ốm đau được tính trên tiền lương tháng làm căn cứ đóng bảo hiểm xã hội của chính tháng đó.

Ví dụ 10: Bà Ch được tuyển dụng vào làm việc tại một cơ quan từ ngày 01/6/2016. Ngày 06/6/2016 bà Ch bị tai nạn rủi ro phải nghỉ việc để điều trị đến hết tháng 6/2016. Bà Ch được cơ quan đăng ký tham gia bảo hiểm xã hội với tiền lương tháng làm căn cứ đóng bảo hiểm xã hội là 5 triệu đồng.

Trường hợp bà Ch được giải quyết hưởng chế độ ốm đau, mức hưởng chế độ ốm đau được tính trên mức tiền lương tháng là 5 triệu đồng.

4. Người lao động nghỉ việc hưởng trợ cấp ốm đau từ 14 ngày làm việc trở lên trong tháng thì người lao động và người sử dụng lao động không phải đóng bảo hiểm xã hội tháng đó. Thời gian này không được tính để hưởng bảo hiểm xã hội.

5. Trong thời gian người lao động nghỉ việc hưởng trợ cấp ốm đau do bị mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày, người lao động được hưởng bảo hiểm y tế do quỹ bảo hiểm xã hội đóng cho người lao động.

6. Không điều chỉnh mức hưởng chế độ ốm đau khi Chính phủ điều chỉnh mức lương cơ sở, mức lương tối thiểu vùng.

Điều 7. Dưỡng sức, phục hồi sức khỏe sau khi ốm đau

1. Người lao động đã hưởng chế độ ốm đau từ đủ 30 ngày trở lên trong năm, kể cả người lao động mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành, trong khoảng thời gian 30 ngày đầu trở lại làm việc mà sức khỏe chưa phục hồi thì được nghỉ dưỡng sức, phục hồi sức khỏe theo quy định tại Điều 29 của Luật bảo hiểm xã hội.

Ví dụ 11: Ông Ph đang tham gia bảo hiểm xã hội theo chức danh nghề nặng nhọc, tính đến hết tháng 7/2016 đã nghỉ việc hưởng chế độ ốm đau (bệnh không thuộc Danh mục bệnh cần chữa trị dài ngày) được 35 ngày, sau khi đi làm trở lại được một tuần thấy sức khỏe còn yếu, ông Ph được công ty quyết định cho nghỉ dưỡng sức, phục hồi sức khỏe 05 ngày. Tháng 9/2016, ông Ph bị ốm đau phải phẫu thuật, nghỉ việc hưởng chế độ ốm đau 07 ngày thì quay trở lại làm việc nhưng sức khỏe chưa phục hồi.

Trường hợp ông Ph tính đến thời điểm tháng 9/2016 đã nghỉ việc hưởng chế độ dưỡng sức, phục hồi sức khỏe sau khi ốm đau (ốm đau không thuộc Danh mục bệnh cần chữa trị dài ngày) được 05 ngày. Do vậy, khi quay trở lại làm việc sau thời gian nghỉ việc hưởng chế độ ốm đau phải phẫu thuật mà sức khỏe chưa phục hồi thì ông Ph được nghỉ việc hưởng chế độ dưỡng sức, phục hồi sức khỏe sau khi ốm đau với thời gian tối đa là 02 ngày (dưỡng sức, phục hồi sức khỏe sau khi ốm đau do phải phẫu thuật tối đa là 07 ngày nhưng trước đó ông Ph đã nghỉ hưởng chế độ dưỡng sức, phục hồi sức khỏe sau khi ốm đau là 05 ngày).

2. Người lao động đủ điều kiện nghỉ dưỡng sức, phục hồi sức khỏe trong năm nào thì thời gian nghỉ việc hưởng dưỡng sức, phục hồi sức khỏe được tính cho năm đó.

Ví dụ 12: Bà D phải nghỉ việc để điều trị bệnh thuộc danh mục bệnh cần chữa trị dài ngày từ ngày 01/8/2016 đến hết ngày 10/12/2016 (trong năm 2016 bà D chưa nghỉ dưỡng sức, phục hồi sức khỏe sau ốm đau). Từ ngày 11/12/2016, bà D trở lại tiếp tục làm việc đến ngày 04/01/2017 do sức khỏe chưa phục hồi nên bà D được đơn vị giải quyết nghỉ việc hưởng dưỡng sức phục hồi sức khỏe 10 ngày.

Trường hợp bà D được nghỉ hưởng dưỡng sức, phục hồi sức khỏe 10 ngày và thời gian nghỉ này được tính cho năm 2016.

3. Trường hợp người lao động không nghỉ việc thì không được hưởng chế độ dưỡng sức, phục hồi sức khỏe.

Điều 8. Hồ sơ, giải quyết hưởng chế độ ốm đau

1. Hồ sơ, giải quyết hưởng chế độ ốm đau thực hiện theo quy định tại Điều 100 và Điều 102 của Luật bảo hiểm xã hội.

2. Người lao động có trách nhiệm nộp hồ sơ quy định tại khoản 1 và khoản 2 Điều 100 của Luật bảo hiểm xã hội cho người sử dụng lao động nhưng không quá 45 ngày kể từ ngày trở lại làm việc.

Mục 2: CHẾ ĐỘ THAI SẢN

Điều 9. Điều kiện hưởng chế độ thai sản

Điều kiện hưởng chế độ thai sản của lao động nữ sinh con, lao động nữ mang thai hộ, người mẹ nhờ mang thai hộ và người lao động nhận nuôi con nuôi dưới 6 tháng tuổi được quy định tại khoản 2 và khoản 3 Điều 31 của Luật bảo hiểm xã hội; khoản 3 Điều 3 và khoản 1 Điều 4 của Nghị định số 115/2015/NĐ-CP và được hướng dẫn cụ thể như sau:

1. Thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi được xác định như sau:

a) Trường hợp sinh con hoặc nhận nuôi con nuôi trước ngày 15 của tháng, thì tháng sinh con hoặc nhận nuôi con nuôi không tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi.

b) Trường hợp sinh con hoặc nhận nuôi con nuôi từ ngày 15 trở đi của tháng và tháng đó có đóng bảo hiểm xã hội, thì tháng sinh con hoặc nhận nuôi con nuôi được tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi. Trường hợp tháng đó không đóng bảo hiểm xã hội thì thực hiện theo quy định tại điểm a khoản này.

Ví dụ 13: Chị A sinh con ngày 18/01/2017 và tháng 01/2017 có đóng bảo hiểm xã hội, thời gian 12 tháng trước khi sinh con được tính từ tháng 02/2016 đến tháng 01/2017, nếu trong thời gian này chị A đã đóng bảo hiểm xã hội từ đủ 6 tháng trở lên hoặc từ đủ 3 tháng trở lên trong trường hợp khi mang thai phải nghỉ việc để dưỡng thai theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền thì chị A được hưởng chế độ thai sản theo quy định.

Ví dụ 14: Tháng 8/2017, chị B chấm dứt hợp đồng lao động và sinh con ngày 14/12/2017, thời gian 12 tháng trước khi sinh con được tính từ tháng 12/2016 đến tháng 11/2017, nếu trong thời gian này chị B đã đóng bảo hiểm xã hội từ đủ 6 tháng trở lên hoặc từ đủ 3 tháng trở lên trong trường hợp khi mang thai phải nghỉ việc để dưỡng thai theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền thì chị B được hưởng chế độ thai sản theo quy định.

2. Điều kiện hưởng trợ cấp một lần khi sinh con được hướng dẫn cụ thể như sau:

a) Đối với trường hợp chỉ có cha tham gia bảo hiểm xã hội thì cha phải đóng bảo hiểm xã hội từ đủ 06 tháng trở lên trong thời gian 12 tháng trước khi sinh con;

b) Đối với người chồng của người mẹ nhờ mang thai hộ phải đóng bảo hiểm xã hội từ đủ 06 tháng trở lên trong thời gian 12 tháng tính đến thời điểm nhận con.

3. Trong thời gian đi làm trước khi hết thời hạn nghỉ sinh con mà lao động nữ phải nghỉ việc để khám thai, sẩy thai, nạo, hút thai, thai chết lưu, phá thai bệnh lý, thực hiện các biện pháp tránh thai thì được hưởng chế độ thai sản theo quy định tại các điều 32, 33 và 37 của Luật bảo hiểm xã hội.

Điều 10. Thời gian hưởng chế độ thai sản

1. Lao động nữ sinh con được nghỉ việc hưởng chế độ thai sản trước và sau khi sinh con theo quy định tại khoản 1 Điều 34 của Luật bảo hiểm xã hội và được hướng dẫn cụ thể như sau:

a) Trong thời gian lao động nữ nghỉ việc hưởng chế độ thai sản trước khi sinh mà thai chết lưu, nếu lao động nữ đủ điều kiện quy định tại khoản 2 Điều 31 của Luật bảo hiểm xã hội thì ngoài chế độ thai sản đối với thời gian nghỉ việc hưởng chế độ thai sản trước khi sinh, lao động nữ được nghỉ việc hưởng chế độ quy định tại Điều 33 của Luật bảo hiểm xã hội tính từ thời điểm thai chết lưu.

Ví dụ 15: Chị C liên tục tham gia bảo hiểm xã hội bắt buộc được 3 năm, mang thai đến tháng thứ 8 thì nghỉ việc hưởng chế độ thai sản trước khi sinh, một tháng sau khi nghỉ việc thì thai bị chết lưu. Như vậy, chị C ngoài việc được hưởng chế độ thai sản cho đến khi thai chết lưu, còn được nghỉ việc hưởng chế độ thai sản theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền nhưng tối đa không quá 50 ngày tính cả ngày nghỉ lễ, nghỉ Tết, ngày nghỉ hằng tuần.

b) Trường hợp lao động nữ nghỉ hưởng chế độ thai sản trước khi sinh, sau khi sinh con mà con bị chết, nếu lao động nữ đủ điều kiện quy định tại khoản 2 Điều 31 của Luật bảo hiểm xã hội thì ngoài chế độ thai sản đối với thời gian nghỉ hưởng chế độ thai sản trước khi sinh, lao động nữ được hưởng chế độ quy định tại khoản 3 Điều 34 của Luật bảo hiểm xã hội.

2. Trường hợp mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng hưởng chế độ thai sản quy định tại các khoản 4, 5 và 6 Điều 34 của Luật bảo hiểm xã hội và được hướng dẫn cụ thể như sau:

a) Trường hợp chỉ có mẹ tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản đối với thời gian còn lại của người mẹ. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 tháng trước khi nghỉ việc hưởng chế độ thai sản của người mẹ.

b) Trường hợp cả cha và mẹ đều tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con thì cha được nghỉ việc hưởng chế độ thai sản đối với thời gian còn lại của người mẹ. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 tháng trước khi nghỉ việc hưởng chế độ thai sản của người cha.

c) Trường hợp chỉ có mẹ tham gia bảo hiểm xã hội nhưng không đủ điều kiện quy định tại khoản 2 hoặc khoản 3 Điều 31 của Luật bảo hiểm xã hội mà chết thì cha hoặc người trực tiếp nuôi dưỡng được hưởng chế độ thai sản cho đến khi con đủ 06 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương tháng đóng bảo hiểm xã hội của các tháng đã đóng bảo hiểm xã hội của người mẹ.

d) Trường hợp cả cha và mẹ đều tham gia bảo hiểm xã hội nhưng người mẹ không đủ điều kiện quy định tại khoản 2 hoặc khoản 3 Điều 31 của Luật bảo hiểm xã hội mà chết thì cha được nghỉ việc hưởng chế độ thai sản cho đến khi con đủ 06 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 tháng trước khi nghỉ việc hưởng chế độ thai sản của người cha.

đ) Trường hợp cha hoặc người trực tiếp nuôi dưỡng quy định tại điểm b và điểm d khoản này mà không nghỉ việc thì ngoài tiền lương vẫn được hưởng chế độ thai sản. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 tháng trước khi nghỉ việc hưởng chế độ thai sản của người mẹ.

e) Trường hợp chỉ có cha tham gia bảo hiểm xã hội mà mẹ chết sau khi sinh con hoặc gặp rủi ro sau khi sinh mà không còn đủ sức khỏe để chăm sóc con theo xác nhận của cơ sở khám bệnh, chữa bệnh có thẩm quyền thì cha được nghỉ việc hưởng chế độ thai sản cho đến khi con đủ 06 tháng tuổi. Mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 06 tháng trước khi nghỉ việc hưởng chế độ thai sản của người cha.

g) Đối với trường hợp quy định tại các điểm b, d và e khoản này mà người cha đóng bảo hiểm xã hội chưa đủ 06 tháng thì mức hưởng chế độ thai sản được tính trên cơ sở mức bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

3. Trường hợp lao động nữ mang thai đôi trở lên mà khi sinh nếu có thai bị chết hoặc chết lưu thì chế độ thai sản được giải quyết đối với con còn sống. Thời gian nghỉ việc hưởng chế độ thai sản khi sinh con của lao động nữ được tính theo số con được sinh ra, bao gồm cả con bị chết hoặc chết lưu.

Trường hợp tất cả các thai đều chết lưu thì thời gian được nghỉ việc hưởng chế độ thai sản được thực hiện theo quy định tại Điều 33 của Luật bảo hiểm xã hội đối với từng thai chết lưu, không tính trùng thời gian hưởng.

Trường hợp tất cả các thai đều bị chết sau khi sinh thì thời gian được nghỉ việc hưởng chế độ thai sản được thực hiện theo quy định tại khoản 3 Điều 34 của Luật bảo hiểm xã hội, áp dụng đối với con chết sau cùng.

Điều 11. Thời gian hưởng chế độ khi nhận nuôi con nuôi

Người lao động nhận nuôi con nuôi dưới 06 tháng tuổi thì được nghỉ việc hưởng chế độ thai sản theo quy định tại Điều 36 của Luật bảo hiểm xã hội. Trường hợp người lao động đủ điều kiện hưởng chế độ thai sản quy định tại khoản 2 Điều 31 của Luật bảo hiểm xã hội nhưng không nghỉ việc thì chỉ được hưởng trợ cấp một lần quy định tại Điều 38 của Luật bảo hiểm xã hội.

Điều 12. Mức hưởng chế độ thai sản

1. Mức hưởng chế độ thai sản được thực hiện theo quy định tại khoản 1 Điều 39 của Luật bảo hiểm xã hội và được hướng dẫn cụ thể như sau:

a) Mức bình quân tiền lương tháng đóng bảo hiểm xã hội làm cơ sở tính hưởng chế độ thai sản là mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề gần nhất trước khi nghỉ việc. Nếu thời gian đóng bảo hiểm xã hội không liên tục thì được cộng dồn.

Trường hợp lao động nữ đi làm cho đến thời điểm sinh con mà tháng sinh con hoặc nhận nuôi con nuôi được tính vào thời gian 12 tháng trước khi sinh con hoặc nhận nuôi con nuôi thì mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng trước khi nghỉ việc, bao gồm cả tháng sinh con hoặc nhận nuôi con nuôi.

Ví dụ 16: Chị C sinh con vào ngày 16/3/2016, có quá trình đóng bảo hiểm xã hội như sau:

- Từ tháng 10/2015 đến tháng 01/2016 (4 tháng) đóng bảo hiểm xã hội với mức lương 5.000.000 đồng/tháng;

- Từ tháng 02/2016 đến tháng 3/2016 (2 tháng) đóng bảo hiểm xã hội với mức lương 6.500.000 đồng/tháng.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của chị C được tính như sau:

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc | = | (5.000.000 x 4) + (6.500.000 x 2)
 |  | 6
 | = | 5.500.000 (đồng/tháng)

Như vậy, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc để làm cơ sở tính hưởng chế độ thai sản của chị C là 5.500.000 đồng/tháng.

Ví dụ 17: Chị D sinh con ngày 13/5/2017 (thuộc trường hợp khi mang thai phải nghỉ việc để dưỡng thai theo chỉ định của cơ sở khám bệnh, chữa bệnh có thẩm quyền), có quá trình đóng bảo hiểm xã hội như sau:

- Từ tháng 5/2014 đến tháng 4/2016 (24 tháng) đóng bảo hiểm xã hội với mức lương 8.500.000 đồng/tháng;

- Từ tháng 5/2016 đến tháng 8/2016 (4 tháng) đóng bảo hiểm xã hội với mức lương 7.000.000 đồng/tháng;

- Từ tháng 9/2016 đến tháng 4/2017 (8 tháng), nghỉ dưỡng thai, không đóng bảo hiểm xã hội.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc của chị D được tính như sau:

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc | = | (7.000.000 x 4) + (8.500.000 x 2)
 |  | 6
 | = | 7.500.000 (đồng/tháng)

Như vậy, mức bình quân tiền lương tháng đóng bảo hiểm xã hội của 6 tháng liền kề trước khi nghỉ việc để làm cơ sở tính hưởng chế độ thai sản của chị D là 7.500.000 đồng/tháng.

b) Đối với trường hợp người lao động hưởng chế độ thai sản theo quy định tại Điều 32, Điều 33, các khoản 2, 4, 5 và 6 Điều 34, Điều 37 của Luật bảo hiểm xã hội ngay trong tháng đầu thuộc diện tham gia bảo hiểm xã hội thì mức hưởng chế độ thai sản được tính trên tiền lương tháng làm căn cứ đóng bảo hiểm xã hội của chính tháng đó.

2. Thời gian nghỉ việc hưởng chế độ thai sản từ 14 ngày làm việc trở lên trong tháng được tính là thời gian đóng bảo hiểm xã hội quy định tại khoản 2 Điều 39 của Luật bảo hiểm xã hội được hướng dẫn như sau:

a) Trường hợp hợp đồng lao động hết thời hạn trong thời gian người lao động nghỉ việc hưởng chế độ thai sản thì thời gian hưởng chế độ thai sản từ khi nghỉ việc đến khi hợp đồng lao động hết thời hạn được tính là thời gian đóng bảo hiểm xã hội, thời gian hưởng chế độ thai sản sau khi hợp đồng lao động hết thời hạn không được tính là thời gian đã đóng bảo hiểm xã hội.

b) Thời gian hưởng chế độ thai sản của người lao động chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc thôi việc trước thời điểm sinh con hoặc nhận con nuôi dưới 06 tháng tuổi quy định tại khoản 4 Điều 31 của Luật bảo hiểm xã hội không được tính là thời gian đã đóng bảo hiểm xã hội.

c) Trường hợp lao động nữ đi làm trước khi hết thời hạn nghỉ sinh con theo quy định thì thời gian hưởng chế độ thai sản từ khi nghỉ việc đến khi đi làm trước khi hết thời hạn nghỉ sinh được tính là thời gian đóng bảo hiểm xã hội, kể từ thời điểm đi làm trước khi hết thời hạn nghỉ sinh con thì lao động nữ vẫn được hưởng chế độ thai sản cho đến khi hết thời hạn quy định tại khoản 1 hoặc khoản 3 Điều 34 của Luật bảo hiểm xã hội nhưng người lao động và người sử dụng lao động phải đóng bảo hiểm xã hội, bảo hiểm y tế.

d) Trường hợp người cha hoặc người trực tiếp nuôi dưỡng, người mẹ nhờ mang thai hộ, người cha nhờ mang thai hộ hoặc người trực tiếp nuôi dưỡng hưởng chế độ thai sản mà không nghỉ việc thì người lao động và người sử dụng lao động vẫn phải đóng bảo hiểm xã hội, bảo hiểm y tế.

3. Mức hưởng chế độ thai sản của người lao động không được điều chỉnh khi Chính phủ điều chỉnh tăng mức lương cơ sở, mức lương tối thiểu vùng.

4. Thời gian nghỉ việc hưởng chế độ thai sản được tính là thời gian đóng bảo hiểm xã hội quy định tại khoản 2 Điều này, được ghi theo mức tiền lương đóng bảo hiểm xã hội của tháng trước khi nghỉ việc hưởng chế độ thai sản. Trường hợp trong thời gian nghỉ việc hưởng chế độ thai sản người lao động được nâng lương thì được ghi theo mức tiền lương mới của người lao động từ thời điểm được nâng lương.

Người lao động đang làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành hoặc làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên nghỉ việc hưởng chế độ thai sản thì thời gian nghỉ việc hưởng chế độ thai sản được tính là thời gian làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm hoặc làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên.

Điều 13. Dưỡng sức, phục hồi sức khỏe sau thai sản

1. Lao động nữ, lao động nữ mang thai hộ được nghỉ việc hưởng chế độ dưỡng sức, phục hồi sức khỏe theo quy định tại Điều 41 của Luật bảo hiểm xã hội và điểm c khoản 3 Điều 3 của Nghị định số 115/2015/NĐ-CP.

2. Lao động nữ đủ điều kiện nghỉ dưỡng sức, phục hồi sức khỏe trong năm nào thì thời gian nghỉ việc hưởng dưỡng sức, phục hồi sức khỏe được tính cho năm đó.

Ví dụ 18: Chị Th đang tham gia bảo hiểm xã hội bắt buộc, ngày 15/12/2016 trở lại làm việc sau thời gian nghỉ việc hưởng chế độ thai sản khi sinh con, đến ngày 10/01/2017 do sức khỏe chưa phục hồi nên chị Th được cơ quan giải quyết nghỉ dưỡng sức, phục hồi sức khỏe 05 ngày.

Trường hợp chị Th được nghỉ việc hưởng dưỡng sức, phục hồi sức khỏe 05 ngày và thời gian nghỉ này được tính cho năm 2016.

Điều 14. Hồ sơ, giải quyết hưởng chế độ thai sản

1. Hồ sơ, giải quyết hưởng chế độ ốm đau thực hiện theo quy định tại Điều 101, Điều 102 của Luật bảo hiểm xã hội và Điều 5 của Nghị định số 115/2015/NĐ-CP.

2. Người lao động có trách nhiệm nộp hồ sơ theo quy định cho người sử dụng lao động nhưng không quá 45 ngày kể từ ngày trở lại làm việc.

Trường hợp người lao động chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc thôi việc trước thời điểm sinh con, thời điểm nhận con, thời điểm nhận nuôi con nuôi thì nộp hồ sơ và xuất trình sổ bảo hiểm xã hội cho cơ quan bảo hiểm xã hội nơi cư trú.

Mục 3: CHẾ ĐỘ HƯU TRÍ

Điều 15. Điều kiện hưởng lương hưu

1. Người lao động từ đủ 50 tuổi trở lên khi nghỉ việc được hưởng lương hưu nếu có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có đủ 15 năm làm công việc khai thác than trong hầm lò quy định tại Phụ lục ban hành kèm theo Thông tư này.

2. Người lao động nam từ đủ 55 tuổi đến đủ 60 tuổi, nữ từ đủ 50 tuổi đến đủ 55 tuổi khi nghỉ việc có đủ 20 năm đóng bảo hiểm xã hội trở lên mà trong đó có tổng thời gian làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm hoặc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành và thời gian làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên từ đủ 15 năm trở lên thì được hưởng lương hưu.

Ví dụ 19: Ông N có 30 năm đóng bảo hiểm xã hội, trong đó từ tháng 01/1998 đến tháng 12/2007 làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm; từ tháng 01/2008 đến tháng 3/2016 ông N chuyển địa điểm làm việc đến nơi có phụ cấp khu vực hệ số 0,7 (vẫn làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm). Ông N nghỉ việc từ tháng 4/2016, khi ông đủ 57 tuổi.

Trường hợp ông N có tổng thời gian làm nghề hoặc công việc nặng nhọc, độc hại, nguy hiểm và thời gian làm việc ở nơi có phụ cấp khu vực hệ số 0,7 trở lên là 18 năm 03 tháng (từ tháng 01/1998 đến tháng 12/2007 và từ tháng 01/2008 đến tháng 3/2016). Tại thời điểm nghỉ việc, ông N đủ điều kiện hưởng lương hưu, không cần điều kiện phải suy giảm khả năng lao động từ 61% trở lên.

3. Điều kiện hưởng lương hưu đối với lao động nữ là người hoạt động chuyên trách hoặc không chuyên trách ở xã, phường, thị trấn quy định tại khoản 3 Điều 54 của Luật bảo hiểm xã hội, được hướng dẫn cụ thể như sau:

a) Việc xác định là người hoạt động chuyên trách hoặc không chuyên trách ở xã, phường, thị trấn được căn cứ vào thời điểm trước khi nghỉ việc hưởng chế độ bảo hiểm xã hội;

b) Thời gian đóng bảo hiểm xã hội từ đủ 15 năm đến dưới 20 năm là thời gian đóng bảo hiểm xã hội bắt buộc.

Ví dụ 20: Bà Th có quá trình công tác từ tháng 01/1998 làm giáo viên dạy cấp 1 đến tháng 4/2012 chuyển sang làm Chủ tịch Hội Liên hiệp Phụ nữ Việt Nam ở cấp xã. Bà Th đủ 55 tuổi, nghỉ việc hưởng chế độ bảo hiểm xã hội từ tháng 4/2016.

Trường hợp bà Th tại thời điểm trước khi nghỉ việc là nữ cán bộ chuyên trách cấp xã (Chủ tịch Hội Liên hiệp Phụ nữ Việt Nam ở cấp xã), có thời gian đóng bảo hiểm xã hội bắt buộc là 18 năm 3 tháng. Bà Th đủ điều kiện hưởng lương hưu theo quy định tại khoản 3 Điều 54 của Luật bảo hiểm xã hội.

Ví dụ 21: Bà Q là người hoạt động không chuyên trách ở xã, tại thời điểm đủ 55 tuổi bà Q có 18 năm đóng bảo hiểm xã hội (trong đó có 4 năm đóng bảo hiểm xã hội tự nguyện).

Trường hợp bà Q khi đủ 55 tuổi, không đủ 15 năm đóng bảo hiểm xã hội bắt buộc nên không thuộc đối tượng được hưởng lương hưu theo quy định tại khoản 3 Điều 54 của Luật bảo hiểm xã hội. Bà Q có thể lựa chọn đóng bảo hiểm xã hội tự nguyện một lần cho 02 năm còn thiếu để được hưởng lương hưu hoặc nhận bảo hiểm xã hội một lần theo quy định.

4. Người lao động đủ điều kiện về tuổi hưởng lương hưu mà thời gian đóng bảo hiểm xã hội bắt buộc còn thiếu tối đa 06 tháng thì người lao động được lựa chọn đóng một lần cho số tháng còn thiếu với mức đóng hằng tháng bằng tổng mức đóng của người lao động và người sử dụng lao động theo mức tiền lương tháng đóng bảo hiểm xã hội trước khi nghỉ việc vào quỹ hưu trí và tử tuất để hưởng lương hưu. Người lao động được hưởng lương hưu tại tháng đủ điều kiện về tuổi hưởng lương hưu và đã đóng đủ bảo hiểm xã hội cho số tháng còn thiếu.

Ví dụ 22: Ông C sinh tháng 3/1956, làm việc trong điều kiện bình thường, đến hết tháng 3/2016 ông C có 19 năm 7 tháng đóng bảo hiểm xã hội. Trường hợp ông C được đóng bảo hiểm xã hội một lần cho 5 tháng còn thiếu. Tháng 4/2016, ông C đóng một lần cho 5 tháng còn thiếu cho cơ quan bảo hiểm xã hội. Ông C được hưởng lương hưu từ tháng 4/2016.

Trường hợp ông C nêu trên mà đến tháng 7/2016 mới đóng bảo hiểm xã hội một lần đủ cho 5 tháng còn thiếu thì được hưởng lương hưu từ tháng 7/2016.

Ví dụ 23: Ông H sinh tháng 3/1963, có 19 năm 6 tháng đóng bảo hiểm xã hội bắt buộc; tháng 3/2016 ông H được Hội đồng Giám định y khoa kết luận suy giảm khả năng lao động 63%. Như vậy, ông H đã đủ điều kiện về tuổi và mức suy giảm khả năng lao động để hưởng lương hưu nhưng còn thiếu 6 tháng đóng bảo hiểm xã hội bắt buộc, ông H được đóng tiếp bảo hiểm xã hội bắt buộc 6 tháng. Tháng 4/2016, ông H đóng một lần cho 6 tháng còn thiếu. Thời điểm hưởng lương hưu đối với ông H được tính từ tháng 4/2016.

Điều 16. Điều kiện hưởng lương hưu khi suy giảm khả năng lao động

Người lao động khi nghỉ việc có đủ 20 năm đóng bảo hiểm xã hội trở lên được hưởng lương hưu với mức thấp hơn nếu thuộc một trong các trường hợp sau đây:

1. Bị suy giảm khả năng lao động từ 61% đến 80% và đảm bảo điều kiện về tuổi đời theo bảng dưới đây:

Năm nghỉ hưởng lương hưu | Điều kiện về tuổi đời đối với nam | Điều kiện về tuổi đời đối với nữ
2016 | Đủ 51 tuổi | Đủ 46 tuổi
2017 | Đủ 52 tuổi | Đủ 47 tuổi
2018 | Đủ 53 tuổi | Đủ 48 tuổi
2019 | Đủ 54 tuổi | Đủ 49 tuổi
Từ 2020 trở đi | Đủ 55 tuổi | Đủ 50 tuổi

2. Bị suy giảm khả năng lao động từ 81% trở lên và nam đủ 50 tuổi, nữ đủ 45 tuổi.

3. Bị suy giảm khả năng lao động từ 61% trở lên và có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành.

Điều 17. Mức lương hưu hằng tháng

1. Mức lương hưu hằng tháng của người lao động đủ điều kiện quy định tại Điều 16 của Thông tư này được tính như quy định tại khoản 1 và khoản 2 Điều 7 Nghị định số 115/2015/NĐ-CP, sau đó cứ mỗi năm nghỉ hưu trước tuổi quy định thì giảm 2%.

Ví dụ 24: Bà A 53 tuổi, làm việc trong điều kiện bình thường, bị suy giảm khả năng lao động 61%, có 26 năm 04 tháng đóng bảo hiểm xã hội, nghỉ hưu tháng 6/2016. Tỷ lệ hưởng lương hưu của bà A được tính như sau:

- 15 năm đầu được tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 26 là 11 năm, tính thêm: 11 x 3% = 33%;

- 04 tháng được tính là 1/2 năm, tính thêm: 0,5 x 3% = 1,5%

- Tổng các tỷ lệ trên là: 45% + 33% + 1,5% = 79,5% (chỉ tính tối đa bằng 75%);

- Bà A nghỉ hưu trước tuổi 55 theo quy định là 2 năm nên tỷ lệ hưởng lương hưu tính giảm: 2 x 2% = 4%;

Như vậy, tỷ lệ hưởng lương hưu hằng tháng của bà A là 75% - 4% = 71%. Ngoài ra, do bà A có thời gian đóng bảo hiểm xã hội cao hơn số năm tương ứng 75% (cao hơn 25 năm) nên còn được hưởng trợ cấp một lần khi nghỉ hưu là: 1,5 năm x 0,5 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

a) Trường hợp tuổi nghỉ hưu có thời gian lẻ đến đủ 06 tháng thì mức giảm là 1%, trên 06 tháng thì không giảm tỷ lệ phần trăm do nghỉ hưu trước tuổi của năm đó.

Ví dụ 25: Bà K bị suy giảm khả năng lao động 61%, nghỉ việc hưởng lương hưu tháng 01/2019 khi đủ 50 tuổi 01 tháng, có 28 năm đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu được tính như sau:

- 15 năm đầu được tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 28 là 13 năm, tính thêm: 13 x 2% = 26%;

- Tổng 2 tỷ lệ trên là: 45% + 26% = 71%;

- Bà K nghỉ hưu khi 50 tuổi 01 tháng (nghỉ hưu trước tuổi 55 là 4 năm 11 tháng) nên tỷ lệ giảm trừ do nghỉ hưu trước tuổi là 8% + 1% = 9%;

Như vậy, tỷ lệ hưởng lương hưu hằng tháng của bà K sẽ là 71% - 9% = 62%.

b) Mốc tuổi để tính số năm nghỉ hưu trước tuổi làm cơ sở tính giảm tỷ lệ hưởng lương hưu thực hiện theo quy định tại khoản 3 Điều 7 Nghị định số 115/2015/NĐ-CP.

Ví dụ 26: Ông Q nghỉ việc hưởng lương hưu tháng 4/2017 khi đủ 49 tuổi. Ông Q có 27 năm đóng bảo hiểm xã hội, trong đó có 15 năm làm công việc khai thác than trong hầm lò; bị suy giảm khả năng lao động 61%. Tỷ lệ hưởng lương hưu của ông Q được tính như sau:

- 15 năm đầu được tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 27 là 12 năm, tính thêm: 12 x 2% = 24%;

- Tổng 2 tỷ lệ trên là: 45% + 24% = 69%;

- Ông Q nghỉ hưu trước tuổi 50 theo quy định là 01 năm nên tỷ lệ giảm trừ do nghỉ hưu trước tuổi là 2%;

Như vậy, tỷ lệ hưởng lương hưu hằng tháng của ông Q là 69% - 2% = 67%.

Ví dụ 27: Bà M làm việc trong điều kiện bình thường, trong hồ sơ chỉ thể hiện sinh năm 1962, có thời gian đóng bảo hiểm xã hội 25 năm, bị suy giảm khả năng lao động 61%, lập hồ sơ đề nghị hưởng lương hưu từ ngày 01/3/2016.

Tỷ lệ hưởng lương hưu của bà M được tính như sau:

- 15 năm đầu được tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 25 là 10 năm, tính thêm: 10 x 3% = 30%;

- Tổng 2 tỷ lệ trên là: 45% + 30% = 75%;

- Hồ sơ chỉ thể hiện bà M sinh năm 1962 nên lấy ngày 01/01/1962 để tính tuổi làm cơ sở tính năm nghỉ hưu trước tuổi. Do vậy, tại thời điểm hưởng lương hưu bà M đã 54 tuổi 01 tháng nên tỷ lệ giảm trừ do nghỉ hưu trước tuổi là 1%;

Như vậy, tỷ lệ hưởng lương hưu hằng tháng của bà M là 75% -1% = 74%.

2. Khi tính tỷ lệ hưởng lương hưu trường hợp thời gian đóng đóng bảo hiểm xã hội có tháng lẻ thì từ 01 tháng đến 06 tháng được tính là nửa năm; từ 07 tháng đến 11 tháng được tính là một năm.

Ví dụ 28: Ông G làm việc trong điều kiện bình thường, bị suy giảm khả năng lao động 61%, nghỉ việc hưởng lương hưu năm 2018 khi 56 tuổi 7 tháng, có 29 năm 7 tháng đóng bảo hiểm xã hội, tỷ lệ hưởng lương hưu hằng tháng được tính như sau:

- Số năm đóng bảo hiểm xã hội của ông G là 29 năm 7 tháng, số tháng lẻ là 7 tháng được tính là 1 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông G là 30 năm.

- 16 năm đầu tính bằng 45%;

- Từ năm thứ 17 đến năm thứ 30 là 14 năm, tính thêm: 14 x 2% = 28%;

- Tổng 2 tỷ lệ trên là: 45% + 28% = 73%.

- Ông G nghỉ hưu khi 56 tuổi 07 tháng (nghỉ hưu trước tuổi 60 theo quy định là 3 năm 05 tháng) nên tỷ lệ giảm trừ do nghỉ hưu trước tuổi là 6%;

Như vậy, tỷ lệ hưởng lương hưu hằng tháng của ông G sẽ là 73% - 6% = 67%.

Ví dụ 29: Ông S nghỉ việc hưởng lương hưu năm 2016 khi đủ 51 tuổi. Ông S có 15 năm làm công việc đặc biệt nặng nhọc, độc hại; bị suy giảm khả năng lao động 61% và có 27 năm 03 tháng đóng bảo hiểm xã hội. Tỷ lệ hưởng lương hưu của ông S được tính như sau:

- Số năm đóng bảo hiểm xã hội của ông S là 27 năm 03 tháng, số tháng lẻ là 03 tháng được tính là 0,5 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông S là 27,5 năm.

- 15 năm đầu tính bằng 45%;

- Từ năm thứ 16 đến năm thứ 27,5 là 12,5 năm, tính thêm: 12,5 x 2% = 25%;

- Tổng 2 tỷ lệ trên là: 45% + 25% = 70%.

- Ông S nghỉ hưu trước tuổi 55 là 4 năm nên tỷ lệ hưởng lương hưu tính giảm 8%;

Như vậy, tỷ lệ hưởng lương hưu hằng tháng của ông S là 70% - 8% = 62%.

Điều 18. Thời điểm hưởng lương hưu

1. Thời điểm đủ điều kiện về tuổi đời hưởng lương hưu là ngày 01 tháng liền kề sau tháng sinh của năm mà người lao động đủ điều kiện về tuổi đời hưởng lương hưu. Trường hợp tháng sinh là tháng 12 thì thời điểm đủ điều kiện về tuổi đời hưởng lương hưu là ngày 01 của tháng 01 năm liền kề sau năm mà người lao động đủ điều kiện về tuổi đời hưởng lương hưu.

Ví dụ 30: Ông A sinh ngày 01/3/1956, làm việc trong điều kiện bình thường. Thời điểm ông A đủ điều kiện về tuổi để hưởng lương hưu là ngày 01/4/2016.

Ví dụ 31: Ông M sinh ngày 01/12/1956, làm việc trong điều kiện bình thường. Thời điểm ông M đủ điều kiện về tuổi để hưởng lương hưu là ngày 01/01/2017.

2. Thời điểm đủ điều kiện về tuổi đời hưởng lương hưu đối với trường hợp không xác định được ngày sinh, tháng sinh (chỉ ghi năm sinh) là ngày 01 tháng 01 của năm liền kề sau năm người lao động đủ điều kiện về tuổi đời hưởng lương hưu.

Ví dụ 32: Bà C làm việc trong điều kiện bình thường, trong hồ sơ chỉ ghi sinh năm 1961. Thời điểm bà C đủ điều kiện về tuổi để hưởng lương hưu là ngày 01/01/2017.

3. Thời điểm đủ điều kiện hưởng lương hưu khi suy giảm khả năng lao động đối với người có đủ điều kiện về tuổi đời và thời gian đóng bảo hiểm xã hội được tính từ ngày 01 tháng liền kề sau tháng có kết luận bị suy giảm khả năng lao động theo các trường hợp quy định tại Điều 16 của Thông tư này.

Ví dụ 33: Bà D, sinh ngày 10/5/1965, có thời gian đóng bảo hiểm xã hội bắt buộc là 23 năm. Ngày 05/7/2016, Hội đồng Giám định y khoa kết luận bà D bị suy giảm khả năng lao động 61%. Thời điểm bà D đủ điều kiện hưởng lương hưu do suy giảm khả năng lao động là ngày 01/8/2016.

4. Thời điểm hưởng lương hưu đối với người lao động đang đóng bảo hiểm xã hội bắt buộc hoặc đang bảo lưu thời gian đóng bảo hiểm xã hội thực hiện theo quy định tại các khoản 1, 2 và 3 Điều 59 của Luật bảo hiểm xã hội.

Trường hợp người sử dụng lao động nộp hồ sơ chậm so với quy định thì phải có văn bản giải trình nêu rõ lý do và chịu trách nhiệm trước pháp luật về nội dung giải trình.

5. Thời điểm hưởng lương hưu đối với trường hợp không còn hồ sơ gốc quy định tại khoản 7 Điều 23 của Nghị định số 115/2015/NĐ-CP là thời điểm ghi trong văn bản giải quyết của Bộ Lao động - Thương binh và Xã hội.

Điều 19. Bảo hiểm xã hội một lần

1. Bảo hiểm xã hội một lần được thực hiện theo quy định tại Điều 60 của Luật bảo hiểm xã hội, Nghị quyết số 93/2015/QH13 ngày 22 tháng 6 năm 2015 của Quốc hội về việc thực hiện chính sách hưởng bảo hiểm xã hội một lần đối với người lao động và Điều 8 Nghị định số 115/2015/NĐ-CP.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để làm căn cứ tính bảo hiểm xã hội một lần thực hiện theo quy định tại Điều 62 của Luật bảo hiểm xã hội, Điều 9 Nghị định số 115/2015/NĐ-CP và Điều 20 Thông tư này. Trong trường hợp thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định chưa đủ số năm cuối quy định tại khoản 1 Điều 20 của Thông tư này thì tính bình quân tiền lương tháng của các tháng đã đóng bảo hiểm xã hội.

2. Mức hưởng bảo hiểm xã hội một lần của người lao động có thời gian đóng bảo hiểm xã hội chưa đủ một năm được tính bằng 22% của các mức tiền lương tháng đã đóng bảo hiểm xã hội, mức tối đa bằng 02 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

3. Mức hưởng bảo hiểm xã hội một lần đối với người lao động vừa có thời gian đóng bảo hiểm xã hội tự nguyện vừa có thời gian đóng bảo hiểm xã hội bắt buộc không bao gồm số tiền Nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện của từng thời kỳ, trừ trường hợp quy định tại điểm d khoản 1 Điều 8 Nghị định số 115/2015/NĐ-CP. Việc tính mức hưởng bảo hiểm xã hội một lần được thực hiện như người lao động không được Nhà nước hỗ trợ đóng bảo hiểm xã hội, sau đó trừ đi số tiền nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện.

Số tiền Nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện được tính bằng tổng số tiền Nhà nước hỗ trợ của từng tháng đã đóng bảo hiểm xã hội tự nguyện. Mức hỗ trợ của từng tháng được tính theo công thức sau:

Số tiền Nhà nước hỗ trợ tháng i

=

0,22

x

Chuẩn nghèo khu vực nông thôn tại tháng i

x

Tỷ lệ hỗ trợ của nhà nước tại tháng i

4. Khi tính mức hưởng bảo hiểm xã hội một lần trong trường hợp thời gian đóng bảo hiểm xã hội có tháng lẻ thì từ 01 tháng đến 06 tháng được tính là nửa năm, từ 07 tháng đến 11 tháng được tính là một năm.

Trường hợp tính đến trước ngày 01 tháng 01 năm 2014 nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì những tháng lẻ đó được chuyển sang giai đoạn đóng bảo hiểm xã hội từ ngày 01 tháng 01 năm 2014 trở đi để làm căn cứ tính hưởng bảo hiểm xã hội một lần.

Ví dụ 34: Ông T có thời gian đóng bảo hiểm xã hội là 16 năm 4 tháng (trong đó 10 năm 02 tháng đóng bảo hiểm xã hội trước ngày 01/01/2014). Bảo hiểm xã hội một lần của ông T được tính như sau:

- Ông T có 10 năm 02 tháng đóng bảo hiểm xã hội trước năm 2014; 02 tháng lẻ sẽ được chuyển sang giai đoạn từ năm 2014. Như vậy, số tháng đóng bảo hiểm xã hội để tính bảo hiểm xã hội một lần của ông T được tính là 10 năm trước năm 2014 và 6 năm 4 tháng đóng bảo hiểm xã hội giai đoạn từ năm 2014 trở đi (được tính là 6,5 năm).

- Mức hưởng bảo hiểm xã hội một lần của ông T được tính như sau:

Mức hưởng bảo hiểm xã hội một lần

=

1,5 tháng x 10 năm + 2 tháng x 6,5 năm

x

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội

Như vậy, mức hưởng bảo hiểm xã hội một lần của ông T được tính bằng 28 tháng mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

5. Thời điểm tính hưởng bảo hiểm xã hội một lần là thời điểm ghi trong quyết định của cơ quan bảo hiểm xã hội. Việc điều chỉnh tiền lương đã đóng bảo hiểm xã hội để tính hưởng bảo hiểm xã hội một lần căn cứ vào thời điểm ghi trong quyết định của cơ quan bảo hiểm xã hội.

Ví dụ 35: Ông V thuộc đối tượng đóng bảo hiểm xã hội theo chế độ tiền lương do nhà nước quy định từ năm 1996 đến hết năm 2014. Trên cơ sở đề nghị của ông V ngày 20/02/2016, ngày 01/3/2016 cơ quan bảo hiểm xã hội ban hành quyết định giải quyết bảo hiểm xã hội một lần đối với ông V.

Như vậy, bảo hiểm xã hội một lần của ông V được tính trên cơ sở mức lương cơ sở tại thời điểm 01/3/2016.

Điều 20. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần

1. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương này quy định tại khoản 1 Điều 62 của Luật bảo hiểm xã hội và khoản 1 Điều 9 Nghị định số 115/2015/NĐ-CP được hướng dẫn như sau:

a) Đối với người lao động bắt đầu tham gia bảo hiểm xã hội trước ngày 01 tháng 01 năm 1995:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của 5 năm (60 tháng) cuối trước khi nghỉ việc

60 tháng

b) Đối với người lao động bắt đầu tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 1995 đến ngày 31 tháng 12 năm 2000:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của 6 năm (72 tháng) cuối trước khi nghỉ việc

72 tháng

c) Đối với người lao động bắt đầu tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2001 đến ngày 31 tháng 12 năm 2006:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của 8 năm (96 tháng) cuối trước khi nghỉ việc

96 tháng

d) Đối với người lao động bắt đầu tham gia bảo hiểm xã hội trong khoảng thời gian từ ngày 01 tháng 01 năm 2007 đến ngày 31 tháng 12 năm 2015:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của 10 năm (120 tháng) cuối trước khi nghỉ việc

120 tháng

đ) Đối với người lao động bắt đầu tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2019:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của 15 năm (180 tháng) cuối trước khi nghỉ việc

180 tháng

e) Đối với người lao động bắt đầu tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2020 đến ngày 31 tháng 12 năm 2024:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của 20 năm (240 tháng) cuối trước khi nghỉ việc

240 tháng

g) Đối với người lao động bắt đầu tham gia bảo hiểm xã hội từ ngày 01 tháng 01 năm 2025 trở đi:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của của toàn bộ thời gian đóng

Tổng số tháng đóng bảo hiểm xã hội

Trong đó:

Mbqtl: mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Tiền lương tháng đóng bảo hiểm xã hội là tiền lương theo ngạch, bậc, cấp bậc quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có). Tiền lương này được tính trên mức lương cơ sở tại thời điểm tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

2. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội đối với người lao động có toàn bộ thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định quy định tại khoản 2 Điều 62 của Luật bảo hiểm xã hội và khoản 2 Điều 9 Nghị định số 115/2015/NĐ-CP được hướng dẫn như sau:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của các tháng đóng bảo hiểm xã hội

Tổng số tháng đóng bảo hiểm xã hội

Trong đó:

Mbqtl: mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Tiền lương tháng đóng bảo hiểm xã hội là tiền lương tháng đã đóng bảo hiểm xã hội được điều chỉnh theo quy định tại khoản 2 Điều 63 của Luật bảo hiểm xã hội và khoản 2 Điều 10 Nghị định số 115/2015/NĐ-CP.

3. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội đối với người lao động vừa có thời gian đóng bảo hiểm xã hội thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định, vừa có thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định theo khoản 3 Điều 62 của Luật bảo hiểm xã hội và khoản 3 Điều 9 Nghị định số 115/2015/NĐ-CP được hướng dẫn như sau:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định

+

Tổng số tiền lương tháng đóng bảo hiểm xã hội của các tháng đóng bảo hiểm xã hội theo chế độ tiền lương cho người sử dụng lao động quyết định

Tổng số tháng đóng bảo hiểm xã hội

Trong đó:

a) Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính bằng tích số giữa tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định với mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Mức bình quân tiền lương tháng đóng bảo hiểm xã hội được tính theo quy định tại khoản 1 Điều này.

b) Trường hợp người lao động có từ 2 giai đoạn trở lên thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định được tính như điểm a khoản này. Trong đó, tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là tổng số các tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của các giai đoạn.

Ví dụ 36: Ông Q nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 23 năm 9 tháng đóng bảo hiểm xã hội. Diễn biến thời gian đóng bảo hiểm xã hội của ông Q như sau:

- Từ tháng 01/1990 đến tháng 12/1996 (7 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

- Từ tháng 01/1997 đến tháng 9/2006 (9 năm 9 tháng) đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

- Từ tháng 10/2009 đến tháng 9/2016 (7 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

Ông Q hưởng lương hưu từ tháng 10/2016.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính theo điểm b nêu trên như sau:

- Tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là: 7 năm + 7 năm =14 năm (168 tháng).

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính như sau:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của 5 năm cuối đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định (tính từ tháng 10/2011 đến tháng 9/2016)

60 tháng

- Vậy, tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông Q được tính là: 168 tháng x Mbqtl

Ví dụ 37: Ông T nghỉ việc hưởng lương hưu khi đủ 60 tuổi, có 22 năm đóng bảo hiểm xã hội. Diễn biến thời gian đóng bảo hiểm xã hội của ông T như sau:

- Từ tháng 01/1996 đến tháng 12/2002 (7 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

- Từ tháng 01/2003 đến tháng 12/2013 (11 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định.

- Từ tháng 01/2014 đến tháng 12/2017 (4 năm) đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định.

Ông T hưởng lương hưu từ tháng 01/2018.

Tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính như sau:

- Tổng số tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định là: 7 năm + 4 năm =11 năm (132 tháng).

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính như sau:

Mbqtl

=

Tổng số tiền lương tháng đóng bảo hiểm xã hội của 6 năm cuối đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định (24 tháng tính từ tháng 01/2001 đến tháng 12/2002 cộng 48 tháng tính từ tháng 01/2014 đến tháng 12/2017)

72 tháng

- Vậy, tổng số tiền lương tháng đóng bảo hiểm xã hội theo chế độ tiền lương do Nhà nước quy định của ông T được tính là: 132 tháng x Mbqtl.

4. Lương hưu của người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định đã đóng bảo hiểm xã hội bao gồm phụ cấp thâm niên nghề sau đó chuyển sang ngành nghề có hoặc không có phụ cấp thâm niên nghề rồi mới nghỉ hưu, được thực hiện theo quy định tại khoản 6 Điều 9 của Nghị định số 115/2015/NĐ-CP và được hướng dẫn cụ thể như sau:

a) Trường hợp người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định đã đóng bảo hiểm xã hội bao gồm phụ cấp thâm niên nghề sau đó chuyển sang ngành nghề không có phụ cấp thâm niên nghề và trong tiền lương tháng đóng bảo hiểm xã hội làm căn cứ tính lương hưu không có phụ cấp thâm niên nghề thì được lấy mức bình quân tiền lương tháng làm căn cứ đóng bảo hiểm xã hội tại thời điểm nghỉ hưu, cộng thêm khoản phụ cấp thâm niên nghề cao nhất (nếu đã được hưởng) tính theo thời gian đã đóng bảo hiểm xã hội bao gồm phụ cấp thâm niên nghề, được chuyển đổi theo chế độ tiền lương quy định tại thời điểm nghỉ hưu để làm cơ sở tính lương hưu.

Ví dụ 38: Ông H, là Chánh Văn phòng Bộ, nghỉ việc hưởng chế độ hưu trí kể từ ngày 01/4/2016; có tổng thời gian đóng bảo hiểm xã hội là 30 năm. Trước khi chuyển sang làm Chánh Văn phòng Bộ, ông H là kiểm sát viên Viện Kiểm sát nhân dân, có 14 năm được tính thâm niên nghề với hệ số lương là 5,08. Ông H có diễn biến tiền lương đóng bảo hiểm xã hội 5 năm cuối như sau (giả sử tiền lương cơ sở tại thời điểm tháng 4/2016 là 1.150.000 đồng/tháng).

- Từ tháng 4/2011 đến tháng 3/2014 = 36 tháng, hệ số lương là 6,2:

1.150.000 đồng x 6,2 x 36 tháng = 256.680.000 đồng.

- Từ tháng 4/2014 đến tháng 3/2016 = 24 tháng, hệ số lương là 6,56:

1.150.000 đồng x 6,56 x 24 tháng = 181.056.000 đồng.

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội 5 năm cuối để làm cơ sở tính lương hưu của ông H là:

(256.680.000 đồng + 181.056.000 đồng)

= 7.295.600 đồng/tháng.

60 tháng

- Phụ cấp thâm niên nghề của ông H trước khi chuyển sang Bộ Lao động - Thương binh và Xã hội được cộng vào mức bình quân tiền lương tháng làm cơ sở tính lương hưu như sau:

Ông H có hệ số lương trước khi chuyển sang Bộ Lao động - Thương binh và Xã hội bằng 5,08; phụ cấp thâm niên nghề được tính là 14%:

1.150.000 đồng x 5,08 x 14% = 817.880 đồng.

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để làm cơ sở tính lương hưu là:

7.295.600 đồng + 817.880 đồng = 8.113.480 đồng.

- Lương hưu hằng tháng của ông H là:

8.113.480 đồng x 75% = 6.085.110 đồng/tháng.

b) Trường hợp người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định đã đóng bảo hiểm xã hội bao gồm phụ cấp thâm niên nghề sau đó chuyển sang ngành nghề được hưởng phụ cấp thâm niên nghề và trong tiền lương tháng đóng bảo hiểm xã hội làm căn cứ tính lương hưu đã có phụ cấp thâm niên nghề thì mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu thực hiện theo quy định tại khoản 1 Điều 9 Nghị định số 115/2015/NĐ-CP và khoản 1 Điều này.

Ví dụ 39: Ông M nguyên là công chức Hải quan, chuyển sang làm kiểm sát viên Viện Kiểm sát nhân dân, nghỉ việc hưởng chế độ hưu trí kể từ ngày 01/4/2016; có tổng thời gian đóng bảo hiểm xã hội là 27 năm, trong đó 11 năm được tính thâm niên nhà giáo, 16 năm thâm niên ngành kiểm sát. Ông M có diễn biến tiền lương đóng bảo hiểm xã hội 5 năm cuối như sau (giả sử tiền lương cơ sở tại thời điểm tháng 4/2016 là 1.150.000 đồng/tháng).

- Từ tháng 4/2011 đến tháng 3/2014 = 36 tháng, hệ số lương là 5,76; thâm niên nghề là 25 %:

1.150.000 đồng x 5,76 x 1,25 x 36 tháng = 298.080.000 đồng.

- Từ tháng 4/2014 đến tháng 3/2016 = 24 tháng, hệ số lương là 6,10; thâm niên nghề là 27 %:

1.150.000 đồng x 6,10 x 1,27 x 24 tháng = 213.817.200 đồng.

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội 5 năm cuối để làm cơ sở tính lương hưu của ông M là:

359.931.600 đồng + 256.365.360 đồng

= 8.531.620 đồng/tháng.

60 tháng

- Lương hưu hằng tháng của ông M là:

8.531.620 đồng/tháng x 69% = 5.886.818 đồng/tháng.

c) Trường hợp người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định đã đóng bảo hiểm xã hội bao gồm phụ cấp thâm niên nghề sau đó chuyển sang các ngành nghề không được hưởng phụ cấp thâm niên nghề và trong tiền lương tháng đóng bảo hiểm xã hội không có phụ cấp thâm niên nghề, sau đó lại chuyển sang các ngành nghề được hưởng phụ cấp thâm niên nghề và trong tiền lương tháng đóng bảo hiểm xã hội có phụ cấp thâm niên nghề, hoặc ngược lại thì căn cứ vào ngành nghề cuối cùng trước khi nghỉ hưu (ngành nghề có được hưởng phụ cấp thâm niên nghề hoặc ngành nghề không được hưởng phụ cấp thâm niên nghề) để tính mức lương hưu theo điểm a hoặc điểm b khoản này.

d) Trường hợp người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định đã đóng bảo hiểm xã hội bao gồm phụ cấp thâm niên nghề sau đó chuyển sang các ngành nghề có hoặc không có phụ cấp thâm niên nghề, khi nghỉ hưu trong tiền lương tháng đóng bảo hiểm xã hội của những năm cuối để tính lương hưu có thời gian đóng có phụ cấp thâm niên nghề có thời gian đóng không có phụ cấp thâm niên nghề, nếu mức lương hưu tính theo điểm b khoản này thấp hơn thì được lấy tiền lương tháng đóng bảo hiểm xã hội bao gồm phụ cấp thâm niên liền kề trước đó tương ứng với số năm quy định tại khoản 1 Điều này, được chuyển đổi theo chế độ tiền lương quy định tại thời điểm nghỉ hưu để tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Ví dụ 40: Ông P, nguyên là công chức Hải quan, có 27 năm được tính thâm niên nghề, tháng 4/2013 chuyển sang làm Chuyên viên thuộc Bộ Lao động - Thương binh và Xã hội, nghỉ việc hưởng chế độ hưu trí kể từ ngày 01/4/2016; có tổng thời gian đóng bảo hiểm xã hội là 30 năm. Ông P có diễn biến tiền lương đóng bảo hiểm xã hội một số năm cuối trước khi nghỉ hưu như sau (giả sử tiền lương cơ sở tại thời điểm tháng 4/2016 là 1.150.000 đồng/tháng).

- Từ tháng 4/2008 đến tháng 3/2010 = 24 tháng, hệ số lương là 6,2, phụ cấp thâm niên nghề được tính là 24%;

- Từ tháng 4/2010 đến tháng 3/2013 = 36 tháng, hệ số lương là 6,56, phụ cấp thâm niên nghề được tính là 27%;

- Từ tháng 4/2013 đến tháng 3/2016 = 36 tháng, hệ số lương là 6,92, không có phụ cấp thâm niên.

Trường hợp ông P mức lương hưu tính theo số năm cuối trước khi nghỉ hưu thấp hơn so với mức lương hưu tính theo số năm trước đó có hưởng phụ cấp thâm niên. Do vậy, mức bình quân tiền lương tháng để tính lương hưu của ông P được tính như sau:

- Từ tháng 4/2008 đến tháng 3/2010 = 24 tháng, hệ số lương là 6,2, phụ cấp thâm niên nghề được tính là 24%:

1.150.000 đồng x 6,56 x 24 tháng x 1,24 = 212.188.800 đồng.

- Từ tháng 4/2010 đến tháng 3/2013 = 36 tháng, hệ số lương là 6,56, phụ cấp thâm niên nghề được tính là 27%:

1.150.000 đồng x 6,56 x 36 tháng x 1,27 = 344.911.680 đồng.

- Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để làm cơ sở tính lương hưu của ông P là:

212.188.800 đồng + 344.911.680 đồng

= 9.285.008 đồng/tháng.

60 tháng

- Lương hưu hằng tháng của ông P là:

9.285.008 đồng x 75% = 6.963.756 đồng/tháng.

(Nếu tính theo số năm cuối trước khi nghỉ hưu thì mức lương hưu của ông P là 6.455.364 đồng/tháng).

e) Trường hợp người lao động không thực sự đóng vào quỹ bảo hiểm xã hội bao gồm phụ cấp thâm niên nghề thì không thuộc diện áp dụng quy định tại khoản 6 Điều 9 của Nghị định số 115/2015/NĐ-CP và quy định tại khoản này để tính lương hưu.

5. Thời gian đóng bảo hiểm xã hội của người hoạt động không chuyên trách ở xã, phường, thị trấn; thời gian đóng bảo hiểm xã hội theo Nghị định số 09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ sửa đổi, bổ sung Nghị định số 50/CP ngày 26 tháng 7 năm 1995 của Chính phủ về chế độ sinh hoạt phí đối với cán bộ xã, phường, thị trấn (sau đây được viết là Nghị định số 09/1998/NĐ-CP); thời gian công tác ở cấp xã đã được tính hưởng bảo hiểm xã hội, được tính là thời gian đóng bảo hiểm xã hội theo chế độ tiền lương do nhà nước quy định để làm cơ sở tính mức bình quân tiền lương tháng đóng bảo hiểm xã hội.

Điều 21. Chế độ bảo hiểm xã hội đối với người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng khi người đó ra nước ngoài để định cư

1. Người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng ra nước ngoài để định cư mà có yêu cầu thì được hưởng trợ cấp một lần.

2. Mức trợ cấp một lần đối với người đang hưởng lương hưu được tính theo thời gian đã đóng bảo hiểm xã hội trong đó mỗi năm đóng bảo hiểm xã hội trước năm 2014 được tính bằng 1,5 tháng lương hưu đang hưởng, mỗi năm đóng bảo hiểm xã hội từ năm 2014 trở đi được tính bằng 02 tháng lương hưu đang hưởng; sau đó mỗi tháng đã hưởng lương hưu thì mức trợ cấp một lần trừ 0,5 tháng lương hưu. Mức thấp nhất bằng 03 tháng lương hưu đang hưởng.

Trường hợp người đang hưởng lương hưu mà thời gian công tác được tính quy đổi để tính tỷ lệ hưởng lương hưu thì trợ cấp một lần được tính theo thời gian công tác thực tế.

Ví dụ 41: Bà Th là người đang hưởng lương hưu, tháng 01/2017 bà Th ra nước ngoài để định cư. Thời gian đóng bảo hiểm xã hội của bà Th là 24 năm (trong đó có 2 năm đóng bảo hiểm xã hội từ năm 2014 trở đi); tính đến thời điểm trước khi ra nước ngoài định cư bà Th đã hưởng lương hưu được 01 năm, mức lương hưu hiện hưởng là 4 triệu đồng/tháng. Bà Th đề nghị hưởng trợ cấp một lần.

Mức trợ cấp một lần đối với bà Th được tính như sau:

Mức trợ cấp một lần

=

(22 x 1,5 + 2 x 2) - 12 x 0,5

x 4 triệu đồng

Mức trợ cấp một lần của bà Th là: 124 triệu đồng.

Ví dụ 42: Bà Q có thời gian đóng bảo hiểm xã hội là 25 năm, đã hưởng lương hưu là 10 năm, mức lương hưu hiện hưởng là 3,5 triệu đồng/tháng. Tháng 01/2018, bà Q ra nước ngoài để định cư và đề nghị hưởng trợ cấp một lần.

Mức trợ cấp một lần đối với bà Q được tính như sau:

Mức trợ cấp một lần

=

(25 x 1,5) - (120 x 0,5)

x 3,5 triệu đồng

Mức trợ cấp một lần = - 22,5 x 3,5 triệu đồng.

Theo cách tính trợ cấp một lần bà Q đã hưởng quá số tiền tính theo thời gian đã đóng bảo hiểm xã hội. Do vậy, bà Q chỉ được hưởng trợ cấp một lần bằng 3 tháng lương hưu đang hưởng (10,5 triệu đồng).

3. Mức trợ cấp một lần đối với người đang hưởng trợ cấp hằng tháng theo Nghị định số 09/1998/NĐ-CP được tính như quy định tại khoản 2 Điều này.

4. Mức trợ cấp một lần đối với người đang hưởng trợ cấp mất sức lao động hằng tháng, trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng, trợ cấp tuất hằng tháng, trợ cấp hằng tháng đối với công nhân cao su, trợ cấp hằng tháng theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000 của Thủ tướng Chính phủ về việc trợ cấp cho những người đã hết tuổi lao động tại thời điểm ngừng hưởng trợ cấp mất sức lao động hằng tháng (sau đây được viết là Quyết định số 91/2000/QĐ-TTg), Quyết định số 613/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ về việc trợ cấp hằng tháng cho những người có từ đủ 15 năm đến dưới 20 năm công tác thực tế đã hết thời hạn hưởng trợ cấp mất sức lao động (sau đây được viết là Quyết định số 613/QĐ-TTg) bằng 03 tháng trợ cấp đang hưởng.

Ví dụ 43: Ông V là người đang hưởng trợ cấp mất sức lao động hằng tháng với mức hưởng 2 triệu đồng/tháng. Ông V theo các con ra nước ngoài để định cư và có đề nghị được giải quyết hưởng trợ cấp một lần.

Mức trợ cấp một lần của ông V được tính bằng 03 tháng trợ cấp đang hưởng: 3 x 2 triệu đồng = 6 triệu đồng.

Điều 22. Chế độ hưu trí đối với người trước đó có thời gian đóng bảo hiểm xã hội tự nguyện

1. Chế độ hưu trí đối với người trước đó có thời gian đóng bảo hiểm xã hội tự nguyện được thực hiện theo quy định tại Điều 11 của Nghị định số 115/2015/NĐ-CP và các nội dung quy định chi tiết tại Thông tư này.

2. Khi tính mức bình quân thu nhập và tiền lương tháng đóng bảo hiểm xã hội thì mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện là mức thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện được điều chỉnh trên cơ sở chỉ số giá tiêu dùng quy định tại khoản 2 Điều 79 của Luật bảo hiểm xã hội.

Trường hợp người tham gia bảo hiểm xã hội nông dân Nghệ An được chuyển đổi sang bảo hiểm xã hội tự nguyện theo Quyết định số 41/2009/QĐ-TTg ngày 16 tháng 3 năm 2009 của Thủ tướng Chính phủ thì mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện trước ngày 01 tháng 01 năm 2008 là mức thu nhập tháng đã đóng bảo hiểm xã hội tự nguyện được điều chỉnh theo mức điều chỉnh tiền lương đã đóng bảo hiểm xã hội của năm tương ứng với người tham gia bảo hiểm xã hội bắt buộc thuộc đối tượng thực hiện chế độ tiền lương do người sử dụng lao động quyết định.

Điều 23. Tạm dừng, hưởng tiếp lương hưu, trợ cấp bảo hiểm xã hội hằng tháng

Việc tạm dừng, hưởng tiếp lương hưu, trợ cấp bảo hiểm xã hội hằng tháng được thực hiện theo quy định tại Điều 64 của Luật bảo hiểm xã hội và được hướng dẫn cụ thể như sau:

1. Người bị dừng hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng do bị Tòa án tuyên bố là mất tích, sau đó được Tòa án hủy quyết định tuyên bố là mất tích thì được tiếp tục hưởng và được nhận tiền lương hưu, trợ cấp bảo hiểm xã hội hằng tháng của những tháng chưa nhận, không bao gồm tiền lãi.

2. Người đang hưởng lương hưu, trợ cấp bảo hiểm xã hội hằng tháng có thời gian gián đoạn chưa nhận lương hưu, trợ cấp thì được nhận tiền lương hưu, trợ cấp bảo hiểm xã hội hằng tháng của những tháng chưa nhận, không bao gồm tiền lãi.

3. Người hưởng lương hưu hoặc trợ cấp bảo hiểm xã hội hằng tháng mà chết trong thời gian gián đoạn chưa nhận lương hưu, trợ cấp thì ngoài chế độ tử tuất thân nhân còn được nhận tiền lương hưu, trợ cấp của những tháng chưa nhận, không bao gồm tiền lãi.

4. Người đang hưởng lương hưu hoặc trợ cấp bảo hiểm xã hội hằng tháng bị tạm dừng hưởng do bị Tòa án tuyên bố là mất tích, sau đó bị Tòa án tuyên bố là đã chết thì thân nhân không được nhận tiền lương hưu hoặc trợ cấp bảo hiểm xã hội hằng tháng trong thời gian tạm dừng hưởng.

Mục 4: CHẾ ĐỘ TỬ TUẤT

Điều 24. Trợ cấp mai táng

1. Trợ cấp mai táng được thực hiện theo quy định tại Điều 66 của Luật bảo hiểm xã hội và các khoản 2, 3 Điều 12 của Nghị định số 115/2015/NĐ-CP.

Ví dụ 44: Ông Ch tham gia bảo hiểm xã hội bắt buộc được 10 tháng bị chết do tai nạn rủi ro.

Trường hợp ông Ch chết do tai nạn rủi ro, có thời gian đóng bảo hiểm xã hội bắt buộc 10 tháng (chưa đủ 12 tháng) nên người lo mai táng không được giải quyết trợ cấp mai táng. Thân nhân của ông Ch được giải quyết hưởng trợ cấp tuất một lần theo quy định.

Ví dụ 45: Bà T đang tham gia bảo hiểm xã hội bắt buộc bị chết do bệnh tật. Bà T có thời gian đóng bảo hiểm xã hội tự nguyện 4 năm 2 tháng, thời gian đóng bảo hiểm xã hội bắt buộc là 10 tháng.

Trường hợp bà T có tổng thời gian đóng bảo hiểm xã hội tự nguyện và bảo hiểm xã hội bắt buộc là 60 tháng nên người lo mai táng được giải quyết hưởng trợ cấp mai táng.

2. Người đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng không nghỉ việc có thời gian đóng bảo hiểm xã hội bắt buộc dưới 12 tháng hoặc có tổng thời gian đóng bảo hiểm xã hội bắt buộc và bảo hiểm xã hội tự nguyện dưới 60 tháng khi chết thì người lo mai táng được hưởng trợ cấp mai táng quy định tại khoản 1 Điều này.

3. Người đang hưởng trợ cấp mất sức lao động hằng tháng; công nhân cao su đang hưởng trợ cấp hằng tháng; người đang hưởng trợ cấp hằng tháng theo Quyết định số 91/2000/QĐ-TTg, Quyết định số 613/QĐ-TTg; người đang hưởng trợ cấp hằng tháng theo Nghị định số 09/1998/NĐ-CP khi chết thì người lo mai táng được nhận trợ cấp mai táng bằng 10 lần mức lương cơ sở.

Điều 25. Các trường hợp hưởng trợ cấp tuất hằng tháng

1. Các trường hợp hưởng trợ cấp tuất hằng tháng được thực hiện theo quy định tại Điều 67 của Luật bảo hiểm xã hội và các khoản 4, 5 Điều 12 của Nghị định số 115/2015/NĐ-CP.

2. Đối với người lao động có thời gian đóng bảo hiểm xã hội bắt buộc chưa đủ năm (kể cả người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội) còn thiếu không quá 6 tháng mà bị chết, nếu có thân nhân đủ điều kiện hưởng chế độ tuất hằng tháng thì thân nhân được lựa chọn đóng tiếp một lần cho số tháng còn thiếu vào quỹ hưu trí và tử tuất với mức đóng hằng tháng bằng 22% mức tiền lương tháng đóng bảo hiểm xã hội của người lao động trước khi chết (hoặc trước khi nghỉ việc đối với người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội) để giải quyết trợ cấp tuất hằng tháng. Trường hợp thân nhân người lao động không đóng cho số tháng còn thiếu thì giải quyết hưởng trợ cấp tuất một lần.

3. Người đang hưởng trợ cấp mất sức lao động hằng tháng, người đang hưởng trợ cấp hằng tháng theo Nghị định số 09/1998/NĐ-CP chết nếu có thân nhân đủ điều kiện quy định tại khoản 2 và khoản 3 Điều 67 của Luật bảo hiểm xã hội thì được giải quyết hưởng trợ cấp tuất hằng tháng.

4. Trong thời hạn quy định tại khoản 4 Điều 67 của Luật bảo hiểm xã hội, thân nhân của người lao động được chủ động đi khám giám định mức suy giảm khả năng lao động để làm cơ sở giải quyết trợ cấp tuất hằng tháng, trừ trường hợp thân nhân người lao động đã được tổ chức có thẩm quyền kết luận bị suy giảm khả năng lao động từ 81% trở lên hoặc được cấp giấy xác nhận khuyết tật đặc biệt nặng.

Điều 26. Mức trợ cấp tuất hằng tháng

1. Mức trợ cấp tuất hằng tháng được thực hiện theo quy định tại Điều 68 của Luật bảo hiểm xã hội.

2. Đối với trường hợp thân nhân không có người trực tiếp nuôi dưỡng thì mức trợ cấp tuất hằng tháng bằng 70% mức lương cơ sở.

Ví dụ 46: Bà Tr có thời gian đóng bảo hiểm xã hội bắt buộc 20 năm, có một con 5 tuổi. Hai vợ chồng bà Tr không may bị chết trong một vụ tai nạn giao thông.

Trong trường hợp này, con của bà Tr được hưởng trợ cấp tuất hằng tháng bằng 70% mức lương cơ sở.

Ví dụ 47: Ông P là đối tượng đang tham gia bảo hiểm xã hội bắt buộc, bị chết do tai nạn lao động; ông P có vợ 56 tuổi (không có nguồn thu nhập), có một con 13 tuổi. Trợ cấp tuất hằng tháng đối với thân nhân của ông P được giải quyết như sau:

- Con ông P hưởng trợ cấp tuất hằng tháng bằng 50% mức lương cơ sở;

- Vợ ông P được hưởng trợ cấp tuất hằng tháng bằng 70% mức lương cơ sở cho đến khi con ông P đủ 18 tuổi, sau đó hưởng trợ cấp tuất hằng tháng bằng 50% mức lương cơ sở.

Ví dụ 48: Ông V là con duy nhất trong gia đình, mẹ đã chết, bố 62 tuổi (không có nguồn thu nhập). Ông V là đối tượng đang tham gia bảo hiểm xã hội bắt buộc, bị chết do tai nạn lao động.

Trong trường hợp này, bố ông V thuộc diện được hưởng trợ cấp tuất hằng tháng bằng 70% mức lương cơ sở.

Ví dụ 49: Bà K 57 tuổi (không có nguồn thu nhập), chồng đã chết, có một con gái duy nhất đã lấy chồng (hiện đã chết). Con rể bà K có thời gian đóng bảo hiểm xã hội bắt buộc 16 năm, bị chết do tai nạn rủi ro.

Trong trường hợp này, bà K thuộc diện được hưởng trợ cấp tuất hằng tháng bằng 70% mức lương cơ sở.

Ví dụ 50: Hai vợ chồng bà T đều đang tham gia bảo hiểm xã hội bắt buộc, có một con duy nhất 6 tuổi. Cả hai vợ chồng bà T bị chết do tai nạn lao động. Do vậy, con của vợ chồng bà T sẽ được hưởng 02 lần mức trợ cấp tuất hằng tháng (bằng 2 lần của 70% mức lương cơ sở).

Điều 27. Mức trợ cấp tuất một lần

1. Mức trợ cấp tuất một lần được thực hiện theo quy định tại Điều 70 của Luật bảo hiểm xã hội và khoản 6 Điều 12 của Nghị định số 115/2015/NĐ-CP.

Người đang hưởng trợ cấp hằng tháng theo Nghị định số 09/1998/NĐ-CP khi chết mà không có thân nhân đủ điều kiện quy định tại khoản 2 và khoản 3 Điều 67 của Luật bảo hiểm xã hội thì thân nhân được giải quyết theo quy định tại khoản 2 Điều 70 của Luật bảo hiểm xã hội.

2. Đối với người lao động đã nghỉ việc hưởng bảo hiểm xã hội một lần mà đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động dưới 61%; công nhân cao su đang hưởng trợ cấp hằng tháng; người đang hưởng trợ cấp hằng tháng theo Quyết định số 91/2000/QĐ-TTg, Quyết định số 613/QĐ-TTg khi chết thì thân nhân được hưởng trợ cấp tuất một lần bằng 3 tháng trợ cấp người lao động đang hưởng trước khi chết.

3. Đối với người lao động đã nghỉ việc hưởng bảo hiểm xã hội một lần mà đang hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng với mức suy giảm khả năng lao động từ 61% trở lên, người đang hưởng trợ cấp mất sức lao động hằng tháng khi chết mà không có thân nhân hưởng trợ cấp hằng tháng theo quy định tại khoản 2 và khoản 3 Điều 67 của Luật bảo hiểm xã hội thì thân nhân được hưởng trợ cấp tuất một lần bằng 3 tháng trợ cấp người lao động đang hưởng trước khi chết.

4. Khi tính trợ cấp tuất một lần đối với người đang đóng bảo hiểm xã hội hoặc đang bảo lưu thời gian đóng bảo hiểm xã hội chết mà thời gian đóng bảo hiểm xã hội có tháng lẻ thì từ 01 tháng đến 06 tháng được tính là nửa năm, từ 07 tháng đến 11 tháng được tính là một năm.

Trường hợp tính đến trước ngày 01 tháng 01 năm 2014 nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì những tháng lẻ đó được chuyển sang giai đoạn từ ngày 01 tháng 01 năm 2014 trở đi để làm căn cứ tính trợ cấp tuất một lần.

Ví dụ 51: Ông T bị ốm chết, có thời gian đóng bảo hiểm xã hội từ tháng 10/2005 đến 3/2017. Ông T có mức bình quân tiền lương tháng đóng bảo hiểm xã hội là 5.000.000 đồng/tháng.

- Ông T có 8 năm 03 tháng đóng bảo hiểm xã hội ở giai đoạn trước ngày 01/01/2014; có 3 năm 03 tháng đóng bảo hiểm xã hội ở giai đoạn từ ngày 01/01/2014 trở đi.

- Mức trợ cấp tuất một lần đối với thân nhân của ông T được tính như sau (08 năm đóng trước năm 2014 và 3 năm 6 tháng đóng từ năm 2014 trở đi):

((8 x 1,5) + (3,5 x 2)) x 5.000.000 đồng = 95.000.000 đồng.

Chương III

QUỸ BẢO HIỂM XÃ HỘI

Điều 28. Tạm dừng đóng vào quỹ hưu trí và tử tuất

1. Tạm dừng đóng vào quỹ hưu trí và tử tuất được thực hiện theo quy định tại khoản 1 Điều 88 của Luật bảo hiểm xã hội, các khoản 1, 2, 3 và 4 Điều 16 của Nghị định số 115/2015/NĐ-CP.

2. Thẩm quyền, trình tự, thủ tục xác định số lao động thuộc diện tham gia bảo hiểm xã hội tạm thời nghỉ việc, giá trị tài sản bị thiệt hại quy định tại khoản 2 Điều 16 của Nghị định số 115/2015/NĐ-CP được quy định như sau:

a) Thẩm quyền xác định số lao động thuộc diện tham gia bảo hiểm xã hội tạm thời nghỉ việc đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Ủy ban nhân dân địa phương quản lý do cơ quan Lao động - Thương binh và Xã hội địa phương xác định; đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Bộ, ngành Trung ương quản lý do Bộ, ngành xác định, số lao động thuộc diện tham gia bảo hiểm xã hội tạm thời nghỉ việc được tính so với tổng số lao động có mặt trước khi tạm dừng sản xuất, kinh doanh.

Thẩm quyền xác định giá trị tài sản bị thiệt hại đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Ủy ban nhân dân địa phương quản lý do cơ quan tài chính địa phương xác định; đối với cơ quan, đơn vị, tổ chức, doanh nghiệp thuộc Bộ, ngành Trung ương quản lý do cơ quan tài chính của Bộ, ngành hoặc Bộ Tài chính xác định. Giá trị tài sản bị thiệt hại được tính so với giá trị tài sản theo báo cáo kiểm kê tài sản gần nhất trước thời điểm bị thiệt hại.

b) Người sử dụng lao động thuộc đối tượng quy định tại điểm a khoản 2 Điều 16 của Nghị định số 115/2015/NĐ-CP, làm văn bản đề nghị kèm theo danh sách lao động tại thời điểm trước khi tạm dừng sản xuất, kinh doanh và tại thời điểm đề nghị; danh sách lao động thuộc diện tham gia bảo hiểm xã hội phải tạm thời nghỉ việc.

Người sử dụng lao động thuộc đối tượng quy định tại điểm b khoản 2 Điều 16 của Nghị định số 115/2015/NĐ-CP, làm văn bản đề nghị kèm theo Báo cáo kiểm kê tài sản gần nhất trước thời điểm bị thiệt hại; Biên bản kiểm kê tài sản thiệt hại do thiên tai, hỏa hoạn, dịch bệnh, mất mùa.

c) Trong thời hạn 15 ngày làm việc kể từ khi nhận được đề nghị của người sử dụng lao động, cơ quan quy định tại điểm a khoản này có trách nhiệm xem xét, xác định và có văn bản trả lời người sử dụng lao động.

3. Người sử dụng lao động đảm bảo điều kiện quy định tại các khoản 1, 2 và 3 Điều 16 của Nghị định số 115/2015/NĐ-CP có văn bản đề nghị tạm dừng đóng vào quỹ hưu trí và tử tuất, kèm theo văn bản xác định số lao động thuộc diện tham gia bảo hiểm xã hội tạm thời nghỉ việc hoặc văn bản xác định giá trị tài sản bị thiệt hại gửi cơ quan bảo hiểm xã hội.

4. Trong thời hạn 10 ngày làm việc kể từ ngày nhận được hồ sơ đề nghị của người sử dụng lao động, cơ quan bảo hiểm xã hội có trách nhiệm giải quyết tạm dừng đóng vào quỹ hưu trí và tử tuất; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Thời điểm tạm dừng đóng vào quỹ hưu trí và tử tuất tính từ tháng người sử dụng lao động có văn bản đề nghị.

Điều 29. Tạm dừng đóng vào quỹ bảo hiểm xã hội

1. Tạm dừng đóng bảo hiểm xã hội đối với người lao động đang tham gia bảo hiểm xã hội bắt buộc mà bị tạm giam được thực hiện theo quy định tại khoản 5 Điều 16 của Nghị định số 115/2015/NĐ-CP.

2. Người lao động bị tạm đình chỉ công việc thì người lao động và người sử dụng lao động được tạm dừng đóng bảo hiểm xã hội.

Hết thời hạn tạm đình chỉ công việc, nếu người lao động được trả đủ tiền lương cho thời gian bị tạm đình chỉ công việc thì người lao động và người sử dụng lao động thực hiện việc đóng bù bảo hiểm xã hội cho thời gian bị tạm đình chỉ công việc. Số tiền đóng bù không phải tính lãi chậm đóng theo quy định tại khoản 3 Điều 122 của Luật bảo hiểm xã hội.

Điều 30. Tiền lương tháng đóng bảo hiểm xã hội bắt buộc

Tiền lương tháng đóng bảo hiểm xã hội đối với người lao động đóng bảo hiểm xã hội theo chế độ tiền lương do người sử dụng lao động quyết định được quy định như sau:

1. Từ ngày 01 tháng 01 năm 2016 đến ngày 31 tháng 12 năm 2017, tiền lương tháng đóng bảo hiểm xã hội là mức lương và phụ cấp lương theo quy định tại khoản 1 và điểm a khoản 2 Điều 4 của Thông tư số 47/2015/TT-BLĐTBXH ngày 16 tháng 11 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều về hợp đồng lao động, kỷ luật lao động, trách nhiệm vật chất của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật lao động (sau đây được viết là Thông tư số 47/2015/TT-BLĐTBXH).

Phụ cấp lương theo quy định tại điểm a khoản 2 Điều 4 của Thông tư số 47/2015/TT-BLĐTBXH là các khoản phụ cấp lương để bù đắp yếu tố về điều kiện lao động, tính chất phức tạp công việc, điều kiện sinh hoạt, mức độ thu hút lao động mà mức lương thỏa thuận trong hợp đồng lao động chưa được tính đến hoặc tính chưa đầy đủ như phụ cấp chức vụ, chức danh; phụ cấp trách nhiệm; phụ cấp nặng nhọc, độc hại, nguy hiểm; phụ cấp thâm niên; phụ cấp khu vực; phụ cấp lưu động; phụ cấp thu hút và các phụ cấp có tính chất tương tự.

2. Từ ngày 01 tháng 01 năm 2018 trở đi, tiền lương tháng đóng bảo hiểm xã hội là mức lương, phụ cấp lương theo quy định tại khoản 1 Điều này và các khoản bổ sung khác theo quy định tại điểm a khoản 3 Điều 4 của Thông tư số 47/2015/TT-BLĐTBXH.

3. Tiền lương tháng đóng bảo hiểm xã hội bắt buộc không bao gồm các khoản chế độ và phúc lợi khác, như tiền thưởng theo quy định tại Điều 103 của Bộ luật lao động, tiền thưởng sáng kiến; tiền ăn giữa ca; các khoản hỗ trợ xăng xe, điện thoại, đi lại, tiền nhà ở, tiền giữ trẻ, nuôi con nhỏ; hỗ trợ khi người lao động có thân nhân bị chết, người lao động có người thân kết hôn, sinh nhật của người lao động, trợ cấp cho người lao động gặp hoàn cảnh khó khăn khi bị tai nạn lao động, bệnh nghề nghiệp và các khoản hỗ trợ, trợ cấp khác ghi thành mục riêng trong hợp đồng lao động theo khoản 11 Điều 4 của Nghị định số 05/2015/NĐ-CP ngày 12 tháng 01 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số nội dung của Bộ luật lao động.

4. Tiền lương tháng đóng bảo hiểm xã hội đối với người quản lý doanh nghiệp có hưởng tiền lương quy định tại điểm đ khoản 1 Điều 2 của Nghị định số 115/2015/NĐ-CP là tiền lương do doanh nghiệp quyết định, trừ viên chức quản lý chuyên trách trong công ty trách nhiệm hữu hạn một thành viên do nhà nước làm chủ sở hữu.

Tiền lương tháng đóng bảo hiểm xã hội đối với người quản lý điều hành hợp tác xã có hưởng tiền lương quy định tại điểm đ khoản 1 Điều 2 của Nghị định số 115/2015/NĐ-CP là tiền lương do đại hội thành viên quyết định.

5. Tiền lương tháng đóng bảo hiểm xã hội đối với người đại diện phần vốn nhà nước không chuyên trách tại các tập đoàn kinh tế, tổng công ty, công ty nhà nước sau cổ phần hóa; công ty trách nhiệm hữu hạn hai thành viên trở lên (sau đây được viết là tập đoàn, tổng công ty, công ty) là tiền lương theo chế độ tiền lương của cơ quan, tổ chức đang công tác trước khi được cử làm đại diện phần vốn nhà nước.

Tiền lương tháng đóng bảo hiểm xã hội đối với người đại diện phần vốn nhà nước chuyên trách tại các tập đoàn, tổng công ty, công ty là tiền lương theo chế độ tiền lương do tập đoàn, tổng công ty, công ty quyết định.

6. Trong thời gian người lao động ngừng việc theo quy định của pháp luật về lao động mà vẫn được hưởng tiền lương thì người lao động và người sử dụng lao động thực hiện đóng bảo hiểm xã hội bắt buộc theo mức tiền lương người lao động được hưởng trong thời gian ngừng việc.

Chương IV

QUY ĐỊNH CHUYỂN TIẾP

Điều 31. Phụ cấp khu vực đối với người hưởng bảo hiểm xã hội

1. Phụ cấp khu vực đối với người hưởng bảo hiểm xã hội được thực hiện theo quy định tại Điều 21 của Nghị định số 115/2015/NĐ-CP.

Trường hợp người lao động trước ngày 01 tháng 01 năm 1995 công tác tại nơi có phụ cấp khu vực và từ ngày 01 tháng 01 năm 1995 trở đi đóng bảo hiểm xã hội không bao gồm phụ cấp khu vực khi nghỉ việc đủ điều kiện hưởng lương hưu hoặc bảo hiểm xã hội một lần hoặc chết kể từ ngày 01 tháng 01 năm 2016 trở đi thì được giải quyết trợ cấp một lần theo quy định tại Điều 21 của Nghị định số 115/2015/NĐ-CP.

2. Cách tính mức trợ cấp một lần đối với trường hợp quy định tại điểm a khoản 2 Điều 21 của Nghị định số 115/2015/NĐ-CP được tính như sau:

a) Mức trợ cấp một lần đối với người hưởng lương hưu hoặc hưởng bảo hiểm xã hội một lần hoặc thân nhân của người lao động chết được tính như sau:

M = [image] (Hi x Tj x 15%) x Lmin

Trong đó:

M: mức trợ cấp một lần đối với thời gian đóng bảo hiểm xã hội có bao gồm phụ cấp khu vực;

Hi: hệ số phụ cấp khu vực i nơi người lao động đóng bảo hiểm xã hội. Hệ số phụ cấp khu vực i được xác định theo quy định tại khoản 3 Điều 21 của Nghị định số 115/2015/NĐ-CP.

Đối với thời gian công tác trước ngày 01 tháng 01 năm 1995 thì tính theo hệ số phụ cấp khu vực quy định tại Thông tư liên tịch số 11/2005/TTLT-BNV-BLĐTBXH-BTC-UBDT ngày 05 tháng 01 năm 2005 của liên Bộ Nội vụ, Bộ Lao động - Thương binh và Xã hội, Bộ Tài chính và Ủy ban Dân tộc.

Tj: số tháng đóng bảo hiểm xã hội vào quỹ bảo hiểm xã hội có bao gồm phụ cấp khu vực hệ số Hi;

15%: tỷ lệ đóng bảo hiểm xã hội vào quỹ hưu trí và tử tuất theo tiền lương tháng đóng bảo hiểm xã hội của người lao động;

Lmin: mức lương cơ sở tại tháng người lao động bắt đầu hưởng lương hưu hoặc bảo hiểm xã hội một lần hoặc tháng người lao động chết.

Ví dụ 52: Ông A nghỉ việc hưởng lương hưu vào tháng 3/2016, trước đó đã có thời gian đóng bảo hiểm xã hội bao gồm phụ cấp khu vực như sau:

Thời gian đóng BHXH bao gồm phụ cấp khu vực (Tj) | Hệ số phụ cấp khu vực nơi tham gia BHXH (Hi)
- Từ tháng 01/1998 đến tháng 12/1999 (24 tháng) | 0,5
- Từ tháng 01/2000 đến tháng 12/2005 (72 tháng) | 0,7

Mức lương cơ sở tại thời điểm tháng 3/2016 là 1.150.000 đồng.

Mức trợ cấp một lần đối với ông A được tính như sau:

{(0,5 x 24 x 15%) + (0,7 x 72 x 15%)} x 1.150.000 = 10.764.000 đồng

b) Trường hợp người lao động thuộc đối tượng quy định tại điểm a khoản 2 Điều 21 của Nghị định số 115/2015/NĐ-CP có thời gian là hạ sĩ quan, chiến sĩ quân đội nhân dân và công an nhân dân thuộc diện hưởng phụ cấp quân hàm thì mức hưởng trợ cấp một lần đối với thời gian đóng bảo hiểm xã hội có bao gồm phụ cấp khu vực đối với thời gian này được tính theo công thức sau:

N = [image] (0,4 x Hi x Tj x 15%) x Lmin

Trong đó:

N: mức trợ cấp một lần đối với thời gian là hạ sĩ quan, chiến sĩ quân đội nhân dân, công an nhân dân đóng bảo hiểm xã hội có bao gồm phụ cấp khu vực;

Hi: hệ số phụ cấp khu vực nơi hạ sĩ quan, chiến sĩ quân đội nhân dân và công an nhân dân đóng bảo hiểm xã hội thuộc diện hưởng phụ cấp quân hàm;

Tj: số tháng đóng bảo hiểm xã hội vào quỹ bảo hiểm xã hội có bao gồm phụ cấp khu vực hệ số Hi cho thời gian là hạ sĩ quan, chiến sĩ quân đội nhân dân và công an nhân dân;

0,4: hệ số phụ cấp quân hàm binh nhì;

Lmin: mức lương cơ sở tại tháng bắt đầu hưởng lương hưu hoặc bảo hiểm xã hội một lần hoặc tháng người lao động chết.

Điều 32. Chế độ đối với người đang hưởng trợ cấp ốm đau do mắc bệnh cần chữa trị dài ngày trước ngày 01 tháng 01 năm 2016

Người lao động nghỉ việc do mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành đang hưởng chế độ ốm đau trước ngày 01 tháng 01 năm 2016 và từ ngày 01 tháng 01 năm 2016 vẫn đang hưởng trợ cấp ốm đau thì được tiếp tục thực hiện chế độ ốm đau, không bị khống chế thời hạn hưởng trợ cấp theo quy định tại điểm b khoản 2 Điều 26 của Luật bảo hiểm xã hội.

Trường hợp người lao động đang hưởng trợ cấp ốm đau mà có thời gian đóng bảo hiểm xã hội dưới 15 năm thì không điều chỉnh mức hưởng theo quy định tại điểm c khoản 2 Điều 28 của Luật bảo hiểm xã hội.

Ví dụ 53: Bà S có thời gian đóng bảo hiểm xã hội bắt buộc được 2 năm, nghỉ việc hưởng trợ cấp ốm đau do mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày từ ngày 01/01/2013 đến ngày 01/01/2016 bà S vẫn đang hưởng trợ cấp ốm đau và vẫn phải tiếp tục điều trị.

Bà S được tiếp tục hưởng trợ cấp ốm đau mà không bị khống chế thời gian hưởng tối đa bằng thời gian đã đóng bảo hiểm xã hội quy định tại điểm b khoản 2 Điều 26 của Luật bảo hiểm xã hội, nhưng mức hưởng trợ cấp ốm đau không được điều chỉnh.

Điều 33. Tính thời gian công tác đối với quân nhân, công an nhân dân phục viên, xuất ngũ, thôi việc trước ngày 01 tháng 01 năm 1995 và người lao động đã có thời gian làm cán bộ cấp xã và được điều động, tuyển dụng vào quân đội nhân dân, công an nhân dân hoặc vào làm việc trong các cơ quan, đơn vị, doanh nghiệp của nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội trước ngày 01 tháng 01 năm 1998

1. Tính thời gian công tác đối với quân nhân, công an nhân dân phục viên, xuất ngũ, thôi việc trước ngày 01 tháng 01 năm 1995.

a) Tính thời gian công tác đối với quân nhân, công an nhân dân phục viên, xuất ngũ, thôi việc trước ngày 01 tháng 01 năm 1995 để tính hưởng bảo hiểm xã hội được thực hiện theo quy định tại khoản 2 Điều 23 của Nghị định số 115/2015/NĐ-CP và được hướng dẫn cụ thể như sau:

Quân nhân, công an nhân nhân dân được cử đi hợp tác lao động, khi về nước được giải quyết phục viên, xuất ngũ về địa phương trước ngày 15 tháng 12 năm 1993, sau đó tham gia bảo hiểm xã hội bắt buộc mà không hưởng chế độ trợ cấp theo quy định tại các văn bản nêu tại khoản 2 Điều 23 của Nghị định số 115/2015/NĐ-CP thì được cộng nối thời gian công tác trước khi đi hợp tác lao động với thời gian công tác có đóng bảo hiểm xã hội sau này để tính hưởng bảo hiểm xã hội; thời gian đi hợp tác lao động nếu chưa được giải quyết hưởng trợ cấp thôi việc, trợ cấp một lần thì được tính hưởng bảo hiểm xã hội.

b) Quân nhân, công an nhân dân phục viên, xuất ngũ, thôi việc trước ngày 15 tháng 12 năm 1993, tham gia bảo hiểm xã hội tự nguyện sau đó mới tham gia bảo hiểm xã hội bắt buộc cũng được áp dụng quy định tại khoản 2 Điều 23 của Nghị định số 115/2015/NĐ-CP để tính hưởng bảo hiểm xã hội.

2. Người lao động có thời gian đảm nhiệm các chức danh (kể cả chức danh khác có trong định biên được phê duyệt thuộc Ủy ban nhân dân) thuộc đối tượng đóng bảo hiểm xã hội theo quy định tại Nghị định số 09/1998/NĐ-CP mà được điều động, tuyển dụng vào quân đội nhân dân, công an nhân dân hoặc vào làm việc trong các cơ quan, đơn vị, doanh nghiệp của nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội trước ngày 01 tháng 01 năm 1998 thì được tính là thời gian đã đóng bảo hiểm xã hội để cộng nối với thời gian đóng bảo hiểm xã hội sau khi được điều động, tuyển dụng để tính hưởng bảo hiểm xã hội.

Trong thời gian đảm nhiệm các chức danh nêu trên, được cơ quan có thẩm quyền cử đi học chuyên môn, chính trị, sau khi hoàn thành khóa học tiếp tục giữ các chức danh này hoặc được điều động, tuyển dụng ngay vào quân đội nhân dân, công an nhân dân hoặc vào làm việc trong các cơ quan, đơn vị, doanh nghiệp của nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội thì thời gian đi học được tính để hưởng bảo hiểm xã hội.

Trong thời gian đảm nhiệm các chức danh nêu trên, có thời gian gián đoạn giữ các chức danh này không quá 12 tháng thì được tính cộng nối thời gian công tác trước đó với thời gian công tác sau này để tính hưởng bảo hiểm xã hội, trừ thời gian gián đoạn.

Điều 34. Tính thời gian công tác đối với người lao động làm việc thuộc khu vực nhà nước, nghỉ chờ việc từ ngày 01 tháng 11 năm 1987 đến trước ngày 01 tháng 01 năm 1995

1. Người lao động làm việc thuộc khu vực nhà nước, nghỉ chờ việc từ ngày 01 tháng 11 năm 1987 đến trước ngày 01 tháng 01 năm 1995 do doanh nghiệp, cơ quan, tổ chức không sắp xếp, bố trí được việc làm, chưa giải quyết trợ cấp thôi việc hoặc bảo hiểm xã hội một lần, tính đến ngày 31 tháng 12 năm 1994 vẫn còn có tên trong danh sách lao động của đơn vị thì được tính thời gian công tác trước khi nghỉ chờ việc để tính hưởng bảo hiểm xã hội.

2. Hồ sơ đề nghị tính thời gian công tác trước khi nghỉ chờ việc bao gồm:

a) Tờ khai tham gia bảo hiểm xã hội của người lao động.

b) Lý lịch gốc và lý lịch bổ sung (nếu có) của người lao động, quyết định tiếp nhận, hợp đồng lao động, các giấy tờ có liên quan khác như: quyết định nâng bậc lương, quyết định điều động hoặc quyết định chuyển công tác, quyết định phục viên xuất ngũ, chuyển ngành, giấy thôi trả lương.

c) Danh sách của đơn vị có tên người lao động đến ngày 31 tháng 12 năm 1994 hoặc các giấy tờ xác định người lao động có tên trong danh sách của đơn vị đến ngày 31 tháng 12 năm 1994;

d) Quyết định nghỉ chờ việc. Trường hợp không có quyết định nghỉ chờ việc thì phải có xác nhận bằng văn bản của thủ trưởng đơn vị tại thời điểm lập hồ sơ đề nghị cấp sổ bảo hiểm xã hội, trong đó đảm bảo người lao động có tên trong danh sách của đơn vị tại thời điểm có quyết định nghỉ chờ việc và chưa giải quyết trợ cấp thôi việc hoặc bảo hiểm xã hội một lần.

Trường hợp đơn vị đó giải thể, thì do cơ quan quản lý cấp trên trực tiếp xác nhận.

3. Trình tự, thời hạn giải quyết:

a) Người lao động và người sử dụng lao động hoàn thiện hồ sơ quy định tại khoản 2 Điều này gửi cơ quan bảo hiểm xã hội;

b) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ từ người sử dụng lao động, cơ quan bảo hiểm xã hội phải giải quyết; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Điều 35. Tính thời gian công tác đối với người lao động đi hợp tác lao động trước ngày 01 tháng 01 năm 1995

Tính thời gian công tác đối với người lao động đi hợp tác lao động trước ngày 01 tháng 01 năm 1995 để tính hưởng chế độ hưu trí, tử tuất được quy định tại khoản 4 và khoản 5 Điều 23 của Nghị định số 115/2015/NĐ-CP và được hướng dẫn cụ thể như sau:

1. Thời gian công tác, học tập, làm việc ở nước ngoài trong thời hạn cho phép bao gồm:

a) Thời gian công tác, học tập, làm việc thực tế trong thời hạn được ghi trong quyết định của đơn vị cử đi công tác, học tập, làm việc ở nước ngoài, kể cả thời gian được gia hạn do đơn vị cử đi cho phép.

b) Trường hợp một người có nhiều lần đi công tác, học tập, làm việc ở nước ngoài thì được cộng thời gian của các lần ở nước ngoài trong thời hạn cho phép thành thời gian công tác để tính hưởng chế độ hưu trí, tử tuất.

c) Người lao động đang làm việc ở trong nước, được đơn vị cử đi nâng cao tay nghề ở nước ngoài, sau đó chuyển sang hợp tác lao động theo Hiệp định của Chính phủ thì thời gian nâng cao tay nghề được tính để hưởng chế độ hưu trí, tử tuất.

2. Mức bình quân tiền lương tháng đóng bảo hiểm xã hội

a) Mức bình quân tiền lương tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần khi nghỉ hưu, bảo hiểm xã hội một lần và trợ cấp tuất của các đối tượng quy định tại khoản 4 và khoản 5 Điều 23 của Nghị định số 115/2015/NĐ-CP được tính theo quy định tại Điều 62 của Luật bảo hiểm xã hội, Điều 9 của Nghị định số 115/2015/NĐ-CP và Điều 20 của Thông tư này.

b) Đối với trường hợp có thời gian công tác trong quân đội, công an nhân dân tiếp đó đi hợp tác lao động ở nước ngoài, sau khi về nước được chuyển ngành sang làm việc tại các cơ quan, đơn vị, doanh nghiệp nhà nước thuộc diện được tính cộng phụ cấp thâm niên nghề trong lương hưu theo quy định thì mức phụ cấp thâm niên quân đội, công an nhân dân được tính trên cơ sở mức lương sĩ quan, quân nhân chuyên nghiệp quân đội nhân dân và sĩ quan, hạ sĩ quan công an nhân dân tại thời điểm trước khi đi hợp tác lao động ở nước ngoài, được chuyển đổi theo chế độ tiền lương quy định tại thời điểm nghỉ hưu để làm cơ sở tính lương hưu.

3. Hồ sơ đề nghị tính thời gian công tác

3.1. Hồ sơ của người đi lao động có thời hạn ở nước ngoài theo Hiệp định của Chính phủ và của người đi làm đội trưởng, phiên dịch, cán bộ vùng do nước ngoài trả lương bao gồm:

a) Lý lịch gốc, lý lịch bổ sung (nếu có), các giấy tờ gốc có liên quan đến thời gian làm việc, tiền lương của người lao động trước khi đi làm việc ở nước ngoài; quyết định tiếp nhận trở lại làm việc đối với trường hợp người lao động về nước và tiếp tục làm việc trước ngày 01 tháng 01 năm 1995. Trường hợp không có Quyết định tiếp nhận thì được thay thế bằng Lý lịch do người lao động khai khi được tiếp nhận trở lại làm việc hoặc lý lịch của người lao động khai có xác nhận của đơn vị tiếp nhận.

b) Bản chính “Thông báo chuyển trả” hoặc “Quyết định chuyển trả” của Cục Hợp tác quốc tế về lao động (nay là Cục Quản lý lao động ngoài nước) cấp;

Trường hợp không còn bản chính “Thông báo chuyển trả” hoặc “Quyết định chuyển trả” thì phải có Giấy xác nhận về thời gian đi hợp tác lao động để giải quyết chế độ bảo hiểm xã hội của Cục Quản lý lao động ngoài nước trên cơ sở đơn đề nghị của người lao động (theo Mẫu số 1 và số 2 ban hành kèm theo Thông tư này).

c) Giấy xác nhận chưa được giải quyết trợ cấp thôi việc, trợ cấp một lần (hoặc trợ cấp một lần, trợ cấp phục viên, xuất ngũ đối với trường hợp quân nhân, công an nhân dân phục viên, xuất ngũ, thôi việc trong khoảng thời gian ngày 15 tháng 12 năm 1993 đến ngày 31 tháng 12 năm 1994) sau khi về nước của cơ quan, đơn vị trực tiếp quản lý người lao động trước khi đi công tác, làm việc có thời hạn ở nước ngoài. Trường hợp cơ quan, đơn vị đã giải thể thì cơ quan, đơn vị quản lý cấp trên trực tiếp xác nhận.

d) Đơn đề nghị tính thời gian công tác hưởng chế độ hưu trí, tử tuất đối với người lao động đã nghỉ việc.

3.2. Hồ sơ của người đi làm việc ở nước ngoài theo hình thức hợp tác trực tiếp giữa các Bộ, địa phương của Nhà nước ta với các tổ chức kinh tế của nước ngoài bao gồm:

a) Hồ sơ quy định tại tiết a, c và d điểm 3.1 khoản 3 Điều này;

b) Bản chính Quyết định cử đi công tác, làm việc có thời hạn ở nước ngoài hoặc bản sao Quyết định trong trường hợp người lao động được cử đi công tác, làm việc có thời hạn ở nước ngoài bằng một Quyết định chung cho nhiều người.

Trường hợp không còn bản chính Quyết định cử đi công tác, làm việc có thời hạn ở nước ngoài thì được thay thế bằng bản sao Quyết định có xác nhận của Bộ chủ quản đối với người lao động làm việc ở nước ngoài theo hình thức hợp tác do Bộ cử đi hoặc xác nhận của Sở Lao động - Thương binh và Xã hội địa phương đối với người lao động do địa phương cử đi.

Đối với trường hợp không có Quyết định cử đi công tác, làm việc, học tập, thực tập có thời hạn ở nước ngoài thì phải có xác nhận bằng văn bản của thủ trưởng cơ quan, đơn vị cử người lao động, trong đó ghi rõ thời gian người lao động được cử đi công tác, làm việc, học tập, thực tập có thời hạn ở nước ngoài và phải chịu trách nhiệm trước pháp luật về nội dung xác nhận. Trường hợp cơ quan, đơn vị cử đi không còn tồn tại thì cơ quan quản lý cấp trên trực tiếp xác nhận và chịu trách nhiệm trước pháp luật về nội dung xác nhận.

3.3. Hồ sơ của người đi học tập, thực tập ở nước ngoài bao gồm:

a) Hồ sơ quy định tại tiết a, c và d điểm 3.1 khoản 3 Điều này;

b) Bản chính Quyết định cử đi học tập, thực tập có thời hạn ở nước ngoài hoặc bản sao Quyết định trong trường hợp người lao động được cử đi học tập, thực tập có thời hạn ở nước ngoài bằng một Quyết định chung cho nhiều người.

Trường hợp không còn bản chính Quyết định cử đi học tập, thực tập có thời hạn ở nước ngoài thì được thay thế bằng bản sao Quyết định có xác nhận của đơn vị cử đi.

Đối với trường hợp không có Quyết định cử đi công tác, làm việc, học tập, thực tập có thời hạn ở nước ngoài thì phải có xác nhận bằng văn bản của thủ trưởng cơ quan, đơn vị cử người lao động, trong đó ghi rõ thời gian người lao động được cử đi công tác, làm việc, học tập, thực tập có thời hạn ở nước ngoài và phải chịu trách nhiệm trước pháp luật về nội dung xác nhận. Trường hợp cơ quan, đơn vị cử đi không còn tồn tại thì cơ quan quản lý cấp trên trực tiếp xác nhận và chịu trách nhiệm trước pháp luật về nội dung xác nhận.

3.4. Hồ sơ của người đi làm chuyên gia theo Hiệp định của Chính phủ bao gồm:

a) Hồ sơ quy định tại tiết a, c và d điểm 3.1 khoản 3 Điều này;

b) Bản chính Quyết định cử đi làm chuyên gia ở nước ngoài hoặc bản sao Quyết định trong trường hợp người lao động được cử đi làm chuyên gia bằng một Quyết định chung cho nhiều người;

Trường hợp không còn bản chính Quyết định cử đi làm chuyên gia ở nước ngoài thì được thay thế bằng bản sao Quyết định có xác nhận của đơn vị cử đi.

Đối với trường hợp không có Quyết định cử đi công tác, làm việc, học tập, thực tập có thời hạn ở nước ngoài thì phải có xác nhận bằng văn bản của thủ trưởng cơ quan, đơn vị cử người lao động, trong đó ghi rõ thời gian người lao động được cử đi công tác, làm việc, học tập, thực tập có thời hạn ở nước ngoài và phải chịu trách nhiệm trước pháp luật về nội dung xác nhận. Trường hợp cơ quan, đơn vị cử đi không còn tồn tại thì cơ quan quản lý cấp trên trực tiếp xác nhận và chịu trách nhiệm trước pháp luật về nội dung xác nhận.

c) Giấy xác nhận của cơ quan quản lý chuyên gia về việc đã hoàn thành nghĩa vụ đóng góp cho ngân sách nhà nước và đóng bảo hiểm xã hội theo quy định của Nhà nước của chuyên gia trong thời gian làm việc ở nước ngoài.

4. Trách nhiệm thực hiện của người lao động, người sử dụng lao động và cơ quan bảo hiểm xã hội:

4.1. Đối với trường hợp người lao động đang nghỉ việc:

a) Người lao động nộp hồ sơ quy định tại khoản 3 Điều này cho đơn vị quản lý cuối cùng nơi người lao động làm việc. Trường hợp đơn vị đã giải thể thì người lao động nộp hồ sơ cho cơ quan quản lý cấp trên trực tiếp.

b) Đơn vị quản lý cuối cùng của người lao động có trách nhiệm tiếp nhận hồ sơ và chuyển hồ sơ của người lao động kèm theo văn bản đề nghị gửi cơ quan bảo hiểm xã hội nơi đơn vị đóng bảo hiểm xã hội.

c) Cơ quan bảo hiểm xã hội có trách nhiệm tiếp nhận hồ sơ và giải quyết chế độ đối với người lao động đã đủ điều kiện hưởng chế độ hưu trí trong thời hạn quy định tại khoản 4 Điều 110 của Luật bảo hiểm xã hội; cấp sổ bảo hiểm xã hội đối với người lao động chưa được cấp sổ bảo hiểm xã hội trong thời hạn quy định tại khoản 3 Điều 99 của Luật bảo hiểm xã hội; ghi bổ sung thời gian công tác đối với người lao động đã được cấp sổ bảo hiểm xã hội trong thời hạn 15 ngày làm việc kể từ khi nhận đủ hồ sơ theo quy định. Trường hợp không giải quyết thì cơ quan bảo hiểm xã hội phải trả lời bằng văn bản và nêu rõ lý do.

4.2. Đối với trường hợp người lao động đang đóng bảo hiểm xã hội:

a) Người lao động có trách nhiệm bổ sung hồ sơ quy định tại khoản 3 Điều này cho đơn vị sử dụng lao động khi được yêu cầu.

b) Đơn vị sử dụng lao động có trách nhiệm chuyển hồ sơ của người lao động kèm theo văn bản đề nghị gửi cơ quan bảo hiểm xã hội nơi đơn vị đóng bảo hiểm xã hội.

c) Cơ quan bảo hiểm xã hội có trách nhiệm tiếp nhận hồ sơ và giải quyết chế độ đối với người lao động theo quy định tại tiết c điểm 4.1 khoản này.

4.3. Đối với trường hợp người lao động đã chết sau khi về nước nhưng thân nhân chưa được hưởng chế độ tử tuất:

a) Thân nhân của người lao động nộp hồ sơ theo quy định tại khoản 3 Điều này kèm theo sổ bảo hiểm xã hội của người lao động (nếu đã được cấp), Giấy chứng tử hoặc Giấy báo tử, tờ khai của thân nhân theo mẫu do cơ quan bảo hiểm xã hội quy định kèm theo đơn đề nghị giải quyết chế độ tử tuất cho đơn vị quản lý cuối cùng của người lao động (theo Mẫu số 3 ban hành kèm theo Thông tư này).

b) Đơn vị quản lý cuối cùng của người lao động có trách nhiệm tiếp nhận, hướng dẫn thân nhân người lao động hoàn thiện hồ sơ và chuyển đến cơ quan bảo hiểm xã hội nơi đơn vị đóng bảo hiểm xã hội kèm theo công văn đề nghị giải quyết chế độ.

c) Cơ quan bảo hiểm xã hội có trách nhiệm tiếp nhận hồ sơ và giải quyết chế độ tử tuất đối với thân nhân của người lao động trong thời hạn quy định tại khoản 3 Điều 112 của Luật bảo hiểm xã hội. Trường hợp không giải quyết thì cơ quan bảo hiểm xã hội phải trả lời bằng văn bản và nêu rõ lý do.

Điều 36. Nâng bậc lương để làm cơ sở tính lương hưu đối với người lao động có thời gian làm chuyên gia ở nước ngoài về nước đúng hạn

Người có thời gian làm chuyên gia ở nước ngoài về nước đúng hạn, đủ điều kiện nâng thêm bậc lương để làm cơ sở tính lương hưu theo quy định tại Thông tư số 02/LĐTBXH-TT ngày 11 tháng 2 năm 1998 của Bộ Lao động - Thương binh và Xã hội (sau đây được viết là Thông tư số 02/LĐTBXH-TT) thì việc giải quyết nâng lương để tính lương hưu được thực hiện theo quy định sau:

1. Trường hợp chưa xếp bậc lương cuối cùng trong ngạch hoặc chức danh thì thực hiện nâng lên bậc lương cao hơn trong ngạch hoặc trong chức danh theo chế độ nâng bậc lương thường xuyên.

2. Trường hợp đã xếp bậc lương cuối cùng trong ngạch hoặc chức danh hoặc đã được hưởng phụ cấp thâm niên vượt khung thì được tính hưởng phụ cấp thâm niên vượt khung theo quy định tại Thông tư số 04/2005/TT-BNV ngày 05 tháng 01 năm 2005 của Bộ Nội vụ hướng dẫn thực hiện chế độ phụ cấp thâm niên vượt khung đối với cán bộ, công chức, viên chức.

Ví dụ 54: Ông H, nguyên là giảng viên chính của Trường Đại học C, nghỉ hưu tháng 6/2008, trước khi nghỉ hưu hưởng lương bậc 8/8, ngạch Giảng viên chính, hệ số lương 6,78. Thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT của ông H là 4 năm 7 tháng. Như vậy, ông H được tính 5% phụ cấp thâm niên vượt khung cho 3 năm đầu và 2% phụ cấp thâm niên vượt khung cho 1 năm 7 tháng còn lại. Hệ số lương sau khi điều chỉnh của ông H là 6,78 cộng với 7% phụ cấp thâm niên vượt khung.

Ông H được lấy hệ số lương 6,78 cộng với 7% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 3 năm cuối cùng, và lấy hệ số lương 6,78 cộng với 5% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 2 năm còn lại làm cơ sở tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu.

Ví dụ 55: Bà K, nguyên là bác sĩ Bệnh viện T, nghỉ hưu tháng 02/2016, trước khi nghỉ hưu hưởng lương bậc 9/9, ngạch bác sĩ, hệ số lương 4,98 cộng với 5% phụ cấp thâm niên vượt khung. Thời gian để tính nâng lương theo Thông tư số 02/LĐTBXH-TT của bà K là 3 năm 2 tháng. Như vậy, bà K được tính thêm 3% phụ cấp thâm niên vượt khung cho 3 năm 2 tháng. Hệ số lương sau khi điều chỉnh của bà K là 4,98 cộng với 8% phụ cấp thâm niên vượt khung.

Bà K được lấy hệ số lương 4,98 cộng với 8% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương tháng đã đóng bảo hiểm xã hội trong 3 năm cuối cùng, và lấy hệ số lương 4,98 cộng với 5% phụ cấp thâm niên vượt khung để tính mức bình quân tiền lương đã đóng bảo hiểm xã hội trong 2 năm còn lại làm cơ sở tính hưởng lương hưu, trợ cấp một lần khi nghỉ hưu.

Điều 37. Chế độ đối với người đang hưởng trợ cấp hằng tháng mà trước đó có thời gian đóng bảo hiểm xã hội chưa được tính hưởng bảo hiểm xã hội

1. Người lao động có đủ điều kiện hưởng trợ cấp hằng tháng theo Quyết định số 91/2000/QĐ-TTg và Quyết định số 613/QĐ-TTg mà có thời gian đóng bảo hiểm xã hội (không bao gồm thời gian công tác đã được tính hưởng trợ cấp mất sức lao động) quy định tại Điều 24 của Nghị định số 115/2015/NĐ-CP, việc giải quyết được hướng dẫn như sau:

a) Người lao động có thời gian đóng bảo hiểm xã hội đủ điều kiện hưởng lương hưu thì được hưởng một chế độ có mức hưởng cao hơn. Trường hợp mức lương hưu cao hơn thì được giải quyết hưởng lương hưu, dừng hưởng trợ cấp hằng tháng kể từ tháng hưởng lương hưu.

Trường hợp mức hưởng trợ cấp hằng tháng theo Quyết định số 91/2000/QĐ-TTg và Quyết định số 613/QĐ-TTg cao hơn lương hưu thì tiếp tục hưởng trợ cấp hằng tháng. Thời gian đã đóng bảo hiểm xã hội (không bao gồm thời gian công tác đã được tính hưởng trợ cấp mất sức lao động) được giải quyết bảo hiểm xã hội một lần theo quy định tại Điều 60 của Luật bảo hiểm xã hội, Điều 8 của Nghị định số 115/2015/NĐ-CP và Điều 19 của Thông tư này.

b) Người lao động chưa đủ điều kiện về thời gian đóng bảo hiểm xã hội để hưởng lương hưu, nếu có nguyện vọng thì được đóng bảo hiểm xã hội tự nguyện để được hưởng lương hưu với mức cao hơn.

Trường hợp không có nguyện vọng đóng tiếp bảo hiểm xã hội tự nguyện thì tiếp tục hưởng trợ cấp hằng tháng và giải quyết hưởng bảo hiểm xã hội một lần đối với thời gian đã đóng bảo hiểm xã hội.

2. Người lao động đang hưởng trợ cấp mất sức lao động hàng tháng mà có thời gian đóng bảo hiểm xã hội (không bao gồm thời gian công tác đã được tính hưởng trợ cấp mất sức lao động) thì được áp dụng quy định tại khoản 1 Điều này để giải quyết.

Điều 38. Chế độ đối với người lao động đã có quyết định nghỉ việc chờ giải quyết chế độ hưu trí, trợ cấp hằng tháng

Chế độ đối với người lao động đã có quyết định nghỉ việc chờ giải quyết chế độ hưu trí, trợ cấp hằng tháng được thực hiện theo Điều 25 của Nghị định số 115/2015/NĐ-CP và được hướng dẫn như sau:

1. Cán bộ xã thuộc đối tượng điều chỉnh của Nghị định số 09/1998/NĐ-CP đã có quyết định hoặc giấy chứng nhận chờ đủ điều kiện về tuổi đời để hưởng trợ cấp hằng tháng của cơ quan bảo hiểm xã hội thì được hưởng trợ cấp hằng tháng khi nam đủ 55 tuổi, nữ đủ 50 tuổi. Mức trợ cấp hằng tháng được tính theo quy định của Nghị định số 09/1998/NĐ-CP và được tính trên mức bình quân sinh hoạt phí của 5 năm cuối trước khi nghỉ việc, sau đó được điều chỉnh theo các quy định về trợ cấp hằng tháng của từng thời kỳ.

Trong thời gian nghỉ chờ để hưởng trợ cấp hằng tháng mà bị chết, thì người lo mai táng được nhận trợ cấp mai táng bằng 10 tháng lương cơ sở. Thân nhân của người lao động được giải quyết chế độ tử tuất theo quy định của Luật bảo hiểm xã hội năm 2014. Mức trợ cấp tuất một lần được tính trên mức bình quân sinh hoạt phí của 5 năm cuối trước khi nghỉ việc được quy đổi theo mức lương cơ sở tại tháng người lao động chết.

2. Trường hợp trong thời gian chờ đủ điều kiện về tuổi đời để hưởng lương hưu hoặc trợ cấp hằng tháng mà người lao động tiếp tục tham gia bảo hiểm xã hội thì được tính cộng nối thời gian công tác đã được ghi nhận trong quyết định hoặc giấy chứng nhận chờ đủ điều kiện về tuổi đời để hưởng lương hưu hoặc trợ cấp hằng tháng với thời gian đóng bảo hiểm xã hội sau này để tính hưởng bảo hiểm xã hội theo quy định của Luật bảo hiểm xã hội và các văn bản hướng dẫn thi hành.

Điều 39. Người lao động đủ điều kiện và hưởng các chế độ bảo hiểm xã hội trước ngày 01 tháng 01 năm 2016

1. Người lao động bị ốm đau, tai nạn rủi ro phải nghỉ việc trước ngày 01 tháng 01 năm 2016 thì giải quyết chế độ ốm đau theo quy định của Luật bảo hiểm xã hội năm 2006 và các văn bản hướng dẫn thi hành.

2. Chế độ thai sản đối với lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới 6 tháng tuổi trước ngày 01 tháng 01 năm 2016 được thực hiện theo quy định tại khoản 1 Điều 28 của Nghị định số 115/2015/NĐ-CP và được hướng dẫn cụ thể như sau:

a) Lao động nữ sinh con hoặc người lao động nhận nuôi con nuôi dưới 6 tháng tuổi trước ngày 01 tháng 01 năm 2016 được giải quyết chế độ thai sản theo quy định của Bộ luật lao động năm 2012, Luật bảo hiểm xã hội năm 2006 và các văn bản hướng dẫn thi hành.

b) Lao động nữ sinh con hoặc con của lao động nữ tại điểm a nêu trên mà chết từ ngày 01 tháng 01 năm 2016 trở đi thì chế độ đối với người cha hoặc người trực tiếp nuôi dưỡng hoặc chế độ đối với người mẹ được thực hiện theo quy định của Luật bảo hiểm xã hội năm 2014 và các văn bản hướng dẫn thi hành.

c) Chế độ dưỡng sức, phục hồi sức khỏe sau thai sản của lao động nữ sau thời gian hưởng chế độ khi sinh con được căn cứ vào quy định của chính sách tại thời điểm bắt đầu nghỉ việc hưởng chế độ dưỡng sức, phục hồi sức khỏe để giải quyết, cụ thể:

Trường hợp thời điểm bắt đầu nghỉ dưỡng sức, phục hồi sức khỏe từ trước ngày 01 tháng 01 năm 2016 thì thực hiện theo quy định của Luật bảo hiểm xã hội năm 2006, mức hưởng một ngày bằng 25% mức lương cơ sở nếu nghỉ dưỡng sức, phục hồi sức khỏe tại gia đình; bằng 40% mức lương cơ sở nếu nghỉ dưỡng sức, phục hồi sức khỏe tại cơ sở tập trung.

Trường hợp thời điểm bắt đầu nghỉ dưỡng sức, phục hồi sức khỏe từ ngày 01 tháng 01 năm 2016 trở đi thì thực hiện theo quy định của Luật bảo hiểm xã hội năm 2014, mức hưởng chế độ dưỡng sức, phục hồi sức khỏe sau thai sản một ngày bằng 30% mức lương cơ sở.

Ví dụ 56: Bà H đang đóng bảo hiểm xã hội bắt buộc và sinh con ngày 20/12/2015 (sinh thường). Chế độ thai sản đối với bà H được thực hiện như sau:

a) Chế độ thai sản khi sinh con được thực hiện theo Luật bảo hiểm xã hội năm 2006;

b) Sau thời gian hưởng chế độ thai sản, trong thời gian 30 ngày đầu làm việc mà sức khỏe chưa phục hồi thì bà H được xem xét giải quyết nghỉ dưỡng sức, phục hồi sức khỏe theo Luật bảo hiểm xã hội năm 2014.

3. Lao động nữ sinh từ ngày 31 tháng 12 năm 1970 trở về trước, lao động nam sinh từ ngày 31 tháng 12 năm 1965 trở về trước và có kết luận của Hội đồng giám định y khoa bị suy giảm khả năng lao động từ 61% trở lên trước ngày 01 tháng 01 năm 2016 mà đề nghị được hưởng lương hưu kể từ ngày 01 tháng 01 năm 2016 thì chế độ hưu trí được thực hiện theo quy định của pháp luật trước ngày 01 tháng 01 năm 2016, cụ thể như sau:

a) Điều kiện về tuổi đời hưởng lương hưu: nam đủ 50 tuổi, nữ đủ 45 tuổi;

b) Mỗi năm nghỉ hưu trước tuổi quy định thì tỷ lệ hưởng lương hưu của người lao động giảm 1%.

Không áp dụng các quy định nêu trên đối với các trường hợp có kết luận của Hội đồng giám định y khoa bị suy giảm khả năng lao động từ 61% trở lên từ ngày 01 tháng 01 năm 2016 trở đi.

Ví dụ 57: Bà M sinh ngày 31/12/1970, làm nghề nặng nhọc, độc hại; có thời gian đóng bảo hiểm xã hội bắt buộc 25 năm. Ngày 20/12/2015, được Hội đồng giám định y khoa kết luận bị suy giảm khả năng lao động 61%. Cơ quan nơi bà M làm việc đề nghị cơ quan bảo hiểm xã hội giải quyết để bà M hưởng lương hưu từ ngày 01/01/2016. Việc giải quyết chế độ đối với bà M được thực hiện như sau:

Trường hợp bà M được xem xét giải quyết chế độ hưu trí theo quy định tại Luật bảo hiểm xã hội năm 2006, cụ thể:

- Bà M đủ điều kiện hưởng lương hưu hằng tháng (đủ 45 tuổi và đủ 20 năm đóng bảo hiểm xã hội);

- Tỷ lệ hưởng lương hưu của bà M được tính như sau:

+ 15 năm đầu tính bằng 45%;

+ Từ năm thứ 16 đến năm thứ 25 là 10 năm, tính thêm: 10 x 3% = 30%;

+ Tổng 2 tỷ lệ trên là: 45% + 30% = 75%.

+ Bà M nghỉ hưu khi 45 tuổi (nghỉ hưu trước tuổi 50 theo quy định là 5 năm) nên tỷ lệ giảm trừ do nghỉ hưu trước tuổi là 5%;

Như vậy, tỷ lệ hưởng lương hưu hằng tháng của bà M sẽ là 75% - 5% = 70%.

Ví dụ 58: Ông K sinh ngày 31/12/1965, có thời gian đóng bảo hiểm xã hội bắt buộc 23 năm. Ngày 15/01/2016, được Hội đồng giám định y khoa kết luận bị suy giảm khả năng lao động 61%. Cơ quan nơi ông K làm việc đề nghị cơ quan bảo hiểm xã hội giải quyết để ông K hưởng lương hưu từ ngày 01/01/2016.

Ngày 15/01/2016, Hội đồng giám định y khoa mới kết luận ông K bị suy giảm khả năng lao động 61%. Do vậy, việc giải quyết chế độ hưu trí đối với ông K thực hiện theo quy định của Luật bảo hiểm xã hội năm 2014.

Tính đến thời điểm có kết luận của Hội đồng giám định y khoa, ông K mới 50 tuổi 01 tháng nên chưa đủ điều kiện hưởng lương hưu do suy giảm khả năng lao động theo quy định của Luật bảo hiểm xã hội năm 2014 (nghỉ hưu trong năm 2016 thì nam đủ 51 tuổi, nữ đủ 46 tuổi).

4. Người lao động có đủ 20 năm đóng bảo hiểm xã hội trở lên trong đó có đủ 15 năm trở lên làm nghề hoặc công việc đặc biệt nặng nhọc, độc hại, nguy hiểm thuộc danh mục do Bộ Lao động - Thương binh và Xã hội, Bộ Y tế ban hành và có kết luận của Hội đồng giám định y khoa bị suy giảm khả năng lao động từ 61% trở lên trước ngày 01 tháng 01 năm 2016 mà đề nghị được hưởng lương hưu kể từ ngày 01 tháng 01 năm 2016 thì chế độ hưu trí được thực hiện theo quy định của pháp luật trước ngày 01 tháng 01 năm 2016.

5. Người lao động chết trước ngày 01 tháng 01 năm 2016 thì chế độ tử tuất được thực hiện theo quy định của pháp luật trước ngày 01 tháng 01 năm 2016, cụ thể như sau:

a) Người lo mai táng được nhận trợ cấp mai táng mà không cần điều kiện về thời gian đóng bảo hiểm xã hội đủ 12 tháng trở lên;

b) Trợ cấp tuất một lần đối với thân nhân của người lao động đang làm việc hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội chết được tính theo số năm đã đóng bảo hiểm xã hội, cứ mỗi năm tính bằng 1,5 tháng mức bình quân tiền lương, tiền công tháng đóng bảo hiểm xã hội; mức thấp nhất bằng ba tháng mức bình quân tiền lương, tiền công tháng.

c) Thân nhân thuộc diện hưởng trợ cấp tuất hằng tháng theo quy định không được lựa chọn hưởng trợ cấp tuất một lần;

d) Thân nhân dưới 18 tuổi đang hưởng trợ cấp tuất hằng tháng trước ngày 01 tháng 01 năm 2016 thì từ ngày 01 tháng 01 năm 2016 được tiếp tục hưởng trợ cấp tuất hằng tháng cho đến khi đủ 18 tuổi, trừ trường hợp bị suy giảm khả năng lao động từ 81% trở lên.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 40. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 15 tháng 02 năm 2016.

2. Các chế độ tại Thông tư này được thực hiện kể từ ngày Nghị định số 115/2015/NĐ-CP có hiệu lực thi hành.

Riêng người làm việc theo hợp đồng lao động có thời hạn từ đủ 01 tháng đến dưới 03 tháng được áp dụng quy định tại Thông tư này kể từ ngày 01 tháng 01 năm 2018.

3. Các văn bản sau đây hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành:

a) Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

b) Thông tư số 19/2008/TT-BLĐTBXH ngày 23 tháng 9 năm 2008 của Bộ Lao động - Thương binh và Xã hội sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

c) Thông tư số 41/2009/TT-BLĐTBXH ngày 30 tháng 12 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

d) Thông tư số 23/2012/TT-BLĐTBXH ngày 18 tháng 10 năm 2012 của Bộ Lao động - Thương binh và Xã hội sửa đổi, bổ sung một số nội dung của Thông tư số 19/2008/TT-BLĐTBXH ngày 23 tháng 9 năm 2008 sửa đổi, bổ sung Thông tư số 03/2007/TT-BLĐTBXH ngày 30 tháng 01 năm 2007 về hướng dẫn thực hiện một số điều của Nghị định số 152/2006/NĐ-CP ngày 22 tháng 12 năm 2006 của Chính phủ hướng dẫn một số điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội bắt buộc;

đ) Thông tư số 24/2007/TT-BLĐTBXH ngày 09 tháng 11 năm 2007 của Bộ Lao động - Thương binh và Xã hội hướng dẫn tính thời gian để hưởng chế độ bảo hiểm xã hội theo Quyết định số 107/2007/QĐ-TTg ngày 13 tháng 7 năm 2007 của Thủ tướng Chính phủ;

e) Thông tư số 26/2010/TT-BLĐTBXH ngày 13 tháng 9 năm 2010 của Bộ Lao động - Thương binh và Xã hội về sửa đổi, bổ sung Thông tư số 24/2007/TT-BLĐTBXH ngày 09 tháng 11 năm 2007 về hướng dẫn tính thời gian để hưởng chế độ bảo hiểm xã hội theo Quyết định số 107/2007/QĐ-TTg ngày 13 tháng 7 năm 2007 của Thủ tướng Chính phủ;

g) Thông tư số 03/2009/TT-BLĐTBXH ngày 22 tháng 01 năm 2009 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện phụ cấp khu vực đối với người hưởng lương hưu, bảo hiểm xã hội một lần, trợ cấp mất sức lao động và trợ cấp tai nạn lao động, bệnh nghề nghiệp hằng tháng theo Nghị định số 122/2008/NĐ-CP ngày 04 tháng 12 năm 2008 của Chính phủ.

h) Thông tư số 24/2013/TT-BLĐTBXH ngày 17 tháng 10 năm 2013 của Bộ Lao động - Thương binh và Xã hội hướng dẫn khoản 2 Điều 1 Nghị định số 29/2013/NĐ-CP ngày 08 tháng 4 năm 2013 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 92/2009/NĐ-CP ngày 22 tháng 10 năm 2009 của Chính phủ về chức danh, số lượng, một số chế độ, chính sách đối với cán bộ, công chức ở xã, phường, thị trấn và những người hoạt động không chuyên trách ở cấp xã.

Điều 41. Tổ chức thực hiện

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Lao động - Thương binh và Xã hội và các cơ quan có liên quan kiểm tra, đôn đốc việc thực hiện Thông tư này.

2. Bảo hiểm xã hội Việt Nam có trách nhiệm triển khai thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng CP;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Chính phủ;
- VP TƯ Đảng và các Ban của Đảng;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TƯ;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Công báo; Website Chính phủ;
- Bộ Tư pháp (Cục Kiểm tra văn bản);
- Lưu: VT, PC, BHXH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân

PHỤ LỤC:

CÔNG VIỆC KHAI THÁC THAN TRONG HẦM LÒ
(Ban hành kèm theo Thông tư số 59/2015/TT-BLĐTBXH ngày 29 tháng 12 năm 2015 của Bộ Lao động - Thương binh và Xã hội)

1. Khai thác mỏ hầm lò.

2. Khoan đá bằng búa máy cầm tay trong hầm lò.

3. Đội viên cứu hộ mỏ.

4. Sửa chữa cơ điện trong hầm lò.

5. Vận hành trạm quạt khí nén, điện, diezel, trạm xạc ắc quy trong hầm lò.

6. Thợ sắt, thợ thoát nước trong hầm lò.

7. Vận tải than trong hầm lò.

8. Đo khí, đo gió, trực cửa gió, trắc địa, KCS trong hầm lò.

9. Công nhân vận hành, sửa chữa các thiết bị trong hầm lò.

10. Vận hành và phụ tàu điện, tàu ắc quy trong hầm lò.

11. Vận hành, sửa chữa, nạp ắc quy trong hầm lò.

12. Nghiệm thu các sản phẩm trong hầm lò.

13. Thủ kho các loại trong hầm lò.

14. Bảo vệ kho trong hầm lò.

15. Quét dọn hầm vệ sinh, nạo vét bùn trong hầm lò.

16. Vận chuyển vật liệu trong hầm lò.

17. Trực gác tín hiệu trong hầm lò.

18. Phục vụ bồi dưỡng trong hầm lò.

19. Lắp đặt, sửa chữa hệ thống thông tin liên lạc trong hầm lò.

20. Vận hành trạm mạng trong hầm lò.

21. Trực gác cửa gió trong hầm lò.

22. Chỉ đạo kỹ thuật trực tiếp trong hầm lò.

23. Chỉ đạo sản xuất trực tiếp trong hầm lò (quản đốc, phó quản đốc, đội trưởng lò, lò trưởng).

24. Nhân viên, công nhân giám sát an toàn trong hầm lò.

Mẫu số 1 kèm theo Thông tư số 59/2015/TT-BLĐTBXH
(Dành cho người lao động)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ XÁC NHẬN

Về thời gian đi hợp tác lao động để giải quyết chế độ bảo hiểm xã hội

(Đối với người đi lao động có thời hạn ở nước ngoài, kể cả người đi làm đội trưởng, phiên dịch, cán bộ vùng)

Kính gửi: Cục Quản lý lao động ngoài nước.

Tên tôi là .........................................................................................................................

Sinh ngày: .......................................................................................................................

Đơn vị cử đi hợp tác lao động: .......................................................................................

Cơ quan chủ quản (Bộ, ngành): ......................................................................................

Nước đến hợp tác lao động: ...........................................................................................

Tên đơn vị, nhà máy đến làm việc: .................................................................................

Thời hạn đi hợp tác lao động theo Hiệp định từ ………….. đến....................................

Thời điểm về nước: ngày ……. tháng …… năm ………………..

Lý do về nước: ...............................................................................................................

Được chuyển trả về đơn vị: ............................................................................................

Hồ sơ kèm theo (nếu có) gồm: ........................................................................................

.........................................................................................................................................

.........................................................................................................................................

Khi về nước tôi chưa được giải quyết trợ cấp thôi việc theo quy định tại Thông tư số 12/TT-LB ngày 3/8/1992 và Thông tư số 24/LB-TT ngày 19/9/1994 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính.

Tôi xin cam đoan lời khai trên đây của tôi là đúng sự thật. Tôi xin chịu trách nhiệm trước pháp luật về lời khai của mình.

……, ngày … tháng….. năm …..
Người viết đơn
(Ký và ghi rõ họ tên)

Mẫu số 2 kèm theo Thông tư số 59/2015/TT-BLĐTBXH

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI CỤC QUẢN LÝ LAO ĐỘNG NGOÀI NƯỚC ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: /QLLĐNN-XN | Hà Nội, ngày …. tháng ... năm....

GIẤY XÁC NHẬN

Về thời gian đi hợp tác lao động để giải quyết chế độ bảo hiểm xã hội

(Đối với người đi lao động có thời hạn ở nước ngoài, kể cả người đi làm đội trưởng, phiên dịch, cán bộ vùng)

Căn cứ hồ sơ do người lao động xuất trình (nếu có) và Sổ gốc lưu trữ, Cục Quản lý lao động ngoài nước xác nhận:

Ông (bà): .........................................................................................................................

Đi hợp tác lao động tại ………………. từ …………….. đến........................................

Thời điểm về nước: ngày …….. tháng ……. năm …………….

Về nước với lý do: ..........................................................................................................

Được chuyển trả về đơn vị: ............................................................................................

Ông (bà) ……………………………. (có hoặc không) ………………. tên trong danh sách đã được Cục Quản lý lao động ngoài nước duyệt hồ sơ để nhận trợ cấp cấp thôi việc theo quy định tại Thông tư số 12/TT-LB ngày 3/8/1992 và Thông tư số 24/LB-TT ngày 19/9/1994 của Liên Bộ Lao động - Thương binh và Xã hội - Tài chính.

Xác nhận này có giá trị thay thế Giấy chứng nhận của Ban quản lý lao động Việt Nam tại ………….………… và Thông báo chuyển trả của Cục Quản lý lao động ngoài nước để xem xét tính thời gian công tác hưởng bảo hiểm xã hội theo quy định tại Thông tư số 24/2007/TT-BLĐTBXH ngày 09 tháng 11 năm 2007 của Bộ Lao động-Thương binh và Xã hội.

Nơi nhận:
- Ông (bà) …………….
- Lưu VT Cục QLLĐNN.

CỤC TRƯỞNG

Mẫu số 3 kèm theo Thông tư số 59/2015/TT-BLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

ĐƠN ĐỀ NGHỊ GIẢI QUYẾT CHẾ ĐỘ TỬ TUẤT

Đối với người được cử đi công tác, học tập, làm việc có thời hạn ở nước ngoài đã chết sau khi về nước nhưng thân nhân chưa được hưởng trợ cấp tuất

Kính gửi: ……………………………………….

Tên tôi là ………………………………………. Số CMTND ......................................

Hộ khẩu thường trú: .......................................................................................................

là thân nhân (nêu rõ mối quan hệ th ân nhân với người lao động): ……………………..

của ông (bà) …………………………………….. Sinh ngày: .......................................

Được cử đi (hợp tác lao động, học tập, thực tập, làm chuyên gia): ...............................

tại (tên đơn vị, tổ chức và tên nước) ……………………………………………………

Đơn vị cử đi: ...................................................................................................................

Cơ quan chủ quản (Bộ, ngành): ......................................................................................

Thời hạn làm việc ghi trong Quyết định của đơn vị cử đi: từ ……….. đến....................

Thời điểm về nước: ngày …… tháng ….. năm …………………..

Lý do về nước: ...............................................................................................................

Được chuyển trả về đơn vị: ............................................................................................

Ông (bà) ……………….. đã từ trần ngày.... tháng .... năm ……….

Từ khi về nước đến khi từ trần, ông (bà) ………………… chưa được giải quyết trợ cấp thôi việc, chế độ bảo hiểm xã hội.

Tôi xin cam đoan lời khai trên đây của tôi là đúng sự thật. Tôi xin chịu trách nhiệm trước pháp luật về lời khai của mình.

Đề nghị …………………………. lập hồ sơ và làm thủ tục giải quyết chế độ tử tuất đối với ông (bà) ………………………/.

……, ngày ….. tháng ….. năm ……
Xác nhận của UBND xã, phường nơi cư trú
(Ký, đóng dấu)

……, ngày ….. tháng …. năm ……
Người viết đơn
(Ký và ghi rõ họ tên)

Ghi chú: - Mẫu này áp dụng đối với thân nhân của người lao động đã chết sau khi về nước nhưng thân nhân chưa được hưởng trợ cấp tuất;

- Ủy ban nhân dân xã, phường xác nhận mối quan hệ của người viết đơn với người lao động.


TT 2016 - 01_2016_TT-BLDTBXH Hd thi hanh Luat BHXH tu nguyen

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/2016/TT-BLĐTBXH | Hà Nội, ngày 18 tháng 02 năm 2016

THÔNG TƯ

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Căn cứ Luật Bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Nghị quyết số 93/2015/QH13 ngày 22 tháng 6 năm 2015 của Quốc hội về việc thực hiện chính sách hưởng bảo hiểm xã hội một lần đối với người lao động;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Căn cứ Nghị định số 134/2015/NĐ-CP ngày 29 tháng 12 năm 2015 của Chính phủ quy định chi Tiết một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm xã hội,

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư quy định chi Tiết và hướng dẫn thi hành một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này quy định chi Tiết hướng dẫn thực hiện Điều 76 của Luật Bảo hiểm xã hội và một số Điều của Nghị định số 134/2015/NĐ-CP ngày 29 tháng 12 năm 2015 của Chính phủ quy định chi Tiết một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện (sau đây được viết là Nghị định số 134/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Người tham gia bảo hiểm xã hội tự nguyện quy định tại Khoản 1 Điều 2 Nghị định số 134/2015/NĐ-CP là công dân Việt Nam từ đủ 15 tuổi trở lên và không thuộc đối tượng tham gia bảo hiểm xã hội bắt buộc theo quy định của pháp luật về bảo hiểm xã hội, bao gồm:

a) Người lao động làm việc theo hợp đồng lao động có thời hạn dưới 03 tháng trước ngày 01 tháng 01 năm 2018; người lao động làm việc theo hợp đồng lao động có thời hạn dưới 01 tháng từ ngày 01 tháng 01 năm 2018 trở đi;

b) Người hoạt động không chuyên trách ở thôn, ấp, bản, sóc, làng, tổ dân phố, khu, khu phố;

c) Người lao động giúp việc gia đình;

d) Người tham gia các hoạt động sản xuất, kinh doanh, dịch vụ không hưởng tiền lương;

đ) Xã viên không hưởng tiền lương, tiền công làm việc trong hợp tác xã, liên hiệp hợp tác xã;

e) Người nông dân, người lao động tự tạo việc làm bao gồm những người tự tổ chức hoạt động lao động để có thu nhập cho bản thân và gia đình;

g) Người lao động đã đủ Điều kiện về tuổi đời nhưng chưa đủ Điều kiện về thời gian đóng để hưởng lương hưu theo quy định của pháp luật về bảo hiểm xã hội;

h) Người tham gia khác.

Các đối tượng quy định trên sau đây gọi chung là người tham gia bảo hiểm xã hội tự nguyện.

2. Cơ quan, tổ chức và cá nhân có liên quan đến bảo hiểm xã hội tự nguyện.

Chương II

CÁC CHẾ ĐỘ BẢO HIỂM XÃ HỘI TỰ NGUYỆN

Mục 1. CHẾ ĐỘ HƯU TRÍ

Điều 3. Mức lương hưu hằng tháng

1. Mức lương hưu hằng tháng được tính theo quy định tại Khoản 1 Điều 3 Nghị định số 134/2015/NĐ-CP.

2. Tỷ lệ hưởng lương hưu hằng tháng được thực hiện theo quy định tại Khoản 2 Điều 3 Nghị định số 134/2015/NĐ-CP. Khi tính tỷ lệ hưởng lương hưu hằng tháng nếu thời gian đóng bảo hiểm xã hội có tháng lẻ từ 01 tháng đến 6 tháng tính là nửa năm; từ 7 tháng đến 11 tháng tính là một năm.

Ví dụ 1: Ông A hưởng lương hưu từ tháng 10/2016, thời gian đóng bảo hiểm xã hội là 28 năm 3 tháng, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 5.000.000 đồng/tháng. Mức lương hưu hằng tháng của ông A được tính như sau:

- Tỷ lệ hưởng lương hưu hằng tháng của ông A:

+ Thời gian đóng bảo hiểm xã hội của ông A là 28 năm 3 tháng, số tháng lẻ 3 tháng được tính là nửa năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông A là 28,5 năm.

+ 15 năm đầu tính bằng 45%;

+ Từ năm thứ 16 đến năm thứ 28,5 là 13,5 năm, tính thêm: 13,5 x 2% = 27%;

Tỷ lệ hưởng lương hưu hằng tháng của ông A là: 45% + 27% = 72%.

- Mức lương hưu hằng tháng của ông A là:

72% x 5.000.000 đồng/tháng = 3.600.000 đồng/tháng.

Ví dụ 2: Bà A hưởng lương hưu từ tháng 5/2017, thời gian đóng bảo hiểm xã hội là 26 năm 10 tháng, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 3.000.000 đồng/tháng. Mức lương hưu hằng tháng của bà A được tính như sau:

- Tỷ lệ hưởng lương hưu hằng tháng của bà A:

+ Thời gian đóng bảo hiểm xã hội của bà A là 26 năm 10 tháng, số tháng lẻ 10 tháng được tính là 01 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà A là 27 năm.

+ 15 năm đầu tính bằng 45%;

+ Từ năm thứ 16 đến năm thứ 27 là 12 năm, tính thêm: 12 x 3% = 36%;

+ Tổng 2 tỷ lệ trên là: 45% + 36% = 81%;

Tỷ lệ hưởng lương hưu hằng tháng của bà A được tính mức tối đa bằng 75% tương ứng với 25 năm đóng bảo hiểm xã hội.

- Mức lương hưu hằng tháng của bà A là:

75% x 3.000.000 đồng/tháng = 2.250.000 đồng/tháng.

Ngoài mức lương hưu hằng tháng nêu trên, bà A còn được hưởng trợ cấp một lần khi nghỉ hưu cho số năm đóng bảo hiểm xã hội cao hơn 25 năm. Mức trợ cấp một lần khi nghỉ hưu được tính là:

(27 - 25) x 0,5 tháng x 3.000.000 đồng/tháng = 3.000.000 đồng.

Ví dụ 3: Ông B hưởng lương hưu từ tháng 6/2019, thời gian đóng bảo hiểm xã hội là 29 năm 7 tháng, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 7.000.000 đồng/tháng. Mức lương hưu hằng tháng của ông B được tính như sau:

- Tỷ lệ hưởng lương hưu hằng tháng của ông B được tính như sau:

+ Thời gian đóng bảo hiểm xã hội của ông B là 29 năm 7 tháng, số tháng lẻ 7 tháng được tính là 01 năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của ông B là 30 năm.

+ 17 năm đầu tính bằng 45%;

+ Từ năm thứ 18 đến năm thứ 30 là 13 năm, tính thêm: 13 x 2% = 26%;

Tỷ lệ hưởng lương hưu hằng tháng của ông B là: 45% + 26% = 71%.

- Mức lương hưu hằng tháng của ông B là:

71% x 7.000.000 đồng/tháng = 4.970.000 đồng/tháng.

Ví dụ 4: Bà C hưởng lương hưu từ tháng 02/2018, thời gian đóng bảo hiểm xã hội là 28 năm 01 tháng, mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 6.000.000 đồng/tháng. Mức lương hưu hằng tháng của bà C được tính như sau:

- Tỷ lệ hưởng lương hưu hằng tháng của bà C:

+ Thời gian đóng bảo hiểm xã hội của bà C là 28 năm 01 tháng, số tháng lẻ 01 tháng được tính là nửa năm, nên số năm đóng bảo hiểm xã hội để tính hưởng lương hưu của bà C là 28,5 năm.

+ 15 năm đầu tính bằng 45%;

+ Từ năm thứ 16 đến năm thứ 28,5 là 13,5 năm, tính thêm: 13,5 x 2% = 27%;

Tỷ lệ hưởng lương hưu hằng tháng của bà C là: 45% + 27% = 72%.

- Mức lương hưu hằng tháng của bà C là:

72% x 6.000.000 đồng/tháng = 4.320.000 đồng/tháng.

Điều 4. Chế độ hưu trí đối với người trước đó có thời gian đóng bảo hiểm xã hội bắt buộc

1. Thời gian tính hưởng chế độ hưu trí đối với người tham gia bảo hiểm xã hội tự nguyện trước đó có thời gian đóng bảo hiểm xã hội bắt buộc là tổng thời gian đã đóng bảo hiểm xã hội bắt buộc và bảo hiểm xã hội tự nguyện, không bao gồm thời gian đã tính hưởng bảo hiểm xã hội một lần.

2. Trường hợp người tham gia bảo hiểm xã hội tự nguyện có thời gian tính hưởng chế độ hưu trí từ đủ 20 năm trở lên, trong đó có dưới 20 năm đóng bảo hiểm xã hội bắt buộc thì Điều kiện về tuổi đời hưởng lương hưu là nam đủ 60 tuổi, nữ đủ 55 tuổi.

3. Trường hợp người tham gia bảo hiểm xã hội tự nguyện có từ đủ 20 năm đóng bảo hiểm xã hội bắt buộc trở lên thì Điều kiện về tuổi đời hưởng lương hưu được thực hiện theo quy định của pháp luật về bảo hiểm xã hội bắt buộc.

Ví dụ 5: Bà D có thời gian tính hưởng chế độ hưu trí là 22 năm, trong đó có 20 năm 3 tháng đóng bảo hiểm xã hội bắt buộc, trong 20 năm 3 tháng thì có 16 năm làm việc ở nơi có hệ số phụ cấp khu vực 0,7. Như vậy, Điều kiện về tuổi đời để hưởng lương hưu của bà D là đủ 50 tuổi.

4. Trường hợp lao động nữ là người hoạt động chuyên trách hoặc không chuyên trách ở xã, phường, thị trấn tham gia bảo hiểm xã hội bắt buộc, đủ Điều kiện hưởng lương hưu theo quy định tại Khoản 3 Điều 54 của Luật Bảo hiểm xã hội mà bảo lưu thời gian đã đóng bảo hiểm xã hội và tiếp tục tham gia bảo hiểm xã hội tự nguyện thì được hưởng lương hưu khi có yêu cầu.

Thời gian tính hưởng lương hưu được thực hiện theo quy định tại Khoản 1 Điều này. Trường hợp thời gian tính hưởng lương hưu chưa đủ 20 năm thì mức lương hưu hằng tháng được thực hiện theo quy định tại Khoản 4 Điều 56 của Luật Bảo hiểm xã hội. Trường hợp thời gian tính hưởng lương hưu từ đủ 20 năm trở lên thì mức lương hưu hằng tháng được thực hiện theo quy định tại Điều 74 của Luật Bảo hiểm xã hội.

Ví dụ 6: Bà E là Phó Chủ tịch Hội phụ nữ xã, có 15 năm đóng bảo hiểm xã hội bắt buộc và đủ 55 tuổi, sau đó bà E bảo lưu thời gian đã đóng bảo hiểm xã hội và tiếp tục tham gia bảo hiểm xã hội tự nguyện thêm 2 năm 8 tháng thì có yêu cầu hưởng lương hưu. Như vậy, bà E được hưởng lương hưu với thời gian tính hưởng lương hưu là 17 năm 8 tháng.

5. Mức bình quân tiền lương và thu nhập tháng đóng bảo hiểm xã hội để tính lương hưu, trợ cấp một lần được thực hiện theo quy định tại Khoản 4 Điều 5 Nghị định số 134/2015/NĐ-CP.

Ví dụ 7: Ông E có thời gian đóng bảo hiểm xã hội bắt buộc là 15 năm 6 tháng với mức bình quân tiền lương tháng là 5.100.000 đồng/tháng; có thời gian đóng bảo hiểm xã hội tự nguyện là 10 năm 9 tháng với tổng các mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện (đã được Điều chỉnh trên cơ sở chỉ số giá tiêu dùng) là 774.000.000 đồng. Mức bình quân tiền lương và thu nhập tháng đóng bảo hiểm xã hội của ông E là:

[5.100.000 x (15 x 12 + 6)] + 774.000.000

=

5.468.571 đồng/tháng

(15 x 12 + 6) + (10 x 12 + 9)

Điều 5. Thời Điểm hưởng lương hưu

1. Thời Điểm hưởng lương hưu theo quy định tại Điều 76 của Luật Bảo hiểm xã hội và Khoản 1 Điều 6 Nghị định số 134/2015/NĐ-CP được thực hiện như sau:

a) Thời Điểm hưởng lương hưu là ngày 01 tháng liền kề sau tháng sinh của năm mà người tham gia bảo hiểm xã hội đủ Điều kiện hưởng lương hưu theo quy định tại Điểm a và Điểm b Khoản 2 Điều 5 Nghị định số 134/2015/NĐ-CP. Trường hợp tháng sinh là tháng 12 thì thời Điểm hưởng lương hưu là ngày 01 của tháng 01 năm liền kề sau năm mà người tham gia bảo hiểm xã hội đủ Điều kiện hưởng lương hưu.

Ví dụ 8: Bà D ở Ví dụ 5 sinh ngày 01/12/1967, có thời gian đóng bảo hiểm xã hội là 22 năm từ tháng 7/1995 đến tháng 6/2017. Thời Điểm hưởng lương hưu của bà D được tính từ ngày 01/01/2018.

b) Trường hợp không xác định được ngày sinh, tháng sinh của người tham gia bảo hiểm xã hội (chỉ có năm sinh) thì thời Điểm hưởng lương hưu là ngày 01 tháng 01 của năm liền kề sau năm người tham gia bảo hiểm xã hội đủ Điều kiện hưởng lương hưu theo quy định tại Điểm a và Điểm b Khoản 2 Điều 5 Nghị định số 134/2015/NĐ-CP.

c) Trường hợp người tham gia bảo hiểm xã hội đủ Điều kiện hưởng lương hưu theo quy định tại Khoản 2 Điều 5 Nghị định số 134/2015/NĐ-CP mà vẫn tiếp tục tham gia bảo hiểm xã hội tự nguyện thì thời Điểm hưởng lương hưu là ngày 01 tháng liền kề sau tháng dừng đóng bảo hiểm xã hội tự nguyện và có yêu cầu hưởng lương hưu.

Ví dụ 9: Ông G sinh ngày 21/8/1957, tính đến hết tháng 8/2017 có 20 năm đóng bảo hiểm xã hội. Ông G vẫn tiếp tục tham gia bảo hiểm xã hội tự nguyện đến hết tháng 12/2017. Trong tháng 12/2017, ông G có yêu cầu hưởng lương hưu. Thời Điểm hưởng lương hưu của ông G được tính từ ngày 01/01/2018.

Ví dụ 10: Bà E ở Ví dụ 6 tiếp tục tham gia bảo hiểm xã hội tự nguyện đến hết tháng 02/2018 thì dừng đóng và đến tháng 7/2018 có yêu cầu hưởng lương hưu. Thời Điểm hưởng lương hưu của bà E được tính từ ngày 01/3/2018, bà E được truy lĩnh tiền lương hưu của những tháng chưa nhận nhưng không bao gồm tiền lãi.

2. Trường hợp người tham gia bảo hiểm xã hội tự nguyện đóng một lần cho những năm còn thiếu theo quy định tại Khoản 2 Điều 8 Thông tư này để đủ Điều kiện hưởng lương hưu thì thời Điểm hưởng lương hưu được tính từ ngày 01 tháng liền kề sau tháng đóng đủ số tiền cho những năm còn thiếu.

Ví dụ 11: Tháng 8/2016, bà G đủ 55 tuổi và có 17 năm 6 tháng đóng bảo hiểm xã hội. Bà G có nguyện vọng đóng bảo hiểm xã hội tự nguyện một lần cho những năm còn thiếu để đủ Điều kiện hưởng lương hưu hằng tháng. Ngay trong tháng 8/2016 bà G đóng đủ số tiền cho những năm thiếu cho cơ quan bảo hiểm xã hội. Như vậy, thời Điểm hưởng lương hưu của bà G được tính từ ngày 01/9/2016.

Ví dụ 12: Ông H tính đến hết tháng 3/2017 đủ 60 tuổi và có 18 năm 5 tháng đóng bảo hiểm xã hội. Ông H có nguyện vọng đóng bảo hiểm xã hội tự nguyện một lần cho những năm còn thiếu để đủ Điều kiện hưởng lương hưu hằng tháng. Cho đến tháng 6/2018 ông H mới đóng đủ số tiền cho những năm còn thiếu cho cơ quan bảo hiểm xã hội. Như vậy, thời Điểm hưởng lương hưu của ông H được tính từ ngày 01/7/2018.

Điều 6. Bảo hiểm xã hội một lần

1. Người tham gia bảo hiểm xã hội tự nguyện được hưởng bảo hiểm xã hội một lần theo quy định tại Khoản 1 Điều 77 của Luật Bảo hiểm xã hội, Khoản 1 Điều 1 Nghị quyết số 93/2015/QH13 ngày 22 tháng 6 năm 2015 của Quốc hội về việc thực hiện chính sách hưởng bảo hiểm xã hội một lần đối với người lao động và Điều 7 Nghị định số 134/2015/NĐ-CP.

2. Mức hưởng bảo hiểm xã hội một lần:

a) Mức hưởng bảo hiểm xã hội một lần được thực hiện theo quy định tại Điểm a và Điểm b Khoản 2 Điều 77 của Luật Bảo hiểm xã hội, Khoản 3 Điều 1 Nghị quyết số 93/2015/QH13 ngày 22 tháng 6 năm 2015 của Quốc hội về việc thực hiện chính sách hưởng bảo hiểm xã hội một lần đối với người lao động.

b) Mức hưởng bảo hiểm xã hội một lần của người tham gia bảo hiểm xã hội có thời gian đóng bảo hiểm xã hội chưa đủ một năm (12 tháng) được tính bằng 22% của tổng các mức thu nhập tháng đã đóng bảo hiểm xã hội, mức tối đa bằng 02 tháng mức bình quân thu nhập tháng đóng bảo hiểm xã hội. Trong đó, mức thu nhập tháng đã đóng bảo hiểm xã hội để tính hưởng bảo hiểm xã hội một lần được Điều chỉnh trên cơ sở chỉ số giá tiêu dùng theo quy định tại Khoản 2 Điều 4 Nghị định số 134/2015/NĐ-CP.

c) Khi tính mức hưởng bảo hiểm xã hội một lần trong trường hợp thời gian đóng bảo hiểm xã hội có tháng lẻ thì từ 01 tháng đến 06 tháng được tính là nửa năm, từ 07 tháng đến 11 tháng được tính là một năm.

Trường hợp có thời gian đóng bảo hiểm xã hội cả trước và sau ngày 01 tháng 01 năm 2014 mà thời gian đóng trước ngày 01 tháng 01 năm 2014 có tháng lẻ thì những tháng lẻ đó được chuyển sang giai đoạn đóng bảo hiểm xã hội từ ngày 01 tháng 01 năm 2014 trở đi để làm căn cứ tính hưởng bảo hiểm xã hội một lần.

Ví dụ 13: Bà H có 10 năm 8 tháng đóng bảo hiểm xã hội với mức bình quân tiền lương và thu nhập tháng đóng bảo hiểm xã hội là 4.500.000 đồng/tháng. Tháng 8/2016 bà có đơn đề nghị hưởng bảo hiểm xã hội một lần. Quá trình đóng bảo hiểm xã hội của bà H như sau:

- Từ tháng 01/2003 đến tháng 8/2009: Đóng bảo hiểm xã hội bắt buộc (6 năm 8 tháng).

- Từ tháng 9/2009 đến tháng 8/2013: Đóng bảo hiểm xã hội tự nguyện (4 năm).

Tổng thời gian đóng bảo hiểm xã hội của bà H được tính tròn là 11 năm. Do vậy, mức hưởng bảo hiểm xã hội một lần của bà H được tính như sau:

1,5 tháng/năm x 11 năm x 4.500.000 đồng/tháng = 74.250.000 đồng.

Ví dụ 14: Ông K có thời gian đóng bảo hiểm xã hội là 9 năm 5 tháng (trong đó 5 năm 02 tháng đóng bảo hiểm xã hội trước ngày 01/01/2014) với mức bình quân thu nhập tháng đóng bảo hiểm xã hội là 5.000.000 đồng/tháng. Mức hưởng bảo hiểm xã hội một lần của ông K được tính như sau:

- Ông K có 5 năm 02 tháng đóng bảo hiểm xã hội trước năm 2014; 02 tháng lẻ sẽ được chuyển sang giai đoạn từ năm 2014. Như vậy, số tháng đóng bảo hiểm xã hội để tính bảo hiểm xã hội một lần của ông K được tính là 5 năm trước năm 2014 và 4 năm 5 tháng đóng bảo hiểm xã hội giai đoạn từ năm 2014 trở đi (được tính là 4,5 năm).

- Mức hưởng bảo hiểm xã hội một lần của ông K được tính như sau:

(1,5 tháng/năm x 5 năm + 2 tháng/năm x 4,5 năm) x 5.000.000 đồng/tháng = 82.500.000 đồng.

d) Mức hưởng bảo hiểm xã hội một lần không bao gồm số tiền Nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện, trừ trường hợp quy định tại Điểm c Khoản 1 Điều 77 của Luật Bảo hiểm xã hội. Việc tính mức hưởng bảo hiểm xã hội một lần được thực hiện theo quy định tại Điểm a Khoản này, sau đó trừ đi số tiền Nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện.

Số tiền Nhà nước hỗ trợ đóng bảo hiểm xã hội tự nguyện được tính bằng tổng số tiền Nhà nước hỗ trợ của từng tháng đã đóng bảo hiểm xã hội tự nguyện. Mức hỗ trợ của từng tháng được tính theo công thức sau:

Số tiền Nhà nước hỗ trợ tháng i

=

0,22

x

Chuẩn nghèo khu vực nông thôn tại tháng i

x

Tỷ lệ hỗ trợ của Nhà nước tại tháng i

Ví dụ 15: Ông K ở Ví dụ 14, trong tổng số 9 năm 5 tháng đóng bảo hiểm xã hội có 01 năm 3 tháng (15 tháng) tham gia bảo hiểm xã hội tự nguyện được Nhà nước hỗ trợ tiền đóng (giả định Nhà nước hỗ trợ dựa trên mức chuẩn hộ nghèo của khu vực nông thôn là 700.000 đồng/tháng và tỷ lệ hỗ trợ đối với ông K là 10%). Mức hưởng bảo hiểm xã hội một lần của ông K được tính như sau:

- Tổng số tiền Nhà nước hỗ trợ cho ông K là:

(0,22 x 700.000 đồng/tháng x 10%) x 15 tháng = 231.000 đồng

- Mức hưởng bảo hiểm xã hội một lần của ông K là:

82.500.000 đồng - 231.000 đồng = 82.269.000 đồng.

Mục 2. CHẾ ĐỘ TỬ TUẤT

Điều 7. Chế độ tử tuất đối với thân nhân của người tham gia bảo hiểm xã hội tự nguyện chết mà trước đó có thời gian đóng bảo hiểm xã hội bắt buộc

1. Thời gian tính hưởng chế độ tử tuất đối với người tham gia bảo hiểm xã hội tự nguyện trước đó có thời gian đóng bảo hiểm xã hội bắt buộc là tổng thời gian đã đóng bảo hiểm xã hội bắt buộc và bảo hiểm xã hội tự nguyện, không bao gồm thời gian đã tính hưởng bảo hiểm xã hội một lần.

2. Trợ cấp mai táng:

a) Người lo mai táng được nhận trợ cấp mai táng khi người tham gia bảo hiểm xã hội tự nguyện thuộc một trong các trường hợp quy định tại Khoản 2 Điều 8 Nghị định số 134/2015/NĐ-CP.

b) Mức trợ cấp mai táng bằng 10 lần mức lương cơ sở tại thời Điểm người tham gia bảo hiểm xã hội tự nguyện, người đang hưởng lương hưu chết hoặc bị Tòa án tuyên bố là đã chết.

3. Trợ cấp tuất hằng tháng được thực hiện theo quy định tại Khoản 3 Điều 8 Nghị định số 134/2015/NĐ-CP.

4. Trợ cấp tuất một lần

a) Người tham gia bảo hiểm xã hội tự nguyện chết hoặc bị Tòa án tuyên bố là đã chết mà thân nhân không thuộc đối tượng hưởng trợ cấp tuất hằng tháng theo quy định tại Khoản 3 Điều 8 Nghị định số 134/2015/NĐ-CP hoặc thuộc đối tượng hưởng trợ cấp tuất hằng tháng theo quy định tại Khoản 3 Điều 8 Nghị định số 134/2015/NĐ-CP nhưng thân nhân có nguyện vọng hưởng trợ cấp tuất một lần theo quy định tại Khoản 4 Điều 8 Nghị định số 134/2015/NĐ-CP thì thân nhân được hưởng trợ cấp tuất một lần.

b) Mức trợ cấp tuất một lần được thực hiện theo quy định tại Khoản 2 Điều 81 của Luật Bảo hiểm xã hội.

c) Khi tính trợ cấp tuất một lần đối với người đang đóng bảo hiểm xã hội hoặc đang bảo lưu thời gian đóng bảo hiểm xã hội chết mà thời gian đóng bảo hiểm xã hội có tháng lẻ thì từ 01 tháng đến 06 tháng được tính là nửa năm, từ 07 tháng đến 11 tháng được tính là một năm.

Trường hợp tính đến trước ngày 01 tháng 01 năm 2014 nếu thời gian đóng bảo hiểm xã hội có tháng lẻ thì những tháng lẻ đó được chuyển sang giai đoạn từ ngày 01 tháng 01 năm 2014 trở đi để làm căn cứ tính trợ cấp tuất một lần.

Ví dụ 16: Ông M bị ốm chết, có thời gian đóng bảo hiểm xã hội từ tháng 6/2007 đến tháng 11/2017 với mức bình quân tiền lương và thu nhập tháng đóng bảo hiểm xã hội là 6.500.000 đồng/tháng. Mức trợ cấp tuất một lần đối với thân nhân của ông M được tính như sau:

- Ông M có 6 năm 07 tháng đóng bảo hiểm xã hội ở giai đoạn trước ngày 01/01/2014 và có 3 năm 11 tháng đóng bảo hiểm xã hội ở giai đoạn từ ngày 01/01/2014 trở đi.

- Mức trợ cấp tuất một lần đối với thân nhân của ông M được tính như sau (6 năm đóng trước năm 2014 và 4,5 năm đóng từ năm 2014 trở đi):

(1,5 tháng/năm x 6 năm + 2 tháng/năm x 4,5 năm) x 6.500.000 đồng/tháng = 117.000.000 đồng.

d) Mức trợ cấp tuất một lần đối với thân nhân người đang hưởng lương hưu chết được thực hiện theo quy định tại Khoản 3 Điều 81 của Luật Bảo hiểm xã hội; thấp nhất bằng 03 tháng lương hưu hiện hưởng.

Ví dụ 17: Ông N tham gia bảo hiểm xã hội tự nguyện, trước đó đã có 15 năm 9 tháng đóng bảo hiểm xã hội bắt buộc, hưởng lương hưu từ tháng 6/2024, tháng 7/2024 ông N chết với mức lương hưu đang hưởng trước khi chết là 6.500.000 đồng/tháng. Mức trợ cấp tuất một lần đối với thân nhân của ông N được tính như sau:

48 tháng x 6.500.000 đồng/tháng = 312.000.000 đồng

Ví dụ 18: Ông P hưởng lương hưu từ tháng 01/2029, tháng 5/2030 ông P chết (hưởng lương hưu được 16 tháng) với mức lương hưu đang hưởng trước khi chết là 5.950.000 đồng/tháng. Mức trợ cấp tuất một lần đối với thân nhân của ông P được tính như sau:

[48 tháng - (16 tháng - 2 tháng) x 0,5] x 5.950.000 đồng/tháng = 243.950.000 đồng

Ví dụ 19: Bà N hưởng lương hưu từ tháng 6/2020 với 20 năm đóng bảo hiểm xã hội tự nguyện (trước đó không tham gia bảo hiểm xã hội bắt buộc), tháng 7/2028 bà N chết (hưởng lương hưu được 96 tháng) với mức lương hưu đang hưởng trước khi chết là 5.000.000 đồng/tháng. Mức trợ cấp tuất một lần đối với thân nhân của bà N được tính như sau:

[48 tháng - (96 tháng - 2 tháng) x 0,5] x 5.000.000 đồng/tháng = 5.000.000 đồng.

Khi đó, thân nhân của bà N được nhận mức trợ cấp tuất một lần thấp nhất bằng 03 tháng lương hưu hiện hưởng là:

3 tháng x 5.000.000 đồng/tháng = 15.000.000 đồng.

Chương III

QUỸ BẢO HIỂM XÃ HỘI

Điều 8. Phương thức đóng

1. Người tham gia bảo hiểm xã hội tự nguyện được chọn một trong các phương thức đóng quy định tại các Điểm a, b, c, d và đ Khoản 1 Điều 9 Nghị định số 134/2015/NĐ-CP.

2. Riêng đối với người tham gia bảo hiểm xã hội đã đủ Điều kiện về tuổi để hưởng lương hưu nhưng thời gian đóng bảo hiểm xã hội còn thiếu không quá 10 năm (120 tháng), ngoài lựa chọn một trong các phương thức đóng quy định tại Khoản 1 Điều này còn được lựa chọn phương thức đóng một lần cho đủ 20 năm đóng để hưởng lương hưu.

Ví dụ 20: Ông Q tính đến tháng 8/2016 đủ 60 tuổi và có 8 năm đóng bảo hiểm xã hội. Ông Q có nguyện vọng tiếp tục tham gia bảo hiểm xã hội tự nguyện để đủ Điều kiện hưởng lương hưu hằng tháng và lựa chọn phương thức đóng 2 năm một lần cho giai đoạn từ tháng 9/2016 đến tháng 8/2018. Tháng 9/2018 ông Q có đủ 10 năm đóng bảo hiểm xã hội và đóng một lần cho 10 năm còn thiếu. Như vậy, tính đến hết tháng 9/2018, ông Q 62 tuổi 01 tháng và có 20 năm đóng bảo hiểm xã hội, đủ Điều kiện hưởng lương hưu theo quy định. Thời Điểm tính hưởng lương hưu của ông Q kể từ tháng 10/2018.

Ví dụ 21: Bà Q tính đến tháng 3/2017 đủ 55 tuổi và có 15 năm 9 tháng đóng bảo hiểm xã hội. Bà Q có nguyện vọng tiếp tục tham gia bảo hiểm xã hội tự nguyện để đủ Điều kiện hưởng lương hưu hằng tháng và lựa chọn phương thức đóng 6 tháng một lần. Đến tháng 9/2017 bà Q 55 tuổi 6 tháng và có 16 năm 3 tháng đóng bảo hiểm xã hội. Do có Khoản tiền Tiết kiệm, tháng 10/2017 bà Q lựa chọn phương thức đóng một lần cho 3 năm 9 tháng còn thiếu và đóng ngay trong tháng này. Như vậy, tính đến hết tháng 10/2017, bà Q 55 tuổi 7 tháng và có 20 năm đóng bảo hiểm xã hội, đủ Điều kiện hưởng lương hưu theo quy định. Thời Điểm tính hưởng lương hưu của bà Q kể từ tháng 11/2017.

Điều 9. Mức đóng

1. Mức đóng hằng tháng quy định tại Khoản 1 Điều 10 Nghị định số 134/2015/NĐ-CP được hướng dẫn như sau:

Mdt = 22% x Mtnt

Trong đó:

- Mdt: Mức đóng bảo hiểm xã hội tự nguyện hằng tháng.

- Mtnt: mức thu nhập tháng do người tham gia bảo hiểm xã hội tự nguyện lựa chọn.

Mtnt = CN + m x 50.000 (đồng/tháng)

Trong đó:

- CN: Mức chuẩn hộ nghèo của khu vực nông thôn tại thời Điểm đóng (đồng/tháng).

- m: Tham số tự nhiên có giá trị từ 0 đến n.

Mức thu nhập tháng người tham gia bảo hiểm xã hội tự nguyện lựa chọn thấp nhất bằng mức chuẩn hộ nghèo của khu vực nông thôn, cao nhất bằng 20 lần mức lương cơ sở.

Từ tháng 01 năm 2016 đến tháng 12 năm 2020 mức đóng hằng tháng thấp nhất là 154.000 đồng/tháng; từ tháng 01 năm 2016 đến tháng 4 năm 2016 mức đóng hằng tháng cao nhất là 5.060.000 đồng/tháng, từ tháng 5 năm 2016 trở đi mức đóng hằng tháng cao nhất là 5.324.000 đồng/tháng cho tới khi Chính phủ quy định mức lương cơ sở mới.

Ví dụ 22: Bà P đăng ký tham gia bảo hiểm xã hội tự nguyện từ tháng 5/2016 với mức thu nhập tháng lựa chọn là 4.000.000 đồng/tháng, phương thức đóng hằng tháng. Mức đóng bảo hiểm xã hội tự nguyện hằng tháng của bà P sẽ là 22% x 4.000.000 đồng/tháng = 880.000 đồng/tháng.

2. Mức đóng 03 tháng hoặc 06 tháng hoặc 12 tháng một lần được thực hiện theo quy định tại Khoản 2 Điều 10 Nghị định số 134/2015/NĐ-CP.

Ví dụ 23: Bà P ở Ví dụ 22, đến tháng 9/2016 bà P đăng ký tham gia bảo hiểm xã hội tự nguyện vẫn với mức thu nhập tháng lựa chọn là 4.000.000 đồng/tháng nhưng theo phương thức đóng 6 tháng một lần. Mức đóng bảo hiểm xã hội tự nguyện 6 tháng của bà P sẽ là 6 tháng x 880.000 đồng/tháng = 5.280.000 đồng.

3. Mức đóng một lần cho nhiều năm về sau theo quy định tại Khoản 3 Điều 10 Nghị định số 134/2015/NĐ-CP được xác định theo công thức sau:

Trong đó:

- T1: Mức đóng một lần cho n năm về sau (đồng).

- Mi: Mức thu nhập tháng do người tham gia bảo hiểm xã hội tự nguyện chọn tại thời Điểm đóng (đồng/tháng).

- r: Lãi suất đầu tư quỹ bảo hiểm xã hội bình quân tháng do Bảo hiểm xã hội Việt Nam công bố của năm trước liền kề với năm đóng (%/tháng).

- n: Số năm đóng trước do người tham gia bảo hiểm xã hội chọn, nhận một trong các giá trị từ 2 đến 5.

- i: Tham số tự nhiên có giá trị từ 1 đến (n×12).

Ví dụ 24: Ông S đăng ký tham gia bảo hiểm xã hội tự nguyện từ tháng 9/2016 với mức thu nhập tháng lựa chọn là 3.000.000 đồng/tháng, phương thức đóng một lần cho 2 năm về sau. Giả định lãi suất đầu tư quỹ bảo hiểm xã hội bình quân tháng do Bảo hiểm xã hội Việt Nam công bố của năm 2015 là 0,628%/tháng. Mức đóng bảo hiểm xã hội tự nguyện cho 2 năm (từ tháng 9/2016 đến tháng 8/2018) của ông S sẽ là:

= 14.753.539 đồng

4. Mức đóng một lần cho những năm còn thiếu theo quy định tại Khoản 4 Điều 10 Nghị định số 134/2015/NĐ-CP được xác định theo công thức sau:

Trong đó:

- T2: Mức đóng một lần cho những năm còn thiếu (đồng).

- Mi: Mức thu nhập tháng do người tham gia bảo hiểm xã hội tự nguyện chọn tại thời Điểm đóng (đồng/tháng).

- r: Lãi suất đầu tư quỹ bảo hiểm xã hội bình quân tháng do Bảo hiểm xã hội Việt Nam công bố của năm trước liền kề với năm đóng (%/tháng).

- t: Số tháng còn thiếu, nhận một trong các giá trị từ 1 đến 120.

- i: Tham số tự nhiên có giá trị từ 1 đến t.

Ví dụ 25: Bà Q ở Ví dụ 21, tháng 10/2017 lựa chọn phương thức đóng một lần cho 3 năm 9 tháng còn thiếu với mức thu nhập tháng lựa chọn là 3.000.000 đồng/tháng. Giả định lãi suất đầu tư quỹ bảo hiểm xã hội bình quân tháng do Bảo hiểm xã hội Việt Nam công bố của năm 2016 là 0,826%/tháng và mức thu nhập tháng bà Q lựa chọn cao hơn mức chuẩn hộ nghèo khu vực nông thôn do Thủ tướng Chính phủ quy định tại thời Điểm tháng 10/2017. Mức đóng bảo hiểm xã hội tự nguyện cho 3 năm 9 tháng (45 tháng) còn thiếu của bà Q sẽ là:

= 36.091.122 đồng

5. Số tiền hoàn trả cho người tham gia bảo hiểm xã hội tự nguyện hoặc thân nhân của người tham gia bảo hiểm xã hội tự nguyện theo quy định tại Khoản 6 Điều 10 Nghị định số 134/2015/NĐ-CP được xác định bằng tổng số tiền đã đóng tương ứng với thời gian còn lại của phương thức đóng mà người tham gia bảo hiểm xã hội tự nguyện đã đóng và không bao gồm tiền hỗ trợ đóng của Nhà nước (nếu có), được xác định theo công thức sau:

Trong đó:

- HT: Số tiền hoàn trả (đồng).

- Mi: Mức thu nhập tháng do người tham gia bảo hiểm xã hội tự nguyện chọn tại thời Điểm đóng (đồng/tháng).

- T: Số tiền hỗ trợ đóng của Nhà nước (nếu có).

- r: Lãi suất đầu tư quỹ bảo hiểm xã hội bình quân tháng do Bảo hiểm xã hội Việt Nam công bố của năm trước liền kề với năm đóng (%).

- n: Số năm đã đóng trước do người tham gia bảo hiểm xã hội chọn, nhận một trong các giá trị từ 2 đến 5.

- t: Số tháng còn lại của phương thức đóng mà người tham gia bảo hiểm xã hội tự nguyện đã đóng.

- i: Tham số tự nhiên có giá trị từ (n×12-t+1) đến (n×12).

Ví dụ 26: Ông S ở Ví dụ 24, tại thời Điểm tháng 9/2016 đóng bảo hiểm xã hội tự nguyện cho 2 năm về sau (từ tháng 9/2016 đến tháng 8/2018). Tuy nhiên, từ tháng 01/2018, ông S tham gia bảo hiểm xã hội bắt buộc, số tiền hoàn trả cho ông S được xác định bằng tổng số tiền đã đóng cho các tháng từ tháng 01/2018 đến tháng 8/2018 và trừ đi số tiền hỗ trợ đóng của Nhà nước (giả định là 123.200 đồng) là:

= 4.550.504 đồng

Điều 10. Thay đổi phương thức đóng, mức thu nhập tháng đóng bảo hiểm xã hội tự nguyện

Người đang tham gia bảo hiểm xã hội tự nguyện được thay đổi phương thức đóng hoặc mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội tự nguyện theo quy định tại Điều 11 Nghị định số 134/2015/NĐ-CP.

Ví dụ 27: Ông T tham gia bảo hiểm xã hội tự nguyện từ tháng 8/2016 và đăng ký với tổ chức bảo hiểm xã hội theo phương thức đóng hằng quý, mức thu nhập tháng lựa chọn là 4.500.000 đồng/tháng. Sau đó ông T có nguyện vọng được chuyển phương thức đóng sang 6 tháng một lần và mức thu nhập tháng làm căn cứ đóng bảo hiểm xã hội là 5.000.000 đồng/tháng. Thì việc thay đổi trên được thực hiện sớm nhất là từ tháng 11/2016.

Điều 11. Thời Điểm đóng

1. Thời Điểm đóng bảo hiểm xã hội đối với người tham gia bảo hiểm xã hội tự nguyện được thực hiện theo quy định tại Điều 12 Nghị định số 134/2015/NĐ-CP.

2. Thời Điểm đóng bảo hiểm xã hội đối với người tham gia bảo hiểm xã hội tự nguyện lựa chọn một trong các phương thức đóng quy định tại các Điểm a, b, c và d Khoản 1 Điều 9 Nghị định số 134/2015/NĐ-CP được thực hiện theo quy định tại Khoản 1 Điều 12 Nghị định số 134/2015/NĐ-CP.

3. Mức đóng bù cho số tháng chậm đóng theo quy định tại Khoản 3 Điều 12 Nghị định số 134/2015/NĐ-CP được xác định theo công thức sau:

T3 = Mđ x (1+r)t

Trong đó:

- T3: Mức đóng bù cho số tháng chậm đóng;

- Mđ: Mức đóng hằng tháng; mức đóng 03 tháng, 06 tháng hoặc 12 tháng một lần theo quy định tại Khoản 1 và Khoản 2 Điều 9 Thông tư này.

- t: Số tháng chậm đóng;

- r: Lãi suất đầu tư quỹ bảo hiểm xã hội bình quân tháng do Bảo hiểm xã hội Việt Nam công bố của năm trước liền kề với năm đóng (%/tháng);

Ví dụ 28: Ông T ở Ví dụ 27 đóng bảo hiểm xã hội tự nguyện theo phương thức 6 tháng một lần với mức đóng là:

Mđ = 5.000.000 đồng/tháng x 22% x 6 tháng = 6.600.000 đồng.

Tuy nhiên, ông T không thực hiện đóng trong Khoảng thời gian từ tháng 11/2016 đến tháng 02/2017. Đến tháng 6/2017, ông T tới cơ quan bảo hiểm xã hội đề nghị đóng bù cho 6 tháng chưa đóng. Số tháng chậm đóng từ tháng 03/2017 đến tháng 6/2017 là 4 tháng. Giả định lãi suất đầu tư quỹ bảo hiểm xã hội bình quân tháng do Bảo hiểm xã hội Việt Nam công bố của năm 2016 là 0,826%. Mức đóng bù của ông T là:

6.600.000 đồng x (1 + 0,00826)4 = 6.820.781 đồng

Điều 12. Hỗ trợ tiền đóng bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện

1. Hỗ trợ tiền đóng bảo hiểm xã hội cho người tham gia bảo hiểm xã hội tự nguyện theo quy định tại Khoản 1 Điều 14 Nghị định số 134/2015/NĐ-CP được thực hiện như sau:

a) Mức hỗ trợ tiền đóng hằng tháng được tính bằng công thức sau:

Mhtt = k × 22% × CN

Trong đó:

- k: là tỷ lệ phần trăm hỗ trợ của Nhà nước (%), cụ thể: k = 30% với người tham gia thuộc hộ nghèo; k = 25% với người tham gia thuộc hộ cận nghèo; và k = 10% với các đối tượng khác.

- CN: Mức chuẩn hộ nghèo của khu vực nông thôn làm căn cứ xác định mức hỗ trợ là mức chuẩn hộ nghèo do Thủ tướng Chính phủ quy định tại thời Điểm đóng (đồng/tháng).

Mức hỗ trợ tiền đóng hằng tháng cho người tham gia bảo hiểm xã hội tự nguyện trong giai đoạn từ năm 2018 đến năm 2020 là 46.200 đồng/tháng đối với người thuộc hộ nghèo; 38.500 đồng/tháng đối với người thuộc hộ cận nghèo; và 15.400 đồng/tháng đối với các đối tượng khác.

b) Mức hỗ trợ tiền đóng đối với người tham gia bảo hiểm xã hội đóng theo phương thức 3 tháng một lần, 6 tháng một lần, 12 tháng một lần hoặc một lần cho nhiều năm về sau được tính bằng công thức sau:

Mht = n × k × 22% × CN

Trong đó:

- n: số tháng được hỗ trợ tương ứng với các phương thức đóng 3 tháng một lần, 6 tháng một lần, 12 tháng một lần hoặc một lần cho nhiều năm về sau.

- k: là tỷ lệ phần trăm hỗ trợ của Nhà nước (%), cụ thể: k= 30% với người tham gia thuộc hộ nghèo; k= 25% với người tham gia thuộc hộ cận nghèo; và k= 10% với các đối tượng khác.

- CN: Mức chuẩn hộ nghèo của khu vực nông thôn làm căn cứ xác định mức hỗ trợ là mức chuẩn hộ nghèo do Thủ tướng Chính phủ quy định tại thời Điểm đóng (đồng/tháng).

c) Mức hỗ trợ tiền đóng đối với người tham gia bảo hiểm xã hội đóng theo phương thức một lần cho những năm còn thiếu:

Trong đó:

- k: là tỷ lệ phần trăm hỗ trợ của Nhà nước (%);

- CN: Mức chuẩn hộ nghèo của khu vực nông thôn làm căn cứ xác định mức hỗ trợ là mức chuẩn hộ nghèo do Thủ tướng Chính phủ quy định tại thời Điểm đóng (đồng/tháng).

- r: Lãi suất đầu tư quỹ bảo hiểm xã hội bình quân tháng do Bảo hiểm xã hội Việt Nam công bố của năm trước liền kề với năm đóng (%/tháng).

- t: Số tháng còn thiếu, nhận một trong các giá trị từ 1 đến 120.

- i: Tham số tự nhiên có giá trị từ 1 đến t.

Số tiền hỗ trợ đối với người tham gia bảo hiểm xã hội tự nguyện đóng theo phương thức một lần cho những năm còn thiếu được Nhà nước chuyển toàn bộ một lần vào quỹ hưu trí và tử tuất trong cùng năm đóng.

Ví dụ 29: Bà T thuộc hộ cận nghèo tham gia bảo hiểm xã hội tự nguyện từ tháng 6/2018 với mức thu nhập tháng lựa chọn là 800.000 đồng/tháng, phương thức đóng 12 tháng một lần. Giả định mức chuẩn hộ nghèo của khu vực nông thôn tại thời Điểm tháng 6/2018 là 700.000 đồng/tháng. Số tiền đóng bảo hiểm xã hội tự nguyện của bà T cho thời gian từ tháng 6/2018 đến tháng 5/2019 sẽ là:

(22% x 800.000 đồng/tháng - 25% x 22% x 700.000 đồng/tháng) x 12 tháng = 1.650.000 đồng.

- Từ tháng 01/2019 bà T không còn thuộc hộ nghèo và hộ cận nghèo, tuy nhiên do đã đóng đến hết tháng 5/2019 nên không Điều chỉnh mức chênh lệch số tiền đã đóng.

- Từ tháng 6/2019, bà T chuyển sang phương thức đóng hằng tháng vẫn với mức thu nhập tháng lựa chọn là 800.000 đồng/tháng (giả định mức chuẩn hộ nghèo của khu vực nông thôn tại thời Điểm tháng 6/2019 vẫn là 700.000 đồng/tháng). Số tiền đóng bảo hiểm xã hội tự nguyện hằng tháng của bà T từ tháng 6/2019 sẽ là:

22% x 800.000 đồng/tháng - 10% x 22% x 700.000 đồng/tháng = 160.600 đồng/tháng.

- Trường hợp bà T tham gia bảo hiểm xã hội tự nguyện liên tục từ tháng 6/2018 đến hết tháng 5/2028 thì thời gian dừng hỗ trợ tiền đóng đối với bà T từ tháng 6/2028.

2. Hoàn trả tiền hỗ trợ đóng bảo hiểm xã hội của Nhà nước

a) Số tiền Nhà nước đã hỗ trợ tiền đóng đối với người hưởng bảo hiểm xã hội một lần theo quy định tại Điều 7 Nghị định số 134/2015/NĐ-CP (trừ trường hợp quy định tại Điểm c Khoản 1 Điều 77 của Luật Bảo hiểm xã hội) và người tham gia bảo hiểm xã hội tự nguyện được hoàn trả một phần số tiền đã đóng quy định tại Khoản 6 Điều 10 Nghị định số 134/2015/NĐ-CP được hoàn trả cho ngân sách Nhà nước.

b) Số tiền hoàn trả bằng số tiền Nhà nước đã hỗ trợ tiền đóng bảo hiểm xã hội đối với người tham gia bảo hiểm xã hội tự nguyện.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 13. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 04 tháng 4 năm 2016.

2. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2016.

3. Thông tư số 02/2008/TT-BLĐTBXH ngày 31 tháng 01 năm 2008 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số Điều của Nghị định số 190/2007/NĐ-CP ngày 28 tháng 12 năm 2007 của Chính phủ hướng dẫn một số Điều của Luật Bảo hiểm xã hội về bảo hiểm xã hội tự nguyện hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Điều 14. Tổ chức thực hiện

1. Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm chỉ đạo Sở Lao động - Thương binh và Xã hội và các cơ quan có liên quan kiểm tra, đôn đốc việc thực hiện Thông tư này.

2. Bảo hiểm xã hội Việt Nam có trách nhiệm triển khai thực hiện Thông tư này.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để kịp thời nghiên cứu, giải quyết./.

Nơi nhận:
- Thủ tướng Chính phủ, các Phó Thủ tướng Chính phủ;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Kiểm toán Nhà nước;
- Tổng Liên đoàn Lao động Việt Nam;
- Hội Nông dân Việt Nam;
- Hội Liên hiệp Phụ nữ Việt Nam;
- Bảo hiểm xã hội Việt Nam;
- UBND các tỉnh, thành phố trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc Trung ương;
- Công báo;
- Cổng Thông tin điện tử Chính phủ;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Bộ LĐTBXH: Vụ Pháp chế, Vụ Kế hoạch - Tài chính, Cục Bảo trợ xã hội; Cổng Thông tin điện tử;
- Lưu: VT, BHXH (20).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2016 - 14_2016_TT-BYT_HD Luat BHYT

BỘ Y TẾ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2016/TT-BYT | Hà Nội, ngày 12 tháng 05 năm 2016

THÔNG TƯ

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI THUỘC LĨNH VỰC Y TẾ

Căn cứ Luật bảo hiểm xã hội số 58/2014/QH13 ngày 20 tháng 11 năm 2014;

Căn cứ Luật an toàn vệ sinh lao động số 84/2015/QH13 ngày 25 tháng 6 năm 2015;

Căn cứ Luật bảo hiểm y tế số 25/2008/QH12 ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số Điều của Luật bảo hiểm y tế số 46/2014/QH13 ngày 13 tháng 6 năm 2014;

Căn cứ Luật khám bệnh, chữa bệnh số 40/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Vụ trưởng Vụ Pháp chế, Cục trưởng Cục Quản lý Khám, chữa bệnh, Vụ trưởng Vụ Sức khỏe Bà mẹ và Trẻ em, Vụ trưởng Vụ Bảo hiểm y tế,

Bộ trưởng Bộ Y tế ban hành Thông tư hướng dẫn chi Tiết thi hành một số Điều của Luật bảo hiểm xã hội thuộc lĩnh vực y tế.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

Thông tư này quy định về:

1. Danh Mục bệnh, thẩm quyền xác định bệnh được hưởng chế độ bảo hiểm xã hội một lần.

2. Việc lập hồ sơ, trình tự khám giám định mức suy giảm khả năng lao động để hưởng bảo hiểm xã hội đối với người lao động và thân nhân.

3. Việc cấp giấy ra viện, giấy chứng sinh, trích sao hồ sơ bệnh án, tóm tắt hồ sơ bệnh án, giấy xác nhận nghỉ dưỡng thai, giấy xác nhận không đủ sức khỏe để chăm sóc con sau khi sinh và giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội.

4. Danh Mục bệnh cần chữa trị dài ngày theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

Điều 2. Đối tượng áp dụng

1. Người lao động tham gia bảo hiểm xã hội quy định tại Khoản 1 và Khoản 4 Điều 2 của Luật bảo hiểm xã hội số 58/2014/QH13.

2. Người lao động quy định tại Khoản 1 Điều này đang bảo lưu thời gian đóng bảo hiểm xã hội hoặc người lao động đã có quyết định nghỉ việc chờ giải quyết chế độ hưu trí, trợ cấp hằng tháng; người tham gia bảo hiểm xã hội tự nguyện đã có đủ 20 năm đóng bảo hiểm xã hội bắt buộc.

3. Người đề nghị khám giám định mức suy giảm khả năng lao động để hưởng chế độ tử tuất là thân nhân của người lao động tham gia bảo hiểm xã hội mà người lao động đó đã chết (sau đây gọi tắt là thân nhân người lao động).

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Người lao động là người làm việc có tham gia bảo hiểm xã hội bắt buộc theo quy định của Luật bảo hiểm xã hội.

2. Thời gian nghỉ việc Điều trị ngoại trú là thời gian người lao động không đủ sức khỏe để đi làm và được người hành nghề khám bệnh, chữa bệnh chỉ định dưỡng bệnh tại nhà.

3. Khám giám định lần đầu là giám định mức suy giảm khả năng lao động cho người chưa được giám định lần nào ở loại hình giám định đó, bao gồm các đối tượng sau:

a) Người lao động bị tai nạn lao động;

b) Người lao động bị bệnh nghề nghiệp;

c) Người đang tham gia bảo hiểm xã hội hoặc đang bảo lưu thời gian đóng bảo hiểm xã hội;

d) Thân nhân của người tham gia bảo hiểm xã hội bị suy giảm sức khỏe giám định để hưởng trợ cấp tuất hàng tháng;

đ) Người mắc bệnh quy định tại Khoản 6 Điều 4 Thông tư này;

4. Khám giám định lại là giám định mức suy giảm khả năng lao động từ lần thứ hai đối với người lao động bị thương tật, bệnh, tật do tai nạn lao động hoặc bệnh nghề nghiệp đã được khám giám định, sau đó tái phát, tiến triển.

5. Khám giám định tổng hợp là giám định tổng hợp mức suy giảm khả năng lao động khi người lao động thuộc một trong các trường hợp: vừa bị tai nạn lao động vừa bị bệnh nghề nghiệp; bị tai nạn lao động nhiều lần; bị nhiều bệnh nghề nghiệp.

6. Khám giám định vượt khả năng chuyên môn là khám giám định do Hội đồng Giám định y khoa cấp trung ương thực hiện trong trường hợp vượt khả năng chuyên môn của Hội đồng Giám định y khoa cấp tỉnh.

7. Khám giám định phúc quyết là khám giám định do Hội đồng Giám định y khoa cấp trung ương thực hiện khi có kiến nghị về kết quả giám định của Hội đồng Giám định y khoa cấp tỉnh.

8. Khám giám định phúc quyết lần cuối là khám giám định do Hội đồng khám giám định phúc quyết lần cuối do Bộ trưởng Bộ Y tế thành lập thực hiện khi có kiến nghị về kết quả giám định của Hội đồng Giám định y khoa cấp trung ương.

9. Bản sao hợp lệ là bản sao được cấp từ sổ gốc hoặc bản sao được chứng thực từ bản chính bởi cơ quan, tổ chức có thẩm quyền hoặc bản sao đã được đối chiếu với bản chính.

10. Trích sao hồ sơ bệnh án là bản tóm tắt hồ sơ bệnh án theo quy định của pháp luật về khám bệnh, chữa bệnh.

Chương II

DANH MỤC BỆNH, THẨM QUYỀN XÁC ĐỊNH BỆNH ĐƯỢC HƯỞNG CHẾ ĐỘ BẢO HIỂM MỘT LẦN

Điều 4. Các bệnh được hưởng chế độ bảo hiểm xã hội một lần

1. Các bệnh quy định tại Điểm c Khoản 1 Điều 60 Luật bảo hiểm xã hội.

2. Các bệnh mà có mức suy giảm khả năng lao động từ 81% trở lên và không có khả năng hồi phục.

Điều 5. Thẩm quyền xác định hưởng chế độ bảo hiểm xã hội một lần

1. Việc xác định các bệnh được hưởng chế độ bảo hiểm xã hội một lần quy định tại Khoản 1 Điều 4 Thông tư này phải được thực hiện tại các cơ sở khám bệnh, chữa bệnh quy định tại các Khoản 1, 2, 4, 5 và 8 Điều 4 Thông tư số 40/2015/TT-BYT ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Y tế quy định đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế có phạm vi chuyên môn hoạt động phù hợp với nội dung xác định bệnh hưởng chế độ bảo hiểm xã hội một lần.

2. Việc xác định mức suy giảm khả năng lao động quy định tại Khoản 2 Điều 4 Thông tư này phải được thực hiện bởi Hội đồng giám định y khoa.

Điều 6. Giấy tờ xác định người bị bệnh được hưởng chế độ bảo hiểm xã hội một lần

1. Tóm tắt hồ sơ bệnh án theo quy định của pháp luật về khám bệnh, chữa bệnh do cơ sở khám bệnh, chữa bệnh quy định tại Khoản 1 Điều 5 Thông tư này cấp đối với trường hợp người mắc một trong các bệnh quy định tại Khoản 1 Điều 4 Thông tư này.

2. Biên bản giám định y khoa theo mẫu số 2 quy định tại Phụ lục 2 ban hành kèm theo Thông tư này đối với người mắc một trong các bệnh quy định tại Khoản 2 Điều 4 Thông tư này.

Chương III

KHÁM GIÁM ĐỊNH ĐỂ HƯỞNG BẢO HIỂM XÃ HỘI

Mục 1: HỒ SƠ GIÁM ĐỊNH

Điều 7. Các trường hợp giám định

1. Giám định thương tật do tai nạn lao động.

2. Giám định bệnh nghề nghiệp.

3. Giám định để thực hiện chế độ hưu trí, tử tuất.

Điều 8. Hồ sơ đề nghị giám định lần đầu

1. Giám định thương tật lần đầu do tai nạn lao động:

a) Giấy giới thiệu của người sử dụng lao động theo mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này;

b) Bản sao hợp lệ Giấy chứng nhận thương tích do cơ sở y tế (nơi đã cấp cứu, Điều trị cho người lao động) cấp theo mẫu quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

2. Giám định lần đầu do bệnh nghề nghiệp:

a) Giấy giới thiệu của người sử dụng lao động theo mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này hoặc Giấy đề nghị giám định của người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội hoặc người lao động đã có quyết định nghỉ việc chờ giải quyết chế độ hưu trí, trợ cấp hằng tháng;

b) Giấy ra viện hoặc hồ sơ khám bệnh nghề nghiệp hoặc tóm tắt hồ sơ bệnh án.

3. Giám định để thực hiện chế độ hưu trí đối với người đang đóng bảo hiểm xã hội bắt buộc:

a) Giấy giới thiệu của người sử dụng lao động theo mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này;

b) Bản sao hợp lệ của một trong các giấy tờ sau (nếu có): Tóm tắt hồ sơ bệnh án hoặc giấy xác nhận khuyết tật hoặc giấy ra viện hoặc các giấy tờ khám, Điều trị các bệnh, thương tật, tật, bao gồm: sổ y bạ hoặc sổ khám bệnh hoặc đơn thuốc hoặc giấy hẹn khám lại hoặc tóm tắt hồ sơ bệnh án Điều trị ngoại trú.

4. Giám định để thực hiện chế độ hưu trí trước tuổi đối với người lao động đang đóng bảo hiểm xã hội hoặc người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội hoặc người lao động đã có quyết định nghỉ việc chờ giải quyết chế độ hưu trí, trợ cấp hằng tháng; giám định để thực hiện chế độ tử tuất; giám định đối với người lao động đã nghỉ hưu hoặc đang bảo lưu thời gian đóng bảo hiểm mắc bệnh nghề nghiệp:

a) Giấy đề nghị giám định theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư này.

b) Bản sao hợp lệ của một trong các giấy tờ sau (nếu có): Tóm tắt hồ sơ bệnh án hoặc giấy xác nhận khuyết tật hoặc giấy ra viện hoặc các giấy tờ khám, Điều trị các bệnh, thương tật, tật, bao gồm: sổ y bạ hoặc sổ khám bệnh hoặc đơn thuốc hoặc giấy hẹn khám lại hoặc tóm tắt hồ sơ bệnh án Điều trị ngoại trú.

Điều 9. Hồ sơ giám định tái phát

1. Giám định tai nạn lao động tái phát:

a) Giấy đề nghị giám định theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư này;

b) Các giấy tờ Điều trị vết thương tái phát:

- Đối với người lao động Điều trị nội trú: Bản sao hợp lệ Giấy ra viện theo mẫu quy định tại Phụ lục 5 hoặc tóm tắt hồ sơ bệnh án theo mẫu quy định tại Phụ lục 6 ban hành kèm theo Thông tư này.

- Đối với người lao động Điều trị ngoại trú: Bản sao hợp lệ giấy tờ về khám, Điều trị bệnh, thương tật, tật do tai nạn lao động, bao gồm: sổ y bạ, sổ khám bệnh, đơn thuốc hoặc giấy hẹn khám lại hoặc tóm tắt hồ sơ bệnh án Điều trị ngoại trú.

c) Biên bản Giám định y khoa lần kề trước đó.

2. Giám định bệnh nghề nghiệp tái phát:

a) Giấy đề nghị giám định theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư này;

b) Hồ sơ khám bệnh nghề nghiệp hoặc hồ sơ bệnh nghề nghiệp hoặc sổ khám sức khỏe phát hiện bệnh nghề nghiệp;

c) Các giấy tờ Điều trị bệnh nghề nghiệp tái phát:

- Đối với người lao động Điều trị nội trú do bệnh nghề nghiệp hoặc bệnh, thương tật, tật liên quan đến bệnh nghề nghiệp tái phát hoặc tiến triển: Bản sao hợp lệ Giấy ra viện theo mẫu quy định tại Phụ lục 5 hoặc tóm tắt hồ sơ bệnh án theo mẫu quy định tại Phụ lục 6 ban hành kèm theo Thông tư này;

- Đối với người lao động Điều trị ngoại trú do bệnh nghề nghiệp hoặc bệnh, tật liên quan đến bệnh nghề nghiệp tái phát hoặc tiến triển: Bản sao hợp lệ giấy tờ về khám, Điều trị bệnh, thương tật, tật do bệnh nghề nghiệp tái phát, bao gồm: sổ y bạ, sổ khám bệnh, đơn thuốc hoặc giấy hẹn khám lại hoặc tóm tắt hồ sơ bệnh án Điều trị ngoại trú.

d) Bản sao hợp lệ biên bản giám định y khoa lần liền kề trước đó.

Điều 10. Hồ sơ giám định tổng hợp

1. Giấy giới thiệu của người sử dụng lao động theo mẫu quy định tại Phụ lục 3 ban hành kèm theo Thông tư này hoặc Giấy đề nghị giám định theo mẫu quy định tại Phụ lục 7 ban hành kèm theo Thông tư này trong trường hợp người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội hoặc nghỉ hưu.

2. Bản sao hợp lệ biên bản giám định y khoa lần liền kề trước (đối với các trường hợp đã khám giám định).

3. Các giấy tờ khác theo quy định tại Khoản 1, Khoản 2 Điều 8 hoặc Khoản 1, Khoản 2 Điều 9 phù hợp với đối tượng và loại hình giám định.

Điều 11. Hồ sơ giám định vượt khả năng chuyên môn

1. Văn bản đề nghị giám định do vượt khả năng chuyên môn của Hội đồng Giám định y khoa cấp tỉnh do lãnh đạo cơ quan thường trực của Hội đồng giám định y khoa ký tên và đóng dấu.

2. Bản sao hợp lệ hồ sơ đề nghị khám giám định theo quy định tại một trong các Điều 8, 9, 10 Thông tư này phù hợp từng đối tượng và loại hình khám giám định.

3. Một trong các giấy tờ sau:

a) Bản sao hợp lệ biên bản giám định y khoa đối với trường hợp Hội đồng giám định y khoa cấp tỉnh đã khám giám định cho đối tượng;

b) Biên bản họp của Hội đồng giám định y khoa xác định vượt khả năng chuyên môn đối với trường hợp chưa khám.

Điều 12. Hồ sơ giám định phúc quyết hoặc giám định phúc quyết lần cuối

1. Hồ sơ giám định phúc quyết:

a) Đối với trường hợp tổ chức đề nghị: Văn bản đề nghị giám định phúc quyết của Bộ Y tế hoặc của Bộ Lao động - Thương binh và Xã hội hoặc của Bảo hiểm xã hội Việt Nam hoặc của người sử dụng lao động;

b) Đối với trường hợp cá nhân đề nghị: Văn bản đề nghị giám định phúc quyết của Hội đồng giám định y khoa cấp tỉnh đã giám định cho đối tượng do lãnh đạo cơ quan thường trực của Hội đồng Giám định y khoa cấp tỉnh đã khám cho đối tượng ký xác nhận và đóng dấu. Văn bản ghi rõ đối tượng không đồng ý với kết luận của Hội đồng và đề nghị giám định phúc quyết, kèm theo Giấy đề nghị giám định của cá nhân yêu cầu;

c) Bản sao hợp lệ hồ sơ giám định y khoa theo quy định tại một trong các Điều 8, 9, 10 Thông tư này phù hợp từng đối tượng và loại hình giám định;

d) Biên bản giám định y khoa của Giám định y khoa cấp tỉnh.

2. Hồ sơ đề nghị giám định phúc quyết lần cuối:

a) Đối với trường hợp tổ chức đề nghị: Văn bản đề nghị giám định phúc quyết của Bộ Y tế hoặc của Bộ Lao động - Thương binh và Xã hội hoặc của Bảo hiểm xã hội Việt Nam hoặc của người sử dụng lao động.

b) Đối với trường hợp cá nhân đề nghị: Văn bản đề nghị khám giám định phúc quyết lần cuối của Hội đồng Giám định y khoa do lãnh đạo cơ quan thường trực của Hội đồng Giám định y khoa đã khám cho đối tượng ký xác nhận và đóng dấu. Văn bản ghi rõ đối tượng không đồng ý với kết luận của Hội đồng Giám định y khoa cấp trung ương và đề nghị khám giám định phúc quyết lần cuối, kèm theo Giấy đề nghị khám giám định phúc quyết lần cuối của cá nhân đề nghị;

c) Bản sao hợp lệ hồ sơ giám định y khoa theo quy định tại một trong các Điều 8, 9, 10 Thông tư này phù hợp từng đối tượng và loại hình khám giám định;

d) Biên bản giám định y khoa của Hội đồng Giám định y khoa cấp trung ương.

Điều 13. Trách nhiệm lập hồ sơ

1. Người lao động có trách nhiệm lập, hoàn chỉnh hồ sơ giám định và gửi đến Hội đồng Giám định y khoa đối với các trường hợp sau:

a) Người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội đề nghị giám định để hưởng lương hưu;

b) Người lao động đang bảo lưu thời gian đóng bảo hiểm xã hội đề nghị giám định để hưởng bảo hiểm xã hội một lần;

c) Thân nhân của người lao động đề nghị khám giám định để hưởng trợ cấp tuất hằng tháng.

d) Người lao động đã nghỉ việc đề nghị khám giám định tái phát

2. Người sử dụng lao động có trách nhiệm lập, hoàn chỉnh hồ sơ giám định và gửi đến Hội đồng Giám định y khoa đối với các trường hợp không thuộc quy định tại Khoản 1, Khoản 3 và Khoản 4 Điều này.

3. Cơ quan thường trực của Hội đồng Giám định y khoa cấp tỉnh có trách nhiệm lập hồ sơ giám định đối với trường hợp khám phúc quyết.

4. Cơ quan thường trực của Hội đồng Giám định y khoa cấp trung ương có trách nhiệm lập hồ sơ giám định phúc quyết lần cuối.

Mục 2: TRÌNH TỰ KHÁM GIÁM ĐỊNH Y KHOA

Điều 14. Thời hạn giám định

1. Đối với các trường hợp giám định lại tai nạn lao động, bệnh nghề nghiệp, thời hạn giới thiệu giám định ít nhất sau 02 năm (đủ 24 tháng) kể từ ngày người lao động được Hội đồng Giám định y khoa kết luận tỷ lệ suy giảm khả năng lao động do tai nạn lao động, bệnh nghề nghiệp lần liền kề trước đó.

2. Trường hợp do tính chất của tai nạn lao động, bệnh nghề nghiệp khiến người lao động suy giảm sức khỏe nhanh thì cơ quan thường trực của Hội đồng Giám định y khoa có trách nhiệm báo cáo Chủ tịch Hội đồng Giám định y khoa hoặc Phó Chủ tịch thường trực Hội đồng Giám định y khoa để xem xét, quyết định việc giám định lại trước thời hạn quy định tại Khoản 1 Điều này.

Điều 15. Thẩm quyền thực hiện giám định y khoa

1. Hội đồng giám định y khoa cấp tỉnh có thẩm quyền:

a) Khám giám định lần đầu cho người lao động hoặc thân nhân người lao động (đối với các trường hợp khám để thực hiện chế độ tử tuất);

b) Khám giám định tái phát; khám giám định tổng hợp cho người lao động, trừ các trường hợp đã được Hội đồng giám định y khoa khác giám định;

c) Gửi đối tượng đến cơ sở y tế khác để khám lâm sàng, xét nghiệm, thăm dò chức năng, chẩn đoán hình ảnh trong trường hợp cần thiết.

2. Hội đồng Giám định y khoa thuộc Bộ Công an, Bộ Quốc phòng, Bộ Giao thông vận tải có thẩm quyền khám giám định cho người lao động ở các đơn vị thuộc thẩm quyền quản lý, bao gồm:

a) Khám giám định lần đầu cho người lao động hoặc thân nhân người lao động (đối với các trường hợp khám để thực hiện chế độ tử tuất);

b) Khám giám định tái phát; khám giám định tổng hợp cho người lao động;

c) Gửi đối tượng đến cơ sở y tế khác để khám lâm sàng, xét nghiệm, thăm dò chức năng, chẩn đoán hình ảnh trong trường hợp cần thiết.

3. Hội đồng y khoa cấp trung ương có thẩm quyền:

a) Khám giám định lần đầu cho người lao động hoặc thân nhân người lao động đối với các trường hợp khám để thực hiện chế độ tử tuất);

b) Khám giám định tái phát; khám giám định tổng hợp cho người lao động;

c) Khám giám định tái phát, khám giám định tổng hợp các trường hợp đã khám giám định lần đầu ở Hội đồng Giám định y khoa cấp tỉnh;

d) Khám giám định vượt khả năng chuyên môn và khám giám định phúc quyết.

Điều 16. Tiếp nhận hồ sơ giám định y khoa

1. Việc tiếp nhận hồ sơ giám định y khoa được thực hiện như sau:

a) Cơ quan thường trực của Hội đồng Giám định y khoa cấp tỉnh hoặc trung ương tiếp nhận hồ sơ giám định y khoa đối với giám định lần đầu, khám giám định lại; giám định tổng hợp;

b) Cơ quan thường trực của Hội đồng Giám định y khoa cấp trung ương tiếp nhận hồ sơ giám định y khoa đối với giám định phúc quyết theo phân cấp thẩm quyền;

c) Đối với giám định phúc quyết lần cuối:

Cá nhân, tổ chức kiến nghị về kết quả khám giám định của Hội đồng Giám định y khoa trung ương gửi hồ sơ đề nghị khám giám định phúc quyết lần cuối về Bộ Y tế.

2. Sau khi nhận được hồ sơ đề nghị giám định, cơ quan thường trực của Hội đồng Giám định Y khoa hoặc Bộ Y tế gửi cho cá nhân, tổ chức đề nghị giám định Phiếu tiếp nhận hồ sơ theo mẫu quy định tại Phụ lục 9 ban hành kèm theo Thông tư này.

3. Trường hợp hồ sơ giám định hợp lệ:

a) Hội đồng Giám định Y khoa có trách nhiệm tiến hành khám giám định cho người lao động hoặc thân nhân người lao động trong thời gian 30 ngày, kể từ ngày ghi trên Phiếu tiếp nhận hồ sơ;

b) Bộ trưởng Bộ Y tế có trách nhiệm thành lập Hội đồng khám giám định phúc quyết lần cuối để tiến hành khám giám định cho người lao động hoặc thân nhân người lao động trong thời gian 20 ngày, kể từ ngày ghi trên Phiếu tiếp nhận hồ sơ.

Trong thời hạn 10 ngày làm việc kể từ ngày có quyết định thành lập, Hội đồng khám giám định phúc quyết lần cuối có trách nhiệm tiến hành khám giám định cho người lao động hoặc thân nhân người lao động.

4. Nếu hồ sơ giám định không hợp lệ, trong thời gian 10 ngày làm việc, kể từ ngày ghi trên Phiếu tiếp nhận hồ sơ, cơ quan thường trực của Hội đồng Giám định Y khoa hoặc Bộ Y tế có trách nhiệm trả lời bằng văn bản cho cá nhân, cơ quan, tổ chức yêu cầu giám định.

Điều 17. Quy trình giám định y khoa

1. Kiểm tra đối chiếu: Người thực hiện khám giám định y khoa có trách nhiệm kiểm tra, đối chiếu người đến khám giám định với một trong các giấy tờ của người đó: Giấy chứng minh nhân dân hoặc Căn cước công dân hoặc Hộ chiếu hoặc xác nhận của Công an xã, phường, thị trấn nơi thường trú hoặc tạm trú, có dán ảnh chân dung của đối tượng chụp trên nền trắng cỡ ảnh 4 cm x 6 cm cách ngày lập hồ sơ không quá 6 tháng và đóng dấu giáp lai.

2. Khám tổng quát: Bác sỹ cơ quan Thường trực Hội đồng giám định y khoa là giám định viên được phân công thực hiện khám tổng quát và chỉ định khám chuyên khoa, khám cận lâm sàng. Trường hợp bác sỹ cơ quan Thường trực Hội đồng giám định y khoa chưa là giám định viên thực hiện khám tổng quát và báo cáo Lãnh đạo cơ quan Thường trực Hội đồng phê duyệt chỉ định khám chuyên khoa, khám cận lâm sàng.

3. Khám chuyên khoa: Giám định viên chuyên khoa thực hiện khám và kết luận về những nội dung theo chỉ định của người có thẩm quyền.

4. Hội chẩn chuyên môn: Chủ tịch Hội đồng hoặc Lãnh đạo cơ quan Thường trực Hội đồng giám định y khoa là thành viên Hội đồng chủ trì hội chẩn trước khi họp Hội đồng. Trường hợp cần thiết, cơ quan Thường trực Hội đồng giám định y khoa mời đối tượng và các giám định viên chuyên khoa đã khám cho đối tượng tham dự.

5. Họp Hội đồng giám định y khoa:

a) Điều kiện họp Hội đồng:

- Phải bảo đảm có trên 50% số thành viên Hội đồng theo quyết định, trong đó phải có ít nhất hai thành viên chuyên môn;

- Chủ tịch hoặc Phó Chủ tịch Hội đồng giám định y khoa chủ trì theo sự phân công của Chủ tịch Hội đồng.

b) Kết luận của Hội đồng giám định y khoa:

- Hội đồng quyết định trên cơ sở thảo luận, nhất trí của các thành viên Hội đồng giám định y khoa bằng hình thức biểu quyết. Trường hợp còn có ý kiến khác thì người chủ trì phiên họp Hội đồng xem xét, quyết định việc chỉ định khám, Điều trị bổ sung trước khi Hội đồng bỏ phiếu kín.

- Trường hợp Hội đồng bỏ phiếu kín thì kiểm phiếu và công bố kết quả tại phiên họp Hội đồng. Kết luận của Hội đồng phải bảo đảm có sự nhất trí của trên 50% số thành viên tham dự phiên họp Hội đồng.

c) Kết luận của Hội đồng giám định y khoa được ban hành dưới hình thức Biên bản khám giám định y khoa theo mẫu quy định tại Phụ lục 2 ban hành kèm theo Thông tư này. Cơ quan thường trực Hội đồng giám định y khoa có trách nhiệm ban hành Biên bản khám giám định y khoa.

6. Ban hành Biên bản khám giám định y khoa: Cơ quan Thường trực Hội đồng giám định y khoa chuyển và lưu trữ Biên bản khám giám định y khoa như sau:

a) 02 bản cho người được giám định (người được giám định có trách nhiệm nộp 01 bản cho cơ quan bảo hiểm xã hội, trường hợp đang làm việc thì nộp cho cơ quan bảo hiểm xã hội thông qua người sử dụng lao động);

b) 01 bản cho tổ chức, cá nhân có kiến nghị về kết quả khám giám định và 01 bản cho Hội đồng Giám định y khoa nơi có kết quả khám định bị kiến nghị.

c) 01 bản lưu trữ tại cơ quan thường trực Hội đồng Giám định y khoa.

Đối với trường hợp giám định tái phát, giám định phúc quyết và giám định phúc quyết cuối cùng, trong kết luận phải ghi đầy đủ kết luận của các lần khám giám định trước đó.

7. Kết luận của Hội đồng Giám định y khoa có giá trị vĩnh viễn, trừ trường hợp sau đó có Kết luận của Hội đồng Giám định y khoa cùng cấp hoặc Hội đồng Giám định y khoa cấp trên.

8. Hồ sơ khám giám định y khoa được quản lý, lưu trữ tại cơ quan thường trực Hội đồng giám định y khoa theo quy định của pháp luật về lưu trữ.

Điều 18. Đánh giá mức suy giảm khả năng lao động

1. Việc đánh giá mức độ suy giảm khả năng lao động được thực hiện theo quy định của Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 của liên bộ: Bộ Y tế - Bộ Lao động - Thương binh và Xã hội quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh, tật và bệnh nghề nghiệp (sau đây gọi tắt là Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH).

2. Phương pháp xác định mức suy giảm khả năng lao động cho các đối tượng theo quy định của Thông tư liên tịch số 28/2013/TTLT-BYT-BLĐTBXH. Riêng đối với việc đánh giá mức suy giảm khả năng lao động đối với khám giám định tổng hợp được thực hiện như sau:

a) Trường hợp đối tượng đã bị thương tật hoặc bệnh hoặc bệnh nghề nghiệp nay bị mắc thêm thương tật hoặc bệnh hoặc bệnh nghề nghiệp gây tổn thương trùng lặp với thương tật hoặc bệnh hoặc bệnh nghề nghiệp trước đây:

Thực hiện khám đúng, đủ thương tật, bệnh, bệnh nghề nghiệp của các lần bị thương tật hoặc bệnh hoặc bệnh nghề nghiệp và căn cứ vào kết quả khám để xác định tỷ lệ suy giảm khả năng lao động.

b) Trường hợp đối tượng đã bị thương tật hoặc bệnh hoặc bệnh nghề nghiệp nay bị mắc thêm thương tật hoặc bệnh nghề nghiệp gây tổn thương không trùng lặp với thương tật hoặc bệnh hoặc bệnh nghề nghiệp trước đây:

Thực hiện khám xác định tỷ lệ suy giảm khả năng lao động của lần bị thương hoặc bị bệnh hoặc bị bệnh nghề nghiệp của lần này và tổng hợp với tỷ lệ suy giảm khả năng lao động do tai nạn lao động hoặc bệnh hoặc nghề nghiệp được kết luận trong biên bản giám định y khoa của lần liền kề trước đó.

c) Trường hợp đối tượng đã khám giám định tổng hợp nhưng bị thương tật, bệnh, bệnh nghề nghiệp tái phát thì thực hiện khám đúng, đủ thương tật, bệnh, bệnh nghề nghiệp và căn cứ vào kết quả khám để xác định tỷ lệ suy giảm khả năng lao động.

3. Kết luận mức suy giảm khả năng lao động quy định tại Điều này có giá trị đến khi có biên bản giám định liền kề sau đó.

Chương IV

QUY ĐỊNH VỀ CẤP GIẤY RA VIỆN, GIẤY CHỨNG SINH, GIẤY CHỨNG NHẬN NGHỈ VIỆC ĐỂ DƯỠNG THAI, GIẤY CHỨNG NHẬN KHÔNG ĐỦ SỨC KHỎE ĐỂ CHĂM SÓC CON SAU KHI SINH

Điều 19. Quy định về cấp giấy ra viện

1. Thẩm quyền cấp giấy chứng nhận ra viện:

a) Các cơ sở khám bệnh, chữa bệnh có Điều trị nội trú đã được cấp giấy phép hoạt động;

b) Người hành nghề làm việc tại cơ sở khám bệnh, chữa bệnh quy định tại Điểm a Khoản này được ký giấy ra viện theo phân công của người đứng đầu cơ sở khám bệnh, chữa bệnh đó.

2. Mẫu và cách ghi giấy ra viện thực hiện theo mẫu quy định tại Phụ lục 5 ban hành kèm theo Thông tư này.

Điều 20. Quy định về cấp giấy chứng sinh

1. Thẩm quyền cấp giấy chứng sinh:

a) Các cơ sở khám bệnh, chữa bệnh có thực hiện dịch vụ đỡ đẻ đã được cấp giấy phép hoạt động;

b) Người hành nghề làm việc tại cơ sở khám bệnh, chữa bệnh quy định tại Điểm a Khoản này được ký giấy chứng sinh theo phân công của người đứng đầu cơ sở khám bệnh, chữa bệnh đó.

2. Thủ tục cấp giấy chúng sinh thực hiện theo quy định tại Thông tư số 17/2012/TT-BYT ngày 24 tháng 10 năm 2012 của Bộ trưởng Bộ Y tế quy định cấp và sử dụng Giấy chứng sinh và Thông tư số 34/2015/TT-BYT ngày 27 tháng 10 năm 2015 của Bộ trưởng Bộ Y tế sửa đổi, bổ sung Thông tư bổ sung Điều 2 Thông tư số 17/2012/TT-BYT ngày 24 tháng 10 năm 2012 của Bộ trưởng Bộ Y tế quy định cấp và sử dụng Giấy chứng sinh.

3. Mẫu và cách ghi giấy chứng sinh thực hiện theo mẫu quy định tại Phụ lục 10 ban hành kèm theo Thông tư này.

Điều 21. Quy định về cấp giấy chứng nhận nghỉ dưỡng thai

1. Thẩm quyền cấp giấy chứng nhận nghỉ dưỡng thai:

a) Bệnh viện có chuyên khoa phụ sản được cấp giấy chứng nhận nghỉ dưỡng thai do phải Điều trị các bệnh lý sản khoa;

b) Bệnh viện đa khoa và Hội đồng giám định y khoa được cấp giấy chứng nhận nghỉ dưỡng thai do phải Điều trị các bệnh lý toàn thân;

c) Người hành nghề làm việc tại cơ sở khám bệnh, chữa bệnh quy định tại Điểm a và Điểm b Khoản này được ký giấy chứng nhận nghỉ dưỡng thai do phải Điều trị các bệnh lý sản khoa và bệnh lý toàn thân theo phân công của người đứng đầu cơ sở khám bệnh, chữa bệnh đó.

2. Việc chứng nhận nghỉ dưỡng thai do phải Điều trị các bệnh lý toàn thân phải dựa trên cơ sở kết quả hội chẩn các chuyên khoa có liên quan đến tình trạng bệnh lý của người bệnh.

3. Mẫu và cách ghi giấy chứng nhận nghỉ dưỡng thai thực hiện theo:

a) Mẫu quy định tại Phụ lục 12 ban hành kèm theo Thông tư này do bệnh viện quy định tại Khoản 1 Điều này cấp đối với lao động nữ mang thai đang đóng bảo hiểm xã hội bắt buộc trong trường hợp Điều trị ngoại trú;

b) Mẫu quy định tại Phụ lục 11 ban hành kèm theo Thông tư này do bệnh viện quy định tại Khoản 1 Điều này cấp đối với lao động nữ mang thai đã thôi việc trong trường hợp Điều trị ngoại trú;

c) Biên bản giám định thực hiện theo mẫu số 2 Phụ lục 2 ban hành kèm theo Thông tư này đối với trường hợp do Hội đồng Giám định y khoa cấp;

d) Giấy ra viện theo mẫu quy định tại Phụ lục 5 hoặc tóm tắt hồ sơ bệnh án theo mẫu quy định tại Phụ lục 6 ban hành kèm theo Thông tư này.

4. Nội dung của giấy chứng nhận nghỉ việc quy định tại Khoản 2 Điều này phải mô tả cụ thể về tình trạng sức khỏe kèm theo số ngày cần phải nghỉ để dưỡng thai, trong đó việc quyết định số ngày nghỉ phải căn cứ vào hướng dẫn chuyên môn của Bộ Y tế và tình trạng sức khỏe của người bệnh.

5. Kết luận quy định tại Khoản 2 Điều này chỉ có giá trị trong thời gian sáu tháng kể từ ngày ghi trên Biên bản giám định và chỉ có giá trị để giải quyết hưởng chế độ thai sản.

Điều 22. Quy định về cấp giấy chứng nhận không đủ sức khỏe để chăm sóc con sau khi sinh

1. Thẩm quyền cấp giấy chứng nhận không đủ sức khỏe để chăm sóc con sau khi sinh: Hội đồng giám định y khoa cấp tỉnh trở lên.

2. Biên bản giám định thực hiện theo Mẫu số 2 Phụ lục 2 ban hành kèm theo Thông tư này, trong đó phần Kết luận phải ghi rõ là người mẹ không đủ sức khỏe để chăm sóc con sau khi sinh.

3. Kết luận quy định tại Khoản 2 Điều này có giá trị trong thời gian sáu tháng kể từ ngày ghi trên Biên bản giám định và chỉ có giá trị để giải quyết hưởng chế độ thai sản.

Chương V

QUY ĐỊNH VỀ CẤP VÀ QUẢN LÝ GIẤY CHỨNG NHẬN NGHỈ VIỆC HƯỞNG BẢO HIỂM XÃ HỘI

Điều 23. Nguyên tắc cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội

1. Việc cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội phải đáp ứng các yêu cầu sau:

a) Được thực hiện bởi cơ quan có thẩm quyền quy định tại Điều 23 Thông tư này;

b) Phù hợp với phạm vi hoạt động chuyên môn của cơ sở khám bệnh, chữa bệnh nơi cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội đã được cơ quan có thẩm quyền phê duyệt;

c) Phù hợp với tình trạng sức khỏe của người bệnh và hướng dẫn chuyên môn của Bộ Y tế.

2. Trường hợp người lao động trong cùng một thời gian được hai, ba chuyên khoa khám và cùng cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội thì chỉ được hưởng một trong những giấy chứng nhận có thời gian nghỉ dài nhất.

Điều 24. Thẩm quyền cấp giấy chứng nhận hưởng bảo hiểm xã hội

1. Các cơ sở khám bệnh, chữa bệnh đã được cấp giấy phép hoạt động.

2. Người hành nghề làm việc tại cơ sở khám bệnh, chữa bệnh quy định tại Điểm a Khoản này và đã đăng ký mẫu chữ ký với cơ quan bảo hiểm xã hội được ký giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội.

Điều 25. Hình thức cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội

1. Đối với trường hợp người lao động Điều trị nội trú hoặc con dưới 07 tuổi của người lao động: Giấy ra viện theo mẫu quy định tại Phụ lục 5 ban hành kèm theo Thông tư này.

2. Đối với trường hợp người lao động Điều trị ngoại trú: Giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội theo mẫu quy định tại Phụ lục 12 ban hành kèm theo Thông tư này.

Trường hợp người bệnh cần nghỉ để Điều trị ngoại trú sau khi ra viện thì cơ quan bảo hiểm xã hội căn cứ số ngày nghỉ ghi tại phần ghi chú của giấy ra viện để làm căn cứ thanh toán chế độ bảo hiểm xã hội theo quy định.

Điều 26. Thủ tục cấp phôi giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội

1. Cơ sở khám bệnh, chữa bệnh muốn cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội thì trước khi cấp phải gửi văn bản đề nghị cấp phôi giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội kèm theo danh sách người hành nghề được cơ sở đó phân công ký giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội theo mẫu quy định tại Phụ lục 13 ban hành kèm theo Thông tư này đến cơ quan bảo hiểm xã hội cấp tỉnh hoặc cấp huyện (theo phân cấp của Bảo hiểm xã hội Việt Nam) nơi cơ sở đó đặt trụ sở.

2. Trong thời gian 15 ngày làm việc, kể từ ngày nhận được văn bản đề nghị cấp phôi giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội của cơ sở khám bệnh, chữa bệnh (thời Điểm tiếp nhận văn bản đề nghị cấp phôi giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội được tính theo dấu công văn đến của cơ quan tiếp nhận), cơ quan bảo hiểm xã hội tỉnh có trách nhiệm cấp phôi giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội cho cơ sở khám bệnh, chữa bệnh. Trường hợp không cấp phải có văn bản trả lời và nêu rõ lý do.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 27. Trách nhiệm của các đơn vị thuộc Bộ Y tế

1. Cục Quản lý Khám, chữa bệnh có trách nhiệm:

a) Chủ trì trong việc tổ chức triển khai thực hiện và sơ kết, tổng kết việc triển khai Thông tư này trên phạm vi toàn quốc;

b) Kiểm tra, thanh tra và xử lý vi phạm trong việc thực hiện Thông tư này theo quy định của pháp luật hiện hành.

2. Vụ Sức khỏe Bà mẹ và Trẻ em:

a) Phối hợp cùng Cục Quản lý Khám, chữa bệnh trong việc tổ chức triển khai thực hiện Thông tư này và sơ kết, tổng kết việc tổ chức triển khai trên phạm vi toàn quốc;

b) Kiểm tra, thanh tra và xử lý vi phạm trong việc thực hiện Thông tư này theo quy định của pháp luật hiện hành.

Điều 28. Trách nhiệm của Bảo hiểm xã hội Việt Nam

1. Chỉ đạo, hướng dẫn các cơ quan trong hệ thống bảo hiểm xã hội tổ chức triển khai thực hiện Thông tư này.

2. Quản lý thống nhất việc in, cấp phôi giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội.

3. Hướng dẫn cơ sở khám bệnh, chữa bệnh trong việc đăng ký cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội và đăng tải công khai trên trang tin điện tử của Bảo hiểm xã hội Việt Nam và cơ quan bảo hiểm xã hội tỉnh danh sách các cơ sở được cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội cũng như phạm vi cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội của cơ sở đó. Kiểm tra việc cấp giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội tại các cơ sở khám bệnh, chữa bệnh.

4. Kiểm tra, sơ kết, tổng kết việc thực hiện Thông tư này trong phạm vi chức năng, nhiệm vụ được giao và kiến nghị cấp có thẩm quyền về việc sửa đổi, bổ sung Thông tư này.

Điều 29. Trách nhiệm của Sở Y tế các tỉnh, thành phố trực thuộc trung ương

1. Chủ trì trong việc tổ chức triển khai thực hiện và sơ kết, tổng kết việc triển khai Thông tư này trên địa bàn quản lý.

2. Kiểm tra, thanh tra và xử lý vi phạm trong việc thực hiện Thông tư này theo quy định của pháp luật hiện hành.

Điều 30. Trách nhiệm của các cơ sở khám bệnh, chữa bệnh, Hội đồng giám định y khoa

1. Phổ biến, quán triệt nội dung của Thông tư này đến toàn bộ người hành nghề và nhân viên của cơ sở mình.

2. Cấp đầy đủ, kịp thời cho người lao động hồ sơ, giấy tờ làm căn cứ hưởng các chế độ bảo hiểm xã hội theo quy định tại Thông tư này; Giám sát việc ghi nội dung trong các giấy tờ quy định tại Thông tư này của người hành nghề tại cơ sở của mình và chịu trách nhiệm trước pháp luật về tính chính xác, trung thực của việc cấp các giấy tờ này.

3. Cập nhật dữ liệu khám bệnh, chữa bệnh, dữ liệu cấp các hồ sơ, giấy tờ, biên bản giám định y khoa vào cơ sở dữ liệu khám chữa bệnh quốc gia để liên thông với hệ thống dữ liệu của cơ quan bảo hiểm xã hội.

4. Cơ sở khám bệnh, chữa bệnh nơi chuyển người bệnh đi có trách nhiệm cung cấp bản sao có đóng dấu treo giấy chuyển viện cho người bệnh khi có yêu cầu.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 31. Hiệu lực thi hành.

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2016.

Các văn bản: Thông tư liên tịch số 11/1999/TTLB-BYT-BHXH ngày 22 tháng 6 năm 1999 của Bộ Y tế và Bảo hiểm xã hội Việt Nam hướng dẫn các cơ sở khám, chữa bệnh cấp giấy chứng nhận nghỉ việc cho người bệnh tham gia bảo hiểm xã hội, Thông tư số 34/2013/TT-BYT ngày 28 tháng 10 năm 2013 của Bộ trưởng Bộ Y tế ban hành danh Mục bệnh cần chữa trị dài ngày; Thông tư số 07/2010/TT-BYT ngày 05 tháng 4 năm 2010 của Bộ trưởng Bộ Y tế hướng dẫn việc giám định mức suy giảm khả năng lao động của người lao động tham gia bảo hiểm xã hội bắt buộc; mẫu giấy ra viện ban hành kèm theo Quyết định số 4069/2001/QĐ-BYT ngày 28 tháng 9 năm 2001 của Bộ trưởng Bộ Y tế về việc ban hành mẫu hồ sơ bệnh án; mẫu giấy chứng sinh ban hành kèm theo Thông tư số 17/2012/TT-BYT ngày 24 tháng 10 năm 2012 của Bộ trưởng Bộ Y tế quy định cấp và sử dụng Giấy chứng sinh hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 32. Điều Khoản chuyển tiếp

Mẫu giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội, giấy ra viện, giấy chứng sinh đã phát hành trước ngày Thông tư này ban hành được tiếp tục áp dụng đến hết ngày 31 tháng 12 năm 2016.

Điều 33. Tổ chức thực hiện

Chánh Văn phòng Bộ, Vụ trưởng, Cục trưởng, Tổng cục trưởng các Vụ, Cục, Tổng cục thuộc Bộ Y tế, Giám đốc Sở Y tế các tỉnh, thành phố trực thuộc trung ương, Thủ trưởng y tế ngành và các đơn vị liên quan chịu trách nhiệm thi hành các quy định tại Thông tư này.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ Y tế để nghiên cứu, xem xét bổ sung, sửa đổi cho phù hợp./.

Nơi nhận:
- Văn phòng Quốc hội
- Văn phòng Chủ tịch nước
- Văn phòng Trung ương Đảng,
- Văn phòng Chính phủ (Vụ KGVX, Công báo, Cổng TTĐT Chính phủ)
- Các Bộ, cơ quan ngang Bộ, các cơ quan trực thuộc Chính phủ
- UBND các tỉnh, thành phố trực thuộc trung ương;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Cơ quan TW các đoàn thể;
- Sở Y tế các tỉnh, thành phố trực thuộc trung ương;
- Bảo hiểm xã hội các tỉnh, thành phố trực thuộc trung ương;
- Lưu: VT, KCB, BMTE, PC(02b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Lê Tuấn

PHỤ LỤC 1

DANH MỤC BỆNH CẦN CHỮA TRỊ DÀI NGÀY
(Ban hành kèm theo Thông tư s ố 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

TT | Danh Mục bệnh theo các chuyên khoa | Mã bệnh theo ICD 10
I | Bệnh nhiễm trùng và ký sinh trùng |
1. | Bệnh lao các loại trong giai đoạn Điều trị và di chứng | A15 đến A19.
2. | Di chứng do lao xương và khớp | B90.2
3. | Bệnh phong (bệnh Hansen) và di chứng | A30, B92
4. | Viêm gan vi rút B mạn tính | B1.8.1.
5. | Viêm gan vi rút C mạn tính | B1.8.2
6. | Hội chứng suy giảm miễn dịch mắc phải ở người (HIV/AIDS) | B20 đến B24, Z21
7. | Di chứng viêm não, màng não do vi khuẩn, virus, ký sinh trùng | B94.1, B94.8, B94.9
8. | Viêm màng não do nấm (candida, cryptococcus) | B37.5, B45.1
II | Bướu tân sinh |
9. | Bệnh ung thư các loại | C00 đến C97; D00 đến D09
10. | U xương lành tính có tiêu hủy xương | D16
11. | U không tiên lượng được tiến triển và tính chất | D37 đến D48
III | Bệnh của máu, cơ quan tạo máu và các rối loạn liên quan đến cơ chế miễn dịch |
12. | Bệnh tăng hồng cầu vô căn | D45
13. | Hội chứng loạn sản tủy xương | D46
14. | Xơ hóa tủy | D47.1
15. | Bệnh Thalassemia | D56
16. | Các thiếu máu tan máu di truyền | D58
17. | Thiếu máu tan huyết tự miễn dịch | D59.1
18. | Đái huyết sắc tố kịch phát ban đêm (Hội chứng Marchiafava) | D59.5
19. | Suy tủy xương | D61.9
20. | Thiếu yếu tố VIII di truyền (Hemophilia A) | D66
21. | Thiếu yếu tố IX di truyền (Hemophilia B) | D67
22. | Bệnh Von Willebrand | D68.0
23. | Rối loạn chức năng tiểu cầu | D69.1
24. | Ban xuất huyết giảm tiểu cầu không rõ nguyên nhân (Hội chứng Evans) | D69.3
25. | Tăng tiểu cầu tiên phát | D75.2
26. | Hội chứng thực bào máu liên quan đến nhiễm trùng | D76.2
27. | Tăng Gammaglobulin máu không đặc hiệu | D89.2
IV | Bệnh nội Tiết, dinh dưỡng và chuyển hóa |
28. | Suy tuyến giáp | E03
29. | U tuyến giáp lành tính | E04
30. | Cường chức năng tuyến giáp (Basedow) | E05
31. | Viêm tuyến giáp bán cấp Quervain và viêm tuyến giáp mạn tính | E06.1
32. | Đái tháo đường type 1, type 2 | E10 đến E14
33. | Cường tuyến yên | E22
34. | Suy tuyến yên và các rối loạn khác của tuyến yên | E23
35. | Bệnh Cushing | E24.0
36. | Suy tuyến thượng thận | E27.4
37. | Suy tuyến cận giáp | E20
38. | Cường cận giáp và các rối loạn khác của tuyến cận giáp | E21
39. | Bệnh Wilson | E83.0
40. | Suy giáp sau Điều trị | E89.0
V | Bệnh tâm thần | -
41. | Sa sút trí tuệ trong bệnh AIzheimer | F00
42. | Sa sút trí tuệ trong bệnh mạch máu | F01
43. | Sa sút trí tuệ trong các bệnh lý khác được xếp loại ở chỗ khác | F02
44. | Sa sút trí tuệ không biệt định | F03
45. | Rối loạn tâm thần do tổn thương, rối loạn chức năng não và bệnh lý cơ thể | F06
46. | Rối loạn tâm thần do rượu | F10
47. | Các rối loạn tâm thần và hành vi do sử dụng các chất có thuốc phiện | F11
48. | Các rối loạn tâm thần và hành vi do sử dụng cần sa | F12
49. | Các rối loạn tâm thần và hành vi do sử dụng các chất gây ảo giác | F16
50. | Tâm thần phân liệt | F20
51. | Rối loạn loại phân liệt | F21
52. | Rối loạn hoang tưởng dai dẳng | F22
53. | Rối loạn phân liệt cảm xúc | F25
54. | Rối loạn cảm xúc lưỡng cực | F31
55. | Trầm cảm | F32
56. | Rối loạn trầm cảm tái diễn | F33
57. | Các trạng thái rối loạn khí sắc | F34
58. | Các rối loạn lo âu ám ảnh sợ hãi | F40
59. | Các rối loạn lo âu khác | F41
60. | Rối loạn ám ảnh cưỡng chế | F42
61. | Các rối loạn dạng cơ thể. | F45
62. | Rối loạn nhân cách và hành vi ở người thành niên | F60 đến F69
63. | Chậm phát triển tâm thần | F70 đến F79
64. | Các rối loạn về phát triển tâm lý | F80 đến F89
65. | Các rối loạn hành vi và cảm xúc thường khởi phát ở tuổi trẻ em và thanh thiếu niên | F90 đến F98
VI | Bệnh hệ thần kinh |
66. | Bệnh xơ cứng cột bên teo cơ (bệnh teo hệ thống ảnh hưởng chủ yếu tới hệ thần kinh trung ương trong bệnh phân loại nơi khác) | G13
67. | Bệnh Parkinson | G20
68. | Hội chứng Parkinson thứ phát | G21
69. | Loạn trương lực cơ (Dystonia) | G24
70. | Bệnh Alzheimer | G30
71. | Xơ cứng rải rác (Multiple Sclerosis) | G35
72. | Viêm tủy hoại tử bán cấp | G37.4
73. | Động kinh | G40
74. | Bệnh nhược cơ | G70.0
VII | Bệnh mắt và phần phụ của mắt |
75. | Hội chứng khô mắt | H04.1.2
76. | Viêm loét giác mạc | H16
77. | Viêm màng bồ đào trước | H20.2
78. | Hội chứng Harada | H30.8.1
79. | Viêm màng bồ đào (sau, toàn bộ) | H30.9.1, H30.9.2
80. | Bệnh dịch kính võng mạch tăng sinh | H33.4.1
81. | Tắc mạch máu trung tâm võng mạc | H34.8
82. | Viêm mạch máu võng mạc | H35.0.6
83. | Bệnh hắc võng mạc trung tâm thanh dịch | H35.7.1
84. | Bệnh lý võng mạc do xơ vữa động mạch | H36.6
85. | Bệnh Glôcôm | B40
86. | Nhãn viêm giao cảm | H44.1.2
87. | Viêm gai thị | H46.2
88. | Viêm thị thần kinh hậu nhãn cầu | H46.3
VIII | Bệnh tai và xương chũm |
89. | Bênh Ménière | H81.0
90. | Điếc đột ngột không rõ nguyên nhân | H91.2
91. | Điếc tiến triển |
92. | Thoát vị não, màng não vào tai - xương chũm |
93. | Khối u dây VII |
94. | Khối u dây VIII |
95. | Cholesteatoma đỉnh xương đá |
96. | Sarcoidosis tai |
97. | Điếc nghề nghiệp |
98. | Điếc tiếp nhận sau chấn thương xương thái dương |
99. | Các dị tật ở tai gây ảnh hưởng tới thính lực | Q16
100. | Hội chứng Turner | Q96
IX | Bệnh hệ tuần hoàn |
101. | Hội chứng mạch vành cấp | I20, I21, I22, I23
102. | Bệnh tim do thiếu máu cục bộ mạn | I25
103. | Tắc mạch phổi | I26
104. | Các bệnh tim do phổi khác | I27
105. | Viêm màng ngoài tim cấp | I30
106. | Viêm co thắt màng ngoài tim mạn | I31.1
107. | Viêm cơ tim | I40
108. | Viêm nội tâm mạc nhiễm trùng | I33; I38
109. | Suy tim độ 3-4 do các nguyên nhân khác nhau | I50
110. | Xuất huyết não | I61
111. | Nhồi máu não | I63
112. | Đột quỵ không rõ nhồi máu não hay xuất huyết não | I64
113. | Phình động mạch, lóc tách động mạch | I71
114. | Viêm tắc động mạch | I74
115. | Viêm tắc tĩnh mạch | I80
116. | Biến chứng sau phẫu thuật hoặc can thiệp tim mạch | I97
X. | Bệnh hệ hô hấp |
117. | Viêm thanh quản mạn | J37.0
118. | Políp của dây thanh âm và thanh quản | J38.1
119. | Bệnh phổi tắc nghẽn mạn tính | J44
120. | Hen phế quản | J45
121. | Giãn phế quản bội nhiễm | J47
122. | Bệnh bụi phổi than | J60
123. | Bệnh bụi phổi amian | J61
124. | Bệnh bụi phổi silic | J62
125. | Bệnh bụi phổi do bụi vô cơ khác | J63
126. | Bệnh bụi phổi do bụi không xác định | J64
127. | Các bệnh phổi mô kẽ khác | J84
128. | Áp xe phổi và trung thất | J85
129. | Mủ màng phổi mạn tính | J86
130. | Suy hô hấp mạn tính. | J96.1
XI | Bệnh hệ tiêu hóa |
131. | Viêm gan mạn tính tiến triển | K73
132. | Gan hóa sợi và xơ gan | K74
133. | Viêm gan tự miễn | K75.4
134. | Viêm đường mật mạn | K80.3
135. | Viêm tụy mạn | K86.0; K86.1
XII | Bệnh da và mô dưới da |
136. | Pemphigus | L10
137. | Bọng nước dạng Pemphigus | L12
138. | Bệnh Duhring Brocq | L13.0
139. | Ly thượng bì bọng nước bẩm sinh | L14
140. | Viêm da tróc vảy/ Đỏ da toàn thân | L26
141. | Vảy nến | L40
142. | Vảy phấn đỏ nang lông | L44.0
143. | Hồng ban nút | L52
144. | Viêm da mủ hoại thư | L88
145. | Loét mạn tính da | L98.4
XIII | Bệnh hệ cơ - xương - khớp và mô liên kết |
146. | Lupus ban đỏ hệ thống | M32
147. | Viêm khớp do lao | M01.1
148. | Viêm khớp phản ứng | M02.8, M02.9
149. | Viêm khớp dạng thấp | M05
150. | Viêm khớp vảy nến khác | M07.3
151. | Bệnh Gút | M10
152. | Các bệnh khớp khác do vi tinh thể | M11
153. | Thoái hóa khớp háng và hoại tử chỏm xương đùi | M16
154. | Thoái hóa khớp gối giai đoạn 2 trở lên | M17
155. | Viêm quanh nút động-mạch | M30
156. | Viêm mạch hoại tử-không đặc hiệu | M31.9
157. | Viêm đa cơ và da | M33
158. | Xơ cứng bì toàn thể | M34
159. | Hội chứng khô (Sjogren’s syndrome) | M35.0
160. | Trượt đốt sống có biến chứng | M43.1
161. | Viêm cột sống dính khớp | M45
162. | Thoái hóa cột sống có biến chứng | M47
163. | Lao cột sống | M49.0
164. | Bệnh đĩa đệm đốt sống cổ | M50
165. | Hoại tử xương vô khuẩn đầu xương CRNN | M70.0
166. | Viêm quanh khớp vai thể đông cứng | M75.0
167. | Loãng xương có kèm gãy xương bệnh lý | M80
168. | Gãy xương không liền (khớp giả) | M84.1
169. | Gãy xương bệnh lý | M84.4
170. | Rối loạn khác về mật độ và cấu trúc xương | M85
171. | Cốt tủy viêm | M86
172. | Hoại tử xương | M87
173. | Loạn dưỡng xương teo đét Sudeck-Leriche | M89.0
174. | Gãy xương trong bệnh khối u | M90.7
175. | Các biến dạng mắc phải của hệ cơ xương khớp và mô liên kết | M95
XIV | Bệnh hệ sinh dục - Tiết niệu |
176. | Tiểu máu dai dẳng và tái phát | N02
177. | Hội chứng viêm thận mạn | N03
178. | Hội chứng thận hư | N04
179. | Các bệnh cầu thận mạn do nguyên nhân nguyên phát và thứ phát | N08
180. | Viêm ống kẽ thận mạn tính | N11
181. | Suy thận mạn | N18
182. | Tiểu không tự chủ | N39.3; N39.4
183. | Dò bàng quang - sinh dục nữ | N82
XV | Thai nghén, sinh đẻ và hậu sản |
184. | Chửa trứng | O01
XVI | Vết thương ngộ độc và hậu quả của một số nguyên nhân bên ngoài |
185. | Di chứng sau chấn thương | S64, S94, T09, T91, T92, T93
186. | Di chứng sau bỏng độ III trở lên | T20, T21, T22, T23, T24, T25, T26, T29, T30
187. | Di chứng do phẫu thuật và tai biến Điều trị |
188. | Di chứng do vết thương chiến tranh |
XVII | Các yếu tố ảnh hưởng đến tình trạng sức khỏe và tiếp xúc dịch vụ y tế |
189. | Ghép giác mạc | T86.84
190. | Các lỗ mở nhân tạo của đường tiêu hóa | Z43.4
191. | Các lỗ mở nhân tạo của đường Tiết niệu | Z43.6
192. | Ghép tạng và Điều trị sau ghép tạng | Z94

PHỤ LỤC 2

MẪU BIÊN BẢN GIÁM ĐỊNH Y KHOA
(Ban hành kèm theo Thông tư s ố 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

CƠ QUAN CHỦ QUẢN HỘI ĐỒNG GIÁM ĐỊNH Y KHOA ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ……/GĐYK -……1... | ..…, ngày ….. tháng ….. năm …..

BIÊN BẢN GIÁM ĐỊNH BỆNH NGHỀ NGHIỆP HỘI ĐỒNG GIÁM ĐỊNH Y KHOA ……

Hội đồng Giám định y khoa ……………………2 .................................................

Đã họp ngày…..tháng…..năm……….. để khám giám định đối với

Ông/Bà:............................................................. Sinh ngày….tháng….năm……….

Chỗ ở hiện tại:.........................................................................................................

Giấy CMND/Thẻ căn cước/Hộ chiếu số:…3……Ngày cấp:…..Nơi cấp:...............

Số sổ BHXH (nếu có):.............................................................................................

Khám giám định theo đề nghị/giới thiệu của:....(Tên tổ chức, cá nhân đề nghị)......

Giấy giới thiệu/văn bản đề nghị số …..ngày ...tháng….năm.... (nếu có)

Khám giám định……………………….……4........................................................

Thương tích, Bệnh tật Bệnh nghề nghiệp cần giám định:….…5.............................

Đang hưởng chế độ………(thương tật, bệnh tật. Bệnh nghề nghiệp……Tỷ lệ ....%)

KẾT QUẢ KHÁM HIỆN TẠI

(Ghi rõ tiền sử, bệnh sử bệnh, tật, thương tích và bệnh nghề nghiệp, nội dung biên bản giám định lần trước nếu cần. Các kết quả khám giám định hiện tại lâm sàng, cận lâm sàng có giá trị để hội đồng kết luận)

QUYẾT ĐỊNH

Căn cứ Thông tư số 14/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ Y tế quy định chi Tiết thi hành một số Điều của Luật bảo hiểm xã hội.

Ông/Bà:....................................................................................................................

Được xác định ……………………………..6.........................................................

Tỷ lệ suy giảm khả năng lao động là: ……………% (ghi bằng chữ .................. %)

Tổng hợp với tỷ lệ suy giảm khả năng lao động do ...7...thì tỷ lệ suy giảm khả năng lao động là: ………% (ghi bằng chữ....................................................................................................................... %)

Đề nghị: ..................................................................................................................

Phó Chủ tịch hoặc
Ủy viên chính sách
(Ký, ghi rõ họ tên)

Phó Chủ tịch hoặc
Ủy viên thường trực hoặc
Ủy viên chuyên môn
(Ký, ghi rõ họ tên)

Chủ tịch Hội đồng
(Ký, ghi rõ họ tên và đóng dấu8)

PHỤ LỤC 3

MẪU GIẤY GIỚI THIỆU ĐỀ NGHỊ GIÁM ĐỊNH ĐỂ HƯỞNG CHẾ ĐỘ BẢO HIỂM XÃ HỘI
(Ban hành kèm theo Thông tư số 14/2016/TT-BYT ngày 12 th áng 5 năm 2016)

CƠ QUAN CHỦ QUẢN TÊN CƠ QUAN, ĐƠN VỊ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: ...……/GGT | …………., ngày …. tháng …. năm ….

GIẤY GIỚI THIỆU

Kính gửi: Hội đồng Giám định Y khoa ………1………..

……………………2…………………….. trân trọng giới thiệu:

Ông/ Bà:...................................................................... Sinh ngày……tháng ... năm……

Chỗ ở hiện tại:.................................................................................................................

Giấy CMND/Thẻ căn cước/Hộ chiếu số:…3….Ngày cấp:……..Nơi cấp:......................

Số Sổ BHXH:..................................................................................................................

Ông (bà) …………………………. hiện đang được hưởng chế độ người khuyết tật/tai nạn lao động/bệnh nghề nghiệp..............................................................................................................................

Nghề/công việc ………………………..4........................................................................

Điện thoại liên hệ:............................................................................................................

Là cán bộ/ nhân viên/ thân nhân của................................................................................

Đang hưởng chế độ:………………………..5.................................................................

Được cử đến Hội đồng Giám định Y khoa......................................................................

để giám định mức suy giảm khả năng lao động:

1. Giám định: □ lần đầu □ lại □ tổng hợp □ phúc quyết

2. Loại hình giám định 6:

- Giám định tai nạn lao động □

- Giám định bệnh nghề nghiệp □

- Giám định thực hiện chế độ hưu trí/ mất sức lao động □

3. Nội dung đề nghị giám định:………………………..7................................................

Trân trọng cám ơn.

LÃNH ĐẠO CƠ QUAN/ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Giấy giới thiệu có giá trị trong vòng ba tháng kể từ ngày ký giới thiệu.

PHỤ LỤC 4

MẪU GIẤY CHỨNG NHẬN THƯƠNG TÍCH
(Ban hành kèm theo Thông tư số 14/2016/TT-BYT ngày 12 th áng 5 năm 2016)

………1…………

BV: ………………..

Số: /CN

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

MS 08/BV-01

Số vào viện …......

GIẤY CHỨNG NHẬN THƯƠNG TÍCH

Giám đốc bệnh viện: ………………………………… Chứng nhận:

- Ông, Bà:.......................................... Sinh ngày…..tháng…..năm……. Nam/Nữ: …….

- Nghề nghiệp: …………………… Nơi làm việc...........................................................

- Giấy CMND/Thẻ căn cước/Hộ chiếu số:….2……Ngày cấp:….Nơi cấp:.....................

- Địa chỉ:..........................................................................................................................

- Vào viện lúc: …...giờ…...phút, ngày..…tháng…...năm……

- Ra viện lúc: …...giờ…...phút, ngày..…tháng…...năm……

- Lí do vào viện:..............................................................................................................

.........................................................................................................................................

- Chẩn đoán: ..................................................................................................................

.........................................................................................................................................

- Điều trị:.........................................................................................................................

.........................................................................................................................................

- Tình trạng thương tích lúc vào viện:.........................................................................

.........................................................................................................................................

- Tình trạng thương tích lúc ra viện:............................................................................

.........................................................................................................................................

Ngày….tháng…..năm …..

Giám đốc bệnh viện

Họ tên
………………..

Trưởng khoa

Họ tên
………………..

Bác sĩ Điều trị

Họ tên
………………..

PHỤ LỤC 5

MẪU GIẤY RA VIỆN
(Ban hành kèm theo Thông tư số 14/2016/TT-BYT ngày 12 th áng 5 năm 2016)

…………………

BV: ……………

Khoa: …………

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------

MS: 01/BV-01

Số lưu trữ …................

Mã y tế: …../…./…../….

GIẤY RA VIỆN

- Họ tên người bệnh:.............................................................. Tuổi:……..Nam/Nữ:……

- Dân tộc: ………………… Nghề nghiệp:......................................................................

- Thẻ BHYT số:

giá trị từ: …/…/… đến …/…/…

- Địa chỉ:..........................................................................................................................

- Vào viện lúc: …...giờ…...phút, ngày..…tháng…...năm……

- Ra viện lúc: …...giờ…...phút, ngày..…tháng…...năm……

- Chẩn đoán:.....................................................................................................................

- Phương pháp Điều trị:...................................................................................................

- Ghi chú:.........................................................................................................................

.........................................................................................................................................

.........................................................................................................................................

Ngày…..tháng…..năm……
Trưởng khoa Điều trị

Họ tên……………….

Ngày…..tháng…..năm……
Giám đốc bệnh viện

Họ tên……………….

Hướng dẫn ghi Giấy ra viện:

I. Phần chẩn đoán:

1. Đối với các bệnh thông thường: Ghi tên bệnh theo hướng dẫn của Bộ Y tế;

2. Đối với bệnh phải Điều trị dài ngày: Ghi mã bệnh theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này. Trường bệnh chưa có mã bệnh thì ghi đầy đủ tên bệnh theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

II. Phần phương pháp Điều trị:

1. Đối với các bệnh thông thường: Ghi theo hướng dẫn của Bộ Y tế;

2. Đối với trường hợp phải đình chỉ thai nghén dưới 22 tuần tuổi: Căn cứ tình trạng thực tế để ghi phương pháp Điều trị theo một trong các trường hợp sau: Sảy thai, nạo thai, hút thai, mổ lấy thai.

3. Đối với trường hợp mang thai từ 22 tuần tuổi trở lên ghi rõ là đẻ thường, đẻ thủ thuật hay mổ đẻ.

III. Phần ghi chú:

1. Ghi lời dặn của thầy thuốc.

2. Trường hợp người bệnh cần nghỉ để Điều trị bệnh hoặc để ổn định sức khỏe sau khi Điều trị nội trú: Ghi rõ số ngày mà người bệnh cần nghỉ để Điều trị ngoại trú sau khi ra viện. Việc quyết định số ngày nghỉ phải căn cứ theo hướng dẫn chuyên môn của Bộ Y tế và tình trạng sức khỏe của người bệnh.

3. Trường hợp lao động nữ cần nghỉ để dưỡng thai thì sau khi ghi số ngày nghi phải ghi rõ là “để dưỡng thai”. Ví dụ: số ngày nghỉ: 10 ngày để dưỡng thai.

4. Đối với trường hợp người có thai từ 22 tuần tuổi trở lên:

a) Trường hợp đình chỉ thai nghén: ghi rõ đình chỉ thai lưu hay thai bệnh lý.

b) Trường hợp đẻ non: ghi rõ số lượng con trong lần sinh và tình trạng con còn sống hay đã chết.

5. Đối với trường hợp đẻ non ghi rõ số con và tình trạng con sau sinh.

6. Trong trường hợp người mất hoặc bị hạn chế năng lực hành vi dân sự hoặc trẻ em dưới 16 tuổi phải ghi đầy đủ họ, tên của cha, mẹ hoặc người giám hộ của người bệnh.

PHỤ LỤC 6

MẪU BẢN TÓM TẮT HỒ SƠ BỆNH ÁN
(Ban hành kèm theo Thông tư số 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

…………………….

Bệnh viện:……………….

TÓM TẮT BỆNH ÁN

1. Họ và tên (In hoa): ...................................................................... 2. Năm sinh: □□□□

3. Giới: Nam □ Nữ □ 4. Dân tộc: ......................................................................

Mã thẻ BHYT (nếu có):...................................................................................................

5. Nghề nghiệp: .............................................................................................................

Cơ quan/Đơn vị công tác: ............................................................................................

6. Địa chỉ: Số nhà……..Thôn, tổ……..Xã, phường, thị trấn..........................................

Huyện (thành phố):………………..Tỉnh, thành phố.......................................................

7. Vào viện ngày …../…../20…….; Ra viện ngày ……/…../20……..;

8. Chẩn đoán lúc vào viện:............................................................................................

9. Chẩn đoán lúc ra viện:..............................................................................................

10. Tóm tắt bệnh án:......................................................................................................

a) Quá trình bệnh lý và diễn biến lâm sàng:

.........................................................................................................................................

b) Tóm tắt kết quả xét nghiệm cận lâm sàng có giá trị chẩn đoán:

.........................................................................................................................................

c) Phương pháp Điều trị:

.........................................................................................................................................

d) Tình trạng người bệnh ra viện:

.........................................................................................................................................

11. Ghi chú:

.........................................................................................................................................

………., ngày…..tháng…….năm…..
Thủ trưởng đơn vị
(ký tên, đóng dấu)

Hướng dẫn ghi Tóm tắt hồ sơ bệnh án:

1. Việc ghi tóm tắt hồ sơ bệnh án phải bảo đảm tính thống nhất với hồ sơ bệnh án của người bệnh.

2. Trường hợp người mất hoặc bị hạn chế năng lực hành vi dân sự hoặc trẻ em dưới 16 tuổi phải ghi đầy đủ họ, tên của cha, mẹ hoặc người giám hộ của người bệnh tại phần ghi chú.

3. Trường hợp con chết sau khi sinh thì ghi ngày/tháng/năm sinh của con và ngày/tháng/năm con chết, số con bị chết tại phần tình trạng người bệnh ra viện

PHỤ LỤC 7

MẪU GIẤY GIỚI THIỆU ĐỀ NGHỊ GIÁM ĐỊNH ĐỂ HƯỞNG CHẾ ĐỘ BẢO HIỂM XÃ HỘI
(Ban hành kèm theo Thông tư s ố 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-------------------

GIẤY ĐỀ NGHỊ GIÁM ĐỊNH KHẢ NĂNG LAO ĐỘNG

Kính gửi: ………..……………………….

Tên tôi là ..................................................................... Sinh ngày….tháng…..năm…….

Chỗ ở hiện tại:.................................................................................................................

Giấy CMND/Thẻ căn cước/Hộ chiếu số:…1….Ngày cấp:….Nơi cấp: ..........................

Số sổ BHXH (nếu có):.....................................................................................................

Nghề/công việc ………………………..2........................................................................

Điện thoại liên hệ:............................................................................................................

Là cán bộ/ nhân viên/ thân nhân của................................................................................

Đề nghị được giám định mức độ suy giảm khả năng lao động:

1. Giám định: □ lần đầu □ lại □ tổng hợp □ phúc quyết

2. Loại hình giám định:

- Giám định tai nạn lao động □

- Giám định bệnh nghề nghiệp □

- Giám định thực hiện chế độ hưu trí □

- Giám định để hưởng chế độ tuất hàng tháng □

- Giám định để hưởng BHXH một lần □

Người viết giấy đề nghị
(Ký, ghi rõ họ tên)

PHỤ LỤC 8

MẪU GIẤY GIỚI THIỆU KHÁM GIÁM ĐỊNH DO VƯỢT QUÁ KHẢ NĂNG CHUYÊN MÔN
(Ban hành k èm theo Thông tư số 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

HỘI ĐỒNG GIÁM ĐỊNH Y KHOA……… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …………../GGT | …….., ngày ….. tháng ….. năm …..

GIẤY GIỚI THIỆU

Kính gửi: Hội đồng Giám định Y khoa ………………..

Hội đồng Giám định Y khoa ………………………………..

Trân trọng giới thiệu: Ông/ Bà:..................................................... giới tính: □ nam □ nữ

Sinh ngày……tháng….năm….. Số Sổ BHXH:..............................................................

Số CMND……………………cấp…..ngày…..tháng…..năm…..tại...............................

Địa chỉ hiện tại: ...............................................................................................................

Nghề nghiệp: …………………….. Chức vụ:.................................................................

Được cử đến Hội đồng Giám định Y khoa......................................................................

để giám định mức suy giảm khả năng lao động do vượt quá khả năng chuyên môn

Loại hình giám định:

- Giám định tai nạn lao động □

- Giám định bệnh nghề nghiệp □

- Giám định thực hiện chế độ hưu trí □

- Giám định để hưởng chế độ tuất hàng tháng □

Trân trọng cảm ơn!

Các giấy tờ kèm theo, gồm có

□ Đơn đề nghị khám giám định khả năng lao động

□ Đơn khiếu nại

□ Biên bản Điều tra tai nạn lao động

□ Giấy chứng nhận thương tích

□ Giấy ra viện

□ Hồ sơ người bị bệnh nghề nghiệp

□ Quyết định hưởng trợ cấp tai nạn lao động

□ Biên bản GĐYK các lần khám trước

LÃNH ĐẠO CƠ QUAN/ĐƠN VỊ
(Ký tên, đóng dấu)

Ghi chú: Giấy giới thiệu có giá trị trong vòng hai tháng kể từ ngày ký giới thiệu

PHỤ LỤC 9

MẪU PHIẾU TIẾP NHẬN HỒ SƠ ĐỀ NGHỊ GIÁM ĐỊNH
(Ban hành kèm theo Thông tư s ố 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

…1… ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: …./…. | ……2……, ngày … tháng … năm 20…

PHIẾU TIẾP NHẬN

Hồ sơ đề nghị giám định

1. Tên tổ chức/cá nhân đề nghị giám định: .....................................................................

2. Địa chỉ: ........................................................................................................................

3. Điện thoại: …………………………… Fax: .............................................................

4. Thành phần hồ sơ:3

1.

2.

3.

4.

5.

6.

7.

8.

10.

NGƯỜI TIẾP NHẬN HỒ SƠ
(Ký, ghi rõ chức danh, họ và tên)

PHỤ LỤC 10

MẪU GIẤY CHỨNG SINH
(Ban hành kèm theo Thông tư số 14/2016/TT-BYT ngày 12 th áng 5 năm 2016)

Cơ sở Y tế

Số: ………

Quyển số: ………

GIẤY CHỨNG SINH

Họ và tên mẹ/Người nuôi dưỡng:.............................................

Năm sinh:...................................................................................

Nơi đăng ký thường trú:............................................................

...................................................................................................

Giấy CMND/Thẻ căn cước/Hộ chiếu số:...................................

Ngày cấp: …../…./….. Nơi cấp:................................................

Dân tộc:.....................................................................................

Đã sinh con vào lúc: ...giờ...phút, ngày…tháng…năm…

Tại:.............................................................................................

Số con trong lần sinh này:..........................................................

Giới tính của con: …………Cân nặng......................................

Dự định đặt tên con là:..............................................................

Ghi chú:.....................................................................................

……….., ngày ... tháng .... năm 20….

Cha, mẹ, người nuôi dưỡng
(ký, ghi rõ họ tên)

Người đỡ đẻ
(ký, ghi rõ họ tên)

Người ghi phiếu
(ký, ghi rõ họ tên)

Thủ trưởng cơ sở y tế
(ký, ghi rõ họ, tên và đóng dấu)

Lưu ý:

- Giấy chứng sinh cấp lần đầu số: Quyển số: (nếu cấp lại)

- Tên dự định đặt có thể được thay đổi khi đăng ký khai sinh,

- Trong thời hạn 60 ngày, kể từ ngày sinh con, cha/mẹ hoặc người nuôi dưỡng phải đi khai sinh cho trẻ.

Cơ sở Y tế

Số: ………

Quyển số: ………

GIẤY CHỨNG SINH

Họ và tên mẹ/Người nuôi dưỡng:.............................................

Năm sinh:...................................................................................

Nơi đăng ký thường trú:............................................................

...................................................................................................

Giấy CMND/Thẻ căn cước/Hộ chiếu số:..................................

Ngày cấp: …../…./….. Nơi cấp:................................................

Dân tộc:.....................................................................................

Đã sinh con vào lúc: ...giờ...phút, ngày…tháng…năm…

Tại:.............................................................................................

Số con trong lần sinh này:.........................................................

Giới tính của con: …………Cân nặng......................................

Dự định đặt tên con là:..............................................................

Ghi chú:.....................................................................................

……….., ngày ... tháng .... năm 20….

Cha, mẹ, người nuôi dưỡng
(ký, ghi rõ họ tên)

Người đỡ đẻ
(ký, ghi rõ họ tên)

Người ghi phiếu
(ký, ghi rõ họ tên)

Thủ trưởng cơ sở y tế
(ký, ghi rõ họ, tên và đóng dấu)

Lưu ý:

- Giấy chứng sinh cấp lần đầu số: Quyển số: (nếu cấp lại)

- Tên dự định đặt có thể được thay đổi khi đăng ký khai sinh,

- Trong thời hạn 60 ngày, kể từ ngày sinh con, cha/mẹ hoặc người nuôi dưỡng phải đi khai sinh cho trẻ.

Hướng dẫn cách ghi Giấy chứng sinh:

1. Họ và tên mẹ hoặc người nuôi dưỡng: Ghi tên mẹ theo Giấy chứng minh nhân dân, hộ chiếu hoặc hộ khẩu bằng chữ in hoa, có dấu.

2. Năm sinh: Ghi năm sinh của mẹ hoặc người nuôi dưỡng theo năm dương lịch.

3. Nơi đăng ký thường trú, tạm trú: Ghi nơi đăng ký thường trú, tạm trú theo địa danh 4 cấp: Thôn/bản, xã/phường/thị trấn, quận/huyện, tỉnh/thành phố.

Trường hợp người nước ngoài có đăng ký thường trú, tạm trú tại Việt Nam thì ghi giống như người Việt Nam. Trường hợp người nước ngoài không đăng ký thường trú, tạm trú tại Việt Nam nhưng sinh sống ở vùng biên giới sang đẻ ở các cơ sở y tế của Việt Nam thì ghi tên tỉnh và nước nơi họ đang sinh sống.

4. Số chứng minh nhân dân (CMND)/Hộ chiếu của mẹ hoặc người nuôi dưỡng: Ghi rõ số CMND đã được cấp, trong trường hợp không có giấy CMND mà có Hộ chiếu thì ghi số Hộ chiếu. Nếu không có CMND và Hộ chiếu thì bỏ trống.

5. Dân tộc: Ghi rõ tên dân tộc của người mẹ hoặc người nuôi dưỡng như: Kinh, Tày, Nùng, Hoa hoặc các dân tộc khác.

6. Đã sinh con vào lúc: Ghi giờ, phút, ngày, tháng, năm mà đứa trẻ sinh ra theo năm dương lịch.

7. Tại: Ghi tại nơi trẻ được sinh ra, cụ thể:

a) Trường hợp trẻ em được sinh ra tại bệnh viện, thì ghi tên bệnh viện và địa danh hành chính nơi trẻ em được sinh ra (Ví dụ: bệnh viện đa khoa tỉnh Nam Định). Trường hợp trẻ em được sinh tại cơ sở y tế khác thì ghi tên cơ sở y tế và địa danh hành chính 3 cấp nơi trẻ em sinh ra (Ví dụ: Trạm y tế xã Liên Bảo, huyện Vụ Bản, tỉnh Nam Định);

b) Trường hợp trẻ em được sinh tại nhà thì ghi tại nhà và địa danh 3 cấp: cấp xã/phường, quận/huyện, tỉnh/thành phố (Ví dụ: tại nhà số, xã Liên Bảo, huyện Vụ Bản, tỉnh Nam Định);

c) Trường hợp trẻ em được sinh ra tại nơi khác, ngoài cơ sở khám bệnh, chữa bệnh thì cũng ghi nơi trẻ em được sinh ra và địa danh 3 cấp hành chính (Ví dụ: đẻ trên đường đi, tại xã Liên Bảo, huyện Vụ Bản, tỉnh Nam Định);

d) Trường hợp trẻ em bị bỏ rơi thì ghi rõ trẻ bị bỏ rơi, nơi nhặt được trẻ với địa danh 3 cấp hành chính (Ví dụ: đẻ bị bỏ rơi tại xã Liên Bảo, huyện Vụ Bản, tỉnh Nam Định);

8. Sinh lần thứ mấy: Ghi tất cả các lần sinh kể cả đẻ lần này, đẻ non, đẻ con chết.

9. Số con hiện sống: Ghi số con hiện đang sống, kể cả trẻ sinh ra sống lần này.

10. Số con trong lần đẻ này: Ghi số con đẻ lần này. Trong trường hợp đẻ sinh đôi hoặc sinh nhiều hơn thì ghi cụ thể số con và cấp Giấy chứng sinh riêng cho từng trẻ.

11. Giới tính của con: Ghi cụ thể trẻ em sinh ra sống là nam hay nữ. Trường hợp dị tật, không rõ là nam hay nữ thì ghi là không xác định.

12. Cân nặng: Ghi trọng lượng của trẻ đẻ ra được cân trong giờ đầu sau khi sinh theo đơn vị tính gram. (Ví dụ: trẻ sinh ra là 3500gram). Nếu không được cân thì bỏ trống.

13. Tình trạng của con: Ghi rõ tình trạng của trẻ tại thời Điểm làm Giấy chứng sinh: khỏe mạnh, yếu, dị tật hoặc các biểu hiện liên quan đến sức khỏe khác (nếu có). Nếu dị tật, ghi cụ thể loại dị tật, kể cả khuyết tật về hình thái của trẻ nếu phát hiện được.

14. Dự kiến đặt tên con: Ghi tên dự kiến đặt cho trẻ. Tên dự kiến này có thể thay đổi khi đăng ký khai sinh.

15. Ghi chú: Trường hợp sinh con phải phẫu thuật hoặc sinh con dưới 32 tuần tuổi hoặc vừa sinh con dưới 32 tuần tuổi lại vừa phải phẫu thuật thì trong phần ghi chú phải ghi rõ một trong các nội dung sau “sinh con phải phẫu thuật” hoặc “sinh con dưới 32 tuần tuổi” hoặc “phẫu thuật, sinh con dưới 32 tuần tuổi”.

16. Người đỡ đẻ: ký tên, ghi rõ chức danh và họ tên (đối với trường hợp đẻ tại cơ sở y tế). Trong trường hợp đẻ tại nhà thì ghi cụ thể tên và chức danh của người đỡ (nếu là nhân viên Y tế). Ví dụ: Cô đỡ thôn bản đỡ thì ghi Cô đỡ và họ tên cô đỡ. Trong trường hợp người đỡ không phải là cán bộ y tế thì chỉ ghi họ tên.

17. Ngày, tháng, năm ghi Giấy chứng sinh: Ghi theo ngày, tháng, năm dương lịch.

18. Người ghi phiếu: Ký tên, ghi rõ chức danh và họ tên.

19. Thủ trưởng cơ sở y tế ký tên, đóng dấu và ghi rõ họ tên. Trường hợp đẻ tại nhà, trẻ đẻ bị bỏ rơi, đẻ nơi khác không phải cơ sở y tế...mà trạm y tế cấp Giấy chứng sinh thông qua nhân viên y tế thôn/bản thì trưởng trạm y tế ghi là xác nhận, ký tên, đóng dấu và ghi rõ họ tên.

20. Xác nhận của cha, mẹ hoặc người thân thích: ký tên, ghi rõ họ tên, quan hệ với đứa trẻ.

PHỤ LỤC 11

MẪU GIẤY CHỨNG NHẬN NGHỈ ĐỂ DƯỠNG THAI
(Ban hành kèm theo Thông tư s ố 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

Tên cơ sở y tế
Số:…………/KCB

GIẤY CHỨNG NHẬN NGHỈ ĐỂ DƯỠNG THAI

I. Thông tin người bệnh

1. Họ và tên:...................................................................... ngày sinh …../…./…………

2. Số thẻ BHYT: .............................................................................................................

3. Đơn vị làm việc:...........................................................................................................

.........................................................................................................................................

II. Chẩn đoán:

………………………….1 ...............................................................................................

.........................................................................................................................................

Số ngày cần nghỉ để Điều trị bệnh:..................................................................................

(Từ ngày……………………đến hết ngày…………….)

Ngày……tháng…..năm……
Y, bác sỹ KCB2
(Ký, họ tên, trừ trường hợp sử dụng chữ ký số)

Xác nhận của thủ trưởng cơ quan đơn vị
(Ký, họ tên, đóng dấu trừ trường hợp sử dụng chữ ký số)

PHỤ LỤC 12

MẪU GIẤY CHỨNG NHẬN NGHỈ VIỆC HƯỞNG BẢO HIỂM XÃ HỘI
(Ban hành kèm theo Thông tư s ố 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

Liên số 1
Tên cơ sở y tế
Mã số cơ sở y tế
Số:………../KCB

Mẫu số ……

Số seri………….

GIẤY CHỨNG NHẬN
NGHỈ VIỆC HƯỞNG BẢO HIỂM XÃ HỘI
(chỉ áp dụng cho Điều trị ngoại trú)

I. Thông tin người bệnh

Họ và tên:................................................ ngày sinh ..../…./….

Số thẻ BHYT:………………………………………; giới tính...........................................................................................

Đơn vị làm việc:......................................................................

.................................................................................................

II. Chẩn đoán

……………………………1 ....................................................

Số ngày nghỉ: ………2.............................................................

(Từ ngày………..đến hết ngày……….)

III. Thông tin cha, mẹ (chỉ áp dụng đối với trường hợp người bệnh là trẻ em dưới 7 tuổi)

- Họ và tên cha:.......................................................................

- Họ và tên mẹ:........................................................................

Xác nhận chữ ký của y, bác sỹ
(Ký, ghi rõ họ tên, đóng dấu trừ trường hợp sử dụng chữ ký số)

Ngày….tháng….năm….
Y, bác sỹ KCB
(Ký, ghi rõ họ tên)

Liên số 2
Tên cơ sở y tế
Mã số cơ sở y tế
Số:………../KCB

Mẫu số ……

Số seri………….

GIẤY CHỨNG NHẬN
NGHỈ VIỆC HƯỞNG BẢO HIỂM XÃ HỘI
(chỉ áp dụng cho Điều trị ngoại trú)

I. Thông tin người bệnh

Họ và tên:.................................................. ngày sinh ..../…./….

Số thẻ BHYT:……………………………………..; giới tính..

Đơn vị làm việc:........................................................................

...................................................................................................

II. Chẩn đoán

...................................................................................................

Số ngày nghỉ: ………................................................................

(Từ ngày………..đến hết ngày……….)

III. Thông tin cha, mẹ (chỉ áp dụng đối với trường hợp người bệnh là trẻ em dưới 7 tuổi)

- Họ và tên cha:.........................................................................

- Họ và tên mẹ:..........................................................................

Xác nhận chữ ký của y, bác sỹ
(Ký, ghi rõ họ tên, đóng dấu trừ trường hợp sử dụng chữ ký số)

Ngày….tháng….năm….
Y, bác sỹ KCB
(Ký, ghi rõ họ tên)

HƯỚNG DẪN GHI GIẤY CHỨNG NHẬN NGHỈ VIỆC HƯỞNG BẢO HIỂM XÃ HỘI

1- Mục đích: Xác nhận số ngày nghỉ việc của người lao động để chăm con ốm hoặc để Điều trị ngoại trú do ốm đau, thai sản, làm căn cứ tính trợ cấp bảo hiểm xã hội (BHXH) theo quy định của pháp luật BHXH.

2- Phương pháp lập và trách nhiệm ghi

Giấy chứng nhận nghỉ việc hưởng BHXH do bác sỹ, y sỹ làm việc trong các cơ sở y tế (có thẩm quyền theo quy định của pháp luật và có đăng ký chữ ký với cơ quan BHXH) ghi và cấp cho người lao động tham gia BHXH để nghỉ việc Điều trị ngoại trú hoặc chăm con ốm.

Giấy chứng nhận nghỉ việc hưởng BHXH phải ghi đầy đủ, rõ ràng, không được tẩy xóa và ghi toàn bộ bằng tiếng Việt (nội dung trên 2 liên phải 02 liên như nhau).

Góc trên bên trái: Ghi tên cơ sở y tế khám chữa bệnh; ghi số khám bệnh vào dòng phía dưới tên cơ sở y tế khám chữa bệnh (là số thứ tự khám do phòng khám hoặc khoa khám cấp). Trường hợp cơ sở y tế có nhiều bộ phận khám bệnh thì ghi số khám bệnh theo bộ phận khám bệnh đó.

Phần Thông tin người bệnh

- Dòng thứ nhất: Ghi rõ họ và tên, ngày, tháng, năm sinh của người được cấp giấy chứng nhận nghỉ việc hưởng BHXH (chữ in hoa). Trường hợp chỉ có năm sinh thì ghi năm sinh;

- Dòng thứ hai: Ghi số thẻ bảo hiểm y tế (BHYT) của người bệnh, gồm mã thẻ và số thẻ tại dòng “Số” trên thẻ BHYT. Trường hợp không trình thẻ hoặc chưa được cấp thẻ BHYT thì ghi rõ “không trình thẻ” hoặc “chưa được cấp thẻ”; ghi rõ giới tính.

- Dòng thứ ba: Ghi rõ đơn vị nơi người bệnh làm việc và đóng BHXH; trường hợp con ốm thì ghi tên đơn vị mà người cha hoặc mẹ đang làm việc và đóng BHXH.

Phần Chẩn đoán

- Ghi rõ tình trạng bệnh lý theo hướng dẫn chuyên môn của Bộ Y tế; Ghi rõ tên bệnh. Trường hợp mắc bệnh cần chữa trị dài ngày thì ghi mã bệnh; trường hợp chưa có mã bệnh thì ghi đầy đủ tên bệnh theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này; nếu nghỉ thai sản (trừ trường hợp nghỉ sinh con) thì ghi rõ khám thai, sảy thai, nạo, hút thai, thai chết lưu hoặc phá thai bệnh lý kèm theo số tuần tuổi của thai nhi; ghi rõ loại biện pháp tránh thai được thực hiện theo quy định như “Đặt vòng” hoặc “Triệt sản”;

- Số ngày nghỉ: Ghi rõ số ngày được nghỉ việc của người lao động, ví dụ nghỉ 07 ngày thì ghi “07 ngày”; ghi vào dòng bên dưới: Số ngày nghỉ từ ngày/tháng/năm đến hết ngày/tháng/năm;

Phần thông tin cha, mẹ

Ghi đầy đủ họ, chữ đệm và tên của cha và mẹ người bệnh (nếu có) trong trường hợp người bệnh là trẻ em dưới 7 tuổi

PHỤ LỤC 13

MẪU DANH SÁCH ĐĂNG KÝ CHỮ KÝ CỦA NGƯỜI HÀNH NGHỀ
(Ban hành kèm theo Thông tư số 14/2016/TT-BYT ngày 12 tháng 5 năm 2016)

……..1……. …………………. | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
 | ……, ngày ….. tháng ….. năm …..

Kính gửi: Cơ quan Bảo hiểm xã hội …………2………….

Căn cứ quy định của Thông tư số 14/2016/TT-BYT ngày 15 tháng 5 năm 2016 quy định chi Tiết thi hành một số Điều của Luật bảo hiểm xã hội thuộc lĩnh vực y tế và giấy phép hoạt động số ……….3…….…, …………4…………. đề nghị Quý cơ quan Bảo hiểm xã hội ………… cấp phôi Giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội.

Danh sách người hành nghề được phân công ký Giấy chứng nhận nghỉ việc hưởng bảo hiểm xã hội tại…………5…………, gồm:

TT | HỌ VÀ TÊN | SỐ CHỨNG CHỈ HÀNH NGHỀ | PHẠM VI HOẠT ĐỘNG CHUYÊN MÔN6 | CHỮ KÝ
1. |  |  |  |
2. |  |  |  |
3. |  |  |  |
4. |  |  |  |
5. |  |  |  |
6. |  |  |  |
…. |  |  |  |

Nơi nhận:
……………
……………

Người đứng đầu cơ sở khám bệnh, chữa bệnh,
ký, ghi rõ họ, tên và đóng dấu

1 Ghi loại đối tượng khám giám định, ví dụ: bệnh nghề nghiệp (BNN). giám định tổng hợp (TH), giám định tai nạn lao động (TNLĐ), giám định hưu trước tuổi và tuất (KNLĐ)

2 Tên Hội đồng Giám định y khoa tổ chức cuộc họp

3 Trường hợp chưa có thẻ căn cước hoặc hộ chiếu thì ghi giấy tờ tùy thân hợp lệ khác (giấy khai sinh, giấy xác nhận của công an cấp xã nơi cư trú kèm theo ảnh có đóng dấu giáp lai trên ảnh)

4 Khám giám định lần đầu/Khám giám định lại/ Khám giám định tổng hợp/ Khám phúc quyết (Khám giám định vượt khả năng chuyên môn, kiến nghị)/Khám phúc quyết lần cuối

5 Khám giám định bệnh nghề nghiệp (ghi rõ tên bệnh nghề nghiệp cần giám định - thời gian mắc bệnh), khám giám định tai nạn lao động (ghi kèm nội dung trích lục bị thương - thời gian bị thương)/ khám giám định hưu trước tuổi/ khám giám định thực hiện chế độ tuất hàng tháng/ Khám giám định tổng hợp (ghi rõ nội dung cần khám giám định như tên bệnh nghề nghiệp, nội dung trích lục bị thương, nội dung biên bản khám giám định lần liền kề trước đó)/Khám giám định tái phát (ghi rõ thương tích tái phát hoặc bệnh nghề nghiệp tái phát, tiến triển)

6 Ghi rõ kết luận theo yêu cầu khám của tổ chức, cá nhân

7 Chỉ ghi trong trường hợp giám định tổng hợp

8 Sử dụng con dấu của cơ quan thường trực của Hội đồng giám định y khoa. Trường hợp giám định phúc quyết lần cuối thì Cục Quản lý Khám, chữa bệnh là cơ quan thường trực của Hội đồng và sử dụng con dấu của Bộ Y tế.

1 Tên Hội đồng Giám định y khoa nơi tổ chức đề nghị giám định

2 Tên cơ quan, đơn vị giới thiệu người lao động

3 Trường hợp chưa có thẻ căn cước hoặc hộ chiếu thì ghi giấy tờ tùy thân hợp lệ khác (giấy khai sinh, giấy xác nhận của công an cấp xã nơi cư trú kèm theo ảnh có đóng dấu giáp lai trên ảnh)

4 Trường hợp là thân nhân ... thì không cần khai nội dung nghề/công việc

5 Ghi rõ các chế độ đang hiện hưởng và tỷ lệ; Nếu không được hưởng chế độ thì ghi là: chưa

6 Giám định tổng hợp do tai nạn lao động và bệnh nghề nghiệp thì tích dấu [x] cả 2 ô bệnh nghề nghiệp và tai nạn lao động

7 Nội dung đề nghị giám định: cần ghi rõ tên bệnh nghề nghiệp, thương tật (theo giấy chứng nhận bị thương).

1 Ghi tên cơ quan chủ quản

2 Trường hợp chưa có thẻ căn cước hoặc hộ chiếu thì ghi giấy tờ tùy thân hợp lệ khác (giấy khai sinh, giấy xác nhận của công an cấp xã nơi cư trú kèm theo ảnh có đóng dấu giáp lai trên ảnh)

1 Trường hợp chưa có thẻ căn cước hoặc hộ chiếu thì ghi giấy tờ tùy thân hợp lệ khác (giấy khai sinh, giấy xác nhận của công an cấp xã nơi cư trú kèm theo ảnh có đóng dấu giáp lai trên ảnh)

2 Trường hợp là thân nhân ... thì không cần khai nội dung nghề/công việc

1 Tên cơ quan tiếp nhận hồ sơ. Đóng dấu treo trên tên của cơ quan tiếp nhận hồ sơ

2 Địa danh

3 Liệt kê đầy đủ tên các giấy tờ trong hồ sơ đề nghị giám định mà tổ chức, cá nhân nộp

1 Ghi rõ tình trạng, bệnh lý và hướng dẫn chuyên môn của Bộ Y tế

2 Trường hợp y, bác sỹ có chữ ký điện tử

1 Ghi rõ tình trạng bệnh lý và hướng dẫn chuyên môn của Bộ Y tế đồng thời ghi tên bệnh. Đối với bệnh cần chữa trị dài ngày ghi mã bệnh. Trường hợp chưa có mã bệnh thì ghi đầy đủ tên bệnh theo quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

2 Trường hợp cần nghỉ để dưỡng thai thì sau khi ghi số ngày nghỉ phải ghi rõ là “để dưỡng thai”. Ví dụ: Số ngày nghỉ: 10 ngày để dưỡng thai.

1 Ghi tên cơ sở khám bệnh, chữa bệnh

2 Ghi tên quận, huyện, thị xã, thành phố thuộc tỉnh nếu gửi cho cơ quan bảo hiểm xã hội cấp huyện; ghi tên tỉnh, thành phố trực thuộc trung ương nếu gửi cho cơ quan bảo hiểm xã hội cấp tỉnh

3 Ghi đầy đủ số, ký hiệu giấy phép và ngày, tháng, năm cấp giấy phép hoạt động khám bệnh, chữa bệnh

4 Ghi tên cơ sở khám bệnh, chữa bệnh

5 Ghi tên cơ sở khám bệnh, chữa bệnh

6 Ghi phạm vi hoạt động chuyên môn của từng người hành nghề theo chứng chỉ hành nghề khám bệnh, chữa bệnh của người đó


TT 2016 - 15-2016 quy dinh benh nghe nghiep huong BHXH

BỘ Y TẾ
-------

Số: 15/2016/TT-BYT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 15 tháng 05 năm 2016

THÔNG TƯ

QUY ĐỊNH VỀ BỆNH NGHỀ NGHIỆP ĐƯỢC HƯỞNG BẢO HIỂM XÃ HỘI

Căn cứ Bộ luật Lao động số 10/2012/QH13 ngày 18 tháng 6 năm 2012;

Căn cứ Luật bảo hiểm xã hội số 58/2014/QH13 ngày 20 tháng 11 năm 2014;

Căn cứ Luật an toàn, vệ sinh lao động số 84/2015/QH13 ngày 25 tháng 6 năm 2015;

Căn cứ Nghị định số 37/2016/NĐ-CP ngày 15 tháng 5 năm 2016 của Chính phủ quy định chi tiết về hướng dẫn thi hành một số điều của Luật an toàn, vệ sinh lao động về bảo hiểm tai nạn lao động, bệnh nghề nghiệp bắt buộc:

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Cục trưởng Cục Quản lý môi trường y tế;

Bộ trưởng Bộ Y tế ban hành Thông tư quy định về bệnh nghề nghiệp được hưởng bảo hiểm xã hội,

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định Danh mục bệnh nghề nghiệp được hưởng bảo hiểm xã hội và hướng dẫn chẩn đoán, giám định bệnh nghề nghiệp.

Điều 2. Giải thích từ ngữ

Trong Thông tư này, những từ ngữ dưới đây được hiểu như sau:

1. Giới hạn tiếp xúc tối thiểu là mức tiếp xúc thấp nhất với yếu tố có hại trong quá trình lao động để có thể gây nên bệnh nghề nghiệp.

2. Thời gian tiếp xúc tối thiểu là thời gian tiếp xúc ngắn nhất với yếu tố có hại trong quá trình lao động để có thể gây bệnh nghề nghiệp.

3. Thời gian bảo đảm là khoảng thời gian kể từ khi người lao động đã thôi tiếp xúc với yếu tố có hại đến thời điểm vẫn còn khả năng phát bệnh do yếu tố có hại đó.

Điều 3. Danh mục bệnh nghề nghiệp được bảo hiểm và hướng dẫn chẩn đoán, giám định

1. Bệnh bụi phổi silic nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

2. Bệnh bụi phổi amiăng nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 2 ban hành kèm theo Thông tư này.

3. Bệnh bụi phổi bông nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 3 ban hành kèm theo Thông tư này.

4. Bệnh bụi phổi talc nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 4 ban hành kèm theo Thông tư này.

5. Bệnh bụi phổi than nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 5 ban hành kèm theo Thông tư này.

6. Bệnh viêm phế quản mạn tính nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 6 ban hành kèm theo Thông tư này.

7. Bệnh hen nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 7 ban hành kèm theo Thông tư này.

8. Bệnh nhiễm độc chì nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 8 ban hành kèm theo Thông tư này.

9. Bệnh nhiễm độc nghề nghiệp do benzen và đồng đẳng và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 9 ban hành kèm theo Thông tư này.

10. Bệnh nhiễm độc thủy ngân nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 10 ban hành kèm theo Thông tư này.

11. Bệnh nhiễm độc mangan nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 11 ban hành kèm theo Thông tư này.

12. Bệnh nhiễm độc trinitrotoluen nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 12 ban hành kèm theo Thông tư này.

13. Bệnh nhiễm độc asen nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 13 ban hành kèm theo Thông tư này.

14. Bệnh nhiễm độc hóa chất bảo vệ thực vật nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 14 ban hành kèm theo Thông tư này.

15. Bệnh nhiễm độc nicotin nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 15 ban hành kèm theo Thông tư này.

16. Bệnh nhiễm độc cacbon monoxit nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 16 ban hành kèm theo Thông tư này.

17. Bệnh nhiễm độc cadimi nghề nghiệp và hướng dẫn chẩn đoán, giám định quy định tại Phụ lục 17 ban hành kèm theo Thông tư này.

18. Bệnh điếc nghề nghiệp do tiếng ồn và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 18 ban hành kèm theo Thông tư này.

19. Bệnh giảm áp nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 19 ban hành kèm theo Thông tư này.

20. Bệnh nghề nghiệp do rung toàn thân và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 20 ban hành kèm theo Thông tư này.

21. Bệnh nghề nghiệp do rung cục bộ và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 21 ban hành kèm theo Thông tư này.

22. Bệnh phóng xạ nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 22 ban hành kèm theo Thông tư này.

23. Bệnh đục thể thủy tinh nghề nghiệp và hướng, dẫn chẩn đoán giám định quy định tại Phụ lục 23 ban hành kèm theo Thông tư này.

24. Bệnh nốt dầu nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 24 ban hành kèm theo Thông tư này.

25. Bệnh sạm da nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 25 ban hành kèm theo Thông tư này.

26. Bệnh viêm da tiếp xúc nghề nghiệp do crôm và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 26 ban hành kèm theo Thông tư này.

27. Bệnh da nghề nghiệp do tiếp xúc môi trường ẩm ướt và lạnh kéo dài và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 27 ban hành kèm theo Thông tư này.

28. Bệnh da nghề nghiệp do tiếp xúc với cao su tự nhiên, hóa chất phụ gia cao su và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 28 ban hành kèm theo Thông tư này.

29. Bệnh Leptospira nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 29 ban hành kèm theo Thông tư này.

30. Bệnh viêm gan vi rút B nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 30 ban hành kèm theo Thông tư này.

31. Bệnh lao nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 31 ban hành kèm theo Thông tư này.

32. Nhiễm HIV do tai nạn rủi ro nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 32 ban hành kèm theo Thông tư này.

33. Bệnh viêm gan vi rút C nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 33 ban hành kèm theo Thông tư này.

34. Bệnh ung thư trung biểu mô nghề nghiệp và hướng dẫn chẩn đoán giám định quy định tại Phụ lục 34 ban hành kèm theo Thông tư này.

Điều 3. Nguyên tắc chẩn đoán, điều trị, dự phòng đối với người lao động bị mắc bệnh nghề nghiệp

1. Người lao động sau khi được chẩn đoán mắc bệnh nghề nghiệp cần được:

a) Hạn chế tiếp xúc yếu tố có hại gây bệnh nghề nghiệp đó;

b) Điều trị theo phác đồ của Bộ Y tế. Đối với nhóm bệnh nhiễm độc nghề nghiệp phải được thải độc, giải độc kịp thời;

c) Điều dưỡng, phục hồi chức năng và giám định mức suy giảm khả năng lao động để hưởng chế độ bảo hiểm theo quy định.

2. Một số bệnh nghề nghiệp (bệnh điếc nghề nghiệp do tiếng ồn, bệnh nghề nghiệp do rung cục bộ, do rung toàn thân, nhiễm độc mangan, các bệnh bụi phổi nghề nghiệp trừ bệnh bụi phổi bông) và ung thư nghề nghiệp, ung thư do các bệnh nghề nghiệp không có khả năng điều trị ổn định cần chuyển khám giám định ngay.

3. Trường hợp chẩn đoán các bệnh nhiễm độc nghề nghiệp cho người lao động trong thời gian bảo đảm không nhất thiết phải có các xét nghiệm xác định độc chất trong cơ thể.

Điều 4. Tổ chức thực hiện

1. Cục Quản lý môi trường y tế:

a) Chủ trì, phối hợp với các cơ quan có liên quan tổ chức triển khai, sơ kết, tổng kết việc thực hiện Thông tư này trên phạm vi toàn quốc;

b) Chủ trì, phối hợp với các cơ quan có liên quan xây dựng mới hoặc sửa đổi, bổ sung và hướng dẫn tổ chức triển khai thực hiện các văn bản quy định về:

- Danh mục bệnh nghề nghiệp được bảo hiểm.

- Hướng dẫn chẩn đoán bệnh nghề nghiệp (bao gồm: định nghĩa bệnh, yếu tố gây bệnh, nghề hoặc công việc có tiếp xúc, giới hạn tiếp xúc tối thiểu, thời gian tiếp xúc tối thiểu, thời gian bảo đảm, lâm sàng, cận lâm sàng và các nội dung liên quan khác).

- Hướng dẫn giám định mức suy giảm khả năng lao động của bệnh nghề nghiệp (hay còn gọi là tỷ lệ tổn thương cơ thể).

c) Kiểm tra, thanh tra, xử lý các hành vi vi phạm theo quy định của pháp luật.

2. Cục Quản lý khám bệnh, chữa bệnh chủ trì, phối hợp với Cục Quản lý môi trường y tế trong việc xây dựng mới hoặc sửa đổi, bổ sung phác đồ điều trị các bệnh nghề nghiệp trong Danh mục bệnh nghề nghiệp được bảo hiểm.

3. Sở Y tế các tỉnh, thành phố trực thuộc trung ương:

a) Chỉ đạo, hướng dẫn các cơ quan, đơn vị, cơ sở lao động trong phạm vi quản lý trong việc tổ chức triển khai Thông tư này;

b) Căn cứ vào các tiêu chí quy định tại Khoản 4 Điều này, đề xuất các bệnh mới thuộc các lĩnh vực, ngành nghề để Bộ Y tế xem xét bổ sung vào Danh mục bệnh nghề nghiệp được bảo hiểm;

c) Kiểm tra, thanh tra, xử lý các hành vi vi phạm theo quy định của pháp luật.

4. Các Viện thuộc hệ y tế dự phòng, các trường đại học Y, Dược:

Chủ động nghiên cứu, đề xuất các bệnh mới, đặc thù thuộc các lĩnh vực, ngành nghề để Bộ Y tế (Cục Quản lý môi trường y tế) xem xét bổ sung vào Danh mục bệnh nghề nghiệp được bảo hiểm trên cơ sở các tiêu chí sau:

a) Xác định được mối liên hệ giữa việc tiếp xúc với yếu tố có hại trong quá trình lao động với một bệnh cụ thể. Một số bệnh có thể xuất hiện sau nhiều năm tiếp xúc lần đầu với yếu tố có hại trong quá trình lao động, người lao động có thể đã nghỉ hưu hoặc chuyển sang công việc khác.

b) Bệnh xảy ra trong nhóm người lao động tiếp xúc với yếu tố có hại thường có tỷ lệ mắc bệnh cao hơn so với nhóm người lao động không tiếp xúc.

c) Một số bệnh xảy ra ở người lao động do tiếp xúc với yếu tố có hại trong quá trình lao động nhưng chưa có điều kiện nghiên cứu mà đã được quốc tế công nhận là bệnh nghề nghiệp được bảo hiểm có thể bổ sung vào danh mục bệnh nghề nghiệp được bảo hiểm ở Việt Nam.

5. Y tế các Bộ, ngành:

a) Căn cứ vào các tiêu chí quy định tại Khoản 4 Điều này để đề xuất các bệnh mới, đặc thù thuộc các lĩnh vực, ngành nghề để Bộ Y tế xem xét bổ sung vào Danh mục bệnh nghề nghiệp được bảo hiểm;

b) Hướng dẫn các cơ sở khám bệnh, chữa bệnh trong ngành thực hiện đúng các quy định hiện hành của pháp luật về khám sức khỏe phát hiện sớm bệnh nghề nghiệp; thường xuyên kiểm tra và kiên quyết xử lý nghiêm các tổ chức, cá nhân vi phạm pháp luật về bệnh nghề nghiệp.

6. Căn cứ vào các tiêu chí quy định tại Khoản 4 Điều này, các cơ sở lao động, cơ sở khám bệnh nghề nghiệp, công đoàn các cấp và các cơ quan, tổ chức, cá nhân có liên quan báo cáo đề xuất bổ sung các bệnh mới thuộc các lĩnh vực, ngành nghề để Bộ Y tế (Cục Quản lý môi trường y tế) xem xét bổ sung vào Danh mục bệnh nghề nghiệp được bảo hiểm;

Điều 5. Điều khoản tham chiếu

Trường hợp các văn bản được dẫn chiếu trong Thông tư này bị thay thế hoặc sửa đổi, bổ sung thì áp dụng theo các văn bản thay thế hoặc sửa đổi bổ sung.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 7 năm 2016.

2. Các văn bản: Thông tư liên bộ số 08/TT-LB ngày 19 tháng 5 năm 1976 của Bộ Y tế - Bộ Thương binh và Xã hội, Tổng Công đoàn Việt Nam quy định một số bệnh nghề nghiệp và chế độ đãi ngộ công nhân viên chức nhà nước mắc bệnh nghề nghiệp; Thông tư liên bộ số 29/TT-LB ngày 25 tháng 10 năm 1991 của Bộ Y tế - Bộ Lao động -Thương binh và Xã hội, Tổng Liên đoàn lao động Việt Nam bổ sung một số bệnh nghề nghiệp; Quyết định số 167/BYT-QĐ ngày 04 tháng 02 năm 1997 của Bộ Y tế ban hành bổ sung 5 bệnh nghề nghiệp vào danh mục các loại bệnh nghề nghiệp được bảo hiểm; Quyết định số 27/QĐ-BYT ngày 21 tháng 9 năm 2006 của Bộ Y tế ban hành bổ sung 04 bệnh nghề nghiệp vào danh mục bệnh nghề nghiệp được bảo hiểm; Thông tư số 42/2011/TT-BYT ngày 30 tháng 11 năm 2011 của Bộ Y tế bổ sung bệnh nhiễm độc Cadimi nghề nghiệp, bệnh nghề nghiệp do rung toàn thân, nhiễm HIV do tai nạn rủi ro nghề nghiệp vào danh mục bệnh nghề nghiệp được bảo hiểm và hướng dẫn tiêu chuẩn chẩn đoán, giám định; Thông tư số 36/2014/TT-BYT ngày 14 tháng 11 năm 2014 của Bộ Y tế bổ sung bệnh Bụi phổi Than nghề nghiệp vào danh mục bệnh nghề nghiệp được bảo hiểm và hướng dẫn chẩn đoán, giám định; Bảng 3 tỷ lệ tổn thương cơ thể do bệnh nghề nghiệp tại Thông tư 28/2013/TTLT-BYT-BLĐTBXH ngày 27 tháng 9 năm 2013 của liên Bộ Y tế, Bộ Lao động - Thương binh và Xã hội quy định tỷ lệ tổn thương cơ thể do thương tích, bệnh tật và bệnh nghề nghiệp; Mục V và Mục VII Thông tư liên tịch số 08/1998/TTLT-BYT-BLĐTBXH ngày 20 tháng 4 năm 1998 của liên Bộ Y tế, Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện các quy định về bệnh nghề nghiệp, hết hiệu lực kể từ ngày Thông tư này có hiệu lực.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, các đơn vị, tổ chức và cá nhân phản ánh kịp thời về Bộ Y tế (Cục Quản lý môi trường y tế) để xem xét giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (Vụ KGVX, Phòng Công báo, Cổng TTĐT Chính phủ);
- Bộ trưởng (để báo cáo);
- Các Thứ trưởng (để phối hợp chỉ đạo);
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW:
- Bộ Tư pháp (Cục Kiểm tra VBQPPL);
- Bảo hiểm xã hội Việt Nam;
- Sở Y tế, Sở LĐTBXH, Sở Tài chính, Bảo hiểm xã hội các tỉnh, thành phố trực thuộc TW;
- Trung tâm YTDP, Trung tâm BVSKLĐ-MT các tỉnh, thành phố trực thuộc TW:
- Y tế các Bộ, Ngành;
- Các đơn vị trực thuộc Bộ Y tế;
- Cổng thông tin điện tử Bộ Y tế;
- Lưu: VT, PC, MT(05b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Long

PHỤ LỤC 1

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH BỤI PHỔI SILIC NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh bụi phổi silic nghề nghiệp là bệnh xơ hóa phổi tiến triển do hít phải bụi chứa silic tự do trong quá trình lao động.

2. Yếu tố gây bệnh

Bụi chứa silic tự do (SiO2) trong không khí môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Khoan, đập, khai thác quặng đá có chứa silic tự do.

- Tán, nghiền, sàng và thao tác khô các quặng hoặc đá có chứa silic tự do.

- Công việc luyện kim, đúc có tiếp xúc với bụi cát (khuôn mẫu, làm sạch vật đúc,...).

- Đẽo và mài đá có chứa silic tự do.

- Sản xuất và sử dụng các loại đá mài, bột đánh bóng và các sản phẩm khác có chứa silic tự do.

- Chế biến chất carborundum, chế tạo thủy tinh, đồ sành sứ các đồ gốm khác, gạch chịu lửa.

- Các công việc mài, đánh bóng, rũa khô bằng đá mài có chứa silic tự do.

- Làm sạch hoặc làm nhẵn bằng tia cát.

- Nghề, công việc khác có tiếp xúc với bụi silic tự do.

4. Giới hạn tiếp xúc tối thiểu

4.1. Bệnh bụi phổi silic cấp tính:

Nồng độ bụi silic trong môi trường lao động vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn, tiêu chuẩn hiện hành.

4.2. Bệnh bụi phổi silic mạn tính:

Nồng độ bụi silic trong môi trường lao động vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

- Cấp tính: 3 tháng;

- Mạn tính: 5 năm.

6. Thời gian bảo đảm

- Cấp tính: 1 năm;

- Mạn tính: 35 năm.

7. Chẩn đoán

7.1. Lâm sàng

Có thể có các triệu chứng sau đây:

- Khó thở khi gắng sức, sau đó là khó thở thường xuyên;

- Đau tức ngực, ho, khạc đờm;

- Có thể có ran nổ, ran ẩm (thể cấp).

7.2. Cận lâm sàng

- Hình ảnh tổn thương trên phim chụp X-quang phổi thẳng (phim chụp thường và phim kỳ thuật số):

PHỤ LỤC 3

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH BỤI PHỔI BÔNG NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh bụi phổi bông nghề nghiệp là bệnh phổi đặc trưng bởi co thắt phế quản do tiếp xúc với bụi bông, đay, gai và lanh trong quá trình lao động.

2. Yếu tố gây bệnh

Bụi bông, đay, lanh, gai trong không khí môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Trồng, thu hoạch và chế biến bông, đay, lanh, gai;

- Sản xuất sợi, chỉ, dệt vải, may mặc (kể cả bông nhân tạo);

- Nghề, công việc tiếp xúc với bụi bông, đay, lanh, gai.

4. Giới hạn tiếp xúc tối thiểu

4.1. Bệnh bụi phổi bông cấp tính

Nồng độ bụi bông trong môi trường lao động vượt quá 0,2 mg/m3 không khí.

4.2. Bệnh bụi phổi bông mạn tính

Nồng độ bụi bông trong môi trường lao động vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

- 2 giờ đối với trường hợp cấp tính;

- 5 năm đối với trường hợp mạn tính.

6. Thời gian bảo đảm

- Cấp tính: 48 giờ

- Mạn tính: 5 năm.

7. Chẩn đoán

7.1. Lâm sàng

Triệu chứng đau tức ngực và khó thở vào xuất hiện vào ngày đầu tiên trong tuần làm việc và có thể ở các ngày tiếp theo trong tuần; và có thể có:

- Thở khò khè;

- Ho.

7.2. Cận lâm sàng

- Chức năng hô hấp:

+ Thể cấp tính: FEV1 sau ca làm việc giảm ≥ 5% so với trước ca;

+ Thể mạn tính: FEV1 < 80% giá trị lý thuyết.

- Thử nghiệm lẩy da: dương tính với bụi bông;

- Làm nghiệm pháp (Test) phục hồi phế quản.

8. Phân loại bệnh bụi phổi bông

Phân loại

Triệu chứng

Mức 0

Không có triệu chứng.

Bệnh bụi phổi bông

- Mức B1

Đau tức ngực, hoặc khó thở trong phần lớn thời gian của ngày làm việc đầu tiên trong tuần.

- Mức B2

Đau tức ngực hoặc khó thở trong phần lớn thời gian của ngày làm việc đầu tiên trong tuần và những ngày tiếp theo trong tuần.

Kích ứng đường hô hấp

- Kích ứng mức 1

Ho khi tiếp xúc với bụi bông.

- Kích ứng mức 2

Thường xuyên khạc đờm (hầu hết trong các ngày trong 3 tháng của năm) thường xuất hiện và tăng lên khi tiếp xúc với bụi bông.

- Kích ứng mức 3

Thường xuyên khạc đờm hoặc tình trạng xấu đi khi tiếp xúc với bụi bông cùng với các triệu chứng tức ngực hoặc tồn tại ít nhất 2 năm.

Chức năng hô hấp

- Biến đổi cấp tính trong ca làm việc

+ Không có biến đổi

Biến đổi FEV1 dưới 5% trong ca làm việc.

+ Biến đổi ít

Giảm FEV1 ở mức 5-10% trong ca làm việc.

+ Biến đổi trung bình

Giảm FEV1 ở mức 10-20% trong ca làm việc.

+ Biến đổi nhiều

Giảm FEV1 ở mức trên 20% trong ca làm việc.

- Biến đổi mạn tính

+ Không có biến đổi

FEV1 ≥ 80% giá trị lý thuyết.

+ Biến đổi ít và trung bình

FEV1 từ 60-79% giá trị lý thuyết.

+ Biến đổi nhiều

FEV1 < 60% giá trị lý thuyết.

9. Tiến triển, biến chứng

- Viêm phế quản cấp hoặc mạn tính;

- Bệnh phổi tắc nghẽn mạn tính (COPD);

- Tâm phế mạn (suy tim do bệnh phổi mạn tính).

10. Chẩn đoán phân biệt

- Hen phế quản;

- Bệnh phổi tắc nghẽn mạn tính (COPD) do nguyên nhân khác;

- Viêm phế quản do nguyên nhân khác.

11. Hướng dẫn, tiêu chuẩn giám định

Bảng tỷ lệ tổn thương cơ thể do bệnh bụi phổi bông nghề nghiệp

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Bệnh bụi bông nghề nghiệp

1.1.

Hồi phục hoàn toàn sau Test phục hồi phế quản

11 - 15

1.2.

Hồi phục không hoàn toàn sau Test phục hồi phế quản

21 - 25

1.3.

Không hồi phục sau Test phục hồi phế quản

31 - 35

1.4.

Bệnh ở Mục 1.1; Mục 1.2; Mục 1.3, có rối loạn thông khí tùy theo mức độ tỷ lệ được cộng lùi với tỷ lệ rối loạn thông khí phổi được quy định ở Mục 2

2.

Rối loạn thông khí phổi (*)

2.1.

Mức độ nhẹ

11 - 15

2.2.

Mức độ trung bình

16 - 20

2.3.

Mức độ nặng và rất nặng

31 - 35

3.

Tâm phế mạn

3.1.

Mức độ 1

16 - 20

3.2.

Mức độ 2

31 - 35

3.3.

Mức độ 3

51 - 55

3.4.

Mức độ 4

81

(*) Áp dụng mức độ rối loạn thông khí phổi của bệnh viêm phổi tắc nghẽn mạn tính (COPD).

PHỤ LỤC 5

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH BỤI PHỔI THAN NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh bụi phổi than nghề nghiệp là bệnh xơ hóa phổi do hít phải bụi than trong quá trình lao động.

2. Yếu tố gây bệnh

Bụi than trong không khí môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Khai thác mỏ than;

- Chế biến, nghiền, sàng tuyển, vận chuyển than;

- Khai thác graphit, sản xuất điện cực than;

- Sử dụng than trong các lò nung, lò luyện, lò hơi;

- Nghề, công việc khác có tiếp xúc với bụi than.

4. Giới hạn tiếp xúc tối thiểu

Nồng độ bụi than trong không khí môi trường lao động vượt quá giới hạn tiếp xúc ca làm việc cho phép và nồng độ dioxyt silic (SiO2) trong giới hạn cho phép theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

5 năm.

6. Thời gian bảo đảm

35 năm

7. Chẩn đoán

7.1. Lâm sàng

Có thể có những triệu chứng sau:

- Ho;

- Khạc đờm nhiều và kéo dài;

- Đờm mầu đen;

- Tức ngực;

- Khó thở, bắt đầu bằng khó thở khi gắng sức.

7.2. Cận lâm sàng

- Hình ảnh tổn thương trên phim chụp X-quang phổi (theo bộ phim mẫu ILO 2000 hoặc phim mẫu kỹ thuật số ILO 2011).

+ Hình ảnh tổn thương nốt mờ nhỏ tròn đều có ký hiệu p, q, r;

+ Có thể gặp tổn thương nốt mờ nhỏ không tròn đều ký hiệu s, t, u;

+ Có thể có đám mờ lớn A, B, C;

+ Hoặc kèm theo hình ảnh khí phế thũng: vùng sáng trong phổi, thường ở đáy phổi hay xung quanh đám mờ lớn.

- Biến đổi chức năng hô hấp (có thể có): rối loạn thông khí tắc nghẽn hoặc hạn chế hoặc hỗn hợp.

- Cận lâm sàng khác (nếu cần):

+ Chụp phim cắt lớp vi tính phổi trong các trường hợp cần khẳng định rõ các tổn thương phổi;

+ Xét nghiệm đờm tìm tinh thể than trong đờm.

8. Tiến triển, biến chứng

- Bệnh phổi tắc nghẽn mạn tính (COPD);

- Tâm phế mạn (suy tim do bệnh phổi mạn tính);

- Tràn khí màng phổi tự phát.

9. Bệnh kết hợp

Lao phổi

10. Chẩn đoán phân biệt

- Bệnh bụi phổi silic;

- Bệnh bụi phổi amiăng;

- Bệnh Sarcoidosis;

- Bệnh Collagen (hệ thống tạo keo);

- Bệnh phổi nhiễm nấm (Histoplasma);

- Viêm phổi quá mẫn;

- Bệnh lao phổi đơn thuần;

- Ung thư phổi thứ phát;

- Bệnh viêm phế nang xơ hóa.

- Các bệnh phổi kẽ khác.

11. Hướng dẫn giám định

Bảng tỷ lệ tổn thương cơ thể do bệnh bụi phổi than nghề nghiệp.

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Tổn thương trên phim X-quang phổi thẳng (*)

1.1.

Hình ảnh nốt mờ nhỏ (tương đương với thế p, q, r, s, t, u trên phim mẫu của Tổ chức Lao động quốc tế (ILO) 1980 hoặc ILO 2000 hoặc phim mẫu kỹ thuật số ILO 2011)

1.1.1.

Thể 0/1 p(s); 0/1q(t); 0/1r(u)

11

1.1.2.

Thể 1/0 p(s); 1/0q(t)

31

1.1.3

Thể 1/0 r(u); 1/1p(s); 1/1q(t)

41

1.1.4.

Thể 1/1 r(u); 1/2p(s); 1/2q(t)

45

1.1.5.

Thể 1/2 r(u); 2/2p(s): 2/2q(t)

51

1.1.6.

Thể 2/2 r(u); 2/3p(s); 2/3q(t)

55

1.1.7.

Thể 2/3 r(u); 3/3p(s); 3/3q(t)

61

1.1.8.

Thể 3/3 r(u); 3/+ p(s) và 3/+ q(t)

65

1.2.

Hình ảnh đám mờ lớn - Xơ hóa

1.2.1.

Thể A

65

1.2.2.

Thể B

71

1.2.3.

Thể C

81

1.3.

Các thể từ 1/0 trở lên tại mục 1 nêu có rối loạn chức năng hô hấp thì tỷ lệ tổn thương được cộng lùi với tỷ lệ rối loạn chức năng hô hấp ở mục 3 của tiêu chuẩn này.

2.

Tràn khí màng phổi

2.1.

Điều trị tốt không để lại di chứng

0

2.2.

Tràn khí màng phổi tái phát phải điều trị không để lại di chứng

6 - 10

2.3.

Tràn khí màng phổi để lại di chứng dày dính màng phổi, không rối loạn thông khí phổi

2.3.1.

Diện tích dưới một nửa phế trường

21 - 25

2.3.2.

Diện tích từ một nửa phế trường trở lên ở 1 bên

26 - 30

2.3.3.

Diện tích dưới một nửa phế trường ở 2 bên

31 - 35

PHỤ LỤC 8

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC CHÌ NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc chì nghề nghiệp là bệnh nhiễm độc do tiếp xúc với chì và hợp chất chì trong quá trình lao động.

2. Yếu tố gây bệnh

Chì và hợp chất chì trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Khai thác, chế biến quặng chì;

- Thu hồi chì từ phế liệu;

- Luyện, lọc, đúc, dát mỏng chì và các hợp kim chì;

- Hàn, mạ bằng hợp kim chì;

- Chế tạo, xén, cắt, đánh bóng các vật liệu bằng chì và hợp kim chì;

- Chế tạo và sửa chữa ắc quy, pin chì;

- Tôi luyện và kéo các sợi dây thép có chì;

- Điều chế và sử dụng các oxyt chì và muối chì;

- Pha chế và sử dụng sơn, vét-ni, mực in, mát tít, phẩm màu có chì;

- Chế tạo và sử dụng các loại men, thủy tinh có chì;

- Cạo, đột, cắt các vật liệu có phủ lớp sơn chì;

- Pha chế và sử dụng tetraethyl chì, các nhiên liệu có chứa chì; cọ rửa cá thùng chứa các nhiên liệu này;

- Nghề, công việc khác có tiếp xúc với chì và hợp chất chì.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ chì trong môi trường lao động vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn, tiêu chuẩn hiện hành.

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với chì trong môi trường lao động;

- Nồng độ chì trong môi trường lao động vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Có nồng độ chì trong máu trên 10 µg/dL.

5. Thời gian tiếp xúc tối thiểu

- Đối với thể cấp tính: 2 giờ;

- Đối với thể mạn tính: 2 tháng.

6. Thời gian bảo đảm

6.1. Đối với nhiễm độc chì vô cơ

- Đau bụng chì: 30 ngày;

- Thiếu máu: 3 tháng;

- Viêm ống thận: 1 năm;

- Viêm cầu thận: 10 năm;

- Các tổn thương khác: 1 năm.

6.2. Đối với nhiễm độc chì hữu cơ

- Cấp tính: 10 ngày

- Mạn tính: 2 năm

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Nhiễm độc chì vô cơ

a) Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

- Rối loạn thần kinh trung ương, đau đầu, giảm trí nhớ, giảm tình dục, mất ngủ. Nếu nặng hơn thì có biểu hiện bệnh lý não (co giật, hôn mê, sảng, rối loạn vận động, phù gai thị, tăng áp lực nội sọ);

- Thần kinh ngoại biên: giảm dẫn truyền thần kinh, liệt ngoại biên;

- Rối loạn tiêu hóa: đau bụng chì, nôn, táo bón;

- Viêm thận, suy thận cấp;

- Thiếu máu;

b) Nhiễm độc mạn tính

Có thể có các triệu chứng, hội chứng sau:

- Rối loạn thần kinh trung ương: suy nhược thần kinh;

- Thần kinh ngoại vi: giảm dẫn truyền thần kinh vận động;

- Hệ thống tạo máu: có thể thiếu máu;

- Thận: viêm cầu thận protein niệu tăng, viêm ống thận;

- Hệ thống sinh sản: rối loạn kinh nguyệt, giảm số lượng, chất lượng tinh trùng, giảm hứng thú tình dục;

- Tiêu hóa: rối loạn tiêu hóa tương tự như nhiễm độc cấp tính nhưng nhẹ hơn và có đường viền Burton.

7.1.2. Nhiễm độc chì hữu cơ

a) Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

- Trạng thái ức chế hoặc kích thích, co giật, sảng, múa giật, hôn mê;

- Kích ứng niêm mạc, hắt hơi sổ mũi, sạm da, mắt, ngứa, nóng, đỏ;

- Tiêu hóa: đau bụng, buồn nôn, nôn, ỉa lỏng.

b) Nhiễm độc mạn tính

Triệu chứng tương tự như cấp tính nhưng có thể có những triệu chứng cụ thể sau:

- Thần kinh: Dễ cáu kính, mất ngủ, ác mộng, ảo giác, loạn thần, run, rối loạn thăng bằng (thất điều);

- Tiêu hóa: chán ăn, buồn nôn, nôn.

7.2. Cận lâm sàng

7.2.1. Cấp tính

- Nhiễm độc chì vô cơ: Chì huyết > 80 µg/dL;

- Nhiễm độc chì hữu cơ: chì niệu > 150 µg/dL (lấy nước tiểu 24 giờ).

7.2.2. Mạn tính

- Nhiễm độc chì vô cơ: Chì huyết > 40 µg/dL; Delta-ALA niệu > 10 mg/L (lấy nước tiểu 24 giờ);

- Nhiễm độc chì hữu cơ: chì niệu > 150 µg/dL (lấy nước tiểu 24 giờ);

- Có thể chỉ định thêm các xét nghiệm: chì niệu (lấy nước tiểu 24 giờ), công thức máu, hồng cầu hạt ưa kiềm và một số xét nghiệm chẩn đoán khác.

8. Chẩn đoán phân biệt

Chẩn đoán phân biệt với nhiễm độc chì không phải do nguyên nhân nghề nghiệp.

9. Hướng dẫn giám định

9.1. Bệnh nhiễm độc chì vô cơ nghề nghiệp

TT

Tổn thương cơ thể

Tỷ lệ(%)

1.

Hội chứng đau bụng chì

11 - 15

2.

Thiếu máu

2.1.

Mức độ 1 (nhẹ)

11 - 15

2.2.

Mức độ 2 (vừa)

26 - 30

2.3.

Mức độ 3 (nặng)

41 - 45

2.4.

Mức độ 4 (rất nặng)

61 - 65

2.5.

Thiếu máu có biến chứng: tỷ lệ được cộng lùi với tỷ lệ biến chứng ở các cơ quan bộ phận tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLT-BYT-BLĐTBXH

3.

Các bệnh cầu thận, bệnh kẽ ống thận mạn tính áp dụng tỷ lệ tổn thương cơ thể căn cứ theo các mức độ của bệnh thận mạn tính quy định ở Mục 4.

4.

Bệnh thận mạn tính

4.1.

Giai đoạn 1: tổn thương mức lọc cầu thận bình thường hoặc tăng (>90ml/1 phút)

21 - 25

4.2.

Giai đoạn 2: tổn thương mức lọc cầu thận giảm nhẹ (60-89ml/1 phút)

31 - 35

4.3.

Giai đoạn 3: tổn thương mức lọc cầu thận giảm mức độ trung bình (30- 59ml/1 phút)

41 - 45

4.4.

Giai đoạn 4: tổn thương mức lọc cầu thận giảm mức độ nghiêm trọng (15-29ml/1 phút)

61 - 65

4.5.

Giai đoạn 5: Ure máu cao mạn tính, bệnh thận giai đoạn cuối

4.5.1.

Không lọc máu

71 - 75

4.5.2.

Có lọc máu

91

5.

Tâm căn suy nhược

5.1.

Điều trị khỏi

0

5.2.

Điều trị ổn định

6 - 10

5.3.

Điều trị không ổn định

21 - 25

6.

Tổn thương dây thần kinh (chi phối cơ duỗi)

6.1.

Tổn thương thần kinh quay

6.1.1.

Tổn thương nhánh

11 - 15

6.1.2.

Tổn thương bán phần

26 - 30

6.1.3.

Tổn thương hoàn toàn

41 - 45

6.2.

Tổn thương liệt một bàn tay

6.2.1.

Mức độ nhẹ

16 - 20

6.2.2.

Mức độ vừa

26 - 30

6.2.3.

Mức độ năng

36 - 40

6.2.4.

Mất chức năng hoàn toàn

41 - 45

6.3.

Tổn thương thần kinh hông khoeo ngoài

6.3.1.

Tổn thương nhánh

6 - 10

6.3.2.

Tổn thương bán phần

16 - 20

6.3.3.

Tổn thương hoàn toàn

26 - 30

7.

Tổn thương não: Tùy theo loại tổn thương áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

8.

Các biến chứng (di chứng) khác do nhiễm độc chì vô cơ ở các cơ quan, bộ phận áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

9.2. Bệnh nhiễm độc chì hữu cơ nghề nghiệp

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Hội chứng ngoại tháp

1.1.

Mức độ nhẹ

26 - 30

1.2.

Mức độ vừa

61 - 65

1.3.

Mức độ nặng

81 - 85

1.4.

Mức độ rất nặng

91 - 95

2.

Rối loạn tâm thần (hoang tưởng, phân liệt)

2.1.

Điều trị khỏi

0

2.2.

Điều trị ổn định

31 - 35

2.3.

Điều trị không ổn định

51 - 55

2.4.

Điều trị không kết quả

61 - 65

3.

Rối loạn loạn thần dạng ảo giác

3.1.

Ảo giác điều trị khỏi

0

3.2.

Ảo giác điều trị ổn định

21 - 25

3.3.

Ảo giác điều trị không ổn định

31 - 35

3.4.

Ảo giác điều trị không kết quả

41 - 45

4.

Rối loạn giấc ngủ

4.1.

Điều trị khỏi

0

4.2.

Điều trị ổn định

1 - 5

4.3.

Điều trị không ổn định

11 - 15

4.4.

Điều trị không kết quả

21 - 25

5.

Biến chứng (di chứng) khác ở các cơ quan, bộ phận do nhiễm độc chì hữu cơ được áp dụng tỷ lệ tổn thương tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

PHỤ LỤC 9

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC NGHỀ NGHIỆP DO BENZEN VÀ ĐỒNG ĐẲNG
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc nghề nghiệp do benzen và đồng đẳng là bệnh nhiễm độc do tiếp xúc với benzen hoặc đồng đẳng của benzen (toluen, xylen) trong quá trình lao động.

2. Yếu tố gây bệnh

Benzen hoặc toluen hoặc xylen trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Khai thác, chế biến dầu mỏ;

- Khai thác, chế biến, tinh luyện các chất benzen và đồng đẳng của benzen;

- Sử dụng benzen và các đồng đẳng của benzen để điều chế dẫn xuất;

- Sản xuất văn phòng phẩm, giày dép, đồ nhựa, đồ gia dụng;

- Sử dụng benzen làm dung môi hòa tan chất béo, tẩy mỡ ở xương, da, sợi, vải len, dạ, kim loại và các dụng cụ có bám bẩn chất mỡ;

- Điều chế cao su và sử dụng các dung môi có chứa benzen và đồng đẳng để hòa tan cao su, nhựa thiên nhiên và tổng hợp;

- Pha chế và sử dụng véc-ni, sơn, men, mát-tít, mực in, chất bảo quản có benzen và đồng đẳng; chế tạo da mềm (da simili);

- Hồ sợi bằng sản phẩm chứa benzen và đồng đẳng;

- Sử dụng benzen để hút nước trong rượu cồn, trong các chất lỏng và chất đặc khác;

- Nghề, công việc khác có tiếp xúc với benzen và đồng đẳng của benzen.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ benzen hoặc đồng đẳng của benzen (toluen, xylen) vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với benzen hoặc toluen hoặc xylen trong quá trình lao động;

- Nồng độ benzen hoặc đồng đẳng benzen (toluen, xylen) vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành:

Trong trường hợp tiếp xúc với hỗn hợp các chất này thì hệ số tiếp xúc (T) phải lớn hơn 1, tính theo công thức sau:

Trong đó:

+ T là hệ số tiếp xúc với hỗn hợp benzen, toluen và xylen trong không khí môi trường lao động.

+ T1, T2, T3 là kết quả nồng độ của benzen, toluen, xylen (được đánh số thứ tự 1, 2, 3) đo được trong không khí môi trường lao động tính theo ca làm việc (mg/m3).

+ L1, L2, L3 là các giá trị giới hạn tiếp xúc ca làm việc của benzen, toluen, xylen (được đánh số thứ tự 1, 2, 3) theo quy chuẩn, tiêu chuẩn hiện hành.

- Benzen máu trên 5 µg/L hoặc toluen máu trên 20 µg/L hoặc metyl hyppuric niệu trên 1,5 g/g creatinin đối với xylen.

5. Thời gian tiếp xúc tối thiểu

Không quy định.

6. Thời gian bảo đảm

6.1. Nhiễm độc cấp tính: 24 giờ

6.2. Nhiễm độc mạn tính:

- Tăng sản tế bào máu không ác tính: 1 tháng;

- Giảm sản tế bào máu không ác tính: 1 năm;

- Suy tủy, bệnh bạch cầu cấp: 15 năm.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Nhiễm độc benzen

a) Cấp tính

- Kích ứng da, mắt và đường hô hấp

- Diễn biến thay đổi theo nồng độ benzen trong môi trường lao động và thời gian tiếp xúc:

Nồng độ (ppm)

Nồng độ (mg/m3)

Thời gian (giờ)

Triệu chứng

25

80

8

Không có triệu chứng lâm sàng

50-150

160- 479

5

Đau đầu, chóng mặt, mệt mỏi

500

1595

1

Chóng mặt, buồn nôn, nôn

7500

23925

½

Nguy cơ tử vong

b) Nhiễm độc mạn tính

Có thể có các triệu chứng sau:

- Rối loạn cơ quan tạo máu không ác tính: Tăng hoặc giảm sản tế bào máu và các triệu chứng lâm sàng kèm theo;

- Bệnh bạch cầu cấp;

- Bệnh u lympho không Hodgkin;

- Ảnh hưởng lên hệ sinh sản: gây đột biến ở tế bào mầm.

7.1.2. Nhiễm độc toluen, xylen

Có thể có các triệu chứng sau:

a) Cấp tính:

- Đau đầu, chóng mặt, buồn nôn, nôn, lẫn lộn, mất ý thức, hôn mê, mất trí nhớ;

- Giảm sức nghe;

- Viêm phổi;

- Bỏng, viêm kết mạc, giác mạc, mù màu;

- Viêm gan nhiễm độc;

- Viêm cầu thận (do toluen);

- Tổn thương tim mạch: Gây loạn nhịp tim như ngoại tâm thu, các loạn nhịp nhanh như nhanh trên thất, rung nhĩ, nhanh thất.

- Các triệu chứng khác tùy theo nồng độ và thời gian tiếp xúc.

+ Đối với Toluen

Nồng độ (ppm)

Nồng độ (mg/m3)

Thời gian (giờ)

Triệu chứng

2,5

9,4

Ngửi thấy mùi thơm

100

376

8

Có thể có đau đầu nhẹ

200

752

8

Kích ứng nhẹ

400

1504

8

Kích ứng và mất phối hợp vận động

800

3008

3

Nôn nhiều

4000

15040

1

Hôn mê

+ Đối với Xylen

Nồng độ (pprn)

Nồng độ (mg/m3)

Thời gian (giờ)

Triệu chứng

1

4,34

Ngửi thấy mùi thơm

100

434

4

Có thể kéo dài thời gian phản xạ

200

868

4

Kích ứng, thời gian phản xạ kéo dài, giảm thị lực, giảm thính lực, rối loạn tiền đình

300

1302

2

Suy giảm chức năng tâm thần, trí nhớ và phản xạ

700

3038

1

Choáng váng

b) Mạn tính

Có thể có các triệu chứng sau:

- Bệnh lý não mạn tính (do nhiễm độc dung môi hữu cơ trong đó bao gồm cả toluen và xylen):

+ Mức độ nhẹ (hồi phục khi ngừng tiếp xúc): Hội chứng rối loạn cảm xúc do tiếp xúc với dung môi hữu cơ: trầm cảm, dễ cáu giận, giảm sự tập trung chú ý;

+ Mức độ trung bình: Mệt mỏi, tâm trạng bất an, giảm trí nhớ, giảm tập trung, suy giảm chức năng tâm thần vận động (tốc độ xử lý thông tin, khéo léo);

+ Mức độ nặng (không hồi phục): Mất năng lực trí tuệ nghiêm trọng ảnh hưởng tới hoạt động xã hội hoặc kỹ năng công việc;

- Gan to;

- Tổn thương ống thận (do toluen);

- Tổn thương tim mạch.

7.2. Cận lâm sàng

7.2.1. Nhiễm độc benzen

Axit t,t-muconic niệu > 0,5 g/g creatinin, hoặc axit S-phenylmercapturic niệu > 25 mcg/g creatinin.

7.2.2. Nhiễm độc toluen, xylen

- Với toluen: Toluene máu trước ca làm việc cuối cùng của tuần làm việc >0,02 mg/L hoặc toluene niệu cuối ca làm việc > 0,03 mg/L hoặc O-crezon niệu > 0,3 mg/g creatinin.

- Với xylen: axit metyl hyppuric niệu > 1,5 g/g creatinin.

8. Chẩn đoán phân biệt

Chẩn đoán phân biệt với nhiễm độc benzen và đồng đẳng (loluen, xylen) không phải do nguyên nhân nghề nghiệp.

9. Hướng dẫn giám định

Bảng tỷ lệ tổn thương cơ thể sử dụng cho cả nhiễm độc benzen và các chất đồng đẳng của benzen.

Tùy theo chẩn đoán xác định nhiễm độc benzen hay toluen hoặc xylen sẽ gây ra các tổn thương tương ứng.

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Giảm Bạch cầu

1.1.

Mức độ 1 (nhẹ)

11 - 15

1.2.

Mức độ 2 (vừa)

21 - 25

1.3.

Mức độ 3 (nặng)

31 - 35

1.4.

Mức độ 4 (rất nặng)

51 - 55

2

Giảm dòng hồng cầu (thiếu máu)

2.1.

Mức độ 1 (nhẹ)

11 - 15

2.2.

Mức độ 2 (vừa)

26 - 30

2.3.

Mức độ 3 (nặng)

41 - 45

2.4.

Mức độ 4 (rất nặng)

61 - 65

2.5.

Bệnh có biến chứng: tỷ lệ được cộng lùi với tỷ lệ biến chứng ở các cơ quan bộ phận tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

3.

Giảm Tiểu cầu

3.1.

Mức độ 1 (nhẹ)

11 - 15

3.2.

Mức độ 2 (vừa)

21 - 25

3.3.

Mức độ 3 (nặng)

31 - 35

3.4.

Mức độ 4 (rất nặng)

41 - 45

4.

Suy tủy

4.1.

Giảm một dòng tế bào máu: Áp dụng tỷ lệ tổn thương tương ứng tại các Mục 1, 2, 3.

4.2.

Giảm từ hai dòng trở lên: Tỷ lệ được tính bằng tổng tỷ lệ các tổn thương tương ứng tại các Mục 1, 2, 3 (cộng lùi).

5.

Bệnh tăng sản tế bào máu không ác tính

5.1.

Chưa có biến chứng

10 - 15

5.2.

Có biến chứng khác tương tự như tắc mạch, sỏi thận, gút, loét dạ dày hành tá tràng: Áp dụng tỷ lệ Mục 5.1 và cộng lùi với tỷ lệ biến chứng ở các cơ quan bộ phận liên quan được quy định tại bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu chưa được quy định khác tại Thông tư này.

6.

Bệnh bạch cầu cấp (Leucemie)

6.1.

Điều trị đạt lui bệnh hoàn toàn

61

6.2.

Điều trị không đạt lui bệnh hoàn toàn hoặc tái phát

71 - 75

6.3.

Không đáp ứng điều trị

91

7.

U lympho không Hogkin

7.1.

Giai đoạn I

61 - 65

7.2.

Giai đoạn II

71 - 75

7.3.

Giai đoạn III

81 - 85

7.4.

Giai đoạn IV (IVA hoặc IVB)

91

Bệnh U lympho không Hogkin gây biến chứng tại cơ quan, bộ phận khác thì áp dụng tỷ lệ giai đoạn tương ứng của bệnh và cộng lùi với tỷ lệ biến chứng được quy định tại bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

8.

Viêm gan mạn do nhiễm độc

8.1.

Viêm gan mạn ổn định

26 - 30

8.2.

Viêm gan mạn tiến triển

41 - 45

9.

Xơ gan

9.1.

Giai đoạn 0

31 - 35

9.2.

Giai đoạn 1 (có giãn tĩnh mạch thực quản độ I)

41 - 45

9.3.

Giai đoạn 2 (có giãn tĩnh mạch thực quản độ II)

61 - 65

9.4.

Giai đoạn 3 (có giãn tĩnh mạch thực quản độ III)

71 - 75

10.

Suy chức năng gan

10.1.

Suy chức năng gan nhẹ (chưa có triệu chứng lâm sàng, có biểu hiện trên kết quả sinh hóa tương đương Child-PughA)

21 - 25

10.2.

Suy chức năng gan vừa (có triệu chứng lâm sàng, có biểu hiện trên kết quả sinh hóa tương đương Child-PughB)

41 - 45

10.3.

Suy chức năng gan nặng (có triệu chứng lâm sàng, có biểu hiện trên kết quả sinh hóa tương đương Child-PughC)

61 - 65

11.

Các bệnh cầu thận, bệnh kẽ ống thận mạn tính tỷ lệ tổn thương cơ thể căn cứ theo các mức độ của bệnh thận mạn tính được quy định ở Mục 12

12.

Bệnh thận mạn tính

12.1.

Giai đoạn 1: tổn thương mức lọc cầu thận bình thường hoặc tăng (>90ml/1 phút)

21 - 25

12.2.

Giai đoạn 2: tổn thương mức lọc cầu thận giảm nhẹ ( 60-89ml/1 phút)

31 - 35

12.3.

Giai đoạn 3: tổn thương mức lọc cầu thận giảm mức độ trung bình (30- 59ml/1 phút)

41 - 45

12.4.

Giai đoạn 4: tổn thương mức lọc cầu thận giảm mức độ nghiêm trọng (15-29ml/1 phút)

61 - 65

12.5.

Giai đoạn 5: Ure máu cao mạn tính, bệnh thận giai đoạn cuối

12.5.1.

Không lọc máu

71 - 75

12.5.2.

Có lọc máu

91

13.

Bệnh não mạn tính do tiếp xúc với dung môi hữu cơ

13.1.

Điều trị ổn định

6 - 10

13.2.

Mức độ nhẹ

11 - 15

13.3.

Mức độ trung bình

21 - 25

13.4.

Mức độ nặng

31 - 35

14.

Hội chứng tiền đình

14.1.

Hội chứng tiền đình (dạng cơn) điều trị ổn định

6 - 10

14.2.

Hội chứng tiền đình điều trị không ổn định

14.2.1.

Mức độ nhẹ

21 - 25

14.2.2.

Mức độ vừa

41 - 45

14.2.3.

Mức độ nặng

61 - 65

14.2.4.

Mức độ rất nặng

81 - 85

15.

Nghe kém hai tai do nhiễm độc

15.1.

Nghe kém nhẹ hai tai

6 - 10

15.2.

Nghe kém nhẹ một tai, trung bình một tai

16 - 20

15.3.

Nghe kém nhẹ một tai, nặng một tai

21 - 25

15.4.

Nghe kém nhẹ một tai, quá nặng một tai

26 - 30

15.5.

Nghe kém trung bình hai tai

15.5.1.

Mức độ I

21 - 25

15.5.2.

Mức độ II

26 - 30

15.6.

Nghe kém trung bình một tai, nghe kém nặng một tai

31 - 35

15.7.

Nghe kém trung bình một tai, nghe kém rất nặng 1 tai

36 - 40

15.8.

Nghe kém nặng hai tai

15.8.1.

Mức độ I

41 - 45

15.8.2.

Mức độ II

46 - 50

15.9.

Nghe kém nặng một tai, nghe quá nặng một tai

51 - 55

15.10.

Nghe kém quá nặng hai tai

15.10.1.

Mức độ I

61 - 65

15.10.2.

Mức độ II

71

16.

Rối loạn nhịp tim

16.1.

Loạn nhịp ngoại tâm thu

16.1.1.

Độ I - II

11 - 15

16.1.2.

Độ III trở lên

16.1.2.1.

Điều trị nội khoa kết quả tương đối tốt (tái phát dưới bốn lần/năm)

21 - 25

16.1.2.2.

Điều trị nội khoa kết quả hạn chế hoặc không kết quả, phải can thiệp điều trị hỗ trợ (cấy máy tạo nhịp vĩnh viễn, đốt bằng năng lượng tần số radio,...)

46 - 50

16.2.

Nhịp nhanh xoang không rõ căn nguyên, tái phát thường xuyên, ảnh hưởng đến lao động, sinh hoạt

6 - 10

16.3.

Cơn nhịp nhanh kịch phát

16.3.1.

Điều trị kết quả tốt

11 - 15

16.3.2.

Tái phát nhiều lần, hết cơn không khó chịu, chưa có biến chứng (suy tim, tắc mạch,...)

31 - 35

16.4.

Rối loạn nhịp tim: rung nhĩ, cuồng động nhĩ, xoắn đính, nhịp nhanh thất...

16.4.1.

Điều trị kết quả tốt (bằng sốc điện, thuốc,....) hết các rối loạn (trên điện tim)

51 - 55

16.4.2.

Điều trị không kết quả: không hết các rối loạn nhịp trên điện tim

61 - 65

16.4.3.

Điều trị không kết quả, gây biến chứng (tắc mạch máu gây tổn thương một hoặc nhiều cơ quan do cục máu đông): Áp dụng tỷ lệ Mục 8.6.2 và cộng lùi với tỷ lệ biến chứng cơ quan bị tổn thương

17.

Tổn thương mắt

17.1.

Rối loạn sắc giác do nhiễm độc

16 - 20

17.2.

Sẹo giác mạc áp dụng tỷ lệ tổn thương cơ thể do giảm thị lực được quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH sau khi loại trừ tối đa giảm thị lực do các nguyên nhân khác và cộng lùi 10%.

18.

Các biến chứng (di chứng) khác do nhiễm Benzen và các chất đồng đẳng ở các cơ quan, bộ phận áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

PHỤ LỤC 10

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC THỦY NGÂN NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc thủy ngân nghề nghiệp là bệnh nhiễm độc do tiếp xúc với thủy ngân và hợp chất thủy ngân trong quá trình lao động.

2. Yếu tố gây bệnh

Thủy ngân và hợp chất thủy ngân trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Công nghiệp dệt, thuộc da, hóa chất và dược phẩm có sử dụng thủy ngân;

- Sản xuất, sử dụng hóa chất bảo vệ thực vật;

- Xử lý quặng, vàng, bạc,

- Thai khác, tách chiết thủy ngân,

- Chế tạo, bảo dưỡng và tiêu hủy các dụng cụ, thiết bị, vật liệu có chứa thủy ngân như: amangan, ắc quy, chấn lưu khí áp kế, nhiệt kế, phổ kế, bóng X-quang, đèn hơi thủy ngân, đèn điện tử nung sáng, gương, phích;

- Nghề, công việc khác có tiếp xúc với thủy ngân và hợp chất thủy ngân.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ thủy ngân vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành;

- Thủy ngân niệu >500 µg/g creatinin hoặc thủy ngân máu >18µg/dl.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với thủy ngân trong quá trình lao động;

- Nồng độ thủy ngân vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Thủy ngân niệu > 50 µg/g creatinin hoặc thủy ngân máu > 15 µg/L.

5. Thời gian tiếp xúc tối thiểu

- Nhiễm độc cấp tính: 2 giờ;

- Nhiễm độc mạn tính: 2 tháng.

6. Thời gian bảo đảm

6.1. Nhiễm độc cấp tính: 7 ngày;

6.2. Nhiễm độc mạn tính:

- Tổn thương da: 15 ngày;

- Tổn thương tiêu hóa, răng, miệng, viêm mũi: 1 tháng;

- Tổn thương thần kinh, thận: 1 năm.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Nhiễm độc cấp tính

Có thể có những triệu chứng sau:

- Hô hấp: Ho, khó thở, đau ngực, viêm phế quản, viêm tiểu phế quản, viêm phổi, phù phổi do hóa chất;

- Tiêu hóa: Có vị kim loại, tăng tiết nước bọt, viêm miệng và lợi, buồn nôn, nôn, đau bụng và tiêu chảy;

- Da: Ban, dát, viêm da;

- Viêm kết mạc;

- Thần kinh và tâm thần: Đau đầu, run rẩy, giật cơ và rung cơ cục bộ, ảo giác, trạng thái kích thích, rối loạn cảm xúc, hành vi bạo lực và xu hướng tự sát;

- Thận: Tổn thương ống thận, hoại tử ống thận, suy thận.

7.1.2. Nhiễm độc mạn tính

Có thể có các triệu chứng sau:

- Tiêu hóa: Có vị kim loại, tăng tiết nước bọt, buồn nôn, nôn, đau bụng và tiêu chảy, viền thủy ngân đen dọc theo bờ nướu lợi, răng lung lay hoặc rụng, hoại tử túi lợi, viêm dạ dày mạn tính, viêm dạ dày ruột;

- Tổn thương niêm mạc mũi: Ngứa, hắt hơi, xổ mùi, chảy máu cam, rối loạn khứu giác;

- Tâm thần kinh:

+ Run: mi mắt, da mặt, ngón tay, bàn tay khi nghỉ;

+ Rối loạn thăng bằng tiểu não;

+ Cảm xúc dễ thay đổi, sợ sệt, trạng thái kích thích, hưng phấn tâm thần và dễ cáu giận, lo âu, suy sụp tinh thần;

+ Suy giảm nhận thức: khó tập trung, giảm trí nhớ, tâm thần vận động chậm chạp và thiếu chính xác;

+ Thần kinh ngoại biên: Giảm hoặc mất cảm giác, giảm tốc độ dẫn truyền thần kinh vận động và cảm giác trên điện cơ;

+ Mất ngủ, mệt mỏi và đau đầu.

- Thận: Viêm cầu thận, ống thận, hội chứng thận hư, bệnh lý thận do kháng thể kháng màng đáy cầu thận;

- Da: Ban, dát, viêm da;

- Trong nhiễm độc alkyl-thủy ngân ảnh hưởng tới mắt (gây giảm thị lực, thay đổi màu mắt, thu hẹp thị trường kiểu đồng tâm), tai (giảm thính lực).

- Thai sản: mẹ mang thai tiếp xúc với thủy ngân, đặc biệt với thủy ngân hữu cơ trong 3 tháng; đầu thì trẻ sinh ra có thể bị chậm phát triển về trí tuệ và vận động.

7.2. Cận lâm sàng

- Nhiễm độc cấp tính: Thủy ngân trong máu > 18µg/dL hoặc thủy ngân niệu > 500 µg/g creatinine;

- Nhiễm độc mạn tính: Thủy ngân niệu > 35 µg/g creatinine.

8. Chẩn đoán phân biệt

Chẩn đoán phân biệt với nhiễm độc thủy ngân không phải do nguyên nhân nghề nghiệp.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Viêm lợi mạn tính

1.1.

Viêm Lợi mạn tính toàn bộ một hàm hoặc có từ 12 răng trở xuống bị viêm lợi mạn tính ở cả hai hàm

3 - 5

1.2.

Viêm lợi mạn tính toàn bộ hai hàm hoặc có trên 12 răng bị viêm lợi mạn tính ở cả hai hàm

6 - 10

2.

Viêm dạ dày - tá tràng

21 - 25

3.

Hội chứng ngoại tháp (thất điều tiểu não)

3.1.

Mức độ nhẹ

26 - 30

3.2.

Mức độ vừa

61 - 65

3.3.

Mức độ nặng

81 - 85

3.4.

Mức độ rất nặng

91 - 95

4.

Rối loạn tâm thần: Tùy theo tổn thương áp dụng tỷ lệ tổn thương tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

5.

Các bệnh cầu thận, bệnh kẽ, ống thận mạn tính tỷ lệ tổn thương cơ thể căn cứ theo các mức độ của bệnh thận mạn tính quy định ở Mục 6.

6.

Bệnh thận mạn tính

6.1.

Giai đoạn 1: tổn thương mức lọc cầu thận bình thường hoặc tăng (>90ml/1 phút)

21 - 25

6.2.

Giai đoạn 2: tổn thương mức lọc cầu thận giảm nhẹ ( 60-89ml/1 phút)

31 - 35

6.3.

Giai đoạn 3: tổn thương mức lọc cầu thận giảm mức độ trung bình (30- 59ml/1 phút)

41 - 45

6.4.

Giai đoạn 4: tổn thương mức lọc cầu thận giảm mức độ nghiêm trọng (15 29ml/1 phút)

61 - 65

6.5.

Giai đoạn 5: Ure máu cao mạn tính, bệnh thận giai đoạn cuối

6.5.1.

Không lọc máu

71 - 75

6.5.2.

Có lọc máu

91

7.

Hội chứng thận hư

7.1

Điều trị nội khoa ổn định

21 - 25

7.2

Tái phát từ hai lần trong một năm trở lên chưa có biến chứng

31 - 35

7.3

Có biến chứng: Tỷ lệ Mục 7.1; Mục 7.2 cộng lùi tỷ lệ biến chứng tổn thương các cơ quan, bộ phận tương ứng được quy định tại bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu không quy định khác tại thông tư này.

8.

Viêm mũi mạn tính

8.1.

Viêm mũi chưa có thoái hóa hoặc quá phát cuốn

1 - 3

8.2.

Viêm mũi có quá phát cuốn hoặc thoái hóa cuốn

8.2.1.

Còn đáp ứng với thuốc co mạch

6 - 10

8.2.2.

Lấp đường thở, đáp ứng kém với thuốc co mạch tại chỗ

11 - 15

8.2.3.

Lấp đường thở, không đáp ứng với thuốc co mạch tại chỗ

16 - 20

9.

Rối loạn khứu giác (giảm khứu giác)

9.1.

Rối loạn khứu giác 1 bên

6 - 10

9.2.

Rối loạn khứu giác 2 bên

16 - 20

10.

Mất khứu giác

10.1.

Mất khứu giác 1 bên

11 - 15

10.2.

Mất khứu giác 2 bên

21 - 25

11.

Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ

11.1

Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

11.1.1

Vùng mặt, cổ

11.1.1.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

11.1.1.2.

Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

11.1.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

11.1.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

11.1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

11.1.2.

Vùng lưng - ngực - bụng

11.1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

11.1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

11.1.2.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

11.1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

11.1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

11.1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

11.1.2.7

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

11.1.3.

Chi trên hoặc chi dưới một bên

11.1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

11.1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

11.1.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

11.1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

11.1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

11.2.

Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, da dày lichen hóa

11.2.1.

Vùng mặt, cổ

11.2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

11.2.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

11.2.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

11.2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

11.2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

11.2.2.

Vùng lưng, ngực, bụng

11.2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

11.2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

11.2.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

11 - 15

11.2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

11.2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

11.2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

11.2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

11.2.3.

Chi trên hoặc chi dưới một bên

11.2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

11.2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

11.2.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

11.2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

11.2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

11.3.

Tổn thương da dạng dày sừng, teo da, sân, nút, củ, cục, sùi

11.3.1.

Vùng mặt, cổ

11.3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

11.3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

11 - 15

11.3.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

16 - 20

11.3.1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

11.3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

11.3.2.

Vùng lưng, ngực, bụng

11.3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

11.3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

11.3.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

16 - 20

11.3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

11.3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

11.3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

11.3.3.

Chi trên hoặc chi dưới một bên

11.3.3.1

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

11.3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

11.3.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

16 - 20

11.3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

11.3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

- Nếu diện tích da bị tổn thương chiếm từ 20 % diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng thêm (cộng lùi) 10%.

- Nếu nhiều loại tổn thương da (trong Mục 11.1; 11.2; 11.3. nêu trên) trên cùng một vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất.

12.

Mắt

12.1.

Tổn thương thủy tinh thể: Áp dụng tỷ lệ tổn thương quy định tại Phụ lục 23 của Thông tư này

12.2.

Thị trường mắt thu hẹp

12.2.1.

Thị trường còn khoảng 30° xung quanh điểm cố định

12.2.1.1.

Một bên mắt

6 - 10

12.2.1.2.

Hai bên mắt

21 - 25

12.2.2.

Thị trường còn khoảng 10° xung quanh điểm cố định

12.2.2.1.

Một bên mắt

21 - 25

12.2.2.2.

Hai bên mắt

61 - 65

13.

Nghe kém hai tai do nhiễm độc

13.1.

Nghe kém nhẹ hai tai

6 - 10

13.2.

Nghe kém nhẹ một tai, trung bình một tai

16 - 20

13.3.

Nghe kém nhẹ một tai, nặng một tai

21 - 25

13.4.

Nghe kém nhẹ một tai, quá nặng một tai

26 - 30

13.5.

Nghe kém trung bình hai tai

13.5.1.

Mức độ I

21 - 25

13.5.2.

Mức độ II

26 - 30

13.6.

Nghe kém trung bình một tai, nghe kém nặng một tai

31 - 35

13.7.

Nghe kém trung bình một tai, nghe kém rất nặng 1 tai

36 - 40

13.8.

Nghe kém nặng hai tai

13.8.1.

Mức độ I

41 - 45

13.8.2.

Mức độ II

46 - 50

13.9.

Nghe kém nặng một tai, nghe quá nặng một tai

51 - 55

13.10.

Nghe kém quá nặng hai tai

13.10.1.

Mức độ I

61 - 65

13.10.2.

Mức độ II

71

14.

Tâm căn suy nhược

14.1.

Điều trị khỏi

0

14.2.

Điều trị ổn định

6 - 10

14.3.

Điều trị không ổn định

21 - 25

15.

Tổn thương thần kinh ngoại biên do nhiễm độc thủy ngân áp dụng tỷ lệ tổn thương tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

16.

Các biến chứng (di chứng) khác do nhiễm độc thủy ngân ở các cơ quan, bộ phận áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

PHỤ LỤC 11

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC MANGAN NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc mangan nghề nghiệp là bệnh nhiễm độc do tiếp xúc với mangan và hợp chất mangan trong quá trình lao động.

2. Yếu tố gây bệnh

Mangan và hợp chất mangan trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Khai thác quặng, tán, nghiền, sàng, đóng bao và trộn khô bioxyt mangan (MnO2)

- Sản xuất, sử dụng ắc quy khô, que hàn;

- Sản xuất dược phẩm, chế biến thức ăn chăn nuôi, phân bón

- Công nghiệp hóa học;

- Chế tạo thủy tinh, thuốc màu;

- Luyện thép;

- Nghề, công việc khác có tiếp xúc với mangan và hợp chất mangan.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ mangan vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn, tiêu chuẩn hiện hành.

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với mangan trong quá trình lao động;

- Nồng độ mangan vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Mangan niệu > 8 µg/L .

5. Thời gian tiếp xúc tối thiểu

- Nhiễm độc cấp tính: 2 phút;

- Nhiễm độc mạn tính: 2 tháng.

6. Thời gian bảo đảm

- Nhiễm độc cấp tính: 48 giờ

- Nhiễm độc mạn tính: 20 năm.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

- Kích thích niêm mạc, mắt, da khi tiếp xúc ở nồng độ cao;

- Kích thích, gây viêm đường hô hấp: ho, viêm phế quản, viêm phổi và giảm chức năng hô hấp.

7.1.2. Nhiễm độc mạn tính

Có thể có các triệu chứng sau:

- Thần kinh trung ương: Bệnh lý não là hội chứng Parkinson do nhiễm độc mangan với các biểu hiện tâm thần kinh. Triệu chứng sớm và kín đáo chủ yếu về vận động hoặc đôi khi giảm nhận thức;

Nhiễm độc mangan tiến triển qua các giai đoạn:

+ Giai đoạn I: khó chịu, suy nhược, chán ăn, nhức đầu, cảm xúc để thay đổi, vô cảm, giảm ham muốn tình dục, yếu cơ, ngủ lịm;

+ Giai đoạn II: Suy giảm trí nhớ, giảm khả năng phân tích, lo lắng, đôi khi có biểu hiện loạn thần như ảo giác;

+ Giai đoạn III: Giảm vận động dần dần, rối loạn cận ngôn (nói lắp), rối loạn trương lực cơ tứ chi đối xứng, dáng đi vụng về, ngượng ngập, tư thế không ổn định, liệt, cứng cơ, nét mặt kiểu mặt tượng, run tăng khi tập trung, rối loạn phối hợp vận động.

- Hô hấp: Tương tự như nhiễm độc cấp tính.

7.2. Cận lâm sàng

- Mangan máu > 36µg/L;

- Thử nghiệm trí nhớ ngắn hạn: giảm;

- Thử nghiệm run tay: tăng;

- Thử nghiệm thời gian phản xạ đơn giản thị vận động: kéo dài.

8. Chẩn đoán phân biệt

- Bệnh Parkinson;

- Nhiễm độc mangan không phải do nguyên nhân nghề nghiệp.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Bệnh Parkinson

1.1.

Mức độ nhẹ

26 - 30

1.2.

Mức độ vừa

61 - 65

1.3.

Mức độ nặng

81 - 85

1.4.

Mức độ rất nặng

91 - 95

2.

Bệnh viêm phế quản, viêm phổi mạn tính, chưa có rối loạn chức năng hô hấp

15

Ghi chú: Tổn thương tại Mục 2 nếu có biến chứng thì thì tỷ lệ tổn thương được cộng lùi với tỷ lệ tương ứng quy định ở Mục 3; Mục 4.

3

Rối loạn thông khí phổi

3.1.

Mức độ nhẹ

11 - 15

3.2.

Mức độ trung bình

16 - 20

3.3

Mức độ nặng

31 - 35

4

Tâm phế mạn

4.1

Mức độ 1

16 - 20

4.2

Mức độ 2

31 - 35

4.3

Mức độ 3

51 - 55

4.4

Mức độ 4

81

5.

Các biến chứng (di chứng) khác do nhiễm độc mangan ở các cơ quan, bộ phận áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu chưa được quy định khác tại thông tư này. Các bệnh cầu thận, bệnh kẽ ống thận mạn, bệnh thận mạn tính (nếu có) áp dụng tỷ lệ tổn thương cơ thể quy định tại Mục 9, Phụ lục 9 của Thông tư này

PHỤ LỤC 12

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC TRINITROTOLUEN NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc trinitrotoluene (TNT) nghề nghiệp là bệnh nhiễm độc do tiếp xúc với trinitrotoluen trong quá trình lao động.

2. Yếu tố gây bệnh

TNT trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Sản xuất, bảo quản, vận chuyển, sử dụng và tái thu hồi thuốc nổ TNT;

- Sản xuất, bảo quản, vận chuyển, sử dụng, sửa chữa, thu hồi và tiêu hủy các loại vật liệu nổ có thành phần TNT;

- Phòng thí nghiệm có sử dụng TNT;

- Nghề, công việc khác có tiếp xúc với TNT.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ TNT trong môi trường lao động vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với TNT trong môi trường lao động, đặc biệt tiếp xúc qua da;

- Nồng độ TNT trong môi trường lao động vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Sản phẩm chuyển hóa của TNT trong nước tiểu hoặc TNT trong máu.

5. Thời gian tiếp xúc tối thiểu

- Nhiễm độc cấp tính: 2 phút;

- Nhiễm độc mạn tính: 2 tháng.

6. Thời gian bảo đảm

- Nhiễm độc cấp tính: 7 ngày;

- Nhiễm độc mạn tính: 6 tháng

7. Chẩn đoán

7.1. Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

- Tăng MetHb:

MetHb máu
(%)

Biểu hiện lâm sàng

15-<30

Xanh tím, máu có màu cà phê.

30-<50

Khó thở; đau đầu; chóng mặt; mệt mỏi; ngất xỉu;

50-70

Thở nhanh nông; rối loạn nhịp tim; co giật; ức chế thần kinh trung ương; nhiễm toan chuyển hóa; hôn mê.

> 70

Tử vong.

- Viêm gan nhiễm độc cấp tính;

- Tan máu cấp tính;

- Kích ứng niêm mạc mắt, mũi và họng.

7.2. Nhiễm độc mạn tính

Có thể có các triệu chứng sau:

- Viêm da tiếp xúc: ban sần, nề, tróc vảy, da có thể có màu vàng (tay, chân);

- Tổn thương gan: Viêm gan mạn tính, suy tế bào gan, xơ gan;

- Tổn thương máu và cơ quan tạo máu: Thiếu máu, suy tủy (một dòng, hai dòng hoặc cả ba dòng tế bào máu);

- Tổn thương thị giác: Đục thủy tinh thể chu biên (từ vỏ vào trung tâm, dạng hình cung không đồng đều);

- Tổn thương cơ quan sinh dục: Giảm chức năng sinh dục nam;

- MetHb máu: Từ trên 1,5 % đến dưới 15%.

8. Chẩn đoán phân biệt

Nhiễm độc TNT không phải do nguyên nhân nghề nghiệp.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ(%)

1.

Thiếu máu

1.1.

Mức độ 1 (nhẹ)

11 - 15

1.2.

Mức độ 2 (vừa)

26 - 30

1.3.

Mức độ 3 (nặng)

41 - 45

1.4.

Mức độ 4 (rất nặng)

61 - 65

1.5.

Bệnh có biến chứng: tỷ lệ được cộng lùi với tỷ lệ biến chứng ở các cơ quan bộ phận tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

2.

Suy tủy

2.1.

Giảm Hồng cầu: Tỷ lệ được tính như tỷ lệ của mức độ thiếu máu được quy định tại Mục 1.

2.2.

Giảm Bạch cầu

2.2.1.

Mức độ 1 (nhẹ)

11 - 15

2.2.2.

Mức độ 2 (vừa)

21 - 25

2.2.3.

Mức độ 3 (nặng)

31 - 35

2.2.4.

Mức độ 4 (rất nặng)

51 - 55

2.3.

Giảm Tiểu cầu

2.3.1.

Mức độ 1 (nhẹ)

11 - 15

2.3.2.

Mức độ 2 (vừa)

21 - 25

2.3.3.

Mức độ 3 (nặng)

31 - 35

2.3.4.

Mức độ 4 (rất nặng)

41 - 45

2.4.

Suy tủy

- Giảm từ 1 dòng: tỷ lệ được tính bằng tỷ lệ mục tổn thương một dòng Mục 2.1; Mục 2.2; Mục 2.3

- Giảm từ 2 dòng trở lên: tỷ lộ được tính bảng tỷ lệ mục tổn thương một dòng cộng lùi với tỷ lệ giảm các dòng khác tương ứng.

3.

Viêm gan mạn

3.1.

Viêm gan mạn ổn định

26 - 30

3.2.

Viêm gan mạn tiến triển

41 - 45

4.

Suy chức năng gan

4.1.

Suy chức năng gan nhẹ (chưa có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-Pugh A)

21 - 25

4.2.

Suy chức năng gan vừa (có triệu chứng làm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-Pugh B)

41 - 45

4.3

Suy chức năng gan nặng (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-PughC)

61 - 65

5

Xơ gan

5.1.

Giai đoạn 0

31 - 35

5.2.

Giai đoạn 1 (có giãn tĩnh mạch thực quản độ I)

41 - 45

5.3.

Giai đoạn 2 (có giãn tĩnh mạch thực quản độ II)

61 - 65

5.4.

Giai đoạn 3 (có giãn tĩnh mạch thực quản độ III)

71 - 75

6.

Tổn thương thủy tinh thể: Áp dụng tỷ lệ quy định tại Phụ lục 23 của Thông tư này

7.

Suy giảm chức năng sinh dục nam

7.1.

Liệt dương không hoàn toàn

21 - 25

7.2.

Liệt dương hoàn toàn

31 - 35

8

Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ

8.1.

Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

8.1.1.

Vùng mặt, cổ

8.1.1.1

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

8.1.1.2.

Diện tích từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

8.1.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

5 - 9

8.1.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

8.1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

8.1.2.

Vùng lưng - ngực - bụng

8.1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

8.1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

8.1.2.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

8.1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

8.1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

8.1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

8.1.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

8.1.3.

Chi trên hoặc chi dưới một bên

8.1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

8.1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

8.1.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

8.1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

8.1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

8.2.

Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, da dày lichen hóa

8.2.1.

Vùng mặt, cổ

8.2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

8.2.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

8.2.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

8.2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

8.2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

8.2.2.

Vùng lưng, ngực, bụng

8.2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

8.22.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

8.2.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

11 - 15

8.2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

B.2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

8.2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

8.2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

8.2.3.

Chi trên hoặc chi dưới một bên

8.2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

8.13.2,

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

8.2.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

8.2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

8.2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

8.3.

Tổn thương da dạng dày sừng, teo da, sần, nút, củ, cục, sùi

8.3.1.

Vùng mặt, cổ

8.3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

8.3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

8.3.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

16 - 20

8.3.1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

8.3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

8.3.2.

Vùng lưng, ngực, bụng

8.3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

8.3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

8.3.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

16 - 20

8.3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

8.3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

83.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

8.3.3.

Chi trên hoặc chi dưới một bên

8.3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

8.3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

8.3.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

16 - 20

8.3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

8.3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

- Nếu diện tích da bị tổn thương chiếm từ 20 % diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng thêm (cộng lùi) 10%.

- Nếu nhiều loại tổn thương da (trong Mục 8.1; 8.2; 8.3 nêu trên) trên cùng một vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất.

9.

Biến chứng (di chứng) khác ở các cơ quan, bộ phận do nhiễm độc TNT được áp dụng tỷ lệ tổn thương tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH. Các bệnh cầu thận, bệnh kẽ ống thận mạn, bệnh thận mạn tính (nếu có) áp dụng tỷ lệ tổn thương cơ thể quy định tại Mục 9, Phụ lục 9 của Thông tư này

PHỤ LỤC 13

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC ASEN NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc asen nghề nghiệp là bệnh nhiễm độc do tiếp xúc với asen và hợp chất asen trong quá trình lao động.

2. Yếu tố gây bệnh

Asen và hợp chất asen trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

Khai thác quặng và luyện kim màu;

- Sản xuất, sử dụng hóa chất bảo vệ thực vật có asen;

- Sử dụng các hợp chất asen trong xử lý da, sản xuất thủy tinh, điện tử, bảo quản gỗ, công nghệ quang học;

- Nghề/công việc khác có tiếp xúc với asen và hợp chất asen.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ asen vượt quá giới hạn tiếp xúc ngăn cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với asen trong quá trình lao động;

- Nồng độ asen vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Asen máu > 10 µg/dL.

5. Thời gian tiếp xúc tối thiểu

- Nhiễm độc cấp tính: 30 phút

- Nhiễm độc mạn tính:

+ Các tổn thương không phải ung thư: 6 tháng;

+ Các loại ung thư do asen: 1 năm.

6. Thời gian bảo đảm

- Nhiễm độc asen cấp tính:

+ Thủng vách ngăn mũi, tổn thương thận: 1 tháng;

+ Các tổn thương cấp tính khác: 7 ngày.

- Nhiễm độc asen mạn tính:

+ Tổn thương thần kinh, mạch máu, da: 1 năm;

+ Các loại ung thư do asen: 40 năm.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

- Tiêu hóa: đau bụng, nôn, tiêu chảy, xuất huyết tiêu hóa, viêm gan nhiễm độc, viêm tụy cấp;

- Tuần hoàn: huyết áp giảm, suy tuần hoàn do mất nước;

- Hô hấp: viêm mũi, loét thủng vách ngăn mũi, co thắt phế quản, phù phổi, suy hô hấp cấp;

- Thận: thiểu niệu, vô niệu, hoại tử ống thận cấp, đái huyết sắc tố, tăng urê máu;

- Thần kinh trung ương: bệnh lý não, co giật, hôn mê;

- Huyết học: tan máu cấp.

7.1.2. Nhiễm độc mạn tính

Có thể có một trong các biểu hiện sau:

- Tổn thương da: Dày sừng (đặc biệt lòng bàn tay, lòng bàn chân), rối loạn sắc tố da (chủ yếu ở tay, ngực, bụng);

- Thần kinh ngoại vi: giảm dẫn truyền, viêm đa dây thần kinh, tê tay, chân (tê buốt hoặc cảm giác kiến cắn), chuột rút; teo cơ, liệt chi dưới hoặc liệt cả chi trên;

- Thần kinh trung ương: thất điều, bệnh não khi tiếp xúc liều cao;

- Tuần hoàn ngoại vi: tắc mạch đầu chi tiến triển từ đau, tê buốt đầu ngón tay, ngón chân đến loạn dưỡng, hoại tử khô ngón chân, ngón tay điển hình là bệnh bàn chân đen; hội chứng Raynaud;

- Huyết học: thiếu máu, giảm tế bào máu;

- Ung thư: da, phổi, gan, xương sàng, bàng quang;

- Rụng tóc nhiều, rối loạn tiêu hóa, viêm gan, tăng huyết áp, viêm thận và các ảnh hưởng về thai sản (sảy thai, đẻ non, dị tật bẩm sinh).

7.2. Cận lâm sàng

Đối với nhiễm độc mạn tính: Asen niệu > 80 µg/L hoặc asen tóc > 0,8µg/g.

8. Chẩn đoán phân biệt

Chẩn đoán cần phân biệt với nhiễm độc asen không phải do nguyên nhân nghề nghiệp.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Dày sừng lòng bàn tay, bàn chân

1.1.

Điều trị nhưng tái phát từ một đến ba lần trong một năm

11 - 15

1.2.

Điều trị nhưng tái phát trên ba lần trong một năm

16 - 20

1.3.

Điều trị không kết quả bệnh diễn biến liên tục

26 - 30

2.

Tổn thương thay đổi màu sắc da (rối loạn sắc tố, sạm da)

2.1.

Vùng mặt, cổ

2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

2.1.2.

Diện tích tổn thương từ 0,5 % đến dưới 1 % diện tích cơ thể

3 - 4

2.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

2.2.

Vùng lưng - ngực - bụng

2.2.1.

Diện tích tổn thương dưới 0,5 % diện tích cơ thể

1 - 2

2.2.2.

Diện tích tổn thương từ 0,5 % đến dưới 1% diện tích cơ thể

3 - 4

2.2.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

2.3.

Chi trên hoặc chi dưới một bên

2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

2.3.2.

Diện tích tổn thương từ 0,5 % đến dưới 1 % diện tích cơ thể

3 - 4

2.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5- 9

2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

Ghi chú:

Nếu diện tích da bị tổn thương chiếm từ 20 % diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng thêm (cộng lùi) 10%.

3.

Rụng tóc

3.1.

Rụng tóc không sẹo

3.1.1.

Tóc rụng lan tỏa làm cho tóc mỏng và thưa đi

16 - 20

3.1.2.

Tóc rụng thành đám

3.1.2.1.

Số lượng nhỏ hơn 5 đám, đường kính dưới 5 cm

6 - 10

3.1.2.2.

Số lượng bằng hoặc lớn hơn 5 đám, đường kính bằng hoặc lớn hơn 5cm

11 - 15

3.1.2.3.

Diện tích trên 50% da đầu, tóc không mọc lại được phải mang tóc giả

26 - 30

3.1.2.4.

Rụng tóc toàn bộ (Rụng tóc và rụng lông mày, lông mi, lông sinh dục, lông tay, lông chân)

46 - 50

3.2.

Rụng tóc có sẹo (kèm theo tổn thương da đầu)

3.2.1.

Rụng tóc lan tỏa nhỏ hơn hoặc bằng 50% diện tích da đầu hoặc rụng tóc thành từng đám đường kính dưới 5cm tóc thưa dễ gẫy, đổi màu, sợi tóc biến dạng kèm theo dày sừng nang lông da đầu khô, xù xì thô ráp hoặc sẹo xơ, teo.

26 - 30

3.2.2.

Rụng tóc lan tỏa trên 50% diện tích da đầu hoặc rụng tóc thành từng đám đường kính bằng hoặc lớn hơn 5cm da đầu khô xù xì thô ráp hoặc xơ, teo phải mang tóc giả

31 - 35

4.

Viêm loét mũi

4.1.

Viêm loét mũi chưa gây biến chứng thủng vách ngăn

5 - 9

4.2.

Thủng vách ngăn mũi

11 - 15

5.

Hội chứng Raynaud

5.1.

Ảnh hưởng ít đến sinh hoạt: chỉ có rối loạn cơ năng (đau cách hồi), chưa có rối loạn dinh dưỡng

21 - 25

5.2

Ảnh hưởng nhiều đến sinh hoạt, điều trị ổn định: có rối loạn dinh dưỡng hoặc biến chứng nhẹ (đau thường xuyên)

31 - 35

5.3.

Ảnh hưởng rất nhiều đến sinh hoạt hoặc điều trị không có kết quả

41 - 45

6.

Viêm kết mạc, viêm bờ mi mắt

1 - 3

7.

Liệt do viêm đa dây thần kinh

7.1.

Liệt hai tay hoặc hai chân

7.1.1.

Mức độ nhẹ

36 - 40

7.1.2.

Mức độ vừa

61 - 65

7.1.3.

Mức độ nặng

76 - 80

7.1.4.

Liệt hoàn toàn

86 - 90

7.2.

Liệt một tay hoặc một chân

7.2.1.

Mức độ nhẹ

21 - 25

7.2.2.

Mức độ vừa

36 - 40

7.2.3.

Mức độ nặng

51 - 55

7.2.4.

Liệt hoàn toàn

61 - 65

8.

Hội chứng ngoại tháp (thất điều tiểu não)

8.1.

Mức độ nhẹ

26 - 30

8.2.

Mức độ vừa

61 - 65

8.3.

Mức độ nặng

81 - 85

8.4.

Mức độ rất nặng

91 - 95

9.

Viêm gan mạn do nhiễm độc

9.1.

Viêm gan mạn ổn định

26 - 30

9.2.

Viêm gan mạn tiến triển

41 - 45

10.

Suy chức năng gan

10.1.

Suy chức năng gan nhẹ (chưa có triệu chứng lâm sàng, có biểu hiện trên kết quả sinh hóa tương đương Child-PughA)

21 - 25

10.2.

Suy chức năng gan vừa (có triệu chứng lâm sàng, có biểu hiện trên kết quả sinh hóa tương đương Child-PughB)

41 - 45

10.3.

Suy chức năng gan nặng (có triệu chứng lâm sàng, có biểu hiện trên kết quả sinh hóa tương đương Child-PughC)

61 - 65

11.

Xơ gan

11.1.

Giai đoạn 0

31 - 35

11.2.

Giai đoạn 1 (có giãn tĩnh mạch thực quản độ I)

41 - 45

11.3.

Giai đoạn 2 (có giãn tĩnh mạch thực quản độ II)

61 - 65

11.4.

Giai đoạn 3 (có giãn tĩnh mạch thực quản độ III)

71 - 75

12.

Tổn thương thận do nhiễm độc Mangan: tỷ lệ tổn thương cơ thể căn cứ theo các mức độ của bệnh thận mạn tính được quy định tại Mục 13

13.

Bệnh thân man tính

13.1.

Giai đoạn 1: tổn thương mức lọc cầu thận bình thường hoặc tăng (>90ml/1 phút)

21 - 25

13.2.

Giai đoạn 2: tổn thương mức lọc cầu thận giảm nhẹ ( 60-89ml/1 phút)

31 - 35

13.3.

Giai đoạn 3: tổn thương mức lọc cầu thận giảm mức độ trung bình (30- 59ml/1 phút)

41 - 45

13.4.

Giai đoạn 4: tổn thương mức lọc cầu thận giảm mức độ nghiêm trọng (15-29ml/1 phút)

61 - 65

13.5.

Giai đoạn 5: Ure máu cao mạn tính, bệnh thận giai đoạn cuối

13.5.1.

Không lọc máu

71 - 75

13.5.2.

Có lọc máu

91

14.

Thiếu máu

14.1.

Mức độ 1 (nhẹ)

11 - 15

14.2.

Mức độ 2 (vừa)

26 - 30

14.3.

Mức độ 3 (nặng)

41 - 45

14.4.

Mức độ 4 (rất nặng)

61 - 65

14.5.

Bệnh có biến chứng: tỷ lệ được cộng lùi với tỷ lệ biến chứng ở các cơ quan bộ phận tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

15.

Tăng huyết áp

15.1.

Giai đoạn 1

21 - 25

15.2.

Giai đoạn 2

41 - 45

15.3.

Giai đoạn 3: Áp dụng Mục 15.2 và cộng lùi với tỷ lệ tổn thương cơ quan do tăng huyết áp gây nên (áp dụng theo các tổn thương tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu chưa được quy định khác tại thông tư này)

16.

Ung thư da

16.1.

Điều trị hoặc đã phẫu thuật hiện tại ổn định.

41 - 45

16.2.

Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

16.3.

Đã di căn: Tùy tổn thương áp dụng Mục 16.1 hoặc 16.2 cộng lùi tỷ lệ cơ quan bộ phận bị di căn được tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu không quy định khác tại Thông tư này.

17.

Ung thư phổi

17.1.

Chưa phẫu thuật

17.1.1.

Chưa di căn, không rối loạn thông khí phổi

61 - 65

17.1.2.

Chưa di căn, có rối loạn thông khí phổi

71 - 75

17.1.3.

Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi hoặc tâm phế mạn.

81 - 85

17.1.4.

Đã di căn đến cơ quan, bộ phận khác hoặc có biến chứng, áp dụng tỷ lệ Mục 17.1.3 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn hoặc biến chứng.

17.2.

Điều trị phẫu thuật:

17.2.1.

Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng)

61 - 65

17.2.2.

Kết quả không tốt

81 - 85

18.

Ung thư gan

18.1.

Ung thư gan chưa phẫu thuật

71

18.2

Ung thư gan đã di căn

81

18.3.

Ung thư gan đã phẫu thuật cắt gan: áp dụng tỷ lệ tương ứng ở Mục 17.4 cộng lùi tỷ lệ 61%

18.4.

Phẫu thuật cắt gan

18.4.1.

Cắt bỏ một phân thùy gan phải hoặc phân thùy IV

46 - 50

18.4.2.

Cắt bỏ gan trái hoặc gan phải

61

18.4.3.

Cắt bỏ gan phải có rối loạn chức năng gan

71

19.

Ung thư xương sàng

19.1.

Giai đoạn 1

51 - 55

19.2.

Giai đoạn 2

61 - 65

19.3.

Giai đoạn 3

71 - 75

19.4.

Giai đoạn 4

81

20.

Ung thư bàng quang

20.1.

Chưa phẫu thuật

61

20.2.

Phẫu thuật

20.2.1.

Phẫu thuật cắt bán phần bàng quang

71

20.2.2.

Phẫu thuật cắt bỏ toàn phần bàng quang và chuyển lưu nước tiểu

81

20.2.3.

Phẫu thuật cắt bỏ toàn phần bàng quang và chuyển lưu nước tiểu, có di căn: Tỷ lệ Mục 20.2.2 cộng lùi tỷ lệ ung thư cơ quan bị di căn

21.

Các biến chứng (di chứng) khác do nhiễm độc Asen ở các cơ quan, bộ phận áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

PHỤ LỤC 14

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC HÓA CHẤT BẢO VỆ THỰC VẬT NGHỀ NGHIỆP (NHÓM PHỐT PHO HỮU CƠ VÀ CACBAMAT)
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc hóa chất bảo vệ thực vật (HCBVTV) nghề nghiệp là bệnh nhiễm độc do tiếp xúc với HCBVTV trong quá trình lao động.

2. Yếu tố gây bệnh

HCBVTV nhóm phốt pho hữu cơ và cacbamat trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Sản xuất, sang chai, đóng gói, bảo quản, vận chuyển, lưu kho, kinh doanh HCB VTV nhóm phốt pho hữu cơ và cacbamat;

- Sử dụng HCBVTV nhóm phốt pho hữu cơ và cacbamat trong sản xuất, bảo quản sản phẩm nông lâm nghiệp;

- Nghề, công việc khác có tiếp xúc với HCBVTV nhóm phốt pho hữu cơ và cacbamat.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ HCBVTV nhóm phốt pho hữu cơ và cacbamat vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với HCBVTV nhóm phốt pho hữu cơ và cacbamat trong quá trình lao động;

- Nồng độ HCBVTV nhóm phốt pho hữu cơ và cacbamat vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Hoạt tính men Cholinesterase (AChE) huyết tương giảm trên 30% so với hoạt tính AChE huyết tương trước khi tiếp xúc hoặc hàng số sinh học ở người bình thường.

5. Thời gian tiếp xúc tối thiểu

- Nhiễm độc cấp tính: 2 phút;

- Nhiễm độc mạn tính: 2 tuần.

6. Thời gian bảo đảm

- Nhiễm độc cấp tính: 3 ngày;

- Nhiễm độc mạn tính: 1 tháng.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

- Hội chứng Muscarin: da tái lạnh, đồng tử co nhỏ, đau bụng, buồn nôn, nôn, tiêu chảy, tăng tiết và co thắt phế quản biểu hiện bằng cảm giác khó thở, chẹn ngực, khám thấy ran ẩm, ran ngáy, ran rít ở phổi, suy hô hấp, phù phổi, nhịp tim chậm;

- Hội chứng Nicotin: máy cơ tự nhiên, hoặc sau gõ các cơ Delta, cơ ngực, cơ bắp chân; co cứng hoặc liệt cơ, phản xạ gân xương tăng nhạy;

- Biểu hiện thần kinh trung ương: rối loạn ý thức, co giật, hôn mê.

7.1.2. Nhiễm độc mạn tính

Có thể có một trong các biểu hiện sau:

- Thần kinh ngoại vi: rối loạn cảm giác, vận động, có thể liệt nhẹ;

- Thần kinh hành vi: giảm phối hợp vận động tinh tế, phản ứng chậm;

- Rung giật nhãn cầu, rung máy cơ cục bộ;

- Tâm căn suy nhược: Nhức đầu, choáng váng; mệt mỏi; ngủ kém; ăn không ngon; thờ ơ, giảm trí nhớ, cáu gắt;

- Bệnh lý não mạn tính: (do nhiễm độc dung môi hữu cơ trong đó bao gồm cả phospho hữu cơ):

+ Mức độ nhẹ (hồi phục khi ngừng tiếp xúc): Hội chứng rối loạn cảm xúc do tiếp xúc với dung môi hữu cơ: trầm cảm, dễ cáu giận, giảm sự tập trung chú ý;

+ Mức độ trung bình: Mệt mỏi, tâm trạng bất an, giảm trí nhớ, giảm tập trung, suy giảm chức năng tâm thần vận động (tốc độ xử lý thông tin, khéo léo);

+ Mức độ nặng (không hồi phục): Mất năng lực trí tuệ nghiêm trọng ảnh hưởng tới hoạt động xã hội hoặc kỹ năng công việc.

- Rối loạn thần kinh thực vật: tăng tiết mồ hôi tay, chân;

- Biểu hiện da: sẩn ngứa, chàm.

7.2. Cận lâm sàng

Hoạt tính men AChE hồng cầu giảm trên 50% so với hoạt tính AChE hồng cầu trước khi tiếp xúc hoặc hằng số sinh học ở người bình thường.

8. Chẩn đoán phân biệt

- Nhiễm độc HCBVTV không phải do nguyên nhân nghề nghiệp.

- Các tổn thương như mô tả tại mục 7 không phải do nhiễm độc HCBVTV, đặc biệt viêm thần kinh ngoại biên của bệnh tiểu đường type 2.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Tâm căn suy nhược

1.1.

Điều trị khỏi

0

1.2.

Điều trị ổn định

6 - 10

1.3.

Điều trị không ổn định

21 - 25

2.

Rối loạn thần kinh thực vật (ra mồ hôi chân, tay)

2.1.

Ra mồ hôi chân, tay ẩm ướt thường xuyên

6 - 10

2.2.

Ra mồ hôi chân, tay chày thành giọt không thường xuyên

16 - 20

2.3.

Ra mồ hôi chân, tay chảy thành giọt thường xuyên

26 - 30

2.4.

Rối loạn thần kinh thực vật đã điều trị can thiệp

2.4.1.

Kết quả tốt

1 - 3

2.4.2.

Kết quả không tốt: tỷ lệ được tính bằng tỷ lệ ở mục 2.4.1 cộng lùi với tỷ lệ 2.1 hoặc 2.2 hoặc 2.3.

3

Bệnh não mạn tính do tiếp xúc phospho hữu cơ

3.1.

Điều trị ổn định

6 - 10

3.2.

Mức độ nhẹ

11 - 15

3.3.

Mức độ trung bình

21 - 25

3.4.

Mức độ nặng

31 - 35

4.

Rung giật nhãn cầu

4.1.

Rung giật ở một mắt

6 - 10

4.2.

Rung giật cả hai mắt

11 - 15

4.3.

Bệnh gây giảm thị lực: tỷ lệ được cộng lùi tỷ lệ giảm thị lực tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH sau khi đã loại trừ tối đa giảm thị lực do các nguyên nhân khác gây nên.

5.

Rung cơ cục bộ

5.1.

Chưa gây suy giảm chức năng

6 - 10

5.2.

Gây suy giảm chức năng: Tỷ lệ áp dụng theo suy giảm chức năng tương ứng của bộ phận đó được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

6.

Tổn thương liệt

6.1.

Liệt hai tay hoặc hai chân

6.1.1.

Mức độ nhẹ

36 - 40

6.1.2.

Mức độ vừa

61 - 65

6.1.3.

Mức độ nặng

76 - 80

6.1.4.

Liệt hoàn toàn

86 - 90

6.2.

Liệt một tay hoặc một chân

6.2.1.

Mức độ nhẹ

21 - 25

6.2.2.

Mức độ vừa

36 - 40

6.2.3.

Mức độ nặng

51 - 55

6.2.4.

Liệt hoàn toàn

61 - 65

7.

Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ

7.1.

Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

7.1.1.

Vùng mặt, cổ

7.1.1.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

7.1.1.2.

Diện tích từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

7.1.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

7.1.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

7.1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

7.1.2.

Vùng lưng - ngực - bụng

7.1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

7.1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

7.1.2.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

7.1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

7.1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

7.1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

7.1.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

7.1.3.

Chi trên hoặc chi dưới một bên

7.1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

7.1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

7.1.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

7.1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

7.1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

7.2.

Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, da dày lichen hóa

7.2.1.

Vùng mặt, cổ

7.2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

7.2.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

7.2.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

11 - 15

7.2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

7.2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

7.2.2.

Vùng lưng, ngực, bụng

7.2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

7.2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

7.2.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

11 - 15

7.2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

7.2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

7.2.2.6.

Diện tích tổn thương lừ 18% đến 27% diện tích cơ thể

26 - 30

7.2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

7.2.3.

Chi trên hoặc chi dưới một bên

7.2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

7.2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

7.2.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

7.2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

7.2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

7.3.

Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

7.3.1.

Vùng mặt, cổ

7.3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

7.3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

7.3.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

16 - 20

7.3.1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

7.3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

7.3.2.

Vùng lưng, ngực, bụng

7.3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

7.3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

5 - 9

7.3.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

16 - 20

7.3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

7.3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

7.3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

7.3.3.

Chi trên hoặc chi dưới một bên

7.3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

7.3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

11 - 15

7.3.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

16 - 20

7.3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

7.3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

Ghi chú:

- Nếu diện tích da bị tổn thương chiếm từ 20 % diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng thêm (cộng lùi) 10%.

- Nếu nhiều loại tổn thương da (trong Mục 7.1; 7.2; 7.3 nêu trên) trên cùng một vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất.

8.

Các biến chứng (di chứng) khác do nhiễm độc HCBVTV ở các cơ quan, bộ phận áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLDTBXH. Các bệnh cầu thận, bệnh kẽ ống thận mạn, bệnh thận mạn tính (nếu có) áp dụng tỷ lệ tổn thương cơ thể quy định tại Mục 9, Phụ lục 9 của Thông tư này

PHỤ LỤC 15

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC NICOTIN NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc nicotin nghề nghiệp là bệnh nhiễm độc do tiếp xúc với nicotin trong quá trình lao động.

2. Yếu tố gây bệnh

Nicotin trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Thu hoạch, sơ chế, đóng kiện, vận chuyển, lưu kho thuốc lá, thuốc lào;

- Sản xuất thuốc lá như Sấy, sàng, tẩm nguyên liệu, thái sợi, cuốn điếu, đóng bao;

- Sản xuất, sử dụng hóa chất bảo vệ thực vật có sử dụng nguyên liệu là nicotin;

- Các nghề, công việc khác có tiếp xúc với nicotin.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ nicotin vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với nicotin trong quá trình lao động;

- Nồng độ nicotin vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Nicotin niệu > 0,3 mg/L đối với người không hút thuốc và > 1,2 mg/L đối với người hút thuốc lá (lấy mẫu ngay sau ca làm việc).

5. Thời gian tiếp xúc tối thiểu

Không quy định.

6. Thời gian bảo đảm

- Nhiễm độc cấp tính: không quy định;

- Nhiễm độc mãn tính: 12 tháng.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

- Chóng mặt, nhức đầu dữ dội, mặt xanh tái.

- Buồn nôn, nôn, đau bụng, tiêu chảy.

- Ứa nước bọt, vã mồ hôi lạnh.

- Tim đập nhanh, huyết áp tăng, đau vùng tim.

- Rối loạn thị giác, thính giác.

- Rung mi mắt, run tay, chuột rút.

7.1.2. Nhiễm độc mạn tính

Có thể có các triệu chứng sau:

- Tâm căn suy nhược;

- Viêm kết mạc mắt, chảy nước mắt, nhức mắt, giảm thị lực;

- Viêm da mạn tính dị ứng;

- Tim mạch: Hạ huyết áp, tăng huyết áp, loạn nhịp ngoại tâm thu, nhịp chậm, tổn thương động mạch vành;

- Tiêu hóa: buồn nôn, ăn không ngon miệng, khó tiêu, tiêu chảy, ợ chua, đau thượng vị;

- Hô hấp: viêm phế quản mạn tính, rối loạn thông khí phổi.

7.2. Cận lâm sàng

- Nicotin niệu > 0,3 mg/L đối với người không hút thuốc và nicotin niệu > 1,2 mg/L đối với người hút thuốc (lấy mẫu ngay sau ca làm việc);

- Hoặc cotinin niệu > 0,5 mg/L đối với người không hút thuốc và > 1,2mg/L đối với người hút thuốc (lấy mẫu 24 giờ trong tuần làm việc).

8. Chẩn đoán phân biệt

Chẩn đoán phân biệt nhiễm độc nicotin không phải do nguyên nhân nghề nghiệp.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Viêm kết mạc mạn tính

1 - 3

2.

Viêm da mạn tính do dị ứng

2.1.

Tổn thương dạng dát thay đổi mầu sắc da

2.1.1.

Vùng mặt, cổ

2.1.1.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

2.1.1.2.

Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.1.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

5 - 9

2.1.1.4.

Diện tích tổn thương từ 1.5% đến 3% diện tích cơ thể

11 - 15

2.1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

2.1.2.

Vùng lưng - ngực - bụng

2.1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

2.1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.1.2.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

2.1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

2.1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

2.1.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

2.1.3.

Chi trên hoặc chi dưới một bên

2.1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

2.1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

2.1.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

2.1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

2.2.

Tổn thương da dạng vảy da (khô hoặc mỡ), vảy tiết, mụn nước

2.2.1.

Vùng mặt, cổ

2.2.1.1.

Tổn thương da dưới 0,5% diện tích cơ thể

1 - 3

2.2.1.2.

Tổn thương da từ 0,5 đến dưới 1 % diện tích cơ thể

5 - 9

2.2.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

2.2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

2.2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

2.2.2.

Vùng lưng, ngực, bụng

2.2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

2.2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.2.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

11 - 15

2.2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

2.2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

2.2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

2.2.3.

Chi trên hoặc chi dưới một bên

2.2.3.1.

Tổn thương da dưới 0,5% diện tích cơ thể

1 - 3

2.2.3.2.

Tổn thương da từ 0,5 đến dưới 1% diện tích cơ thể

5 - 9

2.2.33.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

2.2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

2.3.

Tổn thương da dạng dày sừng, teo da, sẩn, củ, cục

2.3.1.

Vùng mặt, cổ

2.3.1.1.

Tổn thương da dưới 0,5% diện tích cơ thể

5 - 9

2.3.1.2.

Tổn thương da từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

2.3.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

2.3.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

21 - 25

2.3.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

26 - 30

2.3.2.

Vùng lưng, ngực, bụng

2.3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

2.3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

5 - 9

2.3.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

16 - 20

2.3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

23.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

2.3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

2.3.3.

Chi trên hoặc chi dưới

2.3.3.1.

Tổn thương da dưới 0,5% diện tích cơ thể

5 - 9

2.3.3.2.

Tổn thương da từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

2.3.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

23.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

2.3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

- Nếu diện tích da bị tổn thương chiếm từ 20 % diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng thêm (cộng lùi) 10%.

- Nếu nhiều loại tổn thương da (trong Mục 2.1; 2.2; 2.3 nêu trên) trên cùng một vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất

3.

Hạ huyết áp

3.1.

Nếu chưa có ảnh hưởng đến sinh hoạt, lao động hoặc ảnh hưởng ít (mệt mỏi từng lúc), điều trị có kết quả

6 - 10

3.2.

Ảnh hưởng sinh hoạt, lao động rõ, hoặc ảnh hưởng nhiều (mệt mỏi thường xuyên), điều trị có kết quả

21 - 25

3.3.

Nếu điều trị không có kết quả (phải nghỉ việc nghỉ trên 3 tháng trong 1 năm) kèm theo suy nhược thần kinh, suy nhược cơ thể

41 - 45

4.

Tăng huyết áp

4.1.

Giai đoạn 1

21 - 25

4.2.

Giai đoạn 2

41 - 45

4.3.

Giai đoạn 3: Áp dụng Mục 4.2 và cộng lùi với tỷ lệ tổn thương cơ quan do tăng huyết áp gây nên (áp dụng theo các tổn thương tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu chưa được quy định khác tại thông tư này)

5.

Loạn nhịp ngoại tâm thu

5.1.

Ngoại tâm thu (độ I - II)

11 - 15

5.2.

Ngoại tâm thu (độ III trở lên)

5.2.1.

Điều trị nội khoa kết quả tương đối tốt (thỉnh thoảng tái phát dưới bốn lần/năm)

21 - 25

5.2.2.

Điều trị nội khoa kết quả hạn chế hoặc không kết quả, phải can thiệp điều trị hỗ trợ như cấy máy tạo nhịp vĩnh viễn, đốt bằng năng lượng tần số radio

46 - 50

6.

Nhịp chậm

6.1.

Hội chứng suy nút xoang như nhịp chậm xoang, ngừng xoang

6.1.1.

Nhịp chậm xoang

21 - 25

6.1.2.

Ngừng xoang

41 - 45

6.2.

Blốc nhĩ thất, blốc nhánh trái.

6.2.1.

Blốc nhĩ thất độ I

6 - 10

6.2.2.

Blốc nhĩ thất độ II, blốc nhánh trái.

21 - 25

6.2.3.

Blốc nhĩ thất độ III.

51 - 55

6.2.4.

Blốc nhĩ thất độ III điều trị bằng nội khoa kết quả hạn chế phải cấy máy tạo nhịp hoặc điều trị bằng các phương pháp khác, kết quả tốt.

31 - 35

6.2.5.

Blốc nhĩ thất độ III điều trị không có kết quả mặc dù đã cấy máy tạo nhịp hoặc đã điều trị bằng các phương pháp khác

61 - 65

7.

Tổn thương động mạch vành

7.1.

Bệnh tim thiếu máu cục bộ mạn tính (Đau thắt ngực ổn định)

7.1.1.

Hội chứng đau thắt ngực, điều trị nội khoa

7.1.1.1.

Cơn thưa nhẹ (độ I)

31 - 35

7.1.1.2.

Cơn nhiều ảnh hưởng đến sinh hoạt (độ II - III)

56 - 60

7.1.1.3.

Cơn đau kể cả lúc nghỉ ngơi hoặc khi làm việc nhẹ, gắng sức nhẹ (độ IV) hoặc cơn đau xuất hiện ở những bệnh nhân có tiền sử nhồi máu cơ tim (có hoặc không có biến chứng tương tự như: rối loạn nhịp, shock tim, suy tim, tim to, tác động mạch não)

71 - 75

7.1.2.

Hội chứng đau thắt ngực đã được chuẩn đoán xác định, điều trị nội khoa không kết quả hoặc phải điều trị tái tạo mạch bằng các phương pháp như can thiệp động mạch vành qua da, phẫu thuật làm cầu nối động mạch vành

7.1.2.1.

Kết quả tương đối tốt

51 - 55

7.1.2.2.

Kết quả không tốt hoặc gây biến chứng: Tùy theo biến chứng gây biến đổi EF% (mức độ), hoặc các loại rối loạn nhịp, hoặc phải điều trị can thiệp: Áp dụng tỷ lệ Mục 7.1.2.1 và cộng lùi với tỷ lệ % của biến chứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

7.2.

Đau thắt ngực không ổn định; Nhồi máu cơ tim

7.2.1.

Đau thắt ngực không ổn định

61 - 65

7.2.2.

Nhồi máu cơ tim cấp tính, không gây biến chứng:

7.2.2.1.

Nhồi máu cơ tim cấp tính điều trị nội khoa, kết quả tương đối tốt (tạm ổn định)

61 - 65

7.2.2.2.

Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả, phải can thiệp như nong, đặt Stent.

71 - 75

7.2.2.3.

Nhồi máu cơ tim cấp tính điều trị nội khoa không kết quả, phải phẫu thuật làm cầu nối chủ - vành; đã tính cả tỷ lệ phẫu thuật.

76 - 80

7.2.3.

Nhồi máu cơ tim cấp tính gây biến chứng tương tự như thông liên thất do thủng vách liên thất; các rối loạn nhịp tim: suy tim; tác động mạch não; viêm màng ngoài tim; phình tim.

81 - 85

8.

Tâm căn suy nhược

8.1.

Điều trị khỏi

0

8.2.

Điều trị ổn định

6 - 10

8.3.

Điều trị không ổn định

21 - 25

9.

Viêm phế quản mạn tính: Áp dụng tỷ lệ quy định tại Phụ lục 6 của Thông tư này

10.

Viêm dạ dày tá tràng

21 - 25

11.

Bệnh gây giảm thị lực: Áp dụng tỷ lệ tổn thương do giảm thị lực được được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH sau khi đã loại trừ tối đa các nguyên nhân khác gây giảm thị lực.

12.

Các biến chứng (di chứng) khác do nhiễm độc mangan ở các cơ quan, bộ phận áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH. Các bệnh cầu thận, bệnh kẽ ống thận mạn, bệnh thận mạn tính (nếu có) áp dụng tỷ lệ tổn thương cơ thể quy định tại Mục 9, Phụ lục 9 của Thông tư này.

PHỤ LỤC 16

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC CACBON MONOXIT NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc cacbon monoxit (CO) nghề nghiệp là bệnh nhiễm độc do tiếp xúc với CO trong quá trình lao động.

2. Yếu tố gây bệnh

Cacbon monoxit trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Sửa chữa ô tô, xe máy lại ga - ra;

- Chữa cháy;

- Làm việc trong đường hầm, công nghiệp dầu khí và hóa học;

- Luyện kim, đúc, đốt lò các loại;

- Sử dụng động cơ máy nổ chạy bằng xăng, dầu, than, củi;

- Các nghề, công việc khác có tiếp xúc với CO.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Nồng độ CO vượt quá giới hạn tiếp xúc ngắn cho phép theo quy chuẩn tiêu chuẩn hiện hành;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành;

- HbCO ≥ 10% trong máu.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với CO trong quá trình lao động;

- Nồng độ CO vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành;

- Nồng độ HbCO máu ≥ 3,5%.

5. Thời gian tiếp xúc tối thiểu:

- Nhiễm độc cấp tính: 2 phút;

- Nhiễm độc mạn tính: Không quy định.

6. Thời gian bảo đảm:

- Nhiễm độc cấp tính: 24 giờ;

- Nhiễm độc mạn tính: 1 tháng.

7. Chẩn đoán

7.1. Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

- Mức độ nhẹ (HbCO 10 - <30%): tâm căn suy nhược (đau đầu, chóng mặt, buồn nôn); rối loạn thị giác;

PHỤ LỤC 17

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NHIỄM ĐỘC CADIMI NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nhiễm độc cadimi nghề nghiệp là bệnh nhiễm độc do tiếp xúc với cadimi và hợp chất cadimi trong quá trình lao động.

2. Yếu tố gây bệnh

Cadimi và hợp chất cadimi trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Khai thác quặng, luyện kim màu;

- Sản xuất pin Nickel - Cadimi (Ni - Cd);

- Mạ kim loại;

- Sản xuất sơn, phẩm màu;

- Sản xuất nhựa;

- Thu hồi các kim loại khác có lẫn cadimi;

- Nghề/công việc khác có tiếp xúc với cadimi và hợp chất cadimi.

4. Giới hạn tiếp xúc tối thiểu

4.1. Nhiễm độc cấp tính

Giới hạn tiếp xúc tối thiểu xác định hàng một trong các tiêu chí sau:

- Nồng độ cadimi vượt quá giới hạn tiếp xúc ngắn theo quy chuẩn, tiêu chuẩn hiện hành;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Nhiễm độc mạn tính

Giới hạn tiếp xúc tối thiểu xác định bằng hai trong ba tiêu chí sau:

- Tiếp xúc với cadimi trong quá trình lao động;

- Nồng độ cadimi vượt quá giới hạn tiếp xúc ca làm việc theo quy chuẩn, tiêu chuẩn hiện hành;

- Cadimi niệu > 5µg/g creatinine hoặc cadimi máu > 5µg/L.

5. Thời gian tiếp xúc tối thiểu

5.1. Nhiễm độc cấp tính: 2 phút.

5.2. Nhiễm độc mạn tính:

- Tổn thương thận: 2 năm;

- Tổn thương phổi (rối loạn chức năng hô hấp tắc nghẽn, khí phế ung thư phổi - phế quản): 10 năm.

6. Thời gian bảo đảm

6.1. Nhiễm độc cấp tính: 48 giờ

6.2. Nhiễm độc mạn tính:

- Tổn thương thận: 2 năm;

- Tổn thương phổi: 5 năm;

- Tổn thương xương: 12 năm;

- Ung thư phổi - phế quản: 40 năm.

7. Chẩn đoán

7.1. Nhiễm độc cấp tính

Có thể có các triệu chứng sau:

7.1.1. Sốt khói kim loại

Biểu hiện bằng hội chứng giả cúm xảy ra ngay sau khi tiếp xúc với khói cadmium oxide (CdO): cảm giác khô mũi họng, ho do kích ứng, nhức đầu, mệt mỏi, sốt. Sốt khói kim loại thường tự hết.

7.1.2. Viêm phế quản - phổi (viêm phổi hóa học)

Khởi phát tương tự như "sốt khói kim loại". Sau vài giờ, xuất hiện các triệu chứng giống như nhiễm trùng đường hô hấp trên cấp tính: cảm giác khô mũi họng, ho do kích ứng, đau đầu, chóng mặt, suy nhược, sốt gai lạnh, đau ngực, khó thở có thể tiến triển suy hô hấp hoặc phù phổi cấp và có thể tử vong sau vài ngày do phù phổi cấp.

7.2. Nhiễm độc mạn tính

Có thể có các triệu chứng sau:

7.2.1. Lâm sàng

Tổn thương thận (cầu thận, ống thận)

- Đau vùng thận, tiểu buốt, dắt;

- Nước tiểu đục hoặc có máu;

- Phù;

- Rối loạn chức năng ống thận: tăng bài tiết protein trọng lượng phân tử thấp trong nước tiểu như beta 2 microglobulin (β32M) và micro albumin;

- Có thể có tổn thương cầu thận: tăng bài tiết protein trọng lượng phân tử cao trong nước tiểu như albumin, immunoglobulin G (IgG) hoặc transferrin.

b) Tổn thương hệ hô hấp

- Viêm mũi;

- Giảm khứu giác, mất khứu giác;

- Viêm phế quản, phổi mạn tính;

- Rối loạn chức năng thông khí tắc nghẽn;

- Khí phế thũng;

- Ung thư phổi, phế quản.

c) Tổn thương xương

- Loãng xương, đặc biệt phụ nữ sau mãn kinh có thiếu vitamin D;

- Dễ gãy xương.

7.2.2. Cận lâm sàng

- Cadimi niệu > 5µg/g creatinine (là tiêu chuẩn quan trọng nhất);

- Cadimi máu > 5µg/L;

- β2 - Microglobulin niệu > 300 µg/g creatinin.

8. Chẩn đoán phân biệt;

- Nhiễm độc cadimi không phải do nguyên nhân nghề nghiệp.

- Các tổn thương như mô tả tại mục 7 không phải do nhiễm độc cadimi.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Thay đổi các chỉ số sinh hóa nhưng chưa có biểu hiện lâm sàng

- Cadimi niệu > 5µg/g creatinine;

- Protein niệu âm tính

5 - 9

2.

Tổn thương mũi

2.1.

Rối loạn khứu giác (giảm khứu giác)

2.1.1.

1 bên

6 - 10

2.1.2.

2 bên

16 - 20

2.2.

Mất khứu giác hoàn toàn

2.2.1.

1 bên

11 - 15

2.2.2.

2 bên

21 - 15

2.3.

Viêm mũi mạn tính

2.3.1.

Viêm mũi chưa có thoái hóa hoặc quá phát cuốn

1 - 3

2.3.2.

Viêm mũi có quá phát cuốn hoặc thoái hóa cuốn

2.3.2.1.

Còn đáp ứng với thuốc co mạch

6 - 10

2.3.2.2.

Lấp đường thở, đáp ứng kém với thuốc co mạch tại chỗ

11 - 15

2.3.2.3.

Lấp đường thở, không đáp ứng với thuốc co mạch tại chỗ

16 - 20

3.

Bệnh lý hô hấp

3.1.

Viêm phế quản, viêm phổi mạn tính

3.1.1.

Chưa có rối loạn thông khí phổi

15

3.1.2.

Có di chứng biến chứng: Tỷ lệ được tính như Mục 3.1 cộng lùi với tỷ lệ tương ứng quy định ở Mục 3.2 hoặc 3.3

3.2.

Rối loạn thông khí phổi

3.2.1.

Mức độ nhẹ

11 - 15

3.2.2.

Mức độ trung bình

16 - 20

3.2.3.

Mức độ nặng và rất nặng

31 - 35

3.3.

Tâm phế mạn

3.3.1.

Mức độ 1

16 - 20

3.3.2.

Mức độ 2

31 - 35

3.3.3.

Mức độ 3

51 - 55

3.3.4.

Mức độ 4

81

4.

Tổn thương thận

4.1.

Viêm thận bể thận

4.1.1.

Chưa có biến chứng

11 - 15

4.1.2.

Có biến chứng: tỷ lệ tổn thương cơ thể cộng lùi với các mức độ của bệnh thận mạn tính được quy định ở Mục 4.3

4.2.

Các bệnh cầu thận, bệnh kẽ ống thận mạn tính tỷ lệ tổn thương cơ thể căn cứ theo các mức độ của bệnh thận mạn tính được quy định ở Mục 4.3

4.3.

Bệnh thận mạn tính

4.3.1.

Giai đoạn 1: tổn thương mức lọc cầu thận bình thường hoặc tăng (>90ml/1 phút)

21 - 25

4.3.2.

Giai đoạn 2: tổn thương mức lọc cầu thận giảm nhẹ (60 - 89ml/1 phút)

31 - 35

4.3.3.

Giai đoạn 3: tổn thương mức lọc cầu thận giảm mức độ trung bình (30 - 59ml/1 phút)

41 - 45

4.3.4.

Giai đoạn 4: tổn thương mức lọc cầu thận giảm mức độ nghiêm trọng (15 - 29ml/1 phút)

61 - 65

4.3.5.

Giai đoạn 5: Ure máu cao mạn tính, bệnh thận giai đoạn cuối

4.3.5.1.

Không lọc máu

71 - 75

4.3.5.2.

Có lọc máu

91

5.

Ung thư phổi, phế quản

5.1.

Chưa phẫu thuật

5.1.1.

Chưa di căn, không rối loạn thông khí phổi

61 - 65

5.1.2.

Chưa di căn, có rối loạn thông khí phổi

71 - 75

5.1.3.

Đã di căn đến cơ quan, bộ phận khác, không rối loạn thông khí phổi hoặc tâm phế mạn.

81 - 85

5.1.4.

Đã di căn đến cơ quan, bộ phận khác hoặc có biến chứng: Áp dụng tỷ lệ Mục 5.1.3 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn hoặc biến chứng được quy định tại Bảng 2 Thông tư số 28/2013/TTLB-BYT-BLĐTBXH

5.2.

Điều trị phẫu thuật:

5.2.1.

Kết quả tốt (cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng)

61 - 65

5.2.2

Kết quả không tốt

81 - 85

6.

* Nếu có biểu hiện loãng xương thì được cộng lùi từ 5 - 10% (Chỉ tính đối với nữ dưới 50 tuổi và nam dưới 55 tuổi)

* Có biến chứng gẫy xương thì tính tỷ lệ xương gãy được quy định tại Bảng 1 Thông tư 28/2013/TTLB-BYT-BLĐTBXH

7.

Biến chứng (di chứng) khác ở các cơ quan, bộ phận do nhiễm độc cadimi được áp dụng tỷ lộ tổn thương tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

PHỤ LỤC 18

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH ĐIẾC NGHỀ NGHIỆP DO TIẾNG ỒN
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh điếc nghề nghiệp do tiếng ồn là bệnh nghe kém không hồi phục do tiếp xúc với tiếng ồn có cường độ cao trong quá trình lao động.

2. Yếu tố gây bệnh

Tiếng ồn trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Làm việc tại sân bay;

- Luyện, cán thép;

- Khai khoáng, mỏ;

- Dệt;

- Xây dựng;

- Cơ khí;

- Huấn luyện bắn súng;

- Bộ đội tăng, thiết giáp, pháo binh;

- Nghề, công việc khác có tiếp xúc với tiếng ồn.

4. Giới hạn tiếp xúc tối thiểu

4.1. Cấp tính

Giới hạn tiếp xúc tối thiểu xác định bằng một trong các tiêu chí sau:

- Cường độ tiếng ồn lớn hơn 140 dB;

- Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Mạn tính

Tiếng ồn vượt quá giới hạn tiếp xúc cho phép theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

- Cấp tính: 1 lần.

- Mạn tính: 4 năm tiếp xúc liên tục với tiếng ồn trên 85dBA trung bình 8 giờ làm việc/ngày. Cường độ tiếng ồn cứ tăng 3dBA thì thời gian tiếp xúc tối thiểu giảm một nửa.

6. Thời gian bảo đảm

- Điếc nghề nghiệp cấp tính: 2 ngày.

- Điếc nghề nghiệp mạn tính: không quy định.

7. Chẩn đoán

7.1. Điếc nghề nghiệp cấp tính

- Đau, chảy máu tai;

- Chóng mặt, ù tai, nghe kém, điếc;

- Vị trí tổn thương: màng nhĩ, tai giữa, ốc tai;

- Tổn thương hai tai đồng đều hoặc không đồng đều: phụ thuộc hướng của nguồn ồn;

- Biểu đồ sức nghe: điếc tiếp nhận hoặc hỗn hợp.

7.2. Điếc nghề nghiệp mạn tính

- Ù tai, nghe kém, khó khăn khi trao đổi công việc. Nếu ngừng tiếp xúc với tiếng ồn, sức nghe cũng không hồi phục nhưng cũng không tiến triển xấu hơn.

- Biểu đồ sức nghe: thể hiện một điếc tiếp âm, khuyết sức nghe ở tần số 3000Hz đến 6000Hz có đỉnh ở tần số 4000Hz, đối xứng 2 tai (đối xứng hoàn toàn hay không hoàn toàn), tùy theo mức độ bệnh mà có tổn thương thể loa đạo đáy hay toàn loa đạo.

8. Nghiệm pháp chẩn đoán

- Đo sức nghe đơn âm hoàn chỉnh (Pure Tone Audiometry);

- Các nghiệm pháp khác (nếu có): Đo nhĩ lượng; đo phản xạ cơ bàn đạp; ghi đáp ứng thính giác thân não - ABR (Auditory Brainstem Response); ghi đáp ứng thính giác thân não tự động - AABR (Automated Auditory Brainstem Response).

9. Tiến triển, biến chứng

9.1. Điếc nghề nghiệp cấp tính

Có thể biến chứng:

- Viêm tai có cholesteatome;

- Tổn thương tiền đình (ù tai, chóng mặt);

- Liệt dây VII;

- Biến chứng nội sọ.

9.2. Điếc nghề nghiệp mạn tính

Ù tai, nghe kém thể toàn loa đạo, có thể tiến triển thành điếc đặc hoàn toàn.

10. Chẩn đoán phân biệt

- Điếc tuổi già;

- Điếc do chấn thương sọ não;

- Điếc sau điều trị bằng tia X sâu vùng đầu cổ;

- Điếc do nhiễm độc;

- Điếc do nhiễm trùng;

- Viêm tai giữa;

- Xốp xơ tai;

- Hội chứng Menière;

- Nghe kém tiếp nhận do các nguyên nhân khác không phải tiếp xúc nghề nghiệp với tiếng ồn.

11. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Điếc nghề nghiệp cấp tính (*)

1.1.

Nghe kém hai tai

1.1.1.

Nghe kém nhẹ hai tai

6 - 10

1.1.2.

Nghe kém nhẹ một tai, trung bình một tai

16 - 20

1.1.3.

Nghe kém nhẹ một tai, nặng một tai

21 - 25

1.1.4.

Nghe kém nhẹ một tai, quá nặng một tai

26 - 30

1.1.5.

Nghe kém trung bình hai tai

1.1.5.1.

Mức độ I

21 - 25

1.1.5.2.

Mức độ II

26 - 30

1.1.6.

Nghe kém trung bình một tai, nghe kém nặng một tai

31 - 35

1.1.7.

Nghe kém trung bình một tai, nghe kém rất nặng 1 tai

36 - 40

1.1.8.

Nghe kém nặng hai tai

1.1.8.1.

Mức độ I

41 - 45

1.1.8.2.

Mức độ II

46 - 50

1.1.9.

Nghe kém nặng một tai, nghe quá nặng một tai

51 - 55

1.1.10.

Nghe kém quá nặng hai tai

1.1.10.1.

Mức độ I

61 - 65

1.1.10.2

Mức độ II

71

1.2.

Nghe kém một tai

1.2.1.

Nghe kém nhẹ

3

1.2.2.

Nghe kém trung bình

9

1.2.3.

Nghe kém nặng

11 - 15

1.2.4.

Nghe kém quá nặng

16 - 20

1.3.

Bệnh tai giữa

1.3.1.

Viêm tai giữa mạn tính đã điều trị nội khoa ổn định, chưa ảnh hưởng đến chức năng tai

6 - 10

1.3.2.

Viêm tai giữa mạn tính đã điều trị nội khoa ổn định. Ảnh hưởng đến thính lực: Tính tổn thương cơ thể theo mức độ nghe kém quy định ở Mục 2; Mục 1.2.

1.3.3.

Di chứng viêm tai giữa như: túi co kéo, xẹp nhĩ, sẹo màng nhĩ: Tính tổn thương cơ thể theo mức độ nghe kém quy định tại Mục 1.1; Mục 1.2. Giai đoạn cuối của viêm tai xẹp và túi co kéo tính theo viêm tai cholesteatome

1.3.3.

Viêm tai giữa mạn tính nguy hiểm có cholesteatome: Tính tổn thương cơ thể theo mức độ nghe kém quy định tại Mục 1.1; Mục 1.2 cộng lùi với 10% (một tai) hoặc 15% (hai tai).

1.3.4.

Nếu có biến chứng do viêm tai giữa sang các cơ quan khác tương tự như viêm tắc tĩnh mạch bên, áp xe não, liệt dây thần kinh VII: Áp dụng tỷ lệ tổn thương cơ thể theo mức độ nghe kém quy định tại Mục 1.1; Mục 1.2 và cộng lùi với tỷ lệ biến chứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

2.

Điếc nghề nghiệp mạn tính

- Căn cứ vào biểu đồ thính lực âm có biểu hiện thiếu hụt thính lực đặc hiệu của nghe kém do tiếng ồn;

Mức độ thiếu hụt thính lực (*): được tính theo bảng Fowler Sabine;

- Tỷ lệ tổn thương cơ thể (suy giảm khả năng lao động) tính theo bảng Felmann Lessing cải tiến theo quy định hiện hành.

(*) Mức độ nghe kém hoặc thiếu hụt thính lực được tính căn cứ theo mất sức nghe ở đường khí trên biểu đồ thính lực đơn âm.

PHỤ LỤC 19

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH GIẢM ÁP NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh giảm áp nghề nghiệp là bệnh xảy ra do thay đổi áp suất môi trường làm việc một cách đột ngột.

2. Yếu tố gây bệnh

Các bọt khí trong lòng mạch máu, trong mô được hình thành do thay đổi đột ngột áp suất bên ngoài cơ thể trong quá trình lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Lặn;

- Làm việc trong buồng cao áp, hòm chìm; trong hầm mỏ sâu; công trình ngầm;

- Các nghề, công việc khác trong quy trình làm việc có quá trình thay đổi đột ngột áp suất bên ngoài cơ thể.

4. Giới hạn tiếp xúc tối thiểu

4.1. Bệnh giảm áp cấp tính

Được xác định bằng Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành.

4.2. Bệnh giảm áp mạn tính

Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

5. Thời gian tiếp xúc tối thiểu

- Bệnh giảm áp cấp tính: 1 lần;

- Bệnh giảm áp mạn tính: 3 tháng.

6. Thời gian bảo đảm:

- Bệnh giảm áp cấp tính: 36 giờ;

- Bệnh giảm áp mạn tính: 20 năm

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Bệnh giảm áp

a) Cấp tính

Mức độ nhẹ: Là hình thành bóng khí dưới da (tràn khí dưới da), tràn khí màng phổi, trung thất hoặc xương, khớp (thường gặp nhất là khớp gối, khớp háng, khớp vai, xương);

- Mức độ nặng: Bóng khí chèn ép tủy sống, não gây liệt nửa người hoặc liệt nửa người dưới (từ chỗ bóng khí chèn ép trở xuống), tắc mạch do bóng khí gây ra các triệu chứng như trong trường hợp tắc mạch do không khí giống như trong vỡ phổi.

+ Chấn thương tai giữa: nên vòi Eustache bị viêm tắc, có thể gây ra rách màng nhĩ làm chảy máu tai trong. Bệnh nhân cảm thấy đau chói ở tai và máu tươi chảy ra tai ngoài, đôi khi chảy cả qua mũi;

....................

TT

Tổn thương cơ thể

Tỷ lệ(%)

6.2.3.

Nhồi máu cơ tim cấp tính gây biến chứng: thông liên thất do thủng vách liên thất, các rối loạn nhịp tim, suy tim, tắc động mạch não, viêm màng ngoài tim, phình tim,...

81 - 85

7.

Liệt

7.1.

Liệt tứ chi

7.1.1.

Mức độ nhẹ

61 - 65

7.1.2.

Mức độ vừa

81 - 85

7.1.3.

Mức độ nặng

91 - 95

7.1.4.

Liệt hoàn toàn tứ chi

99

7.2.

Liệt nửa người

7.2.1.

Mức độ nhẹ

36 - 40

7.2.2.

Mức độ vừa

61 - 65

7.2.3.

Mức độ nặng

71 - 75

7.2.4.

Liệt hoàn toàn nửa người

85

7.3.

Liệt hai tay hoặc hai chân

7.3.1.

Mức độ nhẹ

36 - 40

7.3.2.

Mức độ vừa

61 - 65

7.3.3.

Mức độ nặng

76 - 80

7.3.4.

Liệt hoàn toàn hai tay hoặc hai chân

86 - 90

7.4.

Liệt một tay hoặc một chân

7.4.1.

Mức độ nhẹ

21 - 25

7.4.2.

Mức độ vừa

36 - 40

7.4.3.

Mức độ nặng

51 - 55

7.4.4.

Liệt hoàn toàn

61 - 65

7.5.

Tổn thương trong Mục 7.3 và Mục 7.4 nêu tổn thương chi trên lấy tỷ lệ tối đa, tổn thương chi dưới lấy tỷ lệ tối thiểu

8.

Tổn thương tắc mạch ở vị trí khác của cơ thể: Áp dụng tỷ lệ lương ứng tương ứng trong tiêu chuẩn bệnh tật được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu không được quy định khác tại thông tư này.

PHỤ LỤC 20

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NGHỀ NGHIỆP DO RUNG TOÀN THÂN
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh tổn thương cột sống thắt lưng do rung cơ học toàn thân trong quá trình lao động.

2. Yếu tố gây bệnh

Rung cơ học tác động toàn thân trong quá trình lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Lái xe có trọng tải lớn;

- Điều khiển máy thi công cơ giới như máy kéo, máy đào, máy xúc, xe nâng, xe lu;

- Vận hành máy móc và thiết bị công nghiệp: giàn cần cẩu, máy nghiền, giàn khoan dầu khí;

- Nghề, công việc khác có tiếp xúc với rung cơ học tác động toàn thân.

4. Giới hạn tiếp xúc tối thiểu

Gia tốc hoặc vận tốc rung vượt quá giới hạn tiếp xúc ca làm việc theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

5 năm.

6. Thời gian bảo đảm

6 tháng.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Toàn thân

Có thể có: mệt mỏi, đau đầu, mất ngủ, chóng mặt, buồn nôn, rối loạn thần kinh thực vật.

7.1.2. Biểu hiện đau thắt lưng

Có thể có:

- Mức độ đau thắt lưng: Rất đau (đau khó chịu vùng thắt lưng, đi lại sinh hoạt bị hạn chế, cần người khác giúp đỡ);

- Tần số đau thắt lưng: Xuất hiện nhiều hơn 5 lần/năm;

- Thời gian nghỉ việc do đau thắt lưng: Từ 15 ngày trở lên trong một năm;

- Dấu hiệu Lasègue: Dương tính;

- Điểm đau Valleix: Dương tính;

- Nghiệm pháp SchÖber (đo độ giãn cột sống thắt lưng): Dương tính.

7.1.3. Các triệu chứng khác có thể có

- Ợ hơi, ợ chua, đầy chướng bụng, đau vùng thượng vị;

- Tiểu buốt, dắt, bí tiểu, nước tiểu đục, đỏ.

7.2. Cận lâm sàng

7.2.1. X - quang cột sống thắt lưng thẳng - nghiêng, CT scanner hoặc MRI (nếu cần)

Các hình ảnh có thể gặp: Đốt sống lõm hình thấu kính; xẹp, lún đốt sống, đĩa đệm, biến dạng hình thang ở một trong các đốt sống thắt lưng có thể gây thoát vị đĩa đệm L2-3; L3-4; L4-5; L5-S1.

7.2.2. Các xét nghiệm khác

- Nội soi dạ dày (nếu cần);

- Siêu âm ổ bụng và hệ thận tiết niệu (nếu cần).

8. Chẩn đoán phân biệt

Tổn thương cột sống thắt lưng do các nguyên nhân bẩm sinh, chấn thương hay bệnh lý cột sống khác.

9. Hướng dẫn giám định

TT

Mức độ tổn thương - Dấu hiệu đánh giá

Tỷ lệ (%)

1.

Đau thắt lưng

11 - 15

1.1.

Mức độ 1:

a) Rất đau (đau khó chịu vùng thắt lưng, đi lại sinh hoạt bị hạn chế, cần người khác giúp đỡ).

b) Xuất hiện 5 lần trong một năm.

c) Phải nghỉ việc trung bình trên 15 ngày trong một năm.

d) Nghiệm pháp SchÖber (dương tính) và nhỏ hơn hoặc bằng 3cm.

1.2.

Mức độ 2

a) Đau bất động (đau không dám thay đổi tư thế, kiểu đau thần kinh tọa - lan xuống gối) hoặc đau dữ dội (nằm yên vẫn đau).

b) Xuất hiện liên tục.

c) Nghỉ việc trung bình trên 30 ngày trong một năm.

d) Nghiệm pháp SchÖber (dương tính) và nhỏ hơn hoặc bằng 3 cm.

16 - 20

2.

Có hình ảnh tổn thương thân đốt sống thắt lưng: Thoái hóa, hoặc lõm thấu kính hoặc hình thang hoặc xẹp, hoặc lún thân đốt sống, (trong độ tuổi Nam < 55 tuổi; Nữ < 50 tuổi).

2.1.

Thoái hóa cột sống

2.1.1.

Thoái hóa một đến hai đốt sống

2.1.1.1.

Mức độ nhẹ (Có đầy đủ các triệu chứng lâm sàng nhưng chưa có biểu hiện rõ trên phim Xquang)

1 - 3

2.1.1.2.

Mức độ vừa (Phim Xquang có hình ảnh: phì đại xương hoặc gai xương ở rìa khớp hoặc hẹp khe khớp không đồng đều hoặc đậm đặc xương dưới sụn)

6 - 10

2.1.1.3.

Mức độ nặng (Phim Xquang có hình ảnh như mục 2.1.1.2 và có tổn thương như: hốc ở đầu xương hoặc hẹp lỗ liên hợp)

16 - 20

2.1.2.

Thoái hóa từ ba đốt sống trở lên

2.1.2.1.

Mức độ nhẹ

6 - 10

2.1.2.2.

Mức độ vừa

16 - 20

2.1.2.3.

Mức độ nặng

26 - 30

2.2.

Lún, xẹp thân đốt sống

2.2.1.

Ở một thân đốt sống

2.2.1.1.

Một phần thân đốt sống

16 - 20

2.2.1.2.

Cả thân đốt sống

21 - 25

2.2.2.

Hai thân đốt sống

26 - 30

2.2.3.

Ba thân đốt sống

36 - 40

2.2.4.

Trên ba thân đốt sống

41 - 45

3.

Thoát vị đĩa đệm

3.1.

Thoát vị đĩa đệm không gây hẹp ống sống

3.1.1.

Một ổ

5 - 9

3.1.2.

Hai ổ

11 - 15

3.1.3.

Từ ba ổ trở lên

21 - 25

3.2.

Thoát vị đĩa đệm gây hẹp ống sống, lỗ đốt sống, chưa tổn thương thần kinh

3.2.1.

Một ổ

11 - 15

3.2.2.

Hai ổ

21 - 25

3.2.3.

Từ ba ổ trở lên

31 - 35

3.3.

Thoát vị đĩa đệm đã phẫu thuật:

3.3.1.

Mổ một ổ

21 - 25

3.3.2.

Mổ hai ổ

31 - 35

3.3.3.

Mổ ba ổ

36 - 40

4.

Tổn thương cột sống thắt lưng gây chèn ép thần kinh tương ứng với vị trí tổn thương: Áp dụng tỷ lệ tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

PHỤ LỤC 21

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NGHỀ NGHIỆP DO RUNG CỤC BỘ
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa

Bệnh nghề nghiệp do rung cục bộ là tình trạng bệnh lý tổn thương cơ xương khớp, thần kinh, mạch máu chi trên do tác động kéo dài của rung chuyển truyền qua tay trong quá trình lao động.

2. Yếu tố gây bệnh

Rung cục bộ truyền qua tay trong quá trình lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Thao tác với các loại dụng cụ hơi nén cầm tay như búa, dũi, búa tán ri vê, chầy đục phá khuôn, đúc khuôn, máy khoan đá.

- Sử dụng các máy chạy bằng động cơ loại cầm tay, như máy cưa, máy cắt có, máy khoan; máy tời khoan dầu khí, máy mài nhẵn các vật kim loại, tỳ vật mài lên đá mài quay tròn.

- Nghề, công việc khác phải tiếp xúc với rung cục bộ.

4. Giới hạn tiếp xúc tối thiểu

Gia tốc hoặc vận tốc rung vượt quá giới hạn tiếp xúc ca làm việc theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

Phụ thuộc vào gia tốc rung hiệu chỉnh trung bình 8 tiếng:

- Gia tốc rung hiệu chỉnh 3 - 10 m/s2: 3 năm;

- Gia tốc rung hiệu chỉnh > 10m/s2: 1 năm.

6. Thời gian bảo đảm

- Tổn thương khớp khuỷu: 5 năm;

- Các tổn thương khác: 1 năm.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Triệu chứng xương khớp:

- Đau khớp xương: âm ỉ, xuất hiện sau khi lao động, hoặc lúc bắt đầu, có thể ngừng đau sau nghỉ ngơi;

- Khớp: không biến dạng, không sưng. Có thể teo cơ nhẹ quanh khớp;

- Cử động khớp: bị giới hạn khá rõ rệt khi gấp khớp, hay thay đổi nhẹ khi duỗi.

7.1.2. Rối loạn vận mạch (bệnh Raynaud nghề nghiệp):

Bao gồm rối loạn tuần hoàn vận mạch đầu chi và rối loạn cảm giác bàn tay. Bệnh diễn biến làm hai giai đoạn:

- Giai đoạn đầu: thỉnh thoảng tại một hoặc nhiều đầu ngón tay trắng bệch rồi xanh nhợt, tê cóng khi làm việc trong môi trường lạnh;

- Giai đoạn hai: đau dấm dứt, thỉnh thoảng đau dữ dội, cảm giác nóng, đôi khi đỏ bừng rồi chuyển sang tím ở các ngón tay;

- Rối loạn rõ rệt nhất ở ngón giữa và ngón đeo nhẫn. Ngón cái không bị ảnh hưởng. Có thể có teo cơ ở ô mô út và khoảng liên cốt.

7.1.3. Tổn thương cân cơ, thần kinh:

- Các tổn thương có thể gặp là teo cơ mô cái bàn tay hay mô út; mất phản xạ, không có rối loạn cảm giác;

- Có thể đau ở bàn tay, cẳng tay, cánh tay và vai;

- Có thể có chuột rút đặc biệt là cơ delta.

7.2. Cận lâm sàng

7.2.1. Hình ảnh trên phim X quang

Có một hoặc nhiều hình ảnh sau:

- Khuyết xương: Các hốc xương nhỏ hình thành ở các xương cổ tay, hốc xương có hình dạng một vết sáng, tròn, to bằng đầu đinh ghim trở lên. Có khi chỉ có một hốc xương, nhưng thường là nhiều ở trên cùng một xương với hình ảnh da báo, hay trên nhiều xương;

- Lồi xương, gai xương, dị vật trong khớp: Dị vật có thể gặp trong khớp, do các vỏ xương, sụn xương hay gai xương hình thành, làm biến dạng mặt khớp. Các lồi xương và gai xương xung quanh khớp gặp nhiều hơn, chủ yếu thấy ở khớp khuỷu, ít gặp ở cổ tay, xuất hiện như những tổ chức xương mới bám vào mỏm trên ròng rọc hay mỏm trên lồi cầu, có khi hình thành các u xương thật sự, do sự hóa xương các gân cơ xung quanh khớp gần nơi bám;

- Sự biến đổi xương về hình dáng và cấu trúc: sự biến đổi này hay gặp ở khuỷu tay, đầu dưới xương cánh tay sưng lên dầy ra toàn bộ hay từng phần, bờ xương gồ ghề, cấu trúc biến đổi. Còn gặp hiện tượng thưa xương, mất vôi hoặc các phản ứng màng xương.

7.2.2. Nghiệm pháp lạnh: dương tính

7.2.3. Soi mao mạch: có tình trạng co hay giãn mao mạch. Tuần hoàn chậm lại, nhiều mao mạch biến dạng, số lượng mao mạch giảm, mất hình ảnh búi kim gài tóc.

7.2.4. Nhiệt độ da: vị trí da có rối loạn vận mạch chênh lệch trên 2°C so với vùng không tổn thương.

8. Chẩn đoán phân biệt

Hội chứng Raynaud tiên phát hoặc thứ phát do các nguyên nhân khác.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Tổn thương xương thuyền, bán nguyệt (Xquang có hình ảnh loãng xương, khuyết hoặc mất xương)

1.1.

Xương thuyền

1.1.1.

Một bên

11

1.1.2.

Hai bên

21

1.2.

Xương, bán nguyệt

1.2.1.

Một bên

11

1.2.2.

Hai bên

21

2.

Hạn chế vận động khớp

2.1

Khớp cổ tay một bên

2.1.1.

Hạn chế chức năng khớp cổ tay ít và vừa (1 hoặc 2 trong 5 động tác)

11 - 15

2.1.2.

Hạn chế chức năng khớp cổ tay nhiều (từ 3 đến 5 động tác)

21 - 25

2.1.3.

Hạn chế các động tác rất nhiều (cứng khớp)

2.1.3.1.

Cứng khớp tư thế cơ năng (0°)

21 - 25

2.1.3.2.

Cứng khớp tư thế gấp hoặc ngửa tối đa

31 - 35

2.1.3.3.

Cứng khớp tư thế còn lại

26 - 30

2.2.

Khớp khuỷu một bên

2.2.1.

Cẳng tay gấp, duỗi trong khoảng 5° - 145°

11 - 15

2.2.2.

Cẳng tay gấp duỗi được trong khoảng 0° đến 45°

31 - 35

2.2.3.

Cẳng tay gấp duỗi được trong khoảng trên 45° đến 90°

26 - 30

2.2.4.

Cẳng tay gấp duỗi được trong khoảng trên 90° đến 150°

51 - 55

3.

Hội chứng Raynaud

3.1.

Ảnh hưởng ít đến sinh hoạt: chỉ có rối loạn cơ năng (đau cách hồi), chưa có rối loạn dinh dưỡng

21 - 25

3.2.

Ảnh hưởng nhiều đến sinh hoạt, điều trị ổn định: có rối loạn dinh dưỡng hoặc biến chứng nhẹ (đau thường xuyên)

31 - 35

3.3.

Ảnh hưởng rất nhiều đến sinh hoạt hoặc Điều trị không có kết quả

41 - 45

PHỤ LỤC 22

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH PHÓNG XẠ NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh phóng xạ nghề nghiệp là bệnh phát sinh do cơ thể người lao động bị chiếu xạ quá liều trong quá trình lao động.

2. Yếu tố gây bệnh

Bức xạ ion hóa trong môi trường lao động, bao gồm: photon (tia X, tia gamma), hạt điện tử, nơtron, proton, các hạt anpha, các mảnh phân hạch, các ion nặng và các Muon, các Pion tích điện.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

3.1. Tiến hành công việc bức xạ

a) Sản xuất chất phóng xạ:

Làm việc tại mỏ uranium hoặc mỏ khoáng có chất phóng xạ, nhà máy xử lý quặng phóng xạ, tinh chế làm giầu chất phóng xạ, vận hành lò phản ứng hạt nhân, sản xuất đồng vị phóng xạ;

b) Sử dụng phóng xạ:

- Trong công nghiệp: sử dụng bức xạ ion hóa để đo độ dày, tỷ trọng, kiểm tra cấu trúc bên trong bê tông, mối hàn; sử dụng chất đánh dấu để kiểm tra mạch nước ngầm;

- Trong nông nghiệp: sử dụng chất đánh dấu trong nghiên cứu sinh lý động, thực vật; sử dụng bức xạ ion hóa để bảo quản thực phẩm, triệt sản côn trùng, tạo giống cây trồng mới;

- Trong y tế:

+ Sử dụng tia X trong chẩn đoán, điều trị (X quang, cắt lớp vi tính, can thiệp mạch);

+ Sử dụng đồng vị phóng xạ trong thăm dò chức năng một số cơ quan; chẩn đoán và điều trị bệnh (SPECT, SPECT/CT PET, PET/CT, PET/MRI, xạ trị chiếu trong, xạ trị chiếu ngoài, xạ trị áp sát);

c) Vận chuyển, lưu trữ chất phóng xạ, chất thải phóng xạ;

d) Làm việc tại khu vực có nồng độ khí Radon-222 vượt quá 1000 Bq/m3 không khí

đ) Ứng phó sự cố bức xạ, hạt nhân

e) Thẩm định, thanh tra tại các cơ sở có tiến hành các công việc bức xạ.

3.2. Nghề, công việc khác có tiếp xúc với bức xạ ion hóa.

4. Giới hạn tiếp xúc tối thiểu

4.1. Chiếu xạ cấp tính

- Chiếu xạ toàn thân hay phần lớn cơ thể: liều hấp thụ ≥ 1Gy với tia X và tia gamma và ≥ 0,3 Gy với nơtron;

- Chiếu xạ cục bộ ở da, xương gây viêm cấp, bỏng: liều hấp thụ ≥ 3 Gy.

4.2. Chiếu xạ mạn tính (liều nhỏ, kéo dài)

- Liều hiệu dụng toàn thân:

+ Trên 20 mSv/năm, tính trung bình trong 5 năm;

+ Trên 50 mSv cho 1 năm bất kỳ.

- Liều tương đương với thể thủy tinh của mắt:

+ Trên 20 mSv/năm, tính trung bình trong 5 năm;

+ Trên 50 mSv cho 1 năm bất kỳ.

- Liều tương đương đối với chân, tay và da: trên 500 mSV/năm.

5. Thời gian tiếp xúc tối thiểu

- 2 phút với tổn thương phóng xạ cấp tính.

- 6 tháng với tổn thương phóng xạ mạn tính.

6. Thời gian bảo đảm

6.1. Bệnh phóng xạ nghề nghiệp cấp tính: 2 tháng.

6.2. Bệnh phóng xạ nghề nghiệp mạn tính:

- Giảm tế bào máu ngoại vi: 1 năm;

- Tổn thương da, mắt: 5 năm;

- Ung thư da: 15 năm;

- Hoại tử xương, suy tủy, bệnh bạch cầu, ung thư phổi: 30 năm;

- Ung thư xương: 50 năm.

7. Chẩn đoán

7.1. Bệnh phóng xạ nghề nghiệp cấp tính do bị chiếu xạ ngoài

Tùy theo mức liều hấp thu khi bị chiếu xạ, có thể gặp các thể bệnh sau:

7.1.1. Thể tủy xương

a) Lâm sàng, cận lâm sàng

Bệnh diễn biến qua 4 thời kỳ và từng thời kỳ có thể có các triệu chứng sau:

- Thời kỳ phản ứng đầu tiên:

+ Lâm sàng: sau vài phút đến vài giờ xuất hiện buồn nôn, nôn, mệt mỏi toàn thân, đau đầu, chóng mặt, ăn không ngon, sốt;

+ Xét nghiệm máu: tăng bạch cầu trung tính, giảm nhẹ bạch cầu lympho (<1,5G/L);

+ Tùy theo liều chiếu, thời kỳ này có thể kéo dài từ vài giờ đến vài ngày.

- Thời kỳ tiềm ẩn:

+ Lâm sàng: triệu chứng ban đầu giảm dần;

+ Xét nghiệm máu: bạch cầu trung tính giảm, bạch cầu lympho tiếp tục giảm. Có thể cả hồng cầu, tiểu cầu cùng bắt đầu giảm;

+ Thời gian kéo dài của thời kỳ tiềm ẩn tùy theo mức độ bệnh: mức độ nhẹ thời kỳ này có thể kéo dài 4-5 tuần, mức độ bệnh càng nặng thì thời kỳ này càng ngắn, mức độ rất nặng có thể không có thời kỳ này (>10Gy).

- Thời kỳ toàn phát:

+ Hội chứng thiếu máu, chảy máu tương ứng với mức độ giảm hồng cầu, huyết sắc tố, giảm tiểu cầu, rối loạn đông máu, và giảm bạch cầu;

+ Nhiễm độc toàn thân, rối loạn tiêu hóa, rối loạn miễn dịch, rối loạn dinh dưỡng, biến chứng nhiễm khuẩn, suy nhược;

+ Trường hợp vừa và nặng có thể tử vong.

- Thời kỳ hồi phục:

Hết sốt, tình trạng chung của cơ thể khá dần lên, số lượng tế bào máu dần hồi phục.

- Các xét nghiệm cần thiết: Công thức máu, huyết đồ, tủy đồ, xét nghiệm nhiễm sắc thể

b) Biến chứng: có thể có biến chứng suy tủy, rối loạn sinh tủy, bệnh bạch cầu, ung thư.

c) Mức độ bệnh:

Phân loại mức độ theo liều hấp thụ phóng xạ

- Mức độ nhẹ: 1 - 2 Gy;

- Mức độ vừa: > 2 - 4 Gy;

- Mức độ nặng: > 4 - 6 Gy;

- Mức độ rất nặng: > 6 Gy.

Các dấu hiệu sớm của bệnh phóng xạ nghề nghiệp cấp tính thể tủy xương

Triệu chứng

Mức độ bệnh phóng xạ theo liều hấp thụ

Nhẹ
(1 - 2 Gy)

Vừa
(>2 - 4 Gy)

Nặng
(>4 - 6 Gy)

Rất nặng
(> 6 Gy)

Nôn

Không hoặc sau 3 giờ

Nhiều lần, sau 1 - 2 giờ

Nhiều lần, sau 0,5 - 1 giờ

Liên tục rất nhiều lần, sau 10 - 30 phút

Ỉa chảy

Không

Không

Nhẹ

Nặng

Mệt mỏi

Không hoặc nhẹ

Nhẹ

Rõ rệt

Rất mệt

Đau đầu

Không hoặc rất nhẹ

Nhẹ - liên tục

Từng cơn, rất đau

Rất đau, liên tục

Ý thức

Rõ ràng

Rõ ràng

Rõ ràng

Có thể lẫn

Nhiệt độ cơ thể

Bình thường

Hơi tăng

Tăng rõ

Đến 39°C

Xung huyết da và củng mạc mắt

Không

Chưa rõ

Rõ nét

Rất rõ

Số lượng bạch cầu lympho (G/L) ở giờ thứ 6 sau chiếu xạ

0,8 - 1,5

0,5 - < 0,8

0,3 - < 0,5

< 0,3

7.1.2. Các thể khác:

- Thể dạ dày - ruột (liều hấp thụ 15-20 Gy),

+ Triệu chứng bệnh chủ yếu xảy ra ở đường tiêu hóa, biểu hiện nôn liên tục, chán ăn, phân lỏng, chảy máu đường tiêu hóa. Bệnh nhân chết do trụy tim mạch ở ngày thứ 5 - 10 sau khi bị chiếu xạ.

+ Xét nghiệm: số lượng bạch cầu giảm nhiều, rối loạn điện giải.

- Thể nhiễm độc và thể não (liều hấp thụ > 20 Gy):

+ Bệnh nhân xuất hiện rung cơ, hội chứng màng não, rối loạn định hướng và thăng bằng, giật nhãn cầu, những cơn co giật toàn thân với hiện tượng ngừng thở, mất ý thức. Tử vong do liệt trung khu hô hấp, trụy tim mạch sau 24 - 48 giờ, thậm chí vài phút, vài giờ sau chiếu xạ.

7.2. Bệnh da nghề nghiệp cấp tính do phóng xạ

4.2.1. Lâm sàng, cận lâm sàng:

a) Lâm sàng

- Viêm da nhẹ (bỏng độ I - liều 3 Gy):

Rụng lông, tóc và tróc vảy da. Sau 3 tháng trở lại bình thường.

- Ban đỏ (bỏng độ II - liều 8 Gy):

Lúc đầu da phù nề tại chỗ, ngứa và nóng, sau 2 tuần xuất hiện ban đỏ và rụng lông, sau 3 tháng, lông tóc mọc lại, màu sắc da trở lại bình thường.

- Viêm da mức độ vừa (bỏng độ III - liều 15 Gy):

Lúc đầu da nề, nóng, ngứa tại chỗ. Sau 6 đến 10 ngày xuất hiện nốt phỏng chứa dịch màu vàng, dễ bị nhiễm khuẩn.

- Viêm da mức độ nặng (bỏng độ IV, V - liều ≥ 25 Gy):

Sau 2 - 4 ngày xuất hiện thay đổi màu da tại chỗ, sau đó là nốt phỏng, hoại tử da, viêm loét da kéo dài phải ghép da, có thể hoại tử xương phải cắt cụt. Thời kỳ hồi phục kéo dài nhiều tháng, có khi hàng năm.

Với mức độ vừa, nặng nếu bị chiếu diện rộng trên da còn có thể có triệu chứng toàn thân nặng như bệnh phóng xạ cấp tính do chiếu ngoài.

b) Cận lâm sàng:

Các xét nghiệm cần thiết: Công thức máu, huyết đồ

Xét nghiệm nhiễm sắc thể (hình ảnh nhiễm sắc thể 2 tâm động, vòng xuyến, mảnh đứt gãy) nếu cần.

7.2.2. Biến chứng: có thể có biến chứng muộn: sẹo bỏng, hoại tử xương phải cắt cụt, ung thư da.

7.3. Bệnh phóng xạ nghề nghiệp cấp tính do nhiễm xạ trong

7.3.1. Lâm sàng, cận lâm sàng

Bệnh thường diễn biến theo 3 thời kỳ:

- Thời kỳ tiềm ẩn:

+ Kéo dài bao lâu tùy theo mức độ nhiễm xạ;

+ Lâm sàng (cuối thời kỳ này): mệt mỏi, chán ăn, nhức đầu, rối loạn tiêu hóa;

+ Xét nghiệm máu: tăng bạch cầu đơn nhân, công thức bạch cầu chuyển trái.

- Thời kỳ toàn phát:

+ Lâm sàng: mệt mỏi, chán ăn, nôn nhiều, tiêu chảy dẫn đến mất nước, rối loạn điện giải, thiểu niệu. Nhiệt độ bình thường hoặc hơi giảm. Thường bị nhiễm khuẩn, đặc biệt là nhiễm khuẩn hô hấp;

+ Xét nghiệm máu: bạch cầu tăng, công thức bạch cầu chuyển trái mạnh, có thể xuất hiện bạch cầu non, bạch cầu đơn nhân tăng. Hồng cầu, huyết sắc tố, tiểu cầu chỉ giảm khi bệnh nặng, kéo dài.

- Thời kỳ hồi phục: Toàn trạng khá dần lên, xét nghiệm máu dần trở lại bình thường.

- Các xét nghiệm cần thiết:

+ Công thức máu; huyết đồ; tủy đồ, xét nghiệm nhiễm sắc thể (nếu cần);

+ Đo hoạt độ phóng xạ trong phân, nước tiểu, máu; đo suất liều phóng xạ trên toàn bộ bề mặt cơ thể bằng máy đo suất liều đa kênh; ghi hình phóng xạ toàn thân khi nghi bị nhiễm đồng vị phóng xạ phát tia gamma liều cao; đo liều phóng xạ toàn thân.

7.3.2. Biến chứng: có thể có biến chứng muộn: suy tủy, suy tuyến giáp, bệnh bạch cầu, ung thư tuyến giáp.

7.4. Bệnh phóng xạ nghề nghiệp mạn tính

7.4.1. Lâm sàng, cận lâm sàng

Bệnh thường diễn biến qua 3 giai đoạn:

- Giai đoạn 1: Chán ăn, mệt mỏi, tâm căn suy nhược, rối loạn thần kinh thực vật, giảm bạch cầu (<4G/L). Bệnh có thể khỏi hoàn toàn;

- Giai đoạn 2: Thể trạng chung sút giảm, tâm căn suy nhược, rối loạn thần kinh thực vật nặng lên; suy dinh dưỡng; có thể giảm 2 hoặc cả 3 dòng tế bào máu ngoại vi cũng như trong tủy xương kèm theo hội chứng chảy máu, thiếu máu và nhiễm khuẩn. Bệnh có thể hồi phục nhưng không hoàn toàn.

Trong trường hợp nhiễm xạ trong: Số lượng bạch cầu giảm hoặc tăng, công thức bạch cầu chuyển trái; số lượng hồng cầu tăng hoặc giảm bất thường, hồng cầu lưới tăng

- Giai đoạn 3: triệu chứng lâm sàng và xét nghiệm đều nặng lên. Toàn thân suy kiệt. Bệnh thường không hồi phục.

7.4.2. Các xét nghiệm:

- Các xét nghiệm cần thiết: Công thức máu, huyết đồ, tủy đồ;

- Xét nghiệm nhiễm sắc thể (nếu cần): hình ảnh nhiễm sắc thể 2 tâm động, vòng xuyến, mảnh đứt gãy.

7.4.3. Biến chứng: có thể có biến chứng muộn: suy tủy, rối loạn sinh tủy, bệnh bạch cầu, ung thư.

7.5. Viêm da nghề nghiệp mạn tính, bệnh mắt nghề nghiệp do phóng xạ

7.5.1. Lâm sàng

- Viêm da mạn tính: xung huyết, dị cảm, đau, ngứa, khô da, nứt nẻ da, dày sừng, loét da, loạn dưỡng móng tay. Có thể có biến chứng ung thư da;

- Viêm kết mạc, bờ mi mạn tính;

- Viêm giác mạc mạn tính: giảm thị lực;

- Đục thể thủy tinh: giảm thị lực, đục thể thủy tinh các mức độ khác nhau.

7.5.2. Cận lâm sàng: Công thức máu; huyết đồ; tủy đồ (nếu cần); xét nghiệm nhiễm sắc thể (nếu cần).

8. Bệnh kết hợp

Bệnh phóng xạ nghề nghiệp cấp tính kết hợp với các tổn thương khác (bỏng, chấn thương, vết thương, nhiễm độc).

9. Chẩn đoán phân biệt

- Cần chẩn đoán phân biệt các tổn thương trong bệnh phóng xạ nghề nghiệp với các tổn thương tương tự không phải do bức xạ ion hóa gây nên;

- Cần chẩn đoán phân biệt với bệnh phóng xạ không phải nguyên nhân do nghề nghiệp.

10. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Tổn thương da

1.1.

Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ

1.1.1.

Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

1.1.1.1.

Vùng mặt, cổ

1.1.1.1.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.1.1.2.

Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.1.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.1.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.1.1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.1.1.2.

Vùng lưng - ngực - bụng

1.1.1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.1.1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.1.2.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

1.1.1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.1.1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.1.1.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.1.1.3.

Chi trên hoặc chi dưới một bên

1.1.1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.1.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

1.1.2.

Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, da dày lichen hóa

1.1.2.1.

Vùng mặt, cổ

1.1.2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.1.2.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.1.2.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

1.1.2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

1.1.2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

1.1.2.2.

Vùng lưng, ngực, bụng

1.1.2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.1.2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.2.2.3.

Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

11 - 15

1.1.2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.1.2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

1.1.2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

1.1.2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

1.1.2.3.

Chi trên hoặc chi dưới một bên

1.1.2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.1.2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.1.2.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

1.1.2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.1.2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

1.1.3.

Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

1.1.3.1.

Vùng mặt, cổ

1.1.3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.1.3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

1.1.3.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

1.1.3.1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

1.1.3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

1.1.3.2.

Vùng lưng, ngực, bụng

1.1.3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.1.3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.1.3.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

16 - 20

1.1.3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.1.3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

1.1.3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

1.1.3.3.

Chi trên hoặc chi dưới một bên

1.1.3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.1.3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

1.1.3.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

1.1.3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.1.3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

1.2.

Sẹo bỏng do phóng xạ, loét da

1.2.1.

Sẹo bỏng ảnh hưởng đến chức năng da và thẩm mỹ

1.2.1.1.

Sẹo vết thương phần mềm và sẹo bỏng không ảnh hưởng đến điều tiết: mồi 5% diện tích cơ thể tương ứng với tỷ lệ

3

1.2.1.2.

Sẹo vùng mặt, cổ diện tích từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.2.1.3.

Sẹo vùng mặt, cổ diện tích từ trên 3% diện tích cơ thể trở lên

16 - 20

1.2.1.4.

Sẹo ở các vùng da hở khác diện tích trên 1% diện tích cơ thể gây rối loạn sắc tố ảnh hưởng thẩm mỹ

2

1.2.2.

Sẹo bỏng ảnh hưởng chức năng da, các cơ quan liên quan và thẩm mỹ

1.2.2.1.

Sẹo vùng Đầu - Mặt - Cổ

1.2.2.1.1.

Sẹo vùng da đầu có tóc

1.2.2.1.1.1

Nhiều sẹo vùng da đầu (từ năm sẹo trở lên) và đường kính của mỗi vết sẹo dưới 2cm.

3 - 5

1.2.2.1.1.2

Sẹo vùng da đầu đường kính trên 5cm hoặc nhiều sẹo vùng da đầu (từ năm sẹo trở lên) và đường kính của mỗi sẹo từ 2 đến 5cm

7 - 9

1.2.2.1.1.3

Bỏng nửa da dầu hoặc bỏng rộng hơn nửa da đầu đã được phẫu thuật tạo hình có biểu hiện đau, gây rụng tóc sau bỏng kèm theo di chứng đau đầu.

26 - 30

1.2.2.1.1.4

Bỏng rộng hơn nửa da đầu sẹo dính, tóc không mọc lại dược phải mang tóc giả kèm theo di chứng đau đầu

31 - 35

1.2.2.1.2.

Sẹo vùng mặt

1.2.2.1.2.1

Sẹo đường kính dưới 5cm, mặt biến dạng ít có ảnh hưởng rõ đến thẩm mỹ

11 - 15

1.2.2.1.2.2

Sẹo đường kính 5cm đến 10cm, co kéo biến dạng mặt vừa, ảnh hưởng vừa đến thẩm mỹ

21 - 25

1.2.2.1.2.3

Sẹo đường kính trên 10cm co kéo biến dạng mặt nặng, ảnh hưởng nặng đến thẩm mỹ

31 - 35

1.2.2.1.3.

Sẹo vùng cổ

1.2.2.1.3.1

Hạn chế vận động cổ mức độ nhẹ (không co kéo và biến dạng) hạn chế ngứa hoặc quay cổ

5 - 9

1.2.2.1.3.2

Hạn chế vận động cổ mức độ vừa hạn chế ngửa, quay cổ

11 - 15

1.2.2.1.3.3

Hạn chế vận động cổ mức độ nặng (sẹo dính cằm - cổ - ngực) mất ngửa, quay cổ

21 - 25

Ghi chú: Người lao động làm nghề hoặc công việc như: diễn viên, giáo viên, phải giao tiếp với khách hàng, nam, nữ thanh niên chưa lập gia đình tỷ lệ được cộng lùi 5 - 10% .

1.2.2.2.

Sẹo vùng Lưng - Ngực - Bụng: lồi, dính, co kéo, phì đại

1.2.2.2.1.

Diện tích sẹo từ 6% đến 8% diện tích cơ thể

11 - 15

1.2.2.2.2.

Diện tích sẹo từ 9% đến 11% diện tích cơ thể

16 - 20

1.2.2.2.3.

Diện tích sẹo từ 12% đến 17% diện tích cơ thể

21 - 25

1.2.2.2.4.

Diện tích sẹo từ 18% đến 27% diện tích cơ thể

26 - 30

1.2.2.2.5.

Diện tích sẹo từ 28% đến 36% diện tích cơ thể

31 - 35

1.2.2.2.6.

Diện tích sẹo từ 36% diện tích cơ thể trở lên

46 - 50

Ghi chú:

- Nếu diện tích sẹo chiếm từ 20% diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng 10% (cộng lùi)

- Tổn thương mất núm vú ở nữ giới dưới 55 tuổi thì được cộng lùi với tỷ lệ mất vú

1.2.2.3.

Sẹo một bên chi trên: gây tổn thương thần kinh hoặc ảnh hưởng đến chức năng vận động của khớp: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Thần kinh hoặc tổn thương hệ Xương - Khớp được quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH

1.2.2.4.

Sẹo một bên chi dưới gây tổn thương thần kinh hoặc ảnh hưởng đến chức năng vận động của khớp: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Thần kinh hoặc tổn thương hệ Xương - Khớp được quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH

Ghi chú:

Tổn thương trong Mục 1.2.2.3 và 1.2.2.4 có diện tích sẹo trên 1% diện tích cơ thể được cộng lùi 2% đối với vùng da kín, và cộng lùi 5% đối với vùng da hở.

1.2.2.5.

Sẹo vùng tầng sinh môn - sinh dục: Áp dụng Bảng tỷ lệ tổn thương cơ thể do tổn thương hệ Tiết niệu - Sinh dục được quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH

1.2.3.

Rối loạn trên vùng sẹo

1.2.3.1.

Các vết loét, vết dò không liền do rối loạn dinh dưỡng vùng sẹo

1.2.3.1.1.

Đường kính vét loét dưới 1,5cm

1 - 2

1.2.3.1.2.

Đường kính vết loét từ 1,5cm đến dưới 3cm

3 - 5

1.2.3.1.3.

Đường kính vết loét từ 3cm đến dưới 5cm

6 - 10

1.2.3.1.4.

Đường kính vết loét từ 5 đến 10cm

16 - 20

1.2.3.1.5.

Đường kính vết loét trên 10cm

21 - 25

1.2.3.2.

Bỏng buốt, sẹo lồi, sẹo đổi màu, sẹo viêm

6 - 10

1.3.

Ung thư da

1.3.1.

Điều trị hoặc đã phẫu thuật hiện tại ổn định.

41 - 45

1.3.2.

Đã phẫu thuật kết quả xấu hoặc không có chỉ định phẫu thuật

71

1.3.3.

Đã di căn: Tùy tổn thương áp dụng tỷ lệ Mục 1.3.1 hoặc 1.3.2 cộng lùi tỷ lệ cơ quan bộ phận bị di căn quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

2.

Mắt

2.1.

Viêm kết mạc

1 - 3

2.2.

Sẹo giác mạc tỷ lệ được tính theo mức độ giảm thị lực quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH sau khi loại trừ tối đa giảm thị lực do các nguyên nhân khác và cộng lùi 10%

2.3.

Đục thủy tinh thể: Áp dụng tỷ lệ quy định tại Phụ lục 23 của Thông tư này

3.

Máu và cơ quan tạo máu

3.1.

Giảm số lượng tế bào máu

3.1.1.

Giảm Bạch cầu

3.1.1.1.

Mức độ 1 (nhẹ)

11 - 15

3.1.1.2.

Mức độ 2 (vừa)

21 - 25

3.1.1.3.

Mức độ 3 (nặng)

31 - 35

3.1.1.4.

Mức độ 4 (rất nặng)

51 - 55

3.1.2.

Giảm Tiểu cầu

3.1.2.1.

Mức độ 1 (nhẹ)

11 - 15

3.1.2.2.

Mức độ 2 (vừa)

21 - 25

3.1.2.3.

Mức độ 3 (nặng)

31 - 35

3.1.2.4.

Mức độ 4 (rất nặng)

41 - 45

3.1.3.

Giảm hồng cầu

3.1.3.1.

Mức độ 1 (nhẹ)

11 - 15

3.1.3.2.

Mức độ 2 (vừa)

26 - 30

3.1.3.3.

Mức độ 3 (nặng)

41 - 45

3.1.3.4.

Mức độ 4 (rất nặng)

61 - 65

3.1.3.5.

Giảm hồng cầu có biến chứng: tỷ lệ được cộng lùi với tỷ lệ biến chứng ở các cơ quan bộ phận tương ứng được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

3.1.4.

Suy tủy: Tỷ lệ được tính bằng mức độ giảm các dòng tương ứng được quy định tại Mục 3.1.1.; Mục 3.1.2; Mục 3.1.3. Nếu giảm từ 2 dòng trở lên, tỷ lệ được tính bằng tỷ lệ dòng thứ nhất cộng lùi với tỷ lệ mức độ giảm các dòng khác tương ứng.

3.1.5.

Bệnh ở Mục 3.1.1; Mục 3.1.2; Mục 3.1.3; Mục 3.1.4. có biến chứng tại các cơ quan, bộ phận khác thì áp dụng tỷ lệ tương ứng quy định tại Bảng 2, Thông tư 28/2013/TTLB-BYT-BLĐTBXH

3.2.

Bệnh Bạch cầu tủy (Lơ xê mi)

3.2.1.

Lơ xê mi cấp

3.2.1.1.

Điều trị đạt lui bệnh hoàn toàn

61

3.2.1.2.

Điều trị không đạt lui bệnh hoàn toàn hoặc tái phát

71 - 75

3.2.1.3.

Không đáp ứng điều trị

91

3.2.2.

Lơ xê mi kinh dòng lympho (phân loại giai đoạn theo Rai - Sawitsky)

3.2.2.1.

Giai đoạn 0 hoặc 1 hoặc 2

3.2.2.1.1.

Chưa có chỉ định điều trị

21 - 25

3.2.2.1.2.

Có chỉ định điều trị

41 - 45

3.2.2.2.

Giai đoạn 3

61 - 65

3.2.2.3.

Giai đoạn 4

71 - 75

4.

Hoại tử xương phải cắt cụt chi: Áp dụng tỷ lệ tổn thương tương ứng quy định tại Bảng 1 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

5.

Ung thư xương

5.1.

Chưa di căn, không cắt đoạn chi

61

5.2.

Có di căn không cắt đoạn chi

81

5.3.

Phải cắt đoạn chi: Tỷ lệ được tính bằng tỷ lệ tổn thương tương ứng Mục 5.1; 5.2 cộng lùi với tỷ lệ cắt đoạn chi tương ứng quy định tại Bảng 1, Thông tư 28/2013/TTLB-BYT-BLĐTBXH

6.

Ung thư phế quản - phổi

6.1.

Chưa phẫu thuật

6.1.1.

Chưa di căn

6.1.1.1.

Không rối loạn thông khí phổi

61 - 65

6.1.1.2.

Có rối loạn thông khí phổi

71 - 75

6.1.2.

Đã di căn

81 - 85

6.1.3.

Đã di căn đến cơ quan, bộ phận khác, có di chứng, biến chứng: Áp dụng tỷ lệ Mục 6.1.2 cộng lùi tỷ lệ tổn thương các cơ quan, bộ phận di căn hoặc biến chứng quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH

6.2.

Đã phẫu thuật

6.2.1.

Kết quả tốt như cắt bỏ được toàn bộ khối u, đường cắt qua tổ chức lành, không có biến chứng

61 - 65

6.2.2.

Kết quả không tốt

81 - 85

7.

Tuyến giáp

7.1.

Suy giáp

7.1.1.

Suy giáp dưới lâm sàng (suy giáp còn bù)

21 - 25

7.1.2.

Suy giáp rõ ràng (suy giáp mất bù)

31 - 35

7.2.

Ung thư tuyến giáp

7.2.1.

Thể chưa biệt hóa

71

7.2.2

Thể biệt hóa

81

8.

Tâm căn suy nhược

8.1.

Điều trị khỏi

0

8.2.

Điều trị ổn định

6 - 10

8.3.

Điều trị không ổn định

21 - 25

9.

Rối loạn thần kinh thực vật (ra mồ hôi chân, tay)

9.1.

Ra mồ hôi chân, tay ẩm ướt thường xuyên

6 - 10

9.2.

Ra mồ hôi chân, tay chảy thành giọt không thường xuyên

16 - 20

9.3.

Ra mồ hôi chân, tay chảy thành giọt thường xuyên

26 - 30

9.4.

Rối loạn thần kinh thực vật đã điều trị can thiệp

9.4.1.

Kết quả tốt

1 - 3

9.4.2.

Kết quả không tốt: tỷ lệ được tính bằng tỷ lệ ở mục 9.4.1 cộng lùi với tỷ lệ Mục 9.1 hoặc 9.2 hoặc 9.3.

10.

Biến chứng (di chứng) khác ở các cơ quan, bộ phận do bệnh phóng xạ nghề nghiệp được áp dụng tỷ lệ tổn thương tương ứng quy định tại Bảng 1, Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH. Các bệnh cầu thận, bệnh kẽ ống thận mạn, bệnh thận mạn tính (nếu có) áp dụng tỷ lệ tổn thương cơ thể quy định tại Mục 9, Phụ lục 9 của Thông tư này

PHỤ LỤC 23

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH ĐỤC THỂ THỦY TINH NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh đục thể thủy tinh nghề nghiệp là bệnh đục thể thủy tinh do tiếp xúc với bức xạ ion hóa hoặc bức xạ không ion hóa trong môi trường lao động.

2. Yếu tố gây bệnh

Bức xạ ion hóa, bức xạ tử ngoại nhân tạo, bức xạ nhiệt, vi sóng trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Tiếp xúc bức xạ ion hóa;

- Luyện cán thép, sử dụng laser, thợ hàn;

- Làm việc tại trạm rada, trạm thu phát sóng phát thanh, truyền hình, hệ thống thông tin liên lạc, dây tải điện cao áp, lò đốt sóng cao tần, đèn khử trùng;

- Nghề, công việc khác có tiếp xúc với bức xạ ion hóa, bức xạ tử ngoại nhân tạo, bức xạ nhiệt, vi sóng

4. Giới hạn tiếp xúc tối thiểu

Bức xạ ion hóa, bức xạ tử ngoại nhân tạo, bức xạ nhiệt, vi sóng vượt quá giới hạn tiếp xúc tối đa cho phép đối với mất theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

- Bức xạ tử ngoại, bức xạ nhiệt là 12 tháng;

- Bức xạ ion hóa và vi sóng không quy định.

6. Thời gian bảo đảm

- Đục thể thủy tinh do bức xạ tử ngoại, bức xạ nhiệt, vi sóng: 15 năm;

- Đục thể thủy tinh do bức xạ ion hóa: 5 năm.

7. Chẩn đoán

7.1. Triệu chứng cơ năng

Có thể có các triệu chứng:

- Thị lực bình thường hoặc giảm;

- Lóa mắt;

- Nhìn thấy chấm đen trước mắt di động theo vận động nhãn cầu;

- Nhìn thấy hai hình.

7.2. Triệu chứng thực thể

Đục thể thủy tinh tùy theo mức độ đục có biểu hiện như sau:

a) Giai đoạn đầu

Có thể có biểu hiện sau:

- Xuất hiện những vẩn đục nhỏ ở phần vỏ xung quanh thể thủy tinh, các chấm đục có thể kết lại thành đám vẩn đục hình vành khăn, hình nêm, chiều rộng của vòng đục lớn nhất <1/3 bán kính thể thủy tinh hoặc tổng phần đục vỏ ít hơn 1/4 chu vi thể thủy tinh;

- Những điểm vẩn đục nhỏ nằm ở dưới bao sau, cực sau;

- Thị lực không bị ảnh hưởng.

b) Giai đoạn hai

Những tổn thương thể thủy tinh ở giai đoạn đầu tiến triển hơn, có thể có những biểu hiện sau:

- Những vẩn đục nhỏ ở phần vỏ xung quanh thể thủy tinh kết lại với nhau thành hình vành khăn, hình tròn, phạm vi đục từ 1/3 đến < 2/3 bán kính thể thủy tinh hoặc tổng phần đục vỏ từ 1/4 đến 1/2 chu vi thể thủy tinh;

- Khu vực nhân phôi hoặc nhân trưởng thành có thể vẩn đục không hoàn toàn hoặc hoàn toàn;

- Những vẩn đục nhỏ dưới bao sau phát triển thành đục hình đĩa, đan xen vào phần vỏ. Có thể kèm theo những chấm đục ở vùng dưới bao trước;

- Thị lực bình thường hoặc giảm ít.

c) Giai đoạn ba

Có thể có những biểu hiện sau:

- Phạm vi vẩn đục của vùng vỏ xung quanh thể thủy tinh ≥ 2/3 bán kính thể thủy tinh hoặc tổng phần đục vỏ lớn hơn 1/2 chu vi của thể thủy tinh;

- Bên trong nhân phôi hoặc nhân trưởng thành có thể xuất hiện những vẩn đục kết thành hình cánh hoa hoặc hình đĩa;

- Những vẩn đục ở dưới bao sau hình đĩa phát triển lớn hơn và mỏng dần hướng về xích đạo thể thủy tinh;

- Thị lực giảm nhiều.

8. Tiến triển, biến chứng

- Glocom;

- Viêm màng bồ đào.

9. Chẩn đoán phân biệt

- Đục thể thủy tinh do tuổi già;

- Đục thể thủy tinh do dùng thuốc như corticosteroid, phenothiazin, amidazon;

- Đục thể thủy tinh do bệnh tại mắt: thường gặp là đục thể thủy tinh do viêm màng bồ đào, đục thể thủy tinh do Glocom;

- Đục thể thủy tinh do chấn thương: sau chấn thương đụng dập vào mắt, sau chấn thương xuyên nhãn cầu;

- Đục thể thủy tinh do rối loạn chuyển hóa: bệnh đái tháo là nguyên nhân rối loạn chuyển hóa thường gặp nhất gây đục thể thủy tinh, cần khai thác kỳ tiền sử bệnh và xét nghiệm đường máu;

- Đục thể thủy tinh do nguyên nhân khác.

10. Hướng dẫn giám định:

Bảng tỷ lệ tổn thương cơ thể do bệnh đục thể thủy tinh nghề nghiệp

Tổn thương cơ thể

Tỷ lệ (%)

Đục thể thủy tinh (*): Căn cứ vào giảm thị lực được quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH sau khi loại trừ tối đa giảm thị lực do các nguyên nhân khác và được cộng lùi 10% nhưng không được quá 41% một mắt.

(*) Ghi chú:

- Trường hợp lớn hơn 60 tuổi không được cộng lùi 10%.

- Trường hợp chưa mổ đục thể thủy tinh thì quy định tỷ lệ tổn thương cơ thể tạm thời. Sẽ giám định lại mức tổn thương sau khi mổ.

PHỤ LỤC 24

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH NỐT DẦU NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh nốt dầu nghề nghiệp là bệnh viêm nang lông do thường xuyên tiếp xúc với các loại dầu, mỡ bẩn trong quá trình lao động.

2. Yếu tố gây bệnh

Dầu, mỡ bẩn trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Sửa chữa máy móc, xe máy, máy công nghiệp, vệ sinh công nghiệp, thau rửa bồn, bể;

- Nghề, công việc khác tiếp xúc trực tiếp với dầu, mỡ bẩn.

4. Giới hạn tiếp xúc tối thiểu

Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

5. Thời gian tiếp xúc tối thiểu

6 tháng.

6. Thời gian bảo đảm

6 tháng.

7. Chẩn đoán

7.1. Lâm sàng

a) Toàn thân có thể có các dấu hiệu: mệt mỏi, nhức đầu, ít ngủ, ăn kém, trí nhớ giảm.

b) Vùng da tiếp xúc trực tiếp với dầu mỡ bẩn:

- Lông đứt hoặc rụng, có khi lông không mọc lên mặt da mà quăn lại ở nang lông;

- Chân lông có những nốt màu đen, kích thước bằng hạt kê, hạt tấm cậy ra thấy có nhân, mùi hôi dầu mỡ;

- Có hạt sừng hạt dầu (+) khi nặn chân lông có hạt nhỏ tương đương hạt kê, hơi rắn, màu thẫm có mùi hôi dầu mỡ;

- Da khô bong vẩy, dầy da hằn cổ trâu (Lichen hóa);

- Sạm da.

7.2. Cận lâm sàng

a) Thử nghiệm lẩy da (+);

b) Đo pH da (cẳng tay ≥ 5,5; mu tay ≥ 5,3);

c) Thử nghiệm trung hòa kiềm theo phương pháp Burchardt: khả năng trung hòa từ 7 phút trở lên.

Chẩn đoán xác định chủ yếu dựa vào kỹ thuật xác định hạt dầu, hạt sừng (+), thử nghiệm lẩy da (+) và đo pH da.

8. Chẩn đoán phân biệt: bệnh trứng cá do clo (Chloracne)

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Da có hạt dầu ở lỗ chân lông, rụng lông, dạng dát, thay đổi màu sắc da hoặc rối loạn sắc tố da

1.1.

Vùng mặt, cổ

1.1.1.

Diện tích dưới 0,5% diện tích Cơ thể

1 - 2

1.1.2.

Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.2.

Vùng lưng - ngực - bụng

1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.2.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.3.

Chi trên hoặc chi dưới một bên

1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

2.

Da có hạt dầu ở lỗ chân lông, rụng lông, tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, vảy tiết, da dày Lichen hóa

2.1.

Vùng mặt, cổ

2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

2.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

2.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

11 - 15

2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

2.2.

Vùng lưng, ngực, bụng

2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

11 - 15

2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

2.3.

Chi trên hoặc chi dưới một bên

2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

5 - 9

2.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

3.

Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

3.1.

Vùng mặt, cổ

3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

3.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

16 - 20

3.1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

3.2.

Vùng lưng, ngực, bụng

3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

3.2.3.

Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

16 - 20

3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

3.3.

Chi trên hoặc chi dưới một bên

3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

3.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

Ghi chú:

- Nếu diện tích da bị tổn thương chiếm từ 20% diện tích cơ thể trở lên ảnh hưởng điều tiết thì được cộng lùi thêm 10%

- Nếu nhiều loại tổn thương (trong mục 1, 2, 3 nêu trên) trên cùng 1 vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất

PHỤ LỤC 25

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH SẠM DA NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh sạm da nghề nghiệp là tình trạng bệnh lý làm tăng lượng hắc tố ở da do tiếp xúc với yếu tố gây bệnh trong quá trình lao động.

2. Yếu tố gây bệnh

Chất làm tăng nhạy cảm của da với ánh sáng và ánh sáng cực tím trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Tiếp xúc với xăng dầu;

- Luyện cốc, than;

- Sản xuất hóa chất phụ gia cao su;

- Cơ khí;

- Nghề, công việc khác tiếp xúc với chất làm tăng nhạy cảm của da với ánh sáng và ánh sáng cực tím.

4. Giới hạn tiếp xúc tối thiểu

Giới hạn tiếp xúc tối thiểu xác định bằng một trong hai tiêu chí sau:

- Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

- Nồng độ hơi, bụi cacbua hydro vượt quá giới hạn tiếp xúc ca làm việc theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

12 tháng.

6. Thời gian bảo đảm

6 tháng.

7. Chẩn đoán

7.1. Lâm sàng

a) Triệu chứng toàn thân có thể có các biểu hiện trước các triệu chứng ngoài da, từ vài tuần đến vài tháng. Người mệt mỏi, mất ngủ, nhức đầu chóng mặt, trí nhớ giảm, ăn uống kém ngon, sút cân, tim đập chậm, huyết áp thường hạ. Bệnh nhân thường thấy cảm giác ngứa, nóng rát tại các vùng tổn thương.

b) Triệu chứng ngoài da: qua 3 giai đoạn:

- Giai đoạn đầu: Đỏ da vùng hở, kèm ngứa. Sau phát triển sạm da hình mạng lưới. Ở cẳng tay có sạm da kèm dày sừng các lỗ chân lông. Trán và 2 bên thái dương có thể sạm da hình mạng lưới;

- Giai đoạn II: Mức độ sạm da tăng rõ, sạm da có thể xuất hiện trên nên da xung huyết. Da càng ngày càng sạm, màu nâu sậm, từng chỗ có thể thấy giãn mạch. Trên bề mặt da xuất hiện bong vẩy, có thể có teo da nhẹ kèm dày sừng;

- Giai đoạn III: Đặc tính sạm da hình mạng lưới, da sạm như chì, teo da rõ, nhất là ở vùng da mỏng.

..........................

2.3.

Chi trên hoặc chi dưới một bên

2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

2.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

3.

Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

3.1.

Vùng mặt, cổ

3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

3.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

16 - 20

3,1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

3.2.

Vùng lưng, ngực, bụng

3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

5 - 9

3.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

16 - 20

3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

3.3.

Chi trên hoặc chi dưới một bên

3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

3.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

Ghi chú:

- Nếu diện tích da bị tổn thương chiếm từ 20% diện tích cơ thể trở lên ảnh hưởng điều tiết thì được cộng lùi thêm 10%

- Nếu nhiều loại tổn thương (trong mục 1, 2, 3 nêu trên) trên cùng 1 vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất

PHỤ LỤC 26

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH VIÊM DA TIẾP XÚC NGHỀ NGHIỆP DO CRÔM
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh viêm da tiếp xúc nghề nghiệp do crôm là bệnh viêm da do tiếp xúc trực tiếp với crôm trong quá trình lao động.

2. Yếu tố gây bệnh

Crôm VI trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Sản xuất và sử dụng xi măng;

- Mạ crôm, mạ diện;

- Chế tạo ắc quy;

- Luyện kim;

- Sản xuất nến, sáp, thuốc nhuộm, chất tẩy rửa, thuốc nổ, pháo hoa, diêm, keo dán.

- Đồ gốm, muối crôm, bột màu, men sứ, thủy tinh, bản kẽm, cao su, gạch chịu lửa, xà phòng, hợp kim nhôm;

- Nghề, công việc khác có tiếp xúc với crôm VI.

4. Giới hạn tiếp xúc tối thiểu

Giới hạn tiếp xúc tối thiểu xác định bằng một trong hai tiêu chí sau:

- Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động;

- Nồng độ crôm VI vượt quá giới hạn tiếp xúc ca làm việc theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

- Viêm da tiếp xúc kích ứng: 2 phút;

- Viêm da tiếp xúc dị ứng: 2 tuần;

6. Thời gian bảo đảm

- Tổn thương vách ngăn mũi, viêm da kích ứng - loét đặc hiệu do crôm: 30 ngày;

- Các tổn thương khác: 15 ngày.

7. Chẩn đoán

7.1. Lâm sàng

- Viêm da tiếp xúc dị ứng:

+ Mảng dát đỏ, phù nề vùng da tiếp xúc, có thể tiến triển thành mụn nước, trợt thượng bì, rỉ dịch;

+ Triệu chứng cơ năng: ngứa;

+ Triệu chứng đầu tiên xuất hiện vài tuần sau khi tiếp xúc lần đầu với dị nguyên;

+ Những lần tiếp xúc với dị nguyên sau đó (dù chỉ với 1 lượng nhỏ) có thể làm bùng phát phản ứng dị ứng.

- Viêm da tiếp xúc kích ứng: Dát đỏ, vảy da, vết nứt và cảm giác nóng rát tại vùng da tiếp xúc. Vị trí hay gặp nhất là bàn tay, bàn chân.

- Loét do crôm: loét sâu, bờ rõ và tròn, thường xuất hiện nên của móng, các khớp ngón tay, vùng da giữa kẽ ngón tay, lưng bàn tay (hiếm khi ở lòng bàn tay), các tổn thương này ít đau, loét khô nhưng rất khó liền để lại sẹo sau đó.

- Thủng vách ngăn mũi không đau kèm theo chảy nước mũi hôi. Vị trí loét, thủng thường bắt đầu từ 1,5 - 2cm kể từ vùng trước dưới của vách ngăn mùi lan rộng ra vùng sau trên vách ngăn.

- Tiêu chuẩn chẩn đoán viêm da tiếp xúc:

Đáp ứng 4/7 tiêu chuẩn dưới đây (bộ tiêu chuẩn Mathias CG):

+ Có triệu chứng lâm sàng phù hợp với viêm da tiếp xúc;

+ Có tiếp xúc với crôm tại nơi làm việc;

+ Vị trí phân bổ tổn thương phù hợp với viêm da tiếp xúc liên quan đến nghề nghiệp hiện tại;

+ Thời gian tiếp xúc phù hợp với biểu hiện viêm da tiếp xúc liên quan đến nghề nghiệp hiện tại;

+ Loại trừ được các nguyên nhân khác gây viêm da tiếp xúc không liên quan đến nghề nghiệp;

+ Tổn thương da có tiến triển (có biểu hiện lui bệnh) khi ngừng tiếp xúc với crôm;

+ Test áp (patch test) hoặc test kích thích (provocation test) dương tính với crôm.

7.2. Cận lâm sàng

- Viêm da tiếp xúc dị ứng: Thử nghiệm áp da (Patch tests): Dương tính với crôm;

- Viêm da tiếp xúc kích ứng: Âm tính, hoặc có biểu hiện kích ứng da.

8. Chẩn đoán phân biệt

- Viêm da tiếp xúc dị ứng không phải do tiếp xúc với crôm;

- Viêm da tiếp xúc kích ứng không phải do tiếp xúc với crôm;

- Loét da, loét và thủng vách ngăn mùi do các nguyên nhân khác.

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ

1.1.

Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

1.1.1.

Vùng mặt, cổ

1.1.1.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.1.2.

Diện tích từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

1.1.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.2.1.

Vùng lưng - ngực - bụng

1.1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

1.1.2.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

1.1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.1.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.1.3.

Chi trên hoặc chi dưới một bên

1.1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

1.1.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

1.2.

Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, da dày lichen hóa

1.2.1.

Vùng mặt, cổ

1.2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.2.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

5 - 9

1.2.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

11 - 15

1.2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

1.2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

1.2.2.

Vùng lưng, ngực, bụng

1.2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.2.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

11 - 15

1.2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

1.2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

1.2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

1.2.3.

Chi trên hoặc chi dưới một bên

1.2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.2.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

1.2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

1.3.

Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

1.3.1.

Vùng mặt, cổ

1.3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

11 - 15

1.3.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

1.3.1.4.

Diện tích tổn thương từ 1.5% đến dưới 3% diện tích cơ thể

21 - 25

1.3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

1.3.2.

Vùng lưng, ngực, bụng

1.3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.3.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

16 - 20

1.3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

1.3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

1.3.3.

Chi trên hoặc chi dưới một bên

1.3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

1.3.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

16 - 20

1.3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

2.

Viêm da kích ứng - loét đặc hiệu (loét da “mắt chim câu”)

2.1.

Tổng đường kính các ổ loét dưới 1,5 cm

1 - 2

2.2.

Tổng đường kính các ổ loét từ 1,5 cm đến dưới 3 cm

3 - 5

2.3.

Tổng đường kính các ổ loét từ 3 cm đến dưới 5 cm

6 - 10

2.4.

Tổng đường kính các ổ loét từ 5 cm đến 10 cm

16 - 20

2.5.

Tổng đường kính các ổ loét trên 10 cm

21 - 25

Ghi chú:

- Nếu diện tích da bị tổn thương chiếm từ 20% diện tích cơ thể trở lên ảnh hưởng điều tiết thì được cộng lùi thêm 10%

- Nếu nhiều loại tổn thương (trong mục 1, 2 nêu trên) trên cùng 1 vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất

3.

Tổn thương vách ngăn mũi

3.1.

Loét vách ngăn mũi một bên

3 - 5

3.2.

Loét vách ngăn mũi hai bên

6 - 10

3.3.

Thùng vách ngăn (đã phẫu thuật vá không kết quả)

11 - 15

PHỤ LỤC 27

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH DA NGHỀ NGHIỆP DO TIẾP XÚC MÔI TRƯỜNG ẨM ƯỚT VÀ LẠNH KÉO DÀI
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh da nghề nghiệp do tiếp xúc môi trường ẩm ướt và lạnh kéo dài là bệnh lý ở da do tiếp xúc thường xuyên với yếu tố gây bệnh trong quá trình lao động

2. Yếu tố gây bệnh

Ẩm ướt hoặc lạnh kéo dài có thể kèm theo các tác nhân khác như hóa chất, vi khuẩn, nấm.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Nuôi trồng thủy sản;

- Chế biến thủy sản, thực phẩm;

- Sơ chế mủ cao su;

- Hầm lò;

- Nạo vét mương, cống;

- Nghề, công việc khác tiếp xúc với ẩm ướt và lạnh kéo dài.

4. Giới hạn tiếp xúc tối thiểu

Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

5. Thời gian tiếp xúc tối thiểu

2 tháng.

6. Thời gian bảo đảm

- Tổn thương móng: 9 tháng;

- Các tổn thương khác: 15 ngày.

7. Chẩn đoán

7.1. Lâm sàng

7.1.1. Viêm da tiếp xúc

- Da có những đám tổn thương không đồng nhất, cụ thể: da đầu chi mỏng, bóng nhẵn, nếp da lòng bàn chân, bàn tay nổi rõ, da dày màu xám bẩn hoặc da sẫm màu, da khô, đỏ da, bong vẩy da, nứt da, các sẩn phù, mụn nước, mụn mủ, vết trợt loét bờ nham nhở; kẽ tay, chân viêm đỏ, trợt loét da xung quanh màu vàng và mủn. Vị trí tổn thương ở vùng tiếp xúc trực tiếp với lạnh ẩm: các đầu chi, da ngón tay, lòng bàn lay, mu bàn Lay, cẳng tay, cánh tay, ngón chân, lòng bàn chân, mu bàn chân, cẳng chân, đùi, hiếm gặp (tháp mũi, dái tai);

7.1.2. Viêm quanh móng

- Móng tay móng chân: xung quanh móng tay, móng chân sưng nề, đỏ, có vảy da đôi khi có mủ. Móng tay, móng chân mất bỏng, màu xám bẩn, trên bề mặt móng có những chấm trắng, lõm, có vằn ngang dọc. Móng dày, sần sùi, mọc chậm gốc móng tụt, rụng móng;

- Các triệu chứng khác: đau hoặc ngứa vùng tổn thương, đầu chi có thể có cảm giác căng nóng, kiến bò, kim châm, đau nhức, tê nhiều ngón, cẳng tay, cẳng chân.

7.1.3. Bỏng lạnh

- Vị trí tổn thương: thường ở vùng tiếp xúc trực tiếp với lạnh và ẩm như bàn tay, bàn chân; hiếm gặp dái tai và má.

- Da thay đổi màu sắc, có thể là màu trắng, màu sáp, màu xám, xanh xám hoặc màu sắc lốm đốm;

- Bề mặt da xuất hiện các mụn nước sau 12 - 36 giờ;

- Tổn thương có thể tiến triển đến hoại tử thượng bì, nặng hơn loét đến lớp cân cơ;

- Sờ: Tổn thương nhẹ, trung bình (độ 1, độ 2) sờ thấy bề mặt cứng, lớp sâu mềm mại; Khi bỏng lạnh nặng (độ 3) sờ thấy cả lớp nông và lớp sâu đều cứng.

- Cơ năng: vùng tổn thương tê cóng, lạnh buốt, mất cảm giác.

7.1.4. Hội chứng Raynaud

Hội chứng Raynaud trải qua 3 giai đoạn:

- Giai đoạn 1: Giai đoạn “trắng, lạnh” do co thắt tiểu động mạch nên mạng lưới mao quản không nhận được máu đến đầu ngón làm đầu ngón trở nên trắng và lạnh;

- Giai đoạn 2: Giai đoạn "xanh tím" do ứ trệ máu tại các tiểu tĩnh mạch (mô phù nề do thiếu máu gây chèn ép) nên trên lâm sàng biểu hiện đầu ngón tay xanh tím và đau buốt;

- Giai đoạn 3: Giai đoạn “đỏ, nóng” do mở các cơ tròn tiền mao mạch, máu đến nhanh và nhiều làm các đầu ngón tay trở nên nóng đỏ.

7.2. Cận lâm sàng

a) Đo pH da: Cẳng tay pH ≥ 5,5; Mu tay pH ≥ 5,3;

b) Xét nghiệm nấm, vi khuẩn;

c) Thử nghiệm trung hòa kiềm theo phương pháp Burchardt khả năng trung hòa ≥ 7 phút. Các xét nghiệm pH da, nấm, vi khuẩn là chủ yếu.

8. Chẩn đoán phân biệt

Viêm da tiếp xúc do các nguyên nhân khác, viêm quanh móng không do nguyên nhân nghề nghiệp, bỏng lạnh không do nguyên nhân nghề nghiệp, hội chứng Raynaud không do nguyên nhân nghề nghiệp, hội chứng Raynaud do rung chuyển nghề nghiệp, hội chứng Raynaud, viêm mao mạch

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ (bao gồm cả viêm da tiếp xúc)

1.1.

Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

1.1.1.

Vùng mặt, cổ

1.1.1.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.1.2.

Diện tích từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

1.1.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

1.1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

1.2.1.

Vùng lưng - ngực - bụng

1.1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.2.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

1.1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

1.1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

1.1.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

1.1.3.

Chi trên hoặc chi dưới một bên

1.1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

1.1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

1.1.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

1.1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

1.1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

1.2.

Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, da dày lichen hóa

1.2.1.

Vùng mặt, cổ

1.2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.2.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.2.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

11 - 15

1.2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

1.2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

1.2.2.

Vùng lưng, ngực, bụng

1.2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

1.2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

1.2.2.3.

Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

11 - 15

1.2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

1.2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

1.2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

1.2.3.

Chi trên hoặc chi dưới một bên

1.2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

1.2.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

11 - 15

1.2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

1.2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

1.3.

Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

1.3.1.

Vùng mặt, cổ

1.3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

11 - 15

1.3.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

1.3.1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

1.3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

1.3.2.

Vùng lưng, ngực, bụng

1.3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

1.3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

5 - 9

1.3.2.3.

Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

16 - 20

1.3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

1.3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

1.3.3.

Chi trên hoặc chi dưới một bên

1.3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

1.3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

1.3.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

16 - 20

1.3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

1.3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

2.

Nấm da tùy theo mức độ tổn thương được áp dụng như Mục 1.1 hoặc Mục 1.2 hoặc Mục 1.3.

3.

Bệnh về móng và các di chứng (tính cho một chi)

3.1.

Tổn thương móng tay hoặc móng chân để lại di chứng: đổi màu, sần sùi có vằn ngang dọc hoặc viêm quanh móng điều trị không kết quả hay tái phát

3.1.1.

Từ một đến ba móng

1 - 4

3.1.2.

Từ bốn đến năm móng

6 - 10

3.2.

Tổn thương móng tay hoặc móng chân bị biến dạng móng hoặc cụt rụng

3.2.1.

Từ một đến ba móng

6 - 10

3.2.2.

Từ bốn đến năm móng

11 - 15

4.

Hội chứng Raynaud

4.1.

Ảnh hưởng ít đến sinh hoạt: chỉ có rối loạn cơ năng (đau cách hồi), chưa có rối loạn dinh dưỡng

21 - 25

4.2.

Ảnh hưởng nhiều đến sinh hoạt, điều trị ổn định: có rối loạn dinh dưỡng hoặc biến chứng nhẹ (đau thường xuyên)

31 - 35

4.3.

Ảnh hưởng rất nhiều đến sinh hoạt hoặc điều trị không có kết quả

41 - 45

PHỤ LỤC 28

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG BỆNH DA NGHỀ NGHIỆP DO TIẾP XÚC VỚI CAO SU TỰ NHIÊN VÀ HÓA CHẤT PHỤ GIA CAO SU
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh da nghề nghiệp do tiếp xúc với cao su tự nhiên và hóa chất phụ gia cao su là bệnh da ở người lao động do tiếp xúc với yếu tố gây bệnh trong quá trình lao động.

2. Yếu tố gây bệnh:

Cao su tự nhiên và hóa chất phụ gia cao su trong quá trình lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Trồng và khai thác, sơ chế mủ cao su;

- Sản xuất các sản phẩm có sử dụng cao su tự nhiên làm nguyên liệu;

- Nhân viên y tế;

- Nghề, công việc khác có tiếp xúc với cao su tự nhiên và hóa chất phụ gia cao su.

4. Giới hạn tiếp xúc tối thiểu

Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

5. Thời gian tiếp xúc tối thiểu: 1 lần

6. Thời gian bảo đảm

15 ngày.

7. Chẩn đoán

7.1. Lâm sàng

- Mày đay tiếp xúc: Tổn thương là các sẩn phù tại vị trí tiếp xúc kèm theo ngứa nhiều và mạn tính (tổn thương kéo dài trên 6 tuần) với biểu hiện lâm sàng da dầy và tăng sắc tố da kèm theo ngứa. Có thể kèm theo tổn thương ở hệ hô hấp hoặc mắt;

- Viêm da tiếp xúc kích ứng: Tổn thương là bản đỏ kèm theo cảm giác châm chích và mạn tính với biểu hiện là dầy sừng, nứt nẻ, tăng hoặc mất sắc tố da, tổn thương chỉ khu trú ở nơi tiếp xúc và giới hạn rõ với vùng da lành;

- Viêm da tiếp xúc dị ứng: Cơ năng bệnh nhân ngứa nhiều; Tổn thương da cấp tính đỏ da phù nề, xuất tiết, bán cấp tính có mụn nước tập trung thành từng đám trên nền da đỏ và mạn tính dày da, thâm da, vết xước, có thể có tổn thương ở ngoài vùng tiếp xúc, giới hạn thường không rõ.

7.2. Cận lâm sàng

a) Thử nghiệm lẩy da (Prick tests)

Thử nghiệm lẩy da dương tính với cao su tự nhiên. Đây là xét nghiệm đặc hiệu trong chẩn đoán mày đay tiếp xúc với cao su tự nhiên.

b) Thử nghiệp áp da (Patch tests)

- Âm tính hoặc phản ứng kích ứng với hóa chất phụ gia cao su trong viêm da tiếp xúc kích ứng.

- Dương tính với hóa chất phụ gia cao su. Đây là xét nghiệm đặc hiệu trong chẩn đoán viêm da tiếp xúc dị ứng với hóa chất phụ gia cao su.

c) Cận lâm sàng khác (nếu cần)

Định lượng nồng độ IgE toàn phần trong máu.

8. Tiến triển, biến chứng:

- Dầy sừng;

- Lichen hóa;

- Tăng hoặc giảm sắc tố da.

9. Bệnh kết hợp

- Hen phế quản;

- Viêm mũi xoang dị ứng.

10. Chẩn đoán phân biệt

- Viêm da dầu;

- Viêm da cơ địa;

- Bệnh vẩy nến;

- Liken phẳng;

- Bệnh ghẻ.

11. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Có tiền sử mày đay, viêm da tiếp xúc kích ứng, viêm da tiếp xúc dị ứng bệnh tái phát từng đợt, số lần tái phát trên 3 lần. Hiện tại bệnh ổn định, không để lại di chứng nhưng Thử nghiệm lẩy da hoặc Thử nghiệm áp bì dương tính với cao su tự nhiên và hóa chất phụ gia cao su.

1 - 4

2.

Tổn thương dạng dát, thay đổi màu sắc da hoặc rối loạn sắc tố da

2.1.

Vùng mặt, cổ

2.1.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

2.1.2.

Diện tích từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

2.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

2.2.

Vùng lưng - ngực - bụng

2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.2.3.

Diện tích tổn thương từ 1% đèn 4% diện tích cơ thể

5 - 9

2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

2.2.6

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

2.3.

Chi trên hoặc chi dưới một bên

2.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

2.3.3.

Diện tích tổn thương từ 1% đến 4% diện tích cơ thể

5 - 9

2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

3.

Tổn thương da dạng bong vảy (khô hoặc mỡ), mụn nước, vảy tiết, da dày Lichen hóa.

3.1.

Vùng mặt, cổ

3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

31.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

3.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

11 - 15

3.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

3.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

3.2.

Vùng lưng - ngực - bụng

3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

3.2.3.

Diện tích tổn thương từ 1% đến 4%

11 - 15

3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

3.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

3.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

3.2.7.

Diện tích tổn thương từ 28 % đến 36% diện tích cơ thể

31 - 35

3.3.

Chi trên hoặc chi dưới một bên

3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

5 - 9

3.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

4.

Tổn thương da dạng dày sừng, teo da, sẩn, nút, củ, cục, sùi

4.1.

Vùng mặt, cổ

4.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

4.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

4.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

16 - 20

4.1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

4.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

4.2.

Vùng lưng, ngực, bụng

4.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

4.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

4.2.3.

Diện tích tổn thương từ 1% đến 4 % diện tích cơ thể

16 - 20

4.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

4.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

4.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

4.3.

Chi trên hoặc chi dưới một bên

4.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

4.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

11 - 15

4.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

16 - 20

4.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

4.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

Ghi chú:

- Nếu diện tích da bị tổn thương chiếm từ 20% diện tích cơ thể trở lên ảnh hưởng điều tiết thì được cộng lùi thêm 10%

- Nếu nhiều loại tổn thương (trong mục 2, 3, 4 nêu trên) trên cùng 1 vị trí thì áp dụng tỷ lệ của loại tổn thương có tỷ lệ tổn thương cơ thể cao nhất

5

Bệnh Hen: tỷ lệ tổn thương cơ thể được quy định tại Phụ lục 7 của Thông tư này

6

Viêm mũi dị ứng

6.1

Viêm mũi dị ứng chưa có thoái hóa hoặc quá phát cuốn

1 - 3

6.2

Viêm mũi dị ứng có quá phát cuốn hoặc thoái hóa cuốn

6.2.1

Còn đáp ứng với thuốc co mạch

6 - 10

6.2.2

Lấp đường thở, đáp ứng kém với thuốc co mạch tại chỗ

11 - 15

6.2.3

Lấp đường thở, không đáp ứng với thuốc co mạch tại chỗ

16 - 20

PHỤ LỤC 29

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH LEPTOSPIRA NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh Leptospira nghề nghiệp là bệnh truyền nhiễm do xoắn khuẩn Leptospira gây ra trong quá trình lao động.

2. Yếu tố gây bệnh

Xoắn khuẩn Leptospira trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Hầm mỏ, hầm hào, hang hố, cống rãnh;

- Lò giết mổ gia súc;

- Thú y, chăn nuôi gia súc;

- Làm việc ở vùng đầm lầy, suối, ruộng, ao hồ;

- Nghề, công việc khác có tiếp xúc với xoắn khuẩn Leptospira.

4. Giới hạn tiếp xúc tối thiểu

Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

5. Thời gian tiếp xúc tối thiểu

Không áp dụng.

6. Thời gian bảo đảm

- Cấp tính: 21 ngày;

- Tổn thương da, viêm não tủy tiến triển, khớp: 10 năm;

- Các tổn thương khác: 6 tháng.

7. Chẩn đoán

7.1. Lâm sàng

- Hội chứng nhiễm khuẩn nhiễm độc;

- Đau cơ tự nhiên, tăng lên khi sờ nắn;

- Hội chứng tổn thương não, gan, thận, phổi.

7.2. Cận lâm sàng

- Soi trực tiếp: Soi tươi dưới kính hiển vi nền đen, bệnh phẩm lấy từ máu (trong 5 ngày đầu của bệnh), dịch não tủy, nước tiểu ly tâm thấy xoắn khuẩn di động;

- Nuôi cấy ở môi trường đặc hiệu (Terkich) hoặc tiêm truyền cho chuột lang;

- Chẩn đoán huyết thanh: Phản ứng ngưng kết tan Martin - Pettit, làm hai lần cách nhau 7 ngày. Phản ứng dương tính khi huyết thanh lần hai có hiệu giá tăng gấp 4 lần huyết thanh lần 1 hoặc làm 1 lần hiệu giá kháng thể cao trên 1/1000;

- Phản ứng miễn dịch huỳnh quang cho kết quả nhanh;

- Phản ứng ELISA nhậy, đặc hiệu.

Chú ý: Có phản ứng chéo giữa các typ huyết thanh.

8. Tiến triển, biến chứng

- Di chứng não, màng não, tủy sống, viêm rễ thần kinh, thần kinh ngoại biên;

- Viêm màng ngoài tim;

- Tổn thương khớp;

- Tổn thương da mạn tính.

9. Chẩn đoán phân biệt

Bệnh do xoắn khuẩn Leptospira không do nguyên nhân nghề nghiệp.

10. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Bị bệnh Leptospira không có biến chứng, điều trị khỏi không để lại di chứng

5

2.

Bị bệnh Leptospira có biến chứng, điều trị khỏi không để lại di chứng.

21 - 25

3.

Có di chứng tổn thương cơ quan bộ phận: Áp dụng tỷ lệ tổn thương các cơ quan tương ứng quy định tại Bảng 2 Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu chưa được quy định khác tại thông tư này.

PHỤ LỤC 30

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH VIÊM GAN VI RÚT B NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh viêm gan vi rút B nghề nghiệp là bệnh gan do vi rút viêm gan B gây ra trong quá trình lao động.

2. Yếu tố gây bệnh

Vi rút viêm gan B (HBV) trong quá trình lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Nhân viên y tế;

- Quản giáo, giám thị trại giam;

- Công an;

- Nghề, công việc khác tiếp xúc với vi rút viêm gan B.

4. Giới hạn tiếp xúc tối thiểu

Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

Hoặc Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành trong trường hợp bị tai nạn rủi ro nghề nghiệp.

5. Thời gian tiếp xúc tối thiểu

1 lần.

6. Thời gian bảo đảm

- Viêm gan cấp tính: 6 tháng;

- Viêm gan mạn tính: 2 năm;

- Xơ gan: 20 năm;

- Ung thư gan: 30 năm.

7. Chẩn đoán

7.1. Viêm gan vi rút B cấp tính

7.1.1. Chẩn đoán xác định:

a) Thể vàng da điển hình:

- Có tiền sử truyền máu hay các chế phẩm của máu, tiêm chích, quan hệ tình dục không an toàn trong khoảng từ 4 tuần đến 6 tháng;

- Lâm sàng: có thể có các triệu chứng chán ăn, mệt mỏi, vàng da, tiểu ít sẫm màu, đau tức vùng gan, nôn, buồn nôn, phân bạc màu.

- Cận lâm sàng:

+ AST, ALT tăng cao (thường tăng trên 5 lần so với giá trị bình thường);

+ Bilirubin tăng cao, chủ yếu là Bilirubin trực tiếp;

+ HBsAg (+) hoặc ( - ) và anti - HBc IgM (+).

b) Một số thể lâm sàng khác:

- Thể không vàng da:

+ Lâm sàng: có thể có mệt mỏi, chán ăn, đau cơ;

+ Xét nghiệm: AST, ALT tăng cao, anti - HBc IgM (+) và HBsAg (+/-).

- Thể vàng da kéo dài:

+ Lâm sàng: Có các triệu chứng lâm sàng giống như thể điển hình, kèm theo có ngứa. Tình trạng vàng da thường kéo dài trên 6 tuần, có khi 3 - 4 tháng;

+ Xét nghiệm: AST, ALT tăng cao, Bilirubin tăng cao, chủ yếu là Bilirubin trực tiếp, HBsAg (+) hoặc (-) và anti - HBc IgM (+).

- Thể viêm gan tối cấp:

+ Lâm sàng: Người bệnh có biểu hiện suy gan cấp kèm theo các biểu hiện của bệnh lý não gan;

+ Xét nghiệm: AST, ALT tăng cao, Bilirubin tăng cao, chủ yếu là Bilirubin trực tiếp, HBsAg (+) hoặc (-) và anti - HBc IgM (+), thời gian đông máu kéo dài, giảm tiểu cầu.

7.2. Viêm gan vi rút B mạn tính

Chẩn đoán xác định:

- HBsAg (+) > 6 tháng hoặc HBsAg (+) và Anti HBc IgG (+).

- AST, ALT tăng từng đợt hoặc liên tục trên 6 tháng.

- Có bằng chứng tổn thương mô bệnh học tiến triển, xơ gan (được xác định bằng sinh thiết gan hoặc đo độ đàn hồi gan hoặc Fibrotest hoặc chỉ số APRI) mà không do căn nguyên khác.

8. Chẩn đoán phân biệt

Cần chẩn đoán phân biệt viêm gan vi rút B cấp tính với:

- Các loại viêm gan khác như: viêm gan nhiễm độc, viêm gan do virut khác (viêm gan vi rút A, viêm gan vi rút E, viêm gan vi rút C), viêm gan tự miễn, viêm gan do rượu.

- Các nguyên nhân gây vàng da khác:

+ Vàng da trong một số bệnh nhiễm khuẩn: Bệnh do Leptospira, sốt rét, sốt xuất huyết;

+ Vàng da do tắc mật cơ học: u đầu tụy, u đường mật, sỏi đường mật.

9. Tiến triển, biến chứng

- Chữa khỏi không di chứng.

- Viêm mạn tính.

- Xơ gan, suy tế bào gan.

- Ung thư gan hoặc viêm gan tối cấp gây tử vong.

10. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Tiền sử viêm gan: hiện tại hết triệu chứng lâm sàng, còn virus trên xét nghiệm

11 - 15

2.

Viêm gan mạn

2.1.

Thể ổn định

26 - 30

2.2.

Thể tiến triển

41 - 45

3.

Xơ gan

3.1.

Giai đoạn 0

31 - 35

3.2.

Giai đoạn 1 (có giãn tĩnh mạch thực quản độ I)

41 - 45

3.3.

Giai đoạn 2 (có giãn tĩnh mạch thực quản độ II)

61 - 65

3.4.

Giai đoạn 3 (có giãn tĩnh mạch thực quản độ III)

71 - 75

4.

Suy chức năng gan

4.1.

Suy chức năng gan nhẹ (chưa có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child - Pugh A)

21 - 25

4.2.

Suy chức năng gan vừa (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child - Pugh B)

41 - 45

4.3.

Suy chức năng gan nặng (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child - PughC)

61 - 65

5.

Ung thư gan

5.1.

Ung thư gan chưa phẫu thuật

71

5.2.

Ung thư gan đã di căn

81

5.3.

Ung thư gan đã phẫu thuật: Áp dụng tỷ lệ tương ứng ở Mục 5.4, cộng lùi với 61%

5.4.

Phẫu thuật cắt gan

5.4.1

Cắt bỏ một phân thùy gan phải hoặc phân thùy IV

46 - 50

5.4.2.

Cắt bỏ gan trái hoặc gan phải

61

5.4.3.

Cắt bỏ gan phải có rối loạn chức năng gan

71

PHỤ LỤC 31

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH LAO NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh lao nghề nghiệp là bệnh truyền nhiễm do vi khuẩn lao gây ra trong quá trình lao động.

2. Yếu tố gây bệnh

Vi khuẩn lao trong môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Nhân viên y tế;

- Làm việc tại lò giết, mổ gia súc;

- Thú y chăn nuôi gia súc;

- Nghề/công việc khác tiếp xúc với vi khuẩn lao.

4. Giới hạn tiếp xúc tối thiểu

Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

5. Thời gian tiếp xúc tối thiểu

6 tháng.

6. Thời gian bảo đảm

- Lao phổi, xương - khớp, tiết niệu - sinh dục: 1 năm;

- Lao ruột, lao màng (não, tim, phổi, ruột, bao hoạt dịch), da, hạch: 6 tháng.

7. Chẩn đoán

7.1. Chẩn đoán lao phổi

7.1.1. Lâm sàng

- Toàn thân: sốt nhẹ về chiều, ra mồ hôi đêm, chán ăn, mệt mỏi, gầy sút cân.

- Cơ năng: Ho, khạc đờm, ho ra máu, đau ngực, khó thở.

- Thực thể: Nghe phổi có thể có tiếng bệnh lý như ran ẩm, ran nổ.

7.1.2. Cận lâm sàng

- Nhuộm soi đờm trực tiếp tìm AFB: Tất cả những người có triệu chứng nghi lao phải được xét nghiệm đờm phát hiện lao phổi. Để thuận lợi cho người bệnh có thể chẩn đoán được trong ngày đến khám bệnh, xét nghiệm 2 mẫu đờm tại chỗ cần được áp dụng thay cho xét nghiệm 3 mẫu đờm như trước đây. Mẫu đờm tại chỗ cần được hướng dẫn cẩn thận để người bệnh lây đúng cách, thời điểm lấy mẫu 1 và mẫu 2 phải cách nhau ít nhất là 2 giờ.

- Xét nghiệm Xpert MTB/RIF (nếu có thể): cho kết quả sau khoảng 2 giờ với độ nhậy và độ đặc hiệu cao.

- Nuôi cấy tìm vi khuẩn lao: Nuôi cấy trên môi trường đặc cho kết quả dương tính sau 3 - 4 tuần. Nuôi cấy trong môi trường lỏng (MGIT - BACTEC) cho kết quả dương tính sau 2 tuần. Các trường hợp phát hiện tại các bệnh viện tuyến tỉnh nên được khuyến khích xét nghiệm nuôi cấy khi có điều kiện.

- Xquang phổi thường quy: Hình ảnh trên phim Xquang gợi ý lao phổi tiến triển là thâm nhiễm, nốt, hang, xơ hang, có thể co kéo ở 1/2 trên của phế trường, có thể 1 bên hoặc 2 bên. Ở người có HIV, hình ảnh Xquang phổi ít thấy hình hang, hay gặp tổn thương tổ chức kẽ và có thể ở vùng thấp của phổi. Xquang phổi có giá trị sàng lọc cao với độ nhậy trên 90% với các trường hợp lao phổi AFB (+). Cần tăng cường sử dụng Xquang phổi tại các tuyến cho các trường hợp có triệu chứng hô hấp. Tuy nhiên cần lưu ý độ đặc hiệu không cao, nên không khẳng định chẩn đoán lao phổi chỉ bằng 1 phim Xquang phổi.

7.1.3. Chẩn đoán xác định

- Xác định sự có mặt của vi khuẩn lao trong đờm, dịch phế quản, dịch dạ dày.

- Khi có đủ các triệu chứng lâm sàng, cận lâm sàng mà không xác định được sự có mặt của vi khuẩn lao, cần có ý kiến của thầy thuốc chuyên khoa lao để quyết định chẩn đoán.

* Tiêu chuẩn chẩn đoán dựa theo xét nghiệm soi đờm trực tiếp tìm AFB:

- Lao phổi AFB (+): Có ít nhất 1 mẫu đờm hoặc dịch phế quản, dịch dạ dày có kết quả soi trực tiếp AFB (+) tại các phòng xét nghiệm được kiểm chuẩn bởi Chương trình chống lao Quốc gia.

- Lao phổi AFB (-): Khi có ít nhất 2 mẫu đờm APB (-), người bệnh cần được thực hiện quy trình chẩn đoán lao phổi AFB (-).

Người bệnh được chẩn đoán lao phổi AFB (-) cần thỏa mãn 1 trong 2 điều kiện sau:

+ Có bằng chứng vi khuẩn lao trong đờm, dịch phế quản, dịch dạ dày bằng phương pháp nuôi cấy hoặc các kỹ thuật mới như Xpert MTB/RIF.

+ Được thầy thuốc chuyên khoa chẩn đoán và chỉ định một phác đồ điều trị lao đầy đủ dựa trên (1) lâm sàng, (2) bất thường nghi lao trên Xquang phổi và (3) thêm 1 trong 2 tiêu chuẩn sau: HIV (+) hoặc không đáp ứng với điều trị kháng sinh phổ rộng.

- Lao kê: Là một trong các thể lao phổi.

Lâm sàng: Triệu chứng cơ năng thường rầm rộ: sốt cao, khó thở, tím tái. Triệu chứng thực thể tại phổi nghèo nàn (có thể chỉ nghe thấy tiếng thở thô). Ở những người bệnh suy kiệt triệu chứng lâm sàng có thể không rầm rộ.

Chẩn đoán xác định: Lâm sàng: cấp tính với các triệu chứng ho, sốt cao, khó thở, có thể tím tái. Xquang phổi có nhiều nốt mờ, kích thước đều, đậm độ đều và phân bố khắp 2 phổi (3 đều). Xét nghiệm đờm thường âm tính. Ngoài ra xét nghiệm vi khuẩn trong các mẫu bệnh phẩm (dịch phế quản, dịch não tủy, máu) có thể dương tính.

Ngoài tổn thương tại phổi, lao kê thường có lao ngoài phổi, trong đó cần chú ý đến lao màng não, nhất là ở trẻ em và người nhiễm HIV.

7.1.4. Chẩn đoán phân biệt với một số bệnh:

Giãn phế quản, ung thư phổi, viêm phổi, áp xe phổi, bệnh phổi tắc nghẽn mạn tính, bệnh phổi ký sinh trùng, ở người có HIV cần phân biệt chủ yếu với viêm phổi, nhất là viêm phổi do Pneumocystis jiroveci hay còn gọi là Pneumocystis carinii (PCP).

7.2. Chẩn đoán lao ngoài phổi

7.2.1. Lao hạch ngoại vi

Lâm sàng: Vị trí thường gặp nhất là hạch cổ, điển hình là dọc cơ ức đòn chùm, nhưng cũng có thể ở các vị trí khác. Hạch sưng to, lúc đầu hạch chắc, riêng rẽ, di động, không đau sau đó dính vào nhau và tổ chức dưới da, kém di động, hạch nhuyễn hóa, rò mủ. Có thể khỏi và để lại sẹo xấu.

Chẩn đoán xác định: Sinh thiết hạch, chọc hút hạch xét nghiệm mô bệnh học, tế bào thấy chất hoại tử bã đậu, tế bào bán liên, tế bào lympho, nang lao; nhuộm soi trực tiếp tìm thấy AFB; ngoài ra có thể tìm vi khuẩn lao bằng phương pháp nuôi cấy bệnh phẩm chọc hút hạch.

7.2.2. Tràn dịch màng phổi (TDMP) do lao

Triệu chứng lâm sàng: Đau ngực, khó thở tăng dần, khám phổi có hội chứng 3 giảm.

X-quang ngực thấy hình mờ đậm thuần nhất, mất góc sườn hoành, đường cong Damoiseau. Siêu âm màng phổi có dịch.

Chẩn đoán xác định: Chọc hút khoang màng phổi thấy dịch màu vàng chanh, rất hiếm khi dịch màu hồng, dịch tiết, ưu thế thành phần tế bào lympho; có thể tìm thấy bằng chứng vi khuẩn lao trong dịch màng phổi bằng nhuộm soi trực tiếp và nuôi cấy. Sinh thiết màng phổi mù hoặc qua soi màng phổi để lấy bệnh phẩm chẩn đoán vi khuẩn học hoặc mô bệnh tế bào.

7.2.3. Tràn dịch màng tim (TDMT) do lao

Triệu chứng lâm sàng: Các triệu chứng phụ thuộc vào số lượng dịch và tốc độ hình thành dịch màng tim. Triệu chứng thường gặp bao gồm: đau ngực, khó thở, tĩnh mạch cổ nổi, phù chi dưới. Khám có tim nhịp nhanh, huyết áp kẹt, mạch đảo ngược nếu có hội chứng ép tim cấp. Nghe có tiếng cọ màng tim ở giai đoạn sớm hoặc tiếng tim mờ khi tràn dịch nhiều.

X-quang ngực thấy bóng tim to, hình giọt nước, hình đôi bờ. Điện tim có điện thế thấp ở các chuyển đạo, sóng T âm và ST chênh. Siêu âm có dịch màng ngoài tim.

Chẩn đoán xác định: Chọc hút dịch màng tim, dịch thường màu vàng chanh, dịch tiết, tế bào lympho chiếm ưu thế. Có thể tìm thấy bằng chứng vi khuẩn lao trong dịch màng tim bằng nhuộm soi trực tiếp và nuôi cấy.

7.2.4. Tràn dịch màng bụng (TDMB) do lao

Triệu chứng lâm sàng: Có các dấu hiệu tràn dịch màng bụng như gõ đục vùng thấp thay đổi theo tư thế, “sóng vồ”, dấu hiệu gõ đục “ô bàn cờ” giai đoạn muộn. Có thể sờ thấy các u cục, đám cứng trong ổ bụng. Có thể có dấu hiệu tắc hoặc bán tắc ruột do các hạch dính vào ruột.

Siêu âm ổ bụng có các hình ảnh gợi ý lao màng bụng: hạch mạc treo to, hạch sau màng bụng, dịch khu trú giữa các đám dính, nội soi ổ bụng thấy các hạt lao.

Chẩn đoán xác định: Chọc hút dịch màng bụng màu vàng chanh, đôi khi đục, dịch tiết, tế bào lympho chiếm ưu thế. Có thể tìm thấy bằng chứng vi khuẩn lao trong dịch màng bụng bằng nhuộm soi trực tiếp, nuôi cấy. Soi ổ bụng và sinh thiết là kỹ thuật rất có giá trị cho chẩn đoán trong hầu hết các trường hợp. Trên tiêu bản sinh thiết thấy hoại tử bã đậu, nang lao.

7.2.5. Lao màng não-não

Triệu chứng lâm sàng: Bệnh cảnh viêm màng não khởi phát bằng đau đầu tăng dần và rối loạn tri giác. Khám thường thấy có dấu hiệu cổ cứng và dấu hiệu Kernig (+). Có thể có dấu hiệu tổn thương dây thần kinh sọ não và dấu hiệu thần kinh khu trú (thường liệt dây 3, 6, 7, rối loạn cơ tròn). Các tổn thương tủy sống có thể gây ra liệt 2 chi dưới (liệt cứng hoặc liệt mềm).

Chọc dịch não tủy áp lực tăng, dịch có thể trong (giai đoạn sớm), ánh vàng (giai đoạn muộn), có khi vẩn đục. Xét nghiệm sinh hóa dịch não tủy thường thấy protein tăng và đường giảm. Tế bào trong dịch não tủy tăng vừa thường dưới 600 tế bào/mm3 và tế bào lympho chiếm ưu thế, ở giai đoạn sớm tỷ lệ neutro tăng nhưng không có bạch cầu thoái hóa (mủ).

Chẩn đoán xác định: Dựa vào bệnh cảnh lâm sàng, đặc điểm dịch não tủy và xét nghiệm sinh hóa tế bào dịch não tủy, có thể tìm thấy bằng chứng vi khuẩn lao trong dịch màng não bằng nuôi cấy (tỷ lệ dương tính cao hơn khi nuôi cấy trên môi trường lỏng) hoặc các phương pháp mới như Xpert MTB/RIF, nhuộm soi trực tiếp AFB (+) với tỷ lệ rất thấp.

Chụp MRI não có thể thấy hình ảnh màng não dày và tổn thương ở não gợi ý lao, ngoài ra chụp MRI não giúp chẩn đoán phân biệt bệnh lý khác ở não như u não, viêm não, áp xe não, sán não.

Chẩn đoán loại trừ với các căn nguyên khác như: viêm màng não mủ, viêm màng não nước trong và các bệnh lý thần kinh khác.

7.2.6. Lao xương khớp

Triệu chứng lâm sàng: Hay gặp ở cột sống với đặc điểm: đau lưng, hạn chế vận động, đau tại chỗ tương ứng với đốt sống bị tổn thương (giai đoạn sớm); giai đoạn muộn gây biến dạng gù cột sống hoặc có dấu hiệu chèn ép tủy gây liệt.

Ngoài cột sống lao còn hay gặp ở các khớp lớn với biểu hiện: sưng đau khớp kéo dài, không sưng đỏ, không đối xứng, có thể dò mủ bã đậu.

Chụp Xquang, CT, MRI cột sống, khớp thấy hẹp khe đốt, xẹp đốt sống hình chêm, có thể thấy mảnh xương chết và hình áp xe lạnh cạnh cột sống, hẹp khe khớp.

Chẩn đoán xác định: Dựa vào lâm sàng và các đặc điểm tổn thương trên Xquang, CT, MRI cột sống, khớp. Nếu có áp xe lạnh, dò mủ xét nghiệm mủ áp xe tìm AFB cho tỷ lệ dương tính cao. Sinh thiết tổ chức cho phép chẩn đoán mô bệnh tế bào.

7.2.7. Lao tiết niệu - sinh dục

Lâm sàng: Hay gặp triệu chứng rối loạn bài tiết nước tiểu (đái buốt, đái dắt) kéo dài từng đợt, điều trị kháng sinh đỡ sau đó lại bị lại, có thể đái máu không có máu cục, đái đục, đau thắt lưng âm ỉ.

Lao sinh dục nam: Sưng đau tinh hoàn, mào tinh hoàn, ít gặp viêm cấp tính, tràn dịch màng tinh hoàn.

Lao sinh dục nữ: Ra khí hư, rối loạn kinh nguyệt, dần dần “mất kinh”, vô sinh.

Chẩn đoán xác định: Tìm thấy vi khuẩn lao trong nước tiểu, dịch màng tinh hoàn, dịch dò, khí hư bằng nuôi cấy (tỷ lệ dương tính cao hơn khi cấy trên môi trường lỏng), nhuộm soi trực tiếp AFB (+) với tỷ lệ rất thấp. Chụp UIV thấy hình ảnh gợi ý lao như đài thận cắt cụt, hang lao, niệu quản chít hẹp. Soi bàng quang, soi tử cung và sinh thiết xét nghiệm mô bệnh, tế bào có nang lao, xét nghiệm vi khuẩn lao. Chọc hút dịch màng tinh hoàn (có đặc điểm như lao các màng khác trong cơ thể), chọc dò “u” tinh hoàn xét nghiệm tế bào có viêm lao.

7.2.8. Các thể lao khác ít gặp hơn

Các thể lao khác như lao da, lao lách, lao gan có thể phối hợp với lao phổi được chẩn đoán bằng sinh thiết để chẩn đoán mô bệnh tế bào.

8. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ (%)

1.

Lao phổi

1.1.

Đáp ứng điều trị

1.1.1.

Không tái phát, không di chứng

11 - 15

1.1.2.

Không tái phát, có di chứng tương tự như giãn phế quản, xơ phổi (có hoặc không kèm theo vôi hóa)

36 - 40

1.1.3.

Có tái phát

46 - 50

1.2.

Điều trị không có kết quả (thất bại điều trị hoặc kháng thuốc), tỷ lệ này đã bao gồm cả tỷ lệ suy nhược cơ thể.

61 - 65

1.3.

Bệnh tật như Mục 1.1; Mục 1.2; Mục 1.3 và có di chứng, biến chứng tương tự như rối loạn thông khí hoặc tâm phế mạn hoặc xẹp phổi thì được cộng lùi với tỷ lệ tổn thương cơ thể ở các cơ quan, bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

1.4.

Lao phổi phải mổ cắt thùy phổi: Cộng lùi Mục 1.1 hoặc 1.2 hoặc 1.3 với tỷ lệ mổ cắt phổi

1.4.1.

Mổ cắt phổi

1.4.2.

Mổ cắt phổi không điển hình (dưới một thùy phổi)

21 - 25

1.4.3.

Mổ cắt từ một thùy phổi trở lên

31 - 35

1.4.4.

Mổ cắt bỏ toàn bộ một phổi

56 - 60

2.

Lao ruột

2.1.

Đáp ứng điều trị nội khoa

2.1.1.

Không tái phát

11 - 15

2.1.2.

Có tái phát

41 - 45

2.2.

Điều trị không có kết quả (thất bại điều trị hoặc kháng thuốc).

61 - 65

2.3.

Bệnh có biến chứng, di chứng thì áp dụng tỷ lệ 2.1; 2.2 cộng lùi với tỷ lệ tổn thương các cơ quan bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

3.

Lao màng (não, tim, phổi, bụng) bao hoạt dịch.

3.1.

Đáp ứng điều trị nội khoa

3.1.1.

Không tái phát

21 - 25

3.1.2.

Có tái phát

46 - 50

3.2.

Không đáp ứng điều trị nội khoa (thất bại điều trị hoặc kháng thuốc)

61 - 65

3.3.

Bệnh có biến chứng, di chứng thì áp dụng tỷ lệ 3.1; 3.2 cộng lùi với tỷ lệ tổn thương các cơ quan bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

4.

Lao hạch (Hạch ngoại biên)

4.1.

Đáp ứng điều trị, không tái phát

5

4.2.

Không đáp ứng điều trị, phải can thiệp

4.2.1.

Từ một đến hai ổ tổn thương

21 - 25

4.2.2.

Đa ổ tổn thương

31 - 35

5.

Lao xương - khớp

5.1.

Đáp ứng điều trị nội khoa

5.1.1.

Không tái phát

21 - 25

5.1.2.

Tái phát

31 - 35

5.2.

Không đáp ứng điều trị (Không khỏi, kháng thuốc)

46 - 50

5.3.

Có di chứng tổn thương xương hoặc khớp ảnh hưởng vận động (hạn chế hoặc cứng khớp) tỷ lệ được tính bằng Mục 5.1, Mục 5.2 cộng lùi với tỷ lệ tổn thương các xương, khớp tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTRXH.

6.

Lao tiết niệu - sinh dục

6.1.

Lao thận

6.1.1.

Đáp ứng điều trị

6.1.1.1.

Không tái phát

11 - 15

6.1.1.2.

Có tái phát

41 - 45

6.1.2.

Không đáp ứng điều trị nội khoa (không khỏi hoặc kháng thuốc)

61 - 65

6.1.3.

Bệnh có biến chứng, di chứng tổn thương thận mạn tính (bao gồm cả tổn thương cầu thận, kẽ ống thận): Áp dụng tỷ lệ tổn thương cơ thể ở mục 6.1.1 hoặc 6.1.2. cộng lùi với tổn thương cơ thể tương ứng của bệnh thận mạn tính quy định tại Mục 6.1.4.

6.1.4.

Bệnh thận mạn tính

6.1.4.1.

Giai đoạn 1: tổn thương mức lọc cầu thận bình thường hoặc tăng (>90ml/1 phút)

21 - 25

6.1,4.2.

Giai đoạn 2: tổn thương mức lọc cầu thận giảm nhẹ (60 - 89ml/1 phút)

31 - 35

6.1.4.3.

Giai đoạn 3: tổn thương mức lọc cầu thận giảm mức độ trung bình (30 - 59ml/l phút)

41 - 45

6.1.4.4.

Giai đoạn 4: tổn thương mức lọc cầu thận giảm mức độ nghiêm trọng (15 - 29ml/1 phút)

61 - 65

6.1.4.5.

Giai đoạn 5: Ure máu cao mạn tính, bệnh thận giai đoạn cuối

6.1.4.5.1.

Không lọc máu

71 - 75

6.1.4.5.2.

Có lọc máu

91

6.1.5.

Bệnh có biến chứng, di chứng khác thì áp dụng tỷ lệ 6.1.1; 6.1.2 cộng lùi với tỷ lệ tổn thương các cơ quan bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

6.2.

Lao bàng quang hoặc tinh hoàn hoặc cơ quan sinh dục nữ

6.2.1.

Đáp ứng Điều trị

6.2.1.1.

Không tái phát

11 - 15

6.2.1.2.

Có tái phát

36 - 40

6.2.2.

Không đáp ứng điều trị (không khỏi hoặc kháng thuốc)

46 - 50

6.2.3.

Bệnh có biến chứng, di chứng thì áp dụng tỷ lệ 6.2.1; 6.2.2 cộng lùi với tỷ lệ tổn thương các cơ quan bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu chưa có quy định khác tại thông tư này.

6.3.

Lao toàn bộ cơ quan tiết niệu, sinh dục

81

7.

Lao da

7.1.

Lao da nghề nghiệp, điều trị kết quả tốt. Tỷ lệ tổn thương được tính theo di chứng của tổn thương da tương ứng ở mục 4.4; 4.5.

7.2.

Lao da nghề nghiệp tái phát

26 - 30

7.3.

Lao da nghề nghiệp điều trị kết quả không tốt (thất bại điều trị hoặc kháng thuốc).

36 - 40

7.4.

Lao da nghề nghiệp có biến chứng, di chứng ảnh hưởng đến các cơ quan bộ phận khác: Áp dụng tỷ lệ 4.1; 4.2 cộng lùi với tỷ lệ tổn thương các cơ quan bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

7.5.

Tổn thương da để lại di chứng ảnh hưởng đến chức năng da và thẩm mỹ

7.5.1.

Tổn thương dạng dát thay đổi mầu sắc da hoặc rối loạn sắc tố

7.5.1.1.

Vùng mặt, cổ

7.5.1.1.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

7.5.1.1.2.

Diện tích từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

7.5.1.1.3.

Diện tích tổn thương từ 1% đến dưới 1,5% diện tích cơ thể

5 - 9

7.5.1.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

11 - 15

7.5.1.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

16 - 20

7.5.1.2.

Vùng lưng - ngực - bụng

7.5.1.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

7.5.1.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

3 - 4

7.5.1.2.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

7.5.1.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

7.5.1.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

16 - 20

7.5.1.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

21 - 25

7.5.1.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

26 - 30

7.5.1.3.

Chi trên hoặc chi dưới một bên

7.5.1.3.1.

Diện tích dưới 0,5% diện tích cơ thể

1 - 2

7.5.1.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

7.5.1.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

5 - 9

7.5.1.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

11 - 15

7.5.1.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

16 - 20

7.5.2.

Tổn thương da dạng da dày lichen hóa

7.5.2.1.

Vùng mặt, cổ

7.5.2.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

7.5.2.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

5 - 9

7.5.2.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

11 - 15

7.5.2.1.4.

Diện tích tổn thương từ 1,5% đến 3% diện tích cơ thể

16 - 20

7.5.2.1.5.

Diện tích tổn thương từ trên 3% diện tích cơ thể

21 - 25

7.5.2.2.

Vùng lưng, ngực, bụng

7.5.2.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 2

7.5.2.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

3 - 4

7.5.2.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

11 - 15

7.5.2.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

7.5.2.2.5.

Diện tích tổn thương từ 9% đến 17% diện tích cơ thể

21 - 25

7.5.2.2.6.

Diện tích tổn thương từ 18% đến 27% diện tích cơ thể

26 - 30

7.5.2.2.7.

Diện tích tổn thương từ 28% đến 36% diện tích cơ thể

31 - 35

7.5.2.3.

Chi trên hoặc chi dưới một bên

7.5.2.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

7.5.2.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

7.5.2.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

11 - 15

7.5.2.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

16 - 20

7.5.2.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

21 - 25

7.5.3.

Tổn thương da dạng như dày sừng, teo da, sẩn, nút, củ, cục

7.5.3.1.

Vùng mặt, cổ

7.5.3.1.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

7.5.3.1.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

11 - 15

7.5.3.1.3.

Diện tích tổn thương từ 1 % đến dưới 1,5% diện tích cơ thể

16 - 20

7.5.3.1.4.

Diện tích tổn thương từ 1,5% đến dưới 3% diện tích cơ thể

21 - 25

7.5.3.1.5.

Diện tích tổn thương từ 3% diện tích cơ thể trở lên

26 - 30

7.5.3.2.

Vùng lưng, ngực, bụng

7.5.3.2.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

1 - 3

7.5.3.2.2.

Diện tích tổn thương từ 0,5% đến dưới 1% diện tích cơ thể

5 - 9

7.5.3.2.3.

Diện tích tổn thương từ 1 % đến 4 % diện tích cơ thể

16 - 20

7.5.3.2.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

7.5.3.2.5.

Diện tích tổn thương chiếm từ 9% đến 17% diện tích cơ thể

26 - 30

7.5.3.2.6.

Diện tích tổn thương chiếm từ 18% đến 36% diện tích cơ thể

31 - 35

7.5.3.3.

Chi trên hoặc chi dưới một bên

7.5.3.3.1.

Diện tích tổn thương dưới 0,5% diện tích cơ thể

5 - 9

7.5.3.3.2.

Diện tích tổn thương từ 0,5% đến dưới 1 % diện tích cơ thể

11 - 15

7.5.3.3.3.

Diện tích tổn thương từ 1 % đến 4% diện tích cơ thể

16 - 20

7.5.3.3.4.

Diện tích tổn thương từ 5% đến 8% diện tích cơ thể

21 - 25

7.5.3.3.5.

Diện tích tổn thương từ 9% đến 18% diện tích cơ thể

26 - 30

7.6.

Tổn thương da gây co kéo biến dạng ảnh hưởng chức năng da, chức năng cơ quan liên quan và thẩm mỹ

7.6.1.

Vùng đầu, mặt, cổ

7.6.1.1.

Vùng da đầu

7.6.1.1.1.

Nhiều tổn thương (từ năm tổn thương trở lên) và đường kính của mỗi tổn thương dưới 2 cm

3 - 5

7.6.1.1.2.

Tổn thương đường kính trên 5 cm hoặc nhiều tổn thương (từ năm tổn thương trở lên) và đường kính của mỗi tổn thương từ 2 cm đến 5 cm

7 - 9

7.6.1.1.3.

Diện tích hơn nửa da đầu hoặc nửa da đầu đã được phẫu thuật tạo hình có biểu hiện đau, gây rụng tóc kèm theo di chứng đau đầu

26 - 30

7.6.1.1.4.

Diện tích hơn nửa diện tích da đầu, tóc không mọc lại được phải mang tóc giả kèm theo di chứng đau đầu

31 - 35

7.6.1.2.

Vùng da mặt

7.6.1.2.1.

Tổn thương đường kính dưới 5 cm, mặt biến dạng ít có ảnh hưởng rõ đến thẩm mỹ

11 - 15

7.6.1.2.2.

Tổn thương đường kính từ 5 cm đến 10 cm, co kéo biến dạng mặt vừa, ảnh hưởng vừa đến thẩm mỹ

21 - 25

7.6.1.2.3.

Tổn thương đường kính trên 10 cm co kéo biến dạng mặt nặng, ảnh hưởng nặng đến thẩm mỹ

31 - 35

7.6.1.3.

Tổn thương vùng cổ

7.6.1.3.1.

Hạn chế vận động cổ mức độ nhẹ (không co kéo và biến dạng) hạn chế ngửa hoặc quay cổ

5 - 9

7.6.1.3.2.

Hạn chế vận động cổ mức độ vừa hạn chế ngừa, quay cổ

11 - 15

7.6.1.3.3.

Hạn chế vận động cổ mức độ nặng (Tổn thương gây dính cằm - cổ - ngực) mất ngửa quay cổ

21 - 25

Ghi chú:

- Nếu có tổn thương đến chức năng của các cơ quan, bộ phận thì áp dụng tỷ lệ Mục 4.5.1 và cộng lùi với tỷ lệ tổn thương chức năng của các cơ quan, bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH

- Các đối tượng là diễn viên, giáo viên, nhân viên dịch vụ giao tiếp, nam nữ thanh niên chưa lập gia đình được cộng lùi (5 - 10%)

7.6.2.

Vùng lưng, ngực, bụng

7.6.2.1.

Diện tích dưới 6% diện tích cơ thể

6 - 10

7.6.2.2.

Diện tích từ 6% đến 8% diện tích cơ thể

11 - 15

7.6.2.3.

Diện tích từ 9% đến 11% diện tích cơ thể

16 - 20

7.6.2.4.

Diện tích từ 12 % đến 17% diện tích cơ thể

21 - 25

7.6.2.5.

Diện tích từ 18% đến 27% diện tích cơ thể

26 - 30

7.6.2.6.

Diện tích từ 28% đến 36% diện tích cơ thể

31 - 35

7.6.2.7.

Diện tích trên 36% diện tích cơ thể

46 - 50

Ghi chú: Tổn thương Mục 4.5.2:

- Nếu diện tích da bị tổn thương chiếm từ 20 % diện tích cơ thể trở lên ảnh hưởng điều tiết được cộng lùi 10%.

- Tổn thương mất núm vú ở nữ giới dưới 55 tuổi thì được cộng lùi với tỷ lệ tổn thương mất vú.

7.6.3.

Tổn thương ở một bên chi trên

Gây ảnh hưởng chức năng vận động của khớp vai, khớp khuỷu, cổ tay và tổn thương thần kinh, cơ: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

7.6.4.

Tổn thương ở một bên chi dưới

Ảnh hưởng đến chức năng vận động của khớp háng (dạng, khép, gấp xoay trong, xoay ngoài, duỗi ra sau), chức năng khớp gối, khớp cổ chân, bàn ngón chân và tổn thương thần kinh, cơ: Áp dụng tỷ lệ theo Bảng tỷ lệ tổn thương cơ thể do bệnh tật hệ Thần kinh, Cơ, Xương, Khớp quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

7.5.5.

Tổn thương bỏng buốt do nguyên nhân thần kinh cộng lùi tổn thương thần kinh tương ứng tại Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ hệ Thần kinh quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

7.6.6.

Vùng tầng sinh môn, sinh dục: Áp dụng Bảng tỷ lệ tổn thương cơ thể do bệnh, tật hệ Tiết niệu - Sinh dục quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH.

8.

Lao các cơ quan khác

8.1.

Đáp ứng điều trị

8.1.1.

Không tái phát

11 - 15

8.1.2.

Có tái phát

36 - 40

8.2.

Không đáp ứng điều trị (không khỏi hoặc kháng thuốc)

46 - 50

8.3

Bệnh có biến chứng, di chứng thì áp dụng tỷ lệ 8.1; 8.2 cộng lùi với tỷ lệ tổn thương các cơ quan bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu chưa có quy định khác tại thông tư này.

9.

Các biến chứng (di chứng) do dùng thuốc chống lao ở các cơ quan, bộ phận áp dụng tỷ lệ tổn thương được quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH nếu chưa được quy định khác tại thông tư này.

PHỤ LỤC 32

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO NHIỄM HIV DO TAI NẠN RỦI RO NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Nhiễm HIV do tai nạn rủi ro nghề nghiệp là tình trạng nhiễm vi rút HIV trong quá trình lao động.

2. Yếu tố gây bệnh

Vi rút HIV (Human Insuffisance Virus) trong quá trình lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Nhân viên y tế;

- Quản giáo, giám thị trại giam;

- Công an;

- Nghề, công việc khác tiếp xúc với vi rút HIV.

4. Giới hạn tiếp xúc tối thiểu

Xác định bằng Biên bản tai nạn rủi ro nghề nghiệp.

5. Thời gian tiếp xúc tối thiểu

1 lần.

6. Thời gian bảo đảm

6 tháng.

7. Chẩn đoán (*)

7.1. Lâm sàng

Có hoặc chưa có các biểu hiện hội chứng suy giảm miễn dịch và nhiễm trùng cơ hội như lao, viêm phổi, sốt kéo dài, rối loạn tiêu hóa.

7.2. Cận lâm sàng

- Có kết quả xét nghiệm HIV theo quy định hiện hành của Bộ Y tế;

- Xét nghiệm ELISA xác định anti - HCV, kết quả xét nghiệm HIV trong vòng 72 giờ sau khi bị tai nạn rủi ro nghề nghiệp: Âm tính (-);

- Kết quả xét nghiệm HIV của người bị phơi nhiễm với HIV tại một trong các thời điểm 01 tháng hoặc 03 tháng, 06 tháng sau khi bị tai nạn rủi ro nghề nghiệp là dương tính (+);

(*) Trong trường hợp người lao động có Giấy chứng nhận bị phơi nhiễm với HIV do tai nạn rủi ro nghề nghiệp thì không cần có Biên bản tai nạn rủi ro nghề nghiệp và kết quả xét nghiệm HIV trong vòng 72 giờ sau tai nạn rủi ro nghề nghiệp.

Trong trường hợp người lao động có Giấy chứng nhận bị nhiễm với HIV do tai nạn rủi ro nghề nghiệp thì không cần có Biên bản tai nạn rủi ro nghề nghiệp và kết quả xét nghiệm HIV trong vòng 72 giờ sau tai nạn rủi ro nghề nghiệp và các thời điểm 1 tháng, 3 tháng, 6 tháng sau tai nạn rủi ro nghề nghiệp.

8. Phân loại giai đoạn bệnh

8.1. Phân loại giai đoạn lâm sàng nhiễm HIV do tai nạn rủi ro nghề nghiệp

Giai đoạn lâm sàng 1: Không triệu chứng

- Không có triệu chứng;

- Hạch to toàn thân dai dẳng.

Giai đoạn lâm sàng 2: Triệu chứng nhẹ

- Sút cân mức độ vừa không rõ nguyên nhân (< 10% trọng lượng cơ thể);

- Nhiễm trùng hô hấp tái diễn (viêm xoang, viêm amidan, viêm tai giữa, viêm hầu họng);

- Zona (Herpes zoster);

- Viêm khóe miệng;

- Loét miệng tái diễn;

- Phát ban dát sẩn, ngứa;

- Viêm da bã nhờn;

- Nhiễm nấm móng.

Giai đoạn lâm sàng 3: Triệu chứng tiến triển

- Sút cân nặng không rõ nguyên nhân (> 10% trọng lượng cơ thể);

- Tiêu chảy không rõ nguyên nhân kéo dài hơn 1 tháng;

- Sốt không rõ nguyên nhân từng đợt hoặc liên tục kéo dài hơn 1 tháng;

- Nhiễm nấm Candida miệng tái diễn;

- Bạch sản dạng lông ở miệng;

- Lao phổi;

- Nhiễm trùng nặng do vi khuẩn (viêm phổi, viêm mủ màng phổi, viêm da cơ mủ, nhiễm trùng xương khớp, viêm màng não, nhiễm khuẩn huyết);

- Viêm loét miệng hoại tử cấp, viêm lợi hoặc viêm quanh răng;

- Thiếu máu (Hb< 80g/L), giảm bạch cầu trung tính (< 0.5x109/L), và/hoặc giảm tiểu cầu mạn tính (< 50x109/L) không rõ nguyên nhân.

Giai đoạn lâm sàng 4: Triệu chứng nặng

- Hội chứng suy mòn do HIV (sút cân >10% trọng lượng cơ thể, kèm theo sốt kéo dài trên 1 tháng hoặc tiêu chảy kéo dài trên 1 tháng không rõ nguyên nhân);

- Viêm phổi do Pneumocystis jiroveci (PCP);

- Nhiễm Herpes simplex mạn tính (ở môi miệng, cơ quan sinh dục, quanh hậu môn, kéo dài hơn 1 tháng, hoặc bất cứ đâu trong nội tạng);

- Nhiễm Candida thực quản (hoặc nhiễm candida ở khí quản, phế quản hoặc phổi);

- Lao ngoài phổi;

- Sarcoma Kaposi;

- Bệnh do Cytomegalovirus (CMV) ở võng mạc hoặc ở các cơ quan khác;

- Bệnh do Toxoplasma ở hệ thần kinh trung ương;

- Bệnh não do HIV;

- Bệnh do Cryptococcus ngoài phổi bao gồm viêm màng não;

- Bệnh do Mycobacteria avium complex (MAC) lan tỏa;

- Bệnh não chất trắng đa ổ tiến triển (Progessive multitfocal leukoencephalopathy - PML);

- Tiêu chảy mạn tính do Cryptosporidia;

- Tiêu chảy mạn tính do Isospora;

- Bệnh do nấm lan tỏa (bệnh nấm Penicillium, bệnh nấm Histoplasma ngoài phổi);

- Nhiễm trùng huyết tái diễn (bao gồm nhiễm Sallmonella không phải thương hàn);

- U lympho ở não hoặc u lympho non-Hodgkin tế bào B;

- Ung thư cổ tử cung xâm nhập (ung thư biểu mô);

- Bệnh do Leishmania lan tỏa không điển hình;

- Bệnh lý thận do HIV;

- Viêm cơ tim do HIV.

8.2. Phân loại giai đoạn miễn dịch nhiễm HIV do tai nạn rủi ro nghề nghiệp

Mức độ

Số tế bào CD4/mm3

Bình thường hoặc suy giảm không đáng kể

> 500 tế bào/mm3

Suy giảm nhẹ

350 - 499 tế bào/mm3

Suy giảm tiến triển

200 - 349 tế bào/mm3

Suy giảm nặng

< 200 tế bào/mm3

9. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ %

1.

Giai đoạn 1 (Mức độ A)

1.1.

T-CD4 từ 500 tế bào/mm3 trở lên

31 - 35

1.2.

T-CD4 từ 350 đến 499 tế bào/mm3

41 - 45

2.

Giai đoạn 2 (Mức độ B): T-CD4 từ 200 đến 349 tế bào/mm3

51 - 55

3.

Giai đoạn 3 (Mức độ C): T-CD4 từ 100 đến 199 tế bào/mm3

61 - 65

4.

Giai đoạn 4 (Mức độ D): T-CD4 dưới 100 tế bào/mm3

71 - 75

5.

Tùy theo giai đoạn lâm sàng, nếu có biến chứng gây tổn thương cơ quan, bộ phận nào thì tỷ lệ được cộng lùi với tỷ lệ tổn thương cơ quan, bộ phận tương ứng quy định tại Bảng 2 của Thông tư 28/2013/TTLB-BYT-BLĐTBXH, nếu chưa được quy định khác tại Thông tư này.

PHỤ LỤC 33

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH VIÊM GAN VI RÚT C NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh viêm gan vi rút C nghề nghiệp là bệnh gan do vi rút viêm gan C gây ra trong quá trình lao động.

2. Yếu tố gây bệnh

Vi rút viêm gan C (HCV) trong quá trình lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Nhân viên y tế;

- Quản giáo, giám thị trại giam, công an;

- Nghề, công việc khác tiếp xúc với vi rút viêm gan C.

4. Giới hạn tiếp xúc tối thiểu

Yếu tố gây bệnh được ghi nhận trong phần đánh giá yếu tố tiếp xúc nghề nghiệp của Báo cáo kết quả quan trắc môi trường lao động.

Hoặc Biên bản xác nhận tiếp xúc với yếu tố có hại gây bệnh nghề nghiệp cấp tính theo quy định hiện hành trong trường hợp bị tai nạn rủi ro nghề nghiệp.

5. Thời gian tiếp xúc tối thiểu

1 lần.

6. Thời gian bảo đảm

- Viêm gan cấp tính: 6 tháng;

- Viêm gan mạn tính: 2 năm;

- Xơ gan: 20 năm;

- Ung thư gan: 30 năm.

7. Chẩn đoán

7.1. Lâm sàng

- Bệnh viêm gan C diễn biến âm ỉ, hầu như không có triệu chứng ở giai đoạn cấp. Các triệu chứng nếu có cũng rất mơ hồ, không đặc hiệu như: mệt mỏi, chán ăn, đầy bụng, đau nhẹ hạ sườn phải, rối loạn tiêu hóa, đa cơ;

- Có thể gặp vàng da nhẹ, kín đáo, xuất hiện từng đợt, sốt và gây sút cân;

- Có thể có các biểu hiện ngoài gan ở: cơ xương khớp, da và niêm mạc, hệ nội tiết, thận, tiêu hóa, tim mạch.

7.2. Cận lâm sàng

- Kết quả HCV - RNA dương tính;

- Hoặc kết quả xét nghiệm Anti - HCV dương tính (trường hợp viêm gan C cấp tính có thể kết quả xét nghiệm này âm tính);

HCV RNA dương tính 2 tuần sau phơi nhiễm.

Anti - HCV dương tính 12 tuần sau phơi nhiễm.

- Các xét nghiệm, chẩn đoán hình ảnh và thăm dò chức năng khác (nếu cần) để chẩn đoán giai đoạn, tiến triển và mức độ bệnh.

8. Chẩn đoán giai đoạn bệnh

8.1. Viêm gan vi rút C cấp

- HCV - RNA dương tính

- Anti - HCV có thể dương tính hoặc âm tính

- AST, ALT bình thường hoặc tăng

- Định typ vi rút viêm gan C: để giúp tiên lượng đáp ứng điều trị và dự kiến thời gian điều trị.

Thời gian mắc bệnh dưới 6 tháng. Người bệnh được theo dõi có chuyển huyết thanh từ Anti - HCV âm tính sang dương tính, có thể có biểu hiện lâm sàng hoặc không.

8.2. Viêm gan vi rút C mạn

- HCV - RNA dương tính.

- Anti - HCV dương tính.

- Thời gian mắc bệnh trên 6 tháng, hoặc có biểu hiện xơ gan (được xác định bằng chỉ số APR1, hoặc sinh thiết gan có hình ảnh viêm gan mạn và xơ hóa có ý nghĩa, hoặc FibroScan, Fibrotest có xơ hóa > F2) mà không do căn nguyên khác.

9. Tiến triển, biến chứng

- Chữa khỏi không di chứng.

- Viêm mạn tính.

- Xơ gan, suy tế bào gan.

- Ung thư gan hoặc viêm gan tối cấp gây tử vong.

10. Chẩn đoán phân biệt

Bệnh viêm gan C không do nguyên nhân nghề nghiệp.

11. Hướng dẫn giám định:

TT

Tổn thương cơ thể

Tỷ lệ %

1.

Tiền sử viêm gan cấp: hiện tại hết triệu chứng lâm sàng, còn vi rút trên xét nghiệm

11 - 15

2.

Viêm gan mạn

2.1.

Thể ổn định

26 - 30

2.2.

Thể tiến triển

41 - 45

3.

Xơ gan

3.1.

Giai đoạn 0

31 - 35

3.2.

Giai đoạn 1 (có giãn tĩnh mạch thực quản độ I)

41 - 45

3.3.

Giai đoạn 2 (có giãn tĩnh mạch thực quản độ II)

61 - 65

3.4.

Giai đoạn 3 (có giãn tĩnh mạch thực quản độ III)

71 - 75

4.

Suy chức năng gan

4.1.

Suy chức năng gan nhẹ (chưa có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child - Pugh A)

21 - 25

4.2.

Suy chức năng gan vừa (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-Pugh B)

41 - 45

4.3.

Suy chức năng gan nặng (có triệu chứng lâm sàng, có biểu hiện trên kết quả xét nghiệm - tương đương Child-PughC)

61 - 65

5.

Ung thư gan

5.1.

Ung thư gan, chưa phẫu thuật

71

5.2.

Ung thư gan đã di căn

81

5.3.

Ung thư gan đã phẫu thuật: Áp dụng tỷ lệ ở Mục 5.4. và cộng lùi với tỷ lệ 61%

5.4.

Phẫu thuật cắt gan

5.4.1.

Cắt bỏ một phân thùy gan phải hoặc phân thùy IV

46 - 50

5.4.2.

Cắt bỏ gan trái hoặc gan phải

61

5.4.3.

Cắt bỏ gan phải có rối loạn chức năng gan

71

PHỤ LỤC 34

HƯỚNG DẪN CHẨN ĐOÁN, GIÁM ĐỊNH SUY GIẢM KHẢ NĂNG LAO ĐỘNG DO BỆNH UNG THƯ TRUNG BIỂU MÔ NGHỀ NGHIỆP
(Ban hành kèm theo Thông tư số 15/2016/TT-BYT ngày 15 tháng 5 năm 2016 của Bộ trưởng Bộ Y tế)

1. Định nghĩa bệnh

Bệnh ung thư trung biểu mô nghề nghiệp là bệnh ung thư trung biểu mô do tiếp xúc với bụi amiăng trong quá trình lao động.

2. Yếu tố gây bệnh

Bụi amiăng trong không khí môi trường lao động.

3. Nghề, công việc thường gặp và nguồn tiếp xúc

- Khoan, đập phá, khai thác quặng hay đá có amiăng;

- Tán, nghiền, sàng và thao tác khô với quặng hoặc đá có amiăng;

- Chải sợi, kéo sợi và dệt vải amiăng;

- Làm cách nhiệt bằng amiăng;

- Sản xuất, sửa chữa, xử lý tấm lợp amiăng - ximăng, các gioăng bằng amiăng và cao su; má phanh bằng amiăng; bìa các-tông và giấy có amiăng;

- Sản xuất phân lân, thợ sửa chữa ô tô, xe máy;

- Nghề, công việc khác có tiếp xúc với bụi amiăng.

4. Giới hạn tiếp xúc tối thiểu

Nồng độ bụi amiăng trong môi trường lao động vượt quá giới hạn tiếp xúc ca làm việc cho phép theo quy chuẩn, tiêu chuẩn hiện hành.

5. Thời gian tiếp xúc tối thiểu

2 năm.

6. Thời gian bảo đảm

Không có thời hạn.

7. Chẩn đoán

7.1. Lâm sàng

Tùy thuộc vào vị trí ung thư trung biểu mô (màng phổi, màng bụng, màng tim..) mà có thể có các triệu chứng khác nhau:

7.1.1. Ung thư trung biểu mô màng phổi:

- Ho;

- Tức ngực, đau ngực;

- Khó thở;

- Gầy, sút cân không rõ nguyên nhân.

7.1.2. Ung thư trung biểu mô màng ngoài tim:

- Khó thở;

- Đau ngực;

- Gầy, sút cân không rõ nguyên nhân.

7.1.3. Ung thư trung biểu mô màng bụng, buồng trứng:

- Đau bụng;

- Cổ trướng;

- Khối thành bụng;

- Gầy sút cân không rõ nguyên nhân.

7.2. Cận lâm sàng

7.2.1. Chẩn đoán hình ảnh

a) X-quang ngực có thể có:

Hình ảnh nốt màng phổi, dày màng phổi, mảng màng phổi (đối với Ung thư trung biểu mô màng phổi);

- Hình ảnh dày màng tim (đối với Ung thư trung biểu mô màng tim);

- Các hình ảnh khác như:

+ Tràn dịch, tràn khí màng phổi, màng tim;

+ Hình ảnh tổn thương nốt mờ không tròn, đều ký hiệu s, t, u trên phim chụp X-quang ngực thẳng (theo bộ phim mẫu ILO).

b) Chụp phim cắt lớp vi tính có độ phân giải cao: Hình ảnh khối u màng phổi hoặc ở các vị trí khác nhau như màng phổi, màng tim, màng bụng, buồng trứng.

c) Siêu âm ổ bụng thấy hiện tượng tràn dịch màng bụng (đối với Ung thư trung biểu mô màng bụng).

7.2.2. Giải phẫu bệnh

a) Sinh thiết tại vị trí khối u xác định tế bào ung thư biểu mô.

- Màng phổi: tế bào ung thư biểu mô có thể có các dạng: biểu mô (epithelioid) hoặc hai pha (biphasic) hoặc sarcoma (sarcomatoid) hoặc xơ keo (desmoplastic).

- Màng bụng, buồng trứng: tế bào ung thư biểu mô có thể có các dạng: biểu mô (epithelioid) hoặc hai pha (biphasic) hoặc sarcoma (sarcomatoid) hoặc xơ keo (desmoplastic).

b) Xét nghiệm dịch màng phổi, màng bụng màng tim: phát hiện tế bào ung thư biểu mô.

7.2.3. Hóa mô miễn dịch

- Dương tính tối thiểu với 3 trong số các chỉ điểm sau: Calretin, D2-40, WT-1, CK5 hoặc 5/6, Thrombmodulin; và

- Âm tính với một trong số các chỉ điểm: CEA, TTF-1, Napsin A, SP-A, Ber-EPd, MOC-31 hoặc những chỉ điểm đặc trưng khác của ung thư phổi, màng bụng buồng trứng

7.2.4. Xét nghiệm bổ sung khác (nếu cần)

a) Chụp cộng hưởng từ (MRI): Hình ảnh khối u ở các vị trí màng phổi, màng tim, màng bụng, buồng trứng.

b) Chụp PET/CT: phát hiện khối u, đánh giá mức độ tiến triển của khối u, phát hiện sớm di căn.

8. Chẩn đoán giai đoạn của bệnh

Giai đoạn

Khối u nguyên phát (T)

Hạch di căn (N)

Di căn xa (M)

I

T1

N0

M0

IA

T1a

N0

M0

IB

T1b

N0

M0

II

T2

N0

M0

III

T1, T2

N1

M0

T1, T2

N2

M0

T3

N0, N1, N2

M0

IV

T4

Bất kỳ N nào

M0

Bất kỳ T nào

N3

M0

Bất kỳ T nào

Bất kỳ N nào

M1

9. Bệnh kết hợp

Ung thư phổi, bệnh bụi phổi amiăng.

10. Chẩn đoán phân biệt

- Ung thư phổi hoặc các ung thư khác di căn màng phổi, màng tim, màng bụng, buồng trứng;

- Ung thư khác di căn.

11. Hướng dẫn giám định

TT

Tổn thương cơ thể

Tỷ lệ %

1.

Ung thư trung biểu mô (Mesothelioma)

1.1.

Giai đoạn I

61 - 65

1.2.

Giai đoạn II

71 - 75

1.3.

Giai đoạn III

81 - 85

1.4.

Giai đoạn IV

91


TT 2016 20_2016_TT-BTC

BỘ TÀI CHÍNH ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 20/2016/TT-BTC | Hà Nội, ngày 03 tháng 02 năm 2016

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN CƠ CHẾ QUẢN LÝ TÀI CHÍNH VỀ BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ, BẢO HIỂM THẤT NGHIỆP VÀ CHI PHÍ QUẢN LÝ BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ, BẢO HIỂM THẤT NGHIỆP

Căn cứ Luật bảo hiểm xã hội ngày 20 tháng 11 năm 2014;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 13 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Căn cứ Quyết định số 60/2015/QĐ-TTg ngày 27 tháng 11 năm 2015 của Thủ tướng Chính phủ về cơ chế quản lý tài chính về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp;

Theo đề nghị của Vụ trưởng Vụ Tài chính hành chính sự nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn thực hiện cơ chế quản lý tài chính về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện cơ chế quản lý tài chính về bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm xã hội (sau đây viết tắt là BHXH), bảo hiểm y tế, bảo hiểm thất nghiệp.

Điều 2. Đối tượng áp dụng

1. Các đơn vị trực thuộc BHXH Việt Nam, BHXH Bộ Quốc phòng, BHXH Bộ Công an.

2. Trung tâm dịch vụ việc làm tỉnh, thành phố trực thuộc Trung ương, tổ chức bảo hiểm thất nghiệp trực thuộc Bộ Lao động - Thương binh và Xã hội được giao thực hiện chính sách bảo hiểm thất nghiệp (sau đây gọi chung là tổ chức bảo hiểm thất nghiệp).

3. Cơ quan, tổ chức, cá nhân có liên quan đến cơ chế quản lý tài chính về BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp và chi phí quản lý BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp.

Chương II

CƠ CHẾ QUẢN LÝ TÀI CHÍNH VỀ BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ, BẢO HIỂM THẤT NGHIỆP

Điều 3. Lập dự toán

1. Nội dung dự toán:

a) Dự toán thu, chi BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp được lập chi tiết theo nhóm đối tượng tham gia, nhóm đối tượng thụ hưởng; số thu, chi các chế độ tương ứng của từng nhóm đối tượng theo quy định của pháp luật về BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp (mẫu số 01, 02, 03 và 04 ban hành kèm theo Thông tư này);

b) Dự toán chi phí quản lý BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp lập chi tiết theo nội dung chi trên cơ sở nhiệm vụ thực tế phát sinh và mức chi theo chế độ quy định (mẫu số 05 ban hành kèm theo Thông tư này);

c) Kế hoạch đầu tư từ các quỹ BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp được lập chi tiết theo quy định của pháp luật về hoạt động đầu tư từ quỹ BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp (các chỉ tiêu của kế hoạch đầu tư tổng hợp theo mẫu số 06 ban hành kèm theo Thông tư này).

2. Quy trình lập dự toán:

a) Các đơn vị trực thuộc BHXH Việt Nam lập dự toán thu, chi theo quy định tại điểm a và b khoản 1 Điều này, gửi BHXH Việt Nam theo quy định của Tổng Giám đốc BHXH Việt Nam;

b) BHXH Bộ Quốc phòng, BHXH Bộ Công an lập dự toán thu, chi thuộc phạm vi thực hiện trong Bộ Quốc phòng, Bộ Công an theo quy định tại điểm a và b khoản 1 Điều này, gửi BHXH Việt Nam;

c) Bộ Lao động - Thương binh và Xã hội lập dự toán chi các chế độ bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm thất nghiệp theo quy định tại điểm a và b khoản 1 Điều này, gửi BHXH Việt Nam (mẫu số 04 và 05 ban hành kèm theo Thông tư này).

3. BHXH Việt Nam có trách nhiệm tổng hợp dự toán của các cơ quan quy định tại khoản 2 Điều này và kế hoạch đầu tư từ các quỹ quy định tại điểm c khoản 1 Điều này, trình Hội đồng quản lý BHXH Việt Nam thông qua và gửi Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Y tế, Bộ Kế hoạch và Đầu tư (mẫu số 01, 02, 03, 04, 05 và 06 ban hành kèm theo Thông tư này).

4. Đối với dự toán chi phí quản lý BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp phải đảm bảo tổng số không vượt quá mức chi phí quản lý hằng năm theo quy định tại khoản 2 Điều 8 Quyết định số 60/2015/QĐ-TTg ngày 27 tháng 11 năm 2015 của Thủ tướng Chính phủ về cơ chế quản lý tài chính về BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp và chi phí quản lý BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp (sau đây viết tắt là Quyết định số 60/2015/QĐ-TTg). Đối với dự toán chi đầu tư phát triển phải kèm theo danh mục chi tiết dự án đầu tư theo quy định của pháp luật về đầu tư công, pháp luật về xây dựng.

Điều 4. Phân bổ dự toán, chuyển kinh phí chi lương hưu, trợ cấp BHXH từ nguồn ngân sách nhà nước đảm bảo

1. Căn cứ dự toán chi ngân sách nhà nước được cấp có thẩm quyền giao, BHXH Việt Nam phân bổ dự toán chi tiết theo các chế độ quy định tại Điều 27 Nghị định số 115/2015/NĐ-CP ngày 11 tháng 11 năm 2015 của Chính phủ quy định chi tiết một số điều của Luật BHXH về BHXH bắt buộc, gửi Bộ Tài chính để thẩm định theo quy định của Luật ngân sách nhà nước.

2. Trước ngày 25 hằng tháng, Bộ Tài chính chuyển từ ngân sách trung ương một khoản kinh phí bằng mức chi bình quân một tháng của dự toán được cấp có thẩm quyền giao trong năm (trong đó có chi phí chi trả) vào quỹ BHXH để BHXH Việt Nam thực hiện chi trả cho người thụ hưởng trong tháng tiếp theo.

3. Sau khi quyết toán năm được duyệt, nếu số kinh phí Bộ Tài chính đã chuyển vào quỹ BHXH lớn hơn số quyết toán, BHXH Việt Nam nộp trả ngân sách trung ương phần chênh lệch thừa. Trường hợp số kinh phí Bộ Tài chính đã chuyển vào quỹ BHXH nhỏ hơn số quyết toán, Bộ Tài chính trình cấp có thẩm quyền cấp bổ sung phần chênh lệch thiếu cho BHXH Việt Nam.

Điều 5. Phương pháp xác định tiền lãi chậm đóng, trốn đóng, chiếm dụng tiền đóng, hưởng BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp

1. Trường hợp chậm đóng BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp, tiền lãi chậm đóng được xác định hằng tháng theo công thức sau:

Số tiền lãi phải thu phát sinh trong tháng (n)

=

Số tiền chậm đóng lũy kế đến cuối tháng (n-2)

x

Lãi suất chậm đóng (%/tháng)

Trong đó:

- (n) là tháng xác định tiền lãi chậm đóng.

- (n-2) là tháng liền trước 02 tháng của tháng (n).

- Lãi suất chậm đóng (%/tháng) là mức lãi suất bình quân tính theo tháng do BHXH Việt Nam thông báo đầu năm theo quy định tại điểm c khoản 3 Điều 6 Quyết định số 60/2015/QĐ-TTg.

2. Trường hợp trốn đóng, đóng không đủ số người thuộc diện bắt buộc tham gia, đóng không đủ số tiền phải đóng theo quy định, đóng thấp hơn mức đóng của người thuộc diện bắt buộc tham gia, chiếm dụng tiền đóng hưởng BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp (sau đây gọi là trốn đóng) được cơ quan BHXH, cơ quan có thẩm quyền phát hiện từ ngày 01 tháng 01 năm 2016, thì ngoài việc truy thu số tiền phải đóng theo quy định, còn phải truy thu số tiền lãi tính trên số tiền, thời gian trốn đóng và mức lãi suất chậm đóng như sau:

a) Toàn bộ thời gian trốn đóng trước ngày 01 tháng 01 năm 2016, được tính theo mức lãi suất chậm đóng áp dụng đối với năm 2016;

b) Đối với thời gian trốn đóng từ ngày 01 tháng 01 năm 2016 trở đi, được tính theo mức lãi suất chậm đóng áp dụng đối với từng năm và xác định theo công thức quy định tại khoản 1 Điều này.

Ví dụ 1: Ngày 20 tháng 01 năm 2016, cơ quan BHXH phát hiện doanh nghiệp M trốn đóng BHXH cho người lao động 12 tháng (tính đến hết tháng 12 năm 2015), số tiền 100 triệu đồng; giả sử mức lãi suất đầu tư quỹ BHXH bình quân theo tháng của năm 2015 do BHXH Việt Nam thông báo là 0,7%/tháng:

- Theo khoản 3 Điều 122 Luật BHXH năm 2014, doanh nghiệp M ngoài việc phải nộp số tiền đóng 100 triệu đồng, còn phải nộp số tiền lãi do trốn đóng là 16,8 triệu đồng (100 triệu đồng x 12 tháng x 2 x 0,7%/tháng).

- Trong tháng 01 năm 2016, nếu doanh nghiệp M không nộp hoặc nộp không đủ đối với số tiền trốn đóng, thì số tiền chưa nộp được chuyển sang tháng 02 năm 2016 để tính lãi theo công thức quy định tại khoản 1 Điều này.

3. Số tiền lãi chậm đóng BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp phải thu trong tháng gồm số tiền lãi chậm đóng lũy kế đến cuối tháng trước liền kề chuyển sang và số tiền lãi chậm đóng tính trên số tiền chậm đóng phát sinh trong tháng được xác định theo quy định tại khoản 1 Điều này.

Ví dụ 2: Đến hết tháng 12 năm 2015, số tiền chậm đóng BHXH của doanh nghiệp A là 700 triệu đồng (trong đó: Số tiền chậm đóng lũy kế đến cuối tháng 11 chuyển sang là 600 triệu đồng, số tiền chậm đóng phát sinh trong tháng 12 là 100 triệu đồng) và số tiền lãi chậm đóng BHXH là 50 triệu đồng. Giả sử mức lãi suất đầu tư quỹ BHXH bình quân theo tháng của năm 2015 là 0,7%/tháng. Theo khoản 3 Điều 122 Luật BHXH năm 2014, việc xác định tiền lãi chậm đóng BHXH đối với doanh nghiệp A trong tháng 01 năm 2016 (tháng n) như sau:

- Trong tháng 01 năm 2016: Doanh nghiệp A ngoài việc phải đóng đủ số tiền chậm đóng lũy kế đến cuối tháng 11 năm 2015 (tháng n-2) là 600 triệu đồng, còn phải nộp số tiền lãi bằng 02 lần mức lãi suất đầu tư quỹ BHXH bình quân của năm 2015 tính trên số tiền chậm đóng 600 triệu đồng. Số tiền lãi phải nộp phát sinh trong tháng 01 năm 2016 là 8,4 triệu đồng (600 triệu đồng x 2 x 0,7%).

- Đối với số tiền chậm đóng 100 triệu đồng phát sinh trong tháng 12 năm 2015: Trường hợp doanh nghiệp A nộp đủ trong tháng 01 năm 2016 thì không tính lãi; trường hợp doanh nghiệp A không nộp hoặc nộp không đủ, thì số tiền chưa nộp được chuyển sang tháng sau (tháng 02 năm 2016) để tính lãi.

- Tổng số tiền lãi chậm đóng BHXH phải thu của doanh nghiệp A lũy kế đến cuối tháng 01 năm 2016 là 58,4 triệu đồng, gồm: 50 triệu đồng của tháng 12 năm 2015 mang sang và 8,4 triệu đồng phát sinh trong tháng 01 năm 2016.

4. Hằng tháng, cơ quan BHXH có trách nhiệm gửi thông báo kết quả đóng BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp cho người sử dụng lao động theo hướng dẫn của BHXH Việt Nam, trong đó ghi rõ số tiền chậm đóng BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp và tiền lãi chậm đóng (nếu có).

Điều 6. Chi trả lương hưu, trợ cấp BHXH và trợ cấp thất nghiệp theo phương thức ký hợp đồng với tổ chức làm đại lý chi trả

1. Hằng tháng, cơ quan BHXH chuyển tiền vào tài khoản của tổ chức làm đại lý chi trả để tổ chức làm đại lý chi trả tự rút tiền từ tài khoản của mình và thực hiện chi trả cho người thụ hưởng theo các thỏa thuận trong hợp đồng đã ký.

2. Tổ chức làm đại lý chi trả chịu trách nhiệm chi trả đúng, đủ, kịp thời và bảo đảm an toàn tiền mặt trong việc chi trả đến người thụ hưởng.

3. Trong thời gian thực hiện hợp đồng chi trả đã ký, cơ quan BHXH có trách nhiệm cử cán bộ kiểm tra, giám sát việc chi trả. Việc thanh toán chi phí chi trả của cơ quan BHXH cho tổ chức làm đại lý chi trả thực hiện theo quy định tại khoản 3 Điều 8 Thông tư này.

Điều 7. Quản lý và sử dụng kinh phí dành cho khám bệnh, chữa bệnh bảo hiểm y tế chưa sử dụng hết từ ngày 01 tháng 01 năm 2015 đến ngày 31 tháng 12 năm 2020

1. Đối với BHXH Việt Nam:

a) Khi thẩm định quyết toán năm đối với quỹ khám bệnh, chữa bệnh bảo hiểm y tế của BHXH cấp tỉnh, có trách nhiệm ghi rõ trong biên bản thẩm định quyết toán khoản 20% kinh phí dành cho khám bệnh, chữa bệnh bảo hiểm y tế chưa sử dụng hết (nếu có) được sử dụng tại địa phương theo quy định tại điểm b khoản 4 Điều 6 Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế (sau đây viết tắt là khoản 20% được sử dụng tại địa phương);

b) Trong thời hạn 01 tháng, kể từ ngày Hội đồng quản lý BHXH Việt Nam thông qua báo cáo quyết toán năm của quỹ bảo hiểm y tế, phải có văn bản gửi Ủy ban nhân dân cấp tỉnh, đồng gửi Sở Y tế và Sở Tài chính thông báo khoản 20% được sử dụng tại địa phương; đồng thời chuyển toàn bộ phần kinh phí này cho BHXH cấp tỉnh để sử dụng theo quyết định của Ủy ban nhân dân cấp tỉnh;

c) Tổng hợp số kinh phí đã sử dụng theo quy định tại khoản 3 và khoản 4 Điều này vào quyết toán quỹ bảo hiểm y tế.

2. Đối với Sở Y tế:

a) Căn cứ thông báo của BHXH Việt Nam về số kinh phí chưa sử dụng hết được sử dụng tại địa phương, Sở Y tế chủ trì, phối hợp với Sở Tài chính và BHXH cấp tỉnh xây dựng kế hoạch sử dụng theo thứ tự ưu tiên quy định tại điểm a khoản 3 Điều 35 sửa đổi, bổ sung của Luật bảo hiểm y tế, trình Ủy ban nhân dân cấp tỉnh phê duyệt và báo cáo Hội đồng nhân dân cấp tỉnh;

b) Chủ trì, phối hợp với BHXH cấp tỉnh kiểm tra việc quản lý, sử dụng kinh phí mua trang thiết bị y tế, phương tiện vận chuyển tại các đơn vị.

3. Đối với BHXH cấp tỉnh:

a) Khi nhận được quyết định phê duyệt của Chủ tịch Ủy ban nhân dân cấp tỉnh, thực hiện như sau:

- Trường hợp hỗ trợ Quỹ khám bệnh, chữa bệnh cho người nghèo: Chuyển kinh phí vào tài khoản của Quỹ khám bệnh, chữa bệnh cho người nghèo để quản lý và sử dụng theo quy định tại Thông tư liên tịch số 33/2013/TTLT-BYT-BTC ngày 18 tháng 10 năm 2013 của Bộ Y tế, Bộ Tài chính hướng dẫn tổ chức thực hiện Quyết định số 14/2012/QĐ-TTg ngày 01 tháng 3 năm 2012 của Thủ tướng Chính phủ sửa đổi, bổ sung một số điều của Quyết định số 139/2002/QĐ-TTg ngày 15 tháng 10 năm 2002 của Thủ tướng Chính phủ về việc khám, chữa bệnh cho người nghèo; đồng thời, tổng hợp số kinh phí đã chuyển vào quyết toán chi quỹ bảo hiểm y tế của tỉnh (chi tiết khoản 20% được sử dụng tại địa phương);

- Trường hợp hỗ trợ mức đóng bảo hiểm y tế cho một số nhóm đối tượng: Căn cứ danh sách đối tượng được hỗ trợ và số tiền hỗ trợ, lập chứng từ hạch toán ghi thu tiền đóng bảo hiểm y tế, đồng thời quyết toán chi quỹ bảo hiểm y tế của tỉnh (chi tiết khoản 20% được sử dụng tại địa phương);

- Trường hợp mua trang thiết bị y tế; mua phương tiện vận chuyển người bệnh ở tuyến huyện: Chuyển kinh phí vào tài khoản tiền gửi của đơn vị được phân bổ kinh phí theo tiến độ mua sắm tài sản theo quy định của pháp luật về đấu thầu; sau khi hoàn thành việc thanh quyết toán, tổng hợp vào quyết toán chi quỹ bảo hiểm y tế của tỉnh (chi tiết khoản 20% được sử dụng tại địa phương).

b) Phối hợp với Sở Y tế kiểm tra việc sử dụng kinh phí tại các đơn vị được phân bổ kinh phí, bảo đảm đúng mục đích, công khai, minh bạch;

c) Trong thời hạn 12 tháng, kể từ ngày ghi trong thông báo của BHXH Việt Nam theo quy định tại điểm b khoản 1 Điều này, phần kinh phí được để lại địa phương chưa sử dụng hoặc không sử dụng hết, BHXH cấp tỉnh chịu trách nhiệm thu hồi và chuyển về BHXH Việt Nam để nộp vào quỹ dự phòng.

4. Đối với BHXH Bộ Quốc phòng, Bộ Công an:

Trường hợp quỹ khám bệnh, chữa bệnh bảo hiểm y tế đối với quân nhân, công an nhân dân và người làm công tác cơ yếu lớn hơn số chi khám bệnh, chữa bệnh và chi phí vận chuyển trong năm: Sau khi Hội đồng quản lý BHXH Việt Nam thông qua báo cáo quyết toán năm của BHXH Việt Nam, phần kinh phí chưa dùng hết được sử dụng theo quy định tại khoản 2 Điều 21 Nghị định số 70/2015/NĐ-CP ngày 01 tháng 9 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế đối với Quân đội nhân dân, Công an nhân dân và người làm công tác cơ yếu; tổng hợp vào quyết toán chi khám bệnh, chữa bệnh bảo hiểm y tế của BHXH Bộ Quốc phòng, Bộ Công an.

5. Các đơn vị được phân bổ kinh phí mua trang thiết bị y tế, phương tiện vận chuyển người bệnh có trách nhiệm:

a) Thực hiện quản lý và sử dụng kinh phí theo quy định của pháp luật về mua sắm tài sản và hạch toán vào nguồn kinh phí khác của đơn vị theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn Luật;

b) Quyết toán số kinh phí được cấp với BHXH cấp tỉnh; riêng các đơn vị thuộc phạm vi quản lý của Bộ Quốc phòng, Bộ Công an quyết toán với BHXH Bộ Quốc phòng, BHXH Bộ Công an.

Chương III

CHI PHÍ QUẢN LÝ BẢO HIỂM XÃ HỘI, BẢO HIỂM Y TẾ, BẢO HIỂM THẤT NGHIỆP

Điều 8. Chi phí quản lý đối với BHXH Việt Nam

1. Căn cứ nội dung và mức chi phí quản lý quy định tại Điều 9 (trừ nội dung chi quy định tại khoản 9) và Điều 10 Quyết định số 60/2015/QĐ-TTg, Tổng Giám đốc BHXH Việt Nam xây dựng và ban hành quy chế chi tiêu nội bộ đối với các đơn vị trực thuộc BHXH Việt Nam trên cơ sở tiêu chuẩn, định mức, chế độ do Nhà nước quy định để tổ chức thực hiện.

2. Phương pháp phân bố khoản chi phí thu BHXH tự nguyện, thu bảo hiểm y tế của người tham gia theo hộ gia đình, của học sinh, sinh viên đang theo học tại các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân (chi phí thu) theo quy định tại điểm a khoản 5 Điều 9 Quyết định số 60/2015/QĐ-TTg:

a) Mức chi phí thu bình quân toàn ngành bằng 7% số tiền đóng của người tham gia; BHXH Việt Nam thực hiện như sau:

- Trích 75% trên mức chi phí thu bình quân toàn ngành để chi thù lao cho tổ chức làm đại lý thu. Căn cứ tình hình thực tế của từng địa phương, Tổng Giám đốc BHXH Việt Nam có trách nhiệm quy định mức chi thù lao theo tỷ lệ % trên số thu đối với từng nhóm đối tượng tham gia và của từng tỉnh, thành phố để BHXH cấp tỉnh thanh toán cho đại lý thu;

- Còn lại 25% trên mức chi phí thu bình quân toàn ngành được để lại cho ngành BHXH để sử dụng chi phí cho việc đào tạo, tập huấn công tác thu, kiểm tra đại lý thu. BHXH Việt Nam phân bổ cho BHXH các tỉnh, thành phố và các đơn vị có liên quan để tổ chức thực hiện.

b) Cơ quan BHXH căn cứ số tiền và danh sách tham gia do đại lý thu nộp để chi trả chi phí thù lao cho đại lý thu; số tiền chi trả tương ứng mức chi thù lao theo tỷ lệ % trên số thu do Tổng Giám đốc BHXH Việt Nam quy định.

c) Cơ quan BHXH có trách nhiệm cung cấp mẫu biểu để tổ chức làm đại lý thu tự in ấn phục vụ cho việc lập danh sách người tham gia.

3. Phương pháp phân bổ khoản chi phí chi trả lương hưu, trợ cấp BHXH và trợ cấp thất nghiệp theo quy định tại khoản 2 Điều 4 và điểm b khoản 5 Điều 9 Quyết định số 60/2015/QĐ-TTg:

a) Mức chi phí chi trả lương hưu, trợ cấp BHXH và trợ cấp thất nghiệp (mức chi phí chi trả) bình quân toàn ngành bằng 0,78% tổng số tiền chi trả các chế độ; BHXH Việt Nam thực hiện như sau:

- Trích 63% trên mức chi phí chi trả bình quân toàn ngành chuyển cho tổ chức làm đại lý để chi phí cho các nội dung quy định tại điểm c Khoản này. Tổng Giám đốc BHXH Việt Nam có trách nhiệm quy định mức chi phí chi trả theo tỷ lệ % trên số tiền chi trả cho từng tỉnh, thành phố để BHXH cấp tỉnh thanh toán cho tổ chức làm đại lý chi trả.

- Còn lại 37% trên mức chi phí chi trả bình quân toàn ngành để lại cho ngành BHXH sử dụng chi phí cho việc chi trả (gồm: In ấn biểu mẫu, phiếu lĩnh lương hưu, danh sách chi trả; bảo quản, lưu trữ hồ sơ người thụ hưởng; kiểm tra, giám sát việc chi trả; làm đêm, thêm giờ; hỗ trợ công chức, viên chức và người lao động có liên quan trong những ngày chi trả). BHXH Việt Nam phân bổ cho BHXH các tỉnh, thành phố và đơn vị có liên quan để tổ chức thực hiện.

b) Cơ quan BHXH căn cứ số tiền mà tổ chức làm đại lý chi trả cho người thụ hưởng, thực hiện chuyển chi phí chi trả vào tài khoản của tổ chức làm đại lý (không thanh toán bằng tiền mặt); số tiền chuyển tương ứng mức chi phí chi trả theo tỷ lệ % trên số tiền chi trả do Tổng Giám đốc BHXH Việt Nam quy định.

c) Tổ chức làm đại lý chi trả tự quyết định và chịu trách nhiệm về việc sử dụng chi phí cho việc chi trả, gồm: Mua sắm két sắt, máy đếm tiền, bao gói đựng tiền, máy phát số thứ tự (nếu có); thuê phương tiện vận chuyển tiền, địa điểm chi trả, lực lượng bảo vệ; chi phí chuyển tiền, phí rút tiền mặt, phí dịch vụ chuyển tiền vào tài khoản của người thụ hưởng; chi phí làm thẻ ATM cho người thụ hưởng có yêu cầu thanh toán qua ngân hàng; thù lao cho việc chi trả; chi nước uống tại các điểm chi trả và quản lý người thụ hưởng trên địa bàn; chi phí khác.

4. Phương thức chi bổ sung thu nhập cho cán bộ, công chức, viên chức và người lao động từ quỹ bổ sung thu nhập theo quy định tại điểm b khoản 1 Điều 10 Quyết định số 60/2015/QĐ-TTg:

a) Cơ quan BHXH thực hiện chi bổ sung thu nhập theo tháng hoặc quý cho công chức, viên chức và người lao động tối đa không quá 60% mức chi bổ sung thu nhập thực tế bình quân theo tháng hoặc quý của năm trước liền kề. Riêng năm 2016, mức chi bổ sung thu nhập cho công chức, viên chức và người lao động theo tháng hoặc quý do thủ trưởng đơn vị quyết định nhưng tối đa không quá 60% quỹ tiền lương theo tháng hoặc quý trong năm.

b) Sau khi quyết toán năm được duyệt, cơ quan BHXH xác định số kinh phí tiết kiệm chi phí quản lý và phần dành trích lập quỹ bổ sung thu nhập theo quy chế chi tiêu nội bộ của ngành để thanh toán, chi bổ sung thu nhập cho công chức, viên chức và người lao động theo nguyên tắc:

- Trường hợp số kinh phí tiết kiệm dành trích lập quỹ bổ sung thu nhập theo quy định lớn hơn số đã chi bổ sung thu nhập cho công chức, viên chức và người lao động, cơ quan BHXH tiếp tục chi bổ sung thu nhập cho công chức, viên chức và người lao động theo quy chế chi tiêu nội bộ của ngành;

- Trường hợp số kinh phí tiết kiệm dành trích lập quỹ bổ sung thu nhập theo quy định nhỏ hơn số đã chi bổ sung thu nhập cho công chức, viên chức và người lao động, cơ quan BHXH sử dụng nguồn dự phòng quỹ bổ sung thu nhập để bù đắp. Trường hợp nguồn quỹ bổ sung thu nhập không đủ thì trừ vào số kinh phí tiết kiệm dành trích lập quỹ bổ sung thu nhập của năm sau.

Điều 9. Chi phí quản lý đối với BHXH Bộ Quốc phòng, Bộ Công an

1. Nội dung chi:

a) Chi tuyên truyền, phổ biến chính sách, pháp luật về BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp; tập huấn, bồi dưỡng chuyên môn, nghiệp vụ; cải cách thủ tục hành chính; quản lý người tham gia, người thụ hưởng BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp; chi công tác thanh tra, kiểm tra, giám sát và chi hiện đại hóa hệ thống quản lý: Thực hiện theo nội dung chi có liên quan quy định tại các khoản 1, 2, 3, 4, 6, 8 và 11 Điều 9 Quyết định số 60/2015/QĐ-TTg;

b) Chi phục vụ công tác thu BHXH tự nguyện; thu bảo hiểm y tế của học sinh, sinh viên hệ dân sự đang theo học tại cơ sở giáo dục do Bộ Quốc phòng, Bộ Công an quản lý: Mức chi bằng 7% số thu của người tham gia, trừ số thu do ngân sách nhà nước và các tổ chức, cá nhân hỗ trợ; trong đó mức chi thù lao cho tổ chức làm đại lý thu bằng 75% mức chi phí thu;

c) Chi phí chi trả các chế độ BHXH bằng 0,78% số tiền chi trả (trừ các khoản chi: phí khám giám định; dưỡng sức, phục hồi sức khỏe; hỗ trợ phòng ngừa, chia sẻ rủi ro về tai nạn lao động, bệnh nghề nghiệp; hỗ trợ chuyển đổi nghề nghiệp cho người bị tai nạn lao động, bệnh nghề nghiệp khi trở lại làm việc; đóng bảo hiểm y tế); trong đó mức chi cho tổ chức làm đại lý chi trả bằng 63% mức chi phí chi trả;

d) Chi phí chuyển tiền trả cho Kho bạc Nhà nước, ngân hàng thương mại;

đ) Chi phí in ấn, phô tô tài liệu, biểu mẫu, thông báo, báo cáo;

e) Chi trang phục y tế theo quy định của Bộ Y tế cho giám định viên bảo hiểm y tế làm việc tại cơ sở khám bệnh, chữa bệnh, định mức 02 bộ/người/năm;

g) Chi hỗ trợ cước phí điện thoại cho một số chức danh và vị trí công tác trong BHXH Bộ Quốc phòng, BHXH Bộ Công an, ngoài đối tượng được trang bị điện thoại cố định tại nhà riêng, trang bị điện thoại di động theo quy định của pháp luật, tối đa không quá 250.000 đồng/người/tháng. Mức hỗ trợ cụ thể và đối tượng hỗ trợ do Giám đốc BHXH Bộ Quốc phòng, Giám đốc BHXH Bộ Công an quyết định trong phạm vi nguồn chi phí quản lý được sử dụng;

h) Chi hỗ trợ các đơn vị đầu mối thuộc Bộ Quốc phòng, Bộ Công an trong việc phối hợp chỉ đạo và tổ chức thực hiện chính sách, chế độ BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp trong các cơ quan, đơn vị thuộc Bộ Quốc phòng, Bộ Công an: Mức chi hỗ trợ cụ thể hằng năm do Giám đốc BHXH Bộ Quốc phòng, Giám đốc BHXH Bộ Công an trình Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định trong phạm vi nguồn chi phí quản lý được sử dụng.

Các đơn vị đầu mối được hỗ trợ thực hiện quản lý và sử dụng kinh phí theo chế độ chi tiêu tài chính hiện hành; kết thúc năm ngân sách, các đơn vị có trách nhiệm quyết toán với BHXH Bộ Quốc phòng, BHXH Bộ Công an; chứng từ chi tiêu được lưu tại đơn vị sử dụng kinh phí;

i) Chi các hoạt động phối hợp tổ chức thu, chi trả các chế độ BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp, gồm: Chế độ công tác phí, làm đêm, thêm giờ, chi phí xăng xe hoặc thuê phương tiện;

k) Chi thường xuyên cho lao động hợp đồng do Giám đốc BHXH Bộ Quốc phòng, Giám đốc BHXH Bộ Công an thực hiện giao kết hợp đồng lao động theo quy định của pháp luật (nếu có), gồm: Chi tiền lương, phụ cấp lương, các khoản đóng góp theo lương; chi quản lý hành chính;

l) Chi không thường xuyên, gồm:

- Chi nghiên cứu khoa học cấp cơ sở: Thực hiện theo quy định của pháp luật về chế độ chi tiêu đối với các nhiệm vụ khoa học và công nghệ;

- Chi đào tạo, bồi dưỡng cán bộ, công chức, viên chức theo chương trình của Nhà nước: Nội dung và mức chi thực hiện theo quy định của pháp luật về quản lý và sử dụng kinh phí đào tạo, bồi dưỡng cán bộ, công chức nhà nước;

- Chi phí thuê mướn; chi phí thực hiện hợp đồng thuê khoán công việc hoặc hợp đồng lao động theo quy định của pháp luật về lao động đối với những công việc không cần thiết bố trí biên chế thường xuyên;

- Chi học tập, trao đổi kinh nghiệm ở nước ngoài và đón tiếp khách nước ngoài vào làm việc tại Việt Nam về thực hiện chính sách bảo hiểm xã hội, bảo hiểm y tế trong quân đội, công an, cơ yếu do cấp có thẩm quyền quyết định: Nội dung và mức chi thực hiện theo quy định của pháp luật về chế độ công tác phí cho cán bộ, công chức Nhà nước đi công tác ngắn hạn ở nước ngoài do ngân sách nhà nước bảo đảm kinh phí, chế độ chi tiêu đón tiếp khách nước ngoài vào làm việc tại Việt Nam, chi tiêu tổ chức các hội nghị, hội thảo quốc tế tại Việt Nam và chi tiêu tiếp khách trong nước;

- Các khoản chi khác theo quy định của pháp luật.

2. Trong phạm vi nguồn chi phí quản lý được sử dụng, đơn vị thực hiện các biện pháp tiết kiệm kinh phí, số kinh phí tiết kiệm được sử dụng theo quy định tại Điều 10 Quyết định số 60/2015/QĐ-TTg (áp dụng đối với tổ chức BHXH là đơn vị dự toán độc lập, có con dấu, tài khoản và tổ chức bộ máy kế toán riêng theo quy định của pháp luật về kế toán). Riêng việc trích lập quỹ bổ sung thu nhập và quỹ khen thưởng, phúc lợi thực hiện như sau:

a) Trích lập quỹ bổ sung thu nhập tối đa không quá 01 lần quỹ tiền lương cấp bậc quân hàm, ngạch, bậc, chức vụ và các khoản phụ cấp (trừ phụ cấp làm đêm, làm thêm giờ) của cán bộ, công chức, viên chức và lao động hợp đồng trong đơn vị để chi bổ sung thu nhập cho cán bộ, công chức, viên chức và người lao động trong năm và dự phòng chi bổ sung thu nhập năm sau. Việc chi bổ sung thu nhập theo nguyên tắc phải gắn với hiệu quả, kết quả công việc của từng người và thực hiện chi trả theo quy định tại khoản 4 Điều 8 Thông tư này;

b) Trích lập quỹ khen thưởng, phúc lợi tối đa không quá 03 tháng tiền lương và thu nhập thực tế trong năm của cán bộ, công chức, viên chức và lao động hợp đồng trong đơn vị để sử dụng theo các nội dung quy định tại điểm c khoản 1 Điều 10 Quyết định số 60/2015/QĐ-TTg.

3. Kết thúc năm ngân sách, BHXH Bộ Quốc phòng, BHXH Bộ Công an có trách nhiệm quyết toán phần chi phí quản lý do BHXH Việt Nam cấp và tổng hợp trong báo cáo quyết toán thu, chi BHXH, bảo hiểm y tế, bảo hiểm thất nghiệp của đơn vị, gửi BHXH Việt Nam trước ngày 31 tháng 5 hằng năm.

4. BHXH Bộ Quốc phòng, BHXH Bộ Công an có trách nhiệm xây dựng quy chế chi tiêu nội bộ trên cơ sở nội dung và mức chi quy định tại Điều này và vận dụng chế độ chi tiêu tài chính hiện hành phù hợp với hoạt động của đơn vị, trình Tổng Giám đốc BHXH Việt Nam ban hành để tổ chức thực hiện.

Điều 10. Chi phí quản lý đối với tổ chức bảo hiểm thất nghiệp

1. Nội dung và mức chi:

a) Chi tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm thất nghiệp; tập huấn, bồi dưỡng chuyên môn, nghiệp vụ về bảo hiểm thất nghiệp; cải cách thủ tục hành chính về bảo hiểm thất nghiệp; chi mua sắm hiện đại hóa hệ thống quản lý: Thực hiện theo nội dung chi có liên quan quy định tại các khoản 1, 2, 3, 8 và 11 Điều 9 Quyết định số 60/2015/QĐ-TTg;

b) Chi phí in ấn, phô tô tài liệu, biểu mẫu, thông báo, báo cáo;

c) Chi phí bảo quản, lưu trữ tài liệu có liên quan về bảo hiểm thất nghiệp;

d) Chi hỗ trợ cơ quan lao động-thương binh và xã hội, cơ quan có liên quan trong việc giải quyết chế độ bảo hiểm thất nghiệp, thanh tra, kiểm tra và các nhiệm vụ liên quan về bảo hiểm thất nghiệp. Mức hỗ trợ cụ thể do thủ trưởng đơn vị quyết định trong phạm vi nguồn chi phí quản lý được sử dụng;

đ) Đối với công chức, viên chức thường xuyên phải đi kiểm tra, xác minh hồ sơ đối tượng đăng ký thất nghiệp, hưởng bảo hiểm thất nghiệp tại khu dân cư mà tự túc bằng phương tiện cá nhân và không thuộc phạm vi thanh toán chế độ công tác phí theo quy định, thì được hỗ trợ theo phương thức khoán tiền tự túc phương tiện (gồm tiền nhiên liệu, khấu hao xe và chi phí gửi xe) tối đa không quá 01 lần mức lương cơ sở/người/tháng. Mức khoán cụ thể do thủ trưởng đơn vị quyết định trong phạm vi nguồn chi phí quản lý được sử dụng;

e) Chi phí chuyển tiền chi phí quản lý bảo hiểm thất nghiệp cho Kho bạc Nhà nước, ngân hàng thương mại;

g) Chi hoạt động phối hợp kiểm tra, giám sát việc giải quyết chế độ bảo hiểm thất nghiệp và các nhiệm vụ liên quan về bảo hiểm thất nghiệp: Hỗ trợ công tác phối hợp chỉ đạo, chế độ công tác phí, làm đêm, thêm giờ, chi phí xăng xe hoặc thuê phương tiện phục vụ công tác kiểm tra, giám sát;

h) Chi thường xuyên hoạt động bộ máy của bộ phận nghiệp vụ về bảo hiểm thất nghiệp theo quy chế chi tiêu nội bộ của đơn vị, gồm: Chi tiền lương, phụ cấp lương, các khoản đóng góp theo lương; chi quản lý hành chính;

i) Chi không thường xuyên, gồm:

- Chi nghiên cứu khoa học cấp cơ sở: Thực hiện theo quy định của pháp luật về chế độ chi tiêu đối với các nhiệm vụ khoa học và công nghệ;

- Chi đào tạo, bồi dưỡng cán bộ, công chức, viên chức theo chương trình của Nhà nước: Nội dung và mức chi thực hiện theo quy định của pháp luật về quản lý và sử dụng kinh phí đào tạo, bồi dưỡng cán bộ, công chức nhà nước;

- Chi phí thuê mướn; chi phí thực hiện hợp đồng thuê khoán công việc hoặc hợp đồng lao động theo quy định của pháp luật về lao động đối với những công việc không cần thiết bố trí biên chế thường xuyên;

- Chi học tập, trao đổi kinh nghiệm ở nước ngoài và đón tiếp khách nước ngoài vào làm việc tại Việt Nam về thực hiện chính sách bảo hiểm thất nghiệp do cấp có thẩm quyền quyết định;

- Các khoản chi khác theo quy định của pháp luật.

2. Quản lý và sử dụng kinh phí:

a) Căn cứ dự toán được giao, các đơn vị quản lý và sử dụng kinh phí để thực hiện các nhiệm vụ theo phân công của Bộ trưởng Bộ Lao động-Thương binh và Xã hội và nội dung chi theo quy định tại khoản 1 Điều này;

b) Khi nhận được kinh phí do Bộ Lao động-Thương binh và Xã hội cấp, kể cả phần kinh phí chi tiền lương đối với người lao động thực hiện chính sách bảo hiểm thất nghiệp bằng 1,8 lần so với chế độ tiền lương đối với cán bộ, công chức, viên chức do Nhà nước quy định (nếu có), hạch toán vào nguồn thu sự nghiệp của đơn vị và tự chủ sử dụng theo quy định của pháp luật về cơ chế tự chủ của đơn vị sự nghiệp công lập và quy chế chi tiêu nội bộ của đơn vị;

c) Kết thúc năm ngân sách, các đơn vị có trách nhiệm lập và gửi báo cáo quyết toán năm theo quy định của Chế độ kế toán hành chính sự nghiệp, gửi Bộ Lao động-Thương binh và Xã hội trước ngày 31 tháng 3 hằng năm để xét duyệt, tổng hợp quyết toán với BHXH Việt Nam.

3. Phân bổ dự toán, chuyển kinh phí, tổng hợp quyết toán:

a) Phân bổ dự toán: Trong thời hạn 15 ngày, kể từ ngày nhận được văn bản giao dự toán chi phí quản lý bảo hiểm thất nghiệp của BHXH Việt Nam, Bộ Lao động-Thương binh và Xã hội thực hiện xong việc phân bổ, giao dự toán và công khai định mức phân bổ dự toán cho các đơn vị theo quy định hiện hành;

b) Chuyển kinh phí: Căn cứ số tiền do BHXH Việt Nam cấp để chuyển vào tài khoản tiền gửi của các đơn vị theo quy định tại khoản 3 Điều 8 Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật việc làm về bảo hiểm thất nghiệp;

c) Tổng hợp quyết toán: Bộ Lao động - Thương binh và Xã hội có trách nhiệm xét duyệt quyết toán năm về chi phí quản lý bảo hiểm thất nghiệp của các đơn vị và thông báo kết quả xét duyệt quyết toán cho các đơn vị; tổng hợp và lập báo cáo quyết toán năm theo quy định của Chế độ kế toán hành chính sự nghiệp hiện hành, gửi BHXH Việt Nam trước ngày 31 tháng 5 hằng năm.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Điều khoản chuyển tiếp

1. Đối với số tiền ngân sách địa phương hỗ trợ quỹ bảo hiểm thất nghiệp theo quy định tại Thông tư số 96/2009/TT-BTC ngày 20 tháng 5 năm 2009 của Bộ Tài chính hướng dẫn chế độ tài chính đối với quỹ bảo hiểm thất nghiệp đến cuối năm 2014 còn thừa hoặc thiếu, được xử lý như sau:

a) Trường hợp số tiền Sở Tài chính đã cấp lớn hơn số phải hỗ trợ theo quy định, BHXH Việt Nam trích từ quỹ bảo hiểm thất nghiệp chuyển về cho BHXH cấp tỉnh để nộp trả ngân sách địa phương;

b) Trường hợp số tiền Sở Tài chính đã cấp nhỏ hơn số phải hỗ trợ theo quy định, BHXH cấp tỉnh tổng hợp số thiếu, gửi Sở Tài chính để trình cấp có thẩm quyền phê duyệt cấp bổ sung cho quỹ bảo hiểm thất nghiệp.

2. Đối với các khoản chậm đóng bảo hiểm thất nghiệp của đơn vị sử dụng lao động đến cuối năm 2014 (nếu có), cơ quan BHXH yêu cầu đơn vị sử dụng lao động nộp đủ theo quy định; ngân sách nhà nước không hỗ trợ quỹ bảo hiểm thất nghiệp đối với trường hợp này. Từ năm 2015, việc hỗ trợ của ngân sách nhà nước đối với quỹ bảo hiểm thất nghiệp thực hiện theo quy định tại Điều 7 Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật việc làm về bảo hiểm thất nghiệp và do ngân sách trung ương bảo đảm.

3. Đối với BHXH cấp tỉnh chưa thực hiện xong việc đổi mới phương thức chi trả lương hưu, trợ cấp BHXH, trợ cấp thất nghiệp hằng tháng qua tổ chức dịch vụ công ích của Nhà nước theo quy định tại điểm 3 Mục III Điều 1 Quyết định số 1215/QĐ-TTg ngày 23 tháng 7 năm 2013 của Thủ tướng Chính phủ phê duyệt Chiến lược phát triển ngành BHXH Việt Nam đến năm 2020, thì tiếp tục thực hiện theo phương thức chi trả hiện hành. Chậm nhất đến cuối năm 2016, phải thực hiện xong việc chuyển sang phương thức chi trả qua tổ chức dịch vụ công ích của Nhà nước theo chỉ đạo của BHXH Việt Nam nhằm đảm bảo tính thống nhất, chuyên nghiệp và an toàn trong việc chi trả.

Điều 12. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 20 tháng 3 năm 2016 và áp dụng từ năm ngân sách 2016.

2. Thông tư số 134/2011/TT-BTC ngày 30 tháng 9 năm 2011 của Bộ Tài chính quy định chi tiết và hướng dẫn thực hiện một số điều của Quyết định số 04/2011/QĐ-TTg ngày 20 tháng 01 năm 2011 của Thủ tướng Chính phủ về quản lý tài chính đối với BHXH Việt Nam và Thông tư số 96/2009/TT-BTC ngày 20 tháng 5 năm 2009 của Bộ Tài chính hướng dẫn chế độ tài chính đối với quỹ bảo hiểm thất nghiệp hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực.

Điều 13. Tổ chức thực hiện

Cơ quan, đơn vị quy định tại Thông tư này và cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện Thông tư này.

Trong quá trình thực hiện có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- BHXH Bộ Quốc phòng, BHXH Bộ Công an;
- Sở Tài chính, BHXH, trung tâm dịch vụ việc làm các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ Tài chính;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu: VT, HCSN. (330b)

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Huỳnh Quang Hải

Mẫu 01

(Ban hành kèm theo Thông tư số 20/2016/TT-BTC ngày 03/02/2016 của Bộ Tài chính)

Tên đơn vị …………….

TỔNG HỢP CÁC CHỈ TIÊU
DỰ TOÁN THU, CHI CỦA BẢO HIỂM XÃ HỘI VIỆT NAM

Đơn vị: Triệu đồng

Số TT | Chỉ tiêu | Thực hiện năm (n-1) | Năm (n) |  |  |  | Dự kiến năm (n+1)
 |  |  | Dự toán được giao | Ước thực hiện | ƯTH so dự toán |  | Tổng số | So ƯTH năm (n+1)
 |  |  |  |  | Tăng, giảm | Tỷ lệ % |  | Tăng, giảm | Tỷ lệ %
A | B | 1 | 2 | 3 | 4=3-2 | 5=3:2 | 6 | 7=6-3 | 8=6:3
I | TỔNG SỐ THU (1+2) |  |  |  |  |  |  |  |
1 | Thu tiền đóng theo chế độ quy định |  |  |  |  |  |  |  |
 | - Thu bảo hiểm xã hội | Tổng hợp theo tổng số thu tại Mẫu 02 |  |  |  |  |  |  |
 | - Thu bảo hiểm y tế | Tổng hợp theo tổng số thu tại Mẫu 03 |  |  |  |  |  |  |
 | - Thu bảo hiểm thất nghiệp | Tổng hợp theo tổng số thu tại Mẫu 04 |  |  |  |  |  |  |
2 | Thu lãi từ hoạt động đầu tư quỹ | Tổng hợp theo tổng số thu lãi tại Mẫu 06 |  |  |  |  |  |  |
II | TỔNG SỐ CHI (1+2+3+4) |  |  |  |  |  |  |  |
1 | Chi trả chế độ bảo hiểm xã hội | Tổng hợp theo tổng số chi tại Mẫu 02 |  |  |  |  |  |  |
 | - Nguồn quỹ BHXH bảo đảm |  |  |  |  |  |  |  |
 | - Nguồn NSNN bảo đảm |  |  |  |  |  |  |  |
2 | Chi các chế độ bảo hiểm y tế | Tổng hợp theo tổng số chi tại Mẫu 03 |  |  |  |  |  |  |
3 | Chi trả chế độ bảo hiểm thất nghiệp | Tổng hợp theo tổng số chi tại Mẫu 04 |  |  |  |  |  |  |
4 | Chi phí hoạt động quản lý |  |  |  |  |  |  |  |
 | - Chi phí quản lý bảo hiểm xã hội | Tính theo mức chi phí quản lý do Thủ tướng Chính phủ quy định |  |  |  |  |  |  |
 | - Chi phí quản lý bảo hiểm y tế | Tính theo mức chi phí quản lý do Thủ tướng Chính phủ quy định |  |  |  |  |  |  |
 | - Chi phí quản lý bảo hiểm thất nghiệp | Tính theo mức chi phí quản lý do Thủ tướng Chính phủ quy định |  |  |  |  |  |  |

Ghi chú: Ký hiệu (n) là năm nay, (n-1) là năm liền trước, (n+1) là năm liền sau; khi lập dự toán phải ghi cụ thể, không ghi ký hiệu

Mẫu 02

(Ban hành kèm theo Thông tư số 20/2016/TT-BTC ngày 03/02/2016 của Bộ Tài chính)

Tên đơn vị……………………

CHI TIẾT DỰ TOÁN THU, CHI BẢO HIỂM XÃ HỘI

Số TT | Chỉ tiêu | ĐỐI TƯỢNG (người) |  |  |  |  |  | SỐ TIỀN (triệu đồng)
 |  | Thực hiện năm (n-1) | Năm (n) |  | Dự kiến năm (n+1) | Năm (n+1) so ước thực hiện năm (n) |  | Thực hiện năm (n-1) | Năm (n) |  | Dự kiến năm (n+1) | Năm (n+1) so ước thực hiện năm (n)
 |  |  | Dự toán | Ước TH |  | Tăng, giảm | Tỷ lệ % |  | Dự toán | Ước TH |  | Tăng, giảm | Tỷ lệ %
A | B | 1 | 2 | 3 | 4 | 5=4-3 | 6=4:3 | 7 | 8 | 9 | 10 | 11=10-9 | 12=10:9
 | TỔNG SỐ THU (I+II) |  |  |  |  |  |  |  |  |  |  |  |
 | Số người tham gia BHXH so LLLĐ |  |  |  |  |  |  |  |  |  |  |  |
I | Tiền đóng theo quy định |  |  |  |  |  |  |  |  |  |  |  |
1 | Doanh nghiệp nhà nước |  |  |  |  |  |  |  |  |  |  |  |
2 | DN có vốn đầu tư nước ngoài |  |  |  |  |  |  |  |  |  |  |  |
3 | Doanh nghiệp ngoài quốc doanh |  |  |  |  |  |  |  |  |  |  |  |
4 | Khối HCSN, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |
5 | Khối lực lượng vũ trang, cơ yếu |  | Bao gồm cả doanh nghiệp thuộc lực lượng vũ trang |  |  |  |  |  |  |  |  |  |
6 | Cán bộ, CCVC xã, phường, thị trấn |  |  |  |  |  |  |  |  |  |  |  |
7 | Tổ chức nước ngoài, quốc tế |  |  |  |  |  |  |  |  |  |  |  |
8 | Ngoài công lập, HTX, tổ chức khác |  |  |  |  |  |  |  |  |  |  |  |
9 | Không chuyên trách cấp xã |  |  |  |  |  |  |  |  |  |  |  |
10 | Các đối tượng khác |  |  |  |  |  |  |  |  |  |  |  |
11 | Tham gia BHXH tự nguyện |  |  |  |  |  |  |  |  |  |  |  |
II | Tiền lãi phạt chậm đóng BHXH |  |  |  |  |  |  |  |  |  |  |  |
 | TỔNG SỐ CHI (I+II) |  |  |  |  |  |  |  |  |  |  |  |
I | Chi từ nguồn NSNN cấp |  |  |  |  |  |  |  |  |  |  |  |
1 | BHYT cho các đối tượng: |  |  |  |  |  |  |  |  |  |  |  |
 | - Hưu trí, mất sức lao động |  |  |  |  |  |  |  |  |  |  |  |
 | - TNLĐ-BNN, công nhân cao su |  |  |  |  |  |  |  |  |  |  |  |
 | - Trợ cấp Quyết định 613/QĐ-TTg |  |  |  |  |  |  |  |  |  |  |  |
2 | Lương hưu |  |  |  |  |  |  |  |  |  |  |  |
3 | Trợ cấp mất sức LĐ hằng tháng |  |  |  |  |  |  |  |  |  |  |  |
4 | Trợ cấp công nhân cao su |  |  |  |  |  |  |  |  |  |  |  |
5 | Trợ cấp hằng tháng (QĐ 613/QĐ-TTg) |  |  |  |  |  |  |  |  |  |  |  |
6 | Trợ cấp TNLĐ-BNN, người phục vụ |  |  |  |  |  |  |  |  |  |  |  |
7 | Trợ cấp tuất (một lần, hằng tháng) |  |  |  |  |  |  |  |  |  |  |  |
8 | Trợ cấp mai táng |  |  |  |  |  |  |  |  |  |  |  |
9 | Cấp tiền mua phương tiện trợ giúp |  |  |  |  |  |  |  |  |  |  |  |
10 | Phí giám định suy giảm KNLĐ |  |  |  |  |  |  |  |  |  |  |  |
11 | Phụ cấp khu vực |  |  |  |  |  |  |  |  |  |  |  |
12 | Chi phí chi trả |  |  |  |  |  |  |  |  |  |  |  |
II | Chi từ quỹ BHXH (A+B+C) |  |  |  |  |  |  |  |  |  |  |  |
A | Quỹ ốm đau, thai sản |  |  |  |  |  |  |  |  |  |  |  |
1 | BHYT cho các đối tượng: |  |  |  |  |  |  |  |  |  |  |  |
 | - Người LĐ hưởng chế độ thai sản |  |  |  |  |  |  |  |  |  |  |  |
 | - Người LĐ ốm đau dài ngày |  |  |  |  |  |  |  |  |  |  |  |
2 | Chế độ ốm đau |  | Phần đối tượng: đơn vị tính là lượt người |  |  |  |  |  |  |  |  |  |
3 | Chế độ thai sản |  | Phần đối tượng: đơn vị tính là lượt người |  |  |  |  |  |  |  |  |  |
4 | Dưỡng sức phục hồi sức khỏe |  | Phần đối tượng: đơn vị tính là lượt người |  |  |  |  |  |  |  |  |  |

Mẫu 03

(Ban hành kèm theo Thông tư số 20/2016/TT-BTC ngày 03/02/2016 của Bộ Tài chính)

Tên đơn vị ………………………..

CHI TIẾT DỰ TOÁN THU, CHI BẢO HIỂM Y TẾ

Số TT | Chỉ tiêu | ĐỐI TƯỢNG (người) |  |  |  |  |  | SỐ TIỀN (triệu đồng)
 |  | Thực hiện năm (n-1) | Năm (n) |  | Dự kiến năm (n+1) | Năm (n+1) so ước thực hiện năm (n) |  | Thực hiện năm (n-1) | Năm (n) |  | Dự kiến năm (n+1) | Năm (n+1) so ước thực hiện năm (n)
 |  |  | Dự toán | Ước TH |  | Tăng, giảm | Tỷ lệ % |  | Dự toán | Ước TH |  | Tăng, giảm | Tỷ lệ %
A | B | 1 | 2 | 3 | 4 | 5=4-3 | 6=4:3 | 7 | 8 | 9 | 10 | 11=10-9 | 12=10:9
 | TỔNG SỐ THU (I+II) |  |  |  |  |  |  |  |  |  |  |  |
 | Số người tham gia BHYT so dân số |  |  |  |  |  |  |  |  |  |  |  |
I | Tiền đóng BHYT (A+B+C+D+Đ) |  |  |  |  |  |  |  |  |  |  |  |
A | Nhóm do NLĐ và NSDLĐ đóng |  |  |  |  |  |  |  |  |  |  |  |
 | Tương ứng với 9 nhóm đối tượng tham gia BHXH bắt buộc ở mục I, phần thu Mẫu 02 (từ 1-9) |  |  |  |  |  |  |  |  |  |  |  |
B | Nhóm do tổ chức BHXH đóng |  | Thống nhất về đối tượng và số chi đóng BHYT từ quỹ BHXH, BHTN và nguồn NSNN cấp chi lương hưu |  |  |  |  |  |  |  |  |  |
1 | Hưu trí, trợ cấp mất sức lao động |  | Phần tổng số đối tượng của Mục B không tính nhóm hưởng chế độ thai sản, vì đã được tính ở mục A |  |  |  |  |  |  |  |  |  |
2 | Trợ cấp TNLĐ, bệnh nghề nghiệp |  |  |  |  |  |  |  |  |  |  |  |
3 | Thôi hưởng trợ cấp MSLĐ |  |  |  |  |  |  |  |  |  |  |  |
4 | Cán bộ xã hưởng t/c BHXH h/tháng |  |  |  |  |  |  |  |  |  |  |  |
5 | Người đang hưởng tr/c thất nghiệp |  |  |  |  |  |  |  |  |  |  |  |
6 | Người từ đủ 80 tuổi hưởng tuất h/tháng |  |  |  |  |  |  |  |  |  |  |  |
7 | Người lao động bị ốm đau dài ngày |  |  |  |  |  |  |  |  |  |  |  |
8 | Người hưởng chế độ thai sản |  |  |  |  |  |  |  |  |  |  |  |
C | Nhóm do ngân sách nhà nước đóng |  | Trừ những người thuộc nhóm đối tượng nêu ở mục A và mục B nêu trên |  |  |  |  |  |  |  |  |  |
1 | Lực lượng vũ trang, cơ yếu |  |  |  |  |  |  |  |  |  |  |  |
2 | Cán bộ xã hưởng trợ cấp NSNN |  |  |  |  |  |  |  |  |  |  |  |
3 | Người có công với cách mạng |  |  |  |  |  |  |  |  |  |  |  |
4 | Cựu chiến binh |  |  |  |  |  |  |  |  |  |  |  |
5 | Người tham gia KC chống Mỹ |  |  |  |  |  |  |  |  |  |  |  |
6 | Đại biểu Quốc hội, HĐND |  |  |  |  |  |  |  |  |  |  |  |
7 | Trẻ em dưới 6 tuổi |  |  |  |  |  |  |  |  |  |  |  |
8 | Người hưởng trợ cấp bảo trợ xã hội |  |  |  |  |  |  |  |  |  |  |  |
9 | Người nghèo, DTTS, nghệ nhân, xã đảo |  |  |  |  |  |  |  |  |  |  |  |
10 | Thân nhân của người có công |  |  |  |  |  |  |  |  |  |  |  |
11 | Thân nhân của LLVT, cơ yếu |  | Trừ đối tượng trẻ em dưới 6 tuổi |  |  |  |  |  |  |  |  |  |
12 | Người đã hiến bộ phận cơ thể |  |  |  |  |  |  |  |  |  |  |  |
13 | Người nước ngoài học tập tại VN |  |  |  |  |  |  |  |  |  |  |  |
14 | Người phục vụ người có công CM |  |  |  |  |  |  |  |  |  |  |  |
D | Nhóm được NSNN hỗ trợ |  |  |  |  |  |  |  |  |  |  |  |
1 | Người thuộc hộ cận nghèo |  |  |  |  |  |  |  |  |  |  |  |
2 | Học sinh, sinh viên |  | Trừ HSSV thuộc các nhóm đối tượng nêu trên |  |  |  |  |  |  |  |  |  |
3 | Hộ N-L-N-Dn có mức sống trung bình |  |  |  |  |  |  |  |  |  |  |  |
Đ | Nhóm tham gia theo hộ gia đình |  |  |  |  |  |  |  |  |  |  |  |
1 | Các đối tượng tự đóng |  |  |  |  |  |  |  |  |  |  |  |
II | Tiền lãi phạt chậm đóng BHYT |  |  |  |  |  |  |  |  |  |  |  |
 | TỔNG SỐ CHI |  |  |  |  |  |  |  |  |  |  |  |
1 | Chi khám bệnh, chữa bệnh BHYT |  |  |  |  |  |  |  |  |  |  |  |
2 | Chi chăm sóc sức khỏe ban đầu |  |  |  |  |  |  |  |  |  |  |  |
3 | Chi kết dư quỹ để lại cho địa phương |  |  |  |  |  |  |  |  |  |  |  |
B | Quỹ tai nạn lao động-BNN |  |  |  |  |  |  |  |  |  |  |  |
1 | BHYT cho người bị TNLĐ |  |  |  |  |  |  |  |  |  |  |  |
2 | Trợ cấp hàng tháng |  |  |  |  |  |  |  |  |  |  |  |
3 | Trợ cấp một lần |  | Chỉ tính những người không đủ điều kiện hưởng trợ cấp hằng tháng |  |  |  |  |  |  |  |  |  |
4 | Trợ cấp phục vụ |  |  |  |  |  |  |  |  |  |  |  |
5 | Cấp phương tiện trợ giúp, DCCH |  |  |  |  |  |  |  |  |  |  |  |
6 | Dưỡng sức phục hồi sức khỏe |  |  |  |  |  |  |  |  |  |  |  |
7 | Giám định th/tật, suy giảm KNLĐ |  |  |  |  |  |  |  |  |  |  |  |
8 | Hỗ trợ phòng ngừa, chia sẻ rủi ro |  |  |  |  |  |  |  |  |  |  |  |
9 | Hỗ trợ chuyển đổi nghề nghiệp |  |  |  |  |  |  |  |  |  |  |  |
C | Quỹ hưu trí và tử tuất |  |  |  |  |  |  |  |  |  |  |  |
1 | BHYT cho các đối tượng: |  |  |  |  |  |  |  |  |  |  |  |
 | - Người hưởng lương hưu |  |  |  |  |  |  |  |  |  |  |  |
 | - Cán bộ xã hưởng t/cấp hằng tháng |  |  |  |  |  |  |  |  |  |  |  |
 | - Người từ 80 tuổi hưởng tuất h/tháng |  |  |  |  |  |  |  |  |  |  |  |
2 | Lương hưu |  | Bao gồm cả chế độ BHXH một lần khi nghỉ hưu |  |  |  |  |  |  |  |  |  |
3 | Chế độ BHXH một lần |  | Chỉ tính những người không đủ điều kiện hưởng lương hưu hằng tháng |  |  |  |  |  |  |  |  |  |
4 | Trợ cấp cán bộ xã, phường |  |  |  |  |  |  |  |  |  |  |  |
5 | Trợ cấp mai táng |  |  |  |  |  |  |  |  |  |  |  |
6 | Trợ cấp tuất (một lần, hằng tháng) |  |  |  |  |  |  |  |  |  |  |  |
7 | Phụ cấp khu vực một lần |  |  |  |  |  |  |  |  |  |  |  |

Mẫu 04

(Ban hành kèm theo Thông tư số 20/2016/TT-BTC ngày 03/02/2016 của Bộ Tài chính)

Tên đơn vị ………………

CHI TIẾT DỰ TOÁN THU, CHI BẢO HIỂM THẤT NGHIỆP

Số TT | Chỉ tiêu | ĐỐI TƯỢNG (người) |  |  |  |  |  | SỐ TIỀN (triệu đồng)
 |  | Thực hiện năm (n-1) | Năm (n) |  | Dự kiến năm (n+1) | Năm (n+1) so ước thực hiện năm (n) |  | Thực hiện năm (n-1) | Năm (n) |  | Dự kiến năm (n+1) | Năm (n+1) so ước thực hiện năm (n)
 |  |  | Dự toán | Ước TH |  | Tăng, giảm | Tỷ lệ % |  | Dự toán | Ước TH |  | Tăng, giảm | Tỷ lệ %
A | B | 1 | 2 | 3 | 4 | 5=4-3 | 6=4:3 | 7 | 8 | 9 | 10 | 11=10-9 | 12=10:9
 | TỔNG SỐ THU (I+II+III) |  |  |  |  |  |  |  |  |  |  |  |
 | Số người tham gia BHTN so LLLĐ |  |  |  |  |  |  |  |  |  |  |  |
I | Người LĐ và người SDLĐ đóng |  |  |  |  |  |  |  |  |  |  |  |
1 | Doanh nghiệp nhà nước |  |  |  |  |  |  |  |  |  |  |  |
2 | DN có vốn đầu tư nước ngoài |  |  |  |  |  |  |  |  |  |  |  |
3 | Doanh nghiệp ngoài quốc doanh |  |  |  |  |  |  |  |  |  |  |  |
4 | Khối HCSN, đảng, đoàn thể |  |  |  |  |  |  |  |  |  |  |  |
5 | Khối lực lượng vũ trang, cơ yếu |  | Bao gồm cả doanh nghiệp thuộc lực lượng vũ trang |  |  |  |  |  |  |  |  |  |
6 | Cán bộ, CCVC xã, phường, thị trấn |  |  |  |  |  |  |  |  |  |  |  |
7 | Tổ chức nước ngoài, quốc tế |  |  |  |  |  |  |  |  |  |  |  |
8 | Ngoài công lập, HTX, tổ chức khác |  |  |  |  |  |  |  |  |  |  |  |
II | Tiền lãi phạt chậm đóng |  |  |  |  |  |  |  |  |  |  |  |
III | Ngân sách nhà nước hỗ trợ |  |  |  |  |  |  |  |  |  |  |  |
 | TỔNG SỐ CHI |  |  |  |  |  |  |  |  |  |  |  |
1 | Đóng BHYT |  |  |  |  |  |  |  |  |  |  |  |
2 | Trợ cấp thất nghiệp |  |  |  |  |  |  |  |  |  |  |  |
3 | Hỗ trợ học nghề |  |  |  |  |  |  |  |  |  |  |  |
4 | Hỗ trợ đào tạo để duy trì việc làm |  |  |  |  |  |  |  |  |  |  |  |
5 | Chi chế độ khác theo quy định |  |  |  |  |  |  |  |  |  |  |  |

Mẫu 05

(Ban hành kèm theo Thông tư số 20/2016/TT-BTC ngày 03/02/2016 của Bộ Tài chính)

Tên đơn vị …………………….

CHI TIẾT DỰ TOÁN CHI PHÍ QUẢN LÝ BHXH, BHYT, BHTN

Đơn vị: Triệu đồng

Số TT | Nội dung chi | Dự toán năm (n-1) | Dự toán năm (n) | Dự kiến dự toán năm (n+1) | Trong đó: |  |  |  | Dự toán năm (n+1) so năm (n)
 |  |  |  |  | BHXH Việt Nam | BHXH Bộ Quốc phòng | BHXH Bộ Công an | Bộ LĐTBXH | Tăng (+), giảm (-) | Tỷ lệ %
A | B | 1 | 2 | 3 | 4=3-5-6-7 | 5 | 6 | 7 | 8=3-2 | 9=3:2
 | Tổng số: |  |  |  |  |  |  |  |  |
 | Chi tiết nội dung chi theo quy định tại Điều 9 Quyết định số 60/2015/QĐ-TTg ngày 27/11/2015 của Thủ tướng Chính phủ |  |  |  |  |  |  |  |  |

Ghi chú: Chỉ tiêu tại cột (4), (5), (6) và (7) chỉ áp dụng đối với BHXH Việt Nam

Mẫu 06

(Ban hành kèm theo Thông tư số 20/2016/TT-BTC ngày 03/02/2016 của Bộ Tài chính)

BẢO HIỂM XÃ HỘI VIỆT NAM

DỰ KIẾN CÁC CHỈ TIÊU KẾ HOẠCH ĐẦU TƯ TỪ QUỸ BHXH, BHYT, BHTN
Năm (n+1)

Đơn vị: Triệu đồng

Số TT | Hình thức đầu tư | Số dư nợ đầu năm |  |  | Doanh số đầu tư trong năm | Doanh số thu hồi trong năm |  |  | Xóa nợ (gốc) trong năm | Số dư nợ cuối năm
 |  | Tổng số | Trong đó: |  |  | Tổng số | Tiền gốc | Tiền lãi |  | Tổng số | Trong đó:
 |  |  | Quá hạn | Khoanh nợ |  |  |  |  |  |  | Quá hạn | Khoanh nợ
A | B | 1 | 2 | 3 | 4 | 5=6+7 | 6 | 7 | 8 | 9=1+4-6-8 | 10 | 11
 | Tổng số: |  |  |  |  |  |  |  |  |  |  |
I | Đầu tư vào lĩnh vực ngân sách nhà nước |  |  |  |  |  |  |  |  |  |  |
1 | Mua trái phiếu Chính phủ |  |  |  |  |  |  |  |  |  |  |
 | Chi tiết loại trái phiếu |  |  |  |  |  |  |  |  |  |  |
2 | Cho ngân sách nhà nước vay |  |  |  |  |  |  |  |  |  |  |
II | Đầu tư vào lĩnh vực ngân hàng |  |  |  |  |  |  |  |  |  |  |
1 | Gửi tiền có kỳ hạn tại NHTM |  |  |  |  |  |  |  |  |  |  |
2 | Mua trái phiếu, kỳ phiếu,... của NHTM |  |  |  |  |  |  |  |  |  |  |
 | Chi tiết từng loại chứng chỉ |  |  |  |  |  |  |  |  |  |  |
3 | Mua TPCP bảo lãnh của NH Phát triển VN |  |  |  |  |  |  |  |  |  |  |
4 | Mua TPCP bảo lãnh của NH Chính sách XH |  |  |  |  |  |  |  |  |  |  |
III | Đầu tư vào các dự án quan trọng |  |  |  |  |  |  |  |  |  |  |
1 | Dự án ... |  |  |  |  |  |  |  |  |  |  |
2 | Dự án ... |  |  |  |  |  |  |  |  |  |  |
 | Chi tiết từng dự án |  |  |  |  |  |  |  |  |  |  |


Bao hiem y te

Bảo hiểm Y tế

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2008 - 25 luat bao hiem y te

QUỐC HỘI

--------------

Luật số: 25/2008/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

LUẬT

BẢO HIỂM Y TẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật bảo hiểm y tế.

CHƯƠNG I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Luật này quy định về chế độ, chính sách bảo hiểm y tế, bao gồm đối tượng, mức đóng, trách nhiệm và phương thức đóng bảo hiểm y tế; thẻ bảo hiểm y tế; phạm vi được hưởng bảo hiểm y tế; tổ chức khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế; thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế; quỹ bảo hiểm y tế; quyền và trách nhiệm của các bên liên quan đến bảo hiểm y tế.

2. Luật này áp dụng đối với tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài tại Việt Nam có liên quan đến bảo hiểm y tế.

3. Luật này không áp dụng đối với bảo hiểm y tế mang tính kinh doanh.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo hiểm y tế là hình thức bảo hiểm được áp dụng trong lĩnh vực chăm sóc sức khỏe, không vì mục đích lợi nhuận, do Nhà nước tổ chức thực hiện và các đối tượng có trách nhiệm tham gia theo quy định của Luật này.

2. Bảo hiểm y tế toàn dân là việc các đối tượng quy định trong Luật này đều tham gia bảo hiểm y tế.

3. Quỹ bảo hiểm y tế là quỹ tài chính được hình thành từ nguồn đóng bảo hiểm y tế và các nguồn thu hợp pháp khác, được sử dụng để chi trả chi phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế, chi phí quản lý bộ máy của tổ chức bảo hiểm y tế và những khoản chi phí hợp pháp khác liên quan đến bảo hiểm y tế.

4. Người sử dụng lao động bao gồm cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể và tổ chức khác; tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có trách nhiệm đóng bảo hiểm y tế.

5. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu là cơ sở khám bệnh, chữa bệnh đầu tiên theo đăng ký của người tham gia bảo hiểm y tế và được ghi trong thẻ bảo hiểm y tế.

6. Giám định bảo hiểm y tế là hoạt động chuyên môn do tổ chức bảo hiểm y tế tiến hành nhằm đánh giá sự hợp lý của việc cung cấp dịch vụ y tế cho người tham gia bảo hiểm y tế, làm cơ sở để thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 3. Nguyên tắc bảo hiểm y tế

1. Bảo đảm chia sẻ rủi ro giữa những người tham gia bảo hiểm y tế.

2. Mức đóng bảo hiểm y tế được xác định theo tỷ lệ phần trăm của tiền lương, tiền công, tiền lương hưu, tiền trợ cấp hoặc mức lương tối thiểu của khu vực hành chính (sau đây gọi chung là mức lương tối thiểu).

3. Mức hưởng bảo hiểm y tế theo mức độ bệnh tật, nhóm đối tượng trong phạm vi quyền lợi của người tham gia bảo hiểm y tế.

4. Chi phí khám bệnh, chữa bệnh bảo hiểm y tế do quỹ bảo hiểm y tế và người tham gia bảo hiểm y tế cùng chi trả.

5. Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch, bảo đảm cân đối thu, chi và được Nhà nước bảo hộ.

Điều 4. Chính sách của Nhà nước về bảo hiểm y tế

1. Nhà nước đóng hoặc hỗ trợ tiền đóng bảo hiểm y tế cho người có công với cách mạng và một số nhóm đối tượng xã hội.

2. Nhà nước có chính sách ưu đãi đối với hoạt động đầu tư từ quỹ bảo hiểm y tế để bảo toàn và tăng trưởng quỹ. Nguồn thu của quỹ và số tiền sinh lời từ hoạt động đầu tư từ quỹ bảo hiểm y tế được miễn thuế.

3. Nhà nước tạo điều kiện để tổ chức, cá nhân tham gia bảo hiểm y tế hoặc đóng bảo hiểm y tế cho các nhóm đối tượng.

4. Nhà nước khuyến khích đầu tư phát triển công nghệ và phương tiện kỹ thuật tiên tiến trong quản lý bảo hiểm y tế.

Điều 5. Cơ quan quản lý nhà nước về bảo hiểm y tế

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm y tế.

2. Bộ Y tế chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm y tế.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình phối hợp với Bộ Y tế thực hiện quản lý nhà nước về bảo hiểm y tế.

4. Uỷ ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về bảo hiểm y tế tại địa phương.

Điều 6. Trách nhiệm của Bộ Y tế về bảo hiểm y tế

Chủ trì, phối hợp với các bộ, cơ quan ngang bộ, cơ quan, tổ chức có liên quan thực hiện nhiệm vụ sau đây:

1. Xây dựng chính sách, pháp luật về bảo hiểm y tế, tổ chức hệ thống y tế, tuyến chuyên môn kỹ thuật y tế, nguồn tài chính phục vụ công tác bảo vệ, chăm sóc và nâng cao sức khỏe nhân dân dựa trên bảo hiểm y tế toàn dân;

2. Xây dựng chiến lược, quy hoạch, kế hoạch tổng thể phát triển bảo hiểm y tế;

3. Ban hành danh mục thuốc, vật tư y tế, dịch vụ kỹ thuật thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế và các quy định chuyên môn kỹ thuật liên quan đến khám bệnh, chữa bệnh bảo hiểm y tế;

4. Xây dựng và trình Chính phủ các giải pháp nhằm bảo đảm cân đối quỹ bảo hiểm y tế;

5. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế;

6. Chỉ đạo, hướng dẫn tổ chức triển khai thực hiện chế độ bảo hiểm y tế;

7. Thanh tra, kiểm tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về bảo hiểm y tế;

8. Theo dõi, đánh giá, tổng kết các hoạt động trong lĩnh vực bảo hiểm y tế;

9. Tổ chức nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm y tế.

Điều 7. Trách nhiệm của Bộ Tài chính về bảo hiểm y tế

1. Phối hợp với Bộ Y tế, cơ quan, tổ chức có liên quan xây dựng chính sách, pháp luật về tài chính liên quan đến bảo hiểm y tế.

2. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về chế độ tài chính đối với bảo hiểm y tế, quỹ bảo hiểm y tế.

Điều 8. Trách nhiệm của Uỷ ban nhân dân các cấp về bảo hiểm y tế

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, Uỷ ban nhân dân các cấp có trách nhiệm sau đây:

a) Chỉ đạo tổ chức triển khai thực hiện chính sách, pháp luật về bảo hiểm y tế;

b) Bảo đảm kinh phí đóng bảo hiểm y tế cho các đối tượng được ngân sách nhà nước đóng hoặc hỗ trợ theo quy định của Luật này;

c) Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế;

d) Thanh tra, kiểm tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về bảo hiểm y tế.

2. Ngoài việc thực hiện trách nhiệm quy định tại khoản 1 Điều này, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương còn có trách nhiệm quản lý, sử dụng nguồn kinh phí theo quy định tại khoản 2 Điều 35 của Luật này.

Điều 9. Tổ chức bảo hiểm y tế

1. Tổ chức bảo hiểm y tế có chức năng thực hiện chế độ, chính sách, pháp luật về bảo hiểm y tế, quản lý và sử dụng quỹ bảo hiểm y tế.

2. Chính phủ quy định cụ thể về tổ chức, chức năng, nhiệm vụ và quyền hạn của tổ chức bảo hiểm y tế.

Điều 10. Kiểm toán quỹ bảo hiểm y tế

Định kỳ 3 năm, Kiểm toán nhà nước thực hiện kiểm toán quỹ bảo hiểm y tế và báo cáo kết quả với Quốc hội.

Trường hợp Quốc hội, Uỷ ban thường vụ Quốc hội hoặc Chính phủ yêu cầu, Kiểm toán nhà nước thực hiện kiểm toán đột xuất quỹ bảo hiểm y tế.

Điều 11. Các hành vi bị nghiêm cấm

1. Không đóng hoặc đóng bảo hiểm y tế không đầy đủ theo quy định của Luật này.

2. Gian lận, giả mạo hồ sơ, thẻ bảo hiểm y tế.

3. Sử dụng tiền đóng bảo hiểm y tế, quỹ bảo hiểm y tế sai mục đích.

4. Cản trở, gây khó khăn hoặc làm thiệt hại đến quyền, lợi ích hợp pháp của người tham gia bảo hiểm y tế và của các bên liên quan đến bảo hiểm y tế.

5. Cố ý báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm y tế.

6. Lợi dụng chức vụ, quyền hạn, chuyên môn, nghiệp vụ để làm trái với quy định của pháp luật về bảo hiểm y tế.

CHƯƠNG II

ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM

VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ

Điều 12. Đối tượng tham gia bảo hiểm y tế

1. Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên theo quy định của pháp luật về lao động; người lao động là người quản lý doanh nghiệp hưởng tiền lương, tiền công theo quy định của pháp luật về tiền lương, tiền công; cán bộ, công chức, viên chức theo quy định của pháp luật (sau đây gọi chung là người lao động).

2. Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn, kỹ thuật đang công tác trong lực lượng Công an nhân dân.

3. Người hưởng lương hưu, trợ cấp mất sức lao động hằng tháng.

4. Người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp.

5. Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước.

6. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hằng tháng.

7. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp từ ngân sách nhà nước hằng tháng.

8. Người đang hưởng trợ cấp thất nghiệp.

9. Người có công với cách mạng.

10. Cựu chiến binh theo quy định của pháp luật về cựu chiến binh.

11. Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước theo quy định của Chính phủ.

12. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm.

13. Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng theo quy định của pháp luật.

14. Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn.

15. Thân nhân của người có công với cách mạng theo quy định của pháp luật về ưu đãi người có công với cách mạng.

16. Thân nhân của các đối tượng sau đây theo quy định của pháp luật về sĩ quan Quân đội nhân dân, nghĩa vụ quân sự, Công an nhân dân và cơ yếu:

a) Sĩ quan, quân nhân chuyên nghiệp thuộc Quân đội nhân dân đang tại ngũ; hạ sĩ quan, binh sĩ đang phục vụ trong Quân đội nhân dân;

b) Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn, kỹ thuật đang công tác trong lực lượng Công an nhân dân; hạ sĩ quan, chiến sĩ Công an nhân dân phục vụ có thời hạn;

c) Sĩ quan, quân nhân chuyên nghiệp đang làm công tác cơ yếu tại Ban Cơ yếu Chính phủ và người đang làm công tác cơ yếu hưởng lương theo bảng lương cấp bậc quân hàm sĩ quan Quân đội nhân dân và bảng lương quân nhân chuyên nghiệp thuộc Quân đội nhân dân nhưng không phải là quân nhân, công an nhân dân.

17. Trẻ em dưới 6 tuổi.

18. Người đã hiến bộ phận cơ thể người theo quy định của pháp luật về hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác.

19. Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam.

20. Người thuộc hộ gia đình cận nghèo.

21. Học sinh, sinh viên.

22. Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp.

23. Thân nhân của người lao động quy định tại khoản 1 Điều này mà người lao động có trách nhiệm nuôi dưỡng và sống trong cùng hộ gia đình.

24. Xã viên hợp tác xã, hộ kinh doanh cá thể.

25. Các đối tượng khác theo quy định của Chính phủ.

Điều 13. Mức đóng và trách nhiệm đóng bảo hiểm y tế

1. Mức đóng và trách nhiệm đóng bảo hiểm y tế được quy định như sau:

a) Mức đóng hằng tháng của đối tượng quy định tại khoản 1 và khoản 2 Điều 12 của Luật này tối đa bằng 6% mức tiền lương, tiền công tháng của người lao động, trong đó người sử dụng lao động đóng 2/3 và người lao động đóng 1/3. Trong thời gian người lao động nghỉ việc hưởng chế độ thai sản khi sinh con hoặc nuôi con nuôi dưới 4 tháng tuổi theo quy định của pháp luật về bảo hiểm xã hội thì người lao động và người sử dụng lao động không phải đóng bảo hiểm y tế nhưng vẫn được tính vào thời gian tham gia bảo hiểm y tế liên tục để hưởng chế độ bảo hiểm y tế;

b) Mức đóng hằng tháng của đối tượng quy định tại khoản 3 Điều 12 của Luật này tối đa bằng 6% mức lương hưu, trợ cấp mất sức lao động và do tổ chức bảo hiểm xã hội đóng;

c) Mức đóng hằng tháng của đối tượng quy định tại các khoản 4, 5 và 6 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do tổ chức bảo hiểm xã hội đóng;

d) Mức đóng hằng tháng của đối tượng quy định tại khoản 8 Điều 12 của Luật này tối đa bằng 6% mức trợ cấp thất nghiệp và do tổ chức bảo hiểm xã hội đóng;

đ) Mức đóng hằng tháng của đối tượng quy định tại các khoản 7, 9, 10, 11, 12, 13, 14, 15, 16, 17 và 18 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do ngân sách nhà nước đóng;

e) Mức đóng hằng tháng của đối tượng quy định tại khoản 19 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do cơ quan, tổ chức, đơn vị cấp học bổng đóng;

g) Mức đóng hằng tháng của đối tượng quy định tại các khoản 20, 21 và 22 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do đối tượng đóng;

Ngân sách nhà nước hỗ trợ một phần mức đóng bảo hiểm y tế cho đối tượng quy định tại khoản 20 và khoản 21 Điều 12 của Luật này và đối tượng quy định tại khoản 22 Điều 12 của Luật này mà có mức sống trung bình;

h) Mức đóng hằng tháng của đối tượng quy định tại khoản 23 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do người lao động đóng;

i) Mức đóng hằng tháng của đối tượng quy định tại khoản 24 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu và do đối tượng đóng;

k) Mức đóng hằng tháng của đối tượng quy định tại khoản 25 Điều 12 của Luật này tối đa bằng 6% mức lương tối thiểu.

2. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia bảo hiểm y tế khác nhau quy định tại Điều 12 của Luật này thì đóng bảo hiểm y tế theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 12 của Luật này.

Trường hợp đối tượng quy định tại khoản 1 Điều 12 của Luật này có thêm một hoặc nhiều hợp đồng lao động không xác định thời hạn hoặc có thời hạn từ đủ 3 tháng trở lên thì đóng bảo hiểm y tế theo hợp đồng lao động có mức tiền lương, tiền công cao nhất.

3. Chính phủ quy định cụ thể mức đóng, mức hỗ trợ quy định tại khoản 1 Điều này.

Điều 14. Tiền lương, tiền công, tiền trợ cấp làm căn cứ đóng bảo hiểm y tế

1. Đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì căn cứ để đóng bảo hiểm y tế là tiền lương tháng theo ngạch bậc, cấp quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

2. Đối với người lao động hưởng tiền lương, tiền công theo quy định của người sử dụng lao động thì căn cứ để đóng bảo hiểm y tế là tiền lương, tiền công tháng được ghi trong hợp đồng lao động.

3. Đối với người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp thất nghiệp hằng tháng thì căn cứ để đóng bảo hiểm y tế là tiền lương hưu, trợ cấp mất sức lao động, trợ cấp thất nghiệp hằng tháng.

4. Đối với các đối tượng khác thì căn cứ để đóng bảo hiểm y tế là mức lương tối thiểu.

5. Mức tiền công, tiền lương tối đa để tính mức đóng bảo hiểm y tế là 20 lần mức lương tối thiểu.

Điều 15. Phương thức đóng bảo hiểm y tế

1. Hằng tháng, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương, tiền công của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

2. Đối với các doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không trả lương theo tháng thì 3 tháng hoặc 6 tháng một lần, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương, tiền công của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

3. Hằng tháng, tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho các đối tượng quy định tại các khoản 3, 4, 5, 6 và 8 Điều 12 của Luật này vào quỹ bảo hiểm y tế.

4. Hằng năm, cơ quan, tổ chức quản lý đối tượng quy định tại các khoản 7, 9, 10, 11, 12, 13, 14, 17 và 18 Điều 12 của Luật này đóng bảo hiểm y tế cho các đối tượng này vào quỹ bảo hiểm y tế.

5. Hằng năm, cơ quan, tổ chức quản lý người có công với cách mạng và các đối tượng quy định tại các điểm a, b và c khoản 16 Điều 12 của Luật này đóng bảo hiểm y tế cho thân nhân của họ vào quỹ bảo hiểm y tế.

6. Hằng tháng, cơ quan, tổ chức, đơn vị cấp học bổng đóng bảo hiểm y tế cho đối tượng quy định tại khoản 19 Điều 12 của Luật này vào quỹ bảo hiểm y tế.

7. Chính phủ quy định cụ thể phương thức đóng bảo hiểm y tế của đối tượng quy định tại các khoản 20, 21, 22, 23, 24 và 25 Điều 12 của Luật này.

CHƯƠNG III

THẺ BẢO HIỂM Y TẾ

Điều 16. Thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp cho người tham gia bảo hiểm y tế và làm căn cứ để được hưởng các quyền lợi về bảo hiểm y tế theo quy định của Luật này.

2. Mỗi người chỉ được cấp một thẻ bảo hiểm y tế.

3. Thời điểm thẻ bảo hiểm y tế có giá trị sử dụng được quy định như sau:

a) Đối với người tham gia bảo hiểm y tế theo quy định tại khoản 3 Điều 50 của Luật này đóng bảo hiểm y tế liên tục kể từ lần thứ hai trở đi hoặc người tham gia bảo hiểm y tế quy định tại khoản 2 Điều 51 của Luật này thì thẻ bảo hiểm y tế có giá trị sử dụng kể từ ngày đóng bảo hiểm y tế;

b) Đối với người tham gia bảo hiểm y tế theo quy định tại khoản 3 Điều 50 của Luật này đóng bảo hiểm y tế lần đầu hoặc đóng bảo hiểm y tế không liên tục thì thẻ bảo hiểm y tế có giá trị sử dụng sau 30 ngày, kể từ ngày đóng bảo hiểm y tế; riêng đối với quyền lợi về dịch vụ kỹ thuật cao thì thẻ bảo hiểm y tế có giá trị sử dụng sau 180 ngày, kể từ ngày đóng bảo hiểm y tế;

c) Đối với trẻ em dưới 6 tuổi thì thẻ bảo hiểm y tế có giá trị sử dụng đến ngày trẻ đủ 72 tháng tuổi.

4. Thẻ bảo hiểm y tế không có giá trị sử dụng trong các trường hợp sau đây:

a) Thẻ đã hết thời hạn sử dụng;

b) Thẻ bị sửa chữa, tẩy xoá;

c) Người có tên trong thẻ không tiếp tục tham gia bảo hiểm y tế.

5. Tổ chức bảo hiểm y tế quy định mẫu thẻ bảo hiểm y tế, quản lý thẻ bảo hiểm y tế thống nhất trong cả nước và chậm nhất đến ngày 01 tháng 01 năm 2014 phải tổ chức thực hiện việc phát hành thẻ bảo hiểm y tế có ảnh của người tham gia bảo hiểm y tế.

Điều 17. Cấp thẻ bảo hiểm y tế

1. Hồ sơ cấp thẻ bảo hiểm y tế bao gồm:

a) Văn bản đăng ký tham gia bảo hiểm y tế của cơ quan, tổ chức có trách nhiệm đóng bảo hiểm y tế quy định tại khoản 1 Điều 13 của Luật này;

b) Danh sách người tham gia bảo hiểm y tế do cơ quan, tổ chức có trách nhiệm đóng bảo hiểm y tế quy định tại khoản 1 Điều 13 của Luật này hoặc người đại diện của người tự nguyện tham gia bảo hiểm y tế lập;

c) Tờ khai của cá nhân, hộ gia đình tham gia bảo hiểm y tế.

2. Hồ sơ cấp thẻ bảo hiểm y tế đối với trẻ em dưới 6 tuổi bao gồm:

a) Bản sao giấy chứng sinh hoặc bản sao giấy khai sinh. Trường hợp trẻ em chưa có bản sao giấy chứng sinh hoặc bản sao giấy khai sinh thì phải có giấy xác nhận của Uỷ ban nhân dân xã, phường, thị trấn nơi cư trú của cha, mẹ hoặc người giám hộ;

b) Danh sách hoặc giấy đề nghị cấp thẻ bảo hiểm y tế của Uỷ ban nhân dân xã, phường, thị trấn nơi trẻ em cư trú.

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 1 và khoản 2 Điều này, tổ chức bảo hiểm y tế phải cấp thẻ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

Điều 18. Cấp lại thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp lại trong trường hợp bị mất.

2. Người bị mất thẻ bảo hiểm y tế phải có đơn đề nghị cấp lại thẻ.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được đơn đề nghị cấp lại thẻ, tổ chức bảo hiểm y tế phải cấp lại thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ cấp lại thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia bảo hiểm y tế.

4. Người được cấp lại thẻ bảo hiểm y tế phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí cấp lại thẻ bảo hiểm y tế.

Điều 19. Đổi thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được đổi trong trường hợp sau đây:

a) Rách, nát hoặc hỏng;

b) Thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu;

c) Thông tin ghi trong thẻ không đúng.

2. Hồ sơ đổi thẻ bảo hiểm y tế bao gồm:

a) Đơn đề nghị đổi thẻ của người tham gia bảo hiểm y tế;

b) Thẻ bảo hiểm y tế.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 2 Điều này, tổ chức bảo hiểm y tế phải đổi thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ đổi thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia bảo hiểm y tế.

4. Người được đổi thẻ bảo hiểm y tế do thẻ bị rách, nát hoặc hỏng phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí đổi thẻ bảo hiểm y tế.

Điều 20. Thu hồi, tạm giữ thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế bị thu hồi trong trường hợp sau đây:

a) Gian lận trong việc cấp thẻ bảo hiểm y tế;

b) Người có tên trong thẻ bảo hiểm y tế không tiếp tục tham gia bảo hiểm y tế.

2. Thẻ bảo hiểm y tế bị tạm giữ trong trường hợp người đi khám bệnh, chữa bệnh sử dụng thẻ bảo hiểm y tế của người khác. Người có thẻ bảo hiểm y tế bị tạm giữ có trách nhiệm đến nhận lại thẻ và nộp phạt theo quy định của pháp luật.

CHƯƠNG IV

PHẠM VI ĐƯỢC HƯỞNG BẢO HIỂM Y TẾ

Điều 21. Phạm vi được hưởng của người tham gia bảo hiểm y tế

1. Người tham gia bảo hiểm y tế được quỹ bảo hiểm y tế chi trả các chi phí sau đây:

a) Khám bệnh, chữa bệnh, phục hồi chức năng, khám thai định kỳ, sinh con;

b) Khám bệnh để sàng lọc, chẩn đoán sớm một số bệnh;

c) Vận chuyển người bệnh từ tuyến huyện lên tuyến trên đối với đối tượng quy định tại các khoản 9, 13, 14, 17 và 20 Điều 12 của Luật này trong trường hợp cấp cứu hoặc khi đang điều trị nội trú phải chuyển tuyến chuyên môn kỹ thuật.

2. Bộ trưởng Bộ Y tế quy định cụ thể điểm b khoản 1 Điều này; chủ trì, phối hợp với cơ quan liên quan ban hành danh mục thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế.

Điều 22. Mức hưởng bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các điều 26, 27 và 28 của Luật này thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng như sau:

a) 100% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các khoản 2, 9 và 17 Điều 12 của Luật này;

b) 100% chi phí khám bệnh, chữa bệnh đối với trường hợp chi phí cho một lần khám bệnh, chữa bệnh thấp hơn mức do Chính phủ quy định và khám bệnh, chữa bệnh tại tuyến xã;

c) 95% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các khoản 3, 13 và 14 Điều 12 của Luật này;

d) 80% chi phí khám bệnh, chữa bệnh đối với các đối tượng khác.

2. Trường hợp một người thuộc nhiều đối tượng tham gia bảo hiểm y tế thì được hưởng quyền lợi bảo hiểm y tế theo đối tượng có quyền lợi cao nhất.

3. Chính phủ quy định mức thanh toán chi phí khám bệnh, chữa bệnh đối với các trường hợp vượt tuyến chuyên môn kỹ thuật, khám bệnh, chữa bệnh theo yêu cầu, sử dụng dịch vụ kỹ thuật cao chi phí lớn và các trường hợp khác không thuộc quy định tại khoản 1 Điều này.

Điều 23. Các trường hợp không được hưởng bảo hiểm y tế

1. Chi phí trong trường hợp quy định tại khoản 1 Điều 21 đã được ngân sách nhà nước chi trả.

2. Điều dưỡng, an dưỡng tại cơ sở điều dưỡng, an dưỡng.

3. Khám sức khỏe.

4. Xét nghiệm, chẩn đoán thai không nhằm mục đích điều trị.

5. Sử dụng kỹ thuật hỗ trợ sinh sản, dịch vụ kế hoạch hóa gia đình, nạo hút thai, phá thai, trừ trường hợp phải đình chỉ thai nghén do nguyên nhân bệnh lý của thai nhi hay của sản phụ.

6. Sử dụng dịch vụ thẩm mỹ.

7. Điều trị lác, cận thị và tật khúc xạ của mắt.

8. Sử dụng vật tư y tế thay thế bao gồm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính, phương tiện trợ giúp vận động trong khám bệnh, chữa bệnh và phục hồi chức năng.

9. Khám bệnh, chữa bệnh, phục hồi chức năng đối với bệnh nghề nghiệp, tai nạn lao động, thảm họa.

10. Khám bệnh, chữa bệnh trong trường hợp tự tử, tự gây thương tích.

11. Khám bệnh, chữa bệnh nghiện ma túy, nghiện rượu hoặc chất gây nghiện khác.

12. Khám bệnh, chữa bệnh tổn thương về thể chất, tinh thần do hành vi vi phạm pháp luật của người đó gây ra.

13. Giám định y khoa, giám định pháp y, giám định pháp y tâm thần.

14. Tham gia thử nghiệm lâm sàng, nghiên cứu khoa học.

CHƯƠNG V

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH

CHO NGƯỜI THAM GIA BẢO HIỂM Y TẾ

Điều 24. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế là cơ sở y tế có ký hợp đồng khám bệnh, chữa bệnh với tổ chức bảo hiểm y tế.

2. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế bao gồm:

a) Trạm y tế xã và tương đương, nhà hộ sinh;

b) Phòng khám đa khoa, chuyên khoa;

c) Bệnh viện đa khoa, chuyên khoa.

Điều 25. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế là văn bản thoả thuận giữa tổ chức bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh về việc cung ứng dịch vụ và thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

2. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế gồm các nội dung chủ yếu sau đây:

a) Đối tượng phục vụ và yêu cầu về chất lượng cung ứng dịch vụ;

b) Phương thức thanh toán chi phí khám bệnh, chữa bệnh;

c) Quyền và trách nhiệm của các bên;

d) Thời hạn hợp đồng;

đ) Trách nhiệm do vi phạm hợp đồng;

e) Điều kiện thay đổi, thanh lý, chấm dứt hợp đồng.

3. Việc thỏa thuận về điều kiện thay đổi, thanh lý, chấm dứt hợp đồng quy định tại điểm e khoản 2 Điều này phải bảo đảm không làm gián đoạn việc khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế.

4. Bộ trưởng Bộ Y tế quy định mẫu hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 26. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia bảo hiểm y tế có quyền đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã, tuyến huyện hoặc tương đương; trừ trường hợp được đăng ký tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh hoặc tuyến trung ương theo quy định của Bộ trưởng Bộ Y tế.

Trường hợp người tham gia bảo hiểm y tế phải làm việc lưu động hoặc đến tạm trú tại địa phương khác thì được khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh phù hợp với tuyến chuyên môn kỹ thuật và nơi người đó đang làm việc lưu động, tạm trú theo quy định của Bộ trưởng Bộ Y tế.

2. Người tham gia bảo hiểm y tế được thay đổi cơ sở đăng ký khám bệnh, chữa bệnh ban đầu vào đầu mỗi quý.

3. Tên cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu được ghi trong thẻ bảo hiểm y tế.

Điều 27. Chuyển tuyến điều trị

Trường hợp vượt quá khả năng chuyên môn kỹ thuật thì cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm chuyển người bệnh kịp thời đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác theo quy định về chuyển tuyến chuyên môn kỹ thuật.

Điều 28. Thủ tục khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đến khám bệnh, chữa bệnh phải xuất trình thẻ bảo hiểm y tế có ảnh; trường hợp thẻ bảo hiểm y tế chưa có ảnh thì phải xuất trình thẻ bảo hiểm y tế cùng với giấy tờ chứng minh về nhân thân của người đó; đối với trẻ em dưới 6 tuổi chỉ phải xuất trình thẻ bảo hiểm y tế.

2. Trường hợp cấp cứu, người tham gia bảo hiểm y tế được khám bệnh, chữa bệnh tại bất kỳ cơ sở khám bệnh, chữa bệnh nào và phải xuất trình thẻ bảo hiểm y tế cùng với giấy tờ quy định tại khoản 1 Điều này trước khi ra viện.

3. Trường hợp chuyển tuyến điều trị, người tham gia bảo hiểm y tế phải có hồ sơ chuyển viện của cơ sở khám bệnh, chữa bệnh.

4. Trường hợp khám lại theo yêu cầu điều trị, người tham gia bảo hiểm y tế phải có giấy hẹn khám lại của cơ sở khám bệnh, chữa bệnh.

Điều 29. Giám định bảo hiểm y tế

1. Nội dung giám định bảo hiểm y tế bao gồm:

a) Kiểm tra thủ tục khám bệnh, chữa bệnh bảo hiểm y tế;

b) Kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế cho người bệnh;

c) Kiểm tra, xác định chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

2. Việc giám định bảo hiểm y tế phải bảo đảm chính xác, công khai, minh bạch.

3. Tổ chức bảo hiểm y tế thực hiện việc giám định bảo hiểm y tế và chịu trách nhiệm trước pháp luật về kết quả giám định.

CHƯƠNG VI

THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 30. Phương thức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Việc thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế được thực hiện theo các phương thức sau đây:

a) Thanh toán theo định suất là thanh toán theo định mức chi phí khám bệnh, chữa bệnh và mức đóng tính trên mỗi thẻ bảo hiểm y tế được đăng ký tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế trong một khoảng thời gian nhất định;

b) Thanh toán theo giá dịch vụ là thanh toán dựa trên chi phí của thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế được sử dụng cho người bệnh;

c) Thanh toán theo trường hợp bệnh là thanh toán theo chi phí khám bệnh, chữa bệnh được xác định trước cho từng trường hợp theo chẩn đoán.

2. Chính phủ quy định cụ thể việc áp dụng phương thức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế quy định tại khoản 1 Điều này .

Điều 31. Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh theo hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

2. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế trực tiếp cho người có thẻ bảo hiểm y tế đi khám bệnh, chữa bệnh trong các trường hợp sau đây:

a) Tại cơ sở khám bệnh, chữa bệnh không có hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế;

b) Trường hợp khám bệnh, chữa bệnh không đúng quy định tại các điều 26, 27 và 28 của Luật này;

c) Tại nước ngoài;

d) Một số trường hợp đặc biệt khác do Bộ trưởng Bộ Y tế quy định.

3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính quy định thủ tục, mức thanh toán đối với các trường hợp quy định tại khoản 2 Điều này.

4. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trên cơ sở viện phí theo quy định của Chính phủ.

Điều 32. Tạm ứng, thanh toán, quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức bảo hiểm y tế có trách nhiệm tạm ứng kinh phí hàng quý cho cơ sở khám bệnh, chữa bệnh bảo hiểm y tế tối thiểu bằng 80% chi phí khám bệnh, chữa bệnh bảo hiểm y tế thực tế của quý trước đã được quyết toán. Đối với cơ sở khám bệnh, chữa bệnh lần đầu ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế thì mức tạm ứng lần đầu tối thiểu bằng 80% mức kinh phí khám bệnh, chữa bệnh bảo hiểm y tế của một quý theo hợp đồng đã ký.

2. Việc thanh toán, quyết toán giữa cơ sở khám bệnh, chữa bệnh và tổ chức bảo hiểm y tế được thực hiện hằng quý như sau:

a) Trong tháng đầu của mỗi quý, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế của quý trước cho tổ chức bảo hiểm y tế;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế, tổ chức bảo hiểm y tế có trách nhiệm xem xét và thông báo kết quả quyết toán chi phí. Trong thời hạn 15 ngày, kể từ ngày thông báo kết quả quyết toán, tổ chức bảo hiểm y tế phải hoàn thành việc thanh toán với cơ sở khám bệnh, chữa bệnh.

3. Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia bảo hiểm y tế khám bệnh, chữa bệnh theo quy định tại điểm a và điểm b khoản 2 Điều 31 của Luật này; trong thời hạn 60 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia bảo hiểm y tế khám bệnh, chữa bệnh theo quy định tại điểm c và điểm d khoản 2 Điều 31 của Luật này, tổ chức bảo hiểm y tế phải thanh toán chi phí khám bệnh, chữa bệnh trực tiếp cho các đối tượng này.

CHƯƠNG VII

QUỸ BẢO HIỂM Y TẾ

Điều 33. Nguồn hình thành quỹ bảo hiểm y tế

1. Tiền đóng bảo hiểm y tế theo quy định của Luật này.

2. Tiền sinh lời từ hoạt động đầu tư của quỹ bảo hiểm y tế.

3. Tài trợ, viện trợ của các tổ chức, cá nhân trong nước và nước ngoài.

4. Các nguồn thu hợp pháp khác.

Điều 34. Quản lý quỹ bảo hiểm y tế

1. Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch và có sự phân cấp quản lý trong hệ thống tổ chức bảo hiểm y tế.

2. Chính phủ quy định cụ thể việc quản lý quỹ bảo hiểm y tế; quyết định nguồn tài chính để bảo đảm việc khám bệnh, chữa bệnh bảo hiểm y tế trong trường hợp mất cân đối thu, chi quỹ bảo hiểm y tế.

Điều 35. Sử dụng quỹ bảo hiểm y tế

1. Quỹ bảo hiểm y tế được sử dụng cho các mục đích sau đây:

a) Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế;

b) Chi phí quản lý bộ máy tổ chức bảo hiểm y tế theo định mức chi hành chính của cơ quan nhà nước;

c) Đầu tư để bảo toàn và tăng trưởng quỹ bảo hiểm y tế theo nguyên tắc an toàn, hiệu quả;

d) Lập quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế. Quỹ dự phòng tối thiểu bằng tổng chi khám bệnh, chữa bệnh bảo hiểm y tế của hai quý trước liền kề và tối đa không quá tổng chi khám bệnh, chữa bệnh bảo hiểm y tế của hai năm trước liền kề.

2. Trường hợp các tỉnh, thành phố trực thuộc trung ương có số thu bảo hiểm y tế lớn hơn số chi khám bệnh, chữa bệnh bảo hiểm y tế thì được sử dụng một phần kết dư để phục vụ khám bệnh, chữa bệnh bảo hiểm y tế tại địa phương.

3. Chính phủ quy định cụ thể Điều này.

CHƯƠNG VIII

QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN

LIÊN QUAN ĐẾN BẢO HIỂM Y TẾ

Điều 36. Quyền của người tham gia bảo hiểm y tế

1. Được cấp thẻ bảo hiểm y tế khi đóng bảo hiểm y tế.

2. Lựa chọn cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu theo quy định tại khoản 1 Điều 26 của Luật này.

3. Được khám bệnh, chữa bệnh.

4. Được tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh theo chế độ bảo hiểm y tế.

5. Yêu cầu tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế và cơ quan liên quan giải thích, cung cấp thông tin về chế độ bảo hiểm y tế.

6. Khiếu nại, tố cáo hành vi vi phạm pháp luật về bảo hiểm y tế.

Điều 37. Nghĩa vụ của người tham gia bảo hiểm y tế

1. Đóng bảo hiểm y tế đầy đủ, đúng thời hạn.

2. Sử dụng thẻ bảo hiểm y tế đúng mục đích, không cho người khác mượn thẻ bảo hiểm y tế.

3. Thực hiện các quy định tại Điều 28 của Luật này khi đến khám bệnh, chữa bệnh.

4. Chấp hành các quy định và hướng dẫn của tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh khi đến khám bệnh, chữa bệnh.

5. Thanh toán chi phí khám bệnh, chữa bệnh cho cơ sở khám bệnh, chữa bệnh ngoài phần chi phí do quỹ bảo hiểm y tế chi trả.

Điều 38. Quyền của tổ chức, cá nhân đóng bảo hiểm y tế

1. Yêu cầu tổ chức bảo hiểm y tế, cơ quan nhà nước có thẩm quyền giải thích, cung cấp thông tin về chế độ bảo hiểm y tế.

2. Khiếu nại, tố cáo hành vi vi phạm pháp luật về bảo hiểm y tế.

Điều 39. Trách nhiệm của tổ chức, cá nhân đóng bảo hiểm y tế

1. Lập hồ sơ đề nghị cấp thẻ bảo hiểm y tế.

2. Đóng bảo hiểm y tế đầy đủ, đúng thời hạn.

3. Giao thẻ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

4. Cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm thực hiện bảo hiểm y tế của người sử dụng lao động, của đại diện cho người tham gia bảo hiểm y tế khi có yêu cầu của tổ chức bảo hiểm y tế, người lao động hoặc đại diện của người lao động.

5. Chấp hành việc thanh tra, kiểm tra về việc thực hiện các quy định của pháp luật về bảo hiểm y tế.

Điều 40. Quyền của tổ chức bảo hiểm y tế

1. Yêu cầu người sử dụng lao động, đại diện của người tham gia bảo hiểm y tế và người tham gia bảo hiểm y tế cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm của họ về việc thực hiện bảo hiểm y tế.

2. Kiểm tra, giám định việc thực hiện khám bệnh, chữa bệnh bảo hiểm y tế; thu hồi, tạm giữ thẻ bảo hiểm y tế đối với các trường hợp quy định tại Điều 20 của Luật này.

3. Yêu cầu cơ sở khám bệnh, chữa bệnh bảo hiểm y tế cung cấp hồ sơ, bệnh án, tài liệu về khám bệnh, chữa bệnh để phục vụ công tác giám định bảo hiểm y tế.

4. Từ chối thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế không đúng quy định của Luật này hoặc không đúng với nội dung hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

5. Yêu cầu người có trách nhiệm bồi thường thiệt hại cho người tham gia bảo hiểm y tế hoàn trả chi phí khám bệnh, chữa bệnh mà tổ chức bảo hiểm y tế đã chi trả.

6. Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm y tế và xử lý tổ chức, cá nhân vi phạm pháp luật về bảo hiểm y tế.

Điều 41. Trách nhiệm của tổ chức bảo hiểm y tế

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế.

2. Hướng dẫn hồ sơ, thủ tục, tổ chức thực hiện chế độ bảo hiểm y tế bảo đảm nhanh chóng, đơn giản và thuận tiện cho người tham gia bảo hiểm y tế.

3. Thu tiền đóng bảo hiểm y tế và cấp thẻ bảo hiểm y tế.

4. Quản lý, sử dụng quỹ bảo hiểm y tế.

5. Ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh.

6. Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

7. Cung cấp thông tin về các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế và hướng dẫn người tham gia bảo hiểm y tế lựa chọn cơ sở khám bệnh, chữa bệnh ban đầu.

8. Kiểm tra chất lượng khám bệnh, chữa bệnh; giám định bảo hiểm y tế.

9. Bảo vệ quyền lợi của người tham gia bảo hiểm y tế; giải quyết theo thẩm quyền các kiến nghị, khiếu nại, tố cáo về chế độ bảo hiểm y tế.

10. Lưu trữ hồ sơ, số liệu về bảo hiểm y tế theo quy định của pháp luật; ứng dụng công nghệ thông tin trong quản lý bảo hiểm y tế, xây dựng hệ cơ sở dữ liệu quốc gia về bảo hiểm y tế.

11. Tổ chức thực hiện công tác thống kê, báo cáo, hướng dẫn nghiệp vụ về bảo hiểm y tế; báo cáo định kỳ hoặc đột xuất khi có yêu cầu về quản lý, sử dụng quỹ bảo hiểm y tế.

12. Tổ chức đào tạo, bồi dưỡng nghiệp vụ, nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm y tế.

Điều 42. Quyền của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Yêu cầu tổ chức bảo hiểm y tế cung cấp đầy đủ, chính xác các thông tin có liên quan đến người tham gia bảo hiểm y tế, kinh phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế tại cơ sở khám bệnh, chữa bệnh.

2. Được tổ chức bảo hiểm y tế tạm ứng kinh phí và thanh toán chi phí khám bệnh, chữa bệnh theo hợp đồng khám bệnh, chữa bệnh đã ký.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý tổ chức, cá nhân vi phạm pháp luật về bảo hiểm y tế.

Điều 43. Trách nhiệm của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức khám bệnh, chữa bệnh bảo đảm chất lượng với thủ tục đơn giản, thuận tiện cho người tham gia bảo hiểm y tế.

2. Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế theo yêu cầu của tổ chức bảo hiểm y tế và cơ quan nhà nước có thẩm quyền.

3. Bảo đảm điều kiện cần thiết cho tổ chức bảo hiểm y tế thực hiện công tác giám định; phối hợp với tổ chức bảo hiểm y tế trong việc tuyên truyền, giải thích về chế độ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

4. Kiểm tra, phát hiện và thông báo cho tổ chức bảo hiểm y tế những trường hợp vi phạm về sử dụng thẻ bảo hiểm y tế; phối hợp với tổ chức bảo hiểm y tế thu hồi, tạm giữ thẻ bảo hiểm y tế đối với các trường hợp quy định tại Điều 20 của Luật này.

5. Quản lý và sử dụng kinh phí từ quỹ bảo hiểm y tế theo đúng quy định của pháp luật.

6. Tổ chức thực hiện công tác thống kê, báo cáo về bảo hiểm y tế theo quy định của pháp luật.

Điều 44. Quyền của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động

1. Yêu cầu tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh và người sử dụng lao động cung cấp đầy đủ, chính xác thông tin liên quan đến chế độ bảo hiểm y tế của người lao động.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý hành vi vi phạm pháp luật về bảo hiểm y tế làm ảnh hưởng đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Điều 45. Trách nhiệm của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế đối với người lao động, người sử dụng lao động.

2. Tham gia xây dựng, kiến nghị sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm y tế.

3. Tham gia giám sát việc thi hành pháp luật về bảo hiểm y tế.

CHƯƠNG IX

THANH TRA, KHIẾU NẠI, TỐ CÁO, GIẢI QUYẾT TRANH CHẤP

VÀ XỬ LÝ VI PHẠM VỀ BẢO HIỂM Y TẾ

Điều 46. Thanh tra bảo hiểm y tế

Thanh tra y tế thực hiện chức năng thanh tra chuyên ngành về bảo hiểm y tế.

Điều 47. Khiếu nại, tố cáo về bảo hiểm y tế

Việc khiếu nại và giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về bảo hiểm y tế, việc tố cáo và giải quyết tố cáo vi phạm pháp luật về bảo hiểm y tế được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 48. Tranh chấp về bảo hiểm y tế

1. Tranh chấp về bảo hiểm y tế là tranh chấp liên quan đến quyền, nghĩa vụ và trách nhiệm bảo hiểm y tế giữa các đối tượng sau đây:

a) Người tham gia bảo hiểm y tế theo quy định tại Điều 12 của Luật này, người đại diện của người tham gia bảo hiểm y tế;

b) Tổ chức, cá nhân đóng bảo hiểm y tế theo quy định tại khoản 1 Điều 13 của Luật này;

c) Tổ chức bảo hiểm y tế;

d) Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế.

2. Tranh chấp về bảo hiểm y tế được giải quyết như sau:

a) Các bên tranh chấp có trách nhiệm tự hòa giải về nội dung tranh chấp;

b) Trường hợp hòa giải không thành thì các bên tranh chấp có quyền khởi kiện tại Tòa án theo quy định của pháp luật.

Điều 49. Xử lý vi phạm

1. Người nào có hành vi vi phạm các quy định của Luật này và các quy định khác của pháp luật có liên quan đến bảo hiểm y tế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng bảo hiểm y tế mà không đóng hoặc đóng không đầy đủ theo quy định của pháp luật thì cùng với việc phải đóng đủ số tiền chưa đóng, còn phải nộp số tiền lãi trong thời gian chậm đóng theo mức lãi suất cơ bản do Ngân hàng nhà nước công bố; nếu không thực hiện thì theo yêu cầu của người có thẩm quyền xử lý vi phạm hành chính, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của người có trách nhiệm đóng bảo hiểm y tế để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này vào tài khoản của quỹ bảo hiểm y tế.

CHƯƠNG X

ĐIỀU KHOẢN THI HÀNH

Điều 50. Điều khoản chuyển tiếp

1. Thẻ bảo hiểm y tế và thẻ khám bệnh, chữa bệnh miễn phí cho trẻ em dưới 6 tuổi đã được cấp trước ngày Luật này có hiệu lực có giá trị sử dụng như sau:

a) Theo thời hạn ghi trên thẻ trong trường hợp thẻ ghi giá trị sử dụng đến ngày 31 tháng 12 năm 2009;

b) Đến hết ngày 31 tháng 12 năm 2009 trong trường hợp thẻ ghi giá trị sử dụng sau ngày 31 tháng 12 năm 2009.

2. Phạm vi quyền lợi của người được cấp thẻ bảo hiểm y tế trước khi Luật này có hiệu lực được thực hiện theo quy định hiện hành của pháp luật về bảo hiểm y tế cho đến hết ngày 31 tháng 12 năm 2009.

3. Đối tượng quy định tại các khoản 21, 22, 23, 24 và 25 Điều 12 của Luật này khi chưa thực hiện quy định tại các điểm b, c, d và đ khoản 2 Điều 51 của Luật này thì có quyền tự nguyện tham gia bảo hiểm y tế theo quy định của Chính phủ.

Điều 51. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2009.

2. Lộ trình thực hiện bảo hiểm y tế toàn dân được quy định như sau:

a) Đối tượng quy định từ khoản 1 đến khoản 20 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày Luật này có hiệu lực thi hành;

b) Đối tượng quy định tại khoản 21 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2010;

c) Đối tượng quy định tại khoản 22 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2012;

d) Đối tượng quy định tại khoản 23 và khoản 24 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2014;

đ) Đối tượng quy định tại khoản 25 Điều 12 của Luật này thực hiện bảo hiểm y tế theo quy định của Chính phủ chậm nhất là ngày 01 tháng 01 năm 2014.

Điều 52. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu của quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XII, kỳ họp thứ 4 thông qua ngày 14 tháng 11 năm 2008.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2014 - 46 luat bao hiem y te

QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 46/2014/QH13 | Hà Nội, ngày 13 tháng 06 năm 2014

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM Y TẾ

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế số 25/2008/QH12.

Điều 1.

Sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế:

1. Sửa đổi, bổ sung khoản 1; bổ sung khoản 7 và khoản 8 Điều 2 như sau:

“1. Bảo hiểm y tế là hình thức bảo hiểm bắt buộc được áp dụng đối với các đối tượng theo quy định của Luật này để chăm sóc sức khỏe, không vì mục đích lợi nhuận do Nhà nước tổ chức thực hiện.”

“7. Hộ gia đình tham gia bảo hiểm y tế (sau đây gọi chung là hộ gia đình) bao gồm toàn bộ người có tên trong sổ hộ khẩu hoặc sổ tạm trú.

8. Gói dịch vụ y tế cơ bản do quỹ bảo hiểm y tế chi trả là những dịch vụ y tế thiết yếu để chăm sóc sức khỏe, phù hợp với khả năng chi trả của quỹ bảo hiểm y tế.”

2. Sửa đổi, bổ sung khoản 2 và khoản 3 Điều 3 như sau:

“2. Mức đóng bảo hiểm y tế được xác định theo tỷ lệ phần trăm của tiền lương làm căn cứ đóng bảo hiểm xã hội bắt buộc theo quy định của Luật bảo hiểm xã hội (sau đây gọi chung là tiền lương tháng), tiền lương hưu, tiền trợ cấp hoặc mức lương cơ sở.

3. Mức hưởng bảo hiểm y tế theo mức độ bệnh tật, nhóm đối tượng trong phạm vi quyền lợi và thời gian tham gia bảo hiểm y tế.”

3. Sửa đổi, bổ sung khoản 3; bổ sung khoản 10 Điều 6 như sau:

“3. Ban hành quy định chuyên môn kỹ thuật, quy trình khám bệnh, chữa bệnh và hướng dẫn điều trị; chuyển tuyến liên quan đến khám bệnh, chữa bệnh bảo hiểm y tế;”

“10. Ban hành gói dịch vụ y tế cơ bản do quỹ bảo hiểm y tế chi trả.”

4. Bổ sung các điều 7a, 7b và 7c vào sau Điều 7 như sau:

“Điều 7a. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội

1. Chỉ đạo, hướng dẫn tổ chức thực hiện việc xác định, quản lý đối tượng do Bộ Lao động - Thương binh và Xã hội quản lý quy định tại các điểm d, e, g, h, i và k khoản 3 và khoản 4 Điều 12 của Luật này.

2. Thanh tra, kiểm tra việc thực hiện quy định của pháp luật về trách nhiệm tham gia bảo hiểm y tế của người sử dụng lao động, người lao động quy định tại khoản 1 Điều 12 của Luật này và đối tượng do Bộ Lao động - Thương binh và Xã hội quản lý quy định tại các điểm d, e, g, h, i và k khoản 3 và khoản 4 Điều 12 của Luật này.

Điều 7b. Trách nhiệm của Bộ Giáo dục và Đào tạo

1. Chỉ đạo, hướng dẫn tổ chức thực hiện việc xác định, quản lý đối tượng do Bộ Giáo dục và Đào tạo quản lý quy định tại điểm n khoản 3 và điểm b khoản 4 Điều 12 của Luật này.

2. Thanh tra, kiểm tra việc thực hiện quy định của pháp luật về trách nhiệm tham gia bảo hiểm y tế của các đối tượng do Bộ Giáo dục và Đào tạo quản lý quy định tại điểm n khoản 3 và điểm b khoản 4 Điều 12 của Luật này.

3. Chủ trì, phối hợp với Bộ Y tế, các bộ, ngành liên quan hướng dẫn thành lập, kiện toàn hệ thống y tế trường học để chăm sóc sức khỏe ban đầu đối với trẻ em, học sinh, sinh viên.

Điều 7c. Trách nhiệm của Bộ Quốc phòng và Bộ Công an

1. Chỉ đạo, quản lý, hướng dẫn, tổ chức thực hiện việc xác định, quản lý, lập danh sách bảo hiểm y tế đối với đối tượng do Bộ Quốc phòng và Bộ Công an quản lý quy định tại điểm a khoản 1, điểm a và điểm n khoản 3, điểm b khoản 4 Điều 12 của Luật này.

2. Lập danh sách và cung cấp danh sách đề nghị cấp thẻ bảo hiểm y tế đối với đối tượng quy định tại điểm 1 khoản 3 Điều 12 của Luật này cho tổ chức bảo hiểm y tế.

3. Thanh tra, kiểm tra việc thực hiện quy định của pháp luật về trách nhiệm tham gia bảo hiểm y tế của các đối tượng do Bộ Quốc phòng và Bộ Công an quản lý quy định tại điểm a khoản 1, điểm a và điểm n khoản 3, điểm b khoản 4 Điều 12 của Luật này.

4. Phối hợp với Bộ Y tế, các bộ, ngành liên quan hướng dẫn các cơ sở khám bệnh, chữa bệnh của Bộ Quốc phòng và Bộ Công an ký kết hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với tổ chức bảo hiểm y tế để khám bệnh, chữa bệnh cho các đối tượng tham gia bảo hiểm y tế.”

5. Sửa đổi, bổ sung khoản 2; bổ sung khoản 3 Điều 8 như sau:

“2. Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, ngoài việc thực hiện trách nhiệm quy định tại khoản 1 Điều này, có trách nhiệm chỉ đạo xây dựng bộ máy, nguồn lực để thực hiện quản lý nhà nước về bảo hiểm y tế tại địa phương và quản lý, sử dụng nguồn kinh phí theo quy định tại khoản 3 Điều 35 của Luật này.

3. Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã), ngoài việc thực hiện trách nhiệm quy định tại khoản 1 Điều này, có trách nhiệm lập danh sách tham gia bảo hiểm y tế trên địa bàn cho các đối tượng quy định tại các khoản 2, 3, 4 và 5 Điều 12 của Luật này theo hộ gia đình, trừ đối tượng quy định tại các điểm a, 1 và n khoản 3 và điểm b khoản 4 Điều 12 của Luật này; Ủy ban nhân dân cấp xã phải lập danh sách đề nghị cấp thẻ bảo hiểm y tế cho trẻ em đồng thời với việc cấp giấy khai sinh.”

6. Sửa đổi, bổ sung Điều 12 như sau:

“Điều 12. Đối tượng tham gia bảo hiểm y tế

1. Nhóm do người lao động và người sử dụng lao động đóng, bao gồm:

a) Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên; người lao động là người quản lý doanh nghiệp hưởng tiền lương; cán bộ, công chức, viên chức (sau đây gọi chung là người lao động);

b) Người hoạt động không chuyên trách ở xã, phường, thị trấn theo quy định của pháp luật.

2. Nhóm do tổ chức bảo hiểm xã hội đóng, bao gồm:

a) Người hưởng lương hưu, trợ cấp mất sức lao động hằng tháng;

b) Người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp hoặc mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày; người từ đủ 80 tuổi trở lên đang hưởng trợ cấp tuất hằng tháng;

c) Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hằng tháng;

d) Người đang hưởng trợ cấp thất nghiệp.

3. Nhóm do ngân sách nhà nước đóng, bao gồm:

a) Sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội đang tại ngũ; sỹ quan, hạ sỹ quan nghiệp vụ và sỹ quan, hạ sỹ quan chuyên môn, kỹ thuật đang công tác trong lực lượng công an nhân dân, học viên công an nhân dân, hạ sỹ quan, chiến sỹ phục vụ có thời hạn trong công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân nhân; học viên cơ yếu được hưởng chế độ, chính sách theo chế độ, chính sách đối với học viên ở các trường quân đội, công an;

b) Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước;

c) Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước;

d) Người có công với cách mạng, cựu chiến binh;

đ) Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm;

e) Trẻ em dưới 6 tuổi;

g) Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng;

h) Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người đang sinh sống tại xã đảo, huyện đảo;

i) Thân nhân của người có công với cách mạng là cha đẻ, mẹ đẻ, vợ hoặc chồng, con của liệt sỹ; người có công nuôi dưỡng liệt sỹ;

k) Thân nhân của người có công với cách mạng, trừ các đối tượng quy định tại điểm i khoản này;

l) Thân nhân của các đối tượng quy định tại điểm a khoản 3 Điều này;

m) Người đã hiến bộ phận cơ thể người theo quy định của pháp luật;

n) Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam.

4. Nhóm được ngân sách nhà nước hỗ trợ mức đóng, bao gồm:

a) Người thuộc hộ gia đình cận nghèo;

b) Học sinh, sinh viên.

5. Nhóm tham gia bảo hiểm y tế theo hộ gia đình gồm những người thuộc hộ gia đình, trừ đối tượng quy định tại các khoản 1, 2, 3 và 4 Điều này.

6. Chính phủ quy định các đối tượng khác ngoài các đối tượng quy định tại các khoản 3, 4 và 5 Điều này; quy định việc cấp thẻ bảo hiểm y tế đối với đối tượng do Bộ Quốc phòng, Bộ Công an quản lý và đối tượng quy định tại điểm 1 khoản 3 Điều này; quy định lộ trình thực hiện bảo hiểm y tế, phạm vi quyền lợi, mức hưởng bảo hiểm y tế, khám bệnh, chữa bệnh bảo hiểm y tế, quản lý, sử dụng phần kinh phí dành cho khám bệnh, chữa bệnh bảo hiểm y tế, giám định bảo hiểm y tế, thanh toán, quyết toán bảo hiểm y tế đối với các đối tượng quy định tại điểm a khoản 3 Điều này.”

7. Sửa đổi, bổ sung Điều 13 như sau:

“Điều 13. Mức đóng và trách nhiệm đóng bảo hiểm y tế

1. Mức đóng và trách nhiệm đóng bảo hiểm y tế được quy định như sau:

a) Mức đóng hằng tháng của đối tượng quy định tại điểm a khoản 1 Điều 12 của Luật này tối đa bằng 6% tiền lương tháng, trong đó người sử dụng lao động đóng 2/3 và người lao động đóng 1/3. Trong thời gian người lao động nghỉ việc hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội thì mức đóng hằng tháng tối đa bằng 6% tiền lương tháng của người lao động trước khi nghỉ thai sản và do tổ chức bảo hiểm xã hội đóng;

b) Mức đóng hằng tháng của đối tượng quy định tại điểm b khoản 1 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở, trong đó người sử dụng lao động đóng 2/3 và người lao động đóng 1/3;

c) Mức đóng hằng tháng của đối tượng quy định tại điểm a khoản 2 Điều 12 của Luật này tối đa bằng 6% tiền lương hưu, trợ cấp mất sức lao động và do tổ chức bảo hiểm xã hội đóng;

d) Mức đóng hằng tháng của đối tượng quy định tại điểm b và điểm c khoản 2 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở và do tổ chức bảo hiểm xã hội đóng;

đ) Mức đóng hằng tháng của đối tượng quy định tại điểm d khoản 2 Điều 12 của Luật này tối đa bằng 6% tiền trợ cấp thất nghiệp và do tổ chức bảo hiểm xã hội đóng;

e) Mức đóng hằng tháng của đối tượng quy định tại điểm a khoản 3 Điều 12 của Luật này tối đa bằng 6% tiền lương tháng đối với người hưởng lương, tối đa bằng 6% mức lương cơ sở đối với người hưởng sinh hoạt phí và do ngân sách nhà nước đóng;

g) Mức đóng hằng tháng của đối tượng quy định tại các điểm b, c, d, đ, e, g, h, i, k, l và m khoản 3 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở và do ngân sách nhà nước đóng;

h) Mức đóng hằng tháng của đối tượng quy định tại điểm n khoản 3 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở và do cơ quan, tổ chức, đơn vị cấp học bổng đóng;

i) Mức đóng hằng tháng của đối tượng quy định tại khoản 4 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở do đối tượng tự đóng và được ngân sách nhà nước hỗ trợ một phần mức đóng;

k) Mức đóng hằng tháng của đối tượng quy định tại khoản 5 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở và do đối tượng đóng theo hộ gia đình.

2. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia bảo hiểm y tế khác nhau quy định tại Điều 12 của Luật này thì đóng bảo hiểm y tế theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 12 của Luật này.

Trường hợp đối tượng quy định tại điểm a khoản 1 Điều 12 của Luật này có thêm một hoặc nhiều hợp đồng lao động không xác định thời hạn hoặc hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên thì đóng bảo hiểm y tế theo hợp đồng lao động có mức tiền lương cao nhất.

Trường hợp đối tượng quy định tại điểm b khoản 1 Điều 12 của Luật này đồng thời thuộc nhiều đối tượng tham gia bảo hiểm y tế khác nhau quy định tại Điều 12 của Luật này thì đóng bảo hiểm y tế theo thứ tự như sau: do tổ chức bảo hiểm xã hội đóng, do ngân sách nhà nước đóng, do đối tượng và Ủy ban nhân dân cấp xã đóng.

3. Tất cả thành viên thuộc hộ gia đình theo quy định tại khoản 5 Điều 12 của Luật này phải tham gia bảo hiểm y tế. Mức đóng được giảm dần từ thành viên thứ hai trở đi, cụ thể như sau:

a) Người thứ nhất đóng tối đa bằng 6% mức lương cơ sở;

b) Người thứ hai, thứ ba, thứ tư đóng lần lượt bằng 70%, 60%, 50% mức đóng của người thứ nhất;

c) Từ người thứ năm trở đi đóng bằng 40% mức đóng của người thứ nhất.

4. Chính phủ quy định cụ thể mức đóng, mức hỗ trợ quy định tại Điều này”.

8. Sửa đổi, bổ sung khoản 4 và khoản 5 Điều 14 như sau:

“4. Đối với các đối tượng khác thì căn cứ để đóng bảo hiểm y tế là mức lương cơ sở.

5. Mức tiền lương tháng tối đa để tính số tiền đóng bảo hiểm y tế là 20 lần mức lương cơ sở.”

9. Sửa đổi, bổ sung Điều 15 như sau:

“Điều 15. Phương thức đóng bảo hiểm y tế

1. Hằng tháng, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

2. Đối với các doanh nghiệp thuộc lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không trả lương theo tháng thì định kỳ 3 tháng hoặc 6 tháng một lần, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

3. Hằng tháng, tổ chức bảo hiểm xã hội đóng bảo hiểm y tế theo quy định tại các điểm c, d và đ khoản 1 Điều 13 của Luật này vào quỹ bảo hiểm y tế.

4. Hằng quý, cơ quan, tổ chức, đơn vị cấp học bổng đóng bảo hiểm y tế theo quy định tại điểm h khoản 1 Điều 13 của Luật này vào quỹ bảo hiểm y tế.

5. Hằng quý, ngân sách nhà nước chuyển số tiền đóng, hỗ trợ đóng bảo hiểm y tế theo quy định tại các điểm e, g và i khoản 1 Điều 13 của Luật này vào quỹ bảo hiểm y tế.

6. Định kỳ 3 tháng, 6 tháng hoặc 12 tháng, đại diện hộ gia đình, tổ chức, cá nhân đóng đủ số tiền thuộc trách nhiệm phải đóng vào quỹ bảo hiểm y tế.”

10. Sửa đổi, bổ sung khoản 3 và khoản 5 Điều 16 như sau:

“3. Thời điểm thẻ bảo hiểm y tế có giá trị sử dụng được quy định như sau:

a) Đối tượng quy định tại các khoản 1, 2 và 3 Điều 12 của Luật này tham gia bảo hiểm y tế lần đầu, thẻ bảo hiểm y tế có giá trị sử dụng kể từ ngày đóng bảo hiểm y tế;

b) Người tham gia bảo hiểm y tế liên tục kể từ lần thứ hai trở đi thì thẻ bảo hiểm y tế có giá trị sử dụng nối tiếp với ngày hết hạn sử dụng của thẻ lần trước;

c) Đối tượng quy định tại khoản 4 và khoản 5 Điều 12 của Luật này tham gia bảo hiểm y tế từ ngày Luật này có hiệu lực thi hành hoặc tham gia không liên tục từ 3 tháng trở lên trong năm tài chính thì thẻ bảo hiểm y tế có giá trị sử dụng sau 30 ngày, kể từ ngày đóng bảo hiểm y tế;

d) Đối với trẻ em dưới 6 tuổi thì thẻ bảo hiểm y tế có giá trị sử dụng đến ngày trẻ đủ 72 tháng tuổi. Trường hợp trẻ đủ 72 tháng tuổi mà chưa đến kỳ nhập học thì thẻ bảo hiểm y tế có giá trị sử dụng đến ngày 30 tháng 9 của năm đó.”

“5. Tổ chức bảo hiểm y tế ban hành mẫu thẻ bảo hiểm y tế sau khi có ý kiến thống nhất của Bộ Y tế.”

11. Sửa đổi, bổ sung Điều 17 như sau:

“Điều 17. Cấp thẻ bảo hiểm y tế

1. Hồ sơ cấp thẻ bảo hiểm y tế, bao gồm:

a) Tờ khai tham gia bảo hiểm y tế của tổ chức, cá nhân, hộ gia đình đối với người tham gia bảo hiểm y tế lần đầu;

b) Danh sách tham gia bảo hiểm y tế của đối tượng quy định tại khoản 1 Điều 12 của Luật này do người sử dụng lao động lập.

Danh sách tham gia bảo hiểm y tế của các đối tượng theo quy định tại các khoản 2, 3, 4 và 5 Điều 12 của Luật này do Ủy ban nhân dân cấp xã lập theo hộ gia đình, trừ đối tượng quy định tại các điểm a, 1 và n khoản 3 và điểm b khoản 4 Điều 12 của Luật này.

Danh sách tham gia bảo hiểm y tế của các đối tượng do Bộ Giáo dục và Đào tạo, Bộ Lao động - Thương binh và Xã hội quản lý theo quy định tại các điểm n khoản 3 và điểm b khoản 4 Điều 12 của Luật này do các cơ sở giáo dục và đào tạo, cơ sở dạy nghề lập.

Danh sách tham gia bảo hiểm y tế của các đối tượng do Bộ Quốc phòng, Bộ Công an quản lý quy định tại các điểm a khoản 1, điểm a và điểm n khoản 3, điểm b khoản 4 Điều 12 của Luật này và danh sách của các đối tượng quy định tại điểm 1 khoản 3 Điều 12 của Luật này do Bộ Quốc phòng và Bộ Công an lập.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 1 Điều này, tổ chức bảo hiểm y tế phải chuyển thẻ bảo hiểm y tế cho cơ quan, tổ chức quản lý đối tượng hoặc cho người tham gia bảo hiểm y tế.

3. Tổ chức bảo hiểm y tế ban hành mẫu hồ sơ quy định tại khoản 1 Điều này sau khi có ý kiến thống nhất của Bộ Y tế.”

12. Sửa đổi, bổ sung khoản 3 và khoản 4 Điều 18 như sau:

“3. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được đơn đề nghị cấp lại thẻ, tổ chức bảo hiểm y tế phải cấp lại thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ cấp lại thẻ, người tham gia bảo hiểm y tế vẫn được hưởng quyền lợi bảo hiểm y tế.

4. Người được cấp lại thẻ bảo hiểm y tế phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí cấp lại thẻ bảo hiểm y tế. Trường hợp lỗi do tổ chức bảo hiểm y tế hoặc cơ quan lập danh sách thì người được cấp lại thẻ bảo hiểm y tế không phải nộp phí.”

13. Bổ sung điểm c khoản 1 Điều 20 như sau:

“c) Cấp trùng thẻ bảo hiểm y tế.”

14. Bãi bỏ điểm b khoản 1 Điều 21; sửa đổi, bổ sung điểm c khoản 1 và khoản 2 Điều 21 như sau:

“b) Vận chuyển người bệnh từ tuyến huyện lên tuyến trên đối với đối tượng quy định tại các điểm a, d, e, g, h và i khoản 3 Điều 12 của Luật này trong trường hợp cấp cứu hoặc khi đang điều trị nội trú phải chuyển tuyến chuyên môn kỹ thuật.

2. Bộ trưởng Bộ Y tế chủ trì, phối hợp với các bộ, ngành liên quan ban hành danh mục và tỷ lệ, điều kiện thanh toán đối với thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế.”

15. Sửa đổi, bổ sung Điều 22 như sau:

“Điều 22. Mức hưởng bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các điều 26, 27 và 28 của Luật này thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng với mức hưởng như sau:

a) 100% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các điểm a, d, e, g, h và i khoản 3 Điều 12 của Luật này. Chi phí khám bệnh, chữa bệnh ngoài phạm vi được hưởng bảo hiểm y tế của đối tượng quy định tại điểm a khoản 3 Điều 12 của Luật này được chi trả từ nguồn kinh phí bảo hiểm y tế dành cho khám bệnh, chữa bệnh của nhóm đối tượng này; trường hợp nguồn kinh phí này không đủ thì do ngân sách nhà nước bảo đảm;

b) 100% chi phí khám bệnh, chữa bệnh đối với trường hợp chi phí cho một lần khám bệnh, chữa bệnh thấp hơn mức do Chính phủ quy định và khám bệnh, chữa bệnh tại tuyến xã;

c) 100% chi phí khám bệnh, chữa bệnh khi người bệnh có thời gian tham gia bảo hiểm y tế 5 năm liên tục trở lên và có số tiền cùng chi trả chi phí khám bệnh, chữa bệnh trong năm lớn hơn 6 tháng lương cơ sở, trừ trường hợp tự đi khám bệnh, chữa bệnh không đúng tuyến;

d) 95% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại điểm a khoản 2, điểm k khoản 3 và điểm a khoản 4 Điều 12 của Luật này;

đ) 80% chi phí khám bệnh, chữa bệnh đối với các đối tượng khác.

2. Trường hợp một người thuộc nhiều đối tượng tham gia bảo hiểm y tế thì được hưởng quyền lợi bảo hiểm y tế theo đối tượng có quyền lợi cao nhất.

3. Trường hợp người có thẻ bảo hiểm y tế tự đi khám bệnh, chữa bệnh không đúng tuyến được quỹ bảo hiểm y tế thanh toán theo mức hưởng quy định tại khoản 1 Điều này theo tỷ lệ như sau, trừ trường hợp quy định tại khoản 5 Điều này:

a) Tại bệnh viện tuyến trung ương là 40% chi phí điều trị nội trú;

b) Tại bệnh viện tuyến tỉnh là 60% chi phí điều trị nội trú từ ngày Luật này có hiệu lực đến ngày 31 tháng 12 năm 2020; 100% chi phí điều trị nội trú từ ngày 01 tháng 01 năm 2021 trong phạm vi cả nước;

c) Tại bệnh viện tuyến huyện là 70% chi phí khám bệnh, chữa bệnh từ ngày Luật này có hiệu lực đến ngày 31 tháng 12 năm 2015; 100% chi phí khám bệnh, chữa bệnh từ ngày 01 tháng 01 năm 2016.

4. Từ ngày 01 tháng 01 năm 2016, người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại trạm y tế tuyến xã hoặc phòng khám đa khoa hoặc bệnh viện tuyến huyện được quyền khám bệnh, chữa bệnh bảo hiểm y tế tại trạm y tế tuyến xã hoặc phòng khám đa khoa hoặc bệnh viện tuyến huyện trong cùng địa bàn tỉnh có mức hưởng theo quy định tại khoản 1 Điều này.

5. Người dân tộc thiểu số và người thuộc hộ gia đình nghèo tham gia bảo hiểm y tế đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người tham gia bảo hiểm y tế đang sinh sống tại xã đảo, huyện đảo khi tự đi khám bệnh, chữa bệnh không đúng tuyến được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh đối với bệnh viện tuyến huyện, điều trị nội trú đối với bệnh viện tuyến tỉnh, tuyến trung ương và có mức hưởng theo quy định tại khoản 1 Điều này.

6. Từ ngày 01 tháng 01 năm 2021, quỹ bảo hiểm y tế chi trả chi phí điều trị nội trú theo mức hưởng quy định tại khoản 1 Điều này cho người tham gia bảo hiểm y tế khi tự đi khám bệnh, chữa bệnh không đúng tuyến tại các cơ sở khám bệnh, chữa bệnh tuyến tỉnh trong phạm vi cả nước.

7. Chính phủ quy định cụ thể mức hưởng đối với việc khám bệnh, chữa bệnh bảo hiểm y tế tại các địa bàn giáp ranh; các trường hợp khám bệnh, chữa bệnh theo yêu cầu và các trường hợp khác không thuộc quy định tại khoản 1 Điều này.”

16. Bãi bỏ khoản 10 và khoản 12 Điều 23; sửa đổi, bổ sung khoản 7 và khoản 9 Điều 23 như sau:

“7. Điều trị lác, cận thị và tật khúc xạ của mắt, trừ trường hợp trẻ em dưới 6 tuổi.”

“9. Khám bệnh, chữa bệnh, phục hồi chức năng trong trường hợp thảm họa.”

17. Sửa đổi, bổ sung Điều 24 như sau:

“Điều 24. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế là cơ sở y tế theo quy định của Luật khám bệnh, chữa bệnh có ký kết hợp đồng khám bệnh, chữa bệnh với tổ chức bảo hiểm y tế.”

18. Sửa đổi, bổ sung điểm a khoản 2 và khoản 4 Điều 25 như sau:

“a) Đối tượng phục vụ và yêu cầu về phạm vi cung ứng dịch vụ; dự kiến số lượng thẻ và cơ cấu nhóm đối tượng tham gia bảo hiểm y tế đối với cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu.”

“4. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính quy định mẫu hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.”

19. Sửa đổi, bổ sung điểm a khoản 1 Điều 30 như sau:

“a) Thanh toán theo định suất là thanh toán theo mức phí được xác định trước theo phạm vi dịch vụ cho một đầu thẻ đăng ký tại cơ sở cung ứng dịch vụ y tế trong một khoảng thời gian nhất định;”

20. Sửa đổi, bổ sung khoản 2; bổ sung khoản 5 Điều 31 như sau:

“2. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế trực tiếp cho người có thẻ bảo hiểm y tế đi khám bệnh, chữa bệnh trong các trường hợp sau đây:

a) Tại cơ sở khám bệnh, chữa bệnh không có hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế;

b) Khám bệnh, chữa bệnh không đúng quy định tại Điều 28 của Luật này;

c) Trường hợp đặc biệt khác do Bộ trưởng Bộ Y tế quy định.”

“5. Bộ trưởng Bộ Y tế chủ trì, phối hợp với Bộ trưởng Bộ Tài chính quy định thống nhất giá dịch vụ khám bệnh, chữa bệnh bảo hiểm y tế giữa các bệnh viện cùng hạng trên toàn quốc.”

21. Sửa đổi, bổ sung Điều 32 như sau:

“Điều 32. Tạm ứng, thanh toán, quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Việc tạm ứng kinh phí của tổ chức bảo hiểm y tế cho cơ sở khám bệnh, chữa bệnh bảo hiểm y tế được thực hiện hằng quý như sau:

a) Trong thời hạn 5 ngày làm việc, kể từ ngày nhận được báo cáo quyết toán quý trước của cơ sở khám bệnh, chữa bệnh, tổ chức bảo hiểm y tế tạm ứng một lần bằng 80% chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo báo cáo quyết toán quý trước của cơ sở khám bệnh, chữa bệnh;

b) Đối với cơ sở khám bệnh, chữa bệnh lần đầu ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế có đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu, được tạm ứng 80% nguồn kinh phí được sử dụng tại cơ sở khám bệnh, chữa bệnh theo thông báo đầu kỳ của tổ chức bảo hiểm y tế; trường hợp không có đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu, căn cứ số chi khám bệnh, chữa bệnh sau một tháng thực hiện hợp đồng, tổ chức bảo hiểm y tế dự kiến và tạm ứng 80% kinh phí khám bệnh, chữa bệnh bảo hiểm y tế trong quý;

c) Trường hợp kinh phí tạm ứng cho các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế trên địa bàn tỉnh vượt quá số kinh phí được sử dụng trong quý, tổ chức bảo hiểm y tế tỉnh, thành phố trực thuộc trung ương báo cáo với Bảo hiểm xã hội Việt Nam để bổ sung kinh phí.

2. Việc thanh toán, quyết toán giữa cơ sở khám bệnh, chữa bệnh và tổ chức bảo hiểm y tế được thực hiện như sau:

a) Trong thời hạn 15 ngày đầu mỗi tháng, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm gửi bản tổng hợp đề nghị thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế của tháng trước cho tổ chức bảo hiểm y tế; trong thời hạn 15 ngày đầu mỗi quý, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế của quý trước cho tổ chức bảo hiểm y tế;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán quý trước của cơ sở khám bệnh, chữa bệnh, tổ chức bảo hiểm y tế có trách nhiệm thông báo kết quả giám định và số quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế bao gồm chi phí khám bệnh, chữa bệnh thực tế trong phạm vi quyền lợi và mức hưởng bảo hiểm y tế cho cơ sở khám bệnh, chữa bệnh;

c) Trong thời hạn 10 ngày, kể từ ngày thông báo số quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế, tổ chức bảo hiểm y tế phải hoàn thành việc thanh toán với cơ sở khám bệnh, chữa bệnh;

d) Việc thẩm định quyết toán năm đối với quỹ bảo hiểm y tế và thanh toán số kinh phí chưa sử dụng hết (nếu có) đối với các tỉnh, thành phố trực thuộc trung ương phải được thực hiện trước ngày 01 tháng 10 năm sau.

3. Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia bảo hiểm y tế khám bệnh, chữa bệnh theo quy định tại khoản 2 Điều 31 của Luật này, tổ chức bảo hiểm y tế phải thanh toán chi phí khám bệnh, chữa bệnh trực tiếp cho các đối tượng này.”

22. Sửa đổi, bổ sung khoản 1; bổ sung khoản 3 Điều 34 như sau:

“1. Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch và có sự phân cấp quản lý trong hệ thống tổ chức bảo hiểm y tế.

Hội đồng quản lý bảo hiểm xã hội Việt Nam theo quy định của Luật bảo hiểm xã hội chịu trách nhiệm quản lý quỹ bảo hiểm y tế và tư vấn chính sách bảo hiểm y tế.”

“3. Hằng năm, Chính phủ báo cáo trước Quốc hội về quản lý và sử dụng quỹ bảo hiểm y tế.”

23. Sửa đổi, bổ sung Điều 35 như sau:

“Điều 35. Phân bổ và sử dụng quỹ bảo hiểm y tế

1. Quỹ bảo hiểm y tế được phân bổ và sử dụng như sau:

a) 90% số tiền đóng bảo hiểm y tế dành cho khám bệnh, chữa bệnh;

b) 10% số tiền đóng bảo hiểm y tế dành cho quỹ dự phòng, chi phí quản lý quỹ bảo hiểm y tế, trong đó dành tối thiểu 5% số tiền đóng bảo hiểm y tế cho quỹ dự phòng.

2. Số tiền tạm thời nhàn rỗi của quỹ bảo hiểm y tế được sử dụng để đầu tư theo các hình thức quy định của Luật bảo hiểm xã hội. Hội đồng quản lý bảo hiểm xã hội Việt Nam quyết định và chịu trách nhiệm trước Chính phủ về hình thức và cơ cấu đầu tư của quỹ bảo hiểm y tế trên cơ sở đề nghị của Bảo hiểm xã hội Việt Nam.

3. Trường hợp tỉnh, thành phố trực thuộc trung ương có số thu bảo hiểm y tế dành cho khám bệnh, chữa bệnh lớn hơn số chi khám bệnh, chữa bệnh trong năm, sau khi được Bảo hiểm xã hội Việt Nam thẩm định quyết toán thì phần kinh phí chưa sử dụng hết được phân bổ theo lộ trình như sau:

a) Từ ngày Luật này có hiệu lực đến hết ngày 31 tháng 12 năm 2020 thì 80% chuyển về quỹ dự phòng, 20% chuyển về địa phương để sử dụng theo thứ tự ưu tiên sau đây:

Hỗ trợ quỹ khám bệnh, chữa bệnh cho người nghèo; hỗ trợ mức đóng bảo hiểm y tế cho một số nhóm đối tượng phù hợp với điều kiện kinh tế - xã hội của địa phương; mua trang thiết bị y tế phù hợp với năng lực, trình độ của cán bộ y tế; mua phương tiện vận chuyển người bệnh ở tuyến huyện.

Trong thời hạn 1 tháng, kể từ ngày Bảo hiểm xã hội Việt Nam thẩm định quyết toán, Bảo hiểm xã hội Việt Nam phải chuyển 20% phần kinh phí chưa sử dụng hết về cho địa phương.

Trong thời hạn 12 tháng, kể từ ngày Bảo hiểm xã hội Việt Nam thẩm định quyết toán, phần kinh phí chưa sử dụng hết được chuyển về quỹ dự phòng;

b) Từ ngày 01 tháng 01 năm 2021, phần kinh phí chưa sử dụng hết được hạch toán toàn bộ vào quỹ dự phòng để điều tiết chung.

4. Trường hợp tỉnh, thành phố trực thuộc trung ương có số thu bảo hiểm y tế dành cho khám bệnh, chữa bệnh nhỏ hơn số chi khám bệnh, chữa bệnh trong năm, sau khi thẩm định quyết toán, Bảo hiểm xã hội Việt Nam có trách nhiệm bổ sung toàn bộ phần kinh phí chênh lệch này từ nguồn quỹ dự phòng.

5. Chính phủ quy định chi tiết khoản 1 Điều này.”

24. Sửa đổi, bổ sung khoản 2 Điều 36 như sau:

“2. Được đóng bảo hiểm y tế theo hộ gia đình tại đại lý bảo hiểm y tế trong phạm vi cả nước; được lựa chọn cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu theo quy định tại khoản 1 Điều 26 của Luật này.”

25. Sửa đổi, bổ sung khoản 2 và khoản 10 Điều 41 như sau:

“2. Tổ chức để đối tượng quy định tại khoản 5 Điều 12 của Luật này đóng bảo hiểm y tế theo hộ gia đình thuận lợi tại đại lý bảo hiểm y tế. Hướng dẫn hồ sơ, thủ tục, nơi đăng ký tham gia bảo hiểm y tế và tổ chức thực hiện chế độ bảo hiểm y tế, bảo đảm nhanh chóng, đơn giản và thuận tiện cho người tham gia bảo hiểm y tế. Rà soát, tổng hợp, xác nhận danh sách tham gia bảo hiểm y tế để tránh cấp trùng thẻ bảo hiểm y tế của các đối tượng quy định tại Điều 12 của Luật này, trừ các đối tượng do Bộ Quốc phòng và Bộ Công an quản lý.”

“10. Lưu trữ hồ sơ, số liệu về bảo hiểm y tế theo quy định của pháp luật; xác định thời gian tham gia bảo hiểm y tế để đảm bảo quyền lợi cho người tham gia bảo hiểm y tế; ứng dụng công nghệ thông tin trong quản lý bảo hiểm y tế, xây dựng cơ sở dữ liệu quốc gia về bảo hiểm y tế.”

26. Sửa đổi, bổ sung khoản 2; bổ sung khoản 7 và khoản 8 Điều 43 như sau:

“2. Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế theo yêu cầu của tổ chức bảo hiểm y tế và cơ quan nhà nước có thẩm quyền; đối với hồ sơ đề nghị thanh toán trực tiếp, trong thời hạn 5 ngày làm việc, kể từ ngày nhận được yêu cầu của tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế.”

“7. Lập bảng kê chi phí khám bệnh, chữa bệnh bảo hiểm y tế và chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác của bảng kê này.

8. Cung cấp bảng kê chi phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế khi có yêu cầu.”

27. Sửa đổi, bổ sung khoản 3 Điều 45 như sau:

“3. Tham gia giám sát việc thi hành pháp luật về bảo hiểm y tế, đôn đốc người sử dụng lao động đóng bảo hiểm y tế cho người lao động và tham gia giải quyết các trường hợp trốn đóng, nợ đóng bảo hiểm y tế.”

28. Sửa đổi, bổ sung Điều 49 như sau:

“Điều 49. Xử lý vi phạm

1. Người có hành vi vi phạm quy định của Luật này và quy định khác của pháp luật có liên quan đến bảo hiểm y tế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan, tổ chức có hành vi vi phạm quy định của Luật này và quy định khác của pháp luật có liên quan đến bảo hiểm y tế thì bị xử phạt vi phạm hành chính, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng bảo hiểm y tế mà không đóng hoặc đóng không đầy đủ theo quy định của pháp luật thì sẽ bị xử lý như sau:

a) Phải đóng đủ số tiền chưa đóng và nộp số tiền lãi bằng hai lần mức lãi suất liên ngân hàng tính trên số tiền, thời gian chậm đóng; nếu không thực hiện thì theo yêu cầu của người có thẩm quyền, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng bảo hiểm y tế để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này vào tài khoản của quỹ bảo hiểm y tế;

b) Phải hoàn trả toàn bộ chi phí cho người lao động trong phạm vi quyền lợi, mức hưởng bảo hiểm y tế mà người lao động đã chi trả trong thời gian chưa có thẻ bảo hiểm y tế.”

Điều 2.

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Chính phủ quy định chi tiết những điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 7 thông qua ngày 13 tháng 6 năm 2014.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


LHN 2014- 01 Hop nhat Luat Bao hiem y te

VĂN PHÒNG QUỐC HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 01/VBHN-VPQH | Hà Nội, ngày 10 tháng 7 năm 2014

LUẬT

BẢO HIỂM Y TẾ

Luật bảo hiểm y tế số 25/2008/QH12 ngày 14 tháng 11 năm 2008 của Quốc hội, có hiệu lực kể từ ngày 01 tháng 7 năm 2009, được sửa đổi, bổ sung bởi:

Luật số 46/2014/QH13 ngày 13 tháng 6 năm 2014 của Quốc hội sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10; Quốc hội ban hành Luật bảo hiểm y tế 1 .

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Luật này quy định về chế độ, chính sách bảo hiểm y tế, bao gồm đối tượng, mức đóng, trách nhiệm và phương thức đóng bảo hiểm y tế; thẻ bảo hiểm y tế; phạm vi được hưởng bảo hiểm y tế; tổ chức khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế; thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế; quỹ bảo hiểm y tế; quyền và trách nhiệm của các bên liên quan đến bảo hiểm y tế.

2. Luật này áp dụng đối với tổ chức, cá nhân trong nước và tổ chức, cá nhân nước ngoài tại Việt Nam có liên quan đến bảo hiểm y tế.

3. Luật này không áp dụng đối với bảo hiểm y tế mang tính kinh doanh.

Điều 2. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1.2 Bảo hiểm y tế là hình thức bảo hiểm bắt buộc được áp dụng đối với các đối tượng theo quy định của Luật này để chăm sóc sức khỏe, không vì mục đích lợi nhuận do Nhà nước tổ chức thực hiện.

2. Bảo hiểm y tế toàn dân là việc các đối tượng quy định trong Luật này đều tham gia bảo hiểm y tế.

3. Quỹ bảo hiểm y tế là quỹ tài chính được hình thành từ nguồn đóng bảo hiểm y tế và các nguồn thu hợp pháp khác, được sử dụng để chi trả chi phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế, chi phí quản lý bộ máy của tổ chức bảo hiểm y tế và những khoản chi phí hợp pháp khác liên quan đến bảo hiểm y tế.

4. Người sử dụng lao động bao gồm cơ quan nhà nước, đơn vị sự nghiệp công lập, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, doanh nghiệp, hợp tác xã, hộ kinh doanh cá thể và tổ chức khác; tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có trách nhiệm đóng bảo hiểm y tế.

5. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu là cơ sở khám bệnh, chữa bệnh đầu tiên theo đăng ký của người tham gia bảo hiểm y tế và được ghi trong thẻ bảo hiểm y tế.

6. Giám định bảo hiểm y tế là hoạt động chuyên môn do tổ chức bảo hiểm y tế tiến hành nhằm đánh giá sự hợp lý của việc cung cấp dịch vụ y tế cho người tham gia bảo hiểm y tế, làm cơ sở để thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

7.3 Hộ gia đình tham gia bảo hiểm y tế (sau đây gọi chung là hộ gia đình) bao gồm toàn bộ người có tên trong sổ hộ khẩu hoặc sổ tạm trú.

8.4 Gói dịch vụ y tế cơ bản do quỹ bảo hiểm y tế chi trả là những dịch vụ y tế thiết yếu để chăm sóc sức khỏe, phù hợp với khả năng chi trả của quỹ bảo hiểm y tế.

Điều 3. Nguyên tắc bảo hiểm y tế

1. Bảo đảm chia sẻ rủi ro giữa những người tham gia bảo hiểm y tế.

2.5 Mức đóng bảo hiểm y tế được xác định theo tỷ lệ phần trăm của tiền lương làm căn cứ đóng bảo hiểm xã hội bắt buộc theo quy định của Luật bảo hiểm xã hội (sau đây gọi chung là tiền lương tháng), tiền lương hưu, tiền trợ cấp hoặc mức lương cơ sở.

3.6 Mức hưởng bảo hiểm y tế theo mức độ bệnh tật, nhóm đối tượng trong phạm vi quyền lợi và thời gian tham gia bảo hiểm y tế.

4. Chi phí khám bệnh, chữa bệnh bảo hiểm y tế do quỹ bảo hiểm y tế và người tham gia bảo hiểm y tế cùng chi trả.

5. Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch, bảo đảm cân đối thu, chi và được Nhà nước bảo hộ.

Điều 4. Chính sách của Nhà nước về bảo hiểm y tế

1. Nhà nước đóng hoặc hỗ trợ tiền đóng bảo hiểm y tế cho người có công với cách mạng và một số nhóm đối tượng xã hội.

2. Nhà nước có chính sách ưu đãi đối với hoạt động đầu tư từ quỹ bảo hiểm y tế để bảo toàn và tăng trưởng quỹ. Nguồn thu của quỹ và số tiền sinh lời từ hoạt động đầu tư từ quỹ bảo hiểm y tế được miễn thuế.

3. Nhà nước tạo điều kiện để tổ chức, cá nhân tham gia bảo hiểm y tế hoặc đóng bảo hiểm y tế cho các nhóm đối tượng.

4. Nhà nước khuyến khích đầu tư phát triển công nghệ và phương tiện kỹ thuật tiên tiến trong quản lý bảo hiểm y tế.

Điều 5. Cơ quan quản lý nhà nước về bảo hiểm y tế

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm y tế.

2. Bộ Y tế chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm y tế.

3. Bộ, cơ quan ngang bộ trong phạm vi nhiệm vụ, quyền hạn của mình phối hợp với Bộ Y tế thực hiện quản lý nhà nước về bảo hiểm y tế.

4. Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình thực hiện quản lý nhà nước về bảo hiểm y tế tại địa phương.

Điều 6. Trách nhiệm của Bộ Y tế về bảo hiểm y tế

Chủ trì, phối hợp với các bộ, cơ quan ngang bộ, cơ quan, tổ chức có liên quan thực hiện nhiệm vụ sau đây:

1. Xây dựng chính sách, pháp luật về bảo hiểm y tế, tổ chức hệ thống y tế, tuyến chuyên môn kỹ thuật y tế, nguồn tài chính phục vụ công tác bảo vệ, chăm sóc và nâng cao sức khỏe nhân dân dựa trên bảo hiểm y tế toàn dân.

2. Xây dựng chiến lược, quy hoạch, kế hoạch tổng thể phát triển bảo hiểm y tế.

3.7 Ban hành quy định chuyên môn kỹ thuật, quy trình khám bệnh, chữa bệnh và hướng dẫn điều trị; chuyển tuyến liên quan đến khám bệnh, chữa bệnh bảo hiểm y tế.

4. Xây dựng và trình Chính phủ các giải pháp nhằm bảo đảm cân đối quỹ bảo hiểm y tế.

5. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế.

6. Chỉ đạo, hướng dẫn tổ chức triển khai thực hiện chế độ bảo hiểm y tế.

7. Thanh tra, kiểm tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về bảo hiểm y tế.

8. Theo dõi, đánh giá, tổng kết các hoạt động trong lĩnh vực bảo hiểm y tế.

9. Tổ chức nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm y tế.

10.8 Ban hành gói dịch vụ y tế cơ bản do quỹ bảo hiểm y tế chi trả.

Điều 7. Trách nhiệm của Bộ Tài chính về bảo hiểm y tế

1. Phối hợp với Bộ Y tế, cơ quan, tổ chức có liên quan xây dựng chính sách, pháp luật về tài chính liên quan đến bảo hiểm y tế.

2. Thanh tra, kiểm tra việc thực hiện các quy định của pháp luật về chế độ tài chính đối với bảo hiểm y tế, quỹ bảo hiểm y tế.

Điều 7a. Trách nhiệm của Bộ Lao động - Thương binh và Xã hội 9

1. Chỉ đạo, hướng dẫn tổ chức thực hiện việc xác định, quản lý đối tượng do Bộ Lao động - Thương binh và Xã hội quản lý quy định tại các điểm d, e, g, h, i và k khoản 3 và khoản 4 Điều 12 của Luật này.

2. Thanh tra, kiểm tra việc thực hiện quy định của pháp luật về trách nhiệm tham gia bảo hiểm y tế của người sử dụng lao động, người lao động quy định tại khoản 1 Điều 12 của Luật này và đối tượng do Bộ Lao động - Thương binh và Xã hội quản lý quy định tại các điểm d, e, g, h, i và k khoản 3 và khoản 4 Điều 12 của Luật này.

Điều 7b. Trách nhiệm của Bộ Giáo dục và Đào tạo 10

1. Chỉ đạo, hướng dẫn tổ chức thực hiện việc xác định, quản lý đối tượng do Bộ Giáo dục và Đào tạo quản lý quy định tại điểm n khoản 3 và điểm b khoản 4 Điều 12 của Luật này.

2. Thanh tra, kiểm tra việc thực hiện quy định của pháp luật về trách nhiệm tham gia bảo hiểm y tế của các đối tượng do Bộ Giáo dục và Đào tạo quản lý quy định tại điểm n khoản 3 và điểm b khoản 4 Điều 12 của Luật này.

3. Chủ trì, phối hợp với Bộ Y tế, các bộ, ngành liên quan hướng dẫn thành lập, kiện toàn hệ thống y tế trường học để chăm sóc sức khỏe ban đầu đối với trẻ em, học sinh, sinh viên.

Điều 7c. Trách nhiệm của Bộ Quốc phòng và Bộ Công an 11

1. Chỉ đạo, quản lý, hướng dẫn, tổ chức thực hiện việc xác định, quản lý, lập danh sách bảo hiểm y tế đối với đối tượng do Bộ Quốc phòng và Bộ Công an quản lý quy định tại điểm a khoản 1, điểm a và điểm n khoản 3, điểm b khoản 4 Điều 12 của Luật này.

2. Lập danh sách và cung cấp danh sách đề nghị cấp thẻ bảo hiểm y tế đối với đối tượng quy định tại điểm l khoản 3 Điều 12 của Luật này cho tổ chức bảo hiểm y tế.

3. Thanh tra, kiểm tra việc thực hiện quy định của pháp luật về trách nhiệm tham gia bảo hiểm y tế của các đối tượng do Bộ Quốc phòng và Bộ Công an quản lý quy định tại điểm a khoản 1, điểm a và điểm n khoản 3, điểm b khoản 4 Điều 12 của Luật này.

4. Phối hợp với Bộ Y tế, các bộ, ngành liên quan hướng dẫn các cơ sở khám bệnh, chữa bệnh của Bộ Quốc phòng và Bộ Công an ký kết hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với tổ chức bảo hiểm y tế để khám bệnh, chữa bệnh cho các đối tượng tham gia bảo hiểm y tế.

Điều 8. Trách nhiệm của Ủy ban nhân dân các cấp về bảo hiểm y tế

1. Trong phạm vi nhiệm vụ, quyền hạn của mình, Ủy ban nhân dân các cấp có trách nhiệm sau đây:

a) Chỉ đạo tổ chức triển khai thực hiện chính sách, pháp luật về bảo hiểm y tế;

b) Bảo đảm kinh phí đóng bảo hiểm y tế cho các đối tượng được ngân sách nhà nước đóng hoặc hỗ trợ theo quy định của Luật này;

c) Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế;

d) Thanh tra, kiểm tra, xử lý vi phạm và giải quyết khiếu nại, tố cáo về bảo hiểm y tế.

2.12 Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương, ngoài việc thực hiện trách nhiệm quy định tại khoản 1 Điều này, có trách nhiệm chỉ đạo xây dựng bộ máy, nguồn lực để thực hiện quản lý nhà nước về bảo hiểm y tế tại địa phương và quản lý, sử dụng nguồn kinh phí theo quy định tại khoản 3 Điều 35 của Luật này.

3.13 Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi chung là Ủy ban nhân dân cấp xã), ngoài việc thực hiện trách nhiệm quy định tại khoản 1 Điều này, có trách nhiệm lập danh sách tham gia bảo hiểm y tế trên địa bàn cho các đối tượng quy định tại các khoản 2, 3, 4 và 5 Điều 12 của Luật này theo hộ gia đình, trừ đối tượng quy định tại các điểm a, l và n khoản 3 và điểm b khoản 4 Điều 12 của Luật này; Ủy ban nhân dân cấp xã phải lập danh sách đề nghị cấp thẻ bảo hiểm y tế cho trẻ em đồng thời với việc cấp giấy khai sinh.

Điều 9. Tổ chức bảo hiểm y tế

1. Tổ chức bảo hiểm y tế có chức năng thực hiện chế độ, chính sách, pháp luật về bảo hiểm y tế, quản lý và sử dụng quỹ bảo hiểm y tế.

2. Chính phủ quy định cụ thể về tổ chức, chức năng, nhiệm vụ và quyền hạn của tổ chức bảo hiểm y tế.

Điều 10. Kiểm toán quỹ bảo hiểm y tế

Định kỳ 3 năm, Kiểm toán nhà nước thực hiện kiểm toán quỹ bảo hiểm y tế và báo cáo kết quả với Quốc hội.

Trường hợp Quốc hội, Ủy ban thường vụ Quốc hội hoặc Chính phủ yêu cầu, Kiểm toán nhà nước thực hiện kiểm toán đột xuất quỹ bảo hiểm y tế.

Điều 11. Các hành vi bị nghiêm cấm

1. Không đóng hoặc đóng bảo hiểm y tế không đầy đủ theo quy định của Luật này.

2. Gian lận, giả mạo hồ sơ, thẻ bảo hiểm y tế.

3. Sử dụng tiền đóng bảo hiểm y tế, quỹ bảo hiểm y tế sai mục đích.

4. Cản trở, gây khó khăn hoặc làm thiệt hại đến quyền, lợi ích hợp pháp của người tham gia bảo hiểm y tế và của các bên liên quan đến bảo hiểm y tế.

5. Cố ý báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm y tế.

6. Lợi dụng chức vụ, quyền hạn, chuyên môn, nghiệp vụ để làm trái với quy định của pháp luật về bảo hiểm y tế.

Chương II

ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ

Điều 12. Đối tượng tham gia bảo hiểm y tế 14

1. Nhóm do người lao động và người sử dụng lao động đóng, bao gồm:

a) Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên; người lao động là người quản lý doanh nghiệp hưởng tiền lương; cán bộ, công chức, viên chức (sau đây gọi chung là người lao động);

b) Người hoạt động không chuyên trách ở xã, phường, thị trấn theo quy định của pháp luật.

2. Nhóm do tổ chức bảo hiểm xã hội đóng, bao gồm:

a) Người hưởng lương hưu, trợ cấp mất sức lao động hàng tháng;

b) Người đang hưởng trợ cấp bảo hiểm xã hội hàng tháng do bị tai nạn lao động, bệnh nghề nghiệp hoặc mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày; người từ đủ 80 tuổi trở lên đang hưởng trợ cấp tuất hàng tháng;

c) Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hàng tháng;

d) Người đang hưởng trợ cấp thất nghiệp.

3. Nhóm do ngân sách nhà nước đóng, bao gồm:

a) Sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội đang tại ngũ; sỹ quan, hạ sỹ quan nghiệp vụ và sỹ quan, hạ sỹ quan chuyên môn, kỹ thuật đang công tác trong lực lượng công an nhân dân, học viên công an nhân dân, hạ sỹ quan, chiến sỹ phục vụ có thời hạn trong công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân nhân; học viên cơ yếu được hưởng chế độ, chính sách theo chế độ, chính sách đối với học viên ở các trường quân đội, công an;

b) Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp hàng tháng từ ngân sách nhà nước;

c) Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hàng tháng từ ngân sách nhà nước;

d) Người có công với cách mạng, cựu chiến binh;

đ) Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm;

e) Trẻ em dưới 6 tuổi;

g) Người thuộc diện hưởng trợ cấp bảo trợ xã hội hàng tháng;

h) Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người đang sinh sống tại xã đảo, huyện đảo;

i) Thân nhân của người có công với cách mạng là cha đẻ, mẹ đẻ, vợ hoặc chồng, con của liệt sỹ; người có công nuôi dưỡng liệt sỹ;

k) Thân nhân của người có công với cách mạng, trừ các đối tượng quy định tại điểm i khoản này;

l) Thân nhân của các đối tượng quy định tại điểm a khoản 3 Điều này;

m) Người đã hiến bộ phận cơ thể người theo quy định của pháp luật;

n) Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam.

4. Nhóm được ngân sách nhà nước hỗ trợ mức đóng, bao gồm:

a) Người thuộc hộ gia đình cận nghèo;

b) Học sinh, sinh viên.

5. Nhóm tham gia bảo hiểm y tế theo hộ gia đình gồm những người thuộc hộ gia đình, trừ đối tượng quy định tại các khoản 1, 2, 3 và 4 Điều này.

6. Chính phủ quy định các đối tượng khác ngoài các đối tượng quy định tại các khoản 3, 4 và 5 Điều này; quy định việc cấp thẻ bảo hiểm y tế đối với đối tượng do Bộ Quốc phòng, Bộ Công an quản lý và đối tượng quy định tại điểm l khoản 3 Điều này; quy định lộ trình thực hiện bảo hiểm y tế, phạm vi quyền lợi, mức hưởng bảo hiểm y tế, khám bệnh, chữa bệnh bảo hiểm y tế, quản lý, sử dụng phần kinh phí dành cho khám bệnh, chữa bệnh bảo hiểm y tế, giám định bảo hiểm y tế, thanh toán, quyết toán bảo hiểm y tế đối với các đối tượng quy định tại điểm a khoản 3 Điều này.

Điều 13. Mức đóng và trách nhiệm đóng bảo hiểm y tế 15

1. Mức đóng và trách nhiệm đóng bảo hiểm y tế được quy định như sau:

a) Mức đóng hàng tháng của đối tượng quy định tại điểm a khoản 1 Điều 12 của Luật này tối đa bằng 6% tiền lương tháng, trong đó người sử dụng lao động đóng 2/3 và người lao động đóng 1/3. Trong thời gian người lao động nghỉ việc hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội thì mức đóng hằng tháng tối đa bằng 6% tiền lương tháng của người lao động trước khi nghỉ thai sản và do tổ chức bảo hiểm xã hội đóng;

b) Mức đóng hàng tháng của đối tượng quy định tại điểm b khoản 1 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở, trong đó người sử dụng lao động đóng 2/3 và người lao động đóng 1/3;

c) Mức đóng hàng tháng của đối tượng quy định tại điểm a khoản 2 Điều 12 của Luật này tối đa bằng 6% tiền lương hưu, trợ cấp mất sức lao động và do tổ chức bảo hiểm xã hội đóng;

d) Mức đóng hàng tháng của đối tượng quy định tại điểm b và điểm c khoản 2 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở và do tổ chức bảo hiểm xã hội đóng;

đ) Mức đóng hàng tháng của đối tượng quy định tại điểm d khoản 2 Điều 12 của Luật này tối đa bằng 6% tiền trợ cấp thất nghiệp và do tổ chức bảo hiểm xã hội đóng;

e) Mức đóng hàng tháng của đối tượng quy định tại điểm a khoản 3 Điều 12 của Luật này tối đa bằng 6% tiền lương tháng đối với người hưởng lương, tối đa bằng 6% mức lương cơ sở đối với người hưởng sinh hoạt phí và do ngân sách nhà nước đóng;

g) Mức đóng hàng tháng của đối tượng quy định tại các điểm b, c, d, đ, e, g, h, i, k, l và m khoản 3 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở và do ngân sách nhà nước đóng;

h) Mức đóng hàng tháng của đối tượng quy định tại điểm n khoản 3 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở và do cơ quan, tổ chức, đơn vị cấp học bổng đóng;

i) Mức đóng hàng tháng của đối tượng quy định tại khoản 4 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở do đối tượng tự đóng và được ngân sách nhà nước hỗ trợ một phần mức đóng;

k) Mức đóng hàng tháng của đối tượng quy định tại khoản 5 Điều 12 của Luật này tối đa bằng 6% mức lương cơ sở và do đối tượng đóng theo hộ gia đình.

2. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia bảo hiểm y tế khác nhau quy định tại Điều 12 của Luật này thì đóng bảo hiểm y tế theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 12 của Luật này.

Trường hợp đối tượng quy định tại điểm a khoản 1 Điều 12 của Luật này có thêm một hoặc nhiều hợp đồng lao động không xác định thời hạn hoặc hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên thì đóng bảo hiểm y tế theo hợp đồng lao động có mức tiền lương cao nhất.

Trường hợp đối tượng quy định tại điểm b khoản 1 Điều 12 của Luật này đồng thời thuộc nhiều đối tượng tham gia bảo hiểm y tế khác nhau quy định tại Điều 12 của Luật này thì đóng bảo hiểm y tế theo thứ tự như sau: do tổ chức bảo hiểm xã hội đóng, do ngân sách nhà nước đóng, do đối tượng và Ủy ban nhân dân cấp xã đóng.

3. Tất cả thành viên thuộc hộ gia đình theo quy định tại khoản 5 Điều 12 của Luật này phải tham gia bảo hiểm y tế. Mức đóng được giảm dần từ thành viên thứ hai trở đi, cụ thể như sau:

a) Người thứ nhất đóng tối đa bằng 6% mức lương cơ sở;

b) Người thứ hai, thứ ba, thứ tư đóng lần lượt bằng 70%, 60%, 50% mức đóng của người thứ nhất;

c) Từ người thứ năm trở đi đóng bằng 40% mức đóng của người thứ nhất.

4. Chính phủ quy định cụ thể mức đóng, mức hỗ trợ quy định tại Điều này.

Điều 14. Tiền lương, tiền công, tiền trợ cấp làm căn cứ đóng bảo hiểm y tế

1. Đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì căn cứ để đóng bảo hiểm y tế là tiền lương tháng theo ngạch bậc, cấp quân hàm và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

2. Đối với người lao động hưởng tiền lương, tiền công theo quy định của người sử dụng lao động thì căn cứ để đóng bảo hiểm y tế là tiền lương, tiền công tháng được ghi trong hợp đồng lao động.

3. Đối với người hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp thất nghiệp hàng tháng thì căn cứ để đóng bảo hiểm y tế là tiền lương hưu, trợ cấp mất sức lao động, trợ cấp thất nghiệp hàng tháng.

4.16 Đối với các đối tượng khác thì căn cứ để đóng bảo hiểm y tế là mức lương cơ sở.

5.17 Mức tiền lương tháng tối đa để tính số tiền đóng bảo hiểm y tế là 20 lần mức lương cơ sở.

Điều 15. Phương thức đóng bảo hiểm y tế 18

1. Hàng tháng, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

2. Đối với các doanh nghiệp thuộc lĩnh vực nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp không trả lương theo tháng thì định kỳ 3 tháng hoặc 6 tháng một lần, người sử dụng lao động đóng bảo hiểm y tế cho người lao động và trích tiền đóng bảo hiểm y tế từ tiền lương của người lao động để nộp cùng một lúc vào quỹ bảo hiểm y tế.

3. Hàng tháng, tổ chức bảo hiểm xã hội đóng bảo hiểm y tế theo quy định tại các điểm c, d và đ khoản 1 Điều 13 của Luật này vào quỹ bảo hiểm y tế.

4. Hàng quý, cơ quan, tổ chức, đơn vị cấp học bổng đóng bảo hiểm y tế theo quy định tại điểm h khoản 1 Điều 13 của Luật này vào quỹ bảo hiểm y tế.

5. Hàng quý, ngân sách nhà nước chuyển số tiền đóng, hỗ trợ đóng bảo hiểm y tế theo quy định tại các điểm e, g và i khoản 1 Điều 13 của Luật này vào quỹ bảo hiểm y tế.

6. Định kỳ 3 tháng, 6 tháng hoặc 12 tháng, đại diện hộ gia đình, tổ chức, cá nhân đóng đủ số tiền thuộc trách nhiệm phải đóng vào quỹ bảo hiểm y tế.

Chương III

THẺ BẢO HIỂM Y TẾ

Điều 16. Thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp cho người tham gia bảo hiểm y tế và làm căn cứ để được hưởng các quyền lợi về bảo hiểm y tế theo quy định của Luật này.

2. Mỗi người chỉ được cấp một thẻ bảo hiểm y tế.

3.19 Thời điểm thẻ bảo hiểm y tế có giá trị sử dụng được quy định như sau:

a) Đối tượng quy định tại các khoản 1, 2 và 3 Điều 12 của Luật này tham gia bảo hiểm y tế lần đầu, thẻ bảo hiểm y tế có giá trị sử dụng kể từ ngày đóng bảo hiểm y tế;

b) Người tham gia bảo hiểm y tế liên tục kể từ lần thứ hai trở đi thì thẻ bảo hiểm y tế có giá trị sử dụng nối tiếp với ngày hết hạn sử dụng của thẻ lần trước;

c) Đối tượng quy định tại khoản 4 và khoản 5 Điều 12 của Luật này tham gia bảo hiểm y tế từ ngày Luật này có hiệu lực thi hành hoặc tham gia không liên tục từ 3 tháng trở lên trong năm tài chính thì thẻ bảo hiểm y tế có giá trị sử dụng sau 30 ngày, kể từ ngày đóng bảo hiểm y tế;

d) Đối với trẻ em dưới 6 tuổi thì thẻ bảo hiểm y tế có giá trị sử dụng đến ngày trẻ đủ 72 tháng tuổi. Trường hợp trẻ đủ 72 tháng tuổi mà chưa đến kỳ nhập học thì thẻ bảo hiểm y tế có giá trị sử dụng đến ngày 30 tháng 9 của năm đó.

4. Thẻ bảo hiểm y tế không có giá trị sử dụng trong các trường hợp sau đây:

a) Thẻ đã hết thời hạn sử dụng;

b) Thẻ bị sửa chữa, tẩy xóa;

c) Người có tên trong thẻ không tiếp tục tham gia bảo hiểm y tế.

5.20 Tổ chức bảo hiểm y tế ban hành mẫu thẻ bảo hiểm y tế sau khi có ý kiến thống nhất của Bộ Y tế.

Điều 17. Cấp thẻ bảo hiểm y tế 21

1. Hồ sơ cấp thẻ bảo hiểm y tế, bao gồm:

a) Tờ khai tham gia bảo hiểm y tế của tổ chức, cá nhân, hộ gia đình đối với người tham gia bảo hiểm y tế lần đầu;

b) Danh sách tham gia bảo hiểm y tế của đối tượng quy định tại khoản 1 Điều 12 của Luật này do người sử dụng lao động lập.

Danh sách tham gia bảo hiểm y tế của các đối tượng theo quy định tại các khoản 2, 3, 4 và 5 Điều 12 của Luật này do Ủy ban nhân dân cấp xã lập theo hộ gia đình, trừ đối tượng quy định tại các điểm a, l và n khoản 3 và điểm b khoản 4 Điều 12 của Luật này.

Danh sách tham gia bảo hiểm y tế của các đối tượng do Bộ Giáo dục và Đào tạo, Bộ Lao động - Thương binh và Xã hội quản lý theo quy định tại các điểm n khoản 3 và điểm b khoản 4 Điều 12 của Luật này do các cơ sở giáo dục và đào tạo, cơ sở dạy nghề lập.

Danh sách tham gia bảo hiểm y tế của các đối tượng do Bộ Quốc phòng, Bộ Công an quản lý quy định tại các điểm a khoản 1, điểm a và điểm n khoản 3, điểm b khoản 4 Điều 12 của Luật này và danh sách của các đối tượng quy định tại điểm l khoản 3 Điều 12 của Luật này do Bộ Quốc phòng và Bộ Công an lập.

2. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 1 Điều này, tổ chức bảo hiểm y tế phải chuyển thẻ bảo hiểm y tế cho cơ quan, tổ chức quản lý đối tượng hoặc cho người tham gia bảo hiểm y tế.

3. Tổ chức bảo hiểm y tế ban hành mẫu hồ sơ quy định tại khoản 1 Điều này sau khi có ý kiến thống nhất của Bộ Y tế.

Điều 18. Cấp lại thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp lại trong trường hợp bị mất.

2. Người bị mất thẻ bảo hiểm y tế phải có đơn đề nghị cấp lại thẻ.

3.22 Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được đơn đề nghị cấp lại thẻ, tổ chức bảo hiểm y tế phải cấp lại thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ cấp lại thẻ, người tham gia bảo hiểm y tế vẫn được hưởng quyền lợi bảo hiểm y tế.

4.23 Người được cấp lại thẻ bảo hiểm y tế phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí cấp lại thẻ bảo hiểm y tế. Trường hợp lỗi do tổ chức bảo hiểm y tế hoặc cơ quan lập danh sách thì người được cấp lại thẻ bảo hiểm y tế không phải nộp phí.

Điều 19. Đổi thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được đổi trong trường hợp sau đây:

a) Rách, nát hoặc hỏng;

b) Thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu;

c) Thông tin ghi trong thẻ không đúng.

2. Hồ sơ đổi thẻ bảo hiểm y tế bao gồm:

a) Đơn đề nghị đổi thẻ của người tham gia bảo hiểm y tế;

b) Thẻ bảo hiểm y tế.

3. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ quy định tại khoản 2 Điều này, tổ chức bảo hiểm y tế phải đổi thẻ cho người tham gia bảo hiểm y tế. Trong thời gian chờ đổi thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia bảo hiểm y tế.

4. Người được đổi thẻ bảo hiểm y tế do thẻ bị rách, nát hoặc hỏng phải nộp phí. Bộ trưởng Bộ Tài chính quy định mức phí đổi thẻ bảo hiểm y tế.

Điều 20. Thu hồi, tạm giữ thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế bị thu hồi trong trường hợp sau đây:

a) Gian lận trong việc cấp thẻ bảo hiểm y tế;

b) Người có tên trong thẻ bảo hiểm y tế không tiếp tục tham gia bảo hiểm y tế;

c)24 Cấp trùng thẻ bảo hiểm y tế.

2. Thẻ bảo hiểm y tế bị tạm giữ trong trường hợp người đi khám bệnh, chữa bệnh sử dụng thẻ bảo hiểm y tế của người khác. Người có thẻ bảo hiểm y tế bị tạm giữ có trách nhiệm đến nhận lại thẻ và nộp phạt theo quy định của pháp luật.

Chương IV

PHẠM VI ĐƯỢC HƯỞNG BẢO HIỂM Y TẾ

Điều 21. Phạm vi được hưởng của người tham gia bảo hiểm y tế

1. Người tham gia bảo hiểm y tế được quỹ bảo hiểm y tế chi trả các chi phí sau đây:

a) Khám bệnh, chữa bệnh, phục hồi chức năng, khám thai định kỳ, sinh con;

b)25 (được bãi bỏ)

b)26 Vận chuyển người bệnh từ tuyến huyện lên tuyến trên đối với đối tượng quy định tại các điểm a, d, e, g, h và i khoản 3 Điều 12 của Luật này trong trường hợp cấp cứu hoặc khi đang điều trị nội trú phải chuyển tuyến chuyên môn kỹ thuật.

2.27 Bộ trưởng Bộ Y tế chủ trì, phối hợp với các bộ, ngành liên quan ban hành danh mục và tỷ lệ, điều kiện thanh toán đối với thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế.

Điều 22. Mức hưởng bảo hiểm y tế 28

1. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các điều 26, 27 và 28 của Luật này thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng với mức hưởng như sau:

a) 100% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các điểm a, d, e, g, h và i khoản 3 Điều 12 của Luật này. Chi phí khám bệnh, chữa bệnh ngoài phạm vi được hưởng bảo hiểm y tế của đối tượng quy định tại điểm a khoản 3 Điều 12 của Luật này được chi trả từ nguồn kinh phí bảo hiểm y tế dành cho khám bệnh, chữa bệnh của nhóm đối tượng này; trường hợp nguồn kinh phí này không đủ thì do ngân sách nhà nước bảo đảm;

b) 100% chi phí khám bệnh, chữa bệnh đối với trường hợp chi phí cho một lần khám bệnh, chữa bệnh thấp hơn mức do Chính phủ quy định và khám bệnh, chữa bệnh tại tuyến xã;

c) 100% chi phí khám bệnh, chữa bệnh khi người bệnh có thời gian tham gia bảo hiểm y tế 5 năm liên tục trở lên và có số tiền cùng chi trả chi phí khám bệnh, chữa bệnh trong năm lớn hơn 6 tháng lương cơ sở, trừ trường hợp tự đi khám bệnh, chữa bệnh không đúng tuyến;

d) 95% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại điểm a khoản 2, điểm k khoản 3 và điểm a khoản 4 Điều 12 của Luật này;

đ) 80% chi phí khám bệnh, chữa bệnh đối với các đối tượng khác.

2. Trường hợp một người thuộc nhiều đối tượng tham gia bảo hiểm y tế thì được hưởng quyền lợi bảo hiểm y tế theo đối tượng có quyền lợi cao nhất.

3. Trường hợp người có thẻ bảo hiểm y tế tự đi khám bệnh, chữa bệnh không đúng tuyến được quỹ bảo hiểm y tế thanh toán theo mức hưởng quy định tại khoản 1 Điều này theo tỷ lệ như sau, trừ trường hợp quy định tại khoản 5 Điều này:

a) Tại bệnh viện tuyến trung ương là 40% chi phí điều trị nội trú;

b) Tại bệnh viện tuyến tỉnh là 60% chi phí điều trị nội trú từ ngày Luật này có hiệu lực đến ngày 31 tháng 12 năm 2020; 100% chi phí điều trị nội trú từ ngày 01 tháng 01 năm 2021 trong phạm vi cả nước;

c) Tại bệnh viện tuyến huyện là 70% chi phí khám bệnh, chữa bệnh từ ngày Luật này có hiệu lực đến ngày 31 tháng 12 năm 2015; 100% chi phí khám bệnh, chữa bệnh từ ngày 01 tháng 01 năm 2016.

4. Từ ngày 01 tháng 01 năm 2016, người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại trạm y tế tuyến xã hoặc phòng khám đa khoa hoặc bệnh viện tuyến huyện được quyền khám bệnh, chữa bệnh bảo hiểm y tế tại trạm y tế tuyến xã hoặc phòng khám đa khoa hoặc bệnh viện tuyến huyện trong cùng địa bàn tỉnh có mức hưởng theo quy định tại khoản 1 Điều này.

5. Người dân tộc thiểu số và người thuộc hộ gia đình nghèo tham gia bảo hiểm y tế đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn, vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người tham gia bảo hiểm y tế đang sinh sống tại xã đảo, huyện đảo khi tự đi khám bệnh, chữa bệnh không đúng tuyến được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh đối với bệnh viện tuyến huyện, điều trị nội trú đối với bệnh viện tuyến tỉnh, tuyến trung ương và có mức hưởng theo quy định tại khoản 1 Điều này.

6. Từ ngày 01 tháng 01 năm 2021, quỹ bảo hiểm y tế chi trả chi phí điều trị nội trú theo mức hưởng quy định tại khoản 1 Điều này cho người tham gia bảo hiểm y tế khi tự đi khám bệnh, chữa bệnh không đúng tuyến tại các cơ sở khám bệnh, chữa bệnh tuyến tỉnh trong phạm vi cả nước.

7. Chính phủ quy định cụ thể mức hưởng đối với việc khám bệnh, chữa bệnh bảo hiểm y tế tại các địa bàn giáp ranh; các trường hợp khám bệnh, chữa bệnh theo yêu cầu và các trường hợp khác không thuộc quy định tại khoản 1 Điều này.

Điều 23. Các trường hợp không được hưởng bảo hiểm y tế

1. Chi phí trong trường hợp quy định tại khoản 1 Điều 21 đã được ngân sách nhà nước chi trả.

2. Điều dưỡng, an dưỡng tại cơ sở điều dưỡng, an dưỡng.

3. Khám sức khỏe.

4. Xét nghiệm, chẩn đoán thai không nhằm mục đích điều trị.

5. Sử dụng kỹ thuật hỗ trợ sinh sản, dịch vụ kế hoạch hóa gia đình, nạo hút thai, phá thai, trừ trường hợp phải đình chỉ thai nghén do nguyên nhân bệnh lý của thai nhi hay của sản phụ.

6. Sử dụng dịch vụ thẩm mỹ.

7.29 Điều trị lác, cận thị và tật khúc xạ của mắt, trừ trường hợp trẻ em dưới 6 tuổi.

8. Sử dụng vật tư y tế thay thế bao gồm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính, phương tiện trợ giúp vận động trong khám bệnh, chữa bệnh và phục hồi chức năng.

9.30 Khám bệnh, chữa bệnh, phục hồi chức năng trong trường hợp thảm họa.

10.31 (được bãi bỏ)

11. Khám bệnh, chữa bệnh nghiện ma túy, nghiện rượu hoặc chất gây nghiện khác.

12.32 (được bãi bỏ)

13. Giám định y khoa, giám định pháp y, giám định pháp y tâm thần.

14. Tham gia thử nghiệm lâm sàng, nghiên cứu khoa học.

Chương V

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH CHO NGƯỜI THAM GIA BẢO HIỂM Y TẾ

Điều 24. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế 33

Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế là cơ sở y tế theo quy định của Luật khám bệnh, chữa bệnh có ký kết hợp đồng khám bệnh, chữa bệnh với tổ chức bảo hiểm y tế.

Điều 25. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế là văn bản thỏa thuận giữa tổ chức bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh về việc cung ứng dịch vụ và thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

2. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế gồm các nội dung chủ yếu sau đây:

a)34 Đối tượng phục vụ và yêu cầu về phạm vi cung ứng dịch vụ; dự kiến số lượng thẻ và cơ cấu nhóm đối tượng tham gia bảo hiểm y tế đối với cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu;

b) Phương thức thanh toán chi phí khám bệnh, chữa bệnh;

c) Quyền và trách nhiệm của các bên;

d) Thời hạn hợp đồng;

đ) Trách nhiệm do vi phạm hợp đồng;

e) Điều kiện thay đổi, thanh lý, chấm dứt hợp đồng.

3. Việc thỏa thuận về điều kiện thay đổi, thanh lý, chấm dứt hợp đồng quy định tại điểm e khoản 2 Điều này phải bảo đảm không làm gián đoạn việc khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế.

4.35 Bộ Y tế chủ trì, phối hợp với Bộ Tài chính quy định mẫu hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 26. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia bảo hiểm y tế có quyền đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã, tuyến huyện hoặc tương đương; trừ trường hợp được đăng ký tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh hoặc tuyến trung ương theo quy định của Bộ trưởng Bộ Y tế.

Trường hợp người tham gia bảo hiểm y tế phải làm việc lưu động hoặc đến tạm trú tại địa phương khác thì được khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh phù hợp với tuyến chuyên môn kỹ thuật và nơi người đó đang làm việc lưu động, tạm trú theo quy định của Bộ trưởng Bộ Y tế.

2. Người tham gia bảo hiểm y tế được thay đổi cơ sở đăng ký khám bệnh, chữa bệnh ban đầu vào đầu mỗi quý.

3. Tên cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu được ghi trong thẻ bảo hiểm y tế.

Điều 27. Chuyển tuyến điều trị

Trường hợp vượt quá khả năng chuyên môn kỹ thuật thì cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm chuyển người bệnh kịp thời đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác theo quy định về chuyển tuyến chuyên môn kỹ thuật.

Điều 28. Thủ tục khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đến khám bệnh, chữa bệnh phải xuất trình thẻ bảo hiểm y tế có ảnh; trường hợp thẻ bảo hiểm y tế chưa có ảnh thì phải xuất trình thẻ bảo hiểm y tế cùng với giấy tờ chứng minh về nhân thân của người đó; đối với trẻ em dưới 6 tuổi chỉ phải xuất trình thẻ bảo hiểm y tế.

2. Trường hợp cấp cứu, người tham gia bảo hiểm y tế được khám bệnh, chữa bệnh tại bất kỳ cơ sở khám bệnh, chữa bệnh nào và phải xuất trình thẻ bảo hiểm y tế cùng với giấy tờ quy định tại khoản 1 Điều này trước khi ra viện.

3. Trường hợp chuyển tuyến điều trị, người tham gia bảo hiểm y tế phải có hồ sơ chuyển viện của cơ sở khám bệnh, chữa bệnh.

4. Trường hợp khám lại theo yêu cầu điều trị, người tham gia bảo hiểm y tế phải có giấy hẹn khám lại của cơ sở khám bệnh, chữa bệnh.

Điều 29. Giám định bảo hiểm y tế

1. Nội dung giám định bảo hiểm y tế bao gồm:

a) Kiểm tra thủ tục khám bệnh, chữa bệnh bảo hiểm y tế;

b) Kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế cho người bệnh;

c) Kiểm tra, xác định chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

2. Việc giám định bảo hiểm y tế phải bảo đảm chính xác, công khai, minh bạch.

3. Tổ chức bảo hiểm y tế thực hiện việc giám định bảo hiểm y tế và chịu trách nhiệm trước pháp luật về kết quả giám định.

Chương VI

THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 30. Phương thức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Việc thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế được thực hiện theo các phương thức sau đây:

a)36 Thanh toán theo định suất là thanh toán theo mức phí được xác định trước theo phạm vi dịch vụ cho một đầu thẻ đăng ký tại cơ sở cung ứng dịch vụ y tế trong một khoảng thời gian nhất định;

b) Thanh toán theo giá dịch vụ là thanh toán dựa trên chi phí của thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế được sử dụng cho người bệnh;

c) Thanh toán theo trường hợp bệnh là thanh toán theo chi phí khám bệnh, chữa bệnh được xác định trước cho từng trường hợp theo chẩn đoán.

2. Chính phủ quy định cụ thể việc áp dụng phương thức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế quy định tại khoản 1 Điều này.

Điều 31. Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh theo hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

2.37 Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế trực tiếp cho người có thẻ bảo hiểm y tế đi khám bệnh, chữa bệnh trong các trường hợp sau đây:

a) Tại cơ sở khám bệnh, chữa bệnh không có hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế;

b) Khám bệnh, chữa bệnh không đúng quy định tại Điều 28 của Luật này;

c) Trường hợp đặc biệt khác do Bộ trưởng Bộ Y tế quy định.

3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính quy định thủ tục, mức thanh toán đối với các trường hợp quy định tại khoản 2 Điều này.

4. Tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trên cơ sở viện phí theo quy định của Chính phủ.

5.38 Bộ trưởng Bộ Y tế chủ trì, phối hợp với Bộ trưởng Bộ Tài chính quy định thống nhất giá dịch vụ khám bệnh, chữa bệnh bảo hiểm y tế giữa các bệnh viện cùng hạng trên toàn quốc.

Điều 32. Tạm ứng, thanh toán, quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế 39

1. Việc tạm ứng kinh phí của tổ chức bảo hiểm y tế cho cơ sở khám bệnh, chữa bệnh bảo hiểm y tế được thực hiện hàng quý như sau:

a) Trong thời hạn 5 ngày làm việc, kể từ ngày nhận được báo cáo quyết toán quý trước của cơ sở khám bệnh, chữa bệnh, tổ chức bảo hiểm y tế tạm ứng một lần bằng 80% chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo báo cáo quyết toán quý trước của cơ sở khám bệnh, chữa bệnh;

b) Đối với cơ sở khám bệnh, chữa bệnh lần đầu ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế có đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu, được tạm ứng 80% nguồn kinh phí được sử dụng tại cơ sở khám bệnh, chữa bệnh theo thông báo đầu kỳ của tổ chức bảo hiểm y tế; trường hợp không có đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu, căn cứ số chi khám bệnh, chữa bệnh sau một tháng thực hiện hợp đồng, tổ chức bảo hiểm y tế dự kiến và tạm ứng 80% kinh phí khám bệnh, chữa bệnh bảo hiểm y tế trong quý;

c) Trường hợp kinh phí tạm ứng cho các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế trên địa bàn tỉnh vượt quá số kinh phí được sử dụng trong quý, tổ chức bảo hiểm y tế tỉnh, thành phố trực thuộc Trung ương báo cáo với Bảo hiểm xã hội Việt Nam để bổ sung kinh phí.

2. Việc thanh toán, quyết toán giữa cơ sở khám bệnh, chữa bệnh và tổ chức bảo hiểm y tế được thực hiện như sau:

a) Trong thời hạn 15 ngày đầu mỗi tháng, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm gửi bản tổng hợp đề nghị thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế của tháng trước cho tổ chức bảo hiểm y tế; trong thời hạn 15 ngày đầu mỗi quý, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế của quý trước cho tổ chức bảo hiểm y tế;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán quý trước của cơ sở khám bệnh, chữa bệnh, tổ chức bảo hiểm y tế có trách nhiệm thông báo kết quả giám định và số quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế bao gồm chi phí khám bệnh, chữa bệnh thực tế trong phạm vi quyền lợi và mức hưởng bảo hiểm y tế cho cơ sở khám bệnh, chữa bệnh;

c) Trong thời hạn 10 ngày, kể từ ngày thông báo số quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế, tổ chức bảo hiểm y tế phải hoàn thành việc thanh toán với cơ sở khám bệnh, chữa bệnh;

d) Việc thẩm định quyết toán năm đối với quỹ bảo hiểm y tế và thanh toán số kinh phí chưa sử dụng hết (nếu có) đối với các tỉnh, thành phố trực thuộc Trung ương phải được thực hiện trước ngày 01 tháng 10 năm sau.

3. Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia bảo hiểm y tế khám bệnh, chữa bệnh theo quy định tại khoản 2 Điều 31 của Luật này, tổ chức bảo hiểm y tế phải thanh toán chi phí khám bệnh, chữa bệnh trực tiếp cho các đối tượng này.

Chương VII

QUỸ BẢO HIỂM Y TẾ

Điều 33. Nguồn hình thành quỹ bảo hiểm y tế

1. Tiền đóng bảo hiểm y tế theo quy định của Luật này.

2. Tiền sinh lời từ hoạt động đầu tư của quỹ bảo hiểm y tế.

3. Tài trợ, viện trợ của các tổ chức, cá nhân trong nước và nước ngoài.

4. Các nguồn thu hợp pháp khác.

Điều 34. Quản lý quỹ bảo hiểm y tế

1.40 Quỹ bảo hiểm y tế được quản lý tập trung, thống nhất, công khai, minh bạch và có sự phân cấp quản lý trong hệ thống tổ chức bảo hiểm y tế.

Hội đồng quản lý bảo hiểm xã hội Việt Nam theo quy định của Luật bảo hiểm xã hội chịu trách nhiệm quản lý quỹ bảo hiểm y tế và tư vấn chính sách bảo hiểm y tế.

2. Chính phủ quy định cụ thể việc quản lý quỹ bảo hiểm y tế; quyết định nguồn tài chính để bảo đảm việc khám bệnh, chữa bệnh bảo hiểm y tế trong trường hợp mất cân đối thu, chi quỹ bảo hiểm y tế.

3.41 Hàng năm, Chính phủ báo cáo trước Quốc hội về quản lý và sử dụng quỹ bảo hiểm y tế.

Điều 35. Phân bổ và sử dụng quỹ bảo hiểm y tế 42

1. Quỹ bảo hiểm y tế được phân bổ và sử dụng như sau:

a) 90% số tiền đóng bảo hiểm y tế dành cho khám bệnh, chữa bệnh;

b) 10% số tiền đóng bảo hiểm y tế dành cho quỹ dự phòng, chi phí quản lý quỹ bảo hiểm y tế, trong đó dành tối thiểu 5% số tiền đóng bảo hiểm y tế cho quỹ dự phòng.

2. Số tiền tạm thời nhàn rỗi của quỹ bảo hiểm y tế được sử dụng để đầu tư theo các hình thức quy định của Luật bảo hiểm xã hội. Hội đồng quản lý bảo hiểm xã hội Việt Nam quyết định và chịu trách nhiệm trước Chính phủ về hình thức và cơ cấu đầu tư của quỹ bảo hiểm y tế trên cơ sở đề nghị của Bảo hiểm xã hội Việt Nam.

3. Trường hợp tỉnh, thành phố trực thuộc trung ương có số thu bảo hiểm y tế dành cho khám bệnh, chữa bệnh lớn hơn số chi khám bệnh, chữa bệnh trong năm, sau khi được Bảo hiểm xã hội Việt Nam thẩm định quyết toán thì phần kinh phí chưa sử dụng hết được phân bổ theo lộ trình như sau:

a) Từ ngày Luật này có hiệu lực đến hết ngày 31 tháng 12 năm 2020 thì 80% chuyển về quỹ dự phòng, 20% chuyển về địa phương để sử dụng theo thứ tự ưu tiên sau đây:

Hỗ trợ quỹ khám bệnh, chữa bệnh cho người nghèo; hỗ trợ mức đóng bảo hiểm y tế cho một số nhóm đối tượng phù hợp với điều kiện kinh tế - xã hội của địa phương; mua trang thiết bị y tế phù hợp với năng lực, trình độ của cán bộ y tế; mua phương tiện vận chuyển người bệnh ở tuyến huyện.

Trong thời hạn 1 tháng, kể từ ngày Bảo hiểm xã hội Việt Nam thẩm định quyết toán, Bảo hiểm xã hội Việt Nam phải chuyển 20% phần kinh phí chưa sử dụng hết về cho địa phương.

Trong thời hạn 12 tháng, kể từ ngày Bảo hiểm xã hội Việt Nam thẩm định quyết toán, phần kinh phí chưa sử dụng hết được chuyển về quỹ dự phòng;

b) Từ ngày 01 tháng 01 năm 2021, phần kinh phí chưa sử dụng hết được hạch toán toàn bộ vào quỹ dự phòng để điều tiết chung.

4. Trường hợp tỉnh, thành phố trực thuộc Trung ương có số thu bảo hiểm y tế dành cho khám bệnh, chữa bệnh nhỏ hơn số chi khám bệnh, chữa bệnh trong năm, sau khi thẩm định quyết toán, Bảo hiểm xã hội Việt Nam có trách nhiệm bổ sung toàn bộ phần kinh phí chênh lệch này từ nguồn quỹ dự phòng.

5. Chính phủ quy định chi tiết khoản 1 Điều này.

Chương VIII

QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN LIÊN QUAN ĐẾN BẢO HIỂM Y TẾ

Điều 36. Quyền của người tham gia bảo hiểm y tế

1. Được cấp thẻ bảo hiểm y tế khi đóng bảo hiểm y tế.

2.43 Được đóng bảo hiểm y tế theo hộ gia đình tại đại lý bảo hiểm y tế trong phạm vi cả nước; được lựa chọn cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu theo quy định tại khoản 1 Điều 26 của Luật này.

3. Được khám bệnh, chữa bệnh.

4. Được tổ chức bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh theo chế độ bảo hiểm y tế.

5. Yêu cầu tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế và cơ quan liên quan giải thích, cung cấp thông tin về chế độ bảo hiểm y tế.

6. Khiếu nại, tố cáo hành vi vi phạm pháp luật về bảo hiểm y tế.

Điều 37. Nghĩa vụ của người tham gia bảo hiểm y tế

1. Đóng bảo hiểm y tế đầy đủ, đúng thời hạn.

2. Sử dụng thẻ bảo hiểm y tế đúng mục đích, không cho người khác mượn thẻ bảo hiểm y tế.

3. Thực hiện các quy định tại Điều 28 của Luật này khi đến khám bệnh, chữa bệnh.

4. Chấp hành các quy định và hướng dẫn của tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh khi đến khám bệnh, chữa bệnh.

5. Thanh toán chi phí khám bệnh, chữa bệnh cho cơ sở khám bệnh, chữa bệnh ngoài phần chi phí do quỹ bảo hiểm y tế chi trả.

Điều 38. Quyền của tổ chức, cá nhân đóng bảo hiểm y tế

1. Yêu cầu tổ chức bảo hiểm y tế, cơ quan nhà nước có thẩm quyền giải thích, cung cấp thông tin về chế độ bảo hiểm y tế.

2. Khiếu nại, tố cáo hành vi vi phạm pháp luật về bảo hiểm y tế.

Điều 39. Trách nhiệm của tổ chức, cá nhân đóng bảo hiểm y tế

1. Lập hồ sơ đề nghị cấp thẻ bảo hiểm y tế.

2. Đóng bảo hiểm y tế đầy đủ, đúng thời hạn.

3. Giao thẻ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

4. Cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm thực hiện bảo hiểm y tế của người sử dụng lao động, của đại diện cho người tham gia bảo hiểm y tế khi có yêu cầu của tổ chức bảo hiểm y tế, người lao động hoặc đại diện của người lao động.

5. Chấp hành việc thanh tra, kiểm tra về việc thực hiện các quy định của pháp luật về bảo hiểm y tế.

Điều 40. Quyền của tổ chức bảo hiểm y tế

1. Yêu cầu người sử dụng lao động, đại diện của người tham gia bảo hiểm y tế và người tham gia bảo hiểm y tế cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm của họ về việc thực hiện bảo hiểm y tế.

2. Kiểm tra, giám định việc thực hiện khám bệnh, chữa bệnh bảo hiểm y tế; thu hồi, tạm giữ thẻ bảo hiểm y tế đối với các trường hợp quy định tại Điều 20 của Luật này.

3. Yêu cầu cơ sở khám bệnh, chữa bệnh bảo hiểm y tế cung cấp hồ sơ, bệnh án, tài liệu về khám bệnh, chữa bệnh để phục vụ công tác giám định bảo hiểm y tế.

4. Từ chối thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế không đúng quy định của Luật này hoặc không đúng với nội dung hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế.

5. Yêu cầu người có trách nhiệm bồi thường thiệt hại cho người tham gia bảo hiểm y tế hoàn trả chi phí khám bệnh, chữa bệnh mà tổ chức bảo hiểm y tế đã chi trả.

6. Kiến nghị với cơ quan nhà nước có thẩm quyền sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm y tế và xử lý tổ chức, cá nhân vi phạm pháp luật về bảo hiểm y tế.

Điều 41. Trách nhiệm của tổ chức bảo hiểm y tế

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế.

2.44 Tổ chức để đối tượng quy định tại khoản 5 Điều 12 của Luật này đóng bảo hiểm y tế theo hộ gia đình thuận lợi tại đại lý bảo hiểm y tế. Hướng dẫn hồ sơ, thủ tục, nơi đăng ký tham gia bảo hiểm y tế và tổ chức thực hiện chế độ bảo hiểm y tế, bảo đảm nhanh chóng, đơn giản và thuận tiện cho người tham gia bảo hiểm y tế. Rà soát, tổng hợp, xác nhận danh sách tham gia bảo hiểm y tế để tránh cấp trùng thẻ bảo hiểm y tế của các đối tượng quy định tại Điều 12 của Luật này, trừ các đối tượng do Bộ Quốc phòng và Bộ Công an quản lý.

3. Thu tiền đóng bảo hiểm y tế và cấp thẻ bảo hiểm y tế.

4. Quản lý, sử dụng quỹ bảo hiểm y tế.

5. Ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với cơ sở khám bệnh, chữa bệnh.

6. Thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế.

7. Cung cấp thông tin về các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế và hướng dẫn người tham gia bảo hiểm y tế lựa chọn cơ sở khám bệnh, chữa bệnh ban đầu.

8. Kiểm tra chất lượng khám bệnh, chữa bệnh; giám định bảo hiểm y tế.

9. Bảo vệ quyền lợi của người tham gia bảo hiểm y tế; giải quyết theo thẩm quyền các kiến nghị, khiếu nại, tố cáo về chế độ bảo hiểm y tế.

10.45 Lưu trữ hồ sơ, số liệu về bảo hiểm y tế theo quy định của pháp luật; xác định thời gian tham gia bảo hiểm y tế để đảm bảo quyền lợi cho người tham gia bảo hiểm y tế; ứng dụng công nghệ thông tin trong quản lý bảo hiểm y tế, xây dựng cơ sở dữ liệu quốc gia về bảo hiểm y tế.

11. Tổ chức thực hiện công tác thống kê, báo cáo, hướng dẫn nghiệp vụ về bảo hiểm y tế; báo cáo định kỳ hoặc đột xuất khi có yêu cầu về quản lý, sử dụng quỹ bảo hiểm y tế.

12. Tổ chức đào tạo, bồi dưỡng nghiệp vụ, nghiên cứu khoa học và hợp tác quốc tế về bảo hiểm y tế.

Điều 42. Quyền của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Yêu cầu tổ chức bảo hiểm y tế cung cấp đầy đủ, chính xác các thông tin có liên quan đến người tham gia bảo hiểm y tế, kinh phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế tại cơ sở khám bệnh, chữa bệnh.

2. Được tổ chức bảo hiểm y tế tạm ứng kinh phí và thanh toán chi phí khám bệnh, chữa bệnh theo hợp đồng khám bệnh, chữa bệnh đã ký.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý tổ chức, cá nhân vi phạm pháp luật về bảo hiểm y tế.

Điều 43. Trách nhiệm của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế

1. Tổ chức khám bệnh, chữa bệnh bảo đảm chất lượng với thủ tục đơn giản, thuận tiện cho người tham gia bảo hiểm y tế.

2.46 Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế theo yêu cầu của tổ chức bảo hiểm y tế và cơ quan nhà nước có thẩm quyền; đối với hồ sơ đề nghị thanh toán trực tiếp, trong thời hạn 5 ngày làm việc, kể từ ngày nhận được yêu cầu của tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh bảo hiểm y tế có trách nhiệm cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế.

3. Bảo đảm điều kiện cần thiết cho tổ chức bảo hiểm y tế thực hiện công tác giám định; phối hợp với tổ chức bảo hiểm y tế trong việc tuyên truyền, giải thích về chế độ bảo hiểm y tế cho người tham gia bảo hiểm y tế.

4. Kiểm tra, phát hiện và thông báo cho tổ chức bảo hiểm y tế những trường hợp vi phạm về sử dụng thẻ bảo hiểm y tế; phối hợp với tổ chức bảo hiểm y tế thu hồi, tạm giữ thẻ bảo hiểm y tế đối với các trường hợp quy định tại Điều 20 của Luật này.

5. Quản lý và sử dụng kinh phí từ quỹ bảo hiểm y tế theo đúng quy định của pháp luật.

6. Tổ chức thực hiện công tác thống kê, báo cáo về bảo hiểm y tế theo quy định của pháp luật.

7.47 Lập bảng kê chi phí khám bệnh, chữa bệnh bảo hiểm y tế và chịu trách nhiệm trước pháp luật về tính hợp pháp, chính xác của bảng kê này.

8.48 Cung cấp bảng kê chi phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế khi có yêu cầu.

Điều 44. Quyền của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động

1. Yêu cầu tổ chức bảo hiểm y tế, cơ sở khám bệnh, chữa bệnh và người sử dụng lao động cung cấp đầy đủ, chính xác thông tin liên quan đến chế độ bảo hiểm y tế của người lao động.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý hành vi vi phạm pháp luật về bảo hiểm y tế làm ảnh hưởng đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động.

Điều 45. Trách nhiệm của tổ chức đại diện người lao động và tổ chức đại diện người sử dụng lao động

1. Tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm y tế đối với người lao động, người sử dụng lao động.

2. Tham gia xây dựng, kiến nghị sửa đổi, bổ sung chính sách, pháp luật về bảo hiểm y tế.

3.49 Tham gia giám sát việc thi hành pháp luật về bảo hiểm y tế, đôn đốc người sử dụng lao động đóng bảo hiểm y tế cho người lao động và tham gia giải quyết các trường hợp trốn đóng, nợ đóng bảo hiểm y tế.

Chương IX

THANH TRA, KHIẾU NẠI, TỐ CÁO, GIẢI QUYẾT TRANH CHẤP VÀ XỬ LÝ VI PHẠM VỀ BẢO HIỂM Y TẾ

Điều 46. Thanh tra bảo hiểm y tế

Thanh tra y tế thực hiện chức năng thanh tra chuyên ngành về bảo hiểm y tế.

Điều 47. Khiếu nại, tố cáo về bảo hiểm y tế

Việc khiếu nại và giải quyết khiếu nại đối với quyết định hành chính, hành vi hành chính về bảo hiểm y tế, việc tố cáo và giải quyết tố cáo vi phạm pháp luật về bảo hiểm y tế được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 48. Tranh chấp về bảo hiểm y tế

1. Tranh chấp về bảo hiểm y tế là tranh chấp liên quan đến quyền, nghĩa vụ và trách nhiệm bảo hiểm y tế giữa các đối tượng sau đây:

a) Người tham gia bảo hiểm y tế theo quy định tại Điều 12 của Luật này, người đại diện của người tham gia bảo hiểm y tế;

b) Tổ chức, cá nhân đóng bảo hiểm y tế theo quy định tại khoản 1 Điều 13 của Luật này;

c) Tổ chức bảo hiểm y tế;

d) Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế.

2. Tranh chấp về bảo hiểm y tế được giải quyết như sau:

a) Các bên tranh chấp có trách nhiệm tự hòa giải về nội dung tranh chấp;

b) Trường hợp hòa giải không thành thì các bên tranh chấp có quyền khởi kiện tại Tòa án theo quy định của pháp luật.

Điều 49. Xử lý vi phạm 50

1. Người có hành vi vi phạm quy định của Luật này và quy định khác của pháp luật có liên quan đến bảo hiểm y tế thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Cơ quan, tổ chức có hành vi vi phạm quy định của Luật này và quy định khác của pháp luật có liên quan đến bảo hiểm y tế thì bị xử phạt vi phạm hành chính, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

3. Cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng bảo hiểm y tế mà không đóng hoặc đóng không đầy đủ theo quy định của pháp luật thì sẽ bị xử lý như sau:

a) Phải đóng đủ số tiền chưa đóng và nộp số tiền lãi bằng hai lần mức lãi suất liên ngân hàng tính trên số tiền, thời gian chậm đóng; nếu không thực hiện thì theo yêu cầu của người có thẩm quyền, ngân hàng, tổ chức tín dụng khác, kho bạc nhà nước có trách nhiệm trích tiền từ tài khoản tiền gửi của cơ quan, tổ chức, người sử dụng lao động có trách nhiệm đóng bảo hiểm y tế để nộp số tiền chưa đóng, chậm đóng và lãi của số tiền này vào tài khoản của quỹ bảo hiểm y tế;

b) Phải hoàn trả toàn bộ chi phí cho người lao động trong phạm vi quyền lợi, mức hưởng bảo hiểm y tế mà người lao động đã chi trả trong thời gian chưa có thẻ bảo hiểm y tế.

Chương X

ĐIỀU KHOẢN THI HÀNH 51

Điều 50. Điều khoản chuyển tiếp

1. Thẻ bảo hiểm y tế và thẻ khám bệnh, chữa bệnh miễn phí cho trẻ em dưới 6 tuổi đã được cấp trước ngày Luật này có hiệu lực có giá trị sử dụng như sau:

a) Theo thời hạn ghi trên thẻ trong trường hợp thẻ ghi giá trị sử dụng đến ngày 31 tháng 12 năm 2009;

b) Đến hết ngày 31 tháng 12 năm 2009 trong trường hợp thẻ ghi giá trị sử dụng sau ngày 31 tháng 12 năm 2009.

2. Phạm vi quyền lợi của người được cấp thẻ bảo hiểm y tế trước khi Luật này có hiệu lực được thực hiện theo quy định hiện hành của pháp luật về bảo hiểm y tế cho đến hết ngày 31 tháng 12 năm 2009.

3. Đối tượng quy định tại các khoản 21, 22, 23, 24 và 25 Điều 12 của Luật này khi chưa thực hiện quy định tại các điểm b, c, d và đ khoản 2 Điều 51 của Luật này thì có quyền tự nguyện tham gia bảo hiểm y tế theo quy định của Chính phủ.

Điều 51. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2009.

2. Lộ trình thực hiện bảo hiểm y tế toàn dân được quy định như sau:

a) Đối tượng quy định từ khoản 1 đến khoản 20 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày Luật này có hiệu lực thi hành;

b) Đối tượng quy định tại khoản 21 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2010;

c) Đối tượng quy định tại khoản 22 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2012;

d) Đối tượng quy định tại khoản 23 và khoản 24 Điều 12 của Luật này thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2014;

đ) Đối tượng quy định tại khoản 25 Điều 12 của Luật này thực hiện bảo hiểm y tế theo quy định của Chính phủ chậm nhất là ngày 01 tháng 01 năm 2014.

Điều 52. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu của quản lý nhà nước./.

XÁC THỰC VĂN BẢN HỢP NHẤT
CHỦ NHIỆM

Nguyễn Hạnh Phúc

1 Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế có căn cứ ban hành như sau:

“Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế số 25/2008/QH12.”

2 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

3 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

4 Khoản này được bổ sung theo quy định tại khoản 1 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

5 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

6 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 2 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

7 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

8 Khoản này được bổ sung theo quy định tại khoản 3 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

9 Điều này được bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

10 Điều này được bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

11 Điều này được bổ sung theo quy định tại khoản 4 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

12 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

13 Khoản này được bổ sung theo quy định tại khoản 5 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

14 Điều này được sửa đổi, bổ sung theo quy định tại khoản 6 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

15 Điều này được sửa đổi, bổ sung theo quy định tại khoản 7 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

16 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

17 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 8 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

18 Điều này được sửa đổi, bổ sung theo quy định tại khoản 9 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

19 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

20 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 10 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

21 Điều này được sửa đổi, bổ sung theo quy định tại khoản 11 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

22 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

23 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 12 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

24 Điểm này được bổ sung theo quy định tại khoản 13 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

25 Điểm này được bãi bỏ theo quy định tại khoản 14 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

26 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

27 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 14 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

28 Điều này được sửa đổi, bổ sung theo quy định tại khoản 15 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

29 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

30 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 16 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

31 Khoản này được bãi bỏ theo quy định tại khoản 16 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

32 Khoản này được bãi bỏ theo quy định tại khoản 16 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

33 Điều này được sửa đổi, bổ sung theo quy định tại khoản 17 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

34 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

35 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 18 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

36 Điểm này được sửa đổi, bổ sung theo quy định tại khoản 19 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

37 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

38 Khoản này được bổ sung theo quy định tại khoản 20 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

39 Điều này được sửa đổi, bổ sung theo quy định tại khoản 21 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

40 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 22 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

41 Khoản này được bổ sung theo quy định tại khoản 22 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

42 Điều này được sửa đổi, bổ sung theo quy định tại khoản 23 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

43 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 24 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

44 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 25 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

45 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 25 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

46 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

47 Khoản này được bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

48 Khoản này được bổ sung theo quy định tại khoản 26 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

49 Khoản này được sửa đổi, bổ sung theo quy định tại khoản 27 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

50 Điều này được sửa đổi, bổ sung theo quy định tại khoản 28 Điều 1 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015.

51 Điều 2 của Luật số 46/2014/QH13 sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế, có hiệu lực kể từ ngày 01 tháng 01 năm 2015 quy định như sau:

“Điều 2

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

2. Chính phủ quy định chi tiết những điều, khoản được giao trong Luật.”


ND 1998 - 58 dieu le bh y te

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 58/1998/NĐ-CP | Hà Nội, ngày 13 tháng 8 năm 1998

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 58/1998/NĐ-CP NGÀY 13 THÁNG 8 NĂM 1998BAN HÀNH ĐIỀU LỆ BẢO HIỂM Y TẾ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;
Theo đề nghị của Bộ trưởng Bộ Y tế,

NGHỊ ĐỊNH:

Điều 1. Nay ban hành kèm theo Nghị định này Điều lệ Bảo hiểm y tế.

Điều 2. Nghị định này có hiệu lực thi hành sau 45 ngày kể từ ngày ký. Nghị định này thay thế Nghị định số 299/HĐBT ngày 15 tháng 8 năm 1992 của Hội đồng Bộ trưởng (nay là Chính phủ) ban hành Điều lệ Bảo hiểm y tế và Nghị định số 47/CP ngày 06 tháng 6 năm 1994 của Chính phủ sửa đổi một số Điều của Điều lệ Bảo hiểm y tế.

Điều 3. Bộ trưởng các Bộ: Y tế, Tài chính, Lao động - Thương binh và Xã hội, Bộ trưởng - Trưởng Ban Tổ chức Cán bộ Chính phủ chịu trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Phan Văn Khải

(Đã ký)

ĐIỀU LỆ
BẢO HIỂM Y TẾ
(Ban hành kèm theo Nghị định số 58/1998 /NĐ-CP,ngày 13 tháng 8 năm 1998 của Chính phủ.)

Chương 1:

QUY ĐỊNH CHUNG

Điều 1. Bảo hiểm y tế (BHYT) quy định trong Điều lệ này là một chính sách xã hội do Nhà nước tổ chức thực hiện, nhằm huy động sự đóng góp của người sử dụng lao động, người lao động, các tổ chức và cá nhân, để thanh toán chi phí khám chữa bệnh theo quy định của Điều lệ này cho người có thẻ BHYT khi ốm đau.

Điều 2. Bảo hiểm y tế bắt buộc được áp dụng đối với những trường hợp sau:

1. Người lao động Việt Nam làm việc trong:

a) Các doanh nghiệp Nhà nước, kể cả các doanh nghiệp thuộc lực lượng vũ trang;

b) Các tổ chức kinh tế thuộc cơ quan hành chính sự nghiệp, cơ quan Đảng, các tổ chức chính trị - xã hội;

c) Các doanh nghiệp có vốn đầu tư nước ngoài, khu chế xuất, khu công nghiệp tập trung; các cơ quan, tổ chức nước ngoài, tổ chức quốc tế tại Việt Nam, trừ trường hợp các Điều ước Quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác;

d) Các đơn vị, tổ chức kinh tế ngoài quốc doanh có từ 10 lao động trở lên.

2. Cán bộ, công chức làm việc trong các cơ quan hành chính, sự nghiệp; người làm việc trong các cơ quan Đảng, các tổ chức chính trị - xã hội; cán bộ xã, phường, thị trấn, hưởng sinh hoạt phí hàng tháng theo quy định tại Nghị định số09/1998/NĐ-CP ngày 23 tháng 01 năm 1998 của Chính phủ; người làm việc trong các cơ quan dân cử từ Trung ương đến cấp xã, phường.

3. Người đang hưởng chế độ hưu trí, hưởng trợ cấp bảo hiểm xã hội hàng tháng do suy giảm khả năng lao động.

4. Người có công với cách mạng theo quy định của pháp luật.

5. Các đối tượng bảo trợ xã hội được Nhà nước cấp kinh phí thông qua Bảo hiểm xã hội.

Điều 3. Bảo hiểm y tế tự nguyện được áp dụng đối với mọi đối tượng có nhu cầu tham gia BHYT.

Điều 4.

1. Quỹ BHYT hình thành từ tiền đóng BHYT và từ các nguồn khác.

2. Quỹ BHYT được quản lý thống nhất, sử dụng để thanh toán chi phí khám, chữa bệnh và chi quản lý sự nghiệp BHYT.

3. Hoạt động BHYT không phải nộp thuế.

Điều 5. Cơ quan Bảo hiểm y tế Việt Nam được tổ chức theo hệ thống dọc và quản lý thống nhất từ Trung ương đến địa phương; được Nhà nước cấp kinh phí để xây dựng cơ sở vật chất, kỹ thuật; được thực hiện các biện pháp nhằm bảo tồn và tăng trưởng quỹ BHYT theo quy định của pháp luật.

Chương 2:

CHẾ ĐỘ BẢO HIỂM Y TẾ VÀ THANH TOÁN CHI PHÍ KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 6. Người có thẻ BHYT bắt buộc được hưởng chế độ BHYT khi khám, chữa bệnh ngoại trú và nội trú, gồm:

1. Khám bệnh, chẩn đoán và điều trị;

2. Xét nghiệm, chiếu chụp X-quang, thăm dò chức năng;

3. Thuốc trong danh mục theo quy định của Bộ Y tế;

4. Máu, dịch truyền;

5. Các thủ thuật, phẫu thuật;

6. Sử dụng vật tư, thiết bị y tế và giường bệnh.

Điều 7. Chi phí khám chữa bệnh BHYT được thanh toán theo các mức sau:

1. Quỹ BHYT chi trả 80% chi phí khám chữa bệnh theo giá viện phí, 20% còn lại người bệnh tự trả cho cơ sở khám chữa bệnh. Riêng đối tượng thuộc diện ưu đãi xã hội quy định tại Pháp lệnh ưu đãi người hoạt động cách mạng, liệt sĩ và gia đình liệt sĩ, thương binh, bệnh binh, người hoạt động kháng chiến, người có công giúp đỡ cách mạng được qũy BHYT chi trả 100% chi phí khám, chữa bệnh theo giá viện phí;

2. Nếu số tiền mà người bệnh tự trả 20% chi phí khám, chữa bệnh trong năm đã vượt quá 6 tháng lương tối thiểu thì các chi phí khám, chữa bệnh tiếp theo trong năm sẽ được quỹ BHYT thanh toán toàn bộ.

Điều 8. Người có thẻ BHYT chỉ được hưởng chế độ BHYT theo quy định tại Điều 7 của Điều lệ này khi:

1. Khám, chữa bệnh tại cơ sở y tế đã đăng ký trên thẻ để quản lý và chăm sóc sức khỏe;

2. Khám, chữa bệnh tại cơ sở y tế khác theo giới thiệu chuyển viện phù hợp với tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế;

3. Khám, chữa bệnh tại bất kỳ cơ sở y tế nào của Nhà nước trong trường hợp cấp cứu.

Điều 9. Trong các trường hợp khám, chữa bệnh theo yêu cầu riêng của bệnh nhân: tự chọn thầy thuốc, tự chọn buồng bệnh, tự chọn cơ sở khám, chữa bệnh, tự chọn các dịch vụ y tế; khám, chữa bệnh vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế; khám, chữa bệnh tại các cơ sở y tế không có hợp đồng với cơ quan BHYT thì quỹ BHYT chỉ thanh toán chi phí khám, chữa bệnh theo giá viện phí tại các tuyến chuyên môn kỹ thuật phù hợp theo quy định của Bộ Y tế và theo quy định của Điều 7 Điều lệ này. Phần chênh lệch tăng thêm (nếu có) do người có thẻ BHYT tự trả cho cơ sở khám, chữa bệnh.

Điều 10. Quỹ BHYT không thanh toán trong các trường hợp sau:

1. Điều trị bệnh phong; sử dụng thuốc điều trị các bệnh lao, sốt rét, tâm thần phân liệt, động kinh, dịch vụ kế hoạch hóa gia đình (vì đã có ngân sách nhà nước đài thọ);

2. Phòng và chữa bệnh dại; phòng bệnh, xét nghiệm, chẩn đoán và điều trị nhiễm HIV - AIDS, lậu, giang mai;

3. Tiêm chủng phòng bệnh, điều dưỡng, an dưỡng, khám sức khỏe, điều trị vô sinh;

4. Chỉnh hình và tạo hình thẩm mỹ, làm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính, thủy tinh thể nhân tạo, ổ khớp nhân tạo, van tim nhân tạo;

5. Các bệnh bẩm sinh và dị tật bẩm sinh;

6. Bệnh nghề nghiệp, tai nạn lao động, tai nạn giao thông, tai nạn chiến tranh và thiên tai;

7. Tự tử, cố ý gây thương tích, nghiện chất ma túy, vi phạm pháp luật.

Điều 11. Chi phí khám, chữa bệnh BHYT được thanh toán dưới hai hình thức:

1. Cơ quan BHYT thanh toán với các cơ sở khám, chữa bệnh theo hợp đồng.

2. Cơ quan BHYT thanh toán cho người bệnh BHYT chi phí khám, chữa bệnh theo quy định tại Điều 7 và Điều 9 của Điều lệ này.

Chương 3:

TRÁCH NHIỆM, PHƯƠNG THỨC VÀ MỨC ĐÓNG BẢO HIỂM Y TẾ BẮT BUỘC

Điều 12. Mức đóng và trách nhiệm đóng BHYT bắt buộc như sau:

1.Các đối tượng quy định ở điểm a, b, khoản 1 Điều 2 của Điều lệ này, mức đóng BHYT bằng 3% tiền lương cấp bậc, chức vụ, hệ số chênh lệch bảo lưu (nếu có) ghi trong hợp đồng lao động và các khoản phụ cấp khu vực, đắt đỏ, chức vụ, thâm niên trong đó người sử dụng lao động có trách nhiệm đóng 2%, người lao động đóng 1%.

2. Các đối tượng quy định ở điểm c, d, khoản 1 Điều 2 của Điều lệ này, mức đóng BHYT bằng 3% tiền lương, tiền công và các khoản phụ cấp (nếu có) ghi trong hợp đồng lao động theo quy định của Nhà nước, trong đó người sử dụng lao động có trách nhiệm đóng 2%, người lao động đóng 1%.

3. Các đối tượng quy định tại khoản 2 Điều 2 của Điều lệ này:

a) Đối với người hưởng lương: mức đóng BHYT bằng 3% tiền lương cấp bậc, lương chức vụ, hệ số chênh lệch bảo lưu (nếu có) và các khoản phụ cấp chức vụ, khu vực, đắt đỏ, thâm niên, theo quy định của Nhà nước. Cơ quan sử dụng công chức, viên chức có trách nhiệm đóng 2%, công chức, viên chức đóng 1%.

b) Đối với người hưởng sinh hoạt phí là cán bộ làm công tác đảng, công tác chính quyền, công tác đoàn thể và sự nghiệp ở xã, phường, thị trấn: mức đóng BHYT bằng 3% tiền sinh hoạt phí và các khoản phụ cấp (nếu có). Cơ quan cấp sinh hoạt phí đóng 2%, người hưởng sinh hoạt phí đóng 1%.

c) Đối với người hưởng sinh hoạt phí là Đại biểu Hội đồng nhân dân đương nhiệm các cấp, không thuộc biên chế Nhà nước hoặc không hưởng chế độ bảo hiểm xã hội hàng tháng: mức đóng BHYT bằng 3% mức lương tối thiểu hiện hành, do cơ quan cấp sinh hoạt phí đóng.

4. Các đối tượng quy định tại khoản 3, Điều 2 của Điều lệ này, mức đóng BHYT bằng 3% tiền lương hưu, tiền trợ cấp bảo hiểm xã hội hàng tháng, do cơ quan bảo hiểm xã hội trực tiếp đóng.

5. Các đối tượng quy định tại các khoản 4, 5, Điều 2 của Điều lệ này, mức đóng BHYT bằng 3% mức lương tối thiểu hiện hành do cơ quan trực tiếp quản lý kinh phí của đối tượng đóng.

6. Bộ Tài chính có trách nhiệm cân đối vào dự toán ngân sách để thực hiện chế độ bảo hiểm y tế bắt buộc cho các đối tượng quy định tại điểm b,c khoản 3, Điều 12 của Điều lệ này từ ngày 01 tháng 01 năm 1999.

Điều 13. Phương thức đóng BHYT

1. Cơ quan, đơn vị và người sử dụng lao động quy định tại các khoản 1, 2, 3, Điều 12 của Điều lệ này, trích trước tiền đóng BHYT và thu tiền đóng BHYT của người lao động theo tỷ lệ quy định để nộp vào quỹ BHYT ít nhất 3 tháng một lần.

2. Cơ quan, đơn vị quản lý kinh phí của đối tượng quy định tại các khoản 4,5, Điều 12 của Điều lệ này, nộp tiền đóng BHYT vào quỹ BHYT định kỳ 3 tháng một lần.

3. Cơ quan, đơn vị, người sử dụng lao động và cơ quan BHYT có thể ký hợp đồng về việc nộp tiền và cấp thẻ BHYT dài hạn.

Chương 4:

QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN THAM GIA BẢO HIỂM Y TẾ

Điều 14.

1. Người có thẻ BHYT có quyền:

a) Được khám, chữa bệnh theo chế độ BHYT như quy định tại Chương II của Điều lệ này;

b) Chọn một trong các cơ sở khám, chữa bệnh ban đầu thuận lợi tại nơi cư trú hoặc nơi công tác theo hướng dẫn của cơ quan BHYT để quản lý, chăm sóc sức khỏe và khám, chữa bệnh;

c) Được thay đổi nơi đăng ký khám, chữa bệnh ban đầu vào cuối mỗi quý;

d) Được thanh toán viện phí theo chế độ BHYT khi sinh con thứ nhất và thứ hai;

đ) Yêu cầu cơ quan BHYT bảo đảm quyền lợi theo quy định của Điều lệ này;

e) Khiếu nại với các cơ quan Nhà nước có thẩm quyền khi người sử dụng lao động, cơ quan BHYT, các cơ sở khám, chữa bệnh vi phạm Điều lệ này.

2. Người có thẻ BHYT có trách nhiệm:

a) Đóng BHYT đầy đủ, đúng thời hạn;

b) Xuất trình thẻ BHYT khi đến khám, chữa bệnh;

c) Bảo quản và không cho người khác mượn thẻ BHYT.

Điều 15.

1. Cơ quan, đơn vị và người sử dụng lao động có quyền:

a) Từ chối thực hiện những yêu cầu của cơ quan BHYT và các cơ sở khám, chữa bệnh không đúng với quy định của Điều lệ này;

b) Khiếu nại với các cơ quan Nhà nước có thẩm quyền khi cơ quan BHYT và các cơ sở khám, chữa bệnh vi phạm Điều lệ BHYT. Trong thời gian khiếu nại vẫn phải thực hiện trách nhiệm đóng BHYT theo quy định của Điều lệ này.

2. Cơ quan, đơn vị và người sử dụng lao động có trách nhiệm:

a) Đóng BHYT theo đúng quy định của Điều lệ BHYT;

b) Cung cấp cho cơ quan BHYT các tài liệu về lao động, tiền lương, tiền công, phụ cấp liên quan đến việc đóng và thực hiện chế độ BHYT;

c) Chấp hành sự kiểm tra, thanh tra về thực hiện chế độ BHYT của các cơ quan Nhà nước có thẩm quyền.

Điều 16.

1. Cơ quan BHYT có quyền:

a) Yêu cầu cơ quan, đơn vị, người sử dụng lao động đóng và thực hiện chế độ BHYT, cung cấp các tài liệu liên quan đến việc đóng và thực hiện chế độ BHYT;

b) Tổ chức các đại lý phát hành thẻ;

c) Ký hợp đồng với các cơ sở khám, chữa bệnh hợp pháp để khám, chữa bệnh cho người được BHYT;

d) Yêu cầu cơ sở khám, chữa bệnh cung cấp hồ sơ, bệnh án, tài liệu liên quan đến thanh toán chi phí khám, chữa bệnh BHYT;

đ) Từ chối thanh toán chi phí khám, chữa bệnh không đúng quy định của Điều lệ BHYT hoặc không đúng với các điều khoản ghi trong hợp đồng đã được ký giữa cơ quan BHYT với cơ sở khám, chữa bệnh;

e) Thu giữ các chứng từ và thẻ BHYT giả mạo để chuyển cho các cơ quan điều tra xử lý theo quy định của pháp luật;

g) Kiến nghị với các cơ quan có thẩm quyền xử lý các đơn vị, cá nhân vi phạm Điều lệ BHYT.

2. Cơ quan BHYT có trách nhiệm:

a) Thu tiền BHYT, cấp thẻ và hướng dẫn việc quản lý, sử dụng thẻ BHYT;

b) Cung cấp thông tin về các cơ sở khám, chữa bệnh và hướng dẫn người tham gia BHYT lựa chọn để đăng ký;

c) Quản lý quỹ, thanh toán chi phí BHYT đúng quy định và kịp thời;

d) Kiểm tra, giám định việc thực hiện chế độ BHYT;

đ) Tổ chức thông tin, tuyên truyền về BHYT;

e) Giải quyết các khiếu nại về thực hiện chế độ BHYT thuộc thẩm quyền.

Điều 17.

1. Cơ sở khám, chữa bệnh có quyền:

a) Yêu cầu cơ quan BHYT tạm ứng kinh phí và thanh toán chi phí khám chữa bệnh theo quy định của Điều lệ BHYT và theo hợp đồng khám, chữa bệnh đã được ký;

b) Khám, chữa bệnh và cung cấp các dịch vụ y tế theo đúng nguyên tắc chuyên môn;

c) Yêu cầu cơ quan BHYT cung cấp những số liệu về thẻ BHYT đăng ký tại cơ sở khám, chữa bệnh;

d) Từ chối thực hiện các yêu cầu ngoài quy định của Điều lệ BHYT và hợp đồng đã ký với cơ quan BHYT;

e) Khiếu kiện với các cơ quan có thẩm quyền khi cơ quan BHYT vi phạm hợp đồng khám, chữa bệnh BHYT.

2. Cơ sở khám, chữa bệnh có trách nhiệm:

a) Thực hiện đúng hợp đồng khám, chữa bệnh BHYT;

b) Thực hiện việc ghi chép và cung cấp các tài liệu liên quan đến khám, chữa bệnh cho người được BHYT, làm cơ sở thanh toán và giải quyết các tranh chấp về BHYT;

c) Chỉ định sử dụng thuốc, vật phẩm sinh học, thủ thuật, phẫu thuật, xét nghiệm và các dịch vụ y tế an toàn, hợp lý theo quy định về chuyên môn kỹ thuật của Bộ Y tế;

d) Tạo điều kiện thuận lợi cho cán bộ cơ quan BHYT thường trực tại cơ sở nhằm thực hiện công tác tuyên truyền, giải thích về BHYT; kiểm tra việc bảo đảm quyền lợi và giải quyết những khiếu nại liên quan đến việc khám, chữa bệnh cho người có thẻ BHYT;

đ) Kiểm tra thẻ BHYT, phát hiện và thông báo cho BHYT Việt Nam những trường hợp vi phạm và lạm dụng chế độ BHYT.

Chương 5:

QUẢN LÝ, SỬ DỤNG QUỸ VÀ THẺ BẢO HIỂM Y TẾ

Điều 18. Quỹ BHYT được quản lý tập trung, thống nhất trong toàn hệ thống Bảo hiểm y tế Việt Nam; hạch toán độc lập với ngân sách nhà nước và được Nhà nước bảo hộ.

Điều 19. Tiền đóng BHYT của đối tượng tham gia BHYT bắt buộc được phân phối sử dụng như sau:

1. Dành 91,5% cho quỹ khám, chữa bệnh, trong đó dành 5% lập quỹ dự phòng khám, chữa bệnh.

a) Quỹ khám, chữa bệnh trong năm không sử dụng hết được kết chuyển vào quỹ dự phòng;

b) Trường hợp chi phí khám, chữa bệnh trong năm vượt quá khả năng thanh toán của quỹ khám, chữa bệnh thì được bổ sung từ quỹ dự phòng.

2. Dành 8,5% cho chi quản lý thường xuyên của hệ thống Bảo hiểm y tế Việt Nam theo dự toán hàng năm được cấp có thẩm quyền phê duyệt và chế độ chi tiêu của Nhà nước quy định.

3. Tiền tạm thời nhàn rỗi (nếu có) của quỹ BHYT được mua tín phiếu, trái phiếu do Kho bạc Nhà nước, các Ngân hàng Thương mại quốc doanh phát hành và được thực hiện các biện pháp khác nhằm bảo tồn, tăng trưởng quỹ BHYT nhưng phải đảm bảo nguồn chi trả khi cần thiết.

Liên Bộ Y tế - Tài chính ban hành Quy chế quản lý tài chính đối với BHYT Việt Nam.

Điều 20.

1.Thẻ BHYT do Bảo hiểm y tế Việt Nam phát hành.

2.Thẻ BHYT có giá trị sử dụng ngay và liên tục khi đóng BHYT đúng quy định.

3.Thẻ BHYT có giá trị sử dụng sau 30 ngày kể từ ngày đóng BHYT trong các trường hợp sau:

a) Đóng BHYT lần đầu;

b) Tiếp tục đóng BHYT sau một thời gian gián đoạn vì bất kỳ lý do gì.

Chương 6:

BẢO HIỂM Y TẾ TỰ NGUYỆN

Điều 21. Bảo hiểm y tế tự nguyện quy định tại Điều lệ này nhằm thực hiện chính sách xã hội trong khám, chữa bệnh, không vì mục đích kinh doanh, không áp dụng các quy định của pháp luật về kinh doanh bảo hiểm.

Điều 22. Bảo hiểm y tế tự nguyện được áp dụng với mọi đối tượng trong xã hội, kể cả người nước ngoài đến làm việc, học tập, du lịch tại Việt Nam.

Chính phủ khuyến khích việc mở rộng và đa dạng hóa các loại hình BHYT tự nguyện, đồng thời khuyến khích Hội chữ thập đỏ, các Hội từ thiện, tổ chức quần chúng, tổ chức kinh tế của Nhà nước và tư nhân đóng góp để mua thẻ BHYT cho người nghèo. Uỷ ban nhân dân các cấp có trách nhiệm quan tâm, tạo điều kiện thuận lợi để nhân dân địa phương được tham gia BHYT tự nguyện.

Điều 23.

1. Các loại hình BHYT tự nguyện bao gồm:

a) Bảo hiểm khám, chữa bệnh ngoại trú;

b) Bảo hiểm khám, chữa bệnh nội trú;

c) Chế độ BHYT bổ sung cho BHYT bắt buộc;

d) Các loại hình BHYT tự nguyện khác.

2. Người có thẻ BHYT tự nguyện được quĩ BHYT chi trả các chi phí khám, chữa bệnh phù hợp với mức đóng và loại hình BHYT tự nguyện đã lựa chọn. Nếu mức đóng bảo hiểm y tế tự nguyện tương đương mức đóng bảo hiểm y tế bắt buộc bình quân trong khu vực thì người có thẻ Bảo hiểm y tế tự nguyện sẽ được hưởng chế độ Bảo hiểm y tế như quy định tại Chương II của Điều lệ này.

Liên Bộ Y tế - Tài chính quy định khung mức đóng và mức hưởng BHYT tự nguyện; Bộ trưởng Bộ Y tế hướng dẫn cụ thể mức đóng và mức hưởng BHYT tự nguyện áp dụng cho từng địa phương sau khi có sự thoả thuận của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

Điều 24. Nguồn thu BHYT tự nguyện được hạch toán riêng và sử dụng để chi cho các nội dung sau:

1. Chi trả chi phí khám, chữa bệnh cho người có thẻ BHYT tự nguyện theo quy định.

2. Chi cho các đại lý thu, phát hành thẻ BHYT tự nguyện.

3. Chi quản lý thường xuyên của cơ quan BHYT.

Bảo hiểm y tế Việt Nam chịu trách nhiệm quản lý thống nhất quỹ BHYT tự nguyện. Liên Bộ Y tế - Tài chính quy định chi tiết và hướng dẫn sử dụng quỹ BHYT tự nguyện.

Chương 7:

TỔ CHỨC, QUẢN LÝ BẢO HIỂM Y TẾ

Điều 25. Bảo hiểm y tế Việt Nam được thành lập trên cơ sở thống nhất hệ thống cơ quan BHYT từ Trung ương đến địa phương và BHYT ngành để quản lý và thực hiện chính sách BHYT theo Điều lệ này.

Điều 26. Chính phủ giao cho Bộ Y tế thực hiện chức năng quản lý Nhà nước về BHYT. Nội dung của công tác quản lý Nhà nước là:

1. Xây dựng các chính sách, pháp luật về BHYT trình cấp trên ban hành hoặc ban hành theo thẩm quyền.

2. Phối hợp với Bộ Tài chính và Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hướng dẫn thực hiện BHYT tự nguyện.

3. Hướng dẫn kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về BHYT.

Điều 27. Bảo hiểm y tế Việt Nam được tổ chức và quản lý theo hệ thống tập trung, thống nhất từ Trung ương đến địa phương.

1. ở Trung ương: Bảo hiểm y tế Việt Nam trực thuộc Bộ Y tế.

2. ở cấp tỉnh: Bảo hiểm y tế tỉnh, thành phố trực thuộc Trung ương và Bảo hiểm y tế ngành trực thuộc Bảo hiểm y tế Việt Nam;

3. ở cấp huyện, quận, thành phố, thị xã thuộc tỉnh (gọi chung là huyện) tổ chức thành chi nhánh BHYT trực thuộc Bảo hiểm y tế tỉnh, thành phố trực thuộc Trung ương.

Bảo hiểm y tế Việt Nam có nhiệm vụ, quyền hạn: tổ chức triển khai thực hiện Điều lệ BHYT; quản lý thu, chi quỹ BHYT trong cả nước; đề xuất các phương án bảo toàn, tăng trưởng quỹ BHYT và tổ chức thực hiện sau khi được phê duyệt; in ấn, phát hành và quản lý thẻ BHYT; quản lý tổ chức, cán bộ, công chức, lao động, cơ sở vật chất kỹ thuật trong toàn hệ thống cơ quan BHYT theo quy định của Nhà nước.

Quy chế tổ chức và hoạt động của Bảo hiểm y tế ViệtNam do Bộ trưởng Bộ Y tế ban hành sau khi có sự thỏa thuận của Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ.

Điều 28. Hội đồng quản lý Bảo hiểm y tế Việt Nam là cơ quan quản lý, giám sát hoạt động của Bảo hiểm y tế Việt Nam.

Hội đồng quản lý Bảo hiểm y tế Việt Nam có nhiệm vụ, quyền hạn: chỉ đạo, giám sát, kiểm tra việc thực hiện quản lý, thu, chi quỹ BHYT; phê duyệt phương án điều hoà quỹ BHYT trong toàn hệ thống; quyết định các biện pháp bảo toàn và tăng trưởng quỹ BHYT; thông qua dự toán và quyết toán hàng năm của BHYT Việt Nam; phê duyệt phương án tổ chức, đề nghị tách, nhập, giải thể các đơn vị thành viên, đề nghị bổ nhiệm, miễn nhiệm Tổng giám đốc BHYT Việt Nam.

Hội đồng quản lý Bảo hiểm y tế Việt Nam có Chủ tịch, Phó chủ tịch và các thành viên.

Chủ tịch Hội đồng quản lý là một lãnh đạo Bộ Y tế do Thủ tướng Chính phủ bổ nhiệm theo đề nghị của Bộ trưởng Bộ Y tế và Bộ trưởng, Trưởng Ban Tổ chức- Cán bộ Chính phủ. Các thành viên là đại diện có thẩm quyền của các Bộ: Y tế, Tài chính, Lao động - Thương binh và Xã hội, Tổng Liên đoàn Lao động Việt Nam và Bảo hiểm Y tế Việt Nam.

Bộ trưởng Bộ Y tế bổ nhiệm Phó Chủ tịch Hội đồng quản lý và các thành viên của Hội đồng quản lý Bảo hiểm y tế Việt Nam sau khi có sự thỏa thuận của các Bộ, ngành nói trên.

Điều 29. Bảo hiểm y tế Việt Nam do Tổng Giám đốc quản lý và điều hành theo chế độ thủ trưởng. Giúp việc cho Tổng Giám đốc có các Phó Tổng Giám đốc.

Bộ trưởng Bộ Y tế bổ nhiệm, miễn nhiệm Tổng Giám đốc Bảo hiểm y tế Việt Nam theo đề nghị của Hội đồng quản lý Bảo hiểm y tế Việt Nam và thỏa thuận của Bộ trưởng, Trưởng Ban Tổ chức - Cán bộ Chính phủ.

Các Phó Tổng Giám đốc Bảo hiểm y tế Việt Nam do Bộ trưởng Bộ Y tế bổ nhiệm, miễn nhiệm theo đề nghị của Tổng giám đốc Bảo hiểm y tế Việt Nam.

Giám đốc Bảo hiểm y tế tỉnh, thành phố trực thuộc Trung ương và Giám đốc Bảo hiểm y tế ngành do Tổng Giám đốc Bảo hiểm y tế Việt Nam bổ nhiệm, miễn nhiệm sau khi có ý kiến của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và lãnh đạo ngành.

Chương 8:

KHEN THƯỞNG, GIẢI QUYẾT KHIẾU NẠI VÀ XỬ LÝ VI PHẠM

Điều 30. Cơ quan, đơn vị và cá nhân có thành tích trong sự nghiệp BHYT được khen thưởng theo quy định chung.

Điều 31. Khi xảy ra khiếu kiện về BHYT thì tùy theo tính chất sự việc sẽ do cơ quan BHYT các cấp, cơ quan quản lý nhà nước có thẩm quyền hoặc Toà án giải quyết theo quy định của pháp luật.

Điều 32. Cơ quan, đơn vị hoặc cá nhân vi phạm các quy định của Điều lệ này thì tùy theo mức độ vi phạm sẽ bị xử lý theo quy định về xử phạt vi phạm hành chính trong lĩnh vực BHYT, nếu gây thiệt hại thì phải bồi thường thiệt hại theo quy định của pháp luật.

Phan Văn Khải

(Đã ký)


ND 2005 - 63 dieu le bao hiem y te

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 63/2005/NĐ-CP NGÀY 16 THÁNG 5 NĂM 2005
BAN HÀNH ĐIỀU LỆ BẢO HIỂM Y TẾ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Theo đề nghị của Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Điều lệ Bảo hiểm y tế.

Điều 2. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2005 và thay thế Nghị định số 58/1998/NĐ-CP ngày 13 tháng 8 năm 1998 của Chính phủ ban hành Điều lệ Bảo hiểm y tế. Các quy định trước đây trái với quy định tại Nghị định này đều bãi bỏ.

Điều 3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính và các Bộ, ngành liên quan hướng dẫn thi hành Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Tổng Giám đốc Bảo hiểm Xã hội Việt Nam chịu trách nhiệm thi hành Nghị định này.

ĐIỀU LỆ BẢO HIỂM Y TẾ

(Ban hành kèm theo Nghị định số 63/2005/NĐ-CP
ngày 16 tháng 5 năm 2005 của Chính phủ)

CHƯƠNG I
QUY ĐỊNH CHUNG

Điều 1. Mục tiêu chung

1. Bảo hiểm y tế quy định trong Điều lệ này là một chính sách xã hội do Nhà nước tổ chức thực hiện, nhằm huy động sự đóng góp của người sử dụng lao động, người lao động, các tổ chức và cá nhân, để thanh toán chi phí khám, chữa bệnh theo quy định của Điều lệ này cho người có thẻ bảo hiểm y tế khi ốm đau.

2. Bảo hiểm y tế theo Điều lệ này mang tính xã hội, không vì mục tiêu lợi nhuận, hướng tới mục tiêu công bằng, hiệu quả trong khám, chữa bệnh và toàn dân tham gia.

Điều 2. Giải thích từ ngữ

Trong Điều lệ này, các thuật ngữ dưới đây được hiểu như sau:

1. Bảo hiểm y tế bắt buộc là hình thức bảo hiểm y tế được thực hiện trên cơ sở bắt buộc của người tham gia.

2. Bảo hiểm y tế tự nguyện là hình thức bảo hiểm y tế được thực hiện trên cơ sở tự nguyện của người tham gia.

3. Người bệnh bảo hiểm y tế là người bệnh có thẻ bảo hiểm y tế bắt buộc hoặc tự nguyện, khi khám, chữa bệnh được hưởng chế độ khám, chữa bệnh và thanh toán chi phí khám, chữa bệnh theo quy định của cơ quan có thẩm quyền.

4. Thân nhân bao gồm các đối tượng là: bố, mẹ đẻ; bố, mẹ đẻ của vợ hoặc chồng; bố, mẹ nuôi hoặc người nuôi dưỡng hợp pháp của bản thân, của vợ hoặc chồng; vợ hoặc chồng; con đẻ, con nuôi hợp pháp dưới 18 tuổi; con đẻ, con nuôi hợp pháp đủ 18 tuổi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật.

5. Thẻ bảo hiểm y tế là một loại chứng chỉ xác định người đứng tên đã thực hiện đầy đủ nghĩa vụ và được hưởng các quyền lợi về khám, chữa bệnh theo quy định, do cơ quan có thẩm quyền về bảo hiểm y tế cấp.

6. Phí bảo hiểm y tế là số tiền mà người tham gia bảo hiểm y tế, người sử dụng lao động hoặc ngân sách nhà nước phải đóng cho Quỹ Bảo hiểm y tế theo quy định.

7. Quỹ Bảo hiểm y tế là quỹ tiền tệ được hình thành từ nguồn thu phí bảo hiểm y tế và các nguồn thu hợp pháp khác. Quỹ Bảo hiểm y tế được sử dụng để chi trả chi phí khám, chữa bệnh và những khoản chi phí hợp pháp khác theo quy định cho người tham gia bảo hiểm y tế.

8. Cơ sở khám, chữa bệnh bảo hiểm y tế là cơ sở y tế nhà nước và cơ sở y tế tư nhân có hợp đồng với cơ quan bảo hiểm xã hội khám, chữa bệnh cho người có thẻ bảo hiểm y tế.

9. Phạm vi quyền lợi bảo hiểm y tế bao gồm các quyền lợi về khám, chữa bệnh, chăm sóc, phục hồi sức khỏe hoặc bằng tiền mặt mà người tham gia bảo hiểm y tế được hưởng theo quy định của cơ quan có thẩm quyền.

10. Dịch vụ kỹ thuật cao là những kỹ thuật y học phức tạp, chuyên sâu, khi thực hiện đòi hỏi người làm phải có trình độ, kỹ năng tay nghề cao hoặc phải sử dụng các trang thiết bị y tế hiện đại, vật tư y tế đắt tiền có chi phí lớn.

11. Hình thức thanh toán bảo hiểm y tế là các biện pháp, cách thức được áp dụng theo quy định để thanh toán chi phí khám, chữa bệnh của cơ quan quản lý Quỹ Bảo hiểm y tế với cơ sở khám, chữa bệnh bảo hiểm y tế hoặc với người tham gia bảo hiểm y tế.

12. Thanh toán trực tiếp là hình thức thanh toán do cơ quan quản lý Quỹ Bảo hiểm y tế thực hiện trực tiếp bằng tiền mặt cho người tham gia bảo hiểm y tế, không qua cơ sở khám, chữa bệnh bảo hiểm y tế.

13. Thanh toán theo phí dịch vụ là hình thức thanh toán dựa trên quy định về mức phí của các loại dịch vụ y tế mà người bệnh bảo hiểm y tế sử dụng.

14. Thanh toán theo định suất là hình thức thanh toán dựa trên mức khoán cố định cho mỗi đầu thẻ đăng ký tại cơ sở khám, chữa bệnh bảo hiểm y tế trong một khoảng thời gian nhất định. Khi thực hiện hình thức thanh toán này, cơ sở khám, chữa bệnh bảo hiểm y tế không được thu thêm bất cứ khoản chi phí nào khác.

15. Thanh toán theo nhóm bệnh là hình thức thanh toán dựa trên chi phí của mỗi loại bệnh hay nhóm bệnh cụ thể đã được chẩn đoán xác định.

Điều 3. Đối tượng thực hiện bảo hiểm y tế bắt buộc

Bảo hiểm y tế bắt buộc được áp dụng đối với những đối tượng sau:

1. Người lao động Việt Nam (sau đây gọi tắt là người lao động) làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn trong các doanh nghiệp thuộc mọi thành phần kinh tế, các cơ quan, đơn vị sự nghiệp, đơn vị thuộc lực lượng vũ trang, tổ chức sau:

a) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp nhà nước;

b) Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp;

c) Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam;

d) Doanh nghiệp các ngành nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp;

đ) Hợp tác xã được thành lập và hoạt động theo Luật Hợp tác xã;

e) Doanh nghiệp của tổ chức chính trị, các tổ chức chính trị - xã hội;

g) Các cơ quan nhà nước, đơn vị sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội nghề nghiệp, tổ chức xã hội khác, đơn vị lực lượng vũ trang;

h) Trạm y tế xã, phường, thị trấn;

i) Các trường giáo dục mầm non;

k) Cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế, Hiệp định đa phương, song phương mà Việt Nam ký kết hoặc tham gia có quy định khác;

l) Cơ sở bán công, dân lập, tư nhân thuộc các ngành văn hoá, y tế, giáo dục, đào tạo, khoa học, thể dục thể thao và các ngành sự nghiệp khác;

m) Các tổ chức khác có sử dụng lao động.

2. Cán bộ, công chức, viên chức theo Pháp lệnh Cán bộ, công chức.

3. Người đang hưởng chế độ hưu trí, hưởng trợ cấp bảo hiểm xã hội hàng tháng.

4. Người có công với cách mạng theo quy định của pháp luật.

5. Người tham gia kháng chiến và con đẻ của họ bị nhiễm chất độc hoá học do Mỹ sử dụng trong chiến tranh ở Việt Nam đang hưởng trợ cấp hàng tháng.

6. Đại biểu Quốc hội đương nhiệm không thuộc biên chế nhà nước và biên chế của các tổ chức chính trị - xã hội; đại biểu Hội đồng nhân dân đương nhiệm các cấp không thuộc biên chế nhà nước hoặc không hưởng chế độ bảo hiểm xã hội hàng tháng.

7. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hàng tháng và cán bộ xã già yếu nghỉ việc đang hưởng phụ cấp hàng tháng từ nguồn ngân sách nhà nước theo quy định tại Quyết định số 130/CP ngày 20 tháng 6 năm 1975 của Hội đồng Chính phủ và Quyết định số 111/HĐBT ngày 13 tháng 10 năm 1981 của Hội đồng Bộ trưởng.

8. Thân nhân sĩ quan Quân đội nhân dân đang tại ngũ; thân nhân sĩ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân.

9. Các đối tượng bảo trợ xã hội được hưởng trợ cấp hàng tháng.

10. Người cao tuổi từ 90 tuổi trở lên và người cao tuổi theo quy định tại Điều 6 của Nghị định số 30/2002/NĐ-CP ngày 26 tháng 3 năm 2002 của Chính phủ về quy định và hướng dẫn thi hành một số điều của Pháp lệnh Người cao tuổi.

11. Các đối tượng được khám, chữa bệnh theo quy định tại Quyết định số 139/2002/QĐ-TTg ngày 15 tháng 10 năm 2002 của Thủ tướng Chính phủ về việc khám, chữa bệnh cho người nghèo.

12. Cựu chiến binh thời kỳ chống Pháp, chống Mỹ ngoài các đối tượng đã tham gia bảo hiểm y tế bắt buộc theo quy định trên.

13. Lưu học sinh nước ngoài đang học tập tại Việt Nam được nhà nước Việt Nam cấp học bổng.

14. Người lao động làm việc tại các doanh nghiệp, cơ quan, tổ chức quy định tại khoản 1 Điều này, làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng, khi hết hạn hợp đồng lao động mà người lao động vẫn tiếp tục làm việc hoặc giao kết hợp đồng lao động mới đối với doanh nghiệp, tổ chức, cá nhân đó thì phải tham gia bảo hiểm y tế bắt buộc.

Điều 4. Đối tượng thực hiện bảo hiểm y tế tự nguyện

Bảo hiểm y tế tự nguyện được áp dụng đối với mọi đối tượng có nhu cầu tự nguyện tham gia bảo hiểm y tế, kể cả đối tượng đã tham gia bảo hiểm y tế bắt buộc nhưng muốn tham gia bảo hiểm y tế tự nguyện để hưởng mức dịch vụ bảo hiểm y tế cao hơn đối với người tham gia bảo hiểm y tế bắt buộc. Mục tiêu, nguyên tắc, các hình thức tổ chức, quản lý bảo hiểm y tế tự nguyện được quy định tại các Điều 24, 25, 26 và Điều 27 của Điều lệ này.

Điều 5. Quỹ Bảo hiểm y tế

1. Quỹ bảo hiểm y tế được hình thành từ các nguồn sau:

a) Tiền thu phí bảo hiểm y tế do người sử dụng lao động và người tham gia bảo hiểm y tế đóng;

b) Các khoản nhà nước đóng bảo hiểm y tế cho đối tượng theo quy định và các khoản hỗ trợ khác của nhà nước (nếu có);

c) Tiền sinh lời do thực hiện các biện pháp hợp pháp nhằm bảo toàn và tăng trưởng Quỹ Bảo hiểm y tế;

d) Các khoản thu từ nguồn tài trợ, viện trợ của các tổ chức, cá nhân trong và ngoài nước;

đ) Các khoản thu hợp pháp khác.

2. Quỹ bảo hiểm y tế được sử dụng để thanh toán chi phí khám, chữa bệnh, phục hồi chức năng cho người tham gia bảo hiểm y tế theo phạm vi quyền lợi mà người tham gia bảo hiểm y tế được hưởng và các khoản chi phí khác theo quy định.

Điều 6. Thẻ bảo hiểm y tế

1. Thẻ bảo hiểm y tế được cấp cho người tham gia bảo hiểm y tế. Thẻ được thiết kế để dễ nhận biết, tiện lợi và phù hợp trong quản lý và sử dụng.

2. Bảo hiểm Xã hội Việt Nam ban hành mẫu, thống nhất quản lý và phát hành thẻ bảo hiểm y tế.

3. Thẻ bảo hiểm y tế có giá trị sử dụng ngay và liên tục khi đóng bảo hiểm y tế đúng quy định. Việc cấp thẻ, thay thẻ, đổi thẻ phải đảm bảo tính liên tục, không làm ảnh hưởng đến quyền lợi của người tham gia bảo hiểm y tế.

4. Đối với bảo hiểm y tế tự nguyện, thẻ bảo hiểm y tế có giá trị sử dụng sau 30 ngày, kể từ ngày đóng bảo hiểm y tế trong các trường hợp sau:

a) Đóng bảo hiểm y tế lần đầu;

b) Tiếp tục đóng bảo hiểm y tế sau một thời gian gián đoạn vì bất kỳ lý do gì.

5. Thẻ bảo hiểm y tế không có giá trị sử dụng trong những trường hợp sau:

a) Thẻ đã hết thời hạn sử dụng;

b) Thẻ không phải do cơ quan có thẩm quyền ban hành;

c) Người có tên trong thẻ đã chết;

d) Thẻ bị sửa chữa, tẩy, xoá ....

CHƯƠNG II
CHẾ ĐỘ BẢO HIỂM Y TẾ VÀ THANH TOÁN CHI PHÍ
KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 7. Phạm vi quyền lợi của người tham gia bảo hiểm y tế bắt buộc

Người có thẻ bảo hiểm y tế bắt buộc được hưởng chế độ bảo hiểm y tế khi khám, chữa bệnh ngoại trú và nội trú ở các cơ sở y tế nhà nước và tư nhân có hợp đồng với cơ quan bảo hiểm xã hội khám, chữa bệnh cho người bệnh bảo hiểm y tế, gồm:

1. Khám bệnh, chẩn đoán, điều trị và phục hồi chức năng trong thời gian điều trị tại cơ sở khám, chữa bệnh.

2. Xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng.

3. Thuốc trong danh mục theo quy định của Bộ Y tế.

4. Máu, dịch truyền.

5. Các thủ thuật, phẫu thuật.

6. Sử dụng vật tư, thiết bị y tế và giường bệnh.

7. Chi phí khám thai, sinh con.

8. Chi phí vận chuyển trong trường hợp phải chuyển tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế đối với một số đối tượng là người nghèo, người thuộc diện chính sách xã hội, người sinh sống hay công tác ở vùng núi, vùng sâu, vùng xa.

Điều 8. Thanh toán chi phí khám, chữa bệnh của người tham gia bảo hiểm y tế bắt buộc

1. Chi phí khám, chữa bệnh của người tham gia bảo hiểm y tế bắt buộc theo quy định tại Điều 7 của Điều lệ này được Quỹ Bảo hiểm y tế thanh toán toàn bộ theo giá viện phí hiện hành của nhà nước, trừ những trường hợp sử dụng những dịch vụ kỹ thuật cao có chi phí lớn được thanh toán theo quy định tại khoản 2 của Điều này.

2. Những trường hợp sử dụng các dịch vụ kỹ thuật cao có chi phí lớn được quỹ bảo hiểm y tế thanh toán nhưng không vượt quá tỷ lệ và mức thanh toán tối đa theo quy định. Bộ Y tế phối hợp với Bộ Tài chính quy định cụ thể danh mục các dịch vụ kỹ thuật cao và mức tối đa được Quỹ Bảo hiểm y tế thanh toán đối với mỗi loại dịch vụ đó cho phù hợp.

3. Người bệnh bảo hiểm y tế tự thanh toán khoản chi phí vượt mức tối đa quy định tại khoản 2 Điều này, trừ các đối tượng quy định tại các khoản 3, 4, 5, 9, 10 và khoản 11 Điều 3 của Điều lệ này được Quỹ Bảo hiểm y tế thanh toán theo hạn mức do Bộ Y tế và Bộ Tài chính thống nhất quy định.

Điều 9. Cơ sở khám, chữa bệnh bảo hiểm y tế

1. Bộ Y tế quy định tiêu chuẩn chuyên môn kỹ thuật của cơ sở y tế đủ điều kiện khám, chữa bệnh bảo hiểm y tế để làm căn cứ cho tổ chức bảo hiểm xã hội ký hợp đồng khám, chữa bệnh cho người có thẻ bảo hiểm y tế.

2. Các cơ sở y tế tư nhân có hợp đồng với tổ chức bảo hiểm xã hội tham gia khám, chữa bệnh cho người có thẻ bảo hiểm y tế phải đáp ứng đầy đủ các tiêu chuẩn về chuyên môn, kỹ thuật và chấp hành các quy định về chế độ thanh toán cho người bệnh bảo hiểm y tế như các cơ sở y tế nhà nước.

Điều 10. Đăng ký khám, chữa bệnh bảo hiểm y tế

1. Người có thẻ bảo hiểm y tế được lựa chọn cơ sở y tế để đăng ký khám, chữa bệnh ban đầu và được khám, chữa bệnh tại các cơ sở y tế theo hệ thống tuyến chuyên môn kỹ thuật phù hợp với tình trạng bệnh tật.

2. Người có thẻ bảo hiểm y tế bắt buộc được hưởng chế độ thanh toán bảo hiểm y tế theo quy định tại Điều 8 của Điều lệ này khi:

a) Khám, chữa bệnh tại cơ sở khám, chữa bệnh bảo hiểm y tế đã đăng ký trên thẻ để quản lý và chăm sóc sức khỏe;

b) Khám, chữa bệnh tại cơ sở khám, chữa bệnh bảo hiểm y tế khác theo giới thiệu chuyển viện phù hợp với tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế;

c) Khám, chữa bệnh tại các cơ sở khám, chữa bệnh bảo hiểm y tế trong trường hợp cấp cứu;

d) Khám, chữa bệnh tại các cơ sở khám, chữa bệnh bảo hiểm y tế không đăng ký ban đầu, không theo tuyến điều trị đối với một số trường hợp đặc biệt được quy định cụ thể riêng theo thỏa thuận giữa tổ chức bảo hiểm xã hội và người sử dụng lao động.

Điều 11. Thanh toán trong các trường hợp người có thẻ bảo hiểm y tế khám, chữa bệnh theo yêu cầu; khám, chữa bệnh tại các cơ sở y tế tư nhân

1. Trong các trường hợp người có thẻ bảo hiểm y tế khám, chữa bệnh theo yêu cầu riêng của bản thân như: tự chọn thầy thuốc, tự chọn buồng bệnh, tự chọn cơ sở khám, chữa bệnh, tự chọn các dịch vụ y tế; khám, chữa bệnh vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế; khám, chữa bệnh tại các cơ sở y tế không có hợp đồng với tổ chức bảo hiểm xã hội; khám, chữa bệnh ở nước ngoài thì Quỹ Bảo hiểm y tế chỉ thanh toán cho người bệnh bảo hiểm y tế chi phí khám, chữa bệnh theo giá viện phí hiện hành của cơ sở y tế nhà nước theo tuyến chuyên môn kỹ thuật phù hợp với quy định của Bộ Y tế và trong phạm vi quyền lợi quy định tại Điều 7 của Điều lệ này.

2. Trường hợp người có thẻ bảo hiểm y tế khám, chữa bệnh theo đúng tuyến đã đăng ký tại các cơ sở y tế tư nhân thì Quỹ Bảo hiểm y tế chỉ thanh toán chi phí khám, chữa bệnh của người bệnh bảo hiểm y tế theo giá viện phí của cơ sở y tế nhà nước ở tuyến tương đương.

Người có thẻ bảo hiểm y tế chịu trách nhiệm chi trả khoản chênh lệch (nếu có) giữa chi phí khám, chữa bệnh thực tế so với mức thanh toán của Quỹ Bảo hiểm y tế trong các trường hợp quy định tại khoản 1 và khoản 2 Điều này.

Điều 12. Các trường hợp không được hưởng quyền lợi bảo hiểm y tế

Quỹ Bảo hiểm y tế không thanh toán chi phí trong các trường hợp sau:

1. Điều trị bệnh phong, thuốc đặc hiệu điều trị các bệnh: lao, sốt rét, tâm thần phân liệt, động kinh và các bệnh khác nếu đã được ngân sách nhà nước chi trả.

2. Chẩn đoán, điều trị nhiễm HIV/AIDS (trừ các xét nghiệm HIV theo chỉ định chuyên môn và các đối tượng được quy định tại Quyết định số 265/2003/QĐ-TTg ngày 16 tháng 12 năm 2003 của Thủ tướng Chính phủ về chế độ đối với người bị phơi nhiễm với HIV, bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp); bệnh lậu, bệnh giang mai.

3. Tiêm chủng phòng bệnh, điều dưỡng, an dưỡng, xét nghiệm và chẩn đoán thai sớm, khám sức khỏe, dịch vụ kế hoạch hóa gia đình và điều trị vô sinh.

4. Chỉnh hình và tạo hình thẩm mỹ, làm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính.

5. Bệnh nghề nghiệp, tai nạn lao động, tai nạn chiến tranh.

6. Chi phí điều trị trong các trường hợp tự tử, cố ý gây thương tích, nghiện ma túy hay do thực hiện các hành vi vi phạm pháp luật.

7. Giám định y khoa; giám định y pháp; giám định y pháp tâm thần.

8. Các trường hợp khám bệnh, chữa bệnh, phục hồi chức năng và sinh đẻ tại nhà.

Điều 13. Hình thức thanh toán chi phí khám, chữa bệnh bảo hiểm y tế

Chi phí khám, chữa bệnh bảo hiểm y tế được thanh toán dưới hai hình thức:

1. Tổ chức bảo hiểm xã hội thanh toán với các cơ sở khám, chữa bệnh bảo hiểm y tế theo hợp đồng giữa hai bên.

2. Tổ chức bảo hiểm xã hội thanh toán trực tiếp với người bệnh bảo hiểm y tế chi phí khám, chữa bệnh trong các trường hợp quy định tại khoản 1 Điều 11 của Điều lệ này.

Điều 14. Thanh toán giữa cơ quan bảo hiểm xã hội và cơ sở khám, chữa bệnh

1. Các hình thức thanh toán giữa tổ chức bảo hiểm xã hội với cơ sở khám, chữa bệnh bảo hiểm y tế:

a) Thanh toán theo phí dịch vụ;

b) Thanh toán theo định suất;

c) Thanh toán theo nhóm bệnh;

d) Hình thức thanh toán thích hợp khác.

2. Tổ chức bảo hiểm xã hội thực hiện hình thức thanh toán cụ thể theo hướng dẫn của liên Bộ Y tế và Tài chính.

3. Trên cơ sở bảo đảm quyền lợi của người tham gia bảo hiểm y tế, của các cơ sở khám, chữa bệnh bảo hiểm y tế và sự an toàn của Quỹ Bảo hiểm y tế, phù hợp với chính sách viện phí và thuận tiện cho các bên, Bảo hiểm Xã hội Việt Nam hướng dẫn việc thực hiện thí điểm hình thức thanh toán mới sau khi thống nhất với Bộ Y tế và Bộ Tài chính.

CHƯƠNG III
TRÁCH NHIỆM, PHƯƠNG THỨC VÀ MỨC ĐÓNG
BẢO HIỂM Y TẾ BẮT BUỘC

Điều 15. Phí bảo hiểm y tế và trách nhiệm đóng bảo hiểm y tế bắt buộc

1. Các đối tượng quy định tại các khoản 1và khoản 2 Điều 3 của Điều lệ này: mức phí bảo hiểm y tế hàng tháng bằng 3% tiền lương, tiền công, tiền sinh hoạt phí hàng tháng và các khoản phụ cấp chức vụ lãnh đạo, phụ cấp thâm niên nghề, thâm niên vượt khung, phụ cấp khu vực và hệ số chênh lệch bảo lưu (nếu có), trong đó người sử dụng lao động đóng 2%, người lao động đóng 1%.

2. Các đối tượng là người hưởng lương hưu, trợ cấp mất sức lao động: mức phí bảo hiểm y tế hàng tháng bằng 3% tiền lương hưu, tiền trợ cấp bảo hiểm xã hội, do cơ quan bảo hiểm xã hội trực tiếp đóng.

3. Đối tượng hưởng trợ cấp tai nạn lao động, bệnh nghề nghiệp hàng tháng; công nhân cao su nghỉ việc hưởng trợ cấp hàng tháng; người hưởng trợ cấp theo Quyết định số 91/2000/QĐ-TTg ngày 04 tháng 8 năm 2000 của Thủ tướng Chính phủ và các đối tượng quy định tại các khoản 4, 5, 6, 7, 8, 9 và khoản 12 Điều 3 của Điều lệ này: mức phí đóng bảo hiểm y tế hàng tháng bằng 3% mức tiền lương tối thiểu hiện hành.

4. Các đối tượng quy định tại khoản 10 và khoản 11 Điều 3 của Điều lệ này: mức phí đóng tạm thời là 50.000 đồng/người/năm.

5. Các đối tượng quy định tại khoản 13 Điều 3 của Điều lệ này (lưu học sinh nước ngoài đang học tại Việt Nam được cấp học bổng): mức đóng bảo hiểm y tế hàng tháng bằng 3% tiền suất học bổng hàng tháng, do cơ quan cấp học bổng có trách nhiệm đóng.

6. Ngân sách nhà nước bảo đảm nguồn đóng bảo hiểm y tế cho đối tượng hưởng bảo hiểm xã hội trước ngày 01 tháng 10 năm 1995 và các đối tượng quy định tại các khoản 4, 5, 6, 7, 8, 9, 10, 11 và khoản 12 Điều 3 của Điều lệ này. Quỹ Bảo hiểm xã hội bảo đảm nguồn đóng bảo hiểm y tế cho đối tượng nghỉ hưởng bảo hiểm xã hội từ ngày 01 tháng 10 năm 1995.

7. Chính phủ điều chỉnh mức đóng bảo hiểm y tế bắt buộc khi cần thiết.

8. Khuyến khích người sử dụng lao động trong các doanh nghiệp đóng toàn bộ phí bảo hiểm y tế cho người lao động (trong trường hợp này, phí bảo hiểm y tế được hạch toán 2% vào chi phí sản xuất và 1% từ quỹ của doanh nghiệp).

9. Các đối tượng tham gia bảo hiểm y tế bắt buộc, nếu tham gia các hình thức bảo hiểm y tế tự nguyện khác thì ngoài mức đóng bảo hiểm y tế bắt buộc theo quy định trên phải tự đóng phí bảo hiểm y tế tự nguyện theo quy định phù hợp với mức dịch vụ bảo hiểm y tế tự nguyện được hưởng.

Điều 16. Phương thức đóng bảo hiểm y tế

1. Cơ quan, doanh nghiệp, tổ chức, cá nhân (sau đây gọi là người sử dụng lao động) quản lý đối tượng quy định tại Điều 3 của Điều lệ này trích tiền đóng bảo hiểm y tế và thu tiền đóng bảo hiểm y tế theo tỷ lệ hoặc mức đóng được quy định tại Điều 15 của Điều lệ này nộp cho cơ quan bảo hiểm xã hội định kỳ hàng tháng đối với những đối tượng vừa thực hiện bảo hiểm xã hội vừa thực hiện bảo hiểm y tế và ít nhất 3 tháng một lần đối với các đối tượng khác.

2. Trường hợp đặc biệt, tổ chức bảo hiểm xã hội và người sử dụng lao động có thể thỏa thuận bằng hợp đồng về việc nộp phí bảo hiểm y tế và cấp thẻ bảo hiểm y tế dài hạn ngoài quy định tại khoản 1 Điều này.

CHƯƠNG IV
QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN THAM GIA
BẢO HIỂM Y TẾ

Điều 17. Quyền và trách nhiệm của người tham gia bảo hiểm y tế

1. Người có thẻ bảo hiểm y tế có quyền:

a) Được khám, chữa bệnh theo chế độ bảo hiểm y tế như quy định tại Chương II của Điều lệ này;

b) Chọn một trong các cơ sở khám, chữa bệnh ban đầu thuận lợi tại nơi cư trú hoặc nơi công tác theo hướng dẫn của tổ chức bảo hiểm xã hội để được quản lý, chăm sóc sức khỏe và khám, chữa bệnh;

c) Được thay đổi nơi đăng ký khám, chữa bệnh ban đầu vào cuối mỗi quý;

d) Yêu cầu cơ quan bảo hiểm xã hội và cơ sở khám, chữa bệnh bảo đảm quyền lợi theo quy định của Điều lệ này;

đ) Khiếu nại, tố cáo khi phát hiện hành vi vi phạm Điều lệ Bảo hiểm y tế.

2. Người có thẻ bảo hiểm y tế có trách nhiệm:

a) Đóng phí bảo hiểm y tế đầy đủ, đúng thời hạn;

b) Xuất trình thẻ bảo hiểm y tế khi đến khám, chữa bệnh;

c) Bảo quản và không cho người khác mượn thẻ bảo hiểm y tế;

d) Chấp hành các quy định và hướng dẫn của tổ chức bảo hiểm xã hội, của cơ sở y tế khi đi khám, chữa bệnh.

Điều 18. Quyền và trách nhiệm của người sử dụng lao động

1. Người sử dụng lao động có quyền:

a) Từ chối thực hiện những yêu cầu của tổ chức bảo hiểm xã hội và các cơ sở khám, chữa bệnh không đúng với quy định của Điều lệ Bảo hiểm y tế và các văn bản hướng dẫn của cơ quan nhà nước có thẩm quyền;

b) Khiếu nại khi phát hiện hành vi vi phạm Điều lệ Bảo hiểm y tế. Trong thời gian khiếu nại vẫn phải thực hiện trách nhiệm đóng bảo hiểm y tế theo quy định.

2. Người sử dụng lao động có trách nhiệm:

a) Đóng phí bảo hiểm y tế đầy đủ, đúng thời hạn theo quy định của Điều lệ Bảo hiểm y tế;

b) Cung cấp các tài liệu về lao động, tiền lương, tiền công, phụ cấp của người tham gia đóng bảo hiểm y tế khi tổ chức bảo hiểm y tế yêu cầu và thực hiện chế độ đóng bảo hiểm y tế theo quy định;

c) Chấp hành sự kiểm tra, thanh tra về việc thực hiện chế độ đóng, thanh toán bảo hiểm y tế cho người lao động của các cơ quan nhà nước có thẩm quyền.

Điều 19. Quyền và trách nhiệm của tổ chức bảo hiểm xã hội

1. Tổ chức bảo hiểm xã hội có quyền:

a) Yêu cầu người sử dụng lao động đóng và thực hiện chế độ bảo hiểm y tế; cung cấp các tài liệu liên quan đến việc đóng và thực hiện chế độ bảo hiểm y tế;

b) Tổ chức các đại lý phát hành thẻ bảo hiểm y tế;

c) Ký hợp đồng với các cơ sở khám, chữa bệnh đủ tiêu chuẩn theo quy định để khám, chữa bệnh cho người có thẻ bảo hiểm y tế;

d) Yêu cầu cơ sở khám, chữa bệnh cung cấp hồ sơ, bệnh án, tài liệu liên quan đến thanh toán chi phí khám, chữa bệnh bảo hiểm y tế;

đ) Từ chối thanh toán chi phí khám, chữa bệnh không đúng quy định của Điều lệ bảo hiểm y tế hoặc không đúng với các điều khoản ghi trong hợp đồng đã được ký giữa tổ chức bảo hiểm xã hội với cơ sở khám, chữa bệnh;

e) Thu giữ các chứng từ và thẻ bảo hiểm y tế giả mạo để chuyển cho các cơ quan nhà nước có thẩm quyền xử lý theo quy định của pháp luật;

g) Kiến nghị với các cơ quan nhà nước có thẩm quyền xử lý người sử dụng lao động, người lao động vi phạm Điều lệ Bảo hiểm y tế.

2. Tổ chức bảo hiểm xã hội có trách nhiệm:

a) Tổ chức triển khai, thực hiện các chương trình bảo hiểm y tế, mở rộng đối tượng tham gia bảo hiểm y tế bắt buộc và tự nguyện theo quy định tại Điều lệ này;

b) Thu tiền đóng phí bảo hiểm y tế, cấp thẻ và hướng dẫn việc quản lý, sử dụng thẻ bảo hiểm y tế;

c) Cung cấp thông tin về các cơ sở khám, chữa bệnh và hướng dẫn người tham gia bảo hiểm y tế lựa chọn để đăng ký;

d) Quản lý quỹ, thanh toán chi phí bảo hiểm y tế đúng quy định và kịp thời;

đ) Kiểm tra, giám định việc thực hiện chế độ khám, chữa bệnh, thanh toán chi phí khám, chữa bệnh bảo hiểm y tế;

e) Tổ chức thông tin, tuyên truyền về bảo hiểm y tế;

g) Giải quyết các khiếu nại về thực hiện chế độ bảo hiểm y tế thuộc thẩm quyền;

h) Thực hiện các quy định của pháp luật và yêu cầu của cơ quan có thẩm quyền về chế độ thống kê, báo cáo hoạt động chuyên môn, báo cáo tài chính, thanh tra và kiểm tra;

i) Nghiên cứu, xây dựng kế hoạch và trình cơ quan có thẩm quyền ban hành các giải pháp mở rộng, phát triển bảo hiểm y tế nhằm thực hiện mục tiêu bảo hiểm y tế toàn dân;

k) Nghiên cứu, đề xuất và trình cơ quan có thẩm quyền các biện pháp nhằm nâng cao quyền lợi của người tham gia bảo hiểm y tế, cải tiến hình thức thanh toán, bảo đảm cân đối quỹ khám, chữa bệnh bảo hiểm y tế và các vấn đề có liên quan đến bảo hiểm y tế.

Điều 20. Quyền và trách nhiệm của cơ sở khám, chữa bệnh bảo hiểm y tế

1. Cơ sở khám, chữa bệnh có quyền:

a) Yêu cầu tổ chức bảo hiểm xã hội tạm ứng kinh phí và thanh toán chi phí khám, chữa bệnh theo quy định của Điều lệ Bảo hiểm y tế và theo hợp đồng khám, chữa bệnh đã ký;

b) Khám, chữa bệnh và cung cấp các dịch vụ y tế cho người bệnh bảo hiểm y tế theo đúng quy định chuyên môn;

c) Yêu cầu tổ chức bảo hiểm xã hội cung cấp số liệu về số người đăng ký tại cơ sở khám, chữa bệnh bảo hiểm y tế;

d) Từ chối thực hiện các yêu cầu ngoài quy định của Điều lệ Bảo hiểm y tế và hợp đồng đã ký với tổ chức bảo hiểm xã hội hoặc những yêu cầu không phù hợp với quy chế chuyên môn bệnh viện do Bộ Y tế ban hành;

đ) Sử dụng nguồn kinh phí do tổ chức bảo hiểm xã hội thanh toán theo quy định;

e) Khiếu nại với các cơ quan có thẩm quyền khi phát hiện hành vi vi phạm Điều lệ Bảo hiểm y tế hoặc khởi kiện ra toà khi phát hiện tổ chức bảo hiểm xã hội vi phạm hợp đồng khám, chữa bệnh bảo hiểm y tế.

2. Cơ sở khám, chữa bệnh có trách nhiệm:

a) Thực hiện đúng hợp đồng khám, chữa bệnh bảo hiểm y tế;

b) Thực hiện việc ghi chép, lập chứng từ và cung cấp các tài liệu liên quan đến khám, chữa bệnh của người bệnh bảo hiểm y tế, làm cơ sở thanh toán và giải quyết các tranh chấp về bảo hiểm y tế;

c) Chỉ định sử dụng thuốc, vật phẩm sinh học, thủ thuật, phẫu thuật, xét nghiệm, chuyển viện và các dịch vụ y tế khác một cách an toàn, hợp lý cho người bệnh bảo hiểm y tế theo quy định về chuyên môn kỹ thuật của Bộ Y tế;

d) Tạo điều kiện thuận lợi cho cán bộ tổ chức bảo hiểm xã hội thường trực tại cơ sở thực hiện công tác tuyên truyền, giải thích về bảo hiểm y tế, hướng dẫn người tham gia bảo hiểm y tế về quyền lợi, trách nhiệm và giải quyết những khiếu nại liên quan đến việc khám, chữa bệnh của người có thẻ bảo hiểm y tế;

đ) Kiểm tra thẻ bảo hiểm y tế, phát hiện và thông báo cho tổ chức bảo hiểm xã hội những trường hợp vi phạm quy định về sử dụng thẻ bảo hiểm y tế và lạm dụng chế độ bảo hiểm y tế;

e) Quản lý và sử dụng nguồn kinh phí do tổ chức bảo hiểm xã hội thanh toán theo đúng quy định;

g) Thực hiện các quy định của pháp luật về chế độ thống kê, báo cáo hoạt động chuyên môn, báo cáo tài chính và thanh tra, kiểm tra liên quan đến bảo hiểm y tế.

CHƯƠNG V
QUẢN LÝ, SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

Điều 21. Quản lý và sử dụng Quỹ Bảo hiểm y tế

1. Quỹ Bảo hiểm y tế là quỹ thành phần của Quỹ Bảo hiểm xã hội, được quản lý tập trung, thống nhất, dân chủ và công khai theo quy chế quản lý tài chính đối với Bảo hiểm Xã hội Việt Nam.

2. Bộ Tài chính và Bộ Y tế hướng dẫn chi tiết về quản lý, sử dụng Quỹ Bảo hiểm y tế.

Điều 22. Chế độ kế toán và báo cáo tài chính

Tổ chức bảo hiểm xã hội phải thực hiện chế độ kế toán và chế độ báo cáo tài chính của Quỹ Bảo hiểm y tế theo quy định của pháp luật.

Điều 23. Công khai tài chính

Sau khi kết thúc năm tài chính, tổ chức bảo hiểm xã hội phải công bố các báo cáo tài chính về sử dụng Quỹ Bảo hiểm y tế theo quy định của pháp luật.

CHƯƠNG VI
BẢO HIỂM Y TẾ TỰ NGUYỆN

Điều 24. Mục tiêu

Bảo hiểm y tế tự nguyện quy định tại Điều lệ này nhằm thực hiện chính sách xã hội trong khám, chữa bệnh, không vì mục đích kinh doanh, không áp dụng các quy định của pháp luật về kinh doanh bảo hiểm.

Điều 25. Đối tượng, nguyên tắc

1. Bảo hiểm y tế tự nguyện được áp dụng đối với mọi đối tượng có nhu cầu tự nguyện tham gia bảo hiểm y tế, kể cả đối tượng đã tham gia bảo hiểm y tế bắt buộc nhưng muốn tham gia bảo hiểm y tế tự nguyện để hưởng mức dịch vụ bảo hiểm y tế cao hơn người tham gia bảo hiểm y tế bắt buộc; người nước ngoài đến làm việc, học tập, du lịch tại Việt Nam.

2. Bảo hiểm y tế tự nguyện được triển khai theo địa giới hành chính hoặc theo nhóm đối tượng trên cơ sở có tổ chức, dựa vào cơ quan, tổ chức quản lý đối tượng tự nguyện tham gia.

3. Người tham gia bảo hiểm y tế tự nguyện được Quỹ Bảo hiểm y tế chi trả các chi phí khám, chữa bệnh phù hợp với mức đóng và loại hình bảo hiểm y tế tự nguyện đã lựa chọn.

4. Nhà nước khuyến khích việc đa dạng hóa các loại hình bảo hiểm y tế tự nguyện, trên cơ sở tuân thủ mục tiêu quy định tại Điều 24 của Điều lệ này. Bộ Y tế và Bộ Tài chính hướng dẫn việc đăng ký và tổ chức thực hiện bảo hiểm y tế tự nguyện theo quy định tại Điều lệ này.

5. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương cân đối trong nguồn ngân sách địa phương và huy động sự đóng góp của các cơ quan, tổ chức, cá nhân để hỗ trợ mức đóng bảo hiểm y tế tự nguyện cho nhân dân địa phương, đặc biệt cho đối tượng cận nghèo, nhằm thúc đẩy sự tham gia bảo hiểm y tế tự nguyện của nhân dân.

Điều 26. Hình thức, quyền lợi và mức phí bảo hiểm y tế tự nguyện

1. Các loại hình bảo hiểm y tế tự nguyện bao gồm:

a) Bảo hiểm khám, chữa bệnh nội trú, ngoại trú;

b) Bảo hiểm bổ sung ngoài bảo hiểm y tế bắt buộc;

c) Bảo hiểm y tế cộng đồng; bảo hiểm y tế hộ gia đình và các loại hình bảo hiểm y tế khác.

2. Bộ Y tế và Bộ Tài chính quy định phạm vi quyền lợi được hưởng và khung đóng phí bảo hiểm y tế tự nguyện trên cơ sở giá dịch vụ y tế, quyền lợi được hưởng, điều kiện kinh tế - xã hội và số người tham gia của các nhóm đối tượng. Trên cơ sở quy định của Bộ Y tế và Bộ Tài chính, Bảo hiểm Xã hội Việt Nam xác định mức đóng cụ thể cho phù hợp với mỗi nhóm đối tượng và điều kiện kinh tế - xã hội của từng địa phương.

3. Các đối tượng tham gia bảo hiểm y tế bắt buộc có thể tham gia bảo hiểm y tế tự nguyện với các mức và được hưởng quyền lợi theo quy định về bảo hiểm y tế tự nguyện. Bộ Y tế thống nhất với Bảo hiểm Xã hội Việt Nam để thực hiện thí điểm hình thức bảo hiểm y tế này.

Điều 27. Quản lý Quỹ Bảo hiểm y tế tự nguyện

1. Số thu bảo hiểm y tế tự nguyện được hạch toán, phân bổ và sử dụng phù hợp với yêu cầu bảo đảm chi phí khám, chữa bệnh cho người tham gia và phục vụ sự nghiệp phát triển bảo hiểm y tế tự nguyện.

2. Tổ chức thực hiện bảo hiểm y tế tự nguyện được trích một phần kinh phí trên tổng thu bảo hiểm y tế tự nguyện để chi cho công tác thu phí, phát hành thẻ bảo hiểm y tế tự nguyện và chi bổ sung cho công tác tuyên truyền, vận động, khen thưởng. Tỷ lệ kinh phí được trích do liên Bộ Y tế - Tài chính quy định cụ thể.

3. Sau mỗi năm hoạt động, nếu Quỹ Bảo hiểm y tế tự nguyện có kết dư thì chuyển toàn bộ số kết dư sang năm sau để sử dụng cho công tác khám, chữa bệnh của đối tượng tham gia bảo hiểm y tế tự nguyện. Nếu tổng số thu của Quỹ Bảo hiểm y tế tự nguyện nhỏ hơn tổng số chi thì được phép dùng nguồn kết dư của Quỹ Bảo hiểm y tế bắt buộc hoặc nguồn hỗ trợ khác theo quy định để bảo đảm chi trả đầy đủ, kịp thời các chế độ cho đối tượng được hưởng theo quy định.

4. Liên Bộ Tài chính - Y tế hướng dẫn chi tiết việc thực hiện, quản lý và sử dụng Quỹ Bảo hiểm y tế tự nguyện theo quy định trên và phù hợp với Quy chế quản lý tài chính của Bảo hiểm Xã hội Việt Nam.

CHƯƠNG VII
TỔ CHỨC, QUẢN LÝ BẢO HIỂM Y TẾ

Điều 28. Hệ thống tổ chức

1. Thủ tướng Chính phủ quy định hệ thống tổ chức thực hiện chính sách bảo hiểm y tế theo Điều lệ này thống nhất, đồng bộ từ trung ương đến địa phương.

2. Bảo hiểm Xã hội Việt Nam là cơ quan tổ chức thực hiện chính sách bảo hiểm y tế theo quy định tại Điều lệ này.

Điều 29. Quản lý nhà nước về bảo hiểm y tế

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm y tế trên phạm vi cả nước.

2. Chính phủ giao Bộ Y tế thực hiện chức năng quản lý nhà nước về bảo hiểm y tế với những nội dung sau:

a) Chủ trì, phối hợp xây dựng chính sách, pháp luật về bảo hiểm y tế trình cấp trên ban hành hoặc ban hành theo thẩm quyền;

b) Xây dựng và ban hành theo thẩm quyền các quy định, tiêu chuẩn về chuyên môn kỹ thuật đối với các cơ sở y tế đủ điều kiện khám, chữa bệnh cho người tham gia bảo hiểm y tế;

c) Hướng dẫn, kiểm tra, thanh tra, giải quyết các vướng mắc trong việc thực hiện các quy định của pháp luật về bảo hiểm y tế nhằm bảo đảm quyền và trách nhiệm của người tham gia bảo hiểm y tế, của các cơ sở khám, chữa bệnh bảo hiểm y tế theo quy định của pháp luật.

3. Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội, Bộ Nội vụ trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm thực hiện chức năng quản lý nhà nước về bảo hiểm y tế.

4. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước về bảo hiểm y tế trên địa bàn tỉnh, thành phố với các nội dung:

a) Chỉ đạo, tổ chức triển khai chính sách về bảo hiểm y tế, bao gồm cả bảo hiểm y tế bắt buộc và bảo hiểm y tế tự nguyện trên địa bàn tỉnh, thành phố;

b) Kiểm tra, thanh tra việc thực hiện các quy định của pháp luật về bảo hiểm y tế và giải quyết các vướng mắc liên quan đến việc khám, chữa bệnh cho người có thẻ bảo hiểm y tế trên địa bàn tỉnh, thành phố.

CHƯƠNG VIII
KHEN THƯỞNG, KỶ LUẬT, GIẢI QUYẾT KHIẾU NẠI,
TỐ CÁO VÀ XỬ LÝ VI PHẠM

Điều 30. Khen thưởng

Tổ chức, cá nhân có thành tích trong sự nghiệp bảo hiểm y tế được khen thưởng theo quy định của pháp luật về thi đua, khen thưởng.

Điều 31. Giải quyết khiếu nại, tố cáo

1. Tổ chức, cá nhân có quyền khiếu nại, tố cáo hành vi vi phạm các quy định của Điều lệ Bảo hiểm y tế.

2. Khi xảy ra khiếu nại, tố cáo về bảo hiểm y tế thì tùy theo tính chất sự việc tổ chức bảo hiểm xã hội, cơ quan quản lý nhà nước có thẩm quyền, cơ quan thanh tra hoặc Tòa án giải quyết theo quy định của pháp luật về khiếu nại, tố cáo.

3. Bộ Y tế chịu trách nhiệm giải quyết khiếu nại, tố cáo trong lĩnh vực khám, chữa bệnh bảo hiểm y tế. Bộ Tài chính giải quyết khiếu nại, tố cáo trong lĩnh vực quản lý và sử dụng Quỹ Bảo hiểm y tế. Bộ Nội vụ giải quyết các khiếu nại, tố cáo trong lĩnh vực quản lý cán bộ làm công tác bảo hiểm y tế. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương giải quyết các khiếu nại, tố cáo về bảo hiểm y tế ở địa phương theo quy định của pháp luật và theo thẩm quyền.

4. Bộ Y tế chủ trì thành lập đoàn công tác liên ngành để giải quyết các trường hợp khiếu nại, tố cáo về bảo hiểm y tế liên quan đến phạm vi quản lý nhà nước của nhiều bộ, ngành và cơ quan.

Điều 32. Xử lý vi phạm

1. Người nào vi phạm các quy định của Điều lệ Bảo hiểm y tế thì tùy theo mức độ vi phạm sẽ bị xử lý kỷ luật, xử lý vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Bộ Y tế, Bộ Tài chính, cơ quan Thanh tra chuyên ngành, Uỷ ban nhân dân các tỉnh, thành phố trong phạm vi nhiệm vụ và quyền hạn của mình có trách nhiệm tổ chức kiểm tra, thanh tra, phát hiện và xử lý các vi phạm.

Điều 33. Kiểm tra, thanh tra về bảo hiểm y tế

1. Cơ sở khám, chữa bệnh bảo hiểm y tế, Quỹ Bảo hiểm y tế, tổ chức bảo hiểm xã hội chịu sự kiểm tra, thanh tra của các cơ quan quản lý nhà nước có thẩm quyền và cơ quan thanh tra chuyên ngành về những vấn đề có liên quan đến bảo hiểm y tế.

2. Việc thanh tra, kiểm tra phải được thực hiện đúng chức năng, đúng thẩm quyền và đúng trình tự, thủ tục theo quy định của pháp luật. Khi tiến hành thanh tra phải có quyết định của người có thẩm quyền; khi kết thúc phải có biên bản kết luận.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 34. Hiệu lực thi hành

1. Điều lệ này có hiệu lực thi hành theo hiệu lực của Nghị định ban hành Điều lệ này.

2. Các quy định trước đây về bảo hiểm y tế trái với quy định tại Điều lệ này đều bãi bỏ.

Điều 35. Hướng dẫn thi hành

Bộ Y tế chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn việc thi hành Điều lệ này.


ND 2009 - 62 hd luat bao hiem y te

CHÍNH PHỦ ____ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc _____________
Số: 62/2009/NĐ-CP | Hà Nội, ngày 27 tháng 7 năm 2009

NGHỊ ĐỊNH

Quy định chi tiết và hướng dẫn thi hành

một số điều của Luật bảo hiểm y tế

______

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Xét đề nghị của Bộ trưởng Bộ Y tế,

NGHỊ ĐỊNH:

Chương I

ĐỐI TƯỢNG, MỨC ĐÓNG, MỨC HỖ TRỢ,

TRÁCH NHIỆM VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng tham gia bảo hiểm y tế theo quy định tại khoản 25 Điều 12 Luật bảo hiểm y tế

1. Công nhân cao su đang hưởng trợ cấp hằng tháng theo Quyết định số 206/CP ngày 30 tháng 5 năm 1979 của Hội đồng Chính phủ (nay là Chính phủ).

2. Thanh niên xung phong thời kỳ kháng chiến chống Pháp theo Quyết định số 170/2008/QĐ-TTg ngày 18 tháng 12 năm 2008 của Thủ tướng Chính phủ về chế độ bảo hiểm y tế và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp.

3. Người lao động được hưởng chế độ ốm đau theo quy định của pháp luật về bảo hiểm xã hội do mắc bệnh thuộc Danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành.

4. Người hoạt động không chuyên trách ở xã, phường, thị trấn (sau đây gọi chung là xã) theo quy định của pháp luật về cán bộ, công chức.

Điều 2. Lộ trình thực hiện bảo hiểm y tế của các đối tượng quy định tại Điều 1 Nghị định này

1. Đối tượng quy định tại khoản 1 và khoản 2 thực hiện bảo hiểm y tế từ ngày 01 tháng 7 năm 2009.

2. Đối tượng quy định tại khoản 3 và 4 thực hiện bảo hiểm y tế từ ngày 01 tháng 01 năm 2010. Các đối tượng này khi chưa thực hiện bảo hiểm y tế theo quy định thì có quyền tự nguyện tham gia bảo hiểm y tế đến hết ngày 31 tháng 12 năm 2009.

Điều 3. Mức đóng, mức hỗ trợ đóng bảo hiểm y tế theo Điều 13 Luật bảo hiểm y tế và của đối tượng quy định tại Điều 1 Nghị định này

1. Từ ngày 01 tháng 7 năm 2009 đến ngày 31 tháng 12 năm 2009 mức đóng hằng tháng của các đối tượng như sau:

a) Bằng 3% mức tiền lương, tiền công hằng tháng của người lao động đối với đối tượng quy định tại khoản 1 và khoản 2 Điều 12 Luật bảo hiểm y tế;

b) Bằng 3% mức tiền lương hưu, tiền trợ cấp mất sức lao động hằng tháng đối với đối tượng quy định tại khoản 3 Điều 12 Luật bảo hiểm y tế;

c) Bằng 3% mức lương tối thiểu đối với đối tượng quy định tại các khoản 4, 5, 6, 7, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19 và 20 Điều 12 Luật bảo hiểm y tế và đối tượng quy định tại khoản 1 và khoản 2 Điều 1 Nghị định này.

2. Từ ngày 01 tháng 01 năm 2010 mức đóng hằng tháng của các đối tượng như sau:

a) Bằng 4,5% mức tiền lương, tiền công hằng tháng của người lao động đối với đối tượng quy định tại khoản 1 và khoản 2 Điều 12 Luật bảo hiểm y tế;

b) Bằng 4,5% mức tiền lương hưu, tiền trợ cấp mất sức lao động hằng tháng đối với đối tượng quy định tại khoản 3 Điều 12 Luật bảo hiểm y tế;

c) Bằng 4,5% mức lương tối thiểu đối với đối tượng quy định tại các khoản 4, 5, 6, 7, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19 và 20 Điều 12 Luật bảo hiểm y tế và các đối tượng quy định tại Điều 1 Nghị định này.

d) Bằng 4,5% mức trợ cấp thất nghiệp đối với đối tượng quy định tại khoản 8 Điều 12 Luật bảo hiểm y tế;

đ) Bằng 3% mức lương tối thiểu đối với đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế.

3. Từ ngày 01 tháng 01 năm 2012 mức đóng hằng tháng của đối tượng quy định tại khoản 22 Điều 12 Luật bảo hiểm y tế bằng 4,5% mức lương tối thiểu.

4. Từ ngày 01 tháng 01 năm 2014 mức đóng hằng tháng của đối tượng như sau:

a) Bằng 3% mức lương tối thiểu đối với đối tượng quy định tại khoản 23 Điều 12 Luật bảo hiểm y tế;

b) Bằng 4,5% mức lương tối thiểu đối với đối tượng quy định tại khoản 24 Điều 12 Luật bảo hiểm y tế.

5. Ngân sách nhà nước hỗ trợ một phần mức đóng cho các đối tượng như sau:

a) Tối thiểu bằng 50% mức đóng đối với đối tượng quy định tại khoản 20 Điều 12 Luật bảo hiểm y tế từ ngày 01 tháng 7 năm 2009;

b) Tối thiểu bằng 50% mức đóng đối với đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế mà thuộc hộ cận nghèo và hỗ trợ tối thiểu 30% mức đóng đối với đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế không thuộc hộ cận nghèo từ ngày 01 tháng 01 năm 2010;

c) Tối thiểu bằng 30% mức đóng đối với đối tượng quy định tại khoản 22 Điều 12 Luật bảo hiểm y tế mà có mức sống trung bình từ ngày 01 tháng 01 năm 2012.

6. Trường hợp đối tượng quy định tại khoản 20 và khoản 22 Điều 12 Luật bảo hiểm y tế tham gia bảo hiểm y tế theo hộ gia đình bao gồm toàn bộ người có tên trong sổ hộ khẩu và đang sống chung trong một nhà và đối tượng quy định tại khoản 23 Điều 12 Luật bảo hiểm y tế có từ hai thân nhân trở lên tham gia, mức đóng của các thành viên như sau:

a) Người thứ nhất đóng bằng mức quy định;

b) Người thứ hai, thứ ba, thứ tư đóng lần lượt bằng 90%, 80%, 70% mức đóng của người thứ nhất.

c) Từ người thứ năm trở đi đóng bằng 60% mức đóng của người thứ nhất.

Điều 4. Trách nhiệm đóng bảo hiểm y tế của đối tượng quy định tại Điều 1 Nghị định này

1. Đối tượng quy định tại các khoản 1, 2 và 3 do ngân sách nhà nước đóng.

2. Đối tượng quy định tại khoản 4 do Ủy ban nhân dân xã và đối tượng đóng, trong đó Ủy ban nhân dân xã đóng 2/3 và đối tượng đóng 1/3 mức đóng.

Điều 5. Phương thức đóng bảo hiểm y tế của các đối tượng quy định tại khoản 7 Điều 15 Luật bảo hiểm y tế và của các đối tượng quy định tại Điều 1 Nghị định này

1. Định kỳ sáu tháng một lần, đối tượng quy định tại các khoản 20, 22 và 24 Điều 12 Luật bảo hiểm y tế đóng bảo hiểm y tế vào quỹ bảo hiểm y tế.

2. Định kỳ sáu tháng một lần hoặc một năm, tổ chức quản lý đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế thu tiền đóng bảo hiểm y tế của đối tượng để nộp vào quỹ bảo hiểm y tế.

3. Hằng tháng, người lao động đóng bảo hiểm y tế cho thân nhân quy định tại khoản 23 Điều 12 Luật bảo hiểm y tế thông qua người sử dụng lao động để nộp vào quỹ bảo hiểm y tế.

4. Hằng tháng, tổ chức bảo hiểm xã hội đóng bảo hiểm y tế cho đối tượng quy định tại khoản 1 và khoản 3 Điều 1 Nghị định này vào quỹ bảo hiểm y tế.

5. Hằng năm, cơ quan, tổ chức, đơn vị quản lý đối tượng quy định tại khoản 2 Điều 1 Nghị định này đóng bảo hiểm y tế cho các đối tượng này vào quỹ bảo hiểm y tế.

6. Hằng tháng, Ủy ban nhân dân xã đóng bảo hiểm y tế cho đối tượng quy định tại khoản 4 Điều 1 Nghị định này và trích từ tiền phụ cấp hằng tháng của họ để nộp cùng một lúc vào quỹ bảo hiểm y tế.

7. Định kỳ sáu tháng một lần, căn cứ danh sách đối tượng, tổng số tiền đóng bảo hiểm y tế của đối tượng được ngân sách nhà nước hỗ trợ mức đóng do tổ chức bảo hiểm xã hội báo cáo và mức ngân sách nhà nước hỗ trợ theo quy định, cơ quan tài chính chuyển kinh phí vào quỹ bảo hiểm y tế theo phân cấp của Luật ngân sách nhà nước.

Điều 6. Mức đóng và phương thức đóng bảo hiểm y tế của đối tượng tự nguyện tham gia bảo hiểm y tế quy định tại khoản 3 Điều 50 Luật bảo hiểm y tế và quy định tại các khoản 3 và 4 Điều 1 của Nghị định này

1. Từ ngày 01 tháng 7 năm 2009 đến ngày 31 tháng 12 năm 2009, mức đóng của các đối tượng như sau:

a) Mức đóng sáu tháng của đối tượng quy định tại khoản 21 Điều 12 Luật bảo hiểm y tế đang theo học tại các trường bằng 60.000 đồng/người đối với khu vực thành thị và bằng 50.000 đồng/người đối với khu vực nông thôn, miền núi;

b) Mức đóng sáu tháng của đối tượng quy định tại các khoản 22, 23 và 24 Điều 12 Luật bảo hiểm y tế và đối tượng quy định tại khoản 3 và 4 Điều 1 của Nghị định này bằng 160.000 đồng/người đối với khu vực thành thị và bằng 120.000 đồng/người đối với khu vực nông thôn, miền núi.

2. Từ ngày 01 tháng 01 năm 2010, mức đóng hằng tháng đối với đối tượng tự nguyện tham gia bảo hiểm y tế bằng 4,5% mức lương tối thiểu và do đối tượng đóng. Trường hợp đối tượng tự nguyện tham gia bảo hiểm y tế theo hộ gia đình, mức đóng thực hiện theo quy định tại khoản 6 Điều 3 Nghị định này.

3. Căn cứ mức đóng bảo hiểm y tế, người tự nguyện tham gia bảo hiểm y tế đóng sáu tháng một lần hoặc đóng một lần cho cả năm vào quỹ bảo hiểm y tế.

Chương II

MỨC HƯỞNG BẢO HIỂM Y TẾ VÀ PHƯƠNG THỨC THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 7. Mức hưởng bảo hiểm y tế đối với các trường hợp quy định tại khoản 1 và khoản 3 Điều 22 Luật bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các Điều 26, 27 và 28 Luật bảo hiểm y tế thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng như sau:

a) 100% chi phí khám bệnh, chữa bệnh đối với các đối tượng quy định tại các khoản 2, 9 và 17 Điều 12 Luật bảo hiểm y tế;

b) 100% chi phí khám bệnh, chữa bệnh tại tuyến xã;

c) 100% chi phí khám bệnh, chữa bệnh trong trường hợp tổng chi phí của một lần khám bệnh, chữa bệnh thấp hơn 15% mức lương tối thiểu; Bộ Y tế chủ trì, phối hợp với Bộ Tài chính quy định số tiền cụ thể và thời điểm áp dụng khi có điều chỉnh mức lương tối thiểu để thống nhất thực hiện;

d) 95% chi phí khám bệnh, chữa bệnh đối với các đối tượng quy định tại các khoản 3, 13 và 14 Điều 12 Luật bảo hiểm y tế; phần còn lại do người bệnh tự thanh toán với cơ sở khám bệnh, chữa bệnh;

đ) 80% chi phí khám bệnh, chữa bệnh đối với các đối tượng khác; phần còn lại do người bệnh tự thanh toán với cơ sở khám bệnh, chữa bệnh;

e) Trường hợp tự chọn thầy thuốc, tự chọn buồng bệnh thì chỉ được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh theo giá dịch vụ hiện hành của nhà nước áp dụng cho cơ sở khám bệnh, chữa bệnh đó và theo mức hưởng quy định tại Điều 22 Luật bảo hiểm y tế và Điều 7 Nghị định này.

2. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các Điều 26, 27 và 28 Luật bảo hiểm y tế có sử dụng dịch vụ kỹ thuật cao, chi phí lớn thì được quỹ bảo hiểm y tế thanh toán chi phí trong phạm vi được hưởng như sau:

a) 100% chi phí đối với đối tượng quy định tại khoản 17 Điều 12 Luật bảo hiểm y tế và đối tượng là người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945; người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến trước Tổng khởi nghĩa 19 tháng 8 năm 1945; Bà mẹ Việt Nam anh hùng; thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh bị mất sức lao động từ 81% trở lên; thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh khi điều trị vết thương, bệnh tật tái phát;

b) 100% chi phí đối với đối tượng quy định tại khoản 2 Điều 12 Luật bảo hiểm y tế nhưng không vượt quá 40 tháng lương tối thiểu cho một lần sử dụng dịch vụ kỹ thuật đó; phần còn lại do ngân sách của cơ quan, đơn vị quản lý đối tượng chi trả;

c) 100% chi phí đối với đối tượng quy định tại khoản 9 Điều 12 Luật bảo hiểm y tế (trừ các đối tượng được hưởng theo quy định tại điểm a khoản 2 Điều này) nhưng không vượt quá 40 tháng lương tối thiểu cho một lần sử dụng dịch vụ kỹ thuật đó;

d) 95% chi phí đối với đối tượng quy định tại các khoản 3, 13 và 14 Điều 12 Luật bảo hiểm y tế nhưng không vượt quá 40 tháng lương tối thiểu cho một lần sử dụng dịch vụ kỹ thuật đó;

đ) 80% chi phí đối với các đối tượng khác nhưng không vượt quá 40 tháng lương tối thiểu cho một lần sử dụng dịch vụ kỹ thuật đó.

3. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh không đúng cơ sở khám bệnh, chữa bệnh ban đầu hoặc khám bệnh, chữa bệnh không theo tuyến chuyên môn kỹ thuật do Bộ trưởng Bộ Y tế quy định (trừ trường hợp cấp cứu) thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng quy định tại Điều 21 Luật bảo hiểm y tế như sau:

a) 70% chi phí đối với trường hợp khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh đạt tiêu chuẩn hạng III và không vượt quá 40 tháng lương tối thiểu cho mỗi lần sử dụng dịch vụ kỹ thuật cao, chi phí lớn;

b) 50% chi phí đối với trường hợp khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh đạt tiêu chuẩn hạng II và không vượt quá 40 tháng lương tối thiểu cho mỗi lần sử dụng dịch vụ kỹ thuật cao, chi phí lớn;

c) 30% chi phí đối với trường hợp khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh đạt tiêu chuẩn hạng I, hạng Đặc biệt và không vượt quá 40 tháng lương tối thiểu cho mỗi lần sử dụng dịch vụ kỹ thuật cao, chi phí lớn.

4. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh tại các cơ sở y tế ngoài công lập được quỹ bảo hiểm y tế thanh toán theo mức hưởng quy định tại Điều 22 Luật bảo hiểm y tế và quy định tại các khoản 1, 2 và 3 Điều này theo giá dịch vụ áp dụng đối với các cơ sở khám bệnh, chữa bệnh công lập tương đương tuyến chuyên môn kỹ thuật.

Điều 8. Phạm vi quyền lợi, mức hưởng bảo hiểm y tế của đối tượng tự nguyện tham gia bảo hiểm y tế quy định tại khoản 3 Điều 50 Luật bảo hiểm y tế và quy định tại các khoản 3 và 4 Điều 1 Nghị định này.

Phạm vi quyền lợi được hưởng, mức hưởng của đối tượng tự nguyện tham gia bảo hiểm y tế được thực hiện theo quy định tại các Điều 21, 22 và 23 Luật bảo hiểm y tế và quy định tại Điều 7 Nghị định này.

Điều 9. Áp dụng các phương thức thanh toán chi phí khám bệnh, chữa bệnh theo Điều 30 Luật bảo hiểm y tế

1. Phương thức thanh toán theo định suất được áp dụng đối với cơ sở khám bệnh, chữa bệnh ban đầu theo quy định của Bộ Y tế.

2. Phương thức thanh toán theo phí dịch vụ và phương thức thanh toán theo trường hợp bệnh được áp dụng bổ sung để thanh toán cho các dịch vụ ngoài định suất áp dụng tại cơ sở khám bệnh, chữa bệnh ban đầu và áp dụng đối với cơ sở khám bệnh, chữa bệnh không thực hiện phương thức thanh toán theo định suất.

3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính hướng dẫn chi tiết và áp dụng cụ thể các phương thức thanh toán quy định tại khoản 1 và khoản 2 Điều này đối với các cơ sở khám bệnh, chữa bệnh cho phù hợp.

Chương III

QUẢN LÝ VÀ SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

Điều 10. Phân bổ và quản lý quỹ bảo hiểm y tế

Tổng số thu bảo hiểm y tế của Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương (sau đây gọi là Bảo hiểm xã hội tỉnh) được phân bổ và quản lý như sau:

1. 90% số thu bảo hiểm y tế (sau đây gọi là quỹ khám bệnh, chữa bệnh) để lại Bảo hiểm xã hội tỉnh quản lý.

2. 10% số thu bảo hiểm y tế chuyển Bảo hiểm xã hội Việt Nam quản lý để lập quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế và chi phí quản lý bảo hiểm y tế và được quy định như sau:

a) Tổng mức chi phí quản lý bảo hiểm y tế hằng năm do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định trong tổng chi phí quản lý của Bảo hiểm xã hội Việt Nam được Thủ tướng Chính phủ phê duyệt;

b) Quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế là phần còn lại sau khi đã trích trừ chi phí quản lý bảo hiểm y tế.

Điều 11. Sử dụng quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý

1. Quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý quy định tại khoản 1 Điều 10 Nghị định này được sử dụng để thanh toán các khoản chi phí của người có thẻ bảo hiểm y tế do Bảo hiểm xã hội tỉnh phát hành, bao gồm:

a) Chi trả các khoản chi phí theo quy định tại Điều 21 Luật bảo hiểm y tế;

b) Trích chuyển 12% quỹ khám bệnh, chữa bệnh của đối tượng học sinh, sinh viên cho cơ sở giáo dục thuộc hệ thống giáo dục quốc dân để chăm sóc sức khoẻ ban đầu cho học sinh, sinh viên.

2. Trường hợp quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý trong năm không sử dụng hết được sử dụng như sau:

a) 60% sử dụng để mua sắm, bảo dưỡng trang thiết bị y tế, đào tạo nâng cao trình độ nghiệp vụ và những khoản chi khác để phục vụ khám bệnh, chữa bệnh bảo hiểm y tế tại địa phương theo hướng dẫn của liên Bộ Y tế - Tài chính;

b) 40% chuyển về Bảo hiểm xã hội Việt Nam để bổ sung vào quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế.

3. Trường hợp quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý trong năm bội chi thì Bảo hiểm xã hội tỉnh báo cáo Bảo hiểm xã hội Việt Nam để xử lý theo quy định tại Điều 12 Nghị định này.

Điều 12. Sử dụng quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế

1. Quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế do Bảo hiểm xã hội Việt Nam quản lý được sử dụng để bổ sung cho quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý trong trường hợp quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý bị bội chi.

Tổng Giám đốc Bảo hiểm xã hội Việt Nam căn cứ báo cáo về việc bội chi của quỹ khám bệnh, chữa bệnh do Bảo hiểm xã hội tỉnh quản lý, quyết định việc bổ sung và báo cáo Hội đồng quản lý Bảo hiểm xã hội Việt Nam tại kỳ họp gần nhất. Trường hợp quỹ dự phòng không đủ để bổ sung thì phải báo cáo Hội đồng quản lý phương án giải quyết trước khi báo cáo liên Bộ Y tế - Tài chính.

2. Trường hợp quỹ dự phòng khám bệnh, chữa bệnh nhỏ hơn tổng chi phí khám bệnh, chữa bệnh của hai quý trước liền kề hoặc lớn hơn tổng chi khám bệnh, chữa bệnh bảo hiểm y tế của hai năm trước liền kề, Bảo hiểm xã hội Việt Nam có trách nhiệm báo cáo Hội đồng quản lý, Bộ Y tế và Bộ Tài chính.

Bộ Y tế chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ các biện pháp giải quyết.

Điều 13. Hoạt động đầu tư, tăng trưởng quỹ bảo hiểm y tế

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm y tế từ số tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ quỹ bảo hiểm y tế phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước;

b) Cho ngân hàng thương mại của Nhà nước, Ngân hàng Phát triển Việt Nam, Ngân hàng chính sách Xã hội vay theo lãi suất thị trường;

c) Các hình thức đầu tư khác do Hội đồng quản lý Bảo hiểm xã hội Việt Nam quyết định.

3. Tiền sinh lời từ đầu tư, tăng trưởng quỹ bảo hiểm y tế hằng năm được bổ sung vào quỹ dự phòng khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 14. Kế hoạch tài chính

1. Hằng năm, Bảo hiểm xã hội Việt Nam lập kế hoạch tài chính về thu, chi quỹ bảo hiểm y tế; chi phí quản lý bảo hiểm y tế; đầu tư, tăng trưởng quỹ bảo hiểm y tế trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua và báo cáo Bộ Tài chính, Bộ Y tế.

Bộ Tài chính chủ trì, phối hợp với Bộ Y tế xem xét, tổng hợp trình Thủ tướng Chính phủ quyết định giao kế hoạch tài chính.

2. Căn cứ kế hoạch tài chính được Thủ tướng Chính phủ giao, Tổng giám đốc Bảo hiểm xã hội Việt Nam quyết định giao dự toán thu, chi cho các đơn vị thực hiện.

Điều 15. Trách nhiệm quản lý quỹ bảo hiểm y tế

1. Bảo hiểm xã hội Việt Nam thực hiện việc thu, chi, quản lý và quyết toán quỹ bảo hiểm y tế theo quy định của pháp luật.

2. Bảo hiểm xã hội Việt Nam được mở tài khoản tiền gửi quỹ bảo hiểm y tế tại hệ thống Kho bạc Nhà nước và Ngân hàng thương mại của Nhà nước. Số dư trên tài khoản tiền gửi được hưởng lãi suất tiền gửi theo quy định của Kho bạc Nhà nước và Ngân hàng thương mại của Nhà nước.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 16. Điều khoản chuyển tiếp

1. Tiếp tục thực hiện chế độ khám, chữa bệnh miễn phí cho trẻ em dưới 6 tuổi theo hình thức thực thanh, thực chi theo quy định tại Nghị định số 36/2005/NĐ-CP ngày 17 tháng 3 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật bảo vệ, chăm sóc và giáo dục trẻ em cho đến khi Nghị định này có hiệu lực.

2. Trường hợp tham gia bảo hiểm y tế trong thời gian từ ngày 01 tháng 7 năm 2009 cho đến khi Nghị định này có hiệu lực thì thực hiện theo quy định tại Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế cho đến hết ngày 31 tháng 12 năm 2009.

Điều 17. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

2. Bãi bỏ Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế và Điều 18 Nghị định số 36/2005/NĐ-CP ngày 17 tháng 3 năm 2005 của Chính phủ quy định chi tiết thi hành một số điều của Luật bảo vệ, chăm sóc và giáo dục trẻ em và các quy định khác về bảo hiểm y tế trái với quy định tại Nghị định này.

Điều 18. Trách nhiệm hướng dẫn thực hiện

1. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính hướng dẫn thi hành các điều khoản được giao trong Luật bảo hiểm y tế và Nghị định này; ban hành các văn bản hướng dẫn về chuyên môn kỹ thuật và quản lý chất lượng đối với cơ sở khám bệnh, chữa bệnh bảo hiểm y tế.

2. Bộ Lao động - Thương binh và Xã hội nghiên cứu, xây dựng tiêu chí xác định người thuộc hộ cận nghèo, hộ gia đình có mức sống trung bình trình Thủ tướng Chính phủ ban hành. Riêng năm 2009 tiêu chí xác định người thuộc hộ cận nghèo thực hiện theo Quyết định 117/2008/QĐ-TTg ngày 27 tháng 8 năm 2008 của Thủ tướng Chính phủ về điều chỉnh mức đóng bảo hiểm y tế đối với các đối tượng thuộc diện chính sách xã hội.

3. Các bộ, ngành khác có liên quan trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 19. Trách nhiệm thi hành

Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KGVX (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2014 - 105 hd bao hiem y te

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 105/2014/NĐ-CP | Hà Nội, ngày 15 tháng 11 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM Y TẾ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Y tế,

Chính phủ ban hành Nghị định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế.

Chương I

ĐỐI TƯỢNG, MỨC ĐÓNG, MỨC HỖ TRỢ VÀ NGUỒN KINH PHÍ TỪ NGÂN SÁCH NHÀ NƯỚC ĐÓNG, HỖ TRỢ ĐÓNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng tham gia bảo hiểm y tế

Ngoài đối tượng quy định tại Khoản 1, 2, 3, 4 và Khoản 5 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế, các đối tượng khác quy định tại Khoản 6 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế bao gồm:

1. Công nhân cao su đang hưởng trợ cấp hằng tháng theo Quyết định số 206/CP ngày 30 tháng 5 năm 1979 của Hội đồng Chính phủ (nay là Chính phủ) về chính sách đối với công nhân mới giải phóng làm nghề nặng nhọc, có hại sức khỏe nay già yếu phải thôi việc tham gia bảo hiểm y tế theo quy định tại Khoản 2 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

2. Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình tham gia bảo hiểm y tế theo quy định tại Khoản 4 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

Điều 2. Mức đóng bảo hiểm y tế

1. Từ ngày 01 tháng 01 năm 2015, mức đóng bảo hiểm y tế hằng tháng của các đối tượng được quy định như sau:

a) Bằng 4,5% tiền lương tháng của người lao động đối với đối tượng quy định tại Điểm a Khoản 1 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

Người lao động trong thời gian nghỉ việc hưởng chế độ thai sản theo quy định của pháp luật về bảo hiểm xã hội thì mức đóng hằng tháng bằng 4,5% tiền lương tháng của người lao động trước khi nghỉ thai sản;

Người lao động trong thời gian nghỉ việc hưởng chế độ ốm đau từ 14 ngày trở lên trong tháng theo quy định của pháp luật về bảo hiểm xã hội thì không phải đóng bảo hiểm y tế nhưng vẫn được hưởng quyền lợi bảo hiểm y tế;

Người lao động trong thời gian bị tạm giam, tạm giữ hoặc tạm đình chỉ công tác để điều tra, xem xét kết luận có vi phạm hay không vi phạm pháp luật thì mức đóng hằng tháng bằng 4,5% của 50% mức tiền lương tháng mà người lao động được hưởng theo quy định của pháp luật. Trường hợp cơ quan có thẩm quyền kết luận là không vi phạm pháp luật, người lao động phải truy đóng bảo hiểm y tế trên số tiền lương được truy lĩnh;

Người lao động trong thời gian được cử đi học tập hoặc công tác tại nước ngoài thì không phải đóng bảo hiểm y tế; thời gian đó được tính là thời gian tham gia bảo hiểm y tế cho đến ngày có quyết định trở lại làm việc của cơ quan, tổ chức cử đi;

Người lao động trong thời gian đi lao động tại nước ngoài thì không phải đóng bảo hiểm y tế; trong thời gian 60 ngày kể từ ngày nhập cảnh về nước nếu tham gia bảo hiểm y tế thì toàn bộ thời gian đi lao động tại nước ngoài và thời gian kể từ khi về nước đến thời điểm tham gia bảo hiểm y tế được tính là thời gian tham gia bảo hiểm y tế liên tục.

Người lao động trong thời gian làm thủ tục chờ hưởng chế độ trợ cấp thất nghiệp theo quy định của Luật Việc làm nếu không tham gia bảo hiểm y tế theo các nhóm khác, thời gian đó được tính là thời gian tham gia bảo hiểm y tế.

b) Bằng 4,5% mức lương cơ sở đối với đối tượng quy định tại Điểm b Khoản 1 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

c) Bằng 4,5% tiền lương hưu, trợ cấp mất sức lao động đối với đối tượng quy định tại Điểm a Khoản 2 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

d) Bằng 4,5% mức lương cơ sở đối với đối tượng quy định tại Điểm b, Điểm c Khoản 2 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế và đối tượng quy định tại Khoản 1 Điều 1 Nghị định này.

đ) Bằng 4,5% tiền trợ cấp thất nghiệp đối với đối tượng quy định tại Điểm d Khoản 2 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

e) Bằng 4,5% mức lương cơ sở đối với đối tượng quy định tại các Điểm b, c, d, đ, e, g, h, i, k, l, m và Điểm n Khoản 3; Khoản 4 và Khoản 5 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế và đối tượng quy định tại Khoản 2 Điều 1 Nghị định này.

Trường hợp trẻ em đủ 72 tháng tuổi mà chưa đến kỳ nhập học thì thẻ bảo hiểm y tế có giá trị sử dụng đến ngày 30 tháng 9 của năm đó mà không phải đóng bảo hiểm y tế.

g) Mức đóng của tất cả các thành viên thuộc hộ gia đình theo quy định tại Khoản 5 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế như sau: Người thứ nhất đóng bằng 4,5% mức lương cơ sở; người thứ hai, thứ ba, thứ tư đóng lần lượt bằng 70%, 60%, 50% mức đóng của người thứ nhất; từ người thứ năm trở đi đóng bằng 40% mức đóng của người thứ nhất.

Đối với hộ gia đình được ngân sách nhà nước hỗ trợ mức đóng thì không áp dụng giảm trừ mức đóng theo quy định tại Điểm g Khoản 1 Điều này.

2. Căn cứ vào tình hình thực tế, Bộ Y tế chủ trì, phối hợp với Bộ Tài chính, cơ quan, tổ chức có liên quan trình Chính phủ điều chỉnh mức đóng bảo hiểm y tế nhằm bảo đảm cân đối quỹ bảo hiểm y tế.

Điều 3. Mức kinh phí từ ngân sách nhà nước hỗ trợ đóng bảo hiểm y tế cho một số đối tượng

1. Mức hỗ trợ đóng bảo hiểm y tế đối với người thuộc hộ gia đình cận nghèo theo quy định tại Điểm a Khoản 4 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế được quy định như sau:

a) Hỗ trợ 100% mức đóng bảo hiểm y tế đối với người thuộc hộ gia đình cận nghèo mới thoát nghèo, thời gian hỗ trợ 05 năm sau khi thoát nghèo. Trường hợp người thuộc hộ cận nghèo đã thoát nghèo trước ngày 01 tháng 01 năm 2015 nhưng thời gian thoát nghèo tính đến ngày 01 tháng 01 năm 2015 chưa đủ 05 năm thì thời gian còn lại được hỗ trợ thấp nhất là 01 năm;

b) Hỗ trợ 100% mức đóng bảo hiểm y tế đối với người thuộc hộ gia đình cận nghèo đang sinh sống tại các huyện nghèo theo quy định tại Nghị quyết số 30a/2008/NQ-CP ngày 27 tháng 12 năm 2008 của Chính phủ về Chương trình hỗ trợ giảm nghèo nhanh và bền vững đối với 61 huyện nghèo và các huyện có tỷ lệ hộ nghèo cao được áp dụng cơ chế, chính sách đầu tư cơ sở hạ tầng theo quy định của Nghị quyết số 30a/2008/NQ-CP ngày 27 tháng 12 năm 2008 của Chính phủ;

c) Hỗ trợ tối thiểu 70% mức đóng bảo hiểm y tế đối với người thuộc hộ gia đình cận nghèo còn lại.

2. Hỗ trợ tối thiểu 30% mức đóng bảo hiểm y tế đối với đối tượng học sinh, sinh viên theo quy định tại Điểm b Khoản 4 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

3. Hỗ trợ tối thiểu 30% mức đóng bảo hiểm y tế đối với người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình theo Quyết định số 32/2014/QĐ-TTg ngày 27 tháng 5 năm 2014 của Thủ tướng Chính phủ, quy định tại Khoản 2 Điều 1 Nghị định này.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là Ủy ban nhân dân cấp tỉnh) căn cứ khả năng ngân sách địa phương và các nguồn hợp pháp khác, kể cả 20% số kinh phí dành cho khám bệnh, chữa bệnh chưa sử dụng hết trong năm theo quy định tại Khoản 3 Điều 35 sửa đổi, bổ sung của Luật Bảo hiểm y tế (nếu có) xây dựng và trình Hội đồng nhân dân cấp tỉnh quyết định mức hỗ trợ đóng bảo hiểm y tế cao hơn cho đối tượng quy định tại Điểm c Khoản 1, Khoản 2 và Khoản 3 Điều này.

Chương II

MỨC HƯỞNG BẢO HIỂM Y TẾ VÀ PHƯƠNG THỨC THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 4. Mức hưởng bảo hiểm y tế đối với các trường hợp quy định tại Khoản 1 và Khoản 7 Điều 22 sửa đổi, bổ sung của Luật Bảo hiểm y tế

1. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh theo quy định tại các Điều 26, 27 và Điều 28 của Luật Bảo hiểm y tế và Khoản 4, Khoản 5 Điều 22 sửa đổi, bổ sung của Luật Bảo hiểm y tế thì được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi được hưởng với mức hưởng như sau:

a) 100% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại các Điểm d, e, g, h và Điểm i Khoản 3 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế;

b) 100% chi phí khám bệnh, chữa bệnh và không áp dụng giới hạn tỷ lệ thanh toán một số thuốc, hóa chất, vật tư y tế và dịch vụ kỹ thuật theo quy định của Bộ trưởng Bộ Y tế đối với: Người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945; người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến ngày khởi nghĩa tháng Tám năm 1945; Bà mẹ Việt Nam anh hùng; thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh suy giảm khả năng lao động từ 81% trở lên; thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh khi điều trị vết thương, bệnh tật tái phát; trẻ em dưới 6 tuổi;

c) 100% chi phí khám bệnh, chữa bệnh tại tuyến xã;

d) 100% chi phí khám bệnh, chữa bệnh đối với trường hợp chi phí cho một lần khám bệnh, chữa bệnh thấp hơn 15% mức lương cơ sở;

đ) 100% chi phí khám bệnh, chữa bệnh đối với người bệnh có thời gian tham gia bảo hiểm y tế 5 năm liên tục tính từ thời điểm người đó tham gia bảo hiểm y tế đến thời điểm đi khám bệnh, chữa bệnh và có số tiền cùng chi trả chi phí khám bệnh, chữa bệnh lũy kế trong năm lớn hơn 6 tháng lương cơ sở, tính từ thời điểm tham gia bảo hiểm y tế đủ 5 năm liên tục, trừ trường hợp tự đi khám bệnh, chữa bệnh không đúng tuyến;

e) 95% chi phí khám bệnh, chữa bệnh đối với đối tượng quy định tại Điểm a Khoản 2, Điểm k Khoản 3 và Điểm a Khoản 4 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế;

g) 80% chi phí khám bệnh, chữa bệnh đối với các đối tượng khác.

2. Người tham gia bảo hiểm y tế khi đi khám bệnh, chữa bệnh tại các cơ sở khám bệnh, chữa bệnh giáp ranh của hai tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là tỉnh, thành phố) được quỹ bảo hiểm y tế thanh toán trong phạm vi quyền lợi và mức hưởng theo quy định tại Khoản 1 Điều này, trong các trường hợp:

a) Khám bệnh, chữa bệnh tại trạm y tế tuyến xã, phòng khám đa khoa, bệnh viện tuyến huyện;

b) Chuyển tuyến chuyên môn kỹ thuật tuyến xã, tuyến huyện, tuyến tỉnh.

Chủ tịch Ủy ban nhân dân cấp tỉnh chỉ đạo Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố tổ chức khám bệnh, chữa bệnh bảo hiểm y tế tại các địa bàn giáp ranh theo hướng dẫn của liên Bộ Y tế - Bộ Tài chính về việc khám bệnh, chữa bệnh bảo hiểm y tế tại các địa bàn giáp ranh.

3. Các trường hợp khám bệnh, chữa bệnh theo yêu cầu được quỹ bảo hiểm y tế thanh toán trong phạm vi quyền lợi và mức hưởng theo quy định tại:

a) Khoản 1 Điều 4 Nghị định này đối với trường hợp đi khám bệnh, chữa bệnh theo quy định tại các Điều 26, 27 và Điều 28 của Luật Bảo hiểm y tế và Khoản 4, 5 và Khoản 6 Điều 22 sửa đổi, bổ sung của Luật Bảo hiểm y tế; người bệnh tự chi trả phần chi phí ngoài phạm vi quyền lợi và mức hưởng;

b) Khoản 3 Điều 22 sửa đổi, bổ sung của Luật Bảo hiểm y tế đối với trường hợp tự đi khám bệnh, chữa bệnh không đúng tuyến; người bệnh tự chi trả phần chi phí ngoài phạm vi quyền lợi và mức hưởng.

Điều 5. Áp dụng các phương thức thanh toán chi phí khám bệnh, chữa bệnh theo Điều 30 sửa đổi, bổ sung của Luật Bảo hiểm y tế

1. Phương thức thanh toán theo định suất được áp dụng đối với cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu.

2. Phương thức thanh toán theo phí dịch vụ và thanh toán theo trường hợp bệnh được áp dụng:

a) Đối với cơ sở khám bệnh, chữa bệnh không thực hiện phương thức thanh toán theo định suất;

b) Thanh toán cho các dịch vụ y tế ngoài định suất tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế thực hiện thanh toán theo định suất;

c) Thanh toán chi phí khám bệnh, chữa bệnh đối với các trường hợp được chuyển đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế thực hiện thanh toán theo định suất.

3. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính hướng dẫn chi tiết và áp dụng cụ thể các phương thức thanh toán quy định tại Khoản 1 và Khoản 2 Điều này đối với các cơ sở khám bệnh, chữa bệnh cho phù hợp.

Chương III

QUẢN LÝ VÀ SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

Điều 6. Phân bổ và sử dụng quỹ bảo hiểm y tế

Tổng số thu bảo hiểm y tế trên địa bàn tỉnh, thành phố trực thuộc Trung ương theo mức đóng quy định tại Điều 2 Nghị định này được phân bổ và sử dụng như sau:

1. 90% số tiền đóng bảo hiểm y tế dành cho khám bệnh, chữa bệnh (sau đây gọi là quỹ khám bệnh, chữa bệnh) được sử dụng cho các mục đích:

a) Chi trả các khoản chi phí thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế theo quy định tại Điều 22 sửa đổi, bổ sung của Luật Bảo hiểm y tế và Điều 4 Nghị định này.

b) Trích để lại cho các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân có đủ điều kiện theo quy định của Bộ Y tế để mua thuốc, vật tư y tế tiêu hao, trang thiết bị và dụng cụ y tế thông thường để tổ chức khám bệnh, chữa bệnh trong công tác chăm sóc sức khỏe ban đầu cho trẻ em, học sinh, sinh viên.

Mức trích để lại cho các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân bằng 7% tổng thu quỹ bảo hiểm y tế tính trên tổng số học sinh, sinh viên đang theo học tại cơ sở giáo dục có tham gia bảo hiểm y tế (kể cả học sinh, sinh viên tham gia bảo hiểm y tế theo nhóm đối tượng khác) và mức đóng tương ứng đối với từng đối tượng theo quy định tại Điều 2 Nghị định này; bằng 5% tổng thu quỹ bảo hiểm y tế tính trên tổng số trẻ em dưới 6 tuổi đang theo học tại cơ sở giáo dục mầm non.

Vào tháng đầu của năm học hoặc khóa học, tổ chức Bảo hiểm xã hội có trách nhiệm chuyển số tiền nêu trên cho các cơ sở giáo dục và tổng hợp số kinh phí này vào quyết toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế thuộc phạm vi quản lý. Cơ sở giáo dục nhận kinh phí có trách nhiệm sử dụng, thanh quyết toán với cơ quan quản lý cấp trên theo quy định.

c) Trích để lại cho cơ quan, tổ chức, doanh nghiệp có tổ chức y tế cơ quan để thực hiện khám bệnh, chữa bệnh trong công tác chăm sóc sức khỏe ban đầu cho các đối tượng do cơ quan, tổ chức, doanh nghiệp quản lý (trừ cơ quan, tổ chức, doanh nghiệp có tổ chức y tế cơ quan có ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế ban đầu với tổ chức Bảo hiểm xã hội). Mức để lại bằng 1% tổng số tiền đóng bảo hiểm y tế của cơ quan, tổ chức, doanh nghiệp đóng cho tổ chức Bảo hiểm xã hội.

Bộ Y tế, Bộ Tài chính hướng dẫn chi tiết Điểm b và Điểm c Khoản 1 Điều này về điều kiện, quy mô tổ chức; nội dung chi; quản lý và thanh quyết toán nguồn kinh phí này.

2. 10% số tiền đóng bảo hiểm y tế dành cho quỹ dự phòng và chi phí quản lý quỹ bảo hiểm y tế, trong đó dành tối thiểu 5% số tiền đóng bảo hiểm y tế cho quỹ dự phòng và được quy định như sau:

a) Tổng mức chi phí quản lý quỹ bảo hiểm y tế hằng năm do Tổng Giám đốc Bảo hiểm xã hội Việt Nam quyết định trong tổng chi phí quản lý của Bảo hiểm xã hội Việt Nam được Thủ tướng Chính phủ phê duyệt;

b) Quỹ dự phòng là phần còn lại sau khi đã trích trừ chi phí quản lý quỹ bảo hiểm y tế.

3. Việc quản lý và sử dụng số tiền thu bảo hiểm y tế thực hiện như sau:

a) Bảo hiểm xã hội các cấp thuộc Bảo hiểm xã hội Việt Nam trực tiếp thu tiền đóng bảo hiểm y tế của các đối tượng và chuyển về Bảo hiểm xã hội Việt Nam để quản lý theo hướng dẫn của Bảo hiểm xã hội Việt Nam;

b) Bảo hiểm xã hội Việt Nam có trách nhiệm chuyển đủ và kịp thời nhu cầu kinh phí cho Bảo hiểm xã hội cấp tỉnh, thành phố để tạm ứng, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

4. Hằng năm, căn cứ số liệu quyết toán năm đã được Hội đồng quản lý Bảo hiểm xã hội Việt Nam phê duyệt, phần kinh phí chưa sử dụng hết của các tỉnh, thành phố có số thu bảo hiểm y tế dành cho khám bệnh, chữa bệnh lớn hơn số chi khám bệnh, chữa bệnh trong năm được sử dụng như sau:

a) Phần kinh phí dành cho khám bệnh, chữa bệnh chưa sử dụng hết năm 2014, Bảo hiểm xã hội Việt Nam có trách nhiệm hạch toán toàn bộ số tiền vào quỹ dự phòng;

b) Từ ngày 01 tháng 01 năm 2015 đến ngày 31 tháng 12 năm 2020, Bảo hiểm xã hội Việt Nam có trách nhiệm hạch toán 80% vào quỹ dự phòng, đồng thời thông báo 20% số kinh phí dành cho khám bệnh, chữa bệnh chưa sử dụng hết cho địa phương để thực hiện theo quy định tại Điểm a Khoản 3 Điều 35 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

Căn cứ số kinh phí chưa sử dụng hết được sử dụng tại địa phương, Sở Y tế chủ trì, phối hợp với Sở Tài chính và Bảo hiểm xã hội tỉnh, thành phố xây dựng kế hoạch sử dụng trình Ủy ban nhân dân cấp tỉnh phê duyệt và báo cáo Hội đồng nhân dân cấp tỉnh. Căn cứ quyết định phê duyệt của Ủy ban nhân dân cấp tỉnh, Bảo hiểm xã hội tỉnh, thành phố chuyển kinh phí cho các đơn vị để thực hiện.

Các đơn vị được phân bổ kinh phí có trách nhiệm quản lý, sử dụng theo quy định hiện hành và quyết toán với Bảo hiểm xã hội tỉnh, thành phố để tổng hợp vào quyết toán chi của quỹ bảo hiểm y tế của tỉnh, thành phố bảo đảm đúng mục đích, hiệu quả, công khai, minh bạch.

c) Từ ngày 01 tháng 01 năm 2021, Bảo hiểm xã hội Việt Nam có trách nhiệm hạch toán toàn bộ phần kinh phí chưa sử dụng hết vào quỹ dự phòng để điều tiết chung.

Điều 7. Quản lý và sử dụng quỹ dự phòng

1. Quỹ dự phòng do Bảo hiểm xã hội Việt Nam quản lý được sử dụng để bổ sung nguồn kinh phí khám bệnh, chữa bệnh bảo hiểm y tế cho tỉnh, thành phố trong trường hợp số tiền thu bảo hiểm y tế dành cho khám bệnh, chữa bệnh theo quy định tại Khoản 1 Điều 6 Nghị định này nhỏ hơn số chi khám bệnh, chữa bệnh trong năm. Sau khi có biên bản kiểm tra quyết toán năm, Bảo hiểm xã hội tỉnh, thành phố báo cáo Bảo hiểm xã hội Việt Nam thẩm định để bổ sung toàn bộ phần kinh phí chênh lệch này từ nguồn quỹ dự phòng.

2. Trường hợp quỹ dự phòng không đủ để bổ sung kinh phí khám bệnh, chữa bệnh cho các tỉnh, thành phố theo quy định tại Khoản 1 Điều này, Bảo hiểm xã hội Việt Nam báo cáo Hội đồng quản lý Bảo hiểm xã hội Việt Nam phương án giải quyết trước khi báo cáo Bộ Y tế, Bộ Tài chính.

Bộ Y tế chủ trì, phối hợp với Bộ Tài chính trình Chính phủ các biện pháp giải quyết để bảo đảm đủ và kịp thời nguồn kinh phí cho khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Điều 8. Chi phí quản lý quỹ bảo hiểm y tế

1. Chi thường xuyên thực hiện theo quy định của pháp luật bao gồm:

a) Chi đặc thù bao gồm:

- Chi tuyên truyền, phối hợp trong công tác tuyên truyền phát triển bảo hiểm y tế;

- Chi cho hoạt động liên quan đến nhiệm vụ thu, chi của quỹ;

- Chi phối hợp trong công tác thanh tra, kiểm tra, giám sát thực hiện bảo hiểm y tế.

b) Chi hoạt động bộ máy bảo hiểm xã hội phục vụ quản lý quỹ bảo hiểm y tế các cấp.

2. Chi không thường xuyên, bao gồm:

a) Chi phát triển và hiện đại hóa công nghệ thông tin;

b) Chi nghiên cứu khoa học, đào tạo, bồi dưỡng, hợp tác quốc tế liên quan đến lĩnh vực bảo hiểm y tế.

3. Các nhiệm vụ chi khác theo quy định của pháp luật.

Bộ Tài chính hướng dẫn cụ thể nội dung chi, mức chi quy định tại Điều này.

Điều 9. Hoạt động đầu tư từ quỹ bảo hiểm y tế

1. Số tiền tạm thời nhàn rỗi của quỹ bảo hiểm y tế được sử dụng để đầu tư theo các hình thức quy định của Luật Bảo hiểm xã hội.

2. Hội đồng quản lý bảo hiểm xã hội Việt Nam quyết định và chịu trách nhiệm trước Chính phủ về hình thức và cơ cấu đầu tư của quỹ bảo hiểm y tế trên cơ sở đề nghị của Bảo hiểm xã hội Việt Nam.

3. Toàn bộ số tiền sinh lời thực thu từ hoạt động đầu tư từ quỹ bảo hiểm y tế hằng năm được bổ sung vào quỹ dự phòng để điều tiết chung.

Điều 10. Quyết toán và lập kế hoạch tài chính

1. Bảo hiểm xã hội Việt Nam thực hiện báo cáo quyết toán năm trước ngày 01 tháng 10 năm sau theo quy định tại Điều 32 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

2. Hằng năm, Bảo hiểm xã hội Việt Nam lập kế hoạch tài chính về thu, chi quỹ bảo hiểm y tế; chi phí quản lý quỹ bảo hiểm y tế và đầu tư từ số tiền tạm thời nhàn rỗi của quỹ bảo hiểm y tế, trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua và báo cáo Bộ Tài chính và Bộ Y tế.

Bộ Tài chính chủ trì, phối hợp với Bộ Y tế xem xét, tổng hợp trình Thủ tướng Chính phủ quyết định giao kế hoạch tài chính hằng năm.

3. Trong thời hạn 15 ngày, kể từ ngày nhận được Quyết định giao dự toán của Thủ tướng Chính phủ, Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện xong việc giao dự toán thu, chi cho các đơn vị thực hiện.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 11. Điều khoản chuyển tiếp

1. Trường hợp người tham gia bảo hiểm y tế có thẻ bảo hiểm y tế còn thời hạn sử dụng sau ngày Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế có hiệu lực thì phạm vi quyền lợi và mức hưởng thực hiện theo quy định của Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế và quy định tại Điều 4 Nghị định này.

2. Trường hợp người có thẻ bảo hiểm y tế đang điều trị tại cơ sở khám bệnh, chữa bệnh nhưng thẻ bảo hiểm y tế hết hạn sử dụng thì vẫn được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi quyền lợi và mức hưởng theo chế độ quy định cho đến khi ra viện hoặc hết đợt điều trị ngoại trú.

3. Người tham gia bảo hiểm y tế vào viện điều trị trước ngày 01 tháng 01 năm 2015 nhưng ra viện kể từ ngày 01 tháng 01 năm 2015 thì được quỹ bảo hiểm y tế thanh toán trong phạm vi quyền lợi và mức hưởng theo quy định tại Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế và quy định tại Điều 4 Nghị định này.

4. Đối tượng quy định tại Điểm a Khoản 3 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế khi nghỉ hưu, xuất ngũ, chuyển ngành hoặc thôi việc thì thời gian học tập, công tác trong quân đội nhân dân, công an nhân dân và tổ chức cơ yếu được tính là thời gian có tham gia bảo hiểm y tế.

5. Học sinh, sinh viên đã tham gia đóng bảo hiểm y tế cho cả năm học 2014 - 2015 thì không phải truy đóng phần chênh lệch theo mức đóng bảo hiểm y tế quy định tại Điểm g Khoản 1 Điều 2 Nghị định này.

6. Đối với các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân đã được trích chuyển số tiền từ quỹ khám bệnh, chữa bệnh bảo hiểm y tế để thực hiện chăm sóc sức khỏe ban đầu cho học sinh, sinh viên trước ngày 01 tháng 01 năm 2015 thì thực hiện theo hướng dẫn của Bộ Tài chính đến hết năm học 2014-2015.

Điều 12. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2015.

Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế hết hiệu lực thi hành kể từ ngày Nghị định này có hiệu lực.

Điều 13. Trách nhiệm hướng dẫn thực hiện

1. Bộ Y tế chủ trì, phối hợp với Bộ Tài chính hướng dẫn thi hành các điều, khoản được giao trong Nghị định này; hướng dẫn tham gia bảo hiểm y tế theo hộ gia đình và nghiên cứu, đề xuất các giải pháp để thực hiện bảo hiểm y tế toàn dân.

2. Bộ Tài chính có trách nhiệm cân đối, bố trí ngân sách trung ương hỗ trợ cho các địa phương chưa tự cân đối được ngân sách để bảo đảm nguồn thực hiện chính sách bảo hiểm y tế theo quy định tại Nghị định này; hướng dẫn việc chuyển kinh phí từ nguồn chi phí quản lý quỹ bảo hiểm y tế cho Ủy ban nhân dân cấp xã để thực hiện lập danh sách tham gia bảo hiểm y tế trên địa bàn; hướng dẫn thi hành các điều, khoản được giao trong Nghị định này.

3. Bộ Quốc phòng, Bộ Công an chủ trì, phối hợp với Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế đối với các đối tượng theo quy định tại Điểm a, Điểm 1, Điểm n Khoản 3 và Điểm b Khoản 4 Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế.

4. Bảo hiểm xã hội Việt Nam có trách nhiệm xác định số tiền cùng chi trả lũy kế hằng tháng trong năm để làm căn cứ xác định mức hưởng của người tham gia bảo hiểm y tế có đủ thời gian tham gia bảo hiểm y tế 05 năm liên tục trở lên.

5. Bộ Lao động - Thương binh và Xã hội nghiên cứu, xây dựng tiêu chí xác định hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình trình Thủ tướng Chính phủ ban hành.

Hướng dẫn lập danh sách người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình.

6. Các bộ, ngành khác có liên quan trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 14. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KGVX (3b). KN

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2003 - 722 quan ly thu bhxh, bhyt bat buoc

QUYẾT ĐỊNH

CỦA TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM
SỐ 722/QĐ-BHXH-BT NGÀY 26 THÁNG 5 NĂM 2003 VỀ VIỆC
BAN HÀNH QUY ĐỊNH QUẢN LÝ THU BẢO HIỂM XÃ HỘI,
BẢO HIỂM Y TẾ BẮT BUỘC

TỔNG GIÁM ĐỐC BẢO HIỂM XÃ HỘI VIỆT NAM

Căn cứ Nghị định số 100/2002/NĐ-CP ngày 06/12/2002 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bảo hiểm xã hội Việt Nam;

Căn cứ Quyết định số 02/2003/QĐ-TTg ngày 02/01/2003 của Thủ tướng Chính phủ ban hành về Quy chế quản lý tài chính đối với Bảo hiểm xã hội Việt Nam;

Căn cứ các quy định hiện hành về Bảo hiểm xã hội và Bảo hiểm y tế bắt buộc;

Theo đề nghị của Trưởng ban Thu Bảo hiểm xã hội;

QUYẾT ĐỊNH

Điều 1: Ban hành kèm theo Quyết định này Quy định quản lý thu bảo hiểm xã hội, bảo hiểm y tế bắt buộc.

Điều 2: Quyết định này có hiệu lực kể từ ngày 01/7/2003 và thay thế Quyết định số 2902/1999/QĐ-BHXH ngày 23/11/1999 của Bảo hiểm xã hội Việt Nam.

Điều 3: Chánh Văn phòng Trưởng Ban Thu bảo hiểm xã hội, Thủ trưởng các đơn vị trực thuộc Bảo hiểm xã hội Việt Nam, Giám đốc BHXH các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Quyết định này.

QUY ĐỊNH

VỀ VIỆC QUẢN LÝ THU BẢO HIẾM XÃ HỘI, BẢO HIỂM Y TẾ BẮT BUỘC

(ban hành kèm theo Quyết định số 722/QĐ-BHXH ngày 26 tháng 5 năm 2003
của Tổng Giám đốc Bảo hiểm xã hội Việt Nam)

1. Đối tượng, mức đóng và phương thức đóng bảo hiểm xã hội (BHXH) bảo hiểm y tế (BHYT) bắt buộc.

1. Đối tượng

1.1. Đối tượng tham gia BHXH bắt buộc

1.1.1. Đối tượng tham gia BHXH bắt buộc theo quy định lại khoản 1, Điều 1 Nghị định số 01/2003/NĐ-CP ngày 09/01/2003 của Chính phủ gồm:

a. Người lao động làm việc theo hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn trong các doanh nghiệp, cơ quan, tổ chức sau:

- Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp Nhà nước, bao gồm: doanh nghiệp hoạt động sản xuất, kinh doanh, doanh nghiệp hoạt động công ích; doanh nghiệp thuộc lực lượng vũ trang;

- Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân;

- Doanh nghiệp thành lập, hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam, bao gồm: doanh nghiệp liên doanh và doanh nghiệp 100% vốn đầu tư nước ngoài;

- Doanh nghiệp của tổ chức chính trị, tổ chức chính thị - xã hội;

- Hộ sản xuất, kinh doanh cá thể, tổ hợp tác;

- Các cơ quan hành chính, sự nghiệp, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội khác, lực lượng vũ trang; kể cả các tổ chức, đơn vị được phép hoạt động sản xuất, kinh doanh, dịch vụ thuộc cơ quan hành chính, sự nghiệp, Đảng, đoàn thể, các hội quần chúng tự trang trải về tài chính;

- Cơ sở bán công, dân lập, tư nhân thuộc các ngành văn hoá, y tế, giáo dục, đào tạo, khoa học, thể dục thể thao và các ngành sự nghiệp khác;

- Trạm y tế xã, phường, thị trấn;

- Cơ quan, tổ chức nước ngoài hoặc tố chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

- Các tổ chức khác có sử dụng lao động là những tổ chức chưa quy định tại điểm a này.

b. Cán bộ, công chức, viên chức theo pháp lệnh cán bộ, công chức.

c. Người lao động, xã viên làm việc và hưởng tiền công theo hợp đồng lao dộng từ đủ 3 tháng trở lên trong các hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã.

d. Người lao động làm việc tại các doanh nghiệp, cơ quan, tổ chức quy định tại điểm a và điểm c mục này, làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng, khi hết hạn hợp đồng lao động mà người lao động tiếp tục làm việc hoặc giao kết hợp đồng 1ao động mới đối với doanh nghiệp, tổ chức, cá nhân đó thì phải tham gia BHXH bắt buộc.

e. Người lao động quy định tại điểm a, điểm b, điểm c và điểm d Mục này, đi học, thực tập, công tác, điều dưỡng trong và ngoài nước mà vẫn hưởng tiền lương hoặc tiền công do doanh nghiệp, cơ quan, tổ chức sử dụng lao động trả thì cũng thuộc đối tượng thực hiện BHXH bắt buộc.

1.1.2. Quân nhân, công an nhân dân thuộc diện hưởng lương và hưởng sinh hoạt phí theo Điều lệ Bảo hiểm xã hội đối với sĩ quan, quân nhân chuyên nghiệp, hạ sĩ quan, binh sĩ Quan đội nhân dân và Công an nhân dân ban hành kèm theo Nghị định số 45/CP ngày 15/7/1995 của Chính phủ.

1.1.3. Cán bộ xã, phường, thị trấn hưởng sinh hoạt phí được quy định tại Điều 3 Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ; Điều 7 Nghị định số 40/1999/NĐ-CP ngày 23/6/1999 của Chính phủ và Điều 1 Nghị định số 46/2000/NĐ- CP ngày 12/9/2000 của Chính phủ.

1.1.4. Người 1ao động Việt Nam đi làm việc có thời hạn ở nước ngoài quy định tại Nghị định số 152/1999/NĐ-CP ngày 20/9/1999 của Chính phủ.

1.1.5. Đối tượng tự đóng BHXH theo quy định tại Nghị định số 41/2002/NĐ-CP ngày 11/4/2002 của Chính phủ và đối tượng quy định tại khoản b điểm 9 mục II Thông tư số 07/2003/TT-BLĐTBXH ngày 12/03/2003 của Bộ Lao động - Thương binh và Xã hội.

1.2. Đối tượng tham gia BHYT bắt buộc.

1.2.1. Người lao động Việt Nam trong danh sách lao động thường xuyên, lao động hợp đồng từ đủ 3 tháng trở lên làm việc trong:

- Các doanh nghiệp Nhà nước, kể cả các doanh nghiệp thuộc lực lượng vũ trang

- Các tổ chức kinh tế thuộc cơ quan hành chính sự nghiệp, cơ quan Đảng, các tổ chức chính trị - xã hội;

- Các doanh nghiệp có vốn đầu tư nước ngoài, khu chế xuất, khu công nghiệp tập trung; bao gồm: doanh nghiệp liên doanh và doanh nghiệp 100 vốn đầu tư nước ngoài; các cơ quan, tổ chức nước ngoài, tổ chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có quy định khác.

- Các đơn vị tổ chức kinh tế ngoài quốc doanh có từ 10 lao động trở lên.

1.2.2. Cán bộ, công chức làm việc trong các cơ quan hành chính, sự nghiệp; người làm việc trong các cơ quan Đảng, các tổ chức chính trị, tổ chức chính trị - xã hội, cán bộ xã, phường, thị trấn hưởng sinh hoạt phí hàng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ; người làm việc trong các cơ quan dân cử từ Trung ương đến cấp xã, phường.

1.2.3. Đại biểu Hội đồng nhân dân đương nhiệm các cấp không thuộc biên chế Nhà nước hoặc không hưởng chế độ BHXH hàng tháng.

Các đối tượng quy định tại tiết 1.2.1 , 1.2.2, 1.2.3 nêu trên trong thời gian đi học ngắn hạn hoặn dài hạn trong nước vẫn thuộc đối tượng tham gia BHYT bắt buộc.

1.2.4. Người có công với cách mạng theo quy định tại Nghị định số 28/CP ngày 29/4/1995 của Chính phủ.

1.2.5. Thân nhân sĩ quan tại ngũ theo quy định tại Nghị định số 63/2002/NĐ-CP ngày 18/6/2002 của Chính phủ.

1.2.6. Lưu học sinh nước ngoài học tại Việt Nam quy định tại Thông tư Liên bộ số 68 LB/TC-KH ngày 04/11/1996 của Bộ Tài chính - Kế hoạch và đầu tư.

1.2.7. Các đối tượng bảo trợ xã hội được Nhà nước cấp kinh phí thông qua BHXH;

1.2.8. Người nghèo được hưởng chế độ KCB theo quy định tại Quyết định số 139/2002/QĐ-TTg ngày 15/10/2002 của Thủ tướng Chính phủ.

1.2.9. Người đang hưởng chế độ trợ cấp BHXH hàng tháng (hưu trí, mất sức lao động, tai nạn lao động, công nhân cao su).

2. Mức đóng.

2.1. Mức đóng BHXH.

2.1.1. Mức 20% tiền lương hàng tháng đối với các đối tượng quy định tại tiết 1.1.1 và 1.1.2 điểm 1.1 mục 1, trong đó người sử dụng lao động đóng 15% tổng quỹ tiền lương tháng, người lao động đóng 5% tiền lương tháng.

2.1.2. Mức 15% tiền lương hàng tháng và sinh hoạt phí đối với các đối tượng quy định tại tiết 1.1.3; 1.1.4 và 1.1.5 điểm 1.1 mục 1 cụ thể như sau:

- Đối tượng tại tiết 1.1.3 đóng 15% mức sinh hoạt phí hàng tháng, trong đó Uỷ ban nhân dân xã, phường, thị trấn đóng 10%, cán bộ xã, phường, thị trấn đóng 5%.

- Đối tượng tại tiết 1.1.4 nếu đã tham gia BHXH ở trong nước thì mức đóng bằng 15% tiền lương tháng đã đóng BHXH liền kề trước khi ra nước ngoài làm việc; nếu chưa tham gia BHXH ở trong nước thì mức đóng hàng tháng bằng 15% của hai lần mức tiền lương tối thiểu do Nhà nước quy định tại từng thời điểm.

- Đối tượng tại tiết 1.1.5 tự đóng 15% mức tiền lương tháng trước khi nghỉ việc.

2.2. Mức đóng BHYT

2.2.1. Mức 3% tiền lương hàng tháng đối với các đối tượng quy định tại tiết 1.2.1 và 1.2.2 điểm 1.2 mục 1, trong đó người sử dụng lao động đóng 2% tổng quỹ tiền lương tháng, người lao động đóng 1% tiền lương tháng.

2.2.2. Mức 3% tiền lương tối thiểu hiện hành đối với các đối tượng quy định tại tiết l.2.3; 1.2.4 và 1.2.5 điểm 1.2 mục 1, do các cơ quan có trách nhiệm quản lý đối tượng đóng.

2.2.3. Mức 3% suất học bổng được cấp hàng tháng đối với các đối tượng quy định tại tiết 1.2.6 điểm 1.2 mục 1, do cơ quan có trách nhiệm quản lý đối tượng đóng.

2.2.4. Mức đóng của đối tượng tại tiết 1.2.7 và 1.2.8 điểm 1.2 mục 1, theo quy định hiện hành của Chính phủ, do cơ quan có trách nhiệm quản lý đối tượng đóng.

2.2.5. Mức 3% tiền lương hưu, trợ cấp hàng tháng do cơ quan BHXH trích từ quỹ hưu trí trợ cấp sang quỹ khám chữa bệnh đối với các đối tượng quy định tại tiết 1.2.9 điểm 1.2 mục 1.

2.3. Tiền lương hàng tháng làm căn cứ đóng BHXH, BHYT

2.3.1. Tiền lương hàng tháng làm căn cứ đóng BHXH là tiền lương, tiền công theo ngạch, bậc hoặc lương theo cấp bậc, chức vụ, lương hợp đồng; các khoản phụ cấp chức vụ, thâm niên chức vụ bầu cử, khu vực, đắt đỏ, hệ số chênh lệch bảo lưu (nếu có).

2.3.2. Người lao động hưởng lương theo chế độ tiền lương thuộc hệ thống thang bảng lương do Nhà nước quy định, được tính theo mức tiền lương tối thiểu do Nhà nước quy định tại thời điểm đóng BHXH, BHYT. Từ ngày 01/01/2003 mức tiền lương tối thiểu là 290.000 đồng/tháng.

2.3.3. Người lao động làm việc trong các đơn vị quy định tại Điều 2 Nghị định số 114/NĐ-CP ngày 31/12/2002 của Chính phủ và khoản 3 mục II Thông tư số 04/2003/TT-BLĐTBXH ngày 17/2/2003 của Bộ Lao động - Thương binh và Xã hội thì tiền lương hàng tháng làm căn cứ đóng BHXH, BHYT là mức lương ghi trong hợp đồng lao động theo thang, bảng lương của đơn vị xây dựng, nhưng không được thấp hơn mức tiền lương tối thiểu.

2.3.4. Tiền lương hàng tháng làm căn cứ đóng BHXH của người lao động làm việc trong các đơn vị liên doanh, doanh nghiệp có vốn đầu tư nước ngoài theo mức lương ghi trong hợp đồng lao động, nhưng không được thấp hơn mức tiền lương tối thiểu quy định tại Quyết định số 708/1999/QĐ-BLĐTB&XH ngày 15/6/1999 của Bộ Lao động - Thương binh và Xã hội .

3. Phương thức đóng BHXB, BHYT.

3.1. Đối tượng cùng tham gia BHXH, BHYT.

Thực hiện đóng BHXH, BHYT đồng thời, hàng tháng. Chậm nhất là ngày cuối tháng, các đơn vị sử dụng lao động có trách nhiệm trích nộp tiền vào tài khoản thu của cơ quan BHXH.

3.2. Đối tượng tham gia BHXH

3.2.1. Hàng tháng Bộ Quốc phòng, Bộ Công an và Ban cơ yếu Chính phủ đóng BHXH cho các đối tượng được quy định tại tiết 1.1.2 điểm 1.1 mục 1.

3.2.2. Đơn vị quản lý người lao động đi làm việc ở nước ngoài đóng BHXH 6 tháng 1 lần cho các đối tượng quy định tại tiết 1.1.4 điểm 1.1 mục 1.

3.2.3. Đối tượng quy định tại tiết 1.1.5 điểm 1.1 mục 1, đóng BHXH hàng tháng, 3 tháng hoặc 6 tháng một lần theo đăng ký của người lao động.

3.2.4. Các đơn vị quản lý đối tượng tham gia BHXH bắt buộc khác thực hiện đóng BHXH hàng tháng.

3.3. Đối tượng tham gia BHYT.

3.3.1. Đối tượng quy định tại tiết 1.2.3, 1.2.4, 1.2.5, 1.2.6, 1.2.7, 1.2.8 điểm 1.2 mục 1, do các cơ quan có trách nhiệm quản tý đóng BHYT hàng tháng trên cơ sở hợp đồng nguyên tắc được ký với cơ quan BHXH.

3.3.2. Đối tượng quy định tại tiết 1.2.9 điểm 1.2 mục 1, do BHXH Việt Nam thực hiện ghi thu quỹ khám chữa bệnh (KCB), ghi chi quỹ hưu trí trợ cấp hàng tháng.

II. QUẢN LÝ THU - NỘP BHXH, BHYT

1. Quy trình thu nộp.

1.1. Đăng ký tham gia BHXH - BHYT lần đầu

1.1.1. Doanh nghiệp, cơ quan, đơn vị (gọi chung là đơn vị) quản lý các đối tượng nêu tại mục 1 phần I có trách nhiệm đăng ký tham gia BHXH, BHYT với cơ quan BHXH được phân công quản lý theo địa giới hành chính cấp tỉnh, nơi cơ quan, đơn vị đóng trụ sở; Hồ sơ đăng ký ban đầu bao gồm:

- Công văn đăng ký tham gia BHXH, BHYT.

- Danh sách lao động và quỹ tiền lương trích nộp BHXH (mẫu C45-BH), danh sách đối tượng tham gia BHYT (mẫu C45a-BH).

- Hồ sơ hợp pháp về đơn vị và người lao động trong danh sách (Quyết định thành lập, giấy phép hoạt động, bảng thanh toán tiền lương hàng tháng).

1.1.2. Cơ quan BHXH tiếp nhận, thẩm định hồ sơ, thông báo kết quả thẩm định danh sách tham gia BHXH, BHYT, số tiền phải đóng hàng tháng hoặc tiến hành ký kết hợp đồng về BHYT với cơ quan, đơn vị quản lý đối tượng.

1.1.3. Đơn vị quản lý đối tượng căn cứ thông báo hoặc hợp đồng đã ký kết với cơ quan BHXH tiến hành đóng BHXH, BHYT.

1.2. Hàng tháng nếu có sự biến động so với danh sách đã đăng ký tham gia BHXH, BHYT, đơn vị quản lý đối tượng lập danh sách điều chỉnh theo mẫu C47-BH (hoặc theo mẫu C47a-BH), gửi cơ quan BHXH để kịp thời điều chỉnh.

1.3. Hàng quý hoặc định kỳ theo hợp đồng đã ký kết, cơ quan BHXH và đơn vị quản lý đối tượng vận hành đối chiếu số liệu nộp BHXH, BHYT và lập biên bản (mẫu C46-BH) theo nguyên tắc ưu tiên tính đủ mức đóng BHYT bắt buộc, để xác định số tiền thừa, thiếu) còn phải nộp trong quý.

1.4. Trước 30/11 hàng năm, đơn vị quản lý đối tượng có trách nhiệm lập “Danh sách lao động và quỹ tiền lương trích nộp BHXH" (mẫu C45-BH) hoặc "Danh sách đối tượng tham gia BHYT" (mẫu C45a-BH) để đăng ký tham gia BHXH, BHYT của năm kế tiếp cho đối tượng với cơ quan BHXH được phân công quản lý.

2. Phân cấp quản lý thu BHXH, BHYT.

2.1. Bảo hiểm xã hội Việt Nam (Ban Thu BHXH) chịu trách nhiệm tổng hợp, phân loại đối tượng tham gia BHXH; Hướng dẫn, chỉ đạo, tổ chức, quản lý thu BHXH, BHYT, cấp sổ BHXH, thẻ BHYT và phiếu KCB; Kiểm tra, đối chiếu tình hình thu nộp BHXH, BHYT cấp sổ BHXH, thẻ BHYT, phiếu KCB và thẩm định số thu BHXH, BHYT.

2.2. Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung uơng (gọi chung là BHXH tỉnh).

2.2.1. Bảo hiểm xã hội tỉnh (phòng thu BHXH) trực tiếp thu.

- Các đơn vị do Trung ương quản lý đóng trụ sở trên địa bàn tỉnh, thành phố.

- Các đơn vị trên địa bàn do tỉnh quản lý.

- Các doanh nghiệp có vốn đầu tư nước ngoài, tổ chức quốc tế, lưu học sinh nước ngoài.

- Lao động hợp đồng thuộc doanh nghiệp lực lượng vũ trang.

- Các đơn vị đưa lao động Việt Nam đi làm việc có thời hạn ở nước ngoài.

- Người có công với cách mạng quy định tại Nghị định số 28/CP ngày 29/5/1995 của Chính phủ

- Người nghèo quy định tại Quyết định số 139/2002/QĐ-TTg ngày 15/10/2002 của Thủ tướng Chính phủ.

- Những đơn vị BHXH huyện không đủ điều kiện thu thì BHXH tỉnh trực tiếp tổ chức thu.

2.2.2. Phòng thu BHXH có trách nhiệm:

- Tổ chức, hướng dẫn thu BHXH, BHYT, cấp, ghi, xác nhận trên sổ BHXH, cấp Thẻ BHYT, Phiếu KCB đối với các đơn vị do tỉnh quản lý; Hướng dẫn BHXH huyện quản lý thu BHXH, BHYT, cấp, ghi, xác nhận trên sổ BHXH, cấp Thẻ BHYT, Phiếu KCB cho đối tượng do huyện quản lý; Định kỳ quý, năm thẩm định số thu BHXH, BHYT đối với BHXH huyện.

- Cung cấp cơ sở dữ liệu về người lao động tham gia BHXH, BHYT trên địa bàn cho phòng công nghệ thông tin để cập nhật vào chương trình quản lý thu BHXH, BHYT và in ấn Thẻ BHYT, Phiếu KCB.

- Cung cấp cho Phòng Giám định chi những thông tin về đối tượng đã đãng ký tại các cơ sở KCB theo Phiếu KCB đã cấp.

- Phối hợp với phòng Kế hoạch Tài chính lập và giao kế hoạch, quản lý tiền thu BHXH, BHYT trên địa bàn tỉnh quản lý.

2.3. Bảo hiểm xã hội quận, huyện, thị xã, thành phố thuộc tỉnh (gọi chung là BHXH huyện).

2.3.1. Bảo hiểm xã hội huyện trực tiếp thu BHXH, BHYT.

- Các đơn vị trên địa bàn do huyện quản lý;

- Các đơn vị ngoài quốc doanh, ngoài công lập.

- Các xã phường, thị trấn.

- Thân nhân sĩ quan tại ngũ quy định tại Nghị định số 63/2002/NĐ-CP ngày 18/6/2002 của Chính phủ.

- Đối tượng quy định tại tiết 1.1.5 điểm 1.1 mục 1.

- Các đơn vị khác do BHXH tỉnh giao nhiệm vụ thu.

2.3.2. Hướng dẫn, tổ chức thực hiện quản lý thu, nộp BHXH, BHYT; cấp, hướng dẫn sử dụng sổ BHXH, phiếu KCB đối với cơ quan, đơn vị quản lý đối tượng.

3. Lập và giao kế hoạch thu BHXH, BHYT.

3.1. Bảo hiểm xã hội huyện căn cứ vào Danh sách lao động, quỹ lương trích nộp BHXH của các đơn vị và đối tượng tham gia BHXH, BHYT do BHXH huyện quản lý, thực hiện kiểm tra, đối chiếu, tổng hợp và lập 02 bản kế hoạch thu BHXH, BHYT năm sau (theo mẫu số 4-KHT) 01 bản lưu tại BHXH huyện, 01 bản gửi BHXH tỉnh trước ngày 20/10.

3.2. Bảo hiểm xã hội tỉnh căn cứ danh sách lao động, quỹ lương trích nộp BHXH của các đơn vị do BHXH tỉnh trực tiếp thu, thực hiện kiểm tra, đối chiếu lập kế hoạch thu BHXH, BHYT năm sau (theo mẫu số 4-KHT). Đồng thời tổng hợp kế hoạch thu BHXH, BHYT của BHXH các huyện lập 02 bản (theo mẫu số 5-KHT), 01 bản lưu tại tỉnh, 01 bản gửi BHXH Việt Nam trước ngày 31/10.

3.3. Bảo hiểm xã hội Việt Nam căn cứ tình hình thực hiện kế hoạch năm của BHXH các địa phương và tình hình phát triển kinh tế xã hội, căn cứ kế hoạch thu BHXH, BHYT do BHXH các tỉnh và BHXH khối lực lượng vũ trang lập, giao số kiểm tra về thu BHXH, BHYT cho BHXH các tỉnh, BHXH Bộ Quốc phòng, Bộ Công an và Ban cơ yếu Chính phủ trước ngày 15/11 hàng năm.

3.4. Căn cứ số kiểm tra của BHXH Việt Nam giao, BHXH tỉnh đối chiếu với tình hình thực tế trên địa bàn, BHXH khối lực lượng vũ trang đối chiếu với quân số sĩ quan, quân nhân chuyên nghiệp hưởng lương; hạ sĩ quan và binh sĩ hưởng phụ cấp đang quản lý nếu chưa phù hợp thì phản ảnh về BHXH Việt Nam để được xem xét điều chỉnh.

3.5. Bảo hiểm xã hội Việt Nam tổng hợp số thu BHXH, BHYT trên toàn quốc trình Hội đồng Quản lý BHXH Việt Nam phê duyệt để giao dự toán thu BHXH, BHYT cho BHXH tỉnh và BHXH lực lượng vũ trang trong tháng 01 năm sau.

3.6. Bảo hiểm xã hội tỉnh, căn cứ dự toán thu BHXH, BHYT của BHXH Việt Nam giao, tiến hành phân bổ dự toán thu BHXH, BHYT cho các đơn vị trực thuộc BHXH tỉnh và BHXH huyện trước ngày 15/01 của năm kế hoạch.

4. Quản lý tiền thu BHXH, BHYT

4.1. Thu BHXH, BHYT bằng hình thức chuyển khoản, trường hợp cá biệt phải thu bằng tiền mặt thì cơ quan BHXH phải nộp tiền vào ngân hàng ngay trong ngày.

4.2. Không được sử dụng tiền thu BHXH, BHYT để chi cho bất cứ việc gì; Không được áp dụng hình thức gán thu bù chi tiền BHXH, BHYT đối với các đơn vị Mọi trường hợp thoái thu, truy thu BHXH để cộng nối thời gian công tác chỉ được thực hiện sau khi có sự chấp thuận bằng văn bản của BHXH Việt Nam.

4.3. Chậm nhất vào ngày cuối tháng, cơ quan, đơn vị quản lý đối lượng phải nộp đủ số tiền đã được xác định vào tài khoản chuyên thu của cơ quan BHXH nơi đăng ký tham gia BHXH, BHYT. Nếu chậm nộp từ 30 ngày trở lên so với kỳ hạn phải nộp thì ngoài việc bị xử lý theo quy định của pháp luật xử phạt hành chính về BHXH, cơ quan, đơn vị còn phải nộp tiền lãi theo mức lãi suất tiền vay quá hạn do ngân hàng Nhà nước Việt Nam quy định tại thời điểm truy nộp.

BHXH tỉnh, huyện có quyền yêu cầu kho bạc, ngân hàng trích từ tài khoản của cơ quan, đơn vị chuyển vào tài khoản của cơ quan BHXH khoản tiền phải nộp BHXH (kể cả tiền lãi do chậm nộp) mà không cần có sự chấp nhận thanh toán của cơ quan, đơn vị.

4.4. Bảo hiểm xã hội huyện chuyển tiền thu BHXH, BHYT về tài khoản chuyên thu của BHXH tỉnh vào ngày 10 và ngày 25 hàng tháng. Riêng tháng cuối năm chuyển toàn bộ số tiền thu BHXH, BHYT của huyện về BHXH tỉnh trước 24 giờ ngày 31/12.

4.5. Hàng tháng BHXH tỉnh chuyển tiền thu BHXH, BHYT về tài khoản chuyên thu của BHXH Việt Nam vào các ngày 10, 20 và ngày cuối tháng. Nếu số dư trên tài khoản chuyên thu của BHXH tỉnh quá 5.000.000.000 đồng, thì BHXH tỉnh phải chuyển bổ sung ngay về BHXH Việt Nam. Riêng tháng cuối năm chuyển hết số tiền thu BHXH, BHYT về BHXH Việt Nam trước 24 giờ ngày 31/12.

5. Chế độ thông tin báo cáo.

5.1. BHXH huyện.

- Lập sổ theo dõi đối chiếu thu nộp BHXH (mẫu S03-BH), sổ chi tiết thu BHXH (mẫu S53-BH) và báo cáo tháng (Mẫu 6-BCT), quý, năm (Mẫu 7-BCT).

- Thời gian gửi báo cáo: Báo cáo tháng trước ngày 22 hàng tháng; Báo cáo quý trước ngày 15 tháng đầu quý sau; Báo cáo năm ngày 20 tháng 01 năm sau.

- Địa điểm gửi BHXH tỉnh.

5.2. BHXH tỉnh.

- Lập sổ theo dõi đối chiếu thu nộp BHXH (mẫu S03-BH), sổ chi tiết thu BHXH (mẫu S53-BH) và báo cáo tháng (Mẫu 6-BCT), quý, năm (Mẫu:7-BCT; 8-BCT).

- Thời gian gửi báo cáo: Báo cáo tháng trước ngày 25 hàng tháng; Báo cáo quý trước ngày 25 tháng đầu quý sau; Báo cáo năm ngày 31 tháng 01 năm sau.

- Địa điểm gửi: BHXH Việt Nam.

5.3. BHXH Việt Nam.

- Lập báo cáo tháng, quý và năm.

Định kỳ hàng quý, năm báo cáo tình hình số liệu thu BHXH, BHYT, cấp sổ BHXH, Thẻ BHYT, Phiếu KCB với Hội đồng quản lý BHXH Việt Nam và các cơ quan có thẩm quyền.

(Mẫu sổ, báo cáo và phương pháp lập xem phụ lục đính kèm).

III. TỔ CHỨC THỰC HIỆN

1. Giám đốc BHXH tỉnh, thành phố trực thuộc Trung ương có trách nhiệm hướng dẫn chi tiết, phổ biến cụ thể đến các đơn vị quản lý đối tượng tham gia BHXH, BHYT bắt buộc để thực hiện đúng các nội dung đã nêu trong quy định này; Thông tin kịp thời cho các đơn vị quản lý đối tượng tham gia BHXH, BHYT về những thay đổi có liên quan đến chính sách BHXH, BHYT, phương thức quản lý thu, nộp, cấp, quản lý và sử dụng sổ BHXH, thẻ BHYT, phiếu KCB để thực hiện.

2. Hướng dẫn chi tiết về thu BHXH đối với lực lượng vũ trang sẽ được quy định bằng một văn bản riêng.

3. Quy định này được thực hiện kể từ ngày 01/7/2003.

Trong quá trình thực hiện nếu có khó khăn, vướng mắc, cần báo cáo kịp thời về Bảo hiểm xã hội Việt Nam để xem xét giải quyết.


QD 2005 - 36 dich vu y te ky thuat cao duoc BH

QUYẾT ĐỊNH

CỦA BỘ Y TẾ SỐ 36/2005/QĐ-BYT NGÀY 31 THÁNG 10 NĂM 2005
VỀ VIỆC BAN HÀNH DANH MỤC DỊCH VỤ
KỸ THUẬT CAO, CHI PHÍ LỚN

BỘ TRƯỞNG BỘ Y TẾ

- Căn cứ Nghị định số 49/2003/NĐ-CP ngày 15/5/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

- Căn cứ Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm Y tế;

- Căn cứ Thông tư liên tịch số 21/TTLT-BYT-BTC ngày 27/7/2005 của Liên Bộ Y tế và Tài chính hướng dẫn thực hiện Bảo hiểm Y tế bắt buộc;

- Căn cứ Công văn số 12712/BTC-HCSN ngày 07/10/2005 của Bộ Tài chính;

- Xét đề nghị của các ông, bà: Vụ trưởng Vụ Kế hoạch - Tài chính, Vụ trưởng Vụ điều trị, Vụ trưởng Vụ Bảo hiểm Y tế;

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Danh mục dịch vụ kỹ thuật cao, chi phí lớn được Bảo hiểm xã hội thanh toán.

Điều 2. Trên cơ sở Danh mục ban hành kèm theo Quyết định này và mức thu viện phí của từng dịch vụ được cấp có thẩm quyền quyết định, cơ sở y tế có trách nhiệm phối hợp với cơ quan Bảo hiểm xã hội thực hiện việc thanh toán chi phí các dịch vụ kỹ thuật cao, chi phí lớn cho người có thẻ Bảo hiểm y tế theo quy định hiện hành về Bảo hiểm y tế.

Điều 3. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Điều 4. Các ông, bà: Vụ trưởng Vụ Kế hoạch - Tài chính, Thủ trưởng các Vụ, Cục, Chánh Thanh tra Bộ, Chánh Văn phòng Bộ, Giám đốc Sở Y tế các tỉnh, thành phố trực thuộc Trung ương, Y tế các Bộ, ngành, Thủ trưởng các cơ sở khám, chữa bệnh chịu trách nhiệm thi hành Quyết định này.

KT. Bộ trưởng

Thứ trưởng

Nguyễn Thị Xuyên

DANH MỤC KỸ THUẬT CAO CHI PHÍ LỚN
ĐƯỢC QUỸ BHXH THANH TOÁN

(Kèm theo Quyết định số 36/2005/QĐ-BYT ngày 31/10/2005 của Bộ Y tế)

STT | LOẠI DỊCH VỤ
A | CÁC THỦ THUẬT
1 | Lọc máu liên tục
2 | Thay huyết tương
3 | Sinh thiết cơ tim
4 | Đặt stent thực quản qua nội soi
5 | Tạo hình thân đốt sống qua da bằng đổ cement
6 | Hấp thụ phân tử liên tục điều trị suy gan cấp nặng
B | CÁC PHẪU THUẬT THEO CHUYÊN KHOA
I | NGOẠI KHOA
7 | Tán sỏi ngoài cơ thể
8 | Phẫu thuật tim loại Blalock
9 | Phẫu thuật cắt ống động mạch
10 | Phẫu thuật tạo hình eo động mạch
11 | Phẫu thuật nong van động mạch chủ
12 | Phẫu thuật thay đoạn mạch nhân tạo
13 | Phẫu thuật tim bẩm sinh
14 | Phẫu thuật sửa van tim
15 | Phẫu thuật thay van tim
16 | Phẫu thuật thay động mạch chủ
17 | Phẫu thuật thay động mạch chủ + van động mạch chủ
18 | Phẫu thuật ghép van tim homograft (đồng loại)
19 | Phẫu thuật u tim, vết thương tim…
20 | Phẫu thuật bắc cầu mạch vành dưới 2 cầu nối
21 | Phẫu thuật bắc cầu mạch vành từ 2 cầu nối trở lên
22 | Phẫu thuật các mạch máu lớn (động mạch chủ ngực/bụng/cảnh)
23 | Phẫu thuật tim, mạch khác có sử dụng tuần hoàn ngoài cơ thể
24 | Thông tim ống lớn
25 | Nong van hai lá/Nong van động mạch phổi/Nong van động mạch chủ
26 | Bịt thông liên nhĩ/thông liên thất/bít ống động mạch bằng dụng cụ Amplatzer
27 | Điều trị rối loạn nhịp bằng sóng cao tần (RF)
28 | Cấy máy tạo nhịp + phá rung
29 | Đặt máy tạo nhịp vĩnh viễn
30 | Các kỹ thuật nút mạch, thuyên tắc mạch
31 | Nút túi phình động mạch não
32 | Nút thông động tĩnh mạch não
33 | Thăm dò huyết động bằng Swan Ganz
34 | Thăm dò điện sinh lý trong buồng tim
35 | Phẫu thuật nội soi u tuyến yên
36 | Phẫu thuật dẫn lưu não thất - màng bụng
37 | Phẫu thuật thần kinh có dẫn đường
38 | Phẫu thuật vi phẫu u não nền sọ
39 | Phấu thuật vi phẫu u não thất
40 | Phẫu thuật vi phẫu u não đường giữa
41 | Phẫu thuật vi phẫu dị dạng mạch não
42 | Phẫu thuật nội soi não/tuỷ sống
43 | Quang động học (PTD) trong điều trị u não ác tính
44 | Đặt sent đường mật/tuỵ
45 | Phẫu thuật nội soi tạo hình thực quản
46 | Phẫu thuật cắt thực quản qua nội soi ngực và bụng
47 | Phẫu thuật nội soi cắt dạ dày có sử dụng máy cắt nối
48 | Phẫu thuật nội soi cắt nối ruột có sử dụng máy cắt nối
49 | Phẫu thuật nội soi ung thư đại/trực tràng có sử dụng máy cắt nối
50 | Phẫu thuật điều trị trĩ kỹ thuật cao (phương pháp Longo)
51 | Phẫu thuật nội soi cắt nách có sử dụng máy cắt
52 | Phẫu thuật nội soi cắt khối tá tuỵ có sử dụng máy cắt nối
53 | Phẫu thuật cắt cơ Oddi và nong đường mật qua ERCP
54 | Phẫu thuật nội soi cắt túi mật, mở OMC lấy sỏi, nối mật-ruột
55 | Phẫu thuật cắt gan mở có sử dụng thiết bị cao
56 | Phẫu thuật nội soi cắt gan
57 | Phẫu thuật nội soi điểu trị bệnh lý gan mật khác
58 | Phẫu thuật bệnh phình đại tràng bẩm sinh 1 thì
59 | Phẫu thuật nội soi cắt thận/u sau phúc mạc
60 | Phẫu thuật thay đốt sống
61 | Phẫu thuật nẹp vít cột sống cổ
62 | Phẫu thuật nẹp vít cột sống thắt lưng
63 | Phẫu thuật chữa vẹo cột sống
64 | Phẫu thuật thay toàn bộ khớp gối
65 | Phẫu thuật thay khớp gối bán phần
66 | Phẫu thuật thay toàn bộ khớp háng
67 | Phẫu thuật thay khớp háng bán phần
68 | Phẫu thuật thay đoạn xương ghép bảo quản bằng kỹ thuật cao
69 | Phẫu thuật kết hợp xương trên màn hình tăng sáng
70 | Phẫu thuật nội soi khớp gối/khớp háng/khớp vai/cổ chân
71 | Phẫu thuật nội soi tái tạo dây chằng
72 | Phẫu thuật nội soi tái tạo gân
73 | Phẫu thuật vi phẫu chuyển vạt da có cuống mạch
74 | Phẫu thuật ghép chi
75 | Tạo hình khí-phế quản
76 | Phẫu thuật tạo hình sọ mặt (bệnh lý)
77 | Phẫu thuật ung thư biểu mô tế bào đáy/tế bào gai vùng mặt + tạo hình vạt da, đóng khuyết da bằng phẫu thuật tạo hình
78 | Phẫu thuật ghép thận
79 | Phẫu thuật ghép gan
II | SẢN PHỤ KHOA
96 | Phẫu thuật cắt tử cung thắt động mạch hạ vị trong cấp cứu sản khoa
97 | Phẫu thuật nội soi trong sản phụ khoa
98 | Điều trị u xơ tử cung bằng nút động mạch tử cung
III | MẮT
99 | Phẫu thuật lấy thuỷ tinh thể ngoài bao, đặt IOL + cắt bè
100 | Phẫu thuật điều trị tật khúc xạ bằng phương pháp Laser Excimer
101 | Phẫu thuật đục thuỷ tinh thể bằng phương pháp Phaco
102 | Ghép giác mạc
103 | Phẫu thuật cắt dịch kính và điều trị bong võng mạc
IV | TAI - MŨI - HỌNG
104 | Nội soi lấy u, rò dịch não tuỷ, thoát vị nền sọ
105 | Cấy điện cực ốc tai (trừ chi phí điện cực ốc tai)
106 | Phẫu thuật cấy máy điện cực thân não (trừ chi phí điện cực thân não)
107 | Phẫu thuật cấy máy trợ thính tai giữa (trừ chi phí máy trợ thính)
108 | Phẫu thuật tai trong, u dây thần kinh VII, u dây thần kinh VIII
109 | Phẫu thuật tái tạo hệ thống truyền âm
110 | Ghép thanh khí quản đặt ống nong
111 | Nối khí quản tận - tận
112 | Đặt ống nong stent điều trị sẹo hẹp thanh khí quản
113 | Cắt thanh quản toàn phần có tái tạo phát âm
114 | Phẫu thuật nội soi cắt bỏ u mạch máu vùng đầu cổ
115 | Phẫu thuật nội soi cắt bỏ u xơ mạch vòm mũi họng
116 | Phẫu thuật nội soi cắt bỏ khối u vùng mũi xoang
117 | Phẫu thuật cắt bỏ u thành bên họng lan lên đáy sọ có kiểm soát bằng kính hiển vi và nội soi
118 | Phẫu thuật tái tạo vùng đầu cổ mặt bằng vạt da cơ xương
119 | Phẫu thuật phục hồi tái tạo dây thần kinh VII
120 | Cắt dây thần kinh Vidien qua nội soi
121 | Phẫu thuật Laser cắt ung thư thanh quản hạ họng
122 | Phẫu thuật Laser trong khối u vùng họng miệng
123 | Phẫu thuật nội soi cắt u nhú đảo ngược vùng mũi xoang
V | RĂNG - HÀM - MẶT
124 | Phẫu thuật sử dụng nẹp có lồi cầu trong phục hồi sau cắt đoạn xương hàm dưới
125 | Phẫu thuật cắt xương hàm trên/hàm dưới, điều trị lệch khớp cắn và kết hợp xương bằng nẹp vít
126 | Phẫu thuật cắt đoạn xương hàm dưới do bệnh lý và tái tạo bằng nẹp vít
127 | Phẫu thuật cắt đoạn xương hàm dưới do bệnh lý và tái tạo bằng xương, sụn tự thân và cố định bằng
128 | Phẫu thuật cắt đoạn xương hàm trên do bệnh lý và tái tạo bằng hàm đúc titan, sứ, composite cao cấp
129 | Phẫu thuật dính khớp thái dương hàm và tái tạo bằng sụn, xương tự thân
130 | Phẫu thuật dính khớp thái dương hàm và tái tạo bằng khớp đúc titan
131 | Phẫu thuật cắt tuyến mang tai bảo tồn dây thần kinh VII có sử dụng máy dò thần kinh
132 | Phẫu thuật khuyết hổng lớn vùng hàm mặt bằng vạt da cơ
133 | Phẫu thuật khuyết hổng lớn vùng hàm mặt bằng vi phẫu thuật
134 | Phẫu thuật cắt u máu lớn vùng hàm mặt
135 | Phẫu thuật cắt u bạch mạch lớn vùng hàm mặt
136 | Phẫu thuật đa chấn thương vùng hàm mặt (phần mềm, xương)
137 | Phẫu thuật tái tạo xương quanh răng bằng ghép xương hoặc màng tái sinh mô có hướng dẫn
138 | Phẫu thuật mở xương, điều trị lệch lạc xương hàm, khớp cắn
VI | CHUYÊN KHOA BỎNG
139 | Siêu lọc máu có kết hợp thẩm tách trong 24h
140 | Siêu lọc máu có kết hợp thẩm tách trong 48h
141 | Siêu lọc máu không kết hợp thẩm tách trong 24h
142 | Siêu lọc máu không kết hợp thẩm tách trong 48h
C | XÉT NGHIỆM
143 | Định type hoà hợp tổ chức bằng kỹ thuật vi độc tế bào
144 | Thu thập và chiết tách tế bào gốc từ máu ngoại vi
145 | Thua thập và chiết tách tế bào gốc từ máu cuống rốn
146 | Điều chế và lưu trữ tế bào gốc từ máu ngoại vi
147 | Điều chế và lưu trữ tế bào gốc từ máu cuống rốn
148 | Tự ghép tế bào gốc từ máu ngoại vi
149 | Dị ghép tế bào gốc tạo máu
150 | Xét nghiệm xác định HLA
151 | Xét nghiệm định danh kháng thể bất thường
152 | Xét nghiệm định lượng virut viêm gan B
153 | Xét nghiệm định lượng virut viêm gan C
154 | Xét nghiệm sắc thể: kỹ thuật DNA với Protein
155 | Các xét nghiệm định lượng tìm độc chất
156 | Các xét nghiệm xác định marker ung thư
157 | Các xét nghiệm phân tích gen trong chẩn đoán bệnh
D | CÁC THĂM DÒ VÀ ĐIỀU TRỊ BẰNG ĐỒNG VỊ PHÓNG XẠ
158 | Xạ hình tuyến thượng thận với I131 MIBG
159 | Điều trị ung thư tuyến giáp bằng I131
160 | Điều trị giảm đau do ung thư di căn vào xương bằng P32
161 | Điều trị tràn dịch màng phổi do ung thư bằng keo phóng xạ
162 | Điều trị viêm bao hoạt dịch bằng keo phóng xạ
163 | Điều trị tràn dịch màng bụng do ung thư bằng keo phóng xạ
164 | Điều trị bệnh đa hồng cầu nguyên phát bằng P32
165 | Điều trị bệnh Leucose kinh bằng P32
166 | Điều trị giảm đau bằng Sammarium 153
167 | Điều trị ung thư gan nguyên phát bằng I131 Lipiodol
168 | Điều trị ung thư gan nguyên phát bằng Renium 186
E | MỘT SỐ KỸ THUẬT X QUANG CAN THIỆP VÀ CHẨN ĐOÁN HÌNH ẢNH
169 | Chụp và nút thông động tĩnh mạch cảnh xoang hang
170 | Nong động mạch (phổi, chủ, vành….) bằng bóng
171 | Nong động mạch (phổi, chủ, vành…..) và đặt stent
172 | Chụp cộng hưởng từ (MRI)
173 | Siêu âm doppler mầu tim/mạch máu qua thực quản
174 | Chụp và nút mạch hoá dầu điều trị ung thư gan nguyên phát (TOCE)
G | KỸ THUẬT KHÁC
175 | Telemedicines
176 | Kỹ thuật xạ phẫu X-knife, COMFORMAL
177 | Phẫu thuật sử dụng dao Gamma (Gamma Knife)


TT 1998 - 15 huong dan bhyt

BỘ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI-BỘ TÀI CHÍNH-BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/1998/TTLT-BYT-BTC-BLĐTBXH | Hà Nội , ngày 05 tháng 12 năm 1998

THÔNG TƯ LIÊN TỊCH

CỦA BỘ Y TẾ - TÀI CHÍNH - LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 15/1998/TTLT-BYT-BTC-BLĐTBXH NGÀY 05 THÁNG 12 NĂM 1998 HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ BẮT BUỘC THEO QUI ĐỊNH CỦA ĐIỀU LỆ BẢO HIỂM Y TẾ BAN HÀNH THEO NGHỊ ĐỊNH SỐ 58/1998/NĐ-CP NGÀY 13 THÁNG 8 NĂM 1998 CỦA CHÍNH PHỦ

Để thống nhất thực hiện Điều lệ Bảo hiểm y tế ban hành theo nghị định số 58/1998/NĐ-CP ngày 13 tháng 8 năm 1998 của Chính phủ, liên Bộ Y tế -Tài chính-Lao động-Thương binh và Xã hội hướng dẫn thực hiện Bảo hiểm y tế (BHYT) đối với các đối tượng thuộc diện BHYT bắt buộc như sau:

I- ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM ĐÓNG BẢO HIỂM Y TẾ:

1. Người sử dụng lao động, người lao động Việt Nam trong danh sách lao động thường xuyên, lao động hợp đồng từ 3 tháng trở lên làm việc trong:

a) Các doanh nghiệp nhà nước, kể cả các doanh nghiệp thuộc lực lượng vũ trang.

b) Các tổ chức kinh tế thuộc cơ quan hành chính, sự nghiệp, cơ quan Đảng, đoàn thể tổ chức chính trị - xã hội.

c) Các đơn vị, tổ chức kinh tế ngoài quốc doanh có từ 10 lao động trở lên.

d) Các doanh nghiệp có vốn đầu tư nước ngoài, khu chế xuất, khu công nghiệp tập trung; Các cơ quan, tổ chức nước ngoài, tổ chức quốc tế tại Việt Nam, trừ trường hợp các Điều ước Quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam ký kết hoặc tham gia có qui định khác.

Mức đóng BHYT của các đối tượng trên bằng 3% tiền lương các bậc, chức vụ hệ số chênh lệch bảo lưu (nếu có), tiền lương, tiền công ghi trong hợp đồng lao động và các khoản phụ cấp khu vực, đắt đỏ, chức vụ, thâm niên, trong đó người sử dụng lao động có trách nhiệm đóng 2%, người lao động đóng 1%.

2. Cán bộ, công chức và người lao động làm việc trong các cơ quan hành chính, sự nghiệp, cơ quan đảng, các tổ chức chính trị - xã hội, hội đoàn thể quần chúng hưởng lương từ ngân sách Nhà nước kể cả người trong thời gian tập sự và người có hợp đồng lao động thường xuyên từ 3 tháng trở lên. Riêng đối với cán bộ sự nghiệp ở xã được thực hiện theo qui định hiện hành của Nhà nước.

Mức đóng BHYT của các đối tượng này bằng 3% tiền lương cấp bậc, chức vụ, hệ số chênh lệch bảo lưu (nếu có) và các khoản phụ cấp chức vụ, khu vực, đắt đỏ, thâm liên theo qui định của Nhà nước. Cơ quan sử dụng cán bộ, công chức và chủ sử dụng lao động có trách nhiệm đóng 2%, cán bộ, công chức, người lao động đóng 1%.

3. Cán bộ hưởng sinh hoạt phí hàng tháng làm việc tại xã, phường, thị trấn theo qui định tại Nghị định số 09/1998/NĐ-CPngày 23 tháng 01 năm 1998 của Chính phủ gồm:

- Bí thư, Phó Bí thư Đảng uỷ xã (Bí thư, Phó Bí thư chi bộ xã ở những nơi chưa có Đảng bộ);

- Chủ tịch Hội đồng nhân dân xã, Chủ tịch Uỷ ban nhân dân xã;

- Phó Chủ tịch Hội đồng nhân dân xã, Phó Chủ tịch Uỷ ban nhân dân xã, Chủ tịch Mặt trận, Trưởng các đoàn thể nhân dân xã (Hội Phụ nữ, Hội Nông dân, Hội Cựu chiến binh, Đoàn Thanh niên Cộng sản Hồ Chí Minh). Chỉ huy trưởng Ban chỉ huy quân sự xã, Trưởng công an xã;

- Uỷ viên Uỷ ban nhân dân xã;

- Bốn chức danh chuyên môn thuộc Uỷ ban nhân dân xã: Tư pháp - Hộ tịch; Địa chính; Tài chính - Kế toán; Văn phòng Uỷ ban nhân dân - Thống kê tổng hợp.

Tổng số cán bộ của các chức danh trên không được vượt quá số lượng cán bộ được qui định trong từng loại xã.

Mức đóng BHYT của các đối tượng này bằng 3% tiền sinh hoạt phí và các khoản phụ cấp (nếu có). Cơ quan cấp sinh hoạt phí đóng 2%. Người hưởng sinh hoạt phí đóng 1%.

4. Đại biểu Hội đồng nhân dân đương nhiệm các cấp không thuộc biên chế Nhà nước hoặc không hưởng chế độ bảo hiểm xã hội hàng tháng.

Mức đóng BHYT của các đối tượng này bằng 3% mức lương tối thiểu hiện hành theo qui định của Nhà nước. Cơ quan cấp sinh hoạt phí cho đối tượng đóng cả 3%.

5. Người đang hưởng chế độ bảo hiểm xã hội dài hạn (hưu trí, mất sức lao động, tai nạn lao động, công nhân cao su nghỉ việc hưởng trợ cấp bảo hiểm xã hội hàng tháng) theo qui định tại Nghị định số 12/CP ngày 26/01/1995 của Chính phủ ban hành Điều lệ Bảo hiểm xã hội.

Mức đóng BHYT của các đối tượng này bằng 3% tiền lương hưu, tiền trợ cấp bảo hiểm xã hội hàng tháng do cơ quan bảo hiểm xã hội trực tiếp đóng cả 3%.

6. Người có công với Cách mạng theo qui định tại Nghị định số 28/CP ngày 29 tháng 4 năm 1995 của Chính phủ, gồm:

a) Người hoạt động cách mạng trước Cách mạng tháng Tám năm 1945 đang hưởng trợ cấp hàng tháng;

b) Vợ (hoặc chồng), bố mẹ đẻ, con của liệt sĩ, người có công nuôi liệt sĩ đang hưởng trợ cấp hàng tháng;

c) Anh hùng lực lượng vũ trang, Anh hùng lao động, Bà mẹ Việt Nam anh hùng;

d) Thương binh, người hưởng chính sách như thương binh bị mất sức lao động do thương tật từ 21% trở lên;

e) Người hoạt động cách mạng hoặc hoạt động kháng chiến bị địch bắt tù, đày có giấy chứng nhận theo qui định ;

g) Bệnh binh bị mất sức lao động do bệch tật từ 61% trở lên;

h) Người có công giúp đỡ Cách mạng đang hưởng trợ cấp hàng tháng;

i) Người được hưởng trợ cấp phục vụ và con thứ nhất, thứ hai dưới 18 tuổi của thương binh, bệnh binh bị mất sức lao động từ 81% trở lên;

Mức đóng BHYT của các đối tượng này bằng 3% mức lương tối thiểu hiện hành theo qui định của Nhà nước do cơ quan quản lý đối tượng trực tiếp đóng.

7. Các đối tượng trợ cấp xã hội được thực hiện theo qui định hiện hành.

Các đối tượng qui định tại mục 1, 2, 3, 4, Phần I Thông tư này, trong thời gian đi học ngắn hạn hoặc dài hạn trong nước vẫn thuộc diện tham gia bảo hiểm y tế bắt buộc. Cơ quan đơn vị trả lương hoặc sinh hoạt phí cho đối tượng đóng BHYT theo qui định.

II- PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ:

Thủ trưởng các cơ quan, đơn vị, người sử dụng lao động có trách nhiệm lập danh sách cán bộ, công chức, người lao động hoặc đối tượng được giao quản lý và ghi rõ mức tiền lương, tiền công, tiền sinh hoạt phí, tiền trợ cấp hàng tháng cùng các khoản phụ cấp (nếu có) của từng người để nộp BHYT theo qui định như sau:

1. Người sử dụng lao động qui định tại Mục 1, Phần I Thông tư này trích trước tiền đóng BHYT và thu tiền đóng BHYT của người lao động theo tỷ lệ qui định để nộp vào quỹ BHYT định kỳ ít nhất 3 tháng 1 lần.

Phần trích nộp BHYT (2%) thuộc trách nhiệm của người sử dụng lao động được hạch toán vào chi phí sản xuất hoặc chi phí lưu thông. Phần nộp BHYT (1%) thuộc trách nhiệm của người lao động được trích tù tiền lương tiền công của mỗi cá nhân.

2. Thủ trưởng cơ quan, đơn vị quản lý các đối tượng quy định tại mục 2, 3, Phần I thông tư này định kỳ ít nhất 3 tháng một lần trích trước tiền đóng BHYT nộp cho cơ quan BHYT.

Phần trích nộp BHYT (2%) thuộc trách nhiệm của cơ quan, đơn vị hưởng lương từ nguồn ngân sách Nhà nước được bố trí trong dự toán Ngân sách hàng quý, năm và hạch toán vào Chương, Loại, Khoản, Mục tương ứng của Mục lục Ngân sách Nhà nước. Phần nộp BHYT (1%) thuộc trách nhiệm của cán bộ, công chức, người lao động được trích từ tiền lương hoặc sinh hoạt phí của mỗi cá nhân.

3. Cơ quan quản lý đối tượng quy định tại mục 4, 6, Phần I Thông tư này định kỳ ít nhất 3 tháng 1 lần nộp tiền đóng BHYT cho cơ quan BHYT. Kinh phí đóng BHYT do các đơn vị trả sinh hoạt phí hoặc trả trợ cấp lập dự toán với cơ quan Tài chính cùng cấp để cấp phát đủ 3% lương tối thiểu hiện hành theo qui định của nhà nước.

4. Cơ quan bảo hiểm xã hội chuyển kinh phí đóng bảo hiểm y tế của các đối tượng quy định tại mục 5, phần I thông tư này cho cơ quan BHYT định kỳ ít nhất 3 tháng một lần.

III- CHẾ ĐỘ KHÁM CHỮA BỆNH BHYT :

1. Các dịch vụ y tế đối với người có thẻ BHYT

Người có thẻ BHYT khi ốm đau được tiếp nhận khám, chữa bệnh ngoại trú và nội trú tại cơ sở khám, chữa bệnh ghi trên thẻ BHYT.

Tại các cơ sở khám, chữa bệnh người có thẻ BHYT được cung cấp các dịch vụ sau:

a) Khám bệnh, chẩn đoán và điều trị;

b) Xét nghiệm, chiếu chụp X - quang, thăm dò chức năng;

c) Thuốc trong danh mục theo quy định của Bộ Y tế;

d) Máu, dịch chuyền;

e) Các thủ thuật, phẫu thuật;

g) Sử dụng vật tư, thiết bị y tế và giường bệnh;

Trong trường hợp bệnh vượt quá khả năng chuyên môn của cơ sở khám, chữa bệnh, người có thẻ BHYT được chuyển viện lên tuyến kỹ thuật cao hơn.

2- Người có thẻ BHYT đi khám, chữa bệnh theo đúng các quy định dưới đây:

- Khám, chữa bệnh tại cơ sở y tế đã đăng ký trên thẻ BHYT.

- Khám, chữa bệnh tại các cơ sở y tế khác theo giấy giới thiệu chuyển viện.

- Khám, chữa bệnh tại bất kỳ cơ sở y tế nào của Nhà nước trong trường hợp cấp cứu.

Cơ quan BHYT sẽ thanh toán chi phí khám, chữa bệnh (KCB) cho người có thẻ BHYT đi KCB theo đúng quy định trên như sau:

a) Đối với đối tượng thuộc diện ưu đãi xã hội quy định tại Nghị định số 28/CP ngày 24/9/1995 của Chính phủ, được chi trả 100% chi phí KCB theo giá viện phí quy định hiện hành của Nhà nước.

b) Đối với các đối tượng khác được chi trả 80% chi phí KCB theo giá quy định hiện hành của Nhà nước, 20% còn lại người có thẻ BHYT tự trả cho cơ sở khám, chữa bệnh. Nếu số tiền tự trả trong năm đã vượt quá 6 tháng lương tối thiểu hiện hành thì các chi phí khám, chữa bệnh đúng chế độ BHYT tiếp theo trong năm sẽ được cơ quan BHYT thanh toán toàn bộ.

3. Trường hợp KCB theo yêu cầu riêng của bệnh nhân: tự chọn thầy thuốc, tự chọn buồng bệnh, tự chọn cơ sở KCB, tự chọn các dịch vụ y tế; KCB vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế; KCB tại các cơ sở y tế không có hợp đồng với cơ quan BHYT (trừ trường hợp cấp cứu) thì người có thẻ BHYT phải tự trả trước viện phí cho cơ sở KCB; cơ quan BHYT tế chỉ thanh toán chi phí KCB theo giá viện phí tại tuyến chuyên môn kỹ thuật phù hợp theo quy định của Bộ Y tế và theo quy định tại điểm a, b, Mục 2, Phần III Thông tư này. Phần chênh lệch tăng thêm (nếu có) do người có thẻ BHYT tự trả cho cơ sở KCB.

4. Phương thức thanh toán chi phí KCB BHYT:

Cơ quan BHYT sẽ thanh toán chi phí KCB theo 2 phương thức sau:

- Cơ quan BHYT ký hợp đồng KCB BHYT, tạm ứng tiền và thanh toán với cơ sở khám, chữa bệnh các chi phí của người có thẻ BHYT theo quy định của Điều lệ BHYT và hợp đồng KCB BHYT.

- Cơ quan BHYT thanh toán trực tiếp với người có thẻ BHYT theo đúng quy định trong trường hợp người có thẻ BHYT phải tự trả chi phí KCB cho cơ sở y tế.

IV - QUYỀN VÀ TRÁCH NHIỆM CỦA CÁC BÊN THAM GIA BẢO HIỂM Y TẾ:

Quyền và trách nhiệm của các bên tham gia BHYT (người có thẻ BHYT; cơ quan, đơn vị và người sử dụng lao động; cơ quan BHYT; cơ sở khám, chữa bệnh) đã được quy định đầy đủ tại các điều 14, 15, 16, 17, Chương IV Điều lệ BHYT.

1. Quyền và trách nhiệm của người có thẻ BHYT:

a) Được khám, chữa bệnh theo chế độ BHYT; được cơ quan BHYT giới thiệu và hướng dẫn chọn một trong các cơ sở khám, chữa bệnh ban đầu thuận lợi tại nơi cư trú hoặc nơi công tác để quản lý chăm sóc sức khoẻ và KCB; được thay đổi nơi đăng ký KCB ban đầu vào cuối mỗi quý; được cơ quan BHYT bảo đảm quyền lợi theo quy định; được khiếu nại với các cơ quan Nhà nước có thẩm quyền khi người sử dụng lao động, cơ quan BHYT, các cơ sở KCB vi phạm Điều lệ BHYT.

b) Người có thẻ BHYT có trách nhiệm: đóng BHYT đầy đủ, đúng thời hạn, xuất trình thẻ BHYT khi đến KCB; bảo quản thẻ và không cho người khác mượn thẻ.

2. Quyền và trách nhiệm của cơ quan, đơn vị và người sử dụng lao động:

a) Từ chối thực hiện những yêu cầu của cơ quan BHYT và các cơ sở KCB không đúng với quy định của Điều lệ BHYT; khiếu nại với cơ quan Nhà nước có thẩm quyền khi cơ quan BHYT và các cơ sở KCB vi phạm Điều lệ BHYT. Trong thời gian khiếu nại vẫn phải thực hiện trách nhiệm đóng BHYT theo quy định.

b) Đóng BHYT theo đúng quy định; cung cấp cho cơ quan BHYT các tài liệu về lao động, tiền lương, tiền công, phụ cấp liên quan đến việc đóng và thực hiện chế độ BHYT; chấp hành sự kiểm tra, thanh tra về thực hiện chế độ BHYT của các cơ quan Nhà nước có thẩm quyền.

c) Cơ quan, đơn vị và người sử dụng lao động không thực hiện đầy đủ trách nhiệm đóng BHYT sẽ bị truy thu tiền đóng BHYT trong thời gian không đóng và phải tự chi trả các chi phí KCB cho đối tượng của mình nếu thời gian đó họ đi khám chữa bệnh.

3. Quyền và trách nhiệm của cơ quan BHYT:

a) Yêu cầu cơ quan, đơn vị, người sử dụng lao động đóng và thực hiện chế độ BHYT; ký hợp đồng với các cơ sở KCB hợp pháp để KCB cho người được BHYT; được yêu cầu cơ sở KCB cung cấp hồ sơ, bệnh án, tài liệu liên quan đến thanh toán các chi phí KCB BHYT; từ chối thanh toán chi phí KCB không đúng quy định của Điều lệ BHYT hoặc không đúng với các điều khoản ghi trong hợp đồng đã ký kết; kiến nghị với các cơ quan có thẩm quyền xử lý các đơn vị, cá nhân vi phạm Điều lệ BHYT.

b) Thu tiền BHYT, cấp thẻ và hướng dẫn quản lý thẻ; cung cấp thông tin về các cơ sở khám chữa bệnh và hướng dẫn người tham gia BHYT lựa chọn để đăng ký; quản lý quỹ, thanh toán chi phí KCB đúng quy định và kịp thời; kiểm tra, giám định thực hiện chế độ BHYT; tổ chức thông tin tuyên truyền và giải quyết các khiếu nại về thực hiện chế độ BHYT.

4. Quyền và trách nhiệm của cơ sở KCB:

a) Yêu cầu cơ quan BHYT tạm ứng kinh phí và thanh toán chi phí KCB theo quy định và theo hợp đồng KCB đã được ký; KCB và cung cấp các dịch vụ y tế theo đúng nguyên tắc chuyên môn; yêu cầu cơ quan BHYT cung cấp số liệu về thẻ BHYT đăng ký tại cơ sở KCB; từ chối việc thực hiện các yêu cầu ngoài quy định của Điều lệ BHYT và hợp đồng đã ký với cơ quan BHYT.

b) Thực hiện đúng hợp đồng KCB BHYT; thực hiện việc ghi chép và cung cấp các tài liệu liên quan đến KCB cho người được BHYT làm cơ sở thanh toán và giải quyết các tranh chấp về BHYT; chỉ định sử dụng thuốc, vật phẩm sinh học, thủ thuật, xét nghiệm và các dich vụ y tế an toàn, hợp lý theo đúng quy định về chuyên môn kỹ thuật của Bộ Y tế; tạo điều kiện thuận lợi cho cán bộ cơ quan BHYT thường trực tại cơ sở nhằm thực hiện công tác tuyên truyền, giải thích về BHYT; kiểm tra việc bảo đảm quyền lợi và giải quyết những khiếu nại liên quan đến việc KCB cho người có thẻ BHYT; phối hợp với cơ quan BHYT thực hiện việc kiểm tra thẻ BHYT, phát hiện và thông báo cho cơ quan BHYT những trường hợp vi phạm và lạm dụng chế độ BHYT.

V- CẤP VÀ SỬ DUNG THẺ BHYT:

1. Thẻ BHYT là căn cứ để người tham gia BHYT khi ốm đau được khám chữa bệnh và hưởng chế độ BHYT. Mỗi người tham gia BHYT chỉ có một thẻ BHYT.

2. Bộ Y tế quy định mẫu thẻ BHYT sử dụng trong cả nước. BHYT Việt Nam thống nhất quản lý in ấn, phát hành và thực hiện các biện pháp chống làm giả thẻ BHYT. Cơ quan BHYT chỉ cấp thẻ sau khi đã thu đủ tiền đóng BHYT trừ trường hợp có hợp đồng về việc nộp tiền và cấp thẻ BHYT dài hạn. Việc cấp thẻ BHYT bổ sung cho người mới trong danh sách của các cơ quan, đơn vị tham gia BHYT phải có giấy tờ hợp lệ để xác định đúng là đối tượng thuộc diện tham gia BHYT bắt buộc. Cơ quan, đơn vị người sử dụng lao động có trách nhiệm giao thẻ BHYT kịp thời cho người được cấp.

3. Đối tượng thuộc diện ưu đãi xã hội qui định tại Nghị định số 28/CP ngày 29/4/1995 của Chính phủ được cấp thẻ BHYT có ký hiệu riêng để được hưởng quyền lợi theo qui định của Điều lệ BHYT.

Cơ quan Lao động - Thương binh và Xã hội các cấp có trách nhiệm phối hợp với cơ quan BHYT xác định đúng đối tượng là người có công với Cách mạng để việc chuyển đổi thẻ BHYT được tiến hành nhanh gọn, không gây phiền hà cho người tham gia BHYT.

4. Người có thẻ BHYT có trách nhiệm bảo quản, không cho người khác mượn thẻ. Trường hợp bị mất thẻ BHYT, cần báo ngay cho cơ quan BHYT nơi cấp thẻ để được xét cấp lại nếu có lý do chính đáng. Thẻ bị tẩy xóa, rách rời không có giá trị sử dụng.

5. Để tránh phiền hà cho cơ quan, đơn vị và người sử dụng lao động phải đến gia hạn thẻ nhiều lần trong năm, các cơ quan, đơn vị và người sử dụng lao động có thể ký hợp đồng với cơ quan BHYT để nhận thẻ có thời hạn sử dụng trên 3 tháng đến 2 năm và chuyển tiền theo nhiều kỳ vào tài khoản của cơ quan BHYT.

Bảo hiểm y tế Việt Nam hướng dẫn cụ thể việc cấp phát thẻ cho các đối tượng tham gia BHYT.

VI- ĐIỀU KHOẢN THI HÀNH:

Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm 1999. Các qui định trước đây trái với Thông tư này đều bãi bỏ. Nếu thẻ BHYT đã phát hành còn giá trị sử dụng đến sau ngày Thông tư này có hiệu lực thì người có thẻ BHYT vẫn được hưởng chế độ BHYT theo qui định của Thông tư này cho đến ngày thẻ hết hạn sử dụng.

Trong quá trình thực hiện Thông tư này có gì vướng mắc, đề nghị phản ánh về liên Bộ để xem xét giải quyết.

Lê Duy Đồng

(Đã ký)

Nguyễn Thị Kim Ngân

(Đã ký)

Lê Ngọc Trọng

(Đã ký)


TT 1998 - 17 kcb bao hiem y te

BỘ Y TẾ ------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -----------------------
Số: 17/1998/TT-BYT | Hà Nội, ngày 19 tháng 12 năm 1998

THÔNG TƯ

CỦA BỘ Y TẾ SỐ 17/1998/TT-BYT NGÀY 19 THÁNG 12 NĂM 1998 HƯỚNG DẪN THỰC HIỆN VIỆC KHÁM CHỮA BỆNH, SỬ DỤNG QUỸ KHÁM CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ KHÁM CHỮA BỆNH BẢO HIỂM Y TẾ

Để thực hiện Điều lệ bảo hiểm y tế ban hành theo Nghị định số 58/1998/NĐ-CP ngày 13 tháng 8 năm 1998 của Chính phủ, Bộ Y tế hướng dẫn chi tiết việc thực hiện khám, chữa bệnh, sử dụng quỹ khám, chữa bệnh và thanh toán chi phí khám, chữa bệnh bảo hiểm y tế bắt buộc như sau:

A. HƯỚNG DẪN THỰC HIỆN KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ (BHYT)

I. ĐỐI VỚI NGƯỜI CÓ THẺ BHYT

1. Quyền lợi của người có thẻ BHYT

a) Người có thẻ BHYT đi khám, chữa bệnh ngoại trú, điều trị nội trú được:

- Khám và làm các xét nghiệm, chiếu, chụp X - quang, các thăm dò chức năng phục vụ cho chẩn đoán và điều trị theo chỉ định của Bác sĩ điều trị.

- Cấp thuốc trong danh mục theo quy định của Bộ Y tế ; truyền máu, truyền dịch theo chỉ định của bác sĩ điều trị; sử dụng các vật tư tiêu hao thông dụng, thiết bị y tế phục vụ khám, chữa bệnh.

- Làm các thủ thuật và phẫu thuật.

- Sử dụng giường bệnh.

b) Người có thẻ BHYT được chọn một trong các cơ sở khám, chữa bệnh (KCB) ban đầu thuận lợi tại nơi cư trú hoặc nơi công tác theo hướng dẫn của cơ quan BHYT để được quản lý, chăm sóc sức khoẻ và KCB. Cơ sở khám, chữa bệnh ban đầu được cơ quan BHYT ghi trên phiếu khám, chữa bệnh BHYT.

Nơi đăng ký khám, chữa bệnh ban đầu là cơ sở y tế được cơ quan BHYT ký hợp đồng khám và điều trị ngoại trú cho người có thẻ BHYT, bao gồm: phòng khám đa khoa của bệnh viện hoặc bệnh xá, phòng khám đa khoa khu vực, phòng khám của cơ quan bảo vệ sức khoẻ cán bộ, trạm y tế xã, phường, thị trấn, trạm y tế của cơ quan hoặc doanh nghiệp.

Người có thẻ BHYT có thể đề nghị cơ quan BHYT thay đổi nơi đăng ký khám, chữa bệnh ban đầu vào cuối mỗi quý.

c) Trong trường hợp cấp cứu, người có thẻ BHYT được điều trị tại bất kỳ cơ sở y tế nào của Nhà nước và được hưởng chế độ BHYT.

d) Khi tình trạng bệnh lý của người có thẻ BHYT vượt quá khả năng chuyên môn của cơ sở KCB, người bệnh được chuyển tuyến điều trị theo quy định của Bộ y tế.

e) Đối với thai sản: người có thẻ BHYT đăng ký khám, quản lý thai và đẻ tại các cơ sở y tế thuộc trung tâm y tế huyện, quận, thị xã, thành phố thuộc tỉnh; trường hợp bệnh lý vượt quá khả năng chuyên môn nơi đăng ký quản lý thai, người bệnh được chuyển tuyến điều trị theo quy định của Bộ Y tế;

Người có thẻ BHYT thực hiện đúng quy định trên được thanh toán viện phí theo chế độ BHYT khi sinh con thứ nhất và thứ hai.

f) Đối với các bệnh xã hội: người có thẻ BHYT điều trị các bệnh lao, sốt rét, tâm thần phân liệt, động kinh được cơ quan BHYT thanh toán các chi phí cho KCB, trừ chi phí của các loại thuốc chuyên khoa đặc trị đã được ngân sách nhà nước cấp.

g) Đối với tai nạn sinh hoạt: người có thẻ BHYT được thanh toán viện phí theo chế độ BHYT.

h) Người có thẻ BHYT được hưởng chế dộ BHYT khi sử dụng các dịch vụ phục hồi chức năng theo danh mục của Bộ Y tế quy định.

i) Người có thẻ BHYT có quyền khiếu nại với các cơ quan Nhà nước có thẩm quyền khi người sử dụng lao động, cơ quan BHYT, các cơ sở KCB không đảm bảo quyền lợi BHYT.

2. Trách nhiệm của người có thẻ BHYT khi đi khám chữa bệnh

a) Xuất trình ngay thẻ BHYT có ảnh hoặc giấy tờ tuỳ thân có ảnh hợp lệ và phiếu khám, chữa bệnh BHYT còn giá trị sử dụng khi đến khám và điều trị tại cơ sở KCB đã đăng ký và ghi trên phiếu khám chữa bệnh BHYT hoặc cơ sở khám chữa bệnh nơi người bệnh vào điều trị cấp cứu.

b) Xuất trình ngay thẻ BHYT và khám chữa bệnh BHYT như quy định tại tiết a nêu trên và giấy giới thiệu chyển viện của cơ sở y tế khi người bệnh được chuyển đến KCB tại cơ sở y tế khác theo tuyến chuyên môn kỹ thuật do Bộ Y tế quy định.

3. Thanh toán chi phí khám chữa bệnh cho người có thẻ BHYT

a) Người có thẻ BHYT thực hiện đúng các quy định tại điểm 2, mục I, Phần A Thông tư này (KCB đúng tuyến chuyên môn kỹ thuật) được cơ quan BHYT thanh toán chi phí KCB theo giá viện phí hiện hành, theo nguyên tắc cùng chi trả như sau:

* Cơ quan BHYT chi trả 100% chi phí khám chưa bệnh cho đối tượng người có công với cách mạng được quy định tại Thông tư Liên tịch số 15/1998/TTLT-BYT-BTC-BLĐTBXH ngày 5 tháng 12 năm1998 của Liên Bộ Y tế - Tài chính - Lao động Thương binh và xã hội.

* Cơ quan BHYT thanh toán 80% chi phí KCB của người bệnh không thuộc đối tượng người có công với cách mạng, 20% còn lại người bệnh tự trả cho cơ sở KCB. Khi số tiền mà người bệnh tự trả cho các dịch vụ y tế theo chế độ BHYT trong năm đã vượt quá 6 tháng lương tối thiểu, cơ quan BHYT sẽ thanh toán toàn bộ các chi phí KCB tiếp theo trong năm theo chế độ BHYT.

Người bệnh cần lưu giữ toàn bộ chứng từ hợp lệ (như: biên lai thu viện phí theo quy định của Bộ Tài chính, giấy ra viện) của phần chi phí người bệnh tự trả cho cơ sở y tế trong năm để đề nghị cơ quan BHYT thanh toán khi phần tự trả vượt quá 6 tháng lương tối thiểu.

Nếu người có thẻ BHYT trình thẻ muộn khi đi KCB (trừ trường hợp cấp cứu, hôn mê,...) thì chỉ được hưởng quyền lợi BHYT tại cơ sở KCB kể từ ngày trình thẻ BHYT. Người bệnh phải tự thanh toán với cơ sở KCB các chi phí KCB trước ngày trình thẻ BHYT và được cơ quan BHYT thanh toán như các trường hợp KCB theo yêu cầu riêng.

b) Người có thẻ BHYT chỉ được cơ quan BHYT thanh toán một phần chi phí KCB trong các trường hợp sau:

- Tự chọn thầy thuốc, buồng bệnh, tự chọn các dịch vụ y tế;

- Khám, chữa bệnh tại các cơ sở khám chữa bệnh không theo nơi đăng ký KCB ban đầu hoặc tại cơ sở khám chữa bệnh không ký hợp đồng với cơ quan BHYT mà không phải trường hợp cấp cứu hoặc không có giấy giới thiệu chuyển viện phù hợp với tuyến chyên môn kỹ thuật theo quy định của Bộ Y tế.

Các trường hợp KCB theo yêu cầu riêng nêu trên, người bệnh tự thanh toán các chi phí KCB cho cơ sở khám chữa bệnh, lưu giữ toàn bộ chứng từ hợp lệ (đơn thuốc hoặc sổ y bạ, hoá đơn mua thuốc, giấy ra viện, biên lai thu viện phí theo quy định của Bộ Tài chính và các chứng từ khác) làm cơ sở đề nghị cơ quan BHYT thanh toán một phần chi phí KCB như quy định tại điểm 2, mục II, Phần C Thông tư này.

c) Người có thẻ BHYT không được cơ quan BHYT thanh toán chi phí KCB trong các trường hợp sau:

- Điều trị bệnh phong;

- Sử dụng thuốc đặc trị (theo danh mục của Bộ Y tế) đã dược ngân sách Nhà nước cấp để điều trị các bệnh như: lao, sốt rét, tâm thần phân liệt, động kinh;

- Dịch vụ kế hoạch hoá gia đình, bao gồm: dùng thuốc tránh thai, đặt dụng cụ tử cung, nạo hút thai, đình sản nam, đình sản nữ, các biện pháp tránh thai khác;

- Phòng và chữa bệnh dại;

- Phòng bệnh, xét nghiệm, chẩn đoán và điều trị HIV/AIDS, lậu, giang mai;

- Chi phí khám, quản lý thai và đẻ từ con thứ 3 trở đi;

- Tiêm chủng phòng bệnh, điều dưỡng, an dưỡng, khám sức khoẻ (như khám sức khoẻ định kỳ, khám sức khoẻ tuyển lao động...).

- Chỉnh hình thẩm mỹ và tạo hình thẩm mỹ, kính mắt, máy trợ thính, làm chân tay giả, răng giả, ổ khớp nhân tạo, thuỷ tinh thể nhân tạo, van tim nhân tạo;

- Điều trị phục hồi chức năng ngoài danh mục được Bộ Y tế quy định;

- Các bệnh bẩm sinh và dị tật bẩm sinh;

- Bệnh nghề nghiệp;

- Tai nạn lao động (tai nạn trong giờ làm việc, tại nơi làm việc kể cả làm việc ngoài giờ do yêu cầu của người sử dụng lao động; tai nạn ngoài giờ làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động; tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc);

- Tai nạn giao thông, kể cả di chứng tai nạn giao thông;

- Tai nạn chiến trang;

- Tai nạn do thiên tai;

- Tự tử, cố ý gây thương tích, nghiện chất ma tuý, vi phạm pháp luật;

- Xét nghiệm chẩn đoán thai sớm, điều trị vô sinh, mua thuốc theo yêu cầu riêng của người bệnh, vận chuyển người bệnh, sử dụng thuốc và các phương pháp điều trị dùng trong thử nghiệp lâm sàng, thuốc ngoài danh mục theo quy định của Bộ Y tế, thuốc viện trợ.

II. ĐỐI VỚI CƠ SỞ KHÁM CHỮA BỆNH

1. Hợp đồng khám chữa bệnh với cơ quan BHYT

Cơ sở khám chữa bệnh có trách nhiệm ký hợp đồng với cơ quan BHYT để khám, chữa bệnh và đảm bảo quyền lợi cho người có thẻ BHYT theo các quy định của Điều lệ BHYT và các quy định của Thông tư này.

2. Tổ chức đón tiếp và hướng dẫn người có thẻ BHYT đến khám, chữa bệnh.

a. Phối hợp với cơ quan BHYT kiểm tra, quản lý thẻ, phiếu khám chữa bệnh BHYT và giấy giới thiệu chuyển viện (nếu là người bệnh chuyển viện) ngay khi người bệnh đến khám, chữa bệnh.

b. Giới thiệu người bệnh đi KCB đúng tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế.

c. Trong thời gian người có thẻ BHYT điều trị nội trú, bệnh viện quản lý thẻ của người bệnh và trả lại thẻ khi người bệnh ra viện, chuyển viện. Nếu người bệnh tử vong tại viện, bệnh viện có trách nhiệm giữ lại thẻ để chuyển trả cơ quan BHYT.

3. Thực hiện khám, chữa bệnh cho người bệnh có thẻ BHYT.

a. Thực hiện công tác KCB, chỉ định làm các xét nghiệm, các dịch vụ kỹ thuật an toàn, hợp lý, đúng quy định chuyên môn.

b. Chỉ định dùng thuốc, cấp phát thuốc cho người bệnh trong danh mục thuốc theo quy định của Bộ Y tế, không kê đơn thuốc để người bệnh tự mua, nếu kê đơn thuốc theo yêu cầu người bệnh thì phải ghi rõ "theo yêu cầu người bệnh".

c. Đảm bảo cung cấp đủ thuốc, máu, dịch truyền, hoá chất, xét nghiệm, X-quang, thuốc cản quang và vật tư y tế tiêu hao thiết yếu cho người bênh. Khoa Dược bệnh viện đảm bảo cung ứng thuốc đầy đủ kịp thời theo các quy định hiện hành của Bộ Y tế.

d. Khi tiếp nhận người bệnh từ tuyến dưới gửi đến, nếu không cần điều trị nội trú, cơ sở khám chữa bệnh tuyến trên có trách nhiện cấp phát thuốc điều trị ngoại trú hoặc cho hướng điều trị và chuyển người bệnh về điều trị ở tuyến dưới, không kê đơn thuốc để người bệnh tự mua.

e. Cơ sở khám chữa bệnh tạo điều kiện thuận lợi cho cán bộ cơ quan BHYT thường trực tại cơ sở khám chữa bệnh để thực hiện công tác giám định, tuyên truyền, giải thích về chế độ BHYT; kiểm tra việc bảo đảm quyền lợi của người bệnh BHYT và giải quyết những khiếu nại liên quan đến việc khám, chữa bệnh BHYT; tham khảo hồ sơ bệnh án và các chứng từ có liên quan đến việc KCB cho người có thẻ BHYT.

f. Cơ sở khám chữa bệnh thực hiện việc ghi chép và lập bảng kê chi phí khám, chữa bệnh BHYT kịp thời theo mẫu của BHYT Việt Nam.

g. Cơ sở khám chữa bệnh chịu trách nhiệm tổ chức, theo dõi hoạt động khám, chữa bệnh BHYT, bộ phận thu viện phí chịu trách nhiệm theo dõi, thống kê, thu phần tự trả viện phí của người có thẻ BHYT. Cơ sở khám chữa bệnh cấp biên lai thu việc phí theo quy định của Bộ Tài chính cho người bệnh.

Sở Y tế các tỉnh, thành phố trực thuộc Trung ương và Y tế các ngành có trách nhiệm chỉ đạo các cơ sở khám, chữa bệnh trực thuộc thực hiện KCB và đảm bảo quyền lợi cho người bệnh có thẻ BHYT, đồng thời chỉ đạo các cơ sở y tế trực thuộc tăng cường các biện pháp chống lạm dụng quỹ BHYT, chỉ định làm các xét nghiệp, các dịch vụ kỹ thuật, sử dụng thuốc điều trị hợp lý, an toàn, hiệu quả, tiết kiệm.

Sở Y tế chịu trách nhiệm giải quyết theo thẩm quyền các sai phạm của cơ sở y tế trực thuộc trong việc thực hiện KCB cho người bệnh có thẻ BHYT.

III. ĐỐI VỚI CƠ QUAN BHYT

1. Hướng dẫn người có thẻ BHYT chọn nơi đăng ký KCB ban đầu thuận tiện.

2. Ký hợp đồng và phối hợp thực hiện đúng hợp đồng với các cơ sở khám chữa bệnh hợp pháp để KCB cho người có thẻ BHYT.

3. Cung cấp các biểu mẫu, hướng dẫn cơ sở khám chữa bệnh ghi chép, thống kê chi phí KCB của người bệnh có thẻ BHYT.

4. Cung cấp số liệu về số thẻ đăng ký KCB và xác định quỹ KCB ngoại trú, nội trú của cơ sở khám chữa bệnh.

5. Phối hợp với cơ sở khám chữa bệnh kiểm tra các giấy tờ cần thiết mà người có thẻ BHYT cần xuất trình khi đến KCB và giải quyết những khiếu nại liên quan đến quyền lợi của người có thẻ BHYT khi đến khám chữa bệnh.

6. Tham khảo hồ sơ, bệnh án, tài liệu liên quan đến việc khám chữa bệnh và thanh toán của người bệnh tại cơ sở khám chữa bệnh để giám định, kiểm tra nhằm đảm bảo quyền lợi cho người bệnh BHYT và có cơ sở thanh quyết toán với cơ sở khám chữa bệnh.

7. Từ chối thanh toán chi phí KCB không đúng quy định của Điều lệ BHYT và các quy định của Thông tư này hoặc không đúng với các điều khoản ghi trong hợp đồng khám chứa bệnh BHYT giữa cơ quan BHYT với cơ sở KCB; phát hiện các trường hợp lạm dụng thẻ BHYT, lạm dụng quỹ BHYT và giải quyết theo thẩm quyền.

8. Thực hiện việc thanh quyết toán chi phí KCB của người bệnh có thẻ BHYT với cơ sở KCB đúng quy định, đúng kỳ hạn.

9. Hướng dẫn và thanh toán trực tiếp cho người bệnh tại cơ quan BHYT kịp thời, đúng quy định.

Cơ quan BHYT cấp tỉnh định kỳ (hàng quý hoặc sau mỗi kỳ quyết toán) báo cáo Sở y tế về tình hình sử dụng quỹ KCB tại địa phương, đánh giá việc đảm bảo quyền lợi của người có thẻ BHYT khi đi KCB tại cơ sở y tế trên địa bàn tỉnh, kiến nghị các biện pháp để đảm bảo quyền lợi người bệnh, chống lạm dụng quỹ BHYT và cân đối quỹ khám, chữa bệnh BHYT tại địa phương.

B. SỬ DỤNG QUỸ KHÁM CHỮA BỆNH BHYT

I. PHÂN BỔ QUỸ KHÁM, CHỮA BỆNH BHYT.

Chi khám chữa bệnh của hệ thống Bảo hiểm Y tế Việt Nam bằng 91,5% số tiền đóng BHYT thực thu được sử dụng hàng năm, trong đó:

1. Dành 5% lập quỹ dự phòng KCB.

2. Dành 86,5% lập quỹ KCB. Tổng kinh phí 86,5% này được phân bổ như sau:

- 5% chi cho chăm sóc sức khoẻ ban đầu;

- 45% chi cho khám, chữa bệnh ngoại trú;

- 50% dành cho điều trị nội trú.

II. SỬ DỤNG KINH PHÍ DÀNH CHO CHĂM SÓC SỨC KHOẺ BAN ĐẦU

1. Đơn vị có y tế cơ quan được cơ quan BHYT chuyển 5% của quỹ KCB tính trên số tiền đóng BHYT của đơn vị để mua thuốc và dụng cụ, vật tư y tế phục vụ hoạt động chăm sóc sức khoẻ ban đầu cho người có thẻ BHYT của đơn vị. Đơn vị có y tế cơ quan chịu trách nhiệm quản lý và sử dụng nguồn kinh phí này đúng mục đích, đúng chế độ tài chính hiện hành và quyết toán với cơ quan tài chính cấp trên của đơn vị, đồng htời báo cáo cho cơ quan BHYT.

2. Danh mục thuốc sử dụng tại y tế cơ quan theo chế độ BHYT chỉ bao gồm những thuốc trong danh mục thuốc thiết yếu theo quy định của Bộ Y tế.

III. SỬ DỤNG QUỸ KHÁM, CHỮA BỆNH NGOẠI TRÚ

1. Quỹ KCB ngoại trú của cơ sở y tế KCB ban đầu bằng 45% của quỹ KCB tính trên tổng số tiền đóng BHYT của những người có thẻ BHYT đăng ký khám, chữa bệnh BHYT tại cơ sở y tế đó.

2. Quỹ KCB ngoại trú của cơ sở KCB ban đầu để thanh toán chi phí KCB ngoại trú, kể cả chi phí KCB ngoại trú ở tuyến trên.

Cơ quan BHYT quyết toán chi phí KCB ngoại trú theo giá viện phí hiện hành nhưng tổng số tiền quyết toán không vượt quá quỹ KCB ngoại trú của cơ sở y tế đó.

Đối với các cơ sở KCB thiếu hụt quỹ ngoại trú do có ít số thẻ đăng ký KCB ban đầu nhưng có nhiều người bệnh mãn tính, bệnh nặng có chi phí KCB ngoại trú lớn, cơ quan BHYT sẽ xem xét khả năng cân đối của quỹ KCB ngoại trú tại địa phương để thanh toán phần chi phí vượt quỹ.

3. Các trung tâm y tế huyện có thể trích một phần kinh phí từ quỹ KCB ngoại trú mua thuốc thiết yếu và vật tư y tế thông dụng cấp cho trạm y tế xã để chăm sóc sức khoẻ ban đầu cho người có thẻ BHYT tại trạm y tế xã; phần kinh phí còn lại sử dụng cho KCB ngoại trú tại trung tâm y tế hoặc tại các cơ sở y tế tuyến trên. Trung tâm y tế có trách nhiệm quản lý, phân bổ quỹ KCB ngoại trú cho các cơ sở y tế trực thuộc và quyết toán phần kinh phí này với cơ quan BHYT.

4. Khi người bệnh phải chuyển lên tuyến trên để khám và điều trị ngoại trú:

- Cơ sở khám, chữa bệnh tuyến trên được cơ quan BHYT thanh toán các chi phí KCB ngoại trú của người bệnh chuyển đến ngoài quỹ KCB ngoại trú của mình.

- Các bệnh viện, viện không có quỹ KCB ngoại trú thì chi phí KCB ngoại trú được thanh toán theo giá viện phí hiện hành.

Cơ quan BHYT sẽ tính toàn bộ chi phí này vào chi phí KCB ngoại trú của cơ sở y tế nơi người bệnh BHYT đăng ký KCB ban đầu.

5. Cuối năm, cơ quan BHYT cấp tỉnh có thể căn cứ vào khả năng cân đối quỹ KCB ngoại trú của các cơ sở KCB tại địa phương để thực hiện điều tiết quỹ KCB ngoại trú cho các cơ sở KCB trong tỉnh bị thâm hụt quỹ KCB ngoại trú.

IV. SỬ DỤNG QUỸ KCB NỘI TRÚ

1. Quỹ KCB nội trú dùng để thanh toán chi phí KCB nội trú của người bệnh có thẻ BHYT. Cơ quan BHYT thanh toán chi phí điều trị nội trú cho bệnh viện căn cứ giá viện phí hiện hành, nhưng tổng quyết toán của từng khoa, phòng không vượt quá trần thanh toán chi phí điều trị nội trú tính cho từng khoa, phòng của bệnh viện. Phần chi phí KCB nội trú vượt trần sẽ được cơ quan BHYT thanh toán vào kỳ quyết toán cuối năm nếu quỹ khám, chữa bệnh BHYT tại địa phương còn khả năng cân đối.

2. Trần thanh toán chi phí điều trị nội trú (t) của mỗi khoa, phòng được tính bằng chi phí bình quân (m) một đợt điều trị nội trú năm trước của người bệnh có thẻ BHYT theo giá viện phí áp dụng cho từng loại khoa, phòng nhân với tổng số người bệnh có thẻ BHYT điều trị nội trú tại khoa, phòng đã ra viện (n) trong kỳ quyết toán nhân với hệ số điều chỉnh (k) cho từng thời kỳ.

t = m . n . k

Chi phí bình quân (m) một đợt điều trị nội trú năm trước của người bệnh có thẻ BHYT tính theo giá viện phí áp dụng cho từng loại khoa, phòng được xác định như sau:

m = a/b

Trong đó:

a = tổng chi phí KCB nội trú của người bệnh có thẻ BHYT tính theo giá viện phí tại khoa, phòng năm trước.

b = tổng số người bệnh có thẻ BHYT điều trị tại khoa, phòng ra viện năm trước.

3. Hệ số k dùng để điều chỉnh trần thanh toán chi phí KCB nội trú cho phù hợp với chi phí KCB thực tế và biến động giá thuốc, vật tư y tế ở từng thời kỳ và do Hội đồng quản lý BHYT Việt Nam thông qua, Bộ Y tế phê duyệt. Hệ số k áp dụng từ ngày 01 tháng 01 năm 1999 bằng 1,1.

4. Trường hợp đặc biệt, vì những nguyên nhân khách quan (nhiều người bệnh nặng có chi phí điều trị lớn) mà chi phí điều trị nội trú vượt quá trần thanh toán, bệnh viện và cơ quan BHYT cùng phối hợp bàn bạc và xem xét cụ thể phần vượt trần này.

C. THANH TOÁN CHI PHÍ KHÁM, CHỮA BỆNH BHYT

I. THANH TOÁN CHI PHÍ KHÁM, CHỮA BỆNH GIỮA CƠ QUAN BHYT VÀ CƠ SỞ KHÁM CHỮA BỆNH

1. Cơ quan BHYT thanh toán chi phí KCB với cơ sở khám chữa bệnh trên cơ sở hợp đồng khám, chữa bệnh BHYT đối với các trường hợp KCB đúng tuyến chuyên môn kỹ thuật, quy định tại tiết a, điểm 3, mục I, Phần A Thông tư này.

2. Chi phí KCB của người bệnh có thẻ BHYT được xác định theo Bảng giá viện phí hiện hành do cấp có thẩm quyền phê duyệt; giá thuốc, máu, dịch truyền theo giá mua của cơ sở khám chữa bệnh theo quy định của Bộ Y tế.

3. Cơ quan BHYT có trách nhiệm ứng trước cho cơ sở khám chữa bệnh một khoản kinh phí ít nhất bằng 70% số tiền chi cho KCB đã được quyết toán của kỳ trước. Sau khi quyết toán, cơ quan BHYT chuyển trả đủ số tiền còn lại và thực hiện việc tạm ứng quý sau.

4. Chi phí khám, chữa bệnh của người có thẻ BHYT khi KCB ngoại tỉnh được cơ quan BHYT nơi người bệnh đến khám, chữa bệnh giám định, chi trả hộ. Phần kinh phí này được thanh toán theo phương thức đa tuyến. Tổng Giám đốc BHYT Việt Nam hướng dẫn chi tiết các thủ tục để thực hiện thanh toán đa tuyến.

5. Để tạo điều kiện thuận lợi cho công tác chăm sóc sức khoẻ ban đầu tại y tế cơ sở và giảm bớt khó khăn cho người có thẻ BHYT cư trú tại các xã vùng cao, phương thức cùng chi trả quy định tại tiết a, điểm 3, mục I, Phần A Thông tư này chỉ thực hiện tại các cơ sở KCB từ phòng khám đa khoa khu vực trở lên và không áp dụng đối với người bệnh có thẻ BHYT cư trú tại xã được Uỷ ban Dân tộc và Miền núi quy định là các xã vùng cao.

6. Chi phí khám, chữa bệnh của người bệnh có thẻ BHYT có thể được thanh toán cho các cơ sở KCB bằng các phương thức khác sau khi có sự thoả thuận giữa cơ sở KCB với cơ quan BHYT và được Bộ Y tế đồng ý theo nguyên tắc đảm bảo quyền lợi cho người bệnh có thẻ BHYT và cân đối thu chi quỹ BHYT.

II. THANH TOÁN CHI PHÍ KHÁM CHỮA BỆNH GIỮA CƠ QUAN BHYT VÀ NGƯỜI BỆNH CÓ THẺ BHYT

1. Khi người có thẻ BHYT đi khám, chữa bệnh đúng tuyến chuyên môn kỹ thuật đã quy định tại điểm 2, mục I, Phần A Thông tư này và khi số tiền tự trả trong năm đã vượt 6 tháng lương tối thiểu thì cơ quan BHYT thanh toán cho người bệnh phần chi phí cùng trả tiếp theo mà người bệnh đã tự trả cho cơ sở khám chữa bệnh trong năm đó.

2. Đối với các trường hợp KCB theo yêu cầu riêng quy định tại tiết b, điểm 3, mục I, Phần A Thông tư này, cơ quan BHYT căn cứ và chẩn đoán, kỹ thuật điều trị đã thực hiện cho người bệnh để xác định tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế, làm cơ sở thanh toán cho người bệnh có thẻ BHYT một phần chi phí KCB theo giá viện phí tại tuyến chuyên môn kỹ thuật đó như sau:

- Cơ quan BHYT thanh toán cho người bệnh có thẻ BHYT khám, chữa bệnh theo yêu cầu riêng 80% chi phí khám chữa bệnh thực tế theo giá viện phí hiện hành nhưng tối đa không quá 80% chi phí khám chữa bệnh bình quân của tuyến chuyên môn kỹ thuật phù hợp; 20% còn lại được tính là phần tự trả của người bệnh để thanh toán khi phần tự trả trong năm đã vượt quá 6 tháng lương tối thiểu.

- Người bệnh có thẻ BHYT thuộc đối tượng người có công với cách mạng nếu KCB theo yêu cầu riêng được cơ quan BHYT chi trả 100% chi phí khám chữa bệnh thực tế theo giá viện phí hiện hành nhưng tối đa không vượt quá chi phí KCB bình quân của tuyến chuyên môn kỹ thuật phù hợp theo quy định của Bộ Y tế.

- Sau mỗi năm, trên cơ sở báo cáo thống kê và quyết toán năm của cơ quan BHYT đã dược cấp có thẩm quyền phê duyệt, BHYT Việt Nam lập báo cáo chi phí KCB bình quân của từng tuyến chuyên môn kỹ thuật, thông qua Hội đồng quản lý BHYT Việt Nam, trình Bộ Y tế phê duyệt để áp dụng thanh toán chi phí KCB cho người có thẻ BHYT khám, chữa bệnh theo yêu cầu riêng trong năm kế tiếp.

Chi phí KCB bình quân của các tuyến chuyên môn kỹ thuật, áp dụng thanh toán chi phí KCB cho người có thẻ BHYT khám chữa bệnh theo yêu cầu riêng trong năm 1999 được quy định tại phụ lục kèm theo Thông tư này.

D. ĐIỀU KHOẢN THI HÀNH

1 Thông tư này có hiệu lực thi hành từ ngày 01 tháng 01 năm1999. Những quy định trước đây trái với quy định tại Thông tư này đều bãi bỏ.

2. Bộ Y tế giao cho Bảo hiểm y tế Việt Nam, Sở Y tế các tỉnh, thành phố trực thuộc Trung ương, Y tế thuộc các Bộ, ngành có trách nhiệm chỉ đạo các dơn vị trực thuộc thực hiện các quy định tại Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn, vướng mắc, các đơn vị, địa phương cần phản ánh kịp thời về Bộ y tế (Vụ Điều trị) để nghiên cứu xem xét bổ sung, sửa đổi cho phù hợp.

Lê Ngọc Trọng

(Đã ký)

PHỤ LỤC

MỨC CHI PHÍ KHÁM CHỮA BỆNH BÌNH QUÂN NĂM 1999 TẠI CÁC TUYẾN CHYÊN MÔN KỸ THUẬT, ÁP DỤNG THANH TOÁN CHO NGƯỜI CÓ THẺ BHYT KHÁM CHỮA BỆNH THEO YÊU CẦU RIÊNG
(Ban hành kèm theo Thông tư số 17/1998/TT-BYT ngày 19/12/1998)

a) Chi phí bình quân cho một lần khám bệnh, cấp thuốc

Tuyến chuyên môn - kỹ thuật | Chi phí bình quân cho một lần khám bệnh, cấp thuốc
Tuyến huyện hoặc tương đương Tuyến tỉnh hoặc tương đương Tuyến Trung ương | 14.000 đ 20.000đ 55.000đ

b) Chi phí bình quân cho một đợt điều trị nội trú

Tuyến chuyên môn - kỹ thuật | Chi phí bình quân cho một đợt điều trị nội trú
Tuyến huyện hoặc tương đương Tuyến tỉnh hoặc tương đương Tuyến Trung ương | 130.000 đ 250.000đ 600.000đ


TT 2005 - 21 bao hiem y te bat buoc

THÔNG TƯ

LIÊN TỊCH BỘ Y TẾ - BỘ TÀI CHÍNH SỐ 21/2005/TTLT-BYT-BTC
NGÀY 27 THÁNG 7 NĂM 2005 HƯỚNG DẪN THỰC HIỆN
BẢO HIỂM Y TẾ BẮT BUỘC

Căn cứ Điều lệ Bảo hiểm y tế ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16 tháng 5 năm 2005 của Chính phủ;

Liên Bộ Y tế và Tài chính hướng dẫn thực hiện bảo hiểm y tế (BHYT) bắt buộc như sau:

PHẦN I
ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM Y TẾ

I. ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM VÀ PHƯƠNG THỨC
ĐÓNG BẢO HIỂM Y TẾ

Đối tượng tham gia BHYT bắt buộc, mức đóng, trách nhiệm và phương thức đóng phí bảo hiểm y tế được áp dụng cụ thể như sau:

1. Người lao động Việt Nam (sau đây gọi tắt là người lao động) làm việc theo hợp đồng lao động có thời hạn đủ 3 tháng trở lên và hợp đồng lao động không xác định thời hạn trong các doanh nghiệp, các cơ quan, tổ chức sau:

a. Doanh nghiệp thành lập, hoạt động theo Luật doanh nghiệp nhà nước, bao gồm: doanh nghiệp hoạt động sản xuất, kinh doanh, doanh nghiệp hoạt động công ích, doanh nghiệp thuộc lực lượng vũ trang;

b. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, bao gồm: công ty trách nhiệm hữu hạn, công ty cổ phần, công ty hợp danh, doanh nghiệp tư nhân;

c. Doanh nghiệp thành lập, hoạt dộng theo Luật đầu tư nước ngoài tại Việt Nam, bao gồm: doanh nghiệp liên doanh, doanh nghiệp 100% vốn đầu tư nước ngoài;

d. Doanh nghiệp thuộc các ngành nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp;

đ. Hợp tác xã được thành lập và hoạt động theo Luật Hợp tác xã;

e. Doanh nghiệp của các tổ chức chính trị, tổ chức chính trị xã hội;

g. Các cơ quan nhà nước, đơn vị sự nghiệp, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, tổ chức xã hội nghề nghiệp, tổ chức xã hội khác (kể cả các tổ chức, đơn vị được phép hoạt động sản xuất, kinh doanh, dịch vụ thuộc cơ quan Đảng, Đoàn thể, Hội quần chúng tự trang trải về tài chính);

h. Trạm y tế xã, phường, thị trấn;

i. Các trường giáo dục mầm non công lập;

k. Cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế, Hiệp định đa phương, song phương mà nước Cộng hòa xã hội chủ nghĩa Việt nam ký kết hoặc tham gia có quy định khác;

l. Cơ sở bán công, dân lập, tư nhân thuộc các ngành văn hóa, y tế, giáo dục, đào tạo, khoa học, thể dục thể thao và các ngành sự nghiệp khác;

m. Các tổ chức khác có sử dụng lao động được thành lập và hoạt động hợp pháp;

Người lao động quy định tại khoản 1 trên đây nếu làm việc theo hợp đồng lao động có thời hạn dưới 3 tháng, khi hết hạn hợp đồng lao động mà vẫn tiếp tục làm việc hoặc giao kết hợp đồng lao động mới với người sử dụng lao động thì phải tham gia BHYT bắt buộc.

Các đối tượng quy định tại khoản 1 trên đây mức đóng BHYT hàng tháng bằng 3% tiền lương theo ngạch bậc, chức vụ, tiền công hàng tháng ghi trong hợp đồng lao động và các khoản phụ cấp chức vụ lãnh đạo, phụ cấp thâm niên nghề, thâm niên vượt khung, phụ cấp khu vực và hệ số chênh lệch bảo lưu (nếu có), trong đó, cơ quan, đơn vị, tổ chức, doanh nghiệp (sau đây gọi chung là người sử dụng lao động) đóng 2%; người lao động đóng 1%.

Người sử dụng lao động có trách nhiệm trích tiền đóng BHYT thuộc trách nhiệm của mình và thu tiền đóng BHYT của người lao động theo tỷ lệ quy định để nộp cho cơ quan bảo hiểm xã hội (BHXH) theo định kỳ hàng tháng.

Nhà nước khuyến khích người sử dụng lao động trong các doanh nghiệp đóng toàn bộ phí BHYT cho người lao động. Trong trường hợp này, phí BHYT cho người lao động doanh nghiệp được hạch toán 2% vào chi phí sản xuất và 1% từ quỹ của doanh nghiệp.

2. Cán bộ, công chức, viên chức theo Pháp lệnh cán bộ, công chức: Mức đóng BHYT hàng tháng bằng 3% tiền lương theo ngạch bậc, chức vụ và các khoản phụ cấp chức vụ lãnh đạo, phụ cấp thâm niên nghề, thâm niên vượt khung, phụ cấp khu vực và hệ số chênh lêch bảo lưu (nếu có), trong đó, cơ quan quản lý cán bộ, công chức, viên chức có trách nhiệm đóng 2%; cán bộ, công chức, viên chức đóng 1%

Cơ quan quản lý cán bộ, công chức, viên chức có trách nhiệm trích tiền đóng BHYT và thu tiền đóng BHYT của cán bộ, công chức, viên chức theo tỷ lệ quy định để nộp cho cơ quan BHXH theo định kỳ hàng tháng.

Tiền lương, tiền công và các khoản phụ cấp để đóng bảo hiểm y tế cho đối tượng quy định tại khoản 1 và khoản 2 trên đây thống nhất với tiền lương, tiền công và các khoản phụ cấp để đóng BHXH.

3. Người đang hưởng lương hưu, trợ cấp mất sức lao động hàng tháng: Mức đóng BHYT hàng tháng bằng 3% tiền lương hưu, trợ cấp mất sức lao động. Cơ quan BHXH lập danh sách và đóng cả 3%.

4. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp BHXH hàng tháng theo quy định tại Nghị định số 09/1998/NĐ-CP ngày 23/01/1998 của Chính phủ, người đang hưởng trợ cấp BHXH theo Quyết định số 91/2000/QĐ-TTg ngày 04/8/2000 của Thủ tướng Chính phủ, người đang hưởng trợ cấp tai nạn lao động - bệnh nghề nghiệp hàng tháng, không thuộc đối tượng tham gia BHYT khác; công nhân cao su nghỉ việc đang hưởng trợ cấp BHXH hàng tháng: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung. Cơ quan BHXH lập danh sách và đóng cả 3%.

Ngân sách nhà nước đảm bảo nguồn kinh phí đóng BHYT cho các đối tượng nghỉ việc hưởng lương hưu, trợ cấp BHXH trước ngày 01/10/1995. Quỹ BHXH đảm bảo nguồn kinh phí đóng BHYT cho các đối tượng nghỉ việc hưởng lương hưu, trợ cấp BHXH từ ngày 01/10/1995 trở đi.

5. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân đương nhiệm các cấp, không thuộc biên chế nhà nước và biên chế của các tổ chức chính trị - xã hội hoặc không hưởng chế độ BHXH hàng tháng không thuộc đối tượng tham gia BHYT bắt buộc khác: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung. Hội đồng nhân dân tỉnh, thành phố trực thuộc Trung ương lập danh sách và đóng phí BHYT cho Đại biểu Quốc hội thuộc Đoàn đại biểu Quốc hội của địa phương. Hội đồng nhân dân từng cấp có trách nhiệm lập danh sách và đóng BHYT cho Đại biểu Hội đồng nhân dân của cấp đó. Ngân sách nhà nước đảm bảo nguồn kinh phí đóng BHYT cho đối tượng này theo phân cấp ngân sách nhà nước hiện hành.

6. Người có công với cách mạng đang hưởng trợ cấp ưu đãi xã hội hàng tháng theo quy định, không thuộc diện tham gia BHYT bắt buộc quy định tại các khoản 1, 2, 3, 4 và 5 trên đây, gồm:

a. Người hoạt động cách mạng trước tháng tám năm 1945;

b. Vợ (hoặc chồng), bố mẹ đẻ, con liệt sĩ, người có công nuôi liệt sĩ;

c. Anh hùng lực lượng vũ trang, Anh hùng lao động, bà mẹ Việt Nam anh hùng;

d. Thương binh, người hưởng chính sách như thương binh bị mất sức lao động do thương tật từ 21% trở lên, kể cả thương binh loại B được xác nhận từ 31/12/1993 trở về trước;

đ. Người hoạt động cách mạng hoặc hoạt động kháng chiến bị địch bắt tù, đày có giấy chứng nhận theo quy định;

e. Bệnh binh bị mất sức lao động do bệnh tật từ 61% trở lên, kể cả bệnh binh hạng 3 bị mất sức lao động từ 41% đến 60% được xác nhận từ 31 tháng 12 năm 1994 trở về trước;

g. Người có công giúp đỡ cách mạng.

h. Người được hưởng trợ cấp phục vụ và con thứ nhất, thứ hai dưới 18 tuổi của thương binh, bệnh binh bị mất sức lao động từ 81% trở lên;

i. Các đối tượng khác theo quy định của pháp luật.

Mức đóng BHYT hàng tháng của các đối tượng nêu trên bằng 3% tiền lương tối thiểu chung. Cơ quan Lao động - Thương binh và Xã hội lập danh sách và đóng cả 3% từ nguồn ngân sách nhà nước.

7. Người tham gia kháng chiến và con đẻ của họ bị nhiễm chất độc hóa học do Mỹ sử dụng trong chiến tranh ở Việt Nam đang hưởng trợ cấp háng tháng: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung. Cơ quan Lao động - Thương binh và Xã hội lập danh sách và đóng cả 3% từ nguồn ngân sách nhà nước.

8. Cán bộ xã già yếu nghỉ việc đang hưởng trợ cấp hàng tháng theo quy định tại Quyết định số 130/CP ngày 20/6/1975 của Hội đồng Chính phủ (nay là Chính phủ) và Quyết định số 111/HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (nay là Chính phủ): Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung từ nguồn ngân sách xã, phường, thị trấn (sau đây gọi chung là ngân sách xã). Uỷ ban nhân dân xã, phường, thị trấn nơi đối tượng hưởng trợ cấp lập danh sách, đăng ký với cơ quan BHXH và đóng cả 3%.

9. Thân nhân sỹ quan Quân đội nhân dân đang tại ngũ; thân nhân sỹ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân, không thuộc diện tham gia BHYT bắt buộc khác, bao gồm:

a. Bố đẻ, mẹ đẻ của sĩ quan; bố đẻ, mẹ đẻ của vợ hoặc chồng sĩ quan;

b. Bố nuôi, mẹ nuôi, hoặc người nuôi dưỡng hợp pháp của sĩ quan, của vợ hoặc chồng sĩ quan;

c. Vợ hoặc chồng của sĩ quan;

d. Con đẻ, con nuôi hợp pháp của sĩ quan dưới 18 tuổi; con đẻ, con nuôi hợp pháp của sĩ quan đủ 18 tuỏi trở lên nhưng bị tàn tật mất khả năng lao động theo quy định của pháp luật.

Mức đóng BHYT hàng tháng của thân nhân sĩ quan bằng 3% tiền lương tối thiểu chung. Bộ Qốc phòng, Bộ Công an (sau khi thống nhất với Bộ Y tế, Bộ Tài chính) hướng dẫn về trách nhiệm, phương thức đóng BHYT cho đối tượng này.

10. Các đối tượng bảo trợ xã hội: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung.

- Uỷ ban nhân dân xã lập danh sách và đóng cả 3% cho đối tượng bảo trợ xã hội hưởng trợ cấp hàng tháng đang sống tại cộng đồng từ nguồn ngân sách xã.

- Trung tâm nuôi dưỡng, trung tâm bảo trợ xã hội lập danh sách và đóng cả 3% cho đối tượng đang sống tại Trung tâm từ nguồn ngân sách nhà nước cấp cho trung tâm.

11. Người cao tuổi từ 90 tuổi trở lên và người cao tuổi tàn tật không nơi nương tựa được trợ cấp hàng tháng tại cộng đồng hoặc được nuôi dưỡng tại các cơ sở nuôi dưỡng tập trung (không thuộc đối tượng BHYT bắt buộc khác): Mức đóng BHYT tạm thời là 50.000 đồng/người/năm.

- Uỷ ban nhân dân xã lập danh sách và đóng phí BHYT theo quy định cho đối tượng cư trú tại xã từ nguồn ngân sách xã.

- Cơ sở nuôi dưỡng lập danh sách và đóng BHYT cho đối tượng được nuôi dưỡng tại cơ sở từ nguồn ngân sách nhà nước cấp cho cơ sở đó.

12. Các đối tượng được hưởng chế độ khám, chữa bệnh (KCB) cho người nghèo. Mức đóng BHYT tạm thời là 50.000 đồng/người/năm. Cơ quan Lao động - Thương binh và xã hội lập danh sách và mua BHYT cho đối tượng này từ nguồn ngân sách nhà nước.

13. Cựu chiến binh thời kỳ chống Pháp, chống Mỹ, ngoài các đối tượng đã tham gia BHYT bắt buộc theo quy định trên, bao gồm quân nhân, công nhân viên quốc phòng đã chiến đấu và phục vụ chiến đấu trong các đơn vị thuộc Quân đội nhân dân Việt Nam từ ngày 30/4/1975 trở về trước: Mức đóng BHYT hàng tháng bằng 3% tiền lương tối thiểu chung do ngân sách Nhà nước đảm bảo. Hội cựu chiến binh nơi đối tượng cư trú lập danh sách gửi Uỷ ban nhân dân xã, phường, thị trấn để gửi Hội cựu chiến binh cấp huyện. Hội cựu chiến binh cấp huyện tổng hợp để trình Hội cựu chiến binh cấp tỉnh phê duyệt và báo cáo Uỷ ban nhân dân cấp tỉnh bố trí ngân sách theo phân cấp ngân sách hiện hành.

14. Lưu học sinh nước ngoài đang học tập tại Việt Nam được nhà nước Việt Nam cấp học bổng: Mức đóng BHYT bằng 3% suất học bổng hàng tháng, do cơ quan cấp học bổng lập danh sách và đóng cả 3%.

II. CẤP PHÁT, QUẢN LÝ VÀ SỬ DỤNG THẺ BẢO HIỂM Y TẾ

1. Thẻ BHYT do cơ quan BHXH cấp cho người tham gia BHYT, xác định người đứng tên được hưởng quyền lợi về BHYT trong thời hạn ghi trên thẻ. Thẻ BHYT do BHXH Việt Nam ban hành và thống nhất quản lý trên phạm vi cả nước.

2. Mỗi người tham gia BHYT theo hình thức bắt buộc chỉ được cấp một thẻ BHYT duy nhất. Trường hợp một người thuộc hai hay nhiều diện tham gia BHYT bắt buộc thì lựa chọn một diện đối tượng theo thứ tự từ trên xuống quy định tại mục I, Phần I Thông tư này, quyền lợi BHYT được hưởng theo nhóm đối tượng có quyền lợi cao nhất. Cơ quan, đơn vị, tổ chức lập danh sách đối tượng và cơ quan BHYT có trách nhiệm rà soát không để trùng lặp đối tượng.

3. Thẻ BHYT có giá trị sử dụng ngay và liên tục kể từ khi đóng BHYT theo đúng quy định. Để đảm bảo cho thẻ BHYT có giá trị liên tục, cơ quan, đơn vị, tổ chức, người sử dụng lao động có trách nhiệm thực hiện đăng ký gia hạn thẻ BHYT, thông báo sự biến động của đối tượng do mình quản lý với cơ quan BHXH. Việc cấp thẻ, thay thẻ, đổi thẻ của cơ quan BHXH phải đảm bảo tính liên tục, kịp thời, không làm ảnh hưởng đến quyền lợi của người tham gia BHYT.

4. Thẻ BHYT không có giá trị sử dụng trong các trường hợp sau:

a. Thẻ không phải do cơ quan BHXH ban hành;

b. Hết giá trị sử dụng ghi trên thẻ;

c. Thẻ bị sửa chữa, tẩy xóa, rách rời...

d. Người có tên trên thẻ đã chết hoặc đang bị tù giam;

đ. Sử dụng thẻ BHYT của người khác để khám, chữa bệnh.

5. Cơ quan, đơn vị, tổ chức, người sử dụng lao động có trách nhiệm nhận thẻ BHYT do cơ quan BHXH cấp để giao kịp thời cho các đối tượng do mình quản lý. Trường hợp bị mất thẻ BHYT cần báo ngay cho cơ quan BHXH nơi cấp thẻ để được xét cấp lại nếu có lý do chính đáng.

6. BHXH Việt Nam hướng dẫn cụ thể việc cấp phát thẻ BHYT cho các đối tượng đảm bảo nhanh chóng, thuận tiện và chính xác.

PHẦN II
PHẠM VI QUYỀN LỢI CỦA NGƯỜI CÓ THẺ BẢO HIỂM Y TẾ

I. QUYỀN LỢI CỦA NGƯỜI CÓ THẺ BẢO HIỂM Y TẾ

1. Người có thẻ BHYT bắt buộc còn giá trị sử dụng khi khám chữa bệnh (KCB) ngoại trú và nội trú ở các cơ sở KCB công lập và ngoài công lập có hợp đồng với cơ quan BHXH về KCB cho người có thẻ BHYT (sau đây viết tắt là cơ sở KCB BHYT) được hưởng quyền lợi:

a. Khám bệnh, chẩn đoán, điều trị và phục hồi chức năng (theo danh mục quy định của Bộ Y tế) trong thời gian điều trị tại cơ sở KCB;

b. Xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng;

c. Thuốc, dịch truyền trong danh mục theo quy định của Bộ Y tế;

d. Máu và các chế phẩm của máu;

đ. Các phẫu thuật, thủ thuật;

e. Khám thai và sinh đẻ;

g. Sử dụng vật tư, thiết bị y tế và giường bệnh;

h. Chi phí vận chuyển trong trường hợp phải chuyển tuyến chuyên môn kỹ thuật theo quy định của Bộ tế đối với người nghèo, người thuộc diện chính sách xã hội (quy định tại khoản 6, 7, 10, 11 và 12 mục I phần I Thông tư này), người sinh sống hoặc công tác ở khu vực I, II khu vực III theo phân định khu vực của Uỷ ban Dân tộc trên cơ sở các tiêu chí quy định tại Thông tư số 41/UB-TT ngày 08/01/1996 của Uỷ ban Dân tộc và Miền núi (nay là Uỷ ban Dân tộc)

2. Người có thẻ BHYT bắt buộc khi KCB tại cơ sở đăng ký KCB ban đầu và ở cơ sở KCB BHYT khác theo giới thiệu chuyển việc phù hợp với tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế hoặc trong những trường hợp cấp cứu tại các cơ sở KCB BHYT, được cơ quan BHXH thanh toán chi phí KCB theo giá viện phí hiện hành của Nhà nước.

3. Người có thẻ BHYT khi sử dụng dịch vụ kỹ thuật cao chi phí lớn:

3.1. Được Quỹ BHYT thanh toán 100% chi phí của dịch vụ kỹ thuật cao có mức phí dưới 7.000.000 đồng (bảy triệu).

3.2. Đối với dịch vụ kỹ thuật cao có mức phí từ 7.00.000 đồng (bảy triệu) trở lên được thanh toán như sau:

a. Đối với đối tượng là người hoạt động cách mạng trước tháng 8 năm 1945, bà mẹ Việt Nam anh hùng, thương binh, bệnh binh và người hưởng chính sách như thương binh bị mất sức lao động từ 81% trở lên, người cao tuổi từ 90 tuổi trở lên: Quỹ bảo hiểm y tế thanh toán 100% chi phí của dịch vụ.

b. Đối với người có công với cách mạng đang hưởng trợ cấp hàng tháng (trừ đối tượng quy định tại tiết (a) nêu trên); người tham gia kháng chiến và con đẻ của họ bị nhiễm chất độc hóa học do Mỹ sử dụng trong chiến tranh ở Việt Nam đang hưởng trở cấp hàng tháng; người cao tuổi tàn tật không nơi nương tựa; người đang hưởng lương hưu, hưởng trợ cấp BHXH hàng tháng và các đối tượng bảo trợ xã hội được hưởng trợ cấp hàng tháng; người được hưởng chế độ KCB cho người nghèo: Quỹ BHYT thanh toán 100% chi phí của dịch vụ nhưng tối đa không quá 20.000.000 đồng (hai mươi triệu) cho một lần sử dụng dịch vụ đó.

c. Các đối tượng còn lại: Quỹ BHYT thanh toán 60% chi phí nhưng mức thanh toán tối đa không quá 20.000.000 đồng cho một lần sử dụng dịch vụ đó, phần còn lại do người bệnh BHYT tự thanh toán cho cơ sở KCB. Trường hợp 60% chi phí thấp hơn 7.000.000 (bảy triệu) đồng thì quỹ BHYT thanh toán bằng 7.000.000 (bảy triệu) đồng.

Ví dụ: Người bệnh BHYT Nguyễn Văn A có sử dụng dịch vụ kỹ thuật cao có mức phí là 10.000.000 đồng. Theo quy định tại điểm (c) này thì bệnh nhân A được quỹ BHYT thanh toán 60% x 10.000.000 đồng= 6.000.000 đồng. Mức này thấp hơn 7.000.000 đồng, do vậy bệnh nhân A được Quỹ BHYT thanh toán bằng 7.000000 đồng. Phần còn lại 3.000.000 đồng do bệnh nhân A tự thanh toán với bệnh viện.

3.3. Bộ Y tế ban hành Danh mục dịch vụ kỹ thuật cao, chi phí lớn sau khi thống nhất với Bộ Tài chính để cơ quan BHXH có căn cứ thanh toán với các cơ sở KCB.

4. Chi phí vận chuyển người bệnh theo quy định tại điểm (h), khoản 1, mục I phần II Thông tư này được thanh toán như sau:

a. Trường hợp vận chuyển người bệnh bằng phương tiện của cơ sở KCB, cơ quan BHXH sẽ thanh toán chi phí vận chuyển cho cơ sở KCB với mức thanh toán không quá 0,2 lít xăng/km vận chuyển (cho cả lượt đi và về) theo giá hiện hành tại thời điểm sử dụng. Nếu có nhiều hơn một người bệnh cùng được vận chuyển trên một phương tiện thì mức thanh toán cũng chỉ được tính như đối với vận chuyển một người bệnh.

b. Trường hợp người bệnh không sử dụng phương tiện của cơ sở KCB cơ sở KCB nơi giới thiệu người bệnh chuyển tuyến thanh toán cho người với định mức 30.000 đồng/100 km (cho một lượt đi)

5. Người có thẻ BHYT bắt buộc khi KCB theo yêu cầu riêng:

a. Người có thẻ BHYT KCB đúng tuyến chuyên môn kỹ thuật nhưng tự chọn thầy thuốc, tự chọn buồng bệnh, tự chọn các dịch vụ y tế thì được quỹ BHYT thanh toán chi phí theo mức giá viện phí hiện hành của nhà nước áp dụng cho cơ sở KCB đó. Người bệnh tự chi trả phần chênh lệch giữa giá dịch vụ theo yêu cầu và giá viện phí do nhà nước quy định. Trường hợp người bệnh BHYT yêu cầu sử dụng các dịch vụ ngoài chỉ định chuyên môn thì người bệnh tự chi trả chi phí của các dịch vụ đó.

b. Người có thẻ BHYT tự đi KCB vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế, KCB tại các cơ sở KCB không có hợp đồng với cơ quan BHXH thì được cơ quan BHXH thanh toán theo chi phí thực tế nhưng tối đa không vượt quá mức chi phí bình quân đối với mỗi loại hình KCB của tuyến chuyên môn kỹ thuật phù hợp (theo quy định tại Phụ lục ban hành kèm Thông tư này). Trường hợp đi KCB ở nước ngoài thì được cơ quan BHXH thanh toán theo mức chi phí bình quân của các bệnh viện tuyến Trung ương trên địa bàn Hà Nội và Thành phố Hồ Chí Minh.

6. Người có thẻ BHYT bắt buộc khi KCB tại nơi đăng ký KCB ban đầu là cơ sở KCB ngoài công lập có hợp đồng KCB BHYT, được cơ quan BHXH thanh toán chi phí theo giá viện phí của các dịch vụ y tế tại cơ sở KCB nhà nước ở tuyến chuyên môn kỹ thuật phù hợp. Người bệnh tự thanh toán với cơ sở KCB phần chênh lệch (nếu có) giữa mức thu viện phí của cơ sở KCB ngoài công lập với mức phí mà cơ quan BHXH đã thỏa thuận thanh toán.

II. CÁC TRƯỜNG HỢP KHÔNG ĐƯỢC HƯỞNG QUYỀN LỢI
BẢO HIỂM Y TẾ

Cơ quan BHXH không thanh toán chi phí KCB trong các trường hợp sau:

1. Điều trị bệnh phong;

2. Thuốc đặc hiệu điều trị các bệnh: lao, sốt rét, tân thần phân liệt, động kinh và các bệnh khác nếu đã được ngân sách nhà nước chi trả thông qua các chương trình y tế quốc gia, các dự án hay các nguồn kinh phí khác;

3. Chẩn đoán, điều trị nhiễm HIV/AIDS (trừ các xét nghiệm HIV đối với các trường hợp phải làm theo chỉ định chuyên môn và các đối tượng được quy định tại Quyết định số 265/2003/QĐ-TTg ngày 16 tháng 12 năm 2003 của Thủ tướng Chính phủ về chế độ đối với người bị phơi nhiễm với HIV, bị nhiễm HIV/AIDS do tai nạn rủi ro nghề nghiệp); bệnh lậu, bệnh giang mai;

4. Tiêm chủng phòng bệnh; điều dưỡng, an dưỡng xét nghiệm và chẩn đoán thai sớm; khám sức khỏe, kể cả khám sức khỏe định kỳ, khám tuyển lao động, tuyển sinh, tuyển nghĩa vụ quân sự; thực hiện các dịch vụ kế hoạch hóa gia đình và điều trị vô sinh;

5. Chỉnh hình thẩm mỹ và tạo hình thẩm mỹ, làm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính;

6. Điều trị các bệnh đã được xác định là bệnh nghề nghiệp; tai nạn lao động (tai nạn trong giờ làm việc, tại nơi làm việc kể cả làm việc ngoài giờ do yêu cầu của người sử dụng lao động; tai nạn ngoài nơi làm việc khi thực hiện công việc theo yêu cầu của người sử dụng lao động; tai nạn trên tuyến đường đi và về từ nơi ở đến nơi làm việc); tai nạn chiến tranh; tai nạn do thiên tai;

7. Điều trị các trường hợp tự tử, cố ý gây thương tích, nghiện chất ma túy, hay do thực hiện các hành vi vi phạm pháp luật;

8. Các chi phí trong giám định y khoa; giám định y pháp; giám định y pháp tâm thần;

9. Các trường hợp KCB, phục hồi chức năng và sinh đẻ tại nhà

10. Sử dụng các loại thuốc ngoài danh mục quy định, thuốc theo yêu cầu riêng của người bệnh; sử dụng các phương pháp chữa bệnh chưa được phép của Bộ Y tế; các trường hợp tham gia nghiên cứu, thử nghiệm lâm sàng.

PHẦN III
QUẢN LÝ, SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

I. QUỸ BẢO HIỂM Y TẾ

1. Quỹ bảo hiểm y tế được hình thành từ các nguồn sau:

a. Tiền đóng phí BHYT do ngân sách nhà nước, người sử dụng lao động, người tham gia BHYT đóng theo quy định;

b. Ngân sách nhà nước cấp để mua thẻ BHYT cho các đối tượng theo mức quy định;

c. Các khoản thu từ nguồn tài trợ, viện trợ của các tổ chức, cá nhân trong và ngoài nước;

d. Các khoản hỗ trợ khác của Nhà nước và các khoản thu hợp pháp khác (nếu có).

đ. Tiền sinh lời do thực hiện các biện pháp hợp pháp nhằm bảo toàn và tăng trưởng Quỹ BHYT;

2. Quỹ BHYT là quỹ thành phần của quỹ BHXH, được quản lý tập trung, thống nhất, dân chủ và công khai theo quy chế quản lý tài chính hiện hành đối với BHXH Việt Nam.

Quỹ BHYT được sử dụng để thanh toán chi phí KCB, phục hồi chức năng cho người tham gia BHYT theo phạm vi quyền lợi được quy định.

Tiền tạm thời chưa sử dụng (nếu có) của Quỹ BHYT bắt buộc được huy động để thực hiện các biện pháp nhằm bảo toàn và tăng trưởng Quỹ theo quy định.

II. QUẢN LÝ VÀ SỬ DỤNG QUỸ

1. Quản lý quỹ Bảo hiểm y tế

a. Số tiền đóng BHYT (điểm (a) và (b) khoản 1 mục I Phần III) được phân bổ và sử dụng như sau:

* 95% lập Quỹ khám chữa bệnh;

* 5% lập Quỹ dự phòng khám chữa bệnh.

b. Số thu quy định tại điểm (c) và điểm (d) khoản 1 mục I phần III (nếu có) sẽ được hạch toán vào Quỹ KCB.

c. Số thu quy định tại điểm (đ) khoản 1 mục I phần III được hạch toán vào Quỹ dự phòng KCB sau khi đã trích phần chi phí quản lý theo quy chế quản lý tài chính hiện hành đối với BHXH Việt Nam.

d. Quỹ KCB hàng năm không chi hết được chuyển vào Quỹ dự phòng KCB.

đ. Trường hợp chi phí KCB trong năm vượt quá khả năng thanh toán của Quỹ KCB thì được sử dụng Quỹ dự phòng KCB để bổ sung. Trường hợp sử dụng hết Quỹ dự phòng thì được phép tạm ứng từ các nguồn quỹ còn dư khác của quỹ BHXH để đảm bảo chi trả đầy đủ, kịp thời các chế độ theo quy định về quản lý tài chính hiện hành đối với BHXH Việt Nam. Sau khi báo cáo quyết toán tài chính hàng năm được duyệt, Hội đồng quản lý BHXH Việt Nam phối hợp cùng liên Bộ, báo cáo và trình Thủ tướng Chính phủ phương án hoàn trả các quỹ BHXH.

2. Sử dụng Quỹ khám, chữa bệnh

Quỹ KCB BHYT được sử dụng để thanh toán chi phí KCB ngoại trú, nội trú tại nơi đăng ký KCB ban đầu và chi phí KCB của người có thẻ BHYT phải chuyển tuyến, KCB theo yêu cầu riêng và chi phí vận chuyển người bệnh.

3. Cân đối và điều tiết quỹ khám, chữa bệnh.

a. Định kỳ sáu tháng, hàng năm, cơ quan BHXH cấp tỉnh, tổng hợp tình hình sử dụng quỹ KCB của các cơ sở KCB trên địa bàn. Trong trường hợp Quỹ KCB bị thâm hụt thì báo cáo BHXH Việt Nam để giải quyết.

b. Trong phạm vi nguồn Quỹ BHYT được sử dụng, BHXH Việt Nam thực hiện điều tiết Quỹ KCB, đảm bảo kinh phí cho các cơ quan BHXH tỉnh, thành phố thanh toán chi phí KCB BHYT với các cơ sở KCB.

PHẦN IV
TỔ CHỨC KHÁM, CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ
KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

I. TỔ CHỨC KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

1. Cơ sở khám, chữa bệnh bảo hiểm y tế

a. Các cơ sở KCB công lập có đủ các tiêu chuẩn về chuyên môn kỹ thuật theo quy định được khám chữa bệnh cho người bệnh có thẻ BHYT bao gồm: Trạm y tế xã, phường, thị trấn (sau đây gọi chung là Trạm y tế xã), Trạm y tế (hoặc Phòng khám bệnh) của các cơ quan, doanh nghiệp; Phòng khám đa khoa khu vực; Nhà hộ sinh; Các bệnh viện và viện có giường bệnh.

b. Các cơ sở y tế ngoài công lập bao gồm: Phòng khám đa khoa, Phòng khám chuyên khoa, Nhà hộ sinh và Bệnh viện được ký hợp đồng KCB BHYT nếu có đủ các điều kiện về pháp lý và chấp thuận về mức phí và cơ chế thanh toán như đối với cơ sở KCB công lập.

2. Lựa chọn, đăng ký nơi khám, chữa bệnh ban đầu và chuyển tuyến khám, chữa bệnh.

a. Người có thẻ BHYT được lựa chọn một trong các cơ sở KCB ban đầu thuận lợi, gần nơi cư trú hoặc nơi công tác theo hướng dẫn của cơ quan BHXH để được quản lý và KCB. Nơi đăng ký KCB ban đầu được ghi trên thẻ BHYT.

b. Người có thẻ BHYT có quyền đề nghị cơ quan BHXH thay đổi nơi đăng ký KCB ban đầu vào cuối mỗi quý.

c. Đối với những ngành nghề có tính chất đặt thù, người có thẻ BHYT thường xuyên phải di chuyển hay làm việc lưu động tại các địa phương khác nhau, cơ quan BHXH có trách nhiệm phối hợp với cơ quan quản lý người lao động và cơ sở KCB trên địa bàn để quy định cơ sở KCB và cách thức thanh toán chi phí KCB sao cho thuận tiện, đảm bảo quyền lợi cho người có thẻ BHYT.

d. Đối với dịch vụ thai sản: người có thẻ BHYT đăng ký khám, quản lý thai nghén và sinh đẻ tại Trạm y tế, Phòng khám đa khoa hoặc Nhà hộ sinh; bệnh viện huyện, quận, thị xã, thành phố thuộc tỉnh; bệnh viện tỉnh, thành phố trực thuộc Trung ương.

đ. Khi tình trạng bệnh lý của người có thẻ BHYT vượt quá khả năng chuyên môn kỹ thuật của cơ sở KCB, người bệnh được chuyển tuyến điều trị theo quy định của Bộ Y tế.

e. Trong trường hợp cấp cứu, người có thẻ BHYT được KCB tại bất kỳ cơ sở KCB BHYT trên lãnh thổ Việt Nam (bao gồm cả cơ sở KCB công lập và ngoài công lập) và được hưởng đầy đủ chế độ BHYT.

3. Thủ tục cần thiết khi khám, chữa bệnh bảo hiểm y tế

a. Khi KCB tại cơ sở đăng ký KCB ban đầu, người có thẻ BHYT phải xuất trình thẻ BHYT còn giá trị sử dụng và một giấy tờ tùy thân có ảnh.

b. Đối với trường hợp khám lại theo hẹn của bác sỹ, người có thẻ BHYT phải xuất trình các giấy tờ như quy định tại điểm (a) nêu trên và giấy ra viện có hẹn khám lại hoặc giấy hẹn khám lại của cơ sở KCB (hoặc được ghi trong Sổ khám chữa bệnh) theo quy chế bệnh viện do Bộ Y tế quy định.

c. Đối với trường hợp chuyển viện: người có thẻ BHYT phải xuất trình các giấy tờ như quy định tại điểm (a) nêu trên và hồ sơ chuyển viện theo quy định (gồm Giấy giới thiệu chuyển viện và Tóm tắt hồ sơ bệnh án của cơ sở KCB nơi người bệnh đã được điều trị).

d. Người bệnh phải xuất trình ngay thẻ BHYT và các giấy tờ cần thiết theo quy định trên khi KCB. Nếu trình thẻ muộn thì chỉ được hưởng quyền lợi BHYT kể từ ngày trình thẻ BHYT. Người bệnh phải tự trả cho cơ sở KCB các khoản chi phí KCB trong những ngày trước khi trình thẻ và được cơ quan BHXH thanh toán lại như đối với các trường hợp KCB theo yêu cầu riêng. Đối với các trường hợp cấp cứu hoặc hôn mê không có thân nhân đi cùng, thì người bệnh phải trình thẻ BHYT trước khi ra viện để được hưởng quyền lợi BHYT.

4. Tổ chức khám, chữa bệnh cho người bệnh bảo hiểm y tế

Cơ sở KCB BHYT có trách nhiệm tổ chức KCB cho người có thẻ BHYT theo hợp đồng đã được ký kết với cơ quan BHXH nhằm đảm bảo tốt quyền lợi cho người tham gia BHYT, cụ thể:

a. Tổ chức tiếp đón và hướng dẫn người có thẻ BHYT khi đến KCB

b. Kiểm tra, quản lý thẻ BHYT và giấy chuyển viện (nếu là người bệnh chuyển viện) ngay khi người bệnh đến KCB. Trong thời gian người bệnh có thẻ BHYT điều trị nội trú, cơ sở KCB thực hiện quản lý thẻ của người bệnh và trả lại thẻ khi người bệnh ra viện hoặc chuyển viện.

c. Trường hợp vượt quá khả năng chuyên môn thì cơ sở KCB có trách nhiệm chuyển viện theo đúng quy định về tuyến chuyên môn kỹ thuật và quy định về quy chế, thủ tục chuyển viện của Bộ Y tế.

d. Cơ sở KCB đảm bảo thực hiện tốt công tác KCB cho người bệnh, chỉ định làm các xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng và các kỹ thuật chuyên môn cần thiết đảm bảo hợp lý, an toàn theo đúng quy định.

đ. Chỉ định dùng thuốc, cấp phát thuốc cho người bệnh, cả nội trú và ngoại trú theo Danh mục thuốc do Bộ Y tế quy định, không kê đơn để người bệnh tự mua. Nếu kê đơn thuốc theo yêu cầu của người bệnh thì phải ghi rõ "Kê đơn theo yêu cầu của người bệnh" để làm cơ sở thanh toán BHYT.

e. Cơ sở KCB, căn cứ vào phạm vi chuyên môn kỹ thuật có trách nhiệm đảm bảo cung ứng đủ thuốc, máu, dịch truyền, hóa chất, vật tư y tế.... phục vụ công tác khám chữa bệnh và tạo thuận lợi cho người bệnh và thanh toán giữa cơ sở KCB và cơ quan BHXH.

g. Khi tiếp nhận người bệnh từ nơi khác chuyển đến, nếu xét thấy không cần điều trị nội trú, cơ sở KCB (nơi tiếp nhận) có trách nhiệm cấp phát thuốc điều trị ngoại trú hoặc cho chỉ dẫn điều trị và chuyển người bệnh về điều trị ở tuyến chuyên môn kỹ thuật phù hợp, không kê đơn thuốc để người bệnh tự mua.

h. Phối hợp với cán bộ cơ quan BHXH thường trực tại cơ sở KCB để giải thích về chế độ BHYT và giải quyết những khiếu nại liên quan đến quyền lợi của người có thẻ BHYT.

i. Thực hiện nghiêm túc việc thống kê chi phí của các dịch vụ y tế mà người bệnh BHYT đã sử dụng, ghi chép đầy đủ, chính xác các thông tin liên quan trong quá trình KCB để làm cơ sở thanh toán với cơ quan BHXH.

k. Sở Y tế các tỉnh, thành phố trực thuộc Trung ương và cơ quan quản lý y tế thuộc các Bộ, ngành khác có trách nhiệm chỉ đạo các cơ sở KCB trực thuộc tổ chức thực hiện tốt công tác KCB BHYT theo đúng quy định, quản lý công tác chuyên môn đảm bảo cho việc thực hiện chỉ định chuyên môn trong KCB có hiệu quả, hợp lý, an toàn; đồng thời giải quyết theo thẩm quyền các sai phạm của cơ sở KCB trực thuộc trong việc thực hiện KCB cho người có thẻ BHYT.

II. CÁC HÌNH THỨC THANH TOÁN CHI PHÍ KHÁM,
CHỮA BỆNH BẢO HIỂM Y TẾ

1. Thanh toán giữa cơ quan Bảo hiểm xã hội với cơ sở khám, chữa bệnh

Cơ quan BHXH thanh toán chi phí KCB với cơ sở KCB trên cơ sở hợp đồng KCB BHYT đối với các trường hợp KCB đúng tuyến chuyên môn kỹ thuật hoặc trong trường hợp cấp cứu, theo hình thức thanh toán theo phí dịch vụ hoặc thanh toán theo định suất. Cơ sở KCB lựa chọn hình thức thanh toán phù hợp để ký hợp đồng với cơ quan BHXH.

1.1. Thanh toán theo phí dịch vụ

a. Nguyên tắc và nội dung thanh toán

- Thanh toán theo phí dịch vụ là hình thức thanh toán dựa trên chi phí của các dịch vụ y tế mà người bệnh BHYT sử dụng. Chi phí về thuốc, vật tư tiêu hao y tế, dịch truyền được thanh toán theo giá mua vào của cơ sở KCB; chi phí về máu, chế phẩm máu được thanh toán theo giá quy định. Chi phí các dịch vụ y tế khác dựa trên Bảng giá viện phí áp dụng tại cơ sở KCB do cấp có thẩm quyền phê duyệt theo quy định về thu viện phí.

- Mức phí KCB tại Trạm y tế xã do Chủ tịch UBND tỉnh, thành phố trực thuộc trung ương quy định tạm thời dựa trên Khung giá viện phí áp dụng cho bệnh viện tuyến huyện do liên Bộ Y tế - Bộ Tài chính quy định.

- Đối với các cơ sở KCB ngoài công lập có ký hợp đồng KCB BHYT thì áp dụng Bảng giá của cơ sở công lập tương đương với tuyến chuyên môn.

b. Phương thức thanh toán

- Đối với các cơ sở KCB BHYT (nơi người có thẻ BHYT đăng ký KCB ban đầu) có thực hiện KCB ngoại trú, nội trú: Cơ sở KCB được sử dụng 90% quỹ KCB (tính trên tổng số thẻ đăng ký theo mức phí BHYT bình quân của tỉnh, thành phố trực thuộc trung ương) để chi trả chi phí KCB ngoại trú, nội trú và chi phí vận chuyển cho người bệnh có thẻ BHYT đăng ký KCB tại cơ sở đó và chi phí KCB tại các cơ sở khác trong trường hợp người bệnh được chuyển tuyến, cấp cứu hay KCB theo yêu cầu riêng.

- Đối với cơ sở KCB BHYT (nơi người có thẻ BHYT đăng ký KCB ban đầu) chỉ thực hiện KCB ngoại trú: Cơ sở KCB được sử dụng 45% quỹ KCB tính trên tổng số thẻ đăng ký theo mức phí BHYT bình quân của tỉnh, thành phố trực thuộc Trung ương để chi trả chi phí KCB ngoại trú tại cơ sở KCB đã đăng ký; chi phí KCB ngoại trú tại các cơ sở KCB khác trong các trường hợp người bệnh được chuyển tuyến, cấp cứu, KCB theo yêu cầu riêng và chi phí vận chuyển nếu có chuyển viện. Phần quỹ KCB còn lại cơ quan BHXH dùng để thanh toán chi phí KCB nội trú tại cơ sở KCB khác nơi người bệnh được điều trị nội trú.

- Đối với Trạm y tế xã: Cơ quan BHXH ký hợp đồng với bệnh viện đa khoa huyện (hoặc cơ sở KCB được Sở Y tế giao nhiệm vụ KCB cho nhân dân trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh trong trường hợp không có bệnh viện huyện) để tổ chức KCB cho người có thẻ BHYT đăng ký KCB ban đầu tại Trạm y tế xã.

Trong phạm vi quỹ KCB BHYT được giao, Bệnh viện huyện (hoặc cơ sở KCB được giao nhiệm vụ), có trách nhiệm mua thuốc, vật tư y tế tiêu hao cấp cho Trạm y tế xã và chi trả các dịch vụ kỹ thuật do Trạm y tế xã thực hiện theo quy định.

- Cơ quan BHXH thực hiện thanh toán chi phí KCB của người có thẻ BHYT tại các cơ sở KCB BHYT khác và khấu trừ tương ứng vào nguồn kinh phí KCB BHYT được sử dụng của cơ sở KCB nơi người có thẻ BHYT đăng ký KCB ban đầu.

- Trường hợp chi phí KCB BHYT, kể cả chi phí KCB tại các cơ sở KCB khác, vượt quá nguồn quỹ KCB được sử dụng, cơ sở KCB được cơ quan BHXH cấp bù từ 10% quỹ KCB còn lại của cơ sở có thực hiện KCB ngoại trú, nội trú hoặc từ 5% của cơ sở chỉ thực hiện KCB ngoại trú.

- Trường hợp đã cấp bù mà vẫn còn thiếu do có ít số thẻ đăng ký KCB ban đầu, có nhiều người mắc bệnh nặng, bệnh mạn tính có chi phí KCB lớn hoặc do tính chất đặc biệt về đối tượng người bệnh của cơ sở KCB thì cơ quan BHXH có trách nhiệm cân đối quỹ BHYT để thanh toán kịp thời phần chi phí vượt, đảm bảo quyền lợi cho người bệnh và cơ sở KCB.

- Cơ quan BHXH có trách nhiệm ứng trước cho cơ sở KCB một khoản kinh phí tối thiểu bằng 80% số tiền chi cho KCB đã được quyết toán của Quỹ trước, khi quyết toán hai bên cân đối bù trừ và BHXH thực hiện việc tạm ứng tiếp cho Quý sau. Đến cuối năm, vào tháng 11, cơ quan BHXH có trách nhiệm tạm ứng trước kinh phí để cơ sở KCB chủ động mua thuốc, vật tư y tế tiêu hao phục vụ người bệnh năm sau.

1.2. Thanh toán theo định suất

a. Nguyên tắc

- Thanh toán theo định suất là hình thức cơ quan BHXH thanh toán với các cơ sở KCB dựa trên mức khoán (hay định suất khoán) được tính cho mỗi người có thẻ BHYT (hay đầu thẻ BHYT) đăng ký tại cơ sở KCB trong một khoảng thời gian nhất định (một năm).

- Tổng quỹ khoán trong năm tối đa không vượt quá tổng quỹ được sử dụng để KCB của người có thẻ BHYT, cụ thể: không quá 90% quỹ KCB BHYT đối với cơ sở có thực hiện KCB ngoại trú và nội trú và không quá 45% đối với cơ sở chỉ KCB ngoại trú. Phần quỹ còn lại cơ quan BHXH sử dụng để điều tiết và điều chỉnh mức khoán khi cần thiết.

- Trên cơ sở tổng mức kinh phí khoán được xác định, cơ quan BHXH có trách nhiệm ứng trước kinh phí cho cơ sở KCB và thực hiện thanh quyết toán.

- Cơ sở KCB có trách nhiệm đảm bảo việc KCB cho số người có thẻ BHYT đăng ký trong khoảng thời gian được thỏa thuận mà không thu thêm bất kỳ một khoản chi phí nào thuộc phạm vu quyền lợi của người có thẻ BHYT được hưởng theo quy định.

- Cơ sở KCB phải đảm bảo trang trải toàn bộ chi phí KCB theo chế độ BHYT cho người có thẻ BHYT đăng ký KCB tại cơ sở đó, kể cả chi phí KCB của những người này ở tuyến khác.

- Cơ sở KCB chỉ được sử dụng nguồn quỹ khoán này cho việc đảm bảo chi phí KCB và nâng cao chất lượng KCB BHYT, không sử dụng vào mục đích khác.

- Trường hợp chi phí KCB thực tế lớn hơn quỹ khoán do các nguyên nhân khách quan như dịch bệnh, gia tăng các bệnh mãn tính.... cơ quan BHXH xem xét, điều tiết hỗ trợ khoản thiếu hụt.

- Định suất khoán sẽ được điều chỉnh cho phù hợp khi có sự biến động về chi phí y tế, mức đóng BHYT, tính đặc thù về cơ cấu bệnh tật của các đối tượng có thẻ BHYT đăng ký tại mỗi cơ sở KCB.

b. Phương thức

- Xác định mức khoán: Tổng kinh phí cơ quan BHXH thanh toán với cơ sở KCB (C) được xác định như sau:

C = M x N x k

Trong đó:

* M là định suất khoán tính trên đầu thẻ BHYT

* N là tổng số thẻ BHYT đăng ký KCB tại cơ sở đó trong năm.

* k là hệ số điều chỉnh do biến động về chi phí KCB của năm sau so với năm trước. Hệ số k tạm thời được áp dụng là 1,1. Trong trường hợp có sự gia tăng đột biến về chi phí KCB, liên Bộ sẽ điều chỉnh hệ số k cho phù hợp.

- Tính định suất khoán (M): Định suất khoán bình quân thẻ được xác định như sau:

M = M1 + M2 + M3

Trong đó:

* M1 là chi phí KCB ngoại trú bình quân/thẻ/năm;

* M2 là chi phí KCB nội trú bình quân/thẻ/năm;

* M3 là chi phí vận chuyển bình quân/thẻ/năm;

- Cơ sở để tính chi phí bình quân dựa vào chi phí của năm trước.

2. Thanh toán trực tiếp giữa cơ quan Bảo hiểm xã hội với người tham gia bảo hiểm y tế.

a. Cơ quan BHXH thanh toán trực tiếp với người có thẻ BHYT trong các trường hợp sau:

- KCB tự vượt tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế;

- KCB tại các cơ sở KCB không có hợp đồng với cơ quan BHXH;

- KCB ở nước ngoài.

b. Các trường hợp quy định tại điểm (a) khoản 2 trên đây, người bệnh tự thanh toán các chi phí KCB cho cơ sở KCB, đồng thời lưu giữ toàn bộ các chứng từ hợp lệ (đơn thuốc, sổ y bạ, hóa đơn mua thuốc, giấy ra viện, biên lai thu viện phí theo quy định của Bộ Tài chính và các chứng từ có liên quan khác) để làm cơ sở đề nghị cơ quan BHYT thanh toán lại một phần chi phí KCB theo quy định tại điểm (b) khoản 5 mục I phần II Thông tư này.

3. Phương thức thanh toán khác

Cơ quan BHXH và cơ sở KCB nghiên cứu và đề xuất các phương thức thanh toán khác như: chi trả theo chẩn đoán, theo ngày điều trị nội trú bình quân... trên cơ sở đảm bảo quyền lợi của người bệnh BHYT, quyền lợi của cơ sở KCB và khả năng an toàn của quỹ BHYT để trình BHXH Việt Nam xem xét và báo cáo liên Bộ Y tế, Tài chính quyết định.

4. Nguồn kinh phí do cơ quan BHXH thanh toán cho các cơ sở KCB BHYT là nguồn thu viện phí của đơn vị, được quản lý và sử dụng theo quy định hiện hành của nhà nước.

PHẦN V
QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA CƠ QUAN
BẢO HIỂM XÃ HỘI VÀ CƠ SỞ KHÁM CHỮA BỆNH

I. ĐỐI VỚI CƠ QUAN BẢO HIỂM XÃ HỘI

1. Cấp phát thẻ BHYT đúng đối tượng, đúng thời hạn.

2. Hướng dẫn người có thẻ BHYT lựa chọn nơi đăng ký KCB ban đầu thuận tiện.

3. Ký hợp đồng và phối hợp thực hiện tốt hợp đồng với các cơ sở KCB hợp pháp để KCB cho người có thẻ BHYT.

4. Cung cấp các biểu mẫu, tài liệu hướng dẫn cơ sở KCB ghi chép, thống kê chi phí KCB của người bệnh có thẻ BHYT. Cung cấp số liệu có liên quan như: số thẻ BHYT đăng ký KCB ban đầu, mức phí BHYT bình quân của tỉnh, thành phố để xác định quỹ KCB BHYT của cơ sở KCB.

5. Phối hợp với cơ sở KCB kiểm tra các giấy tờ cần thiết mà người có thẻ BHYT cần xuất trình khi đến KCB và giải quyết những khiếu nại liên quan đến quyền lợi của người có thẻ BHYT khi đến KCB.

6. Được cơ sở KCB cung cấp hồ sơ, bệnh án và các tài liệu có liên quan đến việc KCB và thanh toán chi phí KCB của người bệnh để giám định và kiểm tra nhằm đảm bảo quyền lợi cho người có thẻ BHYT và làm cơ sở thanh quyết toán với cơ sở KCB.

7. Từ chối thanh toán chi phí KCB không đúng quy định của Điều lệ BHYT và các quy định của Thông tư này hoặc không đúng với các điều khoản ghi trong hợp đồng KCB BHYT giữa cơ quan BHXH và cơ sở KCB; phát hiện các trường hợp lạm dụng thẻ BHYT, lạm dụng quỹ BHYT để giải quyết theo thẩm quyền.

8. Thực hiện việc tạm ứng, thanh quyết toán chi phí KCB của người có thẻ BHYT với cơ sở KCB một cách kịp thời, đúng quy định, đúng thời hạn. Hướng dẫn và thanh toán trực tiếp cho người bệnh có thẻ BHYT tại cơ quan BHXH kịp thời, đúng quy định.

9. Cơ quan BHXH cấp tỉnh định kỳ hàng quý (hoặc sau mỗi kỳ quyết toán) chủ trì và phối hợp với Sở Y tế tổng hợp, đánh giá tình hình sử dụng quỹ KCB tại địa phương và việc đảm bảo quyền lợi của người có thẻ BHYT khi đi KCB tại các cơ sở KCB trên địa bàn tỉnh để báo cáo về Bảo hiểm xã hội Việt Nam và Bộ Y tế xem xét, giải quyết.

10. Cơ quan BHXH phối hợp với các cơ quan thông tin đại chúng đẩy mạnh công tác thông tin, tuyên truyền, phổ biến dưới nhiều hình thức về BHYT.

II. ĐỐI VỚI CƠ SỞ KHÁM, CHỮA BỆNH BẢO HIỂM Y TẾ

1. Chỉ định sử dụng thuốc, dịch truyền, máu và chế phẩm máu, vật phẩm sinh học, sử dụng vật tư tiêu hao, thực hiện thủ thuật, phẫu thuật, xét nghiệm và các dịch vụ y tế an toàn, hợp lý theo quy định về chuyên môn kỹ thuật của Bộ Y tế. Thực hiện nghiêm túc quy chế chuyển viện.

2. Tạo điều kiện thuận lợi cho cán bộ cơ quan BHXH thường trực tại cơ sở để thực hiện công tác tuyên truyền, giải thích về BHYT, hướng dẫn người tham gia BHYT về quyền lợi, trách nhiệm và giải quyết những khiếu nại liên quan đến việc KCB của người có thẻ BHYT;

3. Cơ sở KCB có trách nhiệm tổ chức, theo dõi các hoạt động về KCB cho người có thẻ BHYT; thống kê và thu phần tự trả viện phí của người có thẻ BHYT, cấp biên lai thu viện phí theo quy định của Bộ Tài chính cho người bệnh.

4. Cơ sở KCB có trách nhiệm tổng hợp đầy đủ, chính xác, trung thực chi phí KCB cho người có thẻ BHYT để thanh quyết toán kịp thời với cơ quan BHXH.

PHẦN VI
TỔ CHỨC THỰC HIỆN

1. Bộ Y tế có trách nhiệm ban hành, sửa đổi, bổ sung danh mục thuốc, danh mục vật tư tiêu hao y tế, danh mục dịch vụ kỹ thuật phục hồi chức năng và phân tuyến kỹ thuật trong KCB làm cơ sở thanh toán chi phí KCB BHYT.

2. Bảo hiểm xã hội Việt Nam có trách nhiệm:

a. Chỉ đạo, hướng dẫn triển khai và kiểm tra, đánh giá tình hình thực hiện chính sách BHYT trên phạm vi toàn quốc để báo cáo và đề xuất với các cơ quan có thẩm quyền giải quyết kịp thời;

b. Kiểm tra, giám sát người sử dụng lao động trong việc thực hiện trách nhiệm đóng BHYT theo đúng quy định, báo cáo cơ quan có thẩm quyền để giải quyết theo quy định của pháp luật.

c. Xây dựng kế hoạch hàng năm về khai thác BHYT gửi liên Bộ; thực hiện các quy định của pháp luật và yêu cầu của cơ quan có thẩm quyền về chế độ thống kê, báo cáo hoạt động chuyên môn, báo cáo tài chính và thanh tra, kiểm tra.

3. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương thực hiện trách nhiệm chỉ đạo, tổ chức triển khai, kiểm tra, thanh tra việc thực hiện các quy định về bảo hiểm y tế và giải quyết những vướng mắc trong thực hiện chính sách BHYT tại địa phương.

4. Sở y tế các tỉnh, thành phố trực thuộc Trung ương chỉ đạo các cơ sở KCB tổ chức thực hiện các chính sách đảm bảo việc KCB cho người có thẻ BHYT.

5. Bộ Quốc phòng, sau khi thống nhất với Bộ Y tế và Bộ Tài chính, trên nguyên tắc đảm bảo đầy đủ về quyền lợi và trách nhiệm theo Điều lệ Bảo hiểm y tế ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ, hướng dẫn quản lý, tổ chức thực hiện BHYT đối với cán bộ, công chức, viên chức, công nhân quốc phòng làm việc trong các cơ quan, đơn vị, doanh nghiệp quân đội và đối với lao động hợp đồng làm việc trong các đơn vị hành chính quân sự, các doanh nghiệp quân đội đóng quân trên các địa bàn chiến lược.

PHẦN VII
ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo. Những quy định trước đây trái với quy định tại Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị phản ánh về liên Bộ để xem xét, giải quyết.

PHỤ LỤC

MỨC CHI PHÍ BÌNH QUÂN TẠI CÁC TUYẾN CHUYÊN MÔN
KỸ THUẬT ÁP DỤNG THANH TOÁN TRỰC TIẾP CHO NGƯỜI
CÓ THẺ BẢO HIỂM Y TẾ KHÁM CHỮA BỆNH
THEO YÊU CẦU RIÊNG

(Ban hành kèm theo Thông tư liên tịch số 21/2005/TTLT-BYT-BTC
ngày 27 tháng 7 năm 2005)

Loại hình khám, chữa bệnh | Tuyến chuyên môn kỹ thuật | Chi phí bình quân (đồng)
Ngoại trú (một lần khám bệnh và cấp thuốc) | Tuyến huyện hoặc tương đương | 20.000
 | Tuyến tỉnh hoặc tương đương | 30.000
 | Tuyến trung ương | 80.000
Nội trú (một đợt điều trị nội trú) | Tuyến huyện hoặc tương đương | 250.000
 | Tuyến tỉnh hoặc tương đương | 550.000
 | Tuyến trung ương | 900.000

Ghi chú: Đối với các cơ sở khám chữa bệnh trên địa bàn thành phố Hà Nội và thành phố Hồ Chí Minh, mức thanh toán cho các tuyến được tính bằng 1,2 lần mức quy định cho các tuyến tương đương.


TT 2005 - 22 bao hiem y te tu nguyen

THÔNG TƯ

LIÊN TỊCH BỘ Y TẾ - BỘ TÀI CHÍNH SỐ 22/2005/TTLT-BYT-BTC
NGÀY 24 THÁNG 8 NĂM 2005 HƯỚNG DẪN THỰC HIỆN
BẢO HIỂM Y TẾ TỰ NGUYỆN

Căn cứ Điều lệ Bảo hiểm y tế ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ;

Bộ Y tế và Bộ Tài chính hướng dẫn việc triển khai thực hiện bảo hiểm y tế tự nguyện theo loại hình khám, chữa bệnh nội trú, ngoại trú như sau:

I. PHẠM VI, ĐỐI TƯỢNG VÀ ĐIỀU KIỆN TRIỂN KHAI
BẢO HIỂM Y TẾ TỰ NGUYỆN

1. Phạm vi điều chỉnh

a. Thông tư này hướng dẫn thực hiện Bảo hiểm y tế (BHYT) tự nguyện theo loại hình khám, chữa bệnh (KCB) nội trú, ngoại trú.

b. BHYT tự nguyện được áp dụng với mọi công dân Việt Nam (trừ những người đã có thẻ BHYT bắt buộc và trẻ em dưới 6 tuổi) theo mục tiêu, nguyên tắc quy định tại Điều lệ BHYT ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ.

2. Đối tượng áp dụng

a. Thành viên trong hộ gia đình;

b. Học sinh, sinh viên đang theo học tại các cơ sở giáo dục, đào tạo thuộc hệ thống giáo dục quốc dân;

c. Hội viên của các hội, đoàn thể, tổ chức nghiệp đoàn, tôn giáo... (sau đây gọi chung là hội, đoàn thể);

d. Thân nhân của cán bộ, công chức, viên chức và người lao động.... (sau đây gọi chung là thân nhân của người lao động) đang tham gia BHYT bắt buộc; thân nhân của hội viên hội đoàn thể đang tham gia BHYT tự nguyện.

Thân nhân của người lao động và của hội viên hội, đoàn thể bao gồm: bố, mẹ đẻ; bố, mẹ đẻ của vợ hoặc chồng; bố, mẹ nuôi hoặc người nuôi dưỡng hợp pháp của bản thân, của vợ hoặc chồng; vợ hoặc chồng; con đẻ, con nuôi hợp pháp theo quy định của pháp luật; anh, chị, em ruột của bản thân, của vợ hoặc chồng.

3. Điều kiện triển khai

a. Đối với thành viên hộ gia đình: Triển khai theo địa bàn xã, phường, thị trấn (sau đây gọi chung là xã) khi có đủ các điều kiện sau:

- 100% thành viên có tên trong sổ hộ khẩu và cư trú trên địa của cùng một tỉnh, thành phố trực thuộc Trung ương đăng ký tham gia BHYT tự nguyện (trừ người đã có thẻ BHYT bắt buộc, BHYT tự nguyện theo các nhóm đối tượng khác quy định tại Thông tư này, trẻ em dưới 6 tuổi); trường hợp không có tên trong sổ hộ khẩu, nhưng có đăng ký tạm trú và cùng chung sống trong một hộ gia đình thì được tham gia cùng hộ gia đình đó (nếu có nhu cầu).

- Ít nhất 10% số hộ gia đình trong phạm vi địa bàn xã đăng ký tham gia BHYT tự nguyện.

b. Đối với học sinh, sinh viên: Triển khai theo nhà trường với điều kiện phải có ít nhất 10% số học sinh, sinh viên trong danh sách học sinh, sinh viên của nhà trường tham gia BHYT tự nguyện (trừ học sinh, sinh viên đã có thẻ BHYT bắt buộc, BHYT tự nguyện theo các nhóm đối tượng khác quy định tại Thông tư này).

c. Đối với hội viên hội, đoàn thể: Triển khai theo hội, đoàn thể mà đối tượng tham gia: với điều kiện phải có ít nhất 30% số hội viên trên tổng số hội viên của hội, đoàn thể tham gia (trừ những hội viên đã có thẻ BHYT bắt buộc, BHYT tự nguyện theo các nhóm đối tượng khác quy định tại Thông tư này).

d. Đối với thân nhân của người lao động và thân nhân của hội viên hội, đoàn thể: Triển khai theo cơ quan, đơn vị, hội, đoàn thể nơi người lao động hoặc hội viên đang công tác, sinh hoạt; với điều kiện người lao động, hội viên của hội, đoàn thể mua thẻ BHYT cho 100% thân nhân sống trong cùng địa bàn của một tỉnh, thành phố (trừ những người có thẻ BHYT bắt buộc, BHYT tự nguyện theo các nhóm đối tượng khác quy định tại Thông tư này, trẻ em dưới 6 tuổi).

II. KHUNG MỨC ĐÓNG VÀ PHƯƠNG THỨC ĐÓNG BẢO HIỂM
Y TẾ TỰ NGUYỆN

1. Khung mức đóng

a. Khung mức đóng BHYT tự nguyện được quy định theo khu vực và theo nhóm đối tượng; cụ thể như sau:

Đơn vị tính: đồng/người/năm

Đối tượng | Khu vực
 | Thành thị | Nông thôn
Thành viên hộ gia đình | 100.000 - 160.000 | 70.000 - 120.000
Thân nhân của người lao động và của hội viên hội, đoàn thể | 100.000 - 160.000 | 70.000 - 120.000
Hội viên hội, đoàn thể | 100.000 - 160.000 | 70.000 - 120.000
Học sinh, sinh viên | 40.000 - 70.000 | 30.000 - 50.000

- Khu vực thành thị bao gồm các phường của thành phố, thị xã thuộc tỉnh; khu vực nông thôn gồm các vùng còn lại.

- Khung mức đóng trên đây được áp dụng từ 01/01/2006. Trước ngày 01/01/2006 áp dụng khung mức đóng quy định tại Thông tư liên tịch số 77/2003/TTLT-BTC-BYT ngày 07/8/2003 của liên Bộ Tài chính - Y tế hướng dẫn thực hiện BHYT tự nguyện.

b. Căn cứ khung mức đóng BHYT tự nguyện quy định tại Thông tư này, theo đề nghị của Bảo hiểm xã hội (BHXH) tỉnh, thành phố trực thuộc Trung ương, Bảo hiểm xã hội Việt Nam quyết định mức đóng cụ thể cho các nhóm đối tượng và theo từng khu vực, phù hợp với điều kiện kinh tế - xã hội, giá dịch vụ KCB và việc sử dụng dịch vụ KCB của người dân tại mỗi địa phương.

c. Việc xác định mức đóng BHYT tự nguyện theo khu vực thành thị hay nông thôn được tính theo nơi đăng ký KCB ban đầu; người tham gia BHYT cư trú ở khu vực nông thôn, nhưng đăng ký KCB ban đầu tại cơ sở KCB ở khu vực thành thị, thì áp dụng mức đóng BHYT tại khu vực thành thị và ngược lại.

d. Trường hợp học sinh, sinh viên đang theo học tại các trường nếu không tham gia BHYT theo trường mà tham gia theo hộ gia đình hoặc theo diện thân nhân, thì được áp dụng mức đóng BHYT của học sinh, sinh viên.

đ. Khi mức đóng BHYT tự nguyện đã ở mức tối đa của khung mức đóng do liên Bộ quy định và Quỹ KCB BHYT tự nguyện có số thu nhỏ hơn số chi, Bảo hiểm xã hội Việt Nam báo cáo liên Bộ để điều chỉnh khung mức đóng BHYT cho phù hợp.

2. Phương thức đóng phí BHYT tự nguyện

a. Việc thu, đóng phí BHYT tự nguyện được thực hiện như sau:

- Thành viên hộ gia đình, hội viên hội, đoàn thể, thân nhân của người lao động và của hội viên hội, đoàn thể: Đăng ký tham gia và đóng phí BHYT ít nhất 6 tháng một lần.

- Học sinh, sinh viên đang theo học các cơ sở giáo dục, đào tạo thuộc hệ thống giáo dục quốc dân: Đăng ký tham gia theo lớp, trường và đóng phí BHYT một lần hoặc hai lần trong một năm học hoặc cho cả khoá học.

b. Cơ quan BHXH tổ chức hệ thống thu phí và phát thẻ BHYT tự nguyện cho phù hợp với các nhóm đối tượng, bảo đảm thuận tiện, an toàn, đúng pháp luật.

3. Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương cân đối trong nguồn ngân sách địa phương và huy động sự đóng góp của các cơ quan, tổ chức, cá nhân để hỗ trợ mức đóng BHYT tự nguyện cho nhân dân địa phương, đặc biệt cho đối tượng cận nghèo, nhằm thúc đẩy sự tham gia BHYT tự nguyện của nhân dân. Uỷ ban nhân dân cấp tỉnh trình Hội đồng nhân dân cấp tỉnh quyết định đối tượng và mức hỗ trợ phù hợp với khả năng cân đối ngân sách của địa phương.

4. Khuyến khích các cơ quan, đơn vị, tổ chức sử dụng nguồn quỹ phúc lợi hợp pháp để hỗ trợ kinh phí đóng BHYT cho thân nhân của người lao động, hội viên của Hội, Đoàn thể thuộc đơn vị mình.

III. PHẠM VI QUYỀN LỢI CỦA NGƯỜI CÓ THẺ
BẢO HIỂM Y TẾ TỰ NGUYỆN

1. Quyền lợi của người có thẻ bảo hiểm y tế tự nguyện

a. Người tham gia BHYT tự nguyện được cấp thẻ BHYT tự nguyện để KCB và được hưởng quyền lợi theo quy định tại Thông tư này.

- Thẻ BHYT tự nguyện có giá trị sử dụng sau 30 ngày, kể từ ngày đóng BHYT trong trường hợp tham gia BHYT lần đầu hoặc tham gia lại BHYT sau một thời gian gián đoạn vì bất cứ lý do gì.

- Thẻ BHYT tự nguyện có giá trị sử dụng ngay sau khi đóng phí BHYT trong trường hợp tham gia liên tục.

b. Người có thẻ BHYT tự nguyện còn giá trị sử dụng khi KCB ngoại trú, nội trú tại các cơ sở KCB công lập và ngoài công lập có hợp đồng với cơ quan BHXH về KCB cho người có thẻ BHYT (sau đây viết tắt là cơ sở KCB BHYT) được hưởng các quyền lợi sau:

- Khám bệnh, chẩn đoán, điều trị và phục hồi chức năng (theo danh mục quy định của Bộ Y tế) trong thời gian điều trị tại cơ sở KCB;

- Xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng;

- Thuốc, dịch truyền trong danh mục theo quy định của Bộ Y tế;

- Máu và các chế phẩm của máu;

- Các phẫu thuật, thủ thuật;

- Khám thai và sinh đẻ;

- Sử dụng vật tư, thiết bị y tế và giường bệnh.

c. Người có thẻ BHYT tự nguyện khi KCB tại nơi đăng ký KCB ban đầu và ở cơ sở KCB khác theo giới thiệu chuyển viện phù hợp với tuyến chuyên môn kỹ thuật theo quy định của Bộ Y tế hoặc trong các trường hợp cấp cứu tại các cơ sở KCB BHYT, được cơ quan BHXH thanh toán chi phí theo giá viện phí hiện hành của Nhà nước; riêng trường hợp sử dụng dịch vụ kỹ thuật cao có chi phí lớn được thanh toán theo quy định tại điểm (d) dưới đây.

d. Người bệnh có thẻ BHYT tự nguyện khi sử dụng các dịch vụ kỹ thuật cao có chi phí lớn (theo danh mục do Bộ Y tế ban hành sau khi thống nhất với Bộ Tài chính), được cơ quan BHXH thanh toán theo quy định sau:

- Đối với các dịch vụ kỹ thuật cao có mức phí dưới 7.000.000 đồng (bảy triệu đồng) được thanh toán 100% chi phí của một lần sử dụng dịch vụ kỹ thuật đó.

- Đối với các dịch vụ kỹ thuật cao có mức phí từ 7.000.000 đồng (bảy triệu đồng) trở lên được thanh toán 60% chi phí nhưng không quá 20.000.000 đồng (hai mươi triệu đồng) cho một lần sử dụng dịch vụ kỹ thuật đó, phần còn lại do người bệnh tự thanh toán cho cơ sở KCB. Trường hợp 60% chi phí thấp hơn 7.000.000 đồng (bảy triệu đồng) thì cơ quan BHXH thanh toán bằng 7.000.000 đồng (bảy triệu đồng).

đ. Người có thẻ BHYT tự nguyện khi KCB theo yêu cầu riêng và KCB tại nơi đăng ký KCB ban đầu là cơ sở KCB BHYT ngoài công lập, được cơ quan BHXH thanh toán chi phí theo hướng dẫn tại Khoản 5, Khoản 6 Mục I Phần II Thông tư số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc.

e. Đối với đối tượng là học sinh, sinh viên: Khi tham gia BHYT tự nguyện, ngoài việc được hưởng quyền lợi KCB quy định các điểm (b), (c), (d), (đ) trên đây còn được hưởng quyền lợi về chăm sóc sức khoẻ ban đầu tại y tế trường học và được trợ cấp 1.000.000 đồng (một triệu đồng) trong trường hợp tử vong do mọi nguyên nhân bệnh tật và rủi ro. Nội dung chăm sóc sức khoẻ ban đầu tại y tế trường học được thực hiện theo các quy định hiện hành của Bộ Y tế và Bộ Giáo dục - Đào tạo.

2. Các trường hợp không được hưởng quyền lợi bảo hiểm y tế

a. Điều trị bệnh phong;

b. Thuốc đặc hiệu điều trị các bệnh: lao, sốt rét, tâm thần phân liệt, động kinh và các bệnh khác nếu đã được ngân sách Nhà nước chi trả thông qua các chương trình y tế quốc gia, các dự án hay các nguồn kinh phí khác;

c. Chẩn đoán, điều trị nhiễm HIV/AIDS (trừ các xét nghiệm HIV đối với các trường hợp phải làm theo chỉ định chuyên môn và các đối tượng được quy định tại Quyết định số 265/2003/QĐ-TTg ngày 16/12/2003 của Thủ tướng Chính phủ về chế độ với người bị phơi nhiễm với HIV, bị nhiễm HIV/AIDS do tại nạn rủi ro nghề nghiệp); bệnh lậu, bệnh giang mai;

d. Tiêm chủng phòng bệnh; điều dưỡng, an dưỡng; xét nghiệm và chẩn đoán thai sớm; khám sức khoẻ, kể cả khám sức khoẻ định kỳ, khám tuyển lao động, tuyển sinh, tuyển nghĩa vụ quân sự; thực hiện các dịch vụ kế hoạch hoá gia đình và điều trị vô sinh;

đ. Chỉnh hình thẩm mỹ và tạo hình thẩm mỹ, làm chân tay giả, mắt giả, răng giả, kính mắt, máy trợ thính;

e. Điều trị các bệnh đã được xác định là bệnh nghề nghiệp, tai nạn chiến tranh, tai nạn do tiên tai;

g. Điều trị các trường hợp tự tử, cố ý gây thương tích, nghiện chất ma tuý, hay do thực hiện các hành vi vi phạm pháp luật;

h. Các chi phí trong giám định y khoa; giám định pháp y; giám định pháp y tầm thần;

i. Khám chữa bệnh, phục hồi chức năng và sinh đẻ tại nhà;

k. Sử dụng các loại thuốc ngoài danh mục quy định, thuốc theo yêu cầu riêng của người bệnh; sử dụng các phương pháp chữa bệnh chưa được phép của Bộ Y tế; các trường hợp tham gia nghiên cứu, thử nghiệm lâm sàng.

IV. QUẢN LÝ VÀ SỬ DỤNG QUỸ BẢO HIỂM Y TẾ TỰ NGUYỆN

1. Quỹ bảo hiểm y tế tự nguyện được hình thành từ các nguồn sau:

a. Tiền đóng phí BHYT tự nguyện do người tham gia đóng;

b. Ngân sách Nhà nước, các quỹ cơ quan, các nguồn tài trợ, viện trợ của các tổ chức, cá nhân hỗ trợ để đóng phí BHYT tự nguyện;

c. Tiền sinh lời do thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ BHYT tự nguyện;

d. Nguồn tài trợ, viện trợ của tổ chức, cá nhân trong và ngoài nước;

đ. Các khoản thu hợp pháp khác (nếu có).

2. Quỹ BHYT tự nguyện được quản lý tập trung, thống nhất, dân chủ và công khai theo quy chế quản lý tài chính hiện hành đối với BHXH Việt Nam.

Tiền tạm thời chưa sử dụng (nếu có) của Quỹ BHYT tự nguyện được huy động để thực hiện các biện pháp nhằm bảo tồn và tăng trưởng Quỹ theo quy định.

3. Quản lý quỹ Bảo hiểm y tế tự nguyện

a. Số thu BHYT tự nguyện (quy định tại điểm (a) và (b) khoản 1 mục IV trên đây) trong năm kế hoạch được phân bổ và sử dụng như sau:

- 87% lập Quỹ KCB BHYT tự nguyện;

- 2% lập Quỹ dự phòng KCB BHYT tự nguyện;

- 8% dành chi cho các đại lý thực hiện công tác thu phí, phát hành thẻ BHYT tự nguyện;

- 3% dành chi đào tạo người tham gia đại lý và bổ sung cho công tác tuyên truyền, vận động, khen thưởng.

b. Số thu quy định tại điểm (c), (d) và (đ) khoản 1 mục IV trên đây (nếu có) được hạch toán vào quỹ dự phòng KCB BHYT tự nguyện.

4. Quỹ KCB BHYT tự nguyện được sử dụng để thanh toán chi phí KCB ngoại trú, nội trú, KCB theo yêu cầu riêng, chi phí chăm sóc sức khoẻ ban đầu tại nhà trường và chi trả trợ cấp tử vong đối với đối tượng là học sinh, sinh viên theo quy định tại Thông tư này.

5. Điều tiết quỹ KCB

a. Bảo hiểm xã hội Việt Nam có trách nhiệm phân bổ, điều tiết số thu được sử dụng trong năm cho BHXH các tỉnh, thành phố trực thuộc Trung ương, bảo đảm thanh toán chi phí KCB BHYT tự nguyện.

b. Quỹ KCB BHYT tự nguyện hàng năm không chi hết được chuyển vào Quỹ dự phòng KCB BHYT tự nguyện.

c. Nếu số chi KCB BHYT tự nguyện vượt quá quỹ KCB BHYT tự nguyện được sử dụng trong năm. Bảo hiểm xã hội Việt Nam được sử dụng kinh phí của quỹ dự phòng KCB BHYT tự nguyện, hoặc quỹ dự phòng KCB BHYT bắt buộc hoặc nguồn hỗ trợ khác theo quy định để bảo đảm chi trả đầy đủ, kịp thời các chế độ cho đối tượng được hưởng theo quy định.

6. Quỹ BHYT tự nguyện được ghi chép, thống kê, báo cáo, hạch toán kế toán theo chế độ quy định hiện hành về quản lý tài chính của BHXH Việt Nam.

V. TỔ CHỨC KHÁM, CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ KHÁM CHỮA BỆNH BẢO HIỂM Y TẾ TỰ NGUYỆN

1. Tổ chức khám, chữa bệnh

Tổ chức KCB BHYT tự nguyện được thực hiện theo quy định tại mục 1 phần IV Thông tư liên tịch số 21/2005/TTLT/BYT-BTC ngày 27/7/2005 của liên Bộ Y tế - Tài chính. Ngoài ra, đối với đối tượng học sinh, sinh viên, cơ quan BHXH có trách nhiệm hướng dẫn, phối hợp với nhà trường và cơ sở KCB địa phương để thực hiện việc KCB và cách thức thanh toán chi phí KCB cho học sinh, sinh viên có thẻ BHYT trong thời gian được nghỉ học theo quy định, đảm bảo đầy đủ quyền lợi và thuận tiện cho đối tượng.

2. Hình thức thanh toán chi phí khám, chữa bệnh BHYT tự nguyện

2.1. Thanh toán giữa cơ quan bảo hiểm xã hội với cơ sở KCB

a. Nguyên tắc:

- Cơ quan BHXH thanh toán chi phí KCB với cơ sở KCB trên cơ sở hợp đồng KCB BHYT đối với các trường hợp KCB đúng tuyến chuyên môn kỹ thuật hoặc trong trường hợp cấp cứu.

- Cơ sở KCB lựa chọn hình thức thanh toán theo phí dịch vụ hoặc thanh toán theo định suất theo hướng dẫn tại khoản 1 mục II phần IV Thông tư số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện BHYT bắt buộc.

- Cơ quan BHXH và cơ sở KCB chỉ thực hiện một hợp đồng KCB BHYT và thống nhất một hình thức thanh toán chi phí KCB chung cho cả đối tượng tham gia BHYT bắt buộc và BHYT tự nguyện.

b. Cách xác định quỹ KCB BHYT tự nguyện để hợp đồng KCB

- Đối với đối tượng là thành viên hộ gia đình: hội viên hội, đoàn thể; thân nhân người lao động và thân nhân hội viên hội, đoàn thể: Quỹ KCB BHYT tự nguyện được tính trên số thẻ đăng ký KCB ban đầu tại cơ sở KCB đó và theo mức phí bình quân của người tham gia BHYT tự nguyện theo nhóm đối tượng là thành viên hộ gia đình; hội viên hội, đoàn thể; thân nhân người lao động và thân nhân hội viên hội, đoàn thể tại địa phương.

- Đối với đối tượng là học sinh, sinh viên: Quỹ KCB BHYT tự nguyện được tính trên số thẻ đăng ký theo mức phí bình quân của học sinh, sinh viên tham gia BHYT tự nguyện học sinh, sinh viên tại địa phương. Quỹ KCB BHYT tự nguyện của đối tượng học sinh, sinh viên được dành 20% để chăm sóc sức khoẻ ban đầu tại nhà trường theo quy định tại điểm 2.2 dưới đây; 80% quỹ KCB BHYT tự nguyện còn lại được làm căn cứ để ký hợp đồng với cơ sở KCB và trợ cấp tử vong.

2.2. Thanh toán giữa cơ quan bảo hiểm xã hội với các nhà trường có thực hiện nhiệm vụ chăm sóc sức khoẻ ban đầu cho học sinh, sinh viên: Kinh phí dành cho chăm sóc sức khoẻ ban đầu bằng 20% quỹ KCB BHYT tự nguyện tính trên số thu BHYT tự nguyện của học sinh, sinh viên nhà trường. Số kinh phí này được chuyển cho nhà trường để chăm sóc sức khoẻ ban đầu và hỗ trợ thực hiện một số nội dung giáo dục sức khoẻ cho học sinh, sinh viên theo hướng dẫn của liên Bộ Y tế - Bộ Giáo dục và Đào tạo về công tác y tế trường học. Nhà trường có trách nhiệm quản lý, sử dụng số kinh phí này theo hướng dẫn của cơ quan BHXH và được quyết toán định kỳ vào cuối năm tài chính.

2.3. Thanh toán trực tiếp giữa cơ quan BHXH với người bệnh có thẻ BHYT: Thực hiện theo hướng dẫn tại khoản 2 mục II phần IV của Thông tư số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc. Trường hợp học sinh, sinh viên bị tử vong, cơ quan BHXH thanh toán trợ cấp tử vong cho thân nhân học sinh, sinh viên.

VI. QUYỀN HẠN VÀ TRÁCH NHIỆM CỦA CƠ QUAN BẢO HIỂM XÃ HỘI VÀ CƠ SỞ KHÁM CHỮA BỆNH

1. Quyền và trách nhiệm cơ quan bảo hiểm xã hội và cơ sở khám chữa bệnh trong thực hiện bảo hiểm y tế tự nguyện:

Cơ quan BHXH và cơ sở KCB có trách nhiệm thực hiện nghĩa vụ và quyền hạn theo quy định của Điều lệ BHYT và hướng dẫn tại phần V Thông tư số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế - Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc.

2. Ngoài ra, cơ quan BHXH trong phạm vi trách nhiệm của mình thực hiện nhiệm vụ sau:

a. Triển khai các hoạt động thông tin, tuyên truyền, đào tạo người tham gia đại lý để mở rộng đối tượng tham gia BHYT tự nguyện.

b. Xây dựng kế hoạch phối hợp liên ngành để triển khai thực hiện BHYT tự nguyện cho các đối tượng.

c. Bố trí nguồn lực từ nguồn kinh phí hoạt động được trích để tăng cường các hoạt động nhằm phát triển và mở rộng BHYT tự nguyện.

VII. ĐIỀU KHOẢN THI HÀNH

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo. Bãi bỏ Thông tư liên tịch số 77/2003/TTLT-BTC-BYT ngày 07/8/2003 của liên Bộ Tài chính- Y tế hướng dẫn thực hiện bảo hiểm y tế tự nguyện; riêng khoản 1, mục III Thông tư liên tịch số 77/2003/TTLT-BTC-BYT có hiệu lực thi hành đến hết ngày 31/12/2005.

2. Những trường hợp tham gia BHYT tự nguyện trước khi Thông tư này có hiệu lực mà thẻ BHYT còn giá trị sử dụng, người có thẻ được hưởng quyền lợi BHYT theo quy định tại Thông tư này (kể từ ngày Thông tư có hiệu lực) cho đến khi hết thời hạn sử dụng ghi trên thẻ.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc, đề nghị các đơn vị phản ánh về liên Bộ để xem xét, giải quyết.


TT 2006 - 16 sua doi TT21 bao hiem bat buoc

THÔNG TƯ LIÊN TỊCH

CỦA BỘ Y TẾ - BỘ TÀI CHÍNH SỐ 16/2006/TTLT-BYT-BTC

NGÀY 06 THÁNG 12 NĂM 2006

HƯỚNG DẪN SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỂM CỦA THÔNG TƯ LIÊN TỊCH SỐ 21/2005/TTLT-BYT-BTC NGÀY 27/7/2005 CỦA LIÊN BỘ Y TẾ - BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ BẮT BUỘC

Căn cứ Điều lệ Bảo hiểm y tế ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ;

Để phát huy những kết quả đạt được và tháo gỡ kịp thời những điểm cònvướng mắc trong quá trình thực hiện thanh quyết toán chi phí khám chữa bệnh bảo hiểm y tế, liên Bộ Y tế và Tài chính hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của liên Bộ Y tế – Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc như sau:

I. NỘI DUNG SỬA ĐỔI, BỔ SUNG

1. Bãi bỏ nội dung “Mức đóng BHYT tạm thời là 50.000 đồng/người/năm” của điểm 11 và 12, mục I, phần I.

2. Bổ sung điểm 15 vào mục I, phần I như sau:

“15. Mức đóng bảo hiểm y tế cho đối tượng quy định tại điểm 11 và 12 theo mức ngân sách nhà nước hàng năm bố trí chi khám, chữa bệnh cho đối tượng do cấp có thẩm quyền phê duyệt”.

3. Sửa đổi, bổ sung tiết a, điểm 3, mục II, phần III như sau:

“a. Định kỳ hàng quý, cơ quan Bảo hiểm xã hội cấp tỉnh có trách nhiệm tổng hợp tình hình sử dụng Quỹ khám, chữa bệnh của quý trước của các cơ sở khám, chữa bệnh trên địa bàn để điều tiết và thanh toán kịp thời chi phí khám, chữa bệnh cho cơ sở khám, chữa bệnh. Trong trường hợp Quỹ khám, chữa bệnh bị thâm hụt thì báo cáo Bảo hiểm xã hội Việt Nam để giải quyết”.

4. Bãi bỏ nội dung “- Cơ quan BHXH có trách nhiệm ứng trước cho cơ sở KCB một khoản kinh phí tối thiểu bằng 80% số tiền chi cho KCB đã được quyết toán của Quý trước, khi quyết toán hai bên cân đối bù trừ và BHXH thực hiện việc tạm ứng tiếp cho Quý sau. Đến cuối năm, vào tháng 11, cơ quan BHXH có trách nhiệm tạm ứng trước kinh phí để cơ sở KCB chủ động mua thuốc, vật tư y tế tiêu hao phục vụ người bệnh năm sau”(đoạn cuối cùng của tiết b, điểm 1.1, mục II, phần IV).

5. Bổ sung tiết c vào điểm 1.1, mục II, phần IV như sau:

“c) Thời hạn thanh quyết toán chi phí khám, chữa bệnh bảo hiểm y tế:

- Định kỳ hàng quý, trước ngày 10 của tháng đầu quý sau, cơ sở khám, chữa bệnh tổng hợp chi phí khám, chữa bệnh thực tế đối với người bệnh bảo hiểm y tế của quý trước đã được cơ quan Bảo hiểm xã hội giám định, gửi cơ quan Bảo hiểm xã hội để thanh quyết toán.

- Căn cứ báo cáo tổng hợp chi phí khám, chữa bệnh thực tế của cơ sở khám, chữa bệnh và các khoản chi phí của người bệnh trong các trường hợp cấp cứu, chuyển viện... đã được giám định, cơ quan Bảo hiểm xã hội có trách nhiệm quyết toán và thanh toán chi phí khám, chữa bệnh cho cơ sở khám, chữa bệnh chậm nhất sau 25 ngày kể từ ngày cuối quý. Đồng thời, căn cứ vào số liệu quyết toán giữa hai bên, cơ quan Bảo hiểm xã hội có trách nhiệm tạm ứng cho cơ sở khám, chữa bệnh một khoản kinh phí tối thiểu bằng 80% chi phí khám, chữa bệnh thực tế theo quy định đã được cơ quan bảo hiểm xã hội giám định của quý trước.

- Trong trường hợp số thanh quyết toán thực tế vượt quỹ khám, chữa bệnh được giao, cơ quan Bảo hiểm xã hội tỉnh, thành phố thực hiện việc điều tiết từ nguồn quỹ được sử dụng trong phạm vi tỉnh, thành phố để thanh toán bổ sung cho cơ sở khám chữa bệnh, chậm nhất sau 35 ngày kể từ ngày cuối quý. Trường hợp quỹ khám chữa bệnh được sử dụng của địa phương không đủ để thanh toán thì Bảo hiểm xã hội tỉnh, thành phố báo cáo Bảo hiểm xã hội Việt Nam để có điều tiết chung.

- Định kỳ sáu tháng, Bảo hiểm xã hội Việt Nam thực hiện điều tiết Quỹ bảo hiểm y tế kịp thời cho các địa phương để thanh toán cho các cơ sở khám chữa bệnh. Trường hợp Quỹ dự phòng không còn khả năng điều tiết thì tạm thời thực hiện như quy định tại tiết đ, điểm 1, mục II, phần III của Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005, đồng thời báo cáo liên Bộ để giải quyết”.

Toàn bộ quy trình trên được minh họa trong ví dụ sau:

Giả sử quý I/2007, Bệnh viện X của tỉnh Y nhận khám chữa bệnh nội, ngoại trú với Quỹ khám, chữa bệnh được tạm giao là 100 triệu đồng (A). Chi phí khám, chữa bệnh thực tế trong quý của người bệnh có thẻ bảo hiểm y tế tại bệnh viện đã được hai bên giám định, thống nhất là 70 triệu đồng (B) và chi phí đối với các trường hợp cấp cứu, chuyển viện... tại các cơ sở khám, chữa bệnh khác ngoài bệnh viện Xlà 40 triệu đồng (C). Quỹ khám, chữa bệnh được giao còn lại của bệnh viện X sẽ làA – C= 100 triệu đồng – 40 triệu đồng = 60 triệu đồng (D). Trường hợp này chi phí tại bệnh viện X (B = 70 triệu đồng) lớn hơn Quỹ khám, chữa bệnh được giao còn lại (D = 60 triệu đồng) sau khi đã trừ chi phí khám, chữa bệnh tại các tuyến, do đó: Số chi phí vượt Quỹ là B – D = 70 triệu đồng – 60 triệu đồng = 10 triệu đồng (E) sẽ được cơ quan Bảo hiểm xã hội thanh toán bổ sung sau khi cân đối Quỹ khám, chữa bệnh trong tỉnh. Trong trường hợp Quỹ khám, chữa bệnh của tỉnh không đủ điều tiết thì cơ quan Bảo hiểm xã hội tỉnh báo cáo Bảo hiểm xã hội Việt Nam để có điều tiết chung (nếu có).

Số tiền cơ quan Bảo hiểm xã hội tỉnh tạm ứng tiếp cho bệnh viện X để đảm bảo khám chữa bệnh cho quý II/2007 sẽ là: B x 80% = 70 triệu đồng x 80% = 56 triệu đồng.

(Cũng tương tự như vậy để xác định, thanh quyết toán và tạm ứng cho bệnh viện trong các quý tiếp theo)

II. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo. Những quy định trước đây trái với quy định trong Thông tư này đều bãi bỏ.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc đề nghị phản ánh về liên Bộ để xem xét, giải quyết.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn

KT. BỘ TRƯỞNG BỘ Y TẾ

THỨ TRƯỞNG

Nguyễn Thị Xuyên


TT 2007 - 14 sua doi TT06 bao hiem tu nguyen

BỘ Y TẾ - BỘ TÀI CHÍNH

-------------------

Số: 14/2007/TTLT-BYT-BTC
CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------

Hà Nội, ngày 10 tháng 12 năm 2007
THÔNG TƯ LIÊN TỊCH

Hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 06/2007/TTLT-BYT-BTC ngày 30/3/2007 của liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện

-----------------------

Căn cứ Nghị định số 63/2005/NĐ- CP ngày 16/5/2005 của Chính phủ ban hành Điều lệ Bảo hiểm y tế;

Liên Bộ Y tế - Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 06/2007/TTLT - BYT- BTC ngày 30/3/2007 của liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện như sau:

I. NỘI DUNG SỬA ĐỔI, BỔ SUNG

1/ Sửa đổi khoản 2, mục I - Đối tượng áp dụng như sau:

“2. Đối tượng áp dụng: Bảo hiểm y tế tự nguyện được áp dụng với mọi công dân Việt Nam (trừ những người đã có thẻ BHYT bắt buộc được quy định tại Điều lệ BHYT ban hành kèm theo Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 của Chính phủ và trẻ em dưới 6 tuổi)”.

2/ Bãi bỏ khoản 3, mục I - Điều kiện triển khai: Bỏ điều kiện 100% thành viên trong hộ gia đình, 10% số hộ gia đình trong phạm vi địa bàn xã và 10% số học sinh, sinh viên trong danh sách học sinh, sinh viên của nhà trường tham gia.

3/ Sửa đổi, bổ sung điểm a, khoản 1, mục II - Khung mức đóng và phương thức đóng BHYT tự nguyện:

“1. Mức đóng

a) Trên cơ sở khung mức đóng đã được quy định tại Thông tư liên tịch số 06/2007/TTLT- BYT- BTC ngày 30/3/2007, liên Bộ Y tế - Bộ Tài chính quy định mức đóng và phương thức đóng BHYT tự nguyện như sau:

- Mức đóng đối với cá nhân tham gia BHYT tự nguyện: khu vực thành thị là 320.000 đồng/ người/ năm; khu vực nông thôn là 240.000 đồng/ người/ năm;

- Mức đóng đối với học sinh, sinh viên đang theo học tại các trường tham gia BHYT tự nguyện: khu vực thành thị là 120.000 đồng/người/năm; khu vực nông thôn là 100.000 đồng/người/năm”.

4/ Bãi bỏ điểm b và d, khoản 1, mục II - Khung mức đóng và phương thức đóng BHYT tự nguyện.

5/ Sửa đổi, bổ sung điểm a và b, khoản 2, mục II - Khung mức đóng và phương thức đóng BHYT tự nguyện:

“a) Việc thu đóng BHYT tự nguyện được thực hiện như sau:

- Cá nhân đóng BHYT tự nguyện một năm một lần;

- Học sinh, sinh viên đóng BHYT tự nguyện một lần hoặc hai lần trong một năm; hoặc đóng cho cả khóa học.

b) Cơ quan BHXH có trách nhiệm tổ chức hệ thống thu tiền đóng BHYT và phát thẻ BHYT cho người tham gia BHYT tự nguyện bảo đảm thuận tiện, kịp thời, an toàn và đúng quy định của pháp luật”.

6/ Sửa đổi, bổ sung điểm a, khoản 3, mục IV - Quản lý và sử dụng Quỹ BHYT tự nguyện như sau:

“ a) Số thu BHYT tự nguyện (quy định tại điểm a và b, khoản 1, mục này) trong năm kế hoạch được phân bổ và sử dụng như sau:

- 90% lập Quỹ KCB BHYT tự nguyện;

- 2% lập Quỹ dự phòng KCB BHYT tự nguyện;

- 5% dành chi cho các hoạt động phối hợp, tổ chức thực hiện việc thu đóng BHYT tự nguyện, phát hành thẻ BHYT tự nguyện và hỗ trợ cho các cơ sở khám, chữa bệnh để tổ chức thu viện phí và thanh quyết toán chi phí KCB của người bệnh BHYT tự nguyện;

- 3% dành chi cho đào tạo người tham gia đại lý và bổ sung cho công tác tuyên truyền, vận động, khen thưởng và nâng cao năng lực cán bộ”.

7/ Sửa đổi điểm c, khoản 5, mục IV - Quản lý và sử dụng Quỹ BHYT tự nguyện như sau:

“c) Nếu số chi KCB BHYT tự nguyện vượt quá Quỹ KCB BHYT tự nguyện được sử dụng trong năm, Bảo hiểm xã hội Việt Nam được sử dụng kinh phí của Quỹ dự phòng KCB BHYT tự nguyện hoặc Quỹ dự phòng KCB BHYT bắt buộc theo quy định để bảo đảm chi trả đầy đủ, kịp thời cho các đối tượng tham gia BHYT tự nguyện.

Bộ Y tế chịu trách nhiệm chủ trì, phối hợp với Bộ Tài chính xây dựng các giải pháp bảo đảm cân đối quỹ BHYT; chỉ đạo Bảo hiểm xã hội Việt Nam và Sở Y tế các tỉnh, thành phố trực thuộc Trung ương tăng cường kiểm tra, giám sát nhằm loại bỏ chi phí bất hợp lý trong việc sử dụng dịch vụ, kỹ thuật y tế, thuốc, vật tư, hoá chất,… tại các cơ sở khám, chữa bệnh BHYT theo các quy định của pháp luật”.

8/ Sửa đổi, bổ sung điểm b, khoản 2, mục V - Tổ chức KCB và thanh toán chi phí KCB BHYT tự nguyện như sau:

“b) Quỹ KCB BHYT tự nguyện được tính trên số thẻ đăng ký KCB ban đầu tại cơ sở KCB đó và theo mức đóng phí bình quân của người tham gia BHYT tự nguyện.

Riêng đối với đối tượng là học sinh, sinh viên, quỹ KCB BHYT tự nguyện được tính trên số thẻ đăng ký theo mức phí bình quân của học sinh, sinh viên tham gia BHYT tự nguyện tại địa phương. Quỹ KCB BHYT tự nguyện của đối tượng học sinh, sinh viên được dành 20% để chăm sóc sức khoẻ ban đầu tại nhà trường; 80% quỹ KCB BHYT tự nguyện còn lại được làm căn cứ để xác định quỹ KCB tạm thời khi ký hợp đồng với cơ sở KCB và trợ cấp tử vong”.

II. ĐIỀU KHOẢN THI HÀNH

Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh kịp thời về liên Bộ Y tế - Bộ Tài chính để nghiên cứu, hướng dẫn bổ sung./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH

THỨ TRƯỞNG

(đã ký)

§ç Hoµng Anh TuÊn

KT. BỘ TRƯỞNG BỘ Y TẾ

THỨ TRƯỞNG

(đã ký)

NguyÔn ThÞ Xuyªn

Nơi nhận:

- Thủ tướng, các Phó Thủ tướng;

- Văn phòng Chính phủ (Phòng Công báo);

- Văn phòng Chủ tịch nước;

- Văn phòng TW Đảng;

- Văn phòng Quốc hội;

- Bộ Tư pháp (Cục kiểm tra văn bản);

- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;

- Các cơ quan Đảng , đoàn thể TW;

- Website: Chính phủ, Bộ Y tế, Bộ Tài chính;

- BHXH Việt Nam;

- Uỷ ban nhân dân các tỉnh, TP trực thuộc TW;

- Sở Y tế, Sở Tài chính các tỉnh, TP trực thuộc TW;

- Cục Quân Y, Cục Y tế Bộ Công an, Y tế các ngành;

- Các cơ sở KCB trực thuộc Bộ Y tế;

- Lưu: Văn thư Bộ Y tế, Bộ Tài chính.


TT 2009 - 09 hd bao hiem y te

BỘ Y TẾ - BỘ TÀI CHÍNH ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 09/2009/TTLT-BYT-BTC | Hà Nội, ngày 14 tháng 8 năm 2009

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;
Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;
Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật ngân sách nhà nước,

Liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện một số điều của Luật bảo hiểm y tế và Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế (sau đây viết tắt là Nghị định số 62/2009/NĐ-CP) như sau:

Chương I

ĐỐI TƯỢNG, MỨC ĐÓNG VÀ TRÁCH NHIỆM ĐÓNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng tham gia bảo hiểm y tế theo quy định tại Điều 12 Luật bảo hiểm y tế và Điều 1 Nghị định số 62/2009/NĐ-CP

1. Người lao động, người quản lý doanh nghiệp, cán bộ, công chức, viên chức quy định tại khoản 1 Điều 12 Luật bảo hiểm y tế (BHYT) bao gồm:

a) Người lao động, kể cả lao động là người nước ngoài, làm việc tại các cơ quan, đơn vị, tổ chức, doanh nghiệp sau:

- Doanh nghiệp thành lập, hoạt động theo Luật doanh nghiệp, Luật đầu tư;

- Hợp tác xã, liên hiệp hợp tác xã thành lập và hoạt động theo Luật hợp tác xã;

- Cơ quan nhà nước, đơn vị sự nghiệp, lực lượng vũ trang, tổ chức chính trị, tổ chức chính trị-xã hội, tổ chức chính trị-xã hội-nghề nghiệp, tổ chức xã hội- nghề nghiệp và tổ chức xã hội khác;

- Cơ quan, tổ chức nước ngoài hoặc tổ chức quốc tế tại Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên tham gia có quy định khác;

- Các tổ chức khác có sử dụng lao động được thành lập và hoạt động theo quy định của pháp luật.

b) Cán bộ, công chức theo quy định của pháp luật về cán bộ, công chức bao gồm:

- Cán bộ được bầu cử, phê chuẩn, bổ nhiệm giữ chức vụ, chức danh theo nhiệm kỳ trong cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội ở trung ương và địa phương, trong biên chế và hưởng lương từ ngân sách nhà nước;

- Công chức được tuyển dụng, bổ nhiệm vào ngạch, chức vụ, chức danh trong cơ quan của Đảng, Nhà nước, tổ chức chính trị - xã hội ở trung ương, cấp tỉnh, cấp huyện; công chức không phải là sĩ quan, quân nhân chuyên nghiệp; công nhân quốc phòng làm việc trong cơ quan, đơn vị thuộc Bộ Quốc phòng; cán bộ, công chức không phải là sĩ quan, hạ sĩ quan chuyên nghiệp làm việc trong các cơ quan, đơn vị thuộc lực lượng Công an nhân dân và trong bộ máy lãnh đạo, quản lý của đơn vị sự nghiệp công lập của Đảng, Nhà nước, tổ chức chính trị - xã hội trong biên chế và hưởng lương từ ngân sách nhà nước;

- Cán bộ xã, phường, thị trấn, được bầu cử giữ chức vụ theo nhiệm kỳ trong Thường trực Hội đồng nhân dân, ủy ban nhân dân, Bí thư, Phó Bí thư Đảng ủy, người đứng đầu tổ chức chính trị-xã hội; công chức cấp xã được tuyển dụng giữ một chức danh chuyên môn, nghiệp vụ thuộc ủy ban nhân dân cấp xã.

c) Người hoạt động không chuyên trách ở xã, phường, thị trấn theo quy định của pháp luật về cán bộ, công chức.

2. Sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn kỹ thuật, hạ sỹ quan, chiến sỹ đang phục vụ có thời hạn trong lực lượng Công an nhân dân.

3. Người hưởng lương hưu, trợ cấp mất sức lao động hằng tháng.

4. Người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp.

5. Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước; công nhân cao su nghỉ việc đang hưởng trợ cấp hằng tháng theo Quyết định số 206/CP ngày 30/5/1979 của Hội đồng Chính phủ (nay là Chính phủ).

6. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hằng tháng.

7. Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp từ ngân sách nhà nước hằng tháng bao gồm các đối tượng theo quy định tại Quyết định số 130/CP ngày 20/6/1975 của Hội đồng Chính phủ (nay là Chính phủ) và Quyết định số 111/HĐBT ngày 13/10/1981 của Hội đồng Bộ trưởng (nay là Chính phủ).

8. Người đang hưởng trợ cấp thất nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp.

9. Người có công với cách mạng theo quy định của pháp luật về ưu đãi người có công với cách mạng.

10. Cựu chiến binh đã tham gia kháng chiến từ ngày 30/4/1975 trở về trước theo quy định tại khoản 6 Điều 5 Nghị định số 150/2006/NĐ-CP ngày 12/12/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Cựu chiến binh; thanh niên xung phong thời kỳ kháng chiến chống Pháp theo Quyết định số 170/2008/QĐ-TTg ngày 18/12/2008 của Thủ tướng Chính phủ về chế độ bảo hiểm y tế và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp.

11. Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước là các đối tượng quy định tại Quyết định số 290/2005/QĐ-TTg ngày 08/11/2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước và Quyết định số 188/2007/QĐ-TTg ngày 06/12/2007 của Thủ tướng Chính phủ về việc bổ sung, sửa đổi Quyết định số 290/2005/QĐ-TTg ngày 08/11/2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước.

12. Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm.

13. Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng là các đối tượng quy định tại Nghị định số 67/2007/NĐ-CP ngày 13/4/2007 của Chính phủ hướng dẫn về chính sách trợ giúp các đối tượng bảo trợ xã hội.

14. Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế-xã hội khó khăn, đặc biệt khó khăn theo quy định của Thủ tướng Chính phủ.

15. Thân nhân của người có công với cách mạng thực hiện theo quy định của pháp luật về ưu đãi người có công với cách mạng.

16. Thân nhân của các đối tượng quy định tại điểm a, b và c khoản 16 Điều 12 Luật BHYT.

17. Trẻ em dưới 6 tuổi.

18. Người đã hiến bộ phận cơ thể người theo quy định của pháp luật về hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác.

19. Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam.

20. Người thuộc hộ gia đình cận nghèo theo quy định của Thủ tướng Chính phủ.

21. Học sinh, sinh viên đang theo học tại các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân.

22. Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp.

23. Thân nhân của người lao động quy định tại khoản 1 Điều 12 Luật BHYT bao gồm: bố, mẹ đẻ; bố, mẹ vợ hoặc chồng; bố, mẹ nuôi hoặc người nuôi dưỡng hợp pháp; vợ hoặc chồng; con đẻ, con nuôi hợp pháp mà người lao động có trách nhiệm nuôi dưỡng và sống trong cùng hộ gia đình.

24. Xã viên hợp tác xã, hộ kinh doanh cá thể.

25. Người lao động nghỉ việc đang hưởng chế độ ốm đau theo quy định của pháp luật về bảo hiểm xã hội do mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày theo quy định của Bộ trưởng Bộ Y tế.

Điều 2. Mức đóng, giảm mức đóng và xác định số tiền hỗ trợ đóng bảo hiểm y tế của ngân sách nhà nước

1. Mức đóng, phương thức đóng và trách nhiệm đóng BHYT của các đối tượng thực hiện theo quy định tại Điều 13 và 14 Luật BHYT và tại các Điều 3, 4, 5 và 6 Nghị định số 62/2009/NĐ-CP.

2. Đối với đối tượng quy định tại các khoản 20, 21, 22, 23 và 24 Điều 1 Thông tư này đã thực hiện đóng BHYT 6 tháng một lần hoặc một lần cho cả năm, khi Nhà nước điều chỉnh mức lương tối thiểu thì không phải đóng bổ sung phần chênh lệch mức đóng do điều chỉnh mức lương tối thiểu.

3. Giảm mức đóng BHYT theo quy định tại khoản 6 Điều 3 Nghị định số 62/2009/NĐ-CP:

a) Đối tượng quy định tại khoản 20 và 22 Điều 1 Thông tư này được giảm mức đóng BHYT khi toàn bộ người có tên trong sổ hộ khẩu và đang sống chung trong một nhà tham gia BHYT.

b) Đối tượng quy định tại khoản 23 Điều 1 Thông tư này được giảm mức đóng BHYT khi có từ hai thân nhân trở lên tham gia BHYT.

4. Quyết định mức hỗ trợ và xác định số tiền được ngân sách nhà nước hỗ trợ khi có giảm mức đóng BHYT:

a) Căn cứ khả năng ngân sách địa phương và huy động từ các nguồn khác, Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương có thể quyết định mức hỗ trợ tiền đóng BHYT cho các đối tượng cao hơn mức hỗ trợ tối thiểu quy định tại khoản 5 Điều 3 Nghị định số 62/2008/NĐ-CP.

b) Trường hợp người tham gia BHYT được Nhà nước hỗ trợ một phần mức đóng BHYT thì số tiền ngân sách nhà nước hỗ trợ được tính theo mức đóng cụ thể của từng người trong hộ gia đình.

Ví dụ: Gia đình Bà A có 3 người thuộc hộ nông nghiệp có mức sống trung bình được nhà nước hỗ trợ 30% mức đóng; năm 2010 cả 3 người đều tham gia BHYT và đóng theo hộ gia đình với mức đóng là 4,5% lương tối thiểu (giả sử mức lương tối thiểu tại thời điểm này là 650.000 đồng). Số tiền hộ gia đình Bà A phải đóng và số tiền ngân sách nhà nước hỗ trợ đóng BHYT cho hộ gia đình Bà A năm 2010 được xác định như sau:

Tổng số tiền hộ gia đình Bà A phải đóng là 663.390 đồng, gồm:

- Số tiền đóng của người thứ nhất theo mức 4,5% lương tối thiểu:

650.000 đồng x 4,5% x 70% x 12 tháng = 245.700 đồng

- Số tiền đóng của người thứ hai bằng 90% mức đóng của người thứ nhất:

245.700 đồng x 90% = 221.130 đồng

- Số tiền đóng của người thứ ba bằng 80% mức đóng của người thứ nhất:

245.700 đồng x 80% = 196.560 đồng

Tổng số tiền ngân sách nhà nước hỗ trợ đóng BHYT cho hộ gia đình Bà A là: 663.390 đồng x 30% : 70% = 284.310 đồng.

5. Mỗi người chỉ được tham gia BHYT theo một đối tượng. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia BHYT khác nhau quy định tại Điều 1 Thông tư này thì đóng BHYT theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 1 Thông tư này.

Điều 3. Phương thức, trách nhiệm đóng bảo hiểm y tế của một số đối tượng

1. Đối với các đối tượng quy định tại các khoản 14, 17 và 18 Điều 1 Thông tư này:

a) Căn cứ số thẻ BHYT đã phát hành cho đối tượng, Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương (sau đây gọi tắt là Bảo hiểm xã hội tỉnh) tổng hợp gửi Sở Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại khoản 9 Điều này.

b) Chậm nhất đến ngày 31 tháng 12 hằng năm, Bảo hiểm xã hội tỉnh tổng hợp số thẻ BHYT có giá trị sử dụng trong năm và kinh phí đóng BHYT gửi Sở Tài chính để thanh quyết toán theo quy định (theo Phụ lục 01 ban hành kèm theo Thông tư này).

2. Đối với đối tượng quy định tại khoản 20 Điều 1 Thông tư này:

a) Định kỳ 6 tháng hoặc một năm một lần, người thuộc hộ gia đình cận nghèo đóng phần thuộc trách nhiệm phải đóng cho Bảo hiểm xã hội;

b) Định kỳ 6 tháng hoặc một năm một lần, Bảo hiểm xã hội tỉnh tổng hợp số thẻ BHYT đã phát hành, số tiền thực thu và số tiền đề nghị ngân sách nhà nước hỗ trợ gửi Sở Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại khoản 9 Điều này.

3. Đối với đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân (sau đây gọi tắt là nhà trường):

a) Nhà trường thu tiền đóng BHYT của học sinh, sinh viên 6 tháng hoặc một năm một lần nộp cho Bảo hiểm xã hội;

b) Phần kinh phí hỗ trợ mức đóng BHYT từ ngân sách nhà nước thực hiện như sau:

- Đối với học sinh, sinh viên đang theo học tại các trường do địa phương quản lý: Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành, số tiền thực thu từ học sinh, sinh viên và số tiền đề nghị ngân sách nhà nước hỗ trợ, gửi cơ quan Tài chính cấp huyện hoặc Sở Tài chính (theo phân cấp ngân sách địa phương) để chuyển kinh phí hỗ trợ theo quy định tại khoản 9 Điều này;

- Đối với học sinh, sinh viên đang theo học tại các trường do Bộ, cơ quan Trung ương quản lý: Bảo hiểm xã hội Việt Nam tổng hợp số thẻ BHYT đã phát hành, số tiền thực thu từ học sinh, sinh viên và số tiền đề nghị ngân sách nhà nước hỗ trợ gửi Bộ Tài chính để chuyển kinh phí hỗ trợ theo quy định tại khoản 9 Điều này.

4. Đối với đối tượng quy định tại khoản 22 Điều 1 Thông tư này:

a) Định kỳ 6 tháng hoặc một năm một lần, người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp trực tiếp đóng cho Bảo hiểm xã hội.

b) Đối với người thuộc hộ gia đình có mức sống trung bình:

- Định kỳ 6 tháng hoặc một năm một lần, đối tượng trực tiếp đóng phần thuộc trách nhiệm phải đóng cho Bảo hiểm xã hội.

- Định kỳ 6 tháng hoặc một năm một lần, Bảo hiểm xã hội tỉnh tổng hợp số thẻ BHYT đã phát hành, số tiền thực thu và số tiền đề nghị ngân sách nhà nước hỗ trợ đóng gửi Sở Tài chính để chuyển vào quỹ BHYT theo quy định tại khoản 9 Điều này.

5. Đối với đối tượng quy định tại khoản 23 Điều 1 Thông tư này:

a) Người lao động có trách nhiệm kê khai danh sách thân nhân của mình gửi người sử dụng lao động để đăng ký mua thẻ BHYT;

b) Hằng tháng, căn cứ danh sách thân nhân của người lao động đã đăng ký, người sử dụng lao động có trách nhiệm trích từ tiền lương, tiền công của người lao động để nộp vào quỹ BHYT cùng với việc nộp BHYT của người lao động.

6. Đối với đối tượng quy định tại khoản 24 Điều 1 Thông tư này:

Định kỳ 6 tháng hoặc một năm một lần, đối tượng trực tiếp đóng BHYT cho Bảo hiểm xã hội.

7. Đối với đối tượng quy định tại khoản 25 Điều 1 Thông tư này:

Hằng tháng, Bảo hiểm xã hội đóng BHYT cho đối tượng này. Mỗi năm một lần, Bảo hiểm xã hội Việt Nam tổng hợp danh sách đối tượng đã được cấp thẻ BHYT và số tiền phải đóng BHYT gửi Bộ Tài chính để chuyển kinh phí vào quỹ BHYT.

8. Đối với người hoạt động không chuyên trách ở xã, phường, thị trấn quy định tại điểm c khoản 1 Điều 1 Thông tư này:

Hằng tháng, Uỷ ban nhân dân xã, phường, thị trấn có trách nhiệm đóng BHYT cho đối tượng này và trích tiền đóng BHYT từ tiền phụ cấp hằng tháng của họ để nộp cùng một lúc vào quỹ BHYT.

9. Đối với cơ quan Tài chính các cấp:

Vào tháng đầu của mỗi quý, căn cứ số tiền đóng BHYT cho đối tượng quy định tại các khoản 14, 17, 18 và 25 Điều 1 Thông tư này; số tiền hỗ trợ mức đóng BHYT cho đối tượng quy định tại các khoản 20, 21 và đối tượng quy định tại khoản 22 Điều 1 Thông tư này mà có mức sống trung bình để chuyển kinh phí vào quỹ BHYT do Bảo hiểm xã hội cùng cấp quản lý.

10. Các đối tượng do Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ quản lý quy định tại các khoản 1, 2 và 16 Điều 1 Thông tư này thực hiện theo văn bản hướng dẫn riêng.

Điều 4. Nguồn kinh phí từ ngân sách nhà nước để đóng và hỗ trợ đóng bảo hiểm y tế cho các đối tượng

1. Ngân sách trung ương bảo đảm nguồn kinh phí đúng BHYT, hỗ trợ một phần mức đúng BHYT cho các đối tượng sau đõy:

a) Đúng BHYT cho đối tượng quy định tại các khoản 1 và 2 Điều 1 Thông tư này (phần kinh phí thuộc trách nhiệm đúng của đơn vị sử dụng lao động được ngân sách trung ương bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên) theo phân cấp ngân sách nhà nước hiện hành;

b) Đúng BHYT cho đối tượng quy định tại các khoản 3, 4 và 5 Điều 1 Thông tư này (đối tượng do ngân sách nhà nước bảo đảm) và đối tượng quy định tại các khoản 9, 15, 16, 19 và 25 Điều 1 Thông tư này;

c) Hỗ trợ một phần mức đúng BHYT cho đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các trường thuộc Bộ, cơ quan Trung ương quản lý.

2. Ngân sách địa phương bảo đảm nguồn kinh phí đúng BHYT, hỗ trợ một phần mức đúng BHYT cho các đối tượng sau đõy:

a) Đúng BHYT cho đối tượng quy định tại các khoản 1 và 2 Điều 1 Thông tư này (phần kinh phí thuộc trách nhiệm đúng của đơn vị sử dụng lao động được ngân sách địa phương bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên) theo phân cấp ngân sách nhà nước hiện hành;

b) Đúng BHYT cho đối tượng quy định tại các khoản 7, 10, 11, 12, 13, 14, 17 và 18 Điều 1 Thông tư này;

c) Hỗ trợ một phần mức đúng BHYT cho đối tượng quy định tại khoản 20 Điều 1 Thông tư này; đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các trường do địa phương quản lý và đối tượng quy định tại khoản 22 Điều 1 Thông tư này mà có mức sống trung bình.

Đối với các địa phương chưa tự cân đối được ngân sách, được ngân sách trung ương hỗ trợ đảm bảo nguồn thực hiện chính sách BHYT theo quy định. Mức hỗ trợ cụ thể do cơ quan có thẩm quyền quyết định.

3. Hằng năm, cùng thời gian quy định về lập dự toán ngân sách nhà nước, cơ quan, tổ chức, đơn vị quản lý đối tượng lập dự toán ngân sách đúng BHYT, hỗ trợ một phần mức đúng BHYT cho các đối tượng theo phân cấp quản lý ngân sách nhà nước hiện hành, cụ thể như sau:

a) Ở Trung ương:

- Đơn vị sử dụng lao động được ngân sách trung ương bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 1 và 2 Điều 1 Thông tư này (phần kinh phí thuộc trách nhiệm đúng BHYT của đơn vị sử dụng lao động).

- Bảo hiểm xã hội Việt Nam lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại các khoản 3, 4 và 5 (đối tượng do ngân sách nhà nước bảo đảm) và đối tượng quy định tại khoản 25 Điều 1 Thông tư này; hỗ trợ mức đúng BHYT cho đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các trường thuộc Bộ, cơ quan Trung ương quản lý (bao gồm cả các trường thuộc các doanh nghiệp thuộc các thành phần kinh tế).

- Bộ Lao động-Thương binh và Xã hội lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 9 và 15 Điều 1 Thông tư này.

- Bộ Quốc phòng, Bộ Công an và Bộ Nội vụ lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 16 Điều 1 Thông tư này.

- Cơ quan, tổ chức, đơn vị cấp học bổng lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 19 Điều 1 Thông tư này.

b) Ở địa phương:

- Đơn vị sử dụng lao động được ngân sách địa phương bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 1 và 2 Điều 1 Thông tư này (phần kinh phí thuộc trách nhiệm đúng BHYT của đơn vị sử dụng lao động).

- Cơ quan Lao động - Thương binh và Xã hội lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại các khoản 10, 11, 13, 14, 17 Điều 1 Thông tư này; hỗ trợ mức đúng BHYT cho đối tượng quy định tại khoản 20 và đối tượng quy định tại khoản 22 Điều 1 Thông tư này mà có mức sống trung bình.

- Cơ quan Bảo hiểm xã hội lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại khoản 18 Điều 1 Thông tư này; hỗ trợ mức đúng BHYT cho đối tượng quy định tại khoản 21 Điều 1 Thông tư này đang theo học tại các trường thuộc địa phương quản lý (bao gồm cả các trường thuộc các doanh nghiệp thuộc các thành phần kinh tế).

- Hội đồng nhân dân cấp tỉnh lập dự toán ngân sách đúng BHYT cho Đại biểu Quốc hội thuộc Đoàn Đại biểu Quốc hội tại địa phương. Hội đồng nhân dân từng cấp lập dự toán ngân sách đúng BHYT cho đại biểu Hội đồng nhân dân của cấp đú.

- Uỷ ban nhân dân cấp xã lập dự toán ngân sách đúng BHYT cho đối tượng quy định tại điểm c khoản 1 và khoản 7 Điều 1 Thông tư này.

Chương II

ĐỐI TƯỢNG, MỨC ĐÓNG VÀ PHƯƠNG THỨC ĐÓNG CỦA NGƯỜI TỰ NGUYỆN THAM GIA BẢO HIỂM Y TẾ

Điều 5. Đối tượng

1. Đối tượng tự nguyện tham gia BHYT theo quy định tại Điều 51 Luật BHYT và khoản 2 Điều 2 Nghị định số 62/2009/NĐ-CP bao gồm:

a) Người hoạt động không chuyên trách ở xã, phường, thị trấn theo quy định của pháp luật về cán bộ, công chức;

b) Người lao động nghỉ việc đang hưởng chế độ ốm đau theo quy định của pháp luật về bảo hiểm xã hội do mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày do Bộ Y tế ban hành;

c) Học sinh, sinh viên đang theo học tại các nhà trường trừ những người tham gia BHYT theo đối tượng khác;

d) Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp;

đ) Thân nhân người lao động làm công hưởng lương theo quy định của pháp luật về tiền lương, tiền công; xã viên hợp tác xã, hộ kinh doanh cá thể.

2. Đối tượng quy định tại các điểm a, d và đ khoản 1 Điều này thực hiện theo địa giới hành chính; các đối tượng quy định tại các điểm b và c khoản 1 Điều này thực hiện theo đơn vị cơ quan, trường học.

3. Bảo hiểm xã hội Việt Nam hướng dẫn cụ thể việc cấp thẻ BHYT cho các đối tượng, bảo đảm tính liên tục khi chuyển từ hình thức tự nguyện sang thực hiện theo quy định của Luật BHYT.

Điều 6. Mức đóng và giảm mức đóng bảo hiểm y tế

1. Mức đóng BHYT của các đối tượng quy định tại khoản 1 Điều 5 Thông tư này:

a) Mức đóng 3 tháng từ ngày 01/10/2009 đến ngày 31/12/2009:

- Đối tượng quy định tại điểm c khoản 1 Điều 5 Thông tư này bằng 30.000 đồng/người đối với khu vực thành thị và bằng 25.000 đồng/người đối với khu vực nông thôn và miền núi;

- Đối tượng quy định tại các điểm a, b, d và đ khoản 1 Điều 5 Thông tư này bằng 80.000 đồng/người đối với khu vực thành thị và bằng 60.000 đồng/người đối với khu vực nông thôn và miền núi.

- Đối tượng là cán bộ dân số, gia đình và trẻ em ở xã, phường, thị trấn: thực hiện theo quy định tại Quyết định số 240/2006/QĐ-TTg ngày 25/10/2006 của Thủ tướng Chính phủ về thực hiện chế độ BHYT tự nguyện đối với cán bộ dân số, gia đình và trẻ em ở xã, phường, thị trấn.

b) Mức đóng hằng tháng đối với đối tượng tiếp tục tự nguyện tham gia BHYT từ ngày 01/01/2010 bằng 4,5% mức lương tối thiểu hiện hành.

2. Việc giảm mức đóng BHYT đối với trường hợp tham gia BHYT theo hộ gia đình thực hiện theo quy định tại khoản 3 và 4 Điều 2 Thông tư này.

3. Số tiền đóng BHYT của các đối tượng tự nguyện tham gia BHYT được thống nhất quản lý, sử dụng theo quy định về quản lý, sử dụng quỹ BHYT tại Luật BHYT và tại các Điều 10, 11, 12 và 13 Nghị định số 62/2009/NĐ-CP và Điều 20 của Thông tư này.

Chương III

MỨC HƯỞNG BẢO HIỂM Y TẾ

Điều 7. Mức hưởng bảo hiểm y tế

1. Mức hưởng BHYT đối với người tham gia BHYT thực hiện theo quy định tại Điều 22 Luật BHYT và Điều 7 Nghị định số 62/2009/NĐ-CP.

2. Mức chi phí của một lần khám bệnh, chữa bệnh không phải thực hiện cùng chi trả quy định tại điểm c khoản 1 Điều 7 Nghị định số 62/2009/NĐ-CP thấp hơn 15% mức lương tối thiểu hiện hành. Khi Nhà nước thay đổi mức lương tối thiểu thì mức chi phí này được điều chỉnh từ ngày áp dụng mức lương tối thiểu mới.

3. Chi phí thuốc, vật tư y tế, dịch vụ kỹ thuật cao chi phí lớn, dịch vụ kỹ thuật phục hồi chức năng được Quỹ BHYT thanh toán theo danh mục do Bộ trưởng Bộ Y tế quy định.

4. Quỹ BHYT thanh toán 50% chi phí của thuốc điều trị ung thư, thuốc chống thải ghép ngoài danh mục quy định của Bộ Y tế nhưng đã được phép lưu hành tại Việt Nam theo chỉ định của cơ sở khám bệnh, chữa bệnh (sau đây gọi là cơ sở y tế) theo mức hưởng quy định tại khoản 1 Điều 7 Nghị định số 62/2009/NĐ-CP và Điều 9 Thông tư này đối với các trường hợp:

a) Người bệnh tham gia BHYT liên tục từ đủ 36 tháng trở lên.

b) Trẻ em dưới 6 tuổi.

c) Các đối tượng thuộc Bộ Quốc phòng, Bộ Công an, Ban cơ yếu Chính phủ quản lý được hưởng chế độ khám bệnh, chữa bệnh miễn phí theo quy định nay nghỉ hưu, chuyển ngành đang tham gia BHYT.

Điều 8. Mức hưởng bảo hiểm y tế trong một số trường hợp

1. Phạm vi, đối tượng được hưởng, mức hưởng trong trường hợp khám sàng lọc chẩn đoán sớm một số bệnh theo quy định tại điểm b khoản 1 Điều 21 Luật BHYT thực hiện theo hướng dẫn của Bộ Y tế.

2. Thanh toán chi phí vận chuyển người bệnh từ bệnh viện tuyến huyện trở lên đối với đối tượng quy định tại các khoản 9, 13, 14, 17 và 20 Điều 12 Luật BHYT trong trường hợp cấp cứu hoặc khi đang điều trị nội trú nhưng vượt quá khả năng chuyên môn của cơ sở y tế được thực hiện như sau:

a) Quỹ BHYT thanh toán chi phí vận chuyển, cả chiều đi và về, cho cơ sở y tế chuyển người bệnh theo mức bằng 0,2 lít xăng/km tính theo khoảng cách địa giới hành chính và giá xăng tại thời điểm sử dụng. Nếu có nhiều hơn một người bệnh cùng được vận chuyển trên một phương tiện thì mức thanh toán cũng chỉ được tính như đối với vận chuyển một người bệnh;

b) Trường hợp người bệnh không sử dụng phương tiện vận chuyển của cơ sở y tế thì mức thanh toán bằng 0,2 lít xăng/km cho một chiều đi tính theo khoảng cách địa giới hành chính và giá xăng tại thời điểm sử dụng. Cơ sở y tế chỉ định chuyển viện thanh toán chi phí vận chuyển cho người bệnh, sau đó thanh toán với quỹ BHYT.

3. Đối với trường hợp tai nạn giao thông:

a) Trường hợp đã xác định được là không vi phạm pháp luật thì quỹ BHYT thanh toán theo quy định;

b) Trường hợp chưa xác định được là có vi phạm pháp luật về giao thông hay không thì người bị tai nạn giao thông tự thanh toán các chi phí điều trị với cơ sở y tế. Khi có xác nhận không vi phạm pháp luật về giao thông của cơ quan có thẩm quyền thì người bệnh mang chứng từ đến Bảo hiểm xã hội để thanh toán theo quy định. Thủ tục thanh toán và thời hạn thanh toán thực hiện theo quy định tại Điều 19 Thông tư này;

c) Quỹ BHYT không thanh toán đối với trường hợp tai nạn giao thông do vi phạm pháp luật về giao thông và trường hợp người bị tai nạn giao thông nhưng thuộc phạm vi thanh toán theo quy định của pháp luật về tai nạn lao động.

4. Quỹ BHYT không thanh toán chi phí điều trị đối với các trường hợp bị tai nạn lao động thuộc phạm vi thanh toán của người sử dụng lao động theo quy định của Bộ luật Lao động.

5. Trường hợp cơ sở y tế do quá tải phải tổ chức khám bệnh, chữa bệnh ngoài giờ hành chính; khám chữa bệnh trong những ngày nghỉ, ngày lễ thì người có thẻ BHYT được thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi quyền lợi BHYT được hưởng như quy định đối với khám bệnh, chữa bệnh trong ngày làm việc. Bộ Y tế chỉ đạo thực hiện đối với các cơ sở y tế trực thuộc Bộ Y tế; Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội tỉnh thống nhất chỉ đạo thực hiện đối với các cơ sở y tế thuộc địa phương cho phù hợp với điều kiện thực tế của từng đơn vị.

Điều 9. Mức thanh toán trong trường hợp khám bệnh, chữa bệnh không đúng cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu; không theo tuyến chuyên môn kỹ thuật và khám bệnh, chữa bệnh ở nước ngoài

1. Trường hợp khám bệnh, chữa bệnh không đúng cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu, không theo tuyến chuyên môn kỹ thuật: được quỹ BHYT thanh toán theo quy định tại khoản 3 Điều 7 Nghị định số 62/2009/NĐ-CP. Việc xem xét, xác định tình trạng trái tuyến, vượt tuyến chuyên môn kỹ thuật và phân hạng bệnh viện, kể cả cơ sở y tế công lập và ngoài công lập để quyết định áp dụng mức thanh toán, thực hiện theo quy định của Bộ trưởng Bộ Y tế.

2. Trường hợp khám bệnh, chữa bệnh tại cơ sở y tế không ký hợp đồng khám bệnh, chữa bệnh BHYT; đi khám bệnh, chữa bệnh tại cơ sở y tế có ký hợp đồng khám bệnh, chữa bệnh BHYT nhưng không đủ thủ tục khám bệnh, chữa bệnh theo quy định tại Điều 28 Luật BHYT: người bệnh tự thanh toán chi phí khám bệnh, chữa bệnh với cơ sở y tế, sau đó mang chứng từ đến Bảo hiểm xã hội để thanh toán. Căn cứ dịch vụ kỹ thuật mà người bệnh được cung cấp, tuyến chuyên môn kỹ thuật của cơ sở y tế và chứng từ hợp lệ, Bảo hiểm xã hội thanh toán cho người bệnh theo chi phí thực tế nhưng mức tối đa không vượt quá mức quy định tại điểm 1 Phụ lục 2 ban hành kèm theo Thông tư này.

3. Trường hợp đi khám bệnh, chữa bệnh ở nước ngoài: người bệnh tự thanh toán chi phí khám bệnh, chữa bệnh, sau đó mang chứng từ đến Bảo hiểm xã hội để thanh toán theo chi phí thực tế nhưng mức tối đa không vượt quá mức quy định tại điểm 2 Phụ lục 2 ban hành kèm theo Thông tư này.

4. Thủ tục thanh toán đối với các trường hợp quy định tại khoản 2 và 3 Điều này, thực hiện theo quy định tại Điều 19 Thông tư này.

Điều 10. Mức hưởng đối với người tự nguyện tham gia bảo hiểm y tế

1. Thời điểm được hưởng quyền lợi của người tự nguyện tham gia BHYT kể từ khi đóng BHYT thực hiện theo quy định tại điểm a và b khoản 3 Điều 16 Luật BHYT. Đối với người đã tham gia BHYT tự nguyện trước khi Luật BHYT có hiệu lực thì thời gian tham gia BHYT trước đó được tính như trường hợp đóng BHYT liên tục kể từ lần thứ 2 trở đi và được hưởng quyền lợi theo quy định.

2. Phạm vi được hưởng, mức hưởng BHYT, tổ chức khám bệnh, chữa bệnh và hình thức thanh toán chi phí khám bệnh, chữa bệnh của đối tượng tự nguyện tham gia BHYT được thực hiện thống nhất như các đối tượng có trách nhiệm tham gia BHYT.

Chương IV

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 11. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế, đăng ký nơi khám bệnh, chữa bệnh ban đầu và chuyển tuyến điều trị của người bệnh có thẻ bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh BHYT thực hiện theo quy định tại Điều 24 Luật BHYT.

2. Điều kiện tham gia khám bệnh, chữa bệnh BHYT đối với cơ sở y tế ngoài công lập:

a) Có trụ sở và tư cách pháp nhân;

b) Có giấy chứng nhận đăng ký kinh doanh hoặc giấy phép đầu tư theo quy định của pháp luật;

c) Có giấy phép hoạt động hoặc giấy chứng nhận đủ điều kiện hành nghề do cơ quan nhà nước có thẩm quyền về y tế cấp theo quy định;

d) Có đủ điều kiện về nhân lực, cơ sở hạ tầng, trang thiết bị để bảo đảm yêu cầu khám bệnh, chữa bệnh theo quy định của Bộ trưởng Bộ Y tế;

đ) Chấp nhận mức giá thanh toán, phương thức thanh toán như đối với cơ sở y tế công lập cùng tuyến chuyên môn kỹ thuật hoặc cùng phân hạng theo quy định của Bộ Y tế.

3. Giao Sở Y tế, căn cứ tình hình cụ thể của địa phương để quy định Trạm y tế xã, phường, thị trấn (sau đây gọi chung là Trạm y tế xã) đủ điều kiện về nhân lực, cơ sở hạ tầng, trang thiết bị để khám bệnh, chữa bệnh, đồng thời quy định phạm vi chuyên môn, danh mục thuốc, danh mục dịch vụ kỹ thuật được thực hiện cho trạm y tế xã, bộ phận Y tế cơ quan, trường học trên địa bàn để tổ chức khám bệnh, chữa bệnh BHYT.

4. Đăng ký nơi khám bệnh, chữa bệnh ban đầu và chuyển tuyến điều trị của người bệnh BHYT thực hiện theo quy định của Bộ trưởng Bộ Y tế.

Điều 12. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Bảo hiểm xã hội có trách nhiệm ký hợp đồng với cơ sở y tế. Hợp đồng khám bệnh, chữa bệnh BHYT lập theo mẫu quy định tại Phụ lục 03 ban hành kèm theo Thông tư này. Căn cứ phạm vi, tính chất chuyên môn, hình thức thanh toán được áp dụng, hai bên thống nhất bổ sung, hoàn chỉnh các điều khoản cụ thể trong hợp đồng. Hằng năm, hai bên tổ chức thanh lý hợp đồng và xem xét, điều chỉnh bổ sung các điều khoản của hợp đồng cho năm tới.

2. Hợp đồng khám bệnh, chữa bệnh BHYT tại Trạm y tế xã và tương đương:

a) Đối với Trạm y tế xã:

- Bảo hiểm xã hội ký hợp đồng với Bệnh viện huyện hoặc Bệnh viện đa khoa khu vực (nơi không có Bệnh viện huyện) hoặc Trung tâm y tế huyện nơi chưa tách riêng Bệnh viện huyện để tổ chức thực hiện khám bệnh, chữa bệnh BHYT ban đầu tại Trạm y tế xã.

- Trong phạm vi quỹ khám bệnh, chữa bệnh BHYT được giao, Bệnh viện huyện hoặc Trung tâm y tế huyện có trách nhiệm cung ứng thuốc, hóa chất, vật tư y tế cho Trạm y tế xã và thanh toán chí phí sử dụng giường bệnh (nếu có), các dịch vụ kỹ thuật do Trạm y tế xã thực hiện trong phạm vi chuyên môn được quy định; đồng thời theo dõi, giám sát và tổng hợp để thanh toán với Bảo hiểm xã hội. Việc lưu người bệnh để theo dõi và điều trị tại Trạm y tế xã thực hiện theo quy định của Bộ trưởng Bộ Y tế nhưng số ngày lưu theo dõi không quá 3 (ba) ngày. Riêng đối với các Trạm y tế xã thuộc vùng khó khăn theo Quyết định số 30/2007/QĐ-TTg ngày 05/3/2007 của Thủ tướng Chính phủ Ban hành Danh mục các đơn vị hành chính thuộc vùng khó khăn, Giám đốc Sở Y tế căn cứ quy định tại khoản 3 Điều 11 Thông tư này quy định việc tổ chức điều trị nội trú tại Trạm y tế xã nhưng số ngày điều trị không quá 5 (năm) ngày. Tổng quỹ để bảo đảm khám bệnh, chữa bệnh tại trạm y tế xã không thấp hơn 10% quỹ khám bệnh, chữa bệnh BHYT theo số thẻ đăng ký khám bệnh, chữa bệnh BHYT tại Trạm y tế xã.

- Căn cứ hệ thống tổ chức y tế tại địa phương và Trạm y tế xã đủ điều kiện khám bệnh, chữa bệnh theo quy định của Sở Y tế, Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội chỉ đạo thực hiện ký hợp đồng với Bệnh viện huyện hoặc Bệnh viện đa khoa khu vực hoặc Trung tâm y tế huyện để tổ chức khám bệnh, chữa bệnh BHYT tại Trạm y tế xã.

b) Đối với cơ sở y tế của cơ quan, đơn vị, trường học:

Bảo hiểm xã hội ký hợp đồng trực tiếp với cơ quan, đơn vị quản lý cơ sở y tế. Cơ quan, đơn vị quản lý cơ sở y tế có trách nhiệm cung ứng thuốc, hóa chất, vật tư y tế tiêu hao để bảo đảm yêu cầu khám bệnh, chữa bệnh tại cơ sở y tế.

3. Đối với các Phòng khám đa khoa khu vực trực thuộc Bệnh viện huyện hoặc Trung tâm y tế huyện: thực hiện như đối với các khoa của Bệnh viện huyện hoặc Trung tâm y tế huyện. Căn cứ quy định về chuyên môn, bảng giá dịch vụ kỹ thuật được cấp thẩm quyền phê duyệt áp dụng tại Phòng khám, Bảo hiểm xã hội và Bệnh viện huyện hoặc Trung tâm y tế huyện thống nhất trong Hợp đồng về khám bệnh, chữa bệnh tại các Phòng khám đa khoa khu vực.

Điều 13. Thủ tục khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia BHYT khi đi khám bệnh, chữa bệnh phải xuất trình thẻ BHYT có ảnh; trường hợp thẻ BHYT chưa có ảnh thì xuất trình thẻ BHYT và một loại giấy tờ tùy thân khác có ảnh.

2. Trẻ em dưới 6 tuổi khi đi khám bệnh, chữa bệnh phải xuất trình thẻ BHYT; trường hợp chưa có thẻ BHYT thì xuất trình giấy khai sinh hoặc giấy chứng sinh; trường hợp phải điều trị ngay sau khi sinh mà chưa có giấy chứng sinh thì thủ trưởng cơ sở y tế và cha (hoặc mẹ) hoặc người giám hộ của trẻ ký xác nhận vào hồ sơ bệnh án để thanh toán với Bảo hiểm xã hội và chịu trách nhiệm về việc xác nhận này.

3. Trường hợp cấp cứu, người tham gia BHYT được khám bệnh, chữa bệnh tại bất kỳ cơ sở y tế có hợp đồng khám bệnh, chữa bệnh BHYT và phải xuất trình giấy tờ quy định tại khoản 1 hoặc khoản 2 Điều này trước khi ra viện để được hưởng quyền lợi BHYT.

Trường hợp cấp cứu tại cơ sở y tế không ký hợp đồng khám bệnh, chữa bệnh với Bảo hiểm xã hội thì cơ sở y tế có trách nhiệm cung cấp đầy đủ giấy tờ xác nhận tình trạng bệnh lý và các chứng từ hợp lệ về chi phí khám bệnh, chữa bệnh để người bệnh thanh toán với Bảo hiểm xã hội.

4. Trường hợp chuyển tuyến điều trị, người tham gia BHYT phải xuất trình các giấy tờ quy định tại khoản 1 hoặc khoản 2 Điều này và hồ sơ chuyển viện theo quy định của Bộ Y tế.

5. Trường hợp đến khám lại theo yêu cầu điều trị của cơ sở y tế tuyến trên không qua cơ sở đăng ký ban đầu, thì phải xuất trình các giấy tờ quy định tại khoản 1 hoặc khoản 2 Điều này và phải có giấy hẹn khám lại của cơ sở y tế. Mỗi giấy hẹn chỉ có giá trị sử dụng một lần theo thời gian ghi trong giấy hẹn. Cơ sở y tế chỉ hẹn người bệnh khám lại theo yêu cầu điều trị khi vượt quá khả năng chuyên môn của cơ sở tuyến dưới.

6. Người có thẻ BHYT đi khám bệnh, chữa bệnh mà không phải trong tình trạng cấp cứu khi đi công tác, khi làm việc lưu động hoặc đến tạm trú tại địa phương khác thì được khám bệnh, chữa bệnh ban đầu tại cơ sở y tế tương đương với cơ sở đăng ký khám bệnh, chữa bệnh ban đầu ghi trên thẻ và ngoài việc phải xuất trình các giấy tờ quy định tại khoản 1 hoặc khoản 2 Điều này còn phải xuất trình giấy công tác hoặc giấy đăng ký tạm trú để được hưởng quyền lợi theo quy định.

Điều 14. Giám định bảo hiểm y tế

1. Bảo hiểm xã hội thực hiện việc giám định BHYT và chịu trách nhiệm về kết quả giám định theo quy định của pháp luật về BHYT.

2. Nội dung giám định BHYT gồm:

a) Kiểm tra thủ tục khám bệnh, chữa bệnh BHYT:

- Phối hợp với cơ sở y tế kiểm tra các thủ tục khám bệnh, chữa bệnh BHYT theo quy định;

- Phối hợp với nhân viên y tế tại cơ sở y tế giải quyết vướng mắc về thủ tục khám bệnh, chữa bệnh; về quyền lợi, trách nhiệm của người tham gia BHYT và của cơ sở y tế;

- Đề xuất cải cách thủ tục hành chính trong khám bệnh, chữa bệnh, bảo đảm thuận tiện, giảm phiền hà cho người có thẻ BHYT.

b) Kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư y tế và dịch vụ kỹ thuật y tế cho người bệnh:

- Kiểm tra, đối chiếu ngày nằm viện, các dịch vụ y tế, thuốc và vật tư y tế thực tế được sử dụng cho người bệnh;

- Kiểm tra việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư, thiết bị y tế và dịch vụ kỹ thuật phù hợp với tình trạng bệnh và danh mục theo quy định;

- Tiếp xúc trực tiếp với người bệnh tại khoa, phòng điều trị để giám sát, đánh giá chất lượng điều trị đối với người bệnh có thẻ BHYT.

c) Kiểm tra, xác định chi phí khám bệnh, chữa bệnh BHYT:

- Việc lập phiếu thanh toán cho người bệnh và bảng kê chi phí khám bệnh, chữa bệnh ngoại trú, nội trú, bảo đảm phản ánh đúng các khoản chi và lập theo đúng biểu mẫu quy định;

- Xác định kinh phí được tạm ứng;

- Kiểm tra chi phí đề nghị quyết toán của cơ sở y tế.

3. Việc giám định BHYT được thực hiện đồng thời hoặc thực hiện sau khi người bệnh ra viện và bảo đảm chính xác, công khai, minh bạch. Kết quả giám định được lập thành văn bản và thông báo cho cơ sở y tế.

4. Cơ sở y tế có trách nhiệm chấp hành kết quả giám định đã được thống nhất giữa Cơ sở y tế và Bảo hiểm xã hội. Trường hợp chưa thống nhất thì phải ghi rõ ý kiến của các bên và báo cáo cơ quan cấp trên để giải quyết.

5. Bảo hiểm xã hội Việt Nam hướng dẫn cụ thể nội dung, quy trình giám định BHYT tại các cơ sở y tế.

Chương V

THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ GIỮA BẢO HIỂM XÃ HỘI VÀ CƠ SỞ Y TẾ

Điều 15. Thanh toán theo định suất

1. Nguyên tắc chung:

a) Thanh toán theo định suất là thanh toán theo định mức chi phí khám bệnh, chữa bệnh bình quân tính trên mỗi thẻ BHYT theo các nhóm đối tượng (sau đây gọi là suất phí) trong thời gian đăng ký tại cơ sở y tế.

b) Tổng quỹ định suất được thanh toán là số tiền tính theo số thẻ BHYT đăng ký và suất phí đã được xác định.

c) Khi thực hiện thanh toán theo định suất, cơ sở y tế được chủ động sử dụng nguồn kinh phí đã được xác định hàng năm. Cơ sở y tế có trách nhiệm cung cấp các dịch vụ y tế cho người bệnh có thẻ BHYT và không được thu thêm bất kỳ một khoản chi phí nào trong phạm vi quyền lợi của người bệnh có thẻ BHYT. Bảo hiểm xã hội có trách nhiệm giám sát, đảm bảo quyền lợi cho người bệnh có thẻ BHYT.

2. Xác định quỹ định suất:

a) Quỹ định suất giao cho cơ sở y tế là tổng quỹ định suất của 6 nhóm đối tượng quy định như sau:

- Nhóm 1: gồm đối tượng quy định tại các khoản 1, 2, 8 và 12 Điều 1 Thông tư này;

- Nhóm 2: gồm đối tượng quy định tại các khoản 3, 4, 5, 6, 7, 9, 10, 11, 13, 15, 16, 18 và 25 Điều 1 Thông tư này;

- Nhóm 3: gồm đối tượng quy định tại các khoản 14 và 20 Điều 1 Thông tư này;

- Nhóm 4: gồm đối tượng quy định tại khoản 17 Điều 1 Thông tư này;

- Nhóm 5: gồm đối tượng quy định tại khoản 19 và 21 Điều 1 Thông tư này;

- Nhóm 6: gồm đối tượng quy định tại các khoản 22, 23 và 24 Điều 1 Thông tư này.

b) Quỹ định suất của từng nhóm đối tượng được xác định như sau:

Quỹ định suất của nhóm đối tượng

=

Tổng chi phí khám bệnh, chữa bệnh BHYT của nhóm đối tượng năm trước trên địa bàn tỉnh

x

Tổng số thẻ BHYT của nhóm đối tượng đăng ký năm nay

x k

Tổng số thẻ BHYT của nhóm đối tượng trong toàn tỉnh năm trước

- Tổng chi phí khám bệnh, chữa bệnh của từng nhóm đối tượng năm trước trên địa bàn tỉnh bao gồm: chi phí khám bệnh, chữa bệnh tại cơ sở đăng ký khám chữa bệnh ban đầu, chi phí khám bệnh, chữa bệnh tuyến khác và chi phí thanh toán trực tiếp của nhóm đối tượng đó (trừ các khoản chi phí quy định tại điểm c khoản này).

- k: hệ số điều chỉnh do biến động về chi phí khám bệnh, chữa bệnh và các yếu tố liên quan khác của năm sau so với năm trước.

c) Chi phí vận chuyển, chi phí chạy thận nhân tạo, ghép bộ phận cơ thể người, phẫu thuật tim, điều trị bệnh ung thư, bệnh hemophilia và phần chi phí cùng chi trả của người bệnh không tính vào tổng quỹ định suất.

d) Tổng quỹ định suất giao cho các cơ sở y tế thực hiện định suất trong tỉnh không vượt quá tổng quỹ khám, chữa bệnh của các cơ sở này. Trường hợp đặc biệt thì Bảo hiểm xã hội tỉnh báo cáo Bảo hiểm xã hội Việt Nam để xem xét, điều chỉnh nhưng suất phí điều chỉnh không vượt quá mức chi bình quân chung theo nhóm đối tượng trên phạm vi cả nước do Bảo hiểm xã hội Việt Nam xác định và thông báo hàng năm.

đ) Hệ số k tạm thời áp dụng là 1,10. Liên Bộ Y tế, Bộ Tài chính xem xét, điều chỉnh hệ số k cho phù hợp trong trường hợp có biến động liên quan đến chi phí khám bệnh, chữa bệnh và phạm vi quyền lợi BHYT. Trong trường hợp đặc biệt, Bảo hiểm xã hội Việt Nam báo cáo liên Bộ để xem xét, giải quyết.

3. Theo dõi, điều chỉnh quỹ định suất:

Định kỳ hàng quý, Bảo hiểm xã hội có trách nhiệm thông báo cho cơ sở y tế số thẻ BHYT và tổng quỹ định suất được sử dụng khi có sự thay đổi.

4. Sử dụng quỹ định suất:

a) Quỹ định suất được sử dụng để thanh toán chi phí khám bệnh, chữa bệnh theo chế độ BHYT cho người có thẻ BHYT đăng ký khám bệnh, chữa bệnh tại cơ sở đó, kể cả chi phí khám bệnh, chữa bệnh tại trạm y tế xã, tại các cơ sở y tế khác và thanh toán trực tiếp theo quy định. Bảo hiểm xã hội có trách nhiệm thông báo kịp thời cho cơ sở y tế những khoản chi phí phát sinh tại các cơ sở y tế khác.

b) Trường hợp quỹ định suất có kết dư thì cơ sở y tế được sử dụng như nguồn thu của đơn vị sự nghiệp nhưng tối đa không quá 20% quỹ định suất; phần còn lại tính vào quỹ khám bệnh, chữa bệnh năm sau của đơn vị. Nếu quỹ định suất bao gồm cả chi phí khám bệnh, chữa bệnh tại tuyến xã thì đơn vị được giao ký hợp đồng khám bệnh, chữa bệnh tại các Trạm y tế xã có trách nhiệm trích một phần kết dư cho các Trạm y tế xã theo số thẻ đăng ký tại Trạm y tế xã.

c) Trường hợp quỹ định suất thiếu hụt:

- Do nguyên nhân khách quan như tăng tần suất khám bệnh, chữa bệnh, áp dụng kỹ thuật mới có chi phí lớn thì Bảo hiểm xã hội xem xét và thanh toán tối thiểu 60% chi phí vượt quỹ;

- Do nguyên nhân bất khả kháng như dịch bệnh bùng phát, tỷ lệ người mắc bệnh nặng, chi phí lớn quá cao so với dự kiến ban đầu thì Bảo hiểm xã hội tỉnh thống nhất với Sở Y tế xem xét, thanh toán bổ sung cho cơ sở y tế.

Trường hợp quỹ khám bệnh, chữa bệnh của tỉnh không đủ để bổ sung thì báo cáo Bảo hiểm xã hội Việt Nam xem xét, giải quyết.

5. Cơ sở y tế chịu trách nhiệm theo dõi, tổng hợp chi phí khám bệnh, chữa bệnh của các trường hợp có thẻ BHYT không đăng ký ban đầu tại cơ sở đến khám, chữa bệnh; chi phí ngoài định suất quy định tại điểm c khoản 2 Điều này để thanh toán với Bảo hiểm xã hội.

Điều 16. Thanh toán theo giá dịch vụ

1. Thanh toán theo giá dịch vụ là hình thức thanh toán dựa trên chi phí của các dịch vụ kỹ thuật y tế, thuốc, hóa chất, vật tư y tế đã được sử dụng cho người bệnh tại cơ sở y tế.

2. Thanh toán theo giá dịch vụ được áp dụng trong các trường hợp sau:

a) Cơ sở y tế chưa áp dụng phương thức thanh toán theo định suất;

b) Người bệnh có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở y tế đó;

c) Một số bệnh, nhóm bệnh hay các dịch vụ không tính vào quỹ định suất của cơ sở y tế áp dụng phương thức thanh toán theo định suất quy định tại điểm c khoản 2 Điều 15 Thông tư này;

3. Cơ sở thanh toán: chi phí các dịch vụ kỹ thuật y tế được tính theo bảng giá dịch vụ kỹ thuật của cơ sở y tế được cơ quan có thẩm quyền phê duyệt theo quy định của pháp luật về thu viện phí; chi phí về thuốc, hóa chất, vật tư y tế được tính theo giá mua vào của cơ sở y tế; chi phí về máu, chế phẩm máu được thanh toán theo giá quy định của Bộ Y tế.

4. Xác định quỹ khám bệnh, chữa bệnh cho cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu:

a) Đối với cơ sở y tế thực hiện khám bệnh, chữa bệnh ngoại trú và nội trú được sử dụng 90% quỹ khám bệnh, chữa bệnh tính trên tổng số thẻ đăng ký tại cơ sở y tế để:

- Chi khám bệnh, chữa bệnh tại cơ sở y tế;

- Chi khám bệnh, chữa bệnh tại các cơ sở khác đối với trường hợp người bệnh được chuyển tuyến, cấp cứu, khám bệnh, chữa bệnh theo yêu cầu riêng và chi phí vận chuyển nếu có.

10% quỹ khám bệnh, chữa bệnh còn lại để điều chỉnh, bổ sung theo quy định tại khoản 5 Điều này.

b) Đối với cơ sở y tế chỉ thực hiện khám bệnh, chữa bệnh ngoại trú được sử dụng 45% quỹ khám bệnh, chữa bệnh tính trên tổng số thẻ đăng ký tại cơ sở để:

- Chi khám bệnh, chữa bệnh ngoại trú tại cơ sở y tế;

- Chi khám bệnh, chữa bệnh ngoại trú và khám bệnh, chữa bệnh ngoại trú theo yêu cầu riêng tại các cơ sở y tế khác.

5% quỹ khám bệnh, chữa bệnh để điều chỉnh, bổ sung cho cơ sở theo quy định tại khoản 5 Điều này. 50% quỹ khám bệnh, chữa bệnh còn lại, Bảo hiểm xã hội dùng để thanh toán chi phí khám bệnh, chữa bệnh nội trú.

c) Bảo hiểm xã hội có trách nhiệm thanh toán chi phí khám bệnh, chữa bệnh của người có thẻ BHYT tại các cơ sở y tế khác và trừ vào nguồn kinh phí được sử dụng của cơ sở y tế nơi người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu.

5. Trường hợp chi phí khám bệnh, chữa bệnh vượt quá tổng quỹ khám bệnh, chữa bệnh được sử dụng thì Bảo hiểm xã hội điều chỉnh như sau:

a) Điều chỉnh, bổ sung từ 10% quỹ khám bệnh, chữa bệnh còn lại đối với cơ sở thực hiện khám bệnh, chữa bệnh ngoại trú và nội trú;

b) Điều chỉnh, bổ sung từ 5% quỹ khám bệnh, chữa bệnh còn lại đối với cơ sở chỉ thực hiện khám bệnh, chữa bệnh ngoại trú.

c) Trường hợp đã điều chỉnh, bổ sung mà vẫn thiếu, Bảo hiểm xã hội tỉnh có trách nhiệm xem xét, đánh giá để thanh toán bổ sung trong phạm vi quỹ khám bệnh, chữa bệnh tại địa phương. Nếu quỹ của địa phương không đủ để điều tiết thì báo cáo Bảo hiểm xã hội Việt Nam xem xét, giải quyết.

6. Từ năm 2010, tổng mức thanh toán cho cơ sở y tế (từ tuyến tỉnh trở lên) đối với trường hợp chuyển tuyến điều trị không vượt quá chi phí bình quân thực tế theo phạm vi quyền lợi được hưởng cho một đợt điều trị nội trú và một lượt khám bệnh, chữa bệnh ngoại trú theo từng chuyên khoa của các trường hợp được chuyển đến năm trước nhân với số lượt khám bệnh, chữa bệnh trong năm và được điều chỉnh theo hệ số biến động chi phí khám bệnh, chữa bệnh hàng năm là 1,10. Trường hợp chi phí khám bệnh, chữa bệnh có biến động lớn do thay đổi chính sách viện phí, cơ cấu bệnh tật, áp dụng các dịch vụ kỹ thuật mới hoặc thay đổi chức năng, nhiệm vụ của cơ sở y tế, Bảo hiểm xã hội Việt Nam có trách nhiệm báo cáo liên Bộ để xem xét, điều chỉnh hệ số cho phù hợp.

Điều 17. Thanh toán theo trường hợp bệnh

1. Thanh toán theo trường hợp bệnh hay nhóm bệnh là hình thức thanh toán trọn gói để bảo đảm khám bệnh, chữa bệnh cho trường hợp bệnh đã được chẩn đoán xác định.

2. Cơ sở phân loại, xác định chẩn đoán cho từng trường hợp bệnh hay nhóm bệnh thực hiện theo quy định của Bộ Y tế về thống kê, phân loại bệnh tật.

3. Chi phí trọn gói của từng trường hợp bệnh hay nhóm bệnh dựa trên quy định của pháp luật về thu viện phí hiện hành.

4. Bộ Y tế hướng dẫn thực hiện thí điểm thanh toán theo trường hợp bệnh hay nhóm bệnh.

Điều 18. Tạm ứng và thanh quyết toán

Bảo hiểm xã hội thực hiện tạm ứng, thanh toán, quyết toán chi phí khám bệnh, chữa bệnh BHYT cho cơ sở y tế theo quy định tại khoản 1 và khoản 2 Điều 32 Luật BHYT và được ghi rõ trong hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế theo phương thức thanh toán được áp dụng.

Chương VI

THANH TOÁN TRỰC TIẾP CHI PHÍ KHÁM BỆNH, CHỮA BỆNH GIỮA BẢO HIỂM XÃ HỘI VÀ NGƯỜI THAM GIA BHYT

Điều 19. Thủ tục thanh toán trực tiếp chi phí khám bệnh, chữa bệnh cho người có thẻ bảo hiểm y tế quy định tại khoản 2 Điều 31 Luật bảo hiểm y tế

1. Hồ sơ đề nghị thanh toán:

a) Giấy đề nghị thanh toán của người bệnh có thẻ BHYT (lập theo mẫu do Bảo hiểm xã hội Việt Nam ban hành);

b) Thẻ BHYT (bản sao);

c) Giấy ra viện hoặc hồ sơ bệnh án (bản chính hoặc bản sao);

d) Các chứng từ hợp lệ (đơn thuốc, sổ y bạ, hóa đơn mua thuốc, hóa đơn thu viện phí và các chứng từ có liên quan khác);

đ) Trường hợp đi khám bệnh, chữa bệnh ở nước ngoài, ngoài các giấy tờ quy tại các điểm a, b, c, d khoản 1 Điều này, phải có ý kiến của một cơ sở y tế tuyến tỉnh hoặc tuyến trung ương xác nhận về tình trạng bệnh và hướng điều trị;

e) Trường hợp được cử đi công tác hoặc học tập tại nước ngoài, ngoài các giấy tờ quy tại các điểm a, b, c, d khoản 1 Điều này, phải có quyết định của cấp có thẩm quyền cử đi công tác hoặc học tập tại nước ngoài;

Trường hợp hồ sơ, chứng từ viết bằng ngôn ngữ nước ngoài, phải dịch sang ngôn ngữ Việt Nam có công chứng.

2. Thời hạn thanh toán:

Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia BHYT khám bệnh, chữa bệnh tại cơ sở y tế trên địa bàn tỉnh, thành phố; trong thời hạn 60 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán của người tham gia BHYT khám bệnh, chữa bệnh tại cơ sở y tế của tỉnh khác và khám bệnh, chữa bệnh ở nước ngoài, Bảo hiểm xã hội có trách nhiệm thẩm định và thanh toán cho người bệnh.

Chương VII

QUẢN LÝ, SỬ DỤNG QUỸ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 20. Quản lý, sử dụng khoản kinh phí quy định tại điểm b khoản 1 Điều 11 Nghị định số 62/2009/NĐ-CP

1. Quỹ khám bệnh, chữa bệnh của học sinh, sinh viên được xác định dựa trên tổng số học sinh, sinh viên của trường tham gia BHYT (kể cả số học sinh, sinh viên tham gia BHYT theo đối tượng khác) và mức đóng BHYT quy định tại điểm đ khoản 2 Điều 3 và điểm a khoản 1 Điều 6 Nghị định số 62/2009/NĐ-CP.

2. Căn cứ quỹ khám bệnh, chữa bệnh được xác định tại khoản 1 Điều này, Bảo hiểm xã hội trích 12% chuyển cho nhà trường để thực hiện chăm sóc sức khoẻ ban đầu cho học sinh, sinh viên tại trường và tổng hợp số kinh phí này vào quyết toán chi phí khám bệnh, chữa bệnh BHYT của tỉnh.

3. Nhà trường có trách nhiệm quản lý, sử dụng nguồn kinh phí này để thực hiện chăm sóc sức khoẻ ban đầu cho học sinh, sinh viên theo quy định tại Thông tư số 14/2007/TT-BTC ngày 08/3/2007 của Bộ Tài chính hướng dẫn sử dụng kinh phí thực hiện công tác y tế trong các trường học.

Điều 21. Quản lý, sử dụng khoản kinh phí quy định tại điểm a khoản 2 Điều 11 Nghị định số 62/2009/NĐ-CP

1. Nội dung sử dụng:

a) Mua sắm, bảo dưỡng trang thiết bị y tế cần thiết cho các cơ sở y tế tại địa phương; tập trung ưu tiên cho các Trạm y tế xã và cơ sở y tế thuộc địa bàn kinh tế - xã hội khó khăn.

b) Tập huấn nâng cao trình độ nghiệp vụ cho cán bộ y tế và cán bộ các ngành liên quan đến thực hiện chính sách BHYT tại địa phương;

c) Hỗ trợ công tác thanh tra, kiểm tra liên ngành, khen thưởng cho tập thể, cá nhân thực hiện tốt chính sách khám bệnh, chữa bệnh BHYT tại địa phương.

2. Căn cứ số kinh phí kết dư hằng năm được sử dụng tại địa phương do Bảo hiểm xã hội tỉnh báo cáo, Sở Y tế chủ trì, phối hợp với Sở Tài chính và Bảo hiểm xã hội tỉnh xây dựng kế hoạch sử dụng trình Uỷ ban nhân dân tỉnh, thành phố phê duyệt.

3. Căn cứ quyết định phê duyệt của Uỷ ban nhân dân tỉnh, Bảo hiểm xã hội tỉnh chuyển kinh phí cho các đơn vị. Bảo hiểm xã hội tỉnh có trách nhiệm kiểm tra, giám sát việc sử dụng kinh phí tại các đơn vị, bảo đảm đúng mục đích, công khai, minh bạch.

4. Các đơn vị được phân bổ kinh phí có trách nhiệm quản lý, sử dụng theo quy định hiện hành và quyết toán với Bảo hiểm xã hội tỉnh để tổng hợp vào quyết toán chi của quỹ BHYT của tỉnh. Chậm nhất đến ngày 30 tháng 6 năm sau, nếu không sử dụng hết thì chuyển vào quỹ khám bệnh, chữa bệnh BHYT của tỉnh năm sau.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 22. Thực hiện trong giai đoạn chuyển tiếp theo quy định tại khoản 1 và 2 Điều 50 Luật bảo hiểm y tế

1. Đối với các trường hợp tham gia BHYT, kể cả BHYT bắt buộc và tự nguyện trước khi Luật BHYT có hiệu lực:

a) Thẻ BHYT phát hành trước ngày 01/10/2009 có thời hạn sử dụng đến hết ngày 31/12/2009 thì phạm vi quyền lợi được thực hiện theo quy định của Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 và các Thông tư hướng dẫn liên quan.

b) Thẻ BHYT phát hành trước ngày 01/10/2009 có thời hạn sử dụng đến sau ngày 31/12/2009 thì phạm vi quyền lợi được tiếp tục thực hiện theo quy định của Nghị định số 63/2005/NĐ-CP và các Thông tư hướng dẫn liên quan đến hết ngày 31/12/2009; từ ngày 01/01/2010 thực hiện theo quy định của Luật BHYT và các văn bản hướng dẫn. Trường hợp người tham gia BHYT tự nguyện đã đóng BHYT cho cả năm (trong đó có cả thời gian sau ngày 01/01/2010) theo mức cũ thì không truy thu và thực hiện việc phân bổ, sử dụng quỹ như quy định tại Nghị định số 63/2005/NĐ-CP ngày 16/5/2005 và các Thông tư hướng dẫn liên quan; trường hợp chưa đóng đủ mức phí BHYT thì đóng BHYT cho thời gian còn lại theo mức đóng quy định từ ngày 01/01/2010.

2. Đối với trẻ em dưới 6 tuổi:

a) Đến hết ngày 30/9/2009, các cơ sở y tế chấm dứt việc thanh toán chi phí khám bệnh, chữa bệnh cho trẻ em dưới 6 tuổi theo quy định tại Thông tư liên tịch số 15/2008/TTLT-BTC-BYT ngày 05/02/2008 của Bộ Tài chính-Bộ Y tế hướng dẫn thực hiện khám, chữa bệnh, quản lý sử dụng và quyết toán kinh phí khám, chữa bệnh cho trẻ em dưới sáu tuổi không phải trả tiền tại các cơ sở y tế công lập để chuyển sang thực hiện thanh toán chi phí khám bệnh, chữa bệnh BHYT theo quy định của Luật BHYT và các văn bản hướng dẫn.

b) Bảo hiểm xã hội có trách nhiệm tạm ứng, thanh toán các chi phí khám bệnh, chữa bệnh cho trẻ em dưới 6 tuổi phát sinh từ ngày 01/10/2009 (kể cả chi phí đối với trường hợp trẻ vào viện trước ngày 01/10/2009 nhưng còn đang nằm viện, chưa được cơ sở y tế thanh toán) theo quy định về thanh toán chi phí khám bệnh, chữa bệnh BHYT.

c) Các cơ sở y tế có trách nhiệm lập báo cáo quyết toán số kinh phí ngân sách nhà nước chi khám bệnh, chữa bệnh cho trẻ em dưới 6 tuổi năm 2009 theo văn bản hướng dẫn của Bộ Tài chính.

d) Sở Tài chính chủ trì, phối hợp với Sở Y tế và Sở Lao động- Thương binh và Xã hội căn cứ dự báo số lượng trẻ em dưới 6 tuổi của địa phương đến ngày 01/10/2009, xác định tổng kinh phí ngân sách nhà nước để đóng BHYT 3 tháng cuối năm 2009 cho trẻ em dưới 6 tuổi theo mức bằng 3% mức lương tối thiểu (58.500 đồng/trẻ), trình Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định. Sở Tài chính chuyển kinh phí này vào quỹ BHYT do Bảo hiểm xã hội tỉnh quản lý.

đ) Quỹ BHYT thanh toán chi phí các thuốc có trong danh mục do Bộ trưởng Bộ Y tế quy định, kể cả các thuốc có dạng dùng thuận tiện, phù hợp với trẻ em như si-rô, bột thơm, cốm...

Điều 23. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

2. Các văn bản sau đây hết hiệu lực thi hành khi hết thời hạn áp dụng đối với các trường hợp trong giai đoạn chuyển tiếp theo quy định tại khoản 1 và 2 Điều 50 Luật BHYT và khoản 2 Điều 16 Nghị định số 62/2009/NĐ-CP:

a) Thông tư liên tịch số 14/2002/TTLT-BYT-BTC ngày 16/12/2002 của Bộ Y tế - Bộ Tài chính hướng dẫn tổ chức khám, chữa bệnh và lập, quản lý, sử dụng, thanh quyết toán quỹ khám, chữa bệnh cho người nghèo theo Quyết định số 139/2002/QĐ-TTg ngày 15/10/2002 của Thủ tướng Chính phủ;

b) Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc;

c) Thông tư liên tịch số 16/2006/TTLT-BYT-BTC ngày 6/12/2006 của Bộ Y tế - Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điểm của Thông tư liên tịch số 21/2005/TTLT-BYT-BTC ngày 27/7/2005 của Bộ Y tế-Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế bắt buộc;

d) Thông tư liên tịch số 06/2007/TTLT-BYT-BTC ngày 30/3/2007 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện;

đ) Thông tư liên tịch số 14/2007/TTLT-BYT-BTC ngày 10/12/2007 của Bộ Y tế - Bộ Tài chính hướng dẫn sửa đổi, bổ sung một số điều của Thông tư liên tịch số 06/2007/TTLT-BYT-BTC ngày 30/3/2007 của Bộ Y tế-Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế tự nguyện;

e) Thông tư liên tịch số 15/2008/TTLT-BTC-BYT ngày 05/02/2008 của Bộ Tài chính - Bộ Y tế hướng dẫn thực hiện khám, chữa bệnh; quản lý, sử dụng và quyết toán kinh phí khám, chữa bệnh cho trẻ em dưới sáu tuổi không phải trả tiền tại các cơ sở y tế công lập;

g) Thông tư liên tịch số 10/2008/TTLT-BYT-BTC ngày 24/9/2008 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế đối với người thuộc hộ gia đình cận nghèo.

Điều 24. Tổ chức thực hiện

1. Bảo hiểm xã hội Việt Nam có trách nhiệm hướng dẫn quy trình, thủ tục cấp mới, cấp lại và đổi thẻ BHYT. Thời hạn cấp thẻ tối thiểu là một năm. Đối với trẻ em dưới 6 tuổi, hằng tháng, ủy ban nhân dân xã, phường, thị trấn có trách nhiệm lập danh sách số trẻ sinh trong tháng chuyển Bảo hiểm xã hội cấp thẻ BHYT. Trường hợp trẻ em dưới 6 tuổi chưa được cấp thẻ BHYT thì tiếp tục sử dụng thẻ Khám bệnh, chữa bệnh miễn phí còn giá trị sử dụng cho đến khi được cấp thẻ BHYT.

2. Chi phí thực hiện công tác thu BHYT đối với một số đối tượng thực hiện theo quy định của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam.

3. Tiêu chí xác định người thuộc hộ gia đình nghèo, hộ gia đình cận nghèo, hộ gia đình nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình thực hiện theo quyết định của Thủ tướng Chính phủ và hướng dẫn của Bộ Lao động-Thương binh và Xã hội.

4. Sở Y tế có trách nhiệm:

a) Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh phổ biến, chỉ đạo cơ sở y tế tổ chức thực hiện khám bệnh, chữa bệnh cho người tham gia BHYT tại địa phương theo quy định tại Thông tư này.

b) Chỉ đạo, thực hiện việc xây dựng bảng giá dịch vụ kỹ thuật, tổ chức cung ứng thuốc, vật tư y tế và quản lý giá thuốc, giá vật tư y tế theo quy định. Đối với các dịch vụ kỹ thuật mới, dịch vụ kỹ thuật chưa có trong khung giá dịch vụ y tế do liên Bộ Y tế- Bộ Tài chính ban hành, Sở Y tế chủ trì, phối hợp với các ngành liên quan xây dựng giá trình UBND tỉnh phê duyệt kịp thời, làm căn cứ thanh toán BHYT.

5. Cơ sở y tế có trách nhiệm:

a) Tổ chức đón tiếp và thực hiện các thủ tục hành chính theo quy định đối với người bệnh có thẻ BHYT;

b) Cung ứng đầy đủ thuốc, hóa chất, vật tư y tế để phục vụ khám bệnh, chữa bệnh BHYT;

c) Chỉ định sử dụng thuốc, vật tư y tế, dịch vụ kỹ thuật an toàn, hợp lý theo quy định về chuyên môn kỹ thuật của Bộ Y tế và có biện pháp để chống lạm dụng dịch vụ, thuốc, dịch truyền hay chỉ định các dịch vụ không cần thiết, không phù hợp với tình trạng bệnh;

d) Tích cực và chủ động ứng dụng công nghệ thông tin quản lý khám bệnh, chữa bệnh BHYT. Những cơ sở y tế đã có hoặc đang xây dựng phần mềm quản lý thì phối hợp với Bảo hiểm xã hội để thống nhất các chỉ số thống kê theo yêu cầu quản lý khám bệnh, chữa bệnh BHYT; những cơ sở chưa có phần mềm quản lý thì nghiên cứu, ứng dụng phần mềm thống kê do Bảo hiểm xã hội Việt Nam triển khai áp dụng, tiến tới thống nhất một chương trình phần mềm quản lý chung;

đ) Có trách nhiệm xây dựng và trình cấp có thẩm quyền phê duyệt bảng giá dịch vụ kỹ thuật áp dụng tại cơ sở. Đối với các dịch vụ kỹ thuật mới, dịch vụ kỹ thuật chưa có trong khung giá dịch vụ y tế do liên Bộ Y tế- Bộ Tài chính ban hành, cơ sở y tế phải giải trình cơ cấu giá khi trình cấp có thẩm quyền phê duyệt.

e) Chủ trì, phối hợp với cơ quan Bảo hiểm xã hội xây dựng, áp dụng các chương trình quản lý khám bệnh, chữa bệnh, kiểm soát chi phí.

6. Lộ trình áp dụng thanh toán theo định suất:

a) Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội tỉnh chỉ đạo áp dụng thanh toán theo định suất theo lộ trình phù hợp, đến năm 2011 có ít nhất 30%; đến năm 2013 có ít nhất 60% và đến năm 2015, tất cả cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu tại địa phương thực hiện phương thức này.

b) Các cơ sở y tế đang áp dụng thí điểm thanh toán theo định suất và các phương thức thanh toán khác theo đề án đã được phê duyệt thì tiếp tục thực hiện theo kế hoạch của đề án. Khi kết thúc đề án, nếu thấy phù hợp, Sở Y tế và Bảo hiểm xã hội tỉnh thống nhất chỉ đạo tiếp tục thực hiện trên nguyên tắc có điều chỉnh cho phù hợp với phạm vi quyền lợi được hưởng theo quy định, đồng thời báo cáo liên Bộ Y tế, Bộ Tài chính và Bảo hiểm xã hội Việt Nam để chỉ đạo.

7. Sở Y tế, Bảo hiểm xã hội tỉnh, các cơ sở y tế thực hiện chế độ báo cáo theo quy định của Bộ Y tế và Bảo hiểm xã hội Việt Nam.

8. Trường hợp trẻ em dưới 6 tuổi đang điều trị tại cơ sở y tế nhưng thẻ BHYT hết hạn sử dụng thì quỹ BHYT thanh toán toàn bộ chi phí khám bệnh, chữa bệnh cho đến khi trẻ ra viện.

9. Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ chủ trì, phối hợp với Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện BHYT đối với các đối tượng do Bộ Quốc phòng, Bộ Công an và Ban Cơ yếu Chính phủ quản lý quy định tại các khoản 1, 2 và 16 Điều 1 Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế và Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Phạm Sỹ Danh

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương và các Ban của Đảng;
- Hội đồng Dân tộc và các ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, CQ thuộc Chính phủ;
- Bảo hiểm xã hội Việt Nam;
- Toà án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục kiểm tra văn bản QPPL Bộ Tư pháp;
- HĐND, UBND tỉnh, thành phố trực thuộc TW;
- Cơ quan trung ương của các tổ chức đoàn thể;
- Công báo, website Chính phủ;
- Website Bộ Y tế, Bộ Tài chính;
- Sở Y tế, Sở Tài chính các tỉnh thành phố trực thuộc TW;
- Cục Quân y-Bộ QP, Cục Y tế-Bộ CA, Y tế các ngành;
- Các Vụ, Cục, Thanh tra, Bệnh viện, Viện có giường bệnh thuộc Bộ Y tế;
- Các đơn vị thuộc Bộ Tài chính;
- Lưu VT: Bộ Y tế, Bộ Tài chính.

PHỤ LỤC 01

MẪU TỔNG HỢP ĐỐI TƯỢNG VÀ KINH PHÍ NHÀ NƯỚC HỖ TRỢ ĐÓNG BẢO HIỂM Y TẾ
(Ban hành kèm theo TTLT số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của liên Bộ Y tế- Bộ Tài chính)

BHXH TỈNH, THÀNH PHỐ
………………………………

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------

BẢNG TỔNG HỢP

ĐỐI TƯỢNG VÀ KINH PHÍ NGÂN SÁCH NHÀ NƯỚC ĐÓNG, HỖ TRỢ ĐÓNG

BẢO HIỂM Y TẾ ĐỐI VỚI ....... (ghi cụ thể nhóm đối tượng)

Năm 20…..

Số TT | Quận huyện | Số thẻ BHYT đã phát hành hoặc số người tham gia BHYT trong năm | Số tiền đóng BHYT tính theo mức quy định (đồng) | Số tiền do người tham gia BHYT đóng (đồng) | Tổng số tiền ngân sách nhà nước đóng, hỗ trợ (đồng) | Số tiền ngân sách đã chuyển (đồng) | Số tiền ngân sách chưa chuyển (đồng)
A | B | (1) | (2) | (3) | (4=2-3) | (5) | (6=4-5)
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
… |  |  |  |  |  |  |
 | Toàn tỉnh |  |  |  |  |  |

Người lập biểu

(Ký, ghi rõ họ và tên)

Phụ trách kế toán

(Ký, ghi rõ họ và tên)

... ngày.... tháng….năm.....

Giám đốc

(Ký, ghi rõ họ, tên và đóng dấu)

PHỤ LỤC 02

MỨC CHI PHÍ BÌNH QUÂN TẠI CÁC TUYẾN CHUYÊN MÔN KỸ THUẬT ÁP DỤNG THANH TOÁN TRỰC TIẾP CHO NGƯỜI BỆNH CÓ THẺ BẢO HIỂM Y TẾ
(Ban hành kèm theo Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của liên Bộ Y tế- Bộ Tài chính)

Loại hình khám, chữa bệnh | Tuyến chuyên môn kỹ thuật | Chi phí bình quân (đồng)
1. Khám, chữa bệnh tại cơ sở không ký hợp đồng và không xuất trình thẻ BHYT
a) Ngoại trú (một đợt điều trị) | Bệnh viện từ Hạng III trở xuống | 55.000
 | Bệnh viện Hạng II | 120.000
 | Bệnh viện Hạng I, Hạng Đặc biệt | 340.000
b) Nội trú (một đợt điều trị) | Bệnh viện từ Hạng III trở xuống | 450.000
 | Bệnh viện Hạng II | 1.200.000
 | Bệnh viện Hạng I, Hạng Đặc biệt | 3.600.000
2. Khám chữa bệnh ở nước ngoài |  | 4.500.000

PHỤ LỤC 03

MẪU HỢP ĐỒNG KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ
(Ban hành kèm theo Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của liên Bộ Y tế- Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------

HỢP ĐỒNG KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

(Số: /HĐ KCB - BHYT) [1]

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật BHYT;

Căn cứ Thông tư liên tịch số......../2009/TTLT-BYT-BTC ngày.......tháng 5 năm 2009 của liên Bộ Y tế- Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế;

Căn cứ Quyết định số......ngày.... của Tổng Giám đốc BHXH Việt Nam về việc hướng dẫn thực hiện [2] .........................................................................

Căn cứ Quyết định số........ngày.......tháng.....năm.......của..................về việc quy định chức năng, nhiệm vụ của cơ sở khám bệnh, chữa bệnh...[3]

Căn cứ Quyết định số... ngày ....tháng....năm........ của .................. về việc quy định chức năng, nhiệm vụ của Bảo hiểm xã hội tỉnh/ huyện [4]......................................

Căn cứ Quyết định số......ngày.... của........ về việc ban hành bảng giá thu một phần viện phí tại (tên cơ sở khám, chữa bệnh) .................................................................

Hôm nay, ngày…tháng…năm 20…. tại ...............................................................

Chúng tôi gồm:

Bên A: Bảo hiểm xã hội (tỉnh/huyện)................................................................................

Địa chỉ: ............................................ ................................................................................

Điện thoại: ......................................... Fax:.................................................................

Tài khoản số : ..................................... Tại Ngân hàng................................................

Đại diện ông (bà): ............................. Chức vụ: .........................................................

Giấy ủy quyền số :.............................. Ngày........tháng .......năm........... [5]

Bên B: (Tên cơ sở KCB/cơ quan ký hợp đồng khám chữa bệnh):...................................

Địa chỉ: .............................................................................................................................

Điện thoại: ....................................... Fax:.................................................................

Tài khoản số : ................................... Tại Ngân hàng................................................

Đại diện ông (bà): ............................ Chức vụ: .........................................................

Giấy ủy quyền số :............................. Ngày........tháng .......năm ........... [6]

Sau khi thỏa thuận, Hai bên thống nhất ký kết hợp đồng khám, chữa bệnh cho người có BHYT theo các điều khoản cụ thể như sau:

Điều 1. Tổ chức khám bệnh, chữa bệnh

Bên B cam kết bảo đảm khám bệnh, chữa bệnh bảo hiểm y tế, cung cấp đầy đủ thuốc, dịch, vật tư y tế, các dịch vụ kỹ thuật trong phạm vi chuyên môn kỹ thuật của bệnh viện và phạm vi quyền lợi của người bệnh bảo hiểm y tế cho tổng số ……..người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu theo quy định hiện hành về khám bệnh, chữa bệnh BHYT tại Bệnh viện và các Trạm y tế xã trong huyện/quận theo Phụ lục kèm theo (theo Mẫu 01)/ hoặc cho người bệnh bảo hiểm y tế được các cơ sở khám bệnh, chữa bệnh chuyển đến.

Điều 2. Thời hạn hợp đồng

Thời hạn hợp đồng là ... tháng kể từ ngày 01 tháng 01 năm 20... đến hết ngày 31/12/20... [7]

Điều 3. Phương thức thanh toán, tạm ứng và quyết toán chi phí khám bệnh, chữa bệnh BHYT

(Hai bên thống nhất hình thức thanh toán áp dụng tại bệnh viện để hoàn chỉnh theo nguyên tắc và nội dung như sau):

1. Phương thức thanh toán chi phí khám bệnh, chữa bệnh BHYT:

a) Thanh toán theo định suất được áp dụng đối với đối tượng có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu.

b) Thanh toán theo giá dịch vụ hoặc thanh toán theo trường hợp bệnh được áp dụng đối với đối tượng có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu và cấp cứu.

2. Tạm ứng chi phí khám bệnh, chữa bệnh BHYT:

Căn cứ vào hình thức thanh toán tại cơ sở, hai bên sẽ thống nhất cụ thể:

- Hằng quý, bên A có trách nhiệm tạm ứng kinh phí cho bên B tối thiểu bằng 80% chi phí khám bệnh, chữa bệnh BHYT thực tế đã được cơ quan bảo hiểm xã hội quyết toán (Đối với cơ sở khám bệnh, chữa bệnh lần đầu ký hợp đồng khám bệnh, chữa bệnh BHYT thì mức tạm ứng lần đầu tối thiểu bằng 80% mức kinh phí khám bệnh, chữa bệnh BHYT của một quý theo hợp đồng đã ký).

3. Thanh toán, quyết toán chi phí khám bệnh, chữa bệnh BHYT:

a) Trong tháng đầu của mỗi quý, bên B có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh BHYT của quý trước cho bên A.

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán chi phí khám chữa bệnh của bên B, bên A có trách nhiệm xem xét và thông báo kết quả quyết toán chi phí. Trong thời hạn 15 ngày, kể từ ngày thông báo kết quả quyết toán, bên A có trách nhiệm hoàn thành việc thanh toán với bên B.

c) Thanh toán chi phí vận chuyển trong trường hợp không sử dụng phương tiện vân chuyển của cơ sở KCB.

4. Tạm ứng và thanh toán với các Trạm y tế xã

Ghi cụ thể:

- Mức thanh toán

- Hình thức chuyển kinh phí cho các Trạm y tế xã

- Đảm bảo cung ứng thuốc, vật tư y tế với Trạm y tế

Điều 4. Quyền và trách nhiệm của bên A

1. Quyền của bên A:

a) Yêu cầu bên B cung cấp hồ sơ bệnh án và các tài liệu liên quan về khám bệnh, chữa bệnh cho người bệnh BHYT để phục vụ công tác giám định BHYT;

b) Từ chối thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế không đúng quy định hoặc không đúng với nội dung hợp đồng này.

2. Trách nhiệm của bên A:

a) Cung cấp cho bên B danh sách người có thẻ BHYT đăng ký KCB ban đầu (bằng file điện tử hoặc bản có ký tên đóng dấu) và thông báo kinh phí để bảo đảm khám bệnh, chữa bệnh cho người tham gia BHYT;

b) Tạm ứng kinh phí và thanh toán chi phí khám bệnh, chữa bệnh hằng quý cho bên B theo quy định chung và quy định tại Điều 3 của Hợp đồng này;

c) Tổ chức công tác giám định khám bệnh, chữa bệnh BHYT tại cơ sở khám bệnh, chữa bệnh; bảo đảm tuân thủ quy chế về hồ sơ bệnh án theo quy định của Bộ Y tế khi xem xét hồ sơ bệnh án.

d) Phối hợp với bên B trong việc tiếp nhận, kiểm tra thủ tục hành chính đối với người bệnh BHYT khi đến khám bệnh, chữa bệnh. Thu hồi, tạm giữ thẻ BHYT và xử lý theo thẩm quyền đối với các trường hợp vi phạm;

đ) Phối hợp với bên B giải thích, phổ biến, tuyên truyền về chế độ, chính sách BHYT;

e) Tiếp nhận ý kiến phản ánh từ người có thẻ BHYT và cơ sơ khám bệnh, chữa bệnh liên quan đến quyền lợi của người tham gia BHYT để giải quyết theo thẩm quyền;

g) Thông báo kịp thời với bên B trong trường hợp có thay đổi về chính sách BHYT.

Điều 5. Quyền và trách nhiệm của bên B

1. Quyền của bên B:

a) Yêu cầu bên A cung cấp danh sách, số người tham gia BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện/tại các Trạm y tế xã; thông báo số kinh phí khám chữa bệnh được sử dụng tại bệnh viện/ tại các Trạm y tế xã;

b) Được bên A tạm ứng kinh phí và thanh quyết toán chi phí khám bệnh, chữa bệnh theo quy định.

2. Trách nhiệm của bên B:

a) Tổ chức khám bệnh, chữa bệnh đúng phạm vi chuyên môn kỹ thuật, đảm bảo chất lượng và quy chế chuyên môn với thủ tục đơn giản, thuận tiện cho người bệnh có thẻ BHYT; quản lý thẻ BHYT trong thời gian điều trị nội trú tại bệnh viện;

b) Đảm bảo cung ứng đầy đủ thuốc, máu, dịch truyền, hoá chất xét nghiệm, phim X-quang, vật tư y tế sử dụng trong khám bệnh, chữa bệnh theo danh mục do Bộ Y tế ban hành. Chỉ định sử dụng thuốc, dịch vụ kỹ thuật hợp lý, an toàn, chống lãng phí hay lạm dụng;

c) Tiếp nhận và chuyển người bệnh trong trường hợp vượt quá phạm vi chuyên môn của bệnh viện theo đúng quy định của Bộ Y tế;

d) Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia BHYT theo yêu cầu của bên A và cơ quan nhà nước có thẩm quyền;

đ) Bảo đảm điều kiện cần thiết cho bên A thực hiện công tác giám định BHYT; phối hợp với bên A trong việc tuyên truyền, giải thích về chế độ bảo hiểm y tế cho người tham gia bảo hiểm y tế;

e) Kiểm tra, phát hiện và thông báo cho bên A những trường hợp vi phạm về sử dụng thẻ BHYT; phối hợp với bên A thu hồi, tạm giữ thẻ BHYT và xử lý theo thẩm quyền đối với các trường hợp vi phạm theo quy định;

g) Quản lý và sử dụng kinh phí từ quỹ bảo hiểm y tế do bên A tạm ứng, thanh toán theo đúng quy định của pháp luật;

h) Thống kê đầy đủ, kịp thời, chính xác các chi phí khám bệnh, chữa bệnh bảo hiểm y tế để thanh quyết toán với bên A;

i) Theo dõi, giám sát KCB và thanh quyết toán chi phí KCB tại các Trạm y tế xã.

k) Thông báo kịp thời với bên A trong trường hợp có thay đổi liên quan đến KCB cho người bệnh BHYT.

Điều 6. Giải quyết tranh chấp

1. Khi có tranh chấp, hai bên thống nhất giải quyết trên nguyên tắc bình đẳng, hợp tác, hòa giải. Trong thời gian tranh chấp, hai Bên vẫn phải bảo đảm điều kiện để khám bệnh, chữa bệnh của người tham gia bảo hiểm y tế.

2. Trường hợp hai Bên không hòa giải được sẽ báo cáo cơ quan có thẩm quyền giải quyết.

Điều 7. Cam kết chung

1. Hai bên cam kết thực hiện đúng các quy định của pháp luật về khám chữa bệnh BHYT và các điều khoản đã ký trong Hợp đồng; cùng hợp tác giúp đỡ lẫn nhau hoàn thành nhiệm vụ và đảm bảo quyền lợi của người tham gia BHYT.

2. Trong trường hợp có thay đổi hoặc chấm dứt hợp đồng trước thời hạn, hai Bên phải thông báo cho nhau trước ba (3) tháng để đảm bảo quyền lợi của người tham gia bảo hiểm y tế và quyền lợi của các bên.

3. Hai bên thống nhất phối hợp, ứng dụng công nghệ thông tin trong quản lý bảo hiểm y tế, tạo thuận lợi trong thanh, quyết toán chi phí khám chữa bệnh BHYT.

Hợp đồng này được lập thành 04 bản có giá trị pháp lý như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN B

ĐẠI DIỆN BÊN A

Ghi chú:

- [1]: số hợp đồng được đánh theo số thứ tự hợp đồng trong một năm, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm.

- [2]: ghi theo Quyết định hướng dẫn của BHXH Việt Nam.

- [3]:ghi theo Quyết định thành lập đơn vị hoặc Quyết định phê duyệt phạm vi chuyên môn của đơn vị.

- [4]: ghi theo Quyết định thành lập đơn vị.

- [5, 6]: ghi trong trường hợp hai bên cử đại diện cho giám đốc ký hợp đồng.

- [7]: ghi theo thời hạn do hai bên thống nhất nhưng không quá ba (3) năm.

BẢO HIỂM XÃ HỘI VIỆT NAM

BẢO HIỂM XÃ HỘI TỈNH/HUYỆN...

Mẫu 01

DANH SÁCH NGƯỜI THAM GIA BẢO HIỂM Y TẾ ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU TẠI .... (tên cơ sở khám chữa bệnh)

TT | Họ và tên | Tuổi nam | Tuổi nữ | Địa chỉ | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Ngày............tháng............năm............

(Ký tên và đóng dấu)

Ghi chú:

Danh sách theo mẫu này được chuyển đến cơ sở khám chữa bệnh bằng file điện tử hoặc bản có ký tên đóng dấu của cơ quan BHXH.


TT 2009 - 10 Dang ky kham chua benh ban dau

BỘ Y TẾ ------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------
Số: 10/2009/TT-BYT | Hà Nội, ngày 14 tháng 8 năm 2009

THÔNG TƯ

HƯỚNG DẪN ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU VÀ CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế số 25/2008/QH12 ngày 14 tháng 11 năm 2008;
Căn cứ Nghị định số 188/2007/NĐ-CP ngày 27 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;
Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;
Căn cứ Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của liên Bộ Y tế - Tài chính hướng dẫn thực hiện bảo hiểm y tế;

Bộ Y tế hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế như sau:

I. CƠ SỞ ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 1. Cơ sở khám bệnh, chữa bệnh tuyến xã và tương đương

1. Trạm y tế xã, phường, thị trấn.

2. Trạm y tế, bộ phận y tế của các cơ quan, đơn vị, trường học.

Điều 2. Cơ sở khám bệnh, chữa bệnh tuyến huyện và tương đương

1. Trung tâm y tế huyện (có chức năng khám bệnh, chữa bệnh), bệnh viện đa khoa quận, huyện, thị xã, thành phố thuộc tỉnh.

2. Trung tâm y tế có giường bệnh, bệnh xá Công an tỉnh, bệnh xá các đơn vị quân đội, bệnh viện đa khoa hạng III, hạng IV hoặc chưa xếp hạng thuộc y tế bộ, ngành (bao gồm cả tập đoàn nhà nước, doanh nghiệp nhà nước, tổng công ty nhà nước).

3. Trung tâm y tế có giường bệnh, bệnh viện đa khoa hạng III, hạng IV hoặc chưa xếp hạng thuộc các học viện, trường học chuyên ngành y.

4. Bệnh viện đa khoa tư nhân hạng III, hạng IV hoặc chưa xếp hạng.

5. Phòng khám đa khoa khu vực thuộc trung tâm y tế huyện hoặc bệnh viện huyện.

6. Phòng khám đa khoa thuộc các cơ quan, đơn vị, trường học, trung tâm y tế bộ, ngành.

7. Phòng khám đa khoa tư nhân.

Điều 3. Cơ sở khám bệnh, chữa bệnh tuyến tỉnh và tương đương

1. Bệnh viện đa khoa tỉnh, thành phố trực thuộc trung ương.

2. Bệnh viện đa khoa khu vực thuộc Sở Y tế.

3. Bệnh viện chuyên khoa thuộc Sở Y tế có khoa khám bệnh với chức năng khám bệnh đa khoa.

4. Bệnh viện đa khoa hạng II thuộc các học viện, trường học chuyên ngành y.

5. Bệnh viện đa khoa tư nhân hạng II.

6. Bệnh viện đa khoa hạng II của các bộ, ngành.

7.Phòng khám của Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh, thành phố.

Điều 4. Cơ sở khám bệnh, chữa bệnh tuyến trung ương và tương đương

1. Bệnh viện đa khoa trực thuộc Bộ Y tế.

2. Bệnh viện chuyên khoa trực thuộc Bộ Y tế có khoa khám bệnh với chức năng khám bệnh đa khoa.

3. Bệnh viện đa khoa hạng I thuộc các học viện, trường đào tạo chuyên ngành y.

4. Bệnh viện đa khoa hạng I trực thuộc cỏc bộ, ngành.

5. Bệnh viện đa khoa tư nhân hạng I.

6. Bệnh viện Hữu Nghị, bệnh viện Thống Nhất và bệnh viện C Đà Nẵng trực thuộc Bộ Y tế.

Điều 5. Điều kiện của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu

1. Cơ sở khám bệnh, chữa bệnh quy định tại khoản 2 Điều 1 của Thông tư này phải có đủ điều kiện về nhân lực, cơ sở vật chất, trang thiết bị bảo đảm đáp ứng nhu cầu khám bệnh, chữa bệnh thông thường về nội khoa, ngoại khoa và xử trí cấp cứu ban đầu trong phạm vi chuyên môn được quy định.

2. Cơ sở khám bệnh, chữa bệnh quy định tại các khoản 6 và 7 Điều 2 của Thông tư này có đủ điều kiện về nhân lực, cơ sở vật chất, trang thiết bị bảo đảm đáp ứng nhu cầu khám bệnh, chữa bệnh thông thường về nội khoa, ngoại khoa, da liễu, mắt, tai- mũi-họng, răng-hàm-mặt và xử trí cấp cứu ban đầu.

3. Cơ sở khám bệnh, chữa bệnh quy định tại khoản 3 Điều 3, khoản 2 Điều 4 của Thông tư này có khoa khám bệnh với chức năng khám bệnh đa khoa (do cơ quan nhà nước có thẩm quyền quy định).

II. ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU ĐỐI VỚI NGƯỜI THAM GIA BẢO HIỂM Y TẾ

Điều 6. Đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã, tuyến huyện và tương đương

1. Người tham gia bảo hiểm y tế được quyền đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 1 và Điều 2 của Thông tư này.

2. Trường hợp người tham gia bảo hiểm y tế phải làm việc lưu động hoặc tạm trú tại địa phương khác thì được khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh trên địa phương đó tương đương với tuyến chuyên môn kỹ thuật của cơ sở khám bệnh, chữa bệnh ghi trên thẻ bảo hiểm y tế của người đó.

Điều 7. Đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh và tuyến trung ương

1. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6 Điều 3 và các khoản 1, 2, 3, 4, 5 Điều 4 Thông tư này trong các trường hợp sau:

a) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh không có cơ sở khám bệnh, chữa bệnh quy định tại Điều 1 và Điều 2 của Thông tư này hoặc các cơ sở đó không đáp ứng được việc khám bệnh, chữa bệnh ban đầu cho người tham gia bảo hiểm y tế;

b) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh có các cơ sở khám bệnh, chữa bệnh như khoản 1, 2, 3, 4, 5, 6 Điều 3 và các khoản 1, 2, 3, 4, 5 Điều 4 của Thông tư này được đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại các cơ sở đó theo quy định của Giám đốc Sở Y tế.

2. Người tham gia bảo hiểm y tế thuộc đối tượng được quản lý, bảo vệ sức khoẻ theo Hướng dẫn số 52 HD/BTCTW ngày 02/12/2005 của Ban Tổ chức Trung ương Đảng về việc điều chỉnh bổ sung đối tượng khám, chữa bệnh tại một số cơ sở y tế của Trung ương được lựa chọn nơi đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện Hữu Nghị, bÖnh viÖn Thống Nhất hoặc bệnh viện C Đà Nẵng.

3. Đối tượng thuộc diện được quản lý, bảo vệ sức khỏe cán bộ của tỉnh, thành phố được đăng ký khám bệnh, chữa bệnh ban đầu tại phòng khám của Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh hoặc bệnh viện đa khoa tỉnh, thành phố.

4. Người có công với cách mạng, người từ 85 tuổi trở lên được lựa chọn đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế quy định tại các khoản 1, 2, 3, 4, 5, 6 Điều 3 và các khoản 1, 2, 3, 4, 5 Điều 4 của Thông tư này.

5. Trẻ em dưới 6 tuổi được lựa chọn đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện đa khoa, bệnh viện nhi tỉnh, thành phố.

III. CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 8. Chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Người bệnh có thẻ bảo hiểm y tế được chuyển tuyến khám bệnh, chữa bệnh tùy theo mức độ bệnh tật, phù hợp với phạm vi chuyên môn và phân tuyến kỹ thuật trong khám bệnh, chữa bệnh theo quy định của Bộ trưởng Bộ Y tế.

2. Trường hợp các dịch vụ kỹ thuật mà cơ sở khám bệnh, chữa bệnh đã được phê duyệt nhưng vì lý do khách quan không thể thực hiện được thì cơ sở khám bệnh, chữa bệnh đó được phép chuyển người bệnh đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác có khả năng thực hiện kỹ thuật đó để điều trị.

3. Trường hợp người bệnh đã được cấp cứu, điều trị mà vẫn phải tiếp tục theo dõi, điều trị nhưng vượt quá khả năng đáp ứng về cơ sở vật chất của cơ sở khám bệnh, chữa bệnh (tình trạng quá tải) thì cơ sở khám bệnh, chữa bệnh được phép chuyển người bệnh đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác có khả năng cấp cứu, điều trị người bệnh đó.

4. Trường hợp người bệnh đã được cấp cứu, điều trị đến giai đoạn ổn định nếu cần điều trị, theo dõi, chăm sóc tiếp thì chuyển đến cơ sở khám bệnh, chữa bệnh bảo hiểm y tế nơi chuyển bệnh nhân đến hoặc cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu hoặc cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác nếu cơ sở đó đồng ý tiếp nhận và điều trị.

5. Trường hợp chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh trên các địa bàn giáp ranh do Giám đốc Sở Y tế quy định.

Điều 9. Thủ tục chuyển tuyến

1. Các cơ sở khám bệnh, chữa bệnh thực hiện thủ tục chuyển tuyến theo quy định của Bộ trưởng Bộ Y tế.

2. Trường hợp chuyển tuyến theo yêu cầu của người bệnh, cơ sở khám bệnh, chữa bệnh nơi chuyển người bệnh đi phải cung cấp thông tin để người bệnh biết về phạm vi quyền lợi và mức thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế khi khám bệnh, chữa bệnh không theo đúng tuyến chuyên môn kỹ thuật.

IV. ĐIỀU KHOẢN THI HÀNH

Điều 10. Trách nhiệm của Sở Y tế

1. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố:

a) Xác định các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu quy định tại khoản 2 Điều 1; khoản 6, 7 Điều 2 và khoản 3 Điều 3 của Thông tư này;

b) Lập danh sách cơ sở đủ điều kiện tham gia khám bệnh, chữa bệnh bảo hiểm y tế ban đầu trên địa bàn tỉnh, thành phố làm cơ sở để Bảo hiểm xã hội tỉnh, thành phố ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế ban đầu;

c) Quy định việc chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế đối với các cơ sở khám bệnh, chữa bệnh trong phạm vi tỉnh, thành phố;

d) Thống nhất và quy định việc chuyển tuyến đối với một số cơ sở khám bệnh, chữa bệnh ở địa bàn giáp ranh trong tỉnh và giữa các tỉnh bảo đảm phù hợp với tuyến chuyên môn kỹ thuật, khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh, thuận lợi cho người bệnh và phù hợp với việc thanh toán chi phí khám bệnh, chữa bệnh của Bảo hiểm xã hội tỉnh, thành phố.

2. Chỉ đạo các cơ sở khám bệnh, chữa bệnh thực hiện việc khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế theo đúng quy định hiện hành và quy định việc chuyển tuyến chuyên môn kỹ thuật giữa các cơ sở khám bệnh, chữa bệnh trên địa bàn tỉnh, thành phố đối với người bệnh bảo hiểm y tế.

3.Căn cứ điều kiện thực tế của địa phương và khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh, Sở Y tế chủ trì phối hợp với Bảo hiểm xã hội tỉnh, thành phố quy định các đối tượng, số lượng người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại điểm b khoản 1 Điều 7 của Thông tư này để bảo đảm chất lượng khám bệnh, chữa bệnh, tránh quá tải.

Điều 11. Trách nhiệm của Y tế các bộ, ngành

1. Cục Quân y - Bộ Quốc phòng, Cục Y tế - Bộ Công an chỉ đạo các cơ sở khám bệnh, chữa bệnh trực thuộc đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu đăng ký với Sở Y tế địa phương.

2. Y tế các bộ, ngành khác:

a) Chỉ đạo các cơ sở khám bệnh, chữa bệnh trực thuộc đóng trên địa bàn các tỉnh, thành phố, căn cứ vào nhiệm vụ được giao và khả năng chuyên môn của cơ sở, đăng ký với Sở Y tế tỉnh, thành phố để được xác định đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu;

b) Phối hợp với Sở Y tế và Bảo hiểm xã hội tỉnh, thành phố trong việc hướng dẫn triển khai thực hiện đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và tổ chức khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Điều 12. Trách nhiệm của Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương

1. Tổ chức ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu theo danh sách Sở Y tế đã phê duyệt.

2. Hướng dẫn người tham gia bảo hiểm y tế đăng ký hoặc thay đổi nơi khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh trên địa bàn tỉnh, thành phố bảo đảm số lượng người đăng ký tại mỗi cơ sở phù hợp khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh đó.

Điều 13. Điều khoản chuyển tiếp

1. Để tạo điều kiện thuận lợi cho người tham gia bảo hiểm y tế và tiết kiệm chi phí khi đổi thẻ, người tham gia bảo hiểm y tế đã đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở ghi trên thẻ bảo hiểm y tế trước ngày Thông tư này có hiệu lực thì tiếp tục được khám bệnh, chữa bệnh ban đầu tại cơ sở đó cho đến hết thời hạn sử dụng ghi trên thẻ.

2. Trường hợp người tham gia bảo hiểm y tế hoặc đổi thẻ bảo hiểm y tế từ 01/10/2009 được thực hiện theo hướng dẫn tại Thông tư này.

Điều 14. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành từ ngày 01 tháng 10 năm 2009.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc đề nghị các đơn vị phản ánh về Bộ Y tế để xem xét giải quyết.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên


TT 2011 - 39 thanh toan CP kham chua benh

BỘ Y TẾ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 39/2011/TTLT-BYT-BTC | Hà Nội, ngày 11 tháng 11 năm 2011

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỦ TỤC THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH ĐỐI VỚI NGƯỜI THAM GIA BẢO HIỂM Y TẾ BỊ TAI NẠN GIAO THÔNG

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Luật giao thông đường bộ ngày 13 tháng 11 năm 2008;

Căn cứ Luật giao thông đường sắt ngày 14 tháng 6 năm 2005;

Căn cứ Luật giao thông đường thủy ngày 15 tháng 6 năm 2004;

Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27/7/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế,

Liên Bộ Y tế- Bộ Tài chính hướng dẫn thủ tục thanh toán chi phí khám bệnh, chữa bệnh đối với người tham gia bảo hiểm y tế bị tai nạn giao thông như sau:

Điều 1. Nguyên tắc chung

1. Người tham gia bảo hiểm y tế bị tai nạn giao thông, trong khi chưa có đủ căn cứ để xác định nguyên nhân xảy ra tai nạn giao thông là do hành vi vi phạm pháp luật về giao thông của người đó gây ra, khi đi khám bệnh, chữa bệnh được hưởng chế độ bảo hiểm y tế theo quy định.

2. Khi có đủ căn cứ xác định nguyên nhân xảy ra tai nạn giao thông là do hành vi vi phạm pháp luật về giao thông của người bị tai nạn gây ra hoặc trường hợp bị tai nạn giao thông nhưng không thuộc phạm vi thanh toán của quỹ bảo hiểm y tế, người bị tai nạn không được hưởng chế độ bảo hiểm y tế và có trách nhiệm hoàn trả đầy đủ các khoản chi phí khám bệnh, chữa bệnh cho quỹ bảo hiểm y tế.

3. Các trường hợp được hưởng chế độ khám bệnh, chữa bệnh bảo hiểm y tế theo quy định mà không phải thực hiện việc xác định hành vi vi phạm pháp luật về giao thông theo quy định tại Điều 2 Thông tư này:

a) Trẻ em dưới 14 tuổi;

b) Người cao tuổi từ 80 tuổi trở lên.

Điều 2. Trình tự, thủ tục và trách nhiệm trong việc xác định hành vi vi phạm pháp luật về giao thông

1. Đối với người tham gia bảo hiểm y tế bị tai nạn giao thông:

Người tham gia bảo hiểm y tế bị tai nạn giao thông khi đi khám bệnh, chữa bệnh, ngoài việc xuất trình thủ tục khám bệnh, chữa bệnh bảo hiểm y tế theo quy định chung, phải cung cấp cho cơ sở khám bệnh, chữa bệnh các thông tin liên quan, gồm: Họ và tên; ngày sinh; nơi cư trú; thời gian, nơi xảy ra tai nạn và nguyên nhân bị tai nạn giao thông (nếu có).

Trường hợp người bị tai nạn hôn mê, không cung cấp được các thông tin trên thì thân nhân hoặc người đưa người bị tai nạn vào viện có trách nhiệm cung cấp các thông tin mà mình biết được về vụ tai nạn giao thông xảy ra đối với người bị tai nạn.

Trường hợp đã có một trong các tài liệu quy định tại Điều 3 Thông tư này, thì người bị tai nạn hoặc thân nhân người bị tai nạn phải cung cấp ngay cho cơ sở khám bệnh, chữa bệnh để làm căn cứ thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo chế độ quy định.

2. Đối với cơ sở khám bệnh, chữa bệnh tiếp nhận người bị tai nạn:

Hằng ngày, cơ sở khám bệnh, chữa bệnh tổng hợp danh sách người tham gia bảo hiểm y tế bị tai nạn giao thông đến khám bệnh, chữa bệnh hoặc cấp cứu trong ngày (theo mẫu tại Phụ lục số 01 ban hành kèm theo Thông tư này) để chuyển cho cơ quan Bảo hiểm xã hội hoặc nhân viên của cơ quan Bảo hiểm xã hội thường trực tại cơ sở khám bệnh, chữa bệnh.

3. Đối với cơ quan Bảo hiểm xã hội:

a) Trong phạm vi 02 ngày làm việc, kể từ khi nhận được danh sách người có thẻ bảo hiểm y tế bị tai nạn giao thông do cơ sở khám bệnh, chữa bệnh chuyển đến, cơ quan Bảo hiểm xã hội có trách nhiệm gửi văn bản đề nghị xác minh hành vi vi phạm pháp luật về giao thông của người bị tai nạn cho lực lượng Cảnh sát giao thông hoặc Cảnh sát điều tra tội phạm về trật tự xã hội (sau đây gọi chung là cơ quan công an) của nơi xảy ra vụ tai nạn giao thông (theo mẫu tại Phụ lục số 02 ban hành kèm Thông tư này).

Trường hợp người bị tai nạn hoặc thân nhân người bị tai nạn đã cung cấp cho cơ sở khám bệnh, chữa bệnh hoặc cơ quan Bảo hiểm xã hội một trong các tài liệu quy định tại Điều 3 Thông tư này hoặc trường hợp người bị tai nạn đã được cơ quan Bảo hiểm xã hội trước đó đã có văn bản yêu cầu xác minh thì không phải gửi văn bản đề nghị xác minh lại.

b) Trường hợp sau 03 tháng, kể từ ngày cơ quan Bảo hiểm xã hội gửi văn bản đề nghị xác minh theo quy định tại điểm a khoản này nhưng vẫn chưa nhận được thông báo của cơ quan công an hoặc nhận được thông báo chưa hoặc không xác minh được tình trạng vi phạm pháp luật về giao thông, thì cơ quan Bảo hiểm xã hội thực hiện thanh quyết toán chi phí khám bệnh, chữa bệnh đã sử dụng như đối với trường hợp bị tai nạn không vi phạm pháp luật về giao thông.

Điều 3. Căn cứ để thanh toán hoặc không thanh toán chi phí khám bệnh, chữa bệnh theo chế độ đối với người tham gia bảo hiểm y tế bị tai nạn giao thông

Cơ quan Bảo hiểm xã hội căn cứ vào một trong các tài liệu sau đây để quyết định việc thanh toán hoặc không thanh toán chi phí khám bệnh, chữa bệnh đối với người tham gia bảo hiểm y tế bị tai nạn giao thông:

1. Bản phô tô biên bản giải quyết tai nạn giao thông của cơ quan công an.

2. Bản phô tô hoặc bản trích một phần bản Kết luận điều tra nguyên nhân gây tai nạn giao thông có xác nhận của cơ quan công an thụ lý, giải quyết vụ tai nạn giao thông.

3. Bản phô tô hoặc bản trích một phần kết luận cuối cùng của cơ quan Tòa án xét xử vụ tai nạn giao thông (có xác nhận của Tòa án) do người bị tai nạn hay thân nhân người bị tai nạn cung cấp.

Điều 4. Thanh toán chi phí khám bệnh, chữa bệnh trong trường hợp có vi phạm pháp luật về tai nạn giao thông

Khi có đủ căn cứ xác định nguyên nhân xảy ra tai nạn giao thông là do hành vi vi phạm pháp luật về giao thông của người bị tai nạn gây ra, cơ quan Bảo hiểm xã hội thực hiện thanh toán như sau:

1. Trường hợp người bị tai nạn còn đang điều trị tại cơ sở khám bệnh, chữa bệnh: cơ quan Bảo hiểm xã hội thông báo trực tiếp cho cho người bị tai nạn hoặc thân nhân của người bị tai nạn (cha, mẹ đẻ; vợ hoặc chồng; con đẻ từ 18 tuổi trở lên) biết về việc người bị tai nạn đã vi phạm pháp luật về giao thông và không được quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh.

2. Trường hợp người bị tai nạn đã ra viện: cơ quan Bảo hiểm xã hội thực hiện thu hồi chi phí khám bệnh, chữa bệnh mà quỹ Bảo hiểm y tế đã thanh toán theo quy định tại Điều 5 Thông tư này.

3. Trường hợp người bị tai nạn tử vong: cơ quan Bảo hiểm xã hội thực hiện thanh quyết toán các khoản chi phí khám bệnh, chữa bệnh với cơ sở khám bệnh, chữa bệnh theo chế độ bảo hiểm y tế (không thu hồi chi phí khám bệnh, chữa bệnh đã thanh toán đối với trường hợp này).

Điều 5. Thu hồi chi phí khám bệnh, chữa bệnh do quỹ bảo hiểm y tế đã thanh toán

1. Cơ quan Bảo hiểm xã hội có trách nhiệm thông báo cho người bị tai nạn hoặc thân nhân người bị tai nạn biết kết quả xác định vi phạm pháp luật về giao thông của cơ quan công an và yêu cầu người bị tai nạn hoặc thân nhân người bị tai nạn có trách nhiệm hoàn trả cho quỹ bảo hiểm y tế các khoản chi phí khám bệnh, chữa bệnh mà cơ quan Bảo hiểm xã hội đã thanh toán (theo mẫu tại Phụ lục số 03 ban hành kèm Thông tư này).

2. Sau 30 ngày kể từ ngày gửi văn bản yêu cầu hoàn trả lần thứ nhất, nếu người bị tai nạn hoặc thân nhân người bị tai nạn không hoàn trả chi phí thì cơ quan Bảo hiểm xã hội tiếp tục có văn bản đôn đốc thực hiện.

3. Trường hợp sau 03 tháng, kể từ ngày gửi thông báo và đôn đốc theo quy định tại khoản 2 Điều này nhưng người bị tai nạn hoặc thân nhân người bị tai nạn vẫn không hoàn trả, cơ quan Bảo hiểm xã hội cấp dưới báo cáo Bảo hiểm xã hội cấp trên để tổng hợp báo cáo Bảo hiểm xã hội Việt Nam.

4. Kết thúc năm tài chính, Bảo hiểm xã hội Việt Nam tổng hợp các khoản chi phí khám bệnh, chữa bệnh cho người tham gia bảo hiểm y tế bị tai nạn giao thông nhưng không thu hồi được gửi Bộ Y tế để chủ trì, phối hợp với Bộ Tài chính trình Thủ tướng Chính phủ cho phép quyết toán vào quỹ bảo hiểm y tế đối với các khoản không thu được này.

Điều 6. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 26 tháng 12 năm 2011.

2. Bãi bỏ khoản 3 Điều 8 Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của Bộ Y tế- Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế khi Thông tư này có hiệu lực thi hành.

Điều 7. Tổ chức thực hiện

1. Giao Bảo hiểm xã hội Việt Nam ban hành biểu mẫu tổng hợp, báo cáo về các trường hợp không thu hồi được chi phí quy định tại khoản 3 Điều 5 Thông tư này và hướng dẫn Bảo hiểm xã hội các cấp tổ chức thực hiện.

2. Trường hợp người tham gia bảo hiểm y tế bị tai nạn giao thông trước ngày Thông tư này có hiệu lực nhưng còn đang điều trị tại cơ sở khám bệnh, chữa bệnh thì thực hiện theo quy định tại Thông tư này.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế, Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Nguyễn Thị Minh

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương Đảng;
- Hội đồng Dân tộc;
- VP BCĐ TW về phòng, chống tham nhũng;
- Uỷ ban Giám sát tài chính QG;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Toà án nhân dân tối cao; Viện KSND tối cao;
- Kiểm toán Nhà nước;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Bảo hiểm xã hội Việt Nam;
- Cục kiểm tra văn bản QPPL Bộ Tư pháp;
- Công báo, website Chính phủ;
- Sở Y tế, Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cục Quân y-Bộ QP, Cục Y tế-Bộ CA, Y tế các ngành;
- Các Vụ, Cục, Thanh tra, Bệnh viện, Viện có giường bệnh thuộc Bộ Y tế;
- Các đơn vị thuộc Bộ Tài chính;
- Website Bộ Y tế, Bộ Tài chính;
- Lưu VT: Bộ Y tế, Bộ Tài chính.

PHỤ LỤC SỐ 01-

TỔNG HỢP DANH SÁCH CÁC TRƯỜNG HỢP BỊ TAI NẠN GIAO THÔNG VÀO VIỆN TRONG NGÀY... THÁNG... NĂM....

(Ban hành kèm theo TTLT số: 39/2011/TTLT-BYT-BTC ngày 11 tháng 11 năm 2011)

Mẫu 01/TTLT-BYT-BTC

Dùng cho cơ sở khám bệnh, chữa bệnh

Bộ/ Sở Y tế .................................... (tên cơ sở KB,CB) ----------- Số: /TB-TNGT | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------------
V/v thông báo danh sách người tham gia BHTT bị TNGT | ......., ngày ... tháng ... năm .....

Kính gửi: Bảo hiểm xã hội ........... (tên cơ quan BHXH quận/ huyện/ tỉnh/ TP)

........... (tên cơ sở KCB) kính chuyển BHXH (tên cơ quan BHXH)......... danh sách người tham gia BHYT bị tai nạn giao thông vào viện trong ngày ... tháng ... năm 20... , cụ thể như sau:

TT | Họ và tên người bị tai nạn | Năm sinh |  | Số thẻ BHYT | Nơi cấp thẻ | Địa chỉ thường trú | Ngày, giờ vào viện |  | Địa điểm, nguyên nhân (nếu có) xảy ra tai nạn giao thông | Đã có xác nhận của cơ quan công an |  | Tình hình hiện tại
 |  | Nam | Nữ |  |  |  | Cấp cứu/ đến thẳng BV | Do cơ sở KCB khác chuyển đến |  | Có | Chưa | Đã ra viện | Đang điều trị tại bệnh viện | Chuyển viện (ghi rõ tên BV chuyển đến)
.... |  |  |  |  |  |  |  |  |  |  |  |  |  |

Người nhận | Người giao
(Đại diện cơ quan BHXH....) (ký, ghi rõ họ tên) | (Đại diện cơ sở khám bệnh, chữa bệnh) (ký, ghi rõ họ tên)

PHỤ LỤC SỐ 02-

MẪU CÔNG VĂN ĐỀ NGHỊ XÁC MINH TÌNH TRẠNG VI PHẠM PHÁP LUẬT VỀ GIAO THÔNG CỦA NGƯỜI BỊ TAI NẠN
(Ban hành kèm theo TTLT số: 39/2011/TTLT-BYT-BTC ngày 11 tháng 11 năm 2011)

Mẫu 02/TTLT-BYT-BTC

Dùng cho cơ quan BHXH

BẢO HIỂM XÃ HỘI .................................... ---------- Số: / | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
V/v đề nghị xác minh hành vi vi phạm pháp luật về giao thông của người tham gia bảo hiểm y tế bị tai nạn giao thông | ......., ngày ... tháng ... năm.....

Kính gửi: (tên cơ quan công an) ...........

Tại ......... (tên cơ sở y tế).... đang điều trị cho người bệnh có thẻ bảo hiểm y tế bị tai nạn giao thông, cụ thể như sau:

- Họ và tên người bị TNGT: ..................................... Giới tính: .....

- Ngày sinh: ngày ..... tháng ... năm ......

- Nơi cư trú: ..............................................................................................

- Vào viện: ... giờ...... ngày.... tháng.... năm ....

Theo lời khai của người bệnh (hoặc người đưa bệnh nhân đến cơ sở y tế), vụ tai nạn giao thông xảy ra như sau:

- Thời gian: vào lúc .... giờ.... phút, ngày ... tháng.... năm ....

- Địa điểm xảy ra tai nạn: .........................................................................

- Nguyên nhân xảy ra tai nạn (nếu có): ....................................................

Đề nghị (tên cơ quan công an .............................) điều tra, xác minh nguyên nhân xảy ra vụ tai nạn giao thông nêu trên và cung cấp cho Bảo hiểm xã hội .......... (huyện, tỉnh/ thành phố) tài liệu liên quan theo quy định để có căn cứ thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo quy định./.

Nơi nhận:
- Như trên;
- BHXH tỉnh, TP...(nơi phát hành thẻ BHYT của người bị tai nạn);
- Lưu: VT, hồ sơ BHYT.

GIÁM ĐỐC

hoặc người được uỷ quyền

(Ký, ghi rõ họ tên, đóng dấu)

PHỤ LỤC SỐ 03-

MẪU CÔNG VĂN YÊU CẦU HOÀN TRẢ CHI PHÍ KHÁM BỆNH, CHỮA BỆNH MÀ QUỸ BẢO HIỂM Y TẾ ĐÃ THANH TOÁN
(Ban hành kèm theo TTLT số: 39/2011/TTLT-BYT-BTC ngày 11 tháng 11 năm 2011)

Mẫu 03/TTLT-BYT-BTC

Dùng cho cơ quan Bảo hiểm xã hội

BẢO HIỂM XÃ HỘI .................................... ---------- Số: / | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
V/v yêu cầu hoàn trả quỹ bảo hiểm y tế các chi phí khám, chữa bệnh do tai nạn giao thông (gửi lần...) | ......., ngày ... tháng ... năm.....

Kính gửi: ........... (tên người tham gia BHYT hoặc thân nhân của người tham gia BHYT)

Căn cứ các tài liệu điều tra, xác minh do cơ quan công an (cảnh sát giao thông/ cảnh sát điều tra tỉnh/ huyện............) cung cấp, vụ tai nạn giao thông xảy ra ngày ... tháng... năm ... đối với Ông (Bà) là do hành vi vi phạm pháp luật của Ông (Bà) gây ra.

Theo quy định tại khoản 12 Điều 23 Luật Bảo hiểm y tế và Thông tư liên tịch số .../2011/TTLT/BYT-BTC ngày .../.../2011 của liên Bộ Y tế-Bộ Tài chính hướng dẫn hướng dẫn thủ tục thanh toán chi phí khám, chữa bệnh đối với người tham gia bảo hiểm y tế tai nạn giao thông, thì Ông (Bà) không được hưởng bảo hiểm y tế trong thời gian điều trị tại bệnh viện ........

Đề nghị Ông (Bà) mang tiền đến cơ quan Bảo hiểm xã hội .......... để hoàn trả cho quỹ bảo hiểm y tế số tiền cơ quan BHXH đã tạm ứng thanh toán với tổng số tiền là ............ đồng (bằng chữ ......... đồng).

Sau thời hạn 30 ngày, kể từ ngày ghi trên văn bản này, nếu Ông (Bà) không hoàn trả số tiền nêu trên cho quỹ bảo hiểm y tế, Bảo hiểm xã hội ....... sẽ chuyển hồ sơ đến các cơ quan chức năng để giải quyết theo quy định./.

Nơi nhận:
- Như trên;
- Lưu: VT, hồ sơ BHYT.

GIÁM ĐỐC

hoặc người được uỷ quyền

(Ký, ghi rõ họ tên, đóng dấu)


TT 2012 - 11 bhyt doi voi than nhan si quan

BỘ CÔNG AN - BỘ Y TẾ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 11/2012/TTLT-BCA-BYT-BTC | Hà Nội, ngày 12 tháng 09 năm 2012

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ ĐỐI VỚI THÂN NHÂN CỦA SĨ QUAN, HẠ SĨ QUAN, CHIẾN SĨ ĐANG CÔNG TÁC TRONG CÔNG AN NHÂN DÂN

Căn cứ Luật Bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước;

Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế;

Bộ trưởng Bộ Công an, Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân, như sau:

Chương 1.

ĐỐI TƯỢNG, MỨC ĐÓNG, TRÁCH NHIỆM ĐÓNG, MỨC HƯỞNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng áp dụng

Thông tư này áp dụng đối với thân nhân của sĩ quan, hạ sĩ quan nghiệp vụ; sĩ quan, hạ sĩ quan chuyên môn kỹ thuật đang công tác, học tập trong và ngoài lực lượng Công an nhân dân; hạ sĩ quan, chiến sĩ Công an nhân dân đang phục vụ có thời hạn quy định tại Điểm b, Khoản 16, Điều 12 Luật Bảo hiểm y tế (sau đây gọi tắt là thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND) tham gia bảo hiểm y tế (trừ thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND đang tham gia bảo hiểm y tế ở các nhóm đối tượng khác theo quy định của Chính phủ), bao gồm:

a) Bố đẻ, mẹ đẻ; bố đẻ, mẹ đẻ của vợ hoặc của chồng; người nuôi dưỡng hợp pháp của bản thân, của vợ hoặc của chồng;

b) Vợ hoặc chồng;

c) Con đẻ, con nuôi hợp pháp dưới 18 tuổi; con đẻ, con nuôi hợp pháp trên 18 tuổi nhưng bị tàn tật, mất khả năng lao động theo quy định của pháp luật.

Điều 2. Mức đóng, trách nhiệm đóng, phương thức và thời hạn đóng bảo hiểm y tế

1. Mức đóng bảo hiểm y tế (BHYT) hàng tháng đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND bằng 4,5% mức lương tối thiểu chung và được điều chỉnh theo lộ trình do Chính phủ quy định.

2. Kinh phí đóng BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND do ngân sách nhà nước đảm bảo theo quy định tại Điểm đ, Khoản 1, Điều 13 Luật Bảo hiểm y tế.

3. Căn cứ danh sách đối tượng được cấp thẻ BHYT (quy định tại Khoản 2, Điều 4 Thông tư này), cơ quan Tổ chức cán bộ phối hợp với cơ quan Tài chính cùng cấp báo cáo Thủ trưởng đơn vị Công an, chuyển kinh phí cho cơ quan Bảo hiểm xã hội nơi cấp thẻ BHYT. Kinh phí đóng BHYT được chuyển vào đầu quý I hàng năm, ít nhất bằng 85% mức đóng cả năm.

Điều 3. Mức hưởng bảo hiểm y tế

1. Phạm vi quyền lợi, mức hưởng của người tham gia BHYT quy định tại Điều 1 Thông tư này thực hiện theo quy định của Luật Bảo hiểm y tế và Nghị định số 62/2009/NĐ-CP ngày 27/7/2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế và các vàn bản hướng dẫn đối với từng nhóm đối tượng.

2. Người tham gia BHYT khi đi khám bệnh, chữa bệnh ở cơ sở y tế không ký hợp đồng khám bệnh, chữa bệnh BHYT; không đủ thủ tục theo quy định hoặc khám bệnh, chữa bệnh ở nước ngoài thì người có thẻ BHYT tự thanh toán chi phí với cơ sở y tế và được thanh toán trực tiếp theo quy định tại các Điều 8 và Điều 9 Thông tư liên tịch số 09/2009/TTLT-BYT-BTC, ngày 14/8/2009 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện BHYT (sau đây gọi tắt là Thông tư liên tịch số 09/2009/TTLT-BYT-BTC).

3. Quyền lợi về điều trị phục hồi chức năng được thực hiện theo quy định tại Thông tư số 11/2009/TT-BYT ngày 14 tháng 8 năm 2009 của Bộ Y tế ban hành Danh mục dịch vụ kỹ thuật phục hồi chức năng và số này bình quân một đợt điều trị của một số bệnh, nhóm bệnh được quỹ Bảo hiểm y tế thanh toán. Quyền lợi về khám sàng lọc chẩn đoán sớm một số bệnh được thực hiện theo hướng dẫn của Bộ Y tế.

4. Các đối tượng tham gia BHYT quy định tại Điều 1 Thông tư này nếu thuộc đối tượng được hưởng nhiều mức quyền lợi khác nhau thì được cấp thẻ BHYT có mức hưởng ở mức quyền lợi cao nhất.

5. Quỹ BHYT không thanh toán chi phí khám bệnh và chữa bệnh đối với các trường hợp được quy định tại Điều 23 Luật Bảo hiểm y tế.

Chương 2.

THẺ BẢO HIỂM Y TẾ

Điều 4. Hồ sơ cấp thẻ bảo hiểm y tế

1. Bản kê khai (theo mẫu số 01 ban hành kèm theo Thông tư này) của sĩ quan, hạ sĩ quan, chiến sĩ CAND về thân nhân đủ điều kiện hưởng chế độ BHYT.

2. Danh sách (theo mẫu số 02 ban hành kèm theo Thông tư này) kèm theo File dữ liệu đề nghị cấp thẻ BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND.

Điều 5. Trình tự cấp thẻ bảo hiểm y tế

1. Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương nơi đóng quân của các Tổng cục, Bộ Tư lệnh, Vụ, Cục, Viện... trực thuộc Bộ Công an, Công an các tỉnh, thành phố trực thuộc Trung ương, các Sở Cảnh sát phòng cháy và chữa cháy (sau đây gọi chung là Công an các đơn vị, địa phương) thực hiện việc cấp thẻ BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND khi có hồ sơ đề nghị.

2. Thời gian kê khai, lập hồ sơ cấp thẻ BHYT:

a) Tháng 10 hàng năm, Công an các đơn vị, địa phương hướng dẫn sĩ quan, hạ sĩ quan, chiến sĩ CAND kê khai, thẩm định, tổng hợp, lập danh sách gửi Bảo hiểm xã hội địa phương, đối tượng được nhận thẻ BHYT trước ngày 31 tháng 12 và được hưởng quyền lợi BHYT từ ngày 01 tháng 01 của năm kế tiếp;

b) 15 ngày đầu của tháng cuối mỗi quý, Công an các đơn vị, địa phương hướng dẫn kê khai bổ sung, thẩm định, tổng hợp, lập danh sách gửi Bảo hiểm xã hội địa phương đối tượng được nhận thẻ BHYT trước ngày cuối cùng của tháng đó và được hưởng quyền lợi BHYT từ ngày 01 của tháng kế tiếp;

3. Công an các đơn vị, địa phương có công văn đề nghị Bảo hiểm xã hội địa phương cấp thẻ BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND kèm theo danh sách theo mẫu số 02 ban hành kèm theo Thông tư này.

4. Bảo hiểm xã hội địa phương triển khai in, cấp thẻ BHYT cho thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND trong thời hạn 10 ngày làm việc kể từ ngày nhận đủ hồ sơ quy định tại Điều 4 Thông tư này.

5. Mã đối tượng, mã quyền lợi của đối tượng tham gia BHYT thực hiện theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Điều 6. Thời hạn sử dụng thẻ bảo hiểm y tế

1. Mười hai (12) tháng đối với thân nhân của sĩ quan, hạ sĩ quan nghiệp vụ và sĩ quan, hạ sĩ quan chuyên môn kỹ thuật.

2. Ba mươi sáu (36) tháng đối với thân nhân của hạ sĩ quan, chiến sĩ phục vụ có thời hạn trong Công an nhân dân.

Thời hạn sử dụng thẻ BHYT được gia hạn khi có quyết định của cấp có thẩm quyền kéo dài thời gian phục vụ đối với hạ sĩ quan, chiến sĩ phục vụ có thời hạn trong CAND, tối đa không quá thời hạn phục vụ còn lại của hạ sĩ quan, chiến sĩ đó.

Điều 7. Cấp lại, cấp đổi thẻ bảo hiểm y tế

1. Thẻ BHYT được cấp lại, cấp đổi như sau:

a) Cấp lại thẻ BHYT trong trường hợp bị mất;

b) Cấp đổi thẻ BHYT trong trường hợp: Thẻ bị rách, nát hoặc hỏng; thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu; thay đổi mã quyền lợi hoặc thông tin ghi trên thẻ không đúng.

2. Hồ sơ, trình tự cấp lại, cấp đổi thẻ BHYT:

a) Sĩ quan, hạ sĩ quan, chiến sĩ CAND có thân nhân cần được cấp lại, cấp đổi thẻ BHYT làm đơn đề nghị (theo mẫu số 03 ban hành kèm theo Thông tư này) nộp cho Công an các đơn vị, địa phương;

b) Công an các đơn vị, địa phương có văn bản đề nghị kèm theo danh sách, bản sao giấy tờ liên quan đến thay đổi mức hưởng, thay đổi thông tin trên thẻ và thẻ BHYT cũ (trừ trường hợp mất) gửi Bảo hiểm xã hội địa phương nơi cấp thẻ lần đầu;

c) Trong thời hạn 7 ngày làm việc, kể từ ngày nhận đủ hồ sơ, Bảo hiểm xã hội địa phương cấp lại thẻ BHYT.

Trong thời gian chờ cấp lại, cấp đổi thẻ, người có thẻ vẫn được hưởng quyền lợi của người tham gia BHYT.

Cấp đổi thẻ BHYT do thay đổi nơi khám bệnh, chữa bệnh ban đầu được thực hiện vào 15 ngày cuối của tháng cuối mỗi quý. Trường hợp cấp lại do mất thẻ BHYT không được thay đổi các thông tin so với thẻ cấp lần đầu.

Giữ nguyên số thẻ BHYT trong mọi trường hợp cấp đổi, cấp lại thẻ BHYT.

3. Kinh phí cấp lại, cấp đổi thẻ BHYT thực hiện theo quy định tại Thông tư số 19/2010/TT-BTC ngày 03 tháng 02 năm 2010 của Bộ Tài chính quy định mức thu, chế độ thu, nộp, quản lý và sử dụng phí cấp lại và đổi thẻ BHYT.

4. Trường hợp người có thẻ BHYT tự bỏ lại thẻ tại cơ sở khám bệnh, chữa bệnh thì việc cấp lại thẻ, thu phí cấp lại thẻ do Bảo hiểm xã hội Việt Nam hướng dẫn thực hiện.

Chương 3.

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH

Điều 8. Đăng ký nơi khám bệnh, chữa bệnh ban đầu

Sĩ quan, hạ sĩ quan, chiến sĩ CAND lựa chọn và đăng ký khám bệnh, chữa bệnh ban đầu cho thân nhân thuộc đối tượng quy định tại Điều 1 Thông tư này tại một trong các cơ sở y tế khám bệnh, chữa bệnh phù hợp, thuận tiện nhất theo quy định tại Mục II Thông tư số 10/2009/TT-BYT ngày 14 tháng 8 năm 2009 của Bộ Y tế hướng dẫn đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh BHYT (sau đây gọi tắt là Thông tư số 10/2009/TT-BYT).

Điều 9. Khám bệnh, chữa bệnh và chuyển tuyến khám bệnh, chữa bệnh

1. Người có thẻ BHYT được khám bệnh, chữa bệnh tại cơ sở đăng ký khám bệnh, chữa bệnh BHYT ban đầu và được chuyển tuyến khám bệnh, chữa bệnh tùy theo mức độ bệnh tật, phù hợp với phạm vi chuyên môn theo hệ thống các cơ sở y tế thuận tiện nhất.

2. Việc chuyển tuyến khám bệnh, chữa bệnh thực hiện theo quy định tại Điều 8 Mục III Thông tư số 10/2009/TT-BYT.

3. Thủ tục chuyển tuyến thực hiện theo quy định tại Điều 9 Mục III Thông tư số 10/2009/TT-BYT.

Điều 10. Tạm ứng, thanh toán, chi phí khám bệnh, chữa bệnh

1. Việc tạm ứng, thanh toán, quyết toán kinh phí khám bệnh, chữa bệnh đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND do Bảo hiểm xã hội địa phương thực hiện theo quy định tại Thông tư liên tịch số 09/2009/TTLT-BYT-BTC.

2. Trường hợp thanh toán trực tiếp: Hồ sơ, thủ tục thanh toán thực hiện theo quy định tại Điều 19 Thông tư liên tịch số 09/2009/TTLT-BYT-BTC

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 11. Trách nhiệm của Bộ Công an

1. Bảo hiểm xã hội CAND có trách nhiệm chỉ đạo, quản lý, hướng dẫn kiểm tra việc thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan chiến sĩ CAND quy định tại Thông tư này; chủ trì việc tham mưu đề xuất liên Bộ xử lý những phát sinh trong quá trình tổ chức thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND.

2. Cục Tài chính chủ trì, phối hợp với Bảo hiểm xã hội CAND lập dự toán, thanh quyết toán kinh phí thực hiện BHYT hàng năm đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND cho Công an đơn vị, địa phương theo quy định tại Điều 2 Thông tư này; tổng hợp tình hình thực hiện chính sách hỗ trợ của nhà nước đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân tham gia BHYT trình cấp có thẩm quyền xét, quyết định.

Điều 12. Trách nhiệm của Công an các đơn vị, địa phương

1. Tuyên truyền; phổ biến chế độ, chính sách, pháp luật về BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND cho sĩ quan, hạ sĩ quan chiến sĩ CAND. Hướng dẫn việc kê khai, đăng ký nơi khám bệnh, chữa bệnh BHYT ban đầu, bảo đảm tính chính xác về đối tượng được hưởng BHYT bao gồm các yếu tố: Họ, tên đệm, tên; tháng, năm sinh; nơi cư trú; nơi đăng ký khám bệnh, chữa bệnh BHYT ban đầu;

3. Thực hiện hoặc phân cấp cho các đơn vị trực thuộc đóng BHTYT cho thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND theo đúng quy định của pháp luật về BHYT tại Bảo hiểm xã hội địa phương nơi đơn vị đóng quân (kể cả thân nhân có hộ khẩu thường trú và đăng ký nơi khám bệnh, chữa bệnh ban đầu tại các cơ sở y tế thuộc tỉnh, thành phố trực thuộc Trung ương khác nơi sĩ quan, hạ sĩ quan, chiến sĩ CAND đóng quân).

4. Tiếp nhận, giao thẻ BHYT cho sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân gửi về cho thân nhân. Trường hợp sĩ quan, hạ sĩ quan, chiến sĩ CAND đang công tác ở vùng sâu, vùng xa, biên giới, hải đảo; đang công tác biệt phái hoặc học tập ở nước ngoài, Công an các đơn vị, địa phương có trách nhiệm trực tiếp chuyển thẻ BHYT về cho thân nhân của sĩ quan, hạ sĩ quan chiến sĩ CAND.

5. Tháng 6 hàng năm, dự toán kinh phí thực hiện BHYT năm kế tiếp đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND gửi Cục Tài chính, Bộ Công an.

6. Tháng 11 hàng năm, thanh lý hợp đồng và quyết toán kinh phí đóng BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND trong năm ký hợp đồng với cơ quan Bảo hiểm xã hội địa phương để thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND cho năm kế tiếp. Đồng thời, báo cáo Cục Tài chính, Bộ Công an và Bảo hiểm xã hội CAND kết quả thực hiện BHYT trong năm theo mẫu số 04 ban hành kèm theo Thông tư này.

7. Thu hồi thẻ BHYT đã phát hành đối với các trường hợp sĩ quan, hạ sĩ quan, chiến sĩ CAND thôi phục vụ trong CAND, thông báo đến Bảo hiểm xã hội địa phương nơi phát hành thẻ biết.

Điều 13. Trách nhiệm của sĩ quan, hạ sĩ quan, chiến sĩ CAND trong việc kê khai về thân nhân đủ điều kiện hưởng chế độ BHYT

1. Thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND thuộc đối tượng quy định tại Điều 1 Thông tư này khi có nhu cầu cấp thẻ BHYT thì sĩ quan, hạ sĩ quan, chiến sĩ CAND có trách nhiệm kê khai chính xác các thông tin của thân nhân theo mẫu số 01 ban hành kèm theo Thông tư này, nộp cho đơn vị đang công tác hoặc đơn vị quản lý, chi trả lương hoặc phụ cấp; lựa chọn đăng ký nơi khám bệnh, chữa bệnh BHYT ban đầu theo quy định tại Điều 8 Thông tư này và chịu trách nhiệm về tính trung thực của bản khai.

2. Mỗi thân nhân thuộc đối tượng quy định tại Điều 1 Thông tư này chỉ được cấp một thẻ BHYT. Trường hợp một thân nhân có nhiều sĩ quan, hạ sĩ quan, chiến sĩ (Công an; quân đội hoặc người làm công tác cơ yếu) cũng chỉ được cấp một thẻ BHYT, việc kê khai đề nghị cấp thẻ BHYT thực hiện như sau:

a) Thân nhân ở với sĩ quan, hạ sĩ quan, chiến sĩ CAND nào thì người đó có trách nhiệm kê khai.

b) Thân nhân có cả bố và mẹ cùng là sĩ quan, hạ sĩ quan, chiến sĩ CAND thì người mẹ có trách nhiệm kê khai.

c) Thân nhân có nhiều sĩ quan, hạ sĩ quan, chiến sĩ CAND thì người ở hàng cao nhất (thứ bậc cao nhất trong gia đình) có trách nhiệm kê khai. Trường hợp người ở hàng cao nhất không có điều kiện kê khai, thì một người trong số người còn lại có trách nhiệm kê khai, nhưng phải báo cáo rõ lý do chính đáng.

Điều 14. Quyền và trách nhiệm của thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND

1. Quyền:

a) Được cấp thẻ BHYT;

b) Lựa chọn cơ sở khám bệnh, chữa bệnh BHYT ban đầu theo quy định tại Khoản 1, Điều 26 của Luật Bảo hiểm y tế;

c) Được khám bệnh, chữa bệnh;

d) Được tổ chức BHYT thanh toán chi phí khám bệnh, chữa bệnh theo chế độ BHYT;

đ) Yêu cầu tổ chức BHYT, cơ sở khám bệnh, chữa bệnh BHYT và cơ quan liên quan giải thích, cung cấp thông tin về chế độ BHYT;

e) Khiếu nại, tố cáo hành vi vi phạm pháp luật về BHYT.

2. Trách nhiệm:

a) Sử dụng thẻ BHYT đúng mục đích, không cho người khác mượn thẻ BHYT;

b) Thực hiện các quy định tại Điều 28 của Luật Bảo hiểm y tế khi đến khám, chữa bệnh;

c) Chấp hành các quy định và hướng dẫn của tổ chức BHYT cơ sở khám bệnh, chữa bệnh khi đến khám bệnh, chữa bệnh.

d) Thanh toán chi phí khám bệnh, chữa bệnh cho cơ sở khám bệnh, chữa bệnh ngoài phần chi phí do quỹ BHYT chi trả.

Điều 15. Trách nhiệm của Bộ Tài chính

Bảo đảm kinh phí trong dự toán ngân sách hàng năm của Bộ Công an để thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND theo quy định tại Thông tư này.

Điều 16. Trách nhiệm của Bộ Y tế

1. Tham mưu với Chính phủ về tổ chức thực hiện chính sách BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND.

2. Chỉ đạo các cơ sở y tế thực hiện chăm sóc sức khoẻ và tổ chức khám bệnh, chữa bệnh đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND có thẻ BHYT theo quy định của pháp luật.

Điều 17. Trách nhiệm của Bảo hiểm xã hội Việt Nam

1. Chỉ đạo, hướng dẫn, kiểm tra Bảo hiểm xã hội địa phương thực hiện BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ CAND theo quy định của pháp luật về BHYT.

2. Chỉ đạo Bảo hiểm xã hội các địa phương cung cấp danh sách cơ sở y tế có hợp đồng khám bệnh, chữa bệnh ban đầu đến Bảo hiểm xã hội các địa phương để thông báo đến Công an các đơn vị, địa phương đăng kí khám bệnh, chữa bệnh ban đầu cho thân nhân.

Điều 18. Điều khoản thi hành

1. Thông tư liên tịch này có hiệu lực thi hành kể từ ngày 26 tháng 10 năm 2012.

2. Bãi bỏ Thông tư số 02/2006/TT-BCA ngày 08/02/2006 của Bộ Công an hướng dẫn quy trình lập hồ sơ, cấp thẻ Bảo hiểm y tế cho thân nhân của sĩ quan nghiệp vụ đang công tác trong lực lượng Công an nhân dân; Điều 3, Điều 9 Thông tư liên tịch số 05/2011/TTLT-BCA-BTC ngày 02/8/2011 của Bộ Công an, Bộ Tài chính hướng dẫn thực hiện chế độ, chính sách đối với thân nhân hạ sĩ quan, chiến sĩ đang phục vụ có thời hạn trong Công an nhân dân; Công văn số 3115/BCA-X11 ngày 28/12/2009 hướng dẫn việc cấp thẻ BHYT đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân năm 2010.

Trong quá trình tổ chức thực hiện nếu có vướng mắc, các Bộ, ngành, Công an các đơn vị, địa phương và Bảo hiểm xã hội các địa phương phản ánh về Bộ Công an (qua Bảo hiểm xã hội Công an nhân dân) để Bộ Công an thống nhất với liên Bộ xem xét, giải quyết./.

KT. BỘ TRƯỞNG
BỘ TÀI CHÍNH
THỨ TRƯỞNG

Nguyễn Công Nghiệp

KT. BỘ TRƯỞNG
BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

KT. BỘ TRƯỞNG
BỘ CÔNG AN
THỨ TRƯỞNG

Trung tướng Bùi Quang Bền

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- Các Tỉnh uỷ, Thành uỷ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát Tài chính Quốc gia;
- Ngân hàng Chính sách xã hội Việt Nam;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Công báo, Công thông tin điện tử Chính phủ;
- Cục kiểm tra VBQPPL - Bộ Tư pháp;
- Cổng thông tin điện tử các Bộ: Công an, Y tế, Tài chính;
- Công an các đơn vị, địa phương;
- Các Sở Phòng cháy và chữa cháy;
- Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương;
- Lưu: VT, (BCA; BYT; BTC).

Mẫu số 01

TỜ KHAI CỦA SĨ QUAN, HẠ SĨ QUAN, CHIẾN SĨ CÔNG AN NHÂN DÂN
VỀ THÂN NHÂN ĐƯỢC HƯỞNG CHẾ ĐỘ BẢO HIỂM Y TẾ

(Ban hành kèm theo Thông tư liên tịch số: 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012 của Bộ Công an, Bộ Y tế, Bộ Tài chính, hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân)

Họ và tên sĩ quan, hạ sĩ quan, chiến sĩ CAND ………………………………………………………………………………..……………… Cấp bậc:……………………………

Đơn vị: ……………………………………………………………………………………………………………………………………………………………………………………..

Căn cứ Thông tư liên tịch số 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012 của Bộ Công an, Bộ Y tế, Bộ Tài chính, hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân thì tôi có những thân nhân sau đủ điều kiện hưởng chế độ Bảo hiểm y tế.

STT | Họ và tên thân nhân | Năm sinh | Giới tính | Quan hệ | Nghề nghiệp | Nơi thường trú | Đăng ký nơi KCB ban đầu | Mã số thẻ BHYT đã được cấp | Ghi chú
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1. |  |  |  |  |  |  |  |  |
2. |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |

THỦ TRƯỞNG ĐƠN VỊ XÁC NHẬN
(Ký tên, đóng dấu)

……….., ngày …… tháng ….. năm …….
Người khai
(Ký, ghi rõ họ tên)

Ghi chú:

- Mẫu này dùng cho sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân để kê khai và bổ sung thân nhân được hưởng chế độ BHYT theo quy định.

- Cột số 9: Ghi mã số thẻ BHYT đối với người đã được cấp thẻ năm trước.

- Cột số 10 ghi bổ sung từ tháng........ nếu bổ sung thân nhân được hưởng; thân nhân là người có công mà chưa được cấp thẻ bảo hiểm y tế kèm theo giấy tờ chứng minh để đổi mã quyền lợi.

 |  |  | Mẫu số 02
Tên đơn vị: | DANH SÁCH THÂN NHÂN SĨ QUAN, HẠ SĨ QUAN, CHIẾN SĨ CAND THAM GIA BHYT Loại đối tượng: ........................................................... Tháng ...... năm .................. | (Ban hành kèm theo Thông tư liên tịch số: 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012 của Bộ Công an, Bộ Y tế, Bộ Tài chính, hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân)
Mã đơn vị:
Địa chỉ:

Số TT | Họ và tên | Ngày tháng năm sinh | Nữ (x) | Quan hệ | Số thẻ BHYT (nếu có) | Địa chỉ | Nơi Đ.ký KCB ban đầu |  | Mức đóng BHYT | Thời hạn SD của thẻ BHYT |  |  | Số tiền đóng BHYT | Ghi chú
 |  |  |  |  |  |  | Tỉnh | Cơ sở y tế |  | Từ tháng năm | Đến tháng năm | Tổng số tháng
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
I | Đối tượng tăng |  |  |  |  |  |  |  |  |  |  |  |  |
II | Đối tượng giảm |  |  |  |  |  |  |  |  |  |  |  |  |

* PHẦN TỔNG HỢP

TT | Chỉ tiêu | Đầu kỳ | Phát sinh trong kỳ |  | Cuối kỳ
 |  |  | Tăng | Giảm
1 | 2 | 3 | 4 | 5 | 6
 | - Số đối tượng - Số tiền phải đóng BHYT |  |  |  |

- Số thẻ BHYT được cấp: …………….. thẻ: Trong đó cấp ngoại tỉnh: ……………… thẻ

Cán bộ thu

Ngày …. tháng … năm …
Phụ trách thu

Người lập biểu

Ngày … tháng … năm …
Thủ trưởng đơn vị xác nhận

Mẫu số 03

(Ban hành kèm theo Thông tư liên tịch số 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

ĐƠN ĐỀ NGHỊ

CẤP LẠI HOẶC ĐỔI LẠI THẺ BẢO HIỂM Y TẾ

Kính gửi: Bảo hiểm xã hội ………………………………………………………

Họ và tên (SQ, HSQ, CS hoặc người đề nghị cấp lại/đổi thẻ): .............................................

Tên đơn vị công tác (hoặc nơi cư trú đối với thân nhân):......................................................

Đề nghị cấp lại/ đổi lại thẻ BHYT cho thân nhân tên là.........................................................

Quan hệ với người đề nghị cấp lại/đổi thẻ hoặc SQ, HSQ, CS:............................................

Mã thẻ: ..................................................................................................................................

Sinh ngày …… tháng …… năm ………….; Giới tính: nam £ nữ £

Địa chỉ (thường trú, tạm trú hoặc địa chỉ đơn vị tham gia BHYT): ......................................

...............................................................................................................................................

Nơi đăng ký KCB ban đầu: ..................................................................................................

Thời hạn sử dụng từ ngày …/ …/ …. đến ngày …/ …/ …..

Lý do đề nghị cấp lại/đổi thẻ BHYT (ghi rõ lý do mất hoặc hỏng hoặc thay đổi trên thẻ BHYT):

...............................................................................................................................................

...............................................................................................................................................

Tôi xin cam đoan và chịu trách nhiệm trước pháp luật về nội dung kê khai trên, đề nghị cơ quan Bảo hiểm xã hội xem xét cấp lại hoặc đổi thẻ BHYT.

Thủ trưởng đơn vị xác nhận
(Ký, đóng dấu)

…….., ngày …. tháng …. năm ……….
NGƯỜI ĐỀ NGHỊ
(Ký, ghi rõ họ tên)

PHÊ DUYỆT CỦA LÃNH ĐẠO
BHXH (TỈNH HOẶC HUYỆN)

Mẫu số 04

(Ban hành kèm theo Thông tư liên tịch số 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012)

BỘ CÔNG AN ……………………… (1) -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: …./…… Báo cáo thực hiện BHYT đối với thân nhân SQ, HSQ, CS CAND. | ………, ngày …….. tháng ...... năm ……

Kính gửi:

- Cục Tài chính
- Bảo hiểm xã hội Công an nhân dân

Căn cứ Thông tư liên tịch số 11/2012/TTLT-BCA-BYT-BTC ngày 12 tháng 9 năm 2012 của Bộ Công an, Bộ Y tế, Bộ Tài chính, hướng dẫn thực hiện bảo hiểm y tế đối với thân nhân của sĩ quan, hạ sĩ quan, chiến sĩ đang công tác trong Công an nhân dân, ………… (1) báo cáo kết quả và đề nghị cấp kinh phí thực hiện BHYT cho thân nhân sĩ quan, hạ sĩ quan, chiến sĩ Công an nhân dân thuộc đơn vị quản lý như sau:

I. Kết quả thực hiện BHYT năm …………..

1. Thực hiện BHYT đối với thân nhân sĩ quan, hạ sĩ quan CAND:

- Đợt 1 là ……………………………. thẻ = …………… đồng

- Bổ sung trong năm là ……………. thẻ = …………… đồng

2. Thực hiện BHYT đối với HSQ, chiến sĩ PVCTH trong CAND:

- Đợt 1 là ……………………………. thẻ = …………… đồng

- Bổ sung trong năm là ……………. thẻ = …………… đồng

Kinh phí cấp năm trước còn thừa chuyển sang là: …………………… đồng

Kinh phí cấp trong năm là: ……………………… đồng

Còn thiếu (thừa) là: …….. đồng, đề nghị cấp bổ sung (chuyển sang năm sau): là …………. đồng.

II. Dự kiến kinh phí thực hiện BHYT cho năm ……. (năm tiếp theo)

Tổng số ………………. thẻ = ……………… đồng, trong đó:

1. Thực hiện đối với thân nhân SQ, HSQ CAND: ……… thẻ = ……… đồng

2. Thực hiện đối với thân nhân HSQ, CS PVCTH: ……...thẻ = ……… đồng

Số dư (thiếu) năm trước chuyển sang là ……….. đồng, cần bổ sung …. đồng.

Đề nghị Cục Tài chính đảm bảo kinh phí để đơn vị thực hiện./.

Nơi nhận:
- Như trên;
- Lưu ……

THỦ TRƯỞNG ĐƠN VỊ
(Ký, ghi rõ họ tên và đóng dấu)

Ghi chú:

- (01): Đơn vị báo cáo

- Mẫu này dùng cho Công an các đơn vị, địa phương lập báo cáo với Cục Tài chính và BHXH CAND vào tháng 11 hàng năm kèm theo File dữ liệu.


TT 2014 - 24 sua doi TT09.2009 ve kham chua benh bhyt

BỘ Y TẾ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 24/2014/TTLT-BYT-BTC | Hà Nội, ngày 14 tháng 07 năm 2014

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA THÔNG TƯ LIÊN TỊCH SỐ 09/2009/TTLT-BYT-BTC NGÀY 14 THÁNG 8 NĂM 2009 CỦA BỘ Y TẾ, BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008;

Căn cứ Nghị định số 62/2009/NĐ-CP ngày 27 tháng 7 năm 2009 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;

Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06 tháng 6 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật ngân sách nhà nước;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Y tế; Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch sửa đổi, bổ sung một số điều của Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14 tháng 8 năm 2009 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế (sau đây viết tắt là Thông tư liên tịch số 09/2009/TTLT-BYT-BTC).

Điều 1. Sửa đổi, bổ sung một số điều của Thông tư liên tịch số 09/2009/TTLT-BYT-BTC

1. Sửa đổi, bổ sung các Khoản 10, 11 và Khoản 13 Điều 1 như sau:

“10. Cựu chiến binh đã tham gia kháng chiến từ ngày 30 tháng 4 năm 1975 trở về trước theo Khoản 6 Điều 5 Nghị định số 150/2006/NĐ-CP ngày 12 tháng 12 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Cựu chiến binh; thanh niên xung phong theo Quyết định số 170/2008/QĐ-TTg ngày 18 tháng 12 năm 2008 của Thủ tướng Chính phủ về chế độ bảo hiểm y tế và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp và Quyết định số 40/2011/QĐ-TTg ngày 27 tháng 7 năm 2011 của Thủ tướng Chính phủ quy định về chế độ đối với thanh niên xung phong đã hoàn thành nhiệm vụ trong kháng chiến.

11. Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước và tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30 tháng 4 năm 1975 đã phục viên, xuất ngũ, thôi việc là các đối tượng được quy định tại các Quyết định của Thủ tướng Chính phủ, bao gồm:

a) Quyết định số 290/2005/QĐ-TTg ngày 08 tháng 11 năm 2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước và Quyết định số 188/2007/QĐ-TTg ngày 06 tháng 12 năm 2007 của Thủ tướng Chính phủ về việc bổ sung, sửa đổi Quyết định số 290/2005/QĐ-TTg;

b) Quyết định số 53/2010/QĐ-TTg ngày 20 tháng 8 năm 2010 của Thủ tướng Chính phủ về chế độ đối với cán bộ, chiến sĩ Công an nhân dân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong Công an nhân dân đã thôi việc, xuất ngũ về địa phương;

c) Quyết định số 142/2008/QĐ-TTg ngày 27 tháng 10 năm 2008 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong quân đội, đã phục viên, xuất ngũ về địa phương và Quyết định số 38/2010/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 142/2008/QĐ-TTg;

d) Quyết định số 62/2011/QĐ-TTg ngày 09 tháng 11 năm 2011 của Thủ tướng Chính phủ về chế độ, chính sách đối với đối tượng tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30 tháng 4 năm 1975 đã phục viên, xuất ngũ, thôi việc.

13. Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng quy định tại Nghị định số 136/2013/NĐ-CP ngày 21 tháng 10 năm 2013 của Chính phủ quy định chính sách trợ giúp xã hội đối với đối tượng bảo trợ xã hội, Nghị định số 06/2011/NĐ-CP ngày 14 tháng 01 năm 2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người cao tuổi và Nghị định số 28/2012/NĐ-CP ngày 10 tháng 4 năm 2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người khuyết tật”.

2. Sửa đổi Điểm a Khoản 2 và bổ sung Khoản 6 Điều 8 như sau:

“2…

a) Quỹ bảo hiểm y tế thanh toán chi phí vận chuyển, cả chiều đi và về cho cơ sở y tế chuyển người bệnh theo mức bằng 0,2 lít xăng/km tính theo khoảng cách địa giới hành chính và giá xăng tại thời điểm sử dụng. Nếu có nhiều hơn một người bệnh cùng được vận chuyển trên một phương tiện thì mức thanh toán cũng chỉ được tính như đối với vận chuyển một người bệnh. Cơ sở y tế tiếp nhận người bệnh ký xác nhận trên phiếu điều xe của cơ sở y tế chuyển người bệnh đi; trường hợp ngoài giờ hành chính thì phải có chữ ký của bác sỹ thường trực của Khoa khám bệnh hoặc Khoa cấp cứu của cơ sở y tế tiếp nhận người bệnh”.

6. Thanh toán bảo hiểm y tế trong một số trường hợp:

a) Đối với các dịch vụ kỹ thuật do cán bộ y tế của cơ sở khám, chữa bệnh tuyến trên thực hiện tại chỗ theo chương trình chỉ đạo tuyến, các đề án hỗ trợ, nâng cao năng lực chuyên môn cho tuyến dưới:

- Trường hợp dịch vụ đã có trong danh mục kỹ thuật theo quy định về phân tuyến chuyên môn kỹ thuật được cấp có thẩm quyền phê duyệt thì quỹ bảo hiểm y tế thanh toán theo mức giá của dịch vụ kỹ thuật đã được phê duyệt;

- Trường hợp dịch vụ chưa có trong danh mục kỹ thuật được cấp có thẩm quyền phê duyệt theo phân tuyến chuyên môn kỹ thuật và giá dịch vụ y tế thì quỹ bảo hiểm y tế tạm thời thanh toán theo giá dịch vụ y tế của cơ sở chuyển giao kỹ thuật đã được cấp thẩm quyền phê duyệt. Cơ sở khám bệnh, chữa bệnh tiếp nhận chuyển giao kỹ thuật có trách nhiệm thông báo với Bảo hiểm xã hội tỉnh về các dịch vụ kỹ thuật được thực hiện theo chương trình, đề án, đồng thời trình cấp có thẩm quyền phê duyệt danh mục kỹ thuật và giá dịch vụ y tế để làm cơ sở thanh toán bảo hiểm y tế.

b) Đối với dịch vụ kỹ thuật cao chi phí lớn:

Mức thanh toán bảo hiểm y tế đối với mỗi người bệnh được tính theo mức hưởng của nhóm đối tượng theo quy định. Tổng chi phí để xác định mức thanh toán bảo hiểm y tế cho mỗi người bệnh bao gồm chi phí thực hiện dịch vụ kỹ thuật theo mức giá của dịch vụ đã được cấp có thẩm quyền phê duyệt và chi phí vật tư y tế cần thiết để thực hiện dịch vụ có trong danh mục vật tư y tế thuộc phạm vi thanh toán của quỹ bảo hiểm y tế do Bộ Y tế ban hành nhưng chưa được tính vào giá của dịch vụ kỹ thuật đó.

3. Sửa đổi, bổ sung Khoản 3 Điều 11 như sau:

“3. Giao Sở Y tế, căn cứ tình hình cụ thể của địa phương quy định Trạm y tế xã, phường, thị trấn, Y tế cơ quan, trường học đóng trên địa bàn có đủ điều kiện về nhân lực, cơ sở hạ tầng, trang thiết bị để khám bệnh, chữa bệnh bảo hiểm y tế, đồng thời quy định phạm vi chuyên môn, danh mục thuốc, danh mục kỹ thuật được thực hiện tại các Trạm y tế.

Đối với khu vực biên giới, hải đảo, vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn: căn cứ danh sách cơ sở quân y có đủ điều kiện về nhân lực, cơ sở hạ tầng, trang thiết bị khám bệnh, chữa bệnh do Cục Quân y - Bộ Quốc phòng cung cấp, Sở Y tế chủ trì, phối hợp với Bảo hiểm xã hội tỉnh hướng dẫn việc ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế đối với cơ sở quân y để phục vụ người bệnh có thẻ bảo hiểm y tế trong địa bàn”.

4. Sửa đổi, bổ sung Khoản 3 và Điểm b Khoản 4 Điều 15 như sau:

“3. Theo dõi, điều chỉnh quỹ định suất:

Khi có sự thay đổi về suất phí, nhóm đối tượng và số thẻ theo nhóm đối tượng đăng ký tại cơ sở khám bệnh, chữa bệnh, Bảo hiểm xã hội tỉnh có trách nhiệm thông báo cho cơ sở khám bệnh, chữa bệnh số thẻ bảo hiểm y tế theo các nhóm đối tượng và tổng quỹ định suất được sử dụng. Trường hợp chi phí khám bệnh, chữa bệnh tăng thêm do thay đổi về giá dịch vụ khám bệnh, chữa bệnh, ứng dụng các dịch vụ y tế mới hoặc do thay đổi chức năng, nhiệm vụ của cơ sở khám bệnh, chữa bệnh thì hai bên thống nhất xác định lại suất phí và điều chỉnh quỹ định suất cho phù hợp.

4...

b) Trường hợp quỹ định suất có kết dư thì cơ sở y tế được hạch toán vào nguồn thu của đơn vị sự nghiệp. Nếu quỹ định suất bao gồm cả chi phí khám bệnh, chữa bệnh tại tuyến xã thì đơn vị được giao ký hợp đồng khám bệnh, chữa bệnh tại các Trạm y tế tuyến xã có trách nhiệm trích một phần kết dư cho các Trạm y tế tuyến xã theo số thẻ đăng ký tại từng Trạm y tế. Số kết dư được để lại tối đa không quá 20% quỹ định suất; phần còn lại chuyển vào quỹ khám bệnh, chữa bệnh chung của tỉnh để quản lý, sử dụng.”

5. Sửa đổi Khoản 1 Điều 24 như sau:

“1. Cấp thẻ bảo hiểm y tế và thực hiện bảo hiểm y tế với một số đối tượng:

a) Bảo hiểm xã hội Việt Nam có trách nhiệm hướng dẫn quy trình, thủ tục cấp mới, cấp lại và đổi thẻ bảo hiểm y tế. Thẻ bảo hiểm y tế có thời hạn sử dụng tối thiểu là một năm. Trường hợp người lao động ký hợp đồng lao động dưới một năm và người đang hưởng trợ cấp thất nghiệp, thời hạn sử dụng của thẻ bảo hiểm y tế do Bảo hiểm xã hội Việt Nam quy định.

b) Đối với trẻ em dưới 6 tuổi, hằng tháng, Ủy ban nhân dân xã, phường, thị trấn có trách nhiệm lập danh sách số trẻ sinh trong tháng trên địa bàn và chuyển cho Bảo hiểm xã hội để cấp thẻ bảo hiểm y tế.

c) Đối với người đã hiến bộ phận cơ thể theo quy định của pháp luật về hiến, lấy, ghép mô, bộ phận cơ thể người và hiến, lấy xác:

- Cơ sở y tế nơi lấy bộ phận cơ thể người có trách nhiệm ghi rõ bộ phận cơ thể đã hiến trên giấy ra viện cấp cho người đã hiến bộ phận cơ thể.

- Người đã hiến bộ phận cơ thể hoặc thân nhân mang theo giấy ra viện đến Bảo hiểm xã hội cấp huyện nơi cư trú để được cấp thẻ bảo hiểm y tế lần đầu. Thời hạn sử dụng thẻ do Bảo hiểm xã hội Việt Nam quy định.

- Thời điểm thẻ bảo hiểm y tế có giá trị sử dụng và đóng bảo hiểm y tế tính từ ngày 01 của tháng liền kề tiếp theo tháng ghi trên giấy ra viện.

- Căn cứ đối tượng đã được cấp thẻ bảo hiểm y tế lần đầu, Bảo hiểm xã hội tỉnh có trách nhiệm quản lý danh sách đối tượng để bảo đảm việc cấp thẻ những lần tiếp theo được liên tục, kịp thời.

d) Đối với trường hợp công chức, viên chức đang trong thời gian bị tạm giữ, tạm giam hoặc tạm đình chỉ công tác để xem xét, xử lý kỷ luật vẫn được hưởng 50% mức lương hiện hưởng theo ngạch bậc và được truy lĩnh 50% còn lại của mức lương hiện hưởng nếu không bị xử lý kỷ luật hoặc được kết luận là oan sai theo quy định tại Điều 24 Nghị định số 34/2011/NĐ-CP ngày 17 tháng 5 năm 2011 và Điều 23 Nghị định số 27/2012/NĐ-CP ngày 06 tháng 4 năm 2012 của Chính phủ thì vẫn phải đóng bảo hiểm y tế theo mức tiền lương thực tế bằng 50% mức lương hiện hưởng theo ngạch bậc. Trường hợp không bị xử lý kỷ luật hoặc được kết luận là oan sai được truy lĩnh số tiền lương còn lại thì cơ quan Bảo hiểm xã hội thực hiện truy thu số tiền đóng bảo hiểm y tế theo số tiền lương được truy lĩnh trong thời gian bị tạm giữ, tạm giam hay tạm đình chỉ công tác”.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 9 năm 2014.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế và Bộ Tài chính để nghiên cứu giải quyết/.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trương Chí Trung

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Nguyễn Thị Xuyên

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư; Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Sở Y tế, Sở Tài chính các tỉnh, thành phố trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Các đơn vị thuộc Bộ Y tế, Bộ Tài chính;
- Cổng TTĐT Bộ Y tế, Bộ Tài chính;
- Lưu VT: Bộ Y tế, Bộ Tài chính.


TT 2014 - 37 dang ky kham chua benh ban dau

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 37/2014/TT-BYT | Hà Nội, ngày 17 tháng 11 năm 2014

THÔNG TƯ

HƯỚNG DẪN ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU VÀ CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Căn cứ Luật Bảo hiểm y tế số 25/2008/QH12 ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế số 46/2014/QH13 ngày 13 tháng 6 năm 2014;

Căn cứ Luật Khám bệnh, chữa bệnh số 40/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Bộ trưởng Bộ Y tế ban hành Thông tư hướng dẫn đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế.

Chương I

CƠ SỞ ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 1. Cơ sở khám bệnh, chữa bệnh tuyến xã và tương đương

1. Trạm y tế xã, phường, thị trấn.

2. Trạm xá, trạm y tế, phòng y tế của cơ quan, đơn vị, tổ chức.

3. Phòng khám bác sỹ gia đình tư nhân độc lập.

4. Trạm y tế quân - dân y; Phòng khám quân - dân y.

5. Quân y đơn vị cấp tiểu đoàn và tương đương.

Điều 2. Cơ sở khám bệnh, chữa bệnh tuyến huyện và tương đương

1. Bệnh viện đa khoa hạng III, hạng IV và chưa xếp hạng.

2. Bệnh viện y học cổ truyền hạng III, hạng IV và chưa xếp hạng.

3. Bệnh viện chuyên khoa hạng III, hạng IV và chưa xếp hạng có phòng khám đa khoa.

4. Trung tâm y tế huyện có chức năng khám bệnh, chữa bệnh.

5. Phòng khám đa khoa; phòng khám đa khoa khu vực.

6. Bệnh xá Công an tỉnh, thành phố trực thuộc trung ương.

7. Trung tâm y tế quân - dân y.

8. Bệnh xá quân y; Bệnh xá quân - dân y.

9. Bệnh viện hạng III, hạng IV và chưa xếp hạng thuộc Bộ Quốc phòng.

10. Bệnh viện quân - dân y hạng III, hạng IV và chưa xếp hạng.

Điều 3. Cơ sở khám bệnh, chữa bệnh tuyến tỉnh và tương đương

1. Bệnh viện đa khoa hạng II trở xuống trực thuộc Bộ Y tế.

2. Bệnh viện đa khoa hạng I, hạng II trực thuộc Sở Y tế hoặc thuộc các Bộ, Ngành (trừ bệnh viện hạng I trực thuộc Sở Y tế được Bộ Y tế giao nhiệm vụ là tuyến cuối về chuyên môn kỹ thuật và bệnh viện thuộc Bộ Quốc phòng).

3. Bệnh viện chuyên khoa hạng II thuộc Bộ Y tế, bệnh viện chuyên khoa hạng I, hạng II thuộc Sở Y tế có phòng khám đa khoa.

4. Bệnh viện Nhi, bệnh viện Sản Nhi hạng I, hạng II trực thuộc Sở Y tế không phải là bệnh viện được Bộ Y tế giao nhiệm vụ là tuyến cuối về chuyên môn kỹ thuật.

5. Bệnh viện đa khoa tư nhân hạng I hoặc tương đương, hạng II hoặc tương đương.

6. Bệnh viện y học cổ truyền hạng I, hạng II trực thuộc Sở Y tế, các Bộ, Ngành khác.

7. Bệnh viện y học cổ truyền tư nhân hạng I hoặc tương đương, hạng II hoặc tương đương.

8. Phòng khám thuộc Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh, thành phố trực thuộc trung ương.

9. Bệnh viện đa khoa hạng II thuộc Bộ Quốc phòng.

10. Bệnh viện quân - dân y hạng II.

Điều 4. Cơ sở khám bệnh, chữa bệnh tuyến trung ương và tương đương

1. Bệnh viện đa khoa hạng đặc biệt, hạng I trực thuộc Bộ Y tế.

2. Bệnh viện đa khoa hạng I trực thuộc Sở Y tế hoặc thuộc các Bộ, Ngành

được Bộ Y tế giao nhiệm vụ là tuyến cuối về chuyên môn kỹ thuật.

3. Bệnh viện chuyên khoa hạng I trực thuộc Bộ Y tế có phòng khám đa khoa (không bao gồm Bệnh viện Nhi Trung ương).

4. Bệnh viện Hữu Nghị, bệnh viện Thống Nhất và bệnh viện C Đà Nẵng trực thuộc Bộ Y tế.

5. Bệnh viện đa khoa hạng đặc biệt, hạng I trực thuộc Bộ Quốc phòng.

6. Viện y học cổ truyền quân đội.

Điều 5. Điều kiện của cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu

1. Các cơ sở khám bệnh, chữa bệnh có giấy phép hoạt động theo quy định của pháp luật.

2. Người hành nghề khám bệnh, chữa bệnh phải có chứng chỉ hành nghề theo quy định của pháp luật.

3. Các cơ sở khám bệnh, chữa bệnh quy định tại khoản 1, 2, 4, 5 Điều 1 Thông tư này: Có đủ điều kiện về nhân lực, cơ sở vật chất, trang thiết bị, bảo đảm đáp ứng nhu cầu khám bệnh, chữa bệnh thông thường và xử trí cấp cứu ban đầu, cung ứng, cấp phát thuốc trong phạm vi chuyên môn được quy định.

4. Phòng khám bác sĩ gia đình tư nhân độc lập: Có đủ điều kiện theo quy định của Bộ Y tế về điều kiện cấp giấy phép hoạt động đối với phòng khám bác sĩ gia đình tư nhân độc lập.

5. Phòng khám đa khoa:

a) Có ít nhất 02 (hai) chuyên khoa nội và ngoại; Đối với phòng khám đa khoa có khám bệnh, chữa bệnh cho trẻ em, ngoài 02 (hai) chuyên khoa trên, phải có chuyên khoa nhi;

b) Số lượng bác sỹ làm việc toàn thời gian (cơ hữu) theo quy định;

c) Khám bệnh, chữa bệnh, xử trí cấp cứu ban đầu và thực hiện các dịch vụ kỹ thuật trong khám bệnh, chữa bệnh theo phạm vi chuyên môn được cấp có thẩm quyền phê duyệt;

d) Tổ chức thực hiện cung ứng, cấp phát thuốc, hóa chất, vật tư y tế để phục vụ khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Chương II

ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 6. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã, tuyến huyện

Người tham gia bảo hiểm y tế được quyền đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu (sau đây gọi tắt là khám bệnh, chữa bệnh ban đầu) tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 1 và Điều 2 Thông tư này không phân biệt địa giới hành chính.

Điều 7. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh và tuyến trung ương

1. Người tham gia bảo hiểm y tế được quyền đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện huyện đã được xếp hạng là bệnh viện hạng I, hạng II nơi người tham gia bảo hiểm y tế cư trú.

2. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 9 và Khoản 10 Điều 3, Điều 4 Thông tư này trong các trường hợp sau:

a) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh không có cơ sở khám bệnh, chữa bệnh quy định tại Điều 1 và Điều 2 Thông tư này hoặc các cơ sở đó không đáp ứng được việc khám bệnh, chữa bệnh ban đầu cho người tham gia bảo hiểm y tế theo quy định của Giám đốc Sở Y tế sau khi thống nhất với Giám đốc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương;

b) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh được đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 9 và khoản 10 Điều 3, Điều 4 Thông tư này theo quy định của Giám đốc Sở Y tế sau khi thống nhất với Giám đốc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương.

3. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 6, Khoản 1 và Khoản 2 Điều 7 Thông tư này và được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác trong các trường hợp sau:

a) Đối tượng được quản lý, bảo vệ sức khoẻ theo Hướng dẫn số 52 HD/BTCTW ngày 02/12/2005 của Ban Tổ chức Trung ương Đảng về việc điều chỉnh bổ sung đối tượng khám, chữa bệnh tại một số cơ sở y tế của Trung ương được đăng ký khám bệnh, chữa bệnh ban đầu tại Bệnh viện Hữu Nghị, Bệnh viện Thống Nhất, Bệnh viện C Đà Nẵng trực thuộc Bộ Y tế, các cơ sở khám bệnh, chữa bệnh khác quy định tại Điều 3 (trừ Khoản 4) và Điều 4 Thông tư này;

b) Đối tượng thuộc diện được quản lý, bảo vệ sức khỏe cán bộ của tỉnh, thành phố được đăng ký khám bệnh, chữa bệnh ban đầu tại phòng khám thuộc Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh hoặc cơ sở khám bệnh, chữa bệnh tại các khoản 1, 2, 3, 5, 6, 7, 9 và Khoản 10 Điều 3 Thông tư này;

c) Người có công với cách mạng, người từ đủ 80 tuổi trở lên được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 5, 6, 7, 9 và Khoản 10 Điều 3, các khoản 1, 2, 3 và Khoản 6 Điều 4 Thông tư này;

d) Trẻ em dưới 6 tuổi được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh quy định tại Khoản 1, 2 và Khoản 4 Điều 3 Thông tư này;

đ) Người công tác trong quân đội khi nghỉ hưu được đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh bảo hiểm y tế quy định tại Khoản 9 và Khoản 10 Điều 3, Khoản 5 và Khoản 6 Điều 4 Thông tư này.

4. Người tham gia bảo hiểm y tế đang sinh sống tại xã đảo, huyện đảo được đăng ký khám bệnh, chữa bệnh ban đầu tại một cơ sở khám bệnh, chữa bệnh thuận lợi nhất trên đất liền nếu trên các xã đảo, huyện đảo không có cơ sở khám bệnh, chữa bệnh quy định tại các Điều 1, 2, 3 và Điều 4 Thông tư này.

Chương III

CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 8. Chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Người bệnh có thẻ bảo hiểm y tế được chuyển tuyến khám bệnh, chữa bệnh theo quy định của Bộ Y tế về việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh.

2. Người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã chuyển tuyến đến bệnh viện huyện đã được xếp hạng là bệnh viện hạng I, hạng II thuộc huyện nơi người tham gia bảo hiểm y tế cư trú được xác định là đúng tuyến.

3. Từ ngày 01 tháng 01 năm 2016, người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã hoặc phòng khám đa khoa hoặc bệnh viện tuyến huyện được quyền khám bệnh, chữa bệnh bảo hiểm y tế tại trạm y tế tuyến xã hoặc phòng khám đa khoa, hoặc bệnh viện tuyến huyện trong cùng địa bàn tỉnh.

4. Đối với trường hợp cấp cứu, sau giai đoạn điều trị cấp cứu, người bệnh được chuyển vào điều trị nội trú tại các khoa của cơ sở khám bệnh, chữa bệnh nơi tiếp nhận người bệnh hoặc được chuyển tuyến đến cơ sở khám bệnh, chữa bệnh khác để tiếp tục điều trị theo yêu cầu chuyên môn.

Điều 9. Thủ tục chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh thực hiện thủ tục chuyển tuyến theo quy định của Bộ Y tế về việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh.

2. Sử dụng giấy chuyển tuyến đối với người có thẻ bảo hiểm y tế:

a) Trường hợp người bệnh được chuyển tiếp đến cơ sở khám bệnh, chữa bệnh khác chỉ cần giấy chuyển tuyến của cơ sở khám bệnh, chữa bệnh nơi trực tiếp chuyển người bệnh đi;

b) Trường hợp người bệnh đến cơ sở khám bệnh, chữa bệnh không phải là cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và sau đó được chuyển tiếp đến cơ sở khám bệnh, chữa bệnh khác thì chỉ cần giấy chuyển tuyến của cơ sở khám bệnh, chữa bệnh nơi trực tiếp chuyển người bệnh đi;

c) Giấy chuyển tuyến có giá trị sử dụng 10 ngày làm việc kể từ ngày ký;

d) Trường hợp người có thẻ bảo hiểm y tế mắc các bệnh, nhóm bệnh và các trường hợp quy định tại phụ lục kèm theo Thông tư này thì giấy chuyển tuyến có giá trị sử dụng đến hết năm dương lịch (ngày 31 tháng 12 năm đó). Trường hợp đến hết ngày 31 tháng 12 của năm đó, người bệnh vẫn đang điều trị nội trú tại cơ sở khám bệnh, chữa bệnh thì giấy chuyển tuyến có giá trị sử dụng hết đợt điều trị nội trú đó.

3. Sử dụng giấy hẹn khám lại: Mỗi giấy hẹn khám lại chỉ sử dụng 01 (một) lần theo thời gian ghi trong giấy hẹn khám lại của cơ sở khám bệnh, chữa bệnh.

4. Trường hợp người bệnh cấp cứu: Tình trạng cấp cứu do người tiếp nhận người bệnh (bác sỹ, y sỹ) đánh giá, xác định và được ghi vào hồ sơ, bệnh án.

5. Trường hợp người bệnh được chuyển tuyến khám bệnh, chữa bệnh có bệnh khác kèm theo, bệnh được phát hiện hoặc phát sinh ngoài bệnh ghi trên giấy chuyển tuyến, cơ sở khám bệnh, chữa bệnh nơi tiếp nhận người bệnh thực hiện việc khám bệnh, chữa bệnh đối với các bệnh đó trong phạm vi chuyên môn thì xác định là khám bệnh, chữa bệnh đúng tuyến.

6. Trường hợp người tham gia bảo hiểm y tế đi công tác, học tập, làm việc lưu động hoặc tạm trú dưới 12 tháng tại địa phương khác thì được khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh trên địa phương đó tương đương với tuyến chuyên môn kỹ thuật của cơ sở khám bệnh, chữa bệnh ban đầu ghi trên thẻ bảo hiểm y tế. Trường hợp địa phương đó không có cơ sở y tế tương đương thì người tham gia bảo hiểm y tế được lựa chọn cơ sở khám bệnh, chữa bệnh khác có tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu.

Chương IV

ĐIỀU KHOẢN THI HÀNH

Điều 10. Trách nhiệm của Sở Y tế

1. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương, các cơ sở khám bệnh, chữa bệnh thuộc Bộ Y tế và các Bộ, Ngành đóng trên địa bàn để thực hiện:

a) Xác định và lập danh sách các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu quy định tại Thông tư này;

b) Hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu đối với đối tượng quy định tại khoản 4 Điều 7 Thông tư này;

c) Hướng dẫn việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh đối với người bệnh tham gia bảo hiểm y tế theo quy định.

2. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương, các cơ sở khám bệnh, chữa bệnh trực thuộc Bộ Y tế và các Bộ, Ngành quy định đối tượng, cơ cấu nhóm đối tượng, số lượng người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu quy định tại Điều 6, Điều 7 Thông tư này phù hợp với điều kiện thực tế của địa phương và khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh.

3. Chỉ đạo các cơ sở khám bệnh, chữa bệnh trực thuộc thực hiện các quy định tại Thông tư này.

Điều 11. Trách nhiệm của các cơ sở khám bệnh, chữa bệnh

1. Thực hiện việc khám bệnh, chữa bệnh, chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh và đảm bảo quyền lợi đối với người tham gia bảo hiểm y tế theo quy định.

2. Căn cứ điều kiện tổ chức hoạt động của đơn vị, người đứng đầu cơ sở khám bệnh, chữa bệnh phân công người chịu trách nhiệm xác nhận việc tiếp nhận người bệnh được chuyển đến trong hoặc ngoài giờ hành chính kịp thời.

Điều 12. Trách nhiệm của Y tế các Bộ, Ngành

1. Cục Quân y - Bộ Quốc phòng:

a) Chỉ đạo, hướng dẫn các cơ sở khám bệnh, chữa bệnh thuộc Bộ Quốc phòng đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương;

b) Hướng dẫn tổ chức khám bệnh, chữa bệnh bảo hiểm y tế đối với cơ sở khám bệnh, chữa bệnh quân y, quân - dân y thuộc Bộ Quốc phòng.

2. Cục Y tế - Bộ Công an: Chỉ đạo các cơ sở khám bệnh, chữa bệnh thuộc Bộ Công an đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương.

3. Y tế các Bộ, Ngành khác:

a) Chỉ đạo các cơ sở khám bệnh, chữa bệnh thuộc Bộ, Ngành đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương;

b) Hướng dẫn triển khai thực hiện đăng ký khám bệnh, chữa bệnh ban đầu và tổ chức khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Điều 13. Trách nhiệm của Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương

1. Tổ chức ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu theo danh sách Sở Y tế đã phê duyệt.

2. Phối hợp với Sở Y tế hướng dẫn người tham gia bảo hiểm y tế đăng ký hoặc thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh trên địa bàn tỉnh, thành phố trực thuộc trung ương phù hợp với quy định tại khoản 1 và khoản 2 Điều 10 Thông tư này.

3. Hướng dẫn việc khám bệnh, chữa bệnh bảo hiểm y tế đối với người có thẻ bảo hiểm y tế quy định tại khoản 6 Điều 9 Thông tư này.

Điều 14. Điều khoản chuyển tiếp

Người tham gia bảo hiểm y tế đã đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở ghi trên thẻ bảo hiểm y tế trước ngày Thông tư này có hiệu lực thì tiếp tục được khám bệnh, chữa bệnh ban đầu tại cơ sở đó cho đến khi có sự thay đổi về nơi đăng ký khám bệnh, chữa bệnh ban đầu theo hướng dẫn tại Thông tư này.

Điều 15. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2015.

2. Thông tư số 10/2009/TT-BYT ngày 14 tháng 8 năm 2009 của Bộ trưởng Bộ Y tế hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc đề nghị các cơ quan, tổ chức phản ánh về Bộ Y tế để xem xét giải quyết.

Nơi nhận:
- Văn phòng Chính phủ; (Công báo, Vụ KGVX, Cổng TTĐT Chính phủ);
- Bộ trưởng Bộ Y tế (để báo cáo);
- Ban Tổ chức TW Đảng;
- Ban BVCSSK cán bộ trung ương;
- Bộ Tư pháp (Cục KTVBQPPL);
- Bộ Tài chính;
- BHXH Việt Nam;
- UBND các tỉnh, thành phố trực thuộc TW;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các bệnh viện thuộc Bộ Y tế;
- Y tế các bộ, ngành;
- Các Vụ, Cục, Tổng cục, TTra Bộ, VP Bộ;
- Cổng TTĐT Bộ Y tế;
- Lưu: VT, BH (03b), PC (02b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên

PHỤ LỤC

DANH MỤC CÁC BỆNH, NHÓM BỆNH VÀ CÁC TRƯỜNG HỢP ĐƯỢC SỬ DỤNG GIẤY CHUYỂN TUYẾN TRONG NĂM DƯƠNG LỊCH
(Ban hành kèm theo Thông tư số 37/2014/TT-BYT ngày 17 tháng 11 năm 2014 của Bộ trưởng Bộ Y tế)

STT | Tên bệnh, nhóm bệnh và các trường hợp
1 | Lao (các loại)
2 | Bệnh Phong
3 | HIV/AIDS
4 | Di chứng viêm não; Bại não; Liệt tứ chi ở trẻ em dưới 6 tuổi
5 | Ung thư *
6 | U nhú thanh quản
7 | Đa hồng cầu
8 | Thiếu máu bất sản tủy
9 | Thiếu máu tế bào hình liềm
10 | Bệnh tan máu bẩm sinh (Thalassemia)
11 | Tan máu tự miễn
12 | Xuất huyết giảm tiểu cầu miễn dịch
13 | Đái huyết sắc tố kịch phát ban đêm
14 | Bệnh Hemophillia
15 | Các thiếu hụt yếu tố đông máu
16 | Các rối loạn đông máu
17 | Von Willebrand
18 | Bệnh lý chức năng tiểu cầu
19 | Hội chứng thực bào tế bào máu
20 | Hội chứng Anti – Phospholipid
21 | Suy tủy
22 | Tăng sinh tủy - suy giảm miễn dịch bẩm sinh do thiếu hụt gamaglobulin
23 | Tăng sinh tủy - suy giảm miễn dịch bẩm sinh do thiếu sắt
24 | Basedow
25 | Đái tháo đường
26 | Suy tuyến giáp
27 | Suy tuyến yên
28 | Bệnh tâm thần *
29 | Parkinson
30 | Nghe kém ở trẻ em dưới 6 tuổi
31 | Suy tim
32 | Bệnh thiếu máu cục bộ cơ tim
33 | Bệnh tim (có can thiệp, sau phẫu thuật van tim, đặt máy tạo nhịp)
34 | Bệnh phổi tắc nghẽn mạn tính
35 | Pemphigus
36 | Pemphigoid (Bọng nước dạng Pemphigus)
37 | Duhring – Brocq
38 | Vảy nến
39 | Vảy phấn đỏ nang lông
40 | Á vảy nến
41 | Luput ban đỏ
42 | Viêm bì cơ (Viêm đa cơ và da)
43 | Xơ cứng bì hệ thống
44 | Bệnh tổ chức liên kết tự miễn hỗn hợp (Mixed connective tissue disease)
45 | Chạy thận nhân tạo chu kỳ, thẩm phân phúc mạc chu kỳ
46 | Các trường hợp có chỉ định sử dụng thuốc chống thải ghép sau ghép mô, bộ phận cơ thể người
47 | Di chứng do vết thương chiến tranh

Ghi chú: (*) là tên bệnh, nhóm bệnh quy định tại Thông tư số 34/2013/TT-BYT ngày 28 tháng 10 năm 2013 của Bộ trưởng Bộ Y tế ban hành danh mục bệnh cần chữa trị dài ngày.


TT 2014 - 41 hd luat bhyt

BỘ Y TẾ - BỘ TÀI CHÍNH -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 41/2014/TTLT-BYT-BTC | Hà Nội, ngày 24 tháng 11 năm 2014

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế ngày 13/6/2014;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Y tế, Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch hướng dẫn thực hiện bảo hiểm y tế.

Chương I

ĐỐI TƯỢNG THAM GIA, PHƯƠNG THỨC ĐÓNG VÀ TRÁCH NHIỆM ĐÓNG BẢO HIỂM Y TẾ

Điều 1. Đối tượng tham gia bảo hiểm y tế

Theo quy định tại Điều 12 sửa đổi, bổ sung của Luật Bảo hiểm y tế; các Điều 15, 21, 25 và Điều 26 sửa đổi, bổ sung của Pháp lệnh Ưu đãi người có công với cách mạng và Điều 1 Nghị định số 105/2014/NĐ-CP, đối tượng tham gia bảo hiểm y tế (sau đây viết tắt là BHYT) bao gồm:

1. Nhóm do người lao động và người sử dụng lao động đóng, bao gồm:

a) Người lao động làm việc theo hợp đồng lao động không xác định thời hạn, hợp đồng lao động có thời hạn từ đủ 3 tháng trở lên; người quản lý doanh nghiệp, đơn vị sự nghiệp ngoài công lập và người quản lý điều hành hợp tác xã có hưởng tiền lương; cán bộ, công chức, viên chức (sau đây gọi chung là người lao động) làm việc tại cơ quan, tổ chức, doanh nghiệp sau đây:

- Cơ quan nhà nước, đơn vị vũ trang nhân dân;

- Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, tổ chức xã hội khác;

- Đơn vị sự nghiệp công lập và ngoài công lập;

- Doanh nghiệp thuộc các thành phần kinh tế được thành lập, hoạt động theo Luật Doanh nghiệp, Luật Đầu tư;

- Cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam;

- Hợp tác xã, liên hiệp hợp tác xã thành lập, hoạt động theo Luật Hợp tác xã;

- Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn lao động theo hợp đồng lao động.

b) Người hoạt động không chuyên trách ở xã, phường, thị trấn theo quy định của pháp luật.

2. Nhóm do tổ chức Bảo hiểm xã hội đóng, bao gồm:

a) Người hưởng lương hưu, trợ cấp mất sức lao động hằng tháng;

b) Người đang hưởng trợ cấp bảo hiểm xã hội hằng tháng do bị tai nạn lao động, bệnh nghề nghiệp hoặc mắc bệnh thuộc danh mục bệnh cần chữa trị dài ngày; người từ đủ 80 tuổi trở lên đang hưởng trợ cấp tuất hằng tháng;

c) Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp bảo hiểm xã hội hằng tháng;

d) Người đang hưởng trợ cấp thất nghiệp;

đ) Công nhân cao su đang hưởng trợ cấp hằng tháng theo Quyết định số 206/CP ngày 30/5/1979 của Hội đồng Chính phủ (nay là Chính phủ) về chính sách đối với công nhân mới giải phóng làm nghề nặng nhọc, có hại sức khỏe nay già yếu phải thôi việc.

3. Nhóm do ngân sách nhà nước đóng, bao gồm:

a) Sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội đang tại ngũ; sỹ quan, hạ sỹ quan nghiệp vụ và sỹ quan, hạ sỹ quan chuyên môn, kỹ thuật đang công tác trong lực lượng công an nhân dân, học viên công an nhân dân, hạ sỹ quan, chiến sỹ phục vụ có thời hạn trong công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân nhân; học viên cơ yếu được hưởng chế độ, chính sách theo chế độ, chính sách đối với học viên ở các trường quân đội, công an;

b) Cán bộ xã, phường, thị trấn đã nghỉ việc đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước;

c) Người đã thôi hưởng trợ cấp mất sức lao động đang hưởng trợ cấp hằng tháng từ ngân sách nhà nước;

d) Người có công với cách mạng, cựu chiến binh, bao gồm:

- Người có công với cách mạng theo quy định tại Pháp lệnh Ưu đãi người có công với cách mạng;

- Cựu chiến binh đã tham gia kháng chiến từ ngày 30/4/1975 trở về trước theo khoản 6 Điều 5 Nghị định số 150/2006/NĐ-CP ngày 12/12/2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Cựu chiến binh;

- Người trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước theo Quyết định số 290/2005/QĐ-TTg ngày 08/11/2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước và Quyết định số 188/2007/QĐ-TTg ngày 06/12/2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 290/2005/QĐ-TTg;

- Cán bộ, chiến sĩ Công an nhân dân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong Công an nhân dân đã thôi việc, xuất ngũ về địa phương theo Quyết định số 53/2010/QĐ-TTg ngày 20/8/2010 của Thủ tướng Chính phủ về chế độ đối với cán bộ, chiến sĩ Công an nhân dân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong Công an nhân dân đã thôi việc, xuất ngũ về địa phương;

- Quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong quân đội, đã phục viên, xuất ngũ về địa phương theo Quyết định số 142/2008/QĐ-TTg ngày 27/10/2008 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong quân đội, đã phục viên, xuất ngũ về địa phương và Quyết định số 38/2010/QĐ-TTg ngày 06/5/2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 142/2008/QĐ-TTg;

- Người tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30/4/1975 đã phục viên, xuất ngũ, thôi việc theo Quyết định số 62/2011/QĐ-TTg ngày 09/11/2011 của Thủ tướng Chính phủ về chế độ, chính sách đối với đối tượng tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30/4/1975 đã phục viên, xuất ngũ, thôi việc;

- Thanh niên xung phong theo Quyết định số 170/2008/QĐ-TTg ngày 18/12/2008 của Thủ tướng Chính phủ về chế độ BHYT và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp và Quyết định số 40/2011/QĐ-TTg ngày 27/7/2011 của Thủ tướng Chính phủ quy định về chế độ đối với thanh niên xung phong đã hoàn thành nhiệm vụ trong kháng chiến.

đ) Đại biểu Quốc hội, đại biểu Hội đồng nhân dân các cấp đương nhiệm;

e) Trẻ em dưới 6 tuổi (bao gồm toàn bộ trẻ em cư trú trên địa bàn, kể cả trẻ em là thân nhân của đối tượng quy định tại Điểm a Khoản này, không phân biệt hộ khẩu thường trú);

g) Người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng thực hiện theo quy định tại Nghị định số 136/2013/NĐ-CP ngày 21/10/2013 của Chính phủ quy định chính sách trợ giúp xã hội đối với đối tượng bảo trợ xã hội, Nghị định số 06/2011/NĐ-CP ngày 14/01/2011 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật người cao tuổi và Nghị định số 28/2012/NĐ-CP ngày 10/4/2012 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Người khuyết tật;

h) Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người đang sinh sống tại xã đảo, huyện đảo theo Nghị quyết của Chính phủ, Quyết định của Thủ tướng Chính phủ và Quyết định của Bộ trưởng, Chủ nhiệm Ủy ban Dân tộc;

i) Thân nhân của người có công với cách mạng là cha đẻ, mẹ đẻ, vợ hoặc chồng, con của liệt sỹ; người có công nuôi dưỡng liệt sỹ;

k) Thân nhân của người có công với cách mạng, trừ các đối tượng quy định tại Điểm i khoản này, bao gồm:

- Cha đẻ, mẹ đẻ, vợ hoặc chồng, con từ trên 6 tuổi đến dưới 18 tuổi hoặc từ đủ 18 tuổi trở lên nếu còn tiếp tục đi học hoặc bị khuyết tật nặng, khuyết tật đặc biệt nặng của các đối tượng: Người hoạt động cách mạng trước ngày 01/01/1945; người hoạt động cách mạng từ ngày 01/01/1945 đến ngày khởi nghĩa tháng Tám năm 1945; Anh hùng Lực lượng vũ trang nhân dân, Anh hùng Lao động trong thời kỳ kháng chiến; thương binh, bệnh binh suy giảm khả năng lao động từ 61% trở lên; người hoạt động kháng chiến bị nhiễm chất độc hóa học suy giảm khả năng lao động từ 61% trở lên;

- Con đẻ từ trên 6 tuổi của người hoạt động kháng chiến bị nhiễm chất độc hóa học bị dị dạng, dị tật do hậu quả của chất độc hóa học không tự lực được trong sinh hoạt hoặc suy giảm khả năng tự lực trong sinh hoạt.

l) Thân nhân của các đối tượng quy định tại Điểm a Khoản 3 Điều này (trừ con đẻ, con nuôi dưới 6 tuổi);

m) Người đã hiến bộ phận cơ thể người theo quy định của pháp luật;

n) Người nước ngoài đang học tập tại Việt Nam được cấp học bổng từ ngân sách của Nhà nước Việt Nam;

o) Người phục vụ người có công với cách mạng, bao gồm:

- Người phục vụ Bà mẹ Việt Nam anh hùng sống ở gia đình;

- Người phục vụ thương binh, bệnh binh suy giảm khả năng lao động từ 81% trở lên sống ở gia đình;

- Người phục vụ người hoạt động kháng chiến bị nhiễm chất độc hoá học suy giảm khả năng lao động từ 81% trở lên sống ở gia đình.

4. Nhóm được ngân sách nhà nước hỗ trợ mức đóng, bao gồm:

a) Người thuộc hộ gia đình cận nghèo;

b) Học sinh, sinh viên là những người đang theo học tại các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân;

c) Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình.

5. Nhóm tham gia bảo hiểm y tế theo hộ gia đình, bao gồm:

a) Toàn bộ những người có tên trong sổ hộ khẩu, trừ đối tượng quy định tại các khoản 1, 2, 3 và Khoản 4 Điều này và người đã khai báo tạm vắng;

b) Toàn bộ những người có tên trong sổ tạm trú, trừ đối tượng quy định tại các khoản 1, 2, 3 và Khoản 4 Điều này;

Ví dụ 1: Gia đình ông B có 05 người có tên trong sổ hộ khẩu, trong đó có 01 người hưởng lương hưu, 01 người là công chức; ngoài ra, có 01 người ở địa phương khác đến đăng ký tạm trú. Số người tham gia BHYT theo hộ gia đình ông B là 04 người.

Điều 2. Phương thức đóng bảo hiểm y tế đối với một số đối tượng

1. Đối với người đang hưởng lương hưu, trợ cấp mất sức lao động, trợ cấp bảo hiểm xã hội hằng tháng do ngân sách nhà nước đảm bảo quy định tại Khoản 2 và Điểm c Khoản 3 Điều 1 Thông tư này: Hằng tháng, tổ chức Bảo hiểm xã hội thực hiện đóng BHYT cho đối tượng này từ nguồn kinh phí chi trả lương hưu, trợ cấp bảo hiểm xã hội do ngân sách nhà nước đảm bảo.

2. Đối với người có công với cách mạng quy định tại Điểm d, thân nhân của người có công với cách mạng quy định tại Điểm i và Điểm k, người phục vụ người có công với cách mạng quy định tại Điểm o và người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng quy định tại Điểm g Khoản 3 Điều 1 Thông tư này:

a) Hằng quý, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành và số tiền đóng BHYT cho các đối tượng này (mẫu Phụ lục 01), gửi cơ quan Lao động-Thương binh và Xã hội cùng cấp để chuyển kinh phí tương ứng từ nguồn thực hiện chính sách ưu đãi đối với người có công với cách mạng, nguồn thực hiện chính sách bảo trợ xã hội vào quỹ BHYT;

b) Chậm nhất đến ngày 31 tháng 12 hằng năm, tổ chức Bảo hiểm xã hội chủ trì, phối hợp với cơ quan Lao động-Thương binh và Xã hội cùng cấp phải thực hiện xong việc thanh toán, chuyển kinh phí vào quỹ BHYT của năm đó.

3. Đối với đối tượng quy định tại các điểm b, điểm d (trừ người có công với cách mạng), các điểm e, h và Điểm m Khoản 3 Điều 1 Thông tư này và người thuộc hộ gia đình cận nghèo quy định tại Điểm a Khoản 4 Điều 1 Thông tư này mà được ngân sách nhà nước hỗ trợ 100% mức đóng theo quy định tại Điểm a và Điểm b Khoản 1 Điều 3 Nghị định số 105/2014/NĐ-CP:

Hằng quý, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành và số tiền đóng, hỗ trợ (mẫu Phụ lục 02), gửi cơ quan Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại Khoản 7 Điều này.

4. Đối với đối tượng là người thuộc hộ gia đình cận nghèo quy định tại Điểm a Khoản 4 (trừ đối tượng được hỗ trợ 100% mức đóng BHYT) và người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình quy định tại Điểm c Khoản 4 Điều 1 Thông tư này:

a) Định kỳ 3 tháng, 6 tháng hoặc 12 tháng, người đại diện của hộ gia đình trực tiếp nộp tiền đóng BHYT phần thuộc trách nhiệm phải đóng cho tổ chức Bảo hiểm xã hội hoặc đại lý thu BHYT tại cấp xã;

b) Định kỳ 3 tháng, 6 tháng hoặc 12 tháng, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành, số tiền thu của đối tượng và số tiền ngân sách nhà nước hỗ trợ (mẫu Phụ lục 02), gửi cơ quan Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại Khoản 7 Điều này.

5. Đối với học sinh, sinh viên đang theo học tại cơ sở giáo dục thuộc hệ thống giáo dục quốc dân quy định tại Điểm b Khoản 4 Điều 1 Thông tư này:

a) Cơ sở giáo dục thu tiền đóng phần thuộc trách nhiệm phải đóng của học sinh, sinh viên 6 tháng hoặc một năm một lần nộp vào quỹ BHYT;

b) Phần kinh phí ngân sách nhà nước hỗ trợ một phần mức đóng BHYT thực hiện như sau:

- Đối với học sinh, sinh viên đang theo học tại cơ sở giáo dục do địa phương nào quản lý thì ngân sách địa phương đó hỗ trợ, không phân biệt hộ khẩu thường trú của học sinh, sinh viên: Định kỳ 6 tháng, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành, số tiền thu của học sinh, sinh viên và số tiền ngân sách nhà nước hỗ trợ (mẫu Phụ lục 02), gửi cơ quan Tài chính để chuyển kinh phí vào quỹ BHYT theo quy định tại Khoản 7 Điều này;

- Đối với học sinh, sinh viên đang theo học tại cơ sở giáo dục do Bộ, cơ quan Trung ương quản lý thì do ngân sách trung ương hỗ trợ: Định kỳ 6 tháng, tổ chức Bảo hiểm xã hội tổng hợp số thẻ BHYT đã phát hành, số tiền thu của học sinh, sinh viên và số tiền ngân sách nhà nước hỗ trợ (mẫu Phụ lục 02), gửi Bảo hiểm xã hội Việt Nam để tổng hợp, gửi Bộ Tài chính để chuyển kinh phí vào quỹ BHYT.

c) Đối với học sinh, sinh viên thuộc nhiều đối tượng khác nhau quy định tại Khoản 3 và Điểm a Khoản 4 Điều 1 Thông tư này đang theo học tại cơ sở giáo dục do Bộ, cơ quan Trung ương quản lý thì tham gia BHYT theo quy định tại Khoản 8 Điều này và xuất trình thẻ BHYT cho cơ sở giáo dục khi lập danh sách tham gia BHYT, tránh việc cấp trùng thẻ BHYT.

6. Đối với nhóm đối tượng tham gia BHYT theo hộ gia đình quy định tại Khoản 5 Điều 1 Thông tư này: Định kỳ 3 tháng, 6 tháng hoặc 12 tháng, người đại diện hộ gia đình trực tiếp nộp tiền đóng BHYT cho tổ chức Bảo hiểm xã hội hoặc đại lý thu BHYT tại cấp xã.

7. Cơ quan Tài chính căn cứ quy định về phân cấp quản lý ngân sách của địa phương và bảng tổng hợp đối tượng, kinh phí ngân sách nhà nước đóng, hỗ trợ đóng BHYT do tổ chức Bảo hiểm xã hội chuyển đến, có trách nhiệm chuyển kinh phí vào quỹ BHYT mỗi quý một lần; chậm nhất đến ngày 31 tháng 12 hằng năm phải thực hiện xong việc chuyển kinh phí vào quỹ BHYT của năm đó.

8. Trường hợp một người đồng thời thuộc nhiều đối tượng tham gia BHYT khác nhau quy định tại Điều 1 Thông tư này thì đóng BHYT theo đối tượng đầu tiên mà người đó được xác định theo thứ tự của các đối tượng quy định tại Điều 1 Thông tư này.

Điều 3. Xác định số tiền đóng, hỗ trợ đóng đối với một số đối tượng khi Nhà nước điều chỉnh mức đóng bảo hiểm y tế, mức lương cơ sở

1. Đối với nhóm đối tượng quy định tại Khoản 3 Điều 1 Thông tư này và đối tượng người thuộc hộ gia đình cận nghèo quy định tại Điểm a Khoản 4 Điều 1 Thông tư này được ngân sách nhà nước hỗ trợ 100% mức đóng:

Số tiền ngân sách nhà nước đóng, hỗ trợ 100% mức đóng được xác định theo mức đóng BHYT và mức lương cơ sở tương ứng với thời hạn sử dụng ghi trên thẻ BHYT. Khi Nhà nước điều chỉnh mức đóng BHYT, điều chỉnh mức lương cơ sở thì số tiền ngân sách nhà nước đóng, hỗ trợ được điều chỉnh kể từ ngày áp dụng mức đóng BHYT mới, mức lương cơ sở mới.

2. Đối với nhóm đối tượng được ngân sách nhà nước hỗ trợ một phần mức đóng BHYT quy định tại Khoản 4 Điều 1 Thông tư này:

Người tham gia BHYT đóng định kỳ 3 tháng, 6 tháng hoặc 12 tháng, số tiền đóng của người tham gia và hỗ trợ của ngân sách nhà nước được xác định theo mức đóng BHYT và mức lương cơ sở tại thời điểm đóng BHYT. Khi Nhà nước điều chỉnh mức đóng BHYT, điều chỉnh mức lương cơ sở thì người tham gia và ngân sách nhà nước không phải đóng bổ sung phần chênh lệch do điều chỉnh mức đóng BHYT, mức lương cơ sở đối với thời gian còn lại mà người tham gia đã đóng BHYT.

Ví dụ 2: Ông M thuộc hộ cận nghèo đóng BHYT cho năm 2015. Tại thời điểm tháng 01/2015, mức đóng là 4,5%, mức lương cơ sở là 1.150.000 đồng; giả sử từ tháng 5/2015, Nhà nước điều chỉnh mức lương cơ sở lên 1.200.000 đồng; số tiền đóng của ông M và hỗ trợ của ngân sách nhà nước xác định như sau:

- Trường hợp ông M thực hiện đóng 6 tháng một lần vào tháng 01 và tháng 7 thì số tiền đóng, hỗ trợ 6 tháng đầu năm tính theo mức đóng 4,5% và mức lương cơ sở là 1.150.000 đồng/tháng (ông M và ngân sách nhà nước không phải đóng bổ sung phần chênh lệch do điều chỉnh mức lương cơ sở đối với thời gian hai tháng 5 và 6). Số tiền đóng, hỗ trợ 6 tháng cuối năm được tính theo mức đóng 4,5% và mức lương cơ sở là 1.200.000 đồng/tháng.

- Trường hợp ông M đóng một lần cho cả năm vào tháng 01 thì số tiền đóng, hỗ trợ được tính theo mức đóng BHYT 4,5% và mức lương cơ sở là 1.150.000 đồng/tháng (ông M và ngân sách nhà nước không phải đóng bổ sung phần chênh lệch do điều chỉnh mức lương cơ sở từ tháng 5 đến tháng 12/2015).

3. Đối với nhóm đối tượng tham gia BHYT theo hộ gia đình quy định tại Khoản 5 Điều 1 Thông tư này:

Người tham gia BHYT đóng định kỳ 3 tháng, 6 tháng hoặc 12 tháng thì số tiền đóng được xác định theo mức đóng giảm dần từ thành viên thứ hai trở đi theo quy định tại Điểm g Khoản 1 Điều 2 Nghị định số 105/2014/NĐ-CP và mức lương cơ sở tại thời điểm đóng BHYT. Khi Nhà nước điều chỉnh mức đóng BHYT, điều chỉnh mức lương cơ sở thì người tham gia không phải đóng bổ sung phần chênh lệch do điều chỉnh mức đóng BHYT, mức lương cơ sở đối với thời gian còn lại đã đóng BHYT.

Ví dụ 3: Trường hợp 04 người của gia đình ông B ở ví dụ 1 tại Khoản 5 Điều 1 Thông tư này, có nhu cầu đóng BHYT một lần cho cả năm, số tiền đóng BHYT được xác định như sau (trường hợp Nhà nước điều chỉnh mức lương cơ sở thì vận dụng như ví dụ 2 tại Khoản 2 Điều này):

- Người thứ nhất: 1.150.000 đồng x 4,5% x 12 tháng = 621.000 đồng.

- Người thứ hai: 621.000 đồng x 70% = 434.700 đồng.

- Người thứ ba: 621.000 đồng x 60% = 372.600 đồng.

- Người thứ tư: 621.000 đồng x 50% = 310.500 đồng.

Chương II

LẬP DANH SÁCH ĐỐI TƯỢNG THAM GIA, CẤP THẺ BẢO HIỂM Y TẾ

Điều 4. Trách nhiệm lập danh sách tham gia bảo hiểm y tế

1. Người sử dụng lao động lập danh sách tham gia BHYT của đối tượng quy định tại Khoản 1 Điều 1 Thông tư này, gửi tổ chức Bảo hiểm xã hội.

2. Ủy ban nhân dân cấp xã lập danh sách tham gia BHYT của các đối tượng quy định tại các Khoản 2, 3, 4 và Khoản 5 Điều 1 Thông tư này theo hộ gia đình, trừ đối tượng quy định tại các Điểm a, l và Điểm n Khoản 3, Điểm b Khoản 4 Điều 1 Thông tư này, gửi Bảo hiểm xã hội cấp huyện, cụ thể như sau:

a) Năm 2015, Ủy ban nhân dân cấp xã lập danh sách tham gia BHYT trên địa bàn và gửi 01 bản danh sách về Bảo hiểm xã hội cấp huyện chậm nhất là ngày 01 tháng 10 năm 2015;

b) Từ năm 2016, hằng tháng Ủy ban nhân dân xã lập danh sách tăng, giảm đối tượng tham gia BHYT trên địa bàn và gửi 01 bản danh sách về Bảo hiểm xã hội cấp huyện để điều chỉnh việc cấp thẻ BHYT trên địa bàn.

3. Các cơ sở giáo dục và đào tạo, cơ sở dạy nghề có trách nhiệm lập danh sách tham gia BHYT của các đối tượng do Bộ Giáo dục và Đào tạo, Bộ Lao động - Thương binh và Xã hội quản lý theo quy định tại Điểm n và Điểm o Khoản 3 và Điểm b Khoản 4 Điều 1 Thông tư này, gửi tổ chức Bảo hiểm xã hội chậm nhất là ngày 31 tháng 10 hằng năm.

4. Tổ chức Bảo hiểm xã hội nhận được danh sách tham gia BHYT theo quy định tại Khoản 2 và Khoản 3 Điều này, có trách nhiệm chủ trì, phối hợp với các cơ quan, đơn vị quản lý đối tượng rà soát trước khi cấp thẻ BHYT.

5. Việc lập danh sách tham gia BHYT đối với các đối tượng do Bộ Quốc phòng và Bộ Công an quản lý quy định tại Điểm a Khoản 1 Điều 1; Điểm a, Điểm l (trừ trẻ em dưới 6 tuổi) và Điểm n Khoản 3 Điều 1; Điểm b Khoản 4 Điều 1 Thông tư này thực hiện theo văn bản quy định riêng.

Ví dụ 4: Cháu Q dưới 6 tuổi là con sĩ quan quân đội, thuộc đối tượng quy định tại Điểm e khoản 3 Điều 1 Thông tư này. Theo quy định tại điểm b khoản 1 Điều 17 sửa đổi, bổ sung của Luật BHYT thì cháu Q được Ủy ban nhân dân xã nơi cư trú lập danh sách tham gia BHYT gửi Bảo hiểm xã hội cấp huyện để cấp thẻ BHYT, ngân sách địa phương đảm bảo nguồn đóng BHYT.

6. Danh sách đối tượng tham gia BHYT được lập theo mẫu do Bảo hiểm xã hội Việt Nam ban hành.

Điều 5. Thẻ bảo hiểm y tế

1. Mẫu thẻ BHYT do Bảo hiểm xã hội Việt Nam ban hành sau khi có ý kiến thống nhất của Bộ Y tế. Thẻ BHYT phản ánh một số thông tin sau đây:

a) Mã số thẻ BHYT: Mã số thẻ BHYT phải thống nhất theo số định danh cá nhân do cơ quan Nhà nước có thẩm quyền cấp. Trường hợp cơ quan Nhà nước có thẩm quyền chưa cấp số định danh cá nhân thì Bảo hiểm xã hội Việt Nam quy định mã số cho người tham gia BHYT bảo đảm mỗi người tham gia BHYT có một mã số thẻ BHYT duy nhất;

b) Mã số mức hưởng BHYT của người tham gia theo quy định tại Điều 22 sửa đổi, bổ sung của Luật BHYT và Điều 4 Nghị định số 105/2014/NĐ-CP;

c) Thời hạn sử dụng ghi trên thẻ thực hiện theo quy định tại Khoản 3 Điều 16 sửa đổi, bổ sung của Luật BHYT; thời hạn sử dụng ghi trên thẻ BHYT của một số đối tượng như sau:

- Đối với người hưởng trợ cấp thất nghiệp, thời hạn sử dụng ghi trên thẻ BHYT tương ứng với thời hạn được hưởng trợ cấp thất nghiệp ghi trong quyết định hưởng trợ cấp thất nghiệp của cơ quan nhà nước cấp có thẩm quyền;

- Đối với trẻ em dưới 6 tuổi, thời hạn sử dụng ghi trên thẻ BHYT kể từ ngày sinh đến ngày trẻ đủ 72 tháng tuổi. Trường hợp trẻ đủ 72 tháng tuổi mà chưa đến kỳ nhập học thì thời hạn sử dụng ghi trên thẻ BHYT đến ngày 30 tháng 9 của năm đó;

- Đối với người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người đang sinh sống tại xã đảo, huyện đảo: Thời hạn sử dụng ghi trên thẻ BHYT từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm đó hoặc ngày 31 tháng 12 của năm cuối ghi trên thẻ BHYT (trường hợp thời hạn sử dụng thẻ BHYT cấp nhiều năm);

- Đối với người thuộc hộ gia đình nghèo, người thuộc hộ gia đình cận nghèo được ngân sách nhà nước hỗ trợ 100% mức đóng: Thời hạn sử dụng ghi trên thẻ BHYT từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm đó. Trường hợp, tổ chức Bảo hiểm xã hội nhận được danh sách đối tượng tham gia BHYT kèm theo Quyết định phê duyệt danh sách người thuộc hộ gia đình nghèo, người thuộc hộ gia đình cận nghèo của cơ quan nhà nước có thẩm quyền sau ngày 01 tháng 01 thì thời hạn sử dụng ghi trên thẻ BHYT từ ngày Quyết định này có hiệu lực;

- Đối với người thuộc hộ gia đình cận nghèo được ngân sách nhà nước hỗ trợ một phần mức đóng và người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình: Thời hạn sử dụng ghi trên thẻ BHYT từ ngày người tham gia nộp tiền đóng BHYT tương ứng với thời hạn được hưởng chính sách theo Quyết định phê duyệt danh sách người thuộc hộ gia đình cận nghèo và người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình của cơ quan nhà nước có thẩm quyền; trường hợp tham gia BHYT lần đầu thì thời hạn sử dụng ghi trên thẻ BHYT sau 30 ngày kể từ ngày người tham gia nộp tiền đóng BHYT;

- Đối với học sinh, sinh viên, thời hạn sử dụng ghi trên thẻ BHYT từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm đó; đối với học sinh vào lớp một và sinh viên năm thứ nhất thời hạn sử dụng ghi trên thẻ BHYT từ ngày nhập học hoặc ngày hết hạn của thẻ BHYT được cấp lần trước đến 31 tháng 12 năm sau; đối với học sinh lớp 12 và sinh viên năm cuối thời hạn sử dụng ghi trên thẻ BHYT từ ngày 01 tháng 01 đến ngày cuối của tháng kết thúc năm học đó;

- Đối với các đối tượng tham gia BHYT khác, thời hạn sử dụng ghi trên thẻ BHYT do Bảo hiểm xã hội Việt Nam quy định.

d) Từ ngày 01/01/2016, thẻ BHYT cấp cho người tham gia phải thể hiện thời gian tham gia liên tục trước đó theo tháng, tối đa là 60 tháng, trừ đối tượng quy định tại các điểm a, d, e, g, h và Điểm i Khoản 3 Điều 1 Thông tư này. Thời gian tham gia BHYT liên tục là thời gian sử dụng ghi trên thẻ BHYT lần sau nối tiếp với ngày hết hạn sử dụng của thẻ lần trước; trường hợp gián đoạn tối đa không quá 03 tháng;

Người lao động được cử đi học tập hoặc công tác tại nước ngoài, thời gian tham gia BHYT liên tục bao gồm thời gian học tập hoặc công tác tại nước ngoài cho đến ngày có quyết định trở lại làm việc của cơ quan, tổ chức cử đi;

Người lao động đi lao động tại nước ngoài, trong thời gian 60 ngày kể từ ngày nhập cảnh về nước nếu tham gia BHYT thì thời gian tham gia BHYT liên tục bao gồm toàn bộ thời gian đi lao động tại nước ngoài và thời gian kể từ khi về nước đến thời điểm tham gia BHYT;

Người lao động trong thời gian làm thủ tục chờ hưởng chế độ trợ cấp thất nghiệp theo quy định của Luật việc làm nếu không tham gia BHYT theo các nhóm khác, thì thời gian tham gia BHYT liên tục bao gồm thời gian làm thủ tục chờ hưởng chế độ trợ cấp thất nghiệp theo quy định của Luật Việc làm.

Ví dụ 5: Ông M có thời gian tham gia BHYT liên tục từ ngày 21/12/2013 đến ngày 31/12/2015; thời gian tham gia BHYT liên tục ghi trên thẻ BHYT có thời hạn sử dụng từ ngày 01/01/2016 như sau: "Thời gian tham gia liên tục đến ngày 31/12/2015: 24 tháng 10 ngày".

Ví dụ 6: Ông V có thời gian tham gia BHYT liên tục đến ngày 31/12/2015 là 70 tháng; thời gian tham gia BHYT liên tục ghi trên thẻ BHYT có thời hạn sử dụng từ ngày 01/01/2016 như sau: "Thời gian tham gia liên tục đến ngày 31/12/2015: trên 60 tháng".

Ví dụ 7: Bà K làm việc tại một doanh nghiệp và có đóng BHYT liên tục từ ngày 01/01/2013, đến ngày 05/01/2015 thì chấm dứt hợp đồng lao động. Bà K nộp hồ sơ hưởng trợ cấp thất nghiệp ngày 04/4/2015 (trong thời hạn 03 tháng); cơ quan có thẩm quyền ban hành quyết định hưởng trợ cấp thất nghiệp ngày 20/4/2015 (trong thời hạn 20 ngày); tổ chức Bảo hiểm xã hội nhận được quyết định ngày 26/4/2015 và thực hiện việc chi trả trợ cấp thất nghiệp cho người lao động từ ngày 01/05/2015 (trong thời hạn 03 tháng). Trường hợp này, thời gian tham gia BHYT liên tục đến ngày 30/4/2015 là 28 tháng.

2. Việc cấp thẻ BHYT đối với người đã hiến bộ phận cơ thể theo quy định của pháp luật thực hiện như sau:

a) Cơ sở y tế nơi lấy bộ phận cơ thể người có trách nhiệm ghi rõ "đã hiến bộ phận cơ thể" trên giấy ra viện;

b) Tổ chức Bảo hiểm xã hội căn cứ giấy ra viện quy định tại Điểm a Khoản này cấp thẻ BHYT cho người đã hiến bộ phận cơ thể và thông báo cho Ủy ban nhân dân cấp xã nơi người đó cư trú;

c) Thời hạn sử dụng ghi trên thẻ BHYT từ ngày người đã hiến bộ phận cơ thể ra viện.

Chương III

TỔ CHỨC KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 6. Cơ sở khám bệnh, chữa bệnh, đăng ký khám bệnh, chữa bệnh và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Cơ sở khám bệnh, chữa bệnh BHYT là cơ sở y tế theo quy định của Luật Khám bệnh, chữa bệnh có ký kết hợp đồng khám bệnh, chữa bệnh BHYT với tổ chức Bảo hiểm xã hội.

2. Đăng ký khám bệnh, chữa bệnh BHYT ban đầu và chuyển tuyến khám bệnh, chữa bệnh BHYT thực hiện theo quy định của Bộ trưởng Bộ Y tế.

Điều 7. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Nguyên tắc chung:

a) Tổ chức Bảo hiểm xã hội có trách nhiệm ký hợp đồng với cơ sở y tế. Hợp đồng khám bệnh, chữa bệnh BHYT được lập theo mẫu quy định tại Phụ lục 03 ban hành kèm theo Thông tư này. Tùy theo điều kiện của cơ sở y tế, tổ chức Bảo hiểm xã hội và cơ sở y tế thống nhất bổ sung nội dung trong hợp đồng nhưng không trái quy định của pháp luật về BHYT;

b) Thời hạn có hiệu lực của hợp đồng theo năm tài chính, từ ngày 01 tháng 01 đến ngày 31 tháng 12 của năm đó; đối với hợp đồng ký lần đầu được tính kể từ ngày ký đến ngày 31 tháng 12 của năm đó;

c) Các khoản chi phí khám bệnh, chữa bệnh đối với trường hợp người tham gia BHYT đến khám bệnh, chữa bệnh trước ngày 01 tháng 01 nhưng ra viện kể từ ngày 01 tháng 01 thì thực hiện như sau:

- Trường hợp cơ sở y tế tiếp tục ký hợp đồng khám bệnh, chữa bệnh thì tính vào chi phí khám bệnh, chữa bệnh năm sau;

- Trường hợp cơ sở y tế không tiếp tục ký hợp đồng khám bệnh, chữa bệnh thì tính vào chi phí khám bệnh, chữa bệnh năm trước.

2. Hồ sơ ký hợp đồng khám bệnh, chữa bệnh BHYT:

a) Đối với cơ sở y tế ký hợp đồng lần đầu:

- Công văn đề nghị ký hợp đồng của cơ sở y tế;

- Giấy phép hoạt động của cơ sở y tế;

- Quyết định phân hạng bệnh viện của cấp có thẩm quyền (nếu có); đối với cơ sở khám bệnh, chữa bệnh ngoài công lập phải có Quyết định tuyến chuyên môn kỹ thuật của cấp có thẩm quyền.

b) Đối với cơ sở y tế ký hợp đồng hằng năm:

Bổ sung chức năng nhiệm vụ, phạm vi chuyên môn, hạng bệnh viện được cấp có thẩm quyền phê duyệt (nếu có).

3. Thủ tục ký hợp đồng khám bệnh, chữa bệnh BHYT:

a) Đối với cơ sở y tế ký hợp đồng lần đầu:

- Cơ sở y tế gửi 01 bộ hồ sơ quy định tại Điểm a Khoản 2 Điều này đến tổ chức Bảo hiểm xã hội theo phân cấp của Bảo hiểm xã hội Việt Nam;

- Trong thời hạn 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ (theo ngày ghi trên dấu công văn đến), tổ chức Bảo hiểm xã hội phải thực hiện xong việc xem xét hồ sơ và ký hợp đồng; trường hợp không đồng ý ký hợp đồng khám bệnh, chữa bệnh thì phải có văn bản trả lời và nêu rõ lý do.

b) Đối với cơ sở y tế ký hợp đồng khám bệnh, chữa bệnh hằng năm: Cơ sở y tế và tổ chức Bảo hiểm xã hội hoàn thành việc ký hợp đồng BHYT năm sau trước ngày 31 tháng 12.

4. Hợp đồng khám bệnh, chữa bệnh BHYT tại Trạm y tế xã và cơ sở y tế của cơ quan, đơn vị, trường học:

a) Đối với Trạm y tế xã:

- Tổ chức Bảo hiểm xã hội ký hợp đồng với bệnh viện huyện hoặc Trung tâm y tế huyện nơi chưa tách riêng bệnh viện huyện hoặc cơ sở y tế khác do Sở Y tế phê duyệt để thực hiện khám bệnh, chữa bệnh ban đầu tại Trạm y tế xã cho người tham gia BHYT.

- Trong phạm vi quỹ khám bệnh, chữa bệnh được giao, Bệnh viện huyện hoặc Trung tâm y tế huyện hoặc cơ sở y tế do Sở Y tế phê duyệt có trách nhiệm cung ứng thuốc, hóa chất, vật tư y tế cho Trạm y tế xã và thanh toán chi phí sử dụng giường bệnh (nếu có) và dịch vụ kỹ thuật y tế do Trạm y tế xã thực hiện trong phạm vi chuyên môn; đồng thời theo dõi, giám sát và tổng hợp để thanh toán với tổ chức Bảo hiểm xã hội.

- Tổng kinh phí khám bệnh, chữa bệnh tại Trạm y tế xã tối thiểu bằng 10% và tối đa không vượt quá 20% của quỹ khám bệnh, chữa bệnh ngoại trú tính trên số thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại Trạm y tế xã được xác định theo quy định tại Điểm b Khoản 4 Điều 11 Thông tư này.

- Thời gian lưu người bệnh để theo dõi và điều trị tại Trạm y tế xã không quá 03 ngày; đối với Trạm y tế xã thuộc vùng có điều kiện kinh tế - xã hội khó khăn, đặc biệt khó khăn, xã đảo, huyện đảo không quá 05 ngày.

b) Đối với cơ sở y tế của cơ quan, đơn vị, trường học (trừ cơ quan, đơn vị, trường học được cấp kinh phí chăm sóc sức khỏe ban đầu theo quy định tại Điểm b và c Khoản 1 Điều 6 Nghị định số 105/2014/NĐ-CP):

Cơ quan, đơn vị, trường học quản lý cơ sở y tế ký hợp đồng trực tiếp với tổ chức Bảo hiểm xã hội và có trách nhiệm cung ứng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế để bảo đảm yêu cầu khám bệnh, chữa bệnh. Trường hợp cơ quan, đơn vị, trường học quản lý cơ sở y tế tương đương Trạm y tế xã không thực hiện được việc cung ứng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế để bảo đảm yêu cầu khám bệnh, chữa bệnh, tổ chức Bảo hiểm xã hội ký hợp đồng thông qua bệnh viện huyện hoặc Trung tâm y tế huyện.

5. Đối với Phòng khám đa khoa khu vực trực thuộc bệnh viện huyện hoặc Trung tâm y tế huyện: thực hiện như đối với các khoa của bệnh viện huyện hoặc Trung tâm y tế huyện. Căn cứ quy định về chuyên môn, bảng giá dịch vụ khám bệnh, chữa bệnh được cấp thẩm quyền phê duyệt, tổ chức Bảo hiểm xã hội và bệnh viện huyện hoặc Trung tâm y tế huyện thống nhất trong hợp đồng khám bệnh, chữa bệnh tại Phòng khám đa khoa khu vực.

Điều 8. Thủ tục khám bệnh, chữa bệnh bảo hiểm y tế

1. Người tham gia BHYT khi đến khám bệnh, chữa bệnh phải xuất trình thẻ BHYT có ảnh; trường hợp thẻ BHYT chưa có ảnh thì phải xuất trình một loại giấy tờ chứng minh về nhân thân của người đó.

2. Trẻ em dưới 6 tuổi đến khám bệnh, chữa bệnh chỉ phải xuất trình thẻ BHYT. Trường hợp không xuất trình thẻ BHYT vẫn được hưởng quyền lợi của người tham gia BHYT nhưng phải xuất trình giấy chứng sinh hoặc giấy khai sinh; trường hợp phải điều trị ngay sau khi sinh mà chưa có giấy chứng sinh thì thủ trưởng cơ sở y tế và cha hoặc mẹ hoặc người giám hộ của trẻ ký xác nhận vào hồ sơ bệnh án để làm căn cứ thanh toán theo quy định tại Khoản 2 Điều 13 Thông tư này và chịu trách nhiệm về việc xác nhận này.

3. Người tham gia BHYT trong thời gian chờ cấp lại thẻ, đổi thẻ BHYT khi đến khám bệnh, chữa bệnh phải xuất trình giấy hẹn cấp lại thẻ, đổi thẻ BHYT do tổ chức Bảo hiểm xã hội nơi tiếp nhận hồ sơ cấp lại thẻ, đổi thẻ cấp và một loại giấy tờ chứng minh về nhân thân của người đó.

4. Người đã hiến bộ phận cơ thể đến khám bệnh, chữa bệnh phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này. Trường hợp phải điều trị ngay sau khi hiến mà chưa có thẻ BHYT vẫn được hưởng quyền lợi của người tham gia BHYT; thủ trưởng cơ sở y tế nơi lấy bộ phận cơ thể và người bệnh hoặc thân nhân của người bệnh ký xác nhận vào hồ sơ bệnh án để làm căn cứ thanh toán theo quy định tại Khoản 3 Điều 13 Thông tư này và chịu trách nhiệm về việc xác nhận này.

5. Trường hợp chuyển tuyến khám bệnh, chữa bệnh, người tham gia BHYT phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này và giấy chuyển tuyến theo quy định của Bộ trưởng Bộ Y tế.

6. Trường hợp cấp cứu, người tham gia BHYT được đến khám bệnh, chữa bệnh tại bất kỳ cơ sở y tế nào và phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này trước khi ra viện. Khi hết giai đoạn cấp cứu, người bệnh được cơ sở y tế làm thủ tục chuyển đến khoa, phòng điều trị khác tại cơ sở để tiếp tục theo dõi, điều trị hoặc chuyển tuyến khám bệnh, chữa bệnh như trường hợp khám bệnh, chữa bệnh đúng tuyến quy định.

Đối với cơ sở y tế không có hợp đồng khám bệnh, chữa bệnh BHYT, khi người bệnh ra viện, cơ sở y tế có trách nhiệm cung cấp cho người bệnh các giấy tờ xác nhận tình trạng bệnh lý, các chứng từ hợp lệ liên quan đến chi phí khám bệnh, chữa bệnh để người bệnh thanh toán với tổ chức Bảo hiểm xã hội theo quy định tại các Điều 14, 15 và Điều 16 Thông tư này.

7. Người tham gia BHYT đến khám lại theo giấy hẹn của bác sỹ tại cơ sở y tế tuyến trên không qua cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này và giấy hẹn khám lại. Mỗi giấy hẹn khám lại chỉ có giá trị sử dụng một lần theo thời gian ghi trong giấy hẹn. Căn cứ vào tình trạng bệnh và yêu cầu chuyên môn khi người bệnh đến khám lại, bác sỹ quyết định việc tiếp tục hẹn khám lại cho người bệnh.

8. Người tham gia BHYT đến khám bệnh, chữa bệnh mà không phải trong tình trạng cấp cứu trong thời gian đi công tác; làm việc lưu động; đi học tập trung theo các hình thức đào tạo, chương trình đào tạo, tạm trú thì được khám bệnh, chữa bệnh ban đầu tại cơ sở y tế cùng tuyến chuyên môn kỹ thuật hoặc tương đương với cơ sở đăng ký khám bệnh, chữa bệnh ban đầu ghi trên thẻ BHYT phải xuất trình các giấy tờ quy định tại Khoản 1 hoặc Khoản 2 hoặc Khoản 3 Điều này và một trong các giấy tờ sau đây (bản chính hoặc bản sao): giấy công tác, quyết định cử đi học, giấy tờ chứng minh đăng ký tạm trú.

9. Cơ sở y tế, tổ chức Bảo hiểm xã hội không được quy định thêm thủ tục hành chính trong khám bệnh, chữa bệnh BHYT, ngoài các thủ tục quy định tại Điều này. Trường hợp cơ sở y tế, tổ chức Bảo hiểm xã hội cần sao chụp thẻ BHYT, giấy chuyển viện, các giấy tờ liên quan đến khám bệnh, chữa bệnh của người bệnh để phục vụ cho công tác quản lý thì phải tự sao chụp, không được yêu cầu người bệnh sao chụp hoặc chi trả cho khoản chi phí này.

Điều 9. Giám định bảo hiểm y tế

1. Tổ chức Bảo hiểm xã hội thực hiện việc giám định BHYT và chịu trách nhiệm về kết quả giám định theo quy định của pháp luật về BHYT.

2. Nội dung giám định BHYT, bao gồm:

a) Kiểm tra các thủ tục khám bệnh, chữa bệnh BHYT theo quy định tại Điều 8 Thông tư này;

b) Kiểm tra, đánh giá việc chỉ định điều trị, sử dụng thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia BHYT và ngày nằm viện thực tế của người bệnh;

c) Kiểm tra, đánh giá xác định chi phí khám bệnh, chữa bệnh BHYT:

- Việc lập phiếu thanh toán cho người bệnh và bảng kê chi phí khám bệnh, chữa bệnh ngoại trú, nội trú, bảo đảm phản ánh đúng các khoản chi và lập theo đúng biểu mẫu quy định;

- Kiểm tra chi phí đề nghị quyết toán của cơ sở y tế.

d) Phối hợp với nhân viên y tế tại cơ sở y tế giải quyết vướng mắc về thủ tục khám bệnh, chữa bệnh BHYT, về quyền lợi, trách nhiệm của người tham gia BHYT; tiếp xúc trực tiếp với người bệnh tại khoa, phòng điều trị để giải đáp, phổ biến chính sách pháp luật về BHYT.

3. Việc giám định BHYT được thực hiện đồng thời hoặc thực hiện sau khi người bệnh ra viện và đảm bảo chính xác, công khai, minh bạch. Kết quả giám định được lập thành văn bản và thông báo cho cơ sở y tế.

4. Nội dung giám định BHYT phải đảm bảo thống nhất giữa cơ sở y tế và tổ chức Bảo hiểm xã hội. Trường hợp chưa thống nhất thì phải ghi rõ ý kiến của các bên và báo cáo cơ quan cấp trên để giải quyết.

5. Bảo hiểm xã hội Việt Nam hướng dẫn cụ thể nội dung, quy trình giám định BHYT sau khi có ý kiến thống nhất của Bộ Y tế.

Chương IV

THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ GIỮA CƠ QUAN BẢO HIỂM XÃ HỘI VÀ CƠ SỞ Y TẾ

Điều 10. Thanh toán theo định suất

1. Nguyên tắc chung:

a) Thanh toán theo định suất là thanh toán theo mức phí được xác định trước theo phạm vi dịch vụ cho một đầu thẻ đăng ký tại cơ sở cung ứng dịch vụ

y tế trong một khoảng thời gian nhất định (sau đây gọi là suất phí);

b) Tổng quỹ định suất được thanh toán là số tiền tính theo số thẻ BHYT đăng ký và suất phí đã được xác định;

c) Cơ sở y tế được chủ động sử dụng nguồn kinh phí đã được xác định trong năm để cung cấp các dịch vụ y tế cho người bệnh có thẻ BHYT và không được thu thêm bất kỳ một khoản chi phí nào trong phạm vi quyền lợi của người bệnh có thẻ BHYT. Tổ chức Bảo hiểm xã hội có trách nhiệm giám sát, đảm bảo quyền lợi cho người bệnh có thẻ BHYT.

2. Xác định quỹ định suất:

a) Quỹ định suất giao cho cơ sở y tế hằng năm bằng suất phí nhân (x) với tổng số thẻ BHYT đăng ký khám bệnh, chữa bệnh BHYT ban đầu trong năm và được điều chỉnh theo hệ số k quy định tại Điểm d Khoản này;

b) Suất phí được xác định theo tuyến chuyên môn kỹ thuật, bằng tổng chi phí khám bệnh, chữa bệnh BHYT theo tuyến chuyên môn kỹ thuật năm trước chia (:) cho tổng số thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu cùng tuyến chuyên môn kỹ thuật năm trước;

c) Tổng chi phí khám bệnh, chữa bệnh BHYT theo tuyến chuyên môn kỹ thuật năm trước là chi phí khám bệnh, chữa bệnh của người có thẻ BHYT do tổ chức Bảo hiểm xã hội địa phương phát hành, đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở y tế thuộc tuyến đó, bao gồm: chi phí tại các cơ sở y tế cùng tuyến chuyên môn kỹ thuật trong và ngoài tỉnh, chi phí khám bệnh, chữa bệnh tại cơ sở y tế khác ngoài nơi người bệnh đăng ký ban đầu, trừ các khoản chi phí quy định tại Điểm đ Khoản này;

d) Hệ số k là hệ số điều chỉnh do biến động về chi phí khám bệnh, chữa bệnh và các yếu tố liên quan khác của năm sau so với năm trước. Hệ số k áp dụng năm 2015 là 1,10; từ năm 2016 điều chỉnh theo chỉ số giá nhóm thuốc và dịch vụ y tế của năm trước liền kề do Tổng cục Thống kê công bố;

đ) Chi phí vận chuyển, chạy thận nhân tạo, ghép bộ phận cơ thể người, phẫu thuật tim, can thiệp tim mạch, điều trị bệnh ung thư, bệnh hemophilia và phần chi phí cùng chi trả của người bệnh không tính vào tổng quỹ định suất;

e) Quỹ định suất giao cho cơ sở y tế không vượt quá quỹ khám bệnh, chữa bệnh của cơ sở này theo quy định tại Điểm a hoặc Điểm b Khoản 4 Điều 11 Thông tư này trừ (-) đi phần chi ngoài định suất phát sinh trong năm. Trường hợp đặc biệt, Bảo hiểm xã hội cấp tỉnh báo cáo Bảo hiểm xã hội Việt Nam xem xét, điều chỉnh nhưng suất phí điều chỉnh không vượt quá mức chi bình quân chung theo tuyến chuyên môn kỹ thuật trên phạm vi cả nước do Bảo hiểm xã hội Việt Nam xác định và thông báo hàng năm.

3. Theo dõi, điều chỉnh quỹ định suất:

Khi có sự thay đổi về số thẻ BHYT đăng ký tại cơ sở y tế, Bảo hiểm xã hội cấp tỉnh có trách nhiệm thông báo cho cơ sở y tế số thẻ BHYT và tổng quỹ định suất được sử dụng. Trường hợp chi phí khám bệnh, chữa bệnh thay đổi do thay đổi cơ cấu giá dịch vụ khám bệnh, chữa bệnh, ứng dụng dịch vụ y tế mới, thuốc mới và các yếu tố liên quan khác hoặc thay đổi chức năng, nhiệm vụ của cơ sở y tế thì hai bên thống nhất xác định lại suất phí và điều chỉnh quỹ định suất cho phù hợp.

4. Sử dụng quỹ định suất:

a) Quỹ định suất được sử dụng để thanh toán chi phí khám bệnh, chữa bệnh theo chế độ cho người có thẻ BHYT đăng ký khám bệnh, chữa bệnh tại cơ sở đó, kể cả chi phí khám bệnh, chữa bệnh tại Trạm y tế xã, tại các cơ sở y tế khác và thanh toán trực tiếp theo quy định tại các điều 14, 15 và Điều 16 Thông tư này. Tổ chức Bảo hiểm xã hội có trách nhiệm thông báo kịp thời cho cơ sở y tế những khoản chi phí phát sinh tại các cơ sở y tế khác và trừ vào quỹ định suất giao cho cơ sở y tế đó.

b) Trường hợp quỹ định suất có kết dư thì cơ sở y tế được hạch toán phần kết dư được để lại vào nguồn thu của đơn vị sự nghiệp. Số kết dư được để lại tối đa không quá 20% quỹ định suất, phần còn lại chuyển vào quỹ khám bệnh, chữa bệnh chung của tỉnh để quản lý, sử dụng. Nếu quỹ định suất bao gồm cả chi phí khám bệnh, chữa bệnh tại tuyến xã thì đơn vị được giao ký hợp đồng khám bệnh, chữa bệnh tại các Trạm y tế xã có trách nhiệm trích một phần kết dư cho các Trạm y tế tuyến xã theo số thẻ đăng ký tại từng Trạm y tế.

c) Trường hợp quỹ định suất thiếu hụt:

- Do nguyên nhân khách quan như tăng tần suất khám bệnh, chữa bệnh, áp dụng kỹ thuật mới có chi phí lớn thì tổ chức Bảo hiểm xã hội xem xét và thanh toán tối thiểu 60% chi phí vượt quỹ;

- Do nguyên nhân bất khả kháng như dịch bệnh bùng phát, tỷ lệ người mắc bệnh nặng, chi phí lớn quá cao so với dự kiến ban đầu thì Bảo hiểm xã hội cấp tỉnh thống nhất với Sở Y tế xem xét, thanh toán bổ sung cho cơ sở y tế. Trường hợp quỹ khám bệnh, chữa bệnh của tỉnh không đủ để bổ sung thì báo cáo Bảo hiểm xã hội Việt Nam xem xét, giải quyết.

5. Cơ sở y tế chịu trách nhiệm theo dõi, tổng hợp chi phí khám bệnh, chữa bệnh của các trường hợp có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở; chi phí ngoài định suất quy định tại Điểm c Khoản 2 Điều này để thanh toán với tổ chức Bảo hiểm xã hội.

Điều 11. Thanh toán theo giá dịch vụ

1. Thanh toán theo giá dịch vụ là phương thức thanh toán dựa trên chi phí của thuốc, hóa chất, vật tư, thiết bị y tế, dịch vụ kỹ thuật y tế được sử dụng cho người bệnh tại cơ sở y tế.

2. Thanh toán theo giá dịch vụ được áp dụng trong các trường hợp sau:

a) Cơ sở y tế chưa áp dụng phương thức thanh toán theo định suất;

b) Người bệnh có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở y tế đó;

c) Một số bệnh, nhóm bệnh, dịch vụ kỹ thuật y tế không tính vào quỹ định suất của cơ sở y tế áp dụng phương thức thanh toán theo định suất quy định tại Điểm c Khoản 2 Điều 10 Thông tư này.

3. Cơ sở thanh toán: Chi phí dịch vụ kỹ thuật y tế được tính theo giá dịch vụ khám bệnh, chữa bệnh được cơ quan có thẩm quyền phê duyệt; chi phí về thuốc, hóa chất, vật tư y tế được tính theo giá mua vào nhưng không vượt quá giá trúng thầu; chi phí về máu, chế phẩm máu thanh toán theo giá quy định của Bộ Y tế.

4. Quỹ khám bệnh, chữa bệnh BHYT được sử dụng tại cơ sở y tế đăng ký khám bệnh, chữa bệnh BHYT ban đầu được xác định theo quy định tại Khoản 1 Điều 17 Thông tư này, phạm vi sử dụng như sau:

a) Đối với cơ sở y tế thực hiện khám bệnh, chữa bệnh ngoại trú và nội trú:

- 90% để chi khám bệnh, chữa bệnh tại cơ sở; chi khám bệnh, chữa bệnh đối với trường hợp người bệnh đến khám bệnh, chữa bệnh tại các cơ sở y tế khác và chi phí vận chuyển (nếu có);

- 10% còn lại để điều chỉnh, bổ sung theo quy định tại Khoản 5 Điều này.

b) Đối với cơ sở y tế chỉ thực hiện khám bệnh, chữa bệnh ngoại trú:

- 45% để chi khám bệnh, chữa bệnh ngoại trú tại cơ sở; chi khám bệnh, chữa bệnh đối với trường hợp người bệnh đến khám bệnh, chữa bệnh ngoại trú tại các cơ sở y tế khác và chi phí vận chuyển (nếu có);

- 5% để điều chỉnh, bổ sung cho cơ sở y tế theo quy định tại Khoản 5 Điều này;

- 50% còn lại, tổ chức Bảo hiểm xã hội dùng để thanh toán chi phí khám bệnh, chữa bệnh nội trú.

c) Tổ chức Bảo hiểm xã hội có trách nhiệm thanh toán chi phí khám bệnh, chữa bệnh của người có thẻ BHYT tại các cơ sở y tế khác và trừ vào nguồn kinh phí được sử dụng của cơ sở y tế ghi trên thẻ BHYT của người đó.

5. Trường hợp chi phí khám bệnh, chữa bệnh vượt quá tổng quỹ khám bệnh, chữa bệnh được sử dụng thì tổ chức Bảo hiểm xã hội điều chỉnh như sau:

a) Điều chỉnh, bổ sung từ 10% quỹ khám bệnh, chữa bệnh còn lại đối với cơ sở thực hiện khám bệnh, chữa bệnh ngoại trú và nội trú;

b) Điều chỉnh, bổ sung từ 5% quỹ khám bệnh, chữa bệnh còn lại đối với cơ sở chỉ thực hiện khám bệnh, chữa bệnh ngoại trú;

c) Trường hợp sau khi điều chỉnh mà vẫn thiếu, Bảo hiểm xã hội cấp tỉnh có trách nhiệm xem xét thanh toán bổ sung trong phạm vi quỹ khám bệnh, chữa bệnh tại địa phương; nếu quỹ của địa phương không đủ để điều tiết thì báo cáo Bảo hiểm xã hội Việt Nam xem xét, giải quyết.

6. Tổng mức thanh toán đối với các trường hợp đến khám bệnh, chữa bệnh (trừ đăng ký khám bệnh, chữa bệnh ban đầu) không vượt quá chi phí bình quân thực tế theo phạm vi quyền lợi được hưởng của một đợt điều trị nội trú và một lượt khám bệnh, chữa bệnh ngoại trú theo từng chuyên khoa của các trường hợp được chuyển đến năm trước nhân (x) với số lượt khám bệnh, chữa bệnh trong năm và nhân (x) với hệ số k.

Hằng năm, căn cứ chỉ số giá nhóm thuốc và dịch vụ y tế của năm trước liền kề do Tổng cục Thống kê công bố, tổ chức Bảo hiểm xã hội thông báo, điều chỉnh tổng mức thanh toán cho các cơ sở y tế.

Trường hợp chi phí phát sinh do thay đổi cơ cấu giá dịch vụ khám bệnh, chữa bệnh, ứng dụng dịch vụ y tế mới, thuốc mới và các yếu tố liên quan khác hoặc thay đổi chức năng, nhiệm vụ của cơ sở y tế theo quyết định của cấp có thẩm quyền, chi phí phát sinh này được tổ chức Bảo hiểm xã hội thanh toán và tính vào tổng chi phí sử dụng trong năm làm căn cứ xác định mức chi phí bình quân năm sau.

Trường hợp cơ sở y tế sử dụng vượt tổng mức kinh phí được thanh toán thì không được quỹ BHYT thanh toán phần chi phí tăng thêm.

Điều 12. Thanh toán theo trường hợp bệnh

1. Thanh toán theo trường hợp bệnh hay nhóm bệnh là thanh toán trọn gói theo chi phí khám bệnh, chữa bệnh được xác định trước cho từng trường hợp theo chẩn đoán.

2. Cơ sở phân loại, xác định chẩn đoán cho từng trường hợp bệnh hay nhóm bệnh thực hiện theo quy định của Bộ Y tế.

3. Chi phí trọn gói của từng trường hợp bệnh hay nhóm bệnh dựa trên quy định về giá dịch vụ khám bệnh, chữa bệnh hiện hành.

4. Bộ Y tế hướng dẫn thực hiện thí điểm thanh toán theo trường hợp bệnh hay nhóm bệnh.

Điều 13. Thanh toán bảo hiểm y tế trong một số trường hợp

1. Thanh toán chi phí vận chuyển người bệnh từ tuyến huyện lên tuyến trên đối với đối tượng quy định tại các điểm d, e, g, h và Điểm i Khoản 3 Điều 1 Thông tư này trong trường hợp cấp cứu hoặc khi đang điều trị nội trú phải chuyển tuyến khám bệnh, chữa bệnh như sau:

a) Trường hợp người bệnh sử dụng phương tiện vận chuyển của cơ sở y tế thì quỹ BHYT thanh toán chi phí vận chuyển, cả chiều đi và về cho cơ sở y tế đó theo mức bằng 0,2 lít xăng/km tính theo khoảng cách thực tế giữa hai cơ sở y tế và giá xăng tại thời điểm sử dụng. Nếu có nhiều hơn một người bệnh cùng được vận chuyển trên một phương tiện thì mức thanh toán cũng chỉ được tính như đối với vận chuyển một người bệnh. Cơ sở y tế tiếp nhận người bệnh ký xác nhận trên phiếu điều xe của cơ sở y tế chuyển người bệnh đi; trường hợp ngoài giờ hành chính thì phải có chữ ký của bác sỹ tiếp nhận người bệnh;

b) Trường hợp người bệnh không sử dụng phương tiện vận chuyển của cơ sở y tế thì quỹ BHYT thanh toán chi phí vận chuyển một chiều (chiều đi) cho người bệnh theo mức bằng 0,2 lít xăng/km tính theo khoảng cách thực tế giữa hai cơ sở y tế và giá xăng tại thời điểm chuyển người bệnh lên tuyến trên. Cơ sở y tế chỉ định chuyển tuyến có trách nhiệm thanh toán trước khoản chi này trực tiếp cho người bệnh, sau đó thanh toán với quỹ BHYT.

2. Thanh toán chi phí khám bệnh, chữa bệnh đối với trẻ em dưới 6 tuổi đến khám bệnh, chữa bệnh không xuất trình thẻ BHYT:

a) Cơ sở y tế có trách nhiệm tổng hợp danh sách trẻ em dưới 6 tuổi đã được khám bệnh, chữa bệnh kèm theo bản chụp giấy chứng sinh hoặc giấy khai sinh; trường hợp phải điều trị ngay sau khi sinh mà chưa có giấy chứng sinh thì thủ trưởng cơ sở y tế và cha hoặc mẹ hoặc người giám hộ của trẻ ký xác nhận vào hồ sơ bệnh án để làm căn cứ thanh toán theo quy định tại Khoản 2 Điều 8 Thông tư này.

b) Tổ chức Bảo hiểm xã hội căn cứ danh sách số trẻ đã được khám bệnh, chữa bệnh do cơ sở y tế chuyển đến, có trách nhiệm kiểm tra, xác minh việc cấp thẻ BHYT cho trẻ. Trường hợp chưa được cấp thẻ thì hướng dẫn cấp thẻ, sau đó trừ chi phí khám bệnh, chữa bệnh vào nguồn kinh phí được sử dụng của cơ sở y tế ghi trên thẻ BHYT của trẻ đó. Trường hợp xác định trẻ đã được cấp thẻ thì trừ vào nguồn kinh phí được sử dụng của cơ sở y tế nơi trẻ đó đăng ký khám bệnh, chữa bệnh ban đầu.

3. Thanh toán chi phí khám bệnh, chữa bệnh đối với người đã hiến bộ phận cơ thể người phải điều trị sau khi hiến mà chưa có thẻ BHYT:

a) Cơ sở y tế nơi lấy bộ phận cơ thể người có trách nhiệm tổng hợp danh sách số người đã hiến và chi phí khám bệnh, chữa bệnh chi tiết theo từng người trong tháng, gửi tổ chức Bảo hiểm xã hội có ký hợp đồng với cơ sở y tế trong việc thanh toán chi phí khám bệnh, chữa bệnh BHYT;

b) Tổ chức Bảo hiểm xã hội căn cứ danh sách số người đã hiến bộ phận cơ thể đã được khám bệnh, chữa bệnh do cơ sở y tế chuyển đến có trách nhiệm làm thủ tục cấp thẻ BHYT theo quy định và trừ vào nguồn kinh phí được sử dụng của cơ sở y tế ghi trên thẻ BHYT của người đó.

4. Thanh toán chi phí khám bệnh, chữa bệnh đối với các dịch vụ kỹ thuật y tế do cán bộ của cơ sở y tế tuyến trên thực hiện theo chương trình chỉ đạo tuyến, các đề án hỗ trợ, nâng cao năng lực chuyên môn cho tuyến dưới theo quy định của Bộ trưởng Bộ Y tế:

a) Trường hợp dịch vụ kỹ thuật y tế đã được cấp có thẩm quyền phê duyệt giá thì quỹ BHYT thanh toán theo mức giá đã được phê duyệt;

b) Trường hợp dịch vụ kỹ thuật y tế chưa được phê duyệt giá thì quỹ BHYT thanh toán theo giá dịch vụ của cơ sở chuyển giao kỹ thuật đã được cấp thẩm quyền phê duyệt. Cơ sở y tế tiếp nhận chuyển giao kỹ thuật có trách nhiệm thông báo với Bảo hiểm xã hội cấp tỉnh về các dịch vụ kỹ thuật được thực hiện theo chương trình, đề án, đồng thời trình cấp có thẩm quyền phê duyệt danh mục kỹ thuật và giá dịch vụ y tế để làm cơ sở thực hiện khi tiếp nhận kỹ thuật y tế này và thanh toán BHYT.

5. Trường hợp cơ sở y tế quá tải, có tổ chức khám bệnh, chữa bệnh BHYT vào ngày nghỉ, ngày lễ phải thông báo cho tổ chức Bảo hiểm xã hội để bổ sung vào hợp đồng khám bệnh, chữa bệnh trước khi thực hiện. Người có thẻ BHYT đến khám bệnh, chữa bệnh được quỹ BHYT thanh toán trong phạm vi quyền lợi và mức hưởng BHYT. Cơ sở y tế có trách nhiệm bảo đảm về nhân lực, điều kiện chuyên môn, phải công khai những khoản chi phí mà người bệnh phải chi trả ngoài phạm vi được hưởng của người tham gia BHYT và phải thông báo trước cho người bệnh; người bệnh phải tự chi trả phần chi phí ngoài phạm vi quyền lợi và mức hưởng BHYT (nếu có).

Chương V

THANH TOÁN TRỰC TIẾP CHI PHÍ KHÁM BỆNH, CHỮA BỆNH GIỮA BẢO HIỂM XÃ HỘI VÀ NGƯỜI THAM GIA BẢO HIỂM Y TẾ

Điều 14. Thanh toán trực tiếp chi phí khám bệnh, chữa bệnh

Các trường hợp thanh toán trực tiếp chi phí khám bệnh, chữa bệnh theo quy định tại Khoản 2 Điều 31 sửa đổi, bổ sung của Luật BHYT bao gồm:

1. Khám bệnh, chữa bệnh tại cơ sở y tế không có hợp đồng khám bệnh, chữa bệnh BHYT.

2. Khám bệnh, chữa bệnh không đúng thủ tục khám bệnh, chữa bệnh BHYT theo quy định tại Điều 8 Thông tư này.

Điều 15. Hồ sơ đề nghị thanh toán

1. Giấy đề nghị thanh toán chi phí khám bệnh, chữa bệnh BHYT lập theo mẫu do Bảo hiểm xã hội Việt Nam ban hành.

2. Các thủ tục, giấy tờ theo quy định tại Điều 8 Thông tư này.

3. Giấy ra viện.

4. Bản chính các chứng từ hợp lệ (hóa đơn mua thuốc, hóa đơn thu viện phí và các chứng từ có liên quan).

Điều 16. Thanh toán trực tiếp

1. Người bệnh hoặc thân nhân của người bệnh có trách nhiệm nộp hồ sơ quy định tại Điều 15 Thông tư này cho Bảo hiểm xã hội cấp huyện nơi cư trú.

2. Tổ chức Bảo hiểm xã hội cấp huyện có trách nhiệm:

a) Tiếp nhận hồ sơ đề nghị thanh toán của người bệnh hoặc thân nhân của người bệnh và lập Giấy biên nhận hồ sơ. Những hồ sơ không đầy đủ theo quy định thì yêu cầu bổ sung cho đủ;

b) Trong thời hạn 40 ngày, kể từ ngày nhận đủ hồ sơ đề nghị thanh toán phải hoàn thành việc giám định BHYT và thanh toán chi phí khám bệnh, chữa bệnh trực tiếp cho người bệnh. Trường hợp không thanh toán phải trả lời bằng văn bản và nêu rõ lý do;

c) Tổng hợp số tiền đã thanh toán chi phí khám bệnh, chữa bệnh cho người bệnh và trừ vào nguồn kinh phí được sử dụng của cơ sở y tế nơi người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu.

3. Mức thanh toán BHYT:

a) Trường hợp người bệnh đến khám bệnh, chữa bệnh tại cơ sở y tế có hợp đồng khám bệnh, chữa bệnh BHYT: thanh toán trong phạm vi quyền lợi và mức hưởng BHYT theo quy định;

b) Trường hợp người bệnh đến khám bệnh, chữa bệnh tại cơ sở y tế không có hợp đồng khám bệnh, chữa bệnh BHYT: thanh toán theo chi phí thực tế trong phạm vi quyền lợi và mức hưởng BHYT nhưng tối đa không vượt quá mức quy định tại phụ lục 04 ban hành kèm theo Thông tư này.

Chương VI

QUẢN LÝ VÀ SỬ DỤNG QUỸ BẢO HIỂM Y TẾ

Điều 17. Sử dụng quỹ khám bệnh, chữa bệnh bảo hiểm y tế theo quy định tại Khoản 1 Điều 6 Nghị định số 105/2014/NĐ-CP

1. Phân bổ quỹ khám bệnh, chữa bệnh BHYT cho các cơ sở y tế đăng ký khám bệnh, chữa bệnh BHYT ban đầu:

Căn cứ tổng quỹ khám bệnh, chữa bệnh BHYT trên địa bàn cấp tỉnh được xác định theo quy định tại khoản 1 Điều 6 Nghị định số 105/2014/NĐ-CP, Bảo hiểm xã hội cấp tỉnh có trách nhiệm phân bổ quỹ cho các cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu, công thức tính như sau:

Quỹ khám bệnh, chữa bệnh BHYT phân bổ cho cơ sở y tế đăng ký khám bệnh, chữa bệnh ban đầu | = | Tổng quỹ khám bệnh, chữa bệnh BHYT trên địa bàn tỉnh | - | Tổng số kinh phí trích chi chăm sóc sức khoẻ ban đầu trên địa bàn tỉnh | x | Tổng số thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở y tế
 |  | Tổng số thẻ BHYT trong năm |  |  |  |

Trong đó:

- Tổng quỹ khám bệnh, chữa bệnh BHYT trên địa bàn được xác định theo quy định tại Khoản 1 Điều 6 Nghị định số 105/2014/NĐ-CP (bằng 90% số tiền đóng BHYT trên địa bàn cấp tỉnh dành cho khám bệnh, chữa bệnh).

- Tổng số kinh phí trích chi chăm sóc sức khoẻ ban đầu trên địa bàn cấp tỉnh được xác định theo quy định tại Khoản 2 Điều này.

2. Chuyển kinh phí cho các cơ sở giáo dục thuộc hệ thống giáo dục quốc dân và các cơ quan, tổ chức, doanh nghiệp có đủ điều kiện chăm sóc sức khỏe ban đầu theo quy định tại Điều 18 Thông tư này:

a) Đối với cơ sở giáo dục mầm non:

- Số tiền trích để lại cho cơ sở giáo dục mầm non gồm 2 khoản: bằng 5% tổng thu quỹ BHYT tính trên tổng số trẻ em dưới 6 tuổi đang theo học tại cơ sở và 1% tổng số tiền đóng BHYT hằng tháng của cơ sở đóng cho tổ chức Bảo hiểm xã hội theo quy định tại điểm c khoản này.

Vào tháng đầu của năm học hoặc khoá học, tổ chức Bảo hiểm xã hội có trách nhiệm chuyển số tiền nêu trên cho các cơ sở giáo dục mầm non.

Ví dụ 8: Cơ sở giáo dục mầm non B có đủ điều kiện chăm sóc sức khoẻ ban đầu cho trẻ em, năm 2015 có 100 trẻ dưới 6 tuổi theo học. Giả sử mức đóng BHYT là 4,5%, mức lương cơ sở là 1.150.000 đồng, số tiền tổ chức Bảo hiểm xã hội trích chuyển cho nhà trường là 3.105.000 đồng:

5% x (100 trẻ x 4,5% x 1.150.000 đồng/tháng x 12 tháng)

Ngoài ra, tổ chức Bảo hiểm xã hội còn phải trích để lại cho cơ sở giáo dục mầm non B bằng 1% tổng số tiền đóng BHYT của cơ sở cho tổ chức Bảo hiểm xã hội theo ví dụ 10 tại Điểm c Khoản này.

b) Đối với cơ sở giáo dục khác:

- Số tiền trích để lại cho cơ sở giáo dục gồm 2 khoản: bằng 7% tổng thu quỹ BHYT tính trên tổng số học sinh, sinh viên đang theo học tại cơ sở giáo dục có tham gia BHYT (kể cả học sinh, sinh viên tham gia BHYT theo nhóm đối tượng khác) và 1% tổng số tiền đóng BHYT hằng tháng của cơ sở đóng cho tổ chức Bảo hiểm xã hội theo quy định tại điểm c khoản này.

- Vào tháng đầu của năm học hoặc khoá học, tổ chức Bảo hiểm xã hội có trách nhiệm chuyển số tiền nêu trên cho các cơ sở giáo dục.

Ví dụ 9: Trường Đại học K có đủ điều kiện chăm sóc sức khoẻ ban đầu cho sinh viên; năm học 2015-2016, có 5.000 sinh viên theo học, gồm: 100 em thuộc hộ nghèo, 100 em là thân nhân của lực lượng quân đội, 100 em là thân nhân của người có công với cách mạng và 4.700 em thuộc các đối tượng khác. Giả sử mức đóng BHYT của các đối tượng thống nhất là 4,5%, mức lương cơ sở là 1.150.000 đồng; số tiền tổ chức Bảo hiểm xã hội trích chuyển cho Trường là 217.350.000 đồng:

7% x (5.000 sinh viên x 4,5% x 1.150.000 đồng/tháng x 12 tháng)

Ngoài ra, tổ chức Bảo hiểm xã hội còn phải trích để lại cho Trường Đại học K bằng 1% tổng số tiền đóng BHYT của Trường cho tổ chức Bảo hiểm xã hội theo ví dụ 10 tại điểm c khoản này.

c) Đối với kinh phí chăm sóc sức khoẻ ban đầu cho các đối tượng do cơ quan, tổ chức, doanh nghiệp quản lý:

- Mức trích để lại cho các cơ quan, tổ chức, doanh nghiệp có tổ chức y tế cơ quan bằng 1% tổng số tiền đóng BHYT (không bao gồm tiền lãi chậm đóng BHYT) của cơ quan, tổ chức, doanh nghiệp đóng cho tổ chức Bảo hiểm xã hội.

- Hằng tháng, sau khi nhận được tiền đóng BHYT của cơ quan, tổ chức, doanh nghiệp, tổ chức Bảo hiểm xã hội có trách nhiệm trích để lại số tiền nêu trên cho các cơ quan, tổ chức, doanh nghiệp.

Ví dụ 10: Doanh nghiệp A có tổ chức y tế cơ quan (không có hợp đồng khám bệnh, chữa bệnh BHYT) thực hiện nộp tiền đóng vào quỹ BHYT, tổng số là 105 triệu đồng, trong đó: 100 triệu đồng là số tiền phải nộp theo mức đóng quy định, 5 triệu đồng là tiền lãi phạt chậm đóng. Tổ chức Bảo hiểm xã hội sau khi nhận được số tiền này có trách nhiệm lập chứng từ trích để lại cho doanh nghiệp A số tiền là 1.000.000 đồng (1% x 100.000.000 đồng).

Điều 18. Điều kiện, quy mô tổ chức; nội dung chi; quản lý và thanh quyết toán kinh phí chăm sóc sức khỏe ban đầu tại các cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp

1. Cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp (trừ cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp có tổ chức y tế cơ quan có hợp đồng khám bệnh, chữa bệnh BHYT) được cấp kinh phí từ quỹ khám bệnh, chữa bệnh BHYT để chăm sóc sức khỏe ban đầu cho các đối tượng do cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp quản lý khi có đủ các điều kiện sau đây:

a) Có ít nhất một người chuyên trách hoặc kiêm nhiệm hoặc hợp đồng lao động thời hạn từ đủ 03 tháng trở lên, trình độ tối thiểu là trung cấp y;

b) Có phòng y tế hoặc phòng làm việc riêng để thực hiện việc sơ cấp cứu, xử trí ban đầu cho các đối tượng do cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp quản lý khi bị tai nạn thương tích, các bệnh thông thường trong thời gian học tập, làm việc tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp.

2. Nội dung chi chăm sóc sức khỏe ban đầu:

a) Chi mua thuốc, vật tư y tế phục vụ sơ cấp cứu, xử trí ban đầu cho trẻ em, học sinh, sinh viên, các đối tượng do cơ quan, tổ chức, doanh nghiệp quản lý khi bị tai nạn thương tích và các bệnh thông thường trong thời gian học, làm việc tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp;

b) Chi mua sắm, sửa chữa trang thiết bị y tế thông thường phục vụ chăm sóc sức khỏe ban đầu tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp;

c) Chi mua văn phòng phẩm, tủ tài liệu phục vụ việc quản lý hồ sơ sức khoẻ trẻ em, học sinh, sinh viên, người lao động;

d) Chi mua sách, tài liệu, dụng cụ phục vụ hoạt động tuyên truyền, giảng dạy, giáo dục ngoại khoá về chăm sóc, tư vấn sức khoẻ, sức khoẻ sinh sản và kế hoạch hoá gia đình tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp;

đ) Các khoản chi khác để thực hiện công tác chăm sóc sức khỏe ban đầu tại cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp.

3. Quản lý và thanh quyết toán kinh phí:

a) Cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp được cấp kinh phí từ quỹ khám bệnh, chữa bệnh BHYT có trách nhiệm sử dụng cho công tác chăm sóc sức khỏe ban đầu cho các đối tượng do cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp quản lý, không được sử dụng vào các mục đích khác.

b) Các khoản chi chăm sóc sức khỏe ban đầu quy định tại Khoản 2 Điều này được hạch toán, quyết toán như sau:

- Đối với cơ sở giáo dục công lập thực hiện hạch toán các khoản chi chăm sóc sức khoẻ ban đầu vào chi phí thực hiện công tác y tế tại cơ sở và quyết toán với đơn vị quản lý cấp trên theo quy định hiện hành;

- Đối với cơ sở giáo dục ngoài công lập thực hiện hạch toán các khoản chi chăm sóc sức khoẻ ban đầu vào chi phí của cơ sở giáo dục ngoài công lập và quyết toán với đơn vị cấp trên (nếu có);

- Đối với doanh nghiệp, tổ chức kinh tế thực hiện mở sổ kế toán riêng để phản ánh việc tiếp nhận kinh phí, sử dụng kinh phí, không tổng hợp vào quyết toán chi phí của doanh nghiệp;

- Đối với cơ quan, đơn vị khác thực hiện hạch toán các khoản chi chăm sóc sức khoẻ ban đầu vào chi phí thực hiện công tác y tế của cơ quan, đơn vị và quyết toán với cơ quan, đơn vị quản lý cấp trên (nếu có) hoặc cơ quan tài chính theo quy định hiện hành.

c) Cơ sở giáo dục, cơ quan, tổ chức, doanh nghiệp được cấp kinh phí chăm sóc sức khoẻ ban đầu theo quy định tại Điều này không phải quyết toán với tổ chức Bảo hiểm xã hội nhưng có trách nhiệm báo cáo về việc sử dụng kinh phí khi tổ chức Bảo hiểm xã hội, cơ quan nhà nước có thẩm quyền yêu cầu.

d) Số kinh phí được cấp đến cuối năm chưa sử dụng hết, được chuyển nguồn sang năm sau để tiếp tục sử dụng.

Điều 19. Chi hỗ trợ cho Ủy ban nhân dân cấp xã để thực hiện lập danh sách tham gia bảo hiểm y tế trên địa bàn

1. Kinh phí chi hỗ trợ cho Ủy ban nhân dân cấp xã để thực hiện lập danh sách tham gia BHYT trên địa bàn được bố trí từ nguồn dự toán chi quản lý bộ máy hằng năm của Bảo hiểm xã hội Việt Nam.

2. Số kinh phí chi hỗ trợ được căn cứ vào số người trong danh sách tham gia BHYT do Ủy ban nhân dân cấp xã lập (đối với danh sách tăng, giảm đối tượng được tính theo số người tăng và số người giảm) và mức chi do Bảo hiểm xã hội Việt Nam thông báo hằng năm trên cơ sở mức dự toán được Thủ tướng Chính phủ phê duyệt; riêng mức chi năm 2015 là 1.500 đồng/người.

3. Chuyển kinh phí chi hỗ trợ cho Ủy ban nhân dân cấp xã để thực hiện lập danh sách tham gia BHYT trên địa bàn:

a) Đối với năm 2015: Chậm nhất đến cuối tháng 3, Bảo hiểm xã hội cấp huyện có trách nhiệm tạm cấp theo mức bằng 50% số kinh phí hỗ trợ tính theo mức chi quy định tại Khoản 2 Điều này và tổng dân số của Ủy ban nhân dân xã tại thời điểm hỗ trợ. Số còn lại được cấp đủ sau khi nhận được danh sách tham gia BHYT theo quy định tại Điểm a Khoản 4 Điều 4 Thông tư này.

b) Từ năm 2016, Bảo hiểm xã hội cấp huyện thực hiện chuyển kinh phí hỗ trợ cho Ủy ban nhân dân cấp xã sau khi nhận được danh sách tăng, giảm đối tượng tham gia BHYT theo quy định tại Điểm b Khoản 4 Điều 4 Thông tư này.

Ví dụ 11:

- Năm 2015: Dân số xã N có 6.000 người, số tiền Bảo hiểm xã hội cấp huyện cấp tạm ứng cho xã là 4.500.000 đồng (50% x 1.500 đồng x 6.000 người). Số tiền còn lại được cấp đủ sau khi nhận được danh sách tham gia BHYT theo quy định tại Điểm a Khoản 4 Điều 4 Thông tư này.

- Năm 2016: Xã N gửi báo cáo tăng, giảm đối tượng, trong đó tăng 30 người, giảm 10 người. Giả sử mức chi lập danh sách tham gia BHYT áp dụng năm 2016 là 2.000 đồng/người; số tiền hỗ trợ cho xã là 80.000 đồng:

(30 người tăng + 10 người giảm) x 2.000 đồng

c) Việc chuyển kinh phí chi hỗ trợ được thực hiện theo phương thức thanh toán chuyển khoản hoặc chi trực tiếp bằng tiền mặt.

4. Ủy ban nhân dân cấp xã được cấp kinh phí lập danh sách tham gia BHYT không phải quyết toán với ngân sách xã nhưng phải mở sổ kế toán riêng để phản ánh việc tiếp nhận kinh phí, sử dụng kinh phí.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 20. Điều khoản chuyển tiếp

1. Năm 2015, tổ chức Bảo hiểm xã hội thực hiện việc cấp thẻ BHYT cho các nhóm đối tượng trên cơ sở danh sách đối tượng tham gia BHYT do cơ quan, tổ chức, đơn vị quản lý đối tượng chuyển đến. Khi nhận được danh sách tham gia BHYT năm 2015 của Ủy ban nhân dân cấp xã, tổ chức Bảo hiểm xã hội có trách nhiệm rà soát, bảo đảm việc cấp thẻ theo đúng đối tượng.

2. Đối với người tham gia BHYT bị tai nạn giao thông:

a) Các trường hợp vào viện điều trị trước ngày 01/01/2015 nhưng ra viện kể từ ngày 01/01/2015 và trường hợp bị tai nạn giao thông vào viện điều trị kể từ ngày 01/01/2015 được quỹ BHYT thanh toán chi phí khám bệnh, chữa bệnh trong phạm vi mức hưởng theo chế độ quy định;

b) Trường hợp bị tai nạn giao thông là do hành vi vi phạm pháp luật về giao thông của người đó gây ra, đã được quỹ BHYT thanh toán chi phí khám bệnh, chữa bệnh theo chế độ quy định và ra viện trước ngày 01/01/2015 thì không phải hoàn trả các khoản chi này cho quỹ BHYT.

3. Trường hợp người bệnh được cơ sở y tế chỉ định sử dụng dịch vụ kỹ thuật quy định tại Quyết định số 36/2005/QĐ-BYT ngày 31/10/2005 của Bộ trưởng Bộ Y tế về việc ban hành Danh mục dịch vụ kỹ thuật cao, chi phí lớn, quỹ BHYT thanh toán trong phạm vi mức hưởng nhưng không vượt quá 40 tháng lương cơ sở cho một lần sử dụng dịch vụ kỹ thuật đó cho đến khi Bộ Y tế ban hành danh mục, tỷ lệ và điều kiện thanh toán đối với dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia BHYT (trừ trường hợp quy định tại Điểm b Khoản 1 Điều 4 Nghị định số 105/2014/NĐ-CP).

4. Đối với các hợp đồng khám bệnh, chữa bệnh BHYT đã ký kết trước ngày Thông tư này có hiệu lực thi hành, tổ chức Bảo hiểm xã hội và cơ sở y tế thoả thuận sửa đổi, bổ sung cho phù hợp quy định tại Thông tư này.

Điều 21. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 01 tháng 02 năm 2015; các quy định tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2015.

2. Các văn bản và quy định sau đây hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành:

a) Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14/8/2009 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế và Thông tư liên tịch số 24/2014/TTLT-BYT-BTC ngày 14/7/2014 của Bộ Y tế - Bộ Tài chính sửa đổi, bổ sung một số điều của Thông tư liên tịch số 09/2009/TTLT-BYT-BTC ngày 14/8/2009 của Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế;

b) Thông tư liên tịch số 39/2011/TTLT-BYT-BTC ngày 11/11/2011 của Bộ Y tế - Bộ Tài chính hướng dẫn thủ tục thanh toán chi phí khám bệnh, chữa bệnh đối với người tham gia bảo hiểm y tế bị tai nạn giao thông;

c) Quy định sau đây tại Khoản 2 Mục II Thông tư số 14/2007/TT-BTC ngày 08/3/2007 của Bộ Tài chính hướng dẫn sử dụng kinh phí thực hiện công tác y tế trong các trường học: “Đối với nguồn kinh phí được để lại từ Quỹ khám chữa bệnh bảo hiểm y tế tự nguyện của đối tượng học sinh, sinh viên: Các cơ sở giáo dục có trách nhiệm quản lý, sử dụng và quyết toán với cơ quan bảo hiểm xã hội theo quy định hiện hành”.

Điều 22. Tổ chức thực hiện

1. Bảo hiểm xã hội Việt Nam có trách nhiệm:

a) Ban hành mẫu thẻ BHYT, mẫu giấy hẹn cấp lại, đổi thẻ BHYT và quy trình cấp mới, cấp lại, thu hồi, tạm giữ, đổi thẻ BHYT sau khi có ý kiến thống nhất của Bộ Y tế;

b) Ban hành mẫu tờ khai của người tham gia BHYT lần đầu và hướng dẫn người tham gia BHYT lập tờ khai khi cấp thẻ BHYT;

c) Căn cứ chỉ số giá nhóm thuốc và dịch vụ y tế của năm trước liền kề do Tổng cục Thống kê công bố, thông báo kịp thời cho Bảo hiểm xã hội các tỉnh, thành phố để thực hiện điều chỉnh chi phí liên quan đến khám bệnh, chữa bệnh BHYT cho các cơ sở y tế;

d) Chỉ đạo Bảo hiểm xã hội các tỉnh, thành phố phối hợp với Sở Y tế, Sở Tài chính, các cơ sở khám bệnh, chữa bệnh BHYT trên địa bàn, địa bàn giáp ranh và các cơ quan liên quan giải quyết theo thẩm quyền hoặc kiến nghị cấp có thẩm quyền xử lý kịp thời các vướng mắc phát sinh;

đ) Chỉ đạo Bảo hiểm xã hội các cấp cung cấp mẫu biểu, phần mềm tin học (nếu có) cho Ủy ban nhân dân cấp xã trong việc lập danh sách, quản lý danh sách tham gia BHYT trên địa bàn theo hộ gia đình;

e) Hướng dẫn Bảo hiểm xã hội các tỉnh, thành phố căn cứ chứng từ thu phần chi phí cùng chi trả của người bệnh để xác định số tiền cùng chi trả lũy kế trong năm để cấp giấy chứng nhận không cùng chi trả trong năm cho người có thời gian tham gia BHYT 5 năm liên tục trở lên và có số tiền cùng chi trả chi phí khám bệnh, chữa bệnh trong năm lớn hơn 6 tháng lương cơ sở, trừ trường hợp tự đi khám bệnh, chữa bệnh không đúng tuyến quy định tại Điểm c Khoản 1 Điều 22 sửa đổi, bổ sung của Luật BHYT.

Ví dụ 12: Đến ngày 01/5/2015, ông A có thời gian tham gia BHYT liên tục 60 tháng và có số tiền cùng chi trả chi phí khám bệnh, chữa bệnh lũy kế từ ngày 01/01/2015 đến ngày 01/5/2015 là 7 triệu đồng (lớn hơn 6 tháng lương cơ sở). Từ ngày 01/5/2015 đến hết ngày 31/12/2015, ông A được quỹ BHYT thanh toán 100% chi phí khám bệnh, chữa bệnh trong phạm vi quyền lợi BHYT.

2. Sở Y tế có trách nhiệm:

a) Chủ trì, phối hợp với Bảo hiểm xã hội cấp tỉnh phổ biến, chỉ đạo cơ sở y tế tổ chức thực hiện khám bệnh, chữa bệnh cho người tham gia BHYT tại địa phương theo quy định tại Luật BHYT, Luật sửa đổi bổ sung một số điều của Luật BHYT, Nghị định số 105/2014/NĐ-CP và Thông tư này;

b) Chủ trì, phối hợp với Sở Y tế và Bảo hiểm xã hội cấp tỉnh có liên quan tại địa bàn giáp ranh để tổ chức khám bệnh, chữa bệnh và chuyển tuyến chuyên môn kỹ thuật nhằm tạo thuận lợi cho người tham gia BHYT.

3. Cơ sở khám bệnh, chữa bệnh BHYT có trách nhiệm:

a) Đẩy mạnh việc ứng dụng công nghệ thông tin trong quản lý khám bệnh, chữa bệnh. Những cơ sở y tế đã có hoặc đang xây dựng phần mềm quản lý thì phối hợp với tổ chức Bảo hiểm xã hội để thống nhất các chỉ tiêu thống kê theo yêu cầu quản lý khám bệnh, chữa bệnh; những cơ sở chưa có phần mềm quản lý thì nghiên cứu, ứng dụng phần mềm do Bảo hiểm xã hội Việt Nam triển khai áp dụng, tiến tới thống nhất một chương trình phần mềm quản lý chung;

b) Chủ trì, phối hợp với tổ chức Bảo hiểm xã hội xây dựng, áp dụng các chương trình quản lý, kiểm soát chi phí khám bệnh, chữa bệnh.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế và Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trương Chí Trung

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Phạm Lê Tuấn

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư; Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Quốc hội;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Uỷ ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Sở Y tế, Sở Tài chính các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Cổng TTĐT Chính phủ;
- Các đơn vị thuộc Bộ Y tế, Bộ Tài chính;
- Cổng TTĐT Bộ Y tế, Bộ Tài chính;
- Lưu VT: Bộ Y tế, Bộ Tài chính.

PHỤ LỤC 01

MẪU TỔNG HỢP ĐỐI TƯỢNG VÀ KINH PHÍ ĐÓNG BHYT CHO NGƯỜI CÓ CÔNG VỚI CÁCH MẠNG VÀ NGƯỜI THUỘC DIỆN HƯỞNG TRỢ CẤP BẢO TRỢ XÃ HỘI HẰNG THÁNG
(Ban hành kèm theo Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính)

BHXH …..............………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢNG TỔNG HỢP

ĐỐI TƯỢNG VÀ KINH PHÍ ĐÓNG BẢO HIỂM Y TẾ CHO NGƯỜI CÓ CÔNG VỚI CÁCH MẠNG VÀ NGƯỜI THUỘC DIỆN HƯỞNG TRỢ CẤP BẢO TRỢ XÃ HỘI HẰNG THÁNG

Năm 20…

(Đơn vị tính: Thẻ; Đồng)

Số TT | Xã, phường | Số thẻ BHYT đã phát hành trong năm | Số tiền đóng BHYT tính theo mức quy định | Số tiền cơ quan Lao động đã chuyển | Số tiền cơ quan Lao động còn phải chuyển
A | B | (1) | (2) | (3) | (4=2-3)
 | Tổng số (I+II) |  |  |  |
I | Người có công với cách mạng và thân nhân (bao gồm cả người phục vụ người có công với cách mạng sống ở gia đình)
1 | Xã A |  |  |  |
2 | Xã B |  |  |  |
3 | Xã C |  |  |  |
... |  |  |  |  |
II | Người thuộc diện hưởng trợ cấp bảo trợ xã hội hàng tháng
1 | Xã A |  |  |  |
2 | Xã B |  |  |  |
3 | Xã C |  |  |  |
... |  |  |  |  |

... ngày.... tháng….năm.....

Người lập biểu

(Ký, ghi rõ họ và tên)

Phụ trách kế toán

(Ký, ghi rõ họ và tên)

Giám đốc

(Ký, ghi rõ họ, tên và đóng dấu)

PHỤ LỤC 02

MẪU TỔNG HỢP ĐỐI TƯỢNG VÀ KINH PHÍ NGÂN SÁCH NHÀ NƯỚC ĐÓNG, HỖ TRỢ ĐÓNG BẢO HIỂM Y TẾ
(Ban hành kèm theo Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính)

BHXH …..............………
--------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

BẢNG TỔNG HỢP

ĐỐI TƯỢNG VÀ KINH PHÍ NGÂN SÁCH NHÀ NƯỚC ĐÓNG, HỖ TRỢ ĐÓNG BẢO HIỂM Y TẾ

Năm 20...

(Đơn vị tính: Thẻ; Đồng)

Số TT | Đối tượng tham gia BHYT | Số thẻ BHYT đã phát hành | Số tiền đóng BHYT tính theo mức quy định | Số tiền do người tham gia BHYT đóng | Số tiền ngân sách nhà nước đóng, hỗ trợ | Số tiền cơ quan Tài chính đã chuyển | Số tiền cơ quan Tài chính còn phải chuyển
A | B | 1 | 2 | 3 | 4=2-3 | 5 | 6=4-5
 | Tổng số |  |  |  |  |  |
1 | Trẻ em dưới 6 tuổi |  |  |  |  |  |
2 | Người thuộc hộ nghèo |  |  |  |  |  |
3 | Người thuộc hộ cận nghèo |  |  |  |  |  |
 | - Đối tượng được NSNN hỗ trợ 100% mức đóng |  |  |  |  |  |
 | - Đối tượng được NSNN hỗ trợ ...% mức đóng |  |  |  |  |  |
4 | Học sinh, sinh viên |  |  |  |  |  |
5 | Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình |  |  |  |  |  |
6 | ............ |  |  |  |  |  |

... ngày.... tháng….năm.....

Người lập biểu

(Ký, ghi rõ họ và tên)

Phụ trách kế toán

(Ký, ghi rõ họ và tên)

Giám đốc

(Ký, ghi rõ họ, tên và đóng dấu)

Ghi chú: Trường hợp cá nhân, tổ chức trong và ngoài nước hỗ trợ thêm mức đóng cho người tham gia được NSNN hỗ trợ một phần mức đóng BHYT thì phần kinh phí hỗ trợ của cá nhân, tổ chức được tổng hợp vào cột 3 "Số tiền do người tham gia BHYT đóng".

PHỤ LỤC 03

MẪU HỢP ĐỒNG KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ
(Ban hành kèm theo Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
--------------------

HỢP ĐỒNG KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

(Số: /HĐKCB-BHYT) [1]

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Căn cứ Luật khám bệnh, chữa bệnh ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;

Căn cứ Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế;

Căn cứ Quyết định số........ngày.......tháng.....năm.......của..................về việc quy định chức năng, nhiệm vụ của cơ sở khám bệnh, chữa bệnh...[2]

Căn cứ Quyết định số... ngày ....tháng....năm........ của ................ về việc quy định chức năng, nhiệm vụ của Bảo hiểm xã hội cấp tỉnh/ huyện [3]..............

Căn cứ Quyết định số......ngày.... của...... về việc ban hành bảng giá dịch vụ khám bệnh, chữa bệnh tại (tên cơ sở ) ............................

Hôm nay, ngày…tháng…năm 20…. tại . . . . . . . . . . . . . . . . . . . . .

Chúng tôi gồm:

Bên A: Bảo hiểm xã hội (tỉnh/huyện)...........................................................................

Địa chỉ: ........................................................................................................................

Địa chỉ thư điện tử: .....................................................................................................

Điện thoại: ......................................... Fax:............................................................

Tài khoản số : ...........................................Tại Ngân hàng...........................................

Đại diện ông (bà): .............................. Chức vụ: ....................................................

Giấy ủy quyền số :.............................. Ngày........tháng .......năm........... [4]

Bên B: (Tên cơ sở KCB/cơ quan ký hợp đồng khám chữa bệnh):..............................

Địa chỉ: .......................................................................................................................

Địa chỉ thư điện tử: .....................................................................................................

Điện thoại: ....................................... Fax:...........................................................

Tài khoản số : ................................... Tại Ngân hàng..........................................

Đại diện ông (bà): ............................ Chức vụ: ..................................................

Giấy ủy quyền số :............................. Ngày........tháng .......năm .......... [5]

Sau khi thỏa thuận, hai bên thống nhất ký kết hợp đồng cho người có BHYT năm ... theo các điều khoản như sau:

Điều 1. Tổ chức khám bệnh, chữa bệnh

Bên B cam kết bảo đảm khám bệnh, chữa bệnh BHYT, cung cấp đầy đủ thuốc, hóa chất, vật tư y tế, dịch vụ kỹ thuật y tế thuộc phạm vi chuyên môn kỹ thuật của bệnh viện và phạm vi được hưởng của tham gia BHYT cho tổng số ……..người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại Bệnh viện và các Trạm y tế xã trong huyện/quận theo Phụ lục kèm theo (theo Mẫu 01)/ hoặc cho người bệnh BHYT được các cơ sở khám bệnh, chữa bệnh chuyển đến.

Điều 2. Giá trị hợp đồng

Mức thanh toán chi phí khám bệnh, chữa bệnh của hợp đồng như sau:

1. Số kinh phí được tính theo giá trị của tổng số thẻ BHYT đăng ký khám bệnh, chữa bệnh trong năm tại cơ sở khám bệnh, chữa bệnh;

2. Tổng chi phí BHYT làm căn cứ thanh toán bao gồm chi phí khám bệnh, chữa bệnh cho người có thẻ BHYT quy định tại Điều 1 đến khám bệnh, chữa bệnh tại cơ sở và khám bệnh, chữa bệnh tại các cơ sở y tế khác (không bao gồm chi phí khám bệnh, chữa bệnh của số thẻ BHYT không đăng ký ban đầu tại cơ sở khám bệnh, chữa bệnh).

Điều 3. Thời hạn hợp đồng

Thời hạn của hợp đồng là 12 tháng kể từ ngày 01 tháng 01 năm ... đến hết ngày 31 tháng 12 năm .....

Điều 4. Phương thức thanh toán, tạm ứng và quyết toán chi phí khám bệnh, chữa bệnh BHYT

1. Phương thức thanh toán chi phí khám bệnh, chữa bệnh BHYT:

a) Thanh toán theo định suất được áp dụng đối với đối tượng có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu.

b) Thanh toán theo giá dịch vụ hoặc thanh toán theo trường hợp bệnh áp dụng đối với người có thẻ BHYT không đăng ký khám bệnh, chữa bệnh ban đầu.

2. Tạm ứng kinh phí:

Tuỳ theo trường hợp cụ thể, nội dung hợp đồng thể hiện như sau:

Việc tạm ứng kinh phí được thực hiện hằng quý như sau: Trong thời hạn 5 ngày làm việc, kể từ ngày nhận được báo cáo quyết toán quý trước của bên B, bên A tạm ứng một lần bằng 80% chi phí khám bệnh, chữa bệnh BHYT theo báo cáo quyết toán quý trước của bên B.

Trường hợp lần đầu ký hợp đồng khám bệnh, chữa bệnh BHYT có đăng ký khám bệnh, chữa bệnh ban đầu thì thể hiện như sau: Bên B được tạm ứng 80% nguồn kinh phí được sử dụng tại cơ sở khám bệnh, chữa bệnh theo thông báo đầu kỳ của bên A.

Trường hợp không đăng ký khám bệnh, chữa bệnh BHYT ban đầu thì thể hiện như sau: “Căn cứ số chi khám bệnh, chữa bệnh sau một tháng thực hiện hợp đồng, bên A dự kiến và tạm ứng 80% kinh phí khám bệnh, chữa bệnh BHYT trong quý.

3. Thanh toán, quyết toán chi phí khám bệnh, chữa bệnh BHYT:

a) Trong thời hạn 15 ngày đầu mỗi tháng, bên B có trách nhiệm gửi bản tổng hợp đề nghị thanh toán chi phí khám bệnh, chữa bệnh BHYT của tháng trước cho bên A; trong thời hạn 15 ngày đầu mỗi quý, bên B có trách nhiệm gửi báo cáo quyết toán chi phí khám bệnh, chữa bệnh BHYT của quý trước cho bên A;

b) Trong thời hạn 30 ngày, kể từ ngày nhận được báo cáo quyết toán quý trước của bên B, bên A có trách nhiệm thông báo kết quả giám định và số quyết toán chi phí khám bệnh, chữa bệnh BHYT bao gồm chi phí khám bệnh, chữa bệnh thực tế trong phạm vi quyền lợi và mức hưởng BHYT cho bên B;

c) Trong thời hạn 10 ngày, kể từ ngày thông báo số quyết toán chi phí khám bệnh, chữa bệnh, bên A có trách nhiệm hoàn thành việc thanh toán với bên B.

4. Tạm ứng và thanh toán với các Trạm y tế xã và tương đương

Ghi cụ thể:

- Mức thanh toán

- Hình thức chuyển kinh phí cho các Trạm y tế xã

- Đảm bảo cung ứng thuốc, vật tư y tế với Trạm y tế

Điều 5. Quyền và trách nhiệm của bên A

1. Quyền của bên A:

a) Yêu cầu bên B cung cấp tài liệu để phục vụ công tác giám định, bao gồm: hồ sơ bệnh án, tài liệu liên quan về khám bệnh, chữa bệnh cho người bệnh BHYT; đề án liên doanh, liên kết thực hiện dịch vụ kỹ thuật y tế, hợp đồng làm việc giữa cơ sở khám bệnh, chữa bệnh và người hành nghề (nếu có); Quyết định của cơ quan có thẩm quyền về thực hiện Đề án chuyển giao kỹ thuật, hỗ trợ y tế cho tuyến dưới; dịch vụ kỹ thuật y tế chuyển giao của Đề án; danh mục và giá dịch vụ kỹ thuật sử dụng tại cơ sở khám bệnh, chữa bệnh theo quy định phê duyệt của cấp có thẩm quyền;

b) Từ chối thanh toán chi phí khám bệnh, chữa bệnh BHYT không đúng quy định hoặc không đúng với nội dung hợp đồng này.

2. Trách nhiệm của bên A:

a) Cung cấp cho bên B danh sách người có thẻ BHYT đăng ký khám bệnh, chữa bệnh ban đầu (bằng file điện tử hoặc bản có ký tên đóng dấu) và thông báo kinh phí để bảo đảm khám bệnh, chữa bệnh cho người tham gia BHYT;

b) Tạm ứng kinh phí và thanh toán chi phí khám bệnh, chữa bệnh hằng quý cho bên B theo quy định chung và quy định tại Điều 4 của hợp đồng này;

c) Tổ chức công tác giám định khám bệnh, chữa bệnh BHYT tại cơ sở khám bệnh, chữa bệnh; bảo đảm tuân thủ quy chế về hồ sơ bệnh án theo quy định của Bộ Y tế khi xem xét hồ sơ bệnh án;

d) Phối hợp với bên B trong việc tiếp nhận, kiểm tra thủ tục hành chính đối với người bệnh BHYT khi đến khám bệnh, chữa bệnh; thu hồi, tạm giữ thẻ BHYT và xử lý theo thẩm quyền đối với các trường hợp vi phạm;

đ) Phối hợp với bên B giải thích, phổ biến, tuyên truyền về chính sách BHYT;

e) Tiếp nhận ý kiến phản ánh từ người có thẻ BHYT và cơ sở khám bệnh, chữa bệnh liên quan đến quyền lợi của người có thẻ BHYT để giải quyết theo thẩm quyền;

g) Thông báo kịp thời cho bên B khi có thay đổi về chính sách BHYT.

Điều 6. Quyền và trách nhiệm của bên B

1. Quyền của bên B:

a) Yêu cầu bên A cung cấp danh sách, số người tham gia BHYT đăng ký khám bệnh, chữa bệnh ban đầu tại bệnh viện/tại các Trạm y tế xã; thông báo số kinh phí khám chữa bệnh được sử dụng tại bệnh viện/ tại các Trạm y tế xã;

b) Được bên A tạm ứng kinh phí và thanh quyết toán chi phí khám bệnh, chữa bệnh theo quy định.

2. Trách nhiệm của bên B:

a) Tổ chức khám bệnh, chữa bệnh đúng phạm vi chuyên môn kỹ thuật, đảm bảo chất lượng và quy chế chuyên môn với thủ tục đơn giản, thuận tiện cho người bệnh; quản lý thẻ BHYT trong thời gian điều trị nội trú tại bệnh viện;

b) Đảm bảo cung ứng đầy đủ thuốc, máu, dịch truyền, hoá chất xét nghiệm, phim X-quang, vật tư y tế sử dụng trong khám bệnh, chữa bệnh theo danh mục do Bộ Y tế ban hành. Việc chỉ định sử dụng thuốc, dịch vụ kỹ thuật phải đảm bảo hợp lý, an toàn, chống lãng phí và lạm dụng;

c) Tiếp nhận và chuyển người bệnh trong trường hợp vượt quá phạm vi chuyên môn của bệnh viện theo đúng quy định của Bộ trưởng Bộ Y tế;

d) Cung cấp hồ sơ bệnh án, tài liệu liên quan đến khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh của người tham gia BHYT theo yêu cầu của bên A và cơ quan nhà nước có thẩm quyền;

đ) Bảo đảm điều kiện cần thiết cho bên A thực hiện giám định BHYT; phối hợp với bên A trong việc tuyên truyền, giải thích về chế độ BHYT cho người tham gia;

e) Kiểm tra, phát hiện và thông báo cho bên A những trường hợp vi phạm về sử dụng thẻ BHYT; phối hợp với bên A thu hồi, tạm giữ thẻ BHYT và xử lý theo thẩm quyền đối với các trường hợp vi phạm theo quy định;

g) Quản lý và sử dụng kinh phí do bên A tạm ứng, thanh toán theo đúng quy định của pháp luật;

h) Thống kê đầy đủ, kịp thời và chính xác chi phí khám bệnh, chữa bệnh BHYT để thanh quyết toán với bên A;

i) Theo dõi, giám sát khám bệnh, chữa bệnh và thanh quyết toán chi phí khám bệnh, chữa bệnh tại các Trạm y tế xã.

k) Thông báo kịp thời cho bên A trong trường hợp có thay đổi liên quan đến khám bệnh, chữa bệnh cho người tham gia BHYT.

Điều 7. Giải quyết tranh chấp

1. Khi có tranh chấp, hai bên chủ động giải quyết trên nguyên tắc bình đẳng, hợp tác; trường hợp chưa thống nhất thì phải ghi rõ ý kiến của các bên và báo cáo cơ quan cấp trên của mỗi bên để giải quyết.

2. Trong thời gian tranh chấp, hai bên vẫn phải bảo đảm điều kiện để khám bệnh, chữa bệnh của người tham gia BHYT.

Điều 8. Cam kết chung

1. Hai bên cam kết thực hiện đúng các điều khoản trong hợp đồng và các quy định của pháp luật về khám bệnh, chữa bệnh BHYT.

2. Trong trường hợp có thay đổi hoặc chấm dứt hợp đồng này trước thời hạn, hai bên phải thông báo cho nhau trước ba (3) tháng để đảm bảo quyền lợi của người tham gia BHYT và quyền lợi của các bên.

3. Mọi thông báo và văn bản giao dịch giữa hai bên được gửi qua bưu điện hoặc thư điện tử theo địa chỉ nêu trong hợp đồng này.

4. Hai bên thống nhất phối hợp trong việc ứng dụng công nghệ thông tin để tạo thuận lợi trong thanh quyết toán chi phí khám bệnh, chữa bệnh BHYT.

5. Hợp đồng này có hiệu lực từ ngày ... tháng ... năm ... đến hết ngày 31 tháng 12 năm ..... Sau khi các bên thực hiện xong việc thanh quyết toán chi phí khám bệnh, chữa bệnh năm 2016, hợp đồng coi như được thanh lý.

Hợp đồng này được lập thành 04 bản có giá trị như nhau, mỗi bên giữ 02 bản.

ĐẠI DIỆN BÊN B

(Ký, ghi rõ họ và tên, đóng dấu)

ĐẠI DIỆN BÊN A

(Ký, ghi rõ họ và tên, đóng dấu)

Ghi chú:

- [1]: số hợp đồng được đánh theo số thứ tự hợp đồng trong một năm, bắt đầu từ số 01 vào ngày đầu năm và kết thúc vào ngày 31 tháng 12 hàng năm.

- [2]:ghi theo Quyết định thành lập đơn vị hoặc Quyết định phê duyệt phạm vi chuyên môn của đơn vị.

- [3]: ghi theo Quyết định thành lập đơn vị.

- [4, 5]: ghi trong trường hợp hai bên cử đại diện cho giám đốc ký hợp đồng.

BẢO HIỂM XÃ HỘI VIỆT NAM
BẢO HIỂM XÃ HỘI tỉnh/huyện...

MẪU 01 KÈM THEO PHỤ LỤC 03

DANH SÁCH NGƯỜI THAM GIA BẢO HIỂM Y TẾ ĐĂNG KÝ
KHÁM BỆNH, CHỮA BỆNH BAN ĐẦU TẠI .... (tên cơ sở khám chữa bệnh)

Số TT | Họ và tên | Tuổi nam | Tuổi nữ | Địa chỉ | Ghi chú
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
5 |  |  |  |  |
6 |  |  |  |  |
... |  |  |  |  |

Ngày............tháng............năm............

(Ký, họ và tên, đóng dấu)

Ghi chú:

Danh sách theo mẫu này được chuyển đến cơ sở khám chữa bệnh bằng file điện tử hoặc bản có ký tên đóng dấu của cơ quan BHXH.

PHỤ LỤC 04

MỨC THANH TOÁN TRỰC TIẾP CHO NGƯỜI BỆNH CÓ THẺ BẢO HIỂM Y TẾ

(Ban hành kèm theo Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính)

Loại hình Khám bệnh, chữa bệnh | Tuyến chuyên môn kỹ thuật | Mức thanh toán tối đa cho một đợt khám bệnh, chữa bệnh (đồng)
1. Ngoại trú | Cơ sở y tế tuyến huyện và tương đương | 60.000
2. Nội trú | Cơ sở y tế tuyến huyện và tương đương | 500.000
 | Cơ sở y tế tuyến tỉnh và tương đương | 1.200.000
 | Cơ sở y tế tuyến trung ương và tương đương | 3.600.000


TT 16_2015_TTLT-BYT-BTC

BỘ Y TẾ - BỘ TÀI CHÍNH
-------

Số: 16/2015/TTLT-BYT-BTC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 02 tháng 07 năm 2015

THÔNG TƯ LIÊN TỊCH

SỬA ĐỔI KHOẢN 5 ĐIỀU 13 THÔNG TƯ LIÊN TỊCH SỐ 41/2014/TTLT-BYT-BTC NGÀY 24 THÁNG 11 NĂM 2014 CỦA BỘ Y TẾ, BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 215/2013/NĐ-CP ngày 23 tháng 12 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ trưởng Bộ Y tế và Bộ trưởng Bộ Tài chính ban hành Thông tư liên tịch sửa đổi khoản 5 Điều 13 Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của liên Bộ Y tế - Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế.

Điều 1. Sửa đổi Khoản 5 Điều 13 Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế như sau:

“5. Trường hợp cơ sở y tế có tổ chức khám, chữa bệnh bảo hiểm y tế vào ngày nghỉ, ngày lễ phải thông báo cho tổ chức bảo hiểm xã hội để bổ sung vào hợp đồng khám bệnh, chữa bệnh trước khi thực hiện. Người có thẻ bảo hiểm y tế đến khám bệnh, chữa bệnh được quỹ bảo hiểm y tế thanh toán trong phạm vi quyền lợi và mức hưởng bảo hiểm y tế. Cơ sở y tế có trách nhiệm bảo đảm về nhân lực, điều kiện chuyên môn, phải công khai những khoản chi phí mà người bệnh phải chi trả ngoài phạm vi được hưởng của người bệnh tham gia bảo hiểm y tế và phải thông báo trước cho người bệnh, người bệnh phải tự chi trả phần chi phí ngoài phạm vi quyền lợi và mức hưởng bảo hiểm y tế (nếu có)”.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày 01 tháng 9 năm 2015.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Y tế và Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG BỘ TÀI CHÍNH
THỨ TRƯỞNG

Trương Chí Trung

KT. BỘ TRƯỞNG BỘ Y TẾ
THỨ TRƯỞNG

Phạm Lê Tuấn

Nơi nhận:
- Thủ tướng, các Phó Thủ tướng;
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Trung ương và các Ban của Đảng;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Bảo hiểm xã hội Việt Nam;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cục Kiểm tra văn bản QPPL - Bộ Tư pháp;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Cơ quan Trung ương của các tổ chức đoàn thể;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ Y tế, Bộ Tài chính;
- Sở Y tế; Sở Tài chính các tỉnh, thành phố trực thuộc Trung ương;
- Cục Quân y, Bộ Quốc phòng, Cục Y tế - Bộ Công an, Y tế các ngành;
- Các Vụ, Cục, Tổng cục, Thanh tra, Văn phòng Bộ Y tế;
- Các Bệnh viện, Viện có giường bệnh trực thuộc Bộ Y tế;
- Các đơn vị trực thuộc Bộ Tài chính;
- Lưu: VT, Bộ Y tế, Bộ Tài chính.


TT 2015 - 40_2015_TT-BYT Dang ky kham BHYT ban dau

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 40/2015/TT-BYT | Hà Nội, ngày 16 tháng 11 năm 2015

THÔNG TƯ

QUY ĐỊNH ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU VÀ CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Căn cứ Luật Bảo hiểm y tế số 25/2008/QH12 ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế số 46/2014/QH13 ngày 13 tháng 6 năm 2014;

Căn cứ Luật Khám bệnh, chữa bệnh số 40/2009/QH12 ngày 23 tháng 11 năm 2009;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm y tế;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm y tế, Bộ Y tế;

Bộ trưởng Bộ Y tế ban hành Thông tư quy định đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định việc đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế.

Điều 2. Nguyên tắc

1. Cơ sở đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu quy định tại Thông tư này được xác định theo các tuyến trong hệ thống cơ sở khám bệnh, chữa bệnh của nhà nước và tương đương.

2. Người có thẻ bảo hiểm y tế được chuyển tuyến khám bệnh, chữa bệnh theo quy định về chuyển tuyến chuyên môn kỹ thuật giữa các cơ sở khám bệnh, chữa bệnh và theo quy định tại Thông tư này.

Chương II

CƠ SỞ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 3. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến xã và tương đương

1. Trạm y tế xã, phường, thị trấn;

2. Trạm xá, trạm y tế, phòng y tế của cơ quan, đơn vị, tổ chức;

3. Phòng khám bác sỹ gia đình tư nhân độc lập;

4. Trạm y tế quân - dân y, Phòng khám quân - dân y, Quân y đơn vị cấp tiểu đoàn và các cơ sở khám bệnh, chữa bệnh khác theo quy định của Bộ trưởng Bộ Quốc phòng.

Điều 4. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến huyện và tương đương

1. Bệnh viện đa khoa huyện, quận, thị xã, thành phố thuộc tỉnh;

2. Trung tâm y tế huyện có chức năng khám bệnh, chữa bệnh; Trung tâm y tế huyện có phòng khám đa khoa;

3. Phòng khám đa khoa; phòng khám đa khoa khu vực;

4. Bệnh viện đa khoa hạng III, hạng IV và chưa xếp hạng thuộc các Bộ, Ngành hoặc trực thuộc đơn vị thuộc các Bộ, Ngành;

5. Bệnh viện đa khoa tư nhân tương đương hạng III, tương đương hạng IV hoặc chưa được xếp hạng tương đương;

6. Bệnh viện y học cổ truyền tư nhân tương đương hạng III, tương đương hạng IV hoặc chưa được xếp hạng tương đương;

7. Phòng Y tế, Bệnh xá trực thuộc Bộ Công an, Bệnh xá Công an tỉnh, thành phố trực thuộc trung ương;

8. Trung tâm y tế quân - dân y, Bệnh xá quân y, Bệnh xá quân - dân y, Bệnh viện quân y hạng III, hạng IV hoặc chưa được xếp hạng, bệnh viện quân - dân y hạng III, hạng IV hoặc chưa được xếp hạng, các cơ sở khám bệnh, chữa bệnh khác theo quy định của Bộ trưởng Bộ Quốc phòng.

Điều 5. Cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến tỉnh và tương đương

1. Bệnh viện đa khoa tỉnh, thành phố trực thuộc trung ương;

2. Bệnh viện đa khoa hạng I, hạng II thuộc các Bộ, Ngành, hoặc trực thuộc đơn vị thuộc các Bộ, Ngành;

3. Bệnh viện chuyên khoa, Viện chuyên khoa, Trung tâm chuyên khoa, Trung tâm y tế dự phòng tỉnh, thành phố trực thuộc trung ương có Phòng khám đa khoa;

4. Bệnh viện Nhi, Bệnh viện Sản - Nhi tỉnh, thành phố trực thuộc trung ương;

5. Bệnh viện đa khoa tư nhân tương đương hạng I, tương đương hạng II;

6. Bệnh viện y học cổ truyền tỉnh, thành phố trực thuộc trung ương, Bộ, Ngành;

7. Bệnh viện y học cổ truyền tư nhân tương đương hạng I, tương đương hạng II;

8. Phòng khám thuộc Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh, thành phố trực thuộc trung ương;

9. Bệnh viện hạng II thuộc Bộ Quốc phòng, Bệnh viện quân - dân y hạng II, các cơ sở khám bệnh, chữa bệnh khác theo quy định của Bộ trưởng Bộ Quốc phòng.

Điều 6. Cơ sở đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến trung ương và tương đương

1. Bệnh viện đa khoa trực thuộc Bộ Y tế, trừ các bệnh viện quy định tại Khoản 3 Điều này;

2. Bệnh viện chuyên khoa, Viện chuyên khoa trực thuộc Bộ Y tế có Phòng khám đa khoa;

3. Bệnh viện Hữu Nghị, Bệnh viện C Đà Nẵng và Bệnh viện Thống Nhất trực thuộc Bộ Y tế;

4. Bệnh viện hạng đặc biệt, bệnh viện hạng I trực thuộc Bộ Quốc phòng, Viện Y học cổ truyền Quân đội, các cơ sở khám bệnh, chữa bệnh khác theo quy định của Bộ trưởng Bộ Quốc phòng.

Điều 7. Điều kiện của cơ sở đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu

1. Cơ sở khám bệnh, chữa bệnh phải có giấy phép hoạt động khám bệnh, chữa bệnh.

2. Người hành nghề khám bệnh, chữa bệnh phải có chứng chỉ hành nghề khám bệnh, chữa bệnh.

3. Cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2 và 4 Điều 3 Thông tư này nếu chưa có giấy phép hoạt động khám bệnh, chữa bệnh thì phải có đủ điều kiện về nhân lực, cơ sở vật chất, trang thiết bị, bảo đảm đáp ứng nhu cầu khám bệnh, chữa bệnh thông thường và xử trí cấp cứu ban đầu, cung ứng, cấp phát thuốc trong phạm vi hoạt động chuyên môn theo quy định của pháp luật về khám bệnh, chữa bệnh.

4. Phòng khám bác sĩ gia đình tư nhân độc lập: Có đủ điều kiện theo quy định của Bộ Y tế về điều kiện cấp giấy phép hoạt động đối với phòng khám bác sĩ gia đình tư nhân độc lập.

5. Riêng đối với Phòng khám đa khoa thì phải có ít nhất 02 (hai) chuyên khoa nội và ngoại; Đối với phòng khám đa khoa có khám bệnh, chữa bệnh cho trẻ em, ngoài 02 (hai) chuyên khoa trên, phải có chuyên khoa nhi.

Chương III

ĐĂNG KÝ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ BAN ĐẦU

Điều 8. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến xã, tuyến huyện

Người tham gia bảo hiểm y tế được quyền đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu (sau đây gọi tắt là khám bệnh, chữa bệnh ban đầu) tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 3 và Điều 4 Thông tư này không phân biệt địa giới hành chính, phù hợp với nơi làm việc, nơi cư trú và khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh.

Điều 9. Đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu tuyến tỉnh, tuyến trung ương

1. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 9 Điều 5 và Điều 6 Thông tư này trong các trường hợp sau đây:

a) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh không có cơ sở khám bệnh, chữa bệnh quy định tại Điều 3 và Điều 4 Thông tư này hoặc các cơ sở đó không đáp ứng được việc khám bệnh, chữa bệnh ban đầu cho người tham gia bảo hiểm y tế theo quy định của Giám đốc Sở Y tế sau khi có sự thống nhất bằng văn bản của Giám đốc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương;

b) Người thường trú, tạm trú có thời hạn hoặc làm việc trên địa bàn quận, huyện, thị xã, thành phố thuộc tỉnh được đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 9 Điều 5 và Điều 6 Thông tư này do Giám đốc Sở Y tế quy định sau khi có sự thống nhất bằng văn bản của Giám đốc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương.

2. Người tham gia bảo hiểm y tế được đăng ký khám bệnh, chữa bệnh ban đầu tại một trong các cơ sở khám bệnh, chữa bệnh quy định tại Điều 8, khoản 1 Điều 9 Thông tư này hoặc được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh bảo hiểm y tế khác trong các trường hợp sau đây:

a) Đối tượng thuộc diện được quản lý, bảo vệ sức khoẻ theo Hướng dẫn số 52 HD/BTCTW ngày 02 tháng 12 năm 2005 của Ban Tổ chức Trung ương Đảng về việc điều chỉnh bổ sung đối tượng khám, chữa bệnh tại một số cơ sở y tế của Trung ương được đăng ký khám bệnh, chữa bệnh ban đầu tại Bệnh viện Hữu Nghị, Bệnh viện C Đà Nẵng, Bệnh viện Thống Nhất trực thuộc Bộ Y tế hoặc cơ sở khám bệnh, chữa bệnh khác quy định tại Điều 5 (trừ Khoản 4) và các khoản 1,2 và 4 Điều 6 Thông tư này;

b) Đối tượng thuộc diện được quản lý, bảo vệ sức khỏe cán bộ của tỉnh, thành phố được đăng ký khám bệnh, chữa bệnh ban đầu tại phòng khám thuộc Ban bảo vệ chăm sóc sức khoẻ cán bộ tỉnh hoặc cơ sở khám bệnh, chữa bệnh tại các khoản 1, 2, 3, 5, 6, 7 và 9 Điều 5 Thông tư này;

c) Người có công với cách mạng, người từ đủ 80 tuổi trở lên được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 3, 5, 6, 7 và 9 Điều 5, các khoản 1, 2 và 4 Điều 6 Thông tư này;

d) Trẻ em dưới 6 tuổi được đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh quy định tại các khoản 1, 2, 4 và 5 Điều 5 Thông tư này;

đ) Người công tác trong quân đội khi nghỉ hưu được đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh quy định tại Khoản 9 Điều 5, Khoản 4 Điều 6 Thông tư này.

3. Người tham gia bảo hiểm y tế đang sinh sống tại xã đảo, huyện đảo được đăng ký khám bệnh, chữa bệnh ban đầu tại một cơ sở khám bệnh, chữa bệnh thuận lợi nhất trên đất liền nếu trên các xã đảo, huyện đảo không có cơ sở khám bệnh, chữa bệnh quy định tại các điều 3, 4, 5 và 6 Thông tư này.

Chương IV

CHUYỂN TUYẾN KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ

Điều 10. Chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế

Việc chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế được thực hiện theo Thông tư số 14/2014/TT-BYT ngày 14 tháng 4 năm 2014 của Bộ Y tế về chuyển tuyến chuyên môn kỹ thuật giữa các cơ sở khám bệnh, chữa bệnh, trừ một số trường hợp cụ thể khác được thực hiện theo quy định tại Điều 11 Thông tư này.

Điều 11. Các trường hợp được xác định là đúng tuyến khám bệnh, chữa bệnh bảo hiểm y tế

1. Người có thẻ bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã hoặc phòng khám đa khoa hoặc bệnh viện tuyến huyện được quyền khám bệnh, chữa bệnh bảo hiểm y tế tại trạm y tế tuyến xã hoặc phòng khám đa khoa, hoặc bệnh viện tuyến huyện trong cùng địa bàn tỉnh.

2. Người có thẻ bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở khám bệnh, chữa bệnh tuyến xã chuyển tuyến đến bệnh viện huyện, bao gồm cả các bệnh viện huyện đã được xếp hạng I, hạng II và bệnh viện y học cổ truyền tỉnh (trong trường hợp bệnh viện huyện không có khoa y học cổ truyền).

3. Người có thẻ bảo hiểm y tế được bệnh viện tuyến huyện, bao gồm cả bệnh viện đã được xếp hạng I, hạng II và bệnh viện đa khoa, bệnh viện chuyên khoa, viện chuyên khoa, trung tâm chuyên khoa tuyến tỉnh chuyển tuyến đến trung tâm chuyên khoa tuyến tỉnh hoặc bệnh viện đa khoa, bệnh viện chuyên khoa, viện chuyên khoa tuyến tỉnh cùng hạng hoặc hạng thấp hơn.

4. Trường hợp cấp cứu:

a) Người bệnh được cấp cứu tại bất kỳ cơ sở khám bệnh, chữa bệnh nào. Bác sĩ hoặc y sĩ tiếp nhận người bệnh đánh giá, xác định tình trạng cấp cứu và ghi vào hồ sơ, bệnh án.

b) Sau giai đoạn điều trị cấp cứu, người bệnh được chuyển vào điều trị nội trú tại cơ sở khám bệnh, chữa bệnh nơi đã tiếp nhận cấp cứu người bệnh hoặc được chuyển đến cơ sở khám bệnh, chữa bệnh khác để tiếp tục điều trị theo yêu cầu chuyên môn hoặc được chuyển về nơi đăng ký khám bệnh, chữa bệnh ban đầu sau khi đã điều trị ổn định.

5. Trường hợp người bệnh được chuyển tuyến khám bệnh, chữa bệnh có bệnh khác kèm theo, bệnh được phát hiện hoặc phát sinh ngoài bệnh đã ghi trên giấy chuyển tuyến, cơ sở khám bệnh, chữa bệnh nơi tiếp nhận người bệnh thực hiện việc khám bệnh, chữa bệnh đối với các bệnh đó trong phạm vi chuyên môn.

6. Trường hợp người tham gia bảo hiểm y tế đi công tác, học tập, làm việc lưu động hoặc tạm trú dưới 12 tháng tại địa phương khác thì được khám bệnh, chữa bệnh tại cơ sở khám bệnh, chữa bệnh trên địa phương đó tương đương với tuyến của cơ sở khám bệnh, chữa bệnh ban đầu ghi trên thẻ bảo hiểm y tế. Trường hợp địa phương đó không có cơ sở y tế tương đương thì người tham gia bảo hiểm y tế được lựa chọn cơ sở khám bệnh, chữa bệnh khác có tổ chức khám bệnh, chữa bệnh bảo hiểm y tế ban đầu.

Điều 12. Sử dụng Giấy chuyển tuyến và Giấy hẹn khám lại trong khám bệnh, chữa bệnh bảo hiểm y tế

1. Sử dụng Giấy chuyển tuyến đối với người bệnh có thẻ bảo hiểm y tế:

a) Trường hợp người bệnh được chuyển đến cơ sở khám bệnh, chữa bệnh khác thì chỉ cần Giấy chuyển tuyến của cơ sở khám bệnh, chữa bệnh nơi trực tiếp chuyển người bệnh đi;

b) Trường hợp người bệnh đến cơ sở khám bệnh, chữa bệnh không phải là cơ sở khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và sau đó được chuyển tiếp đến cơ sở khám bệnh, chữa bệnh khác thì chỉ cần Giấy chuyển tuyến của cơ sở khám bệnh, chữa bệnh nơi trực tiếp chuyển người bệnh đi;

c) Giấy chuyển tuyến có giá trị sử dụng trong 10 ngày làm việc, kể từ ngày ký;

d) Người bệnh có thẻ bảo hiểm y tế mắc các bệnh, nhóm bệnh và các trường hợp được sử dụng Giấy chuyển tuyến quy định tại Phụ lục số 01 ban hành kèm theo Thông tư này thì Giấy chuyển tuyến có giá trị sử dụng đến hết ngày 31 tháng 12 năm dương lịch đó. Trường hợp đến hết ngày 31 tháng 12 của năm đó mà người bệnh vẫn đang điều trị nội trú tại cơ sở khám bệnh, chữa bệnh thì Giấy chuyển tuyến có giá trị sử dụng đến hết đợt điều trị nội trú đó.

2. Sử dụng Giấy hẹn khám lại: Mỗi Giấy hẹn khám lại chỉ sử dụng 01 (một) lần theo thời gian ghi trong Giấy hẹn khám lại của cơ sở khám bệnh, chữa bệnh. Mẫu Giấy hẹn khám lại đối với người bệnh bảo hiểm y tế quy định tại Phụ lục số 02 ban hành kèm theo Thông tư này.

Chương V

TRÁCH NHIỆM THỰC HIỆN

Điều 13. Trách nhiệm của Sở Y tế

1. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương, các cơ sở khám bệnh, chữa bệnh thuộc Bộ Y tế và các Bộ, Ngành đóng trên địa bàn để thực hiện:

a) Xác định, lập và công bố danh sách các cơ sở đăng ký khám bệnh, chữa bệnh ban đầu theo các tuyến trên địa bàn tỉnh, thành phố;

b) Hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu đối với đối tượng quy định tại Khoản 3 Điều 9 Thông tư này;

c) Hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu đối với trẻ em dưới 6 tuổi quy định tại Điểm d, Khoản 2 Điều 9 Thông tư này.

d) Hướng dẫn việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh đối với người bệnh tham gia bảo hiểm y tế theo quy định.

2. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương, các cơ sở khám bệnh, chữa bệnh trực thuộc Bộ Y tế và các Bộ, Ngành, quy định đối tượng, cơ cấu nhóm đối tượng, số lượng người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu quy định tại Điều 8, Điều 9 Thông tư này phù hợp với điều kiện thực tế của địa phương và khả năng đáp ứng của cơ sở khám bệnh, chữa bệnh.

3. Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương hướng dẫn đối tượng, cơ cấu nhóm đối tượng và số lượng người tham gia bảo hiểm y tế đăng ký khám bệnh, chữa bệnh ban đầu tại các viện, trung tâm, bệnh viện chuyên khoa, bệnh viện, viện Y học cổ truyền đảm bảo phù hợp với điều kiện thực tế của cơ sở và tổ chức hệ thống cơ sở khám bệnh, chữa bệnh tại địa phương, phát huy hiệu quả sử dụng nguồn nhân lực, cơ sở vật chất, trang thiết bị, phạm vi chuyên môn và chất lượng khám bệnh, chữa bệnh.

4. Tổ chức, chỉ đạo việc thực hiện các quy định tại Thông tư này đối với các cơ sở khám bệnh, chữa bệnh thuộc phạm vi quản lý.

Điều 14. Trách nhiệm của Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương

1. Tổ chức ký hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế với các cơ sở khám bệnh, chữa bệnh có đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu theo danh sách Sở Y tế đã phê duyệt.

2. Phối hợp với Sở Y tế hướng dẫn người tham gia bảo hiểm y tế đăng ký hoặc thay đổi nơi đăng ký khám bệnh, chữa bệnh ban đầu tại các cơ sở khám bệnh, chữa bệnh trên địa bàn tỉnh, thành phố trực thuộc trung ương phù hợp với quy định tại Thông tư này.

3. Hướng dẫn việc khám bệnh, chữa bệnh bảo hiểm y tế đối với người có thẻ bảo hiểm y tế quy định tại Khoản 6 Điều 11 Thông tư này.

Điều 15. Trách nhiệm của Y tế các Bộ, Ngành

1. Cục Quân y - Bộ Quốc phòng, Cục Y tế - Bộ Công an:

a) Chỉ đạo, hướng dẫn các cơ sở khám bệnh, chữa bệnh thuộc Bộ Quốc phòng, Bộ Công an đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương;

b) Hướng dẫn triển khai thực hiện đăng ký khám bệnh, chữa bệnh ban đầu và tổ chức khám bệnh, chữa bệnh bảo hiểm y tế đối với cơ sở khám bệnh, chữa bệnh thuộc Bộ Quốc phòng, Bộ Công an.

2. Y tế các Bộ, Ngành khác:

a) Chỉ đạo các cơ sở khám bệnh, chữa bệnh thuộc Bộ, Ngành đủ điều kiện tổ chức khám bệnh, chữa bệnh ban đầu đăng ký với Sở Y tế địa phương;

b) Hướng dẫn triển khai thực hiện đăng ký khám bệnh, chữa bệnh ban đầu và tổ chức khám bệnh, chữa bệnh bảo hiểm y tế theo quy định.

Điều 16. Trách nhiệm của các cơ sở khám bệnh, chữa bệnh

1. Thực hiện việc khám bệnh, chữa bệnh, chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh và bảo đảm quyền lợi đối với người tham gia bảo hiểm y tế theo quy định.

2. Căn cứ điều kiện tổ chức hoạt động của đơn vị, người đứng đầu cơ sở khám bệnh, chữa bệnh phân công người chịu trách nhiệm xác nhận việc tiếp nhận người bệnh được chuyển đến trong hoặc ngoài giờ hành chính kịp thời.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 17. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2016.

2. Thông tư số 37/2014/TT-BYT ngày 17 tháng 11 năm 2014 của Bộ trưởng Bộ Y tế hướng dẫn việc đăng ký khám bệnh, chữa bệnh ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 18. Điều khoản chuyển tiếp

Người tham gia bảo hiểm y tế đã đăng ký khám bệnh, chữa bệnh ban đầu tại cơ sở ghi trên thẻ bảo hiểm y tế trước ngày Thông tư này có hiệu lực thì tiếp tục được khám bệnh, chữa bệnh ban đầu tại cơ sở đó cho đến khi có sự thay đổi về nơi đăng ký khám bệnh, chữa bệnh ban đầu thì thực hiện theo hướng dẫn tại Thông tư này.

Điều 19. Điều khoản tham chiếu

Trường hợp các văn bản được dẫn chiếu trong Thông tư này bị thay thế hoặc sửa đổi, bổ sung thì áp dụng theo văn bản đã được thay thế hoặc văn bản đã được sửa đổi, bổ sung.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Y tế để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ; (Công báo, Vụ KGVX, Cổng TTĐT Chính phủ);
- Bộ trưởng Bộ Y tế (để báo cáo);
- Ban Tổ chức TW Đảng;
- Ban BVCSSK cán bộ trung ương;
- Bộ Tư pháp (Cục KTVBQPPL);
- Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- BHXH Việt Nam;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các bệnh viện thuộc Bộ Y tế;
- Y tế các bộ, ngành;
- Các Vụ, Cục, Tổng cục, TTra Bộ, VP Bộ;
- Cổng TTĐT Bộ Y tế;
- Lưu: VT, BH (03b), PC (02b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên

PHỤ LỤC SỐ 01

DANH MỤC CÁC BỆNH, NHÓM BỆNH VÀ CÁC TRƯỜNG HỢP ĐƯỢC SỬ DỤNG GIẤY CHUYỂN TUYẾN TRONG NĂM DƯƠNG LỊCH
(Ban hành kèm theo Thông tư số 40 /2015/TT-BYT ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Y tế)

STT | Tên bệnh, nhóm bệnh và các trường hợp
1 | Lao (các loại)
2 | Bệnh Phong
3 | HIV/AIDS
4 | Di chứng viêm não; Bại não; Liệt tứ chi ở trẻ em dưới 6 tuổi
5 | Xuất huyết trong não
6 | Dị tật não, não úng thủy
7 | Động kinh
8 | Ung thư *
9 | U nhú thanh quản
10 | Đa hồng cầu
11 | Thiếu máu bất sản tủy
12 | Thiếu máu tế bào hình liềm
13 | Bệnh tan máu bẩm sinh (Thalassemia)
14 | Tan máu tự miễn
15 | Xuất huyết giảm tiểu cầu miễn dịch
16 | Đái huyết sắc tố kịch phát ban đêm
17 | Bệnh Hemophillia
18 | Các thiếu hụt yếu tố đông máu
19 | Các rối loạn đông máu
20 | Von Willebrand
21 | Bệnh lý chức năng tiểu cầu
22 | Hội chứng thực bào tế bào máu
23 | Hội chứng Anti – Phospholipid
24 | Hội chứng Tuner
25 | Hội chứng Prader Willi
26 | Suy tủy
27 | Tăng sinh tủy - suy giảm miễn dịch bẩm sinh do thiếu hụt gamaglobulin
28 | Tăng sinh tủy - suy giảm miễn dịch bẩm sinh do thiếu sắt
29 | Basedow
30 | Đái tháo đường
31 | Rối loạn chuyển hóa bẩm sinh acid hữu cơ, acid amin, acid béo
32 | Rối loạn dự trữ thể tiêu bào
33 | Suy tuyến giáp
34 | Suy tuyến yên
35 | Bệnh tâm thần *
36 | Parkinson
37 | Nghe kém ở trẻ em dưới 6 tuổi
38 | Suy tim
39 | Tăng huyết áp có biến chứng
40 | Bệnh thiếu máu cục bộ cơ tim
41 | Bệnh tim bẩm sinh; Bệnh tim (có can thiệp, sau phẫu thuật van tim, đặt máy tạo nhịp)
42 | Bệnh phổi tắc nghẽn mạn tính
43 | Hen phế quản
44 | Pemphigus
45 | Pemphigoid (Bọng nước dạng Pemphigus)
46 | Duhring – Brocq
47 | Vảy nến
48 | Vảy phấn đỏ nang lông
49 | Á vảy nến
50 | Luput ban đỏ
51 | Viêm bì cơ (Viêm đa cơ và da)
52 | Xơ cứng bì hệ thống
53 | Bệnh tổ chức liên kết tự miễn hỗn hợp (Mixed connective tissue disease)
54 | Các trường hợp có chỉ định sử dụng thuốc chống thải ghép sau ghép mô, bộ phận cơ thể người
55 | Di chứng do vết thương chiến tranh
56 | Viêm gan mạn tính tiến triển; viêm gan tự miễn
57 | Hội chứng viêm thận mạn; suy thận mạn
58 | Tăng sản thượng thận bẩm sinh
59 | Thiểu sản thận
60 | Chạy thận nhân tạo chu kỳ, thẩm phân phúc mạc chu kỳ
61 | Viêm xương tự miễn
62 | Viêm cột sống dính khớp

Ghi chú: (*) là tên bệnh, nhóm bệnh quy định tại Thông tư số 34/2013/TT-BYT ngày 28 tháng 10 năm 2013 của Bộ trưởng Bộ Y tế ban hành Danh mục bệnh cần chữa trị dài ngày.

PHỤ LỤC SỐ 02

MẪU GIẤY HẸN KHÁM LẠI
(Ban hành kèm theo Thông tư số 40/2015/TT-BYT ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Y tế)

CƠ QUAN CHỦ QUẢN (BYT/SYT/….) Tên cơ sở khám chữa bệnh | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số:………….. |

GIẤY HẸN KHÁM LẠI

Họ tên người bệnh:……………………………………………..Giới:…………

Sinh ngày: …./……/………

Địa chỉ:

Số thẻ BHYT:

Hạn sử dụng: Từ .…./…../………. Đến …../…../……….

Ngày khám bệnh:…../……./………

Ngày vào viện:……/……/………. Ngày ra viện: ……/……/……….

Chẩn đoán:………………………………………………………………………...

…………………………………………………………………………………….

Bệnh kèm theo:……………………………………………………………………

Hẹn khám lại vào ngày ....tháng…. năm…..…, hoặc đến bất kỳ thời gian nào trước ngày được hẹn khám lại nếu có dấu hiệu (triệu chứng) bất thường.

Giấy hẹn khám lại chỉ có giá trị sử dụng 01 (một) lần trong thời hạn 10 ngày làm việc, kể từ ngày được hẹn khám lại.

………, ngày.…tháng …. năm……

Bác sĩ, Y sĩ khám bệnh

(ký tên)

Đại diện Bệnh viện

(ký tên, đóng dấu)


TT 2016 - 04_2016_TT-BYT_Thanh toan chi phi BHYT doi voi benh Lao

BỘ Y TẾ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 04/2016/TT-BYT | Hà Nội, ngày 26 tháng 02 năm 2016

THÔNG TƯ

QUY ĐỊNH VỀ KHÁM BỆNH, CHỮA BỆNH VÀ THANH TOÁN CHI PHÍ KHÁM BỆNH, CHỮA BỆNH BẢO HIỂM Y TẾ LIÊN QUAN ĐẾN KHÁM BỆNH, CHỮA BỆNH LAO

Căn cứ Luật bảo hiểm y tế;

Căn cứ Luật khám bệnh, chữa bệnh;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 14 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thực hiện một số điều của Luật bảo hiểm y tế;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm y tế, Bộ Y tế,

Bộ trưởng Bộ Y tế ban hành Thông tư quy định khám bệnh, chữa bệnh và thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế liên quan đến khám bệnh, chữa bệnh lao.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

a) Thông tư này quy định về khám bệnh, chữa bệnh (sau đây viết tắt là KCB), thanh toán chi phí KCB và chuyển tuyến KCB bảo hiểm y tế (sau đây viết tắt là BHYT) đối với người mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn và người sử dụng các dịch vụ y tế liên quan đến KCB lao.

b) Thông tư này hướng dẫn về hợp đồng KCB BHYT đối với cơ sở KCB và cơ sở y tế thuộc mạng lưới phòng chống lao.

2. Đối tượng áp dụng

a) Các cơ sở KCB nhà nước và tư nhân có hợp đồng KCB BHYT.

b) Các cơ sở y tế thuộc mạng lưới phòng chống lao theo quy định của Bộ trưởng Bộ Y tế.

c) Người tham gia BHYT mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn và người sử dụng các dịch vụ y tế liên quan đến KCB lao.

Điều 2. Giải thích từ ngữ

1. Người mắc bệnh lao là người được chẩn đoán mắc bệnh lao theo hướng dẫn chẩn đoán, điều trị và dự phòng bệnh lao của Bộ Y tế.

2. Người mắc lao kháng thuốc là người mắc bệnh lao có tình trạng vi khuẩn lao kháng thuốc chống lao được xác định bằng các xét nghiệm theo hướng dẫn chẩn đoán, điều trị và dự phòng bệnh lao của Bộ Y tế.

3. Người nghi mắc lao là người có triệu chứng của bệnh lao được chẩn đoán là nghi mắc lao theo hướng dẫn chẩn đoán, điều trị và dự phòng bệnh lao của Bộ Y tế.

4. Người mắc lao tiềm ẩn là người có nguy cơ mắc bệnh lao được xác định cần được điều trị bằng thuốc chống lao theo hướng dẫn chẩn đoán, điều trị và dự phòng bệnh lao của Bộ Y tế.

5. Người sử dụng các dịch vụ y tế liên quan đến KCB lao là người đang được KCB tại các cơ sở không thuộc chuyên khoa lao nhưng được chỉ định làm xét nghiệm, chẩn đoán hình ảnh, thăm dò chức năng và sử dụng thuốc để chẩn đoán bệnh lao, chẩn đoán loại trừ bệnh lao theo yêu cầu chuyên môn trong KCB hoặc cần KCB lao phối hợp với các bệnh khác khi KCB tại cơ sở đó.

Điều 3. Nguyên tắc chung

1. Người mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn và người sử dụng các dịch vụ y tế liên quan đến KCB lao được KCB, thanh toán chi phí KCB theo quy định của pháp luật về BHYT và các quy định tại Thông tư này.

2. Người mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn và người sử dụng các dịch vụ y tế liên quan đến KCB lao được chuyển tuyến KCB BHYT theo các quy định về chuyển tuyến và theo quy định tại Thông tư này.

Điều 4. Các cơ sở y tế có thực hiện khám bệnh, chữa bệnh lao

1. Các cơ sở KCB tuyến xã và tương đương theo quy định tại Điều 3 Thông tư 40/2015/TT-BYT ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Y tế quy định đăng ký KCB BHYT ban đầu và chuyển tuyến KCB BHYT (sau đây viết tắt là Thông tư 40/2015/TT-BYT).

2. Các cơ sở KCB tuyến huyện và tương đương bao gồm:

a) Các cơ sở KCB tuyến huyện và tương đương theo quy định tại Điều 4 Thông tư 40/2015/TT-BYT;

b) Trung tâm y tế huyện, quận, thị xã, thành phố thuộc tỉnh, thành phố trực thuộc trung ương thực hiện chức năng dự phòng có đủ điều kiện cung cấp các dịch vụ KCB lao theo quy định tại Thông tư 02/2013/TT-BYT ngày 15 tháng 01 năm 2013 của Bộ trưởng Bộ Y tế quy định về việc phối hợp giữa các cơ sở y tế trong quản lý bệnh lao;

c) Bệnh viện chuyên khoa lao tư nhân xếp hạng tương đương hạng III, tương đương hạng IV và chưa được xếp hạng tương đương; bệnh viện đa khoa tư nhân được xếp hạng tương đương hạng III, tương đương hạng IV và chưa được xếp hạng tương đương có chuyên khoa lao.

3. Các cơ sở KCB tuyến tỉnh và tương đương bao gồm:

a) Các cơ sở KCB tuyến tỉnh và tương đương quy định tại Điều 5 Thông tư 40/2015/TT-BYT;

b) Bệnh viện Lao và bệnh phổi, Bệnh viện Phổi, Bệnh viện có chuyên khoa lao và bệnh phổi tỉnh, thành phố trực thuộc trung ương;

c) Bệnh viện Lao và Bệnh phổi, Bệnh viện Phổi, Bệnh viện có chuyên khoa lao và bệnh phổi tỉnh, thành phố trực thuộc trung ương được giao nhiệm vụ điều trị lao kháng thuốc;

d) Bệnh viện chuyên khoa lao tư nhân được xếp hạng tương đương hạng I, tương đương hạng II; bệnh viện đa khoa tư nhân được xếp hạng tương đương hạng I, tương đương hạng II có chuyên khoa lao;

đ) Trung tâm Y tế dự phòng tỉnh, thành phố trực thuộc trung ương có khoa Lao; Trung tâm Phòng chống bệnh xã hội tỉnh, thành phố trực thuộc trung ương có khoa Lao; Trung tâm Phòng chống lao, Trạm chống lao tỉnh, thành phố trực thuộc trung ương; Trung tâm Kiểm soát bệnh tật tuyến tỉnh.

4. Các cơ sở KCB tuyến trung ương và tương đương bao gồm:

a) Cơ sở KCB theo quy định tại Điều 6 Thông tư 40/2015/TT-BYT;

b) Các bệnh viện, viện chuyên khoa có giường bệnh thuộc Bộ Y tế.

Điều 5. Hợp đồng khám bệnh, chữa bệnh bảo hiểm y tế

1. Các cơ sở KCB BHYT có đủ điều kiện về KCB lao hằng năm bổ sung các nội dung về KCB lao theo quy định tại Thông tư này vào hợp đồng KCB BHYT.

2. Cơ sở KCB được quy định tại Điểm c Khoản 3 Điều 4 Thông tư này có trách nhiệm bổ sung nội dung về thu dung, tiếp nhận người mắc bệnh lao kháng thuốc từ các cơ sở KCB khác vào hợp đồng KCB BHYT.

3. Bệnh viện đa khoa tuyến huyện, Trung tâm y tế tuyến huyện hoặc cơ quan khác có hợp đồng KCB BHYT tại các cơ sở KCB tuyến xã có trách nhiệm bổ sung nội dung KCB lao tại các cơ sở KCB tuyến xã vào hợp đồng KCB BHYT.

4. Cơ sở KCB quy định tại Điểm b, Khoản 2 Điều 4 Thông tư này có đủ điều kiện KCB lao có trách nhiệm tổ chức ký hợp đồng với cơ quan Bảo hiểm xã hội để tổ chức KCB lao.

5. Cơ sở y tế quy định tại Điểm đ, Khoản 3 Điều 4 Thông tư này đã được cấp giấy phép hoạt động KCB có trách nhiệm ký hợp đồng KCB BHYT với cơ quan Bảo hiểm xã hội để tổ chức KCB lao.

Điều 6. Chuyển tuyến chuyên môn kỹ thuật trong khám bệnh, chữa bệnh lao

1. Việc chuyển tuyến chuyên môn kỹ thuật trong KCB lao được thực hiện theo quy định tại Thông tư 40/2015/TT-BYT, trừ một số trường hợp cụ thể khác được quy định tại Khoản 2 Điều này.

2. Các trường hợp được xác định là đúng tuyến khám bệnh, chữa bệnh bảo hiểm y tế:

a) Người tham gia BHYT mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn đăng ký KCB BHYT ban đầu tại cơ sở KCB quy định tại Khoản 1 Điều 4 Thông tư này chuyển tuyến đến cơ sở KCB quy định tại Khoản 3 Điều 4 Thông tư này;

b) Người tham gia BHYT mắc bệnh lao kháng thuốc đăng ký KCB ban đầu tại cơ sở KCB quy định tại Khoản 2 Điều 4 Thông tư này chuyển tuyến đến cơ sở KCB quy định tại Điểm c Khoản 3 và Khoản 4 Điều 4 Thông tư này;

c) Cơ sở KCB quy định tại Điểm b, Khoản 2 Điều 4 Thông tư này chuyển tuyến KCB người mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn đến các cơ sở KCB quy định tại Khoản 2 và Khoản 3 Điều 4 Thông tư này.

Điều 7. Phạm vi được hưởng và mức hưởng bảo hiểm y tế

1. Người tham gia BHYT khi KCB lao được hưởng quyền lợi trong phạm vi được hưởng và mức hưởng theo quy định pháp luật về BHYT và các quy định tại Thông tư này.

2. Quỹ BHYT chi trả chi phí KCB BHYT đối với người mắc lao tiềm ẩn có thẻ BHYT.

3. Trường hợp cơ sở KCB không đủ điều kiện để thực hiện các dịch vụ kỹ thuật thì chuyển mẫu bệnh phẩm (ví dụ: máu, nước tiểu, dịch cơ thể, dịch tiết, đờm, mô,...) hoặc người bệnh đến cơ sở KCB BHYT có đủ điều kiện thực hiện kỹ thuật xét nghiệm, chẩn đoán hình ảnh để chẩn đoán bệnh lao. Quỹ BHYT chi trả chi phí thực hiện các dịch vụ kỹ thuật cho cơ sở KCB nơi chuyển mẫu bệnh phẩm, người bệnh đi hoặc chi trả chi phí cho cơ sở KCB nơi thực hiện dịch vụ kỹ thuật theo mức giá của cơ quan có thẩm quyền phê duyệt tại cơ sở nơi thực hiện dịch vụ kỹ thuật.

4. Trường hợp cơ sở KCB không có thuốc chống lao để điều trị cho người bệnh đang điều trị bệnh khác được phát hiện mắc bệnh lao, lao kháng thuốc kèm theo nhưng không thể chuyển người bệnh đến cơ sở KCB lao khác thì thực hiện như sau:

a) Người bệnh được sử dụng thuốc chống lao do cơ sở KCB chuyên khoa lao cung cấp sau khi có hội chẩn giữa hai cơ sở KCB;

b) Quỹ BHYT chi trả chi phí thuốc cho cơ sở KCB nơi nhận thuốc.

5. Trường hợp cơ sở KCB có khả năng sử dụng các loại thuốc theo yêu cầu chuyên môn trong KCB lao, lao kháng thuốc (thuốc chống lao và các thuốc khác) có trong danh mục thuốc thuộc phạm vi thanh toán của quỹ BHYT nhưng ngoài phạm vi sử dụng theo phân hạng của cơ sở KCB thì cơ sở KCB báo cáo Bộ Y tế (đối với các cơ sở trực thuộc Bộ Y tế) hoặc Sở Y tế (đối với các cơ sở trực thuộc Sở Y tế và các Bộ, ngành trên địa bàn tỉnh, thành phố) để thống nhất với Bảo hiểm xã hội Việt Nam hoặc Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương bổ sung danh mục thuốc sử dụng tại cơ sở KCB đó.

Điều 8. Tổ chức thực hiện

1. Sở Y tế các tỉnh, thành phố trực thuộc trung ương:

a) Chỉ đạo các cơ sở y tế trực thuộc triển khai thực hiện các nội dung được quy định tại Thông tư này;

b) Chủ trì, phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương xác định điều kiện chuyên môn kỹ thuật trong việc bổ sung danh mục thuốc tại các cơ sở KCB theo quy định tại Khoản 5 Điều 7 Thông tư này;

c) Phối hợp với Bảo hiểm xã hội tỉnh, thành phố trực thuộc trung ương hướng dẫn thực hiện hợp đồng KCB BHYT tại các cơ sở KCB có đủ điều kiện KCB lao theo quy định;

d) Phối hợp với các cơ quan, tổ chức có liên quan phổ biến, hướng dẫn người tham gia BHYT mắc bệnh lao, lao kháng thuốc, nghi mắc lao và lao tiềm ẩn thực hiện các quy định của pháp luật về BHYT, pháp luật về phòng chống lao và các quy định tại Thông tư này;

đ) Xây dựng, trình cấp có thẩm quyền quyết định cơ chế, mức hỗ trợ cho người mắc bệnh lao có thẻ BHYT ngoài phần chi trả của quỹ BHYT từ Quỹ KCB cho người nghèo và các nguồn kinh phí hợp pháp khác theo quy định.

2. Bảo hiểm xã hội Việt Nam chỉ đạo Bảo hiểm xã hội các tỉnh, thành phố trực thuộc trung ương:

a) Thực hiện hợp đồng KCB BHYT và thanh toán chi phí KCB BHYT đối với người mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn và người sử dụng các dịch vụ y tế liên quan đến KCB lao theo hướng dẫn tại Thông tư này và các quy định pháp luật về BHYT, quy định về KCB lao và các quy định pháp luật khác có liên quan;

b) Thống nhất với cơ sở KCB cách thức thanh toán chi phí khám bệnh, chữa bệnh đối với trường hợp quy định tại Khoản 3 và Khoản 4 Điều 7 Thông tư này bảo đảm quyền lợi của người tham gia BHYT theo quy định.

3. Các cơ sở KCB theo quy định tại Điều 4 Thông tư này có trách nhiệm:

a) Thực hiện KCB và thanh toán chi phí KCB BHYT theo quy định của pháp luật về BHYT và các quy định tại Thông tư này;

b) Thực hiện KCB đối với người mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn và người sử dụng các dịch vụ y tế liên quan đến KCB lao để bảo đảm quyền lợi cho người tham gia BHYT theo quy định;

c) Cơ sở KCB nơi nhận thuốc phối hợp với cơ sở KCB nơi cấp thuốc và cơ quan Bảo hiểm xã hội để thực hiện việc thanh toán chi phí về thuốc quy định tại khoản 4 Điều 7 Thông tư này;

d) Tổ chức KCB cho người mắc bệnh lao, lao kháng thuốc, nghi mắc lao, lao tiềm ẩn và người sử dụng các dịch vụ y tế liên quan đến KCB lao theo hướng dẫn chẩn đoán, điều trị và dự phòng bệnh lao của Bộ Y tế.

Điều 9. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2016.

Điều 10. Điều khoản tham chiếu

Trường hợp các văn bản dẫn chiếu trong Thông tư này bị thay thế hoặc sửa đổi, bổ sung thì áp dụng theo văn bản đã được thay thế hoặc văn bản đã được sửa đổi, bổ sung.

Trong quá trình tổ chức thực hiện, nếu có khó khăn, vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Y tế để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (Công báo, Vụ KGVX, Cổng TTĐT CP);
- Bộ trưởng Bộ Y tế (để báo cáo);
- Ban BVCSSK cán bộ trung ương;
- Bộ Tư pháp (Cục KTVBQPPL);
- Bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ;
- BHXH Việt Nam (để phối hợp thực hiện);
- Kiểm toán Nhà nước;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở Y tế các tỉnh, thành phố trực thuộc TW;
- Các bệnh viện, viện có giường bệnh trực thuộc Bộ Y tế;
- Y tế các Bộ, ngành;
- Các Vụ/Cục,Tổng cục, TTra Bộ, VP Bộ Y tế;
- Cổng TTĐT Bộ Y tế;
- Lưu: VT, BH (03b), PC (02b).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thị Xuyên


TT 2016 - 18_2016_TT-BYT_ve thanh toan cua quy BHYT

BỘ Y TẾ ---------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 18/2016/TT-BYT | Hà Nội, ngày 30 tháng 06 năm 2016

THÔNG TƯ

QUY ĐỊNH DANH MỤC KỸ THUẬT, DANH MỤC VẬT TƯ Y TẾ DÙNG TRONG PHỤC HỒI CHỨC NĂNG VÀ VIỆC CHI TRẢ CHI PHÍ PHỤC HỒI CHỨC NĂNG BAN NGÀY THUỘC PHẠM VI THANH TOÁN CỦA QUỸ BẢO HIỂM Y TẾ

Căn cứ Luật bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Cục trưởng Cục Quản lý Khám, chữa bệnh;

Bộ trưởng Bộ Y tế ban hành Thông tư quy định Danh mục kỹ thuật, danh mục vật tư y tế dùng trong phục hồi chức năng và việc chi trả chi phí phục hồi chức năng ban ngày thuộc phạm vi thanh toán của Quỹ bảo hiểm y tế.

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định Danh mục kỹ thuật phục hồi chức năng, danh mục vật tư y tế dùng trong phục hồi chức năng và việc chi trả chi phí phục hồi chức năng ban ngày thuộc phạm vi thanh toán của Quỹ bảo hiểm y tế.

Điều 2. Đối tượng áp dụng

1. Người có thẻ bảo hiểm y tế khi khám bệnh, chữa bệnh (sau đây viết tắt là KBCB), phục hồi chức năng (sau đây viết tắt là PHCN).

2. Cơ sở KBCB thực hiện PHCN theo hình thức tổ chức quy định tại Thông tư số 46/2013/TT-BYT ngày 31 tháng 12 năm 2013 của Bộ trưởng Bộ Y tế quy định chức năng, nhiệm vụ và cơ cấu tổ chức của cơ sở phục hồi chức năng.

Điều 3. Danh mục kỹ thuật, danh mục vật tư y tế và nguyên tắc chi trả

1. Danh mục kỹ thuật phục hồi chức năng

Danh mục kỹ thuật PHCN thực hiện theo quy định tại Thông tư số 43/2013/TT-BYT ngày 11 tháng 12 năm 2013 của Bộ trưởng Bộ Y tế quy định chi tiết phân tuyến chuyên môn kỹ thuật đối với hệ thống cơ sở khám bệnh, chữa bệnh và Thông tư số 50/2014/TT-BYT ngày 26 tháng 12 năm 2014 của Bộ trưởng Bộ Y tế quy định việc phân loại phẫu thuật, thủ thuật và định mức nhân lực trong từng ca phẫu thuật, thủ thuật.

2. Danh mục vật tư y tế dùng trong PHCN và nguyên tắc chi trả

a) Danh mục vật tư y tế dùng trong PHCN bao gồm:

- Danh mục vật tư y tế ban hành kèm theo Thông tư số 27/2013/TT-BYT ngày 18 tháng 9 năm 2013 của Bộ trưởng Bộ Y tế ban hành danh mục vật tư y tế thuộc phạm vi thanh toán của Quỹ bảo hiểm y tế;

- Danh mục vật tư y tế bổ sung sử dụng trong PHCN ban hành kèm theo Thông tư này.

b) Nguyên tắc chi trả chi phí vật tư y tế dùng trong PHCN thực hiện theo quy định tại Thông tư số 27/2013/TT-BYT ngày 18 tháng 9 năm 2013 của Bộ trưởng Bộ Y tế ban hành danh mục vật tư y tế thuộc phạm vi thanh toán của Quỹ bảo hiểm y tế và các quy định khác của pháp luật về bảo hiểm y tế (sau đây viết tắt là BHYT).

Điều 4. Chi trả chi phí dịch vụ kỹ thuật phục hồi chức năng và khám bệnh, chữa bệnh

1. Nguyên tắc chi trả chi phí dịch vụ kỹ thuật phục hồi chức năng

a) Có danh mục kỹ thuật PHCN được cấp có thẩm quyền phê duyệt. Khi chỉ định phải ghi cụ thể tên dịch vụ kỹ thuật và vị trí cơ thể được thực hiện kỹ thuật vào hồ sơ bệnh án. Việc chỉ định các dịch vụ kỹ thuật cho người bệnh phải phù hợp với chẩn đoán.

b) Thực hiện dịch vụ kỹ thuật nào thanh toán dịch vụ đó. Đối với cơ sở KBCB, cơ sở PHCN áp dụng hình thức thanh toán theo định suất hoặc theo nhóm bệnh thì Bảo hiểm xã hội căn cứ Danh mục kỹ thuật để giám định, chi trả.

c) Chi trả BHYT cho các trường hợp được xác định là đúng tuyến KBCB như sau:

- Chuyển tuyến theo quy định tại Thông tư số 14/2014/TT-BYT ngày 14 tháng 4 năm 2014 của Bộ trưởng Bộ Y tế quy định việc chuyển tuyến giữa các cơ sở khám bệnh, chữa bệnh và Thông tư số 40/2015/TT-BYT ngày 16 tháng 11 năm 2015 của Bộ trưởng Bộ Y tế quy định đăng ký khám bệnh, chữa bệnh bảo hiểm y tế ban đầu và chuyển tuyến khám bệnh, chữa bệnh bảo hiểm y tế.

- Căn cứ vào danh mục kỹ thuật PHCN đã được cơ quan nhà nước có thẩm quyền về y tế phê duyệt, nếu cơ sở KBCB tuyến huyện không có kỹ thuật phù hợp với nhu cầu PHCN của người bệnh, thì cơ sở KBCB tuyến xã được chuyển người bệnh lên cơ sở PHCN tuyến tỉnh.

2. Chi trả chi phí khám bệnh, chữa bệnh các bệnh khác tại cơ sở phục hồi chức năng

a) Căn cứ Danh mục kỹ thuật KBCB được cấp có thẩm quyền phê duyệt, cơ sở PHCN thực hiện dịch vụ KBCB được thanh toán theo hợp đồng đã ký với Bảo hiểm xã hội.

b) Trong quá trình KBCB và PHCN, nếu người bệnh phải cấp cứu hoặc phải điều trị các bệnh khác kèm theo thì cơ sở KBCB và PHCN được sử dụng thuốc, vật tư y tế và các chỉ định điều trị cần thiết phù hợp với phạm vi hoạt động chuyên môn đã được cấp có thẩm quyền phê duyệt. Bảo hiểm xã hội thực hiện thanh toán đối với các trường hợp này như đối với trường hợp điều trị tại các cơ sở KBCB khác.

3. Thanh toán chi phí phục hồi chức năng tại các cơ sở khám bệnh, chữa bệnh khác

Căn cứ Danh mục kỹ thuật được cấp có thẩm quyền phê duyệt, các cơ sở KBCB khác thực hiện dịch vụ kỹ thuật PHCN thì Bảo hiểm xã hội thanh toán như quy định đối với các trường hợp PHCN tại các cơ sở PHCN.

Điều 5. Mức chi trả chi phí khám bệnh, chữa bệnh và phục hồi chức năng ban ngày

1. Việc chi trả chi phí thuốc, vật tư y tế, dịch vụ kỹ thuật đối với hình thức PHCN ban ngày thực hiện như hình thức điều trị nội trú.

2. Mức chi trả chi phí ngày giường bệnh đối với hình thức PHCN ban ngày thực hiện theo quy định tại Thông tư liên tịch số 37/2015/TTLT-BYT-BTC ngày 29 tháng 10 năm 2015 của Bộ trưởng Bộ Y tế và Bộ trưởng Bộ Tài chính quy định thống nhất giá dịch vụ khám bệnh, chữa bệnh bảo hiểm y tế trên toàn quốc và các quy định khác có liên quan.

Điều 6. Trách nhiệm thực hiện

1. Bộ Y tế giao Cục Quản lý Khám, chữa bệnh chủ trì, phối hợp với Vụ Bảo hiểm y tế và các Vụ, Cục, đơn vị liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện Thông tư này trên phạm vi toàn quốc.

2. Bảo hiểm xã hội Việt Nam chỉ đạo, hướng dẫn, kiểm tra Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương triển khai thực hiện quy định tại Thông tư này.

3. Sở Y tế các tỉnh, thành phố trực thuộc Trung ương và cơ quan quản lý nhà nước về y tế của các Bộ, ngành chủ trì, phối hợp với các đơn vị liên quan chỉ đạo, hướng dẫn, kiểm tra việc thực hiện Thông tư này tại các cơ sở KBCB thuộc thẩm quyền quản lý.

4. Cơ sở KBCB và cơ sở PHCN có trách nhiệm thực hiện quy định tại Thông tư này.

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành từ ngày 19 tháng 8 năm 2016.

2. Thông tư số 11/2009/TT-BYT ngày 14 tháng 8 năm 2009 của Bộ trưởng Bộ Y tế ban hành Danh mục dịch vụ kỹ thuật PHCN và số ngày bình quân một đợt điều trị của một số bệnh, nhóm bệnh được quỹ BHYT thanh toán hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 8. Điều khoản tham chiếu

Trường hợp các văn bản dẫn chiếu trong Thông tư này được thay thế hoặc sửa đổi, bổ sung thì thực hiện theo văn bản thay thế hoặc sửa đổi, bổ sung đó.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc đề nghị các cơ quan, tổ chức, cá nhân phản ánh về Bộ Y tế để xem xét, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Các Bộ, cơ quan ngang Bộ, CQ thuộc CP;
- Bộ Y tế: Bộ trưởng, các Thứ trưởng và các Vụ, Cục: KCB, BHYT, KHTC, SKBM & TE, VP Bộ, Thanh tra Bộ;
- Bảo hiểm xã hội Việt Nam;
- Kiểm toán Nhà nước;
- Cục kiểm tra văn bản QPPL Bộ Tư pháp;
- UBND tỉnh, thành phố trực thuộc TW;
- Sở Y tế, BHXH các tỉnh, TP trực thuộc TW;
- Y tế các Bộ, ngành;
- Các cơ sở KBCB trực thuộc BYT;
- Công báo, Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ Y tế;
- Lưu: VT, KCB, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Viết Tiến

DANH MỤC

VẬT TƯ Y TẾ BỔ SUNG SỬ DỤNG TRONG PHỤC HỒI CHỨC NĂNG
(Ban hành kèm theo Thông tư số 18/2016/TT-BYT ngày 30 tháng 6 năm 2016 của Bộ trưởng Bộ Y tế quy định Danh mục kỹ thuật, danh mục vật tư y tế dùng trong phục h ồi chức năng và việc chi trả phục hồi chức năng ban ngày thuộc phạm vi thanh toán của Quỹ Bảo hiểm y tế)

STT | Danh mục vật tư | Đơn vị
1 | Nẹp bàn chân các loại (FO)* | Chiếc
2 | Nẹp cổ bàn chân các loại (AFO) * | Chiếc
3 | Nẹp khớp gối các loại (KO) * | Chiếc
4 | Nẹp gối cổ bàn chân các loại (KAFO) * | Chiếc
5 | Nẹp trên gối có khớp háng các loại (HKAFO) * | Chiếc
6 | Nẹp khớp háng các loại* | Chiếc
7 | Nẹp tầng chi dưới các loại* | Chiếc
8 | Nẹp dưới khuỷu tay các loại (WHO) * | Chiếc
9 | Nẹp trên khuỷu tay các loại (EWHO) * | Chiếc
10 | Áo nẹp cột sống các loại | Chiếc
11 | Nẹp cột sống cổ các loại | Chiếc
12 | Giầy chỉnh hình các loại | Đôi
13 | Ghế chỉnh hình các loại | Chiếc
14 | Ghế bại não các loại | Chiếc
15 | Điện cực của các loại máy vật lý trị liệu | Chiếc
16 | Đệm điện cực | Chiếc
17 | Kim quang | Chiếc
18 | Kim dẫn điện (kim điện cực) | Chiếc
19 | Spirometer tập thở | Chiếc
20 | Đệm chống loét | Chiếc

* Có khớp hoặc không có khớp


TT 2016 - 25_2016_TT-BLDTBXH_Huong dan dieu 1 luat sua doi BHYT

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 25/2016/TT-BLĐTBXH | Hà Nội, ngày 26 tháng 07 năm 2016

THÔNG TƯ

HƯỚNG DẪN XÁC ĐỊNH, QUẢN LÝ ĐỐI TƯỢNG THAM GIA BẢO HIỂM Y TẾ THEO QUY ĐỊNH TẠI KHOẢN 4, ĐIỀU 1 LUẬT SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM Y TẾ

Căn cứ Luật Bảo hiểm y tế ngày 14 tháng 11 năm 2008 và Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế ngày 13 tháng 6 năm 2014;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Theo đề nghị của Vụ trưởng Vụ Pháp chế,

Bộ trưởng Bộ Lao động - Thương binh và Xã hội ban hành Thông tư hướng dẫn xác định, quản lý đối tượng tham gia bảo hiểm y tế theo quy định tại Khoản 4, Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế:

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc xác định, quản lý đối tượng tham gia bảo hiểm y tế theo quy định tại Khoản 4, Điều 1 Luật sửa đổi, bổ sung một số điều của Luật Bảo hiểm y tế được Nhà nước đóng và hỗ trợ mức đóng bảo hiểm y tế.

Điều 2. Đối tượng áp dụng

1. Người có công với cách mạng theo quy định tại Pháp lệnh Ưu đãi người có công với cách mạng;

2. Thân nhân của người có công với cách mạng bao gồm:

a) Cha đẻ, mẹ đẻ, vợ hoặc chồng, con từ trên 6 tuổi đến dưới 18 tuổi hoặc từ đủ 18 tuổi trở lên nếu còn tiếp tục đi học hoặc bị khuyết tật nặng, khuyết tật đặc biệt nặng, con đẻ của người hoạt động kháng chiến bị nhiễm chất độc hóa học đang hưởng trợ cấp hàng tháng.

b) Con liệt sĩ, người có công nuôi dưỡng liệt sĩ;

c) Cha đẻ, mẹ đẻ, vợ hoặc chồng, con từ 6 tuổi đến dưới 18 tuổi hoặc từ đủ 18 tuổi trở lên nếu còn tiếp tục đi học hoặc bị khuyết tật nặng, khuyết tật đặc biệt nặng của: Anh hùng lực lượng vũ trang nhân dân, Anh hùng lao động trong thời kỳ kháng chiến; thương binh, bệnh binh, người hoạt động kháng chiến bị nhiễm chất độc hóa học có tỷ lệ suy giảm khả năng lao động từ 61% trở lên.

3. Người phục vụ người có công với cách mạng, bao gồm:

a) Người phục vụ Bà mẹ Việt Nam anh hùng sống ở gia đình;

b) Người phục vụ thương binh, bệnh binh suy giảm khả năng lao động từ 81% trở lên sống ở gia đình;

c) Người phục vụ người hoạt động kháng chiến bị nhiễm chất độc hóa học suy giảm khả năng lao động từ 81% trở lên sống ở gia đình.

4. Cựu chiến binh, bao gồm:

a) Cựu chiến binh đã tham gia kháng chiến từ ngày 30 tháng 4 năm 1975 trở về trước theo Khoản 6 Điều 5 Nghị định số 150/2006/NĐ-CP ngày 12 tháng 12 năm 2006 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Pháp lệnh Cựu chiến binh;

b) Người được hưởng chính sách theo Quyết định số 290/2005/QĐ-TTg ngày 08 tháng 11 năm 2005 của Thủ tướng Chính phủ về chế độ, chính sách đối với một số đối tượng trực tiếp tham gia kháng chiến chống Mỹ cứu nước nhưng chưa được hưởng chính sách của Đảng và Nhà nước và Quyết định số 188/2007/QĐ-TTg ngày 06 tháng 12 năm 2007 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 290/2005/QĐ-TTg;

c) Cán bộ, chiến sĩ Công an nhân dân được hưởng chế độ theo Quyết định số 53/2010/QĐ-TTg ngày 20 tháng 8 năm 2010 của Thủ tướng Chính phủ về chế độ đối với cán bộ, chiến sĩ Công an nhân dân tham gia kháng chiến chống Mỹ có dưới 20 năm công tác trong Công an nhân dân đã thôi việc, xuất ngũ về địa phương;

d) Quân nhân được hưởng chế độ theo Quyết định số 142/2008/QĐ-TTg ngày 27 tháng 10 năm 2008 của Thủ tướng Chính phủ về thực hiện chế độ đối với quân nhân tham gia kháng chiến chống Mỹ cứu nước có dưới 20 năm công tác trong quân đội, đã phục viên, xuất ngũ về địa phương và Quyết định số 38/2010/QĐ-TTg ngày 06 tháng 5 năm 2010 của Thủ tướng Chính phủ về việc sửa đổi, bổ sung Quyết định số 142/2008/QĐ-TTg;

đ) Người được hưởng chế độ chính sách theo Quyết định số 62/2011/QĐ-TTg ngày 09 tháng 11 năm 2011 của Thủ tướng Chính phủ về chế độ, chính sách đối với đối tượng tham gia chiến tranh bảo vệ Tổ quốc, làm nhiệm vụ quốc tế ở Căm-pu-chia, giúp bạn Lào sau ngày 30 tháng 4 năm 1975 đã phục viên, xuất ngũ, thôi việc;

e) Thanh niên xung phong được hưởng chế độ theo Quyết định số 170/2008/QĐ-TTg ngày 18 tháng 12 năm 2008 của Thủ tướng Chính phủ về chế độ bảo hiểm y tế và trợ cấp mai táng phí đối với thanh niên xung phong thời kỳ kháng chiến chống Pháp và Quyết định số 40/2011/QĐ-TTg ngày 27 tháng 7 năm 2011 của Thủ tướng Chính phủ quy định về chế độ đối với thanh niên xung phong đã hoàn thành nhiệm vụ trong kháng chiến;

g) Dân công hỏa tuyến tham gia kháng chiến chống Pháp, chống Mỹ, chiến tranh bảo vệ Tổ quốc và làm nhiệm vụ quốc tế theo quy định tại Quyết định số 49/2015/QĐ-TTg ngày 14 tháng 10 năm 2015 của Thủ tướng Chính phủ về một số chế độ, chính sách đối với dân công hỏa tuyến tham gia kháng chiến chống Pháp, chống Mỹ và làm nhiệm vụ quốc tế.

5. Trẻ em dưới 6 tuổi.

6. Người thuộc diện được cấp thẻ bảo hiểm y tế theo quy định tại Nghị định số 136/2013/NĐ-CP ngày 21 tháng 10 năm 2013 của Chính phủ quy định chính sách trợ giúp xã hội đối với đối tượng bảo trợ xã hội.

7. Người thuộc hộ gia đình nghèo theo quy định tại Quyết định số 59/2015/QĐ-TTg ngày 19 tháng 11 năm 2015 của Thủ tướng Chính phủ về việc ban hành chuẩn nghèo tiếp cận đa chiều áp dụng cho giai đoạn 2016 - 2020; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn theo Quyết định của Thủ tướng Chính phủ.

8. Người thuộc hộ gia đình cận nghèo theo quy định tại Quyết định số 59/2015/QĐ-TTg ngày 19 tháng 11 năm 2015 của Thủ tướng Chính phủ về việc ban hành chuẩn nghèo tiếp cận đa chiều áp dụng, cho giai đoạn 2016 - 2020.

9. Học sinh, sinh viên đang theo học tại các Cơ sở giáo dục nghề nghiệp do Bộ Lao động - Thương binh và xã hội quản lý.

10. Người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình theo quy định tại Thông tư số 02/2016/TT-BLĐTBXH ngày 25 tháng 3 năm 2016 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn quy trình xác định hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống, trung bình giai đoạn 2016 - 2020.

Điều 3. Nguyên tắc xác định, quản lý đối tượng tham gia bảo hiểm y tế

1. Người tham gia bảo hiểm y tế theo quy định Điều 2 Thông tư này thuộc đối tượng nào thì xác định theo đối tượng đó.

2. Người thuộc nhiều đối tượng tham gia bảo hiểm y tế thì chỉ xác định theo một loại đối tượng theo quy định của Luật Bảo hiểm y tế.

3. Khi xác định đối tượng tham gia bảo hiểm y tế phải bảo đảm đủ căn cứ, cụ thể như sau:

a) Quyết định công nhận và giải quyết chế độ của Giám đốc Sở Lao động - Thương binh và Xã hội đối với Người có công với cách mạng, cựu chiến binh; thân nhân người có công với cách mạng; người có công nuôi dưỡng liệt sĩ; người phục vụ người có công với cách mạng;

b) Danh sách hàng năm được Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (sau đây gọi là Ủy ban nhân dân cấp xã) xác nhận đối với người thuộc hộ gia đình nghèo; người thuộc hộ gia đình cận nghèo; người thuộc hộ gia đình làm nông nghiệp, lâm nghiệp, ngư nghiệp và diêm nghiệp có mức sống trung bình; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn;

c) Quyết định trợ cấp xã hội hằng tháng của Chủ tịch Ủy ban nhân dân quận, huyện, thị xã (sau đây gọi là Ủy ban nhân dân cấp huyện) đối với người thuộc diện hưởng trợ cấp bảo trợ xã hội hằng tháng;

d) Giấy khai sinh hoặc Giấy chứng sinh đối với trẻ em dưới 6 tuổi. Trường hợp trẻ em chưa có các giấy tờ trên thì căn cứ vào xác nhận của Ủy ban nhân dân cấp xã nơi đăng ký thường trú về việc chưa được cấp thẻ bảo hiểm y tế hoặc Giấy tạm trú hoặc Sổ tạm trú;

đ) Danh sách do Cơ sở giáo dục nghề nghiệp do Bộ Lao động - Thương binh và Xã hội quản lý xác định đối với học sinh, sinh viên đang theo học tại cơ sở;

e) Danh sách do Cơ sở trợ giúp xã hội, Cơ sở nuôi dưỡng, điều dưỡng thương binh và người có công (sau đây gọi là Cơ sở nuôi dưỡng) xác định đối với đối tượng là người có công với cách mạng, bảo trợ xã hội được nuôi dưỡng trong cơ sở.

4. Ủy ban nhân nhân dân cấp xã, Cơ sở nuôi dưỡng, Cơ sở giáo dục nghề nghiệp thuộc ngành lao động, thương binh và xã hội chịu trách nhiệm xác định và quản lý đối tượng tham gia bảo hiểm y tế theo quy định tại Thông tư này.

Điều 4. Trình tự xác định, quản lý đối tượng

1. Đối với đối tượng tham gia bảo hiểm y tế đang sinh sống tại cộng đồng:

a) Người làm công tác lao động, thương binh và xã hội cấp xã hoặc những người được phân công căn cứ vào Khoản 3, Điều 3 thống kê danh sách đối tượng tham gia bảo hiểm y tế theo mẫu của Bảo hiểm xã hội Việt Nam trình Chủ tịch Ủy ban nhân dân cấp xã duyệt, gửi cơ quan lao động, thương binh và xã hội cấp huyện và cơ quan bảo hiểm xã hội cấp huyện;

b) Trong thời hạn ba (03) ngày làm việc, kể từ ngày nhận được danh sách đối tượng tham gia bảo hiểm y tế do Chủ tịch Ủy ban nhân dân cấp xã gửi, cơ quan lao động, thương binh và xã hội cấp huyện chủ trì phối hợp với cơ quan bảo hiểm xã hội cấp huyện rà soát, đối chiếu danh sách đối tượng tham gia bảo hiểm y tế.

Trường hợp đúng đối tượng thì trong thời hạn mười (10) ngày làm việc, kể từ ngày nhận danh sách, bảo hiểm xã hội cấp huyện thực hiện cấp thẻ bảo hiểm y tế cho đối tượng và chuyển cho Ủy ban nhân dân cấp xã để giao cho đối tượng.

Trường hợp chưa đúng đối tượng hoặc thiếu thông tin thì trong thời hạn ba (03) ngày làm việc, cơ quan lao động, thương binh và xã hội cấp huyện chuyển lại Ủy ban nhân dân cấp xã để hoàn thiện lại danh sách theo quy định.

2. Đối với các đối tượng là người có công với cách mạng, bảo trợ xã hội được nuôi dưỡng trong Cơ sở nuôi dưỡng thì Cơ sở nuôi dưỡng, lập danh sách theo mẫu của Bảo hiểm xã hội Việt Nam gửi cơ quan bảo hiểm xã hội cấp huyện để cấp thẻ bảo hiểm y tế.

3. Đối với đối tượng là học sinh, sinh viên đang theo học tại Cơ sở giáo dục nghề nghiệp do ngành lao động, thương binh và xã hội quản lý thì do Cơ sở giáo dục nghề nghiệp lập danh sách theo mẫu của Bảo hiểm xã hội Việt Nam gửi cơ quan bảo hiểm xã hội cấp huyện để cấp thẻ bảo hiểm y tế.

4. Đối với các đối tượng quy định tại Khoản 2, Khoản 3 Điều này, trong thời hạn ba ngày (03), Cơ sở nuôi dưỡng, Cơ sở giáo dục nghề nghiệp chủ trì, phối hợp với cơ quan Bảo hiểm xã hội cấp huyện nơi đóng trụ sở rà soát danh sách đối tượng tham gia bảo hiểm y tế để cấp thẻ bảo hiểm y tế.

Điều 5. Phương thức đóng và trách nhiệm đóng bảo hiểm y tế

Phương thức và trách nhiệm đóng bảo hiểm y tế thực hiện theo hướng dẫn tại Thông tư liên tịch số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của liên bộ Y tế, Tài chính về việc hướng dẫn thực hiện bảo hiểm y tế.

Điều 6. Trách nhiệm của Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Chỉ đạo Sở Lao động - Thương binh và Xã hội duyệt và chuyển danh sách người có công với cách mạng, thân nhân người có công với cách mạng cho Phòng Lao động - Thương binh và Xã hội cấp huyện làm căn cứ xác định đối tượng tham gia bảo hiểm y tế.

2. Chỉ đạo, hướng dẫn Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp xã triển khai thực hiện Thông tư này, bảo đảm việc xác định đúng đối tượng tham gia bảo hiểm y tế thực hiện đồng bộ, thống nhất trên địa bàn.

3. Kiểm tra việc thực hiện; giải quyết khó khăn, vướng mắc phát sinh trong quá trình thực hiện.

Điều 7. Trách nhiệm của Ủy ban nhân dân huyện, quận, thị xã, thành phố trực thuộc tỉnh

1. Chỉ đạo Phòng Lao động - Thương binh và Xã hội cấp huyện cung cấp danh sách người có công với cách mạng, thân nhân người có công với công với cách mạng cho Ủy ban nhân dân cấp xã để làm căn cứ lập danh sách tham gia bảo hiểm y tế và triển khai thực hiện việc xác định đối tượng tham gia bảo hiểm y tế trên địa bàn, đối chiếu với cơ quan bảo hiểm xã hội cấp huyện.

2. Kiểm tra, xem xét, giải quyết, kịp thời khó khăn, vướng mắc phát sinh trong quá trình triển khai, thực hiện. Trường hợp vượt thẩm quyền thì khẩn trương báo cáo Ủy ban nhân dân cấp tỉnh để xem xét, giải quyết.

Điều 8. Trách nhiệm của Ủy ban nhân dân xã, phường, thị trấn

1. Triển khai thực hiện Thông tư này. Xác định và quản lý đối tượng tham gia bảo hiểm y tế trên địa bàn xã, phường, thị trấn, gửi cho Phòng Lao động - Thương binh và Xã hội và cơ quan Bảo hiểm xã hội cấp huyện để xem xét cấp thẻ bảo hiểm y tế.

2. Giao người làm công tác lao động, thương binh và xã hội hoặc những người được phân công tiếp nhận, xử lý hồ sơ và trả kết xác nhận các đối tượng tham gia bảo hiểm y tế.

3. Định kỳ rà soát tăng, giảm đối tượng tham gia bảo hiểm y tế trên địa bàn gửi cơ quan lao động, thương binh và xã hội và cơ quan bảo hiểm xã hội cấp huyện.

4. Hằng năm căn cứ vào nhiệm vụ được giao tại Thông tư này, Ủy ban nhân dân cấp xã xây dựng kinh phí thực hiện tổng hợp chung dự toán của cơ quan gửi cơ quan tài chính tổng hợp trình cấp có thẩm quyền bố trí kinh phí thực hiện.

Điều 9. Trách nhiệm của Cơ sở nuôi dưỡng, Cơ sở giáo dục nghề nghiệp

1. Lập danh sách đối tượng tham gia bảo hiểm y tế theo mẫu của Bảo hiểm xã hội Việt Nam.

2. Định kỳ rà soát tăng, giảm đối tượng tham gia bảo hiểm y tế tại Cơ sở nuôi dưỡng, Cơ sở giáo dục nghề nghiệp gửi cơ quan lao động, thương binh và xã hội và cơ quan bảo hiểm xã hội cấp huyện.

Điều 10. Trách nhiệm của Bảo hiểm xã hội Việt Nam

1. Chỉ đạo triển khai, hướng dẫn nghiệp vụ trong hệ thống cơ quan Bảo hiểm xã hội. Đồng thời, chủ trì hoặc phối hợp với các cơ quan có liên quan kịp thời tháo gỡ khó khăn, vướng mắc phát sinh trong quá trình triển khai, thực hiện.

2. Chỉ đạo Bảo hiểm xã hội các tỉnh, thành phố trực thuộc trung ương phối hợp với Sở Lao động - Thương binh và Xã hội trong việc tổ chức triển khai thực hiện xác nhận, quản lý đối tượng tham gia bảo hiểm y tế ở địa phương.

3. Phối hợp thực hiện kiểm tra liên ngành việc triển khai cấp thẻ bảo hiểm y tế cho đối tượng làm cơ sở cho việc đề xuất các biện pháp chấn chỉnh hoặc tháo gỡ những khó khăn, vướng mắc phát sinh.

4. Phối hợp với Bộ Lao động - Thương binh và Xã hội tổ chức tập huấn cho đội ngũ cán bộ làm công tác lao động, thương binh và xã hội cấp xã, huyện và những người được phân công triển khai Thông tư này.

5. Thực hiện báo cáo đột xuất theo yêu cầu của cơ quan có thẩm quyền.

Điều 11. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 09 tháng 9 năm 2016. Trường hợp các văn bản dẫn chiếu trong Thông tư này được thay thế hoặc sửa đổi, bổ sung thì thực hiện theo văn bản thay thế hoặc sửa đổi, bổ sung đó.

2. Điều 41 Thông tư số 05/2013/TT-BLĐTBXH ngày 15 tháng 5 năm 2013 của Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn về thủ tục lập hồ sơ, quản lý hồ sơ, thực hiện chế độ ưu đãi người có công với cách mạng và thân nhân hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị các cơ quan, tổ chức phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, sửa đổi, bổ sung cho phù hợp./.

Nơi nhận:
- Văn phòng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- UBND các tỉnh, thành phố trực thuộc TW;
- Lãnh đạo Bộ LĐTBXH;
- Bộ Tư pháp (Cục Kiểm tra văn bản QPPL);
- Cổng thông tin điện tử Chính phủ;
- Cổng thông tin điện tử Bộ LĐTBXH;
- Lưu: VT, PC.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Minh Huân


TT 2016 - 35_2016_TT-BYT danh muc thuoc pham vi duoc huong theo BHYT

BỘ Y TẾ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 35/2016/TT-BYT | Hà Nội, ngày 28 tháng 9 năm 2016

THÔNG TƯ

BAN HÀNH DANH MỤC VÀ TỶ LỆ, ĐIỀU KIỆN THANH TOÁN ĐỐI VỚI DỊCH VỤ KỸ THUẬT Y TẾ THUỘC PHẠM VI ĐƯỢC HƯỞNG CỦA NGƯỜI THAM GIA BẢO HIỂM Y TẾ

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Căn cứ Luật bảo hiểm y tế;

Căn cứ Nghị định số 105/2014/NĐ-CP ngày 15 tháng 11 năm 2014 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế;

Căn cứ Nghị định số 70/2015/NĐ-CP ngày 01 tháng 9 năm 2015 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm y tế đối với Quân đội nhân dân, Công an nhân dân và người làm công tác cơ yếu;

Theo đề nghị của Vụ trưởng Vụ Bảo hiểm y tế,

Bộ trưởng Bộ Y tế ban hành Thông tư ban hành Danh mục và tỷ lệ, điều kiện thanh toán đối với dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế.

Điều 1. Danh mục dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế

1. Danh mục dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế là các dịch vụ khám bệnh, chữa bệnh, phục hồi chức năng, khám thai định kỳ và sinh con đã được Bộ trưởng Bộ Y tế quy định cho phép thực hiện tại Việt Nam (trừ dịch vụ kỹ thuật y tế thuộc các trường hợp không được hưởng bảo hiểm y tế quy định tại Điều 23 của Luật bảo hiểm y tế), bao gồm:

a) Danh mục chuyên môn kỹ thuật trong khám bệnh, chữa bệnh ban hành kèm theo Thông tư số 43/2013/TT-BYT ngày 11 tháng 12 năm 2013 của Bộ trưởng Bộ Y tế quy định chi tiết phân tuyến chuyên môn kỹ thuật đối với hệ thống cơ sở khám bệnh, chữa bệnh;

b) Danh mục phân loại phẫu thuật, thủ thuật ban hành kèm theo Thông tư số 50/2014/TT-BYT ngày 26 tháng 12 năm 2014 của Bộ trưởng Bộ Y tế quy định việc phân loại phẫu thuật, thủ thuật và định mức nhân lực trong từng ca phẫu thuật, thủ thuật;

c) Các dịch vụ kỹ thuật y tế đã được Bộ trưởng Bộ Y tế phê duyệt thực hiện tại các cơ sở khám bệnh, chữa bệnh mà chưa có trong Thông tư số 43/2013/TT- BYT, Thông tư số 50/2014/TT-BYT.

2. Danh mục một số dịch vụ kỹ thuật y tế có quy định cụ thể về điều kiện, tỷ lệ hoặc mức giá thanh toán ban hành kèm theo Thông tư này, bao gồm:

a) Danh mục 1. Dịch vụ kỹ thuật y tế có quy định cụ thể điều kiện, tỷ lệ và mức giá thanh toán;

b) Danh mục 2. Dịch vụ kỹ thuật y tế có quy định cụ thể điều kiện thanh toán;

c) Danh mục 3. Dịch vụ kỹ thuật y tế tạm thời quỹ bảo hiểm y tế chưa thanh toán.

Điều 2. Tỷ lệ thanh toán bảo hiểm y tế

1. Tỷ lệ thanh toán bảo hiểm y tế là tỷ lệ phần trăm (%) của giá dịch vụ kỹ thuật y tế thuộc phạm vi được hưởng của người tham gia bảo hiểm y tế.

a) Đối với dịch vụ kỹ thuật y tế có quy định tỷ lệ thanh toán cụ thể tại Cột 4 của Danh mục 1 ban hành kèm theo Thông tư này thì tỷ lệ thanh toán là tỷ lệ phần trăm (%) giá của dịch vụ kỹ thuật y tế đó.

b) Đối với dịch vụ kỹ thuật y tế có quy định mức giá thanh toán theo giá của dịch vụ kỹ thuật khác quy định tại Cột 4 của Danh mục 1 ban hành kèm theo Thông tư này thì tỷ lệ thanh toán là 100% giá dịch vụ kỹ thuật y tế có tên tại Cột 4 của Danh mục 1.

c) Đối với dịch vụ kỹ thuật y tế không thuộc trường hợp quy định tại điểm a và điểm b khoản 1 Điều này thì tỷ lệ thanh toán là 100% giá dịch vụ kỹ thuật y tế đó.

2. Đối với dịch vụ kỹ thuật y tế mà giá đã bao gồm chi phí thuốc, vật tư y tế thì tỷ lệ thanh toán dịch vụ kỹ thuật y tế được áp dụng theo quy định của Thông tư này, không tính tỷ lệ thanh toán riêng đối với thuốc, vật tư y tế.

3. Đối với dịch vụ kỹ thuật y tế mà giá chưa bao gồm chi phí thuốc, vật tư y tế.

a) Tỷ lệ thanh toán của dịch vụ kỹ thuật y tế được áp dụng theo quy định của Thông tư này.

b) Tỷ lệ thanh toán của chi phí thuốc, vật tư y tế được áp dụng theo quy định của Thông tư ban hành Danh mục thuốc, vật tư y tế thuộc phạm vi được hưởng của người tham gia quỹ bảo hiểm y tế.

Điều 3. Điều kiện thanh toán bảo hiểm y tế

1. Đối với dịch vụ kỹ thuật y tế quy định tại khoản 1 Điều 1 Thông tư này, quỹ bảo hiểm y tế thanh toán khi đáp ứng các điều kiện sau đây:

a) Được cấp có thẩm quyền phê duyệt thực hiện tại cơ sở khám bệnh, chữa bệnh;

b) Được thực hiện theo quy trình chuyên môn do cấp có thẩm quyền phê duyệt;

c) Được cấp có thẩm quyền phê duyệt giá dịch vụ khám bệnh, chữa bệnh bảo hiểm y tế.

2. Đối với dịch vụ kỹ thuật y tế quy định tại điểm a khoản 2 Điều 1 (Danh mục 1) và điểm b khoản 2 Điều 1 (Danh mục 2) ban hành kèm theo Thông tư này, quỹ bảo hiểm y tế thanh toán khi đáp ứng các điều kiện quy định tại các điểm a, b và c khoản 1 Điều này và điều kiện thanh toán cụ thể quy định tại Cột 3 của Danh mục 1 và Cột 3 của Danh mục 2 ban hành kèm theo Thông tư này.

Điều 4. Hướng dẫn thanh toán bảo hiểm y tế

1. Nguyên tắc thanh toán.

a) Quỹ bảo hiểm y tế thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế trong phạm vi được hưởng, mức hưởng và giá dịch vụ khám bệnh, chữa bệnh bảo hiểm y tế theo quy định tại Điều 21, Điều 22 và Điều 31 của Luật bảo hiểm y tế và theo điều kiện, tỷ lệ, mức giá thanh toán quy định tại Thông tư này.

b) Người bệnh thanh toán phần chi phí ngoài phạm vi chi trả của quỹ bảo hiểm y tế.

2. Đối với dịch vụ kỹ thuật y tế có quy định tỷ lệ thanh toán cụ thể tại Danh mục 1 ban hành kèm theo Thông tư này.

a) Quỹ bảo hiểm y tế thanh toán phần chi phí bằng giá của dịch vụ kỹ thuật y tế nhân (x) với mức hưởng nhân (x) với tỷ lệ thanh toán quy định tại Cột 4 Danh mục 1 ban hành kèm theo Thông tư này.

b) Người bệnh thanh toán phần chi phí cùng chi trả (nếu có) bằng giá của dịch vụ kỹ thuật y tế nhân (x) với mức cùng chi trả nhân (x) với tỷ lệ thanh toán quy định tại Cột 4 Danh mục 1 ban hành kèm theo Thông tư này và thanh toán phần chi phí tự chi trả bằng giá của dịch vụ kỹ thuật y tế nhân (x) với tỷ lệ tự thanh toán quy định tại Cột 4 Danh mục 1 ban hành kèm theo Thông tư này.

3. Đối với dịch vụ kỹ thuật y tế quy định thanh toán theo giá của dịch vụ kỹ thuật y tế khác quy định tại Danh mục 1 ban hành kèm theo Thông tư này.

a) Quỹ bảo hiểm y tế thanh toán phần chi phí được tính theo giá của dịch vụ kỹ thuật y tế khác quy định tại Cột 4 của Danh mục 1 nhân (x) với mức hưởng.

b) Người bệnh thanh toán phần chi phí cùng chi trả (nếu có) tính trên giá của dịch vụ kỹ thuật y tế khác quy định tại Cột 4 của Danh mục 1, không phải chi trả phần chi phí chênh lệch giữa giá của dịch vụ kỹ thuật y tế được thực hiện với giá của dịch vụ kỹ thuật khác quy định tại Cột 4 Danh mục 1 ban hành kèm theo Thông tư này.

Ví dụ: Người bệnh thuộc đối tượng có mức hưởng 95% chi phí khám bệnh, chữa bệnh, được chỉ định thực hiện dịch vụ kỹ thuật “Lọc máu cấp cứu”, đáp ứng điều kiện thanh toán. Giá của dịch vụ kỹ thuật “Lọc máu cấp cứu” tương đương với giá của dịch vụ kỹ thuật “Thận nhân tạo cấp cứu”, có giá 1.515.000 đồng.

Trường hợp người bệnh chưa đặt AVF hoặc dã đặt AVF nhưng chưa sử dụng được thì thanh toán theo giá dịch vụ “Thận nhân tạo cấp cứu”, như sau:

- Quỹ bảo hiểm y tế thanh toán: 1.515.000 đồng x 95% = 1.439.250 đồng.

- Người bệnh thanh toán phần cùng chi trả: 1.515.000 đồng x 5% = 75.750 đồng.

Trường hợp người bệnh đã đặt AVF và AVF sử dụng được, thanh toán theo giá dịch vụ “Thận nhân tạo chu kỳ”, có giá 543.000 đồng.

- Quỹ bảo hiểm y tế thanh toán: 543.000 đồng x 95% = 515.850 đồng.

- Người bệnh thanh toán phần cùng chi trả: 543.000 đồng x 5% = 27.150 đồng.

- Chi phí chênh lệch là = 1.515.000 đồng - 543.000 đồng = 972.000 đồng, người bệnh không phải chi trả.

4. Quỹ bảo hiểm y tế và người bệnh không thanh toán chi phí dịch vụ kỹ thuật y tế trong các trường hợp sau đây:

a) Dịch vụ kỹ thuật y tế thuộc quy trình chuyên môn của một dịch vụ kỹ thuật y tế khác mà chi phí của dịch vụ kỹ thuật đó đã được tính trong cơ cấu giá của dịch vụ kỹ thuật y tế khác đó;

b) Dịch vụ kỹ thuật y tế có kết quả được tính toán từ kết quả của dịch vụ kỹ thuật y tế khác hoặc có kết quả từ việc thực hiện dịch vụ kỹ thuật y tế khác.

5. Dịch vụ kỹ thuật y tế thuộc kỹ thuật mới, phương pháp mới theo quy định tại khoản 1 và 2 Điều 69 Luật khám bệnh, chữa bệnh được quy định giá kể từ ngày Thông tư này có hiệu lực thì quỹ bảo hiểm y tế thanh toán khi dịch vụ kỹ thuật y tế này được Bộ trưởng Bộ Y tế quy định cụ thể điều kiện, tỷ lệ thanh toán.

6. Quỹ bảo hiểm y tế tạm thời chưa thanh toán đối với dịch vụ kỹ thuật y tế quy định tại Danh mục 3 ban hành kèm theo Thông tư này.

Điều 5. Điều khoản chuyển tiếp

1. Trường hợp người tham gia bảo hiểm y tế vào cơ sở khám bệnh, chữa bệnh trước ngày Thông tư này có hiệu lực và ra khỏi cơ sở khám bệnh, chữa bệnh kể từ ngày Thông tư này có hiệu lực thì không áp dụng điều kiện, tỷ lệ, mức giá thanh toán quy định tại Thông tư này, quỹ bảo hiểm y tế và người bệnh thanh toán chi phí dịch vụ kỹ thuật y tế theo quy định tại khoản 3 Điều 20 Thông tư số 41/2014/TTLT-BYT-BTC ngày 24 tháng 11 năm 2014 của liên tịch Bộ Y tế, Bộ Tài chính hướng dẫn thực hiện bảo hiểm y tế.

2. Đối với dịch vụ kỹ thuật y tế mà điều kiện thanh toán có quy định người thực hiện phải có Chứng chỉ đào tạo nhưng đã được cấp Giấy chứng nhận đào tạo thay cho Chứng chỉ đào tạo thì được áp dụng đến hết ngày 31 tháng 12 năm 2017.

Điều 6. Điều khoản tham chiếu

Trường hợp các văn bản dẫn chiếu trong Thông tư này bị thay thế hoặc sửa đổi, bổ sung thì thực hiện theo văn bản mới thay thế hoặc văn bản đã được sửa đổi, bổ sung.

Điều 7. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2016.

Điều 8. Tổ chức thực hiện

1. Bộ Y tế chủ trì, phối hợp với các cơ quan liên quan sửa đổi, bổ sung danh mục dịch vụ kỹ thuật y tế ban hành kèm theo Thông tư này bảo đảm nguyên tắc người bệnh được tiếp cận với dịch vụ kỹ thuật y tế có chất lượng, đáp ứng hiệu quả điều trị, phù hợp giữa mức đóng, mức hưởng bảo hiểm y tế, khuyến khích phát triển có kiểm soát sử dụng các dịch vụ kỹ thuật y tế với chi phí hợp lý.

2. Bảo hiểm xã hội Việt Nam tổ chức thực hiện, thanh toán chi phí khám bệnh, chữa bệnh bảo hiểm y tế theo quy định của pháp luật về bảo hiểm y tế và Thông tư này.

3. Sở Y tế, Y tế các bộ, ngành chỉ đạo các cơ sở khám bệnh, chữa bệnh trực thuộc triển khai thực hiện các nội dung quy định tại Thông tư này.

4. Cơ sở khám bệnh, chữa bệnh có trách nhiệm:

a) Chỉ định và cung cấp đầy đủ dịch vụ kỹ thuật y tế bảo đảm quyền lợi của người tham gia bảo hiểm y tế;

b) Cung cấp thông tin và giải thích cho người bệnh hoặc bố, mẹ, người đỡ đầu hoặc người đại diện của người bệnh tự trả phần chi phí chênh lệch nếu tự lựa chọn dịch vụ kỹ thuật y tế;

c) Phối hợp với tổ chức Bảo hiểm xã hội thực hiện việc thanh toán chi phí các dịch vụ kỹ thuật y tế theo quy định của pháp luật về bảo hiểm y tế và Thông tư này.

Trong quá trình tổ chức thực hiện, nếu có khó khăn vướng mắc đề nghị cơ quan, tổ chức, cá nhân phản ánh về Bộ Y tế để xem xét, giải quyết.

Nơi nhận:
- Văn phòng Chính phủ (Công báo, Cổng thông tin điện tử Chính phủ);
- Bộ Tư pháp (Cục KTVBQPPL);
- Bộ Tài chính;
- Bảo hiểm xã hội Việt Nam;
- Sở Y tế các tỉnh, thành phố trực thuộc trung ương;
- Các Bệnh viện, Viện có giường bệnh trực thuộc Bộ Y tế;
- Cục Quân y - Bộ Quốc phòng;
- Cục Y tế - Bộ Công an;
- Y tế các Bộ, ngành;
- Các Vụ, Cục, TTra, VP- Bộ Y tế;
- Cổng thông tin điện tử Bộ Y tế;
- Lưu: VT, PC, BH.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Lê Tuấn

DANH MỤC 1

DỊCH VỤ KỸ THUẬT Y TẾ (DVKT) CÓ QUY ĐỊNH CỤ THỂ ĐIỀU KIỆN, TỶ LỆ VÀ MỨC GIÁ THANH TOÁN
(Ban hành kèm theo Thông tư số 35/2016/TT-BYT Ngày 28 tháng 9 năm 2016 của Bộ trưởng Bộ Y tế)

STT

DVKT/Nhóm DVKT

Điều kiện thanh toán

Tỷ lệ, mức giá thanh toán

(1)

(2)

(3)

(4)

1.

Lọc máu cấp cứu

Thực hiện đối với một trong các trường hợp sau:

a) Quá tải thể tích không đáp ứng với điều trị hoặc có vô niệu, thiểu niệu;

b) Tăng kali có rối loạn trên điện tâm đồ hoặc kali máu trên 6,5 meq/L;

c) Hội chứng ure máu cao: tràn dịch màng tim, các biểu hiện rối loạn tâm thần không lý giải được ở người bệnh suy thận;

d) Toan chuyển hóa nặng (pH máu dưới 7,1);

đ) Ngộ độc rượu, ngộ độc thuốc hoặc ngộ độc glycol.

e) Các trường hợp ngộ độc khác có chỉ định lọc máu cấp cứu sau khi hội chẩn.

- Thanh toán cho lần đầu theo giá DVKT “Thận nhân tạo cấp cứu”, những lần sau thanh toán theo giá DVKT “Thận nhân tạo chu kỳ” đối với người bệnh chưa đặt AVF hoặc đã đặt AVF nhưng chưa sử dụng được.

- Thanh toán theo giá DVKT “Thận nhân tạo chu kỳ” đối với người bệnh đã đặt AVF và AVF sử dụng được.

2.

Tắm điều trị bệnh nhân bỏng

Thực hiện tại bệnh viện chuyên khoa bỏng, hoặc bệnh viện hạng I, hạng đặc biệt có chuyên khoa bỏng có sử dụng hệ thống tắm điều trị, đảm bảo điều kiện tắm vô trùng, thanh toán 01 lần/đợt điều trị đối với Vết bỏng ô nhiễm; thanh toán tối đa 2 lần/tuần đối với Vết bỏng nhiễm khuẩn nặng trong các trường hợp:

1. Trẻ em có tổng diện tích bỏng từ 10% diện tích cơ thể ở 02 vùng chi thể trở lên;

2. Người lớn có tổng diện tích bỏng từ 20% diện tích cơ thể ở 03 vùng chi thể trở lên.

Vùng chi thể xác định theo phương pháp chẩn đoán diện tích bỏng của Lê Thế Trung.

- Thanh toán bằng giá DVKT “Tắm điều trị bệnh nhân bỏng” đối với tắm điều trị bệnh nhân bỏng không gây mô.

- Thanh toán bằng giá DVKT “Tắm điều trị bệnh nhân trong hồi sức, cấp cứu bỏng” đối với tắm điều trị bệnh nhân bỏng có gây mê.

3.

Chụp cắt lớp vi tính từ 1-32 dãy.

Giám đốc cơ sở khám bệnh, chữa bệnh quy định các trường hợp được chỉ định chụp và gửi cơ quan bảo hiểm xã hội. Nếu Giám đốc cơ sở khám bệnh, chữa bệnh không quy định được các trường hợp chỉ định chụp thì Giám đốc cơ sở khám bệnh, chữa bệnh (hoặc người được ủy quyền) phê duyệt hoặc có hội chẩn trước khi chụp cho người bệnh.

Thanh toán bằng giá DVKT.

4.

Chụp cắt lớp vi tính 64 dãy đến 128 dãy

Thực hiện đối với một trong các trường hợp sau:

a) Chụp hệ động mạch: não, cảnh, chủ ngực/bụng, phổi, phế quản, mạc treo, thận, chậu, vành;

b) Chụp hệ mạch tạng;

c) Chụp đánh giá tưới máu não;

d) Chụp hệ động/tĩnh mạch chi;

đ) Chụp tim và các mạch máu lớn để đánh giá các cấu trúc tim và các mạch máu lớn liên quan;

e) Đánh giá giai đoạn, tái phát, di căn ung thư để chỉ định phẫu thuật, hóa trị, xạ trị.

Thanh toán bằng giá DVKT, trường hợp chụp từ hai vị trí trở lên thanh toán tối đa bằng giá DVKT “Chụp cắt lớp vi tính toàn thân”.

Trường hợp khác.

Thanh toán theo giá DVKT “Chụp cắt lớp vi tính từ 1-32 dãy”.

5.

Chụp cắt lớp vi tính từ 256 dãy trở lên

Chụp hệ động mạch vành với nhịp tim trên 70 chu kỳ/phút (sau khi đã sử dụng thuốc giảm nhịp tim) hoặc có bất thường nhịp; bệnh lý tim mạch bẩm sinh ở trẻ em dưới 6 tuổi; bệnh lý tim mạch ở người từ 70 tuổi trở lên.

Thanh toán bằng giá DVKT, trường hợp chụp từ hai vị trí trở lên thanh toán tối đa bằng giá DVKT “Chụp cắt lớp vi tính toàn thân”.

Thực hiện đối với một trong các trường hợp:

a) Chụp hệ động mạch: não, cảnh, chủ ngực/bụng, phổi, phế quản, mạc treo, thận, chậu, vành;

b) Chụp hệ mạch tạng;

c) Chụp đánh giá tưới máu não;

d) Chụp hệ động/tĩnh mạch chi;

đ) Chụp tim và các mạch máu lớn để đánh giá các cấu trúc tim và các mạch máu lớn liên quan.

Thanh toán theo giá DVKT “Chụp cắt lớp vi tính 64-128 dãy”.

Trường hợp khác.

Thanh toán theo giá DVKT “Chụp cắt lớp vi tính 1-32 dãy”.

6.

Chụp cắt lớp vi tính toàn thân

Chụp đánh giá các giai đoạn của u hoặc đa chấn thương.

Thanh toán bằng giá DVKT.

Trường hợp khác.

Thanh toán theo giá DVKT “Chụp cắt lớp vi tính 1 - 32 dãy”.

7.

Chụp PET/CT

1. Đã được chẩn đoán xác định là ung thư, các phương pháp chẩn đoán khác không xác định được giai đoạn, tái phát, di căn hoặc đáp ứng điều trị đối với một trong các trường hợp:

a) Xác định giai đoạn trước điều trị: Ung thư vòm, hạ họng, thanh quản; Ung thư phổi không phải tế bào nhỏ; Ung thư Thực quản; Ung thư biểu mô tuyến dạ dày; Ung thư đại trực tràng; Ung thư vú; Ung thư cổ tử cung; Lymphoma (U lyinpho ác tính); Ung thư di căn không rõ u nguyên phát (thanh toán 1 lần cho chẩn đoán lần đầu);

b) Xác định tái phát/di căn: Ung thư vòm, hạ họng, thanh quản; Ung thư phổi không phải tế bào nhỏ; Ung thư Thực quản; Ung thư đại trực tràng; Ung thư vú; Ung thư cổ tử cung; Ung thư buồng trứng (khi CA 125 tăng > 35U/ml); Lymphoma (U lympho ác tính); Ung thư tuyến giáp (khi xạ hình I131 âm tính); Ung thư tuyến tiền liệt (khi PSA tăng > 4ng/ml);

c) Đánh giá đáp ứng điều trị: Ung thư vòm, hạ họng, thanh quản; Ung thư phổi không phải tế bào nhỏ; Ung thư Thực quản; Ung thư vú; Ung thư cổ tử cung; Lymphoma (U lympho ác tính).

2. Thanh toán không quá 01 lần/12 tháng/01 người bệnh;

3. Các trường hợp đã được chỉ định chụp PET/CT để chẩn đoán giai đoạn, chẩn đoán di căn hoặc theo dõi điều trị nếu có chỉ định xạ trị thì sử dụng kết quả chụp PET/CT để mô phỏng và lập kế hoạch xạ trị.

Thanh toán bằng giá DVKT.

Trường hợp lựa chọn sử dụng chụp PET/CT chỉ để mô phỏng xạ trị.

Thanh toán theo giá DVKT Xạ trị sử dụng CT mô phỏng.

8.

Tổng phân tích tế bào máu ngoại vi bằng hệ thống tự động hoàn toàn (có nhuộm tiêu bản tự động)

Nghi ngờ bệnh lý về tế bào máu và có bất thường về số lượng tế bào máu, có kết quả đọc tiêu bản do máy tự động kéo nhuộm.

Thanh toán 01 lần/đợt điều trị theo giá dịch vụ Tổng phân tích tế bào máu bằng hệ thống tự động hoàn toàn.

Trường hợp khác.

Thanh toán theo giá DVKT “Tổng phân tích tế bào máu ngoại vi bằng máy laser”.

9.

Định lượng BNP

Chẩn đoán, theo dõi suy tim trên người bệnh suy thận.

Thanh toán bằng giá DVKT.

Chẩn đoán, theo dõi suy tim trên người bệnh không suy thận.

Thanh toán theo giá DVKT “Định lượng Pro-BNP”.

10.

Các xét nghiệm chỉ điểm khối u bằng kỹ thuật miễn dịch phóng xạ hoặc hóa sinh.

Chẩn đoán và theo dõi điều trị bệnh ung thư đối với một trong các xét nghiệm sau:

- Định lượng CA 125: Ung thư Buồng trứng;

- Định lượng CA 15-3: Chẩn đoán ung thư Vú;

- Định lượng CA 19-9: Chẩn đoán ung thư Tụy, đường mật;

- Định lượng CA 72 - 4: Chẩn đoán ung thư Dạ dày;

- Định lượng CEA: Chần đoán ung thư biểu mô.

- Thanh toán theo giá DVKT “Xét nghiệm chỉ điểm khối u bằng kỹ thuật hóa sinh”;

- Không thanh toán đối với trường hợp các kết quả xét nghiệm, chẩn đoán hình ảnh khác đã chẩn đoán xác định hoặc đã đánh giá được kết quả điều trị bệnh ung thư.

11.

Định lượng CRP/CRP hs

- Định lượng CRP hs: Bệnh mạch vành hoặc nhồi máu cơ tim.

- Định lượng CRP: Chẩn đoán tình trạng nhiễm trùng do viêm phổi, viêm ruột, viêm tụy cấp, xuất huyết tiêu hóa, xơ gan, viêm khớp dạng thấp, viêm da nhiễm độc, viêm vùng tiểu khung, bệnh tự miễn hoặc nhiễm trùng sau phẫu thuật.

Thanh toán bằng giá DVKT

Các trường hợp khác.

Thanh toán theo giá DVKT “Phản ứng CRP”.

12.

Định lượng Pro- calcitonin [Máu]

Xác định tình trạng nhiễm khuẩn nặng với điểm suy tạng (SOFA) ≥ 2 hoặc Lactat máu trên 1 mmol/l.

Thanh toán bằng giá DVKT

Các trường hợp nhiễm khuẩn khác.

Thanh toán theo giá DVKT Định lượng CRP/CRP hs.

Khi thực hiện đồng thời với DVKT Định lượng CRP/CRP hs.

Không thanh toán.

13.

Xét nghiệm tế bào học bằng phương pháp Liqui Prep

Sau điều trị đối với người bệnh đã được khoét chóp cổ tử cung một phần và chẩn đoán tế bào học cổ tử cung - HSIL (tổn thương nội biểu mô vảy độ cao), tương đương đã được chẩn đoán mô bệnh học CIN 2,3

Thanh toán bằng giá DVKT.

Các chỉ định khác.

Thanh toán theo giá DVKT “Nhuộm phiến đồ tế bào theo Papanicolaou”.

14.

Phẫu thuật thể thủy tinh bằng phaco và femtosecond có hoặc không đặt IOL/Phẫu thuật thể thủy tinh bằng phaco

1. Cơ sở khám bệnh, chữa bệnh có Khoa Mắt hoặc đơn vị/bộ phận khám bệnh, chữa bệnh chuyên khoa Mắt; Trường hợp người bệnh còn mắt độc nhất thì chỉ được thực hiện tại cơ sở khám bệnh, chữa bệnh tuyến tỉnh hoặc tuyến trung ương;

2. Người thực hiện dịch vụ kỹ thuật là bác sỹ được đào tạo định hướng chuyên khoa mắt trở lên và có chứng chỉ đào tạo phẫu thuật viên phaco;

3. Người bệnh đục thể thủy tinh có thị lực < 3/10.

Thanh toán bằng giá của DVKT “Phẫu thuật đục thủy tinh thể bằng phương pháp Phaco”.

15.

Phẫu thuật nội soi có Robot

Người bệnh hoặc bố, mẹ, người giám hộ hoặc người đại diện của người bệnh có cam kết trên hồ sơ bệnh án việc tự lựa chọn DVKT “Phẫu thuật nội soi Robot” để điều trị đối với một trong các trường hợp sau:

a) U nang ống mật chủ, u nang ống mật chủ nối mật ruột nội soi;

b) Cắt thùy phổi ở trẻ em, cắt thùy phổi điển hình;

Bệnh phình đại tràng bẩm sinh (Hirschsprung);

d) Thận ứ nước do hẹp phần nối bể thận niệu quản;

đ) Dị tật hậu môn, trực tràng;

e) Luồng trào ngược dạ dày thực quản.

2. Người bệnh thuộc một trong các đối tượng sau đây:

a) Người hoạt động cách mạng trước ngày 01 tháng 01 năm 1945; người hoạt động cách mạng từ ngày 01 tháng 01 năm 1945 đến ngày khởi nghĩa tháng Tám năm 1945; Bà mẹ Việt Nam anh hùng; thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh suy giảm khả năng lao động từ 81% trở lên; thương binh, người hưởng chính sách như thương binh, thương binh loại B, bệnh binh khi điều trị vết thương, bệnh tật tái phát;

b) Trẻ em dưới 6 tuổi;

c) Sỹ quan, quân nhân chuyên nghiệp, hạ sỹ quan, binh sỹ quân đội đang tại ngũ; sỹ quan, hạ sỹ quan nghiệp vụ và sỹ quan, hạ sỹ quan chuyên môn, kỹ thuật đang công tác trong lực lượng công an nhân dân, học viên công an nhân dân, hạ sỹ quan, chiến sỹ phục vụ có thời hạn trong công an nhân dân; người làm công tác cơ yếu hưởng lương như đối với quân nhân; học viên cơ yếu được hưởng chế độ, chính sách theo chế độ, chính sách đối với học viên ở các trường quân đội, công an;

d) Người thuộc diện hưởng trợ cấp bảo trợ xã hội hàng tháng;

đ) Người thuộc hộ gia đình nghèo; người dân tộc thiểu số đang sinh sống tại vùng có điều kiện kinh tế - xã hội khó khăn; người đang sinh sống tại vùng có điều kiện kinh tế - xã hội đặc biệt khó khăn; người đang sinh sống tại xã đảo, huyện đảo.

Tỷ lệ thanh toán:

- Quỹ bảo hiểm y tế thanh toán 40% giá DVKT;

- Người bệnh tự thanh toán 60% giá DVKT.

Người bệnh thuộc đối tượng khác:

Người bệnh hoặc bố, mẹ, người giám hộ hoặc người đại diện của người bệnh có cam kết trên hồ sơ bệnh án việc tự lựa chọn DVKT “Phẫu thuật nội soi Robot” để điều trị đối với một trong các trường hợp nêu trên.

Tỷ lệ thanh toán:

- Quỹ bảo hiểm y tế thanh toán 30% giá DVKT;

- Người bệnh tự thanh toán 70% giá DVKT và phần cùng chi trả (nếu có) tính trên 30% giá DVKT.

DANH MỤC 2

DỊCH VỤ KỸ THUẬT Y TẾ CÓ QUY ĐỊNH CỤ THỂ ĐIỀU KIỆN THANH TOÁN
(Ban hành kèm theo Thông tư số 35/2016/TT-BYT Ngày 28 tháng 9 năm 2016 của Bộ trưởng Bộ Y tế)

STT

DVKT/Nhóm DVKT

Điều kiện thanh toán

(1)

(2)

(3)

1

Thăm dò huyết động theo phương pháp PiCCO

1. Sốc tim hoặc sốc nhiễm khuẩn, không đáp ứng với từ hai thuốc vận mạch trở lên, không đạt được huyết áp trung bình mục tiêu trên 65mmHg.

2. Hội chẩn có bác sỹ chuyên khoa hồi sức cấp cứu.

2

Hạ thân nhiệt chỉ huy

1. Thực hiện ở bệnh viện hạng đặc biệt và các cơ sở khám, chữa bệnh được Bộ Y tế phê duyệt.

2. Bệnh nhân sau cấp cứu ngừng tuần hoàn thành công, có tái lập tuần hoàn, còn hôn mê, nhưng còn phản xạ đồng tử với ánh sáng.

3

Lọc máu hấp phụ bằng quả lọc resin

a) Ngộ độc: Paraquat, theophyllin, Carmabazepin hoặc thuốc chống trầm cảm ba vòng;

b) Ngộ độc: Valproic acid, disopyramide, meprobamate, phenytoin, phenobarbital, nấm độc, mật cá, nọc ong, nọc rắn hoặc bọ cạp mà các phương pháp điều trị khác không đáp ứng.

4

Thẩm tách siêu lọc máu (Hemodiafiltration offline: HDF ON - LINE)

a) Người bệnh lọc máu chu kỳ: tối đa 02 lần/3 tháng;

b) Cường cận giáp thứ phát: PTH cao gấp 3 lần, Phosphatase kiềm tăng cao gấp 8 lần, Canxi tăng cao hoặc phospho tăng cao không đáp ứng với điều trị thông thường;

c) Hội chứng Amyloidosis có biến chứng.

5

Thở máy xâm nhập hai phổi độc lập

Người bệnh đã được đặt ống nội khí quản hai nòng.

6

Đặt ống nội khí quản có cửa hút trên bóng chèn (Hi-low EVAC)

Người bệnh tiên lượng thở máy trên 5 ngày.

7

Điều trị rối loạn nhịp tim phức tạp bằng sóng cao tần

Nhịp nhanh nhĩ; cuồng nhĩ; nhịp nhanh thất hoặc các rối loạn nhịp tim khác đã điều trị bằng sóng cao tần thông thường thất bại.

8

Điện não đồ video

Người bệnh có cơn động kinh lần đầu hoặc đã được chẩn đoán động kinh nhưng kết quả điện não đồ không rõ ràng hoặc người bệnh động kinh kháng thuốc.

9

Đo đa ký hô hấp

Khi có 2 trên 3 dấu hiệu: ngủ ngáy, buồn ngủ ban ngày quá mức (đánh giá theo bảng kiểm Epworth), cơn ngừng thở được người khác chứng kiến.

10

Đặt nội khí quản 2 nòng

Người bệnh bị ho máu hoặc nghi ngờ ho máu từ một bên phổi.

11

Đo biến đổi thể tích toàn thân - Body Plethysmography

a) Theo dõi bệnh thần kinh: Hội chứng Guillain - Barre, nhược cơ hoặc viêm tủy lan lên;

b) Đánh giá ảnh hưởng của rối loạn trao đổi khí ở bệnh nhân có tổn thương phổi kẽ do Lupus ban đỏ, xơ cứng bì hoặc viêm khớp dạng thấp;

c) Đánh giá hiệu quả các phương pháp điều trị bệnh hô hấp:

- Bệnh nhân COPD, giãn phế quản có giảm oxy máu, tăng CO2 máu hoặc X quang có hình ảnh khí phế thũng;

- Hen phế quản, tổn thương phổi kẽ hoặc xơ phổi: có giảm oxy máu hoặc tăng CO2 máu.

d) Đánh giá ảnh hưởng xạ trị, thuốc, thuốc độc đến đường hô hấp gây tổn thương phổi kẽ, xơ phổi, giãn phế nang, giãn phế quản, tổn thương phổi sau xạ trị khi có kết quả đo chức năng hô hấp hướng tới rối loạn thông khí hạn chế (VC <80%) hoặc có tình trạng giảm nồng độ oxy máu hoặc tăng CO2 máu;

đ) Đánh giá chức năng hô hấp trước phẫu thuật ngực, cắt phổi, ghép phổi và lượng giá kết quả sau phẫu thuật đường hô hấp;

e) Theo dõi rối loạn thông khí hạn chế do biến dạng thành ngực, cột sống.

12

Nội soi khớp

1. Thực hiện tại bệnh viện hạng 2 trở lên có khoa Cơ Xương Khớp hoặc đơn vị điều trị bệnh cơ xương khớp;

2. Người thực hiện: Bác sĩ chuyên khoa Cơ Xương Khớp có Chứng chỉ nội soi khớp do cơ sở đào tạo/bệnh viện (được Bộ Y tế phê duyệt) đào tạo và cấp.

13

Tiêm khớp (khớp/gân/điểm bám gân/cân/cạnh cột sống/ngoài màng cứng)

1. Thực hiện tại bệnh viện hạng 2 trở lên có khoa Cơ Xương Khớp hoặc đơn vị điều trị bệnh cơ xương khớp;

2. Người thực hiện: bác sĩ chuyên khoa Cơ Xương Khớp có Chứng chỉ tiêm khớp do cơ sở đào tạo/bệnh viện (được Bộ Y tế phê duyệt) đào tạo và cấp;

3. Mỗi đợt điều trị tiêm không quá 3 vị trí, mỗi vị trí không quá 1 mũi tiêm và không quá 3 đợt điều trị trong 12 tháng.

14

Phẫu thuật xử lý vết thương da đầu phức tạp

a) Lóc da đầu: mất liên kết giữa da đầu với màng xương sọ trên 5 cm vuông;

b) Lột da đầu: mảng da đầu lột ra khỏi xương sọ trên 5 cm vuông;

c) Vết thương da đầu trên 10 cm, có dập nát hoặc tổn thương cuống mạch.

15

Phẫu thuật cắt lọc, xử lý vết thương tầng sinh môn phức tạp

a) Vết thương tầng sinh môn có dập nát, đứt cơ thắt hoặc vỡ xương chậu;

b) Rách cơ tầng sinh môn tới tận nút thớ trung tâm và cơ thắt hậu môn;

c) Rách qua nút thớ trung tâm tới tận phên trực tràng - âm đạo hoặc âm đạo thông với tạng.

16

Tắm điều trị bệnh nhân trong hồi sức, cấp cứu bỏng

1. Thực hiện tại bệnh viện chuyên khoa bỏng, hoặc bệnh viện hạng I, hạng đặc biệt có chuyên khoa bỏng.

2. Sử dụng hệ thống tắm điều trị, đảm bảo điều kiện tắm vô trùng.

3. Trẻ em có tổng diện tích bỏng từ 10% diện tích cơ thể ở 02 vùng chi thể trở lên; Người lớn có tổng diện tích bỏng từ 20% diện tích cơ thể ở 03 vùng chi thể trở lên. Vùng chi thể xác định theo phương pháp chẩn đoán diện tích bỏng của Lê Thế Trung.

4. Vết bỏng ô nhiễm thanh toán 01 lần/đợt điều trị; vết bỏng nhiễm khuẩn nặng thanh toán tối đa 2 lần/tuần.

17

Sử dụng oxy cao áp điều trị vết thương mạn tính

Khi vết thương không liền sau 6 tuần sau khi đã áp dụng các phương pháp điều trị khác.

18

Các DVKT phục hồi chức năng.

Các DVKT phục hồi chức năng phải do kỹ thuật viên có chứng chỉ Phục hồi chức năng thực hiện đối với các trường hợp sau:

a) Các kỹ thuật tập vận động toàn thân, thanh toán tối đa 02 kỹ thuật/ngày;

b) Các kỹ thuật vận động trị liệu khác, thanh toán tối đa 03 kỹ thuật/ngày;

c) Các kỹ thuật hoạt động trị liệu thanh toán tối đa 02 kỹ thuật/ngày;

d) Các kỹ thuật ngôn ngữ trị liệu thanh toán 01 kỹ thuật/ngày;

đ) Thực hiện đồng thời nhiều kỹ thuật có cùng cơ chế tác dụng cho một vùng, vị trí hoặc một bộ phận, thanh toán 01 kỹ thuật/ngày.

19

Kỹ thuật sử dụng tay giả dưới khuỷu/trên khuỷu; Sử dụng chân giả trên gối/dưới gối/tháo khớp háng.

a) Tay giả thẩm mỹ: Thanh toán 01 lần cho đợt hướng dẫn sử dụng đầu tiên;

b) Tay giả chức năng: Thanh toán tối đa 03 lần cho đợt hướng dẫn sử dụng đầu tiên;

c) Chân giả tháo khớp háng và trên gối: Thanh toán tối đa 02 lần cho đợt hướng dẫn sử dụng đầu tiên;

d) Chân giả còn lại khác: Thanh toán 01 lần cho đợt hướng dẫn sử dụng đầu tiên.

20

Kỹ thuật sử dụng nẹp dạng khớp háng (SWASH)

a) Điều trị nội trú: Thanh toán 01 lần cho một đợt điều trị;

b) Điều trị ngoại trú: Thanh toán 01 lần cho một đợt, mỗi đợt cách nhau tối thiểu 10 ngày.

21

Kỹ thuật sử dụng áo nẹp chỉnh hình cột sống ngực- thắt lưng TLSO (điều trị cong vẹo cột sống)

Thanh toán 01 lần cho một đợt điều trị, mỗi đợt cách nhau tối thiểu 3 tháng đối với trẻ em và 6 tháng đối với người lớn.

22

Kỹ thuật sử dụng áo nẹp chỉnh hình cột sống thắt lưng LSO (điều trị cong vẹo cột sống)

Thanh toán 01 lần cho một đợt điều trị, mỗi đợt cách nhau tối thiểu 3 tháng đối với trẻ em và 6 tháng đối với người lớn.

23

Kỹ thuật sử dụng nẹp cổ bàn tay WHO

Thanh toán 01 lần cho một đợt điều trị, mỗi đợt cách nhau tối thiểu 10 ngày.

24

Kỹ thuật sử dụng giày, nẹp chỉnh hình điều trị các dị tật bàn chân (bàn chân bẹt, bàn chân lõm, bàn chân vẹo trong, bàn chân vẹo ngoài...)

Thanh toán 01 lần cho một đợt điều trị, mỗi đợt cách nhau tối thiểu 10 ngày.

25

Kỹ thuật tập sử dụng và điều khiển xe lăn

Người bệnh liệt tủy sống hoặc liệt nửa người, thanh toán tối đa 03 lần cho lần đầu sử dụng.

26

Tập tri giác và nhận thức

Thanh toán tối đa 10 lần/đợt điều trị.

27

Tập các chức năng sinh hoạt hằng ngày ADL với các dụng cụ trợ giúp thích nghi

Thanh toán tối đa 05 lần/đợt điều trị.

28

Kỹ thuật sử dụng nẹp trên gối có khớp háng HKAFO

Thanh toán tối đa 03 lần cho lần đầu sử dụng.

29

Kỹ thuật sử dụng nẹp gối cổ bàn chân KAPHO

Thanh toán tối đa 03 lần cho lần đầu sử dụng.

30

Kỹ thuật sử dụng nẹp cổ bàn chân AFO

Thanh toán 01 lần cho lần đầu sử dụng.

31

Kỹ thuật sử dụng nẹp bàn chân FO

Thanh toán 01 lần cho lần đầu sử dụng.

32

Kỹ thuật sử dụng giày, nẹp chỉnh hình điều trị bệnh lý bàn chân của người bệnh đái tháo đường

Thanh toán 01 lần cho lần đầu sử dụng.

33

Kỹ thuật sử dụng nẹp chỉnh hình tư thế cổ cho bệnh nhân sau bỏng

Thanh toán 01 lần cho lần đầu sử dụng.

34

Kỹ thuật sử dụng nẹp chỉnh hình tư thế chân, tay cho bệnh nhân sau bỏng

Thanh toán 01 lần cho lần đầu sử dụng.

35

Kỹ thuật tập tay và bàn tay cho người bệnh liệt nửa người và liệt tủy

Thanh toán 01 lần/ngày, tối đa không quá 30 ngày/đợt điều trị.

36

Phong bế thần kinh bằng Phenol để điều trị co cứng cơ

Co cứng khu trú cơ các chi do một trong các nguyên nhân sau:

a) Tai biến mạch máu não;

b) Xơ cứng rải rác;

c) Chấn thương sọ não;

d) Tổn thương tủy sống: Chấn thương tủy sống, Viêm tủy, Xơ cột bên teo cơ hoặc U tủy;

đ) Bại não;

e) Viêm não.

37

Tập tri giác và nhận thức

Thanh toán tối đa 10 ngày cho một đợt điều trị.

38

Tập mạnh cơ đáy chậu (cơ sàn chậu, Pelvis floor)

Thanh toán đối với các trường hợp sau:

a) Sa sinh dục độ 1-2;

b) Rỉ tiểu sau phẫu thuật u xơ tiền liệt tuyến, sau phẫu thuật vùng tiểu khung, sau xạ trị;

c) Rỉ tiểu do bệnh lý đái tháo đường, hội chứng đuôi ngựa;

d) Tiểu tiện không tự chủ đối với sản phụ sau mổ đẻ và sản phụ sau đẻ 07 ngày.

39

Tập nuốt

Do bác sỹ, kỹ thuật viên có chứng chỉ đào tạo về âm ngữ trị liệu, chỉ định, thực hiện. Thanh toán 01 lần cho một đợt điều trị đối với người bệnh:

a) Sau phẫu thuật hoặc xạ trị vùng miệng, hầu, thực quản;

b) Bệnh lý sọ não có gây rối loạn nuốt do: Tai biến mạch máu não hoặc Chấn thương sọ não;

c) Bệnh lý dây thần kinh vận động do: Bại liệt hoặc Viêm đa dây đa rễ;

d) Parkinson;

đ) Xơ cột bên teo cơ.

40

Điều trị bằng bồn xoáy hoặc bể sục

Thanh toán tối đa 5 lần cho một đợt điều trị đối với Hội chứng đau loạn dưỡng do chấn thương (Hội chứng Sudeck) hoặc Mỏm cụt đau.

41

Tiêm Botulinum toxine vào cơ thành bàng quang để điều trị bàng quang tăng hoạt động

a) Hội chứng bàng quang tăng hoạt nguyên phát.

b) Hội chứng bàng quang tăng hoạt do một trong các nguyên nhân sau:

- Tổn thương tủy sống do: Chấn thương tủy sống, Viêm tủy, Xơ cột bên teo cơ hoặc U tủy;

- Tổn thương não do: Tai biến mạch máu não, Xơ cứng rải rác, Chấn thương sọ não, Viêm não hoặc U não;

- Tật nứt đốt sống (Spina bifida).

42

Tiêm Botulinum toxine vào điểm vận động để điều trị co cứng cơ

Chỉ định trong co cứng khu trú các cơ chi do một trong các nguyên nhân sau:

a) Tai biến mạch máu não;

b) Xơ cứng rải rác;

c) Chấn thương sọ não;

d) Tổn thương tủy sống: Chấn thương tủy sống, Viêm tủy, Xơ cột bên teo cơ hoặc u tủy;

đ) Bại não;

e) Viêm não.

43

Đo áp lực bàng quang bằng cột thước nước

a) Rối loạn tiểu tiện sau tổn thương tủy sống do: Chấn thương tủy sống, Viêm tủy, Xơ cột bên teo cơ hoặc U tủy.

b) Rối loạn tiểu tiện sau tổn thương não do: Tai biến mạch máu não, Chấn thương sọ não, Xơ cứng rải rác, Viêm não hoặc u não.

c) Rối loạn tiểu tiện trên bệnh nhân nứt đốt sống (Spina Bifida).

44

Đo áp lực bàng quang bằng máy niệu động học

Đánh giá các rối loạn bàng quang co thắt đối với một trong các trường hợp sau:

a) Rối loạn tiểu tiện sau tổn thương tủy sống do: Chấn thương tủy sống, Viêm tủy, Xơ cột bên teo cơ hoặc u tủy;

b) Rối loạn tiểu tiện sau tổn thương não do: Tai biến mạch máu não, Chấn thương sọ não, Xơ cứng rải rác, Viêm não hoặc u não;

c) Rối loạn tiểu tiện trên bệnh nhân nứt đốt sống (Spina Bifida);

d) Parkinson.

45

Các DVKT châm, cứu

Thanh toán theo phương pháp, không thanh toán theo vị trí, vùng, bộ phận cơ thể.

46

Các DVKT châm tê

Khi thực hiện phẫu thuật, thủ thuật không thanh toán thêm DVKTchâm tê.

47

Siêu âm tim có cản âm

1. Người thực hiện: Bác sỹ có chứng chỉ đào tạo định hướng tim mạch trở lên hoặc có tối thiểu 02 năm thực hành lâm sàng trong chuyên ngành tim mạch, có Chứng chỉ siêu âm tim được đào tạo từ 03 tháng trở lên đồng thời có Chứng chỉ đào tạo Siêu âm tim có cản âm.

2. Phát hiện luồng thông trong tim đối với người bệnh tắc mạch não, vành, thận, lách, mạc treo, chi hoặc áp lực động mạch phổi cao, nghi ngờ có những luồng thông bất thường của tim nhưng không xác định được bằng siêu âm tim và đã loại trừ nguyên nhân gây tắc mạch khác.

48

Siêu âm tim qua thực quản

1. Người thực hiện: Bác sỹ có Chứng chỉ đào tạo định hướng tim mạch hoặc bác sỹ thực hành lâm sàng trong chuyên ngành tim mạch từ 2 năm trở lên, có Chứng chỉ siêu âm tim được đào tạo từ 3 tháng trở lên đồng thời có Chứng chỉ đào tạo Siêu âm tim qua thực quản.

2. Áp dụng đối với một trong các trường hợp:

a) Phẫu thuật hoặc can thiệp tim mạch;

b) Các khối u, huyết khối trong tim;

c) Nghi ngờ phình tách động mạch chủ type a;

d) Các bệnh tim bẩm sinh;

đ) Bệnh nhân có van tim nhân tạo hoặc đánh giá cơ chế tổn thương van tim khi siêu âm qua thành ngực chưa xác định rõ các tổn thương

49

Siêu âm tim 4D

1. Người thực hiện: Bác sỹ chuyên khoa tim mạch có Chứng chỉ đào tạo định hướng tim mạch trở lên hoặc có tối thiểu 02 năm thực hành lâm sàng trong chuyên ngành tim mạch, có Chứng chỉ Siêu âm tim được đào tạo 03 tháng trở lên đồng thời có Chứng chỉ đào tạo Siêu âm tim 4D.

2. Để thực hiện các phẫu thuật hoặc can thiệp tim mạch.

50

Siêu âm tim khác

Người thực hiện: Bác sỹ chuyên khoa I trở lên về chẩn đoán hình ảnh hoặc Bác sỹ có Chứng chỉ Siêu âm tim được đào tạo từ 3 tháng trở lên.

51

Các DVKT: Siêu âm trong lòng mạch hoặc Đo dự trữ lưu lượng động mạch vành FFR/Siêu âm trong lòng mạch vành (iVUS)/Đo phân suất dự trữ lưu lượng vành (FFR)/ Siêu âm nội mạch

1. Có đơn vị thực hiện can thiệp tim mạch.

2. Người thực hiện: Bác sỹ có Chứng chỉ tim mạch can thiệp được đào tạo từ 12 tháng trở lên đồng thời có Chứng chỉ đào tạo về thủ thuật Siêu âm trong lòng mạch hoặc đo phân suất dự trữ lưu lượng vành.

52

Siêu âm doppler mạch máu

1. Người thực hiện: Bác sỹ chuyên khoa I trở lên về chẩn đoán hình ảnh hoặc Bác sỹ có chứng chỉ về siêu âm mạch máu được đào tạo từ 3 tháng trở lên.

2. Thanh toán 01 lần không phân biệt bên phải hoặc trái đối với hệ thống mạch máu đối xứng.

53

Chụp cắt lớp vi tính động mạch vành

a) Nghi ngờ có bệnh lý mạch vành khi đã có các kết quả xét nghiệm khác như thử nghiệm gắng sức hoặc siêu âm tim;

b) Xác định các trường hợp đau ngực không điển hình ở người bệnh sau phẫu thuật làm cầu nối mạch vành hoặc có đặt stent.

54

Chụp và nút mạch điều trị chảy máu mũi số hóa xóa nền

Sau chấn thương giả phình, chảy máu mũi không kiểm soát được bằng các phương pháp khác hoặc u vòm họng gây chảy máu mũi không đáp ứng với các điều trị khác.

55

Chụp và nút mạch tiền phẫu các khối u số hóa xóa nền

Các khối u có chỉ định phẫu thuật và có tăng sinh mạch máu, có nguy cơ chảy máu cao khi phẫu thuật.

56

Chụp và sinh thiết gan qua tĩnh mạch trên gan số hóa xóa nền

Người bệnh có rối loạn đông máu (chỉ số Prothrombin dưới 50).

57

Điều trị tiêm xơ trực tiếp qua da số hóa xóa nền

Dị dạng tĩnh mạch có lưu lượng dòng chảy cao (u máu thể hang).

58

Điều trị bơm tắc mạch trực tiếp qua da số hóa xóa nền

Dị dạng tĩnh mạch có lưu lượng dòng chảy cao (u máu thể hang).

59

Chụp cộng hưởng từ tim đánh giá các bệnh lý tim bẩm sinh có tiêm thuốc tương phản

Bệnh lý tim bẩm sinh phức tạp từ 2 thương tổn trở lên.

60

Chụp cộng hưởng từ tim đánh giá các bệnh lý tim bẩm sinh

Bệnh lý tim bẩm sinh phức tạp từ 2 thương tổn trở lên.

61

Chụp cộng hưởng từ tim đánh giá khuếch tán sức căng

Chỉ định đối với bệnh lý cơ tim có EF < 50%: Cơ tim giãn hoặc Cơ tim phì đại.

62

Chụp cộng hưởng từ gan với chất tương phản đặc hiệu mô

Khi đã được chụp cộng hưởng từ gan bằng chất tương phản thông thường nhưng không xác định được bản chất mô bệnh học.

63

Chụp cộng hưởng từ bệnh lý cơ tim có tiêm thuốc tương phản

Thanh toán đối với các trường hợp sau:

a) Viêm cơ tim;

b) Đánh giá sống còn cơ tim sau nhồi máu cơ tim.

64

Chụp cộng hưởng từ động mạch vành

a) Bệnh lý mạch vành: phình mạch vành trong bệnh Kawasaki...;

b) Trong các bệnh tim bẩm sinh, cần đánh giá trước phẫu thuật.

65

Chụp cộng hưởng từ khác

1. Giám đốc cơ sở khám bệnh, chữa bệnh (hoặc người được ủy quyền) phê duyệt hoặc có hội chẩn;

2. Giám đốc cơ sở khám bệnh, chữa bệnh quy định các trường hợp chỉ định chụp và gửi cơ quan bảo hiểm xã hội.

66

Chụp động mạch vành

Thanh toán đối với các trường hợp sau:

a) Nhồi máu cơ tim cấp có ST chênh lên;

b) Đau ngực không ổn định và Nhồi máu cơ tim không ST chênh lên;

c) Đau thắt ngực ổn định nhưng điều trị nội khoa tối ưu không khống chế được triệu chứng;

d) Sau cấp cứu ngừng tuần hoàn ngoài bệnh viện;

đ) Đau ngực tái phát sau can thiệp động mạch vành hoặc sau phẫu thuật làm cầu nối;

e) Suy tim không rõ nguyên nhân;

g) Người bệnh có rối loạn nhịp nguy hiểm (nhịp nhanh thất, block nhĩ thất).

67

Điện di miễn dịch huyết thanh

Thanh toán đối với các trường hợp sau:

a) Tăng Gama Globulin máu;

b) Bệnh lý đơn dòng globulin miễn dịch.

68

Định danh kháng thể bất thường

Kết quả xét nghiệm kháng thể bất thường dương tính.

69

Định lượng CD25 (IL-2R) hòa tan trong huyết thanh bằng kỹ thuật ELISA

Thanh toán đối với các trường hợp sau:

a) Chẩn đoán xác định hội chứng thực bào tế bào máu;

b) Tăng hoạt tính lympho T;

c) Sau ghép tế bào gốc tạo máu.

70

Định lượng gen bệnh máu ác tính bằng kỹ thuật Real - Time PCR

Theo dõi điều trị bằng hóa chất hoặc ghép tế bào gốc tạo máu ở người bệnh máu ác tính đã xác định đột biến gen bằng phương pháp định tính.

71

Định lượng yếu tố XIII (Tên khác: Định lượng yếu tố ổn định sợi huyết)

Chẩn đoán và theo dõi điều trị rối loạn đông máu do thiếu yếu tố XIII.

72

Định type HLA cho 1 locus (Locus A, hoặc Locus B, hoặc Locus C, hoặc Locus DR, hoặc Locus DQ) bằng kỹ thuật PCR-SSP

Thanh toán đối với các trường hợp sau:

a) Người bệnh có chỉ định ghép tế bào gốc tạo máu đồng loài hoặc có chỉ định ghép tạng.

b) Đơn vị tế bào gốc hoặc tạng ghép cho người bệnh.

73

Định type HLA độ phân giải cao cho 1 locus (Locus A, hoặc Locus B, hoặc Locus C, hoặc Locus DR, hoặc Locus DQ, hoặc Locus DP) bằng kỹ thuật PCR-SSO

Thanh toán đối với các trường hợp sau:

a) Người bệnh có chỉ định ghép tạng hoặc ghép tế bào gốc đồng loài khi cần kết quả HLA ở độ phân giải cao.

b) Đơn vị tế bào gốc hoặc tạng ghép cho người bệnh.

74

Định lượng PIVKA

Khi các phương pháp chẩn đoán hình ảnh phát hiện có khối u gan + AFP dưới 400ng/ml; đánh giá hiệu quả điều trị, theo dõi di căn, tái phát.

75

Xét nghiệm giải trình tự gen

Thanh toán khi thực hiện đối với một trong các trường hợp sau:

a) Phân tích đột biến gen bệnh máu (gen có nhiều loại đột biến hoặc đột biến trên nhiều gen). Đột biến gen kháng thuốc với các thuốc điều trị đích ở người bệnh Lơ xê mi kinh dòng bạch cầu hạt: Đã xác định dương tính với gen BCR-ABL bằng xét nghiệm RT - PCR và được điều trị bằng thuốc ức chế Tyrosine kinase sau 03 tháng nhưng không đáp ứng hoặc mất đáp ứng trong quá trình điều trị.

b) Phân tích tồn dư tối thiểu ở bệnh máu ác tính đối với người bệnh đã được chẩn đoán bệnh máu ác tính bằng xét nghiệm huyết đồ, tủy đồ thuộc một trong các trường hợp sau:

- Xét nghiệm RT-PCR âm tính với các gen AML1-ETO, PML-RAR a, CBFB-MIH11, NPM1, FLT3 (đối với bệnh Lơ xê mi cấp dòng tủy AML) hoặc gen BCR-ABL, TEL- AML1, MLL-AF4, E2A-PBX1 (đối với bệnh Lơ xê mi cấp dòng lympho ALL);

- Xét nghiệm di truyền tế bào âm tính với del (5q), del (7q), trisomy 8, del (20q) hoặc âm tính với gen JAK2 V617F (đối với bệnh tăng sinh tủy mạn MPN).

c) Xét nghiệm Chimerism sau ghép tế bào gốc tạo máu: Thực hiện khi không tìm được marker dương tính với xét nghiệm RQ-PCR. Thanh toán tối đa 04 lần trong 06 tháng đầu sau ghép; những lần sau cách nhau tối thiểu 02 tháng khi có hiện tượng thải ghép hoặc nguy cơ tái phát cần phải điều chỉnh thuốc ức chế miễn dịch.

76

Nuôi cấy cụm tế bào gốc (colony firming culture)

Ghép tế bào gốc tự thân.

77

Phát hiện gen bệnh Thalassemia bằng kỹ thuật PCR-RFLP

Bệnh Thalassemia hoặc nghi ngờ bệnh Thalassemia.

78

Xét nghiệm phát hiện đột biến gen thalassemia bằng kỹ thuật PCR

Bệnh Thalassemia hoặc nghi ngờ bệnh Thalassemia.

79

Phát hiện kháng thể kháng tiểu cầu bằng kỹ thuật Flow- cytometry

a) Người bệnh có chỉ định ghép tế bào gốc hoặc ghép tạng đối với một trong các trường hợp nghi ngờ có kháng thể kháng tiểu cầu sau:

- Theo dõi ở một số bệnh có truyền tiểu cầu nhiều lần: Xuất huyết giảm tiểu cầu, Suy tủy xương, Bệnh hệ thống, Lupus, giảm sinh tủy, sau hóa trị liệu hoặc sau ghép tế bào gốc tạo máu.

- Các bệnh tự miễn.

- Các trường hợp truyền tiểu cầu không hiệu lực.

b) Đơn vị tế bào gốc hoặc tạng sử dụng để ghép cho người bệnh.

80

Xét nghiệm xác định kháng thể kháng tiểu cầu trực tiếp

Người bệnh có chỉ định ghép tế bào gốc hoặc ghép tạng nghi ngờ có kháng thể kháng tiểu cầu:

a) Theo dõi ở một số bệnh có truyền tiểu cầu nhiều lần: Xuất huyết giảm tiểu cầu, Suy tủy xương, Bệnh hệ thống, Lupus, giảm sinh tủy, sau hóa trị liệu hoặc sau ghép tế bào gốc tạo máu.

b) Các bệnh tự miễn.

c) Các trường hợp truyền tiểu cầu không hiệu lực.

81

Thu thập và chiết tách tế bào gốc, máu và các chế phẩm máu để lưu trữ

Ghép tế bào gốc tự thân.

82

Xét nghiệm và chẩn đoán hóa mô miễn dịch tủy xương cho một dấu ấn (Marker) trên máy nhuộm tự động

Xác định loại tế bào trong tủy xương: u lympho xâm lấn tủy, u lympho thể tủy, đa u tủy xương, lơ xê mi cấp, lơ xê mi kinh dòng lympho, hội chứng tăng sinh lympho, rối loạn sinh tủy hoặc ung thư di căn tủy.

83

Định lượng Pro-BNP

Chẩn đoán, theo dõi suy tim.

84

Dịnh lượng HbA1c [Máu]

Thực hiện tối thiểu sau mỗi 3 tháng để đánh giá kết quả điều trị bệnh đái tháo đường.

85

Clostridium nuôi cấy, định danh/Clostridium difficile miễn dịch tự động

Người bị tiêu chảy nghi ngờ nhiễm C.difficle sau điều trị kháng sinh.

86

CMV Real-time PCR

Chẩn đoán để điều trị các bệnh lý não, gan, mắt, ghép tạng, ghép tế bào gốc, sốt kéo dài hoặc tình trạng suy giảm miễn dịch không rõ nguyên nhân nghi ngờ do Cytomegalovirus.

87

HBV đo tải lượng Real-time PCR

Được bác sỹ của cơ sở khám bệnh, chữa bệnh có đơn vị điều trị viêm gan chỉ định, thực hiện trong các trường hợp:

a) Xét nghiệm lần đầu.

b) Người bệnh được điều trị thì thanh toán xét nghiệm lần đầu và những lần xét nghiệm tiếp theo cách nhau sau 3 đến 6 tháng.

88

HCV đo tải lượng Real-time PCR

Được bác sỹ của cơ sở khám bệnh, chữa bệnh có đơn vị điều trị viêm gan chỉ định, thực hiện trong các trường hợp:

a) Xét nghiệm lần đầu;

b) Người bệnh được điều trị thì được thanh toán cho lần đầu, thanh toán lần xét nghiệm thứ hai khi thực hiện cách lần đầu 4 tuần, những lần xét nghiệm tiếp theo cách nhau 3 đến 6 tháng.

89

Helicobacter pylori nuôi cấy, định danh và kháng thuốc

Sau điều trị kháng sinh trên 15 ngày Helicobacter pylori vẫn dương tính.

90

Vi nấm giải trình tự gene

Chỉ định định danh các vi nấm không nuôi cấy được, khó nuôi cấy, nuôi cấy trên 15 ngày hoặc chưa định hướng được căn nguyên vi nấm gây bệnh.

91

HIV kháng thuốc giải trình tự gene

Người bệnh dược điều trị theo phác đồ điều trị HIV/AIDS của Bộ Y tế nhưng nghi ngờ kháng thuốc.

92

HCV genotype giải trình tự gene

Chỉ định khi cần khẳng định genotype cho điều trị, khi DVKT “HCV genotype Real- time PCR” không thể xác định được genotype.

93

HBV kháng thuốc giải trình tự gene

Người bệnh được điều trị theo hướng dẫn điều trị của Bộ Y tế nhưng nghi ngờ kháng thuốc.

94

Virus giải trình tự gene

Để định danh virus khi chưa định hướng được căn nguyên gây bệnh bằng các kỹ thuật xét nghiệm vi sinh khác.

95

Vi khuẩn định danh giải trình tự gene

Chỉ định để định danh các vi khuẩn không nuôi cấy được, khó nuôi cấy, nuôi cấy trên 15 ngày không có kết quả hoặc chưa định hướng được căn nguyên vi khuẩn gây bệnh.

96

Xét nghiệm đột biến gen Her 2

1. Được bác sỹ chuyên khoa ung bướu của cơ sở khám bệnh, chữa bệnh có đơn vị điều trị ung thư chỉ định;

2. Chẩn đoán ung thư vú hoặc ung thư dạ dày.

97

Xét nghiệm đột biến gen BRAF

1. Được bác sỹ chuyên khoa ung bướu của cơ sở khám bệnh, chữa bệnh có đơn vị điều trị ung thư chỉ định;

2. Chẩn đoán ung thư đại trực tràng hoặc ung thư tuyến giáp.

98

Xét nghiệm đột biến gen EGFR

1. Được bác sỹ chuyên khoa ung bướu của cơ sở khám bệnh, chữa bệnh có đơn vị điều trị ung thư chỉ định;

2. Chẩn đoán ung thư phổi không tế bào nhỏ giai đoạn 3, 4

99

Xét nghiệm đột biến gen KRAS

1. Được bác sỹ chuyên khoa ung bướu của cơ sở khám bệnh, chữa bệnh có đơn vị điều trị ung thư chỉ định;

2. Chẩn đoán ung thư đại trực tràng.

100

Định lượng SCC (Squamous cell carcinoma antigen)

1. Được bác sỹ chuyên khoa ung bướu của cơ sở khám bệnh, chữa bệnh có đơn vị điều trị ung thư chỉ định;

2. Theo dõi tái phát ung thư cổ tử cung hoặc ung thư phổi.

101

Các xét nghiệm giải phẫu bệnh

Đơn vị tính là mẫu bệnh phẩm (cho 01 cơ quan, tổ chức hoặc bộ phận cơ thể), không tính theo block.

102

Nhuộm PAS Periodic Acid Schiff

Không thanh toán đối với bệnh phẩm nạo hút buồng tử cung, ruột thừa (trừ trường hợp u ruột thừa).

103

Bơm rửa phế quản

Không thanh toán thêm DVKT Nội soi phế quản.

104

Lập trình máy tạo nhịp tim

Không thanh toán thêm DVKT Điện tâm đồ.

105

Ghép vật liệu thay thế da điều trị vết thương, vết bỏng

Không thanh toán thêm DVKT Thay băng bỏng.

106

Rạch hoại tử bỏng giải thoát chèn ép

Không thanh toán thêm DVKT Thay băng bỏng.

107

Khâu cầm máu, thắt mạch máu để cấp cứu chảy máu trong bỏng sâu

Không thanh toán thêm DVKT Thay băng bỏng.

108

Làm lại thành âm đạo, tầng sinh môn

Không thanh toán đối với Khâu tầng sinh môn, thành âm đạo trong cuộc đẻ.

109

Siêu âm Doppler màu tim

Không thanh toán khi thực hiện DVKT Siêu âm tim có cản âm.

Ghi chú:

1. Đối với dịch vụ kỹ thuật có quy định nhiều điều kiện thanh toán có số thứ tự 1, 2, 3... tại Cột 3, quỹ bảo hiểm y tế thanh toán khi dịch vụ kỹ thuật đáp ứng tất cả các điều kiện;

2. Đối với dịch vụ kỹ thuật có quy định nhiều điều kiện thanh toán có gạch đầu dòng (-) hoặc a), b), c)... tại Cột 3, quỹ bảo hiểm y tế thanh toán khi dịch vụ kỹ thuật đáp ứng một trong các điều kiện đó.

DANH MỤC 3

DỊCH VỤ KỸ THUẬT Y TẾ TẠM THỜI QUỸ BẢO HIỂM Y TẾ CHƯA THANH TOÁN
(Ban hành kèm theo Thông tư số 35/2016/TT-BYT Ngày 28 tháng 9 năm 2016 của Bộ trưởng Bộ Y tế)

STT | DVKT/Nhóm DVKT
1 | HIV genotype giải trình tự gene
2 | HBV genotype giải trình tự gene
3 | Điều trị bằng bùn
4 | Điều trị bằng nước khoáng
5 | Luyện tập dưỡng sinh
6 | ANA 17 profile test
7 | Helicobacter pylori giải trình tự gene
8 | Chlamydia giải trình tự gene
9 | Neisseria gonorrhoeae kháng thuốc giải trình tự gene
10 | Vibrio cholerae giải trình tự gene
11 | Vi khuẩn kháng thuốc giải trình tự gene
12 | Rubella virus giải trình tự gene
13 | Influenza virus A, B giải trình tự gene
14 | HPV genotype giải trình tự gene
15 | Enterovirus genotype giải trình tự gene
16 | EV71 genotype giải trình tự gene


Kinh phi Cong doan

Kinh phí Công đoàn

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2012 - 12 Luat cong doan

QUỐC HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Luật số: 12/2012/QH13 | Hà Nội, ngày 20 tháng 6 năm 2012

LUẬT

CÔNG ĐOÀN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật Công đoàn.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Công đoàn

Công đoàn là tổ chức chính trị - xã hội rộng lớn của giai cấp công nhân và của người lao động, được thành lập trên cơ sở tự nguyện, là thành viên trong hệ thống chính trị của xã hội Việt Nam, dưới sự lãnh đạo của Đảng Cộng sản Việt Nam; đại diện cho cán bộ, công chức, viên chức, công nhân và những người lao động khác (sau đây gọi chung là người lao động), cùng với cơ quan nhà nước, tổ chức kinh tế, tổ chức xã hội chăm lo và bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động; tham gia quản lý nhà nước, quản lý kinh tế - xã hội, tham gia thanh tra, kiểm tra, giám sát hoạt động của cơ quan nhà nước, tổ chức, đơn vị, doanh nghiệp; tuyên truyền, vận động người lao động học tập nâng cao trình độ, kỹ năng nghề nghiệp, chấp hành pháp luật, xây dựng và bảo vệ Tổ quốc Việt Nam xã hội chủ nghĩa.

Điều 2. Phạm vi điều chỉnh

Luật này quy định về quyền thành lập, gia nhập và hoạt động công đoàn của người lao động; chức năng, quyền, trách nhiệm của Công đoàn; quyền, trách nhiệm của đoàn viên công đoàn; trách nhiệm của Nhà nước, cơ quan nhà nước, tổ chức, đơn vị, doanh nghiệp sử dụng lao động đối với Công đoàn; bảo đảm hoạt động của Công đoàn; giải quyết tranh chấp và xử lý vi phạm pháp luật về công đoàn.

Điều 3. Đối tượng áp dụng

Luật này áp dụng đối với công đoàn các cấp, cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, đơn vị, doanh nghiệp, tổ chức khác có sử dụng lao động theo quy định của pháp luật về lao động, cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có liên quan đến tổ chức và hoạt động công đoàn (sau đây gọi chung là cơ quan, tổ chức, doanh nghiệp), đoàn viên công đoàn và người lao động.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Quyền công đoàn là quyền thành lập, gia nhập và hoạt động công đoàn của người lao động, đoàn viên công đoàn và quyền của tổ chức công đoàn theo quy định của pháp luật và quy định của cơ quan có thẩm quyền.

2. Công đoàn cơ sở là tổ chức cơ sở của Công đoàn, tập hợp đoàn viên công đoàn trong một hoặc một số cơ quan, tổ chức, doanh nghiệp, được công đoàn cấp trên trực tiếp cơ sở công nhận theo quy định của pháp luật và Điều lệ Công đoàn Việt Nam.

3. Công đoàn cấp trên trực tiếp cơ sở là một cấp trong hệ thống tổ chức công đoàn, trực tiếp thực hiện quyền công nhận công đoàn cơ sở, chỉ đạo hoạt động công đoàn cơ sở và liên kết công đoàn cơ sở theo quy định của pháp luật và Điều lệ Công đoàn Việt Nam.

4. Cán bộ công đoàn chuyên trách là người được tuyển dụng, bổ nhiệm để đảm nhiệm công việc thường xuyên trong tổ chức công đoàn.

5. Cán bộ công đoàn không chuyên trách là người làm việc kiêm nhiệm được Đại hội công đoàn, Hội nghị công đoàn các cấp bầu ra hoặc được Ban chấp hành công đoàn chỉ định, bổ nhiệm vào chức danh từ Tổ phó tổ công đoàn trở lên.

6. Đơn vị sử dụng lao động là cơ quan, tổ chức, doanh nghiệp có tuyển dụng, sử dụng lao động và trả lương theo quy định của pháp luật.

7. Tranh chấp về quyền công đoàn là tranh chấp phát sinh giữa người lao động, đoàn viên công đoàn, tổ chức công đoàn với đơn vị sử dụng lao động về việc thực hiện quyền công đoàn.

8. Điều lệ Công đoàn Việt Nam là văn bản do Đại hội Công đoàn Việt Nam thông qua, quy định về tôn chỉ, mục đích, nguyên tắc tổ chức, hoạt động, cơ cấu tổ chức bộ máy của Công đoàn; quyền, trách nhiệm của tổ chức công đoàn các cấp; quyền, trách nhiệm của đoàn viên công đoàn.

Điều 5. Quyền thành lập, gia nhập và hoạt động công đoàn

1. Người lao động là người Việt Nam làm việc trong cơ quan, tổ chức, doanh nghiệp có quyền thành lập, gia nhập và hoạt động công đoàn.

2. Trình tự, thủ tục thành lập, gia nhập và hoạt động công đoàn theo quy định của Điều lệ Công đoàn Việt Nam.

Điều 6. Nguyên tắc tổ chức và hoạt động công đoàn

1. Công đoàn được thành lập trên cơ sở tự nguyện, tổ chức và hoạt động theo nguyên tắc tập trung dân chủ.

2. Công đoàn được tổ chức và hoạt động theo Điều lệ Công đoàn Việt Nam, phù hợp với đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước.

Điều 7. Hệ thống tổ chức công đoàn

Hệ thống tổ chức công đoàn gồm có Tổng Liên đoàn Lao động Việt Nam và công đoàn các cấp theo quy định của Điều lệ Công đoàn Việt Nam.

Công đoàn cơ sở được tổ chức trong cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, đơn vị, doanh nghiệp, tổ chức khác có sử dụng lao động theo quy định của pháp luật về lao động, cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam.

Điều 8. Hợp tác quốc tế về công đoàn

Hợp tác quốc tế về công đoàn được thực hiện trên cơ sở bảo đảm nguyên tắc bình đẳng, tôn trọng độc lập, chủ quyền quốc gia, phù hợp với pháp luật Việt Nam và thông lệ quốc tế.

Việc gia nhập tổ chức công đoàn quốc tế của công đoàn các cấp phải phù hợp với quy định của pháp luật và Điều lệ Công đoàn Việt Nam.

Điều 9. Những hành vi bị nghiêm cấm

1. Cản trở, gây khó khăn trong việc thực hiện quyền công đoàn.

2. Phân biệt đối xử hoặc có hành vi gây bất lợi đối với người lao động vì lý do thành lập, gia nhập và hoạt động công đoàn.

3. Sử dụng biện pháp kinh tế hoặc biện pháp khác gây bất lợi đối với tổ chức và hoạt động công đoàn.

4. Lợi dụng quyền công đoàn để vi phạm pháp luật, xâm phạm lợi ích của Nhà nước, quyền, lợi ích hợp pháp của cơ quan, tổ chức, doanh nghiệp, cá nhân.

Chương II

QUYỀN, TRÁCH NHIỆM CỦA CÔNG ĐOÀN VÀ ĐOÀN VIÊN CÔNG ĐOÀN

Mục 1. QUYỀN, TRÁCH NHIỆM CỦA CÔNG ĐOÀN

Điều 10. Đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động

1. Hướng dẫn, tư vấn cho người lao động về quyền, nghĩa vụ của người lao động khi giao kết, thực hiện hợp đồng lao động, hợp đồng làm việc với đơn vị sử dụng lao động.

2. Đại diện cho tập thể người lao động thương lượng, ký kết và giám sát việc thực hiện thoả ước lao động tập thể.

3. Tham gia với đơn vị sử dụng lao động xây dựng và giám sát việc thực hiện thang, bảng lương, định mức lao động, quy chế trả lương, quy chế thưởng, nội quy lao động.

4. Đối thoại với đơn vị sử dụng lao động để giải quyết các vấn đề liên quan đến quyền lợi và nghĩa vụ của người lao động.

5. Tổ chức hoạt động tư vấn pháp luật cho người lao động.

6. Tham gia với cơ quan, tổ chức, cá nhân có thẩm quyền giải quyết tranh chấp lao động.

7. Kiến nghị với tổ chức, cơ quan nhà nước có thẩm quyền xem xét, giải quyết khi quyền, lợi ích hợp pháp, chính đáng của tập thể người lao động hoặc của người lao động bị xâm phạm.

8. Đại diện cho tập thể người lao động khởi kiện tại Toà án khi quyền, lợi ích hợp pháp, chính đáng của tập thể người lao động bị xâm phạm; đại diện cho người lao động khởi kiện tại Toà án khi quyền, lợi ích hợp pháp, chính đáng của người lao động bị xâm phạm và được người lao động uỷ quyền.

9. Đại diện cho tập thể người lao động tham gia tố tụng trong vụ án lao động, hành chính, phá sản doanh nghiệp để bảo vệ quyền, lợi ích hợp pháp, chính đáng của tập thể người lao động và người lao động.

10. Tổ chức và lãnh đạo đình công theo quy định của pháp luật.

Chính phủ quy định chi tiết Điều này sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam.

Điều 11. Tham gia quản lý nhà nước, quản lý kinh tế - xã hội

1. Tham gia với cơ quan nhà nước xây dựng chính sách, pháp luật về kinh tế - xã hội, lao động, việc làm, tiền lương, bảo hiểm xã hội, bảo hiểm y tế, bảo hộ lao động và chính sách, pháp luật khác liên quan đến tổ chức công đoàn, quyền, nghĩa vụ của người lao động.

2. Phối hợp với cơ quan nhà nước nghiên cứu, ứng dụng khoa học, công nghệ, kỹ thuật bảo hộ lao động, xây dựng tiêu chuẩn, quy chuẩn an toàn, vệ sinh lao động.

3. Tham gia với cơ quan nhà nước quản lý bảo hiểm xã hội, bảo hiểm y tế; giải quyết khiếu nại, tố cáo của người lao động, tập thể người lao động theo quy định của pháp luật.

4. Tham gia xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ trong cơ quan, tổ chức, doanh nghiệp.

5. Tham gia xây dựng và thực hiện quy chế dân chủ trong cơ quan, tổ chức, doanh nghiệp.

6. Phối hợp tổ chức phong trào thi đua trong phạm vi ngành, địa phương, cơ quan, tổ chức, doanh nghiệp.

Chính phủ quy định chi tiết Điều này sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam.

Điều 12. Trình dự án luật, pháp lệnh và kiến nghị xây dựng chính sách, pháp luật

1. Tổng Liên đoàn Lao động Việt Nam có quyền trình dự án luật, pháp lệnh ra trước Quốc hội, Ủy ban thường vụ Quốc hội.

2. Công đoàn các cấp có quyền kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chính sách, pháp luật có liên quan đến tổ chức công đoàn, quyền, nghĩa vụ của người lao động.

Điều 13. Tham dự các phiên họp, cuộc họp, kỳ họp và hội nghị

Chủ tịch Tổng Liên đoàn Lao động Việt Nam, chủ tịch công đoàn các cấp có quyền, trách nhiệm tham dự các phiên họp, cuộc họp, kỳ họp và hội nghị của các cơ quan, tổ chức hữu quan cùng cấp khi bàn và quyết định những vấn đề liên quan đến quyền, nghĩa vụ của người lao động.

Điều 14. Tham gia thanh tra, kiểm tra, giám sát hoạt động của cơ quan, tổ chức, doanh nghiệp

1. Tham gia, phối hợp với cơ quan nhà nước có thẩm quyền thanh tra, kiểm tra, giám sát việc thực hiện chế độ, chính sách, pháp luật về lao động, công đoàn, cán bộ, công chức, viên chức, bảo hiểm xã hội, bảo hiểm y tế và chế độ, chính sách, pháp luật khác có liên quan đến quyền, nghĩa vụ của người lao động; điều tra tai nạn lao động, bệnh nghề nghiệp.

2. Khi tham gia, phối hợp thanh tra, kiểm tra, giám sát theo quy định tại khoản 1 Điều này, Công đoàn có quyền sau đây:

a) Yêu cầu cơ quan, tổ chức, doanh nghiệp cung cấp thông tin, tài liệu và giải trình những vấn đề có liên quan;

b) Kiến nghị biện pháp sửa chữa thiếu sót, ngăn ngừa vi phạm, khắc phục hậu quả và xử lý hành vi vi phạm pháp luật;

c) Trường hợp phát hiện nơi làm việc có yếu tố ảnh hưởng hoặc nguy hiểm đến sức khoẻ, tính mạng người lao động, Công đoàn có quyền yêu cầu cơ quan, tổ chức, doanh nghiệp, cá nhân có trách nhiệm thực hiện ngay biện pháp khắc phục, bảo đảm an toàn lao động, kể cả trường hợp phải tạm ngừng hoạt động.

Điều 15. Tuyên truyền, vận động, giáo dục người lao động

1. Tuyên truyền đường lối, chủ trương, chính sách của Đảng, pháp luật của Nhà nước liên quan đến Công đoàn, người lao động; quy định của Công đoàn.

2. Tuyên truyền, vận động, giáo dục người lao động học tập, nâng cao trình độ chính trị, văn hóa, chuyên môn, kỹ năng nghề nghiệp, ý thức chấp hành pháp luật, nội quy, quy chế của cơ quan, tổ chức, doanh nghiệp.

3. Tuyên truyền, vận động, giáo dục người lao động thực hành tiết kiệm, chống lãng phí, đấu tranh phòng, chống tham nhũng.

Điều 16. Phát triển đoàn viên công đoàn và công đoàn cơ sở

1. Công đoàn có quyền, trách nhiệm phát triển đoàn viên công đoàn và công đoàn cơ sở trong cơ quan, tổ chức, doanh nghiệp.

2. Công đoàn cấp trên trực tiếp cơ sở có quyền, trách nhiệm cử cán bộ công đoàn đến cơ quan, tổ chức, doanh nghiệp để tuyên truyền, vận động, hướng dẫn người lao động thành lập, gia nhập và hoạt động công đoàn.

Điều 17. Quyền, trách nhiệm của công đoàn cấp trên trực tiếp cơ sở đối với người lao động ở cơ quan, tổ chức, doanh nghiệp chưa thành lập công đoàn cơ sở

Ở cơ quan, tổ chức, doanh nghiệp chưa thành lập công đoàn cơ sở, công đoàn cấp trên trực tiếp cơ sở có quyền, trách nhiệm đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động khi được người lao động ở đó yêu cầu.

Mục 2. QUYỀN VÀ TRÁCH NHIỆM CỦA ĐOÀN VIÊN CÔNG ĐOÀN

Điều 18. Quyền của đoàn viên công đoàn

1. Yêu cầu Công đoàn đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng khi bị xâm phạm.

2. Được thông tin, thảo luận, đề xuất và biểu quyết công việc của Công đoàn; được thông tin về đường lối, chủ trương, chính sách của Đảng và pháp luật của Nhà nước liên quan đến Công đoàn, người lao động; quy định của Công đoàn.

3. Ứng cử, đề cử, bầu cử cơ quan lãnh đạo công đoàn theo quy định của Điều lệ Công đoàn Việt Nam; chất vấn cán bộ lãnh đạo công đoàn; kiến nghị xử lý kỷ luật cán bộ công đoàn có sai phạm.

4. Được Công đoàn tư vấn pháp luật, trợ giúp pháp lý miễn phí pháp luật về lao động, công đoàn.

5. Được Công đoàn hướng dẫn giúp đỡ tìm việc làm, học nghề; thăm hỏi, giúp đỡ lúc ốm đau hoặc khi gặp hoàn cảnh khó khăn.

6. Tham gia hoạt động văn hoá, thể thao, du lịch do Công đoàn tổ chức.

7. Đề xuất với Công đoàn kiến nghị cơ quan, tổ chức, doanh nghiệp về việc thực hiện chế độ, chính sách, pháp luật đối với người lao động.

Điều 19. Trách nhiệm của đoàn viên công đoàn

1. Chấp hành và thực hiện Điều lệ Công đoàn Việt Nam, nghị quyết của Công đoàn; tham gia các hoạt động công đoàn, xây dựng tổ chức công đoàn vững mạnh.

2. Học tập nâng cao trình độ chính trị, văn hoá, chuyên môn, kỹ năng nghề nghiệp; rèn luyện phẩm chất giai cấp công nhân; sống và làm việc theo Hiến pháp và pháp luật.

3. Đoàn kết, giúp đỡ đồng nghiệp nâng cao trình độ, kỹ năng nghề nghiệp, lao động có hiệu quả và bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động và tổ chức công đoàn.

Chương III

TRÁCH NHIỆM CỦA NHÀ NƯỚC, CƠ QUAN, TỔ CHỨC, DOANH NGHIỆP ĐỐI VỚI CÔNG ĐOÀN

Điều 20. Quan hệ giữa Công đoàn với Nhà nước, cơ quan, tổ chức, doanh nghiệp

Quan hệ giữa Công đoàn với Nhà nước, cơ quan, tổ chức, doanh nghiệp là quan hệ hợp tác, phối hợp để thực hiện chức năng, quyền, trách nhiệm của các bên theo quy định của pháp luật, góp phần xây dựng quan hệ lao động hài hoà, ổn định và tiến bộ.

Điều 21. Trách nhiệm của Nhà nước đối với Công đoàn

1. Bảo đảm, hỗ trợ, tạo điều kiện cho Công đoàn thực hiện chức năng, quyền, trách nhiệm theo quy định của pháp luật.

2. Tuyên truyền, phổ biến, giáo dục pháp luật về lao động, công đoàn và quy định khác của pháp luật có liên quan đến tổ chức công đoàn, quyền, nghĩa vụ của người lao động; thanh tra, kiểm tra, giám sát và xử lý hành vi vi phạm pháp luật về công đoàn; phối hợp với Công đoàn chăm lo và bảo đảm quyền, lợi ích hợp pháp, chính đáng của người lao động.

3. Lấy ý kiến của Công đoàn khi xây dựng chính sách, pháp luật liên quan trực tiếp đến tổ chức công đoàn, quyền, nghĩa vụ của người lao động.

4. Phối hợp và tạo điều kiện để Công đoàn tham gia quản lý nhà nước, quản lý kinh tế - xã hội, đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động

Điều 22. Trách nhiệm của cơ quan, tổ chức, doanh nghiệp đối với Công đoàn

1. Phối hợp với Công đoàn thực hiện chức năng, quyền, nghĩa vụ của các bên theo quy định của pháp luật.

2. Tạo điều kiện cho người lao động thành lập, gia nhập và hoạt động công đoàn.

3. Phối hợp với công đoàn cùng cấp xây dựng, ban hành và thực hiện quy chế phối hợp hoạt động.

4. Thừa nhận và tạo điều kiện để công đoàn cơ sở thực hiện quyền, trách nhiệm theo quy định của pháp luật.

5. Trao đổi, cung cấp đầy đủ, chính xác, kịp thời thông tin liên quan đến tổ chức, hoạt động của cơ quan, tổ chức, doanh nghiệp theo quy định của pháp luật khi Công đoàn đề nghị.

6. Phối hợp với Công đoàn tổ chức đối thoại, thương lượng, ký kết, thực hiện thoả ước lao động tập thể và quy chế dân chủ cơ sở.

7. Lấy ý kiến của công đoàn cùng cấp trước khi quyết định những vấn đề liên quan đến quyền, nghĩa vụ của người lao động.

8. Phối hợp với Công đoàn giải quyết tranh chấp lao động và những vấn đề liên quan đến việc thực hiện pháp luật về lao động.

9. Bảo đảm điều kiện hoạt động công đoàn, cán bộ công đoàn và đóng kinh phí công đoàn theo quy định tại các điều 24, 25 và 26 của Luật này.

Chương IV

NHỮNG BẢO ĐẢM HOẠT ĐỘNG CỦA CÔNG ĐOÀN

Điều 23. Bảo đảm về tổ chức, cán bộ

1. Công đoàn các cấp được bảo đảm về tổ chức và số lượng cán bộ, công chức để thực hiện chức năng, quyền, trách nhiệm theo quy định của pháp luật.

2. Tổng Liên đoàn Lao động Việt Nam xây dựng cơ cấu tổ chức bộ máy và chức danh cán bộ công đoàn trình cơ quan có thẩm quyền quyết định hoặc quyết định theo thẩm quyền.

3. Căn cứ vào yêu cầu nhiệm vụ của từng công đoàn cơ sở và số lượng lao động trong cơ quan, tổ chức, doanh nghiệp, cơ quan có thẩm quyền quản lý cán bộ công đoàn quyết định bố trí cán bộ công đoàn chuyên trách.

Điều 24. Bảo đảm điều kiện hoạt động công đoàn

1. Cơ quan, tổ chức, doanh nghiệp có trách nhiệm bố trí nơi làm việc và tạo điều kiện về phương tiện làm việc cần thiết cho công đoàn cùng cấp hoạt động.

2. Cán bộ công đoàn không chuyên trách được sử dụng 24 giờ làm việc trong một tháng đối với Chủ tịch, Phó Chủ tịch công đoàn cơ sở; 12 giờ làm việc trong 01 tháng đối với Ủy viên Ban chấp hành, Tổ trưởng, Tổ phó tổ công đoàn để làm công tác công đoàn và được đơn vị sử dụng lao động trả lương. Tuỳ theo quy mô cơ quan, tổ chức, doanh nghiệp mà Ban Chấp hành công đoàn cơ sở và đơn vị sử dụng lao động thoả thuận về thời gian tăng thêm.

3. Cán bộ công đoàn không chuyên trách được nghỉ làm việc và được hưởng lương do đơn vị sử dụng lao động chi trả trong những ngày tham dự cuộc họp, tập huấn do công đoàn cấp trên triệu tập; chi phí đi lại, ăn ở và sinh hoạt trong những ngày tham dự cuộc họp, tập huấn do cấp công đoàn triệu tập chi trả.

4. Cán bộ công đoàn không chuyên trách do đơn vị sử dụng lao động trả lương, được hưởng phụ cấp trách nhiệm cán bộ công đoàn theo quy định của Tổng Liên đoàn Lao động Việt Nam.

5. Cán bộ công đoàn chuyên trách do Công đoàn trả lương, được đơn vị sử dụng lao động bảo đảm quyền lợi và phúc lợi tập thể như người lao động đang làm việc trong cơ quan, tổ chức, doanh nghiệp.

Điều 25. Bảo đảm cho cán bộ công đoàn

1. Trường hợp hợp đồng lao động, hợp đồng làm việc hết hạn mà người lao động là cán bộ công đoàn không chuyên trách đang trong nhiệm kỳ thì được gia hạn hợp đồng lao động, hợp đồng làm việc đến hết nhiệm kỳ.

2. Đơn vị sử dụng lao động không được đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc, sa thải, buộc thôi việc hoặc thuyên chuyển công tác đối với cán bộ công đoàn không chuyên trách nếu không có ý kiến thỏa thuận bằng văn bản của Ban chấp hành công đoàn cơ sở hoặc Ban chấp hành công đoàn cấp trên trực tiếp cơ sở. Trường hợp không thỏa thuận được, hai bên phải báo cáo với cơ quan, tổ chức có thẩm quyền. Sau 30 ngày, kể từ ngày báo cáo cho cơ quan, tổ chức có thẩm quyền, đơn vị sử dụng lao động có quyền quyết định và phải chịu trách nhiệm về quyết định của mình.

3. Trường hợp người lao động là cán bộ công đoàn không chuyên trách bị cơ quan, tổ chức, doanh nghiệp chấm dứt hợp đồng lao động, hợp đồng làm việc, buộc thôi việc hoặc sa thải trái pháp luật thì Công đoàn có trách nhiệm yêu cầu cơ quan nhà nước có thẩm quyền can thiệp; nếu được ủy quyền thì Công đoàn đại diện khởi kiện tại Toà án để bảo vệ quyền, lợi ích hợp pháp cho cán bộ công đoàn; đồng thời hỗ trợ tìm việc làm mới và trợ cấp trong thời gian gián đoạn việc làm theo quy định của Tổng Liên đoàn Lao động Việt Nam.

Điều 26. Tài chính công đoàn

Tài chính công đoàn gồm các nguồn thu sau đây:

1. Đoàn phí công đoàn do đoàn viên công đoàn đóng theo quy định của Điều lệ Công đoàn Việt Nam;

2. Kinh phí công đoàn do cơ quan, tổ chức, doanh nghiệp đóng bằng 2% quỹ tiền lương làm căn cứ đóng bảo hiểm xã hội cho người lao động;

3. Ngân sách nhà nước cấp hỗ trợ;

4. Nguồn thu khác từ hoạt động văn hóa, thể thao, hoạt động kinh tế của Công đoàn; từ đề án, dự án do Nhà nước giao; từ viện trợ, tài trợ của tổ chức, cá nhân trong nước và nước ngoài.

Điều 27. Quản lý, sử dụng tài chính công đoàn

1. Công đoàn thực hiện quản lý, sử dụng tài chính công đoàn theo quy định của pháp luật và quy định của Tổng Liên đoàn Lao động Việt Nam.

2. Tài chính công đoàn được sử dụng cho hoạt động thực hiện quyền, trách nhiệm của Công đoàn và duy trì hoạt động của hệ thống công đoàn, bao gồm các nhiệm vụ sau đây:

a) Tuyên truyền, phổ biến, giáo dục đường lối, chủ trương, chính sách của Đảng, pháp luật của Nhà nước; nâng cao trình độ chuyên môn, kỹ năng nghề nghiệp cho người lao động;

b) Tổ chức hoạt động đại diện, bảo vệ quyền, lợi ích hợp pháp, chính đáng của người lao động;

c) Phát triển đoàn viên công đoàn, thành lập công đoàn cơ sở, xây dựng công đoàn vững mạnh;

d) Tổ chức phong trào thi đua do Công đoàn phát động;

đ) Đào tạo, bồi dưỡng cán bộ công đoàn; đào tạo, bồi dưỡng người lao động ưu tú tạo nguồn cán bộ cho Đảng, Nhà nước và tổ chức công đoàn;

e) Tổ chức hoạt động văn hoá, thể thao, du lịch cho người lao động;

g) Tổ chức hoạt động về giới và bình đẳng giới;

h) Thăm hỏi, trợ cấp cho đoàn viên công đoàn và người lao động khi ốm đau, thai sản, hoạn nạn, khó khăn; tổ chức hoạt động chăm lo khác cho người lao động;

i) Động viên, khen thưởng người lao động, con của người lao động có thành tích trong học tập, công tác;

k) Trả lương cho cán bộ công đoàn chuyên trách, phụ cấp trách nhiệm cho cán bộ công đoàn không chuyên trách;

l) Chi cho hoạt động của bộ máy công đoàn các cấp;

m) Các nhiệm vụ chi khác.

Điều 28. Tài sản công đoàn

Tài sản được hình thành từ nguồn đóng góp của đoàn viên công đoàn, từ nguồn vốn của Công đoàn; tài sản do Nhà nước chuyển giao quyền sở hữu cho Công đoàn và các nguồn khác phù hợp với quy định của pháp luật là tài sản thuộc sở hữu của Công đoàn.

Tổng Liên đoàn Lao động Việt Nam thực hiện quyền, trách nhiệm sở hữu tài sản của Công đoàn theo quy định của pháp luật.

Điều 29. Kiểm tra, giám sát tài chính Công đoàn

1. Công đoàn cấp trên hướng dẫn, kiểm tra và giám sát việc thực hiện công tác tài chính của công đoàn cấp dưới theo quy định của pháp luật và quy định của Tổng Liên đoàn Lao động Việt Nam.

2. Cơ quan kiểm tra của Công đoàn kiểm tra việc quản lý, sử dụng tài chính của Công đoàn theo quy định của pháp luật và quy định của Tổng Liên đoàn Lao động Việt Nam.

3. Cơ quan nhà nước có thẩm quyền giám sát, kiểm tra, thanh tra, kiểm toán việc quản lý, sử dụng tài chính của Công đoàn theo quy định của pháp luật.

Chương V

GIẢI QUYẾT TRANH CHẤP, XỬ LÝ VI PHẠM PHÁP LUẬT VỀ CÔNG ĐOÀN

Điều 30. Giải quyết tranh chấp về quyền công đoàn

Khi phát sinh tranh chấp về quyền công đoàn giữa đoàn viên công đoàn, người lao động, tổ chức công đoàn với cơ quan, tổ chức, doanh nghiệp thì thẩm quyền, trình tự, thủ tục giải quyết tranh chấp được thực hiện theo quy định sau đây:

1. Tranh chấp thuộc phạm vi quyền, trách nhiệm của Công đoàn trong quan hệ lao động thì thẩm quyền, trình tự, thủ tục giải quyết theo pháp luật về giải quyết tranh chấp lao động;

2. Tranh chấp thuộc phạm vi quyền, trách nhiệm của Công đoàn trong các quan hệ khác thì thẩm quyền, trình tự, thủ tục giải quyết theo pháp luật tương ứng có liên quan;

3. Tranh chấp liên quan đến việc không thực hiện hoặc từ chối thực hiện trách nhiệm của đơn vị sử dụng lao động đối với Công đoàn thì công đoàn cơ sở hoặc công đoàn cấp trên trực tiếp cơ sở kiến nghị cơ quan nhà nước có thẩm quyền giải quyết hoặc khởi kiện tại Toà án theo quy định của pháp luật.

Điều 31. Xử lý vi phạm pháp luật về công đoàn

1. Cơ quan, tổ chức, doanh nghiệp, cá nhân có hành vi vi phạm quy định của Luật này và quy định khác của pháp luật có liên quan đến quyền công đoàn thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính, bồi thường thiệt hại hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Chính phủ quy định chi tiết việc xử phạt vi phạm hành chính đối với hành vi vi phạm pháp luật về công đoàn.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 32. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2013.

Luật Công đoàn năm 1990 hết hiệu lực kể từ ngày Luật này có hiệu lực.

Điều 33. Quy định chi tiết và hướng dẫn thi hành

Chính phủ quy định chi tiết, hướng dẫn thi hành các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 20 tháng 6 năm 2012.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng


ND 2006 - 96 - cong doan

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 96/2006/NĐ-CP SỐ 14 THÁNG 9 NĂM 2006
HƯỚNG DẪN THI HÀNH ĐIỀU 153 BỘ LUẬT LAO ĐỘNG
VỀ BAN CHẤP HÀNH CÔNG ĐOÀN LÂM THỜI TẠI DOANH NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Công đoàn ngày 30 tháng 6 năm 1990;

Căn cứ Điều 153 Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002;

Sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam,

NGHỊ ĐỊNH :

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định quy định việc chỉ định Ban Chấp hành Công đoàn lâm thời, quyền và trách nhiệm của Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp, trách nhiệm của các cơ quan nhà nước, tổ chức công đoàn và người sử dụng lao động.

Điều 2. Đối tượng áp dụng

Tổ chức công đoàn, doanh nghiệp thuộc các thành phần kinh tế nơi chưa thành lập được tổ chức công đoàn.

Điều 3. Chỉ định Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp

1. Doanh nghiệp được thành lập, chậm nhất sau sáu tháng kể từ ngày bắt đầu hoạt động, công đoàn địa phương hoặc công đoàn ngành (bao gồm Liên đoàn Lao động tỉnh, thành phố trực thuộc Tổng Liên đoàn; công đoàn ngành Trung ương, công đoàn tổng công ty trực thuộc Tổng Liên đoàn; Liên đoàn Lao động quận, huyện, thị xã, thành phố thuộc tỉnh, công đoàn ngành địa phương, công đoàn các khu chế xuất, khu công nghiệp, khu công nghệ cao; công đoàn tổng công ty và công đoàn cấp trên trực tiếp của cơ sở khác… sau đây gọi là công đoàn cấp trên) có trách nhiệm thành lập tổ chức công đoàn cơ sở theo quy định của Bộ luật Lao động, Luật Công đoàn và Điều lệ Công đoàn Việt Nam để đại diện, bảo vệ quyền và lợi ích hợp pháp, chính đáng của người lao động và tập thể lao động.

2. Sau thời gian quy định tại khoản 1 Điều này, nếu doanh nghiệp chưa thành lập được tổ chức công đoàn cơ sở, công đoàn cấp trên chỉ định Ban Chấp hành Công đoàn lâm thời để đại diện, bảo vệ quyền lợi và lợi ích hợp pháp, chính đáng của người lao động và tập thể lao động.

3. Ban Chấp hành Công đoàn lâm thời được chỉ định tại doanh nghiệp có tư cách pháp nhân, có con dấu, được mở tài khoản, có quyền và trách nhiệm theo quy định tại Điều 5 Nghị định này.

4. Thời gian hoạt động và việc kéo dài thời gian hoạt động của Ban Chấp hành Công đoàn lâm thời thực hiện theo quy định của Tổng Liên đoàn Lao động Việt Nam.

Điều 4. Điều kiện, thẩm quyền và trình tự chỉ định Ban Chấp hành Công đoàn lâm thời

1. Doanh nghiệp sau sáu tháng đi vào hoạt động nhưng chưa thành lập được tổ chức công đoàn thì được chỉ định thành lập Ban Chấp hành Công đoàn lâm thời.

2. Công đoàn cấp trên theo quy định tại khoản 1, Điều 3 Nghị định này có thẩm quyền chỉ định Ban Chấp hành Công đoàn lâm thời.

3. Công đoàn cấp trên tổ chức tuyên truyền, vận động người lao động trong doanh nghiệp gia nhập tổ chức công đoàn; ra quyết định kết nạp đoàn viên và chỉ định Ban Chấp hành Công đoàn lâm thời trong số những đoàn viên được kết nạp.

Chương II
QUYỀN VÀ TRÁCH NHIỆM CỦA BAN CHẤP HÀNH
CÔNG ĐOÀN LÂM THỜI TẠI DOANH NGHIỆP

Điều 5. Quyền hạn và trách nhiệm của Ban Chấp hành Công đoàn lâm thời

1. Đại diện, bảo vệ quyền và lợi ích hợp pháp, chính đáng của người lao động trong doanh nghiệp theo quy định của pháp luật.

2. Tuyên truyền, phổ biến Luật Công đoàn, pháp luật về lao động, các chế độ, chính sách liên quan đến người lao động và nội quy, quy chế của doanh nghiệp. Tuyên truyền về tổ chức công đoàn, vận động người lao động gia nhập tổ chức công đoàn và kết nạp đoàn viên, đề nghị thành lập công đoàn cơ sở theo quy định của Điều lệ Công đoàn Việt Nam khi đủ điều kiện.

3. Tham gia với người sử dụng lao động đề ra các biện pháp nhằm phát triển sản xuất, phát triển doanh nghiệp; đảm bảo việc làm, chăm lo lợi ích vật chất, tinh thần cho người lao động.

4. Thực hiện thu, chi và quản lý tài chính, tài sản của công đoàn theo đúng quy định của nhà nước và Tổng Liên đoàn Lao động Việt Nam.

Điều 6. Ủy viên Ban Chấp hành công đoàn lâm thời

1. Ủy viên Ban Chấp hành Công đoàn lâm thời là người lao động làm việc tại doanh nghiệp. Trong trường hợp cần thiết công đoàn cấp trên cử và chỉ định cán bộ công đoàn chuyên trách làm Chủ tịch hoặc Phó Chủ tịch Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp.

2. Chủ tịch Ban Chấp hành Công đoàn lâm thời hoặc người được Chủ tịch Ban Chấp hành Công đoàn lâm thời ủy quyền được dự và tham gia ý kiến trong các cuộc họp của doanh nghiệp bàn về những nội dung liên quan trực tiếp đến quyền, nghĩa vụ và lợi ích của người lao động. Có quyền bảo lưu ý kiến trong các trường hợp không nhất trí với quyết định của người sử dụng lao động, kiến nghị với công đoàn cấp trên và các cơ quan có thẩm quyền giải quyết.

3. Trường hợp Chủ tịch, Phó Chủ tịch hoặc ủy viên Ban Chấp hành Công đoàn lâm thời là cán bộ do công đoàn cấp trên cử làm chuyên trách thì được hưởng lương và các khoản phụ cấp do quỹ công đoàn trả; được hưởng các quyền lợi và phúc lợi tập thể như mọi người lao động trong doanh nghiệp theo quy chế doanh nghiệp hoặc thoả ước tập thể; được đảm bảo các điều kiện hoạt động công đoàn theo quy định tại Điều 155 Bộ luật Lao động.

Chương III
TRÁCH NHIỆM CỦA CƠ QUAN NHÀ NƯỚC,
TỔ CHỨC CÔNG ĐOÀN VÀ NGƯỜI SỬ DỤNG LAO ĐỘNG

Điều 7. Trách nhiệm của cơ quan nhà nước

Chính quyền các cấp, cơ quan quản lý nhà nước về lao động và các ngành liên quan có trách nhiệm tạo điều kiện để Ban Chấp hành Công đoàn lâm thời được chỉ định và hoạt động theo đúng quy định của pháp luật; thường xuyên kiểm tra, đôn đốc việc thực hiện Nghị định này.

Điều 8. Trách nhiệm của tổ chức công đoàn

1. Công đoàn cấp trên trực tiếp có trách nhiệm chỉ đạo và hướng dẫn hoạt động của Ban chấp hành Công đoàn lâm thời.

2. Thực hiện kiểm tra, giám sát đối với các doanh nghiệp trong việc đảm bảo quyền công đoàn của người lao động và điều kiện hoạt động của Ban Chấp hành Công đoàn lâm thời theo quy định của pháp luật.

Điều 9. Trách nhiệm của người sử dụng lao động

1. Cộng tác và tạo điều kiện thuận lợi để công đoàn cấp trên tổ chức tuyên truyền phát triển đoàn viên và chỉ định Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp.

2. Bảo đảm các điều kiện theo quy định của pháp luật để Ban Chấp hành Công đoàn lâm thời hoạt động. Phối hợp với Ban Chấp hành Công đoàn lâm thời giải quyết các vấn đề trong quan hệ lao động. Mời đại diện Ban Chấp hành Công đoàn lâm thời tham dự các cuộc họp có liên quan đến quyền, nghĩa vụ và lợi ích hợp pháp, chính đáng của người lao động tại doanh nghiệp.

3. Nghiêm cấm mọi hành vi cản trở hoạt động công đoàn trong doanh nghiệp.

Chương IV
ĐIỀU KHOẢN THI HÀNH

Điều 10. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Tổng Liên đoàn Lao động Việt Nam có trách nhiệm hướng dẫn thực hiện Nghị định này sau khi thống nhất với Bộ Lao động - Thương binh và Xã hội và các Bộ, ngành liên quan.

Điều 11. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, công đoàn các cấp, các cơ quan, tổ chức, doanh nghiệp có liên quan chịu trách nhiệm thi hành Nghị định này.

TM CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng - đã ký


ND 2013 - 191 tai chinh cong doan

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 191/2013/NĐ-CP | Hà Nội, ngày 21 tháng 11 năm 2013

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VỀ TÀI CHÍNH CÔNG ĐOÀN

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật ngân sách nhà nước ngày 16 tháng 12 năm 2002;

Căn cứ Luật công đoàn ngày 20 tháng 6 năm 2012;

Theo đề nghị của Bộ trưởng Bộ Tài chính;

Sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam, Chính phủ ban hành Nghị định quy định chi tiết về tài chính công đoàn,

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết về tài chính công đoàn đối với nguồn thu kinh phí công đoàn và ngân sách nhà nước cấp hỗ trợ.

2. Đối với nguồn thu đoàn phí công đoàn do đoàn viên công đoàn đóng thực hiện theo quy định của Điều lệ Công đoàn Việt Nam.

3. Đối với nguồn thu khác từ hoạt động văn hóa, thể thao, hoạt động kinh tế của công đoàn; từ đề án, dự án do Nhà nước giao; từ viện trợ, tài trợ của tổ chức, cá nhân trong nước và nước ngoài thực hiện theo quy định của pháp luật liên quan đến quản lý và sử dụng đối với từng khoản thu.

Điều 2. Đối tượng áp dụng

1. Cơ quan, tổ chức, doanh nghiệp quy định tại Điều 4 Nghị định này.

2. Cơ quan, tổ chức, các cấp công đoàn, cá nhân có liên quan đến quản lý và sử dụng tài chính công đoàn theo quy định của Luật công đoàn.

Điều 3. Nguyên tắc quản lý và sử dụng tài chính công đoàn

1. Công đoàn thực hiện quản lý, sử dụng tài chính công đoàn theo quy định của pháp luật và quy định của Tổng Liên đoàn Lao động Việt Nam.

2. Việc quản lý và sử dụng tài chính công đoàn phải bảo đảm nguyên tắc tập trung, dân chủ, công khai, minh bạch, có phân công, phân cấp quản lý, gắn quyền hạn và trách nhiệm của công đoàn các cấp.

3. Tổ chức công đoàn các cấp thực hiện công tác kế toán, thống kê, báo cáo, quyết toán tài chính công đoàn theo quy định của pháp luật về kế toán, thống kê.

4. Tổ chức công đoàn được giao quản lý, sử dụng tài chính công đoàn được mở tài khoản tại Kho bạc Nhà nước để phản ánh các khoản ngân sách nhà nước cấp hỗ trợ; được mở tài khoản tiền gửi tại ngân hàng để phản ánh các khoản thu, chi kinh phí công đoàn theo quy định của Luật công đoàn.

5. Kết thúc năm ngân sách, nguồn thu kinh phí công đoàn chưa sử dụng hết, được chuyển sang năm sau để tiếp tục sử dụng theo quy định; đối với nguồn ngân sách nhà nước cấp hỗ trợ, thực hiện theo quy định của Luật ngân sách nhà nước và các văn bản hướng dẫn Luật về khóa sổ ngân sách cuối năm.

Chương 2.

QUY ĐỊNH VỀ KINH PHÍ CÔNG ĐOÀN

Điều 4. Đối tượng đóng kinh phí công đoàn

Đối tượng đóng kinh phí công đoàn theo quy định tại Khoản 2 Điều 26 Luật công đoàn là cơ quan, tổ chức, doanh nghiệp mà không phân biệt cơ quan, tổ chức, doanh nghiệp đó đã có hay chưa có tổ chức công đoàn cơ sở, bao gồm:

1. Cơ quan nhà nước (kể cả Ủy ban nhân dân xã, phường, thị trấn), đơn vị thuộc lực lượng vũ trang nhân dân.

2. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp.

3. Đơn vị sự nghiệp công lập và ngoài công lập.

4. Doanh nghiệp thuộc các thành phần kinh tế thành lập, hoạt động theo Luật doanh nghiệp, Luật đầu tư.

5. Hợp tác xã, liên hiệp hợp tác xã thành lập, hoạt động theo Luật hợp tác xã.

6. Cơ quan, tổ chức nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có liên quan đến tổ chức và hoạt động công đoàn, văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh tại Việt Nam có sử dụng lao động là người Việt Nam.

7. Tổ chức khác có sử dụng lao động theo quy định của pháp luật về lao động.

Điều 5. Mức đóng và căn cứ đóng kinh phí công đoàn

Mức đóng bằng 2% quỹ tiền lương làm căn cứ đóng bảo hiểm xã hội cho người lao động. Quỹ tiền lương này là tổng mức tiền lương của những người lao động thuộc đối tượng phải đóng bảo hiểm xã hội theo quy định của pháp luật về bảo hiểm xã hội.

Riêng đối với đơn vị thuộc lực lượng vũ trang quy định tại Khoản 1 Điều 4 Nghị định này, quỹ tiền lương là tổng mức tiền lương của những cán bộ, công nhân viên chức quốc phòng, lao động làm việc hưởng lương trong các nhà máy, doanh nghiệp, đơn vị cơ sở trong Quân đội nhân dân; cán bộ, công nhân, viên chức, lao động làm việc hưởng lương trong các doanh nghiệp, cơ quan, đơn vị khoa học-kỹ thuật, sự nghiệp và phục vụ trong Công an nhân dân.

Điều 6. Phương thức đóng kinh phí công đoàn

1. Cơ quan, đơn vị được ngân sách nhà nước bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên đóng kinh phí công đoàn mỗi tháng một lần cùng thời điểm đóng bảo hiểm xã hội bắt buộc cho người lao động.

Kho bạc Nhà nước nơi cơ quan, đơn vị mở tài khoản giao dịch căn cứ giấy rút kinh phí công đoàn, thực hiện việc kiểm soát chi và chuyển tiền vào tài khoản tiền gửi của tổ chức công đoàn tại ngân hàng.

2. Tổ chức, doanh nghiệp đóng kinh phí công đoàn mỗi tháng một lần cùng thời điểm đóng bảo hiểm xã hội bắt buộc cho người lao động.

3. Tổ chức, doanh nghiệp nông nghiệp, lâm nghiệp, ngư nghiệp, diêm nghiệp trả tiền lương theo chu kỳ sản xuất, kinh doanh đóng kinh phí công đoàn theo tháng hoặc quý một lần cùng với thời điểm đóng bảo hiểm xã hội bắt buộc cho người lao động trên cơ sở đăng ký với tổ chức công đoàn.

Điều 7. Nguồn đóng kinh phí công đoàn

1. Đối với cơ quan, đơn vị được ngân sách nhà nước bảo đảm toàn bộ kinh phí hoạt động thường xuyên, ngân sách nhà nước bảo đảm toàn bộ nguồn đóng kinh phí công đoàn và được bố trí trong dự toán chi thường xuyên hàng năm của cơ quan, đơn vị theo quy định của pháp luật về phân cấp quản lý ngân sách nhà nước.

2. Đối với cơ quan, đơn vị được ngân sách nhà nước bảo đảm một phần kinh phí hoạt động thường xuyên, ngân sách nhà nước bảo đảm nguồn đóng kinh phí công đoàn tính theo quỹ tiền lương làm căn cứ đóng bảo hiểm xã hội cho số biên chế hưởng lương từ ngân sách nhà nước và được bố trí trong dự toán chi thường xuyên hàng năm của cơ quan, đơn vị theo quy định của pháp luật về phân cấp quản lý ngân sách nhà nước. Phần kinh phí công đoàn phải đóng còn lại, đơn vị tự bảo đảm theo quy định tại Khoản 3 và 4 Điều này.

3. Đối với doanh nghiệp và đơn vị có hoạt động sản xuất kinh doanh, dịch vụ, khoản đóng kinh phí công đoàn được hạch toán vào chi phí sản xuất, kinh doanh, dịch vụ trong kỳ.

4. Đối với cơ quan, tổ chức, đơn vị còn lại, khoản đóng kinh phí công đoàn được sử dụng từ nguồn kinh phí hoạt động của cơ quan, tổ chức, đơn vị theo quy định của pháp luật.

Chương 3.

QUY ĐỊNH VỀ NGÂN SÁCH NHÀ NƯỚC CẤP HỖ TRỢ

Điều 8. Các nội dung được ngân sách trung ương hỗ trợ

1. Kinh phí đóng niên liễm cho các tổ chức quốc tế.

2. Trường hợp dự toán nguồn thu tài chính công đoàn không đảm bảo dự toán chi hoạt động thường xuyên hợp lý của hệ thống tổ chức công đoàn và hoạt động thực hiện quyền, trách nhiệm của công đoàn: Vào thời điểm lập dự toán ngân sách nhà nước hàng năm theo quy định của Luật ngân sách nhà nước, Tổng Liên đoàn Lao động Việt Nam xây dựng dự toán thu đối với các nguồn quy định tại các Khoản 1, 2 và 4 Điều 26 Luật công đoàn và dự toán chi thực hiện các nhiệm vụ quy định tại Khoản 2 Điều 27 Luật công đoàn theo chế độ, tiêu chuẩn, định mức chi tiêu chung của Nhà nước quy định đối với cơ quan hành chính sự nghiệp, gửi Bộ Tài chính thẩm định phần chênh lệch thiếu, tổng hợp và trình Chính phủ để trình Quốc hội quyết định hỗ trợ.

3. Kinh phí hoạt động thường xuyên của các đơn vị sự nghiệp công lập trực thuộc Tổng Liên đoàn Lao động Việt Nam theo quy định của pháp luật về quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập.

4. Kinh phí thực hiện các nhiệm vụ khoa học và công nghệ do Tổng Liên đoàn Lao động Việt Nam trực tiếp thực hiện.

5. Kinh phí đào tạo bồi dưỡng cán bộ, công chức, viên chức đối với các cơ quan, đơn vị trực thuộc Tổng Liên đoàn Lao động Việt Nam, công đoàn ngành trung ương và công đoàn tổng công ty trực thuộc Tổng Liên đoàn Lao động Việt Nam.

6. Kinh phí thực hiện các chương trình mục tiêu quốc gia (nếu có).

7. Kinh phí thực hiện các nhiệm vụ do cơ quan nhà nước có thẩm quyền đặt hàng với Tổng Liên đoàn Lao động Việt Nam.

8. Kinh phí thực hiện nhiệm vụ đột xuất được cấp có thẩm quyền giao.

9. Kinh phí đối ứng thực hiện các dự án có nguồn vốn nước ngoài do Tổng Liên đoàn Lao động Việt Nam thực hiện, được cấp có thẩm quyền phê duyệt.

10. Chi đầu tư phát triển của Tổng Liên đoàn Lao động Việt Nam theo dự án được cấp có thẩm quyền phê duyệt.

Điều 9. Các nội dung được ngân sách địa phương hỗ trợ

1. Kinh phí hoạt động thường xuyên của các đơn vị sự nghiệp công lập trực thuộc Liên đoàn Lao động địa phương theo quy định của pháp luật về quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập.

2. Kinh phí thực hiện các nhiệm vụ khoa học và công nghệ do Liên đoàn Lao động địa phương trực tiếp thực hiện (nếu có).

3. Kinh phí đào tạo bồi dưỡng cán bộ, công chức, viên chức đối với Liên đoàn Lao động địa phương và công đoàn cấp trên cơ sở.

4. Kinh phí thực hiện các chương trình mục tiêu quốc gia do cơ quan nhà nước có thẩm quyền giao (nếu có).

5. Kinh phí thực hiện các nhiệm vụ do cơ quan nhà nước có thẩm quyền đặt hàng với Liên đoàn Lao động địa phương.

6. Kinh phí thực hiện nhiệm vụ đột xuất được cấp có thẩm quyền giao.

7. Chi đầu tư phát triển của Liên đoàn Lao động địa phương theo dự án được cấp có thẩm quyền phê duyệt.

Điều 10. Quản lý, sử dụng kinh phí ngân sách nhà nước hỗ trợ

1. Kinh phí thuộc ngân sách cấp nào hỗ trợ thì phân bổ cho cơ quan, đơn vị thuộc công đoàn cấp đó thực hiện; không sử dụng ngân sách trung ương để hỗ trợ cho cơ quan, đơn vị thuộc công đoàn cấp dưới, trừ trường hợp quy định tại Khoản 2 Điều 8 Nghị định này.

2. Cơ quan, đơn vị được ngân sách nhà nước hỗ trợ phải thực hiện sử dụng kinh phí theo đúng chế độ, tiêu chuẩn, định mức do cơ quan nhà nước có thẩm quyền quy định; bảo đảm đúng mục đích, tiết kiệm, có hiệu quả và có đủ hồ sơ, chứng từ thanh toán; chịu sự kiểm tra, kiểm soát của cơ quan tài chính, Kho bạc Nhà nước trong quá trình thực hiện dự toán ngân sách được giao.

3. Việc lập dự toán, chấp hành, kế toán và quyết toán kinh phí ngân sách nhà nước hỗ trợ thực hiện theo quy định của pháp luật về ngân sách nhà nước và kế toán, thống kê.

Chương 4.

ĐIỀU KHOẢN THI HÀNH

Điều 11. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành từ ngày 10 tháng 01 năm 2014. Riêng quy định về mức đóng phí công đoàn tại Điều 5 Nghị định này được thực hiện từ ngày Luật công đoàn có hiệu lực thi hành.

2. Bãi bỏ các văn bản sau đây:

a) Quyết định số 133/2008/QĐ-TTg ngày 01 tháng 10 năm 2008 của Thủ tướng Chính phủ về việc trích nộp kinh phí công đoàn đối với các doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh;

b) Thông tư liên tịch số 119/2004/TTLT/BTC-TLĐLĐVN ngày 08 tháng 12 năm 2004 của Bộ Tài chính và Tổng Liên đoàn Lao động Việt Nam hướng dẫn trích nộp kinh phí công đoàn; Thông tư số 17/2009/TT-BTC ngày 22 tháng 01 năm 2009 của Bộ Tài chính hướng dẫn việc trích nộp và sử dụng kinh phí công đoàn đối với doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh.

Điều 12. Trách nhi ệm tổ chức thực hiện

1. Cơ quan, tổ chức, doanh nghiệp có trách nhiệm:

a) Đóng kinh phí công đoàn đầy đủ, đúng thời hạn cho tổ chức công đoàn theo đúng quy định tại Nghị định này và quy định của Tổng Liên đoàn Lao động Việt Nam về phân cấp thu, phân phối nguồn thu kinh phí công đoàn;

b) Cung cấp đầy đủ, chính xác thông tin, tài liệu có liên quan đến trách nhiệm đóng kinh phí công đoàn khi có yêu cầu của tổ chức công đoàn, cơ quan nhà nước có thẩm quyền.

2. Tổng Liên đoàn Lao động Việt Nam có trách nhiệm:

a) Xây dựng và ban hành tiêu chuẩn, định mức, chế độ chi tiêu tài chính công đoàn trên cơ sở vận dụng định mức, chế độ do Nhà nước quy định để bảo đảm đáp ứng yêu cầu quản lý trong hệ thống tổ chức công đoàn; quy định phân cấp thu, phân phối nguồn thu và quản lý nguồn thu (đoàn phí, kinh phí công đoàn, các nguồn thu khác theo quy định) để thực hiện trong hệ thống tổ chức công đoàn;

b) Xây dựng và ban hành định mức phân bổ dự toán chi hoạt động thường xuyên đối với các đơn vị trực thuộc và tổ chức công đoàn các cấp trên cơ sở vận dụng định mức phân bổ dự toán chi quản lý hành chính cho các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương theo quy định của Thủ tướng Chính phủ để bảo đảm công khai, minh bạch trong phân bổ dự toán, quản lý và sử dụng tài chính công đoàn;

c) Chỉ đạo tổ chức công đoàn các cấp quản lý, sử dụng kinh phí công đoàn theo đúng quy định; chủ trì, phối hợp với cơ quan tài chính, thuế, thanh tra lao động cùng cấp kiểm tra, thanh tra việc thực hiện đóng kinh phí công đoàn của các cơ quan, tổ chức, doanh nghiệp; kiến nghị các cơ quan chức năng xử lý vi phạm pháp luật về đóng kinh phí công đoàn.

3. Bộ Tài chính có trách nhiệm bố trí ngân sách trung ương hỗ trợ tài chính công đoàn theo quy định tại Điều 8 Nghị định này.

4. Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm bố trí ngân sách, địa phương hỗ trợ tài chính công đoàn theo quy định tại Điều 9 Nghị định này theo quy định của pháp luật về phân cấp quản lý ngân sách nhà nước.

Điều 13. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Tổng Liên đoàn Lao động Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: VT, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2008 - 133 trich kpcd cua doanh nghiep FDI

THỦ TƯỚNG CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 133/2008/QĐ-TTg | Hà Nội, ngày 01 tháng 10 năm 2008

QUYẾT ĐỊNH

VỀ VIỆC TRÍCH NỘP KINH PHÍ CÔNG ĐOÀN ĐỐI VỚI CÁC DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI VÀ VĂN PHÒNG ĐIỀU HÀNH CỦA PHÍA NƯỚC NGOÀI TRONG HỢP ĐỒNG HỢP TÁC KINH DOANH

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Công đoàn ngày 30 tháng 6 năm 1990;
Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;
Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

QUYẾT ĐỊNH:

Điều 1. Quy định việc trích nộp kinh phí công đoàn bằng 1% quỹ tiền lương, tiền công phải trả cho người lao động Việt Nam làm việc trong doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh tại Việt Nam có tổ chức công đoàn hoạt động theo Luật Công đoàn.

Điều 2. Bộ Tài chính chủ trì, phối hợp với Tổng Liên đoàn Lao động Việt Nam, Bộ Kế hoạch và Đầu tư hướng dẫn việc trích nộp và sử dụng kinh phí công đoàn theo quy định tại Điều 1 Quyết định này và phù hợp với quy định pháp luật hiện hành.

Điều 3. Quyết định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2009. Bãi bỏ quy định tại khoản 3 Điều 4 Quyết định số 53/QĐ-TTg ngày 26 tháng 3 năm 1999 của Thủ tướng Chính phủ về một số biện pháp khuyến khích đầu tư trực tiếp nước ngoài.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Tổng Liên đoàn Lao động Việt Nam, Chủ tịch Hội đồng Quản trị, Tổng giám đốc, Giám đốc các doanh nghiệp có vốn đầu tư nước ngoài, Trưởng văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh có trách nhiệm thi hành Quyết định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- BQL KKTCKQT Bờ Y;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN; các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu Văn thư, KTTH (5b).

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2013 - 1935 phan cap thu, phan phoi nguon thu CD

TỔNG LIÊN ĐOÀN LAO ĐỘNG VIỆT NAM ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 1935/QĐ-TLĐ | Hà Nội, ngày 29 tháng 11 năm 2013

QUYẾT ĐỊNH

VỀ VIỆC BAN HÀNH QUY ĐỊNH VỀ PHÂN CẤP THU, PHÂN PHỐI NGUỒN THU TÀI CHÍNH CÔNG ĐOÀN

ĐOÀN CHỦ TỊCH TỔNG LIÊN ĐOÀN LAO ĐỘNG VIỆT NAM

Căn cứ Luật Công đoàn; Điều lệ Công đoàn Việt Nam;

Căn cứ Nghị định số 191/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định chi tiết về tài chính công đoàn;

Theo đề nghị của Ban Tài chính Tổng Liên đoàn,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm theo Quyết định này Quy định về phân cấp thu, phân phối nguồn thu tài chính công đoàn.

Điều 2. Quyết định này có hiệu lực thi hành từ ngày 01 tháng 01 năm 2014. Thay thế Quy định tạm thời về thu, phân cấp thu, sử dụng, quản lý nguồn thu kinh phí công đoàn ban hành kèm theo Quyết định số 170/QĐ-TLĐ ngày 09/01/2013, Quy định về phân phối nguồn thu tài chính công đoàn ban hành kèm theo Quyết định số 168/QĐ-TLĐ ngày 09/01/2013 của Tổng Liên đoàn.

Điều 3. Các ban, đơn vị trực thuộc Tổng Liên đoàn, các cấp công đoàn chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Các đ/c UVĐCT TLĐ
- Lưu VT, TLĐ

TM. ĐOÀN CHỦ TỊCH
CHỦ TỊCH

Đặng Ngọc Tùng

QUY ĐỊNH

VỀ PHÂN CẤP THU, PHÂN PHỐI NGUỒN THU TÀI CHÍNH CÔNG ĐOÀN
(Ban hành kèm theo Quyết định số 1935/QĐ-TLĐ ngày 29 tháng 11 năm 2013 của Đoàn Chủ tịch Tổng Liên đoàn)

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh.

Quy định này quy định phân cấp thu, phân phối nguồn thu tài chính công đoàn theo Luật Công đoàn năm 2012 và Nghị định số 191/2013/NĐ-CP ngày 21 tháng 11 năm 2013 của Chính phủ quy định chi tiết về tài chính công đoàn.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng là các cấp công đoàn theo Điều lệ Công đoàn Việt Nam, bao gồm:

- Công đoàn cơ sở, nghiệp đoàn;

- Liên đoàn Lao động huyện, quận, thị xã, thành phố thuộc tỉnh; Công đoàn ngành địa phương; Công đoàn các khu công nghiệp, khu chế xuất, khu kinh tế, khu công nghệ cao; Công đoàn Tổng Công ty và một số công đoàn cấp trên trực tiếp cơ sở đặc thù khác (sau đây gọi chung là công đoàn cấp trên trực tiếp cơ sở)

- Liên đoàn Lao động tỉnh, thành phố trực thuộc Trung ương; Công đoàn ngành Trung ương và tương đương (sau đây gọi chung là LĐLĐ cấp tỉnh, thành phố và tương đương).

- Tổng Liên đoàn Lao động Việt Nam.

Điều 3. Nguyên tắc phân cấp thu và phân phối nguồn thu tài chính công đoàn

1. Nguyên tắc phân cấp thu tài chính công đoàn.

Phân cấp thu tài chính công đoàn nhằm tạo động lực thúc đẩy khai thác nguồn thu, không làm ảnh hưởng đến tính chủ động trong sử dụng nguồn thu tài chính công đoàn phục vụ hoạt động của các cấp công đoàn. Đơn vị được phân cấp thu phải thu đúng, thu đủ, thu kịp thời theo quy định của pháp luật và Tổng Liên đoàn Lao động Việt Nam.

2. Nguyên tắc phân phối nguồn thu tài chính công đoàn

a) Nguồn thu để phân phối là kinh phí và đoàn phí công đoàn. Phân phối nguồn thu tài chính công đoàn phải đảm bảo công khai, minh bạch, tạo điều kiện chủ động cho các cấp công đoàn trong việc khai thác và sử dụng nguồn thu tài chính công đoàn.

b) Định mức chi để giao dự toán cho LĐLĐ cấp tỉnh, thành phố và tương đương đối với các đơn vị nộp kinh phí về Tổng Liên đoàn cao hơn định mức chi của đơn vị tự cân đối; định mức chi của đơn vị tự cân đối cao hơn định mức chi của đơn vị được cấp hỗ trợ.

Chương 2.

QUY ĐỊNH VỀ PHÂN CẤP THU TÀI CHÍNH CÔNG ĐOÀN

Điều 4. Phân cấp thu kinh phí công đoàn

Kinh phí công đoàn do cơ quan, tổ chức, doanh nghiệp đóng cho tổ chức công đoàn theo quy định của Luật Công đoàn và Nghị định của Chính phủ quy định chi tiết về tài chính công đoàn do Tổng Liên đoàn Lao động Việt Nam thống nhất thu và phân cấp cho các cấp công đoàn như sau:

1. Đối với đơn vị hành chính sự nghiệp do ngân sách địa phương đảm bảo toàn bộ hoặc một phần kinh phí hoạt động thường xuyên:

Liên đoàn Lao động tỉnh, thành phố trực tiếp thu hoặc phân cấp cho công đoàn cấp trên trực tiếp cơ sở thu và thông báo cho đối tượng đóng kinh phí công đoàn để thực hiện; thông báo cho Kho bạc Nhà nước tỉnh, thành phố hoặc Kho bạc Nhà nước quận, huyện, thị xã, thành phố trực thuộc tỉnh để phối hợp thu.

2. Đối với đơn vị hành chính sự nghiệp do ngân sách nhà nước trung ương đảm bảo toàn bộ hoặc một phần kinh phí hoạt động thường xuyên:

Liên đoàn Lao động cấp tỉnh, thành phố và tương đương được phân cấp quản lý tài chính các công đoàn cơ sở này trực tiếp thu hoặc phân cấp cho công đoàn cấp trên trực tiếp cơ sở thu, đồng thời thông báo cho đối tượng đóng kinh phí công đoàn để thực hiện; thông báo cho Kho bạc Nhà nước tỉnh, thành phố hoặc Kho bạc Nhà nước quận, huyện, thị xã, thành phố trực thuộc tỉnh để phối hợp thu.

3. Đối với tổ chức, doanh nghiệp, đơn vị sự nghiệp không thụ hưởng kinh phí hoạt động từ ngân sách nhà nước.

- Tổ chức, doanh nghiệp, đơn vị sự nghiệp có công đoàn cơ sở: Liên đoàn Lao động cấp tỉnh, thành phố và tương đương trực tiếp thu; phân cấp cho công đoàn cấp trên trực tiếp cơ sở thu (hoặc có thể phân cấp cho công đoàn cơ sở thuộc doanh nghiệp nhà nước thu) và thông báo cho đối tượng đóng kinh phí công đoàn để thực hiện. Các trường hợp khác báo cáo xin ý kiến Đoàn Chủ tịch Tổng Liên đoàn.

- Cơ quan, tổ chức, doanh nghiệp chưa thành lập công đoàn cơ sở: Liên đoàn Lao động cấp tỉnh, thành phố và tương đương trực tiếp thu hoặc phân cấp cho công đoàn cấp trên (nơi Doanh nghiệp đóng trụ sở) thu và thông báo cho đối tượng đóng kinh phí công đoàn để thực hiện.

Điều 5. Phân cấp thu đoàn phí công đoàn, thu khác.

1. Đoàn phí công đoàn do đoàn viên đóng theo quy định của Điều lệ Công đoàn Việt Nam và Hướng dẫn số 1803/HD-TLĐ ngày 29 tháng 11 năm 2013 của Tổng Liên đoàn, phân cấp cho công đoàn cơ sở thu.

2. Nguồn thu khác theo khoản 4 Điều 26 Luật Công đoàn năm 2012 phân cấp thu cho đơn vị có phát sinh nguồn thu này.

Chương 3.

PHÂN PHỐI NGUỒN THU TÀI CHÍNH CÔNG ĐOÀN

Điều 6. Phân phối nguồn thu tài chính cho công đoàn cơ sở.

1. Công đoàn cơ sở được sử dụng 65% tổng số thu kinh phí công đoàn, 60% tổng số thu đoàn phí công đoàn và 100% tổng số thu khác của đơn vị.

2. Nộp kinh phí lên công đoàn cấp trên và cấp kinh phí cho công đoàn cấp dưới

- Đối với công đoàn cơ sở được phân cấp thu kinh phí công đoàn phải nộp lên công đoàn cấp trên được phân cấp quản lý tài chính công đoàn cơ sở 35% tổng số thu kinh phí công đoàn và 40% tổng số thu đoàn phí công đoàn. Trong năm nộp theo dự toán, khi có quyết toán nộp theo số thu quyết toán.

- Đối với cơ quan, tổ chức, doanh nghiệp chưa thành lập công đoàn cơ sở: Công đoàn cấp trên được phân cấp thu kinh phí công đoàn khi nhận được kinh phí của cơ quan, tổ chức, doanh nghiệp đóng, được sử dụng 65% tổng số thu để chi cho hoạt động tuyên truyền, phát triển đoàn viên, thành lập công đoàn cơ sở, ký thỏa ước lao động tập thể, bảo vệ, chăm lo cho người lao động tại các đơn vị này. Cuối năm số kinh phí sử dụng cho các hoạt động trên chưa hết chuyển thành tích lũy và trả lại cho công đoàn cơ sở sau khi công đoàn cơ sở của cơ quan, tổ chức, doanh nghiệp được thành lập.

- Cấp kinh phí công đoàn cho công đoàn cơ sở hành chính sự nghiệp và công đoàn cơ sở doanh nghiệp không được phân cấp thu kinh phí công đoàn: Công đoàn cấp trên được phân cấp thu kinh phí công đoàn của đơn vị có trách nhiệm cấp 65% tổng số thu kinh phí công đoàn đã thu của cơ quan, tổ chức, doanh nghiệp cho công đoàn cơ sở (khi cấp được bù trừ với 40% tổng số thu đoàn phí công đoàn cơ sở phải nộp công đoàn cấp trên).

Điều 7. Phân phối nguồn thu tài chính cho công đoàn cấp trên cơ sở.

Công đoàn các cấp trên được sử dụng 35% tổng số thu kinh phí công đoàn, 40% tổng số thu đoàn phí công đoàn. Nguồn thu khác của đơn vị nào thì đơn vị đó được sử dụng.

1. Phân phối nguồn thu tài chính công đoàn giữa LĐLĐ cấp tỉnh, thành phố và tương đương với công đoàn cấp trên trực tiếp cơ sở do LĐLĐ cấp tỉnh, thành phố và tương đương theo quy định.

2. Phân phối nguồn thu tài chính công đoàn giữa Tổng Liên đoàn với LĐLĐ cấp tỉnh, thành phố và tương đương

a) Đơn vị nộp kinh phí về Tổng Liên đoàn.

- Liên đoàn Lao động cấp tỉnh, thành phố và tương đương có số thu kinh phí và đoàn phí về cấp trên chênh lệch trên 10% so với số chi của đơn vị (bao gồm công đoàn cấp trên trực tiếp cơ sở, LĐLĐ cấp tỉnh, thành phố và tương đương) tính theo định mức chi Tổng Liên đoàn thông báo hàng năm, phải nộp kinh phí về Tổng Liên đoàn.

Số kinh phí nộp về Tổng liên đoàn = (Tổng hợp toàn bộ số thu kinh phí công đoàn, đoàn phí công đoàn của đơn vị) x mức nộp.

Mức nộp như sau:

Bậc | Số thu | Mức nộp (%)
1 | Từ 450 tỷ đồng đến dưới 500 tỷ đồng | 5
2 | Từ 400 tỷ đồng đến dưới 450 tỷ đồng | 4,5
3 | Từ 350 tỷ đồng đến dưới 400 tỷ đồng | 4
4 | Từ 300 tỷ đồng đến dưới 350 tỷ đồng | 3,5
5 | Từ 250 tỷ đồng đến dưới 300 tỷ đồng | 3
6 | Từ 200 tỷ đồng đến dưới 250 tỷ đồng | 2,5
7 | Từ 150 tỷ đồng đến dưới 200 tỷ đồng | 2
8 | Từ 100 tỷ đồng đến dưới 150 tỷ đồng | 1,5
9 | Từ 50 tỷ đồng đến dưới 100 tỷ đồng | 1
10 | Dưới 50 tỷ đồng | 0,5

Đối với đơn vị có tổng số thu kinh phí và đoàn phí công đoàn từ 500 tỷ đồng, nếu số thu tăng thêm 50 tỷ đồng, mức nộp về Tổng Liên đoàn tăng thêm 0,5%.

Trong năm nộp theo dự toán, khi có báo cáo quyết toán nộp theo số thu quyết toán.

Đoàn Chủ tịch Tổng Liên đoàn xem xét, điều chỉnh mức nộp đối với các đơn vị không thực hiện được mức nộp theo quy định trên khi giao dự toán hàng năm.

b) Đơn vị tự cân đối thu, chi

Các đơn vị có số thu kinh phí công đoàn và đoàn phí công đoàn về cấp trên cân đối thu, chi hoặc chênh lệch từ 10% trở xuống so với số chi (bao gồm cả công đoàn cấp trên trực tiếp cơ sở, LĐLĐ cấp tỉnh, thành phố và tương đương) tính theo định mức chi Tổng Liên đoàn thông báo hàng năm được cân đối thu, chi.

c) Đơn vị được cấp hỗ trợ

- Các đơn vị có số thu kinh phí công đoàn và đoàn phí công đoàn về cấp trên không cân đối được thu, chi tính theo định mức cán bộ công đoàn chuyên trách, định mức chi, hệ số điều chỉnh đối với các tỉnh miền núi, vùng sâu, vùng xa do Tổng Liên đoàn thông báo hàng năm, được cấp hỗ trợ phần chênh lệch. Trường hợp số cán bộ chuyên trách công đoàn cấp trên cơ sở tính theo định mức và hệ số điều chỉnh nêu trên cao hơn số cán bộ công đoàn chuyên trách do Tổng Liên đoàn thông báo thì lấy số cán bộ công đoàn chuyên trách Tổng Liên đoàn thông báo làm căn cứ tính hỗ trợ.

- Kinh phí hỗ trợ tối đa không cao hơn số chênh lệch giữa tổng số kinh phí và đoàn phí công đoàn cấp trên được sử dụng với tổng số kinh phí tính theo biên chế Tổng Liên đoàn giao x định mức chi do Tổng Liên đoàn thông báo hàng năm.

Đối với các đơn vị không cân đối được thu, chi phải hỗ trợ ngoài quy định trên, Đoàn Chủ tịch Tổng Liên đoàn xem xét, quyết định.

d) Sử dụng số thu của Tổng Liên đoàn.

Số thu của Tổng Liên đoàn được sử dụng để chi cho Cơ quan Tổng Liên đoàn, chi của các đơn vị trực thuộc Tổng Liên đoàn; cấp hỗ trợ cho các đơn vị theo quy định trên; dự phòng của Tổng Liên đoàn và hỗ trợ khác cho các đơn vị theo quyết định của Đoàn Chủ tịch Tổng Liên đoàn.

Chương 4.

TỔ CHỨC THỰC HIỆN

Điều 8. Trách nhiệm của Tổng Liên đoàn

Bộ Tài chính Tổng Liên đoàn có trách nhiệm tham mưu cho Đoàn Chủ tịch Tổng Liên đoàn quyết định nguyên tắc xây dựng dự toán, chỉ tiêu thu, nộp, định mức chi, định mức cán bộ công đoàn chuyên trách làm cơ sở giao dự toán hàng năm.

Điều 9. Trách nhiệm của LĐLĐ cấp tỉnh, thành phố; Công đoàn ngành TW và tương đương

1. Liên đoàn Lao động cấp tỉnh, thành phố; Công đoàn ngành TW và tương đương phối hợp với Kho bạc Nhà nước tỉnh, quận, huyện, thị xã, thành phố thuộc tỉnh thu kinh phí công đoàn của đơn vị hành chính sự nghiệp do ngân sách nhà nước cấp một phần hoặc toàn bộ kinh phí hoạt động.

2. Căn cứ quy định này, LĐLĐ cấp tỉnh, thành phố; Công đoàn ngành TW và tương đương ban hành Quy định phân cấp thu, phân phối nguồn thu tài chính của công đoàn cấp mình và công đoàn cấp trên trực tiếp cơ sở.

Hàng năm ban hành quy định về nguyên tắc xây dựng dự toán, định mức chi, chỉ tiêu thu, nộp, cấp hỗ trợ làm cơ sở giao dự toán cho công đoàn cấp trên trực tiếp cơ sở.

3. Ban hành quy định về chế độ, định mức chi cho hoạt động công đoàn và hoạt động bảo vệ, chăm lo cho người lao động, quản lý, thanh quyết toán thu, chi nguồn kinh phí công đoàn đối với cơ quan, tổ chức, doanh nghiệp chưa thành lập công đoàn cơ sở.

4. Liên đoàn Lao động cấp tỉnh, thành phố; Công đoàn ngành TW và tương đương phối hợp với Cơ quan Tài chính, Thuế, Thanh tra cùng cấp tổ chức thanh tra, kiểm tra việc đóng kinh phí công đoàn của các cơ quan, tổ chức, doanh nghiệp. Kiến nghị xử phạt hành chính hoặc khởi kiện đối với các cơ quan, tổ chức, doanh nghiệp vi phạm quy định về đóng kinh phí công đoàn theo Luật Công đoàn năm 2012 và Nghị định của Chính phủ quy định chi tiết về tài chính công đoàn.

Điều 10. Trách nhiệm của Ủy ban Kiểm tra, Ban Tài chính công đoàn các cấp

Ủy ban Kiểm tra, Ban Tài chính công đoàn các cấp có trách nhiệm kiểm tra việc đóng kinh phí công đoàn của các cơ quan, tổ chức, doanh nghiệp, kiểm tra việc quản lý, phân phối, sử dụng kinh phí công đoàn theo quy định của pháp luật và của Tổng Liên đoàn Lao động Việt Nam.


TT 1999 -76 kinh phi cd

BỘ TÀI CHÍNH-TỔNG LIÊN ĐOÀN LAO ĐỘNG VIỆT NAM ******** | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ********
Số: 76/1999/TTLT-BTC-TLĐ | Hà Nội , ngày 16 tháng 6 năm 1999

THÔNG TƯ LIÊN TỊCH

CỦA BỘ TÀI CHÍNH-TỔNG LIÊN ĐOÀN LĐVN SỐ 76/1999/TTLT/TC-TCĐ NGÀY 16 THÁNG 6 NĂM 1999 VỀ VIỆC HƯỚNG DẪN TRÍCH NỘP KINH PHÍ CÔNG ĐOÀN

Căn cứ Điều 16 Luật Công đoàn ngày 30/6/1990;
Căn cứ Điều 20 Nghị định số 133/HĐBT ngày 20/4/1991 hướng dẫn thi hành Luật Công đoàn;
Căn cứ Điều 154, Điều 155 Bộ Luật Lao động ngày 23/6/1994;
Căn cứ Điều 4 Quyết định số 53/1999/QĐ-TTg ngày 26/3/1999 của Thủ tướng Chính phủ về một số biện pháp khuyến khích đầu tư trực tiếp của nước ngoài;
Bộ Tài chính và Tổng Liên đoàn Lao động Việt Nam hướng dẫn việc trích nộp kinh phí công đoàn như sau:

I. ĐỐI TƯỢNG, MỨC VÀ CĂN CỨ TRÍCH NỘP KINH PHÍ CÔNG ĐOÀN:

1. Đối tượng trích nộp kinh phí công đoàn:

- Cơ quan hành chính nhà nước; đơn vị sự nghiệp; đơn vị lực lượng vũ trang; tổ chức chính trị, chính trị- xã hội; xã hội; xã hội - nghề nghiệp.

- Doanh nghiệp thuộc các thành phần kinh tế (doanh nghiệp nhà nước, doanh nghiệp tư nhân, công ty TNHH, công ty cổ phần và các loại hình doanh nghiệp khác theo quy định của pháp luật) nơi có tổ chức công đoàn hoạt động theo Luật Công đoàn và Điều lệ Công đoàn;

Doanh nghiệp có vốn đầu tư nước ngoài không thuộc đối tượng nộp kinh phí công đoàn theo quy định tại Thông tư này nhưng thực hiện việc đảm bảo và tạo điều kiện thuận lợi để tổ chức công đoàn hoạt động theo quy định tại Điều 154 và Điều 155 của Bộ Luật Lao động.

2. Mức và căn cứ để trích nộp kinh phí công đoàn:

a) Cơ quan hành chính sự nghiệp thực hiện mức trích nộp kinh phí công đoàn bằng 2% quỹ tiền lương theo ngạch, bậc và các khoản phụ cấp lương quy định tại Nghị định số 25/CP ngày 23/5/1993 và Nghị định số 06/CP ngày 21/1/1997 của Chính phủ.

b) Các doanh nghiệp thực hiện mức trích nộp kinh phí công đoàn bằng 2% quỹ tiền lương, tiền công và phụ cấp phải trả cho người lao động (kể cả lao động hợp đồng).

c) Các khoản phụ cấp lương được tính để trích kinh phí công đoàn nêu tại khoản a và b trên bao gồm: Phụ cấp chức vụ, phụ cấp trách nhiệm, phụ cấp khu vực, phụ cấp thu hút, phụ cấp đắt đỏ, phụ cấp đặc biệt, phụ cấp độc hại, nguy hiểm, phụ cấp lưu động, phụ cấp phục vụ quốc phòng, an ninh, phụ cấp thâm niên.

d) Các khoản phụ cấp lương không được tính để trích kinh phí công đoàn nêu tại khoản a và b trên gồm: Phụ cấp ưu đãi đối với giáo viên trực tiếp giảng dạy trong các trường công lập của Nhà nước theo Quyết định số 973/1997/QĐ-TTgngày 17 tháng 11 năm 1997 của Thủ tướng Chính phủ, phụ cấp phẫu thuật và phụ cấp thường trực 24/24 giờ của ngành y tế theo Quyết định số 974/TTg ngày 5/12/1995 của Thủ tướng Chính phủ, phụ cấp làm đêm, phụ cấp làm thêm giờ.

II. PHƯƠNG THỨC, THỜI GIAN TRÍCH NỘP VÀ HẠCH TOÁN KINH PHÍ CÔNG ĐOÀN

1. Đối với cơ quan, đơn vị, tổ chức hưởng lương từ Ngân sách Nhà nước:

a) Bộ Tài chính trích đủ 2% quỹ tiền lương của cơ quan, tổ chức hưởng lương từ Ngân sách Nhà nước ở Trung ương chuyển cho Tổng Liên đoàn Lao động Việt Nam.

b) Cơ quan tài chính địa phương trích đủ 2% quỹ tiền lương và phụ cấp lương theo quy định của cơ quan, tổ chức hưởng lương từ ngân sách địa phương chuyển cho cơ quan công đoàn cùng cấp.

c) Việc trích chuyển kinh phí công đoàn của các cơ quan, tổ chức hưởng lương từ NSNN phải được hạch toán vào NSNN theo đúng quy định của Luật NSNN và các văn bản hướng dẫn hiện hành.

2. Đối với các cơ quan, tổ chức không hưởng lương từ Ngân sách Nhà nước và các doanh nghiệp, nơi có tổ chức Công đoàn (trừ các doanh nghiệp có vốn đầu tư nước ngoài):

Thủ tướng cơ quan, tổ chức; Giám đốc doanh nghiệp có trách nhiệm trích đủ 2% quỹ tiền lương, tiền công và phụ cấp chuyển cho tổ chức công đoàn cơ sở của cơ quan, tổ chức, doanh nghiệp mình để công đoàn cơ sở quản lý, sử dụng và chuyển lên cơ quan công đoàn cấp trên theo quy định của Tổng Liên đoàn Lao động Việt Nam.

Trường hợp cần thiết cơ quan công đoàn có thể thoả thuận với cơ quan thuế để uỷ nhiệm thu hộ kinh phí công đoàn.

Đối với đơn vị sản xuất kinh doanh, khoản trích nộp 2% kinh phí công đoàn được hạch toán vào giá thành hoặc phí lưu thông.

3. Thời điểm trích nộp kinh phí công đoàn:

- Đối với các cơ quan, tổ chức hưởng lương từ NSNN, thời điểm trích nộp được thực hiện cùng thời điểm cấp phát hạn mức kinh phí cho cơ quan, tổ chức.

- Đối với các cơ quan, tổ chức không hưởng lương từ Ngân sách Nhà nước và các doanh nghiệp có trách nhiệm nộp kinh phí công đoàn mỗi quý một lần vào tháng đầu quý.

- Trường hợp cơ quan công đoàn uỷ nhiệm cho cơ quan thuế thu hộ thì thời điểm trích nộp cùng với thời điểm thu nộp thuế.

III. TRÁCH NHIỆM CỦA CƠ QUAN TÀI CHÍNH VÀ TỔ CHỨC CÔNG ĐOÀN

1. Cơ quan tài chính có trách nhiệm đầy đủ, kịp thời kinh phí công đoàn của các đơn vị thuộc cấp mình quản lý và chuyển cho cơ quan công đoàn theo quy định tại Thông tư này.

2. Các đơn vị Kho bạc Nhà nước có trách nhiệm, tạo điều kiện thuận lợi giúp cơ quan công đoàn các cấp mở tài khoản gửi kinh phí công đoàn để quản lý nguồn kinh phí này. Số dư hàng năm trên tài khoản tiền gửi kinh phí công đoàn được chuyển sang năm sau sử dụng, không phải làm thủ tục chuyển cuối năm như nguồn kinh phí Ngân sách Nhà nước cấp khác.

3. Công đoàn các cấp có trách nhiệm đôn đốc, thu đủ kinh phí công đoàn và quản lý, sử dụng quỹ kinh phí công đoàn theo quy định của Tổng Liên đoàn Lao động Việt Nam và chế độ tài chính hiện hành của Nhà nước.

4. Tổng Liên đoàn Lao động Việt Nam có trách nhiệm hướng dẫn cụ thể việc phân phối, sử dụng và điều chuyển kinh phí công đoàn trong hệ thống tổ chức công đoàn.

5. Bộ Tài chính có trách nhiệm phối hợp với Tổng Liên đoàn Lao động Việt Nam theo dõi, kiểm tra việc quản lý và sử dụng nguồn kinh phí công đoàn theo quy định của chế độ quản lý tài chính hiện hành.

IV. TỔ CHỨC THỰC HIỆN

Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 1999 và thay thế Thông tư Liên Bộ Tài chính - Tổng Liên đoàn LĐVN số 103/TT-LB ngày 2/12/1994 hướng dẫn trích nộp kinh phí công đoàn.

Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị phản ánh về Bộ Tài chính và Tổng Liên đoàn Lao động Việt Nam để có hướng dẫn giải quyết.

TM . đoàn chủ tịch

TLĐLĐ Việt Nam

phó chủ tịch thường trực

NGuyễn An Lương

kt.bộ trưởng
bộ tài chính
thứ trưởng

Trần văn Tá


TT 2004 - 119 - kinh phi cong doan

THÔNG TƯ

LIÊN TỊCH BỘ TÀI CHÍNH - TỔNG LIÊN ĐOÀN LAO ĐỘNG VIỆT NAM SỐ 119/2004/TTLT/BTC-TLĐLĐVN NGÀY 8 THÁNG 12 NĂM 2004
HƯỚNG DẪN TRÍCH NỘP KINH PHÍ CÔNG ĐOÀN

- Căn cứ Nghị định số 133/HĐBT ngày 20/4/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) hướng dẫn thi hành Luật Công đoàn;

- Căn cứ Nghị định số 60/2003/NĐ-CP ngày 23/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật ngân sách Nhà nước;

- Căn cứ Điều 4 Quyết định 53/1999/QĐ-TTg ngày 26/3/1999 của Thủ tướng Chính phủ về một số biện pháp khuyến khích đầu tư trực tiếp nước ngoài;

Liên tịch Bộ Tài chính - Tổng liên đoàn Lao động Việt Nam hướng dẫn việc trích, nộp kinh phí công đoàn như sau:

I. ĐỐI TƯỢNG, CĂN CỨ TRÍCH, MỨC TRÍCH NỘP
KINH PHÍ CÔNG ĐOÀN

1. Đối tượng trích nộp kinh phí công đoàn

- Cơ quan hành chính Nhà nước (bao gồm cả Uỷ ban nhân dân xã, phường, thị trấn); đơn vị sự nghiệp công lập và ngoài công lập; Tổ chức chính trị, chính trị - xã hội, xã hội, xã hội- nghề nghiệp; lực lượng vũ trang nơi có tổ chức công đoàn hoạt động theo Luật công đoàn và Điều lệ công đoàn Việt Nam (dưới đây gọi tắt là cơ quan hành chính sự nghiệp).

- Doanh nghiệp thuộc các thành phần kinh tế (doanh nghiệp Nhà nước, doanh nghiệp tư nhân, công ty trách nhiệm hữu hạn, công ty cổ phần và các loại hình doanh nghiệp khác theo quy định của pháp luật) nơi có tổ chức công đoàn hoạt động theo Luật Công đoàn và Điều lệ Công đoàn Việt Nam.

Doanh nghiệp có vốn đầu tư nước ngoài không thuộc đối tượng nộp kinh phí công đoàn theo quy định tại Thông tư này, nhưng thực hiện việc bảo đảm và tạo điều kiện thuận lợi để tổ chức công đoàn hoạt động theo quy định tại Điều 154 và Điều 155 của Bộ Luật Lao động. Trường hợp doanh nghiệp có vốn đầu tư nước ngoài tự nguyện trích nộp kinh phí công đoàn thì thực hiện trích, nộp theo thỏa thuận bằng văn bản giữa doanh nghiệp và cơ quan công đoàn.

2. Mức và căn cứ để trích nộp kinh phí công đoàn

a/ Cơ quan hành chính sự nghiệp thực hiện trích nộp kinh phí công đoàn bằng 2% quỹ tiền lương theo ngạch, bậc và các khoản phụ cấp lương (nếu có) nêu tại điểm c dưới đây.

b/ Các doanh nghiệp trích, nộp kinh phí công đoàn bằng 2% quỹ tiền lương, tiền công phải trả cho người lao động và các khoản phụ cấp lương (nếu có) nêu tại điểm c dưới đây.

c/ Các khoản phụ cấp lương làm căn cứ để trích, nộp kinh phí công đoàn nêu tại khoản a và b nêu trên thống nhất với khoản phụ cấp làm căn cứ trích nộp bảo hiểm xã hội và bảo hiểm y tế gồm: Phụ cấp chức vụ, phụ cấp chức vụ bầu cử, phụ cấp trách nhiệm, phụ cấp thâm niên, phụ cấp khu vực (nếu có).

d/ Đối với cơ quan hành chính nhà nước thực hiện khoán biên chế và kinh phí quản lý hành chính; đơn vị sự nghiệp có thu thực hiện cơ chế tự chủ tài chính: Quĩ lương làm căn cứ trích, nộp kinh phí công đoàn không bao gồm hệ số điều chỉnh tăng thêm tiền lương tối thiểu; thực hiện theo quy định hiện hành đối với các cơ quan hành chính sự nghiệp.

II. PHƯƠNG THỨC TRÍCH NỘP, HẠCH TOÁN
VÀ QUYẾT TOÁN KINH PHÍ CÔNG ĐOÀN

1. Phương thức trích, nộp kinh phí công đoàn:

a/ Đối với cơ quan hành chính sự nghiệp:

- Hàng tháng, khi đơn vị rút kinh phí trả lương, đồng thời lập giấy rút kinh phí công đoàn nộp cho cơ quan Công đoàn qua Kho bạc Nhà nước.

- Kho bạc Nhà nước nơi đơn vị mở tài khoản giao dịch, căn cứ giấy rút kinh phí công đoàn, thực hiện việc kiểm soát chi và chuyển tiền vào tài khoản chuyên thu kinh phí công đoàn mở tại kho bạc Nhà nước.

- Cuối tháng, Kho bạc Nhà nước các cấp thực hiện tất toán tài khoản, chuyển khoản thu kinh phí công đoàn vào tài khoản tiền gửi của cơ quan công đoàn như sau:

+ Đối với cơ quan hành chính sự nghiệp thuộc ngân sách Trung ương, chuyển về tài khoản tiền gửi của Tổng liên đoàn Lao động Việt Nam tại Kho bạc Nhà nước Hà Nội.

+ Đối với cơ quan hành chính sự nghiệp thuộc ngân sách địa phương, chuyển về tài khoản tiền gửi của Liên đoàn Lao động tỉnh, thành phố tại Kho bạc Nhà nước tỉnh, thành phố.

- Kho bạc Nhà nước các cấp không giải quyết cho các đơn vị rút kinh phí công đoàn để sử dụng vào mục đích khác.

b/ Đối với các đơn vị, tổ chức không hưởng lương từ ngân sách nhà nước và các doanh nghiệp nơi có tổ chức công đoàn hoạt động: Thủ trưởng đơn vị, tổ chức; giám đốc doanh nghiệp có trách nhiệm trích, nộp đủ kinh phí công đoàn mỗi quý một lần vào tháng đầu quý cho cơ quan công đoàn theo quy định của Tổng Liên đoàn Lao động Việt Nam.

2. Hạch toán và quyết toán kinh phí công đoàn

- Đối với các cơ quan hành chính sự nghiệp: Khoản trích nộp kinh phí công đoàn được hạch toán và quyết toán vào tiểu mục 03, mục 106 nhóm mục chi cho con người theo chương, loại, khoản tương ứng.

- Đối với các doanh nghiệp: Khoản trích, nộp kinh phí công đoàn được hạch toán vào giá thành hoặc phí lưu thông và quyết toán theo quy định hiện hành.

III. TỔ CHỨC THỰC HIỆN:

1. Cơ quan công đoàn các cấp chủ trì phối hợp với cơ quan tài chính cùng cấp và cơ quan thuế trên địa bàn kiểm tra việc trích nộp kinh phí công đoàn của các cơ quan, doanh nghiệp.

2. Kho bạc Nhà nước các cấp có trách nhiệm kiểm tra, kiểm soát việc thực hiện trích nộp kinh phí công đoàn của các cơ quan hành chính sự nghiệp. Trường hợp đơn vị không làm thủ tục nộp kinh phí công đoàn, Kho bạc Nhà nước thực hiện tạm giữ dự toán của nhóm mục chi cho con người (tương ứng số kinh phí công đoàn phải nộp) và yêu cầu các đơn vị làm thủ tục nộp kinh phí công đoàn theo qui định. Cuối ngày 31/12, Kho bạc Nhà nước thực hiện chuyển số dư riêng kinh phí công đoàn trên tài khoản tiền gửi sang năm sau tiếp tục sử dụng.

3. Tổng Liên đoàn Lao động Việt Nam có trách nhiệm qui định, hướng dẫn việc quản lý, phân phối, sử dụng nguồn kinh phí công đoàn theo Điều lệ công đoàn Việt Nam.

4. Thủ trưởng các cơ quan hành chính sự nghiệp có trách nhiệm nộp kinh phí công đoàn đầy đủ, kịp thời vào tài khoản chuyên thu kinh phí công đoàn mở tại Kho bạc Nhà nước.

5. Giám đốc các doanh nghiệp, thủ trưởng các đơn vị, tổ chức không hưởng lương từ ngân sách nhà nước có trách nhiệm trích, nộp đầy đủ, kịp thời kinh phí công đoàn cho công đoàn cơ sở, để công đoàn cơ sở quản lý, sử dụng và nộp công đoàn cấp trên theo qui định của Tổng Liên đoàn Lao động Việt Nam.

6. Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng công báo và thay thế các Thông tư liên tịch số 76/1999/TTLT/BTC-TLĐ ngày 16/6/1999, số 74/2003/TTLT/BTC-TLĐLĐVN ngày 01/8/2003 và số 126/2003/TTLT/ BTC -TLĐ ngày 19/12/2003 của liên tịch Bộ Tài chính - Tổng Liên đoàn Lao động Việt Nam hướng dẫn trích nộp kinh phí công đoàn.

Trong quá trình thực hiện, nếu có vướng mắc đề nghị phản ánh kịp thời về Bộ Tài chính và Tổng Liên đoàn lao động Việt Nam để nghiên cứu, giải quyết.


TT 01_2007_TTLT-TLDLDVN-BLDTBXH

THÔNG TƯ LIÊN TỊCH

CỦA TỔNG LIÊN ĐOÀN LAO ĐỘNG VIỆT NAM - BỘ LAO ĐỘNG -
THƯƠNG BINH VÀ XÃ HỘI SỐ 01/2007/TTLT-TLĐLĐVN-BLĐTBXH
NGÀY 20 THÁNG 4 NĂM 2007 HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU
CỦA NGHỊ ĐỊNH SỐ 96/2006/NĐ-CP VỀ BAN CHẤP HÀNH
CÔNG ĐOÀN LÂM THỜI TẠI DOANH NGHIỆP

Căn cứ Nghị định số 96/2006/NĐ-CP ngày 14/9/2006 của Chính phủ hướng dẫn thi hành Điều 153 Bộ luật Lao động về Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp; Sau khi tham khảo các cơ quan có liên quan, Tổng liên đoàn Lao động Việt Nam và Bộ Lao động - Thương binh và xã hội hướng dẫn một số điểm cụ thể như sau:

I. Đối tượng áp dụng:

Đối tượng áp dụng là tổ chức kinh tế (thuộc các thành phần kinh tế), được đăng ký kinh doanh theo quy định của pháp luật nhằm mục đích thực hiện các hoạt động kinh doanh, có sử dụng lao động theo hợp đồng lao động nhưng chưa thành lập được tổ chức công đoàn theo quy định tại Điều 2 của Nghị định số 96/2006/NĐ-CP nêu trên.

II. Điều kiện, trình tự các bước chỉ định Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp thực hiện theo quy định tại Điều 3, Điều 4 Nghị định.

1. Điều kiện chỉ định Ban chấp hành Công đoàn lâm thời.

Việc chỉ định Ban Chấp hành công đoàn lâm thời thực hiện khi:

a. Doanh nghiệp đã đi vào hoạt động 6 tháng nhưng chưa thành lập được tổ chức công đoàn cơ sở và có đủ 5 đoàn viên trở lên.

b. Trước khi chỉ định Ban chấp hành công đoàn lâm thời, công đoàn địa phương hoặc công đoàn ngành theo quy định tại Khoản 1, Điều 3 của Nghị định 96/2006/NĐ-CP (sau đây gọi chung là công đoàn cấp trên) trao đổi, tham khảo ý kiến người sử dụng lao động.

2. Trình tự chỉ định Ban Chấp hành Công đoàn lâm thời theo quy định tại Khoản 3, Điều 4 Nghị định 96/2006/NĐ-CP thực hiện như sau:

a. Công đoàn cấp trên thông báo cho người sử dụng lao động về kế hoạch tuyên truyền, vận động người lao động gia nhập công đoàn; ra quyết định kết nạp đoàn viên theo quy định của Điều lệ Công đoàn Việt Nam; tập hợp danh sách Công nhân lao động là đoàn viên công đoàn (kể cả người có thẻ đoàn viên công đoàn) đang làm việc theo hợp đồng lao động có thời hạn từ 6 tháng trở lên tại doanh nghiệp; ra quyết định chỉ định Ban Chấp hành Công đoàn lâm thời và Chủ tịch Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp.

Số lượng Phó Chủ tịch và ủy viên Ban chấp hành lâm thời do công đoàn cấp chỉ định quyết định.

b. Trường hợp thoả thuận được với người sử dụng lao động thì công đoàn cấp trên ra quyết định thành lập công đoàn cơ sở và chỉ định Ban Chấp hành lâm thời theo quy định của Điều lệ Công đoàn Việt Nam.

3. Việc khắc dấu của Ban Chấp hành Công đoàn lâm thời.

Nguyên tắc, thủ tục khắc dấu, quản lý và sử dụng con dấu của Ban Chấp hành công đoàn lâm thời thực hiện như đối với Ban Chấp hành Công đoàn cơ sở theo quy định của pháp luật.

4. Thời gian hoạt động và việc kéo dài thời gian hoạt động của Ban Chấp hành Công đoàn lâm thời quy định tại Khoản 4, Điều 3 Nghị định thực hiện như sau:

Trong thời hạn 12 tháng, kể từ khi có quyết định chỉ định, Ban Chấp hành Công đoàn lâm thời phải thực hiện tuyên truyền phát triển đoàn viên và đề nghị công đoàn cấp trên ra quyết định thành lập công đoàn cơ sở khi đủ điều kiện theo quy định của Điều lệ Công đoàn Việt Nam. Trường hợp đặc biệt, nếu được công đoàn cấp trên đồng ý, việc thành lập công đoàn cơ sở có thể chậm hơn, nhưng cũng không được quá 6 tháng kể từ ngày có văn bản đồng ý của công đoàn cấp trên.

III. Việc cử và chỉ định cán bộ công đoàn chuyên trách là Chủ tịch hoặc Phó Chủ tịch Ban chấp hành Công đoàn lâm thời tại doanh nghiệp quy định tại khoản 1, Điều 6 Nghị định.

Việc cử và chỉ định cán bộ công đoàn chuyên trách là Chủ tịch hoặc Phó Chủ tịch Ban Chấp hành Công đoàn lâm thời tại doanh nghiệp chỉ thực hiện khi không lựa chọn được trong số đoàn viên là người lao động đang làm việc tại doanh nghiệp cho chức danh này. Trước khi cử và chỉ định, công đoàn cấp trên trao đổi và giới thiệu nhân sự cụ thể với người sử dụng lao động để phối hợp thực hiện. Tổ chức công đoàn có thẩm quyền quyết định việc chỉ định cán bộ công đoàn tại doanh nghiệp.

IV. Trách nhiệm của cơ quan quản lý Nhà nước về lao động.

1. Phối hợp với công đoàn cùng cấp kiểm tra, giám sát việc thi hành pháp luật lao động và việc thi hành Nghị định 96/2006/NĐ-CP ngày 14/9/2006 của Chính phủ và Thông tư này.

2. Chỉ đạo Thanh tra lao động các cấp tăng cường thanh tra việc thực hiện pháp luật lao động, kịp thời phát hiện và xử lý các hành vi cản trở hoạt động công đoàn trong doanh nghiệp theo đúng quy định của pháp luật.

V. Trách nhiệm của tổ chức Công đoàn

Công đoàn cấp trên cơ sở có trách nhiệm:

1. Kiểm tra, khảo sát, lập kế hoạch tuyên truyền, vận động người lao động gia nhập Công đoàn và tổ chức chỉ định Ban Chấp hành công đoàn lâm thời tại doanh nghiệp.

2. Hướng dẫn, chỉ đạo Ban Chấp hành công doàn lâm thời hoạt động theo quy định của pháp luật và Điều lệ Công đoàn Việt Nam.

VI. Trách nhiệm của người sử dụng lao động

1. Người sử dụng lao động có trách nhiệm thực hiện theo quy định tại Điều 9 Nghị định.

2. Việc bảo đảm các điều kiện để Ban Chấp hành Công đoàn lâm thời hoạt động theo quy định tại Khoản 2, Điều 9, bao gồm các điều kiện về: thời gian, địa điểm, phương tiện, tài chính theo quy định của pháp luật.

VII. Tổ chức thực hiện

Thông tư này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo. Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Đoàn Chủ tịch Tổng Liên đoàn Lao động Việt Nam và Bộ Lao động - Thương binh và Xã hội để có hướng dẫn bổ sung kịp thời.

KT. BỘ TRƯỞNG

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI

THỨ TRƯỞNG

Lê Bạch Hồng

TM. ĐOÀN CHỦ TỊCH

PHÓ CHỦ TỊCH THƯỜNG TRỰC

Nguyễn Hòa Bình


TT 2009 - 17 trich kinh phi cong doan doi voi dn FDI

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 17/2009/TT-BTC NGÀY 22 THÁNG 01 NĂM 2009

HƯỚNG DẪN VIỆC TRÍCH NỘP VÀ SỬ DỤNG KINH PHÍ CÔNG ĐOÀN ĐỐI VỚI DOANH NGHIỆP CÓ VỐN ĐẦU TƯ NƯỚC NGOÀI VÀ VĂN PHÒNG ĐIỀU HÀNH CỦA PHÍA NƯỚC NGOÀI TRONG HỢP ĐỒNG HỢP TÁC KINH DOANH

- Căn cứ Nghị định số 133/HĐBT ngày 20/4/1991 của Hội đồng Bộ trưởng (nay là Chính phủ) hướng dẫn thi hành Luật Công đoàn;

- Căn cứ Quyết định số 133/2008/QĐ-TTg ngày 01/10/2008 của Thủ tướng Chính phủ về việc trích nộp kinh phí công đoàn đối với các doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh;

- Căn cứ Nghị định số 139/2007/NĐ-CP ngày 5/9/2007 của Chính phủ hướng dẫn chi tiết thi hành một số điều của Luật Doanh nghịêp;

- Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Sau khi thống nhất với Tổng Liên đoàn Lao động Việt Nam, Bộ Tài chính hướng dẫn việc trích nộp kinh phí công đoàn đối với doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh như sau:

1. Phạm vi điều chỉnh

Thông tư này qui định việc trích nộp và sử dụng kinh phí công đoàn đối với doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh tại Việt Nam có tổ chức công đoàn hoạt động theo Luật Công đoàn.

2. Đối tượng điều chỉnh

a. Doanh nghiệp có vốn đầu tư nước ngoài do nhà đầu tư nước ngoài thành lập để thực hiện hoạt động đầu tư tại Việt Nam;

b. Doanh nghiệp Việt Nam do nhà đầu tư nước ngoài mua cổ phần trên 49%;

c. Văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh tại Việt Nam.

3. Mức và căn cứ để trích nộp kinh phí công đoàn

a. Mức trích nộp kinh phí công đoàn bằng 1% quỹ tiền lương, tiền công phải trả cho lao động người Việt Nam làm việc tại doanh nghiệp có vốn đầu tư nước ngoài, văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh.

b. Quỹ tiền lương, tiền công để làm căn cứ trích nộp kinh phí công đoàn là toàn bộ tiền lương, tiền công trả cho người lao động Việt Nam được phép khấu trừ vào chi phí hợp lý, hợp lệ để tính thuế thu nhập doanh nghiệp.

4. Thời gian trích nộp và phương thức hạch toán

a. Doanh nghiệp, văn phòng phải tiến hành trích nộp kinh phí công đoàn một quí một lần vào tháng đầu tiên của quí cho công đoàn cơ sở doanh nghiệp hoặc công đoàn cấp trên trực tiếp của công đoàn doanh nghiệp theo đề nghị của công đoàn cơ sở.

b. Cuối kỳ kế toán, sau khi lập báo cáo tài chính, doanh nghiệp trích nộp đủ kinh phí công đoàn còn thiếu cho công đoàn cơ sở.

c. Khoản trích nộp kinh phí công đoàn được hạch toán vào chi phí sản xuất kinh doanh trong kỳ.

5. Sử dụng kinh phí công đoàn

a. Toàn bộ kinh phí công đoàn thu được, công đoàn cơ sở được sử dụng phục vụ cho các hoạt động công đoàn tại cơ sở, chi cho các hoạt động phúc lợi của người lao động Việt Nam và trả lương, phụ cấp (nếu có) cho cán bộ công đoàn tại doanh nghiệp theo hướng dẫn của Tổng Liên đoàn Lao động Việt Nam.

b. Số dư của kinh phí công đoàn năm trước được tự động chuyển sang năm sau.

6. Tổ chức thực hiện

a. Tổng Liên đoàn Lao động Việt Nam hướng dẫn công đoàn cơ sở quản lý và sử dụng nguồn thu kinh phí công đoàn theo Luật Công đoàn và Điều lệ Công đoàn Việt Nam.

b. Chủ doanh nghiệp, trưởng văn phòng điều hành của phía nước ngoài có trách nhiệm thực hiện qui định về trích nộp kinh phí công đoàn theo qui định tại Thông tư này. Chủ doanh nghiệp không can thiệp vào việc quản lý và sử dụng kinh phí công đoàn của công đoàn cơ sở, tạo điều kiện cho các cơ quan có thẩm quyền kiểm tra việc trích nộp kinh phí công đoàn của doanh nghiệp, văn phòng.

c. Công đoàn cơ sở có trách nhiệm quản lý và sử dụng khoản trích nộp kinh phí công đoàn phục vụ lợi ích của công đoàn viên cơ sở theo đúng qui định của pháp luật và Tổng Liên đoàn Lao động Việt Nam.

d. Cơ quan công đoàn các cấp chủ trì phối hợp với cơ quan tài chính cùng cấp và cơ quan thuế trên địa bàn kiểm tra việc trích nộp và sử dụng kinh phí công đoàn tại các doanh nghiệp, văn phòng.

e. Thời điểm trích nộp kinh phí công đoàn theo qui định tại Thông tư này được thực hiện theo Điều 3 Quyết định số 133/2008/QĐ-TTg ngày 1/10/2008 của Thủ tướng Chính phủ về việc trích nộp kinh phí công đoàn đối với doanh nghiệp có vốn đầu tư nước ngoài và văn phòng điều hành của phía nước ngoài trong hợp đồng hợp tác kinh doanh.

7. Điều khoản thi hành

a. Thông tư này có hiệu lực thi hành sau 45 ngày kể từ ngày ký.

b. Trong quá trình thực hiện, nếu gặp khó khăn, vướng mắc đề nghị phản ánh về Bộ Tài chính và Tổng Liên đoàn Lao động Việt Nam để có hướng dẫn giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Trần Xuân Hà


Bao hiem that nghiep

Bảo hiểm thất nghiệp

è Nghị định

è Thông tư


ND 2008 - 127 bao hiem that nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 127/2008/NĐ-CP | Hà Nội, ngày 12 tháng 12 năm 2008

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM THẤT NGHIỆP

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Bảo hiểm xã hội ngày 29 tháng 6 năm 2006;
Căn cứ Bộ luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật Lao động ngày 29 tháng 6 năm 2006;
Xét đề nghị của Bộ trưởng Bộ Lao động – Thương binh và Xã hội,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về đối tượng và phạm vi áp dụng; quyền và trách nhiệm của các bên tham gia bảo hiểm thất nghiệp; các chế độ bảo hiểm thất nghiệp; quỹ bảo hiểm thất nghiệp; thủ tục thực hiện bảo hiểm thất nghiệp; khiếu nại tố cáo về bảo hiểm thất nghiệp và một số quy định khác về bảo hiểm thất nghiệp.

Điều 2. Người lao động tham gia bảo hiểm thất nghiệp theo khoản 3 Điều 2 Luật Bảo hiểm xã hội

1. Người lao động tham gia bảo hiểm thất nghiệp theo khoản 3 Điều 2 Luật Bảo hiểm xã hội là công dân Việt Nam giao kết các loại hợp đồng lao động, hợp đồng làm việc sau đây với người sử dụng lao động quy định tại Điều 3 Nghị định này:

a) Hợp đồng lao động xác định thời hạn từ đủ mười hai tháng đến ba mươi sáu tháng;

b) Hợp đồng lao động không xác định thời hạn;

c) Hợp đồng làm việc xác định thời hạn từ đủ mười hai tháng đến ba mươi sáu tháng;

d) Hợp đồng làm việc không xác định thời hạn, kể cả những người được tuyển dụng vào làm việc tại các đơn vị sự nghiệp của nhà nước trước ngày Nghị định số 116/2003/NĐ-CP ngày 10 tháng 10 năm 2003 của Chính phủ quy định về tuyển dụng, sử dụng và quản lý cán bộ, công chức trong các đơn vị sự nghiệp nhà nước.

Các đối tượng giao kết các loại hợp đồng lao động, hợp đồng làm việc nêu trên sau đây gọi chung là người lao động.

2. Người đang hưởng lương hưu hằng tháng, trợ cấp mất sức lao động hằng tháng có giao kết hợp đồng lao động, hợp đồng làm việc với người sử dụng lao động quy định tại Điều 3 Nghị định này theo các loại hợp đồng quy định tại khoản 1 Điều này không thuộc đối tượng tham gia bảo hiểm thất nghiệp.

Điều 3. Người sử dụng lao động tham gia bảo hiểm thất nghiệp theo khoản 4 Điều 2 Luật Bảo hiểm xã hội là người sử dụng lao động có sử dụng từ mười (10) người lao động trở lên tại các cơ quan, đơn vị, tổ chức, doanh nghiệp sau đây

1. Cơ quan nhà nước, đơn vị sự nghiệp của Nhà nước, đơn vị vũ trang nhân dân.

2. Tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội – nghề nghiệp, tổ chức xã hội – nghề nghiệp, đơn vị sự nghiệp tổ chức chính trị, đơn vị sự nghiệp thuộc tổ chức chính trị - xã hội và tổ chức xã hội khác.

3. Doanh nghiệp thành lập, hoạt động theo Luật Doanh nghiệp, Luật Đầu tư.

4. Hợp tác xã, Liên hiệp Hợp tác xã thành lập và hoạt động theo Luật Hợp tác xã.

5. Hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động.

6. Cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam, trừ trường hợp Điều ước quốc tế mà nước Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định khác.

Điều 4. Quản lý nhà nước về bảo hiểm thất nghiệp

1. Chính phủ thống nhất quản lý nhà nước về bảo hiểm thất nghiệp, chỉ đạo xây dựng, ban hành và thực hiện văn bản quy phạm pháp luật, chế độ, chính sách về bảo hiểm thất nghiệp.

2. Bộ Lao động – Thương binh và Xã hội chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về bảo hiểm thất nghiệp, bao gồm:

a) Chủ trì, phối hợp với các Bộ, ngành, cơ quan, tổ chức nghiên cứu, xây dựng trình cơ quan nhà nước có thẩm quyền ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo hiểm thất nghiệp;

b) Chủ trì, phối hợp với các Bộ, ngành liên quan tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp; thực hiện công tác thống kê;

c) Hướng dẫn và tổ chức thực hiện các quy định của pháp luật về bảo hiểm thất nghiệp;

d) Kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm thất nghiệp; giải quyết khiếu nại, tố cáo về bảo hiểm thất nghiệp;

đ) Thực hiện chức năng thanh tra chuyên ngành về bảo hiểm thất nghiệp;

e) Thực hiện hợp tác quốc tế trong lĩnh vực bảo hiểm thất nghiệp theo quy định của pháp luật.

3. Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ trong phạm vi nhiệm vụ, quyền hạn thực hiện quản lý nhà nước về bảo hiểm thất nghiệp, bao gồm:

a) Phối hợp với Bộ Lao động – Thương binh và Xã hội và các Bộ, ngành có liên quan trong việc xây dựng pháp luật, chính sách liên quan đến bảo hiểm thất nghiệp;

b) Theo dõi, kiểm tra việc thực hiện chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp thuộc thẩm quyền;

c) Thực hiện báo cáo với cơ quan có thẩm quyền trong phạm vi, quyền hạn quản lý nhà nước về bảo hiểm thất nghiệp.

4. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện quản lý nhà nước về bảo hiểm thất nghiệp trong phạm vi địa phương. Sở Lao động – Thương binh và Xã hội chịu trách nhiệm trước Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương thực hiện chức năng quản lý nhà nước về bảo hiểm thất nghiệp, bao gồm:

a) Tổ chức dạy nghề, tư vấn, giới thiệu việc làm cho người lao động hưởng trợ cấp thất nghiệp trên địa bàn;

b) Theo dõi, kiểm tra thực hiện pháp luật về bảo hiểm thất nghiệp;

c) Chủ trì hoặc phối hợp với cơ quan có liên quan kiểm tra, thanh tra việc thực hiện chế độ, chính sách bảo hiểm thất nghiệp;

d) Kiến nghị các Bộ, ngành có liên quan giải quyết những vấn đề về bảo hiểm thất nghiệp thuộc thẩm quyền;

đ) Hằng năm báo cáo tình hình thực hiện pháp luật về bảo hiểm thất nghiệp theo quy định của Bộ Lao động – Thương binh và Xã hội.

Điều 5. Thanh tra về bảo hiểm thất nghiệp theo Điều 10 Luật Bảo hiểm xã hội

1. Thanh tra Lao động – Thương binh và Xã hội thực hiện thanh tra chuyên ngành về bảo hiểm thất nghiệp có các nhiệm vụ sau đây:

a) Thanh tra việc thực hiện các chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp;

b) Thanh tra về nguồn hình thành, quản lý và sử dụng quỹ bảo hiểm thất nghiệp;

c) Xác minh, kết luận, kiến nghị việc giải quyết khiếu nại, tố cáo về bảo hiểm thất nghiệp theo quy định của pháp luật;

d) Xử phạt vi phạm hành chính theo thẩm quyền các hành vi vi phạm pháp luật về bảo hiểm thất nghiệp; kiến nghị các cơ quan chức năng xử lý vi phạm pháp luật về bảo hiểm thất nghiệp;

đ) Hướng dẫn, bồi dưỡng nghiệp vụ thanh tra chuyên ngành về bảo hiểm thất nghiệp.

2. Đối tượng thanh tra chuyên ngành về bảo hiểm thất nghiệp bao gồm:

a) Người lao động theo quy định tại Điều 2 Nghị định này;

b) Người sử dụng lao động theo quy định tại Điều 3 Nghị định này;

c) Bảo hiểm xã hội Việt Nam;

d) Tổ chức, cá nhân khác liên quan đến việc thực hiện bảo hiểm thất nghiệp.

Điều 6. Các hành vi bị nghiêm cấm theo Điều 14 Luật Bảo hiểm xã hội

1. Về đóng bảo hiểm thất nghiệp:

a) Không đóng bảo hiểm thất nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp;

b) Đóng bảo hiểm thất nghiệp không đúng mức quy định tại Điều 102 Luật Bảo hiểm xã hội;

c) Đóng bảo hiểm thất nghiệp không đúng thời gian quy định của pháp luật về bảo hiểm thất nghiệp;

d) Đóng bảo hiểm thất nghiệp không đủ số người lao động thuộc đối tượng áp dụng bắt buộc tham gia bảo hiểm thất nghiệp theo quy định tại Điều 2 Nghị định này.

2. Gian lận, giả mạo hồ sơ trong việc thực hiện bảo hiểm thất nghiệp, bao gồm:

a) Kê khai không đúng sự thật hoặc sửa chữa, tẩy xóa làm sai lệch những nội dung có liên quan đến việc đóng, hưởng bảo hiểm thất nghiệp;

b) Làm giả hồ sơ hưởng bảo hiểm thất nghiệp;

c) Cấp giấy chứng nhận sai quy định để làm cơ sở hưởng bảo hiểm thất nghiệp.

3. Sử dụng quỹ bảo hiểm thất nghiệp sai mục đích, sai chính sách, sai chế độ.

4. Gây phiền hà, trở ngại, làm thiệt hại đến quyền và lợi ích hợp pháp của người lao động, người sử dụng lao động, bao gồm:

a) Gây khó khăn, cản trở, làm chậm việc đóng, hưởng chế độ bảo hiểm thất nghiệp của người lao động;

b) Gây phiền hà, trở ngại trong việc thực hiện trách nhiệm tham gia bảo hiểm thất nghiệp của người sử dụng lao động;

c) Không cấp hồ sơ tham gia bảo hiểm thất nghiệp hoặc không trả hồ sơ tham gia bảo hiểm thất nghiệp cho người lao động theo quy định.

5. Báo cáo sai sự thật, cung cấp sai lệch thông tin, số liệu về bảo hiểm thất nghiệp.

Chương 2.

QUYỀN, TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG, NGƯỜI SỬ DỤNG LAO ĐỘNG, CƠ QUAN LAO ĐỘNG, BẢO HIỂM XÃ HỘI VIỆT NAM

Điều 7. Quyền của người lao động về bảo hiểm thất nghiệp theo Điều 15 Luật Bảo hiểm xã hội

1. Được xác nhận đầy đủ về đóng bảo hiểm thất nghiệp trong Số Bảo hiểm xã hội.

2. Được nhận lại Sổ Bảo hiểm xã hội khi bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

3. Được hưởng đầy đủ, kịp thời chế độ bảo hiểm thất nghiệp quy định tại Điều 16, Điều 17, Điều 18 và Điều 19 Nghị định này.

4. Được ủy quyền cho người khác nhận trợ cấp thất nghiệp hằng tháng.

5. Yêu cầu người sử dụng lao động cung cấp thông tin về việc đóng bảo hiểm thất nghiệp; yêu cầu cơ quan lao động, tổ chức Bảo hiểm xã hội cung cấp thông tin liên quan đến bảo hiểm thất nghiệp.

6. Khiếu nại, tố cáo với cơ quan có thẩm quyền khi người sử dụng lao động, cơ quan lao động, tổ chức bảo hiểm xã hội có hành vi vi phạm các quy định về bảo hiểm thất nghiệp.

7. Các quyền khác theo quy định của pháp luật.

Điều 8. Trách nhiệm của người lao động về bảo hiểm thất nghiệp theo Điều 16 Luật Bảo hiểm xã hội

1. Đóng bảo hiểm thất nghiệp đủ và đúng theo quy định tại khoản 1 Điều 102 Luật Bảo hiểm xã hội.

2. Thực hiện quy định về việc lập hồ sơ tham gia bảo hiểm thất nghiệp.

3. Bảo quản, sử dụng Sổ Bảo hiểm xã hội quy định.

4. Đăng ký với cơ quan lao động khi bị mất việc làm, chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

5. Hằng tháng thông báo với cơ quan lao động về việc tìm việc làm trong thời gian đang hưởng trợ cấp thất nghiệp.

6. Nhận việc làm hoặc tham gia khóa học nghề phù hợp khi được cơ quan lao động giới thiệu trong thời gian hưởng trợ cấp thất nghiệp.

Điều 9. Quyền của người sử dụng lao động về bảo hiểm thất nghiệp theo Điều 17 Luật Bảo hiểm xã hội

1. Từ chối thực hiện các yêu cầu không đúng quy định của pháp luật về bảo hiểm thất nghiệp.

2. Khiếu nại, tố cáo với cơ quan có thẩm quyền khi người lao động, cơ quan lao động, tổ chức Bảo hiểm xã hội có hành vi vi phạm các quy định về bảo hiểm thất nghiệp.

3. Các quyền khác theo quy định của pháp luật.

Điều 10. Trách nhiệm của người sử dụng lao động về bảo hiểm thất nghiệp theo Điều 18 Luật Bảo hiểm xã hội

1. Đóng bảo hiểm thất nghiệp đủ và đúng theo quy định tại khoản 2 Điều 102 của Luật Bảo hiểm xã hội.

2. Bảo quản hồ sơ tham gia bảo hiểm thất nghiệp của người lao động trong thời gian người lao động làm việc tại đơn vị.

3. Thực hiện đúng quy định về việc lập hồ sơ để người lao động đóng và hưởng chế độ bảo hiểm thất nghiệp.

4. Xuất trình các tài liệu, hồ sơ và cung cấp thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền khi có kiểm tra, thanh tra về bảo hiểm thất nghiệp.

5. Cung cấp các văn bản theo quy định tại khoản 2 Điều 37 Nghị định này cho người lao động để hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp.

6. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Điều 11. Quyền của cơ quan lao động trong việc tổ chức thực hiện chính sách bảo hiểm thất nghiệp

1. Từ chối yêu cầu hưởng các chế độ bảo hiểm thất nghiệp không đúng quy định của pháp luật.

2. Giải quyết khiếu nại về bảo hiểm thất nghiệp theo quy định.

3. Kiểm tra việc thực hiện bảo hiểm thất nghiệp.

4. Kiến nghị với cơ quan có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp và quản lý quỹ bảo hiểm thất nghiệp.

5. Kiến nghị với cơ quan có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm thất nghiệp.

6. Các quyền khác theo quy định của pháp luật.

Điều 12. Trách nhiệm của cơ quan lao động trong việc tổ chức thực hiện chính sách bảo hiểm thất nghiệp

1. Tổ chức công tác thông tin, tuyên truyền chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Tổ chức tiếp nhập hồ sơ và giải quyết chế độ bảo hiểm thất nghiệp theo quy định.

3. Tổ chức thực hiện tư vấn, giới thiệu việc làm, dạy nghề cho người lao động tham gia bảo hiểm thất nghiệp.

4. Giải quyết khiếu nại, tố cáo của tổ chức, cá nhân về việc thực hiện chế độ bảo hiểm thất nghiệp theo quy định của pháp luật.

5. Thực hiện chế độ báo cáo với cơ quan quản lý nhà nước theo quy định của pháp luật.

6. Cung cấp đầy đủ và kịp thời thông tin về thủ tục thực hiện bảo hiểm thất nghiệp khi người lao động hoặc tổ chức công đoàn yêu cầu.

7. Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan có thẩm quyền.

8. Lưu trữ hồ sơ về bảo hiểm thất nghiệp theo quy định của pháp luật.

9. Tham gia xây dựng, sửa đổi, bổ sung chế độ, chính sách liên quan đến bảo hiểm thất nghiệp.

10. Tổ chức đào tạo, bồi dưỡng chuyên môn nghiệp vụ và nghiên cứu, ứng dụng khoa học – công nghệ về bảo hiểm thất nghiệp.

11. Thực hiện hợp tác quốc tế và tham gia nghiên cứu khoa học về bảo hiểm thất nghiệp.

12. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Điều 13. Quyền của Bảo hiểm xã hội Việt Nam theo Điều 19 Luật Bảo hiểm xã hội

1. Tổ chức quản lý nhân sự, tài chính và tài sản theo quy định của pháp luật.

2. Từ chối yêu cầu chi trả các chế độ bảo hiểm thất nghiệp không đúng quy định của pháp luật.

3. Khiếu nại về bảo hiểm thất nghiệp

4. Kiểm tra việc đóng bảo hiểm thất nghiệp.

5. Kiến nghị với cơ quan có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp và quản lý quỹ bảo hiểm thất nghiệp.

6. Kiến nghị với cơ quan có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm thất nghiệp.

7. Các quyền khác theo quy định của pháp luật.

Điều 14. Trách nhiệm của Bảo hiểm xã hội Việt Nam theo Điều 20 Luật Bảo hiểm xã hội

1. Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp; hướng dẫn thủ tục thu, chi bảo hiểm thất nghiệp đối với người lao động, người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp.

2. Tổ chức thu bảo hiểm thất nghiệp

3. Chi trả trợ cấp thất nghiệp, hỗ trợ học nghề, tư vấn, giới thiệu việc làm.

4. Đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp.

5. Quản lý, sử dụng quỹ bảo hiểm thất nghiệp theo quy định của phát luật.

6. Thực hiện các biện pháp bảo toàn và tăng trưởng quỹ bảo hiểm thất nghiệp theo quy định của pháp luật.

7. Tổ chức thực hiện công tác thống kê, kế toán về bảo hiểm thất nghiệp.

8. Ứng dụng công nghệ thông tin trong quản lý bảo hiểm thất nghiệp; lưu trữ hồ sơ của người tham gia bảo hiểm thất nghiệp theo quy định của Luật Bảo hiểm xã hội.

9. Định kỳ sáu tháng, báo cáo Hội đồng quản lý bảo hiểm xã hội về tình hình thực hiện bảo hiểm thất nghiệp. Hằng năm, báo cáo Chính phủ và cơ quan quản lý nhà nước về tình hình thực hiện thu, chi, quản lý và sử dụng quỹ bảo hiểm thất nghiệp.

10. Cung cấp đầy đủ và kịp thời thông tin về việc đóng, hưởng chế độ, thủ tục thực hiện bảo hiểm thất nghiệp khi người lao động hoặc tổ chức công đoàn yêu cầu.

11. Cung cấp tài liệu, thông tin liên quan theo yêu cầu của cơ quan có thẩm quyền.

12. Giải quyết khiếu nại, tố cáo về việc thực hiện bảo hiểm thất nghiệp theo thẩm quyền.

13. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Chương 3.

CÁC CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP

Điều 15. Điều kiện hưởng bảo hiểm thất nghiệp theo Điều 81 Luật Bảo hiểm xã hội

1. Đã đóng bảo hiểm thất nghiệp đủ mười hai tháng trở lên trong vòng hai mươi bốn tháng trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động theo quy định của pháp luật lao động hoặc chấm dứt hợp đồng làm việc theo quy định của pháp luật về cán bộ, công chức.

2. Đã đăng ký với cơ quan lao động khi bị mất việc làm, chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

3. Chưa tìm được việc làm sau mười lăm ngày kể từ ngày đăng ký với cơ quan lao động theo quy định tại khoản 2 Điều này.

Điều 16. Trợ cấp thất nghiệp theo Điều 82 Luật Bảo hiểm xã hội

1. Trợ cấp thất nghiệp là khoản tiền hằng tháng được trả cho người lao động tham gia bảo hiểm thất nghiệp khi bị thất nghiệp có đủ điều kiện hưởng bảo hiểm thất nghiệp theo quy định tại Điều 15 Nghị định này hoặc người được ủy quyền theo quy định tại khoản 4 Điều 7 Nghị định này.

2. Mức trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của sáu tháng liền kề trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động theo quy định của pháp luật lao động hoặc chấm dứt hợp đồng làm việc theo quy định của pháp luật về cán bộ, công chức.

3. Thời gian hưởng trợ cấp thất nghiệp hằng tháng phụ thuộc vào thời gian làm việc có đóng bảo hiểm thất nghiệp của người lao động và tổng thời gian được hưởng trợ cấp thất nghiệp hằng tháng được thực hiện theo quy định tại khoản 2 Điều 82 của Luật Bảo hiểm xã hội.

Điều 17. Hỗ trợ học nghề theo Điều 83 Luật Bảo hiểm xã hội

1. Việc tổ chức thực hiện hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp do cơ quan lao động thực hiện thông qua các cơ sở dạy nghề.

2. Mức hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp bằng mức chi phí học nghề ngắn hạn theo quy định của pháp luật về dạy nghề.

3. Thời gian được hỗ trợ học nghề không quá 6 tháng tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng.

Điều 18. Hỗ trợ tìm việc làm theo Điều 84 Luật Bảo hiểm xã hội

1. Việc tổ chức thực hiện hỗ trợ tư vấn, giới thiệu việc làm miễn phí cho người lao động được hưởng trợ cấp thất nghiệp do cơ quan lao động thực hiện thông qua các trung tâm giới thiệu việc làm.

2. Thời gian được hỗ trợ tư vấn, giới thiệu việc làm tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng và không quá tổng thời gian mà người lao động đó được hưởng trợ cấp theo quy định tại khoản 2 Điều 82 của Luật Bảo hiểm xã hội.

Điều 19. Bảo hiểm y tế theo Điều 85 Luật Bảo hiểm xã hội

1. Người đang hưởng trợ cấp thất nghiệp được hưởng chế độ bảo hiểm y tế.

2. Tổ chức Bảo hiểm xã hội đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp.

Điều 20. Thời điểm hưởng bảo hiểm thất nghiệp

Người lao động khi có đủ điều kiện hưởng bảo hiểm thất nghiệp theo quy định tại Điều 15 Nghị định này được hưởng các chế độ bảo hiểm thất nghiệp tính từ ngày thứ 16 kể từ ngày đăng ký theo quy định tại khoản 2 Điều 15 Nghị định này.

Điều 21. Thời gian đóng bảo hiểm thất nghiệp

Thời gian đóng bảo hiểm thất nghiệp quy định trong Nghị định này để xét hưởng bảo hiểm thất nghiệp là tổng các khoảng thời gian đã đóng bảo hiểm thất nghiệp được cộng dồn từ khi bắt đầu đóng bảo hiểm thất nghiệp cho đến khi người lao động bị mất việc làm hoặc chấm dứt hợp đồng lao động theo quy định của pháp luật lao động hoặc chấm dứt hợp đồng làm việc theo quy định của pháp luật về cán bộ, công chức mà chưa hưởng trợ cấp thất nghiệp.

Điều 22. Tạm dừng hưởng trợ cấp thất nghiệp theo Điều 86 Luật Bảo hiểm xã hội

1. Người lao động đang hưởng trợ cấp thất nghiệp hằng tháng bị tạm dừng hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

a) Không thông báo hằng tháng với cơ quan lao động về việc tìm kiếm việc làm;

b) Bị tạm giam.

2. Việc tiếp tục hưởng trợ cấp thất nghiệp hằng tháng sẽ được thực hiện vào tháng tiếp theo trong các trường hợp sau:

a) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại khoản 2 Điều 82 của Luật Bảo hiểm xã hội và tiếp tục thực hiện thông báo hằng tháng với cơ quan lao động về việc tìm kiếm việc làm;

b) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại khoản 2 Điều 82 của Luật Bảo hiểm xã hội sau thời gian bị tạm giam.

Điều 23. Chấm dứt hưởng trợ cấp thất nghiệp theo Điều 87 Luật Bảo hiểm xã hội

1. Người đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp thuộc một trong các trường hợp được quy định tại khoản 1 Điều 87 của Luật Bảo hiểm xã hội.

2. Người bị chấm dứt hưởng trợ cấp thất nghiệp thuộc các trường hợp quy định tại điểm b và điểm c khoản 1 Điều 87 của Luật Bảo hiểm xã hội sẽ được hưởng khoản trợ cấp một lần bằng giá trị của tổng trợ cấp thất nghiệp của số thời gian được hưởng trợ cấp thất nghiệp còn lại theo quy định tại khoản 2 Điều 82 Luật Bảo hiểm xã hội.

Điều 24. Tính lại thời gian đóng bảo hiểm thất nghiệp theo khoản 3 Điều 87 Luật Bảo hiểm xã hội

1. Sau khi chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại Điều 23 Nghị định này thì thời gian đóng bảo hiểm thất nghiệp trước đó đã được tính để hưởng trợ cấp thất nghiệp hằng tháng của người lao động không được tính để hưởng trợ cấp thất nghiệp cho lần bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc chấm dứt hợp đồng làm việc tiếp theo.

2. Thời gian đóng bảo hiểm thất nghiệp cho thời gian làm việc tiếp theo được tính lại từ đầu.

Chương 4.

QUỸ BẢO HIỂM THẤT NGHIỆP

Điều 25. Nguồn hình thành Quỹ bảo hiểm thất nghiệp theo Điều 102 Luật Bảo hiểm xã hội

1. Người lao động đóng bằng 1% tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp.

2. Người sử dụng lao động đóng bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp.

3. Hằng tháng, Nhà nước hỗ trợ từ ngân sách bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp và mỗi năm chuyển một lần.

4. Tiền sinh lời của hoạt động đầu tư quỹ.

5. Các nguồn thu hợp pháp khác.

Điều 26. Phương thức đóng bảo hiểm thất nghiệp

1. Hằng tháng, người sử dụng lao động đóng bảo hiểm thất nghiệp theo mức quy định tại khoản 2 Điều 102 Luật Bảo hiểm xã hội và trích tiền lương, tiền công của từng người lao động theo mức quy định tại khoản 1 Điều 102 Luật Bảo hiểm xã hội để đóng cùng một lúc vào Quỹ Bảo hiểm thất nghiệp.

2. Thời điểm đóng bảo hiểm thất nghiệp của người sử dụng lao động do Bảo hiểm xã hội Việt Nam quy định.

3. Hằng năm, Nhà nước chuyển một lần từ ngân sách nhà nước một khoản kinh phí vào Quỹ bảo hiểm thất nghiệp theo mức quy định tại khoản 3 Điều 102 Luật Bảo hiểm xã hội.

Bộ Tài chính hướng dẫn cụ thể việc hỗ trợ kinh phí từ ngân sách nhà nước thực hiện chính sách bảo hiểm thất nghiệp theo quy định tại Điều này.

Điều 27. Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp theo Điều 105 Luật Bảo hiểm xã hội

1. Người lao động thuộc đối tượng thực hiện chế độ tiền lương do nhà nước quy định thì tiền lương tháng đóng bảo hiểm thất nghiệp là tiền lương theo ngạch, bậc và các khoản phụ cấp chức vụ, phụ cấp thâm niên vượt khung, phụ cấp thâm niên nghề (nếu có).

Tiền lương này được tính trên cơ sở mức lương tối thiểu chung tại thời điểm đóng bảo hiểm thất nghiệp.

2. Người lao động đóng bảo hiểm thất nghiệp theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp là tiền lương, tiền công ghi trong hợp đồng lao động hoặc hợp đồng làm việc.

3. Trường hợp mức tiền lương, tiền công tháng quy định tại khoản 1 và khoản 2 Điều này cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp bằng 20 tháng mức lương tối thiểu chung tại thời điểm đóng bảo hiểm thất nghiệp.

Điều 28. Sử dụng Quỹ Bảo hiểm thất nghiệp theo Điều 103 Luật Bảo hiểm xã hội

1. Chi trả trợ cấp thất nghiệp hằng tháng cho người lao động được hưởng chế độ bảo hiểm thất nghiệp theo quy định tại Điều 16 Nghị định này.

2. Chi hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp hằng tháng theo quy định tại Điều 17 Nghị định này.

3. Chi hỗ trợ tìm việc làm cho người lao động đang hưởng trợ cấp thất nghiệp hằng tháng theo quy định tại Điều 18 Nghị định này.

4. Chi đóng bảo hiểm y tế cho người lao động đang hưởng trợ cấp thất nghiệp hằng tháng theo quy định tại Điều 19 Nghị định này.

5. Chi phí quản lý bảo hiểm thất nghiệp.

6. Đầu tư để bảo toàn và tăng trưởng quỹ theo quy định.

Điều 29. Chi phí quản lý theo Điều 104 Luật Bảo hiểm xã hội

Chi phí quản lý bảo hiểm thất nghiệp hằng năm được trích từ Quỹ bảo hiểm thất nghiệp và bằng mức chi phí quản lý của cơ quan hành chính nhà nước theo quy định của Chính phủ.

Điều 30. Quản lý Quỹ bảo hiểm thất nghiệp

1. Bảo hiểm xã hội Việt Nam thực hiện việc thu, chi, quản lý Quỹ bảo hiểm thất nghiệp và được mở tài khoản tiền gửi Quỹ bảo hiểm thất nghiệp tại hệ thống Kho bạc Nhà nước và hệ thống Ngân hàng thương mại của Nhà nước. Số dư trên tài khoản tiền gửi được hưởng lãi suất tiền gửi theo quy định của Kho bạc Nhà nước và các Ngân hàng thương mại nhà nước.

2. Hằng năm, tổ chức Bảo hiểm xã hội có trách nhiệm thực hiện việc quyết toán thu, chi Quỹ bảo hiểm thất nghiệp; chi quản lý theo quy định.

Điều 31. Hoạt động đầu tư từ quỹ quy định tại khoản 6 Điều 103 Luật Bảo hiểm xã hội

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn giá trị và tăng trưởng quỹ bảo hiểm thất nghiệp từ tiền tạm thời nhàn rỗi. Hoạt động đầu tư quỹ bảo hiểm thất nghiệp phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng Quản lý Bảo hiểm xã hội quyết định việc đầu tư theo các hình thức sau đây:

a) Mua trái phiếu, tín phiếu, công trái của Nhà nước, của các ngân hàng thương mại của Nhà nước;

b) Cho các ngân hàng thương mại của Nhà nước, Ngân hàng Phát triển Việt Nam, Ngân hàng chính sách vay;

c) Các hình thức đầu tư khác do Hội đồng quản lý Bảo hiểm xã hội quyết định.

3. Tiền sinh lời đầu tư, tăng trưởng quỹ bảo hiểm thất nghiệp hàng năm được bổ sung vào Quỹ Bảo hiểm thất nghiệp.

Điều 32. Kế hoạch tài chính

1. Hằng năm, Bảo hiểm xã hội Việt Nam lập kế hoạch tài chính về thu, chi quỹ bảo hiểm thất nghiệp (kể cả phần ngân sách nhà nước hỗ trợ theo quy định tại khoản 3 Điều 25 của Nghị định này); chi quản lý bảo hiểm thất nghiệp; đầu tư tăng trưởng trình Hội đồng quản lý bảo hiểm xã hội thẩm định và báo cáo Bộ Tài chính, Bộ Lao động – Thương binh và Xã hội.

Bộ Tài chính tổng hợp trình Thủ tướng Chính phủ quyết định giao kế hoạch tài chính.

2. Căn cứ kế hoạch tài chính được Thủ tướng Chính phủ giao, Tổng giám đốc Bảo hiểm xã hội Việt Nam quyết định giao nhiệm vụ thu, chi cho các đơn vị thực hiện.

Điều 33. Kiểm tra, thanh tra, kiểm toán về các hoạt động tài chính quỹ bảo hiểm thất nghiệp

Quỹ Bảo hiểm thất nghiệp chịu sự kiểm tra, thanh tra, kiểm toán về các hoạt động tài chính quỹ của cơ quan quản lý nhà nước về tài chính, kiểm toán nhà nước.

Chương 5.

THỦ TỤC THỰC HIỆN BẢO HIỂM THẤT NGHIỆP

Điều 34. Việc đăng ký và thông báo về tìm việc làm với cơ quan lao động theo khoản 4 và khoản 5 Điều 8 của Nghị định này

1. Trong thời hạn 7 ngày làm việc, kể từ ngày bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc, người lao động phải đến cơ quan lao động để đăng ký.

2. Trong thời gian đang hưởng trợ cấp thất nghiệp, hằng tháng, người thất nghiệp phải đến thông báo với cơ quan lao động về việc tìm kiếm việc làm.

Điều 35. Hồ sơ theo dõi việc đóng, hưởng bảo hiểm thất nghiệp

1. Hồ sơ theo dõi việc đóng, hưởng bảo hiểm thất nghiệp và để thực hiện bảo hiểm thất nghiệp theo quy định của Nghị định này là Sổ Bảo hiểm xã hội.

2. Bảo hiểm xã hội Việt Nam ban hành Sổ Bảo hiểm xã hội để đáp ứng yêu cầu thực hiện bảo hiểm thất nghiệp.

Điều 36. Hồ sơ tham gia bảo hiểm thất nghiệp theo Điều 110 Luật Bảo hiểm xã hội

Trong thời hạn ba mươi ngày làm việc, kể từ ngày giao kết hợp đồng lao động hoặc hợp đồng làm việc, người sử dụng lao động theo quy định tại Điều 3 Nghị định này nộp hồ sơ tham gia bảo hiểm thất nghiệp của mình và của người lao động cho tổ chức Bảo hiểm xã hội, gồm:

1. Tờ khai cá nhân của người lao động theo mẫu do Bộ Lao động – Thương binh và Xã hội quy định.

2. Danh sách người lao động tham gia bảo hiểm thất nghiệp do người sử dụng lao động lập theo mẫu do Bộ Lao động – Thương binh và Xã hội quy định.

Điều 37. Hồ sơ hưởng bảo hiểm thất nghiệp theo Điều 125 Luật Bảo hiểm xã hội được quy định gồm

1. Đơn đề nghị hưởng bảo hiểm thất nghiệp theo mẫu do Bộ Lao động – Thương binh và Xã hội quy định.

2. Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật.

Điều 38. Giải quyết hưởng bảo hiểm thất nghiệp

1. Người lao động nộp hồ sơ hưởng bảo hiểm thất nghiệp theo quy định tại Điều 37 Nghị định này cho cơ quan lao động.

2. Cơ quan lao động có trách nhiệm giải quyết trong thời hạn hai mươi ngày, kể từ ngày nhận đủ hồ sơ quy định tại Điều 37 Nghị định này; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

Chương 6.

KHIẾU NẠI, TỐ CÁO VỀ BẢO HIỂM THẤT NGHIỆP

Điều 39. Người khiếu nại về bảo hiểm thất nghiệp theo Điều 130 Luật Bảo hiểm xã hội bao gồm

1. Người lao động quy định tại Điều 2 Nghị định này;

2. Người đang hưởng trợ cấp thất nghiệp hằng tháng;

3. Người đang bảo lưu thời gian đóng bảo hiểm thất nghiệp;

4. Người tạm dừng hưởng trợ cấp thất nghiệp hằng tháng;

5. Người bị chấm dứt hưởng trợ cấp thất nghiệp hằng tháng;

6. Người sử dụng lao động theo quy định tại Điều 3 Nghị định này.

Điều 40. Thẩm quyền, trình tự thủ tục giải quyết khiếu nại về bảo hiểm thất nghiệp theo khoản 2 Điều 131 Luật Bảo hiểm xã hội

1. Thẩm quyền giải quyết khiếu nại về bảo hiểm thất nghiệp:

a) Người sử dụng lao động, thủ trưởng cơ quan lao động, thủ trưởng cơ quan Bảo hiểm xã hội có trách nhiệm giải quyết khiếu nại lần đầu đối với quyết định, hành vi về bảo hiểm thất nghiệp của mình bị khiếu nại.

Trong trường hợp người sử dụng lao động có quyết định, hành vi về bảo hiểm thất nghiệp bị khiếu nại không còn tồn tại thì cơ quan quản lý nhà nước về lao động cấp huyện có trách nhiệm giải quyết.

b) Giám đốc Sở Lao động – Thương binh và Xã hội có thẩm quyền giải quyết khiếu nại về bảo hiểm thất nghiệp đối với quyết định giải quyết khiếu nại mà người sử dụng lao động, thủ trưởng cơ quan lao động, thủ trưởng cơ quan Bảo hiểm xã hội đã giải quyết nhưng người khiếu nại không đồng ý hoặc quá thời hạn quy định mà khiếu nại không được giải quyết và trong cùng thời gian đó người khiếu nại không khởi kiện tại tòa án.

2. Trình tự, thủ tục khiếu nại và giải quyết khiếu nại lần đầu về bảo hiểm thất nghiệp.

a) Khi phát hiện quyết định, hành vi về bảo hiểm thất nghiệp trái pháp luật, xâm phạm quyền, lợi ích hợp pháp của mình, người khiếu nại gửi đơn đến người, tổ chức đã ban hành quyết định hoặc đã thực hiện hành vi đó;

b) Khi nhận được đơn khiếu nại lần đầu, người, tổ chức có quyết định hoặc hành vi bị khiếu nại phải xem xét thụ lý và giải quyết khiếu nại;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần đầu theo quy định của pháp luật về khiếu nại, tố cáo.

3. Trình tự, thủ tục khiếu nại, giải quyết khiếu nại lần hai về bảo hiểm thất nghiệp.

a) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại lần đầu hoặc quá thời hạn quy định mà khiếu nại lần đầu không được giải quyết thì người khiếu nại có quyền khiếu nại đến Giám đốc Sở Lao động – Thương binh và Xã hội hoặc khởi kiện tại tòa án;

b) Trong trường hợp người khiếu nại không đồng ý với quyết định giải quyết khiếu nại của Giám đốc Sở Lao động - Thương binh và Xã hội hoặc quá thời hạn quy định mà khiếu nại không được giải quyết thì khởi kiện tại tòa án;

c) Thời hiệu khiếu nại, thủ tục khiếu nại và thời hạn giải quyết khiếu nại lần hai thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Chương 7.

ĐIỀU KHOẢN THI HÀNH

Điều 41. Quy định chuyển tiếp theo khoản 6 Điều 139 Luật Bảo hiểm xã hội

1. Thời gian người lao động đóng bảo hiểm thất nghiệp theo quy định tại khoản 1 Điều 102 Luật Bảo hiểm xã hội không được tính để hưởng trợ cấp thôi việc hoặc trợ cấp mất việc làm theo quy định của pháp luật về lao động và pháp luật về cán bộ, công chức.

2. Thời gian người lao động thực tế làm việc theo các bản hợp đồng lao động, hợp đồng làm việc với người sử dụng lao động mà không phải đóng bảo hiểm thất nghiệp thì được tính để xét hưởng trợ cấp thôi việc, trợ cấp mất việc làm theo quy định của pháp luật lao động hiện hành hoặc trợ cấp thôi việc theo quy định của pháp luật về cán bộ, công chức.

Tiền lương, tiền công làm căn cứ tính chế độ trợ cấp thôi việc, trợ cấp mất việc làm theo pháp luật về lao động là tiền lương, tiền công theo hợp đồng lao động, được tính bình quân của 6 tháng liền kề trước khi mất việc làm hoặc chấm dứt hợp đồng lao động, gồm tiền công hoặc tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Tiền lương làm căn cứ tính chế độ trợ cấp thôi việc theo pháp luật về cán bộ, công chức là mức lương theo ngạch, bậc, phụ cấp chức vụ lãnh đạo, phụ cấp khu vực, phụ cấp thâm niên vượt khung, hệ số chênh lệch bảo lưu (nếu có), tại thời điểm thôi việc.

3. Thời gian người sử dụng lao động đóng bảo hiểm thất nghiệp cho người lao động theo quy định tại khoản 2 Điều 102 Luật Bảo hiểm xã hội được tính để miễn trách nhiệm trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định của pháp luật về lao động, pháp luật về cán bộ, công chức.

4. Người lao động là người quản lý doanh nghiệp, quản lý hợp tác xã hưởng tiền lương, tiền công được áp dụng các quy định tại Nghị định này.

Điều 42. Trách nhiệm của các Bộ, ngành

1. Bộ Lao động – Thương binh và Xã hội có trách nhiệm hướng dẫn thực hiện Nghị định này.

2. Bộ Tài chính có trách nhiệm hướng dẫn chế độ tài chính đối với quỹ bảo hiểm thất nghiệp.

3. Các Bộ, ngành khác có liên quan trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 43. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 01 năm 2009.

Điều 44. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ
THỦ TƯỚNG
Nguyễn Tấn Dũng (đã ký)


ND 2012 - 100 sua doi ND127.2008 ve bh that nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 100/2012/NĐ-CP | Hà Nội, ngày 21 tháng 11 năm 2012

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 127/2008/NĐ-CP NGÀY 12 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM THẤT NGHIỆP

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 02 tháng 4 năm 2002; Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 6 năm 2006;

Căn cứ Luật bảo hiểm xã hội ngày 29 tháng 6 năm 2006;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm xã hội về bảo hiểm thất nghiệp.

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm xã hội về bảo hiểm thất nghiệp như sau:

1. Sửa đổi, bổ sung Điểm d Khoản 1 Điều 2 như sau:

“d) Hợp đồng làm việc không xác định thời hạn.”

2. Bổ sung Khoản 3 Điều 2 như sau:

“3. Người lao động nghỉ việc hưởng chế độ thai sản hoặc ốm đau từ mười bốn ngày làm việc trở lên trong tháng, không hưởng tiền lương, tiền công tháng tại đơn vị mà hưởng trợ cấp bảo hiểm xã hội; người lao động tạm hoãn thực hiện giao kết hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật thì thời gian này người lao động không thuộc đối tượng tham gia bảo hiểm thất nghiệp.”

3. Sửa đổi Khoản 3 và bổ sung Khoản 7, Khoản 8 Điều 8 như sau:

“3. Bảo quản, sử dụng sổ Bảo hiểm xã hội trong thời gian thất nghiệp.”

“7. Nhận thông báo về việc không được hưởng trợ cấp thất nghiệp, quyết định hưởng trợ cấp thất nghiệp, quyết định hưởng trợ cấp một lần, quyết định hỗ trợ học nghề, quyết định tạm dừng hưởng trợ cấp thất nghiệp, quyết định tiếp tục hưởng trợ cấp thất nghiệp, quyết định chấm dứt hưởng trợ cấp thất nghiệp theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

8. Thực hiện đầy đủ các quy định của pháp luật về bảo hiểm thất nghiệp và thực hiện các quy định khác của pháp luật.”

4. Sửa đổi, bổ sung Điều 10 như sau:

"Điều 10. Trách nhiệm của người sử dụng lao động về bảo hiểm thất nghiệp theo Điều 18 Luật bảo hiểm xã hội

1. Xác định đối tượng tham gia bảo hiểm thất nghiệp và thực hiện thủ tục, trình tự tham gia bảo hiểm thất nghiệp theo quy định của pháp luật.

2. Thông báo với cơ quan lao động khi có biến động lao động làm việc tại đơn vị theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội. Đối với các đơn vị thuộc lực lượng vũ trang, Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Công an và Bộ Quốc phòng hướng dẫn thực hiện.

3. Đóng bảo hiểm thất nghiệp đúng, đủ và kịp thời theo quy định của pháp luật.

4. Bảo quản hồ sơ tham gia bảo hiểm thất nghiệp của người lao động và của người sử dụng lao động trong thời gian người lao động làm việc tại đơn vị.

5. Xuất trình các tài liệu, hồ sơ và cung cấp thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền khi có kiểm tra, thanh tra về bảo hiểm thất nghiệp.

6. Cung cấp thông tin cho người lao động về việc đóng bảo hiểm thất nghiệp của người lao động đó trong thời hạn hai ngày (tính theo ngày làm việc), kể từ ngày người lao động yêu cầu.

7. Cung cấp các văn bản theo quy định tại Khoản 2 Điều 37 Nghị định này cho người lao động để hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp.

8. Thực hiện trách nhiệm khác theo quy định của pháp luật.”

5. Sửa đổi, bổ sung Điều 15 như sau:

“Điều 15. Điều kiện hưởng bảo hiểm thất nghiệp theo Điều 81 Luật bảo hiểm xã hội

Người thất nghiệp là người đang đóng bảo hiểm thất nghiệp mà bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc được hưởng bảo hiểm thất nghiệp khi có đủ các điều kiện sau:

1. Đã đóng bảo hiểm thất nghiệp đủ mười hai tháng trở lên trong thời gian hai mươi bốn tháng trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

Tháng đóng bảo hiểm thất nghiệp của người lao động được tính nếu người sử dụng lao động và người lao động đã đóng bảo hiểm thất nghiệp, người lao động đã thực hiện hợp đồng lao động hoặc hợp đồng làm việc ít nhất 01 ngày trong tháng đó.

2. Đã đăng ký thất nghiệp với cơ quan lao động khi bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

3. Chưa tìm được việc làm sau mười lăm ngày, kể từ ngày đăng ký với cơ quan lao động theo quy định tại Khoản 2 Điều này.”

6. Sửa đổi, bổ sung Khoản 2, Khoản 3 Điều 17 như sau:

“2. Mức hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp tùy theo mức chi phí học nghề của từng nghề, mức hỗ trợ học nghề được tính theo tháng trên cơ sở mức chi phí đào tạo của từng nghề. Mức hỗ trợ học nghề cụ thể theo quy định của Thủ tướng Chính phủ.

3. Thời gian được hỗ trợ học nghề phụ thuộc vào thời gian đào tạo của từng nghề và từng người lao động, nhưng không quá 6 tháng. Thời gian bắt đầu để được hỗ trợ học nghề tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng.”

7. Sửa đổi, bổ sung Điều 34 như sau:

“Điều 34. Việc đăng ký thất nghiệp và thông báo về tìm việc làm vớ i cơ quan lao động

1. Trong thời hạn 3 tháng, kể từ ngày bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc nếu người lao động chưa có việc làm mà có nhu cầu hưởng trợ cấp thất nghiệp thì người lao động thực hiện đăng ký thất nghiệp với cơ quan lao động.

2. Hằng tháng, người đang hưởng trợ cấp thất nghiệp phải trực tiếp đến thông báo với cơ quan lao động về việc tìm kiếm việc làm.”

8. Sửa đổi, bổ sung Điều 37 như sau:

"Điều 37. Hồ sơ hưởng Bảo hiểm thất nghiệp theo Điều 125 Luật bảo hiểm xã hội được quy định gồm:

1. Đơn đề nghị hưởng bảo hiểm thất nghiệp theo mẫu do Bộ Lao động - Thương binh và Xã hội quy định.

2. Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thoả thuận chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc theo hướng dẫn của Bộ Lao động - Thương binh và Xã hội.

3. Người lao động khi nộp hồ sơ hưởng bảo hiểm thất nghiệp phải xuất trình Sổ bảo hiểm xã hội hoặc bản xác nhận của cơ quan Bảo hiểm xã hội về việc đóng bảo hiểm thất nghiệp.”

9. Sửa đổi, bổ sung Điều 38 như sau:

“Điều 38. Giải quyết hưởng bảo hiểm thất nghiệp theo quy định tại Điều 126 Luật bảo hiểm xã hội

1. Trong thời hạn 15 ngày (tính theo ngày làm việc), kể từ ngày đăng ký thất nghiệp, người lao động phải trực tiếp nộp hồ sơ hưởng bảo hiểm thất nghiệp theo quy định tại Điều 37 của Nghị định này cho cơ quan lao động nơi người lao động đăng ký thất nghiệp hoặc cơ quan lao động nơi chuyển đến để hưởng bảo hiểm thất nghiệp.

2. Trong thời hạn 20 ngày (tính theo ngày làm việc), kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại Điều 37 của Nghị định này, cơ quan lao động có trách nhiệm tiếp nhận, xem xét và giải quyết hưởng các chế độ bảo hiểm thất nghiệp; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

3. Trong thời hạn 15 ngày (tính theo ngày làm việc), kể từ ngày nhận được đề nghị hỗ trợ học nghề của người thất nghiệp, cơ quan lao động có trách nhiệm giải quyết; trường hợp không giải quyết thì phải trả lời bằng văn bản và nêu rõ lý do.

4. Trong thời hạn 5 ngày (tính theo ngày làm việc), kể từ ngày nhận được quyết định hưởng trợ cấp thất nghiệp của cơ quan lao động, cơ quan Bảo hiểm xã hội thực hiện chi trả tiền trợ cấp thất nghiệp hằng tháng hoặc trợ cấp một lần cho người lao động. Trường hợp, cơ quan Bảo hiểm xã hội không thực hiện việc chi trả theo đúng thời hạn quy định hoặc từ chối yêu cầu chi trả các chế độ bảo hiểm thất nghiệp không đúng quy định của pháp luật thì cơ quan Bảo hiểm xã hội phải có văn bản thông báo cho cơ quan lao động và người lao động biết và nêu rõ lý do.

5. Trường hợp người lao động không nhận quyết định hưởng trợ cấp thất nghiệp, quyết định hỗ trợ học nghề hoặc không muốn nhận trợ cấp thất nghiệp thì thực hiện theo quy định của Bộ Lao động - Thương binh và Xã hội.”

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2013.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2015 - 28 hd bao hiem that nghiep

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 28/2015/NĐ-CP | Hà Nội, ngày 12 tháng 03 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT VIỆC LÀM VỀ BẢO HIỂM THẤT NGHIỆP

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Lao động - Thương binh và Xã hội,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Việc làm về hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động; Quỹ bảo hiểm thất nghiệp; tổ chức thực hiện bảo hiểm thất nghiệp; quyền và trách nhiệm của các cơ quan, đơn vị, tổ chức, cá nhân có liên quan trong triển khai thực hiện chính sách bảo hiểm thất nghiệp.

Điều 2. Đối tượng áp dụng

1. Người lao động, người sử dụng lao động thuộc đối tượng bắt buộc tham gia bảo hiểm thất nghiệp theo quy định tại Điều 43 Luật Việc làm.

2. Người lao động là người quản lý doanh nghiệp, quản lý hợp tác xã hưởng tiền lương và có tham gia bảo hiểm xã hội bắt buộc theo quy định của pháp luật về bảo hiểm xã hội.

3. Tổ chức bảo hiểm xã hội, Sở Lao động - Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Sở Lao động - Thương binh và Xã hội), trung tâm dịch vụ việc làm do cơ quan quản lý nhà nước về việc làm thành lập được giao các nhiệm vụ theo quy định tại Khoản 2 Điều 38 Luật Việc làm (sau đây viết tắt là trung tâm dịch vụ việc làm).

4. Cơ quan, tổ chức, cá nhân có liên quan đến bảo hiểm thất nghiệp theo quy định của Luật Việc làm.

Chương II

HỖ TRỢ ĐÀO TẠO, BỒI DƯỠNG, NÂNG CAO TRÌNH ĐỘ KỸ NĂNG NGHỀ ĐỂ DUY TRÌ VIỆC LÀM CHO NGƯỜI LAO ĐỘNG

Điều 3. Điều kiện được hỗ trợ

Người sử dụng lao động được hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động quy định tại Khoản 1 Điều 47 Luật Việc làm khi có đủ các điều kiện sau:

1. Đóng đủ bảo hiểm thất nghiệp theo quy định tại Khoản 2 Điều 44 Luật Việc làm liên tục từ đủ 12 tháng trở lên tính đến tháng liền trước của tháng đề nghị hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động hoặc đến tháng của ngày đề nghị hỗ trợ kinh phí để đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động nếu người sử dụng lao động đã đóng bảo hiểm thất nghiệp của tháng đó.

2. Gặp khó khăn do suy giảm kinh tế hoặc vì lý do bất khả kháng buộc phải thay đổi cơ cấu hoặc công nghệ sản xuất, kinh doanh và dẫn đến nguy cơ phải cắt giảm số lao động hiện có từ 30% hoặc từ 50 lao động trở lên đối với người sử dụng lao động có sử dụng từ 300 lao động trở xuống và từ 100 lao động trở lên đối với người sử dụng lao động có sử dụng trên 300 lao động, không kể lao động giao kết hợp đồng lao động với thời hạn dưới 03 tháng.

Những trường hợp được coi là bất khả kháng nêu trên, bao gồm: Hỏa hoạn, lũ lụt, động đất, sóng thần, địch họa, dịch bệnh làm thiệt hại một phần hoặc toàn bộ cơ sở vật chất, thiết bị, máy móc, nhà xưởng có xác nhận của Chủ tịch Ủy ban nhân dân quận, huyện, thị xã, thành phố trực thuộc tỉnh nơi người sử dụng lao động bị thiệt hại.

3. Không đủ kinh phí để tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động được xác định thông qua báo cáo sản xuất, kinh doanh của năm trước thời điểm đề nghị hỗ trợ mà bị lỗ có xác nhận của cơ quan thuế.

4. Có phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và duy trì việc làm được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 4. Mức hỗ trợ

1. Mức hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề tối đa 01 triệu đồng/người/tháng. Mức hỗ trợ cụ thể được tính theo tháng, thời gian học thực tế của từng nghề hoặc từng khóa học nhưng không quá 06 tháng.

Trường hợp khóa học nghề có những ngày lẻ không đủ tháng thì được tính theo nguyên tắc: Dưới 15 ngày tính là 1/2 tháng, từ đủ 15 ngày trở lên tính là 01 tháng để xác định mức hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động.

2. Đối với khóa đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề có mức chi phí cao hơn mức hỗ trợ theo quy định tại Khoản 1 Điều này thì phần vượt quá mức hỗ trợ do người sử dụng lao động tự chi trả.

Chương III

QUỸ BẢO HIỂM THẤT NGHIỆP

Điều 5. Nguồn hình thành Quỹ bảo hiểm thất nghiệp

1. Các khoản đóng và hỗ trợ theo quy định tại Khoản 1 Điều 57 Luật Việc làm.

2. Tiền sinh lời của hoạt động đầu tư từ Quỹ bảo hiểm thất nghiệp.

3. Nguồn thu hợp pháp khác, bao gồm:

a) Tiền lãi chậm đóng bảo hiểm thất nghiệp theo quy định;

b) Các khoản thu hợp pháp khác theo quy định của pháp luật.

Điều 6. Phương thức đóng và nguồn đóng bảo hiểm thất nghiệp của người sử dụng lao động

1. Hằng tháng, người sử dụng lao động đóng bảo hiểm thất nghiệp theo mức quy định tại Điểm b Khoản 1 Điều 57 Luật Việc làm và trích tiền lương của từng người lao động theo mức quy định tại Điểm a Khoản 1 Điều 57 Luật Việc làm để đóng cùng một lúc vào Quỹ bảo hiểm thất nghiệp.

2. Nguồn đóng bảo hiểm thất nghiệp theo mức quy định tại Điểm b Khoản 1 Điều 57 Luật Việc làm của người sử dụng lao động như sau:

a) Người sử dụng lao động là cơ quan, đơn vị, tổ chức được ngân sách nhà nước bảo đảm toàn bộ kinh phí hoạt động thường xuyên thì ngân sách nhà nước bảo đảm toàn bộ nguồn đóng bảo hiểm thất nghiệp và được bố trí trong dự toán chi thường xuyên hàng năm của cơ quan, đơn vị, tổ chức theo quy định của pháp luật về phân cấp quản lý ngân sách nhà nước.

b) Người sử dụng lao động là cơ quan, đơn vị, tổ chức được ngân sách nhà nước bảo đảm một phần kinh phí hoạt động thường xuyên thì ngân sách nhà nước bảo đảm nguồn đóng bảo hiểm thất nghiệp cho số người hưởng lương từ ngân sách nhà nước và được bố trí trong dự toán chi thường xuyên hằng năm của cơ quan, đơn vị, tổ chức theo quy định của pháp luật về phân cấp quản lý ngân sách nhà nước. Phần bảo hiểm thất nghiệp phải đóng còn lại, người sử dụng lao động tự bảo đảm theo quy định tại Điểm c và Điểm d Khoản này.

c) Người sử dụng lao động là doanh nghiệp, đơn vị, tổ chức có hoạt động sản xuất, kinh doanh, dịch vụ thì khoản đóng bảo hiểm thất nghiệp được hạch toán vào chi phí sản xuất, kinh doanh, dịch vụ trong kỳ.

d) Người sử dụng lao động là cơ quan, đơn vị, tổ chức khác thì khoản đóng bảo hiểm thất nghiệp được sử dụng từ nguồn kinh phí hoạt động của cơ quan, đơn vị, tổ chức theo quy định của pháp luật.

Điều 7. Hỗ trợ từ ngân sách nhà nước

1. Ngân sách nhà nước hỗ trợ Quỹ bảo hiểm thất nghiệp theo nguyên tắc bảo đảm duy trì số dư quỹ hằng năm bằng 02 lần tổng các khoản chi các chế độ bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm thất nghiệp của năm trước liền kề nhưng mức hỗ trợ tối đa bằng 1% quỹ tiền lương tháng đóng bảo hiểm thất nghiệp của những người lao động đang tham gia bảo hiểm thất nghiệp.

2. Phương thức chuyển kinh phí hỗ trợ từ ngân sách nhà nước vào Quỹ bảo hiểm thất nghiệp:

a) Vào quý IV hằng năm, Bảo hiểm xã hội Việt Nam căn cứ dự toán thu, chi bảo hiểm thất nghiệp được cấp có thẩm quyền giao trong năm để xác định số kinh phí hỗ trợ Quỹ bảo hiểm thất nghiệp của năm trước theo mức quy định tại Khoản 1 Điều này, gửi Bộ Tài chính để chuyển một lần vào Quỹ bảo hiểm thất nghiệp;

b) Trong thời hạn 10 ngày làm việc kể từ ngày nhận được báo cáo quyết toán thu, chi Quỹ bảo hiểm thất nghiệp năm trước của Bảo hiểm xã hội Việt Nam đã được Hội đồng Quản lý Bảo hiểm xã hội Việt Nam thông qua, Bộ Tài chính thực hiện thẩm định, xác định số kinh phí hỗ trợ Quỹ bảo hiểm thất nghiệp năm trước. Trường hợp số kinh phí Bộ Tài chính đã cấp theo quy định tại Điểm a Khoản này lớn hơn số phải hỗ trợ theo quy định tại Khoản 1 Điều này, Bảo hiểm xã hội Việt Nam có trách nhiệm nộp trả ngân sách nhà nước phần chênh lệch; trường hợp số đã cấp nhỏ hơn số phải hỗ trợ, Bộ Tài chính báo cáo cấp có thẩm quyền phê duyệt cấp hỗ trợ bổ sung vào năm sau.

3. Nguồn kinh phí hỗ trợ Quỹ bảo hiểm thất nghiệp theo quy định tại Điều này do ngân sách trung ương bảo đảm từ nguồn chi đảm bảo xã hội đã được Quốc hội quyết định.

Điều 8. Chi phí quản lý bảo hiểm thất nghiệp

1. Nội dung và mức chi phí quản lý bảo hiểm thất nghiệp thực hiện theo quy định của Luật Bảo hiểm xã hội và quy định của pháp luật về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam.

2. Chi phí quản lý bảo hiểm thất nghiệp hằng năm được phân bổ và giao dự toán như sau:

a) Bảo hiểm xã hội Việt Nam thực hiện các nhiệm vụ thu, chi, quản lý và sử dụng Quỹ bảo hiểm thất nghiệp;

b) Bộ Lao động - Thương binh và Xã hội tổ chức thực hiện nhiệm vụ tiếp nhận hồ sơ đề nghị hưởng trợ cấp thất nghiệp, giải quyết các chế độ bảo hiểm thất nghiệp và các nhiệm vụ liên quan đến bảo hiểm thất nghiệp;

c) Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân thực hiện nhiệm vụ thu bảo hiểm thất nghiệp.

3. Phương thức chuyển kinh phí chi quản lý bảo hiểm thất nghiệp:

Căn cứ dự toán chi quản lý bảo hiểm thất nghiệp được Thủ tướng Chính phủ giao, Bảo hiểm xã hội Việt Nam thực hiện chuyển kinh phí cho Bộ Lao động - Thương binh và Xã hội, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân mỗi quý một lần vào trước ngày 10 của tháng đầu trong quý, số tiền chuyển mỗi lần bằng mức bình quân một quý của dự toán được giao. Trường hợp đến ngày 10 tháng 01 chưa được cấp có thẩm quyền giao dự toán, Bảo hiểm xã hội Việt Nam cấp tạm ứng bằng mức bình quân một quý của dự toán được giao năm trước; số kinh phí này được trừ vào số kinh phí cấp trong năm theo dự toán được giao.

Điều 9. Hoạt động đầu tư từ Quỹ bảo hiểm thất nghiệp

1. Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ bảo hiểm thất nghiệp từ số tiền tạm thời nhàn rỗi. Hoạt động đầu tư từ Quỹ bảo hiểm thất nghiệp phải bảo đảm an toàn, hiệu quả và thu hồi được khi cần thiết.

2. Hội đồng Quản lý Bảo hiểm xã hội Việt Nam quyết định việc đầu tư theo các hình thức quy định tại Khoản 2 Điều 59 Luật Việc làm.

3. Tiền sinh lời từ đầu tư, tăng trưởng Quỹ bảo hiểm thất nghiệp hằng năm được bổ sung vào Quỹ bảo hiểm thất nghiệp.

Điều 10. Kế hoạch tài chính, quản lý, sử dụng và quyết toán

1. Hằng năm, cùng thời gian quy định về lập dự toán ngân sách nhà nước, cơ quan, tổ chức liên quan lập kế hoạch thu, chi bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm thất nghiệp gửi Bảo hiểm xã hội Việt Nam như sau:

a) Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương lập kế hoạch thu, chi bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm thất nghiệp;

b) Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân lập kế hoạch thu bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm thất nghiệp trong Bộ Quốc phòng, Bộ Công an;

c) Bộ Lao động - Thương binh và Xã hội lập kế hoạch chi phí quản lý bảo hiểm thất nghiệp cho các đơn vị thuộc ngành lao động - thương binh và xã hội được giao thực hiện các nhiệm vụ về bảo hiểm thất nghiệp.

2. Bảo hiểm xã hội Việt Nam có trách nhiệm tổng hợp dự toán thu, chi các chế độ bảo hiểm thất nghiệp, chi phí quản lý bảo hiểm thất nghiệp hằng năm, trình Hội đồng Quản lý Bảo hiểm xã hội Việt Nam thông qua và gửi Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội.

Bộ Tài chính chủ trì, phối hợp với Bộ Lao động - Thương binh và Xã hội xem xét, tổng hợp trình Thủ tướng Chính phủ quyết định giao kế hoạch tài chính hằng năm.

3. Trong thời hạn 15 ngày kể từ ngày nhận được Quyết định giao dự toán của Thủ tướng Chính phủ, Bảo hiểm xã hội Việt Nam có trách nhiệm thực hiện xong việc giao dự toán thu, chi cho các đơn vị trực thuộc, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân và Bộ Lao động - Thương binh và Xã hội.

Bộ trưởng Bộ Lao động - Thương binh và Xã hội phân bổ chi phí quản lý bảo hiểm thất nghiệp cho các đơn vị thuộc ngành lao động - thương binh và xã hội được giao thực hiện các nhiệm vụ về bảo hiểm thất nghiệp.

4. Các đơn vị được giao kế hoạch thu, chi từ Quỹ bảo hiểm thất nghiệp có trách nhiệm quản lý, sử dụng và lập báo cáo quyết toán gửi Bảo hiểm xã hội Việt Nam thẩm định và tổng hợp trình Hội đồng Quản lý Bảo hiểm xã hội Việt Nam thông qua.

Chương IV

TỔ CHỨC THỰC HIỆN BẢO HIỂM THẤT NGHIỆP

Mục 1: THAM GIA VÀ ĐÓNG BẢO HIỂM THẤT NGHIỆP

Điều 11. Tham gia bảo hiểm thất nghiệp

1. Hồ sơ tham gia bảo hiểm thất nghiệp là hồ sơ tham gia bảo hiểm xã hội bắt buộc, trong đó bao gồm nội dung cụ thể về tham gia bảo hiểm thất nghiệp.

2. Người sử dụng lao động lập và nộp hồ sơ tham gia bảo hiểm thất nghiệp của người lao động cho tổ chức bảo hiểm xã hội trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hoặc hợp đồng làm việc của người lao động có hiệu lực.

Trường hợp người lao động đã giao kết hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn từ đủ 03 tháng đến dưới 12 tháng trước ngày 01 tháng 01 năm 2015 và đang thực hiện hợp đồng lao động này thì người sử dụng lao động phải tham gia bảo hiểm thất nghiệp cho những người lao động này nếu thời hạn kết thúc hợp đồng còn ít nhất 03 tháng trở lên.

Trường hợp người lao động giao kết nhiều hợp đồng lao động theo quy định tại Khoản 1 Điều 43 Luật Việc làm và đang tham gia bảo hiểm thất nghiệp theo hợp đồng lao động giao kết có hiệu lực đầu tiên mà khi chấm dứt hoặc thay đổi hợp đồng dẫn đến người lao động không thuộc đối tượng tham gia bảo hiểm thất nghiệp thì người lao động và người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp của hợp đồng lao động giao kết có hiệu lực kế tiếp có trách nhiệm tham gia bảo hiểm thất nghiệp theo quy định của pháp luật.

Trường hợp người lao động nghỉ việc hưởng chế độ thai sản hoặc ốm đau từ 14 ngày làm việc trở lên không hưởng tiền lương tháng tại đơn vị mà hưởng trợ cấp bảo hiểm xã hội, người lao động tạm hoãn thực hiện hợp đồng lao động hoặc hợp đồng làm việc đã giao kết theo quy định của pháp luật thì người lao động không thuộc đối tượng tham gia bảo hiểm thất nghiệp trong thời gian này.

Điều 12. Đóng bảo hiểm thất nghiệp

1. Thời điểm đóng bảo hiểm thất nghiệp của người sử dụng lao động và người lao động là thời điểm đóng bảo hiểm xã hội bắt buộc.

2. Người lao động đang đóng bảo hiểm thất nghiệp là người lao động có tháng liền kề trước thời điểm chấm dứt hợp đồng lao động hoặc hợp đồng làm việc đã đóng bảo hiểm thất nghiệp và được tổ chức bảo hiểm xã hội xác nhận. Tháng liền kề bao gồm cả thời gian sau:

a) Người lao động có tháng liền kề trước thời điểm chấm dứt hợp đồng lao động hoặc hợp đồng làm việc nghỉ việc hưởng chế độ thai sản hoặc ốm đau từ 14 ngày làm việc trở lên không hưởng tiền lương tháng tại đơn vị mà hưởng trợ cấp bảo hiểm xã hội;

b) Người lao động có tháng liền kề trước thời điểm chấm dứt hợp đồng lao động hoặc hợp đồng làm việc mà tạm hoãn thực hiện hợp đồng lao động hoặc hợp đồng làm việc đã giao kết theo quy định của pháp luật không hưởng tiền lương tháng tại đơn vị.

3. Tháng đóng bảo hiểm thất nghiệp của người lao động được tính nếu người sử dụng lao động và người lao động đã thực hiện hợp đồng lao động hoặc hợp đồng làm việc và đã đóng bảo hiểm thất nghiệp.

Điều 13. Hồ sơ theo dõi việc đóng, hưởng bảo hiểm thất nghiệp

1. Hồ sơ theo dõi việc đóng, hưởng bảo hiểm thất nghiệp của người lao động theo quy định tại Nghị định này là sổ bảo hiểm xã hội.

2. Bảo hiểm xã hội Việt Nam ban hành mẫu sổ bảo hiểm xã hội.

Mục 2: HỖ TRỢ TƯ VẤN, GIỚI THIỆU VIỆC LÀM

Điều 14. Hỗ trợ tư vấn, giới thiệu việc làm

1. Người lao động quy định tại Khoản 1 Điều 43 Luật Việc làm đang đóng bảo hiểm thất nghiệp bị chấm dứt hợp đồng lao động hoặc hợp đồng làm việc được tư vấn, giới thiệu việc làm miễn phí thông qua trung tâm dịch vụ việc làm.

2. Kinh phí thực hiện tư vấn, giới thiệu việc làm của trung tâm dịch vụ việc làm được giao khoán theo số lượng người nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp của năm liền trước và thực hiện thanh quyết toán theo quy định trên cơ sở thực tế số lượng người nộp hồ sơ hưởng trợ cấp thất nghiệp.

3. Phí tư vấn, giới thiệu việc làm thực hiện theo quy định của pháp luật về phí.

Điều 15. Tổ chức tư vấn, giới thiệu việc làm

1. Người lao động ghi đầy đủ các thông tin vào phiếu tư vấn, giới thiệu việc làm theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định và nộp trực tiếp cho trung tâm dịch vụ việc làm.

2. Trung tâm dịch vụ việc làm thực hiện tư vấn, giới thiệu việc làm trên cơ sở nhu cầu, khả năng của người lao động và nhu cầu của thị trường lao động.

3. Trung tâm dịch vụ việc làm bố trí nhân sự và cơ sở vật chất để tổ chức thực hiện tư vấn, giới thiệu việc làm.

Mục 3: TRỢ CẤP THẤT NGHIỆP

Điều 16. Hồ sơ đề nghị hưởng trợ cấp thất nghiệp

1. Đề nghị hưởng trợ cấp thất nghiệp theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

2. Bản chính hoặc bản sao có chứng thực của một trong các giấy tờ sau đây xác nhận về việc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc:

a) Hợp đồng lao động hoặc hợp đồng làm việc đã hết hạn hoặc đã hoàn thành công việc theo hợp đồng lao động;

b) Quyết định thôi việc;

c) Quyết định sa thải;

d) Quyết định kỷ luật buộc thôi việc;

đ) Thông báo hoặc thỏa thuận chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

Trường hợp người lao động tham gia bảo hiểm thất nghiệp theo quy định tại Điểm c Khoản 1 Điều 43 Luật Việc làm thì giấy tờ xác nhận về việc chấm dứt hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn từ đủ 03 tháng đến dưới 12 tháng là bản chính hoặc bản sao có chứng thực của hợp đồng đó.

3. Sổ bảo hiểm xã hội.

Tổ chức bảo hiểm xã hội thực hiện xác nhận về việc đóng bảo hiểm thất nghiệp và trả sổ bảo hiểm xã hội cho người lao động trong thời hạn 05 ngày làm việc kể từ ngày nhận được đề nghị của người sử dụng lao động.

Đối với người sử dụng lao động là các cơ quan, đơn vị, doanh nghiệp thuộc Bộ Quốc phòng, Bộ Công an thì trong thời hạn 30 ngày, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Công an nhân dân thực hiện xác nhận về việc đóng bảo hiểm thất nghiệp và trả sổ bảo hiểm xã hội cho người lao động kể từ ngày nhận được đề nghị của người sử dụng lao động.

Điều 17. Nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp

1. Trong thời hạn 03 tháng kể từ ngày chấm dứt hợp đồng lao động hoặc hợp đồng làm việc, người lao động chưa có việc làm và có nhu cầu hưởng trợ cấp thất nghiệp phải trực tiếp nộp 01 bộ hồ sơ đề nghị hưởng trợ cấp thất nghiệp theo đúng quy định tại Điều 16 của Nghị định này cho trung tâm dịch vụ việc làm tại địa phương nơi người lao động muốn nhận trợ cấp thất nghiệp.

2. Người lao động được ủy quyền cho người khác nộp hồ sơ hoặc gửi hồ sơ theo đường bưu điện nếu thuộc một trong các trường hợp sau:

a) Ốm đau, thai sản có xác nhận của cơ sở y tế có thẩm quyền;

b) Bị tai nạn có xác nhận của cảnh sát giao thông hoặc cơ sở y tế có thẩm quyền;

c) Hỏa hoạn, lũ lụt, động đất, sóng thần, địch họa, dịch bệnh có xác nhận của Chủ tịch Ủy ban nhân dân xã, phường, thị trấn.

Ngày nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp trong các trường hợp nêu trên là ngày người được ủy quyền trực tiếp nộp hồ sơ hoặc ngày ghi trên dấu bưu điện đối với trường hợp gửi theo đường bưu điện.

3. Trung tâm dịch vụ việc làm có trách nhiệm tiếp nhận, kiểm tra hồ sơ, ghi phiếu hẹn trả kết quả theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định và trao phiếu trực tiếp cho người nộp hồ sơ hoặc gửi qua đường bưu điện đối với người nộp hồ sơ qua đường bưu điện; trường hợp hồ sơ không đúng theo quy định tại Điều 16 Nghị định này thì trả lại người nộp và nêu rõ lý do.

Điều 18. Giải quyết hưởng trợ cấp thất nghiệp

1. Trung tâm dịch vụ việc làm có trách nhiệm xem xét, trình Giám đốc Sở Lao động - Thương binh và Xã hội quyết định về việc hưởng trợ cấp thất nghiệp của người lao động trong thời hạn 20 ngày làm việc kể từ ngày nhận đủ hồ sơ theo quy định, trường hợp hồ sơ đề nghị hưởng trợ cấp thất nghiệp gửi theo đường bưu điện thì ngày nhận hồ sơ được tính là ngày chuyển đến ghi trên dấu bưu điện.

Người lao động chưa tìm được việc làm trong thời hạn 15 ngày làm việc kể từ ngày nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp được Giám đốc Sở Lao động - Thương binh và Xã hội quyết định hưởng trợ cấp thất nghiệp thì trung tâm dịch vụ việc làm xác nhận về việc đã giải quyết hưởng trợ cấp thất nghiệp của người lao động vào sổ bảo hiểm xã hội và gửi lại người lao động cùng với quyết định hưởng trợ cấp thất nghiệp sau khi chụp sổ bảo hiểm xã hội để lưu hồ sơ.

Thời điểm hưởng trợ cấp thất nghiệp của người lao động được tính từ ngày thứ 16 theo ngày làm việc kể từ ngày nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp.

Quyết định về việc hưởng trợ cấp thất nghiệp được trung tâm dịch vụ việc làm gửi: 01 bản đến Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Bảo hiểm xã hội cấp tỉnh) để thực hiện chi trả trợ cấp thất nghiệp và cấp thẻ bảo hiểm y tế cho người lao động; 01 bản đến người lao động được hưởng trợ cấp thất nghiệp. Quyết định về việc hưởng trợ cấp thất nghiệp thực hiện theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

Trường hợp người lao động không được hưởng trợ cấp thất nghiệp thì trung tâm dịch vụ việc làm phải thông báo bằng văn bản và nêu rõ lý do.

2. Chi trả trợ cấp thất nghiệp

a) Tổ chức bảo hiểm xã hội thực hiện chi trả trợ cấp thất nghiệp tháng đầu tiên của người lao động trong thời hạn 05 ngày làm việc kể từ ngày nhận được quyết định hưởng trợ cấp thất nghiệp;

b) Tổ chức bảo hiểm xã hội thực hiện chi trả trợ cấp thất nghiệp cho người lao động từ tháng hưởng trợ cấp thất nghiệp thứ 2 trở đi trong thời hạn 05 ngày làm việc, tính từ thời điểm ngày thứ 07 của tháng hưởng trợ cấp thất nghiệp đó nếu không nhận được quyết định tạm dừng hoặc chấm dứt hưởng trợ cấp thất nghiệp đối với người lao động. Trường hợp thời điểm ngày thứ 07 nêu trên là ngày nghỉ thì thời hạn chi trả trợ cấp thất nghiệp được tính từ ngày làm việc tiếp theo.

3. Sau thời hạn 02 ngày làm việc kể từ ngày ghi trong phiếu hẹn trả kết quả, nếu người lao động không đến nhận quyết định về việc hưởng trợ cấp thất nghiệp thì được coi là không có nhu cầu hưởng trợ cấp thất nghiệp trừ trường hợp quy định tại Khoản 4 Điều này. Trong thời hạn 07 ngày làm việc kể từ ngày người lao động không đến nhận quyết định về việc hưởng trợ cấp thất nghiệp theo quy định, trung tâm dịch vụ việc làm trình Giám đốc Sở Lao động - Thương binh và Xã hội quyết định về việc hủy quyết định hưởng trợ cấp thất nghiệp của người lao động.

Quyết định về việc hủy quyết định hưởng trợ cấp thất nghiệp được trung tâm dịch vụ việc làm gửi: 01 bản đến Bảo hiểm xã hội cấp tỉnh để không chi trả trợ cấp thất nghiệp cho người lao động; 01 bản đến người lao động. Quyết định về việc hủy quyết định hưởng trợ cấp thất nghiệp thực hiện theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

4. Trong thời hạn 02 ngày làm việc kể từ ngày hết hạn nhận quyết định hưởng trợ cấp thất nghiệp, người lao động vẫn được nhận hoặc ủy quyền cho người khác nhận quyết định hưởng trợ cấp thất nghiệp nếu thuộc một trong các trường hợp sau:

a) Ốm đau, thai sản có xác nhận của cơ sở y tế có thẩm quyền;

b) Bị tai nạn có xác nhận của cảnh sát giao thông hoặc cơ sở y tế có thẩm quyền;

c) Hỏa hoạn, lũ lụt, động đất, sóng thần, địch họa, dịch bệnh có xác nhận của Chủ tịch Ủy ban nhân dân xã, phường, thị trấn.

5. Thời gian đóng bảo hiểm thất nghiệp của người lao động trong trường hợp hủy quyết định hưởng trợ cấp thất nghiệp nêu tại Khoản 3 Điều này được cộng dồn theo quy định tại Khoản 1 Điều 45 Luật Việc làm để tính cho lần hưởng trợ cấp thất nghiệp tiếp theo.

6. Sau thời hạn 03 tháng kể từ ngày người lao động hết thời hạn hưởng trợ cấp thất nghiệp theo quyết định hưởng trợ cấp thất nghiệp nhưng người lao động không đến nhận tiền trợ cấp thất nghiệp và không thông báo bằng văn bản với tổ chức bảo hiểm xã hội nơi đang hưởng trợ cấp thất nghiệp thì người lao động đó được xác định là không có nhu cầu hưởng trợ cấp thất nghiệp. Thời gian đóng bảo hiểm thất nghiệp tương ứng với số tiền trợ cấp thất nghiệp mà người lao động không đến nhận được bảo lưu làm căn cứ để tính thời gian hưởng trợ cấp thất nghiệp cho lần hưởng trợ cấp thất nghiệp tiếp theo khi đủ điều kiện hưởng trợ cấp thất nghiệp theo quy định.

Trong thời hạn 07 ngày làm việc sau thời hạn nêu trên, tổ chức bảo hiểm xã hội phải thông báo bằng văn bản với trung tâm dịch vụ việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp về việc người lao động không đến nhận tiền trợ cấp thất nghiệp. Thông báo về việc người lao động không đến nhận tiền trợ cấp thất nghiệp thực hiện theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

Trong thời hạn 10 ngày làm việc kể từ ngày nhận được thông báo của tổ chức bảo hiểm xã hội, trung tâm dịch vụ việc làm có trách nhiệm xem xét, trình Giám đốc Sở Lao động - Thương binh và Xã hội quyết định về việc bảo lưu thời gian đóng bảo hiểm thất nghiệp cho người lao động.

Quyết định về việc bảo lưu thời gian đóng bảo hiểm thất nghiệp được trung tâm dịch vụ việc làm gửi: 01 bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện bảo lưu thời gian đóng bảo hiểm thất nghiệp cho người lao động; 01 bản đến người lao động. Quyết định về việc bảo lưu thời gian đóng bảo hiểm thất nghiệp thực hiện theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

7. Thời gian hưởng trợ cấp thất nghiệp được tính theo số tháng đóng bảo hiểm thất nghiệp theo quy định tại Khoản 2 Điều 50 Luật Việc làm. Người lao động có thời gian đóng bảo hiểm thất nghiệp trên 36 tháng thì những tháng lẻ chưa giải quyết hưởng trợ cấp thất nghiệp được bảo lưu làm căn cứ để tính thời gian hưởng trợ cấp thất nghiệp cho lần hưởng trợ cấp thất nghiệp tiếp theo khi đủ điều kiện hưởng trợ cấp thất nghiệp theo quy định.

Điều 19. Tạm dừng hưởng trợ cấp thất nghiệp

1. Người lao động đang hưởng trợ cấp thất nghiệp phải thực hiện thông báo về việc tìm kiếm việc làm theo quy định tại Điều 52 Luật Việc làm.

2. Trong thời hạn 02 ngày làm việc kể từ ngày người lao động không đến thông báo về việc tìm kiếm việc làm hằng tháng theo quy định, trung tâm dịch vụ việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp trình Giám đốc Sở Lao động - Thương binh và Xã hội quyết định về việc tạm dừng hưởng trợ cấp thất nghiệp của người lao động.

Quyết định về việc tạm dừng hưởng trợ cấp thất nghiệp được trung tâm dịch vụ việc làm gửi: 01 bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện tạm dừng chi trả trợ cấp thất nghiệp đối với người lao động; 01 bản đến người lao động. Quyết định về việc tạm dừng hưởng trợ cấp thất nghiệp thực hiện theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

Điều 20. Tiếp tục hưởng trợ cấp thất nghiệp

1. Người lao động bị tạm dừng hưởng trợ cấp thất nghiệp theo quy định tại Khoản 1 Điều 53 Luật Việc làm nếu vẫn còn thời gian hưởng trợ cấp thất nghiệp theo quyết định của Giám đốc Sở Lao động - Thương binh và Xã hội mà tiếp tục thực hiện thông báo về việc tìm kiếm việc làm hằng tháng theo quy định thì trong thời hạn 02 ngày làm việc kể từ ngày người lao động đến thông báo về việc tìm kiếm việc làm, trung tâm dịch vụ việc làm trình Giám đốc Sở Lao động -Thương binh và Xã hội quyết định về việc tiếp tục hưởng trợ cấp thất nghiệp cho người lao động.

Quyết định về việc tiếp tục hưởng trợ cấp thất nghiệp được trung tâm dịch vụ việc làm gửi: 01 bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện tiếp tục chi trả trợ cấp thất nghiệp cho người lao động; 01 bản đến người lao động. Quyết định về việc tiếp tục hưởng trợ cấp thất nghiệp thực hiện theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

2. Thời gian tạm dừng hưởng trợ cấp thất nghiệp, người lao động không được hưởng tiền trợ cấp thất nghiệp.

Điều 21. Chấm dứt hưởng trợ cấp thất nghiệp

1. Các trường hợp người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp được quy định như sau:

a) Hết thời hạn hưởng trợ cấp thất nghiệp theo quyết định hưởng trợ cấp thất nghiệp của người lao động;

b) Có việc làm

Người lao động được xác định là có việc làm thuộc một trong các trường hợp sau:

- Đã giao kết hợp đồng lao động hoặc hợp đồng làm việc từ đủ 03 tháng trở lên. Ngày mà người lao động được xác định có việc làm là ngày hợp đồng lao động hoặc hợp đồng làm việc có hiệu lực theo quy định của pháp luật;

- Có quyết định tuyển dụng đối với những trường hợp không thuộc đối tượng giao kết hợp đồng lao động hoặc hợp đồng làm việc. Ngày có việc làm trong trường hợp này được xác định là ngày bắt đầu làm việc của người đó ghi trong quyết định tuyển dụng;

- Người lao động thông báo đã có việc làm cho trung tâm dịch vụ việc làm theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định. Ngày mà người lao động được xác định có việc làm là ngày ghi trong thông báo có việc làm của người lao động.

c) Thực hiện nghĩa vụ quân sự, nghĩa vụ công an

Ngày mà người lao động được xác định thực hiện nghĩa vụ quân sự, nghĩa vụ công an là ngày người lao động nhập ngũ.

d) Hưởng lương hưu hằng tháng

Ngày mà người lao động được xác định nghỉ hưu là ngày đầu tiên tính hưởng lương hưu được ghi trong quyết định hưởng lương hưu hằng tháng của cơ quan có thẩm quyền.

đ) Sau 02 lần người lao động từ chối việc làm do trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp giới thiệu mà không có lý do chính đáng

Người lao động đang hưởng trợ cấp thất nghiệp từ chối việc làm thuộc một trong các trường hợp sau, được xác định là không có lý do chính đáng:

- Việc làm phù hợp với ngành nghề, trình độ của người lao động đã được đào tạo;

- Việc làm mà người lao động đó đã từng làm.

e) Trong thời gian hưởng trợ cấp thất nghiệp, 03 tháng liên tục không thực hiện thông báo hằng tháng về việc tìm kiếm việc làm với trung tâm dịch vụ việc làm theo quy định;

g) Ra nước ngoài để định cư, đi làm việc có thời hạn ở nước ngoài theo hợp đồng

Ngày mà người lao động được xác định ra nước ngoài định cư, đi làm việc có thời hạn ở nước ngoài theo hợp đồng là ngày người lao động xuất cảnh theo quy định của pháp luật về xuất, nhập cảnh.

h) Đi học tập có thời hạn từ đủ 12 tháng trở lên

Ngày mà người lao động được xác định đi học tập có thời hạn 12 tháng trở lên là ngày nhập học được ghi trong giấy báo nhập học đối với học tập trong nước. Trường hợp học tập ở nước ngoài thì ngày người lao động được xác định đi học tập có thời hạn 12 tháng trở lên là ngày xuất cảnh theo quy định của pháp luật về xuất, nhập cảnh.

i) Bị xử phạt vi phạm hành chính về hành vi vi phạm pháp luật bảo hiểm thất nghiệp

Ngày mà người lao động được xác định bị xử phạt vi phạm hành chính nêu trên là ngày người lao động bị xử phạt theo quyết định của cơ quan có thẩm quyền.

k) Chết

Ngày xác định người lao động chết là ngày ghi trong giấy chứng tử.

l) Chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc

Ngày mà người lao động được xác định chấp hành quyết định áp dụng biện pháp đưa vào trường giáo dưỡng, cơ sở giáo dục bắt buộc, cơ sở cai nghiện bắt buộc là ngày bắt đầu thực hiện biện pháp xử lý hành chính được ghi trong quyết định của cơ quan có thẩm quyền.

m) Bị tòa án tuyên bố mất tích

Ngày mà người lao động mất tích được xác định trong quyết định của tòa án.

n) Bị tạm giam, chấp hành hình phạt tù

Ngày mà người lao động được xác định bị tạm giam, chấp hành hình phạt tù là ngày bắt đầu thực hiện quyết định tạm giam, chấp hành hình phạt tù của cơ quan có thẩm quyền.

2. Trong thời hạn 03 ngày làm việc kể từ ngày bị chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại các Điểm b, c, d, g và h Khoản 1 Điều này, người lao động phải thông báo với trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định và kèm theo giấy tờ có liên quan đến việc chấm dứt hưởng trợ cấp thất nghiệp (bản chụp), trường hợp gửi theo đường bưu điện thì tính theo ngày ghi trên dấu bưu điện.

3. Người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp trong các trường hợp quy định tại các Điểm b, c, d, đ, e, g, h, i, k, l, m và n Khoản 1 Điều này thì trung tâm dịch vụ việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp trình Giám đốc Sở Lao động - Thương binh và Xã hội quyết định về việc chấm dứt hưởng trợ cấp thất nghiệp của người lao động.

Quyết định về việc chấm dứt hưởng trợ cấp thất nghiệp được trung tâm dịch vụ việc làm gửi: 01 bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện việc chấm dứt hưởng trợ cấp thất nghiệp đối với người lao động; 01 bản đến người lao động. Quyết định về việc chấm dứt hưởng trợ cấp thất nghiệp thực hiện theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

4. Người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp vào những ngày của tháng đang hưởng trợ cấp thất nghiệp thì người lao động vẫn được hưởng trợ cấp thất nghiệp của cả tháng đó.

5. Người lao động bị chấm dứt hưởng trợ cấp thất nghiệp thuộc các trường hợp quy định tại các Điểm b, c, h, l, m và n Khoản 1 Điều này thì thời gian đóng bảo hiểm thất nghiệp tương ứng với thời gian còn lại mà người lao động chưa nhận trợ cấp thất nghiệp được bảo lưu làm căn cứ để tính thời gian hưởng trợ cấp thất nghiệp cho lần hưởng trợ cấp thất nghiệp tiếp theo khi đủ điều kiện hưởng trợ cấp thất nghiệp theo quy định.

Thời gian bảo lưu được tính bằng tổng thời gian đóng bảo hiểm thất nghiệp trừ đi thời gian đóng đã được hưởng trợ cấp thất nghiệp theo nguyên tắc mỗi tháng đã hưởng trợ cấp thất nghiệp tương ứng 12 tháng đã đóng bảo hiểm thất nghiệp.

Điều 22. Chuyển nơi hưởng trợ cấp thất nghiệp

1. Người lao động đã hưởng ít nhất 01 tháng trợ cấp thất nghiệp theo quy định mà có nhu cầu chuyển nơi hưởng trợ cấp thất nghiệp đến tỉnh, thành phố trực thuộc Trung ương khác thì phải làm đề nghị chuyển nơi hưởng trợ cấp thất nghiệp theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định và gửi trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp.

2. Trong thời hạn 03 ngày làm việc, kể từ ngày nhận được đề nghị của người lao động, trung tâm dịch vụ việc làm có trách nhiệm cung cấp hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp cho người lao động và gửi giấy giới thiệu chuyển nơi hưởng trợ cấp thất nghiệp cho trung tâm dịch vụ việc làm nơi người lao động chuyển đến theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định. Hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp bao gồm:

a) Đề nghị chuyển nơi hưởng trợ cấp thất nghiệp của người lao động;

b) Giấy giới thiệu chuyển nơi hưởng trợ cấp thất nghiệp;

c) Bản chụp quyết định hưởng trợ cấp thất nghiệp;

d) Bản chụp các quyết định hỗ trợ học nghề, quyết định tạm dừng hưởng trợ cấp thất nghiệp, quyết định tiếp tục hưởng trợ cấp thất nghiệp (nếu có);

đ) Bản chụp thông báo về việc tìm kiếm việc làm hằng tháng (nếu có), các giấy tờ khác có trong hồ sơ hưởng trợ cấp thất nghiệp.

3. Khi nhận được hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp, người lao động trả lại thẻ bảo hiểm y tế cho tổ chức bảo hiểm xã hội nơi đang chi trả trợ cấp thất nghiệp cho người lao động.

4. Trong thời hạn 02 ngày làm việc kể từ ngày cung cấp hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp cho người lao động theo quy định tại Khoản 2 Điều này, trung tâm dịch vụ việc làm nơi người lao động chuyển đi gửi thông báo về việc chuyển nơi hưởng trợ cấp thất nghiệp cho Bảo hiểm xã hội cấp tỉnh để dừng việc chi trả trợ cấp thất nghiệp theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

5. Trong thời hạn 10 ngày làm việc kể từ ngày người lao động nhận được hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp, người lao động phải nộp hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp cho trung tâm dịch vụ việc làm nơi chuyển đến trừ các trường hợp quy định tại Khoản 6 Điều này.

Kể từ ngày người lao động nhận được hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp thì người lao động thực hiện các quyền và trách nhiệm trong thời gian đang hưởng trợ cấp thất nghiệp theo quy định của pháp luật.

6. Người lao động nộp hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp quá thời hạn theo quy định tại Khoản 5 Điều này nhưng nhiều nhất không quá 07 ngày làm việc kể từ ngày hết hạn chuyển nơi hưởng trợ cấp thất nghiệp nếu thuộc một trong các trường hợp sau:

a) Ốm đau, thai sản có xác nhận của cơ sở y tế có thẩm quyền;

b) Bị tai nạn có xác nhận của cảnh sát giao thông hoặc cơ sở y tế có thẩm quyền;

c) Hỏa hoạn, lũ lụt, động đất, sóng thần, địch họa, dịch bệnh có xác nhận của Chủ tịch Ủy ban nhân dân xã, phường, thị trấn.

7. Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ chuyển nơi hưởng trợ cấp thất nghiệp do người lao động chuyển đến, trung tâm dịch vụ việc làm gửi văn bản đề nghị Bảo hiểm xã hội cấp tỉnh nơi chuyển đến để tiếp tục thực hiện việc chi trả trợ cấp thất nghiệp và cấp thẻ bảo hiểm y tế cho người lao động kèm theo bản chụp quyết định hưởng trợ cấp thất nghiệp của người lao động. Văn bản đề nghị Bảo hiểm xã hội cấp tỉnh theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

8. Tổ chức bảo hiểm xã hội nơi người lao động chuyển đến hưởng trợ cấp thất nghiệp thực hiện chi trả trợ cấp thất nghiệp và cấp thẻ bảo hiểm y tế cho người lao động theo quy định của pháp luật.

Điều 23. Cấp và thu hồi thẻ bảo hiểm y tế

1. Cấp thẻ bảo hiểm y tế

Căn cứ quyết định hưởng trợ cấp thất nghiệp, tổ chức bảo hiểm xã hội cấp thẻ bảo hiểm y tế cho người lao động.

2. Thu hồi thẻ bảo hiểm y tế

Người lao động đang hưởng trợ cấp thất nghiệp hằng tháng bị chấm dứt hưởng trợ cấp thất nghiệp thì người lao động không được hưởng bảo hiểm y tế và phải trả lại thẻ bảo hiểm y tế cho tổ chức bảo hiểm xã hội theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Mục 4: HỖ TRỢ HỌC NGHỀ

Điều 24. Hồ sơ đề nghị hỗ trợ học nghề

1. Hồ sơ đề nghị hỗ trợ học nghề đối với người đang hưởng trợ cấp thất nghiệp:

Đề nghị hỗ trợ học nghề theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

2. Hồ sơ đề nghị hỗ trợ học nghề đối với người thất nghiệp có thời gian đóng bảo hiểm thất nghiệp từ đủ 09 tháng trở lên nhưng không thuộc diện hưởng trợ cấp thất nghiệp:

a) Đề nghị hỗ trợ học nghề theo quy định tại Khoản 1 Điều này;

b) Bản chính hoặc bản sao có chứng thực của một trong các giấy tờ theo quy định tại Khoản 2 Điều 16 Nghị định này;

c) Sổ bảo hiểm xã hội.

Điều 25. Giải quyết hỗ trợ học nghề

1. Người lao động đáp ứng đủ điều kiện theo quy định tại Điều 55 Luật Việc làm có nhu cầu học nghề được hỗ trợ 01 lần để học 01 nghề tại cơ sở đào tạo theo quy định của pháp luật về dạy nghề (sau đây được viết tắt là cơ sở dạy nghề). Phương thức hỗ trợ kinh phí học nghề được thực hiện thông qua cơ sở dạy nghề.

2. Người lao động có nhu cầu học nghề thì phải nộp 01 bộ hồ sơ đề nghị hỗ trợ học nghề cho trung tâm dịch vụ việc làm.

a) Hồ sơ đề nghị hỗ trợ học nghề theo quy định tại Khoản 1 Điều 24 Nghị định này nộp cho trung tâm dịch vụ việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp;

b) Hồ sơ đề nghị hỗ trợ học nghề theo quy định tại Khoản 2 Điều 24 Nghị định này nộp cho trung tâm dịch vụ việc làm địa phương nơi người lao động có nhu cầu học nghề.

3. Trung tâm dịch vụ việc làm có trách nhiệm xem xét hồ sơ đề nghị hỗ trợ học nghề và trao cho người lao động phiếu hẹn trả kết quả theo mẫu do Bộ trưởng Bộ Lao động – Thương binh và Xã hội quy định.

4. Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị hỗ trợ học nghề, trung tâm dịch vụ việc làm có trách nhiệm xem xét, trình Giám đốc Sở Lao động – Thương binh và Xã hội quyết định về việc hỗ trợ học nghề cho người lao động.

Quyết định về việc hỗ trợ học nghề được trung tâm dịch vụ việc làm gửi: 01 bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện chi trả cho cơ sở dạy nghề; 01 bản đến cơ sở dạy nghề để thực hiện việc dạy nghề cho người lao động; 01 bản đến người lao động. Quyết định về việc hỗ trợ học nghề thực hiện theo mẫu do Bộ trưởng Bộ Lao động – Thương binh và Xã hội quy định. Trường hợp người lao động không được hỗ trợ học nghề thì trung tâm dịch vụ việc làm phải trả lời bằng văn bản và nêu rõ lý do.

Đối với người thất nghiệp quy định tại Khoản 2 Điều 24 Nghị định này khi được giải quyết hỗ trợ học nghề thì trung tâm dịch vụ việc làm xác nhận đã giải quyết hỗ trợ học nghề vào sổ bảo hiểm xã hội và chụp 01 bản để lưu hồ sơ.

Trường hợp người lao động đã hưởng hết thời gian được hưởng trợ cấp thất nghiệp theo quy định mà vẫn tiếp tục học nghề hoặc chuẩn bị tham gia học nghề theo quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội thì vẫn được hỗ trợ học nghề cho đến hết thời gian học nghề.

5. Cơ sở dạy nghề tổ chức dạy nghề cho người lao động theo quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội và có trách nhiệm lập danh sách có chữ ký của người lao động đang học nghề chuyển cho tổ chức bảo hiểm xã hội để thanh quyết toán kinh phí hỗ trợ học nghề theo quy định.

Mục 5: HỖ TRỢ ĐÀO TẠO, BỒI DƯỠNG, NÂNG CAO TRÌNH ĐỘ KỸ NĂNG NGHỀ ĐỂ DUY TRÌ VIỆC LÀM CHO NGƯỜI LAO ĐỘNG

Điều 26. Hồ sơ đề nghị hỗ trợ

1. Văn bản đề nghị hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động bao gồm các nội dung cơ bản sau: Ngành, nghề hoặc lĩnh vực sản xuất, kinh doanh; tình hình sản xuất, kinh doanh; số lao động tại thời điểm đề nghị hỗ trợ; những khó khăn, nguyên nhân buộc phải thay đổi cơ cấu hoặc công nghệ sản xuất, kinh doanh; nguy cơ phải cắt giảm số lao động; nhu cầu kinh phí để tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động; cam kết tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và sử dụng lao động theo đúng phương án đã được phê duyệt.

2. Phương án thay đổi cơ cấu hoặc công nghệ sản xuất, kinh doanh được cấp có thẩm quyền phê duyệt.

3. Phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và duy trì việc làm theo quy định tại Khoản 4 Điều 3 Nghị định này.

4. Giấy tờ chứng minh không đủ kinh phí để tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động theo quy định tại Khoản 3 Điều 3 Nghị định này.

5. Văn bản xác nhận của tổ chức bảo hiểm xã hội nơi người sử dụng lao động đóng bảo hiểm thất nghiệp cho người lao động theo quy định tại Khoản 1 Điều 3 Nghị định này.

Bộ trưởng Bộ Lao động - Thương binh và Xã hội hướng dẫn Khoản 1 và Khoản 3 Điều này.

Điều 27. Giải quyết hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động

1. Người sử dụng lao động có nhu cầu hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động phải nộp hồ sơ theo quy định tại Điều 26 Nghị định này cho Sở Lao động - Thương binh và Xã hội nơi đóng trụ sở chính của đơn vị để thẩm định.

2. Trong thời hạn 30 ngày kể từ ngày nhận đủ hồ sơ của người sử dụng lao động theo quy định, Sở Lao động - Thương binh và Xã hội thẩm định và phê duyệt phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và duy trì việc làm; chủ trì, phối hợp với Sở Tài chính và các cơ quan, đơn vị có liên quan thẩm định hồ sơ đề nghị hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề theo quy định tại Điều 3 Nghị định này và trình Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây được viết tắt là Chủ tịch Ủy ban nhân dân cấp tỉnh) xem xét, quyết định việc hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động.

Trường hợp không hỗ trợ thì Sở Lao động - Thương binh và Xã hội phải trả lời bằng văn bản và nêu rõ lý do cho người sử dụng lao động.

Quyết định về việc hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động được Sở Lao động - Thương binh và Xã hội gửi: 01 bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện chi trả kinh phí hỗ trợ; 01 bản đến Bộ Lao động - Thương binh và Xã hội để báo cáo; 01 bản đến trung tâm dịch vụ việc làm; 01 bản đến người sử dụng lao động để thực hiện và 01 bản đến cơ sở dạy nghề cho người lao động trong trường hợp việc đào tạo không do người sử dụng lao động trực tiếp thực hiện. Quyết định về việc hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động thực hiện theo mẫu do Bộ trưởng Bộ Lao động - Thương binh và Xã hội quy định.

3. Tổ chức bảo hiểm xã hội thực hiện tạm ứng 50% kinh phí hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người sử dụng lao động theo quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh trong thời hạn 05 ngày làm việc kể từ ngày nhận được quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh và thực hiện việc thanh quyết toán theo quy định trên cơ sở thực tế của việc thực hiện phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề.

Điều 28. Tổ chức thực hiện hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động

1. Người sử dụng lao động tổ chức đào tạo hoặc phối hợp với cơ sở dạy nghề, trung tâm dịch vụ việc làm để tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề của người lao động theo quyết định hỗ trợ của Chủ tịch Ủy ban nhân dân cấp tỉnh và đảm bảo duy trì việc làm cho người lao động.

2. Người sử dụng lao động có trách nhiệm thực hiện hoặc phối hợp với cơ sở dạy nghề thực hiện việc đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và đảm bảo duy trì việc làm cho người lao động theo phương án đã được phê duyệt.

3. Sở Lao động - Thương binh và Xã hội theo dõi, giám sát việc tổ chức thực hiện hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề theo quyết định hỗ trợ của Chủ tịch Ủy ban nhân dân cấp tỉnh.

Chương V

QUYỀN, TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG, NGƯỜI SỬ DỤNG LAO ĐỘNG, TRUNG TÂM DỊCH VỤ VIỆC LÀM, SỞ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI, TỔ CHỨC BẢO HIỂM XÃ HỘI

Điều 29. Quyền của người lao động

1. Nhận sổ bảo hiểm xã hội có xác nhận đầy đủ về việc đóng bảo hiểm thất nghiệp khi chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

2. Được hưởng các chế độ bảo hiểm thất nghiệp theo quy định tại Điều 42 Luật Việc làm.

3. Được ủy quyền cho người khác nộp hồ sơ hưởng trợ cấp thất nghiệp theo quy định tại Khoản 2 Điều 17, nhận quyết định hưởng trợ cấp thất nghiệp theo quy định tại Khoản 3 Điều 18 Nghị định này.

4. Yêu cầu người sử dụng lao động cung cấp thông tin về việc đóng bảo hiểm thất nghiệp; yêu cầu trung tâm dịch vụ việc làm, tổ chức bảo hiểm xã hội cung cấp thông tin liên quan đến bảo hiểm thất nghiệp.

5. Khiếu nại, tố cáo về bảo hiểm thất nghiệp theo quy định của pháp luật.

6. Các quyền khác theo quy định của pháp luật.

Điều 30. Nghĩa vụ của người lao động

1. Đóng bảo hiểm thất nghiệp đủ và đúng theo quy định tại Điểm a Khoản 1 Điều 57 Luật Việc làm.

2. Thực hiện đúng quy định về việc tham gia bảo hiểm thất nghiệp.

3. Bảo quản, sử dụng sổ bảo hiểm xã hội, thẻ bảo hiểm y tế theo quy định.

4. Người lao động giao kết nhiều hợp đồng lao động khi chấm dứt hợp đồng lao động đang tham gia bảo hiểm thất nghiệp phải thông báo với người sử dụng lao động kế tiếp để tiếp tục tham gia bảo hiểm thất nghiệp theo quy định.

5. Nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp, hỗ trợ học nghề theo quy định tại trung tâm dịch vụ việc làm khi có nhu cầu.

6. Hằng tháng thông báo với trung tâm dịch vụ việc làm về việc tìm kiếm việc làm trong thời gian đang hưởng trợ cấp thất nghiệp theo quy định.

7. Nhận việc làm hoặc tham gia khóa học nghề phù hợp khi được trung tâm dịch vụ việc làm giới thiệu trong thời gian hưởng trợ cấp thất nghiệp.

8. Trong thời hạn 15 ngày làm việc kể từ ngày nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp nếu người lao động tìm được việc làm thì phải thông báo ngay cho trung tâm dịch vụ việc làm nơi nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp.

9. Nhận thông báo về việc không được hưởng trợ cấp thất nghiệp hoặc không được hỗ trợ học nghề, quyết định về việc hưởng trợ cấp thất nghiệp, quyết định về việc hủy quyết định hưởng trợ cấp thất nghiệp, quyết định về việc hỗ trợ học nghề, quyết định về việc tạm dừng hưởng trợ cấp thất nghiệp, quyết định về việc tiếp tục hưởng trợ cấp thất nghiệp, quyết định về việc chấm dứt hưởng trợ cấp thất nghiệp, quyết định về việc bảo lưu thời gian đóng bảo hiểm thất nghiệp theo quy định.

10. Thông báo theo quy định với trung tâm dịch vụ việc làm khi thuộc các trường hợp chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại các Điểm b, c, d, g, h, l và n Khoản 1 Điều 21 Nghị định này.

11. Nộp lại thẻ bảo hiểm y tế cho tổ chức bảo hiểm xã hội khi thuộc các trường hợp chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại các Điểm b, c, d, đ, e, g, h, i, l và n Khoản 1 Điều 21 Nghị định này và trong trường hợp chuyển nơi hưởng trợ cấp thất nghiệp theo quy định tại Điều 22 Nghị định này.

12. Thực hiện đầy đủ các quy định của pháp luật về bảo hiểm thất nghiệp và các quy định khác của pháp luật có liên quan.

Điều 31. Quyền của người sử dụng lao động

1. Được hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động theo quy định.

2. Từ chối thực hiện các yêu cầu không đúng quy định của pháp luật về bảo hiểm thất nghiệp.

3. Khiếu nại, tố cáo về bảo hiểm thất nghiệp theo quy định của pháp luật.

4. Các quyền khác theo quy định của pháp luật.

Điều 32. Trách nhiệm của người sử dụng lao động

1. Chủ trì, phối hợp với tổ chức công đoàn cơ sở để thông tin, tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Xác định đối tượng tham gia bảo hiểm thất nghiệp, thực hiện trình tự, thủ tục tham gia bảo hiểm thất nghiệp, đóng bảo hiểm thất nghiệp đúng, đủ và kịp thời theo quy định của pháp luật.

3. Bảo quản hồ sơ tham gia bảo hiểm thất nghiệp của người lao động trong thời gian người lao động làm việc tại đơn vị. Xuất trình các tài liệu, hồ sơ và cung cấp thông tin liên quan theo yêu cầu của cơ quan nhà nước có thẩm quyền khi có kiểm tra, thanh tra về bảo hiểm thất nghiệp.

4. Cung cấp thông tin về việc đóng bảo hiểm thất nghiệp trong thời hạn 02 ngày làm việc kể từ ngày người lao động yêu cầu.

5. Cung cấp bản sao hợp đồng lao động hoặc hợp đồng làm việc hoặc xác nhận về việc đơn phương chấm dứt hợp đồng lao động hoặc hợp đồng làm việc cho người lao động chậm nhất trong thời hạn 02 ngày làm việc kể từ ngày người lao động chấm dứt hợp đồng lao động hoặc hợp đồng làm việc. Thực hiện thủ tục xác nhận về việc đóng bảo hiểm thất nghiệp cho người lao động để người lao động hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp theo quy định.

6. Thông báo với trung tâm dịch vụ việc làm nơi đặt trụ sở làm việc của người sử dụng lao động khi có biến động lao động làm việc tại đơn vị theo hướng dẫn của Bộ trưởng Bộ Lao động - Thương binh và Xã hội. Đối với các đơn vị thuộc lực lượng vũ trang, Bộ trưởng Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an hướng dẫn thực hiện.

7. Trước ngày 15 tháng 01 hằng năm báo cáo Sở Lao động - Thương binh và Xã hội về tình hình tham gia bảo hiểm thất nghiệp của năm trước.

8. Tổ chức triển khai việc đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động theo đúng phương án được cơ quan có thẩm quyền phê duyệt.

9. Sử dụng người lao động đã được đào tạo, bồi dưỡng nâng cao trình độ kỹ năng nghề theo phương án đã được phê duyệt và báo cáo kết quả thực hiện về Sở Lao động - Thương binh và Xã hội trong thời hạn 30 ngày kể từ ngày kết thúc khóa đào tạo.

10. Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 33. Quyền của trung tâm dịch vụ việc làm

1. Từ chối yêu cầu hưởng các chế độ bảo hiểm thất nghiệp không đúng quy định của pháp luật.

2. Kiến nghị với cơ quan nhà nước có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách pháp luật về bảo hiểm thất nghiệp và quản lý Quỹ bảo hiểm thất nghiệp.

3. Kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm thất nghiệp.

4. Các quyền khác theo quy định của pháp luật.

Điều 34. Trách nhiệm của trung tâm dịch vụ việc làm

1. Tổ chức thông tin, tuyên truyền, phổ biến chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Tổ chức tiếp nhận hồ sơ đề nghị hưởng trợ cấp thất nghiệp và hồ sơ đề nghị hỗ trợ học nghề, xem xét và thực hiện các thủ tục giải quyết hưởng trợ cấp thất nghiệp, hỗ trợ học nghề theo quy định của pháp luật.

3. Tổ chức tư vấn, giới thiệu việc làm và dạy nghề cho người lao động theo quy định của pháp luật.

4. Kiểm tra, theo dõi, cập nhật các thông tin của người lao động liên quan đến việc hưởng các chế độ bảo hiểm thất nghiệp.

5. Thực hiện chế độ báo cáo định kỳ hằng tháng, quý, năm và báo cáo đột xuất với Bộ Lao động - Thương binh và Xã hội và Sở Lao động - Thương binh và Xã hội về bảo hiểm thất nghiệp theo quy định của pháp luật.

6. Cung cấp tài liệu, thông tin liên quan về bảo hiểm thất nghiệp theo yêu cầu của người lao động, tổ chức công đoàn và cơ quan có thẩm quyền theo quy định của pháp luật.

7. Lưu trữ, bảo quản hồ sơ hưởng bảo hiểm thất nghiệp theo quy định của pháp luật.

8. Tổ chức đào tạo, bồi dưỡng chuyên môn nghiệp vụ và ứng dụng công nghệ thông tin trong quản lý bảo hiểm thất nghiệp và giải quyết hưởng các chế độ bảo hiểm thất nghiệp cho người lao động theo quy định.

9. Tham gia thực hiện hợp tác quốc tế về bảo hiểm thất nghiệp.

10. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Điều 35. Quyền của tổ chức bảo hiểm xã hội

1. Kiểm tra việc đóng, hưởng các chế độ bảo hiểm thất nghiệp đối với người lao động và người sử dụng lao động.

2. Từ chối yêu cầu chi trả các chế độ bảo hiểm thất nghiệp không đúng quy định của pháp luật.

3. Kiến nghị với cơ quan có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp; quản lý, sử dụng Quỹ bảo hiểm thất nghiệp; xử lý vi phạm pháp luật về bảo hiểm thất nghiệp hoặc kiến nghị với cơ quan nhà nước có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm thất nghiệp theo quy định của pháp luật.

4. Các quyền khác theo quy định của pháp luật.

Điều 36. Trách nhiệm của tổ chức bảo hiểm xã hội

1. Hằng năm thông báo cho từng người lao động thông tin về việc đóng bảo hiểm thất nghiệp của người lao động.

2. Tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp; hướng dẫn thủ tục đăng ký tham gia và thu bảo hiểm thất nghiệp đối với người lao động, người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp.

3. Tổ chức thu bảo hiểm thất nghiệp.

4. Cung cấp thông tin về việc tham gia và đóng bảo hiểm thất nghiệp của người lao động cho trung tâm dịch vụ việc làm trên địa bàn, trừ Bảo hiểm xã hội Bộ Quốc phòng và Bảo hiểm xã hội Công an nhân dân.

5. Chi trả trợ cấp thất nghiệp, hỗ trợ học nghề, hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động.

6. Dừng chi trả các khoản trợ cấp thất nghiệp, hỗ trợ học nghề, hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động và thu hồi thẻ bảo hiểm y tế đối với người đang hưởng trợ cấp thất nghiệp khi có quyết định của cơ quan có thẩm quyền.

7. Cấp thẻ bảo hiểm y tế và đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp theo quy định của pháp luật.

8. Quản lý, sử dụng Quỹ bảo hiểm thất nghiệp theo quy định của pháp luật.

9. Thực hiện các biện pháp bảo toàn và tăng trưởng Quỹ bảo hiểm thất nghiệp theo quy định của pháp luật.

10. Thực hiện việc chuyển kinh phí chi quản lý bảo hiểm thất nghiệp cho Bộ Lao động - Thương binh và Xã hội theo quy định.

11. Tổ chức thực hiện công tác thống kê, kế toán về bảo hiểm thất nghiệp.

12. Ứng dụng công nghệ thông tin trong quản lý bảo hiểm thất nghiệp; lưu trữ hồ sơ của người tham gia bảo hiểm thất nghiệp theo quy định của pháp luật.

13. Cung cấp đầy đủ và kịp thời thông tin về việc tham gia, đóng bảo hiểm thất nghiệp khi người lao động yêu cầu.

14. Cung cấp tài liệu, thông tin liên quan về bảo hiểm thất nghiệp theo yêu cầu của cơ quan nhà nước có thẩm quyền.

15. Giải quyết khiếu nại, tố cáo về việc thực hiện bảo hiểm thất nghiệp theo quy định của pháp luật.

16. Định kỳ 06 tháng, trước ngày 31 tháng 7 và hằng năm trước ngày 31 tháng 01 báo cáo Bộ Tài chính và Bộ Lao động - Thương binh và Xã hội về tình hình thu, chi, quản lý và sử dụng Quỹ bảo hiểm thất nghiệp của 6 tháng đầu năm và của năm trước.

17. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Điều 37. Quyền của Sở Lao động - Thương binh và Xã hội

1. Ban hành quyết định về việc hưởng trợ cấp thất nghiệp, quyết định về việc hỗ trợ học nghề, quyết định về việc tạm dừng hưởng trợ cấp thất nghiệp, quyết định về việc tiếp tục hưởng trợ cấp thất nghiệp, quyết định về việc chấm dứt hưởng trợ cấp thất nghiệp, quyết định về việc hủy quyết định hưởng trợ cấp thất nghiệp, quyết định về việc bảo lưu thời gian đóng bảo hiểm thất nghiệp.

2. Thẩm định và phê duyệt phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và duy trì việc làm; thẩm định hồ sơ đề nghị hỗ trợ và theo dõi, giám sát việc tổ chức thực hiện hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề theo quy định.

3. Theo dõi, thanh tra, kiểm tra việc thực hiện pháp luật về bảo hiểm thất nghiệp.

4. Giải quyết khiếu nại, tố cáo về bảo hiểm thất nghiệp theo quy định của pháp luật.

5. Kiến nghị với cơ quan có thẩm quyền xây dựng, sửa đổi, bổ sung chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp.

6. Kiến nghị với cơ quan có thẩm quyền xử lý vi phạm pháp luật về bảo hiểm thất nghiệp.

7. Các quyền khác theo quy định của pháp luật.

Điều 38. Trách nhiệm của Sở Lao động - Thương binh và Xã hội

1. Chủ trì, phối hợp với các cơ quan có liên quan tổ chức thông tin, tuyên truyền chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Giải quyết khiếu nại, tố cáo của tổ chức, cá nhân về việc thực hiện chế độ bảo hiểm thất nghiệp theo quy định của pháp luật.

3. Thực hiện chế độ báo cáo định kỳ 06 tháng, hằng năm và đột xuất với Bộ Lao động - Thương binh và Xã hội, Ủy ban nhân dân cấp tỉnh theo quy định của pháp luật.

4. Cung cấp tài liệu, thông tin liên quan về bảo hiểm thất nghiệp theo yêu cầu của cơ quan có thẩm quyền.

5. Thực hiện hợp tác quốc tế và tham gia nghiên cứu khoa học về bảo hiểm thất nghiệp.

6. Thực hiện trách nhiệm khác theo quy định của pháp luật.

Chương VI

ĐIỀU KHOẢN THI HÀNH

Điều 39. Điều khoản chuyển tiếp

1. Thời gian người lao động đã đóng bảo hiểm thất nghiệp theo quy định của Luật Bảo hiểm xã hội trước ngày Luật Việc làm có hiệu lực thi hành mà chưa hưởng trợ cấp thất nghiệp được tính là thời gian đóng bảo hiểm thất nghiệp theo quy định tại Điều 45 Luật Việc làm.

2. Thời gian người sử dụng lao động đóng bảo hiểm thất nghiệp cho người lao động được tính để miễn trách nhiệm trả trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định của pháp luật về lao động, viên chức.

3. Thời gian người lao động thực tế làm việc theo các hợp đồng lao động, hợp đồng làm việc với người sử dụng lao động mà không phải đóng bảo hiểm thất nghiệp thì được tính để xét hưởng trợ cấp thôi việc, trợ cấp mất việc làm theo quy định của pháp luật lao động hiện hành hoặc trợ cấp thôi việc theo quy định của pháp luật về viên chức.

4. Người lao động đã nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp trước ngày 01 tháng 01 năm 2015 thì thực hiện theo quy định của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp; Nghị định số 100/2012/NĐ-CP ngày 21 tháng 11 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

Điều 40. Tổ chức thực hiện

1. Bộ trưởng Bộ Lao động - Thương binh và Xã hội có trách nhiệm hướng dẫn và triển khai thực hiện Nghị định này.

2. Bộ trưởng Bộ Tài chính có trách nhiệm bảo đảm ngân sách hỗ trợ Quỹ bảo hiểm thất nghiệp theo quy định tại Điều 7 Nghị định này.

3. Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an căn cứ chức năng, nhiệm vụ có trách nhiệm hướng dẫn, tổ chức thực hiện Nghị định này.

4. Các Bộ, ngành khác có liên quan trong phạm vi chức năng, nhiệm vụ và quyền hạn của mình có trách nhiệm tổ chức thực hiện Nghị định này.

Điều 41. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2015. Các chế độ quy định tại Nghị định này được thực hiện từ ngày 01 tháng 01 năm 2015.

2. Các Nghị định sau đây sẽ hết hiệu lực kể từ ngày Nghị định này có hiệu lực thi hành:

a) Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

b) Nghị định số 100/2012/NĐ-CP ngày 21 tháng 11 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

Điều 42. Trách nhiệm thi hành

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, các cơ quan, tổ chức, doanh nghiệp và các cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTTH (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


TT 2003 - 82 du phong tro cap mat viec lam

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 82/2003/TT-BTC NGÀY 14 THÁNG 08 NĂM 2003 HƯỚNG DẪN TRÍCH LẬP, QUẢN LÝ, SỬ DỤNG VÀ HẠCH TOÁN QUỸ
DỰ PHÒNG VỀ TRỢ CẤP MẤT VIỆC LÀM TẠI DOANH NGHIỆP

Thi hành Điều 13, Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ về Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm; Sau khi thống nhất với Bộ Lao động Thương binh và Xã hội, Bộ Tài chính hướng dẫn việc trích lập, quản lý, sử dụng và hạch toán Quỹ dự phòng về trợ cấp mất việc làm tại doanh nghiệp như sau:

1. Đối tượng áp dụng:

- Các doanh nghiệp hoạt động theo Luật Doanh nghiệp Nhà nước;

- Các doanh nghiệp hoạt động theo Luật doanh nghiệp;

- Các doanh nghiệp hoạt động theo Luật đầu tư nước ngoài tại Việt nam;

Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và sử dụng Quỹ dự phòng về trợ cấp mất việc làm khác với hướng dẫn tại Thông tư này, thì thực hiện theo quy định của Hiệp định đó.

2. Mức trích lập quỹ:

Mức trích Quỹ dự phòng về trợ cấp mất việc làm từ 1% - 3% trên quỹ tiền lương làm cơ sở đóng bảo hiểm xã hội của doanh nghiệp.

Mức trích cụ thể do doanh nghiệp tự quyết định tuỳ vào khả năng tài chính của doanh nghiệp hàng năm.

Khoản trích lập quỹ dự phòng trợ cấp mất việc làm được trích và hạch toán vào chi phí quản lý doanh nghiệp trong kỳ của doanh nghiệp.

3. Thời điểm trích lập quỹ dự phòng về trợ cấp mất việc làm là thời điểm khoá sổ kế toán để lập Báo cáo tài chính năm.

4. Quản lý và sử dụng Quỹ dự phòng về trợ cấp mất việc làm:

a. Quỹ dự phòng về trợ cấp mất việc làm của doanh nghiệp dùng để chi trợ cấp thôi việc, mất việc làm theo quy định tại Điều 12, Điều 13 Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm.

b. Nếu Quỹ dự phòng về trợ cấp mất việc làm hàng năm không chi hết được chuyển số dư sang năm sau.

c. Trường hợp Quỹ dự phòng về trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính thì toàn bộ phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ.

d. Doanh nghiệp có trách nhiệm quản lý, sử dụng quỹ đúng mục đích và báo cáo việc sử dụng quỹ tại phần Thuyết minh Báo cáo tài chính hàng năm bao gồm các chỉ tiêu: tổng số chi trợ cấp, số người được trợ cấp và số trích quỹ dự phòng trong năm.

5. Số dư Quỹ dự phòng về trợ cấp mất việc làm trước đây trích lập từ lợi nhuận sau thuế (quy định tại Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính và Thông tư số 58/2002/TT-BTC ngày 28/6/2002 của Bộ Tài chính) được tiếp tục quản lý và sử dụng theo quy định tại Thông tư này.

6. Hạch toán kế toán Quỹ dự phòng về trợ cấp mất việc làm:

a. Khi trích lập Quỹ dự phòng về trợ cấp mất việc làm, ghi:

Nợ TK 642 – Chi phí quản lý doanh nghiệp

Có TK 3353 – Quỹ dự phòng về trợ cấp mất việc làm

b. Khi chi trả trợ cấp thôi việc, mất việc làm cho người lao động, ghi:

Nợ TK 3353 - Quỹ dự phòng về trợ cấp mất việc làm

Có các TK 111, 112

c. Trường hợp Quỹ dự phòng về trợ cấp mất việc làm không đủ để chi trợ cấp cho người lao động thôi việc, mất việc làm trong năm tài chính, thì phần chênh lệch thiếu được hạch toán vào chi phí quản lý doanh nghiệp trong kỳ, khi chi ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112

d. Chuyển số dư của Quỹ dự phòng về trợ cấp mất việc làm quy định tại mục 5 Thông tư này như sau:

Nợ TK 416 - Quỹ dự phòng về trợ cấp mất việc làm

Có TK 3353 - Quỹ dự phòng về trợ cấp mất việc làm

7. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo. Thay thế điểm 6.3, khoản 6, mục B, và khoản 3, mục C, phần II Thông tư số 64/1999/TT-BTC ngày 7/6/1999 của Bộ Tài chính hướng dẫn chế độ phân phối lợi nhuận sau thuế và quản lý các quỹ trong các doanh nghiệp Nhà nước và khoản 4, mục C, phần II Thông tư số 58/2002/TT-BTC ngày 28/6/2002 của Bộ Tài chính hướng dẫn quy chế tài chính của công ty trách nhiệm hữu hạn một thành viên thuộc sở hữu nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội.

Trong quá trình thực hiện Thông tư này, nếu có vướng mắc đề nghị phản ánh về Bộ Tài chính để nghiên cứu xử lý.


TT 2006 - 89 tro cap thoi viec

BỘ TÀI CHÍNH

---------------

Số: 89 /2006/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

----------------

Hµ Néi, ngµy 29 th¸ng 09 n¨m 2006

THÔNG TƯ

Hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả trợ cấp thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo

___________________

Căn cứ Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức;

Căn cứ Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập;

Bộ Tài chính hướng dẫn việc quản lý, sử dụng và quyết toán kinh phí chi trả chế độ thôi việc và kinh phí thu hồi bồi thường chi phí đào tạo đối với cán bộ, công chức trong các cơ quan nhà nước, đơn vị sự nghiệp công lập của nhà nước như sau:

I. Chi trả trợ cấp thôi việc:

1. Kinh phí chi trả trợ cấp thôi việc cho các đối tượng được hưởng chế độ thôi việc thực hiện theo đúng quy định tại Điều 10 Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ về chế độ thôi việc, chế độ bồi thường chi phí đào tạo đối với cán bộ, công chức; cụ thể như sau:

a) Cơ quan nhà nước chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên đã được cơ quan có thẩm quyền giao hàng năm.

b) Đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên và đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị, bao gồm chi phí hoạt động được cơ quan có thẩm quyền giao và nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật.

c) Đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên chi trả trợ cấp thôi việc từ nguồn chi phí hoạt động thường xuyên của đơn vị.

2. Cơ quan nhà nước, đơn vị sự nghiệp thực hiện quyết toán khoản chi trợ cấp thôi việc khi quyết toán kinh phí hành chính sự nghiệp hàng năm với cơ quan tài chính theo quy định của Luật Ngân sách nhà nước và các văn bản hướng dẫn.

II. Thu hồi bồi thường chi phí đào tạo:

1. Trong thời hạn ba (03) tháng kể từ khi có quyết định bồi thường chi phí đào tạo của cơ quan nhà nước, đơn vị sự nghiệp có thẩm quyền, công chức, viên chức phải hoàn thành việc nộp đủ số tiền phải bồi thường (theo đúng quyết định xử lý của cơ quan có thẩm quyền) cho bộ phận tài chính - kế toán của cơ quan, đơn vị.

2. Trình tự xử lý đối với khoản thu về bồi thường chi phí đào tạo cụ thể như sau:

2.1. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị (bao gồm nguồn ngân sách nhà nước được cơ quan có thẩm quyền giao trực tiếp cho cơ quan, đơn vị; nguồn thu từ hoạt động sự nghiệp theo quy định của pháp luật):

a) Mức chi phí phải bồi thường bao gồm tất cả các khoản chi phí mà cơ quan phải chi trả trực tiếp để công chức, viên chức tham dự khoá học.

b) Đối với các cơ quan nhà nước, đơn vị sự nghiệp được ngân sách nhà nước cấp toàn bộ chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo cho những năm trước: nộp theo chương, loại, khoản tương ứng mà cơ quan, đơn vị đã chi đào tạo; Mục 062 "Thu khác", tiểu mục 02 "Thu hồi các khoản chi năm trước".

- Trường hợp cơ quan, đơn vị nộp khoản thu về bồi thường chi phí đào tạo trong năm: nộp giảm cấp phát theo chương, loại, khoản, mục đã chi.

c) Đối với các đơn vị sự nghiệp có thu tự bảo đảm chi phí hoạt động thường xuyên; đơn vị sự nghiệp có thu tự bảo đảm một phần chi phí hoạt động thường xuyên:

Bộ phận tài chính - kế toán khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành; đồng thời phản ánh trong sổ sách kế toán như là nguồn thu hợp pháp từ hoạt động sự nghiệp trong năm của đơn vị.

2.2. Đối với các khoá đào tạo có thời gian từ 3 (ba) tháng trở lên mà chi phí đào tạo (bao gồm cả chi phí đi lại) được chi trả tập trung từ nguồn ngân sách nhà nước, từ nguồn tài chính viện trợ chính thức của nước ngoài cho Việt Nam (không chi trả trực tiếp từ nguồn tài chính hàng năm của cơ quan, đơn vị):

a) Mức chi phí phải bồi thường được tính cho cả khoá đào tạo, cụ thể:

- Đối với những người tốt nghiệp các khoá đào tạo tại các cơ sở giáo dục đào tạo trong nước: mức chi phí phải bồi thường bao gồm các khoản học bổng, trợ cấp xã hội do ngân sách nhà nước cấp trực tiếp cho người học (nếu có); chi phí thường xuyên do ngân sách nhà nước cấp cho các cơ sở giáo dục đào tạo được tính bình quân trên một sinh viên.

- Đối với những người tốt nghiệp các khoá đào tạo ở nước ngoài: mức chi phí phải bồi thường là mức nhà nước đảm bảo chi phí học tập (học phí, sinh hoạt phí, chi phí đi lại theo quy định của chương trình học, chi phí về bảo hiểm, các chi phí hợp lý khác của khoá học) hoặc toàn bộ học bổng do phía nước ngoài tài trợ theo hiệp định.

b) Cơ quan, đơn vị có công chức, viên chức thuộc diện phải bồi thường chi phí đào tạo có trách nhiệm liên hệ với các cơ sở giáo dục đào tạo; các cơ quan được nhà nước giao quản lý tập trung các chương trình, đề án, dự án đào tạo để được cung cấp thông tin cần thiết về chi phí đào tạo mà ngân sách nhà nước đã cấp hoặc học bổng do phía nước ngoài tài trợ theo hiệp định, làm cơ sở để tính thu hồi chi phí bồi thường.

c) Bộ phận tài chính - kế toán của cơ quan, đơn vị khi nhận tiền bồi thường chi phí đào tạo do công chức, viên chức nộp phải lập các chứng từ thu tiền theo quy định hiện hành và lập bảng kê nộp vào Kho bạc Nhà nước.

Tiền bồi thường chi phí đào tạo của công chức, viên chức do cấp nào quản lý nộp ngân sách cấp tương ứng và hạch toán như sau:

- Chương: cơ quan, đơn vị nộp tiền bồi thường vào ngân sách nhà nước.

- Loại 14.

- Khoản: tương ứng với loại hình đào tạo.

- Mục 062 "Thu khác".

- Tiểu mục 02 "Thu hồi các khoản chi năm trước".

Trường hợp khoản bồi thường chi phí đào tạo nộp ngân sách nhà nước trong cùng niên độ ngân sách thì hạch toán nộp giảm chi ngân sách nhà nước theo chương, loại, khoản, mục, tiểu mục đã chi.

III. Tổ chức thực hiện:

1. Thông tư này có hiệu lực sau 15 ngày kể từ ngày đăng công báo.

2. Thông tư này thay thế Thông tư số 07/2000/TT-BTC ngày 18/1/2000 của Bộ Tài chính hướng dẫn việc cấp, quản lý, hạch toán, quyết toán kinh phí thôi việc và nộp ngân sách tiền bồi thường chi phí đào tạo, bồi dưỡng của cán bộ, công chức.

3. Đối tượng điều chỉnh; thời gian làm việc được tính trợ cấp thôi việc và cách tính trợ cấp thôi việc; thời gian yêu cầu phục vụ sau khi đào tạo và cách tính chi phí bồi thường đào tạo thực hiện theo quy định tại Thông tư số 130/2005/TT-BNV ngày 07/12/2005 của Bộ Nội vụ hướng dẫn thực hiện một số điều của Nghị định số 54/2005/NĐ-CP ngày 19/4/2005 của Chính phủ;

4. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận: KT.BỘ TRƯỞNG

- Ban Bí thư TW Đảng; THỨ TRƯỞNG

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- HĐND, UBND các tỉnh, TP thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội; đã ký

- Văn phòng Chủ tịch nước;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Cơ quan TW của các đoàn thể; Đỗ Hoàng Anh Tuấn

- Sở Tài chính, KBNN các tỉnh, TP thuộc TW;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Công báo;

- Website Chính phủ;

- Lưu: VT, Vụ HCSN.


TT 2009 - 04 huong dan bao hiem that nghiep

THÔNG TƯ

CỦA BỘ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI SỐ 04/2009/TT-BLĐTBXH

NGÀY 22 THÁNG 01 NĂM 2009

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 127/2008/NĐ-CP

NGÀY 12 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI

VỀ BẢO HIỂM THẤT NGHIỆP

Căn cứ Nghị định 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động-Thương binh và Xã hội;

Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp,

Bộ Lao động-Thương binh và Xã hội hướng dẫn thực hiện một số điều Nghị định 127/2008/NĐ-CP ngày 12 tháng12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp (sau đây được viết tắt là Nghị định số 127/2008/NĐ-CP) như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Đối tượng và phạm vi áp dụng của Thông tư này là những đối tượng và phạm vi áp dụng quy định tại Điều 1, Điều 2 và Điều 3 của Nghị định số 127/2008/NĐ-CP.

II. CÁC CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP

1. Trợ cấp thất nghiệp:

1.1. Mức trợ cấp thất nghiệp quy định tại khoản 2 Điều 16 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Mức trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của sáu tháng liền kề trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động theo quy định của pháp luật lao động hoặc chấm dứt hợp đồng làm việc theo quy định của pháp luật về cán bộ, công chức.

Trường hợp những tháng cuối cùng trước khi thất nghiệp, người lao động có thời gian gián đoạn đóng bảo hiểm thất nghiệp do không thuộc đối tượng đóng bảo hiểm thất nghiệp theo quy định thì sáu tháng liền kề để tính mức trợ cấp thất nghiệp là bình quân của sáu tháng đóng bảo hiểm thất nghiệp trước khi người lao động mất việc làm hoặc chấm dứt hợp đồng lao động theo quy định của pháp luật lao động hoặc chấm dứt hợp đồng làm việc theo quy định của pháp luật về cán bộ, công chức.

Ví dụ:

Ông Nguyễn Văn Khang đóng bảo hiểm thất nghiệp từ ngày 01.01.2009 đến ngày 14.01.2012 và có 2 tháng (tháng10 và tháng 11 năm 2011) không đóng bảo hiểm thất nghiệp theo quy định; tháng 1. 2012 bị chấm dứt hợp đồng lao động, các tháng liền kề trước khi thất nghiệp có mức tiền lương đóng bảo hiểm thất nghiệp như sau:

Tháng 05.2011: 2.450.000 đồng;

Tháng 06.2011: 2.750.000 đồng;

Tháng 07.2011: 2.750.000 đồng;

Tháng 08.2011: 2.950.000 đồng;

Tháng 09.2011: 2.800.000 đồng;

Tháng 12.2011: 2. 650.000 đồng;

Như vậy, nếu ông Nguyễn Văn Khang đủ điều kiện để hưởng trợ cấp thất nghiệp thì mức trợ cấp thất nghiệp hằng tháng được tính như sau :

- Mức tiền lương bình quân của 6 tháng liền kề là :

( 2.450.000 đồng/tháng +2.750.000 đồng + 2.750.000 đồng + 2.950.000 đồng + 2.800.000 đồng + 2. 650.000 đồng) : 6 = 2.725.000 đồng/tháng.

- Mức trợ cấp thất nghiệp hằng tháng ông Nguyễn Văn Khang được nhận là:

2.725.000 đồng/tháng x 60% = 1.635.000 đồng/tháng.

1.2. Thời gian hưởng trợ cấp thất nghiệp quy định tại khoản 3 Điều 16 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Thời gian hưởng trợ cấp thất nghiệp hằng tháng phụ thuộc vào thời gian làm việc có đóng bảo hiểm thất nghiệp của người lao động và tổng thời gian tối đa được hưởng trợ cấp thất nghiệp hằng tháng được thực hiện như sau:

a) Ba (03) tháng, nếu có từ đủ mười hai (12)tháng đến dưới ba mươi sáu (36) tháng đóng bảo hiểm thất nghiệp.

Ví dụ:

Bà Phạm Thị Bé đã đóng bảo hiểm thất nghiệp được 13 tháng trong vòng 24 tháng trước khi bị mất việc làm thì thời gian tối đa hưởng trợ cấp thất nghiệp là 3 tháng.

b) Sáu (6) tháng, nếu có từ đủ ba mươi sáu (36) tháng đến dưới bảy mươi hai (72) tháng đóng bảo hiểm thất nghiệp.

Ví dụ:

Ông Phạm Thanh Bình đã đóng bảo hiểm thất nghiệp được 71 tháng và đã đóng bảo hiểm thất nghiệp ít nhất đủ 12 tháng trở lên trong vòng 24 tháng trước khi bị mất việc làm thì thời gian tối đa hưởng trợ cấp thất nghiệp là 6 tháng.

c) Chín (09) tháng, nếu có từ đủ bảy mươi hai (72) tháng đến dưới một trăm bốn mươi bốn (144) tháng đóng bảo hiểm thất nghiệp.

Ví dụ:

Ông Nguyễn Văn Hưng đã đóng bảo hiểm thất nghiệp được 80 tháng và đã đóng bảo hiểm thất nghiệp ít nhất đủ 12 tháng trở lên trong vòng 24 tháng trước khi bị mất việc làm thì thời gian hưởng trợ cấp thất nghiệp là 9 tháng.

d) Mười hai (12) tháng, nếu có từ đủ một trăm bốn mươi bốn (144) tháng đóng bảo hiểm thất nghiệp trở lên.

Ví dụ:

Ông Trần Thanh Tùng đã đóng bảo hiểm thất nghiệp được 145 tháng và đã đóng bảo hiểm thất nghiệp ít nhất đủ 12 tháng trở lên trong vòng 24 tháng trước khi bị mất việc làm thì thời gian tối đa hưởng trợ cấp thất nghiệp là 12 tháng.

1.3. Tạm dừng hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều 22 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Người lao động đang hưởng trợ cấp thất nghiệp hằng tháng bị tạm dừng hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

a) Không thông báo hằng tháng theo đúng quy định với Phòng Lao động- Thương binh và Xã hội quận, huyện, thị xã, thành phố trực thuộc tỉnh, thành phố trực thuộc Trung ương(sau đây được viết tắt là Phòng Lao động- Thương binh và Xã hội cấp huyện) về việc tìm kiếm việc làm.

b) Bị tạm giam.

1.4. Trường hợp tạm dừng hưởng trợ cấp thất nghiệp được tiếp tục hưởng trợ cấp thất nghiệp hằng tháng quy định tại khoản 2 Điều 22 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

a) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại điểm 1.2 của khoản này và tiếp tục thực hiện thông báo hằng tháng theo đúng quy định với Phòng Lao động-Thương binh và Xã hội cấp huyện về việc tìm kiếm việc làm.

b) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại điểm 1.2 của khoản này sau thời gian bị tạm giam.

Thời gian người lao động bị tạm dừng hưởng trợ cấp thất nghiệp không được truy lĩnh hưởng trợ cấp thất nghiệp.

1.5. Chấm dứt hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều 23 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Người đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

a) Hết thời hạn hưởng trợ cấp thất nghiệp theo quy định tại điểm 1.2 của khoản này.

b) Có việc làm.

c) Thực hiện nghĩa vụ quân sự.

d) Hưởng lương hưu.

đ) Sau hai lần từ chối nhận việc làm do trung tâm giới thiệu việc làm giới thiệu mà không có lý do chính đáng.

e) Trong thời gian hưởng trợ cấp thất nghiệp, ba tháng liên tục không thực hiện thông báo hằng tháng về việc tìm kiếm việc làm với Phòng Lao động-Thương binh và Xã hội cấp huyện.

g) Ra nước ngoài để định cư.

h) Chấp hành quyết định áp dụng biện pháp xử lý hành chính tại trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh hoặc chấp hành hình phạt tù nhưng không được hưởng án treo.

i) Bị chết.

1.6. Trường hợp người thất nghiệp hưởng trợ cấp thất nghiệp khi bị chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại tiết b, c điểm 1.5 nêu trên được hưởng khoản trợ cấp một lần bằng giá trị của tổng trợ cấp thất nghiệp của số thời gian được hưởng trợ cấp thất nghiệp còn lại.

1.7. Trợ cấp thất nghiệp do Bảo hiểm xã hội Việt Nam chi trả.

2. Hỗ trợ học nghề:

2.1. Người lao động được hỗ trợ học nghề quy định tại khoản 1 Điều 17 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Người lao động đang hưởng trợ cấp thất nghiệp có nhu cầu học nghề được hỗ trợ học một nghề thực hiện thông qua các cơ sở dạy nghề. Không hỗ trợ bằng tiền để người lao động tự học nghề.

2.2. Mức hỗ trợ học nghề quy định tại khoản 2 Điều 17 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Mức hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp bằng mức chi phí học nghề ngắn hạn theo quy định của pháp luật về dạy nghề.

Trường hợp người đang hưởng trợ cấp thất nghiệp có nhu cầu học nghề với mức chi phí cao hơn mức chi phí học nghề ngắn hạn theo quy định của pháp luật thì phần vượt quá mức chi phí học nghề ngắn hạn do người lao động chi trả.

2.3. Thời gian được hỗ trợ học nghề quy định tại khoản 3 Điều 17 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Thời gian được hỗ trợ học nghề phụ thuộc vào thời gian đào tạo nghề của từng người lao động, nhưng không quá 6 tháng. Thời gian bắt đầu được hỗ trợ học nghề tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng. Trường hợp, người lao động đã hưởng hết số tháng được hưởng trợ cấp thất nghiệp theo quy định tại điểm 1.2 khoản 1 mục này mà vẫn tiếp tục học nghề thì vẫn được hỗ trợ học nghề cho đến khi kết thúc khóa học nghề.

Ví dụ:

Ông Hoàng Văn Tuấn được hưởng trợ cấp thất nghiệp là 06 tháng và đến tháng thứ 4 hưởng trợ cấp thất nghiệp, ông Tuấn được học nghề với thời gian là 05 tháng thì 02 tháng học nghề sau khi chấm dứt hưởng trợ cấp thất nghiệp ông Tuấn vẫn được hỗ trợ học nghề.

2.4. Chi phí hỗ trợ học nghề do Bảo hiểm xã hội Việt Nam chi trả.

3. Hỗ trợ tìm việc làm:

3.1. Hỗ trợ tìm việc làm quy định tại khoản 1 Điều 18 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Người lao động được hưởng trợ cấp thất nghiệp được trung tâm giới thiệu việc làm thuộc Sở Lao động-Thương binh và Xã hội tỉnh, thành phố nơi người lao động đăng ký hưởng bảo hiểm thất nghiệp tư vấn, giới thiệu việc làm miễn phí. Việc hỗ trợ tìm việc làm phải phù hợp với trình độ đào tạo, kinh nghiệm làm việc của người lao động.

3.2. Thời gian người lao động được hỗ trợ tư vấn, giới thiệu việc làm quy định tại khoản 2 Điều 18 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Thời gian được trung tâm giới thiệu việc làm thuộc Sở Lao động-Thương binh và Xã hội tỉnh, thành phố hỗ trợ tư vấn, giới thiệu việc làm tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng và không quá tổng thời gian mà người lao động đó được hưởng trợ cấp theo quy định tại điểm1.2 khoản 1 mục này.

3.3. Chi phí cho tư vấn, giới thiệu việc làm do Bảo hiểm xã hội Việt Nam chi trả.

4. Chế độ bảo hiểm y tế:

Người thất nghiệp được hưởng bảo hiểm y tế theo quy định tại khoản 2 Điều 19 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

4.1. Người đang hưởng trợ cấp thất nghiệp hằng tháng được hưởng chế độ bảo hiểm y tế theo quy định của pháp luật về bảo hiểm y tế. Trường hợp chấm dứt hưởng trợ cấp thất nghiệp thì người thất nghiệp không được hưởng bảo hiểm y tế và phải trả lại thẻ bảo hiểm y tế cho tổ chức bảo hiểm xã hội theo hướng dẫn của bảo hiểm xã hội Việt Nam.

4.2. Bảo hiểm xã hội Việt Nam đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp.

III- TRÌNH TỰ, THỦ TỤC THỰC HIỆN BẢO HIỂM THẤT NGHIỆP.

1. Tham gia bảo hiểm thất nghiệp:

1.1. Người sử dụng lao động có sử dụng từ mười (10) người lao động trở lên quy định tại Điều 3 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Số lao động được người sử dụng lao động sử dụng từ mười (10) người lao động trở lên, bao gồm: số lao động Việt Nam đang thực hiện hợp đồng lao động hoặc hợp đồng làm việc theo hợp đồng lao động hoặc hợp đồng làm việc không xác định thời hạn; hợp đồng lao động hoặc hợp đồng làm việc xác định thời hạn từ đủ 12 tháng đến 36 tháng; hợp đồng lao động hoặc hợp đồng làm việc theo mùa vụ hoặc theo công việc nhất định có thời hạn từ đủ 03 tháng trở lên. Đối với các cơ quan quản lý nhà nước thì số lao động được người sử dụng lao động sử dụng từ mười (10) người lao động trở lên bao gồm cả số cán bộ, công chức đang làm việc tại cơ quan.

Thời điểm tính số lao động hằng năm của các doanh nghiệp, cơ quan, tổ chức để thực hiện chính sách bảo hiểm thất nghiệp là ngày 01 tháng 01 theo dương lịch.

Trường hợp, thời điểm khác trong năm người sử dụng lao động sử dụng đủ số lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp theo quy định thì thời điểm tính số lao động của năm đó để thực hiện chính sách bảo hiểm thất nghiệp của các doanh nghiệp, cơ quan, tổ chức được tính vào ngày 01 của tháng tiếp theo, tính theo dương lịch.

1.2. Thời hạn tham gia bảo hiểm thất nghiệp theo quy định tại Điều 36 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Trong thời hạn ba mươi (30) ngày tính theo ngày làm việc, kể từ ngày giao kết hợp đồng lao động hoặc hợp đồng làm việc, người sử dụng lao động phải nộp hồ sơ tham gia bảo hiểm thất nghiệp cho tổ chức bảo hiểm xã hội.

Thủ tục nộp và nhận hồ sơ tham gia bảo hiểm thất nghiệp do Bảo hiểm xã hội Việt Nam hướng dẫn.

1.3. Hồ sơ tham gia bảo hiểm thất nghiệp theo quy định tại Điều 36 của Nghị định số 127/2008/NĐ-CP gồm:

a. Tờ khai cá nhân của người lao động, bao gồm các nội dung: họ và tên; giới tính; ngày, tháng, năm sinh; dân tộc; quốc tịch; nơi cư trú; số chứng minh thư nhân dân, ngày và nơi cấp; số và ngày tháng năm giao kết hợp đồng lao động, loại hợp đồng lao động, tiền lương hoặc tiền công đóng bảo hiểm thất nghiệp và các khoản phụ cấp phải đóng bảo hiểm thất nghiệp theo quy định, ngày có hiệu lực của hợp đồng lao động; số sổ bảo hiểm xã hội; thời gian đã tham gia bảo hiểm thất nghiệp nhưng chưa được hưởng bảo hiểm thất nghiệp; cam kết của người lao động; xác nhận của người sử dụng lao động. Các nội dung của tờ khai cá nhân nêu trên được ban hành cùng với mẫu Tờ khai tham gia bảo hiểm xã hội và giao cho Bảo hiểm xã hội Việt Nam ban hành.

b. Danh sách người lao động tham gia bảo hiểm thất nghiệp do người sử dụng lao động lập, bao gồm các nội dung: họ và tên; số chứng minh thư nhân dân; số sổ bảo hiểm xã hội; loại hợp đồng lao động; tiền lương hoặc tiền công đóng bảo hiểm thất nghiệp và các khoản phụ cấp phải đóng bảo hiểm thất nghiệp theo quy định. Các nội dung của Danh sách người lao động tham gia bảo hiểm thất nghiệp nêu trên được ban hành cùng với mẫu Danh sách lao động tham gia bảo hiểm xã hội và giao cho Bảo hiểm xã hội Việt Nam ban hành.

2. Đóng bảo hiểm thất nghiệp:

2.1. Phương thức đóng bảo hiểm thất nghiệp theo quy định tại khoản 1 Điều 26 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Hằng tháng, người sử dụng lao động đóng mức bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người tham gia bảo hiểm thất nghiệp và trích 1% tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của từng người lao động để đóng cùng một lúc vào Quỹ bảo hiểm thất nghiệp.

Đối với người sử dụng lao động đã sử dụng từ 10 lao động trở lên thuộc đối tượng thực hiện bảo hiểm thất nghiệp, nếu các tháng trong năm có sử dụng ít hơn 10 lao động thì vẫn thực hiện đóng bảo hiểm thất nghiệp cho những người lao động đang đóng bảo hiểm thất nghiệp.

2.2. Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp theo khoản 3 Điều 27 Nghị định 127 được hướng dẫn thực hiện như sau:

Người lao động có mức tiền lương, tiền công tháng cao hơn 20 tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp bằng 20 tháng lương tối thiểu chung (hiện nay là 540.000 đồng/tháng; tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp tối đa bằng 10.800.000 đồng/tháng). Khi mức lương tối thiểu chung được điều chỉnh thì mức tiền lương, tiền công tháng đóng bảo hiểm xã hội cũng sẽ thay đổi theo quy định trên.

Ví dụ 1:

Ông Hoàng Văn Huy làm việc tại Công ty sản xuất linh kiện máy tính, tại thời điểm tháng 2/2009 có mức lương là 13.600.000 đồng/tháng. Trường hợp này, tiền lương tháng đóng bảo hiểm xã hội của ông Hoàng Văn Huy là 10.800.000 đồng/tháng.

Ví dụ 2:

Ông Hoàng Văn Hoà làm việc ở doanh nghiệp 100% vốn nước ngoài, có tiền lương ghi trong hợp đồng lao động là 800 USD/tháng, tháng 3/2009 tiền lương thực nhận của ông Hoàng Văn Hoà là 13.600.000 đồng/tháng (tính theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ngày 01 tháng 03 năm 2009 là 17.000 đồng/1 USD). Tiền lương tháng đóng bảo hiểm xã hội của ông Hoàng Văn Hoà là 10.800.000 đồng.

2.3. Thời điểm đóng bảo hiểm thất nghiệp của người sử dụng lao động theo quy định tại khoản 2 Điều 26 của Nghị định số 127/2008/NĐ-CP do Bảo hiểm xã hội Việt Nam quy định.

2.4. Trình tự, thủ tục đóng bảo hiểm thất nghiệp thực hiện theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

3. Hưởng bảo hiểm thất nghiệp:

3.1. Đăng ký theo quy định tại khoản 1 Điều 34 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Trong thời hạn 7 ngày tính theo ngày làm việc, kể từ ngày bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc, người lao động phải trực tiếp đến Phòng Lao động-Thương binh và Xã hội cấp huyện nơi đang làm việc để đăng ký.

Người lao động đăng ký thất nghiệp theo mẫu số 1 ban hành kèm theo thông tư này.

3.2. Hồ sơ hưởng bảo hiểm thất nghiệp theo quy định tại Điều 37 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

a. Đơn đề nghị hưởng bảo hiểm thất nghiệp theo mẫu số 2 ban hành kèm theo thông tư này.

b. Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thoả thuận chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật và xuất trình Sổ Bảo hiểm xã hội.

Người lao động bị thất nghiệp phải nộp đủ hồ sơ hưởng bảo hiểm thất nghiệp trong thời gian 15 ngày kể từ ngày đăng ký thất nghiệp.

3.3. Giải quyết hưởng bảo hiểm thất nghiệp theo quy định tại khoản 2 Điều 38 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

a. Thời hạn giải quyết: Trong thời hạn hai mươi ngày tính theo ngày làm việc, kể từ ngày nhận đủ hồ sơ theo quy định tại điểm 3.2 khoản 3 mục III Thông tư này.

b. Đối với những trường hợp được hưởng các chế độ bảo hiểm thất nghiệp:

- Trợ cấp thất nghiệp:

+ Phòng Lao động-Thương binh và Xã hội huyện xác định mức, thời gian hưởng trợ cấp thất nghiệp gửi Sở lao động- Thương binh và Xã hội xem xét, quyết định.

+ Phòng được phân công thực hiện chức năng quản lý nhà nước về việc làm thuộc Sở Lao động-Thương binh và Xã hội thẩm định hồ sơ và trình Giám đốc Sở xem xét, quyết định.

+ Quyết định của Giám đốc Sở lao động- Thương binh và Xã hội gửi 01 bản đến Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là bảo hiểm xã hội tỉnh) để thực hiện chi trả trợ cấp thất nghiệp; 01 bản gửi trung tâm giới thiệu việc làm thuộc Sở lao động- Thương binh và Xã hội tỉnh để thực hiện việc tư vấn, giới thiệu việc làm; 01 bản gửi Phòng Lao động-Thương binh và Xã hội huyện để theo dõi việc tìm kiếm việc làm của người thất nghiệp, xác định người thất nghiệp trong trường hợp tạm dừng hoặc chấm dứt hay tiếp tục hưởng trợ cấp thất nghiệp trình Giám đốc Sở lao động- Thương binh và Xã hội xem xét quyết định; 01 bản gửi người lao động để thực hiện. Quyết định hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 3 ban hành kèm theo Thông tư này.

Đối với các trường hợp được hưởng khoản trợ cấp một lần theo quy định tại khoản 2 Điều 23 của Nghị định số 127/2008/NĐ-CP thì người lao động có đơn xin hưởng khoản trợ cấp một lần theo mẫu số 4 ban hành kèm theo Thông tư này; Phòng Lao động-Thương binh và Xã hội huyện xác định mức hưởng trợ cấp một lần và gửi Sở lao động- Thương binh và Xã hội; Phòng thực hiện chức năng quản lý nhà nước về việc làm thuộc Sở Lao động-Thương binh và Xã hội thẩm định hồ sơ và trình Giám đốc Sở xem xét, quyết định; Quyết định của Giám đốc Sở lao động- Thương binh và Xã hội gửi 01 bản đến Bảo hiểm xã hội tỉnh để thực hiện chi trả trợ cấp thất nghiệp; 01 bản gửi Phòng Lao động-Thương binh và Xã hội huyện. Quyết định hưởng trợ cấp thất nghiệp một lần thực hiện theo mẫu số 5 ban hành kèm theo Thông tư này.

Trình tự, thủ tục chi trả trợ cấp thất nghiệp thực hiện theo hướng dẫn cụ thể của Bảo hiểm xã hội Việt Nam.

- Tư vấn, giới thiệu việc làm:

Sau khi nhận được Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc hưởng trợ cấp thất nghiệp của người thất nghiệp, trung tâm giới thiệu việc làm tổ chức tư vấn, giới thiệu việc làm miễn phí cho người thất nghiệp trong thời gian hưởng trợ cấp thất nghiệp. Kinh phí cho hoạt động đăng ký, tư vấn, giới thiệu việc làm cho người lao động trong thời gian hưởng trợ cấp thất nghiệp thực hiện theo hướng dẫn của Bộ Tài chính.

- Hỗ trợ học nghề:

+ Sau khi được tư vấn, giới thiệu việc làm mà vẫn chưa có việc làm người thất nghiệp có nhu cầu học nghề thì phải làm đơn theo mẫu số 6 ban hành kèm theo Thông tư này gửi Phòng Lao động-Thương binh và Xã hội cấp huyện.

+ Phòng lao động- Thương binh và Xã hội cấp huyện xác định nghề, mức hỗ trợ học nghề và nơi học nghề gửi Sở Lao động-Thương binh và Xã hội xem xét quyết định.

+ Phòng thực hiện chức năng quản lý nhà nước về việc làm phối hợp với Phòng thực hiện chức năng quản lý nhà nước về dạy nghề thẩm định hồ sơ và trình Giám đốc Sở Lao động-Thương binh và Xã hội ra quyết định.

+ Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội gửi 01 bản đến Bảo hiểm xã hội tỉnh để thực hiện chi trả dạy nghề cho cơ sở dạy nghề (bao gồm cả trung tâm giới thiệu việc làm thực việc dạy nghề cho người thất nghiệp); 01 bản gửi trung tâm giới thiệu việc làm để tiếp tục thực hiện việc tư vấn, giới thiệu việc làm sau khi học nghề; 01 bản gửi Phòng Lao động-Thương binh và Xã hội cấp huyện để theo dõi việc tìm kiếm việc làm của người thất nghiệp; 01 bản gửi người lao động để thực hiện.

Quyết định hưởng hỗ trợ học nghề thực hiện theo mẫu số 7 ban hành kèm theo thông tư này.

Trình tự, thủ tục chi trả hỗ trợ học nghề theo quy định của Bảo hiểm xã hội Việt Nam.

c. Đối với những trường hợp không được hưởng các chế độ bảo hiểm thất nghiệp: Phòng Lao động-Thương binh và Xã hội cấp huyện phải trả lời bằng văn bản và nêu rõ lý do theo mẫu số 8 ban hành kèm theo thông tư này.

3.4. Trường hợp người lao động khi thất nghiệp có nhu cầu chuyển đến tỉnh, thành phố trực thuộc Trung ương khác để hưởng chế độ bảo hiểm thất nghiệp do về di chuyển nơi cư trú của gia đình hoặc về nơi ở của gia đình thì phải làm đơn đề nghị theo mẫu số 9 ban hành kèm theo thông tư này và gửi Phòng Lao động-Thương binh và Xã hội cấp huyện nơi đang đóng bảo hiểm thất nghiệp để Phòng Lao động-Thương binh và Xã hội cấp huyện giới thiệu hưởng chế độ bảo hiểm thất nghiệp theo đề nghị của người lao động thực hiện theo mẫu số 10 ban hành kèm theo Thông tư này. Phòng Lao động-Thương binh và Xã hội cấp huyện tiếp nhận chuyển đến để hưởng bảo hiểm thất nghiệp thực hiện theo nêu tại tiết 3.3 của điểm này.

3.5. Thông báo hằng tháng về việc làm về việc tìm kiếm việc làm theo quy định tại khoản 2 Điều 34 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

Trong thời gian đang hưởng trợ cấp thất nghiệp, vào ngày 15 hằng tháng (nếu rơi vào ngày nghỉ thì thông báo vào ngày làm việc tiếp theo), người thất nghiệp phải trực tiếp đến Phòng Lao động-Thương binh và Xã hội huyện nơi đang hưởng trợ cấp thất nghiệp thông báo về việc tìm kiếm việc làm theo mẫu số 11 ban hành kèm theo Thông tư này.

4. Tạm dừng hưởng trợ cấp bảo hiểm thất nghiệp:

4.1. Các trường hợp tạm dừng hưởng trợ cấp thất nghiệp theo quy định tại khoản 1 Điều 22 Nghị định 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

a. Người đang hưởng trợ cấp thất nghiệp không trực tiếp thông báo hằng tháng với Phòng Lao động- Thương binh và Xã hội cấp huyện nơi đang hưởng trợ cấp bảo hiểm thất nghiệp về việc tìm kiếm việc làm. Việc thông báo được thực hiện tại Phòng Lao động- Thương binh và Xã hội cấp huyện theo mẫu số 11 ban hành kèm theo thông tư này; ngày thông báo hằng tháng do Phòng Lao động- Thương binh và Xã hội cấp huyện nơi đang hưởng trợ cấp bảo hiểm thất nghiệp quy định.

b. Người đang hưởng trợ cấp thất nghiệp bị tạm giam, khi có thông báo của Sở Lao động-Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương.

4.2. Trình tự, thủ tục tạm dừng hưởng trợ cấp thất nghiệp:

Người lao động đang hưởng trợ cấp thất nghiệp thuộc trường hợp tạm dừng hưởng trợ cấp thất nghiệp, Phòng Lao động- Thương binh và Xã hội cấp huyện nơi người lao động đang hưởng trợ cấp thất nghiệp báo cáo bằng văn bản cụ thể các trường hợp tạm dùng hưởng trợ cấp thất nghiệp với Sở lao động- Thương binh và Xã hội; Phòng thực hiện chức năng quản lý nhà nước về việc làm thuộc Sở Lao động-Thương binh và Xã hội thẩm định và trình Giám đốc Sở xem xét, quyết định.

Thông báo tạm dừng hưởng trợ thất nghiệp của Giám đốc Sở lao động- Thương binh và Xã hội gửi 01 bản đến Bảo hiểm xã hội tỉnh để thực hiện tạm dừng hưởng trợ cấp thất nghiệp; 01 bản gửi Phòng Lao động-Thương binh và Xã hội; 01 bản gửi trung tâm giới thiệu việc làm; 01 bản gửi người lao động để thực hiện. Thông báo tạm dừng hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 12 ban hành kèm theo thông tư này.

4.3. Việc tiếp tục hưởng tiếp trợ cấp thất nghiệp hằng tháng: Người lao động thuộc các trường hợp quy định tại khoản 2 Điều 22 của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 thì Phòng Lao động- Thương binh và Xã hội cấp huyện nơi người lao động đang tạm dừng hưởng trợ cấp thất nghiệp báo cáo bằng văn bản cụ thể các trường hợp được tiếp tục hưởng trợ cấp thất nghiệp với Sở lao động- Thương binh và Xã hội; Phòng thực hiện chức năng quản lý nhà nước về việc làm thuộc Sở Lao động-Thương binh và Xã hội thẩm định và trình Giám đốc Sở xem xét, quyết định.

Thông báo được tiếp tục hưởng trợ thất nghiệp của Giám đốc Sở lao động- Thương binh và Xã hội gửi 01 bản đến Bảo hiểm xã hội tỉnh để thực hiện tạm dừng hưởng trợ cấp thất nghiệp; 01 bản gửi Phòng Lao động-Thương binh và Xã hội; 01 bản gửi trung tâm giới thiệu việc làm; 01 bản gửi người lao động để thực hiện. Thông báo tạm dừng hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 13 ban hành kèm theo thông tư này.

5. Chấm dứt hưởng bảo hiểm thất nghiệp:

Chấm dứt hưởng trợ cấp thất nghiệp đối với các trường hợp quy định tại tiết d,đ,e,g,h,i khoản 1 Điều 87 của Luật Bảo hiểm thất nghiệp: Phòng Lao động- Thương binh và Xã hội cấp huyện nơi người lao động đang hưởng trợ cấp thất nghiệp báo cáo bằng văn bản cụ thể các trường hợp chấm dứt hưởng trợ cấp thất nghiệp với Sở lao động- Thương binh và Xã hội; Phòng thực hiện chức năng quản lý nhà nước về việc làm thuộc Sở Lao động-Thương binh và Xã hội thẩm định và trình Giám đốc Sở xem xét, quyết định.

Quyết định chấm dứt hưởng trợ cấp thất nghiệp của Giám đốc Sở lao động- Thương binh và Xã hội gửi 01 bản đến Bảo hiểm xã hội tỉnh để thực hiện việc chấm dứt hưởng trợ cấp thất nghiệp; 01 bản gửi Phòng Lao động-Thương binh và Xã hội; 01 bản gửi trung tâm giới thiệu việc làm; 01 bản gửi người lao động để thực hiện. Quyết định chấm dứt hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 14 ban hành kèm theo thông tư này.

IV- TỔ CHỨC THỰC HIỆN:

1. Trách nhiệm của Bảo hiểm xã hội Việt Nam:

1.1. Chủ trì, phối hợp với các cơ quan có liên quan tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp; hướng dẫn thủ tục thu, chi bảo hiểm thất nghiệp đối với người lao động, người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp.

1.2. Tổ chức thu bảo hiểm thất nghiệp theo quy định của pháp luật.

1.3. Tổ chức chi trả trợ cấp thất nghiệp, kinh phí hỗ trợ học nghề, kinh phí tư vấn, giới thiệu việc làm theo Quyết định của Giám đốc Sở Lao động- Thương binh và Xã hội tỉnh và theo quy định của pháp luật.

1.4. Đóng bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp; thu hồi thẻ bảo hiểm y tế đối với những người chấm dứt hưởng trợ cấp thất nghiệp.

1.5. Dừng chi trả trợ cấp thất nghiệp, chi phí hỗ trợ dạy nghề, chi phí hỗ trợ tư vấn giới thiệu việc làm, bảo hiểm y tế cho người đang hưởng trợ cấp thất nghiệp khi có thông báo của Sở Lao động-Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương.

1.6. Định kỳ hằng năm trước ngày 15 tháng 01 báo cáo về Bộ Lao động- Thương binh và Xã hội tình hình thực hiện thu, chi, quản lý và sử dụng quỹ bảo hiểm thất nghiệp trong năm trước.

2. Trách nhiệm của Sở lao động- Thương binh và Xã hội:

2.1. Chủ trì, phối hợp với các cơ quan liên quan tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp;

2.2. Chỉ đạo các đơn vị trực thuộc, các Phòng lao động- Thương binh và Xã hội huyện, Trung tâm giới thiệu việc làm, các cơ sở dạy nghề tổ chức thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn.

2.3. Quyết định hưởng trợ cấp thất nghiệp, quyết định hỗ trợ học nghề cho người thất nghiệp theo quy định của pháp luật.

2.4. Theo dõi, thanh tra, kiểm tra thực hiện pháp luật về bảo hiểm thất nghiệp;

2.5. Định kỳ hằng tháng trước ngày 05, sáu tháng trước ngày 15 tháng 7 và một năm trước ngày 15 tháng 01 báo cáo về Bộ Lao động- Thương binh và Xã hội tình hình thực chính sách bảo hiểm thất nghiệp trên địa bàn theo mẫu số 15 kèm theo thông tư này.

3. Trách nhiệm của Phòng Lao động-Thương binh và Xã hội cấp huyện:

3.1. Tổ chức tiếp nhận hồ sơ đăng ký hưởng bảo hiểm thất nghiệp, xem xét và thực hiện các thủ tục giải quyết chế độ bảo hiểm thất nghiệp theo quy định tại thông tư này.

3.2. Thực hiện chế độ báo cáo định kỳ:

- Trước ngày 02 hằng tháng, báo cáo về Sở Lao động- Thương binh và Xã hội về việc thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn;

- Định kỳ sáu tháng trước ngày 05 tháng 7, hằng năm trước ngày 10 tháng 01 báo cáo về Sở Lao động- Thương binh và Xã hội tình hình thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn.

3.3. Thực hiện các biện pháp để hỗ trợ việc làm, học nghề đối với người lao động bị thất nghiệp trên địa bàn.

4. Trách nhiệm của trung tâm giới thiệu việc làm:

4.1. Tổ chức công tác thông tin, tuyên truyền chính sách, pháp luật về bảo hiểm thất nghiệp.

4.2. Tổ chức tư vấn, giới thiệu việc làm cho người đang hưởng bảo hiểm thất nghiệp; tổ chức dạy nghề phù hợp cho người đang hưởng bảo hiểm thất nghiệp;

4.3. Thực hiện chế độ báo cáo định kỳ:

- Trước ngày 02 hằng tháng, báo cáo về Sở Lao động- Thương binh và Xã hội về việc thực hiện tư vấn, giới thiệu việc làm và dạy nghề cho người thất nghiệp trên địa bàn;

- Định kỳ sáu tháng trước ngày 10 tháng 7, hằng năm trước ngày 10 tháng 01 báo cáo về Sở Lao động- Thương binh và Xã hội tình hình thực hiện tư vấn, giới thiệu việc làm và dạy nghề cho người thất nghiệp trên địa bàn.

5. Trách nhiệm của các cơ sở dạy nghề:

Tổ chức thực hiện dạy nghề cho người thất nghiệp theo yêu cầu của Sở lao động- Thương binh và Xã hội.

6. Trách nhiệm của người sử dụng lao động:

6.1. Phối hợp với tổ chức công đoàn cơ sở để tuyên truyền, phổ biến chính sách bảo hiểm thất nghiệp và thực hiện đúng các quy định về tham gia bảo hiểm thất nghiệp; đóng bảo hiểm thất nghiệp đủ, đúng theo quy định của pháp luật về bảo hiểm thất nghiệp.

6.2. Xuất trình các tài liệu, hồ sơ và cung cấp thông tin liên quan theo yêu cầu của cơ quan Nhà nước có thẩm quyền khi có kiểm tra, thanh tra về bảo hiểm thất nghiệp.

6.3. Cung cấp các văn bản theo quy định tại khoản 2 Điều 37 Nghị định số 127/2008/NĐ-CP, sổ bảo hiểm xã hội cho người lao động để hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp.

6.4. Báo cáo tình hình thực hiện đóng bảo hiểm thất nghiệp với Sở lao động- Thương binh và Xã hội tỉnh thành phố trực thuộc Trung ương nơi đăng ký tham gia bảo hiểm thất nghiệp theo quy định.

7. Trách nhiệm của Cục Việc làm, Bộ Lao động- Thương binh và Xã hội:

7.1. Giúp Bộ trưởng thực hiện chức năng quản lý nhà nước về bảo hiểm thất nghiệp theo quy định của pháp luật.

7.2. Chỉ đạo, hướng dẫn và kiểm tra việc thực hiện các quy định của nhà nước, của Bộ Lao động- Thương binh và Xã hội về bảo hiểm thất nghiệp.

7.3. Tuyên truyền, phổ biến, tập huấn các quy định của pháp luật về bảo hiểm thất nghiệp.

7.4. Tổng hợp, báo cáo tình hình thực hiện chính sách, pháp luật về bảo hiểm thất nghiệp theo quy định.

8. Thông tư này có hiệu lực kể ngày kể từ ngày 01 tháng 01 năm 2009.

Trong quá trình thực hiện có vấn đề gì vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, giải quyết./.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Thanh Hòa

MẪU SỐ 1: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-------------------------------------------------------------------------------------------------------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐĂNG KÝ THẤT NGHIỆP

Kính gửi: Phòng lao động- Thương binh và Xã hội……

Tên tôi là: ..................................... sinh ngày .......... tháng ........... năm ..

Số CMND ........................................... do ......................................................................
cấp ngày ....... tháng ........ năm .........

Số điện thoại liên lạc, số tài khoản cá nhân, mã số thuế, địa chỉ Email (nếu có):. . . . . . . . . . . . . .....................................................................................

Hiện cư trú tại: ………………………

Số sổ Bảo hiểm xã hội: ......................

Tên doanh nghiệp, tổ chức chấm dứt hợp đồng lao động, hợp đồng làm việc:

Địa chỉ:

Hiện nay, tôi đã chấm dứt hợp đồng lao động/hợp đồng làm việc với (DN,TC) nêu trên từ ngày ……tháng……năm 200…

Số tháng đóng bảo hiểm thất nghiệp:……………tháng.

Tôi đăng ký thất nghiệp để được thực hiện các chế độ theo quy định./.

............., ngày ....... tháng ..... năm .....

Người khai

(Ký, ghi rõ họ tên)

MẪU SỐ 2 : Ban hành kèm theo Thông tư số /2003/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-----------------------------------------------------------------------------------------------------------------------------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ HƯỞNG BẢO HIỂM THẤT NGHIỆP

Kính gửi: Phòng Lao động-Thương binh và xã hội......

Tỉnh, thành phố…………………..

Tên tôi là: .....................................

Sinh ngày .......... tháng ........... năm .....….

Số CMND ........................................... do .............................................
cấp ngày ....... tháng ........ năm .........

Số điện thoại liên lạc, số tài khoản cá nhân, mã số thuế, địa chỉ Email... (nếu có):. . . . . . . . . . . . . .....................................................................................

Hiện cư trú tại: ………………

Số sổ Bảo hiểm xã hội: ....................

Hiện nay, tôi đã chấm dứt hợp đồng lao động/hợp đồng làm việc với…………………………………………

Địa chỉ cơ quan………………………

Số tháng đóng bảo hiểm thất nghiệp:……………tháng.

Theo quy định của pháp luật về bảo hiểm thất nghiệp, đến nay tôi đã đủ điều kiện để hưởng bảo hiểm thất nghiệp.

Kèm theo đơn này là(*)................................ và xuất trình sổ bảo hiểm xã hội của tôi. Đề nghị Quý cơ quan xem xét, giải quyết chế độ bảo hiểm thất nghiệp cho tôi.

............., ngày ....... tháng ..... năm .....

Người khai

(Ký, ghi rõ họ tên)

(*) ghi trường hợp của bản thân phù hợp với nội dung: Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thoả thuận chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật.

MẪU SỐ 3: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-------------------------------------------------------------------------------------------------------------

UBND tỉnh, TP....................

SỞ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

Số: ..................../QĐ- LĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..................., ngày ...... tháng .... năm .......

QUYẾT ĐỊNH

Về việc hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

TỈNH, THÀNH PHỐ .....................

- Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số /2008/TT- BLĐTBXH ngày / / của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ về bảo hiểm thất nghiệp;

- Căn cứ hồ sơ đề nghị hưởng trợ cấp thất nghiệp đối với ông (bà).... ...........,

có số sổ bảo hiểm xã hội……. cấp ngày / / do...................cấp;

- Theo đề nghị của Trưởng Phòng lao động- Thương binh và Xã hội huyện/quận, thị xã…………………………… và trưởng phòng (việc làm; lao động- việc làm);

QUYẾT ĐỊNH

Điều 1: Ông, bà ..................................................... Số sổ BHXH .........................

Sinh ngày ...... tháng ....... năm .............

Tổng số thời gian đóng bảo hiểm thất nghiệp: ....... năm .......tháng.

Mức trợ cấp thất nghiệp hằng tháng theo quy định của Ông, bà là ............. đồng

- Được hưởng trợ cấp thất nghiệp là:

....................................... x .......... tháng(1) = .......................................đồng

(Số tiền bằng chữ: ................................................................................................. .đồng)

Nơi nhận trợ cấp: ...................................................................................................

Thời gian:……tháng, tính từ ngày / /200…

Điều 2: Các ông, bà Giám đốc bảo hiểm xã hội tỉnh, Trưởng Phòng lao động- Thương binh và Xã hội ……. ; Giám đốc trung tâm giới thiệu việc làm thuộc Sở lao động- Thương binh và Xã hội có trách nhiệm thực hiện việc chi trả trợ cấp thất nghiệp, hỗ trợ tìm việc làm và bảo hiểm y tế theo quy định

Điều 3: Quyết định này có hiệu lực kể từ ngày ký.

Điều 4: Các ông, bà Giám đốc bảo hiểm xã hội tỉnh, Trưởng Phòng lao động- Thương binh và Xã hội ……. ; Giám đốc trung tâm giới thiệu việc làm thuộc Sở lao động- Thương binh và Xã hội và ông, bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 4;

- Lưu VP.

GIÁM ĐỐC

(Ký, đóng dấu)

MẪU SỐ 4 : Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-------------------------------------------------------------------------------------------------------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ HƯỞNG TRỢ CẤP THẤT NGHIỆP MỘT LẦN

Kính gửi: Phòng Lao động-Thương binh và xã hội......

Tỉnh, thành phố…………………..

Tên tôi là: ..................................... sinh ngày .... tháng .. năm …...

Số CMND ............................................ do ......................................................................
cấp ngày ....... tháng ........ năm .........

Số điện thoại liên lạc (nếu có):. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Hiện cư trú tại: …………………………………………

Số sổ Bảo hiểm xã hội: ....................

Theo quyết định số…/QĐ- LĐTBXH ngày / /200.. của Giám đốc Sở lao động- Thương binh và Xã hội tỉnh, thành phố........... , tôi được hưởng trợ cấp thất nghiệp từ ngày….tháng…..năm…..đến ngày…..tháng….năm…..Hiện nay, tôi đã hưởng trợ cấp thất nghiệp đến tháng.....năm......, nhưng, vì (lý do để được hưởng trợ cấp thất nghiệp một lần........................), tôi làm đơn này đề nghị quý Phòng tạo điều kiện cho tôi được hưởng một lần khoản trợ cấp thất nghiệp của số thời gian được hưởng trợ cấp thất nghiệp còn lại.

Tôi xin chân thành cám ơn./.

............., ngày ....... tháng ..... năm .....

Người khai

(Ký, ghi rõ họ tên)

MẪU SỐ 5: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-------------------------------------------------------------------------------------------------------------

UBND tỉnh, TP....................

SỞ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

Số: ..................../QĐ- LĐTBXH

V/v..........................................

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..................., ngày ...... tháng .... năm .......

QUYẾT ĐỊNH

Về việc hưởng trợ cấp thất nghiệp một lần

GIÁM ĐỐC SỞ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

TỈNH, THÀNH PHỐ .....................

- Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số /2008/TT- BLĐTBXH ngày / / của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ về bảo hiểm thất nghiệp;

- Căn cứ đơn đề nghị hưởng trợ cấp thất nghiệp một lần của ông (bà).... ......,

có số sổ bảo hiểm xã hội……. cấp ngày / / do...................cấp;

- Theo đề nghị của Trưởng Phòng lao động- Thương binh và Xã hội…………………………… và trưởng phòng (việc làm; lao động- việc làm);

QUYẾT ĐỊNH

Điều 1: Ông, bà ..................................................... Số sổ BHXH .........................

Sinh ngày ...... tháng ....... năm .............

Tổng số thời gian hưởng bảo hiểm thất nghiệp: .......tháng.

Thời gian đã hưởng trợ cấp thất nghiêp:........tháng

- Được hưởng trợ cấp thất nghiệp một lần là:

....................................... x .......... tháng(1) = .......................................đồng

(Số tiền bằng chữ: ................................................................................................. .đồng)

Nơi nhận trợ cấp: ...................................................................................................

Điều 2: Ông, bà Giám đốc bảo hiểm xã hội tỉnh có trách nhiệm chi trả trợ cấp thất nghiệp một lần theo quy định

Điều 3: Quyết định này có hiệu lực kể từ ngày ký.

Điều 4: Các ông, bà Giám đốc bảo hiểm xã hội tỉnh, Trưởng Phòng lao động- Thương binh và Xã hội ……. ; Giám đốc trung tâm giới thiệu việc làm thuộc Sở lao động- Thương binh và Xã hội và ông, bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 4;

- Lưu VP.

GIÁM ĐỐC

(Ký, đóng dấu)

MẪU SỐ 6 : Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-------------------------------------------------------------------------------------------------------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN ĐỀ NGHỊ HỌC NGHỀ

Kính gửi: Phòng Lao động-Thương binh và xã hội......

Tỉnh, thành phố…………………..

Tên tôi là: ..................................... sinh ngày .... tháng .. năm …...

Số CMND ................. do ........................................................
cấp ngày ....... tháng ........ năm .........

Số điện thoại liên lạc (nếu có):. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Hiện cư trú tại: …………………………………………

Số sổ Bảo hiểm xã hội: ....................

Theo quyết định số…/QĐ- LĐTBXH ngày / /200.. của Giám đốc Sở lao động- Thương binh và Xã hội tỉnh, thành phố........... , tôi được hưởng trợ cấp thất nghiệp từ ngày….tháng…..năm…..đến ngày…..tháng….năm…..; tôi làm đơn này đề nghị các Cơ quan có thẩm quyền tạo điều kiện cho tôi được tham gia khóa đào tạo nghề:

- Nghề:....................................................; thời gian học nghề:......tháng;

- Nơi học nghề:……………………………….

Tôi xin chân thành cám ơn./.

............., ngày ....... tháng ..... năm .....

Người khai

(Ký, ghi rõ họ tên)

MẪU SỐ 7: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-------------------------------------------------------------------------------------------------------------

UBND tỉnh, TP....................

SỞ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

Số: ............./QĐ- LĐTBXH

V/v....................................

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..................., ngày ...... tháng .... năm .......

Quyết định

Về việc hỗ trợ học nghề đối với người đang hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

TỈNH, THÀNH PHỐ .....................

- Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số /2008/TT- BLĐTBXH ngày / / của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ về bảo hiểm thất nghiệp;

- Căn cứ nhu cầu và đề nghị học nghề của ông (bà).... ...........,

có số sổ bảo hiểm xã hội……. Cấp ngày / / do................... cấp đang hưởng trợ cấp thất nghiệp;

- Theo đề nghị của Trưởng Phòng lao động- Thương binh và Xã hội…………………………… và trưởng phòng (việc làm; lao động- việc làm);

QUYẾT ĐỊNH

Điều 1: Ông, bà ..................................................... Số sổ BHXH .........................

Sinh ngày ...... tháng ....... năm .............

Được hỗ trợ học nghề: .......tháng, kể từ ngày / / 20.....đến này / /20..;

Với mức kinh phí đồng/ tháng; nghề được học:....................................;

Tại Cơ sở đào tạo nghề:................................................................................................

Điều 2: Các ông, bà Giám đốc bảo hiểm xã hội tỉnh, Trưởng Phòng lao động- Thương binh và Xã hội ……. ; Giám đốc cơ sở dạy nghề có trách nhiệm thực hiện việc tổ chức dạy nghề, chi trả kinh phí dạy nghề theo quy định.

Điều 3: Quyết định này có hiệu lực kể từ ngày ký.

Điều 4: Các ông, bà Giám đốc bảo hiểm xã hội tỉnh, Trưởng Phòng lao động- Thương binh và Xã hội ……. , giám đốc cơ sở dạy nghề và ông, bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 4;

- Lưu VP.

GIÁM ĐỐC

(Ký, đóng dấu)

MẪU SỐ 8: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-----------------------------------------------------------------------------------------------------------------

UỶ BAN NHÂN DÂN ..............................

Phòng Lao động- Thương binh và Xã hội

Số: ..................../ TB

V/v....................................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......................, ngày ...... tháng .... năm .......

THÔNG BÁO

Kính gửi: Ông/bà………………………………………

Ngày…..tháng……năm….., Phòng Lao động-Thương binh và Xã hôi đã nhận được hồ sơ đề nghị hưởng chế độ bảo hiểm thất nghiệp của Ông/bà.

Địa chỉ:…………………………………………………………………..

Đơn vị công tác: ………………………………………………………...

Căn cứ quy định của pháp luật về điều kiện hưởng chế độ bảo hiểm thất nghiệp, Phòng Lao động-Thương binh và Xã hội xin thông báo cho Ông/bà được biết, trường hợp của Ông/bà không được hưởng chế độ bảo hiểm thất nghiệp, lý do:

1…………………………………………………………………………;

2…………………………………………………………………………;

…………………………………………………………………………

Nay, thông báo cho Ông/bà được biết./.

Nơi nhận:

GIÁM ĐỐC

(Ký, đóng dấu, họ tên)

MẪU SỐ 9: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-----------------------------------------------------------------------------------------------------------------

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......................, ngày ...... tháng .... năm .......

ĐƠN ĐỀ NGHỊ CHUYỂN NƠI HƯỞNG TRỢ CẤP THẤT NGHIỆP

Kính gửi: Phòng lao động- Thương binh và Xã hội…….

tỉnh, thành phố………….

Tên tôi là: ..................................... sinh ngày .... tháng .. năm …...

Số CMND ................. do ........................................................
cấp ngày ....... tháng ........ năm .........

Số điện thoại liên lạc (nếu có):. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Hiện cư trú tại: …………………………………………

Số sổ Bảo hiểm xã hội: ....................

Hiện nay, Tôi thuộc đối tượng được hưởng bảo hiểm thất nghiệp theo quy định, nhưng vì lý do.............................. ..........................................tôi xin đề nghị quý Phòng chuyển để hưởng trợ cấp bảo hiểm thất nghiệp cho tôi về Phòng lao động- Thương binh và Xã hội huyện................tỉnh, thành phố……………

Tôi xin chân thành cám ơn./.

............., ngày ....... tháng ..... năm .....

Người khai

(Ký, ghi rõ họ tên)

MẪU SỐ 10: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-----------------------------------------------------------------------------------------------------------------

UỶ BAN NHÂN DÂN ..............................

PHÒNG LAO ĐỘNG- THƯƠNG BINH VÀ XÃ HỘI

Số: ..................../ GT

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......................, ngày ...... tháng .... năm .......

GIẤY GIỚI THIỆU

Kính gửi: Phòng L ao động- Thương binh và Xã hội..........

tỉnh, thành phố……………….

Ông (bà): …………………………

số sổ BHXH:

Số chứng minh thư nhân dân: cấp ngày: / / /

Nơi cấp:

Theo đề nghị của ông/bà nêu trên tại đơn đề nghị chuyển nơi hưởng trợ cấp thất nghiệp đề ngày / /200….

Nay đề nghị quý Phòng tiếp nhận và giải quyết các chế độ bảo hiểm thất nghiệp cho ông, bà có tên nêu trên theo quy đinh hiện hành.

(kèm theo hồ sơ hưởng bảo hiểm thất nghiệp và các giấy tờ có liên quan)

Xin trân trọng cám ơn./.

Nơi nhận:

- Như trên;

- Lưu VP.

TRƯỞNG PHÒNG

(Ký, đóng dấu, họ tên)

MẪU SỐ 11: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-----------------------------------------------------------------------------------------------------------------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

THÔNG BÁO VỀ VIỆC TÌM VIỆC LÀM

Kính gửi: Phòng lao động- Thương binh và Xã hội……….

tỉnh, thành phố……………….

Tên tôi là: ..................................... sinh ngày ........ tháng ......... năm ...

Số CMND ........................................... do ..............................................
cấp ngày ....... tháng ........ năm .........

Số điện thoại liên lạc (nếu có):. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Hiện cư trú tại: …………………………………………………………

Số sổ BHXH: ...........................................................................................

Theo quyết định số…………………………………………………….

………………………………………… tôi được hưởng trợ cấp thất nghiệp từ ngày….tháng…..năm…..đến ngày…..tháng….năm…..tại tỉnh, thành phố….............

Hôm nay, ngày......tháng…..năm……, tại Phòng Lao động- Thương binh và Xã hội ............................ tôi xin thông báo thời gian qua tôi đã tích cực tìm việc làm (nêu cụ thể tìm việc gì, ở đâu, cơ quan nào giới thiệu, thời gian…) nhưng hiện nay tôi vẫn chưa có việc làm, đề nghị quý cơ quan xem xét, giải quyết cho tôi được tiếp tục hưởng các chế độ bảo hiểm thất nghiệp theo quy định.

Tôi xin trân trọng cám ơn./.

............., ngày ....... tháng ..... năm .....

Người khai

(Ký, ghi rõ họ tên)

MẪU SỐ 12: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-----------------------------------------------------------------------------------------------------------------

UỶ BAN NHÂN DÂN ..............................

Sở Lao động- Thương binh và Xã hội

Số: ..................../ TB

V/v tạm dừng hưởng trợ cấp bảo hiểm thất nghiệp.

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......................, ngày ...... tháng .... năm .......

THÔNG BÁO

Kính gửi: Ông/bà………………………………………

Căn cứ quy định của pháp luật về điều kiện dừng hưởng chế độ bảo hiểm thất nghiệp, Sở Lao động-Thương binh và Xã hội xin thông báo cho Ông/bà được biết, trường hợp của Ông/bà bị tạm dừng hưởng chế độ bảo hiểm thất nghiệp từ tháng….năm……, lý do:

1…………………………………………………………………………;

2…………………………………………………………………………;

…………………………………………………………………………

Nay, thông báo cho Ông/bà được biết./.

Nơi nhận:

GIÁM ĐỐC

(Ký, đóng dấu, họ tên)

MẪU SỐ 13: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-----------------------------------------------------------------------------------------------------------------

UỶ BAN NHÂN DÂN ..............................

Sở Lao động- Thương binh và Xã hội

Số: ..................../ TB

V/v tiếp tục hưởng trợ cấp bảo hiểm thất nghiệp.

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......................, ngày ...... tháng .... năm .......

THÔNG BÁO

Kính gửi: Ông/bà………………………………………

Căn cứ quy định của pháp luật về điều kiện tiếp tục hưởng chế độ bảo hiểm thất nghiệp, Sở Lao động-Thương binh và Xã hội xin thông báo cho Ông/bà được biết, trường hợp của Ông/bà được tiếp tục hưởng chế độ bảo hiểm thất nghiệp từ tháng….năm……, lý do:

1…………………………………………………………………………;

2…………………………………………………………………………;

…………………………………………………………………………

Nay, thông báo cho Ông/bà được biết./.

Nơi nhận:

GIÁM ĐỐC

(Ký, đóng dấu, họ tên)

MẪU SỐ 14: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-----------------------------------------------------------------------------------------------------------------

UBND tỉnh, TP....................

SỞ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

Số: ..................../QĐ- LĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..................., ngày ...... tháng .... năm .......

QUYẾT ĐỊNH

Về việc chấm dứt hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG-THƯƠNG BINH VÀ XÃ HỘI

TỈNH, THÀNH PHỐ .....................

- Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số /2008/TT- BLĐTBXH ngày / / của Bộ Lao động- Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ về bảo hiểm thất nghiệp;

- Theo đề nghị của Trưởng Phòng lao động- Thương binh và Xã hội…………………………… và trưởng phòng (việc làm; lao động- việc làm);

QUYẾT ĐỊNH

Điều 1: Ông, bà ..................................................... Số sổ BHXH .........................

Sinh ngày ...... tháng ....... năm .............

Tổng số thời gian hưởng bảo hiểm thất nghiệp: .......tháng.

Thời gian đã hưởng trợ cấp thất nghiêp:........tháng, nay chem. Dứt hưởng trợ cấp thất nghiệp đối với Ông/bà……., lý do:

1…………………………………………………………………………;

2…………………………………………………………………………;

…………………………………………………………………………

Điều 2: Quyết định này có hiệu lực kể từ ngày ký.

Điều 3: Các ông, bà Giám đốc bảo hiểm xã hội tỉnh, Trưởng Phòng lao động- Thương binh và Xã hội ……. ; Giám đốc trung tâm giới thiệu việc làm thuộc Sở lao động- Thương binh và Xã hội và ông, bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

- Như Điều 4;

- Lưu VP.

GIÁM ĐỐC

(Ký, đóng dấu)

MẪU SỐ 15: Ban hành kèm theo Thông tư số /2008/TT-BLĐTBXH ngày / / của Bộ Lao động - Thương binh và Xã hội

-------------------------------------------------------------------------------------------------------------------------------------------------------

UBND tỉnh, TP............................................

Sở lao động-thương binh và xã hội tỉnh, thành phố ..........................

Số: ..................../BC-SLĐTBXH

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

..................., ngày ...... tháng .... năm .......

BÁO CÁO TÌNH HÌNH THỰC HIỆN BẢO HIỂM THẤT NGHIỆP

(Sáu tháng hoặc một năm)

Số TT | Địa bàn (theo quận, huyện) | Số doanh nghiệp tham gia BHTN | Số người lao động tham gia BHTN | Số người thất nghiệp | Số người được hưởng trợ cấp | Mức hưởng trợ cấp |  |  |  | Tổng số tiền hưởng | Tư vấn giới thiệu việc làm |  | Kinh phí cho tư vấn | Số lượng người được đào tạo nghề | Kinh phí đào tạo nghề
 |  |  |  |  |  | 3 tháng | 6 tháng | 9 tháng | 12 tháng |  | Số lượng người được tư vấn | Số người được tư vấn
Tổng số |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GIÁM ĐỐC (ký tên, đóng dấu)


TT 2009 - 34 sua doi bo sung -04 ve BH that nghiep

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -------------------
Số: 34/2009/TT-BLĐTBXH | Hà Nội, ngày 16 tháng 10 năm 2009

THÔNG TƯ

SỬA ĐỔI, BỔ SUNG THÔNG TƯ SỐ 04/2009/TT-BLĐTBXH NGÀY 22 THÁNG 01 NĂM 2009 CỦA BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 127/2008/NĐ-CP NGÀY 12 THÁNG 12 NĂM 2008 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT BẢO HIỂM XÃ HỘI VỀ BẢO HIỂM THẤT NGHIỆP

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;
Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp,
Bộ Lao động – Thương binh và Xã hội sửa đổi, bổ sung Thông tư số 04/2009/TT-BLĐTBXH ngày 22 tháng 01 năm 2009 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp (sau đây gọi là Thông tư số 04/2009/TT-BLĐTBXH) như sau:

Điều 1. Sửa đổi, bổ sung Thông tư số 04/2009/TT-BLĐTBXH như sau:

1. Thay cụm từ “Phòng Lao động – Thương binh và Xã hội cấp huyện” bằng cụm từ “Trung tâm giới thiệu việc làm thuộc Sở Lao động – Thương binh và Xã hội”.

2. Sửa đổi tiết a điểm 1.3 khoản 1 mục II như sau: “Không thông báo hằng tháng theo đúng quy định với Trung tâm giới thiệu việc làm thuộc Sở Lao động – Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây được viết tắt là Trung tâm giới thiệu việc làm) về việc tìm kiếm việc làm”.

3. Tại tiết a điểm 4.1 khoản 4 mục III: Bỏ cụm từ “ngày thông báo hằng tháng do phòng Lao động – Thương binh và Xã hội cấp huyện nơi đang hưởng trợ cấp thất nghiệp quy định”.

4. Thay cụm từ “tạm dừng hưởng” tại khổ thứ 2 điểm 4.3 khoản 4 mục III bằng cụm từ “tiếp tục hưởng”.

5. Bỏ khoản 3 mục IV.

6. Khoản 4 mục IV được sửa đổi, bổ sung như sau:

“4. Trách nhiệm của trung tâm giới thiệu việc làm:

4.1. Tổ chức tiếp nhận hồ sơ đăng ký hưởng bảo hiểm thất nghiệp, xem xét và thực hiện các thủ tục giải quyết chế độ bảo hiểm thất nghiệp theo quy định tại thông tư này.

4.2. Tổ chức công tác thông tin, tuyên truyền chính sách, pháp luật về bảo hiểm thất nghiệp.

4.3. Tổ chức tư vấn, giới thiệu việc làm cho người đang hưởng bảo hiểm thất nghiệp; tổ chức dạy nghề phù hợp cho người đang hưởng bảo hiểm thất nghiệp.

4.4. Thực hiện chế độ báo cáo định kỳ:

- Trước ngày 02 hằng tháng, báo cáo về Sở Lao động – Thương binh và Xã hội, Bộ Lao động – Thương binh và Xã hội (Cục Việc làm) về việc thực hiện chính sách bảo hiểm thất nghiệp, tư vấn, giới thiệu việc làm và dạy nghề cho người thất nghiệp trên địa bàn;

- Định kỳ sáu tháng trước ngày 10 tháng 7, hằng năm trước ngày 10 tháng 01 báo cáo về Sở Lao động – Thương binh và Xã hội, Bộ Lao động – Thương binh và Xã hội (Cục Việc làm) tình hình thực hiện chính sách bảo hiểm thất nghiệp, tư vấn, giới thiệu việc làm và dạy nghề cho người thất nghiệp trên địa bàn.”

7. Sửa đổi một số nội dung trong các biểu mẫu ban hành kèm theo Thông tư số 04/2009/TT-BLĐTBXH.

a. Sửa đổi tên Thông tư tại tên các mẫu ban hành kèm theo Thông tư số 04/2009/TT-BLĐTBXH như sau: “Ban hành kèm theo Thông tư số 04/2009/TT-BLĐTBXH ngày 22 tháng 01 năm 2009 của Bộ Lao động – Thương binh và Xã hội”.

b. Thay cụm từ “Ủy ban nhân dân …” là cơ quan chủ quản của cơ quan xây dựng văn bản bằng cụm từ “Sở Lao động – Thương binh và Xã hội…”.

c. Thay cụm từ “Phòng Lao động – Thương binh và Xã hội…” bằng cụm từ “Trung tâm giới thiệu việc làm…”.

d. Thay cụm từ “Trưởng phòng Phòng Lao động – Thương binh và Xã hội …” bằng cụm từ “Giám đốc Trung tâm giới thiệu việc làm …” tại phần căn cứ trình ban hành văn bản.

đ. Thay cụm từ “Trưởng phòng” bằng cụm từ “Giám đốc” tại phần chức danh người ký ban hành văn bản.

e. Thay từ “lượng” thành từ “lượt” ở cột thứ 12 của mẫu số 15 ban hành kèm theo Thông tư.

Điều 2. Điều khoản thi hành

Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động – Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Sở LĐTBXH các tỉnh, thành phố trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu VP BLĐTBXH, Cục VL (30bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Nguyễn Thanh Hòa


TT 2009 - 39 BLD hd ND 39.2003 ve tro cap mat viec lam

THÔNG TƯ

CỦA BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI SỐ 39/2009/TT-BLĐTBXH
NGÀY 18 THÁNG 11 NĂM 2009 HƯỚNG DẪN THI HÀNH ĐIỀU 12 CỦA NGHỊ ĐỊNH SỐ 39/2003/NĐ-CP NGÀY 18 THÁNG 4 NĂM 2003 CỦA CHÍNH PHỦ QUY ĐỊNH
CHI TIẾT VÀ HƯỚNG DẪN THI HÀNH MỘT SỐ ĐIỀU
CỦA BỘ LUẬT LAO ĐỘNG VỀ VIỆC LÀM

Căn cứ Nghị định số 39/2003/NĐ-CP ngày 18/4/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm;

Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Căn cứ Nghị định 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động - Thương binh và Xã hội;

Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành Điều 12 của Nghị định số 39/2003/NĐ-CP ngày 18/4/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm (sau đây được viết tắt là Nghị định số 39/2003/NĐ-CP) như sau:

Điều 1. Mức trợ cấp mất việc làm theo quy định tại Điều 12 của Nghị định số 39/2003/NĐ-CP được hướng dẫn như sau:

1. Công thức tính trợ cấp mất việc làm:

Tiền trợ cấp mất việc làm

=

Số năm được tính hưởng trợ cấp mất việc làm

x

Tiền lương làm căn cứ tính trợ cấp mất việc làm

x

01

Trong đó:

- Số năm được tính hưởng trợ cấp mất việc làm (được tính theo năm) được xác định là tổng thời gian người lao động làm việc liên tục cho người sử dụng lao động đó được tính từ khi bắt đầu làm việc đến khi người lao động bị mất việc làm, trừ đi thời gian đóng bảo hiểm thất nghiệp theo quy định tại Điều 41 của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp. Trường hợp tổng thời gian làm việc thực tế cho người sử dụng lao động có tháng lẻ (kể cả trường hợp người lao động có thời gian làm việc cho người sử dụng lao động từ đủ 12 tháng trở lên nhưng tổng thời gian làm việc tính trợ cấp mất việc làm dưới 12 tháng) thì được làm tròn như sau:

+ Dưới 01 (một) tháng không được tính để hưởng trợ cấp mất việc làm;

+ Từ đủ 01 (một) tháng đến dưới 06 (sáu) tháng được làm tròn thành 06 (sáu) tháng làm việc để hưởng trợ cấp mất việc làm bằng 1/2 (nửa) tháng lương;

+ Từ đủ 06 (sáu) tháng trở lên được làm tròn thành 01 (một) năm làm việc để hưởng trợ cấp mất việc làm bằng 01 (một) tháng lương.

- Tiền lương làm căn cứ tính trợ cấp mất việc làm là tiền lương, tiền công theo hợp đồng lao động, được tính bình quân của 06 tháng liền kề của người lao động trước khi bị mất việc làm, bao gồm: tiền công hoặc tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

- 01 (một) là một tháng lương cho mỗi năm làm việc.

- Mức trợ cấp việc làm thấp nhất bằng 02 (hai) tháng lương, trừ trường hợp thời gian để tính trợ cấp mất việc làm của người lao động làm dưới 01 (một) tháng.

2. Trợ cấp mất việc làm khi thực hiện chính sách bảo hiểm thất nghiệp:

Thời gian người lao động đóng bảo hiểm thất nghiệp theo quy định tại khoản 1 Điều 41 Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ không được tính hưởng trợ cấp mất việc làm. Tiền lương, tiền công làm căn cứ tính trợ cấp mất việc làm là tiền lương, tiền công theo hợp đồng lao động, được tính bình quân của 06 tháng liền kề trước khi mất việc làm, gồm tiền công hoặc tiền lương cấp bậc, chức vụ, phụ cấp khu vực, phụ cấp chức vụ (nếu có).

Điều 2. Điều khoản thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký.

2. Cách tính trợ cấp mất việc làm được áp dụng từ ngày 01 tháng 01 năm 2009 (ngày Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ có hiệu lực thi hành).

3. Không áp dụng cách tính trợ cấp mất việc làm quy định tại Thông tư này để tính lại trợ cấp mất việc làm đối với những trường hợp chấm dứt hợp đồng lao động trước ngày 01 tháng 01 năm 2009.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội để nghiên cứu, hướng dẫn bổ sung kịp thời.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

Nguyễn Thanh Hòa


TT 2009 - 96 che do tai chinh doi voi qui BH that nghiep

BỘ TÀI CHÍNH --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ----------
Số: 96/2009/TT-BTC | Hà Nội, ngày 20 tháng 5 năm 2009

THÔNG TƯ

HƯỚNG DẪN CHẾ ĐỘ TÀI CHÍNH ĐỐI VỚI QUỸ BẢO HIỂM THẤT NGHIỆP

Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;
Căn cứ Nghị định số 60/2003/NĐ-CP ngày 06/6/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành Luật Ngân sách nhà nước,

Bộ Tài chính hướng dẫn chế độ tài chính đối với quỹ bảo hiểm thất nghiệp như sau:

Điều 1. Phạm vi hướng dẫn và đối tượng áp dụng

1. Thông tư này hướng dẫn chế độ tài chính đối với quỹ bảo hiểm thất nghiệp về: nguồn kinh phí đóng bảo hiểm thất nghiệp thuộc trách nhiệm đóng của đơn vị sử dụng lao động; hỗ trợ kinh phí từ ngân sách nhà nước thực hiện chính sách bảo hiểm thất nghiệp; quản lý và sử dụng quỹ bảo hiểm thất nghiệp.

2. Đối tượng áp dụng thông tư này là các đơn vị sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp theo quy định tại Điều 3 Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp (sau đây viết tắt là Nghị định số 127/2008/NĐ-CP) cơ quan chức năng có liên quan đến bảo hiểm thất nghiệp.

Điều 2. Nguồn kinh phí đóng bảo hiểm thất nghiệp thuộc trách nhiệm đóng của đơn vị sử dụng lao động theo khoản 2 Điều 25 Nghị định số 127/2008/NĐ-CP

1. Đối với đơn vị sử dụng lao động là cơ quan nhà nước, đơn vị vũ trang nhân dân, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức xã hội nghề nghiệp, đơn vị sự nghiệp được ngân sách nhà nước bảo đảm toàn bộ hoặc một phần kinh phí hoạt động thường xuyên:

a) Ngân sách nhà nước bảo đảm nguồn kinh phí đóng bảo hiểm thất nghiệp của đơn vị sử dụng lao động theo mức quy định và bố trí trong dự toán chi thường xuyên hằng năm của đơn vị theo phân cấp quản lý ngân sách nhà nước hiện hành.

Riêng năm 2009, đơn vị sử dụng lao động căn cứ danh sách người lao động thuộc đối tượng áp dụng bắt buộc tham gia bảo hiểm thất nghiệp đã đăng ký với cơ quan Bảo hiểm xã hội theo hướng dẫn của Bảo hiểm xã hội Việt Nam lập dự toán kinh phí đóng bảo hiểm thất nghiệp gửi đơn vị dự toán cấp trên. Đơn vị dự toán cấp I tổng hợp và có văn bản gửi cơ quan tài chính cùng cấp để tổng hợp trình cấp có thẩm quyền quyết định giao bổ sung dự toán từ nguồn cải cách tiền lương năm 2009 theo phân cấp quản lý ngân sách nhà nước hiện hành.

b) Khoản kinh phí đóng bảo hiểm thất nghiệp của đơn vị sử dụng lao động được hạch toán, quyết toán vào loại, khoản, mục và tiểu mục theo quy định của Mục lục Ngân sách nhà nước hiện hành.

2. Đối với Bảo hiểm xã hội Việt Nam:

Nguồn kinh phí đóng bảo hiểm thất nghiệp của đơn vị sử dụng lao động được bố trí trong dự toán chi thường xuyên hằng năm theo quy định. Riêng năm 2009, Bảo hiểm xã hội Việt Nam căn cứ danh sách người lao động thuộc đối tượng áp dụng bắt buộc tham gia bảo hiểm thất nghiệp lập dự toán kinh phí đóng bảo hiểm thất nghiệp gửi Bộ Tài chính để xem xét trình Thủ tướng Chính phủ bổ sung kinh phí chi quản lý bộ máy từ nguồn lãi tăng trưởng theo quy định.

3. Đối với đơn vị sử dụng lao động là đơn vị sự nghiệp công lập tự bảo đảm toàn bộ chi phí hoạt động thường xuyên; đơn vị sự nghiệp ngoài công lập; doanh nghiệp; Hợp tác xã, Liên hiệp Hợp tác xã; hộ kinh doanh cá thể, tổ hợp tác, tổ chức khác và cá nhân có thuê mướn, sử dụng và trả công cho người lao động; cơ quan, tổ chức, cá nhân nước ngoài, tổ chức quốc tế hoạt động trên lãnh thổ Việt Nam có sử dụng lao động là người Việt Nam:

a) Đơn vị sử dụng lao động tự bảo đảm nguồn kinh phí đóng bảo hiểm thất nghiệp theo mức quy định.

b) Khoản kinh phí đóng bảo hiểm thất nghiệp của đơn vị sử dụng lao động được hạch toán vào chi phí dịch vụ, sản xuất, kinh doanh trong kỳ.

Điều 3. Hỗ trợ kinh phí từ ngân sách nhà nước thực hiện chính sách bảo hiểm thất nghiệp theo khoản 3 Điều 26 Nghị định số 127/2008/NĐ-CP

1. Nguồn kinh phí hỗ trợ từ ngân sách thực hiện chính sách bảo hiểm thất nghiệp theo mức quy định tại khoản 3 Điều 25 Nghị định số 127/2008/NĐ-CP thực hiện theo phân cấp quản lý ngân sách nhà nước như sau:

a) Ngân sách địa phương bảo đảm nguồn kinh phí hỗ trợ quỹ bảo hiểm thất nghiệp theo mức bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp làm việc trong các đơn vị sử dụng lao động quy định tại khoản 1 Điều 2 Thông tư này mà kinh phí hoạt động từ ngân sách địa phương.

b) Ngân sách trung ương bảo đảm nguồn kinh phí hỗ trợ quỹ bảo hiểm thất nghiệp theo mức bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người lao động tham gia bảo hiểm thất nghiệp làm việc trong các đơn vị sử dụng lao động quy định tại khoản 1 Điều 2 Thông tư này mà kinh phí hoạt động từ ngân sách trung ương và các đơn vị sử dụng lao động quy định tại khoản 2 và 3 Điều 2 Thông tư này.

Riêng năm 2009, ngân sách trung ương bảo đảm toàn bộ nguồn kinh phí hỗ trợ quỹ bảo hiểm thất nghiệp theo mức quy định. Bộ Tài chính căn cứ báo cáo quyết toán thu bảo hiểm thất nghiệp năm 2009 của Bảo hiểm xã hội Việt Nam để chuyển một lần vào quỹ bảo hiểm thất nghiệp theo mức quy định.

2. Hằng năm, cùng thời gian quy định về lập dự toán ngân sách nhà nước, cơ quan tài chính các cấp chủ trì phối hợp với cơ quan Bảo hiểm xã hội cùng cấp lập dự toán mức ngân sách hỗ trợ quỹ bảo hiểm thất nghiệp theo phân cấp tại khoản 1 Điều này trình cấp có thẩm quyền quyết định theo quy định hiện hành về lập và phân bổ dự toán ngân sách nhà nước.

3. Phương thức chuyển kinh phí hỗ trợ từ ngân sách nhà nước vào quỹ bảo hiểm thất nghiệp như sau:

a) Đối với Sở Tài chính:

- Vào quý III hằng năm, căn cứ dự toán ngân sách hỗ trợ quỹ bảo hiểm thất nghiệp được cấp có thẩm quyền giao, Sở Tài chính chuyển một lần từ ngân sách địa phương vào quỹ bảo hiểm thất nghiệp do Bảo hiểm xã hội cấp tỉnh quản lý theo hình thức lệnh chi tiền.

- Kết thúc năm tài chính, Sở Tài chính căn cứ báo cáo quyết toán thu bảo hiểm thất nghiệp do Bảo hiểm xã hội cấp tỉnh lập gửi đến thực hiện thẩm định để xác định cụ thể số kinh phí ngân sách địa phương hỗ trợ quỹ bảo hiểm thất nghiệp theo quy định tại điểm a khoản 1 Điều này.

- Trường hợp số kinh phí Sở Tài chính đã cấp lớn hơn mức hỗ trợ theo quy định thì được chuyển nguồn sang năm sau sử dụng và giảm trừ vào dự toán ngân sách hỗ trợ quỹ bảo hiểm thất nghiệp năm sau. Trường hợp thiếu kinh phí thì Sở Tài chính báo cáo Chủ tịch Uỷ ban nhân dân cấp tỉnh phê duyệt cấp bổ sung vào dự toán ngân sách hỗ trợ quỹ bảo hiểm thất nghiệp năm sau.

b) Đối với Bộ Tài chính:

- Vào quý III hằng năm, căn cứ dự toán ngân sách hỗ trợ quỹ bảo hiểm thất nghiệp được cấp có thẩm quyền giao, Bộ Tài chính chuyển một lần từ ngân sách trung ương vào quỹ bảo hiểm thất nghiệp do Bảo hiểm xã hội Việt Nam quản lý theo hình thức lệnh chi tiền.

- Kết thúc năm tài chính, Bộ Tài chính căn cứ báo cáo quyết toán thu bảo hiểm thất nghiệp do Bảo hiểm xã hội Việt Nam lập gửi đến thực hiện thẩm định để xác định cụ thể số kinh phí ngân sách trung ương hỗ trợ quỹ bảo hiểm thất nghiệp theo quy định tại điểm b khoản 1 Điều này.

- Trường hợp số kinh phí Bộ Tài chính đã cấp lớn hơn mức hỗ trợ theo quy định thì được chuyển nguồn sang năm sau sử dụng và giảm trừ vào dự toán ngân sách hỗ trợ quỹ bảo hiểm thất nghiệp năm sau. Trường hợp thiếu kinh phí thì Bộ Tài chính báo cáo Thủ tướng Chính phủ phê duyệt cấp bổ sung vào dự toán ngân sách hỗ trợ quỹ bảo hiểm thất nghiệp năm sau.

Điều 4. Chi trả các chế độ bảo hiểm thất nghiệp

1. Chi trả trợ cấp thất nghiệp theo Điều 16 Nghị định số 127/2008/NĐ-CP được thực hiện như sau:

Căn cứ quyết định của cơ quan lao động về chi trả trợ cấp thất nghiệp, cơ quan Bảo hiểm xã hội kiểm tra, đối chiếu với hồ sơ theo dõi việc đóng, hưởng bảo hiểm thất nghiệp về đối tượng được hưởng trợ cấp, mức trợ cấp, thời gian trợ cấp và thực hiện chi trả trợ cấp thất nghiệp cho người được hưởng.

2. Chi hỗ trợ học nghề theo Điều 17 Nghị định số 127/2008/NĐ-CP được thực hiện như sau:

a) Căn cứ quyết định của cơ quan lao động về hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp, cơ quan Bảo hiểm xã hội thực hiện thanh toán chi phí hỗ trợ học nghề cho cơ sở dạy nghề, không chi trực tiếp cho người lao động đang hưởng trợ cấp thất nghiệp.

b) Mức chi hỗ trợ học nghề tối đa không quá 300.000 đồng/người/tháng.

c) Thời gian được hỗ trợ học nghề thực hiện theo quy định tại khoản 3 Điều 17 Nghị định số 127/2008/NĐ-CP.

3. Chi hỗ trợ tìm việc làm theo Điều 18 Nghị định số 127/2008/NĐ-CP được thực hiện như sau:

a) Căn cứ quyết định của cơ quan lao động về chi trả trợ cấp thất nghiệp và hợp đồng về tư vấn, giới thiệu việc làm của cơ quan lao động và trung tâm giới thiệu việc làm, cơ quan Bảo hiểm xã hội thực hiện thanh toán chi phí tư vấn, giới thiệu việc làm cho Trung tâm giới thiệu việc làm, không chi trực tiếp cho người lao động đang hưởng trợ cấp thất nghiệp.

b) Mức chi hỗ trợ tư vấn, giới thiệu việc làm thực hiện theo mức chi quy định tại Thông tư liên tịch số 95/2007/TTLT/BTC-BLĐTBXH ngày 07/8/2007 của Bộ Tài chính - Bộ Lao động - Thương binh và Xã hội hướng dẫn về phí giới thiệu việc làm.

c) Thời gian được hỗ trợ tư vấn, giới thiệu việc làm thực hiện theo quy định tại khoản 2 Điều 18 Nghị định số 127/2008/NĐ-CP.

4. Chi đóng bảo hiểm y tế theo Điều 19 Nghị định số 127/2008/NĐ-CP được thực hiện như sau:

a) Hằng tháng, cơ quan Bảo hiểm xã hội trích quỹ bảo hiểm thất nghiệp để đóng bảo hiểm y tế cho người lao động đang hưởng trợ cấp thất nghiệp.

b) Mức đóng bảo hiểm y tế cho người lao động đang hưởng trợ cấp thất nghiệp thực hiện theo quy định của Luật Bảo hiểm y tế và các văn bản hướng dẫn Luật. Thời gian đóng bảo hiểm y tế là thời gian chi trả trợ cấp thất nghiệp theo quy định.

Điều 5. Chi phí quản lý bảo hiểm thất nghiệp theo Điều 29 Nghị định số 127/2008/NĐ-CP

1. Chi phí quản lý bảo hiểm thất nghiệp hằng năm của Bảo hiểm xã hội Việt Nam và cơ quan Lao động - Thương binh và Xã hội các cấp được trích từ quỹ bảo hiểm thất nghiệp và bằng mức chi phí quản lý của cơ quan hành chính nhà nước; được bố trí trong dự toán chi phí quản lý bộ máy của Bảo hiểm xã hội Việt Nam theo quy định của Thủ tướng Chính phủ.

2. Hằng năm, cùng thời gian quy định về lập dự toán ngân sách nhà nước, Bộ Lao động - Thương binh và Xã hội căn cứ nhu cầu công việc lập dự toán chi phí quản lý bảo hiểm thất nghiệp của ngành Lao động - Thương binh và Xã hội gửi Bảo hiểm xã hội Việt Nam để tổng hợp trình cấp có thẩm quyền xem xét quyết định theo quy định. Căn cứ dự toán chi quản lý bộ máy của Bảo hiểm xã hội Việt Nam được Thủ tướng Chính phủ giao, Bảo hiểm xã hội Việt Nam thực hiện chuyển kinh phí cho Bộ Lao động - Thương binh và Xã hội để Bộ Lao động - Thương binh và Xã hội chuyển cho các đơn vị thực hiện.

3. Việc quản lý và sử dụng kinh phí chi quản lý bảo hiểm thất nghiệp của Bảo hiểm xã hội Việt Nam thực hiện theo quy định hiện hành của Thủ tướng Chính phủ về quản lý tài chính đối với Bảo hiểm xã hội Việt Nam và các văn bản hướng dẫn hiện hành.

4. Việc quản lý và sử dụng kinh phí chi quản lý bảo hiểm thất nghiệp của cơ quan Lao động - Thương binh và Xã hội các cấp để tổ chức tiếp nhận hồ sơ và giải quyết chế độ bảo hiểm thất nghiệp theo quy định như sau:

a) Nội dung chi bao gồm:

- Chi thanh toán cho cá nhân: Tiền lương, tiền công, phụ cấp lương, các khoản đóng góp và các khoản thanh toán khác trả cho lao động thường xuyên theo hợp đồng;

- Chi thanh toán dịch vụ công cộng; vật tư văn phòng; thông tin, tuyên truyền, liên lạc; hội nghị; công tác phí; chi phí thuê mướn; sửa chữa, bảo trì, bảo dưỡng thường xuyên tài sản phục vụ công tác chuyên môn và các khoản chi hành chính khác;

- Chi hoạt động nghiệp vụ: Mua sắm vật tư, hàng hoá dùng cho chuyên môn, nghiệp vụ; in ấn biểu mẫu; bảo quản, lưu trữ hồ sơ, tài liệu, chứng từ; các khoản nghiệp vụ khác;

- Chi mua sắm, sửa chữa tài sản dùng cho công tác chuyên môn;

- Các khoản chi khác theo quy định của cơ quan có thẩm quyền.

Khi thực hiện các nội dung chi nêu trên, các đơn vị phải thực hiện các chế độ chi theo đúng các quy định hiện hành của Nhà nước. Số kinh phí chi quản lý bảo hiểm thất nghiệp được cấp cuối năm chưa sử dụng hết được chuyển sang năm sau sử dụng tiếp.

b) Cơ quan Lao động- Thương binh và Xã hội được cấp kinh phí quản lý từ quỹ bảo hiểm thất nghiệp không phải quyết toán với ngân sách cơ quan, đơn vị mình nhưng phải mở sổ kế toán riêng để theo dõi. Kết thúc năm tài chính, đơn vị cấp dưới có trách nhiệm quyết toán với đơn vị cấp trên; đơn vị cấp trên chịu trách nhiệm kiểm tra, xét duyệt quyết toán, tổng hợp quyết toán gửi Bảo hiểm xã hội Việt Nam để thẩm định và tổng hợp quyết toán theo quy định hiện hành.

Điều 6. Quản lý quỹ bảo hiểm thất nghiệp theo Điều 30 Nghị định số 127/2008/NĐ-CP

1. Bảo hiểm xã hội Việt Nam quản lý quỹ bảo hiểm thất nghiệp theo nguyên tắc tập trung, thống nhất, công khai, minh bạch, đúng mục đích theo quy định của pháp luật; được hạch toán riêng.

2. Bảo hiểm xã hội các cấp có trách nhiệm thực hiện quyết toán thu, chi quỹ bảo hiểm thất nghiệp theo quy định gửi Bảo hiểm xã hội cấp trên để kiểm tra, xét duyệt, gửi Bảo hiểm xã hội Việt Nam thẩm định và tổng hợp trình Hội đồng quản lý Bảo hiểm xã hội Việt Nam thông qua, báo cáo Bộ Tài chính, Bộ Lao động-Thương binh và Xã hội. Báo cáo quyết toán thu, chi quỹ bảo hiểm thất nghiệp phải phản ánh đầy đủ từng khoản thu, chi theo quy định, cụ thể như sau:

a) Số liệu quyết toán thu quỹ bảo hiểm thất nghiệp phải phản ánh chi tiết từng khoản thu theo quy định: thu của người lao động và người sử dụng lao động, ngân sách nhà nước hỗ trợ, tiền sinh lời của hoạt động đầu tư từ quỹ bảo hiểm thất nghiệp, các nguồn thu hợp pháp khác.

b) Số liệu quyết toán chi quỹ bảo hiểm thất nghiệp phải phản ánh chi tiết từng khoản chi theo quy định: chi trả trợ cấp thất nghiệp, chi hỗ trợ học nghề, chi hỗ trợ tư vấn, giới thiệu việc làm, chi bảo hiểm y tế, chi phí quản lý bảo hiểm thất nghiệp.

3. Cơ quan Bảo hiểm xã hội các cấp ngoài việc thực hiện quyết toán thu, chi quỹ bảo hiểm thất nghiệp theo hướng dẫn của Bảo hiểm xã hội Việt Nam, còn phải lập riêng báo cáo quyết toán thu bảo hiểm thất nghiệp (phần thu của người lao động, người sử dụng lao động và ngân sách nhà nước hỗ trợ) như sau:

a) Bảo hiểm xã hội cấp tỉnh có trách nhiệm quyết toán riêng các khoản thu bảo hiểm thất nghiệp, lập chi tiết theo từng quận, huyện của tỉnh gửi Sở Tài chính và Bảo hiểm xã hội Việt Nam để làm căn cứ xác định số kinh phí ngân sách địa phương hỗ trợ quỹ bảo hiểm thất nghiệp (lập theo biểu 01 đính kèm).

b) Bảo hiểm xã hội Việt Nam có trách nhiệm tổng hợp quyết toán riêng các khoản thu bảo hiểm thất nghiệp, lập chi tiết theo từng tỉnh, thành phố trực thuộc trung ương gửi Bộ Tài chính để làm căn cứ xác định số kinh phí ngân sách trung ương hỗ trợ quỹ bảo hiểm thất nghiệp (lập theo biểu 02 đính kèm).

4. Trường hợp quỹ bảo hiểm thất nghiệp trong năm bội chi, Bảo hiểm xã hội Việt Nam có trách nhiệm đề xuất các biện pháp báo cáo Hội đồng quản lý Bảo hiểm xã hội Việt Nam xem xét trước khi gửi Bộ Tài chính, Bộ Lao động - Thương binh và Xã hội để trình Thủ tướng Chính phủ quyết định.

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành sau 45 ngày, kể từ ngày ký ban hành. Các quy định tại Thông tư này được áp dụng từ năm ngân sách 2009.

2. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, tổ chức, cá nhân phản ánh kịp thời về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:
- Văn phòng Trung ương Đảng;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- Các bộ, cơ quan ngang bộ; cơ quan thuộc CP;
- UBND các tỉnh, thành phố trực thuộc TW;
- Toà án nhân dân tối cao, Viện KSND tối cao;
- Kiểm toán Nhà nước;
- BQL KKTCKQT Bờ Y;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Sở Tài chính, KBNN, Sở Lao động-TB&XH, Bảo hiểm xã hội các tỉnh, TP trực thuộc TW;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo, Website Chính phủ;
- Các đơn vị trực thuộc, Website Bộ Tài chính;
- Lưu: VT, HCSN (N.450).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Sỹ Danh

BẢO HIỂM XÃ HỘI VIỆT NAM BHXH TỈNH . . . . . . . . . . | BÁO CÁO QUYẾT TOÁN THU BẢO HIỂM THẤT NGHIỆP Năm ….. | Biểu 01
 |  | Đơn vị: Đồng

Số TT | Quận, huyện | Thu của người lao động và người sử dụng lao động (2%) |  |  |  | Ngân sách địa phương hỗ trợ (1%)
 |  | Tổng số thu | Đơn vị sử dụng ngân sách thuộc địa phương quản lý | Đơn vị sử dụng ngân sách thuộc trung ương quản lý | Đơn vị sử dụng lao động khác | Tổng số | Số đã cấp | Số còn phải cấp
A | B | 1 | 2 | 3 | 4 | 5=2 x 50% | 6 | 7=5-6
 | Tổng số: |  |  |  |  |  |  |
 |  |  |  |  |  | Ngày tháng năm
NGƯỜI LẬP BIỂU |  |  | PHỤ TRÁCH KẾ TOÁN |  |  | GIÁM ĐỐC
(Ký, họ và tên) |  |  | (Ký, họ và tên) |  |  | (Ký, họ tên, đóng dấu)

BẢO HIỂM XÃ HỘI VIỆT NAM | BÁO CÁO QUYẾT TOÁN THU BẢO HIỂM THẤT NGHIỆP Năm ….. | Biểu 02
 |  | Đơn vị: Đồng

Số TT | Tỉnh, tỉnh, thành phố trực thuộc trung ương | Thu của người lao động và người sử dụng lao động (2%) |  |  |  | Ngân sách trung ương hỗ trợ (1%)
 |  | Tổng số thu | Đơn vị sử dụng ngân sách thuộc địa phương quản lý | Đơn vị sử dụng ngân sách thuộc trung ương quản lý | Đơn vị sử dụng lao động khác | Tổng số | Số đã cấp | Số còn phải cấp
A | B | 1=2+3+4 | 2 | 3 | 4 | 5=(3+4) x 50% | (6) | (7) = (5)-(6)
 | Tổng số: |  |  |  |  |  |  |
 |  |  |  |  |  | Ngày tháng năm
NGƯỜI LẬP BIỂU |  |  | PHỤ TRÁCH KẾ TOÁN |  |  | TỔNG GIÁM ĐỐC
(Ký, họ và tên) |  |  | (Ký, họ và tên) |  |  | (Ký, họ tên, đóng dấu)


TT 2010 - 32 huong dan BH that nghiep

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI ------------------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------------
Số: 32/2010/TT-BLĐTBXH | Hà Nội, ngày 25 tháng 10 năm 2010

THÔNG TƯ

Hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của luật bảo hiểm xã hội về bảo hiểm thất nghiệp

--------------------------

Căn cứ Nghị định số 186/2007/NĐ-CP ngày 25 tháng 12 năm 2007 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động – Thương binh và Xã hội;

Căn cứ Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Bộ Lao động – Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp (sau đây được viết tắt là Nghị định số 127/2008/NĐ-CP) như sau:

I. ĐỐI TƯỢNG VÀ PHẠM VI ÁP DỤNG

Điều 1. Đối tượng và phạm vi áp dụng

Đối tượng và phạm vi áp dụng của Thông tư này là những đối tượng và phạm vi áp dụng quy định tại Điều 1, Điều 2 và Điều 3 của Nghị định số 127/2008/NĐ-CP, trừ những người là công chức theo quy định tại Nghị định số 06/2010/NĐ-CP ngày 25/01/2010 của Chính phủ quy định những người là công chức.

Đối với người đang hưởng lương hưu hằng tháng, trợ cấp mất sức lao động hằng tháng có giao kết hợp đồng lao động, hợp đồng làm việc với người sử dụng lao động không thuộc đối tượng tham gia bảo hiểm thất nghiệp.

II. CÁC CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP

Điều 2. Điều kiện hưởng bảo hiểm thất nghiệp

Người thất nghiệp được hưởng bảo hiểm thất nghiệp, khi có đủ các điều kiện theo quy định tại Điều 15 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

1. Đã đóng bảo hiểm thất nghiệp từ đủ mười hai tháng trở lên trong vòng hai mươi bốn tháng trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

Tháng đóng bảo hiểm thất nghiệp của người lao động được tính nếu người sử dụng lao động và người lao động đã đóng bảo hiểm thất nghiệp, người lao động đã thực hiện hợp đồng lao động hoặc hợp đồng làm việc ít nhất 01 ngày trong tháng đó.

2. Đã đăng ký thất nghiệp với Trung tâm Giới thiệu việc làm thuộc Sở Lao động – Thương binh và Xã hội, thành phố trực thuộc Trung ương (sau đây được viết tắt là Trung tâm Giới thiệu việc làm) khi mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

3. Chưa tìm được việc làm sau mười lăm ngày tính theo ngày làm việc kể từ ngày đăng ký thất nghiệp với Trung tâm Giới thiệu việc làm theo quy định tại khoản 2 Điều này (ngày thứ nhất trong mười lăm ngày nêu trên là ngày ngay sau ngày người lao động đăng ký thất nghiệp, tính theo ngày làm việc).

Ngày làm việc áp dụng cho tất cả các trường hợp trong Thông tư này là ngày làm việc từ ngày thứ hai đến hết ngày thứ sáu hằng tuần.

Điều 3. Trợ cấp thất nghiệp

1. Mức trợ cấp thất nghiệp quy định tại khoản 2 Điều 16 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Mức trợ cấp thất nghiệp hằng tháng bằng 60% mức bình quân tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của sáu tháng liền kề trước khi bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

Trường hợp những tháng cuối cùng trước khi thất nghiệp, người lao động có thời gian gián đoạn đóng bảo hiểm thất nghiệp thì sáu tháng liền kề để tính mức trợ cấp thất nghiệp là bình quân của sáu tháng đóng bảo hiểm thất nghiệp trước khi người lao động mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

2. Thời gian hưởng trợ cấp thất nghiệp quy định tại khoản 3 Điều 16 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Ba tháng, nếu có từ đủ mười hai tháng đến dưới ba mươi sáu tháng đóng bảo hiểm thất nghiệp.

b) Sáu tháng, nếu có từ đủ ba mươi sáu tháng đến dưới bảy mươi hai tháng đóng bảo hiểm thất nghiệp.

c) Chín tháng, nếu có từ đủ bảy mươi hai tháng đến dưới một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp.

d) Mười hai tháng, nếu có từ đủ một trăm bốn mươi bốn tháng đóng bảo hiểm thất nghiệp trở lên.

Tháng hưởng trợ cấp thất nghiệp nêu trên được tính theo dương lịch. Mỗi tháng hưởng trợ cấp thất nghiệp được tính từ ngày người lao động bắt đầu hưởng trợ cấp thất nghiệp theo quy định tại khoản 3 của Điều này đến ngày đó của tháng sau trừ một ngày.

Ví dụ 1:

Ông Cao Vân được hưởng trợ cấp thất nghiệp 03 tháng, tính từ ngày 15/8/2010. Như vậy, ông Cao Vân được hưởng trợ cấp thất nghiệp của các tháng như sau:

- Tháng thứ nhất hưởng trợ cấp thất nghiệp từ ngày 15/8/2010 đến hết ngày 14/09/2010;

- Tháng thứ hai hưởng trợ cấp thất nghiệp từ ngày 15/09/2010 đến hết ngày 14/10/2010;

- Tháng thứ ba hưởng trợ cấp thất nghiệp từ ngày 15/10/2010 đến hết ngày 14/11/2010.

3. Thời điểm hưởng các chế độ bảo hiểm thất nghiệp theo quy định tại Điều 20 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Thời điểm tính hưởng các chế độ bảo hiểm thất nghiệp tính từ ngày thứ mười sáu và tính theo ngày làm việc kể từ ngày đăng ký thất nghiệp theo quy định.

4. Tạm dừng hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều 22 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Người lao động đang hưởng trợ cấp thất nghiệp hằng tháng bị tạm dừng hưởng trợ cấp thất nghiệp khi thuộc một trong các trường hợp sau đây:

a) Người lao động đang hưởng trợ cấp thất nghiệp không trực tiếp thông báo hằng tháng với Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp về việc tìm kiếm việc làm theo quy định.

b) Người lao động đang hưởng trợ cấp thất nghiệp bị tạm giam theo quyết định của cơ quan Nhà nước có thẩm quyền.

Người lao động đang hưởng trợ cấp thất nghiệp bị tạm dừng hưởng trợ cấp thất nghiệp trong hai trường hợp nêu trên vào những ngày của tháng đang hưởng trợ cấp thất nghiệp thì người lao động vẫn được hưởng trợ cấp thất nghiệp của cả tháng đó.

5. Các trường hợp tạm dừng hưởng trợ cấp thất nghiệp được tiếp tục hưởng trợ cấp thất nghiệp hằng tháng quy định tại khoản 2 Điều 22 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại khoản 2 của Điều này và tiếp tục thực hiện thông báo hằng tháng theo đúng quy định với Trung tâm Giới thiệu việc làm về việc tìm kiếm việc làm.

b) Người lao động vẫn trong khoảng thời gian hưởng trợ cấp thất nghiệp theo quy định tại Khoản 2 Điều này sau thời gian bị tạm giam.

6. Người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp quy định tại khoản 1 Điều 23 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Hết thời hạn hưởng theo quyết định hưởng trợ cấp thất nghiệp.

b) Có việc làm.

Người lao động được xác định là có việc làm thuộc một trong các trường hợp sau:

- Đã giao kết hợp đồng lao động hoặc hợp đồng làm việc (kể cả thời gian thử việc có hưởng lương) từ đủ ba tháng trở lên;

- Có quyết định tuyển dụng đối với những trường hợp không thuộc đối tượng giao kết hợp đồng lao động hoặc hợp đồng làm việc;

- Chủ hộ kinh doanh, cá nhân kinh doanh có giấy chứng nhận đăng ký kinh doanh của cơ quan có thẩm quyền cấp.

c) Thực hiện nghĩa vụ quân sự.

d) Được hưởng lương hưu theo quyết định của cơ quan có thẩm quyền.

Trong thời hạn ba ngày tính theo ngày làm việc, kể từ ngày nhận được quyết định hưởng lương hưu hằng tháng, người lao động đang hưởng trợ cấp thất nghiệp phải thông báo bằng văn bản về quyết định hưởng lương hưu hằng tháng, ngày tháng năm bắt đầu được hưởng lương hưu với Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp.

đ) Sau hai lần từ chối nhận việc làm do Trung tâm Giới thiệu việc làm giới thiệu mà không có lý do chính đáng.

Người lao động đang hưởng trợ cấp thất nghiệp từ chối nhận việc làm thuộc một trong các trường hợp sau, được xác định là không có lý do chính đáng:

- Người lao động đang hưởng trợ cấp thất nghiệp từ chối nhận việc làm mà việc làm đó người lao động đã được đào tạo;

- Người lao động đang hưởng trợ cấp thất nghiệp từ chối những việc làm mà người lao động đó đã từng thực hiện;

- Người lao động đang hưởng trợ cấp thất nghiệp là lao động phổ thông từ chối những việc làm chỉ cần lao động phổ thông thực hiện.

e) Trong thời gian hưởng trợ cấp thất nghiệp, ba tháng liên tục không thực hiện thông báo hằng tháng về việc tìm kiếm việc làm với Trung tâm Giới thiệu việc làm theo quy định.

g) Ra nước ngoài để định cư.

h) Chấp hành quyết định áp dụng biện pháp xử lý hành chính tại trường giáo dưỡng, cơ sở giáo dục, cơ sở chữa bệnh hoặc chấp hành hình phạt tù nhưng không được hưởng án treo.

i) Bị chết.

Người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp trong tất cả các trường hợp nêu trên vào những ngày của tháng đang hưởng trợ cấp thất nghiệp thì người lao động vẫn được hưởng trợ cấp thất nghiệp của cả tháng đó.

7. Trường hợp người lao động đang hưởng trợ cấp thất nghiệp khi bị chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại tiết b, c khoản 6 Điều này được hưởng trợ cấp một lần bằng tổng số tiền trợ cấp thất nghiệp của số thời gian được hưởng trợ cấp thất nghiệp còn lại của người thất nghiệp đó.

8. Trợ cấp thất nghiệp do Bảo hiểm xã hội Việt Nam chi trả.

Điều 4. Hỗ trợ học nghề

1. Người lao động đang hưởng trợ cấp thất nghiệp được hỗ trợ học nghề quy định tại khoản 1 Điều 17 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Người lao động đang hưởng trợ cấp thất nghiệp có nhu cầu học nghề được hỗ trợ học nghề thực hiện thông qua các cơ sở dạy nghề. Không hỗ trợ bằng tiền để người lao động tự học nghề.

2. Mức hỗ trợ học nghề quy định tại khoản 2 Điều 17 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Mức hỗ trợ học nghề cho người lao động đang hưởng trợ cấp thất nghiệp bằng mức chi phí học nghề trình độ sơ cấp theo quy định của pháp luật về dạy nghề.

Trường hợp người lao động đang hưởng trợ cấp thất nghiệp có nhu cầu học nghề với mức chi phí cao hơn mức chi phí học nghề trình độ sơ cấp theo quy định của pháp luật thì phần vượt quá mức chi phí học nghề trình độ sơ cấp do người lao động chi trả.

3. Thời gian được hỗ trợ học nghề quy định tại khoản 3 Điều 17 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Thời gian được hỗ trợ học nghề phụ thuộc vào thời gian đào tạo nghề của từng nghề và từng người lao động, nhưng không quá sáu tháng. Thời gian bắt đầu để được hỗ trợ học nghề tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hàng tháng.

Trong thời gian được hưởng trợ cấp thất nghiệp theo quy định, nếu người lao động có nhu cầu học nghề thì phải làm đơn đề nghị hỗ trợ học nghề, Giám đốc Sở Lao động-Thương binh và Xã hội quyết định hỗ trợ học nghề trong thời hạn mười ngày tính theo ngày làm việc kể từ ngày nhận được đơn đề nghị hỗ trợ học nghề của người lao động.

Trường hợp người lao động đã hưởng hết thời gian được hưởng trợ cấp thất nghiệp theo quy định mà vẫn tiếp tục học nghề hoặc mới tham gia học nghề theo quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội thì vẫn được hỗ trợ học nghề cho đến hết thời gian học nghề.

Ví dụ 2:

Ông Đào Văn Quang được hưởng trợ cấp thất nghiệp là 3 tháng từ ngày 10 tháng 6 đến hết ngày 9 tháng 08 năm 2010, đến ngày 15 tháng 7 năm 2010 ông Quang có nhu cầu học nghề hàn, có đơn đề nghị học nghề và trong tháng 7 năm 2010 Giám đốc Sở Lao động – Thương binh và Xã hội ra quyết định hỗ trợ học nghề, ông Quang được hỗ trợ học nghề hàn với thời gian là 6 tháng nhưng khóa học nghề này bắt đầu vào tháng 9 khi ông Quang đã hết thời gian hưởng trợ cấp thất nghiệp thì ông Quang vẫn được hỗ trợ học nghề cho đến hết thời gian quy định được hỗ trợ học nghề là 6 tháng.

Ví dụ 3:

Ông Đặng Quang Khánh được hưởng trợ cấp thất nghiệp là 03 tháng từ ngày 01/05 đến 31/7 năm 2010, đến ngày 30 tháng 7 năm 2010 ông Quang có nhu cầu học nghề hàn, có đơn đề nghị học nghề và ngày 05/08/2010 (thời điểm ông Khánh đã hết thời gian hưởng trợ cấp thất nghiệp) Giám đốc Sở Lao động – Thương binh và Xã hội ra quyết định hỗ trợ học nghề, ông Khánh được hỗ trợ học nghề hàn với thời gian là 06 tháng nhưng khóa học nghề này bắt đầu vào tháng 10 khi ông Khánh đã hết thời gian hưởng trợ cấp thất nghiệp thì ông Khánh vẫn được hỗ trợ học nghề cho đến hết thời gian quy định được hỗ trợ học nghề là 6 tháng.

4. Chi phí hỗ trợ học nghề do Bảo hiểm xã hội Việt Nam chi trả.

Điều 5. Hỗ trợ tìm việc làm

1. Hỗ trợ tìm việc làm quy định tại khoản 1 Điều 18 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Người lao động đang hưởng trợ cấp thất nghiệp được Trung tâm Giới thiệu việc làm tư vấn, giới thiệu việc làm miễn phí. Việc hỗ trợ tìm việc làm phải phù hợp với trình độ đào tạo, kinh nghiệm làm việc của người lao động.

2. Thời gian người lao động được hỗ trợ tư vấn, giới thiệu việc làm quy định tại khoản 2 Điều 18 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Thời gian người lao động đang hưởng trợ cấp thất nghiệp được Trung tâm Giới thiệu việc làm hỗ trợ tư vấn, giới thiệu việc làm tính từ ngày người lao động được hưởng trợ cấp thất nghiệp hằng tháng và không quá tổng thời gian mà người lao động đó được hưởng trợ cấp thất nghiệp theo quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội.

3. Chi phí cho tư vấn, giới thiệu việc làm cho người lao động đang hưởng trợ cấp thất nghiệp do Bảo hiểm xã hội Việt Nam chi trả.

Điều 6. Bảo hiểm y tế

Người lao động đang hưởng trợ cấp thất nghiệp được hưởng bảo hiểm y tế theo quy định tại khoản 2 Điều 19 của Nghị định số 127/2008/NĐ-CP được hướng dẫn thực hiện như sau:

1. Người lao động đang hưởng trợ cấp thất nghiệp hằng tháng được hưởng chế độ bảo hiểm y tế theo quy định của pháp luật về bảo hiểm y tế. Trường hợp chấm dứt hưởng trợ cấp thất nghiệp thì người lao động không được hưởng bảo hiểm y tế và phải trả lại thẻ bảo hiểm y tế cho tổ chức bảo hiểm xã hội theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

2. Bảo hiểm xã hội Việt Nam đóng bảo hiểm y tế cho người lao động đang hưởng trợ cấp thất nghiệp.

III. TRÌNH TỰ, THỦ TỤC THỰC HIỆN BẢO HIỂM THẤT NGHIỆP

Điều 7. Tham gia bảo hiểm thất nghiệp

1. Người sử dụng lao động có sử dụng từ mười người lao động trở lên quy định tại Điều 3 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Số lao động được người sử dụng lao động sử dụng từ mười người lao động trở lên, bao gồm: số lao động là người Việt Nam đang thực hiện hợp đồng lao động hoặc hợp đồng làm việc không xác định thời hạn, hợp đồng lao động hoặc hợp đồng làm việc xác định thời hạn từ đủ 12 tháng đến 36 tháng, hợp đồng lao động hoặc hợp đồng làm việc theo mùa vụ hoặc theo công việc nhất định có thời hạn từ đủ 03 tháng trở lên. Đối với các cơ quan nhà nước, đơn vị sự nghiệp của nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị - xã hội - nghề nghiệp, tổ chức xã hội – nghề nghiệp, đơn vị sự nghiệp thuộc tổ chức chính trị, đơn vị sự nghiệp thuộc tổ chức chính trị - xã hội và tổ chức xã hội khác sử dụng từ mười người lao động trở lên bao gồm cả cán bộ, công chức đang làm việc tại cơ quan.

Thời điểm tính số lao động hằng năm của các doanh nghiệp, cơ quan, tổ chức để thực hiện chính sách bảo hiểm thất nghiệp là ngày 01 tháng 01 theo dương lịch.

Trường hợp thời điểm khác trong năm người sử dụng lao động sử dụng đủ số lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp theo quy định thì thời điểm tính số lao động của năm đó để thực hiện chính sách bảo hiểm thất nghiệp của doanh nghiệp, cơ quan, tổ chức được tính vào ngày mùng một của tháng tiếp theo, tính theo dương lịch.

Trường hợp người sử dụng lao động đã sử dụng từ mười người lao động trở lên thuộc đối tượng tham gia bảo hiểm thất nghiệp, nếu các tháng trong năm có sử dụng ít hơn mười người lao động thì vẫn thực hiện đóng bảo hiểm thất nghiệp cho những người lao động đang đóng bảo hiểm thất nghiệp.

2. Thời hạn tham gia bảo hiểm thất nghiệp theo quy định tại Điều 36 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Trong thời hạn ba mươi ngày tính theo ngày làm việc, kể từ ngày giao kết hợp đồng lao động hoặc hợp đồng làm việc, người sử dụng lao động phải nộp hồ sơ tham gia bảo hiểm thất nghiệp cho tổ chức bảo hiểm xã hội.

Thủ tục nộp và nhận hồ sơ tham gia bảo hiểm thất nghiệp do Bảo hiểm xã hội Việt Nam hướng dẫn.

3. Hồ sơ tham gia bảo hiểm thất nghiệp theo quy định tại Điều 36 của Nghị định số 127/2008/NĐ-CP, gồm:

a) Tờ khai cá nhân của người lao động, bao gồm các nội dung: họ và tên; giới tính; ngày, tháng, năm sinh; dân tộc; quốc tịch; nơi cư trú; số chứng minh thư nhân dân, ngày và nơi cấp; số và ngày tháng năm giao kết hợp đồng lao động, loại hợp đồng lao động, tiền lương hoặc tiền công đóng bảo hiểm thất nghiệp và các khoản phụ cấp phải đóng bảo hiểm thất nghiệp theo quy định, ngày có hiệu lực của hợp đồng lao động; số sổ bảo hiểm xã hội; thời gian đã tham gia bảo hiểm thất nghiệp nhưng chưa được hưởng bảo hiểm thất nghiệp; cam kết của người lao động; xác nhận của người sử dụng lao động. Các nội dung của tờ khai cá nhân nêu trên được ban hành cùng với mẫu Tờ khai tham gia bảo hiểm xã hội và do Bảo hiểm xã hội Việt Nam ban hành.

b) Danh sách người lao động tham gia bảo hiểm thất nghiệp do người sử dụng lao động lập, bao gồm các nội dung: họ và tên; số chứng minh thư nhân dân; số sổ bảo hiểm xã hội; loại hợp đồng lao động; tiền lương hoặc tiền công đóng bảo hiểm thất nghiệp và các khoản phụ cấp phải đóng bảo hiểm thất nghiệp theo quy định. Các nội dung của danh sách người lao động tham gia bảo hiểm thất nghiệp nêu trên được ban hành cùng với mẫu danh sách lao động tham gia bảo hiểm xã hội và do Bảo hiểm xã hội Việt Nam ban hành.

Điều 8. Đóng bảo hiểm thất nghiệp

1. Phương thức đóng bảo hiểm thất nghiệp theo quy định tại khoản 1 Điều 26 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Hằng tháng, người sử dụng lao động đóng mức bằng 1% quỹ tiền lương, tiền công đóng bảo hiểm thất nghiệp của những người tham gia bảo hiểm thất nghiệp và trích 1% tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp của từng người lao động để đóng cùng một lúc vào Quỹ bảo hiểm thất nghiệp.

2. Tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp theo khoản 3 Điều 27 của Nghị định 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Người lao động có mức tiền lương, tiền công tháng cao hơn hai mươi tháng lương tối thiểu chung thì mức tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp bằng hai mươi tháng lương tối thiểu chung (hiện nay là 730.000 đồng/tháng; tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp tối đa bằng 14.600.000 đồng/tháng). Khi mức lương tối thiểu chung được điều chỉnh thì mức tiền lương, tiền công tháng đóng bảo hiểm thất nghiệp cũng sẽ thay đổi theo quy định trên.

Ví dụ 4:

Ông Hoàng Văn Hòa làm việc ở doanh nghiệp 100% vốn nước ngoài, có tiền lương ghi trong hợp đồng lao động là 1.000 USD/tháng, tháng 7/2010 tiền lương thực nhận của ông Hoàng Văn Hòa là 19.100.000 đồng/tháng (tính theo tỷ giá giao dịch bình quân trên thị trường ngoại tệ liên ngân hàng do Ngân hàng Nhà nước Việt Nam công bố ngày 01 tháng 07 năm 2010 là 19.100 đồng/1 USD). Tiền lương tháng đóng bảo hiểm thất nghiệp của ông Hoàng Văn Hòa là 14.600.000 đồng.

Trường hợp người lao động nghỉ việc hưởng chế độ thai sản hoặc ốm đau từ mười bốn ngày làm việc trở lên trong tháng, không hưởng tiền lương, tiền công tháng tại đơn vị mà hưởng trợ cấp bảo hiểm xã hội thì cả người lao động và người sử dụng lao động không phải đóng bảo hiểm thất nghiệp trong tháng đó. Thời gian này không được tính để hưởng bảo hiểm thất nghiệp khi bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc.

3. Thời điểm đóng bảo hiểm thất nghiệp của người sử dụng lao động theo quy định tại khoản 2 Điều 26 của Nghị định số 127/2008/NĐ-CP, do Bảo hiểm xã hội Việt Nam quy định.

4. Trình tự, thủ tục đóng bảo hiểm thất nghiệp thực hiện theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Điều 9. Hưởng bảo hiểm thất nghiệp

1. Đăng ký theo quy định tại khoản 1 Điều 34 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Trong thời hạn bảy ngày tính theo ngày làm việc, kể từ ngày bị mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc, người lao động phải trực tiếp đến Trung tâm Giới thiệu việc làm nơi đã làm việc trước khi bị mất việc làm, chấm dứt hợp đồng lao động hoặc hợp đồng làm việc để đăng ký thất nghiệp (ngày thứ nhất trong thời hạn bảy ngày là ngày làm việc ngay sau ngày người lao động bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc).

Người lao động có trách nhiệm kê khai đầy đủ các nội dung trong bản Đăng ký thất nghiệp theo mẫu số 1 ban hành kèm theo Thông tư này nộp cho Trung tâm Giới thiệu việc làm.

Trung tâm Giới thiệu việc làm có trách nhiệm hướng dẫn, kiểm tra các nội dung của người lao động kê khai trong bản Đăng ký thất nghiệp và trao lại cho người lao động bản Thông tin đăng ký thất nghiệp theo mẫu số 2 ban hành kèm theo Thông tư này.

Ví dụ 5:

Ông Lê Văn Hưng chấm dứt hợp đồng làm việc ngày 01/3/2010 thì ngày thứ nhất trong thời hạn phải đăng ký thất nghiệp của ông Hưng là ngày 02/3/2010. Như vậy, thời hạn cuối cùng đăng ký thất nghiệp của ông Hưng theo quy định (7 ngày làm việc kể từ ngày mất việc làm) là ngày 10/03/2010.

Ví dụ 6:

Ông Nguyễn Văn A chấm dứt hợp đồng lao động ngày 31/12/2009 thì ngày thứ nhất trong thời hạn đăng ký thất nghiệp của ông A là ngày 01/01/2010, nhưng ngày 01/01/2010 là ngày thứ 6 (ngày lễ được nghỉ) và ngày 2/1, 3/1 là thứ 7, chủ nhật, do vậy ngày thứ nhất trong thời hạn đăng ký thất nghiệp của ông A là ngày 04/01/2010. Như vậy, thời hạn cuối cùng đăng ký thất nghiệp của ông A theo quy định (7 ngày làm việc kể từ ngày mất việc làm) là ngày 12/01/2010.

b) Những trường hợp người lao động đăng ký thất nghiệp quá bảy ngày theo quy định tại tiết a khoản này nhưng nhiều nhất không quá ba mươi ngày tính theo ngày dương lịch kể từ ngày hết hạn đăng ký thất nghiệp theo quy định được đăng ký thất nghiệp và giải quyết hưởng bảo hiểm thất nghiệp nếu thuộc một trong các trường hợp sau:

- Ốm đau, thai sản có giấy xác nhận của Bệnh viện cấp huyện hoặc tương đương trở lên;

- Bị tai nạn có giấy xác nhận của Bệnh viện cấp huyện, tương đương trở lên hoặc xác nhận của cảnh sát giao thông đối với trường hợp bị tai nạn giao thông;

- Do thiên tai, dịch họa có xác nhận của Chủ tịch Ủy ban nhân dân xã, phường, thị trấn (sau đây được viết tắt là cấp xã) theo đơn đề nghị của người lao động.

2. Hồ sơ hưởng bảo hiểm thất nghiệp theo quy định tại Điều 37 của Nghị định số 127/2008/NĐ-CP, bao gồm:

a) Đề nghị hưởng bảo hiểm thất nghiệp theo mẫu số 3 ban hành kèm theo Thông tư này.

b) Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động, hợp đồng làm việc, quyết định thôi việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc theo đúng pháp luật.

Đồng thời, người lao động phải xuất trình Sổ Bảo hiểm xã hội có xác nhận của Cơ quan bảo hiểm xã hội về việc đóng bảo hiểm thất nghiệp.

Người lao động bị thất nghiệp phải nộp đầy đủ hồ sơ hưởng bảo hiểm thất nghiệp trong thời hạn mười lăm ngày tính theo ngày làm việc kể từ ngày đăng ký thất nghiệp (ngày thứ nhất trong thời hạn mười lăm ngày là ngày làm việc ngay sau ngày người lao động đăng ký thất nghiệp).

Trung tâm Giới thiệu việc làm chỉ nhận hồ sơ hưởng bảo hiểm thất nghiệp khi đã đầy đủ các giấy tờ theo quy định, sau khi nhận hồ sơ hưởng bảo hiểm thất nghiệp phải trao lại cho người lao động phiếu hẹn trả lời kết quả theo mẫu số 4 ban hành kèm theo Thông tư này.

Ví dụ 7:

Ông Hoàng Văn C đăng ký thất nghiệp ngày 05/01/2010 thì ngày thứ nhất được tính trong thời hạn nộp hồ sơ hưởng bảo hiểm thất nghiệp của ông C là ngày 06/01/2010. Như vậy, thời hạn nộp hồ sơ hưởng bảo hiểm thất nghiệp của ông C theo quy định (15 ngày làm việc kể từ ngày đăng ký thất nghiệp) là ngày 26/01/2010.

c) Trường hợp người lao động bị thất nghiệp nộp đầy đủ hồ sơ hưởng bảo hiểm thất nghiệp quá mười lăm ngày theo quy định tại tiết b điểm này nhưng nhiều nhất không quá ba mươi ngày tính theo ngày dương lịch kể từ ngày hết hạn nộp đủ hồ sơ bảo hiểm theo quy định được tiếp nhận giải quyết chế độ hưởng bảo hiểm thất nghiệp thuộc một trong các trường hợp sau:

- Ốm đau, thai sản có giấy xác nhận của Bệnh viện cấp huyện hoặc tương đương trở lên;

- Bị tai nạn có giấy xác nhận của Bệnh viện cấp huyện, tương đương trở lên hoặc xác nhận của cảnh sát giao thông đối với trường hợp bị tai nạn giao thông;

- Do thiên tai, dịch họa có xác nhận của Chủ tịch Ủy ban nhân dân xã theo đơn đề nghị của người lao động.

3. Giải quyết hưởng bảo hiểm thất nghiệp theo quy định tại khoản 2 Điều 38 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

a) Thời hạn giải quyết:

Trong thời hạn hai mươi ngày tính theo ngày làm việc, kể từ ngày nhận hồ sơ hưởng bảo hiểm thất nghiệp của người lao động theo quy định tại khoản 2 Điều này.

b) Đối với những trường hợp được hưởng các chế độ bảo hiểm thất nghiệp:

- Trợ cấp thất nghiệp:

+ Giám đốc Trung tâm Giới thiệu việc làm có trách nhiệm xác định mức hưởng, thời gian hưởng trợ cấp thất nghiệp, dự thảo Quyết định về việc hưởng trợ cấp thất nghiệp của từng người lao động và trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

+ Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội gửi một bản đến Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là Bảo hiểm xã hội cấp tỉnh) để thực hiện chi trả trợ cấp thất nghiệp; một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm để thực hiện việc tư vấn, giới thiệu việc làm và theo dõi việc tìm kiếm việc làm của người thất nghiệp, xác định người thất nghiệp trong trường hợp tạm dừng hoặc chấm dứt hay tiếp tục hưởng trợ cấp thất nghiệp; một bản gửi người lao động để thực hiện. Quyết định hưởng trợ cấp thất nghiệp theo mẫu số 5 ban hành kèm theo Thông tư này.

Đối với các trường hợp được hưởng khoản trợ cấp một lần theo quy định tại khoản 2 Điều 23 của Nghị định số 127/2008/NĐ-CP thì người lao động có đề nghị hưởng khoản trợ cấp một lần theo mẫu số 6 ban hành kèm theo Thông tư này; Giám đốc Trung tâm Giới thiệu việc làm có trách nhiệm xác định mức hưởng trợ cấp một lần, dự thảo Quyết định về việc hưởng trợ cấp một lần của từng người lao động và trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định; Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện chi trả trợ cấp một lần; một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm và một bản gửi người lao động để thực hiện. Quyết định hưởng trợ cấp một lần thực hiện theo mẫu số 7 ban hành kèm theo Thông tư này.

Trình tự, thủ tục chi trả trợ cấp thất nghiệp thực hiện theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

- Tư vấn, giới thiệu việc làm:

Sau khi nhận được Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về việc hưởng trợ cấp thất nghiệp của người thất nghiệp, Giám đốc Trung tâm Giới thiệu việc làm tổ chức tư vấn, giới thiệu việc làm miễn phí cho người lao động đang hưởng trợ cấp thất nghiệp theo quy định. Kinh phí cho hoạt động tư vấn, giới thiệu việc làm cho người lao động trong thời gian hưởng trợ cấp thất nghiệp thực hiện theo hướng dẫn của Bộ Tài chính.

- Hỗ trợ học nghề:

+ Người lao động đang hưởng trợ cấp thất nghiệp có nhu cầu học nghề thì phải làm đơn theo mẫu số 8 ban hành kèm theo Thông tư này gửi Trung tâm Giới thiệu việc làm.

+ Giám đốc Trung tâm Giới thiệu việc làm có trách nhiệm xác định nghề, mức hỗ trợ học nghề, thời gian học nghề, nơi học nghề, dự thảo Quyết định về việc hỗ trợ học nghề đối với người đang hưởng trợ cấp thất nghiệp và trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

+ Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện chi trả chi phí dạy nghề cho cơ sở dạy nghề (bao gồm cả Trung tâm Giới thiệu việc làm thực hiện việc dạy nghề cho người thất nghiệp); một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm để tiếp tục thực hiện việc tư vấn, giới thiệu việc làm sau khi học nghề; một bản gửi cho cơ sở dạy nghề để thực hiện việc dạy nghề cho người lao động; một bản gửi người lao động để thực hiện.

Quy định hưởng hỗ trợ học nghề thực hiện theo mẫu số 9 ban hành kèm theo Thông tư này.

Trình tự, thủ tục chi trả hỗ trợ học nghề theo quy định của Bảo hiểm xã hội Việt Nam.

c) Đối với những trường hợp không được hưởng các chế độ bảo hiểm thất nghiệp: Trung tâm Giới thiệu việc làm phải trả lời bằng văn bản và nêu rõ lý do theo mẫu số 10 ban hành kèm theo Thông tư này.

Điều 10. Chuyển hưởng bảo hiểm thất nghiệp

1. Chuyển nơi hưởng bảo hiểm thất nghiệp trước khi người lao động có Quyết định hưởng trợ cấp thất nghiệp:

Trường hợp người lao động khi đăng ký thất nghiệp có nhu cầu chuyển đến tỉnh, thành phố trực thuộc Trung ương khác để hưởng chế độ bảo hiểm thất nghiệp thì phải đăng ký thất nghiệp theo quy định và làm đơn đề nghị chuyển hưởng bảo hiểm thất nghiệp theo mẫu số 11 ban hành kèm theo Thông tư này gửi Trung tâm Giới thiệu việc làm nơi đăng ký thất nghiệp. Trung tâm Giới thiệu việc làm có trách nhiệm giới thiệu chuyển hưởng bảo hiểm thất nghiệp theo đề nghị của người lao động và kèm theo đăng ký thất nghiệp của người lao động đó. Trung tâm Giới thiệu việc làm nơi tiếp nhận chuyển hưởng bảo hiểm thất nghiệp có trách nhiệm tiếp nhận và thực hiện các thủ tục theo quy định tại Thông tư này.

Giấy giới thiệu chuyển hưởng bảo hiểm thất nghiệp được thực hiện theo mẫu số 12 ban hành kèm theo Thông tư này.

2. Chuyển nơi hưởng trợ cấp thất nghiệp sau khi có Quyết định hưởng trợ cấp thất nghiệp:

Trong thời gian đang hưởng trợ cấp thất nghiệp, người lao động có nhu cầu chuyển đến tỉnh, thành phố trực thuộc Trung ương khác để tiếp tục hưởng trợ cấp thất nghiệp thì phải làm đơn đề nghị chuyển hưởng trợ cấp thất nghiệp theo mẫu số 13 ban hành kèm theo Thông tư này và gửi Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp. Trung tâm Giới thiệu việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp có trách nhiệm giới thiệu chuyển hưởng trợ cấp thất nghiệp theo đề nghị của người lao động (kèm theo bản Đăng ký thất nghiệp, quyết định hưởng trợ cấp thất nghiệp, Đề nghị chuyển nơi hưởng chế độ bảo hiểm thất nghiệp và các giấy tờ có liên quan của người lao động đó) và thông báo bằng văn bản với Bảo hiểm xã hội cấp tỉnh về việc chuyển nơi hưởng trợ cấp thất nghiệp của người lao động đó.

Trung tâm Giới thiệu việc làm nơi tiếp nhận chuyển hưởng trợ cấp thất nghiệp có trách nhiệm tiếp nhận và có văn bản đề nghị Bảo hiểm xã hội tỉnh tiếp tục thực hiện chi trả trợ cấp thất nghiệp, kèm theo bản sao Quyết định hưởng trợ cấp thất nghiệp của người lao động; tiếp tục thực hiện các chế độ theo quy định cho người lao động.

Việc chi trả trợ cấp thất nghiệp, cấp lại thẻ bảo hiểm y tế cho người chuyển hưởng trợ cấp thất nghiệp do Bảo hiểm xã hội Việt Nam hướng dẫn.

Giấy giới thiệu chuyển hưởng trợ cấp thất nghiệp được thực hiện theo mẫu số 14 ban hành kèm theo Thông tư này.

Điều 11. Thông báo hằng tháng về việc tìm kiếm việc làm

1. Thông báo hằng tháng về việc tìm kiếm việc làm theo quy định tại khoản 2 Điều 34 của Nghị định số 127/2008/NĐ-CP, được hướng dẫn thực hiện như sau:

Trong thời gian đang hưởng trợ cấp thất nghiệp, người thất nghiệp phải trực tiếp đến Trung tâm giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp thông báo về việc tìm kiếm việc làm, trừ các trường hợp sau:

- Người lao động đang hưởng trợ cấp thất nghiệp bị ốm đau, thai sản thì phải có giấy xác nhận của Bệnh viện cấp huyện hoặc tương đương trở lên.

- Người lao động đang hưởng trợ cấp thất nghiệp bị tai nạn thì phải có giấy xác nhận của Bệnh viện cấp huyện, tương đương trở lên hoặc xác nhận của cảnh sát giao thông đối với trường hợp bị tai nạn giao thông;

- Do thiên tai, dịch họa thì phải có xác nhận của Chủ tịch Ủy ban nhân dân cấp xã theo đơn đề nghị của người lao động đang hưởng trợ cấp thất nghiệp.

Các trường hợp không trực tiếp đến Trung tâm Giới thiệu việc làm nêu trên, chậm nhất ba ngày, tính theo ngày làm việc sau ngày thông báo về việc tìm việc làm theo quy định thì người lao động phải gửi giấy tờ theo quy định nêu trên đến Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp.

Thông báo về việc tìm kiếm việc làm được thực hiện theo mẫu số 15 ban hành kèm theo Thông tư này.

2. Ngày thông báo hằng tháng về việc tìm kiếm việc làm của từng người lao động đang hưởng trợ cấp thất nghiệp do Trung tâm Giới thiệu việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp quy định.

Điều 12. Tạm dừng và tiếp tục hưởng trợ cấp thất nghiệp

1. Trình tự, thủ tục tạm dừng hưởng trợ cấp thất nghiệp:

Người lao động đang hưởng trợ cấp thất nghiệp thuộc trường hợp tạm dừng hưởng trợ cấp thất nghiệp, Giám đốc Trung tâm Giới thiệu việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp có trách nhiệm dự thảo Quyết định tạm dừng hưởng trợ cấp thất nghiệp trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về tạm dừng hưởng trợ cấp thất nghiệp gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện tạm dừng hưởng trợ cấp thất nghiệp; một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm; một bản gửi người lao động để thực hiện. Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về việc tạm dừng hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 16 ban hành kèm theo Thông tư này.

2. Việc tiếp tục hưởng tiếp trợ cấp thất nghiệp hằng tháng: Người lao động thuộc các trường hợp quy định tại khoản 2 Điều 22 của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 thì Giám đốc Trung tâm Giới thiệu việc làm nơi người lao động đang tạm dừng hưởng trợ cấp thất nghiệp có trách nhiệm dự thảo Quyết định tiếp tục hưởng trợ cấp thất nghiệp trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về việc tiếp tục hưởng trợ cấp thất nghiệp gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện tiếp tục trả trợ cấp thất nghiệp cho người thất nghiệp; một bản lưu lại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm; một bản gửi người lao động để thực hiện. Quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội về việc tiếp tục hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 17 ban hành kèm theo Thông tư này.

Điều 13. Chấm dứt hưởng trợ cấp thất nghiệp

Người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp theo quy định tại điểm b, c, d, đ, e, g, h, i khoản 6 Điều 3 của Thông tư này, Giám đốc Trung tâm Giới thiệu việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp có trách nhiệm dự thảo Quyết định chấm dứt hưởng trợ cấp thất nghiệp trình trực tiếp Giám đốc Sở Lao động – Thương binh và Xã hội ký quyết định.

Quyết định chấm dứt hưởng trợ cấp thất nghiệp của Giám đốc Sở Lao động – Thương binh và Xã hội gửi một bản đến Bảo hiểm xã hội cấp tỉnh để thực hiện việc chấm dứt hưởng trợ cấp thất nghiệp; một bản lưu tại Sở Lao động – Thương binh và Xã hội; một bản gửi Trung tâm Giới thiệu việc làm; một bản gửi người lao động để thực hiện. Quyết định chấm dứt hưởng trợ cấp thất nghiệp thực hiện theo mẫu số 18 ban hành kèm Thông tư này.

IV. TỔ CHỨC THỰC HIỆN

Điều 14. Trách nhiệm của Cục Việc làm, Bộ Lao động – Thương binh và Xã hội

1. Giúp Bộ trưởng thực hiện chức năng quản lý nhà nước về bảo hiểm thất nghiệp theo quy định của pháp luật.

2. Chỉ đạo, đôn đốc, hướng dẫn và kiểm tra việc thực hiện các quy định của pháp luật về bảo hiểm thất nghiệp.

3. Tuyên truyền, phổ biến, tập huấn các quy định của pháp luật về bảo hiểm thất nghiệp.

4. Tổng hợp, báo cáo tình hình thực hiện chính sách, pháp luật về bảo hiểm thất nghiệp.

Điều 15. Trách nhiệm của Bảo hiểm xã hội Việt Nam

1. Thông tin, tuyên truyền, phổ biến các chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Ban hành văn bản hướng dẫn về hồ sơ, thủ tục tham gia và đóng bảo hiểm thất nghiệp đối với người lao động và người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp. Hướng dẫn nghiệp vụ để Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương thực hiện thu, chi bảo hiểm thất nghiệp theo quy định của pháp luật.

3. Tiếp nhận kinh phí hỗ trợ từ ngân sách nhà nước đóng vào Quỹ bảo hiểm thất nghiệp và quản lý Quỹ bảo hiểm thất nghiệp theo quy định.

4. Hướng dẫn, chỉ đạo và kiểm tra tình hình thực hiện thu, chi bảo hiểm thất nghiệp đối với Bảo hiểm xã hội tỉnh, Bảo hiểm xã hội Bộ Quốc phòng, Bảo hiểm xã hội Bộ Công an, Bảo hiểm xã hội Ban Cơ yếu Chính phủ.

5. Phối hợp với Bộ Lao động – Thương binh và Xã hội trong tổ chức thực hiện, thanh tra, kiểm tra, giải quyết khiếu nại tố cáo và trao đổi thông tin liên quan đến thực hiện chế độ bảo hiểm thất nghiệp.

6. Định kỳ hằng năm, trước ngày 31 tháng 01 báo cáo Bộ Lao động – Thương binh và Xã hội về tình hình thực hiện thu, chi, quản lý và sử dụng quỹ bảo hiểm thất nghiệp của năm trước.

Điều 16. Trách nhiệm của Sở Lao động – Thương binh và Xã hội

1. Chủ trì, phối hợp với các cơ quan liên quan tuyên truyền, phổ biến chế độ, chính sách, pháp luật về bảo hiểm thất nghiệp.

2. Chỉ đạo các đơn vị trực thuộc, Trung tâm Giới thiệu việc làm, các cơ sở dạy nghề tổ chức thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn.

3. Quyết định hưởng trợ cấp thất nghiệp, quyết định hỗ trợ học nghề, quyết định tạm dừng hưởng trợ cấp thất nghiệp, quyết định tiếp tục hưởng trợ cấp thất nghiệp, quyết định chấm dứt hưởng trợ cấp thất nghiệp cho người thất nghiệp theo quy định của pháp luật.

4. Theo dõi, thanh tra, kiểm tra thực hiện pháp luật về bảo hiểm thất nghiệp.

5. Định kỳ sáu tháng, trước ngày 31 tháng 7 và một năm trước ngày 31 tháng 01 báo cáo về Bộ Lao động – Thương binh và Xã hội tình hình thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn theo mẫu số 19 kèm theo Thông tư này.

Điều 17. Trách nhiệm của Bảo hiểm xã hội tỉnh, thành phố trực thuộc Trung ương

1. Tiếp nhận hồ sơ của người sử dụng lao động đăng ký tham gia và đóng bảo hiểm thất nghiệp; tổ chức thu bảo hiểm thất nghiệp theo quy định của pháp luật.

2. Thực hiện việc chốt và trả sổ bảo hiểm xã hội về việc đóng bảo hiểm thất nghiệp cho người lao động chậm nhất năm ngày làm việc, kể từ ngày nhận được yêu cầu.

3. Tổ chức chi trả trợ cấp thất nghiệp, cấp thẻ bảo hiểm y tế và giải quyết quyền lợi về bảo hiểm y tế cho người hưởng chế độ bảo hiểm thất nghiệp.

4. Thực hiện chi hỗ trợ tìm kiếm việc làm cho Trung tâm Giới thiệu việc làm thuộc Sở Lao động – Thương binh và Xã hội và chi hỗ trợ học nghề cho Cơ sở đào tạo nghề trên địa bàn.

5. Dừng chi trả các khoản trợ cấp thất nghiệp, hỗ trợ học nghề, hỗ trợ tìm kiếm việc làm, thu hồi thẻ bảo hiểm y tế đối với người lao động đang hưởng trợ cấp thất nghiệp khi có quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội.

6. Định kỳ hàng năm, trước 15 tháng 7 báo cáo Sở Lao động – Thương binh và Xã hội tình hình thực hiện thu, chi bảo hiểm thất nghiệp của 6 tháng đầu năm và ngày 15 tháng 1 báo cáo tình hình thu, chi bảo hiểm thất nghiệp của năm trước.

7. Phối hợp với Sở Lao động – Thương binh và Xã hội và cơ quan liên quan để tổ chức tuyên truyền, phổ biến pháp luật, giải quyết những vướng mắc phát sinh về bảo hiểm thất nghiệp.

Điều 18. Trách nhiệm của Trung tâm Giới thiệu việc làm

1. Tổ chức tiếp nhận đăng ký thất nghiệp, hồ sơ hưởng bảo hiểm thất nghiệp, xem xét và thực hiện các thủ tục giải quyết chế độ bảo hiểm thất nghiệp theo quy định tại Thông tư này.

2. Tổ chức công tác thông tin, tuyên truyền chính sách, pháp luật về bảo hiểm thất nghiệp.

3. Tổ chức tư vấn, giới thiệu việc làm cho người đang hưởng bảo hiểm thất nghiệp; tổ chức dạy nghề phù hợp cho người đang hưởng bảo hiểm thất nghiệp.

4. Lưu trữ hồ sơ của người lao động theo quy định. Mỗi người lao động có một túi hồ sơ hưởng bảo hiểm thất nghiệp, bao gồm: Đăng ký thất nghiệp; Đề nghị hưởng bảo hiểm thất nghiệp; Bản sao hợp đồng lao động hoặc hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động, hợp đồng làm việc, quyết định thôi việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc theo đúng pháp luật; Quyết định hưởng bảo hiểm thất nghiệp; Đơn đề nghị hưởng trợ cấp một lần; Quyết định hưởng trợ cấp một lần; Đề nghị học nghề; Quyết định hỗ trợ học nghề; Đề nghị chuyển hưởng chế độ bảo hiểm thất nghiệp; Giấy giới thiệu; Thông báo về việc tìm việc làm; Quyết định tạm dừng hưởng trợ cấp thất nghiệp; Quyết định tiếp tục hưởng trợ cấp thất nghiệp; Quyết định chấm dứt hưởng trợ cấp thất nghiệp và các giấy tờ có liên quan của người lao động.

5. Thực hiện chế độ báo cáo định kỳ:

a) Trước ngày 25 hằng tháng, báo cáo về Sở Lao động – Thương binh và Xã hội, Bộ Lao động – Thương binh và Xã hội (Cục Việc làm) về việc thực hiện chính sách bảo hiểm thất nghiệp, tư vấn, giới thiệu việc làm và dạy nghề cho người thất nghiệp trên địa bàn (tính từ ngày 20 tháng trước đến ngày 20 của tháng báo cáo) theo mẫu số 20 kèm theo Thông tư này.

b) Định kỳ sáu tháng, trước ngày 15 tháng 7, hằng năm trước ngày 15 tháng 01 báo cáo về Sở Lao động – Thương binh và Xã hội, Cục Việc làm (Bộ Lao động – Thương binh và Xã hội) tình hình thực hiện chính sách bảo hiểm thất nghiệp, tư vấn, giới thiệu việc làm và dạy nghề cho người thất nghiệp trên địa bàn theo mẫu số 21 kèm theo Thông tư này.

Điều 19. Trách nhiệm của các cơ sở dạy nghề

Tổ chức thực hiện dạy nghề cho người thất nghiệp theo yêu cầu của Sở Lao động – Thương binh và Xã hội.

Điều 20. Trách nhiệm của người sử dụng lao động

1. Phối hợp với tổ chức công đoàn cơ sở để tuyên truyền, phổ biến chính sách bảo hiểm thất nghiệp và thực hiện đúng các quy định về tham gia bảo hiểm thất nghiệp; đóng bảo hiểm thất nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp.

2. Xuất trình các tài liệu, hồ sơ và cung cấp thông tin liên quan theo yêu cầu của cơ quan Nhà nước có thẩm quyền khi có kiểm tra, thanh tra về bảo hiểm thất nghiệp.

3. Cung cấp bản sao hợp đồng lao động, hợp đồng làm việc hoặc xác nhận về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc hoặc xác nhận về việc người lao động bị mất việc làm cho người lao động chậm nhất hai ngày kể từ ngày người lao động mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc; thực hiện việc xác nhận hoặc chốt sổ bảo hiểm xã hội cho người lao động để người lao động kịp hoàn thiện hồ sơ hưởng bảo hiểm thất nghiệp theo quy định.

4. Cung cấp thông tin cho người lao động về việc đóng bảo hiểm thất nghiệp sau hai ngày (tính theo ngày làm việc) kể từ ngày người lao động yêu cầu.

5. Hướng dẫn người lao động khi bị mất việc làm hoặc chấm dứt hợp đồng lao động, hợp đồng làm việc để người lao động đăng ký thất nghiệp, nộp hồ sơ hưởng bảo hiểm thất nghiệp với Trung tâm Giới thiệu việc làm theo quy định.

6. Định kỳ hằng năm, trước ngày 15 tháng 01 báo cáo tình hình thực hiện đóng bảo hiểm thất nghiệp của năm trước với Sở Lao động – Thương binh và Xã hội tỉnh thành phố trực thuộc Trung ương nơi đăng ký tham gia bảo hiểm thất nghiệp theo quy định theo mẫu số 22 kèm theo Thông tư này.

Điều 21. Điều khoản thi hành

1. Thông tư này có hiệu lực sau 45 ngày kể từ ngày ký.

2. Thông tư này thay thế Thông tư số 04/2009/TT-BLĐTBXH ngày 22 tháng 01 năm 2009 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp và Thông tư số 34/2009/TT-BLĐTBXH ngày 16 tháng 10 năm 2009 của Bộ Lao động – Thương binh và Xã hội sửa đổi, bổ sung Thông tư số 04/2009/TT-BLĐTBXH ngày 22 tháng 01 năm 2009 của Bộ Lao động – Thương binh và Xã hội.

3. Đối với các doanh nghiệp nhà nước trong thời hạn chuyển đổi theo Luật Doanh nghiệp nhà nước năm 2003 thì thời gian người lao động đóng bảo hiểm thất nghiệp không được tính để hưởng trợ cấp mất việc làm hoặc trợ cấp thôi việc theo quy định tại khoản 6 Điều 139 Luật Bảo hiểm xã hội kể từ ngày Luật Bảo hiểm xã hội có hiệu lực thi hành về bảo hiểm thất nghiệp.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động – Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Website Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu VP BLĐTBXH, Cục VL (30 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Nguyễn Thanh Hòa


TT 2010 - 32 huong dan BH that nghiep-PL

MẪU SỐ 1: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐĂNG KÝ THẤT NGHIỆP

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố……................

Tên tôi là: .......................................... sinh ngày .......... tháng ….năm................................

Giới tính:.............................................................................................................................

Số CMND ..................................................................... Ngày cấp ......../........../.................

Nơi cấp...............................................................................................................................

Số điện thoại liên lạc: ............ , số tài khoản.................................................. tại ngân hàng: , mã số thuế: , địa chỉ Email (nếu có):............................................

Hiện cư trú tại: ...................................................................................................................

Số Sổ bảo hiểm xã hội (nếu xác định được số sổ): ............................................................

Nơi đăng ký khám chữa bệnh ban đầu:..............................................................................

Trình độ đào tạo: ................................................................................................................

Ngành nghề đào tạo:...........................................................................................................

Công việc đã làm trước khi chấm dứt hợp đồng lao động/hợp đồng làm việc: ..................

............................................................................................................................................

Tên doanh nghiệp, tổ chức chấm dứt hợp đồng lao động/hợp đồng làm việc: ..................

Địa chỉ:................................................................................................................................

Hiện nay, tôi đã chấm dứt hợp đồng lao động/hợp đồng làm việc với doanh nghiệp, tổ chức nêu trên từ ngày…. tháng …. năm ……

Số tháng đóng bảo hiểm thất nghiệp:………. tháng.

Tôi đăng ký thất nghiệp để được thực hiện các chế độ theo quy định./.

…….., ngày … tháng … năm ….
Người đăng ký
(Ký và ghi rõ họ tên)

MẪU SỐ 2: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

TRUNG TÂM GIỚI THIỆU VIỆC LÀM
TỈNH/THÀNH PHỐ ………..

…….., ngày … tháng … năm ….

THÔNG TIN ĐĂNG KÝ THẤT NGHIỆP

A. QUYỀN VÀ TRÁCH NHIỆM CỦA NGƯỜI LAO ĐỘNG KHI ĐĂNG KÝ VÀ ĐỀ NGHỊ HƯỞNG BẢO HIỂM THẤT NGHIỆP

I. Quyền lợi của người lao động:

1. Được Trung tâm Giới thiệu việc làm cung cấp miễn phí tư vấn, giới thiệu việc làm; hướng dẫn các thủ tục để hưởng bảo hiểm thất nghiệp.

2. Đăng ký thất nghiệp và nộp hồ sơ hưởng bảo hiểm thất nghiệp theo đúng thời gian quy định khi bị mất việc làm, chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

3. Nhận Sổ bảo hiểm xã hội khi mất việc làm hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc.

4. Được nhận trợ cấp thất nghiệp theo quy định, trợ cấp một lần khi người lao động tìm được việc làm hoặc thực hiện nghĩa vụ quân sự.

5. Nhận thẻ bảo hiểm y tế do Bảo hiểm xã hội Việt Nam cấp, người lao động không phải đóng phí bảo hiểm y tế trong thời gian hưởng trợ cấp thất nghiệp.

6. Được hỗ trợ học nghề trình độ sơ cấp miễn phí với thời hạn không quá 06 tháng tại một cơ sở dạy nghề.

7. Khiếu nại

II. Trách nhiệm của người lao động

1. Đăng ký thất nghiệp tại Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội khi mất việc hoặc chấm dứt hợp đồng lao động hoặc hợp đồng làm việc; nộp hồ sơ hưởng bảo hiểm thất nghiệp, xuất trình Sổ bảo hiểm xã hội.

2. Tích cực tìm kiếm việc làm (ghi chép đầy đủ các thông tin để thông báo về việc tìm việc làm theo quy định); chấp nhận việc làm phù hợp do Trung tâm Giới thiệu việc làm giới thiệu.

3. Thông báo về việc tìm việc làm trực tiếp tại Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp một tháng một lần theo quy định trong thời gian hưởng trợ cấp thất nghiệp.

4. Thông báo cho Trung tâm Giới thiệu việc làm nơi đang hưởng trợ cấp thất nghiệp khi tìm được việc làm, nhận quyết định hưởng lương hưu hằng tháng, thực hiện nghĩa vụ quân sự, ra nước ngoài định cư hoặc bị tạm giam.

5. Sẽ bị coi là vi phạm pháp luật nếu cung cấp các thông tin sai sự thật nhằm trục lợi bảo hiểm thất nghiệp.

Tôi khẳng định đã hiểu rõ về quyền lợi, trách nhiệm của mình.

B. NGƯỜI LAO ĐỘNG ĐĂNG KÝ THẤT NGHIỆP

1. Người lao động Đăng ký thất nghiệp ngày …. tháng … năm ….. tại Trung tâm Giới thiệu việc làm , địa chỉ ............................................................................................

Số điện thoại: ............................................................ ; Fax:...............................................

2. Hạn cuối cùng phải nộp hồ sơ hưởng bảo hiểm thất nghiệp cho Trung tâm Giới thiệu việc làm …………….. là ngày … tháng … năm ........................................................

Hồ sơ hưởng bảo hiểm thất nghiệp cần có:

- Đề nghị hưởng bảo hiểm thất nghiệp theo mẫu quy định.

- Bản sao hợp đồng lao động hoặc hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động hoặc hợp đồng làm việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động hoặc hợp đồng làm việc đúng pháp luật.

- Xuất trình Sổ bảo hiểm xã hội đã được cơ quan Bảo hiểm xã hội trực tiếp quản lý xác nhận về việc đóng bảo hiểm thất nghiệp.

3. Cán bộ Trung tâm Giới thiệu việc làm tiếp nhận Đăng ký thất nghiệp:

Họ và tên: ...........................................................................................................................

Chức vụ: ...................................................... thuộc phòng Bảo hiểm thất nghiệp.

Ngày … tháng … năm................................ tiếp nhận đăng ký thất nghiệp./.

Họ và tên cán bộ tiếp nhận
Đăng ký thất nghiệp
(Ký và ghi rõ họ tên)

MẪU SỐ 3: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐỀ NGHỊ HƯỞNG BẢO HIỂM THẤT NGHIỆP

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố……………..........

Tên tôi là: ...........................................................................................................................

Sinh ngày …. tháng …. năm.............................

Số CMND ..................................................................... Ngày cấp ......../........../.................

Nơi cấp...............................................................................................................................

Số điện thoại liên lạc: ............ , số tài khoản.................................................. tại ngân hàng: , mã số thuế: địa chỉ Email (nếu có):............................................

Hiện cư trú tại: ...................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Nơi đăng ký khám chữa bệnh ban đầu:..............................................................................

Hiện nay, tôi đã chấm dứt hợp đồng lao động/hợp đồng làm việc với ..............................

............................................................................................................................................

Địa chỉ cơ quan...................................................................................................................

Số tháng đóng bảo hiểm thất nghiệp:………. tháng.

Theo quy định của pháp luật về bảo hiểm thất nghiệp, đến nay tôi đã đủ điều kiện để hưởng bảo hiểm thất nghiệp.

Kèm theo đơn này là (*)............................. và xuất trình Sổ bảo hiểm xã hội của tôi. Đề nghị Quý cơ quan xem xét, giải quyết chế độ bảo hiểm thất nghiệp cho tôi.

Tôi xin cam đoan nội dung ghi trên là hoàn toàn đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

(*) Ghi trường hợp của bản thân phù hợp với nội dung: Bản sao hợp đồng lao động, hợp đồng làm việc đã hết hạn hoặc thỏa thuận chấm dứt hợp đồng lao động, hợp đồng làm việc, Quyết định thôi việc hoặc xác nhận của đơn vị cuối cùng trước khi thất nghiệp về việc đơn phương chấm dứt hợp đồng lao động, hợp đồng làm việc đúng pháp luật.

MẪU SỐ 4: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ …… TRUNG TÂM GIỚI THIỆU VIỆC LÀM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
(Đóng dấu treo) | …….., ngày … tháng … năm ….

PHIẾU HẸN TRẢ KẾT QUẢ GIẢI QUYẾT
HỒ SƠ HƯỞNG BẢO HIỂM THẤT NGHIỆP

Trung tâm Giới thiệu việc làm, Sở Lao động - Thương binh và Xã hội tỉnh/thành phố …………….. ……………………… đã nhận đủ hồ sơ hưởng bảo hiểm thất nghiệp của:

Ông/bà: ..............................................................................................................................

Sinh ngày …. tháng …. năm.............................

Số CMND ..................................................................... Ngày cấp ......../........../.................

Nơi cấp...............................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Ngày hẹn trả kết quả giải quyết hồ sơ hưởng bảo hiểm thất nghiệp ngày ……./……/……..; số điện thoại khi ông/bà cần liên hệ.......................................................................................................................... .

CÁN BỘ TIẾP NHẬN HỒ SƠ
(Ký và ghi rõ họ tên)

MẪU SỐ 5: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/QĐ-LĐTBXH | …….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Về việc hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ ..........

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Căn cứ hồ sơ hưởng trợ cấp thất nghiệp của ông/bà .......................................... có số Sổ bảo hiểm xã hội …………………. cấp ngày ....../......../....... do ........................................................... cấp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: .................................................................................................................

Sinh ngày …. tháng …. năm ..............

Nơi cư trú: ..........................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Số tài khoản (nếu có): .................................................. tại ngân hàng................................

Tổng số tháng đóng bảo hiểm thất nghiệp: ................................................................ tháng

Số tháng được hưởng trợ cấp thất nghiệp: .........................................................................

Mức trợ cấp thất nghiệp hằng tháng theo quy định của ông/bà là .............................. đồng

(Số tiền bằng chữ:...................................................................................................... đồng)

Nơi nhận trợ cấp: ...............................................................................................................

Thời gian hưởng trợ cấp thất nghiệp tính từ ngày ........../......../........... đến ngày ......./......../........

Nơi khám chữa bệnh ban đầu: ...........................................................................................

Điều 2. Người đang hưởng trợ cấp thất nghiệp có trách nhiệm tích cực tìm kiếm việc làm và thực hiện việc thông báo hằng tháng với Trung tâm Giới thiệu việc làm về việc tìm kiếm việc làm theo quy định.

Điều 3. Quyết định này có hiệu lực kể từ ngày ........./........./............

Điều 4. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 4;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 6: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐỀ NGHỊ HƯỞNG TRỢ CẤP MỘT LẦN

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố …….............

Tên tôi là: .............................................. sinh ngày ........ tháng ......... năm ...............

Số CMND ............................................................... Ngày cấp ......../........../...........

Nơi cấp...............................................................................................................................

Số điện thoại liên lạc (nếu có):............................................................................................

Số tài khoản (nếu có):................................. ............................ tại ngân hàng:....................

Hiện cư trú tại: ...................................................................................................................

Số Sổ bảo hiểm xã hội: ......................................................................................................

Theo quyết định số ………/QĐ-LĐTBXH ngày …./…../20… của Giám đốc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ………, tôi được hưởng trợ cấp thất nghiệp …… tháng, từ ngày … tháng … năm ….. đến ngày … tháng … năm …..

Hiện nay, tôi đã hưởng trợ cấp thất nghiệp ……… tháng (số tháng đã hưởng) nhưng vì (lý do để được hưởng trợ cấp thất nghiệp một lần) .......................................................................... tôi làm đơn này đề nghị quý Trung tâm xem xét và làm các thủ tục cho tôi được hưởng trợ cấp một lần của số thời gian được hưởng trợ cấp thất nghiệp còn lại (nếu người lao động có nguyện vọng hưởng trợ cấp thất nghiệp một lần qua tài khoản thì phải đề nghị trong đơn).

Kèm theo đơn này tôi xin xuất trình (bản hợp đồng lao động hoặc hợp đồng làm việc hoặc quyết định tuyển dụng hoặc giấy chứng nhận đăng ký kinh doanh hoặc giấy triệu tập thực hiện nghĩa vụ quân sự):

Tôi xin cam đoan nội dung ghi trên là hoàn toàn đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

MẪU SỐ 7: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/QĐ-LĐTBXH | …….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Về việc hưởng trợ cấp một lần

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25 tháng 10 năm 2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Căn cứ Đề nghị hưởng trợ cấp một lần của của ông/bà ................................................. có số Sổ bảo hiểm xã hội …………………. cấp ngày ....../....../...... do .............................................................. cấp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: .................................................................................................................

Sinh ngày …. tháng …. năm .............

Nơi cư trú: ..........................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Tổng số thời gian được hưởng trợ cấp thất nghiệp: .......... tháng

Số tháng đã hưởng trợ cấp thất nghiệp: ......... tháng.

Số tháng được hưởng trợ cấp một lần là: ......... tháng, với số tiền được nhận là ...... đồng.

(Số tiền bằng chữ:...................................................................................................... đồng)

Nơi nhận trợ cấp: .............................................................................. (hoặc số tài khoản: ........................ tại ngân hàng:.................................................................................................................................. )

Điều 2. Quyết định này có hiệu lực kể từ ngày ……../……/............

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 8: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐỀ NGHỊ HỌC NGHỀ

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố …….............

Tên tôi là: .......................................... sinh ngày .......... tháng ….năm................................

Số CMND......................................... Ngày cấp ......../....../.........

Nơi cấp...............................................................................................................................

Số điện thoại liên lạc (nếu có):............................................................................................

Hiện cư trú tại: ...................................................................................................................

Số Sổ bảo hiểm xã hội: .................................................................................

Theo quyết định số ………QĐ-LĐTBXH ngày …./ …../20…… của Giám đốc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ………, tôi được hưởng trợ cấp thất nghiệp ………. tháng, từ ngày … tháng … năm ….. đến ngày … tháng … năm …..; tôi làm đơn này đề nghị cho tôi được tham gia khóa đào tạo nghề;

Nghề: ............................... ; thời gian học nghề: ..................... tháng;

Nơi học nghề: ....................................................................................................................

Tôi khẳng định đã hiểu rõ quyền và nghĩa vụ của mình trong việc hỗ trợ học nghề theo quy định của pháp luật.

Tôi xin chân thành cảm ơn./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

MẪU SỐ 9: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/QĐ-LĐTBXH | …….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Về việc hỗ trợ học nghề

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Căn cứ nhu cầu và đề nghị học nghề của của ông/bà ................................................ có số Sổ bảo hiểm xã hội …………………. Cấp ngày …../…./……do ………………………..cấp, đang hưởng trợ cấp thất nghiệp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: .................................................................................................................

Sinh ngày …. tháng …. năm.............................

Nơi cư trú: ..........................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Số tháng được hỗ trợ học nghề: ....................... tháng, kể từ ngày …./……./…….. đến ngày ..…./……./…….. ;

Với mức kinh phí .......................... đồng/tháng; nghề được học: .............................;

Tại Cơ sở đào tạo nghề: .....................................................................................................

Địa chỉ: ...............................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày ……../……/............

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội, Giám đốc cơ sở dạy nghề và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 10: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ …… TRUNG TÂM GIỚI THIỆU VIỆC LÀM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số……./TB-TTGTVL | …….., ngày … tháng … năm ….

THÔNG BÁO

Về việc không được hưởng chế độ bảo hiểm thất nghiệp

Kính gửi: Ông/bà ………………………..........................................................

Ngày …….tháng …. năm …….., Trung tâm Giới thiệu việc làm đã nhận được hồ sơ hưởng bảo hiểm thất nghiệp của ông/bà.

Địa chỉ: ...............................................................................................................................

Đơn vị công tác trước khi thất nghiệp: ...............................................................................

Số Sổ Bảo hiểm xã hội: ......................................................................................................

Căn cứ quy định của pháp luật về điều kiện hưởng chế độ bảo hiểm thất nghiệp, Trung tâm Giới thiệu việc làm xin thông báo cho ông/bà được biết, trường hợp của ông/bà không được hưởng chế độ bảo hiểm thất nghiệp, lý do:

1. ....................................................................................................................................... ;

2. ....................................................................................................................................... ;

Trong thời hạn tối đa 30 ngày (tính theo ngày dương lịch) ông/bà phải đến Trung tâm để trả phiếu hẹn và nhận lại hồ sơ hưởng bảo hiểm thất nghiệp, nếu quá thời hạn nêu trên Trung tâm sẽ không chịu trách nhiệm về hồ sơ hưởng bảo hiểm thất nghiệp của ông/bà./.

Nơi nhận:
- Như trên;
- Lưu VP, BHTN.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 11: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

…….., ngày … tháng … năm ….

ĐỀ NGHỊ CHUYỂN NƠI HƯỞNG CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP
(Chuyển hưởng trong trường hợp trước khi nộp hồ sơ hưởng bảo hiểm thất nghiệp)

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố ……….

Tên tôi là: ..................................................................... sinh ngày ......./........./...................

Số CMND ................................................................ Ngày cấp ............../.........../.............

Nơi cấp...............................................................................................................................

Hiện cư trú tại: ...................................................................................................................

Số Sổ bảo hiểm xã hội: ......................................................................................................

Hiện nay, tôi thuộc đối tượng được hưởng bảo hiểm thất nghiệp theo quy định, nhưng vì lý do …………………………………. tôi xin đề nghị quý Trung tâm chuyển để hưởng chế độ bảo hiểm thất nghiệp cho tôi về Trung tâm Giới thiệu việc làm tỉnh/thành phố .......................................................... để làm các thủ tục hưởng bảo hiểm thất nghiệp theo quy định.

Tôi xin chân thành cảm ơn./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

MẪU SỐ 12: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ …… TRUNG TÂM GIỚI THIỆU VIỆC LÀM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số……./GT-TTGTVL | …….., ngày … tháng … năm ….

GIẤY GIỚI THIỆU
(Chuyển hưởng trong trường hợp trước khi nộp hồ sơ hưởng bảo hiểm thất nghiệp)

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố ….………………………..

Theo đề nghị của ông/bà .................................. tại Đề nghị chuyển nơi hưởng trợ cấp thất nghiệp đề ngày ….tháng …. năm ……..

Trung tâm Giới thiệu việc làm ........................................................................... giới thiệu:

Ông/bà:............................................................. .................................................................

Số Sổ Bảo hiểm xã hội: ......................................................................................................

Số CMND ...................................................... Ngày cấp .............../.............../..................

Nơi cấp...............................................................................................................................

đến quý Trung tâm để làm thủ tục tiếp theo để hưởng các chế độ bảo hiểm thất nghiệp theo quy định hiện hành (kèm theo đăng ký thất nghiệp)./.

Nơi nhận:
- Như trên;
- Lưu VP, BHTN.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 13: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐỀ NGHỊ CHUYỂN NƠI HƯỞNG CHẾ ĐỘ BẢO HIỂM THẤT NGHIỆP
(Chuyển hưởng trong trường hợp đã có quyết định hưởng trợ cấp thất nghiệp)

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố ………...................

Tên tôi là: ............................................................. sinh ngày .........../......../...................

Số CMND .............................................................. Ngày cấp ........./......../ .................

Nơi cấp...............................................................................................................................

Hiện cư trú tại: ...................................................................................................................

Số Sổ bảo hiểm xã hội: ......................................................................................................

Hiện nay, Tôi đang hưởng trợ cấp thất nghiệp theo Quyết định số......./QĐ-LĐTBXH ngày …./ …../…… của Giám đốc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ………...................................

Tôi đã hưởng trợ cấp thất nghiệp (số tháng): ........................... tháng

Nhưng vì lý do…………………………………………….. tôi xin đề nghị quý Trung tâm chuyển để hưởng trợ cấp thất nghiệp cho tôi về Trung tâm Giới thiệu việc làm tỉnh/thành phố ………….. để tiếp tục hưởng chế độ trợ cấp thất nghiệp.

Nơi đề nghị đăng ký khám chữa bệnh ban đầu tại nơi chuyển đến:………………………

Tôi xin chân thành cảm ơn./.

…….., ngày … tháng … năm ….
Người đề nghị
(Ký và ghi rõ họ tên)

MẪU SỐ 14: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ …… TRUNG TÂM GIỚI THIỆU VIỆC LÀM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: ………../GT-TTGTVL | …….., ngày … tháng … năm ….

GIẤY GIỚI THIỆU
(Chuyển hưởng trong trường hợp đã có quyết định hưởng trợ cấp thất nghiệp)

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố …………….....................

Theo đề nghị của ông/bà ……………… tại Đề nghị chuyển nơi hưởng trợ cấp thất nghiệp ngày … tháng … năm ………..

Trung tâm Giới thiệu việc làm ………...... giới thiệu:

Ông/bà: ..............................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Số CMND ............................................................ Ngày cấp ......./....../.........

Nơi cấp...............................................................................................................................

Đã được hưởng chế độ trợ cấp thất nghiệp theo Quyết định số ……../QĐ-LĐTBXH ngày …./…../…… của Giám đốc Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ……………. (có bản sao quyết định kèm theo).

Số tháng đã hưởng trợ cấp thất nghiệp: …….. tháng, tính từ ngày …. tháng … năm …. đến ngày …. tháng … năm ….

Đến quý Trung tâm để tiếp tục hưởng các chế độ bảo hiểm thất nghiệp theo quy định hiện hành (kèm theo toàn bộ bản sao các giấy tờ, hồ sơ có liên quan của người lao động).

Cám ơn sự hợp tác của quý Trung tâm./.

Nơi nhận:
- Như trên;
- Lưu VP, BHTN.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 15: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

THÔNG BÁO VỀ VIỆC TÌM VIỆC LÀM

Kính gửi: Trung tâm Giới thiệu việc làm tỉnh/thành phố ………...................

Tên tôi là: .......................................... sinh ngày ..... tháng …..... năm................................

Số CMND............................................................ Ngày cấp ............./……/..................

Nơi cấp...............................................................................................................................

Số điện thoại liên lạc (nếu có):............................................................................................

Hiện cư trú tại: ...................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Theo quyết định số ………/QĐ-LĐTBXH ngày …. tháng ….. năm ………. Số tháng tôi được hưởng trợ cấp thất nghiệp là ……. tháng, từ ngày … tháng … năm ….. đến ngày … tháng … năm ….. tại tỉnh/thành phố

Hôm nay, ngày ..… tháng … năm ….., tại Trung tâm Giới thiệu việc làm tỉnh/thành phố
tôi xin thông báo thời gian qua tôi đã tích cực tìm việc làm, cụ thể như sau:

Số TT | Thời gian | Doanh nghiệp, tổ chức liên hệ tìm việc làm | Địa chỉ | Số điện thoại | Người trực tiếp liên hệ (ghi rõ họ tên, chức danh) | Vị trí công việc dự tuyển | Kết quả liên hệ
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
… |  |  |  |  |  |  |

Tuy nhiên, hiện nay tôi vẫn chưa có việc làm, đề nghị quý cơ quan xem xét, giải quyết cho tôi được tiếp tục hưởng các chế độ bảo hiểm thất nghiệp theo quy định.

Tôi xin cam đoan nội dung ghi trên là hoàn toàn đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật./.

…….., ngày … tháng … năm ….
Người thông báo
(Ký và ghi rõ họ tên)

MẪU SỐ 16: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/QĐ-LĐTBXH | …….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Tạm dừng hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: .................................................................................................................

Sinh ngày …. tháng …. năm.............................

Nơi cư trú: ..........................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Tổng số thời gian hưởng bảo hiểm thất nghiệp: ................................................................. tháng.

Thời gian đã hưởng trợ cấp thất nghiệp: .................................................................. tháng.

Tạm dừng hưởng chế độ bảo hiểm thất nghiệp từ ngày …. tháng ……. năm …….., lý do:

1. ........................................................................................................................................

2. ........................................................................................................................................

............................................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày …….. tháng …… năm.............................

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký tên, đóng dấu và ghi rõ họ tên)

MẪU SỐ 17: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/QĐ-LĐTBXH | …….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Tiếp tục hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: .................................................................................................................

Sinh ngày …. tháng …. năm.............................

Nơi cư trú: ..........................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Tổng số thời gian hưởng trợ cấp thất nghiệp: ................. tháng.

Tạm dừng hưởng chế độ trợ cấp thất nghiệp từ tháng ......... năm ..............

Nay được tiếp tục hưởng chế độ bảo hiểm thất nghiệp từ ngày …. tháng ……. năm …….., lý do:

1. ........................................................................................................................................

2. ........................................................................................................................................

Số tháng được hưởng trợ cấp bảo hiểm thất nghiệp còn lại là ............. tháng

Điều 2. Quyết định này có hiệu lực kể từ ngày …….. tháng …… năm.............................

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký tên, đóng dấu và ghi rõ họ tên)

MẪU SỐ 18: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/QĐ-LĐTBXH | …….., ngày … tháng … năm ….

QUYẾT ĐỊNH

Về việc chấm dứt hưởng trợ cấp thất nghiệp

GIÁM ĐỐC SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH, THÀNH PHỐ…

Căn cứ Luật Bảo hiểm xã hội số 71/2006/QH11; Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ; Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thi hành một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

Theo đề nghị của Giám đốc Trung tâm Giới thiệu việc làm,

QUYẾT ĐỊNH

Điều 1. Ông/bà: .................................................................................................................

Sinh ngày …. tháng …. năm.............................

Nơi cư trú: ..........................................................................................................................

Số Sổ bảo hiểm xã hội:.......................................................................................................

Tổng số thời gian hưởng bảo hiểm thất nghiệp: ................................................................. tháng.

Số tháng đã hưởng trợ cấp thất nghiệp: .................. tháng, nay chấm dứt hưởng trợ cấp thất nghiệp đối với ông/bà ………….. từ ngày …..tháng ….. năm …….., lý do:

1. ........................................................................................................................................

2. ........................................................................................................................................

Điều 2. Quyết định này có hiệu lực kể từ ngày …….. tháng …… năm.............................

Điều 3. Các ông/bà Giám đốc Bảo hiểm xã hội tỉnh/thành phố……………..; Giám đốc Trung tâm Giới thiệu việc làm thuộc Sở Lao động - Thương binh và Xã hội và ông/bà có tên trên chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:
- Như Điều 3;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 19: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

ỦY BAN NHÂN DÂN TỈNH/THÀNH PHỐ… SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/BC-LĐTBXH | …….., ngày … tháng … năm ….

BÁO CÁO TÌNH HÌNH THỰC HIỆN BẢO HIỂM THẤT NGHIỆP 6 THÁNG ĐẦU NĂM 20…. (HOẶC NĂM 20….)

Kính gửi: Bộ Lao động - Thương binh và Xã hội (Cục Việc làm)

Thực hiện Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp, Sở Lao động - Thương binh và Xã hội xin báo cáo tình hình thực hiện bảo hiểm thất nghiệp sáu tháng đầu năm 20…. (hoặc năm 20…) như sau:

I. TỔNG SỐ DOANH NGHIỆP, CƠ QUAN, TỔ CHỨC TRÊN ĐỊA BÀN: đơn vị

Trong đó:

- Số doanh nghiệp, cơ quan, tổ chức trên địa bàn thuộc đối tượng tham gia bảo hiểm thất nghiệp: .................................. đơn vị.

- Số doanh nghiệp, cơ quan, tổ chức trên địa bàn đã tham gia bảo hiểm thất nghiệp: .............. đơn vị.

II. TỔNG SỐ NGƯỜI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG, HỢP ĐỒNG LÀM VIỆC: ................ người

Trong đó:

1. Số người giao kết hợp đồng lao động, hợp đồng làm việc từ đủ 12 tháng đến 36 tháng và không xác định thời hạn: .................................................................................................................................. người.

2. Số người giao kết hợp đồng lao động, hợp đồng làm việc từ đủ 12 tháng đến 36 tháng và không xác định thời hạn đã tham gia bảo hiểm thất nghiệp: .......................................... người.

III. THỰC HIỆN CHÍNH SÁCH BẢO HIỂM THẤT NGHIỆP

1. Số lượng người đăng ký thất nghiệp:................................................................... người.

2. Số lượng người chuyển hưởng BHTN đi địa phương khác: .............................. người.

3. Số lượng người đã có quyết định hưởng trợ cấp thất nghiệp: ............................. người.

4. Số lượng người đã được hưởng trợ cấp thất nghiệp: .......................................... người.

5. Số tiền chi trả trợ cấp thất nghiệp: ................................................................. triệu đồng.

6. Số lượng người thất nghiệp được tư vấn, giới thiệu việc làm: ............................ người.

7. Số lượng người thất nghiệp được hỗ trợ học nghề: ............................................. người.

8. Số tiền hỗ trợ học nghề cho người thất nghiệp: ............................................................. triệu đồng.

9. Vấn đề tổ chức triển khai thực hiện tại địa phương

Phân tích, đánh giá tình hình thực hiện các chính sách nêu trên theo giới tính, trình độ đào tạo, công việc và loại hình doanh nghiệp, tổ chức; nêu rõ những nguyên nhân.

IV. PHƯƠNG HƯỚNG, CÁC GIẢI PHÁP THỰC HIỆN VÀ NHỮNG KIẾN NGHỊ

1. Phương hướng

2. Các giải pháp của địa phương để triển khai thực hiện tốt chính sách bảo hiểm thất nghiệp.

3. Những kiến nghị cụ thể với các cơ quan Trung ương, các ngành, Ủy ban nhân dân tỉnh, thành phố về chính sách, tài chính, cán bộ và các vấn đề khác có liên quan.

Nơi nhận:
- Như trên;
- Lưu VP.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 20: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ...... TRUNG TÂM GIỚI THIỆU VIỆC LÀM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/BC-TTGTVL | …….., ngày … tháng … năm ….

BÁO CÁO TÌNH HÌNH THỰC HIỆN BẢO HIỂM THẤT NGHIỆP
THÁNG ……. NĂM …….

Kính gửi: Bộ Lao động - Thương binh và Xã hội (Cục Việc làm)

STT | Nội dung |  |  | Số lượng
1 | Số người đăng ký thất nghiệp (người) |  |  |
2 | Số người nộp hồ sơ hưởng BHTN (người) |  |  |
3 | Số người có quyết định hưởng BHTN hàng tháng | Tổng |  |
 |  | Nam | < 24 tuổi |
 |  |  | 25-40 tuổi |
 |  |  | > 40 tuổi |
 |  | Nữ | < 24 tuổi |
 |  |  | 25-40 tuổi |
 |  |  | > 40 tuổi |
4 | Số người có quyết định hưởng BHTN 1 lần (người) |  |  |
5 | Số người chuyển hưởng BHTN (người) |  |  |
6 | Số người nhận chuyển hưởng BHTN (người) |  |  |
7 | Số người được tư vấn, giới thiệu việc làm (người) |  |  |
 | Trong đó: Số người được giới thiệu việc làm (người) |  |  |
8 | Số người được hỗ trợ học nghề (người) |  |  |
9 | Số người tạm dừng hưởng BHTN (người) |  |  |
10 | Số người chấm dứt hưởng BHTN (người) |  |  |
11 | Số người tiếp tục hưởng BHTN (người) |  |  |
12 | Số tiền chi trợ cấp thất nghiệp, hỗ trợ học nghề theo Quyết định (triệu đồng) |  |  |
 | Trong đó: Chi trợ cấp thất nghiệp (triệu đồng): |  |  |

Nơi nhận:
- Như trên;
- Sở LĐTB&XH (để báo cáo);
- Lưu VP, BHTN

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 21: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

SỞ LAO ĐỘNG, THƯƠNG BINH VÀ XÃ HỘI TỈNH/THÀNH PHỐ...... TRUNG TÂM GIỚI THIỆU VIỆC LÀM --------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/BC-TTGTVL | …….., ngày … tháng … năm ….

BÁO CÁO TÌNH HÌNH THỰC HIỆN BẢO HIỂM THẤT NGHIỆP
6 THÁNG ĐẦU NĂM 20…. (HOẶC NĂM 20….)

Kính gửi: Bộ Lao động - Thương binh và Xã hội (Cục Việc làm)

Thực hiện Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp, Trung tâm Giới thiệu việc làm xin báo cáo tình hình thực hiện bảo hiểm thất nghiệp sáu tháng đầu năm 20…. (hoặc năm 20…) như sau:

I. TỔNG SỐ DOANH NGHIỆP, CƠ QUAN, TỔ CHỨC TRÊN ĐỊA BÀN:. đơn vị

Trong đó:

- Số doanh nghiệp, cơ quan, tổ chức trên địa bàn thuộc đối tượng tham gia bảo hiểm thất nghiệp: đơn vị.

- Số doanh nghiệp, cơ quan, tổ chức trên địa bàn đã tham gia bảo hiểm thất nghiệp: ........ đơn vị.

II. TỔNG SỐ NGƯỜI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG, HỢP ĐỒNG LÀM VIỆC: người

Trong đó:

1. Số người giao kết hợp đồng lao động, hợp đồng làm việc từ đủ 12 tháng đến 36 tháng và không xác định thời hạn: .................................................................................................................................. người.

2. Số người giao kết hợp đồng lao động, hợp đồng làm việc từ đủ 12 tháng đến 36 tháng và không xác định thời hạn đã tham gia bảo hiểm thất nghiệp: .......................................... người.

III. THỰC HIỆN CHÍNH SÁCH BẢO HIỂM THẤT NGHIỆP

1. Số lượng người đăng ký thất nghiệp: .................................................................. người.

Trong đó: số người chuyển đi các địa phương để hưởng bảo hiểm thất nghiệp: ..... người.

2. Số lượng người chuyển hưởng BHTN đi địa phương khác: .............................. người.

3. Số lượng người đã có quyết định hưởng trợ cấp thất nghiệp: ............................. người.

Trong đó: số người chuyển từ các địa phương khác đến: ....................................... người.

4. Số lượng người đã được hưởng trợ cấp thất nghiệp: .......................................... người.

5. Số tiền chi trả trợ cấp thất nghiệp: ................................................................. triệu đồng.

6. Số lượng người thất nghiệp được tư vấn, giới thiệu việc làm: ............................ người.

7. Số lượng người thất nghiệp được hỗ trợ học nghề: ............................................. người.

8. Số tiền hỗ trợ học nghề cho người thất nghiệp: ............................................................. triệu đồng.

9. Vấn đề tổ chức triển khai thực hiện:

- Bố trí các địa điểm tiếp nhận và giải quyết BHTN:

- Số lượng cán bộ và công tác đào tạo, bồi dưỡng cán bộ:

- Trang bị cơ sở vật chất:

- Tổ chức thực hiện công tác tuyên truyền, hướng dẫn BHTN:

- Tổ chức thu thập, phân tích, đánh giá thực hiện BHTN.

- Sự phối hợp với các cơ quan có liên quan: Bảo hiểm xã hội, Liên đoàn lao động tỉnh, thành phố, các doanh nghiệp, tổ chức trên địa bàn.............................................................................................................

Cần tập trung đánh giá những mặt, chưa được và nguyên nhân.

IV. PHƯƠNG HƯỚNG, CÁC GIẢI PHÁP THỰC HIỆN VÀ NHỮNG KIẾN NGHỊ

1. Phương hướng

2. Các giải pháp để triển khai thực hiện tốt chính sách bảo hiểm thất nghiệp.

3. Những kiến nghị cụ thể với các cơ quan có liên quan về chính sách, tài chính, cán bộ và các vấn đề khác có liên quan./.

Nơi nhận:
- Như trên;
- Sở LĐ-TB&XH (để báo cáo);
- Lưu VP, BHTN.

GIÁM ĐỐC
(Ký, đóng dấu và ghi rõ họ tên)

MẪU SỐ 22: Ban hành kèm theo Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp.

TÊN DOANH NGHIỆP, CƠ QUAN, TỔ CHỨC ……………… ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số:………/BC | …….., ngày … tháng … năm ….

BÁO CÁO TÌNH HÌNH ĐÓNG BẢO HIỂM THẤT NGHIỆP NĂM ……

Kính gửi: Sở Lao động - Thương binh và Xã hội tỉnh/thành phố ……..

Thực hiện Thông tư số 32/2010/TT-BLĐTBXH ngày 25/10/2010 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12/12/2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp, ......................... xin báo cáo tình hình đóng bảo hiểm thất nghiệp năm …. như sau:

I. TỔNG SỐ NGƯỜI GIAO KẾT HỢP ĐỒNG LAO ĐỘNG, HỢP ĐỒNG LÀM VIỆC: người

1. Số người giao kết hợp đồng lao động: ................................................................. người

Trong đó:

- Số người giao kết hợp đồng lao động từ đủ 12 tháng đến 36 tháng: ..................... người.

- Số người giao kết hợp đồng lao động không xác định thời hạn: .... ..................... người.

2. Số người giao kết hợp đồng làm việc: .................................................................. người

Trong đó:

- Số người giao kết hợp đồng làm việc từ đủ 12 tháng đến 36 tháng: ................................ người.

- Số người giao kết hợp đồng làm việc không xác định thời hạn: ........................... người.

II. TỔNG SỐ NGƯỜI THAM GIA BẢO HIỂM THẤT NGHIỆP: .......................... người

1. Số người giao kết hợp đồng lao động: ................................................................. người

Trong đó:

- Số người giao kết hợp đồng lao động từ đủ 12 tháng đến 36 tháng: ............................... người.

- Số người giao kết hợp đồng lao động không xác định thời hạn: ........................... người.

2. Số người giao kết hợp đồng làm việc: .................................................................. người

Trong đó:

- Số người giao kết hợp đồng làm việc từ đủ 12 tháng đến 36 tháng: ................................ người.

- Số người giao kết hợp đồng làm việc không xác định thời hạn: ........................... người.

III. SỐ TIỀN ĐÓNG BẢO HIỂM THẤT NGHIỆP: ................................................... triệu đồng

IV. ĐÁNH GIÁ TÌNH HÌNH ĐÓNG BẢO HIỂM THẤT NGHIỆP (KẾT QUẢ, TỒN TẠI, NGUYÊN NHÂN) VÀ NHỮNG KIẾN NGHỊ

Nơi nhận:
- Như trên;
- Lưu VP.

GIÁM ĐỐC, THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu và ghi rõ họ tên)

Ghi chú: Báo cáo này hoàn thành và gửi về Sở Lao động - Thương binh và Xã hội trước ngày 15.01 của năm sau.


TT 2012 - 180 xu ly chi tro cap mat viec lam

BỘ TÀI CHÍNH

------------------

Số:180/2012/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

---------------------

Hà nội, ngày 24 tháng10 năm 2012

THÔNG TƯ

Hướng dẫn xử lý tài chính về chi trợ cấp
mất việc làm cho người lao động tại doanh nghiệp

-------------------------------

Căn cứ Bộ Luật Lao động ngày 23 tháng 6 năm 1994; Luật sửa đổi, bổ sung một số điều của Bộ Luật Lao động ngày 02 tháng 4 năm 2002, Luật sửa đổi, bổ sung một số điều của Bộ luật lao động ngày 29 tháng 11 năm 2006;

Căn cứ Bộ Luật Lao động ngày18 tháng 6 năm 2012;

Căn cứ Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ Quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định về chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức Bộ Tài chính;

Căn cứ Nghị định số 122/2011/NĐ-CP ngày 27/12/2011 của Chính phủ Sửa đổi, bổ sung một số điều của Nghị định số 124/2008/NĐ-CP ngày 11 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Thuế thu nhập doanh nghiệp;

Xét đề nghị của Cục trưởng Cục Tài chính doanh nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp:

Điều 1. Đối tượng áp dụng và phạm vi điều chỉnh

1. Thông tư này hướng dẫn xử lý tài chính về chi trợ cấp mất việc làm cho người lao động trong các doanh nghiệp được thành lập và hoạt động tại Việt Nam theo quy định của pháp luật.

2. Đối với các doanh nghiệp liên doanh được thành lập trên cơ sở các Hiệp định ký giữa Chính phủ nước Cộng hoà xã hội chủ nghĩa Việt Nam và Chính phủ nước ngoài, nếu Hiệp định có các quy định về trích lập và chi trợ cấp mất việc làm khác với hướng dẫn tại Thông tư này thì thực hiện theo quy định của Hiệp định đó.

Điều 2. Căn cứ xác định khoản chi trợ cấp mất việc làm của doanh nghiệp được hạch toán vào chi phí

1. Khoản chi trợ cấp mất việc làm cho người lao động trong trường hợp doanh nghiệp có thay đổi cơ cấu hoặc công nghệ theo quy định tại khoản 1 Điều 17 của Bộ luật Lao động năm 1994, Điều 11 Nghị định số 39/2003/NĐ-CP ngày 18/04/2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ Luật lao động về việc làm.

2. Khoản chi trợ cấp mất việc làm được tính theo thời gian người lao động làm việc tại doanh nghiệp từ ngày 31/12/2008 trở về trước được xác định theo quy định tại Thông tư số 39/2009/TT-BLĐTBXH ngày 18 tháng 11 năm 2009 của Bộ Lao động Thương binh và Xã hội hướng dẫn thi hành Điều 12 Nghị định số 39/2003/NĐ-CP ngày 18 tháng 4 năm 2003 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Bộ luật Lao động về việc làm.

3. Trường hợp khi Bộ luật Lao động số 10/2012/QH13 được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 3 thông qua ngày 18 tháng 6 năm 2012 có hiệu lực thi hành, các văn bản nêu trên bị thay thế bằng các văn bản khác thì việc xác định khoản trợ cấp mất việc làm của doanh nghiệp được thực hiện theo quy định của văn bản thay thế.

Điều 3. Xử lý tài chính về chi trợ cấp mất việc làm và số dư Quỹ dự phòng trợ cấp mất việc làm tại doanh nghiệp

1. Khi phát sinh chi trợ cấp mất việc làm doanh nghiệp được hạch toán khoản chi trợ cấp mất việc làm cho người lao động theo quy định tại Thông tư này vào chi phí quản lý doanh nghiệp và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp của doanh nghiệp.

Riêng năm 2012, doanh nghiệp được sử dụng số dư Quỹ dự phòng về trợ cấp mất việc làm đã trích lập theo quy định tại Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính đến 31/12/2011 (nếu có) để chi trợ cấp mất việc làm cho người lao động. Nếu số dư Quỹ dự phòng trợ cấp mất việc làm không đủ hoặc doanh nghiệp không có số dư Quỹ để chi trợ cấp mất việc làm cho người lao động thì toàn bộ phần chi còn thiếu doanh nghiệp được hạch toán vào chi phí quản lý doanh nghiệp tại thời điểm lập báo cáo tài chính năm và được trừ khi xác định thu nhập chịu thuế thu nhập doanh nghiệp theo quy định. Trường hợp khi lập báo cáo tài chính năm 2012, nếu nguồn Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp còn số dư (sau khi đã chi trợ cấp mất việc làm trong năm 2012) doanh nghiệp hạch toán tăng thu nhập khác năm 2012 của doanh nghiệp, doanh nghiệp không được chuyển số dư Quỹ sang năm sau sử dụng.

2. Trường hợp trong năm doanh nghiệp có thay đổi cơ cấu hoặc công nghệ, số lượng lao động mất việc làm phát sinh lớn, nếu hạch toán đủ vào chi phí số tiền đã chi trợ cấp mất việc làm ( trừ số dư Quỹ dự phòng về trợ cấp mất việc làm đã sử dụng để chi nếu có) cho người lao động của doanh nghiệp mà phát sinh lỗ, thì doanh nghiệp được hạch toán phân bổ số tiền đã chi trả trợ cấp mất việc làm cho người lao động vào chi phí quản lý doanh nghiệp các năm sau, thời gian phân bổ tối đa là 3 năm.

Điều 4. Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp

Phương pháp hạch toán kế toán khoản chi trợ cấp mất việc làm cho người lao động tại doanh nghiệp thực hiện theo quy định của chế độ kế toán doanh nghiệp ban hành kèm theo Quyết định số 15/2006/QĐ-BTC ngày 20/3/2006 của Bộ trưởng Bộ Tài chính và hướng dẫn tại Thông tư này, cụ thể như sau:

a. Khi chi trả trợ cấp mất việc làm cho người lao động từ nguồn dư Quỹ tại thời điểm 31/12/2011 ghi:

Nợ TK 351 – Quỹ trợ cấp mất việc làm

Có các TK 111, 112 ,.......

b. Khoản chi trợ cấp mất việc làm cho người lao động trong năm tài chính được hạch toán vào chi phí quản lý doanh nghiệp, ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có các TK 111, 112,......

c. Trường hợp số tiền chi trả trợ cấp mất việc làm trong năm phát sinh lớn, hạch toán vào chi phí của doanh nghiệp mà phát sinh lỗ, doanh nghiệp được hạch toán phân bổ vào chi phí quản lý doanh nghiệp năm sau, thời gian phân bổ tối đa là 3 năm, sau khi chi trả ghi:

Nợ TK 242 - Chi phí trả trước dài hạn.

Có các TK 111, 112, .........

Khi phân bổ ghi:

Nợ TK 642 - Chi phí quản lý doanh nghiệp

Có TK 242 - Chi phí trả trước dài hạn.

d. Nguồn dư Quỹ dự phòng trợ cấp mất việc làm của doanh nghiệp (nếu có) khi lập báo cáo tài chính năm 2012 hạch toán tăng thu nhập khác của doanh nghiệp ghi:

Nợ TK 351 – Quỹ trợ cấp mất việc làm

Có TK 711 – Thu nhập khác.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực từ ngày 10 tháng 12 năm 2012.

2. Thông tư này thay thế Thông tư số 82/2003/TT-BTC ngày 14/8/2003 của Bộ Tài chính hướng dẫn trích lập, quản lý, sử dụng và hạch toán Quỹ trợ cấp mất việc làm tại doanh nghiệp.

3. Trong quá trình thực hiện nếu có vướng mắc, đề nghị cơ quan, doanh nghiệp phản ánh về Bộ Tài chính để nghiên cứu sửa đổi, bổ sung./.

Nơi nhận:

- Thủ tướng Chính phủ , các Phó Thủ tướng Chính phủ;

- Văn phòng Tổng Bí thư;

- Văn phòng Chủ tịch nước;

- Văn phòng Chính phủ;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Quốc hội;

- VP BCĐ Trung ương về phòng, chống tham nhũng;

- Viện Kiểm sát NDTC;

- Toà án NDTC;

- Kiểm toán nhà nước;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- Cơ quan TW các đoàn thể;

- UBND các tỉnh, thành phố trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản (Bộ Tư pháp);

- Sở Tài chính, Cục Thuế các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế;

- Các Tổng công ty nhà nước;

- Website Chính phủ;

- Website Bộ Tài chính;

- Các đơn vị thuộc Bộ Tài chính;

- Lưu: VT, Cục TCDN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(Đã ký)

Trần Văn Hiếu


TT 2015 28_2015_TT-BLDTBXH

BỘ LAO ĐỘNG – THƯƠNG BINH VÀ XÃ HỘI -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 28/2015/TT-BLĐTBXH | Hà Nội, ngày 31 tháng 7 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN ĐIỀU 52 CỦA LUẬT VIỆC LÀM VÀ MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 28/2015/NĐ-CP NGÀY 12 THÁNG 3 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT VIỆC LÀM VỀ BẢO HIỂM THẤT NGHIỆP

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động-Thương binh và Xã hội;

Căn cứ Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp;

Theo đề nghị của Cục trưởng Cục Việc làm,

Bộ trưởng Bộ Lao động – Thương binh và Xã hội ban hành Thông tư hướng dẫn thực hiện Điều 52 của Luật Việc làm và một số điều của Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện Điều 52 của Luật Việc làm và một số điều của Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng của Thông tư này là đối tượng áp dụng quy định tại Điều 2 Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp (sau đây được viết tắt là Nghị định số 28/2015/NĐ-CP).

Chương II

THAM GIA VÀ ĐÓNG BẢO HIỂM THẤT NGHIỆP

Điều 3. Tham gia bảo hiểm thất nghiệp theo quy định tại Khoản 2 Điều 11 Nghị định số 28/2015/NĐ-CP

1. Người sử dụng lao động phải lập và nộp hồ sơ tham gia bảo hiểm thất nghiệp của người lao động cho tổ chức bảo hiểm xã hội trong thời hạn 30 ngày kể từ ngày hợp đồng lao động hoặc hợp đồng làm việc của người lao động thuộc đối tượng bắt buộc tham gia bảo hiểm thất nghiệp có hiệu lực.

2. Trường hợp người lao động giao kết nhiều hợp đồng lao động đều thuộc đối tượng bắt buộc tham gia bảo hiểm thất nghiệp và đang tham gia bảo hiểm thất nghiệp theo hợp đồng lao động có hiệu lực đầu tiên thì khi chấm dứt hoặc thay đổi hợp đồng lao động đang tham gia bảo hiểm thất nghiệp dẫn đến người lao động không thuộc đối tượng bắt buộc tham gia bảo hiểm thất nghiệp thì người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp của hợp đồng lao động kế tiếp theo quy định của pháp luật lao động phải lập và nộp hồ sơ tham gia bảo hiểm thất nghiệp của người lao động cho tổ chức bảo hiểm xã hội trong thời hạn 30 ngày kể từ ngày người lao động chấm dứt hoặc thay đổi hợp đồng lao động nêu trên. Hồ sơ tham gia bảo hiểm thất nghiệp của người lao động trong trường hợp nêu trên nộp cùng với hồ sơ tham gia bảo hiểm xã hội bắt buộc của người lao động.

3. Trường hợp trước ngày 01/01/2015 người sử dụng lao động đã giao kết hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn từ đủ 03 tháng đến dưới 12 tháng với người lao động và đang thực hiện hợp đồng lao động này, tính đến ngày 01/01/2015 thời hạn hợp đồng lao động nêu trên còn ít nhất 03 tháng trở lên thì người sử dụng lao động phải tham gia bảo hiểm thất nghiệp cho người lao động kể từ ngày 01/01/2015 trở đi.

Điều 4. Đóng bảo hiểm thất nghiệp

1. Người lao động đóng bảo hiểm thất nghiệp theo chế độ tiền lương do người sử dụng lao động quyết định mà mức tiền lương tháng của người lao động cao hơn hai mươi tháng lương tối thiểu vùng thì người sử dụng lao động và người lao động phải đóng bảo hiểm thất nghiệp theo mức tiền lương bằng hai mươi tháng lương tối thiểu vùng từ ngày 01/01/2015 trở đi.

2. Trình tự, thủ tục đóng bảo hiểm thất nghiệp thực hiện theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Chương III

HỖ TRỢ TƯ VẤN, GIỚI THIỆU VIỆC LÀM

Điều 5. Trình tự, thủ tục tư vấn, giới thiệu việc làm theo quy định tại Điều 15 Nghị định số 28/2015/NĐ-CP

1. Người lao động ghi đầy đủ các thông tin cá nhân, nhu cầu tư vấn, nhu cầu giới thiệu việc làm vào phiếu tư vấn, giới thiệu việc làm theo Mẫu số 01 ban hành kèm theo Thông tư này và nộp trực tiếp cho trung tâm dịch vụ việc làm thuộc Sở Lao động – Thương binh và Xã hội tỉnh, thành phố trực thuộc Trung ương (sau đây viết tắt là trung tâm dịch vụ việc làm).

2. Trung tâm dịch vụ việc làm có trách nhiệm tiếp nhận phiếu tư vấn, giới thiệu việc làm và căn cứ vào nhu cầu, khả năng của người lao động, nhu cầu tuyển lao động của người sử dụng lao động để kết nối việc làm phù hợp với người lao động.

3. Trung tâm dịch vụ việc làm gửi cho người lao động Phiếu giới thiệu việc làm theo Mẫu số 02 ban hành kèm theo Thông tư này để người lao động tham gia dự tuyển lao động.

4. Trung tâm dịch vụ việc làm có trách nhiệm theo dõi kết quả dự tuyển lao động để kịp thời hỗ trợ người lao động.

Điều 6. Từ chối nhận việc làm theo quy định tại Điểm đ Khoản 1 Điều 21 Nghị định số 28/2015/NĐ-CP

Người lao động đang hưởng trợ cấp thất nghiệp được xác định là từ chối nhận việc làm mà không có lý do chính đáng khi thuộc một trong các trường hợp sau:

1. Người lao động được trung tâm dịch vụ việc làm giới thiệu việc làm phù hợp với ngành nghề, trình độ được đào tạo mà người lao động đã ghi theo Mẫu số 01 ban hành kèm theo Thông tư này nhưng không đến tham gia dự tuyển lao động.

2. Người lao động được trung tâm dịch vụ việc làm giới thiệu việc làm mà người lao động đó đã từng làm nhưng không đến tham gia dự tuyển lao động.

3. Người lao động đã tham gia dự tuyển lao động theo giới thiệu của trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp và có thông báo trúng tuyển của người sử dụng lao động nhưng không nhận việc làm đã trúng tuyển, trừ trường hợp việc làm đó không đúng như thông báo tuyển lao động của người sử dụng lao động.

Chương IV

TRỢ CẤP THẤT NGHIỆP

Điều 7. Người lao động không có nhu cầu hưởng trợ cấp thất nghiệp

Trong thời hạn 15 ngày tính theo ngày làm việc kể từ ngày nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp nếu người lao động không có nhu cầu hưởng trợ cấp thất nghiệp thì người lao động phải trực tiếp nộp đề nghị không hưởng trợ cấp thất nghiệp theo Mẫu số 08 ban hành kèm theo Thông tư này cho trung tâm dịch vụ việc làm nơi người lao động đã nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp.

Trung tâm dịch vụ việc làm có trách nhiệm gửi lại hồ sơ đề nghị hưởng trợ cấp thất nghiệp cho người lao động vào ngày trả kết quả theo phiếu hẹn trả kết quả.

Điều 8. Mức hưởng và tháng hưởng trợ cấp thất nghiệp

1. Mức hưởng trợ cấp thất nghiệp hằng tháng của người lao động được xác định như sau:

Mức hưởng trợ cấp thất nghiệp hằng tháng

=

Mức lương bình quân của 06 tháng liền kề có đóng bảo hiểm thất nghiệp trước khi thất nghiệp

x

60%

a) Trường hợp những tháng cuối cùng trước khi thất nghiệp, người lao động có thời gian gián đoạn đóng bảo hiểm thất nghiệp thì 06 tháng liền kề để tính mức hưởng trợ cấp thất nghiệp là bình quân tiền lương của 06 tháng đóng bảo hiểm thất nghiệp trước khi người lao động chấm dứt hợp đồng lao động hoặc hợp đồng làm việc theo quy định của pháp luật.

Ví dụ 1: Bà Nguyễn Thị A giao kết hợp đồng lao động có thời hạn 24 tháng với trường tiểu học E với mức lương như sau: từ ngày 01/9/2013 đến ngày 31/8/2014 là 2.000.000 đồng/tháng, từ ngày 01/09/2014 đến 31/8/2015 là 4.000.000 đồng/tháng. Tuy nhiên, từ ngày 01/1/2015 đến ngày 30/6/2015, bà A nghỉ hưởng chế độ thai sản. Sau đó, do điều kiện hoàn cảnh gia đình khó khăn nên bà không thể tiếp tục thực hiện hợp đồng lao động vì vậy bà A đã làm đơn xin nghỉ việc theo quy định của pháp luật lao động và ngày 01/7/2015 trường tiểu học E ban hành quyết định nghỉ việc cho bà A, quyết định có hiệu lực kể từ ngày ký. Như vậy, mức tiền lương đóng bảo hiểm thất nghiệp làm căn cứ tính mức hưởng trợ cấp thất nghiệp của bà A là bình quân tiền lương của 06 tháng liền kề trước khi bà nghỉ việc mà có đóng bảo hiểm thất nghiệp (tháng 7, 8, 9, 10, 11, 12/2014). Mức hưởng trợ cấp thất nghiệp hằng tháng của bà A là (2.000.000 đồng x 2 tháng + 4.000.000 đồng x 4 tháng)/6 x 60% = 2.000.000 đồng/tháng.

Ví dụ 2: Ông Đào Văn B có thời gian đóng bảo hiểm thất nghiệp liên tục 38 tháng (từ ngày 01/01/2012 đến ngày 28/02/2015), mức tiền lương làm căn cứ đóng bảo hiểm thất nghiệp 06 tháng cuối trước khi chấm dứt hợp đồng lao động (từ tháng 9/2014 đến tháng 2/2015) là 8.000.000 đồng/tháng, ông B được hưởng trợ cấp thất nghiệp với thời gian 03 tháng (thời gian hưởng trợ cấp thất nghiệp của ông B tính từ ngày 05/4/2015 đến ngày 04/7/2015). Ngày 02/5/2015, ông B giao kết hợp đồng lao động có thời hạn 12 tháng với doanh nghiệp X (mức tiền lương làm căn cứ đóng bảo hiểm thất nghiệp là 7.000.000 đồng/tháng) và thông báo với trung tâm dịch vụ việc làm theo quy định. Ông B bị chấm dứt hưởng trợ cấp thất nghiệp từ ngày 02/5/2015 và được bảo lưu 26 tháng đóng bảo hiểm thất nghiệp. Do ốm đau cần phải điều trị dài ngày nên ngày 28/7/2015 ông B thỏa thuận với doanh nghiệp X để chấm dứt hợp đồng lao động và nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp lần hai. Sáu tháng liền kề có đóng bảo hiểm thất nghiệp để làm căn cứ tính mức trợ cấp thất nghiệp của ông B là các tháng sau: tháng 12/2014 và tháng 01, 02, 5, 6, 7/2015. Như vậy, mức trợ cấp thất nghiệp hằng tháng của ông B là (8.000.000 đồng x 3 tháng + 7.000.000 đồng x 3 tháng)/6 x 60% = 4.500.000 đồng/tháng.

b) Mức hưởng trợ cấp thất nghiệp hằng tháng của người lao động tối đa không quá 05 lần mức lương cơ sở đối với người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định hoặc không quá 05 lần mức lương tối thiểu vùng theo quy định của Bộ luật Lao động đối với người lao động đóng bảo hiểm thất nghiệp theo chế độ tiền lương do người sử dụng lao động quyết định tại thời điểm chấm dứt hợp đồng lao động.

Ví dụ 3: Ngày 01/01/2015, ông Trịnh Xuân C giao kết hợp đồng lao động có thời hạn 12 tháng với doanh nghiệp F với mức lương là 70.000.000 đồng/tháng. Doanh nghiệp F hoạt động trên địa bàn thuộc vùng I, áp dụng mức lương tối thiểu vùng theo quy định của Chính phủ là 3.100.000 đồng/tháng. Do đó, mức tiền lương tháng đóng bảo hiểm thất nghiệp của ông C là: 20 lần x 3.100.000 đồng = 62.000.000 đồng/tháng.

Ngày 28/9/2015, ông C thỏa thuận chấm dứt hợp đồng lao động với doanh nghiệp F và chuyển sang giao kết hợp đồng lao động có thời hạn 03 tháng với doanh nghiệp G (từ ngày 01/10/2015 đến 31/12/2015) với mức lương là 80.000.000 đồng/tháng. Doanh nghiệp G có trụ sở chính hoạt động trên địa bàn thuộc vùng IV, áp dụng mức lương tối thiểu vùng theo quy định của Chính phủ là 2.150.000 đồng/tháng nhưng ông C không làm việc tại trụ sở chính mà làm việc tại chi nhánh, chi nhánh này hoạt động trên địa bàn thuộc vùng III, áp dụng mức lương tối thiểu vùng theo quy định của Chính phủ là 2.400.000 đồng/tháng. Do đó, ông C tham gia và đóng bảo hiểm thất nghiệp tại tổ chức bảo hiểm xã hội nơi chi nhánh hoạt động với mức lương là: 20 lần x 2.400.000 đồng = 48.000.000 đồng/tháng.

Hết hạn hợp đồng lao động với doanh nghiệp G, ông C nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp. Như vậy, 60% mức tiền lương bình quân của 06 tháng liền kề trước khi ông C chấm dứt hợp đồng lao động là: (62.000.000 đồng x 3 tháng + 48.000.000 đồng x 3 tháng)/6 x 60% = 33.000.000 đồng. Tuy nhiên, theo quy định thì mức hưởng trợ cấp thất nghiệp của ông C tối đa không quá 5 lần mức lương tối thiểu vùng tại thời điểm ông chấm dứt hợp đồng lao động. Do đó, mức hưởng trợ cấp thất nghiệp hằng tháng của ông C là 12.000.000 đồng/tháng (2.400.000 đồng x 5 lần = 12.000.000 đồng/tháng).

2. Tháng hưởng trợ cấp thất nghiệp theo quy định tại Khoản 4 Điều 21 Nghị định số 28/2015/NĐ-CP được hướng dẫn thực hiện như sau:

Tháng hưởng trợ cấp thất nghiệp được tính theo tháng dương lịch. Mỗi tháng hưởng trợ cấp thất nghiệp được tính từ ngày người lao động bắt đầu hưởng trợ cấp thất nghiệp theo quy định tại Khoản 3 Điều 50 Luật Việc làm đến ngày đó của tháng sau trừ 01 ngày.

Ví dụ 4: Ông Cao Văn D được hưởng trợ cấp thất nghiệp 03 tháng, thời gian hưởng trợ cấp thất nghiệp của ông D tính từ ngày 11/3/2015 đến ngày 10/6/2015. Như vậy, tháng hưởng trợ cấp thất nghiệp của ông D được xác định như sau:

Tháng hưởng trợ cấp thất nghiệp thứ nhất từ ngày 11/3/2015 đến hết ngày 10/4/2015;

Tháng hưởng trợ cấp thất nghiệp thứ hai từ ngày 11/4/2015 đến hết ngày 10/5/2015;

Tháng hưởng trợ cấp thất nghiệp thứ ba từ ngày 11/5/2015 đến hết ngày 10/6/2015.

3. Trình tự, thủ tục, hình thức chi trả trợ cấp thất nghiệp theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Điều 9. Bảo lưu thời gian đóng bảo hiểm thất nghiệp

1. Bảo lưu thời gian đóng bảo hiểm thất nghiệp của người lao động được xác định như sau:

Thời gian đóng bảo hiểm thất nghiệp được bảo lưu

=

Tổng thời gian đóng bảo hiểm thất nghiệp

-

Thời gian đóng bảo hiểm thất nghiệp đã hưởng trợ cấp thất nghiệp

2. Các trường hợp người lao động có thời gian đóng bảo hiểm thất nghiệp được bảo lưu, bao gồm:

a) Bảo lưu thời gian đóng bảo hiểm thất nghiệp khi người lao động không đến nhận quyết định hưởng trợ cấp thất nghiệp được thực hiện theo quy định tại Khoản 3 và Khoản 4 Điều 18 Nghị định số 28/2015/NĐ-CP.

Sau khi có quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc hủy quyết định hưởng trợ cấp thất nghiệp, trung tâm dịch vụ việc làm thực hiện trả hồ sơ cho người lao động. Trường hợp sau 03 tháng kể từ ngày hết thời hạn trả kết quả mà người lao động không đến trung tâm dịch vụ việc làm nhận lại sổ bảo hiểm xã hội thì trong thời hạn 03 ngày làm việc kể từ ngày cuối cùng của 03 tháng nêu trên, trung tâm dịch vụ việc làm chuyển sổ bảo hiểm xã hội của người lao động đó đến Bảo hiểm xã hội cấp tỉnh để quản lý.

Ví dụ 5: Ông Trần Văn Đ có thời gian đóng bảo hiểm thất nghiệp là 36 tháng, được hưởng trợ cấp thất nghiệp với thời gian là 03 tháng. Ngày trả kết quả ghi trong phiếu hẹn trả kết quả của ông Đ là ngày 16/3/2015. Tuy nhiên đến hết ngày 18/3/2015 (tức là sau 02 ngày làm việc) ông Đ không đến nhận quyết định về việc hưởng trợ cấp thất nghiệp theo quy định. Do vậy, trong thời hạn 07 ngày làm việc kể từ ngày ông Đ không đến nhận quyết định về việc hưởng trợ cấp thất nghiệp theo quy định, trung tâm dịch vụ việc làm trình Giám đốc Sở Lao động - Thương binh và Xã hội quyết định về việc hủy quyết định hưởng trợ cấp thất nghiệp của ông Đ. Thời gian đóng bảo hiểm thất nghiệp của ông Đ được bảo lưu là 36 tháng.

b) Bảo lưu thời gian đóng bảo hiểm thất nghiệp khi người lao động không đến nhận tiền trợ cấp thất nghiệp được thực hiện theo quy định tại Khoản 6 Điều 18 Nghị định số 28/2015/NĐ-CP.

Tổ chức bảo hiểm xã hội căn cứ quyết định về việc bảo lưu thời gian đóng bảo hiểm thất nghiệp của người lao động thực hiện bảo lưu thời gian đóng bảo hiểm thất nghiệp vào sổ bảo hiểm xã hội theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Ví dụ 6: Ông Trần Văn S có thời gian đóng bảo hiểm thất nghiệp là 36 tháng, được hưởng trợ cấp thất nghiệp là 03 tháng. Thời gian hưởng trợ cấp thất nghiệp của ông S tính từ ngày 20/02/2015 đến ngày 19/5/2015. Tuy nhiên, đến ngày 19/8/2015 (tức là sau 03 tháng kể từ ngày hết thời hạn hưởng trợ cấp thất nghiệp) ông S vẫn không đến nhận tiền trợ cấp thất nghiệp của tháng hưởng trợ cấp thất nghiệp thứ ba. Như vậy, thời gian đóng bảo hiểm thất nghiệp mà ông S được bảo lưu là 12 tháng (tương ứng với 01 tháng hưởng trợ cấp thất nghiệp mà ông S không đến nhận tiền trợ cấp thất nghiệp).

Ví dụ 7: Bà Lê Thị T có thời gian đóng bảo hiểm thất nghiệp là 12 tháng, được hưởng trợ cấp thất nghiệp với thời gian là 03 tháng. Thời gian hưởng trợ cấp thất nghiệp của bà T tính từ ngày 06/7/2015 đến ngày 05/10/2015. Tuy nhiên, đến hết ngày 05/01/2016 (tức là sau 03 tháng kể từ ngày hết thời hạn hưởng trợ cấp thất nghiệp) bà T vẫn không đến nhận tiền trợ cấp thất nghiệp của tháng hưởng trợ cấp thất nghiệp thứ hai và thứ ba. Như vậy, bà T đã nhận trợ cấp thất nghiệp 01 tháng (tương ứng với 12 tháng đóng bảo hiểm thất nghiệp) nên thời gian đóng bảo hiểm thất nghiệp của bà T không còn để bảo lưu.

Ví dụ 8: Bà Bùi Xuân H có thời gian đóng bảo hiểm thất nghiệp là 29 tháng, bà được hưởng trợ cấp thất nghiệp với thời gian là 03 tháng. Thời gian hưởng trợ cấp thất nghiệp của bà tính từ ngày 09/3/2015 đến ngày 08/6/2015. Bà H đã nhận trợ cấp thất nghiệp tháng đầu tiên và bị tạm dừng hưởng trợ cấp thất nghiệp tháng thứ hai. Tháng hưởng trợ cấp thất nghiệp thứ ba bà đến trung tâm dịch vụ việc làm để thông báo về việc tìm kiếm việc làm hằng tháng theo quy định nên bà được tiếp tục hưởng trợ cấp thất nghiệp tháng thứ ba. Tuy nhiên, đến hết ngày 08/9/2015 (tức là sau 03 tháng kể từ ngày hết thời hạn hưởng trợ cấp thất nghiệp), bà H vẫn không đến nhận tiền trợ cấp thất nghiệp của tháng hưởng trợ cấp thất nghiệp thứ ba. Như vậy, bà H đã hưởng trợ cấp thất nghiệp 01 tháng (tương ứng với 12 tháng đóng bảo hiểm thất nghiệp) và bị tạm dừng 01 tháng hưởng trợ cấp thất nghiệp (tương ứng với 12 tháng đóng bảo hiểm thất nghiệp) nên thời gian đóng bảo hiểm thất nghiệp được bảo lưu của bà H là 05 tháng.

c) Bảo lưu thời gian đóng bảo hiểm thất nghiệp khi người lao động có những tháng lẻ chưa giải quyết hưởng trợ cấp thất nghiệp được thực hiện theo quy định tại Khoản 7 Điều 18 Nghị định số 28/2015/NĐ-CP.

Tổ chức bảo hiểm xã hội căn cứ quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc hưởng trợ cấp thất nghiệp thực hiện bảo lưu thời gian đóng bảo hiểm thất nghiệp vào sổ bảo hiểm xã hội theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Ví dụ 9: Ngày 24/3/2015, ông Trần Quang P chấm dứt hợp đồng lao động. Ông P có thời gian đóng bảo hiểm thất nghiệp là 47 tháng, được hưởng trợ cấp thất nghiệp với thời gian là 03 tháng (tương ứng với 36 tháng đóng bảo hiểm thất nghiệp). Do đó, thời gian ông P được bảo lưu là 11 tháng đóng bảo hiểm thất nghiệp.

Sau khi hết thời gian hưởng trợ cấp thất nghiệp, ông P giao kết hợp đồng lao động có thời hạn 03 tháng với doanh nghiệp F (từ ngày 05/9/2015 đến ngày 04/12/2015) và tiếp tục tham gia bảo hiểm thất nghiệp. Hết hạn hợp đồng lao động với doanh nghiệp F, ông P nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp lần hai. Như vậy, tổng thời gian đóng bảo hiểm thất nghiệp mà chưa được giải quyết hưởng trợ cấp thất nghiệp của ông P là 14 tháng. Nếu đáp ứng đủ điều kiện hưởng trợ cấp thất nghiệp thì ông P được hưởng trợ cấp thất nghiệp với thời gian 03 tháng.

Ví dụ 10: Ông Đỗ Văn G có thời gian đóng bảo hiểm thất nghiệp là 35 tháng, ông được hưởng trợ cấp thất nghiệp với thời gian là 03 tháng và không được bảo lưu tháng lẻ có đóng bảo hiểm thất nghiệp theo quy định tại Khoản 7 Điều 18 Nghị định số 28/2015/NĐ-CP.

d) Bảo lưu thời gian đóng bảo hiểm thất nghiệp trong các trường hợp người lao động đang hưởng trợ cấp thất nghiệp bị chấm dứt hưởng trợ cấp thất nghiệp được thực hiện theo quy định tại Khoản 5 Điều 21 Nghị định số 28/2015/NĐ-CP.

Tổ chức bảo hiểm xã hội căn cứ quyết định về việc chấm dứt hưởng trợ cấp thất nghiệp của người lao động thực hiện việc bảo lưu thời gian đóng bảo hiểm thất nghiệp vào sổ bảo hiểm xã hội cho người lao động theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Ví dụ 11: Ông Nguyễn Văn V có thời gian đóng bảo hiểm thất nghiệp là 38 tháng, ông được hưởng trợ cấp thất nghiệp với thời gian là 03 tháng và được bảo lưu 02 tháng đóng bảo hiểm thất nghiệp theo quy định tại Điểm c Khoản 2 Điều này. Thời gian hưởng trợ cấp thất nghiệp của ông V tính từ ngày 02/3/2015 đến ngày 01/6/2015 (tháng hưởng trợ cấp thất nghiệp thứ nhất từ ngày 02/3/2015 đến ngày 01/4/2015; tháng hưởng trợ cấp thất nghiệp thứ hai từ ngày 02/4/2015 đến ngày 01/5/2015; tháng hưởng trợ cấp thất nghiệp thứ ba từ ngày 02/5/2015 đến ngày 01/6/2015). Tuy nhiên, ngày 25/4/2015 ông V thực hiện nghĩa vụ quân sự nên bị chấm dứt hưởng trợ cấp thất nghiệp do đó không được nhận 01 tháng trợ cấp thất nghiệp cuối cùng mà được bảo lưu thời gian đóng bảo hiểm thất nghiệp là 12 tháng. Như vậy, tổng thời gian đóng bảo hiểm thất nghiệp được bảo lưu của ông V là 12 tháng + 2 tháng = 14 tháng.

Ví dụ 12: Ông Nguyễn Văn L có thời gian đóng bảo hiểm thất nghiệp là 36 tháng, ông được hưởng trợ cấp thất nghiệp với thời gian là 03 tháng. Thời gian hưởng trợ cấp thất nghiệp của ông L tính từ ngày 10/3/2015 đến ngày 09/6/2015. Ngày 12/5/2015, ông L thông báo với trung tâm dịch vụ việc làm về việc đã tìm được việc làm để trung tâm dịch vụ việc làm thực hiện thủ tục chấm dứt hưởng trợ cấp thất nghiệp. Tuy nhiên, thực tế ngày 08/4/2015 ông đã thực hiện giao kết hợp đồng lao động có thời hạn 12 tháng với doanh nghiệp P, hợp đồng có hiệu lực kể từ ngày ký. Như vậy, ngày chấm dứt hưởng trợ cấp thất nghiệp của ông L là ngày 08/4/2015.

Ví dụ 13: Ông Đỗ Văn X có thời gian đóng bảo hiểm thất nghiệp là 13 tháng, ông được hưởng trợ cấp thất nghiệp với thời gian là 03 tháng. Thời gian hưởng trợ cấp thất nghiệp của ông X tính từ ngày 03/3/2015 đến ngày 02/6/2015. Tuy nhiên, ngày 25/3/2015 ông X có việc làm, như vậy ông X đã được hưởng trợ cấp thất nghiệp tháng đầu tiên (từ 03/3/2015 đến ngày 02/4/2015) tương ứng với 12 tháng đã đóng bảo hiểm thất nghiệp nên thời gian đóng bảo hiểm thất nghiệp của ông X được bảo lưu là 01 tháng.

3. Thời gian đóng bảo hiểm thất nghiệp của người lao động được bảo lưu theo quy định tại Khoản 5, Khoản 6, Khoản 7 Điều 18 và Khoản 5 Điều 21 Nghị định số 28/2015/NĐ-CP là khoảng thời gian đóng bảo hiểm thất nghiệp tính từ tháng đóng bảo hiểm thất nghiệp cuối cùng trước khi hưởng trợ cấp thất nghiệp.

4. Người lao động được bảo lưu thời gian đóng bảo hiểm thất nghiệp theo quy định có trách nhiệm thực hiện thủ tục bảo lưu thời gian đóng bảo hiểm thất nghiệp theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Điều 10. Thông báo về việc tìm kiếm việc làm theo quy định tại Điều 52 Luật Việc làm

1. Trong thời gian hưởng trợ cấp thất nghiệp, hằng tháng người lao động phải trực tiếp thông báo về việc tìm kiếm việc làm với trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp theo Mẫu số 16 ban hành kèm theo Thông tư này, trừ trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Người lao động đang hưởng trợ cấp thất nghiệp không phải thực hiện thông báo hằng tháng về việc tìm kiếm việc làm nếu thời gian thông báo về việc tìm kiếm việc làm nằm trong khoảng thời gian mà người lao động thuộc một trong các trường hợp sau:

a) Nam từ đủ 60 tuổi trở lên, nữ từ đủ 55 tuổi trở lên;

b) Người lao động được xác định thuộc danh mục bệnh phải điều trị dài ngày có giấy xác nhận của cơ sở y tế có thẩm quyền;

c) Nghỉ hưởng chế độ thai sản có xác nhận của cơ sở y tế có thẩm quyền. Riêng đối với trường hợp nam giới có vợ chết sau khi sinh con mà phải trực tiếp nuôi dưỡng con thì giấy tờ xác nhận là giấy khai sinh của con và giấy chứng tử của mẹ;

d) Đang tham gia khóa học nghề theo quyết định của Giám đốc Sở Lao động – Thương binh và Xã hội và có xác nhận của cơ sở dạy nghề;

đ) Thực hiện hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn dưới 03 tháng.

Trong thời hạn 03 ngày làm việc kể từ ngày người lao động thuộc một trong các trường hợp tại các Điểm b, c, d, đ của Khoản này thì người lao động phải gửi thư bảo đảm hoặc ủy quyền cho người khác nộp giấy đề nghị không thực hiện thông báo hằng tháng về việc tìm kiếm việc làm theo Mẫu số 17 ban hành kèm theo Thông tư này và kèm theo bản chính hoặc bản sao có chứng thực một trong các giấy tờ theo quy định nêu trên đến trung tâm dịch vụ việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp, trường hợp gửi theo đường bưu điện thì tính theo ngày gửi ghi trên dấu bưu điện. Sau khi hết thời hạn của một trong các trường hợp nêu trên, người lao động phải tiếp tục thực hiện thông báo về việc tìm kiếm việc làm theo quy định.

Ví dụ 14: Bà Trần Thị T có quyết định về việc hưởng trợ cấp thất nghiệp 06 tháng kể từ ngày 02/3/2015 đến ngày 01/9/2015 (ngày thông báo về việc tìm kiếm việc làm hằng tháng cụ thể như sau: Tháng hưởng trợ cấp thất nghiệp thứ nhất là ngày nhận trả kết quả, tháng hưởng trợ cấp thất nghiệp thứ hai từ ngày 03 đến ngày 07/4, tháng hưởng trợ cấp thất nghiệp thứ ba từ ngày 04 đến ngày 06/5, tháng hưởng trợ cấp thất nghiệp thứ tư từ ngày 03 đến ngày 05/6, tháng hưởng trợ cấp thất nghiệp thứ năm từ ngày 02 đến ngày 06/7, tháng hưởng trợ cấp thất nghiệp thứ sáu từ ngày 03 đến ngày 07/8). Bà T có quyết định về việc hỗ trợ học nghề của Giám đốc Sở Lao động – Thương binh và Xã hội, thời gian học nghề của bà là 03 tháng tính từ ngày 15/4/2015 đến ngày 15/7/2015. Như vậy, chậm nhất vào ngày 20/4/2015 (sau 03 ngày làm việc kể từ ngày bà T được hỗ trợ học nghề), bà T phải gửi giấy xác nhận của cơ sở dạy nghề về việc đang học nghề cho trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp. Tháng hưởng trợ cấp thất nghiệp thứ ba, thứ tư, thứ năm bà T không phải thông báo về việc tìm kiếm việc làm. Tuy nhiên, đến tháng hưởng trợ cấp thất nghiệp thứ sáu bà T phải tiếp tục thực hiện thông báo về việc tìm kiếm việc làm theo quy định.

3. Người lao động đang hưởng trợ cấp thất nghiệp không phải trực tiếp thông báo hằng tháng về việc tìm kiếm việc làm nếu thời gian thông báo về việc tìm kiếm việc làm nằm trong khoảng thời gian mà người lao động thuộc một trong các trường hợp sau:

a) Ốm đau nhưng không thuộc trường hợp quy định tại Điểm b Khoản 2 Điều này có xác nhận của cơ sở y tế có thẩm quyền;

b) Bị tai nạn có xác nhận của cảnh sát giao thông hoặc cơ sở y tế có thẩm quyền;

c) Bị hỏa hoạn, lũ lụt, động đất, sóng thần, địch họa, dịch bệnh có xác nhận của Chủ tịch Ủy ban nhân dân xã, phường, thị trấn;

d) Cha, mẹ, vợ/chồng, con của người lao động chết; người lao động hoặc con của người lao động kết hôn có giấy xác nhận của Ủy ban nhân dân xã, phường, thị trấn.

Các trường hợp không trực tiếp đến trung tâm dịch vụ việc làm thì chậm nhất trong thời hạn 03 ngày làm việc kể từ ngày cuối cùng của thời hạn thông báo hằng tháng về việc tìm kiếm việc làm theo quy định, người lao động phải gửi thư bảo đảm hoặc ủy quyền cho người khác nộp bản chính hoặc bản sao có chứng thực một trong các giấy tờ theo quy định nêu trên đến trung tâm dịch vụ việc làm nơi đang hưởng trợ cấp thất nghiệp, trường hợp gửi theo đường bưu điện thì tính theo ngày gửi ghi trên dấu bưu điện.

4. Ngày người lao động thông báo hằng tháng về việc tìm kiếm việc làm được ghi cụ thể trong phụ lục quyết định hưởng trợ cấp thất nghiệp của người lao động như sau:

a) Ngày của tháng thứ nhất hưởng trợ cấp thất nghiệp là ngày nhận quyết định hưởng trợ cấp thất nghiệp theo phiếu hẹn trả kết quả;

b) Từ tháng thứ hai trở đi người lao động thực hiện ngày thông báo hằng tháng về việc tìm kiếm việc làm trong thời hạn 03 ngày làm việc kể từ ngày đầu tiên của tháng hưởng trợ cấp thất nghiệp.

5. Trường hợp ngày thông báo hằng tháng về việc tìm kiếm việc làm của người lao động nằm trong khoảng thời gian làm thủ tục chuyển nơi hưởng trợ cấp thất nghiệp theo quy định tại Điều 22 Nghị định số 28/2015/NĐ-CP thì người lao động không phải thực hiện việc thông báo về việc tìm kiếm việc làm với trung tâm dịch vụ việc làm.

Ví dụ 15: Bà Nguyễn Lan Y có quyết định hưởng trợ cấp thất nghiệp với thời gian 03 tháng. Tháng hưởng trợ cấp thất nghiệp thứ nhất từ ngày 02/7/2015 đến ngày 01/8/2015, tháng hưởng trợ cấp thất nghiệp thứ hai từ ngày 02/8/2015 đến ngày 01/9/2015, tháng hưởng trợ cấp thất nghiệp thứ ba từ ngày 02/9/2015 đến ngày 01/10/2015. Sau khi hưởng trợ cấp thất nghiệp tháng đầu tiên, ngày 28/7/2015 bà Y làm đề nghị chuyển nơi hưởng trợ cấp thất nghiệp trong khi ngày thông báo về việc tìm kiếm việc làm tháng hưởng trợ cấp thất nghiệp thứ hai của bà Y là ngày 03 đến ngày 05/8/2015. Như vậy, bà Y không phải thực hiện việc thông báo tìm kiếm việc làm hằng tháng với trung tâm dịch vụ việc làm nơi chuyển đi cũng như nơi chuyển đến mà không bị tạm dừng hưởng trợ cấp thất nghiệp.

6. Người lao động đang hưởng trợ cấp thất nghiệp được coi là đã thông báo hằng tháng về việc tìm kiếm việc làm khi đã ghi đúng và đầy đủ các nội dung trong thông báo hằng tháng về việc tìm kiếm việc làm và chịu trách nhiệm về nội dung thông báo.

Chương V

HỖ TRỢ HỌC NGHỀ

Điều 11. Nộp hồ sơ đề nghị hỗ trợ học nghề

Người lao động có nhu cầu học nghề phải nộp trực tiếp 01 bộ hồ sơ đề nghị hỗ trợ học nghề theo quy định tại Khoản 2 Điều 25 Nghị định số 28/2015/NĐ-CP được hướng dẫn thực hiện như sau:

1. Người đang hưởng trợ cấp thất nghiệp thì nộp hồ sơ đề nghị hỗ trợ học nghề tại trung tâm dịch vụ việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp.

Ví dụ 16: Bà Mai Thị K đang hưởng trợ cấp thất nghiệp tại tỉnh Hải Dương. Trong thời gian hưởng trợ cấp thất nghiệp bà K có nhu cầu học nghề. Như vậy, bà K phải nộp hồ sơ đề nghị hỗ trợ học nghề cho Trung tâm Dịch vụ việc làm tỉnh Hải Dương để Trung tâm xem xét, tư vấn học nghề, trình Giám đốc Sở Lao động – Thương binh và Xã hội tỉnh Hải Dương quyết định việc hỗ trợ học nghề cho bà K.

2. Người lao động có thời gian đóng bảo hiểm thất nghiệp từ đủ 09 tháng trở lên nhưng không thuộc diện đang hưởng trợ cấp thất nghiệp nếu có nhu cầu học nghề thì nộp hồ sơ đề nghị hỗ trợ học nghề cùng với hồ sơ đề nghị hưởng trợ cấp thất nghiệp tại trung tâm dịch vụ việc làm ở địa phương nơi người lao động có nhu cầu học nghề.

Ví dụ 17: Ông Nguyễn Văn M làm việc tại tỉnh Bình Dương, có thời gian đóng bảo hiểm thất nghiệp liên tục là 11 tháng. Khi chấm dứt hợp đồng lao động, ông M có nhu cầu học nghề tại thành phố Hồ Chí Minh thì ông M nộp hồ sơ đề nghị hỗ trợ học nghề cùng với hồ sơ đề nghị hưởng trợ cấp thất nghiệp cho Trung tâm Dịch vụ việc làm thành phố Hồ Chí Minh.

Điều 12. Giải quyết hỗ trợ học nghề

1. Trung tâm dịch vụ việc làm có trách nhiệm xem xét hồ sơ đề nghị hỗ trợ học nghề của người lao động để xác định cụ thể nghề, thời gian học nghề, thời điểm bắt đầu học nghề, mức hỗ trợ học nghề, cơ sở đào tạo nghề để trình Giám đốc Sở Lao động-Thương binh và Xã hội quyết định về việc hỗ trợ học nghề cho người lao động. Thời điểm bắt đầu học nghề của người lao động sau khi ban hành quyết định về việc hỗ trợ học nghề nhưng không quá 03 tháng kể từ ngày người lao động hết thời hạn hưởng trợ cấp thất nghiệp theo quyết định về việc hưởng trợ cấp thất nghiệp của Giám đốc Sở Lao động-Thương binh và Xã hội.

2. Sau thời hạn 02 ngày làm việc kể từ ngày ghi trong phiếu hẹn trả kết quả, nếu người lao động không đến nhận quyết định về việc hỗ trợ học nghề thì được coi là không có nhu cầu hỗ trợ học nghề trừ trường hợp quy định tại Khoản 3 Điều này. Trong thời hạn 07 ngày làm việc kể từ ngày người lao động không đến nhận quyết định về việc hỗ trợ học nghề theo quy định, trung tâm dịch vụ việc làm trình Giám đốc Sở Lao động - Thương binh và Xã hội quyết định về việc hủy quyết định hỗ trợ học nghề của người lao động.

Quyết định về việc hủy quyết định hỗ trợ học nghề được trung tâm dịch vụ việc làm gửi: 01 bản đến Bảo hiểm xã hội cấp tỉnh để không thực hiện chi trả tiền hỗ trợ học nghề cho cơ sở dạy nghề; 01 bản đến cơ sở dạy nghề để không thực hiện việc dạy nghề cho người lao động; 01 bản đến người lao động. Quyết định về việc hủy quyết định hỗ trợ học nghề thực hiện theo Mẫu số 20 ban hành kèm theo Thông tư này.

3. Trong thời hạn 02 ngày làm việc kể từ ngày hết hạn nhận quyết định hỗ trợ học nghề, người lao động vẫn được nhận hoặc ủy quyền cho người khác nhận quyết định hỗ trợ học nghề nếu thuộc một trong các trường hợp sau:

a) Ốm đau, thai sản có xác nhận của cơ sở y tế có thẩm quyền;

b) Bị tai nạn có xác nhận của cảnh sát giao thông hoặc cơ sở y tế có thẩm quyền;

c) Bị hỏa hoạn, lũ lụt, động đất, sóng thần, địch họa, dịch bệnh có xác nhận của Chủ tịch Ủy ban nhân dân xã, phường, thị trấn.

4. Sau 03 tháng kể từ ngày hết thời hạn trả kết quả giải quyết hồ sơ đề nghị hỗ trợ học nghề đối với trường hợp quy định tại Khoản 2 Điều 11 Thông tư này nếu người lao động không đến trung tâm dịch vụ việc làm để nhận lại sổ bảo hiểm xã hội thì trung tâm dịch vụ việc làm chuyển sổ bảo hiểm xã hội của người lao động đó đến bảo hiểm xã hội cấp tỉnh để quản lý.

5. Hằng tháng, cơ sở dạy nghề lập danh sách và có chữ ký của người lao động đang học nghề chuyển tổ chức bảo hiểm xã hội để thanh, quyết toán kinh phí hỗ trợ học nghề theo tháng và thời gian thực tế người lao động tham gia học nghề.

6. Trình tự, thủ tục, hình thức chi trả hỗ trợ học nghề theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Chương VI

HỖ TRỢ ĐÀO TẠO, BỒI DƯỠNG, NÂNG CAO TRÌNH ĐỘ KỸ NĂNG NGHỀ ĐỂ DUY TRÌ VIỆC LÀM CHO NGƯỜI LAO ĐỘNG

Điều 13. Văn bản đề nghị hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động

Văn bản đề nghị hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động phải bao gồm các nội dung cơ bản sau:

1. Thông tin chung về đơn vị: Tên; địa chỉ; ngày thành lập; ngành, nghề hoặc lĩnh vực sản xuất kinh doanh, người đại diện.

2. Tình hình sản xuất, kinh doanh của đơn vị.

3. Tổng số lao động của đơn vị, số lao động có nguy cơ bị cắt giảm tại thời điểm đề nghị hỗ trợ (không bao gồm người lao động có giao kết hợp đồng lao động có thời hạn dưới 3 tháng), số lao động đề nghị được hỗ trợ.

4. Nguyên nhân buộc phải thay đổi cơ cấu hoặc công nghệ sản xuất, kinh doanh.

5. Tổng kinh phí để tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề cho người lao động (có dự toán chi tiết kèm theo bao gồm các chi phí để thực hiện phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động).

6. Cam kết tổ chức đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và sử dụng lao động theo đúng phương án đã được phê duyệt.

Điều 14. Phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và duy trì việc làm

Phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và duy trì việc làm bao gồm các nội dung cơ bản sau:

1. Thông tin chung về đơn vị: Tên; địa chỉ trụ sở; ngày thành lập; ngành, nghề hoặc lĩnh vực sản xuất kinh doanh, người đại diện.

2. Danh sách lao động đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm tại đơn vị và nêu rõ ngành, nghề đào tạo; thời gian đào tạo; địa điểm đào tạo của từng người lao động.

3. Cơ sở đào tạo (ghi rõ cơ sở đào tạo thuộc đơn vị hay liên kết đào tạo, nếu liên kết đào tạo đề nghị kèm theo hợp đồng liên kết đào tạo, cơ sở đào tạo phải có đăng ký hoạt động dạy nghề theo quy định của pháp luật về dạy nghề).

4. Hình thức tổ chức đào tạo và dự kiến thời gian khai giảng và bế giảng của khóa học.

5. Phương án duy trì việc làm cho người lao động sau khi đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề bao gồm các nội dung sau:

a) Số lao động được tiếp tục làm việc hoặc thay đổi vị trí việc làm phù hợp với phương án chuyển đổi công nghệ sản xuất kinh doanh;

b) Cam kết của người sử dụng lao động về việc sử dụng lao động theo đúng phương án. Nếu người lao động không được bố trí việc làm thì người sử dụng lao động sẽ phải hoàn trả toàn bộ kinh phí hỗ trợ bồi dưỡng, nâng cao trình độ kỹ năng nghề.

6. Dự toán chi tiết kinh phí thực hiện.

Điều 15. Mức hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động theo quy định tại Khoản 1 Điều 4 Nghị định số 28/2015/NĐ-CP

1. Đối với trường hợp khóa đào tạo được thực hiện tại cơ sở dạy nghề thì mức hỗ trợ kinh phí cụ thể để đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm của người lao động được tính theo tháng, thời gian học thực tế, mức thu học phí của từng nghề hoặc từng khóa đào tạo nghề theo quy định của cơ sở dạy nghề nhưng không quá mức hỗ trợ quy định tại Khoản 1 Điều 4 Nghị định 28/2015/NĐ-CP.

2. Đối với trường hợp khóa đào tạo do người sử dụng lao động thực hiện thì mức hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cụ thể của người lao động được tính theo tháng, thời gian học thực tế của từng nghề hoặc từng khóa đào tạo nhưng không quá mức hỗ trợ quy định tại Khoản 1 Điều 4 Nghị định 28/2015/NĐ-CP.

3. Đối với trường hợp khóa học nghề có những ngày lẻ không đủ tháng thì mức hỗ trợ được tính theo nguyên tắc: Dưới 15 ngày tính là ½ tháng, từ đủ 15 ngày trở lên thì tính là 01 tháng để xác định mức hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động.

Ví dụ 18: Doanh nghiệp N được hỗ trợ kinh phí để đào tạo lắp ráp thiết bị điện tử cho 100 người lao động. Khóa đào tạo bắt đầu từ ngày 05/3/2015 đến ngày 15/5/2015 với mức hỗ trợ là 600.000 đồng/tháng/người (trong đó: Tháng thứ nhất được tính từ ngày 05/3/2015 đến ngày 04/4/2015; tháng thứ hai được tính từ ngày 05/4/2015 đến ngày 04/5/2015). Do đó, khóa đào tạo này có số ngày lẻ được tính từ ngày 05/5/2015 đến ngày 15/5/2015. Số ngày lẻ này dưới 15 ngày nên được tính là ½ tháng. Như vậy, thời gian doanh nghiệp N được hỗ trợ kinh phí đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề là 2,5 tháng với tổng số kinh phí được hỗ trợ là: 600.000 đồng x 100 người x 2,5 tháng = 150.000.000 đồng.

Chương VII

TỔ CHỨC THỰC HIỆN

Điều 16. Thông báo tình hình biến động lao động

1. Người sử dụng lao động thông báo với trung tâm dịch vụ việc làm nơi đặt trụ sở làm việc về số lao động đang làm việc tại thời điểm ngày 01 tháng 10 năm 2015 theo Mẫu số 28 ban hành kèm theo Thông tư này trong thời hạn 30 ngày, kể từ thời điểm nêu trên.

Đối với các đơn vị thành lập sau ngày 01 tháng 10 năm 2015 thì trong thời hạn 30 ngày kể từ ngày thành lập phải thông báo với trung tâm dịch vụ việc làm nơi đặt trụ sở làm việc về số lao động làm việc tại đơn vị theo Mẫu số 28 ban hành kèm theo Thông tư này.

2. Trước ngày 03 hằng tháng, người sử dụng lao động phải thông báo theo Mẫu số 29 ban hành kèm theo Thông tư này với trung tâm dịch vụ việc làm nơi đặt trụ sở làm việc về tình hình biến động lao động làm việc tại đơn vị nếu có (tính theo tháng dương lịch của tháng liền trước thời điểm thông báo).

3. Trường hợp, người sử dụng lao động giảm từ 50 lao động trở lên thì phải thông báo ngay với trung tâm dịch vụ việc làm nơi đặt trụ sở làm việc để được tư vấn, hỗ trợ kịp thời.

Điều 17. Báo cáo định kỳ về tình hình thực hiện bảo hiểm thất nghiệp

1. Báo cáo định kỳ của Sở Lao động – Thương binh và Xã hội theo quy định tại Khoản 3 Điều 38 Nghị định số 28/2015/NĐ-CP

Định kỳ 06 tháng, trước ngày 31 tháng 7; định kỳ hằng năm trước ngày 31 tháng 01, báo cáo về Cục Việc làm (Bộ Lao động – Thương binh và Xã hội) và Ủy ban nhân dân cấp tỉnh về tình hình thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn theo Mẫu số 30 ban hành kèm theo Thông tư này.

2. Báo cáo định kỳ của trung tâm dịch vụ việc làm theo quy định tại Khoản 5 Điều 34 Nghị định số 28/2015/NĐ-CP

a) Trước ngày 03 hằng tháng, báo cáo về Sở Lao động - Thương binh và Xã hội, Cục Việc làm (Bộ Lao động - Thương binh và Xã hội) về việc thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn theo Mẫu số 31 ban hành kèm theo Thông tư này (tính theo tháng dương lịch của tháng liền trước thời điểm báo cáo);

b) Định kỳ 06 tháng, trước ngày 15 tháng 7; định kỳ hằng năm trước ngày 15 tháng 01, báo cáo về Sở Lao động- Thương binh và Xã hội và Cục Việc làm (Bộ Lao động-Thương binh và Xã hội) về tình hình thực hiện chính sách bảo hiểm thất nghiệp trên địa bàn theo Mẫu số 32 ban hành kèm theo Thông tư này.

Điều 18. Thu hồi tiền trợ cấp thất nghiệp, tiền hỗ trợ học nghề và kinh phí hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động

1. Trường hợp phát hiện có hành vi vi phạm pháp luật hoặc giải quyết hưởng các chế độ bảo hiểm thất nghiệp không đúng quy định của pháp luật thì cơ quan ban hành quyết định về việc hưởng chế độ bảo hiểm thất nghiệp phải ban hành quyết định thu hồi số tiền đã chi sai.

2. Căn cứ quyết định thu hồi theo quy định tại Khoản 1 Điều này, các cơ quan, tổ chức, cá nhân có liên quan chịu trách nhiệm thực hiện.

3. Tiền thu hồi theo quy định tại các Khoản 2 Điều này được chuyển vào Quỹ bảo hiểm thất nghiệp theo hướng dẫn của Bảo hiểm xã hội Việt Nam.

Điều 19. Các mẫu biểu ban hành kèm theo Thông tư

1. Phiếu tư vấn, giới thiệu việc làm của người lao động thực hiện theo Mẫu số 01.

2. Phiếu giới thiệu việc làm cho người lao động thực hiện theo Mẫu số 02

3. Đề nghị hưởng trợ cấp thất nghiệp của người lao động thực hiện theo Mẫu số 03.

4. Phiếu hẹn trả kết quả của trung tâm dịch vụ việc làm khi người lao động nộp hồ sơ đề nghị hưởng trợ cấp thất nghiệp, hồ sơ đề nghị hỗ trợ học nghề được thực hiện theo Mẫu số 04.

5. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc hưởng trợ cấp thất nghiệp thực hiện theo Mẫu số 05.

6. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc tạm dừng hưởng trợ cấp thất nghiệp đối với người đang hưởng trợ cấp thất nghiệp thực hiện theo Mẫu số 06.

7. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc tiếp tục hưởng trợ cấp thất nghiệp đối với người lao động đang bị tạm dừng hưởng trợ cấp thất nghiệp thực hiện theo Mẫu số 07.

8. Đề nghị của người lao động về việc không hưởng trợ cấp thất nghiệp theo Mẫu số 08.

9. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc hủy quyết định hưởng trợ cấp thất nghiệp thực hiện theo Mẫu số 09.

10. Đề nghị chuyển nơi hưởng trợ cấp thất nghiệp của người lao động đang hưởng trợ cấp thất nghiệp thực hiện theo Mẫu số 10.

11. Giấy giới thiệu của trung tâm dịch vụ việc làm nơi người lao động đang hưởng trợ cấp thất nghiệp về việc chuyển nơi hưởng trợ cấp thất nghiệp thực hiện theo Mẫu số 11.

12. Thông báo của trung tâm dịch vụ việc làm nơi người lao động chuyển đi với Bảo hiểm xã hội cấp tỉnh về việc thực hiện chấm dứt chi trả trợ cấp thất nghiệp đối với người lao động thực hiện theo Mẫu số 12.

13. Đề nghị của trung tâm dịch vụ việc làm nơi người lao động chuyển đến hưởng trợ cấp thất nghiệp với Bảo hiểm xã hội cấp tỉnh nơi người lao động chuyển đến về việc tiếp tục thực hiện chi trả trợ cấp thất nghiệp thực hiện theo Mẫu số 13.

14. Thông báo của Bảo hiểm xã hội cấp tỉnh nơi người lao động hưởng trợ cấp thất nghiệp với trung tâm dịch vụ việc làm về việc người lao động không đến nhận tiền trợ cấp thất nghiệp thực hiện theo Mẫu số 14.

15. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc bảo lưu thời gian đóng bảo hiểm thất nghiệp trong trường hợp người lao động không đến nhận tiền trợ cấp thất nghiệp thực hiện theo Mẫu số 15.

16. Thông báo về việc tìm việc làm hằng tháng của người lao động trong thời gian hưởng trợ cấp thất nghiệp thực hiện theo Mẫu số 16.

17. Đề nghị không thực hiện thông báo về việc tìm kiếm việc làm hằng tháng theo Mẫu số 17

18. Đề nghị hỗ trợ học nghề thực hiện theo Mẫu số 18.

19. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc hỗ trợ học nghề đối với người lao động thực hiện theo Mẫu số 19.

20. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc hủy quyết định hỗ trợ học nghề đối với người lao động thực hiện theo Mẫu số 20.

21. Xác nhận của trung tâm dịch vụ việc làm về việc đã giải quyết hưởng trợ cấp thất nghiệp, hỗ trợ học nghề thực hiện theo Mẫu số 21.

22. Thông báo của trung tâm dịch vụ việc làm về việc người lao động không được hưởng trợ cấp thất nghiệp, hỗ trợ học nghề thực hiện theo Mẫu số 22.

23. Thông báo của người lao động với trung tâm dịch vụ việc làm khi thuộc một trong các trường hợp chấm dứt hưởng trợ cấp thất nghiệp theo quy định thực hiện theo Mẫu số 23.

24. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc chấm dứt hưởng trợ cấp thất nghiệp của người lao động thực hiện theo Mẫu số 24.

25. Biên bản bàn giao sổ bảo hiểm xã hội thực hiện theo Mẫu số 25.

26. Quyết định của Giám đốc Sở Lao động-Thương binh và Xã hội về việc phê duyệt Phương án đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề và duy trì việc làm của người sử dụng lao động thực hiện theo Mẫu số 26.

27. Quyết định của Chủ tịch Ủy ban nhân dân cấp tỉnh về việc hỗ trợ đào tạo, bồi dưỡng, nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động thực hiện theo Mẫu số 27.

28. Thông báo ban đầu về số lao động đang làm việc tại đơn vị theo Mẫu số 28.

29. Thông báo về tình hình biến động lao động của người sử dụng lao động thực hiện theo Mẫu số 29.

30. Sở Lao động-Thương binh và Xã hội báo cáo Ủy ban nhân dân cấp tỉnh và Bộ Lao động-Thương binh và Xã hội về tình hình thực hiện bảo hiểm thất nghiệp 6 tháng đầu năm, 01 năm thực hiện theo Mẫu số 30.

31. Trung tâm dịch vụ việc làm báo cáo Sở Lao động-Thương binh và Xã hội, Cục Việc làm (Bộ Lao động-Thương binh và Xã hội) về tình hình thực hiện bảo hiểm thất nghiệp hằng tháng thực hiện theo Mẫu số 31.

32. Trung tâm dịch vụ việc làm báo cáo Sở Lao động-Thương binh và Xã hội và Cục Việc làm (Bộ Lao động-Thương binh và Xã hội) về tình hình thực hiện bảo hiểm thất nghiệp 6 tháng đầu năm, 01 năm thực hiện theo Mẫu số 32.

33. Người sử dụng lao động báo cáo Sở Lao động-Thương binh và Xã hội về tình hình tham gia bảo hiểm thất nghiệp hằng năm thực hiện theo Mẫu số 33.

34. Quyết định thu hồi tiền trợ cấp thất nghiệp theo Mẫu số 34.

35. Quyết định thu hồi tiền hỗ trợ học nghề theo Mẫu số 35.

36. Quyết định thu hồi kinh phí hỗ trợ, đào tạo, bồi dưỡng nâng cao trình độ kỹ năng nghề để duy trì việc làm cho người lao động theo Mẫu số 36.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 20. Hiệu lực thi hành

1. Thông tư này có hiệu lực kể từ ngày 15 tháng 9 năm 2015. Các chế độ quy định tại Thông tư này được áp dụng từ ngày 01 tháng 01 năm 2015.

2. Các Thông tư sau đây hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành:

a) Thông tư 32/2010/TT-BLĐTBXH ngày 25 tháng 10 năm 2010 của Bộ Lao động – Thương binh và Xã hội hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp;

b) Thông tư số 04/2013/TT-BLĐTBXH ngày 01 tháng 3 năm 2013 của Bộ Lao động – Thương binh và Xã hội sửa đổi, bổ sung một số điều của Thông tư số 32/2010/TT-BLĐTBXH ngày 25 tháng 10 năm 2010.

3. Những trường hợp tính thời hạn theo dương lịch tại Thông tư này mà ngày cuối cùng của thời hạn là ngày nghỉ lễ hoặc ngày nghỉ hàng tuần thì ngày cuối cùng của thời hạn là ngày làm việc liền kề sau ngày nghỉ.

Trong quá trình thực hiện nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động–Thương binh và Xã hội để hướng dẫn, bổ sung kịp thời./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Tổng bí thư;
- Văn phòng Chủ tịch nước;
- Viện Kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- HĐND, UBND các tỉnh, TP trực thuộc Trung ương;
- Sở LĐTBXH các tỉnh, TP trực thuộc TƯ;
- Công báo;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng Thông tin điện tử Chính phủ;
- Wetsite Bộ LĐTBXH;
- Các đơn vị có liên quan thuộc Bộ LĐTBXH;
- Lưu: VT, VL (30).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Doãn Mậu Diệp


TT 139_2015_TT-BQP

BỘ QUỐC PHÒNG -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 139/2015/TT-BQP | Hà Nội, ngày 16 tháng 12 năm 2015

THÔNG TƯ

HƯỚNG DẪN THỰC HIỆN MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 28/2015/NĐ-CP NGÀY 12 THÁNG 3 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT VIỆC LÀM VỀ BẢO HIỂM THẤT NGHIỆP TRONG BỘ QUỐC PHÒNG

Căn cứ Luật Việc làm ngày 16 tháng 11 năm 2013;

Căn cứ Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp;

Căn cứ Nghị định số 35/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Quốc phòng;

Xét đề nghị của Chủ nhiệm Tổng cục Chính trị,

Bộ trưởng Bộ Quốc phòng ban hành Thông tư hướng dẫn thực hiện một số điều của Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp trong Bộ Quốc phòng.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện một số điều của Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về đối tượng áp dụng; hồ sơ, tham gia, thời điểm đóng, mức đóng, tiền lương làm căn cứ đóng, phương thức đóng bảo hiểm thất nghiệp; các chế độ bảo hiểm thất nghiệp và trách nhiệm của các cơ quan, đơn vị, doanh nghiệp (sau đây gọi chung là đơn vị) trong Bộ Quốc phòng.

Điều 2. Đối tượng áp dụng

1. Người lao động bắt buộc tham gia bảo hiểm thất nghiệp, gồm người làm việc theo hợp đồng lao động hoặc hợp đồng làm việc như sau:

a) Hợp đồng lao động hoặc hợp đồng làm việc không xác định thời hạn;

b) Hợp đồng lao động hoặc hợp đồng làm việc xác định thời hạn;

c) Hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn từ đủ 03 tháng đến dưới 12 tháng.

Trong trường hợp người lao động giao kết và đang thực hiện nhiều hợp đồng lao động hoặc hợp đồng làm việc quy định tại Điểm a, b, c Khoản này thì người lao động và người sử dụng lao động của hợp đồng giao kết đầu tiên có trách nhiệm tham gia bảo hiểm thất nghiệp.

2. Người sử dụng lao động tham gia bảo hiểm thất nghiệp là các đơn vị trong Bộ Quốc phòng (bao gồm cả Ban Cơ yếu Chính phủ) có sử dụng lao động theo hợp đồng lao động hoặc hợp đồng làm việc theo quy định tại Khoản 1 Điều này.

3. Các cơ quan, tổ chức, cá nhân có liên quan đến bảo hiểm thất nghiệp theo quy định của Luật Việc làm.

4. Người lao động theo quy định tại Khoản 1 Điều này đang hưởng lương hưu không thuộc đối tượng tham gia bảo hiểm thất nghiệp.

Điều 3. Hồ sơ, tham gia bảo hiểm thất nghiệp

1. Hồ sơ tham gia bảo hiểm thất nghiệp là hồ sơ tham gia bảo hiểm xã hội bắt buộc, trong đó bao gồm nội dung cụ thể về tham gia bảo hiểm thất nghiệp.

2. Trong thời hạn 30 ngày, kể từ ngày hợp đồng lao động hoặc hợp đồng làm việc của người lao động thuộc đối tượng bắt buộc tham gia bảo hiểm thất nghiệp có hiệu lực, người sử dụng lao động phải lập và nộp hồ sơ tham gia bảo hiểm thất nghiệp của người lao động cho Bảo hiểm xã hội Bộ Quốc phòng.

3. Trường hợp người lao động giao kết nhiều hợp đồng lao động đều thuộc đối tượng bắt buộc tham gia bảo hiểm thất nghiệp và đang tham gia bảo hiểm thất nghiệp theo hợp đồng lao động có hiệu lực đầu tiên, thì khi chấm dứt hoặc thay đổi hợp đồng lao động đang tham gia bảo hiểm thất nghiệp dẫn đến người lao động không thuộc đối tượng bắt buộc tham gia bảo hiểm thất nghiệp, thì người sử dụng lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp của hợp đồng lao động kế tiếp theo quy định của pháp luật lao động phải lập và nộp hồ sơ tham gia bảo hiểm thất nghiệp của người lao động cho Bảo hiểm xã hội Bộ Quốc phòng trong thời hạn 30 ngày, kể từ ngày người lao động chấm dứt hoặc thay đổi hợp đồng lao động nêu trên.

4. Trường hợp trước ngày 01 tháng 01 năm 2015, người sử dụng lao động đã giao kết hợp đồng lao động theo mùa vụ hoặc theo một công việc nhất định có thời hạn từ đủ 03 tháng đến dưới 12 tháng với người lao động và đang thực hiện hợp đồng lao động này mà tính đến ngày 01 tháng 01 năm 2015, thời hạn hợp đồng nêu trên còn ít nhất 03 tháng trở lên thì người sử dụng lao động phải tham gia bảo hiểm thất nghiệp cho người lao động kể từ ngày 01 tháng 01 năm 2015 trở đi.

5. Trường hợp người lao động nghỉ việc hưởng chế độ thai sản hoặc ốm đau từ 14 ngày làm việc trở lên không hưởng tiền lương tháng tại đơn vị mà hưởng trợ cấp bảo hiểm xã hội, người lao động tạm hoãn thực hiện hợp đồng lao động hoặc hợp đồng làm việc đã giao kết theo quy định của pháp luật thì trong thời gian này người lao động không thuộc đối tượng tham gia bảo hiểm thất nghiệp .

Điều 4. Thời điểm đóng, mức đóng, tiền lương làm căn cứ đóng, phương thức đóng và nguồn đóng bảo hiểm thất nghiệp

1. Thời điểm đóng bảo hiểm thất nghiệp của người sử dụng lao động và người lao động là thời điểm đóng bảo hiểm xã hội bắt buộc.

2. Mức đóng bảo hiểm thất nghiệp được quy định như sau:

a) Người lao động đóng bằng 1% tiền lương tháng;

b) Người sử dụng lao động đóng bằng 1% quỹ tiền lương tháng của những người lao động đang tham gia bảo hiểm thất nghiệp;

c) Nhà nước hỗ trợ tối đa 1% quỹ tiền lương tháng đóng bảo hiểm thất nghiệp của những người lao động đang tham gia bảo hiểm thất nghiệp và do ngân sách Trung ương bảo đảm.

3. Tiền lương làm căn cứ đóng bảo hiểm thất nghiệp

a) Người lao động thuộc đối tượng thực hiện chế độ tiền lương do Nhà nước quy định thì tiền lương tháng đóng bảo hiểm thất nghiệp là tiền lương làm căn cứ đóng bảo hiểm xã hội bắt buộc thực hiện theo quy định của Luật Bảo hiểm xã hội. Trường hợp mức tiền lương tháng làm căn cứ đóng bảo hiểm thất nghiệp cao hơn 20 tháng lương cơ sở thì mức tiền lương tháng đóng bảo hiểm thất nghiệp bằng 20 tháng tiền lương cơ sở tại thời điểm đóng bảo hiểm thất nghiệp;

b) Người lao động đóng bảo hiểm thất nghiệp theo chế độ tiền lương do người sử dụng lao động quyết định thì tiền lương tháng đóng bảo hiểm thất nghiệp là tiền lương làm căn cứ đóng bảo hiểm xã hội bắt buộc theo quy định của Luật Bảo hiểm xã hội. Trường hợp mức tiền lương tháng làm căn cứ đóng bảo hiểm thất nghiệp cao hơn 20 tháng lương tối thiểu vùng thì mức tiền lương tháng đóng bảo hiểm thất nghiệp bằng 20 tháng lương tối thiểu vùng theo quy định của Bộ luật lao động tại thời điểm đóng bảo hiểm thất nghiệp.

4. Phương thức đóng bảo hiểm thất nghiệp

a) Hằng tháng, chậm nhất vào ngày cuối cùng của tháng, đơn vị trích 1% tiền lương, tiền công của người lao động tham gia bảo hiểm thất nghiệp và 1% tổng quỹ tiền lương, tiền công tháng của số người lao động tham gia bảo hiểm thất nghiệp đóng vào tài khoản chuyên thu bảo hiểm thất nghiệp của Bảo hiểm xã hội Bộ Quốc phòng;

b) Việc đóng bảo hiểm thất nghiệp được thực hiện bằng hình thức chuyển khoản, Bảo hiểm xã hội Bộ Quốc phòng hướng dẫn thủ tục để đơn vị nộp tiền vào tài khoản chuyên thu của Bảo hiểm xã hội Bộ Quốc phòng.

5. Nguồn kinh phí đóng bảo hiểm thất nghiệp đối với các đơn vị được thực hiện như sau:

a) Đối với người sử dụng lao động là đơn vị được ngân sách Nhà nước bảo đảm toàn bộ kinh phí hoạt động thường xuyên, thì ngân sách Nhà nước bảo đảm toàn bộ kinh phí đóng bảo hiểm thất nghiệp và được bố trí trong dự toán chi thường xuyên hằng năm của đơn vị theo phân cấp quản lý ngân sách Nhà nước hiện hành; khoản kinh phí đóng bảo hiểm thất nghiệp của đơn vị sử dụng lao động được hạch toán, quyết toán vào loại, khoản, mục và tiểu mục theo quy định của Mục lục ngân sách Nhà nước hiện hành;

b) Đối với người sử dụng lao động là đơn vị được ngân sách Nhà nước bảo đảm một phần kinh phí hoạt động thường xuyên thì ngân sách Nhà nước bảo đảm kinh phí đóng bảo hiểm thất nghiệp cho số người đang tham gia bảo hiểm thất nghiệp hưởng lương từ ngân sách Nhà nước và được bố trí trong dự toán chi thường xuyên hằng năm của đơn vị theo phân cấp quản lý ngân sách Nhà nước. Phần bảo hiểm thất nghiệp phải đóng còn lại, người sử dụng lao động tự bảo đảm theo quy định tại Điểm c Khoản này;

c) Đối với người sử dụng lao động là đơn vị hạch toán, thì tự bảo đảm nguồn kinh phí đóng bảo hiểm thất nghiệp theo quy định; khoản kinh phí đóng bảo hiểm thất nghiệp của đơn vị sử dụng lao động được hạch toán vào chi phí dịch vụ, sản xuất, kinh doanh trong kỳ.

Điều 5. Các chế độ bảo hiểm thất nghiệp và hồ sơ, điều kiện, quy trình, trách nhiệm giải quyết các chế độ bảo hiểm thất nghiệp

1. Các chế độ bảo hiểm thất nghiệp bao gồm: Hỗ trợ tư vấn, giới thiệu việc làm; trợ cấp thất nghiệp, bảo lưu thời gian đóng bảo hiểm thất nghiệp, chế độ bảo hiểm y tế; hỗ trợ học nghề; hỗ trợ đào tạo, bồi dưỡng nâng cao trình độ kỹ năng nghề để duy trì việc làm; hồ sơ, điều kiện, quy trình, trách nhiệm giải quyết các chế độ bảo hiểm thất nghiệp thực hiện theo hướng dẫn tại Điều 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15 Thông tư số 28/2015/TT-BLĐTBXH ngày 31 tháng 7 năm 2015 của Bộ Lao động - Thương binh và Xã hội hướng dẫn thực hiện Điều 52 của Luật Việc làm và một số điều của Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật Việc làm về bảo hiểm thất nghiệp.

2. Việc giải quyết các chế độ bảo hiểm thất nghiệp do Trung tâm dịch vụ việc làm, Sở Lao động - Thương binh và Xã hội, Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương, nơi người lao động đăng ký hoặc cư trú thực hiện.

Điều 6. Trách nhiệm của các cơ quan, đơn vị

1. Cục Chính sách/Tổng cục Chính trị

Chủ trì, phối hợp với các cơ quan chức năng Bộ Quốc phòng trong phạm vi nhiệm vụ, quyền hạn, tham mưu giúp Bộ trưởng thực hiện chức năng quản lý Nhà nước về bảo hiểm thất nghiệp; chỉ đạo, hướng dẫn, kiểm tra; giải quyết các vướng mắc, phát sinh trong quá trình tổ chức thực hiện chế độ, chính sách theo quy định của pháp luật về bảo hiểm thất nghiệp và hướng dẫn tại Thông tư này.

2. Cục Quân lực/Bộ Tổng Tham mưu; Cục Cán bộ/Tổng cục Chính trị

Phối hợp với các cơ quan chức năng Bộ Quốc phòng chỉ đạo, hướng dẫn, kiểm tra việc thực hiện chế độ, chính sách bảo hiểm thất nghiệp đối với các đối tượng và giải quyết vướng mắc, phát sinh trong quá trình tổ chức thực hiện Thông tư này.

3. Cục Tài chính/Bộ Quốc phòng

Phối hợp với các cơ quan chức năng Bộ Quốc phòng chỉ đạo, hướng dẫn, kiểm tra việc thu, nộp bảo hiểm thất nghiệp và giải quyết vướng mắc, phát sinh trong quá trình tổ chức thực hiện Thông tư này.

4. Bảo hiểm xã hội Bộ Quốc phòng

a) Lập kế hoạch thu bảo hiểm thất nghiệp và chi phí quản lý bảo hiểm thất nghiệp trong Bộ Quốc phòng;

b) Chủ trì, phối hợp với các cơ quan có liên quan tổ chức thu, nộp bảo hiểm thất nghiệp; lập, cấp sổ bảo hiểm xã hội và xác nhận thời gian, mức đóng bảo hiểm thất nghiệp đối với các đối tượng tham gia bảo hiểm thất nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp và hướng dẫn của Bảo hiểm xã hội Việt Nam;

c) Phối hợp với các cơ quan chức năng Bộ Quốc phòng chỉ đạo, hướng dẫn, kiểm tra chuyên ngành về đóng bảo hiểm thất nghiệp đối với người lao động, người sử dụng lao động theo quy định của pháp luật và giải quyết những vướng mắc, phát sinh trong quá trình thực hiện chính sách bảo hiểm thất nghiệp.

5. Các cơ quan, đơn vị trực thuộc Bộ

a) Chỉ đạo các cơ quan, đơn vị thuộc quyền phổ biến, quán triệt các chính sách bảo hiểm thất nghiệp theo quy định của pháp luật về bảo hiểm thất nghiệp. Tổ chức thực hiện về tham gia bảo hiểm thất nghiệp; đóng bảo hiểm thất nghiệp; xuất trình tài liệu, hồ sơ, cung cấp thông tin liên quan khi có kiểm tra, thanh tra bảo hiểm thất nghiệp; hoàn thiện hồ sơ hưởng các chế độ bảo hiểm thất nghiệp theo đúng quy định;

b) Thường xuyên kiểm tra, giám sát việc thực hiện bảo hiểm thất nghiệp đối với đơn vị thuộc quyền; chủ động giải quyết những vướng mắc, phát sinh; định kỳ tổng hợp báo cáo kết quả thực hiện bảo hiểm thất nghiệp theo quy định về Bảo hiểm xã hội Bộ Quốc phòng.

Điều 7. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2016.

2. Các chế độ, chính sách về bảo hiểm thất nghiệp hướng dẫn tại Thông tư này được thực hiện từ ngày 01 tháng 01 năm 2015.

3. Thông tư số 113/2009/TT-BQP ngày 07 tháng 12 năm 2009 của Bộ Quốc phòng hướng dẫn thực hiện một số điều của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật Bảo hiểm xã hội về bảo hiểm thất nghiệp trong Quân đội nhân dân Việt Nam hết hiệu lực thi hành kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 8. Trách nhiệm thi hành

1. Tổng Tham mưu trưởng, Chủ nhiệm Tổng cục Chính trị, Thủ trưởng các đơn vị và cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Quá trình triển khai tổ chức thực hiện, nếu có vướng mắc, các đơn vị báo cáo kịp thời về Bộ Quốc phòng (qua Cục Chính sách/Tổng cục Chính trị) để xem xét, giải quyết./.

Nơi nhận:
- Bộ trưởng (để báo cáo);
- Chủ nhiệm TCCT;
- Các Thứ trưởng BQP;
- Bộ Lao động-Thương binh và Xã hội;
- Bảo hiểm xã hội Việt Nam;
- Các cơ quan, đơn vị trực thuộc BQP;
- Các Cục: Chính sách, Cán Bộ/TCCT;
Quân lực/BTTM;
- Cục Tài chính/BQP;
- Vụ Pháp chế/ BQP;
- Bảo hiểm xã hội/BQP;
- Cục kiểm tra văn bản QPPL/BTP;
- Công báo, Cổng TTĐT Chính phủ;
- Cổng TTĐT/BQP;
- Cổng TTĐT Ngành Chính sách QĐ;
- Lưu: VT, NCTH; Q 90.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Thượng tướng Nguyễn Thành Cung


TT 03_2016_TTLT-BLDTBXH-BQP-BCA

BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI - BỘ QUỐC PHÒNG - BỘ CÔNG AN
----------

Số: 03/2016/TTLT-BLĐTBXH-BQP-BCA

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 25 tháng 03 năm 2016

THÔNG TƯ LIÊN TỊCH

HƯỚNG DẪN THỰC HIỆN KHOẢN 6 ĐIỀU 32 CỦA NGHỊ ĐỊNH SỐ 28/2015/NĐ-CP NGÀY 12 THÁNG 3 NĂM 2015 CỦA CHÍNH PHỦ QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT VIỆC LÀM VỀ BẢO HIỂM THẤT NGHIỆP VỀ VIỆC THÔNG BÁO BIẾN ĐỘNG LAO ĐỘNG LÀM VIỆC TẠI CÁC ĐƠN VỊ THUỘC BỘ QUỐC PHÒNG, BỘ CÔNG AN

Căn cứ Nghị định số 106/2012/NĐ-CP ngày 20 tháng 12 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Lao động-Thương binh và Xã hội;

Căn cứ Nghị định số 35/2013/NĐ-CP ngày 22 tháng 4 năm 2013 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Quốc phòng;

Căn cứ Nghị định số 106/2014/NĐ-CP ngày 17 tháng 11 năm 2014 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Công an;

Căn cứ Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật việc làm về bảo hiểm thất nghiệp;

Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an ban hành Thông tư liên tịch hướng dẫn thực hiện Khoản 6 Điều 32 của Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật việc làm về bảo hiểm thất nghiệp về việc thông báo biến động lao động làm việc tại các đơn vị thuộc Bộ Quốc phòng, Bộ Công an.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn thực hiện việc thông báo biến động lao động làm việc theo hình thức hợp đồng lao động tại các cơ quan, đơn vị, doanh nghiệp (sau đây viết tắt là đơn vị) thuộc Bộ Quốc phòng, Bộ Công an theo quy định tại Khoản 6 Điều 32 của Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật việc làm về bảo hiểm thất nghiệp (sau đây viết tắt là Nghị định số 28/2015/NĐ-CP).

Điều 2. Đối tượng áp dụng

1. Các đơn vị thuộc Bộ Quốc phòng, Bộ Công an có sử dụng lao động theo hình thức hợp đồng lao động.

2. Các tổ chức, cá nhân khác có liên quan.

Điều 3. Việc thông báo biến động lao động làm việc theo hình thức hợp đồng lao động tại các đơn vị thuộc Bộ Quốc phòng, Bộ Công an theo quy định tại Khoản 6 Điều 32 Nghị định số 28/2015/NĐ-CP

1. Các trường hợp được xác định là biến động lao động trong đơn vị:

a) Tăng lao động làm việc theo hình thức hợp đồng lao động;

b) Giảm lao động làm việc theo hình thức hợp đồng lao động;

c) Tạm hoãn thực hiện hợp đồng lao động.

2. Các đơn vị thuộc Bộ Quốc phòng, Bộ Công an báo cáo về số lao động tăng, số lao động giảm, lý do tăng, lý do giảm; số lao động tạm hoãn thực hiện hợp đồng lao động theo hướng dẫn của Bộ Quốc phòng, Bộ Công an.

3. Bộ Quốc phòng, Bộ Công an có trách nhiệm tổng hợp tình hình biến động lao động của các đơn vị để thông báo với Bộ Lao động - Thương bịnh và Xã hội như sau:

a) Định kỳ sáu tháng đầu năm (trước ngày 15 tháng 7) thông báo với Bộ Lao động - Thương binh và Xã hội (Cục Việc làm) về tình hình biến động lao động (tính từ ngày 01 tháng 01 đến hết ngày 30 tháng 6);

b) Định kỳ hằng năm (trước ngày 15 tháng 01 của năm sau) thông báo với Bộ Lao động - Thương binh và Xã hội (Cục Việc làm) về tình hình biến động lao động (tính từ ngày 01 tháng 01 đến hết ngày 31 tháng 12 của năm đó);

c) Bộ Quốc phòng, Bộ Công an thông báo về tình hình biến động lao động của các đơn vị thuộc Bộ Quốc phòng, Bộ Công an theo Mẫu số 1 ban hành kèm theo Thông tư này.

4. Trong thời hạn 7 ngày làm việc tính từ ngày các đơn vị thuộc Bộ Quốc phòng, Bộ Công an giảm hoặc có kế hoạch giảm từ 100 lao động trở lên phải báo cáo với Bộ Quốc phòng, Bộ Công an để thông báo về Bộ Lao động - Thương binh và Xã hội (Cục Việc làm).

Điều 4. Tổ chức thực hiện

1. Bảo hiểm xã hội Bộ Quốc phòng giúp Bộ trưởng Bộ Quốc phòng hướng dẫn các đơn vị báo cáo, tổng hợp tình hình biến động lao động và thông báo cho Bộ Lao động - Thương binh và Xã hội về tình hình biến động lao động theo quy định tại Thông tư này, phối hợp với các Bộ, ngành, địa phương giải quyết các vấn đề vướng mắc, phát sinh có liên quan.

2. Bảo hiểm xã hội Công an nhân dân giúp Bộ trưởng Bộ Công an hướng dẫn các đơn vị báo cáo, tổng hợp tình hình biến động lao động và thông báo cho Bộ Lao động - Thương binh và Xã hội về tình hình biến động lao động theo quy định tại Thông tư này, phối hợp với các Bộ, ngành, địa phương giải quyết các vấn đề vướng mắc, phát sinh có liên quan.

3. Cục Việc làm giúp Bộ trưởng Bộ Lao động - Thương binh và Xã hội tổng hợp tình hình biến động lao động làm việc theo hình thức hợp đồng lao động tại các đơn vị thuộc Bộ Quốc phòng, Bộ Công an và phối hợp với các Bộ, ngành, địa phương giải quyết các vấn đề vướng mắc, phát sinh có liên quan.

Điều 5. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 5 năm 2016.

2. Thông tư liên tịch số 14/2013/TTLT-BLĐTBXH-BQP-BCA ngày 22 tháng 8 năm 2013 giữa Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an về hướng dẫn thực hiện Khoản 2 Điều 10 của Nghị định số 127/2008/NĐ-CP ngày 12 tháng 12 năm 2008 của Chính phủ quy định chi tiết và hướng dẫn thi hành một số điều của Luật bảo hiểm xã hội về bảo hiểm thất nghiệp đã được sửa đổi, bổ sung tại Nghị định số 100/2012/NĐ-CP ngày 21 tháng 11 năm 2012 của Chính phủ về việc thông báo với cơ quan lao động khi có biến động lao động làm việc tại các đơn vị thuộc lực lượng vũ trang hết hiệu lực kể từ ngày Thông tư liên tịch này có hiệu lực thi hành.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị phản ánh về Bộ Lao động - Thương binh và Xã hội, Bộ Quốc phòng và Bộ Công an để kịp thời xem xét, giải quyết./.

KT. BỘ TRƯỞNG
BỘ CÔNG AN
THỨ TRƯỞNG

Thượng tướng
Bùi Quang Bền

KT. BỘ TRƯỞNG
BỘ QUỐC PHÒNG
THỨ TRƯỞNG

Thượng tướng
Nguyễn Thành Cung

KT. BỘ TRƯỞNG
BỘ LAO ĐỘNG - THƯƠNG BINH VÀ XÃ HỘI
THỨ TRƯỞNG

Doãn Mậu Diệp

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Văn phòng Trung ương Đảng và các Ban của Đảng;
- Văn phòng Quốc hội;
- Văn phòng Chủ tịch nước;
- Viện kiểm sát nhân dân tối cao;
- Tòa án nhân dân tối cao;
- Kiểm toán nhà nước;
- Các Bộ, cơ quan ngang Bộ;
- Cơ quan Trung ương của các đoàn thể;
- UBND tỉnh, TP trực thuộc TƯ;
- Công báo; Cổng TTĐT Chính phủ;
- Cục kiểm tra văn bản QPPL (Bộ Tư pháp);
- Lưu: VT (Bộ LĐ-TB&XH, Bộ Quốc phòng, Bộ Công an), CVL, BHXHBQP, BHXHCAND.

Mẫu số 1: Ban hành kèm theo Thông tư liên tịch s ố 03/2016/TTLT-BLĐTBXH-BQP-BCA ngày 25 tháng 3 năm 2016 giữa Bộ trưởng Bộ Lao động - Thương binh và Xã hội, Bộ trưởng Bộ Quốc phòng và Bộ trưởng Bộ Công an.

TÊN ĐƠN VỊ
-------

Số: ……./…………….

V/v:Thông báo tình hình biến động lao động 6 tháng đầu năm…….(hoặc năm……)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

……….., ngày ….. tháng ……. năm……

Kính gửi: Bộ Lao động - Thương binh và Xã hội (Cục Việc làm)

Thực hiện Thông tư liên tịch số 03/2016/TTLT-BLĐTBXH-BQP-BCA ngày 25 tháng 3 năm 2016 của Bộ Lao động-Thương binh và Xã hội, Bộ Quốc phòng, Bộ Công an hướng dẫn thực hiện Khoản 6 Điều 32 của Nghị định số 28/2015/NĐ-CP ngày 12 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điều của Luật việc làm về bảo hiểm thất nghiệp về việc thông báo biến động lao động làm việc tại các đơn vị thuộc Bộ Quốc phòng, Bộ Công an, Bộ Quốc phòng/Bộ Công an thông báo như sau:

(Đơn vị tính: người)

STT | Nội dung thông báo | Đầu kỳ báo cáo (1) | Biến động trong kỳ báo cáoBiến động trong kỳ báo cáoBiến động trong kỳ báo cáo |  |  | Cuối kỳ báo cáo (5)=(1)+(2)-(3)-(4)
 |  |  | Tăng (2) | Giảm (3) | Tạm hoãn (4) |
1 | Tổng số lao động |  |  |  |  |
Trong đó:Trong đó: |  |  |  |  |  |
a | Số lao động giao kết hợp đồng lao động có thời hạn dưới 03 tháng |  |  |  |  |
b | Số lao động giao kết hợp đồng lao động có thời hạn từ đủ 03 tháng đến dưới 12 tháng |  |  |  |  |
c | Số lao động giao kết hợp đồng lao động từ đủ 12 tháng đến 36 tháng |  |  |  |  |
d | Số lao động giao kết hợp đồng lao động không xác định thời hạn |  |  |  |  |
2 | Số lao động thuộc đối tượng tham gia bảo hiểm thất nghiệp |  |  |  |  |
3 | Số lao động đang tham gia bảo hiểm thất nghiệp |  |  |  |  |

Trên đây là thông báo về tình hình biến động lao động làm việc theo hình thức hợp đồng lao động tại các đơn vị thuộc Bộ Quốc phòng/Bộ Công an./.

Nơi nhận:
- Như trên;
- ……………..;
- Lưu: ………..

THỦ TRƯỞNG ĐƠN VỊ
(Ký, đóng dấu và ghi rõ họ tên)


Luat Dau thau

Luật Đấu thầu

è Luật

è Nghị định

è Thông tư

è Quyết định

è Văn bản


L 2005 - dau thau (cap nhat L38 sua doi)

LUẬT

ĐẤU THẦU
CỦA QUỐC HỘI NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 61/2005/QH11 NGÀY 29 THÁNG 11 NĂM 2005

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khóa X, kỳ họp thứ 10;

Luật này quy định về đấu thầu.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về các hoạt động đấu thầu để lựa chọn nhà thầu cung cấp dịch vụ tư vấn, mua sắm hàng hoá, xây lắp đối với gói thầu thuộc các dự án sau đây:

1. Dự án sử dụng vốn nhà nước từ 30% trở lên cho mục tiêu đầu tư phát triển, bao gồm:

a) Dự án đầu tư xây dựng mới, nâng cấp mở rộng các dự án đã đầu tư xây dựng;

b) Dự án đầu tư để mua sắm tài sản kể cả thiết bị, máy móc không cần lắp đặt;

c) Dự án quy hoạch phát triển vùng, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn;

d) Dự án nghiên cứu khoa học, phát triển công nghệ, hỗ trợ kỹ thuật;

đ) Các dự án khác cho mục tiêu đầu tư phát triển;

2. Dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân;

3. Dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm phục vụ việc cải tạo, sửa chữa lớn các thiết bị, dây chuyền sản xuất, công trình, nhà xưởng đã đầu tư của doanh nghiệp nhà nước.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân trong nước và nước ngoài tham gia hoạt động đấu thầu các gói thầu thuộc các dự án quy định tại Điều 1 của Luật này.

2. Tổ chức, cá nhân liên quan đến hoạt động đấu thầu các gói thầu thuộc các dự án quy định tại Điều 1 của Luật này.

3. Tổ chức, cá nhân có dự án không thuộc phạm vi điều chỉnh của Luật này chọn áp dụng Luật này.

Điều 3. Áp dụng Luật đấu thầu, pháp luật có liên quan, điều ước quốc tế, thỏa thuận quốc tế

1. Hoạt động đấu thầu phải tuân thủ quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp có đặc thù về đấu thầu quy định ở luật khác thì áp dụng theo quy định của luật đó.

3. Đối với dự án sử dụng vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), việc đấu thầu được thực hiện trên cơ sở nội dung điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Vốn nhà nước bao gồm vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước và các vốn khác do Nhà nước quản lý.

2. Đấu thầu là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu để thực hiện gói thầu thuộc các dự án quy định tại Điều 1 của Luật này trên cơ sở bảo đảm tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế.

3. Hoạt động đấu thầu bao gồm các hoạt động của các bên liên quan trong quá trình lựa chọn nhà thầu.

4. Trình tự thực hiện đấu thầu gồm các bước chuẩn bị đấu thầu, tổ chức đấu thầu, đánh giá hồ sơ dự thầu, thẩm định và phê duyệt kết quả đấu thầu, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng.

5. Đấu thầu trong nước là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu với sự tham gia của các nhà thầu trong nước.

6. Đấu thầu quốc tế là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của bên mời thầu với sự tham gia của các nhà thầu nước ngoài và nhà thầu trong nước.

7. Dự án là tập hợp các đề xuất để thực hiện một phần hay toàn bộ công việc nhằm đạt được mục tiêu hay yêu cầu nào đó trong một thời gian nhất định dựa trên nguồn vốn xác định.

8. Người có thẩm quyền là người được quyền quyết định dự án theo quy định của pháp luật. Đối với các dự án có sự tham gia vốn nhà nước của doanh nghiệp nhà nước từ 30% trở lên, trừ các dự án sử dụng 100% vốn nhà nước, thì người có thẩm quyền là Hội đồng quản trị hoặc đại diện có thẩm quyền của các bên tham gia góp vốn.

9. Chủ đầu tư là người sở hữu vốn hoặc được giao trách nhiệm thay mặt chủ sở hữu, người vay vốn trực tiếp quản lý và thực hiện dự án quy định tại khoản 7 Điều này.

10. Bên mời thầu là chủ đầu tư hoặc tổ chức chuyên môn có đủ năng lực và kinh nghiệm được chủ đầu tư sử dụng để tổ chức đấu thầu theo các quy định của pháp luật về đấu thầu.

11. Nhà thầu là tổ chức, cá nhân có đủ tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật này.

12. Nhà thầu chính là nhà thầu chịu trách nhiệm về việc tham gia đấu thầu, đứng tên dự thầu, ký kết và thực hiện hợp đồng nếu được lựa chọn (sau đây gọi là nhà thầu tham gia đấu thầu). Nhà thầu tham gia đấu thầu một cách độc lập gọi là nhà thầu độc lập. Nhà thầu cùng với một hoặc nhiều nhà thầu khác tham gia đấu thầu trong một đơn dự thầu thì gọi là nhà thầu liên danh.

13. Nhà thầu tư vấn là nhà thầu tham gia đấu thầu cung cấp các sản phẩm đáp ứng yêu cầu về kiến thức và kinh nghiệm chuyên môn quy định tại khoản 34 Điều này.

14. Nhà thầu cung cấp là nhà thầu tham gia đấu thầu các gói thầu cung cấp hàng hóa quy định tại khoản 35 Điều này.

15. Nhà thầu xây dựng là nhà thầu tham gia đấu thầu các gói thầu xây lắp quy định tại khoản 36 Điều này.

16. Nhà thầu EPC là nhà thầu tham gia đấu thầu để thực hiện gói thầu EPC quy định tại khoản 21 Điều này.

17. Nhà thầu phụ là nhà thầu thực hiện một phần công việc của gói thầu trên cơ sở thoả thuận hoặc hợp đồng được ký với nhà thầu chính. Nhà thầu phụ không phải là nhà thầu chịu trách nhiệm về việc tham gia đấu thầu.

18. Nhà thầu trong nước là nhà thầu được thành lập và hoạt động theo pháp luật Việt Nam.

19. Nhà thầu nước ngoài là nhà thầu được thành lập và hoạt động theo pháp luật của nước mà nhà thầu mang quốc tịch.

20. Gói thầu là một phần của dự án, trong một số trường hợp đặc biệt gói thầu là toàn bộ dự án; gói thầu có thể gồm những nội dung mua sắm giống nhau thuộc nhiều dự án hoặc là khối lượng mua sắm một lần đối với mua sắm thường xuyên.

21. Gói thầu EPC là gói thầu bao gồm toàn bộ các công việc thiết kế, cung cấp thiết bị, vật tư và xây lắp.

22. Hồ sơ mời sơ tuyển là toàn bộ tài liệu bao gồm các yêu cầu về năng lực và kinh nghiệm đối với nhà thầu làm căn cứ pháp lý để bên mời thầu lựa chọn danh sách nhà thầu mời tham gia đấu thầu.

23. Hồ sơ dự sơ tuyển là toàn bộ tài liệu do nhà thầu lập theo yêu cầu của hồ sơ mời sơ tuyển.

24. Hồ sơ mời thầu là toàn bộ tài liệu sử dụng cho đấu thầu rộng rãi hoặc đấu thầu hạn chế bao gồm các yêu cầu cho một gói thầu làm căn cứ pháp lý để nhà thầu chuẩn bị hồ sơ dự thầu và để bên mời thầu đánh giá hồ sơ dự thầu nhằm lựa chọn nhà thầu trúng thầu; là căn cứ cho việc thương thảo, hoàn thiện và ký kết hợp đồng.

25. Hồ sơ dự thầu là toàn bộ tài liệu do nhà thầu lập theo yêu cầu của hồ sơ mời thầu và được nộp cho bên mời thầu theo quy định nêu trong hồ sơ mời thầu.

26. Giá gói thầu là giá trị gói thầu được xác định trong kế hoạch đấu thầu trên cơ sở tổng mức đầu tư hoặc tổng dự toán, dự toán được duyệt và các quy định hiện hành.

27. Giá dự thầu là giá do nhà thầu nêu trong đơn dự thầu thuộc hồ sơ dự thầu. Trường hợp nhà thầu có thư giảm giá thì giá dự thầu là giá sau giảm giá.

28. Giá đề nghị trúng thầu là giá do bên mời thầu đề nghị trên cơ sở giá dự thầu của nhà thầu được lựa chọn trúng thầu sau sửa lỗi, hiệu chỉnh các sai lệch theo yêu cầu của hồ sơ mời thầu.

29. Giá trúng thầu là giá được phê duyệt trong kết quả lựa chọn nhà thầu làm cơ sở để thương thảo, hoàn thiện và ký kết hợp đồng.

30. Chi phí trên cùng một mặt bằng bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng. Chi phí trên cùng một mặt bằng dùng để so sánh, xếp hạng hồ sơ dự thầu và được gọi là giá đánh giá.

Luật 38/2009 sửa: 30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.

31. Hợp đồng là văn bản ký kết giữa chủ đầu tư và nhà thầu được lựa chọn trên cơ sở thỏa thuận giữa các bên nhưng phải phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu.

32. Bảo đảm dự thầu là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm dự thầu của nhà thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

33. Bảo đảm thực hiện hợp đồng là việc nhà thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm trách nhiệm thực hiện hợp đồng của nhà thầu trúng thầu trong thời gian xác định theo yêu cầu của hồ sơ mời thầu.

34. Dịch vụ tư vấn bao gồm:

a) Dịch vụ tư vấn chuẩn bị dự án gồm có lập, đánh giá báo cáo quy hoạch, tổng sơ đồ phát triển, kiến trúc, báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi;

b) Dịch vụ tư vấn thực hiện dự án gồm có khảo sát, lập thiết kế, tổng dự toán và dự toán, lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu, giám sát thi công xây dựng và lắp đặt thiết bị;

c) Dịch vụ tư vấn điều hành quản lý dự án, thu xếp tài chính, đào tạo, chuyển giao công nghệ và các dịch vụ tư vấn khác.

35. Hàng hoá gồm máy móc, thiết bị, nguyên liệu, nhiên liệu, vật liệu, hàng tiêu dùng và các dịch vụ không phải là dịch vụ tư vấn.

36. Xây lắp gồm những công việc thuộc quá trình xây dựng và lắp đặt thiết bị các công trình, hạng mục công trình, cải tạo, sửa chữa lớn.

37. Kiến nghị trong đấu thầu là việc nhà thầu tham gia đấu thầu đề nghị xem xét lại kết quả lựa chọn nhà thầu và những vấn đề liên quan đến quá trình đấu thầu khi thấy quyền, lợi ích của mình bị ảnh hưởng.

38. Hệ thống mạng đấu thầu quốc gia là hệ thống ứng dụng công nghệ thông tin do cơ quan quản lý nhà nước về đấu thầu xây dựng và quản lý nhằm mục đích quản lý thống nhất thông tin về đấu thầu phục vụ các hoạt động đấu thầu.

39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định về kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.

Luật 38/2009 sửa: 39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.

Điều 5. Thông tin về đấu thầu

1. Các thông tin sau đây về đấu thầu phải được đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu của cơ quan quản lý nhà nước về đấu thầu:

a) Kế hoạch đấu thầu;

b) Thông báo mời sơ tuyển, kết quả sơ tuyển;

c) Thông báo mời thầu đối với đấu thầu rộng rãi;

d) Danh sách nhà thầu được mời tham gia đấu thầu;

đ) Kết quả lựa chọn nhà thầu;

e) Thông tin xử lý vi phạm pháp luật về đấu thầu;

g) Văn bản quy phạm pháp luật về đấu thầu hiện hành;

h) Các thông tin liên quan khác.

2. Các thông tin quy định tại khoản 1 Điều này sau khi được đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu có thể đăng trên các phương tiện thông tin đại chúng khác để tạo thuận tiện trong việc tiếp cận của các tổ chức và cá nhân có quan tâm.

Chính phủ quy định chi tiết thông tin về đấu thầu.

Điều 6. Kế hoạch đấu thầu

1. Kế hoạch đấu thầu phải được người có thẩm quyền phê duyệt bằng văn bản sau khi phê duyệt quyết định đầu tư hoặc phê duyệt đồng thời với quyết định đầu tư trong trường hợp đủ điều kiện để làm cơ sở pháp lý cho chủ đầu tư tổ chức lựa chọn nhà thầu, trừ gói thầu cần thực hiện trước khi có quyết định đầu tư. Người phê duyệt kế hoạch đấu thầu phải chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Kế hoạch đấu thầu phải lập cho toàn bộ dự án; trường hợp chưa đủ điều kiện và thật cần thiết thì được phép lập kế hoạch đấu thầu cho một số gói thầu để thực hiện trước.

3. Trong kế hoạch đấu thầu phải nêu rõ số lượng gói thầu và nội dung của từng gói thầu. Nội dung của từng gói thầu bao gồm:

a) Tên gói thầu;

b) Giá gói thầu;

c) Nguồn vốn;

d) Hình thức lựa chọn nhà thầu; phương thức đấu thầu;

đ) Thời gian lựa chọn nhà thầu;

e) Hình thức hợp đồng;

g) Thời gian thực hiện hợp đồng.

4. Việc phân chia dự án thành các gói thầu phải căn cứ theo tính chất kỹ thuật, trình tự thực hiện, bảo đảm tính đồng bộ của dự án và có quy mô gói thầu hợp lý. Mỗi gói thầu chỉ có một hồ sơ mời thầu và được tiến hành đấu thầu một lần. Một gói thầu được thực hiện theo một hợp đồng; trường hợp gói thầu gồm nhiều phần độc lập thì được thực hiện theo một hoặc nhiều hợp đồng.

Điều 7. Tư cách hợp lệ của nhà thầu là tổ chức

Nhà thầu là tổ chức có tư cách hợp lệ khi có đủ các điều kiện sau đây:

1. Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư được cấp theo quy định của pháp luật hoặc có quyết định thành lập đối với các tổ chức không có đăng ký kinh doanh trong trường hợp là nhà thầu trong nước; có đăng ký hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu mang quốc tịch cấp trong trường hợp là nhà thầu nước ngoài;

2. Hạch toán kinh tế độc lập;

3. Không bị cơ quan có thẩm quyền kết luận về tình hình tài chính không lành mạnh, đang lâm vào tình trạng phá sản hoặc nợ đọng không có khả năng chi trả; đang trong quá trình giải thể.

Điều 8. Tư cách hợp lệ của nhà thầu là cá nhân

Nhà thầu là cá nhân có tư cách hợp lệ khi có đủ các điều kiện sau đây:

1. Năng lực hành vi dân sự đầy đủ theo quy định pháp luật của nước mà cá nhân đó là công dân;

2. Đăng ký hoạt động hợp pháp hoặc chứng chỉ chuyên môn phù hợp do cơ quan có thẩm quyền cấp;

3. Không bị truy cứu trách nhiệm hình sự.

Điều 9. Yêu cầu đối với bên mời thầu và tổ chuyên gia đấu thầu

1. Cá nhân tham gia bên mời thầu phải có đủ các điều kiện sau đây:

a) Am hiểu pháp luật về đấu thầu;

b) Có kiến thức về quản lý dự án;

c) Có trình độ chuyên môn phù hợp với yêu cầu của gói thầu theo các lĩnh vực kỹ thuật, tài chính, thương mại, hành chính và pháp lý;

d) Có trình độ ngoại ngữ đáp ứng yêu cầu đối với gói thầu được tổ chức đấu thầu quốc tế, gói thầu thuộc dự án sử dụng vốn ODA.

2. Tuỳ theo tính chất và mức độ phức tạp của gói thầu, thành phần tổ chuyên gia đấu thầu bao gồm các chuyên gia về lĩnh vực kỹ thuật, tài chính, thương mại, hành chính, pháp lý và các lĩnh vực có liên quan. Thành viên tổ chuyên gia đấu thầu phải có đủ các điều kiện sau đây:

a) Có chứng chỉ tham gia khoá học về đấu thầu;

b) Có trình độ chuyên môn liên quan đến gói thầu;

c) Am hiểu các nội dung cụ thể tương ứng của gói thầu;

d) Có tối thiểu 3 năm công tác trong lĩnh vực liên quan đến nội dung kinh tế, kỹ thuật của gói thầu.

Thành viên tổ chuyên gia đấu thầu không nhất thiết phải tham gia bên mời thầu và ngược lại.

3. Trường hợp chủ đầu tư có đủ nhân sự đáp ứng các điều kiện quy định tại khoản 1 Điều này thì tự mình làm bên mời thầu. Trường hợp chủ đầu tư không đủ nhân sự hoặc nhân sự không đáp ứng các điều kiện quy định tại khoản 1 Điều này thì tiến hành lựa chọn theo quy định của Luật này một tổ chức tư vấn hoặc một tổ chức đấu thầu chuyên nghiệp có đủ năng lực và kinh nghiệm thay mình làm bên mời thầu. Trong mọi trường hợp, chủ đầu tư phải chịu trách nhiệm về quá trình lựa chọn nhà thầu theo quy định của Luật này và ký kết hợp đồng với nhà thầu trúng thầu sau khi thương thảo, hoàn thiện hợp đồng.

Điều 10. Điều kiện tham gia đấu thầu đối với một gói thầu

Nhà thầu tham gia đấu thầu đối với một gói thầu phải có đủ các điều kiện sau đây:

1. Có tư cách hợp lệ quy định tại Điều 7, Điều 8 của Luật này;

2. Chỉ được tham gia trong một hồ sơ dự thầu đối với một gói thầu với tư cách là nhà thầu độc lập hoặc là nhà thầu liên danh. Trường hợp liên danh phải có văn bản thỏa thuận giữa các thành viên, trong đó quy định rõ người đứng đầu của liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên đối với công việc thuộc gói thầu;

3. Đáp ứng yêu cầu nêu trong thông báo mời thầu hoặc thư mời thầu của bên mời thầu;

4. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại Điều 11 của Luật này.

Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu về tính cạnh tranh sau đây:

a) Nhà thầu tư vấn lập báo cáo nghiên cứu khả thi không được tham gia đấu thầu cung cấp dịch vụ tư vấn lập thiết kế kỹ thuật của dự án, nhà thầu tư vấn đã tham gia thiết kế kỹ thuật của dự án không được tham gia đấu thầu các bước tiếp theo, trừ trường hợp đối với gói thầu EPC;

b) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

c) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

d) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư của dự án.

2. Các quy định tại khoản 1 Điều này phải được thực hiện chậm nhất là ba năm theo lộ trình do Chính phủ quy định, kể từ khi Luật này có hiệu lực.

Chính phủ quy định chi tiết về bảo đảm cạnh tranh trong đấu thầu.

Luật 38/2009 sửa:

Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.

Điều 12. Các hành vi bị cấm trong đấu thầu

1. Đưa, nhận hoặc đòi hỏi bất cứ thứ gì có giá trị của cá nhân và tổ chức có liên quan đến quá trình lựa chọn nhà thầu, thực hiện hợp đồng dẫn đến những hành động thiếu trung thực, không khách quan trong việc quyết định lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

2. Dùng ảnh hưởng cá nhân để tác động, can thiệp hoặc cố ý báo cáo sai hoặc không trung thực về các thông tin làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

3. Cấu kết, thông đồng giữa bên mời thầu với nhà thầu, giữa cơ quan quản lý nhà nước với bên mời thầu và với nhà thầu để thay đổi hồ sơ dự thầu, thông đồng với cơ quan thẩm định, thanh tra làm ảnh hưởng đến lợi ích của tập thể, lợi ích của quốc gia.

4. Tổ chức hoặc cá nhân vừa tham gia đánh giá hồ sơ dự thầu vừa thẩm định kết quả lựa chọn nhà thầu đối với cùng một gói thầu.

5. Nêu yêu cầu về nhãn hiệu, xuất xứ hàng hoá cụ thể trong hồ sơ mời thầu đối với đấu thầu mua sắm hàng hoá, xây lắp hoặc gói thầu EPC.

6. Tham gia đấu thầu với tư cách là nhà thầu đối với gói thầu do mình làm bên mời thầu.

7. Chia dự án thành các gói thầu trái với quy định tại khoản 4 Điều 6 của Luật này.

8. Nhà thầu tham gia đấu thầu cung cấp hàng hoá, xây lắp cho gói thầu do mình cung cấp dịch vụ tư vấn, trừ trường hợp đối với gói thầu EPC.

9. Tiết lộ những tài liệu, thông tin về đấu thầu sau đây:

a) Nội dung hồ sơ mời thầu trước thời điểm phát hành theo quy định;

b) Nội dung các hồ sơ dự thầu, các sổ tay ghi chép, các biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá của chuyên gia hoặc nhà thầu tư vấn đối với từng hồ sơ dự thầu trước khi công bố kết quả lựa chọn nhà thầu;

c) Các yêu cầu làm rõ hồ sơ dự thầu của bên mời thầu và trả lời của nhà thầu trong quá trình đánh giá hồ sơ dự thầu trước khi công bố kết quả lựa chọn nhà thầu;

d) Báo cáo của bên mời thầu, báo cáo của tổ chuyên gia, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình đấu thầu, xét thầu và thẩm định trước khi công bố kết quả lựa chọn nhà thầu;

đ) Kết quả lựa chọn nhà thầu trước khi được phép công bố theo quy định;

e) Các tài liệu đấu thầu có liên quan khác được đóng dấu bảo mật theo quy định của pháp luật về bảo mật.

10. Sắp đặt để cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột tham gia các gói thầu mà mình làm bên mời thầu hoặc là thành viên tổ chuyên gia đấu thầu, tổ chuyên gia thẩm định kết quả lựa chọn nhà thầu hoặc là người phê duyệt kết quả lựa chọn nhà thầu.

11. Làm trái quy định quản lý vốn, gây khó khăn trong thủ tục cấp phát, thanh quyết toán theo hợp đồng đã ký giữa chủ đầu tư và nhà thầu.

12. Dàn xếp, thông đồng giữa hai hay nhiều nhà thầu để một nhà thầu trúng thầu trong cùng một gói thầu, giữa nhà thầu thực hiện gói thầu và nhà thầu tư vấn giám sát thực hiện, giữa nhà thầu thực hiện gói thầu và cơ quan, tổ chức được giao nhiệm vụ nghiệm thu kết quả thực hiện.

13. Đứng tên tham gia đấu thầu các gói thầu thuộc các dự án do cơ quan, tổ chức mà mình đã công tác trong thời hạn một năm kể từ khi thôi việc tại cơ quan, tổ chức đó.

14. Cho nhà thầu khác sử dụng tư cách của mình để tham gia đấu thầu hoặc chuyển nhượng cho nhà thầu khác thực hiện hợp đồng sau khi trúng thầu.

15. Lợi dụng việc kiến nghị trong đấu thầu để cản trở quá trình đấu thầu và ký kết hợp đồng, cản trở các nhà thầu khác tham gia đấu thầu.

16. áp dụng các hình thức lựa chọn nhà thầu không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định tại các điều từ Điều 19 đến Điều 24 của Luật này.

17. Tổ chức đấu thầu khi nguồn vốn cho gói thầu chưa được xác định dẫn tới tình trạng nợ đọng vốn của nhà thầu.

Luật 38/2009 bổ sung:

18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.

Điều 13. Đấu thầu quốc tế

1. Việc tổ chức đấu thầu quốc tế được thực hiện trong các trường hợp sau đây:

a) Gói thầu thuộc dự án sử dụng vốn ODA mà nhà tài trợ quy định phải đấu thầu quốc tế;

b) Gói thầu mua sắm hàng hóa mà hàng hóa đó ở trong nước chưa đủ khả năng sản xuất;

c) Gói thầu mà nhà thầu trong nước không có khả năng đáp ứng các yêu cầu của hồ sơ mời thầu hoặc đã tổ chức đấu thầu trong nước nhưng không chọn được nhà thầu trúng thầu.

2. Trường hợp khi trúng thầu nhà thầu nước ngoài không thực hiện đúng cam kết liên danh hoặc sử dụng nhà thầu phụ Việt Nam (nếu có) đã được kê khai trong hồ sơ dự thầu với khối lượng và giá trị dành cho phía nhà thầu Việt Nam thì nhà thầu đó sẽ bị loại.

3. Nhà thầu nước ngoài trúng thầu thực hiện gói thầu tại Việt Nam phải tuân theo quy định của Chính phủ Việt Nam về quản lý nhà thầu nước ngoài.

Điều 14. Ưu đãi trong đấu thầu quốc tế

Đối tượng được hưởng ưu đãi trong đấu thầu quốc tế bao gồm:

1. Nhà thầu là doanh nghiệp được thành lập và hoạt động tại Việt Nam theo Luật doanh nghiệp và Luật đầu tư;

2. Nhà thầu liên danh khi có thành viên trong liên danh là nhà thầu thuộc quy định tại khoản 1 Điều này đảm nhận công việc có giá trị trên 50% đối với gói thầu dịch vụ tư vấn, xây lắp hoặc gói thầu EPC;

3. Nhà thầu tham gia đấu thầu gói thầu cung cấp hàng hóa mà hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 30% trở lên.

Chính phủ quy định chi tiết về ưu đãi trong đấu thầu quốc tế.

Điều 15. Đồng tiền dự thầu

1. Đồng tiền dự thầu được quy định trong hồ sơ mời thầu theo nguyên tắc một đồng tiền cho một khối lượng cụ thể.

2. Trong quá trình đánh giá hồ sơ dự thầu, việc quy đổi về cùng một đồng tiền để so sánh phải căn cứ vào tỷ giá giữa đồng Việt Nam và đồng tiền nước ngoài theo quy định trong hồ sơ mời thầu.

3. Các loại chi phí trong nước phải được chào thầu bằng đồng Việt Nam.

Điều 16. Ngôn ngữ trong đấu thầu

Ngôn ngữ sử dụng trong hồ sơ mời thầu, hồ sơ dự thầu và các tài liệu trao đổi giữa bên mời thầu và các nhà thầu đối với đấu thầu trong nước là tiếng Việt; đối với đấu thầu quốc tế là tiếng Việt, tiếng Anh.

Điều 17. Chi phí trong đấu thầu

1. Chi phí liên quan đến việc chuẩn bị hồ sơ dự thầu và tham gia đấu thầu thuộc trách nhiệm của nhà thầu.

2. Chi phí liên quan đến quá trình lựa chọn nhà thầu được xác định trong tổng mức đầu tư hoặc tổng dự toán của dự án.

3. Hồ sơ mời thầu được bán cho nhà thầu.

Chính phủ quy định chi tiết về chi phí trong đấu thầu.

CHƯƠNG II
LỰA CHỌN NHÀ THẦU

MỤC 1
HÌNH THỨC LỰA CHỌN NHÀ THẦU

Điều 18. Đấu thầu rộng rãi

1. Việc lựa chọn nhà thầu để thực hiện gói thầu thuộc các dự án quy định tại Điều 1 của Luật này phải áp dụng hình thức đấu thầu rộng rãi, trừ trường hợp quy định tại các điều từ Điều 19 đến Điều 24 của Luật này.

2. Đối với đấu thầu rộng rãi, không hạn chế số lượng nhà thầu tham dự. Trước khi phát hành hồ sơ mời thầu, bên mời thầu phải thông báo mời thầu theo quy định tại Điều 5 của Luật này để các nhà thầu biết thông tin tham dự. Bên mời thầu phải cung cấp hồ sơ mời thầu cho các nhà thầu có nhu cầu tham gia đấu thầu. Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Điều 19. Đấu thầu hạn chế

1. Đấu thầu hạn chế được áp dụng trong các trường hợp sau đây:

a) Theo yêu cầu của nhà tài trợ nước ngoài đối với nguồn vốn sử dụng cho gói thầu;

b) Gói thầu có yêu cầu cao về kỹ thuật hoặc kỹ thuật có tính đặc thù; gói thầu có tính chất nghiên cứu, thử nghiệm mà chỉ có một số nhà thầu có khả năng đáp ứng yêu cầu của gói thầu.

2. Khi thực hiện đấu thầu hạn chế, phải mời tối thiểu năm nhà thầu được xác định là có đủ năng lực và kinh nghiệm tham gia đấu thầu; trường hợp thực tế có ít hơn năm nhà thầu, chủ đầu tư phải trình người có thẩm quyền xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác.

Điều 20. Chỉ định thầu

1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

a) Sự cố bất khả kháng do thiên tai, địch họa, sự cố cần khắc phục ngay thì chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó được chỉ định ngay nhà thầu để thực hiện; trong trường hợp này chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó phải cùng với nhà thầu được chỉ định tiến hành thủ tục chỉ định thầu theo quy định trong thời hạn không quá mười lăm ngày kể từ ngày chỉ định thầu;

b) Gói thầu do yêu cầu của nhà tài trợ nước ngoài;

c) Gói thầu thuộc dự án bí mật quốc gia; dự án cấp bách vì lợi ích quốc gia, an ninh an toàn năng lượng do Thủ tướng Chính phủ quyết định khi thấy cần thiết;

Luật 38/209 sửa:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

d) Gói thầu mua sắm các loại vật tư, thiết bị để phục hồi, duy tu, mở rộng công suất của thiết bị, dây chuyền công nghệ sản xuất mà trước đó đã được mua từ một nhà thầu cung cấp và không thể mua từ các nhà thầu cung cấp khác do phải bảo đảm tính tương thích của thiết bị, công nghệ;

đ) Gói thầu dịch vụ tư vấn có giá gói thầu dưới năm trăm triệu đồng, gói thầu mua sắm hàng hóa, xây lắp có giá gói thầu dưới một tỷ đồng thuộc dự án đầu tư phát triển; gói thầu mua sắm hàng hóa có giá gói thầu dưới một trăm triệu đồng thuộc dự án hoặc dự toán mua sắm thường xuyên; trường hợp thấy cần thiết thì tổ chức đấu thầu.

Luật 38/209 sửa:

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.

2. Khi thực hiện chỉ định thầu, phải lựa chọn một nhà thầu được xác định là có đủ năng lực và kinh nghiệm đáp ứng các yêu cầu của gói thầu và phải tuân thủ quy trình thực hiện chỉ định thầu do Chính phủ quy định.

3. Trước khi thực hiện chỉ định thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu đó phải được phê duyệt theo quy định.

Luật 38/209 sửa:

3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.

Điều 21. Mua sắm trực tiếp

1. Mua sắm trực tiếp được áp dụng khi hợp đồng đối với gói thầu có nội dung tương tự được ký trước đó không quá sáu tháng.

2. Khi thực hiện mua sắm trực tiếp, được mời nhà thầu trước đó đã được lựa chọn thông qua đấu thầu để thực hiện gói thầu có nội dung tương tự.

3. Đơn giá đối với các nội dung thuộc gói thầu áp dụng mua sắm trực tiếp không được vượt đơn giá của các nội dung tương ứng thuộc gói thầu tương tự đã ký hợp đồng trước đó.

4. Được áp dụng mua sắm trực tiếp để thực hiện gói thầu tương tự thuộc cùng một dự án hoặc thuộc dự án khác.

Điều 22. Chào hàng cạnh tranh trong mua sắm hàng hóa

1. Chào hàng cạnh tranh được áp dụng trong trường hợp có đủ các điều kiện sau đây:

a) Gói thầu có giá gói thầu dưới hai tỷ đồng;

b) Nội dung mua sắm là những hàng hoá thông dụng, sẵn có trên thị trường với đặc tính kỹ thuật được tiêu chuẩn hoá và tương đương nhau về chất lượng.

2. Khi thực hiện chào hàng cạnh tranh, phải gửi yêu cầu chào hàng cho các nhà thầu. Nhà thầu gửi báo giá đến bên mời thầu một cách trực tiếp, bằng fax hoặc qua đường bưu điện. Đối với mỗi gói thầu phải có tối thiểu ba báo giá từ ba nhà thầu khác nhau.

Điều 23. Tự thực hiện

1. Hình thức tự thực hiện được áp dụng trong trường hợp chủ đầu tư là nhà thầu có đủ năng lực và kinh nghiệm để thực hiện gói thầu thuộc dự án do mình quản lý và sử dụng.

2. Khi áp dụng hình thức tự thực hiện, dự toán cho gói thầu phải được phê duyệt theo quy định. Đơn vị giám sát việc thực hiện gói thầu phải độc lập với chủ đầu tư về tổ chức và tài chính.

Điều 24. Lựa chọn nhà thầu trong trường hợp đặc biệt

Trường hợp gói thầu có đặc thù riêng biệt mà không thể áp dụng các hình thức lựa chọn nhà thầu quy định tại các điều từ Điều 18 đến Điều 23 của Luật này thì chủ đầu tư phải lập phương án lựa chọn nhà thầu, bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế trình Thủ tướng Chính phủ xem xét, quyết định.

MỤC 2
QUY ĐỊNH CHUNG VỀ ĐẤU THẦU

Điều 25. Điều kiện phát hành hồ sơ mời thầu

Hồ sơ mời thầu được phát hành khi có đủ các điều kiện sau đây:

1. Kế hoạch đấu thầu được duyệt;

2. Hồ sơ mời thầu được duyệt;

3. Thông báo mời thầu hoặc danh sách nhà thầu được mời tham gia đấu thầu đã được đăng tải theo quy định tại Điều 5 của Luật này.

Điều 26. Phương thức đấu thầu

1. Phương thức đấu thầu một túi hồ sơ được áp dụng đối với hình thức đấu thầu rộng rãi và đấu thầu hạn chế cho gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC. Nhà thầu nộp hồ sơ dự thầu gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ mời thầu. Việc mở thầu được tiến hành một lần.

2. Phương thức đấu thầu hai túi hồ sơ được áp dụng đối với đấu thầu rộng rãi và đấu thầu hạn chế trong đấu thầu cung cấp dịch vụ tư vấn. Nhà thầu nộp đề xuất về kỹ thuật và đề xuất về tài chính riêng biệt theo yêu cầu của hồ sơ mời thầu. Việc mở thầu được tiến hành hai lần; trong đó, đề xuất về kỹ thuật sẽ được mở trước để đánh giá, đề xuất về tài chính của tất cả các nhà thầu có đề xuất kỹ thuật được đánh giá là đáp ứng yêu cầu được mở sau để đánh giá tổng hợp. Trường hợp gói thầu có yêu cầu kỹ thuật cao thì đề xuất về tài chính của nhà thầu đạt số điểm kỹ thuật cao nhất sẽ được mở để xem xét, thương thảo.

3. Phương thức đấu thầu hai giai đoạn được áp dụng đối với hình thức đấu thầu rộng rãi, đấu thầu hạn chế cho gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC có kỹ thuật, công nghệ mới, phức tạp, đa dạng và được thực hiện theo trình tự sau đây:

a) Trong giai đoạn một, theo hồ sơ mời thầu giai đoạn một, các nhà thầu nộp đề xuất về kỹ thuật, phương án tài chính nhưng chưa có giá dự thầu; trên cơ sở trao đổi với từng nhà thầu tham gia giai đoạn này sẽ xác định hồ sơ mời thầu giai đoạn hai;

b) Trong giai đoạn hai, theo hồ sơ mời thầu giai đoạn hai, các nhà thầu đã tham gia giai đoạn một được mời nộp hồ sơ dự thầu giai đoạn hai bao gồm: đề xuất về kỹ thuật; đề xuất về tài chính, trong đó có giá dự thầu; biện pháp bảo đảm dự thầu.

Điều 27. Bảo đảm dự thầu

1. Khi tham gia đấu thầu gói thầu cung cấp hàng hóa, xây lắp, gói thầu EPC, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu. Trường hợp áp dụng phương thức đấu thầu hai giai đoạn, nhà thầu thực hiện biện pháp bảo đảm dự thầu trong giai đoạn hai.

2. Giá trị bảo đảm dự thầu được quy định trong hồ sơ mời thầu theo một mức xác định căn cứ tính chất của từng gói thầu cụ thể nhưng không vượt quá 3% giá gói thầu được duyệt.

3. Thời gian có hiệu lực của bảo đảm dự thầu bằng thời gian hiệu lực của hồ sơ dự thầu cộng thêm ba mươi ngày.

4. Trường hợp cần gia hạn hiệu lực của hồ sơ dự thầu, bên mời thầu phải yêu cầu nhà thầu gia hạn tương ứng hiệu lực bảo đảm dự thầu; trong trường hợp này, nhà thầu không được thay đổi nội dung hồ sơ dự thầu đã nộp bao gồm cả giá dự thầu và phải gia hạn tương ứng hiệu lực của bảo đảm dự thầu. Trường hợp nhà thầu từ chối gia hạn hiệu lực của hồ sơ dự thầu thì bên mời thầu phải hoàn trả bảo đảm dự thầu cho nhà thầu.

5. Bảo đảm dự thầu được trả lại cho các nhà thầu không trúng thầu trong thời gian không quá ba mươi ngày kể từ ngày thông báo kết quả đấu thầu. Đối với nhà thầu trúng thầu, bảo đảm dự thầu được hoàn trả sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 55 của Luật này.

6. Nhà thầu không được nhận lại bảo đảm dự thầu trong các trường hợp sau đây:

a) Rút hồ sơ dự thầu sau khi đóng thầu mà hồ sơ dự thầu vẫn còn hiệu lực;

b) Trong thời hạn ba mươi ngày kể từ khi nhận được thông báo trúng thầu của bên mời thầu mà không tiến hành hoặc từ chối tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện xong nhưng từ chối ký hợp đồng mà không có lý do chính đáng;

c) Không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 55 của Luật này.

Điều 28. Nguyên tắc đánh giá hồ sơ dự thầu

1. Việc đánh giá hồ sơ dự thầu phải căn cứ vào tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác trong hồ sơ mời thầu để bảo đảm lựa chọn được nhà thầu có đủ năng lực, kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu.

2. Việc đánh giá hồ sơ dự thầu ngoài quy định tại khoản 1 Điều này còn phải căn cứ vào hồ sơ dự thầu đã nộp và các tài liệu giải thích làm rõ hồ sơ dự thầu của nhà thầu.

3. Việc đánh giá hồ sơ dự thầu phải tuân theo trình tự quy định tại Điều 35 của Luật này.

Điều 29. Phương pháp đánh giá hồ sơ dự thầu

1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về mặt kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.

Luật 38/2009 sửa:

1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.

2. Đối với gói thầu dịch vụ tư vấn thì sử dụng phương pháp chấm điểm để đánh giá về mặt kỹ thuật. Khi xây dựng tiêu chuẩn đánh giá phải xác định mức yêu cầu tối thiểu về mặt kỹ thuật nhưng không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật; trường hợp gói thầu có yêu cầu kỹ thuật cao thì mức yêu cầu tối thiểu về mặt kỹ thuật phải quy định không thấp hơn 80%. Việc xây dựng tiêu chuẩn đánh giá để so sánh, xếp hạng hồ sơ dự thầu được thực hiện theo quy định sau đây:

a) Đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao thì sử dụng thang điểm tổng hợp để xếp hạng hồ sơ dự thầu. Trong thang điểm tổng hợp phải bảo đảm nguyên tắc tỷ trọng điểm về kỹ thuật không thấp hơn 70% tổng số điểm của thang điểm tổng hợp. Hồ sơ dự thầu của nhà thầu có số điểm tổng hợp cao nhất được xếp thứ nhất;

b) Đối với gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì nhà thầu có hồ sơ dự thầu đạt điểm kỹ thuật cao nhất được xếp thứ nhất để xem xét đề xuất về mặt tài chính.

3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về mặt kỹ thuật. Khi xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về mặt kỹ thuật nhưng bảo đảm không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật; trường hợp yêu cầu kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%. Đối với các hồ sơ dự thầu đã vượt qua đánh giá về mặt kỹ thuật thì căn cứ vào chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có chi phí thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định chi tiết về đánh giá hồ sơ dự thầu.

Luật 38/2009 sửa:

3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.

Điều 30. Đấu thầu qua mạng

Đấu thầu qua mạng được thực hiện trực tuyến thông qua hệ thống mạng. Việc đăng tải thông báo mời thầu, phát hành hồ sơ mời thầu, nộp hồ sơ dự thầu, đánh giá hồ sơ dự thầu và thông báo kết quả lựa chọn nhà thầu được thực hiện trên hệ thống mạng đấu thầu quốc gia do cơ quan quản lý nhà nước về đấu thầu xây dựng và thống nhất quản lý.

Chính phủ quy định chi tiết về việc áp dụng hình thức đấu thầu qua mạng.

Điều 31. Quy định về thời gian trong đấu thầu

Căn cứ vào tính chất của từng gói thầu, người có thẩm quyền quyết định cụ thể thời gian trong đấu thầu theo quy định sau đây:

1. Thời gian sơ tuyển nhà thầu tối đa là ba mươi ngày đối với đấu thầu trong nước, bốn mươi lăm ngày đối với đấu thầu quốc tế kể từ ngày phát hành hồ sơ mời sơ tuyển đến khi có kết quả sơ tuyển được duyệt;

2. Thời gian thông báo mời thầu tối thiểu là mười ngày trước khi phát hành hồ sơ mời thầu;

3. Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là mười lăm ngày đối với đấu thầu trong nước, ba mươi ngày đối với đấu thầu quốc tế kể từ ngày phát hành hồ sơ mời thầu đến thời điểm đóng thầu;

4. Thời gian có hiệu lực của hồ sơ dự thầu tối đa là một trăm tám mươi ngày kể từ thời điểm đóng thầu; trường hợp cần thiết có thể yêu cầu gia hạn thời gian có hiệu lực của hồ sơ dự thầu nhưng không quá ba mươi ngày;

5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế kể từ ngày mở thầu đến khi chủ đầu tư có báo cáo về kết quả đấu thầu trình người có thẩm quyền xem xét, quyết định;

Luật 38/2009 sửa:

5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.

6. Thời gian thẩm định tối đa là hai mươi ngày cho việc thực hiện đối với từng nội dung về kế hoạch đấu thầu, hồ sơ mời thầu, kết quả lựa chọn nhà thầu. Đối với gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, thời gian thẩm định tối đa là ba mươi ngày cho việc thực hiện đối với từng nội dung về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu.

MỤC 3
TRÌNH TỰ THỰC HIỆN ĐẤU THẦU

Điều 32. Chuẩn bị đấu thầu

1. Sơ tuyển nhà thầu

Việc sơ tuyển nhà thầu được thực hiện theo quy định sau đây:

a) Việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu nhằm chọn được các nhà thầu đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu; đối với các gói thầu mua sắm hàng hoá, gói thầu EPC có giá gói thầu từ ba trăm tỷ đồng trở lên, gói thầu xây lắp có giá gói thầu từ hai trăm tỷ đồng trở lên phải được tiến hành sơ tuyển;

Luật 38/2009 sửa:

a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.

b) Trình tự thực hiện sơ tuyển bao gồm lập hồ sơ mời sơ tuyển; thông báo mời sơ tuyển; tiếp nhận và quản lý hồ sơ dự sơ tuyển; đánh giá hồ sơ dự sơ tuyển; trình và phê duyệt kết quả sơ tuyển; thông báo kết quả sơ tuyển;

c) Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển phải được nêu trong hồ sơ mời sơ tuyển theo mẫu hồ sơ mời sơ tuyển do Chính phủ quy định bao gồm tiêu chuẩn về năng lực kỹ thuật, tiêu chuẩn về năng lực tài chính và tiêu chuẩn về kinh nghiệm.

2. Lập hồ sơ mời thầu

Hồ sơ mời thầu được lập theo mẫu do Chính phủ quy định và bao gồm các nội dung sau đây:

a) Yêu cầu về mặt kỹ thuật:

Đối với gói thầu dịch vụ tư vấn, bao gồm các yêu cầu về kiến thức và kinh nghiệm chuyên môn đối với chuyên gia (điều khoản tham chiếu);

Đối với gói thầu mua sắm hàng hóa, bao gồm yêu cầu về phạm vi cung cấp, số lượng, chất lượng hàng hoá được xác định thông qua đặc tính, thông số kỹ thuật, tiêu chuẩn công nghệ, tiêu chuẩn sản xuất, thời gian bảo hành, yêu cầu về môi trường và các yêu cầu cần thiết khác;

Đối với gói thầu xây lắp, bao gồm yêu cầu theo hồ sơ thiết kế kỹ thuật kèm theo bảng tiên lượng, chỉ dẫn kỹ thuật và các yêu cầu cần thiết khác;

b) Yêu cầu về mặt tài chính, thương mại, bao gồm các chi phí để thực hiện gói thầu, giá chào và biểu giá chi tiết, điều kiện giao hàng, phương thức và điều kiện thanh toán, nguồn tài chính, đồng tiền dự thầu và các điều khoản nêu trong điều kiện chung và điều kiện cụ thể của hợp đồng.

c) Tiêu chuẩn đánh giá, yêu cầu quan trọng, điều kiện ưu đãi (nếu có), thuế, bảo hiểm và các yêu cầu khác.

3. Mời thầu

Việc mời thầu được thực hiện theo quy định sau đây:

a) Thông báo mời thầu đối với đấu thầu rộng rãi;

b) Gửi thư mời thầu đối với đấu thầu hạn chế hoặc đối với đấu thầu rộng rãi có sơ tuyển.

Điều 33. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

Hồ sơ mời thầu được phát hành cho các nhà thầu tham gia đấu thầu rộng rãi, cho các nhà thầu theo danh sách được mời tham gia đấu thầu hạn chế hoặc cho các nhà thầu đã vượt qua bước sơ tuyển.

Trường hợp hồ sơ mời thầu cần sửa đổi sau khi phát hành thì phải thông báo đến các nhà thầu đã nhận hồ sơ mời thầu tối thiểu mười ngày trước thời điểm đóng thầu.

2. Tiếp nhận và quản lý hồ sơ dự thầu

Các hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”.

Luật 38/2009 sửa:

2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.

3. Mở thầu

Việc mở thầu phải được tiến hành công khai ngay sau thời điểm đóng thầu đối với các hồ sơ dự thầu được nộp theo yêu cầu của hồ sơ mời thầu.

Thông tin chính nêu trong hồ sơ dự thầu của từng nhà thầu phải được công bố trong buổi mở thầu, được ghi lại trong biên bản mở thầu có chữ ký xác nhận của đại diện bên mời thầu, đại diện nhà thầu và đại diện cơ quan liên quan tham dự.

Điều 34. Làm rõ hồ sơ mời thầu

1. Trường hợp nhà thầu cần làm rõ hồ sơ mời thầu thì phải gửi văn bản đề nghị đến bên mời thầu để xem xét và xử lý.

2. Việc làm rõ hồ sơ mời thầu được bên mời thầu thực hiện theo một hoặc các hình thức sau đây:

a) Gửi văn bản làm rõ hồ sơ mời thầu cho các nhà thầu đã nhận hồ sơ mời thầu;

b) Trong trường hợp cần thiết, tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong hồ sơ mời thầu mà các nhà thầu chưa rõ. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ hồ sơ mời thầu gửi cho các nhà thầu.

3. Văn bản làm rõ hồ sơ mời thầu quy định tại khoản 2 Điều này là một phần của hồ sơ mời thầu.

Điều 35. Trình tự đánh giá hồ sơ dự thầu

1. Đánh giá sơ bộ hồ sơ dự thầu để loại bỏ các hồ sơ dự thầu không hợp lệ, không bảo đảm yêu cầu quan trọng của hồ sơ mời thầu.

2. Đánh giá chi tiết hồ sơ dự thầu được thực hiện theo quy định sau đây:

a) Đánh giá về mặt kỹ thuật để xác định các hồ sơ dự thầu đáp ứng cơ bản yêu cầu của hồ sơ mời thầu;

b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu. Đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì xem xét đề xuất về mặt tài chính đối với nhà thầu xếp thứ nhất về mặt kỹ thuật.

Luật 38/2009 sửa:

b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.

Điều 36. Làm rõ hồ sơ dự thầu

1. Nhà thầu không được thay đổi, bổ sung hồ sơ dự thầu sau thời điểm đóng thầu.

2. Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu. Việc làm rõ hồ sơ dự thầu được thực hiện dưới hình thức trao đổi trực tiếp hoặc gián tiếp, nhưng phải bảo đảm không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu. Nội dung làm rõ hồ sơ dự thầu phải thể hiện bằng văn bản và được bên mời thầu bảo quản như một phần của hồ sơ dự thầu.

3. Việc làm rõ hồ sơ dự thầu chỉ được thực hiện giữa bên mời thầu và nhà thầu có hồ sơ dự thầu cần phải làm rõ.

Điều 37. Xét duyệt trúng thầu đối với đấu thầu cung cấp dịch vụ tư vấn

Nhà thầu tư vấn được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Có đề xuất về mặt kỹ thuật bao gồm năng lực, kinh nghiệm, giải pháp và nhân sự được đánh giá là đáp ứng yêu cầu;

3. Có điểm tổng hợp về mặt kỹ thuật và về mặt tài chính cao nhất; trường hợp gói thầu có yêu cầu kỹ thuật cao thì có điểm về mặt kỹ thuật cao nhất;

4. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

Điều 38. Xét duyệt trúng thầu đối với đấu thầu mua sắm hàng hóa, xây lắp và EPC

Nhà thầu cung cấp hàng hóa, xây lắp hoặc thực hiện gói thầu EPC sẽ được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Được đánh giá là đáp ứng yêu cầu về năng lực, kinh nghiệm;

3. Có đề xuất về mặt kỹ thuật được đánh giá là đáp ứng yêu cầu theo hệ thống điểm hoặc theo tiêu chí “đạt”, “không đạt”;

4. Có chi phí thấp nhất trên cùng một mặt bằng;

Luật 38/2009 sửa:

4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;

5. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu để chủ đầu tư trình người có thẩm quyền xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức được giao nhiệm vụ thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của chủ đầu tư để trình người có thẩm quyền xem xét, quyết định.

Luật 38/2009 sửa:

Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.

Điều 40. Phê duyệt kết quả đấu thầu

1. Người có thẩm quyền chịu trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.

Luật 38/2009 sửa:

1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.

2. Trường hợp có nhà thầu trúng thầu thì văn bản phê duyệt kết quả đấu thầu phải có các nội dung sau đây:

a) Tên nhà thầu trúng thầu;

b) Giá trúng thầu;

c) Hình thức hợp đồng;

d) Thời gian thực hiện hợp đồng;

đ) Các nội dung cần lưu ý (nếu có).

3. Trường hợp không có nhà thầu trúng thầu, trong văn bản phê duyệt kết quả đấu thầu phải nêu rõ không có nhà thầu nào trúng thầu và hủy đấu thầu để thực hiện lựa chọn nhà thầu theo quy định của Luật này.

Điều 41. Thông báo kết quả đấu thầu

1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của người có thẩm quyền.

Luật 38/2009 sửa:

1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.

2. Trong thông báo kết quả đấu thầu không phải giải thích lý do đối với nhà thầu không trúng thầu.

Điều 42. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Việc thương thảo, hoàn thiện hợp đồng để ký kết hợp đồng với nhà thầu trúng thầu phải dựa trên cơ sở sau đây:

a) Kết quả đấu thầu được duyệt;

b) Mẫu hợp đồng đã điền đủ các thông tin cụ thể của gói thầu;

c) Các yêu cầu nêu trong hồ sơ mời thầu;

d) Các nội dung nêu trong hồ sơ dự thầu và giải thích làm rõ hồ sơ dự thầu của nhà thầu trúng thầu (nếu có);

đ) Các nội dung cần được thương thảo, hoàn thiện hợp đồng giữa bên mời thầu và nhà thầu trúng thầu.

2. Kết quả thương thảo, hoàn thiện hợp đồng là cơ sở để chủ đầu tư và nhà thầu tiến hành ký kết hợp đồng.

3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư phải báo cáo người có thẩm quyền xem xét việc lựa chọn nhà thầu xếp hạng tiếp theo. Trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì báo cáo người có thẩm quyền xem xét, quyết định.

Luật 38/2009 sửa:

3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.

MỤC 4
HỦY ĐẤU THẦU VÀ LOẠI BỎ HỒ SƠ DỰ THẦU

Điều 43. Hủy đấu thầu

1. Huỷ đấu thầu được áp dụng đối với một trong các trường hợp sau đây:

a) Thay đổi mục tiêu, phạm vi đầu tư đã được nêu trong hồ sơ mời thầu;

b) Có bằng chứng cho thấy bên mời thầu thông đồng với nhà thầu;

c) Tất cả hồ sơ dự thầu về cơ bản không đáp ứng được các yêu cầu của hồ sơ mời thầu;

d) Có bằng chứng cho thấy tất cả các nhà thầu có sự thông đồng làm ảnh hưởng đến lợi ích của bên mời thầu.

2. Căn cứ vào quyết định của người có thẩm quyền, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.

Luật 38/2009 sửa:

2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.

Điều 44. Trách nhiệm tài chính khi huỷ đấu thầu

1. Trường hợp huỷ đấu thầu không do lỗi của nhà thầu thì bên mời thầu có trách nhiệm đền bù những chi phí tham gia đấu thầu cho các nhà thầu trên cơ sở các chế độ, định mức hiện hành của Nhà nước, trừ trường hợp hủy đấu thầu do không có nhà thầu nào đáp ứng các yêu cầu của hồ sơ mời thầu.

2. Trường hợp hủy đấu thầu vì lý do thay đổi mục tiêu, phạm vi đầu tư thì chi phí đền bù do người có thẩm quyền quyết định và lấy từ chi phí của dự án. Trường hợp vì các lý do khác do lỗi của bên mời thầu gây ra thì cá nhân có liên quan thuộc bên mời thầu chịu trách nhiệm thanh toán.

3. Trường hợp huỷ đấu thầu vì lý do bên mời thầu thông đồng với một hoặc một số nhà thầu thì các cá nhân có liên quan chịu trách nhiệm đền bù chi phí cho các nhà thầu khác.

Điều 45. Loại bỏ hồ sơ dự thầu

Hồ sơ dự thầu bị loại bỏ trong các trường hợp sau đây:

1. Không đáp ứng yêu cầu quan trọng của hồ sơ mời thầu;

2. Không đáp ứng yêu cầu về mặt kỹ thuật căn cứ theo tiêu chuẩn đánh giá;

3. Có lỗi số học với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu, trừ gói thầu dịch vụ tư vấn hoặc nhà thầu không chấp nhận lỗi số học do bên mời thầu phát hiện; 4. Có sai lệch với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu, trừ gói thầu dịch vụ tư vấn.

CHƯƠNG III

HỢP ĐỒNG

Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu, trừ trường hợp quy định tại khoản 4 Điều này.

4. Trường hợp phát sinh khối lượng công việc hoặc số lượng hàng hóa nằm ngoài phạm vi hồ sơ mời thầu dẫn đến giá hợp đồng vượt giá trúng thầu thì phải được người có thẩm quyền xem xét, quyết định.

Luật 38/2009 sửa:

Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.

Điều 47. Nội dung của hợp đồng

1. Đối tượng của hợp đồng.

2. Số lượng, khối lượng.

3. Quy cách, chất lượng và các yêu cầu kỹ thuật khác.

4. Giá hợp đồng.

5. Hình thức hợp đồng.

6. Thời gian và tiến độ thực hiện.

7. Điều kiện và phương thức thanh toán.

8. Điều kiện nghiệm thu, bàn giao.

9. Bảo hành đối với nội dung mua sắm hàng hoá, xây lắp.

10. Quyền và nghĩa vụ của các bên.

11. Trách nhiệm do vi phạm hợp đồng.

12. Thời hạn có hiệu lực của hợp đồng.

13. Các nội dung khác theo từng hình thức hợp đồng.

Điều 48. Hình thức hợp đồng

1. Hình thức trọn gói.

2. Hình thức theo đơn giá.

3. Hình thức theo thời gian.

4. Hình thức theo tỷ lệ phần trăm.

Điều 49. Hình thức trọn gói

1. Hình thức trọn gói được áp dụng cho những phần công việc được xác định rõ về số lượng, khối lượng.

2. Giá hợp đồng không thay đổi trong suốt thời gian thực hiện hợp đồng. Chủ đầu tư thanh toán cho nhà thầu bằng đúng giá ghi trong hợp đồng khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng.

Điều 50. Hình thức theo đơn giá

1. Hình thức theo đơn giá được áp dụng cho những phần công việc chưa đủ điều kiện xác định chính xác về số lượng hoặc khối lượng.

2. Chủ đầu tư thanh toán cho nhà thầu theo khối lượng, số lượng thực tế thực hiện trên cơ sở đơn giá trong hợp đồng hoặc đơn giá được chấp nhận điều chỉnh theo quy định tại Điều 57 của Luật này.

Điều 51. Hình thức theo thời gian

1. Hình thức theo thời gian được áp dụng cho những phần công việc nghiên cứu phức tạp, tư vấn thiết kế, giám sát xây dựng, đào tạo, huấn luyện.

2. Chủ đầu tư thanh toán cho nhà thầu theo tháng, tuần, ngày, giờ làm việc thực tế trên cơ sở mức thù lao cho chuyên gia nêu trong hợp đồng hoặc mức thù lao được chấp nhận điều chỉnh theo quy định tại Điều 57 của Luật này.

Điều 52. Hình thức theo tỷ lệ phần trăm

1. Hình thức theo tỷ lệ phần trăm được áp dụng cho những phần công việc tư vấn thông thường, đơn giản.

2. Giá hợp đồng không thay đổi trong suốt thời gian thực hiện hợp đồng. Giá hợp đồng được tính theo phần trăm giá trị của công trình hoặc khối lượng công việc. Chủ đầu tư thanh toán cho nhà thầu bằng đúng giá ghi trong hợp đồng khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng.

Điều 53. Nhiều hợp đồng bộ phận trong một hợp đồng chung

Trường hợp một hợp đồng có một hoặc nhiều hợp đồng bộ phận thuộc hình thức hợp đồng quy định tại các điều 49, 50, 51 và 52 của Luật này thì áp dụng nguyên tắc thanh toán được quy định tại các điều tương ứng.

Điều 54. Ký kết hợp đồng

1. Hợp đồng được ký kết căn cứ vào các tài liệu sau đây:

a) Kết quả thương thảo, hoàn thiện hợp đồng;

b) Quyết định phê duyệt và văn bản thông báo kết quả lựa chọn nhà thầu;

c) Hồ sơ dự thầu và các tài liệu giải thích làm rõ hồ sơ dự thầu của nhà thầu được lựa chọn;

d) Hồ sơ mời thầu.

2. Việc ký kết hợp đồng phải bảo đảm các điều kiện sau đây:

a) Hồ sơ dự thầu của nhà thầu được lựa chọn còn hiệu lực;

b) Thông tin về năng lực kỹ thuật, tài chính của nhà thầu được cập nhật tại thời điểm ký hợp đồng phải bảo đảm đáp ứng các yêu cầu của hồ sơ mời thầu.

Điều 55. Bảo đảm thực hiện hợp đồng

1. Nhà thầu trúng thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng trước khi hợp đồng có hiệu lực, trừ lĩnh vực đấu thầu cung cấp dịch vụ tư vấn và hình thức tự thực hiện.

2. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu và tối đa bằng 10% giá hợp đồng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng phải cao hơn nhưng không quá 30% giá hợp đồng và phải được người có thẩm quyền cho phép.

3. Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành (nếu có).

4. Nhà thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực.

Điều 56. Bảo hành

Hợp đồng có nội dung về mua sắm hàng hoá, xây lắp thì phải quy định về bảo hành. Thời hạn bảo hành, mức tiền bảo hành và các nội dung khác về bảo hành được quy định trong hợp đồng phải căn cứ theo quy định của pháp luật.

Chính phủ quy định cụ thể về bảo hành đối với nội dung mua sắm hàng hoá, xây lắp trong hợp đồng.

Điều 57. Điều chỉnh hợp đồng

1. Việc điều chỉnh hợp đồng chỉ áp dụng đối với hình thức hợp đồng theo đơn giá, hình thức hợp đồng theo thời gian và được thực hiện theo quy định sau đây:

a) Trường hợp Nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được điều chỉnh theo các chính sách này kể từ thời điểm các chính sách này có hiệu lực;

b) Trường hợp có khối lượng, số lượng tăng hoặc giảm trong quá trình thực hiện hợp đồng nhưng trong phạm vi của hồ sơ mời thầu và không do lỗi của nhà thầu gây ra thì việc tính giá trị tăng hoặc giảm phải căn cứ vào đơn giá của hợp đồng;

c) Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng do Nhà nước kiểm soát có biến động lớn ảnh hưởng trực tiếp đến việc thực hiện hợp đồng thì phải báo cáo người có thẩm quyền xem xét, quyết định.

2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được người có thẩm quyền xem xét, quyết định. Giá hợp đồng sau điều chỉnh không được vượt dự toán, tổng dự toán hoặc giá gói thầu trong kế hoạch đấu thầu được duyệt, trừ trường hợp được người có thẩm quyền cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hồ sơ mời thầu thì chủ đầu tư thoả thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và báo cáo người có thẩm quyền xem xét, quyết định. Trường hợp thoả thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.

Luật 38/2009 sửa:

2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.

Điều 58. Thanh toán hợp đồng

Giá hợp đồng và các điều khoản cụ thể về thanh toán được ghi trong hợp đồng là cơ sở để chủ đầu tư thanh toán cho nhà thầu.

Điều 59. Giám sát thực hiện, nghiệm thu, thanh lý hợp đồng

1. Việc giám sát thực hiện hợp đồng được thực hiện theo quy định sau đây:

a) Chủ đầu tư chịu trách nhiệm giám sát nhà thầu trong việc thực hiện hợp đồng;

b) Cá nhân được giao nhiệm vụ giám sát thực hiện hợp đồng phải bảo đảm công tâm, trung thực, khách quan, có đủ năng lực, kinh nghiệm, kiến thức chuyên môn để thực hiện nhiệm vụ và phải chịu trách nhiệm trước chủ đầu tư và trước pháp luật về việc thực hiện nhiệm vụ của mình;

c) Nhà thầu tư vấn giám sát thi công thiếu trách nhiệm hoặc thông đồng với nhà thầu xây dựng xác nhận sai khối lượng, chất lượng công trình thì nhà thầu tư vấn và nhà thầu xây dựng phải bồi thường thiệt hại và bị xử lý theo quy định tại Điều 75 của Luật này và quy định của pháp luật có liên quan;

d) Cộng đồng dân cư tham gia giám sát hoạt động đấu thầu theo quy định của Chính phủ.

2. Việc nghiệm thu hợp đồng được thực hiện theo quy định sau đây:

a) Việc nghiệm thu từng phần hay toàn bộ hợp đồng phải được tiến hành phù hợp với nội dung hợp đồng đã ký kết;

b) Cá nhân tham gia vào quá trình nghiệm thu phải bảo đảm công tâm, trung thực, khách quan, có đủ năng lực, kinh nghiệm, kiến thức chuyên môn và phải chịu trách nhiệm trước pháp luật về việc thực hiện nhiệm vụ của mình.

3. Việc thanh lý hợp đồng phải được thực hiện xong trong thời hạn bốn mươi lăm ngày kể từ khi chủ đầu tư và nhà thầu hoàn thành các nghĩa vụ theo hợp đồng; trường hợp gói thầu thật sự phức tạp thì được phép kéo dài thời hạn thanh lý hợp đồng nhưng không quá chín mươi ngày.

CHƯƠNG IV
QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN TRONG ĐẤU THẦU

Điều 60. Trách nhiệm của người có thẩm quyền

1. Phê duyệt kế hoạch đấu thầu.

2. Phê duyệt hoặc ủy quyền phê duyệt hồ sơ mời thầu.

3. Phê duyệt hoặc uỷ quyền phê duyệt kết quả lựa chọn nhà thầu.

4. Quyết định xử lý tình huống trong đấu thầu.

5. Giải quyết kiến nghị trong đấu thầu.

6. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

7. Chịu trách nhiệm trước pháp luật về các quyết định của mình.

Luật 38/2009 sửa:

Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.

Điều 61. Quyền và nghĩa vụ của chủ đầu tư

1. Quyết định nội dung liên quan đến công việc sơ tuyển nhà thầu.

2. Phê duyệt danh sách các nhà thầu tham gia đấu thầu.

3. Thành lập tổ chuyên gia đấu thầu; lựa chọn một tổ chức tư vấn hoặc một tổ chức đấu thầu chuyên nghiệp theo quy định của Luật này để thay mình làm bên mời thầu.

4. Phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật và danh sách xếp hạng nhà thầu.

5. Phê duyệt kết quả chỉ định thầu đối với các trường hợp quy định tại điểm a và điểm đ khoản 1 Điều 20 của Luật này.

6. Chịu trách nhiệm về việc đưa ra yêu cầu đối với gói thầu chỉ định thầu.

7. Chịu trách nhiệm về nội dung hợp đồng, ký kết hợp đồng với nhà thầu được lựa chọn và thực hiện đúng cam kết trong hợp đồng đã ký kết với nhà thầu.

8. Chịu trách nhiệm trước pháp luật về quá trình lựa chọn nhà thầu theo quy định của Luật này.

9. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

10. Cung cấp các thông tin cho tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu.

11. Giải quyết kiến nghị trong đấu thầu.

12. Bảo mật các tài liệu về đấu thầu theo quy định của Luật này.

Luật 38/2009 sửa:

13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.

Điều 62. Quyền và nghĩa vụ của bên mời thầu

1. Bên mời thầu có các quyền và nghĩa vụ sau đây:

a) Chuẩn bị đấu thầu, tổ chức đấu thầu, đánh giá hồ sơ dự thầu theo quy định của Luật này;

b) Yêu cầu nhà thầu làm rõ hồ sơ dự thầu trong quá trình đánh giá hồ sơ dự thầu;

c) Tổng hợp quá trình lựa chọn nhà thầu và báo cáo chủ đầu tư về kết quả sơ tuyển, kết quả lựa chọn nhà thầu;

d) Thương thảo, hoàn thiện hợp đồng trên cơ sở kết quả lựa chọn nhà thầu được duyệt;

đ) Chuẩn bị nội dung hợp đồng để chủ đầu tư xem xét và ký kết hợp đồng;

e) Bảo đảm trung thực, khách quan, công bằng trong quá trình đấu thầu;

g) Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật;

h) Cung cấp các thông tin cho tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu;

i) Giải quyết kiến nghị trong đấu thầu;

k) Bảo mật các tài liệu về đấu thầu theo quy định của Luật này.

2. Trường hợp bên mời thầu là chủ đầu tư thì ngoài các quyền và nghĩa vụ quy định tại khoản 1 Điều này còn phải tuân thủ các quy định tại Điều 61 của Luật này.

Điều 63. Quyền và nghĩa vụ của tổ chuyên gia đấu thầu

1. Đánh giá hồ sơ dự thầu theo đúng yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu.

2. Bảo mật các tài liệu về đấu thầu theo quy định của Luật này trong quá trình thực hiện nhiệm vụ.

3. Bảo lưu ý kiến của mình.

4. Trung thực, khách quan, công bằng trong quá trình đánh giá hồ sơ dự thầu và báo cáo kết quả đánh giá.

5. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

6. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

Điều 64. Quyền và nghĩa vụ của nhà thầu

1. Tham gia đấu thầu với tư cách là nhà thầu độc lập hoặc nhà thầu liên danh.

2. Yêu cầu bên mời thầu làm rõ hồ sơ mời thầu.

3. Thực hiện các cam kết theo hợp đồng với chủ đầu tư và cam kết với nhà thầu phụ (nếu có).

4. Kiến nghị, khiếu nại, tố cáo trong đấu thầu.

5. Tuân thủ các quy định của pháp luật về đấu thầu.

6. Bảo đảm trung thực, chính xác trong quá trình tham gia đấu thầu, kiến nghị, khiếu nại, tố cáo trong đấu thầu.

7. Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật.

Điều 65. Quyền và nghĩa vụ của cơ quan, tổ chức thẩm định

1. Hoạt động độc lập, tuân theo quy định của Luật này và quy định của pháp luật có liên quan khi tiến hành thẩm định.

2. Yêu cầu chủ đầu tư, bên mời thầu cung cấp đầy đủ các tài liệu liên quan.

3. Bảo mật các tài liệu liên quan trong quá trình thẩm định.

4. Trung thực, khách quan, công bằng trong quá trình thẩm định.

5. Bảo lưu ý kiến và chịu trách nhiệm về báo cáo thẩm định của mình.

6. Thực hiện quyền và nghĩa vụ khác theo quy định của pháp luật.

CHƯƠNG V
QUẢN LÝ HOẠT ĐỘNG ĐẤU THẦU

Điều 66. Nội dung quản lý nhà nước về đấu thầu

1. Ban hành, phổ biến, hướng dẫn và tổ chức thực hiện các văn bản quy phạm pháp luật và chính sách về đấu thầu.

2. Đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu.

3. Tổng kết, đánh giá, báo cáo tình hình thực hiện hoạt động đấu thầu.

4. Quản lý hệ thống thông tin về đấu thầu trên phạm vi cả nước bao gồm tờ báo về đấu thầu, trang thông tin điện tử về đấu thầu và hệ thống mạng đấu thầu quốc gia.

5. Hợp tác quốc tế về đấu thầu.

6. Kiểm tra, thanh tra, giải quyết kiến nghị, khiếu nại, tố cáo trong đấu thầu và xử lý vi phạm pháp luật về đấu thầu theo quy định của Luật này và quy định của pháp luật có liên quan.

Điều 67. Trách nhiệm và quyền hạn của Chính phủ, Thủ tướng Chính phủ

1. Chính phủ thống nhất quản lý nhà nước về đấu thầu trong phạm vi cả nước.

2. Thủ tướng Chính phủ thực hiện trách nhiệm và quyền hạn sau đây:

a) Chỉ đạo công tác thanh tra, giải quyết các kiến nghị trong đấu thầu theo quy định của Luật này và quy định của pháp luật về thanh tra;

b) Quy định cơ quan, tổ chức thẩm định giúp người có thẩm quyền trong quá trình xem xét, phê duyệt các nội dung về đấu thầu;

c) Quyết định các nội dung về đấu thầu quy định tại Điều 60 của Luật này đối với các dự án đầu tư theo Nghị quyết của Quốc hội;

d) Thực hiện trách nhiệm và quyền hạn khác theo quy định của Luật này và quy định của pháp luật có liên quan.

Điều 68. Trách nhiệm và quyền hạn của Bộ Kế hoạch và Đầu tư

1. Chịu trách nhiệm trước Chính phủ thực hiện quản lý nhà nước về hoạt động đấu thầu.

2. Thẩm định kế hoạch đấu thầu, kết quả lựa chọn nhà thầu các gói thầu thuộc các dự án thuộc thẩm quyền xem xét, quyết định của Thủ tướng Chính phủ quy định tại điểm c khoản 2 Điều 67 của Luật này.

3. Xây dựng và quản lý tờ báo về đấu thầu, trang thông tin điện tử về đấu thầu và hệ thống mạng đấu thầu quốc gia.

4. Làm đầu mối giúp Chính phủ, Thủ tướng Chính phủ hợp tác quốc tế về lĩnh vực đấu thầu.

5. Tổ chức các hoạt động đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu.

6. Tổng kết, đánh giá, báo cáo tình hình thực hiện hoạt động đấu thầu.

7. Giải quyết theo thẩm quyền các kiến nghị trong đấu thầu.

8. Chủ trì, phối hợp với các cơ quan liên quan trong việc kiểm tra, thanh tra về đấu thầu trên phạm vi cả nước.

9. Thực hiện các nhiệm vụ khác về đấu thầu được Chính phủ giao.

Điều 69. Trách nhiệm và quyền hạn của bộ, cơ quan ngang bộ và ủy ban nhân dân các cấp

Trong phạm vi quyền hạn, nhiệm vụ của mình, bộ, cơ quan ngang bộ, ủy ban nhân dân các cấp có trách nhiệm và quyền hạn sau đây:

1. Thực hiện quản lý công tác đấu thầu;

2. Tổ chức các hoạt động đào tạo, bồi dưỡng cán bộ, công chức làm công tác đấu thầu;

3. Tổng kết và đánh giá về tình hình thực hiện hoạt động đấu thầu;

4. Thực hiện báo cáo về hoạt động đấu thầu theo quy định của Chính phủ;

5. Giải quyết kiến nghị trong đấu thầu theo quy định của Luật này;

6. Kiểm tra, thanh tra về đấu thầu;

7. Xử lý vi phạm pháp luật về đấu thầu đối với các tổ chức và cá nhân liên quan đến hoạt động đấu thầu;

8. Trường hợp Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch ủy ban nhân dân các cấp là người có thẩm quyền thì còn phải thực hiện trách nhiệm theo quy định tại Điều 60 của Luật này.

Điều 70. Xử lý tình huống trong đấu thầu

1. Việc xử lý tình huống trong đấu thầu phải tuân thủ các nguyên tắc sau đây:

a) Bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế;

b) Căn cứ kế hoạch đấu thầu được phê duyệt, nội dung của hồ sơ mời thầu và hồ sơ dự thầu của các nhà thầu tham gia đấu thầu;

c) Người có thẩm quyền là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.

Luật 38/2009 sửa:

c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.

2. Các nhóm tình huống trong đấu thầu gồm có:

a) Về chuẩn bị và tổ chức đấu thầu, bao gồm những nội dung điều chỉnh kế hoạch đấu thầu về giá gói thầu hoặc nội dung khác của gói thầu; hồ sơ mời thầu; nộp hồ sơ dự thầu trong trường hợp nộp muộn hoặc số lượng ít; số lượng nhà thầu tham gia đấu thầu.

b) Về đánh giá hồ sơ dự thầu, bao gồm những nội dung về giá dự thầu vượt giá gói thầu; giá dự thầu với đơn giá khác thường.

c) Về đề nghị trúng thầu và ký kết hợp đồng, bao gồm những nội dung về giá trúng thầu dưới 50% so với giá gói thầu hoặc dự toán được duyệt; hai hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau; giá đề nghị ký hợp đồng vượt giá trúng thầu được duyệt.

d) Về thủ tục, trình tự đấu thầu có liên quan.

Chính phủ quy định cụ thể về việc xử lý tình huống trong đấu thầu.

Điều 71. Thanh tra đấu thầu

1. Thanh tra đấu thầu được tiến hành đối với tổ chức, cá nhân liên quan đến hoạt động đấu thầu để thực hiện gói thầu thuộc dự án quy định tại Điều 1 của Luật này.

2. Thanh tra đấu thầu là thanh tra chuyên ngành trong lĩnh vực đấu thầu. Tổ chức và hoạt động của thanh tra đấu thầu được thực hiện theo quy định của pháp luật về thanh tra.

Điều 72. Giải quyết kiến nghị trong đấu thầu

1. Nhà thầu dự thầu có quyền kiến nghị về kết quả lựa chọn nhà thầu và những vấn đề liên quan trong quá trình đấu thầu.

2. Người có trách nhiệm giải quyết kiến nghị của nhà thầu trong đấu thầu là bên mời thầu, chủ đầu tư và người có thẩm quyền. Đối với kiến nghị về kết quả lựa chọn nhà thầu thì người có thẩm quyền giải quyết kiến nghị của nhà thầu trên cơ sở Báo cáo của Hội đồng tư vấn về giải quyết kiến nghị theo quy định tại Điều 73 của Luật này.

3. Đối với kiến nghị về các vấn đề liên quan trong quá trình đấu thầu mà không phải là kết quả lựa chọn nhà thầu thì thời gian để kiến nghị được tính từ khi xảy ra sự việc đến trước khi có thông báo kết quả đấu thầu. Đối với kiến nghị về kết quả lựa chọn nhà thầu, thời gian để kiến nghị tối đa là mười ngày kể từ ngày thông báo kết quả đấu thầu.

Điều 73. Quy trình giải quyết kiến nghị trong đấu thầu

1. Việc giải quyết kiến nghị về các vấn đề liên quan trong quá trình đấu thầu được thực hiện theo quy định sau đây:

a) Bên mời thầu có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là năm ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp bên mời thầu không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của bên mời thầu thì nhà thầu được quyền gửi đơn đến chủ đầu tư để xem xét, giải quyết theo quy định tại điểm b khoản này;

b) Chủ đầu tư có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là bảy ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn đến người có thẩm quyền để xem xét, giải quyết theo quy định tại điểm c khoản này;

c) Người có thẩm quyền có trách nhiệm giải quyết kiến nghị trong đấu thầu của nhà thầu trong thời hạn tối đa là mười ngày làm việc kể từ khi nhận được đơn của nhà thầu. Trường hợp người có thẩm quyền không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của người có thẩm quyền thì nhà thầu có quyền khởi kiện ra Tòa án.

2. Việc giải quyết kiến nghị về kết quả lựa chọn nhà thầu được thực hiện theo quy định sau đây:

a) Theo quy định tại điểm a khoản 1 Điều này;

b) Theo quy định tại điểm b khoản 1 Điều này. Riêng trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn đồng thời đến người có thẩm quyền và Chủ tịch Hội đồng tư vấn về giải quyết kiến nghị để xem xét, giải quyết theo quy định tại điểm c khoản này;

c) Hội đồng tư vấn về giải quyết kiến nghị (sau đây gọi là Hội đồng tư vấn) có trách nhiệm yêu cầu nhà thầu, chủ đầu tư, các cơ quan liên quan đến gói thầu cung cấp các thông tin, tài liệu, ý kiến cần thiết để hình thành Báo cáo kết quả làm việc. Trường hợp cần thiết, Hội đồng tư vấn có thể làm việc trực tiếp với các đối tượng liên quan để làm rõ vấn đề. Thời gian để Hội đồng tư vấn làm việc cho đến khi có Báo cáo kết quả tối đa là hai mươi ngày kể từ khi nhận được đơn của nhà thầu. Hội đồng tư vấn có Chủ tịch là đại diện cơ quan quản lý nhà nước về đấu thầu, các thành viên gồm đại diện của người có thẩm quyền, đại diện của hiệp hội nghề nghiệp liên quan. Trong thời hạn tối đa là năm ngày làm việc kể từ khi nhận được Báo cáo kết quả làm việc của Hội đồng tư vấn, người có thẩm quyền phải ra quyết định giải quyết kiến nghị của nhà thầu. Trường hợp nhà thầu không đồng ý với giải quyết của người có thẩm quyền thì nhà thầu có quyền khởi kiện ra Tòa án.

3. Khi có kiến nghị trong đấu thầu, nhà thầu có quyền khởi kiện ngay ra Tòa án. Trường hợp nhà thầu lựa chọn cách giải quyết không khởi kiện ra Tòa án thì tiến hành theo quy định tại khoản 1 và khoản 2 Điều này.

Chính phủ quy định cụ thể về giải quyết kiến nghị và hoạt động của Hội đồng tư vấn.

Điều 74. Khiếu nại, tố cáo trong đấu thầu

Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo trong đấu thầu được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 75. Xử lý vi phạm pháp luật về đấu thầu

1. Tổ chức, cá nhân vi phạm pháp luật về đấu thầu bị xử lý theo một hoặc các hình thức sau đây:

a) Cảnh cáo được áp dụng đối với tổ chức, cá nhân vi phạm các quy định của Luật đấu thầu ngoài các trường hợp quy định tại Điều 12 của Luật này;

Luật 38/2009 sửa:

a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;

b) Phạt tiền được áp dụng đối với tổ chức, cá nhân có hành vi vi phạm Luật đấu thầu gây hậu quả làm thiệt hại đến lợi ích của các bên có liên quan;

c) Cấm tham gia hoạt động đấu thầu được áp dụng đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này.

Luật 38/2009 sửa:

c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.

2. Cá nhân vi phạm Luật đấu thầu sẽ bị xử lý theo quy định của pháp luật về hình sự nếu hành vi đó cấu thành tội phạm.

3. Tổ chức, cá nhân vi phạm Luật đấu thầu, ngoài việc bị xử lý theo quy định tại khoản 1 và khoản 2 Điều này còn bị đăng tải trên tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu.

Chính phủ quy định cụ thể việc xử lý vi phạm pháp luật về đấu thầu.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 76. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Điều 77. Hiệu lực thi hành

Luật này có hiệu lực thi hành từ ngày 01 tháng 4 năm 2006.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kỳ họp thứ 8 thông qua ngày 29 tháng 11 năm 2005

Chủ tịch Quốc hội

Nguyễn Văn An


L 2009 - 38 sua doi cac luat lien quan den xd

QUỐC HỘI

----------

Luật số: 38/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

---------------------

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT LIÊN QUAN

ĐẾN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật xây dựng.

1. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Năng lực hoạt động xây dựng, năng lực hành nghề xây dựng

1. Tổ chức, cá nhân có đủ điều kiện về năng lực hoạt động xây dựng, hành nghề xây dựng được tham gia các hoạt động sau:

a) Tư vấn thiết kế quy hoạch xây dựng, lập và thẩm định dự án đầu tư, thiết kế xây dựng, định giá xây dựng, giám sát thi công và quản lý dự án đầu tư xây dựng công trình;

b) Khảo sát xây dựng công trình;

c) Thi công xây dựng công trình;

d) Thí nghiệm chuyên ngành xây dựng;

đ) Kiểm định chất lượng công trình xây dựng;

e) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

2. Cá nhân tham gia hoạt động xây dựng phải có năng lực hành nghề xây dựng được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo xác nhận, kinh nghiệm, đạo đức nghề nghiệp, trừ trường hợp đặc biệt do Chính phủ quy định.

Cá nhân hoạt động tư vấn thiết kế quy hoạch xây dựng, thiết kế xây dựng, giám sát thi công, khảo sát xây dựng công trình phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Tổ chức hoạt động xây dựng phải có năng lực hoạt động xây dựng được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ năng lực quy định tại khoản 2 và khoản 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động.

5. Chính phủ quy định cụ thể về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân.”

2. Điều 40 được sửa đổi, bổ sung như sau:

“Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định.

3. Nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.”

3. Bổ sung Điều 40a vào sau Điều 40 như sau:

“Điều 40a. Giám sát, đánh giá dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải được giám sát, đánh giá phù hợp với từng loại nguồn vốn:

a) Đối với dự án sử dụng 30% vốn nhà nước trở lên, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá về mục tiêu, sự phù hợp với các quy hoạch liên quan, việc sử dụng đất, tiến độ đầu tư và bảo vệ môi trường.

2. Chính phủ quy định cụ thể nội dung giám sát, đánh giá và việc tổ chức thực hiện giám sát, đánh giá dự án đầu tư xây dựng công trình .”

4. Điều 43 được sửa đổi, bổ sung như sau:

“Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Quản lý chi phí dự án đầu tư xây dựng công trình phải bảo đảm mục tiêu đầu tư và hiệu quả dự án, phù hợp với nguồn vốn sử dụng và giai đoạn đầu tư.

2. Nhà nước thực hiện quản lý chi phí dự án đầu tư xây dựng công trình, hướng dẫn phương pháp lập và quản lý chi phí dự án đầu tư xây dựng công trình; cơ quan quản lý nhà nước về xây dựng công bố định mức, chỉ tiêu kinh tế - kỹ thuật và các thông tin liên quan để chủ đầu tư tham khảo xác định chi phí đầu tư.

3. Chủ đầu tư xây dựng công trình chịu trách nhiệm quản lý chi phí dự án đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi công trình được đưa vào khai thác, sử dụng.

Chủ đầu tư được thuê tổ chức, cá nhân tư vấn để thực hiện việc lập, thẩm tra và kiểm soát chi phí dự án đầu tư xây dựng công trình phù hợp với nguồn vốn sử dụng, điều kiện cụ thể của công trình xây dựng.”

5. Điều 54 được sửa đổi, bổ sung như sau:

“Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình gồm thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế. Thiết kế cơ sở được lập trong giai đoạn lập dự án đầu tư xây dựng công trình; các bước thiết kế tiếp theo được lập trong giai đoạn triển khai thực hiện dự án đầu tư xây dựng công trình.

2. Tùy theo quy mô, tính chất và mức độ phức tạp của công trình cụ thể, thiết kế xây dựng công trình có thể thực hiện theo nhiều bước. Người quyết định đầu tư quyết định các bước thiết kế khi phê duyệt dự án.

3. Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình.”

6. Điều 55 được sửa đổi, bổ sung như sau:

“Điều 55. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được tổ chức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; đối với công trình khác thì việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình do chủ đầu tư quyết định.

2. Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của công trình xây dựng.

3. Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được ưu tiên lựa chọn để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định.

4. Chính phủ quy định cụ thể việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.”

7. Điều 59 được sửa đổi, bổ sung như sau:

“Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế xây dựng phải được thẩm định và phê duyệt. Người thẩm định, phê duyệt thiết kế chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

2. Người quyết định đầu tư tự chịu trách nhiệm về việc thẩm định thiết kế cơ sở và các nội dung khác của dự án khi thẩm định dự án đầu tư xây dựng công trình để phê duyệt dự án; trong trường hợp cần thiết, người quyết định đầu tư gửi hồ sơ lấy ý kiến các cơ quan liên quan về thiết kế cơ sở.

Trong nội dung phê duyệt dự án phải xác định rõ các giải pháp thiết kế cơ sở cần tuân thủ và các giải pháp thiết kế cơ sở cho phép chủ đầu tư được thay đổi trong các bước thiết kế tiếp theo.

3. Chủ đầu tư tổ chức thẩm định, phê duyệt các bước thiết kế tiếp theo phù hợp với thiết kế cơ sở đã được duyệt.

4. Chính phủ quy định cụ thể nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.”

Điều 2

Sửa đổi, bổ sung một số điều của Luật đấu thầu.

1. Khoản 30 và khoản 39 Điều 4 được sửa đổi, bổ sung như sau:

“30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.”

“39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.”

2. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.”

3. Bổ sung khoản 18 và khoản 19 vào Điều 12 như sau:

“18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.”

4. Điểm c, điểm đ khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.”

“3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.”

5. Khoản 1 và khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

“1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.”

“3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.”

6. Khoản 5 Điều 31 được sửa đổi, bổ sung như sau:

“5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.”

7. Điểm a khoản 1 Điều 32 được sửa đổi, bổ sung như sau:

“a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.”

8. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.”

9. Điểm b khoản 2 Điều 35 được sửa đổi, bổ sung như sau:

“b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.”

10. Khoản 4 Điều 38 được sửa đổi, bổ sung như sau:

“4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;”

11. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.”

12. Khoản 1 Điều 40 được sửa đổi, bổ sung như sau:

“1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.”

13. Khoản 1 Điều 41 được sửa đổi, bổ sung như sau:

“1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.”

14. Khoản 3 Điều 42 được sửa đổi, bổ sung như sau:

“3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.”

15. Khoản 2 Điều 43 được sửa đổi, bổ sung như sau:

“2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.”

16. Điều 46 được sửa đổi, bổ sung như sau:

“Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.”

17. Khoản 2 và khoản 3 Điều 57 được sửa đổi, bổ sung như sau:

“2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.”

19. Bổ sung các khoản 13, 14 và 15 vào Điều 61 như sau:

“13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.”

20. Điểm c khoản 1 Điều 70 được sửa đổi, bổ sung như sau:

“c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.”

21. Điểm a và điểm c khoản 1 Điều 75 được sửa đổi, bổ sung như sau:

“a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;”

“c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.”

Điều 3

Sửa đổi, bổ sung điểm a khoản 2 Điều 170 của Luật doanh nghiệp như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực; ”

Điều 4

Sửa đổi, bổ sung một số điều của Luật đất đai.

1. Khoản 20 Điều 4 được sửa đổi, bổ sung như sau:

“20. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất để bảo hộ quyền và lợi ích hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

3. Điều 48 được sửa đổi, bổ sung như sau:

“Điều 48. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo một loại thống nhất trong cả nước do Bộ Tài nguyên và Môi trường phát hành; đối với nhà ở, tài sản khác gắn liền với đất thì cơ quan nhà nước có thẩm quyền chỉ xác nhận quyền sở hữu vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản này khi có yêu cầu của chủ sở hữu.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng và pháp luật về dân sự trước ngày 01 tháng 8 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này; trường hợp người đã được cấp giấy chứng nhận có nhu cầu cấp đổi thì được đổi sang loại giấy mới theo quy định của Luật này và không phải nộp lệ phí.

Khi chuyển quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất thì người nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Trường hợp chưa được cấp một trong các loại giấy chứng nhận quy định tại khoản này thì thực hiện việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

3. Chính phủ quy định về hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung khoản 10 vào Điều 49 như sau:

“10. Các trường hợp khác theo quy định của Chính phủ.”

5. Điều 52 được sửa đổi, bổ sung như sau:

“Điều 52. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được giao đất, cho thuê đất để thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều này được ủy quyền cho cơ quan quản lý tài nguyên và môi trường cùng cấp.

Chính phủ quy định cụ thể điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ quan quản lý tài nguyên và môi trường cấp tỉnh và cấp huyện là đầu mối tiếp nhận hồ sơ và thực hiện các thủ tục trình Ủy ban nhân dân cùng cấp quy định tại khoản 1 và khoản 2 Điều này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

6. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” tại tên của Mục 5 Chương II, tại khoản 3 Điều 4, các điều 6, 42, 43, 46, 47, 49, 50, 51, 90, 105, 106, 119, 122, 124, 125, 126, 127, 128, 129, 130, 131, 136, 144 và 146 của Luật đất đai bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

7. Bãi bỏ Điều 123 của Luật đất đai.

Điều 5

Sửa đổi, bổ sung một số điều của Luật nhà ở.

1. Sửa đổi, bổ sung khoản 1 Điều 132 như sau:

“1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” tại các điều 10, 21, 22, 36, 57, 78, 93, 95, 125, 139 và khoản 2 Điều 66, điểm b khoản 2 Điều 106 của Luật nhà ở bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”.

3. Thay cụm từ “một trong các giấy tờ quy định tại Điều 15 của Luật này” tại khoản 3 Điều 66 của Luật nhà ở bằng cụm từ “giấy tờ chứng minh tạo lập hợp pháp”.

4. Thay cụm từ “theo trình tự quy định tại Điều 16 của Luật này” tại khoản 5 Điều 93 của Luật nhà ở bằng cụm từ “theo quy định của Chính phủ”.

5. Bỏ cụm từ “theo quy định của Luật này” tại khoản 6 Điều 21, khoản 1 Điều 22, điểm b khoản 2 Điều 106, khoản 2 Điều 125 của Luật nhà ở.

6. Bỏ cụm từ “theo quy định tại Điều 16 của Luật này” tại khoản 3 Điều 105 của Luật nhà ở.

7. Bãi bỏ các điều 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 127, 128, 130, 138 và 152 của Luật nhà ở.

Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


L 2013 - 43 Luat dau thau

QUỐC HỘI

-------------

Luật số: 43/2013/QH13

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

------------------------

LUẬT

ĐẤU THẦU

Căn cứ Hiến pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam;

Quốc hội ban hành Luật đấu thầu.

CHƯƠNG I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định quản lý nhà nước về đấu thầu; trách nhiệm của các bên có liên quan và các hoạt động đấu thầu, bao gồm:

1. Lựa chọn nhà thầu cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, hàng hóa, xây lắp đối với:

a) Dự án đầu tư phát triển sử dụng vốn nhà nước của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội, đơn vị thuộc lực lượng vũ trang nhân dân, đơn vị sự nghiệp công lập;

b) Dự án đầu tư phát triển của doanh nghiệp nhà nước;

c) Dự án đầu tư phát triển không thuộc quy định tại điểm a và điểm b khoản này có sử dụng vốn nhà nước, vốn của doanh nghiệp nhà nước từ 30% trở lên hoặc dưới 30% nhưng trên 500 tỷ đồng trong tổng mức đầu tư của dự án;

d) Mua sắm sử dụng vốn nhà nước nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội, đơn vị thuộc lực lượng vũ trang nhân dân, đơn vị sự nghiệp công lập;

đ) Mua sắm sử dụng vốn nhà nước nhằm cung cấp sản phẩm, dịch vụ công;

e) Mua hàng dự trữ quốc gia sử dụng vốn nhà nước;

g) Mua thuốc, vật tư y tế sử dụng vốn nhà nước; nguồn quỹ bảo hiểm y tế, nguồn thu từ dịch vụ khám bệnh, chữa bệnh và nguồn thu hợp pháp khác của cơ sở y tế công lập;

2. Lựa chọn nhà thầu thực hiện cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, hàng hóa trên lãnh thổ Việt Nam để thực hiện dự án đầu tư trực tiếp ra nước ngoài của doanh nghiệp Việt Nam mà dự án đó sử dụng vốn nhà nước từ 30% trở lên hoặc dưới 30% nhưng trên 500 tỷ đồng trong tổng mức đầu tư của dự án;

3. Lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức đối tác công tư (PPP), dự án đầu tư có sử dụng đất;

4. Lựa chọn nhà thầu trong lĩnh vực dầu khí, trừ việc lựa chọn nhà thầu cung cấp dịch vụ dầu khí liên quan trực tiếp đến hoạt động tìm kiếm thăm dò, phát triển mỏ và khai thác dầu khí theo quy định của pháp luật về dầu khí.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động đấu thầu quy định tại Điều 1 của Luật này.

2. Tổ chức, cá nhân có hoạt động đấu thầu không thuộc phạm vi điều chỉnh của Luật này được chọn áp dụng quy định của Luật này. Trường hợp chọn áp dụng thì tổ chức, cá nhân phải tuân thủ các quy định có liên quan của Luật này, bảo đảm công bằng, minh bạch và hiệu quả kinh tế.

Điều 3. Áp dụng Luật đấu thầu, điều ước quốc tế, thỏa thuận quốc tế

1. Hoạt động đấu thầu thuộc phạm vi điều chỉnh của Luật này phải tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Trường hợp lựa chọn nhà thầu cung cấp nguyên liệu, nhiên liệu, vật liệu, vật tư, dịch vụ tư vấn, dịch vụ phi tư vấn để bảo đảm tính liên tục cho hoạt động sản xuất, kinh doanh và mua sắm nhằm duy trì hoạt động thường xuyên của doanh nghiệp nhà nước; thực hiện gói thầu thuộc dự án đầu tư theo hình thức đối tác công tư, dự án đầu tư có sử dụng đất của nhà đầu tư được lựa chọn thì doanh nghiệp phải ban hành quy định về lựa chọn nhà thầu để áp dụng thống nhất trong doanh nghiệp trên cơ sở bảo đảm mục tiêu công bằng, minh bạch và hiệu quả kinh tế.

3. Đối với việc lựa chọn nhà thầu, nhà đầu tư thuộc dự án có sử dụng vốn hỗ trợ phát triển chính thức (ODA), vốn vay ưu đãi phát sinh từ điều ước quốc tế, thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ thì áp dụng theo quy định của điều ước quốc tế và thỏa thuận quốc tế đó.

4. Trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định về lựa chọn nhà thầu, nhà đầu tư khác với quy định của Luật này thì áp dụng theo quy định của điều ước quốc tế đó.

Điều 4. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Bảo đảm dự thầu là việc nhà thầu, nhà đầu tư thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam để bảo đảm trách nhiệm dự thầu của nhà thầu, nhà đầu tư trong thời gian xác định theo yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu.

2. Bảo đảm thực hiện hợp đồng là việc nhà thầu, nhà đầu tư thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam để bảo đảm trách nhiệm thực hiện hợp đồng của nhà thầu, nhà đầu tư.

3. Bên mời thầu là cơ quan, tổ chức có chuyên môn và năng lực để thực hiện các hoạt động đấu thầu, bao gồm:

a) Chủ đầu tư hoặc tổ chức do chủ đầu tư quyết định thành lập hoặc lựa chọn;

b) Đơn vị dự toán trực tiếp sử dụng nguồn vốn mua sắm thường xuyên;

c) Đơn vị mua sắm tập trung;

d) Cơ quan nhà nước có thẩm quyền hoặc tổ chức trực thuộc do cơ quan nhà nước có thẩm quyền lựa chọn.

4. Chủ đầu tư là tổ chức sở hữu vốn hoặc tổ chức được giao thay mặt chủ sở hữu vốn, tổ chức vay vốn trực tiếp quản lý quá trình thực hiện dự án.

5. Chứng thư số là chứng thư điện tử do tổ chức cung cấp dịch vụ chứng thực chữ ký số cấp để thực hiện đấu thầu qua mạng trên hệ thống mạng đấu thầu quốc gia.

6. Cơ quan nhà nước có thẩm quyền là cơ quan ký kết hợp đồng với nhà đầu tư.

7. Danh sách ngắn là danh sách nhà thầu, nhà đầu tư trúng sơ tuyển đối với đấu thầu rộng rãi có sơ tuyển; danh sách nhà thầu được mời tham dự thầu đối với đấu thầu hạn chế; danh sách nhà thầu có hồ sơ quan tâm đáp ứng yêu cầu của hồ sơ mời quan tâm.

8. Dịch vụ tư vấn là một hoặc một số hoạt động bao gồm: lập, đánh giá báo cáo quy hoạch, tổng sơ đồ phát triển, kiến trúc; khảo sát, lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, báo cáo đánh giá tác động môi trường; khảo sát, lập thiết kế, dự toán; lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu; đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất; thẩm tra, thẩm định; giám sát; quản lý dự án; thu xếp tài chính; kiểm toán, đào tạo, chuyển giao công nghệ; các dịch vụ tư vấn khác.

9. Dịch vụ phi tư vấn là một hoặc một số hoạt động bao gồm: logistics, bảo hiểm, quảng cáo, lắp đặt không thuộc quy định tại khoản 45 Điều này, nghiệm thu chạy thử, tổ chức đào tạo, bảo trì, bảo dưỡng, vẽ bản đồ và hoạt động khác không phải là dịch vụ tư vấn quy định tại khoản 8 Điều này.

10. Doanh nghiệp dự án là doanh nghiệp do nhà đầu tư thành lập để thực hiện dự án đầu tư theo hình thức đối tác công tư hoặc dự án đầu tư có sử dụng đất.

11. Dự án đầu tư phát triển (sau đây gọi chung là dự án) bao gồm: chương trình, dự án đầu tư xây dựng mới; dự án cải tạo, nâng cấp, mở rộng các dự án đã đầu tư xây dựng; dự án mua sắm tài sản, kể cả thiết bị, máy móc không cần lắp đặt; dự án sửa chữa, nâng cấp tài sản, thiết bị; dự án, đề án quy hoạch; dự án, đề tài nghiên cứu khoa học, phát triển công nghệ, ứng dụng công nghệ, hỗ trợ kỹ thuật, điều tra cơ bản; các chương trình, dự án, đề án đầu tư phát triển khác.

12. Đấu thầu là quá trình lựa chọn nhà thầu để ký kết và thực hiện hợp đồng cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp; lựa chọn nhà đầu tư để ký kết và thực hiện hợp đồng dự án đầu tư theo hình thức đối tác công tư, dự án đầu tư có sử dụng đất trên cơ sở bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế.

13. Đấu thầu qua mạng là đấu thầu được thực hiện thông qua việc sử dụng hệ thống mạng đấu thầu quốc gia.

14. Đấu thầu quốc tế là đấu thầu mà nhà thầu, nhà đầu tư trong nước, nước ngoài được tham dự thầu.

15. Đấu thầu trong nước là đấu thầu mà chỉ có nhà thầu, nhà đầu tư trong nước được tham dự thầu.

16. Giá gói thầu là giá trị của gói thầu được phê duyệt trong kế hoạch lựa chọn nhà thầu.

17. Giá dự thầu là giá do nhà thầu ghi trong đơn dự thầu, báo giá, bao gồm toàn bộ các chi phí để thực hiện gói thầu theo yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu.

18. Giá đánh giá là giá dự thầu sau khi đã được sửa lỗi, hiệu chỉnh sai lệch theo yêu cầu của hồ sơ mời thầu, trừ đi giá trị giảm giá (nếu có), cộng với các yếu tố để quy đổi trên cùng một mặt bằng cho cả vòng đời sử dụng của hàng hóa, công trình. Giá đánh giá dùng để xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu hỗn hợp áp dụng hình thức đấu thầu rộng rãi hoặc đấu thầu hạn chế.

19. Giá đề nghị trúng thầu là giá dự thầu của nhà thầu được đề nghị trúng thầu sau khi đã được sửa lỗi, hiệu chỉnh sai lệch theo yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu, trừ đi giá trị giảm giá (nếu có).

20. Giá trúng thầu là giá được ghi trong quyết định phê duyệt kết quả lựa chọn nhà thầu.

21. Giá hợp đồng là giá trị ghi trong văn bản hợp đồng làm căn cứ để tạm ứng, thanh toán, thanh lý và quyết toán hợp đồng.

22. Gói thầu là một phần hoặc toàn bộ dự án, dự toán mua sắm; gói thầu có thể gồm những nội dung mua sắm giống nhau thuộc nhiều dự án hoặc là khối lượng mua sắm một lần, khối lượng mua sắm cho một thời kỳ đối với mua sắm thường xuyên, mua sắm tập trung.

23. Gói thầu hỗn hợp là gói thầu bao gồm thiết kế và cung cấp hàng hóa (EP); thiết kế và xây lắp (EC); cung cấp hàng hóa và xây lắp (PC); thiết kế, cung cấp hàng hóa và xây lắp (EPC); lập dự án, thiết kế, cung cấp hàng hóa và xây lắp (chìa khóa trao tay).

24. Gói thầu quy mô nhỏ là gói thầu có giá gói thầu trong hạn mức do Chính phủ quy định.

25. Hàng hóa gồm máy móc, thiết bị, nguyên liệu, nhiên liệu, vật liệu, vật tư, phụ tùng; hàng tiêu dùng; thuốc, vật tư y tế dùng cho các cơ sở y tế.

26. Hệ thống mạng đấu thầu quốc gia là hệ thống công nghệ thông tin do cơ quan quản lý nhà nước về hoạt động đấu thầu xây dựng và quản lý nhằm mục đích thống nhất quản lý thông tin về đấu thầu và thực hiện đấu thầu qua mạng.

27. Hồ sơ mời quan tâm, hồ sơ mời sơ tuyển là toàn bộ tài liệu bao gồm các yêu cầu về năng lực và kinh nghiệm đối với nhà thầu, nhà đầu tư làm căn cứ để bên mời thầu lựa chọn danh sách nhà thầu, nhà đầu tư trúng sơ tuyển, danh sách nhà thầu có hồ sơ quan tâm được đánh giá đáp ứng yêu cầu của hồ sơ mời quan tâm.

28. Hồ sơ quan tâm, hồ sơ dự sơ tuyển là toàn bộ tài liệu do nhà thầu, nhà đầu tư lập và nộp cho bên mời thầu theo yêu cầu của hồ sơ mời quan tâm, hồ sơ mời sơ tuyển.

29. Hồ sơ mời thầu là toàn bộ tài liệu sử dụng cho hình thức đấu thầu rộng rãi, đấu thầu hạn chế, bao gồm các yêu cầu cho một dự án, gói thầu, làm căn cứ để nhà thầu, nhà đầu tư chuẩn bị hồ sơ dự thầu và để bên mời thầu tổ chức đánh giá hồ sơ dự thầu nhằm lựa chọn nhà thầu, nhà đầu tư.

30. Hồ sơ yêu cầu là toàn bộ tài liệu sử dụng cho hình thức chỉ định thầu, mua sắm trực tiếp, chào hàng cạnh tranh, bao gồm các yêu cầu cho một dự án, gói thầu, làm căn cứ để nhà thầu, nhà đầu tư chuẩn bị hồ sơ đề xuất và để bên mời thầu tổ chức đánh giá hồ sơ đề xuất nhằm lựa chọn nhà thầu, nhà đầu tư.

31. Hồ sơ dự thầu, hồ sơ đề xuất là toàn bộ tài liệu do nhà thầu, nhà đầu tư lập và nộp cho bên mời thầu theo yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu.

32. Hợp đồng là văn bản thỏa thuận giữa chủ đầu tư với nhà thầu được lựa chọn trong thực hiện gói thầu thuộc dự án; giữa bên mời thầu với nhà thầu được lựa chọn trong mua sắm thường xuyên; giữa đơn vị mua sắm tập trung hoặc giữa đơn vị có nhu cầu mua sắm với nhà thầu được lựa chọn trong mua sắm tập trung; giữa cơ quan nhà nước có thẩm quyền với nhà đầu tư được lựa chọn hoặc giữa cơ quan nhà nước có thẩm quyền với nhà đầu tư được lựa chọn và doanh nghiệp dự án trong lựa chọn nhà đầu tư.

33. Kiến nghị là việc nhà thầu, nhà đầu tư tham dự thầu đề nghị xem xét lại kết quả lựa chọn nhà thầu, kết quả lựa chọn nhà đầu tư và những vấn đề liên quan đến quá trình lựa chọn nhà thầu, nhà đầu tư khi thấy quyền, lợi ích của mình bị ảnh hưởng.

34. Người có thẩm quyền là người quyết định phê duyệt dự án hoặc người quyết định mua sắm theo quy định của pháp luật. Trường hợp lựa chọn nhà đầu tư, người có thẩm quyền là người đứng đầu cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

35. Nhà thầu chính là nhà thầu chịu trách nhiệm tham dự thầu, đứng tên dự thầu và trực tiếp ký, thực hiện hợp đồng nếu được lựa chọn. Nhà thầu chính có thể là nhà thầu độc lập hoặc thành viên của nhà thầu liên danh.

36. Nhà thầu phụ là nhà thầu tham gia thực hiện gói thầu theo hợp đồng được ký với nhà thầu chính. Nhà thầu phụ đặc biệt là nhà thầu phụ thực hiện công việc quan trọng của gói thầu do nhà thầu chính đề xuất trong hồ sơ dự thầu, hồ sơ đề xuất trên cơ sở yêu cầu ghi trong hồ sơ mời thầu, hồ sơ yêu cầu.

37. Nhà thầu nước ngoài là tổ chức được thành lập theo pháp luật nước ngoài hoặc cá nhân mang quốc tịch nước ngoài tham dự thầu tại Việt Nam.

38. Nhà thầu trong nước là tổ chức được thành lập theo pháp luật Việt Nam hoặc cá nhân mang quốc tịch Việt Nam tham dự thầu.

39. Sản phẩm, dịch vụ công là sản phẩm, dịch vụ thiết yếu đối với đời sống kinh tế - xã hội của đất nước, cộng đồng dân cư hoặc bảo đảm quốc phòng, an ninh mà Nhà nước phải tổ chức thực hiện trong các lĩnh vực: y tế, giáo dục - đào tạo, văn hóa, thông tin, truyền thông, khoa học - công nghệ, tài nguyên - môi trường, giao thông - vận tải và các lĩnh vực khác theo quy định của Chính phủ. Sản phẩm, dịch vụ công bao gồm sản phẩm, dịch vụ công ích và dịch vụ sự nghiệp công.

40. Thẩm định trong quá trình lựa chọn nhà thầu, nhà đầu tư là việc kiểm tra, đánh giá kế hoạch lựa chọn nhà thầu, nhà đầu tư, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu và kết quả mời quan tâm, kết quả sơ tuyển, kết quả lựa chọn nhà thầu, nhà đầu tư để làm cơ sở xem xét, quyết định phê duyệt theo quy định của Luật này.

41. Thời điểm đóng thầu là thời điểm hết hạn nhận hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất.

42. Thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất là số ngày được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu và được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong hồ sơ mời thầu, hồ sơ yêu cầu. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày.

43. Tổ chuyên gia gồm các cá nhân có năng lực, kinh nghiệm được bên mời thầu hoặc đơn vị tư vấn đấu thầu thành lập để đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất và thực hiện các nhiệm vụ khác trong quá trình lựa chọn nhà thầu, nhà đầu tư.

44. Vốn nhà nước bao gồm vốn ngân sách nhà nước; công trái quốc gia, trái phiếu chính phủ, trái phiếu chính quyền địa phương; vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi của các nhà tài trợ; vốn từ quỹ phát triển hoạt động sự nghiệp; vốn tín dụng đầu tư phát triển của Nhà nước; vốn tín dụng do Chính phủ bảo lãnh; vốn vay được bảo đảm bằng tài sản của Nhà nước; vốn đầu tư phát triển của doanh nghiệp nhà nước; giá trị quyền sử dụng đất.

45. Xây lắp gồm những công việc thuộc quá trình xây dựng và lắp đặt công trình, hạng mục công trình.

Điều 5. Tư cách hợp lệ của nhà thầu, nhà đầu tư

1. Nhà thầu, nhà đầu tư là tổ chức có tư cách hợp lệ khi đáp ứng đủ các điều kiện sau đây:

a) Có đăng ký thành lập, hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu, nhà đầu tư đang hoạt động cấp;

b) Hạch toán tài chính độc lập;

c) Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật;

d) Đã đăng ký trên hệ thống mạng đấu thầu quốc gia;

đ) Bảo đảm cạnh tranh trong đấu thầu theo quy định tại Điều 6 của Luật này;

e) Không đang trong thời gian bị cấm tham dự thầu;

g) Có tên trong danh sách ngắn đối với trường hợp đã lựa chọn được danh sách ngắn;

h) Phải liên danh với nhà thầu trong nước hoặc sử dụng nhà thầu phụ trong nước đối với nhà thầu nước ngoài khi tham dự thầu quốc tế tại Việt Nam, trừ trường hợp nhà thầu trong nước không đủ năng lực tham gia vào bất kỳ phần công việc nào của gói thầu.

2. Nhà thầu, nhà đầu tư là cá nhân có tư cách hợp lệ khi đáp ứng đủ các điều kiện sau đây:

a) Có năng lực hành vi dân sự đầy đủ theo quy định pháp luật của nước mà cá nhân đó là công dân;

b) Có chứng chỉ chuyên môn phù hợp theo quy định của pháp luật;

c) Đăng ký hoạt động hợp pháp theo quy định của pháp luật;

d) Không đang bị truy cứu trách nhiệm hình sự;

đ) Không đang trong thời gian bị cấm tham dự thầu.

3. Nhà thầu, nhà đầu tư có tư cách hợp lệ theo quy định tại khoản 1 và khoản 2 Điều này được tham dự thầu với tư cách độc lập hoặc liên danh; trường hợp liên danh phải có văn bản thỏa thuận giữa các thành viên, trong đó quy định rõ trách nhiệm của thành viên đứng đầu liên danh và trách nhiệm chung, trách nhiệm riêng của từng thành viên trong liên danh.

Điều 6. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu nộp hồ sơ quan tâm, hồ sơ dự sơ tuyển phải độc lập về pháp lý và độc lập về tài chính với các nhà thầu tư vấn lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển; đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển; thẩm định kết quả mời quan tâm, kết quả sơ tuyển.

2. Nhà thầu tham dự thầu phải độc lập về pháp lý và độc lập về tài chính với các bên sau đây:

a) Chủ đầu tư, bên mời thầu;

b) Các nhà thầu tư vấn lập, thẩm tra, thẩm định hồ sơ thiết kế, dự toán; lập, thẩm định hồ sơ mời thầu, hồ sơ yêu cầu; đánh giá hồ sơ dự thầu, hồ sơ đề xuất; thẩm định kết quả lựa chọn nhà thầu gói thầu đó;

c) Các nhà thầu khác cùng tham dự thầu trong một gói thầu đối với đấu thầu hạn chế.

3. Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về pháp lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng, nhà thầu tư vấn kiểm định gói thầu đó.

4. Nhà đầu tư tham dự thầu phải độc lập về pháp lý và độc lập về tài chính với các bên sau đây:

a) Nhà thầu tư vấn đấu thầu đối với dự án đầu tư theo hình thức đối tác công tư, dự án đầu tư có sử dụng đất cho đến ngày ký kết hợp đồng dự án;

b) Nhà thầu tư vấn thẩm định dự án đầu tư theo hình thức đối tác công tư, dự án đầu tư có sử dụng đất cho đến ngày ký kết hợp đồng dự án;

c) Cơ quan nhà nước có thẩm quyền, bên mời thầu.

5. Chính phủ quy định chi tiết Điều này.

Điều 7. Điều kiện phát hành hồ sơ mời thầu, hồ sơ yêu cầu

1. Hồ sơ mời thầu, hồ sơ yêu cầu của gói thầu chỉ được phát hành để lựa chọn nhà thầu khi có đủ các điều kiện sau đây:

a) Kế hoạch lựa chọn nhà thầu được phê duyệt;

b) Hồ sơ mời thầu, hồ sơ yêu cầu được phê duyệt bao gồm các nội dung yêu cầu về thủ tục đấu thầu, bảng dữ liệu đấu thầu, tiêu chuẩn đánh giá, biểu mẫu dự thầu, bảng khối lượng mời thầu; yêu cầu về tiến độ, kỹ thuật, chất lượng; điều kiện chung, điều kiện cụ thể của hợp đồng, mẫu văn bản hợp đồng và các nội dung cần thiết khác;

c) Thông báo mời thầu, thông báo mời chào hàng hoặc danh sách ngắn được đăng tải theo quy định của Luật này;

d) Nguồn vốn cho gói thầu được thu xếp theo tiến độ thực hiện gói thầu;

đ) Nội dung, danh mục hàng hoá, dịch vụ và dự toán được người có thẩm quyền phê duyệt trong trường hợp mua sắm thường xuyên, mua sắm tập trung;

e) Bảo đảm bàn giao mặt bằng thi công theo tiến độ thực hiện gói thầu.

2. Hồ sơ mời thầu, hồ sơ yêu cầu của dự án chỉ được phát hành để lựa chọn nhà đầu tư khi có đủ các điều kiện sau đây:

a) Dự án thuộc danh mục dự án do bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương công bố theo quy định của pháp luật hoặc dự án do nhà đầu tư đề xuất;

b) Kế hoạch lựa chọn nhà đầu tư được phê duyệt;

c) Hồ sơ mời thầu, hồ sơ yêu cầu được phê duyệt;

d) Thông báo mời thầu hoặc danh sách ngắn được đăng tải theo quy định của Luật này.

Điều 8. Thông tin về đấu thầu

1. Các thông tin phải được đăng tải trên hệ thống mạng đấu thầu quốc gia, Báo đấu thầu bao gồm:

a) Kế hoạch lựa chọn nhà thầu, nhà đầu tư;

b) Thông báo mời quan tâm, thông báo mời sơ tuyển;

c) Thông báo mời chào hàng, thông báo mời thầu;

d) Danh sách ngắn;

đ) Kết quả lựa chọn nhà thầu, nhà đầu tư;

e) Kết quả mở thầu đối với đấu thầu qua mạng;

g) Thông tin xử lý vi phạm pháp luật về đấu thầu;

h) Văn bản quy phạm pháp luật về đấu thầu;

i) Danh mục dự án đầu tư theo hình thức đối tác công tư, dự án có sử dụng đất;

k) Cơ sở dữ liệu về nhà thầu, nhà đầu tư, chuyên gia đấu thầu, giảng viên đấu thầu và cơ sở đào tạo về đấu thầu;

l) Thông tin khác có liên quan.

2. Các thông tin quy định tại khoản 1 Điều này được khuyến khích đăng tải trên trang thông tin điện tử của bộ, ngành, địa phương hoặc trên các phương tiện thông tin đại chúng khác.

3. Chính phủ quy định chi tiết Điều này.

Điều 9. Ngôn ngữ sử dụng trong đấu thầu

Ngôn ngữ sử dụng trong đấu thầu là tiếng Việt đối với đấu thầu trong nước; là tiếng Anh hoặc tiếng Việt và tiếng Anh đối với đấu thầu quốc tế.

Điều 10. Đồng tiền dự thầu

1. Đối với đấu thầu trong nước, nhà thầu chỉ được chào thầu bằng đồng Việt Nam.

2. Đối với đấu thầu quốc tế:

a) Hồ sơ mời thầu, hồ sơ yêu cầu phải quy định về đồng tiền dự thầu trong hồ sơ dự thầu, hồ sơ đề xuất nhưng không quá ba đồng tiền; đối với một hạng mục công việc cụ thể thì chỉ được chào thầu bằng một đồng tiền;

b) Trường hợp hồ sơ mời thầu, hồ sơ yêu cầu quy định nhà thầu được chào thầu bằng hai hoặc ba đồng tiền thì khi đánh giá hồ sơ dự thầu, hồ sơ đề xuất phải quy đổi về một đồng tiền; trường hợp trong số các đồng tiền đó có đồng Việt Nam thì phải quy đổi về đồng Việt Nam. Hồ sơ mời thầu, hồ sơ yêu cầu phải quy định về đồng tiền quy đổi, thời điểm và căn cứ xác định tỷ giá quy đổi;

c) Đối với chi phí trong nước liên quan đến việc thực hiện gói thầu, nhà thầu phải chào thầu bằng đồng Việt Nam;

d) Đối với chi phí ngoài nước liên quan đến việc thực hiện gói thầu, nhà thầu được chào thầu bằng đồng tiền nước ngoài.

Điều 11. Bảo đảm dự thầu

1. Bảo đảm dự thầu áp dụng trong các trường hợp sau đây:

a) Đấu thầu rộng rãi, đấu thầu hạn chế, chào hàng cạnh tranh đối với gói thầu cung cấp dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp và gói thầu hỗn hợp;

b) Đấu thầu rộng rãi và chỉ định thầu đối với lựa chọn nhà đầu tư.

2. Nhà thầu, nhà đầu tư phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu đối với hồ sơ dự thầu, hồ sơ đề xuất; trường hợp áp dụng phương thức đấu thầu hai giai đoạn, nhà thầu thực hiện biện pháp bảo đảm dự thầu trong giai đoạn hai.

3. Giá trị bảo đảm dự thầu được quy định như sau:

a) Đối với lựa chọn nhà thầu, giá trị bảo đảm dự thầu được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu theo một mức xác định từ 1% đến 3% giá gói thầu căn cứ quy mô và tính chất của từng gói thầu cụ thể;

b) Đối với lựa chọn nhà đầu tư, giá trị bảo đảm dự thầu được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu theo một mức xác định từ 0,5% đến 1,5% tổng mức đầu tư căn cứ vào quy mô và tính chất của từng dự án cụ thể.

4. Thời gian có hiệu lực của bảo đảm dự thầu được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu bằng thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất cộng thêm 30 ngày.

5. Trường hợp gia hạn thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất sau thời điểm đóng thầu, bên mời thầu phải yêu cầu nhà thầu, nhà đầu tư gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu. Trong trường hợp này, nhà thầu, nhà đầu tư phải gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu và không được thay đổi nội dung trong hồ sơ dự thầu, hồ sơ đề xuất đã nộp. Trường hợp nhà thầu, nhà đầu tư từ chối gia hạn thì hồ sơ dự thầu, hồ sơ đề xuất sẽ không còn giá trị và bị loại; bên mời thầu phải hoàn trả hoặc giải tỏa bảo đảm dự thầu cho nhà thầu, nhà đầu tư trong thời hạn 20 ngày, kể từ ngày bên mời thầu nhận được văn bản từ chối gia hạn.

6. Trường hợp liên danh tham dự thầu, từng thành viên trong liên danh có thể thực hiện bảo đảm dự thầu riêng rẽ hoặc thỏa thuận để một thành viên chịu trách nhiệm thực hiện bảo đảm dự thầu cho thành viên đó và cho thành viên khác trong liên danh. Tổng giá trị của bảo đảm dự thầu không thấp hơn giá trị yêu cầu trong hồ sơ mời thầu, hồ sơ yêu cầu. Trường hợp có thành viên trong liên danh vi phạm quy định tại khoản 8 Điều này thì bảo đảm dự thầu của tất cả thành viên trong liên danh không được hoàn trả.

7. Bên mời thầu có trách nhiệm hoàn trả hoặc giải tỏa bảo đảm dự thầu cho nhà thầu, nhà đầu tư không được lựa chọn theo thời hạn quy định trong hồ sơ mời thầu, hồ sơ yêu cầu nhưng không quá 20 ngày, kể từ ngày kết quả lựa chọn nhà thầu, nhà đầu tư được phê duyệt. Đối với nhà thầu, nhà đầu tư được lựa chọn, bảo đảm dự thầu được hoàn trả hoặc giải tỏa sau khi nhà thầu, nhà đầu tư thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 66 và Điều 72 của Luật này.

8. Bảo đảm dự thầu không được hoàn trả trong các trường hợp sau đây:

a) Nhà thầu, nhà đầu tư rút hồ sơ dự thầu, hồ sơ đề xuất sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất;

b) Nhà thầu, nhà đầu tư vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại khoản 4 Điều 17 của Luật này;

c) Nhà thầu, nhà đầu tư không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 66 và Điều 72 của Luật này;

d) Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 20 ngày, kể từ ngày nhận được thông báo trúng thầu của bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

đ) Nhà đầu tư không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 30 ngày, kể từ ngày nhận được thông báo trúng thầu của bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng.

Điều 12. Thời gian trong quá trình lựa chọn nhà thầu, nhà đầu tư

1. Thời gian trong quá trình lựa chọn nhà thầu:

a) Thời gian phê duyệt kế hoạch lựa chọn nhà thầu tối đa là 05 ngày làm việc, kể từ ngày nhận được báo cáo thẩm định;

b) Hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu được phát hành sau 03 ngày làm việc, kể từ ngày đầu tiên đăng tải thông báo mời nộp hồ sơ quan tâm, thông báo mời sơ tuyển, thông báo mời thầu, thông báo mời chào hàng, gửi thư mời thầu đến trước thời điểm đóng thầu;

c) Thời gian chuẩn bị hồ sơ quan tâm tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên hồ sơ mời quan tâm được phát hành đến ngày có thời điểm đóng thầu. Nhà thầu phải nộp hồ sơ quan tâm trước thời điểm đóng thầu;

d) Thời gian chuẩn bị hồ sơ dự sơ tuyển tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên hồ sơ mời sơ tuyển được phát hành đến ngày có thời điểm đóng thầu. Nhà thầu phải nộp hồ sơ dự sơ tuyển trước thời điểm đóng thầu;

đ) Thời gian chuẩn bị hồ sơ đề xuất tối thiểu là 05 ngày làm việc, kể từ ngày đầu tiên hồ sơ yêu cầu được phát hành đến ngày có thời điểm đóng thầu. Nhà thầu phải nộp hồ sơ đề xuất trước thời điểm đóng thầu;

e) Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 20 ngày đối với đấu thầu trong nước và 40 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên hồ sơ mời thầu được phát hành đến ngày có thời điểm đóng thầu. Nhà thầu phải nộp hồ sơ dự thầu trước thời điểm đóng thầu;

g) Thời gian đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển tối đa là 20 ngày, hồ sơ đề xuất tối đa là 30 ngày, hồ sơ dự thầu tối đa là 45 ngày đối với đấu thầu trong nước, kể từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả lựa chọn nhà thầu. Thời gian đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển tối đa là 30 ngày, hồ sơ đề xuất tối đa là 40 ngày, hồ sơ dự thầu tối đa là 60 ngày đối với đấu thầu quốc tế, kể từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả lựa chọn nhà thầu. Trường hợp cần thiết, có thể kéo dài thời gian đánh giá hồ sơ dự thầu, hồ sơ đề xuất nhưng không quá 20 ngày và phải bảo đảm tiến độ thực hiện dự án;

h) Thời gian thẩm định tối đa là 20 ngày cho từng nội dung thẩm định: kế hoạch lựa chọn nhà thầu, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà thầu kể từ ngày nhận được đầy đủ hồ sơ trình;

i) Thời gian phê duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ yêu cầu, hồ sơ mời thầu tối đa là 10 ngày, kể từ ngày nhận được tờ trình đề nghị phê duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu của bên mời thầu hoặc báo cáo thẩm định trong trường hợp có yêu cầu thẩm định;

k) Thời gian phê duyệt hoặc có ý kiến xử lý về kết quả lựa chọn nhà thầu tối đa là 10 ngày, kể từ ngày nhận được tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu của bên mời thầu hoặc báo cáo thẩm định trong trường hợp có yêu cầu thẩm định;

l) Thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất tối đa là 180 ngày, kể từ ngày có thời điểm đóng thầu; trường hợp gói thầu quy mô lớn, phức tạp, gói thầu đấu thầu theo phương thức hai giai đoạn, thời gian có hiệu lực của hồ sơ dự thầu tối đa là 210 ngày, kể từ ngày có thời điểm đóng thầu. Trường hợp cần thiết, có thể yêu cầu gia hạn thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất và phải bảo đảm tiến độ dự án;

m) Thời gian gửi văn bản sửa đổi hồ sơ mời thầu đến các nhà thầu đã nhận hồ sơ mời thầu tối thiểu là 10 ngày đối với đấu thầu trong nước và 15 ngày đối với đấu thầu quốc tế trước ngày có thời điểm đóng thầu; đối với sửa đổi hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ yêu cầu thì tối thiểu là 03 ngày làm việc trước ngày có thời điểm đóng thầu. Trường hợp thời gian gửi văn bản sửa đổi hồ sơ không đáp ứng quy định tại điểm này, bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng bảo đảm quy định về thời gian gửi văn bản sửa đổi hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

n) Thời hạn gửi văn bản thông báo kết quả lựa chọn nhà thầu cho các nhà thầu tham dự thầu theo đường bưu điện, fax là 05 ngày làm việc, kể từ ngày kết quả lựa chọn nhà thầu được phê duyệt.

2. Chính phủ quy định chi tiết về thời gian trong quá trình lựa chọn nhà thầu đối với gói thầu quy mô nhỏ, gói thầu có sự tham gia của cộng đồng; thời gian trong quá trình lựa chọn nhà đầu tư; thời gian trong quá trình lựa chọn nhà thầu, nhà đầu tư qua mạng.

Điều 13. Chi phí trong đấu thầu

1. Chi phí trong lựa chọn nhà thầu bao gồm:

a) Chi phí liên quan đến việc chuẩn bị hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất và tham dự thầu thuộc trách nhiệm của nhà thầu;

b) Chi phí liên quan đến quá trình lựa chọn nhà thầu được xác định trong tổng mức đầu tư hoặc dự toán mua sắm;

c) Hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được phát miễn phí cho nhà thầu;

d) Hồ sơ mời thầu, hồ sơ yêu cầu được bán hoặc phát miễn phí cho nhà thầu.

2. Chi phí trong lựa chọn nhà đầu tư bao gồm:

a) Chi phí liên quan đến việc chuẩn bị hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất và tham dự thầu thuộc trách nhiệm của nhà đầu tư;

b) Chi phí liên quan đến quá trình lựa chọn nhà đầu tư được bố trí từ vốn nhà nước, các nguồn vốn hợp pháp khác và được xác định trong tổng mức đầu tư;

c) Nhà đầu tư được lựa chọn thực hiện dự án phải trả chi phí trong lựa chọn nhà đầu tư;

d) Hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu được bán cho nhà đầu tư.

3. Chi phí trong đấu thầu qua mạng bao gồm:

a) Chi phí tham gia hệ thống mạng đấu thầu quốc gia, chi phí đăng tải thông tin về đấu thầu và các chi phí khác;

b) Chi phí tham dự thầu, tổ chức đấu thầu theo quy định tại khoản 1 và khoản 2 Điều này.

4. Chính phủ quy định chi tiết Điều này.

Điều 14. Ưu đãi trong lựa chọn nhà thầu

1. Nhà thầu được hưởng ưu đãi khi tham gia đấu thầu trong nước hoặc đấu thầu quốc tế để cung cấp hàng hóa mà hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 25% trở lên.

2. Đối tượng được hưởng ưu đãi khi tham gia đấu thầu quốc tế để cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, xây lắp bao gồm:

a) Nhà thầu trong nước tham dự thầu với tư cách độc lập hoặc liên danh;

b) Nhà thầu nước ngoài liên danh với nhà thầu trong nước mà nhà thầu trong nước đảm nhận từ 25% trở lên giá trị công việc của gói thầu.

3. Đối tượng được hưởng ưu đãi khi tham gia đấu thầu trong nước để cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, xây lắp bao gồm:

a) Nhà thầu có từ 25% trở lên số lượng lao động là nữ giới;

b) Nhà thầu có từ 25% trở lên số lượng lao động là thương binh, người khuyết tật;

c) Nhà thầu là doanh nghiệp nhỏ.

4. Việc tính ưu đãi được thực hiện trong quá trình đánh giá hồ sơ dự thầu, hồ sơ đề xuất để so sánh, xếp hạng hồ sơ dự thầu, hồ sơ đề xuất theo một trong hai cách sau đây:

a) Cộng thêm điểm vào điểm đánh giá của nhà thầu thuộc đối tượng được ưu đãi;

b) Cộng thêm số tiền vào giá dự thầu hoặc vào giá đánh giá của nhà thầu không thuộc đối tượng được ưu đãi.

5. Các đối tượng và nội dung ưu đãi trong lựa chọn nhà thầu quy định tại Điều này không áp dụng trong trường hợp điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ có quy định khác về ưu đãi trong lựa chọn nhà thầu.

6. Chính phủ quy định chi tiết Điều này.

Điều 15. Đấu thầu quốc tế

1. Việc tổ chức đấu thầu quốc tế để lựa chọn nhà thầu chỉ được thực hiện khi đáp ứng một trong các điều kiện sau đây:

a) Nhà tài trợ vốn cho gói thầu có yêu cầu tổ chức đấu thầu quốc tế;

b) Gói thầu mua sắm hàng hóa mà hàng hóa đó trong nước không sản xuất được hoặc sản xuất được nhưng không đáp ứng yêu cầu về kỹ thuật, chất lượng, giá. Trường hợp hàng hóa thông dụng, đã được nhập khẩu và chào bán tại Việt Nam thì không tổ chức đấu thầu quốc tế;

c) Gói thầu cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, xây lắp, hỗn hợp mà nhà thầu trong nước không có khả năng đáp ứng yêu cầu thực hiện gói thầu.

2. Dự án đầu tư theo hình thức đối tác công tư, dự án đầu tư có sử dụng đất, trừ trường hợp hạn chế đầu tư theo quy định của pháp luật về đầu tư.

3. Chính phủ quy định chi tiết Điều này.

Điều 16. Điều kiện đối với cá nhân tham gia hoạt động đấu thầu

1. Cá nhân tham gia hoạt động đấu thầu phải có chứng chỉ đào tạo về đấu thầu và có trình độ chuyên môn, năng lực, kinh nghiệm, ngoại ngữ phù hợp với yêu cầu của gói thầu, dự án, trừ cá nhân thuộc nhà thầu, nhà đầu tư.

2. Cá nhân tham gia trực tiếp vào việc lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu; đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất thuộc tổ chức đấu thầu chuyên nghiệp, doanh nghiệp, đơn vị hoạt động tư vấn đấu thầu, ban quản lý dự án chuyên nghiệp phải có chứng chỉ hành nghề hoạt động đấu thầu.

Điều 17. Các trường hợp hủy thầu

1. Tất cả hồ sơ dự thầu, hồ sơ đề xuất không đáp ứng được các yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu.

2. Thay đổi mục tiêu, phạm vi đầu tư đã ghi trong hồ sơ mời thầu, hồ sơ yêu cầu.

3. Hồ sơ mời thầu, hồ sơ yêu cầu không tuân thủ quy định của pháp luật về đấu thầu hoặc quy định khác của pháp luật có liên quan dẫn đến nhà thầu, nhà đầu tư được lựa chọn không đáp ứng yêu cầu để thực hiện gói thầu, dự án.

4. Có bằng chứng về việc đưa, nhận, môi giới hối lộ, thông thầu, gian lận, lợi dụng chức vụ, quyền hạn để can thiệp trái pháp luật vào hoạt động đấu thầu dẫn đến làm sai lệch kết quả lựa chọn nhà thầu, nhà đầu tư.

Điều 18. Trách nhiệm khi hủy thầu

Tổ chức, cá nhân vi phạm quy định pháp luật về đấu thầu dẫn đến hủy thầu theo quy định tại khoản 3 và khoản 4 Điều 17 của Luật này phải đền bù chi phí cho các bên liên quan và bị xử lý theo quy định của pháp luật.

Điều 19. Đào tạo, bồi dưỡng về đấu thầu

1. Cơ sở được tổ chức hoạt động đào tạo, bồi dưỡng về đấu thầu cho cá nhân quy định tại Điều 16 của Luật này khi đáp ứng đủ các điều kiện sau đây:

a) Được thành lập và hoạt động theo quy định của pháp luật;

b) Có cơ sở vật chất, tài liệu giảng dạy đáp ứng tiêu chuẩn theo quy định của cơ quan quản lý nhà nước về hoạt động đấu thầu;

c) Có đội ngũ giảng viên về đấu thầu có chứng chỉ hành nghề hoạt động đấu thầu;

d) Có tên trong danh sách cơ sở đào tạo về đấu thầu trên hệ thống mạng đấu thầu quốc gia.

2. Cơ sở đào tạo về đấu thầu có trách nhiệm sau đây:

a) Bảo đảm về chất lượng đào tạo, bồi dưỡng; cung cấp thông tin về cơ sở đào tạo của mình cho cơ quan quản lý nhà nước về hoạt động đấu thầu;

b) Thực hiện hoạt động đào tạo, bồi dưỡng trên cơ sở chương trình khung về đào tạo đấu thầu và cấp chứng chỉ đấu thầu cho học viên theo đúng quy định;

c) Lưu trữ hồ sơ về các khóa đào tạo, bồi dưỡng đấu thầu mà mình tổ chức theo quy định;

d) Định kỳ hàng năm báo cáo hoặc báo cáo theo yêu cầu của cơ quan quản lý nhà nước về hoạt động đấu thầu tình hình hoạt động đào tạo, bồi dưỡng về đấu thầu.

3. Chính phủ quy định chi tiết Điều này.

CHƯƠNG II

HÌNH THỨC, PHƯƠNG THỨC LỰA CHỌN NHÀ THẦU, NHÀ ĐẦU TƯ VÀ TỔ CHỨC ĐẤU THẦU CHUYÊN NGHIỆP

Mục 1

HÌNH THỨC LỰA CHỌN NHÀ THẦU, NHÀ ĐẦU TƯ

Điều 20. Đấu thầu rộng rãi

1. Đấu thầu rộng rãi là hình thức lựa chọn nhà thầu, nhà đầu tư trong đó không hạn chế số lượng nhà thầu, nhà đầu tư tham dự.

2. Đấu thầu rộng rãi được áp dụng cho các gói thầu, dự án thuộc phạm vi điều chỉnh của Luật này, trừ trường hợp quy định tại các điều 21, 22, 23, 24, 25, 26 và 27 của Luật này.

Điều 21. Đấu thầu hạn chế

Đấu thầu hạn chế được áp dụng trong trường hợp gói thầu có yêu cầu cao về kỹ thuật hoặc kỹ thuật có tính đặc thù mà chỉ có một số nhà thầu đáp ứng yêu cầu của gói thầu.

Điều 22. Chỉ định thầu

1. Chỉ định thầu đối với nhà thầu được áp dụng trong các trường hợp sau đây:

a) Gói thầu cần thực hiện để khắc phục ngay hoặc để xử lý kịp thời hậu quả gây ra do sự cố bất khả kháng; gói thầu cần thực hiện để bảo đảm bí mật nhà nước; gói thầu cần triển khai ngay để tránh gây nguy hại trực tiếp đến tính mạng, sức khỏe và tài sản của cộng đồng dân cư trên địa bàn hoặc để không ảnh hưởng nghiêm trọng đến công trình liền kề; gói thầu mua thuốc, hóa chất, vật tư, thiết bị y tế để triển khai công tác phòng, chống dịch bệnh trong trường hợp cấp bách;

b) Gói thầu cấp bách cần triển khai nhằm mục tiêu bảo vệ chủ quyền quốc gia, biên giới quốc gia, hải đảo;

c) Gói thầu cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, mua sắm hàng hóa phải mua từ nhà thầu đã thực hiện trước đó do phải bảo đảm tính tương thích về công nghệ, bản quyền mà không thể mua được từ nhà thầu khác; gói thầu có tính chất nghiên cứu, thử nghiệm; mua bản quyền sở hữu trí tuệ;

d) Gói thầu cung cấp dịch vụ tư vấn lập báo cáo nghiên cứu khả thi, thiết kế xây dựng được chỉ định cho tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn khi tác giả có đủ điều kiện năng lực theo quy định; gói thầu thi công xây dựng tượng đài, phù điêu, tranh hoành tráng, tác phẩm nghệ thuật gắn với quyền tác giả từ khâu sáng tác đến thi công công trình;

đ) Gói thầu di dời các công trình hạ tầng kỹ thuật do một đơn vị chuyên ngành trực tiếp quản lý để phục vụ công tác giải phóng mặt bằng; gói thầu rà phá bom, mìn, vật nổ để chuẩn bị mặt bằng thi công xây dựng công trình;

e) Gói thầu cung cấp sản phẩm, dịch vụ công, gói thầu có giá gói thầu trong hạn mức được áp dụng chỉ định thầu theo quy định của Chính phủ phù hợp với điều kiện kinh tế - xã hội trong từng thời kỳ.

2. Việc thực hiện chỉ định thầu đối với gói thầu quy định tại các điểm b, c, d, đ và e khoản 1 Điều này phải đáp ứng đủ các điều kiện sau đây:

a) Có quyết định đầu tư được phê duyệt, trừ gói thầu tư vấn chuẩn bị dự án;

b) Có kế hoạch lựa chọn nhà thầu được phê duyệt;

c) Đã được bố trí vốn theo yêu cầu tiến độ thực hiện gói thầu;

d) Có dự toán được phê duyệt theo quy định, trừ trường hợp đối với gói thầu EP, EC, EPC, gói thầu chìa khóa trao tay;

đ) Có thời gian thực hiện chỉ định thầu kể từ ngày phê duyệt hồ sơ yêu cầu đến ngày ký kết hợp đồng không quá 45 ngày; trường hợp gói thầu có quy mô lớn, phức tạp không quá 90 ngày;

e) Nhà thầu được đề nghị chỉ định thầu phải có tên trong cơ sở dữ liệu về nhà thầu của cơ quan quản lý nhà nước về hoạt động đấu thầu.

3. Đối với gói thầu thuộc trường hợp chỉ định thầu quy định tại khoản 1 Điều này và đáp ứng điều kiện chỉ định thầu quy định tại khoản 2 Điều này nhưng vẫn có thể áp dụng các hình thức lựa chọn nhà thầu khác quy định tại các điều 20, 21, 23 và 24 của Luật này thì khuyến khích áp dụng hình thức lựa chọn nhà thầu khác.

4. Chỉ định thầu đối với nhà đầu tư được áp dụng trong các trường hợp sau đây:

a) Chỉ có một nhà đầu tư đăng ký thực hiện;

b) Chỉ có một nhà đầu tư có khả năng thực hiện do liên quan đến sở hữu trí tuệ, bí mật thương mại, công nghệ hoặc thu xếp vốn;

c) Nhà đầu tư đề xuất dự án đáp ứng yêu cầu thực hiện dự án khả thi và hiệu quả cao nhất theo quy định của Chính phủ.

Điều 23. Chào hàng cạnh tranh

1. Chào hàng cạnh tranh được áp dụng đối với gói thầu có giá trị trong hạn mức theo quy định của Chính phủ và thuộc một trong các trường hợp sau đây:

a) Gói thầu dịch vụ phi tư vấn thông dụng, đơn giản;

b) Gói thầu mua sắm hàng hoá thông dụng, sẵn có trên thị trường với đặc tính kỹ thuật được tiêu chuẩn hóa và tương đương nhau về chất lượng;

c) Gói thầu xây lắp công trình đơn giản đã có thiết kế bản vẽ thi công được phê duyệt.

2. Chào hàng cạnh tranh được thực hiện khi đáp ứng đủ các điều kiện sau đây:

a) Có kế hoạch lựa chọn nhà thầu được phê duyệt;

b) Có dự toán được phê duyệt theo quy định;

c) Đã được bố trí vốn theo yêu cầu tiến độ thực hiện gói thầu.

Điều 24. Mua sắm trực tiếp

1. Mua sắm trực tiếp được áp dụng đối với gói thầu mua sắm hàng hóa tương tự thuộc cùng một dự án, dự toán mua sắm hoặc thuộc dự án, dự toán mua sắm khác.

2. Mua sắm trực tiếp được thực hiện khi đáp ứng đủ các điều kiện sau đây:

a) Nhà thầu đã trúng thầu thông qua đấu thầu rộng rãi hoặc đấu thầu hạn chế và đã ký hợp đồng thực hiện gói thầu trước đó;

b) Gói thầu có nội dung, tính chất tương tự và quy mô nhỏ hơn 130% so với gói thầu đã ký hợp đồng trước đó;

c) Đơn giá của các phần việc thuộc gói thầu áp dụng mua sắm trực tiếp không được vượt đơn giá của các phần việc tương ứng thuộc gói thầu tương tự đã ký hợp đồng trước đó;

d) Thời hạn từ khi ký hợp đồng của gói thầu trước đó đến ngày phê duyệt kết quả mua sắm trực tiếp không quá 12 tháng.

3. Trường hợp nhà thầu thực hiện hợp đồng trước đó không có khả năng tiếp tục thực hiện gói thầu mua sắm trực tiếp thì được áp dụng mua sắm trực tiếp đối với nhà thầu khác nếu đáp ứng các yêu cầu về năng lực, kinh nghiệm, kỹ thuật và giá theo hồ sơ mời thầu và kết quả lựa chọn nhà thầu trước đó.

Điều 25. Tự thực hiện

Tự thực hiện được áp dụng đối với gói thầu thuộc dự án, dự toán mua sắm trong trường hợp tổ chức trực tiếp quản lý, sử dụng gói thầu có năng lực kỹ thuật, tài chính và kinh nghiệm đáp ứng yêu cầu của gói thầu.

Điều 26. Lựa chọn nhà thầu, nhà đầu tư trong trường hợp đặc biệt

Trường hợp gói thầu, dự án xuất hiện các điều kiện đặc thù, riêng biệt mà không thể áp dụng các hình thức lựa chọn nhà thầu, nhà đầu tư quy định tại các điều 20, 21, 22, 23, 24 và 25 của Luật này thì người có thẩm quyền trình Thủ tướng Chính phủ xem xét, quyết định phương án lựa chọn nhà thầu, nhà đầu tư.

Điều 27. Tham gia thực hiện của cộng đồng

Cộng đồng dân cư, tổ chức, tổ, nhóm thợ tại địa phương nơi có gói thầu được giao thực hiện toàn bộ hoặc một phần gói thầu đó trong các trường hợp sau đây:

1. Gói thầu thuộc chương trình mục tiêu quốc gia, chương trình hỗ trợ xóa đói giảm nghèo cho các huyện, xã miền núi, vùng sâu, vùng xa, hải đảo, vùng kinh tế - xã hội đặc biệt khó khăn;

2. Gói thầu quy mô nhỏ mà cộng đồng dân cư, tổ chức, tổ, nhóm thợ tại địa phương có thể đảm nhiệm.

Mục 2

PHƯƠNG THỨC LỰA CHỌN NHÀ THẦU, NHÀ ĐẦU TƯ

Điều 28. Phương thức một giai đoạn một túi hồ sơ

1. Phương thức một giai đoạn một túi hồ sơ được áp dụng trong các trường hợp sau đây:

a) Đấu thầu rộng rãi, đấu thầu hạn chế đối với gói thầu cung cấp dịch vụ phi tư vấn; gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp có quy mô nhỏ;

b) Chào hàng cạnh tranh đối với gói thầu cung cấp dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp;

c) Chỉ định thầu đối với gói thầu cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp, hỗn hợp;

d) Mua sắm trực tiếp đối với gói thầu mua sắm hàng hóa;

đ) Chỉ định thầu đối với lựa chọn nhà đầu tư.

2. Nhà thầu, nhà đầu tư nộp hồ sơ dự thầu, hồ sơ đề xuất gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu.

3. Việc mở thầu được tiến hành một lần đối với toàn bộ hồ sơ dự thầu, hồ sơ đề xuất.

Điều 29. Phương thức một giai đoạn hai túi hồ sơ

1. Phương thức một giai đoạn hai túi hồ sơ được áp dụng trong các trường hợp sau đây:

a) Đấu thầu rộng rãi, đấu thầu hạn chế đối với gói thầu cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp, hỗn hợp;

b) Đấu thầu rộng rãi đối với lựa chọn nhà đầu tư.

2. Nhà thầu, nhà đầu tư nộp đồng thời hồ sơ đề xuất về kỹ thuật và hồ sơ đề xuất về tài chính riêng biệt theo yêu cầu của hồ sơ mời thầu.

3. Việc mở thầu được tiến hành hai lần. Hồ sơ đề xuất về kỹ thuật sẽ được mở ngay sau thời điểm đóng thầu. Nhà thầu, nhà đầu tư đáp ứng yêu cầu về kỹ thuật sẽ được mở hồ sơ đề xuất về tài chính để đánh giá.

Điều 30. Phương thức hai giai đoạn một túi hồ sơ

1. Phương thức hai giai đoạn một túi hồ sơ được áp dụng trong trường hợp đấu thầu rộng rãi, đấu thầu hạn chế đối với gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp có quy mô lớn, phức tạp.

2. Trong giai đoạn một, nhà thầu nộp đề xuất về kỹ thuật, phương án tài chính theo yêu cầu của hồ sơ mời thầu nhưng chưa có giá dự thầu. Trên cơ sở trao đổi với từng nhà thầu tham gia giai đoạn này sẽ xác định hồ sơ mời thầu giai đoạn hai.

3. Trong giai đoạn hai, nhà thầu đã tham gia giai đoạn một được mời nộp hồ sơ dự thầu. Hồ sơ dự thầu bao gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ mời thầu giai đoạn hai, trong đó có giá dự thầu và bảo đảm dự thầu.

Điều 31. Phương thức hai giai đoạn hai túi hồ sơ

1. Phương thức hai giai đoạn hai túi hồ sơ được áp dụng trong trường hợp đấu thầu rộng rãi, đấu thầu hạn chế đối với gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp có kỹ thuật, công nghệ mới, phức tạp, có tính đặc thù.

2. Trong giai đoạn một, nhà thầu nộp đồng thời hồ sơ đề xuất về kỹ thuật và hồ sơ đề xuất về tài chính riêng biệt theo yêu cầu của hồ sơ mời thầu. Hồ sơ đề xuất về kỹ thuật sẽ được mở ngay sau thời điểm đóng thầu. Trên cơ sở đánh giá đề xuất về kỹ thuật của các nhà thầu trong giai đoạn này sẽ xác định các nội dung hiệu chỉnh về kỹ thuật so với hồ sơ mời thầu và danh sách nhà thầu đáp ứng yêu cầu được mời tham dự thầu giai đoạn hai. Hồ sơ đề xuất về tài chính sẽ được mở ở giai đoạn hai.

3. Trong giai đoạn hai, các nhà thầu đáp ứng yêu cầu trong giai đoạn một được mời nộp hồ sơ dự thầu. Hồ sơ dự thầu bao gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ mời thầu giai đoạn hai tương ứng với nội dung hiệu chỉnh về kỹ thuật. Trong giai đoạn này, hồ sơ đề xuất về tài chính đã nộp trong giai đoạn một sẽ được mở đồng thời với hồ sơ dự thầu giai đoạn hai để đánh giá.

Mục 3

TỔ CHỨC ĐẤU THẦU CHUYÊN NGHIỆP

Điều 32. Tổ chức đấu thầu chuyên nghiệp

1. Tổ chức đấu thầu chuyên nghiệp bao gồm đại lý đấu thầu, đơn vị sự nghiệp được thành lập với chức năng thực hiện đấu thầu chuyên nghiệp.

2. Việc thành lập và hoạt động của đại lý đấu thầu thực hiện theo quy định của pháp luật về doanh nghiệp.

3. Chính phủ quy định chi tiết Điều này.

CHƯƠNG III

KẾ HOẠCH VÀ QUY TRÌNH LỰA CHỌN NHÀ THẦU

Điều 33. Nguyên tắc lập kế hoạch lựa chọn nhà thầu

1. Kế hoạch lựa chọn nhà thầu được lập cho toàn bộ dự án, dự toán mua sắm. Trường hợp chưa đủ điều kiện lập kế hoạch lựa chọn nhà thầu cho toàn bộ dự án, dự toán mua sắm thì lập kế hoạch lựa chọn nhà thầu cho một hoặc một số gói thầu để thực hiện trước.

2. Trong kế hoạch lựa chọn nhà thầu phải ghi rõ số lượng gói thầu và nội dung của từng gói thầu.

3. Việc phân chia dự án, dự toán mua sắm thành các gói thầu phải căn cứ theo tính chất kỹ thuật, trình tự thực hiện; bảo đảm tính đồng bộ của dự án, dự toán mua sắm và quy mô gói thầu hợp lý.

Điều 34. Lập kế hoạch lựa chọn nhà thầu

1. Căn cứ lập kế hoạch lựa chọn nhà thầu đối với dự án:

a) Quyết định phê duyệt dự án hoặc Giấy chứng nhận đầu tư và các tài liệu có liên quan. Đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án thì căn cứ theo quyết định của người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án trong trường hợp chưa xác định được chủ đầu tư;

b) Nguồn vốn cho dự án;

c) Điều ước quốc tế, thỏa thuận quốc tế đối với các dự án sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi;

d) Các văn bản pháp lý liên quan.

2. Căn cứ lập kế hoạch lựa chọn nhà thầu đối với mua sắm thường xuyên:

a) Tiêu chuẩn, định mức trang thiết bị, phương tiện làm việc của cơ quan, tổ chức, đơn vị và cán bộ, công chức, viên chức; trang thiết bị, phương tiện làm việc hiện có cần thay thế, mua bổ sung, mua sắm mới phục vụ cho công việc;

b) Quyết định mua sắm được phê duyệt;

c) Nguồn vốn, dự toán mua sắm thường xuyên được phê duyệt;

d) Đề án mua sắm trang bị cho toàn ngành được Thủ tướng Chính phủ phê duyệt (nếu có);

đ) Kết quả thẩm định giá của cơ quan, tổ chức có chức năng cung cấp dịch vụ thẩm định giá hoặc báo giá (nếu có).

3. Kế hoạch lựa chọn nhà thầu được lập sau khi có quyết định phê duyệt dự án, dự toán mua sắm hoặc đồng thời với quá trình lập dự án, dự toán mua sắm hoặc trước khi có quyết định phê duyệt dự án đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án.

Điều 35. Nội dung kế hoạch lựa chọn nhà thầu đối với từng gói thầu

1. Tên gói thầu:

Tên gói thầu thể hiện tính chất, nội dung và phạm vi công việc của gói thầu, phù hợp với nội dung nêu trong dự án, dự toán mua sắm. Trường hợp gói thầu gồm nhiều phần riêng biệt, trong kế hoạch lựa chọn nhà thầu cần nêu tên thể hiện nội dung cơ bản của từng phần.

2. Giá gói thầu:

a) Giá gói thầu được xác định trên cơ sở tổng mức đầu tư hoặc dự toán (nếu có) đối với dự án; dự toán mua sắm đối với mua sắm thường xuyên. Giá gói thầu được tính đúng, tính đủ toàn bộ chi phí để thực hiện gói thầu, kể cả chi phí dự phòng, phí, lệ phí và thuế. Giá gói thầu được cập nhật trong thời hạn 28 ngày trước ngày mở thầu nếu cần thiết;

b) Đối với gói thầu cung cấp dịch vụ tư vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, giá gói thầu được xác định trên cơ sở các thông tin về giá trung bình theo thống kê của các dự án đã thực hiện trong khoảng thời gian xác định; ước tính tổng mức đầu tư theo định mức suất đầu tư; sơ bộ tổng mức đầu tư;

c) Trường hợp gói thầu gồm nhiều phần riêng biệt thì ghi rõ giá ước tính cho từng phần trong giá gói thầu.

3. Nguồn vốn:

Đối với mỗi gói thầu phải nêu rõ nguồn vốn hoặc phương thức thu xếp vốn, thời gian cấp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi thì phải ghi rõ tên nhà tài trợ và cơ cấu nguồn vốn, bao gồm vốn tài trợ, vốn đối ứng trong nước.

4. Hình thức và phương thức lựa chọn nhà thầu:

Đối với mỗi gói thầu phải nêu rõ hình thức và phương thức lựa chọn nhà thầu; lựa chọn nhà thầu trong nước hay quốc tế.

5. Thời gian bắt đầu tổ chức lựa chọn nhà thầu:

Thời gian bắt đầu tổ chức lựa chọn nhà thầu được tính từ khi phát hành hồ sơ mời thầu, hồ sơ yêu cầu, được ghi rõ theo tháng hoặc quý trong năm. Trường hợp đấu thầu rộng rãi có áp dụng thủ tục lựa chọn danh sách ngắn, thời gian bắt đầu tổ chức lựa chọn nhà thầu được tính từ khi phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển.

6. Loại hợp đồng:

Trong kế hoạch lựa chọn nhà thầu phải xác định rõ loại hợp đồng theo quy định tại Điều 62 của Luật này để làm căn cứ lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu; ký kết hợp đồng.

7. Thời gian thực hiện hợp đồng:

Thời gian thực hiện hợp đồng là số ngày tính từ ngày hợp đồng có hiệu lực đến ngày các bên hoàn thành nghĩa vụ theo quy định trong hợp đồng, trừ thời gian thực hiện nghĩa vụ bảo hành (nếu có).

Điều 36. Trình duyệt kế hoạch lựa chọn nhà thầu

1. Trách nhiệm trình duyệt kế hoạch lựa chọn nhà thầu:

a) Chủ đầu tư đối với dự án, bên mời thầu đối với mua sắm thường xuyên có trách nhiệm trình kế hoạch lựa chọn nhà thầu lên người có thẩm quyền xem xét, phê duyệt;

b) Đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án, trường hợp xác định được chủ đầu tư thì đơn vị thuộc chủ đầu tư có trách nhiệm trình kế hoạch lựa chọn nhà thầu lên người đứng đầu chủ đầu tư để xem xét, phê duyệt. Trường hợp chưa xác định được chủ đầu tư thì đơn vị được giao nhiệm vụ chuẩn bị dự án có trách nhiệm trình kế hoạch lựa chọn nhà thầu lên người đứng đầu đơn vị mình để xem xét, phê duyệt.

2. Văn bản trình duyệt kế hoạch lựa chọn nhà thầu bao gồm những nội dung sau đây:

a) Phần công việc đã thực hiện, bao gồm nội dung công việc liên quan đến chuẩn bị dự án, các gói thầu thực hiện trước với giá trị tương ứng và căn cứ pháp lý để thực hiện;

b) Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu, bao gồm: hoạt động của ban quản lý dự án, tổ chức đền bù giải phóng mặt bằng, khởi công, khánh thành, trả lãi vay và các công việc khác không áp dụng được các hình thức lựa chọn nhà thầu;

c) Phần công việc thuộc kế hoạch lựa chọn nhà thầu, bao gồm nội dung công việc và giá trị tương ứng hình thành các gói thầu được thực hiện theo một trong các hình thức lựa chọn nhà thầu quy định tại các điều 20, 21, 22, 23, 24, 25, 26 và 27 của Luật này. Trong phần này phải nêu rõ cơ sở của việc chia dự án, dự toán mua sắm thành các gói thầu. Đối với từng gói thầu, phải bảo đảm có đủ các nội dung quy định tại Điều 35 của Luật này. Đối với gói thầu không áp dụng hình thức đấu thầu rộng rãi, trong văn bản trình duyệt kế hoạch lựa chọn nhà thầu phải nêu rõ lý do áp dụng hình thức lựa chọn khác;

d) Phần công việc chưa đủ điều kiện lập kế hoạch lựa chọn nhà thầu (nếu có), trong đó nêu rõ nội dung và giá trị của phần công việc này;

đ) Phần tổng hợp giá trị của các phần công việc quy định tại các điểm a, b, c và d khoản này. Tổng giá trị của phần này không được vượt tổng mức đầu tư của dự án hoặc dự toán mua sắm được phê duyệt.

3. Tài liệu kèm theo văn bản trình duyệt kế hoạch lựa chọn nhà thầu:

Khi trình duyệt kế hoạch lựa chọn nhà thầu phải gửi kèm theo bản chụp các tài liệu làm căn cứ lập kế hoạch lựa chọn nhà thầu theo quy định tại Điều 34 của Luật này.

Điều 37. Thẩm định và phê duyệt kế hoạch lựa chọn nhà thầu

1. Thẩm định kế hoạch lựa chọn nhà thầu:

a) Thẩm định kế hoạch lựa chọn nhà thầu là việc tiến hành kiểm tra, đánh giá các nội dung theo quy định tại các điều 33, 34, 35 và 36 của Luật này;

b) Tổ chức được giao thẩm định kế hoạch lựa chọn nhà thầu lập báo cáo thẩm định trình người có thẩm quyền phê duyệt;

c) Tổ chức được giao thẩm định kế hoạch lựa chọn nhà thầu lập báo cáo thẩm định trình người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án phê duyệt kế hoạch lựa chọn nhà thầu đối với trường hợp gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án.

2. Phê duyệt kế hoạch lựa chọn nhà thầu:

a) Căn cứ báo cáo thẩm định, người có thẩm quyền phê duyệt kế hoạch lựa chọn nhà thầu bằng văn bản để làm cơ sở tổ chức lựa chọn nhà thầu sau khi dự án, dự toán mua sắm được phê duyệt hoặc đồng thời với quyết định phê duyệt dự án, dự toán mua sắm trong trường hợp đủ điều kiện;

b) Căn cứ báo cáo thẩm định, người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án phê duyệt kế hoạch lựa chọn nhà thầu đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án.

Điều 38. Quy trình lựa chọn nhà thầu

1. Quy trình lựa chọn nhà thầu đối với đấu thầu rộng rãi, đấu thầu hạn chế được thực hiện như sau:

a) Chuẩn bị lựa chọn nhà thầu;

b) Tổ chức lựa chọn nhà thầu;

c) Đánh giá hồ sơ dự thầu và thương thảo hợp đồng;

d) Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu;

đ) Hoàn thiện, ký kết hợp đồng.

2. Quy trình lựa chọn nhà thầu đối với chỉ định thầu được thực hiện như sau:

a) Đối với chỉ định thầu theo quy trình thông thường bao gồm các bước: chuẩn bị lựa chọn nhà thầu; tổ chức lựa chọn nhà thầu; đánh giá hồ sơ đề xuất và thương thảo về các đề xuất của nhà thầu; trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu; hoàn thiện, ký kết hợp đồng;

b) Đối với chỉ định thầu theo quy trình rút gọn bao gồm các bước: chuẩn bị và gửi dự thảo hợp đồng cho nhà thầu; thương thảo, hoàn thiện hợp đồng; trình, phê duyệt và công khai kết quả lựa chọn nhà thầu; ký kết hợp đồng.

3. Quy trình lựa chọn nhà thầu đối với chào hàng cạnh tranh được thực hiện như sau:

a) Đối với chào hàng cạnh tranh theo quy trình thông thường bao gồm các bước: chuẩn bị lựa chọn nhà thầu; tổ chức lựa chọn nhà thầu; đánh giá hồ sơ đề xuất và thương thảo hợp đồng; trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu; hoàn thiện, ký kết hợp đồng;

b) Đối với chào hàng cạnh tranh theo quy trình rút gọn bao gồm các bước: chuẩn bị và gửi yêu cầu báo giá cho nhà thầu; nhà thầu nộp báo giá; đánh giá các báo giá và thương thảo hợp đồng; trình, phê duyệt và công khai kết quả lựa chọn nhà thầu; hoàn thiện, ký kết hợp đồng.

4. Quy trình lựa chọn nhà thầu đối với mua sắm trực tiếp được thực hiện như sau:

a) Chuẩn bị lựa chọn nhà thầu;

b) Tổ chức lựa chọn nhà thầu;

c) Đánh giá hồ sơ đề xuất và thương thảo về các đề xuất của nhà thầu;

d) Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu;

đ) Hoàn thiện, ký kết hợp đồng.

5. Quy trình lựa chọn nhà thầu đối với tự thực hiện được thực hiện như sau:

a) Chuẩn bị phương án tự thực hiện và dự thảo hợp đồng;

b) Hoàn thiện phương án tự thực hiện và thương thảo, hoàn thiện hợp đồng;

c) Ký kết hợp đồng.

6. Quy trình lựa chọn nhà thầu đối với lựa chọn nhà thầu tư vấn cá nhân được thực hiện như sau:

a) Chuẩn bị và gửi điều khoản tham chiếu cho nhà thầu tư vấn cá nhân;

b) Nhà thầu tư vấn cá nhân nộp hồ sơ lý lịch khoa học;

c) Đánh giá hồ sơ lý lịch khoa học của nhà thầu tư vấn cá nhân;

d) Thương thảo, hoàn thiện hợp đồng;

đ) Trình, phê duyệt và công khai kết quả lựa chọn nhà thầu;

e) Ký kết hợp đồng.

7. Quy trình lựa chọn nhà thầu đối với các gói thầu có sự tham gia thực hiện của cộng đồng được thực hiện như sau:

a) Chuẩn bị phương án lựa chọn cộng đồng dân cư, tổ chức, tổ, nhóm thợ tại địa phương để triển khai thực hiện gói thầu;

b) Tổ chức lựa chọn;

c) Phê duyệt và công khai kết quả lựa chọn;

d) Hoàn thiện, ký kết hợp đồng.

8. Chính phủ quy định chi tiết Điều này.

CHƯƠNG IV

PHƯƠNG PHÁP ĐÁNH GIÁ HỒ SƠ DỰ THẦU, HỒ SƠ ĐỀ XUẤT;

XÉT DUYỆT TRÚNG THẦU

Điều 39. Phương pháp đánh giá hồ sơ dự thầu đối với gói thầu cung cấp dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp, hỗn hợp

1. Phương pháp giá thấp nhất:

a) Phương pháp này áp dụng đối với các gói thầu đơn giản, quy mô nhỏ trong đó các đề xuất về kỹ thuật, tài chính, thương mại được coi là cùng một mặt bằng khi đáp ứng các yêu cầu ghi trong hồ sơ mời thầu;

b) Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm: tiêu chuẩn đánh giá về năng lực, kinh nghiệm và các tiêu chí của gói thầu;

c) Đối với các hồ sơ dự thầu đã được đánh giá đáp ứng tiêu chuẩn đánh giá quy định tại điểm b khoản này thì căn cứ vào giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch để so sánh, xếp hạng. Các nhà thầu được xếp hạng tương ứng theo giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có). Nhà thầu có giá thấp nhất được xếp thứ nhất.

2. Phương pháp giá đánh giá:

a) Phương pháp này áp dụng đối với gói thầu mà các chi phí quy đổi được trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại cho cả vòng đời sử dụng của hàng hóa, công trình;

b) Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm: tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn xác định giá đánh giá.

Các yếu tố được quy đổi trên cùng một mặt bằng để xác định giá đánh giá bao gồm: chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến xuất xứ của hàng hóa, lãi vay, tiến độ, chất lượng của hàng hóa hoặc công trình xây dựng thuộc gói thầu, uy tín của nhà thầu thông qua tiến độ và chất lượng thực hiện các hợp đồng tương tự trước đó và các yếu tố khác;

c) Đối với các hồ sơ dự thầu đã vượt qua bước đánh giá về kỹ thuật thì căn cứ vào giá đánh giá để so sánh, xếp hạng. Nhà thầu có giá đánh giá thấp nhất được xếp thứ nhất.

3. Phương pháp kết hợp giữa kỹ thuật và giá:

a) Phương pháp này áp dụng đối với gói thầu công nghệ thông tin, viễn thông hoặc gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp khi không áp dụng được phương pháp giá thấp nhất và phương pháp giá đánh giá quy định tại khoản 1 và khoản 2 Điều này;

b) Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm: tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp. Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở kết hợp giữa kỹ thuật và giá;

c) Đối với các hồ sơ dự thầu đã vượt qua bước đánh giá về kỹ thuật thì căn cứ vào điểm tổng hợp để so sánh, xếp hạng tương ứng. Nhà thầu có điểm tổng hợp cao nhất được xếp thứ nhất.

4. Đối với tiêu chuẩn đánh giá về năng lực, kinh nghiệm, sử dụng tiêu chí đạt, không đạt. Đối với tiêu chuẩn đánh giá về kỹ thuật, sử dụng phương pháp chấm điểm hoặc tiêu chí đạt, không đạt. Đối với phương pháp kết hợp giữa kỹ thuật và giá quy định tại khoản 3 Điều này sử dụng phương pháp chấm điểm. Khi sử dụng phương pháp chấm điểm, phải quy định mức điểm yêu cầu tối thiểu về kỹ thuật không thấp hơn 70% tổng số điểm về kỹ thuật.

5. Chính phủ quy định chi tiết Điều này.

Điều 40. Phương pháp đánh giá hồ sơ dự thầu đối với gói thầu cung cấp dịch vụ tư vấn

1. Đối với nhà thầu tư vấn là tổ chức thì áp dụng một trong các phương pháp sau đây:

a) Phương pháp giá thấp nhất được áp dụng đối với các gói thầu tư vấn đơn giản. Tiêu chuẩn đánh giá hồ sơ dự thầu là tiêu chuẩn đánh giá về kỹ thuật. Đối với các hồ sơ dự thầu đã vượt qua bước đánh giá về kỹ thuật thì căn cứ vào giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có). Nhà thầu có giá thấp nhất được xếp thứ nhất;

b) Phương pháp giá cố định được áp dụng đối với các gói thầu tư vấn đơn giản, chi phí thực hiện gói thầu được xác định cụ thể và cố định trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu là tiêu chuẩn đánh giá về kỹ thuật. Đối với các hồ sơ dự thầu đã vượt qua bước đánh giá về kỹ thuật, có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) không vượt chi phí thực hiện gói thầu thì căn cứ điểm kỹ thuật để so sánh, xếp hạng. Nhà thầu có điểm kỹ thuật cao nhất được xếp thứ nhất;

c) Phương pháp kết hợp giữa kỹ thuật và giá được áp dụng đối với gói thầu tư vấn chú trọng tới cả chất lượng và chi phí thực hiện gói thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu là tiêu chuẩn đánh giá về kỹ thuật và tiêu chuẩn đánh giá tổng hợp. Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở kết hợp giữa kỹ thuật và giá. Khi xây dựng tiêu chuẩn đánh giá tổng hợp phải bảo đảm nguyên tắc tỷ trọng điểm về kỹ thuật từ 70% đến 80%, điểm về giá từ 20% đến 30% tổng số điểm của thang điểm tổng hợp, tỷ trọng điểm về kỹ thuật cộng với tỷ trọng điểm về giá bằng 100%. Nhà thầu có điểm tổng hợp cao nhất được xếp thứ nhất;

d) Phương pháp dựa trên kỹ thuật được áp dụng đối với gói thầu tư vấn có yêu cầu kỹ thuật cao, đặc thù. Tiêu chuẩn đánh giá hồ sơ dự thầu là tiêu chuẩn đánh giá về kỹ thuật. Khi xây dựng tiêu chuẩn đánh giá về kỹ thuật phải quy định mức điểm yêu cầu tối thiểu không thấp hơn 80% tổng số điểm về kỹ thuật. Nhà thầu có hồ sơ dự thầu đáp ứng điểm kỹ thuật tối thiểu theo quy định và đạt điểm kỹ thuật cao nhất được xếp thứ nhất và được mời đến mở hồ sơ đề xuất tài chính làm cơ sở để thương thảo hợp đồng.

2. Đối với tiêu chuẩn đánh giá về kỹ thuật quy định tại các điểm a, b, c và d khoản 1 Điều này thì sử dụng phương pháp chấm điểm. Khi xây dựng tiêu chuẩn đánh giá về kỹ thuật phải quy định mức điểm yêu cầu tối thiểu không thấp hơn 70% tổng số điểm về kỹ thuật, trừ trường hợp quy định tại điểm d khoản 1 Điều này.

3. Đối với nhà thầu tư vấn là cá nhân, tiêu chuẩn đánh giá hồ sơ dự thầu là tiêu chuẩn đánh giá hồ sơ lý lịch khoa học, đề xuất kỹ thuật (nếu có). Nhà thầu có hồ sơ lý lịch khoa học, đề xuất kỹ thuật tốt nhất và đáp ứng yêu cầu của điều khoản tham chiếu được xếp thứ nhất.

Điều 41. Phương pháp đánh giá hồ sơ đề xuất

Phương pháp đánh giá hồ sơ đề xuất trong chào hàng cạnh tranh thực hiện theo phương pháp giá thấp nhất quy định tại khoản 1 Điều 39 của Luật này.

Điều 42. Xét duyệt trúng thầu đối với đấu thầu cung cấp dịch vụ tư vấn

1. Nhà thầu tư vấn là tổ chức được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

a) Có hồ sơ dự thầu, hồ sơ đề xuất hợp lệ;

b) Có đề xuất về kỹ thuật đáp ứng yêu cầu;

c) Có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất đối với phương pháp giá thấp nhất; có điểm kỹ thuật cao nhất đối với phương pháp giá cố định và phương pháp dựa trên kỹ thuật; có điểm tổng hợp cao nhất đối với phương pháp kết hợp giữa kỹ thuật và giá;

d) Có giá đề nghị trúng thầu không vượt giá gói thầu được phê duyệt. Trường hợp dự toán của gói thầu được phê duyệt thấp hơn hoặc cao hơn giá gói thầu được phê duyệt thì dự toán này sẽ thay thế giá gói thầu để làm cơ sở xét duyệt trúng thầu.

2. Nhà thầu tư vấn là cá nhân được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

a) Có hồ sơ lý lịch khoa học, đề xuất kỹ thuật (nếu có) tốt nhất và đáp ứng yêu cầu của điều khoản tham chiếu;

b) Có giá đề nghị trúng thầu không vượt giá gói thầu được phê duyệt. Trường hợp dự toán của gói thầu được phê duyệt thấp hơn hoặc cao hơn giá gói thầu được phê duyệt thì dự toán này sẽ thay thế giá gói thầu để làm cơ sở xét duyệt trúng thầu.

3. Đối với nhà thầu không được lựa chọn, trong thông báo kết quả lựa chọn nhà thầu phải nêu rõ lý do nhà thầu không trúng thầu.

Điều 43. Xét duyệt trúng thầu đối với đấu thầu cung cấp dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp, hỗn hợp

1. Nhà thầu cung cấp dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp, hỗn hợp được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

a) Có hồ sơ dự thầu, hồ sơ đề xuất hợp lệ;

b) Có năng lực và kinh nghiệm đáp ứng yêu cầu;

c) Có đề xuất về kỹ thuật đáp ứng yêu cầu;

d) Có sai lệch thiếu không quá 10% giá dự thầu;

đ) Có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất đối với phương pháp giá thấp nhất; có giá đánh giá thấp nhất đối với phương pháp giá đánh giá; có điểm tổng hợp cao nhất đối với phương pháp kết hợp giữa kỹ thuật và giá;

e) Có giá đề nghị trúng thầu không vượt giá gói thầu được phê duyệt. Trường hợp dự toán của gói thầu được phê duyệt thấp hơn hoặc cao hơn giá gói thầu được phê duyệt thì dự toán này sẽ thay thế giá gói thầu để làm cơ sở xét duyệt trúng thầu.

2. Đối với nhà thầu không được lựa chọn, trong thông báo kết quả lựa chọn nhà thầu phải nêu rõ lý do nhà thầu không trúng thầu.

CHƯƠNG V

MUA SẮM TẬP TRUNG, MUA SẮM THƯỜNG XUYÊN,

MUA THUỐC, VẬT TƯ Y TẾ; CUNG CẤP SẢN PHẨM, DỊCH VỤ CÔNG

Mục 1

MUA SẮM TẬP TRUNG

Điều 44. Quy định chung về mua sắm tập trung

1. Mua sắm tập trung là cách tổ chức đấu thầu rộng rãi để lựa chọn nhà thầu thông qua đơn vị mua sắm tập trung nhằm giảm chi phí, thời gian, đầu mối tổ chức đấu thầu, tăng cường tính chuyên nghiệp trong đấu thầu, góp phần tăng hiệu quả kinh tế.

2. Mua sắm tập trung được áp dụng trong trường hợp hàng hóa, dịch vụ cần mua sắm với số lượng nhiều, chủng loại tương tự ở một hoặc nhiều cơ quan, tổ chức, doanh nghiệp hoặc chủ đầu tư.

3. Mua sắm tập trung được thực hiện theo một trong hai cách sau đây:

a) Đơn vị mua sắm tập trung tập hợp nhu cầu mua sắm, tiến hành lựa chọn nhà thầu, trực tiếp ký hợp đồng với nhà thầu được lựa chọn cung cấp hàng hóa, dịch vụ;

b) Đơn vị mua sắm tập trung tập hợp nhu cầu mua sắm, tiến hành lựa chọn nhà thầu, ký văn bản thỏa thuận khung với một hoặc nhiều nhà thầu được lựa chọn làm cơ sở để các đơn vị có nhu cầu mua sắm trực tiếp ký hợp đồng với nhà thầu được lựa chọn cung cấp hàng hóa, dịch vụ.

4. Đơn vị mua sắm tập trung thực hiện việc lựa chọn nhà thầu trên cơ sở nhiệm vụ được giao hoặc hợp đồng ký với các đơn vị có nhu cầu.

5. Chính phủ quy định chi tiết Điều này.

Điều 45. Thỏa thuận khung

1. Thỏa thuận khung trong mua sắm tập trung là thỏa thuận dài hạn giữa đơn vị mua sắm tập trung với một hoặc nhiều nhà thầu được lựa chọn, trong đó bao gồm các tiêu chuẩn và điều kiện để làm cơ sở cho việc mua sắm theo từng hợp đồng cụ thể.

2. Thời hạn cho việc sử dụng thỏa thuận khung được quy định trong kế hoạch lựa chọn nhà thầu nhưng không quá 03 năm.

Mục 2

MUA SẮM THƯỜNG XUYÊN

Điều 46. Điều kiện áp dụng

Cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội, đơn vị thuộc lực lượng vũ trang nhân dân, đơn vị sự nghiệp công lập áp dụng mua sắm thường xuyên đối với hàng hóa, dịch vụ khi đáp ứng đủ các điều kiện sau đây:

1. Sử dụng nguồn vốn mua sắm thường xuyên;

2. Hàng hóa, dịch vụ thuộc danh mục hàng hóa, dịch vụ mua sắm thường xuyên để duy trì hoạt động thường xuyên của cơ quan, tổ chức, đơn vị.

Điều 47. Tổ chức lựa chọn nhà thầu

1. Việc lựa chọn nhà thầu trong mua sắm thường xuyên được thực hiện theo quy định tại các điều 38, 39, 40, 41, 42 và 43 của Luật này.

2. Chính phủ quy định chi tiết về mua sắm thường xuyên.

Mục 3

MUA THUỐC, VẬT TƯ Y TẾ

Điều 48. Lựa chọn nhà thầu cung cấp thuốc, vật tư y tế

1. Hình thức, phương thức, kế hoạch, quy trình lựa chọn nhà thầu và phương pháp đánh giá hồ sơ dự thầu, hồ sơ đề xuất đối với lựa chọn nhà thầu cung cấp thuốc, vật tư y tế được thực hiện theo quy định tại các chương II, III và IV của Luật này.

2. Việc lựa chọn nhà thầu cung cấp thuốc còn được thực hiện theo hình thức đàm phán giá. Hình thức đàm phán giá được áp dụng đối với gói thầu mua thuốc chỉ có từ một đến hai nhà sản xuất; thuốc biệt dược gốc, thuốc hiếm, thuốc trong thời gian còn bản quyền và các trường hợp đặc thù khác.

3. Nhà thầu được xem xét đề nghị trúng thầu cung cấp từng mặt hàng thuốc khi đáp ứng đủ các điều kiện sau đây:

a) Các điều kiện quy định tại các điểm a, b, d, đ và e khoản 1 Điều 43 của Luật này;

b) Có đề xuất về kỹ thuật được đánh giá đáp ứng yêu cầu về chất lượng, cung cấp, bảo quản và thời hạn sử dụng thuốc.

4. Chính phủ quy định chi tiết Điều này.

Điều 49. Mua thuốc tập trung

1. Mua thuốc tập trung được thực hiện ở cấp quốc gia và cấp địa phương.

2. Mua thuốc tập trung và lộ trình thực hiện mua thuốc tập trung do Chính phủ quy định.

Điều 50. Ưu đãi trong mua thuốc

Việc ưu đãi trong mua thuốc được thực hiện theo quy định tại Điều 14 của Luật này. Đối với thuốc sản xuất trong nước được Bộ Y tế công bố đáp ứng yêu cầu về điều trị, giá thuốc và khả năng cung cấp thì trong hồ sơ mời thầu, hồ sơ yêu cầu phải quy định nhà thầu không được chào thuốc nhập khẩu.

Điều 51. Trách nhiệm của cơ quan quản lý nhà nước trong đấu thầu thuốc, vật tư y tế

1. Bộ Y tế có trách nhiệm ban hành danh mục thuốc đấu thầu; danh mục thuốc đấu thầu tập trung; danh mục thuốc được áp dụng hình thức đàm phán giá.

2. Chính phủ quy định trách nhiệm của các bộ, ngành trong đấu thầu thuốc, vật tư y tế và việc công khai giá thuốc, vật tư y tế theo kết quả lựa chọn nhà thầu.

Điều 52. Thanh toán chi phí mua thuốc, vật tư y tế

Trường hợp các cơ sở y tế ngoài công lập không chọn áp dụng quy định của Luật này đối với mua thuốc, vật tư y tế thì cơ sở y tế đó chỉ được thanh toán từ nguồn quỹ bảo hiểm y tế theo đúng mặt hàng thuốc và đơn giá thuốc, giá vật tư y tế đã trúng thầu của các cơ sở y tế công lập tuyến tỉnh trên cùng địa bàn.

Mục 4

CUNG CẤP SẢN PHẨM, DỊCH VỤ CÔNG

Điều 53. Hình thức lựa chọn nhà thầu

Việc lựa chọn nhà thầu cung cấp sản phẩm, dịch vụ công được thực hiện theo các hình thức đấu thầu rộng rãi, đấu thầu hạn chế, chỉ định thầu, chào hàng cạnh tranh, mua sắm trực tiếp, tự thực hiện.

Điều 54. Quy trình lựa chọn nhà thầu

1. Quy trình lựa chọn nhà thầu cung cấp sản phẩm, dịch vụ công được thực hiện như sau:

a) Chuẩn bị lựa chọn nhà thầu;

b) Tổ chức lựa chọn nhà thầu;

c) Đánh giá hồ sơ dự thầu, hồ sơ đề xuất và thương thảo hợp đồng;

d) Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu;

đ) Hoàn thiện, ký kết hợp đồng.

2. Chính phủ quy định chi tiết Điều này.

CHƯƠNG VI

LỰA CHỌN NHÀ ĐẦU TƯ

Điều 55. Kế hoạch lựa chọn nhà đầu tư

1. Căn cứ lập kế hoạch lựa chọn nhà đầu tư:

a) Quyết định phê duyệt dự án;

b) Điều ước quốc tế, thỏa thuận quốc tế đối với các dự án sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi;

c) Các văn bản có liên quan.

2. Nội dung kế hoạch lựa chọn nhà đầu tư:

a) Tên dự án;

b) Tổng mức đầu tư và tổng vốn của dự án;

c) Sơ bộ vốn góp của Nhà nước, cơ chế tài chính của Nhà nước để hỗ trợ việc thực hiện dự án (nếu có);

d) Hình thức và phương thức lựa chọn nhà đầu tư;

đ) Thời gian bắt đầu tổ chức lựa chọn nhà đầu tư;

e) Loại hợp đồng;

g) Thời gian thực hiện hợp đồng.

Điều 56. Quy trình lựa chọn nhà đầu tư

1. Quy trình lựa chọn nhà đầu tư được thực hiện như sau:

a) Chuẩn bị lựa chọn nhà đầu tư;

b) Tổ chức lựa chọn nhà đầu tư;

c) Đánh giá hồ sơ dự thầu, hồ sơ đề xuất;

d) Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư;

đ) Đàm phán, hoàn thiện, ký kết hợp đồng.

2. Chính phủ quy định chi tiết Điều này.

Điều 57. Trình, thẩm định, phê duyệt kế hoạch lựa chọn nhà đầu tư, hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu và kết quả lựa chọn nhà đầu tư

1. Bên mời thầu trình người có thẩm quyền kế hoạch lựa chọn nhà đầu tư, hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà đầu tư, đồng thời gửi tổ chức thẩm định.

2. Tổ chức thẩm định lập báo cáo thẩm định kế hoạch lựa chọn nhà đầu tư, hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà đầu tư trình người có thẩm quyền.

3. Người có thẩm quyền căn cứ hồ sơ trình và báo cáo thẩm định phê duyệt kế hoạch lựa chọn nhà đầu tư, hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà đầu tư.

4. Chính phủ quy định chi tiết Điều này.

Điều 58. Phương pháp đánh giá hồ sơ dự thầu

1. Phương pháp đánh giá hồ sơ dự thầu bao gồm: phương pháp giá dịch vụ, phương pháp vốn góp của Nhà nước, phương pháp lợi ích xã hội, lợi ích nhà nước và phương pháp kết hợp.

2. Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm: tiêu chuẩn đánh giá về năng lực, kinh nghiệm; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá về tài chính.

3. Chính phủ quy định chi tiết Điều này.

Điều 59. Xét duyệt trúng thầu trong lựa chọn nhà đầu tư

1. Nhà đầu tư được lựa chọn phải đáp ứng đủ các điều kiện sau đây:

a) Có hồ sơ dự thầu hoặc hồ sơ đề xuất hợp lệ;

b) Đáp ứng yêu cầu về năng lực và kinh nghiệm;

c) Đáp ứng yêu cầu về kỹ thuật;

d) Đáp ứng yêu cầu về tài chính;

đ) Dự án đạt hiệu quả cao nhất.

2. Đối với nhà đầu tư không được lựa chọn, trong thông báo kết quả lựa chọn nhà đầu tư phải nêu rõ lý do nhà đầu tư không trúng thầu.

CHƯƠNG VII

LỰA CHỌN NHÀ THẦU, NHÀ ĐẦU TƯ QUA MẠNG

Điều 60. Lựa chọn nhà thầu, nhà đầu tư qua mạng

1. Khi thực hiện lựa chọn nhà thầu, nhà đầu tư qua mạng, các nội dung và quy trình sau đây được thực hiện trên hệ thống mạng đấu thầu quốc gia:

a) Đăng tải thông tin về đấu thầu theo quy định tại Điều 8 của Luật này;

b) Đăng tải hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

c) Nộp bảo lãnh dự thầu, bảo lãnh thực hiện hợp đồng, thỏa thuận liên danh;

d) Nộp, rút hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất;

đ) Mở thầu;

e) Đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất;

g) Ký kết, thanh toán hợp đồng;

h) Các nội dung khác có liên quan.

2. Chính phủ quy định chi tiết việc lựa chọn nhà thầu, nhà đầu tư qua mạng và lộ trình áp dụng.

Điều 61. Yêu cầu đối với hệ thống mạng đấu thầu quốc gia

1. Công khai, không hạn chế truy cập, tiếp cận thông tin.

2. Người sử dụng nhận biết được thời gian thực khi truy cập vào hệ thống mạng đấu thầu quốc gia. Thời gian trên hệ thống mạng đấu thầu quốc gia là thời gian thực và là thời gian chuẩn trong đấu thầu qua mạng.

3. Hoạt động liên tục, thống nhất, ổn định, an toàn thông tin, có khả năng xác thực người dùng, bảo mật và toàn vẹn dữ liệu.

4. Thực hiện ghi lại thông tin và truy xuất được lịch sử các giao dịch trên hệ thống mạng đấu thầu quốc gia.

5. Bảo đảm nhà thầu, nhà đầu tư không thể gửi hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất đến bên mời thầu sau thời điểm đóng thầu.

CHƯƠNG VIII

HỢP ĐỒNG

Mục 1

HỢP ĐỒNG VỚI NHÀ THẦU

Điều 62. Loại hợp đồng

1. Hợp đồng trọn gói:

a) Hợp đồng trọn gói là hợp đồng có giá cố định trong suốt thời gian thực hiện đối với toàn bộ nội dung công việc trong hợp đồng. Việc thanh toán đối với hợp đồng trọn gói được thực hiện nhiều lần trong quá trình thực hiện hoặc thanh toán một lần khi hoàn thành hợp đồng. Tổng số tiền mà nhà thầu được thanh toán cho đến khi hoàn thành các nghĩa vụ theo hợp đồng bằng đúng giá ghi trong hợp đồng;

b) Khi áp dụng hợp đồng trọn gói, giá gói thầu để làm căn cứ xét duyệt trúng thầu phải bao gồm cả chi phí cho các yếu tố rủi ro có thể xảy ra trong quá trình thực hiện hợp đồng, chi phí dự phòng trượt giá. Giá dự thầu phải bao gồm tất cả các chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng;

c) Hợp đồng trọn gói là loại hợp đồng cơ bản. Khi quyết định áp dụng loại hợp đồng quy định tại khoản 2 và khoản 3 Điều này, người phê duyệt kế hoạch lựa chọn nhà thầu phải bảo đảm loại hợp đồng này phù hợp hơn so với hợp đồng trọn gói. Đối với gói thầu cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn đơn giản; gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp có quy mô nhỏ phải áp dụng hợp đồng trọn gói;

d) Đối với gói thầu xây lắp, trong quá trình thương thảo, hoàn thiện hợp đồng, các bên liên quan cần rà soát lại bảng khối lượng công việc theo thiết kế được duyệt; nếu nhà thầu hoặc bên mời thầu phát hiện bảng số lượng, khối lượng công việc chưa chính xác so với thiết kế, bên mời thầu báo cáo chủ đầu tư xem xét, quyết định việc điều chỉnh khối lượng công việc để bảo đảm phù hợp với thiết kế;

đ) Khi áp dụng hợp đồng trọn gói, chủ đầu tư đối với dự án, bên mời thầu đối với mua sắm thường xuyên, đơn vị mua sắm tập trung hoặc đơn vị có nhu cầu mua sắm đối với mua sắm tập trung chịu trách nhiệm về tính chính xác của số lượng, khối lượng công việc. Trường hợp sử dụng nhà thầu tư vấn để lập hồ sơ thiết kế, hồ sơ mời thầu, hồ sơ yêu cầu thì trong hợp đồng giữa chủ đầu tư, bên mời thầu, đơn vị mua sắm tập trung hoặc đơn vị có nhu cầu mua sắm với nhà thầu tư vấn phải có quy định về trách nhiệm của các bên trong việc xử lý, đền bù đối với việc tính toán sai số lượng, khối lượng công việc.

2. Hợp đồng theo đơn giá cố định:

Hợp đồng theo đơn giá cố định là hợp đồng có đơn giá không thay đổi trong suốt thời gian thực hiện đối với toàn bộ nội dung công việc trong hợp đồng. Nhà thầu được thanh toán theo số lượng, khối lượng công việc thực tế được nghiệm thu theo quy định trên cơ sở đơn giá cố định trong hợp đồng.

3. Hợp đồng theo đơn giá điều chỉnh:

Hợp đồng theo đơn giá điều chỉnh là hợp đồng có đơn giá có thể được điều chỉnh căn cứ vào các thỏa thuận trong hợp đồng đối với toàn bộ nội dung công việc trong hợp đồng. Nhà thầu được thanh toán theo số lượng, khối lượng công việc thực tế được nghiệm thu theo quy định trên cơ sở đơn giá ghi trong hợp đồng hoặc đơn giá đã được điều chỉnh.

4. Hợp đồng theo thời gian:

Hợp đồng theo thời gian là hợp đồng áp dụng cho gói thầu cung cấp dịch vụ tư vấn. Giá hợp đồng được tính trên cơ sở thời gian làm việc theo tháng, tuần, ngày, giờ và các khoản chi phí ngoài thù lao. Nhà thầu được thanh toán theo thời gian làm việc thực tế trên cơ sở mức thù lao tương ứng với các chức danh và công việc ghi trong hợp đồng.

Điều 63. Hồ sơ hợp đồng

1. Hồ sơ hợp đồng bao gồm các tài liệu sau đây:

a) Văn bản hợp đồng;

b) Phụ lục hợp đồng gồm danh mục chi tiết về phạm vi công việc, biểu giá, tiến độ thực hiện (nếu có);

c) Quyết định phê duyệt kết quả lựa chọn nhà thầu.

2. Ngoài các tài liệu quy định tại khoản 1 Điều này, tùy theo quy mô, tính chất của gói thầu, hồ sơ hợp đồng có thể bao gồm một hoặc một số tài liệu sau đây:

a) Biên bản hoàn thiện hợp đồng;

b) Văn bản thỏa thuận của các bên về điều kiện của hợp đồng, bao gồm điều kiện chung, điều kiện cụ thể;

c) Hồ sơ dự thầu, hồ sơ đề xuất và các tài liệu làm rõ hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được lựa chọn;

d) Hồ sơ mời thầu, hồ sơ yêu cầu và các tài liệu sửa đổi, bổ sung hồ sơ mời thầu, hồ sơ yêu cầu;

đ) Các tài liệu có liên quan.

3. Khi có sự thay đổi các nội dung thuộc phạm vi của hợp đồng, các bên phải ký kết phụ lục bổ sung hợp đồng.

Điều 64. Điều kiện ký kết hợp đồng

1. Tại thời điểm ký kết, hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được lựa chọn còn hiệu lực.

2. Tại thời điểm ký kết, nhà thầu được lựa chọn phải bảo đảm đáp ứng yêu cầu về năng lực kỹ thuật, tài chính để thực hiện gói thầu. Trường hợp cần thiết, chủ đầu tư đối với dự án, bên mời thầu đối với mua sắm thường xuyên, đơn vị mua sắm tập trung hoặc đơn vị có nhu cầu mua sắm đối với mua sắm tập trung tiến hành xác minh thông tin về năng lực của nhà thầu, nếu vẫn đáp ứng yêu cầu thực hiện gói thầu thì mới tiến hành ký kết hợp đồng.

3. Chủ đầu tư đối với dự án, bên mời thầu đối với mua sắm thường xuyên, đơn vị mua sắm tập trung hoặc đơn vị có nhu cầu mua sắm đối với mua sắm tập trung phải bảo đảm các điều kiện về vốn tạm ứng, vốn thanh toán, mặt bằng thực hiện và các điều kiện cần thiết khác để triển khai thực hiện gói thầu theo đúng tiến độ.

Điều 65. Hợp đồng với nhà thầu được lựa chọn

1. Sau khi lựa chọn được nhà thầu, chủ đầu tư đối với dự án, bên mời thầu đối với mua sắm thường xuyên, đơn vị mua sắm tập trung hoặc đơn vị có nhu cầu mua sắm đối với mua sắm tập trung và nhà thầu được lựa chọn phải tiến hành ký kết hợp đồng thực hiện gói thầu. Đối với nhà thầu liên danh, tất cả thành viên tham gia liên danh phải trực tiếp ký, đóng dấu (nếu có) vào văn bản hợp đồng. Hợp đồng ký kết giữa các bên phải tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Một gói thầu có thể được thực hiện theo một hoặc nhiều hợp đồng; trong một hợp đồng có thể áp dụng một hoặc nhiều loại hợp đồng quy định tại Điều 62 của Luật này. Trường hợp áp dụng nhiều loại hợp đồng thì phải quy định rõ loại hợp đồng tương ứng với từng nội dung công việc cụ thể.

3. Hợp đồng được ký kết giữa các bên phải phù hợp với nội dung trong hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ dự thầu, hồ sơ đề xuất, kết quả thương thảo hợp đồng, quyết định phê duyệt kết quả lựa chọn nhà thầu.

4. Giá hợp đồng không được vượt giá trúng thầu. Trường hợp bổ sung khối lượng công việc ngoài hồ sơ mời thầu, hồ sơ yêu cầu dẫn đến giá hợp đồng vượt giá trúng thầu thì phải bảo đảm giá hợp đồng không được vượt giá gói thầu hoặc dự toán được phê duyệt; nếu dự án, dự toán mua sắm gồm nhiều gói thầu, tổng giá hợp đồng phải bảo đảm không vượt tổng mức đầu tư, dự toán mua sắm được phê duyệt.

5. Chính phủ quy định nội dung hợp đồng liên quan đến đấu thầu.

Điều 66. Bảo đảm thực hiện hợp đồng

1. Bảo đảm thực hiện hợp đồng được áp dụng đối với nhà thầu được lựa chọn, trừ nhà thầu cung cấp dịch vụ tư vấn, nhà thầu được lựa chọn theo hình thức tự thực hiện và tham gia thực hiện của cộng đồng.

2. Nhà thầu được lựa chọn phải thực hiện biện pháp bảo đảm thực hiện hợp đồng trước thời điểm hợp đồng có hiệu lực.

3. Căn cứ quy mô, tính chất của gói thầu, giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu theo mức xác định từ 2% đến 10% giá trúng thầu.

4. Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng tính từ ngày hợp đồng có hiệu lực cho đến ngày các bên hoàn thành nghĩa vụ theo hợp đồng hoặc ngày chuyển sang thực hiện nghĩa vụ bảo hành đối với trường hợp có quy định về bảo hành. Trường hợp cần gia hạn thời gian thực hiện hợp đồng, phải yêu cầu nhà thầu gia hạn tương ứng thời gian có hiệu lực của bảo đảm thực hiện hợp đồng.

5. Nhà thầu không được hoàn trả bảo đảm thực hiện hợp đồng trong trường hợp sau đây:

a) Từ chối thực hiện hợp đồng khi hợp đồng đã có hiệu lực;

b) Vi phạm thỏa thuận trong hợp đồng;

c) Thực hiện hợp đồng chậm tiến độ do lỗi của mình nhưng từ chối gia hạn hiệu lực của bảo đảm thực hiện hợp đồng.

Điều 67. Nguyên tắc điều chỉnh hợp đồng

1. Việc điều chỉnh hợp đồng phải được quy định cụ thể trong văn bản hợp đồng, văn bản thỏa thuận về điều kiện của hợp đồng (nếu có).

2. Việc điều chỉnh hợp đồng chỉ được áp dụng trong thời gian hợp đồng còn hiệu lực.

3. Việc điều chỉnh giá hợp đồng chỉ được áp dụng đối với hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh và hợp đồng theo thời gian.

4. Giá hợp đồng sau khi điều chỉnh phải bảo đảm không vượt giá gói thầu hoặc dự toán được phê duyệt. Trường hợp dự án, dự toán mua sắm gồm nhiều gói thầu, tổng giá hợp đồng sau khi điều chỉnh phải bảo đảm không vượt tổng mức đầu tư, dự toán mua sắm được phê duyệt.

5. Đối với hợp đồng theo đơn giá điều chỉnh, việc điều chỉnh đơn giá được thực hiện từ thời điểm phát sinh yếu tố làm thay đổi giá và chỉ áp dụng đối với khối lượng được thực hiện theo đúng tiến độ ghi trong hợp đồng hoặc tiến độ được điều chỉnh theo quy định tại khoản 6 và khoản 7 Điều này.

6. Tiến độ thực hiện hợp đồng chỉ được điều chỉnh trong trường hợp sau đây:

a) Trường hợp bất khả kháng, không liên quan đến vi phạm hoặc sơ suất của các bên tham gia hợp đồng;

b) Thay đổi phạm vi công việc, thiết kế, biện pháp thi công do yêu cầu khách quan làm ảnh hưởng đến tiến độ thực hiện hợp đồng;

c) Việc bàn giao mặt bằng không đúng với các thỏa thuận trong hợp đồng ảnh hưởng đến tiến độ thực hiện hợp đồng mà không do lỗi của nhà thầu gây ra.

7. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng mà không làm kéo dài tiến độ hoàn thành dự án thì các bên tham gia hợp đồng thỏa thuận, thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng làm kéo dài tiến độ hoàn thành dự án thì phải báo cáo người có thẩm quyền xem xét, quyết định.

Mục 2

HỢP ĐỒNG VỚI NHÀ ĐẦU TƯ

Điều 68. Loại hợp đồng

Hợp đồng trong lựa chọn nhà đầu tư bao gồm: Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), Hợp đồng xây dựng - chuyển giao - kinh doanh (BTO), Hợp đồng xây dựng - sở hữu - kinh doanh (BOO), Hợp đồng xây dựng - chuyển giao (BT) và các loại hợp đồng khác theo quy định của pháp luật về đầu tư.

Điều 69. Hồ sơ hợp đồng

1. Hồ sơ hợp đồng bao gồm các tài liệu sau đây:

a) Văn bản hợp đồng;

b) Phụ lục hợp đồng (nếu có);

c) Biên bản đàm phán hợp đồng;

d) Quyết định phê duyệt kết quả lựa chọn nhà đầu tư;

đ) Văn bản thỏa thuận của các bên về điều kiện của hợp đồng, bao gồm điều kiện chung, điều kiện cụ thể;

e) Hồ sơ dự thầu, hồ sơ đề xuất và các tài liệu làm rõ hồ sơ dự thầu, hồ sơ đề xuất của nhà đầu tư được lựa chọn;

g) Hồ sơ mời thầu, hồ sơ yêu cầu và các tài liệu sửa đổi, bổ sung hồ sơ mời thầu, hồ sơ yêu cầu;

h) Các tài liệu có liên quan.

2. Khi có sự thay đổi các nội dung thuộc phạm vi của hợp đồng, các bên phải ký kết phụ lục bổ sung hợp đồng.

Điều 70. Điều kiện ký kết hợp đồng

1. Tại thời điểm ký kết, hồ sơ dự thầu, hồ sơ đề xuất của nhà đầu tư được lựa chọn còn hiệu lực.

2. Tại thời điểm ký kết, nhà đầu tư được lựa chọn phải bảo đảm đáp ứng yêu cầu về năng lực kỹ thuật, tài chính để thực hiện dự án. Trường hợp cần thiết, người có thẩm quyền tiến hành xác minh thông tin về năng lực của nhà đầu tư, nếu vẫn đáp ứng yêu cầu thực hiện dự án thì mới tiến hành ký kết hợp đồng.

3. Cơ quan nhà nước có thẩm quyền phải bảo đảm các điều kiện về vốn góp của Nhà nước, mặt bằng thực hiện và các điều kiện cần thiết khác để triển khai thực hiện dự án theo đúng tiến độ.

Điều 71. Hợp đồng với nhà đầu tư được lựa chọn

1. Sau khi lựa chọn được nhà đầu tư, cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư được lựa chọn hoặc với nhà đầu tư được lựa chọn và doanh nghiệp dự án. Đối với nhà đầu tư liên danh, tất cả các thành viên liên danh phải trực tiếp ký, đóng dấu (nếu có) vào văn bản hợp đồng. Hợp đồng ký kết giữa các bên phải tuân thủ các quy định của Luật này và quy định khác của pháp luật có liên quan.

2. Hợp đồng được ký kết giữa các bên phải phù hợp với nội dung trong hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ dự thầu, hồ sơ đề xuất, kết quả đàm phán hợp đồng, quyết định phê duyệt kết quả lựa chọn nhà đầu tư và văn bản thỏa thuận đầu tư.

Điều 72. Bảo đảm thực hiện hợp đồng

1. Nhà đầu tư được lựa chọn phải thực hiện biện pháp bảo đảm thực hiện hợp đồng trước thời điểm hợp đồng có hiệu lực.

2. Căn cứ quy mô, tính chất của dự án, giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu theo mức xác định từ 1% đến 3% tổng mức đầu tư của dự án.

3. Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng tính từ ngày hợp đồng được ký chính thức đến ngày công trình được hoàn thành và nghiệm thu hoặc ngày các điều kiện bảo đảm việc cung cấp dịch vụ được hoàn thành theo quy định của hợp đồng. Trường hợp cần gia hạn thời gian thực hiện hợp đồng, phải yêu cầu nhà đầu tư gia hạn tương ứng thời gian có hiệu lực của bảo đảm thực hiện hợp đồng.

4. Nhà đầu tư không được hoàn trả bảo đảm thực hiện hợp đồng trong trường hợp sau đây:

a) Từ chối thực hiện hợp đồng khi hợp đồng đã có hiệu lực;

b) Vi phạm thỏa thuận trong hợp đồng;

c) Thực hiện hợp đồng chậm tiến độ do lỗi của mình nhưng từ chối gia hạn hiệu lực của bảo đảm thực hiện hợp đồng.

CHƯƠNG IX

TRÁCH NHIỆM CỦA CÁC BÊN

TRONG LỰA CHỌN NHÀ THẦU, NHÀ ĐẦU TƯ

Điều 73. Trách nhiệm của người có thẩm quyền

1. Phê duyệt kế hoạch lựa chọn nhà thầu, nhà đầu tư, trừ trường hợp quy định tại điểm a khoản 1 Điều 74 của Luật này.

2. Giải quyết kiến nghị trong quá trình lựa chọn nhà thầu, nhà đầu tư.

3. Xử lý vi phạm về đấu thầu theo quy định của Luật này và quy định khác của pháp luật có liên quan.

4. Hủy thầu theo quy định tại các khoản 2, 3 và 4 Điều 17 của Luật này.

5. Đình chỉ cuộc thầu, không công nhận kết quả lựa chọn nhà thầu, nhà đầu tư hoặc tuyên bố vô hiệu đối với các quyết định của chủ đầu tư, bên mời thầu khi phát hiện có hành vi vi phạm về đấu thầu hoặc quy định khác của pháp luật có liên quan.

6. Tổ chức kiểm tra, giám sát, theo dõi công tác đấu thầu, thực hiện hợp đồng.

7. Đối với lựa chọn nhà thầu, ngoài quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, người có thẩm quyền còn có trách nhiệm sau đây:

a) Điều chỉnh nhiệm vụ và thẩm quyền của chủ đầu tư trong trường hợp không đáp ứng quy định của pháp luật về đấu thầu và các yêu cầu của dự án, gói thầu;

b) Yêu cầu chủ đầu tư, bên mời thầu cung cấp hồ sơ, tài liệu để phục vụ công tác kiểm tra, giám sát, theo dõi, giải quyết kiến nghị, xử lý vi phạm về đấu thầu và công việc quy định tại khoản 4 và khoản 5 Điều này;

c) Có ý kiến đối với việc xử lý tình huống trong trường hợp phức tạp theo đề nghị của chủ đầu tư quy định tại điểm a khoản 2 Điều 86 của Luật này.

8. Đối với lựa chọn nhà đầu tư, ngoài quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này, người có thẩm quyền còn có trách nhiệm sau đây:

a) Quyết định lựa chọn bên mời thầu;

b) Phê duyệt hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà đầu tư;

c) Quyết định xử lý tình huống;

d) Ký kết và quản lý việc thực hiện hợp đồng;

đ) Hủy thầu theo quy định tại khoản 1 Điều 17 của Luật này;

e) Yêu cầu bên mời thầu cung cấp hồ sơ, tài liệu để phục vụ công tác kiểm tra, giám sát, theo dõi, giải quyết kiến nghị, xử lý vi phạm về đấu thầu và công việc quy định tại khoản 4 và khoản 5 Điều này.

9. Quyết định thành lập bên mời thầu với nhân sự đáp ứng các điều kiện theo quy định của Luật này đối với lựa chọn nhà đầu tư, mua sắm thường xuyên. Trường hợp nhân sự không đáp ứng, phải tiến hành lựa chọn một tổ chức đấu thầu chuyên nghiệp để làm bên mời thầu hoặc thực hiện một số nhiệm vụ của bên mời thầu.

10. Bồi thường thiệt hại theo quy định của pháp luật cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra.

11. Giải trình việc thực hiện các quy định tại Điều này theo yêu cầu của cơ quan cấp trên, cơ quan thanh tra, kiểm tra, cơ quan quản lý nhà nước về hoạt động đấu thầu.

12. Thực hiện trách nhiệm khác theo quy định của Luật này.

Điều 74. Trách nhiệm của chủ đầu tư

1. Phê duyệt các nội dung trong quá trình lựa chọn nhà thầu, bao gồm:

a) Kế hoạch lựa chọn nhà thầu trong trường hợp gói thầu được thực hiện trước khi có quyết định phê duyệt dự án;

b) Hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, danh sách ngắn;

c) Hồ sơ mời thầu, hồ sơ yêu cầu;

d) Danh sách xếp hạng nhà thầu;

đ) Kết quả lựa chọn nhà thầu.

2. Ký kết hoặc ủy quyền ký kết và quản lý việc thực hiện hợp đồng với nhà thầu.

3. Quyết định thành lập bên mời thầu với nhân sự đáp ứng các điều kiện theo quy định của Luật này. Trường hợp nhân sự không đáp ứng, phải tiến hành lựa chọn một tổ chức đấu thầu chuyên nghiệp để làm bên mời thầu hoặc thực hiện một số nhiệm vụ của bên mời thầu.

4. Quyết định xử lý tình huống.

5. Giải quyết kiến nghị trong quá trình lựa chọn nhà thầu.

6. Bảo mật các tài liệu liên quan trong quá trình lựa chọn nhà thầu.

7. Lưu trữ các thông tin liên quan trong quá trình lựa chọn nhà thầu theo quy định của pháp luật về lưu trữ và quy định của Chính phủ.

8. Báo cáo công tác đấu thầu hàng năm.

9. Bồi thường thiệt hại theo quy định của pháp luật cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra.

10. Hủy thầu theo quy định tại khoản 1 Điều 17 của Luật này.

11. Chịu trách nhiệm trước pháp luật và người có thẩm quyền về quá trình lựa chọn nhà thầu.

12. Cung cấp thông tin, tài liệu liên quan và giải trình việc thực hiện các quy định tại Điều này theo yêu cầu của người có thẩm quyền, cơ quan thanh tra, kiểm tra, cơ quan quản lý nhà nước về hoạt động đấu thầu.

13. Trường hợp chủ đầu tư đồng thời là bên mời thầu thì còn phải thực hiện các trách nhiệm quy định tại Điều 75 của Luật này.

14. Thực hiện các trách nhiệm khác theo quy định của Luật này.

Điều 75. Trách nhiệm của bên mời thầu

1. Đối với lựa chọn nhà thầu thực hiện gói thầu thuộc dự án:

a) Chuẩn bị lựa chọn nhà thầu; tổ chức lựa chọn nhà thầu, đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất;

b) Quyết định thành lập tổ chuyên gia;

c) Yêu cầu nhà thầu làm rõ hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất trong quá trình đánh giá hồ sơ;

d) Trình duyệt kết quả lựa chọn danh sách ngắn, kết quả lựa chọn nhà thầu;

đ) Thương thảo, hoàn thiện hợp đồng với nhà thầu;

e) Bồi thường thiệt hại theo quy định của pháp luật cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra;

g) Bảo mật các tài liệu trong quá trình lựa chọn nhà thầu;

h) Bảo đảm trung thực, khách quan, công bằng trong quá trình lựa chọn nhà thầu;

i) Cung cấp các thông tin cho Báo đấu thầu và hệ thống mạng đấu thầu quốc gia; cung cấp thông tin, tài liệu liên quan và giải trình việc thực hiện các quy định tại khoản này theo yêu cầu của người có thẩm quyền, chủ đầu tư, cơ quan thanh tra, kiểm tra, cơ quan quản lý nhà nước về hoạt động đấu thầu;

k) Chịu trách nhiệm trước pháp luật và chủ đầu tư về quá trình lựa chọn nhà thầu.

2. Đối với lựa chọn nhà thầu trong mua sắm thường xuyên, ngoài quy định tại các điểm a, b, c, d, đ, e, g, h và i khoản 1 Điều này, bên mời thầu còn phải thực hiện trách nhiệm sau đây:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Ký kết và quản lý việc thực hiện hợp đồng với nhà thầu;

d) Quyết định xử lý tình huống;

đ) Giải quyết kiến nghị trong quá trình lựa chọn nhà thầu;

e) Hủy thầu theo quy định tại khoản 1 Điều 17 của Luật này;

g) Chịu trách nhiệm trước pháp luật và người có thẩm quyền về quá trình lựa chọn nhà thầu;

h) Lưu trữ các thông tin liên quan trong quá trình lựa chọn nhà thầu theo quy định của pháp luật về lưu trữ và quy định của Chính phủ;

i) Cung cấp các thông tin cho Báo đấu thầu và hệ thống mạng đấu thầu quốc gia; cung cấp thông tin, tài liệu liên quan và giải trình việc thực hiện các quy định tại khoản này theo yêu cầu của người có thẩm quyền, cơ quan thanh tra, kiểm tra, cơ quan quản lý nhà nước về hoạt động đấu thầu;

k) Báo cáo công tác đấu thầu hàng năm.

3. Đối với lựa chọn nhà đầu tư:

a) Chuẩn bị lựa chọn nhà đầu tư; tổ chức lựa chọn nhà đầu tư; tổ chức đánh giá hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất theo quy định của Luật này;

b) Quyết định thành lập tổ chuyên gia;

c) Yêu cầu nhà đầu tư làm rõ hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất trong quá trình đánh giá hồ sơ;

d) Trình duyệt hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà đầu tư;

đ) Đàm phán hợp đồng với nhà đầu tư;

e) Bồi thường thiệt hại cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra theo quy định của pháp luật;

g) Bảo mật các tài liệu trong quá trình lựa chọn nhà đầu tư;

h) Lưu trữ các thông tin liên quan trong quá trình lựa chọn nhà đầu tư theo quy định của pháp luật về lưu trữ và quy định của Chính phủ;

i) Giải quyết kiến nghị trong quá trình lựa chọn nhà đầu tư;

k) Bảo đảm trung thực, khách quan, công bằng trong quá trình lựa chọn nhà đầu tư;

l) Cung cấp các thông tin cho Báo đấu thầu và hệ thống mạng đấu thầu quốc gia; cung cấp thông tin, tài liệu liên quan và giải trình việc thực hiện các quy định tại khoản này theo yêu cầu của người có thẩm quyền, cơ quan thanh tra, kiểm tra, cơ quan quản lý nhà nước về hoạt động đấu thầu.

4. Thực hiện các trách nhiệm khác theo quy định của Luật này.

Điều 76. Trách nhiệm của tổ chuyên gia

1. Trung thực, khách quan, công bằng trong quá trình thực hiện nhiệm vụ.

2. Đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất theo đúng yêu cầu.

3. Báo cáo bên mời thầu về kết quả đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất và danh sách xếp hạng nhà thầu, nhà đầu tư.

4. Bảo mật các tài liệu liên quan trong quá trình lựa chọn nhà thầu, nhà đầu tư.

5. Bảo lưu ý kiến của mình.

6. Bồi thường thiệt hại theo quy định của pháp luật cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra.

7. Cung cấp thông tin, tài liệu liên quan và giải trình việc thực hiện các quy định tại Điều này theo yêu cầu của người có thẩm quyền, chủ đầu tư, bên mời thầu, cơ quan thanh tra, kiểm tra, cơ quan quản lý nhà nước về hoạt động đấu thầu.

8. Thực hiện các trách nhiệm khác theo quy định của Luật này.

Điều 77. Trách nhiệm của nhà thầu, nhà đầu tư

1. Yêu cầu bên mời thầu làm rõ hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu.

2. Thực hiện các cam kết theo hợp đồng đã ký và cam kết với nhà thầu phụ (nếu có).

3. Kiến nghị, khiếu nại, tố cáo trong quá trình tham dự thầu.

4. Tuân thủ các quy định của pháp luật về đấu thầu.

5. Bảo đảm trung thực, chính xác trong quá trình tham dự thầu, kiến nghị, khiếu nại, tố cáo.

6. Bồi thường thiệt hại theo quy định của pháp luật cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra.

7. Cung cấp thông tin, tài liệu liên quan và giải trình việc thực hiện các quy định tại Điều này theo yêu cầu của người có thẩm quyền, chủ đầu tư, bên mời thầu, cơ quan thanh tra, kiểm tra, cơ quan quản lý nhà nước về hoạt động đấu thầu.

8. Thực hiện các trách nhiệm khác theo quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 78. Trách nhiệm của tổ chức thẩm định

1. Hoạt động độc lập, tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan khi tiến hành thẩm định.

2. Yêu cầu chủ đầu tư, bên mời thầu cung cấp đầy đủ các tài liệu liên quan.

3. Bảo mật các tài liệu trong quá trình thẩm định.

4. Trung thực, khách quan, công bằng trong quá trình thẩm định.

5. Bảo lưu ý kiến và chịu trách nhiệm về báo cáo thẩm định.

6. Bồi thường thiệt hại theo quy định của pháp luật cho các bên liên quan nếu thiệt hại đó do lỗi của mình gây ra.

7. Cung cấp thông tin, tài liệu liên quan và giải trình việc thực hiện các quy định tại Điều này theo yêu cầu của người có thẩm quyền, chủ đầu tư đối với dự án, bên mời thầu đối với mua sắm thường xuyên, mua sắm tập trung, cơ quan thanh tra, kiểm tra, cơ quan quản lý nhà nước về hoạt động đấu thầu.

8. Thực hiện trách nhiệm khác theo quy định của Luật này.

Điều 79. Trách nhiệm của bên mời thầu tham gia hệ thống mạng đấu thầu quốc gia

Ngoài các trách nhiệm quy định tại Điều 75 của Luật này, bên mời thầu tham gia hệ thống mạng đấu thầu quốc gia còn có trách nhiệm sau đây:

1. Trang bị cơ sở hạ tầng về công nghệ thông tin đáp ứng yêu cầu đấu thầu qua mạng;

2. Quản lý và không tiết lộ khóa bí mật của chứng thư số được cấp. Trường hợp bên mời thầu bị mất chứng thư số hoặc phát hiện chứng thư số bị sử dụng trái phép thì phải thông báo ngay cho tổ chức cung cấp dịch vụ chứng thực chữ ký số để hủy bỏ và cấp mới chứng thư số; gia hạn thời hạn hiệu lực của chứng thư số bảo đảm chứng thư số còn hiệu lực trong suốt quá trình tổ chức đấu thầu;

3. Chịu trách nhiệm trước pháp luật về tính chính xác và trung thực của các thông tin đã đăng ký, đăng tải lên hệ thống mạng đấu thầu quốc gia khi đăng nhập bằng chứng thư số của mình;

4. Kiểm tra và xác nhận việc đăng tải các thông tin của mình đã nhập vào hệ thống mạng đấu thầu quốc gia;

5. Tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 80. Trách nhiệm của nhà thầu, nhà đầu tư tham gia hệ thống mạng đấu thầu quốc gia

Ngoài các trách nhiệm quy định tại Điều 77 của Luật này, nhà thầu, nhà đầu tư tham gia hệ thống mạng đấu thầu quốc gia còn có trách nhiệm sau đây:

1. Trang bị cơ sở hạ tầng về công nghệ thông tin khi tham gia đấu thầu qua mạng;

2. Quản lý và không tiết lộ khóa bí mật của chứng thư số được cấp. Trường hợp người sử dụng thuộc nhà thầu, nhà đầu tư bị mất hoặc phát hiện có một bên thứ ba đang sử dụng chứng thư số của đơn vị mình thì phải tiến hành ngay việc thay đổi khóa bí mật chứng thư số, hủy bỏ chứng thư số theo hướng dẫn của tổ chức cung cấp dịch vụ chứng thực chữ ký số; gia hạn thời hạn hiệu lực của chứng thư số bảo đảm chứng thư số còn hiệu lực trong suốt quá trình tham gia đấu thầu;

3. Chịu trách nhiệm trước pháp luật về tính chính xác và trung thực của các thông tin đã đăng ký, đăng tải trên hệ thống mạng đấu thầu quốc gia khi đăng nhập bằng chứng thư số của mình;

4. Chịu trách nhiệm về kết quả khi tham gia đấu thầu qua mạng trong trường hợp gặp sự cố do hệ thống mạng ở phía nhà thầu, nhà đầu tư làm cho tài liệu không mở và đọc được;

5. Tuân thủ quy định của Luật này và quy định khác của pháp luật có liên quan.

CHƯƠNG X

QUẢN LÝ NHÀ NƯỚC VỀ HOẠT ĐỘNG ĐẤU THẦU

Điều 81. Nội dung quản lý nhà nước về hoạt động đấu thầu

1. Ban hành, phổ biến, tuyên truyền, hướng dẫn và tổ chức thực hiện các văn bản quy phạm pháp luật và chính sách về đấu thầu.

2. Cấp chứng chỉ hành nghề hoạt động đấu thầu.

3. Quản lý công tác đào tạo, bồi dưỡng về đấu thầu.

4. Tổng kết, đánh giá, báo cáo tình hình thực hiện hoạt động đấu thầu.

5. Quản lý hệ thống thông tin và các cơ sở dữ liệu về đấu thầu trên phạm vi cả nước.

6. Theo dõi, giám sát, kiểm tra, thanh tra, giải quyết kiến nghị, khiếu nại, tố cáo trong đấu thầu và xử lý vi phạm pháp luật về đấu thầu theo quy định của Luật này và quy định khác của pháp luật có liên quan.

7. Hợp tác quốc tế về đấu thầu.

Điều 82. Trách nhiệm của Chính phủ, Thủ tướng Chính phủ

1. Chính phủ thống nhất quản lý nhà nước về hoạt động đấu thầu trên phạm vi cả nước.

2. Thủ tướng Chính phủ thực hiện trách nhiệm sau đây:

a) Quyết định các nội dung về đấu thầu quy định tại Điều 73 của Luật này đối với các dự án thuộc thẩm quyền của mình;

b) Phê duyệt phương án lựa chọn nhà thầu, nhà đầu tư trong trường hợp đặc biệt;

c) Chỉ đạo công tác thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong đấu thầu theo quy định của Luật này và quy định khác của pháp luật có liên quan;

d) Thực hiện trách nhiệm khác theo quy định của Luật này và quy định khác của pháp luật có liên quan.

Điều 83. Trách nhiệm của Bộ Kế hoạch và Đầu tư

1. Chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về hoạt động đấu thầu trên phạm vi cả nước theo quy định tại Điều 81 của Luật này.

2. Ngoài quy định tại khoản 1 Điều này, Bộ Kế hoạch và Đầu tư có trách nhiệm sau đây:

a) Thẩm định kế hoạch lựa chọn nhà thầu, nhà đầu tư các dự án thuộc thẩm quyền xem xét, quyết định của Thủ tướng Chính phủ;

b) Xây dựng, quản lý, hướng dẫn sử dụng hệ thống mạng đấu thầu quốc gia và Báo đấu thầu;

c) Thực hiện các nhiệm vụ khác về đấu thầu được Chính phủ, Thủ tướng Chính phủ giao.

Điều 84. Trách nhiệm của bộ, cơ quan ngang bộ và Ủy ban nhân dân các cấp

Bộ, cơ quan ngang bộ, Ủy ban nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm sau đây:

1. Thực hiện quản lý công tác đấu thầu;

2. Tổng kết, đánh giá, báo cáo tình hình thực hiện hoạt động đấu thầu;

3. Giải quyết kiến nghị trong hoạt động đấu thầu;

4. Kiểm tra, thanh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm pháp luật về đấu thầu;

5. Tổ chức bồi dưỡng kiến thức về đấu thầu cho cán bộ, công chức, viên chức làm công tác đấu thầu;

6. Trường hợp Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân các cấp là người có thẩm quyền thì còn phải thực hiện trách nhiệm theo quy định tại Điều 73 của Luật này; trường hợp là chủ đầu tư thì còn phải thực hiện trách nhiệm theo quy định tại Điều 74 của Luật này.

Điều 85. Trách nhiệm của tổ chức vận hành hệ thống mạng đấu thầu quốc gia

1. Quản lý và vận hành hệ thống mạng đấu thầu quốc gia.

2. Bảo mật thông tin trong quá trình đấu thầu qua mạng theo quy định.

3. Cung cấp các dịch vụ hướng dẫn chủ đầu tư, bên mời thầu, nhà thầu, nhà đầu tư thực hiện đấu thầu qua mạng và đăng ký, đăng tải thông tin trên hệ thống mạng đấu thầu quốc gia.

4. Lưu trữ thông tin phục vụ công tác tra cứu, theo dõi, giám sát, kiểm tra, thanh tra, kiểm toán.

5. Thông báo công khai điều kiện về hạ tầng công nghệ thông tin của người sử dụng khi tham gia đấu thầu qua mạng.

Điều 86. Xử lý tình huống

1. Xử lý tình huống là việc giải quyết trường hợp phát sinh trong đấu thầu chưa được quy định cụ thể, rõ ràng trong pháp luật về đấu thầu. Người quyết định xử lý tình huống phải chịu trách nhiệm trước pháp luật về quyết định của mình trên cơ sở bảo đảm các nguyên tắc sau đây:

a) Cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế;

b) Căn cứ vào kế hoạch lựa chọn nhà thầu, nhà đầu tư; hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu; hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất; kết quả lựa chọn nhà thầu, nhà đầu tư; hợp đồng đã ký kết với nhà thầu, nhà đầu tư được lựa chọn; tình hình thực tế triển khai thực hiện gói thầu, dự án.

2. Thẩm quyền xử lý tình huống trong đấu thầu:

a) Đối với lựa chọn nhà thầu thực hiện gói thầu thuộc dự án, người quyết định xử lý tình huống là chủ đầu tư. Trong trường hợp phức tạp, chủ đầu tư quyết định xử lý tình huống sau khi có ý kiến của người có thẩm quyền;

b) Đối với lựa chọn nhà thầu trong mua sắm thường xuyên, mua sắm tập trung, người quyết định xử lý tình huống là bên mời thầu;

c) Đối với lựa chọn nhà đầu tư, người quyết định xử lý tình huống là người có thẩm quyền.

3. Chính phủ quy định chi tiết Điều này.

Điều 87. Thanh tra, kiểm tra và giám sát hoạt động đấu thầu

1. Thanh tra hoạt động đấu thầu:

a) Thanh tra hoạt động đấu thầu được tiến hành đối với tổ chức, cá nhân liên quan đến hoạt động đấu thầu quy định tại Luật này;

b) Thanh tra hoạt động đấu thầu là thanh tra chuyên ngành trong lĩnh vực đấu thầu. Tổ chức và hoạt động của thanh tra về đấu thầu được thực hiện theo quy định của pháp luật về thanh tra.

2. Kiểm tra hoạt động đấu thầu:

a) Kiểm tra hoạt động đấu thầu bao gồm: kiểm tra việc ban hành văn bản hướng dẫn về đấu thầu của các bộ, ngành, địa phương và doanh nghiệp; kiểm tra đào tạo về đấu thầu; kiểm tra việc lập và phê duyệt kế hoạch lựa chọn nhà thầu, nhà đầu tư; kiểm tra việc tổ chức lựa chọn nhà thầu, nhà đầu tư; ký kết hợp đồng và các hoạt động khác liên quan đến đấu thầu;

b) Kiểm tra về đấu thầu được tiến hành thường xuyên hoặc đột xuất theo quyết định của người đứng đầu cơ quan có thẩm quyền kiểm tra.

3. Giám sát hoạt động đấu thầu:

Việc giám sát hoạt động đấu thầu là công việc thường xuyên của người có thẩm quyền nhằm bảo đảm quá trình lựa chọn nhà thầu, nhà đầu tư tuân thủ theo quy định của Luật này.

4. Chính phủ quy định chi tiết Điều này.

Điều 88. Khiếu nại, tố cáo

Việc khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo về đấu thầu được thực hiện theo quy định của pháp luật về khiếu nại, tố cáo.

CHƯƠNG XI

HÀNH VI BỊ CẤM VÀ XỬ LÝ VI PHẠM VỀ ĐẤU THẦU

Điều 89. Các hành vi bị cấm trong đấu thầu

1. Đưa, nhận, môi giới hối lộ.

2. Lợi dụng chức vụ quyền hạn để can thiệp bất hợp pháp vào hoạt động đấu thầu.

3. Thông thầu, bao gồm các hành vi sau đây:

a) Thỏa thuận về việc rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên tham gia thỏa thuận thắng thầu;

b) Thỏa thuận để một hoặc nhiều bên chuẩn bị hồ sơ dự thầu cho các bên tham dự thầu để một bên thắng thầu;

c) Thỏa thuận về việc từ chối cung cấp hàng hóa, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác cho các bên không tham gia thỏa thuận.

4. Gian lận, bao gồm các hành vi sau đây:

a) Trình bày sai một cách cố ý hoặc làm sai lệch thông tin, hồ sơ, tài liệu của một bên trong đấu thầu nhằm thu được lợi ích tài chính hoặc lợi ích khác hoặc nhằm trốn tránh bất kỳ một nghĩa vụ nào;

b) Cá nhân trực tiếp đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất, thẩm định kết quả lựa chọn danh sách ngắn, kết quả lựa chọn nhà thầu, nhà đầu tư cố ý báo cáo sai hoặc cung cấp thông tin không trung thực làm sai lệch kết quả lựa chọn nhà thầu, nhà đầu tư;

c) Nhà thầu, nhà đầu tư cố ý cung cấp các thông tin không trung thực trong hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất làm sai lệch kết quả lựa chọn nhà thầu, nhà đầu tư.

5. Cản trở, bao gồm các hành vi sau đây:

a) Hủy hoại, lừa dối, thay đổi, che giấu chứng cứ hoặc báo cáo sai sự thật; đe dọa, quấy rối hoặc gợi ý đối với bất kỳ bên nào nhằm ngăn chặn việc làm rõ hành vi đưa, nhận, môi giới hối lộ, gian lận hoặc thông đồng đối với cơ quan có chức năng, thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán;

b) Các hành vi cản trở đối với nhà thầu, nhà đầu tư, cơ quan có thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán.

6. Không bảo đảm công bằng, minh bạch, bao gồm các hành vi sau đây:

a) Tham dự thầu với tư cách là nhà thầu, nhà đầu tư đối với gói thầu, dự án do mình làm bên mời thầu, chủ đầu tư hoặc thực hiện các nhiệm vụ của bên mời thầu, chủ đầu tư;

b) Tham gia lập, đồng thời tham gia thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu đối với cùng một gói thầu, dự án;

c) Tham gia đánh giá hồ sơ dự thầu, hồ sơ đề xuất đồng thời tham gia thẩm định kết quả lựa chọn nhà thầu, nhà đầu tư đối với cùng một gói thầu, dự án;

d) Là cá nhân thuộc bên mời thầu, chủ đầu tư nhưng trực tiếp tham gia quá trình lựa chọn nhà thầu, nhà đầu tư hoặc tham gia tổ chuyên gia, tổ thẩm định kết quả lựa chọn nhà thầu, nhà đầu tư hoặc là người đứng đầu cơ quan nhà nước có thẩm quyền, chủ đầu tư, bên mời thầu đối với các gói thầu, dự án do cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột đứng tên dự thầu hoặc là người đại diện theo pháp luật của nhà thầu, nhà đầu tư tham dự thầu;

đ) Nhà thầu tham dự thầu gói thầu mua sắm hàng hóa, xây lắp do mình cung cấp dịch vụ tư vấn trước đó;

e) Đứng tên tham dự thầu gói thầu thuộc dự án do chủ đầu tư, bên mời thầu là cơ quan, tổ chức nơi mình đã công tác trong thời hạn 12 tháng, kể từ khi thôi việc tại cơ quan, tổ chức đó;

g) Nhà thầu tư vấn giám sát đồng thời thực hiện tư vấn kiểm định đối với gói thầu do mình giám sát;

h) Áp dụng hình thức lựa chọn nhà thầu, nhà đầu tư không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định của Luật này;

i) Nêu yêu cầu cụ thể về nhãn hiệu, xuất xứ hàng hóa trong hồ sơ mời thầu đối với gói thầu mua sắm hàng hoá, xây lắp hoặc gói thầu hỗn hợp khi áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế;

k) Chia dự án, dự toán mua sắm thành các gói thầu trái với quy định của Luật này nhằm mục đích chỉ định thầu hoặc hạn chế sự tham gia của các nhà thầu.

7. Tiết lộ, tiếp nhận những tài liệu, thông tin sau đây về quá trình lựa chọn nhà thầu, nhà đầu tư, trừ trường hợp quy định tại điểm b khoản 7 và điểm e khoản 8 Điều 73, khoản 12 Điều 74, điểm i khoản 1 Điều 75, khoản 7 Điều 76, khoản 7 Điều 78, điểm d khoản 2 và điểm d khoản 4 Điều 92 của Luật này:

a) Nội dung hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu trước thời điểm phát hành theo quy định;

b) Nội dung hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất, sổ tay ghi chép, biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá đối với từng hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất trước khi công khai danh sách ngắn, kết quả lựa chọn nhà thầu, nhà đầu tư;

c) Nội dung yêu cầu làm rõ hồ sơ dự thầu, hồ sơ đề xuất của bên mời thầu và trả lời của nhà thầu, nhà đầu tư trong quá trình đánh giá hồ sơ dự thầu, hồ sơ đề xuất trước khi công khai kết quả lựa chọn nhà thầu, nhà đầu tư;

d) Báo cáo của bên mời thầu, báo cáo của tổ chuyên gia, báo cáo thẩm định, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình lựa chọn nhà thầu, nhà đầu tư trước khi công khai kết quả lựa chọn nhà thầu, nhà đầu tư;

đ) Kết quả lựa chọn nhà thầu, nhà đầu tư trước khi được công khai theo quy định;

e) Các tài liệu khác trong quá trình lựa chọn nhà thầu, nhà đầu tư được đóng dấu mật theo quy định của pháp luật.

8. Chuyển nhượng thầu, bao gồm các hành vi sau đây:

a) Nhà thầu chuyển nhượng cho nhà thầu khác phần công việc thuộc gói thầu có giá trị từ 10% trở lên hoặc dưới 10% nhưng trên 50 tỷ đồng (sau khi trừ phần công việc thuộc trách nhiệm của nhà thầu phụ) tính trên giá hợp đồng đã ký kết;

b) Chủ đầu tư, tư vấn giám sát chấp thuận để nhà thầu chuyển nhượng công việc thuộc trách nhiệm thực hiện của nhà thầu, trừ phần công việc thuộc trách nhiệm của nhà thầu phụ đã kê khai trong hợp đồng.

9. Tổ chức lựa chọn nhà thầu khi nguồn vốn cho gói thầu chưa được xác định dẫn tới tình trạng nợ đọng vốn của nhà thầu.

Điều 90. Xử lý vi phạm

1. Tổ chức, cá nhân vi phạm pháp luật về đấu thầu và quy định khác của pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; trường hợp hành vi vi phạm pháp luật về đấu thầu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

2. Ngoài việc bị xử lý theo quy định tại khoản 1 của Điều này, tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về đấu thầu còn bị cấm tham gia hoạt động đấu thầu và đưa vào danh sách các nhà thầu vi phạm trên hệ thống mạng đấu thầu quốc gia.

3. Thẩm quyền cấm tham gia hoạt động đấu thầu được quy định như sau:

a) Người có thẩm quyền ban hành quyết định cấm tham gia hoạt động đấu thầu đối với các dự án, dự toán mua sắm trong phạm vi quản lý của mình; trường hợp vi phạm nghiêm trọng thì đề nghị Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành quyết định cấm tham gia hoạt động đấu thầu trong phạm vi quản lý của bộ, ngành, địa phương hoặc đề nghị Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành quyết định cấm tham gia hoạt động đấu thầu trên phạm vi cả nước;

b) Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc trung ương ban hành quyết định cấm tham gia hoạt động đấu thầu trong phạm vi quản lý của bộ, ngành, địa phương mình đối với những trường hợp do người có thẩm quyền đề nghị theo quy định tại điểm a khoản này;

c) Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành quyết định cấm tham gia hoạt động đấu thầu trên phạm vi cả nước đối với những trường hợp do người có thẩm quyền đề nghị theo quy định tại điểm a khoản này.

4. Công khai xử lý vi phạm:

a) Quyết định xử lý vi phạm phải được gửi cho tổ chức, cá nhân bị xử lý và các cơ quan, tổ chức liên quan, đồng thời phải được gửi đến Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp;

b) Quyết định xử lý vi phạm phải được đăng tải trên Báo đấu thầu, hệ thống mạng đấu thầu quốc gia.

5. Chính phủ quy định chi tiết Điều này.

CHƯƠNG XII

GIẢI QUYẾT KIẾN NGHỊ VÀ TRANH CHẤP TRONG ĐẤU THẦU

Mục 1

GIẢI QUYẾT KIẾN NGHỊ TRONG ĐẤU THẦU

Điều 91. Giải quyết kiến nghị trong đấu thầu

1. Khi thấy quyền và lợi ích hợp pháp của mình bị ảnh hưởng, nhà thầu, nhà đầu tư có quyền:

a) Kiến nghị với bên mời thầu, chủ đầu tư, người có thẩm quyền về các vấn đề trong quá trình lựa chọn nhà thầu, nhà đầu tư; về kết quả lựa chọn nhà thầu, nhà đầu tư theo quy trình giải quyết kiến nghị quy định tại Điều 92 của Luật này;

b) Khởi kiện ra Tòa án vào bất kỳ thời gian nào, kể cả đang trong quá trình giải quyết kiến nghị hoặc sau khi đã có kết quả giải quyết kiến nghị.

2. Nhà thầu, nhà đầu tư đã khởi kiện ra Tòa án thì không gửi kiến nghị đến bên mời thầu, chủ đầu tư, người có thẩm quyền. Trường hợp đang trong quá trình giải quyết kiến nghị mà nhà thầu, nhà đầu tư khởi kiện ra Tòa án thì việc giải quyết kiến nghị được chấm dứt ngay.

Điều 92. Quy trình giải quyết kiến nghị

1. Quy trình giải quyết kiến nghị về các vấn đề trong quá trình lựa chọn nhà thầu như sau:

a) Nhà thầu được gửi văn bản kiến nghị đến chủ đầu tư đối với dự án; bên mời thầu đối với mua sắm thường xuyên, mua sắm tập trung từ khi xảy ra sự việc đến trước khi có thông báo kết quả lựa chọn nhà thầu;

b) Chủ đầu tư, bên mời thầu phải có văn bản giải quyết kiến nghị gửi đến nhà thầu trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản kiến nghị của nhà thầu;

c) Trường hợp chủ đầu tư, bên mời thầu không có văn bản giải quyết kiến nghị hoặc nhà thầu không đồng ý với kết quả giải quyết kiến nghị thì nhà thầu có quyền gửi văn bản kiến nghị đến người có thẩm quyền trong thời hạn 05 ngày làm việc, kể từ ngày hết hạn trả lời hoặc ngày nhận được văn bản giải quyết kiến nghị của chủ đầu tư, bên mời thầu;

d) Người có thẩm quyền phải có văn bản giải quyết kiến nghị gửi đến nhà thầu trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản kiến nghị của nhà thầu.

2. Quy trình giải quyết kiến nghị về kết quả lựa chọn nhà thầu như sau:

a) Nhà thầu gửi văn bản kiến nghị đến chủ đầu tư đối với dự án; bên mời thầu đối với mua sắm thường xuyên, mua sắm tập trung trong thời hạn 10 ngày, kể từ ngày có thông báo kết quả lựa chọn nhà thầu;

b) Chủ đầu tư, bên mời thầu phải có văn bản giải quyết kiến nghị gửi nhà thầu trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản kiến nghị của nhà thầu;

c) Trường hợp chủ đầu tư, bên mời thầu không có văn bản trả lời hoặc nhà thầu không đồng ý với kết quả giải quyết kiến nghị thì nhà thầu có quyền gửi văn bản kiến nghị đồng thời đến người có thẩm quyền và Hội đồng tư vấn giải quyết kiến nghị trong thời hạn 05 ngày làm việc, kể từ ngày hết hạn trả lời hoặc ngày nhận được văn bản giải quyết kiến nghị của chủ đầu tư, bên mời thầu. Hội đồng tư vấn giải quyết kiến nghị cấp trung ương do Bộ trưởng Bộ Kế hoạch và Đầu tư thành lập; cấp bộ, cơ quan ngang bộ do Bộ trưởng, thủ trưởng cơ quan ngang bộ thành lập; cấp địa phương do người đứng đầu cơ quan quản lý nhà nước về hoạt động đấu thầu ở địa phương thành lập;

d) Khi nhận được văn bản kiến nghị, Hội đồng tư vấn giải quyết kiến nghị có quyền yêu cầu nhà thầu, chủ đầu tư, bên mời thầu và các cơ quan liên quan cung cấp thông tin để xem xét và có văn bản báo cáo người có thẩm quyền về phương án, nội dung trả lời kiến nghị trong thời hạn 20 ngày, kể từ ngày nhận được văn bản kiến nghị của nhà thầu;

đ) Trong trường hợp cần thiết, Hội đồng tư vấn giải quyết kiến nghị căn cứ văn bản kiến nghị của nhà thầu đề nghị người có thẩm quyền xem xét tạm dừng cuộc thầu. Nếu chấp thuận, trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản của Hội đồng tư vấn giải quyết kiến nghị, người có thẩm quyền có văn bản thông báo tạm dừng cuộc thầu. Văn bản tạm dừng cuộc thầu phải được gửi đến chủ đầu tư, bên mời thầu, nhà thầu trong thời hạn 03 ngày làm việc, kể từ ngày ra văn bản thông báo tạm dừng cuộc thầu. Thời gian tạm dừng cuộc thầu được tính từ ngày chủ đầu tư, bên mời thầu nhận được thông báo tạm dừng đến khi người có thẩm quyền ban hành văn bản giải quyết kiến nghị;

e) Người có thẩm quyền ban hành quyết định giải quyết kiến nghị về kết quả lựa chọn nhà thầu trong thời hạn 05 ngày làm việc, kể từ ngày nhận được ý kiến bằng văn bản của Hội đồng tư vấn giải quyết kiến nghị.

3. Quy trình giải quyết kiến nghị về các vấn đề trong quá trình lựa chọn nhà đầu tư như sau:

a) Nhà đầu tư gửi văn bản kiến nghị đến bên mời thầu từ khi xảy ra sự việc đến trước khi có thông báo kết quả lựa chọn nhà đầu tư;

b) Bên mời thầu phải có văn bản giải quyết kiến nghị gửi đến nhà đầu tư trong thời hạn 15 ngày, kể từ ngày nhận được văn bản kiến nghị của nhà đầu tư;

c) Trường hợp bên mời thầu không có văn bản giải quyết kiến nghị hoặc nhà đầu tư không đồng ý với kết quả giải quyết kiến nghị thì nhà đầu tư có quyền gửi văn bản kiến nghị đến người có thẩm quyền trong thời hạn 05 ngày làm việc, kể từ ngày hết hạn trả lời hoặc ngày nhận được văn bản giải quyết kiến nghị của bên mời thầu;

d) Người có thẩm quyền phải có văn bản giải quyết kiến nghị gửi đến nhà đầu tư trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản kiến nghị của nhà đầu tư.

4. Quy trình giải quyết kiến nghị về kết quả lựa chọn nhà đầu tư như sau:

a) Nhà đầu tư gửi văn bản kiến nghị đến bên mời thầu trong thời hạn 10 ngày, kể từ ngày có thông báo kết quả lựa chọn nhà đầu tư;

b) Bên mời thầu phải có văn bản giải quyết kiến nghị gửi đến nhà đầu tư trong thời hạn 15 ngày, kể từ ngày nhận được văn bản kiến nghị của nhà đầu tư;

c) Trường hợp bên mời thầu không có văn bản trả lời hoặc nhà đầu tư không đồng ý với kết quả giải quyết kiến nghị thì nhà đầu tư có quyền gửi văn bản kiến nghị đồng thời đến người có thẩm quyền và Hội đồng tư vấn giải quyết kiến nghị trong thời hạn 05 ngày làm việc, kể từ ngày hết hạn trả lời hoặc ngày nhận được văn bản giải quyết kiến nghị của bên mời thầu;

d) Khi nhận được văn bản kiến nghị, Hội đồng tư vấn giải quyết kiến nghị có quyền yêu cầu nhà đầu tư, bên mời thầu và các cơ quan liên quan cung cấp thông tin để xem xét và có văn bản báo cáo người có thẩm quyền về phương án, nội dung trả lời kiến nghị trong thời hạn 30 ngày, kể từ ngày nhận được văn bản kiến nghị của nhà đầu tư;

đ) Trong trường hợp cần thiết, Hội đồng tư vấn giải quyết kiến nghị căn cứ văn bản kiến nghị của nhà đầu tư đề nghị người có thẩm quyền xem xét tạm dừng cuộc thầu. Nếu chấp thuận, trong thời hạn 10 ngày, kể từ ngày nhận được văn bản của Hội đồng tư vấn giải quyết kiến nghị, người có thẩm quyền có văn bản thông báo tạm dừng cuộc thầu. Văn bản tạm dừng cuộc thầu phải được gửi đến bên mời thầu, nhà đầu tư trong thời hạn 05 ngày làm việc, kể từ ngày ra văn bản thông báo tạm dừng cuộc thầu. Thời gian tạm dừng cuộc thầu được tính từ ngày bên mời thầu nhận được thông báo tạm dừng đến khi người có thẩm quyền ban hành văn bản giải quyết kiến nghị;

e) Người có thẩm quyền ban hành quyết định giải quyết kiến nghị về kết quả lựa chọn nhà đầu tư trong thời hạn 10 ngày, kể từ ngày nhận được ý kiến bằng văn bản của Hội đồng tư vấn giải quyết kiến nghị.

5. Trường hợp nhà thầu, nhà đầu tư gửi văn bản kiến nghị trực tiếp đến người có thẩm quyền mà không tuân thủ theo quy trình giải quyết kiến nghị quy định tại Điều này thì văn bản kiến nghị không được xem xét, giải quyết.

6. Chính phủ quy định chi tiết Điều này.

Mục 2

GIẢI QUYẾT TRANH CHẤP TRONG ĐẤU THẦU TẠI TÒA ÁN

Điều 93. Nguyên tắc giải quyết

Việc giải quyết tranh chấp trong đấu thầu tại Tòa án được thực hiện theo quy định của pháp luật về tố tụng dân sự.

Điều 94. Quyền yêu cầu Tòa án áp dụng biện pháp khẩn cấp tạm thời

Khi khởi kiện, các bên có quyền yêu cầu Tòa án tạm dừng ngay việc đóng thầu; phê duyệt danh sách ngắn; phê duyệt kết quả lựa chọn nhà thầu, nhà đầu tư; ký kết hợp đồng; thực hiện hợp đồng và các biện pháp khẩn cấp tạm thời khác theo quy định của pháp luật.

CHƯƠNG XIII

ĐIỀU KHOẢN THI HÀNH

Điều 95. Hiệu lực thi hành

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 7 năm 2014.

2. Luật đấu thầu số 61/2005/QH11 hết hiệu lực thi hành kể từ ngày Luật này có hiệu lực thi hành.

3. Bãi bỏ Mục 1 Chương VI Luật xây dựng số 16/2003/QH11 và Điều 2 Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12.

Điều 96. Quy định chi tiết

Chính phủ quy định chi tiết các điều, khoản được giao trong Luật.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XIII, kỳ họp thứ 6 thông qua ngày 26 tháng 11 năm 2013.

CHỦ TỊCH QUỐC HỘI

Nguyễn Sinh Hùng

`


ND 1999 - 88- quy che dau thau

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 88/1999/NĐ-CP NGÀY 01 THÁNG 9 NĂM 1999
VỀ VIỆC BAN HÀNH QUY CHẾ ĐẤU THẦU

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Theo đề nghị của Bộ trưởng các Bộ: Kế hoạch và Đầu tư, Tài chính, Thương mại, Xây dựng,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế Đấu thầu, thay thế Quy chế Đấu thầu đã ban hành kèm theo Nghị định số 43/CP ngày 16 tháng 7 năm 1996 và Nghị định số 93/CP ngày 23 tháng 8 năm 1997 của Chính phủ.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký.

Điều 3. Bộ trưởng Bộ Kế hoạch và Đầu tư chủ trì phối hợp với Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Tài chính, Bộ trưởng Bộ Thương mại, Thống đốc Ngân hàng Nhà nước Việt Nam, Thủ trưởng các Bộ, ngành có liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thi hành Quy chế Đấu thầu ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịchUỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng Quản trị Tổng công ty Nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này.

CHÍNH PHỦ

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

QUY CHẾ ĐẤU THẦU

(Ban hành kèm theo Nghị định số: 88/1999/NĐ-CP
ngày 01 tháng 9 năm 1999 của Chính phủ)

Quy chế Đấu thầu được ban hành nhằm thống nhất quản lý các hoạt động đấu thầu tuyển chọn tư vấn, mua sắm hàng hóa, xây lắp và lựa chọn đối tác để thực hiện dự án hoặc từng phần dự án trên lãnh thổ nước Cộng hòa xã hội chủ nghĩa Việt Nam.

CHƯƠNG I
QUY ĐỊNH CHUNG

Điều 1. Mục tiêu, cơ sở và quy trình thực hiện đấu thầu

1. Mục tiêu của công tác đấu thầu là nhằm thực hiện tính cạnh tranh, công bằng và minh bạch trong quá trình đấu thầu để lựa chọn nhà thầu phù hợp, bảo đảm hiệu quả kinh tế của dự án.

2. Việc đấu thầu được thực hiện trên cơ sở từng gói thầu.

3. Quy trình đấu thầu bao gồm: chuẩn bị đấu thầu, tổ chức đấu thầu, xét thầu, thẩm định và phê duyệt, công bố trúng thầu, thương thảo hoàn thiện hợp đồng và ký hợp đồng.

Điều 2. Phạm vi và đối tượng áp dụng

1. Quy chế đấu thầu áp dụng cho các cuộc đấu thầu được tổ chức và thực hiện tại Việt Nam.

2. Đối tượng áp dụng:

a) Các dự án đầu tư thực hiện theo Quy chế Quản lý đầu tư và xây dựng có quy định phải thực hiện Quy chế Đấu thầu;

b) Các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần có sự tham gia của các tổ chức kinh tế nhà nước (các doanh nghiệp nhà nước) từ 30% trở lên vào vốn pháp định, vốn kinh doanh hoặc vốn cổ phần;

c) Các dự án sử dụng nguồn vốn tài trợ của các tổ chức quốc tế hoặc của nước ngoài được thực hiện trên cơ sở nội dung Điều ước được các bên ký kết (các bên tài trợ và bên Việt Nam). Trường hợp có những nội dung trong dự thảo Điều ước khác với Quy chế này thì cơ quan được giao trách nhiệm đàm phán ký kết Điều ước phải trình Thủ tướng Chính phủ xem xét, quyết định trước khi ký kết;

d) Các dự án cần lựa chọn đối tác đầu tư để thực hiện:

- Đối với dự án đầu tư trong nước, chỉ thực hiện khi có từ hai nhà đầu tư trở lên cùng muốn tham gia một dự án;

- Đối với dự án có vốn đầu tư nước ngoài, chỉ tổ chức đấu thầu theo Quy chế này khi có từ hai nhà đầu tư trở lên cùng muốn tham gia một dự án hoặc Thủ tướng Chính phủ có yêu cầu phải đấu thầu để lựa chọn đối tác đầu tư thực hiện dự án.

đ) Đầu tư mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc của cơ quan nhà nước, đoàn thể, doanh nghiệp nhà nước; đồ dùng và phương tiện làm việc thông thường của lực lượng vũ trang. Bộ Tài chính quy định chi tiết phạm vi mua sắm, giá trị mua sắm, trách nhiệm, quyền hạn của đơn vị mua sắm theo Luật Ngân sách Nhà nước.

Các đối tượng quy định tại khoản 2 Điều này bắt buộc phải áp dụng Quy chế Đấu thầu còn các đối tượng khác chỉ khuyến khích áp dụng.

Điều 3. Giải thích từ ngữ

Các từ ngữ dùng trong Quy chế này được hiểu như sau:

1. "Đấu thầu" là quá trình lựa chọn nhà thầu đáp ứng các yêu cầu của Bên mời thầu.

2. "Đấu thầu trong nước" là cuộc đấu thầu chỉ có các nhà thầu trong nước tham dự.

3. "Đấu thầu quốc tế" là cuộc đấu thầu có các nhà thầu trong và ngoài nước tham dự.

4. "Xét thầu" là quá trình Bên mời thầu xem xét, phân tích, đánh giá xếp hạng các hồ sơ dự thầu để lựa chọn nhà thầu trúng thầu.

5. "Dự án" là tập hợp những đề xuất để thực hiện một phần hay toàn bộ công việc, mục tiêu hoặc yêu cầu nào đó. Dự án bao gồm dự án đầu tư và dự án không có tính chất đầu tư.

6. "Dự án đầu tư thuộc nhóm A, B hoặc C" quy định trong Quy chế này được định nghĩa và phân loại trong Quy chế Quản lý đầu tư và xây dựng.

7. "Bên mời thầu" là chủ dự án, chủ đầu tư hoặc pháp nhân đại diện hợp pháp của chủ dự án, chủ đầu tư được giao trách nhiệm thực hiện công việc đấu thầu.

8. "Người có thẩm quyền" là người đứng đầu hoặc người đượcUỷ quyền theo quy định của pháp luật thuộc tổ chức, cơ quan nhà nước hoặc doanh nghiệp, cụ thể như sau:

a) Đối với dự án đầu tư, "Người có thẩm quyền" là "Người có thẩm quyền quyết định đầu tư" được quy định tại Quy chế Quản lý đầu tư và xây dựng;

b) Đối với việc mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc của cơ quan nhà nước, đoàn thể, doanh nghiệp nhà nước; đồ dùng và phương tiện làm việc thông thường của lực lượng vũ trang, "Người có thẩm quyền" là người quyết định việc mua sắm theo quy định của pháp luật;

c) Đối với dự án sử dụng vốn thuộc sở hữu công ty hoặc các hình thức sở hữu khác, "Người có thẩm quyền" là Hội đồng quản trị hoặc người đứng đầu có thẩm quyền theo quy định của pháp luật.

9. "Cấp có thẩm quyền" là tổ chức, cơ quan được "Người có thẩm quyền" giao quyền hoặcUỷ quyền theo quy định của pháp luật.

10. "Nhà thầu" là tổ chức kinh tế có đủ tư cách pháp nhân tham gia đấu thầu. Trong trường hợp đấu thầu tuyển chọn tư vấn, nhà thầu có thể là cá nhân. Nhà thầu là nhà xây dựng trong đấu thầu xây lắp; là nhà cung cấp trong đấu thầu mua sắm hàng hóa; là nhà tư vấn trong đấu thầu tuyển chọn tư vấn; là nhà đầu tư trong đấu thầu lựa chọn đối tác đầu tư. Nhà thầu trong nước là nhà thầu có tư cách pháp nhân Việt Nam và hoạt động hợp pháp tại Việt Nam.

11. "Gói thầu" là toàn bộ dự án hoặc một phần công việc của dự án được phân chia theo tính chất kỹ thuật hoặc trình tự thực hiện dự án, có quy mô hợp lý và bảo đảm tính đồng bộ của dự án. Trong trường hợp mua sắm, gói thầu có thể là một hoặc một loại đồ dùng, trang thiết bị hoặc phương tiện. Gói thầu được thực hiện theo một hoặc nhiều hợp đồng (khi gói thầu được chia thành nhiều phần).

12. "Gói thầu quy mô nhỏ" là gói thầu có giá trị dưới 2 tỷ đồng đối với mua sắm hàng hóa hoặc xây lắp.

13. "Tư vấn" là hoạt động đáp ứng các yêu cầu về kiến thức, kinh nghiệm chuyên môn cho Bên mời thầu trong việc xem xét, quyết định, kiểm tra quá trình chuẩn bị và thực hiện dự án.

14. "Xây lắp" là những công việc thuộc quá trình xây dựng và lắp đặt thiết bị các công trình, hạng mục công trình.

15. "Hàng hóa" là máy móc, phương tiện vận chuyển, thiết bị (toàn bộ, đồng bộ hoặc thiết bị lẻ), bản quyền sở hữu công nghiệp, bản quyền sở hữu công nghệ, nguyên liệu, nhiên liệu, vật liệu, hàng tiêu dùng (thành phẩm, bán thành phẩm).

16. "Hồ sơ mời thầu" là toàn bộ tài liệu do Bên mời thầu lập, bao gồm các yêu cầu cho một gói thầu được dùng làm căn cứ để nhà thầu chuẩn bị hồ sơ dự thầu và Bên mời thầu đánh giá hồ sơ dự thầu.

"Hồ sơ mời thầu" phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước khi phát hành.

17. "Hồ sơ dự thầu" là các tài liệu do nhà thầu lập theo yêu cầu của hồ sơ mời thầu.

18. "Tổ chuyên gia" là nhóm các chuyên gia, tư vấn do Bên mời thầu thành lập hoặc thuê, có trách nhiệm giúp Bên mời thầu thực hiện các công việc có liên quan trong quá trình đấu thầu.

19. "Đóng thầu" là thời điểm kết thúc việc nộp hồ sơ dự thầu được quy định trong hồ sơ mời thầu.

20. "Mở thầu" là thời điểm tổ chức mở các hồ sơ dự thầu được quy định trong hồ sơ mời thầu.

21. "Danh sách ngắn" là danh sách các nhà thầu được thu hẹp qua các bước đánh giá. Trong đấu thầu tuyển chọn tư vấn, danh sách ngắn bao gồm các nhà tư vấn được lựa chọn trên cơ sở danh sách dài hoặc từ danh sách các nhà tư vấn đăng ký để tham dự thầu.

22. "Thẩm định" là công việc kiểm tra và đánh giá của các cơ quan có chức năng thẩm định về kế hoạch đấu thầu của dự án, kết quả đấu thầu các gói thầu, cũng như các tài liệu đấu thầu liên quan trước khi người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

23. "Giá gói thầu" là giá được xác định cho từng gói thầu trong kế hoạch đấu thầu của dự án trên cơ sở tổng mức đầu tư hoặc tổng dự toán, dự toán được duyệt. Trong trường hợp đấu thầu tuyển chọn tư vấn chuẩn bị dự án, giá gói thầu phải được người có thẩm quyền chấp thuận trước khi tổ chức đấu thầu.

24. "Giá dự thầu" là giá do nhà thầu ghi trong hồ sơ dự thầu sau khi đã trừ phần giảm giá (nếu có) bao gồm toàn bộ các chi phí cần thiết để thực hiện gói thầu.

25. "Giá đánh giá" là giá dự thầu đã sửa lỗi và hiệu chỉnh các sai lệch (nếu có), được quy đổi về cùng mặt bằng (kỹ thuật, tài chính, thương mại và các nội dung khác) để làm cơ sở so sánh giữa các hồ sơ dự thầu.

26. "Sửa lỗi" là việc sửa chữa những sai sót nhằm chuẩn xác hồ sơ dự thầu bao gồm lỗi số học, lỗi đánh máy, lỗi chính tả, lỗi nhầm đơn vị và do Bên mời thầu thực hiện để làm căn cứ cho việc đánh giá.

27. "Hiệu chỉnh các sai lệch" là việc bổ sung hoặc điều chỉnh những nội dung còn thiếu hoặc thừa trong hồ sơ dự thầu so với các yêu cầu của hồ sơ mời thầu cũng như bổ sung hoặc điều chỉnh những khác biệt giữa các phần của hồ sơ dự thầu và do Bên mời thầu thực hiện.

28. "Giá đề nghị trúng thầu" là giá do Bên mời thầu đề nghị trên cơ sở giá dự thầu của nhà thầu được đề nghị trúng thầu sau khi sửa lỗi và hiệu chỉnh các sai lệch theo yêu cầu của hồ sơ mời thầu.

29. “Giá trúng thầu” là giá được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt kết quả đấu thầu để làm căn cứ cho Bên mời thầu thương thảo hoàn thiện và ký hợp đồng với nhà thầu trúng thầu.

Giá trúng thầu không được lớn hơn giá gói thầu trong kế hoạch đấu thầu được duyệt.

30. “Giá ký hợp đồng” là giá được Bên mời thầu và nhà thầu trúng thầu thỏa thuận sau khi thương thảo hoàn thiện hợp đồng và phù hợp với kết quả trúng thầu.

31. "Kết quả đấu thầu" là nội dung phê duyệt của người có thẩm quyền hoặc cấp có thẩm quyền về tên nhà thầu trúng thầu, giá trúng thầu và loại hợp đồng.

32. "Thương thảo hoàn thiện hợp đồng" là quá trình tiếp tục thương thảo hoàn chỉnh nội dung chi tiết của hợp đồng với nhà thầu trúng thầu để ký kết.

33. "Bảo lãnh dự thầu" là việc nhà thầu đặt một khoản tiền (tiền mặt, séc, bảo lãnh của ngân hàng hoặc hình thức tương đương) vào một địa chỉ với một thời gian xác định theo quy định trong hồ sơ mời thầu để đảm bảo trách nhiệm của nhà thầu đối với hồ sơ dự thầu.

34. "Bảo lãnh thực hiện hợp đồng" là việc nhà thầu trúng thầu đặt một khoản tiền (tiền mặt, séc, bảo lãnh của ngân hàng hoặc hình thức tương đương) vào một địa chỉ với một thời gian xác định theo quy định trong hồ sơ mời thầu và kết quả đấu thầu để đảm bảo trách nhiệm thực hiện hợp đồng đã ký.

Điều 4. Hình thức lựa chọn nhà thầu

1. Đấu thầu rộng rãi:

Đấu thầu rộng rãi là hình thức đấu thầu không hạn chế số lượng nhà thầu tham gia. Bên mời thầu phải thông báo công khai về các điều kiện, thời gian dự thầu trên các phương tiện thông tin đại chúng tối thiểu 10 ngày trước khi phát hành hồ sơ mời thầu. Đấu thầu rộng rãi là hình thức chủ yếu được áp dụng trong đấu thầu.

2. Đấu thầu hạn chế:

Đấu thầu hạn chế là hình thức đấu thầu mà Bên mời thầu mời một số nhà thầu (tối thiểu là 5) có đủ năng lực tham dự. Danh sách nhà thầu tham dự phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận. Hình thức này chỉ được xem xét áp dụng khi có một trong các điều kiện sau:

a) Chỉ có một số nhà thầu có khả năng đáp ứng được yêu cầu của gói thầu;

b) Các nguồn vốn sử dụng yêu cầu phải tiến hành đấu thầu hạn chế;

c) Do tình hình cụ thể của gói thầu mà việc đấu thầu hạn chế có lợi thế.

3. Chỉ định thầu:

Chỉ định thầu là hình thức chọn trực tiếp nhà thầu đáp ứng yêu cầu của gói thầu để thương thảo hợp đồng.

Hình thức này chỉ được áp dụng trong các trường hợp đặc biệt sau:

a) Trường hợp bất khả kháng do thiên tai địch họa, được phép chỉ định ngay đơn vị có đủ năng lực để thực hiện công việc kịp thời. Sau đó phải báo cáo Thủ tướng Chính phủ về nội dung chỉ định thầu để xem xét phê duyệt;

b) Gói thầu có tính chất nghiên cứu thử nghiệm, bí mật quốc gia, bí mật an ninh, bí mật quốc phòng do Thủ tướng Chính phủ quyết định;

c) Gói thầu đặc biệt do Thủ tướng Chính phủ quyết định, trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và các cơ quan có liên quan.

Trong báo cáo đề nghị chỉ định thầu phải xác định rõ ba nội dung sau:

- Lý do chỉ định thầu;

- Kinh nghiệm và năng lực về mặt kỹ thuật, tài chính của nhà thầu được đề nghị chỉ định thầu;

- Giá trị và khối lượng đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt làm căn cứ cho chỉ định thầu.

4. Chào hàng cạnh tranh:

Hình thức này được áp dụng cho những gói thầu mua sắm hàng hóa có giá trị dưới 2 tỷ đồng. Mỗi gói thầu phải có ít nhất 3 chào hàng của 3 nhà thầu khác nhau trên cơ sở yêu cầu chào hàng của Bên mời thầu. Việc gửi chào hàng có thể được thực hiện bằng cách gửi trực tiếp, bằng fax, bằng đường bưu điện hoặc bằng các phương tiện khác.

5. Mua sắm trực tiếp:

Trên cơ sở tuân thủ quy định tại khoản 3 Điều 4 của Quy chế này, hình thức mua sắm trực tiếp được áp dụng trong trường hợp bổ sung hợp đồng cũ đã thực hiện xong (dưới một năm) hoặc hợp đồng đang thực hiện với điều kiện chủ đầu tư có nhu cầu tăng thêm số lượng hàng hóa hoặc khối lượng công việc mà trước đó đã được tiến hành đấu thầu, nhưng phải đảm bảo không được vượt mức giá hoặc đơn giá trong hợp đồng đã ký trước đó. Trước khi ký hợp đồng, nhà thầu phải chứng minh có đủ năng lực về kỹ thuật và tài chính để thực hiện gói thầu.

6. Tự thực hiện:

Hình thức này chỉ được áp dụng đối với các gói thầu mà chủ đầu tư có đủ năng lực thực hiện trên cơ sở tuân thủ quy định tại khoản 3 Điều 4 của Quy chế này (ngoài phạm vi quy định tại Điều 63 của Quy chế Quản lý đầu tư và xây dựng).

7. Mua sắm đặc biệt:

Hình thức này được áp dụng đối với các ngành hết sức đặc biệt mà nếu không có những quy định riêng thì không thể đấu thầu được. Cơ quan quản lý ngành phải xây dựng quy trình thực hiện đảm bảo các mục tiêu của Quy chế Đấu thầu và có ý kiến thỏa thuận của Bộ Kế hoạch và Đầu tư để trình Thủ tướng Chính phủ quyết định.

Điều 5. Phương thức đấu thầu

1. Đấu thầu một túi hồ sơ: Là phương thức mà nhà thầu nộp hồ sơ dự thầu trong một túi hồ sơ. Phương thức này được áp dụng đối với đấu thầu mua sắm hàng hóa và xây lắp.

2. Đấu thầu hai túi hồ sơ: Là phương thức mà nhà thầu nộp đề xuất về kỹ thuật và đề xuất về giá trong từng túi hồ sơ riêng vào cùng một thời điểm. Túi hồ sơ đề xuất kỹ thuật sẽ được xem xét trước để đánh giá. Các nhà thầu đạt số điểm kỹ thuật từ 70% trở lên sẽ được mở tiếp túi hồ sơ đề xuất về giá để đánh giá. Phương thức này chỉ được áp dụng đối với đấu thầu tuyển chọn tư vấn.

3. Đấu thầu hai giai đoạn:

Phương thức này áp dụng cho những trường hợp sau:

- Các gói thầu mua sắm hàng hoá và xây lắp có giá từ 500 tỷ đồng trở lên;

- Các gói thầu mua sắm hàng hóa có tính chất lựa chọn công nghệ thiết bị toàn bộ, phức tạp về công nghệ và kỹ thuật hoặc gói thầu xây lắp đặc biệt phức tạp;

- Dự án thực hiện theo hợp đồng chìa khóa trao tay.

Quá trình thực hiện phương thức này như sau:

a) Giai đoạn thứ nhất: các nhà thầu nộp hồ sơ dự thầu sơ bộ gồm đề xuất về kỹ thuật và phương án tài chính (chưa có giá) để Bên mời thầu xem xét và thảo luận cụ thể với từng nhà thầu, nhằm thống nhất về yêu cầu và tiêu chuẩn kỹ thuật để nhà thầu chuẩn bị và nộp hồ sơ dự thầu chính thức của mình;

b) Giai đoạn thứ hai: Bên mời thầu mời các nhà thầu tham gia trong giai đoạn thứ nhất nộp hồ sơ dự thầu chính thức với đề xuất kỹ thuật đã được bổ sung hoàn chỉnh trên cùng một mặt bằng kỹ thuật và đề xuất chi tiết về tài chính với đầy đủ nội dung về tiến độ thực hiện, điều kiện hợp đồng, giá dự thầu.

Điều 6. Hợp đồng

1. Bên mời thầu và nhà thầu trúng thầu phải ký kết hợp đồng bằng văn bản. Hợp đồng phải bảo đảm các nguyên tắc sau:

a) Tuân thủ các quy định hiện hành của luật pháp nước Cộng hòa xã hội chủ nghĩa Việt Nam về hợp đồng. Trường hợp luật pháp Việt Nam chưa có quy định thì phải xin phép Thủ tướng Chính phủ trước khi ký kết hợp đồng;

b) Nội dung hợp đồng phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt (chỉ bắt buộc đối với các hợp đồng sẽ ký với nhà thầu nước ngoài hoặc các hợp đồng sẽ ký với nhà thầu trong nước mà kết quả đấu thầu do Thủ tướng Chính phủ phê duyệt).

2. Căn cứ thời hạn và tính chất của gói thầu được quy định trong kế hoạch đấu thầu, hợp đồng được thực hiện theo một trong các loại sau:

a) Hợp đồng trọn gói là hợp đồng theo giá khoán gọn, được áp dụng cho những gói thầu được xác định rõ về số lượng, yêu cầu về chất lượng và thời gian. Trường hợp có những phát sinh ngoài hợp đồng nhưng không do nhà thầu gây ra thì sẽ được người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định;

b) Hợp đồng chìa khóa trao tay là hợp đồng bao gồm toàn bộ các công việc thiết kế, cung cấp thiết bị và xây lắp của một gói thầu được thực hiện thông qua một nhà thầu. Chủ đầu tư có trách nhiệm tham gia giám sát quá trình thực hiện, nghiệm thu và nhận bàn giao khi nhà thầu hoàn thành toàn bộ công trình theo hợp đồng đã ký;

c) Hợp đồng có điều chỉnh giá là hợp đồng áp dụng cho những gói thầu mà tại thời điểm ký kết hợp đồng không đủ điều kiện xác định chính xác về số lượng và khối lượng hoặc có biến động lớn về giá cả do chính sách của Nhà nước thay đổi và hợp đồng có thời gian thực hiện trên 12 tháng. Việc thực hiện hợp đồng có điều chỉnh giá phải tuân theo quy định tại Điều 7 của Quy chế này.

Điều 7. Điều chỉnh giá trị hợp đồng

Việc điều chỉnh giá trị hợp đồng chỉ được thực hiện khi:

1. Trong hồ sơ mời thầu được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt có quy định cụ thể điều kiện, giới hạn các phần việc hoặc hạng mục được điều chỉnh và công thức điều chỉnh giá.

2. Được các bên liên quan xác nhận, được người có thẩm quyền hoặc cấp có thẩm quyền cho phép, áp dụng trong các trường hợp sau:

a) Khi có những khối lượng, số lượng phát sinh (tăng hoặc giảm) không phải do nhà thầu gây ra;

b) Khi có sự biến động về giá do chính sách của Nhà nước thay đổi đối với các yếu tố nhân công, nguyên vật liệu và thiết bị của những hợp đồng có điều chỉnh giá với thời gian thực hiện trên 12 tháng. Trượt giá chỉ được tính từ tháng thứ 13 kể từ thời điểm bắt đầu thực hiện hợp đồng.

3. Giá trị của hợp đồng sau khi điều chỉnh không được vượt tổng dự toán, dự toán hoặc giá gói thầu xác định trong kế hoạch đấu thầu đã được duyệt. Tổng giá trị điều chỉnh và giá trị các hợp đồng thuộc dự án không được vượt tổng mức đầu tư được duyệt.

Điều 8. Kế hoạch đấu thầu của dự án

1. Kế hoạch đấu thầu của dự án do Bên mời thầu lập theo quy chế này và phải được người có thẩm quyền phê duyệt. Trường hợp chưa đủ điều kiện lập kế hoạch đấu thầu của toàn bộ dự án, Bên mời thầu có thể lập kế hoạch đấu thầu cho từng phần của dự án theo giai đoạn thực hiện nhưng phải được người có thẩm quyền cho phép.

2. Nội dung kế hoạch đấu thầu của dự án bao gồm:

a) Phân chia dự án thành các gói thầu;

b) Giá gói thầu và nguồn tài chính;

c) Hình thức lựa chọn nhà thầu và phương thức đấu thầu áp dụng đối với từng gói thầu;

d) Thời gian tổ chức đấu thầu cho từng gói thầu;

đ) Loại hợp đồng cho từng gói thầu;

e) Thời gian thực hiện hợp đồng.

Điều 9. Điều kiện thực hiện đấu thầu

1. Việc tổ chức đấu thầu chỉ được thực hiện khi có đủ các điều kiện sau:

a) Văn bản quyết định đầu tư hoặc giấy phép đầu tư của người có thẩm quyền hoặc cấp có thẩm quyền;

b) Kế hoạch đấu thầu đã được người có thẩm quyền phê duyệt;

c) Hồ sơ mời thầu đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

Trong trường hợp đấu thầu tuyển chọn tư vấn thực hiện công việc chuẩn bị dự án hoặc đấu thầu lựa chọn đối tác để thực hiện dự án, điều kiện tổ chức đấu thầu là có văn bản chấp thuận của người có thẩm quyền hoặc cấp có thẩm quyền và hồ sơ mời thầu được duyệt.

2. Nhà thầu tham gia dự thầu phải đảm bảo các điều kiện sau:

a) Có giấy đăng ký kinh doanh. Đối với đấu thầu mua sắm thiết bị phức tạp được quy định trong hồ sơ mời thầu, ngoài giấy đăng ký kinh doanh, phải có giấy phép bán hàng thuộc bản quyền của nhà sản xuất;

b) Có đủ năng lực về kỹ thuật và tài chính đáp ứng yêu cầu của gói thầu;

c) Chỉ được tham gia một đơn dự thầu trong một gói thầu, dù là đơn phương hay liên danh dự thầu. Trường hợp Tổng công ty đứng tên dự thầu thì các đơn vị trực thuộc không được phép tham dự với tư cách là nhà thầu độc lập trong cùng một gói thầu.

3. Bên mời thầu không được tham gia với tư cách là nhà thầu đối với các gói thầu do mình tổ chức.

Điều 10. Điều kiện đấu thầu quốc tế và ưu đãi nhà thầu

1. Chỉ được tổ chức đấu thầu quốc tế trong các trường hợp sau:

a) Đối với gói thầu mà không có nhà thầu nào trong nước có khả năng đáp ứng yêu cầu của gói thầu;

b) Đối với các dự án sử dụng nguồn vốn tài trợ của các tổ chức quốc tế hoặc của nước ngoài có quy định trong Điều ước là phải đấu thầu quốc tế.

2. Nhà thầu nước ngoài khi tham dự đấu thầu quốc tế tại Việt Nam hoặc phải liên danh với nhà thầu Việt Nam, hoặc phải cam kết sử dụng thầu phụ Việt Nam, nhưng phải nêu rõ sự phân chia giữa các bên về phạm vi công việc, khối lượng và đơn giá tương ứng.

3. Nhà thầu nước ngoài trúng thầu phải thực hiện cam kết về tỷ lệ % khối lượng công việc cùng với đơn giá tương ứng dành cho phía Việt Nam là liên danh hoặc thầu phụ như đã nêu trong hồ sơ dự thầu. Trong khi thương thảo hoàn thiện hợp đồng, nếu nhà thầu nước ngoài trúng thầu không thực hiện các cam kết nêu trong hồ sơ dự thầu thì kết quả đấu thầu sẽ bị hủy bỏ.

4. Các nhà thầu tham gia đấu thầu ở Việt Nam phải cam kết mua sắm và sử dụng các vật tư thiết bị phù hợp về chất lượng và giá cả, đang sản xuất, gia công hoặc hiện có tại Việt Nam.

5. Trong trường hợp hai hồ sơ dự thầu của nhà thầu nước ngoài được đánh giá ngang nhau, hồ sơ dự thầu có tỷ lệ công việc dành cho phía Việt Nam (là liên danh hoặc thầu phụ) cao hơn sẽ được chấp nhận.

6. Nhà thầu trong nước tham dự đấu thầu quốc tế (đơn phương hoặc liên danh) được xét ưu tiên khi hồ sơ dự thầu được đánh giá tương đương với các hồ sơ dự thầu của nhà thầu nước ngoài.

7. Trường hợp hai hồ sơ dự thầu được đánh giá ngang nhau, sẽ ưu tiên hồ sơ dự thầu có tỷ lệ nhân công nhiều hơn.

8. Nhà thầu trong nước tham gia đấu thầu quốc tế sẽ được hưởng chế độ ưu đãi theo quy định của pháp luật.

Điều 11. Làm rõ hồ sơ dự thầu

Các nhà thầu không được phép thay đổi hồ sơ dự thầu sau khi đã đóng thầu. Trong quá trình đánh giá các hồ sơ dự thầu, Bên mời thầu có thể yêu cầu nhà thầu làm rõ một số nội dung của hồ sơ dự thầu dưới hình thức trao đổi trực tiếp hoặc gián tiếp nhưng phải đảm bảo sự bình đẳng giữa các nhà thầu, không làm thay đổi nội dung cơ bản của hồ sơ dự thầu và không thay đổi giá dự thầu. Những đề nghị làm rõ của Bên mời thầu, những ý kiến trả lời của nhà thầu đều phải thể hiện bằng văn bản và được Bên mời thầu lưu trữ theo quy định của pháp luật.

Điều 12. Thời gian chuẩn bị hồ sơ dự thầu và thời hạn có hiệu lực của hồ sơ dự thầu

1. Trong hồ sơ mời thầu phải ghi rõ thời điểm đóng thầu và thời hạn có hiệu lực của hồ sơ dự thầu. Căn cứ quy mô và sự phức tạp của gói thầu, thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 15 ngày đối với đấu thầu trong nước (7 ngày đối với gói thầu quy mô nhỏ) và 30 ngày đối với đấu thầu quốc tế, kể từ ngày phát hành hồ sơ mời thầu.

Trường hợp đặc biệt, cần sửa đổi một số nội dung trong hồ sơ mời thầu khi chưa đến hạn đóng thầu, Bên mời thầu có thể gia hạn thời gian chuẩn bị hồ sơ dự thầu.

Nội dung yêu cầu sửa đổi hồ sơ mời thầu phải được gửi bằng văn bản tới tất cả các nhà thầu đã tham gia dự thầu trước thời điểm đóng thầu đã quy định, ít nhất là 10 ngày để nhà thầu có đủ thời gian hoàn chỉnh hồ sơ dự thầu.

2. Thời hạn có hiệu lực của hồ sơ dự thầu tối đa không quá 180 ngày kể từ thời điểm đóng thầu. Trường hợp cần gia hạn hiệu lực của hồ sơ dự thầu, Bên mời thầu phải thông báo cho các nhà thầu sau khi được phép của người có thẩm quyền hoặc cấp có thẩm quyền. Nếu nhà thầu không chấp nhận thì được hoàn trả tiền bảo lãnh dự thầu.

Điều 13. Mở thầu, xét thầu, trình duyệt và công bố kết quả đấu thầu

1. Mở thầu:

Sau khi tiếp nhận nguyên trạng các hồ sơ dự thầu nộp đúng hạn và được quản lý theo chế độ quản lý hồ sơ "Mật", việc mở thầu được tiến hành công khai theo ngày, giờ và địa điểm ghi trong hồ sơ mời thầu và không được quá 48 giờ, kể từ thời điểm đóng thầu (trừ ngày nghỉ theo quy định của pháp luật).

Biên bản mở thầu bao gồm những nội dung chủ yếu sau:

a) Tên gói thầu;

b) Ngày, giờ, địa điểm mở thầu;

c) Tên và địa chỉ các nhà thầu;

d) Giá dự thầu, bảo lãnh dự thầu và tiến độ thực hiện;

đ) Các nội dung liên quan khác.

Đại diện của Bên mời thầu và các nhà thầu được mời tham dự phải ký vào biên bản mở thầu.

Bản gốc hồ sơ dự thầu sau khi mở thầu phải được Bên mời thầu ký xác nhận từng trang trước khi tiến hành đánh giá và quản lý theo chế độ quản lý hồ sơ "Mật" để làm cơ sở pháp lý cho việc đánh giá và xem xét.

2. Xét thầu:

Bên mời thầu tiến hành nghiên cứu, đánh giá chi tiết và xếp hạng các hồ sơ dự thầu đã được mở căn cứ theo yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước khi mở thầu. Việc đánh giá hồ sơ dự thầu thực hiện theo nguyên tắc sau:

a) Sử dụng phương pháp chấm điểm đối với việc đánh giá hồ sơ dự thầu các gói thầu tư vấn, gói thầu đấu thầu lựa chọn đối tác, đánh giá hồ sơ dự sơ tuyển, đánh giá về mặt kỹ thuật đối với các gói thầu mua sắm hàng hóa hoặc xây lắp;

b) Sử dụng phương pháp giá đánh giá đối với các gói thầu mua sắm hàng hóa hoặc xây lắp theo hai bước sau:

- Bước 1: Sử dụng thang điểm đánh giá về mặt kỹ thuật để chọn danh sách ngắn (là danh sách các nhà thầu đáp ứng cơ bản hồ sơ mời thầu căn cứ theo tiêu chuẩn đánh giá);

- Bước 2: Xác định giá đánh giá đối với các hồ sơ dự thầu thuộc danh sách ngắn để xếp hạng.

c) Không sử dụng giá xét thầu, giá sàn mà sử dụng giá gói thầu trong kế hoạch đấu thầu được duyệt.

3. Phê duyệt và công bố kết quả đấu thầu:

Kết quả đấu thầu phải do người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Bên mời thầu chỉ được phép công bố kết quả đấu thầu sau khi đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

Điều 14. Đồng tiền, thuế và ngôn ngữ trong đấu thầu

1. Đồng tiền dự thầu do Bên mời thầu quy định trong hồ sơ mời thầu theo nguyên tắc một đồng tiền cho một khối lượng chào hàng.

Trong quá trình đánh giá so sánh hồ sơ dự thầu, tỷ giá quy đổi giữa đồng tiền Việt Nam và đồng tiền nước ngoài được xác định theo tỷ giá do Ngân hàng Nhà nước Việt Nam công bố tại thời điểm mở thầu.

2. Hồ sơ mời thầu phải quy định rõ các loại thuế theo các quy định của pháp luật để nhà thầu có căn cứ tính toán giá dự thầu của mình.

3. Ngôn ngữ sử dụng trong đấu thầu là tiếng Việt đối với đấu thầu trong nước; tiếng Việt, tiếng Anh đối với đấu thầu quốc tế.

Điều 15. Trách nhiệm của Bên mời thầu

Ngoài nhiệm vụ lập và trình duyệt kế hoạch đấu thầu của dự án quy định tại Điều 8 của Quy chế này, Bên mời thầu có trách nhiệm thực hiện đấu thầu theo kế hoạch đấu thầu được duyệt hoặc văn bản chấp thuận của người có thẩm quyền hoặc cấp có thẩm quyền và theo trình tự tổ chức đấu thầu quy định tại các Điều 20, 22, 33, 45 và 47 của Quy chế này, bao gồm:

1. Thành lập Tổ chuyên gia hoặc thuê tư vấn giúp việc đấu thầu trên cơ sở chấp thuận của người có thẩm quyền hoặc cấp có thẩm quyền;

2. Tổng hợp quá trình đấu thầu và trình kết quả đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền để xem xét phê duyệt;

3. Công bố trúng thầu, thương thảo hoàn thiện hợp đồng;

4. Trình duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này) và ký hợp đồng.

Điều 16. Thành phần, tiêu chuẩn, trách nhiệm và quyền hạn của Tổ chuyên gia

1. Thành phần Tổ chuyên gia:

Tùy theo tính chất và mức độ phức tạp của từng gói thầu, thành phần Tổ chuyên gia bao gồm các chuyên gia về:

a) Kỹ thuật, công nghệ;

b) Kinh tế, tài chính;

c) Pháp lý và các vấn đề khác (nếu cần).

Tổ trưởng Tổ chuyên gia do Bên mời thầu quyết định và được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận, có trách nhiệm điều hành công việc, tổng hợp và chuẩn bị các báo cáo đánh giá hoặc tài liệu có liên quan khác.

2. Tiêu chuẩn đối với thành viên Tổ chuyên gia:

a) Có trình độ chuyên môn liên quan đến gói thầu;

b) Am hiểu về các nội dung cụ thể của gói thầu;

c) Có kinh nghiệm trong công tác quản lý thực tế hoặc nghiên cứu;

d) Am hiểu quy trình đấu thầu.

3. Tổ chuyên gia có các trách nhiệm và quyền hạn sau:

a) Chuẩn bị các tài liệu pháp lý, soạn thảo hồ sơ mời thầu;

b) Tiếp nhận và quản lý hồ sơ dự thầu;

c) Phân tích, đánh giá, so sánh và xếp hạng các hồ sơ dự thầu theo tiêu chuẩn đánh giá được nêu trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được duyệt trước khi mở thầu;

d) Tổng hợp tài liệu về quá trình đánh giá xét chọn nhà thầu và lập báo cáo xét thầu;

đ) Có trách nhiệm phát biểu trung thực, khách quan ý kiến của mình bằng văn bản với Bên mời thầu trong quá trình phân tích, đánh giá, xếp hạng các hồ sơ dự thầu và chịu trách nhiệm trước pháp luật về ý kiến của mình. Được quyền bảo lưu ý kiến để cấp trên xem xét;

e) Có trách nhiệm bảo mật thông tin, không được cộng tác với nhà thầu dưới bất kỳ hình thức nào;

g) Không được tham gia thẩm định kết quả đấu thầu.

CHƯƠNG II
ĐẤU THẦU TUYỂN CHỌN TƯ VẤN

Điều 17. Nội dung công tác tư vấn

1. Tư vấn chuẩn bị dự án:

a) Lập quy hoạch, tổng sơ đồ phát triển;

b) Lập báo cáo nghiên cứu tiền khả thi;

c) Lập báo cáo nghiên cứu khả thi;

d) Đánh giá báo cáo lập quy hoạch, tổng sơ đồ phát triển nghiên cứu tiền khả thi và nghiên cứu khả thi.

2. Tư vấn thực hiện dự án:

a) Khảo sát;

b) Lập thiết kế, tổng dự toán và dự toán;

c) Đánh giá, thẩm tra thiết kế và tổng dự toán, dự toán (nếu có);

d) Lập hồ sơ mời thầu;

đ) Phân tích đánh giá hồ sơ dự thầu;

e) Giám sát thi công xây dựng và lắp đặt thiết bị.

3. Các tư vấn khác:

a) Quản lý dự án, thu xếp tài chính;

b) Điều hành thực hiện dự án;

c) Đào tạo, chuyển giao công nghệ và các công việc khác.

Nhà tư vấn không được tham gia đánh giá kết quả công việc do mình thực hiện và không được tham gia đấu thầu thực hiện các gói thầu mua sắm hàng hoá và xây lắp do mình làm tư vấn (trừ các gói thầu thực hiện theo loại hợp đồng chìa khoá trao tay).

Điều 18. Loại hình tư vấn

Loại hình tư vấn bao gồm:

1. Các tổ chức tư vấn của Chính phủ hoặc phi Chính phủ hoạt động theo quy định của pháp luật;

2. Các chuyên gia hoạt động độc lập hoặc thuộc một tổ chức hoạt động theo quy định của pháp luật.

Điều 19. Yêu cầu đối với nhà tư vấn

1. Nhà tư vấn phải có đủ trình độ chuyên môn phù hợp với yêu cầu của hồ sơ mời thầu. Chuyên gia tư vấn phải có chứng chỉ, bằng cấp xác nhận trình độ chuyên môn phù hợp.

2. Nhà tư vấn phải chịu trách nhiệm trước Bên mời thầu về tính đúng đắn, chính xác, khách quan đối với công tác chuyên môn và hoàn thành công việc theo hợp đồng đã ký.

Điều 20. Trình tự tổ chức đấu thầu

Việc tổ chức đấu thầu tuyển chọn tư vấn được thực hiện theo trình tự sau:

1. Lập hồ sơ mời thầu, bao gồm:

a) Thư mời thầu;

b) Điều khoản tham chiếu (mục đích, phạm vi công việc, tiến độ, nhiệm vụ và trách nhiệm của tư vấn, trách nhiệm của Bên mời thầu và các nội dung liên quan khác);

c) Các thông tin cơ bản có liên quan;

d) Tiêu chuẩn đánh giá;

đ) Các điều kiện ưu đãi (nếu có);

e) Các phụ lục chi tiết kèm theo.

2. Thông báo đăng ký dự thầu:

Thông báo đăng ký dự thầu được thực hiện trên các phương tiện thông tin thích hợp hoặc gửi trực tiếp cho các nhà thầu do các cơ quan hoặc tổ chức có liên quan cung cấp thông tin giới thiệu.

3. Xác định danh sách ngắn:

a) Việc xác định danh sách ngắn được thực hiện theo các tiêu chuẩn lựa chọn đã được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận;

b) Danh sách ngắn này phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

4. Mời thầu:

Bên mời thầu cung cấp hồ sơ mời thầu cho các nhà thầu trong danh sách ngắn.

5. Nhận và quản lý hồ sơ dự thầu:

Bên mời thầu chỉ nhận hồ sơ dự thầu nộp đúng hạn theo quy định của hồ sơ mời thầu và quản lý theo chế độ quản lý hồ sơ "Mật".

6. Mở túi hồ sơ đề xuất kỹ thuật:

Thực hiện theo quy định tại khoản 1 Điều 13 của Quy chế này.

7. Đánh giá đề xuất kỹ thuật:

Thực hiện theo các tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước thời điểm mở túi hồ sơ đề xuất kỹ thuật.

8. Mở túi hồ sơ đề xuất tài chính:

Mở đồng thời túi hồ sơ đề xuất tài chính của các nhà thầu đạt từ 70% tổng số điểm về kỹ thuật trở lên theo quy định tại khoản 1 Điều 13 của Quy chế này.

9. Đánh giá tổng hợp:

Việc cho điểm để xếp hạng phải căn cứ vào cơ cấu điểm giữa kỹ thuật và giá trên cùng một mặt bằng đã nêu trong hồ sơ mời thầu; tỷ trọng điểm về giá không vượt 30% tổng số điểm.

10. Trình duyệt danh sách xếp hạng các nhà thầu.

11. Thương thảo hợp đồng:

Bên mời thầu mời nhà thầu xếp hạng thứ nhất đến thương thảo hợp đồng. Trường hợp không thành công, Bên mời thầu sẽ mời nhà thầu xếp hạng tiếp theo đến thương thảo nhưng phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Công việc đấu thầu quy định tại các khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10 và 11 Điều này do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện.

12. Trình duyệt kết quả đấu thầu.

13. Công bố trúng thầu và thương thảo hoàn thiện hợp đồng:

Bên mời thầu thông báo kết quả đấu thầu được phê duyệt cho các nhà thầu tham gia dự thầu, tiến hành thương thảo hoàn thiện hợp đồng với nhà thầu trúng thầu.

14. Trình duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này) và ký hợp đồng.

Điều 21. Chi phí tư vấn

1. Chi phí tư vấn nước ngoài bao gồm:

a) Tiền trả cho chuyên gia tư vấn gồm lương cơ bản, phí xã hội, phí quản lý, lãi công ty và phụ cấp khác của chuyên gia;

b) Các chi phí ngoài lương gồm vé máy bay, phụ cấp công tác, văn phòng phẩm, thông tin, trang thiết bị làm việc, đào tạo và chi phí khác;

c) Các loại thuế theo quy định của pháp luật;

d) Dự phòng phí:

Dự phòng phí được xác định theo các quy định hiện hành và chỉ được sử dụng khi có sự chấp thuận của người có thẩm quyền hoặc cấp có thẩm quyền.

2. Chi phí tư vấn trong nước thực hiện theo quy định của pháp luật.

CHƯƠNG III
ĐẤU THẦU MUA SẮM HÀNG HÓA

Điều 22. Trình tự tổ chức đấu thầu

Việc tổ chức đấu thầu mua sắm hàng hóa được thực hiện theo trình tự sau:

1. Sơ tuyển nhà thầu (nếu có);

2. Lập hồ sơ mời thầu;

3. Gửi thư mời thầu hoặc thông báo mời thầu;

4. Nhận và quản lý hồ sơ dự thầu;

5. Mở thầu;

6. Đánh giá, xếp hạng nhà thầu;

Công việc tổ chức đấu thầu quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện.

7. Trình duyệt kết quả đấu thầu;

8. Công bố trúng thầu, thương thảo hoàn thiện hợp đồng;

9. Trình duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này) và ký hợp đồng.

Điều 23. Sơ tuyển nhà thầu

1. Việc sơ tuyển nhà thầu phải được tiến hành đối với các gói thầu có giá trị từ 300 tỷ đồng trở lên nhằm lựa chọn các nhà thầu đủ năng lực và kinh nghiệm thực hiện, đáp ứng yêu cầu của hồ sơ mời thầu.

2. Sơ tuyển nhà thầu được thực hiện theo các bước sau:

a) Lập hồ sơ sơ tuyển, bao gồm:

- Thư mời sơ tuyển;

- Chỉ dẫn sơ tuyển;

- Tiêu chuẩn đánh giá;

- Phụ lục kèm theo.

b) Thông báo mời sơ tuyển;

c) Nhận và quản lý hồ sơ dự sơ tuyển;

d) Đánh giá hồ sơ dự sơ tuyển;

đ) Trình duyệt kết quả sơ tuyển;

e) Thông báo kết quả sơ tuyển.

Điều 24. Hồ sơ mời thầu

Hồ sơ mời thầu bao gồm:

1. Thư mời thầu;

2. Mẫu đơn dự thầu;

3. Chỉ dẫn đối với nhà thầu;

4. Các điều kiện ưu đãi (nếu có);

5. Các loại thuế theo quy định của pháp luật;

6. Các yêu cầu về công nghệ, vật tư, thiết bị, hàng hóa, tính năng kỹ thuật và nguồn gốc;

7. Biểu giá;

8. Tiêu chuẩn đánh giá (bao gồm cả phương pháp và cách thức quy đổi về cùng mặt bằng để xác định giá đánh giá);

9. Điều kiện chung và điều kiện cụ thể của hợp đồng;

10. Mẫu bảo lãnh dự thầu;

11. Mẫu thỏa thuận hợp đồng;

12. Mẫu bảo lãnh thực hiện hợp đồng.

Điều 25. Thư hoặc thông báo mời thầu

Nội dung thư hoặc thông báo mời thầu bao gồm:

1. Tên và địa chỉ của Bên mời thầu;

2. Khái quát dự án, địa điểm và thời gian giao hàng;

3. Chỉ dẫn việc tìm hiểu hồ sơ mời thầu;

4. Các điều kiện tham gia dự thầu;

5. Thời gian, địa điểm nhận hồ sơ mời thầu.

Điều 26. Chỉ dẫn đối với nhà thầu

Những nội dung chủ yếu về chỉ dẫn đối với nhà thầu bao gồm:

1. Mô tả tóm tắt dự án;

2. Nguồn vốn thực hiện dự án;

3. Yêu cầu về năng lực, kinh nghiệm và địa vị hợp pháp của nhà thầu, các chứng cứ, những thông tin liên quan đến nhà thầu trong khoảng thời gian hợp lý trước thời điểm dự thầu;

4. Thăm hiện trường (nếu có) và giải đáp các câu hỏi của nhà thầu.

Điều 27. Hồ sơ dự thầu

Nội dung hồ sơ dự thầu cung cấp hàng hóa bao gồm:

1. Các nội dung về hành chính, pháp lý:

a) Đơn dự thầu hợp lệ (phải có chữ ký của người có thẩm quyền);

b) Bản sao giấy đăng ký kinh doanh. Đối với mua sắm thiết bị phức tạp được quy định trong hồ sơ mời thầu, ngoài bản sao giấy đăng ký kinh doanh phải có bản sao giấy phép bán hàng thuộc bản quyền của nhà sản xuất;

c) Tài liệu giới thiệu năng lực và kinh nghiệm của nhà thầu kể cả nhà thầu phụ (nếu có);

d) Bảo lãnh dự thầu.

2. Các nội dung về kỹ thuật:

a) Đặc tính kỹ thuật của hàng hóa;

b) Giải pháp kỹ thuật, công nghệ;

c) Nguồn gốc hàng hóa và chứng chỉ của nhà sản xuất;

d) Tổ chức thi công lắp đặt, đào tạo và chuyển giao công nghệ;

đ) Tiến độ thực hiện hợp đồng.

3. Các nội dung về thương mại, tài chính:

a) Giá dự thầu kèm theo thuyết minh và biểu giá chi tiết;

b) Điều kiện giao hàng;

c) Điều kiện tài chính (nếu có);

d) Điều kiện thanh toán.

Điều 28. Bảo lãnh dự thầu

1.[NTB1] Nhà thầu phải nộp bảo lãnh dự thầu cùng với hồ sơ dự thầu. Trong trường hợp áp dụng phương thức đấu thầu hai giai đoạn, bảo lãnh dự thầu nộp trong giai đoạn 2.

2. Giá trị bảo lãnh dự thầu bằng từ 1% đến 3% giá dự thầu. Bên mời thầu có thể quy định mức bảo lãnh thống nhất để bảo đảm bí mật về mức giá dự thầu cho các nhà thầu. Bên mời thầu quy định hình thức và điều kiện bảo lãnh dự thầu. Bảo lãnh dự thầu sẽ được trả lại cho những nhà thầu không trúng thầu trong thời gian không quá 30 ngày, kể từ ngày công bố kết quả đấu thầu.

3. Nhà thầu không được nhận lại bảo lãnh dự thầu trong các trường hợp sau:

a) Trúng thầu nhưng từ chối thực hiện hợp đồng;

b) Rút hồ sơ dự thầu sau khi đóng thầu;

c) Vi phạm Quy chế Đấu thầu được quy định tại Điều 60 của Quy chế này.

4. Bảo lãnh dự thầu chỉ áp dụng cho các hình thức đấu thầu rộng rãi và hạn chế.

5. Sau khi nộp bảo lãnh thực hiện hợp đồng, nhà thầu trúng thầu được hoàn trả bảo lãnh dự thầu.

Điều 29. Tiêu chuẩn đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu được thực hiện theo tiêu chuẩn về các nội dung sau:

1. Năng lực và kinh nghiệm nhà thầu:

a) Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn;

b) Năng lực tài chính (doanh số, lợi nhuận và các chỉ tiêu khác);

c) Kinh nghiệm thực hiện các hợp đồng tương tự tại Việt Nam và ở nước ngoài.

2. Nội dung kỹ thuật:

a) Khả năng đáp ứng các yêu cầu về số lượng, chất lượng và tính năng kỹ thuật hàng hóa đã nêu trong hồ sơ mời thầu;

b) Đặc tính kinh tế kỹ thuật, mã hiệu của hàng hóa, nơi sản xuất, trình độ sản xuất và các nội dung khác;

c) Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng hàng hóa;

d) Khả năng lắp đặt thiết bị và năng lực cán bộ kỹ thuật;

đ) Khả năng thích ứng về mặt địa lý;

e) Tác động đối với môi trường và biện pháp giải quyết.

3. Tài chính và giá cả: khả năng cung cấp tài chính (nếu có yêu cầu), các điều kiện thương mại và tài chính, giá đánh giá.

4. Các tiêu chuẩn khác: thời gian thực hiện hợp đồng, chuyển giao công nghệ, đào tạo và các nội dung khác.

Điều 30. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu được thực hiện theo trình tự sau:

1. Đánh giá sơ bộ:

Việc đánh giá sơ bộ là nhằm loại bỏ các hồ sơ dự thầu không đáp ứng yêu cầu và được thực hiện như sau:

a) Kiểm tra tính hợp lệ của các hồ sơ dự thầu;

b) Xem xét sự đáp ứng cơ bản của hồ sơ dự thầu đối với hồ sơ mời thầu;

c) Làm rõ hồ sơ dự thầu (nếu cần).

2. Đánh giá chi tiết:

Việc đánh giá chi tiết hồ sơ dự thầu được thực hiện theo phương pháp giá đánh giá, gồm hai bước sau:

a) Bước 1: đánh giá về mặt kỹ thuật để chọn danh sách ngắn:

Việc đánh giá tiến hành dựa trên cơ sở các yêu cầu và tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết không trái với tiêu chuẩn đánh giá đã quy định trong hồ sơ mời thầu được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước thời điểm mở thầu. Các nhà thầu đạt số điểm tối thiểu từ 70% tổng số điểm về kỹ thuật trở lên sẽ được chọn vào danh sách ngắn.

b) Bước 2: đánh giá về mặt tài chính, thương mại:

Tiến hành đánh giá về mặt tài chính, thương mại hồ sơ dự thầu của các nhà thầu thuộc danh sách ngắn trên cùng một mặt bằng theo các tiêu chuẩn đánh giá được phê duyệt.

Việc đánh giá về mặt tài chính, thương mại nhằm xác định giá đánh giá bao gồm các nội dung sau:

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu sang một đồng tiền chung;

- Đưa về một mặt bằng so sánh;

- Xác định giá đánh giá của các hồ sơ dự thầu.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá và kiến nghị nhà thầu trúng thầu với giá trúng thầu tương ứng.

Điều 31. Kết quả đấu thầu

1. Nhà thầu có hồ sơ dự thầu hợp lệ, đáp ứng cơ bản các yêu cầu của hồ sơ mời thầu, có giá đánh giá thấp nhất và có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt sẽ được xem xét trúng thầu.

2. Kết quả đấu thầu phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

3. Bên mời thầu sẽ mời nhà thầu trúng thầu đến thương thảo hoàn thiện hợp đồng. Nếu không thành công, Bên mời thầu sẽ mời nhà thầu xếp hạng tiếp theo đến thương thảo nhưng phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Điều 32. Bảo lãnh thực hiện hợp đồng

1. Nhà thầu trúng thầu phải nộp bảo lãnh thực hiện hợp đồng cho Bên mời thầu để đảm bảo trách nhiệm thực hiện hợp đồng đã ký.

2. Giá trị bảo lãnh thực hiện hợp đồng không quá 10% giá trị hợp đồng tùy theo loại hình và quy mô của hợp đồng. Trong trường hợp đặc biệt, cần yêu cầu mức bảo lãnh thực hiện hợp đồng cao hơn phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận. Bảo lãnh thực hiện hợp đồng có hiệu lực cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành hoặc bảo trì.

3. Bảo lãnh thực hiện hợp đồng gồm những nội dung chủ yếu sau:

a) Thời hạn nộp: nhà thầu trúng thầu phải nộp bảo lãnh thực hiện hợp đồng trước khi ký hợp đồng;

b) Hình thức bảo lãnh dưới dạng tiền mặt, séc, bảo lãnh của ngân hàng hoặc hình thức tương đương;

c) Thời hạn hiệu lực của bảo lãnh;

d) Đồng tiền bảo lãnh.

4. Bảo lãnh thực hiện hợp đồng phải được áp dụng đối với tất cả các hình thức lựa chọn nhà thầu được quy định tại Điều 4 của Quy chế này trừ hình thức tự thực hiện.

CHƯƠNG IV
ĐẤU THẦU XÂY LẮP

Điều 33. Trình tự tổ chức đấu thầu

Việc tổ chức đấu thầu xây lắp được thực hiện theo trình tự sau:

1. Sơ tuyển nhà thầu (nếu có);

2. Lập hồ sơ mời thầu;

3. Gửi thư mời thầu hoặc thông báo mời thầu;

4. Nhận và quản lý hồ sơ dự thầu;

5. Mở thầu;

6. Đánh giá, xếp hạng nhà thầu;

Công việc đấu thầu quy định tại các khoản 1, 2, 3, 4, 5 và 6 Điều này do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện.

7. Trình duyệt kết quả đấu thầu;

8. Công bố trúng thầu, thương thảo hoàn thiện hợp đồng;

9. Trình duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này) và ký hợp đồng.

Điều 34. Sơ tuyển nhà thầu

1. Việc sơ tuyển nhà thầu phải được tiến hành đối với các gói thầu có giá trị từ 200 tỷ đồng trở lên nhằm lựa chọn các nhà thầu đủ năng lực và kinh nghiệm thực hiện, đáp ứng yêu cầu của hồ sơ mời thầu.

2. Sơ tuyển nhà thầu được thực hiện theo các bước sau:

a) Lập hồ sơ sơ tuyển, bao gồm:

- Thư mời sơ tuyển;

- Chỉ dẫn sơ tuyển;

- Tiêu chuẩn đánh giá;

- Phụ lục kèm theo.

b) Thông báo mời sơ tuyển;

c) Nhận và quản lý hồ sơ dự sơ tuyển;

d) Đánh giá hồ sơ dự sơ tuyển;

đ) Trình duyệt kết quả sơ tuyển;

e) Thông báo kết quả sơ tuyển.

Điều 35. Hồ sơ mời thầu

Hồ sơ mời thầu bao gồm:

1. Thư mời thầu;

2. Mẫu đơn dự thầu;

3. Chỉ dẫn đối với nhà thầu;

4. Các điều kiện ưu đãi (nếu có);

5. Các loại thuế theo quy định của pháp luật;

6. Hồ sơ thiết kế kỹ thuật kèm theo bản tiên lượng và chỉ dẫn kỹ thuật;

7. Tiến độ thi công;

8. Tiêu chuẩn đánh giá (bao gồm cả phương pháp và cách thức quy đổi về cùng mặt bằng để xác định giá đánh giá);

9. Điều kiện chung và điều kiện cụ thể của hợp đồng;

10. Mẫu bảo lãnh dự thầu;

11. Mẫu thỏa thuận hợp đồng;

12. Mẫu bảo lãnh thực hiện hợp đồng.

Điều 36. Thư hoặc thông báo mời thầu

Nội dung thư hoặc thông báo mời thầu bao gồm:

1. Tên và địa chỉ của Bên mời thầu;

2. Khái quát dự án, địa điểm, thời gian xây dựng và các nội dung khác;

3. Chỉ dẫn việc tìm hiểu hồ sơ mời thầu;

4. Các điều kiện tham gia dự thầu;

5. Thời gian, địa điểm nhận hồ sơ mời thầu.

Điều 37. Chỉ dẫn đối với nhà thầu

Chỉ dẫn đối với nhà thầu bao gồm:

1. Mô tả tóm tắt dự án;

2. Nguồn vốn thực hiện dự án;

3. Tiêu chuẩn kỹ thuật áp dụng;

4. Yêu cầu năng lực, kinh nghiệm và địa vị hợp pháp của nhà thầu, các chứng cứ, những thông tin liên quan đến nhà thầu trong khoảng thời gian hợp lý trước thời điểm dự thầu;

5. Thăm hiện trường (nếu có) và giải đáp các câu hỏi của nhà thầu.

Điều 38. Hồ sơ dự thầu

Nội dung hồ sơ dự thầu xây lắp bao gồm:

1. Các nội dung về hành chính, pháp lý:

a) Đơn dự thầu hợp lệ (phải có chữ ký của người có thẩm quyền);

b) Bản sao giấy đăng ký kinh doanh;

c) Tài liệu giới thiệu năng lực và kinh nghiệm của nhà thầu kể cả nhà thầu phụ (nếu có);

d) Văn bản thỏa thuận liên danh (trường hợp liên danh dự thầu);

đ) Bảo lãnh dự thầu.

2. Các nội dung về kỹ thuật:

a) Biện pháp và tổ chức thi công đối với gói thầu;

b) Tiến độ thực hiện hợp đồng;

c) Đặc tính kỹ thuật, nguồn cung cấp vật tư, vật liệu xây dựng;

d) Các biện pháp đảm bảo chất lượng.

3. Các nội dung về thương mại, tài chính:

a) Giá dự thầu kèm theo thuyết minh và biểu giá chi tiết;

b) Điều kiện tài chính (nếu có);

c) Điều kiện thanh toán.

Điều 39. Bảo lãnh dự thầu

Bảo lãnh dự thầu xây lắp được thực hiện như đối với bảo lãnh dự thầu mua sắm hàng hóa quy định tại Điều 28 của Quy chế này. [NTB2]

Điều 40. Tiêu chuẩn đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu được thực hiện theo tiêu chuẩn về các nội dung sau:

1. Kỹ thuật, chất lượng:

a) Mức độ đáp ứng đối với các yêu cầu về kỹ thuật, chất lượng vật tư thiết bị nêu trong hồ sơ thiết kế;

b) Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp và tổ chức thi công;

c) Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, an toàn lao động;

d) Mức độ đáp ứng của thiết bị thi công (số lượng, chủng loại, chất lượng và tiến độ huy động);

đ) Các biện pháp đảm bảo chất lượng.

2. Kinh nghiệm và năng lực của nhà thầu:

a) Kinh nghiệm đã thực hiện các dự án có yêu cầu kỹ thuật ở vùng địa lý và hiện trường tương tự;

b) Số lượng, trình độ cán bộ, công nhân kỹ thuật trực tiếp thực hiện dự án;

c) Năng lực tài chính (doanh số, lợi nhuận và các chỉ tiêu khác).

3. Tài chính và giá cả: khả năng cung cấp tài chính (nếu có yêu cầu), các điều kiện thương mại và tài chính, giá đánh giá.

4. Tiến độ thi công:

a) Mức độ bảo đảm tổng tiến độ quy định trong hồ sơ mời thầu;

b) Tính hợp lý về tiến độ hoàn thành giữa các hạng mục công trình có liên quan.

Điều 41. Đánh giá hồ sơ dự thầu

Việc đánh giá các hồ sơ dự thầu được thực hiện theo trình tự sau:

1. Đánh giá sơ bộ: việc đánh giá sơ bộ là nhằm loại bỏ các hồ sơ dự thầu không đáp ứng yêu cầu, bao gồm:

a) Kiểm tra tính hợp lệ của hồ sơ dự thầu;

b) Xem xét sự đáp ứng cơ bản của hồ sơ dự thầu đối với hồ sơ mời thầu;

c) Làm rõ hồ sơ dự thầu (nếu cần).

2. Đánh giá chi tiết: việc đánh giá chi tiết hồ sơ dự thầu được thực hiện theo phương pháp giá đánh giá gồm hai bước sau:

a) Bước 1: đánh giá về mặt kỹ thuật để chọn danh sách ngắn:

Việc đánh giá tiến hành dựa trên cơ sở các yêu cầu và tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước thời điểm mở thầu. Các nhà thầu đạt số điểm tối thiểu từ 70% tổng số điểm về kỹ thuật trở lên sẽ được chọn vào danh sách ngắn.

b) Bước 2: đánh giá về mặt tài chính, thương mại:

Tiến hành đánh giá tài chính, thương mại các nhà thầu thuộc danh sách ngắn trên cùng một mặt bằng theo tiêu chuẩn đánh giá được phê duyệt.

Việc đánh giá về mặt tài chính, thương mại nhằm xác định giá đánh giá bao gồm các nội dung sau:

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu sang một đồng tiền chung;

- Đưa về một mặt bằng so sánh;

- Xác định giá đánh giá của các hồ sơ dự thầu.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá và kiến nghị nhà thầu trúng thầu với giá trúng thầu tương ứng.

Điều 42. Kết quả đấu thầu

1. Nhà thầu có hồ sơ dự thầu hợp lệ, đáp ứng cơ bản các yêu cầu của hồ sơ mời thầu, có giá đánh giá thấp nhất và có giá đề nghị trúng thầu không vượt giá gói thầu hoặc dự toán, tổng dự toán được duyệt (nếu dự toán, tổng dự toán được duyệt thấp hơn giá gói thầu được duyệt) sẽ được xem xét trúng thầu.

2. Kết quả đấu thầu phải được người có thẩm quyền hoặc cấp có thẩm quyền xem xét phê duyệt.

3. Bên mời thầu sẽ mời nhà thầu trúng thầu đến thương thảo hoàn thiện hợp đồng. Nếu không thành công, Bên mời thầu sẽ mời nhà thầu xếp hạng tiếp theo đến thương thảo nhưng phải được người có thẩm quyền hoặc cấp có thẩm quyền chấp thuận.

Điều 43. Bảo lãnh thực hiện hợp đồng

Bảo lãnh thực hiện hợp đồng xây lắp được thực hiện như đối với bảo lãnh thực hiện hợp đồng cung cấp hàng hóa quy định tại Điều 32 của Quy chế này.

CHƯƠNG V
ĐẤU THẦU ĐỐI VỚI GÓI THẦU QUY MÔ NHỎ

Điều 44. Nguyên tắc tổ chức đấu thầu

1. Áp dụng đối với các gói thầu quy định tại khoản 12 Điều 3 của Quy chế này trên cơ sở tuân thủ những mục tiêu của công tác đấu thầu được quy định tại Điều 1 và các quy định cụ thể tại Điều 45 của Quy chế này.

2. Việc đấu thầu các gói thầu quy mô nhỏ được áp dụng theo các nguyên tắc sau:

a) Chỉ cho phép các doanh nghiệp thuộc các thành phần kinh tế (trừ các doanh nghiệp là Tổng công ty hoặc thuộc Tổng công ty) đóng trên địa bàn tỉnh hoặc thành phố trực thuộc Trung ương tham dự. Trong trường hợp số lượng nhà thầu tại địa phương có khả năng tham gia ít hơn 3, phải mời thêm các doanh nghiệp ở ngoài địa phương tham dự. Trường hợp gói thầu có yêu cầu kỹ thuật phức tạp thì được mời thêm các doanh nghiệp là Tổng công ty hoặc thuộc Tổng công ty tham dự thầu;

b) Chỉ áp dụng phương thức đấu thầu một túi hồ sơ đối với tất cả các gói thầu.

Điều 45. Tổ chức đấu thầu

1. Trình tự đấu thầu:

a) Lập hồ sơ mời thầu;

b) Gửi thư mời thầu hoặc thông báo mời thầu;

c) Nhận hồ sơ dự thầu, mở thầu và đánh giá xếp hạng nhà thầu;

Công việc tổ chức đấu thầu quy định tại các điểm a, b và c khoản này do Bên mời thầu thực hiện hoặc thuê chuyên gia thực hiện;

d) Phê duyệt kết quả đấu thầu và ký hợp đồng.

2. Hồ sơ mời thầu

Hồ sơ mời thầu do Bên mời thầu lập cần đơn giản, rõ ràng nhưng phải đảm bảo đầy đủ các yêu cầu đối với nhà thầu, bao gồm các nội dung sau:

a) Thư mời thầu và mẫu đơn dự thầu;

b) Yêu cầu đối với gói thầu:

- Mua sắm hàng hoá: đặc tính kỹ thuật, chỉ dẫn kỹ thuật và tiến độ thực hiện;

- Xây lắp: hồ sơ thiết kế kỹ thuật kèm theo bản tiên lượng được duyệt, chỉ dẫn kỹ thuật và tiến độ thực hiện.

c) Tiêu chuẩn đánh giá (đạt hoặc không đạt) về mặt kỹ thuật theo các nội dung quy định tại điểm b khoản 2 của Điều này;

d) Mẫu bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng.

3. Hồ sơ dự thầu:

Hồ sơ dự thầu do nhà thầu lập, phải đảm bảo tính trung thực, khả thi, gồm:

a) Đơn dự thầu; bản sao giấy đăng ký kinh doanh; bảo lãnh dự thầu;

b) Các đề xuất về kỹ thuật và tiến độ thực hiện;

c) Giá dự thầu.

4. Đánh giá hồ sơ dự thầu:

a) Chỉ đánh giá hồ sơ dự thầu hợp lệ, có giá dự thầu sau khi sửa lỗi không lớn hơn giá gói thầu được duyệt;

b) Đánh giá theo tiêu chuẩn quy định trong hồ sơ mời thầu để xác định nhà thầu đáp ứng yêu cầu của hồ sơ mời thầu. Nhà thầu đáp ứng yêu cầu của hồ sơ mời thầu đạt yêu cầu về mặt kỹ thuật, có giá dự thầu (sau khi sửa lỗi và hiệu chỉnh các sai lệch theo yêu cầu của hồ sơ mời thầu) thấp nhất sẽ được kiến nghị trúng thầu.

5. Kết quả đấu thầu:

a) Kết quả đấu thầu phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt;

b) Bên mời thầu mời nhà thầu trúng thầu đến hoàn thiện và ký hợp đồng.

6. Bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng:

Áp dụng bảo lãnh dự thầu bằng 1% giá dự thầu và bảo lãnh thực hiện hợp đồng bằng 3% giá trị hợp đồng trên cơ sở các nội dung quy định tại Điều 28 và Điều 32 của Quy chế này.

CHƯƠNG VI
ĐẤU THẦU LỰA CHỌN ĐỐI TÁC ĐỂ THỰC HIỆN DỰ ÁN

Điều 46. Nguyên tắc áp dụng

Căn cứ danh mục đầu tư hàng năm do Chính phủ công bố hoặc nhà đầu tư đề xuất, nếu dự án có từ 2 đối tác trở lên quan tâm thực hiện thì phải tiến hành đấu thầu để người có thẩm quyền có cơ sở xem xét lựa chọn đối tác để thực hiện dự án dưới dạng sau:

1. Dự án đang là ý tưởng;

2. Dự án đã có Báo cáo nghiên cứu tiền khả thi hoặc khả thi được duyệt;

3. Yêu cầu về một số nội dung công việc.

Điều 47. Trình tự tổ chức đấu thầu lựa chọn đối tác để thực hiện dự án

Trường hợp có từ 7 đối tác trở lên quan tâm thực hiện dự án, phải tiến hành sơ tuyển. Việc sơ tuyển thực hiện theo quy định tại khoản 2 Điều 23 hoặc khoản 2 Điều 34 của Quy chế này.

Trình tự tổ chức đấu thầu lựa chọn đối tác để thực hiện dự án bao gồm các bước sau:

1. Lập hồ sơ mời thầu:

Căn cứ yêu cầu của dự án về mục đích, nội dung, phạm vi công việc và tiến độ thực hiện để lập hồ sơ mời thầu. Nội dung hồ sơ mời thầu bao gồm:

a) Thư mời thầu;

b) Các yêu cầu cơ bản đối với dự án;

c) Chỉ dẫn đối với nhà thầu;

d) Các thông tin có liên quan;

đ) Tiêu chuẩn đánh giá;

e) Các phụ lục chi tiết kèm theo.

2. Mời thầu:

Bên mời thầu lựa chọn cách thông báo phù hợp với hình thức lựa chọn nhà thầu.

3. Nhận và quản lý hồ sơ dự thầu:

Bên mời thầu nhận và quản lý hồ sơ dự thầu theo quy định của pháp luật.

4. Mở thầu.

5. Đánh giá hồ sơ dự thầu.

Việc đánh giá được thực hiện theo phương pháp chấm điểm. Các nhà thầu đạt từ 70% tổng số điểm trở lên sẽ được xếp hạng để trình người có thẩm quyền xem xét, quyết định trúng thầu.

Đánh giá và xếp hạng hồ sơ dự thầu được tiến hành theo hai bước sau:

a) Đánh giá sơ bộ: Xem xét hồ sơ dự thầu về mặt hành chính pháp lý và khả năng đáp ứng yêu cầu của hồ sơ mời thầu.

b) Đánh giá chi tiết và xếp hạng:

Việc đánh giá chi tiết hồ sơ dự thầu được thực hiện trên cơ sở tiêu chuẩn đánh giá được quy định trong hồ sơ mời thầu và tiêu chuẩn đánh giá chi tiết được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt trước thời điểm mở thầu và theo các nội dung chủ yếu sau:

- Sửa lỗi;

- Đánh giá chi tiết về các yếu tố: kỹ thuật, thương mại, tài chính, chuyển giao công nghệ (nếu có);

- Xếp hạng nhà thầu.

6. Trình duyệt kết quả đấu thầu.

7. Công bố trúng thầu và thương thảo hoàn thiện hợp đồng:

Căn cứ kết quả đấu thầu được phê duyệt, Bên mời thầu tiến hành mời nhà thầu trúng thầu đến thương thảo hoàn thiện hợp đồng.

8. Trình duyệt nội dung hợp đồng và ký hợp đồng.

Điều 48. Bảo lãnh dự thầu và bảo lãnh thực hiện hợp đồng

Căn cứ tính chất của dự án, việc áp dụng bảo lãnh dự thầu hoặc bảo lãnh thực hiện hợp đồng do người có thẩm quyền quyết định theo quy định tại Điều 28 và Điều 32 của Quy chế này.

CHƯƠNG VII
QUẢN LÝ NHÀ NƯỚC VỀ ĐẤU THẦU

Điều 49. Cơ quan quản lý nhà nước về đấu thầu

1. Chính phủ thống nhất quản lý công tác đấu thầu trên phạm vi cả nước.

2. Bộ Kế hoạch và Đầu tư là cơ quan đầu mối giúp Chính phủ thực hiện quản lý công tác đấu thầu.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ quản lý nhà nước về đấu thầu trong phạm vi và trách nhiệm của mình, đồng thời cử một Thứ trưởng hoặc cấp phó tương ứng (ở cơ quan ngang Bộ, cơ quan thuộc Chính phủ) trực tiếp chỉ đạo công tác đấu thầu.

4. Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Uỷ ban nhân dân quận, huyện, thị xã và Chủ tịch Uỷ ban nhân dân phường, xã, thị trấn quản lý nhà nước về đấu thầu đối với các gói thầu thuộc quyền quản lý của mình, đồng thời cử một cấp phó trực tiếp chỉ đạo công tác đấu thầu.

Điều 50. Nội dung quản lý nhà nước về đấu thầu

Nội dung quản lý nhà nước về đấu thầu bao gồm:

1. Soạn thảo, ban hành hoặc trình ban hành các văn bản quy phạm pháp luật về đấu thầu.

2. Tổ chức hướng dẫn thực hiện.

3. Tổ chức thẩm định kế hoạch đấu thầu của dự án và thẩm định kết quả đấu thầu.

4. Phê duyệt kế hoạch đấu thầu của dự án và kết quả đấu thầu.

5. Tổ chức kiểm tra công tác đấu thầu.

6. Tổng kết, đánh giá, báo cáo tình hình đấu thầu và thực hiện Quy chế Đấu thầu.

7. Giải quyết các vướng mắc, khiếu nại về đấu thầu.

Điều 51. Trách nhiệm của người có thẩm quyền hoặc cấp có thẩm quyền

1. Phê duyệt các nội dung cơ bản của quá trình đấu thầu:

a) Kế hoạch đấu thầu của dự án;

b) Danh sách các nhà thầu tham gia đấu thầu hạn chế;

c) Danh sách ngắn tư vấn tham gia dự thầu;

d) Hồ sơ mời sơ tuyển, tiêu chuẩn đánh giá sơ tuyển và kết quả sơ tuyển nhà thầu;

đ) Hồ sơ mời thầu;

e) Tiêu chuẩn đánh giá hồ sơ dự thầu;

g) Danh sách xếp hạng các nhà thầu về đề xuất kỹ thuật và danh sách xếp hạng tổng hợp kỹ thuật và tài chính (đối với tuyển chọn tư vấn);

h) Kết quả đấu thầu;

i) Nội dung hợp đồng (hợp đồng với nhà thầu nước ngoài hoặc hợp đồng với nhà thầu trong nước mà kết quả đấu thầu do Thủ tướng Chính phủ phê duyệt).

2. Chỉ đạo Bên mời thầu thương thảo, ký kết và tổ chức thực hiện hợp đồng với nhà thầu trúng thầu.

3. Kiểm tra Bên mời thầu thực hiện Quy chế Đấu thầu.

Điều 52. Phân cấp trách nhiệm về đấu thầu

Trách nhiệm phê duyệt trong quá trình đấu thầu được thực hiện theo nguyên tắc sau:

- Người có thẩm quyền phê duyệt dự án có nhiệm vụ và chịu trách nhiệm phê duyệt kế hoạch đấu thầu của dự án và kết quả đấu thầu các gói thầu có giá trị lớn.

- Phân cấp hoặcUỷ quyền cho cấp dưới phê duyệt kết quả đấu thầu các gói thầu có giá trị nhỏ.

- Cơ quan thẩm định và cá nhân tham gia thẩm định chịu trách nhiệm về các ý kiến thẩm định của mình.

Trách nhiệm cụ thể của các cấp được quy định như sau:

1. Thủ tướng Chính phủ phê duyệt hoặcUỷ quyền phê duyệt:

a) Kế hoạch đấu thầu các dự án nhóm A và tương đương;

b) Kết quả đấu thầu các gói thầu theo hạn mức nêu trong bảng 1 Điều 53 của Quy chế này;

c) Phê duyệt các đề nghị xin chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại khoản 3, 5 và 6 Điều 4 của Quy chế này;

Đối với các điểm a, b khoản 1 Điều này, Thủ tướng Chính phủ phê duyệt trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của các cơ quan có thẩm quyền liên quan. Riêng điểm c khoản 1 Điều này Thủ tướng Chính phủ phê duyệt trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và các cơ quan có thẩm quyền liên quan.

d) Quyết định kiểm tra và xử lý các vi phạm Quy chế Đấu thầu.

2. Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Thẩm định để trình Thủ tướng Chính phủ phê duyệt về:

- Kế hoạch đấu thầu các dự án nhóm A và tương đương;

- Kết quả đấu thầu các gói thầu của các dự án nhóm A và tương đương theo hạn mức nêu trong bảng 1 Điều 53 của Quy chế này;

- Đề nghị chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại khoản 3, 5 và 6 Điều 4 của Quy chế này.

b) Thẩm định kết quả đấu thầu của các gói thầu khác khi Thủ tướng Chính phủ yêu cầu;

c) Thỏa thuận (đối với các dự án thuộc thẩm quyền cấp giấy phép đầu tư):

Kế hoạch đấu thầu dự án và kết quả đấu thầu các gói thầu thuộc các dự án do Bộ Kế hoạch và Đầu tư cấp giấy phép đầu tư theo quy định tại điểm b khoản 2 Điều 2 của Quy chế này.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị các Tổng công ty Nhà nước do Thủ tướng Chính phủ thành lập, Chủ tịchUỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Báo cáo hoặc có ý kiến bằng văn bản về kế hoạch đấu thầu các dự án nhóm A và tương đương có liên quan;

b) Trình duyệt kết quả đấu thầu đối với các gói thầu theo quy định hoặc có ý kiến bằng văn bản về kết quả đấu thầu các gói thầu có liên quan thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

c) Phê duyệt các nội dung cơ bản của quá trình đấu thầu:

- Đối với các gói thầu thuộc dự án nhóm A và tương đương: các điểm b, c, d, đ, e, g khoản 1 Điều 51 của Quy chế này;

- Đối với các gói thầu thuộc dự án nhóm B, C và tương đương: các điểm a, b, c, d, đ, e, g khoản 1 Điều 51 của Quy chế này;

d) Phê duyệt kết quả đấu thầu đối với các gói thầu theo hạn mức nêu trong bảng 1 Điều 53 của Quy chế này;

đ) Phê duyệt nội dung hợp đồng (theo quy định tại điểm b khoản 1 Điều 6 của Quy chế này);

e) Thỏa thuận (đối với các dự án thuộc thẩm quyền cấp giấy phép đầu tư):

Kế hoạch đấu thầu dự án và kết quả đấu thầu các gói thầu thuộc các dự án do mình cấp giấy phép đầu tư theo quy định tại điểm b khoản 2 Điều 2 của Quy chế này (trên cơ sở thẩm định của cơ quan giúp việc đấu thầu).

4. Chủ tịch Uỷ ban nhân dân quận, thị xã, huyện, thị trấn, xã, phường có trách nhiệm:

Phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại Điều 51 của Quy chế này đối với các dự án thuộc phạm vi được quyền quyết định trên cơ sở ý kiến thẩm định của bộ phận giúp việc về công tác đấu thầu có liên quan.

5. Hội đồng quản trị của doanh nghiệp liên doanh, đại diện hợp pháp của các hợp doanh có trách nhiệm dưới đây đối với các dự án được quy định tại điểm b khoản 2 Điều 2 của Quy chế này:

a) Phê duyệt kế hoạch đấu thầu của dự án trên cơ sở văn bản thỏa thuận của cơ quan cấp giấy phép đầu tư;

b) Phê duyệt kết quả đấu thầu tất cả các gói thầu của dự án trên cơ sở ý kiến thỏa thuận của cơ quan cấp giấy phép đầu tư;

c) Phê duyệt các nội dung cơ bản của quá trình đấu thầu quy định tại các điểm b, c, d, đ, e, g, i khoản 1 Điều 51 của Quy chế này;

d) Quyết định việc chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại các khoản 3, 5 và 6 Điều 4 của Quy chế này, trên cơ sở thỏa thuận của cơ quan cấp giấy phép đầu tư.

Điều 53. Phân cấp phê duyệt và thẩm định kết quả đấu thầu

Căn cứ theo giá gói thầu được duyệt đối với các dự án quy định tại các điểm a, c và đ khoản 2 Điều 2 của Quy chế này, việc thẩm định và phê duyệt kết quả đấu thầu được thực hiện theo bảng 1 dưới đây:

Bảng 1: Phân cấp phê duyệt và thẩm định kết quả đấu thầu

Nhóm Dự án | Cấp phê duyệt | Cấp thẩm định | Gói thầu thuộc Ngành I (tỷ đồng) |  | Gói thầu thuộc Ngành II (tỷ đồng) |  | Gói thầu thuộc Ngành III (tỷ đồng)
 |  |  | Tư vấn | Hàng hoá và Xây lắp | Tư vấn | Hàng hoá và Xây lắp | Tư vấn | Hàng hoá và Xây lắp
 | Thủ tướng Chính phủ | Bộ Kế hoạch và Đầu tư | Từ 20 trở lên | Từ 100 trở lên | Từ 15 trở lên | Từ 75 trở lên | Từ 10 trở lên | Từ 50 trở lên
Nhóm A và tương đương | Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, HĐQT TCty do TTCP thành lập | Đơn vị giúp việc liên quan | Tất cả các gói | Tất cả các gói | Tất cả các gói | Tất cả các gói | Tất cả các gói | Tất cả các gói
 | Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương | Sở Kế hoạch và Đầu tư | thầu dưới 20 | thầu dưới 100 | thầu dưới 15 | thầu dưới 75 | thầu dưới 10 | thầu dưới 50
Nhóm B, C | Bộ trưởng, Thủ trưởng cơ quan thuộc Chính phủ, HĐQT TCty do TTCP thành lập | Đơn vị giúp việc liên quan | Tất cả các gói thầu thuộc dự án
và tương đương | Chủ tịch UBND tỉnh, thành phố trực thuộc Trung ương | Sở Kế hoạch và Đầu tư |
 | Chủ tịch UBND quận, thị xã, huyện, thị trấn, xã, phường | Bộ phận giúp việc liên quan | Tự quyết định và chịu trách nhiệm đối với tất cả các gói thầu thuộc phạm vi dự án do mình quyết định đầu tư theo quy định của pháp luật

Ghi chú:

- Ngành I, bao gồm: công nghiệp điện, dầu khí, hoá chất, chế tạo máy, xi măng, luyện kim, khai thác và chế biến khoáng sản, giao thông (cầu, cảng biển, sân bay, đường sắt, đường quốc lộ).

- Ngành II, bao gồm: công nghiệp nhẹ, thủy lợi, giao thông (khác với nhóm I), cấp thoát nước và công trình kỹ thuật hạ tầng, khu đô thị mới, sản xuất vật liệu, điện tử tin học, bưu chính viễn thông.

- Ngành III, bao gồm tất cả các ngành còn lại.

Điều 54. Thời hạn đánh giá hồ sơ dự thầu và thẩm định kết quả đấu thầu

1. Thời hạn đánh giá hồ sơ dự thầu được tính từ thời điểm mở thầu đến khi trình duyệt kết quả đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền tối đa không quá 60 ngày đối với đấu thầu trong nước và 90 ngày đối với đấu thầu quốc tế. Trường hợp áp dụng phương thức đấu thầu hai giai đoạn, thời hạn đánh giá hồ sơ dự thầu được tính từ thời điểm mở thầu giai đoạn 2.

2. Thời hạn thẩm định kết quả đấu thầu được quy định như sau:

a) Đối với các gói thầu thuộc thẩm quyền quyết định của Thủ tướng Chính phủ: không quá 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Đối với các gói thầu khác: không quá 20 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 55. Xử lý tình huống trong đấu thầu

1. Trường hợp có lý do cần điều chỉnh giá gói thầu hoặc nội dung gói thầu, Bên mời thầu phải tiến hành thủ tục điều chỉnh kế hoạch đấu thầu theo các quy định hiện hành trước khi trình duyệt kết quả đấu thầu.

2. Trường hợp có ít hơn 3 nhà thầu nộp hồ sơ dự thầu thì Bên mời thầu phải báo cáo người có thẩm quyền hoặc cấp có thẩm quyền về quá trình chuẩn bị đấu thầu để quyết định cho phép kéo dài thời điểm đóng thầu nhằm tăng thêm hồ sơ dự thầu hoặc cho phép mở thầu để tiến hành đánh giá hồ sơ dự thầu đã nộp.

3. Trường hợp giá dự thầu của tất cả các hồ sơ dự thầu đã sửa lỗi số học và bổ sung hoặc điều chỉnh theo yêu cầu của hồ sơ mời thầu đều vượt giá gói thầu trong kế hoạch đấu thầu đã duyệt, thì Bên mời thầu phải báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét việc cho phép các nhà thầu có hồ sơ dự thầu đáp ứng cơ bản yêu cầu hồ sơ mời thầu được chào lại giá hoặc cho phép đồng thời với việc chào lại giá sẽ xem xét lại giá gói thầu trong kế hoạch đấu thầu đã duyệt và nội dung hồ sơ mời thầu (nếu cần thiết).

4. Trường hợp giá đề nghị ký hợp đồng vượt giá trúng thầu, thì Bên mời thầu phải báo cáo người có thẩm quyền (nếu giá đề nghị ký hợp đồng vượt giá gói thầu) hoặc báo cáo cấp có thẩm quyền (nếu giá đề nghị ký hợp đồng thấp hơn giá gói thầu) để xem xét, quyết định.

5. Hủy đấu thầu được áp dụng đối với một trong các trường hợp sau:

a) Thay đổi mục tiêu đã được nêu trong hồ sơ mời thầu vì những lý do khách quan;

b) Tất cả các hồ sơ dự thầu về cơ bản không đáp ứng được yêu cầu của hồ sơ mời thầu;

c) Có bằng chứng cho thấy các nhà thầu có sự thông đồng tiêu cực tạo nên sự thiếu cạnh tranh trong đấu thầu, làm ảnh hưởng đến lợi ích của bên mời thầu.

Căn cứ quyết định của người có thẩm quyền hoặc cấp có thẩm quyền, Bên mời thầu có trách nhiệm thông báo tới tất cả các nhà thầu về việc hủy đấu thầu hoặc tiến hành đấu thầu lại.

6. Trường hợp có 2 hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau (về số điểm hoặc giá đánh giá) sẽ xem xét trao thầu cho nhà thầu có giá dự thầu đã sửa lỗi số học và bổ sung hoặc điều chỉnh theo yêu cầu của hồ sơ mời thầu thấp hơn (trừ trường hợp quy định tại các khoản 5, 6 và 7 Điều 10 của Quy chế này).

7. Việc loại bỏ hồ sơ dự thầu được áp dụng đối với một trong các trường hợp khi hồ sơ dự thầu:

a) Không đáp ứng các điều kiện tiên quyết nêu trong hồ sơ mời thầu;

b) Không đáp ứng yêu cầu cơ bản về kỹ thuật, tiến độ và các điều kiện tài chính thương mại;

c) Nhà thầu không chấp nhận lỗi số học do Bên mời thầu phát hiện và yêu cầu sửa hoặc có lỗi số học sai khác quá 15% giá dự thầu;

d) Có tổng giá trị các sai lệch vượt quá 10% giá dự thầu.

Điều 56. Bảo mật hồ sơ, tài liệu, thông tin

Tất cả các cơ quan, tổ chức, cá nhân tham gia đấu thầu và xét thầu phải giữ bí mật các hồ sơ, tài liệu, thông tin theo quy định sau:

1. Không được tiết lộ nội dung hồ sơ mời thầu với bất cứ đối tượng nào trước ngày phát hành hồ sơ mời thầu.

2. Không được tiết lộ nội dung các hồ sơ dự thầu, các sổ tay ghi chép, các biên bản cuộc họp xét thầu, các ý kiến nhận xét đánh giá của chuyên gia hoặc tư vấn đối với từng nhà thầu và các tài liệu khác được đóng dấu "Mật", "Tối mật" hoặc "Tuyệt mật".

3. Không được tiết lộ kết quả đấu thầu trước khi Bên mời thầu công bố.

4. Không được hoạt động móc nối, mua bán thông tin về đánh giá các hồ sơ dự thầu trong quá trình xét thầu.

Những hành vi tiết lộ bí mật phải được xử lý kịp thời theo quy định tại Điều 60 của Quy chế này.

Điều 57. Chi phí và lệ phí đấu thầu

1. Bên mời thầu có thể bán hồ sơ mời thầu, mức giá bán hồ sơ mời thầu do người có thẩm quyền hoặc cấp có thẩm quyền quyết định; đối với đấu thầu trong nước, giá một bộ hồ sơ mời thầu không quá 500.000 đồng; đối với đấu thầu quốc tế, thực hiện theo thông lệ quốc tế; ngoài ra không được thu bất kỳ loại lệ phí nào khác của nhà thầu. Việc sử dụng khoản thu được phải tuân theo các quy định của pháp luật.

2. Chi phí tổ chức đấu thầu và xét thầu của Bên mời thầu được tính trong chi phí chung của dự án do Bộ Tài chính thống nhất với Bộ Xây dựng và Bộ Kế hoạch và Đầu tư quy định.

3. Lệ phí thẩm định kết quả đấu thầu được tính trong chi phí chung của dự án và bằng 0,01% tổng giá trị gói thầu, nhưng tối đa không quá 30 triệu đồng. Bộ Tài chính có trách nhiệm hướng dẫn cụ thể về quản lý và sử dụng nguồn lệ phí thẩm định kết quả đấu thầu.

CHƯƠNG VIII
KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 58. Kiểm tra về đấu thầu

1. Thủ tướng Chính phủ quyết định việc kiểm tra và xử lý vi phạm đấu thầu trong trường hợp cần thiết.

2. Bộ Kế hoạch và Đầu tư chủ trì cùng các Bộ, ngành, địa phương liên quan kiểm tra việc thực hiện công tác đấu thầu trên phạm vi toàn quốc.

3. Các tổ chức liên quan được giao trách nhiệm quản lý công tác đấu thầu thuộc các Bộ, ngành và các địa phương thực hiện chức năng kiểm tra việc thực hiện công tác đấu thầu trong phạm vi ngành hoặc địa phương mình.

Điều 59. Nội dung và quyền hạn của cơ quan kiểm tra thực hiện công tác đấu thầu

1. Kiểm tra thực hiện công tác đấu thầu được tiến hành như sau:

a) Kiểm tra định kỳ theo kế hoạch và đột xuất trong quá trình đấu thầu;

b) Kiểm tra các sự việc khi có vướng mắc, khiếu nại của các tổ chức hoặc cá nhân.

2. Trong quá trình kiểm tra, cơ quan kiểm tra có các quyền hạn sau:

a) Yêu cầu tổ chức, cá nhân có liên quan cung cấp đầy đủ tài liệu và trả lời những vấn đề có liên quan;

b) Điều tra, thu thập chứng cứ, tài liệu liên quan đến nội dung, đối tượng kiểm tra và tiến hành lập báo cáo để người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định;

c) Kiến nghị người có thẩm quyền xử lý các vi phạm về đấu thầu theo quy định tại Điều 60 của Quy chế này.

Điều 60. Xử lý vi phạm

1. Người nào vi phạm Quy chế Đấu thầu thì tùy theo mức độ vi phạm mà bị xử phạt hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

2. Nhà thầu vi phạm Quy chế Đấu thầu thì tùy theo mức độ vi phạm mà có thể bị loại khỏi danh sách dự thầu, không được nhận lại tiền bảo lãnh dự thầu hoặc không được tham dự bất kỳ cuộc đấu thầu nào trong thời gian từ 1 đến 3 năm hoặc bị xử lý theo quy định của pháp luật.

3. Người nào lợi dụng chức vụ quyền hạn vi phạm Quy chế Đấu thầu như tiết lộ bí mật hồ sơ, tài liệu và thông tin, thông đồng, móc ngoặc, hối lộ, gian lận và các hành vi vi phạm khác thì tùy theo mức độ vi phạm mà bị xử lý kỷ luật hành chính hoặc truy cứu trách nhiệm hình sự theo quy định của pháp luật.

4. Người nào vi phạm Quy chế Đấu thầu mà gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 61. Tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì phối hợp với Bộ Tài chính, Bộ Thương mại, Bộ Xây dựng, các Bộ, ngành khác và các địa phương hướng dẫn thực hiện Quy chế này.

2. Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp nhà nước sử dụng nguồn ngân sách nhà nước.

3. Bộ Lao động - Thương binh và Xã hội chủ trì phối hợp với Bộ Tài chính, Bộ Xây dựng và các Bộ, ngành liên quan hướng dẫn về nội dung chi phí tư vấn trong nước, lương chuyên gia trong nước làm việc theo hợp đồng với nhà thầu nước ngoài trúng thầu tại Việt Nam.

4. Bộ Tư pháp chủ trì phối hợp với các Bộ, ngành liên quan hướng dẫn xử lý các vi phạm Quy chế Đấu thầu.

5. Bộ Xây dựng chủ trì phối hợp với các Bộ, ngành liên quan nghiên cứu trình Thủ tướng Chính phủ quy định ưu đãi nhà thầu trong nước khi tham gia đấu thầu.

6. Các Bộ trưởng, Thủ trưởng Cơ quan ngang Bộ, Thủ trưởng Cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm thực hiện Quy chế này, đồng thời vào tháng 12 hàng năm có báo cáo kết quả thực hiện công tác đấu thầu của năm gửi Bộ Kế hoạch và Đầu tư để tổng hợp trình Thủ tướng Chính phủ.

7. Những vấn đề phát sinh ngoài các nội dung quy định trong Quy chế Đấu thầu, các cơ quan, đơn vị cần được báo cáo người có thẩm quyền hoặc cấp có thẩm quyền xem xét, quyết định.

[NTB1]

[NTB2]


ND 2000 - 14 quy che dau thau

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 14/2000/NĐ-CP NGÀY 05 THÁNG 5 NĂM 2000
VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/1999/NĐ-CP
NGÀY 01 THÁNG 9 NĂM 1999 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Nay sửa đổi, bổ sung một số Điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999 của Chính phủ như sau:

1. Khoản 1 Điều 2 được sửa đổi, bổ sung như sau:

1. Quy chế Đấu thầu được áp dụng để lựa chọn nhà thầu cho các dự án đầu tư tại Việt Nam, phải được tổ chức đấu thầu và thực hiện tại Việt Nam.

2. Khoản 3 Điều 4 được sửa đổi, bổ sung như sau:

3. Chỉ định thầu:

Chỉ định thầu là hình thức chọn trực tiếp nhà thầu đáp ứng yêu cầu của gói thầu để thương thảo hợp đồng.

Hình thức này chỉ được áp dụng trong các trường hợp đặc biệt sau đây:

a) Trường hợp bất khả kháng do thiên tai, địch họa, sự cố cần khắc phục ngay thì chủ dự án (người được người có thẩm quyền giao trách nhiệm quản lý và thực hiện dự án) được phép chỉ định ngay đơn vị có đủ năng lực để thực hiện công việc kịp thời. Trong thời gian 10 ngày kể từ ngày quyết định chỉ định thầu, chủ dự án phải báo cáo người có thẩm quyền hoặc cấp có thẩm quyền về nội dung chỉ định thầu; người có thẩm quyền hoặc cấp có thẩm quyền nếu phát hiện việc chỉ định thầu sai với quy định phải kịp thời xử lý.

b) Gói thầu có tính chất nghiên cứu thử nghiệm, bí mật quốc gia, bí mật an ninh, bí mật quốc phòng do Thủ tướng Chính phủ quyết định.

c) Gói thầu có giá trị dưới 1 tỷ đồng đối với mua sắm hàng hoá, xây lắp; dưới 500 triệu đồng đối với tư vấn.

Các gói thầu được chỉ định thầu thuộc dự án nhóm A, Thủ tướng Chính phủ phân cấp cho Bộ trưởng, thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ thành lập (Tổng công ty 91), Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có dự án quyết định.

Khi chỉ định thầu các gói thầu nêu tại khoản 2 Điều 1 của Nghị định này, người có thẩm quyền quyết định chỉ định thầu phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Trường hợp thấy không cần thiết chỉ định thầu thì tổ chức đấu thầu theo quy định. Nghiêm cấm việc tùy tiện chia dự án thành nhiều gói thầu nhỏ để chỉ định thầu.

Bộ Tài chính quy định cụ thể về chỉ định thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc thường xuyên của cơ quan nhà nước, đoàn thể, doanh nghiệp nhà nước; đồ dùng, vật tư, trang thiết bị, phương tiện làm việc thông thường của lực lượng vũ trang.

d) Gói thầu có tính chất đặc biệt khác do yêu cầu của cơ quan tài trợ vốn, do tính phức tạp về kỹ thuật và công nghệ hoặc do yêu cầu đột xuất của dự án, do người có thẩm quyền quyết định đầu tư quyết định chỉ định thầu trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư, ý kiến bằng văn bản của cơ quan tài trợ vốn và các cơ quan có liên quan khác.

đ) Phần vốn ngân sách dành cho dự án của các cơ quan sự nghiệp để thực hiện nhiệm vụ nghiên cứu về quy hoạch phát triển kinh tế, quy hoạch phát triển ngành, quy hoạch chung xây dựng đô thị và nông thôn, đã được các cơ quan nhà nước có thẩm quyền giao nhiệm vụ thực hiện thì không phải đấu thầu, nhưng phải có hợp đồng cụ thể và giao nộp sản phẩm theo đúng quy định.

e) Gói thầu tư vấn lập báo cáo nghiên cứu tiền khả thi, khả thi của dự án đầu tư thì không phải đấu thầu, nhưng chủ đầu tư phải chọn nhà tư vấn phù hợp với yêu cầu dự án.

Trong trường hợp chỉ định thầu theo các nội dung quy định tại điểm a, b, c và d khoản này thì phải xác định rõ 3 nội dung sau:

- Lý do chỉ định thầu;

- Kinh nghiệm và năng lực về mặt kỹ thuật, tài chính của nhà thầu được đề nghị chỉ định thầu;

- Giá trị và khối lượng đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt làm căn cứ cho chỉ định thầu (riêng gói thầu xây lắp phải có thiết kế và dự toán được duyệt theo quy định).

Trong trường hợp cần khắc phục ngay hậu quả thiên tai, địch hoạ, sự cố thì chủ dự án cần xác định khối lượng và giá trị tạm tính, sau đó phải lập đầy đủ hồ sơ, dự toán được trình duyệt theo quy định để làm cơ sở cho việc thanh quyết toán.

3. Khoản 2 Điều 10 được sửa đổi, bổ sung như sau:

2. Nhà thầu nước ngoài khi tham dự đấu thầu quốc tế tại Việt Nam về xây lắp phải liên danh với nhà thầu Việt Nam hoặc phải cam kết sử dụng thầu phụ Việt Nam, nhưng phải nêu rõ sự phân chia giữa các bên về phạm vi công việc, khối lượng và đơn giá tương ứng.

4. Điểm a khoản 2 Điều 44 được sửa đổi, bổ sung như sau:

a) Các doanh nghiệp thuộc các thành phần kinh tế có trụ sở chính hoặc chi nhánh đóng trên địa bàn tỉnh hoặc thành phố được tham dự đấu thầu các dự án đầu tư trên địa bàn. Đối với đấu thầu hạn chế chỉ cần mời tối thiểu 3 nhà thầu tham dự, nếu số lượng nhà thầu tham dự ít hơn 3 thì phải mời thêm các nhà thầu khác ở ngoài địa phương tham dự đấu thầu.

Các nhà thầu của địa phương được ưu tiên trúng thầu nếu hồ sơ dự thầu được đánh giá ngang với hồ sơ nhà thầu khác.

5. Điểm c khoản 3 Điều 52 được sửa đổi, bổ sung như sau:

c) Phê duyệt các nội dung cơ bản của quá trình đấu thầu:

- Đối với các gói thầu thuộc dự án nhóm A và tương đương quy định tại các điểm b, c, d, đ, e, g khoản 1 Điều 51 của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999 của Chính phủ (sau đây gọi tắt là Quy chế Đấu thầu).

- Đối với gói thầu thuộc dự án nhóm B, C và tương đương, trừ dự án của các doanh nghiệp trực thuộc được quyền quyết định đầu tư theo quy định tại các điểm a, b, c, d, đ, e, g khoản 1 Điều 51 của Quy chế Đấu thầu.

6. Điều 53 được sửa đổi, bổ sung như sau:

Bổ sung việc phân cấp phê duyệt, thẩm định dự án Nhóm B, C và tương đương, người có thẩm quyền quyết định đầu tư dự án nhóm B,C và tương đương của doanh nghiệp nhà nước vào Bảng 1 Điều 53:

Nhóm dự án | Cấp phê duyệt | Cấp thẩm định | Gói thầu thuộc ngành I, II, III
Nhóm B, C và tương đương | Người có thẩm quyền của doanh nghiệp nhà nước được quyền quyết định đầu tư | Bộ phận giúp việc liên quan | Tất cả các gói thầu thuộc dự án

7. Điều 56 được bổ sung khoản 5 như sau:

5. Trong quá trình xét thầu, từ thời điểm mở hồ sơ dự thầu đến thời điểm công bố kết quả đấu thầu, không được đưa những thông tin quy định tại khoản 2 Điều 56 của Quy chế Đấu thầu trên các phương tiện thông tin đại chúng.

8. Bỏ khoản 4; khoản 2 Điều 61 được sửa đổi, bổ sung như sau:

2. Bộ Tài chính chủ trì phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thực hiện đấu thầu mua sắm vật tư, hàng hoá, phương tiện làm việc của các cơ quan quản lý nhà nước, đoàn thể, doanh nghiệp nhà nước; mua sắm vật tư, hàng hoá, phương tiện làm việc thông thường của lực lượng vũ trang từ nguồn vốn ngân sách nhà nước.

Điều 2. Nghị định này có hiệu lực sau 15 ngày kể từ ngày ký.

Điều 3. Bộ Kế hoạch và Đầu tư chủ trì phối hợp với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ hướng dẫn và kiểm tra việc thi hành Nghị định này.

Điều 4. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng Quản trị các Tổng công ty nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này


ND 2003 - 66- qui che dau thau

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 66/2003/NĐ-CP NGÀY 12 THÁNG 6 NĂM 2003
VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/1999/NĐ-CP
NGÀY 01 THÁNG 9 NĂM 1999 VÀ NGHỊ ĐỊNH SỐ 14/2000/NĐ-CP
NGÀY 05 THÁNG 5 NĂM 2000 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999 và Nghị định số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ (sau đây viết tắt là Nghị định 88/CP và Nghị định 14/CP) như sau:

1. Điểm c khoản 2 Điều 2 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"c) Các dự án sử dụng nguồn vốn tài trợ của các tổ chức quốc tế hoặc của nước ngoài được thực hiện trên cơ sở nội dung văn bản thoả thuận được hai bên ký kết (bên tài trợ và bên Việt Nam). Trường hợp có những nội dung liên quan tới quy định về đấu thầu trong dự thảo văn bản thoả thuận khác với Quy chế Đấu thầu này thì cơ quan được giao trách nhiệm đàm phán ký kết thoả thuận phải trình Thủ tướng Chính phủ xem xét, quyết định trước khi ký kết. Trường hợp văn bản thoả thuận đã ký có những nội dung liên quan tới quy định về đấu thầu khác với Quy chế Đấu thầu của Việt Nam thì áp dụng theo văn bản thoả thuận đã ký. Riêng thủ tục về trình duyệt, thẩm định, phê duyệt kế hoạch đấu thầu và kết quả lựa chọn nhà thầu thực hiện theo Quy chế Đấu thầu của Việt Nam".

2. Điều 3 Nghị định 88/CP được sửa đổi khoản 10, khoản 30 và bổ sung khoản 35 như sau:

"10. Nhà thầu là tổ chức, cá nhân trong nước hoặc nước ngoài có năng lực pháp luật dân sự, đối với cá nhân còn phải có năng lực hành vi dân sự để ký kết và thực hiện hợp đồng. Năng lực pháp luật dân sự và năng lực hành vi dân sự của nhà thầu trong nước được xét theo pháp luật Việt Nam, đối với nhà thầu nước ngoài được xét theo pháp luật của nước nơi nhà thầu mang quốc tịch. Nhà thầu phải đảm bảo sự độc lập về tài chính của mình.

Nhà thầu là nhà xây dựng trong đấu thầu xây lắp; là nhà cung cấp trong đấu thầu mua sắm hàng hóa; là nhà tư vấn (có thể chỉ là một cá nhân) trong đấu thầu tuyển chọn tư vấn; là nhà đầu tư trong đấu thầu lựa chọn đối tác đầu tư.

Nhà thầu có thể tham gia dự thầu độc lập (gọi là nhà thầu độc lập) hoặc liên danh với các nhà thầu khác (gọi là nhà thầu liên danh). Trường hợp liên danh phải có văn bản thoả thuận giữa các thành viên tham gia liên danh về trách nhiệm chung và riêng đối với công việc thuộc gói thầu và phải có người đứng đầu của liên danh.

30. Giá ký hợp đồng là giá được bên mời thầu và nhà thầu trúng thầu thoả thuận sau khi thương thảo hoàn thiện hợp đồng phải phù hợp với giá trúng thầu, hồ sơ mời thầu và hồ sơ dự thầu. Giá ký hợp đồng cùng với các điều khoản cụ thể về thanh toán được ghi trong hợp đồng là cơ sở để thanh toán vốn cho gói thầu.

35. Chủ dự án là tổ chức được giao trách nhiệm trực tiếp quản lý và thực hiện dự án quy định tại khoản 5 Điều 3 Nghị định 88/CP. Đối với dự án đầu tư chủ dự án là chủ đầu tư".

3. Khoản 1 và khoản 2 Điều 4 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"1. Đấu thầu rộng rãi

Đấu thầu rộng rãi là hình thức đấu thầu không hạn chế số lượng nhà thầu tham gia. Bên mời thầu phải thông báo công khai về các điều kiện, thời gian dự thầu trên các phương tiện thông tin đại chúng hoặc thông báo trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước và của Bộ, ngành địa phương tối thiểu 10 ngày trước khi phát hành hồ sơ mời thầu. Đấu thầu rộng rãi là hình thức chủ yếu áp dụng trong đấu thầu.

Các hình thức lựa chọn nhà thầu khác chỉ được áp dụng khi có đầy đủ căn cứ và được người có thẩm quyền chấp thuận trong kế hoạch đấu thầu.

2. Đấu thầu hạn chế

Đấu thầu hạn chế là hình thức đấu thầu mà Bên mời thầu mời một số nhà thầu (tối thiểu là 5) có đủ kinh nghiệm và năng lực tham dự. Trong trường hợp thực tế chỉ có ít hơn 5, Bên mời thầu phải báo cáo chủ dự án trình người có thẩm quyền xem xét, quyết định. Chủ dự án quyết định danh sách nhà thầu tham dự trên cơ sở đánh giá của Bên mời thầu về kinh nghiệm và năng lực các nhà thầu, song phải đảm bảo khách quan, công bằng và đúng đối tượng. Hình thức này chỉ được xem xét áp dụng khi có một trong các điều kiện sau:

a) Chỉ có một số nhà thầu có khả năng đáp ứng được yêu cầu của gói thầu;

b) Do nguồn vốn sử dụng yêu cầu phải tiến hành đấu thầu hạn chế;

c) Do tình hình cụ thể của gói thầu mà việc đấu thầu hạn chế có lợi thế".

4. Điểm b, điểm c và điểm d khoản 2 Điều 1 Nghị định 14/CP được sửa đổi, bổ sung như sau: (chỉ định thầu)

"b) Gói thầu có tính chất nghiên cứu thử nghiệm, bí mật quốc gia do người có thẩm quyền quyết định.

c) Gói thầu có giá trị dưới 1 tỷ đồng đối với mua sắm hàng hoá, xây lắp; dưới 500 triệu đồng đối với tư vấn.

Đối với các gói thầu được chỉ định thầu quy định tại điểm này thuộc dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư và Thủ tướng Chính phủ quyết định đầu tư, Thủ tướng Chính phủ phân cấp cho chủ dự án chịu trách nhiệm quyết định nhưng phải đảm bảo theo đúng Quy chế Đấu thầu.

Khi chỉ định thầu các gói thầu quy định tại khoản 2 Điều 1 Nghị định 14/CP, người quyết định chỉ định thầu phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Trường hợp thấy không cần thiết chỉ định thầu thì tổ chức đấu thầu theo quy định. Nghiêm cấm việc tuỳ tiện chia dự án thành nhiều gói thầu nhỏ để chỉ định thầu.

Bộ Tài chính quy định cụ thể về chỉ định thầu mua sắm thường xuyên đối với đồ dùng, vật tư, trang thiết bị, phương tiện làm việc của cơ quan nhà nước; đồ dùng, vật tư, trang thiết bị, phương tiện làm việc thông thường của lực lượng vũ trang.

d) Gói thầu có tính chất đặc biệt khác do yêu cầu của cơ quan tài trợ vốn, do tính phức tạp về kỹ thuật và công nghệ hoặc do yêu cầu đột xuất của dự án. Việc chỉ định thầu sẽ do người có thẩm quyền xem xét, quyết định trên cơ sở báo cáo thẩm định của cơ quan thẩm định có liên quan, ý kiến bằng văn bản của cơ quan tài trợ vốn và các cơ quan có liên quan khác".

5. Điểm b khoản 2 Điều 6 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"b) Hợp đồng chìa khoá trao tay là hợp đồng bao gồm toàn bộ các công việc thiết kế, cung cấp thiết bị, vật tư và xây lắp của một gói thầu được thực hiện thông qua một nhà thầu (viết tắt theo tiếng Anh là EPC).

Việc lựa chọn nhà thầu thực hiện gói thầu EPC thông qua hợp đồng EPC phải tuân thủ theo quy định tại Điều 4 Nghị định 88/CP và trên cơ sở kế hoạch đấu thầu được duyệt. Hồ sơ mời thầu phải bao gồm cả ba phần thiết kế (E), cung cấp thiết bị vật tư (P) và xây lắp (C). Tiêu chuẩn đánh giá đối với gói thầu EPC cũng phải bao gồm đầy đủ cả 3 công việc này, trong đó phải quy định mức điểm yêu cầu tối thiểu về mặt kỹ thuật đối với từng công việc. Nhà thầu có hồ sơ dự thầu đạt yêu cầu cao về mặt kỹ thuật theo tiêu chuẩn đánh giá được duyệt (không thấp hơn 90% tổng số điểm về mặt kỹ thuật) và có giá đánh giá thấp nhất sẽ được xem xét trúng thầu.

Bộ Kế hoạch và Đầu tư hướng dẫn quy trình tổ chức đấu thầu để lựa chọn nhà thầu thực hiện gói thầu EPC.

Nội dung hợp đồng EPC theo hướng dẫn của Bộ Xây dựng như quy định tại khoản 21 Điều 1 Nghị định số 07/2003/NĐ-CP ngày 30 tháng 01 năm 2003 của Chính phủ.

Chủ dự án có trách nhiệm giám sát quá trình thực hiện và nghiệm thu bàn giao khi nhà thầu hoàn thành toàn bộ công trình theo hợp đồng đã ký".

6. Điểm a khoản 2 Điều 7 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"a) Khi có những khối lượng, số lượng phát sinh do thay đổi thiết kế: Nếu những phát sinh thuộc phạm vi của hồ sơ mời thầu đã được phê duyệt thì giá trị phần khối lượng, số lượng phát sinh được tính theo đơn giá của hợp đồng gốc. Nếu không thuộc phạm vi công việc của hồ sơ mời thầu thì tính theo đơn giá do nhà nước quy định tại thời điểm phê duyệt".

7. Khoản 2 Điều 9 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"2. Nhà thầu tham dự đấu thầu hoặc các hình thức lựa chọn nhà thầu khác quy định tại Điều 4 Nghị định 88/CP phải có đủ các điều kiện sau đây:

a) Độc lập về tài chính, có năng lực pháp luật dân sự, đối với cá nhân còn phải có năng lực hành vi dân sự để ký kết và thực hiện hợp đồng. Trong trường hợp mua sắm thiết bị phức tạp, nhà thầu phải có giấy phép bán hàng của nhà sản xuất;

b) Chỉ được tham gia một đơn dự thầu trong một gói thầu, dù dưới hình thức tham gia độc lập hay liên danh;

c) Có tên trong hệ thống dữ liệu thông tin về nhà thầu".

8. Khoản 2 và khoản 8 Điều 10 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"2. Nhà thầu nước ngoài khi tham dự đấu thầu quốc tế tại Việt Nam về xây lắp, cung cấp hàng hoá phải liên danh với nhà thầu Việt Nam hoặc phải cam kết sử dụng thầu phụ Việt Nam, trong đó nêu rõ sự phân chia giữa các bên về phạm vi công việc, khối lượng và giá trị tương ứng. Đối với gói thầu tư vấn thuộc các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước khi có yêu cầu phải sử dụng tư vấn nước ngoài thì các tổ chức, chuyên gia nước ngoài tham gia quá trình lựa chọn phải liên danh với nhà tư vấn trong nước để thực hiện (trừ trường hợp được Thủ tướng Chính phủ cho phép không phải liên danh).

8. Ưu đãi nhà thầu trong nước và hàng hoá sản xuất trong nước trong các cuộc đấu thầu quốc tế tổ chức tại Việt Nam thuộc các dự án nêu tại khoản 2 Điều 2 Nghị định 88/CP như sau:

a) Đối tượng ưu đãi

- Các nhà thầu trong nước có đủ điều kiện tham gia đấu thầu, bao gồm:

+ Doanh nghiệp hoạt động theo Luật Doanh nghiệp, Luật Doanh nghiệp nhà nước hoặc hợp tác xã hoạt động theo Luật Hợp tác xã;

+ Doanh nghiệp liên doanh hoạt động theo Luật Đầu tư nước ngoài tại Việt Nam có phần góp vốn pháp định của bên Việt Nam trên 50%;

- Gói thầu xây lắp hoặc tư vấn trong đó công việc do nhà thầu trong nước đảm nhận có giá trị trên 50%.

- Gói thầu cung cấp hàng hoá có tỷ lệ chi phí sản xuất trong nước chiếm trên 30% giá xuất xưởng.

b) Nội dung ưu đãi

Khi đánh giá các hồ sơ dự thầu mà trong đó có nhà thầu trong nước hoặc hàng hoá sản xuất trong nước, việc xét ưu đãi được thực hiện như sau:

- Đối với gói thầu tuyển chọn tư vấn, khi đánh giá hồ sơ dự thầu, nhà thầu trong nước thuộc diện ưu đãi đã đạt điểm tối thiểu trở lên về mặt kỹ thuật, thì điểm đánh giá tổng hợp được cộng thêm 7,5%;

- Đối với gói thầu xây lắp, khi xác định giá đánh giá, việc ưu đãi được thực hiện bằng cách cộng thêm 7,5% giá dự thầu (sau khi sửa lỗi số học và hiệu chỉnh sai lệch) vào giá đánh giá của nhà thầu không thuộc diện ưu đãi để làm cơ sở so sánh và xếp hạng các hồ sơ dự thầu;

- Đối với gói thầu mua sắm hàng hoá, khi xác định giá đánh giá của các hồ sơ dự thầu có các loại hàng hoá không thuộc diện ưu đãi phải cộng thêm vào giá đánh giá một khoản tiền tương đương với các loại thuế và phí nhập khẩu theo quy định của pháp luật mà nhà thầu nhập khẩu không được miễn thuế phải trả cho hàng hoá thuộc gói thầu hoặc phải cộng thêm 15% giá hàng hoá, bao gồm cước phí vận tải và bảo hiểm đến cảng biển, cảng sông của Việt Nam (giá CIF) hoặc giá hàng hoá, bao gồm cước phí vận tải và bảo hiểm tới nơi quy định (giá CIP) của hàng hoá đó, nếu các loại thuế và phí nhập khẩu nêu trên vượt quá 15% (trừ các loại hàng hoá phải đóng thuế nhập khẩu).

- Trong trường hợp điểm tổng hợp ngang nhau đối với gói thầu tư vấn, hoặc giá đánh giá ngang nhau đối với gói thầu xây lắp, mua sắm hàng hoá thì nhà thầu trong nước được ưu đãi xếp hạng trên nhà thầu nước ngoài".

9. Khoản 1 và điểm b khoản 2 Điều 13 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"1. Mở thầu:

Sau khi tiếp nhận các hồ sơ dự thầu (đủ niêm phong, nộp theo đúng yêu cầu của hồ sơ mời thầu và được quản lý theo chế độ quản lý hồ sơ “Mật”), việc mở thầu được tiến hành công khai ngay sau thời điểm đóng thầu theo ngày, giờ và địa điểm ghi trong hồ sơ mời thầu. Thông tin chính nêu trong hồ sơ dự thầu của từng nhà thầu phải được thông báo công khai trong buổi mở thầu và ghi lại trong biên bản mở thầu.

Biên bản mở thầu cần bao gồm những nội dung chủ yếu sau đây:

a) Tên gói thầu;

b) Ngày, giờ, địa điểm mở thầu;

c) Tên và địa chỉ các nhà thầu;

d) Giá dự thầu, bảo lãnh dự thầu đối với mua sắm hàng hóa hoặc xây lắp và tiến độ thực hiện;

đ) Các nội dung liên quan khác.

Đại diện của Bên mời thầu, đại diện các nhà thầu được mời tham dự nếu có mặt phải ký vào biên bản mở thầu.

Bản gốc hồ sơ dự thầu sau khi mở phải được Bên mời thầu ký xác nhận từng trang để bảo đảm nguyên trạng trước khi tiến hành đánh giá và quản lý theo chế độ quản lý hồ sơ “Mật”.

2.b) Sử dụng phương pháp giá đánh giá đối với các gói thầu mua sắm hàng hoá hoặc xây lắp theo hai bước sau:

- Bước 1: Đánh giá về mặt kỹ thuật theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu để chọn danh sách ngắn (danh sách các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật theo tiêu chuẩn đánh giá).

Hồ sơ dự thầu khi có tổng số điểm đạt từ mức điểm tối thiểu trở lên được quy định trong tiêu chuẩn đánh giá nhưng theo nguyên tắc không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật, đối với gói thầu có yêu cầu kỹ thuật cao, mức điểm tối thiểu quy định không thấp hơn 90% tổng số điểm về mặt kỹ thuật (đối với phương pháp chấm điểm) hoặc đáp ứng các yêu cầu theo tiêu chí “đạt”, “không đạt” đều được coi là đáp ứng yêu cầu về mặt kỹ thuật.

- Bước 2: Xác định giá đánh giá đối với các hồ sơ dự thầu thuộc danh sách ngắn để xếp hạng".

10. Điều 15 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"Điều 15. Trách nhiệm của người có thẩm quyền, chủ dự án và Bên mời thầu.

1. Người có thẩm quyền có trách nhiệm:

a) Phê duyệt kế hoạch đấu thầu của dự án, phê duyệt hoặc ủy quyền phê duyệt hồ sơ mời thầu, phê duyệt kết quả lựa chọn nhà thầu đối với tất cả các gói thầu thuộc dự án trên cơ sở báo cáo thẩm định của cơ quan thẩm định;

b) Chỉ đạo, kiểm tra chủ dự án, Bên mời thầu thực hiện Quy chế Đấu thầu.

2. Chủ dự án có trách nhiệm:

a) Trình người có thẩm quyền phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu đối với tất cả các gói thầu thuộc dự án;

b) Chịu trách nhiệm về quá trình lựa chọn nhà thầu theo quy định của Quy chế Đấu thầu và chịu trách nhiệm trước pháp luật về các quyết định của mình. Trường hợp chủ dự án đủ năng lực thì tự làm Bên mời thầu để tổ chức đấu thầu, nếu không đủ năng lực thì được phép sử dụng một tổ chức chuyên môn đủ tư cách và năng lực thay mình làm Bên mời thầu, nhưng chủ dự án vẫn phải chịu trách nhiệm về quá trình lựa chọn nhà thầu theo quy định của Quy chế Đấu thầu và trực tiếp ký kết hợp đồng với nhà thầu trúng thầu.

c) Quyết định các nội dung của quá trình đấu thầu, bao gồm:

- Hồ sơ mời sơ tuyển, tiêu chuẩn đánh giá sơ tuyển và kết quả sơ tuyển;

- Danh sách các nhà thầu tham gia đấu thầu hạn chế;

- Danh sách các nhà thầu tham gia đấu thầu tuyển chọn tư vấn;

- Danh sách các nhà thầu đạt yêu cầu về mặt kỹ thuật và danh sách xếp hạng các nhà thầu theo điểm đánh giá tổng hợp về kỹ thuật và tài chính đối với gói thầu tư vấn;

- Danh sách các nhà thầu đạt yêu cầu về mặt kỹ thuật và danh sách xếp hạng các nhà thầu theo giá đánh giá đối với gói thầu mua sắm hàng hoá hoặc xây lắp;

- Thương thảo với nhà thầu được chỉ định thầu và chịu trách nhiệm về các nội dung chỉ định thầu;

- Quyết định chỉ định thầu các gói thầu quy định tại điểm c, điểm e khoản 2 Điều 1 Nghị định 14/CP;

- Nội dung hợp đồng.

Trường hợp chủ dự án đồng thời là người có thẩm quyền quyết định dự án hoặc đồng thời là Bên mời thầu thì phải thực hiện đầy đủ các nhiệm vụ quy định tại khoản 1 hoặc khoản 3 Điều này.

3. Bên mời thầu có trách nhiệm:

a) Tổ chức và thực hiện việc lựa chọn nhà thầu, chịu trách nhiệm trước pháp luật về quá trình lựa chọn nhà thầu theo pháp luật về đấu thầu.

b) Lập và trình duyệt kế hoạch đấu thầu của dự án quy định tại Điều 8 Nghị định 88/CP.

c) Tổ chức thực hiện kế hoạch đấu thầu được duyệt theo trình tự tổ chức đấu thầu quy định tại các Điều 20, 22, 33, 45 và 47 Nghị định 88/CP, bao gồm:

- Thành lập tổ chuyên gia hoặc thuê tư vấn giúp việc đấu thầu trên cơ sở quyết định của chủ dự án;

- Tổng hợp quá trình lựa chọn nhà thầu và báo cáo kết quả lựa chọn nhà thầu lên chủ dự án;

- Công bố trúng thầu, thương thảo hoàn thiện hợp đồng;

- Trình chủ dự án quyết định nội dung hợp đồng để chủ dự án ký kết hợp đồng".

11. Khoản 1 và khoản 2 Điều 16 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"1. Thành phần Tổ chuyên gia:

Tùy theo tính chất và mức độ phức tạp của gói thầu, thành phần Tổ chuyên gia cần bao gồm các chuyên gia về:

a) Kỹ thuật, công nghệ;

b) Tài chính, thương mại;

c) Pháp lý và các vấn đề khác (nếu cần).

Danh sách Tổ chuyên gia do chủ dự án quyết định.

Tổ trưởng Tổ chuyên gia có trách nhiệm điều hành công việc, tổng hợp và chuẩn bị các báo cáo đánh giá các hồ sơ dự thầu hoặc tài liệu có liên quan khác.

2. Tiêu chuẩn đối với thành viên Tổ chuyên gia:

a) Am hiểu pháp luật về đấu thầu;

b) Có trình độ chuyên môn liên quan đến gói thầu;

c) Am hiểu về các nội dung cụ thể của gói thầu;

d) Có kinh nghiệm trong công tác quản lý thực tế hoặc nghiên cứu."

12. Điều 29 Nghị định 88/CP được sửa đổi, bổ sung như sau:

" Điều 29. Tiêu chuẩn đánh giá hồ sơ dự thầu

Tiêu chuẩn đánh giá hồ sơ dự thầu phải được nêu đầy đủ trong hồ sơ mời thầu, bao gồm:

1. Tiêu chuẩn về năng lực và kinh nghiệm nhà thầu:

a) Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn;

b) Năng lực tài chính (doanh thu, lợi nhuận và các chỉ tiêu khác);

c) Kinh nghiệm thực hiện các hợp đồng tương tự tại Việt Nam và ở nước ngoài; một số trường hợp đặc biệt để tạo điều kiện cho nhà thầu trong nước phát triển thì yêu cầu về kinh nghiệm có thể chỉ là tối thiểu nhưng phải được người có thẩm quyền xem xét, quyết định trong hồ sơ mời thầu.

Các nội dung quy định tại khoản này được đánh giá theo tiêu chí ''đạt'', ''không đạt''. Nhà thầu phải đạt cả 3 nội dung a, b và c khoản này mới được xem là đủ năng lực và kinh nghiệm tham dự thầu.

2. Tiêu chuẩn về mặt kỹ thuật:

a) Khả năng đáp ứng các yêu cầu về số lượng, chất lượng và tính năng kỹ thuật hàng hóa nêu trong hồ sơ mời thầu;

b) Đặc tính kinh tế kỹ thuật của hàng hóa, tiêu chuẩn sản xuất và các nội dung khác (trong hồ sơ mời thầu không được yêu cầu về thương hiệu hoặc nguồn gốc cụ thể của hàng hóa);

c) Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung ứng hàng hóa;

d) Khả năng lắp đặt thiết bị và năng lực cán bộ kỹ thuật;

đ) Khả năng thích ứng về mặt địa lý;

e) Tác động đối với môi trường và biện pháp giải quyết;

g) Khả năng cung cấp tài chính (nếu có yêu cầu);

h) Các nội dung khác về điều kiện thương mại, tài chính, thời gian thực hiện, đào tạo chuyển giao công nghệ (nếu có).

Sử dụng thang điểm (100 hoặc 1000) hoặc tiêu chí “đạt”, “không đạt” để xác định các nội dung quy định tại khoản này. Trong tiêu chuẩn đánh giá cần quy định mức yêu cầu tối thiểu về mặt kỹ thuật nhưng không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật (đối với gói thầu có yêu cầu kỹ thuật cao, mức điểm tối thiểu quy định không thấp hơn 90% tổng số điểm về mặt kỹ thuật). Trường hợp quy định trong tiêu chuẩn đánh giá sử dụng tiêu chí “đạt”, “không đạt” cũng phải quy định rõ mức yêu cầu tối thiểu về mặt kỹ thuật.

Hồ sơ dự thầu có tổng số điểm đạt hoặc vượt mức điểm tối thiểu khi áp dụng phương pháp chấm điểm hoặc đáp ứng các yêu cầu khi áp dụng phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” thì được coi là đạt yêu cầu về mặt kỹ thuật.

3. Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá, bao gồm:

a) Thời gian sử dụng;

b) Công suất thiết kế;

c) Tiêu chuẩn chất lượng sản phẩm;

d) Nguồn gốc hàng hóa nêu trong hồ sơ dự thầu;

đ) Chi phí vận hành, duy tu, bảo dưỡng;

e) Các điều kiện thương mại, tài chính;

g) Tiến độ cung cấp và lắp đặt.

4. Ngoài tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu không được bỏ bớt, bổ sung hoặc thay đổi bất kỳ nội dung nào của tiêu chuẩn đánh giá trong quá trình xét thầu.

13. Điểm a khoản 2 Điều 30 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"a) Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn

Việc đánh giá về mặt kỹ thuật được căn cứ theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu để chọn danh sách ngắn. Trong quá trình đánh giá Bên mời thầu có quyền yêu cầu nhà thầu giải thích về những nội dung chưa rõ, chưa hợp lý trong hồ sơ dự thầu của các nhà thầu như số lượng, đơn giá".

14. Khoản 6 Điều 35 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"6. Hồ sơ thiết kế kỹ thuật kèm theo bản tiên lượng và chỉ dẫn kỹ thuật.

Hồ sơ thiết kế kỹ thuật phải đảm bảo chất lượng theo quy định. Tiên lượng bóc từ thiết kế phải đảm bảo đầy đủ, chính xác để làm cơ sở pháp lý cho nhà thầu lập giá dự thầu. Yêu cầu về chất lượng vật tư cho xây dựng và lắp đặt phải được nêu rõ trong hồ sơ mời thầu để làm cơ sở cho việc tính toán, lập đơn giá dự thầu, phân tích đơn giá dự thầu một số hạng mục chính theo yêu cầu của hồ sơ mời thầu. Nghiêm cấm việc nêu yêu cầu về thương hiệu hoặc nguồn gốc vật tư trong hồ sơ mời thầu".

15. Điều 40 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"Điều 40. Tiêu chuẩn đánh giá hồ sơ dự thầu

Tiêu chuẩn đánh giá hồ sơ dự thầu phải được nêu đầy đủ trong hồ sơ mời thầu, bao gồm:

1. Tiêu chuẩn về kinh nghiệm và năng lực của nhà thầu:

a) Kinh nghiệm đã thực hiện các dự án có yêu cầu kỹ thuật ở vùng địa lý và hiện trường tương tự;

b) Số lượng, trình độ cán bộ, công nhân kỹ thuật trực tiếp thực hiện dự án;

c) Năng lực tài chính (doanh thu, lợi nhuận và các chỉ tiêu khác).

Các nội dung quy định tại khoản này được đánh giá theo tiêu chí “đạt”, “không đạt”. Nhà thầu phải đạt cả 3 nội dung a, b và c khoản này mới được xem là đủ năng lực và kinh nghiệm tham gia dự thầu.

2. Tiêu chuẩn về mặt kỹ thuật:

a) Mức độ đáp ứng đối với các yêu cầu về kỹ thuật, chất lượng vật tư thiết bị nêu trong hồ sơ thiết kế;

b) Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công;

c) Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, an toàn lao động;

d) Mức độ đáp ứng của thiết bị thi công (số lượng, chủng loại, chất lượng và tiến độ huy động), nhân lực thi công;

đ) Các biện pháp đảm bảo chất lượng;

e) Khả năng cung cấp tài chính (nếu có yêu cầu);

g) Các nội dung về tiến độ thi công, mức độ liên danh, liên kết và những nội dung khác có yêu cầu trong hồ sơ mời thầu.

Sử dụng thang điểm (100 hoặc 1.000) hoặc tiêu chí “đạt”, “không đạt” để xác định các nội dung quy định tại khoản này. Tiêu chuẩn đánh giá cần quy định mức điểm tối thiểu về mặt kỹ thuật nhưng không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật (đối với gói thầu có yêu cầu kỹ thuật cao, mức điểm tối thiểu quy định không thấp hơn 90% tổng số điểm về mặt kỹ thuật) khi sử dụng thang điểm để đánh giá hồ sơ dự thầu. Trường hợp sử dụng tiêu chí “đạt”, “không đạt” cũng phải quy định rõ mức yêu cầu tối thiểu về mặt kỹ thuật.

Hồ sơ dự thầu có tổng số điểm đạt hoặc vượt mức điểm tối thiểu đối với phương pháp chấm điểm hoặc đạt các yêu cầu theo tiêu chí “đạt”, “không đạt” được coi là đạt yêu cầu về mặt kỹ thuật.

3. Tiêu chuẩn đưa về một mặt bằng để xác định giá đánh giá, bao gồm:

a) Chất lượng vật tư sử dụng để thi công, lắp đặt;

b) Chí phí vận hành, bảo dưỡng, duy tu công trình;

c) Những chi phí phát sinh khác mà chủ dự án phải thanh toán ngoài hợp đồng xây lắp (nếu có);

d) Điều kiện hợp đồng (đặc biệt là tiến độ thanh quyết toán);

đ) Điều kiện tài chính (như thời gian vay, lãi suất vay...);

e) Thời gian thực hiện hợp đồng.

4. Ngoài tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu không được bỏ bớt, bổ sung hoặc thay đổi bất kỳ nội dung nào của tiêu chuẩn đánh giá trong quá trình xét thầu".

16. Khoản 2 Điều 41 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"2. Đánh giá chi tiết:

Việc đánh giá chi tiết hồ sơ dự thầu bao gồm hai bước sau:

a) Bước 1: Đánh giá về mặt kỹ thuật để chọn danh sách ngắn.

Việc đánh giá về mặt kỹ thuật được căn cứ theo tiêu chuẩn đánh giá nêu trong hồ sơ mời thầu để chọn danh sách ngắn. Trong quá trình đánh giá Bên mời thầu có quyền yêu cầu nhà thầu giải thích về những nội dung chưa rõ, chưa hợp lý trong hồ sơ dự thầu của các nhà thầu như về khối lượng, đơn giá.

b) Bước 2: Đánh giá về mặt tài chính, thương mại.

Tiến hành đánh giá tài chính, thương mại các nhà thầu thuộc danh sách ngắn trên cùng một mặt bằng theo tiêu chuẩn đánh giá được duyệt.

Việc đánh giá về mặt tài chính, thương mại nhằm xác định giá đánh giá bao gồm các nội dung sau:

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu sang một đồng tiền chung;

- Đưa về một mặt bằng so sánh;

- Xác định giá đánh giá của các hồ sơ dự thầu.

Trong quá trình đánh giá, Bên mời thầu có quyền yêu cầu nhà thầu làm rõ về những đơn giá bất hợp lý và nếu văn bản giải trình của nhà thầu không đủ rõ, thì được coi là sai lệch để đưa vào giá đánh giá của nhà thầu đó".

17. Điều 50 Nghị định 88/CP được bổ sung khoản 8, 9, 10 và 11 như sau:

"8. Quản lý hệ thống thông tin về đấu thầu.

9. Quản lý hệ thống dữ liệu thông tin về nhà thầu.

10. Quản lý nhà thầu nước ngoài tại Việt Nam.

11. Thực hiện kiểm tra, thanh tra về đấu thầu và việc thực hiện hợp đồng".

18. Điều 51 Nghị định 88/CP được sửa đổi như sau:

"Điều 51. Thông tin về đấu thầu

1. Phương tiện đăng tải thông tin về đấu thầu:

Phương tiện đăng tải thông tin về đấu thầu bao gồm:

a) Tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước phát hành trên toàn quốc;

b) Tờ thông tin về đấu thầu và trang Web về đấu thầu của các Bộ, ngành, địa phương;

c) Phương tiện thông tin đại chúng khác như báo hàng ngày, đài phát thanh truyền hình Trung ương và địa phương.

2. Nội dung thông tin cần đăng tải:

Nội dung đăng tải bao gồm:

a) Kế hoạch đấu thầu;

b) Thông báo mời sơ tuyển, kết quả sơ tuyển;

c) Thông báo mời thầu;

d) Danh sách nhà thầu tham gia đấu thầu hạn chế;

đ) Danh sách nhà thầu tham gia đấu thầu tư vấn;

e) Kết quả lựa chọn nhà thầu;

g) Danh sách cá nhân, tổ chức bao gồm cả nhà thầu vi phạm Quy chế Đấu thầu;

h) Danh sách các nhà thầu bị cấm tham dự thầu;

i) Thông tin về xử lý vi phạm Quy chế Đấu thầu;

k) Văn bản quy phạm pháp luật về đấu thầu mới ban hành;

l) Báo cáo tổng kết công tác đấu thầu;

m) Hoạt động đấu thầu của cơ sở;

n) Hệ thống dữ liệu thông tin về nhà thầu.

3. Quản lý tờ thông tin về đấu thầu và trang Web về đấu thầu

a) Cơ quan quản lý:

- Bộ Kế hoạch và Đầu tư chịu trách nhiệm quản lý tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước trên phạm vi toàn quốc.

- Các Bộ ngành, địa phương chịu trách nhiệm quản lý tờ thông tin về đấu thầu và trang Web về đấu thầu thuộc phạm vi do mình quản lý.

b) Nội dung thông tin về đấu thầu:

Nội dung thông tin do Bộ Kế hoạch và Đầu tư đăng tải, bao gồm:

- Các nội dung quy định tại điểm a, b, c, d, đ, e khoản 2 Điều này đối với các dự án quan trọng quốc gia, các dự án nhóm A, nhóm B (không phân biệt nguồn vốn) và các dự án liên doanh, hợp đồng hợp tác kinh doanh, cổ phần.

- Các nội dung còn lại quy định tại điểm g, h, i, k, l, m và n khoản 2 Điều này đối với tất cả các dự án do các cơ quan có trách nhiệm cung cấp thông tin nêu tại điểm c khoản này cung cấp.

Đối với các Bộ, ngành, địa phương tuỳ theo điều kiện và tình hình thực tế của dự án để quyết định các nội dung đăng tải quy định tại khoản 2 Điều này. Thông tin thuộc các dự án do các Bộ, ngành, địa phương đăng tải vẫn phải gửi cho Bộ Kế hoạch và Đầu tư để đăng tải chung.

c) Cơ quan cung cấp thông tin.

- Chủ các dự án quan trọng quốc gia, các dự án nhóm A, nhóm B (không phân biệt nguồn vốn), dự án liên doanh, hợp đồng hợp tác kinh doanh, cổ phần có trách nhiệm cung cấp thông tin cho cơ quan quản lý tờ thông tin về đấu thầu và trang Web về đấu thầu các nội dung quy định tại điểm a, b, c, d, đ, e, g và i khoản 2 Điều này thuộc dự án do mình quản lý.

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm cung cấp cho Bộ Kế hoạch và Đầu tư các nội dung quy định tại điểm g, i, l và m khoản 2 Điều này thuộc phạm vi do mình quản lý.

- Các nhà thầu cung cấp dữ liệu thông tin của mình quy định tại điểm n khoản 2 Điều này cho Bộ Kế hoạch và Đầu tư.

4. Các phương tiện thông tin đại chúng khác:

Các phương tiện thông tin đại chúng khác quy định tại điểm c khoản 1 Điều này đăng tải thông báo mời thầu các dự án nhóm C và những thông tin khác''.

19. Điều 52 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"Điều 52. Phân cấp trách nhiệm về đấu thầu

1. Thủ tướng Chính phủ:

a) Phê duyệt kế hoạch đấu thầu các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư, Thủ tướng Chính phủ quyết định đầu tư (không phân biệt nguồn vốn);

b) Phê duyệt kết quả đấu thầu các gói thầu có giá gói thầu từ 100 tỷ đồng trở lên đối với mua sắm hàng hoá hoặc xây lắp, từ 20 tỷ đồng trở lên đối với tư vấn thuộc dự án do mình quyết định đầu tư. Đối với các gói thầu còn lại Thủ tướng Chính phủ uỷ quyền cho Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt và chịu trách nhiệm về kết quả đấu thầu;

c) Phê duyệt các đề nghị chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại khoản 3, 5 và 6 Điều 4 Nghị định 88/CP thuộc dự án do mình quyết định đầu tư, trừ các gói thầu có giá trị dưới 1 tỷ đồng đối với mua sắm hàng hoá hoặc xây lắp, gói thầu có giá trị dưới 500 triệu đồng đối với tư vấn do chủ dự án chịu trách nhiệm quyết định;

Đối với các nội dung quy định tại điểm a, b khoản này, Thủ tướng Chính phủ phê duyệt trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư và ý kiến bằng văn bản của các cơ quan có thẩm quyền liên quan. Đối với nội dung quy định tại điểm c khoản này, Thủ tướng Chính phủ phê duyệt trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư và ý kiến bằng văn bản của cơ quan tài trợ vốn và các cơ quan có thẩm quyền liên quan.

d) Quyết định kiểm tra và xử lý các hành vi vi phạm pháp luật về đấu thầu.

2. Bộ trưởng Bộ Kế hoạch và Đầu tư có trách nhiệm:

a) Thẩm định để trình Thủ tướng Chính phủ xem xét phê duyệt về:

- Kế hoạch đấu thầu các dự án do Thủ tướng Chính phủ quyết định đầu tư;

- Kết quả đấu thầu các gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

- Đề nghị chỉ định thầu, mua sắm trực tiếp, tự thực hiện đối với các gói thầu quy định tại khoản 3, 5 và 6 Điều 4 Nghị định 88/CP thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ.

b) Phát hành, quản lý tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước, quản lý hệ thống dữ liệu thông tin về nhà thầu.

c) Kiểm tra, thanh tra công tác đấu thầu trên phạm vi toàn quốc.

3. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội (được xác định trong Luật Ngân sách Nhà nước), Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

a) Có ý kiến bằng văn bản về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu các gói thầu của dự án có liên quan do chủ dự án trình, thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Phê duyệt hồ sơ mời thầu các gói thầu thuộc thẩm quyền phê duyệt kết quả đấu thầu của Thủ tướng Chính phủ, phê duyệt hồ sơ mời thầu và kết quả đấu thầu các gói thầu được Thủ tướng Chính phủ ủy quyền quy định tại điểm b khoản 1 Điều này;

c) Phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu tất cả các gói thầu của dự án sử dụng vốn ngân sách nhà nước thuộc thẩm quyền quyết định đầu tư của mình. Đối với các dự án ủy quyền cho cấp dưới quyết định đầu tư thì cũng uỷ quyền việc phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu tất cả các gói thầu thuộc dự án, nhưng vẫn phải chịu trách nhiệm đối với những công việc uỷ quyền đó;

d) Thỏa thuận bằng văn bản với chủ dự án về kế hoạch đấu thầu dự án và kết quả lựa chọn nhà thầu các gói thầu có giá trị từ 1 tỷ đồng trở lên đối với tư vấn, từ 5 tỷ đồng trở lên đối với mua sắm hàng hoá hoặc xây lắp (theo kế hoạch đấu thầu được duyệt) thuộc các dự án liên doanh, hợp đồng hợp tác kinh doanh hoặc cổ phần theo quy định tại điểm b khoản 2 Điều 2 Nghị định 88/CP do mình làm đại diện chủ sở hữu theo quy định của pháp luật đối với doanh nghiệp nhà nước tham gia đầu tư dự án, trên cơ sở thẩm định của cơ quan giúp việc đấu thầu.

4. Chủ tịch Uỷ ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã, thị trấn, xã, phường có trách nhiệm:

a) Phê duyệt kế hoạch đấu thầu các dự án sử dụng vốn ngân sách nhà nước thuộc thẩm quyền quyết định đầu tư của mình;

b) Phê duyệt hồ sơ mời thầu và kết quả lựa chọn nhà thầu tất cả các gói thầu của dự án thuộc thẩm quyền quyết định đầu tư.

5. Hội đồng Quản trị (hoặc người được Hội đồng Quản trị uỷ quyền) của doanh nghiệp liên doanh, công ty cổ phần, đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh có trách nhiệm dưới đây đối với các dự án được quy định tại điểm b khoản 2 Điều 2 Nghị định 88/CP:

a) Phê duyệt kế hoạch đấu thầu của dự án trên cơ sở văn bản thỏa thuận của đại diện chủ sở hữu theo quy định của pháp luật đối với doanh nghiệp nhà nước tham gia đầu tư dự án.

b) Phê duyệt kết quả lựa chọn nhà thầu tất cả các gói thầu của dự án, riêng đối với các gói thầu tư vấn có giá trị từ 1 tỷ đồng trở lên và các gói thầu xây lắp hoặc mua sắm hàng hoá có giá từ 5 tỷ đồng trở lên (theo kế hoạch đấu thầu được duyệt) phê duyệt trên cơ sở ý kiến thoả thuận của đại diện chủ sở hữu theo quy định của pháp luật đối với doanh nghiệp nhà nước tham gia đầu tư dự án;

c) Phê duyệt hồ sơ mời thầu và quyết định các nội dung của quá trình đấu thầu theo quy định.

6. Người có thẩm quyền của doanh nghiệp có trách nhiệm phê duyệt kế hoạch đấu thầu của dự án, hồ sơ mời thầu và kết quả lựa chọn nhà thầu của tất cả các gói thầu thuộc dự án do mình quyết định đầu tư, đồng thời quyết định tất cả các nội dung của quá trình đấu thầu theo quy định''.

20. Điều 53 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"Điều 53. Phân cấp phê duyệt, thẩm định hồ sơ mời thầu và kết quả lựa chọn nhà thầu

Căn cứ theo giá gói thầu được duyệt trong kế hoạch đấu thầu đối với các dự án quy định tại các điểm a và c khoản 2 Điều 2 Nghị định 88/CP, việc thẩm định và phê duyệt kết quả lựa chọn nhà thầu được thực hiện như sau:

1. Đối với dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư, do Thủ tướng Chính phủ quyết định đầu tư:

a) Thủ tướng Chính phủ phê duyệt kết quả lựa chọn nhà thầu trên cơ sở báo cáo thẩm định của Bộ Kế hoạch và Đầu tư đối với các gói thầu thuộc thẩm quyền phê duyệt của mình theo quy định.

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt hồ sơ mời thầu của các gói thầu thuộc thẩm quyền phê duyệt kết quả đấu thầu của Thủ tướng Chính phủ, phê duyệt hồ sơ mời thầu và kết quả đấu thầu các gói thầu được Thủ tướng Chính phủ uỷ quyền theo quy định, trên cơ sở thẩm định của đơn vị giúp việc liên quan hoặc của Sở Kế hoạch và Đầu tư nếu thuộc địa phương.

2. Đối với các dự án sử dụng vốn ngân sách nhà nước:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội (được xác định trong Luật Ngân sách Nhà nước) phê duyệt hồ sơ mời thầu và kết quả lựa chọn nhà thầu của tất cả các gói thầu thuộc dự án do mình quyết định đầu tư trên cơ sở thẩm định của đơn vị giúp việc liên quan.

b) Chủ tịch ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt hồ sơ mời thầu và kết quả lựa chọn nhà thầu của tất cả các gói thầu thuộc dự án do mình quyết định đầu tư trên cơ sở thẩm định của Sở Kế hoạch và Đầu tư.

c) Chủ tịch Uỷ ban nhân dân quận, huyện, thị xã, thành phố thuộc tỉnh, xã, phường, thị trấn, phê duyệt hồ sơ mời thầu và kết quả lựa chọn nhà thầu của tất cả các gói thầu thuộc dự án do mình quyết định đầu tư trên cơ sở thẩm định của bộ phận giúp việc liên quan.

3. Đối với các dự án do doanh nghiệp quyết định đầu tư:

Người có thẩm quyền của doanh nghiệp có trách nhiệm phê duyệt hồ sơ mời thầu và kết quả lựa chọn nhà thầu của tất cả các gói thầu thuộc dự án do mình quyết định đầu tư trên cơ sở thẩm định của bộ phận giúp việc liên quan".

21. Khoản 5 và khoản 7 Điều 55 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"5. Hủy đấu thầu và trách nhiệm tài chính khi huỷ thầu:

a) Huỷ đấu thầu được áp dụng đối với một trong các trường hợp sau đây:

- Thay đổi mục tiêu đã được nêu trong hồ sơ mời thầu;

- Có bằng chứng cho thấy Bên mời thầu thông đồng với nhà thầu tạo nên sự thiếu cạnh tranh trong đấu thầu;

- Tất cả các hồ sơ dự thầu về cơ bản không đáp ứng được yêu cầu của hồ sơ mời thầu;

- Có bằng chứng cho thấy các nhà thầu có sự thông đồng tiêu cực tạo nên sự thiếu cạnh tranh trong đấu thầu, làm ảnh hưởng đến lợi ích của Bên mời thầu.

Căn cứ quyết định của người có thẩm quyền, Bên mời thầu có trách nhiệm thông báo tới tất cả các nhà thầu về việc hủy đấu thầu hoặc tiến hành đấu thầu lại.

b) Trách nhiệm tài chính khi huỷ thầu:

- Nếu việc hủy thầu không phải lỗi của nhà thầu thì Bên mời thầu phải có trách nhiệm đền bù cho các nhà thầu những chi phí tham gia dự thầu.

Mức đền bù được tính trên nguyên tắc tính đúng, tính đủ và theo các định mức của Nhà nước ban hành, bao gồm các khoản sau đây:

+ Chi phí mua hồ sơ mời thầu;

+ Chi phí đi lại (để mua hồ sơ mời thầu, nộp hồ sơ dự thầu, khảo sát thực địa...);

+ Chi phí lập hồ sơ dự thầu;

+ Chi phí khác (văn phòng phẩm, khấu hao thiết bị,...).

- Chi phí đền bù khi huỷ thầu nếu vì lý do thay đổi mục tiêu, phạm vi đầu tư do người có thẩm quyền quyết định thì được thanh toán từ chi phí của dự án; nếu vì các lý do khác do lỗi của Bên mời thầu gây ra thì các cá nhân có liên quan thuộc Bên mời thầu chịu trách nhiệm thanh toán.

7. Việc loại bỏ hồ sơ dự thầu được áp dụng đối với một trong các trường hợp khi hồ sơ dự thầu:

a) Không đáp ứng các điều kiện tiên quyết nêu trong hồ sơ mời thầu;

b) Không đáp ứng yêu cầu về mặt kỹ thuật;

c) Nhà thầu không chấp nhận lỗi số học do Bên mời thầu phát hiện và yêu cầu sửa hoặc có lỗi số học sai khác quá 15% giá dự thầu (chỉ áp dụng đối với gói thầu mua sắm hàng hoá hoặc xây lắp);

d) Có tổng giá trị các sai lệch vượt quá 10% giá dự thầu (chỉ áp dụng đối với gói thầu mua sắm hàng hoá hoặc xây lắp);

đ) Có thông tin kê khai sai sự thật''.

22. Bổ sung Điều 57a Nghị định 88/CP (sau Điều 57) như sau:

" Điều 57a. Hệ thống dữ liệu thông tin về nhà thầu

1. Nội dung Hệ thống dữ liệu thông tin về nhà thầu.

Hệ thống dữ liệu thông tin về nhà thầu bao gồm danh mục các nhà thầu tham gia đấu thầu các dự án tại Việt Nam với những nội dung cụ thể đối với từng nhà thầu như sau:

a) Tên nhà thầu;

b) Năm thành lập;

c) Lĩnh vực tham dự thầu như tư vấn, cung cấp hàng hoá hoặc xây lắp;

d) Tổng tài sản, vốn lưu động hiện có;

đ) Những nội dung có liên quan khác.

2. Cơ quan quản lý Hệ thống dữ liệu thông tin về nhà thầu.

Cơ quan quản lý Hệ thống dữ liệu thông tin về nhà thầu trên phạm vi toàn quốc là Bộ Kế hoạch và Đầu tư. Bộ Kế hoạch và Đầu tư có trách nhiệm đăng tải dữ liệu thông tin về nhà thầu trong tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước.

3. Trách nhiệm cung cấp dữ liệu thông tin về nhà thầu.

Nhà thầu có trách nhiệm cung cấp dữ liệu thông tin về nhà thầu cho Bộ Kế hoạch và Đầu tư theo các nội dung nêu tại khoản 1 Điều này. Điều kiện để tham dự thầu là nhà thầu phải có tên trong hệ thống dữ liệu thông tin về nhà thầu được đăng trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước".

23. Bổ sung Điều 57b Nghị định 88/CP như sau:

" Điều 57b. Quản lý nhà thầu nước ngoài tại Việt Nam

1. Nhà thầu nước ngoài muốn tham gia dự thầu tại Việt Nam phải có trách nhiệm cung cấp dữ liệu thông tin cho cơ quan quản lý Hệ thống dữ liệu thông tin về nhà thầu quy định tại khoản 22 Điều 1 của Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với Bộ Công an, Bộ Thương mại, Bộ Tài chính nghiên cứu trình Thủ tướng Chính phủ ban hành quy định về việc quản lý nhà thầu nước ngoài hoạt động tại Việt Nam và trách nhiệm của chủ dự án đối với việc quản lý nhà thầu nước ngoài sau khi trúng thầu hoạt động thực hiện hợp đồng tại Việt Nam".

24. Khoản 1 Điều 59 Nghị định 88/CP được sửa đổi, bổ sung như sau:

"1. Kiểm tra thực hiện công tác đấu thầu được thực hiện như sau:

a) Cấp quyết định kiểm tra và thực hiện kiểm tra:

- Thủ tướng Chính phủ quyết định việc kiểm tra công tác đấu thầu của các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, các địa phương trên phạm vi toàn quốc trong những trường hợp cần thiết.

- Bộ Kế hoạch và Đầu tư thực hiện việc kiểm tra công tác đấu thầu trong phạm vi toàn quốc theo chức năng và đối với những trường hợp cụ thể khi có quyết định của Thủ tướng Chính phủ.

- Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan trực thuộc Chính phủ, Chủ tịch ủy ban nhân dân các cấp quyết định và tổ chức việc kiểm tra công tác đấu thầu theo Quy chế Đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các đơn vị có dự án do mình cấp Giấy phép đầu tư quy định tại điểm b khoản 2 Điều 2 Nghị định 88/CP.

b) Kiểm tra định kỳ:

Tuỳ theo tình hình thực hiện công tác đấu thầu của cấp cơ sở, người có thẩm quyền quyết định kiểm tra định kỳ theo quý, 6 tháng hoặc cả năm. Việc kiểm tra định kỳ tập trung vào những nội dung chính sau đây:

- Tình hình thực hiện công tác đấu thầu chung của đơn vị;

- Tình hình thực hiện công tác đấu thầu của một số dự án cụ thể: kế hoạch đấu thầu được duyệt; trình tự thực hiện đấu thầu, những căn cứ pháp lý, những lý do thực hiện đấu thầu hạn chế, lý do chỉ định thầu, kết quả trúng thầu, giá trị ký hợp đồng, tình hình thực hiện hợp đồng.

c) Kiểm tra đột xuất:

Việc kiểm tra đột xuất được thực hiện đối với các gói thầu có giá trúng thầu quá thấp so với giá gói thầu, đối với các gói thầu có những vướng mắc hoặc khi có yêu cầu của người có thẩm quyền. Nội dung kiểm tra tập trung vào các vấn đề chính sau đây:

- Thủ tục pháp lý và các văn bản kèm theo;

- Trình tự thực hiện; thời gian thực hiện các khâu trong quá trình lựa chọn nhà thầu;

- Kết quả lựa chọn nhà thầu;

- Những vướng mắc cụ thể, những thắc mắc của cá nhân, tập thể Bên mời thầu, của nhà thầu (nếu có);

- Những kiến nghị xử lý của cơ sở.

d) Trong quá trình kiểm tra, nếu phát hiện vướng mắc thì báo cáo người có thẩm quyền xem xét, giải quyết, nếu phát hiện các hành vi vi phạm pháp luật về đấu thầu thì báo cáo người có thẩm quyền chuyển nhiệm vụ cho thanh tra xử lý hoặc các cơ quan pháp luật khác xử lý theo thẩm quyền. Toàn bộ quá trình kiểm tra được báo cáo bằng văn bản lên người có thẩm quyền và gửi tới cơ quan quản lý tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước để đăng tải thông tin".

25. Bổ sung Điều 59a Nghị định 88/CP (sau Điều 59) như sau:

" Điều 59a. Thanh tra đấu thầu

Thanh tra đấu thầu là việc thực hiện chức năng thanh tra đối với lĩnh vực đấu thầu. Thanh tra đấu thầu được quy định cụ thể như sau:

1. Cơ quan thực hiện thanh tra đấu thầu.

Cơ quan thực hiện thanh tra đấu thầu trên phạm vi toàn quốc là Bộ Kế hoạch và Đầu tư. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các địa phương tổ chức thanh tra công tác đấu thầu trong phạm vi các đơn vị do mình quản lý và các đơn vị có dự án do mình cấp Giấy phép đầu tư quy định tại điểm b khoản 2 Điều 2 NĐ 88/CP.

2. Đối tượng thanh tra.

Đối tượng được thanh tra đấu thầu là các hoạt động tham gia đấu thầu của tổ chức, cá nhân trong đấu thầu.

3. Tổ chức thực hiện thanh tra.

Việc tổ chức thực hiện thanh tra được tiến hành khi phát hiện có dấu hiệu vi phạm pháp luật về đấu thầu, khi có đề nghị của cơ quan kiểm tra nêu tại khoản 24 Điều 1 Nghị định này hoặc khi có yêu cầu của người có thẩm quyền về những vụ việc đấu thầu cụ thể.

4. Nội dung thanh tra.

Tuỳ theo vụ việc cụ thể mà xác định nội dung thanh tra. Đối với thanh tra thực hiện việc lựa chọn nhà thầu, nội dung thanh tra tập trung vào những vấn đề chính sau:

a) Nội dung các văn bản pháp lý đối với việc thực hiện gói thầu, cụ thể là:

- Kế hoạch đấu thầu được duyệt, các hình thức lựa chọn nhà thầu, đặc biệt là các căn cứ áp dụng đấu thầu hạn chế và chỉ định thầu;

- Hồ sơ mời thầu và các văn bản pháp lý khác đối với các nội dung của quá trình đấu thầu;

- Quyết định phê duyệt kết quả lựa chọn nhà thầu.

b) Quy trình thực hiện việc lựa chọn nhà thầu, các mốc thời gian trong đấu thầu.

c) Những ý kiến thắc mắc, ý kiến bảo lưu của tư vấn, của Tổ chuyên gia hoặc những cá nhân khác (nếu có) phản ánh với cơ quan thanh tra.

5. Xử lý vi phạm khi thanh tra.

Trong quá trình thanh tra, nếu phát hiện vi phạm, tuỳ theo tính chất của vụ việc vi phạm, cơ quan thanh tra hoặc thanh tra viên thực hiện việc xử phạt theo chức năng quy định trong pháp luật thanh tra của nhà nước về xử phạt hành chính hoặc kiến nghị cơ quan chức năng có thẩm quyền thi hành kỷ luật đối với cá nhân (nếu là cán bộ, công chức) theo Pháp lệnh Công chức, xử phạt theo Pháp lệnh Chống tham nhũng hoặc truy cứu trách nhiệm hình sự theo pháp luật.

6. Báo cáo thanh tra về đấu thầu

Cơ quan thanh tra hoặc thanh tra viên thực hiện nhiệm vụ thanh tra có trách nhiệm báo cáo kết quả thanh tra lên người có thẩm quyền."

26. Sửa đổi khoản 2 và bổ sung khoản 5 Điều 60 Nghị định 88/CP như sau:

"2. Nhà thầu có hành vi vi phạm pháp luật về đấu thầu thì tùy theo mức độ vi phạm mà bị xử lý theo quy định của pháp luật, cụ thể như sau:

a) Khi nhà thầu có hành vi gian lận như báo cáo, cung cấp thông tin trong hồ sơ dự thầu sai sự thật về năng lực tài chính, năng lực kỹ thuật, về kinh nghiệm thực hiện, về sơ yếu lý lịch của chuyên gia tư vấn, thì Bên mời thầu có quyền loại bỏ hồ sơ dự thầu của nhà thầu đó, đồng thời không hoàn trả bảo lãnh dự thầu (nếu có) của nhà thầu đó. Nhà thầu vi phạm phải bị đăng tải trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước;

b) Nhà thầu có hành vi đưa hối lộ cho các cá nhân, tổ chức thuộc Bên mời thầu và các cơ quan có liên quan đến quá trình đấu thầu, xét thầu thì hồ sơ dự thầu của nhà thầu đó không được xem xét, bảo lãnh dự thầu không được hoàn trả và tên nhà thầu đó sẽ bị đăng tải trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước, đồng thời bị xử lý theo quy định của pháp luật.

c) Các nhà thầu có hành vi thông đồng móc ngoặc với nhau làm ảnh hưởng đến lợi ích của Bên mời thầu thì không được hoàn trả bảo lãnh dự thầu và sẽ bị đăng tên trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước;

d) Nhà thầu tư vấn lập thiết kế thi công không chuẩn xác, làm cho quá trình thi công phải sửa đổi, bổ sung, hoặc thiết kế lại gây lãng phí thì phải đền bù thiệt hại và sẽ bị đăng tên trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước;

đ) Nhà thầu tư vấn giám sát thi công thiếu trách nhiệm, thông đồng với nhà thầu xây lắp xác nhận sai khối lượng và chất lượng công việc làm giảm chất lượng công trình thì cả hai nhà thầu tư vấn và nhà thầu xây lắp đều phải đền bù thiệt hại và sẽ bị đăng tên trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước, đồng thời đối với các cá nhân thuộc nhà thầu tùy theo mức độ vi phạm mà bị truy cứu trách nhiệm hình sự theo quy định của pháp luật;

e) Nhà thầu xây lắp không thực hiện đúng những phạm vi công việc nêu trong hợp đồng, không thực hiện đúng thoả thuận giữa các bên trong liên danh, giữa thầu chính và thầu phụ đã nêu trong hợp đồng cũng như trong hồ sơ dự thầu hoặc nhượng lại công việc của mình cho các đơn vị khác không được quy định trong hợp đồng thì buộc phải thực hiện theo đúng hợp đồng, đồng thời phải chịu toàn bộ chi phí phát sinh do việc thực hiện không đúng gây ra. Nhà thầu xây lắp vi phạm và nhà thầu tư vấn giám sát có liên quan sẽ bị đăng tên trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước, đồng thời, đối với các cá nhân thuộc nhà thầu, tùy theo mức độ vi phạm mà bị truy cứu trách nhiệm hình sự theo quy định của pháp luật;

g) Nhà thầu không thực hiện hợp đồng vì những lý do không phải là bất khả kháng hoặc bị huỷ hợp đồng do vi phạm hợp đồng thì sẽ bị đăng tên trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước;

h) Trường hợp nhà thầu vi phạm một hoặc nhiều điểm quy định từ điểm a đến điểm g khoản này, bị đăng tên trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước, nếu 3 lần bị đăng tên sẽ không được tham gia dự thầu bất kỳ cuộc thầu nào trong phạm vi 1 năm. Nếu nhà thầu lần thứ 2 vi phạm 3 lần sẽ không được tham dự thầu trong 2 năm, nhà thầu lần thứ 3 vi phạm 3 lần sẽ không được tham dự thầu trong 3 năm, nếu sau lần thứ 3 nhà thầu vẫn vi phạm sẽ không được tham dự thầu vĩnh viễn.

Cơ quan quản lý tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước có trách nhiệm công bố danh sách nhà thầu không được tham gia dự thầu nêu trên tờ thông tin về đấu thầu và trang Web về đấu thầu và xoá tên trong danh sách thuộc Hệ thống dữ liệu thông tin về nhà thầu.

5. Cá nhân, tập thể Bên mời thầu (bao gồm cả Tổ chuyên gia) vi phạm pháp luật về đấu thầu ngoài những điều quy định tại khoản 1, 3 và 4 Điều 60 Nghị định 88/CP, còn bị xử lý như sau:

a) Cá nhân, tập thể Bên mời thầu (bao gồm cả Tổ chuyên gia) có hành vi gian lận báo cáo không trung thực quá trình đấu thầu, xét thầu; thông đồng móc ngoặc với nhà thầu; nhận hối lộ thì tuỳ theo mức độ vi phạm mà bị thi hành kỷ luật hoặc truy cứu trách nhiệm hình sự.

b) Bên mời thầu (bao gồm cả Tổ chuyên gia) không tuân thủ đúng trình tự, quy trình tổ chức đấu thầu, tổ chức đấu thầu khi chưa có kế hoạch đấu thầu được duyệt, không thực hiện cung cấp thông tin về đấu thầu theo quy định thì tuỳ theo mức độ vi phạm và đối tượng vi phạm, người có thẩm quyền có trách nhiệm xử lý như: quyết định thay đổi nhân sự của Bên mời thầu, của Tổ chuyên gia, xử lý kỷ luật các cá nhân vi phạm (nếu là cán bộ công chức) theo Pháp lệnh Công chức, không cho tham gia bất kỳ gói thầu nào thuộc quyền quản lý, bồi thường thiệt hại (nếu có) hoặc đề nghị các cơ quan có trách nhiệm (như thanh tra) xử lý vi phạm hành chính hoặc các cơ quan pháp luật khác xử phạt theo quy định của pháp luật".

27. Bỏ khoản 5 Điều 61 Nghị định 88/CP.

Điều 2. Xử lý những vấn đề chuyển tiếp

1. Đối với các gói thầu đã phát hành hồ sơ mời thầu trước ngày Nghị định này có hiệu lực, thực hiện theo Nghị định 88/CP và Nghị định 14/CP.

2. Đối với các gói thầu phát hành hồ sơ mời thầu sau ngày Nghị định này có hiệu lực, tổ chức thực hiện theo Nghị định này.

3. Đối với việc thông báo mời thầu và sử dụng dữ liệu thông tin về nhà thầu trên tờ thông tin về đấu thầu và trang Web về đấu thầu của nhà nước, được thực hiện sau khi có hướng dẫn của Bộ Kế hoạch và Đầu tư.

Điều 3. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 4. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm nghiên cứu, ban hành mẫu hồ sơ mời thầu, hướng dẫn việc thanh tra về đấu thầu, hướng dẫn và kiểm tra việc thi hành Nghị định này.

Điều 5. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này.


ND 2006 - 111 thi hanh luat dau thau va lua chon nha thau

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 111/2006/NĐ-CP NGÀY 29 THÁNG 9 NĂM 2006

HƯỚNG DẪN THI HÀNH LUẬT ĐẤU THẦU

VÀ LỰA CHỌN NHÀ THẦU XÂY DỰNG THEO LUẬT XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005, Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Chương I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này hướng dẫn thi hành Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005 của Quốc hội và hướng dẫn thi hành việc lựa chọn nhà thầu xây dựng theo Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội.

2. Việc lựa chọn nhà thầu đối với các gói thầu thuộc dự án sử dụng vốn ODA thực hiện theo quy định tại khoản 3 Điều 3 của Luật Đấu thầu. Thủ tục trình, thẩm định và phê duyệt các nội dung về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu đối với các dự án này thực hiện theo quy định của Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Sử dụng vốn nhà nước theo quy định tại khoản 1 Điều 1 của Luật Đấu thầu còn bao gồm việc chi tiêu theo hình thức mua, thuê, thuê mua. Đối với dự án được thực hiện theo hình thức liên doanh, hợp đồng hợp tác kinh doanh, cổ phần thì phần vốn nhà nước tham gia từ 30% trở lên được xác định căn cứ tương ứng phần vốn nhà nước tham gia vào vốn pháp định, vốn góp, vốn cổ phần;

2. Hồ sơ yêu cầu là toàn bộ tài liệu sử dụng cho hình thức chỉ định thầu, chào hàng cạnh tranh, mua sắm trực tiếp, lựa chọn nhà thầu trong trường hợp đặc biệt bao gồm các yêu cầu cho một gói thầu làm căn cứ pháp lý để nhà thầu chuẩn bị hồ sơ đề xuất và để bên mời thầu đánh giá hồ sơ đề xuất nhằm lựa chọn nhà thầu đáp ứng các yêu cầu của hồ sơ yêu cầu; là căn cứ cho việc thương thảo, hoàn thiện và ký kết hợp đồng. Chủ đầu tư chịu trách nhiệm quyết định nội dung của hồ sơ yêu cầu;

3. Hồ sơ đề xuất là toàn bộ tài liệu do nhà thầu đề xuất theo hồ sơ yêu cầu và được nộp cho bên mời thầu theo quy định nêu trong hồ sơ yêu cầu;

4. Kết quả lựa chọn nhà thầu là kết quả đấu thầu khi áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế hoặc kết quả lựa chọn khi áp dụng các hình thức lựa chọn khác;

5. Vi phạm pháp luật về đấu thầu là hành vi không thực hiện hoặc thực hiện không đầy đủ các quy định của pháp luật về đấu thầu;

6. Tham gia đấu thầu là việc nhà thầu tham gia các cuộc đấu thầu rộng rãi hoặc hạn chế;

7. Gói thầu lựa chọn tổng thầu xây dựng bao gồm việc lựa chọn tổng thầu để thực hiện gói thầu thiết kế (E); thi công (C); thiết kế và thi công (EC); thiết kế, cung cấp thiết bị, vật tư và xây lắp (EPC); lập dự án, thiết kế, cung cấp thiết bị, vật tư và xây dựng (chìa khoá trao tay).

Điều 3. Bảo đảm cạnh tranh trong đấu thầu

Thủ tướng Chính phủ quy định cụ thể lộ trình phù hợp để thực hiện bảo đảm cạnh tranh trong đấu thầu theo quy định tại Điều 11 của Luật Đấu thầu.

Điều 4. Ưu đãi trong đấu thầu quốc tế

1. Việc ưu đãi trong đấu thầu quốc tế theo quy định tại Điều 14 của Luật Đấu thầu được thực hiện như sau:

a) Đối với gói thầu dịch vụ tư vấn: hồ sơ dự thầu của nhà thầu thuộc đối tượng ưu đãi thì điểm tổng hợp được cộng thêm 7,5% số điểm tổng hợp của nhà thầu đó; trường hợp gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì điểm kỹ thuật được cộng thêm 7,5% số điểm kỹ thuật của nhà thầu đó;

b) Đối với gói thầu xây lắp: giá đánh giá của hồ sơ dự thầu của nhà thầu không thuộc đối tượng ưu đãi cần cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của nhà thầu đó;

c) Đối với gói thầu mua sắm hàng hóa: giá đánh giá của hồ sơ dự thầu của nhà thầu không thuộc đối tượng ưu đãi cần cộng thêm một khoản tiền tương ứng với giá trị thuế nhập khẩu, phí và lệ phí liên quan đến nhập khẩu phải nộp theo quy định của pháp luật nhưng không vượt quá 15% giá hàng hoá, trừ các loại hàng hóa phải đóng thuế nhập khẩu, phí và lệ phí liên quan đến nhập khẩu;

d) Đối với gói thầu lựa chọn tổng thầu thiết kế, việc xác định ưu đãi căn cứ quy định tại điểm a khoản này. Đối với các gói thầu lựa chọn tổng thầu xây dựng khác thì việc xác định ưu đãi căn cứ theo quy định tại điểm b khoản này.

2. Trường hợp các hồ sơ dự thầu của nhà thầu nước ngoài được xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho hồ sơ dự thầu đề xuất giá trị chi phí trong nước cao hơn. Trường hợp hồ sơ dự thầu của nhà thầu trong nước và nhà thầu nước ngoài sau khi đã thực hiện việc ưu đãi theo khoản 1 Điều này được xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho hồ sơ dự thầu của nhà thầu trong nước.

Điều 5. Đào tạo, bồi dưỡng nghiệp vụ về đấu thầu

1. Đối tượng

a) Các cá nhân trực tiếp tham gia hoạt động đấu thầu phải có chứng chỉ đào tạo, bồi dưỡng nghiệp vụ về đấu thầu, trừ các nhà thầu;

b) Các cá nhân khác có nhu cầu.

2. Quản lý hoạt động đào tạo, bồi dưỡng về đấu thầu

Bộ Kế hoạch và Đầu tư có trách nhiệm tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ về đấu thầu theo quy định tại khoản 5 Điều 68 của Luật Đấu thầu, cụ thể như sau:

a) Tổng hợp tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo thông qua các báo cáo tình hình thực hiện công tác đấu thầu hàng năm của các bộ, ngành và địa phương;

b) Xây dựng hệ thống dữ liệu các cơ sở đào tạo về đấu thầu trên cơ sở các thông tin do các cơ sở đào tạo cung cấp.

3. Điều kiện để các cơ sở tổ chức hoạt động đào tạo, bồi dưỡng

a) Có Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập đối với cơ sở không có Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật;

b) Có đội ngũ giảng viên về đấu thầu.

4. Điều kiện cấp chứng chỉ về đấu thầu

a) Chứng chỉ được cấp cho các học viên tham gia đầy đủ các khóa học về đấu thầu và đạt yêu cầu sau khi kiểm tra, sát hạch;

b) Khóa học về đấu thầu để cấp chứng chỉ phải được tổ chức từ 3 ngày trở lên.

5. Trách nhiệm, nghĩa vụ của các cơ sở đào tạo về đấu thầu

a) Chịu trách nhiệm về chất lượng đào tạo; cung cấp thông tin về cơ sở đào tạo của mình cho hệ thống cơ sở dữ liệu theo quy định tại điểm b khoản 2 Điều này;

b) Thực hiện hoạt động đào tạo, bồi dưỡng và cấp chứng chỉ tham gia khóa học cho học viên theo đúng quy định;

c) Định kỳ hàng năm báo cáo Bộ Kế hoạch và Đầu tư và bộ, ngành hoặc địa phương có liên quan để theo dõi, tổng hợp.

Điều 6. Chi phí trong đấu thầu

1. Mức giá bán một bộ hồ sơ mời thầu (bao gồm cả thuế) do chủ đầu tư quyết định căn cứ quy mô, tính chất của gói thầu nhưng tối đa là 1.000.000 đồng đối với đấu thầu trong nước; đối với đấu thầu quốc tế mức giá bán theo thông lệ đấu thầu quốc tế.

2. Chi phí thẩm định kết quả lựa chọn nhà thầu kể cả trường hợp không lựa chọn được nhà thầu được tính bằng 0,01% giá gói thầu nhưng tối thiểu là 500.000 đồng và tối đa là 30.000.000 đồng.

3. Chi phí cho Hội đồng tư vấn giải quyết kiến nghị của nhà thầu về kết quả lựa chọn nhà thầu là 0,01% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 2.000.000 đồng và tối đa là 30.000.000 đồng.

Việc quản lý và sử dụng các khoản chi phí nêu tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật hiện hành.

Điều 7. Tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu

1. Việc đăng tải thông tin về đấu thầu quy định tại Điều 5 của Luật Đấu thầu được thực hiện miễn phí đối với các cơ quan, tổ chức gửi thông tin để đăng tải.

2. Cơ quan, đơn vị phát hành tờ báo về đấu thầu và trang thông tin điện tử về đấu thầu hoạt động theo hình thức đơn vị sự nghiệp có thu.

3. Tờ báo về đấu thầu được phát hành hàng ngày.

4. Cung cấp thông tin về đấu thầu

a) Trách nhiệm cung cấp thông tin

- Các bộ, cơ quan ngang bộ, cơ quan khác ở Trung ương và Ủy ban nhân dân các cấp chịu trách nhiệm cung cấp thông tin nêu tại điểm g và điểm h khoản 1 Điều 5 của Luật Đấu thầu.

- Chủ đầu tư, bên mời thầu chịu trách nhiệm cung cấp các thông tin nêu từ điểm a đến điểm e và điểm h khoản 1 Điều 5 của Luật Đấu thầu.

b) Thời hạn cung cấp thông tin

Đối với thông báo mời sơ tuyển, thông báo mời thầu và thông báo mời nộp hồ sơ quan tâm, thời hạn cung cấp thông tin chậm nhất là 15 ngày trước ngày phát hành hồ sơ mời sơ tuyển, hồ sơ mời thầu và hồ sơ quan tâm; đối với thông báo mời chào hàng thì thời hạn cung cấp thông tin chậm nhất là 10 ngày trước ngày phát hành hồ sơ yêu cầu. Đối với các thông tin còn lại quy định tại khoản 1 Điều 5 của Luật Đấu thầu, thời hạn cung cấp thông tin chậm nhất là 10 ngày, kể từ ngày ký văn bản.

Bộ Kế hoạch và Đầu tư chịu trách nhiệm quy định chi tiết việc cung cấp thông tin và lộ trình đăng tải thông tin về đấu thầu.

Chương II
KẾ HOẠCH ĐẤU THẦU

Điều 8. Căn cứ lập kế hoạch đấu thầu

1. Quyết định đầu tư và các tài liệu là cơ sở để quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư. Đối với các công việc chuẩn bị dự án thì căn cứ theo quyết định của người đứng đầu cơ quan chuẩn bị dự án.

2. Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế đối với các dự án sử dụng vốn ODA.

3. Thiết kế, dự toán, tổng dự toán được duyệt (nếu có).

4. Nguồn vốn cho dự án.

5. Các văn bản pháp lý khác có liên quan (nếu có).

Điều 9. Nội dung của từng gói thầu trong kế hoạch đấu thầu

Việc phân chia dự án thành các gói thầu được thực hiện theo quy định tại khoản 4 Điều 6 của Luật Đấu thầu, bảo đảm quy mô gói thầu không quá nhỏ hoặc quá lớn làm hạn chế sự tham gia của các nhà thầu. Nội dung của từng gói thầu bao gồm:

1. Tên gói thầu

Tên gói thầu thể hiện tính chất, nội dung và phạm vi công việc của gói thầu, phù hợp với nội dung nêu trong dự án.

2. Giá gói thầu

Giá gói thầu được xác định trên cơ sở tổng mức đầu tư hoặc tổng dự toán, dự toán được duyệt và các quy định có liên quan.

3. Nguồn vốn

Đối với mỗi gói thầu phải nêu rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ vốn và cơ cấu nguồn vốn (ngoài nước, trong nước).

4. Hình thức lựa chọn nhà thầu và phương thức đấu thầu

Nêu hình thức lựa chọn nhà thầu (trong nước, quốc tế hoặc sơ tuyển nếu có) theo quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu và Điều 97 của Luật Xây dựng, phương thức đấu thầu theo quy định tại Điều 26 của Luật Đấu thầu.

5. Thời gian lựa chọn nhà thầu

Nêu thời gian tổ chức thực hiện việc lựa chọn nhà thầu thực hiện gói thầu để bảo đảm tiến độ của gói thầu.

6. Hình thức hợp đồng

Tùy theo tính chất của gói thầu, xác định các hình thức hợp đồng áp dụng đối với hợp đồng cho gói thầu theo quy định từ Điều 49 đến Điều 53 của Luật Đấu thầu và Điều 107 của Luật Xây dựng.

7. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng phải bảo đảm việc thực hiện gói thầu phù hợp với tiến độ thực hiện dự án.

Điều 10. Trình duyệt kế hoạch đấu thầu

1. Trách nhiệm trình duyệt

Chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu lên người quyết định đầu tư xem xét, phê duyệt, đồng thời gửi cho cơ quan, tổ chức thẩm định; trường hợp trình kế hoạch đấu thầu lên Thủ tướng Chính phủ, chủ đầu tư còn phải gửi cho bộ quản lý ngành để có ý kiến bằng văn bản trình Thủ tướng Chính phủ xem xét, phê duyệt.

2. Hồ sơ trình duyệt

a) Văn bản trình duyệt kế hoạch đấu thầu bao gồm những nội dung sau đây:

- Phần công việc đã thực hiện bao gồm những công việc liên quan tới chuẩn bị dự án với giá trị tương ứng và căn cứ pháp lý để thực hiện;

- Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu và Điều 97 của Luật Xây dựng;

- Phần kế hoạch đấu thầu bao gồm những công việc hình thành các gói thầu được thực hiện theo một trong các hình thức lựa chọn nhà thầu quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu và Điều 97 của Luật Xây dựng, kể cả các công việc như rà phá bom mìn, xây dựng khu tái định cư, bảo hiểm công trình, đào tạo. Nêu cơ sở của việc chia dự án thành các gói thầu. Đối với từng gói thầu, phải bảo đảm có đủ các nội dung quy định tại Điều 9 Nghị định này. Trường hợp không áp dụng đấu thầu rộng rãi thì phải nêu rõ lý do.

Tổng giá trị các phần công việc đã thực hiện, phần công việc không áp dụng các hình thức lựa chọn nhà thầu và phần công việc thuộc kế hoạch đấu thầu không được vượt tổng mức đầu tư của dự án.

Trường hợp cần thiết phải lập kế hoạch đấu thầu cho một hoặc một số gói thầu để thực hiện trước theo quy định tại khoản 2 Điều 6 của Luật Đấu thầu thì trong văn bản trình duyệt vẫn phải bao gồm các nội dung như quy định tại khoản này.

b) Tài liệu kèm theo văn bản trình duyệt

Khi trình duyệt kế hoạch đấu thầu, chủ đầu tư phải gửi kèm theo bản chụp các tài liệu làm căn cứ lập kế hoạch đấu thầu theo quy định tại Điều 8 Nghị định này.

Điều 11. Thẩm định và phê duyệt kế hoạch đấu thầu

1. Thẩm định kế hoạch đấu thầu

a) Thẩm định kế hoạch đấu thầu là việc tiến hành kiểm tra, đánh giá các nội dung theo quy định tại Điều 8, Điều 9 và Điều 10 Nghị định này.

b) Cơ quan, tổ chức thẩm định kế hoạch đấu thầu phải lập báo cáo kết quả thẩm định trên cơ sở tuân thủ quy định tại Điều 65 của Luật Đấu thầu trình người quyết định đầu tư phê duyệt.

2. Phê duyệt kế hoạch đấu thầu

Người quyết định đầu tư có trách nhiệm phê duyệt kế hoạch đấu thầu trong thời hạn không quá 10 ngày, kể từ ngày nhận được báo cáo của chủ đầu tư, báo cáo thẩm định của cơ quan, tổ chức thẩm định và ý kiến của các cơ quan liên quan (nếu có). Việc phê duyệt kế hoạch đấu thầu thuộc trách nhiệm của Thủ tướng Chính phủ được thực hiện theo Quy chế làm việc của Chính phủ.

Chương III
SƠ TUYỂN NHÀ THẦU

Điều 12. Áp dụng sơ tuyển

1. Việc sơ tuyển nhà thầu được thực hiện theo quy định tại điểm a khoản 1 Điều 32 của Luật Đấu thầu.

2. Trường hợp cần áp dụng sơ tuyển đối với các gói thầu không thuộc quy định tại khoản 1 Điều này thì người quyết định đầu tư quy định trong kế hoạch đấu thầu.

Điều 13. Trình tự thực hiện sơ tuyển

1. Lập hồ sơ mời sơ tuyển

Bên mời thầu lập hồ sơ mời sơ tuyển trình chủ đầu tư phê duyệt. Hồ sơ mời sơ tuyển bao gồm thông tin chỉ dẫn về gói thầu và các yêu cầu sau đây đối với nhà thầu:

a) Yêu cầu về năng lực kỹ thuật;

b) Yêu cầu về năng lực tài chính;

c) Yêu cầu về kinh nghiệm.

Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển được xây dựng theo tiêu chí “đạt’, “không đạt” và cần được nêu trong hồ sơ mời sơ tuyển, bao gồm tiêu chuẩn đối với từng yêu cầu về năng lực kỹ thuật, về năng lực tài chính và về kinh nghiệm.

Đối với gói thầu xây lắp, gói thầu lựa chọn tổng thầu xây dựng, trừ tổng thầu thiết kế, tiêu chuẩn đánh giá hồ sơ dự sơ tuyển còn phải phù hợp với yêu cầu về điều kiện năng lực đối với từng loại, cấp công trình xây dựng theo quy định của Luật Xây dựng.

2. Thông báo mời sơ tuyển

Thông báo mời sơ tuyển theo mẫu nêu tại Phụ lục I kèm theo Nghị định này phải được đăng tải trên tờ báo về đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu; đối với đấu thầu quốc tế còn phải đăng tải đồng thời trên một tờ báo tiếng Anh được phát hành rộng rãi trong nước. Sau khi đăng tải theo quy định trên có thể đăng trên các phương tiện thông tin đại chúng khác. Hồ sơ mời sơ tuyển được cung cấp miễn phí cho các nhà thầu sau 10 ngày, kể từ ngày đăng tải đầu tiên thông báo mời sơ tuyển và được kéo dài đến thời điểm hết hạn nộp hồ sơ dự sơ tuyển (đóng sơ tuyển).

3. Tiếp nhận và quản lý hồ sơ dự sơ tuyển

Bên mời thầu tiếp nhận hồ sơ dự sơ tuyển do các nhà thầu nộp và quản lý theo chế độ quản lý hồ sơ “mật”. Hồ sơ dự sơ tuyển được nộp theo đúng yêu cầu nêu trong hồ sơ mời sơ tuyển sẽ được mở công khai ngay sau thời điểm đóng sơ tuyển. Hồ sơ dự sơ tuyển được gửi đến sau thời điểm đóng sơ tuyển sẽ không được mở và được bên mời thầu gửi trả lại nhà thầu theo nguyên trạng.

4. Đánh giá hồ sơ dự sơ tuyển

Việc đánh giá hồ sơ dự sơ tuyển do bên mời thầu thực hiện theo tiêu chuẩn đánh giá nêu trong hồ sơ mời sơ tuyển.

5. Trình và phê duyệt kết quả sơ tuyển

Bên mời thầu chịu trách nhiệm trình chủ đầu tư phê duyệt kết quả sơ tuyển.

6. Thông báo kết quả sơ tuyển

Sau khi chủ đầu tư phê duyệt kết quả sơ tuyển, bên mời thầu có trách nhiệm thông báo bằng văn bản về kết quả sơ tuyển đến các nhà thầu tham dự sơ tuyển để mời tham gia đấu thầu.

Chương IV
ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ
ĐỐI VỚI GÓI THẦU DỊCH VỤ TƯ VẤN

Điều 14. Chuẩn bị đấu thầu

1. Lựa chọn danh sách nhà thầu để mời tham gia đấu thầu

a) Đối với đấu thầu rộng rãi:

- Chủ đầu tư phê duyệt hồ sơ mời quan tâm bao gồm các nội dung sau đây để yêu cầu nhà thầu quan tâm cung cấp:

+ Về năng lực và số lượng chuyên gia;

+ Về năng lực tài chính;

+ Về kinh nghiệm.

Tiêu chuẩn đánh giá hồ sơ quan tâm được xây dựng theo tiêu chí “đạt’, “không đạt” và cần được nêu trong hồ sơ mời quan tâm, bao gồm tiêu chuẩn về năng lực và số lượng chuyên gia, về năng lực tài chính và về kinh nghiệm.

- Thông báo mời nộp hồ sơ quan tâm phải được đăng tải trên tờ báo về đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu; đối với đấu thầu quốc tế thì còn phải đăng tải đồng thời trên một tờ báo tiếng Anh được phát hành rộng rãi trong nước. Sau khi đăng tải theo quy định trên có thể đăng trên các phương tiện thông tin đại chúng khác;

- Sau thời hạn 10 ngày kể từ ngày đăng tải đầu tiên thông báo mời nộp hồ sơ quan tâm, bên mời thầu phát hành miễn phí hồ sơ mời quan tâm cho các nhà thầu có nhu cầu tham dự thầu;

- Thời gian để nhà thầu chuẩn bị hồ sơ quan tâm tối thiểu là 5 ngày đối với đấu thầu trong nước và 10 ngày đối với đấu thầu quốc tế;

- Bên mời thầu đánh giá hồ sơ quan tâm do nhà thầu nộp theo tiêu chuẩn đánh giá, trình chủ đầu tư phê duyệt danh sách nhà thầu mời tham gia đấu thầu.

b) Đối với đấu thầu hạn chế:

Chủ đầu tư phê duyệt danh sách nhà thầu được coi là có đủ năng lực và kinh nghiệm để mời tham gia đấu thầu.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Quyết định đầu tư và các tài liệu là cơ sở để quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, giấy chứng nhận đầu tư;

- Kế hoạch đấu thầu được duyệt;

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật có liên quan; Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi trong đấu thầu quốc tế hoặc các quy định khác có liên quan.

Trường hợp gói thầu cần thực hiện trước khi có quyết định đầu tư thì tổ chức được giao nhiệm vụ chuẩn bị dự án căn cứ các văn bản liên quan để lập hồ sơ mời thầu trình người đứng đầu cơ quan chuẩn bị dự án phê duyệt.

b) Nội dung hồ sơ mời thầu:

Hồ sơ mời thầu phải bao gồm các nội dung theo quy định tại khoản 2 Điều 32 của Luật Đấu thầu; trong đó phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) để loại bỏ hồ sơ dự thầu, cụ thể như sau:

- Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu, không đăng ký tham gia đấu thầu, trừ trường hợp quy định tại khoản 2 Điều 16 Nghị định này;

- Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật Đấu thầu;

- Nhà thầu không bảo đảm điều kiện năng lực theo quy định của Luật Xây dựng;

- Không có bản gốc hồ sơ dự thầu;

- Đơn dự thầu không hợp lệ;

- Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

- Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

- Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm chỉ một trong số các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu

Người quyết định đầu tư phê duyệt hoặc ủy quyền cho chủ đầu tư phê duyệt hồ sơ mời thầu theo quy định tại Điều 60 của Luật Đấu thầu trên cơ sở báo cáo thẩm định của cơ quan, tổ chức thẩm định.

4. Mời thầu

a) Bên mời thầu gửi thư mời thầu tới các nhà thầu trong danh sách mời tham gia đấu thầu. Nội dung thư mời thầu lập theo mẫu nêu tại Phụ lục II kèm theo Nghị định này;

b) Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 15. Tiêu chuẩn đánh giá hồ sơ dự thầu

1. Đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, không yêu cầu kỹ thuật cao:

a) Tiêu chuẩn đánh giá về mặt kỹ thuật: sử dụng thang điểm (100, 1.000,...) để đánh giá, bao gồm các nội dung sau đây:

- Kinh nghiệm và năng lực của nhà thầu. Tỷ lệ điểm đối với nội dung này quy định từ 10% - 20% tổng số điểm;

- Giải pháp và phương pháp luận đối với yêu cầu của gói thầu. Tỷ lệ điểm đối với nội dung này quy định từ 30% - 40% tổng số điểm;

- Nhân sự của nhà thầu để thực hiện gói thầu. Tỷ lệ điểm đối với nội dung này quy định từ 50% - 60% tổng số điểm.

Cần phải xác định mức điểm yêu cầu tối thiểu về mặt kỹ thuật song không được quy định thấp hơn 70% tổng số điểm. Hồ sơ dự thầu có điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu thì được coi là đáp ứng yêu cầu về mặt kỹ thuật.

b) Tiêu chuẩn đánh giá về mặt tài chính:

Sử dụng thang điểm (100, 1.000,...) thống nhất với thang điểm về mặt kỹ thuật. Điểm tài chính đối với từng hồ sơ dự thầu được xác định như sau:

P thấp nhất x (100, 1.000,...)

Điểm tài chính =

(của hồ sơ dự thầu đang xét) P đang xét

Trong đó:

P thấp nhất: giá dự thầu thấp nhất sau sửa lỗi và hiệu chỉnh sai lệch trong số các nhà thầu đã vượt qua đánh giá về mặt kỹ thuật.

P đang xét: giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của hồ sơ dự thầu đang xét.

c) Tiêu chuẩn đánh giá tổng hợp:

- Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở tiêu chuẩn đánh giá về mặt kỹ thuật và về mặt tài chính, trong đó tỷ trọng điểm về mặt kỹ thuật không được quy định thấp hơn 70% tổng số điểm và tỷ trọng điểm về mặt tài chính không được quy định cao hơn 30% tổng số điểm;

- Điểm tổng hợp đối với một hồ sơ dự thầu được xác định theo công thức sau:

Điểm tổng hợp = Đkỹ thuật x (K%) + Đtài chính x (G%)

Trong đó:

+ K%: tỷ trọng điểm về mặt kỹ thuật (quy định trong thang điểm tổng hợp).

+ G%: tỷ trọng điểm về mặt tài chính (quy định trong thang điểm tổng hợp).

+ Đkỹ thuật : là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt kỹ thuật theo quy định tại điểm a khoản này.

+ Đtài chính : là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt tài chính theo quy định tại điểm b khoản này.

2. Đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, có yêu cầu kỹ thuật cao:

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại điểm a khoản 1 Điều này, trong đó mức điểm yêu cầu tối thiểu về mặt kỹ thuật không được quy định thấp hơn 80% tổng số điểm về mặt kỹ thuật.

Điều 16. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách mời tham gia đấu thầu với giá bán được quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu được thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Chuẩn bị hồ sơ dự thầu

Nhà thầu chuẩn bị và nộp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu. Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu, đăng ký tham gia đấu thầu thì phải thông báo bằng văn bản tới bên mời thầu. Bên mời thầu chỉ xem xét khi nhận được văn bản thông báo này trước thời điểm đóng thầu.

3. Tiếp nhận và quản lý hồ sơ dự thầu

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ “mật”. Hồ sơ dự thầu được gửi đến bên mời thầu sau thời điểm đóng thầu đều được coi là không hợp lệ và được gửi trả lại cho nhà thầu theo nguyên trạng. Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung hồ sơ dự thầu đã nộp đều được coi là không hợp lệ.

4. Sửa đổi hoặc rút hồ sơ dự thầu

Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu chỉ chấp thuận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng thầu; văn bản đề nghị rút hồ sơ dự thầu phải được gửi riêng biệt với hồ sơ dự thầu.

5. Mở hồ sơ đề xuất kỹ thuật

a) Việc mở thầu phải được tiến hành công khai ngay sau thời điểm đóng thầu theo ngày, giờ, địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện các cơ quan liên quan đến tham dự lễ mở thầu;

b) Bên mời thầu tiến hành mở hồ sơ đề xuất kỹ thuật của từng nhà thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ, đọc và ghi vào biên bản các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Thời gian có hiệu lực của hồ sơ;

+ Văn bản đề nghị sửa đổi hồ sơ (nếu có);

+ Các thông tin khác có liên quan.

Biên bản mở thầu cần được đại diện các nhà thầu, đại diện bên mời thầu, đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất kỹ thuật của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá hồ sơ đề xuất kỹ thuật được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 17. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, căn cứ theo tiêu chuẩn đánh giá và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá được quy định tại Điều 28 của Luật Đấu thầu và trình tự đánh giá được quy định tại Điều 35 của Luật Đấu thầu, cụ thể như sau:

1. Đánh giá sơ bộ

a) Kiểm tra tính hợp lệ của hồ sơ đề xuất kỹ thuật theo yêu cầu của hồ sơ mời thầu:

- Tính hợp lệ của đơn dự thầu. Đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thoả thuận liên danh có quy định các thành viên trong liên danh uỷ quyền cho thành viên đứng đầu liên danh ký đơn dự thầu;

- Tính hợp lệ của thoả thuận liên danh. Trong thoả thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh, chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ hợp lệ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập; Giấy đăng ký hoạt động hợp pháp; chứng chỉ chuyên môn phù hợp;

- Số lượng bản chính, bản chụp hồ sơ đề xuất kỹ thuật;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng yêu cầu quan trọng (điều kiện tiên quyết) nêu trong hồ sơ mời thầu theo quy định tại điểm b khoản 2 Điều 14 Nghị định này.

2. Đánh giá chi tiết

a) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, không yêu cầu kỹ thuật cao:

- Đánh giá về mặt kỹ thuật:

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Chủ đầu tư phê duyệt danh sách các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật để thực hiện đánh giá về mặt tài chính.

- Đánh giá về mặt tài chính:

Mở công khai hồ sơ đề xuất tài chính của các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật theo trình tự quy định tại điểm b khoản 5 Điều 16 Nghị định này. Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Giá dự thầu ghi trong đơn dự thầu;

+ Các thông tin khác có liên quan.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá về mặt tài chính được tiến hành theo bản chụp, nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản gốc và bản chụp cũng như về niêm phong hồ sơ đề xuất tài chính. Việc đánh giá về mặt tài chính căn cứ theo tiêu chuẩn đánh giá về mặt tài chính nêu trong hồ sơ mời thầu.

- Đánh giá tổng hợp:

Đánh giá tổng hợp về mặt kỹ thuật và về mặt tài chính theo tiêu chuẩn đánh giá tổng hợp quy định trong hồ sơ mời thầu. Nhà thầu có điểm tổng hợp cao nhất được bên mời thầu trình chủ đầu tư phê duyệt xếp thứ nhất và được mời vào thương thảo hợp đồng theo quy định tại Điều 18 Nghị định này.

b) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, có yêu cầu kỹ thuật cao:

Đánh giá hồ sơ đề xuất kỹ thuật theo tiêu chuẩn đánh giá được nêu trong hồ sơ mời thầu quy định tại điểm a khoản 2 Điều này. Hồ sơ dự thầu đạt số điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu được coi là đáp ứng yêu cầu về mặt kỹ thuật và được bên mời thầu xếp hạng để trình chủ đầu tư phê duyệt. Nhà thầu xếp thứ nhất sẽ được mời đến để mở hồ sơ đề xuất tài chính và thương thảo hợp đồng theo quy định tại Điều 18 Nghị định này.

Điều 18. Thương thảo hợp đồng

1. Trên cơ sở quyết định của chủ đầu tư, bên mời thầu mời nhà thầu xếp hạng thứ nhất đến thương thảo hợp đồng.

2. Nội dung thương thảo hợp đồng

a) Nhiệm vụ và phạm vi công việc chi tiết của nhà thầu tư vấn cần thực hiện;

b) Chuyển giao công nghệ và đào tạo;

c) Kế hoạch công tác và bố trí nhân sự;

d) Tiến độ;

đ) Giải quyết thay đổi nhân sự (nếu có);

e) Bố trí điều kiện làm việc;

g) Chi phí dịch vụ tư vấn;

h) Các nội dung khác (nếu cần thiết).

Trường hợp thương thảo hợp đồng không thành, bên mời thầu báo cáo chủ đầu tư để xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo.

Điều 19. Trình duyệt, thẩm định, phê duyệt và thông báo kết quả đấu thầu

1. Trình duyệt, thẩm định kết quả đấu thầu gói thầu dịch vụ tư vấn thực hiện theo quy định tại Điều 37, Điều 39 của Luật Đấu thầu và Điều 58, Điều 59 Nghị định này.

2. Việc phê duyệt kết quả đấu thầu thực hiện theo quy định tại Điều 40 của Luật Đấu thầu.

3. Thông báo kết quả đấu thầu thực hiện theo quy định tại Điều 41 của Luật Đấu thầu, cụ thể là ngay sau khi nhận được quyết định phê duyệt kết quả đấu thầu, bên mời thầu phải gửi văn bản thông báo kết quả đấu thầu cho các nhà thầu tham dự thầu, riêng đối với nhà thầu trúng thầu còn phải gửi kế hoạch thương thảo, hoàn thiện hợp đồng.

Điều 20. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Việc thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng thực hiện theo quy định tại Điều 42 và Chương III của Luật Đấu thầu, Mục 2 Chương VI của Luật Xây dựng.

2. Trường hợp thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư báo cáo người quyết định đầu tư huỷ quyết định phê duyệt kết quả đấu thầu trước đó và xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng theo quy định tại Điều 18 Nghị định này, trong trường hợp đó phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu nếu cần thiết. Các bước công việc tiếp theo thực hiện theo quy định tại Điều 19 và Điều 20 Nghị định này.

Chương V
ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ

ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HOÁ, XÂY LẮP

Mục I

ĐẤU THẦU MỘT GIAI ĐOẠN

Điều 21. Chuẩn bị đấu thầu

1. Sơ tuyển nhà thầu thực hiện theo quy định tại Chương III Nghị định này.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Quyết định đầu tư và các tài liệu là cơ sở để quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư;

- Kế hoạch đấu thầu được duyệt;

- Tài liệu về thiết kế kèm theo tổng dự toán, dự toán được duyệt (đối với gói thầu xây lắp);

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật có liên quan; Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi nhà thầu trong nước hoặc các quy định khác có liên quan.

b) Nội dung hồ sơ mời thầu:

- Hồ sơ mời thầu phải bao gồm các nội dung theo quy định tại khoản 2 Điều 32 của Luật Đấu thầu. Đối với các gói thầu đã thực hiện sơ tuyển, trong hồ sơ mời thầu không cần quy định tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu song cần yêu cầu nhà thầu khẳng định lại các thông tin về năng lực và kinh nghiệm mà nhà thầu đã kê khai trong hồ sơ dự sơ tuyển;

- Hồ sơ mời thầu không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hoá theo quy định tại khoản 5 Điều 12 của Luật Đấu thầu. Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc hàng hoá từ một nước nào đó để tham khảo, minh họa cho yêu cầu về mặt kỹ thuật của hàng hóa thì phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các hàng hóa đã nêu. Đối với hàng hoá phức tạp, cần yêu cầu nhà thầu nộp giấy phép bán hàng của nhà sản xuất;

- Hồ sơ mời thầu phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) để loại bỏ hồ sơ dự thầu, cụ thể như sau:

+ Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu, không đăng ký tham gia đấu thầu, trừ trường hợp quy định tại khoản 2 Điều 26 Nghị định này;

+ Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật Đấu thầu;

+ Không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ: có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo địa chỉ và thời gian quy định trong hồ sơ mời thầu, không đúng tên nhà thầu, không phải là bản gốc và không có chữ ký hợp lệ (đối với thư bảo lãnh của ngân hàng);

+ Không có bản gốc hồ sơ dự thầu;

+ Đơn dự thầu không hợp lệ;

+ Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

+ Hồ sơ dự thầu có giá dự thầu không cố định, chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện;

+ Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính;

+ Không đáp ứng yêu cầu về năng lực và kinh nghiệm theo quy định tại điểm c khoản 1 Điều 27 Nghị định này và Điều 7 của Luật Xây dựng;

+ Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm một trong các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu

Thực hiện theo quy định tại khoản 3 Điều 14 Nghị định này.

4. Mời thầu

a) Thông báo mời thầu

Đối với đấu thầu rộng rãi không có sơ tuyển, phải thực hiện đăng tải thông báo mời thầu trên tờ báo về đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu; đối với đấu thầu quốc tế thì còn phải đăng tải đồng thời trên một tờ báo tiếng Anh được phát hành rộng rãi trong nước. Sau khi đăng tải theo quy định trên có thể đăng trên các phương tiện thông tin đại chúng khác.

Nội dung thông báo mời thầu được lập theo mẫu nêu trong Phụ lục III, Phụ lục IV và Phụ lục V kèm theo Nghị định này.

b) Gửi thư mời thầu

Áp dụng đối với đấu thầu hạn chế và các gói thầu đã qua sơ tuyển. Bên mời thầu gửi thư mời thầu theo mẫu nêu tại Phụ lục III, IV và V kèm theo Nghị định này tới nhà thầu trong danh sách được mời tham gia đấu thầu hạn chế hoặc danh sách nhà thầu vượt qua sơ tuyển. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 22. Quy định chung tiêu chuẩn đánh giá về mặt kỹ thuật

1. Sử dụng phương pháp chấm điểm

a) Sử dụng thang điểm tối đa (100, 1.000,...) để xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật. Nội dung tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu mua sắm hàng hóa và xây lắp được nêu tại khoản 2 Điều 23 và khoản 2 Điều 24 Nghị định này. Mức điểm yêu cầu tối thiểu về mặt kỹ thuật được quy định tuỳ theo tính chất của từng gói thầu nhưng phải bảo đảm không thấp hơn 70% tổng số điểm về mặt kỹ thuật; đối với gói thầu có yêu cầu kỹ thuật cao không thấp hơn 80%;

Đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) còn phải quy định mức điểm yêu cầu tối thiểu cho từng nội dung công việc bảo đảm không thấp hơn 70% mức điểm tối đa tương ứng.

b) Đối với gói thầu mua sắm hàng hoá, xây lắp, hồ sơ dự thầu được coi là đáp ứng yêu cầu về mặt kỹ thuật khi đạt số điểm không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật.

Đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế), hồ sơ dự thầu được coi là đáp ứng yêu cầu về mặt kỹ thuật khi số điểm được đánh giá cho từng nội dung công việc không thấp hơn mức điểm yêu cầu tối thiểu tương ứng và điểm tổng hợp của các nội dung không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật của cả gói thầu.

2. Sử dụng tiêu chí “đạt”, “không đạt”

a) Tiêu chuẩn đánh giá

Nội dung tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu mua sắm hàng hóa và xây lắp được nêu tại khoản 2 Điều 23 và khoản 2 Điều 24 Nghị định này. Tuỳ theo tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các nội dung được coi là các yêu cầu cơ bản của hồ sơ mời thầu, chỉ sử dụng tiêu chí “đạt” hoặc “không đạt”. Đối với các nội dung yêu cầu không cơ bản, ngoài tiêu chí “đạt” hoặc “không đạt”, được áp dụng thêm tiêu chí “chấp nhận được” nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong tiêu chuẩn đánh giá.

b) Một hồ sơ dự thầu được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là “đạt”, các nội dung yêu cầu không cơ bản được đánh giá là “đạt” hoặc “chấp nhận được”.

Điều 23. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hoá

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và cách xác định chi phí trên cùng một mặt bằng (giá đánh giá), cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự tại Việt Nam và ở nước ngoài; kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh chính;

b) Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, vốn lưu động, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này cần căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng tiêu chí “đạt’’, “không đạt’’. Nhà thầu “đạt” cả 3 nội dung nêu tại các điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại Điều 22 Nghị định này và bao gồm các nội dung về khả năng đáp ứng các yêu cầu về số lượng, chất lượng đối với hàng hóa nêu trong hồ sơ mời thầu, cụ thể:

a) Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất và các nội dung khác;

b) Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp hàng hóa;

c) Khả năng lắp đặt thiết bị và năng lực cán bộ kỹ thuật;

d) Mức độ đáp ứng các yêu cầu về bảo hành;

đ) Khả năng thích ứng về mặt địa lý;

e) Tác động đối với môi trường và biện pháp giải quyết;

g) Khả năng cung cấp tài chính (nếu có yêu cầu);

h) Các yếu tố khác về điều kiện thương mại, tài chính, thời gian thực hiện, đào tạo chuyển giao công nghệ (nếu có).

3. Nội dung xác định giá đánh giá

Việc xác định giá đánh giá là xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại và các yếu tố khác nhằm so sánh, xếp hạng các hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

- Xác định giá dự thầu;

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

Giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch được gọi là giá đề nghị trúng thầu.

- Chuyển đổi giá đề nghị trúng thầu sang một đồng tiền chung (nếu có) để làm căn cứ xác định giá đánh giá;

- Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

+ Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện; công suất, hiệu suất của máy móc thiết bị; mức tiêu hao điện năng, nguyên nhiên vật liệu; chi phí vận hành, duy tu, bảo dưỡng, tuổi thọ và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

+ Điều kiện tài chính, thương mại;

+ Ưu đãi trong đấu thầu quốc tế (nếu có);

+ Các yếu tố khác.

Tuỳ theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất.

Điều 24. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và nội dung xác định giá đánh giá, cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự ở Việt Nam, ở vùng địa lý và hiện trường tương tự;

b) Năng lực kỹ thuật: số lượng, trình độ cán bộ, công nhân kỹ thuật trực tiếp thực hiện gói thầu và số lượng thiết bị thi công sẵn có, khả năng huy động thiết bị thi công để thực hiện gói thầu;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, vốn lưu động, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này phải căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng theo tiêu chí “đạt’’, “không đạt’’. Nhà thầu “đạt” cả 3 nội dung nêu tại điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại Điều 22 Nghị định này và bao gồm các nội dung về mức độ đáp ứng đối với các yêu cầu về hồ sơ thiết kế kỹ thuật và tiên lượng kèm theo, cụ thể:

a) Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công;

b) Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, chữa cháy, an toàn lao động;

c) Mức độ đáp ứng của thiết bị thi công (số lượng, chủng loại, chất lượng và tiến độ huy động), vật tư và nhân lực phục vụ thi công;

d) Mức độ đáp ứng các yêu cầu về bảo hành;

đ) Các biện pháp bảo đảm chất lượng;

e) Khả năng cung cấp tài chính (nếu có yêu cầu);

g) Tiến độ thi công;

h) Các nội dung khác (nếu có).

3. Nội dung xác định giá đánh giá

Việc xác định giá đánh giá là xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại và các yếu tố khác nhằm so sánh, xếp hạng các hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

- Xác định giá dự thầu;

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

Giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch được gọi là giá đề nghị trúng thầu.

- Chuyển đổi giá đề nghị trúng thầu sang một đồng tiền chung (nếu có) để làm căn cứ xác định giá đánh giá;

- Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

+ Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện; chi phí quản lý, vận hành, duy tu, bảo dưỡng, tuổi thọ công trình và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

+ Điều kiện tài chính, thương mại;

+ Ưu đãi trong đấu thầu quốc tế (nếu có);

+ Các yếu tố khác.

Tuỳ theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất.

Điều 25. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế)

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) bao gồm tiêu chuẩn đánh giá đối với từng nội dung công việc theo quy định tại điểm a khoản 1 Điều 15, Điều 22, Điều 23 và Điều 24 Nghị định này.

Điều 26. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới thời điểm trước khi đóng thầu cho các nhà thầu trong danh sách trúng sơ tuyển (trong trường hợp có sơ tuyển), các nhà thầu được mời tham gia đấu thầu hạn chế hoặc các nhà thầu có nhu cầu tham gia đấu thầu rộng rãi với mức giá bán quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Chuẩn bị, tiếp nhận, sửa đổi hoặc rút hồ sơ dự thầu

Thực hiện theo quy định tại khoản 2, khoản 3 và khoản 4 Điều 16 Nghị định này.

3. Mở thầu

a) Việc mở thầu được tiến hành công khai ngay sau thời điểm đóng thầu theo ngày, giờ, địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện của các cơ quan có liên quan đến tham dự lễ mở thầu;

b) Bên mời thầu tiến hành mở lần lượt hồ sơ dự thầu của từng nhà thầu có tên trong danh sách mua hồ sơ mời thầu, đăng ký tham gia đấu thầu và nộp hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của nhà thầu. Trình tự mở thầu được thực hiện như sau:

- Kiểm tra niêm phong hồ sơ dự thầu;

- Mở, đọc và ghi vào biên bản các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ dự thầu;

+ Thời gian có hiệu lực của hồ sơ dự thầu;

+ Giá dự thầu ghi trong đơn dự thầu và giảm giá (nếu có);

+ Giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

+ Văn bản đề nghị sửa đổi hồ sơ dự thầu (nếu có);

+ Các thông tin khác có liên quan.

Biên bản mở thầu cần được đại diện bên mời thầu, đại diện các nhà thầu, và đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc của tất cả hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá hồ sơ dự thầu được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 27. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu tiến hành theo tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá quy định tại Điều 28 của Luật Đấu thầu và trình tự đánh giá quy định tại Điều 35 của Luật Đấu thầu, cụ thể như sau:

1. Đánh giá sơ bộ

a) Kiểm tra tính hợp lệ của hồ sơ dự thầu:

- Tính hợp lệ của đơn dự thầu. Đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thoả thuận liên danh có quy định các thành viên còn lại uỷ quyền cho thành viên đứng đầu liên danh ký đơn dự thầu;

- Tính hợp lệ của thoả thuận liên danh. Trong thoả thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh; chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư; quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp; Giấy phép bán hàng thuộc bản quyền của nhà sản xuất (nếu có yêu cầu);

- Số lượng bản chính, bản chụp hồ sơ dự thầu;

- Sự hợp lệ của bảo đảm dự thầu;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng các điều kiện tiên quyết quy định trong hồ sơ mời thầu theo quy định tại điểm b khoản 2 Điều 21 Nghị định này;

c) Đánh giá năng lực và kinh nghiệm của nhà thầu theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong hồ sơ mời thầu đối với gói thầu không tiến hành sơ tuyển.

Đối với các gói thầu đã qua sơ tuyển, cần cập nhật các thông tin mà nhà thầu kê khai ở thời điểm sơ tuyển nhằm chuẩn xác khả năng đáp ứng yêu cầu về năng lực và kinh nghiệm của nhà thầu.

2. Đánh giá chi tiết hồ sơ dự thầu

a) Đánh giá về mặt kỹ thuật

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Trong quá trình đánh giá, bên mời thầu có quyền yêu cầu nhà thầu giải thích, làm rõ về những nội dung chưa rõ, khác thường trong hồ sơ dự thầu. Chỉ những hồ sơ dự thầu được chủ đầu tư phê duyệt đạt yêu cầu về mặt kỹ thuật mới được xác định giá đánh giá theo quy định tại điểm b khoản này.

b) Xác định giá đánh giá

Việc xác định giá đánh giá thực hiện theo quy định tại khoản 3 Điều 23 và khoản 3 Điều 24 Nghị định này.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá. Hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất. Trong trường hợp gói thầu phức tạp, nếu thấy cần thiết thì bên mời thầu báo cáo chủ đầu tư cho phép nhà thầu có hồ sơ dự thầu xếp thứ nhất vào thương thảo sơ bộ về hợp đồng để tạo thuận lợi cho việc thương thảo hoàn thiện hợp đồng sau khi có kết quả trúng thầu.

Điều 28. Sửa lỗi và hiệu chỉnh các sai lệch

1. Sửa lỗi

Sửa lỗi là việc sửa lại những sai sót trong hồ sơ dự thầu bao gồm lỗi số học, lỗi khác, lỗi nhầm đơn vị và được tiến hành theo nguyên tắc sau đây:

a) Đối với lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác:

- Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở pháp lý cho việc sửa lỗi;

- Trường hợp không nhất quán giữa bảng giá tổng hợp và bảng giá chi tiết thì lấy bảng giá chi tiết làm cơ sở pháp lý cho việc sửa lỗi.

b) Đối với các lỗi khác:

- Cột thành tiền được điền vào mà không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng;

- Khi có đơn giá nhưng cột thành tiền bỏ trống thì thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá;

- Nếu một nội dung nào đó có điền đơn giá và thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong hồ sơ mời thầu thì được coi là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại khoản 2 Điều này;

- Lỗi nhầm đơn vị: sử dụng dấu "," (dấu phảy) thay cho dấu "." (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam.

Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa.

Sau khi sửa lỗi theo nguyên tắc trên, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu. Nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp nhận sửa lỗi nêu trên. Nếu nhà thầu không chấp nhận việc sửa lỗi thì hồ sơ dự thầu của nhà thầu đó sẽ bị loại.

2. Hiệu chỉnh các sai lệch

Hiệu chỉnh các sai lệch là việc điều chỉnh những nội dung thiếu hoặc thừa trong hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu cũng như điều chỉnh những khác biệt giữa các phần của hồ sơ dự thầu; giữa đề xuất kỹ thuật và đề xuất tài chính; giữa con số và chữ viết; giữa nội dung trong đơn dự thầu và các phần khác của hồ sơ dự thầu. Việc hiệu chỉnh sai lệch được thực hiện như sau:

a) Trường hợp có những sai lệch về phạm vi cung cấp thì phần chào thiếu sẽ được cộng thêm vào, phần chào thừa sẽ được trừ đi theo nguyên tắc nếu không thể tách ra trong giá dự thầu của nhà thầu đang tiến hành sửa sai lệch thì lấy mức giá chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức giá chào thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác vượt qua bước đánh giá về mặt kỹ thuật. Trong trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về mặt kỹ thuật thì tiến hành sửa sai lệch trên cơ sở lấy mức giá của nhà thầu này (nếu có) hoặc của các hồ sơ dự thầu hoặc trong dự toán, tổng dự toán hoặc trong giá gói thầu được duyệt theo nguyên tắc lấy mức giá cao nhất (đối với chào thiếu) hoặc thấp nhất (đối với chào thừa) để áp dụng cho các nội dung nêu trên;

b) Trường hợp có sai lệch giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở pháp lý cho việc hiệu chỉnh sai lệch;

c) Trường hợp không nhất quán giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc hiệu chỉnh sai lệch;

d) Trường hợp có sự sai khác giữa giá ghi trong đơn dự thầu (không kể giảm giá) và giá trong biểu giá tổng hợp thì được coi đây là sai lệch và việc hiệu chỉnh sai lệch này được căn cứ vào giá ghi trong biểu giá tổng hợp sau khi được hiệu chỉnh và sửa lỗi theo biểu giá chi tiết.

Điều 29. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu được thực hiện theo quy định tại Điều 38, Điều 39 của Luật Đấu thầu và khoản 2, khoản 3 Điều 19, Điều 58, Điều 59 Nghị định này.

2. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

a) Việc thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng được thực hiện theo quy định tại Điều 42 và Chương III của Luật Đấu thầu, Mục 2 Chương VI của Luật Xây dựng.

b) Trường hợp thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư báo cáo người quyết định đầu tư hoặc người được uỷ quyền quyết định huỷ kết quả đấu thầu trước đó và xem xét, quyết định nhà thầu xếp hạng tiếp theo trúng thầu để có cơ sở pháp lý mời vào thương thảo, hoàn thiện hợp đồng; trong trường hợp đó, phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu và bảo đảm dự thầu nếu cần thiết.

Mục II

ĐẤU THẦU HAI GIAI ĐOẠN

Điều 30. Chuẩn bị đấu thầu giai đoạn 1

1. Việc sơ tuyển nhà thầu được thực hiện theo quy định tại Chương III Nghị định này.

2. Lập hồ sơ mời thầu giai đoạn 1

a) Căn cứ lập hồ sơ mời thầu theo quy định tại điểm a khoản 2 Điều 21 Nghị định này;

b) Hồ sơ mời thầu giai đoạn 1 có nội dung theo quy định tại điểm b khoản 2 Điều 21 Nghị định này nhưng không yêu cầu nhà thầu đề xuất về giá dự thầu và không yêu cầu thực hiện biện pháp bảo đảm dự thầu.

3. Việc phê duyệt hồ sơ mời thầu thực hiện theo quy định tại khoản 3 Điều 14 Nghị định này.

4. Việc mời thầu giai đoạn 1 thực hiện theo quy định tại khoản 4 Điều 21 Nghị định này.

Điều 31. Tổ chức đấu thầu giai đoạn 1

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách trúng sơ tuyển (trong trường hợp có sơ tuyển), các nhà thầu được mời tham gia đấu thầu hạn chế hoặc các nhà thầu có nhu cầu tham gia đấu thầu rộng rãi với mức giá bán quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Nhận và quản lý hồ sơ dự thầu giai đoạn 1

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ “mật”.

3. Mở thầu

Việc mở thầu được thực hiện theo quy định tại khoản 3 Điều 26 Nghị định này. Biên bản mở thầu không bao gồm các thông tin về giá dự thầu và bảo đảm dự thầu.

4. Trao đổi về hồ sơ dự thầu giai đoạn 1

Căn cứ các yêu cầu nêu trong hồ sơ mời thầu, bên mời thầu tiến hành trao đổi với từng nhà thầu nhằm chuẩn xác yêu cầu về mặt kỹ thuật của gói thầu. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản để có cơ sở hình thành hồ sơ mời thầu giai đoạn 2.

Điều 32. Chuẩn bị, tổ chức đấu thầu giai đoạn 2

1. Lập hồ sơ mời thầu giai đoạn 2

Trong hồ sơ mời thầu giai đoạn 2, cần xác định rõ chi tiết các yêu cầu về mặt kỹ thuật, yêu cầu về tài chính (bao gồm giá dự thầu), thương mại cũng như yêu cầu về biện pháp bảo đảm dự thầu.

Việc phê duyệt hồ sơ mời thầu giai đoạn 2 được thực hiện theo quy định tại khoản 3 Điều 14 Nghị định này.

2. Tổ chức đấu thầu

Hồ sơ mời thầu giai đoạn 2 được bán cho các nhà thầu đã nộp hồ sơ dự thầu giai đoạn 1 với mức giá bán quy định tại khoản 1 Điều 6 Nghị định này. Việc tổ chức đấu thầu được thực hiện theo quy định tại Điều 26 Nghị định này.

Điều 33. Đánh giá hồ sơ dự thầu giai đoạn 2

Việc đánh giá hồ sơ dự thầu giai đoạn 2 được thực hiện theo quy định tại Điều 27 Nghị định này.

Điều 34. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu và thương thảo, hoàn thiện hợp đồng, ký kết hợp đồng được thực hiện theo quy định tại Điều 29 Nghị định này.

Chương VI
CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU KHÁC

Điều 35. Chỉ định thầu

Việc áp dụng hình thức chỉ định thầu phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 20 của Luật Đấu thầu và Điều 101 của Luật Xây dựng.

Thủ tướng Chính phủ quy định các trường hợp đặc biệt được chỉ định thầu quy định tại điểm đ khoản 1 Điều 101 của Luật Xây dựng.

1. Quy trình thực hiện chỉ định thầu đối với một gói thầu bao gồm:

a) Phát hành hồ sơ yêu cầu;

b) Chuẩn bị hồ sơ đề xuất;

c) Đánh giá hồ sơ đề xuất;

d) Trình duyệt, thẩm định và phê duyệt kết quả chỉ định thầu;

đ) Thương thảo, hoàn thiện và ký kết hợp đồng.

2. Hồ sơ yêu cầu

a) Bên mời thầu lập hồ sơ yêu cầu, đối với gói thầu dịch vụ tư vấn không cần nêu tiêu chuẩn đánh giá tổng hợp; đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) không cần nêu các yếu tố để xác định giá đánh giá. Hồ sơ yêu cầu có nội dung tương tự hồ sơ mời thầu;

b) Chủ đầu tư chịu trách nhiệm phê duyệt hồ sơ yêu cầu theo quy định tại khoản 2 Điều 2 Nghị định này để bên mời thầu gửi cho nhà thầu được đề nghị chỉ định thầu chuẩn bị hồ sơ đề xuất.

3. Hồ sơ đề xuất

Nhà thầu được đề nghị chỉ định thầu chuẩn bị hồ sơ đề xuất có nội dung tương tự hồ sơ dự thầu, bao gồm đề xuất về kỹ thuật và đề xuất về tài chính, thương mại.

4. Đánh giá hồ sơ đề xuất

a) Bên mời thầu tiến hành đánh giá hồ sơ đề xuất của nhà thầu theo tiêu chuẩn đánh giá nêu trong hồ sơ yêu cầu;

b) Nhà thầu được đề nghị trúng chỉ định thầu khi hồ sơ đề xuất đáp ứng đầy đủ các điều kiện sau đây:

- Có đủ năng lực và kinh nghiệm theo hồ sơ yêu cầu;

- Có đề xuất về kỹ thuật được đánh giá là đáp ứng yêu cầu của hồ sơ yêu cầu căn cứ theo tiêu chuẩn đánh giá;

- Có giá đề nghị chỉ định thầu không vượt dự toán (giá gói thầu) được duyệt cho gói thầu.

5. Trình duyệt, thẩm định và phê duyệt kết quả chỉ định thầu

a) Trên cơ sở báo cáo kết quả chỉ định thầu, báo cáo thẩm định, người quyết định đầu tư phê duyệt hoặc uỷ quyền phê duyệt kết quả chỉ định thầu đối với gói thầu dịch vụ tư vấn có giá gói thầu từ 500 triệu đồng trở lên, gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) có giá gói thầu từ 1 tỷ đồng trở lên; chủ đầu tư phê duyệt kết quả chỉ định thầu gói thầu dịch vụ tư vấn có giá gói thầu dưới 500 triệu đồng, gói thầu mua sắm hàng hoá, xây lắp có giá gói thầu dưới 1 tỷ đồng đối với các gói thầu thuộc dự án quy định tại khoản 1 và khoản 3 Điều 1 của Luật Đấu thầu;

b) Đối với gói thầu thực hiện chỉ định thầu thuộc dự án quy định tại điểm c khoản 1 Điều 20 của Luật Đấu thầu, chủ đầu tư trình báo cáo kết quả chỉ định thầu lên Thủ tướng Chính phủ (trường hợp Thủ tướng Chính phủ trực tiếp phê duyệt) hoặc lên người được Thủ tướng Chính phủ uỷ quyền phê duyệt theo quy định tại khoản 2 Điều 41 Nghị định này.

6. Thương thảo, hoàn thiện và ký kết hợp đồng

Trên cơ sở quyết định phê duyệt kết quả chỉ định thầu, bên mời thầu tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được chỉ định thầu để chủ đầu tư ký kết hợp đồng.

7. Đối với các gói thầu thuộc trường hợp sự cố bất khả kháng do thiên tai, địch hoạ, sự cố cần khắc phục ngay theo quy định tại điểm a khoản 1 Điều 20 của Luật Đấu thầu thì việc chỉ định thầu không phải thực hiện theo quy định từ khoản 1 đến khoản 6 Điều này nhưng sau không quá 15 ngày, kể từ ngày chỉ định thầu, chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó và nhà thầu phải tiến hành các thủ tục xác định khối lượng và giá trị công việc để hai bên ký kết hợp đồng làm cơ sở cho việc thực hiện và thanh toán.

8. Trường hợp được phép áp dụng hình thức chỉ định thầu đối với gói thầu được thực hiện trước khi có quyết định đầu tư thì tổ chức được giao nhiệm vụ chuẩn bị dự án tiến hành việc lập và phê duyệt dự toán theo quy định tại khoản 3 Điều 20 của Luật Đấu thầu. Trong trường hợp này, dự toán là giá trị tương ứng với khối lượng công việc được người đứng đầu cơ quan chuẩn bị dự án phê duyệt.

9. Đối với gói thầu dịch vụ tư vấn có giá gói thầu dưới 500 triệu đồng, gói thầu mua sắm hàng hoá, xây lắp có giá gói thầu dưới 1 tỷ đồng thuộc dự án cải tạo, sửa chữa lớn của doanh nghiệp nhà nước quy định tại khoản 3 Điều 1 của Luật Đấu thầu được áp dụng chỉ định thầu khi thấy cần thiết nhưng phải bảo đảm quy trình chỉ định thầu quy định từ khoản 1 đến khoản 6 Điều này.

Điều 36. Mua sắm trực tiếp

Việc áp dụng hình thức mua sắm trực tiếp phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 21 của Luật Đấu thầu đối với hợp đồng đã ký với nhà thầu thông qua đấu thầu rộng rãi hoặc đấu thầu hạn chế.

Quy trình mua sắm trực tiếp được thực hiện như sau:

1. Chủ đầu tư phê duyệt hồ sơ yêu cầu để làm cơ sở cho nhà thầu chuẩn bị hồ sơ đề xuất.

2. Việc đánh giá hồ sơ đề xuất được thực hiện theo các nội dung sau:

a) Kiểm tra các nội dung về mặt kỹ thuật và đơn giá;

b) Cập nhật năng lực của nhà thầu;

c) Đánh giá tiến độ thực hiện;

d) Các nội dung khác (nếu có).

3. Trình duyệt, thẩm định và phê duyệt kết quả mua sắm trực tiếp

Trên cơ sở báo cáo kết quả mua sắm trực tiếp, báo cáo thẩm định, người quyết định đầu tư phê duyệt hoặc uỷ quyền phê duyệt kết quả mua sắm trực tiếp.

Điều 37. Chào hàng cạnh tranh trong mua sắm hàng hoá

Việc áp dụng hình thức chào hàng cạnh tranh phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 22 của Luật Đấu thầu.

Quy trình chào hàng cạnh tranh trong mua sắm hàng hoá được thực hiện như sau:

1. Hồ sơ yêu cầu chào hàng

Chủ đầu tư phê duyệt hồ sơ yêu cầu chào hàng. Hồ sơ yêu cầu chào hàng bao gồm yêu cầu về mặt kỹ thuật như số lượng, tiêu chuẩn, đặc tính kỹ thuật, thời hạn cung cấp hàng hoá, thời hạn hiệu lực của báo giá, thời điểm nộp báo giá, các yêu cầu về bảo hành, bảo trì, đào tạo, chuyển giao và các nội dung cần thiết khác, không nêu yêu cầu về bảo đảm dự thầu. Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí “đạt”, “không đạt” và được thể hiện trong hồ sơ yêu cầu chào hàng.

2. Tổ chức chào hàng

a) Bên mời thầu thông báo mời chào hàng trên tờ báo về đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu để các nhà thầu có quan tâm đăng ký tham dự. Sau khi đăng tải theo quy định trên có thể đăng tải trên các phương tiện thông tin đại chúng khác. Thời gian từ lúc thông báo mời chào hàng cho tới khi phát hành hồ sơ yêu cầu tối thiểu là 5 ngày, kể từ ngày đăng tải đầu tiên thông báo mời chào hàng;

b) Bên mời thầu gửi hồ sơ yêu cầu đến các nhà thầu quan tâm để bảo đảm nhận được tối thiểu 3 báo giá từ 3 nhà thầu khác nhau. Thời gian để nhà thầu chuẩn bị báo giá tối thiểu là 3 ngày;

c) Nhà thầu gửi báo giá đến bên mời thầu bằng cách gửi trực tiếp, gửi qua đường bưu điện hoặc bằng fax. Mỗi nhà thầu chỉ được gửi một báo giá;

d) Bên mời thầu chịu trách nhiệm bảo mật các thông tin trong báo giá của từng nhà thầu. Ngay sau khi kết thúc thời hạn nộp báo giá, bên mời thầu lập văn bản tiếp nhận các báo giá gồm các nội dung như: tên nhà thầu, giá chào, điều kiện hậu mãi, thời hạn hiệu lực của báo giá và gửi văn bản này đến các nhà thầu đã nộp báo giá.

3. Đánh giá các báo giá

a) Bên mời thầu đánh giá các báo giá được nộp theo yêu cầu của hồ sơ yêu cầu về mặt kỹ thuật. Báo giá được coi là vượt qua bước đánh giá về mặt kỹ thuật khi tất cả yêu cầu về mặt kỹ thuật đều được đánh giá là “đạt”;

b) Bên mời thầu so sánh giá chào của các báo giá đáp ứng về mặt kỹ thuật để xác định báo giá có giá chào thấp nhất. Nhà thầu có giá chào thấp nhất sau sửa lỗi, hiệu chỉnh sai lệch và không vượt giá gói thầu sẽ được đề nghị lựa chọn.

4. Phê duyệt kết quả chào hàng và ký kết hợp đồng

a) Trên cơ sở báo cáo kết quả chào hàng do bên mời thầu trình, báo cáo thẩm định, người quyết định đầu tư phê duyệt kết quả chào hàng đối với gói thầu có giá gói thầu từ 1 tỷ đồng trở lên; chủ đầu tư phê duyệt kết quả chào hàng đối với gói thầu có giá gói thầu dưới 1 tỷ đồng;

b) Bên mời thầu thông báo kết quả chào hàng bằng văn bản cho tất cả các nhà thầu tham gia nộp báo giá và tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được lựa chọn để chủ đầu tư ký kết hợp đồng.

Điều 38. Tự thực hiện

Việc áp dụng hình thức tự thực hiện phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 23 của Luật Đấu thầu và điểm a khoản 1 của các Điều 41, 50, 57, 75, 89 và điểm b khoản 2 Điều 45 của Luật Xây dựng.

Quy trình tự thực hiện được tiến hành bảo đảm các điều kiện sau:

1. Chủ đầu tư lựa chọn theo quy định của Luật Đấu thầu một nhà thầu tư vấn giám sát độc lập với chủ đầu tư về tổ chức và tài chính theo quy định của pháp luật. Chủ đầu tư phải cung cấp các hồ sơ cần thiết để nhà thầu tư vấn giám sát thực hiện nhiệm vụ quy định tại khoản 2 Điều này.

2. Nhà thầu tư vấn giám sát có nhiệm vụ sau đây:

a) Giám sát việc thực hiện gói thầu của chủ đầu tư theo đúng phương án, giải pháp thực hiện mà chủ đầu tư đã đưa ra;

b) Kiểm tra các loại hàng hoá, vật tư, thiết bị dùng cho gói thầu;

c) Nghiệm thu khối lượng công việc do chủ đầu tư thực hiện làm cơ sở cho việc thanh toán.

Điều 39. Lựa chọn nhà thầu tư vấn thiết kế kiến trúc công trình xây dựng

Việc lựa chọn nhà thầu tư vấn đối với gói thầu thiết kế kiến trúc công trình xây dựng thông qua thi tuyển quy định tại khoản 3 Điều 97 của Luật Xây dựng được thực hiện theo quy định tại Điều 102 của Luật Xây dựng.

Điều 40. Lựa chọn nhà thầu trong trường hợp đặc biệt

1. Căn cứ vào tính chất đặc thù của gói thầu mà không thể áp dụng được các hình thức lựa chọn nhà thầu được quy định từ Điều 18 đến Điều 23 của Luật Đấu thầu và Điều 97 của Luật Xây dựng, chủ đầu tư trình Thủ tướng Chính phủ phương án lựa chọn nhà thầu trên cơ sở bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế, đồng thời gửi cho Bộ Kế hoạch và Đầu tư, bộ quản lý ngành để có ý kiến trình Thủ tướng Chính phủ xem xét, quyết định.

2. Trường hợp có đặc thù về đấu thầu quy định ở luật khác thì thực hiện theo quy định của nghị định hướng dẫn thi hành luật đó.

Chương VII
PHÂN CẤP TRÁCH NHIỆM

THẨM ĐỊNH, PHÊ DUYỆT TRONG ĐẤU THẦU

Điều 41. Thủ tướng Chính phủ

1. Đối với các dự án do Thủ tướng Chính phủ trực tiếp quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu;

b) Phê duyệt hoặc ủy quyền phê duyệt kết quả lựa chọn nhà thầu;

c) Phê duyệt hoặc uỷ quyền phê duyệt việc xử lý các tình huống trong đấu thầu, giải quyết kiến nghị trong đấu thầu và xử lý vi phạm pháp luật về đấu thầu.

2. Phê duyệt hoặc uỷ quyền phê duyệt kế hoạch đấu thầu, kết quả chỉ định thầu các gói thầu thuộc dự án bí mật quốc gia, dự án cấp bách vì lợi ích quốc gia, an ninh an toàn năng lượng theo quy định tại điểm c khoản 1 Điều 20 của Luật Đấu thầu.

3. Phê duyệt hoặc uỷ quyền phê duyệt phương án lựa chọn nhà thầu trong trường hợp đặc biệt theo quy định tại Điều 24 của Luật Đấu thầu.

Điều 42. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Đối với các dự án, gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt:

a) Có ý kiến bằng văn bản về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu các gói thầu của dự án có liên quan do Thủ tướng Chính phủ trực tiếp phê duyệt;

b) Chịu trách nhiệm phê duyệt hồ sơ mời thầu;

c) Chịu trách nhiệm phê duyệt các nội dung khác về đấu thầu theo uỷ quyền của Thủ tướng Chính phủ.

2. Đối với các dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu;

b) Phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu của các gói thầu thuộc dự án, trừ kết quả chỉ định thầu của các gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt theo quy định tại khoản 2 Điều 41 Nghị định này.

Điều 43. Chủ tịch Ủy ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã, thị trấn, phường, xã, Thủ trưởng các cơ quan khác ở địa phương

1. Chịu trách nhiệm phê duyệt các nội dung về đấu thầu theo uỷ quyền;

2. Phê duyệt kế hoạch đấu thầu, phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu của các gói thầu thuộc dự án do mình quyết định đầu tư.

Điều 44. Hội đồng quản trị hoặc giám đốc doanh nghiệp

1. Đối với các dự án do Thủ tướng Chính phủ quyết định đầu tư mà mình làm chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu đối với các gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt kết quả lựa chọn nhà thầu;

b) Chịu trách nhiệm phê duyệt các nội dung khác về đấu thầu theo uỷ quyền của Thủ tướng Chính phủ.

2. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu;

b) Phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu đối với các gói thầu thuộc dự án, trừ kết quả chỉ định thầu đối với các gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt theo quy định tại khoản 2 Điều 41 Nghị định này.

3. Thoả thuận bằng văn bản về kế hoạch đấu thầu và kết quả lựa chọn nhà thầu các gói thầu có giá gói thầu từ 50 tỷ đồng trở lên đối với dịch vụ tư vấn, từ 150 tỷ đồng trở lên đối với mua sắm hàng hoá, xây lắp thuộc các dự án liên doanh, hợp đồng hợp tác kinh doanh, dự án cổ phần do phía doanh nghiệp Việt Nam tham gia góp vốn nhà nước từ 30% trở lên vào vốn pháp định, vốn điều lệ, vốn cổ phần. Quá thời hạn 20 ngày, kể từ ngày nhận được hồ sơ đề nghị thỏa thuận nếu không gửi văn bản thỏa thuận thì được coi là Hội đồng quản trị hoặc giám đốc doanh nghiệp đồng ý với phía doanh nghiệp liên doanh, hợp đồng hợp tác kinh doanh, doanh nghiệp cổ phần về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu.

Điều 45. Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh

1. Phê duyệt kế hoạch đấu thầu và kết quả lựa chọn nhà thầu của các gói thầu thuộc dự án do mình đầu tư trên cơ sở văn bản thoả thuận được quy định tại khoản 3 Điều 44 Nghị định này.

2. Phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu.

Điều 46. Cơ quan, tổ chức thẩm định

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm thẩm định các nội dung sau đây:

a) Kế hoạch đấu thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Kết quả lựa chọn nhà thầu các gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt;

c) Phương án lựa chọn nhà thầu trong trường hợp đặc biệt do Thủ tướng Chính phủ trực tiếp phê duyệt.

2. Sở Kế hoạch và Đầu tư chịu trách nhiệm thẩm định các nội dung sau đây:

a) Kế hoạch đấu thầu và kết quả lựa chọn nhà thầu đối với gói thầu của dự án do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trực tiếp phê duyệt;

b) Hồ sơ mời thầu gói thầu do Thủ tướng Chính phủ ủy quyền cho Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và gói thầu thuộc thẩm quyền phê duyệt của Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Sở Kế hoạch và Đầu tư hoặc Sở chuyên ngành có liên quan chịu trách nhiệm chủ trì thẩm định;

c) Kết quả lựa chọn nhà thầu đối với gói thầu do Thủ tướng Chính phủ ủy quyền cho Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt.

3. Trách nhiệm thẩm định của cơ quan, tổ chức được Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc giám đốc doanh nghiệp giao nhiệm vụ thẩm định gồm:

a) Kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu đối với tất cả gói thầu của dự án thuộc thẩm quyền quyết định đầu tư của Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc giám đốc doanh nghiệp;

b) Hồ sơ mời thầu, kết quả lựa chọn nhà thầu đối với gói thầu do Thủ tướng Chính phủ uỷ quyền cho Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc giám đốc doanh nghiệp phê duyệt.

4. Đối với dự án thuộc thẩm quyền quyết định đầu tư của Chủ tịch Ủy ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã do bộ phận kế hoạch - đầu tư chịu trách nhiệm thẩm định các nội dung trong quá trình đấu thầu.

5. Đối với dự án thuộc thẩm quyền quyết định đầu tư của Chủ tịch Ủy ban nhân dân thị trấn, phường, xã, thủ trưởng các cơ quan khác ở địa phương, Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh thì bộ phận giúp việc liên quan chịu trách nhiệm thẩm định các nội dung trong quá trình đấu thầu.

6. Đối với các gói thầu do người quyết định đầu tư uỷ quyền phê duyệt kết quả lựa chọn nhà thầu, người được uỷ quyền chịu trách nhiệm quy định đơn vị thẩm định hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

Chương VIII
GIẢI QUYẾT KIẾN NGHỊ TRONG ĐẤU THẦU

Điều 47. Điều kiện để xem xét, giải quyết kiến nghị

1. Kiến nghị phải là của nhà thầu tham gia đấu thầu.

2. Đơn kiến nghị phải có chữ ký của người ký đơn dự thầu hoặc đại diện hợp pháp của nhà thầu, được đóng dấu (nếu có).

3. Người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị trong thời gian quy định tại khoản 3 Điều 72 của Luật Đấu thầu.

4. Nội dung kiến nghị chưa được nhà thầu nộp đơn kiện ra Tòa án.

5. Đối với kiến nghị về kết quả lựa chọn nhà thầu khi gửi tới người quyết định đầu tư, nhà thầu phải nộp một khoản chi phí theo quy định tại khoản 3 Điều 6 Nghị định này cho bộ phận thường trực giúp việc của Hội đồng tư vấn nêu trong hồ sơ mời thầu; trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới.

Điều 48. Giải quyết kiến nghị

1. Thời hạn giải quyết kiến nghị quy định tại Điều 73 của Luật Đấu thầu được tính từ ngày bộ phận hành chính của người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị.

2. Người có trách nhiệm giải quyết kiến nghị thông báo bằng văn bản cho nhà thầu về việc không xem xét, giải quyết kiến nghị trong trường hợp kiến nghị của nhà thầu không đáp ứng điều kiện nêu tại Điều 47 Nghị định này.

3. Nhà thầu được quyền rút đơn kiến nghị trong quá trình giải quyết kiến nghị nhưng phải bằng văn bản.

Điều 49. Hội đồng tư vấn

1. Chủ tịch Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn cấp Trung ương là đại diện có thẩm quyền của Bộ Kế hoạch và Đầu tư. Hội đồng tư vấn cấp Trung ương có trách nhiệm tư vấn về kiến nghị liên quan đến gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt hoặc trong trường hợp Thủ tướng Chính phủ yêu cầu.

b) Chủ tịch Hội đồng tư vấn cấp bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ và các cơ quan khác ở Trung ương (sau đây gọi là Hội đồng tư vấn cấp bộ) là đại diện có thẩm quyền của đơn vị được giao nhiệm vụ quản lý về đấu thầu thuộc các cơ quan này. Hội đồng tư vấn cấp bộ có trách nhiệm tư vấn về kiến nghị đối với tất cả các gói thầu thuộc dự án do cấp bộ quyết định đầu tư hoặc quản lý theo ngành, trừ gói thầu quy định tại điểm a khoản này.

c) Chủ tịch Hội đồng tư vấn cấp địa phương là đại diện có thẩm quyền của Sở Kế hoạch và Đầu tư. Hội đồng tư vấn cấp địa phương có trách nhiệm tư vấn về kiến nghị đối với tất cả các gói thầu thuộc dự án do địa phương quyết định đầu tư hoặc quản lý, trừ gói thầu quy định tại điểm a khoản này.

2. Thành viên Hội đồng tư vấn

Tùy theo tính chất của từng gói thầu và trong trường hợp cần thiết, ngoài các thành viên quy định tại khoản 2 Điều 73 của Luật Đấu thầu, Chủ tịch Hội đồng tư vấn có thể mời thêm các cá nhân tham gia với tư cách là thành viên của Hội đồng tư vấn. Thành viên Hội đồng tư vấn không được là thân nhân (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột) của người ký đơn kiến nghị, của các cá nhân trực tiếp tham gia đánh giá hồ sơ dự thầu thuộc bên mời thầu, thuộc chủ đầu tư, của các cá nhân trực tiếp thẩm định kết quả lựa chọn nhà thầu và của người ký phê duyệt kết quả lựa chọn nhà thầu.

3. Hoạt động của Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn ra quyết định thành lập Hội đồng trong thời hạn tối đa là 5 ngày, kể từ ngày nhận được đơn kiến nghị của nhà thầu. Hội đồng tư vấn hoạt động theo từng vụ việc.

b) Hội đồng tư vấn làm việc theo nguyên tắc tập thể, biểu quyết theo đa số, có Báo cáo kết quả làm việc trình người quyết định đầu tư xem xét, quyết định; từng thành viên được quyền bảo lưu ý kiến và chịu trách nhiệm trước pháp luật về ý kiến của mình.

4. Bộ phận thường trực giúp việc của Hội đồng tư vấn

a) Bộ phận thường trực giúp việc là cơ quan, tổ chức được giao công tác thẩm định trong đấu thầu nhưng không gồm các cá nhân tham gia trực tiếp thẩm định gói thầu mà nhà thầu có kiến nghị.

b) Bộ phận thường trực giúp việc thực hiện các nhiệm vụ về hành chính do Chủ tịch Hội đồng tư vấn quy định; tiếp nhận và quản lý chi phí do nhà thầu có kiến nghị nộp theo quy định tại khoản 5 Điều 47 Nghị định này.

Chương IX
XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

Điều 50. Nguyên tắc xử lý vi phạm

1. Tổ chức, cá nhân có hành vi vi phạm pháp luật về đấu thầu thì tuỳ theo mức độ vi phạm sẽ bị xử phạt theo một hoặc các hình thức sau đây: cảnh cáo, phạt tiền, cấm tham gia hoạt động đấu thầu. Đối với cán bộ, công chức có hành vi vi phạm pháp luật đấu thầu thì bị xử lý theo quy định của pháp luật về cán bộ, công chức.

2. Nguyên tắc, thủ tục xử lý vi phạm, thủ tục thi hành quyết định xử phạt được thực hiện theo quy định của pháp luật.

3. Quyết định xử phạt phải được gửi cho tổ chức, cá nhân bị xử phạt, Bộ Kế hoạch và Đầu tư và các cơ quan, tổ chức liên quan.

4. Quyết định xử phạt được thực hiện ở bất kỳ địa phương, ngành nào đều có hiệu lực thi hành trên phạm vi cả nước và trong tất cả các ngành.

5. Tổ chức, cá nhân bị xử phạt vi phạm pháp luật về đấu thầu có quyền khởi kiện ra Toà án.

Điều 51. Thẩm quyền xử lý vi phạm pháp luật về đấu thầu

1. Người quyết định đầu tư có trách nhiệm xử lý vi phạm pháp luật về đấu thầu đối với các dự án do mình quyết định đầu tư theo quy định tại Điều 60 của Luật Đấu thầu. Trường hợp người quyết định đầu tư vi phạm pháp luật về đấu thầu thì việc xử lý vi phạm theo quy định của pháp luật.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm theo dõi việc xử lý vi phạm pháp luật về đấu thầu và quyết định cấm tham gia hoạt động đấu thầu đối với các tổ chức, cá nhân bị phạt cảnh cáo liên tục từ 5 lần trở lên theo quy định tại khoản 4 Điều 53 Nghị định này.

Điều 52. Hình thức phạt tiền

Tùy theo mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về đấu thầu theo quy định tại điểm b khoản 1 Điều 75 của Luật Đấu thầu sẽ bị phạt tiền theo các mức sau:

1. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lập, thẩm định, phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu không phù hợp với các quy định của pháp luật về đấu thầu dẫn đến phải huỷ đấu thầu;

b) Đánh giá hồ sơ dự thầu, hồ sơ đề xuất, thẩm định, phê duyệt kết quả lựa chọn nhà thầu không căn cứ vào các yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu cùng tiêu chuẩn đánh giá đi kèm làm sai lệch kết quả lựa chọn nhà thầu hoặc dẫn đến phải huỷ đấu thầu;

c) Ký kết hợp đồng trái với các quy định của pháp luật gây thiệt hại đến lợi ích của Nhà nước;

d) Các hành vi vi phạm dẫn đến phải tổ chức đấu thầu lại như tổ chức đấu thầu khi chưa có kế hoạch đấu thầu, hồ sơ mời thầu, hồ sơ yêu cầu được duyệt.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Dàn xếp, thông đồng giữa tất cả nhà thầu, giữa nhà thầu với chủ đầu tư, bên mời thầu, tổ chuyên gia đấu thầu, tư vấn lập hồ sơ mời thầu, cơ quan, tổ chức thẩm định, người phê duyệt kết quả lựa chọn nhà thầu làm sai lệch kết quả lựa chọn nhà thầu dẫn đến phải huỷ đấu thầu hoặc lựa chọn nhà thầu không đủ năng lực theo quy định tại khoản 3 Điều 10 của Luật Xây dựng;

b) Nhà thầu thực hiện hợp đồng xây lắp, cung cấp hàng hóa thông đồng với nhà thầu tư vấn giám sát, cơ quan, tổ chức nghiệm thu để xác nhận sai về chất lượng, khối lượng của công trình, hàng hóa.

3. Ngoài việc gây thiệt hại về lợi ích đối với các bên liên quan nêu tại khoản 1 và khoản 2 Điều này, những hậu quả gây thiệt hại khác do các hành vi nêu trên gây ra hoặc do các hành vi khác gây ra thì hình thức phạt tiền còn được thực hiện theo quy định của pháp luật có liên quan.

Điều 53. Hình thức cấm tham gia hoạt động đấu thầu

Tuỳ theo mức độ vi phạm mà áp dụng hình thức cấm tham gia hoạt động đấu thầu, cụ thể như sau:

1. Cấm tham gia hoạt động đấu thầu từ 6 tháng đến 1 năm đối với một trong các hành vi vi phạm sau đây:

a) Vi phạm quy định tại khoản 4 Điều 12 của Luật Đấu thầu;

b) Vi phạm quy định tại khoản 5 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Tổ chức, cá nhân lập, thẩm định, phê duyệt hồ sơ mời thầu đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu lựa chọn tổng thầu xây dựng trong đó nêu yêu cầu về nhãn hiệu, xuất xứ hàng hoá cụ thể trong hồ sơ mời thầu.

c) Cá nhân thuộc chủ đầu tư, bên mời thầu, tổ chuyên gia đấu thầu, tư vấn đấu thầu, cơ quan, tổ chức thẩm định đấu thầu vi phạm quy định tại khoản 9 Điều 12 của Luật Đấu thầu;

d) Vi phạm quy định tại khoản 6 Điều 12 của Luật Đấu thầu;

đ) Vi phạm quy định tại khoản 7 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Người quyết định đầu tư cho phép chia dự án thành các gói thầu trái với quy định tại khoản 4 Điều 6 của Luật Đấu thầu để thực hiện chỉ định thầu hoặc tạo cơ hội cho số ít nhà thầu tham dự thầu;

e) Vi phạm quy định tại khoản 8 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Chủ đầu tư, bên mời thầu chấp nhận và đề nghị trúng thầu đối với nhà thầu tham gia đấu thầu cung cấp hàng hoá, xây lắp cho gói thầu thuộc dự án mà nhà thầu này trước đó đã cung cấp dịch vụ tư vấn, trừ trường hợp đối với: gói thầu EPC, gói thầu lựa chọn tổng thầu thiết kế và thi công, tổng thầu chìa khoá trao tay;

g) Vi phạm quy định tại khoản 10 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Cá nhân trực tiếp tham gia tổ chức đấu thầu, đánh giá hồ sơ dự thầu thuộc chủ đầu tư, bên mời thầu, thành viên tổ chuyên gia đấu thầu, tư vấn đấu thầu, cá nhân trực tiếp tham gia thẩm định kết quả lựa chọn nhà thầu thuộc cơ quan, tổ chức thẩm định và người ký quyết định về kết quả lựa chọn nhà thầu không rút khỏi công việc được phân công khi người ký đơn dự thầu là người thân của mình (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột);

h) Vi phạm quy định tại khoản 11 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Tổ chức, cá nhân thuộc bên mời thầu, chủ đầu tư, kho bạc nhà nước, cơ quan quản lý tài chính, ngân hàng, cơ quan nghiệm thu gây khó khăn trong thủ tục cấp phát, thanh quyết toán theo hợp đồng đã ký giữa chủ đầu tư và nhà thầu;

i) Vi phạm quy định tại khoản 13 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Cá nhân ký đơn dự thầu đối với các gói thầu thuộc dự án do cơ quan, tổ chức mà mình đã công tác trước đó trong thời hạn 1 năm, kể từ khi nhận được quyết định thôi công tác tại cơ quan, tổ chức đó;

- Quyết định trúng thầu đối với nhà thầu mà người ký đơn dự thầu tham gia đấu thầu gói thầu thuộc dự án của cơ quan, tổ chức mà người đó vừa nhận được quyết định thôi công tác chưa được 1 năm;

k) Vi phạm quy định tại khoản 16 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Phê duyệt hình thức lựa chọn nhà thầu trong kế hoạch đấu thầu không phải là hình thức đấu thầu rộng rãi khi không bảo đảm đủ điều kiện theo quy định từ Điều 19 đến Điều 24 của Luật Đấu thầu và Điều 100, Điều 101 của Luật Xây dựng;

l) Vi phạm quy định tại khoản 17 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Người quyết định đầu tư phê duyệt kế hoạch đấu thầu để cho phép tổ chức lựa chọn nhà thầu khi nguồn vốn để thực hiện gói thầu chưa được xác định;

- Người quyết định đầu tư phê duyệt kết quả lựa chọn nhà thầu khi chưa có cam kết tín dụng trong trường hợp cho phép trong kế hoạch đấu thầu là nguồn vốn cho gói thầu do nhà thầu thu xếp.

2. Cấm tham gia hoạt động đấu thầu từ 1 năm đến 3 năm đối với một trong các hành vi sau đây:

a) Vi phạm quy định tại khoản 2 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Cá nhân sử dụng quyền, ảnh hưởng của mình buộc chủ đầu tư, bên mời thầu, tổ chuyên gia đấu thầu, tư vấn đấu thầu, cơ quan, tổ chức thẩm định kết quả lựa chọn nhà thầu đề xuất nhà thầu trúng thầu không phù hợp với yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá đã nêu trong hồ sơ mời thầu;

- Cá nhân trực tiếp đánh giá hồ sơ dự thầu, thẩm định kết quả lựa chọn nhà thầu cố ý báo cáo sai hoặc không trung thực về các thông tin làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng;

- Nhà thầu cố ý cung cấp các thông tin không trung thực trong hồ sơ dự thầu làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

b) Vi phạm quy định tại khoản 14 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Nhà thầu sử dụng tên, chữ ký, con dấu của mình nhằm hợp pháp hoá hồ sơ dự thầu của mình tham gia đấu thầu hình thức nhằm phục vụ cho một nhà thầu khác trúng thầu;

- Nhà thầu cho nhà thầu khác sử dụng tên, chữ ký, con dấu của mình; nhà thầu sử dụng tên, chữ ký, con dấu của nhà thầu khác để tạo thành một liên danh tham gia đấu thầu, sau khi trúng thầu thì không thực hiện theo văn bản thoả thuận liên danh; trừ trường hợp hợp đồng có quy định khác;

- Nhà thầu chuyển nhượng từ 10% trở lên giá trị phải tự thực hiện (sau khi trừ phần công việc thuộc trách nhiệm của nhà thầu phụ) nêu trong hợp đồng đã ký cho nhà thầu khác, trừ trường hợp có lý do chính đáng được người quyết định đầu tư cho phép;

- Chủ đầu tư, tư vấn giám sát chấp thuận để nhà thầu chuyển nhượng công việc mà chưa được người quyết định đầu tư cho phép, trừ phần công việc thuộc trách nhiệm của nhà thầu phụ đã kê khai trong hợp đồng.

c) Vi phạm quy định tại khoản 15 Điều 12 của Luật Đấu thầu.

3. Cấm tham gia hoạt động đấu thầu từ 3 năm đến 5 năm đối với một trong các hành vi sau đây:

a) Vi phạm quy định tại khoản 1 Điều 12 của Luật Đấu thầu;

b) Vi phạm quy định tại khoản 3 Điều 12 của Luật Đấu thầu;

c) Vi phạm quy định tại khoản 12 Điều 12 của Luật Đấu thầu.

4. Tổ chức, cá nhân bị phạt cảnh cáo 5 lần liên tục sẽ bị cấm tham gia hoạt động đấu thầu trong 6 tháng. Trường hợp tổ chức, cá nhân tiếp tục có hành vi vi phạm pháp luật về đấu thầu cứ thêm 2 lần thì bị cấm tham gia hoạt động đấu thầu tương ứng trong 1 năm, 2 năm, 3 năm.

Chương X
CÁC VẤN ĐỀ KHÁC

Điều 54. Mẫu tài liệu đấu thầu

1. Mẫu tài liệu đấu thầu bao gồm mẫu hồ sơ mời sơ tuyển đối với gói thầu mua sắm hàng hóa, xây lắp; mẫu hồ sơ mời thầu và mẫu báo cáo đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu xây dựng.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm ban hành mẫu tài liệu đấu thầu.

Điều 55. Bảo hành

1. Nhà thầu có trách nhiệm bảo hành đối với công trình trong trường hợp hợp đồng giữa chủ đầu tư và nhà thầu có nội dung về xây dựng, có trách nhiệm bảo hành hàng hóa trong trường hợp hợp đồng giữa chủ đầu tư và nhà thầu có nội dung về mua sắm hàng hóa theo quy định hiện hành của pháp luật.

2. Nội dung công việc bảo hành, thời hạn bảo hành, chi phí liên quan và trách nhiệm của các bên (giữa chủ đầu tư và nhà thầu) phải được thể hiện trong hợp đồng.

Điều 56. Tổ chức đấu thầu chuyên nghiệp

Tổ chức đấu thầu chuyên nghiệp theo quy định tại khoản 3 Điều 9 của Luật Đấu thầu là tổ chức được thành lập và hoạt động theo pháp luật về doanh nghiệp, pháp luật về đấu thầu và pháp luật có liên quan.

Điều 57. Xử lý tình huống trong đấu thầu

Xử lý tình huống trong đấu thầu quy định tại Điều 70 của Luật Đấu thầu được thực hiện như sau:

1. Trường hợp có lý do cần điều chỉnh giá gói thầu hoặc nội dung gói thầu, chủ đầu tư phải tiến hành thủ tục điều chỉnh kế hoạch đấu thầu theo các quy định của pháp luật trước thời điểm mở thầu, trừ trường hợp quy định tại khoản 6 Điều này.

2. Trường hợp dự toán của gói thầu được duyệt thấp hơn giá gói thầu đã duyệt thì dự toán sẽ thay thế giá gói thầu để làm cơ sở xem xét kết quả lựa chọn nhà thầu, nếu dự toán được duyệt cao hơn giá gói thầu đã duyệt thì chủ đầu tư phải báo cáo bằng văn bản đến người quyết định đầu tư xem xét, quyết định việc điều chỉnh giá gói thầu trong kế hoạch đấu thầu để bảo đảm cơ sở pháp lý cho việc xem xét kết quả lựa chọn nhà thầu.

3. Trường hợp tại thời điểm đóng thầu có ít hơn 3 nhà thầu nộp hồ sơ dự thầu thì bên mời thầu phải báo cáo ngay về quá trình đấu thầu cho người quyết định đầu tư hoặc người được uỷ quyền xem xét, giải quyết trong thời hạn không quá 2 giờ để cho phép kéo dài thời điểm đóng thầu nhằm tăng thêm hồ sơ dự thầu hoặc cho phép mở thầu để tiến hành đánh giá hồ sơ dự thầu đã nộp. Trường hợp gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thì việc xử lý tình huống này sẽ thuộc thẩm quyền của Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan thuộc Chính phủ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Hội đồng quản trị doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập liên quan tới dự án.

4. Trường hợp hồ sơ mời thầu cho phép nhà thầu chào cho một hoặc nhiều phần riêng biệt của gói thầu thì việc đánh giá hồ sơ dự thầu và xét duyệt trúng thầu sẽ được thực hiện theo từng phần nhưng bảo đảm giá trúng thầu của gói thầu không vượt giá gói thầu được duyệt.

5. Trường hợp hồ sơ dự thầu có đơn giá khác thường mà gây bất lợi cho bên mời thầu thì bên mời thầu yêu cầu nhà thầu giải thích, làm rõ bằng văn bản về những đơn giá khác thường đó. Nếu sự giải thích của nhà thầu không đủ rõ, thì đây được coi là sai lệch và thực hiện hiệu chỉnh sai lệch theo quy định như đối với nội dung chào thừa hoặc thiếu của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu theo quy định tại Điều 28 Nghị định này.

6. Trường hợp giá đề nghị trúng thầu của các nhà thầu đều vượt giá gói thầu đã duyệt thì chủ đầu tư phải báo cáo bằng văn bản đến người quyết định đầu tư hoặc người được uỷ quyền để xem xét, quyết định việc cho phép các nhà thầu này được chào lại giá hoặc cho phép đồng thời với việc chào lại giá sẽ xem xét lại giá gói thầu, nội dung hồ sơ mời thầu đã duyệt, nếu cần thiết.

7. Trường hợp chỉ có một hồ sơ dự thầu vượt qua bước đánh giá về mặt kỹ thuật (đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu lựa chọn tổng thầu xây dựng, trừ gói thầu lựa chọn tổng thầu thiết kế) thì không cần xác định giá đánh giá mà chỉ xác định giá đề nghị trúng thầu để có cơ sở xem xét kết quả trúng thầu.

8. Trường hợp có hai hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau (về số điểm hoặc giá đánh giá) thì sẽ xem xét trao thầu cho nhà thầu có giá đề nghị trúng thầu thấp hơn, trừ các trường hợp ưu đãi theo quy định tại khoản 2 Điều 4 Nghị định này.

9. Trường hợp giá đề nghị ký kết hợp đồng vượt giá trúng thầu được duyệt thì chủ đầu tư phải báo cáo bằng văn bản đến người quyết định đầu tư hoặc người được uỷ quyền để xem xét, quyết định.

10. Trường hợp giá đề nghị trúng thầu do chủ đầu tư, cơ quan thẩm định đề nghị thấp bất thường hoặc thấp dưới năm mươi phần trăm (50%) giá gói thầu, hoặc dự toán được duyệt thì trước khi phê duyệt kết quả đấu thầu, người quyết định đầu tư hoặc người được ủy quyền có thể đưa ra các biện pháp phù hợp như thành lập tổ thẩm định liên ngành để thẩm định kỹ hơn về hồ sơ dự thầu của nhà thầu hoặc đưa ra các biện pháp phù hợp trong hợp đồng để bảo đảm tính khả thi cho việc thực hiện.

Ngoài các trường hợp nêu trên, khi phát sinh tình huống thì bên mời thầu, chủ đầu tư phải báo cáo người quyết định đầu tư hoặc người được uỷ quyền xem xét, quyết định.

Điều 58. Hồ sơ trình duyệt kết quả lựa chọn nhà thầu

Trên cơ sở xem xét báo cáo kết quả lựa chọn nhà thầu, hồ sơ trình duyệt do bên mời thầu báo cáo, chủ đầu tư lập báo cáo trình người quyết định đầu tư hoặc người được uỷ quyền xem xét, quyết định. Hồ sơ trình duyệt của chủ đầu tư về kết quả lựa chọn nhà thầu bao gồm báo cáo kết quả lựa chọn nhà thầu và các tài liệu liên quan.

1. Báo cáo kết quả lựa chọn nhà thầu bao gồm:

a) Cơ sở pháp lý của việc thực hiện lựa chọn nhà thầu;

b) Nội dung của gói thầu;

c) Quá trình tổ chức lựa chọn và đánh giá hồ sơ dự thầu hoặc hồ sơ đề xuất của nhà thầu;

d) Đề nghị về kết quả lựa chọn nhà thầu bao gồm:

- Tên nhà thầu được đề nghị lựa chọn (kể cả tên nhà thầu phụ nếu cần thiết). Trường hợp là nhà thầu liên danh phải nêu tên tất cả thành viên trong liên danh;

- Giá đề nghị trúng thầu hoặc giá đề nghị thực hiện gói thầu (bao gồm thuế, dự phòng, trượt giá, nếu có);

- Hình thức hợp đồng;

- Thời gian thực hiện hợp đồng.

Trường hợp không chọn được nhà thầu thì phải nêu phương án xử lý tiếp theo.

2. Tài liệu liên quan gồm:

a) Bản chụp quyết định đầu tư và các tài liệu để ra quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư hoặc quyết định thành lập, điều ước hoặc thoả thuận quốc tế (nếu có); kế hoạch đấu thầu;

b) Hồ sơ mời thầu, hồ sơ yêu cầu;

c) Quyết định thành lập tổ chuyên gia đấu thầu, hợp đồng thuê tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp;

d) Danh sách nhà thầu nộp hồ sơ dự thầu, hồ sơ đề xuất, biên bản mở thầu;

đ) Các hồ sơ dự thầu, hồ sơ đề xuất và các tài liệu làm rõ, sửa đổi, bổ sung liên quan;

e) Báo cáo đánh giá hồ sơ dự thầu, hồ sơ đề xuất của tổ chuyên gia đấu thầu, tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp;

g) Văn bản phê duyệt các nội dung của quá trình thực hiện lựa chọn nhà thầu theo quy định;

h) Biên bản thương thảo hợp đồng đối với gói thầu dịch vụ tư vấn;

i) Ý kiến về kết quả lựa chọn nhà thầu của tổ chức tài trợ nước ngoài (nếu có);

k) Các tài liệu khác có liên quan.

Điều 59. Thẩm định kết quả lựa chọn nhà thầu

1. Nội dung thẩm định bao gồm:

a) Kiểm tra các tài liệu là căn cứ của việc tổ chức lựa chọn nhà thầu;

b) Kiểm tra quy trình và thời gian liên quan tới việc tổ chức lựa chọn nhà thầu theo quy định: thời gian đăng tải thông tin đấu thầu, phát hành hồ sơ mời thầu, hồ sơ yêu cầu, thời gian chuẩn bị hồ sơ dự thầu, hồ sơ đề xuất, thời điểm đóng thầu, thời điểm mở thầu, thời gian đánh giá hồ sơ dự thầu, hồ sơ đề xuất;

c) Kiểm tra nội dung đánh giá hồ sơ dự thầu, hồ sơ đề xuất: biên bản đánh giá và ý kiến nhận xét đánh giá của từng chuyên gia, báo cáo tổng hợp của tổ chuyên gia đấu thầu, đánh giá của tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp (nếu có), sự tuân thủ của việc đánh giá hồ sơ dự thầu, hồ sơ đề xuất so với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu và tiêu chuẩn đánh giá được duyệt, mức độ chính xác của việc đánh giá;

d) Phát hiện những nội dung còn chưa rõ trong hồ sơ trình duyệt kết quả lựa chọn nhà thầu;

đ) Những ý kiến khác nhau (nếu có) giữa các thành viên tổ chuyên gia đấu thầu, giữa tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp với bên mời thầu.

2. Báo cáo thẩm định bao gồm những nội dung chính sau đây:

a) Khái quát về dự án và gói thầu: nội dung chính của dự án và gói thầu, cơ sở pháp lý đối với việc tổ chức lựa chọn nhà thầu;

b) Tóm tắt quá trình tổ chức thực hiện và đề nghị của cơ quan trình duyệt về kết quả lựa chọn nhà thầu;

c) Nhận xét về mặt pháp lý, về quá trình thực hiện, về đề nghị của cơ quan trình duyệt;

d) Ý kiến về kết quả lựa chọn nhà thầu hoặc biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả lựa chọn nhà thầu.

3. Báo cáo thẩm định trình người quyết định đầu tư quy định tại khoản 2 Điều này được gửi đồng thời cho chủ đầu tư, bên mời thầu.

Điều 60. Quản lý nhà thầu nước ngoài

1. Sau khi được lựa chọn để thực hiện các gói thầu trên lãnh thổ Việt Nam, nhà thầu nước ngoài phải tuân thủ các quy định của pháp luật Việt Nam về nhập cảnh, xuất cảnh, nhập khẩu, xuất khẩu hàng hóa, đăng ký tạm trú, chế độ kế toán, thuế và các quy định khác của pháp luật Việt Nam có liên quan, trừ trường hợp có quy định khác trong Điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên hoặc thoả thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết.

2. Trước khi triển khai thực hiện hợp đồng đã ký với chủ đầu tư trên lãnh thổ Việt Nam, nhà thầu nước ngoài phải đăng ký hoạt động với cơ quan nhà nước theo quy định tại Điều này để được cấp Giấy chứng nhận đăng ký hoạt động.

3. Hồ sơ đăng ký hoạt động tại Việt Nam của nhà thầu nước ngoài bao gồm:

a) Giấy đăng ký hoạt động do nhà thầu nước ngoài hoặc đại diện nhà thầu nước ngoài kê khai theo mẫu do Bộ Kế hoạch và Đầu tư ban hành;

b) Bản sao có công chứng văn bản thông báo kết quả lựa chọn nhà thầu;

c) Bản sao có công chứng hộ chiếu đối với nhà thầu là cá nhân; bản sao có công chứng đăng ký hoạt động được cấp bởi cơ quan có thẩm quyền của nước hoặc vùng lãnh thổ mà nhà thầu mang quốc tịch đối với nhà thầu là tổ chức (kèm theo bản dịch có công chứng ra tiếng Việt hoặc tiếng Anh).

4. Giấy chứng nhận đăng ký hoạt động đối với nhà thầu nước ngoài được cấp miễn phí.

5. Sở Kế hoạch và Đầu tư tỉnh, thành phố trực thuộc Trung ương nơi nhà thầu nước ngoài đặt trụ sở (sau đây gọi là cơ quan đăng ký hoạt động) có trách nhiệm tiếp nhận và xem xét hồ sơ đăng ký hoạt động tại Việt Nam của nhà thầu nước ngoài. Trong thời hạn 5 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định tại khoản 3 Điều này, cơ quan đăng ký hoạt động phải cấp Giấy chứng nhận đăng ký hoạt động cho nhà thầu nước ngoài (theo Mẫu do Bộ Kế hoạch và Đầu tư ban hành). Đồng thời, cơ quan đăng ký hoạt động có trách nhiệm thông báo bằng văn bản tới Sở Kế hoạch và Đầu tư của địa phương khác về việc đăng ký hoạt động của nhà thầu nước ngoài trong trường hợp gói thầu được thực hiện ở địa phương này.

Trường hợp cơ quan đăng ký hoạt động từ chối cấp thì phải thông báo bằng văn bản cho nhà thầu nước ngoài đăng ký và nêu rõ lý do.

6. Giấy chứng nhận đăng ký hoạt động hết hiệu lực trong các trường hợp sau:

a) Hết thời hạn hoạt động ghi trong Giấy chứng nhận đăng ký hoạt động;

b) Nhà thầu nước ngoài bị đình chỉ hoạt động, giải thể, phá sản theo quy định của pháp luật Việt Nam hoặc pháp luật của nước hoặc vùng lãnh thổ mà nhà thầu mang quốc tịch.

7. Trường hợp nhà thầu nước ngoài thực hiện nhiều gói thầu mà thời gian thực hiện các gói thầu đó trùng nhau thì nhà thầu chỉ phải lập một hồ sơ đăng ký hoạt động tại Việt Nam với thời hạn được tính từ khi bắt đầu thực hiện gói thầu đầu tiên đến thời hạn kết thúc thực hiện gói thầu cuối cùng.

8. Trường hợp nhà thầu nước ngoài đã được cơ quan đăng ký hoạt động cấp Giấy chứng nhận đăng ký hoạt động đang còn hiệu lực thì khi nhà thầu nước ngoài thực hiện gói thầu tiếp theo trên địa bàn đó thì chỉ cần cập nhật bổ sung thông tin cho cơ quan đã cấp Giấy chứng nhận đăng ký hoạt động để được cấp Giấy chứng nhận đăng ký hoạt động bổ sung (theo mẫu do Bộ Kế hoạch và Đầu tư ban hành).

9. Đối với các nhà thầu nước ngoài trúng thầu trong hoạt động xây dựng tại Việt Nam thì phải thực hiện theo quy định tại khoản 4 Điều 7 của Luật Xây dựng và Quyết định số 87/2004/QĐ-TTg ngày 19 tháng 5 năm 2004 của Thủ tướng Chính phủ về Quy chế quản lý hoạt động của nhà thầu nước ngoài trong lĩnh vực xây dựng tại Việt Nam mà không phải thực hiện các quy định từ khoản 1 đến khoản 8 Điều này.

Điều 61. Kiểm tra về đấu thầu

1. Bộ Kế hoạch và Đầu tư chủ trì, tổ chức kiểm tra về đấu thầu trên phạm vi cả nước. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, địa phương, Ủy ban nhân dân các cấp kiểm tra về đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các dự án do mình quyết định đầu tư.

2. Kiểm tra đấu thầu được tiến hành thường xuyên theo kế hoạch hoặc đột xuất (khi có vướng mắc, kiến nghị) theo quyết định của người có thẩm quyền của cơ quan kiểm tra.

3. Nội dung kiểm tra đấu thầu bao gồm:

a) Kiểm tra chứng chỉ đào tạo, bồi dưỡng về đấu thầu, chứng chỉ liên quan đến trình độ của đội ngũ cán bộ, chuyên gia đấu thầu và các văn bản pháp lý liên quan tới quá trình lựa chọn nhà thầu.

b) Kiểm tra việc xây dựng kế hoạch đấu thầu theo các nội dung sau đây:

- Cơ sở pháp lý;

- Nội dung của kế hoạch đấu thầu, tính hợp lý của việc phân chia các gói thầu và hình thức lựa chọn nhà thầu áp dụng cho các gói thầu;

- Tiến độ thực hiện các gói thầu theo kế hoạch đấu thầu đã duyệt. Việc điều chỉnh kế hoạch đấu thầu (nếu có) và lý do điều chỉnh;

- Việc trình duyệt và phê duyệt kế hoạch đấu thầu.

c) Kiểm tra việc tổ chức lựa chọn nhà thầu để thực hiện các gói thầu theo các nội dung sau đây:

- Sự tuân thủ theo cơ sở pháp lý được duyệt như kế hoạch đấu thầu, hồ sơ mời thầu, hồ sơ yêu cầu;

- Trình tự và thời gian thực hiện.

d) Phát hiện những tồn tại trong công tác đấu thầu và đề xuất biện pháp khắc phục.

4. Sau khi kết thúc kiểm tra, phải có báo cáo kết quả kiểm tra. Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại đã nêu trong kết luận báo cáo kết quả kiểm tra.

5. Nội dung báo cáo kiểm tra bao gồm:

a) Cơ sở pháp lý;

b) Kết quả kiểm tra;

c) Nhận xét;

d) Kiến nghị.

Điều 62. Giám sát hoạt động đấu thầu của cộng đồng

Việc giám sát hoạt động đấu thầu của cộng đồng được thực hiện theo quy định của pháp luật về giám sát đầu tư của cộng đồng.

Chương XI
ĐIỀU KHOẢN THI HÀNH

Điều 63. Hướng dẫn thi hành

1. Đối với các gói thầu đã phát hành hồ sơ mời thầu trước ngày Luật Đấu thầu có hiệu lực thi hành (ngày 01 tháng 4 năm 2006) thì thực hiện theo những nội dung quy định của các Nghị định số 88/1999/NĐ-CP, Nghị định số 14/2000/NĐ-CP, Nghị định số 66/2003/NĐ-CP và các Thông tư hướng dẫn thực hiện liên quan.

2. Đối với các gói thầu phát hành hồ sơ mời thầu sau ngày Luật Đấu thầu có hiệu lực thi hành (ngày 01 tháng 4 năm 2006) thì tổ chức thực hiện theo Luật Đấu thầu, cụ thể như sau:

a) Từ ngày 01 tháng 4 năm 2006 tới trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo Luật Đấu thầu và hướng dẫn thực hiện của Bộ Kế hoạch và Đầu tư tại công văn số 2820/BKH-QLĐT ngày 21 tháng 4 năm 2006;

b) Từ ngày Nghị định này có hiệu lực thi hành thì thực hiện theo Luật Đấu thầu và Nghị định này.

3. Việc đăng tải thông tin về đấu thầu trên Bản tin “Thông tin Đấu thầu” do Bộ Kế hoạch và Đầu tư quản lý và phát hành được thực hiện tiếp tục cho đến khi tờ báo về đấu thầu được phát hành theo hướng dẫn cụ thể của Bộ Kế hoạch và Đầu tư.

4. Các quy định về việc đăng tải thông tin trên trang thông tin điện tử về đấu thầu, đấu thầu qua mạng, chứng chỉ tham gia khóa học về đấu thầu, mẫu tài liệu đấu thầu, mẫu Giấy đăng ký hoạt động của nhà thầu nước ngoài được thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư. Đối với hồ sơ mời sơ tuyển, hồ sơ mời thầu thì thực hiện theo các Phụ lục kèm theo Nghị định này cho tới khi có mẫu chi tiết được ban hành.

5. Bộ Tài chính chịu trách nhiệm hướng dẫn khoản 2 Điều 1 của Luật Đấu thầu về dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân.

6. Bộ Thương mại chịu trách nhiệm hướng dẫn thủ tục xuất, nhập khẩu hàng hoá của các nhà thầu trúng thầu.

7. Bộ Xây dựng trong phạm vi quản lý của mình hướng dẫn những nội dung cần thiết về lựa chọn nhà thầu trong hoạt động xây dựng nhưng bảo đảm không trái với các quy định của Nghị định này.

8. Các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Nghị định này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Nghị định này.

9. Bộ trưởng, Thủ trưởng cơ quan ngang bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các cấp chỉ định một cấp phó trực tiếp chịu trách nhiệm về công tác đấu thầu trong phạm vi quản lý của ngành hoặc địa phương mình. Trong quá trình thực hiện Nghị định này, nếu có những phát sinh, vướng mắc cần báo cáo Thủ tướng Chính phủ xem xét, quyết định. Định kỳ hàng năm, các bộ, cơ quan ngang bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh, các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập phải gửi báo cáo tình hình thực hiện công tác đấu thầu về Bộ Kế hoạch và Đầu tư để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 64. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Kể từ ngày Nghị định này có hiệu lực thì các Nghị định số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999, số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000, số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 của Chính phủ hết hiệu lực thi hành. Những quy định trước đây của Chính phủ, các bộ, cơ quan ngang bộ và của các địa phương trái với quy định của Luật Đấu thầu, Luật Xây dựng và của Nghị định này đều bị bãi bỏ ./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

Ban hành kèm theo Nghị định số 111/2006/NĐ-CP

ngày 29 tháng 9 năm 2006 của Chính phủ

về hướng dẫn thi hành Luật Đấu thầu và

lựa chọn nhà thầu xây dựng theo Luật Xây dựng

_____________

Phụ lục I

MẪU THÔNG BÁO MỜI SƠ TUYỂN VÀ MỜI CHÀO HÀNG

A. THÔNG BÁO MỜI SƠ TUYỂN

[Ghi tên Bên mời thầu] có kế hoạch tổ chức sơ tuyển nhà thầu theo Luật Đấu thầu để lựa chọn nhà thầu tham gia đấu thầu gói thầu [ghi tên gói thầu với phạm vi công việc chính] thuộc dự án [ghi tên dự án], sử dụng nguồn vốn [ghi nguồn vốn hoặc tổ chức tài trợ vốn].

Bên mời thầu mời tất cả các nhà thầu có đủ năng lực, kinh nghiệm và có điều kiện tham dự sơ tuyển gói thầu nêu trên.

Nhà thầu có nguyện vọng tham dự sơ tuyển có thể tìm hiểu thông tin chi tiết tại [ghi địa chỉ nơi cung cấp thông tin, điện thoại, fax, e-mail của Bên mời thầu] và sẽ được cung cấp miễn phí hồ sơ mời sơ tuyển tại [ghi địa chỉ cung cấp hồ sơ mời sơ tuyển, điện thoại, fax, e-mail].

Thời gian phát hành hồ sơ mời sơ tuyển từ ...... giờ, ngày ..... tháng ...... năm ....... đến ....... giờ, ngày ....... tháng ...... năm ..... [ghi thời điểm đóng sơ tuyển] (trong giờ làm việc hành chính).

Hồ sơ dự sơ tuyển phải được chuyển đến [ghi địa chỉ nhận hồ sơ dự sơ tuyển] chậm nhất là trước ...... giờ (giờ Việt Nam), ngày ...... tháng ..... năm .... [ghi thời điểm đóng sơ tuyển].

Hồ sơ dự sơ tuyển sẽ được mở công khai vào ...... giờ (giờ Việt Nam), ngày ....... tháng ...... năm ..... tại [ghi địa điểm mở hồ sơ dự sơ tuyển].

[Ghi tên Bên mời thầu] kính mời đại diện các nhà thầu nộp hồ sơ dự sơ tuyển tới tham dự lễ mở hồ sơ dự sơ tuyển vào thời gian và địa điểm nêu trên.

B. THÔNG BÁO MỜI CHÀO HÀNG

(Áp dụng đối với hình thức chào hàng cạnh tranh trong mua sắm hàng hóa)

[Ghi tên Bên mời thầu] có kế hoạch tổ chức chào hàng cạnh tranh theo Luật Đấu thầu đối với gói thầu [ghi tên gói thầu với phạm vi cung cấp chính], thuộc dự án [ghi tên dự án] sử dụng nguồn vốn [ghi nguồn vốn hoặc tổ chức tài trợ vốn].

Bên mời thầu mời các nhà thầu có đủ năng lực, kinh nghiệm và quan tâm đối với việc cung cấp hàng hóa nêu trên tham dự. Các nhà thầu quan tâm đến gói thầu tìm hiểu thông tin chi tiết tại [ghi địa chỉ nơi cung cấp thông tin, điện thoại, fax, e-mail của Bên mời thầu]. Nhà thầu có thể đăng ký tham dự trước với Bên mời thầu theo thời gian từ ngày ...... tháng .... năm ... đến ngày ... tháng ... năm ... (trong giờ hành chính) theo địa chỉ [ghi địa điểm đăng ký, điện thoại, fax, e-mail](nhà thầu có thể đăng ký trực tiếp, qua đường bưu điện hoặc fax). Sau ... ngày kể từ ngày đăng tải đầu tiên thông báo này, [ghi tên Bên mời thầu] sẽ phát hành hồ sơ yêu cầu chào hàng tại [ghi địa chỉ nơi phát hành hồ sơ yêu cầu chào hàng] .

Phụ lục II

TÀI LIỆU HƯỚNG DẪN LẬP

HỒ SƠ MỜI THẦU GÓI THẦU DỊCH VỤ TƯ VẤN

______

PHỤ LỤC NÀY GỒM CÁC NỘI DUNG SAU:

PHẦN A. MỜI THẦU

I. THÔNG BÁO MỜI NỘP HỒ SƠ QUAN TÂM

II. THƯ MỜI THẦU

PHẦN B. NỘI DUNG HỒ SƠ MỜI THẦU

I. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

II. BẢNG DỮ LIỆU ĐẤU THẦU

III. TIÊU CHUẨN ĐÁNH GIÁ

IV. ĐỀ XUẤT KỸ THUẬT

V. ĐỀ XUẤT TÀI CHÍNH

VI. ĐIỀU KHOẢN THAM CHIẾU

VII. CÁC BIỂU MẪU

PHẦN A. MỜI THẦU

I. THÔNG BÁO MỜI NỘP HỒ SƠ QUAN TÂM

(Áp dụng đối với đấu thầu rộng rãi)

[Ghi tên Bên mời thầu] có kế hoạch tổ chức đấu thầu theo Luật Đấu thầu để lựa chọn nhà thầu cung cấp dịch vụ tư vấn cho gói thầu [ghi tên gói thầu] theo hình thức đấu thầu rộng rãi [trong nước hoặc quốc tế], thuộc dự án [ghi tên dự án], sử dụng nguồn vốn [ghi nguồn vốn hoặc tổ chức tài trợ vốn].

Bên mời thầu mời các nhà thầu quan tâm tới gói thầu nộp hồ sơ quan tâm đối với việc cung cấp dịch vụ tư vấn nêu trên. Các nhà thầu quan tâm đến gói thầu tìm hiểu thông tin chi tiết, nhận hồ sơ mời quan tâm tại [ghi địa chỉ nơi cung cấp thông tin, điện thoại, fax, e-mail của Bên mời thầu]. Hồ sơ quan tâm cần mô tả tóm tắt lịch sử, năng lực và kinh nghiệm của nhà thầu. Thời gian nộp hồ sơ quan tâm chậm nhất vào trước..... giờ (giờ Việt Nam), ngày ..... tháng ..... năm ...... tại [ghi địa chỉ nộp hồ sơ quan tâm]. Nhà thầu có hồ sơ quan tâm đáp ứng yêu cầu sẽ được mời tham gia đấu thầu.

II. THƯ MỜI THẦU

(Áp dụng đối với đấu thầu hạn chế hoặc đấu thầu rộng rãi khi đã xác định được danh sách nhà thầu tham gia đấu thầu)

......, ngày ......... tháng ....... năm ......

Kính gửi: .............. [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên Bên mời thầu] chuẩn bị tổ chức đấu thầu theo Luật Đấu thầu gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án]. [Ghi tên Bên mời thầu] xin mời [ghi tên nhà thầu] tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là [ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng], tại [ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ ....... giờ, ngày ...... tháng ...... năm .......đến trước ........ giờ, ngày ........ tháng ....... năm ....... [ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là trước........ giờ (giờ Việt Nam), ngày ........ tháng ....... năm ....... [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào .... giờ (giờ Việt Nam) ngày ..... tháng ........ năm ......... tại [ghi địa điểm mở thầu].

[Ghi tên Bên mời thầu] kính mời đại diện [ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Đại diện Bên mời thầu

(Ghi tên, chức danh, ký tên và đóng dấu)

PHẦN B. NỘI DUNG HỒ SƠ MỜI THẦU

I. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

1. Giải thích từ ngữ

2. Giới thiệu về dự án, gói thầu

3. Tư cách hợp lệ của nhà thầu

4. Chi phí dự thầu

5. Giải thích làm rõ hồ sơ mời thầu

6. Sửa đổi hồ sơ mời thầu

7. Ngôn ngữ sử dụng

8. Nội dung hồ sơ dự thầu

9. Thời hạn hiệu lực của hồ sơ dự thầu

10. Nộp, tiếp nhận hồ sơ dự thầu

11. Mở thầu

12. Đánh giá hồ sơ dự thầu

13. Thương thảo

14. Thương thảo, hoàn thiện và ký kết hợp đồng

15. Giải quyết kiến nghị trong đấu thầu, chỉ dẫn địa chỉ bộ phận thường trực giúp việc của Hội đồng tư vấn về giải quyết kiến nghị

16. Xử lý vi phạm

II. BẢNG DỮ LIỆU ĐẤU THẦU

Bảng dữ liệu đấu thầu bao gồm các nội dung chi tiết đối với một số mục tương ứng trong phần chỉ dẫn đối với nhà thầu.

III. TIÊU CHUẨN ĐÁNH GIÁ

Tuỳ theo tính chất của gói thầu, Bên mời thầu nêu rõ tiêu chuẩn đánh giá về mặt kỹ thuật, tiêu chuẩn đánh giá về mặt tài chính và tiêu chuẩn đánh giá tổng hợp. Đối với gói thầu có yêu cầu kỹ thuật cao thì chỉ nêu tiêu chuẩn đánh giá về mặt kỹ thuật.

IV. ĐỀ XUẤT KỸ THUẬT

Đề xuất kỹ thuật của nhà thầu bao gồm các nội dung: đơn dự thầu thuộc đề xuất kỹ thuật, cơ cấu tổ chức và kinh nghiệm của nhà thầu, những góp ý (nếu có) để hoàn thiện nội dung Điều khoản tham chiếu, giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện gói thầu, chuyên gia và nhiệm vụ của chuyên gia, lý lịch chuyên gia, chương trình công tác, các yêu cầu cần thiết để thực hiện dịch vụ tư vấn.

V. ĐỀ XUẤT TÀI CHÍNH

Đề xuất tài chính được chuẩn bị trên cơ sở đề xuất kỹ thuật, phù hợp với yêu cầu và các quy định trong hồ sơ mời thầu, gồm các nội dung như: đơn dự thầu thuộc phần đề xuất tài chính, tổng hợp chi phí, chi phí trả cho chuyên gia và các chi phí khác.

VI. ĐIỀU KHOẢN THAM CHIẾU

"Điều khoản tham chiếu" bao gồm những nội dung chủ yếu sau:

Giới thiệu:

Mô tả khái quát về dự án và gói thầu

Mô tả mục đích tuyển chọn nhà thầu tư vấn

Phạm vi công việc:

1. Mô tả chi tiết phạm vi công việc đối với nhà thầu tư vấn, nguồn vốn, tên cơ quan thực hiện dự án, thời gian, tiến độ thực hiện, số tháng-người cần thiết (nếu có).

2. Mô tả các nhiệm vụ cụ thể do nhà thầu tư vấn phải tiến hành trong thời gian thực hiện hợp đồng tư vấn.

3. Yêu cầu về tiến độ nộp các báo cáo có liên quan đến phạm vi dịch vụ tư vấn.

4. Dự kiến thời gian chuyên gia bắt đầu thực hiện dịch vụ tư vấn (thông thường không quá 30 ngày, kể từ khi hợp đồng có hiệu lực).

Trách nhiệm của Bên mời thầu:

Dự kiến khả năng cung cấp điều kiện làm việc, cán bộ hỗ trợ của Bên mời thầu và những tài liệu có liên quan đến nhiệm vụ của tư vấn.

VII. CÁC BIỂU MẪU

1. Mẫu đơn dự thầu

Mẫu số 1

ĐƠN DỰ THẦU

(Hồ sơ đề xuất kỹ thuật)

......, ngày ....... tháng ...... năm .......

Kính gửi: (Ghi tên và địa chỉ của Bên mời thầu)

(Sau đây gọi tắt là Bên mời thầu)

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số [ghi số của văn bản bổ sung nếu có] mà chúng tôi đã nhận được, chúng tôi, [ghi tên nhà thầu], cam kết cung cấp dịch vụ tư vấn [ghi phạm vi dịch vụ tư vấn] theo đúng yêu cầu của hồ sơ mời thầu. Hồ sơ dự thầu của chúng tôi gồm có đề xuất kỹ thuật này và một đề xuất tài chính được niêm phong riêng biệt.

Chúng tôi cam kết rằng mọi thông tin trong đề xuất kỹ thuật là chính xác và không thay đổi nhân sự đã đề xuất trong thời gian hồ sơ dự thầu có hiệu lực là ....... ngày [ghi số ngày căn cứ theo quy định của hồ sơ mời thầu về hiệu lực của hồ sơ dự thầu], kể từ ........ giờ, ngày ..... tháng ........ năm ....... [ghi thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu

(Ghi tên, chức danh, ký tên và đóng dấu)

Mẫu số 2

ĐƠN DỰ THẦU

(Hồ sơ đề xuất tài chính)

......., ngày ........ tháng ...... năm ........

Kính gửi: [Ghi tên và địa chỉ của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số [ghi số của văn bản bổ sung nếu có] mà chúng tôi đã nhận được, chúng tôi, [ghi tên nhà thầu], cam kết cung cấp dịch vụ tư vấn [ghi phạm vi dịch vụ tư vấn] theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Đề xuất kỹ thuật, chúng tôi xin gửi kèm đơn này một Đề xuất tài chính với tổng số tiền là [ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu](1) với thời gian hiệu lực là ...... ngày [căn cứ theo thời gian có hiệu lực của hồ sơ đề xuất kỹ thuật], kể từ ...... giờ, ngày ......, tháng ....... năm ....... [ghi thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu

(Ghi tên, chức danh, ký tên và đóng dấu)

Ghi chú: (1) Trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

2. Mẫu hợp đồng

Mẫu số 3

HỢP ĐỒNG

(Văn bản Hợp đồng cung cấp dịch vụ tư vấn)

........, ngày ...... tháng ...... năm .....

Hợp đồng số: ...............

Gói thầu: .............. [ghi tên gói thầu]

Thuộc dự án: ............... [ghi tên dự án]

Căn cứ ký hợp đồng [ghi các căn cứ cụ thể]

Các Bên tham gia ký Hợp đồng:

Chủ đầu tư: [ghi tên và địa chỉ chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư]

Nhà thầu Tư vấn: [ghi tên và địa chỉ nhà thầu trúng thầu]

Nội dung hợp đồng:

1. Đối tượng hợp đồng

2. Thành phần hợp đồng [ghi cụ thể thành phần hợp đồng theo thứ tự ưu tiên như văn bản hợp đồng, biên bản thương thảo hoàn thiện hợp đồng, điều kiện cụ thể và điều kiện chung của hợp đồng và các tài liệu liên quan khác].

3. Trách nhiệm của Chủ đầu tư

4. Trách nhiệm của Nhà thầu Tư vấn

5. Giá hợp đồng và phương thức thanh toán

6. Hình thức hợp đồng

7. Thời gian thực hiện hợp đồng

8. Hiệu lực hợp đồng

Đại diện hợp pháp của Chủ đầu tư

(Ghi tên, chức danh, ký tên và đóng dấu)

Đại diện hợp pháp của Nhà thầu Tư vấn

(Ghi tên, chức danh, ký tên và đóng dấu)

3. Các biểu mẫu khác

Nêu các biểu mẫu cần thiết khác, chẳng hạn như biểu mẫu về tiêu chuẩn đánh giá, biểu mẫu liên quan đến năng lực và kinh nghiệm của nhà thầu, biểu mẫu về chi phí và các nội dung khác.

Phụ lục III

TÀI LIỆU HƯỚNG DẪN

LẬP HỒ SƠ MỜI THẦU MUA SẮM HÀNG HOÁ

______

PHỤ LỤC NÀY GỒM CÁC NỘI DUNG SAU:

PHẦN A. MỜI THẦU

I. THÔNG BÁO MỜI THẦU

II. THƯ MỜI THẦU

PHẦN B. NỘI DUNG HỒ SƠ MỜI THẦU

B1. YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

I. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

II. BẢNG DỮ LIỆU ĐẤU THẦU

III. TIÊU CHUẨN ĐÁNH GIÁ VÀ NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

IV. BIỂU MẪU DỰ THẦU

B2. YÊU CẦU VỀ CUNG CẤP

I. PHẠM VI CUNG CẤP

II. TIẾN ĐỘ CUNG CẤP

III. YÊU CẦU VỀ MẶT KỸ THUẬT

B3. YÊU CẦU VỀ HỢP ĐỒNG

I. ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

II. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

III. BIỂU MẪU VỀ HỢP ĐỒNG

PHẦN A. MỜI THẦU

I. THÔNG BÁO MỜI THẦU

(Áp dụng trong trường hợp đấu thầu rộng rãi không thực hiện sơ tuyển)

[Ghi tên Bên mời thầu] có kế hoạch tổ chức đấu thầu theo Luật Đấu thầu gói thầu [ghi tên gói thầu với phạm vi cung cấp chính] theo hình thức đấu thầu rộng rãi [trong nước hoặc quốc tế], thuộc dự án [ghi tên dự án] sử dụng nguồn vốn [ghi nguồn vốn hoặc tổ chức tài trợ vốn].

Bên mời thầu mời tất cả các nhà thầu có đủ năng lực, kinh nghiệm và có điều kiện tới tham gia đấu thầu gói thầu nêu trên.

Nhà thầu có nguyện vọng tham gia đấu thầu có thể tìm hiểu thông tin chi tiết tại [ghi địa chỉ nơi cung cấp thông tin, điện thoại, fax, e-mail của Bên mời thầu] và sẽ được mua một bộ hồ sơ mời thầu hoàn chỉnh với giá là [ghi số tiền bằng số, bằng chữ và đồng tiền sử dụng] tại [ghi địa chỉ bán hồ sơ mời thầu, điện thoại, fax, e-mail].

Thời gian bán hồ sơ mời thầu từ ......... giờ, ngày ..... tháng .... năm .......... đến trước ....... giờ, ngày ....... tháng ....... năm ........ [ghi thời điểm đóng thầu], (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [ghi số tiền bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm] và phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là trước.... giờ (giờ Việt Nam), ngày .... tháng ...... năm ........ [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào .... giờ (giờ Việt Nam), ngày .... tháng ........ năm ........, tại [ghi địa điểm mở thầu].

[Ghi tên Bên mời thầu] kính mời đại diện của các nhà thầu nộp hồ sơ dự thầu tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

II. THƯ MỜI THẦU

(Áp dụng trong trường hợp gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

........., ngày....... tháng ..... năm .......

Kính gửi: [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên Bên mời thầu] chuẩn bị tổ chức đấu thầu theo Luật Đấu thầu gói thầu [ghi tên gói thầu] để thực hiện dự án (hoặc công trình) tại ............ [Ghi tên Bên mời thầu] xin mời [ghi tên nhà thầu] tới tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là ...... [ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng], tại [ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ ....... giờ, ngày ........ tháng ...... năm ....... đến trước ........ giờ, ngày ....... tháng ....... năm ........ [ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [ghi giá trị bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm] và phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là trước....... giờ (giờ Việt Nam), ngày ....... tháng ....... năm ........ [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào ...... giờ (giờ Việt Nam), ngày..... tháng ....... năm ........, tại [ghi địa điểm mở thầu].

[Ghi tên Bên mời thầu] kính mời đại diện [ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Đại diện Bên mời thầu

(Ghi tên, chức danh, ký tên và đóng dấu)

PHẦN B. NỘI DUNG HỒ SƠ MỜI THẦU

B1. YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

I. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

1. Nội dung đấu thầu

2. Nguồn vốn

3. Tư cách hợp lệ của nhà thầu

4. Tính hợp lệ của hàng hóa

5. Chi phí dự thầu

6. Hồ sơ mời thầu và giải thích làm rõ hồ sơ mời thầu

7. Sửa đổi hồ sơ mời thầu

8. Ngôn ngữ sử dụng

9. Nội dung hồ sơ dự thầu

10. Đơn dự thầu

11. Giá dự thầu và biểu giá

12. Đồng tiền dự thầu

13. Tài liệu chứng minh tư cách hợp lệ, kinh nghiệm và năng lực của nhà thầu

14. Tài liệu chứng minh tính hợp lệ và tính phù hợp (đáp ứng) của hàng hóa

15. Bảo đảm dự thầu

16. Thời hạn hiệu lực của hồ sơ dự thầu

17. Quy cách của hồ sơ dự thầu và chữ ký trong hồ sơ dự thầu

18. Niêm phong và cách ghi trên túi đựng hồ sơ dự thầu

19. Thời hạn nộp hồ sơ dự thầu

20. Hồ sơ dự thầu nộp muộn

21. Sửa đổi hoặc rút hồ sơ dự thầu

22. Mở thầu

23. Làm rõ hồ sơ dự thầu

24. Đánh giá sơ bộ hồ sơ dự thầu

25. Đánh giá về mặt kỹ thuật

26. Xác định giá đánh giá

27. Sửa lỗi

28. Hiệu chỉnh các sai lệch

29. Chuyển đổi sang một đồng tiền chung

30. Mặt bằng để so sánh hồ sơ dự thầu

31. Tiếp xúc với Bên mời thầu

32. Điều kiện được đề nghị trúng thầu

33. Quyền của Bên mời thầu được chấp nhận, loại bỏ bất kỳ hoặc tất cả các hồ sơ dự thầu

34. Công bố kết quả đấu thầu

35. Thương thảo, hoàn thiện và ký hợp đồng

36. Bảo đảm thực hiện hợp đồng

37. Giải quyết kiến nghị trong đấu thầu, chỉ dẫn địa chỉ bộ phận thường trực giúp việc của Hội đồng tư vấn về giải quyết kiến nghị

38. Xử lý vi phạm trong đấu thầu

II. BẢNG DỮ LIỆU ĐẤU THẦU

Bảng dữ liệu đấu thầu bao gồm các nội dung chi tiết của gói thầu theo một số mục tương ứng trong Phần Chỉ dẫn đối với nhà thầu.

III. TIÊU CHUẨN ĐÁNH GIÁ VÀ NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

Trong mục này cần nêu rõ tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu (trường hợp không áp dụng sơ tuyển), tiêu chuẩn đánh giá về mặt kỹ thuật, nội dung xác định giá đánh giá.

Các nội dung yêu cầu về kinh nghiệm và năng lực được đánh giá theo tiêu chí "đạt", "không đạt". Tùy theo tính chất, yêu cầu của gói thầu mà áp dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí "đạt", "không đạt" cho tiêu chuẩn đánh giá về mặt kỹ thuật.

Nội dung xác định giá đánh giá gồm: xác định giá dự thầu, sửa lỗi, hiệu chỉnh các sai lệch, chuyển đổi giá đề nghị trúng thầu sang một đồng tiền chung (nếu có) và đưa các chi phí về một mặt bằng.

IV. BIỂU MẪU DỰ THẦU

Nêu cụ thể biểu mẫu theo yêu cầu như đơn dự thầu (Mẫu số 1), biểu giá chào, biểu mẫu báo cáo về năng lực và kinh nghiệm của nhà thầu, bảo lãnh dự thầu (nếu yêu cầu Ngân hàng bảo lãnh), giấy phép bán hàng của nhà sản xuất và các biểu mẫu cần thiết khác theo yêu cầu của gói thầu.

Mẫu số 1

ĐƠN DỰ THẦU

........., ngày ......... tháng ......... năm .........

Kính gửi: ........................... (ghi tên Bên mời thầu)

(Sau đây gọi là Bên mời thầu)

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số [ghi số của văn bản bổ sung nếu có] mà chúng tôi đã nhận được, chúng tôi, [ghi tên nhà thầu], cam kết cung cấp [ghi tên hàng hóa] theo đúng yêu cầu của hồ sơ mời thầu với tổng số tiền là [ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu] (1) cùng với biểu giá chi tiết kèm theo.

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng tương đương với ......... % giá hợp đồng theo quy định trong hồ sơ mời thầu và cam kết cung cấp hàng hóa theo đúng yêu cầu nêu trong hợp đồng.

Hồ sơ dự thầu này có hiệu lực trong thời gian ......... ngày, kể từ ......... giờ, ngày ......... tháng ......... năm ......... [ghi thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu

(Ghi tên, chức danh, ký tên và đóng dấu)

Ghi chú:

(1) Trường hợp trong hồ sơ mời thầu cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

B2. YÊU CẦU VỀ CUNG CẤP

I. PHẠM VI CUNG CẤP

Trong Phần này, Bên mời thầu liệt kê chi tiết danh mục các hàng hóa yêu cầu cung cấp. Trong đó cần nêu rõ danh mục hàng hóa với số lượng, chủng loại yêu cầu và các mô tả, diễn giải chi tiết (nếu thấy cần thiết).

II. TIẾN ĐỘ CUNG CẤP

Tiến độ yêu cầu cung cấp cần được Bên mời thầu lập thành biểu, trong đó nêu rõ tên hàng hóa với số lượng yêu cầu, địa điểm và tiến độ cung cấp cụ thể. Hàng hóa có thể được yêu cầu cung cấp thành một hoặc nhiều đợt khác nhau tùy theo yêu cầu của gói thầu.

III. YÊU CẦU VỀ MẶT KỸ THUẬT

Yêu cầu về mặt kỹ thuật bao gồm yêu cầu kỹ thuật (mang tính kỹ thuật thuần tuý) và các yêu cầu khác liên quan đến việc cung cấp hàng hóa (trừ giá). Yêu cầu về mặt kỹ thuật phải được nêu đầy đủ, rõ ràng và cụ thể để làm cơ sở cho nhà thầu lập hồ sơ dự thầu.

Thông thường, yêu cầu về mặt kỹ thuật bao gồm các mục chính như sau:

1. Giới thiệu chung về dự án và gói thầu

Mục này giới thiệu chung, khái quát về dự án và về gói thầu như địa điểm thực hiện dự án, quy mô của dự án, yêu cầu về cung cấp hàng hóa thuộc gói thầu, thời gian thực hiện gói thầu và những thông tin khác tùy theo tính chất và yêu cầu của gói thầu.

2. Yêu cầu kỹ thuật

Yêu cầu kỹ thuật bao gồm yêu cầu kỹ thuật chung và yêu cầu kỹ thuật chi tiết đối với hàng hóa thuộc phạm vi cung cấp của gói thầu.

3. Các yêu cầu khác

Các yêu cầu khác về mặt kỹ thuật bao gồm yêu cầu về phạm vi cung cấp, yêu cầu về tiến độ thực hiện, yêu cầu về giấy phép bán hàng của nhà sản xuất đối với một số loại hàng hóa (kèm theo danh mục) khi nhà thầu cung cấp không phải là nhà sản xuất, yêu cầu về phương thức thanh toán, yêu cầu về cung cấp tài chính (nếu có) và điều kiện tín dụng kèm theo, yêu cầu về dịch vụ kỹ thuật kèm theo như tổ chức lắp đặt máy móc thiết bị, vận hành chạy thử, đào tạo chuyển giao công nghệ,... cũng như yêu cầu về phụ tùng thay thế và dịch vụ sau bán hàng (nếu có). Các yêu cầu này phải được nêu chi tiết để nhà thầu chuẩn bị hồ sơ dự thầu.

B3. YÊU CẦU VỀ HỢP ĐỒNG

I. ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

Nêu yêu cầu về điều kiện của hợp đồng như tiêu chuẩn hàng hoá, yêu cầu kiểm tra thử nghiệm, đóng gói, yêu cầu giao hàng và các tài liệu kèm theo, bảo đảm thực hiện hợp đồng, bảo lãnh tiền tạm ứng, thanh toán, trách nhiệm của các bên và các nội dung cần thiết khác để thực hiện hợp đồng.

II. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Cụ thể một số nội dung của Điều kiện chung đối với gói thầu cần thực hiện.

III. BIỂU MẪU VỀ HỢP ĐỒNG

Nêu mẫu hợp đồng (Mẫu số 2) và các Mẫu về bảo lãnh thực hiện hợp đồng (nếu yêu cầu Ngân hàng bảo lãnh), bảo lãnh tiền tạm ứng.

Mẫu số 2

HỢP ĐỒNG

(Văn bản Hợp đồng cung cấp hàng hóa)

........., ngày ......... tháng ......... năm .........

Hợp đồng số: ..................

Gói thầu: .................. [ghi tên gói thầu]

Thuộc dự án: .................. [ghi tên dự án]

Căn cứ ký hợp đồng [ghi các căn cứ cụ thể]

Các Bên tham gia ký Hợp đồng:

Bên mua: [ghi tên và địa chỉ chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư]

Bên bán: [ghi tên và địa chỉ nhà thầu trúng thầu]

Nội dung hợp đồng

1. Đối tượng hợp đồng

2. Thành phần hợp đồng

[Ghi cụ thể thành phần hợp đồng theo thứ tự ưu tiên như văn bản hợp đồng, biên bản thương thảo hoàn thiện hợp đồng, điều kiện cụ thể và điều kiện chung của hợp đồng và các tài liệu liên quan khác].

3. Trách nhiệm của Bên bán

4. Trách nhiệm của Bên mua

5. Giá hợp đồng và phương thức thanh toán

6. Hình thức hợp đồng

7. Thời gian thực hiện hợp đồng

8. Hiệu lực hợp đồng

Đại diện hợp pháp của Bên mua

(Ghi tên, chức danh, ký tên và đóng dấu)

Đại diện hợp pháp của Bên bán

(Ghi tên, chức danh, ký tên và đóng dấu)

Phụ lục IV

TÀI LIỆU HƯỚNG DẪN

LẬP HỒ SƠ MỜI THẦU XÂY LẮP

________

PHỤ LỤC NÀY GỒM CÁC NỘI DUNG SAU:

PHẦN A. MỜI THẦU

I. THÔNG BÁO MỜI THẦU

II. THƯ MỜI THẦU

PHẦN B. NỘI DUNG HỒ SƠ MỜI THẦU

B1. YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

I. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

II. BẢNG DỮ LIỆU ĐẤU THẦU

III. TIÊU CHUẨN ĐÁNH GIÁ VÀ NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

IV. BIỂU MẪU DỰ THẦU

B2. YÊU CẦU VỀ XÂY LẮP

I. PHẠM VI CÔNG VIỆC VÀ TIẾN ĐỘ THỰC HIỆN

II. YÊU CẦU VỀ KỸ THUẬT

III.THIẾT KẾ KỸ THUẬT

B3. YÊU CẦU VỀ HỢP ĐỒNG

I. ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

II. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

III. BIỂU MẪU VỀ HỢP ĐỒNG

PHẦN A. MỜI THẦU

I. THÔNG BÁO MỜI THẦU

(Áp dụng trong trường hợp đấu thầu rộng rãi không thực hiện sơ tuyển)

[Ghi tên Bên mời thầu] có kế hoạch tổ chức đấu thầu theo Luật Đấu thầu gói thầu [ghi tên gói thầu] theo hình thức đấu thầu rộng rãi [trong nước hoặc quốc tế], thuộc dự án [ghi tên dự án] sử dụng nguồn vốn [ghi nguồn vốn hoặc tổ chức tài trợ vốn].

Bên mời thầu mời tất cả các nhà thầu có đủ năng lực, kinh nghiệm và có điều kiện tới tham gia đấu thầu gói thầu nêu trên.

Nhà thầu có nguyện vọng tham gia đấu thầu có thể tìm hiểu thông tin chi tiết tại [ghi địa chỉ nơi cung cấp thông tin, điện thoại, fax, e.mail của Bên mời thầu] và sẽ được mua một bộ hồ sơ mời thầu hoàn chỉnh với giá là [ghi số tiền bằng số, bằng chữ và đồng tiền sử dụng] tại [ghi địa chỉ bán hồ sơ mời thầu, điện thoại, fax, e.mail].

Thời gian bán hồ sơ mời thầu từ ...... giờ, ngày ...... tháng ....... năm ......... đến trước ......... giờ, ngày ......... tháng ......... năm ......... [ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [ghi số tiền bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm] và phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là trước.... giờ (giờ Việt Nam), ngày ..... tháng ....... năm ......... [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào .... giờ (giờ Việt Nam), ngày ..... tháng ......... năm ......... tại [ghi địa điểm mở thầu].

[Ghi tên Bên mời thầu] kính mời các đại diện của các nhà thầu nộp hồ sơ dự thầu tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

II. THƯ MỜI THẦU

(Áp dụng trong trường hợp gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

........., ngày ....... tháng ...... năm .........

Kính gửi: [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên Bên mời thầu] chuẩn bị đấu thầu theo Luật Đấu thầu gói thầu [ghi tên gói thầu] để thực hiện dự án (hoặc công trình).................. tại .......... [ghi tên Bên mời thầu] xin mời [ghi tên nhà thầu] tới tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là ......... [ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng] tại [ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ ......... giờ, ngày ......... tháng ......... năm ......... đến trước ......... giờ, ngày ......... tháng ......... năm .........[ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [ghi giá trị bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm] và phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là trước......... giờ (giờ Việt Nam), ngày ......... tháng ......... năm [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào ......... giờ (giờ Việt Nam), ngày ......... tháng ......... năm ........., tại [ghi địa điểm mở thầu].

[Ghi tên Bên mời thầu] kính mời đại diện [ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Đại diện Bên mời thầu

(Ghi tên, chức danh, ký tên và đóng dấu)

PHẦN B. NỘI DUNG HỒ SƠ MỜI THẦU

B1. YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

I. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

1. Nội dung đấu thầu

2. Nguồn vốn

3. Tư cách hợp lệ của nhà thầu

4. Hồ sơ mời thầu và giải thích làm rõ hồ sơ mời thầu

5. Sửa đổi hồ sơ mời thầu

6. Chi phí dự thầu

7. Ngôn ngữ sử dụng

8. Nội dung hồ sơ dự thầu

9. Đơn dự thầu

10. Giá dự thầu và biểu giá

11. Đồng tiền dự thầu

12. Tài liệu chứng minh tư cách hợp lệ, kinh nghiệm và năng lực của nhà thầu

13. Thời hạn hiệu lực của hồ sơ dự thầu

14. Bảo đảm dự thầu

15. Thời hạn hiệu lực của hồ sơ dự thầu

16. Quy cách của hồ sơ dự thầu và chữ ký trong hồ sơ dự thầu

17. Niêm phong và cách ghi trên túi đựng hồ sơ dự thầu

18. Thời hạn nộp hồ sơ dự thầu

19. Hồ sơ dự thầu nộp muộn

20. Sửa đổi hoặc rút hồ sơ dự thầu

21. Mở thầu

22. Làm rõ hồ sơ dự thầu

23. Đánh giá sơ bộ hồ sơ dự thầu

24. Đánh giá về mặt kỹ thuật

25. Xác định giá đánh giá

26. Sửa lỗi

27. Hiệu chỉnh các sai lệch

28. Chuyển đổi sang một đồng tiền chung

29. Mặt bằng để so sánh hồ sơ dự thầu

30. Tiếp xúc với Bên mời thầu

31. Điều kiện được đề nghị trúng thầu

32. Quyền của Bên mời thầu được chấp nhận, loại bỏ bất kỳ hoặc tất cả các hồ sơ dự thầu

33. Công bố kết quả đấu thầu

34. Thương thảo, hoàn thiện và ký kết hợp đồng

35. Bảo đảm thực hiện hợp đồng

36. Giải quyết kiến nghị trong đấu thầu, chỉ dẫn địa chỉ bộ phận thường trực giúp việc của Hội đồng tư vấn về giải quyết kiến nghị

37. Xử lý vi phạm trong đấu thầu

II. BẢNG DỮ LIỆU ĐẤU THẦU

Bảng dữ liệu đấu thầu bao gồm các nội dung chi tiết của gói thầu theo một số mục tương ứng trong Phần Chỉ dẫn đối với nhà thầu.

III. TIÊU CHUẨN ĐÁNH GIÁ VÀ NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

Trong mục này cần nêu rõ tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu (trường hợp không áp dụng sơ tuyển), tiêu chuẩn đánh giá về mặt kỹ thuật, nội dung xác định giá đánh giá.

Các nội dung yêu cầu về kinh nghiệm và năng lực được đánh giá theo tiêu chí "đạt", "không đạt". Tùy theo tính chất, yêu cầu của gói thầu mà áp dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí "đạt", "không đạt" cho tiêu chuẩn đánh giá về mặt kỹ thuật.

Nội dung xác định giá đánh giá gồm: xác định giá dự thầu, sửa lỗi, hiệu chỉnh các sai lệch, chuyển đổi giá đề nghị trúng thầu sang một đồng tiền chung (nếu có) và đưa các chi phí về một mặt bằng.

IV. BIỂU MẪU DỰ THẦU

Nêu cụ thể biểu mẫu theo yêu cầu như đơn dự thầu (Mẫu số 1), biểu giá chào, biểu mẫu báo cáo về năng lực và kinh nghiệm của nhà thầu, bảo lãnh dự thầu (nếu yêu cầu Ngân hàng bảo lãnh) và các biểu mẫu cần thiết khác tuỳ theo yêu cầu của gói thầu.

Mẫu số 1

ĐƠN DỰ THẦU

........., ngày......... tháng......... năm .........

Kính gửi: ...........................[ghi tên Bên mời thầu]

(Sau đây gọi là Bên mời thầu)

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số [ghi số của văn bản bổ sung nếu có] mà chúng tôi đã nhận được, chúng tôi, [ghi tên nhà thầu], cam kết thực hiện gói thầu [ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu với tổng số tiền là [ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu] (1) cùng với biểu giá chi tiết kèm theo.

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng tương đương với ......... % giá hợp đồng theo quy định trong hồ sơ mời thầu và cam kết thực hiện theo đúng hợp đồng.

Hồ sơ dự thầu này có hiệu lực trong thời gian ......... ngày, kể từ ......... giờ, ngày ......... tháng ......... năm ......... [ghi thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu

(Ghi tên, chức danh, ký tên và đóng dấu)

Ghi chú:

(1) Trường hợp trong hồ sơ mời thầu cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

B2. YÊU CẦU VỀ XÂY LẮP

I. PHẠM VI CÔNG VIỆC VÀ TIẾN ĐỘ THỰC HIỆN

Nêu cụ thể phạm vi công việc và tiến độ yêu cầu.

II. YÊU CẦU KỸ THUẬT

Nêu yêu cầu cụ thể về mặt kỹ thuật.

III. THIẾT KẾ KỸ THUẬT

Thiết kế kỹ thuật phải kèm theo bảng tiên lượng và chỉ dẫn kỹ thuật.

B3. YÊU CẦU VỀ HỢP ĐỒNG

I. ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

Nêu các điều kiện của hợp đồng trên cơ sở tham khảo hướng dẫn của FIDIC và các tài liệu mẫu của các nhà tài trợ.

II. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Cụ thể một số nội dung của Điều kiện chung đối với gói thầu cần thực hiện.

III. BIỂU MẪU VỀ HỢP ĐỒNG

Nêu mẫu hợp đồng (Mẫu số 2) và các Mẫu về bảo lãnh thực hiện hợp đồng (nếu yêu cầu Ngân hàng bảo lãnh), bảo lãnh tiền tạm ứng.

Mẫu số 2

HỢP ĐỒNG

(Văn bản Hợp đồng xây lắp)

........., ngày ......... tháng......... năm .........

Hợp đồng số: .........

Gói thầu: ......... [ghi tên gói thầu]

Thuộc dự án: ......... [ghi tên dự án]

Căn cứ ký hợp đồng [ghi các căn cứ cụ thể]

Các Bên tham gia ký Hợp đồng:

Chủ đầu tư: [ghi tên và địa chỉ chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư]

Nhà thầu xây lắp: [ghi tên và địa chỉ nhà thầu trúng thầu]

Nội dung hợp đồng:

1. Đối tượng hợp đồng

2. Thành phần hợp đồng

[Ghi cụ thể thành phần hợp đồng theo thứ tự ưu tiên như văn bản hợp đồng, biên bản thương thảo hoàn thiện hợp đồng, điều kiện cụ thể và điều kiện chung của hợp đồng và các tài liệu liên quan khác].

3. Trách nhiệm của Chủ đầu tư

4. Trách nhiệm của Nhà thầu xây lắp

5. Giá hợp đồng và phương thức thanh toán

6. Hình thức hợp đồng

7. Thời gian thực hiện hợp đồng

8. Hiệu lực hợp đồng

Đại diện hợp pháp của Chủ đầu tư

(Ghi tên, chức danh, ký tên và đóng dấu)

Đại diện hợp pháp của Nhà thầu xây lắp

(Ghi tên, chức danh, ký tên và đóng dấu)

Phụ lục V

TÀI LIỆU HƯỚNG DẪN

LẬP HỒ SƠ MỜI THẦU GÓI THẦU EPC

__________

PHỤ LỤC NÀY GỒM CÁC NỘI DUNG SAU:

PHẦN A. MỜI THẦU

I. THÔNG BÁO MỜI THẦU

II. THƯ MỜI THẦU

PHẦN B. NỘI DUNG HỒ SƠ MỜI THẦU

B1. YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

I. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

II. BẢNG DỮ LIỆU ĐẤU THẦU

III. TIÊU CHUẨN ĐÁNH GIÁ VÀ NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

IV. BIỂU MẪU DỰ THẦU

B2. YÊU CẦU VỀ GÓI THẦU EPC

I. YÊU CẦU VỀ THIẾT KẾ

II. YÊU CẦU VỀ CUNG CẤP THIẾT BỊ, VẬT TƯ

III. YÊU CẦU VỀ XÂY LẮP

B3. YÊU CẦU VỀ HỢP ĐỒNG

I. ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

II. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

III. BIỂU MẪU VỀ HỢP ĐỒNG

PHẦN A. MỜI THẦU

I. THÔNG BÁO MỜI THẦU

(Áp dụng trong trường hợp đấu thầu rộng rãi không thực hiện sơ tuyển)

[Ghi tên Bên mời thầu] có kế hoạch tổ chức đấu thầu theo Luật Đấu thầu gói thầu EPC [ghi tên gói thầu] theo hình thức đấu thầu rộng rãi [trong nước hoặc quốc tế], thuộc dự án [ghi tên dự án] sử dụng nguồn vốn [ghi nguồn vốn hoặc tổ chức tài trợ vốn].

Bên mời thầu mời các nhà thầu có đủ năng lực, kinh nghiệm và có điều kiện tới tham gia đấu thầu gói thầu nêu trên.

Nhà thầu có nguyện vọng tham gia đấu thầu có thể tìm hiểu thông tin chi tiết tại [ghi địa chỉ nơi cung cấp thông tin, điện thoại, fax, e-mail của Bên mời thầu] và sẽ được mua một bộ hồ sơ mời thầu hoàn chỉnh với giá là [ghi số tiền bằng số, bằng chữ và đồng tiền sử dụng] tại [ghi địa chỉ bán hồ sơ mời thầu, điện thoại, fax, e-mail].

Thời gian bán hồ sơ mời thầu từ ....... giờ, ngày ...... tháng ...... năm ......... đến trước ......... giờ, ngày ......... tháng ......... năm ......... [ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [ghi số tiền bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm] và phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là trước.... giờ (giờ Việt Nam), ngày .... tháng ...... năm ......... [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào .... giờ (giờ Việt Nam), ngày .... tháng ......... năm ......... tại [ghi địa điểm mở thầu].

[Ghi tên Bên mời thầu] kính mời đại diện của các nhà thầu nộp hồ sơ dự thầu tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

II. THƯ MỜI THẦU

(Áp dụng trong trường hợp gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

........., ngày ..... tháng ..... năm .........

Kính gửi: [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên Bên mời thầu] chuẩn bị đấu thầu theo Luật Đấu thầu gói thầu EPC [ghi tên gói thầu] để thực hiện dự án (hoặc công trình) ..................tại [ghi tên địa điểm thực hiện dự án]. [Ghi tên Bên mời thầu] xin mời [ghi tên nhà thầu] tới tham gia đấu thầu.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là ......... [ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng] tại [ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ ......... giờ, ngày ......... tháng ......... năm ......... đến trước ......... giờ, ngày ......... tháng ......... năm ......... [ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [ghi giá trị bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm] và phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là trước......... giờ (giờ Việt Nam), ngày ......... tháng ......... năm ......... [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào ......... giờ (giờ Việt Nam), ngày......... tháng ......... năm ......... tại [ghi địa điểm mở thầu].

[Ghi tên Bên mời thầu] kính mời đại diện [ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Đại diện Bên mời thầu

(Ghi tên, chức danh, ký tên và đóng dấu)

PHẦN B. NỘI DUNG HỒ SƠ MỜI THẦU

B1. YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

I. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Tương tự như chỉ dẫn trong Phụ lục II, Phụ lục III, Phụ lục IV.

II. BẢNG DỮ LIỆU ĐẤU THẦU

Bảng dữ liệu đấu thầu bao gồm các nội dung chi tiết đối với một số Mục tương ứng trong Phần Chỉ dẫn đối với nhà thầu.

III. TIÊU CHUẨN ĐÁNH GIÁ VÀ NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

Cần nêu rõ tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu trong từng nội dung E, P và C (trường hợp không áp dụng sơ tuyển); tiêu chuẩn đánh giá về mặt kỹ thuật trong từng nội dung và tổng hợp các nội dung; nội dung xác định giá đánh giá chung. Tuỳ theo tính chất, yêu cầu của gói thầu mà áp dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” cho tiêu chuẩn đánh giá về mặt kỹ thuật. Nội dung xác định giá đánh giá gồm: xác định giá dự thầu, sửa lỗi, hiệu chỉnh sai lệch, chuyển đổi giá đề nghị trúng thầu sang một đồng tiền chung (nếu có) và đưa chi phí về một mặt bằng.

IV. BIỂU MẪU DỰ THẦU

Nêu các Biểu mẫu yêu cầu như đơn dự thầu, các biểu mẫu nêu trong các phần E, P và C tương ứng ở các Phụ lục II, III và IV.

B2. YÊU CẦU VỀ GÓI THẦU EPC

I. YÊU CẦU VỀ TƯ VẤN THIẾT KẾ

II. YÊU CẦU VỀ CUNG CẤP HÀNG HOÁ

III. YÊU CẦU VỀ XÂY LẮP

B3. YÊU CẦU VỀ HỢP ĐỒNG

I. ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

II. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

III. BIỂU MẪU HỢP ĐỒNG


ND 2008 - 58 thi hanh luat dau thau ve lua chon nha thau

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 58/2008/NĐ-CP NGÀY 05 THÁNG 05 NĂM 2008

HƯỚNG DẪN THI HÀNH LUẬT ĐẤU THẦU

VÀ LỰA CHỌN NHÀ THẦU XÂY DỰNG THEO LUẬT XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005, Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này hướng dẫn thi hành Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005 của Quốc hội và hướng dẫn thi hành việc lựa chọn nhà thầu xây dựng theo Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội.

2. Việc lựa chọn nhà thầu đối với các gói thầu thuộc dự án sử dụng vốn ODA thực hiện theo quy định tại khoản 3 Điều 3 của Luật Đấu thầu. Thủ tục trình, thẩm định và phê duyệt các nội dung về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu đối với các dự án này thực hiện theo quy định của Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Sử dụng vốn nhà nước theo quy định tại khoản 1 Điều 1 của Luật Đấu thầu bao gồm việc chi tiêu theo các hình thức mua, thuê, thuê mua. Việc xác định tổng phần vốn nhà nước tham gia từ 30% trở lên trong tổng mức đầu tư hoặc tổng vốn đầu tư của dự án đã phê duyệt, được tính theo từng dự án cụ thể, không xác định theo tỷ lệ phần vốn nhà nước đóng góp trong tổng vốn đăng ký của doanh nghiệp;

2. Hồ sơ yêu cầu là toàn bộ tài liệu sử dụng cho hình thức chỉ định thầu, chào hàng cạnh tranh, mua sắm trực tiếp, lựa chọn nhà thầu trong trường hợp đặc biệt bao gồm các yêu cầu cho một gói thầu làm căn cứ pháp lý để nhà thầu chuẩn bị hồ sơ đề xuất và để bên mời thầu đánh giá hồ sơ đề xuất nhằm lựa chọn nhà thầu đáp ứng các yêu cầu của hồ sơ yêu cầu; là căn cứ cho việc thương thảo, hoàn thiện và ký kết hợp đồng. Chủ đầu tư chịu trách nhiệm quyết định nội dung của hồ sơ yêu cầu;

3. Hồ sơ đề xuất là toàn bộ tài liệu do nhà thầu đề xuất theo yêu cầu của hồ sơ yêu cầu và được nộp cho bên mời thầu theo quy định nêu trong hồ sơ yêu cầu;

4. Kết qủa lựa chọn nhà thầu là kết quả đấu thầu khi áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế hoặc kết quả lựa chọn khi áp dụng các hình thức lựa chọn khác;

5. Vi phạm pháp luật về đấu thầu là hành vi không thực hiện hoặc thực hiện không đầy đủ các quy định của pháp luật về đấu thầu;

6. Tham gia đấu thầu là việc nhà thầu tham gia các cuộc đấu thầu rộng rãi hoặc hạn chế;

7. Gói thầu lựa chọn tổng thầu xây dựng bao gồm việc lựa chọn tổng thầu để thực hiện gói thầu thiết kế (E); thi công (C); thiết kế và thi công (EC); thiết kế, cung cấp thiết bị, vật tư và xây lắp (EPC); lập dự án, thiết kế, cung cấp thiết bị, vật tư và xây dựng (chìa khoá trao tay).

Điều 3. Bảo đảm cạnh tranh trong đấu thầu

Nội dung về bảo đảm cạnh tranh và lộ trình thực hiện được quy định như sau:

1. Yêu cầu về bảo đảm cạnh tranh theo quy định tại điểm a khoản 1 Điều 11 của Luật Đấu thầu được thực hiện như sau:

a) Nhà thầu lập báo cáo nghiên cứu khả thi (dự án đầu tư) được tham gia đấu thầu lập thiết kế kỹ thuật, thiết kế bản vẽ thi công, thiết kế công nghệ cho đến trước ngày 01 tháng 4 năm 2009. Trong trường hợp này, bên mời thầu phải cung cấp hồ sơ mời thầu với đầy đủ các thông tin, tài liệu liên quan bao gồm cả báo cáo nghiên cứu khả thi (dự án đầu tư) và phải bảo đảm đủ thời gian để các nhà thầu có điều kiện như nhau trong quá trình chuẩn bị hồ sơ dự thầu bảo đảm tính công bằng trong đấu thầu;

b) Nhà thầu đã lập thiết kế kỹ thuật, thiết kế bản vẽ thi công, thiết kế công nghệ cho gói thầu không được tham gia đấu thầu xây lắp, cung cấp hàng hoá cho gói thầu đó kể từ ngày Nghị định này có hiệu lực thi hành, trừ trường hợp đối với gói thầu EPC. Nhà thầu đã lập thiết kế kỹ thuật, thiết kế bản vẽ thi công, thiết kế công nghệ cho gói thầu có thể tham gia đấu thầu cung cấp dịch vụ tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu, giám sát thực hiện hợp đồng đối với gói thầu đó.

2. Nhà thầu tham gia đấu thầu và nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu; nhà thầu thực hiện hợp đồng và nhà thầu tư vấn giám sát thực hiện hợp đồng được coi là độc lập với nhau về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập với nhau về tài chính theo quy định tại điểm b và c khoản 1 Điều 11 của Luật Đấu thầu khi đáp ứng đủ các điều kiện sau đây:

a) Không cùng thuộc một cơ quan nhà nước, đơn vị lực lượng vũ trang nhân dân ra quyết định thành lập, trừ các nhà thầu là doanh nghiệp đã chuyển đổi và hoạt động theo Luật Doanh nghiệp năm 2005;

b) Không có cổ phần hoặc vốn góp trên 30% của nhau.

Quy định tại khoản này được thực hiện kể từ ngày 01 tháng 4 năm 2009.

3. Chủ đầu tư và nhà thầu tham gia đấu thầu gói thầu thuộc cùng một dự án được coi là độc lập với nhau về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập với nhau về tài chính theo quy định tại điểm d khoản 1 Điều 11 của Luật Đấu thầu khi đáp ứng đủ các điều kiện sau đây:

a) Không có cổ phần hoặc vốn góp trên 50% của nhau;

b) Hoạt động theo Luật Doanh nghiệp năm 2005 đối với nhà thầu là tổ chức.

Quy định tại khoản này được thực hiện kể từ ngày 01 tháng 4 năm 2009.

Điều 4. Ưu đãi trong đấu thầu quốc tế

1. Việc ưu đãi trong đấu thầu quốc tế theo quy định tại Điều 14 của Luật Đấu thầu được thực hiện như sau:

a) Đối với gói thầu dịch vụ tư vấn: điểm tổng hợp của hồ sơ dự thầu của nhà thầu thuộc đối tượng ưu đãi được cộng thêm 7,5% số điểm tổng hợp của nhà thầu đó; trường hợp gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì điểm kỹ thuật được cộng thêm 7,5% số điểm kỹ thuật của nhà thầu đó;

b) Đối với gói thầu xây lắp: giá đánh giá của hồ sơ dự thầu của nhà thầu không thuộc đối tượng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của nhà thầu đó;

c) Đối với gói thầu mua sắm hàng hóa: giá đánh giá của hồ sơ dự thầu của nhà thầu không thuộc đối tượng ưu đãi phải cộng thêm một khoản tiền tương ứng với giá trị thuế nhập khẩu, phí và lệ phí liên quan đến nhập khẩu phải nộp theo quy định của pháp luật nhưng không vượt quá 15% giá hàng hoá. Không áp dụng ưu đãi đối với các loại hàng hóa phải đóng thuế nhập khẩu, phí và lệ phí liên quan đến nhập khẩu theo quy định;

d) Đối với gói thầu lựa chọn tổng thầu thiết kế, việc xác định ưu đãi căn cứ quy định tại điểm a khoản này. Đối với các gói thầu lựa chọn tổng thầu xây dựng khác thì việc xác định ưu đãi căn cứ theo quy định tại điểm b khoản này.

2. Trường hợp các hồ sơ dự thầu của nhà thầu nước ngoài được xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho hồ sơ dự thầu đề xuất giá trị chi phí trong nước cao hơn. Trường hợp hồ sơ dự thầu của nhà thầu trong nước và nhà thầu nước ngoài sau khi đã thực hiện việc ưu đãi theo khoản 1 Điều này được xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho hồ sơ dự thầu của nhà thầu trong nước.

Điều 5. Đào tạo, bồi dưỡng nghiệp vụ về đấu thầu

1. Đối tượng

a) Cá nhân trực tiếp tham gia hoạt động đấu thầu phải có chứng chỉ đào tạo, bồi dưỡng nghiệp vụ về đấu thầu, trừ các nhà thầu;

b) Cá nhân khác có nhu cầu.

2. Quản lý hoạt động đào tạo, bồi dưỡng về đấu thầu

Bộ Kế hoạch và Đầu tư có trách nhiệm tổ chức các hoạt động đào tạo, bồi dưỡng nghiệp vụ về đấu thầu theo quy định tại khoản 5 Điều 68 của Luật Đấu thầu, cụ thể như sau:

a) Tổng hợp tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo thông qua báo cáo tình hình thực hiện công tác đấu thầu hàng năm của các Bộ, ngành và địa phương;

b) Xây dựng hệ thống dữ liệu các cơ sở đào tạo về đấu thầu trên cơ sở thông tin do các cơ sở đào tạo cung cấp.

3. Điều kiện để các cơ sở tổ chức hoạt động đào tạo, bồi dưỡng

a) Có Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập đối với cơ sở không có Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật;

b) Có đội ngũ giảng viên về đấu thầu.

4. Điều kiện cấp chứng chỉ về đấu thầu

a) Chứng chỉ được cấp cho các học viên tham gia đầy đủ các khóa học về đấu thầu và đạt yêu cầu sau khi kiểm tra, sát hạch;

b) Khóa học về đấu thầu để cấp chứng chỉ phải được tổ chức từ 3 ngày trở lên.

5. Trách nhiệm, nghĩa vụ của các cơ sở đào tạo về đấu thầu

a) Chịu trách nhiệm về chất lượng đào tạo; cung cấp thông tin về cơ sở đào tạo của mình cho hệ thống cơ sở dữ liệu theo quy định tại điểm b khoản 2 Điều này;

b) Thực hiện hoạt động đào tạo, bồi dưỡng và cấp chứng chỉ tham gia khoá học cho học viên theo đúng quy định;

c) Định kỳ hàng năm báo cáo Bộ Kế hoạch và Đầu tư; Bộ, ngành hoặc địa phương liên quan để theo dõi, tổng hợp.

Điều 6. Chi phí trong đấu thầu

1. Mức giá bán một bộ hồ sơ mời thầu (bao gồm cả thuế) do chủ đầu tư quyết định căn cứ quy mô, tính chất của gói thầu nhưng tối đa là 1.000.000 đồng đối với đấu thầu trong nước; đối với đấu thầu quốc tế mức giá bán theo thông lệ đấu thầu quốc tế.

2. Chi phí thẩm định kết quả lựa chọn nhà thầu kể cả trường hợp không lựa chọn được nhà thầu được tính bằng 0,01% giá gói thầu nhưng tối thiểu là 500.000 đồng và tối đa là 30.000.000 đồng.

3. Chi phí cho Hội đồng tư vấn giải quyết kiến nghị của nhà thầu về kết quả lựa chọn nhà thầu là 0,01% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 2.000.000 đồng và tối đa là 30.000.000 đồng.

Việc quản lý và sử dụng các khoản chi phí nêu tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật hiện hành.

Điều 7. Báo Đấu thầu và trang thông tin điện tử về đấu thầu

1. Việc đăng tải thông tin về đấu thầu quy định tại Điều 5 của Luật Đấu thầu được thực hiện miễn phí đối với các cơ quan, tổ chức gửi thông tin để đăng tải.

2. Cơ quan, đơn vị chịu trách nhiệm quản lý và điều hành hoạt động Báo Đấu thầu, trang thông tin điện tử về đấu thầu là đơn vị sự nghiệp có thu.

3. Báo Đấu thầu được phát hành hàng ngày.

4. Cung cấp thông tin về đấu thầu

a) Trách nhiệm cung cấp thông tin

- Các Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương và Ủy ban nhân dân các cấp chịu trách nhiệm cung cấp thông tin nêu tại điểm g và điểm h khoản 1 Điều 5 của Luật Đấu thầu.

- Chủ đầu tư, bên mời thầu chịu trách nhiệm cung cấp các thông tin nêu từ điểm a đến điểm e và điểm h khoản 1 Điều 5 của Luật Đấu thầu.

b) Thời hạn cung cấp thông tin

Đối với thông báo mời sơ tuyển, thông báo mời thầu, thông báo mời nộp hồ sơ quan tâm, thông báo mời chào hàng, thời hạn cung cấp thông tin chậm nhất là 5 ngày trước ngày dự kiến đăng tải các thông tin này. Đối với các thông tin còn lại quy định tại khoản 1 Điều 5 của Luật Đấu thầu, thời hạn cung cấp thông tin chậm nhất là 10 ngày, kể từ ngày ký văn bản.

Việc cung cấp thông tin và lộ trình đăng tải thông tin về đấu thầu trên Báo Đấu thầu và trên trang thông tin điện tử về đấu thầu được thực hiện theo hướng dẫn của Bộ Kế hoạch vạ Đầu tư.

Điều 8. Quy định về thời gian trong đấu thầu

1. Các mốc thời gian trong đấu thầu thực hiện theo Điều 31 của Luật Đấu thầu và các quy định cụ thể sau đây:

a) Chủ đầu tư hoặc người được chủ đầu tư uỷ quyền có trách nhiệm phê duyệt hồ sơ yêu cầu trong thời gian không quá 10 ngày, kể từ ngày nhận được tờ trình xin phê duyệt hồ sơ yêu cầu của bên mời thầu hoặc báo cáo thẩm định hồ sơ yêu cầu (nếu có);

b) Người quyết định đầu tư hoặc người được uỷ quyền có trách nhiệm phê duyệt hồ sơ mời thầu trong thời hạn tối đa là 10 ngày, kể từ ngày nhận được báo cáo thẩm định của cơ quan, tổ chức thẩm định; phê duyệt hoặc có ý kiến xử lý về kết quả lựa chọn nhà thầu các gói thầu trong thời hạn không quá 15 ngày, kể từ ngày nhận được báo cáo thẩm định của cơ quan, tổ chức thẩm định (đối với gói thầu do Thủ tướng Chính phủ phê duyệt thì thực hiện theo Quy chế làm việc của Chính phủ);

c) Thời gian có hiệu lực của hồ sơ dự thầu phải được quy định cụ thể trong hồ sơ mời thầu song tối đa là 180 ngày, kể từ thời điểm đóng thầu. Trường hợp cần gia hạn thời gian hiệu lực của hồ sơ dự thầu thì có thể yêu cầu nhà thầu gia hạn một hoặc nhiều lần nhưng bảo đảm tổng thời gian của tất cả các lần yêu cầu nhà thầu gia hạn không quá 30 ngày theo quy định tại khoản 4 Điều 31 của Luật Đấu thầu.

2. Trong quá trình thực hiện, các nội dung trong đấu thầu sau đây có thể được thực hiện đồng thời: sơ tuyển nhà thầu và lập hồ sơ mời thầu; phê duyệt hồ sơ mời thầu và thông báo mời thầu; thông báo kết quả đấu thầu và thương thảo, hoàn thiện hợp đồng.

Chương II

KẾ HOẠCH ĐẤU THẦU

Điều 9. Căn cứ lập kế hoạch đấu thầu

1. Quyết định đầu tư và các tài liệu để ra quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư. Đối với các công việc chuẩn bị dự án thì căn cứ theo quyết định của người đứng đầu cơ quan chuẩn bị dự án.

2. Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế đối với các dự án sử dụng vốn ODA.

3. Thiết kế dự toán được duyệt (nếu có).

4. Nguồn vốn cho dự án.

5. Các văn bản pháp lý khác liên quan (nếu có).

Điều 10. Nội dung của từng gói thầu trong kế hoạch đấu thầu

Việc phân chia dự án thành các gói thầu được thực hiện theo quy định tại khoản 4 Điều 6 của Luật Đấu thầu, bảo đảm quy mô gói thầu không quá nhỏ hoặc quá lớn làm hạn chế sự tham gia của các nhà thầu. Nội dung của từng gói thầu bao gồm:

1. Tên gói thầu

Tên gói thầu thể hiện tính chất, nội dung và phạm vi công việc của gói thầu, phù hợp với nội dung nêu trong dự án. Trường hợp đủ điều kiện và căn cứ đặc thù của dự án, gói thầu có thể bao gồm các nội dung công việc lập báo cáo nghiên cứu tiền khả thi, lập báo cáo nghiên cứu khả thi và thiết kế kỹ thuật. Trường hợp gói thầu gồm nhiều phần riêng biệt (nhiều lô), trong kế hoạch đấu thầu cần nêu tên của từng phần.

2. Giá gói thầu

Giá gói thầu (bao gồm cả dự phòng) được xác định trên cơ sở tổng mức đầu tư hoặc tổng vốn đầu tư, dự toán được duyệt (nếu có) và các quy định liên quan. Đối với các gói thầu dịch vụ tự vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, giá gói thầu được xác định trên cơ sở các thông tin sau: giá trung bình theo thống kê các dự án đã thực hiện liên quan của ngành trong khoảng thời gian xác định; ước tính tổng mức đầu tư theo định mức suất đầu tư của các dự án thuộc từng lĩnh vực chuyên ngành; sơ bộ tổng mức đầu tư.

3. Nguồn vốn

Đối với mỗi gói thầu phải nêu rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ vốn và cơ cấu nguồn vốn (ngoài nước, trong nước).

4. Hình thức lựa chọn nhà thầu và phương thức đấu thầu

Nêu hình thức lựa chọn nhà thầu (trong nước, quốc tế, sơ tuyển nếu có) theo quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu và Điều 97 của Luật Xây dựng; phương thức đấu thầu theo quy định tại Điều 26 của Luật Đấu thầu. Trường hợp cần áp dụng sơ tuyển đối với các gói thầu không thuộc quy định tại khoản 1 Điều 32 của Luật Đấu thầu, cần áp dụng thủ tục lựa chọn danh sách nhà thầu để mời tham gia đấu thầu tư vấn và cần lựa chọn tư vấn cá nhân thì người quyết định đầu tư quy định trong kế hoạch đấu thầu.

5. Thời gian lựa chọn nhà thầu

Nêu thời gian tổ chức thực hiện việc lựa chọn nhà thầu thực hiện gói thầu để bảo đảm tiến độ của gói thầu.

6. Hình thức hợp đồng

Tùy theo tính chất của gói thầu, xác định các hình thức hợp đồng áp dụng đối với hợp đồng cho gói thầu theo quy định từ Điều 49 đến Điều 53 của Luật Đấu thầu và Điều 107 của Luật Xây dựng.

7. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng phải bảo đảm việc thực hiện gói thầu phù hợp với tiến độ thực hiện dự án.

Điều 11. Trình duyệt kế hoạch đấu thầu

1. Trách nhiệm trình duyệt

Chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu lên người quyết định đầu tư hoặc người được uỷ quyền quyết định đầu tư xem xét, phê duyệt; đồng thời gửi cho cơ quan, tổ chức thẩm định; trường hợp trình kế hoạch đấu thầu lên Thủ tướng Chính phủ, chủ đầu tư còn phải gửi cho bộ quản lý ngành để có ý kiến bằng văn bản trình Thủ tướng Chính phủ xem xét, phê duyệt.

Đối với các gói thầu dịch vụ tư vấn được thực hiện trước khi có quyết định đầu tư thì chủ đầu tư, đơn vị được giao nhiệm vụ chuẩn bị dự án có trách nhiệm trình kế hoạch đấu thầu lên người đứng đầu cơ quan mình (người giao nhiệm vụ) để xem xét, phê duyệt. Trong trường hợp này, người đứng đầu cơ quan liên quan chịu trách nhiệm chỉ định một đơn vị trực thuộc tổ chức thẩm định kế hoạch đấu thầu trước khi phê duyệt.

2. Hồ sơ trình duyệt

a) Văn bản trình duyệt kế hoạch đấu thầu bao gồm những nội dung sau đây:

- Phần công việc đã thực hiện bao gồm những công việc liên quan tới chuẩn bị dự án với giá trị tương ứng và căn cứ pháp lý để thực hiện;

- Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu và Điều 97 của Luật Xây dựng;

- Phần kế hoạch đấu thầu bao gồm những công việc hình thành các gói thầu được thực hiện theo một trong các hình thức lựa chọn nhà thầu quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu và Điều 97 của Luật Xây dựng, kể cả các công việc như rà phá bom mìn, xây dựng khu tái định cư, bảo hiểm công trình, đào tạo; cơ sở của việc chia dự án thành các gói thầu. Đối với từng gói thầu, phải bảo đảm có đủ các nội dung quy định tại Điều 10 Nghị định này. Trường hợp không áp dụng đấu thầu rộng rãi thì phải nêu rõ lý do.

Tổng giá trị các phần công việc đã thực hiện, phần công việc không áp dụng các hình thức lựa chọn nhà thầu và phần công việc thuộc kế hoạch đấu thầu không được vượt tổng mức đầu tư của dự án.

Trường hợp cần thiết phải lập kế hoạch đấu thầu cho một hoặc một số gói thầu để thực hiện trước theo quy định tại khoản 2 Điều 6 của Luật Đấu thầu thì trong văn bản trình duyệt vẫn phải bao gồm các nội dung như quy định tại khoản này.

b) Tài liệu kèm theo văn bản trình duyệt

Khi trình duyệt kế hoạch đấu thầu, chủ đầu tư phải gửi kèm theo bản chụp các tài liệu làm căn cứ lập kế hoạch đấu thầu theo quy định tại Điều 9 Nghị định này.

Điều 12. Thẩm định và phê duyệt kế hoạch đấu thầu

1. Thẩm định kế hoạnh đấu thầu

a) Thẩm định kế hoạch đấu thầu là việc tiến hành kiểm tra, đánh giá các nội dung theo quy định tại Điều 9, Điều 10 và Điều 11 Nghị định này.

b) Cơ quan, tổ chức thẩm định kế hoạch đấu thầu phải lập báo cáo kết quả thẩm định trên cơ sở tuân thủ quy định tại Điều 65 của Luật Đấu thầu trình người quyết định đầu tư phê duyệt.

2. Phê duyệt kế hoạch đấu thầu

Người quyết định đầu tư hoặc được uỷ quyền quyết định đầu tư hoặc người đứng đầu cơ quan chuẩn bị dự án có trách nhiệm phê duyệt kế hoạch đấu thầu trong thời hạn không quá 10 ngày, kể từ ngày nhận được báo cáo của cơ quan, tổ chức thẩm định. Việc phê duyệt kế hoạch đấu thầu thuộc trách nhiệm của Thủ tướng Chính phủ được thực hiện theo Quy chế làm việc của Chính phủ.

Chương III

SƠ TUYỂN NHÀ THẦU

Điều 13. Áp dụng sơ tuyển

1. Việc sơ tuyển nhà thầu được thực hiện theo quy định tại điểm a khoản 1 Điều 32 của Luật Đấu thầu.

2. Trường hợp cần áp dụng sơ tuyển đối với các gói thầu không thuộc quy định tại khoản 1 Điều này thì người quyết định đầu tư quy định trong kế hoạch đấu thầu.

Điều 14. Trình tự thực hiện sơ tuyển

1. Lập hồ sơ mời sơ tuyển

Bên mời thầu lập hồ sơ mời sơ tuyển trình chủ đầu tư phê duyệt. Hồ sơ mời sơ tuyển bao gồm thông tin chỉ dẫn về gói thầu và các yêu cầu sau đây đối với nhà thầu:

a) Yêu cầu về năng lực kỹ thuật;

b) Yêu cầu về năng lực tài chính;

e) Yêu cầu về kinh nghiệm.

Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển được xây dựng theo tiêu chí "đạt", "không đạt" và cần được nêu trong hồ sơ mời sơ tuyển, bao gồm tiêu chuẩn đối với từng yêu cầu về năng lực kỹ thuật, về năng lực tài chính và về kinh nghiệm.

Đối với gói thầu xây lắp, gói thầu lựa chọn tổng thầu xây dựng, trừ tổng thầu thiết kế, tiêu chuẩn đánh giá hồ sơ dự sơ tuyển còn phải phù hợp với yêu cầu về điều kiện năng lực đối với từng loại, cấp công trình xây dựng theo quy định của Luật Xây dựng.

2. Thông báo mời sơ tuyển

Thông báo mời sơ tuyển (theo mẫu hướng dẫn của Bộ Kế hoạch và Đầu tư) phải được đăng tải trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu; đối với đấu thầu quốc tế còn phải đăng tải đồng thời trên một tờ báo tiếng Anh được phát hành rộng rãi. Sau khi đăng tải theo quy định trên có thể đăng trên các phương tiện thông tin đại chúng khác. Hồ sơ mời sơ tuyển được cung cấp miễn phí cho các nhà thầu sau 10 ngày, kể từ ngày đăng tải đầu tiên thông báo mời sơ tuyển và được kéo dài đến thời điểm hết hạn nộp hồ sơ dự sơ tuyển (đóng sơ tuyển).

3. Tiếp nhận và quản lý hồ sơ dự sơ tuyển

Thời gian chuẩn bị hồ sơ dự sơ tuyển tối thiểu là 7 ngày đối với đấu thầu trong nước và 15 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời sơ tuyển.

Bên mời thầu tiếp nhận hồ sơ dự sơ tuyển do các nhà thầu nộp và quản lý theo chế độ quản lý hồ sơ "mật". Hồ sơ dự sơ tuyển được nộp theo đúng yêu cầu nêu trong hồ sơ mời sơ tuyển sẽ được mở công khai ngay sau thời điểm đóng sơ tuyển. Hồ sơ dự sơ tuyển được gửi đến sau thời điểm đóng sơ tuyển sẽ không được mở và được bên mời thầu gửi trả lại nhà thầu theo nguyên trạng.

4. Đánh giá hồ sơ dự sơ tuyển

Việc đánh giá hồ sơ dự sơ tuyển do bên mời thầu thực hiện theo tiêu chuẩn đánh giá nêu trong hồ sơ mời sơ tuyển.

5. Trình và phê duyệt kết quả sơ tuyển

Bên mời thầu chịu trách nhiệm trình chủ đầu tư phê duyệt kết quả sơ tuyển.

6. Thông báo kết quả sơ tuyển

Sau khi chủ đầu tư phê duyệt kết quả sơ tuyển, bên mời thầu có trách nhiệm thông báo bằng văn bản về kết quả sơ tuyển đến các nhà thầu tham dự sơ tuyển và mời các nhà thầu trúng sơ tuyển tham gia đấu thầu.

Chương IV

ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ

ĐỐI VỚI GÓI THẦU DỊCH VỤ TƯ VẤN

Mục 1

QUY TRÌNH ĐẤU THẦU ĐỐI VỚI NHÀ THẦU LÀ TỔ CHỨC

Điều 15. Chuẩn bị đấu thầu

1. Lựa chọn danh sách nhà thầu để mời tham gia đấu thầu

Tuỳ theo tính chất và điều kiện cụ thể của từng gói thầu, khi thực hiện đấu thầu rộng rãi, chủ đầu tư có thể thông báo mời thầu ngay theo quy định tại khoản 4 Điều này hoặc áp dụng thủ tục lựa chọn danh sách nhà thầu tư vấn để mời tham gia đấu thầu song phải được người quyết định đầu tư phê duyệt trong kế hoạch đấu thầu. Thủ tục lựa chọn danh sách nhà thầu tư vấn để mời tham gia đấu thầu được thực hiện bao gồm:

a) Đối với đấu thầu rộng rãi:

- Chủ đầu tư phê duyệt hồ sơ mời quan tâm bao gồm các nội dung yêu cầu về năng lực chuyên môn và số lượng chuyên gia; yêu cầu về kinh nghiệm;

- Tiêu chuẩn đánh giá hồ sơ quan tâm được xây dựng theo tiêu chí "đạt", "không đạt" và cần được nêu trong hồ sơ mời quan tâm, bao gồm tiêu chuẩn về năng lực chuyên môn và số lượng chuyên gia; tiêu chuẩn về kinh nghiệm;

- Thông báo mời nộp hồ sơ quan tâm phải được đăng tải trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu; đối với đấu thầu quốc tế thì còn phải đăng tải đồng thời trên một tờ báo tiếng Anh được phát hành rộng rãi. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác;

- Kể từ ngày đăng tải đầu tiên thông báo mời nộp hồ sơ quan tâm, bên mời thầu phát hành miễn phí hồ sơ mời quan tâm cho các nhà thầu có nhu cầu tham gia đến trước thời điểm hết hạn nộp hồ sơ quan tâm;

- Thời gian để nhà thầu chuẩn bị hồ sơ quan tâm tối thiểu là 15 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời quan tâm;

- Bên mời thầu đánh giá hồ sơ quan tâm do nhà thầu nộp theo tiêu chuẩn đánh giá, lựa chọn và trình chủ đầu tư phê duyệt danh sách nhà thầu mời tham gia đấu thầu.

b) Đối với đấu thầu hạn chế:

Bên mời thầu lựa chọn tối thiểu 5 nhà thầu được coi là đủ năng lực, kinh nghiệm (theo quy định tại Điều 19 của Luật Đấu thầu) và có nhu cầu tham gia đấu thầu trình chủ đầu tư phê duyệt danh sách các nhà thầu này để mời tham gia đấu thầu. Trường hợp thực tế không có đủ số lượng tối thiểu 5 nhà thầu thì chủ đầu tư báo cáo người quyết định đầu tư hoặc người được uỷ quyền xem xét, quyết định theo hướng hoặc là mời ngay danh sách các nhà thầu thực tế hiện có hoặc là gia hạn thời gian để tìm kiếm thêm nhà thầu. Trong trường hợp đã gia hạn nhưng không tìm kiếm thêm được nhà thầu thì mời các nhà thầu thực tế hiện có.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Quyết định đầu tư và các tài liệu để ra quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư;

- Kế hoạch đấu thầu được duyệt;

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật liên quan; điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi trong đấu thầu quốc tế hoặc các quy định khác liên quan.

Trường hợp gói thầu cần thực hiện trước khi có quyết định đầu tư thì tổ chức được giao nhiệm vụ chuẩn bị dự án căn cứ các văn bản liên quan để lập hồ sơ mời thầu trình người đứng đầu cơ quan chuẩn bị dự án phê duyệt.

b) Nội dung hồ sơ mời thầu:

Hồ sơ mời thầu phải bao gồm các nội dung theo quy định tại khoản 2 Điều 32 của Luật Đấu thầu và mẫu hồ sơ mời thầu do Bộ Kế hoạch và Đầu tư ban hành; trong đó phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) làm căn cứ để loại bỏ hồ sơ dự thầu, cụ thể như sau:

- Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu hoặc không đáp ứng quy định tại khoản 2 Điều 17 Nghị định này;

- Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật Đấu thầu;

- Nhà thầu không bảo đảm điều kiện năng lực theo quy định của Luật Xây dựng;

- Không có bản gốc hồ sơ dự thầu;

- Đơn dự thầu không hợp lệ;

- Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

- Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

- Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu;

- Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm chỉ một trong số các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu

Người quyết định đầu tư phê duyệt hoặc ủy quyền cho chủ đầu tư phê duyệt hồ sơ mời thầu theo quy định tại Điều 60 của Luật Đấu thầu trên cơ sở báo cáo thẩm định của cơ quan, tổ chức thẩm định.

4. Mời thầu

a) Thông báo mời thầu:

Trường hợp không áp dụng thủ tục lựa chọn danh sách nhà thầu tư vấn để mời tham gia đấu thầu, chủ đầu tư thông báo mời thầu (theo Mẫu hướng dẫn của Bộ Kế hoạch và Đầu tư) trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu; đối với đấu thầu quốc tế thì còn phải đăng tải đồng thời trên một tờ báo tiếng Anh được phát hành rộng rãi. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Gửi thư mời thầu:

Bên mời thầu gửi thư mời thầu tới các nhà thầu trong danh sách mời tham gia đấu thầu theo quy định tại khoản 1 Điều này. Nội dung thư mời thầu lập theo mẫu nêu tại Phụ lục I kèm theo Nghị định này. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 16. Tiêu chuẩn đánh giá hồ sơ dự thầu

1. Đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, không yêu cầu kỹ thuật cao:

a) Tiêu chuẩn đánh giá về mặt kỹ thuật: sử dụng thang điểm (100, 1.000,... ) để xây dựng tiêu chuẩn đánh giá, bao gồm các nội dung sau đây:

- Kinh nghiệm và năng lực của nhà thầu. Tỷ lệ điểm đối với nội dung này quy định từ 10% - 20% tổng số điểm;

- Giải pháp và phương pháp luận đối với yêu cầu của gói thầu. Tỷ lệ điểm đối với nội dung này quy định từ 30% - 40% tổng số điểm;

- Nhân sự của nhà thầu để thực hiện gói thầu. Tỷ lệ điểm đối với nội dung này quy định từ 50% - 60% tổng số điểm.

Cần phải xác định mức điểm yêu cầu tối thiểu về mặt kỹ thuật song không được quy định thấp hơn 70% tổng số điểm. Hồ sơ dự thầu có điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu thì được coi là đáp ứng yêu cầu về mặt kỹ thuật.

b) Tiêu chuẩn đánh giá về mặt tài chính:

Sử dụng thang điểm (100, 1.000,...) thống nhất với thang điểm về mặt kỹ thuật. Điểm tài chính đối với từng hồ sơ dự thầu được xác định như sau:

Điểm tài chính =

(Của hồ sơ dự thầu đang xét)

[

P thấp nhất x (100, 1.000,...)

P đang xét

]

Trong đó:

- P thấp nhất: giá dự thầu thấp nhất sau sửa lỗi và hiệu chỉnh sai lệch trong số các nhà thầu đã vượt qua đánh giá về mặt kỹ thuật;

- P đang xét: giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của hồ sơ dự thầu đang xét.

c) Tiêu chuẩn đánh giá tổng hợp:

- Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở tiêu chuẩn đánh giá về mặt kỹ thuật và về mặt tài chính, trong đó tỷ trọng điểm về mặt kỹ thuật không được quy định thấp hơn 70% tổng số điểm và tỷ trọng điểm về mặt tài chính không được quy định cao hơn 30% tổng số điểm;

- Điểm tổng hợp đối với một hồ sơ dự thầu được xác định theo công thức sau:

Điểm tổng hợp = Đkỹ thuật X (K%) + Đtài chính X (G%)

Trong đó:

+ K%: tỷ trọng điểm về mặt kỹ thuật (quy định trong thang điểm tổng hợp);

+ G%: tỷ trọng điểm về mặt tài chính (quy định trong thang điểm tổng hợp);

+ Đkỹ thuật : là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt kỹ thuật theo quy định tại điểm a khoản này;

+ Đtài chính : là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt tài chính theo quy định tại điểm b khoản này.

2. Đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, có yêu cầu kỹ thuật cao:

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại điểm a khoản 1 Điều này, trong đó mức điểm yêu cầu tối thiểu về mặt kỹ thuật không được quy định thấp hơn 80% tổng số điểm về mặt kỹ thuật.

Điều 17. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu tham gia đấu thầu rộng rãi (trường hợp không áp dụng thủ tục lựa chọn danh sách nhà thầu mời tham gia đấu thầu), cho các nhà thầu trong danh sách mời tham gia đấu thầu (trường hợp áp dụng thủ tục lựa chọn danh sách nhà thầu mời tham gia đấu thầu đối với đấu thầu rộng rãi và đấu thầu hạn chế) với giá bán được quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu được thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Chuẩn bị hồ sơ dự thầu

Nhà thầu chuẩn bị và nộp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu. Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu thì phải thông báo bằng văn bản tới bên mời thầu. Bên mời thầu xem xét đối với các trường hợp như sau:

- Đối với đấu thầu rộng rãi, chấp nhận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu;

- Đối với đấu thầu hạn chế, qua bước lựa chọn danh sách nhà thầu tham gia đấu thầu thì tùy từng trường hợp cụ thể mà bên mời thầu xem xét và báo cáo chủ đầu tư quyết định việc chấp nhận hay không chấp nhận thay đổi tư cách của nhà thầu trước thời điểm đóng thầu nhưng phải bảo đảm tính cạnh tranh, công bằng, minh bạch trong đấu thầu.

3. Tiếp nhận và quản lý hồ sơ dự thầu

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ "mật". Hồ sơ dự thầu được gửi đến bên mời thầu sau thời điểm đóng thầu đều được coi là không hợp lệ và được gửi trả lại cho nhà thầu theo nguyên trạng. Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung hồ sơ dự thầu đã nộp đều được coi là không hợp lệ.

4. Sửa đổi hoặc rút hồ sơ dự thầu

Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu chỉ chấp thuận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng thầu; văn bản đề nghị rút hồ sơ dự thầu phải được gửi riêng biệt với hồ sơ dự thầu.

5. Mở hồ sơ đề xuất kỹ thuật

a) Việc mở thầu phải được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện các cơ quan liên quan đến tham dự lễ mở thầu;

b) Bên mời thầu tiến hành mở hồ sơ đề xuất kỹ thuật của từng nhà thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ, đọc và ghi vào biên bản các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Thời gian có hiệu lực của hồ sơ;

+ Văn bản đề nghị sửa đổi hồ sơ (nếu có);

+ Các thông tin khác liên quan.

Biên bản mở thầu cần được đại diện các nhà thầu, đại diện bên mời thầu, đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất kỹ thuật của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ "mật". Việc đánh giá hồ sơ đề xuất kỹ thuật được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 18. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, căn cứ theo tiêu chuẩn đánh giá và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá được quy định tại Điều 28 của Luật Đấu thầu và trình tự đánh giá quy định tại Điều 35 của Luật Đấu thầu, cụ thể như sau:

1. Đánh giá sơ bộ

a) Kiểm tra tính hợp lệ của hồ sơ đề xuất kỹ thuật theo yêu cầu của hồ sơ mời thầu:

- Tính hợp lệ của đơn dự thầu. Đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo quy định trong văn bản thoả thuận liên danh;

- Tính hợp lệ của thoả thuận liên danh. Trong thoả thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh, chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ hợp lệ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, Quyết định thành lập; Giấy đăng ký hoạt động hợp pháp; chứng chỉ chuyên môn phù hợp;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng yêu cầu quan trọng (điều kiện tiên quyết) nêu trong hồ sơ mời thầu theo quy định tại điểm b khoản 2 Điều 15 Nghị định này.

2. Đánh giá chi tiết

a) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, không yêu cầu kỹ thuật cao:

- Đánh giá về mặt kỹ thuật:

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Chủ đầu tư phê duyệt danh sách các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật để thực hiện đánh giá về mặt tài chính.

- Đánh giá về mặt tài chính:

Mở công khai hồ sơ đề xuất tài chính của các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật theo trình tự quy định tại điểm b khoản 5 Điều 17 Nghị định này. Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Giá dự thầu ghi trong đơn dự thầu;

+ Điểm kỹ thuật của các hồ sơ dự thầu đã đạt mức yêu cầu tối thiểu trở lên;

+ Các thông tin khác liên quan.

Sau khi mời thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ "mật". Việc đánh giá về mặt tài chính được tiến hành theo bản chụp, nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản gốc và bản chụp cũng như về niêm phong hồ sơ đề xuất tài chính. Việc đánh giá về mặt tài chính căn cứ theo tiêu chuẩn đánh giá về mặt tài chính nêu trong hồ sơ mời thầu.

- Đánh giá tổng hợp:

Đánh giá tổng hợp về mặt kỹ thuật và về mặt tài chính theo tiêu chuẩn đánh giá tổng hợp quy định trong hồ sơ mời thầu. Nhà thầu có điểm tổng hợp cao nhất được bên mời thầu trình chủ đầu tư phê duyệt xếp thứ nhất và được mời vào đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này.

b) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, có yêu cầu kỹ thuật cao:

Đánh giá hồ sơ đề xuất kỹ thuật theo tiêu chuẩn đánh giá được nêu trong hồ sơ mời thầu quy định tại điểm a khoản 2 Điều này. Hồ sơ dự thầu đạt số điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu được coi là đáp ứng yêu cầu về mặt kỹ thuật và được bên mời thầu xếp hạng để trình chủ đầu tư phê duyệt. Nhà thầu xếp thứ nhất sẽ được mời đến để mở hồ sơ đề xuất tài chính và đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này

Điều 19. Đàm phán hợp đồng

1. Trên cơ sở quyết định của chủ đầu tư, bên mời thầu mời nhà thầu xếp thứ nhất đến đàm phán hợp đồng.

2. Nội dung đàm phán hợp đồng

a) Nhiệm vụ và phạm vi công việc chi tiết của nhà thầu tư vấn cần thực hiện;

b) Chuyển giao công nghệ và đào tạo;

c) Kế hoạch công tác và bố trí nhân sự;

d) Tiến độ;

đ) Giải quyết thay đổi nhân sự (nếu có);

e) Bố trí điều kiện làm việc;

g) Chi phí dịch vụ tư vấn;

h) Các nội dung khác (nếu cần thiết).

Trường hợp đàm phán hợp đồng không thành, bên mời thầu báo cáo chủ đầu tư để xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán.

Điều 20. Trình duyệt, thẩm định, phê duyệt và thông báo kết quả đấu thầu

1. Trình duyệt, thẩm định kết quả đấu thầu gói thầu dịch vụ tư vấn thực hiện theo quy định tại Điều 37, Điều 39 của Luật Đấu thầu và Điều 71, Điều 72 Nghị định này.

2. Việc phê duyệt kết quả đấu thầu thực hiện theo quy định tại Điều 40 của Luật Đấu thầu.

3. Thông báo kết quả đấu thầu thực hiện theo quy định tại Điều 41 của Luật Đấu thầu, cụ thể là ngay sau khi nhận được quyết định phê duyệt kết quả đấu thầu, bên mời thầu phải gửi văn bản thông báo kết quả đấu thầu tới các nhà thầu tham dự thầu, riêng đối với nhà thầu trúng thầu còn phải gửi kế hoạch thương thảo, hoàn thiện hợp đồng.

Điều 21. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Việc thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng thực hiện theo quy định tại Điều 42 và Chương III của Luật Đấu thầu, Mục 2 Chương VI của Luật Xây dựng.

2. Trường hợp thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư báo cáo người quyết định đầu tư huỷ quyết định phê duyệt kết quả đấu thầu trước đó và xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này, trong trường hợp đó phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu nếu cần thiết. Các bước công việc tiếp theo thực hiện theo quy định tại Điều 20 và Điều 21 Nghị định này.

Mục 2

QUY TRÌNH LỰA CHỌN NHÀ THẦU TƯ VẤN CÁ NHÂN

Điều 22. Lựa chọn nhà thầu tư vấn là cá nhân

Tùy theo tính chất, nội dung và phạm vi công việc tư vấn, chủ đầu tư xét thấy cá nhân chuyên gia tư vấn có thể đảm nhiệm được công việc một cách độc lập mà không cần phải nhiều chuyên gia hoặc sự hỗ trợ chuyên môn từ cá nhân hay tổ chức khác hoặc việc sử dụng tư vấn cá nhân là có lợi thì chủ đầu tư báo cáo người quyết định đầu tư phê duyệt trong kế hoạch đấu thầu. Việc lựa chọn tư vấn cá nhân được thực hiện theo quy trình sau đây:

1. Bên mời thầu xác định điều khoản tham chiếu và chuẩn bị dự thảo hợp đồng đối với vị trí tư vấn cần tuyển chọn để trình chủ đầu tư xem xét, phê duyệt. Nội dung điều khoản tham chiếu bao gồm:

a) Mô tả tóm tắt về dự án và công việc;

b) Yêu cầu về phạm vi, khối lượng, chất lượng và thời gian thực hiện công việc;

c) Yêu cầu về năng lực, trình độ của tư vấn;

d) Các điều kiện và địa điểm thực hiện công việc; các nội dung cần thiết khác (nếu có).

2. Bên mời thầu lựa chọn tối thiểu 3 hồ sơ lý lịch khoa học của 3 chuyên gia tư vấn phù hợp với yêu cầu nêu trong điều khoản tham chiếu, trình chủ đầu tư xem xét, phê duyệt; trường hợp thực tế có ít hơn 3 chuyên gia tư vấn thì báo cáo chủ đầu tư xem xét, quyết định.

3. Bên mời thầu đánh giá sự đáp ứng của chuyên gia tư vấn theo hồ sơ lý lịch khoa học trên cơ sở điều khoản tham chiếu để lựa chọn chuyên gia đáp ứng yêu cầu trình chủ đầu tư xem xét, quyết định.

4. Trên cơ sở dự thảo hợp đồng, điều khoản tham chiếu và thông tin khác liên quan, bên mời thầu tiến hành đàm phán với chuyên gia tư vấn được đề nghị lựa chọn.

5. Căn cứ báo cáo của bên mời thầu, chủ đầu tư phê duyệt kết quả lựa chọn và ký kết hợp đồng với chuyên gia tư vấn được lựa chọn.

Chương V

ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ

ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA, XÂY LẮP

Mục 1

ĐẤU THẦU MỘT GIAI ĐOẠN

Điều 23. Chuẩn bị đấu thầu

1. Sơ tuyển nhà thầu thực hiện theo quy định tại Chương III Nghị định này.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Quyết định đầu tư và các tài liệu để quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư;

- Kế hoạch đấu thầu được duyệt;

- Tài liệu về thiết kế kèm theo dự toán được duyệt (đối với gói thầu xây lắp);

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật liên quan; điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi nhà thầu trong nước hoặc các quy định khác liên quan.

b) Nội dung hồ sơ mời thầu:

- Hồ sơ mời thầu phải bao gồm các nội dung theo quy định tại khoản 2 Điều 32 của Luật Đấu thầu và mẫu hồ sơ mời thầu do Bộ Kế hoạch và Đầu tư ban hành. Đối với các gói thầu đã thực hiện sơ tuyển, trong hồ sơ mời thầu không cần quy định tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu song cần yêu cầu nhà thầu khẳng định tại các thông tin về năng lực và kinh nghiệm mà nhà thầu đã kê khai trong hồ sơ dự sơ tuyển;

- Hồ sơ mời thầu không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hoá theo quy định tại khoản 5 Điều 12 của Luật Đấu thầu. Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc hàng hoá từ một nước nào đó để tham khảo, minh họa cho yêu cầu về mặt kỹ thuật của hàng hóa thì phải ghi kèm theo cụm từ "hoặc tương đương" sau nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các hàng hóa đã nêu. Đối với hàng hoá đặc thù, phức tạp, cần yêu cầu nhà thầu nộp Giấy phép bán hàng thuộc bản quyền của nhà sản xuất;

- Hồ sơ mời thầu phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) để loại bỏ hồ sơ dự thầu, cụ thể như sau:

+ Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu hoặc không đáp ứng quy định tại khoản 2 Điều 28 Nghị định này,

+ Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật Đấu thầu;

+ Không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ: có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo địa chỉ và thời gian quy định trong hồ sơ mời thầu, không đúng tên nhà thầu (trường hợp đối với nhà thầu liên danh theo quy định tại Điều 32 Nghị định này), không phải là bản gốc và không có chữ ký hợp lệ (đối với thư bảo lãnh của ngân hàng, tổ chức tài chính);

+ Không có bản gốc hồ sơ dự thầu;

+ Đơn dự thầu không hợp lệ;

+ Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

+ Hồ sơ dự thầu có tổng giá dự thầu không cố định, chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện gây bất lợi cho chủ đầu tư;

+ Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

+ Không đáp ứng điều kiện về năng lực theo Điều 7 của Luật Xây dựng;

+ Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu;

+ Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm một trong các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu

Thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

4. Mời thầu

a) Thông báo mời thầu

Đối với đấu thầu rộng rãi không có sơ tuyển, phải thực hiện đăng tải thông báo mời thầu (theo mẫu hướng dẫn của Bộ Kế hoạch và Đầu tư) trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu; đối với đấu thầu quốc tế thì còn phải đăng tải đồng thời trên một tờ báo tiếng Anh được phát hành rộng rãi. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Gửi thư mời thầu

Áp dụng đối với đấu thầu hạn chế và đấu thầu rộng rãi đã qua sơ tuyển. Bên mời thầu gửi thư mời thầu theo mẫu nêu tại Phụ lục I kèm theo Nghị định này tới nhà thầu trong danh sách được mời tham gia đấu thầu hạn chế hoặc danh sách nhà thầu vượt qua sơ tuyển. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 24. Quy định chung tiêu chuẩn đánh giá về mặt kỹ thuật

1. Sử dụng phương pháp chấm điểm

a) Sử dụng thang điểm (100, 1.000,...) để xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật. Nội dung tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu mua sắm hàng hóa và xây lắp được nêu tại khoản 2 Điều 25 và khoản 2 Điều 26 Nghị định này. Mức điểm yêu cầu tối thiểu về mặt kỹ thuật được quy định tùy theo tính chất của từng gói thầu nhưng phải bảo đảm không thấp hơn 70% tổng số điểm về mặt kỹ thuật; đối với gói thầu có yêu cầu kỹ thuật cao không thấp hơn 80%;

Đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) còn phải quy định mức điểm yêu cầu tối thiểu cho từng nội dung công việc bảo đảm không thấp hơn 70% mức điểm tối đa của nội dung công việc tương ứng.

b) Đối với gói thầu mua sắm hàng hoá, xây lắp, hồ sơ dự thầu được coi là đáp ứng yêu cầu về mặt kỹ thuật khi đạt số điểm không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật.

Đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế), hồ sơ dự thầu được coi là đáp ứng yêu cầu về mặt kỹ thuật khi số điểm được đánh giá cho từng nội dung công việc không thấp hơn mức điểm yêu cầu tối thiểu của nội dung công việc tương ứng và điểm tổng hợp của các nội dung không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật của cả gói thầu.

2. Sử dụng tiêu chí "đạt", "không đạt"

a) Tiêu chuẩn đánh giá

Nội dung tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu mua sắm hàng hóa và xây lắp được nêu tại khoản 2 Điều 25 và khoản 2 Điều 26 Nghị định này. Tùy theo tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các nội dung được coi là các yêu cầu cơ bản của hồ sơ mời thầu, chỉ sử dụng tiêu chí "đạt" hoặc "không đạt". Đối với các nội dung yêu cầu không cơ bản, ngoài tiêu chí "đạt" hoặc "không đạt", được áp dụng thêm tiêu chí "chấp nhận được" nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong tiêu chuẩn đánh giá.

b) Hồ sơ dự thầu được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là "đạt", các nội dung yêu cầu không cơ bản được đánh giá là "đạt" hoặc "chấp nhận được".

Điều 25. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hoá

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và nội dung xác định chi phí trên cùng một mặt bằng (giá đánh giá), cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự tại Việt Nam và ở nước ngoài; kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh chính;

b) Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, vốn lưu động, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này cần căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng tiêu chí "đạt", "không đạt". Nhà thầu "đạt" cả 3 nội dung nêu tại các điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại Điều 24 Nghị định này và bao gồm các nội dung về khả năng đáp ứng các yêu cầu về số lượng, chất lượng đối với hàng hóa nêu trong hồ sơ mời thầu, cụ thể:

a) Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất và các nội dung khác;

b) Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp hàng hóa;

c) Khả năng lắp đặt thiết bị và năng lực cán bộ kỹ thuật;

d) Mức độ đáp ứng các yêu cầu về bảo hành;

đ) Khả năng thích ứng về mặt địa lý;

e) Tác động đối với môi trường và biện pháp giải quyết;

g) Khả năng cung cấp tài chính (nếu có yêu cầu);

h) Các yếu tố khác về điều kiện thương mại, tài chính, thời gian thực hiện, đào tạo chuyển giao công nghệ (nếu có).

3. Nội dung xác định giá đánh giá

Việc xác định giá đánh giá là xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại và các yếu tố khác nhằm so sánh, xếp hạng các hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá hồ sơ dự thầu. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

- Xác định giá dự thầu;

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu (sau sửa lỗi và hiệu chỉnh sai lệch) sang một đồng tiền chung (nếu có) để làm căn cứ xác định giá đánh giá;

- Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

+ Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện; công suất, hiệu suất của máy móc thiết bị; mức tiêu hao điện năng, nguyên nhiên vật liệu; chi phí vận hành, duy tu, bảo dưỡng, tuổi thọ và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

+ Điều kiện tài chính, thương mại;

+ Ưu đãi trong đấu thầu quốc tế (nếu có);

+ Các yếu tố khác.

Tùy theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Xếp hạng thứ tự hồ sơ dự thầu theo giá đánh giá, hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất.

Điều 26. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và nội dung xác định giá đánh giá, cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự ở Việt Nam, ở vùng địa lý và hiện trường tương tự;

b) Năng lực kỹ thuật: số lượng, trình độ cán bộ công nhân kỹ thuật trực tiếp thực hiện gói thầu và số lượng thiết bị thi công sẵn có, khả năng huy động thiết bị thi công để thực hiện gói thầu;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, vốn lưu động, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này phải căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng theo tiêu chí "đạt", "không đạt". Nhà thầu "đạt" cả 3 nội dung nêu tại điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại Điều 24 Nghị định này và bao gồm các nội dung về mức độ đáp ứng đối với các yêu cầu về hồ sơ thiết kế kỹ thuật và tiên lượng kèm theo, cụ thể:

a) Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công phù hợp với đề xuất về tiến độ thi công;

Trừ những trường hợp do tính chất của gói thầu mà hồ sơ mời thầu yêu cầu nhà thầu phải thực hiện theo đúng biện pháp thi công nêu trong hồ sơ mời thầu, trong hồ sơ mời thầu cần quy định nhà thầu được đề xuất biện pháp thi công khác với biện pháp thi công nêu trong hồ sơ mời thầu. Trong trường hợp này, hồ sơ mời thầu cần nêu tiêu chuẩn đánh giá đối với đề xuất về biện pháp thi công khác đó của nhà thầu.

b) Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, chữa cháy, an toàn lao động;

c) Mức độ đáp ứng các yêu cầu về bảo hành;

d) Các biện pháp bảo đảm chất lượng;

đ) Tiến độ thi công;

e) Các nội dung khác (nếu có).

Tùy theo tính chất và điều kiện cụ thể của từng gói thầu mà sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí "đạt", "không đạt" đối với các tiêu chuẩn về mặt kỹ thuật trên đây. Trường hợp cho phép nhà thầu chào phương án thay thế hoặc bổ sung để tìm kiếm những đề xuất sáng tạo của nhà thầu mang lại hiệu quả cao hơn cho gói thầu thì phải được nêu rõ trong hồ sơ mời thầu và phải nêu rõ tiêu chuẩn, phương pháp đánh giá đề xuất thay thế, bao gồm cả giá dự thầu.

Trường hợp cần đẩy nhanh tiến độ đánh giá hồ sơ dự thầu đối với các gói thầu xây lắp có yêu cầu đơn giản về mặt kỹ thuật thì trong hồ sơ mời thầu có thể quy định việc đánh giá được tiến hành kết hợp đồng thời giữa việc xem xét về mặt kỹ thuật và giá dự thầu của nhà thầu với tiến độ thực hiện gói thầu do nhà thầu đề xuất.

3. Nội dung xác định giá đánh giá

Việc xác định giá đánh giá là xác định chi phí trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại và các yếu tố khác nhằm so sánh, xếp hạng hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

- Xác định giá dự thầu;

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu (sau sửa lỗi và hiệu chỉnh sai lệch) sang một đồng tiền chung (nếu có) để làm căn cứ xác định giá đánh giá;

- Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

+ Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện; chí phí quản lý, vận hành, duy tu, bảo dưỡng, tuổi thọ công trình và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

+ Điều kiện tài chính, thương mại;

+ Ưu đãi trong đấu thầu quốc tế (nếu có);

+ Các yếu tố khác.

Tùy theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Xếp hạng thứ tự hồ sơ dự thầu theo giá đánh giá, hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất.

Điều 27. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế)

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) bao gồm tiêu chuẩn đánh giá đối với từng nội dung công việc theo quy định tại điểm a khoản 1 Điều 16, Điều 24, Điều 25 và Điều 26 Nghị định này.

Điều 28. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách trúng sơ tuyển (trong trường hợp có sơ tuyển), các nhà thầu được mời tham gia đấu thầu hạn chế hoặc các nhà thầu có nhu cầu tham gia đối với đấu thầu rộng rãi với mức giá bán hồ sơ mời thầu quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Chuẩn bị tiếp nhận, sửa đổi hoặc rút hồ sơ dự thầu

Thực hiện theo quy định tại khoản 2, khoản 3 và khoản 4 Điều 17 Nghị định này.

Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu thì phải thông báo bằng văn bản tới bên mời thầu. Bên mời thầu xem xét đối với các trường hợp như sau:

- Đối với đấu thầu rộng rãi, chấp nhận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu;

- Đối với đấu thầu hạn chế hoặc đấu thầu rộng rãi đã qua bước sơ tuyển thì tùy từng trường hợp cụ thể mà bên mời thầu xem xét và báo cáo chủ đầu tư quyết định việc chấp thuận hay không chấp thuận sự thay đổi tư cách của nhà thầu trước thời điểm đóng thầu nhưng phải bảo đảm tính cạnh tranh, công bằng, minh bạch của gói thầu.

3. Mở thầu

a) Việc mở thầu được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện của các cơ quan liên quan đến tham dự lễ mở thầu;

b) Bên mời thầu tiến hành mở lần lượt hồ sơ dự thầu của từng nhà thầu có tên trong danh sách mua hồ sơ mời thầu và nộp hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của nhà thầu. Trình tự mở thầu được thực hiện như sau:

- Kiểm tra niêm phong hồ sơ dự thầu;

- Mở, đọc và ghi vào biên bản các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ dự thầu;

+ Thời gian có hiệu lực của hồ sơ dự thầu;

+ Giá dự thầu ghi trong đơn dự thầu và giảm giá (nếu có);

+ Giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

+ Văn bản đề nghị sửa đổi hồ sơ dự thầu (nếu có);

+ Các thông tin khác liên quan.

Biên bản mở thầu cần được đại diện bên mời thầu, đại diện các nhà thầu, và đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ "mật". Việc đánh giá hồ sơ dự thầu được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 29. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu tiến hành theo tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá quy định tại Điều 28 của Luật Đấu thầu và trình tự đánh giá quy định tại Điều 35 của Luật Đấu thầu, cụ thể như sau:

1. Đánh giá sơ bộ

a) Kiểm tra tính hợp lệ của hồ sơ dự thầu:

- Tính hợp lệ của đơn dự thầu. Đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo quy định trong văn bản thoả thuận liên danh;

- Tính hợp lệ của thoả thuận liên danh. Trong thoả thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh; chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư; quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp; Giấy phép bán hàng thuộc bản quyền của nhà sản xuất (nếu có yêu cầu);

- Số lượng bản gốc, bản chụp hồ sơ dự thầu;

- Sự hợp lệ của bảo đảm dự thầu;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng các điều kiện tiên quyết quy định trong hồ sơ mời thầu theo quy định tại điểm b khoản 2 Điều 23 Nghị định này;

c) Đánh giá năng lực và kinh nghiệm của nhà thầu theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong hồ sơ mời thầu đối với gói thầu không tiến hành sơ tuyển. Tùy theo điều kiện của từng gói thầu mà việc đánh giá năng lực, kinh nghiệm của nhà thầu có thể được thực hiện tại bước đánh giá sơ bộ đối với tất cả nhà thầu có hồ sơ dự thầu hợp lệ, không vi phạm điều kiện tiên quyết hoặc việc đánh giá năng lực, kinh nghiệm được thực hiện sau khi xác định giá đánh giá và phải được quy định trong hồ sơ mời thầu. Nhà thầu phải được đánh giá đạt yêu cầu về năng lực, kinh nghiệm theo quy định trong hồ sơ mời thầu thì hồ sơ dự thầu mới được xem xét ở các bước tiếp theo.

2. Đánh giá chi tiết hồ sơ dự thầu

a) Đánh giá về mặt kỹ thuật

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Trong quá trình đánh giá, bên mời thầu có quyền yêu cầu nhà thầu giải thích, làm rõ về những nội dung chưa rõ, khác thường trong hồ sơ dự thầu. Chỉ những hồ sơ dự thầu được chủ đầu tư phê duyệt đạt yêu cầu về mặt kỹ thuật mới được xác định giá đánh giá theo quy định tại điểm b khoản 2 Điều này.

Trong quá trình xem xét, phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật, trường hợp cần thiết, chủ đầu tư có thể yêu cầu bên mời thầu đánh giá lại về mặt kỹ thuật đối với các hồ sơ dự thầu của nhà thầu có số điểm xấp xỉ đạt mức yêu cầu tối thiểu song có giá dự thầu thấp và có khả năng mang lại hiệu quả cao hơn cho dự án.

b) Xác định giá đánh giá

Việc xác định giá đánh giá thực hiện theo quy định tại khoản 3 Điều 25 và khoản 3 Điều 26 Nghị định này.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá

Hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất. Trường hợp chưa tiến hành sơ tuyển hoặc chưa đánh giá năng lực và kinh nghiệm của nhà thầu tại bước đánh giá sơ bộ thì sau khi chủ đầu tư phê duyệt danh sách xếp hạng nhà thầu theo giá đánh giá, bên mời thầu tiến hành đánh giá năng lực và kinh nghiệm của nhà thầu được xếp thứ nhất. Trường hợp năng lực và kinh nghiệm của nhà thầu xếp thứ nhất không đáp ứng yêu cầu thì tiếp tục đánh giá năng lực và kinh nghiệm của các nhà thầu được xếp hạng tiếp theo.

Trong trường hợp gói thầu phức tạp, nếu thấy cần thiết thì bên mời thầu báo cáo chủ đầu tư cho phép nhà thầu có hồ sơ dự thầu xếp thứ nhất vào thương thảo sơ bộ về hợp đồng để tạo thuận lợi cho việc thương thảo hoàn thiện hợp đồng sau khi có kết quả trúng thầu.

Điều 30. Sửa lỗi và hiệu chỉnh các sai lệch

1. Sửa lỗi

Sửa lỗi là việc sửa lại những sai sót trong hồ sơ dự thầu bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Đối với lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác:

- Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở pháp lý cho việc sửa lỗi;

- Trường hợp không nhất quán giữa bảng giá tổng hợp và bảng giá chi tiết thì lấy bảng giá chi tiết làm cơ sở pháp lý cho việc sửa lỗi.

b) Đối với các lỗi khác:

- Cột thành tiền được điền vào mà không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng;

- Khi có đơn giá nhưng cột thành tiền bỏ trống thì thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá;

- Nếu một nội dung nào đó có điền đơn giá và thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong hồ sơ mời thầu thì được coi là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại khoản 2 Điều này;

- Lỗi nhầm đơn vị: sử dụng dấu "," (dấu phảy) thay cho dấu "." (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam.

Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa.

Sau khi sửa lỗi theo nguyên tắc trên, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu. Nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp nhận sửa lỗi nêu trên. Nếu nhà thầu không chấp nhận việc sửa lỗi thì hồ sơ dự thầu của nhà thầu đó sẽ bị loại.

2. Hiệu chỉnh các sai lệch

Hiệu chỉnh các sai lệch là việc điều chỉnh những nội dung thiếu hoặc thừa trong hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu cũng như điều chỉnh những khác biệt giữa các phần của hồ sơ dự thầu; giữa đề xuất kỹ thuật và đề xuất tài chính; giữa con số và chữ viết; giữa nội dung trong đơn dự thầu và các phần khác của hồ sơ dự thầu. Việc hiệu chỉnh sai lệch được thực hiện như sau:

a) Trường hợp có những sai lệch về phạm vi cung cấp thì phần chào thiếu sẽ được cộng thêm vào, phần chào thừa sẽ được trừ đi theo nguyên tắc nếu không thể tách ra trong giá dự thầu của nhà thầu đang tiến hành sửa sai lệch thì lấy mức giá chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức giá chào thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác vượt qua bước đánh giá về mặt kỹ thuật. Trong trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về mặt kỹ thuật thì tiến hành sửa sai lệch trên cơ sở lấy mức giá của nhà thầu này (nếu có) hoặc trong dự toán;

b) Trường hợp có sai lệch giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở pháp lý cho việc hiệu chỉnh sai lệch;

c) Trường hợp không nhất quán giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc hiệu chỉnh sai lệch;

d) Trường hợp có sự sai khác giữa giá ghi trong đơn dự thầu (không kể giảm giá) và giá trong biểu giá tổng hợp thì được coi đây là sai lệch và việc hiệu chỉnh sai lệch này được căn cứ vào giá ghi trong biểu giá tổng hợp sau khi được hiệu chỉnh và sửa lỗi theo biểu giá chi tiết.

Điều 31. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu được thực hiện theo quy định tại Điều 38, Điều 39 của Luật Đấu thầu và khoản 2, khoản 3 Điều 20, Điều 71, Điều 72 Nghị định này.

2. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

a) Việc thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng được thực hiện theo quy định tại Điều 42 và Chương III của Luật Đấu thầu, Mục 2 Chương VI của Luật Xây dựng.

b) Trường hợp thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư báo cáo người quyết định đầu tư hoặc người được uỷ quyền quyết định huỷ kết quả đấu thầu trước đó và xem xét, quyết định nhà thầu xếp hạng tiếp theo trúng thầu để có cơ sở pháp lý mời vào thương thảo, hoàn thiện hợp đồng; trong trường hợp đó, phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu và bảo đảm dự thầu nếu cần thiết.

Điều 32. Bảo đảm dự thầu

1. Nhà thầu tham gia đấu thầu phải thực hiện biện pháp bảo đảm dự thầu theo quy định tại Điều 27 của Luật Đấu thầu. Đối với nhà thầu liên danh khi tham gia đấu thầu gói thầu cung cấp hàng hoá, xây lắp, gói thầu lựa chọn tổng thầu (trừ tổng thầu thiết kế) thì phải thực hiện biện pháp bảo đảm dự thầu theo yêu cầu của hồ sơ mời thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng rẽ bảo đảm dự thầu nhưng đảm bảo tổng giá trị không thấp hơn mức yêu cầu của hồ sơ mời thầu, nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì hồ sơ dự thầu của liên danh đó sẽ bị loại theo điều kiện tiên quyết nêu trong hồ sơ mời thầu;

b) Các thành viên trong liên danh thoả thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng đảm bảo tổng giá trị không thấp hơn mức yêu cầu của hồ sơ mời thầu.

2. Trường hợp hồ sơ mời thầu quy định thực hiện biện pháp bảo đảm dự thầu theo hình thức nộp thư bảo lãnh của ngân hàng, tổ chức tài chính thì tính hợp lệ của thư bảo lãnh được xem xét theo quy định về phân cấp ký và phát hành thư bảo lãnh của từng ngân hàng hoặc tổ chức tài chính.

Điều 33. Lựa chọn nhà thầu đối với gói thầu quy mô nhỏ

1. Đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu lựa chọn tổng thầu xây dựng (trừ tổng thầu thiết kế) có giá dưới 3 tỷ đồng, việc đấu thầu rộng rãi hoặc hạn chế được thực hiện theo trình tự quy định tại Mục 1 Chương V Nghị định này, nhưng trong hồ sơ mời thầu không cần nêu tiêu chuẩn đưa về cùng một mặt bằng để xác định giá đánh giá; không cần xác định giá đánh giá trong quá trình đánh giá hồ sơ dự thầu. Nhà thầu sẽ được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

a) Có hồ sơ dự thầu hợp lệ;

b) Được đánh giá là đáp ứng yêu cầu về năng lực, kinh nghiệm;

c) Có đề xuất về mặt kỹ thuật được đánh giá là đáp ứng yêu cầu theo tiêu chí "đạt", "không đạt";

d) Có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch thấp nhất;

đ) Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

2. Các mốc thời gian trong đấu thầu đối với gói thầu quy mô nhỏ được thực hiện như sau:

a) Hồ sơ mời thầu được phát hành kể từ ngày thông báo mời thầu đến trước thời điểm đóng thầu;

b) Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 10 ngày, kể từ ngày phát hành hồ sơ mời thầu. Trường hợp cần sửa đổi hồ sơ mời thầu, bên mời thầu cần thông báo cho các nhà thầu trước thời điểm đóng thầu là 3 ngày để nhà thầu có đủ thời gian chuẩn bị hồ sơ dự thầu;

c) Thời gian đánh giá hồ sơ dự thầu tối đa là 12 ngày, kể từ ngày mở thầu đến khi chủ đầu tư có báo cáo về kết quả đấu thầu trình người có thẩm quyền xem xét, quyết định.

3. Đối với gói thầu quy mô nhỏ, giá trị bảo đảm dự thầu là 1% giá gói thầu và giá trị bảo đảm thực hiện hợp đồng là 3% giá hợp đồng.

Điều 34. Quy định về quy trình lựa chọn nhà thầu đối với gói thầu bảo hiểm, kiểm toán và lựa chọn đối tác đầu tư

1. Quy trình lựa chọn nhà thầu đối với gói thầu bảo hiểm được thực hiện theo quy trình lựa chọn nhà thầu đối với gói thầu mua sắm hàng hóa.

2. Quy trình lựa chọn nhà thầu đối với gói thầu kiểm toán được thực hiện theo quy trình lựa chọn nhà thầu đối với gói thầu dịch vụ tư vấn.

3. Quy trình đấu thầu lựa chọn đối tác đầu tư để thực hiện dự án quy định tại Điều 54 của Luật Đầu tư được thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

Mục 2

ĐẤU THẦU HAI GIAI ĐOẠN

Điều 35. Chuẩn bị đấu thầu giai đoạn I

1. Việc sơ tuyển nhà thầu được thực hiện theo quy định tại Chương III Nghị định này.

2. Lập hồ sơ mời thầu giai đoạn I

a) Căn cứ lập hồ sơ mời thầu theo quy định tại điểm a khoản 2 Điều 23 Nghị định này;

b) Hồ sơ mời thầu giai đoạn I có nội dung theo quy định tại điểm b khoản 2 Điều 23 Nghị định này nhưng không yêu cầu nhà thầu đề xuất về giá dự thầu và không yêu cầu thực hiện biện pháp bảo đảm dự thầu.

3. Việc phê duyệt hồ sơ mời thầu thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

4. Việc mời thầu giai đoạn I thực hiện theo quy định tại khoản 4 Điều 23 Nghị định này.

Điều 36. Tổ chức đấu thầu giai đoạn I

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách trúng sơ tuyển (trong trường hợp có sơ tuyển), các nhà thầu được mời tham gia đấu thầu hạn chế hoặc các nhà thầu có nhu cầu tham gia đối với đấu thầu rộng rãi với mức giá bán hồ sơ mời thầu quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Nhận và quản lý hồ sơ dự thầu giai đoạn I

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ "mật".

3. Mở thầu

Việc mở thầu được thực hiện theo quy định tại khoản 3 Điều 28 Nghị định này. Biên bản mở thầu không bao gồm các thông tin về giá dự thầu và bảo đảm dự thầu.

4. Trao đổi về hồ sơ dự thầu giai đoạn I

Căn cứ các yêu cầu nêu trong hồ sơ mời thầu, bên mời thầu tiến hành trao đổi với từng nhà thầu nhằm chuẩn xác yêu cầu về mặt kỹ thuật của gói thầu. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản để có cơ sở hình thành hồ sơ mời thầu giai đoạn II.

Điều 37. Chuẩn bị tổ chức đấu thầu giai đoạn II

1. Lập hồ sơ mời thầu giai đoạn II

Trong hồ sơ mời thầu giai đoạn II, cần xác định rõ chi tiết các yêu cầu về mặt kỹ thuật, yêu cầu về tài chính (bao gồm giá dự thầu), thương mại cũng như yêu cầu về biện pháp bảo đảm dự thầu.

Việc phê duyệt hồ sơ mời thầu giai đoạn II được thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

2. Tổ chức đấu thầu

Hồ sơ mời thầu giai đoạn II được bán cho các nhà thầu đã nộp hồ sơ dự thầu giai đoạn I với mức giá bán quy định tại khoản 1 Điều 6 Nghị định này. Việc tổ chức đấu thầu được thực hiện theo quy định tại Điều 28 Nghị định này.

Điều 38. Đánh giá hồ sơ dự thầu giai đoạn II

Việc đánh giá hồ sơ dự thầu giai đoạn II được thực hiện theo quy định tại Điều 29 Nghị định này.

Điều 39. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu và thương thảo, hoàn thiện hợp đồng, ký kết hợp đồng được thực hiện theo quy định tại Điều 31 Nghị định này.

Chương VI

CHỈ ĐỊNH THẦU

Điều 40. Các trường hợp được chỉ định thầu

Việc áp dụng hình thức chỉ định thầu phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 20 của Luật Đấu thầu và Điều 101 của Luật Xây dựng.

Các trường hợp đặc biệt được chỉ định thầu quy định tại điểm đ khoản 1 Điều 101 của Luật Xây dựng, bao gồm:

1. Các trường hợp quy định tại Quyết định số 49/2007/QĐ-TTg ngày 11 tháng 4 năm 2007 của Thủ tướng Chính phủ;

2. Gói thầu dịch vụ tư vấn lập, đánh giá báo cáo chiến lược, quy hoạch trong trường hợp chủ đầu tư phải bảo đảm chứng minh được chỉ có nhà thầu duy nhất có khả năng đáp ứng yêu cầu của gói thầu và chủ đầu tư phải chịu trách nhiệm trước pháp luật về quyết định của mình;

3. Gói thầu dịch vụ tư vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo đầu tư;

4. Gói thầu dịch vụ tư vấn lập báo cáo nghiên cứu khả thi, dự án đầu tư trong trường hợp cấp bách và chủ đầu tư phải đảm bảo xác định rõ được năng lực và kinh nghiệm của nhà thầu đáp ứng được yêu cầu của gói thầu; trường hợp không cấp bách thì phải tổ chức đấu thầu;

5. Gói thầu thi công xây dựng tượng đài, phù điêu, tranh hoành tráng, tác phẩm nghệ thuật gắn với quyền tác giả từ khâu sáng tác đến thi công công trình;

6. Đối với gói thầu thuộc chương trình mục tiêu quốc gia, Chương trình 135: trường hợp cộng đồng dân cư địa phương có thể đảm nhiệm thì giao cho người dân ở địa phương đó thực hiện; trường hợp có nhiều tổ chức đoàn thể tại địa phương có nhu cầu tham gia thì lựa chọn tổ chức đoàn thể đưa ra phương án thực hiện hiệu quả nhất. Bộ Kế hoạch và Đầu tư phối hợp với các cơ quan liên quan hướng dẫn quy trình chỉ định thầu áp dụng cho trường hợp này;

7. Thủ tướng Chính phủ phê duyệt danh mục các dự án trọng điểm, cấp bách vì lợi ích quốc gia, an ninh an toàn năng lượng theo quy định tại điểm c khoản 1 Điều 20 của Luật Đấu thầu trên cơ sở đề nghị của các Bộ, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị của các doanh nghiệp nhà nước và văn bản thẩm định về danh mục các dự án này của Bộ Kế hoạch và Đầu tư. Trên cơ sở danh mục các dự án được Thủ tướng Chính phủ phê duyệt, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh, Hội đồng quản trị của các doanh nghiệp nhà nước có dự án liên quan phê duyệt và chịu trách nhiệm về việc chỉ định thầu các gói thầu thuộc các dự án đó theo quy định của pháp luật về đấu thầu;

8. Các trường hợp đặc biệt khác do Thủ tướng Chính phủ quyết định trên cơ sở đề xuất của các Bộ, ngành, địa phương, doanh nghiệp có dự án liên quan và báo cáo thẩm định của Bộ Kế hoạch và Đầu tư.

Điều 41. Quy trình chỉ định thầu

1. Quy trình thực hiện chỉ định thầu đối với một gói thầu (trừ gói thầu có giá dưới 150 triệu đồng), bao gồm:

a) Lập và phát hành hồ sơ yêu cầu;

b) Chuẩn bị hồ sơ đề xuất;

c) Đánh giá, xem xét hồ sơ đề xuất và đàm phán về các đề xuất của nhà thầu;

d) Trình duyệt, thẩm định và phê duyệt kết quả chỉ định thầu;

đ) Thương thảo, hoàn thiện và ký kết hợp đồng.

2. Hồ sơ yêu cầu

a) Bên mời thầu lập hồ sơ yêu cầu, đối với gói thầu dịch vụ tư vấn không cần nêu tiêu chuẩn đánh giá tổng hợp; đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) không cần nêu các yếu tố để xác định giá đánh giá. Căn cứ quy mô, tính chất của từng gói thầu mà đưa ra yêu cầu cụ thể trong hồ sơ yêu cầu song cần bảo đảm có các nội dung sau đây:

- Đối với gói thầu dịch vụ tư vấn: yêu cầu về tiêu chuẩn năng lực, số lượng chuyên gia; kinh nghiệm của nhà thầu; yêu cầu về nội dung, phạm vi và chất lượng công việc; yêu cầu về thời gian và địa điểm thực hiện; yêu cầu đề xuất về giá; yêu cầu về thời gian chuẩn bị và nộp hồ sơ đề xuất, thời hạn hiệu lực hồ sơ đề xuất và các nội dung cần thiết khác;

- Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu lựa chọn tổng thầu (trừ tổng thầu thiết kế): yêu cầu về kinh nghiệm, năng lực; yêu cầu về mặt kỹ thuật như số lượng hàng hoá, phạm vi, khối lượng công việc, tiêu chuẩn và giải pháp kỹ thuật, chất lượng công việc, thời gian thực hiện; yêu cầu đề xuất về giá; yêu cầu về thời gian chuẩn bị và nộp hồ sơ đề xuất, thời hạn hiệu lực của hồ sơ đề xuất và các nội dung cần thiết khác; không nêu yêu cầu về bảo đảm dự thầu.

Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí "đạt", "không đạt" và được thể hiện trong hồ sơ yêu cầu.

b) Chủ đầu tư chịu trách nhiệm phê duyệt hồ sơ yêu cầu theo quy định tại khoản 2 Điều 2 Nghị định này để bên mời thầu gửi cho nhà thầu được đề nghị chỉ định thầu chuẩn bị hồ sơ đề xuất.

3. Hồ sơ đề xuất

Nhà thầu được đề nghị chỉ định thầu chuẩn bị hồ sơ đề xuất trên cơ sở hồ sơ yêu cầu, bao gồm đề xuất về kỹ thuật và đề xuất về tài chính, thương nại.

4. Đánh giá, xem xét hồ sơ đề xuất và đàm phán về các đề xuất của nhà thầu

a) Bên mời thầu tiến hành đánh giá hồ sơ đề xuất của nhà thầu và đàm phán về các đề xuất của nhà thầu theo yêu cầu trong hồ sơ yêu cầu. Trong quá trình đánh giá, bên mời thầu có thể mời nhà thầu đến thương thảo, giải thích, làm rõ hoặc sửa đổi, bổ sung các nội dung thông tin cần thiết của hồ sơ đề xuất nhằm chứng minh sự đáp ứng của nhà thầu theo yêu cầu về năng lực, kinh nghiệm, tiến độ, chất lượng, giải pháp kỹ thuật và biện pháp tổ chức thi công của hồ sơ yêu cầu;

b) Nhà thầu được đề nghị trúng chỉ định thầu khi hồ sơ đề xuất đáp ứng đầy đủ các điều kiện sau đây:

- Có đủ năng lực và kinh nghiệm theo hồ sơ yêu cầu;

- Có đề xuất về kỹ thuật được đánh giá là đáp ứng yêu cầu của hồ sơ yêu cầu căn cứ theo tiêu chuẩn đánh giá;

- Có giá đề nghị chỉ định thầu không vượt dự toán (giá gói thầu) được duyệt cho gói thầu.

5. Trình duyệt, thẩm định và phê duyệt kết quả chỉ định thầu

a) Trên cơ sở báo cáo kết quả chỉ định thầu, báo cáo thẩm định, người quyết định đầu tư phê duyệt hoặc uỷ quyền phê duyệt kết quả chỉ định thầu đối với gói thầu dịch vụ tư vấn có giá gói thầu từ 500 triệu đồng trở lên, gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) có giá gói thầu từ 1 tỷ đồng trở lên; chủ đầu tư phê duyệt kết quả chỉ định thầu gói thầu dịch vụ tư vấn có giá dưới 500 triệu đồng, gói thầu mua sắm hàng hoá, xây lắp có giá gói thầu dưới 1 tỷ đồng đối với các gói thầu thuộc dự án quy định tại khoản 1 và khoản 3 Điều 1 của Luật Đấu thầu;

b) Đối với gói thầu thực hiện chỉ định thầu thuộc dự án quy định tại điểm c khoản 1 Điều 20 của Luật Đấu thầu, chủ đầu tư trình báo cáo kết quả chỉ định thầu lên người có thẩm quyền hoặc người được ủy quyền theo quy định tại khoản 7 Điều 40 Nghị định này.

6. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

Trên cơ sở quyết định phê duyệt kết quả chỉ định thầu, bên mời thầu tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được chỉ định thầu để chủ đầu tư ký kết hợp đồng.

7. Đối với các gói thầu thuộc trường hợp sự cố bất khả kháng do thiên tai, địch họa, sự cố cần khắc phục ngay theo quy định tại điểm a khoản 1 Điều 20 của Luật Đấu thầu thì việc chỉ định thầu không phải thực hiện theo quy định từ khoản 1 đến khoản 6 Điều này nhưng sau không quá 15 ngày, kể từ ngày chỉ định thầu, chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó và nhà thầu phải tiến hành các thủ tục xác định khối lượng và giá trị công việc để hai bên ký kết hợp đồng làm cơ sở cho việc thực hiện và thanh toán.

8. Trường hợp được phép áp dụng hình thức chỉ định thầu đối với gói thầu được thực hiện trước khi có quyết định đầu tư thì tổ chức được giao nhiệm vụ chuẩn bị dự án tiến hành việc lập và phê duyệt dự toán theo quy định tại khoản 3 Điều 20 của Luật Đấu thầu. Trong trường hợp này, dự toán là giá trị tương ứng với khối lượng công việc được người đứng đầu cơ quan chuẩn bị dự án phê duyệt.

9. Đối với gói thầu dịch vụ tư vấn có giá gói thầu dưới 500 triệu đồng, gói thầu mua sắm hàng hoá, xây lắp có giá gói thầu dưới 1 tỷ đồng thuộc dự án cải tạo, sửa chữa lớn của doanh nghiệp nhà nước quy định tại khoản 3 Điều 1 của Luật Đấu thầu được áp dụng chỉ định thầu khi thấy cần thiết nhưng phải bảo đảm quy trình chỉ định thầu quy định từ khoản 1 đến khoản 6 Điều này, trừ trường hợp nêu tại khoản 10 Điều này.

10. Đối với các gói thầu có giá gói thầu dưới 150 triệu đồng, khi áp dụng hình thức chỉ định thầu cần thực hiện theo trình tự sau đây:

a) Bên mời thầu căn cứ vào mục tiêu, phạm vi công việc và giá gói thầu được phê duyệt trong kế hoạch đấu thầu chuẩn bị và gửi dự thảo hợp đồng cho nhà thầu được đề nghị chỉ định thầu. Nội dung dự thảo hợp đồng bao gồm các yêu cầu về phạm vi, nội dung công việc cần thực hiện, thời gian thực hiện, chất lượng công việc, dịch vụ, hàng hoá cần đạt được và giá trị tương ứng;

b) Trên cơ sở dự thảo hợp đồng, bên mời thầu và nhà thầu được đề nghị chỉ định thầu tiến hành thương thảo, hoàn thiện hợp đồng làm cơ sở để ký kết hợp đồng;

c) Sau khi thương thảo, hoàn thiện hợp đồng xong, bên mời thầu trình chủ đầu tư phê duyệt kết quả chỉ định thầu và ký kết hợp đồng với nhà thầu.

Chương VII

CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU KHÁC

Điều 42. Mua sắm trực tiếp

Việc áp dụng hình thức mua sắm trực tiếp phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 21 của Luật Đấu thầu đối với hợp đồng đã ký với nhà thầu thông qua đấu thầu rộng rãi hoặc đấu thầu hạn chế. Thời hạn 6 tháng được tính từ khi ký kết hợp đồng gốc đến khi kết quả mua sắm trực tiếp được phê duyệt.

Quy trình mua sắm trực tiếp được thực hiện như sau:

1. Chủ đầu tư phê duyệt hồ sơ yêu cầu để làm cơ sở cho nhà thầu chuẩn bị hồ sơ đề xuất;

2. Việc đánh giá hồ sơ đề xuất được thực hiện theo các nội dung sau:

a) Kiểm tra các nội dung về mặt kỹ thuật và đơn giá;

b) Cập nhật năng lực của nhà thầu;

c) Đánh giá tiến độ thực hiện;

d) Các nội dung khác (nếu có).

3. Trình duyệt, thẩm định và phê duyệt kết quả mua sắm trực tiếp

Trên cơ sở báo cáo kết quả mua sắm trực tiếp, báo cáo thẩm định, người quyết định đầu tư phê duyệt hoặc uỷ quyền phê duyệt kết quả mua sắm trực tiếp.

Điều 43. Chào hàng cạnh tranh trong mua sắm hàng hoá

Việc áp dụng hình thức chào hàng cạnh tranh phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 22 của Luật Đấu thầu.

Quy trình chào hàng cạnh tranh trong mua sắm hàng hoá được thực hiện như sau:

1. Hồ sơ yêu cầu chào hàng

Chủ đầu tư phê duyệt hồ sơ yêu cầu chào hàng. Hồ sơ yêu cầu chào hàng bao gồm yêu cầu về mặt kỹ thuật như số lượng, tiêu chuẩn, đặc tính kỹ thuật, thời hạn cung cấp hàng hoá, thời hạn hiệu lực của báo giá, thời điểm nộp báo giá, các yêu cầu về bảo hành, bảo trì, đào tạo, chuyển giao và các nội dung cần thiết khác, không nêu yêu cầu về bảo đảm dự thầu. Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí "đạt", "không đạt" và được thể hiện trong hồ sơ yêu cầu chào hàng.

2. Tổ chức chào hàng

a) Bên mời thầu thông báo mời chào hàng (theo mẫu hướng dẫn của Bộ Kế hoạch và Đầu tư) trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu để các nhà thầu quan tâm tham dự. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác. Sau thời hạn tối thiểu là 5 ngày, kể từ ngày đăng tải đầu tiên thông báo mời chào hàng, bên mời thầu phát hành hồ sơ yêu cầu cho các nhà thầu có nhu cầu tham gia;

b) Bên mời thầu phát hành hồ sơ yêu cầu đến các nhà thầu có nhu cầu tham gia để bảo đảm nhận được tối thiểu 3 báo giá từ 3 nhà thầu khác nhau. Thời gian để nhà thầu chuẩn bị báo giá tối thiểu là 3 ngày;

c) Nhà thầu gửi báo giá đến bên mời thầu bằng cách gửi trực tiếp, gửi qua đường bưu điện hoặc bằng fax. Mỗi nhà thầu chỉ được gửi một báo giá;

d) Bên mời thầu chịu trách nhiệm bảo mật các thông tin trong báo giá của từng nhà thầu. Ngay sau khi kết thúc thời hạn nộp báo giá, bên mời thầu lập văn bản tiếp nhận các báo giá gồm các nội dung như: tên nhà thầu, giá chào, điều kiện hậu mãi, thời hạn hiệu lực của báo giá và gửi văn bản này đến các nhà thầu đã nộp báo giá.

3. Đánh giá các báo giá

a) Bên mời thầu đánh giá các báo giá được nộp theo yêu cầu của hồ sơ yêu cầu về mặt kỹ thuật. Báo giá được coi là vượt qua bước đánh giá về mặt kỹ thuật khi tất cả yêu cầu về mặt kỹ thuật đều được đánh giá là "đạt";

b) Bên mời thầu so sánh giá chào của các báo giá đáp ứng về mặt kỹ thuật để xác định báo giá có giá chào thấp nhất. Nhà thầu có giá chào thấp nhất sau sửa lỗi, hiệu chỉnh sai lệch và không vượt giá gói thầu sẽ được đề nghị lựa chọn.

4. Phê duyệt kết quả chào hàng và ký kết hợp đồng

a) Trên cơ sở báo cáo kết quả chào hàng do bên mời thầu trình, báo cáo thẩm định, người quyết định đầu tư phê duyệt hoặc ủy quyền phê duyệt kết quả chào hàng đối với gói thầu có giá gói thầu từ 1 tỷ đồng trở lên; chủ đầu tư phê duyệt kết quả chào hàng đối với gói thầu có giá gói thầu dưới 1 tỷ đồng;

b) Bên mời thầu thông báo kết quả chào hàng bằng văn bản cho tất cả các nhà thầu tham gia nộp báo giá và tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được lựa chọn để chủ đầu tư ký kết hợp đồng.

Điều 44. Tự thực hiện

Việc áp dụng hình thức tự thực hiện phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 23 của Luật Đấu thầu và điểm a khoản 1 của các Điều 41, Điều 50, Điều 57, Điều 75, Điều 89 và điểm b khoản 2 Điều 45 của Luật Xây dựng và theo quy định cụ thể như sau:

1. Chủ đầu tư lựa chọn theo quy định của Luật Đấu thầu một nhà thầu tư vấn giám sát độc lập với chủ đầu tư về tổ chức và tài chính theo quy định của pháp luật. Chủ đầu tư phải cung cấp các hồ sơ cần thiết để nhà thầu tư vấn giám sát thực hiện nhiệm vụ quy định tại khoản 2 Điều này;

2. Nhà thầu tư vấn giám sát có nhiệm vụ sau đây:

a) Giám sát việc thực hiện gói thầu của chủ đầu tư theo đúng phương án, giải pháp thực hiện mà chủ đầu tư đã đưa ra;

b) Kiểm tra các loại hàng hoá, vật tư, thiết bị dùng cho gói thầu;

c) Nghiệm thu khối lượng công việc do chủ đầu tư thực hiện làm cơ sở cho việc thanh toán.

3. Khi áp dụng hình thức tự thực hiện, chủ đầu tư phải lựa chọn nhà tư vấn giám sát đối với các nội dung công việc mà pháp luật chuyên ngành có quy định.

Trường hợp áp dụng hình thức tự thực hiện đối với các gói thầu cải tạo, sửa chữa lớn các thiết bị, dây chuyền sản xuất không buộc phải thuê tư vấn giám sát.

Trường hợp các gói thầu áp dụng hình thức tự thực hiện mà pháp luật chuyên ngành có quy định phải được giám sát khi thực hiện nhưng không có nhà tư vấn giám sát độc lập quan tâm hoặc không lựa chọn được nhà tư vấn giám sát độc lập do gói thầu được thực hiện tại các vùng sâu, vùng xa theo quy định của pháp luật hiện hành liên quan, gói thầu có giá trị nhỏ dưới 1 tỷ đồng thì chủ đầu tư phải thực hiện giám sát cộng đồng theo quy định của pháp luật về giám sát đầu tư của cộng đồng.

4. Khi áp dụng hình thức tự thực hiện, chủ đầu tư phải bảo đảm có đủ năng lực, kinh nghiệm để thực hiện toàn bộ công việc thuộc gói thầu và phải bảo đảm việc tự thực hiện của chủ đầu tư mang lại hiệu quả cao hơn so với việc lựa chọn nhà thầu khác để thực hiện gói thầu cũng như phải đáp ứng các điều kiện sau đây:

a) Chức năng, nhiệm vụ, lĩnh vực hoạt động và ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập) phù hợp với yêu cầu của gói thầu;

b) Đủ nhân lực chủ chốt, cán bộ, công nhân kỹ thuật sử dụng cho gói thầu thuộc chủ đầu tư (trừ lao động phổ thông); đủ máy móc, thiết bị dùng để thi công cho gói thầu và phải thuộc sở hữu của chủ đầu tư hoặc chủ đầu tư phải chứng minh được khả năng huy động được máy móc, thiết bị dùng cho gói thầu đáp ứng yêu cầu về tiến độ thực hiện gói thầu.

5. Trong quá trình thực hiện nếu chủ đầu tư bị phát hiện chuyển nhượng khối lượng công việc với tổng số tiền cao hơn 10% giá trị tự thực hiện thì chủ đầu tư bị coi là không đủ năng lực tự thực hiện gói thầu và vi phạm khoản 14 Điều 12 của Luật Đấu thầu.

Điều 45. Lựa chọn nhà thầu tư vấn thiết kế kiến trúc công trình xây dựng

Việc lựa chọn nhà thầu tư vấn đối với gói thầu thiết kế kiến trúc công trình xây dựng thông qua thi tuyển quy định tại khoản 3 Điều 97 của Luật Xây dựng được thực hiện theo quy định tại Điều 102 của Luật Xây dựng.

Điều 46. Lựa chọn nhà thầu trong trường hợp đặc biệt

1. Căn cứ vào tính chất đặc thù của gói thầu mà không thể áp dụng được hoặc không đủ điều kiện áp dụng các hình thức lựa chọn nhà thầu được quy định từ Điều 18 đến Điều 23 của Luật Đấu thầu và Điều 97 của Luật Xây dựng, chủ đầu tư trình Thủ tướng Chính phủ phương án lựa chọn nhà thầu trên cơ sở bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế, đồng thời gửi cho Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành để có ý kiến trình Thủ tướng Chính phủ xem xét, quyết định.

2. Trường hợp có đặc thù về đấu thầu quy định ở luật khác thì thực hiện theo quy định của nghị định hướng dẫn thi hành luật đó.

Chương VIII

QUY ĐỊNH VỀ HỢP ĐỒNG

Điều 47. Thành phần hợp đồng

1. Thành phần hợp đồng là các tài liệu hình thành nên hợp đồng để điều chỉnh trách nhiệm và nghĩa vụ của chủ đầu tư và nhà thầu. Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

a) Văn bản hợp đồng (kèm theo Phụ lục gồm biểu giá và các nội dung khác nếu có);

b) Biên bản thương thảo, hoàn thiện hợp đồng;

c) Quyết định phê duyệt kết quả lựa chọn nhà thầu;

d) Điều kiện cụ thể của hợp đồng (nếu có);

đ) Điều kiện chung của hợp đồng (nếu có);

e) Hồ sơ dự thầu, hồ sơ đề xuất và các văn bản làm rõ hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được lựa chọn (nếu có);

g) Hồ sơ mời thầu, hồ sơ yêu cầu và các tài liệu bổ sung hồ sơ mời thầu, hồ sơ yêu cầu (nếu có);

h) Các tài liệu kèm theo khác (nếu có).

2. Đối với hợp đồng xây lắp, biểu giá phải được xây dựng trên cơ sở biên bản thương thảo, hoàn thiện hợp đồng; quyết định phê duyệt kết quả lựa chọn nhà thầu; hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được lựa chọn căn cứ theo các hạng mục chi tiết nêu trong bảng tiên lượng của hồ sơ mời thầu hoặc hồ sơ yêu cầu.

Trường hợp được người có thẩm quyền cho phép bổ sung, điều chỉnh khối lượng công việc trước khi ký kết hợp đồng thì biểu giá còn bao gồm khối lượng công việc bổ sung, điều chỉnh này.

3. Trường hợp ký kết phụ lục bổ sung hợp đồng theo quy định tại khoản 2 Điều 52 Nghị định này, phụ lục bổ sung hợp đồng sẽ là một thành phần của hợp đồng.

Điều 48. Hình thức hợp đồng trọn gói

1. Nguyên tắc thanh toán đối với hình thức hợp đồng trọn gói được quy định tại Điều 49 của Luật Đấu thầu, cụ thể như sau:

a) Giá hợp đồng không được điều chỉnh trong quá trình thực hiện hợp đồng, trừ trường hợp bất khả kháng theo thỏa thuận trong hợp đồng (là những tình huống thực tiễn xảy ra nằm ngoài tầm kiểm soát và khả năng lường trước của chủ đầu tư, nhà thầu, không liên quan đến sai phạm hoặc sơ xuất của chủ đầu tư, nhà thầu, như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch, cấm vận). Việc thanh toán được thực hiện nhiều lần hoặc thanh toán một lần khi hoàn thành hợp đồng. Tổng số tiền mà chủ đầu tư thanh toán cho nhà thầu cho đến khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng bằng đúng giá ghi trong hợp đồng. Trường hợp bất khả kháng thì thanh toán theo thỏa thuận trong hợp đồng (nếu có).

Đối với hợp đồng theo hình thức trọn gói thuộc gói thầu gồm hai hoặc nhiều phần công việc như lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, thiết kế kỹ thuật thì trong hợp đồng cần quy định phương thức thanh toán cho từng phần, trong đó quy định cụ thể: trong trường hợp báo cáo nghiên cứu tiền khả thi không được phê duyệt thì nhà thầu chỉ được thanh toán cho phần công việc lập báo cáo nghiên cứu tiền khả thi; trong trường hợp báo cáo nghiên cứu khả thi không được phê duyệt thì nhà thầu chỉ được thanh toán cho công việc lập báo cáo nghiên cứu tiền khả thi và báo cáo nghiên cứu khả thi;

b) Đối với nhà thầu được lựa chọn thông qua các hình thức lựa chọn nhà thầu khác ngoài hình thức chỉ định thầu, việc thanh toán phải căn cứ vào giá hợp đồng và các điều khoản thanh toán nêu trong hợp đồng, không căn cứ theo dự toán cũng như các quy định, hướng dẫn hiện hành của Nhà nước về định mức, đơn giá; không căn cứ vào đơn giá trong hóa đơn tài chính đối với các yếu tố đầu vào của nhà thầu như vật tư, máy móc, thiết bị và các yếu tố đầu vào khác.

2. Đối với công việc xây lắp, trước khi ký kết hợp đồng, các bên liên quan cần rà soát lại bảng khối lượng công việc theo thiết kế được duyệt, nếu nhà thầu (bao gồm cả nhà thầu được chỉ định thầu) hoặc chủ đầu tư phát hiện bảng khối lượng công việc bóc tách từ thiết kế chưa chính xác, chủ đầu tư cần báo cáo người có thẩm quyền xem xét, quyết định việc bổ sung khối lượng công việc để bảo đảm phù hợp với thiết kế. Trường hợp cần cắt giảm khối lượng công việc để đảm bảo phù hợp với thiết kế thì chủ đầu tư không cần báo cáo người có thẩm quyền. Đối với công việc xây lắp này, sau khi hợp đồng theo hình thức trọn gói được ký kết, khối lượng công việc thực tế nhà thầu đã thực hiện để hoàn thành theo thiết kế (nhiều hơn hay ít hơn khối lượng công việc nêu trong hợp đồng) không ảnh hưởng tới số tiền thanh toán cho nhà thầu. Việc thanh toán cho nhà thầu được tiến hành theo quy định tại khoản 1 Điều này.

Chủ đầu tư chịu trách nhiệm về tính chính xác của số lượng, khối lượng công việc. Trường hợp có thất thoát xảy ra (do tính toán sai số lượng, khối lượng công việc) thì cá nhân, tổ chức thuộc chủ đầu tư làm sai có trách nhiệm đền bù và xử lý theo quy định của pháp luật. Trường hợp trong hợp đồng giữa chủ đầu tư và nhà thầu tư vấn lập hồ sơ mời thầu, hồ sơ yêu cầu, lập dự toán có quy định về việc xử lý đối với việc tính toán sai số lượng, khối lượng công việc thì chủ đầu tư được đền bù theo thỏa thuận trong hợp đồng với nhà thầu tư vấn này.

Điều 49. Hình thức hợp đồng theo đơn giá

Nguyên tắc thanh toán đối với hình thức theo đơn giá được quy định tại Điều 50 của Luật Đấu thầu, cụ thể như sau:

1. Giá trị thanh toán được tính bằng cách lấy đơn giá trong hợp đồng hoặc đơn giá được điều chỉnh nêu trong hợp đồng nhân với khối lượng, số lượng công việc thực tế mà nhà thầu đã thực hiện.

2. Đối với công việc xây lắp, trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế ít hơn khối lượng công việc nêu trong hợp đồng, nhà thầu chỉ được thanh toán cho phần khối lượng thực tế đã thực hiện. Trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế nhiều hơn khối lượng công việc nêu trong hợp đồng, nhà thầu được thanh toán cho phần chênh lệch khối lượng công việc này.

Chủ đầu tư, tư vấn giám sát và nhà thầu chịu trách nhiệm xác nhận vào biên bản nghiệm thu khối lượng hoàn thành để làm cơ sở thanh toán cho nhà thầu.

3. Việc thanh toán phải căn cứ vào các điều khoản thanh toán nêu trong hợp đồng. Chủ đầu tư, cơ quan thanh toán khi tiến hành thanh toán cho nhà thầu cần tuân thủ quy định tại Điều 53 Nghị định này.

Điều 50. Hình thức hợp đồng theo thời gian

Việc thanh toán cho nhà thầu đối với hình thức theo thời gian được thực hiện như sau:

1. Mức thù lao cho chuyên gia là chi phí cho chuyên gia, được tính bằng cách lấy lương cơ bản và các chi phí liên quan do chủ đầu tư và nhà thầu thỏa thuận được nêu trong hợp đồng hoặc được điều chỉnh theo Điều 57 của Luật Đấu thầu nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ).

2. Các khoản chi phí ngoài chi phí cho chuyên gia quy định tại khoản 1 Điều này, bao gồm chi phí đi lại, khảo sát, thuê văn phòng làm việc và các chi phí khác thì thanh toán theo phương thức quy định trong hợp đồng. Đối với mỗi khoản chi phí này, trong hợp đồng cần quy định rõ phương thức thanh toán: thanh toán theo thực tế dựa vào hóa đơn, chứng từ hợp lệ do nhà thầu xuất trình và/hoặc thanh toán trên cơ sở đơn giá thỏa thuận trong hợp đồng.

Tổng số tiền thanh toán cho nhà thầu theo khoản 1 và khoản 2 Điều này phải đảm bảo không được vượt tổng giá trị nêu trong hợp đồng.

Điều 51. Hình thức hợp đồng theo tỷ lệ phần trăm

Giá hợp đồng được tính theo phần trăm giá trị của công trình hoặc khối lượng công việc. Khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng, chủ đầu tư thanh toán cho nhà thầu số tiền bằng tỷ lệ phần trăm được xác định trong hợp đồng nhân với giá trị công trình hoặc khối lượng công việc đã hoàn thành.

Điều 52. Điều chỉnh giá hợp đồng và điều chỉnh hợp đồng

1. Điều chỉnh giá hợp đồng

a) Việc điều chỉnh giá hợp đồng áp dụng đối với hình thức theo đơn giá, hình thức theo thời gian. Trong hợp đồng cần phải quy định rõ nội dung điều chỉnh, phương pháp và thời gian tính điều chỉnh, cơ sở dữ liệu đầu vào để tính điều chỉnh giá;

Việc điều chỉnh giá được thực hiện thông qua điều chỉnh khối lượng công việc quy định tại khoản 2 Điều 49 Nghị định này; điều chỉnh đơn giá hoặc điều chỉnh giá hợp đồng do trượt giá.

b) Phương pháp điều chỉnh giá quy định trong hợp đồng phải bảo đảm phù hợp với tính chất công việc nêu trong hợp đồng. Các cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc. Trong hợp đồng cần quy định sử dụng báo giá, hoặc chỉ số giá của các cơ quan có thẩm quyền tại địa phương, trung ương hoặc cơ quan chuyên ngành độc lập của nước ngoài ban hành đối với các chi phí có nguồn gốc từ nước ngoài;

c) Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng do Nhà nước kiểm soát (do Nhà nước định giá) biến động lớn ảnh hưởng trực tiếp đến việc thực hiện hợp đồng mà trong hợp đồng thỏa thuận có điều chỉnh thì thực hiện điều chỉnh theo quy định tại điểm c khoản 1 Điều 57 của Luật Đấu thầu theo nguyên tắc áp dụng giá mới đối với những phần công việc được thực hiện vào thời điểm có biến động giá theo công bố giá của cơ quan nhà nước có thẩm quyền;

d) Trường hợp nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì thực hiện theo quy định tại điểm a khoản 1 Điều 57 của Luật Đấu thầu.

2. Điều chỉnh hợp đồng

Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư (đối với công việc xây lắp áp dụng hình thức trọn gói là ngoài khối lượng công việc phải thực hiện theo thiết kế, đối với công việc xây lắp áp dụng hình thức theo đơn giá là ngoài khối lượng công việc trong hợp đồng), thì thực hiện theo quy định tại khoản 3 Điều 57 của Luật Đấu thầu. Trường hợp bổ sung công việc phát sinh thì chủ đầu tư và nhà thầu phải ký kết phụ lục bổ sung hợp đồng theo nguyên tắc sau đây:

- Trường hợp khối lượng công việc phát sinh này nhỏ hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng mà đã có đơn giá trong hợp đồng thì sử dụng đơn giá đã ghi trong hợp đồng để thanh toán;

- Trường hợp khối lượng công việc phát sinh này từ 20% khối lượng công việc tương ứng trở lên ghi trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì chủ đầu tư và nhà thầu thống nhất xác định đơn giá mới theo các nguyên tắc quy định trong hợp đồng về đơn giá các khối lượng phát sinh.

Đối với phần công việc xây lắp, trước khi ký kết phụ lục bổ sung hợp đồng cần phê duyệt dự toán đối với khối lượng công việc phát sinh theo quy định của pháp luật.

Điều 53. Hồ sơ thanh toán

Hồ sơ thanh toán được quy định trong hợp đồng bao gồm:

1. Đối với phần công việc xây lắp áp dụng hình thức theo đơn giá:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

b) Bản xác nhận khối lượng điều chỉnh tăng hoặc giảm so với hợp đồng có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

c) Bảng tính giá trị đề nghị thanh toán trên cơ sở khối lượng công việc hoàn thành đã được xác nhận và đơn giá ghi trong hợp đồng;

d) Đề nghị thanh toán của nhà thầu, trong đó nêu rõ khối lượng đã hoàn thành và giá trị hoàn thành, giá trị tăng (giảm) so với hợp đồng, giá trị đã tạm ứng, giá trị đề nghị thanh toán trong giai đoạn thanh toán.

2. Đối với phần công việc xây lắp áp dụng hình thức trọn gói:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có). Biên bản xác nhận khối lượng này là xác nhận hoàn thành công trình, hạng mục công trình, công việc của công trình phù hợp với thiết kế mà không cần xác nhận khối lượng hoàn thành chi tiết;

b) Các tài liệu khác theo quy định tại điểm b, c, d khoản 1 Điều này.

3. Đối với công việc mua sắm hàng hóa:

Tùy tính chất của hàng hóa để quy định hồ sơ thanh toán cho phù hợp như hóa đơn của nhà thầu, danh mục hàng hóa đóng gói, chứng từ vận tải, đơn bảo hiểm, Giấy chứng nhận chất lượng, biên bản nghiệm thu hàng hóa, Giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác liên quan.

4. Đối với công việc áp dụng hình thức theo thời gian và hình thức theo tỷ lệ phần trăm:

Tùy tính chất của công việc tư vấn để quy định hồ sơ thanh toán cho phù hợp như biên bản nghiệm thu kết quả của công việc tư vấn, tài liệu xác nhận tiến độ thực hiện hợp đồng và các tài liệu, chứng từ khác liên quan.

Đối với công việc xây lắp và công việc mua sắm hàng hóa, trừ trường hợp điều khoản điều chỉnh giá hợp đồng quy định rõ chủ đầu tư và nhà thầu thỏa thuận áp dụng đơn giá nêu trong hóa đơn đầu vào (đối với yếu tố như máy móc, vật tư, thiết bị và các yếu tố đầu vào khác) làm căn cứ điều chỉnh giá, việc yêu cầu nhà thầu xuất trình hóa đơn đầu vào chỉ nhằm xác định xuất xứ và các thông tin liên quan khác mà không căn cứ đơn giá nêu trong hóa đơn đầu vào để thanh toán cho nhà thầu. Việc thanh toán phải căn cứ vào giá hợp đồng và các điều khoản thanh toán nêu trong hợp đồng, không căn cứ theo dự toán cũng như các quy định, hướng dẫn hiện hành của Nhà nước về định mức, đơn giá, trừ trường hợp đối với nhà thầu được chỉ định thầu.

Chương IX

PHÂN CẤP TRÁCH NHIỆM THẨM ĐỊNH, PHÊ DUYỆT TRONG ĐẤU THẦU

Điều 54. Thủ tướng Chính phủ

1. Đối với các dự án do Thủ tướng Chính phủ trực tiếp quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu;

b) Phê duyệt hoặc ủy quyền phê duyệt kết quả lựa chọn nhà thầu;

c) Phê duyệt hoặc uỷ quyền phê duyệt việc xử lý các tình huống trong đấu thầu, giải quyết kiến nghị trong đấu thầu và xử lý vi phạm pháp luật về đấu thầu.

2. Phê duyệt hoặc uỷ quyền phê duyệt kế hoạch đấu thầu, kết quả chỉ định thầu các gói thầu thuộc dự án bí mật quốc gia, dự án cấp bách vì lợi ích quốc gia, an ninh an toàn năng lượng theo quy định tại điểm c khoản 1 Điều 20 của Luật Đấu thầu.

3. Phê duyệt hoặc uỷ quyền phê duyệt Phương án lựa chọn nhà thầu trong trường hợp đặc biệt theo quy định tại Điều 24 của Luật Đấu thầu.

Điều 55. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Đối với các dự án, gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt:

a) Có ý kiến bằng văn bản về kế hoạch đấu thầu, kết quả lựa chọn nhà thầu các gói thầu của dự án liên quan do Thủ tướng Chính phủ trực tiếp phê duyệt;

b) Chịu trách nhiệm phê duyệt hồ sơ mời thầu;

c) Chịu trách nhiệm phê duyệt các nội dung khác về đấu thầu theo uỷ quyền của Thủ tướng Chính phủ.

2. Đối với các dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu;

b) Phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu của các gói thầu thuộc dự án, trừ kết quả chỉ định thầu của các gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt theo quy định tại khoản 2 Điều 54 Nghị định này.

3. Quy định về phân cấp trong đấu thầu

Người có thẩm quyền có trách nhiệm phê duyệt kế hoạch đấu thầu. Tùy theo đặc thù của ngành, địa phương mà phê duyệt hoặc ủy quyền phê duyệt hồ sơ mời thầu; kết quả lựa chọn nhà thầu; quyết định xử lý tình huống trong đấu thầu.

Điều 56. Chủ tịch Ủy ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã, thị trấn, phường, xã, Thủ trưởng các cơ quan khác ở địa phương

1. Chịu trách nhiệm phê duyệt các nội dung về đấu thầu theo uỷ quyền.

2. Phê duyệt kế hoạch đấu thầu, phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu của các gói thầu thuộc dự án do mình quyết định đầu tư.

Điều 57. Hội đồng quản trị hoặc giám đốc doanh nghiệp

1. Đối với các dự án do Thủ tướng Chính phủ quyết định đầu tư mà mình làm chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu đối với các gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt kết quả lựa chọn nhà thầu;

b) Chịu trách nhiệm phê duyệt các nội dung khác về đấu thầu theo uỷ quyền của Thủ tướng Chính phủ.

2. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu;

b) Phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu đối với các gói thầu thuộc dự án, trừ kết quả chỉ định thầu đối với các gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt theo quy định tại khoản 2 Điều 54 Nghị định này.

Điều 58. Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh

1. Phê duyệt kế hoạch đấu thầu và kết quả lựa chọn nhà thầu của các gói thầu thuộc dự án do mình quyết định đầu tư.

2. Phê duyệt hoặc uỷ quyền phê duyệt hồ sơ mời thầu.

Điều 59. Cơ quan, tổ chức thẩm định

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm thẩm định các nội dung sau đây:

a) Kế hoạch đấu thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Kết quả lựa chọn nhà thầu các gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt;

c) Phương án lựa chọn nhà thầu trong trường hợp đặc biệt do Thủ tướng Chính phủ trực tiếp phê duyệt.

2. Sở Kế hoạch và Đầu tư chịu trách nhiệm thẩm định các nội dung sau đây:

a) Kế hoạch đấu thầu và kết quả lựa chọn nhà thầu đối với gói thầu của dự án do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trực tiếp phê duyệt;

b) Hồ sơ mời thầu gói thầu do Thủ tướng Chính phủ ủy quyền cho Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và gói thầu thuộc thẩm quyền phê duyệt của Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Sở Kế hoạch và Đầu tư hoặc Sở chuyên ngành liên quan chịu trách nhiệm chủ trì thẩm định;

c) Kết quả lựa chọn nhà thầu đối với gói thầu do Thủ tướng Chính phủ ủy quyền cho Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương phê duyệt.

3. Trách nhiệm thẩm định của cơ quan, tổ chức được Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc giám đốc doanh nghiệp giao nhiệm vụ tổ chức thẩm định gồm:

a) Kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu đối với tất cả gói thầu của dự án thuộc thẩm quyền quyết định đầu tư của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc giám đốc doanh nghiệp;

b) Hồ sơ mời thầu, kết quả lựa chọn nhà thầu đối với gói thầu do Thủ tướng Chính phủ uỷ quyền cho Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc giám đốc doanh nghiệp phê duyệt.

4. Đối với dự án thuộc thẩm quyền quyết định đầu tư của Chủ tịch Ủy ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã do bộ phận có chức năng về kế hoạch, tài chính chịu trách nhiệm thẩm định các nội dung trong quá trình đấu thầu.

5. Đối với dự án thuộc thẩm quyền quyết định đầu tư của Chủ tịch Ủy ban nhân dân thị trấn, phường, xã, thủ trưởng các cơ quan khác ở địa phương, Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh thì bộ phận giúp việc liên quan chịu trách nhiệm thẩm định các nội dung trong quá trình đấu thầu.

6. Đối với các gói thầu do người quyết định đầu tư uỷ quyền phê duyệt kết quả lựa chọn nhà thầu, người được uỷ quyền chịu trách nhiệm quy định đơn vị thẩm định hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

Chương X

GIẢI QUYẾT KIẾN NGHỊ TRONG ĐẤU THẦU

Điều 60. Điều kiện để xem xét, giải quyết kiến nghị

1. Kiến nghị phải là của nhà thầu tham gia đấu thầu.

2. Đơn kiến nghị phải có chữ ký của người ký đơn dự thầu hoặc đại diện hợp pháp của nhà thầu, được đóng dấu (nếu có).

3. Người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị trong thời gian quy định tại khoản 3 Điều 72 của Luật Đấu thầu.

4. Nội dung kiến nghị đó chưa từng được nhà thầu đưa trong nội dung đơn kiện ra Tòa án.

5. Đối với kiến nghị về kết quả lựa chọn nhà thầu khi gửi tới người quyết định đầu tư, nhà thầu phải nộp một khoản chi phí theo quy định tại khoản 3 Điều 6 Nghị định này cho bộ phận thường trực giúp việc của Hội đồng tư vấn nêu trong hồ sơ mời thầu; trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới.

Điều 61. Giải quyết kiến nghị

1. Thời hạn giải quyết kiến nghị quy định tại Điều 73 của Luật Đấu thầu được tính từ ngày bộ phận hành chính của người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị.

2. Người có trách nhiệm giải quyết kiến nghị thông báo bằng văn bản cho nhà thầu về việc không xem xét, giải quyết kiến nghị trong trường hợp kiến nghị của nhà thầu không đáp ứng điều kiện nêu tại Điều 60 Nghị định này.

3. Nhà thầu được quyền rút đơn kiến nghị trong quá trình giải quyết kiến nghị nhưng phải bằng văn bản.

Điều 62. Hội đồng tư vấn

1. Chủ tịch Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn cấp Trung ương là đại diện có thẩm quyền của Bộ Kế hoạch và Đầu tư. Hội đồng tư vấn cấp Trung ương có trách nhiệm tư vấn về kiến nghị liên quan đến gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt hoặc trong trường hợp Thủ tướng Chính phủ yêu cầu;

b) Chủ tịch Hội đồng tư vấn cấp bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và các cơ quan khác ở Trung ương (sau đây gọi là Hội đồng tư vấn cấp bộ) là đại diện có thẩm quyền của đơn vị được giao nhiệm vụ quản lý về đấu thầu thuộc các cơ quan này. Hội đồng tư vấn cấp bộ có trách nhiệm tư vấn về kiến nghị đối với tất cả các gói thầu thuộc dự án do cấp bộ quyết định đầu tư hoặc quản lý theo ngành, trừ gói thầu quy định tại điểm a khoản này;

c) Chủ tịch Hội đồng tư vấn cấp địa phương là đại diện có thẩm quyền của Sở Kế hoạch và Đầu tư. Hội đồng tư vấn cấp địa phương có trách nhiệm tư vấn về kiến nghị đối với tất cả các gói thầu thuộc dự án do địa phương quyết định đầu tư hoặc quản lý, trừ gói thầu quy định tại điểm a khoản này.

2. Thành viên Hội đồng tư vấn

Tùy theo tính chất của từng gói thầu và trong trường hợp cần thiết, ngoài các thành viên quy định tại khoản 2 Điều 73 của Luật Đấu thầu, Chủ tịch Hội đồng tư vấn có thể mời thêm các cá nhân tham gia với tư cách là thành viên của Hội đồng tư vấn. Thành viên Hội đồng tư vấn không được là thân nhân (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột) của người ký đơn kiến nghị, của các cá nhân trực tiếp tham gia đánh giá hồ sơ dự thầu thuộc bên mời thầu, thuộc chủ đầu tư, của các cá nhân trực tiếp thẩm định kết quả lựa chọn nhà thầu và của người ký phê duyệt kết quả lựa chọn nhà thầu.

3. Hoạt động của Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn ra quyết định thành lập Hội đồng trong thời hạn tối đa là 5 ngày, kể từ ngày nhận được đơn kiến nghị của nhà thầu. Hội đồng tư vấn hoạt động theo từng vụ việc;

b) Hội đồng tư vấn làm việc theo nguyên tắc tập thể, biểu quyết theo đa số, có Báo cáo kết quả làm việc trình người quyết định đầu tư xem xét, quyết định; từng thành viên được quyền bảo lưu ý kiến và chịu trách nhiệm trước pháp luật về ý kiến của mình.

4. Bộ phận thường trực giúp việc của Hội đồng tư vấn

a) Bộ phận thường trực giúp việc là cơ quan, tổ chức được giao công tác thẩm định trong đấu thầu nhưng không gồm các cá nhân tham gia trực tiếp thẩm định gói đầu mà nhà thầu có kiến nghị;

b) Bộ phận thường trực giúp việc thực hiện các nhiệm vụ về hành chính do Chủ tịch Hội đồng tư vấn quy định; tiếp nhận và quản lý chi phí do nhà thầu có kiến nghị nộp theo quy định tại khoản 5 Điều 60 Nghị định này.

Chương XI

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

Điều 63. Nguyên tắc xử lý vi phạm

1. Tổ chức, cá nhân có hành vi vi phạm pháp luật về đấu thầu thì tuỳ theo mức độ vi phạm sẽ bị xử phạt theo một hoặc các hình thức sau đây: cảnh cáo, phạt tiền, cấm tham gia hoạt động đấu thầu. Đối với cán bộ, công chức có hành vi vi phạm pháp luật đấu thầu thì bị xử lý theo quy định của pháp luật về cán bộ, công chức.

2. Nguyên tắc, thủ tục xử lý vi phạm, thủ tục thi hành quyết định xử phạt được thực hiện theo quy định của pháp luật.

3. Quyết định xử phạt phải được gửi cho tổ chức, cá nhân bị xử phạt, Bộ Kế hoạch và Đầu tư và các cơ quan, tổ chức liên quan.

4. Quyết định xử phạt được thực hiện ở bất kỳ địa phương, ngành nào đều có hiệu lực thi hành trên phạm vi cả nước và trong tất cả các ngành.

5. Tổ chức, cá nhân bị xử phạt vi phạm pháp luật về đấu thầu có quyền khởi kiện ra Toà án.

Điều 64. Thẩm quyền xử lý vi phạm pháp luật về đấu thầu

1. Người quyết định đầu tư có trách nhiệm xử lý vi phạm pháp luật về đấu thầu đối với các dự án do mình quyết định đầu tư theo quy định tại Điều 60 của Luật Đấu thầu. Trường hợp người quyết định đầu tư vi phạm pháp luật về đấu thầu thì việc xử lý vi phạm theo quy định của pháp luật.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm theo dõi việc xử lý vi phạm pháp luật về đấu thầu và quyết định cấm tham gia hoạt động đấu thầu đối với các tổ chức, cá nhân bị phạt cảnh cáo liên tục từ 5 lần trở lên theo quy định tại khoản 4 Điều 66 Nghị định này.

Điều 65. Hình thức phạt tiền

Tùy theo mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về đấu thầu theo quy định tại điểm b khoản 1 Điều 75 của Luật Đấu thầu sẽ bị phạt tiền theo các mức sau:

1. Phạt tiền từ 5.000.000 đồng đến 20.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Lập, thẩm định, phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu không phù hợp với các quy định của pháp luật về đấu thầu dẫn đến phải huỷ đấu thầu;

b) Đánh giá hồ sơ dự thầu, hồ sơ đề xuất, thẩm định, phê duyệt kết quả lựa chọn nhà thầu không căn cứ vào các yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu cùng tiêu chuẩn đánh giá đi kèm làm sai lệch kết quả lựa chọn nhà thầu hoặc dẫn đến phải huỷ đấu thầu;

c) Ký kết hợp đồng trái với các quy định của pháp luật gây thiệt hại đến lợi ích của Nhà nước;

d) Các hành vi vi phạm dẫn đến phải tổ chức đấu thầu lại như tổ chức đấu thầu khi chưa có kế hoạch đấu thầu, hồ sơ mời thầu, hồ sơ yêu cầu được duyệt.

2. Phạt tiền từ 20.000.000 đồng đến 50.000.000 đồng đối với một trong các hành vi vi phạm sau đây:

a) Dàn xếp, thông đồng giữa tất cả nhà thầu, giữa nhà thầu với chủ đầu tư, bên mời thầu, tổ chuyên gia đấu thầu, tư vấn lập hồ sơ mời thầu, cơ quan, tổ chức thẩm định, người phê duyệt kết quả lựa chọn nhà thầu làm sai lệch kết quả lựa chọn nhà thầu dẫn đến phải huỷ đấu thầu hoặc lựa chọn nhà thầu không đủ năng lực theo quy định tại khoản 3 Điều 10 của Luật Xây dựng;

b) Nhà thầu thực hiện hợp đồng xây lắp, cung cấp hàng hóa thông đồng với nhà thầu tư vấn giám sát, cơ quan, tổ chức nghiệm thu để xác nhận sai về chất lượng, khối lượng của công trình, hàng hóa.

3. Ngoài việc gây thiệt hại về lợi ích đối với các bên liên quan nêu tại khoản 1 và khoản 2 Điều này, những hậu quả gây thiệt hại khác do các hành vi nêu trên gây ra hoặc do các hành vi khác gây ra thì hình thức phạt tiền còn được thực hiện theo quy định của pháp luật liên quan.

Điều 66. Hình thức cấm tham gia hoạt động đấu thầu

Tuỳ theo mức độ vi phạm mà áp dụng hình thức cấm tham gia hoạt động đấu thầu, cụ thể như sau:

1. Cấm tham gia hoạt động đấu thầu từ 6 tháng đến 1 năm đối với một trong các hành vi vi phạm sau đây:

a) Vi phạm quy định tại khoản 4 Điều 12 của Luật Đấu thầu;

b) Vi phạm quy định tại khoản 5 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Tổ chức, cá nhân lập, thẩm định, phê duyệt hồ sơ mời thầu đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu lựa chọn tổng thầu xây dựng trong đó nêu yêu cầu về nhãn hiệu, xuất xứ hàng hoá cụ thể trong hồ sơ mời thầu;

c) Cá nhân thuộc chủ đầu tư, bên mời thầu, tổ chuyên gia đấu thầu, tư vấn đấu thầu, cơ quan, tổ chức thẩm định đấu thầu vi phạm quy định tại khoản 9 Điều 12 của Luật Đấu thầu;

d) Vi phạm quy định tại khoản 6 Điều 12 của Luật Đấu thầu;

đ) Vi phạm quy định tại khoản 7 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Người quyết định đầu tư cho phép chia dự án thành các gói thầu trái với quy định tại khoản 4 Điều 6 của Luật Đấu thầu để thực hiện chỉ định thầu hoặc tạo cơ hội cho số ít nhà thầu tham dự thầu;

e) Vi phạm quy định tại khoản 8 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Chủ đầu tư bên mời thầu chấp nhận và đề nghị trúng thầu đối với nhà thầu tham gia đấu thầu cung cấp hàng hoá, xây lắp cho gói thầu thuộc dự án mà nhà thầu này trước đó đã cung cấp dịch vụ tư vấn, trừ trường hợp đối với: gói thầu EPC, gói thầu lựa chọn tổng thầu thiết kế và thi công, tổng thầu chìa khoá trao tay;

g) Vi phạm quy định tại khoản 10 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Cá nhân trực tiếp tham gia tổ chức đấu thầu, đánh giá hồ sơ dự thầu thuộc chủ đầu tư, bên mời thầu, thành viên tổ chuyên gia đấu thầu, tư vấn đấu thầu, cá nhân trực tiếp tham gia thẩm định kết quả lựa chọn nhà thầu thuộc cơ quan, tổ chức thẩm định và người ký quyết định về kết quả lựa chọn nhà thầu không rút khỏi công việc được phân công khi người ký đơn dự thầu là người thân của mình (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột);

h) Vi phạm quy định tại khoản 11 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Tổ chức, cá nhân thuộc bên mời thầu, chủ đầu tư, kho bạc nhà nước, cơ quan quản lý tài chính, ngân hàng, cơ quan nghiệm thu gây khó khăn trong thủ tục cấp phát, thanh quyết toán theo hợp đồng đã ký giữa chủ đầu tư và nhà thầu;

i) Vi phạm quy định tại khoản 13 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Cá nhân ký đơn dự thầu đối với các gói thầu thuộc dự án do cơ quan, tổ chức mà mình đã công tác trước đó trong thời hạn 1 năm, kể từ khi nhận được quyết định thôi công tác tại cơ quan, tổ chức đó;

- Quyết định trúng thầu đối với nhà thầu mà người ký đơn dự thầu tham gia đấu thầu gói thầu thuộc dự án của cơ quan, tổ chức mà người đó vừa nhận được quyết định thôi công tác chưa được 1 năm.

k) Vi phạm quy định tại khoản 16 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Phê duyệt hình thức lựa chọn nhà thầu trong kế hoạch đấu thầu không phải là hình thức đấu thầu rộng rãi khi không bảo đảm đủ điều kiện theo quy định từ Điều 19 đến Điều 24 của Luật Đấu thầu và Điều 100, Điều 101 của Luật Xây dựng;

l) Vi phạm quy định tại khoản 17 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Người quyết định đầu tư phê duyệt kế hoạch đấu thầu để cho phép tổ chức lựa chọn nhà thầu khi nguồn vốn để thực hiện gói thầu chưa được xác định;

- Người quyết định đầu tư phê duyệt kết quả lựa chọn nhà thầu khi chưa có cam kết tín dụng trong trường hợp cho phép trong kế hoạch đấu thầu là nguồn vốn cho gói thầu do nhà thầu thu xếp.

2. Cấm tham gia hoạt động đấu thầu từ 1 năm đến 3 năm đối với một trong các hành vi sau đây:

a) Vi phạm quy định tại khoản 2 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Cá nhân sử dụng quyền, ảnh hưởng của mình buộc chủ đầu tư, bên mời thầu, tổ chuyên gia đấu thầu, tư vấn đấu thầu, cơ quan, tổ chức thẩm định kết quả lựa chọn nhà thầu đề xuất nhà thầu trúng thầu không phù hợp với yêu cần của hồ sơ mời thầu và tiêu chuẩn đánh giá đã nêu trong hồ sơ mời thầu;

- Cá nhân trực tiếp đánh giá hồ sơ dự thầu, thẩm định kết quả lựa chọn nhà thầu cố ý báo cáo sai hoặc không trung thực về các thông tin làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng;

- Nhà thầu cố ý cung cấp các thông tin không trung thực trong hồ sơ dự thầu làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

b) Vi phạm quy định tại khoản 14 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Nhà thầu sử dụng tên, chữ ký, con dấu của mình nhằm hợp pháp hoá hồ sơ dự thầu của mình tham gia đấu thầu hình thức nhằm phục vụ cho một nhà thầu khác trúng thầu;

- Nhà thầu cho nhà thầu khác sử dụng tên, chữ ký, con đấu của mình; nhà thầu sử dụng tên, chữ ký, con dấu của nhà thầu khác để tạo thành một liên danh tham gia đấu thầu, sau khi trúng thầu thì không thực hiện theo văn bản thoả thuận liên danh; trừ trường hợp hợp đồng có quy định khác;

- Nhà thầu chuyển nhượng từ 10% trở lên giá trị phải tự thực hiện (sau khi trừ phần công việc thuộc trách nhiệm của nhà thầu phụ) nêu trong hợp đồng đã ký cho nhà thầu khác, trừ trường hợp có lý do chính đáng được người quyết định đầu tư cho phép;

- Chủ đầu tư, tư vấn giám sát chấp thuận để nhà thầu chuyển nhượng công việc mà chưa được người quyết định đầu tư cho phép, trừ phần công việc thuộc trách nhiệm của nhà thầu phụ đã kê khai trong hợp đồng.

c) Vi phạm quy định tại khoản 15 Điều 12 của Luật Đấu thầu.

3. Cấm tham gia hoạt động đấu thầu từ 3 năm đến 5 năm đối với một trong các hành vi sau đây:

a) Vi phạm quy định tại khoản 1 Điều 12 của Luật Đấu thầu;

b) Vi phạm quy định tại khoản 3 Điều 12 của Luật Đấu thầu;

c) Vi phạm quy định tại khoản 12 Điều 12 của Luật Đấu thầu.

4. Tổ chức, cá nhân bị phạt cảnh cáo 5 lần liên tục sẽ bị cấm tham gia hoạt động đấu thầu trong 6 tháng. Trường hợp tổ chức, cá nhân tiếp tục có hành vi vi phạm pháp luật về đấu thầu cứ thêm 2 lần thì bị cấm tham gia hoạt động đấu thầu tương ứng trong 1 năm, 2 năm, 3 năm.

Chương XII

CÁC VẤN ĐỀ KHÁC

Điều 67. Mẫu tài liệu đấu thầu

1. Mẫu tài liệu đấu thầu bao gồm mẫu hồ sơ mời sơ tuyển đối với gói thầu xây lắp; mẫu hồ sơ mời thầu và mẫu báo cáo đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp; mẫu kế hoạch đấu thầu; mẫu báo cáo thẩm định kết quả đấu thầu và các mẫu khác.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm ban hành mẫu tài liệu đấu thầu.

Điều 68. Bảo hành

1. Nhà thầu có trách nhiệm bảo hành đối với công trình trong trường hợp hợp đồng giữa chủ đầu tư và nhà thầu có nội dung về xây dựng, có trách nhiệm bảo hành hàng hóa trong trường hợp hợp đồng giữa chủ đầu tư và nhà thầu có nội dung về mua sắm hàng hóa theo quy định hiện hành của pháp luật.

2. Nội dung công việc bảo hành, thời hạn bảo hành, chi phí liên quan và trách nhiệm của các bên (giữa chủ đầu tư và nhà thầu) phải được thể hiện trong hợp đồng.

Điều 69. Tổ chức đấu thầu chuyên nghiệp

Tổ chức đấu thầu chuyên nghiệp theo quy định tại khoản 3 Điều 9 của Luật Đấu thầu là tổ chức được thành lập và hoạt động theo pháp luật về doanh nghiệp, pháp luật về đấu thầu và pháp luật liên quan.

Điều 70. Xử lý tình huống trong đấu thầu

Xử lý tình huống trong đấu thầu quy định tại Điều 70 của Luật Đấu thầu được thực hiện như sau:

1. Trường hợp có lý do cần điều chỉnh giá gói thầu hoặc nội dung gói thầu, chủ đầu tư phải tiến hành thủ tục điều chỉnh kế hoạch đấu thầu theo các quy định của pháp luật trước thời điểm mở thầu, trừ trường hợp quy định tại khoản 6 Điều này.

2. Trường hợp dự toán của gói thầu được duyệt thấp hơn hoặc cao hơn giá gói thầu đã duyệt thì dự toán sẽ thay thế giá gói thầu để làm cơ sở xem xét kết quả lựa chọn nhà thầu mà không phải làm thủ tục điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt; trong trường hợp dự toán của các gói thầu do chủ đầu tư phê duyệt cao hơn giá gói thầu đã được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu thì chủ đầu tư phải bảo đảm tổng giá trị cao hơn đó nằm trong tổng mức đầu tư của dự án được duyệt, trường hợp vượt tổng mức đầu tư phải thực hiện điều chỉnh tổng mức đầu tư theo quy định của pháp luật.

3. Trường hợp tại thời điểm đóng thầu, đóng sơ tuyển, hết hạn nộp hồ sơ quan tâm, hết hạn nộp hồ sơ đề xuất đối với chào hàng cạnh tranh có ít hơn 3 nhà thầu nộp hồ sơ thì bên mời thầu phải báo cáo ngay (trực tiếp, bằng điện thoại, bằng thư điện tử hoặc bằng văn bản) lên cấp có thẩm quyền giải quyết để xem xét, giải quyết trong thời hạn không quá 4 giờ theo một trong hai cách sau đây:

a) Báo cáo người quyết định đầu tư hoặc người được uỷ quyền (trừ trường hợp chào hàng cạnh tranh có giá gói thầu dưới 1 tỷ đồng theo quy định tại điểm b dưới đây) cho phép gia hạn thời điểm đóng thầu hoặc mở ngay các hồ sơ đã nộp để tiến hành đánh giá;

b) Báo cáo chủ đầu tư cho phép gia hạn thời điểm đóng sơ tuyển, thời hạn nộp hồ sơ quan tâm và nộp báo giá nhằm tăng thêm số lượng nhà thầu nộp hồ sơ hoặc mở ngay hồ sơ đề xuất đối với trường hợp chào hàng cạnh tranh có giá gói thầu dưới 1 tỷ đồng để tiến hành đánh giá.

Trường hợp gia hạn thời gian thì phải quy định rõ thời điểm đóng thầu, thời điểm đóng sơ tuyển, thời hạn nộp hồ sơ quan tâm và nộp hồ sơ đề xuất mới và các thời hạn tương ứng để nhà thầu sửa đổi hoặc bổ sung hồ sơ đã nộp theo yêu cầu mới.

Đối với gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thì việc xử lý tình huống này sẽ thuộc thẩm quyền của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh liên quan tới dự án. Trường hợp báo cáo bằng điện thoại hoặc trực tiếp thì sau đó chủ đầu tư hoàn tất thủ tục bằng văn bản trong thời hạn không quá 10 ngày, kể từ thời điểm đóng thầu, đóng sơ tuyển, hết hạn nộp hồ sơ quan tâm hoặc hồ sơ đề xuất chào hàng.

4. Trường hợp gói thầu được chia thành nhiều phần thì trong hồ sơ mời thầu cần nêu rõ điều kiện chào thầu, biện pháp và giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần và phương pháp đánh giá đối với từng phần hoặc nhiều phần để các nhà thầu tính toán phương án chào thầu theo khả năng của mình.

Việc đánh giá hồ sơ dự thầu và xét duyệt trúng thầu sẽ được thực hiện trên cơ sở bảo đảm nguyên tắc tổng giá đánh giá của gói thầu là thấp nhất và giá trúng thầu của cả gói thầu không vượt giá gói thầu được duyệt mà không so sánh với ước tính chi phí của từng phần.

Trường hợp có một phần hoặc nhiều phần thuộc gói thầu không có nhà thầu tham gia đấu thầu hoặc không có nhà thầu đáp ứng yêu cầu về mặt kỹ thuật, chủ đầu tư báo cáo người quyết định đầu tư để điều chỉnh kế hoạch đấu thầu của gói thầu theo hướng tách các phần đó thành gói thầu riêng với giá gói thầu là tổng chi phí ước tính tương ứng của các phần; việc lựa chọn nhà thầu đối với các phần công việc có nhà thầu tham gia và được đánh giá đáp ứng yêu cầu về mặt kỹ thuật vẫn phải bảo đảm nguyên tắc tổng giá đánh giá của các phần là thấp nhất và giá trúng thầu của các phần này không vượt tổng chi phí ước tính của các phần đó mà không so sánh với ước tính chi phí của từng phần.

5. Trường hợp hồ sơ dự thầu có đơn giá khác thường mà gây bất lợi cho chủ đầu tư thì bên mời thầu yêu cầu nhà thầu giải thích, làm rõ bằng văn bản về những đơn giá khác thường đó. Nếu sự giải thích của nhà thầu không đủ rõ, không có tính thuyết phục thì đây được coi là sai lệch và thực hiện hiệu chỉnh sai lệch theo quy định như đối với nội dung chào thừa hoặc thiếu của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu theo quy định tại Điều 30 Nghị định này. Đối với gói thầu có sử dụng vốn ODA, trường hợp nhà tài trợ quy định không được hiệu chỉnh đơn giá chào thầu của nhà thầu thì nếu bên mời thầu nhận định các đơn giá đó là khác thường, ảnh hưởng đến tính khả thi trong quá trình thực hiện hợp đồng thì báo cáo người quyết định đầu tư hoặc người được uỷ quyền để yêu cầu nhà thầu tăng giá trị bảo đảm thực hiện hợp đồng với mức tối đa là 30% giá hợp đồng.

6. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu lựa chọn tổng thầu (trừ tổng thầu thiết kế), trường hợp giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch của các nhà thầu đều vượt giá gói thầu đã duyệt thì chủ đầu tư phải báo cáo bằng văn bản đến người quyết định đầu tư hoặc người được uỷ quyền để xem xét, quyết định xử lý theo một trong các giải pháp sau đây:

a) Cho phép các nhà thầu này được chào lại giá dự thầu;

b) Cho phép đồng thời với việc chào lại giá dự thầu sẽ xem xét lại giá gói thầu, nội dung hồ sơ mời thầu đã duyệt, nếu cần thiết.

Trường hợp cho phép các nhà thầu được chào lại giá dự thầu thì cần quy định rõ thời gian chuẩn bị và nộp hồ sơ chào lại giá (trong thời hạn tối đa là 10 ngày) cũng như quy định rõ việc mở các hồ sơ chào lại giá như quy trình mở thầu theo quy định tại khoản 3 Điều 28 Nghị định này. Trường hợp cần điều chỉnh lại giá gói thầu trong kế hoạch đấu thầu đã duyệt thì người quyết định đầu tư có trách nhiệm phê duyệt điều chỉnh trong thời gian tối đa là 10 ngày (song phải bảo đảm trước thời điểm hết hạn nộp hồ sơ chào lại giá) kể từ ngày nhận được báo cáo của chủ đầu tư.

c) Cho phép điều chỉnh lại giá gói thầu căn cứ giá dự thầu của nhà thầu sau sửa lỗi, hiệu chỉnh sai lệch thấp nhất và được mời nhà thầu đó vào đàm phán nhưng phải bảo đảm giá sau đàm phán không được vượt giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch của nhà thầu đó. Người phê duyệt cho phép điều chỉnh giá trong trường hợp như vậy phải chịu trách nhiệm trước pháp luật về quyết định của mình trên cơ sở bảo đảm các điều kiện sau đây:

- Gói thầu đó được thực hiện theo hình thức đấu thầu rộng rãi;

- Quá trình tổ chức đấu thầu được tiến hành đúng quy trình và bảo đảm tính cạnh tranh, minh bạch;

Việc tăng giá gói thầu đó không làm vượt tổng mức đầu tư đã được phê duyệt, hiệu quả của dự án vẫn được bảo đảm.

7. Trường hợp chỉ có một hồ sơ dự thầu vượt qua bước đánh giá về mặt kỹ thuật (đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu lựa chọn tổng thầu xây dựng, trừ gói thầu lựa chọn tổng thầu thiết kế) thì không cần xác định giá đánh giá mà chỉ xác định giá đề nghị trúng thầu để có cơ sở xem xét kết quả trúng thầu, trường hợp giá đề nghị trúng thầu của nhà thầu vượt giá gói thầu được duyệt thì xử lý theo quy định tại khoản 6 Điều này.

8. Trường hợp có hai hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau (về số điểm hoặc giá đánh giá) thì sẽ xem xét trao thầu cho nhà thầu có giá đề nghị trúng thầu thấp hơn, trừ các trường hợp ưu đãi theo quy định tại khoản 2 Điều 4 Nghị định này.

9. Trường hợp giá đề nghị ký hợp đồng vượt giá trúng thầu được duyệt thì chủ đầu tư phải báo cáo bằng văn bản đến người quyết định đầu tư hoặc người được uỷ quyền để xem xét, quyết định.

10. Trường hợp giá đề nghị trúng thầu do chủ đầu tư, cơ quan thẩm định đề nghị thấp bất thường hoặc thấp dưới năm mươi phần trăm (50%) giá gói thầu, hoặc dự toán được duyệt thì trước khi phê duyệt kết quả đấu thầu, người quyết định đầu tư hoặc người được ủy quyền có thể đưa ra các biện pháp phù hợp như thành lập tổ thẩm định liên ngành để thẩm định kỹ hơn về hồ sơ dự thầu của nhà thầu hoặc đưa ra các biện pháp phù hợp trong hợp đồng đề bảo đảm tính khả thi cho việc thực hiện.

11. Trường hợp thực hiện sơ tuyển, lựa chọn danh sách nhà thầu để mời tham gia đấu thầu mà có ít hơn 3 nhà thầu đáp ứng yêu cầu thì chủ đầu tư căn cứ điều kiện cụ thể của gói thầu xử lý theo một trong hai cách sau đây:

a) Báo cáo người quyết định đầu tư hoặc người được uỷ quyền xem xét, quyết định cho phép phát hành ngay hồ sơ mời thầu cho nhà thầu đã trúng sơ tuyển, nhà thầu trong danh sách mời tham gia đấu thầu;

b) Chủ đầu tư tiến hành sơ tuyển bổ sung, lựa chọn bổ sung nhà thầu vào danh sách mời tham gia đấu thầu. Trong trường hợp này, nhà thầu đã được đánh giá đáp ứng được bảo lưu kết quả đánh giá mà không phải làm lại hồ sơ dự sơ tuyển, hồ sơ quan tâm nhưng bên mời thầu phải đề nghị các nhà thầu này cập nhật thông tin về năng lực.

12. Trường hợp trong hồ sơ mời thầu quy định nhà thầu được đề xuất biện pháp thi công khác với biện pháp thi công nêu trong hồ sơ mời thầu, phần sai khác giữa khối lượng công việc theo biện pháp thi công nêu trong hồ sơ mời thầu và khối lượng công việc theo biện pháp thi công do nhà thầu đề xuất sẽ không bị hiệu chỉnh theo quy định tại Điều 30 Nghị định này. Phần sai khác này cũng không bị tính vào sai lệch để loại bỏ hồ sơ dự thầu theo quy định tại Điều 45 của Luật Đấu thầu.

13. Trường hợp nhà thầu có thư giảm giá, trong quá trình đánh giá hồ sơ dự thầu, việc xác định giá dự thầu sẽ được thực hiện trên cơ sở giá dự thầu ghi trong đơn dự thầu sau sửa lỗi và hiệu chỉnh sai lệch trừ đi giá trị giảm giả theo thư giảm giá. Trong trường hợp đó, việc xác định giá trị tuyệt đối của lỗi số học hoặc sai lệch được tính trên cơ sở giá dự thầu ghi trong đơn.

Ngoài các trường hợp nêu trên, khi phát sinh tình huống thì bên mời thầu, chủ đầu tư phải báo cáo người quyết định đầu tư hoặc người được uỷ quyền xem xét, quyết định.

Điều 71. Hồ sơ trình duyệt kết quả lựa chọn nhà thầu

Trên cơ sở xem xét báo cáo kết quả lựa chọn nhà thầu, hồ sơ trình duyệt do bên mời thầu báo cáo, chủ đầu tư lập báo cáo trình người quyết định đầu tư hoặc người được uỷ quyền xem xét, quyết định. Hồ sơ trình duyệt của chủ đầu tư về kết quả lựa chọn nhà thầu bao gồm báo cáo kết quả lựa chọn nhà thầu và các tài liệu liên quan.

1. Báo cáo kết quả lựa chọn nhà thầu bao gồm:

a) Cơ sở pháp lý của việc thực hiện lựa chọn nhà thầu;

b) Nội dung của gói thầu;

c) Quá trình tổ chức lựa chọn và đánh giá hồ sơ dự thầu hoặc hồ sơ đề xuất của nhà thầu;

d) Đề nghị về kết quả lựa chọn nhà thầu bao gồm:

- Tên nhà thầu được đề nghị lựa chọn (kể cả tên nhà thầu phụ nếu cần thiết). Trường hợp là nhà thầu liên danh phải nêu tên tất cả thành viên trong liên danh;

- Giá đề nghị trúng thầu hoặc giá đề nghị thực hiện gói thầu (bao gồm thuế, dự phòng, trượt giá, nếu có);

- Hình thức hợp đồng;

- Thời gian thực hiện hợp đồng.

Trường hợp không chọn được nhà thầu thì phải nêu phương án xử lý tiếp theo.

2. Tài liệu liên quan bao gồm:

a) Bản chụp quyết định đầu tư và các tài liệu để ra quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư hoặc quyết định thành lập, điều ước hoặc thoả thuận quốc tế (nếu có); kế hoạch đấu thầu;

b) Hồ sơ mời thầu, hồ sơ yêu cầu;

c) Quyết định thành lập tổ chuyên gia đấu thầu, hợp đồng thuê tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp;

d) Danh sách nhà thầu nộp hồ sơ dự thầu, hồ sơ đề xuất, biên bản mở thầu;

đ) Các hồ sơ dự thầu, hồ sơ đề xuất và các tài liệu làm rõ, sửa đổi, bổ sung liên quan;

e) Báo cáo đánh giá hồ sơ dự thầu, hồ sơ đề xuất của tổ chuyên gia đấu thầu, tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp;

g) Văn bản phê duyệt các nội dung của quá trình thực hiện lựa chọn nhà thầu theo quy định;

h) Biên bản thương thảo hợp đồng đối với gói thầu dịch vụ tư vấn;

i) Ý kiến về kết quả lựa chọn nhà thầu của tổ chức tài trợ nước ngoài (nếu có);

k) Các tài liệu khác liên quan.

Điều 72. Thẩm định kết quả lựa chọn nhà thầu

1. Nội dung thẩm định bao gồm:

a) Kiểm tra các tài liệu là căn cứ của việc tổ chức lựa chọn nhà thầu;

b) Kiểm tra quy trình và thời gian liên quan tới việc tổ chức lựa chọn nhà thầu theo quy định: thời gian đăng tải thông tin đấu thầu, phát hành hồ sơ mời thầu, hồ sơ yêu cầu, thời gian chuẩn bị hồ sơ dự thầu, hồ sơ đề xuất, thời điểm đóng thầu, thời điểm mở thầu, thời gian đánh giá hồ sơ dự thầu, hồ sơ đề xuất;

c) Kiểm tra nội dung đánh giá hồ sơ dự thầu, hồ sơ đề xuất: biên bản đánh giá và ý kiến nhận xét đánh giá của từng chuyên gia, báo cáo tổng hợp của tổ chuyên gia đấu thầu, đánh giá của tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp (nếu có), sự tuân thủ của việc đánh giá hồ sơ dự thầu, hồ sơ đề xuất so với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu và tiêu chuẩn đánh giá được duyệt, mức độ chính xác của việc đánh giá;

d) Phát hiện những nội dung còn chưa rõ trong hồ sơ trình duyệt kết quả lựa chọn nhà thầu;

đ) Những ý kiến khác nhau (nếu có) giữa các thành viên tổ chuyên gia đấu thầu, giữa tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp với bên mời thầu.

2. Báo cáo thẩm định bao gồm những nội dung chính sau đây:

a) Khái quát về dự án và gói thầu: nội dung chính của dự án và gói thầu, cơ sở pháp lý đối với việc tổ chức lựa chọn nhà thầu;

b) Tóm tắt quá trình tổ chức thực hiện và đề nghị của cơ quan trình duyệt về kết quả lựa chọn nhà thầu;

c) Nhận xét về mặt pháp lý, về quá trình thực hiện, về đề nghị của cơ quan trình duyệt;

d) Ý kiến về kết quả lựa chọn nhà thầu hoặc biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả lựa chọn nhà thầu.

3. Báo cáo thẩm định trình người quyết định đầu tư quy định tại khoản 2 Điều này được gửi đồng thời cho chủ đầu tư, bên mời thầu.

Điều 73. Quản lý nhà thầu nước ngoài

1. Sau khi được lựa chọn để thực hiện các gói thầu trên lãnh thổ Việt Nam, nhà thầu nước ngoài phải tuân thủ các quy định của pháp luật Việt Nam về nhập cảnh, xuất cảnh, nhập khẩu, xuất khẩu hàng hóa, đăng ký tạm trú, chế độ kế toán, thuế và các quy định khác của pháp luật Việt Nam liên quan, trừ trường hợp có quy định khác trong điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên hoặc thoả thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết.

2. Trong vòng 15 ngày kể từ ngày hợp đồng ký kết với nhà thầu nước ngoài có hiệu lực, chủ đầu tư các dự án có trách nhiệm gửi báo cáo bằng văn bản, bằng thư điện tử (theo mẫu nêu tại Phụ lục II kèm theo Nghị định này) về Bộ Kế hoạch và Đầu tư đồng thời gửi Bộ quản lý ngành (đối với dự án thuộc phạm vi quản lý của Bộ hoặc do Bộ trưởng quyết định đầu tư), Bộ Xây dựng (đối với các gói thầu xây lắp) và gửi cho Sở Kế hoạch và Đầu tư ở địa phương (đối với dự án thuộc phạm vi quản lý của địa phương) để tổng hợp và theo dõi.

Điều 74. Kiểm tra về đấu thầu

1. Bộ Kế hoạch và Đầu tư chủ trì, tổ chức kiểm tra về đấu thầu trên phạm vi cả nước. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, địa phương, Ủy ban nhân dân các cấp kiểm tra về đấu thầu đối với các đơn vi thuộc phạm vi quản lý của mình và các dự án do mình quyết định đầu tư.

2. Kiểm tra đấu thầu được tiến hành thường xuyên theo kế hoạch hoặc đột xuất (khi có vướng mắc, kiến nghị) theo quyết định của người có thẩm quyền của cơ quan kiểm tra.

3. Nội dung kiểm tra đấu thầu bao gồm:

a) Kiểm tra chứng chỉ đào tạo, bồi dưỡng về đấu thầu, chứng chỉ liên quan đến trình độ của đội ngũ cán bộ, chuyên gia đấu thầu và các văn bản pháp lý liên quan tới quá trình lựa chọn nhà thầu;

b) Kiểm tra việc xây dựng kế hoạch đấu thầu theo các nội dung sau đây:

- Cơ sở pháp lý;

- Nội dung của kế hoạch đấu thầu, tính hợp lý của việc phân chia các gói thầu và hình thức lựa chọn nhà thầu áp dụng cho các gói thầu;

- Tiến độ thực hiện các gói thầu theo kế hoạch đấu thầu đã duyệt. Việc điều chỉnh kế hoạch đấu thầu (nếu có) và lý do điều chỉnh;

- Việc trình duyệt và phê duyệt kế hoạch đấu thầu.

c) Kiểm tra việc tổ chức lựa chọn nhà thầu để thực hiện các gói thầu theo các nội dung sau đây:

- Sự tuân thủ theo cơ sở pháp lý được duyệt như kế hoạch đấu thầu, hồ sơ mời thầu, hồ sơ yêu cầu;

- Trình tự và thời gian thực hiện.

d) Phát hiện những tồn tại trong công tác đấu thầu và đề xuất biện pháp khắc phục.

4. Sau khi kết thúc kiểm tra, phải có báo cáo kết quả kiểm tra. Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại đã nêu trong kết luận báo cáo kết quả kiểm tra.

5. Nội dung báo cáo kiểm tra bao gồm:

a) Cơ sở pháp lý;

b) Kết quả kiểm tra;

c) Nhận xét;

d) Kiến nghị.

Điều 75. Giám sát hoạt động đấu thầu của cộng đồng

Việc giám sát hoạt động đấu thầu của cộng đồng được thực hiện theo quy định của pháp luật về giám sát đầu tư của cộng đồng.

Chương XIII

ĐIỀU KHOẢN THI HÀNH

Điều 76. Hướng dẫn thi hành

1. Đối với các dự án không phải là dự án quan trọng quốc gia mà Thủ tướng Chính phủ đã phê duyệt quyết định đầu tư trước thời điểm có hiệu lực thi hành của Nghị định này thì trách nhiệm phê duyệt các nội dung đấu thầu tiếp theo của các dự án này thuộc thẩm quyền của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân cấp tỉnh hoặc Hội đồng quản trị doanh nghiệp nhà nước theo phạm vi quản lý của mình.

2. Đối với các hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời quan tâm được phát hành trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo Luật Đấu thầu và Nghị định số 111/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ. Đối với các hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời quan tâm được phát hành kể từ ngày Nghị định này có hiệu lực thi hành thì thực hiện theo Luật Đấu thầu và Nghị định này.

3. Việc đăng tải thông tin về đấu thầu trên Báo Đấu thầu và trên trang thông tin điện tử về đấu thầu; các quy định về đấu thầu qua mạng, chứng chỉ tham gia khóa học về đấu thầu, mẫu tài liệu đấu thầu được thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

4. Việc thực hiện khoản 2 Điều 1 của Luật Đấu thầu về dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân theo hướng dẫn của Bộ Tài chính.

5. Thủ tục xuất, nhập khẩu hàng hoá của các nhà thầu trúng thầu được thực hiện theo hướng dẫn của Bộ Công thương.

6. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính và các cơ quan quản lý ngành liên quan để ban hành quy định về mức lương của các loại chuyên gia tư vấn trong nước làm cơ sở cho việc xác định giá trị hợp đồng tư vấn và áp dụng hình thức hợp đồng theo thời gian quy định tại Điều 51 của Luật Đấu thầu và Điều 50 Nghị định này.

7. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Nghị định này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Nghị định này.

8. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các cấp chỉ định một cấp phó trực tiếp chịu trách nhiệm về công tác đấu thầu trong phạm vi quản lý của ngành hoặc địa phương mình. Trong quá trình thực hiện Nghị định này, nếu có những phát sinh, vướng mắc cần báo cáo Thủ tướng Chính phủ xem xét, quyết định. Định kỳ hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh, các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập phải gửi báo cáo tình hình thực hiện công tác đấu thầu về Bộ Kế hoạch và Đầu tư để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 77. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Kể từ ngày Nghị định này có hiệu lực thi hành thì Nghị định số 111/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ hết hiệu lực thi hành. Những quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và của các địa phương trái với quy định của Luật Đấu thầu, Luật Xây dựng và của Nghị định này đều bị bãi bỏ ./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

MẪU THƯ MỜI THẦU

(Ban hành kèm theo Nghị định số 58/2008/NĐ-CP

ngày 05 tháng 5 năm 2008 của Chính phủ)

I. MẪU THƯ MỜI THẦU GÓI THẦU DỊCH VỤ TƯ VẤN

(Áp dụng đối với đấu thầu hạn chế hoặc đấu thầu rộng rãi khi đã xác định được danh sách nhà thầu tham gia đấu thầu)

......, ngày ......... tháng ....... năm ......

Kính gửi: .............. [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên bên mời thầu] chuẩn bị tổ chức đấu thầu theo Luật Đấu thầu gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dư án]. [Ghi tên bên mời thầu] xin mời [ghi tên nhà thầu] tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là [ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng], tại [ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ ....... giờ, ngày ...... tháng ..... năm ....... đến trước ........ giờ, ngày ........ tháng ....... năm ....... [ghi thời điểm đóng thầu] (trong giờ làm việc hành chính)

Hồ sơ dự thầu phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là ........ giờ (giờ Việt Nam), ngày ........ tháng ....... năm ....... [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào .... giờ (giờ Việt Nam) ngày ..... tháng ........ năm ......... tại [ghi địa điểm mở thầu].

[Ghi tên bên mời thầu] kính mời đại diện [ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

ĐẠI DIỆN BÊN MỜI THẦU

(Ghi tên, chức danh, ký tên và đóng dấu)

II. MẪU THƯ MỜI THẦU ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA, XÂY LẮP

(Áp dụng trong trường hợp gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

.........., ngày....... tháng ..... năm .......

Kính gửi: [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên bên mời thầu] chuẩn bị tổ chức đấu thầu theo Luật Đấu thầu gói thầu [ghi tên gói thầu] để thực hiện dự án (hoặc công trình) tại ........ [Ghi tên bên mời thầu] xin mời [ghi tên nhà thầu] tới tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là ...... [ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng], tại [ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ ....... giờ, ngày ........ tháng ...... năm ....... đến trước ........ giờ, ngày ....... tháng ....... năm ........ [ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [ghi giá trị bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm] và phải được gửi đến [ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là ....... giờ (giờ Việt Nam), ngày ....... tháng ...... năm ........ [ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào ...... giờ (giờ Việt Nam), ngày ..... tháng ....... năm ........, tại [ghi địa điểm mở thầu].

[Ghi tên bên mời thầu] kính mời đại diện [ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

ĐẠI DIỆN BÊN MỜI THẦU

(Ghi tên, chức danh, ký tên và đóng dấu)

Phụ lục II

MẪU BÁO CÁO VỀ THÔNG TIN CỦA NHÀ THẦU NƯỚC NGOÀI

TRÚNG THẦU TẠI VIỆT NAM

(Ban hành kèm theo Nghị định số 58/2008/NĐ-CP

ngày 05 tháng 5 năm 2008 của Chính phủ)

[TÊN CHỦ ĐẦU TƯ

Tên dự án/Gói thầu]

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

............, ngày ....... tháng ....... năm ...............

BÁO CÁO VỀ THÔNG TIN

CỦA NHÀ THẦU NƯỚC NGOÀI TRÚNG THẦU TẠI VIỆT NAM

Kính gửi: Bộ Kế hoạch và Đầu tư

Căn cứ hợp đồng đã ký giữa [ghi tên chủ đầu tư] và nhà thầu [ghi tên nhà thầu nước ngoài trúng thầu] để thực hiện gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án] thực hiện tại [ghi địa điểm thực hiện gói thầu] với giá ký hợp đồng là [ghi giá hợp đồng đã ký], [ghi tên chủ đầu tư] báo cáo Bộ Kế hoạch và Đầu tư một số thông tin về nhà thầu trúng thầu như sau:

1. Tên Hợp đồng (số, ngày ký):.......................................................................................

2. Tên nhà thầu trúng thầu:..............................................................................................

3. Địa chỉ đăng ký tại nước hoặc vùng lãnh thổ nơi nhà thầu mang quốc tịch:..............................................................................................................................................

Số điện thoại:........................................... Fax:................................................

E-mail:................................................ Website (nếu có):................................................

4. Địa chỉ chi nhánh hoặc văn phòng đại diện tại Việt Nam (nếu có): ...........................

.........................................................................................................................................

Số điện thoại:........................................... Fax:.................................................

E-mail:................................................ Website (nếu có):................................................

5. Thời gian thực hiện gói thầu: từ ngày .... tháng .... năm ..... đến ngày .... tháng .... năm ..... [ghi theo thời gian thực hiện gói thầu trong hợp đồng đã ký].

6. Tổng số cán bộ, chuyên gia được huy động để thực hiện gói thầu:

Trong đó, cố vấn trưởng là: ..............; giám đốc dự án ...............; đội trưởng ...............;

.........................................................................................................................................

7. Tên, ngày tháng năm sinh, số hộ chiếu của các cán bộ chủ chốt nhập cảnh vào Việt Nam để thực hiện gói thầu, bao gồm:

1)......................................................................................................................................

2)......................................................................................................................................

3)......................................................................................................................................

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ

(Ghi tên, chức danh, ký tên và đóng dấu)

Nơi nhận:

- Như trên;

- Bộ... (nếu có);

- Sở KH&ĐT Tỉnh/Tp ........


ND 2009 - 85 hd dau thau va lua chon nha thau

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 85/2009/NĐ-CP NGÀY 15 THÁNG 10 NĂM 2009

HƯỚNG DẪN THI HÀNH LUẬT ĐẤU THẦU VÀ LỰA CHỌN NHÀ THẦU XÂY DỰNG THEO LUẬT XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005, Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này hướng dẫn thi hành Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005 của Quốc hội, Luật sửa đổi bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội (sau đây gọi tắt là Luật sửa đổi) và hướng dẫn thi hành việc lựa chọn nhà thầu xây dựng theo Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội.

2. Việc lựa chọn nhà thầu đối với các gói thầu thuộc dự án sử dụng vốn ODA thực hiện theo quy định tại khoản 3 Điều 3 của Luật Đấu thầu. Thủ tục trình, thẩm định và phê duyệt các nội dung trong quá trình lựa chọn nhà thầu thực hiện theo quy định của Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Sử dụng vốn nhà nước theo quy định tại khoản 1 Điều 1 của Luật Đấu thầu bao gồm việc chi tiêu theo các hình thức mua, thuê, thuê mua. Việc xác định phần vốn nhà nước tham gia từ 30% trở lên trong tổng mức đầu tư hoặc tổng vốn đầu tư của dự án đã phê duyệt, được tính theo từng dự án cụ thể, không xác định theo tỷ lệ phần vốn nhà nước đóng góp trong tổng vốn đăng ký của doanh nghiệp.

2. Hồ sơ yêu cầu là toàn bộ tài liệu sử dụng cho hình thức chỉ định thầu, chào hàng cạnh tranh, mua sắm trực tiếp, lựa chọn nhà thầu trong trường hợp đặc biệt bao gồm các yêu cầu cho một gói thầu làm căn cứ pháp lý để nhà thầu chuẩn bị hồ sơ đề xuất và để bên mời thầu đánh giá hồ sơ đề xuất nhằm lựa chọn nhà thầu đáp ứng các yêu cầu của hồ sơ yêu cầu; là căn cứ cho việc thương thảo, hoàn thiện và ký kết hợp đồng. Chủ đầu tư chịu trách nhiệm quyết định nội dung của hồ sơ yêu cầu.

3. Hồ sơ đề xuất là toàn bộ tài liệu do nhà thầu chuẩn bị và nộp theo yêu cầu của hồ sơ yêu cầu; đối với hình thức chào hàng cạnh tranh thì hồ sơ đề xuất còn được gọi là báo giá.

4. Kết quả lựa chọn nhà thầu là kết quả đấu thầu khi áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế hoặc kết quả lựa chọn khi áp dụng các hình thức lựa chọn khác.

5. Vi phạm pháp luật về đấu thầu là hành vi không thực hiện hoặc thực hiện không đầy đủ các quy định của pháp luật về đấu thầu.

6. Tham gia đấu thầu là việc nhà thầu tham gia các cuộc đấu thầu rộng rãi hoặc hạn chế.

7. Gói thầu lựa chọn tổng thầu xây dựng bao gồm việc lựa chọn tổng thầu để thực hiện gói thầu thiết kế (E); thi công (C); thiết kế và thi công (EC); thiết kế, cung cấp thiết bị, vật tư và xây lắp (EPC); lập dự án, thiết kế, cung cấp thiết bị, vật tư và xây dựng (chìa khóa trao tay).

8. Thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất là số ngày được tính từ ngày đóng thầu, ngày hết hạn nộp hồ sơ đề xuất (tính từ thời điểm đóng thầu, thời điểm hết hạn nộp hồ sơ đề xuất đến 24 giờ của ngày đó), đến 24 giờ của ngày cuối cùng có hiệu lực được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu.

9. Thời gian có hiệu lực của bảo đảm dự thầu bằng thời gian có hiệu lực của hồ sơ dự thầu cộng thêm 30 ngày, là số ngày được tính từ ngày đóng thầu (tính từ thời điểm đóng thầu đến 24 giờ của ngày đó), đến 24 giờ của ngày cuối cùng có hiệu lực được quy định trong hồ sơ mời thầu.

10. Danh sách ngắn là danh sách các nhà thầu được mời tham gia đấu thầu đối với đấu thầu hạn chế, danh sách nhà thầu trúng sơ tuyển và danh sách nhà thầu có hồ sơ quan tâm được đánh giá đáp ứng yêu cầu của hồ sơ mời quan tâm.

11. Báo cáo đầu tư, dự án đầu tư xây dựng công trình trong hoạt động xây dựng được hiểu tương ứng là báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi.

Điều 3. Bảo đảm cạnh tranh trong đấu thầu

Nội dung về bảo đảm cạnh tranh và lộ trình áp dụng được thực hiện như sau:

1. Nhà thầu tham gia đấu thầu và nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu; nhà thầu thực hiện hợp đồng và nhà thầu tư vấn giám sát thực hiện hợp đồng được coi là độc lập với nhau về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập với nhau về tài chính theo quy định tại khoản 2 Điều 2 của Luật sửa đổi khi đáp ứng đủ các điều kiện sau đây:

a) Nhà thầu là doanh nghiệp hoạt động theo Luật Doanh nghiệp hoặc không cùng thuộc một cơ quan, đơn vị trực tiếp ra quyết định thành lập;

b) Không có cổ phần hoặc vốn góp trên 30% của nhau.

2. Chủ đầu tư và nhà thầu tham gia đấu thầu gói thầu thuộc cùng một dự án được coi là độc lập với nhau về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập với nhau về tài chính quy định tại khoản 2 Điều 2 của Luật sửa đổi theo quy định sau đây:

a) Đối với nhà thầu hoạt động theo Luật Doanh nghiệp: không có cổ phần hoặc vốn góp trên 50% của nhau;

b) Đối với nhà thầu là đơn vị sự nghiệp: không cùng thuộc một cơ quan, đơn vị trực tiếp ra quyết định thành lập và phải là đơn vị tự chủ, tự chịu trách nhiệm về tài chính khi tham gia cung cấp dịch vụ, hàng hóa;

c) Đối với nhà thầu là doanh nghiệp nhà nước thành lập theo quy định của Luật Doanh nghiệp nhà nước năm 2003 thuộc diện phải chuyển đổi theo Luật Doanh nghiệp: không có cổ phần hoặc vốn góp trên 50% của nhau kể từ thời gian phải hoàn thành việc chuyển đổi theo quyết định của cấp có thẩm quyền.

Đối với nhà thầu là doanh nghiệp nhà nước thuộc lĩnh vực đặc thù, chuyên ngành đặc biệt mà Nhà nước cần nắm giữ phần vốn chi phối thì thực hiện theo quy định của Thủ tướng Chính phủ.

Điều 4. Ưu đãi trong đấu thầu quốc tế

1. Việc ưu đãi trong đấu thầu quốc tế theo quy định tại Điều 14 của Luật Đấu thầu được thực hiện như sau:

a) Đối với gói thầu dịch vụ tư vấn: điểm tổng hợp của hồ sơ dự thầu của nhà thầu thuộc đối tượng ưu đãi được cộng thêm 7,5% số điểm tổng hợp của nhà thầu đó; trường hợp gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao thì điểm kỹ thuật được cộng thêm 7,5% số điểm kỹ thuật của nhà thầu đó;

b) Đối với gói thầu xây lắp: giá đánh giá của hồ sơ dự thầu của nhà thầu không thộc đối tượng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của nhà thầu đó;

c) Đối với gói thầu mua sắm hàng hóa: giá đánh giá của hồ sơ dự thầu của nhà thầu không thuộc đối tượng ưu đãi phải cộng thêm một khoản tiền tương ứng với giá trị thuế nhập khẩu, phí và lệ phí liên quan đến nhập khẩu phải nộp theo quy định của pháp luật nhưng không vượt quá 15% giá hàng hóa. Không áp dụng ưu đãi đối với các loại hàng hóa phải đóng thuế nhập khẩu, phí và lệ phí liên quan đến nhập khẩu theo quy định;

d) Đối với gói thầu lựa chọn tổng thầu thiết kế, việc xác định ưu đãi căn cứ quy định tại điểm a khoản này. Đối với các gói thầu lựa chọn tổng thầu xây dựng khác thì việc xác định ưu đãi căn cứ theo quy định tại điểm b khoản này.

2. Trường hợp các hồ sơ của nhà thầu nước ngoài được xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho hồ sơ dự thầu đề xuất giá trị chi phí trong nước cao hơn. Trường hợp hồ sơ dự thầu của nhà thầu trong nước và nhà thầu nước ngoài sau khi đã thực hiện việc ưu đãi theo khoản 1 Điều này được xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho hồ sơ dự thầu của nhà thầu trong nước.

Điều 5. Đào tạo, bồi dưỡng nghiệp vụ về đấu thầu

1. Đối tượng

a) Cá nhân trực tiếp tham gia hoạt động đấu thầu phải có chứng chỉ đào tạo, bồi dưỡng nghiệp vụ về đấu thầu, trừ các nhà thầu;

b) Cá nhân khác có nhu cầu.

2. Điều kiện để các cơ sở tổ chức hoạt động đào tạo, bồi dưỡng

a) Có Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập đối với cơ sở không có Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật.

b) Có đội ngũ giảng viên về đấu thầu đáp ứng tiêu chuẩn theo quy định của cơ quan quản lý nhà nước về đấu thầu.

3. Điều kiện cấp chứng chỉ về đấu thầu

a) Chứng chỉ được cấp cho các học viên tham gia đầy đủ các khóa học về đấu thầu và đạt yêu cầu sau khi kiểm tra, sát hạch;

b) Khóa học về đấu thầu để cấp chứng chỉ phải được tổ chức từ 3 ngày trở lên.

4. Trách nhiệm, nghĩa vụ của các cơ sở đào tạo về đấu thầu

a) Chịu trách nhiệm về chất lượng đào tạo; cung cấp thông tin về cơ sở đào tạo của mình cho hệ thống cơ sở dữ liệu theo quy định tại điểm b khoản 2 Điều này;

b) Thực hiện hoạt động đào tạo, bồi dưỡng trên cơ sở chương trình khung về đào tạo đấu thầu và cấp chứng chỉ đấu thầu cho học viên theo đúng quy định;

c) Lưu trữ hồ sơ về các khóa đào tạo, bồi dưỡng đấu thầu mà mình tổ chức theo quy định;

d) Định kỳ hàng năm báo cáo Bộ Kế hoạch và Đầu tư; Bộ, ngành hoặc địa phương liên quan về tình hình hoạt động đào tạo, bồi dưỡng đấu thầu để theo dõi, tổng hợp.

5. Tổ chức và quản lý hoạt động đào tạo, bồi dưỡng nghiệp vụ về đấu thầu

Bộ Kế hoạch và Đầu tư có trách nhiệm tổ chức và quản lý các hoạt động đào tạo, bồi dưỡng nghiệp vụ về đấu thầu theo quy định tại khoản 5 Điều 68 của Luật Đấu thầu, cụ thể như sau:

a) Tổng hợp tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo thông qua báo cáo công tác đấu thầu của Bộ, ngành và địa phương, báo cáo của cơ sở đào tạo;

b) Xây dựng và quản lý hệ thống dữ liệu các cơ sở đào tạo về đấu thầu căn cứ thông tin do các cơ sở đào tạo cung cấp;

c) Xây dựng và quản lý hệ thống dữ liệu chuyên gia đấu thầu;

d) Quy định chương trình khung về đào tạo đấu thầu, chứng chỉ, tiêu chuẩn giảng viên về đấu thầu và việc lưu trữ hồ sơ về các khóa đào tạo, bồi dưỡng đấu thầu;

đ) Tổ chức, hỗ trợ các hoạt động đào tạo, bồi dưỡng nghiệp vụ đấu thầu.

Điều 6. Chi phí trong đấu thầu

1. Mức giá bán một bộ hồ sơ mời thầu (bao gồm cả thuế) do chủ đầu tư quyết định căn cứ quy mô, tính chất của gói thầu nhưng tối đa là 1.000.000 đồng đối với đấu thầu trong nước; đối với đấu thầu quốc tế mức giá bán theo thông lệ đấu thầu quốc tế.

2. Chi phí thẩm định kết quả lựa chọn nhà thầu kể cả trường hợp không lựa chọn được nhà thầu được tính bằng 0,01% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 50.000.000 đồng.

3. Chi phí cho Hội đồng tư vấn giải quyết kiến nghị của nhà thầu về kết quả lựa chọn nhà thầu là 0,01% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 2.000.000 đồng và tối đa là 50.000.000 đồng.

Việc quản lý và sử dụng các khoản chi phí nêu tại khoản 1 và khoản 2 Điều này được thực hiện theo quy định của pháp luật hiện hành.

Điều 7. Báo Đấu thầu và trang thông tin điện tử về đấu thầu

1. Báo Đầu thầu là đơn vị sự nghiệp có thu.

2. Báo Đấu thầu được phát hành hàng ngày.

3. Cung cấp thông tin về đấu thầu

a) Trách nhiệm cung cấp thông tin

- Các Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương và Ủy ban nhân dân các cấp chịu trách nhiệm cung cấp thông tin nêu tại điểm g và điểm h khoản 1 Điều 5 của Luật Đấu thầu;

- Chủ đầu tư, bên mời thầu chịu trách nhiệm cung cấp các thông tin nêu từ điểm a đến điểm e và điểm h khoản 1 Điều 5 của Luật Đấu thầu.

b) Thời hạn cung cấp thông tin

Đối với thông báo mời sơ tuyển, thông báo mời thầu, thông báo mời nộp hồ sơ quan tâm, thông báo mời chào hàng, thời hạn cung cấp thông tin chậm nhất là 3 ngày làm việc trước ngày dự kiến đăng tải các thông tin này. Đối với các thông tin còn lại quy định tại khoản 1 Điều 5 của Luật Đấu thầu, thời hạn cung cấp thông tin chậm nhất là 7 ngày, kể từ ngày ký văn bản.

Việc cung cấp thông tin, lộ trình và chi phí đăng tải thông tin về đấu thầu trên Báo Đấu thầu và trên trang thông tin điện tử về đấu thầu được thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

Điều 8. Quy định về thời gian trong đấu thầu

1. Các mốc thời gian trong đấu thầu thực hiện theo Điều 31 của Luật Đấu thầu, khoản 6 Điều 2 của Luật sửa đổi và các quy định cụ thể sau đây:

a) Chủ đầu tư có trách nhiệm phê duyệt hồ sơ yêu cầu trong thời hạn tối đa là 10 ngày, kể từ ngày nhận được tờ trình xin phê duyệt hồ sơ yêu cầu của bên mời thầu hoặc báo cáo thẩm định hồ sơ yêu cầu (nếu có).

b) Chủ đầu tư có trách nhiệm phê duyệt hồ sơ mời thầu, phê duyệt hoặc có ý kiến xử lý về kết quả lựa chọn nhà thầu trong thời hạn tối đa là 10 ngày, kể từ ngày nhận được báo cáo thẩm định của cơ quan, tổ chức thẩm định;

c) Thời gian có hiệu lực của hồ sơ dự thầu phải được quy định cụ thể trong hồ sơ mời thầu song tối đa là 180 ngày, kể từ ngày đóng thầu. Trường hợp cần gia hạn thời gian hiệu lực của hồ sơ dự thầu thì có thể yêu cầu nhà thầu gia hạn một hoặc nhiều lần nhưng bảo đảm tổng thời gian của tất cả các lần yêu cầu nhà thầu gia hạn không quá 30 ngày theo quy định tại khoản 4 Điều 31 của Luật Đấu thầu.

2. Trong quá trình thực hiện, các nội dung trong đấu thầu sau đây có thể được thực hiện đồng thời: sơ tuyển nhà thầu và lập hồ sơ mời thầu; phê duyệt hồ sơ mời thầu và thông báo mời thầu; thông báo kết quả đấu thầu và thương thảo, hoàn thiện hợp đồng.

Chương II

KẾ HOẠCH ĐẤU THẦU

Điều 9. Căn cứ lập kế hoạch đấu thầu

1. Quyết định đầu tư hoặc Giấy chứng nhận đầu tư và các tài liệu có liên quan.

Đối với gói thầu cần thực hiện trước khi có quyết định đầu tư thì căn cứ theo quyết định của người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án.

2. Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế đối với các dự án sử dụng vốn ODA.

3. Thiết kế, dự toán được duyệt (nếu có).

4. Nguồn vốn cho dự án.

5. Các văn bản pháp lý khác liên quan (nếu có).

Điều 10. Nội dung của từng gói thầu trong kế hoạch đấu thầu

Việc phân chia dự án thành các gói thầu được thực hiện theo quy định tại khoản 4 Điều 6 của Luật Đấu thầu, bảo đảm quy mô gói thầu không quá nhỏ hoặc quá lớn làm hạn chế sự tham gia của các nhà thầu. Nội dung của từng gói thầu bao gồm:

1. Tên gói thầu

Tên gói thầu thể hiện tính chất, nội dung và phạm vi công việc của gói thầu, phù hợp với nội dung nêu trong dự án. Trường hợp đủ điều kiện và căn cứ đặc thù của dự án, gói thầu có thể bao gồm các nội dung công việc lập báo cáo nghiên cứu tiền khả thi, lập báo cáo nghiên cứu khả thi và thiết kế kỹ thuật. Trường hợp gói thầu gồm nhiều phần riêng biệt (nhiều lô), trong kế hoạch đấu thầu cần nêu tên thể hiện nội dung cơ bản của từng phần.

2. Giá gói thầu

a) Giá gói thầu được xác định trên cơ sở tổng mức đầu tư hoặc tổng vốn đầu tư, dự toán được duyệt (nếu có) và các quy định liên quan;

b) Đối với các gói thầu dịch vụ tư vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, giá gói thầu được xác định trên cơ sở các thông tin sau: giá trung bình theo thống kê các dự án đã thực hiện liên quan của ngành trong khoảng thời gian xác định; ước tính tổng mức đầu tư theo định mức suất đầu tư của các dự án thuộc từng lĩnh vực chuyên ngành; sơ bộ tổng mức đầu tư;

c) Trường hợp gói thầu gồm nhiều lô thì nêu rõ giá trị ước tính cho từng phần trong giá gói thầu.

3. Nguồn vốn

Đối với mỗi gói thầu phải nêu rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ vốn và cơ cấu nguồn vốn (ngoài nước, trong nước).

4. Hình thức lựa chọn nhà thầu và phương thức đấu thầu

Nêu hình thức lựa chọn nhà thầu (nêu rõ trong nước, quốc tế, sơ tuyển, mời quan tâm, lựa chọn tư vấn cá nhân, nếu có) theo quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu, khoản 4 Điều 2 của Luật sửa đổi và Điều 97 của Luật Xây dựng; phương thức đấu thầu theo quy định tại Điều 26 của Luật Đấu thầu.

5. Thời gian lựa chọn nhà thầu

Nêu thời gian tổ chức thực hiện việc lựa chọn nhà thầu thực hiện gói thầu để bảo đảm tiến độ của gói thầu. Thời gian lựa chọn nhà thầu được tính từ ngày phát hành hồ sơ mời thầu, hồ sơ yêu cầu đến ngày ký kết hợp đồng. Trường hợp đấu thầu rộng rãi có áp dụng thủ tục lựa chọn danh sách ngắn, thời gian lựa chọn nhà thầu được tính từ ngày phát hành hồ sơ mời sơ tuyển, hồ sơ mời quan tâm đến ngày ký kết hợp đồng.

6. Hình thức hợp đồng

Tùy theo tính chất của gói thầu, xác định các hình thức hợp đồng áp dụng đối với hợp đồng cho gói thầu theo quy định từ Điều 49 đến Điều 53 của Luật Đấu thầu và Điều 107 của Luật Xây dựng. Trường hợp trong một gói thầu có nhiều công việc tương ứng với nhiều hình thức hợp đồng thì hợp đồng đối với gói thầu đó có thể bao gồm nhiều hình thức hợp đồng.

7. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực đến ngày các bên hoàn thành nghĩa vụ theo quy định trong hợp đồng, bảo đảm việc thực hiện gói thầu phù hợp với tiến độ thực hiện dự án.

Điều 11. Trình duyệt kế hoạch đấu thầu

1. Trách nhiệm trình duyệt

Chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu lên người có thẩm quyền hoặc người được ủy quyền quyết định đầu tư xem xét, phê duyệt; đồng thời gửi cho cơ quan, tổ chức thẩm định; trường hợp trình kế hoạch đấu thầu lên Thủ tướng Chính phủ, chủ đầu tư còn phải gửi cho bộ quản lý ngành để có ý kiến bằng văn bản trình Thủ tướng Chính phủ xem xét, phê duyệt.

Đối với các gói thầu dịch vụ tư vấn được thực hiện trước khi có quyết định đầu tư, trường hợp xác định được chủ đầu tư thì đơn vị thuộc chủ đầu tư có trách nhiệm trình kế hoạch đấu thầu lên người đứng đầu cơ quan chủ đầu tư để xem xét, phê duyệt. Trường hợp chưa xác định được chủ đầu tư thì đơn vị được giao nhiệm vụ chuẩn bị dự án có trách nhiệm trình kế hoạch đấu thầu lên người đứng đầu đơn vị mình để xem xét, phê duyệt. Người đứng đầu cơ quan chủ đầu tư, người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án chỉ định một đơn vị trực thuộc tổ chức thẩm định kế hoạch đấu thầu trước khi phê duyệt.

2. Hồ sơ trình duyệt

a) Văn bản trình duyệt kế hoạch đấu thầu bao gồm những nội dung sau đây:

- Phần công việc đã thực hiện bao gồm nội dung công việc liên quan tới chuẩn bị dự án, các gói thầu thực hiện trước với giá trị tương ứng và căn cứ pháp lý để thực hiện;

- Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu, khoản 4 Điều 2 của Luật sửa đổi và Điều 97 của Luật Xây dựng;

- Phần công việc thuộc kế hoạch đấu thầu bao gồm nội dung công việc và giá trị phần công việc tương ứng hình thành các gói thầu được thực hiện theo một trong các hình thức lựa chọn nhà thầu quy định từ Điều 18 đến Điều 24 của Luật Đấu thầu, khoản 4 Điều 2 của Luật sửa đổi và Điều 97 của Luật Xây dựng, kể cả các công việc nhu rà phá bom, mìn, vật nổ, xây dựng khu tái định cư, chuẩn bị mặt bằng xây dựng, bảo hiểm công trình, đào tạo; cơ sở của việc chia dự án thành các gói thầu. Đối với từng gói thầu, phải bảo đảm có đủ các nội dung quy định tại Điều 10 Nghị định này;

Đối với gói thầu không áp dụng hình thức đấu thầu rộng rãi, trong văn bản trình kế hoạch đấu thầu, chủ đầu tư phải nêu rõ lý do áp dụng hình thức lựa chọn khác trên cơ sở tuân thủ các quy định của Luật Đấu thầu, Luật Xây dựng, Luật sửa đổi và Nghị định này. Đối với gói thầu có giá trị trong hạn mức chỉ định thầu hoặc do yêu cầu đặc biệt khác áp dụng hình thức chỉ định thầu theo quy định tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1 Điều 40 Nghị định này còn phải bảo đảm việc chỉ định thầu hiệu quả hơn so với đấu thầu rộng rãi bằng cách lượng hóa tính hiệu quả các yếu tố về kinh tế - xã hội và các yếu tố khác.

- Phần công việc chưa đủ điều kiện lập kế hoạch đấu thầu (nếu có): phải nêu nội dung và giá trị phần công việc còn lại của dự án.

Tổng giá trị các phần công việc đã thực hiện, phần công việc không áp dụng các hình thức lựa chọn nhà thầu, phần công việc thuộc kế hoạch đấu thầu và phần công việc chưa đủ điều kiện lập kế hoạch đấu thầu (nếu có) không được vượt tổng mức đầu tư của dự án.

Trường hợp cần thiết phải lập kế hoạch đấu thầu cho một hoặc một số gói thầu để thực hiện trước theo quy định tại khoản 2 Điều 6 của Luật Đấu thầu thì trong văn bản trình duyệt vẫn phải bao gồm các nội dung như quy định tại khoản này.

b) Tài liệu kèm theo văn bản trình duyệt

Khi trình duyệt kế hoạch đấu thầu, chủ đầu tư phải gửi kèm theo bản chụp các tài liệu làm căn cứ lập kế hoạch đấu thầu theo quy định tại Điều 9 Nghị định này.

Điều 12. Thẩm định và phê duyệt kế hoạch đấu thầu

1. Thẩm định kế hoạch đấu thầu

a) Thẩm định kế hoạch đấu thầu là việc tiến hành kiểm tra, đánh giá các nội dung theo quy định tại Điều 9, Điều 10 và Điều 11 Nghị định này;

b) Cơ quan, tổ chức thẩm định kế hoạch đấu thầu phải lập báo cáo kết quả thẩm định trên cơ sở tuân thủ quy định tại Điều 65 của Luật Đấu thầu trình người có thẩm quyền phê duyệt.

c) Thành phần hồ sơ trình thẩm định kế hoạch đấu thầu thực hiện như thành phần hồ sơ trình duyệt kế hoạch đấu thầu quy định tại Khoản 2 Điều 11 Nghị định này.

2. Phê duyệt kế hoạch đấu thầu

Người có thẩm quyền hoặc người được ủy quyền quyết định đầu tư; người đứng đầu cơ quan chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án trong trường hợp gói thầu được thực hiện trước khi có quyết định đầu tư có trách nhiệm phê duyệt kế hoạch đấu thầu trong thời hạn không quá 10 ngày, kể từ ngày nhận được báo cáo của cơ quan, tổ chức thẩm định. Việc phê duyệt kế hoạch đấu thầu thuộc trách nhiệm của Thủ tướng Chính phủ được thực hiện theo Quy chế làm việc của Chính phủ.

Chương III

SƠ TUYỂN NHÀ THẦU

Điều 13. Áp dụng sơ tuyển

1. Căn cứ tính chất, quy mô của gói thầu, có thể áp dụng sơ tuyển nhà thầu theo quy định tại khoản 7 Điều 2 của Luật sửa đổi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.

2. Việc sơ tuyển nhà thầu phải được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu.

Điều 14. Trình tự thực hiện sơ tuyển

1. Lập hồ sơ mời sơ tuyển

Bên mời thầu lập hồ sơ mời sơ tuyển trình chủ đầu tư phê duyệt. Hồ sơ mời sơ tuyển bao gồm thông tin chỉ dẫn về gói thầu và các yêu cầu sau đây đối với nhà thầu:

a) Yêu cầu về năng lực kỹ thuật;

b) Yêu cầu về năng lực tài chính;

c) Yêu cầu về kinh nghiệm.

Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển được xây dựng theo tiêu chí “đạt”, “không đạt” và cần được nêu trong hồ sơ mời sơ tuyển, bao gồm tiêu chuẩn đối với từng yêu cầu về năng lực kỹ thuật, về năng lực tài chính và về kinh nghiệm.

Đối với gói thầu xây lắp, gói thầu lựa chọn tổng thầu xây dựng, trừ tổng thầu thiết kế, tiêu chuẩn đánh giá hồ sơ dự sơ tuyển còn phải phù hợp với yêu cầu về điều kiện năng lực hoạt động xây dựng theo quy định của pháp luật về xây dựng.

2. Thông báo mời sơ tuyển

Thông báo mời sơ tuyển (kể cả tiếng Anh đối với đấu thầu quốc tế) phải được đăng tải trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

Hồ sơ mời sơ tuyển được cung cấp miễn phí cho các nhà thầu kể từ ngày đầu tiên đăng tải thông báo mời sơ tuyển và được kéo dài đến thời điểm hết hạn nộp hồ sơ dự sơ tuyển (đóng sơ tuyển). Trường hợp bên mời thầu không phát hành hồ sơ mời sơ tuyển theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu nhận hồ sơ mời sơ tuyển sẽ bị xử lý theo quy định tại điểm m khoản 1 Điều 65 Nghị định này.

3. Tiếp nhận và quản lý hồ sơ dự sơ tuyển

Thời gian chuẩn bị hồ sơ dự sơ tuyển tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời sơ tuyển.

Bên mời thầu tiếp nhận hồ sơ dự sơ tuyển do các nhà thầu nộp và quản lý theo quy định. Hồ sơ dự sơ tuyển được nộp theo đúng yêu cầu nêu trong hồ sơ mời sơ tuyển sẽ được mở công khai ngay sau thời điểm đóng sơ tuyển. Hồ sơ dự sơ tuyển được gửi đến sau thời điểm đóng sơ tuyển là không hợp lệ và bị loại.

4. Đánh giá hồ sơ dự sơ tuyển

Việc đánh giá hồ sơ dự sơ tuyển do bên mời thầu thực hiện theo tiêu chuẩn đánh giá nêu trong hồ sơ mời sơ tuyển.

5. Trình và phê duyệt kết quả sơ tuyển

Bên mời thầu chịu trách nhiệm trình chủ đầu tư phê duyệt kết quả sơ tuyển

6. Thông báo kết quả sơ tuyển

Sau khi chủ đầu tư phê duyệt kết quả sơ tuyển, bên mời thầu có trách nhiệm thông báo bằng văn bản về kết quả sơ tuyển đến các nhà thầu tham dự sơ tuyển và mời tất cả nhà thầu trúng sơ tuyển tham gia đấu thầu.

Chương IV

ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ ĐỐI VỚI

GÓI THẦU DỊCH VỤ TƯ VẤN

Mục 1

QUY TRÌNH ĐẤU THẦU ĐỐI VỚI NHÀ THẦU LÀ TỔ CHỨC

Điều 15. Chuẩn bị đấu thầu

1. Lựa chọn danh sách ngắn

Tùy theo tính chất và điều kiện cụ thể của từng gói thầu, khi thực hiện đấu thầu rộng rãi, chủ đầu tư có thể thông báo mời thầu ngay theo quy định tại điểm a khoản 4 Điều này hoặc áp dụng thủ tục lựa chọn danh sách ngắn song phải được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu. Thủ tục lựa chọn danh sách ngắn được thực hiện bao gồm:

“a) Đối với đấu thầu rộng rãi

- Chủ đầu tư phê duyệt hồ sơ mời quan tâm bao gồm các nội dung yêu cầu về năng lực chuyên môn và số lượng chuyên gia; yêu cầu về kinh nghiệm;

- Tiêu chuẩn đánh giá hồ sơ quan tâm được xây dựng theo tiêu chí “đạt”, “không đạt” và cần được nêu trong hồ sơ mời quan tâm, bao gồm tiêu chuẩn về năng lực chuyên môn và số lượng chuyên gia; tiêu chuẩn về kinh nghiệm;

- Thông báo mời nộp hồ sơ quan tâm (kể cả tiếng Anh đối với đấu thầu quốc tế) phải được đăng tải trên Báo Đấu thầu 03 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, đồng thời có thể đăng tải trên các phương tiện thông tin đại chúng khác;

- Kể từ ngày đầu tiên đăng tải thông báo mời nộp hồ sơ quan tâm đến trước thời điểm hết hạn nộp hồ sơ quan tâm, bên mời thầu phát hành miễn phí hồ sơ mời quan tâm cho các nhà thầu có nhu cầu tham gia.

Trường hợp không phát hành hồ sơ mời quan tâm theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu nhận hồ sơ mời quan tâm, bên mời thầu bị xử lý theo quy định tại Điểm m Khoản 1 Điều 65 Nghị định này;

- Nhà thầu nộp trực tiếp hoặc gửi hồ sơ quan tâm đến địa chỉ của bên mời thầu trước thời điểm hết hạn nộp hồ sơ quan tâm;

- Thời gian để nhà thầu chuẩn bị hồ sơ quan tâm tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời quan tâm;

- Bên mời thầu đánh giá hồ sơ quan tâm do nhà thầu nộp theo tiêu chuẩn đánh giá, lựa chọn và trình chủ đầu tư phê duyệt danh sách ngắn.”

b) Đối với đấu thầu hạn chế:

Bên mời thầu xác định danh sách ngắn gồm tối thiểu 5 nhà thầu có đủ năng lực, kinh nghiệm (theo quy định tại Điều 19 của Luật Đấu thầu) và có nhu cầu tham gia đấu thầu trình chủ đầu tư phê duyệt.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Quyết định đầu tư hoặc Giấy chứng nhận đầu tư và các tài liệu liên quan;

- Kế hoạch đấu thầu được duyệt;

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật liên quan; điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi trong đấu thầu quốc tế hoặc các quy định khác liên quan.

Trường hợp gói thầu cần thực hiện trước khi có quyết định đầu tư thì chủ đầu tư, đơn vị được giao nhiệm vụ chuẩn bị dự án căn cứ các văn bản liên quan để lập hồ sơ mời thầu trình người đứng đầu cơ quan chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án phê duyệt.

b) Nội dung hồ sơ mời thầu:

Hồ sơ mời thầu phải bao gồm các nội dung theo quy định tại khoản 2 Điều 32 của Luật Đấu thầu và mẫu hồ sơ mời thầu do Bộ Kế hoạch và Đầu tư ban hành; trong đó phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) làm căn cứ để loại bỏ hồ sơ dự thầu, cụ thể như sau:

- Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu hoặc không đáp ứng quy định tại khoản 2 Điều 17 Nghị định này;

- Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7 của Luật Đấu thầu;

- Nhà thầu tham gia gói thầu tư vấn xây dựng không bảo đảm điều kiện năng lực hoạt động xây dựng theo quy định của pháp luật về xây dựng;

- Không có bản gốc hồ sơ dự thầu;

- Đơn dự thầu không hợp lệ;

- Hồ sơ dự thầu có giá dự thầu không cố định hoặc chào thầu theo nhiều mức giá;

- Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

- Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

- Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi;

- Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm chỉ một trong số các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu

Chủ đầu tư phê duyệt hồ sơ mời thầu theo quy định tại khoản 19 Điều 2 của Luật sửa đổi trên cơ sở báo cáo thẩm định của cơ quan, tổ chức thẩm định.

4. Mời thầu

a) Thông báo mời thầu:

Trường hợp không áp dụng thủ tục lựa chọn danh sách ngắn, chủ đầu tư thực hiện đăng tải thông báo mời thầu (kể cả tiếng Anh đối với đấu thầu quốc tế) trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Gửi thư mời thầu:

Bên mời thầu gửi thư mời thầu tới các nhà thầu trong danh sách ngắn theo quy định tại khoản 1 Điều này. Nội dung thư mời thầu lập theo mẫu nêu tại Phụ lục II kèm theo Nghị định này. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 16. Tiêu chuẩn đánh giá hồ sơ dự thầu

1. Đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, không yêu cầu kỹ thuật cao:

a) Tiêu chuẩn đánh giá về mặt kỹ thuật: sử dụng thang điểm (100, 1.000,…) để xây dựng tiêu chuẩn đánh giá, bao gồm các nội dung sau đây:

- Kinh nghiệm và năng lực của nhà thầu. Tỷ lệ điểm đối với nội dung này quy định từ 10% - 20% tổng số điểm;

- Giải pháp và phương pháp luận đối với yêu cầu của gói thầu. Tỷ lệ điểm đối với nội dung này quy định từ 30% - 40% tổng số điểm;

- Nhân sự của nhà thầu để thực hiện gói thầu. Tỷ lệ điểm đối với nội dung này quy định từ 50% - 60% tổng số điểm.

Cần phải xác định mức điểm yêu cầu tối thiểu về mặt kỹ thuật song không được quy định thấp hơn 70% tổng số điểm. Hồ sơ dự thầu có điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu thì đáp ứng yêu cầu về mặt kỹ thuật.

b) Tiêu chuẩn đánh giá về mặt tài chính:

Sử dụng thang điểm (100, 1.000,….) thống nhất với thang điểm về mặt kỹ thuật. Điểm tài chính đối với từng hồ sơ dự thầu được xác định như sau:

Điểm tài chính
(của hồ sơ dự thầu đang xét)

=

P thấp nhất x (100, 1.000,…)

P đang xét

Trong đó:

- P thấp nhất: giá dự thầu thấp nhất sau sửa lỗi và hiệu chỉnh sai lệch trong số các nhà thầu đã vượt qua đánh giá về mặt kỹ thuật;

- P đang xét: giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của hồ sơ dự thầu đang xét.

c) Tiêu chuẩn đánh giá tổng hợp:

- Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở tiêu chuẩn đánh giá về mặt kỹ thuật và về mặt tài chính, trong đó tỷ trọng điểm về mặt kỹ thuật không được quy định thấp hơn 70% tổng số điểm và tỷ trọng điểm về mặt tài chính không được quy định cao hơn 30% tổng số điểm;

- Điểm tổng hợp đối với một hồ sơ dự thầu được xác định theo công thức sau:

Điểm tổng hợp = Đkỹ thuật x (K%) + Đtài chính x (G%)

Trong đó:

+ K%: tỷ trọng điểm về mặt kỹ thuật (quy định trong thang điểm tổng hợp);

+ G%: tỷ trọng điểm về mặt tài chính (quy định trong thang điểm tổng hợp);

+ Đkỹ thuật: là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt kỹ thuật theo quy định tại điểm a khoản này;

+ Đtài chính: là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt tài chính theo quy định tại điểm b khoản này.

2. Đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, có yêu cầu kỹ thuật cao:

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại điểm a khoản 1 Điều này, trong đó mức điểm yêu cầu tối thiểu về mặt kỹ thuật không được quy định thấp hơn 80% tổng số điểm về mặt kỹ thuật.

Điều 17. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu tham gia đấu thầu rộng rãi (trường hợp không áp dụng thủ tục lựa chọn danh sách ngắn), cho các nhà thầu trong danh sách ngắn với giá bán theo quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu.

Trường hợp bên mời thầu không bán hồ sơ mời thầu theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu mua hồ sơ mời thầu sẽ bị xử lý theo quy định tại điểm m khoản 1 Điều 65 Nghị định này.

b) Việc sửa đổi và làm rõ hồ sơ mời thầu được thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Chuẩn bị hồ sơ dự thầu

Nhà thầu chuẩn bị và nộp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu. Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu thì phải thông báo bằng văn bản tới bên mời thầu. Bên mời thầu xem xét đối với các trường hợp như sau:

- Đối với đấu thầu rộng rãi, chấp nhận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu;

- Đối với đấu thầu hạn chế, qua bước lựa chọn danh sách ngắn thì tùy từng trường hợp cụ thể mà bên mời thầu xem xét và báo cáo chủ đầu tư quyết định việc chấp nhận hay không chấp nhận thay đổi tư cách của nhà thầu trước thời điểm đóng thầu nhưng phải bảo đảm tính cạnh tranh, công bằng, minh bạch trong đấu thầu.

3. Tiếp nhận và quản lý hồ sơ dự thầu

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ “mật”. Hồ sơ dự thầu được gửi đến bên mời thầu sau thời điểm đóng thầu là không hợp lệ và bị loại. Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung hồ sơ dự thầu đã nộp là không hợp lệ (trừ trường hợp làm rõ hồ sơ dự thầu theo yêu cầu của bên mời thầu).

4. Sửa đổi hoặc rút hồ sơ dự thầu

Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu chỉ chấp thuận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng thầu; văn bản đề nghị rút hồ sơ dự thầu phải được gửi riêng biệt với hồ sơ dự thầu.

5. Mở hồ sơ đề xuất kỹ thuật

a) Việc mở thầu phải được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện các cơ quan liên quan đến tham dự lễ mở thầu;

b) Bên mời thầu tiến hành mở hồ sơ đề xuất kỹ thuật của từng nhà thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ, đọc và ghi vào biên bản các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Thời gian có hiệu lực của hồ sơ;

+ Văn bản đề nghị sửa đổi hồ sơ (nếu có);

+ Các thông tin khác liên quan.

Biên bản mở thầu cần được đại diện các nhà thầu, đại diện bên mời thầu, đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất kỹ thuật của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá hồ sơ đề xuất kỹ thuật được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 18. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, căn cứ theo tiêu chuẩn đánh giá và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá được quy định tại Điều 28 của Luật Đấu thầu và trình tự đánh giá được quy định tại Điều 35 của Luật Đấu thầu, khoản 9 Điều 2 của Luật sửa đổi.

Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu theo quy định tại Điều 36 của Luật Đấu thầu. Trường hợp hồ sơ dự thầu thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của hồ sơ mời thầu thì bên mời thầu yêu cầu nhà thầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu.

1. Đánh giá sơ bộ

a) Kiểm tra tính hợp lệ của hồ sơ đề xuất kỹ thuật theo yêu cầu của hồ sơ mời thầu:

- Tính hợp lệ của đơn dự thầu: đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo quy định trong văn bản thỏa thuận liên danh;

- Tính hợp lệ của thỏa thuận liên danh: trong thỏa thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh, chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ hợp lệ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập; Giấy đăng ký hoạt động hợp pháp; chứng chỉ chuyên môn phù hợp;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng yêu cầu quan trọng (điều kiện tiên quyết) nêu trong hồ sơ mời thầu theo quy định tại điểm b khoản 2 Điều 15 Nghị định này.

2. Đánh giá chi tiết

a) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, không yêu cầu kỹ thuật cao:

- Đánh giá về mặt kỹ thuật:

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Chủ đầu tư phê duyệt danh sách các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật để thực hiện đánh giá về mặt tài chính.

- Đánh giá về mặt tài chính:

Mở công khai hồ sơ đề xuất tài chính của các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật theo trình tự quy định tại điểm b khoản 5 Điều 17 Nghị định này. Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Giá dự thầu ghi trong đơn dự thầu;

+ Điểm kỹ thuật của các hồ sơ dự thầu đã đạt mức yêu cầu tối thiểu trở lên;

+ Các thông tin khác liên quan.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá về mặt tài chính được tiến hành theo bản chụp, nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản gốc và bản chụp cũng như về niêm phong hồ sơ đề xuất tài chính. Việc đánh giá về mặt tài chính căn cứ theo tiêu chuẩn đánh giá về mặt tài chính nêu trong hồ sơ mời thầu.

- Đánh giá tổng hợp:

Đánh giá tổng hợp về mặt kỹ thuật và về mặt tài chính theo tiêu chuẩn đánh giá tổng hợp quy định trong hồ sơ mời thầu. Nhà thầu có điểm tổng hợp cao nhất được bên mời thầu trình chủ đầu tư phê duyệt xếp thứ nhất và được mời vào đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này.

b) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, kể cả dịch vụ tư vấn xây dựng theo quy định của Luật Xây dựng, có yêu cầu kỹ thuật cao:

Đánh giá hồ sơ đề xuất kỹ thuật theo tiêu chuẩn đánh giá được nêu trong hồ sơ mời thầu quy định tại điểm a khoản 2 Điều này. Hồ sơ dự thầu đạt số điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu thì đáp ứng yêu cầu về mặt kỹ thuật và được bên mời thầu xếp hạng để trình chủ đầu tư phê duyệt. Nhà thầu xếp thứ nhất sẽ được mời đến để mở hồ sơ đề xuất tài chính và đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này.

Điều 19. Đàm phán hợp đồng

1. Trên cơ sở quyết định của chủ đầu tư, bên mời thầu mời nhà thầu xếp thứ nhất đến đàm phán hợp đồng.

2. Nội dung đàm phán hợp đồng

a) Nhiệm vụ và phạm vi công việc chi tiết của nhà thầu tư vấn cần thực hiện;

b) Chuyển giao công nghệ và đào tạo;

c) Kế hoạch công tác và bố trí nhân sự;

d) Tiến độ;

đ) Giải quyết thay đổi nhân sự (nếu có);

e) Bố trí điều kiện làm việc;

g) Chi phí dịch vụ tư vấn;

h) Các nội dung khác (nếu cần thiết).

Trường hợp đàm phán hợp đồng không thành, bên mời thầu báo cáo chủ đầu tư để xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán.

Điều 20. Trình duyệt, thẩm định, phê duyệt và thông báo kết quả đấu thầu

1. Trình duyệt, thẩm định kết quả đấu thầu gói thầu dịch vụ tư vấn thực hiện theo quy định tại Điều 37 của Luật Đấu thầu, khoản 11 Điều 2 của Luật sửa đổi và Điều 71, Điều 72 Nghị định này.

2. Việc phê duyệt kết quả đấu thầu thực hiện theo quy định tại Điều 40 của Luật Đấu thầu, khoản 12 Điều 2 của Luật sửa đổi. Đối với gói thầu thực hiện trước khi có quyết định đầu tư, người đứng đầu cơ quan chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án phê duyệt kết quả đấu thầu.

3. Thông báo kết quả đấu thầu thực hiện theo quy định tại Điều 41 của Luật Đấu thầu, khoản 13 Điều 2 của Luật sửa đổi, cụ thể là ngay sau khi nhận được quyết định phê duyệt kết quả đấu thầu, bên mời thầu phải gửi văn bản thông báo kết quả đấu thầu tới các nhà thầu tham dự thầu, riêng đối với nhà thầu trúng thầu còn phải gửi kế hoạch thương thảo, hoàn thiện hợp đồng.

Điều 21. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Việc thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng thực hiện theo quy định tại Điều 42 và Chương III của Luật Đấu thầu, các khoản 14, khoản 16, khoản 17 Điều 2 của Luật sửa đổi và mục 2 Chương VI của Luật Xây dựng.

2. Trường hợp thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét hủy quyết định phê duyệt kết quả đấu thầu trước đó và quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán hợp đồng theo quy định tại Điều 19 Nghị định này, trong trường hợp đó phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu nếu cần thiết. Các bước công việc tiếp theo thực hiện theo quy định tại Điều 20 và Điều 21 Nghị định này.

Mục 2

QUY TRÌNH LỰA CHỌN NHÀ THẦU TƯ VẤN CÁ NHÂN

Điều 22. Lựa chọn nhà thầu tư vấn cá nhân

Tùy theo tính chất, nội dung và phạm vi công việc tư vấn, chủ đầu tư xét thấy tư vấn cá nhân có thể đảm nhiệm được công việc một cách độc lập mà không cần phải nhiều chuyên gia hoặc sự hỗ trợ chuyên môn từ cá nhân hay tổ chức khác hoặc việc sử dụng tư vấn cá nhân là có lợi thì chủ đầu tư báo cáo người có thẩm quyền phê duyệt trong kế hoạch đấu thầu. Việc lựa chọn tư vấn cá nhân được thực hiện theo quy trình sau đây:

1. Bên mời thầu xác định điều khoản tham chiếu và chuẩn bị dự thảo hợp đồng đối với vị trí tư vấn cần tuyển chọn. Chủ đầu tư phê duyệt điều khoản tham chiếu và xác định danh sách mời nhà thầu gồm tối thiểu 3 tư vấn cá nhân phù hợp với yêu cầu nêu trong điều khoản tham chiếu; trường hợp thực tế có ít hơn 3 tư vấn cá nhân thì chủ đầu tư xem xét, quyết định. Bên mời thầu gửi thư mời và điều khoản tham chiếu tới các nhà thầu tư vấn cá nhân để nộp hồ sơ lý lịch khoa học.

Nội dung điều khoản tham chiếu bao gồm:

a) Mô tả tóm tắt về dự án và công việc;

b) Yêu cầu về phạm vi, khối lượng, chất lượng và thời gian thực hiện công việc;

c) Yêu cầu về năng lực, trình độ của tư vấn;

d) Các điều kiện và địa điểm thực hiện công việc; các nội dung cần thiết khác (nếu có).

2. Bên mời thầu đánh giá hồ sơ lý lịch khoa học của tư vấn cá nhân đã được chủ đầu tư xác định theo điều khoản tham chiếu.

3. Trên cơ sở dự thảo hợp đồng, điều khoản tham chiếu và thông tin khác liên quan, bên mời thầu tiến hành đàm phán với tư vấn cá nhân được đề nghị lựa chọn.

4. Căn cứ báo cáo của bên mời thầu, chủ đầu tư phê duyệt kết quả lựa chọn và ký kết hợp đồng với tư vấn cá nhân được lựa chọn.

Chương V

ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ ĐỐI VỚI GÓI THẦU

MUA SẮM HÀNG HÓA, XÂY LẮP

Mục 1

ĐẤU THẦU MỘT GIAI ĐOẠN

Điều 23. Chuẩn bị đấu thầu

1. Sơ tuyển nhà thầu thực hiện theo quy định tại Chương III Nghị định này.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Quyết định đầu tư hoặc Giấy chứng nhận đầu tư và các tài liệu liên quan;

- Kế hoạch đấu thầu được duyệt;

- Tài liệu về thiết kế kèm theo dự toán được duyệt (đối với gói thầu xây lắp);

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật liên quan; Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi nhà thầu trong nước hoặc các quy định khác liên quan.

b) Nội dung hồ sơ mời thầu:

- Hồ sơ mời thầu phải bao gồm các nội dung theo quy định tại khoản 2 Điều 32 của Luật Đấu thầu và mẫu hồ sơ mời thầu do Bộ Kế hoạch và Đầu tư ban hành. Đối với các gói thầu đã thực hiện sơ tuyển, trong hồ sơ mời thầu không cần quy định tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu song cần yêu cầu nhà thầu khẳng định lại các thông tin đã kê khai trong hồ sơ dự sơ tuyển và cập nhật thông tin về năng lực và kinh nghiệm của nhà thầu;

- Trường hợp gói thầu cần sử dụng lao động nước ngoài có chuyên môn phù hợp với yêu cầu của gói thầu, hồ sơ mời thầu phải yêu cầu nhà thầu kê khai trong hồ sơ dự thầu số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của cán bộ, chuyên gia nước ngoài huy động để thực hiện gói thầu; nghiêm cấm sử dụng lao động nước ngoài thực hiện công việc mà lao động trong nước có khả năng thực hiện và đáp ứng yêu cầu của gói thầu, đặc biệt là lao động phổ thông, lao động không qua đào tạo kỹ năng, nghiệp vụ;

- Hợp đồng mời thầu không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hóa theo quy định tại khoản 5 Điều 12 của Luật Đấu thầu. Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc hàng hóa từ một nước nào đó để tham khảo, minh họa cho yêu cầu về mặt kỹ thuật của hàng hóa thì phải ghi kèm theo cụm từ “hoặc tương đương” san nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các hàng hóa đã nêu. Chỉ yêu cầu nhà thầu nộp Giấy phép bán hàng thuộc bản quyền của nhà sản xuất trong trường hợp hàng hóa là đặc thù, phức tạp; trong trường hợp cần thiết, đối với hàng hóa thông thường, hồ sơ mời thầu có thể yêu cầu giấy ủy quyền bán hàng của đại lý phân phối;

- Hồ sơ mời thầu phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) để loại bỏ hồ sơ dự thầu, cụ thể như sau:

+ Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu hoặc không đáp ứng quy định tại khoản 2 Điều 28 Nghị định này;

+ Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật Đấu thầu;

+ Nhà thầu tham gia gói thầu xây lắp không đáp ứng điều kiện về năng lực hoạt động xây dựng theo quy định của pháp luật về xây dựng;

+ Không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ: có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo địa chỉ và thời gian quy định trong hồ sơ mời thầu, không đúng tên gói thầu, tên nhà thầu (trường hợp đối với nhà thầu liên danh theo quy định tại Điều 32 Nghị định này), không phải là bản gốc và không có chữ ký hợp lệ (đối với thư bảo lãnh của ngân hàng, tổ chức tài chính);

+ Không có bản gốc hồ sơ dự thầu;

+ Đơn dự thầu không hợp lệ;

+ Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

+ Hồ sơ dự thầu có giá dự thầu không cố định, chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện gây bất lợi cho chủ đầu tư;

+ Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

+ Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi;

+ Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm một trong các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu

Thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

4. Mời thầu

a) Thông báo mời thầu

Đối với đấu thầu rộng rãi không có sơ tuyển, phải thực hiện đăng tải thông báo mời thầu (kể cả tiếng Anh đối với đấu thầu quốc tế) trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Gửi thư mời thầu

Áp dụng đối với đấu thầu hạn chế và đấu thầu rộng rãi đã qua sơ tuyển. Bên mời thầu gửi thư mời thầu theo mẫu nêu tại Phụ lục II kèm theo Nghị định này tới nhà thầu trong danh sách ngắn. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 24. Quy định chung đối với tiêu chuẩn đánh giá về mặt kỹ thuật

1. Sử dụng phương pháp chấm điểm

a) Sử dụng thang điểm (100, 1.000, …) để xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật. Nội dung tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu mua sắm hàng hóa và xây lắp được nêu tại khoản 2 Điều 25 và khoản 2 Điều 26 Nghị định này. Mức điểm yêu cầu tối thiểu về mặt kỹ thuật được quy định tùy theo tính chất của từng gói thầu nhưng phải bảo đảm không thấp hơn 70% tổng số điểm về mặt kỹ thuật; đối với gói thầu có yêu cầu kỹ thuật cao không thấp hơn 80%;

Đối với gói thầu lựa chọn tổng thầu xây dựng (từ gói thầu lựa chọn tổng thầu thiết kế) còn phải quy định mức điểm yêu cầu tối thiểu cho từng nội dung công việc bảo đảm không thấp hơn 70% mức điểm tối đa của nội dung công việc tương ứng.

b) Đối với gói thầu mua sắm hàng hóa, xây lắp, hồ sơ dự thầu đáp ứng yêu cầu về mặt kỹ thuật khi đạt số điểm không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật.

Đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế), hồ sơ dự thầu đáp ứng yêu cầu về mặt kỹ thuật khi số điểm được đánh giá cho từng nội dung công việc không thấp hơn mức điểm yêu cầu tối thiểu của nội dung công việc tương ứng và điểm tổng hợp của các nội dung không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật của cả gói thầu.

2. Sử dụng tiêu chí “đạt”, “không đạt”

a) Tiêu chuẩn đánh giá

Nội dung tiêu chuẩn đánh giá về mặt kỹ thuật đối với gói thầu mua sắm hàng hóa và xây lắp được nêu tại khoản 2 Điều 25 và khoản 2 Điều 26 Nghị định này. Tùy theo tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các nội dung yêu cầu cơ bản của hồ sơ mời thầu, chỉ sử dụng tiêu chí “đạt” hoặc “không đạt”. Đối với các nội dung yêu cầu không cơ bản, ngoài tiêu chí “đạt” hoặc “không đạt”, được áp dụng thêm tiêu chí “chấp nhận được” nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong tiêu chuẩn đánh giá.

b) Hồ sơ dự thầu được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là “đạt”, các nội dung yêu cầu không cơ bản được đánh giá là “đạt” hoặc “chấp nhận được”.

Điều 25. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và nội dung xác định giá đánh giá, cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự tại Việt Nam và ở nước ngoài; kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh chính có liên quan tới gói thầu;

b) Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn có liên quan tới gói thầu;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, tài sản ngắn hạn, nợ ngắn hạn, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này cần căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng tiêu chí “đạt”, “không đạt”. Nhà thầu “đạt” cả 3 nội dung nêu tại các điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại Điều 24 Nghị định này và bao gồm các nội dung về khả năng đáp ứng các yêu cầu về số lượng, chất lượng đối với hàng hóa nêu trong hồ sơ mời thầu, cụ thể:

a) Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất và các nội dung khác;

b) Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa;

c) Mức độ đáp ứng các yêu cầu về bảo hành;

d) Khả năng thích ứng về mặt địa lý;

đ) Tác động đối với môi trường và biện pháp giải quyết;

e) Khả năng cung cấp tài chính (nếu có yêu cầu);

g) Các yếu tố khác về điều kiện thương mại, tài chính, thời gian thực hiện, đào tạo chuyển giao công nghệ (nếu có).

3. Nội dung xác định giá đánh giá

Giá đánh giá là giá được xác định trên cùng một mặt bằng các yếu tố về kỹ thuật, tài chính, thương mại và các yếu tố khác dùng để so sánh, xếp hạng các hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá hồ sơ dự thầu. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

- Xác định giá dự thầu (Trường hợp có thư giảm giá thì thực hiện theo quy định tại khoản 13 Điều 70 Nghị định này);

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu (sau sửa lỗi và hiệu chỉnh sai lệch) sang một đồng tiền chung (nếu có);

- Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

+ Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện; công suất, hiệu suất của máy móc thiết bị; mức tiêu hao điện năng, nguyên, nhiên vật liệu; chi phí vận hành, duy tu, bảo dưỡng; tuổi thọ và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

+ Điều kiện tài chính, thương mại;

+ Ưu đãi trong đấu thầu quốc tế (nếu có);

+ Các yếu tố khác.

Tùy theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Xếp hạng thứ tự hồ sơ dự thầu theo giá đánh giá, hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất.

Điều 26. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và nội dung xác định giá đánh giá, cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự ở Việt Nam, ở vùng địa lý và hiện trường tương tự;

b) Năng lực kỹ thuật: số lượng, trình độ cán bộ, công nhân kỹ thuật trực tiếp thực hiện gói thầu và số lượng thiết bị thi công sẵn có, khả năng huy động thiết bị thi công để thực hiện gói thầu;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, tài sản ngắn hạn, nợ ngắn hạn, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này phải căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng theo tiêu chí “đạt”, “không đạt”. Nhà thầu “đạt” cả 3 nội dung nêu tại điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Tiêu chuẩn đánh giá về mặt kỹ thuật được xây dựng theo quy định tại Điều 24 Nghị định này và bao gồm các nội dung về mức độ đáp ứng đối với các yêu cầu về hồ sơ thiết kế và tiên lượng kèm theo, cụ thể:

a) Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công phù hợp với đề xuất về tiến độ thi công;

Trừ những trường hợp do tính chất của gói thầu mà hồ sơ mời thầu yêu cầu nhà thầu phải thực hiện theo đúng biện pháp thi công nêu trong hồ sơ mời thầu, trong hồ sơ mời thầu cần quy định nhà thầu được đề xuất biện pháp thi công khác với biện pháp thi công nêu trong hồ sơ mời thầu. Trong trường hợp này, hồ sơ mời thầu cần nêu tiêu chuẩn đánh giá đối với đề xuất về biện pháp thi công khác đó của nhà thầu.

b) Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, chữa cháy, an toàn lao động;

c) Mức độ đáp ứng các yêu cầu về bảo hành;

d) Các biện pháp bảo đảm chất lượng;

đ) Tiến độ thi công;

e) Các nội dung khác (nếu có).

Tùy theo tính chất và điều kiện cụ thể của từng gói thầu mà sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” đối với các tiêu chuẩn về mặt kỹ thuật trên đây. Trường hợp cho phép nhà thầu chào phương án thay thế hoặc bổ sung để tìm kiếm những đề xuất sáng tạo của nhà thầu mang lại hiệu quả cao hơn cho gói thầu thì phải được nêu rõ trong hồ sơ mời thầu và phải nêu rõ tiêu chuẩn, phương pháp đánh giá đề xuất thay thế, bao gồm cả giá dự thầu.

Trường hợp cần đẩy nhanh tiến độ đánh giá hồ sơ dự thầu đối với các gói thầu xây lắp có yêu cầu đơn giản về mặt kỹ thuật thì trong hồ sơ mời thầu có thể quy định việc đánh giá được tiến hành kết hợp đồng thời giữa việc xem xét về mặt kỹ thuật và giá dự thầu của nhà thầu với tiến độ thực hiện gói thầu do nhà thầu đề xuất.

3. Nội dung xác định giá đánh giá

Giá đánh giá là giá được xác định trên cùng một mặt bằng các yếu tố về kỹ thuật, tài chính, thương mại và các yếu tố khác dùng để so sánh, xếp hạng các hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

- Xác định giá dự thầu (trường hợp có thư giảm giá, thực hiện theo quy định tại khoản 13 Điều 70 Nghị định này);

- Sửa lỗi;

- Hiệu chỉnh các sai lệch;

- Chuyển đổi giá dự thầu (sau sửa lỗi và hiệu chỉnh sai lệch) sang một đồng tiền chung (nếu có);

- Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

+ Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện; chi phí quản lý, vận hành, duy tu, bảo dưỡng, tuổi thọ công trình và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

+ Điều kiện tài chính, thương mại;

+ Ưu đãi trong đấu thầu quốc tế (nếu có);

+ Các yếu tố khác.

Tùy theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Xếp hạng thứ tự hồ sơ dự thầu theo giá đánh giá, hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất.

Điều 27. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế)

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) bao gồm tiêu chuẩn đánh giá đối với từng nội dung công việc theo quy định tại điểm a khoản 1 Điều 16, Điều 24, Điều 25 và Điều 26 Nghị định này.

Điều 28. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách trúng sơ tuyển (trong trường hợp có sơ tuyển), các nhà thầu được mời tham gia đấu thầu hạn chế hoặc các nhà thầu có nhu cầu tham gia đối với đấu thầu rộng rãi với mức giá bán hồ sơ mời thầu theo quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

Trường hợp bên mời thầu không bán hồ sơ mời thầu theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu mua hồ sơ mời thầu sẽ bị xử lý theo quy định tại điểm m khoản 1 Điều 65 Nghị định này.

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Chuẩn bị, tiếp nhận, quản lý, sửa đổi hoặc rút hồ sơ dự thầu

Thực hiện theo quy định tại khoản 2, khoản 3 và khoản 4 Điều 17 Nghị định này.

Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu thì phải thông báo bằng văn bản tới bên mời thầu. Bên mời thầu xem xét đối với các trường hợp như sau:

- Đối với đấu thầu rộng rãi, chấp nhận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu;

- Đối với đấu thầu hạn chế hoặc đấu thầu rộng rãi đã qua bước sơ tuyển, tùy từng trường hợp cụ thể mà bên mời thầu xem xét và báo cáo chủ đầu tư quyết định việc chấp thuận hay không chấp thuận sự thay đổi tư cách của nhà thầu trước thời điểm đóng thầu nhưng phải bảo đảm tính cạnh tranh, công bằng, minh bạch trong đấu thầu.

3. Mở thầu

a) Việc mở thầu được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện của các cơ quan liên quan đến tham dự lễ mở thầu;

b) Bên mời thầu tiến hành mở lần lượt hồ sơ dự thầu của từng nhà thầu có tên trong danh sách mua hồ sơ mời thầu và nộp hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của nhà thầu. Trình tự mở thầu được thực hiện như sau:

- Kiểm tra niêm phong hồ sơ dự thầu;

- Mở, đọc và ghi vào biên bản mở thầu các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ dự thầu;

+ Thời gian có hiệu lực của hồ sơ dự thầu;

+ Giá dự thầu ghi trong đơn dự thầu và giảm giá (nếu có);

+ Giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

+ Văn bản đề nghị sửa đổi hồ sơ dự thầu (nếu có);

+ Các thông tin khác liên quan.

Biên bản mở thầu cần được đại diện bên mời thầu, đại diện các nhà thầu, và đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá hồ sơ dự thầu được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 29. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu tiến hành theo tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá quy định tại Điều 28 của Luật Đấu thầu và trình tự đánh giá quy định tại Điều 35 của Luật Đấu thầu, khoản 9 Điều 2 của Luật sửa đổi.

Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu theo quy định tại Điều 36 của Luật Đấu thầu. Trường hợp hồ sơ dự thầu thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của hồ sơ mời thầu thì bên mời thầu yêu cầu nhà thầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu.

1. Đánh giá sơ bộ

a) Kiểm tra tính hợp lệ của hồ sơ dự thầu:

- Tính hợp lệ của đơn dự thầu: đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo quy định trong văn bản thỏa thuận liên danh;

- Tính hợp lệ của thỏa thuận liên danh: trong thỏa thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh; chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư; quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp; Giấy phép bán hàng thuộc bản quyền của nhà sản xuất hoặc giấy ủy quyền bán hàng của đại lý phân phối (nếu có yêu cầu);

- Số lượng bản gốc, bản chụp hồ sơ dự thầu;

- Sự hợp lệ của bảo đảm dự thầu;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng các điều kiện tiên quyết quy định trong hồ sơ mời thầu theo quy định tại điểm b khoản 2 Điều 23 Nghị định này;

c) Đánh giá năng lực và kinh nghiệm của nhà thầu theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong hồ sơ mời thầu đối với gói thầu không tiến hành sơ tuyển. Tùy theo điều kiện của từng gói thầu, việc đánh giá năng lực, kinh nghiệm của nhà thầu có thể được thực hiện tại bước đánh giá sơ bộ đối với tất cả các nhà thầu có hồ sơ dự thầu hợp lệ, không vi phạm điều kiện tiên quyết hoặc việc đánh giá năng lực, kinh nghiệm được thực hiện sau khi xác định giá đánh giá và phải được quy định trong hồ sơ mời thầu. Nhà thầu phải được đánh giá đạt yêu cầu về năng lực, kinh nghiệm theo quy định trong hồ sơ mời thầu thì hồ sơ dự thầu mới được xem xét ở các bước tiếp theo.

2. Đánh giá chi tiết hồ sơ dự thầu

a) Đánh giá về mặt kỹ thuật

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Trong quá trình đánh giá, bên mời thầu có quyền yêu cầu nhà thầu giải thích, làm rõ về những nội dung chưa rõ, khác thường trong hồ sơ dự thầu. Chỉ những hồ sơ dự thầu được chủ đầu tư phê duyệt đạt yêu cầu về mặt kỹ thuật mới được xác định giá đánh giá theo quy định tại điểm b khoản 2 Điều này.

Trong quá trình xem xét, phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật, trường hợp cần thiết, chủ đầu tư có thể yêu cầu bên mời thầu đánh giá lại về mặt kỹ thuật đối với các hồ sơ dự thầu của nhà thầu có số điểm xấp xỉ đạt mức yêu cầu tối thiểu song có giá dự thầu thấp và có khả năng mang lại hiệu quả cao hơn cho dự án.

b) Xác định giá đánh giá

Việc xác định giá đánh giá thực hiện theo quy định tại khoản 3 Điều 25 và khoản 3 Điều 26 Nghị định này.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá

Hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất. Trường hợp chưa tiến hành sơ tuyển hoặc chưa đánh giá năng lực và kinh nghiệm của nhà thầu tại bước đánh giá sơ bộ thì sau khi chủ đầu tư phê duyệt danh sách xếp hạng nhà thầu theo giá đánh giá, bên mời thầu tiến hành đánh giá năng lực và kinh nghiệm của nhà thầu được xếp thứ nhất. Trường hợp năng lực và kinh nghiệm của nhà thầu xếp thứ nhất không đáp ứng yêu cầu thì hồ sơ dự thầu của nhà thầu bị loại và tiếp tục đánh giá năng lực và kinh nghiệm của các nhà thầu được xếp hạng tiếp theo.

Trong trường hợp gói thầu phức tạp, nếu thấy cần thiết thì bên mời thầu báo cáo chủ đầu tư cho phép nhà thầu có hồ sơ dự thầu xếp thứ nhất vào thương thảo sơ bộ về hợp đồng để tạo thuận lợi cho việc thương thảo, hoàn thiện hợp đồng sau khi có kết quả trúng thầu.

Điều 30. Sửa lỗi và hiệu chỉnh các sai lệch

1. Sửa lỗi

Sửa lỗi là việc sửa lại những sai sót trong hồ sơ dự thầu bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác:

- Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở pháp lý cho việc sửa lỗi. Trường hợp đơn giá sai mà số lượng, khối lượng và thành tiền đúng thì lấy thành tiền làm cơ sở pháp lý để xác định đơn giá;

- Trường hợp không nhất quán giữa bảng giá tổng hợp và bảng giá chi tiết thì lấy bảng giá chi tiết làm cơ sở pháp lý cho việc sửa lỗi.

Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa lỗi.

b) Các lỗi khác:

- Cột thành tiền được điền vào mà không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng;

- Khi có đơn giá nhưng cột thành tiền bỏ trống thì thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá;

- Nếu một nội dung nào đó có điền đơn giá và thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong hồ sơ mời thầu thì đây là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại khoản 2 Điều này;

- Lỗi nhầm đơn vị: sử dụng “,” (dấu phẩy) thay cho dấu “.” (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam;

- Trường hợp có khác biệt giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở pháp lý cho việc sửa lỗi;

- Trường hợp có khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số làm cơ sở pháp lý và thực hiện sửa lỗi số học (nếu có) theo quy định tại điểm a khoản này;

- Trường hợp có khác biệt giữa giá ghi trong đơn dự thầu (không kể giảm giá) và giá trong biểu giá tổng hợp thì căn cứ vào giá ghi trong biểu giá tổng hợp sau khi được hiệu chỉnh và sửa lỗi theo biểu giá chi tiết.

Sau khi sửa lỗi theo nguyên tắc trên, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu. Nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp nhận sửa lỗi nêu trên. Nếu nhà thầu không chấp nhận việc sửa lỗi thì hồ sơ dự thầu của nhà thầu đó sẽ bị loại.

2. Hiệu chỉnh các sai lệch

Hiệu chỉnh các sai lệch là việc điều dưỡng những nội dung thiếu hoặc thừa trong hồ sơ dự thầu với yêu cầu của hồ sơ mời thầu. Việc hiệu chỉnh sai lệch được thực hiện như sau:

Trường hợp có những sai lệch về phạm vi cung cấp thì phần chào thiếu sẽ được cộng thêm vào, phần chào thừa sẽ được trừ đi theo nguyên tắc nếu không thể tách ra trong giá dự thầu của nhà thầu đang tiến hành sửa sai lệch thì lấy mức giá chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức giá chào thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác vượt qua bước đánh giá về mặt kỹ thuật. Trong trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về mặt kỹ thuật thì tiến hành sửa sai lệch trên cơ sở lấy mức giá của nhà thầu này (nếu có) hoặc trong dự toán;

Điều 31. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu được thực hiện theo quy định tại Điều 38 của Luật Đấu thầu, khoản 10, khoản 11 Điều 2 của Luật sửa đổi và khoản 2, khoản 3 Điều 20, Điều 71, Điều 72 Nghị định này.

2. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

a) Việc thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng được thực hiện theo quy định tại Điều 42 và Chương III của Luật Đấu thầu, khoản 14, khoản 16, khoản 17 Điều 2 của Luật sửa đổi và mục 2 Chương VI của Luật Xây dựng.

b) Trường hợp thương thảo, hoàn thiện hợp đồng không thành, chủ đầu tư xem xét, quyết định hủy kết quả đấu thầu trước đó và quyết định lựa chọn nhà thầu xếp hạng tiếp theo trúng thầu để có cơ sở pháp lý mời vào thương thảo, hoàn thiện hợp đồng. Trong trường hợp này, phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu và bảo đảm dự thầu nếu cần thiết.

Điều 32. Bảo đảm dự thầu

1. Nhà thầu tham gia đấu thầu phải thực hiện biện pháp bảo đảm dự thầu theo quy định tại Điều 27 của Luật Đấu thầu. Đối với nhà thầu liên danh khi tham gia đấu thầu gói thầu cung cấp hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu (trừ tổng thầu thiết kế) thì phải thực hiện biện pháp bảo đảm dự thầu theo yêu cầu của hồ sơ mời thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh thực hiện riêng rẽ bảo đảm dự thầu nhưng đảm bảo tổng giá trị không thấp hơn mức yêu cầu của hồ sơ mời thầu; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì hồ sơ dự thầu của liên danh đó sẽ bị loại theo điều kiện tiên quyết nêu trong hồ sơ mời thầu. Trường hợp một thành viên trong liên danh vi phạm dẫn đến nhà thầu không được nhận lại bảo đảm dự thầu theo các trường hợp quy định tại khoản 6 Điều 27 của Luật Đấu thầu thì tất cả thành viên trong liên danh đều bị tịch thu bảo đảm dự thầu;

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng đảm bảo tổng giá trị không thấp hơn mức yêu cầu của hồ sơ mời thầu.

2. Trường hợp hồ sơ mời thầu quy định thực hiện biện pháp bảo đảm dự thầu theo hình thức nộp thư bảo lãnh của ngân hàng, tổ chức tài chính thì tính hợp lệ của thư bảo lãnh được xem xét theo quy định về phân cấp ký và phát hành thư bảo lãnh của từng ngân hàng hoặc tổ chức tài chính.

Điều 33. Lựa chọn nhà thầu đối với gói thầu quy mô nhỏ

1. Đối với gói thầu mua sắm hàng hóa có giá không quá 5 tỷ đồng, xây lắp hoặc gói thầu lựa chọn tổng thầu xây dựng (trừ tổng thầu thiết kế) có giá không quá 8 tỷ đồng, việc đấu thầu rộng rãi hoặc hạn chế được thực hiện theo trình tự quy định tại mục 1 Chương V Nghị định này, nhưng trong hồ sơ mời thầu không cần nêu tiêu chuẩn đưa về cùng một mặt bằng để xác định giá đánh giá, không cần xác định giá đánh giá trong quá trình đánh giá hồ sơ dự thầu và không cần phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật trước khi tiến hành sửa lỗi và hiệu chỉnh sai lệch. Nhà thầu sẽ được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau đây:

a) Có hồ sơ dự thầu hợp lệ;

b) Được đánh giá là đáp ứng yêu cầu về năng lực, kinh nghiệm;

c) Có đề xuất về mặt kỹ thuật được đánh giá là đáp ứng yêu cầu theo tiêu chí “đạt”, “không đạt”;

d) Có giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch thấp nhất;

đ) Có giá đề nghị trúng thầu không vượt quá gói thầu được duyệt.

2. Các mốc thời gian trong đấu thầu đối với gói thầu quy mô nhỏ được thực hiện như sau:

a) Hồ sơ mời thầu được phát hành kể từ ngày thông báo mời thầu đến trước thời điểm đóng thầu;

b) Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 10 ngày, kể từ ngày đầu tiên phát hành hồ sơ mời thầu. Trường hợp cần sửa đổi hồ sơ mời thầu, bên mời thầu phải thông báo cho các nhà thầu trước thời điểm đóng thầu là 3 ngày để nhà thầu có đủ thời gian chuẩn bị hồ sơ dự thầu;

c) Thời gian đánh giá hồ sơ dự thầu tối đa là 20 ngày, kể từ ngày mở thầu đến khi bên mời thầu có báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định.

3. Đối với gói thầu quy mô nhỏ, giá trị bảo đảm dự thầu là 1% giá gói thầu và giá trị bảo đảm thực hiện hợp đồng là 3% giá hợp đồng.

Điều 34. Quy định về quy trình lựa chọn nhà thầu đối với gói thầu bảo hiểm, kiểm toán và lựa chọn đối tác đầu tư

1. Quy trình lựa chọn nhà thầu đối với gói thầu bảo hiểm được thực hiện theo quy trình lựa chọn nhà thầu đối với gói thầu mua sắm hàng hóa.

2. Quy trình lựa chọn nhà thầu đối với gói thầu kiểm toán được thực hiện theo quy trình lựa chọn nhà thầu đối với gói thầu dịch vụ tư vấn.

3. Quy trình đấu thầu lựa chọn đối tác đầu tư để thực hiện dự án quy định tại Điều 54 của Luật Đầu tư được thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư.

Mục 2

ĐẤU THẦU HAI GIAI ĐOẠN

Điều 35. Chuẩn bị đấu thầu giai đoạn I

1. Việc sơ tuyển nhà thầu được thực hiện theo quy định tại Chương III Nghị định này.

2. Lập hồ sơ mời thầu giai đoạn I

a) Căn cứ lập hồ sơ mời thầu theo quy định tại điểm a khoản 2 Điều 23 Nghị định này;

b) Hồ sơ mời thầu giai đoạn I có nội dung theo quy định tại điểm b khoản 2 Điều 23 Nghị định này nhưng không yêu cầu nhà thầu đề xuất về giá dự thầu và không yêu cầu thực hiện biện pháp bảo đảm dự thầu.

3. Việc phê duyệt hồ sơ mời thầu thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

4. Việc mời thầu giai đoạn I thực hiện theo quy định tại khoản 4 Điều 23 Nghị định này.

Điều 36. Tổ chức đấu thầu giai đoạn I

1. Phát hành hồ sơ mời thầu

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách ngắn hoặc các nhà thầu có nhu cầu tham gia đối với đấu thầu rộng rãi với mức giá bán hồ sơ mời thầu quy định tại khoản 1 Điều 6 Nghị định này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 của Luật Đấu thầu.

2. Nhận và quản lý hồ sơ dự thầu giai đoạn I

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ “mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.

3. Mở thầu

Việc mở thầu được thực hiện theo quy định tại khoản 3 Điều 28 Nghị định này. Biên bản mở thầu không bao gồm các thông tin về giá dự thầu và bảo đảm dự thầu.

4. Trao đổi về hồ sơ dự thầu giai đoạn I

Căn cứ các yêu cầu nêu trong hồ sơ mời thầu, bên mời thầu tiến hành trao đổi với từng nhà thầu nhằm chuẩn xác yêu cầu về mặt kỹ thuật của gói thầu. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản để có cơ sở hình thành hồ sơ mời thầu giai đoạn II.

Điều 37. Chuẩn bị, tổ chức đấu thầu giai đoạn II

1. Lập hồ sơ mời thầu giai đoạn II

Trong hồ sơ mời thầu giai đoạn II, cần xác định rõ chi tiết các yêu cầu về mặt kỹ thuật, yêu cầu về tài chính (bao gồm giá dự thầu), thương mại cũng như yêu cầu về biện pháp bảo đảm dự thầu.

Việc phê duyệt hồ sơ mời thầu giai đoạn II được thực hiện theo quy định tại khoản 3 Điều 15 Nghị định này.

2. Tổ chức đấu thầu

Hồ sơ mời thầu giai đoạn II được bán cho các nhà thầu đã nộp hồ sơ dự thầu giai đoạn I với mức giá quy định tại khoản 1 Điều 6 Nghị định này. Việc tổ chức đấu thầu được thực hiện theo quy định tại Điều 28 Nghị định này.

Điều 38. Đánh giá hồ sơ dự thầu giai đoạn II

Việc đánh giá hồ sơ dự thầu giai đoạn II được thực hiện theo quy định tại Điều 29 Nghị định này.

Điều 39. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu và thương thảo, hoàn thiện hợp đồng, ký kết hợp đồng được thực hiện theo quy định tại Điều 31 Nghị định này.

Chương VI

CHỈ ĐỊNH THẦU

Điều 40. Các trường hợp được chỉ định thầu và điều kiện áp dụng

1. Gói thầu có giá trong hạn mức được chỉ định thầu theo quy định tại khoản 4 Điều 2 của Luật sửa đổi bao gồm:

a) Gói thầu dịch vụ tư vấn có giá gói thầu không quá 3 tỷ đồng, gói thầu mua sắm hàng hóa có giá gói thầu không quá 2 tỷ đồng, gói thầu xây lắp, gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế) có giá gói thầu không quá 5 tỷ đồng thuộc dự án đầu tư phát triển quy định tại khoản 1 Điều 1 của Luật Đấu thầu, dự án cải tạo sửa chữa lớn của doanh nghiệp nhà nước quy định tại khoản 3 Điều 1 của Luật Đấu thầu;

b) Gói thầu mua sắm tài sản có giá không quá 100 triệu đồng để duy trì hoạt động thường xuyên quy định tại khoản 2 Điều 1 của Luật Đấu thầu.

Trường hợp không cần thiết chỉ định thầu thì tổ chức đấu thầu theo quy định.

2. Ngoài các trường hợp được chỉ định thầu quy định tại Điều 20 của Luật Đấu thầu, Điều 101 của Luật Xây dựng, khoản 1 Điều này, gói thầu bí mật quốc gia, cấp bách vì lợi ích quốc gia và các trường hợp đặc biệt được chỉ định thầu quy định tại khoản 4 Điều 2 của Luật sửa đổi và điểm đ khoản 1 Điều 101 của Luật Xây dựng bao gồm:

a) Gói thầu mang tính chất bí mật quốc gia cần chỉ định thầu để đảm bảo yêu cầu về bảo mật thông tin theo quy định của pháp luật về bảo mật;

b) Gói thầu cần kiểm tra ngay để tránh gây nguy hại trực tiếp đến sức khỏe, tài sản và tính mạng của cộng đồng dân cư trên địa bàn hoặc để không ảnh hưởng nghiêm trọng đến công trình liền kề, bao gồm:

- Gói thầu mua thuốc, hóa chất, vật tư, thiết bị y tế để triển khai công tác phòng chống dịch bệnh trong trường hợp cấp bách;

- Gói thầu xử lý sự cố ô nhiễm môi trường nghiêm trọng cần phải làm ngay;

- Gói thầu phục vụ việc di dân vùng sạt lở hoặc phòng, chống bão, lụt trong trường hợp khẩn cấp để đảm bảo an toàn tính mạng con người và tài sản;

- Gói thầu xử lý sự cố công trình trong trường hợp khẩn cấp để đảm bảo an toàn tính mạng con người và tài sản.

c) Gói thầu dịch vụ tư vấn lập, đánh giá báo cáo chiến lược, quy hoạch, gói thầu dịch vụ tư vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi trong trường hợp chỉ có một nhà thầu có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu;

d) Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được chỉ định để thực hiện gói thầu dịch vụ tư vấn lập báo cáo nghiên cứu khả thi và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định;

đ) Gói thầu dịch vụ tư vấn về công nghệ thông tin để nâng cấp, mở rộng phần mềm mà trước đó đã được cung cấp từ một nhà thầu và nhà thầu khác không thể cung cấp do cần đảm bảo tính tương thích về mặt công nghệ với phần mềm trước;

e) Gói thầu thi công xây dựng tượng đài, phù điêu, tranh hoành tráng, tác phẩm nghệ thuật gắn với quyền tác giả từ khâu sáng tác đến thi công công trình;

g) Gói thầu di dời các công trình công cộng phục vụ công tác giải phóng mặt bằng mà chỉ có một đơn vị được thực hiện do yêu cầu đặc biệt chuyên ngành;

h) Gói thầu rà phá bom, mìn, vật nổ để chuẩn bị mặt bằng thi công xây dựng công trình;

i) Đối với gói thầu thuộc chương trình mục tiêu quốc gia, các chương trình hỗ trợ giảm nghèo cho các huyện, xã miền núi, vùng sâu, vùng xa, vùng đặc biệt khó khăn: trường hợp cộng đồng dân cư địa phương có thể đảm nhiệm thì giao cho người dân ở địa phương đó thực hiện; trường hợp có nhiều tổ chức đoàn thể tại địa phương có nhu cầu tham gia thì lựa chọn tổ chức đoàn thể đề xuất phương án thực hiện hiệu quả nhất;

k) Các trường hợp đặc biệt khác do Thủ tướng Chính phủ xem xét, quyết định.

3. Điều kiện áp dụng chỉ định thầu

Khi thực hiện chỉ định thầu phải đáp ứng đầy đủ các điều kiện sau đây, trừ gói thầu quy định tại điểm a khoản 1 Điều 20 của Luật Đấu thầu;

a) Có quyết định đầu tư, trừ gói thầu quy định tại các điểm c, d khoản 2 Điều này;

b) Có kế hoạch đấu thầu được duyệt;

c) Đã được bố trí vốn theo yêu cầu tiến độ thực hiện gói thầu. Không quy định nhà thầu ứng vốn để thực hiện gói thầu là điều kiện để chỉ định thầu;

d) Có dự toán được duyệt theo quy định;

đ) Có thời gian thực hiện chỉ định thầu kể từ ngày phê duyệt hồ sơ yêu cầu đến ngày ký kết hợp đồng đảm bảo không quá 45 ngày; trường hợp gói thầu có quy mô lớn, phức tạp không quá 90 ngày;

e) Có thời gian thực hiện hợp đồng không quá 18 tháng

Đối với gói thầu di dời công trình công cộng phục vụ công tác giải phóng mặt bằng để góp phần đẩy nhanh tiến độ cho một số dự án đặc biệt quan trọng và cấp bách, chủ đầu tư có thể xem xét phát hành hồ sơ yêu cầu trên cơ sở phương án, biện pháp thi công và dự toán được duyệt.

Điều 41. Quy trình chỉ định thầu

1. Quy trình chỉ định thầu thông thường đối với một gói thầu (trừ gói thầu quy định tại khoản 2 và khoản 3 Điều này), bao gồm:

a) Lập và phê duyệt hồ sơ yêu cầu

Hồ sơ yêu cầu do bên mời thầu lập không cần nêu tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn; không cần nêu các yếu tố để xác định giá đánh giá đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu lựa chọn tổng thầu xây dựng (trừ gói thầu lựa chọn tổng thầu thiết kế). Căn cứ quy mô, tính chất của từng gói thầu mà đưa ra yêu cầu cụ thể trong hồ sơ yêu cầu song cần bảo đảm có các nội dung sau đây:

- Đối với gói thầu dịch vụ tư vấn: yêu cầu về tiêu chuẩn năng lực, số lượng chuyên gia; kinh nghiệm của nhà thầu; yêu cầu về nội dung, phạm vi và chất lượng công việc; yêu cầu về thời gian và địa điểm thực hiện; yêu cầu đề xuất về giá; yêu cầu về thời gian chuẩn bị và nộp hồ sơ đề xuất, thời hạn hiệu lực hồ sơ đề xuất và các nội dung cần thiết khác;

- Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu (trừ tổng thầu thiết kế): yêu cầu về kinh nghiệm, năng lực; yêu cầu về mặt kỹ thuật như số lượng hàng hóa, phạm vi, khối lượng công việc, tiêu chuẩn và giải pháp kỹ thuật, chất lượng công việc, thời gian thực hiện; yêu cầu đề xuất về giá; yêu cầu về thời gian chuẩn bị và nộp hồ sơ đề xuất, thời hạn hiệu lực của hồ sơ đề xuất và các nội dung cần thiết khác; không nêu yêu cầu về bảo đảm dự thầu.

Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí “đạt”, “không đạt” và được thể hiện trong hồ sơ yêu cầu.

Chủ đầu tư phê duyệt hồ sơ yêu cầu và xác định một nhà thầu có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu được nhận hồ sơ yêu cầu.

b) Bên mời thầu phát hành hồ sơ yêu cầu cho nhà thầu đã được chủ đầu tư xác định. Nhà thầu được đề nghị chỉ định thầu chuẩn bị hồ sơ đề xuất trên cơ sở hồ sơ yêu cầu, bao gồm đề xuất về kỹ thuật và đề xuất về tài chính, thương mại;

c) Đánh giá hồ sơ đề xuất và đàm phán về các đề xuất của nhà thầu.

Bên mời thầu tiến hành đánh giá hồ sơ đề xuất của nhà thầu và đàm phán về các đề xuất của nhà thầu theo yêu cầu trong hồ sơ yêu cầu. Trong quá trình đánh giá, bên mời thầu có thể mời nhà thầu đến đàm phán, giải thích, làm rõ hoặc sửa đổi, bổ sung các nội dung thông tin cần thiết của hồ sơ đề xuất nhằm chứng minh sự đáp ứng của nhà thầu theo yêu cầu về năng lực, kinh nghiệm, tiến độ, chất lượng, giải pháp kỹ thuật và biện pháp tổ chức thực hiện của hồ sơ yêu cầu.

Nhà thầu được đề nghị trúng chỉ định thầu khi đáp ứng đầy đủ các điều kiện sau đây:

- Có đủ năng lực và kinh nghiệm theo hồ sơ yêu cầu;

- Có đề xuất về kỹ thuật được đánh giá là đáp ứng yêu cầu của hồ sơ yêu cầu căn cứ theo tiêu chuẩn đánh giá;

- Có giá đề nghị chỉ định thầu không vượt dự toán được duyệt cho gói thầu.

d) Trình, thẩm định về phê duyệt kết quả chỉ định thầu

Trên cơ sở báo cáo kết quả chỉ định thầu và báo cáo thẩm định, chủ đầu tư phê duyệt kết quả chỉ định thầu.

đ) Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

Trên cơ sở quyết định phê duyệt kết quả chỉ định thầu, bên mời thầu tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được chỉ định thầu để chủ đầu tư ký kết hợp đồng.

2. Quy trình chỉ định thầu rút gọn đối với gói thầu tư vấn, mua sắm hàng hóa và xây lắp có giá gói thầu không quá 500 triệu đồng được thực hiện theo trình tự sau đây:

a) Bên mời thầu căn cứ vào mục tiêu, phạm vi công việc và giá gói thầu được phê duyệt trong kế hoạch đấu thầu chuẩn bị và gửi dự thảo hợp đồng cho một nhà thầu được chủ đầu tư xác định có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu. Nội dung dự thảo hợp đồng bao gồm các yêu cầu về phạm vi, nội dung công việc cần thực hiện, thời gian thực hiện, chất lượng công việc cần đạt được và giá trị tương ứng;

b) Trên cơ sở dự thảo hợp đồng, bên mời thầu và nhà thầu được đề nghị chỉ định thầu tiến hành thương thảo, hoàn thiện hợp đồng làm cơ sở để ký kết hợp đồng;

c) Sau khi thương thảo, hoàn thiện hợp đồng, bên mời thầu trình chủ đầu tư phê duyệt kết quả chỉ định thầu và ký kết hợp đồng với nhà thầu.

3. Đối với các gói thầu thuộc trường hợp sự cố bất khả kháng do thiên tai, địch họa, sự cố cần khắc phục ngay theo quy định tại điểm a khoản 1 Điều 20 của Luật Đấu thầu thì việc chỉ định thầu không phải thực hiện theo quy định tại khoản 1 và khoản 2 Điều này. Trong thời hạn 15 ngày, kể từ ngày chỉ định thầu, chủ đầu tư hoặc cơ quan chịu trách nhiệm quản lý công trình, tài sản đó và nhà thầu phải tiến hành các thủ tục xác định khối lượng và giá trị công việc để hai bên ký kết hợp đồng làm cơ sở cho việc thực hiện và thanh toán.

4. Trường hợp áp dụng hình thức chỉ định thầu đối với gói thầu được thực hiện trước khi có quyết định đầu tư thì chủ đầu tư, đơn vị được giao nhiệm vụ chuẩn bị dự án tiến hành việc lập và phê duyệt dự toán theo quy định tại khoản 4 Điều 2 của Luật sửa đổi, phê duyệt hồ sơ yêu cầu và kết quả chỉ định thầu.

Chương VII

CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU KHÁC

Điều 42. Mua sắm trực tiếp

Việc áp dụng hình thức mua sắm trực tiếp phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 21 của Luật Đấu thầu đối với hợp đồng đã ký với nhà thầu thông qua đấu thầu rộng rãi hoặc đấu thầu hạn chế. Thời hạn 6 tháng được tính từ khi ký kết hợp đồng gốc đến khi kết quả mua sắm trực tiếp được phê duyệt.

Quy trình mua sắm trực tiếp được thực hiện như sau:

1. Chủ đầu tư phê duyệt hồ sơ yêu cầu để làm cơ sở cho nhà thầu chuẩn bị hồ sơ đề xuất.

2. Việc đánh giá hồ sơ đề xuất được thực hiện theo các nội dung sau:

a) Kiểm tra các nội dung về mặt kỹ thuật và đơn giá;

b) Cập nhật năng lực, kinh nghiệm của nhà thầu;

c) Đánh giá tiến độ thực hiện;

d) Các nội dung khác (nếu có).

3. Trình duyệt, thẩm định và phê duyệt kết quả mua sắm trực tiếp.

Trên cơ sở báo cáo kết quả mua sắm trực tiếp, báo cáo thẩm định, chủ đầu tư phê duyệt kết quả mua sắm trực tiếp.

Điều 43. Chào hàng cạnh tranh trong mua sắm hàng hóa

Việc áp dụng hình thức chào hàng cạnh tranh phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 22 của Luật Đấu thầu.

Quy trình chào hàng cạnh tranh trong mua sắm hàng hóa được thực hiện như sau:

1. Hồ sơ yêu cầu

Chủ đầu tư phê duyệt hồ sơ yêu cầu. Hồ sơ yêu cầu bao gồm yêu cầu về mặt kỹ thuật như số lượng, tiêu chuẩn, đặc tính kỹ thuật, thời hạn cung cấp hàng hóa, thời hạn hiệu lực của hồ sơ đề xuất, thời điểm nộp hồ sơ đề xuất, các yêu cầu về bảo hành, bảo trì, đào tạo, chuyển giao và các nội dung cần thiết khác, không nêu yêu cầu về bảo đảm dự thầu. Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí “đạt”, “không đạt” và được thể hiện trong hồ sơ yêu cầu.

2. Tổ chức chào hàng

a) Bên mời thầu thông báo mời chào hàng trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu để các nhà thầu quan tâm tham dự. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác. Bên mời thầu phát hành hồ sơ yêu cầu cho các nhà thầu có nhu cầu tham gia kể từ ngày đầu tiên đăng tải thông báo mời chào hàng;

b) Bên mời thầu phát hành hồ sơ yêu cầu tới trước thời điểm kết thúc thời hạn nộp hồ sơ đề xuất cho các nhà thầu có nhu cầu tham gia để bảo đảm nhận được tối thiểu 3 hồ sơ đề xuất từ 3 nhà thầu khác nhau. Thời gian để nhà thầu chuẩn bị hồ sơ đề xuất tối thiểu là 5 ngày;

c) Nhà thầu nộp hồ sơ đề xuất đến bên mời thầu bằng cách gửi trực tiếp, gửi qua đường bưu điện hoặc bằng fax. Mỗi nhà thầu chỉ được nộp một hồ sơ đề xuất;

d) Bên mời thầu chịu trách nhiệm bảo mật các thông tin trong hồ sơ đề xuất của từng nhà thầu. Ngay sau khi kết thúc thời hạn nộp hồ sơ đề xuất, bên mời thầu lập văn bản tiếp nhận các hồ sơ đề xuất gồm các nội dung như: tên nhà thầu, giá chào, điều kiện hậu mãi, thời gian có hiệu lực của hồ sơ đề xuất và gửi văn bản này đến các nhà thầu đã nộp hồ sơ đề xuất.

3. Đánh giá các hồ sơ đề xuất

a) Bên mời thầu đánh giá các hồ sơ đề xuất được nộp theo yêu cầu của hồ sơ yêu cầu về mặt kỹ thuật. Hồ sơ đề xuất vượt qua bước đánh giá về mặt kỹ thuật khi tất cả yêu cầu về mặt kỹ thuật đều được đánh giá là “đạt”;

b) Bên mời thầu so sánh giá chào của các hồ sơ đề xuất đáp ứng về mặt kỹ thuật để xác định hồ sơ đề xuất có giá chào thấp nhất. Nhà thầu có giá chào thấp nhất sau sửa lỗi, hiệu chỉnh sai lệch và không vượt giá gói thầu sẽ được đề nghị lựa chọn.

4. Phê duyệt kết quả chào hàng và ký kết hợp đồng

a) Trên cơ sở báo cáo kết quả chào hàng do bên mời thầu trình, báo cáo thẩm định, chủ đầu tư phê duyệt kết quả chào hàng;

b) Bên mời thầu thông báo kết quả chào hàng bằng văn bản cho tất cả các nhà thầu tham gia nộp hồ sơ đề xuất và tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được lựa chọn để chủ đầu tư ký kết hợp đồng.

Điều 44. Tự thực hiện

Việc áp dụng hình thức tự thực hiện phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 23 của Luật Đấu thầu và điểm a khoản 1 của các Điều 41, Điều 50, Điều 57, Điều 75, Điều 89 và điểm b khoản 2 Điều 45 của Luật Xây dựng và theo quy định cụ thể như sau:

1. Chủ đầu tư phải bảo đảm có đủ năng lực, kinh nghiệm để thực hiện toàn bộ công việc thuộc gói thầu và phải bảo đảm việc tự thực hiện của chủ đầu tư mang lại hiệu quả cao hơn so với việc lựa chọn nhà thầu khác để thực hiện gói thầu cũng như phải đáp ứng các điều kiện sau đây:

a) Chức năng, nhiệm vụ, lĩnh vực hoạt động và ngành nghề kinh doanh (theo Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập) phù hợp với yêu cầu của gói thầu;

b) Đủ nhân lực chủ chốt, cán bộ, công nhân kỹ thuật sử dụng cho gói thầu thuộc chủ đầu tư (trừ lao động phổ thông); đủ máy móc, thiết bị dùng để thi công gói thầu và phải thuộc sở hữu của chủ đầu tư hoặc chủ đầu tư phải chứng minh được khả năng huy động được máy móc, thiết bị dùng cho gói thầu đáp ứng yêu cầu về tiến độ thực hiện gói thầu.

2. Chủ đầu tư lựa chọn theo quy định của Luật Đấu thầu một nhà thầu tư vấn giám sát độc lập với chủ đầu tư về tổ chức và tài chính theo quy định của pháp luật, cụ thể như sau:

a) Trường hợp pháp luật chuyên ngành có quy định các nội dung công việc phải được giám sát khi thực hiện, chủ đầu tư phải lựa chọn tư vấn giám sát theo quy định; trong trường hợp không có tư vấn giám sát độc lập quan tâm hoặc không lựa chọn được tư vấn giám sát độc lập do gói thầu được thực hiện tại các vùng sâu, vùng xa theo quy định của pháp luật hiện hành liên quan, gói thầu có giá trị nhỏ dưới 1 tỷ đồng thì chủ đầu tư phải thực hiện giám sát cộng đồng theo quy định của pháp luật về giám sát đầu tư của cộng đồng;

b) Trường hợp áp dụng hình thức tự thực hiện đối với các gói thầu cải tạo, sửa chữa lớn các thiết bị, dây chuyền sản xuất không bắt buộc phải thuê tư vấn giám sát.

Chủ đầu tư phải cung cấp các hồ sơ cần thiết để nhà thầu tư vấn giám sát thực hiện nhiệm vụ quy định tại khoản 3 Điều này.

3. Nhà thầu tư vấn giám sát có nhiệm vụ sau đây:

a) Giám sát việc thực hiện gói thầu của chủ đầu tư theo đúng phương án, giải pháp thực hiện mà chủ đầu tư đã đưa ra;

b) Kiểm tra các loại hàng hóa, vật tư, thiết bị dùng cho gói thầu;

c) Nghiệm thu khối lượng công việc do chủ đầu tư thực hiện làm cơ sở cho việc thanh toán.

4. Trong quá trình thực hiện, nếu chủ đầu tư bị phát hiện chuyển nhượng khối lượng công việc với tổng số tiền cao hơn 10% giá trị tự thực hiện thì chủ đầu tư bị đánh giá là không đủ năng lực tự thực hiện gói thầu và vi phạm khoản 14 Điều 12 của Luật Đấu thầu.

Điều 45. Lựa chọn nhà thầu trong trường hợp đặc biệt.

1. Căn cứ vào tính chất đặc thù của gói thầu mà không thể áp dụng được hoặc không đủ điều kiện áp dụng một trong các hình thức lựa chọn nhà thầu được quy định từ Điều 18 đến Điều 23 của Luật Đấu thầu, khoản 4 Điều 2 của Luật sửa đổi và Điều 97 của Luật Xây dựng, chủ đầu tư trình Thủ tướng Chính phủ phương án lựa chọn nhà thầu trên cơ sở bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế, đồng thời gửi Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành để có ý kiến trình Thủ tướng Chính phủ xem xét, quyết định.

2. Trường hợp có đặc thù về đấu thầu quy định ở luật khác thì thực hiện theo quy định của văn bản quy phạm pháp luật hướng dẫn thi hành luật đó.

Điều 46. Lựa chọn nhà thầu tư vấn thiết kế kiến trúc công trình xây dựng

Việc lựa chọn nhà thầu tư vấn đối với gói thầu thiết kế kiến trúc công trình xây dựng thông qua thi tuyển hoặc tuyển chọn quy định tại khoản 3 Điều 97 của Luật Xây dựng, khoản 6 Điều 1 của Luật sửa đổi được thực hiện theo quy định tại Điều 102 của Luật Xây dựng.

Chương VIII

QUY ĐỊNH VỀ HỢP ĐỒNG

Điều 47. Thành phần hợp đồng

1. Thành phần hợp đồng bao gồm các tài liệu hình thành nên hợp đồng để điều chỉnh quyền và nghĩa vụ của chủ đầu tư và nhà thầu. Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

a) Văn bản hợp đồng (kèm theo Phụ lục gồm biểu giá và các nội dung khác nếu có);

b) Biên bản thương thảo, hoàn thiện hợp đồng;

c) Quyết định phê duyệt kết quả lựa chọn nhà thầu;

d) Điều kiện cụ thể của hợp đồng (nếu có);

đ) Điều kiện chung của hợp đồng (nếu có);

e) Hồ sơ dự thầu, hồ sơ đề xuất và các văn bản làm rõ hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được lựa chọn (nếu có);

g) Hồ sơ mời thầu, hồ sơ yêu cầu và các tài liệu sửa đổi, bổ sung hồ sơ mời thầu, hồ sơ yêu cầu (nếu có);

h) Các tài liệu kèm theo khác (nếu có).

2. Đối với hợp đồng xây lắp, biểu giá phải được xây dựng trên cơ sở biên bản thương thảo, hoàn thiện hợp đồng; quyết định phê duyệt kết quả lựa chọn nhà thầu; hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được lựa chọn căn cứ theo các hạng mục chi tiết nêu trong bảng tiên lượng của hồ sơ mời thầu hoặc hồ sơ yêu cầu.

Trường hợp được chủ đầu tư cho phép bổ sung, điều chỉnh khối lượng công việc trước khi ký kết hợp đồng thì biểu giá còn bao gồm khối lượng công việc bổ sung, điều chỉnh này.

3. Trường hợp ký kết phụ lục bổ sung hợp đồng theo quy định tại khoản 2 Điều 52 Nghị định này, phụ lục bổ sung hợp đồng sẽ là một thành phần của hợp đồng.

Điều 48. Hình thức hợp đồng trọn gói

1. Nguyên tắc thanh toán đối với hình thức hợp đồng trọn gói được quy định tại Điều 49 của Luật Đấu thầu, cụ thể như sau:

a) Giá hợp đồng không được điều chỉnh trong quá trình thực hiện hợp đồng, trừ trường hợp bất khả kháng theo thỏa thuận trong hợp đồng (là những tình huống thực tiễn xảy ra nằm ngoài tầm kiểm soát và khả năng lường trước của chủ đầu tư, nhà thầu, không liên quan đến sai phạm hoặc sơ xuất của chủ đầu tư, nhà thầu, như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch, cấm vận). Việc thanh toán được thực hiện nhiều lần hoặc thanh toán một lần khi hoàn thành hợp đồng. Tổng số tiền mà chủ đầu tư thanh toán cho nhà thầu cho đến khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng bằng đúng giá ghi trong hợp đồng. Trường hợp bất khả kháng thì thanh toán theo thỏa thuận trong hợp đồng (nếu có);

Đối với hợp đồng theo hình thức trọn gói thuộc gói thầu gồm hai hoặc nhiều phần công việc như lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi, thiết kế kỹ thuật thì trong hợp đồng cần quy định phương thức thanh toán cho từng phần, trong đó quy định cụ thể: trong trường hợp báo cáo nghiên cứu tiền khả thi không được phê duyệt thì nhà thầu chỉ được thanh toán cho phần công việc lập báo cáo nghiên cứu tiền khả thi; trong trường hợp báo cáo nghiên cứu khả thi không được phê duyệt thì nhà thầu chỉ được thanh toán cho công việc lập báo cáo nghiên cứu tiền khả thi và báo cáo nghiên cứu khả thi;

b) Đối với nhà thầu được lựa chọn thông qua các hình thức lựa chọn nhà thầu trừ hình thức chỉ định thầu, việc thanh toán phải căn cứ vào giá hợp đồng và các điều khoản thanh toán nêu trong hợp đồng, không căn cứ theo dự toán cũng như các quy định, hướng dẫn hiện hành của Nhà nước về định mức, đơn giá; không căn cứ vào đơn giá trong hóa đơn tài chính đối với các yếu tố đầu vào của nhà thầu như vật tư, máy móc, thiết bị và các yếu tố đầu vào khác.

2. Đối với công việc xây lắp, trong quá trình thương thảo, hoàn thiện hợp đồng, các bên liên quan cần rà soát lại bảng khối lượng công việc theo thiết kế được duyệt, nếu nhà thầu (bao gồm cả nhà thầu được chỉ định thầu) hoặc bên mời thầu phát hiện bảng khối lượng công việc bóc tách từ thiết kế chưa chính xác, bên mời thầu báo cáo chủ đầu tư xem xét, quyết định việc bổ sung khối lượng công việc để bảo đảm phù hợp với thiết kế. Đối với công việc xây lắp này, sau khi hợp đồng theo hình thức trọn gói được ký kết, khối lượng công việc thực tế nhà thầu đã thực hiện để hoàn thành theo thiết kế (nhiều hơn hay ít hơn khối lượng công việc nêu trong hợp đồng) không ảnh hưởng tới số tiền thanh toán cho nhà thầu. Việc thanh toán cho nhà thầu được tiến hành theo quy định tại khoản 1 Điều này.

Chủ đầu tư chịu trách nhiệm về tính chính xác của số lượng, khối lượng công việc. Trường hợp có thất thoát xảy ra (do tính toán sai số lượng, khối lượng công việc) thì cá nhân, tổ chức thuộc chủ đầu tư làm sai có trách nhiệm đền bù và xử lý theo quy định của pháp luật. Trường hợp trong hợp đồng giữa chủ đầu tư và nhà thầu tư vấn lập hồ sơ mời thầu, hồ sơ yêu cầu, lập dự toán có quy định về việc xử lý đối với việc tính toán sai số lượng, khối lượng công việc thì chủ đầu tư được đền bù theo thỏa thuận trong hợp đồng với nhà thầu tư vấn này.

Điều 49. Hình thức hợp đồng theo đơn giá

Nguyên tắc thanh toán đối với hình thức theo đơn giá được quy định tại Điều 50 của Luật Đấu thầu, cụ thể như sau:

1. Giá trị thanh toán được tính bằng cách lấy đơn giá trong hợp đồng hoặc đơn giá được điều chỉnh nêu trong hợp đồng nhân với khối lượng, số lượng công việc thực tế mà nhà thầu đã thực hiện.

2. Đối với công việc xây lắp, trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế ít hơn khối lượng công việc nêu trong hợp đồng, nhà thầu chỉ được thanh toán cho phần khối lượng thực tế đã thực hiện. Trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế nhiều hơn khối lượng công việc nêu trong hợp đồng, nhà thầu được thanh toán cho phần chênh lệch khối lượng công việc này.

Chủ đầu tư, tư vấn giám sát và nhà thầu chịu trách nhiệm xác nhận vào biên bản nghiệm thu khối lượng hoàn thành để làm cơ sở thanh toán cho nhà thầu.

3. Việc thanh toán phải căn cứ vào điều khoản thanh toán nêu trong hợp đồng. Chủ đầu tư, cơ quan thanh toán khi tiến hành thanh toán cho nhà thầu cần tuân thủ quy định tại Điều 53 Nghị định này.

Điều 50. Hình thức hợp đồng theo thời gian

Việc thanh toán cho nhà thầu đối với hình thức theo thời gian được thực hiện như sau:

1. Mức thù lao cho chuyên gia là chi phí cho chuyên gia, được tính bằng cách lấy lương cơ bản và các chi phí liên quan do chủ đầu tư và nhà thầu thỏa thuận được nêu trong hợp đồng hoặc được điều chỉnh theo Điều 57 của Luật Đấu thầu và khoản 17 Điều 2 của Luật sửa đổi nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ).

2. Các khoản chi phí ngoài chi phí cho chuyên gia quy định tại khoản 1 Điều này, bao gồm chi phí đi lại, khảo sát, thuê văn phòng làm việc và các chi phí khác thì thanh toán theo phương thức quy định trong hợp đồng. Đối với mỗi khoản chi phí này, trong hợp đồng cần quy định rõ phương thức thanh toán: thanh toán theo thực tế dựa vào hóa đơn, chứng từ hợp lệ do nhà thầu xuất trình, thanh toán trên cơ sở đơn giá thỏa thuận trong hợp đồng.

Điều 51. Hình thức hợp đồng theo tỷ lệ phần trăm

Giá hợp đồng được tính theo phần trăm giá trị của công trình hoặc khối lượng công việc. Khi nhà thầu hoàn thành các nghĩa vụ theo hợp đồng, chủ đầu tư thanh toán cho nhà thầu số tiền bằng tỷ lệ phần trăm được xác định trong hợp đồng nhân với giá trị công trình hoặc khối lượng công việc đã hoàn thành.

Điều 52. Điều chỉnh giá hợp đồng và điều chỉnh hợp đồng

1. Điều chỉnh giá hợp đồng

a) Việc điều chỉnh giá hợp đồng áp dụng đối với hình thức theo đơn giá, hình thức theo thời gian. Trong hợp đồng cần phải quy định rõ nội dung điều chỉnh, phương pháp và thời gian tính điều chỉnh, cơ sở dữ liệu đầu vào để tính điều chỉnh giá;

Việc điều chỉnh giá được thực hiện thông qua điều chỉnh khối lượng công việc quy định tại khoản 2 Điều 49 Nghị định này; điều chỉnh đơn giá hoặc điều chỉnh giá hợp đồng do trượt giá.

b) Phương pháp điều chỉnh giá quy định trong hợp đồng phải bảo đảm phù hợp với tính chất công việc nêu trong hợp đồng. Các cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc. Trong hợp đồng cần quy định sử dụng báo giá, hoặc chỉ số giá của các cơ quan có thẩm quyền tại địa phương, trung ương hoặc cơ quan chuyên ngành độc lập của nước ngoài ban hành đối với các chi phí có nguồn gốc từ nước ngoài;

c) Trường hợp giá nhiên liệu, vật tư, thiết bị nêu trong hợp đồng do Nhà nước kiểm soát (do Nhà nước định giá) biến động lớn ảnh hưởng trực tiếp đến việc thực hiện hợp đồng mà trong hợp đồng thỏa thuận có điều chỉnh thì thực hiện điều chỉnh theo quy định tại điểm c khoản 1 Điều 57 của Luật Đấu thầu theo nguyên tắc áp dụng giá mới đối với những phần công việc được thực hiện vào thời điểm có biến động giá theo công bố giá của cơ quan nhà nước có thẩm quyền;

d) Trường hợp nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì thực hiện theo quy định tại điểm a khoản 1 Điều 57 của Luật Đấu thầu.

2. Điều chỉnh hợp đồng

Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư (đối với công việc xây lắp áp dụng hình thức trọn gói là ngoài khối lượng công việc phải thực hiện theo thiết kế, đối với công việc xây lắp áp dụng hình thức theo đơn giá là ngoài khối lượng công việc trong hợp đồng), thì thực hiện theo quy định tại khoản 3 Điều 57 của Luật Đấu thầu và khoản 17 Điều 2 của Luật sửa đổi. Trường hợp bổ sung công việc phát sinh thì chủ đầu tư và nhà thầu phải ký kết phụ lục bổ sung hợp đồng theo nguyên tắc sau đây:

- Trường hợp khối lượng công việc phát sinh này nhỏ hơn 20% khối lượng công việc tương ứng ghi trong hoạt động mà đã có đơn giá trong hợp đồng thì sử dụng đơn giá đã ghi trong hợp đồng để thanh toán;

- Trường hợp khối lượng công việc phát sinh này từ 20% khối lượng công việc tương ứng trở lên ghi trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì chủ đầu tư và nhà thầu thống nhất xác định đơn giá mới theo các nguyên tắc quy định trong hợp đồng về đơn giá các khối lượng phát sinh.

Đối với phần công việc xây lắp, trước khi ký kết phụ lục bổ sung hợp đồng cần phê duyệt dự toán đối với khối lượng công việc phát sinh theo quy định của pháp luật.

Điều 53. Hồ sơ thanh toán

Hồ sơ thanh toán được quy định trong hợp đồng bao gồm:

1. Đối với phần công việc xây lắp áp dụng hình thức theo đơn giá:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

b) Bản xác nhận khối lượng điều chỉnh tăng hoặc giảm so với hợp đồng có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

c) Bảng tính giá trị đề nghị thanh toán trên cơ sở khối lượng công việc hoàn thành đã được xác nhận và đơn giá ghi trong hợp đồng;

d) Đề nghị thanh toán của nhà thầu, trong đó nêu rõ khối lượng đã hoàn thành và giá trị hoàn thành, giá trị tăng (giảm) so với hợp đồng, giá trị đã tạm ứng, giá trị đề nghị thanh toán trong giai đoạn thanh toán.

2. Đối với phần công việc xây lắp áp dụng hình thức trọn gói:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có). Biên bản xác nhận khối lượng này là xác nhận hoàn thành công trình, hạng mục công trình, công việc của công trình phù hợp với thiết kế mà không cần xác nhận khối lượng hoàn thành chi tiết;

b) Các tài liệu khác theo quy định tại điểm b, c, d khoản 1 Điều này.

3. Đối với công việc mua sắm hàng hóa:

Tùy tính chất của hàng hóa để quy định hồ sơ thanh toán cho phù hợp như hóa đơn của nhà thầu, danh mục hàng hóa đóng gói, chứng từ vận tải, đơn bảo hiểm, Giấy chứng nhận chất lượng, biên bản nghiệm thu hàng hóa, Giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác liên quan.

4. Đối với công việc áp dụng hình thức theo thời gian và hình thức theo tỷ lệ phần trăm:

Tùy tính chất của công việc tư vấn để quy định hồ sơ thanh toán cho phù hợp như biên bản nghiệm thu kết quả của công việc tư vấn, tài liệu xác nhận tiến độ thực hiện hợp đồng và các tài liệu, chứng từ khác liên quan.

Đối với công việc xây lắp và công việc mua sắm hàng hóa, trừ trường hợp điều khoản điều chỉnh giá hợp đồng quy định rõ chủ đầu tư và nhà thầu thỏa thuận áp dụng đơn giá nêu trong hóa đơn đầu vào (đối với yếu tố như máy móc, vật tư, thiết bị và các yếu tố đầu vào khác) làm căn cứ điều chỉnh giá, việc yêu cầu nhà thầu xuất trình hóa đơn đầu vào chỉ nhằm xác định xuất xứ và các thông tin liên quan khác mà không căn cứ đơn giá nêu trong hóa đơn đầu vào để thanh toán cho nhà thầu. Việc thanh toán phải căn cứ vào giá hợp đồng và các điều khoản thanh toán nêu trong hợp đồng đảm bảo không được vượt giá hợp đồng, không căn cứ theo dự toán cũng như các quy định, hướng dẫn hiện hành của Nhà nước về định mức, đơn giá, trừ trường hợp đối với nhà thầu được chỉ định thầu.

Chương IX

PHÂN CẤP TRÁCH NHIỆM THẨM ĐỊNH, PHÊ DUYỆT TRONG ĐẤU THẦU

Điều 54. Trách nhiệm của Thủ tướng Chính phủ

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 Điều 40 Nghị định này);

b) Giải quyết hoặc ủy quyền giải quyết kiến nghị trong đấu thầu;

c) Xử lý hoặc ủy quyền xử lý vi phạm pháp luật về đấu thầu.

2. Phê duyệt hoặc giao người có thẩm quyền phê duyệt gói thầu áp dụng hình thức chỉ định thầu trong trường hợp đặc biệt quy định tại Điểm k Khoản 2 Điều 40 Nghị định này.

3. Phê duyệt hoặc ủy quyền phê duyệt phương án lựa chọn nhà thầu trong trường hợp đặc biệt theo quy định tại Điều 24 của Luật Đấu thầu.

Điều 55. Trách nhiệm của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng các cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư mà mình không phải là chủ đầu tư:

a) Có ý kiến bằng văn bản về kế hoạch đấu thầu theo yêu cầu;

b) Thực hiện các công việc khác về đấu thầu theo ủy quyền của Thủ tướng Chính phủ.

2. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 (trừ trường hợp quy định tại điểm k) Điều 40 Nghị định này);

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền.

3. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư.

Điều 56. Trách nhiệm của Chủ tịch Ủy ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã, thị trấn, phường, xã, Thủ trưởng các cơ quan khác ở địa phương

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 (trừ trường hợp quy định tại điểm k) Điều 40 Nghị định này);

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền.

2. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư.

3. Thực hiện các công việc về đấu thầu theo ủy quyền của cấp trên.

Điều 57. Trách nhiệm của Hội đồng quản trị, giám đốc doanh nghiệp

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 (trừ trường hợp quy định tại điểm k) Điều 40 Nghị định này);

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền.

2. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư và theo ủy quyền.

Điều 58. Trách nhiệm của Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch đấu thầu (trong đó bao gồm hình thức lựa chọn nhà thầu, kể cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật Đấu thầu đã được sửa đổi tại khoản 4 Điều 2 của Luật sửa đổi và khoản 1, khoản 2 (trừ trường hợp quy định tại điểm k) Điều 40 Nghị định này);

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền.

2. Đối với dự án do mình thực hiện chức năng chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư.

Điều 59. Trách nhiệm của cơ quan, tổ chức thẩm định

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định các nội dung sau:

a) Kế hoạch đấu thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Các trường hợp đặc biệt khác do Thủ tướng Chính phủ quyết định áp dụng hình thức chỉ định thầu quy định tại điểm k khoản 2 Điều 40 Nghị định này;

c) Phương án lựa chọn nhà thầu trong trường hợp đặc biệt do Thủ tướng Chính phủ xem xét, quyết định.

2. Sở Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định các nội dung sau:

a) Kế hoạch đấu thầu đối với các dự án do Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định đầu tư;

b) Hồ sơ mời thầu, hồ sơ yêu cầu (khi có yêu cầu), kết quả lựa chọn nhà thầu đối với các gói thầu thuộc dự án do Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương là chủ đầu tư.

3. Cơ quan, tổ chức được Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc Giám đốc doanh nghiệp giao nhiệm vụ tổ chức thẩm định thực hiện thẩm định các nội dung sau:

a) Kế hoạch đấu thầu đối với dự án thuộc thẩm quyền quyết định đầu tư của Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Hội đồng quản trị hoặc Giám đốc doanh nghiệp;

b) Hồ sơ mời thầu, hồ sơ yêu cầu (khi có yêu cầu), kết quả lựa chọn nhà thầu đối với các gói thầu thuộc dự án do Bộ, cơ quan ngang Bộ, cơ quan khác ở Trung ương, doanh nghiệp là chủ đầu tư.

4. Bộ phận có chức năng về kế hoạch, tài chính chịu trách nhiệm tổ chức thẩm định kế hoạch đấu thầu đối với dự án thuộc thẩm quyền quyết định đầu tư của Chủ tịch Ủy ban nhân dân thành phố thuộc tỉnh, quận, huyện, thị xã.

5. Bộ phận giúp việc liên quan chịu trách nhiệm tổ chức thẩm định kế hoạch đấu thầu đối với dự án thuộc thẩm quyền quyết định đầu tư của Chủ tịch Ủy ban nhân dân thị trấn, phường, xã, thủ trưởng các cơ quan khác ở địa phương, Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh.

6. Chủ đầu tư giao cho tổ chức, cá nhân thuộc cơ quan mình việc tổ chức thẩm định hồ sơ mời thầu, hồ sơ yêu cầu và kết quả lựa chọn nhà thầu, trừ trường hợp quy định tại khoản 2 Điều này.

Trường hợp tổ chức, cá nhân được giao thẩm định không đủ năng lực thì chủ đầu tư tiến hành lựa chọn một tổ chức tư vấn có đủ năng lực và kinh nghiệm để thẩm định. Trong mọi trường hợp, chủ đầu tư phải chịu trách nhiệm về việc thẩm định hồ sơ mời thầu, hồ sơ yêu cầu và kết quả lựa chọn nhà thầu.

Chương X

GIẢI QUYẾT KIẾN NGHỊ TRONG ĐẤU THẦU

Điều 60. Điều kiện để xem xét, giải quyết kiến nghị

1. Kiến nghị phải là của nhà thầu tham gia đấu thầu.

2. Đơn kiến nghị phải có chữ ký của người ký đơn dự thầu hoặc đại diện hợp pháp của nhà thầu, được đóng dấu (nếu có). Đơn kiến nghị được soạn theo Mẫu quy định tại Phụ lục I ban hành kèm theo Nghị định này.

3. Nhà thầu nộp trực tiếp hoặc gửi đơn kiến nghị đến địa chỉ của người có trách nhiệm giải quyết kiến nghị theo quy định, tại Khoản 2 Điều 72 của Luật đấu thầu.

4. Nội dung kiến nghị đó chưa từng được nhà thầu đưa trong nội dung đơn kiện ra Tòa án.

5. Đối với kiến nghị về kết quả lựa chọn nhà thầu khi gửi tới người có thẩm quyền, nhà thầu phải nộp một khoản chi phí theo quy định tại khoản 3 Điều 6 Nghị định này cho bộ phận thường trực giúp việc của Hội đồng tư vấn nêu trong hồ sơ mời thầu; trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới.

Điều 61. Giải quyết kiến nghị

1. Thời gian giải quyết kiến nghị quy định tại Điều 73 của Luật Đấu thầu được tính từ ngày bộ phận hành chính của người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị.

2. Người có trách nhiệm giải quyết kiến nghị thông báo bằng văn bản cho nhà thầu về việc không xem xét, giải quyết kiến nghị trong trường hợp kiến nghị của nhà thầu không đáp ứng điều kiện nêu tại Điều 60 Nghị định này.

3. Nhà thầu được quyền rút đơn kiến nghị trong quá trình giải quyết kiến nghị nhưng phải bằng văn bản.

Điều 62. Hội đồng tư vấn

1. Chủ tịch Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn cấp Trung ương là đại diện có thẩm quyền của Bộ Kế hoạch và Đầu tư. Hội đồng tư vấn cấp Trung ương có trách nhiệm tư vấn về kiến nghị liên quan đến gói thầu do Thủ tướng Chính phủ trực tiếp phê duyệt hoặc trong trường hợp Thủ tướng Chính phủ yêu cầu;

b) Chủ tịch Hội đồng tư vấn cấp bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ và các cơ quan khác ở Trung ương (sau đây gọi là Hội đồng tư vấn cấp bộ) là đại diện có thẩm quyền của đơn vị được giao nhiệm vụ quản lý về đấu thầu thuộc các cơ quan này. Hội đồng tư vấn cấp bộ có trách nhiệm tư vấn về kiến nghị đối với tất cả các gói thầu thuộc dự án do cấp bộ quyết định đầu tư hoặc quản lý theo ngành, trừ gói thầu quy định tại điểm a khoản này;

c) Chủ tịch Hội đồng tư vấn cấp địa phương là đại diện có thẩm quyền của Sở Kế hoạch và Đầu tư. Hội đồng tư vấn cấp địa phương có trách nhiệm tư vấn về kiến nghị đối với tất cả các gói thầu thuộc dự án do địa phương quyết định đầu tư hoặc quản lý, trừ gói thầu quy định tại điểm a khoản này.

2. Thành viên Hội đồng tư vấn

Tùy theo tính chất của từng gói thầu và trong trường hợp cần thiết, ngoài các thành viên quy định tại khoản 2 Điều 73 của Luật Đấu thầu, Chủ tịch Hội đồng tư vấn có thể mời thêm các cá nhân tham gia với tư cách là thành viên của Hội đồng tư vấn. Thành viên Hội đồng tư vấn không được là thân nhân (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột) của người ký đơn kiến nghị, của các cá nhân trực tiếp tham gia đánh giá hồ sơ dự thầu thuộc bên mời thầu, thuộc chủ đầu tư, của các cá nhân trực tiếp thẩm định kết quả lựa chọn nhà thầu và của người ký phê duyệt kết quả lựa chọn nhà thầu.

3. Hoạt động của Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn ra quyết định thành lập Hội đồng trong thời hạn tối đa là 5 ngày, kể từ ngày nhận được đơn kiến nghị của nhà thầu. Hội đồng tư vấn hoạt động theo từng vụ việc;

b) Hội đồng tư vấn làm việc theo nguyên tắc tập thể, biểu quyết theo đa số, có Báo cáo kết quả làm việc trình người có thẩm quyền xem xét, quyết định; từng thành viên được quyền bảo lưu ý kiến và chịu trách nhiệm trước pháp luật về ý kiến của mình.

4. Bộ phận thường trực giúp việc của Hội đồng tư vấn

a) Bộ phận thường trực giúp việc là cơ quan, tổ chức được giao công tác thẩm định trong đấu thầu nhưng không gồm các cá nhân tham gia trực tiếp thẩm định gói thầu mà nhà thầu có kiến nghị;

b) Bộ phận thường trực giúp việc thực hiện các nhiệm vụ về hành chính do Chủ tịch Hội đồng tư vấn quy định; tiếp nhận và quản lý chi phí do nhà thầu có kiến nghị nộp theo quy định tại khoản 5 Điều 60 Nghị định này.

Chương XI

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

Điều 63. Nguyên tắc và thẩm quyền xử lý vi phạm

1. Nguyên tắc xử lý vi phạm

a) Tổ chức, cá nhân có hành vi vi phạm pháp luật về đấu thầu thì tùy theo mức độ vi phạm sẽ bị xử phạt theo một hoặc các hình thức sau đây: cảnh cáo, phạt tiền, cấm tham gia hoạt động đấu thầu theo quy định tại khoản 1 Điều 75 của Luật Đấu thầu, khoản 21 Điều 2 của Luật sửa đổi; hủy, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu theo quy định tại khoản 18 Điều 2 của Luật sửa đổi. Đối với cán bộ, công chức có hành vi vi phạm pháp luật đấu thầu còn bị xử lý theo quy định của pháp luật về cán bộ, công chức;

b) Nguyên tắc, thủ tục xử lý vi phạm, thủ tục thi hành quyết định xử phạt được thực hiện theo quy định của pháp luật;

c) Quyết định xử phạt phải được gửi cho tổ chức, cá nhân bị xử phạt và các cơ quan, tổ chức liên quan. Quyết định xử phạt phải gửi đến Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp và xử lý theo quy định của pháp luật;

d) Quyết định xử phạt được thực hiện ở bất kỳ địa phương, ngành nào đều có hiệu lực thi hành trên phạm vi cả nước và trong tất cả các ngành;

đ) Tổ chức, cá nhân bị xử phạt vi phạm pháp luật về đấu thầu có quyền khởi kiện ra Tòa án.

2. Thẩm quyền xử lý vi phạm

a) Người có thẩm quyền có trách nhiệm xử lý vi phạm pháp luật về đấu thầu đối với các dự án do mình quyết định đầu tư theo quy định tại khoản 18 Điều 2 của Luật sửa đổi. Trường hợp người có thẩm quyền vi phạm pháp luật về đấu thầu thì việc xử lý vi phạm theo quy định của pháp luật;

b) Bộ Kế hoạch và Đầu tư chịu trách nhiệm theo dõi việc xử lý vi phạm pháp luật về đấu thầu và quyết định cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại khoản 4 Điều 65 Nghị định này trong trường hợp không cùng người có thẩm quyền xử lý vi phạm.

Điều 64. Hình thức phạt tiền

Tùy theo mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về đấu thầu theo quy định tại điểm b khoản 1 Điều 75 của Luật Đấu thầu sẽ bị phạt tiền theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

Điều 65. Hình thức cấm tham gia hoạt động đấu thầu

Tùy theo mức độ vi phạm mà áp dụng hình thức cấm tham gia hoạt động đấu thầu, cụ thể như sau:

1. Cấm tham gia hoạt động đấu thầu từ 6 tháng đến 1 năm đối với một trong các hành vi vi phạm sau đây:

a) Vi phạm quy định tại khoản 4 Điều 12 của Luật Đấu thầu;

b) Vi phạm quy định tại khoản 5 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Tổ chức, cá nhân lập, thẩm định, phê duyệt hồ sơ mời thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu xây dựng trong đó nêu yêu cầu về nhãn hiệu, xuất xứ hàng hóa cụ thể trong hồ sơ mời thầu.

c) Cá nhân thuộc chủ đầu tư, bên mời thầu, tổ chuyên gia đấu thầu, tư vấn đấu thầu, cơ quan, tổ chức thẩm định đấu thầu vi phạm quy định tại khoản 9 Điều 12 của Luật Đấu thầu;

d) Vi phạm quy định tại khoản 6 Điều 12 của Luật Đấu thầu;

đ) Vi phạm quy định tại khoản 7 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Người có thẩm quyền cho phép chia dự án thành các gói thầu trái với quy định tại khoản 4 Điều 6 của Luật Đấu thầu để thực hiện chỉ định thầu hoặc tạo cơ hội cho số ít nhà thầu tham dự thầu.

e) Vi phạm quy định tại khoản 8 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Chủ đầu tư, bên mời thầu chấp nhận và đề nghị trúng thầu đối với nhà thầu tham gia đấu thầu cung cấp hàng hóa, xây lắp cho gói thầu thuộc dự án mà nhà thầu này trước đó đã cung cấp dịch vụ tư vấn, trừ trường hợp đối với: gói thầu EPC, gói thầu lựa chọn tổng thầu thiết kế và thi công, tổng thầu chìa khóa trao tay.

g) Vi phạm quy định tại khoản 10 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Cá nhân trực tiếp tham gia tổ chức đấu thầu, đánh giá hồ sơ dự thầu thuộc chủ đầu tư, bên mời thầu, thành viên tổ chuyên gia đấu thầu, tư vấn đấu thầu, cá nhân trực tiếp tham gia thẩm định kết quả lựa chọn nhà thầu thuộc cơ quan, tổ chức thẩm định và người ký quyết định về kết quả lựa chọn nhà thầu không rút khỏi công việc được phân công khi người ký đơn dự thầu là người thân của mình (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột).

h) Vi phạm quy định tại khoản 11 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Tổ chức, cá nhân thuộc bên mời thầu, chủ đầu tư, Kho bạc Nhà nước, cơ quan quản lý tài chính, ngân hàng, cơ quan nghiệm thu gây khó khăn trong thủ tục cấp phát, thanh quyết toán theo hợp đồng đã ký giữa chủ đầu tư và nhà thầu.

i) Vi phạm quy định tại khoản 13 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Cá nhân ký đơn dự thầu đối với các gói thầu thuộc dự án do cơ quan, tổ chức mà mình đã công tác trước đó trong thời hạn 1 năm, kể từ khi nhận được quyết định thôi công tác tại cơ quan, tổ chức đó;

- Quyết định trúng thầu đối với nhà thầu mà người ký đơn dự thầu tham gia đấu thầu gói thầu thuộc dự án của cơ quan, tổ chức mà người đó vừa nhận được quyết định thôi công tác chưa được 1 năm.

k) Vi phạm quy định tại khoản 16 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Phê duyệt hình thức lựa chọn nhà thầu trong kế hoạch đấu thầu không phải là hình thức đấu thầu rộng rãi khi không bảo đảm đủ điều kiện theo quy định từ Điều 19 đến Điều 24 của Luật Đấu thầu và Điều 100, Điều 101 của Luật Xây dựng và các điều kiện quy định tại Nghị định này.

l) Vi phạm quy định tại khoản 17 Điều 12 của Luật Đấu thầu, cụ thể như sau:

Người có thẩm quyền phê duyệt kế hoạch đấu thầu để cho phép tổ chức lựa chọn nhà thầu khi nguồn vốn để thực hiện gói thầu chưa được xác định.

m) Vi phạm quy định tại khoản 3 Điều 2 của Luật sửa đổi, cụ thể như sau:

- Tổ chức, cá nhân thuộc bên mời thầu không bán hồ sơ mời thầu cho nhà thầu hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu mua hồ sơ mời thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu;

- Tổ chức, cá nhân thuộc bên mời thầu không phát hành hoặc thực hiện bất kỳ hành vi nào làm hạn chế việc phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ yêu cầu cho nhà thầu theo thời gian được xác định tại thông báo mời nộp hồ sơ quan tâm, thông báo mời sơ tuyển, thông báo mời chào hàng.

2. Cấm tham gia hoạt động đấu thầu từ 1 năm đến 3 năm đối với một trong các hành vi sau đây:

a) Vi phạm quy định tại khoản 2 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Cá nhân sử dụng quyền, ảnh hưởng của mình buộc chủ đầu tư, bên mời thầu, tổ chức chuyên gia đấu thầu, tư vấn đấu thầu, cơ quan, tổ chức thẩm định kết quả lựa chọn nhà thầu đề xuất nhà thầu trúng thầu không phù hợp với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu và tiêu chuẩn đánh giá đã nêu trong hồ sơ mời thầu, hồ sơ yêu cầu;

- Cá nhân trực tiếp đánh giá hồ sơ dự thầu, hồ sơ đề xuất, thẩm định kết quả lựa chọn nhà thầu cố ý báo cáo sai hoặc không trung thực về các thông tin làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng;

- Nhà thầu cố ý cung cấp các thông tin không trung thực trong hồ sơ dự thầu, hồ sơ đề xuất làm sai lệch kết quả lựa chọn nhà thầu, ký kết, thực hiện hợp đồng.

b) Vi phạm quy định tại khoản 14 Điều 12 của Luật Đấu thầu, cụ thể như sau:

- Nhà thầu sử dụng tên, chữ ký, con dấu của mình nhằm hợp pháp hóa hồ sơ dự thầu của mình tham gia đấu thầu hình thức nhằm phục vụ cho một nhà thầu khác trúng thầu;

- Nhà thầu cho nhà thầu khác sử dụng tên, chữ ký, con dấu của mình; nhà thầu sử dụng tên, chữ ký, con dấu của nhà thầu khác để tạo thành một liên danh tham gia đấu thầu, sau khi trúng thầu thì không thực hiện theo văn bản thỏa thuận liên danh; trừ trường hợp hợp đồng có quy định khác;

- Nhà thầu chuyển nhượng cho nhà thầu khác trên 10% giá trị phải thực hiện (sau khi trừ phần công việc thuộc trách nhiệm của nhà thầu phụ) nêu trong hợp đồng đã ký;

- Chủ đầu tư, tư vấn giám sát chấp thuận để nhà thầu chuyển nhượng công việc thuộc trách nhiệm thực hiện của nhà thầu, trừ phần công việc thuộc trách nhiệm của nhà thầu phụ đã kê khai trong hợp đồng.

c) Vi phạm quy định tại khoản 15 Điều 12 của Luật Đấu thầu;

d) Vi phạm quy định tại khoản 3 Điều 2 của Luật sửa đổi, cụ thể như sau:

- Tổ chức, cá nhân không quy định trong hồ sơ mời thầu, hợp đồng về việc cấm nhà thầu sử dụng người nước ngoài khi người nước ngoài không đủ điều kiện làm việc tại Việt Nam theo quy định của pháp luật Việt Nam;

- Tổ chức, cá nhân không quy định trong hồ sơ mời thầu, hợp đồng về việc cấm sử dụng lao động nước ngoài khi lao động trong nước đáp ứng yêu cầu của gói thầu hoặc cố tình quy định tiêu chuẩn đánh giá về năng lực, kinh nghiệm nhà thầu hoặc các tiêu chuẩn đánh giá khác cao hơn so với nhu cầu thực tế của gói thầu để nhà thầu trong nước không đáp ứng được;

- Nhà thầu trúng thầu, tổ chức, cá nhân thuộc chủ đầu tư sử dụng người nước ngoài để thực hiện hợp đồng khi nước ngoài không đủ điều kiện làm việc tại Việt Nam theo quy định của pháp luật Việt Nam.

3. Cấm tham gia hoạt động đấu thầu từ 3 năm đến 5 năm đối với một trong các hành vi sau đây:

a) Vi phạm quy định tại khoản 1 Điều 12 của Luật Đấu thầu;

b) Vi phạm quy định tại khoản 3 Điều 12 của Luật Đấu thầu;

c) Vi phạm quy định tại khoản 12 Điều 12 của Luật Đấu thầu.

4. Tổ chức, cá nhân có ba hành vi vi phạm bị cảnh cáo sẽ bị cấm tham gia hoạt động đấu thầu theo quy định tại khoản 21 Điều 2 của Luật sửa đổi trong 6 tháng; ứng với mỗi một hành vi vi phạm bị xử lý cảnh cáo tăng thêm thì bị cấm tham gia hoạt động đấu thầu thêm 3 tháng nhưng không quá 3 năm.

Điều 66. Hủy, đình chỉ, không công nhận kết quả lựa chọn nhà thầu

1. Hủy, đình chỉ hoặc không công nhận kết quả lựa chọn nhà thầu là biện pháp của người có thẩm quyền để xử lý các hành vi vi phạm pháp luật về đấu thầu và các quy định khác của pháp luật liên quan của chủ đầu tư, bên mời thầu, nhà thầu hoặc tổ chức, cá nhân khác tham gia hoạt động đấu thầu.

2. Hủy đấu thầu

Ngoài các quy định tại khoản 1 Điều 43 của Luật Đấu thầu, hủy đấu thầu được áp dụng đối với các trường hợp sau:

a) Hồ sơ mời thầu, hồ sơ yêu cầu không tuân thủ quy định của pháp luật về đấu thầu hoặc pháp luật khác có liên quan dẫn đến không lựa chọn được nhà thầu trúng thầu hoặc nhà thầu trúng thầu không đáp ứng yêu cầu của gói thầu;

b) Có bằng chứng cho thấy có sự thông đồng giữa các bên trong đấu thầu: chủ đầu tư, bên mời thầu, cơ quan, tổ chức thẩm định và nhà thầu gây thiệt hại lợi ích của Nhà nước.

3. Đình chỉ hoặc không công nhận kết quả lựa chọn nhà thầu

Đình chỉ hoặc không công nhận kết quả lựa chọn nhà thầu được áp dụng khi có bằng chứng cho thấy tổ chức, cá nhân tham gia đấu thầu có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan dẫn đến không đảm bảo mục tiêu của công tác đấu thầu, làm sai lệch kết quả lựa chọn nhà thầu.

Biện pháp đình chỉ được áp dụng để khắc phục ngay vi phạm đã xảy ra và được thực hiện đến trước khi phê duyệt kết quả lựa chọn nhà thầu. Biện pháp không công nhận kết quả lựa chọn nhà thầu được thực hiện từ ngày phê duyệt kết quả lựa chọn nhà thầu đến trước khi ký kết hợp đồng.

Trong văn bản đình chỉ, không công nhận kết quả lựa chọn nhà thầu phải nêu rõ lý do, nội dung, biện pháp và thời gian để khắc phục vi phạm về đấu thầu.

Chương XII

CÁC VẤN ĐỀ KHÁC

Điều 67. Mẫu tài liệu đấu thầu

1. Mẫu tài liệu đấu thầu bao gồm mẫu kế hoạch đấu thầu; mẫu hồ sơ mời sơ tuyển đối với gói thầu xây lắp; mẫu hồ sơ mời thầu và mẫu báo cáo đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp; mẫu báo cáo thẩm định kết quả đấu thầu và các mẫu khác.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm ban hành mẫu tài liệu đấu thầu.

Điều 68. Bảo hành

1. Nhà thầu có trách nhiệm bảo hành đối với công trình trong trường hợp hợp đồng giữa chủ đầu tư và nhà thầu có nội dung về xây dựng, có trách nhiệm bảo hành hàng hóa trong trường hợp hợp đồng giữa chủ đầu tư và nhà thầu có nội dung về mua sắm hàng hóa theo quy định hiện hành của pháp luật.

2. Nội dung công việc bảo hành, thời hạn bảo hành, chi phí liên quan và trách nhiệm của các bên (giữa chủ đầu tư và nhà thầu) phải được thể hiện trong hợp đồng.

Điều 69. Tổ chức đấu thầu chuyên nghiệp

Tổ chức đấu thầu chuyên nghiệp theo quy định tại khoản 3 Điều 9 của Luật Đấu thầu là tổ chức được thành lập và hoạt động theo pháp luật về doanh nghiệp, pháp luật về đấu thầu và pháp luật liên quan.

Điều 70. Xử lý tình huống trong đấu thầu

Xử lý tình huống trong đấu thầu quy định tại Điều 70 của Luật Đấu thầu được thực hiện như sau:

1. Trường hợp có lý do cần điều chỉnh giá gói thầu hoặc nội dung gói thầu, chủ đầu tư phải tiến hành thủ tục điều chỉnh kế hoạch đấu thầu theo các quy định của pháp luật trước thời điểm mở thầu, trừ trường hợp quy định tại khoản 2 và khoản 6 Điều này.

2. Trường hợp dự toán của gói thầu (không bao gồm dự phòng) được duyệt thấp hơn hoặc cao hơn giá gói thầu đã duyệt thì dự toán này sẽ thay thế giá gói thầu để làm cơ sở xem xét kết quả lựa chọn nhà thầu mà không phải làm thủ tục điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt.

Trường hợp dự toán của gói thầu do chủ đầu tư phê duyệt cao hơn giá gói thầu đã được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu thì chủ đầu tư bảo đảm tổng giá trị cao hơn đó nằm trong tổng mức đầu tư của dự án được duyệt. Trường hợp dự toán cao hơn giá gói thầu dẫn đến hình thức lựa chọn nhà thầu được phê duyệt trong kế hoạch đấu thầu không còn phù hợp theo quy định của Luật Đấu thầu, Luật sửa đổi thì chủ đầu tư xem xét, quyết định chuyển đổi hình thức lựa chọn nhà thầu cho phù hợp với quy định của pháp luật về đấu thầu.

Trường hợp vượt tổng mức đầu tư phải thực hiện điều chỉnh tổng mức đầu tư theo quy định của pháp luật.

3. Trường hợp tại thời điểm đóng thầu, đóng sơ tuyển, hết hạn nộp hồ sơ quan tâm, hết hạn nộp hồ sơ đề xuất đối với chào hàng cạnh tranh có ít hơn 3 nhà thầu nộp hồ sơ thì bên mời thầu phải báo cáo ngay (trực tiếp, bằng điện thoại, thư điện tử, fax hoặc bằng văn bản) đến chủ đầu tư để xem xét, giải quyết trong thời hạn không quá 4 giờ theo một trong hai cách sau đây:

a) Cho phép gia hạn thời điểm đóng thầu, đóng sơ tuyển, thời hạn nộp hồ sơ quan tâm và nộp hồ sơ đề xuất nhằm tăng thêm số lượng nhà thầu nộp hồ sơ;

b) Cho phép mở ngay hồ sơ để tiến hành đánh giá.

Trường hợp gia hạn thời gian thì phải quy định rõ thời điểm đóng thầu, thời điểm đóng sơ tuyển, thời hạn nộp hồ sơ quan tâm và nộp hồ sơ đề xuất mới và các thời hạn tương ứng để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung hồ sơ đã nộp theo yêu cầu mới.

Trường hợp báo cáo bằng điện thoại hoặc trực tiếp thì sau đó bên mời thầu hoàn tất thủ tục bằng văn bản trong thời hạn không quá 10 ngày, kể từ ngày đóng thầu, ngày đóng sơ tuyển, ngày hết hạn nộp hồ sơ quan tâm hoặc hồ sơ đề xuất.

4. Trường hợp gói thầu được chia thành nhiều phần thì trong hồ sơ mời thầu cần nêu rõ điều kiện chào thầu, biện pháp và giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần và phương pháp đánh giá đối với từng phần hoặc nhiều phần để các nhà thầu tính toán phương án chào thầu theo khả năng của mình.

Việc đánh giá hồ sơ dự thầu và xét duyệt trúng thầu sẽ được thực hiện trên cơ sở bảo đảm nguyên tắc tổng giá đánh giá của gói thầu là thấp nhất và giá trúng thầu của cả gói thầu không vượt giá gói thầu được duyệt mà không so sánh với ước tính chi phí của từng phần.

Trường hợp có một phần hoặc nhiều phần thuộc gói thầu không có nhà thầu tham gia đấu thầu hoặc không có nhà thầu đáp ứng yêu cầu về mặt kỹ thuật, chủ đầu tư báo cáo người có thẩm quyền để điều chỉnh kế hoạch đấu thầu của gói thầu theo hướng tách các phần đó thành gói thầu riêng với giá gói thầu là tổng chi phí ước tính tương ứng của các phần; việc lựa chọn nhà thầu đối với các phần công việc có nhà thầu tham gia và được đánh giá đáp ứng yêu cầu về mặt kỹ thuật vẫn phải bảo đảm nguyên tắc tổng giá đánh giá của các phần là thấp nhất và giá trúng thầu của các phần này không vượt tổng chi phí ước tính của các phần đó mà không so sánh với ước tính chi phí của từng phần.

5. Trường hợp hồ sơ dự thầu có đơn giá khác thường mà gây bất lợi cho chủ đầu tư thì bên mời thầu yêu cầu nhà thầu giải thích, làm rõ bằng văn bản về những đơn giá khác thường đó. Nếu sự giải thích của nhà thầu không đủ rõ, không có tính thuyết phục thì đây là sai lệch và thực hiện hiệu chỉnh sai lệch theo quy định như đối với nội dung chào thừa hoặc thiếu của hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu theo quy định tại Điều 30 Nghị định này.

6. Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu (trừ gói thầu lựa chọn tổng thầu thiết kế), trường hợp giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch của các nhà thầu đều vượt giá gói thầu đã duyệt thì chủ đầu tư xem xét xử lý theo một trong các giải pháp sau đây:

a) Cho phép các nhà thầu này được chào lại giá dự thầu;

b) Cho phép đồng thời với việc chào lại giá dự thầu sẽ xem xét lại giá gói thầu, nội dung hồ sơ mời thầu đã duyệt, nếu cần thiết.

Trường hợp cho phép các nhà thầu được chào lại giá dự thầu thì cần quy định rõ thời gian chuẩn bị và nộp hồ sơ chào lại giá (trong thời hạn tối đa là 10 ngày) cũng như quy định rõ việc mở các hồ sơ chào lại giá như quy trình mở thầu theo quy định tại khoản 3 Điều 28 Nghị định này. Trường hợp cần điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt thì người có thẩm quyền có trách nhiệm phê duyệt điều chỉnh trong thời gian tối đa là 10 ngày (song phải bảo đảm trước thời điểm hết hạn nộp hồ sơ chào lại giá) kể từ ngày nhận được báo cáo của chủ đầu tư.

c) Cho phép mời nhà thầu có giá đánh giá thấp nhất vào đàm phán về giá nhưng phải bảo đảm giá sau đàm phán không được vượt giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch thấp nhất. Trường hợp cần điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt thì người có thẩm quyền có trách nhiệm phê duyệt điều chỉnh trong thời gian tối đa là 10 ngày, kể từ ngày nhận được báo cáo của chủ đầu tư. Trường hợp đàm phán không thành công thì mời nhà thầu có giá đánh giá thấp tiếp theo vào đàm phán.

Chủ đầu tư chịu trách nhiệm trước pháp luật về kết quả đàm phán của mình trên cơ sở bảo đảm các điều kiện sau:

- Gói thầu đó được thực hiện theo hình thức đấu thầu rộng rãi;

- Quá trình tổ chức đấu thầu được tiến hành đúng quy trình và bảo đảm tính cạnh tranh, minh bạch, công bằng;

- Không làm vượt tổng mức đầu tư đã được phê duyệt, hiệu quả của dự án vẫn được bảo đảm.

7. Trường hợp chỉ có một hồ sơ dự thầu vượt qua bước đánh giá về mặt kỹ thuật thì không cần xác định điểm tổng hợp (đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao), không cần xác định giá đánh giá (đối với gói thầu mua sắm hàng hóa, xây lắp và gói thầu lựa chọn tổng thầu xây dựng, trừ gói thầu lựa chọn tổng thầu thiết kế) mà chỉ xác định giá đề nghị trúng thầu để có cơ sở xem xét kết quả trúng thầu. Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu lựa chọn tổng thầu (trừ gói thầu lựa chọn tổng thầu thiết kế), trường hợp giá đề nghị trúng thầu của nhà thầu vượt giá gói thầu được duyệt thì xử lý theo quy định tại khoản 6 Điều này.

8. Trường hợp có hai hồ sơ dự thầu có kết quả đánh giá tốt nhất, ngang nhau (về số điểm hoặc giá đánh giá) thì sẽ xem xét trao thầu cho nhà thầu có giá đề nghị trúng thầu thấp hơn đối với gói thầu mua sắm hàng hóa, xây lắp hoặc cho nhà thầu có điểm kỹ thuật cao hơn đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao, trừ các trường hợp ưu đãi theo quy định tại khoản 2 Điều 4 Nghị định này.

9. Trong quá trình thương thảo, hoàn thiện hợp đồng, trường hợp thấy cần thiết bổ sung khối lượng công việc hợp lý ngoài phạm vi công việc trong hồ sơ mời thầu nhưng dẫn đến giá ký hợp đồng vượt giá trúng thầu thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định nhưng đảm bảo giá ký hợp đồng không vượt giá gói thầu, dự toán được duyệt. Trường hợp vượt giá gói thầu, dự toán được duyệt mà không dẫn đến làm tăng tổng mức đầu tư, chủ đầu tư xem xét, quyết định mà không phải làm thủ tục điều chỉnh giá gói thầu trong kế hoạch đấu thầu đã duyệt.

10. Trường hợp giá đề nghị trúng thầu do bên mời thầu đề nghị thấp bất thường hoặc thấp dưới năm mươi phần trăm (50%) giá gói thầu, hoặc dự toán được duyệt thì trước khi phê duyệt kết quả đấu thầu, chủ đầu tư có thể đưa ra các biện pháp phù hợp như thành lập tổ thẩm định liên ngành để thẩm định kỹ hơn về hồ sơ dự thầu của nhà thầu hoặc đưa ra các biện pháp phù hợp trong hợp đồng để bảo đảm tính khả thi cho việc thực hiện.

11. Trường hợp thực hiện sơ tuyển, lựa chọn danh sách nhà thầu để mời tham gia đấu thầu mà có ít hơn 3 nhà thầu đáp ứng yêu cầu thì chủ đầu tư căn cứ điều kiện cụ thể của gói thầu xử lý theo một trong hai cách sau đây:

a) Tiến hành sơ tuyển bổ sung, lựa chọn bổ sung nhà thầu vào danh sách ngắn. Trong trường hợp này, nhà thầu đã được đánh giá đáp ứng được bảo lưu kết quả đánh giá mà không phải làm lại hồ sơ dự sơ tuyển, hồ sơ quan tâm nhưng bên mời thầu phải đề nghị các nhà thầu này cập nhật thông tin về năng lực và kinh nghiệm;

b) Cho phép phát hành ngay hồ sơ mời thầu cho nhà thầu trong danh sách ngắn.

12. Trường hợp trong hồ sơ mời thầu quy định nhà thầu được đề xuất biện pháp thi công khác với biện pháp thi công nêu trong hồ sơ mời thầu, phần sai khác giữa khối lượng công việc theo biện pháp thi công nêu trong hồ sơ mời thầu và khối lượng công việc theo biện pháp thi công do nhà thầu đề xuất sẽ không bị hiệu chỉnh theo quy định tại Điều 30 Nghị định này. Phần sai khác này cũng không bị tính vào sai lệch để loại bỏ hồ sơ dự thầu theo quy định tại Điều 45 của Luật Đấu thầu.

13. Trường hợp nhà thầu có thư giảm giá, việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Trong trường hợp đó, việc xác định giá trị tuyệt đối của lỗi số học hoặc sai lệch được tính trên cơ sở giá dự thầu ghi trong hóa đơn.

14. Khi phê duyệt danh sách nhà thầu được mời tham gia đấu thầu hạn chế, trường hợp có 1 hoặc 2 nhà thầu, chủ đầu tư báo cáo người có thẩm quyền xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác. Trường hợp có 3 hoặc 4 nhà thầu thì chủ đầu tư xem xét cho phép phát hành hồ sơ mời thầu ngay cho các nhà thầu trong danh sách ngắn hoặc gia hạn thời gian để xác định thêm nhà thầu đưa vào danh sách ngắn.

Ngoài các trường hợp nêu trên, khi phát sinh tình huống thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định.

Điều 71. Hồ sơ trình duyệt kết quả lựa chọn nhà thầu

Trên cơ sở hồ sơ trình duyệt về kết quả lựa chọn nhà thầu của bên mời thầu, chủ đầu tư xem xét, quyết định kết quả lựa chọn nhà thầu. Hồ sơ trình duyệt kết quả lựa chọn nhà thầu bao gồm báo cáo kết quả lựa chọn nhà thầu và các tài liệu liên quan.

1. Báo cáo kết quả lựa chọn nhà thầu bao gồm:

a) Cơ sở pháp lý của việc thực hiện lựa chọn nhà thầu;

b) Nội dung của gói thầu;

c) Quá trình tổ chức lựa chọn và đánh giá hồ sơ dự thầu hoặc hồ sơ đề xuất của nhà thầu;

d) Đề nghị về kết quả lựa chọn nhà thầu bao gồm:

- Tên nhà thầu được đề nghị lựa chọn (kể cả tên nhà thầu phụ nếu cần thiết). Trường hợp là nhà thầu liên danh phải nêu tên tất cả thành viên trong liên danh;

- Giá đề nghị trúng thầu hoặc giá đề nghị thực hiện gói thầu (bao gồm thuế nếu có);

- Hình thức hợp đồng;

- Thời gian thực hiện hợp đồng.

Trường hợp không lựa chọn được nhà thầu thì phải nêu phương án xử lý tiếp theo.

2. Tài liệu liên quan gồm:

a) Bản chụp Quyết định đầu tư và các tài liệu để ra quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư hoặc Quyết định thành lập, Điều ước hoặc thoả thuận quốc tế (nếu có); bản chụp Quyết định phê duyệt kế hoạch đấu thầu;

b) Bản chụp hồ sơ mời thầu, hồ sơ yêu cầu kèm theo bản chụp Quyết định phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

c) Quyết định thành lập tổ chuyên gia đấu thầu, hợp đồng thuê tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp;

d) Dự án nhà thầu nộp hồ sơ dự thầu, hồ sơ đề xuất, biên bản mở thầu;

đ) Các hồ sơ dự thầu, hồ sơ đề xuất và các tài liệu làm rõ, sửa đổi, bổ sung liên quan;

e) Báo cáo đánh giá hồ sơ dự thầu, hồ sơ đề xuất của tổ chuyên gia đấu thầu, tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp;

g) Văn bản phê duyệt các nội dung của quá trình thực hiện lựa chọn nhà thầu theo quy định;

h) Biên bản đàm phán hợp đồng đối với gói thầu dịch vụ tư vấn;

i) Ý kiến về kết quả lựa chọn nhà thầu của tổ chức tài trợ nước ngoài (nếu có);

k) Các tài liệu khác liên quan.

Điều 72. Thẩm định hồ sơ mời thầu, hồ sơ yêu cầu và kết quả lựa chọn nhà thầu

1. Thẩm định hồ sơ mời thầu, hồ sơ yêu cầu

a) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ để lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Kiểm tra nội dung của hồ sơ mời thầu, hồ sơ yêu cầu;

- Phát hiện những nội dung còn thiếu, chưa rõ, không phù hợp của hồ sơ mời thầu, hồ sơ yêu cầu với mục tiêu, phạm vi công việc và thời gian thực hiện dự án, pháp luật về đấu thầu và pháp luật khác liên quan;

- Những ý kiến khác nhau (nếu có) giữa tổ chức, cá nhân tham gia lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Nội dung khác nếu có.

b) Báo cáo thẩm định bao gồm những nội dung sau đây:

- Khái quát về dự án và gói thầu: nội dung chính của dự án và gói thầu, cơ sở pháp lý để lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Tóm tắt nội dung chính của gói thầu;

- Nhận xét về mặt pháp lý, về nội dung còn tồn tại của hồ sơ mời thầu, hồ sơ yêu cầu; kiến nghị về các nội dung cần sửa đổi để phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

- Nội dung khác nếu có.

2. Thẩm định kết quả lựa chọn nhà thầu

a) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ của việc tổ chức lựa chọn nhà thầu;

- Kiểm tra quy trình và thời gian liên quan tới việc tổ chức lựa chọn nhà thầu theo quy định: thời gian đăng tải thông tin đấu thầu, phát hành hồ sơ mời thầu, hồ sơ yêu cầu, thời gian chuẩn bị hồ sơ dự thầu, hồ sơ đề xuất, thời điểm đóng thầu, thời điểm mở thầu, thời gian đánh giá hồ sơ dự thầu, hồ sơ đề xuất;

- Kiểm tra nội dung đánh giá hồ sơ dự thầu, hồ sơ đề xuất: biên bản đánh giá và ý kiến nhận xét đánh giá của từng chuyên gia, báo cáo tổng hợp của tổ chuyên gia đấu thầu, đánh giá của tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp (nếu có), sự tuân thủ của việc đánh giá hồ sơ dự thầu, hồ sơ đề xuất so với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu và tiêu chuẩn đánh giá được duyệt, mức độ chính xác của việc đánh giá;

- Phát hiện những nội dung còn chưa rõ trong hồ sơ trình duyệt kết quả lựa chọn nhà thầu;

- Những ý kiến khác nhau (nếu có) giữa các thành viên tổ chuyên gia đấu thầu, giữa tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp với bên mời thầu.

b) Báo cáo thẩm định bao gồm những nội dung chính sau đây:

- Khái quát về dự án và gói thầu: nội dung chính của dự án và gói thầu, cơ sở pháp lý đối với việc tổ chức lựa chọn nhà thầu;

- Tóm tắt quá trình tổ chức thực hiện và đề nghị của cơ quan trình duyệt về kết quả lựa chọn nhà thầu;

- Nhận xét về mặt pháp lý, về quá trình thực hiện, về đề nghị của cơ quan trình duyệt;

- Ý kiến về kết quả lựa chọn nhà thầu hoặc biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả lựa chọn nhà thầu.

c) Thành phần hồ sơ trình thẩm định kết quả lựa chọn nhà thầu thực hiện như thành phần hồ sơ trình duyệt về kết quả lựa chọn nhà thầu quy định tại Điều 71 Nghị định này. Bên mời thầu nộp trực tiếp hoặc gửi 01 bộ hồ sơ trình thẩm định đến địa chỉ của cơ quan, tổ chức thẩm định.

3. Báo cáo thẩm định được gửi đồng thời cho bên mời thầu.

Điều 73. Quản lý nhà thầu nước ngoài

1. Sau khi được lựa chọn để thực hiện các gói thầu trên lãnh thổ Việt Nam, nhà thầu nước ngoài phải tuân thủ các quy định của pháp luật Việt Nam về nhập cảnh, xuất cảnh, nhập khẩu, xuất khẩu hàng hóa, đăng ký tạm trú, chế độ kế toán, thuế và các quy định khác của pháp luật Việt Nam liên quan, trừ trường hợp có quy định khác trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

2. Trong vòng 15 ngày, kể từ ngày hợp đồng ký kết với nhà thầu nước ngoài có hiệu lực, chủ đầu tư các dự án có trách nhiệm gửi báo cáo bằng văn bản, bằng thư điện tử theo mẫu nêu tại Phụ lục III Nghị định này về Bộ Kế hoạch và Đầu tư đồng thời gửi Bộ quản lý ngành (đối với dự án thuộc phạm vi quản lý của Bộ hoặc do Bộ trưởng quyết định đầu tư), Bộ Xây dựng (đối với các gói thầu trong hoạt động xây dựng) và gửi cho Sở Kế hoạch và Đầu tư ở địa phương (đối với dự án thuộc phạm vi quản lý của địa phương) để tổng hợp và theo dõi.

Điều 74. Kiểm tra về đấu thầu

1. Bộ Kế hoạch và Đầu tư chủ trì, tổ chức kiểm tra về đấu thầu trên phạm vi cả nước. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, địa phương, Ủy ban nhân dân các cấp chỉ đạo việc kiểm tra về đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các dự án do mình quyết định đầu tư. Đối với địa phương, Sở Kế hoạch và Đầu tư chịu trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chủ trì, tổ chức kiểm tra về đấu thầu tại địa phương mình.

2. Kiểm tra đấu thầu được tiến hành thường xuyên theo kế hoạch hoặc đột xuất (khi có vướng mắc, kiến nghị, đề nghị) theo quyết định của người có thẩm quyền của cơ quan kiểm tra.

3. Nội dung kiểm tra đấu thầu bao gồm:

a) Kiểm tra chứng chỉ đào tạo, bồi dưỡng về đấu thầu, chứng chỉ liên quan đến trình độ của đội ngũ cán bộ, chuyên gia đấu thầu và các văn bản pháp lý liên quan tới quá trình lựa chọn nhà thầu;

b) Kiểm tra việc xây dựng và kế hoạch đấu thầu theo các nội dung sau đây:

- Cơ sở pháp lý;

- Nội dung của kế hoạch đấu thầu, tính hợp lý của việc phân chia các gói thầu và hình thức lựa chọn nhà thầu áp dụng cho các gói thầu;

- Tiến độ thực hiện các gói thầu theo kế hoạch đấu thầu đã duyệt. Việc điều chỉnh kế hoạch đấu thầu (nếu có) và lý do điều chỉnh;

- Việc trình duyệt và phê duyệt kế hoạch đấu thầu.

c) Kiểm tra việc tổ chức lựa chọn nhà thầu để thực hiện các gói thầu theo các nội dung sau đây:

- Sự tuân thủ theo cơ sở pháp lý được duyệt như kế hoạch đấu thầu, hồ sơ mời thầu, hồ sơ yêu cầu;

- Trình tự và thời gian thực hiện.

d) Phát hiện những tồn tại trong công tác đấu thầu và đề xuất biện pháp khắc phục.

4. Sau khi kết thúc kiểm tra, phải có báo cáo kết quả kiểm tra. Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại đã nêu trong kết luận báo cáo kết quả kiểm tra.

5. Nội dung báo cáo kiểm tra bao gồm:

a) Cơ sở pháp lý;

b) Kết quả kiểm tra;

c) Nhận xét;

d) Kiến nghị.

Điều 75. Giám sát hoạt động đấu thầu của cộng đồng

Việc giám sát hoạt động đấu thầu của cộng đồng được thực hiện theo quy định của pháp luật về giám sát đầu tư của cộng đồng.

Chương XIII

ĐIỀU KHOẢN THI HÀNH

Điều 76. Hướng dẫn thi hành

1. Đối với hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được phát hành trước ngày 01 tháng 8 năm 2009 thì thực hiện theo quy định của Luật Đấu thầu và Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ. Riêng về phân cấp trách nhiệm trong đấu thầu, thực hiện theo quy định của Luật sửa đổi từ ngày 01 tháng 8 năm 2009.

Đối với hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được phát hành từ ngày 01 tháng 8 năm 2009 đến trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo quy định của Luật sửa đổi, Luật Đấu thầu và Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ.

Đối với hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được phát hành kể từ ngày Nghị định này có hiệu lực thi hành thì thực hiện theo Luật Đấu thầu, Luật sửa đổi và Nghị định này.

2. Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện quy định tại Điều 5, Điều 7, Điều 34, Điều 67 và các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về đấu thầu.

3. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các cơ quan liên quan xây dựng hệ thống mạng đấu thầu quốc gia và lộ trình áp dụng; xây dựng cơ chế quản lý, vận hành và hướng dẫn thực hiện đấu thầu qua mạng.

4. Bộ Tài chính hướng dẫn việc thực hiện quy định tại khoản 2 Điều 1 của Luật Đấu thầu về dự án sử dụng vốn nhà nước để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp, tổ chức xã hội, tổ chức xã hội – nghề nghiệp, đơn vị vũ trang nhân dân.

5. Bộ Tài chính hướng dẫn về các loại chi phí liên quan đến quá trình lựa chọn nhà thầu.

6. Bộ Công thương hướng dẫn thủ tục xuất, nhập khẩu hàng hóa của các nhà thầu trúng thầu.

7. Bộ Lao động – Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính và các cơ quan quản lý ngành liên quan để ban hành quy định về mức lương của các loại chuyên gia tư vấn trong nước làm cơ sở cho việc xác định giá trị hợp đồng tư vấn và áp dụng hình thức hợp đồng theo thời gian quy định tại Điều 51 của Luật Đấu thầu và Điều 50 Nghị định này.

8. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Nghị định này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Nghị định này.

9. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan khác ở Trung ương, Chủ tịch Ủy ban nhân dân các cấp chỉ định một cấp phó trực tiếp chịu trách nhiệm về công tác đấu thầu trong phạm vi quản lý của ngành hoặc địa phương mình. Trong quá trình thực hiện Nghị định này, nếu có những phát sinh, vướng mắc cần báo cáo Thủ tướng Chính phủ xem xét, quyết định. Định kỳ hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh, các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập phải gửi báo cáo tình hình thực hiện công tác đấu thầu về Bộ Kế hoạch và Đầu tư để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 77. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2009. Kể từ ngày Nghị định này có hiệu lực thi hành thì Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ, Quyết định số 49/2007/QĐ-TTg ngày 11 tháng 4 năm 2007 hết hiệu lực thi hành. Những quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và các địa phương trái với quy định của Luật Đấu thầu, Luật Xây dựng, Luật sửa đổi và Nghị định này đều bãi bỏ./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

MẪU TỜ TRÌNH PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU
(Ban hành kèm theo Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009

của Chính phủ)

[TÊN CƠ QUAN CÓ THẨM QUYỀN]
[TÊN CƠ QUAN CHỦ ĐẦU TƯ]

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc

Số: /TTr-

…….., ngày …. tháng …. năm …..

TỜ TRÌNH

Phê duyệt kế hoạch đấu thầu
[Ghi tên dự án hoặc tên gói thầu]

Kính gửi: [Ghi tên người có thẩm quyền]

Căn cứ quyết định đầu tư hoặc quyết định phê duyệt dự án [Ghi số quyết định và ngày tháng năm] của [Ghi tên người có thẩm quyền hoặc người quyết định phê duyệt dự án] về việc phê duyệt dự án [Ghi tên dự án được phê duyệt],

Căn cứ ………[Ghi số, thời gian phê duyệt và nội dung văn bản là căn cứ để lập KHĐT].

[Ghi tên chủ đầu tư] trình [Ghi tên người có thẩm quyền] xem xét, phê duyệt kế hoạch đấu thầu trên cơ sở những nội dung dưới đây.

I. MÔ TẢ TÓM TẮT DỰ ÁN

Phần này giới thiệu khái quát thông tin về dự án như sau:

- Tên dự án;

- Tổng mức đầu tư hoặc tổng vốn đầu tư;

- Tên chủ đầu tư hoặc chủ dự án;

- Nguồn vốn;

- Thời gian thực hiện dự án;

- Địa điểm, quy mô dự án;

- Các thông tin khác (nếu có).

II. PHẦN CÔNG VIỆC ĐÃ THỰC HIỆN

Biểu 1. Phần công việc đã thực hiện

STT | Nội dung công việc hoặc tên gói thầu | Đơn vị thực hiện | Giá trị thực hiện, giá hợp đồng hoặc giá trúng thầu | Hình thức hợp đồng | Thời gian thực hiện hợp đồng | Văn bản phê duyệt (nếu có)(1)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |
Tổng cộng giá trị thực hiện, giá hợp đồng hoặc giá trúng thầu

Ghi chú: (1) Đối với các gói thầu đã thực hiện trước cần nêu tên văn bản phê duyệt (phê duyệt kế hoạch đấu thầu, phê duyệt kết quả lựa chọn nhà thầu).

III. PHẦN CÔNG VIỆC KHÔNG ÁP DỤNG ĐƯỢC MỘT TRONG CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU

Phần này bao gồm nội dung và giá trị các công việc không thể tiến hành lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu như: chi phí cho ban quản lý dự án; chi phí đền bù, giải phóng mặt bằng (nếu có); dự phòng phí và những khoản chi phí khác (nếu có).

Biểu 2. Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu

TT | Nội dung công việc | Đơn vị thực hiện | Giá trị thực hiện
1 |  |  |
2 |  |  |
… |  |  |
Tổng cộng giá trị thực hiện

IV. PHẦN CÔNG VIỆC THUỘC KẾ HOẠCH ĐẤU THẦU

1. Biểu kế hoạch đấu thầu

Kế hoạch đấu thầu bao gồm việc xác định số lượng các gói thầu và nội dung của từng gói thầu. Kế hoạch đấu thầu được lập thành biểu như sau:

Biểu 3. Tổng hợp kế hoạch đấu thầu

TT | Tên gói thầu | Giá gói thầu | Nguồn vốn | Hình thức lựa chọn nhà thầu | Phương thức đấu thầu | Thời gian lựa chọn nhà thầu | Hình thức hợp đồng | Thời gian thực hiện hợp đồng
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Tổng cộng giá gói thầu

2. Giải trình nội dung kế hoạch đấu thầu

a) Tên gói thầu và cơ sở phân chia các gói thầu

- Tên gói thầu;

- Cơ sở phân chia các gói thầu.

Việc phân chia dự án thành các gói thầu phải căn cứ vào nội dung dự án, tính chất của công việc, trình tự thực hiện theo thời gian và theo các nguyên tắc sau:

+ Đảm bảo tính đồng bộ về mặt kỹ thuật và công nghệ của dự án, không được chia những công việc của dự án thành các gói thầu quá nhỏ, làm mất sự thống nhất, đồng bộ yêu cầu về kỹ thuật và công nghệ;

+ Đảm bảo tiến độ thực hiện dự án;

+ Đảm bảo quy mô hợp lý (phù hợp với điều kiện hoàn cảnh của dự án, năng lực của nhà thầu hiện tại và phù hợp với sự phát triển của thị trường trong nước…);

+ Mỗi gói thầu chỉ có một hồ sơ mời thầu hoặc một hồ sơ yêu cầu và được tiến hành tổ chức lựa chọn nhà thầu một lần.

Việc chia dự án thành các gói thầu trái với quy định để thực hiện chỉ định thầu hoặc tạo cơ hội cho số ít nhà thầu tham gia là không phù hợp với quy định của pháp luật về đấu thầu.

b) Giá gói thầu;

c) Nguồn vốn;

d) Hình thức lựa chọn nhà thầu và phương thức đấu thầu;

đ) Thời gian lựa chọn nhà thầu;

e) Hình thức hợp đồng;

g) Thời gian thực hiện hợp đồng.

V. PHẦN CÔNG VIỆC CHƯA ĐỦ ĐIỀU KIỆN LẬP KẾ HOẠCH ĐẤU THẦU (NẾU CÓ)

VI. KIẾN NGHỊ

Trên cơ sở những nội dung phân tích nêu trên, [Ghi tên chủ đầu tư] đề nghị người có thẩm quyền xem xét, phê duyệt kế hoạch đấu thầu [Ghi tên gói thầu hoặc tên dự án].

Kính trình [Ghi tên người có thẩm quyền] xem xét, quyết định./.

Nơi nhận:
- Như trên;
- [Ghi tên cơ quan/tổ chức thẩm định];
- ………..;
- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ]
(Ghi tên, chức danh, ký tên và đóng dấu)

Ghi chú: đối tượng áp dụng Mẫu Tờ trình phê duyệt kế hoạch đấu thầu là cơ quan, tổ chức có trách nhiệm trình duyệt kế hoạch đấu thầu đối với các dự án đã được phê duyệt thuộc phạm vi điều chỉnh của Luật Đấu thầu. Trường hợp gói thầu dịch vụ tư vấn được thực hiện trước khi có quyết định phê duyệt dự án thì khi lập tờ trình phê duyệt kế hoạch đấu thầu có thể tham khảo Mẫu này.

Phụ lục II

MẪU THƯ MỜI THẦU
(Ban hành kèm theo Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009

của Chính phủ)

I. MẪU THƯ MỜI THẦU GÓI THẦU DỊCH VỤ TƯ VẤN

(Áp dụng đối với đấu thầu hạn chế hoặc đấu thầu rộng rãi khi đã xác định được danh sách nhà thầu tham gia đấu thầu)

…….., ngày …. tháng …. năm …..

Kính gửi: …………. [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên bên mời thầu] chuẩn bị tổ chức đấu thầu theo Luật Đấu thầu và Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản gói thầu [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án]. [Ghi tên bên mời thầu] xin mời [Ghi tên nhà thầu] tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là [Ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng], tại [Ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ …… giờ, ngày ….. tháng …. năm ….. đến trước …… giờ, ngày ….. tháng …. năm ….. [Ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải được gửi đến [Ghi địa chỉ nhận hồ sơ dự thầu] chậm nhất là ……giờ (giờ Việt Nam), ngày …..tháng ….năm….. [Ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào ……giờ (giờ Việt Nam) ngày ….. tháng …. năm ….. tại [Ghi địa điểm mở thầu].

[Ghi tên bên mời thầu] kính mời đại diện [Ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Mọi chi tiết xin liên hệ với Bên mời thầu theo địa chỉ [Ghi địa chỉ bên mời thầu], số điện thoại/số fax/địa chỉ e-mail [Ghi số điện thoại/số fax/địa chỉ e-mail của Bên mời thầu].

[ĐẠI DIỆN BÊN MỜI THẦU]
(Ghi tên, chức danh, ký tên và đóng dấu)

II. MẪU THƯ MỜI THẦU ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA, XÂY LẮP

(Áp dụng trong trường hợp gói thầu đã thực hiện sơ tuyển hoặc đấu thầu hạn chế)

………., ngày…..tháng…. năm….

Kính gửi: [Ghi tên và địa chỉ của nhà thầu]

[Ghi tên Bên mời thầu] chuẩn bị tổ chức đấu thầu theo Luật Đấu thầu và Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản gói thầu [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án]. [Ghi tên Bên mời thầu] xin mời [Ghi tên nhà thầu] tới tham gia đấu thầu gói thầu nêu trên.

Nhà thầu sẽ được mua một bộ hồ sơ mời thầu với giá là …… [Ghi giá trị bằng số, bằng chữ và đồng tiền sử dụng], tại [Ghi địa chỉ bán hồ sơ mời thầu].

Thời gian bán hồ sơ mời thầu từ …… giờ, ngày ….. tháng … năm ….. đến trước …… giờ, ngày ….. tháng … năm ….. [Ghi thời điểm đóng thầu] (trong giờ làm việc hành chính).

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [Ghi giá trị bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm], chậm nhất là …… giờ (giờ Việt Nam), ngày …. tháng … năm ….. [Ghi thời điểm đóng thầu].

Hồ sơ dự thầu sẽ được mở công khai vào …… giờ (giờ Việt Nam), ngày …..tháng ….năm….., tại [Ghi địa điểm mở thầu].

[Ghi tên bên mời thầu] kính mời đại diện [Ghi tên nhà thầu] tới tham dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Mọi chi tiết xin liên hệ với Bên mời thầu theo địa chỉ [Ghi địa chỉ bên mời thầu], số điện thoại/số fax/địa chỉ e-mail [Ghi số điện thoại/số fax/địa chỉ e-mail của Bên mời thầu].

[ĐẠI DIỆN BÊN MỜI THẦU]
(Ghi tên, chức danh, ký tên và đóng dấu)

Phụ lục III

MẪU BÁO CÁO VỀ THÔNG TIN CỦA NHÀ THẦU NƯỚC NGOÀI

TRÚNG THẦU TẠI VIỆT NAM
(Ban hành kèm theo Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009

của Chính phủ)

[TÊN CƠ QUAN CHỦ ĐẦU TƯ]
[Tên dự án/Gói thầu]

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc

…….., ngày …. tháng …. năm …..

BÁO CÁO VỀ THÔNG TIN
CỦA NHÀ THẦU NƯỚC NGOÀI TRÚNG THẦU TẠI VIỆT NAM

Kính gửi: Bộ Kế hoạch và Đầu tư

Căn cứ hợp đồng đã ký giữa [Ghi tên chủ đầu tư] và nhà thầu [Ghi tên nhà thầu nước ngoài trúng thầu] để thực hiện gói thầu [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án] thực hiện tại [Ghi địa điểm thực hiện gói thầu] với giá ký hợp đồng là [Ghi giá hợp đồng đã ký], [Ghi tên chủ đầu tư] báo cáo Bộ Kế hoạch và Đầu tư một số thông tin về nhà thầu trúng thầu như sau:

1. Tên hợp đồng [Ghi số hợp đồng, ngày ký]: ......................................................

2. Tên nhà thầu trúng thầu: ....................................................................................

3. Địa chỉ đăng ký tại nước hoặc vùng lãnh thổ nơi nhà thầu mang quốc tịch: ......

................................................................................................................................

Số điện thoại: .................................... Fax: ............................................................

E-mail: .............................................. Website (nếu có): .......................................

4. Địa chỉ chi nhánh hoặc văn phòng đại diện tại Việt Nam (nếu có): ...................

................................................................................................................................

Số điện thoại: .................................... Fax: ............................................................

E-mail: ............................................... Website (nếu có): .......................................

5. Thời gian thực hiện gói thầu: từ ngày…….tháng ……năm ….đến ngày…..tháng ….năm……. [Ghi theo thời gian thực hiện gói thầu trong hợp đồng đã ký].

6. Tổng số cán bộ, chuyên gia được huy động để thực hiện gói thầu:

Trong đó:

- Tổng số cán bộ, chuyên gia Việt Nam: …………… người

- Tổng số cán bộ, chuyên gia nước ngoài: ……… người

Cố vấn trưởng: …….; giám đốc dự án: ……; đội trưởng: ……….; lao động phổ thông: ...........................

7. Tên, ngày tháng năm sinh, số hộ chiếu của các cán bộ chủ chốt nhập cảnh vào Việt Nam để thực hiện gói thầu, bao gồm:

1).............................................................................................................................

2).............................................................................................................................

3) ............................................................................................................................

Nơi nhận:
- Như trên;
- Bộ….. (nếu có);
- Lưu KH&ĐT tỉnh/thành phố …

[ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ]
(Ghi tên, chức danh, ký tên và đóng dấu)


ND 2012 - 68 sua doi ND85.2009

CHÍNH PHỦ ---------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------
Số: 68/2012/NĐ-CP | Hà Nội, ngày 12 tháng 09 năm 2012

NGHỊ ĐỊNH

Sửa đổi, bổ sung một số điều của Nghị định số 85/2009/NĐ-CP

ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng

-------------------------

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Căn cứ Nghị quyết số 25/NQ-CP ngày 02 tháng 6 năm 2010 của Chính phủ về việc đơn giản hóa 258 thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ, ngành;

Căn cứ Nghị quyết số 70/NQ-CP ngày 27 tháng 12 năm 2010 của Chính phủ về việc đơn giản hóa thủ tục hành chính thuộc phạm vi chức năng quản lý của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều quy định về thủ tục hành chính của Nghị định số 85/2009/NĐ-CP,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng

1. Bổ sung Điểm c vào Khoản 1 Điều 12 như sau:

“c) Thành phần hồ sơ trình thẩm định kế hoạch đấu thầu thực hiện như thành phần hồ sơ trình duyệt kế hoạch đấu thầu quy định tại Khoản 2 Điều 11 Nghị định này.”

2. Sửa đổi, bổ sung Điểm a Khoản 1 Điều 15 như sau:

“a) Đối với đấu thầu rộng rãi

- Chủ đầu tư phê duyệt hồ sơ mời quan tâm bao gồm các nội dung yêu cầu về năng lực chuyên môn và số lượng chuyên gia; yêu cầu về kinh nghiệm;

- Tiêu chuẩn đánh giá hồ sơ quan tâm được xây dựng theo tiêu chí “đạt”, “không đạt” và cần được nêu trong hồ sơ mời quan tâm, bao gồm tiêu chuẩn về năng lực chuyên môn và số lượng chuyên gia; tiêu chuẩn về kinh nghiệm;

- Thông báo mời nộp hồ sơ quan tâm (kể cả tiếng Anh đối với đấu thầu quốc tế) phải được đăng tải trên Báo Đấu thầu 03 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu, đồng thời có thể đăng tải trên các phương tiện thông tin đại chúng khác;

- Kể từ ngày đầu tiên đăng tải thông báo mời nộp hồ sơ quan tâm đến trước thời điểm hết hạn nộp hồ sơ quan tâm, bên mời thầu phát hành miễn phí hồ sơ mời quan tâm cho các nhà thầu có nhu cầu tham gia.

Trường hợp không phát hành hồ sơ mời quan tâm theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu nhận hồ sơ mời quan tâm, bên mời thầu bị xử lý theo quy định tại Điểm m Khoản 1 Điều 65 Nghị định này;

- Nhà thầu nộp trực tiếp hoặc gửi hồ sơ quan tâm đến địa chỉ của bên mời thầu trước thời điểm hết hạn nộp hồ sơ quan tâm;

- Thời gian để nhà thầu chuẩn bị hồ sơ quan tâm tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời quan tâm;

- Bên mời thầu đánh giá hồ sơ quan tâm do nhà thầu nộp theo tiêu chuẩn đánh giá, lựa chọn và trình chủ đầu tư phê duyệt danh sách ngắn.”

3. Sửa đổi Khoản 2 Điều 54 như sau:

“2. Phê duyệt hoặc giao người có thẩm quyền phê duyệt gói thầu áp dụng hình thức chỉ định thầu trong trường hợp đặc biệt quy định tại Điểm k Khoản 2 Điều 40 Nghị định này.”

4. Sửa đổi, bổ sung Khoản 2 và Khoản 3 Điều 60 như sau:

“2. Đơn kiến nghị phải có chữ ký của người ký đơn dự thầu hoặc đại diện hợp pháp của nhà thầu, được đóng dấu (nếu có). Đơn kiến nghị được soạn theo Mẫu quy định tại Phụ lục I ban hành kèm theo Nghị định này.

3. Nhà thầu nộp trực tiếp hoặc gửi đơn kiến nghị đến địa chỉ của người có trách nhiệm giải quyết kiến nghị theo quy định, tại Khoản 2 Điều 72 của Luật đấu thầu.”

5. Sửa đổi, bổ sung Điểm a và Điểm b Khoản 2 Điều 71 như sau:

“a) Bản chụp Quyết định đầu tư và các tài liệu để ra quyết định đầu tư; Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư hoặc Quyết định thành lập, Điều ước hoặc thoả thuận quốc tế (nếu có); bản chụp Quyết định phê duyệt kế hoạch đấu thầu;

b) Bản chụp hồ sơ mời thầu, hồ sơ yêu cầu kèm theo bản chụp Quyết định phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;”

6. Bổ sung Điểm c vào Khoản 2 Điều 72 như sau:

“c) Thành phần hồ sơ trình thẩm định kết quả lựa chọn nhà thầu thực hiện như thành phần hồ sơ trình duyệt về kết quả lựa chọn nhà thầu quy định tại Điều 71 Nghị định này. Bên mời thầu nộp trực tiếp hoặc gửi 01 bộ hồ sơ trình thẩm định đến địa chỉ của cơ quan, tổ chức thẩm định.”

7. Bổ sung Mẫu đơn kiến nghị tại Phụ lục I ban hành kèm theo Nghị định này.

Điều 2. Hiệu lực và trách nhiệm thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 11 năm 2012.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2014 - 63 luat dau thau

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 63/2014/NĐ-CP | Hà Nội, ngày 26 tháng 06 năm 2014

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẤU THẦU VỀ LỰA CHỌN NHÀ THẦU

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu,

Chương I

NHỮNG QUY ĐỊNH CHUNG

Mục 1: PHẠM VI ĐIỀU CHỈNH

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu thực hiện các gói thầu thuộc phạm vi điều chỉnh quy định tại Khoản 1 và Khoản 2 Điều 1 của Luật Đấu thầu.

2. Việc lựa chọn nhà thầu trong lĩnh vực dầu khí quy định tại Khoản 4 Điều 1 của Luật Đấu thầu áp dụng đối với dự án đầu tư phát triển quy định tại các Điểm a, b và c Khoản 1 Điều 1 của Luật Đấu thầu, trừ việc lựa chọn nhà thầu liên quan trực tiếp đến hoạt động tìm kiếm thăm dò, phát triển mỏ và khai thác dầu khí.

3. Trường hợp điều ước quốc tế, thỏa thuận quốc tế có quy định việc áp dụng thủ tục lựa chọn nhà thầu thì thực hiện theo quy định tại Khoản 3 và Khoản 4 Điều 3 của Luật Đấu thầu. Thủ tục trình, thẩm định và phê duyệt thực hiện theo quy định của Nghị định này.

4. Trường hợp điều ước quốc tế, thỏa thuận quốc tế không có quy định về việc áp dụng thủ tục lựa chọn nhà thầu, việc lựa chọn nhà thầu thực hiện theo quy định của Luật Đấu thầu và Nghị định này.

Mục 2: BẢO ĐẢM CẠNH TRANH TRONG ĐẤU THẦU

Điều 2. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu tham dự quan tâm, tham dự sơ tuyển phải đáp ứng quy định tại Khoản 1 và Khoản 2 Điều 6 của Luật Đấu thầu.

2. Nhà thầu tham dự thầu gói thầu hỗn hợp phải độc lập về pháp lý và độc lập về tài chính với nhà thầu lập báo cáo nghiên cứu khả thi, lập hồ sơ thiết kế kỹ thuật, lập hồ sơ thiết kế bản vẽ thi công cho gói thầu đó, trừ trường hợp các nội dung công việc này là một phần của gói thầu hỗn hợp.

3. Nhà thầu tư vấn có thể tham gia cung cấp một hoặc nhiều dịch vụ tư vấn cho cùng một dự án, gói thầu bao gồm: Lập báo cáo nghiên cứu tiền khả thi, lập báo cáo nghiên cứu khả thi, lập hồ sơ thiết kế kỹ thuật, lập hồ sơ thiết kế bản vẽ thi công, tư vấn giám sát.

4. Nhà thầu được đánh giá độc lập về pháp lý và độc lập về tài chính với nhà thầu khác; với nhà thầu tư vấn; với chủ đầu tư, bên mời thầu quy định tại các Khoản 1, 2 và 3 Điều 6 của Luật Đấu thầu khi đáp ứng các điều kiện sau đây:

a) Không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý đối với đơn vị sự nghiệp;

b) Nhà thầu với chủ đầu tư, bên mời thầu không có cổ phần hoặc vốn góp trên 30% của nhau;

c) Nhà thầu không có cổ phần hoặc vốn góp trên 20% của nhau khi cùng tham dự thầu trong một gói thầu đối với đấu thầu hạn chế;

d) Nhà thầu tham dự thầu với nhà thầu tư vấn cho gói thầu đó không có cổ phần hoặc vốn góp của nhau; không cùng có cổ phần hoặc vốn góp trên 20% của một tổ chức, cá nhân khác với từng bên.

5. Trường hợp đối với tập đoàn kinh tế nhà nước, nếu sản phẩm, dịch vụ thuộc gói thầu là ngành nghề sản xuất kinh doanh chính của tập đoàn và là đầu ra của công ty này, đồng thời là đầu vào của công ty kia trong tập đoàn thì tập đoàn, các công ty con của tập đoàn được phép tham dự quá trình lựa chọn nhà thầu của nhau. Trường hợp sản phẩm, dịch vụ thuộc gói thầu là đầu ra của công ty này, đồng thời là đầu vào của công ty kia trong tập đoàn và là duy nhất trên thị trường thì thực hiện theo quy định của Thủ tướng Chính phủ.

Mục 3: ƯU ĐÃI TRONG LỰA CHỌN NHÀ THẦU

Điều 3. Nguyên tắc ưu đãi

1. Trường hợp sau khi tính ưu đãi, nếu các hồ sơ dự thầu, hồ sơ đề xuất xếp hạng ngang nhau thì ưu tiên cho nhà thầu có đề xuất chi phí trong nước cao hơn hoặc sử dụng nhiều lao động địa phương hơn (tính trên giá trị tiền lương, tiền công chi trả).

2. Trường hợp nhà thầu tham dự thầu thuộc đối tượng được hưởng nhiều hơn một loại ưu đãi thì khi tính ưu đãi chỉ được hưởng một loại ưu đãi cao nhất theo quy định của hồ sơ mời thầu, hồ sơ yêu cầu.

3. Đối với gói thầu hỗn hợp, việc tính ưu đãi căn cứ tất cả các đề xuất của nhà thầu trong các phần công việc tư vấn, cung cấp hàng hóa, xây lắp. Nhà thầu được hưởng ưu đãi khi có đề xuất chi phí trong nước (chi phí tư vấn, hàng hóa, xây lắp) từ 25% trở lên giá trị công việc của gói thầu.

Điều 4. Ưu đãi đối với đấu thầu quốc tế

1. Đối với gói thầu cung cấp dịch vụ tư vấn:

a) Trường hợp áp dụng phương pháp giá thấp nhất, nhà thầu không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) vào giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của nhà thầu đó để so sánh, xếp hạng;

b) Trường hợp áp dụng phương pháp giá cố định hoặc phương pháp dựa trên kỹ thuật, nhà thầu thuộc đối tượng được hưởng ưu đãi được cộng thêm 7,5% điểm kỹ thuật của nhà thầu vào điểm kỹ thuật của nhà thầu đó để so sánh, xếp hạng;

c) Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá, nhà thầu thuộc đối tượng được hưởng ưu đãi được cộng thêm 7,5% điểm tổng hợp của nhà thầu vào điểm tổng hợp của nhà thầu đó để so sánh, xếp hạng.

2. Đối với gói thầu cung cấp dịch vụ phi tư vấn, xây lắp, hỗn hợp:

a) Trường hợp áp dụng phương pháp giá thấp nhất, nhà thầu không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) vào giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của nhà thầu đó để so sánh, xếp hạng;

b) Trường hợp áp dụng phương pháp giá đánh giá, nhà thầu không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) vào giá đánh giá của nhà thầu đó để so sánh, xếp hạng;

c) Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá, nhà thầu thuộc đối tượng được hưởng ưu đãi được cộng thêm 7,5% điểm tổng hợp của nhà thầu vào điểm tổng hợp của nhà thầu đó để so sánh, xếp hạng.

3. Đối với gói thầu mua sắm hàng hóa, việc ưu đãi đối với hàng hóa trong nước thực hiện theo quy định tại Điều 5 của Nghị định này.

Điều 5. Ưu đãi đối với hàng hóa trong nước

1. Hàng hóa chỉ được hưởng ưu đãi khi nhà thầu chứng minh được hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 25% trở lên trong giá hàng hóa. Tỷ lệ % chi phí sản xuất trong nước của hàng hóa được tính theo công thức sau đây:

D (%) = G*/G (%)

Trong đó:

- G*: Là chi phí sản xuất trong nước được tính bằng giá chào của hàng hóa trong hồ sơ dự thầu, hồ sơ đề xuất trừ đi giá trị thuế và các chi phí nhập ngoại bao gồm cả phí, lệ phí;

- G: Là giá chào của hàng hóa trong hồ sơ dự thầu, hồ sơ đề xuất trừ đi giá trị thuế;

- D: Là tỷ lệ % chi phí sản xuất trong nước của hàng hóa. D ³ 25% thì hàng hóa đó được hưởng ưu đãi theo quy định tại Khoản 2 Điều này.

2. Cách tính ưu đãi:

a) Trường hợp áp dụng phương pháp giá thấp nhất, hàng hóa không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa đó vào giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của nhà thầu để so sánh, xếp hạng;

b) Trường hợp áp dụng phương pháp giá đánh giá, hàng hóa không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa đó vào giá đánh giá của nhà thầu để so sánh, xếp hạng;

c) Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá, hàng hóa thuộc đối tượng được hưởng ưu đãi được cộng điểm ưu đãi vào điểm tổng hợp theo công thức sau đây:

Điểm ưu đãi = 0,075 x (giá hàng hóa ưu đãi /giá gói thầu) x điểm tổng hợp

Trong đó: Giá hàng hóa ưu đãi là giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa thuộc đối tượng được hưởng ưu đãi.

Điều 6. Ưu đãi đối với đấu thầu trong nước

1. Đối với gói thầu mua sắm hàng hóa, việc ưu đãi đối với hàng hóa trong nước thực hiện theo quy định tại Điều 5 của Nghị định này.

2. Hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu có tổng số lao động là nữ giới hoặc thương binh, người khuyết tật chiếm tỷ lệ từ 25% trở lên và có hợp đồng lao động tối thiểu 03 tháng; nhà thầu là doanh nghiệp nhỏ thuộc đối tượng được hưởng ưu đãi theo quy định tại Khoản 3 Điều 14 của Luật Đấu thầu được xếp hạng cao hơn hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu không thuộc đối tượng được hưởng ưu đãi trong trường hợp hồ sơ dự thầu, hồ sơ đề xuất của các nhà thầu được đánh giá ngang nhau.

3. Đối với gói thầu xây lắp có giá gói thầu không quá 05 tỷ đồng chỉ cho phép nhà thầu là doanh nghiệp cấp nhỏ và siêu nhỏ theo quy định của pháp luật về doanh nghiệp tham gia đấu thầu.

4. Trường hợp sau khi ưu đãi nếu các hồ sơ dự thầu, hồ sơ đề xuất xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho nhà thầu ở địa phương nơi triển khai gói thầu.

Mục 4: CUNG CẤP, ĐĂNG TẢI THÔNG TIN; CHI PHÍ; LƯU TRỮ HỒ SƠ TRONG QUÁ TRÌNH LỰA CHỌN NHÀ THẦU

Điều 7. Cung cấp và đăng tải thông tin về đấu thầu

1. Trách nhiệm cung cấp thông tin:

a) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh và người có thẩm quyền có trách nhiệm cung cấp thông tin nêu tại Điểm g Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia hoặc cho Báo đấu thầu;

b) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh có trách nhiệm cung cấp thông tin nêu tại Điểm h Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia;

c) Bên mời thầu có trách nhiệm cung cấp thông tin quy định tại Điểm a Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia;

d) Bên mời thầu có trách nhiệm cung cấp các thông tin quy định tại các Điểm b, c, d và đ Khoản 1 Điều 8 của Luật Đấu thầu và các thông tin liên quan đến việc thay đổi thời điểm đóng thầu (nếu có) lên hệ thống mạng đấu thầu quốc gia hoặc cho Báo đấu thầu;

đ) Nhà thầu có trách nhiệm tự cung cấp và cập nhật thông tin về năng lực, kinh nghiệm của mình vào cơ sở dữ liệu nhà thầu trên hệ thống mạng đấu thầu quốc gia theo quy định tại Điểm d Khoản 1 Điều 5 và Điểm k Khoản 1 Điều 8 của Luật Đấu thầu;

e) Cơ sở đào tạo, giảng viên về đấu thầu, chuyên gia có chứng chỉ hành nghề hoạt động đấu thầu có trách nhiệm cung cấp thông tin liên quan đến đào tạo, giảng dạy, hoạt động hành nghề về đấu thầu của mình cho Bộ Kế hoạch và Đầu tư để đăng tải trên hệ thống mạng đấu thầu quốc gia theo quy định tại Điểm k Khoản 1 Điều 8 của Luật Đấu thầu.

2. Trách nhiệm đăng tải thông tin:

a) Bộ Kế hoạch và Đầu tư chịu trách nhiệm trong việc đăng tải thông tin về đấu thầu;

b) Thông tin hợp lệ theo quy định được đăng tải trên hệ thống mạng đấu thầu quốc gia, trên Báo đấu thầu. Khi phát hiện những thông tin không hợp lệ, Bộ Kế hoạch và Đầu tư có trách nhiệm thông báo trên hệ thống mạng đấu thầu quốc gia, Báo đấu thầu để các đơn vị cung cấp thông tin biết, chỉnh sửa, hoàn thiện để được đăng tải.

3. Thông tin về lựa chọn nhà thầu qua mạng được bên mời thầu tự đăng tải trên hệ thống mạng đấu thầu quốc gia nhưng phải bảo đảm hợp lệ theo quy định tại Điểm b Khoản 2 Điều này.

4. Đối với những dự án, gói thầu thuộc danh mục bí mật nhà nước, việc công khai thông tin thực hiện theo quy định của pháp luật về bảo đảm bí mật nhà nước.

5. Khuyến khích cung cấp và đăng tải thông tin về đấu thầu trên hệ thống mạng đấu thầu quốc gia, Báo đấu thầu và các phương tiện thông tin đại chúng khác đối với những gói thầu không thuộc phạm vi điều chỉnh của Luật Đấu thầu.

Điều 8. Thời hạn, quy trình cung cấp và đăng tải thông tin về đấu thầu

1. Trường hợp tự đăng tải thông tin lên hệ thống mạng đấu thầu quốc gia:

a) Các đối tượng có trách nhiệm cung cấp thông tin theo quy định tại Khoản 1 Điều 7 của Nghị định này thực hiện đăng ký tham gia hệ thống mạng đấu thầu quốc gia theo quy định tại Điều 87 của Nghị định này và tự đăng tải thông tin lên hệ thống mạng đấu thầu quốc gia theo hướng dẫn của Bộ Kế hoạch và Đầu tư;

b) Đối với thông tin quy định tại các Điểm b và Điểm c Khoản 1 Điều 8 của Luật Đấu thầu, bên mời thầu phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu theo thời gian quy định trong thông báo mời nộp hồ sơ quan tâm, thông báo mời sơ tuyển, thông báo mời thầu, thông báo mời chào hàng nhưng bảo đảm tối thiểu là 03 ngày làm việc, kể từ ngày đầu tiên các thông tin này được đăng tải trên hệ thống mạng đấu thầu quốc gia;

c) Đối với thông tin quy định tại các Điểm a, d, đ, g và h Khoản 1 Điều 8 của Luật Đấu thầu, các tổ chức chịu trách nhiệm đăng tải thông tin phải bảo đảm thời điểm tự đăng tải thông tin không muộn hơn 07 ngày làm việc, kể từ ngày văn bản được ban hành.

2. Trường hợp cung cấp thông tin cho Báo đấu thầu:

a) Đối với thông tin quy định tại Điểm b và Điểm c Khoản 1 Điều 8 của Luật Đấu thầu, thời hạn Báo đấu thầu nhận được thông tin tối thiểu là 05 ngày làm việc trước ngày dự kiến phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu. Các thông tin này được đăng tải 01 kỳ trên Báo đấu thầu;

b) Đối với thông tin quy định tại các Điểm d, đ và g Khoản 1 Điều 8 của Luật Đấu thầu, thời hạn Báo đấu thầu nhận được thông tin không muộn hơn 07 ngày làm việc, kể từ ngày văn bản được ban hành. Các thông tin này được đăng tải 01 kỳ trên Báo đấu thầu.

3. Trong vòng 02 ngày làm việc, kể từ khi các tổ chức tự đăng tải thông tin quy định tại các Điểm b, c, d, đ và g Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia, Báo đấu thầu có trách nhiệm đăng tải 01 kỳ trên Báo đấu thầu.

4. Trong vòng 02 ngày làm việc, kể từ khi Báo đấu thầu nhận được thông tin quy định tại các Điểm b, c, d, đ và g Khoản 1 Điều 8 của Luật Đấu thầu, Báo đấu thầu có trách nhiệm đăng tải lên hệ thống mạng đấu thầu quốc gia và trên Báo đấu thầu. Đối với thông tin quy định tại Điểm b và Điểm c Khoản 1 Điều 8 của Luật Đấu thầu, bên mời thầu phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu theo thời gian quy định trong thông báo mời nộp hồ sơ quan tâm, thông báo mời sơ tuyển, thông báo mời thầu, thông báo mời chào hàng nhưng bảo đảm tối thiểu là 03 ngày làm việc, kể từ ngày đầu tiên các thông tin này được đăng tải trên hệ thống mạng đấu thầu quốc gia hoặc trên Báo đấu thầu.

5. Việc cung cấp và đăng tải thông tin đối với đấu thầu qua mạng thực hiện theo quy định tại Khoản 2 Điều 88 của Nghị định này.

Điều 9. Chi phí trong quá trình lựa chọn nhà thầu

1. Căn cứ quy mô, tính chất của gói thầu, chủ đầu tư quyết định mức giá bán một bộ hồ sơ mời thầu, hồ sơ yêu cầu (bao gồm cả thuế) đối với đấu thầu trong nước nhưng tối đa là 2.000.000 đồng đối với hồ sơ mời thầu và 1.000.000 đồng đối với hồ sơ yêu cầu; đối với đấu thầu quốc tế, mức giá bán theo thông lệ đấu thầu quốc tế.

2. Chi phí lập, thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển:

a) Chi phí lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được tính bằng 0,05% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 30.000.000 đồng;

b) Chi phí thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển được tính bằng 0,03% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 30.000.000 đồng.

3. Chi phí lập, thẩm định hồ sơ mời thầu, hồ sơ yêu cầu:

a) Chi phí lập hồ sơ mời thầu, hồ sơ yêu cầu được tính bằng 0,1% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 50.000.000 đồng;

b) Chi phí thẩm định hồ sơ mời thầu, hồ sơ yêu cầu được tính bằng 0,05% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 50.000.000 đồng.

4. Chi phí đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất:

a) Chi phí đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển được tính bằng 0,05% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 30.000.000 đồng;

b) Chi phí đánh giá hồ sơ dự thầu, hồ sơ đề xuất được tính bằng 0,1% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 50.000.000 đồng.

5. Chi phí thẩm định kết quả lựa chọn nhà thầu kể cả trường hợp không lựa chọn được nhà thầu được tính bằng 0,05% giá gói thầu nhưng tối thiểu là 1.000.000 đồng và tối đa là 50.000.000 đồng.

6. Đối với các gói thầu có nội dung tương tự nhau thuộc cùng một dự án, dự toán mua sắm, các gói thầu phải tổ chức lại việc lựa chọn nhà thầu thì các chi phí: Lập, thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển; lập, thẩm định hồ sơ mời thầu, hồ sơ yêu cầu được tính tối đa là 50% mức chi phí quy định tại Khoản 2 và Khoản 3 Điều này. Trường hợp tổ chức lại việc lựa chọn nhà thầu thì phải tính toán, bổ sung chi phí lựa chọn nhà thầu vào dự án, dự toán mua sắm phù hợp với thực tế của gói thầu.

7. Chi phí quy định tại các Khoản 2, 3, 4, 5 và 6 Điều này áp dụng đối với trường hợp chủ đầu tư, bên mời thầu trực tiếp thực hiện. Đối với trường hợp thuê tư vấn đấu thầu để thực hiện các công việc nêu tại các Khoản 2, 3, 4, 5 và 6 Điều này, việc xác định chi phí dựa trên các nội dung và phạm vi công việc, thời gian thực hiện, năng lực kinh nghiệm của chuyên gia tư vấn và các yếu tố khác.

8. Chi phí cho Hội đồng tư vấn giải quyết kiến nghị của nhà thầu về kết quả lựa chọn nhà thầu là 0,02% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 1.000.000 đồng và tối đa là 50.000.000 đồng.

9. Chi phí đăng tải thông tin về đấu thầu, chi phí tham gia hệ thống mạng đấu thầu quốc gia và việc sử dụng các khoản thu trong quá trình lựa chọn nhà thầu thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư và Bộ Tài chính.

Điều 10. Lưu trữ hồ sơ trong quá trình lựa chọn nhà thầu

1. Toàn bộ hồ sơ liên quan đến quá trình lựa chọn nhà thầu được lưu giữ đến tối thiểu là 03 năm sau khi quyết toán hợp đồng, trừ hồ sơ quy định tại các Khoản 2, 3 và 4 Điều này.

2. Hồ sơ đề xuất về tài chính của các nhà thầu không vượt qua bước đánh giá về kỹ thuật được trả lại nguyên trạng cho nhà thầu theo thời hạn sau đây:

a) Đối với gói thầu cung cấp dịch vụ tư vấn: Trong vòng 10 ngày, kể từ ngày ký hợp đồng với nhà thầu được lựa chọn;

b) Đối với gói thầu cung cấp dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp, hỗn hợp áp dụng phương thức một giai đoạn hai túi hồ sơ: Cùng thời gian với việc hoàn trả hoặc giải tỏa bảo đảm dự thầu của nhà thầu không được lựa chọn.

Trường hợp trong thời hạn quy định tại Điểm a và Điểm b Khoản này, nhà thầu không nhận lại hồ sơ đề xuất về tài chính của mình thì bên mời thầu xem xét, quyết định việc hủy hồ sơ đề xuất về tài chính nhưng phải bảo đảm thông tin trong hồ sơ đề xuất về tài chính của nhà thầu không bị tiết lộ.

3. Trường hợp hủy thầu, hồ sơ liên quan được lưu giữ trong khoảng thời gian 12 tháng, kể từ khi ban hành quyết định hủy thầu.

4. Hồ sơ quyết toán, hồ sơ hoàn công và các tài liệu liên quan đến nhà thầu trúng thầu của gói thầu được lưu trữ theo quy định của pháp luật về lưu trữ.

Chương II

QUY TRÌNH ĐẤU THẦU RỘNG RÃI, HẠN CHẾ ĐỐI VỚI GÓI THẦU DỊCH VỤ PHI TƯ VẤN, MUA SẮM HÀNG HÓA, XÂY LẮP, HỖN HỢP THEO PHƯƠNG THỨC MỘT GIAI ĐOẠN

Mục 1: PHƯƠNG THỨC MỘT GIAI ĐOẠN MỘT TÚI HỒ SƠ

Điều 11. Quy trình chi tiết

1. Chuẩn bị lựa chọn nhà thầu, bao gồm:

a) Lập hồ sơ mời thầu;

b) Thẩm định và phê duyệt hồ sơ mời thầu.

2. Tổ chức lựa chọn nhà thầu, bao gồm:

a) Mời thầu;

b) Phát hành, sửa đổi, làm rõ hồ sơ mời thầu;

c) Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu;

d) Mở thầu.

3. Đánh giá hồ sơ dự thầu, bao gồm:

a) Kiểm tra, đánh giá tính hợp lệ của hồ sơ dự thầu;

b) Đánh giá chi tiết hồ sơ dự thầu;

c) Xếp hạng nhà thầu.

4. Thương thảo hợp đồng.

5. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu.

6. Hoàn thiện, ký kết hợp đồng.

Điều 12. Lập hồ sơ mời thầu

1. Căn cứ lập hồ sơ mời thầu:

a) Quyết định phê duyệt dự án hoặc Giấy chứng nhận đầu tư đối với dự án, quyết định phê duyệt dự toán mua sắm đối với mua sắm thường xuyên và các tài liệu liên quan. Đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án thì căn cứ theo quyết định của người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án trong trường hợp chưa xác định được chủ đầu tư;

b) Kế hoạch lựa chọn nhà thầu được duyệt;

c) Tài liệu về thiết kế kèm theo dự toán được duyệt đối với gói thầu xây lắp; yêu cầu về đặc tính, thông số kỹ thuật đối với hàng hóa (nếu có);

d) Các quy định của pháp luật về đấu thầu và các quy định của pháp luật liên quan; điều ước quốc tế, thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi;

đ) Các chính sách của Nhà nước về thuế, phí, ưu đãi trong lựa chọn nhà thầu và các quy định khác liên quan.

2. Hồ sơ mời thầu phải quy định về tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm; tiêu chuẩn đánh giá về kỹ thuật; xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất); tiêu chuẩn xác định giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá). Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

3. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa bao gồm:

a) Tiêu chuẩn đánh giá về năng lực và kinh nghiệm

Sử dụng tiêu chí đạt, không đạt để xây dựng tiêu chuẩn đánh giá về năng lực và kinh nghiệm, trong đó phải quy định mức yêu cầu tối thiểu để đánh giá là đạt đối với từng nội dung về năng lực và kinh nghiệm của nhà thầu. Cụ thể như sau:

- Kinh nghiệm thực hiện các gói thầu tương tự; kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh chính có liên quan đến việc thực hiện gói thầu;

- Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn có liên quan đến việc thực hiện gói thầu;

- Năng lực tài chính: Tổng tài sản, tổng nợ phải trả, tài sản ngắn hạn, nợ ngắn hạn, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu cần thiết khác để đánh giá năng lực về tài chính của nhà thầu.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại Điểm này cần căn cứ theo yêu cầu của từng gói thầu cụ thể. Nhà thầu được đánh giá đạt tất cả nội dung nêu tại Điểm này thì đáp ứng yêu cầu về năng lực và kinh nghiệm.

b) Tiêu chuẩn đánh giá về kỹ thuật

Sử dụng tiêu chí đạt, không đạt hoặc phương pháp chấm điểm theo thang điểm 100 hoặc 1.000 để xây dựng tiêu chuẩn đánh giá về kỹ thuật, trong đó phải quy định mức điểm tối thiểu và mức điểm tối đa đối với từng tiêu chuẩn tổng quát, tiêu chuẩn chi tiết khi sử dụng phương pháp chấm điểm. Việc xây dựng tiêu chuẩn đánh giá về kỹ thuật dựa trên các yếu tố về khả năng đáp ứng các yêu cầu về số lượng, chất lượng, thời hạn giao hàng, vận chuyển, lắp đặt, bảo hành, uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó và các yêu cầu khác nêu trong hồ sơ mời thầu. Căn cứ vào từng gói thầu cụ thể, khi lập hồ sơ mời thầu phải cụ thể hóa các tiêu chí làm cơ sở để đánh giá về kỹ thuật bao gồm:

- Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ;

- Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa;

- Mức độ đáp ứng các yêu cầu về bảo hành, bảo trì;

- Khả năng thích ứng về mặt địa lý, môi trường;

- Tác động đối với môi trường và biện pháp giải quyết;

- Khả năng cung cấp tài chính (nếu có yêu cầu);

- Các yếu tố về điều kiện thương mại, thời gian thực hiện, đào tạo chuyển giao công nghệ;

- Tiến độ cung cấp hàng hóa;

- Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó;

- Các yếu tố cần thiết khác.

c) Xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất):

- Xác định giá dự thầu;

- Sửa lỗi;

- Hiệu chỉnh sai lệch;

- Trừ giá trị giảm giá (nếu có);

- Chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có);

- Xác định giá trị ưu đãi (nếu có);

- So sánh giữa các hồ sơ dự thầu để xác định giá thấp nhất.

d) Tiêu chuẩn xác định giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá):

Công thức xác định giá đánh giá:

GĐG = G ± ∆G + ∆ƯĐ

Trong đó:

- G = (giá dự thầu ± giá trị sửa lỗi ± giá trị hiệu chỉnh sai lệch) - giá trị giảm giá (nếu có);

- ∆G là giá trị các yếu tố được quy về một mặt bằng cho cả vòng đời sử dụng của hàng hóa bao gồm:

+ Chi phí vận hành, bảo dưỡng;

+ Chi phí lãi vay (nếu có);

+ Tiến độ;

+ Chất lượng (hiệu suất, công suất);

+ Xuất xứ;

+ Các yếu tố khác (nếu có).

∆ƯĐ là giá trị phải cộng thêm đối với đối tượng không được hưởng ưu đãi theo quy định tại Điểm b Khoản 2 Điều 5 của Nghị định này.

4. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu xây lắp bao gồm:

a) Tiêu chuẩn đánh giá về năng lực và kinh nghiệm

Sử dụng tiêu chí đạt, không đạt để xây dựng tiêu chuẩn đánh giá về năng lực và kinh nghiệm, trong đó phải quy định mức yêu cầu tối thiểu để đánh giá là đạt đối với từng nội dung về năng lực và kinh nghiệm của nhà thầu. Cụ thể như sau:

- Kinh nghiệm thực hiện các gói thầu tương tự về quy mô, tính chất kỹ thuật, điều kiện địa lý, địa chất, hiện trường (nếu có); kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh chính có liên quan đến việc thực hiện gói thầu;

- Năng lực kỹ thuật: Số lượng, trình độ cán bộ chuyên môn chủ chốt, công nhân kỹ thuật trực tiếp thực hiện gói thầu và số lượng thiết bị thi công sẵn có, khả năng huy động thiết bị thi công để thực hiện gói thầu;

- Năng lực tài chính: Tổng tài sản, tổng nợ phải trả, tài sản ngắn hạn, nợ ngắn hạn, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu cần thiết khác để đánh giá về năng lực tài chính của nhà thầu;

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại Điểm này cần căn cứ theo yêu cầu của từng gói thầu. Nhà thầu được đánh giá đạt tất cả nội dung nêu tại Điểm này thì đáp ứng yêu cầu về năng lực và kinh nghiệm.

b) Tiêu chuẩn đánh giá về kỹ thuật

Sử dụng tiêu chí đạt, không đạt hoặc phương pháp chấm điểm theo thang điểm 100 hoặc 1.000 để xây dựng tiêu chuẩn đánh giá về kỹ thuật, trong đó phải quy định mức điểm tối thiểu và mức điểm tối đa đối với từng tiêu chuẩn tổng quát, tiêu chuẩn chi tiết khi sử dụng phương pháp chấm điểm. Việc xây dựng tiêu chuẩn đánh giá về kỹ thuật dựa trên các nội dung về khả năng đáp ứng các yêu cầu về hồ sơ thiết kế, tiên lượng mời thầu, uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó và các yêu cầu khác nêu trong hồ sơ mời thầu. Căn cứ vào từng gói thầu cụ thể, khi lập hồ sơ mời thầu phải cụ thể hóa các tiêu chí làm cơ sở để đánh giá về kỹ thuật bao gồm:

- Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công phù hợp với đề xuất về tiến độ thi công;

Trừ những trường hợp do tính chất của gói thầu mà hồ sơ mời thầu yêu cầu nhà thầu phải thực hiện theo đúng biện pháp thi công nêu trong hồ sơ mời thầu, trong hồ sơ mời thầu cần quy định nhà thầu được đề xuất biện pháp thi công khác với biện pháp thi công nêu trong hồ sơ mời thầu.

- Tiến độ thi công;

- Các biện pháp bảo đảm chất lượng;

- Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, chữa cháy, an toàn lao động;

- Mức độ đáp ứng các yêu cầu về bảo hành, bảo trì;

- Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó;

- Các yếu tố cần thiết khác.

c) Xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất) thực hiện theo quy định tại Điểm c Khoản 3 Điều này;

d) Tiêu chuẩn xác định giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá)

Công thức xác định giá đánh giá:

GĐG = G ± ∆g + ∆ƯĐ

Trong đó:

- G = (giá dự thầu ± giá trị sửa lỗi ± giá trị hiệu chỉnh sai lệch) - giá trị giảm giá (nếu có);

- ∆G là giá trị các yếu tố được quy về một mặt bằng cho cả vòng đời sử dụng của công trình bao gồm:

+ Chi phí vận hành, bảo dưỡng;

+ Chi phí lãi vay (nếu có);

+ Tiến độ;

+ Chất lượng;

+ Các yếu tố khác (nếu có).

- ∆ƯĐ là giá trị phải cộng thêm đối với đối tượng không được hưởng ưu đãi theo quy định tại Điểm b Khoản 2 Điều 4 của Nghị định này.

5. Đối với gói thầu cung cấp dịch vụ phi tư vấn và gói thầu hỗn hợp

Căn cứ quy mô, tính chất của gói thầu và quy định tại các Khoản 2, 3 và 4 Điều này để xác định tiêu chuẩn đánh giá về năng lực và kinh nghiệm; tiêu chuẩn đánh giá về kỹ thuật; xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất) hoặc tiêu chuẩn xác định giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá) cho phù hợp.

6. Không sử dụng phương pháp đánh giá kết hợp giữa kỹ thuật và giá đối với gói thầu áp dụng phương thức lựa chọn nhà thầu một giai đoạn một túi hồ sơ.

7. Hồ sơ mời thầu không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hóa. Trường hợp không thể mô tả chi tiết hàng hóa theo đặc tính kỹ thuật, thiết kế công nghệ, tiêu chuẩn công nghệ thì được nêu nhãn hiệu, catalô của một sản phẩm cụ thể để tham khảo, minh họa cho yêu cầu về kỹ thuật của hàng hóa nhưng phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô đồng thời phải quy định rõ nội hàm tương đương với hàng hóa đó về đặc tính kỹ thuật, tính năng sử dụng, tiêu chuẩn công nghệ và các nội dung khác (nếu có) để tạo thuận lợi cho nhà thầu trong quá trình chuẩn bị hồ sơ dự thầu. Chỉ yêu cầu nhà thầu nộp Giấy phép hoặc Giấy ủy quyền bán hàng của nhà sản xuất hoặc Giấy chứng nhận quan hệ đối tác trong trường hợp hàng hóa là đặc thù, phức tạp cần gắn với trách nhiệm của nhà sản xuất trong việc cung cấp các dịch vụ sau bán hàng như bảo hành, bảo trì, sửa chữa, cung cấp phụ tùng, vật tư thay thế.

8. Quy định về sử dụng lao động:

a) Đối với đấu thầu quốc tế, khi lập hồ sơ mời thầu phải quy định sử dụng lao động trong nước đối với những vị trí công việc mà lao động trong nước đáp ứng được và có khả năng cung cấp, đặc biệt là lao động phổ thông. Chỉ được sử dụng lao động nước ngoài khi lao động trong nước không đáp ứng yêu cầu. Nhà thầu không tuân thủ quy định về việc sử dụng lao động khi thực hiện hợp đồng, tùy theo mức độ vi phạm sẽ bị cấm tham gia hoạt động đấu thầu tại Việt Nam theo quy định tại Khoản 4 Điều 122 của Nghị định này;

b) Đối với những gói thầu cần sử dụng nhiều lao động phổ thông, hồ sơ mời thầu phải yêu cầu nhà thầu đề xuất phương án sử dụng lao động địa phương nơi triển khai thực hiện dự án, gói thầu;

c) Chủ đầu tư chịu trách nhiệm trước pháp luật về việc tuân thủ quy định tại Điểm a Khoản này trong quá trình lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu, phê duyệt kết quả lựa chọn nhà thầu, ký kết và thực hiện hợp đồng;

d) Hồ sơ dự thầu của nhà thầu không đáp ứng yêu cầu của hồ sơ mời thầu về sử dụng lao động quy định tại Điểm a Khoản này sẽ bị loại.

Điều 13. Thẩm định và phê duyệt hồ sơ mời thầu

1. Hồ sơ mời thầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt.

2. Việc phê duyệt hồ sơ mời thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời thầu.

Điều 14. Tổ chức lựa chọn nhà thầu

1. Mời thầu:

Bên mời thầu đăng tải thông báo mời thầu theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 8 của Nghị định này.

2. Phát hành, sửa đổi, làm rõ hồ sơ mời thầu:

a) Hồ sơ mời thầu được phát hành cho các nhà thầu tham gia đấu thầu rộng rãi hoặc cho các nhà thầu có tên trong danh sách ngắn. Đối với nhà thầu liên danh, chỉ cần một thành viên trong liên danh mua hoặc nhận hồ sơ mời thầu, kể cả trường hợp chưa hình thành liên danh khi mua hoặc nhận hồ sơ mời thầu;

b) Trường hợp sửa đổi hồ sơ mời thầu sau khi phát hành, bên mời thầu phải gửi quyết định sửa đổi kèm theo những nội dung sửa đổi hồ sơ mời thầu đến các nhà thầu đã mua hoặc nhận hồ sơ mời thầu;

c) Trường hợp cần làm rõ hồ sơ mời thầu thì nhà thầu phải gửi văn bản đề nghị đến bên mời thầu tối thiểu 03 ngày làm việc (đối với đấu thầu trong nước), 05 ngày làm việc (đối với đấu thầu quốc tế) trước ngày có thời điểm đóng thầu để xem xét, xử lý. Việc làm rõ hồ sơ mời thầu được bên mời thầu thực hiện theo một hoặc các hình thức sau đây:

- Gửi văn bản làm rõ cho các nhà thầu đã mua hoặc nhận hồ sơ mời thầu;

- Trong trường hợp cần thiết, tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong hồ sơ mời thầu mà các nhà thầu chưa rõ. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ hồ sơ mời thầu gửi cho các nhà thầu đã mua hoặc nhận hồ sơ mời thầu;

- Nội dung làm rõ hồ sơ mời thầu không được trái với nội dung của hồ sơ mời thầu đã duyệt, Trường hợp sau khi làm rõ hồ sơ mời thầu dẫn đến phải sửa đổi hồ sơ mời thầu thì việc sửa đổi hồ sơ mời thầu thực hiện theo quy định tại Điểm b Khoản này;

d) Quyết định sửa đổi, văn bản làm rõ hồ sơ mời thầu là một phần của hồ sơ mời thầu.

3. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu:

a) Nhà thầu chịu trách nhiệm trong việc chuẩn bị và nộp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu;

b) Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ mật cho đến khi công khai kết quả lựa chọn nhà thầu; trong mọi trường hợp không được tiết lộ thông tin trong hồ sơ dự thầu của nhà thầu này cho nhà thầu khác, trừ các thông tin được công khai khi mở thầu. Hồ sơ dự thầu được gửi đến bên mời thầu sau thời điểm đóng thầu sẽ không được mở, không hợp lệ và bị loại. Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung hồ sơ dự thầu đã nộp đều không hợp lệ, trừ tài liệu nhà thầu gửi đến để làm rõ hồ sơ dự thầu theo yêu cầu của bên mời thầu hoặc tài liệu làm rõ, bổ sung nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu;

c) Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản đề nghị gửi đến bên mời thầu. Bên mời thầu chỉ chấp thuận việc sửa đổi hoặc rút hồ sơ dự thầu của nhà thầu nếu nhận được văn bản đề nghị trước thời điểm đóng thầu;

d) Bên mời thầu phải tiếp nhận hồ sơ dự thầu của tất cả các nhà thầu nộp hồ sơ dự thầu trước thời điểm đóng thầu, kể cả trường hợp nhà thầu tham dự thầu chưa mua hoặc chưa nhận hồ sơ mời thầu trực tiếp từ bên mời thầu. Trường hợp chưa mua hồ sơ mời thầu thì nhà thầu phải trả cho bên mời thầu một khoản tiền bằng giá bán hồ sơ mời thầu trước khi hồ sơ dự thầu được tiếp nhận.

4. Mở thầu:

a) Việc mở thầu phải được tiến hành công khai và bắt đầu ngay trong vòng 01 giờ, kể từ thời điểm đóng thầu. Chỉ tiến hành mở các hồ sơ dự thầu mà bên mời thầu nhận được trước thời điểm đóng thầu theo yêu cầu của hồ sơ mời thầu trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu;

b) Việc mở thầu được thực hiện đối với từng hồ sơ dự thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Yêu cầu đại diện từng nhà thầu tham dự mở thầu xác nhận việc có hoặc không có thư giảm giá kèm theo hồ sơ dự thầu của mình;

- Kiểm tra niêm phong;

- Mở hồ sơ và đọc rõ các thông tin về: Tên nhà thầu; số lượng bản gốc, bản chụp hồ sơ; giá dự thầu ghi trong đơn dự thầu; giá trị giảm giá (nếu có); thời gian có hiệu lực của hồ sơ dự thầu; thời gian thực hiện hợp đồng; giá trị, hiệu lực của bảo đảm dự thầu; các thông tin khác liên quan;

c) Biên bản mở thầu: Các thông tin nêu tại Điểm b Khoản này phải được ghi vào biên bản mở thầu. Biên bản mở thầu phải được ký xác nhận bởi đại diện của bên mời thầu và các nhà thầu tham dự lễ mở thầu. Biên bản này phải được gửi cho các nhà thầu tham dự thầu;

d) Đại diện của bên mời thầu phải ký xác nhận vào bản gốc đơn dự thầu, thư giảm giá (nếu có), giấy ủy quyền của người đại diện theo pháp luật của nhà thầu (nếu có); thỏa thuận liên danh (nếu có); bảo đảm dự thầu; các nội dung đề xuất về tài chính và các nội dung quan trọng khác của từng hồ sơ dự thầu.

Điều 15. Nguyên tắc đánh giá hồ sơ dự thầu

1. Việc đánh giá hồ sơ dự thầu phải căn cứ vào tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác trong hồ sơ mời thầu, căn cứ vào hồ sơ dự thầu đã nộp, các tài liệu giải thích, làm rõ hồ sơ dự thầu của nhà thầu để bảo đảm lựa chọn được nhà thầu có đủ năng lực và kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu.

2. Việc đánh giá được thực hiện trên bản chụp, nhà thầu phải chịu trách nhiệm về tính thống nhất giữa bản gốc và bản chụp. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà thầu thì căn cứ vào bản gốc để đánh giá.

3. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà thầu thì hồ sơ dự thầu của nhà thầu bị loại.

Điều 16. Làm rõ hồ sơ dự thầu

1. Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu theo yêu cầu của bên mời thầu. Trường hợp hồ sơ dự thầu của nhà thầu thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì bên mời thầu yêu cầu nhà thầu làm rõ, bổ sung tài liệu để chứng minh tư cách hợp lệ, năng lực và kinh nghiệm. Đối với các nội dung đề xuất về kỹ thuật, tài chính nêu trong hồ sơ dự thầu của nhà thầu, việc làm rõ phải bảo đảm nguyên tắc không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu.

2. Trường hợp sau khi đóng thầu, nếu nhà thầu phát hiện hồ sơ dự thầu thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì nhà thầu được phép gửi tài liệu đến bên mời thầu để làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà thầu để xem xét, đánh giá; các tài liệu bổ sung, làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi như một phần của hồ sơ dự thầu.

3. Việc làm rõ hồ sơ dự thầu chỉ được thực hiện giữa bên mời thầu và nhà thầu có hồ sơ dự thầu cần phải làm rõ và phải bảo đảm nguyên tắc không làm thay đổi bản chất của nhà thầu tham dự thầu. Nội dung làm rõ hồ sơ dự thầu phải thể hiện bằng văn bản và được bên mời thầu bảo quản như một phần của hồ sơ dự thầu.

Điều 17. Sửa lỗi và hiệu chỉnh sai lệch

1. Sửa lỗi là việc sửa lại những sai sót trong hồ sơ dự thầu bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác khi tính toán giá dự thầu. Trường hợp hồ sơ mời thầu có yêu cầu phải phân tích đơn giá chi tiết thì phải lấy số liệu trong bảng phân tích đơn giá dự thầu chi tiết làm cơ sở cho việc sửa lỗi số học. Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở cho việc sửa lỗi; nếu phát hiện đơn giá có sự sai khác bất thường do lỗi hệ thập phân (10 lần, 100 lần, 1.000 lần) thì thành tiền là cơ sở cho việc sửa lỗi;

b) Các lỗi khác:

- Tại cột thành tiền đã được điền đầy đủ giá trị nhưng không có đơn giá tương ứng thi đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng; khi có đơn giá nhưng cột thành tiền bỏ trống thì giá trị cột thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá; nếu một nội dung nào đó có điền đơn giá và giá trị tại cột thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia giá trị tại cột thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong hồ sơ mời thầu thì giá trị sai khác đó là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại Khoản 2 Điều này;

- Lỗi nhầm đơn vị tính: Sửa lại cho phù hợp với yêu cầu của hồ sơ mời thầu;

- Trường hợp có khác biệt giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở cho việc sửa lỗi.

2. Hiệu chỉnh sai lệch:

a) Trường hợp có sai lệch về phạm vi cung cấp thì giá trị phần chào thiếu sẽ được cộng thêm vào, giá trị phần chào thừa sẽ được trừ đi theo mức đơn giá tương ứng trong hồ sơ dự thầu của nhà thầu có sai lệch;

Trường hợp trong hồ sơ dự thầu của nhà thầu có sai lệch không có đơn giá thì lấy mức đơn giá chào cao nhất đối với nội dung này trong số các hồ sơ dự thầu khác vượt qua bước đánh giá về kỹ thuật để làm cơ sở hiệu chỉnh sai lệch; trường hợp trong hồ sơ dự thầu của các nhà thầu vượt qua bước đánh giá về kỹ thuật không có đơn giá thì lấy đơn giá trong dự toán làm cơ sở hiệu chỉnh sai lệch; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch;

Trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về kỹ thuật thì tiến hành hiệu chỉnh sai lệch trên cơ sở lấy mức đơn giá tương ứng trong hồ sơ dự thầu của nhà thầu này; trường hợp hồ sơ dự thầu của nhà thầu không có đơn giá thì lấy mức đơn giá trong dự toán của gói thầu; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch;

b) Trường hợp nhà thầu chào thiếu thuế, phí, lệ phí phải nộp theo yêu cầu nêu trong hồ sơ mời thầu thì bên mời thầu phải cộng các chi phí đó vào giá dự thầu. Phần chi phí này không được tính vào sai lệch thiếu theo quy định tại Điểm d Khoản 1 Điều 43 của Luật Đấu thầu;

c) Trường hợp nhà thầu có thư giảm giá, việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Tỷ lệ phần trăm (%) của sai lệch thiếu được xác định trên cơ sở so với giá dự thầu ghi trong đơn dự thầu;

d) Trường hợp nhà thầu có hồ sơ dự thầu được hiệu chỉnh sai lệch xếp hạng thứ nhất được mời vào thương thảo hợp đồng, khi thương thảo hợp đồng phải lấy mức đơn giá chào thấp nhất trong số các hồ sơ dự thầu khác vượt qua bước đánh giá về kỹ thuật để thương thảo đối với phần sai lệch thiếu.

3. Sau khi sửa lỗi, hiệu chỉnh sai lệch theo quy định tại Khoản 1 và Khoản 2 Điều này, bên mời thầu phải thông báo bằng văn bản cho nhà thầu biết về việc sửa lỗi, hiệu chỉnh sai lệch đối với hồ sơ dự thầu của nhà thầu. Trong vòng 03 ngày làm việc, kể từ ngày nhận được thông báo của bên mời thầu, nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp thuận kết quả sửa lỗi, hiệu chỉnh sai lệch theo thông báo của bên mời thầu. Trường hợp nhà thầu không chấp thuận với kết quả sửa lỗi, hiệu chỉnh sai lệch theo thông báo của bên mời thầu thì hồ sơ dự thầu của nhà thầu đó sẽ bị loại.

Điều 18. Đánh giá hồ sơ dự thầu

1. Kiểm tra tính hợp lệ của hồ sơ dự thầu, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp hồ sơ dự thầu;

b) Kiểm tra các thành phần của hồ sơ dự thầu, bao gồm: Đơn dự thầu, thỏa thuận liên danh (nếu có), giấy ủy quyền ký đơn dự thầu (nếu có); bảo đảm dự thầu; các tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm; đề xuất về kỹ thuật; đề xuất về tài chính và các thành phần khác thuộc hồ sơ dự thầu;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết hồ sơ dự thầu.

2. Đánh giá tính hợp lệ của hồ sơ dự thầu:

Hồ sơ dự thầu của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc hồ sơ dự thầu;

b) Có đơn dự thầu được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo yêu cầu của hồ sơ mời thầu; thời gian thực hiện gói thầu nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật; giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong biểu giá tổng hợp, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho chủ đầu tư, bên mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Hiệu lực của hồ sơ dự thầu đáp ứng yêu cầu theo quy định trong hồ sơ mời thầu;

d) Có bảo đảm dự thầu với giá trị và thời hạn hiệu lực đáp ứng yêu cầu của hồ sơ mời thầu. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức nộp thư bảo lãnh thì thư bảo lãnh phải được đại diện hợp pháp của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam ký tên với giá trị và thời hạn hiệu lực, đơn vị thụ hưởng theo yêu cầu của hồ sơ mời thầu;

đ) Không có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

e) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có);

g) Nhà thầu không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định của pháp luật về đấu thầu;

h) Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Khoản 1 Điều 5 của Luật Đấu thầu.

Nhà thầu có hồ sơ dự thầu hợp lệ được xem xét, đánh giá về năng lực và kinh nghiệm.

3. Đánh giá về năng lực và kinh nghiệm:

a) Việc đánh giá về năng lực và kinh nghiệm thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu;

b) Nhà thầu có năng lực và kinh nghiệm đáp ứng yêu cầu được xem xét, đánh giá về kỹ thuật.

4. Đánh giá về kỹ thuật và giá:

a) Việc đánh giá về kỹ thuật thực hiện theo tiêu chuẩn và phương pháp đánh giá quy định trong hồ sơ mời thầu;

b) Nhà thầu đáp ứng yêu cầu về kỹ thuật được xem xét xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất), giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá).

5. Sau khi lựa chọn được danh sách xếp hạng nhà thầu, tổ chuyên gia lập báo cáo gửi bên mời thầu để xem xét. Trong báo cáo phải nêu rõ các nội dung sau đây:

a) Danh sách nhà thầu được xem xét, xếp hạng và thứ tự xếp hạng nhà thầu;

b) Danh sách nhà thầu không đáp ứng yêu cầu và bị loại; lý do loại bỏ nhà thầu;

c) Nhận xét về tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong quá trình tổ chức lựa chọn nhà thầu. Trường hợp chưa bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế, phải nêu rõ lý do và đề xuất biện pháp xử lý;

d) Những nội dung của hồ sơ mời thầu chưa phù hợp với quy định của pháp luật về đấu thầu dẫn đến có cách hiểu không rõ hoặc khác nhau trong quá trình thực hiện hoặc có thể dẫn đến làm sai lệch kết quả lựa chọn nhà thầu; đề xuất biện pháp xử lý.

Điều 19. Thương thảo hợp đồng

1. Nhà thầu xếp hạng thứ nhất được mời đến thương thảo hợp đồng. Trường hợp nhà thầu được mời đến thương thảo hợp đồng nhưng không đến thương thảo hoặc từ chối thương thảo hợp đồng thì nhà thầu sẽ không được nhận lại bảo đảm dự thầu.

2. Việc thương thảo hợp đồng phải dựa trên cơ sở sau đây:

a) Báo cáo đánh giá hồ sơ dự thầu;

b) Hồ sơ dự thầu và các tài liệu làm rõ hồ sơ dự thầu (nếu có) của nhà thầu;

c) Hồ sơ mời thầu.

3. Nguyên tắc thương thảo hợp đồng:

a) Không tiến hành thương thảo đối với các nội dung mà nhà thầu đã chào thầu theo đúng yêu cầu của hồ sơ mời thầu;

b) Việc thương thảo hợp đồng không được làm thay đổi đơn giá dự thầu của nhà thầu sau khi sửa lỗi, hiệu chỉnh sai lệch và trừ đi giá trị giảm giá (nếu có). Trong quá trình đánh giá hồ sơ dự thầu và thương thảo hợp đồng, nếu phát hiện khối lượng mời thầu nêu trong bảng tiên lượng mời thầu thiếu so với hồ sơ thiết kế thì bên mời thầu yêu cầu nhà thầu phải bổ sung khối lượng công việc thiếu đó trên cơ sở đơn giá đã chào; trường hợp trong hồ sơ dự thầu chưa có đơn giá thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định việc áp đơn giá nêu trong dự toán đã phê duyệt đối với khối lượng công việc thiếu so với hồ sơ thiết kế hoặc đơn giá của nhà thầu khác đã vượt qua bước đánh giá về kỹ thuật nếu đơn giá này thấp hơn đơn giá đã phê duyệt trong dự toán gói thầu;

c) Việc thương thảo đối với phần sai lệch thiếu thực hiện theo quy định tại Điểm d Khoản 2 Điều 17 của Nghị định này.

4. Nội dung thương thảo hợp đồng:

a) Thương thảo về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa hồ sơ mời thầu và hồ sơ dự thầu, giữa các nội dung khác nhau trong hồ sơ dự thầu có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Thương thảo về các sai lệch do nhà thầu đã phát hiện và đề xuất trong hồ sơ dự thầu (nếu có), bao gồm cả các đề xuất thay đổi hoặc phương án thay thế của nhà thầu nếu trong hồ sơ mời thầu có quy định cho phép nhà thầu chào phương án thay thế;

c) Thương thảo về nhân sự đối với gói thầu xây lắp, hỗn hợp:

Trong quá trình thương thảo, nhà thầu không được thay đổi nhân sự chủ chốt đã đề xuất trong hồ sơ dự thầu để đảm nhiệm các vị trí chủ nhiệm thiết kế, chủ nhiệm khảo sát (đối với gói thầu xây lắp, hỗn hợp có yêu cầu nhà thầu phải thực hiện một hoặc hai bước thiết kế trước khi thi công), vị trí chỉ huy trưởng công trường, trừ trường hợp do thời gian đánh giá hồ sơ dự thầu kéo dài hơn so với quy định hoặc vì lý do bất khả kháng mà các vị trí nhân sự chủ chốt do nhà thầu đã đề xuất không thể tham gia thực hiện hợp đồng. Trong trường hợp đó, nhà thầu được quyền thay đổi nhân sự khác nhưng phải bảo đảm nhân sự dự kiến thay thế có trình độ, kinh nghiệm và năng lực tương đương hoặc cao hơn với nhân sự đã đề xuất và nhà thầu không được thay đổi giá dự thầu;

d) Thương thảo về các vấn đề phát sinh trong quá trình lựa chọn nhà thầu (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của gói thầu;

đ) Thương thảo về các nội dung cần thiết khác.

5. Trong quá trình thương thảo hợp đồng, các bên tham gia thương thảo tiến hành hoàn thiện dự thảo văn bản hợp đồng; điều kiện cụ thể của hợp đồng, phụ lục hợp đồng gồm danh mục chi tiết về phạm vi công việc, biểu giá, tiến độ thực hiện (nếu có).

6. Trường hợp thương thảo không thành công, bên mời thầu báo cáo chủ đầu tư xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo; trường hợp thương thảo với các nhà thầu xếp hạng tiếp theo không thành công thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định hủy thầu theo quy định tại Khoản 1 Điều 17 của Luật Đấu thầu.

Điều 20. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu

1. Trên cơ sở báo cáo kết quả đánh giá hồ sơ dự thầu, bên mời thầu trình kết quả lựa chọn nhà thầu, trong đó nêu rõ ý kiến của bên mời thầu về các nội dung đánh giá của tổ chuyên gia.

2. Kết quả lựa chọn nhà thầu phải được thẩm định theo quy định tại Khoản 1 và Khoản 4 Điều 106 của Nghị định này trước khi phê duyệt.

3. Kết quả lựa chọn nhà thầu phải được phê duyệt bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định kết quả lựa chọn nhà thầu.

4. Trường hợp lựa chọn được nhà thầu trúng thầu, văn bản phê duyệt kết quả lựa chọn nhà thầu phải bao gồm các nội dung sau đây:

a) Tên nhà thầu trúng thầu;

b) Giá trúng thầu;

c) Loại hợp đồng;

d) Thời gian thực hiện hợp đồng;

đ) Các nội dung cần lưu ý (nếu có).

5. Trường hợp hủy thầu theo quy định tại Khoản 1 Điều 17 của Luật Đấu thầu, trong văn bản phê duyệt kết quả lựa chọn nhà thầu hoặc văn bản quyết định hủy thầu phải nêu rõ lý do hủy thầu và trách nhiệm của các bên liên quan khi hủy thầu.

6. Sau khi có quyết định phê duyệt kết quả lựa chọn nhà thầu, bên mời thầu phải đăng tải thông tin về kết quả lựa chọn nhà thầu theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 8 của Nghị định này; gửi văn bản thông báo kết quả lựa chọn nhà thầu cho các nhà thầu tham dự thầu trong thời hạn quy định tại Điểm n Khoản 1 Điều 12 của Luật Đấu thầu. Nội dung thông báo kết quả lựa chọn nhà thầu bao gồm:

a) Thông tin quy định tại các Điểm a, b, c và d Khoản 4 Điều này;

b) Danh sách nhà thầu không được lựa chọn và tóm tắt về lý do không được lựa chọn của từng nhà thầu;

c) Kế hoạch hoàn thiện, ký kết/hợp đồng với nhà thầu được lựa chọn.

Mục 2: PHƯƠNG THỨC MỘT GIAI ĐOẠN HAI TÚI HỒ SƠ

Điều 21. Quy trình chi tiết

1. Chuẩn bị lựa chọn nhà thầu, bao gồm:

a) Lựa chọn danh sách ngắn (nếu cần thiết);

b) Lập hồ sơ mời thầu;

c) Thẩm định và phê duyệt hồ sơ mời thầu.

2. Tổ chức lựa chọn nhà thầu, bao gồm:

a) Mời thầu;

b) Phát hành, sửa đổi, làm rõ hồ sơ mời thầu;

c) Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu;

d) Mở hồ sơ đề xuất về kỹ thuật.

3. Đánh giá hồ sơ đề xuất về kỹ thuật, bao gồm:

a) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật;

b) Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật;

c) Phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật.

4. Mở và đánh giá hồ sơ đề xuất về tài chính, bao gồm:

a) Mở hồ sơ đề xuất về tài chính của các nhà thầu trong danh sách được duyệt;

b) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính;

c) Đánh giá chi tiết hồ sơ đề xuất về tài chính;

d) Xếp hạng nhà thầu.

5. Thương thảo hợp đồng.

6. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu.

7. Hoàn thiện, ký kết hợp đồng.

Điều 22. Lựa chọn danh sách ngắn

Căn cứ quy mô, tính chất của gói thầu, có thể áp dụng thủ tục lựa chọn danh sách ngắn nhằm lựa chọn các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu. Việc áp dụng thủ tục lựa chọn danh sách ngắn do người có thẩm quyền quyết định và phải được ghi rõ trong kế hoạch lựa chọn nhà thầu.

1. Đối với đấu thầu rộng rãi:

a) Lập hồ sơ mời sơ tuyển:

- Hồ sơ mời sơ tuyển bao gồm các nội dung sau đây: Thông tin tóm tắt về dự án, gói thầu; chỉ dẫn việc chuẩn bị và nộp hồ sơ dự sơ tuyển; tiêu chuẩn về năng lực và kinh nghiệm của nhà thầu;

- Sử dụng tiêu chí đạt, không đạt để xây dựng tiêu chuẩn đánh giá hồ sơ dự sơ tuyển. Trong tiêu chuẩn đánh giá hồ sơ dự sơ tuyển phải quy định mức tối thiểu để đánh giá là đạt đối với từng nội dung về năng lực và kinh nghiệm của nhà thầu;

b) Việc phê duyệt hồ sơ mời sơ tuyển phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời sơ tuyển;

c) Thông báo mời sơ tuyển thực hiện theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 8 của Nghị định này;

d) Phát hành hồ sơ mời sơ tuyển:

Hồ sơ mời sơ tuyển được phát hành miễn phí cho các nhà thầu tới trước thời điểm đóng thầu;

đ) Tiếp nhận và quản lý hồ sơ dự sơ tuyển:

Bên mời thầu tiếp nhận và quản lý các hồ sơ dự sơ tuyển đã nộp theo chế độ quản lý hồ sơ mật cho đến khi công khai kết quả sơ tuyển;

e) Mở và đánh giá hồ sơ dự sơ tuyển:

- Hồ sơ dự sơ tuyển nộp theo thời gian và địa điểm quy định trong hồ sơ mời sơ tuyển sẽ được mở ngay sau thời điểm đóng thầu. Việc mở hồ sơ dự sơ tuyển phải được ghi thành biên bản và gửi biên bản mở thầu cho các nhà thầu nộp hồ sơ dự sơ tuyển. Hồ sơ dự sơ tuyển được gửi đến sau thời điểm đóng thầu sẽ không được mở, không hợp lệ và bị loại;

- Việc đánh giá hồ sơ dự sơ tuyển thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ mời sơ tuyển. Nhà thầu có hồ sơ dự sơ tuyển được đánh giá đạt ở tất cả các nội dung về năng lực và kinh nghiệm được đưa vào danh sách ngắn.

g) Trình, thẩm định và phê duyệt kết quả sơ tuyển:

- Trên cơ sở báo cáo kết quả đánh giá hồ sơ dự sơ tuyển, bên mời thầu trình phê duyệt kết quả sơ tuyển, trong đó nêu rõ ý kiến của bên mời thầu về các nội dung đánh giá của tổ chuyên gia;

- Kết quả sơ tuyển phải được thẩm định theo quy định tại Khoản 1 và Khoản 2 Điều 106 của Nghi định này trước khi phê duyệt;

- Kết quả sơ tuyển phải được phê duyệt bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định kết quả sơ tuyển;

- Trường hợp lựa chọn được danh sách ngắn, văn bản phê duyệt kết quả sơ tuyển phải bao gồm tên các nhà thầu trúng sơ tuyển và các nội dung cần lưu ý (nếu có). Trường hợp không lựa chọn được danh sách ngắn, văn bản phê duyệt kết quả sơ tuyển phải nêu rõ lý do không lựa chọn được danh sách ngắn.

h) Công khai danh sách ngắn: Danh sách ngắn phải được đăng tải theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 8 của Nghị định này và gửi thông báo đến các nhà thầu nộp hồ sơ dự sơ tuyển.

2. Đối với đấu thầu hạn chế:

a) Xác định, phê duyệt danh sách ngắn: Xác định, phê duyệt danh sách ngắn gồm tối thiểu 03 nhà thầu có năng lực, kinh nghiệm đáp ứng yêu cầu của gói thầu và có nhu cầu tham dự thầu;

b) Công khai danh sách ngắn: Sau khi phê duyệt, danh sách ngắn phải được đăng tải theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 8 của Nghị định này.

3. Các nhà thầu có tên trong danh sách ngắn không được liên danh với nhau để tham dự thầu.

Điều 23. Lập hồ sơ mời thầu

1. Căn cứ lập hồ sơ mời thầu theo quy định tại Khoản 1 Điều 12 của Nghị định này.

2. Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm; tiêu chuẩn đánh giá về kỹ thuật; xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất); tiêu chuẩn xác định giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá); xác định điểm giá và tiêu chuẩn đánh giá tổng hợp (đối với trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá). Đối với gói thầu đã thực hiện sơ tuyển, trong hồ sơ mời thầu không cần quy định tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu song cần yêu cầu nhà thầu cập nhật thông tin về năng lực của nhà thầu. Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

3. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm; tiêu chuẩn đánh giá về kỹ thuật thực hiện theo quy định tại Điểm a, Điểm b Khoản 3 và Điểm a, Điểm b Khoản 4 Điều 12 của Nghị định này.

4. Xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất) thực hiện theo quy định tại Điểm c Khoản 3 Điều 12 của Nghị định này.

5. Tiêu chuẩn xác định giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá) thực hiện theo quy định tại Điểm d Khoản 3 và Điểm d Khoản 4 Điều 12 của Nghị định này.

6. Tiêu chuẩn đánh giá tổng hợp (đối với trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá) thực hiện theo quy định tại Điều 24 của Nghị định này.

7. Về nhãn hiệu, xuất xứ của hàng hóa theo quy định tại Khoản 7 Điều 12 của Nghị định này.

8. Về sử dụng lao động theo quy định tại Khoản 8 Điều 12 của Nghị định này.

9. Đối với gói thầu cung cấp dịch vụ phi tư vấn và gói thầu hỗn hợp:

Căn cứ quy mô, tính chất của gói thầu và quy định tại các Khoản 2, 3, 4, 5, 6, 7 và 8 Điều này để xác định tiêu chuẩn đánh giá về năng lực và kinh nghiệm; tiêu chuẩn đánh giá về kỹ thuật; xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất); tiêu chuẩn xác định giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá); xác định điểm giá và tiêu chuẩn đánh giá tổng hợp (đối với trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá) cho phù hợp.

Điều 24. Tiêu chuẩn đánh giá tổng hợp

Tiêu chuẩn đánh giá tổng hợp áp dụng đối với phương pháp kết hợp giữa kỹ thuật và giá, cụ thể như sau:

1. Xác định điểm giá:

Sử dụng thang điểm 100 hoặc 1.000 thống nhất với thang điểm về kỹ thuật để xác định điểm giá. Điểm giá được xác định như sau:

Điểm giáđang xét =

Gthấp nhất x (100 hoặc 1.000)

Gđang xét

Trong đó:

- Điểm giáđang xét: Là điểm giá của hồ sơ đề xuất về tài chính đang xét;

- Gthấp nhất: Là giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất trong số các nhà thầu được đánh giá chi tiết về tài chính;

- Gđang xét: Là giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hồ sơ đề xuất về tài chính đang xét.

2. Tiêu chuẩn đánh giá tổng hợp:

Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở kết hợp giữa kỹ thuật và giá. Tùy theo quy mô, tính chất của từng gói thầu cần xác định tỷ trọng điểm về kỹ thuật và tỷ trọng điểm về giá cho phù hợp bảo đảm tỷ trọng điểm về kỹ thuật cộng với tỷ trọng điểm về giá bằng 100%, cụ thể như sau:

a) Đối với gói thầu xây lắp: Tỷ trọng điểm về kỹ thuật (K) từ 10% đến 15%, tỷ trọng điểm về giá (G) từ 85% đến 90%;

b) Đối với gói thầu mua sắm hàng hóa: Tỷ trọng điểm về kỹ thuật (K) từ 10% đến 30%, tỷ trọng điểm về giá (G) từ 70% đến 90%;

c) Đối với gói thầu mua thuốc: Tỷ trọng điểm về kỹ thuật (K) từ 20% đến 30%, tỷ trọng điểm về giá (G) từ 70% đến 80%;

d) Xác định điểm tổng hợp

Điểm tổng hợpđang xét = K x Điểm kỹ thuậtđang xét + G x Điểm giáđang xét

Trong đó:

- Điểm kỹ ` xét: Là số điểm được xác định tại bước đánh giá về kỹ thuật;

- Điểm giáđangxét: Là số điểm được xác định tại bước đánh giá về giá;

- K: Tỷ trọng điểm về kỹ thuật quy định trong thang điểm tổng hợp;

- G: Tỷ trọng điểm về giá quy định trong thang điểm tổng hợp;

- K + G = 100%. Tỷ trọng điểm về kỹ thuật (K) và về giá (G) phải được xác định cụ thể trong hồ sơ mời thầu.

Điều 25. Thẩm định và phê duyệt hồ sơ mời thầu

1. Hồ sơ mời thầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt.

2. Việc phê duyệt hồ sơ mời thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời thầu.

Điều 26. Tổ chức lựa chọn nhà thầu

1. Mời thầu:

a) Thông báo mời thầu được áp dụng đối với trường hợp không tiến hành thủ tục lựa chọn danh sách ngắn và được thực hiện theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 8 của Nghị định này;

b) Gửi thư mời thầu đến các nhà thầu có tên trong danh sách ngắn.

2. Phát hành, sửa đổi, làm rõ hồ sơ mời thầu:

Việc phát hành, sửa đổi, làm rõ hồ sơ mời thầu thực hiện theo quy định tại Khoản 2 Điều 14 của Nghị định này.

3. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu:

Việc chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu thực hiện theo quy định tại Khoản 3 Điều 14 của Nghị định này.

4. Mở hồ sơ đề xuất về kỹ thuật:

a) Mở hồ sơ đề xuất về kỹ thuật: Việc mở hồ sơ đề xuất về kỹ thuật phải được tiến hành công khai và bắt đầu ngay trong vòng 01 giờ, kể từ thời điểm đóng thầu. Chỉ tiến hành mở hồ sơ đề xuất về kỹ thuật mà bên mời thầu nhận được trước thời điểm đóng thầu theo yêu cầu của hồ sơ mời thầu trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu;

b) Việc mở thầu được thực hiện đối với từng hồ sơ dự thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ và đọc rõ các thông tin về: Tên nhà thầu; số lượng bản gốc, bản chụp hồ sơ đề xuất về kỹ thuật; đơn dự thầu thuộc hồ sơ đề xuất về kỹ thuật; thời gian có hiệu lực của hồ sơ đề xuất về kỹ thuật; thời gian thực hiện hợp đồng; giá trị, hiệu lực của bảo đảm dự thầu; các thông tin khác liên quan;

c) Biên bản mở thầu: Các thông tin nêu tại Điểm b Khoản này phải được ghi vào biên bản mở thầu. Biên bản mở thầu phải được ký xác nhận bởi đại diện của bên mời thầu và nhà thầu tham dự lễ mở thầu. Biên bản này phải được gửi cho các nhà thầu tham dự thầu;

d) Đại diện của bên mời thầu phải ký xác nhận vào bản gốc đơn dự thầu, giấy ủy quyền của người đại diện theo pháp luật của nhà thầu (nếu có); thỏa thuận liên danh (nếu có); bảo đảm dự thầu; các nội dung quan trọng của từng hồ sơ đề xuất về kỹ thuật;

đ) Hồ sơ đề xuất về tài chính của tất cả các nhà thầu phải được bên mời thầu niêm phong trong một túi riêng biệt và được đại diện của bên mời thầu, nhà thầu tham dự lễ mở thầu ký niêm phong.

Điều 27. Nguyên tắc đánh giá, làm rõ hồ sơ dự thầu, sửa lỗi và hiệu chỉnh sai lệch

1. Nguyên tắc đánh giá hồ sơ dự thầu thực hiện theo quy định tại Điều 15 của Nghị định này.

2. Việc làm rõ hồ sơ dự thầu thực hiện theo quy định tại Điều 16 của Nghị định này.

3. Việc sửa lỗi và hiệu chỉnh sai lệch thực hiện theo quy định tại Điều 17 của Nghị định này.

Điều 28. Đánh giá hồ sơ đề xuất về kỹ thuật

1. Kiểm tra tính hợp lệ của hồ sơ đề xuất về kỹ thuật, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp hồ sơ đề xuất về kỹ thuật;

b) Kiểm tra các thành phần của hồ sơ đề xuất về kỹ thuật, bao gồm: Đơn dự thầu thuộc hồ sơ đề xuất về kỹ thuật, thỏa thuận liên danh (nếu có), giấy ủy quyền ký đơn dự thầu (nếu có); bảo đảm dự thầu; các tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm; đề xuất về kỹ thuật; các thành phần khác thuộc hồ sơ đề xuất về kỹ thuật;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết hồ sơ đề xuất về kỹ thuật.

2. Đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật:

Hồ sơ đề xuất về kỹ thuật của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc hồ sơ đề xuất về kỹ thuật;

b) Có đơn dự thầu thuộc hồ sơ đề xuất về kỹ thuật được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo yêu cầu của hồ sơ mời thầu; trong đơn dự thầu, nhà thầu phải nêu rõ tiến độ thực hiện gói thầu phù hợp với đề xuất về kỹ thuật. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Hiệu lực của hồ sơ đề xuất về kỹ thuật đáp ứng yêu cầu theo quy định trong hồ sơ mời thầu;

d) Có bảo đảm dự thầu với giá trị và thời hạn hiệu lực đáp ứng yêu cầu của hồ sơ mời thầu. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức nộp thư bảo lãnh thì thư bảo lãnh phải được đại diện hợp pháp của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam ký tên với giá trị và thời hạn hiệu lực, đơn vị thụ hưởng theo yêu cầu của hồ sơ mời thầu;

đ) Không có tên trong hai hoặc nhiều hồ sơ đề xuất kỹ thuật với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

e) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có);

g) Nhà thầu không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định của pháp luật về đấu thầu;

h) Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Khoản 1 Điều 5 của Luật Đấu thầu.

Nhà thầu có hồ sơ đề xuất về kỹ thuật hợp lệ được xem xét, đánh giá về năng lực và kinh nghiệm. Đối với gói thầu đã thực hiện sơ tuyển, không tiến hành đánh giá về năng lực và kinh nghiệm của nhà thầu.

3. Đánh giá về năng lực và kinh nghiệm:

a) Việc đánh giá về năng lực và kinh nghiệm thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu;

b) Nhà thầu có năng lực và kinh nghiệm đáp ứng yêu cầu được xem xét, đánh giá về kỹ thuật;

c) Nhà thầu đã vượt qua bước sơ tuyển, có hồ sơ đề xuất về kỹ thuật hợp lệ, có năng lực được cập nhật đáp ứng yêu cầu của gói thầu được xem xét, đánh giá về kỹ thuật.

4. Đánh giá về kỹ thuật:

a) Việc đánh giá về kỹ thuật thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu;

b) Nhà thầu đáp ứng yêu cầu về kỹ thuật được xem xét, đánh giá hồ sơ đề xuất về tài chính.

5. Danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật phải được phê duyệt bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định kết quả đánh giá về kỹ thuật. Bên mời thầu phải thông báo danh sách các nhà thầu đáp ứng yêu cầu về kỹ thuật đến tất cả các nhà thầu tham dự thầu, trong đó mời các nhà thầu đáp ứng yêu cầu về kỹ thuật đến mở hồ sơ đề xuất về tài chính.

Điều 29. Mở hồ sơ đề xuất về tài chính

1. Kiểm tra niêm phong túi đựng các hồ sơ đề xuất về tài chính.

2. Mở hồ sơ đề xuất về tài chính:

a) Chỉ tiến hành mở hồ sơ đề xuất về tài chính của nhà thầu có tên trong danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở hồ sơ đề xuất về tài chính, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu;

b) Yêu cầu đại diện từng nhà thầu tham dự mở hồ sơ đề xuất về tài chính xác nhận việc có hoặc không có thư giảm giá kèm theo hồ sơ đề xuất về tài chính của mình;

c) Việc mở hồ sơ đề xuất về tài chính được thực hiện đối với từng hồ sơ đề xuất về tài chính theo thứ tự chữ cái tên của nhà thầu có tên trong danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ và đọc rõ các thông tin về: Tên nhà thầu; số lượng bản gốc, bản chụp hồ sơ đề xuất về tài chính; đơn dự thầu thuộc hồ sơ đề xuất về tài chính; thời gian có hiệu lực của hồ sơ đề xuất về tài chính; giá dự thầu ghi trong đơn dự thầu; giá trị giảm giá (nếu có); điểm kỹ thuật của các hồ sơ dự thầu được đánh giá đáp ứng yêu cầu về kỹ thuật; các thông tin khác liên quan.

3. Biên bản mở hồ sơ đề xuất về tài chính:

a) Các thông tin nêu tại Khoản 1 và Khoản 2 Điều này phải được ghi vào biên bản mở hồ sơ đề xuất về tài chính. Biên bản mở hồ sơ đề xuất về tài chính phải được ký xác nhận bởi đại diện của bên mời thầu và nhà thầu tham dự mở hồ sơ đề xuất về tài chính. Biên bản này phải được gửi cho các nhà thầu đáp ứng yêu cầu về kỹ thuật;

b) Đại diện của bên mời thầu phải ký xác nhận vào tất cả các trang bản gốc của hồ sơ đề xuất về tài chính.

Điều 30. Đánh giá hồ sơ đề xuất về tài chính

1. Kiểm tra tính hợp lệ của hồ sơ đề xuất về tài chính, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp hồ sơ đề xuất về tài chính;

b) Kiểm tra các thành phần của hồ sơ đề xuất về tài chính, bao gồm: Đơn dự thầu thuộc hồ sơ đề xuất về tài chính; bảng giá tổng hợp, bảng giá chi tiết; bảng phân tích đơn giá chi tiết (nếu có); các thành phần khác thuộc hồ sơ đề xuất về tài chính;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết hồ sơ đề xuất về tài chính.

2. Đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính:

Hồ sơ đề xuất về tài chính của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc hồ sơ đề xuất về tài chính;

b) Có đơn dự thầu thuộc hồ sơ đề xuất về tài chính được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo yêu cầu của hồ sơ mời thầu; giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong biểu giá tổng hợp, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho chủ đầu tư, bên mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Hiệu lực của hồ sơ đề xuất về tài chính đáp ứng yêu cầu theo quy định trong hồ sơ mời thầu.

Nhà thầu có hồ sơ đề xuất về tài chính hợp lệ sẽ được đánh giá chi tiết về tài chính.

3. Đánh giá chi tiết hồ sơ đề xuất về tài chính và xếp hạng nhà thầu:

a) Việc đánh giá chi tiết hồ sơ đề xuất về tài chính và xếp hạng nhà thầu thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu;

b) Sau khi lựa chọn được danh sách xếp hạng nhà thầu, tổ chuyên gia lập báo cáo gửi bên mời thầu xem xét. Trong báo cáo phải nêu rõ các nội dung sau đây:

- Danh sách nhà thầu được xem xét, xếp hạng và thứ tự xếp hạng;

- Danh sách nhà thầu không đáp ứng yêu cầu và bị loại; lý do loại bỏ nhà thầu;

- Nhận xét về tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong quá trình tổ chức lựa chọn nhà thầu. Trường hợp chưa bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế, phải nêu rõ lý do và đề xuất biện pháp xử lý;

- Những nội dung của hồ sơ mời thầu chưa phù hợp với quy định của pháp luật về đấu thầu dẫn đến có cách hiểu không rõ hoặc khác nhau trong quá trình thực hiện hoặc có thể dẫn đến làm sai lệch kết quả lựa chọn nhà thầu (nếu có); đề xuất biện pháp xử lý.

Điều 31. Thương thảo hợp đồng; trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu

1. Nhà thầu xếp hạng thứ nhất được bên mời thầu mời đến thương thảo hợp đồng.

2. Việc thương thảo hợp đồng thực hiện theo quy định tại Điều 19 của Nghị định này.

3. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 20 của Nghị định này.

Chương III

QUY TRÌNH ĐẤU THẦU RỘNG RÃI, HẠN CHẾ ĐỐI VỚI GÓI THẦU CUNG CẤP DỊCH VỤ TƯ VẤN

Mục 1: NHÀ THẦU LÀ TỔ CHỨC

Điều 32. Quy trình chi tiết

1. Chuẩn bị lựa chọn nhà thầu, bao gồm:

a) Lựa chọn danh sách ngắn (nếu cần thiết);

b) Lập hồ sơ mời thầu;

c) Thẩm định và phê duyệt hồ sơ mời thầu.

2. Tổ chức lựa chọn nhà thầu, bao gồm:

a) Mời thầu;

b) Phát hành, sửa đổi, làm rõ hồ sơ mời thầu;

c) Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu;

d) Mở hồ sơ đề xuất về kỹ thuật.

3. Đánh giá hồ sơ đề xuất về kỹ thuật, bao gồm:

a) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật;

b) Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật;

c) Phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật.

4. Mở và đánh giá hồ sơ đề xuất về tài chính, bao gồm:

a) Mở hồ sơ đề xuất về tài chính của các nhà thầu trong danh sách được duyệt;

b) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính;

c) Đánh giá chi tiết hồ sơ đề xuất về tài chính;

d) Xếp hạng nhà thầu.

5. Thương thảo hợp đồng.

6. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu.

7. Hoàn thiện, ký kết hợp đồng.

Điều 33. Lựa chọn danh sách ngắn

Căn cứ quy mô, tính chất của gói thầu, có thể áp dụng thủ tục lựa chọn danh sách ngắn nhằm lựa chọn các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu. Việc áp dụng thủ tục lựa chọn danh sách ngắn do người có thẩm quyền quyết định và phải được ghi rõ trong kế hoạch lựa chọn nhà thầu.

1. Đối với đấu thầu rộng rãi:

a) Lập hồ sơ mời quan tâm:

- Hồ sơ mời quan tâm bao gồm các nội dung sau đây: Thông tin tóm tắt về dự án, gói thầu; chỉ dẫn việc chuẩn bị và nộp hồ sơ quan tâm; tiêu chuẩn về năng lực, kinh nghiệm của nhà thầu, trong đó bao gồm yêu cầu về số lượng, trình độ và kinh nghiệm của chuyên gia;

- Sử dụng phương pháp chấm điểm theo thang điểm 100 để xây dựng tiêu chuẩn đánh giá hồ sơ quan tâm, trong đó phải quy định mức điểm yêu cầu tối thiểu không thấp hơn 60% tổng số điểm và điểm đánh giá của từng nội dung về năng lực, kinh nghiệm, nhân sự không thấp hơn 50% điểm tối đa của nội dung đó.

b) Việc phê duyệt hồ sơ mời quan tâm phải bằng văn bản và căn cứ tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời quan tâm;

c) Thông báo mời quan tâm thực hiện theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 8 của Nghị định này;

d) Phát hành hồ sơ mời quan tâm:

Hồ sơ mời quan tâm được phát hành miễn phí cho các nhà thầu tới trước thời điểm đóng thầu;

đ) Tiếp nhận và quản lý hồ sơ quan tâm:

Bên mời thầu tiếp nhận và quản lý các hồ sơ quan tâm đã nộp theo chế độ quản lý hồ sơ mật cho đến khi công khai kết quả mời quan tâm;

e) Mở và đánh giá hồ sơ quan tâm:

- Hồ sơ quan tâm nộp theo thời gian và địa điểm quy định trong hồ sơ mời quan tâm sẽ được mở ngay sau thời điểm đóng thầu. Việc mở hồ sơ quan tâm phải được ghi thành biên bản và gửi biên bản mở thầu cho các nhà thầu nộp hồ sơ quan tâm. Hồ sơ quan tâm được gửi đến sau thời điểm đóng thầu sẽ không được mở, không hợp lệ và bị loại;

- Việc đánh giá hồ sơ quan tâm thực hiện: theo tiêu chuẩn đánh giá quy định trong hồ sơ mời quan tâm. Hồ sơ quan tâm của nhà thầu có số điểm được đánh giá không thấp hơn mức điểm yêu cầu tối thiểu được đưa vào danh sách ngắn; hồ sơ quan tâm của nhà thầu có số điểm cao nhất được xếp thứ nhất; trường hợp có nhiều hơn 06 nhà thầu đạt yêu cầu thì lựa chọn 06 nhà thầu xếp hạng cao nhất vào danh sách ngắn;

g) Trình, thẩm định và phê duyệt kết quả mời quan tâm:

- Trên cơ sở báo cáo kết quả đánh giá hồ sơ quan tâm, bên mời thầu trình phê duyệt kết quả mời quan tâm, trong đó nêu rõ ý kiến của bên mời thầu về các nội dung đánh giá của tổ chuyên gia;

- Kết quả mời quan tâm phải được thẩm định theo quy định tại Khoản 1 và Khoản 2 Điều 106 của Nghị định này trước khi phê duyệt;

- Kết quả mời quan tâm phải được phê duyệt bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định kết quả mời quan tâm;

- Trường hợp lựa chọn được danh sách ngắn, văn bản phê duyệt kết quả mời quan tâm phải bao gồm tên các nhà thầu được lựa chọn vào danh sách ngắn ,và các nội dung cần lưu ý (nếu có). Trường hợp không lựa chọn được danh sách ngắn, văn bản phê duyệt kết quả mời quan tâm phải nêu rõ lý do không lựa chọn được danh sách ngắn;

h) Công khai danh sách ngắn: Danh sách ngắn phải được đăng tải theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 8 của Nghị định này và gửi thông báo đến các nhà thầu nộp hồ sơ quan tâm.

2. Đối với đấu thầu hạn chế:

a) Xác định, phê duyệt danh sách ngắn: Xác định, phê duyệt danh sách ngắn gồm tối thiểu 03 nhà thầu có năng lực, kinh nghiệm đáp ứng yêu cầu của gói thầu và có nhu cầu tham dự thầu;

b) Công khai danh sách ngắn: Sau khi phê duyệt, danh sách ngắn phải được đăng tải theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 8 của Nghị định này.

3. Các nhà thầu có tên trong danh sách ngắn không được liên danh với nhau để tham dự thầu.

Điều 34. Lập hồ sơ mời thầu

1. Căn cứ lập hồ sơ mời thầu theo quy định tại Khoản 1 Điều 12 của Nghị định này.

2. Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm tiêu chuẩn đánh giá về kỹ thuật; xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất); tiêu chuẩn xác định giá cố định (đối với trường hợp áp dụng phương pháp giá cố định); xác định điểm giá và tiêu chuẩn đánh giá tổng hợp (đối với trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá). Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

3. Tiêu chuẩn đánh giá về kỹ thuật: Sử dụng phương pháp chấm điểm để đánh giá theo thang điểm 100 hoặc 1.000, cụ thể như sau:

a) Kinh nghiệm và năng lực nhà thầu: Từ 10% đến 20% tổng số điểm;

b) Giải pháp và phương pháp luận để thực hiện gói thầu: Từ 30% đến 40% tổng số điểm;

c) Nhân sự thực hiện gói thầu: Từ 50% đến 60% tổng số điểm;

d) Tổng tỷ trọng điểm của nội dung quy định tại các Điểm a, b và c Khoản này bằng 100%;

đ) Hồ sơ đề xuất về kỹ thuật được đánh giá đáp ứng yêu cầu về kỹ thuật khi có điểm về kỹ thuật không thấp hơn 70% (80% đối với gói thầu tư vấn có yêu cầu kỹ thuật cao, đặc thù) tổng số điểm và điểm của từng nội dung yêu cầu về kinh nghiệm và năng lực, về giải pháp và phương pháp luận, về nhân sự không thấp hơn 60% (70% đối với gói thầu tư vấn có yêu cầu kỹ thuật cao, đặc thù) điểm tối đa của nội dung đó.

4. Xác định giá thấp nhất (đối với trường hợp áp dụng phương pháp giá thấp nhất) thực hiện theo quy định tại Điểm c Khoản 3 Điều 12 của Nghị định này.

5. Xác định giá cố định (đối với trường hợp áp dụng phương pháp giá cố định):

a) Xác định giá dự thầu;

b) Sửa lỗi;

c) Hiệu chỉnh sai lệch;

d) Trừ giá trị giảm giá (nếu có);

đ) Chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có);

e) Xác định giá đề nghị trúng thầu không vượt giá gói thầu đã được xác định cụ thể và cố định trong hồ sơ mời thầu.

6. Tiêu chuẩn đánh giá tổng hợp (đối với trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá):

a) Xác định điểm giá:

Sử dụng thang điểm 100 hoặc 1.000 thống nhất với thang điểm về kỹ thuật. Điểm giá được xác định như sau:

Điểm giáđang xét =

Gthấp nhất x (100 hoặc 1.000)

Gđang xét

Trong đó:

- Điểm giáđang xét: Điểm giá của hồ sơ đề xuất về tài chính đang xét;

- Gthấp nhất: Giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất trong số các nhà thầu được đánh giá chi tiết về tài chính;

- Gđang xét: Giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hồ sơ đề xuất về tài chính đang xét.

b) Tiêu chuẩn đánh giá tổng hợp:

Điểm tổng hợp được xác định theo công thức sau đây:

Điểm tổng hợpđangxét = K x Điểm kỹ thuậtđangxét + G x Điểm giáđangxét

Trong đó:

- Điểm kỹ thuậtđang xét: Là số điểm được xác định tại bước đánh giá về kỹ thuật;

- Điểm giáđang xét: Là số điểm được xác định tại bước đánh giá về giá;

- K: Tỷ trọng điểm về kỹ thuật quy định, trong thang điểm tổng hợp, chiếm tỷ lệ từ 70% đến 80%;

- G: Tỷ trọng điểm về giá quy định trong thang điểm tổng hợp, chiếm tỷ lệ từ 20% đến 30%;

- K + G= 100%.

Điều 35. Thẩm định và phê duyệt hồ sơ mời thầu

1. Hồ sơ mời thầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt.

2. Việc phê duyệt hồ sơ mời thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời thầu.

Điều 36. Tổ chức lựa chọn nhà thầu

1. Mời thầu:

a) Thông báo mời thầu được áp dụng đối với trường hợp không tiến hành thủ tục lựa chọn danh sách ngắn và được thực hiện theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 8 của Nghị định này;

b) Gửi thư mời thầu đến các nhà thầu có tên trong danh sách ngắn.

2. Phát hành, sửa đổi, làm rõ hồ sơ mời thầu:

Việc phát hành, sửa đổi, làm rõ hồ sơ mời thầu thực hiện theo quy định tại Khoản 2 Điều 14 của Nghị định này.

3. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu:

Việc chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu thực hiện theo quy định tại Khoản 3 Điều 14 của Nghị định này.

4. Mở hồ sơ đề xuất về kỹ thuật:

Việc mở hồ sơ đề xuất về kỹ thuật thực hiện theo quy định tại Khoản 4 Điều 26 của Nghị định này nhưng không bao gồm nội dung về bảo đảm dự thầu.

Điều 37. Nguyên tắc đánh giá; làm rõ hồ sơ dự thầu; sửa lỗi và hiệu chỉnh sai lệch

1. Việc đánh giá hồ sơ dự thầu phải tuân thủ theo nguyên tắc quy định tại Điều 15 của Nghị định này.

2. Việc làm rõ hồ sơ dự thầu thực hiện theo quy định tại Điều 16 của Nghị định này.

3. Việc sửa lỗi và hiệu chỉnh sai lệch thực hiện theo quy định tại Điều 17 của Nghị định này.

Điều 38. Đánh giá hồ sơ đề xuất về kỹ thuật

1. Kiểm tra và đánh giá về tính hợp lệ của hồ sơ đề xuất về kỹ thuật:

a) Việc kiểm tra và đánh giá về tính hợp lệ của hồ sơ đề xuất về kỹ thuật thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều 28 của Nghị định này, trừ nội dung kiểm tra và đánh giá tính hợp lệ của bảo đảm dự thầu;

b) Nhà thầu có hồ sơ đề xuất về kỹ thuật hợp lệ sẽ được đánh giá chi tiết về kỹ thuật.

2. Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật:

a) Việc đánh giá chi tiết hồ sơ đề xuất về kỹ thuật thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu;

b) Nhà thầu đáp ứng yêu cầu về kỹ thuật hoặc đạt điểm kỹ thuật cao nhất (đối với phương pháp dựa trên kỹ thuật) được xem xét, đánh giá hồ sơ đề xuất về tài chính;

c) Danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật hoặc nhà thầu đạt điểm kỹ thuật cao nhất (đối với phương pháp dựa trên kỹ thuật) phải được phê duyệt bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật. Bên mời thầu phải thông báo danh sách các nhà thầu đáp ứng yêu cầu về kỹ thuật hoặc nhà thầu đạt điểm kỹ thuật cao nhất (đối với phương pháp dựa trên kỹ thuật) đến tất cả các nhà thầu tham dự thầu, trong đó mời các nhà thầu đáp ứng yêu cầu về kỹ thuật hoặc nhà thầu đạt điểm kỹ thuật cao nhất (đối với phương pháp dựa trên kỹ thuật) đến mở hồ sơ đề xuất về tài chính.

Điều 39. Mở và đánh giá hồ sơ đề xuất về tài chính

1. Việc mở hồ sơ đề xuất về tài chính được thực hiện theo quy định tại Khoản 2 Điều 29 của Nghị định này.

2. Việc đánh giá hồ sơ đề xuất về tài chính được thực hiện theo quy định tại Điều 30 của Nghị định này.

Điều 40. Thương thảo hợp đồng

1. Việc thương thảo hợp đồng phải dựa trên các cơ sở quy định tại Khoản 1 và Khoản 2 Điều 19 của Nghị định này.

2. Nguyên tắc thương thảo hợp đồng:

Không tiến hành thương thảo đối với các nội dung mà nhà thầu đã đề xuất theo đúng yêu cầu của hồ sơ mời thầu.

3. Nội dung thương thảo hợp đồng:

a) Thương thảo về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa hồ sơ mời thầu và hồ sơ dự thầu, giữa các nội dung khác nhau trong hồ sơ dự thầu với nhau dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Thương thảo về các sai lệch do nhà thầu đã phát hiện và đề xuất trong hồ sơ dự thầu (nếu có), bao gồm cả thương thảo về các đề xuất thay đổi hoặc phương án thay thế của nhà thầu nếu trong hồ sơ mời thầu có quy định cho phép nhà thầu chào phương án thay thế;

c) Thương thảo về nhân sự:

Trong quá trình thương thảo, nhà thầu không được thay đổi nhân sự đã đề xuất trong hồ sơ dự thầu, trừ trường hợp do thời gian đánh giá hồ sơ dự thầu kéo dài hơn so với quy định hoặc vì lý do bất khả kháng mà các vị trí nhân sự chủ chốt do nhà thầu đã đề xuất không thể tham gia thực hiện hợp đồng thì nhà thầu mới được thay đổi nhân sự khác nhưng phải bảo đảm các nhân sự dự kiến thay thế có trình độ, kinh nghiệm và năng lực tương đương hoặc cao hơn với nhân sự đã đề xuất và nhà thầu không được thay đổi giá dự thầu;

d) Thương thảo về các vấn đề phát sinh trong quá trình lựa chọn nhà thầu (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của gói thầu;

đ) Thương thảo về các chi phí liên quan đến dịch, vụ tư vấn trên cơ sở phù hợp với yêu cầu của gói thầu và điều kiện thực tế;

e) Thương thảo về các nội dung cần thiết khác.

4. Trong quá trình thương thảo hợp đồng, các bên tham gia thương thảo tiến hành hoàn thiện dự thảo văn bản hợp đồng; điều kiện cụ thể của hợp đồng, phụ lục hợp đồng gồm danh mục chi tiết về phạm vi công việc, biểu giá, tiến độ thực hiện (nếu có).

5. Trường hợp thương thảo không thành công, bên mời thầu báo cáo chủ đầu tư xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo; trường hợp thương thảo với các nhà thầu xếp hạng tiếp theo không thành công thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định hủy thầu theo quy định tại Khoản 1 Điều 17 của Luật Đấu thầu.

Điều 41. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu

Việc trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 20 của Nghị định này.

Mục 2: NHÀ THẦU LÀ CÁ NHÂN

Điều 42. Lập, trình và phê duyệt điều khoản tham chiếu, danh sách tư vấn cá nhân

1. Bên mời thầu tổ chức lập điều khoản tham chiếu, dự thảo hợp đồng đối với vị trí tư vấn cá nhân cần tuyển chọn và xác định danh sách từ 03 đến 05 tư vấn cá nhân trình chủ đầu tư phê duyệt. Trường hợp xác định chỉ có duy nhất 01 tư vấn cá nhân đáp ứng yêu cầu để thực hiện hợp đồng, bên mời thầu báo cáo chủ đầu tư xem xét, quyết định. Nội dung điều khoản tham chiếu bao gồm:

a) Mô tả tóm tắt về dự án;

b) Yêu cầu về phạm vi, khối lượng, chất lượng và thời gian thực hiện hợp đồng;

c) Yêu cầu về năng lực, trình độ của chuyên gia tư vấn;

d) Các điều kiện và địa điểm thực hiện hợp đồng;

đ) Các nội dung cần thiết khác (nếu có).

2. Tư vấn cá nhân có thể bao gồm một hoặc một nhóm chuyên gia. Trường hợp tư vấn là nhóm chuyên gia thì các chuyên gia phải cử đại diện để giao dịch với bên mời thầu, chủ đầu tư.

3. Căn cứ hồ sơ do bên mời thầu trình, chủ đầu tư xem xét, phê duyệt điều khoản tham chiếu và danh sách tư vấn cá nhân.

Điều 43. Gửi thư mời và đánh giá hồ sơ lý lịch khoa học của tư vấn cá nhân; phê duyệt và ký kết hợp đồng

1. Sau khi điều khoản tham chiếu và danh sách tư vấn cá nhân được phê duyệt, bên mời thầu gửi thư mời và điều khoản tham chiếu đến các tư vấn cá nhân có tên trong danh sách, trong đó nêu rõ thời hạn và địa chỉ nhận hồ sơ lý lịch khoa học.

2. Nộp hồ sơ lý lịch khoa học:

Tư vấn cá nhân chuẩn bị hồ sơ lý lịch khoa học theo yêu cầu nêu trong điều khoản tham chiếu và đề xuất kỹ thuật (nếu có) nộp cho bên mời thầu theo thời gian, địa chỉ trong thư mời.

3. Đánh giá hồ sơ lý lịch khoa học:

Căn cứ nội dung của điều khoản tham chiếu, bên mời thầu đánh giá hồ sơ lý lịch khoa học của từng tư vấn cá nhân. Tư vấn cá nhân có tư cách hợp lệ theo quy định tại Khoản 2 Điều 5 của Luật Đấu thầu; có hồ sơ lý lịch khoa học và đề xuất kỹ thuật (nếu có) tốt nhất, đáp ứng yêu cầu của điều khoản tham chiếu sẽ được bên mời thầu mời vào thương thảo, hoàn thiện hợp đồng.

4. Thương thảo, hoàn thiện hợp đồng.

5. Việc phê duyệt kết quả lựa chọn tư vấn cá nhân phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo kết quả đánh giá hồ sơ lý lịch khoa học của các tư vấn cá nhân, kết quả thương thảo hợp đồng. Hợp đồng ký kết giữa các bên phải phù hợp với quyết định phê duyệt kết quả lựa chọn tư vấn cá nhân, kết quả thương thảo hợp đồng và nội dung của điều khoản tham chiếu.

Chương IV

QUY TRÌNH ĐẤU THẦU RỘNG RÃI, HẠN CHẾ ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA, XÂY LẮP, HỖN HỢP THEO PHƯƠNG THỨC HAI GIAI ĐOẠN

Mục 1: PHƯƠNG THỨC HAI GIAI ĐOẠN MỘT TÚI HỒ SƠ

Điều 44. Chuẩn bị đấu thầu giai đoạn một

1. Căn cứ quy mô, tính chất của gói thầu, có thể áp dụng thủ tục lựa chọn danh sách ngắn nhằm lựa chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu. Việc áp dụng thủ tục lựa chọn danh sách ngắn do người có thẩm quyền quyết định và phải được ghi rõ trong kế hoạch lựa chọn nhà thầu; trường hợp áp dụng thủ tục lựa chọn danh sách ngắn, việc lựa chọn danh sách ngắn thực hiện theo quy định tại Điều 22 của Nghị định này.

2. Lập hồ sơ mời thầu giai đoạn một:

a) Căn cứ lập hồ sơ mời thầu theo quy định tại Khoản 1 Điều 12 của Nghị định này;

b) Hồ sơ mời thầu giai đoạn một bao gồm các nội dung sau đây: Thông tin tóm tắt về dự án, gói thầu; chỉ dẫn việc chuẩn bị và nộp hồ sơ dự thầu giai đoạn một; ý tưởng yêu cầu về phương án kỹ thuật của gói thầu; yêu cầu về phương án tài chính, thương mại để các nhà thầu đề xuất về phương án kỹ thuật, phương án tài chính, thương mại, làm cơ sở cho bên mời thầu xem xét, hoàn chỉnh hồ sơ mời thầu giai đoạn hai; không yêu cầu nhà thầu đề xuất về giá dự thầu và thực hiện biện pháp bảo đảm dự thầu.

Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

3. Thẩm định, phê duyệt hồ sơ mời thầu:

a) Hồ sơ mời thầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt;

b) Việc phê duyệt hồ sơ mời thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời thầu.

Điều 45. Tổ chức đấu thầu giai đoạn một

1. Việc mời thầu giai đoạn một thực hiện theo quy định tại Khoản 1 Điều 26 của Nghị định này.

2. Phát hành, sửa đổi, làm rõ hồ sơ mời thầu:

Việc phát hành, sửa đổi, làm rõ hồ sơ mời thầu thực hiện theo quy định tại Khoản 2 Điều 14 của Nghị định này.

3. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu:

Việc chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu thực hiện theo quy định tại Khoản 3 Điều 14 của Nghị định này.

4. Mở thầu:

a) Việc mở thầu phải được tiến hành công khai và bắt đầu ngay trong vòng 01 giờ, kể từ thời điểm đóng thầu. Chỉ tiến hành mở các hồ sơ dự thầu mà bên mời thầu nhận được trước thời điểm đóng thầu theo yêu cầu của hồ sơ mời thầu trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu;

b) Việc mở thầu được thực hiện đối với từng hồ sơ dự thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ và đọc rõ các thông tin về: Tên nhà thầu; số lượng bản gốc, bản chụp hồ sơ; thông tin chính ghi trong đơn dự thầu; thời gian có hiệu lực của hồ sơ dự thầu; các thông tin khác liên quan.

c) Biên bản mở thầu: Các thông tin nêu tại Điểm b Khoản này phải được ghi vào biên bản mở thầu. Biên bản mở thầu phải được ký xác nhận bởi đại diện của bên mời thầu và nhà thầu tham dự mở thầu. Biên bản này phải được gửi cho các nhà thầu tham dự thầu;

d) Đại diện của bên mời thầu phải ký xác nhận vào bản gốc đơn dự thầu, giấy ủy quyền của người đại diện theo pháp luật của nhà thầu (nếu có); thỏa thuận liên danh (nếu có).

5. Trao đổi về hồ sơ dự thầu giai đoạn một:

Trong quá trình đánh giá hồ sơ dự thầu giai đoạn một, căn cứ các yêu cầu nêu trong hồ sơ mời thầu và đề xuất của nhà thầu trong hồ sơ dự thầu giai đoạn một, bên mời thầu tiến hành trao đổi với từng nhà thầu nhằm chuẩn xác yêu cầu về kỹ thuật, tài chính của gói thầu phục vụ cho việc hoàn chỉnh hồ sơ mời thầu giai đoạn hai. Bên mời thầu phải bảo đảm thông tin trong hồ sơ dự thầu giai đoạn một của các nhà thầu không bị tiết lộ.

Điều 46. Chuẩn bị, tổ chức đấu thầu giai đoạn hai

1. Lập hồ sơ mời thầu giai đoạn hai:

a) Căn cứ lập hồ sơ mời thầu:

Ngoài các căn cứ quy định tại Khoản 1 Điều 12 của Nghị định này, khi lập hồ sơ mời thầu giai đoạn hai, phải tham khảo đề xuất của các nhà thầu tham dự thầu giai đoạn một;

b) Nội dung hồ sơ mời thầu:

Hồ sơ mời thầu phải quy định về tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm (đối với gói thầu đã thực hiện sơ tuyển, trong hồ sơ mời thầu không cần quy định tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu song cần yêu cầu nhà thầu cập nhật thông tin về năng lực của nhà thầu), tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn xác định giá đánh giá (đối với trường hợp áp dụng phương pháp giá đánh giá), xác định điểm giá và tiêu chuẩn đánh giá tổng hợp (đối với trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá) và các nội dung liên quan khác theo quy định tại các Khoản 2, 3, 4, 5, 7, 8 Điều 12 và Điều 24 của Nghị định này. Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

2. Thẩm định, phê duyệt hồ sơ mời thầu:

a) Hồ sơ mời thầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt;

b) Việc phê duyệt hồ sơ mời thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời thầu.

3. Tổ chức đấu thầu:

a) Bên mời thầu mời các nhà thầu đã nộp hồ sơ dự thầu giai đoạn một đến nhận hồ sơ mời thầu giai đoạn hai. Việc phát hành, sửa đổi, làm rõ hồ sơ mời thầu giai đoạn hai thực hiện theo quy định tại Khoản 2 Điều 14 của Nghị định này;

b) Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu:

Việc chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu thực hiện theo quy định tại Khoản 3 Điều 14 của Nghị định này.

4. Mở thầu:

Việc mở thầu thực hiện theo quy định tại Khoản 4 Điều 14 của Nghị định này.

Điều 47. Đánh giá hồ sơ dự thầu và thương thảo hợp đồng giai đoạn hai

1. Nguyên tắc đánh giá hồ sơ dự thầu thực hiện theo quy định tại Điều 15 của Nghị định này.

2. Việc làm rõ hồ sơ dự thầu thực hiện theo quy định tại Điều 16 của Nghị định này.

3. Việc sửa lỗi và hiệu chỉnh sai lệch thực hiện theo quy định tại Điều 17 của Nghị định này.

4. Việc đánh giá hồ sơ dự thầu và thương thảo hợp đồng giai đoạn hai thực hiện theo quy định tại Điều 18 và Điều 19 của Nghị định này.

Điều 48. Trình, thẩm định, phê duyệt, công khai kết quả lựa chọn nhà thầu, hoàn thiện và ký kết hợp đồng

1. Trình, thẩm định, phê duyệt, công khai kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 20 của Nghị định này.

2. Hoàn thiện và ký kết hợp đồng:

Hợp đồng ký kết giữa các bên phải phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu, biên bản thương thảo hợp đồng, hồ sơ dự thầu, hồ sơ mời thầu và các tài liệu liên quan khác.

Mục 2: PHƯƠNG THỨC HAI GIAI ĐOẠN HAI TÚI HỒ SƠ

Điều 49. Chuẩn bị đấu thầu giai đoạn một

1. Căn cứ quy mô, tính chất của gói thầu, có thể áp dụng thủ tục lựa chọn danh sách ngắn nhằm lựa chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu. Việc áp dụng thủ tục lựa chọn danh sách ngắn do người có thẩm quyền quyết định và phải được ghi rõ trong kế hoạch lựa chọn nhà thầu; trường hợp áp dụng thủ tục lựa chọn danh sách ngắn, việc lựa chọn danh sách ngắn thực hiện theo quy định tại Điều 22 của Nghị định này.

2. Lập hồ sơ mời thầu giai đoạn một:

a) Căn cứ lập hồ sơ mời thầu theo quy định tại Khoản 1 Điều 12 của Nghị định này;

b) Nội dung hồ sơ mời thầu:

Hồ sơ mời thầu phải quy định về tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm (đối với gói thầu đã thực hiện sơ tuyển, trong hồ sơ mời thầu không cần quy định tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu song cần yêu cầu nhà thầu cập nhật thông tin về năng lực của nhà thầu), tiêu chuẩn đánh giá về kỹ thuật, yêu cầu nhà thầu đề xuất về tài chính và các nội dung liên quan khác theo quy định tại các Khoản 2, 3, 4, 5, 7, 8 Điều 12 và Điều 24 của Nghị định này. Trong hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

3. Thẩm định, phê duyệt hồ sơ mời thầu:

a) Hồ sơ mời thầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt;

b) Việc phê duyệt hồ sơ mời thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời thầu.

Điều 50. Tổ chức đấu thầu giai đoạn một

1. Việc mời thầu giai đoạn một thực hiện theo quy định tại Khoản 1 Điều 26 của Nghị định này.

2. Phát hành, sửa đổi, làm rõ hồ sơ mời thầu:

Việc phát hành, sửa đổi, làm rõ hồ sơ mời thầu thực hiện theo quy định tại Khoản 2 Điều 14 của Nghị định này.

3. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu:

Việc chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu thực hiện theo quy định tại Khoản 3 Điều 14 của Nghị định này.

4. Mở hồ sơ đề xuất về kỹ thuật:

Việc mở hồ sơ đề xuất về kỹ thuật thực hiện theo quy định tại Khoản 4 Điều 26 Nghị định này. Hồ sơ đề xuất về tài chính sẽ được mở ở giai đoạn hai.

5. Đánh giá hồ sơ đề xuất về kỹ thuật:

a) Việc đánh giá hồ sơ đề xuất về kỹ thuật thực hiện theo quy định tại Điều 28 của Nghị định này;

b) Trong quá trình đánh giá hồ sơ đề xuất về kỹ thuật, căn cứ các yêu cầu nêu trong hồ sơ mời thầu và đề xuất của nhà thầu trong hồ sơ đề xuất về kỹ thuật, bên mời thầu tiến hành trao đổi với từng nhà thầu nhằm xác định các nội dung hiệu chỉnh về kỹ thuật so với hồ sơ mời thầu.

6. Danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật trong giai đoạn một phải được phê duyệt bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định kết quả đánh giá về kỹ thuật. Bên mời thầu phải thông báo danh sách các nhà thầu đáp ứng yêu cầu về kỹ thuật đến tất cả các nhà thầu tham dự thầu giai đoạn một, trong đó mời các nhà thầu đáp ứng yêu cầu về kỹ thuật trong giai đoạn một tham dự thầu giai đoạn hai.

Điều 51. Chuẩn bị, tổ chức đấu thầu giai đoạn hai

1. Lập hồ sơ mời thầu giai đoạn hai:

a) Căn cứ lập hồ sơ mời thầu:

Ngoài các căn cứ quy định tại Khoản 1 Điều 12 của Nghị định này, hồ sơ mời thầu giai đoạn hai còn phải căn cứ vào biên bản trao đổi giữa bên mời thầu với các nhà thầu tham dự thầu trong giai đoạn một;

b) Nội dung hồ sơ mời thầu:

Hồ sơ mời thầu giai đoạn hai được lập trên cơ sở hồ sơ mời thầu giai đoạn một, phù hợp với các nội dung hiệu chỉnh về kỹ thuật đã trao đổi với các nhà thầu.

2. Thẩm định, phê duyệt hồ sơ mời thầu:

a) Hồ sơ mời thầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt và chỉ tiến hành thẩm định đối với các nội dung liên quan đến việc hiệu chỉnh về kỹ thuật so với hồ sơ mời thầu giai đoạn một;

b) Việc phê duyệt hồ sơ mời thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời thầu.

3. Phát hành, sửa đổi, làm rõ hồ sơ mời thầu:

Bên mời thầu mời các nhà thầu đáp ứng yêu cầu về kỹ thuật trong giai đoạn một đến nhận hồ sơ mời thầu giai đoạn hai. Việc phát hành, sửa đổi, làm rõ hồ sơ mời thầu giai đoạn hai thực hiện theo quy định tại Khoản 2 Điều 14 của Nghị định này.

4. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu:

Việc chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu thực hiện theo quy định tại Khoản 3 Điều 14 của Nghị định này. Hồ sơ dự thầu bao gồm đề xuất về kỹ thuật và đề xuất về tài chính theo yêu cầu của hồ sơ mời thầu giai đoạn hai tương ứng với nội dung hiệu chỉnh về kỹ thuật.

5. Mở thầu:

a) Việc mở thầu phải được tiến hành công khai và bắt đầu ngay trong vòng 01 giờ, kể từ thời điểm đóng thầu. Chỉ tiến hành mở các hồ sơ dự thầu mà bên mời thầu nhận được trước thời điểm đóng thầu theo yêu cầu của hồ sơ mời thầu trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu;

b) Việc mở thầu được thực hiện đối với từng hồ sơ dự thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Yêu cầu đại diện từng nhà thầu tham dự mở thầu xác nhận việc có hoặc không có thư giảm giá kèm theo hồ sơ đề xuất về tài chính trong giai đoạn một và hồ sơ dự thầu giai đoạn hai của mình;

- Kiểm tra niêm phong của túi đựng các hồ sơ đề xuất về tài chính trong giai đoạn một, hồ sơ đề xuất về tài chính trong giai đoạn một của các nhà thầu tham dự thầu giai đoạn hai, hồ sơ dự thầu của các nhà thầu tham dự thầu giai đoạn hai;

- Mở hồ sơ đề xuất về tài chính trong giai đoạn một của các nhà thầu tham dự thầu giai đoạn hai và mở hồ sơ dự thầu giai đoạn hai bao gồm đề xuất về kỹ thuật, đề xuất về tài chính theo yêu cầu của hồ sơ mời thầu giai đoạn hai tương ứng với nội dung hiệu chỉnh về kỹ thuật;

c) Biên bản mở thầu: Các thông tin nêu tại Điểm b Khoản này phải được ghi vào biên bản mở thầu. Biên bản mở thầu phải được ký xác nhận bởi đại diện của bên mời thầu và nhà thầu tham dự mở thầu. Biên bản này phải được gửi cho các nhà thầu tham dự thầu giai đoạn hai;

d) Đại diện của bên mời thầu phải ký xác nhận vào bản gốc các đơn dự thầu, thư giảm giá (nếu có), giấy ủy quyền của người đại diện theo pháp luật của nhà thầu (nếu có); bảo đảm dự thầu; các nội dung đề xuất về tài chính và các nội dung quan trọng khác của từng hồ sơ dự thầu.

Điều 52. Đánh giá hồ sơ dự thầu và thương thảo hợp đồng giai đoạn hai

1. Việc đánh giá hồ sơ dự thầu và thương thảo hợp đồng giai đoạn hai thực hiện theo quy định tại Điều 18 và Điều 19 của Nghị định này; không đánh giá lại những nội dung đã thống nhất về kỹ thuật ở giai đoạn một.

2. Nhà thầu đáp ứng yêu cầu kỹ thuật trong giai đoạn hai sẽ được xem xét đánh giá về tài chính. Việc đánh giá về tài chính thực hiện trên cơ sở đề xuất về tài chính của nhà thầu trong giai đoạn một và đề xuất về tài chính trong giai đoạn hai; căn cứ đề xuất về kỹ thuật của nhà thầu trong giai đoạn một và những đề xuất về kỹ thuật hiệu chỉnh của nhà thầu trong giai đoạn hai.

Điều 53. Trình, thẩm định, phê duyệt, công khai kết quả lựa chọn nhà thầu, hoàn thiện và ký kết hợp đồng

1. Trình, thẩm định, phê duyệt, công khai kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 20 của Nghị định này.

2. Hoàn thiện và ký kết hợp đồng:

Hợp đồng ký kết giữa các bên phải phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu, biên bản thương thảo hợp đồng, hồ sơ dự thầu, hồ sơ mời thầu và các tài liệu liên quan khác.

Chương V

CHỈ ĐỊNH THẦU, CHÀO HÀNG CẠNH TRANH, MUA SẮM TRỰC TIẾP, TỰ THỰC HIỆN

Mục 1: CHỈ ĐỊNH THẦU

Điều 54. Hạn mức chỉ định thầu

Gói thầu có giá trị trong hạn mức được áp dụng chỉ định thầu theo quy định tại Điểm e Khoản 1 Điều 22 của Luật Đấu thầu bao gồm:

1. Không quá 500 triệu đồng đối với gói thầu cung cấp dịch vụ tư vấn, dịch vụ phi tư vấn, dịch vụ công; không quá 01 tỷ đồng đối với gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp, mua thuốc, vật tư y tế, sản phẩm công;

2. Không quá 100 triệu đồng đối với gói thầu thuộc dự toán mua sắm thường xuyên.

Điều 55. Quy trình chỉ định thầu thông thường

1. Chuẩn bị lựa chọn nhà thầu:

a) Lập hồ sơ yêu cầu:

Việc lập hồ sơ yêu cầu phải căn cứ theo quy định tại Khoản 1 Điều 12 của Nghị định này. Nội dung hồ sơ yêu cầu bao gồm các thông tin tóm tắt về dự án, gói thầu; chỉ dẫn việc chuẩn bị và nộp hồ sơ đề xuất; tiêu chuẩn về năng lực, kinh nghiệm của nhà thầu; tiêu chuẩn đánh giá về kỹ thuật và xác định giá chỉ định thầu. Sử dụng tiêu chí đạt, không đạt để đánh giá về năng lực, kinh nghiệm và đánh giá về kỹ thuật;

b) Thẩm định và phê duyệt hồ sơ yêu cầu và xác định nhà thầu được đề nghị chỉ định thầu:

- Hồ sơ yêu cầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt;

- Việc phê duyệt hồ sơ yêu cầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ yêu cầu;

- Nhà thầu được xác định để nhận hồ sơ yêu cầu khi có tư cách hợp lệ theo quy định tại các Điểm a, b, c, d, e và h Khoản 1 Điều 5 của Luật Đấu thầu và có đủ năng lực, kinh nghiệm thực hiện gói thầu.

2. Tổ chức lựa chọn nhà thầu:

a) Hồ sơ yêu cầu được phát hành cho nhà thầu đã được xác định;

b) Nhà thầu chuẩn bị và nộp hồ sơ đề xuất theo yêu cầu của hồ sơ yêu cầu.

3. Đánh giá hồ sơ đề xuất và thương thảo về các đề xuất của nhà thầu:

a) Việc đánh giá hồ sơ đề xuất phải được thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ yêu cầu. Trong quá trình đánh giá, bên mời thầu mời nhà thầu đến thương thảo, làm rõ hoặc sửa đổi, bổ sung các nội dung thông tin cần thiết của hồ sơ đề xuất nhằm chứng minh sự đáp ứng của nhà thầu theo yêu cầu về năng lực, kinh nghiệm, tiến độ, khối lượng, chất lượng, giải pháp kỹ thuật và biện pháp tổ chức thực hiện gói thầu;

b) Nhà thầu được đề nghị chỉ định thầu khi đáp ứng đầy đủ các điều kiện sau đây: Có hồ sơ đề xuất hợp lệ; có năng lực, kinh nghiệm và đề xuất kỹ thuật đáp ứng yêu cầu của hồ sơ yêu cầu; có giá đề nghị chỉ định thầu không vượt dự toán gói thầu được duyệt.

4. Trình, thẩm định; phê duyệt và công khai kết quả chỉ định thầu theo quy định tại Điều 20 của Nghị định này.

5. Hoàn thiện và ký kết hợp đồng:

Hợp đồng ký kết giữa các bên phải phù hợp với quyết định phê duyệt kết quả chỉ định thầu, biên bản thương thảo hợp đồng, hồ sơ đề xuất, hồ sơ yêu cầu và các tài liệu liên quan khác.

Điều 56. Quy trình chỉ định thầu rút gọn

1. Đối với gói thầu quy định tại Điểm a Khoản 1 Điều 22 của Luật Đấu thầu, trừ gói thầu cần thực hiện để bảo đảm bí mật nhà nước:

Chủ đầu tư hoặc cơ quan trực tiếp có trách nhiệm quản lý gói thầu xác định và giao cho nhà thầu có năng lực, kinh nghiệm thực hiện ngay gói thầu. Trong vòng 15 ngày kể từ ngày giao thầu, các bên phải hoàn thiện thủ tục chỉ định thầu bao gồm: Chuẩn bị và gửi dự thảo hợp đồng cho nhà thầu trong đó xác định yêu cầu về phạm vi, nội dung công việc cần thực hiện, thời gian thực hiện, chất lượng công việc cần đạt được và giá trị tương ứng để thương thảo, hoàn thiện hợp đồng. Trên cơ sở kết quả thương thảo hợp đồng, chủ đầu tư hoặc cơ quan trực tiếp có trách nhiệm quản lý gói thầu phê duyệt kết quả chỉ định thầu và ký kết hợp đồng với nhà thầu được chỉ định thầu. Việc công khai kết quả chỉ định thầu theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 8 của Nghị định này.

2. Đối với gói thầu trong hạn mức chỉ định thầu theo quy định tại Điều 54 của Nghị định này:

a) Bên mời thầu căn cứ vào mục tiêu, phạm vi công việc, dự toán được duyệt để chuẩn bị và gửi dự thảo hợp đồng cho nhà thầu được chủ đầu tư xác định có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu. Nội dung dự thảo hợp đồng bao gồm các yêu cầu về phạm vi, nội dung công việc cần thực hiện, thời gian thực hiện, chất lượng công việc cần đạt được, giá trị tương ứng và các nội dung cần thiết khác;

b) Trên cơ sở dự thảo hợp đồng, bên mời thầu và nhà thầu được đề nghị chỉ định thầu tiến hành thương thảo, hoàn thiện hợp đồng làm cơ sở để phê duyệt kết quả lựa chọn nhà thầu và ký kết hợp đồng;

c) Ký kết hợp đồng:

Hợp đồng ký kết giữa các bên phải phù hợp với quyết định phê duyệt kết quả lựa chọn nhà thầu, biên bản thương thảo hợp đồng và các tài liệu liên quan khác.

Mục 2: CHÀO HÀNG CẠNH TRANH

Điều 57. Phạm vi áp dụng chào hàng cạnh tranh

1. Chào hàng cạnh tranh theo quy trình thông thường áp dụng đối với gói thầu quy định tại Khoản 1 Điều 23 của Luật Đấu thầu có giá trị không quá 05 tỷ đồng.

2. Chào hàng cạnh tranh theo quy trình rút gọn áp dụng đối với gói thầu quy định tại Điểm a Khoản 1 Điều 23 của Luật Đấu thầu có giá trị không quá 500 triệu đồng, gói thầu quy định tại Điểm b và Điểm c Khoản 1 Điều 23 của Luật Đấu thầu có giá trị không quá 01 tỷ đồng, gói thầu đối với mua sắm thường xuyên có giá trị không quá 200 triệu đồng.

Điều 58. Quy trình chào hàng cạnh tranh thông thường

1. Chuẩn bị lựa chọn nhà thầu:

a) Lập hồ sơ yêu cầu:

Việc lập hồ sơ yêu cầu phải căn cứ theo quy định tại Khoản 1 Điều 12 của Nghị định này. Nội dung hồ sơ yêu cầu bao gồm các nội dung thông tin tóm tắt về dự án, gói thầu; chỉ dẫn việc chuẩn bị và nộp hồ sơ đề xuất; tiêu chuẩn về năng lực, kinh nghiệm của nhà thầu; tiêu chuẩn đánh giá về kỹ thuật và xác định giá thấp nhất. Sử dụng tiêu chí đạt, không đạt để đánh giá về năng lực, kinh nghiệm và đánh giá về kỹ thuật;

b) Thẩm định và phê duyệt hồ sơ yêu cầu:

- Hồ sơ yêu cầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt;

- Việc phê duyệt hồ sơ yêu cầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ yêu cầu.

2. Tổ chức lựa chọn nhà thầu:

a) Bên mời thầu đăng tải thông báo mời chào hàng theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 8 của Nghị định này.

Hồ sơ yêu cầu được phát hành cho các nhà thầu có nhu cầu tham gia theo thời gian quy định trong thông báo mời chào hàng nhưng bảo đảm tối thiểu là 03 ngày làm việc, kể từ ngày đầu tiên các thông tin này được đăng tải trên hệ thống mạng đấu thầu quốc gia hoặc trên Báo đấu thầu;

b) Việc sửa đổi, làm rõ hồ sơ yêu cầu thực hiện theo quy định tại Khoản 2 Điều 14 của Nghị định này;

c) Nhà thầu nộp hồ sơ đề xuất đến bên mời thầu bằng cách gửi trực tiếp hoặc gửi qua đường bưu điện. Mỗi nhà thầu chỉ được nộp một hồ sơ đề xuất;

d) Bên mời thầu chịu trách nhiệm bảo mật các thông tin trong hồ sơ đề xuất của từng nhà thầu. Ngay sau thời điểm đóng thầu, bên mời thầu tiến hành mở các hồ sơ đề xuất và lập biên bản mở thầu bao gồm các nội dung: Tên nhà thầu; giá chào; thời gian có hiệu lực của hồ sơ đề xuất; giá trị, thời gian có hiệu lực của bảo đảm dự thầu; thời gian thực hiện hợp đồng và gửi văn bản này đến các nhà thầu đã nộp hồ sơ đề xuất.

3. Đánh giá các hồ sơ đề xuất và thương thảo hợp đồng:

a) Bên mời thầu đánh giá các hồ sơ đề xuất được nộp theo yêu cầu của hồ sơ yêu cầu. Nhà thầu được đánh giá đáp ứng yêu cầu khi có hồ sơ đề xuất hợp lệ; đáp ứng yêu cầu về năng lực, kinh nghiệm; tất cả yêu cầu về kỹ thuật đều được đánh giá là “đạt”;

b) Bên mời thầu so sánh giá chào của các hồ sơ đề xuất đáp ứng về kỹ thuật để xác định hồ sơ đề xuất có giá chào thấp nhất. Nhà thầu có giá chào thấp nhất sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) và không vượt giá gói thầu sẽ được mời vào thương thảo hợp đồng;

c) Việc thương thảo hợp đồng thực hiện theo quy định tại Điều 19 của Nghị định này.

4. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu:

Việc trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 20 của Nghị định này.

5. Hoàn thiện và ký kết hợp đồng:

Hợp đồng ký kết giữa các bên phải phù hợp với quyết định phê duyệt kết quả chào hàng cạnh tranh, biên bản thương thảo hợp đồng, hồ sơ đề xuất, hồ sơ yêu cầu và các tài liệu liên quan khác.

6. Thời gian trong chào hàng cạnh tranh thông thường:

a) Thời gian chuẩn bị hồ sơ đề xuất tối thiểu là 05 ngày làm việc, kể từ ngày đầu tiên phát hành hồ sơ yêu cầu;

b) Trường hợp cần sửa đổi hồ sơ yêu cầu, bên mời thầu phải thông báo cho các nhà thầu trước thời điểm đóng thầu tối thiểu 03 ngày làm việc để nhà thầu có đủ thời gian chuẩn bị hồ sơ đề xuất;

c) Thời gian đánh giá hồ sơ đề xuất tối đa là 20 ngày, kể từ ngày mở thầu đến khi bên mời thầu có tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu kèm theo báo cáo kết quả đánh giá hồ sơ đề xuất;

d) Thời gian thẩm định kết quả lựa chọn nhà thầu tối đa là 07 ngày làm việc, kể từ ngày nhận được hồ sơ trình thẩm định;

đ) Thời gian phê duyệt kết quả lựa chọn nhà thầu tối đa là 05 ngày làm việc, kể từ ngày nhận được tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu của bên mời thầu và báo cáo thẩm định của đơn vị thẩm định;

e) Các khoảng thời gian khác thực hiện theo quy định tại Khoản 1 Điều 12 của Luật Đấu thầu.

Điều 59. Quy trình chào hàng cạnh tranh rút gọn

1. Chuẩn bị và gửi bản yêu cầu báo giá:

a) Bản yêu cầu báo giá được lập bao gồm các nội dung về phạm vi công việc, yêu cầu về kỹ thuật, thời hạn hiệu lực của báo giá, thời điểm nộp báo giá, các yêu cầu về bảo hành, bảo trì, đào tạo, chuyển giao, dự thảo hợp đồng, thời gian chuẩn bị và nộp báo giá (tối thiểu 03 ngày làm việc, kể từ ngày đầu tiên phát hành bản yêu cầu báo giá) và các nội dung cần thiết khác, không nêu yêu cầu về bảo đảm dự thầu;

b) Sau khi bản yêu cầu báo giá được duyệt, bên mời thầu đăng tải thông báo mời chào hàng trên một tờ báo được phát hành rộng rãi trong một ngành, một tỉnh hoặc hệ thống mạng đấu thầu quốc gia hoặc gửi trực tiếp bản yêu cầu báo giá cho tối thiểu 03 nhà thầu có khả năng thực hiện gói thầu. Trường hợp gửi trực tiếp, nếu trước thời điểm đóng thầu có bất kỳ nhà thầu nào khác đề nghị được tham gia chào hàng thì bên mời thầu phải gửi bản yêu cầu báo giá cho nhà thầu đó. Bản yêu cầu báo giá được phát hành miễn phí theo hình thức gửi trực tiếp, gửi qua đường bưu điện, thư điện tử (email) hoặc bằng fax.

2. Nộp và tiếp nhận báo giá:

a) Nhà thầu chuẩn bị và nộp 01 báo giá theo bản yêu cầu báo giá. Việc nộp báo giá có thể thực hiện theo hình thức gửi trực tiếp, gửi qua đường bưu điện, thư điện tử (email) hoặc bang fax;

b) Bên mời thầu chịu trách nhiệm bảo mật các thông tin trong báo giá của từng nhà thầu. Ngay sau khi kết thúc thời hạn nộp báo giá, bên mời thầu lập văn bản tiếp nhận các báo giá được nộp trước thời điểm đóng thầu bao gồm các nội dung như: Tên nhà thầu, giá chào, thời gian có hiệu lực của báo giá và gửi văn bản tiếp nhận này đến các nhà thầu đã nộp báo giá.

3. Đánh giá các báo giá:

a) Bên mời thầu so sánh các báo giá theo bản yêu cầu báo giá. Báo giá được xác định đáp ứng tất cả các yêu cầu trong bản yêu cầu báo giá và có giá chào sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất và không vượt giá gói thầu sẽ được đề nghị lựa chọn;

b) Trong quá trình đánh giá, trường hợp cần thiết bên mời thầu mời nhà thầu có giá chào thấp nhất sau khi sửa lỗi, hiệu chỉnh sai lệch và trừ đi giá trị giảm giá (nếu có) đến thương thảo hợp đồng.

4. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu:

Việc trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 20 của Nghị định này.

5. Hoàn thiện và ký kết hợp đồng:

Hợp đồng ký kết giữa các bên phải phù hợp với quyết định phê duyệt kết quả chào hàng cạnh tranh, biên bản thương thảo hợp đồng và các tài liệu liên quan khác.

6. Thời gian trong chào hàng cạnh tranh rút gọn:

a) Thời gian đánh giá các báo giá tối đa là 10 ngày, kể từ ngày hết hạn nộp báo giá đến khi bên mời thầu có tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu kèm theo báo cáo đánh giá các báo giá;

b) Thời gian thẩm định kết quả lựa chọn nhà thầu tối đa là 04 ngày làm việc, kể từ ngày nhận được hồ sơ trình thẩm định;

c) Thời gian phê duyệt kết quả lựa chọn nhà thầu tối đa là 03 ngày làm việc, kể từ ngày nhận được tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu của bên mời thầu và báo cáo thẩm định của đơn vị thẩm định.

Mục 3: MUA SẮM TRỰC TIẾP

Điều 60. Quy trình mua sắm trực tiếp

1. Chuẩn bị lựa chọn nhà thầu:

a) Lập hồ sơ yêu cầu:

Việc lập hồ sơ yêu cầu phải căn cứ theo quy định tại Khoản 1 Điều 12 của Nghị định này. Hồ sơ yêu cầu bao gồm các nội dung thông tin tóm tắt về dự án, gói thầu; yêu cầu nhà thầu cập nhật thông tin về năng lực; yêu cầu về tiến độ cung cấp và cam kết cung cấp hàng hóa bảo đảm kỹ thuật, chất lượng theo yêu cầu của hồ sơ mời thầu trước đó; yêu cầu về đơn giá của hàng hóa. Trường hợp hàng hóa thuộc gói thầu áp dụng mua sắm trực tiếp là một trong nhiều loại hàng hóa thuộc gói thầu tương tự đã ký hợp đồng trước đó thì quy mô của hàng hóa áp dụng mua sắm trực tiếp phải nhỏ hơn 130% quy mô của hàng hóa cùng loại thuộc gói thầu tương tự đã ký hợp đồng trước đó;

b) Hồ sơ yêu cầu phải được thẩm định theo quy định tại Điều 105 của Nghị định này trước khi phê duyệt;

c) Việc phê duyệt hồ sơ yêu cầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ yêu cầu.

2. Hồ sơ yêu cầu được phát hành cho nhà thầu đã được lựa chọn trước đó. Trường hợp nhà thầu này không có khả năng tiếp tục thực hiện gói thầu mua sắm trực tiếp thì phát hành hồ sơ yêu cầu cho nhà thầu khác nếu nhà thầu này đáp ứng quy định tại Khoản 3 Điều 24 của Luật Đấu thầu.

3. Nhà thầu chuẩn bị và nộp hồ sơ đề xuất theo yêu cầu của hồ sơ yêu cầu.

4. Đánh giá hồ sơ đề xuất và thương thảo về các đề xuất của nhà thầu:

a) Đánh giá hồ sơ đề xuất:

- Kiểm tra các nội dung về kỹ thuật và đơn giá;

- Cập nhật thông tin về năng lực của nhà thầu;

- Đánh giá tiến độ thực hiện, biện pháp cung cấp hàng hóa, giải pháp kỹ thuật và biện pháp tổ chức thực hiện gói thầu;

- Các nội dung khác (nếu có).

b) Trong quá trình đánh giá, bên mời thầu mời nhà thầu đến thương thảo, làm rõ các nội dung thông tin cần thiết của hồ sơ đề xuất nhằm chứng minh sự đáp ứng của nhà thầu theo yêu cầu về năng lực, tiến độ, chất lượng, giải pháp kỹ thuật và biện pháp tổ chức thực hiện gói thầu;

c) Bên mời thầu phải bảo đảm đơn giá của các phần việc thuộc gói thầu áp dụng mua sắm trực tiếp không được vượt đơn giá của các phần việc tương ứng thuộc gói thầu tương tự đã ký hợp đồng trước đó, đồng thời phù hợp với giá cả thị trường tại thời điểm thương thảo hợp đồng.

5. Trình, thẩm định, phê duyệt và công khai kết quả mua sắm trực tiếp:

a) Kết quả lựa chọn nhà thầu phải được ,thẩm định theo quy định tại Khoản 1 và Khoản 4 Điều 106 của Nghị định này trước khi phê duyệt;

b) Việc phê duyệt kết quả lựa chọn nhà thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt và báo cáo thẩm định kết quả lựa chọn nhà thầu;

c) Kết quả lựa chọn nhà thầu phải được thông báo bằng văn bản cho tất cả các nhà thầu tham gia nộp hồ sơ đề xuất và công khai theo quy định tại Điểm d Khoản 1 Điều 7 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 8 của Nghị định này.

6. Hoàn thiện và ký kết hợp đồng:

Hợp đồng ký kết giữa các bên phải phù hợp với quyết định phê duyệt kết quả mua sắm trực tiếp, biên bản thương thảo hợp đồng, hồ sơ yêu cầu, hồ sơ đề xuất và các tài liệu liên quan khác.

Mục 4: TỰ THỰC HIỆN

Điều 61. Điều kiện áp dụng

Việc áp dụng hình thức tự thực hiện phải được phê duyệt trong kế hoạch lựa chọn nhà thầu" trên cơ sở tuân thủ quy định tại Điều 25 của Luật Đấu thầu và đáp ứng đủ các điều kiện sau đây:

1. Có chức năng, nhiệm vụ, lĩnh vực hoạt động và ngành nghề kinh doanh phù hợp với yêu cầu của gói thầu;

2. Phải chứng minh và thể hiện trong phương án tự thực hiện về khả năng huy động nhân sự, máy móc, thiết bị đáp ứng yêu cầu về tiến độ thực hiện gói thầu;

3. Đơn vị được giao thực hiện gói thầu không được chuyển nhượng khối lượng công việc với tổng số tiền từ 10% giá gói thầu trở lên hoặc dưới 10% giá gói thầu nhưng trên 50 tỷ đồng.

Điều 62. Quy trình tự thực hiện

1. Chuẩn bị phương án tự thực hiện và dự thảo hợp đồng hoặc thỏa thuận giao việc:

Hồ sơ về phương án tự thực hiện được lập bao gồm yêu cầu về phạm vi, nội dung công việc, giá trị, thời gian thực hiện, chất lượng công việc cần thực hiện và dự thảo hợp đồng hoặc thỏa thuận giao việc. Trường hợp gói thầu do đơn vị hạch toán phụ thuộc thực hiện thì trong phương án thực hiện phải bao gồm dự thảo hợp đồng. Trường hợp tổ chức trực tiếp quản lý, sử dụng gói thầu không có đơn vị hạch toán phụ thuộc thì trong phương án thực hiện phải bao gồm dự thảo về thỏa thuận giao việc cho một đơn vị thuộc mình thực hiện.

2. Hoàn thiện phương án tự thực hiện và thương thảo, hoàn thiện hợp đồng hoặc thỏa thuận giao việc:

Thương thảo về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất trong phương án tự thực hiện, dự thảo hợp đồng hoặc thỏa thuận giao việc và các nội dung cần thiết khác.

3. Ký kết hợp đồng hoặc thỏa thuận giao việc:

Tổ chức trực tiếp quản lý, sử dụng gói thầu tiến hành ký kết hợp đồng với đơn vị phụ thuộc hoặc ký thỏa thuận giao việc với đơn vị được giao để tự thực hiện gói thầu.

4. Trường hợp pháp luật chuyên ngành có quy định các nội dung công việc thuộc gói thầu phải được giám sát khi thực hiện, tổ chức trực tiếp quản lý, sử dụng gói thầu lựa chọn theo quy định của Luật Đấu thầu một nhà thầu tư vấn giám sát độc lập về pháp lý và độc lập về tài chính với mình để giám sát quá trình thực hiện gói thầu; trường hợp pháp luật chuyên ngành không có quy định hoặc không có tư vấn giám sát độc lập quan tâm hoặc không lựa chọn được tư vấn giám sát độc lập do gói thầu được thực hiện tại các vùng sâu, vùng xa, gói thầu có giá trị dưới 01 tỷ đồng thì tổ chức trực tiếp quản lý, sử dụng gói thầu phải tự tổ chức thực hiện giám sát.

Chương VI

LỰA CHỌN NHÀ THẦU ĐỐI VỚI GÓI THẦU QUY MÔ NHỎ, GÓI THẦU CÓ SỰ THAM GIA THỰC HIỆN CỦA CỘNG ĐỒNG

Mục 1: LỰA CHỌN NHÀ THẦU ĐỐI VỚI GÓI THẦU QUY MÔ NHỎ

Điều 63. Hạn mức của gói thầu quy mô nhỏ

Gói thầu quy mô nhỏ là gói thầu cung cấp dịch vụ phi tư vấn, mua sắm hàng hóa có giá trị gói thầu không quá 10 tỷ đồng; gói thầu xây lắp, hỗn hợp có giá trị gói thầu không quá 20 tỷ đồng.

Điều 64. Lựa chọn nhà thầu đối với gói thầu quy mô nhỏ

1. Quy trình lựa chọn nhà thầu đối với gói thầu quy mô nhỏ thực hiện theo quy định tại Mục 1 Chương II và Chương V của Nghị định này.

2. Thời gian trong quá trình lựa chọn nhà thầu:

a) Hồ sơ mời thầu được phát hành theo thời gian quy định trong thông báo mời thầu nhưng bảo đảm không ngắn hơn 03 ngày làm việc, kể từ ngày đầu tiên các thông tin này được đăng tải thành công trên hệ thống mạng đấu thầu quốc gia hoặc trên Báo đấu thầu;

b) Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 10 ngày, kể từ ngày đầu tiên phát hành hồ sơ mời thầu;

c) Trường hợp cần sửa đổi hồ sơ mời thầu, bên mời thầu phải thông báo cho các nhà thầu trước thời điểm đóng thầu tối thiểu là 03 ngày làm việc để nhà thầu có đủ thời gian chuẩn bị hồ sơ dự thầu;

d) Thời gian đánh giá hồ sơ dự thầu tối đa là 25 ngày, kể từ ngày mở thầu đến khi bên mời thầu có tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu kèm theo báo cáo về kết quả lựa chọn nhà thầu;

đ) Thời gian thẩm định kết quả lựa chọn nhà thầu tối đa là 10 ngày, kể từ ngày nhận được hồ sơ trình thẩm định;

e) Thời gian phê duyệt kết quả lựa chọn nhà thầu tối đa là 05 ngày làm việc, kể từ ngày nhận được tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu của bên mời thầu và báo cáo thẩm định của đơn vị thẩm định;

g) Các khoảng thời gian khác thực hiện theo quy định tại Khoản 1 Điều 12 của Luật Đấu thầu.

3. Giá trị bảo đảm dự thầu từ 1% đến 1,5% giá gói thầu; giá trị bảo đảm thực hiện hợp đồng từ 2% đến 3% giá hợp đồng.

Mục 2: LỰA CHỌN NHÀ THẦU ĐỐI VỚI GÓI THẦU CÓ SỰ THAM GIA THỰC HIỆN CỦA CỘNG ĐỒNG

Điều 65. Tư cách hợp lệ của cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ tại địa phương khi thực hiện gói thầu có sự tham gia thực hiện của cộng đồng

1. Cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ tại địa phương được coi là có tư cách hợp lệ để tham gia thực hiện các gói thầu quy định tại Điều 27 của Luật Đấu thầu khi người dân thuộc cộng đồng dân cư hoặc tổ, nhóm thợ hoặc các hội viên của tổ chức đoàn thể sinh sống, cư trú trên địa bàn triển khai gói thầu và được hưởng lợi từ gói thầu.

2. Người đại diện của cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ phải có năng lực hành vi dân sự đầy đủ theo quy định pháp luật, không đang bị truy cứu trách nhiệm hình sự, được cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ lựa chọn để thay mặt cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ ký kết hợp đồng.

Điều 66. Quy trình lựa chọn nhà thầu là cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ

1. Chủ đầu tư dự thảo hợp đồng trong đó bao gồm các yêu cầu về phạm vi, nội dung công việc cần thực hiện, chất lượng, tiến độ công việc cần đạt được, giá hợp đồng, quyền và nghĩa vụ của các bên.

2. Chủ đầu tư niêm yết thông báo công khai về việc mời tham gia thực hiện gói thầu tại trụ sở Ủy ban nhân dân cấp xã và thông báo trên các phương tiện truyền thông cấp xã, các nơi sinh hoạt cộng đồng để các cộng đồng dân cư, tổ chức đoàn thể và tổ, nhóm thợ trên địa bàn biết. Thông báo cần ghi rõ thời gian họp bàn về phương án thực hiện gói thầu.

3. Cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ quan tâm nhận dự thảo hợp đồng để nghiên cứu và chuẩn bị hồ sơ năng lực bao gồm: Họ tên, độ tuổi, năng lực và kinh nghiệm phù hợp với tính chất gói thầu của các thành viên tham gia thực hiện gói thầu.

4. Chủ đầu tư xem xét, đánh giá lựa chọn ra cộng đồng dân cư hoặc tổ chức đoàn thể hoặc tổ, nhóm thợ tốt nhất và mời đại diện vào đàm phán và ký kết hợp đồng.

Trường hợp chỉ có một cộng đồng dân cư hoặc tổ chức đoàn thể hoặc tổ, nhóm thợ quan tâm thì xem xét giao cho cộng đồng dân cư hoặc tổ chức đoàn thể hoặc tổ, nhóm thợ đó thực hiện. Trường hợp không thể giao cho cộng đồng dân cư, tổ chức đoàn thể thực hiện hoặc không có cộng đồng dân cư, tổ chức đoàn thể quan tâm thì giao cho tổ, nhóm thợ thực hiện.

5. Thời gian tối đa từ khi thông báo công khai về việc mời tham gia thực hiện gói thầu đến khi ký kết hợp đồng là 30 ngày.

Điều 67. Tạm ứng, thanh toán và giám sát, nghiệm thu công trình

1. Cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ được chủ đầu tư tạm ứng, thanh toán trực tiếp bằng tiền mặt hoặc chuyển khoản thông qua người đại diện của cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ theo hướng dẫn của Bộ Tài chính.

2. Chủ đầu tư chịu trách nhiệm tổ chức thực hiện giám sát thi công, Ủy ban nhân dân cấp xã và các tổ chức đoàn thể có trách nhiệm tham gia giám sát việc thi công công trình của cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ.

3. Chủ đầu tư tổ chức nghiệm thu công trình hoàn thành. Các thành phần tham gia nghiệm thu bao gồm:

a) Đại diện chủ đầu tư;

b) Đại diện cộng đồng dân cư, tổ chức đoàn thể, tổ, nhóm thợ thi công công trình;

c) Đại diện cộng đồng dân cư hưởng lợi công trình;

d) Các thành phần có liên quan khác do chủ đầu tư quyết định.

Chương VII

MUA SẮM TẬP TRUNG, MUA SẮM THƯỜNG XUYÊN, MUA THUỐC, VẬT TƯ Y TẾ VÀ SẢN PHẨM, DỊCH VỤ CÔNG

Mục 1: MUA SẮM TẬP TRUNG

Điều 68. Nguyên tắc trong mua sắm tập trung

1. Việc mua sắm tập trung phải được thực hiện thông qua đơn vị mua sắm tập trung thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh, doanh nghiệp. Trường hợp đơn vị mua sắm tập trung không đủ năng lực thì đơn vị mua sắm tập trung thuê tổ chức đấu thầu chuyên nghiệp thực hiện việc lựa chọn nhà thầu.

2. Đối với những hàng hóa, dịch vụ thuộc danh mục phải áp dụng mua sắm tập trung, đơn vị có nhu cầu mua sắm hàng hóa, dịch vụ phải công nhận kết quả lựa chọn nhà thầu, nội dung thỏa thuận khung và ký kết hợp đồng với nhà thầu đã được lựa chọn thông qua mua sắm tập trung trên cơ sở thỏa thuận khung. Trường hợp ký kết hợp đồng với nhà thầu khác không được lựa chọn thông qua mua sắm tập trung thì không được thanh toán hợp đồng.

3. Việc áp dụng đấu thầu qua mạng đối với mua sắm tập trung được thực hiện theo lộ trình do Thủ tướng Chính phủ quy định.

4. Trường hợp lựa chọn nhà thầu thực hiện các gói thầu có nội dung tương tự nhau thuộc nhiều người có thẩm quyền khác nhau, người có thẩm quyền của các gói thầu thỏa thuận, ủy quyền cho một người có thẩm quyền thực hiện trách nhiệm quy định tại Điều 73 của Luật Đấu thầu; trong trường hợp này, người có thẩm quyền giao cho một đơn vị trực thuộc có đủ năng lực và kinh nghiệm thực hiện việc tổ chức lựa chọn nhà thầu và thực hiện các trách nhiệm khác quy định tại Điều 69 của Nghị định này.

Điều 69. Trách nhiệm trong mua sắm tập trung

1. Đơn vị mua sắm tập trung thực hiện trách nhiệm quy định tại Điều 74 và Điều 75 của Luật Đấu thầu, đối với quy định tại Khoản 2 Điều 74 và Điểm c Khoản 2 Điều 75 của Luật Đấu thầu được thực hiện theo một trong hai cách sau:

a) Trực tiếp ký hợp đồng với nhà thầu được lựa chọn theo quy định tại Điểm a Khoản 3 Điều 44 của Luật Đấu thầu;

b) Ký văn bản thỏa thuận khung theo quy định tại Điểm b Khoản 3 Điều 44 của Luật Đấu thầu.

2. Cấp trên của đơn vị mua sắm tập trung thực hiện trách nhiệm của người có thẩm quyền quy định tại Điều 73 của Luật Đấu thầu.

Điều 70. Quy trình mua sắm tập trung tổng quát

1. Quy trình mua sắm tập trung tổng quát:

a) Tổng hợp nhu cầu;

b) Lập, thẩm định và phê duyệt kế hoạch lựa chọn nhà thầu;

c) Chuẩn bị lựa chọn nhà thầu;

d) Tổ chức lựa chọn nhà thầu;

đ) Đánh giá hồ sơ dự thầu và thương thảo hợp đồng;

e) Thẩm định, phê duyệt và công khai kết quả lựa chọn nhà thầu;

g) Hoàn thiện, ký kết thỏa thuận khung;

h) Hoàn thiện, ký kết và thực hiện hợp đồng với nhà thầu trúng thầu. Trường hợp đơn vị mua sắm tập trung trực tiếp ký kết hợp đồng với nhà thầu trúng thầu thì không tiến hành ký kết thỏa thuận khung theo quy định tại Điểm g Khoản này;

i) Quyết toán, thanh lý hợp đồng.

2. Căn cứ quy mô, tính chất của gói thầu thực hiện mua sắm tập trung có thể chia thành nhiều phần để tổ chức đấu thầu lựa chọn một hoặc nhiều nhà thầu trúng thầu.

Điều 71. Danh mục hàng hóa, dịch vụ áp dụng mua sắm tập trung

1. Hàng hóa, dịch vụ được đưa vào danh mục mua sắm tập trung khi đáp ứng một trong các điều kiện sau đây:

a) Hàng hóa, dịch vụ mua sắm với số lượng lớn hoặc chủng loại hàng hóa, dịch vụ được sử dụng phổ biến tại nhiều cơ quan, tổ chức, đơn vị;

b) Hàng hóa, dịch vụ có yêu cầu tính đồng bộ, hiện đại.

2. Trách nhiệm ban hành danh mục hàng hóa, dịch vụ áp dụng mua sắm tập trung:

a) Bộ Tài chính ban hành danh mục hàng hóa, dịch vụ áp dụng mua sắm tập trung cấp quốc gia. Riêng danh mục thuốc mua sắm tập trung do Bộ Y tế ban hành;

b) Các Bộ, ngành, địa phương, doanh nghiệp ban hành danh mục hàng hóa, dịch vụ áp dụng mua sắm tập trung thuộc phạm vi quản lý của mình.

Điều 72. Nội dung thỏa thuận khung

Căn cứ quy mô, tính chất của gói thầu, đơn vị mua sắm tập trung quy định cụ thể về nội dung chi tiết của thỏa thuận khung trong hồ sơ mời thầu cho phù hợp nhưng phải bao gồm những nội dung chủ yếu sau đây:

1. Phạm vi cung cấp hàng hóa, dịch vụ; bảng kê số lượng hàng hóa, dịch vụ;

2. Thời gian, địa điểm giao hàng, cung cấp dịch vụ dự kiến;

3. Điều kiện bàn giao hàng hóa, dịch vụ; tạm ứng, thanh toán, thanh lý hợp đồng;

4. Mức giá trần tương ứng với từng loại hàng hóa, dịch vụ;

5. Điều kiện bảo hành, bảo trì; đào tạo, hướng dẫn sử dụng hàng hóa, dịch vụ;

6. Trách nhiệm của nhà thầu cung cấp hàng hóa, dịch vụ;

7. Trách nhiệm của đơn vị trực tiếp ký hợp đồng mua sắm, sử dụng hàng hóa, dịch vụ;

8. Trách nhiệm của đơn vị mua sắm tập trung;

9. Thời hạn có hiệu lực của thỏa thuận khung;

10. Xử phạt do vi phạm hợp đồng;

11. Các nội dung liên quan khác.

Mục 2: MUA SẮM THƯỜNG XUYÊN

Điều 73. Nội dung mua sắm thường xuyên

Nội dung mua sắm thường xuyên (trừ trường hợp mua sắm vật tư, trang thiết bị thuộc dự án; mua sắm trang thiết bị, phương tiện đặc thù chuyên dùng cho quốc phòng, an ninh) bao gồm:

1. Mua sắm trang thiết bị, phương tiện làm việc theo quy định của Chính phủ về tiêu chuẩn, định mức trang thiết bị và phương tiện làm việc của các cơ quan và cán bộ, công chức, viên chức nhà nước;

2. Mua sắm vật tư, công cụ, dụng cụ bảo đảm hoạt động thường xuyên;

3. Mua sắm máy móc, trang thiết bị phục vụ cho công tác chuyên môn, phục vụ an toàn lao động, phòng cháy, chữa cháy;

4. May sắm trang phục ngành (gồm cả mua sắm vật liệu và công may);

5. Mua sắm các sản phẩm công nghệ thông tin gồm: Máy móc, thiết bị, phụ kiện, phần mềm và các sản phẩm, dịch vụ công nghệ thông tin khác, bao gồm cả lắp đặt, chạy thử, bảo hành (nếu có) thuộc dự án công nghệ thông tin sử dụng vốn sự nghiệp theo quy định của Chính phủ về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước;

6. Mua sắm phương tiện vận chuyển: Ô tô, xe máy, tàu, thuyền, xuồng và các phương tiện vận chuyển khác (nếu có);

7. Sản phẩm in, tài liệu, biểu mẫu, ấn phẩm, ấn chỉ, tem; văn hóa phẩm, sách, tài liệu, phim ảnh và các sản phẩm, dịch vụ để tuyên truyền, quảng bá và phục vụ cho công tác chuyên môn nghiệp vụ;

8. Thuê các dịch vụ bảo trì, bảo dưỡng, sửa chữa máy móc, trang thiết bị, phương tiện làm việc, phương tiện vận chuyển; dịch vụ thuê trụ sở làm việc và hàng hóa khác; dịch vụ thuê đường truyền dẫn; dịch vụ bảo hiểm; dịch vụ cung cấp điện, nước, điện thoại cố định và các dịch vụ khác;

9. Dịch vụ tư vấn bao gồm: Tư vấn lựa chọn công nghệ, tư vấn để phân tích, đánh giá hồ sơ dự thầu và các dịch vụ tư vấn trong mua sắm khác;

10. Bản quyền sở hữu công nghiệp, sở hữu trí tuệ (nếu có);

11. Các loại hàng hóa, dịch vụ khác được mua sắm nhằm duy trì hoạt động thường xuyên của cơ quan, đơn vị.

Điều 74. Quy trình thực hiện mua sắm thường xuyên

Việc lựa chọn nhà thầu trong mua sắm thường xuyên được thực hiện theo quy định về lựa chọn nhà thầu thực hiện gói thầu thuộc dự án nêu tại Chương II và Chương III của Luật Đấu thầu.

Mục 3: MUA THUỐC, VẬT TƯ Y TẾ

Điều 75. Nguyên tắc chung trong mua thuốc, vật tư y tế

1. Việc mua thuốc thông qua các hình thức lựa chọn nhà thầu quy định trong Luật Đấu thầu phải bảo đảm các nguyên tắc chung sau đây:

a) Thuốc trúng thầu có mức giá hợp lý tương ứng với chất lượng, điều kiện giao hàng, bảo quản thuốc và các điều kiện liên quan khác;

b) Nhà thầu trúng thầu cung cấp thuốc phải bảo đảm cung cấp thuốc theo đúng các thỏa thuận đã ký kết trong hợp đồng;

c) Nhà thầu trúng thầu cung cấp thuốc phải bảo đảm thuốc đáp ứng yêu cầu về chất lượng trong tất cả các khâu của quá trình thực hiện hợp đồng từ nguyên liệu, sản xuất, đóng gói, vận chuyển, bảo quản, bàn giao thuốc;

d) Phải thực hiện mua sắm tập trung đối với những loại thuốc trong nước chưa sản xuất được, trừ những loại thuốc thuộc danh mục thuốc được áp dụng hình thức đàm phán giá;

đ) Đối với gói thầu mua thuốc quy mô nhỏ nhưng mặt hàng thuốc cần được lựa chọn trên cơ sở kết hợp giữa chất lượng và giá thì có thể áp dụng phương thức lựa chọn nhà thầu một giai đoạn hai túi hồ sơ.

2. Việc lựa chọn nhà thầu cung cấp vật tư y tế thực hiện như đối với gói thầu mua sắm hàng hóa.

Điều 76. Thẩm quyền trong mua thuốc

1. Thẩm quyền phê duyệt kế hoạch lựa chọn nhà thầu:

a) Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh chịu trách nhiệm phê duyệt kế hoạch lựa chọn nhà thầu cung cấp thuốc cho các cơ sở y tế công lập thuộc phạm vi quản lý;

b) Người đại diện theo pháp luật của cơ sở y tế ngoài công lập chịu trách nhiệm phê duyệt kế hoạch lựa chọn nhà thầu cung cấp thuốc của đơn vị mình trong trường hợp có ký hợp đồng tham gia khám bệnh, chữa bệnh bảo hiểm y tế với cơ quan bảo hiểm xã hội.

2. Thẩm quyền phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà thầu:

a) Thủ trưởng các cơ sở y tế công lập chịu trách nhiệm phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà thầu cung cấp thuốc của đơn vị mình;

b) Trường hợp mua thuốc tập trung theo quy định tại Mục 1 Chương này, Chủ tịch Ủy ban nhân dân cấp tỉnh giao Giám đốc Sở Y tế chịu trách nhiệm phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu cung cấp thuốc cho các đơn vị thuộc phạm vi quản lý theo quy định tại Khoản 1 Điều 69 của Nghị định này;

c) Người đại diện theo pháp luật của cơ sở y tế ngoài công lập chịu trách nhiệm phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà thầu cung cấp thuốc của đơn vị mình trong trường hợp có ký hợp đồng tham gia khám bệnh, chữa bệnh bảo hiểm y tế với cơ quan bảo hiểm xã hội.

Điều 77. Trách nhiệm của các cơ quan trong mua thuốc

1. Bộ Y tế có trách nhiệm sau đây:

a) Ban hành danh mục thuốc đấu thầu, danh mục thuốc mua tập trung, danh mục thuốc được áp dụng hình thức đàm phán giá trên cơ sở đề xuất của Hội đồng tư vấn quốc gia về đấu thầu thuốc;

b) Tổ chức mua thuốc tập trung ở cấp quốc gia, chủ trì đàm phán giá;

c) Xây dựng lộ trình và hướng dẫn mua thuốc tập trung ở cấp quốc gia, cấp địa phương, bảo đảm từ năm 2016 thực hiện trên phạm vi toàn quốc;

d) Căn cứ các tiêu chí cơ bản như: Số đăng ký đã được công bố, giá thuốc mà doanh nghiệp sản xuất trong nước đã kê khai với cơ quan có thẩm quyền, số lượng số đăng ký tối thiểu theo dạng bào chế và hợp chất và các tiêu chí cần thiết khác để ban hành danh mục thuốc trong nước sản xuất được, đáp ứng yêu cầu về điều trị, giá thuốc và khả năng cung cấp;

đ) Định kỳ hàng năm, tiến hành sơ tuyển để lựa chọn danh sách các nhà sản xuất, nhà cung cấp thuốc đáp ứng yêu cầu về năng lực, kinh nghiệm và uy tín để làm cơ sở cho việc mời tham gia đấu thầu hạn chế.

2. Hội đồng tư vấn quốc gia về đấu thầu thuốc do Bộ trưởng Bộ Y tế quyết định thành lập bao gồm đại diện Bộ Y tế, Bộ Tài chính, Bảo hiểm xã hội Việt Nam, Hiệp hội doanh nghiệp dược và đại diện các tổ chức khác có liên quan. Hội đồng có trách nhiệm tư vấn cho Bộ Y tế trong các vấn đề sau đây:

a) Nghiên cứu, đề xuất danh mục thuốc đấu thầu, danh mục thuốc mua tập trung, danh mục thuốc được áp dụng hình thức đàm phán giá;

b) Tham gia tư vấn trong quá trình lựa chọn nhà thầu cung cấp thuốc đối với mua thuốc tập trung ở cấp quốc gia;

c) Tham gia tư vấn trong quá trình lựa chọn nhà thầu cung cấp thuốc đối với hình thức đàm phán giá ở cấp quốc gia.

3. Bảo hiểm xã hội Việt Nam có trách nhiệm sau đây:

a) Tham gia vào quá trình lựa chọn nhà thầu cung cấp thuốc từ khi lập kế hoạch lựa chọn nhà thầu đến khi có kết quả lựa chọn nhà thầu;

b) Công khai giá từng loại thuốc trúng thầu được thanh toán, giá thuốc trúng thầu trung bình được thanh toán từ nguồn quỹ bảo hiểm y tế của từng bệnh viện, địa phương, Bộ Y tế trên trang thông tin điện tử của Bảo hiểm xã hội Việt Nam.

Điều 78. Quy trình đàm phán giá thuốc

1. Gửi thông báo mời đàm phán đến các nhà thầu cung cấp thuốc (nhà sản xuất, nhà cung cấp) trong đó nêu rõ địa điểm, thời gian, loại thuốc cần đàm phán về giá.

2. Nhà thầu cung cấp thuốc căn cứ thông báo mời đàm phán để lập hồ sơ chào giá thuốc trong đó phải nêu rõ đặc tính dược lý, xuất xứ, số lượng, giá chào, điều kiện giao hàng và các nội dung liên quan khác.

3. Hội đồng đàm phán tiến hành đàm phán giá với từng nhà thầu cung cấp thuốc để xác định nhà thầu đáp ứng yêu cầu về chất lượng, số lượng, điều kiện bảo quản, giao hàng, các yêu cầu khác liên quan đến kỹ thuật, chất lượng và xác định giá chào của nhà thầu.

4. Trường hợp có từ 02 nhà thầu cung cấp thuốc trở lên tham gia đàm phán giá, sau khi đàm phán, căn cứ kết quả đàm phán, Hội đồng đàm phán đề nghị các nhà thầu cung cấp thuốc chào lại giá; trong văn bản đề nghị chào lại giá phải nêu rõ thời hạn, địa điểm tiếp nhận hồ sơ chào lại giá, thời điểm mở các hồ sơ chào lại giá đồng thời mời các nhà thầu cung cấp thuốc tham dự lễ mở hồ sơ chào lại giá. Khi chào lại giá, nhà thầu không được chào giá cao hơn giá đã đàm phán trước đó. Nhà thầu có giá chào lại thấp nhất được công nhận trúng thầu.

5. Cơ sở y tế trực tiếp sử dụng thuốc ký kết hợp đồng với nhà thầu cung cấp thuốc được công nhận trúng thầu thông qua đàm phán giá.

Điều 79. Chỉ định thầu rút gọn

Chỉ định thầu rút gọn áp dụng đối với việc mua thuốc trong các trường hợp sau đây:

1. Gói thầu nằm trong hạn mức được chỉ định thầu quy định tại Điều 54 của Nghị định này;

2. Thuốc thuộc danh mục thuốc hiếm phát sinh đột xuất theo nhu cầu đặc trị được Bộ Y tế ban hành nhưng chưa đưa vào kế hoạch lựa chọn nhà thầu;

3. Thuốc chưa có trong danh mục thuốc thuộc kế hoạch lựa chọn nhà thầu cung cấp thuốc trong năm được cấp có thẩm quyền phê duyệt nhằm đáp ứng nhu cầu phục vụ hoạt động chuyên môn trong trường hợp cấp bách như: Dịch bệnh, thiên tai, địch họa ảnh hưởng nghiêm trọng đến sức khỏe người bệnh;

4. Thuốc đã có trong danh mục thuốc thuộc kế hoạch lựa chọn nhà thầu cung cấp thuốc trong năm được cấp có thẩm quyền phê duyệt nhưng chưa có kết quả lựa chọn nhà thầu hoặc không lựa chọn được nhà thầu trúng thầu, cần mua gấp nhằm đáp ứng nhu cầu phục vụ hoạt động chuyên môn trong trường hợp cấp bách;

5. Thuốc đã có trong danh mục thuốc thuộc kế hoạch lựa chọn nhà thầu cung cấp thuốc đã được duyệt nhưng trong năm nhu cầu sử dụng vượt số lượng kế hoạch đã được cấp có thẩm quyền phê duyệt.

Điều 80. Tiêu chuẩn đánh giá thuốc

1. Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp.

2. Tiêu chuẩn đánh giá về năng lực, kinh nghiệm: Sử dụng tiêu chí đạt, không đạt, trong đó phải quy định mức yêu cầu tối thiểu để đánh giá đạt của từng nội dung về năng lực và kinh nghiệm của nhà thầu. Cụ thể như sau:

a) Kinh nghiệm thực hiện các gói thầu tương tự; kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh thuốc;

b) Năng lực sản xuất và kinh doanh; cơ sở vật chất kỹ thuật của nhà máy sản xuất, địa điểm bảo quản thuốc;

c) Năng lực tài chính: Tổng tài sản, tổng nợ phải trả, tài sản ngắn hạn, nợ ngắn hạn, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu cần thiết khác để đánh giá năng lực về tài chính của nhà thầu.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các Điểm a, b và c Khoản này cần căn cứ theo yêu cầu của từng gói thầu hoặc chủng loại thuốc cụ thể. Nhà thầu đạt tất cả nội dung nêu tại Khoản này được đánh giá đáp ứng yêu cầu về năng lực và kinh nghiệm.

3. Tiêu chuẩn đánh giá về kỹ thuật: Sử dụng phương pháp chấm điểm để đánh giá theo thang điểm 100 hoặc 1.000, cụ thể như sau:

a) Chất lượng thuốc: Từ 60% đến 80% tổng số điểm;

b) Đóng gói, bảo quản, giao hàng: Từ 20% đến 40% tổng số điểm;

Tổng tỷ trọng điểm của nội dung quy định tại Điểm a và Điểm b Khoản này bằng 100%;

c) Hồ sơ đề xuất về kỹ thuật được đánh giá đáp ứng yêu cầu về kỹ thuật khi có điểm về kỹ thuật không thấp hơn 80% tổng số điểm và điểm của từng nội dung yêu cầu về chất lượng thuốc; về đóng gói, bảo quản, giao hàng không thấp hơn 60% điểm tối đa của nội dung đó.

Điều 81. Lựa chọn nhà thầu cung cấp thuốc và mua thuốc tập trung

1. Việc lựa chọn nhà thầu cung cấp thuốc theo các hình thức đấu thầu rộng rãi và đấu thầu hạn chế được thực hiện theo quy định tại Chương II của Nghị định này; theo các hình thức chỉ định thầu, chào hàng cạnh tranh, mua sắm trực tiếp và tự thực hiện được thực hiện theo quy định tại Chương V của Nghị định này.

2. Mua thuốc tập trung thực hiện theo quy định tại Mục 1 Chương này.

Mục 4: LỰA CHỌN NHÀ THẦU CUNG CẤP SẢN PHẨM, DỊCH VỤ CÔNG

Điều 82. Quy trình lựa chọn nhà thầu thực hiện gói thầu cung cấp sản phẩm, dịch vụ công

Quy trình lựa chọn nhà thầu thực hiện gói thầu cung cấp sản phẩm, dịch vụ công được thực hiện theo quy trình lựa chọn nhà thầu đối với gói thầu cung cấp dịch vụ phi tư vấn, gói thầu mua sắm hàng hóa thuộc dự án.

Điều 83. Chỉ định thầu gói thầu cung cấp sản phẩm, dịch vụ công

1. Các trường hợp được áp dụng chỉ định thầu:

a) Gói thầu cung cấp sản phẩm, dịch vụ công có giá gói thầu trong hạn mức chỉ định thầu quy định tại Khoản 1 Điều 54 của Nghị định này;

b) Gói thầu cung cấp sản phẩm, dịch vụ công mà chỉ có 01 nhà cung cấp duy nhất trên địa bàn có khả năng thực hiện và đáp ứng được yêu cầu của gói thầu.

2. Điều kiện chỉ định thầu:

Nhà thầu được chỉ định thầu thực hiện gói thầu cung cấp sản phẩm, dịch vụ công phải có đủ năng lực về vốn, trình độ kỹ thuật, công nghệ sản xuất, trình độ quản lý và đội ngũ người lao động đáp ứng được các yêu cầu của hợp đồng cung cấp sản phẩm, dịch vụ công.

3. Căn cứ chỉ định thầu:

a) Quyết định phê duyệt kế hoạch lựa chọn nhà thầu gói thầu cung cấp sản phẩm, dịch vụ công;

b) Đơn giá hoặc giá của gói thầu cung cấp sản phẩm, dịch vụ công được xác định trên cơ sở áp dụng các định mức kinh tế kỹ thuật, định mức chi phí hiện hành do cơ quan có thẩm quyền ban hành. Đối với sản phẩm, dịch vụ công thuộc danh mục phải thẩm định giá thì đơn giá chỉ định thầu là đơn giá nêu trong thông báo thẩm định giá của cơ quan quản lý chuyên ngành theo quy định của pháp luật về giá và quy định của pháp luật có liên quan;

c) Số lượng, khối lượng, chất lượng sản phẩm, dịch vụ công cần thực hiện theo chỉ tiêu được người có thẩm quyền phê duyệt;

d) Thời gian triển khai và thời gian hoàn thành;

đ) Dự toán được người có thẩm quyền giao.

4. Quy trình chỉ định thầu gói thầu cung cấp sản phẩm, dịch vụ công:

a) Quy trình chỉ định thầu đối với gói thầu cung cấp dịch vụ công có giá gói thầu không quá 500 triệu đồng, đối với gói thầu cung cấp sản phẩm công có giá gói thầu không quá 01 tỷ đồng được thực hiện theo quy trình chỉ định thầu rút gọn quy định tại Điều 56 của Nghị định này;

b) Quy trình chỉ định thầu đối với gói thầu cung cấp sản phẩm, dịch vụ công ngoài trường hợp nêu tại Điểm a Khoản này thì thực hiện theo quy trình chỉ định thầu thông thường quy định tại Điều 55 của Nghị định này.

Chương VIII

LỰA CHỌN NHÀ THẦU QUA MẠNG

Điều 84. Phạm vi và lộ trình áp dụng

1. Lựa chọn nhà thầu qua mạng được thực hiện đối với các gói thầu dịch vụ tư vấn, dịch vụ phi tư vấn, mua sắm hàng hóa, xây lắp và hỗn hợp có hình thức lựa chọn nhà thầu là đấu thầu rộng rãi, đấu thầu hạn chế, chào hàng cạnh tranh, mua sắm trực tiếp và chỉ định thầu.

2. Việc áp dụng lựa chọn nhà thầu qua mạng thực hiện theo lộ trình do Bộ Kế hoạch và Đầu tư quy định.

Điều 85. Nguyên tắc áp dụng lựa chọn nhà thầu qua mạng

1. Khi thực hiện lựa chọn nhà thầu qua mạng, bên mời thầu, nhà thầu phải thực hiện đăng ký một lần trên hệ thống mạng đấu thầu quốc gia.

2. Bên mời thầu phát hành miễn phí hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu trên hệ thống mạng đấu thầu quốc gia.

3. Đối với mỗi gói thầu, nhà thầu chỉ nộp hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất một lần trên hệ thống mạng đấu thầu quốc gia.

4. Bên mời thầu tiến hành mở thầu trên hệ thống mạng đấu thầu quốc gia ngay sau thời điểm đóng thầu. Trường hợp không có nhà thầu nộp hồ sơ, bên mời thầu báo cáo chủ đầu tư xem xét tổ chức lại việc lựa chọn nhà thầu qua mạng; trường hợp có ít hơn 03 nhà thầu nộp hồ sơ thì bên mời thầu mở thầu ngay mà không phải xử lý theo quy định tại Khoản 4 Điều 117 của Nghị định này.

5. Các văn bản điện tử giao dịch qua hệ thống mạng đấu thầu quốc gia, các thông tin được đăng tải trên hệ thống mạng đấu thầu quốc gia được coi là văn bản gốc, có giá trị pháp lý và có hiệu lực như văn bản bằng giấy, làm cơ sở phục vụ công tác đánh giá, thẩm định, thanh tra, kiểm tra, kiểm toán và giải ngân.

Điều 86. Chi phí trong lựa chọn nhà thầu qua mạng

Chi phí trong lựa chọn nhà thầu qua mạng bao gồm: Chi phí tham gia hệ thống mạng đấu thầu quốc gia; chi phí nộp hồ sơ dự thầu, hồ sơ đề xuất; chi phí nhà thầu trúng thầu; chi phí sử dụng hợp đồng điện tử và chi phí sử dụng hệ thống mua sắm điện tử. Các chi phí nêu trên thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư và Bộ Tài chính.

Điều 87. Đăng ký tham gia hệ thống mạng đấu thầu quốc gia

1. Khi tham gia hệ thống mạng đấu thầu quốc gia, đối tượng đăng ký sử dụng chứng thư số quy định tại Khoản 5 Điều 4 của Luật Đấu thầu đăng ký với cơ quan vận hành hệ thống.

2. Bộ Kế hoạch và Đầu tư hướng dẫn chi tiết về đối tượng đăng ký, quy trình đăng ký, hồ sơ đăng ký, thông tin phải nhập khi đăng ký và việc sử dụng chứng thư số trên hệ thống mạng đấu thầu quốc gia.

Điều 88. Quy trình lựa chọn nhà thầu qua mạng

1. Bên mời thầu, nhà thầu tiến hành đăng ký tham gia hệ thống mạng đấu thầu quốc gia theo quy định tại Điều 87 của Nghị định này.

2. Bên mời thầu tự đăng tải thông báo mời sơ tuyển, thông báo mời quan tâm, thông báo mời thầu, thông báo mời chào hàng trên hệ thống mạng đấu thầu quốc gia. Đối với gói thầu mua sắm hàng hóa, bên mời thầu công khai quy cách hàng hóa cần mua sắm.

3. Bên mời thầu phát hành miễn phí hồ sơ mời sơ tuyển, hồ sơ mời quan tâm, hồ sơ mời thầu, hồ sơ yêu cầu trên hệ thống mạng đấu thầu quốc gia đồng thời với thông báo mời sơ tuyển, thông báo mời quan tâm, thông báo mời thầu, thông báo mời chào hàng. Trường hợp có sự sai khác giữa văn bản điện tử đính kèm và nội dung điền trong mẫu thì văn bản điện tử đính kèm sẽ có giá trị pháp lý.

4. Nhà thầu nộp hồ sơ dự sơ tuyển, hồ sơ quan tâm, hồ sơ dự thầu, hồ sơ đề xuất trên hệ thống mạng đấu thầu quốc gia. Hệ thống mạng đấu thầu quốc gia phải phản hồi cho nhà thầu là đã nộp hồ sơ thành công hay không thành công, đồng thời ghi lại thời điểm, trạng thái nộp trên hệ thống làm căn cứ giải quyết tranh chấp (nếu có). Nhà thầu thực hiện nộp bảo lãnh dự thầu thông qua ngân hàng có kết nối đến hệ thống mạng đấu thầu quốc gia. Trường hợp rút hồ sơ dự sơ tuyển, hồ sơ quan tâm, hồ sơ dự thầu, hồ sơ đề xuất, nhà thầu thông báo đến bên mời thầu và ngân hàng thực hiện bảo lãnh (nếu có) trước thời điểm đóng thầu.

5. Bên mời thầu mở và giải mã hồ sơ dự sơ tuyển, hồ sơ quan tâm, hồ sơ dự thầu, hồ sơ đề xuất trên hệ thống mạng đấu thầu quốc gia ngay sau thời điểm đóng thầu. Biên bản mở hồ sơ dự sơ tuyển, hồ sơ quan tâm, hồ sơ dự thầu, hồ sơ đề xuất được đăng tải công khai trên hệ thống mạng đấu thầu quốc gia trong thời hạn không quá 02 giờ sau thời điểm đóng thầu.

6. Sau khi đánh giá hồ sơ dự sơ tuyển, hồ sơ quan tâm, hồ sơ dự thầu, hồ sơ đề xuất, bên mời thầu nhập kết quả lựa chọn nhà thầu lên hệ thống mạng đấu thầu quốc gia. Kết quả lựa chọn nhà thầu được đăng tải công khai trên hệ thống mạng đấu thầu quốc gia ngay sau khi có quyết định phê duyệt kết quả lựa chọn nhà thầu.

7. Bộ Kế hoạch và Đầu tư quy định chi tiết về thời gian và quy trình lựa chọn nhà thầu qua mạng.

Chương IX

HỢP ĐỒNG

Điều 89. Nguyên tắc chung của hợp đồng

1. Hợp đồng được ký kết giữa các bên là hợp đồng dân sự; được thỏa thuận bằng văn bản để xác lập trách nhiệm của các bên trong việc thực hiện toàn bộ phạm vi công việc thuộc hợp đồng. Hợp đồng đã được các bên ký kết, có hiệu lực và phù hợp với quy định của pháp luật là văn bản pháp lý ràng buộc trách nhiệm của các bên trong quá trình thực hiện hợp đồng.

2. Nội dung của hợp đồng phải được lập theo mẫu quy định trong hồ sơ mời thầu, hồ sơ yêu cầu, đồng thời phù hợp với kết quả thương thảo hợp đồng, kết quả lựa chọn nhà thầu trên cơ sở yêu cầu của gói thầu và hướng dẫn của cơ quan quản lý nhà nước chuyên ngành.

3. Trước khi ký kết hợp đồng, các bên có thể thỏa thuận việc sử dụng trọng tài để giải quyết các tranh chấp xảy ra trong quá trình thực hiện hợp đồng. Nội dung liên quan đến việc sử dụng trọng tài phải được quy định cụ thể trong hợp đồng.

Điều 90. Giá hợp đồng

1. Giá hợp đồng phải được xác định rõ trong hợp đồng kèm theo nguyên tắc quản lý các thay đổi, điều chỉnh (nếu có).

2. Giá hợp đồng cần được thể hiện chi tiết ở mức độ phù hợp trong bảng giá hợp đồng theo mẫu đã được quy định trong hồ sơ mời thầu, hồ sơ yêu cầu và được thương thảo, hoàn thiện trước khi ký kết hợp đồng.

Điều 91. Đồng tiền và hình thức thanh toán hợp đồng

1. Đồng tiền sử dụng để thanh toán hợp đồng phải được quy định cụ thể trong hợp đồng và phù hợp với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu và không được trái với các quy định của pháp luật.

2. Các chi phí trong nước phải được thanh toán bằng đồng Việt Nam, các chi phí bên ngoài lãnh thổ Việt Nam được thanh toán bằng đồng tiền nước ngoài theo quy định trong hợp đồng.

3. Hình thức thanh toán có thể bằng tiền mặt, chuyển khoản và các hình thức khác do các bên thỏa thuận theo quy định của pháp luật và phải được ghi trong hợp đồng.

Điều 92. Tạm ứng hợp đồng

1. Tạm ứng hợp đồng là khoản kinh phí được ứng trước cho nhà thầu để triển khai thực hiện các công việc theo hợp đồng.

2. Tùy theo quy mô, tính chất của gói thầu để xác định mức tạm ứng phù hợp. Trong hợp đồng phải nêu rõ về mức tạm ứng, thời điểm tạm ứng, bảo lãnh tạm ứng, thu hồi tạm ứng; trách nhiệm của các bên trong việc quản lý, sử dụng kinh phí tạm ứng; thu giá trị của bảo lãnh tạm ứng trong trường hợp sử dụng kinh phí tạm ứng không đúng mục đích.

3. Nhà thầu chịu trách nhiệm quản lý việc sử dụng vốn tạm ứng đúng mục đích, đúng đối tượng, có hiệu quả. Nghiêm cấm việc tạm ứng mà không sử dụng hoặc sử dụng không đúng mục đích.

4. Đối với việc sản xuất các cấu kiện, bán thành phẩm có giá trị lớn, một số vật liệu phải dự trữ theo mùa thì trong hợp đồng phải nêu rõ về kế hoạch tạm ứng và mức tạm ứng để bảo đảm tiến độ thực hiện hợp đồng.

Điều 93. Điều chỉnh giá và khối Iượng của hợp đồng

1. Việc điều chỉnh giá hợp đồng phải được quy định rõ trong hợp đồng về nội dung điều chỉnh, nguyên tắc và thời gian tính điều chỉnh, cơ sở dữ liệu đầu vào để tính điều chỉnh.

2. Điều chỉnh đơn giá:

Đối với hợp đồng theo đơn giá điều chỉnh, trong hợp đồng phải quy định rõ các nội dung sau đây:

a)Thời điểm để tính toán đơn giá gốc (thông thường xác định tại thời điểm 28 ngày trước thời điểm đóng thầu) để làm cơ sở xác định chênh lệch giữa đơn giá trúng thầu và đơn giá điều chỉnh;

b) Các cơ sở dữ liệu đầu vào để tính toán điều chỉnh đơn giá, trong đó chỉ số giá để làm cơ sở tính điều chỉnh đơn giá lấy theo chỉ số giá do Tổng cục Thống kê công bố hoặc chỉ số giá xây dựng do Bộ Xây dựng, Ủy ban nhân dân cấp tỉnh công bố;

c) Phương pháp, công thức tính điều chỉnh đơn giá:

Việc xác định phương pháp, công thức tính điều chỉnh đơn giá phải dựa trên cơ sở khoa học, phù hợp tính chất của gói thầu. Khuyến khích vận dụng các phương pháp tính đang áp dụng rộng rãi trên thị trường quốc tế như các mẫu quy định của Hiệp hội quốc tế các kỹ sư tư vấn (FIDIC), hướng dẫn của Ngân hàng Thế giới (WB), Ngân hàng Phát triển Châu Á (ADB).

3. Điều chỉnh khối lượng:

a) Nguyên tắc điều chỉnh khối lượng phải được quy định rõ trong hợp đồng nếu tại thời điểm ký hợp đồng chưa xác định được đầy đủ khối lượng cần phải thực hiện;

b) Những khối lượng công việc tăng do lỗi chủ quan của nhà thầu gây ra thì không được phép điều chỉnh;

c) Đối với những khối lượng công việc trong bảng giá hợp đồng mà thực tế thực hiện chênh lệch quá 20% khối lượng quy định ban đầu thì hai bên phải thỏa thuận nguyên tắc điều chỉnh đơn giá hợp lý, phù hợp với điều kiện thay đổi khối lượng (tăng hoặc giảm) khi thanh toán cho phần khối lượng thực hiện chênh lệch quá 20% này;

d) Những khối lượng phát sinh ngoài điều kiện quy định điều chỉnh ban đầu của hợp đồng hoặc trường hợp cần phải có sự tham gia của cả hai bên trong hợp đồng để ngăn ngừa, khắc phục các rủi ro thuộc trách nhiệm một bên thì hai bên cùng bàn bạc thống nhất biện pháp xử lý.

4. Trường hợp có phát sinh chi phí hoặc thay đổi tiến độ thực hiện thì hai bên phải báo cáo cấp có thẩm quyền quyết định và ký kết phụ lục bổ sung hợp đồng để làm cơ sở thực hiện.

Điều 94. Thanh toán hợp đồng

1. Giá hợp đồng và các điều khoản cụ thể về thanh toán được ghi trong hợp đồng là cơ sở để thanh toán cho nhà thầu. Trường hợp chủ đầu tư không thực hiện thanh toán theo đúng thời hạn trong hợp đồng thì chịu trách nhiệm trả lãi đối với phần giá trị thanh toán chậm cho nhà thầu theo quy định trong hợp đồng.

2. Việc thanh toán không căn cứ theo dự toán cũng như các quy định, hướng dẫn hiện hành của Nhà nước về định mức, đơn giá; không căn cứ vào đơn giá trong hóa đơn tài chính đối với các yếu tố đầu vào của nhà thầu như vật tư, máy móc, thiết bị và các yếu tố đầu vào khác.

3. Trong một hợp đồng có nhiều loại hợp đồng khác nhau thì áp dụng nguyên tắc thanh toán tương ứng với từng loại hợp đồng.

Điều 95. Thanh toán đối với loại hợp đồng trọn gói

1. Nguyên tắc thanh toán:

Việc thanh toán đối với hợp đồng trọn gói được thực hiện nhiều lần sau mỗi lần nghiệm thu với giá trị tương ứng với khối lượng công việc đã thực hiện hoặc một lần sau khi nhà thầu hoàn thành các trách nhiệm theo hợp đồng với giá trị bằng giá hợp đồng trừ đi giá trị tạm ứng (nếu có). Trường hợp không thể xác định được chi tiết giá trị hoàn thành tương ứng với từng hạng mục công việc hoặc giai đoạn nghiệm thu hoàn thành thì có thể quy định thanh toán theo tỷ lệ phần trăm (%) giá trị hợp đồng.

2. Hồ sơ thanh toán đối với hợp đồng trọn gói bao gồm:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có). Biên bản xác nhận khối lượng này là xác nhận hoàn thành công trình, hạng mục công trình, công việc của công trình phù hợp với thiết kế mà không cần xác nhận khối lượng hoàn thành chi tiết;

b) Đối với công việc mua sắm hàng hóa: Tùy tính chất của hàng hóa để quy định hồ sơ thanh toán cho phù hợp như hóa đơn của nhà thầu, danh mục hàng hóa đóng gói, chứng từ vận tải, đơn bảo hiểm, Giấy chứng nhận chất lượng, biên bản nghiệm thu hàng hóa, Giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác liên quan.

Điều 96. Thanh toán đối với loại hợp đồng theo đơn giá cố định

1. Nguyên tắc thanh toán:

a) Giá trị thanh toán được tính bằng cách lấy đơn giá cố định trong hợp đồng nhân với khối lượng, số lượng công việc thực tế mà nhà thầu đã thực hiện;

b) Đối với công việc xây lắp, trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế ít hơn khối lượng công việc nêu trong hợp đồng, nhà thầu chỉ được thanh toán cho phần khối lượng thực tế đã thực hiện. Trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế nhiều hơn khối lượng công việc nêu trong hợp đồng, nhà thầu được thanh toán cho phần chênh lệch khối lượng công việc này với đơn giá không thay đổi nêu trong hợp đồng;

c) Chủ đầu tư, tư vấn giám sát và nhà thầu chịu trách nhiệm xác nhận vào biên bản nghiệm thu khối lượng hoàn thành để làm cơ sở thanh toán cho nhà thầu.

2. Hồ sơ thanh toán bao gồm:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

b) Bản xác nhận khối lượng điều chỉnh tăng hoặc giảm so với hợp đồng có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

c) Bảng tính giá trị đề nghị thanh toán trên cơ sở khối lượng công việc hoàn thành đã được xác nhận và đơn giá ghi trong hợp đồng;

d) Đề nghị thanh toán của nhà thầu, trong đó nêu rõ khối lượng đã hoàn thành và giá trị hoàn thành, giá trị tăng (giảm) so với hợp đồng, giá trị đã tạm ứng, giá trị đề nghị thanh toán trong giai đoạn thanh toán;

đ) Đối với công việc mua sắm hàng hóa: Tùy tính chất của hàng hóa để quy định hồ sơ thanh toán cho phù hợp như hóa đơn của nhà thầu, danh mục hàng hóa đóng gói, chứng từ vận tải, đơn bảo hiểm, Giấy chứng nhận chất lượng, biên bản nghiệm thu hàng hóa, Giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác liên quan.

Điều 97. Thanh toán đối với loại hợp đồng theo đơn giá điều chỉnh

1. Nguyên tắc thanh toán:

a) Giá trị thanh toán được tính bằng cách lấy đơn giá điều chỉnh ghi trong hợp đồng nhân với khối lượng, số lượng công việc thực tế mà nhà thầu đã thực hiện;

b) Đối với công việc xây lắp, trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế ít hơn khối lượng công việc nêu trong hợp đồng, nhà thầu chỉ được thanh toán cho phần khối lượng thực tế đã thực hiện. Trường hợp khối lượng công việc thực tế mà nhà thầu đã thực hiện để hoàn thành theo đúng thiết kế nhiều hơn khối lượng công việc nêu trong hợp đồng, nhà thầu được thanh toán cho phần chênh lệch khối lượng công việc này;

c) Chủ đầu tư, tư vấn giám sát và nhà thầu chịu trách nhiệm xác nhận vào biên bản nghiệm thu khối lượng hoàn thành để làm cơ sở thanh toán cho nhà thầu.

2. Hồ sơ thanh toán bao gồm:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

b) Bản xác nhận khối lượng điều chỉnh tăng hoặc giảm so với hợp đồng có xác nhận của đại diện nhà thầu, chủ đầu tư và tư vấn giám sát (nếu có);

c) Bảng tính giá trị đề nghị thanh toán trên cơ sở khối lượng công việc hoàn thành đã được xác nhận và đơn giá ghi trong hợp đồng hoặc đơn giá được điều chỉnh theo quy định của hợp đồng;

d) Đề nghị thanh toán của nhà thầu, trong đó nêu rõ khối lượng đã hoàn thành và giá trị hoàn thành, giá trị tăng (giảm) so với hợp đồng, giá trị đã tạm ứng, giá trị đề nghị thanh toán trong giai đoạn thanh toán;

đ) Đối với công việc mua sắm hàng hóa: Tùy tính chất của hàng hóa để quy định hồ sơ thanh toán cho phù hợp như hóa đơn của nhà thầu, danh mục hàng hóa đóng gói, chứng từ vận tải, đơn bảo hiểm, Giấy chứng nhận chất lượng, biên bản nghiệm thu hàng hóa, Giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác liên quan.

Điều 98. Thanh toán đối với loại hợp đồng theo thời gian

1. Nguyên tắc thanh toán:

a) Mức thù lao cho chuyên gia được tính bằng cách lấy lương của chuyên gia và các chi phí liên quan đến lương như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp, nghỉ lễ, nghỉ tết và các chi phí khác được nêu trong hợp đồng hoặc được điều chỉnh theo quy định nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ). Trường hợp thời gian làm việc thực tế của chuyên gia ít hơn hoặc nhiều hơn so với thời gian trong hợp đồng đã ký, việc thanh toán căn cứ theo thời gian làm việc thực tế mà chuyên gia đã thực hiện;

b) Các khoản chi phí liên quan (ngoài chi phí lương của chuyên gia quy định tại Điểm a Khoản này) bao gồm: Chi phí quản lý của đơn vị quản lý, sử dụng chuyên gia (nếu có); chi phí đi lại, khảo sát, thuê văn phòng làm việc, thông tin liên lạc và các chi phí khác thì thanh toán theo phương thức quy định trong hợp đồng. Đối với mỗi khoản chi phí này, trong hợp đồng cần quy định rõ phương thức thanh toán như thanh toán theo thực tế dựa vào hóa đơn, chứng từ hợp lệ do nhà thầu xuất trình hoặc thanh toán trên cơ sở đơn giá thỏa thuận trong hợp đồng:

2. Hồ sơ thanh toán:

Tùy tính chất của công việc tư vấn để quy định hồ sơ thanh toán cho phù hợp như biên bản nghiệm thu kết quả của công việc tư vấn, tài liệu xác nhận tiến độ thực hiện hợp đồng và các tài liệu, chứng từ khác liên quan.

Điều 99. Thanh lý hợp đồng

1. Hợp đồng được thanh lý trong trường hợp sau đây:

a) Các bên hoàn thành các nghĩa vụ theo hợp đồng đã ký;

b) Hợp đồng bị chấm dứt (hủy bỏ) theo quy định của pháp luật.

2. Việc thanh lý hợp đồng phải được hoàn tất bằng biên bản thống nhất ký giữa hai bên. Biên bản thanh lý hợp đồng có thể được lập riêng hoặc như một phần của biên bản nghiệm thu đợt cuối cùng hoặc biên bản thống nhất chấm dứt hợp đồng với nội dung phù hợp với trách nhiệm các bên đã quy định trong hợp đồng và hợp đồng sẽ được coi là đã thanh lý trong thời hạn 45 ngày, kể từ ngày các bên tham gia hợp đồng hoàn thành các trách nhiệm trong biên bản thanh lý hợp đồng nêu trên; đối với những hợp đồng có quy mô lớn, phức tạp thì việc thanh lý hợp đồng được thực hiện trong thời hạn 90 ngày.

Chương X

PHÂN CẤP TRÁCH NHIỆM THẨM ĐỊNH, PHÊ DUYỆT TRONG LỰA CHỌN NHÀ THẦU

Điều 100. Trách nhiệm của Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư mà mình không phải là chủ đầu tư:

a) Có ý kiến bằng văn bản về kế hoạch lựa chọn nhà thầu theo yêu cầu;

b) Thực hiện các công việc khác về lựa chọn nhà thầu theo ủy quyền của Thủ tướng Chính phủ.

2. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch lựa chọn nhà thầu;

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền quy định tại Điều 73 của Luật Đấu thầu.

3. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư quy định tại Điều 74 của Luật Đấu thầu.

Điều 101. Trách nhiệm của Chủ tịch Ủy ban nhân dân cấp huyện, cấp xã và Thủ trưởng các cơ quan khác ở địa phương

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch lựa chọn nhà thầu;

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền quy định tại Điều 73 của Luật Đấu thầu.

2. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư quy định tại Điều 74 của Luật Đấu thầu.

3. Thực hiện các công việc khác về lựa chọn nhà thầu theo ủy quyền của cấp trên.

Điều 102. Trách nhiệm của Hội đồng quản trị, người đứng đầu doanh nghiệp

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch lựa chọn nhà thầu;

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền quy định tại Điều 73 của Luật Đấu thầu.

2. Đối với dự án do mình là chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư quy định tại Điều 74 của Luật Đấu thầu và theo ủy quyền.

Điều 103. Trách nhiệm của Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh

1. Đối với dự án do mình quyết định đầu tư:

a) Phê duyệt kế hoạch lựa chọn nhà thầu;

b) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền quy định tại Điều 73 của Luật Đấu thầu.

2. Đối với dự án do mình thực hiện chức năng chủ đầu tư:

a) Phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

b) Phê duyệt kết quả lựa chọn nhà thầu;

c) Thực hiện công việc khác thuộc trách nhiệm của chủ đầu tư quy định tại Điều 74 của Luật Đấu thầu.

Điều 104. Trách nhiệm của đơn vị thẩm định

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định các nội dung sau đây:

a) Kế hoạch lựa chọn nhà thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Phương án lựa chọn nhà thầu trong trường hợp đặc biệt do Thủ tướng Chính phủ xem xét, quyết định theo quy định tại Điều 26 của Luật Đấu thầu và các trường hợp khác do Thủ tướng Chính phủ yêu cầu.

2. Sở Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định các nội dung sau đây:

a) Kế hoạch lựa chọn nhà thầu đối với các dự án do Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định đầu tư, trừ các gói thầu quy định tại Khoản 3 Điều này;

b) Hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, kết quả lựa chọn nhà thầu đối với các gói thầu thuộc dự án do Ủy ban nhân dân cấp tỉnh là chủ đầu tư khi được yêu cầu, trừ các gói thầu quy định tại Khoản 3 Điều này.

3. Sở Y tế chịu trách nhiệm tổ chức thẩm định kế hoạch lựa chọn nhà thầu đối với gói thầu mua thuốc, vật tư y tế do Chủ tịch Ủy ban nhân dân cấp tỉnh là người có thẩm quyền.

4. Cơ quan, tổ chức được Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; người đứng đầu doanh nghiệp giao nhiệm vụ chịu trách nhiệm thẩm định các nội dung sau đây:

a) Kế hoạch lựa chọn nhà thầu đối với dự án thuộc thẩm quyền quyết định đầu tư của Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; người đứng đầu doanh nghiệp;

b) Hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, kết quả lựa chọn nhà thầu đối với các gói thầu thuộc dự án do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, doanh nghiệp là chủ đầu tư khi được yêu cầu.

5. Bộ phận có chức năng về kế hoạch, tài chính cấp huyện chịu trách nhiệm thẩm định kế hoạch lựa chọn nhà thầu đối với dự án thuộc thẩm quyền quyết định của Chủ tịch Ủy ban nhân dân cấp huyện.

6. Bộ phận giúp việc liên quan chịu trách nhiệm thẩm định kế hoạch lựa chọn nhà thầu đối với dự án thuộc thẩm quyền, quyết định của Chủ tịch Ủy ban nhân dân cấp xã, thủ trưởng các cơ quan khác ở địa phương, Hội đồng quản trị của doanh nghiệp liên doanh, công ty cổ phần và đại diện hợp pháp của các bên tham gia hợp đồng hợp tác kinh doanh.

7. Chủ đầu tư giao cho tổ chức, cá nhân thuộc cơ quan mình thực hiện thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, kết quả lựa chọn nhà thầu, trừ trường hợp quy định tại Khoản 2 Điều này.

Trường hợp tổ chức, cá nhân được giao thẩm định không đủ năng lực thì chủ đầu tư tiến hành lựa chọn một tổ chức tư vấn có đủ năng lực và kinh nghiệm để thẩm định. Trong mọi trường hợp, chủ đầu tư phải chịu trách nhiệm về việc thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển và kết quả lựa chọn nhà thầu.

Điều 105. Thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu

1. Hồ sơ trình thẩm định, phê duyệt bao gồm:

a) Tờ trình đề nghị phê duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu của bên mời thầu;

b) Dự thảo hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

c) Bản chụp các tài liệu: Quyết định phê duyệt dự án, dự toán mua sắm, quyết định phê duyệt kế hoạch lựa chọn nhà thầu;

d) Tài liệu khác có liên quan.

2. Nội dung thẩm định bao gồm:

a) Kiểm tra các tài liệu là căn cứ để lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

b) Kiểm tra sự phù hợp về nội dung của hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu so với quy mô, mục tiêu, phạm vi công việc, thời gian thực hiện của dự án, gói thầu; so với hồ sơ thiết kế, dự toán của gói thầu, yêu cầu về đặc tính, thông số kỹ thuật của hàng hóa (nếu có); so với biên bản trao đổi giữa bên mời thầu với các nhà thầu tham dự thầu trong giai đoạn một (đối với gói thầu áp dụng phương thức hai giai đoạn); so với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan;

c) Xem xét về những ý kiến khác nhau (nếu có) giữa tổ chức, cá nhân tham gia lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

d) Các nội dung liên quan khác.

3. Báo cáo thẩm định bao gồm các nội dung sau đây:

a) Khái quát nội dung chính của dự án và gói thầu, cơ sở pháp lý để lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

b) Nhận xét và ý kiến của đơn vị thẩm định về cơ sở pháp lý, việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan; ý kiến thống nhất hoặc không thống nhất về nội dung dự thảo hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

c) Đề xuất và kiến nghị của đơn vị thẩm định về việc phê duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu; về biện pháp xử lý đối với trường hợp phát hiện hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu không tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan; về biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở phê duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

d) Các ý kiến khác (nếu có).

4. Trước khi ký báo cáo thẩm định, đơn vị thẩm định có thể tổ chức họp giữa các bên để giải quyết các vấn đề còn tồn tại nếu thấy cần thiết.

Điều 106. Thẩm định kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật, kết quả lựa chọn nhà thầu

1. Nguyên tắc chung:

a) Kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, kết quả lựa chọn nhà thầu phải được thẩm định trước khi phê duyệt;

b) Đối với gói thầu áp dụng phương thức một giai đoạn một túi hồ sơ chỉ tiến hành thẩm định kết quả lựa chọn nhà thầu;

c) Đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ phải thẩm định danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật trước khi phê duyệt;

d) Đối với gói thầu áp dụng phương thức hai giai đoạn một túi hồ sơ, không tiến hành thẩm định trong giai đoạn một, việc thẩm định trong giai đoạn hai thực hiện như đối với gói thầu áp dụng phương thức một giai đoạn một túi hồ sơ;

đ) Đối với gói thầu áp dụng phương thức hai giai đoạn hai túi hồ sơ, giai đoạn một chỉ tiến hành thẩm định danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật, việc thẩm định trong giai đoạn hai thực hiện như đối với gói thầu áp dụng phương thức một giai đoạn một túi hồ sơ và tương ứng với những nội dung được hiệu chỉnh về kỹ thuật so với giai đoạn một;

e) Không tiến hành thẩm định danh sách xếp hạng nhà thầu trước khi phê duyệt, danh sách xếp hạng nhà thầu được phê duyệt trên cơ sở đề nghị của bên mời thầu;

g) Trước khi ký báo cáo thẩm định, đơn vị thẩm định có thể tổ chức họp giữa các bên để giải quyết các vấn đề còn tồn tại nếu thấy cần thiết.

2. Thẩm định kết quả đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển:

a) Hồ sơ trình thẩm định, phê duyệt bao gồm:

- Tờ trình đề nghị phê duyệt kết quả đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển của bên mời thầu, trong đó phải nêu rõ ý kiến của bên mời thầu đối với các đề xuất, kiến nghị của tổ chuyên gia;

- Báo cáo kết quả đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển của tổ chuyên gia;

- Bản chụp các hồ sơ, tài liệu: Hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, biên bản đóng thầu, mở thầu, hồ sơ quan tâm, hồ sơ dự sơ tuyển của các nhà thầu và những tài liệu khác có liên quan.

b) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ của việc mời quan tâm, tổ chức sơ tuyển;

- Kiểm tra việc tuân thủ quy định về thời gian trong quá trình mời quan tâm, tổ chức sơ tuyển;

- Kiểm tra việc đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển; việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển;

- Xem xét về những ý kiến khác nhau (nếu có) giữa bên mời thầu với tổ chuyên gia; giữa các cá nhân trong tổ chuyên gia;

- Các nội dung liên quan khác.

c) Báo cáo thẩm định bao gồm các nội dung sau đây:

- Khái quát nội dung chính của dự án và gói thầu, cơ sở pháp lý đối với việc mời quan tâm, tổ chức sơ tuyển;

- Tóm tắt quá trình mời quan tâm, tổ chức sơ tuyển và đề nghị của bên mời thầu về kết quả đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển;

- Nhận xét và ý kiến của đơn vị thẩm định về cơ sở pháp lý, việc tuân thủ quy định pháp luật về đấu thầu và pháp luật khác có liên quan; về sự bảo đảm cạnh tranh, công bằng, minh bạch trong quá trình mời quan tâm, tổ chức sơ tuyển; ý kiến thống nhất hoặc không thống nhất về kết quả đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển;

- Đề xuất và kiến nghị của đơn vị thẩm định về kết quả đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển; về biện pháp xử lý đối với trường hợp phát hiện sự không tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình mời quan tâm, tổ chức sơ tuyển; về biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển;

- Các ý kiến khác (nếu có).

3. Thẩm định danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật:

a) Hồ sơ trình thẩm định, phê duyệt bao gồm:

- Tờ trình đề nghị phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật của bên mời thầu, trong đó phải nêu rõ ý kiến của bên mời thầu đối với các đề xuất, kiến nghị của tổ chuyên gia;

- Báo cáo kết quả đánh giá hồ sơ đề xuất về kỹ thuật của tổ chuyên gia;

- Bản chụp các hồ sơ, tài liệu: Hồ sơ mời thầu, hồ sơ yêu cầu, biên bản đóng thầu, mở thầu, hồ sơ đề xuất về kỹ thuật của các nhà thầu và những tài liệu khác có liên quan.

b) Nội dung thẩm định bao gồm:

- Kiểm tra việc đánh giá hồ sơ đề xuất về kỹ thuật; việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình đánh giá hồ sơ đề xuất về kỹ thuật;

- Xem xét về những ý kiến khác nhau (nếu có) giữa bên mời thầu với tổ chuyên gia; giữa các cá nhân trong tổ chuyên gia;

- Các nội dung liên quan khác.

c) Báo cáo thẩm định bao gồm các nội dung sau đây:

- Tóm tắt quá trình tổ chức lựa chọn nhà thầu (từ khi đăng tải thông báo mời thầu đến khi trình thẩm định, phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật) và đề nghị của bên mời thầu về danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật;

- Nhận xét và ý kiến của đơn vị thẩm định về cơ sở pháp lý, việc tuân thủ quy định pháp luật về đấu thầu và pháp luật khác có liên quan; về sự bảo đảm cạnh tranh, công bằng, minh bạch trong quá trình lựa chọn danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật; ý kiến thống nhất hoặc không thống nhất về kết quả lựa chọn danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật; đề xuất biện pháp xử lý đối với trường hợp phát hiện sự không tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình đánh giá hồ sơ đề xuất về kỹ thuật; đề xuất biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả lựa chọn danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật;

- Các ý kiến khác (nếu có).

4. Thẩm định kết quả lựa chọn nhà thầu:

a) Hồ sơ trình thẩm định, phê duyệt bao gồm:

- Tờ trình đề nghị phê duyệt kết quả lựa chọn nhà thầu của bên mời thầu, trong đó phải nêu rõ ý kiến của bên mời thầu đối với các ý kiến, đề xuất, kiến nghị của tổ chuyên gia;

- Báo cáo kết quả đánh giá hồ sơ dự thầu, hồ sơ đề xuất của tổ chuyên gia;

- Biên bản thương thảo hợp đồng;

- Bản chụp các hồ sơ, tài liệu: Hồ sơ mời thầu, hồ sơ yêu cầu, biên bản đóng thầu, mở thầu, hồ sơ dự thầu, hồ sơ đề xuất của các nhà thầu và những tài liệu khác có liên quan; trường hợp đã tiến hành thẩm định danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật thì chỉ gửi biên bản mở hồ sơ đề xuất về tài chính và bản chụp hồ sơ đề xuất về tài chính của các nhà thầu đáp ứng yêu cầu về kỹ thuật.

b) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ của việc tổ chức lựa chọn nhà thầu;

- Kiểm tra việc tuân thủ quy định về thời gian trong quá trình lựa chọn nhà thầu;

- Kiểm tra việc đánh giá hồ sơ dự thầu đối với gói thầu áp dụng phương thức một giai đoạn một túi hồ sơ, hai giai đoạn một túi hồ sơ và hai giai đoạn hai túi hồ sơ; việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình đánh giá hồ sơ dự thầu;

- Kiểm tra việc đánh giá hồ sơ đề xuất về tài chính đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ; việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình đánh giá hồ sơ đề xuất về tài chính;

- Kiểm tra việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình thương thảo hợp đồng; kiểm tra sự phù hợp giữa kết quả thương thảo hợp đồng so với kết quả lựa chọn nhà thầu, danh sách xếp hạng nhà thầu, hồ sơ mời thầu, hồ sơ yêu cầu và hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu được mời vào thương thảo hợp đồng;

- Xem xét về những ý kiến khác nhau (nếu có) giữa bên mời thầu với tổ chuyên gia; giữa các cá nhân trong tổ chuyên gia;

- Các nội dung liên quan khác.

c) Báo cáo thẩm định bao gồm các nội dung sau đây:

- Khái quát về nội dung chính của dự án và gói thầu, cơ sở pháp lý đối với việc tổ chức lựa chọn nhà thầu;

- Tóm tắt toàn bộ quá trình lựa chọn nhà thầu từ khi lựa chọn danh sách ngắn (nếu có) đến khi trình thẩm định, phê duyệt kết quả lựa chọn nhà thầu, kèm theo các hồ sơ, tài liệu đã báo cáo theo quy định tại Khoản 2 và Khoản 3 Điều này;

- Tóm tắt đề xuất, kiến nghị của bên mời thầu về kết quả lựa chọn nhà thầu;

- Nhận xét và ý kiến của đơn vị thẩm định về cơ sở pháp lý, việc tuân thủ quy định pháp luật về đấu thầu và pháp luật khác có liên quan; về sự bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong quá trình lựa chọn nhà thầu; ý kiến thống nhất hoặc không thống nhất về kết quả lựa chọn nhà thầu; đề xuất biện pháp xử lý đối với trường hợp phát hiện sự không tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình lựa chọn nhà thầu; đề xuất biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả lựa chọn nhà thầu;

- Các ý kiến khác (nếu có).

Chương XI

ĐÀO TẠO, BỒI DƯỠNG VỀ ĐẤU THẦU, TỔ CHỨC ĐẤU THẦU CHUYÊN NGHIỆP VÀ ĐIỀU KIỆN ĐỐI VỚI THÀNH VIÊN TỔ CHUYÊN GIA

Mục 1: ĐÀO TẠO, BỒI DƯỠNG VỀ ĐẤU THẦU, TỔ CHỨC ĐẤU THẦU CHUYÊN NGHIỆP VÀ ĐIỀU KIỆN ĐỐI VỚI THÀNH VIÊN TỔ CHUYÊN GIA

Điều 107. Đăng ký, thẩm định, công nhận và xóa tên cơ sở đào tạo về đấu thầu

1. Cơ sở đào tạo đáp ứng điều kiện quy định tại các Điểm a, b và c Khoản 1 Điều 19 của Luật Đấu thầu lập hồ sơ đăng ký cơ sở đào tạo gửi đến Bộ Kế hoạch và Đầu tư.

2. Bộ Kế hoạch và Đầu tư thành lập Hội đồng để thẩm định hồ sơ đăng ký của cơ sở đào tạo về đấu thầu.

3. Cơ sở đào tạo được Hội đồng thẩm định đánh giá đáp ứng điều kiện quy định tại các Điểm a, b và c Khoản 1 Điều 19 của Luật Đấu thầu sẽ được công nhận là cơ sở đào tạo về đấu thầu và được đăng tải trên hệ thống mạng đấu thầu quốc gia.

4. Cơ sở đào tạo về đấu thầu sẽ bị xóa tên khỏi hệ thống mạng đấu thầu quốc gia khi vi phạm một trong các quy định sau đây:

a) Thay đổi địa chỉ của trụ sở giao dịch nhưng trong vòng 60 ngày, kể từ ngày thay đổi địa chỉ của trụ sở giao dịch mà không thông báo bằng văn bản cho Bộ Kế hoạch và Đầu tư;

b) Không sử dụng giảng viên về đấu thầu có tên trên hệ thống mạng đấu thầu quốc gia để giảng dạy các lớp đào tạo, bồi dưỡng về đấu thầu;

c) Không thực hiện hoạt động đào tạo, bồi dưỡng trên cơ sở chương trình khung về đào tạo đấu thầu;

d) Cấp chứng chỉ cho các cá nhân không tham gia lớp đào tạo đấu thầu hoặc các cá nhân có tham gia nhưng không đáp ứng đầy đủ các điều kiện quy định tại Khoản 1 Điều 111 của Nghị định này;

đ) Không lưu trữ hồ sơ các khóa đào tạo, bồi dưỡng về đấu thầu mà mình tổ chức theo quy định;

e) Không báo cáo định kỳ hàng năm hoặc báo cáo đột xuất theo yêu cầu của Bộ Kế hoạch và Đầu tư về tình hình hoạt động đào tạo, bồi dưỡng của mình.

Điều 108. Tổ chức đào tạo, bồi dưỡng về đấu thầu

1. Cơ sở đào tạo về đấu thầu chỉ được tổ chức các khóa đào tạo, bồi dưỡng về đấu thầu khi đáp ứng đầy đủ các điều kiện sau đây:

a) Có tên trên hệ thống mạng đấu thầu quốc gia;

b) Có phòng học, phương tiện, thiết bị giảng dạy và học tập đáp ứng yêu cầu;

c) Có tài liệu giảng dạy phù hợp với chương trình khung theo quy định của Bộ Kế hoạch và Đầu tư, kèm theo bộ đề kiểm tra của chương trình đào tạo về đấu thầu cơ bản;

d) Có hợp đồng lao động hoặc hợp đồng giảng dạy với giảng viên về đấu thầu.

2. Các khóa đào tạo về đấu thầu có cấp chứng chỉ phải được tổ chức học tập trung, mỗi lớp không quá 150 học viên. Kết thúc khóa học, người đứng đầu cơ sở đào tạo chịu trách nhiệm cấp chứng chỉ đào tạo về đấu thầu cho các cá nhân đạt yêu cầu.

3. Kết thúc mỗi khóa đào tạo về đấu thầu có cấp chứng chỉ, cơ sở đào tạo có trách nhiệm gửi báo cáo kết quả đào tạo kèm theo danh sách các cá nhân được cấp chứng chỉ đào tạo cho Bộ Kế hoạch và Đầu tư để tổng hợp, đăng tải trên hệ thống mạng đấu thầu quốc gia.

4. Đối với những khóa học mà tất cả học viên đều thuộc vùng sâu, vùng xa, vùng đặc biệt khó khăn, cơ sở đào tạo được phép điều chỉnh nội dung tài liệu giảng dạy cho phù hợp với yêu cầu đặc thù về đấu thầu của địa phương nhưng vẫn phải bảo đảm thời lượng khóa học theo chương trình khung.

Điều 109. Điều kiện đối với giảng viên về đấu thầu

1. Tốt nghiệp từ đại học trở lên thuộc các chuyên ngành pháp luật, kỹ thuật, kinh tế.

2. Có tối thiểu 05 năm kinh nghiệm liên tục làm các công việc liên quan trực tiếp đến hoạt động đấu thầu hoặc có tổng thời gian tối thiểu 06 năm kinh nghiệm làm các công việc liên quan trực tiếp đến hoạt động đấu thầu nhưng không liên tục.

3. Có chứng chỉ hành nghề hoạt động đấu thầu.

4. Hoàn thành các khóa bồi dưỡng giảng viên về đấu thầu do Bộ Kế hoạch và Đầu tư tổ chức.

Điều 110. Đăng ký, thẩm định, công nhận và xóa tên giảng viên về đấu thầu

1. Cá nhân đáp ứng các điều kiện quy định tại Điều 109 của Nghị định này lập hồ sơ đăng ký giảng viên về đấu thầu gửi đến Bộ Kế hoạch và Đầu tư.

2. Bộ Kế hoạch và Đầu tư thành lập Hội đồng để thẩm định hồ sơ đăng ký của giảng viên về đấu thầu.

3. Giảng viên về đấu thầu được Hội đồng thẩm định đánh giá đáp ứng đầy đủ các yêu cầu quy định tại Điều 109 của Nghị định này sẽ được công nhận là giảng viên về đấu thầu và được đăng tải trên hệ thống mạng đấu thầu quốc gia.

4. Giảng viên về đấu thầu có trách nhiệm sau đây:

a) Giảng dạy theo đúng chương trình khung do Bộ Kế hoạch và Đầu tư quy định;

b) Cập nhật kiến thức, cơ chế, chính sách pháp luật trong trường hợp có chính sách mới;

c) Định kỳ hàng năm báo cáo hoặc báo cáo theo yêu cầu của Bộ Kế hoạch và Đầu tư tình hình hoạt động giảng dạy về đấu thầu của mình.

5. Giảng viên về đấu thầu sẽ bị xóa tên khỏi hệ thống mạng đấu thầu quốc gia khi vi phạm một trong các quy định sau đây:

a) Không giảng dạy theo đúng chương trình khung do Bộ Kế hoạch và Đầu tư quy định;

b) Không thường xuyên cập nhật kiến thức, cơ chế, chính sách pháp luật trong trường hợp có chính sách mới;

c) Không báo cáo định kỳ hàng năm hoặc báo cáo đột xuất theo yêu cầu của Bộ Kế hoạch và Đầu tư tình hình hoạt động giảng dạy về đấu thầu của mình.

Điều 111. Điều kiện cấp chứng chỉ đào tạo về đấu thầu và chứng chỉ hành nghề hoạt động đấu thầu

1. Cá nhân được cấp chứng chỉ đào tạo về đấu thầu khi đáp ứng đầy đủ các điều kiện sau đây:

a) Tham dự ít nhất 90% thời lượng của khóa học. Trường hợp học viên không bảo đảm thời lượng tham dự khóa học nhưng có lý do chính đáng, cơ sở đào tạo cho phép học viên bảo lưu thời lượng đã học và học tiếp tại khóa học khác của cùng một cơ sở đào tạo trong thời gian tối đa là 03 tháng, kể từ ngày đầu tiên của khóa học tham gia trước đó;

b) Làm bài kiểm tra và có kết quả kiểm tra cuối khóa học được đánh giá từ đạt yêu cầu trở lên;

c) Có đầy đủ hành vi dân sự, không đang bị truy cứu trách nhiệm hình sự.

2. Cá nhân được cấp chứng chỉ hành nghề hoạt động đấu thầu khi đáp ứng đầy đủ các điều kiện sau đây:

a) Có chứng chỉ đào tạo về đấu thầu;

b) Tốt nghiệp đại học trở lên;

c) Có đầy đủ hành vi dân sự, không đang bị truy cứu trách nhiệm hình sự;

d) Có tối thiểu 04 năm kinh nghiệm liên tục làm các công việc liên quan trực tiếp đến hoạt động đấu thầu hoặc có tổng thời gian tối thiểu 05 năm làm các công việc liên quan trực tiếp đến hoạt động đấu thầu nhưng không liên tục hoặc đã trực tiếp tham gia lập, thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu; đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất; thẩm định kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, kết quả lựa chọn nhà thầu tối thiểu 05 gói thầu quy mô lớn hoặc 10 gói thầu quy mô nhỏ;

đ) Đạt kỳ thi sát hạch do Bộ Kế hoạch và Đầu tư tổ chức.

3. Chứng chỉ hành nghề hoạt động đấu thầu do Bộ Kế hoạch và Đầu tư cấp, có hiệu lực trong vòng 05 năm, kể từ ngày cấp. Cá nhân đã được cấp chứng chỉ hành nghề hoạt động đấu thầu vi phạm quy định của pháp luật về đấu thầu thì tùy theo tính chất, mức độ vi phạm sẽ bị thu hồi chứng chỉ hành nghề.

Điều 112. Trách nhiệm của Bộ Kế hoạch và Đầu tư trong việc quản lý hoạt động đào tạo về đấu thầu

1. Xây dựng và quản lý cơ sở dữ liệu về giảng viên đấu thầu, cơ sở đào tạo, cá nhân được cấp chứng chỉ đào tạo, chứng chỉ hành nghề hoạt động đấu thầu.

2. Xây dựng và ban hành chương trình khung và tài liệu đào tạo về đấu thầu để áp dụng thống nhất trên phạm vi cả nước.

3. Hướng dẫn chi tiết về đăng ký, thẩm định và công nhận cơ sở đào tạo, giảng viên về đấu thầu.

4. Tổ chức các kỳ thi sát hạch để cấp chứng chỉ hành nghề hoạt động đấu thầu.

5. Tổ chức đào tạo và cấp chứng chỉ cho giảng viên về đấu thầu.

6. Ban hành mẫu chứng chỉ chứng nhận giảng viên về đấu thầu, chứng chỉ đào tạo, chứng chỉ hành nghề.

7. Ban hành quyết định công nhận cơ sở đào tạo về đấu thầu đối với các cơ sở đào tạo đáp ứng yêu cầu quy định tại các Điểm a, b và c Khoản 1 Điều 19 của Luật Đấu thầu.

8. Ban hành quyết định công nhận giảng viên về đấu thầu đối với các cá nhân đáp ứng yêu cầu quy định tại Điều 109 của Nghị định này.

9. Ban hành quyết định xóa tên cơ sở đào tạo, giảng viên về đấu thầu vi phạm quy định tại Khoản 4 Điều 107 và Khoản 5 Điều 110 của Nghị định này.

10. Kiểm tra việc thực hiện, tuân thủ các quy định pháp luật về đấu thầu đối với cơ sở đào tạo và giảng viên.

11. Tổng hợp tình hình hoạt động đào tạo, bồi dưỡng của các cơ sở đào tạo, giảng viên thông qua báo cáo công tác đấu thầu của Bộ, ngành và địa phương, báo cáo của cơ sở đào tạo, giảng viên về đấu thầu.

Mục 2: TỔ CHỨC ĐẤU THẦU CHUYÊN NGHIỆP

Điều 113. Điều kiện của tổ chức đấu thầu chuyên nghiệp

1. Có đăng ký thành lập, hoạt động do cơ quan có thẩm quyền cấp, trong đó có ngành nghề được phép hoạt động, kinh doanh là đại lý đấu thầu hoặc tư vấn đấu thầu hoặc có chức năng thực hiện nhiệm vụ chuyên trách về đấu thầu.

2. Có bộ máy quản lý đáp ứng được yêu cầu về chuyên môn và nghiệp vụ để thực hiện chức năng, nhiệm vụ của đại lý đấu thầu, tư vấn đấu thầu, chuyên trách về đấu thầu.

3. Nhân sự có đạo đức nghề nghiệp, trung thực, khách quan, công bằng trong quá trình thực hiện công việc.

4. Có quy trình quản lý và kiểm soát chất lượng quá trình thực hiện công việc.

Điều 114. Xem xét, công nhận và đăng tải thông tin về tổ chức đấu thầu chuyên nghiệp

1. Tổ chức đáp ứng các điều kiện quy định tại Điều 113 của Nghị định này lập hồ sơ đề nghị công nhận là tổ chức đấu thầu chuyên nghiệp gửi đến Bộ Kế hoạch và Đầu tư.

2. Bộ Kế hoạch và Đầu tư thành lập Hội đồng để thẩm định hồ sơ đề nghị công nhận là tổ chức đấu thầu chuyên nghiệp.

3. Tổ chức được Hội đồng thẩm định đánh giá đáp ứng đầy đủ các yêu cầu quy định tại Điều 113 của Nghị định này sẽ được công nhận là tổ chức đấu thầu chuyên nghiệp và được đăng tải trên hệ thống mạng đấu thầu quốc gia.

Điều 115. Hoạt động của tổ chức đấu thầu chuyên nghiệp

1. Tổ chức đấu thầu chuyên nghiệp chỉ được phép hoạt động khi đã có tên trên hệ thống mạng đấu thầu quốc gia.

2. Tổ chức đấu thầu chuyên nghiệp được ký kết hợp đồng làm đại lý đấu thầu hoặc tư vấn đấu thầu cho các chủ đầu tư, bên mời thầu.

Mục 3: TỔ CHUYÊN GIA

Điều 116. Tổ chuyên gia

1. Cá nhân tham gia tổ chuyên gia phải có chứng chỉ hành nghề hoạt động đấu thầu, trừ cá nhân quy định tại Khoản 3 và Khoản 4 Điều này.

2. Tùy theo tính chất và mức độ phức tạp của gói thầu, thành phần tổ chuyên gia bao gồm các chuyên gia về lĩnh vực kỹ thuật, tài chính, thương mại, hành chính, pháp lý và các lĩnh vực có liên quan.

3. Cá nhân không thuộc quy định tại Khoản 2 Điều 16 của Luật Đấu thầu, khi tham gia tổ chuyên gia phải đáp ứng các điều kiện sau đây:

a) Có chứng chỉ đào tạo về đấu thầu;

b) Có trình độ chuyên môn liên quan đến gói thầu;

c) Am hiểu các nội dung cụ thể tương ứng của gói thầu;

d) Có tối thiểu 03 năm công tác trong lĩnh vực liên quan đến nội dung kinh tế, kỹ thuật của gói thầu.

4. Trong trường hợp đặc biệt cần có ý kiến của các chuyên gia chuyên ngành thì không bắt buộc các chuyên gia này phải có chứng chỉ đào tạo về đấu thầu.

Chương XII

XỬ LÝ TÌNH HUỐNG VÀ GIẢI QUYẾT KIẾN NGHỊ TRONG ĐẤU THẦU

Mục 1: XỬ LÝ TÌNH HUỐNG TRONG ĐẤU THẦU

Điều 117. Xử lý tình huống trong đấu thầu

1. Trường hợp có lý do cần điều chỉnh giá gói thầu hoặc nội dung gói thầu, phải điều chỉnh kế hoạch lựa chọn nhà thầu theo các quy định của pháp luật trước thời điểm mở thầu, trừ trường hợp quy định tại Khoản 2 và Khoản 8 Điều này.

2. Trường hợp dự toán được phê duyệt của gói thầu cao hơn hoặc thấp hơn giá gói thầu ghi trong kế hoạch lựa chọn nhà thầu đã duyệt thì dự toán đó sẽ thay thế giá gói thầu trong kế hoạch lựa chọn nhà thầu theo nguyên tắc sau đây:

a) Trường hợp dự toán được duyệt cao hơn giá gói thầu trong kế hoạch lựa chọn nhà thầu nhưng bảo đảm giá trị cao hơn đó không làm vượt tổng mức đầu tư của dự án, dự toán mua sắm được duyệt thì không phải điều chỉnh kế hoạch lựa chọn nhà thầu. Trường hợp giá trị cao hơn đó làm vượt tổng mức đầu tư của dự án, dự toán mua sắm được duyệt thì phải điều chỉnh kế hoạch lựa chọn nhà thầu; nếu hình thức lựa chọn nhà thầu trong kế hoạch lựa chọn nhà thầu đã duyệt không còn phù hợp thì phải điều chỉnh hình thức lựa chọn nhà thầu;

b) Trường hợp dự toán được duyệt thấp hơn giá gói thầu trong kế hoạch lựa chọn nhà thầu mà không làm thay đổi hình thức lựa chọn nhà thầu trong kế hoạch lựa chọn nhà thầu đã duyệt thì không phải điều chỉnh kế hoạch lựa chọn nhà thầu; trường hợp cần điều chỉnh hình thức lựa chọn nhà thầu cho phù hợp với giá trị mới của gói thầu theo dự toán được duyệt thì phải tiến hành điều chỉnh kế hoạch lựa chọn nhà thầu.

3. Trường hợp sau khi lựa chọn danh sách ngắn, chỉ có ít hơn 03 nhà thầu đáp ứng yêu cầu thi căn cứ điều kiện cụ thể của gói thầu xử lý theo một trong hai cách sau đây:

a) Tiến hành lựa chọn bổ sung nhà thầu vào danh sách ngắn;

b) Cho phép phát hành ngay hồ sơ mời thầu cho nhà thầu trong danh sách ngắn.

4. Trường hợp tại thời điểm đóng thầu đối với gói thầu áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế, chào hàng cạnh tranh, có ít hơn 03 nhà thầu nộp hồ sơ dự thầu, hồ sơ đề xuất thì phải xem xét, giải quyết trong thời hạn không quá 04 giờ, kể từ thời điểm đóng thầu theo một trong hai cách sau đây:

a) Cho phép gia hạn thời điểm đóng thầu nhằm tăng thêm số lượng nhà thầu nộp hồ sơ dự thầu, hồ sơ đề xuất. Trong trường hợp này phải quy định rõ thời điểm đóng thầu mới và các thời hạn tương ứng để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung hồ sơ dự thầu, hồ sơ đề xuất đã nộp theo yêu cầu mới;

b) Cho phép mở thầu ngay để tiến hành đánh giá.

5. Trường hợp gói thầu được chia thành nhiều phần thì thực hiện theo các quy định sau đây:

a) Trong hồ sơ mời thầu, hồ sơ yêu cầu cần nêu rõ điều kiện chào thầu, biện pháp và giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần và phương pháp đánh giá đối với từng phần hoặc nhiều phần để các nhà thầu tính toán phương án chào thầu theo khả năng của mình;

b) Việc đánh giá hồ sơ dự thầu, hồ sơ đề xuất và xét duyệt trúng thầu sẽ được thực hiện trên cơ sở bảo đảm tổng giá đề nghị trúng thầu của gói thầu là thấp nhất (đối với gói thầu áp dụng phương pháp giá thấp nhất); tổng giá đánh giá của gói thầu là thấp nhất (đối với gói thầu áp dụng phương pháp giá đánh giá); tổng điểm tổng hợp cao nhất (đối với gói thầu áp dụng phương pháp kết hợp giữa kỹ thuật và giá) và giá đề nghị trúng thầu của cả gói thầu không vượt giá gói thầu được duyệt mà không so sánh với ước tính chi phí của từng phần;

c) Trường hợp có một phần hoặc nhiều phần thuộc gói thầu không có nhà thầu tham gia đấu thầu hoặc không có nhà thầu đáp ứng yêu cầu nêu trong hồ sơ mời thầu, hồ sơ yêu cầu, chủ đầu tư báo cáo người có thẩm quyền để điều chỉnh kế hoạch lựa chọn nhà thầu của gói thầu theo hướng tách các phần đó thành gói thầu riêng với giá gói thầu là tổng chi phí ước tính tương ứng của các phần; việc lựa chọn nhà thầu đối với các phần có nhà thầu tham gia và được đánh giá đáp ứng yêu cầu về kỹ thuật vẫn phải bảo đảm nguyên tắc đánh giá theo quy định tại Điểm b Khoản này;

d) Trường hợp 01 nhà thầu trúng thầu tất cả các phần thì gói thầu có 01 hợp đồng. Trường hợp nhiều nhà thầu trúng thầu các phần khác nhau thì gói thầu có nhiều hợp đồng.

6. Trường hợp hồ sơ dự thầu, hồ sơ đề xuất có đơn giá thấp khác thường, ảnh hưởng đến chất lượng gói thầu thì bên mời thầu yêu cầu nhà thầu giải thích, làm rõ bằng văn bản về tính khả thi của đơn giá khác thường đó. Nếu sự giải thích của nhà thầu không đủ rõ, không có tính thuyết phục thì không chấp nhận đơn giá chào thầu đó, đồng thời coi đây là sai lệch và thực hiện hiệu chỉnh sai lệch theo quy định như đối với nội dung chào thiếu của hồ sơ dự thầu, hồ sơ đề xuất so với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu theo quy định tại Điều 17 của Nghị định này.

7. Trường hợp nhà thầu xếp hạng thứ nhất có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) vượt giá gói thầu và ít nhất 01 nhà thầu trong danh sách xếp hạng có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp hơn giá gói thầu thì được phép mời nhà thầu xếp hạng thứ nhất vào đàm phán về giá nhưng phải bảo đảm giá sau đàm phán không được vượt giá gói thầu được duyệt. Trường hợp đàm phán không thành công, được mời nhà thầu xếp hạng tiếp theo vào đàm phán.

8. Trường hợp giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của tất cả các nhà thầu đáp ứng yêu cầu về kỹ thuật và nằm trong danh sách xếp hạng đều vượt giá gói thầu đã duyệt thì xem xét xử lý theo một trong các cách sau đây:

a) Cho phép các nhà thầu này được chào lại giá dự thầu nếu giá gói thầu đã bao gồm đầy đủ các yếu tố cấu thành chi phí thực hiện gói thầu;

b) Cho phép đồng thời với việc các nhà thầu chào lại giá dự thầu, bên mời thầu báo cáo chủ đầu tư xem xét lại giá gói thầu, nội dung hồ sơ mời thầu đã duyệt, nếu cần thiết.

Trường hợp cho phép các nhà thầu được chào lại giá dự thầu thì cần quy định rõ thời gian chuẩn bị và nộp hồ sơ chào lại giá dự thầu nhưng không quá 10 ngày, kể từ ngày bên mời thầu gửi văn bản đề nghị chào lại giá dự thầu cũng như quy định rõ việc mở các hồ sơ chào lại giá dự thầu theo quy trình mở thầu quy định tại Điều 29 của Nghị định này. Trường hợp cần điều chỉnh giá gói thầu trong kế hoạch lựa chọn nhà thầu đã duyệt thì người có thẩm quyền có trách nhiệm phê duyệt điều chỉnh trước ngày mở hồ sơ chào lại giá dự thầu nhưng tối đa là 10 ngày, kể từ ngày nhận được đề nghị điều chỉnh song phải bảo đảm trước thời điểm hết hạn nộp hồ sơ chào lại giá dự thầu;

c) Cho phép mời nhà thầu xếp hạng thứ nhất vào đàm phán về giá nhưng phải bảo đảm giá sau đàm phán không được vượt giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất. Trường hợp cần điều chỉnh giá gói thầu trong kế hoạch lựa chọn nhà thầu đã duyệt thì người có thẩm quyền có trách nhiệm phê duyệt điều chỉnh trong thời gian tối đa là 10 ngày, kể từ ngày nhận được đề nghị điều chỉnh. Trường hợp đàm phán không thành công thì mời nhà thầu xếp hạng tiếp theo vào đàm phán. Cách thức này chỉ áp dụng đối với trường hợp gói thầu áp dụng hình thức đấu thầu rộng rãi và chủ đầu tư phải chịu trách nhiệm về tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế của dự án, gói thầu.

9. Trường hợp giá đề nghị trúng thầu thấp dưới 50% giá gói thầu được duyệt thì được phép thành lập tổ thẩm định liên ngành để yêu cầu nhà thầu làm rõ các yếu tố cấu thành chi phí chào thầu, xem xét các bằng chứng liên quan theo hướng sau đây:

a) Các yếu tố kinh tế liên quan đến biện pháp thi công, quy trình sản xuất hoặc cung cấp dịch vụ;

b) Giải pháp kinh tế được áp dụng hoặc các lợi thế đặc biệt của nhà thầu dẫn đến lợi thế về giá cả;

c) Nguồn gốc của hàng hóa, dịch vụ, nhân sự cung cấp cho gói thầu, trong đó phải bảo đảm tuân thủ các quy định của pháp luật;

Trường hợp thỏa mãn được các điều kiện quy định tại các Điểm a, b và c Khoản này thì hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu vẫn được chấp nhận trúng thầu. Trường hợp để đề phòng rủi ro, chủ đầu tư có thể quy định giá trị bảo đảm thực hiện hợp đồng lớn hơn 10% nhưng không quá 30% giá trúng thầu và phải được người có thẩm quyền chấp thuận bằng văn bản. Nhà thầu nhận được sự trợ cấp của bất kỳ tổ chức, cá nhân nào dẫn đến sự cạnh tranh không bình đẳng thì hồ sơ dự thầu, hồ sơ đề xuất của nhà thầu sẽ bị loại.

10. Trường hợp trong hồ sơ mời thầu quy định nhà thầu được đề xuất biện pháp thi công khác với biện pháp thi công nêu trong hồ sơ mời thầu, phần sai khác giữa khối lượng công việc theo biện pháp thi công nêu trong hồ sơ mời thầu và khối lượng công việc theo biện pháp thi công do nhà thầu đề xuất sẽ không bị hiệu chỉnh sai lệch theo quy định tại Điều 17 của Nghị định này. Phần sai khác này không bị tính là sai lệch thiếu.

11. Trường hợp nhà thầu thực hiện gói thầu vi phạm hợp đồng, không còn năng lực để tiếp tục thực hiện hợp đồng, làm ảnh hưởng nghiêm trọng đến tiến độ, chất lượng, hiệu quả của gói thầu thì chủ đầu tư xem xét, báo cáo người có thẩm quyền quyết định cho phép chấm dứt hợp đồng với nhà thầu đó, phần khối lượng công việc chưa thực hiện được áp dụng hình thức chỉ định thầu hoặc các hình thức lựa chọn nhà thầu khác trên cơ sở bảo đảm chất lượng, tiến độ của gói thầu. Giá trị phần khối lượng công việc chưa thực hiện giao cho nhà thầu mới được tính bằng giá trị ghi trong hợp đồng trừ đi giá trị của phần khối lượng công việc đã thực hiện trước đó. Trường hợp áp dụng hình thức chỉ định thầu, người có thẩm quyền phải bảo đảm nhà thầu được chỉ định có năng lực, kinh nghiệm đáp ứng yêu cầu thực hiện phần công việc còn lại của gói thầu. Trường hợp việc thực hiện hợp đồng chậm tiến độ không do lỗi của nhà thầu thì không được phép chấm dứt hợp đồng để thay thế nhà thầu khác. Trường hợp phải chấm dứt hợp đồng với nhà thầu vi phạm để thay thế nhà thầu mới, trong vòng 05 ngày làm việc, kể từ ngày ban hành quyết định chấm dứt hợp đồng với nhà thầu vi phạm, chủ đầu tư phải gửi thông báo đến Bộ Kế hoạch và Đầu tư để xem xét, đăng tải thông tin nhà thầu vi phạm trên hệ thống mạng đấu thầu quốc gia và Báo đấu thầu; trong thông báo phải nêu rõ lý do nhà thầu vi phạm dẫn tới phải chấm dứt hợp đồng, hình thức lựa chọn nhà thầu thay thế, tên nhà thầu được chỉ định trong trường hợp áp dụng hình thức chỉ định thầu.

12. Trường hợp nhà thầu đang trong quá trình tham dự thầu nhưng bị sáp nhập hoặc chia tách thì được xem xét, quyết định việc cho phép nhà thầu đã bị sáp nhập hoặc chia tách đó tiếp tục tham gia đấu thầu.

13 Trường hợp tại thời điểm ký kết hợp đồng, nhà thầu trúng thầu không đáp ứng điều kiện về năng lực kỹ thuật, tài chính quy định tại Khoản 2 Điều 64 của Luật Đấu thầu thì mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng. Trong trường hợp này, nhà thầu được mời vào thương thảo hợp đồng phải khôi phục lại hiệu lực của hồ sơ dự thầu và bảo đảm dự thầu trong trường hợp hồ sơ dự thầu hết hiệu lực và bảo đảm dự thầu của nhà thầu đã được hoàn trả hoặc giải tỏa.

14. Trường hợp sau khi đánh giá, có nhiều nhà thầu được đánh giá tốt nhất, ngang nhau thì xử lý như sau:

a) Trao thầu cho nhà thầu có điểm kỹ thuật cao hơn đối với trường hợp gói thầu áp dụng phương pháp giá thấp nhất;

b) Trao thầu cho nhà thầu có giá đề nghị trúng thầu thấp hơn đối với gói thầu áp dụng phương pháp giá đánh giá hoặc phương pháp kết hợp giữa kỹ thuật và giá.

15. Ngoài trường hợp nêu tại các Khoản 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13 và 14 Điều này, khi phát sinh tình huống thì chủ đầu tư xem xét, quyết định trên cơ sở bảo đảm các mục tiêu của đấu thầu là cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế.

Mục 2: GIẢI QUYẾT KIẾN NGHỊ TRONG ĐẤU THẦU

Điều 118. Điều kiện để xem xét, giải quyết kiến nghị

1. Đơn kiến nghị là của nhà thầu tham dự thầu.

2. Đơn kiến nghị phải có chữ ký của người ký đơn dự thầu hoặc đại diện hợp pháp của nhà thầu, được đóng dấu (nếu có).

3. Người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị theo quy định tại Điều 92 của Luật Đấu thầu.

4. Nội dung kiến nghị đó chưa được nhà thầu khởi kiện ra Tòa án.

5. Chi phí giải quyết kiến nghị theo quy định tại Khoản 8 Điều 9 của Nghị định này được nhà thầu có kiến nghị nộp cho bộ phận thường trực giúp việc của Hội đồng tư vấn đối với trường hợp kiến nghị về kết quả lựa chọn nhà thầu do người có thẩm quyền giải quyết.

Điều 119. Hội đồng tư vấn

1. Chủ tịch Hội đồng tư vấn:

a) Chủ tịch Hội đồng tư vấn cấp Trung ương là đại diện có thẩm quyền của Bộ Kế hoạch và Đầu tư. Hội đồng tư vấn cấp Trung ương có trách nhiệm tư vấn về việc giải quyết kiến nghị trong trường hợp Thủ tướng Chính phủ yêu cầu;

b) Chủ tịch Hội đồng tư vấn cấp Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây gọi là Hội đồng tư vấn cấp Bộ) là đại diện có thẩm quyền của đơn vị được giao nhiệm vụ quản lý về hoạt động đấu thầu thuộc các cơ quan này. Hội đồng tư vấn cấp Bộ có trách nhiệm tư vấn về việc giải quyết kiến nghị đối với tất cả các gói thầu thuộc dự án do Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương quyết định đầu tư hoặc quản lý theo ngành, trừ gói thầu quy định tại Điểm a Khoản này;

c) Chủ tịch Hội đồng tư vấn cấp tỉnh là đại diện có thẩm quyền của Sở Kế hoạch và Đầu tư. Hội đồng tư vấn cấp tỉnh có trách nhiệm tư vấn về việc giải quyết kiến nghị đối với tất cả các gói thầu thuộc dự án trên địa bàn tỉnh, thành phố trực thuộc Trung ương, bao gồm các gói thầu của doanh nghiệp đăng ký thành lập, hoạt động trên địa bàn, trừ gói thầu quy định tại Điểm a Khoản này.

2. Thành viên Hội đồng tư vấn:

Thành viên Hội đồng tư vấn gồm đại diện của người có thẩm quyền, đại diện của hiệp hội nghề nghiệp liên quan. Tùy theo tính chất của từng gói thầu và trong trường hợp cần thiết, ngoài thành viên nêu trên, Chủ tịch Hội đồng tư vấn có thể mời thêm các cá nhân tham gia với tư cách là thành viên của Hội đồng tư vấn. Thành viên Hội đồng tư vấn không được là thân nhân (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột) của người ký đơn kiến nghị, của các cá nhân trực tiếp tham gia đánh giá hồ sơ dự thầu, hồ sơ đề xuất của các cá nhân trực tiếp thẩm định kết quả lựa chọn nhà thầu và của người ký phê duyệt kết quả lựa chọn nhà thầu.

3. Hoạt động của Hội đồng tư vấn:

a) Chủ tịch Hội đồng tư vấn ra quyết định thành lập Hội đồng trong thời hạn 05 ngày làm việc, kể từ ngày nhận được đơn kiến nghị của nhà thầu. Hội đồng tư vấn hoạt động theo từng vụ việc;

b) Hội đồng tư vấn làm việc theo nguyên tắc tập thể, biểu quyết theo đa số, có Báo cáo kết quả làm việc trình người có thẩm quyền xem xét, quyết định; từng thành viên được quyền bảo lưu ý kiến và chịu trách nhiệm trước pháp luật về ý kiến của mình.

4. Bộ phận thường trực giúp việc của Hội đồng tư vấn:

a) Bộ phận thường trực giúp việc là đơn vị được giao quản lý về hoạt động đấu thầu nhưng không gồm các cá nhân tham gia trực tiếp thẩm định gói thầu mà nhà thầu có kiến nghị;

b) Bộ phận thường trực giúp việc thực hiện các nhiệm vụ về hành chính do Chủ tịch Hội đồng tư vấn quy định; tiếp nhận và quản lý chi phí do nhà thầu có kiến nghị nộp.

Điều 120. Giải quyết kiến nghị đối với lựa chọn nhà thầu

1. Thời gian giải quyết kiến nghị quy định tại Khoản 1 và Khoản 2 Điều 92 của Luật Đấu thầu được tính từ ngày bộ phận hành chính của người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị.

2. Người có trách nhiệm giải quyết kiến nghị thông báo bằng văn bản cho nhà thầu về việc không xem xét, giải quyết kiến nghị trong trường hợp kiến nghị của nhà thầu không đáp ứng điều kiện nêu tại Điều 118 của Nghị định này.

3. Nhà thầu được quyền rút đơn kiến nghị trong quá trình giải quyết kiến nghị nhưng phải bằng văn bản.

4. Trong văn bản trả lời về kết quả giải quyết kiến nghị cho nhà thầu phải có kết luận về nội dung kiến nghị; trường hợp kiến nghị của nhà thầu được kết luận là đúng phải nêu rõ biện pháp, cách thức và thời gian để khắc phục hậu quả (nếu có), đồng thời bộ phận thường trực giúp việc có trách nhiệm yêu cầu các tổ chức, cá nhân có trách nhiệm liên đới chi trả cho nhà thầu có kiến nghị số tiền bằng số tiền mà nhà thầu có kiến nghị đã nộp cho Hội đồng tư vấn. Trường hợp kiến nghị của nhà thầu được kết luận là không đúng thì trong văn bản trả lời phải giải thích rõ lý do.

Chương XIII

XỬ LÝ VI PHẠM, KIỂM TRA, GIÁM SÁT VÀ THEO DÕI HOẠT ĐỘNG ĐẤU THẦU

Mục 1: XỬ LÝ VI PHẠM TRONG ĐẤU THẦU

Điều 121. Các hình thức xử lý vi phạm trong đấu thầu

1. Cảnh cáo, phạt tiền được áp dụng đối với tổ chức, cá nhân vi phạm pháp luật về đấu thầu theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

2. Cấm tham gia hoạt động đấu thầu được áp dụng đối với tổ chức, cá nhân vi phạm quy định tại Điều 89 của Luật Đấu thầu và Khoản 8 Điều 12 của Nghị định này.

3. Truy cứu trách nhiệm hình sự đối với cá nhân vi phạm pháp luật về đấu thầu mà cấu thành tội phạm theo quy định pháp luật về hình sự.

4. Đối với cán bộ, công chức có hành vi vi phạm pháp luật về đấu thầu còn bị xử lý theo quy định của pháp luật về cán bộ, công chức.

Điều 122. Hình thức cấm tham gia quá trình lựa chọn nhà thầu

Tùy theo mức độ vi phạm mà áp dụng hình thức cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân, cụ thể như sau:

1. Cấm tham gia hoạt động đấu thầu từ 03 năm đến 05 năm đối với một trong các hành vi vi phạm các Khoản 1, 2, 3, 4 và 5 Điều 89 của Luật Đấu thầu;

2. Cấm tham gia hoạt động đấu thầu từ 01 năm đến 03 năm đối với một trong các hành vi vi phạm các Khoản 8 và 9 Điều 89 của Luật Đấu thầu;

3. Cấm tham gia hoạt động đấu thầu từ 06 tháng đến 01 năm đối với một trong các hành vi vi phạm các Khoản 6 và 7 Điều 89 của Luật Đấu thầu;

4. Cấm tham gia hoạt động đấu thầu từ 01 năm đến 05 năm đối với hành vi vi phạm việc sử dụng lao động quy định tại Khoản 8 Điều 12 của Nghị định này.

Điều 123. Hủy, đình chỉ, không công nhận kết quả lựa chọn nhà thầu

1. Hủy thầu là biện pháp của người có thẩm quyền, chủ đầu tư và bên mời thầu để xử lý các hành vi vi phạm pháp luật về đấu thầu và các quy định khác của pháp luật liên quan của tổ chức, cá nhân khác tham gia hoạt động đấu thầu bằng cách ban hành quyết định hủy thầu theo quy định tại Khoản 4 Điều 73, Khoản 10 Điều 74 và Điểm e Khoản 2 Điều 75 của Luật Đấu thầu.

2. Đình chỉ cuộc thầu, không công nhận kết quả lựa chọn nhà thầu, tuyên bố vô hiệu đối với các quyết định của chủ đầu tư, bên mời thầu, cụ thể như sau:

a) Đình chỉ cuộc thầu, không công nhận kết quả lựa chọn nhà thầu được áp dụng khi có bằng chứng cho thấy tổ chức, cá nhân tham gia hoạt động đấu thầu có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan dẫn đến không bảo đảm mục tiêu của công tác đấu thầu là cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế hoặc làm sai lệch kết quả lựa chọn nhà thầu;

b) Biện pháp đình chỉ được áp dụng để khắc phục ngay vi phạm đã xảy ra và được thực hiện đến trước khi phê duyệt kết quả lựa chọn nhà thầu. Biện pháp không công nhận kết quả lựa chọn nhà thầu được thực hiện từ ngày phê duyệt kết quả lựa chọn nhà thầu đến trước khi ký kết hợp đồng; trong trường hợp cần thiết có thể áp dụng sau khi ký kết hợp đồng;

c) Trong văn bản đình chỉ, không công nhận kết quả lựa chọn nhà thầu phải nêu rõ lý do, nội dung, biện pháp và thời gian để khắc phục vi phạm về đấu thầu;

d) Biện pháp tuyên bố vô hiệu đối với các quyết định của chủ đầu tư, bên mời thầu do người có thẩm quyền quyết định khi phát hiện các quyết định của chủ đầu tư, bên mời thầu không phù hợp quy định pháp luật về đấu thầu và pháp luật có liên quan.

Điều 124. Bồi thường thiệt hại do vi phạm pháp luật về đấu thầu

Tổ chức, cá nhân có hành vi vi phạm pháp luật về đấu thầu gây thiệt hại thì phải chịu trách nhiệm bồi thường thiệt hại theo quy định pháp luật về bồi thường thiệt hại và các quy định khác của pháp luật liên quan.

Mục 2: KIỂM TRA, GIÁM SÁT VÀ THEO DÕI HOẠT ĐỘNG ĐẤU THẦU

Điều 125. Kiểm tra hoạt động đấu thầu

1. Kiểm tra hoạt động đấu thầu được thực hiện theo kế hoạch định kỳ hoặc đột xuất khi có vướng mắc, kiến nghị, đề nghị hoặc yêu cầu của Thủ tướng Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, người có thẩm quyền của cơ quan kiểm tra về công tác đấu thầu theo quy định tại Khoản 2 Điều này. Phương thức kiểm tra bao gồm kiểm tra trực tiếp, yêu cầu báo cáo.

2. Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh; Giám đốc Sở Kế hoạch và Đầu tư, Thủ trưởng các sở, ban, ngành thuộc Ủy ban nhân dân cấp tỉnh; Chủ tịch Ủy ban nhân dân cấp huyện; người đứng đầu các doanh nghiệp nhà nước chỉ đạo việc kiểm tra hoạt động đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các dự án do mình quyết định đầu tư nhằm mục đích quản lý, điều hành và chấn chỉnh hoạt động đấu thầu bảo đảm đạt được mục tiêu đẩy nhanh tiến độ, tăng cường hiệu quả của công tác đấu thầu và kịp thời phát hiện, ngăn chặn, xử lý các hành vi vi phạm pháp luật về đấu thầu.

3. Bộ Kế hoạch và Đầu tư chủ trì, tổ chức kiểm tra hoạt động đấu thầu trên phạm vi cả nước, Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Ủy ban nhân dân cấp tỉnh; Sở Kế hoạch và Đầu tư, các sở, ban, ngành thuộc Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện; các doanh nghiệp nhà nước chủ trì, tổ chức kiểm tra hoạt động đấu thầu khi có yêu cầu của người có thẩm quyền của cơ quan kiểm tra về công tác đấu thầu. Sở Kế hoạch và Đầu tư chịu trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chủ trì, tổ chức kiểm tra hoạt động đấu thầu tại địa phương mình.

4. Kiểm tra đấu thầu bao gồm kiểm tra định kỳ và kiểm tra đột xuất.

a) Nội dung kiểm tra định kỳ bao gồm:

- Kiểm tra việc ban hành các văn bản hướng dẫn, chỉ đạo thực hiện công tác đấu thầu, phân cấp trong đấu thầu;

- Kiểm tra công tác đào tạo về đấu thầu;.

- Kiểm tra việc cấp chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu;

- Kiểm tra việc xây dựng và phê duyệt kế hoạch lựa chọn nhà thầu, hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà thầu;

- Kiểm tra nội dung hợp đồng ký kết và việc tuân thủ các căn cứ pháp lý trong việc ký kết và thực hiện hợp đồng;

- Kiểm tra trình tự và tiến độ thực hiện các gói thầu theo kế hoạch lựa chọn nhà thầu đã duyệt;

- Kiểm tra tình hình thực hiện báo cáo về công tác đấu thầu;

- Kiểm tra việc triển khai thực hiện hoạt động kiểm tra, giám sát, theo dõi về công tác đấu thầu.

b) Nội dung kiểm tra đột xuất: Căn cứ theo yêu cầu kiểm tra đột xuất, quyết định kiểm tra, Trưởng đoàn kiểm tra quy định các nội dung kiểm tra cho phù hợp.

5. Sau khi kết thúc kiểm tra, phải có báo cáo, kết luận kiểm tra. Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại (nếu có) đã nêu trong kết luận kiểm tra. Trường hợp phát hiện có sai phạm thì cần đề xuất biện pháp xử lý hoặc chuyển cơ quan thanh tra, điều tra để xử lý theo quy định.

6. Nội dung kết luận kiểm tra bao gồm:

a) Tình hình thực hiện công tác đấu thầu tại đơn vị được kiểm tra;

b) Nội dung kiểm tra;

c) Nhận xét;

d) Kết luận;

đ) Kiến nghị.

Điều 126. Giám sát, theo dõi hoạt động đấu thầu

1. Người có thẩm quyền cử cá nhân hoặc đơn vị có chức năng quản lý về hoạt động đấu thầu tham gia giám sát, theo dõi việc thực hiện của chủ đầu tư, bên mời thầu trong quá trình lựa chọn nhà thầu để bảo đảm tuân thủ theo đúng quy định của pháp luật về đấu thầu.

2. Người có thẩm quyền quyết định và chỉ đạo việc giám sát, theo dõi hoạt động đấu thầu đối với các gói thầu thuộc dự án, dự toán mua sắm do mình quyết định khi thấy cần thiết; tập trung giám sát, theo dõi đối với các chủ đầu tư, bên mời thầu có thắc mắc, kiến nghị, đối với các gói thầu áp dụng hình thức chỉ định thầu, các gói thầu có giá trị lớn, đặc thù, yêu cầu cao về kỹ thuật.

3. Bộ Kế hoạch và Đầu tư chủ trì, tổ chức việc giám sát, theo dõi hoạt động đấu thầu đối với các dự án thuộc thẩm quyền quyết định của Thủ tướng Chính phủ hoặc theo yêu cầu của Thủ tướng Chính phủ. Đối với các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, đơn vị được giao nhiệm vụ quản lý về hoạt động đấu thầu thuộc các cơ quan này có trách nhiệm chủ trì, tổ chức giám sát, theo dõi hoạt động đấu thầu đối với trường hợp Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương là người có thẩm quyền. Sở Kế hoạch và Đầu tư chủ trì; tổ chức việc giám sát, theo dõi hoạt động đấu thầu đối với các dự án do địa phương quyết định đầu tư hoặc quản lý.

4. Nội dung giám sát, theo dõi hoạt động đấu thầu trong việc tuân thủ quy định pháp luật về đấu thầu, bao gồm:

a) Chuẩn bị lựa chọn nhà thầu: Lập hồ sơ mời thầu, hồ sơ yêu cầu;

b) Tổ chức lựa chọn nhà thầu: Phát hành hồ sơ mời thầu, hồ sơ yêu cầu;

c) Đánh giá hồ sơ dự thầu, hồ sơ đề xuất: Chất lượng báo cáo đánh giá hồ sơ dự thầu, hồ sơ đề xuất; thương thảo hợp đồng;

d) Thẩm định và phê duyệt kết quả lựa chọn nhà thầu;

đ) Hoàn thiện và ký kết hợp đồng: Quá trình hoàn thiện hợp đồng, nội dung hợp đồng ký kết và việc tuân thủ các căn cứ pháp lý trong việc ký kết và thực hiện hợp đồng.

5. Phương thức giám sát, theo dõi hoạt động đấu thầu:

a) Đối với các gói thầu cần được tổ chức giám sát, theo dõi thì người có thẩm quyền thông báo bằng văn bản tới các chủ đầu tư, bên mời thầu;

b) Bên mời thầu có trách nhiệm công khai tên, địa chỉ liên hệ của cá nhân hoặc đơn vị giám sát, theo dõi cho các nhà thầu đã mua hoặc nhận hồ sơ mời thầu, hồ sơ yêu cầu;

c) Bên mời thầu có trách nhiệm cung cấp thông tin liên quan đến quá trình lựa chọn nhà thầu cho cá nhân hoặc đơn vị giám sát, theo dõi khi nhận được yêu cầu bằng văn bản;

d) Khi phát hiện hành vi, nội dung không phù hợp quy định pháp luật về đấu thầu, cá nhân hoặc đơn vị thực hiện việc giám sát, theo dõi hoạt động đấu thầu phải có trách nhiệm báo cáo kịp thời bằng văn bản đến người có thẩm quyền để có những biện pháp xử lý thích hợp, bảo đảm hiệu quả của quá trình tổ chức lựa chọn nhà thầu.

6. Trách nhiệm của cá nhân hoặc đơn vị giám sát, theo dõi hoạt động đấu thầu:

a) Trung thực, khách quan; không gây phiền hà cho chủ đầu tư, bên mời thầu trong quá trình giám sát, theo dõi;

b) Yêu cầu chủ đầu tư, bên mời thầu cung cấp hồ sơ, tài liệu liên quan phục vụ quá trình giám sát, theo dõi;

c) Tiếp nhận thông tin phản ánh của nhà thầu và các tổ chức, cá nhân liên quan đến quá trình lựa chọn nhà thầu của gói thầu đang thực hiện giám sát, theo dõi;

d) Bảo mật thông tin theo quy định;

đ) Thực hiện các trách nhiệm khác theo quy định của pháp luật về đấu thầu và pháp luật khác có liên quan.

Chương XIV

CÁC VẤN ĐỀ KHÁC

Điều 127. Mẫu hồ sơ đấu thầu

1. Mẫu hồ sơ đấu thầu bao gồm: Mẫu kế hoạch lựa chọn nhà thầu; mẫu hồ sơ mời quan tâm; mẫu hồ sơ mời sơ tuyển; mẫu hồ sơ mời thầu; mẫu hồ sơ yêu cầu; mẫu báo cáo kết quả đánh giá hồ sơ dự thầu, hồ sơ đề xuất; mẫu báo cáo thẩm định kết quả lựa chọn nhà thầu và các mẫu khác.

2. Bộ Kế hoạch và Đầu tư chịu trách nhiệm ban hành mẫu hồ sơ đấu thầu.

Điều 128. Quản lý nhà thầu

1. Trách nhiệm của nhà thầu:

a) Phải đăng ký trên hệ thống mạng đấu thầu quốc gia theo quy định tại Điểm d Khoản 1 Điều 5 của Luật Đấu thầu;

b) Thường xuyên cập nhật thông tin về năng lực, kinh nghiệm của mình trên hệ thống mạng đấu thầu quốc gia;

c) Đối với nhà thầu nước ngoài, ngoài các trách nhiệm quy định tại Điểm a và Điểm b Khoản này, còn phải thực hiện các trách nhiệm sau đây:

- Sau khi được lựa chọn để thực hiện các gói thầu trên lãnh thổ Việt Nam, nhà thầu nước ngoài phải tuân thủ các quy định của pháp luật Việt Nam về nhập cảnh, xuất cảnh; nhập khẩu, xuất khẩu hàng hóa; đăng ký tạm trú, tạm vắng; chế độ kế toán, thuế và các quy định khác của pháp luật Việt Nam liên quan, trừ trường hợp có quy định khác trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết;

- Trong vòng 15 ngày, kể từ ngày hợp đồng ký kết với nhà thầu nước ngoài có hiệu lực, chủ đầu tư các dự án có trách nhiệm gửi báo cáo bằng văn bản về thông tin nhà thầu trúng thầu đến Bộ Kế hoạch và Đầu tư, Bộ quản lý ngành và Sở Kế hoạch và Đầu tư ở địa phương nơi triển khai dự án để tổng hợp và theo dõi;

d) Nhà thầu nước ngoài được lựa chọn theo quy định của Luật Đấu thầu không phải xin cấp giấy phép thầu.

2. Quản lý đối với nhà thầu phụ:

a) Nhà thầu chính được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ nêu trong hồ sơ dự thầu, hồ sơ đề xuất. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của nhà thầu chính. Nhà thầu chính phải chịu trách nhiệm về khối lượng, chất lượng, tiến độ và các trách nhiệm khác đối với phần công việc do nhà thầu phụ thực hiện;

b) Nhà thầu chính không được sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ nêu trong hồ sơ dự thầu, hồ sơ đề xuất; việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã nêu trong hồ sơ dự thầu, hồ sơ đề xuất chỉ được thực hiện khi được chủ đầu tư chấp thuận;

c) Nhà thầu chính chịu trách nhiệm lựa chọn, sử dụng các nhà thầu phụ có năng lực và kinh nghiệm đáp ứng yêu cầu thực hiện các công việc được giao. Trường hợp là nhà thầu phụ quan trọng theo yêu cầu của hồ sơ mời thầu, việc đánh giá năng lực và kinh nghiệm của nhà thầu phụ được thực hiện theo quy định nêu trong hồ sơ mời thầu;

d) Nhà thầu chính chịu trách nhiệm thanh toán đầy đủ, đúng tiến độ cho nhà thầu phụ theo đúng thỏa thuận giữa nhà thầu chính với nhà thầu phụ.

3. Bộ Kế hoạch và Đầu tư chịu trách nhiệm duy trì hệ thống cơ sở dữ liệu nhà thầu; danh sách nhà thầu vi phạm pháp luật về đấu thầu; tổng hợp, cung cấp thông tin về nhà thầu cho các tổ chức và cá nhân có liên quan nhằm phục vụ việc công khai, minh bạch thông tin và cạnh tranh lành mạnh trong quá trình lựa chọn nhà thầu.

Chương XV

ĐIỀU KHOẢN THI HÀNH

Điều 129. Hướng dẫn thi hành

1. Đối với những gói thầu đã phê duyệt kế hoạch đấu thầu nhưng đến ngày 01 tháng 7 năm 2014 chưa phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, nếu không phù hợp với Luật Đấu thầu số 43/2013/QH13 thì phải phê duyệt điều chỉnh kế hoạch đấu thầu.

Đối với hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu được phát hành trước ngày 01 tháng 7 năm 2014 thì thực hiện theo quy định của Luật Đấu thầu số 61/2005/QH11, Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12, Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009, Nghị định số 68/2012/NĐ-CP ngày 12 tháng 9 năm 2012 của Chính phủ, Quyết định số 50/QĐ-TTg ngày 09 tháng 11 năm 2012 của Thủ tướng Chính phủ và các thông tư liên quan.

2. Trong thời gian từ ngày 01 tháng 7 năm 2014 đến ngày Nghị định này có hiệu lực thi hành, việc triển khai thực hiện lựa chọn nhà thầu phải căn cứ theo Luật Đấu thầu số 43/2013/QH13. Trong thời gian Nghị định này chưa có hiệu lực thi hành thì thực hiện theo quy định của Nghị định số 85/2009/NĐ-CP, Nghị định số 68/2012/NĐ-CP và các văn bản hướng dẫn có liên quan, nhưng bảo đảm không trái với quy định của Luật Đấu thầu số 43/2013/QH13.

3. Đối với việc mua sắm sử dụng vốn nhà nước nhằm cung cấp sản phẩm, dịch vụ công theo quy định tại Điểm đ Khoản 1 Điều 1 của Luật Đấu thầu số 43/2013/QH13, việc lựa chọn nhà thầu theo hình thức đặt hàng, giao kế hoạch được thực hiện theo quy định tại Nghị định số 130/2013/NĐ-CP ngày 16 tháng 10 năm 2013; các hình thức lựa chọn nhà thầu khác được thực hiện theo quy định tại Luật Đấu thầu số 43/2013/QH13 và Nghị định này.

4. Cá nhân đã được cấp chứng chỉ bồi dưỡng nghiệp vụ đấu thầu trước ngày Nghị định này có hiệu lực thi hành vẫn được tham gia các hoạt động đấu thầu theo quy định tại Điều 16 của Luật Đấu thầu số 43/2013/QH13 nhưng phải tự cập nhật các nội dung quy định tại văn bản quy phạm pháp luật về đấu thầu hiện hành.

5. Bộ Kế hoạch và Đầu tư chịu trách nhiệm:

a) Quy định lộ trình áp dụng và hướng dẫn thực hiện chi tiết các nội dung sau đây:

- Đăng ký thông tin nhà thầu trên hệ thống mạng đấu thầu quốc gia theo quy định tại Điểm d Khoản 1 Điều 5 và Điểm e Khoản 2 Điều 22 của Luật Đấu thầu số 43/2013/QH13;

- Cấp chứng chỉ hành nghề hoạt động đấu thầu cho các cá nhân thuộc diện phải có chứng chỉ hành nghề theo quy định tại Khoản 2 Điều 16 và Điểm c Khoản 1 Điều 19 của Luật Đấu thầu số 43/2013/QH13;

- Hoạt động của các tổ chức đấu thầu chuyên nghiệp theo quy định tại Điều 32 của Luật Đấu thầu số 43/2013/QH13;

b) Hướng dẫn thực hiện các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về hoạt động đấu thầu.

6. Bộ Tài chính:

a) Hướng dẫn thực hiện chi tiết việc sử dụng vốn nhà nước để mua sắm nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, đơn vị thuộc lực lượng vũ trang nhân dân, đơn vị sự nghiệp công lập, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp;

b) Công bố danh mục hàng hóa, dịch vụ áp dụng mua sắm tập trung;

c) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện mua sắm tập trung;

d) Hướng dẫn về các chi phí liên quan đến quá trình lựa chọn nhà thầu.

7. Bộ Y tế chủ trì hướng dẫn thực hiện việc đấu thầu thuốc phục vụ công tác phòng bệnh, khám bệnh và chữa bệnh từ nguồn ngân sách nhà nước, nguồn quỹ bảo hiểm y tế và các nguồn thu hợp pháp khác trong các cơ sở y tế.

8. Bộ Công Thương:

a) Hướng dẫn thủ tục xuất, nhập khẩu hàng hóa của các nhà thầu trúng thầu;

b) Công bố danh mục hàng hóa trong nước sản xuất được, danh mục hàng hóa thông dụng được phép nhập khẩu, chào bán tại Việt Nam.

9. Bộ Lao động - Thương binh và Xã hội chủ trì, phối hợp với Bộ Tài chính và các cơ quan quản lý ngành liên quan để ban hành quy định về mức lương của các loại chuyên gia tư vấn trong nước, làm cơ sở cho việc xác định giá trị hợp đồng tư vấn áp dụng loại hợp đồng theo thời gian quy định tại Khoản 4 Điều 62 của Luật Đấu thầu số 43/2013/QH13.

10. Bộ Xây dựng ban hành hướng dẫn định mức nhân công trong các hoạt động tư vấn: xây dựng làm cơ sở cho việc xác định giá hợp đồng tư vấn áp dụng loại hợp đồng theo thời gian quy định tại Khoản 4 Điều 62 của Luật Đấu thầu số 43/2013/QH13.

11. Các Bộ, ngành trong phạm vi quản lý của mình phải công bố danh mục hàng hóa trong nước đã sản xuất được và đáp ứng yêu cầu kỹ thuật, chất lượng.

12. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Nghị định này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Luật Đấu thầu số 43/2013/QH13 và Nghị định này.

13. Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân các cấp phân công lãnh đạo phụ trách trực tiếp, chịu trách nhiệm về công tác đấu thầu và giao nhiệm vụ cho một đơn vị trực thuộc chịu trách nhiệm quản lý hoạt động đấu thầu trong phạm vi quản lý của ngành hoặc địa phương mình. Trong quá trình thực hiện Nghị định này, nếu có những phát sinh, vướng mắc cần báo cáo Thủ tướng Chính phủ xem xét, quyết định. Định kỳ hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh, các doanh nghiệp do Thủ tướng Chính phủ quyết định thành lập phải gửi báo cáo tình hình thực hiện công tác đấu thầu về Bộ Kế hoạch và Đầu tư để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 130. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 8 năm 2014.

Kể từ ngày Nghị định này có hiệu lực thi hành, Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng, Nghị định số 68/2012/NĐ-CP ngày 12 tháng 9 năm 2012 của Chính phủ sửa đổi, bổ sung một số điều của Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ và Quyết định số 50/QĐ-TTg ngày 09 tháng 11 năm 2012 của Thủ tướng Chính phủ về việc áp dụng hình thức chỉ định thầu đối với các gói thầu thuộc trường hợp đặc biệt do Thủ tướng Chính phủ xem xét, quyết định hết hiệu lực thi hành.


ND 2015 - 30 lua chon nha dau tu

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 30/2015/NĐ-CP | Hà Nội, ngày 17 tháng 03 năm 2015

NGHỊ ĐỊNH

QUY ĐỊNH CHI TIẾT THI HÀNH MỘT SỐ ĐIỀU CỦA LUẬT ĐẤU THẦU VỀ LỰA CHỌN NHÀ ĐẦU TƯ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Luật Đầu tư công ngày 18 tháng 6 năm 2014;

Căn cứ Luật Đầu tư ngày 26 tháng 11 năm 2014;

Theo đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

Chính phủ ban hành Nghị định quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà đầu tư.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Nghị định này quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà đầu tư theo quy định tại Khoản 3 Điều 1 của Luật Đấu thầu, bao gồm:

a) Dự án đầu tư theo hình thức đối tác công tư (PPP) theo quy định của Chính phủ về đầu tư PPP;

b) Dự án đầu tư sử dụng các khu đất, quỹ đất có giá trị thương mại cao, cần lựa chọn nhà đầu tư thuộc danh mục dự án được phê duyệt theo quy định tại Điểm b Khoản 1 Điều 10 Nghị định này để xây dựng công trình thuộc đô thị, khu đô thị mới; nhà ở thương mại; công trình thương mại và dịch vụ; tổ hợp đa năng mà không thuộc các trường hợp quy định tại Điểm a Khoản này.

2. Đối tượng áp dụng

a) Tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà đầu tư thực hiện dự án đầu tư quy định tại Khoản 1 Điều này;

b) Tổ chức, cá nhân có hoạt động lựa chọn nhà đầu tư không thuộc phạm vi điều chỉnh của Nghị định này chọn áp dụng quy định của Nghị định này. Trường hợp chọn áp dụng thì tổ chức, cá nhân phải tuân thủ các quy định có liên quan của Luật Đấu thầu và Nghị định này, bảo đảm công bằng, minh bạch và hiệu quả kinh tế.

Điều 2. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà đầu tư tham dự thầu được đánh giá là độc lập về pháp lý và độc lập về tài chính với nhà thầu tư vấn lập, thẩm định báo cáo nghiên cứu khả thi (riêng đối với dự án PPP nhóm C độc lập với nhà thầu tư vấn lập, thẩm định đề xuất dự án); nhà thầu tư vấn lập, thẩm định hồ sơ mời sơ tuyển, hồ sơ mời thầu, đánh giá hồ sơ dự sơ tuyển, hồ sơ dự thầu, thẩm định kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư; cơ quan nhà nước có thẩm quyền, bên mời thầu quy định tại Khoản 4 Điều 6 của Luật Đấu thầu khi đáp ứng các điều kiện sau đây:

a) Không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý đối với đơn vị sự nghiệp;

b) Nhà đầu tư tham dự thầu với cơ quan nhà nước có thẩm quyền, bên mời thầu không có cổ phần hoặc vốn góp trên 30% của nhau;

c) Nhà đầu tư tham dự thầu với nhà thầu tư vấn lập, thẩm định báo cáo nghiên cứu khả thi (riêng đối với dự án PPP nhóm C độc lập với nhà thầu tư vấn lập, thẩm định đề xuất dự án); nhà thầu tư vấn lập, thẩm định hồ sơ mời sơ tuyển, hồ sơ mời thầu, đánh giá hồ sơ dự sơ tuyển, hồ sơ dự thầu, thẩm định, kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư không có cổ phần hoặc vốn góp của nhau; không cùng có cổ phần hoặc vốn góp của một tổ chức, cá nhân khác với từng bên từ 20% trở lên.

2. Nhà đầu tư được phép tham dự thầu đối với dự án do mình lập báo cáo nghiên cứu khả thi (đối với dự án PPP nhóm C do mình lập đề xuất dự án) và phải độc lập về pháp lý và độc lập về tài chính với các bên theo quy định tại Khoản 1 Điều này, trừ đối với nhà thầu tư vấn lập báo cáo nghiên cứu khả thi (lập đề xuất dự án đối với dự án PPP nhóm C).

Điều 3. Ưu đãi trong lựa chọn nhà đầu tư thực hiện dự án PPP

Trường hợp nhà đầu tư có báo cáo nghiên cứu khả thi, đề xuất dự án (đối với dự án nhóm C) được phê duyệt, nhà đầu tư đó được hưởng ưu đãi trong quá trình đánh giá về tài chính - thương mại, cụ thể như sau:

1. Trường hợp áp dụng phương pháp giá dịch vụ, nhà đầu tư không thuộc đối tượng ưu đãi phải cộng thêm một khoản tiền bằng 5% giá dịch vụ vào giá dịch vụ của nhà đầu tư đó để so sánh, xếp hạng.

2. Trường hợp áp dụng phương pháp vốn góp của Nhà nước, nhà đầu tư không thuộc đối tượng ưu đãi phải cộng thêm một khoản tiền bằng 5% phần đề xuất vốn góp của Nhà nước vào phần vốn góp của Nhà nước mà nhà đầu tư đó đề xuất để so sánh, xếp hạng.

3. Trường hợp áp dụng phương pháp lợi ích xã hội, lợi ích Nhà nước thì nhà đầu tư thuộc đối tượng ưu đãi được cộng thêm một khoản tiền bằng 5% phần nộp ngân sách nhà nước vào phần nộp ngân sách nhà nước mà nhà đầu tư đó đề xuất để so sánh, xếp hạng.

4. Trường hợp áp dụng phương pháp kết hợp, nhà đầu tư được hưởng ưu đãi theo tỷ trọng của phương pháp kết hợp nhưng tổng giá trị ưu đãi không vượt quá 5%.

Điều 4. Cung cấp và đăng tải thông tin về đấu thầu

1. Trách nhiệm cung cấp thông tin:

a) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh và người có thẩm quyền có trách nhiệm cung cấp thông tin quy định tại Điểm g Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia hoặc cho Báo đấu thầu;

b) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi trách nhiệm của mình cung cấp thông tin quy định tại Điểm h Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia;

c) Sở Kế hoạch và Đầu tư, đơn vị đầu mối quản lý hoạt động đầu tư PPP có trách nhiệm cung cấp thông tin dự án PPP, danh mục dự án đầu tư có sử dụng đất và thông tin khác có liên quan quy định tại Điểm i và Điểm l Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia;

d) Bên mời thầu có trách nhiệm cung cấp thông tin quy định tại Điểm a Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia;

đ) Bên mời thầu có trách nhiệm cung cấp các thông tin quy định tại các Điểm b, c, d và đ Khoản 1 Điều 8 của Luật Đấu thầu và các thông tin liên quan đến việc thay đổi thời điểm đóng thầu (nếu có) lên hệ thống mạng đấu thầu quốc gia hoặc cho Báo đấu thầu;

e) Nhà đầu tư có trách nhiệm tự cung cấp và cập nhật thông tin về năng lực, kinh nghiệm của mình vào cơ sở dữ liệu nhà đầu tư trên hệ thống mạng đấu thầu quốc gia theo quy định tại Điểm d Khoản 1 Điều 5 và Điểm k Khoản 1 Điều 8 của Luật Đấu thầu;

g) Cơ sở đào tạo, giảng viên về đấu thầu, chuyên gia có chứng chỉ hành nghề hoạt động đấu thầu có trách nhiệm cung cấp thông tin liên quan đến đào tạo, giảng dạy, hoạt động hành nghề về đấu thầu của mình cho Bộ Kế hoạch và Đầu tư để đăng tải trên hệ thống mạng đấu thầu quốc gia theo quy định tại Điểm k Khoản 1 Điều 8 của Luật Đấu thầu.

2. Trách nhiệm đăng tải thông tin:

a) Bộ Kế hoạch và Đầu tư chịu trách nhiệm trong việc đăng tải thông tin về đấu thầu;

b) Thông tin hợp lệ theo quy định được đăng tải trên hệ thống mạng đấu thầu quốc gia, trên Báo đấu thầu. Khi phát hiện những thông tin không hợp lệ, Bộ Kế hoạch và Đầu tư có trách nhiệm thông báo trên hệ thống mạng đấu thầu quốc gia, Báo đấu thầu để các đơn vị cung cấp thông tin biết, chỉnh sửa, hoàn thiện để được đăng tải.

3. Ngoài trách nhiệm cung cấp thông tin quy định tại Điểm đ Khoản 1 Điều này, bên mời thầu có trách nhiệm đăng tải thông báo mời sơ tuyển quốc tế lên trang thông tin điện tử hoặc tờ báo quốc tế bằng tiếng Anh được phát hành rộng rãi tại Việt Nam.

Điều 5. Thời hạn, quy trình cung cấp và đăng tải thông tin về đấu thầu

1. Trường hợp tự đăng tải thông tin lên hệ thống mạng đấu thầu quốc gia:

a) Các đối tượng có trách nhiệm cung cấp thông tin theo quy định tại Khoản 1 Điều 4 Nghị định này thực hiện đăng ký tham gia hệ thống mạng đấu thầu quốc gia và tự đăng tải thông tin lên hệ thống mạng đấu thầu quốc gia theo hướng dẫn của Bộ Kế hoạch và Đầu tư;

b) Đối với thông tin quy định tại các Điểm b và Điểm c Khoản 1 Điều 8 của Luật Đấu thầu, bên mời thầu phát hành hồ sơ mời sơ tuyển, hồ sơ mời thầu theo thời gian quy định trong thông báo mời sơ tuyển, thông báo mời thầu nhưng bảo đảm tối thiểu là 03 ngày làm việc, kể từ ngày đầu tiên các thông tin này được đăng tải trên hệ thống mạng đấu thầu quốc gia;

c) Đối với thông tin quy định tại các Điểm a, d, đ, g, h và i Khoản 1 Điều 8 của Luật Đấu thầu, các tổ chức chịu trách nhiệm đăng tải thông tin phải bảo đảm thời điểm đăng tải thông tin không muộn hơn 07 ngày làm việc, kể từ ngày văn bản được ban hành.

2. Trường hợp cung cấp thông tin cho Báo đấu thầu:

a) Đối với các thông tin được quy định tại Điểm b và Điểm c Khoản 1 Điều 8 của Luật Đấu thầu, thời hạn Báo đấu thầu nhận được thông tin tối thiểu là 05 ngày làm việc trước ngày dự kiến phát hành hồ sơ mời sơ tuyển, hồ sơ mời thầu. Các thông tin này được đăng tải 01 kỳ trên Báo đấu thầu;

b) Đối với thông tin quy định tại các Điểm d, đ và g Khoản 1 Điều 8 của Luật Đấu thầu, thời hạn Báo đấu thầu nhận được thông tin không muộn hơn 07 ngày làm việc, kể từ ngày văn bản được ban hành. Các thông tin này được đăng tải 01 kỳ trên Báo đấu thầu.

3. Trong vòng 02 ngày làm việc, kể từ ngày các tổ chức tự đăng tải thông tin quy định tại các Điểm b, c, d, đ và g Khoản 1 Điều 8 của Luật Đấu thầu lên hệ thống mạng đấu thầu quốc gia, Báo đấu thầu có trách nhiệm đăng tải 01 kỳ trên Báo đấu thầu.

4. Trong vòng 02 ngày làm việc, kể từ ngày Báo đấu thầu nhận được thông tin quy định tại các Điểm b, c, d, đ và g Khoản 1 Điều 8 của Luật Đấu thầu, Báo đấu thầu có trách nhiệm đăng tải lên hệ thống mạng đấu thầu quốc gia và Báo đấu thầu. Đối với thông tin quy định tại Điểm b và Điểm c Khoản 1 Điều 8 của Luật Đấu thầu, bên mời thầu phát hành hồ sơ mời sơ tuyển, hồ sơ mời thầu theo thời gian quy định trong thông báo mời sơ tuyển, thông báo mời thầu nhưng bảo đảm tối thiểu là 03 ngày làm việc, kể từ ngày đầu tiên các thông tin này được đăng tải trên hệ thống mạng đấu thầu quốc gia hoặc trên Báo đấu thầu.

5. Trong vòng 02 ngày làm việc, kể từ ngày đăng tải thông tin theo quy định tại Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều này, bên mời thầu có trách nhiệm đăng tải thông báo mời sơ tuyển quốc tế theo quy định tại Khoản 3 Điều 4 Nghị định này.

Điều 6. Thời gian trong quá trình lựa chọn nhà đầu tư

1. Thời hạn công bố thông tin dự án PPP, danh mục dự án đầu tư có sử dụng đất không muộn hơn 07 ngày làm việc, kể từ ngày đề xuất dự án PPP, danh mục dự án đầu tư có sử dụng đất được phê duyệt.

2. Thời gian phê duyệt kế hoạch lựa chọn nhà đầu tư tối đa là 10 ngày, kể từ ngày nhận được báo cáo thẩm định.

3. Hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu được phát hành sau 03 ngày làm việc, kể từ ngày đầu tiên đăng tải thông báo mời sơ tuyển, thông báo mời thầu trên hệ thống mạng đấu thầu quốc gia hoặc Báo đấu thầu, gửi thư mời thầu đến trước thời điểm đóng thầu.

4. Thời gian chuẩn bị hồ sơ dự sơ tuyển tối thiểu là 30 ngày, kể từ ngày đầu tiên phát hành hồ sơ mời sơ tuyển cho đến ngày có thời điểm đóng thầu. Nhà đầu tư phải nộp hồ sơ dự sơ tuyển trước thời điểm đóng thầu.

5. Thời gian chuẩn bị hồ sơ đề xuất tối thiểu là 30 ngày, kể từ ngày đầu tiên phát hành hồ sơ yêu cầu cho đến ngày có thời điểm đóng thầu. Nhà đầu tư phải nộp hồ sơ đề xuất trước thời điểm đóng thầu.

6. Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 60 ngày đối với đấu thầu trong nước và 90 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời thầu cho đến ngày có thời điểm đóng thầu. Nhà đầu tư phải nộp hồ sơ dự thầu trước thời điểm đóng thầu.

7. Thời gian đánh giá hồ sơ dự sơ tuyển tối đa là 30 ngày, kể từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình người có thẩm quyền phê duyệt kết quả sơ tuyển.

8. Đối với đấu thầu trong nước, thời gian đánh giá hồ sơ đề xuất tối đa là 45 ngày, hồ sơ dự thầu tối đa là 90 ngày; đối với đấu thầu quốc tế, thời gian đánh giá hồ sơ đề xuất tối đa là 60 ngày, hồ sơ dự thầu tối đa là 120 ngày, kể từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình người có thẩm quyền phê duyệt kết quả lựa chọn nhà đầu tư. Trường hợp cần thiết, có thể kéo dài thời gian đánh giá hồ sơ dự thầu, hồ sơ đề xuất trên cơ sở bảo đảm tiến độ triển khai dự án.

9. Thời gian thẩm định tối đa là 30 ngày đối với từng nội dung: Kế hoạch lựa chọn nhà đầu tư, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả sơ tuyển, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật và kết quả lựa chọn nhà đầu tư, kể từ ngày nhận được đầy đủ hồ sơ trình duyệt.

10. Thời gian phê duyệt đối với từng nội dung: Hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả sơ tuyển và kết quả lựa chọn nhà đầu tư tối đa là 20 ngày, kể từ ngày người có thẩm quyền nhận được báo cáo thẩm định.

11. Thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất tối đa là 320 ngày, kể từ ngày có thời điểm đóng thầu. Trường hợp cần thiết, có thể yêu cầu gia hạn thời gian có hiệu lực của hồ sơ dự thầu, hồ sơ đề xuất trên cơ sở bảo đảm tiến độ triển khai dự án.

12. Thời gian gửi văn bản (đồng thời theo đường bưu điện và fax, thư điện tử hoặc gửi trực tiếp) sửa đổi hồ sơ mời sơ tuyển đến các nhà đầu tư đã nhận hồ sơ mời sơ tuyển tối thiểu là 10 ngày trước ngày có thời điểm đóng thầu; thời gian gửi văn bản sửa đổi hồ sơ mời thầu đến các nhà đầu tư đã nhận hồ sơ mời thầu tối thiểu là 15 ngày đối với đấu thầu trong nước và 25 ngày đối với đấu thầu quốc tế trước ngày có thời điểm đóng thầu; đối với sửa đổi hồ sơ yêu cầu tối thiểu là 10 ngày trước ngày có thời điểm đóng thầu. Trường hợp thời gian gửi văn bản sửa đổi hồ sơ không đáp ứng quy định tại điểm này, bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng bảo đảm quy định về thời gian gửi văn bản sửa đổi hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu.

13. Thời hạn bên mời thầu gửi văn bản thông báo kết quả lựa chọn nhà đầu tư đến các nhà đầu tư tham dự thầu theo đường bưu điện, fax không muộn hơn 05 ngày làm việc, kể từ ngày kết quả lựa chọn nhà đầu tư được phê duyệt.

14. Thời gian đàm phán, hoàn thiện hợp đồng tối đa là 120 ngày kể từ ngày phê duyệt kết quả lựa chọn nhà đầu tư.

Điều 7. Chi phí trong lựa chọn nhà đầu tư

1. Căn cứ quy mô, tính chất của dự án, bên mời thầu quyết định mức giá bán một bộ hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu (bao gồm cả thuế). Đối với đấu thầu trong nước, mức giá bán một bộ hồ sơ mời thầu, hồ sơ yêu cầu không quá 20.000.000 (hai mươi triệu) đồng; hồ sơ mời sơ tuyển không quá 5.000.000 (năm triệu) đồng. Đối với đấu thầu quốc tế, mức giá bán một bộ hồ sơ mời thầu, hồ sơ yêu cầu không quá 30.000.000 (ba mươi triệu) đồng; hồ sơ mời sơ tuyển không quá 10.000.000 (mười triệu) đồng.

2. Chi phí lập, thẩm định hồ sơ mời sơ tuyển; đánh giá hồ sơ dự sơ tuyển; thẩm định kết quả sơ tuyển:

a) Chi phí lập hồ sơ mời sơ tuyển được tính bằng 0,02% tổng mức đầu tư nhưng tối thiểu là 10.000.000 (mười triệu) đồng và tối đa là 100.000.000 (một trăm triệu) đồng;

b) Chi phí thẩm định hồ sơ mời sơ tuyển được tính bằng 0,01% tổng mức đầu tư nhưng tối thiểu là 10.000.000 (mười triệu) đồng và tối đa là 50.000.000 (năm mươi triệu) đồng;

c) Chi phí đánh giá hồ sơ dự sơ tuyển được tính bằng 0,02% tổng mức đầu tư nhưng tối thiểu là 10.000.000 (mười triệu) đồng và tối đa là 100.000.000 (một trăm triệu) đồng;

d) Chi phí thẩm định kết quả sơ tuyển được tính bằng 0,01% tổng mức đầu tư nhưng tối thiểu là 10.000.000 (mười triệu) đồng và tối đa là 50.000.000 (năm mươi triệu) đồng.

3. Chi phí lập, thẩm định hồ sơ mời thầu, hồ sơ yêu cầu; đánh giá hồ sơ dự thầu, hồ sơ đề xuất; thẩm định kết quả lựa chọn nhà đầu tư:

a) Chi phí lập hồ sơ mời thầu, hồ sơ yêu cầu được tính bằng 0,05% tổng mức đầu tư nhưng tối thiểu là 10.000.000 (mười triệu) đồng và tối đa là 200.000.000 (hai trăm triệu) đồng;

b) Chi phí thẩm định đối với từng nội dung về hồ sơ mời thầu, hồ sơ yêu cầu và kết quả lựa chọn nhà đầu tư được tính bằng 0,02% tổng mức đầu tư nhưng tối thiểu là 5.000.000 (năm triệu) đồng và tối đa là 100.000.000 (một trăm triệu) đồng;

c) Chi phí đánh giá hồ sơ dự thầu, hồ sơ đề xuất được tính bằng 0,03% tổng mức đầu tư nhưng tối thiểu là 10.000.000 (mười triệu) đồng và tối đa là 200.000.000 (hai trăm triệu) đồng.

4. Đối với các dự án có nội dung tương tự nhau thuộc cùng một cơ quan nhà nước có thẩm quyền và cùng một bên mời thầu tổ chức thực hiện, các dự án phải tổ chức lại việc lựa chọn nhà đầu tư thì các chi phí: Lập, thẩm định hồ sơ mời sơ tuyển; lập, thẩm định hồ sơ mời thầu, hồ sơ yêu cầu được tính tối đa 50% mức đã chi cho các nội dung chi phí quy định tại Khoản 2 và Khoản 3 Điều này. Trường hợp tổ chức lại việc lựa chọn nhà đầu tư thì phải tính toán để bổ sung chi phí này vào chi phí chuẩn bị đầu tư.

5. Chi phí quy định tại các Khoản 2, 3 và 4 Điều này áp dụng đối với trường hợp cơ quan nhà nước có thẩm quyền, bên mời thầu trực tiếp thực hiện. Đối với trường hợp thuê tư vấn đấu thầu để thực hiện các công việc nêu tại các Khoản 2, 3 và 4 Điều này, việc xác định chi phí dựa trên các nội dung và phạm vi công việc, thời gian thực hiện, năng lực, kinh nghiệm của chuyên gia tư vấn, định mức lương theo quy định và các yếu tố khác.

Trường hợp không có quy định về định mức lương chuyên gia thì việc xác định chi phí lương chuyên gia căn cứ thống kê kinh nghiệm đối với các chi phí đã chi trả cho chuyên gia tại các dự án tương tự đã thực hiện trong khoảng thời gian xác định hoặc trong tổng mức đầu tư.

6. Chi phí cho Hội đồng tư vấn giải quyết kiến nghị của nhà đầu tư về kết quả lựa chọn nhà đầu tư là 0,02% tổng mức đầu tư của nhà đầu tư có kiến nghị nhưng tối thiểu là 20.000.000 (hai mươi triệu) đồng và tối đa là 200.000.000 (hai trăm triệu) đồng.

7. Chi phí đăng tải thông tin về đấu thầu, chi phí tham gia hệ thống mạng đấu thầu quốc gia và việc sử dụng các khoản thu trong quá trình lựa chọn nhà đầu tư thực hiện theo hướng dẫn của Bộ Kế hoạch và Đầu tư và Bộ Tài chính.

Điều 8. Thời gian và chi phí trong lựa chọn nhà đầu tư đối với dự án PPP nhóm C

1. Thời gian trong lựa chọn nhà đầu tư dự án PPP nhóm C:

a) Hồ sơ mời sơ tuyển (nếu có), hồ sơ mời thầu được phát hành sau 03 ngày làm việc kể từ ngày đầu tiên thông báo mời sơ tuyển, thông báo mời thầu được đăng tải trên hệ thống mạng đấu thầu quốc gia hoặc Báo đấu thầu, gửi thư mời thầu đến trước thời điểm đóng thầu.

b) Thời gian chuẩn bị hồ sơ dự sơ tuyển tối thiểu là 10 ngày, kể từ ngày đầu tiên phát hành hồ sơ mời sơ tuyển cho đến ngày có thời điểm đóng thầu. Nhà đầu tư phải nộp hồ sơ dự sơ tuyển trước thời điểm đóng thầu.

c) Thời gian chuẩn bị hồ sơ dự thầu tối thiểu là 30 ngày, hồ sơ đề xuất tối thiểu là 15 ngày, kể từ ngày đầu tiên phát hành hồ sơ mời thầu, hồ sơ yêu cầu cho đến ngày có thời điểm đóng thầu. Nhà đầu tư phải nộp hồ sơ dự thầu, hồ sơ đề xuất trước thời điểm đóng thầu.

d) Trường hợp cần sửa đổi hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, bên mời thầu phải thông báo cho các nhà đầu tư trước ngày có thời điểm đóng thầu là 03 ngày làm việc.

đ) Thời gian đánh giá hồ sơ dự thầu tối đa là 30 ngày, hồ sơ đề xuất tối đa là 20 ngày, kể từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình người có thẩm quyền phê duyệt kết quả lựa chọn nhà đầu tư.

e) Thời gian thẩm định tối đa là 10 ngày đối với từng nội dung: Kế hoạch lựa chọn nhà đầu tư, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả sơ tuyển và kết quả lựa chọn nhà đầu tư, kể từ ngày nhận được đầy đủ hồ sơ trình duyệt.

g) Các khoảng thời gian khác thực hiện theo quy định tại Điều 6 Nghị định này.

2. Chi phí trong lựa chọn nhà đầu tư dự án PPP nhóm C:

a) Giá trị bảo đảm dự thầu từ 0,5% đến 1% tổng mức đầu tư của dự án; giá trị bảo đảm thực hiện hợp đồng từ 1% đến 1,5% tổng mức đầu tư của dự án.

b) Căn cứ tính chất của dự án, bên mời thầu quyết định mức giá bán một bộ hồ sơ mời thầu, hồ sơ yêu cầu, hồ sơ mời sơ tuyển (bao gồm cả thuế). Mức giá bán một bộ hồ sơ mời thầu, hồ sơ yêu cầu không quá 15.000.000 (mười lăm triệu) đồng; hồ sơ mời sơ tuyển không quá 5.000.000 (năm triệu) đồng.

c) Chi phí lập, thẩm định hồ sơ mời sơ tuyển, đánh giá hồ sơ dự sơ tuyển, thẩm định kết quả sơ tuyển:

- Chi phí lập hồ sơ mời sơ tuyển được tính bằng 0,02% tổng mức đầu tư nhưng tối thiểu là 5.000.000 (năm triệu) đồng và tối đa là 50.000.000 (năm mươi triệu) đồng;

- Chi phí thẩm định hồ sơ mời sơ tuyển và kết quả sơ tuyển được tính bằng 0,01% tổng mức đầu tư nhưng tối thiểu là 5.000.000 (năm triệu) đồng và tối đa là 25.000.000 (hai mươi lăm triệu) đồng;

- Chi phí đánh giá hồ sơ dự sơ tuyển được tính bằng 0,02% tổng mức đầu tư nhưng tối thiểu là 5.000.000 (năm triệu) đồng và tối đa là 50.000.000 (năm mươi triệu) đồng.

d) Chi phí lập, thẩm định hồ sơ mời thầu, hồ sơ yêu cầu, đánh giá hồ sơ dự thầu, hồ sơ đề xuất, thẩm định kết quả lựa chọn nhà đầu tư:

- Chi phí lập hồ sơ mời thầu, hồ sơ yêu cầu được tính bằng 0,05% tổng mức đầu tư nhưng tối thiểu là 5.000.000 (năm triệu) đồng và tối đa là 100.000.000 (một trăm triệu) đồng;

- Chi phí thẩm định đối với từng nội dung về hồ sơ mời thầu, hồ sơ yêu cầu và về kết quả lựa chọn nhà đầu tư được tính bằng 0,02% tổng mức đầu tư nhưng tối thiểu là 5.000.000 (năm triệu) đồng và tối đa là 50.000.000 (năm mươi triệu) đồng;

- Chi phí đánh giá hồ sơ dự thầu, hồ sơ đề xuất được tính bằng 0,03% tổng mức đầu tư nhưng tối thiểu là 5.000.000 (năm triệu) đồng và tối đa là 100.000.000 (một trăm triệu) đồng.

đ) Đối với các dự án có nội dung tương tự nhau thuộc cùng một cơ quan nhà nước có thẩm quyền và cùng một bên mời thầu tổ chức thực hiện, các dự án phải tổ chức lại việc lựa chọn nhà đầu tư thì các chi phí: Lập, thẩm định hồ sơ mời sơ tuyển; lập, thẩm định hồ sơ mời thầu, hồ sơ yêu cầu được tính tối đa 50% mức đã chi cho các nội dung chi phí quy định tại các Điểm c và d Khoản này. Trường hợp tổ chức lại việc lựa chọn nhà đầu tư thì phải tính toán để bổ sung chi phí này vào chi phí chuẩn bị đầu tư.

e) Chi phí quy định tại các Điểm a, b, c và d Khoản này được áp dụng đối với trường hợp cơ quan nhà nước có thẩm quyền, bên mời thầu trực tiếp thực hiện. Chi phí thuê tư vấn đấu thầu; chi phí cho Hội đồng tư vấn giải quyết kiến nghị; chi phí đăng tải thông tin về đấu thầu, chi phí tham gia hệ thống mạng đấu thầu quốc gia thực hiện theo quy định tại các Khoản 5, 6 và 7 Điều 7 Nghị định này.

Điều 9. Hình thức lựa chọn nhà đầu tư

1. Việc lựa chọn nhà đầu tư dự án PPP, dự án đầu tư có sử dụng đất phải áp dụng hình thức đấu thầu rộng rãi quốc tế, trừ các trường hợp quy định tại Khoản 2 và Khoản 3 Điều này.

2. Áp dụng hình thức đấu thầu rộng rãi trong nước trong các trường hợp sau đây:

a) Lĩnh vực đầu tư mà pháp luật Việt Nam hoặc điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên có quy định hạn chế nhà đầu tư nước ngoài tham gia thực hiện;

b) Nhà đầu tư nước ngoài không tham dự sơ tuyển quốc tế hoặc không trúng sơ tuyển quốc tế;

c) Dự án PPP nhóm C theo quy định pháp luật về đầu tư công. Trường hợp cần sử dụng công nghệ, kỹ thuật tiên tiến, kinh nghiệm quản lý quốc tế thì nhà đầu tư trong nước được liên danh với nhà đầu tư nước ngoài hoặc sử dụng nhà thầu nước ngoài để tham dự thầu và thực hiện dự án.

d) Dự án đầu tư có sử dụng đất mà sơ bộ tổng chi phí thực hiện dự án (không bao gồm chi phí bồi thường, giải phóng mặt bằng) dưới 120.000.000.000 (một trăm hai mươi tỷ) đồng.

3. Chỉ định nhà đầu tư thực hiện dự án theo quy định tại Khoản 4 Điều 22 của Luật Đấu thầu bao gồm:

a) Chỉ có một nhà đầu tư đăng ký và đáp ứng yêu cầu của hồ sơ mời sơ tuyển; chỉ có một nhà đầu tư trúng sơ tuyển;

b) Chỉ có một nhà đầu tư có khả năng thực hiện theo quy định tại Điểm b Khoản 4 Điều 22 của Luật Đấu thầu;

c) Dự án do nhà đầu tư đề xuất đáp ứng yêu cầu thực hiện dự án khả thi và hiệu quả cao nhất bao gồm dự án PPP, dự án đầu tư có sử dụng đất có mục tiêu bảo vệ chủ quyền quốc gia, biên giới quốc gia, hải đảo theo quy định tại Điểm c Khoản 4 Điều 22 của Luật Đấu thầu. Dự án khả thi và hiệu quả cao nhất được Thủ tướng Chính phủ xem xét, quyết định khi đáp ứng đầy đủ các điều kiện sau đây:

- Có báo cáo nghiên cứu khả thi (đối với dự án PPP) hoặc đề xuất dự án (đối với dự án PPP nhóm C) được phê duyệt;

- Nhà đầu tư đề xuất giá dịch vụ hoặc vốn góp của Nhà nước hoặc lợi ích xã hội, lợi ích Nhà nước hợp lý;

- Đáp ứng yêu cầu bảo vệ chủ quyền quốc gia, biên giới quốc gia, hải đảo.

Điều 10. Danh mục dự án đầu tư có sử dụng đất

1. Lập và phê duyệt danh mục dự án

a) Căn cứ lập danh mục dự án:

- Kế hoạch phát triển kinh tế - xã hội;

- Kế hoạch sử dụng đất hàng năm, danh mục dự án cần thu hồi đất đã được phê duyệt;

- Quy hoạch phân khu xây dựng tỷ lệ 1/2.000 hoặc quy hoạch chi tiết xây dựng tỷ lệ 1/500 (nếu có).

b) Lập và phê duyệt danh mục dự án

Sở chuyên ngành, cơ quan chuyên môn tương đương cấp sở hoặc Ủy ban nhân dân cấp huyện đề xuất dự án sử dụng khu đất, quỹ đất có giá trị thương mại cao cần lựa chọn nhà đầu tư gửi Sở Kế hoạch và Đầu tư tổng hợp, báo cáo Chủ tịch Ủy ban nhân dân cấp tỉnh xem xét, phê duyệt danh mục dự án đầu tư có sử dụng đất.

2. Công bố danh mục dự án

a) Sau khi có quyết định phê duyệt, danh mục dự án đầu tư có sử dụng đất được công bố trong thời hạn quy định tại Khoản 1 Điều 6 Nghị định này. Khuyến khích đăng tải trên các phương tiện thông tin đại chúng khác để tạo điều kiện thuận lợi trong việc tiếp cận thông tin của các nhà đầu tư quan tâm.

b) Nội dung công bố phải bao gồm các thông tin về: Địa điểm thực hiện dự án, diện tích khu đất, chức năng sử dụng đất, các chỉ tiêu quy hoạch được phê duyệt, hiện trạng khu đất, các thông tin cần thiết khác.

Điều 11. Lập phương án sơ bộ bồi thường, giải phóng mặt bằng đối với dự án đầu tư có sử dụng đất

Căn cứ danh mục dự án đầu tư có sử dụng đất được phê duyệt theo quy định tại Điểm b Khoản 1 Điều 10 Nghị định này, Sở chuyên ngành, cơ quan chuyên môn tương đương cấp sở hoặc Ủy ban nhân dân cấp huyện phối hợp với tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng lập phương án sơ bộ về bồi thường, giải phóng mặt bằng khi Nhà nước thu hồi đất để làm cơ sở lập hồ sơ mời thầu, hồ sơ yêu cầu lựa chọn nhà đầu tư. Việc xác định tiền bồi thường, giải phóng mặt bằng căn cứ vào giá đất cụ thể được xác định trên cơ sở bảng giá đất và hệ số điều chỉnh giá đất công bố theo quy định của pháp luật về đất đai tại thời điểm gần nhất.

Điều 12. Lưu trữ thông tin trong đấu thầu

1. Toàn bộ hồ sơ liên quan đến quá trình lựa chọn nhà đầu tư được lưu giữ tối thiểu 03 năm sau khi kết thúc hợp đồng dự án, trừ hồ sơ quy định tại các Khoản 2, 3 và 4 Điều này.

2. Hồ sơ đề xuất về tài chính - thương mại của các nhà đầu tư không vượt qua bước đánh giá về kỹ thuật được trả lại nguyên trạng cho nhà đầu tư cùng thời gian với việc hoàn trả hoặc giải tỏa bảo đảm dự thầu của nhà đầu tư không được lựa chọn. Trường hợp nhà đầu tư không nhận lại hồ sơ đề xuất về tài chính - thương mại của mình thì bên mời thầu xem xét, quyết định việc hủy hồ sơ đề xuất về tài chính - thương mại nhưng phải bảo đảm thông tin trong hồ sơ đề xuất về tài chính - thương mại của nhà đầu tư không bị tiết lộ.

3. Trường hợp hủy thầu, hồ sơ liên quan được lưu giữ trong khoảng thời gian 12 tháng, kể từ khi ban hành quyết định hủy thầu.

4. Hồ sơ quyết toán hợp đồng dự án và các tài liệu liên quan đến nhà đầu tư trúng thầu được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 13. Đào tạo, bồi dưỡng về đấu thầu

Việc đăng ký, thẩm định, công nhận và xóa tên cơ sở đào tạo về đấu thầu, giảng viên về đấu thầu; tổ chức đào tạo, bồi dưỡng về đấu thầu; điều kiện đối với giảng viên về đấu thầu; điều kiện cấp chứng chỉ đào tạo và chứng chỉ hành nghề hoạt động đấu thầu; trách nhiệm của Bộ Kế hoạch và Đầu tư trong việc quản lý hoạt động đào tạo về đấu thầu được thực hiện theo quy định của pháp luật về lựa chọn nhà thầu.

Điều 14. Tổ chuyên gia

1. Cá nhân tham gia tổ chuyên gia phải có chứng chỉ hành nghề hoạt động đấu thầu, trừ cá nhân quy định tại Khoản 3 và Khoản 4 Điều này.

2. Tùy theo tính chất và mức độ phức tạp của dự án, thành phần tổ chuyên gia bao gồm các chuyên gia về lĩnh vực kỹ thuật, tài chính, thương mại, hành chính, pháp lý, đất đai và các lĩnh vực có liên quan.

3. Cá nhân không thuộc quy định tại Khoản 2 Điều 16 của Luật Đấu thầu, khi tham gia tổ chuyên gia phải đáp ứng các điều kiện sau đây:

a) Có chứng chỉ đào tạo về đấu thầu;

b) Có trình độ chuyên môn liên quan đến dự án;

c) Có trình độ ngoại ngữ đáp ứng yêu cầu của dự án;

d) Am hiểu các nội dung cụ thể tương ứng của dự án;

đ) Có tối thiểu 05 năm công tác trong lĩnh vực liên quan đến dự án.

4. Trong trường hợp đặc biệt cần có ý kiến của các chuyên gia chuyên ngành thì không bắt buộc các chuyên gia này phải có chứng chỉ đào tạo về đấu thầu.

Chương II

SƠ TUYỂN VÀ KẾ HOẠCH LỰA CHỌN NHÀ ĐẦU TƯ

Mục 1. SƠ TUYỂN

Điều 15. Quy trình chi tiết

1. Chuẩn bị sơ tuyển, bao gồm:

a) Lập hồ sơ mời sơ tuyển;

b) Thẩm định, phê duyệt hồ sơ mời sơ tuyển.

2. Tổ chức sơ tuyển, bao gồm:

a) Thông báo mời sơ tuyển;

b) Phát hành, sửa đổi, làm rõ hồ sơ mời sơ tuyển;

c) Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự sơ tuyển;

d) Mở thầu.

3. Đánh giá hồ sơ dự sơ tuyển.

4. Trình, thẩm định và phê duyệt kết quả sơ tuyển và công khai danh sách ngắn.

Điều 16. Áp dụng sơ tuyển

1. Căn cứ báo cáo nghiên cứu khả thi dự án PPP, danh mục dự án đầu tư có sử dụng đất được phê duyệt, việc sơ tuyển nhà đầu tư được thực hiện trước khi lập kế hoạch lựa chọn nhà đầu tư để xác định các nhà đầu tư có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của dự án và mời tham gia đấu thầu rộng rãi theo quy định tại Khoản 1 và Khoản 2 Điều 9 Nghị định này hoặc chỉ định thầu theo quy định tại Điểm a và Điểm b Khoản 3 Điều 9 Nghị định này.

2. Sơ tuyển quốc tế áp dụng đối với dự án PPP, dự án đầu tư có sử dụng đất, trừ các trường hợp quy định tại các Khoản 3, 4 và 5 Điều này.

3. Sơ tuyển trong nước áp dụng đối với dự án quy định tại Điểm a Khoản 2 Điều 9 Nghị định này.

4. Đối với dự án PPP nhóm C, căn cứ tính chất của dự án, sau khi phê duyệt đề xuất dự án, người có thẩm quyền quyết định việc áp dụng sơ tuyển trong nước hoặc không áp dụng sơ tuyển.

5. Đối với dự án đầu tư có sử dụng đất có tổng chi phí thực hiện dự án (không bao gồm chi phí bồi thường, giải phóng mặt bằng) dưới 120.000.000.000 (một trăm hai mươi tỷ) đồng, căn cứ tính chất của dự án, người có thẩm quyền quyết định việc áp dụng sơ tuyển trong nước hoặc không áp dụng sơ tuyển.

Điều 17. Lập, thẩm định và phê duyệt hồ sơ mời sơ tuyển

1. Lập hồ sơ mời sơ tuyển

Nội dung hồ sơ mời sơ tuyển bao gồm:

a) Thông tin chỉ dẫn nhà đầu tư: Nội dung cơ bản của dự án và các nội dung chỉ dẫn nhà đầu tư tham dự sơ tuyển;

b) Yêu cầu về tư cách hợp lệ của nhà đầu tư theo quy định tại Điều 5 của Luật Đấu thầu; đối với dự án đầu tư có sử dụng đất còn phải bao gồm yêu cầu quy định tại Điểm c Khoản 3 Điều 58 của Luật Đất đai;

c) Yêu cầu về năng lực, kinh nghiệm của nhà đầu tư để triển khai dự án: Yêu cầu về năng lực tài chính - thương mại, khả năng thu xếp vốn và năng lực triển khai thực hiện dự án; yêu cầu về kinh nghiệm thực hiện các dự án tương tự; yêu cầu về phương pháp triển khai thực hiện dự án sơ bộ và cam kết thực hiện dự án; yêu cầu kê khai về tranh chấp, khiếu kiện đối với các hợp đồng đã và đang thực hiện. Năng lực, kinh nghiệm của nhà đầu tư được xác định bằng năng lực, kinh nghiệm của nhà đầu tư tham dự thầu với tư cách độc lập hoặc liên danh và các đối tác cùng tham gia thực hiện dự án bao gồm bên cho vay, nhà thầu, nhà sản xuất, nhà bảo hiểm và các đối tác khác có liên quan;

d) Tiêu chuẩn và phương pháp đánh giá

Phương pháp đánh giá hồ sơ dự sơ tuyển được thực hiện thông qua tiêu chuẩn đánh giá hồ sơ dự sơ tuyển nêu trong hồ sơ mời sơ tuyển. Sử dụng phương pháp chấm điểm theo thang điểm 100 hoặc 1.000 để đánh giá về năng lực và kinh nghiệm của nhà đầu tư. Khi xây dựng tiêu chuẩn đánh giá về năng lực, kinh nghiệm phải quy định mức điểm tối thiểu để được đánh giá là đáp ứng yêu cầu nhưng không được thấp hơn 60% tổng số điểm và điểm đánh giá của từng nội dung yêu cầu cơ bản không thấp hơn 50% điểm tối đa của nội dung đó.

2. Thẩm định, phê duyệt hồ sơ mời sơ tuyển:

a) Bên mời thầu trình người có thẩm quyền dự thảo hồ sơ mời sơ tuyển và các tài liệu liên quan đồng thời gửi đơn vị thẩm định;

b) Việc thẩm định hồ sơ mời sơ tuyển được thực hiện theo quy định tại Khoản 1 Điều 82 Nghị định này;

c) Việc phê duyệt hồ sơ mời sơ tuyển phải bằng văn bản, căn cứ tờ trình phê duyệt và báo cáo thẩm định hồ sơ mời sơ tuyển.

Điều 18. Thông báo, phát hành, sửa đổi, làm rõ hồ sơ mời sơ tuyển

1. Thông báo mời sơ tuyển thực hiện theo quy định tại Điểm đ Khoản 1 Điều 4 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 5 Nghị định này.

2. Phát hành, sửa đổi, làm rõ hồ sơ mời sơ tuyển:

a) Hồ sơ mời sơ tuyển được phát hành theo quy định tại Khoản 3 Điều 6 Nghị định này. Đối với nhà đầu tư liên danh, chỉ cần một thành viên trong liên danh mua hồ sơ mời sơ tuyển, kể cả trường hợp chưa hình thành liên danh khi mua hồ sơ mời sơ tuyển;

b) Trường hợp sửa đổi hồ sơ mời sơ tuyển sau khi phát hành, bên mời thầu phải gửi quyết định sửa đổi kèm theo những nội dung sửa đổi hồ sơ mời sơ tuyển đến các nhà đầu tư đã mua hồ sơ mời sơ tuyển;

c) Trường hợp cần làm rõ hồ sơ mời sơ tuyển thì nhà đầu tư phải gửi văn bản đề nghị đến bên mời thầu tối thiểu 05 ngày làm việc trước ngày có thời điểm đóng thầu để xem xét, xử lý. Việc làm rõ hồ sơ mời sơ tuyển được bên mời thầu thực hiện theo một hoặc các hình thức sau đây:

- Gửi văn bản làm rõ cho các nhà đầu tư đã mua hoặc nhận hồ sơ mời sơ tuyển;

- Trong trường hợp cần thiết, tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong hồ sơ mời sơ tuyển mà các nhà đầu tư chưa rõ. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ hồ sơ mời sơ tuyển gửi cho các nhà đầu tư đã mua hồ sơ mời sơ tuyển;

- Nội dung làm rõ hồ sơ mời sơ tuyển không được trái với nội dung của hồ sơ mời sơ tuyển đã duyệt. Trường hợp sau khi làm rõ hồ sơ mời sơ tuyển dẫn đến phải sửa đổi hồ sơ mời sơ tuyển thì việc sửa đổi hồ sơ mời sơ tuyển thực hiện theo quy định tại Điểm b Khoản này;

d) Quyết định sửa đổi, văn bản làm rõ hồ sơ mời sơ tuyển là một phần của hồ sơ mời sơ tuyển.

Điều 19. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự sơ tuyển và mở thầu

1. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự sơ tuyển:

a) Nhà đầu tư chịu trách nhiệm trong việc chuẩn bị và nộp hồ sơ dự sơ tuyển theo yêu cầu của hồ sơ mời sơ tuyển;

b) Bên mời thầu tiếp nhận và quản lý các hồ sơ dự sơ tuyển đã nộp theo chế độ quản lý hồ sơ mật cho đến khi công khai kết quả sơ tuyển; trong mọi trường hợp không được tiết lộ thông tin trong hồ sơ dự sơ tuyển của nhà đầu tư này cho nhà đầu tư khác, trừ các thông tin được công khai khi mở thầu. Hồ sơ dự sơ tuyển được gửi đến bên mời thầu sau thời điểm đóng thầu sẽ không được mở, không hợp lệ và bị loại. Bất kỳ tài liệu nào được nhà đầu tư gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung hồ sơ dự sơ tuyển đã nộp đều không hợp lệ, trừ tài liệu nhà đầu tư gửi đến để làm rõ hồ sơ dự sơ tuyển theo yêu cầu của bên mời thầu hoặc tài liệu làm rõ, bổ sung nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà đầu tư;

c) Khi muốn sửa đổi hoặc rút hồ sơ dự sơ tuyển đã nộp, nhà đầu tư phải có văn bản đề nghị gửi đến bên mời thầu. Bên mời thầu chỉ chấp thuận việc sửa đổi hoặc rút hồ sơ dự sơ tuyển của nhà đầu tư nếu nhận được văn bản đề nghị trước thời điểm đóng thầu;

d) Bên mời thầu phải tiếp nhận hồ sơ dự sơ tuyển của tất cả các nhà đầu tư nộp hồ sơ dự sơ tuyển trước thời điểm đóng thầu, kể cả trường hợp nhà đầu tư tham dự thầu chưa mua hoặc chưa nhận hồ sơ mời sơ tuyển trực tiếp từ bên mời thầu. Trường hợp chưa mua hồ sơ mời sơ tuyển thì nhà đầu tư phải trả cho bên mời thầu một khoản tiền bằng giá bán hồ sơ mời sơ tuyển trước khi hồ sơ dự sơ tuyển được tiếp nhận.

2. Mở thầu

Hồ sơ dự sơ tuyển nộp theo thời gian và địa điểm quy định trong hồ sơ mời sơ tuyển sẽ được mở công khai và bắt đầu trong vòng 01 giờ, kể từ thời điểm đóng thầu. Việc mở hồ sơ dự sơ tuyển phải được ghi thành biên bản và biên bản mở thầu phải được gửi cho các nhà đầu tư nộp hồ sơ dự sơ tuyển. Hồ sơ dự sơ tuyển được gửi đến sau thời điểm đóng thầu sẽ không được mở, không hợp lệ và bị loại.

Điều 20. Đánh giá hồ sơ dự sơ tuyển

1. Việc đánh giá hồ sơ dự sơ tuyển thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ mời sơ tuyển. Hồ sơ dự sơ tuyển của nhà đầu tư có số điểm được đánh giá không thấp hơn mức điểm yêu cầu tối thiểu được đưa vào danh sách ngắn; hồ sơ dự sơ tuyển của nhà đầu tư có số điểm cao nhất được xếp thứ nhất; trường hợp có nhiều hơn 03 nhà đầu tư đáp ứng yêu cầu thì lựa chọn tối thiểu 03 và tối đa 05 nhà đầu tư xếp hạng cao nhất vào danh sách ngắn.

2. Làm rõ hồ sơ dự sơ tuyển:

a) Sau khi mở thầu, nhà đầu tư có trách nhiệm làm rõ hồ sơ dự sơ tuyển theo yêu cầu của bên mời thầu. Trường hợp hồ sơ dự sơ tuyển của nhà đầu tư thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì bên mời thầu yêu cầu nhà đầu tư làm rõ, bổ sung tài liệu để chứng minh tư cách hợp lệ, năng lực và kinh nghiệm;

b) Trường hợp sau khi đóng thầu, nếu nhà đầu tư phát hiện hồ sơ dự sơ tuyển thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì nhà đầu tư được phép gửi tài liệu đến bên mời thầu để làm rõ. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà đầu tư để xem xét, đánh giá; các tài liệu bổ sung, làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi như một phần của hồ sơ dự sơ tuyển;

c) Việc làm rõ hồ sơ dự sơ tuyển chỉ được thực hiện giữa bên mời thầu và nhà đầu tư có hồ sơ dự sơ tuyển cần phải làm rõ. Nội dung làm rõ hồ sơ dự sơ tuyển phải thể hiện bằng văn bản và được bên mời thầu bảo quản như một phần của hồ sơ dự sơ tuyển. Việc làm rõ phải đảm bảo nguyên tắc không làm thay đổi bản chất của nhà đầu tư tham dự thầu.

Điều 21. Trình, thẩm định, phê duyệt kết quả sơ tuyển và công khai danh sách ngắn

1. Trên cơ sở báo cáo kết quả đánh giá hồ sơ dự sơ tuyển, bên mời thầu trình phê duyệt kết quả sơ tuyển, trong đó nêu rõ ý kiến của bên mời thầu về các nội dung đánh giá của tổ chuyên gia.

2. Kết quả sơ tuyển phải được thẩm định theo quy định tại Khoản 2 Điều 83 Nghị định này trước khi phê duyệt.

3. Kết quả sơ tuyển phải được phê duyệt bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định kết quả sơ tuyển. Trường hợp lựa chọn được danh sách ngắn, văn bản phê duyệt kết quả sơ tuyển phải bao gồm tên các nhà đầu tư trúng sơ tuyển và các nội dung cần lưu ý (nếu có). Trường hợp không lựa chọn được danh sách ngắn, văn bản phê duyệt kết quả sơ tuyển phải nêu rõ lý do không lựa chọn được danh sách ngắn.

4. Công khai danh sách ngắn: Danh sách ngắn phải được đăng tải theo quy định tại Điểm đ Khoản 1 Điều 4 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 5 Nghị định này và gửi thông báo đến các nhà đầu tư nộp hồ sơ dự sơ tuyển.

Mục 2. KẾ HOẠCH LỰA CHỌN NHÀ ĐẦU TƯ

Điều 22. Lập kế hoạch lựa chọn nhà đầu tư

1. Căn cứ lập kế hoạch lựa chọn nhà đầu tư:

a) Quyết định phê duyệt đề xuất dự án (dự án PPP nhóm C), báo cáo nghiên cứu khả thi đối với dự án PPP; quyết định phê duyệt danh mục dự án đầu tư có sử dụng đất;

b) Văn bản về việc sử dụng vốn đầu tư của Nhà nước tham gia thực hiện dự án PPP (nếu có);

c) Điều ước quốc tế, thỏa thuận quốc tế đối với các dự án PPP sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi (nếu có);

d) Kết quả sơ tuyển (nếu có);

đ) Các văn bản có liên quan.

2. Căn cứ quy định tại Khoản 1 Điều này, bên mời thầu lập kế hoạch lựa chọn nhà đầu tư trình người có thẩm quyền, đồng thời gửi đơn vị thẩm định.

3. Hồ sơ trình duyệt bao gồm văn bản trình duyệt và các tài liệu kèm theo. Văn bản trình duyệt bao gồm tóm tắt về quá trình thực hiện và các nội dung kế hoạch lựa chọn nhà đầu tư theo quy định tại Điều 23 Nghị định này. Tài liệu kèm theo bao gồm các bản chụp làm căn cứ lập kế hoạch lựa chọn nhà đầu tư quy định tại Khoản 1 Điều này.

Điều 23. Nội dung kế hoạch lựa chọn nhà đầu tư

1. Tên dự án.

2. Tổng mức đầu tư, tổng vốn của dự án (tổng vốn đầu tư) đối với dự án PPP; sơ bộ tổng chi phí thực hiện dự án, chi phí bồi thường, giải phóng mặt bằng đối với dự án đầu tư có sử dụng đất.

3. Sơ bộ vốn góp của Nhà nước để hỗ trợ xây dựng công trình dự án PPP, cơ chế tài chính, hình thức bảo đảm đầu tư của Nhà nước để hỗ trợ việc thực hiện dự án (nếu có).

4. Hình thức và phương thức lựa chọn nhà đầu tư

a) Xác định rõ hình thức lựa chọn nhà đầu tư là đấu thầu rộng rãi hoặc chỉ định thầu, trong nước hoặc quốc tế theo quy định tại Điều 9 Nghị định này. Đối với dự án PPP nhóm C, dự án đầu tư có sử dụng đất mà sơ bộ tổng chi phí thực hiện dự án (không bao gồm chi phí bồi thường, giải phóng mặt bằng) dưới 120.000.000.000 (một trăm hai mươi tỷ) đồng, trường hợp không áp dụng sơ tuyển, hình thức lựa chọn nhà đầu tư là đấu thầu rộng rãi trong nước, trừ trường hợp theo quy định tại Điểm c Khoản 3 Điều 9 Nghị định này.

b) Xác định rõ phương thức lựa chọn nhà đầu tư là một giai đoạn một túi hồ sơ hoặc một giai đoạn hai túi hồ sơ theo quy định tại Điều 28 hoặc Điều 29 của Luật Đấu thầu.

5. Thời gian bắt đầu tổ chức lựa chọn nhà đầu tư

Thời gian bắt đầu tổ chức lựa chọn nhà đầu tư được tính từ khi phát hành hồ sơ mời thầu, hồ sơ yêu cầu, được ghi rõ theo tháng hoặc quý trong năm.

6. Loại hợp đồng

Xác định rõ loại hợp đồng theo quy định tại Điều 68 của Luật Đấu thầu.

7. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng là số năm hoặc tháng tính từ thời điểm hợp đồng có hiệu lực đến thời điểm các bên hoàn thành nghĩa vụ theo quy định trong hợp đồng.

Điều 24. Thẩm định và phê duyệt kế hoạch lựa chọn nhà đầu tư

1. Thẩm định kế hoạch lựa chọn nhà đầu tư

a) Thẩm định kế hoạch lựa chọn nhà đầu tư là việc tiến hành thẩm tra, đánh giá các nội dung quy định tại Điều 23 Nghị định này;

b) Đơn vị được giao thẩm định kế hoạch lựa chọn nhà đầu tư lập báo cáo thẩm định trình người có thẩm quyền phê duyệt.

2. Căn cứ báo cáo thẩm định, người có thẩm quyền phê duyệt kế hoạch lựa chọn nhà đầu tư bằng văn bản để làm cơ sở tiến hành lựa chọn nhà đầu tư.

Chương III

ĐẤU THẦU RỘNG RÃI LỰA CHỌN NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN PPP

Mục 1. QUY TRÌNH CHI TIẾT

Điều 25. Quy trình chi tiết

1. Chuẩn bị lựa chọn nhà đầu tư, bao gồm:

a) Lập hồ sơ mời thầu;

b) Thẩm định và phê duyệt hồ sơ mời thầu.

2. Tổ chức lựa chọn nhà đầu tư, bao gồm:

a) Mời thầu;

b) Phát hành, sửa đổi, làm rõ hồ sơ mời thầu;

c) Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu;

d) Mở hồ sơ đề xuất về kỹ thuật.

3. Đánh giá hồ sơ đề xuất về kỹ thuật, bao gồm:

a) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật;

b) Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật;

c) Thẩm định, phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật.

4. Mở và đánh giá hồ sơ đề xuất về tài chính - thương mại, bao gồm:

a) Mở hồ sơ đề xuất về tài chính - thương mại;

b) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính - thương mại;

c) Đánh giá chi tiết hồ sơ đề xuất về tài chính - thương mại và xếp hạng nhà đầu tư;

d) Đàm phán sơ bộ hợp đồng.

5. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư.

6. Đàm phán, hoàn thiện và ký kết hợp đồng, bao gồm:

a) Đàm phán, hoàn thiện hợp đồng;

b) Ký kết thỏa thuận đầu tư và hợp đồng.

Mục 2. CHUẨN BỊ LỰA CHỌN NHÀ ĐẦU TƯ

Điều 26. Lập hồ sơ mời thầu

1. Căn cứ lập hồ sơ mời thầu:

a) Quyết định phê duyệt báo cáo nghiên cứu khả thi, hồ sơ dự án và các tài liệu liên quan;

b) Kết quả sơ tuyển;

c) Kế hoạch lựa chọn nhà đầu tư được phê duyệt;

d) Các quy định của pháp luật và chính sách của Nhà nước có liên quan.

2. Nội dung hồ sơ mời thầu:

a) Hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà đầu tư hoặc nhằm tạo lợi thế cho một hoặc một số nhà đầu tư gây ra sự cạnh tranh không bình đẳng;

b) Hồ sơ mời thầu được lập phải có đầy đủ các thông tin để nhà đầu tư lập hồ sơ dự thầu, bao gồm các nội dung cơ bản sau đây:

- Thông tin chung về dự án bao gồm nội dung và phạm vi dự án, mô tả cụ thể đầu ra của dự án, các dịch vụ được cung cấp khi dự án hoàn thành;

- Chỉ dẫn đối với nhà đầu tư bao gồm thủ tục đấu thầu và bảng dữ liệu đấu thầu;

- Yêu cầu về dự án theo báo cáo nghiên cứu khả thi được phê duyệt, bao gồm:

+ Yêu cầu về kỹ thuật: Các tiêu chuẩn thực hiện dự án, yêu cầu về chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp; mô tả chi tiết các yêu cầu kỹ thuật và các chỉ tiêu kỹ thuật được sử dụng trong đánh giá hồ sơ dự thầu, các yêu cầu về môi trường và an toàn;

+ Yêu cầu về tài chính - thương mại: Phương án tổ chức đầu tư, kinh doanh; phương án tài chính (tổng vốn đầu tư, cơ cấu nguồn vốn và phương án huy động vốn; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có); các khoản chi; nguồn thu, giá, phí hàng hóa, dịch vụ; thời gian thu hồi vốn, lợi nhuận); yêu cầu cụ thể về phân bổ rủi ro;

- Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm các tiêu chuẩn đánh giá về kỹ thuật, tài chính - thương mại và phương pháp đánh giá các nội dung này, không cần quy định tiêu chuẩn đánh giá về năng lực, kinh nghiệm của nhà đầu tư song cần yêu cầu nhà đầu tư cập nhật thông tin về năng lực, kinh nghiệm của nhà đầu tư;

- Các biểu mẫu dự thầu bao gồm đơn dự thầu, đề xuất về kỹ thuật, đề xuất về tài chính - thương mại, bảo đảm dự thầu, cam kết của tổ chức tài chính (nếu có) và các biểu mẫu khác;

- Loại hợp đồng dự án, điều kiện của hợp đồng và dự thảo hợp đồng bao gồm các yêu cầu thực hiện dự án, tiêu chuẩn chất lượng công trình, tiêu chuẩn cung cấp dịch vụ, cơ chế về giá, các quy định áp dụng, thưởng phạt hợp đồng, trường hợp bất khả kháng, việc xem xét lại hợp đồng trong quá trình vận hành dự án và các nội dung khác theo quy định của Chính phủ về đầu tư PPP.

Điều 27. Tiêu chuẩn và phương pháp đánh giá hồ sơ dự thầu

Phương pháp đánh giá hồ sơ dự thầu được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu, bao gồm:

1. Tiêu chuẩn và phương pháp đánh giá về kỹ thuật

a) Căn cứ quy mô, tính chất và loại hình dự án cụ thể, tiêu chuẩn đánh giá về kỹ thuật, bao gồm:

- Tiêu chuẩn về khối lượng, chất lượng;

- Tiêu chuẩn vận hành, quản lý, kinh doanh, bảo trì, bảo dưỡng;

- Tiêu chuẩn về môi trường và an toàn.

Khi lập hồ sơ mời thầu phải xây dựng các tiêu chuẩn đánh giá chi tiết về kỹ thuật căn cứ các tiêu chuẩn quy định tại Điểm này, phù hợp với từng dự án cụ thể và đảm bảo nhà đầu tư được lựa chọn đáp ứng yêu cầu về kết quả đầu ra của việc thực hiện dự án. Trong quá trình xây dựng tiêu chuẩn đánh giá chi tiết về kỹ thuật có thể bổ sung các tiêu chuẩn về kỹ thuật khác phù hợp với từng dự án cụ thể.

b) Phương pháp đánh giá về kỹ thuật

Sử dụng phương pháp chấm điểm theo thang điểm 100 hoặc 1.000 để xây dựng tiêu chuẩn đánh giá về kỹ thuật, trong đó phải quy định mức điểm tối thiểu và mức điểm tối đa đối với từng tiêu chuẩn tổng quát, tiêu chuẩn chi tiết. Khi xây dựng tiêu chuẩn đánh giá về kỹ thuật phải quy định mức điểm tối thiểu để được đánh giá là đáp ứng yêu cầu nhưng không được thấp hơn 70% tổng số điểm về kỹ thuật và điểm của từng nội dung yêu cầu về chất lượng, khối lượng; vận hành, quản lý, kinh doanh, bảo trì, bảo dưỡng; môi trường và an toàn không thấp hơn 60% điểm tối đa của nội dung đó.

c) Cơ cấu về tỷ trọng điểm tương ứng với các nội dung quy định tại Điểm a Khoản này phải phù hợp với từng loại hợp đồng dự án cụ thể nhưng bảo đảm tổng tỷ trọng điểm bằng 100%.

2. Phương pháp đánh giá về tài chính - thương mại

Phương pháp đánh giá hồ sơ dự thầu được quy định trong hồ sơ mời thầu bao gồm các phương pháp sau đây:

a) Phương pháp giá dịch vụ:

- Phương pháp giá dịch vụ được áp dụng đối với dự án mà giá dịch vụ là tiêu chí để đánh giá về tài chính - thương mại, các nội dung khác như tiêu chuẩn đối với tài sản, dịch vụ thuộc dự án; thời gian hoàn vốn và các yếu tố có liên quan đã được xác định rõ trong hồ sơ mời thầu;

- Đối với các hồ sơ dự thầu được đánh giá đáp ứng yêu cầu về kỹ thuật thì căn cứ vào giá dịch vụ để so sánh, xếp hạng. Nhà đầu tư đề xuất giá dịch vụ thấp nhất được xếp thứ nhất và mời vào đàm phán sơ bộ hợp đồng.

b) Phương pháp vốn góp của Nhà nước:

- Phương pháp vốn góp của Nhà nước được áp dụng đối với dự án mà vốn góp của Nhà nước là tiêu chí để đánh giá về tài chính - thương mại, các nội dung khác như tiêu chuẩn đối với tài sản, dịch vụ thuộc dự án, thời gian hoàn vốn, giá dịch vụ và các yếu tố có liên quan đã được xác định rõ trong hồ sơ mời thầu;

- Đối với các hồ sơ dự thầu được đánh giá đáp ứng yêu cầu về kỹ thuật thì căn cứ vào đề xuất phần vốn góp của Nhà nước để so sánh, xếp hạng. Nhà đầu tư đề xuất phần vốn góp của Nhà nước thấp nhất được xếp thứ nhất và mời vào đàm phán sơ bộ hợp đồng.

c) Phương pháp lợi ích xã hội, lợi ích Nhà nước:

- Phương pháp lợi ích xã hội, lợi ích Nhà nước là phương pháp để đánh giá nhà đầu tư chào phương án thực hiện dự án có hiệu quả đầu tư lớn nhất, các nội dung khác có liên quan đã được xác định rõ trong hồ sơ mời thầu. Hiệu quả đầu tư được đánh giá thông qua tiêu chí đề xuất nộp ngân sách nhà nước;

- Đối với các hồ sơ dự thầu được đánh giá đáp ứng yêu cầu về kỹ thuật thì căn cứ vào đề xuất nộp ngân sách nhà nước để so sánh, xếp hạng. Nhà đầu tư đề xuất nộp ngân sách nhà nước lớn nhất được xếp thứ nhất và mời vào đàm phán sơ bộ hợp đồng.

d) Phương pháp kết hợp:

Phương pháp kết hợp được xây dựng trên cơ sở kết hợp các phương pháp quy định tại các Điểm a, b và c Khoản này.

Điều 28. Thẩm định và phê duyệt hồ sơ mời thầu

1. Hồ sơ mời thầu phải được thẩm định theo quy định tại Khoản 2 Điều 82 Nghị định này trước khi phê duyệt.

2. Việc phê duyệt hồ sơ mời thầu phải bằng văn bản, căn cứ vào tờ trình phê duyệt và báo cáo thẩm định hồ sơ mời thầu.

Mục 3. TỔ CHỨC LỰA CHỌN NHÀ ĐẦU TƯ

Điều 29. Mời thầu

Thư mời thầu được gửi đến các nhà đầu tư có tên trong danh sách ngắn, trong đó nêu rõ thời gian, địa điểm phát hành hồ sơ mời thầu, thời gian đóng thầu, mở thầu.

Điều 30. Phát hành, sửa đổi, làm rõ hồ sơ mời thầu

1. Hồ sơ mời thầu được phát hành cho các nhà đầu tư có tên trong danh sách ngắn. Đối với nhà đầu tư liên danh, chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu.

2. Trường hợp sửa đổi hồ sơ mời thầu sau khi phát hành, bên mời thầu phải gửi quyết định sửa đổi kèm theo những nội dung sửa đổi hồ sơ mời thầu đến các nhà đầu tư đã mua hoặc nhận hồ sơ mời thầu.

3. Trường hợp cần làm rõ hồ sơ mời thầu thì nhà đầu tư phải gửi văn bản đề nghị đến bên mời thầu tối thiểu 07 ngày làm việc (đối với đấu thầu trong nước), 15 ngày (đối với đấu thầu quốc tế) trước ngày có thời điểm đóng thầu để xem xét, xử lý. Việc làm rõ hồ sơ mời thầu được bên mời thầu thực hiện theo một hoặc các hình thức sau đây:

a) Gửi văn bản làm rõ cho các nhà đầu tư đã mua hồ sơ mời thầu;

b) Trong trường hợp cần thiết, tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong hồ sơ mời thầu mà nhà đầu tư chưa rõ. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ hồ sơ mời thầu gửi cho các nhà đầu tư đã mua hồ sơ mời thầu.

Nội dung làm rõ hồ sơ mời thầu không được trái với nội dung của hồ sơ mời thầu đã duyệt. Trường hợp sau khi làm rõ hồ sơ mời thầu dẫn đến phải sửa đổi hồ sơ mời thầu thì việc sửa đổi hồ sơ mời thầu thực hiện theo quy định tại Khoản 2 Điều này.

4. Quyết định sửa đổi, văn bản làm rõ hồ sơ mời thầu là một phần của hồ sơ mời thầu.

Điều 31. Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu

1. Nhà đầu tư chịu trách nhiệm chuẩn bị và nộp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu.

2. Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ mật cho đến khi công khai kết quả lựa chọn nhà đầu tư; trong mọi trường hợp không được tiết lộ thông tin trong hồ sơ dự thầu của nhà đầu tư này cho nhà đầu tư khác, trừ các thông tin được công khai khi mở thầu. Hồ sơ dự thầu được gửi đến bên mời thầu sau thời điểm đóng thầu sẽ không được mở, không hợp lệ và bị loại. Bất kỳ tài liệu nào được nhà đầu tư gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung hồ sơ dự thầu đã nộp đều không hợp lệ, trừ tài liệu nhà đầu tư gửi đến để làm rõ hồ sơ dự thầu theo yêu cầu của bên mời thầu hoặc tài liệu làm rõ, bổ sung nhằm chứng minh tư cách hợp lệ của nhà đầu tư.

3. Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà đầu tư phải có văn bản đề nghị gửi đến bên mời thầu. Bên mời thầu chỉ chấp thuận việc sửa đổi hoặc rút hồ sơ dự thầu của nhà đầu tư nếu nhận được văn bản đề nghị trước thời điểm đóng thầu.

4. Trường hợp nhà đầu tư cần thay đổi tư cách (tên) tham gia đấu thầu so với tên trong danh sách ngắn thì phải thông báo bằng văn bản tới bên mời thầu tối thiểu 07 ngày làm việc trước ngày có thời điểm đóng thầu. Bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định sự thay đổi tư cách của nhà đầu tư, cụ thể như sau:

a) Cho phép liên danh hoặc bổ sung thành viên của liên danh với nhà đầu tư ngoài danh sách ngắn;

b) Không chấp nhận nhà đầu tư có thành viên rút khỏi liên danh mà không bổ sung thành viên mới có năng lực, kinh nghiệm tương đương hoặc cao hơn.

Điều 32. Mở hồ sơ đề xuất về kỹ thuật

1. Mở hồ sơ đề xuất về kỹ thuật: Việc mở hồ sơ đề xuất về kỹ thuật phải được tiến hành công khai và bắt đầu ngay trong vòng 01 giờ, kể từ thời điểm đóng thầu. Chỉ tiến hành mở hồ sơ đề xuất về kỹ thuật mà bên mời thầu nhận được trước thời điểm đóng thầu theo yêu cầu của hồ sơ mời thầu trước sự chứng kiến của đại diện các nhà đầu tư tham dự lễ mở thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà đầu tư.

2. Việc mở thầu được thực hiện đối với từng hồ sơ dự thầu theo thứ tự chữ cái tên của nhà đầu tư và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ và đọc rõ các thông tin về: Tên nhà đầu tư; số lượng bản gốc, bản chụp hồ sơ đề xuất về kỹ thuật; đơn dự thầu thuộc đề xuất về kỹ thuật; thời gian có hiệu lực của hồ sơ đề xuất về kỹ thuật; thời gian thực hiện hợp đồng; giá trị, hiệu lực của bảo đảm dự thầu; các thông tin khác liên quan.

3. Biên bản mở thầu: Các thông tin nêu tại Khoản 2 Điều này phải được ghi vào biên bản mở thầu. Biên bản mở thầu phải được ký xác nhận bởi đại diện của bên mời thầu và nhà đầu tư tham dự lễ mở thầu. Biên bản này phải được gửi cho các nhà đầu tư tham dự thầu.

4. Đại diện của bên mời thầu phải ký xác nhận vào bản gốc đơn dự thầu, giấy ủy quyền của người đại diện theo pháp luật của nhà đầu tư (nếu có); thỏa thuận liên danh (nếu có); bảo đảm dự thầu; các nội dung quan trọng của từng hồ sơ đề xuất về kỹ thuật.

5. Hồ sơ đề xuất về tài chính - thương mại của tất cả các nhà đầu tư phải được bên mời thầu niêm phong trong một túi riêng biệt và được đại diện của bên mời thầu, nhà đầu tư tham dự lễ mở thầu ký niêm phong.

Điều 33. Nguyên tắc đánh giá hồ sơ dự thầu

1. Việc đánh giá hồ sơ dự thầu phải căn cứ vào tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác trong hồ sơ mời thầu, căn cứ vào hồ sơ dự thầu đã nộp, các tài liệu giải thích, làm rõ hồ sơ dự thầu của nhà đầu tư để bảo đảm lựa chọn được nhà đầu tư có đủ năng lực và kinh nghiệm, kỹ thuật, tài chính - thương mại để thực hiện dự án.

2. Việc đánh giá được thực hiện trên bản chụp, nhà đầu tư phải chịu trách nhiệm về tính thống nhất giữa bản gốc và bản chụp. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà đầu tư thì căn cứ vào bản gốc để đánh giá.

3. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà đầu tư thì hồ sơ dự thầu của nhà đầu tư đó bị loại.

Điều 34. Làm rõ hồ sơ dự thầu

1. Sau khi mở thầu, nhà đầu tư có trách nhiệm làm rõ hồ sơ dự thầu theo yêu cầu của bên mời thầu. Việc làm rõ đối với các nội dung đề xuất về kỹ thuật, tài chính - thương mại nêu trong hồ sơ dự thầu của nhà đầu tư phải bảo đảm nguyên tắc không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp.

2. Trường hợp sau khi đóng thầu, nếu nhà đầu tư phát hiện hồ sơ dự thầu thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực, kinh nghiệm thì nhà đầu tư (trường hợp được chấp nhận thay đổi tư cách) được phép gửi tài liệu đến bên mời thầu để làm rõ về tư cách hợp lệ của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà đầu tư để xem xét, đánh giá; các tài liệu bổ sung, làm rõ về tư cách hợp lệ, năng lực, kinh nghiệm được coi như một phần của hồ sơ dự thầu.

3. Việc làm rõ hồ sơ dự thầu chỉ được thực hiện giữa bên mời thầu và nhà đầu tư có hồ sơ dự thầu cần phải làm rõ và phải bảo đảm nguyên tắc không làm thay đổi bản chất của nhà đầu tư tham dự thầu. Nội dung làm rõ hồ sơ dự thầu phải thể hiện bằng văn bản và được bên mời thầu bảo quản như một phần của hồ sơ dự thầu.

Điều 35. Sửa lỗi và hiệu chỉnh sai lệch

1. Sửa lỗi là việc sửa lại những sai sót trong hồ sơ dự thầu bao gồm lỗi số học, lỗi nhầm đơn vị; khác biệt giữa những nội dung thuộc đề xuất về kỹ thuật và nội dung thuộc đề xuất về tài chính - thương mại và các lỗi khác.

2. Hiệu chỉnh sai lệch là việc điều chỉnh những nội dung thiếu hoặc thừa trong hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu. Việc hiệu chỉnh sai lệch được thực hiện trên nguyên tắc bảo đảm công bằng, minh bạch và hiệu quả kinh tế.

3. Sau khi phát hiện lỗi, sai lệch, bên mời thầu phải thông báo bằng văn bản cho nhà đầu tư biết về lỗi, sai lệch và việc sửa lỗi, hiệu chỉnh sai lệch nội dung đó. Trong vòng 07 ngày làm việc, kể từ ngày nhận được thông báo của bên mời thầu, nhà đầu tư phải có ý kiến bằng văn bản gửi bên mời thầu về các nội dung sau đây:

a) Chấp thuận hay không chấp thuận kết quả sửa lỗi. Trường hợp nhà đầu tư không chấp thuận kết quả sửa lỗi thì hồ sơ dự thầu của nhà đầu tư đó sẽ bị loại;

b) Nêu ý kiến của mình về kết quả hiệu chỉnh sai lệch. Trường hợp nhà đầu tư không chấp thuận kết quả hiệu chỉnh sai lệch thì phải nêu rõ lý do để bên mời thầu xem xét, quyết định.

Mục 4. ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT

Điều 36. Đánh giá hồ sơ đề xuất về kỹ thuật

1. Kiểm tra tính hợp lệ của hồ sơ đề xuất về kỹ thuật, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp hồ sơ đề xuất về kỹ thuật;

b) Kiểm tra các thành phần của hồ sơ đề xuất về kỹ thuật, bao gồm: Đơn dự thầu thuộc đề xuất về kỹ thuật, thỏa thuận liên danh (nếu có), giấy ủy quyền ký đơn dự thầu (nếu có); bảo đảm dự thầu; đề xuất về kỹ thuật; các thành phần khác thuộc hồ sơ đề xuất về kỹ thuật;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết hồ sơ đề xuất về kỹ thuật.

2. Đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật:

Hồ sơ đề xuất về kỹ thuật của nhà đầu tư được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc hồ sơ đề xuất về kỹ thuật;

b) Có đơn dự thầu thuộc đề xuất về kỹ thuật được đại diện hợp pháp của nhà đầu tư ký tên, đóng dấu (nếu có) theo yêu cầu của hồ sơ mời thầu. Đối với nhà đầu tư liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Hiệu lực của hồ sơ đề xuất về kỹ thuật đáp ứng yêu cầu theo quy định trong hồ sơ mời thầu;

d) Có bảo đảm dự thầu với giá trị và thời hạn hiệu lực đáp ứng yêu cầu của hồ sơ mời thầu. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức nộp thư bảo lãnh thì thư bảo lãnh phải được đại diện hợp pháp của tổ chức tín dụng ký tên với giá trị và thời hạn hiệu lực, đơn vị thụ hưởng theo yêu cầu của hồ sơ mời thầu;

đ) Không có tên trong hai hoặc nhiều hồ sơ đề xuất về kỹ thuật với tư cách là nhà đầu tư độc lập hoặc thành viên trong liên danh;

e) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có);

g) Nhà đầu tư không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định của pháp luật về đấu thầu;

h) Nhà đầu tư bảo đảm tư cách hợp lệ theo quy định tại Khoản 1 Điều 5 của Luật Đấu thầu.

3. Nhà đầu tư có hồ sơ đề xuất về kỹ thuật hợp lệ, có năng lực, kinh nghiệm được cập nhật đáp ứng yêu cầu của hồ sơ mời thầu được xem xét, đánh giá chi tiết về kỹ thuật.

4. Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật:

a) Việc đánh giá chi tiết hồ sơ đề xuất về kỹ thuật thực hiện theo tiêu chuẩn đánh giá về kỹ thuật nêu trong hồ sơ mời thầu;

b) Nhà đầu tư đáp ứng yêu cầu về kỹ thuật thì được xem xét, đánh giá hồ sơ đề xuất về tài chính - thương mại.

Điều 37. Thẩm định, phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật

Danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật phải được phê duyệt bằng văn bản, căn cứ vào tờ trình phê duyệt và báo cáo thẩm định danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật. Bên mời thầu phải thông báo danh sách các nhà đầu tư đáp ứng yêu cầu về kỹ thuật đến tất cả các nhà đầu tư tham dự thầu, trong đó mời các nhà đầu tư đáp ứng yêu cầu về kỹ thuật đến mở hồ sơ đề xuất về tài chính - thương mại.

Mục 5. MỞ VÀ ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH - THƯƠNG MẠI

Điều 38. Mở hồ sơ đề xuất về tài chính - thương mại

1. Kiểm tra niêm phong túi đựng các hồ sơ đề xuất về tài chính - thương mại.

2. Mở hồ sơ đề xuất về tài chính - thương mại:

a) Chỉ tiến hành mở hồ sơ đề xuất về tài chính - thương mại của nhà đầu tư có tên trong danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật trước sự chứng kiến của đại diện các nhà đầu tư tham dự lễ mở hồ sơ đề xuất về tài chính - thương mại, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà đầu tư;

b) Yêu cầu đại diện từng nhà đầu tư tham dự mở hồ sơ đề xuất về tài chính - thương mại xác nhận việc có hoặc không có thư đề xuất giảm giá dịch vụ hoặc giảm phần vốn góp của Nhà nước hoặc tăng phần nộp ngân sách nhà nước kèm theo hồ sơ đề xuất về tài chính - thương mại của mình;

c) Việc mở hồ sơ đề xuất về tài chính - thương mại được thực hiện đối với từng hồ sơ đề xuất về tài chính - thương mại theo thứ tự chữ cái tên của nhà đầu tư có tên trong danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ và đọc rõ các thông tin về: Tên nhà đầu tư; số lượng bản gốc, bản chụp hồ sơ đề xuất về tài chính - thương mại; đơn dự thầu thuộc đề xuất về tài chính - thương mại; thời gian có hiệu lực của hồ sơ đề xuất về tài chính - thương mại; tổng mức đầu tư và tổng vốn của dự án, giá dịch vụ, phần vốn góp của Nhà nước để hỗ trợ xây dựng công trình dự án (nếu có), phần nộp ngân sách nhà nước ghi trong đơn dự thầu (nếu có); giá trị giảm giá dịch vụ hoặc giảm phần vốn góp của Nhà nước hoặc tăng phần nộp ngân sách nhà nước (nếu có); điểm kỹ thuật của các hồ sơ dự thầu được đánh giá đáp ứng yêu cầu về kỹ thuật; các thông tin khác liên quan.

3. Biên bản mở hồ sơ đề xuất về tài chính:

a) Các thông tin nêu tại Khoản 1 và Khoản 2 Điều này phải được ghi vào biên bản mở hồ sơ đề xuất về tài chính - thương mại. Biên bản mở hồ sơ đề xuất về tài chính - thương mại phải được ký xác nhận bởi đại diện của bên mời thầu và nhà đầu tư tham dự mở hồ sơ đề xuất về tài chính - thương mại. Biên bản này phải được gửi cho các nhà đầu tư đáp ứng yêu cầu về kỹ thuật;

b) Đại diện của bên mời thầu phải ký xác nhận vào tất cả các trang bản gốc của hồ sơ đề xuất về tài chính - thương mại.

Điều 39. Đánh giá hồ sơ đề xuất về tài chính - thương mại

1. Kiểm tra tính hợp lệ của hồ sơ đề xuất về tài chính - thương mại, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp hồ sơ đề xuất về tài chính - thương mại;

b) Kiểm tra các thành phần của hồ sơ đề xuất về tài chính - thương mại, bao gồm: Đơn dự thầu thuộc hồ sơ đề xuất về tài chính - thương mại; các thành phần khác thuộc hồ sơ đề xuất về tài chính - thương mại;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết hồ sơ đề xuất về tài chính - thương mại.

2. Đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính - thương mại:

Hồ sơ đề xuất về tài chính - thương mại của nhà đầu tư được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc hồ sơ đề xuất về tài chính - thương mại;

b) Có đơn dự thầu thuộc hồ sơ đề xuất về tài chính - thương mại được đại diện hợp pháp của nhà đầu tư ký tên, đóng dấu (nếu có) theo yêu cầu của hồ sơ mời thầu; tổng mức đầu tư và tổng vốn của dự án, giá dịch vụ, phần vốn góp của Nhà nước, phần nộp ngân sách nhà nước ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với phương án tài chính của nhà đầu tư, không đề xuất các giá trị khác nhau đối với cùng một nội dung hoặc có kèm theo điều kiện gây bất lợi cho cơ quan nhà nước có thẩm quyền, bên mời thầu. Đối với nhà đầu tư liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Hiệu lực của hồ sơ đề xuất về tài chính - thương mại đáp ứng yêu cầu theo quy định trong hồ sơ mời thầu.

Nhà đầu tư có hồ sơ đề xuất về tài chính - thương mại hợp lệ sẽ được đánh giá chi tiết về tài chính - thương mại.

3. Đánh giá chi tiết hồ sơ đề xuất về tài chính - thương mại và xếp hạng nhà đầu tư:

a) Việc đánh giá chi tiết hồ sơ đề xuất về tài chính - thương mại và xếp hạng nhà đầu tư thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ mời thầu;

b) Sau khi lựa chọn được danh sách xếp hạng nhà đầu tư, tổ chuyên gia lập báo cáo gửi bên mời thầu xem xét. Trong báo cáo phải nêu rõ các nội dung sau đây:

- Danh sách nhà đầu tư được xem xét, xếp hạng và thứ tự xếp hạng;

- Danh sách nhà đầu tư không đáp ứng yêu cầu và bị loại; lý do loại nhà đầu tư;

- Nhận xét về tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong quá trình tổ chức lựa chọn nhà đầu tư. Trường hợp chưa bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế, phải nêu rõ lý do và đề xuất biện pháp xử lý;

- Những nội dung của hồ sơ mời thầu chưa phù hợp với quy định của pháp luật về đấu thầu dẫn đến có cách hiểu không rõ hoặc khác nhau trong quá trình thực hiện hoặc có thể dẫn đến làm sai lệch kết quả lựa chọn nhà đầu tư (nếu có); đề xuất biện pháp xử lý.

Điều 40. Đàm phán sơ bộ hợp đồng

1. Nhà đầu tư xếp hạng thứ nhất được mời đến đàm phán sơ bộ hợp đồng. Trường hợp nhà đầu tư được mời đến đàm phán sơ bộ hợp đồng nhưng không đến hoặc từ chối đàm phán sơ bộ hợp đồng thì nhà đầu tư sẽ không được nhận lại bảo đảm dự thầu.

2. Việc đàm phán sơ bộ hợp đồng phải dựa trên cơ sở sau đây:

a) Báo cáo đánh giá hồ sơ dự thầu;

b) Hồ sơ dự thầu và các tài liệu làm rõ hồ sơ dự thầu (nếu có) của nhà đầu tư;

c) Hồ sơ mời thầu.

3. Nguyên tắc đàm phán sơ bộ hợp đồng:

a) Không tiến hành đàm phán sơ bộ đối với các nội dung mà nhà đầu tư đã chào thầu theo đúng yêu cầu của hồ sơ mời thầu;

b) Việc đàm phán sơ bộ hợp đồng không được làm thay đổi nội dung cơ bản của hồ sơ dự thầu.

4. Nội dung đàm phán sơ bộ hợp đồng:

a) Đàm phán sơ bộ về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa hồ sơ mời thầu và hồ sơ dự thầu, giữa các nội dung khác nhau trong hồ sơ dự thầu có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Đàm phán sơ bộ về các vấn đề phát sinh trong quá trình lựa chọn nhà đầu tư (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của dự án;

c) Đàm phán về các nội dung cần thiết khác.

5. Trong quá trình đàm phán sơ bộ hợp đồng, các bên tham gia tiến hành hoàn thiện dự thảo thỏa thuận đầu tư, dự thảo hợp đồng.

6. Trường hợp đàm phán sơ bộ hợp đồng không thành công, bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định mời nhà đầu tư xếp hạng tiếp theo vào đàm phán sơ bộ hợp đồng; trường hợp đàm phán sơ bộ với các nhà đầu tư xếp hạng tiếp theo không thành công thì bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định hủy thầu theo quy định tại Khoản 1 Điều 17 của Luật Đấu thầu.

Điều 41. Nguyên tắc xét duyệt trúng thầu

Nhà đầu tư được đề nghị lựa chọn khi đáp ứng đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Đáp ứng yêu cầu về năng lực, kinh nghiệm;

3. Đáp ứng yêu cầu về kỹ thuật;

4. Có giá dịch vụ thấp nhất, không vượt mức giá dịch vụ xác định tại báo cáo nghiên cứu khả thi được phê duyệt, phù hợp với quy định của pháp luật về giá, phí và lệ phí đối với phương pháp giá dịch vụ; có đề xuất phần vốn góp của Nhà nước thấp nhất và không vượt giá trị vốn góp của Nhà nước xác định tại báo cáo nghiên cứu khả thi được phê duyệt đối với phương pháp vốn góp của Nhà nước; có đề xuất nộp ngân sách nhà nước lớn nhất đối với phương pháp lợi ích xã hội, lợi ích Nhà nước.

Mục 6. TRÌNH, THẨM ĐỊNH, PHÊ DUYỆT VÀ CÔNG KHAI KẾT QUẢ LỰA CHỌN NHÀ ĐẦU TƯ

Điều 42. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư

1. Trên cơ sở báo cáo kết quả đánh giá hồ sơ dự thầu, bên mời thầu trình kết quả lựa chọn nhà đầu tư, trong đó nêu rõ ý kiến của bên mời thầu về các nội dung đánh giá của tổ chuyên gia.

2. Kết quả lựa chọn nhà đầu tư phải được thẩm định theo quy định tại Khoản 4 Điều 83 Nghị định này trước khi phê duyệt.

3. Kết quả lựa chọn nhà đầu tư phải được phê duyệt bằng văn bản, căn cứ vào tờ trình phê duyệt và báo cáo thẩm định kết quả lựa chọn nhà đầu tư.

4. Trường hợp lựa chọn được nhà đầu tư trúng thầu, văn bản phê duyệt kết quả lựa chọn nhà đầu tư phải bao gồm các nội dung sau đây:

a) Tên dự án, địa điểm và quy mô của dự án;

b) Tên nhà đầu tư trúng thầu;

c) Loại hợp đồng;

d) Thời hạn khởi công, hoàn thành xây dựng, kinh doanh, chuyển giao công trình dự án;

đ) Các điều kiện sử dụng đất để thực hiện dự án (địa điểm, diện tích, mục đích, thời gian sử dụng đất);

e) Tổng mức đầu tư và tổng vốn của dự án;

g) Giá dịch vụ, phần vốn góp của Nhà nước hoặc phần nộp ngân sách nhà nước;

h) Các nội dung cần lưu ý (nếu có).

5. Trường hợp hủy thầu theo quy định tại Khoản 1 Điều 17 của Luật Đấu thầu, trong văn bản phê duyệt kết quả lựa chọn nhà đầu tư hoặc văn bản quyết định hủy thầu phải nêu rõ lý do hủy thầu và trách nhiệm của các bên liên quan khi hủy thầu.

6. Sau khi có văn bản phê duyệt kết quả lựa chọn nhà đầu tư, bên mời thầu phải đăng tải thông tin về kết quả lựa chọn nhà đầu tư theo quy định tại Điểm đ Khoản 1 Điều 4 và Điểm c Khoản 1 hoặc Điểm b Khoản 2 Điều 5 Nghị định này; gửi văn bản thông báo kết quả lựa chọn nhà đầu tư đến các nhà đầu tư tham dự thầu trong thời hạn quy định tại Khoản 13 Điều 6 Nghị định này. Nội dung thông báo kết quả lựa chọn nhà đầu tư bao gồm:

a) Thông tin quy định tại Khoản 4 Điều này;

b) Danh sách nhà đầu tư không được lựa chọn và tóm tắt về lý do không được lựa chọn của từng nhà đầu tư;

c) Kế hoạch đàm phán, hoàn thiện, ký kết hợp đồng với nhà đầu tư được lựa chọn.

Mục 7. ĐÀM PHÁN, HOÀN THIỆN VÀ KÝ KẾT HỢP ĐỒNG

Điều 43. Đàm phán, hoàn thiện hợp đồng

1. Căn cứ kết quả lựa chọn nhà đầu tư, kết quả đàm phán sơ bộ hợp đồng, cơ quan nhà nước có thẩm quyền tổ chức đàm phán, hoàn thiện hợp đồng với nhà đầu tư được lựa chọn.

2. Nội dung đàm phán, hoàn thiện hợp đồng

a) Nội dung đàm phán, hoàn thiện hợp đồng không được làm thay đổi căn bản các nội dung đàm phán sơ bộ hợp đồng theo quy định tại Khoản 4 Điều 40 Nghị định này và kết quả lựa chọn nhà đầu tư. Nội dung đàm phán, hoàn thiện hợp đồng bao gồm các nội dung sau đây:

- Chi tiết các nội dung trong đàm phán sơ bộ hợp đồng;

- Căn cứ để ký kết hợp đồng dự án;

- Các thay đổi đối với các điều khoản đặc biệt của hợp đồng (nếu có).

b) Ngoài những nội dung quy định tại Điểm a Khoản này, bên mời thầu báo cáo người có thẩm quyền quyết định các nội dung đàm phán, hoàn thiện hợp đồng khác phù hợp với loại hợp đồng của dự án.

3. Trường hợp đàm phán, hoàn thiện hợp đồng không thành công, bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định hủy kết quả lựa chọn nhà đầu tư và mời nhà đầu tư xếp hạng tiếp theo vào đàm phán sơ bộ hợp đồng và thực hiện các bước theo quy định tại các Điều 40, 41 và 42 Nghị định này và Khoản 1, Khoản 2 Điều này.

Điều 44. Ký kết thỏa thuận đầu tư và hợp đồng

1. Việc ký kết thỏa thuận đầu tư thực hiện theo quy định của Chính phủ về đầu tư PPP.

2. Hợp đồng ký kết giữa các bên phải tuân thủ quy định tại các Điều 69, 70, 71 và 72 của Luật Đấu thầu và theo quy định của Chính phủ về đầu tư PPP.

Chương IV

ĐẤU THẦU RỘNG RÃI LỰA CHỌN NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN PPP NHÓM C

Điều 45. Quy trình chi tiết

1. Chuẩn bị lựa chọn nhà đầu tư, bao gồm:

a) Lập hồ sơ mời thầu;

b) Thẩm định và phê duyệt hồ sơ mời thầu.

2. Tổ chức lựa chọn nhà đầu tư, bao gồm:

a) Mời thầu;

b) Phát hành, sửa đổi, làm rõ hồ sơ mời thầu;

c) Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu;

d) Mở hồ sơ đề xuất về kỹ thuật.

3. Đánh giá hồ sơ đề xuất về kỹ thuật, bao gồm:

a) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật;

b) Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật;

c) Phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật.

4. Mở và đánh giá hồ sơ đề xuất về tài chính - thương mại, bao gồm:

a) Mở hồ sơ đề xuất về tài chính - thương mại;

b) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính - thương mại;

c) Đánh giá chi tiết hồ sơ đề xuất về tài chính - thương mại và xếp hạng nhà đầu tư.

5. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư.

6. Đàm phán, hoàn thiện, ký kết hợp đồng, bao gồm:

a) Đàm phán, hoàn thiện hợp đồng;

b) Ký kết hợp đồng.

Điều 46. Lập hồ sơ mời thầu

1. Căn cứ lập hồ sơ mời thầu:

a) Quyết định phê duyệt đề xuất dự án; hồ sơ dự án và các tài liệu liên quan;

b) Kết quả sơ tuyển (nếu có);

c) Kế hoạch lựa chọn nhà đầu tư được phê duyệt;

d) Các quy định của pháp luật và chính sách của Nhà nước có liên quan.

2. Nội dung hồ sơ mời thầu:

a) Hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà đầu tư hoặc nhằm tạo lợi thế cho một hoặc một số nhà đầu tư gây ra sự cạnh tranh không bình đẳng;

b) Hồ sơ mời thầu được lập phải có đầy đủ các thông tin để nhà đầu tư lập hồ sơ dự thầu, bao gồm các nội dung cơ bản sau đây:

- Thông tin chung về dự án bao gồm nội dung và phạm vi dự án, mô tả cụ thể đầu ra của dự án, các dịch vụ được cung cấp khi dự án hoàn thành;

- Chỉ dẫn đối với nhà đầu tư bao gồm thủ tục đấu thầu và bảng dữ liệu đấu thầu;

- Yêu cầu về dự án theo đề xuất dự án được phê duyệt, bao gồm:

+ Yêu cầu về kỹ thuật: Các tiêu chuẩn thực hiện dự án, yêu cầu về chất lượng, công trình dự án, sản phẩm hoặc dịch vụ cung cấp; mô tả chi tiết các yêu cầu kỹ thuật và các chỉ tiêu kỹ thuật được sử dụng trong đánh giá hồ sơ dự thầu, các yêu cầu về môi trường và an toàn;

+ Yêu cầu về tài chính - thương mại: Phương án tổ chức đầu tư, kinh doanh; phương án tài chính (tổng vốn đầu tư, cơ cấu vốn và phương án huy động vốn; vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có); các khoản chi; nguồn thu, giá, phí hàng hóa, dịch vụ; thời gian thu hồi vốn, lợi nhuận); yêu cầu cụ thể về phân bổ rủi ro;

- Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm các tiêu chuẩn đánh giá về năng lực, kinh nghiệm đối với trường hợp không áp dụng sơ tuyển (trường hợp áp dụng sơ tuyển không cần quy định tiêu chuẩn đánh giá về năng lực, kinh nghiệm của nhà đầu tư song cần yêu cầu nhà đầu tư cập nhật thông tin về năng lực, kinh nghiệm của mình); kỹ thuật; tài chính - thương mại và phương pháp đánh giá các nội dung này;

- Các biểu mẫu dự thầu;

- Loại hợp đồng dự án, điều kiện của hợp đồng và dự thảo hợp đồng.

Điều 47. Tiêu chuẩn và phương pháp đánh giá hồ sơ dự thầu

Phương pháp đánh giá hồ sơ dự thầu được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu, bao gồm:

1. Tiêu chuẩn và phương pháp đánh giá về năng lực, kinh nghiệm theo quy định tại Điểm d Khoản 1 Điều 17 Nghị định này trong trường hợp không áp dụng sơ tuyển.

2. Tiêu chuẩn và phương pháp đánh giá về kỹ thuật theo quy định tại Khoản 1 Điều 27 Nghị định này.

3. Phương pháp đánh giá về tài chính - thương mại theo quy định tại Khoản 2 Điều 27 Nghị định này.

Điều 48. Thẩm định và phê duyệt hồ sơ mời thầu

1. Hồ sơ mời thầu phải được thẩm định theo quy định tại Khoản 2 Điều 82 Nghị định này trước khi phê duyệt.

2. Việc phê duyệt hồ sơ mời thầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ mời thầu.

Điều 49. Tổ chức lựa chọn nhà đầu tư

Việc tổ chức lựa chọn nhà đầu tư được thực hiện theo quy định tại Mục 3 Chương III Nghị định này. Trường hợp không áp dụng sơ tuyển, việc mời thầu, phát hành hồ sơ mời thầu, mở hồ sơ đề xuất về kỹ thuật được thực hiện theo quy định sau đây:

1. Mời thầu

Thông báo mời thầu được đăng tải theo quy định tại Điểm đ Khoản 1 Điều 4 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 5 Nghị định này.

2. Phát hành hồ sơ mời thầu

Hồ sơ mời thầu được phát hành cho các nhà đầu tư tham gia đấu thầu rộng rãi. Đối với nhà đầu tư liên danh, chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu, kể cả trường hợp chưa hình thành liên danh khi mua hồ sơ mời thầu.

3. Mở hồ sơ đề xuất về kỹ thuật

Hồ sơ đề xuất về kỹ thuật được mở theo quy định tại Điều 32 Nghị định này, bao gồm cả trường hợp chỉ có một nhà đầu tư nộp hồ sơ dự thầu.

Điều 50. Đánh giá hồ sơ đề xuất về kỹ thuật

1. Việc kiểm tra và đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều 36 Nghị định này.

2. Đánh giá về năng lực và kinh nghiệm:

Việc đánh giá về năng lực và kinh nghiệm thực hiện theo tiêu chuẩn đánh giá về năng lực kinh nghiệm nêu trong hồ sơ mời thầu. Trường hợp áp dụng sơ tuyển không cần đánh giá về năng lực, kinh nghiệm của nhà đầu tư song cần yêu cầu nhà đầu tư cập nhật thông tin về năng lực, kinh nghiệm của mình.

3. Nhà đầu tư có hồ sơ đề xuất về kỹ thuật hợp lệ, đáp ứng yêu cầu về năng lực và kinh nghiệm được xem xét, đánh giá về kỹ thuật.

4. Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật thực hiện theo quy định tại Khoản 4 Điều 36 Nghị định này.

Điều 51. Thẩm định, phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật

Việc thẩm định, phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật thực hiện theo quy định tại Điều 37 Nghị định này.

Điều 52. Mở và đánh giá hồ sơ đề xuất về tài chính - thương mại

Việc mở và đánh giá hồ sơ đề xuất về tài chính - thương mại thực hiện theo quy định tại các Điều 38 và 39 Nghị định này.

Điều 53. Nguyên tắc xét duyệt trúng thầu

Nhà đầu tư được đề nghị lựa chọn khi đáp ứng đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Đáp ứng yêu cầu về năng lực, kinh nghiệm;

3. Đáp ứng yêu cầu về kỹ thuật;

4. Có giá dịch vụ thấp nhất, không vượt mức giá dịch vụ xác định tại đề xuất dự án được phê duyệt, phù hợp với quy định của pháp luật về giá, phí và lệ phí đối với phương pháp giá dịch vụ; có đề xuất phần vốn góp của Nhà nước thấp nhất và không vượt giá trị vốn góp của Nhà nước xác định tại đề xuất dự án được phê duyệt đối với phương pháp vốn góp của Nhà nước; có đề xuất nộp ngân sách nhà nước lớn nhất đối với phương pháp lợi ích xã hội, lợi ích Nhà nước.

Điều 54. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư

Việc trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư thực hiện theo quy định tại Điều 42 Nghị định này.

Điều 55. Đàm phán, hoàn thiện và ký kết hợp đồng

1. Cơ sở đàm phán, hoàn thiện hợp đồng:

a) Kết quả lựa chọn nhà đầu tư;

b) Báo cáo đánh giá hồ sơ dự thầu;

c) Hồ sơ dự thầu và các tài liệu làm rõ hồ sơ dự thầu (nếu có) của nhà đầu tư;

d) Hồ sơ mời thầu.

2. Nguyên tắc đàm phán, hoàn thiện hợp đồng:

a) Không tiến hành đàm phán đối với các nội dung mà nhà đầu tư đã chào thầu theo đúng yêu cầu của hồ sơ mời thầu;

b) Việc đàm phán, hoàn thiện hợp đồng không được làm thay đổi nội dung cơ bản của hồ sơ dự thầu.

3. Nội dung đàm phán, hoàn thiện hợp đồng:

a) Đàm phán về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa hồ sơ mời thầu và hồ sơ dự thầu, giữa các nội dung khác nhau trong hồ sơ dự thầu có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Đàm phán về các vấn đề phát sinh trong quá trình lựa chọn nhà đầu tư (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của dự án;

c) Đàm phán về các nội dung cần thiết khác.

4. Trường hợp đàm phán, hoàn thiện hợp đồng không thành công, bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định hủy kết quả lựa chọn nhà đầu tư và mời nhà đầu tư xếp hạng tiếp theo vào đàm phán, hoàn thiện hợp đồng.

5. Hợp đồng ký kết giữa các bên phải tuân thủ quy định tại các Điều 69, 70, 71, Khoản 1, 3, 4 Điều 72 của Luật Đấu thầu, Điểm a Khoản 2 Điều 8 Nghị định này và theo quy định của Chính phủ về đầu tư PPP.

Chương V

ĐẤU THẦU RỘNG RÃI LỰA CHỌN NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN ĐẦU TƯ CÓ SỬ DỤNG ĐẤT

Mục 1. QUY TRÌNH CHI TIẾT

Điều 56. Quy trình chi tiết

1. Chuẩn bị lựa chọn nhà đầu tư, bao gồm:

a) Lập hồ sơ mời thầu;

b) Thẩm định và phê duyệt hồ sơ mời thầu.

2. Tổ chức lựa chọn nhà đầu tư, bao gồm:

a) Mời thầu;

b) Phát hành, sửa đổi, làm rõ hồ sơ mời thầu;

c) Chuẩn bị, nộp, tiếp nhận, quản lý, sửa đổi, rút hồ sơ dự thầu;

d) Mở hồ sơ đề xuất về kỹ thuật.

3. Đánh giá hồ sơ đề xuất về kỹ thuật, bao gồm:

a) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật;

b) Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật;

c) Thẩm định, phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật.

4. Mở và đánh giá hồ sơ đề xuất về tài chính - thương mại, bao gồm:

a) Mở hồ sơ đề xuất về tài chính - thương mại;

b) Kiểm tra, đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính - thương mại;

c) Đánh giá chi tiết hồ sơ đề xuất về tài chính - thương mại và xếp hạng nhà đầu tư;

d) Đàm phán sơ bộ hợp đồng.

5. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư.

6. Đàm phán, hoàn thiện và ký kết hợp đồng, bao gồm:

a) Đàm phán, hoàn thiện hợp đồng;

b) Ký kết hợp đồng.

Mục 2. CHUẨN BỊ LỰA CHỌN NHÀ ĐẦU TƯ

Điều 57. Lập hồ sơ mời thầu

1. Căn cứ lập hồ sơ mời thầu:

a) Danh mục dự án được công bố theo quy định;

b) Kết quả sơ tuyển (nếu có);

c) Kế hoạch lựa chọn nhà đầu tư được phê duyệt;

d) Quy định hiện hành của pháp luật về đất đai, nhà ở, kinh doanh bất động sản, đầu tư, xây dựng và quy định của pháp luật có liên quan.

2. Nội dung hồ sơ mời thầu:

a) Hồ sơ mời thầu không được nêu bất cứ điều kiện nào nhằm hạn chế sự tham gia của nhà đầu tư hoặc nhằm tạo lợi thế cho một hoặc một số nhà đầu tư gây ra sự cạnh tranh không bình đẳng;

b) Hồ sơ mời thầu được lập phải có đầy đủ các thông tin để nhà đầu tư lập hồ sơ dự thầu, bao gồm các nội dung cơ bản sau đây:

- Thông tin chung về dự án bao gồm tên dự án; mục tiêu, công năng; địa điểm thực hiện; quy mô; sơ bộ tiến độ thực hiện; hiện trạng khu đất, quỹ đất; các chỉ tiêu quy hoạch;

- Chỉ dẫn đối với nhà đầu tư bao gồm thủ tục đấu thầu và bảng dữ liệu đấu thầu;

- Yêu cầu về thực hiện dự án; yêu cầu về kiến trúc; môi trường, an toàn; các nội dung khác của dự án (nếu có);

- Tiêu chuẩn đánh giá hồ sơ dự thầu bao gồm các tiêu chuẩn đánh giá về năng lực, kinh nghiệm đối với trường hợp không áp dụng sơ tuyển (trường hợp áp dụng sơ tuyển không cần quy định tiêu chuẩn đánh giá về năng lực, kinh nghiệm của nhà đầu tư song cần yêu cầu nhà đầu tư cập nhật thông tin về năng lực, kinh nghiệm của nhà đầu tư); tiêu chuẩn đánh giá về kỹ thuật, tài chính - thương mại và phương pháp đánh giá các nội dung này;

- Các biểu mẫu dự thầu bao gồm đơn dự thầu, đề xuất về kỹ thuật, đề xuất về tài chính - thương mại, bảo đảm dự thầu, cam kết của tổ chức tài chính (nếu có) và các biểu mẫu khác;

- Thời hạn giao đất hoặc cho thuê đất; mục đích sử dụng đất; cơ cấu sử dụng đất;

- Cơ sở xác định số tiền sử dụng đất, tiền thuê đất mà nhà đầu tư phải nộp cho ngân sách nhà nước trong thời hạn được giao đất hoặc được cho thuê đất;

- Phương án sơ bộ về bồi thường, giải phóng mặt bằng;

- Giá sàn = m1 + m2

Trong đó:

+ m1 là sơ bộ tổng chi phí thực hiện dự án (không bao gồm chi phí bồi thường, giải phóng mặt bằng) do bên mời thầu xác định đối với từng dự án cụ thể bảo đảm phát huy khả năng, hiệu quả sử dụng tối đa khu đất, quỹ đất, diện tích đất, hệ số sử dụng đất và quy hoạch không gian sử dụng đất căn cứ vào quy hoạch phân khu xây dựng tỷ lệ 1/2000 hoặc quy hoạch chi tiết xây dựng tỷ lệ 1/500 (nếu có) được phê duyệt;

+ m2 là toàn bộ tiền bồi thường, giải phóng mặt bằng do bên mời thầu xây dựng căn cứ phương án quy định tại Điều 11 Nghị định này.

Hồ sơ mời thầu phải quy định trường hợp giá trị bồi thường, giải phóng mặt bằng thực tế thấp hơn mức giá trị bồi thường, giải phóng mặt bằng do nhà đầu tư đề xuất thì phần chênh lệch sẽ được nộp vào ngân sách nhà nước; trường hợp cao hơn mức giá trị bồi thường, giải phóng mặt bằng do nhà đầu tư đề xuất thì nhà đầu tư phải bù phần thiếu hụt. Nhà đầu tư sẽ được khấu trừ giá trị bồi thường, giải phóng mặt bằng thực tế vào tiền thuê đất nhưng không vượt quá số tiền thuê đất phải nộp theo quy định của pháp luật về đất đai.

- Dự thảo hợp đồng bao gồm các yêu cầu thực hiện dự án, thời hạn giao đất hoặc cho thuê đất; diện tích khu đất, quỹ đất; tiền thuê đất, tiền sử dụng đất; phương thức khấu trừ giá trị bồi thường, giải phóng mặt bằng thực tế vào tiền thuê đất, phương thức nộp tiền sử dụng đất; trách nhiệm phối hợp của tổ chức làm nhiệm vụ bồi thường, giải phóng mặt bằng; các quy định áp dụng; thưởng phạt hợp đồng; trường hợp bất khả kháng; việc xem xét lại hợp đồng trong quá trình vận hành dự án và các nội dung khác.

Điều 58. Tiêu chuẩn và phương pháp đánh giá hồ sơ dự thầu

Phương pháp đánh giá hồ sơ dự thầu được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu, bao gồm:

1. Tiêu chuẩn và phương pháp đánh giá về năng lực, kinh nghiệm theo quy định tại Điểm d Khoản 1 Điều 17 Nghị định này trong trường hợp không áp dụng sơ tuyển.

2. Tiêu chuẩn và phương pháp đánh giá về kỹ thuật:

a) Căn cứ quy mô, tính chất và loại hình dự án cụ thể, tiêu chuẩn đánh giá về kỹ thuật, bao gồm:

- Sự phù hợp của mục tiêu dự án do nhà đầu tư đề xuất với quy hoạch phân khu xây dựng tỷ lệ 1/2.000 hoặc quy hoạch chi tiết xây dựng tỷ lệ 1/500 (nếu có) đã được phê duyệt;

- Yêu cầu về quy mô dự án, giải pháp kiến trúc, công năng cơ bản của công trình dự án;

- Yêu cầu về môi trường và an toàn;

- Các tiêu chuẩn khác phù hợp với từng dự án cụ thể.

b) Phương pháp đánh giá về kỹ thuật:

Sử dụng phương pháp chấm điểm theo thang điểm 100 hoặc 1.000 để xây dựng tiêu chuẩn đánh giá về kỹ thuật, trong đó phải quy định mức điểm tối thiểu và mức điểm tối đa đối với từng tiêu chuẩn tổng quát, tiêu chuẩn chi tiết. Khi xây dựng tiêu chuẩn đánh giá về kỹ thuật phải quy định mức điểm tối thiểu để được đánh giá là đáp ứng yêu cầu nhưng không được thấp hơn 70% tổng số điểm về kỹ thuật và điểm của từng nội dung yêu cầu quy định tại Điểm a Khoản 1 Điều này không thấp hơn 60% điểm tối đa của nội dung đó.

c) Cơ cấu về tỷ trọng điểm tương ứng với các nội dung quy định tại Điểm a Khoản này phải phù hợp với từng dự án cụ thể nhưng phải đảm bảo tổng tỷ trọng điểm bằng 100%.

3. Tiêu chuẩn và phương pháp đánh giá về tài chính - thương mại:

a) Tiêu chuẩn đánh giá về tài chính - thương mại bao gồm:

- Tiêu chuẩn về giá đề xuất của nhà đầu tư (A) = M1 + M2

- Tiêu chuẩn về hiệu quả đầu tư (B) = M2 + M3

Trong đó:

+ M1 là tổng chi phí thực hiện dự án (không bao gồm chi phí bồi thường, giải phóng mặt bằng) do nhà đầu tư đề xuất trong hồ sơ dự thầu.

+ M2 là giá trị bồi thường, giải phóng mặt bằng do nhà đầu tư đề xuất trong hồ sơ dự thầu để sau khi được lựa chọn phải chuyển toàn bộ giá trị này cho đơn vị, tổ chức có chức năng theo quy định để tiến hành bồi thường, giải phóng mặt bằng khu đất, quỹ đất thuộc dự án.

+ M3 là giá trị nộp ngân sách nhà nước do nhà đầu tư đề xuất trong hồ sơ dự thầu.

b) Phương pháp đánh giá về tài chính - thương mại

- Sử dụng phương pháp lợi ích xã hội, lợi ích Nhà nước để đánh giá về tài chính - thương mại.

- Đối với các hồ sơ dự thầu được đánh giá đáp ứng yêu cầu về kỹ thuật thì căn cứ vào hiệu quả đầu tư (B) để so sánh, xếp hạng. Nhà đầu tư có giá đề xuất (A) không thấp hơn giá sàn, giá trị bồi thường, giải phóng mặt bằng (M2) không thấp hơn m2, hiệu quả đầu tư (B) lớn nhất được xếp thứ nhất và mời vào đàm phán sơ bộ hợp đồng.

Điều 59. Thẩm định và phê duyệt hồ sơ mời thầu

Việc thẩm định và phê duyệt hồ sơ mời thầu thực hiện theo quy định tại Điều 28 Nghị định này.

Mục 3. TỔ CHỨC LỰA CHỌN NHÀ ĐẦU TƯ

Điều 60. Điều kiện phát hành hồ sơ mời thầu

Hồ sơ mời thầu chỉ được phát hành để lựa chọn nhà đầu tư dự án đầu tư có sử dụng đất khi có đủ các điều kiện sau đây:

1. Đáp ứng các điều kiện quy định tại Khoản 2 Điều 7 của Luật Đấu thầu;

2. Có quy hoạch phân khu xây dựng tỷ lệ 1/2.000 hoặc quy hoạch chi tiết xây dựng tỷ lệ 1/500 (nếu có).

Điều 61. Tổ chức lựa chọn nhà đầu tư

Việc tổ chức lựa chọn nhà đầu tư được thực hiện theo quy định tại Mục 3 Chương III Nghị định này. Trường hợp không áp dụng sơ tuyển, việc mời thầu, phát hành hồ sơ mời thầu, mở hồ sơ đề xuất về kỹ thuật được thực hiện theo quy định sau đây:

1. Mời thầu

Thông báo mời thầu được đăng tải theo quy định tại Điểm đ Khoản 1 Điều 4 và Điểm b Khoản 1 hoặc Điểm a Khoản 2 Điều 5 Nghị định này.

2. Phát hành hồ sơ mời thầu

Hồ sơ mời thầu được phát hành cho các nhà đầu tư tham gia đấu thầu rộng rãi. Đối với nhà đầu tư liên danh, chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu, kể cả trường hợp chưa hình thành liên danh khi mua hồ sơ mời thầu.

3. Mở hồ sơ đề xuất về kỹ thuật

Hồ sơ đề xuất về kỹ thuật được mở theo quy định tại Điều 32 Nghị định này, bao gồm cả trường hợp chỉ có một nhà đầu tư nộp hồ sơ dự thầu.

Mục 4. ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT

Điều 62. Đánh giá hồ sơ đề xuất về kỹ thuật

1. Việc kiểm tra và đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều 36 Nghị định này.

2. Đánh giá về năng lực và kinh nghiệm:

Việc đánh giá về năng lực và kinh nghiệm thực hiện theo tiêu chuẩn đánh giá về năng lực kinh nghiệm nêu trong hồ sơ mời thầu. Trường hợp áp dụng sơ tuyển không cần đánh giá về năng lực, kinh nghiệm của nhà đầu tư song cần yêu cầu nhà đầu tư cập nhật thông tin về năng lực, kinh nghiệm của mình.

3. Nhà đầu tư có hồ sơ đề xuất về kỹ thuật hợp lệ, đáp ứng yêu cầu về năng lực và kinh nghiệm được xem xét, đánh giá về kỹ thuật.

4. Đánh giá chi tiết hồ sơ đề xuất về kỹ thuật thực hiện theo quy định tại Khoản 4 Điều 36 Nghị định này.

Điều 63. Thẩm định, phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật

Việc thẩm định và phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật thực hiện theo quy định tại Điều 37 Nghị định này.

Mục 5. MỞ VÀ ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH - THƯƠNG MẠI

Điều 64. Mở hồ sơ đề xuất về tài chính - thương mại

Việc mở hồ sơ đề xuất về tài chính - thương mại thực hiện theo quy định tại Điều 38 Nghị định này. Riêng thông tin phải đọc rõ tại buổi mở hồ sơ đề xuất về tài chính - thương mại bao gồm: Tên nhà đầu tư; số lượng bản gốc, bản chụp hồ sơ đề xuất về tài chính - thương mại; đơn dự thầu thuộc đề xuất về tài chính - thương mại; thời gian có hiệu lực của hồ sơ đề xuất về tài chính - thương mại; tổng chi phí thực hiện dự án (không bao gồm chi phí bồi thường, giải phóng mặt bằng) do nhà đầu tư đề xuất (M1), giá trị bồi thường, giải phóng mặt bằng do nhà đầu tư đề xuất (M2), giá trị nộp ngân sách nhà nước (M3), nếu có; giá trị đề xuất tăng phần nộp ngân sách nhà nước (nếu có); điểm kỹ thuật của các hồ sơ dự thầu được đánh giá đáp ứng yêu cầu về kỹ thuật; các thông tin khác liên quan.

Điều 65. Đánh giá hồ sơ đề xuất về tài chính - thương mại

Việc đánh giá hồ sơ đề xuất về tài chính - thương mại thực hiện theo quy định tại Điều 39 Nghị định này. Riêng việc đánh giá tính hợp lệ của đơn dự thầu thuộc hồ sơ đề xuất về tài chính - thương mại căn cứ vào các nội dung sau: Đơn dự thầu được đại diện hợp pháp của nhà đầu tư ký tên, đóng dấu (nếu có) theo yêu cầu của hồ sơ mời thầu; tổng chi phí thực hiện dự án (không bao gồm chi phí bồi thường, giải phóng mặt bằng) do nhà đầu tư đề xuất (M1), giá trị bồi thường, giải phóng mặt bằng do nhà đầu tư đề xuất (M2), giá trị nộp ngân sách nhà nước (M3), nếu có, ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic, không đề xuất các giá trị khác nhau đối với cùng một nội dung hoặc có kèm theo điều kiện gây bất lợi cho cơ quan nhà nước có thẩm quyền, bên mời thầu. Đối với nhà đầu tư liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh.

Điều 66. Đàm phán sơ bộ hợp đồng

1. Nhà đầu tư xếp hạng thứ nhất được mời đến đàm phán sơ bộ hợp đồng. Trường hợp nhà đầu tư được mời đến đàm phán sơ bộ hợp đồng nhưng không đến hoặc từ chối đàm phán sơ bộ hợp đồng thì nhà đầu tư sẽ không được nhận lại bảo đảm dự thầu.

2. Việc đàm phán sơ bộ hợp đồng phải dựa trên cơ sở sau đây:

a) Báo cáo đánh giá hồ sơ dự thầu;

b) Hồ sơ dự thầu và các tài liệu làm rõ hồ sơ dự thầu (nếu có) của nhà đầu tư;

c) Hồ sơ mời thầu.

3. Nguyên tắc đàm phán sơ bộ hợp đồng:

a) Không tiến hành đàm phán sơ bộ đối với các nội dung mà nhà đầu tư đã chào thầu theo đúng yêu cầu của hồ sơ mời thầu;

b) Việc đàm phán sơ bộ hợp đồng không được làm thay đổi nội dung cơ bản của hồ sơ dự thầu.

4. Nội dung đàm phán sơ bộ hợp đồng:

a) Đàm phán sơ bộ về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa hồ sơ mời thầu và hồ sơ dự thầu, giữa các nội dung khác nhau trong hồ sơ dự thầu có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Đàm phán sơ bộ về các vấn đề phát sinh trong quá trình lựa chọn nhà đầu tư (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của dự án;

c) Đàm phán về các nội dung cần thiết khác.

5. Trong quá trình đàm phán sơ bộ hợp đồng, các bên tham gia tiến hành hoàn thiện dự thảo hợp đồng.

6. Trường hợp đàm phán sơ bộ hợp đồng không thành công, bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định mời nhà đầu tư xếp hạng tiếp theo vào đàm phán sơ bộ hợp đồng; trường hợp đàm phán sơ bộ với các nhà đầu tư xếp hạng tiếp theo không thành công thì bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định hủy thầu theo quy định tại Khoản 1 Điều 17 của Luật Đấu thầu.

Điều 67. Nguyên tắc xét duyệt trúng thầu

Nhà đầu tư được đề nghị lựa chọn khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có hồ sơ dự thầu hợp lệ;

2. Đáp ứng yêu cầu về năng lực, kinh nghiệm;

3. Đáp ứng yêu cầu về kỹ thuật;

4. Có giá đề xuất của nhà đầu tư (A) không thấp hơn giá sàn được phê duyệt trong hồ sơ mời thầu, có giá trị bồi thường, giải phóng mặt bằng (M2) không thấp hơn m2 và có hiệu quả đầu tư (B) lớn nhất.

Mục 6. TRÌNH, THẨM ĐỊNH, PHÊ DUYỆT VÀ CÔNG KHAI KẾT QUẢ LỰA CHỌN NHÀ ĐẦU TƯ; ĐÀM PHÁN, HOÀN THIỆN VÀ KÝ KẾT HỢP ĐỒNG

Điều 68. Trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư

1. Việc trình, thẩm định, phê duyệt và công khai kết quả lựa chọn nhà đầu tư thực hiện theo quy định tại các Khoản 1, 2, 3, 5 và 6 Điều 42 Nghị định này.

2. Trường hợp lựa chọn được nhà đầu tư trúng thầu, văn bản phê duyệt kết quả lựa chọn nhà đầu tư bao gồm các nội dung sau đây:

a) Tên dự án; mục tiêu, công năng; địa điểm thực hiện; quy mô;

b) Tên nhà đầu tư trúng thầu;

c) Thời hạn và tiến độ thực hiện dự án;

d) Các điều kiện sử dụng đất để thực hiện dự án (địa điểm, diện tích, mục đích, thời gian sử dụng đất), tiến độ hoàn thành phê duyệt quy hoạch xây dựng chi tiết tỷ lệ 1/500;

đ) Tổng chi phí thực hiện dự án (không bao gồm chi phí bồi thường, giải phóng mặt bằng); đơn giá tiền sử dụng đất, thuê đất; giá trị nộp ngân sách nhà nước;

e) Các nội dung khác (nếu có).

Điều 69. Đàm phán, hoàn thiện và ký kết hợp đồng

1. Căn cứ kết quả lựa chọn nhà đầu tư, kết quả đàm phán sơ bộ hợp đồng, cơ quan nhà nước có thẩm quyền tổ chức đàm phán, hoàn thiện hợp đồng với nhà đầu tư được lựa chọn.

2. Nội dung đàm phán, hoàn thiện hợp đồng

a) Nội dung đàm phán, hoàn thiện hợp đồng không được làm thay đổi căn bản các nội dung đàm phán sơ bộ hợp đồng theo quy định tại Khoản 4 Điều 66 Nghị định này và kết quả lựa chọn nhà đầu tư. Nội dung đàm phán, hoàn thiện hợp đồng bao gồm các nội dung sau đây:

- Chi tiết các nội dung trong đàm phán sơ bộ hợp đồng;

- Căn cứ để ký kết hợp đồng dự án.

b) Ngoài những nội dung quy định tại Điểm a Khoản này, bên mời thầu báo cáo người có thẩm quyền quyết định các nội dung đàm phán, hoàn thiện hợp đồng khác.

3. Trường hợp đàm phán, hoàn thiện hợp đồng không thành công, bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định hủy kết quả lựa chọn nhà đầu tư đồng thời mời nhà đầu tư xếp hạng tiếp theo vào đàm phán sơ bộ hợp đồng và thực hiện các bước theo quy định tại các Điều 66, 67 và 68 Nghị định này và Khoản 1, Khoản 2 Điều này.

4. Việc ký kết hợp đồng thực hiện theo quy định tại các Điều 69, 70, 71 và 72 của Luật Đấu thầu. Nhà đầu tư trúng thầu triển khai thực hiện dự án đầu tư có sử dụng đất theo quy định tại hợp đồng, pháp luật về đầu tư, xây dựng và pháp luật khác có liên quan.

Chương VI

CHỈ ĐỊNH THẦU TRONG LỰA CHỌN NHÀ ĐẦU TƯ

Mục 1. CHỈ ĐỊNH NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN PPP

Điều 70. Chuẩn bị lựa chọn nhà đầu tư

1. Lập hồ sơ yêu cầu

a) Căn cứ lập hồ sơ yêu cầu:

Việc lập hồ sơ yêu cầu phải căn cứ theo quy định tại Khoản 1 Điều 26 hoặc Khoản 1 Điều 46 (đối với dự án PPP nhóm C) Nghị định này.

b) Nội dung hồ sơ yêu cầu bao gồm:

- Thông tin chung về dự án; chỉ dẫn đối với nhà đầu tư;

- Yêu cầu về dự án căn cứ đề xuất dự án (đối với dự án PPP nhóm C) hoặc báo cáo nghiên cứu khả thi được phê duyệt;

- Tiêu chuẩn đánh giá hồ sơ đề xuất bao gồm các tiêu chuẩn đánh giá về kỹ thuật, tài chính - thương mại và phương pháp đánh giá các nội dung này, không cần quy định tiêu chuẩn đánh giá về năng lực, kinh nghiệm của nhà đầu tư song cần yêu cầu nhà đầu tư cập nhật thông tin về năng lực, kinh nghiệm của nhà đầu tư;

- Biểu mẫu dự thầu; điều kiện của hợp đồng và dự thảo hợp đồng.

- Tiêu chuẩn và phương pháp đánh giá hồ sơ đề xuất theo quy định tại Điều 27 hoặc Khoản 2 và Khoản 3 Điều 47 (đối với dự án nhóm C) Nghị định này song không cần so sánh, xếp hạng nhà đầu tư đáp ứng yêu cầu về tài chính - thương mại.

2. Thẩm định và phê duyệt hồ sơ yêu cầu:

a) Hồ sơ yêu cầu phải được thẩm định theo quy định tại Khoản 2 Điều 82 Nghị định này trước khi phê duyệt;

b) Việc phê duyệt hồ sơ yêu cầu phải bằng văn bản, căn cứ vào tờ trình phê duyệt và báo cáo thẩm định hồ sơ yêu cầu.

Điều 71. Tổ chức lựa chọn nhà đầu tư

1. Hồ sơ yêu cầu được phát hành cho nhà đầu tư đã được xác định.

2. Nhà đầu tư chuẩn bị và nộp hồ sơ đề xuất theo yêu cầu của hồ sơ yêu cầu.

Điều 72. Đánh giá hồ sơ đề xuất và đàm phán sơ bộ hợp đồng

1. Việc đánh giá hồ sơ đề xuất phải được thực hiện theo tiêu chuẩn và phương pháp đánh giá hồ sơ yêu cầu quy định trong hồ sơ yêu cầu. Trong quá trình đánh giá, bên mời thầu mời nhà đầu tư đến làm rõ hoặc sửa đổi, bổ sung các nội dung thông tin cần thiết của hồ sơ đề xuất.

2. Việc đàm phán sơ bộ hợp đồng được thực hiện theo quy định tại Khoản 4 Điều 40 Nghị định này, trừ trường hợp đối với dự án nhóm C.

Điều 73. Nguyên tắc xét duyệt trúng thầu

Nhà đầu tư được đề nghị lựa chọn khi đáp ứng đủ các điều kiện sau đây:

1. Có hồ sơ đề xuất hợp lệ;

2. Đáp ứng yêu cầu về năng lực, kinh nghiệm;

3. Đáp ứng yêu cầu về kỹ thuật;

4. Có giá dịch vụ không vượt mức giá dịch vụ xác định tại báo cáo nghiên cứu khả thi hoặc đề xuất dự án (trường hợp dự án nhóm C) được phê duyệt, phù hợp với quy định của pháp luật về giá, phí và lệ phí đối với phương pháp giá dịch vụ; có đề xuất phần vốn góp của nhà nước không vượt giá trị vốn góp của Nhà nước xác định tại báo cáo nghiên cứu khả thi hoặc đề xuất dự án (trường hợp dự án nhóm C) được phê duyệt đối với phương pháp vốn góp của Nhà nước; có đề xuất nộp ngân sách nhà nước hợp lý và tổng mức đầu tư, tổng vốn của dự án không thấp hơn tổng mức đầu tư, tổng vốn của dự án xác định tại báo cáo nghiên cứu khả thi hoặc đề xuất dự án (trường hợp dự án nhóm C) được phê duyệt đối với phương pháp lợi ích xã hội, lợi ích Nhà nước.

Điều 74. Trình, thẩm định, phê duyệt và công khai kết quả chỉ định thầu

1. Việc trình, thẩm định, phê duyệt và công khai kết quả chỉ định thầu theo quy định tại Điều 42 Nghị định này.

Điều 75. Đàm phán, hoàn thiện và ký kết hợp đồng

1. Việc đàm phán, hoàn thiện hợp đồng thực hiện theo quy định tại Điều 43 Nghị định này.

2. Việc ký kết thỏa thuận đầu tư và ký kết hợp đồng thực hiện theo quy định tại Điều 44 Nghị định này.

3. Riêng đối với dự án nhóm C, việc đàm phán, hoàn thiện và ký kết hợp đồng thực hiện theo quy định tại Điều 55 Nghị định này.

Mục 2. CHỈ ĐỊNH NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN ĐẦU TƯ CÓ SỬ DỤNG ĐẤT

Điều 76. Chuẩn bị lựa chọn nhà đầu tư

1. Lập hồ sơ yêu cầu:

a) Căn cứ lập hồ sơ yêu cầu:

- Danh mục dự án được công bố theo quy định;

- Kết quả sơ tuyển (nếu có);

- Kế hoạch lựa chọn nhà đầu tư được phê duyệt;

- Quy định hiện hành của pháp luật về đất đai, nhà ở, kinh doanh bất động sản, đầu tư, xây dựng và quy định của pháp luật có liên quan.

b) Nội dung hồ sơ yêu cầu theo quy định tại Khoản 2 Điều 57 Nghị định này song không cần quy định tiêu chuẩn đánh giá về năng lực, kinh nghiệm của nhà đầu tư và yêu cầu nhà đầu tư cập nhật thông tin về năng lực, kinh nghiệm của nhà đầu tư. Tiêu chuẩn và phương pháp đánh giá hồ sơ đề xuất theo quy định tại Khoản 2 và Khoản 3 Điều 58 Nghị định này song không cần so sánh, xếp hạng nhà đầu tư đáp ứng yêu cầu về tài chính - thương mại.

2. Thẩm định và phê duyệt hồ sơ yêu cầu:

a) Hồ sơ yêu cầu phải được thẩm định theo quy định tại Khoản 2 Điều 82 Nghị định này trước khi phê duyệt;

b) Việc phê duyệt hồ sơ yêu cầu phải bằng văn bản và căn cứ vào tờ trình phê duyệt, báo cáo thẩm định hồ sơ yêu cầu.

Điều 77. Tổ chức lựa chọn nhà đầu tư

1. Hồ sơ yêu cầu được phát hành cho nhà đầu tư đã được xác định.

2. Nhà đầu tư chuẩn bị và nộp hồ sơ đề xuất theo yêu cầu của hồ sơ yêu cầu.

Điều 78. Đánh giá hồ sơ đề xuất và đàm phán sơ bộ hợp đồng

1. Việc đánh giá hồ sơ đề xuất phải được thực hiện theo tiêu chuẩn đánh giá quy định trong hồ sơ yêu cầu. Trong quá trình đánh giá, bên mời thầu mời nhà đầu tư đến làm rõ hoặc sửa đổi, bổ sung các nội dung thông tin cần thiết của hồ sơ đề xuất.

2. Việc đàm phán sơ bộ hợp đồng được thực hiện theo quy định tại Điều 66 Nghị định này.

Điều 79. Nguyên tắc xét duyệt trúng thầu

Nhà đầu tư được đề nghị lựa chọn khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có hồ sơ đề xuất hợp lệ;

2. Đáp ứng yêu cầu về năng lực, kinh nghiệm;

3. Đáp ứng yêu cầu về kỹ thuật;

4. Có giá đề xuất của nhà đầu tư (A) không thấp hơn giá sàn được phê duyệt trong hồ sơ yêu cầu, có giá trị bồi thường, giải phóng mặt bằng (M2) không thấp hơn m2 và có hiệu quả đầu tư (B) hợp lý.

Điều 80. Trình, thẩm định, phê duyệt và công khai kết quả chỉ định thầu

Việc trình, thẩm định, phê duyệt và công khai kết quả chỉ định thầu thực hiện theo quy định tại Điều 68 Nghị định này.

Điều 81. Đàm phán, hoàn thiện và ký kết hợp đồng

1. Việc đàm phán, hoàn thiện hợp đồng thực hiện theo quy định tại Khoản 1 và Khoản 2 Điều 69 Nghị định này.

2. Việc ký kết hợp đồng thực hiện theo quy định tại các Điều 69, 70, 71 và 72 của Luật Đấu thầu. Nhà đầu tư trúng thầu triển khai thực hiện dự án đầu tư có sử dụng đất theo quy định tại hợp đồng, pháp luật về đầu tư, xây dựng và pháp luật khác có liên quan.

Chương VII

NỘI DUNG THẨM ĐỊNH VÀ PHÂN CẤP TRÁCH NHIỆM THẨM ĐỊNH, PHÊ DUYỆT TRONG LỰA CHỌN NHÀ ĐẦU TƯ

Điều 82. Thẩm định hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu

1. Thẩm định hồ sơ mời sơ tuyển

a) Hồ sơ trình thẩm định, phê duyệt bao gồm:

- Tờ trình đề nghị phê duyệt hồ sơ mời sơ tuyển của bên mời thầu;

- Dự thảo hồ sơ mời sơ tuyển;

- Bản chụp các tài liệu là căn cứ pháp lý để sơ tuyển;

- Tài liệu khác có liên quan.

b) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ để lập hồ sơ mời sơ tuyển;

- Kiểm tra sự phù hợp của hồ sơ mời sơ tuyển so với quy mô, mục tiêu, phạm vi công việc, thời gian thực hiện dự án; sự phù hợp so với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan;

- Xem xét về những ý kiến khác nhau (nếu có) giữa tổ chức, cá nhân tham gia lập hồ sơ mời sơ tuyển;

- Các nội dung liên quan khác.

c) Báo cáo thẩm định bao gồm:

- Khái quát nội dung của dự án, cơ sở pháp lý để lập hồ sơ mời sơ tuyển;

- Nhận xét và ý kiến của đơn vị thẩm định về cơ sở pháp lý, việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan; ý kiến thống nhất hoặc không thống nhất về nội dung dự thảo hồ sơ mời sơ tuyển;

- Đề xuất và kiến nghị của đơn vị thẩm định về việc phê duyệt hồ sơ mời sơ tuyển; về biện pháp xử lý đối với trường hợp phát hiện hồ sơ mời sơ tuyển không tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan; về biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở phê duyệt hồ sơ mời sơ tuyển;

- Các ý kiến khác (nếu có).

d) Trước khi ký báo cáo thẩm định, đơn vị thẩm định cần tổ chức họp giữa các bên để giải quyết các vấn đề còn tồn tại nếu thấy cần thiết.

2. Thẩm định hồ sơ mời thầu, hồ sơ yêu cầu

a) Hồ sơ trình thẩm định, phê duyệt bao gồm:

- Tờ trình đề nghị phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu của bên mời thầu;

- Dự thảo hồ sơ mời thầu, hồ sơ yêu cầu;

- Bản chụp các tài liệu: Quyết định phê duyệt kế hoạch lựa chọn nhà đầu tư; văn bản phê duyệt kết quả sơ tuyển (nếu có);

- Tài liệu khác có liên quan.

b) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ để lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Kiểm tra sự phù hợp của hồ sơ mời thầu, hồ sơ yêu cầu so với quy mô, mục tiêu, phạm vi công việc, thời gian thực hiện dự án; sự phù hợp so với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan;

- Xem xét về những ý kiến khác nhau (nếu có) giữa tổ chức, cá nhân tham gia lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Các nội dung liên quan khác.

c) Báo cáo thẩm định bao gồm:

- Khái quát nội dung của dự án, cơ sở pháp lý để lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Nhận xét và ý kiến của đơn vị thẩm định về cơ sở pháp lý, việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan; ý kiến thống nhất hoặc không thống nhất về nội dung dự thảo hồ sơ mời thầu, hồ sơ yêu cầu;

- Đề xuất và kiến nghị của đơn vị thẩm định về việc phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu; về biện pháp xử lý đối với trường hợp phát hiện hồ sơ mời thầu, hồ sơ yêu cầu không tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan; về biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

- Các ý kiến khác (nếu có).

d) Trước khi ký báo cáo thẩm định, đơn vị thẩm định cần tổ chức họp giữa các bên để giải quyết các vấn đề còn tồn tại nếu thấy cần thiết.

Điều 83. Thẩm định kết quả sơ tuyển, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật, kết quả lựa chọn nhà đầu tư

1. Nguyên tắc chung:

a) Kết quả sơ tuyển, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật, kết quả lựa chọn nhà đầu tư phải được thẩm định trước khi phê duyệt;

b) Đối với dự án áp dụng phương thức một giai đoạn một túi hồ sơ chỉ tiến hành thẩm định kết quả lựa chọn nhà đầu tư;

c) Đối với dự án áp dụng phương thức một giai đoạn hai túi hồ sơ phải tiến hành thẩm định danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật trước khi phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật;

d) Không tiến hành thẩm định danh sách xếp hạng nhà đầu tư trước khi phê duyệt, danh sách xếp hạng nhà đầu tư được phê duyệt trên cơ sở đề nghị của bên mời thầu;

đ) Trước khi ký báo cáo thẩm định, đơn vị thẩm định có thể tổ chức họp giữa các bên để giải quyết các vấn đề còn tồn tại nếu thấy cần thiết.

2. Thẩm định kết quả sơ tuyển:

a) Hồ sơ thẩm định bao gồm:

- Báo cáo kết quả đánh giá hồ sơ dự sơ tuyển;

- Tờ trình của bên mời thầu về kết quả đánh giá hồ sơ dự sơ tuyển, trong đó phải nêu rõ ý kiến của bên mời thầu đối với các ý kiến, đề xuất, kiến nghị của tổ chuyên gia;

- Bản chụp các hồ sơ, tài liệu: Hồ sơ mời sơ tuyển, biên bản đóng thầu, mở thầu, hồ sơ dự sơ tuyển của các nhà đầu tư và các tài liệu liên quan cần thiết khác.

b) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ của việc sơ tuyển;

- Kiểm tra việc tuân thủ quy định về thời gian trong quá trình sơ tuyển;

- Kiểm tra việc tuân thủ quy định của hồ sơ mời sơ tuyển và quy định của pháp luật về đấu thầu trong quá trình sơ tuyển.

c) Báo cáo thẩm định bao gồm:

- Khái quát về dự án, cơ sở pháp lý đối với việc tổ chức lựa chọn nhà đầu tư;

- Tóm tắt quá trình tổ chức thực hiện và đề nghị của cơ quan trình duyệt về kết quả sơ tuyển;

- Nhận xét về việc tuân thủ quy định pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình sơ tuyển;

- Ý kiến thống nhất hoặc không thống nhất về kết quả sơ tuyển; đề xuất biện pháp xử lý đối với trường hợp phát hiện sự không tuân thủ quy định của pháp luật về đấu thầu trong quá trình sơ tuyển hoặc biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả sơ tuyển;

- Ý kiến của đơn vị thẩm định về sự bảo đảm cạnh tranh, công bằng, minh bạch trong quá trình sơ tuyển;

- Đề xuất, kiến nghị của đơn vị thẩm định;

- Các ý kiến khác.

3. Thẩm định danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật:

a) Hồ sơ thẩm định bao gồm:

- Tờ trình của bên mời thầu về kết quả đánh giá hồ sơ đề xuất về kỹ thuật;

- Báo cáo kết quả đánh giá hồ sơ đề xuất về kỹ thuật;

- Bản chụp các hồ sơ, tài liệu: Hồ sơ mời thầu, biên bản đóng thầu, mở thầu, hồ sơ đề xuất về kỹ thuật của các nhà đầu tư và các tài liệu liên quan cần thiết khác.

b) Nội dung thẩm định bao gồm:

- Kiểm tra việc đánh giá hồ sơ đề xuất về kỹ thuật; việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật có liên quan trong quá trình đánh giá hồ sơ đề xuất về kỹ thuật;

- Các nội dung liên quan khác.

c) Báo cáo thẩm định bao gồm:

- Tóm tắt quá trình tổ chức lựa chọn nhà đầu tư từ khi lựa chọn danh sách ngắn (nếu có) đến khi trình danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật;

- Nhận xét về việc tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình lựa chọn nhà đầu tư;

- Ý kiến của đơn vị thẩm định về sự bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong quá trình lựa chọn nhà đầu tư;

- Đề xuất, kiến nghị với bên mời thầu, tổ chuyên gia;

- Ý kiến thống nhất hoặc không thống nhất về kết quả đánh giá hồ sơ đề xuất về kỹ thuật; đề xuất biện pháp xử lý đối với trường hợp phát hiện sự không tuân thủ quy định của pháp luật về đấu thầu trong quá trình lựa chọn nhà đầu tư hoặc biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả đánh giá hồ sơ đề xuất về kỹ thuật;

- Các ý kiến khác.

4. Thẩm định kết quả lựa chọn nhà đầu tư:

a) Hồ sơ trình thẩm định bao gồm:

- Tờ trình của bên mời thầu về kết quả lựa chọn nhà đầu tư;

- Báo cáo kết quả đánh giá hồ sơ dự thầu, hồ sơ đề xuất;

- Biên bản đàm phán sơ bộ hợp đồng;

- Bản chụp các hồ sơ, tài liệu: Hồ sơ mời thầu, hồ sơ yêu cầu, biên bản đóng thầu, mở thầu, hồ sơ dự thầu, hồ sơ đề xuất của các nhà đầu tư và các tài liệu liên quan cần thiết khác.

b) Nội dung thẩm định bao gồm:

- Kiểm tra sự phù hợp và tuân thủ quy định của hồ sơ mời thầu, hồ sơ yêu cầu; tuân thủ quy định của pháp luật về đấu thầu và pháp luật khác có liên quan;

- Kiểm tra việc tuân thủ quy định về thời gian trong quá trình đàm phán, hoàn thiện hợp đồng;

- Kiểm tra việc tuân thủ quy định của pháp luật về trình kết quả lựa chọn nhà đầu tư.

c) Báo cáo thẩm định bao gồm các nội dung sau đây:

- Khái quát về dự án, cơ sở pháp lý đối với việc tổ chức lựa chọn nhà đầu tư;

- Tổng kết toàn bộ quá trình lựa chọn nhà đầu tư từ khi lựa chọn danh sách ngắn (nếu có) đến khi trình kết quả lựa chọn nhà đầu tư;

- Nhận xét về việc tuân thủ quy định pháp luật về đấu thầu và pháp luật khác có liên quan trong quá trình lựa chọn nhà đầu tư;

- Ý kiến của đơn vị thẩm định về sự bảo đảm cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong quá trình lựa chọn nhà đầu tư;

- Đề xuất, kiến nghị với bên mời thầu, tổ chuyên gia;

- Ý kiến thống nhất hoặc không thống nhất về kết quả lựa chọn nhà đầu tư; đề xuất biện pháp xử lý đối với trường hợp phát hiện sự không tuân thủ quy định của pháp luật về đấu thầu trong quá trình lựa chọn nhà đầu tư hoặc biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả lựa chọn nhà đầu tư;

- Các ý kiến khác.

Điều 84. Trách nhiệm của Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh

1. Đối với dự án PPP do Thủ tướng Chính phủ phê duyệt kế hoạch lựa chọn nhà đầu tư, kết quả lựa chọn nhà đầu tư mà mình không phải là bên mời thầu:

a) Có ý kiến bằng văn bản về kế hoạch lựa chọn nhà đầu tư, kết quả lựa chọn nhà đầu tư theo yêu cầu;

b) Thực hiện các công việc khác về lựa chọn nhà đầu tư theo ủy quyền của Thủ tướng Chính phủ.

2. Đối với dự án PPP do Thủ tướng Chính phủ phê duyệt kế hoạch lựa chọn nhà đầu tư, kết quả lựa chọn nhà đầu tư do mình là bên mời thầu:

a) Phê duyệt hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật;

b) Ký kết và quản lý việc thực hiện hợp đồng với nhà đầu tư được lựa chọn;

c) Thực hiện công việc khác thuộc trách nhiệm của bên mời thầu theo quy định tại Điều 75 của Luật Đấu thầu.

3. Đối với dự án PPP, dự án đầu tư có sử dụng đất do mình là người có thẩm quyền:

a) Phê duyệt kế hoạch lựa chọn nhà đầu tư, kết quả lựa chọn nhà đầu tư;

b) Phê duyệt hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật hoặc ủy quyền cho người đứng đầu của bên mời thầu phê duyệt;

c) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền quy định tại Điều 73 của Luật Đấu thầu;

d) Đối với dự án đầu tư có sử dụng đất, Chủ tịch Ủy ban nhân dân cấp tỉnh giao sở chuyên ngành, cơ quan chuyên môn tương đương cấp sở hoặc Ủy ban nhân dân cấp huyện làm bên mời thầu.

Điều 85. Trách nhiệm của Chủ tịch Ủy ban nhân dân cấp huyện

1. Đối với dự án PPP, dự án đầu tư có sử dụng đất do mình là bên mời thầu:

a) Thực hiện công việc thuộc trách nhiệm của bên mời thầu theo quy định tại Điều 75 của Luật Đấu thầu;

b) Thực hiện các công việc khác về lựa chọn nhà đầu tư theo ủy quyền của cấp trên.

2. Đối với dự án PPP do mình là người có thẩm quyền:

a) Phê duyệt kế hoạch lựa chọn nhà đầu tư;

b) Phê duyệt hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật, kết quả lựa chọn nhà đầu tư;

c) Thực hiện công việc khác thuộc trách nhiệm của người có thẩm quyền quy định tại Điều 73 của Luật Đấu thầu.

Điều 86. Trách nhiệm của đơn vị thẩm định

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định các nội dung sau đây:

a) Kế hoạch lựa chọn nhà đầu tư và kết quả lựa chọn nhà đầu tư thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Phương án lựa chọn nhà đầu tư trong trường hợp đặc biệt do Thủ tướng Chính phủ xem xét, quyết định theo quy định tại Điều 26 của Luật Đấu thầu và các trường hợp khác do Thủ tướng Chính phủ yêu cầu;

c) Dự án do nhà đầu tư đề xuất được áp dụng hình thức chỉ định thầu thuộc thẩm quyền xem xét, quyết định của Thủ tướng Chính phủ theo quy định tại Điểm c Khoản 3 Điều 9 Nghị định này.

2. Sở Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thẩm định các nội dung sau đây:

a) Kế hoạch lựa chọn nhà đầu tư đối với các dự án do Chủ tịch Ủy ban nhân dân cấp tỉnh là người có thẩm quyền;

b) Hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật và kết quả lựa chọn nhà đầu tư đối với các dự án do Chủ tịch Ủy ban nhân dân cấp tỉnh là người có thẩm quyền.

3. Cơ quan, tổ chức được Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương giao nhiệm vụ chịu trách nhiệm thẩm định các nội dung sau đây:

a) Kế hoạch lựa chọn nhà đầu tư với dự án do Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương là người có thẩm quyền;

b) Hồ sơ mời sơ tuyển, kết quả sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật và kết quả lựa chọn nhà đầu tư đối với các dự án do Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương là người có thẩm quyền.

4. Bộ phận có chức năng về kế hoạch, tài chính cấp huyện chịu trách nhiệm thẩm định kế hoạch lựa chọn nhà đầu tư, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả sơ tuyển, danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật, kết quả lựa chọn nhà đầu tư đối với dự án do Chủ tịch Ủy ban nhân dân cấp huyện là người có thẩm quyền hoặc được ủy quyền.

Chương VIII

XỬ LÝ TÌNH HUỐNG VÀ GIẢI QUYẾT KIẾN NGHỊ TRONG LỰA CHỌN NHÀ ĐẦU TƯ

Điều 87. Xử lý tình huống trong lựa chọn nhà đầu tư

1. Trường hợp phải điều chỉnh, sửa đổi nội dung trong kế hoạch lựa chọn nhà đầu tư thì phải tiến hành thủ tục điều chỉnh kế hoạch lựa chọn nhà đầu tư theo các quy định của pháp luật trước điểm mở hồ sơ đề xuất kỹ thuật (đối với đấu thầu rộng rãi), hồ sơ đề xuất (đối với chỉ định thầu).

2. Đối với dự án PPP, dự án đầu tư có sử dụng đất, trong trường hợp cấp bách ảnh hưởng tới hiệu quả đầu tư, người có thẩm quyền quyết định việc lựa chọn nhà đầu tư theo hình thức đấu thầu rộng rãi mà không áp dụng sơ tuyển song phải đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế. Trong trường hợp này, hồ sơ mời thầu phải bao gồm cả các yêu cầu về năng lực, kinh nghiệm của nhà đầu tư.

3. Trường hợp tại thời điểm đóng thầu, không có nhà đầu tư nào nộp hồ sơ dự sơ tuyển, hồ sơ dự thầu thì bên mời thầu phải báo cáo người có thẩm quyền xem xét, giải quyết theo một trong hai cách sau đây:

a) Cho phép gia hạn thời điểm đóng thầu tối đa 30 ngày;

b) Quyết định hủy thầu đồng thời yêu cầu bên mời thầu điều chỉnh hồ sơ mời sơ tuyển, hồ sơ mời thầu và tổ chức lại việc lựa chọn nhà đầu tư hoặc xem xét chuyển đổi hình thức đầu tư do dự án không hấp dẫn nhà đầu tư.

4. Trường hợp tại thời điểm ký kết hợp đồng, nhà đầu tư trúng thầu không đáp ứng điều kiện về năng lực kỹ thuật, tài chính quy định tại Khoản 2 Điều 70 của Luật Đấu thầu thì mời nhà đầu tư xếp hạng tiếp theo vào đàm phán sơ bộ hợp đồng; đàm phán, hoàn thiện hợp đồng (đối với dự án PPP nhóm C). Trong trường hợp này, nhà đầu tư được mời vào đàm phán sơ bộ hợp đồng; đàm phán, hoàn thiện hợp đồng phải khôi phục lại hiệu lực của hồ sơ dự thầu và bảo đảm dự thầu trong trường hợp hồ sơ dự thầu hết hiệu lực và bảo đảm dự thầu của nhà đầu tư đã được hoàn trả hoặc giải tỏa.

5. Trường hợp sau khi đánh giá hồ sơ đề xuất về tài chính - thương mại, tất cả nhà đầu tư được đánh giá tốt ngang nhau thì nhà đầu tư có điểm kỹ thuật cao nhất được xếp thứ nhất.

6. Trường hợp tất cả nhà đầu tư đáp ứng yêu cầu về kỹ thuật và nằm trong danh sách xếp hạng đều đề xuất giá dịch vụ, phần vốn góp Nhà nước cao hơn giá dịch vụ, phần vốn góp của Nhà nước xác định tại báo cáo nghiên cứu khả thi hoặc đề xuất dự án (đối với dự án PPP nhóm C) được phê duyệt thì người có thẩm quyền xem xét, xử lý theo một trong hai cách sau đây:

a) Cho phép các nhà đầu tư này được chào lại đề xuất về tài chính - thương mại;

b) Cho phép đồng thời với việc các nhà đầu tư này chào lại đề xuất về tài chính - thương mại, người có thẩm quyền xem xét lại giá dịch vụ, phần vốn góp của Nhà nước xác định tại báo cáo nghiên cứu khả thi hoặc đề xuất dự án (đối với dự án PPP nhóm C) được phê duyệt, nếu cần thiết.

7. Đối với lựa chọn nhà đầu tư dự án có sử dụng đất, trường hợp tất cả nhà đầu tư đề xuất hiệu quả đầu tư (B) ngang nhau thì ưu tiên xem xét lựa chọn nhà đầu tư có đề xuất nộp ngân sách nhà nước (M3) cao hơn. Trường hợp các nhà đầu tư đề xuất giá trị bồi thường, giải phóng mặt bằng (M2) ngang nhau và nộp ngân sách nhà nước (M3) ngang nhau thì nhà đầu tư có giá đề xuất (A) không thấp hơn giá sàn và lớn nhất sẽ được đề xuất lựa chọn.

8. Ngoài các trường hợp nêu trên, khi phát sinh tình huống trong lựa chọn nhà đầu tư thì bên mời thầu báo cáo người có thẩm quyền xem xét, quyết định trên cơ sở bảo đảm các mục tiêu của đấu thầu là cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế.

Điều 88. Điều kiện để xem xét, giải quyết kiến nghị

1. Kiến nghị phải là của nhà đầu tư tham dự thầu.

2. Đơn kiến nghị phải có chữ ký của người ký đơn dự thầu hoặc đại diện hợp pháp của nhà đầu tư, được đóng dấu (nếu có).

3. Người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị theo quy định tại các Khoản 3, 4 và 5 Điều 92 của Luật Đấu thầu.

4. Nội dung kiến nghị đó chưa được nhà đầu tư khởi kiện ra Tòa án.

5. Chi phí giải quyết kiến nghị theo quy định tại Khoản 6 Điều 7 Nghị định này được nhà đầu tư nộp cho bộ phận thường trực giúp việc của Hội đồng tư vấn đối với trường hợp kiến nghị về kết quả lựa chọn nhà đầu tư do người có thẩm quyền giải quyết.

Điều 89. Hội đồng tư vấn

1. Chủ tịch Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn cấp Trung ương là đại diện có thẩm quyền của Bộ Kế hoạch và Đầu tư. Hội đồng tư vấn cấp Trung ương có trách nhiệm tư vấn về giải quyết kiến nghị đối với dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư, dự án đầu tư nhóm A hoặc tương đương;

b) Chủ tịch Hội đồng tư vấn cấp Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (sau đây gọi là Hội đồng tư vấn cấp Bộ) là người đứng đầu của đơn vị được giao nhiệm vụ quản lý về hoạt động đấu thầu thuộc các cơ quan này. Chủ tịch Hội đồng tư vấn cấp địa phương là Giám đốc Sở Kế hoạch và Đầu tư. Hội đồng tư vấn cấp Bộ, địa phương có trách nhiệm tư vấn về việc giải quyết kiến nghị đối với các dự án do Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, địa phương quyết định chủ trương đầu tư, trừ dự án quy định tại Điểm a Khoản này.

2. Thành viên Hội đồng tư vấn

a) Thành viên Hội đồng tư vấn cấp Trung ương bao gồm các cá nhân thuộc đơn vị được giao nhiệm vụ quản lý về đấu thầu thuộc Bộ Kế hoạch và Đầu tư, đại diện cơ quan nhà nước có thẩm quyền, đại diện của hiệp hội, nghề nghiệp liên quan. Thành viên Hội đồng tư vấn cấp bộ bao gồm các cá nhân thuộc đơn vị được giao nhiệm vụ quản lý về đấu thầu thuộc các cơ quan này, đại diện cơ quan nhà nước có thẩm quyền, đại diện của hiệp hội, nghề nghiệp liên quan. Thành viên Hội đồng tư vấn cấp địa phương bao gồm các cá nhân thuộc Sở Kế hoạch và Đầu tư, đại diện cơ quan nhà nước có thẩm quyền, đại diện của hiệp hội, nghề nghiệp liên quan.

b) Căn cứ theo tính chất của từng dự án và trong trường hợp cần thiết, Chủ tịch Hội đồng tư vấn có thể mời thêm các cá nhân tham gia với tư cách là thành viên của Hội đồng tư vấn.

c) Thành viên Hội đồng tư vấn không được là thân nhân (cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột) của người ký đơn kiến nghị, của các cá nhân trực tiếp tham gia đánh giá hồ sơ dự thầu, hồ sơ đề xuất, của các cá nhân trực tiếp thẩm định danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật, kết quả lựa chọn nhà đầu tư và của người ký phê duyệt kết quả lựa chọn nhà đầu tư.

3. Hoạt động của Hội đồng tư vấn

a) Chủ tịch Hội đồng tư vấn ra quyết định thành lập Hội đồng trong thời hạn tối đa là 05 ngày làm việc, kể từ ngày nhận được đơn kiến nghị của nhà đầu tư. Hội đồng tư vấn hoạt động theo từng vụ việc;

b) Hội đồng tư vấn làm việc theo nguyên tắc tập thể, biểu quyết theo đa số, có Báo cáo kết quả làm việc gửi người có thẩm quyền xem xét, quyết định; từng thành viên được quyền bảo lưu ý kiến và chịu trách nhiệm trước pháp luật về ý kiến của mình.

4. Bộ phận thường trực giúp việc của Hội đồng tư vấn

a) Bộ phận thường trực giúp việc Hội đồng tư vấn cấp Trung ương là đơn vị được giao nhiệm vụ quản lý về hoạt động đấu thầu của Bộ Kế hoạch và Đầu tư. Bộ phận thường trực giúp việc Hội đồng tư vấn cấp Bộ là đơn vị được giao nhiệm vụ quản lý về hoạt động đấu thầu thuộc cơ quan này. Bộ phận thường trực giúp việc Hội đồng tư vấn cấp địa phương là đơn vị được giao nhiệm vụ quản lý về hoạt động đấu thầu của Sở Kế hoạch và Đầu tư. Bộ phận thường trực giúp việc không gồm các cá nhân tham gia trực tiếp thẩm định kết quả lựa chọn nhà đầu tư của dự án đó.

b) Bộ phận thường trực giúp việc thực hiện các nhiệm vụ về hành chính do Chủ tịch Hội đồng tư vấn quy định; tiếp nhận và quản lý chi phí do nhà đầu tư có kiến nghị nộp theo quy định tại Khoản 6 Điều 7 Nghị định này.

Điều 90. Giải quyết kiến nghị đối với lựa chọn nhà đầu tư

1. Thời gian giải quyết kiến nghị quy định tại Khoản 3 và Khoản 4 Điều 92 của Luật Đấu thầu được tính từ ngày bộ phận hành chính của người có trách nhiệm giải quyết kiến nghị nhận được đơn kiến nghị.

2. Người có trách nhiệm giải quyết kiến nghị thông báo bằng văn bản cho nhà đầu tư về việc không xem xét, giải quyết kiến nghị trong trường hợp kiến nghị của nhà đầu tư không đáp ứng điều kiện nêu tại Điều 88 Nghị định này.

3. Nhà đầu tư được quyền rút đơn kiến nghị trong quá trình giải quyết kiến nghị nhưng phải bằng văn bản.

4. Trong văn bản trả lời về kết quả giải quyết kiến nghị cho nhà đầu tư phải có kết luận về nội dung kiến nghị. Trường hợp kiến nghị của nhà đầu tư được kết luận là đúng phải nêu rõ biện pháp, cách thức và thời gian để khắc phục hậu quả (nếu có), đồng thời bộ phận thường trực giúp việc có trách nhiệm yêu cầu các tổ chức, cá nhân có trách nhiệm liên đới chi trả cho nhà đầu tư có kiến nghị số tiền bằng số tiền mà nhà đầu tư có kiến nghị đã nộp cho Hội đồng tư vấn. Trường hợp kiến nghị của nhà đầu tư được kết luận là không đúng thì trong văn bản trả lời phải giải thích rõ lý do.

Chương IX

XỬ LÝ VI PHẠM PHÁP LUẬT, KIỂM TRA, GIÁM SÁT, THEO DÕI HOẠT ĐỘNG ĐẤU THẦU TRONG LỰA CHỌN NHÀ ĐẦU TƯ

Mục 1. XỬ LÝ VI PHẠM

Điều 91. Các hình thức xử lý vi phạm

1. Cảnh cáo, phạt tiền được áp dụng đối với tổ chức, cá nhân vi phạm pháp luật về đấu thầu theo quy định của pháp luật về xử phạt vi phạm hành chính trong lĩnh vực kế hoạch và đầu tư.

2. Cấm tham gia hoạt động đấu thầu được áp dụng đối với tổ chức, cá nhân vi phạm quy định tại Điều 89 của Luật Đấu thầu.

3. Truy cứu trách nhiệm hình sự đối với cá nhân vi phạm pháp luật về đấu thầu mà cấu thành tội phạm theo quy định của pháp luật về hình sự.

4. Đối với cán bộ, công chức có hành vi vi phạm pháp luật về đấu thầu còn bị xử lý theo quy định của pháp luật về cán bộ, công chức.

Điều 92. Hình thức cấm tham gia quá trình lựa chọn nhà đầu tư

Tùy theo mức độ vi phạm mà áp dụng hình thức cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân, cụ thể như sau:

1. Cấm tham gia hoạt động đấu thầu từ 03 năm đến 05 năm đối với một trong các hành vi vi phạm quy định tại các Khoản 1, 2, 3, 4 và 5 Điều 89 của Luật Đấu thầu.

2. Cấm tham gia hoạt động đấu thầu từ 01 năm đến 03 năm đối với một trong các hành vi vi phạm tại các Điểm a, b, c, d và h Khoản 6 Điều 89 của Luật Đấu thầu.

3. Cấm tham gia hoạt động đấu thầu từ 06 tháng đến 01 năm đối với một trong các hành vi vi phạm tại Khoản 7 Điều 89 của Luật Đấu thầu.

Điều 93. Hủy, đình chỉ, không công nhận kết quả lựa chọn nhà đầu tư

1. Hủy thầu là biện pháp của người có thẩm quyền để xử lý các hành vi vi phạm pháp luật về đấu thầu và các quy định khác của pháp luật liên quan của tổ chức, cá nhân tham gia hoạt động đấu thầu.

Người có thẩm quyền có trách nhiệm quyết định hủy thầu đối với các trường hợp theo quy định tại Điều 17 của Luật Đấu thầu.

2. Đình chỉ, không công nhận kết quả lựa chọn nhà đầu tư, tuyên bố vô hiệu đối với các quyết định trong quá trình lựa chọn nhà đầu tư, cụ thể như sau:

a) Đình chỉ cuộc thầu, không công nhận kết quả lựa chọn nhà đầu tư được áp dụng khi có bằng chứng cho thấy tổ chức, cá nhân tham gia đấu thầu có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan dẫn đến không đảm bảo mục tiêu của công tác đấu thầu, làm sai lệch kết quả lựa chọn nhà đầu tư;

b) Biện pháp đình chỉ được áp dụng để khắc phục ngay khi vi phạm đã xảy ra và được thực hiện đến trước khi phê duyệt kết quả lựa chọn nhà đầu tư. Biện pháp không công nhận kết quả lựa chọn nhà đầu tư được thực hiện từ ngày phê duyệt kết quả lựa chọn nhà đầu tư đến trước khi ký kết hợp đồng;

c) Trong văn bản đình chỉ, không công nhận kết quả lựa chọn nhà đầu tư phải nêu rõ lý do, nội dung, biện pháp và thời gian để khắc phục vi phạm về đấu thầu;

d) Biện pháp tuyên bố vô hiệu đối với các quyết định của bên mời thầu do người có thẩm quyền quyết định khi phát hiện các quyết định của bên mời thầu không phù hợp quy định của pháp luật về đấu thầu và pháp luật có liên quan.

Điều 94. Bồi thường thiệt hại do vi phạm pháp luật về đấu thầu

Tổ chức, cá nhân có hành vi vi phạm pháp luật về đấu thầu gây thiệt hại thì phải chịu trách nhiệm bồi thường thiệt hại theo quy định của pháp luật về bồi thường thiệt hại và các quy định khác của pháp luật liên quan.

Mục 2. KIỂM TRA, GIÁM SÁT, THEO DÕI

Điều 95. Kiểm tra hoạt động đấu thầu trong lựa chọn nhà đầu tư

1. Kiểm tra hoạt động đấu thầu trong lựa chọn nhà đầu tư được thực hiện theo kế hoạch định kỳ hoặc đột xuất khi có vướng mắc, kiến nghị, đề nghị hoặc yêu cầu của Thủ tướng Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh, người có thẩm quyền của cơ quan kiểm tra về công tác đấu thầu theo quy định tại Khoản 2 Điều này. Phương thức kiểm tra bao gồm kiểm tra trực tiếp, yêu cầu báo cáo.

2. Bộ trưởng; Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh; Giám đốc Sở Kế hoạch và Đầu tư, Thủ trưởng các sở, ban, ngành thuộc Ủy ban nhân dân cấp tỉnh; Chủ tịch Ủy ban nhân dân cấp huyện chỉ đạo việc kiểm tra hoạt động đấu thầu đối với các đơn vị thuộc phạm vi quản lý của mình và các dự án do mình quyết định đầu tư nhằm mục đích quản lý, điều hành và chấn chỉnh hoạt động đấu thầu bảo đảm đạt được mục tiêu đẩy nhanh tiến độ, tăng cường hiệu quả của công tác đấu thầu và kịp thời phát hiện, ngăn chặn, xử lý các hành vi vi phạm pháp luật về đấu thầu.

3. Bộ Kế hoạch và Đầu tư chủ trì, tổ chức kiểm tra hoạt động đấu thầu trên phạm vi cả nước. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Ủy ban nhân dân cấp tỉnh; Sở Kế hoạch và Đầu tư, các sở, ban, ngành thuộc Ủy ban nhân dân cấp tỉnh, Ủy ban nhân dân cấp huyện chủ trì, tổ chức kiểm tra hoạt động đấu thầu khi có yêu cầu của người có thẩm quyền của cơ quan kiểm tra về công tác đấu thầu. Sở Kế hoạch và Đầu tư chịu trách nhiệm giúp Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương chủ trì, tổ chức kiểm tra hoạt động đấu thầu tại địa phương mình.

4. Nội dung kiểm tra đấu thầu

a) Nội dung kiểm tra định kỳ bao gồm:

- Kiểm tra việc ban hành các văn bản hướng dẫn, chỉ đạo thực hiện công tác lựa chọn nhà đầu tư, phân cấp trong lựa chọn nhà đầu tư;

- Kiểm tra công tác đào tạo về đấu thầu;

- Kiểm tra việc cấp chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu;

- Kiểm tra việc xây dựng và phê duyệt kế hoạch lựa chọn nhà đầu tư, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư;

- Kiểm tra nội dung hợp đồng ký kết và việc tuân thủ các căn cứ pháp lý trong việc ký kết và thực hiện hợp đồng;

- Kiểm tra trình tự và tiến độ thực hiện dự án theo kế hoạch lựa chọn nhà đầu tư đã duyệt;

- Kiểm tra tình hình thực hiện báo cáo về công tác đấu thầu;

- Kiểm tra việc triển khai thực hiện hoạt động kiểm tra, giám sát về công tác đấu thầu.

b) Nội dung kiểm tra đột xuất: Căn cứ theo yêu cầu kiểm tra đột xuất, quyết định kiểm tra, Trưởng đoàn kiểm tra quy định các nội dung kiểm tra cho phù hợp.

5. Sau khi kết thúc kiểm tra, phải có báo cáo, kết luận kiểm tra. Cơ quan kiểm tra có trách nhiệm theo dõi việc khắc phục các tồn tại (nếu có) đã nêu trong kết luận kiểm tra. Trường hợp phát hiện có sai phạm thì cần đề xuất biện pháp xử lý hoặc chuyển cơ quan thanh tra, điều tra để xử lý theo quy định.

6. Nội dung kết luận kiểm tra bao gồm:

a) Tình hình thực hiện công tác đấu thầu tại đơn vị được kiểm tra;

b) Nội dung kiểm tra;

c) Nhận xét;

d) Kết luận;

đ) Kiến nghị.

Điều 96. Giám sát, theo dõi hoạt động đấu thầu trong lựa chọn nhà đầu tư

1. Giám sát, theo dõi hoạt động đấu thầu được áp dụng trong trường hợp Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương ủy quyền cho người đứng đầu tổ chức thuộc Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Chủ tịch Ủy ban nhân dân cấp tỉnh ủy quyền cho người đứng đầu cơ quan chuyên môn thuộc Ủy ban nhân dân cấp tỉnh hoặc Chủ tịch Ủy ban nhân dân cấp huyện để thực hiện trách nhiệm của người có thẩm quyền trong lựa chọn nhà đầu tư nhằm phát hiện và xử lý đối với hành vi, nội dung không phù hợp quy định của pháp luật về đấu thầu và pháp luật khác có liên quan.

2. Người có thẩm quyền cử cá nhân hoặc đơn vị có chức năng quản lý về hoạt động đấu thầu tham gia giám sát, theo dõi việc thực hiện quá trình lựa chọn nhà đầu tư đối với nội dung quy định tại Khoản 3 Điều này để đảm bảo tuân thủ theo đúng quy định của pháp luật về đấu thầu.

3. Các nội dung trong hoạt động lựa chọn nhà đầu tư phải giám sát, theo dõi bao gồm:

a) Lập, thẩm định và phê duyệt hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

b) Đánh giá hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất;

c) Thẩm định và phê duyệt kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư;

d) Kết quả đàm phán, hoàn thiện và ký kết hợp đồng.

4. Phương thức giám sát, theo dõi hoạt động đấu thầu:

a) Bên mời thầu có trách nhiệm công khai tên, địa chỉ liên hệ của cá nhân hoặc đơn vị giám sát, theo dõi cho các nhà đầu tư đã mua hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu;

b) Bên mời thầu có trách nhiệm cung cấp thông tin liên quan đến quá trình lựa chọn nhà đầu tư cho cá nhân hoặc đơn vị giám sát, theo dõi khi nhận được yêu cầu bằng văn bản;

c) Khi phát hiện hành vi, nội dung không phù hợp quy định của pháp luật về đấu thầu, cá nhân hoặc đơn vị thực hiện việc giám sát, theo dõi hoạt động đấu thầu phải có trách nhiệm báo cáo kịp thời bằng văn bản đến người có thẩm quyền để có những biện pháp xử lý thích hợp, bảo đảm hiệu quả của quá trình tổ chức lựa chọn nhà đầu tư.

5. Trách nhiệm của cá nhân hoặc đơn vị giám sát, theo dõi hoạt động đấu thầu:

a) Trung thực, khách quan; không gây phiền hà cho người được ủy quyền, bên mời thầu trong quá trình giám sát, theo dõi;

b) Yêu cầu người được ủy quyền, bên mời thầu cung cấp hồ sơ, tài liệu liên quan phục vụ quá trình giám sát, theo dõi;

c) Tiếp nhận thông tin phản ánh của nhà đầu tư và các tổ chức, cá nhân liên quan đến quá trình lựa chọn nhà đầu tư của dự án đang thực hiện giám sát, theo dõi;

d) Bảo mật thông tin theo quy định;

đ) Thực hiện các trách nhiệm khác theo quy định của pháp luật về đấu thầu và pháp luật khác có liên quan.

Chương X

ĐIỀU KHOẢN THI HÀNH

Điều 97. Quy định chuyển tiếp

1. Dự án đã có quyết định phê duyệt kết quả lựa chọn nhà đầu tư trước ngày Nghị định này có hiệu lực thì không phải tổ chức lựa chọn lại nhà đầu tư theo Nghị định này.

2. Đối với hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu được phát hành trước ngày 01 tháng 7 năm 2014 thì hoạt động đấu thầu lựa chọn nhà đầu tư thực hiện dự án căn cứ theo quy định của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009, Nghị định số 24/2011/NĐ-CP ngày 05 tháng 4 năm 2011, Quyết định số 71/2010/QĐ-TTg ngày 09 tháng 11 năm 2010 và các Thông tư hướng dẫn thực hiện liên quan.

3. Đối với hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu được phát hành từ ngày 01 tháng 7 năm 2014 đến trước ngày Nghị định này có hiệu lực thi hành thì thực hiện theo quy định của Luật Đầu tư, Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009, Nghị định số 24/2011/NĐ-CP ngày 05 tháng 4 năm 2011, Quyết định số 71/2010/QĐ-TTg ngày 09 tháng 11 năm 2010 và các Thông tư hướng dẫn thực hiện liên quan nhưng bảo đảm không trái với quy định của Luật Đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013.

Điều 98. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 05 tháng 5 năm 2015.

Điều 99. Hướng dẫn thi hành

1. Bộ Kế hoạch và Đầu tư chịu trách nhiệm:

a) Chủ trì xây dựng và ban hành mẫu tài liệu đấu thầu bao gồm mẫu hồ sơ mời sơ tuyển; hồ sơ mời thầu, hồ sơ yêu cầu lựa chọn nhà đầu tư thực hiện dự án PPP; hồ sơ mời thầu, hồ sơ yêu cầu lựa chọn nhà đầu tư thực hiện dự án đầu tư có sử dụng đất và các mẫu khác;

b) Quy định lộ trình áp dụng và hướng dẫn thực hiện chi tiết các nội dung sau đây:

- Đăng ký thông tin nhà đầu tư trên hệ thống mạng đấu thầu quốc gia theo quy định tại Điểm d Khoản 1 Điều 5 của Luật Đấu thầu;

- Cấp chứng chỉ hành nghề hoạt động đấu thầu cho các cá nhân thuộc diện phải có chứng chỉ hành nghề theo quy định tại Khoản 2 Điều 16 và Điểm c Khoản 1 Điều 19 của Luật Đấu thầu;

c) Chủ trì, phối hợp với các cơ quan liên quan xây dựng hệ thống mạng đấu thầu quốc gia và lộ trình áp dụng; xây dựng cơ chế quản lý, vận hành và hướng dẫn thực hiện lựa chọn nhà đầu tư qua mạng;

d) Hướng dẫn thực hiện các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về hoạt động đấu thầu trong lựa chọn nhà đầu tư.

2. Bộ Tài chính hướng dẫn về các loại chi phí liên quan đến quá trình lựa chọn nhà đầu tư.

3. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh chịu trách nhiệm:

a) Chủ trì, phối hợp với Bộ Kế hoạch và Đầu tư ban hành mẫu tài liệu đấu thầu lựa chọn nhà đầu tư đối với dự án PPP nhóm C của ngành;

b) Trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Nghị định này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Nghị định này.

4. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân các cấp phân công lãnh đạo phụ trách trực tiếp, chịu trách nhiệm về công tác lựa chọn nhà đầu tư và giao nhiệm vụ cho một đơn vị trực thuộc chịu trách nhiệm quản lý hoạt động lựa chọn nhà đầu tư trong phạm vi quản lý của ngành hoặc địa phương mình. Trong quá trình thực hiện Nghị định này, nếu có những phát sinh, vướng mắc cần báo cáo Thủ tướng Chính phủ xem xét, quyết định. Định kỳ hàng năm, các Bộ, cơ quan ngang Bộ, Ủy ban nhân dân cấp tỉnh phải gửi báo cáo tình hình thực hiện công tác đấu thầu lựa chọn nhà đầu tư về Bộ Kế hoạch và Đầu tư để tổng hợp báo cáo Thủ tướng Chính phủ./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTg, TGĐ Cổng TTĐT,
các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2007 - 49 cac truong hop db chi dinh thau

QUYẾT ĐỊNH

CỦA THỦ TƯỚNG CHÍNH PHỦ SỐ 49/2007/QĐ-TTg NGÀY 11 THÁNG 04 NĂM 2007

VỀ CÁC TRƯỜNG HỢP ĐẶC BIỆT ĐƯỢC CHỈ ĐỊNH THẦU

QUY ĐỊNH TẠI ĐIỂM Đ KHOẢN 1 ĐIỀU 101 CỦA LUẬT XÂY DỰNG

THỦ TƯỚNG CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Nghị định số 111/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

QUYẾT ĐỊNH :

Điều 1. Các trường hợp đặc biệt được chỉ định thầu quy định tại điểm đ khoản 1 Điều 101 của Luật Xây dựng, bao gồm:

1. Lập đồ án quy hoạch xây dựng;

2. Lập dự án đầu tư xây dựng công trình và thiết kế xây dựng công trình sau khi thi tuyển phương án thiết kế kiến trúc công trình xây dựng.

Sau khi có kết quả thi tuyển, chủ đầu tư và tác giả của phương án thiết kế kiến trúc được lựa chọn trực tiếp đàm phán, ký kết hợp đồng để thực hiện việc lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi tác giả của phương án thiết kế kiến trúc có đủ điều kiện năng lực theo quy định; trường hợp tác giả phương án kiến trúc không đủ điều kiện năng lực thì có thể liên danh với tổ chức tư vấn thiết kế có đủ điều kiện năng lực để ký kết hợp đồng với chủ đầu tư. Nếu tác giả của phương án thiết kế kiến trúc được lựa chọn từ chối thực hiện lập dự án đầu tư xây dựng công trình và thiết kế xây dựng thì chủ đầu tư tổ chức lựa chọn nhà thầu khác theo quy định của pháp luật;

3. Rà phá bom mìn, vật nổ để chuẩn bị mặt bằng thi công xây dựng công trình thuộc đối tượng quy định tại Quyết định số 96/2006/QĐ-TTg ngày 04 tháng 5 năm 2006 của Thủ tướng Chính phủ về việc quản lý và thực hiện công tác rà phá bom, mìn, vật nổ.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này ./.

THỦ TƯỚNG

Nguyễn Tấn Dũng


QD 2007 - 1102 bc danh gia ho so thau mua sam hh

QUYẾT ĐỊNH

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 1102/2007/QĐ-BKH
NGÀY 18 THÁNG 9 NĂM 2007 BAN HÀNH MẪU BÁO CÁO ĐÁNH GIÁ
HỒ SƠ DỰ THẦU ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA, XÂY LẮP

BỘ TRƯỞNG BỘ KẾ HOẠCH VÀ ĐẦU TƯ

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Điều 54 và khoản 4 Điều 63 của Nghị định số 111/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về việc hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 61/2003/NĐ-CP ngày 6 tháng 6 năm 2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Vụ trưởng Vụ Quản lý Đấu thầu,

QUYẾT ĐỊNH:

Điều 1. Ban hành kèm Quyết định này “Mẫu báo cáo đánh giá hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp”.

Điều 2. Quyết định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 3. Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Uỷ ban Nhân dân các cấp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Quyết định này.

BỘ TRƯỞNG

Võ Hồng Phúc

MẪU BÁO CÁO ĐÁNH GIÁ HÒ SƠ DỰ THẦU
ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA, XÂY LẮP

(Ban hành kèm theo Quyết định số 1102/2007/QĐ-BKH
ngày 18 tháng 9 năm 2007 của Bộ trưởng Bộ Kế hoạch và Đầu tư)

Mẫu báo cáo đánh giá hồ sơ dự thầu này áp dụng cho việc lập báo cáo đánh giá hồ sơ dự thầu của tổ chuyên gia đấu thầu hoặc tổ chức, đơn vị trực tiếp thực hiện công tác đánh giá hồ sơ dự thầu (tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp,...) đối với gói thầu mua sắm hàng hóa, xây lắp của các dự án thuộc phạm vi điều chỉnh của Luật Đấu thầu khi thực hiện hình thức đấu thầu rộng rãi, đấu thầu hạn chế trong nước và quốc tế. Báo cáo đánh giá hồ sơ dự thầu là căn cứ để chủ đầu tư lập báo cáo kết quả lựa chọn nhà thầu trình người quyết định đầu tư hoặc người được ủy quyền xem xét, quyết định việc lựa chọn nhà thầu trúng thầu.

Khi áp dụng mẫu này cần căn cứ vào hồ sơ mời thầu, hồ sơ dự thầu, văn bản yêu cầu và giải thích làm rõ hồ sơ mời thầu, văn bản yêu cầu và giải thích làm rõ hồ sơ dự thầu, ý kiến của các thành viên trực tiếp tham gia đánh giá hồ sơ dự thầu và các tài liệu liên quan nhằm đảm bảo tính trung thực, khách quan về kết quả đấu thầu.

Trong mẫu này, những chữ in nghiêng là nội dung mang tính gợi ý, hướng dẫn và sẽ được người sử dụng cụ thể hóa tuỳ theo yêu cầu của hồ sơ mời thầu. Khi lập báo cáo đánh giá hồ sơ dự thầu, nội dung báo cáo đánh giá cần được điền đầy đủ thông tin, trường hợp không có thông tin hoặc thông tin không đầy đủ cũng phải ghi rõ. Mẫu báo cáo đánh giá hồ sơ dự thầu bao gồm các phần sau:

Phần thứ nhất: Nội dung báo cáo đánh giá hồ sơ dự thầu

I. Thông tin cơ bản

II. Tóm tắt quá trình tổ chức đấu thầu

III. Phương pháp đánh giá hồ sơ dự thầu

IV. Kết quả đánh giá sơ bộ hồ sơ dự thầu

V. Kết quả đánh giá chi tiết hồ sơ dự thầu

VI. Làm rõ hồ sơ dự thầu

VII. Kết luận và kiến nghị

VIII. Chữ ký xác nhận của các thành viên tổ chuyên gia đấu thầu hoặc các thành viên thuộc tổ chức, đơn vị thực hiện đánh giá hồ sơ dự thầu

Phần thứ hai: Các văn bản đính kèm

Phần phụ lục: Các mẫu

Trong quá trình áp dụng mẫu này, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, xử lý.

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - hạnh phúc

BÁO CÁO
ĐÁNH GIÁ HỒ SƠ DỰ THẦU

(tên gói thầu)

(tên dự án)

(Tên chủ đầu tư)

......., Ngày .... tháng .... năm ......

(Tên tổ chuyên gia đấu thầu hoặc tổ chức,

đơn vị đánh giá hồ sơ dự thầu)

CÁC TỪ VIẾT TẮT

Trong Mẫu này các từ sau đây được viết tắt như sau:

- Hồ sơ mời thầu: HSMT

- Hồ sơ dự thầu: HSDT

PHẦN THỨ NHẤT
NỘI DUNG BÁO CÁO ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Căn cứ trình tự và kết quả đánh giá, báo cáo đánh giá HSDT bao gồm các nội dung sau:

I. THÔNG TIN CƠ BẢN

1. Giới thiệu chung về dự án và gói thầu

1.1. Cơ sở pháp lý

Trong phần này cần liệt kê các văn bản pháp lý là cơ sở để thực hiện gói thầu, cụ thể bao gồm:

- Văn bản phê duyệt dự án;

- Văn bản phê duyệt kế hoạch đấu thầu;

- Văn bản phê duyệt kết quả sơ tuyển (nếu có);

- Văn bản phê duyệt HSMT;

- Văn bản thành lập tổ chuyên gia đấu thầu hoặc văn bản hợp đồng thuê tổ chức, đơn vị đánh giá HSDT;

- Các văn bản pháp lý khác có liên quan.

1.2. Giới thiệu chung về dự án và gói thầu

Nêu khái quát về dự án và gói thầu bao gồm các nội dung sau:

- Tên bên mời thầu, chủ đầu tư;

- Tên dự án và tóm tắt về dự án;

- Tên gói thầu và tóm tắt về gói thầu;

- Nội dung các công việc chính của gói thầu được phê duyệt trong kế hoạch đấu thầu.

2. Tổ chuyên gia đấu thầu hoặc tổ chức, đơn vị đánh giá HSDT

Trong phần này cần mô tả về số lượng, họ và tên, chức vụ cụ thể của các cá nhân tham gia tổ chuyên gia đấu thầu (đối với tổ chức, đơn vị trực tiếp đánh giá HSDT cũng cần mô tả về số lượng, họ tên, chức vụ cụ thể của các cá nhân tham gia đánh giá HSDT), thời gian và cách thức làm việc của tổ chuyên gia đấu thầu hoặc tổ chức, đơn vị đánh giá HSDT (nêu rõ cách thức làm việc theo nhóm hay độc lập trong quá trình đánh giá). Ngoài ra, Phần thứ hai của báo cáo cần đính kèm bản chụp chứng chỉ về đấu thầu của từng cá nhân liên quan và văn bản quy định cách thức đánh giá HSDT đối với trường hợp trong tổ chuyên gia đấu thầu có một hoặc một số thành viên có sự đánh giá khác biệt so với đa số các thành viên còn lại.

II. TÓM TẮT QUÁ TRÌNH TỔ CHỨC ĐẤU THẦU

1. Chuẩn bị đấu thầu

Nêu tóm tắt về quá trình tổ chức đấu thầu, bao gồm các nội dung sau:

1.1. Sơ tuyển nhà thầu (nếu có)

Nội dung cơ bản trong phần này bao gồm:

- Số báo và thời gian đăng tải thông báo mời sơ tuyển trên Tờ báo và trang Thông tin điện tử về đấu thầu; trường hợp đăng tải trên phương tiện thông tin đại chúng khác thì nêu rõ tên phương tiện và thời gian đăng tải;

- Thời gian cung cấp hồ sơ mời sơ tuyển cho các nhà thầu;

- Thời điểm đóng sơ tuyển;

- Số lượng nhà thầu nộp hồ sơ dự sơ tuyển tại thời điểm đóng sơ tuyển;

- Thời gian đánh giá hồ sơ dự sơ tuyển;

- Thời gian và văn bản thông báo kết quả sơ tuyển;

- Danh sách nhà thầu vượt qua bước sơ tuyển;

- Số báo và thời gian đăng tải danh sách nhà thầu vượt qua bước sơ tuyển trên Tờ báo và Trang Thông tin điện tử về đấu thầu.

Trong phần thứ hai của báo cáo cần đính kèm số báo đã đăng tải thông báo mời sơ tuyển và kết quả sơ tuyển nêu trên và quyết định phê duyệt kết quả sơ tuyển của chủ đầu tư.

1.2. Mời thầu

1.2.1. Trường hợp đấu thầu rộng rãi không tiến hành sơ tuyển, trong báo cáo cần nêu các nội dung sau:

- Số báo và thời gian đăng tải kế hoạch đấu thầu, thông báo mời thầu trên Tờ báo và Trang Thông tin điện tử về đấu thầu; trường hợp đăng tải trên phương tiện thông tin đại chúng khác thì nêu rõ tên phương tiện và thời gian đăng tải;

- Thời gian bán HSMT;

- Thời gian tổ chức hội nghị tiền đấu thầu (nếu có);

- Sửa đổi và làm rõ HSMT (nếu có);

- Thời điểm đóng thầu, gia hạn thời điểm đóng thầu (nếu có);

- Danh sách nhà thầu mua HSMT và danh sách nhà thầu nộp HSDT đến thời điểm đóng thầu.

Trong phần thứ hai của báo cáo cần đính kèm số báo đã đăng tải kế hoạch đấu thầu, thông báo mời thầu nêu trên, văn bản sửa đổi, làm rõ HSMT (nếu có), văn bản cho phép gia hạn thời điểm đóng thầu (nếu có).

1.2.2. Trường hợp tổ chức sơ tuyển hoặc đấu thầu hạn chế, trong báo cáo cần nêu các nội dung sau:

- Số báo và thời gian đăng tải kế hoạch đấu thầu trên Tờ báo và Trang Thông tin điện tử về đấu thầu;

- Thời gian gửi thư mời thầu tới các nhà thầu trong danh sách trúng sơ tuyển, danh sách nhà thầu được mời tham gia đấu thầu hạn chế;

- Số báo và thời gian đăng tải danh sách nhà thầu được mời tham gian đấu thầu hạn chế trên Tờ báo và Trang Thông tin điện tử về đấu thầu;

- Thời gian bán HSMT;

- Thời gian tổ chức hội nghị tiền đấu thầu (nếu có);

- Sửa đổi, làm rõ HSMT (nếu có);

- Thời điểm đóng thầu, gia hạn thời điểm đóng thầu (nếu có).

- Danh sách nhà thầu mua HSDT và danh sách nhà thầu nộp HSDT đến thời điểm đóng thầu.

Trong phần thứ hai của báo cáo cần đính kèm số báo đã đăng tải kế hoạch đấu thầu, danh sách nhà thầu được mời tham gia đấu thầu hạn chế nêu trên, văn bản sửa đổi, làm rõ HSMT (nếu có), văn bản cho phép gia hạn thời điểm đóng thầu (nếu có).

2. Mở thầu

Nội dung cơ bản trong phần này bao gồm:

- Thời gian và địa điểm mở thầu;

- Thành phần và đại biểu tham dự mở thầu;

- Tình trạng niêm phong của các HSDT trước khi mở;

- Các thông tin được đọc công khai và ghi vào biên bản mở thầu (tên nhà thầu; giá dự thầu; thư giảm giá (nếu có); số lượng bản gốc, bản chụp; hình thức, giá trị và thời gian có hiệu lực của bảo đảm dự thầu...).

Biên bản mở thầu lập theo Mẫu số 1 và được đính kèm tại phần thứ hai của báo cáo.

III. PHƯƠNG PHÁP ĐÁNH GIÁ HSDT

Phần này cần nêu tóm tắt phương pháp đánh giá (đánh giá về năng lực, kinh nghiệm của nhà thầu; đánh giá về mặt kỹ thuật; xác định giá đánh giá) nêu trong HSMT được sử dụng để đánh giá HSDT và cần ghi rõ tiêu chuẩn đánh giá được quy định tại phần, chương, mục nào trong HSMT.

IV. KẾT QUẢ ĐÁNH GIÁ SƠ BỘ HSDT

1. Danh sách nhà thầu nộp HSDT

Liệt kê tên nhà thầu đã nộp và được mở HSDT theo biên bản mở thầu.

2. Kiểm tra tính hợp lệ của HSDT và đáp ứng các điều kiện tiên quyết

Nộp dung chi tiết của phần này lập theo Mẫu số 2 và được đính kèm tại Phần thứ hai của báo cáo. Trên cơ sở đó kết quả đánh giá được tổng hợp theo nộp dung dưới đây:

2.1. Danh sách nhà thầu có HSDT hợp lệ, đáp ứng điều kiện tiên quyết

Liệt kê tên nhà thầu có HSDT đáp ứng điều kiện tiên quyết nêu trong HSMT.

2.2. Danh sách nhà thầu có HSDT không hợp lệ, không đáp ứng điều kiện tiên quyết

Liệt kê tên nhà thầu có HSDT không đáp ứng điều kiện tiên quyết nêu trong HSMT và kèm theo thuyết minh chi tiết về việc không đáp ứng đó.

3. Đánh giá về năng lực và kinh nghiệp (trường hợp không áp dụng sơ tuyển)

Phần này cần tóm tắt kết quả đánh giá về năng lực và kinh nghiệm của nhà thầu trong đó cần nêu rõ các nhà thầu đáp ứng và không đáp ứng yêu cầu của HSMT và lý do các nhà thầu không đáp ứng yêu cầu. Nội dung chi tiết của phần này lập theo Mẫu số 3 hoặc Mẫu số 4 và được đính kèm tại Phần thứ hai của báo cáo. Trên cơ sở đó, kết quả đánh giá được tổng hợp tại Biểu số 1 hoặc Biểu số 2 dưới đây:

Biểu số 1

(Áp dụng cho gói thầu mua sắm hàng hóa)

Tên nhà thầu | Nội dung đánh giá |  |  | Kết luận
 | Kinh nghiệm | Năng lực sản xuất kinh doanh | Năng lực tài chính trong thời gian ... năm gần đây
Nhà thầu A |  |  |  |
Nhà thầu B |  |  |  |
.................. |  |  |  |
Nhà thầu X |  |  |  |

Biểu số 2

(Áp dụng cho gói thầu xây lắp)

Tên nhà thầu | Nội dung đánh giá |  |  | Kết luận
 | Kinh nghiệm | Năng lực kỹ thuật | Năng lực tài chính trong thời gian ... năm gần đây
Nhà thầu A |  |  |  |
Nhà thầu B |  |  |  |
.................. |  |  |  |
Nhà thầu X |  |  |  |

4. Kết luận trong bước đánh giá sơ bộ

Phần này tổng hợp những nhà thầu đáp ứng yêu cầu hoặc bị loại trong bước đánh giá sơ bộ và được lập theo Biểu số 3 dưới đây:

Biểu số 3
TT | Nội dung đánh giá | Nhà thầu A | Nhà thầu B | ........... | Nhà thầu X
1. | Kết quả đánh giá về tính hợp lệ và đáp ứng các điều kiện tiên quyết(1) |  |  |  |
2. | Kết quả đánh giá năng lực và kinh nghiệm nhà thầu (2) |  |  |  |
KẾT LUẬN (3) |  |  |  |  |

Ghi chú: (1) Nội dung này ghi theo khoản 2 Mục IV Phần này (Kiểm tra tính hợp lệ của HSDT và sự đáp ứng các điều kiện tiên quyết).

(2) Nội dung này ghi theo Biểu số 1 hoặc Biểu số 2. Trường hợp thông qua sơ tuyển thì cần cập nhật các thông tin về năng lực, kinh nghiệm của nhà thầu đã kê khai tại bước sơ tuyển.

(3) Kết luận nhà thầu là đáp ứng hay không đáp ứng trong bước đánh giá sơ bộ căn cứ vào: nội dung đánh giá tính hợp lệ của HSDT và đáp ứng các yêu cầu quan trọng và đánh giá năng lực và kinh nghiệm của nhà thầu. Đối với nhà thầu bị loại trong bước đánh giá này thì ghi “KHÔNG ĐÁP ỨNG” (viết tắt là KĐƯ) vào cột tương ứng của nhà thầu đó. Đối với nhà thầu đáp ứng yêu cầu trong bước đánh giá này thì ghi “ĐÁP ỨNG” (viết tắt là ĐƯ) vào cột tương ứng của nhà thầu đó.

V. KẾT QUẢ ĐÁNH GIÁ CHI TIẾT HSDT

1. Kết quả đánh giá về mặt kỹ thuật

Phần này cần giải trình rõ về kết quả đánh giá HSDT về mặt kỹ thuật căn cứ các yêu cầu và tiêu chuẩn đánh giá nêu trong HSMT. Nội dung chi tiết đánh giá về mặt kỹ thuật lập theo các Mẫu số 5, 6, 7, 8 và được đính kèm tại Phần thứ hai của báo cáo. Trên cơ sở đó kết quả đánh giá được tổng hợp theo nội dung dưới đây:

1.1. Danh sách nhà thầu có HSDT đáp ứng yêu cầu về mặt kỹ thuật

Liệt kê tên nhà thầu có HSDT đáp ứng yêu cầu về mặt kỹ thuật.

1.2. Danh sách nhà thầu có HSDT không đáp ứng yêu cầu về mặt kỹ thuật

Liệt kê tên nhà thầu có HSDT không đáp ứng yêu cầu về mặt kỹ thuật và kèm theo nội dung thuyết minh chi tiết về việc không đáp ứng đó.

Văn bản phê duyệt của chủ đầu tư đối với những HSDT đạt yêu cầu về mặt kỹ thuật được đính kèm tại Phần thứ hai của báo cáo.

2. Kết quả xác định giá đánh giá

Trong phần này chỉ xác định giá đánh giá của các nhà thầu vượt qua bước đánh giá về mặt kỹ thuật nhằm so sánh, xếp hạng các HSDT trên cơ sở các quy định trong HSMT. Nội dung của phần này được lập theo trình tự sau:

2.1. Xác định giá dự thầu

Phần này chỉ tổng hợp giá dự thầu của các nhà thầu vượt qua bước đánh giá về mặt kỹ thuật và được lập theo Biểu số 4 sau:

Biểu số 4
Tên nhà thầu | Giá trong đơn dự thầu (chưa tính giảm giá) | Giảm giá (nếu có) | Giá dự thầu
Nhà thầu A |  |  |
Nhà thầu B |  |  |
................... |  |  |
Nhà thầu X |  |  |

2.2. Sửa lỗi

Phần này cần tổng hợp các lỗi của từng HSDT (nếu có) và việc sửa các sai sót đó. Nội dung chi tiết sửa lỗi số học lập theo Mẫu số 9 và được đính kèm tại Phần thứ hai của Báo cáo. Kết quả việc sửa lỗi được tổng hợp theo Biểu số 5 dưới đây:

Biểu số 5

Tên nhà thầu | Tổng giá trị lỗi số học | Giá dự thầu sau sửa lỗi | Tổng giá trị tuyệt đối lỗi số học | % tổng giá trị tuyệt đối lỗi số học so với giá dự thầu
Nhà thầu A |  |  |  |
Nhà thầu B |  |  |  |
................... |  |  |  |
Nhà thầu X |  |  |  |

Ghi chú: Đối với lỗi khác và lỗi nhầm đơn vị cũng được nêu rõ trong phần này của báo cáo.

2.3. Hiệu chỉnh sai lệch

Những nội dung thiếu hoặc thừa trong HSDT so với yêu cầu của HSMT; khác biệt giữa các phần của HSDT; giữa đề xuất kỹ thuật và đề xuất tài chính; giữa con số và chữ viết; giữa nội dung trong đơn dự thầu và các phần khác của HSDT cần phải hiệu chỉnh sai lệch. Việc hiệu chỉnh sai lệch này cần được diễn giải, thuyết minh chi tiết và được đính kèm tại Phần thứ hai của báo cáo. Kết quả về hiệu chỉnh sai lệch được tổng hợp theo Biểu số 6 dưới đây:

Biểu số 6

TTT

Kết quả hiệu chỉnh sai lệch

Nhà thầu A

Nhà thầu B

........

Nhà thầu X

1.

Hiệu chỉnh sai lệch về những nội dung thừa và thiếu trong HSDT so với yêu cầu của HSMT

2.

Hiệu chỉnh sai lệch giữa các phần của HSDT

- Giữa đề xuất kỹ thuật và đề xuất tài chính

- Giữa con số và chữ viết

- Giữa nội dung trong đơn dự thầu và các phần khác của HSDT

- Những sai lệch khác

3.

Hiệu chỉnh sai lệch khác

4.

Tổng giá trị hiệu chỉnh sai lệch

5.

Tổng giá trị tuyệt đối hiệu chỉnh sai lệch

6.

% tổng giá trị tuyệt đối hiệu chỉnh sai lệch so với giá dự thầu

2.4. Chuyển đổi giá đề nghị trúng thầu sang một đồng tiền chung (nếu có)

Trường hợp trong HSMT cho phép nhà thầu chào nhiều đồng tiền khác nhau thì trong báo cáo cần chuyển đổi giá đề nghị trúng thầu (giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch) sang một đồng tiền chung theo tỷ giá quy đổi quy định trong HSMT để làm căn cứ xác định giá đánh giá.

2.5. Đưa các chi phí về một mặt bằng

Phần này cần liệt kê các nội dung đưa về một mặt bằng để xác định giá đánh giá theo quy định trong HSMT và các chi phí tương ứng được quy đổi về cùng một mặt bằng. Các nội dung cần chuyển đổi các chi phí về một mặt bằng bao gồm: các điều kiện về mặt kỹ thuật; điều kiện về tài chính, thương mại; ưu đãi trong đấu thầu quốc tế (nếu có); các yếu tố khác được xác định theo nội dung trong HSMT.

2.6. Tổng hợp giá đánh giá và xếp hạng

Căn cứ theo các kết quả đánh giá từ mục 2.1 đến 2.5 trong Khoản 2 Mục V phần này (kết quả xác định giá đánh giá), việc tổng hợp giá đánh giá và xếp hạng được thực hiện theo Biểu số 7 dưới đây:

Biểu số 7
TT | Chỉ tiêu | HSDT
 |  | Nhà thầu A | Nhà thầu B | ....... | Nhà thầu X
1 | Giá dự thầu (sau giảm giá) |  |  |  |
2 | Sửa lỗi |  |  |  |
3 | Hiệu chỉnh sai lệch |  |  |  |
4 | Giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch (4=1+2+3) |  |  |  |
5 | Chuyển sang đồng tiền chung (nếu có) (1) |  |  |  |
6 | Đưa các chi phí về một mặt bằng - Các điều kiện về mặt kỹ thuật: + Tiến độ thực hiện + Chi phí quản lý, vận hành, duy tu, bảo dưỡng, tuổi thọ công trình + Các yếu tố kỹ thuật khác - Điều kiện tài chính, thương mại - Ưu đãi trong đấu thầu quốc tế - Các yếu tố khác |  |  |  |
7 | Giá đánh giá (7=4+6) hoặc (7=5+6) |  |  |  |
8 | Xếp hạng các HSDT |  |  |  |

Ghi chú: (1) Tỷ giá quy đổi sang đồng tiền chung được quy định trong HSMT

Đối với nhà thầu vượt qua bước đánh giá về mặt kỹ thuật nhưng không được xếp hạng do có lỗi số học hoặc sai lệch với tổng giá trị tuyệt đối > 10% giá dự thầu hoặc do không chấp nhận lỗi do bên mời thầu phát hiện thì cần phải giải trình chi tiết.

VI. LÀM RÕ HSDT

Những nội dung làm rõ giữa bên mời thầu và nhà thầu được yêu cầu làm rõ (nếu có) cần được giải trình, tổng hợp tại phần này. Các văn bản yêu cầu và giải thích làm rõ HSDT được đính kèm tại Phần thứ hai của báo cáo này.

VII. KẾT LUẬN VÀ KIẾN NGHỊ

Trên cơ sở so sánh và xếp hạng các HSDT, tổ chuyên gia đấu thầu hoặc tổ chức, đơn vị đánh giá HSDT phải đưa ra kết luận và đề nghị về kết quả đấu thầu. Trường hợp có nhà thầu trúng thầu, nội dung đề nghị cần bao gồm:

1. Tên nhà thầu được đề nghị trúng thầu (kể cả tên nhà thầu phụ nếu cần thiết). Trường hợp là nhà thầu liên danh phải nêu tên tất cả các thành viên trong liên danh.

2. Giá đề nghị trúng thầu (ghi rõ cơ cấu, loại tiền, có bao gồm thuế hay không, dự phòng....).

3. Hình thức hợp đồng

4. Thời gian thực hiện hợp đồng

5. Những nội dung cần lưu ý (nếu có)

Trường hợp không chọn được nhà thầu trúng thầu thì phải nêu rõ lý do và đề xuất phương án xử lý tiếp theo.

VIII. CHỮ KÝ XÁC NHẬN CỦA CÁC THÀNH VIÊN TỔ CHUYÊN GIA ĐẤU THẦU HOẶC CÁC THÀNH VIÊN THUỘC TỔ CHỨC,
ĐƠN VỊ THỰC HIỆN ĐÁNH GIÁ HSDT

- Tại phần này, người đứng đầu và tất cả các thành viên của tổ chuyên gia đấu thầu hoặc các thành viên thuộc tổ chức, đơn vị thực hiện đánh giá HSDT ký và ghi rõ họ tên.

- Trường hợp có ý kiến bảo lưu thì phải nêu rõ họ tên và nội dung bảo lưu (kèm theo chữ ký xác nhận) của các cá nhân liên quan.

PHẦN THỨ HAI
CÁC VĂN BẢN ĐÍNH KÈM

Phần này cần đính kèm các văn bản được nêu tại một số nội dung liên quan thuộc Phần thứ nhất của báo cáo

PHẦN PHỤ LỤC
CÁC MẪU

Mẫu số 1

[TÊN CHỦ ĐẦU TƯ]

[TÊN BÊN MỜI THẦU]

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

......., ngày......... tháng.........năm...........

BIÊN BẢN MỞ THẦU

Lễ mở thầu được bắt đầu vào lúc [Ghi thời điểm mở thầu] tại [Ghi địa điểm mở thầu]

A. CÁC THÔNG TIN CHUNG

I. Tên dự án [Điền tên dự án theo quyết định đầu tư được duyệt]

II. Tên gói thầu: [Điền tên gói thầu theo kế hoạch đấu thầu được duyệt]

III. Bên mời thầu và các nhà thầu nộp HSDT:

1. Bên mời thầu: [Điền tên bên mời thầu]

2. Các nhà thầu mua HSMT: [Điền tên các nhà thầu mua HSMT]

3. Các nhà thầu nộp HSDT theo đúng quy định: [Điền tên, địa chỉ các nhà thầu nộp HSDT theo đúng quy định]

4. Các nhà thầu nộp HSDT sau thời điểm đóng thầu: [Điền tên, địa chỉ các nhà thầu nộp HSDT sau thời điểm đóng thầu]

IV. Thành phần tham dự lễ mớ thầu : [Điền tên các tổ chức, cá nhân liên quan tham dự lễ mở thầu]

B. CÁC THÔNG TIN CHỦ YẾU TRONG LỄ MỞ THẦU

SốTT | Các thông tin chủ yếu | Nhà thầu A | Nhà thầu B | .... | Nhà thầu X
1 | Tình trạng niêm phong của HSDT trước khi mở |  |  |  |
2 | Số lượng bản gốc |  |  |  |
3 | Số lượng bản chụp |  |  |  |
4 | Thời gian có hiệu lực của HSDT |  |  |  |
5 | Giá dự thầu ghi trong đơn dự thầu (chưa giảm giá) |  |  |  |
6 | Giảm giá (nếu có) |  |  |  |
7 | Hình thức, giá trị và thời gian có hiệu lực của bảo đảm dự thầu |  |  |  |
8 | Văn bản đề nghị sửa đổi HSDT (nếu có) |  |  |  |
9 | Các thông tin khác |  |  |  |

C. CÁC VẤN ĐỀ KHÁC (NẾU CÓ)

D. KÝ XÁC NHẬN

Lễ mở thầu kết thúc vào: [Ghi thời điểm kết thúc lễ mở thầu]

Chữ ký của các bên liên quan tham dự lễ mở thầu [Đại diện bên mời thầu, đại diện các nhà thầu, đại diện các cơ quan liên quan tham dự lễ mở thầu ký]

Mẫu số 2

ĐÁNH GIÁ VỀ TÍNH HỢP LỆ CỦA HSDT VÀ ĐÁP ỨNG
CÁC ĐIỀU KIỆN TIÊN QUYẾT

HSDT của nhà thầu.............

Số TT | Nội dung đánh giá | Kết quả đánh giá (1) |  | Ghi chú
 |  | Đáp ứng | Không đáp ứng
1 | Có tên trong danh sách mua HSMT |  |  |
2 | Có bản gốc HSDT |  |  |
3 | Bảo đảm tư cách hợp lệ |  |  |
4 | Tính hợp lệ của thỏa thuận liên danh |  |  |
5 | Đơn dự thầu hợp lệ |  |  |
6 | Bảo đảm dự thầu hợp lệ |  |  |
7 | Hiệu lực của HSDT đảm bảo yêu cầu |  |  |
8 | HSDT có giá dự thầu cố định, không chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện |  |  |
9 | Không có tên trong hai hoặc nhiều HSDT với tư cách là nhà thầu chính |  |  |
10 | Phụ lục, tài liệu kèm theo |  |  |
11 | Các yêu cầu quan trọng khác (2) |  |  |
KẾT LUẬN (3) |  |  |  |

Ghi chú: - (1) Đối với từng nội dung đánh giá, nếu được đánh giá là “đạt” thì đánh dấu “X” vào các ô tương ứng của phần Đáp ứng, nếu được đánh giá là “không đạt” thì đánh dấu “X” vào ô tương ứng của phần Không đáp ứng trong cột Kết quả đánh giá và nêu rõ lý do không đạt tại cột Ghi chú tương ứng.

- (2) Ghi các yêu cầu quan trọng khác nêu trong HSMT.

- (3) Nhà thầu được kết luận là ĐẠT khi tất cả các nội dung được đánh giá là “đạt”, nhà thầu được kết luận là KHÔNG ĐẠT khi có ít nhất một nội dung được đánh giá là “không đạt”.

Mẫu số 3

ĐÁNH GIÁ VỀ NĂNG LỰC VÀ KINH NGHIỆM CỦA NHÀ THẦU

(Đối với gói thầu mua sắm hàng hóa)

HSDT của nhà thầu.............

Số TT | Nội dung đánh giá (1) | Mức yêu cầu được đánh giá là đạt theo yêu cầu của HSMT | Kết quả đánh giá | Ghi chú
1 | Kinh nghiệm: - Số lượng các hợp đồng tương tự (về tính chất, quy mô, giá trị...) như hợp đồng của gói thầu này đã và đang được thực hiện tại Việt Nam và ở nước ngoài trong thời gian ---(2) năm gần đây. - Số năm hoạt động trong lĩnh vực sản xuất, kinh doanh chính - Các nội dung khác (nếu có) |  |  |
2 | Năng lực sản xuất và kinh doanh: - Số lượng, chủng loại, doanh thu đối với các sản phẩm sản xuất, kinh doanh chính trong thời gian ---(2) năm gần đây - Cơ sở vật chất kỹ thuật - Tổng số lao động, trong đó số lượng cán bộ chuyên môn hiện có - Các nội dung khác (nếu có) |  |  |
3 | Năng lực tài chính trong thời gian ---(2) năm gần đây - Tổng tài sản - Tổng nợ phải trả - Vốn lưu động - Doanh thu - Lợi nhuận trước thuế - Lợi nhuận sau thuế - Giá trị hợp đồng đang thực hiện dở dang - Cam kết tín dụng (khả năng vay) - Các chỉ tiêu khác (nếu có) |  |  |
KẾT LUẬN(3) |  |  |  |

Ghi chú: - (1) Nội dung đánh giá về năng lực và kinh nghiệm của nhà thầu theo các tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu nêu rong HSMT.

- (2) Ghi số năm cụ thể theo yêu cầu nêu trong HSMT.

- (3) Nhà thầu được kết luận là ĐẠT khi tất cả các nội dung được đánh giá là “đạt”, nhà thầu được kết luận là KHÔNG ĐẠT khi có ít nhất một nội dung được đánh giá là “không đạt”.

Mẫu số 4

ĐÁNH GIÁ VỀ NĂNG LỰC VÀ KINH NGHIỆM CỦA NHÀ THẦU

(Đối với gói thầu xây lắp)

HSDT của nhà thầu.............

Số TT | Nội dung đánh giá (1) | Mức yêu cầu được đánh giá là đạt theo yêu cầu của HSMT | Kết quả đánh giá | Ghi chú
1 | Kinh nghiệm: - Số lượng các hợp đồng tương tự (về tính chất, quy mô, giá trị...) như hợp đồng của gói thầu này đã và đang được thực hiện tại Việt Nam ở vùng địa lý, hiện trường tương tự trong thời gian ---(2) năm gần đây. - Số năm hoạt động trong lĩnh vực xây lắp - Các nội dung khác (nếu có) |  |  |
2 | Năng lực kỹ thuật: - Số lượng, trình độ cán bộ, công nhân kỹ thuật trực tiếp thực hiện gói thầu - Số lượng thiết bị thi công sẵn có - Khả năng huy động thiết bị thi công để thực hiện gói thầu - Các nội dung khác (nếu có) chẳng hạn, điều kiện về năng lực đối với từng loại, cấp công trình xây dựng theo quy định của pháp luật về xây dựng |  |  |
3 | Năng lực tài chính trong thời gian ---(2) năm gần đây - Tổng tài sản - Tổng nợ phải trả - Vốn lưu động - Doanh thu - Lợi nhuận trước thuế - Lợi nhuận sau thuế - Giá trị hợp đồng đang thực hiện dở dang - Cam kết tín dụng (khả năng vay) - Các chỉ tiêu khác (nếu có) |  |  |
KẾT LUẬN(3) |  |  |  |

Ghi chú: - (1) Nội dung đánh giá về năng lực và kinh nghiệm của nhà thầu theo các tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu nêu trong HSMT.

- (2) Ghi số năm cụ thể theo yêu cầu nêu trong HSMT.

- (3) Nhà thầu được kết luận là ĐẠT khi tất cả các nội dung được đánh giá là “đạt”, nhà thầu được kết luận là KHÔNG ĐẠT khi có ít nhất một nội dung được đánh giá là “không đạt”.

Mẫu số 5

ĐÁNH GIÁ VỀ MẬT KỸ THUẬT ĐỐI VỚI ĐẤU THẦU MUA SẮM HÀNG HÓA

(Sử dụng phương pháp chấm điểm)

HSDT của nhà thầu..............

Số TT | Nội dung yêu cầu | Mức điểm theo yêu cầu của HSMT |  | Điểm đánh giá(1) | Ghi chú
 |  | Điểm tối đa | Điểm tối thiểu
1 | Về phạm vi cung cấp |  |  |  |
2 | Về đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất |  |  |  |
3 | Về giải pháp kỹ thuật, biện pháp tổ chức cung cấp hàng hóa |  |  |  |
4 | Về khả năng lắp đặt thiết bị và năng lực cán bộ kỹ thuật |  |  |  |
5 | Về mức độ đáp ứng các yêu cầu về bảo hành |  |  |  |
6 | Về khả năng thích ứng về mặt địa lý |  |  |  |
7 | Về tác động đối với môi trường và biện pháp giải quyết |  |  |  |
8 | Về khả năng cung cấp tài chính |  |  |  |
9 | Về thời gian thực hiện |  |  |  |
10 | Về đào tạo chuyển giao công nghệ |  |  |  |
11 | Các nội dung khác |  |  |  |
 | Tổng cộng |  |  |  |
KẾT LUẬN (2) |  |  |  |  |

Ghi chú: - (1) Điểm được xác định là điểm trung bình cộng của các thành viên tham gia đánh giá HSDT; khi thực hiện chấm điểm, trường hợp điểm của một thành viên tham gia chấm thầu cho nhà thầu quá cao hoặc quá thấp so với các thành viên khác cần thảo luận để: (i) đề nghị thành viên đó chấm lại; (ii) nếu thành viên đó bảo lưu ý kiến thì có thể không sử dụng kết quả chấm điểm của thành viên đó để tính trung bình cộng.

- (2) Nhà thầu được kết luận là ĐẠT khi số điểm đánh giá không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật, nhà thầu được kết luận là KHÔNG ĐẠT khi số điểm đánh giá thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật.

Mẫu số 6

ĐÁNH GIÁ VỀ MẬT KỸ THUẬT ĐỐI VỚI ĐẤU THẦU MUA SẮM HÀNG HÓA

(Áp dụng tiêu chí “đạt”, “không đạt”)

HSDT của nhà thầu..............

Số TT | Nội dung yêu cầu | Mức độ đáp ứng theo yêu cầu của HSMT |  | Kết quả đánh giá | Ghi chú
 |  | Đạt | Không đạt
1 | Về phạm vi cung cấp |  |  |  |
2 | Về đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất |  |  |  |
3 | Về giải pháp kỹ thuật, biện pháp tổ chức cung cấp hàng hóa |  |  |  |
4 | Về khả năng lắp đặt thiết bị và năng lực cán bộ kỹ thuật |  |  |  |
5 | Về mức độ đáp ứng các yêu cầu về bảo hành |  |  |  |
6 | Về khả năng thích ứng về mặt địa lý |  |  |  |
7 | Về tác động đối với môi trường và biện pháp giải quyết |  |  |  |
8 | Về khả năng cung cấp tài chính |  |  |  |
9 | Về thời gian thực hiện |  |  |  |
10 | Về đào tạo chuyển giao công nghệ |  |  |  |
11 | Các nội dung khác |  |  |  |
KẾT LUẬN (1) |  |  |  |  |

Ghi chú: - (1) HSDT được kết luận là ĐẠT khi có tất cả nội dung yêu cầu cơ bản theo yêu cầu của HSMT đều được đánh giá là “đạt”, các nội dung yêu cầu không cơ bản theo yêu cầu của HSMT được đánh giá là “đạt” hoặc “chấp nhận được”. Nhà thầu bị kết luận là KHÔNG ĐẠT khi có ít nhất một nội dung được đánh giá là “không đạt”.

Mẫu số 7

ĐÁNH GIÁ VỀ MẬT KỸ THUẬT ĐỐI VỚI ĐẤU THẦU XÂY LẮP

(Sử dụng phương pháp chấm điểm)

HSDT của nhà thầu..............

Số TT | Nội dung yêu cầu | Mức điểm theo yêu cầu của HSMT |  | Điểm đánh giá(1) | Ghi chú
 |  | Điểm tối đa | Điểm tối thiểu
1 | Tính khả thi về giải pháp kỹ thuật |  |  |  |
2 | Tính khả thi về biện pháp tổ chức thi công |  |  |  |
3 | Về bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác |  |  |  |
4 | Về mức độ đáp ứng các yêu cầu về bảo hành |  |  |  |
5 | Về các biện pháp bảo đảm chất lượng |  |  |  |
6 | Về khả năng cung cấp tài chính |  |  |  |
7 | Về tiến độ thi công |  |  |  |
8 | Các nội dung khác |  |  |  |
 | Tổng cộng |  |  |  |
KẾT LUẬN (2) |  |  |  |  |

Ghi chú: - (1) Điểm được xác định là điểm trung bình cộng của các thành viên tham gia đánh giá HSDT; khi thực hiện chấm điểm, trường hợp điểm của một thành viên tham gia chấm thầu quá cao hoặc quá thấp so với các thành viên khác cần thảo luận để: (i) đề nghị thành viên đó chấm lại; (ii) nếu thành viên đó bảo lưu ý kiến thì có thể không sử dụng kết quả chấm điểm của thành viên đó để tính trung bình cộng.

- (2) Nhà thầu được kết luận là ĐẠT khi số điểm đánh giá không thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật, nhà thầu được kết luận là KHÔNG ĐẠT khi số điểm đánh giá thấp hơn mức điểm yêu cầu tối thiểu về mặt kỹ thuật.
Mẫu số 8

ĐÁNH GIÁ VỀ MẬT KỸ THUẬT ĐỐI VỚI ĐẤU THẦU XÂY LẮP

(Áp dụng tiêu chí “đạt”, “không đạt”)

HSDT của nhà thầu..............

Số TT | Nội dung yêu cầu | Mức độ đáp ứng theo yêu cầu của HSMT |  | Kết quả đánh giá | Ghi chú
 |  | Đạt | Không đạt
1 | Tính khả thi về giải pháp kỹ thuật |  |  |  |
2 | Tính khả thi về biện pháp tổ chức thi công |  |  |  |
3 | Về bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác |  |  |  |
4 | Về mức độ đáp ứng các yêu cầu về bảo hành |  |  |  |
5 | Về các biện pháp bảo đảm chất lượng |  |  |  |
6 | Về khả năng cung cấp tài chính |  |  |  |
7 | Về tiến độ thi công |  |  |  |
8 | Các nội dung khác |  |  |  |
KẾT LUẬN (1) |  |  |  |  |

Ghi chú: - (1) HSDT được kết luận là ĐẠT khi có tất cả nội dung yêu cầu cơ bản theo yêu cầu của HSMT đều được đánh giá là “đạt”, các nội dung yêu cầu không cơ bản theo yêu cầu của HSMT được đánh giá là “đạt” hoặc “chấp nhận được”. Nhà thầu được kết luận là KHÔNG ĐẠT khi có ít nhất một nội dung được đánh giá là “không đạt”.

Mẫu số 9

SỬA LỖI SỐ HỌC

HSDT của nhà thầu.............

TT | Nội dung cần sửa lỗi (1) | Cách thức sửa lỗi | Giá trị lỗi số học | Giá trị tuyệt đối lỗi số học
1 |  |  |  |
2 |  |  |  |
... |  |  |  |
n |  |  |  |
 | TỔNG CỘNG |  |  |

Ghi chú: (1) Phần này nêu những mục cần sửa lỗi và nội dung tương tứng nêu trong HSDT.


TT 2000 - 121 dau thau doi voi nguon ngan sach

BỘ TÀI CHÍNH

-------------

Số: 121 /2000/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc

----------------------------------

Hà nội, ngày 29 tháng 12 năm 2000

THÔNG TƯ

Hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp nhà nước sử dụng nguồn ngân sách nhà nước.

Căn cứ Nghị định số 88/1999/NĐ-CP ngày 01 tháng 09 năm 1999 của Chính phủ về việc ban hành Quy chế đấu thầu; Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999.

Để tăng cường quản lý, sử dụng kinh phí Ngân sách nhà nước tiết kiệm, có hiệu quả, Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp Nhà nước sử dụng nguồn Ngân sách nhà nước như sau:

I-NHỮNG QUY ĐỊNH CHUNG:

1. Đối tượng áp dụng: Các cơ quan Nhà nước, đoàn thể, lực lượng vũ trang và doanh nghiệp Nhà nước ( Sau đây gọi tắt là các cơ quan, đơn vị) có sử dụng nguồn Ngân sách nhà nước và có nguồn gốc từ Ngân sách nhà nước (gọi chung là nguồn Ngân sách nhà nước) khi thực hiện mua sắm các loại hàng hoá, được qui định tại điểm 2 dưới đây, có đơn giá hoặc tổng giá trị từ 100 (một trăm) triệu đồng trở lên cho một lần mua sắm ( một gói thầu) các loại hàng hoá cùng chủng loại hoặc đồng bộ, đều phải thực hiện việc mua sắm theo các quy định tại Thông tư hướng dẫn này.

Đối với việc mua sắm hàng hoá có giá trị dưới 100 triệu đồng, thủ trưởng các cơ quan, đơn vị thuộc Trung ương quyết định lựa chọn hình thức mua sắm cho phù hợp, có hiệu quả ( có thể áp dụng hình thức mua sắm trực tiếp hoặc chỉ định thầu mà không yêu cầu phải đáp ứng các điều kiện nêu tại điểm 2, điểm 3 Mục III của Thông tư này) và chịu trách nhiệm về quyết định của mình. Đối với các cơ quan, đơn vị do địa phương quản lý thì việc mua sắm được thực hiện theo qui định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc cơ quan được uỷ quyền. Khuyến khích các cơ quan, đơn vị áp dụng các qui định tại Thông tư này.

2. Phạm vi mua sắm:

- Văn phòng phẩm, đồ gỗ, đồ vải trang bị cho bệnh viện, trang phục, đồng phục của ngành không thuộc mặt hàng đặc chủng.

- Nguyên liệu, nhiên liệu, vật liệu; phụ tùng thay thế; Sinh phẩm, thuốc, hoá chất và các loại nguyên liệu, vật tư khác;

- Máy móc thiết bị toàn bộ, đồng bộ hoặc thiết bị lẻ, thiết bị phòng cháy chữa cháy; Máy tính, máy phô tô, máy fax, các chương trình ứng dụng tin học (bao gồm cả lắp đặt, chạy thử, bảo hành...) và các loại thiết bị văn phòng khác;

- Phương tiện vận chuyển như: Ô tô con, ô tô tải, xuồng ghe, xe máy, xe đạp...

- Hoạt động in ấn, phát hành các ấn phẩm, văn hoá phẩm, sách, báo, tài liệu, phim ảnh... trong công tác tuyên truyền, thông tin, truyền thông, giáo dục.

- Bản quyền sở hữu công nghiệp, bản quyền sở hữu công nghệ;

- Các loại tài sản khác phục vụ công tác chuyên môn;

- Đồ dùng và phương tiện làm việc thông thường thuộc các loại như đã kể trên của lực lượng vũ trang.

Tất cả các loại đồ dùng, vật tư, trang thiết bị, phương tiện làm việc trong phạm vi trên sau đây gọi tắt là hàng hoá.

3. Thông tư này không áp dụng trong các trường hợp sau:

- Sửa chữa, cải tạo, mở rộng trụ sở làm việc, nhà xưởng;

- Mua sắm các loại vật tư, trang thiết bị gắn với đầu tư và xây dựng đã được qui định trong mục 14 của Nghị định 12/2000/NĐ-CP ngày 5/5/2000 sửa đổi, bổ sung Điều 43 của Nghị định 52/1999/NĐ-CP ngày 8/7/1999 của Chính phủ về quản lý đầu tư và xây dựng;

- Mua sắm trang thiết bị, vật tư, phương tiện, nguyên liệu, nhiên liệu đặc thù chuyên dùng cho quốc phòng và an ninh.

4. Các hình thức lựa chọn nhà thầu: bao gồm hình thức đấu thầu và các hình thức mua sắm không phải đấu thầu. Trên cơ sở kế hoạch mua sắm hàng hoá đã được cấp có thẩm quyền phê duyệt, thủ trưởng các cơ quan, đơn vị có trách nhiệm bố trí kinh phí và áp dụng các hình thức lựa chọn nhà thầu cho phù hợp theo các qui định chi tiết tại Mục II và Mục III dưới đây. Nghiêm cấm việc chia lẻ gói thầu để thực hiện việc mua sắm theo các hình thức không phải đấu thầu.

II-NHỮNG QUY ĐỊNH KHI THỰC HIỆN ĐẤU THẦU:

Các gói thầu mua sắm hàng hoá cùng chủng loại hoặc đồng bộ có giá trị từ 200 triệu đồng trở lên, nếu không đảm bảo một trong các điều kiện để thực hiện việc mua sắm bằng hình thức Mua sắm trực tiếp và Chỉ định thầu được qui định cụ thể tại điểm 2, 3 Mục III của Thông tư này, thì phải tổ chức đấu thầu để lựa chọn nhà thầu cung cấp hàng hoá theo các qui định dưới đây:

1. Các hình thức đấu thầu:

1.1- Đấu thầu rộng rãi:

Hình thức đấu thầu rộng rãi là hình thức chủ yếu được áp dụng trong đấu thầu mua sắm hàng hoá. Số lượng nhà thầu tối thiểu là 5 nhà thầu đủ năng lực. Trong trường hợp không đủ số lượng nhà thầu theo yêu cầu thì bên mời thầu phải trình người có thẩm quyền hoặc cấp có thẩm quyền quyết định.

1.2- Đấu thầu hạn chế: Là hình thức đấu thầu mà bên mời thầu mời một số nhà thầu (tối thiểu là 3) có đủ năng lực tham dự. Danh sách nhà thầu tham dự phải được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt. Hình thức này chỉ được xem xét áp dụng khi có một trong các điều kiện:

- Chỉ có một số nhà thầu đáp ứng được yêu cầu của gói thầu;

- Theo yêu cầu của bên tài trợ nguồn vốn thực hiện việc mua sắm;

- Do tình hình cụ thể của gói thầu mà đấu thầu hạn chế có lợi thế.

2. Điều kiện thực hiện đấu thầu mua sắm hàng hoá: Các cơ quan, đơn vị sử dụng nguồn ngân sách nhà nước chỉ được tổ chức đấu thầu mua sắm hàng hoá khi đảm bảo các điều kiện sau:

- Có kế hoạch mua sắm hàng hoá ( bao gồm cả kế hoạch vốn Ngân sách thực hiện việc mua sắm hàng hoá ) được cấp có thẩm quyền phê duyệt;

- Hồ sơ mời thầu đã được người có thẩm quyền hoặc cấp có thẩm quyền phê duyệt.

3. Điều kiện tham dự thầu: Nhà thầu tham gia dự thầu phải đảm bảo các điều kiện sau:

- Có giấy đăng ký kinh doanh do cơ quan có thẩm quyền cấp, có ngành nghề kinh doanh phù hợp với ngành hàng đấu thầu. Đối với đấu thầu mua sắm hàng hoá phức tạp được qui định trong hồ sơ mời thầu, ngoài giấy đăng ký kinh doanh, phải có giấy phép bán hàng thuộc bản quyền của nhà sản xuất.

Đối với các cơ quan nghiên cứu khoa học khi tham gia dự thầu cung cấp hàng hoá dưới dạng chương trình ứng dụng tin học..., nếu không có giấy đăng ký kinh doanh thì phải có chức năng nhiệm vụ ghi trong quyết định thành lập phù hợp với nội dung và yêu cầu của gói thầu.

- Có đủ năng lực về chuyên môn kỹ thuật; khả năng cung cấp, bảo hành hàng hoá (đối với các loại hàng hoá cần bảo hành) và điều kiện về tài chính đáp ứng yêu cầu của gói thầu;

- Hồ sơ dự thầu phải đảm bảo theo đúng qui định của hồ sơ mời thầu.

- Chỉ được tham gia một đơn dự thầu trong một gói thầu, dù là đơn phương hay liên danh dự thầu. Trường hợp Tổng công ty đứng tên dự thầu thì các đơn vị trực thuộc ( hạch toán phụ thuộc ) không được phép tham dự với tư cách là nhà thầu độc lập trong cùng một gói thầu.

- Bên mời thầu không được tham gia với tư cách là nhà thầu đối với các gói thầu do mình tổ chức.

- Nhà tư vấn không được tham gia đấu thầu thực hiện các gói thầu mua sắm hàng hoá do mình làm tư vấn.

4. Chi phí tổ chức đấu thầu:

Bên mời thầu có thể bán hồ sơ mời thầu với mức giá bán do người có thẩm quyền hoặc cấp có thẩm quyền quyết định. Đối với đấu thầu trong nước, giá một bộ hồ sơ mời thầu không quá 500.000 đồng. Đối với đấu thầu quốc tế, thực hiện theo thông lệ quốc tế.

Chi phí tổ chức đấu thầu và xét thầu của Bên mời thầu được sử dụng từ nguồn bán hồ sơ mời thầu và được quản lý chi tiêu theo các qui định hiện hành. Trong trường hợp thu không đủ chi thì sử dụng kinh phí của cơ quan, đơn vị để thực hiện và được tính vào giá trị hàng hoá mua sắm của gói thầu.

5. Thẩm định kết quả đấu thầu:

5.1. Trách nhiệm thẩm định:

Cơ quan có trách nhiệm thẩm định kết quả đấu thầu được qui định như sau:

- Đối với kết quả đấu thầu mua sắm hàng hoá của các cơ quan, đơn vị ở Trung ương do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, thủ trưởng cơ quan trung ương của các đoàn thể quyết định đơn vị giúp việc làm nhiệm vụ thẩm định kết quả đấu thầu.

Trong trường hợp giá trị mua sắm dưới 500 triệu đồng thì do Thủ trưởng đơn vị trực tiếp mua sắm, được uỷ quyền phê duyệt kết quả đấu thầu, tự quyết định bộ phận giúp việc làm nhiệm vụ thẩm định kết quả đấu thầu.

- Đối với những gói thầu mua sắm hàng hoá của các cơ quan, đơn vị ở địa phương do Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm phê duyệt kết quả đấu thầu thì giao cho Sở Tài chính-Vật giá chịu trách nhiệm thẩm định kết quả đấu thầu.

Đối với những gói thầu mua sắm hàng hoá được Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố phân cấp, uỷ quyền cho thủ trưởng các đơn vị cấp dưới phê duyệt kết quả đấu thầu, thì do người được uỷ quyền tự quyết định bộ phận giúp việc làm nhiệm vụ thẩm định kết quả đấu thầu.

- Riêng đối với kết quả đấu thầu mua sắm hàng hoá của các doanh nghiệp Nhà nước do người có thẩm quyền của doanh nghiệp nhà nước được quyền mua sắm quyết định bộ phận giúp việc làm nhiệm vụ thẩm định kết quả đấu thầu.

5.2- Thời gian thẩm định: Không quá 10 ngày kể từ ngày nhận đủ hồ sơ hợp lệ.

6. Phê duyệt kết quả đấu thầu

6.1. Trách nhiệm phê duyệt:

Bên mời thầu có trách nhiệm trình kết quả đấu thầu lên người có thẩm quyền hoặc cấp có thẩm quyền để xem xét phê duyệt. Người có thẩm quyền hoặc cấp có thẩm quyền có trách nhiệm phê duyệt kết quả đấu thầu bằng văn bản. Trách nhiệm phê duyệt kết quả đấu thầu qui định như sau:

- Đối với kết quả đấu thầu mua sắm hàng hoá của các cơ quan, đơn vị ở Trung ương do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, thủ trưởng cơ quan trung ương của các đoàn thể phê duyệt kết quả đấu thầu.

Trong trường hợp giá trị mua sắm dưới 500 triệu đồng thì người có trách nhiệm phê duyệt có thể uỷ quyền bằng văn bản cho Thủ trưởng đơn vị trực tiếp mua sắm phê duyệt.

- Đối với kết quả đấu thầu mua sắm hàng hoá của các cơ quan, đơn vị do địa phương quản lý thì Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm phê duyệt hoặc phân cấp, uỷ quyền cho thủ trưởng các đơn vị cấp dưới ( Quận, huyện, thị xã; Sở, ban, ngành...) phê duyệt.

- Riêng đối với kết quả đấu thầu mua sắm hàng hoá của các doanh nghiệp Nhà nước do người có thẩm quyền của doanh nghiệp nhà nước được quyền mua sắm phê duyệt kết quả đấu thầu.

6.2. Thời gian phê duyệt: Trừ những gói thầu có vướng mắc cần xử lý, thời gian phê duyệt kết quả đấu thầu không quá 5 ngày kể từ ngày nhận được báo cáo của cơ quan thẩm định.

III-CÁC HÌNH THỨC MUA SẮM KHÔNG PHẢI ĐẤU THẦU :

Việc thực hiện mua sắm hàng hoá khi đảm bảo các điều kiện qui định dưới đây thì không bắt buộc tổ chức đấu thầu mà có thể lựa chọn các hình thức mua sắm như: Chào hàng cạnh tranh, mua sắm trực tiếp và chỉ định thầu.

1. Chào hàng cạnh tranh: Là hình thức lựa chọn nhà thầu cung cấp hàng hoá trên cơ sở chào hàng của các nhà thầu.

- Điều kiện áp dụng: các trường hợp mua sắm hàng hoá có giá trị từ 100 triệu đồng đến dưới 200 triệu đồng mà không đủ điều kiện để áp dụng hình thức chỉ định thầu theo qui định tại điểm 3 dưới đây.

- Mỗi gói thầu phải có ít nhất 3 chào hàng của 3 nhà thầu khác nhau trên cơ sở yêu cầu chào hàng cuả Bên mời thầu. Trong trường hợp không đủ số lượng nhà thầu theo yêu cầu thì Bên mời thầu phải trình người có thẩm quyền hoặc cấp có thẩm quyền quyết định. Việc gửi chào hàng có thể được thực hiện bằng cách gửi trực tiếp, bằng fax, bằng đường bưu điện hoặc bằng các phương tiện khác.

2. Mua sắm trực tiếp: Là hình thức chọn trực tiếp nhà thầu cung cấp hàng hoá trên cơ sở kết quả đấu thầu đã được đơn vị tổ chức thực hiện trong năm.

Hình thức này được áp dụng đối với các trường hợp đơn vị có nhu cầu mua sắm hàng hoá thường xuyên và mua sắm hàng hoá bổ sung do nhu cầu phát sinh thêm sau đây:

2.1 - Mua sắm trực tiếp được áp dụng đối với các cơ quan, đơn vị có nhu cầu mua sắm hàng hoá, vật tư phục vụ cho hoạt động thường xuyên trong năm với số lượng và chủng loại ổn định như: thuốc chữa bệnh trong các cơ sở khám chữa bệnh; đồ dùng, phương tiện giảng dạy trong các trường học; các loại phụ tùng máy phát thanh, truyền hình; nguyên nhiên vật liệu phục vụ sản xuất trong các doanh nghiệp...

Khi mua sắm những hàng hoá nêu trên, căn cứ vào kết quả đấu thầu đơn vị thực hiện đợt đầu tiên trong năm với gói thầu bao gồm các chủng loại hàng hoá được sử dụng thường xuyên, đơn vị sẽ thực hiện việc mua sắm trực tiếp vào các thời điểm cụ thể trong năm, đảm bảo đơn giá hàng hoá không được vượt đơn giá trong hợp đồng đã ký trước đó.

2.2 - Thực hiện việc mua sắm trực tiếp trong trường hợp bổ sung hợp đồng cũ đã thực hiện trong năm hoặc hợp đồng đang thực hiện với điều kiện Bên mời thầu có nhu cầu tăng thêm số lượng hàng hoá mà trước đó đã tiến hành đấu thầu, nhưng phải đảm bảo đơn giá hàng hoá không được vượt đơn giá trong hợp đồng đã ký trước đó. Trước khi ký hợp đồng, nhà thầu phải chứng minh có đủ năng lực để thực hiện gói thầu.

Khi giá cả thị trường có biến động, không đảm bảo yêu cầu về giá hoặc giá đã ký hợp đồng không còn hợp lý để mua sắm trực tiếp thì đơn vị phải tổ chức đấu thầu như một gói thầu mới.

3. Chỉ định thầu: Là hình thức chọn trực tiếp nhà thầu đáp ứng yêu cầu của gói thầu. Các điều kiện để áp dụng hình thức chỉ định thầu cụ thể như sau:

3.1- Đối với những gói thầu có giá trị dưới 1 tỷ đồng được thực hiện trong những trường hợp sau:

- Trường hợp mua sắm khẩn cấp do thiên tai, địch hoạ, sự cố, dịch bệnh cần khắc phục ngay và các trường hợp mua sắm đặc biệt khác (Mua thuốc, hoá chất phục vụ công tác phòng chống dịch và thanh toán một số bệnh xã hội và bệnh dịch nguy hiểm; mua gạo, sách vở, bàn ghế... cho vùng lũ lụt; ...);

- Gói thầu theo yêu cầu của cơ quan tài trợ, do người có thẩm quyền quyết định chỉ định thầu trên cơ sở có ý kiến bằng văn bản của cơ quan tài trợ và các cơ quan có liên quan khác;

- Hàng hoá do doanh nghiệp trong nước độc quyền sản xuất và có giá bán thống nhất trong cả nước;

- Hàng hoá do hãng (công ty) nước ngoài độc quyền sản xuất, đồng thời có độc quyền phân phối tiêu thụ tại Việt nam.

- Các gói thầu có tính chất đặc biệt, là hàng hoá có liên quan chặt chẽ tới các hàng hoá khác đã được một nhà thầu cung cấp và có bằng chứng chứng minh rằng chỉ nhà thầu đó mới có thể thực hiện gói thầu với chất lượng tốt nhất và chi phí hợp lý nhất.

Khi thực hiện việc chỉ định thầu đối với những trường hợp mua sắm hàng hoá trên đây, người có thẩm quyền hoặc cấp có thẩm quyền quyết định chỉ định ngay nhà thầu đủ năng lực để thực hiện công việc kịp thời, đồng thời chịu trách nhiệm về quyết định của mình.

3.2- Trường hợp đặc biệt giá trị gói thầu từ 1( một) tỷ đồng trở lên, nếu thấy cần thiết phải chỉ định thầu thì các Bộ, ngành, địa phương, các Tổng công ty có ý kiến bằng văn bản gửi Bộ Tài chính để thẩm định, báo cáo Thủ tướng Chính phủ xem xét, quyết định.

3.3- Riêng các trường hợp sau đây được thực hiện hình thức chỉ định thầu và không khống chế về giá trị gói thầu:

- Mua hàng dự trữ quốc gia được Thủ tướng Chính phủ cho phép chỉ định thầu.

- Mua môtô, ôtô sản xuất, lắp ráp trong nước; thiết bị sản xuất trong nước có đăng ký bản quyền và có giá bán thống nhất trong cả nước.

3.4- Khi thực hiện mua sắm những loại hàng hoá trên đây, nếu cơ quan, đơn vị thấy không cần thiết phải chỉ định thầu thì báo cáo người có thẩm quyền cho phép tiến hành tổ chức đấu thầu.

Trong trường hợp chỉ định thầu theo các nội dung được quy định trên đây, Bên mời thầu phải xác định rõ những nội dung sau:

- Lý do chỉ định thầu;

- Kinh nghiệm và năng lực về mặt kỹ thuật, tài chính của nhà thầu được đề nghị chỉ định thầu;

- Giá trị của gói thầu mua sắm hàng hoá đã được duyệt.

IV- TỔ CHỨC THỰC HIỆN

1- Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Những qui định trước đây trái với Thông tư này đều bãi bỏ.

Các nội dung khác không qui định tại thông tư này thì thực hiện theo qui định tại qui chế đấu thầu ban hành theo Nghị định số 88/1999/NĐ-CP ngày 1/9/1999 về việc ban hành Quy chế đấu thầu; Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999;

Mẫu hướng dẫn hồ sơ mời thầu mua sắm hàng hoá thực hiện theo qui định tại Phụ lục II Thông tư số 04/2000/TT-BKH ngày 26/5/2000 của Bộ Kế hoạch và Đầu tư về việc hướng dẫn thực hiện qui chế đấu thầu.

2- Hàng năm, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan trung ương của các đoàn thể, Tổng Công ty Nhà nước do Thủ tướng Chính phủ thành lập, Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm tổng hợp và gửi báo cáo tình hình thực hiện công tác đấu thầu về Bộ Tài chính trước ngày 31 tháng 12 để tổng hợp báo cáo Chính phủ.

3- Trong quá trình thực hiện nếu có gì vướng mắc, đề nghị các đơn vị kịp thời phản ánh về Bộ Tài chính để xem xét, giải quyết./.

Nơi nhận: KT/BỘ TRƯỞNG BỘ TÀI CHÍNH

- Văn phòng Quốc Hội, THỨ TRƯỞNG

- Văn phòng Chính Phủ,

- Văn phòng Chủ tịch nước,

- Văn phòng TW và các Ban của Đảng,

- Viện kiểm sát ND tối cao,

- Toà án ND tối cao,

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP,

- Các cơ quan TW của các đoàn thể,

- Các Tổng công ty 91,

- UBND các tỉnh, TP trực thuộc TW,

- Sở Tài chính Vật giá, Kho Bạc Nhà nước

các tỉnh, TP trực thuộc TW, Nguyễn Thị Kim Ngân

- Công báo

- Các đơn vị thuộc và trực thuộc Bộ TC

- Lưu: VP, HCSN.


TT 2001 - 94 sua doi TT121.2000 ve dau thau

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 94/2001/TT-BTC NGÀY 22 THÁNG 11 NĂM 2001
HƯỚNG DẪN BỔ SUNG QUI ĐỊNH TẠI THÔNG TƯ SỐ 121/2000/TT-BTC NGÀY 29/12/2000 CỦA BỘ TÀI CHÍNH HƯỚNG DẪN THỰC HIỆN
ĐẤU THẦU MUA SẮM ĐỒ DÙNG, VẬT TƯ, TRANG THIẾT BỊ,
PHƯƠNG TIỆN LÀM VIỆC ĐỐI VỚI CÁC CƠ QUAN NHÀ NƯỚC,
LỰC LƯỢNG VŨ TRANG, ĐOÀN THỂ VÀ DOANH NGHIỆP NHÀ NƯỚC
SỬ DỤNG NGUỒN NGÂN SÁCH NHÀ NƯỚC

Căn cứ Nghị định số 88/1999/NĐ-CP ngày 01 tháng 09 năm 1999 của Chính phủ về việc ban hành Quy chế đấu thầu; Nghị định số 14/2000/NĐ-CP ngày 5/5/2000 của Chính phủ về việc sửa đổi, bổ sung một số điều của Quy chế Đấu thầu ban hành kèm theo Nghị định số 88/1999/NĐ-CP ngày 01/9/1999. Bộ Tài chính đã ban hành Thông tư số 121/2000/TT-BTC ngày 29/12/2000 hướng dẫn thực hiện đấu thầu mua sắm đồ dùng, vật tư, trang thiết bị, phương tiện làm việc đối với các cơ quan nhà nước, lực lượng vũ trang, đoàn thể và doanh nghiệp Nhà nước sử dụng nguồn Ngân sách nhà nước.

Qua thời gian thực hiện, Bộ Tài chính hướng dẫn sửa đổi, bổ sung qui định tại Điểm 1-Phần I của Thông tư số 121/2000/TT-BTC ngày 29/12/2000 nêu trên như sau:

"1. Đối tượng áp dụng:

a- Các đối tượng khi mua sắm các loại hàng hoá được qui định tại điểm 2 dưới đây có đơn giá hoặc tổng giá trị từ 100 (một trăm) triệu đồng trở lên cho một lần mua sắm ( một gói thầu) các loại hàng hoá cùng chủng loại hoặc đồng bộ, thực hiện việc mua sắm theo các qui định tại Thông tư hướng dẫn này bao gồm:

+ Các cơ quan Nhà nước, các tổ chức chính trị, tổ chức chính trị-xã hội, tổ chức xã hội-nghề nghiệp, lực lượng vũ trang ( Sau đây gọi tắt là các cơ quan, đơn vị) sử dụng nguồn kinh phí ngân sách Nhà nước hoặc có nguồn gốc từ ngân sách nhà nước để mua sắm.

+ Doanh nghiệp Nhà nước khi sử dụng nguồn kinh phí ngân sách nhà nước cấp để mua sắm đồ dùng, vật tư, trang thiết bị và phương tiện làm việc. Đối với việc mua sắm từ các nguồn vốn kinh doanh của doanh nghiệp không thuộc đối tượng áp dụng của Thông tư này.

b- Đối với việc mua sắm hàng hoá có giá trị dưới 100 triệu đồng, thủ trưởng các cơ quan, đơn vị thuộc Trung ương quyết định lựa chọn hình thức mua sắm cho phù hợp, có hiệu quả (có thể áp dụng hình thức mua sắm trực tiếp hoặc chỉ định thầu mà không yêu cầu phải đáp ứng các điều kiện nêu tại điểm 2, điểm 3 Mục III của Thông tư này) và chịu trách nhiệm về quyết định của mình. Đối với các cơ quan, đơn vị do địa phương quản lý thì việc mua sắm được thực hiện theo qui định của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc cơ quan được uỷ quyền. Khuyến khích các cơ quan, đơn vị áp dụng các qui định tại Thông tư này."

Thông tư này có hiệu lực thi hành sau 15 ngày kể từ ngày ký. Các nội dung khác không đề cập tại Thông tư này vẫn thực hiện theo Thông tư số 121/2000/TT-BTC ngày 29/12/2000 của Bộ Tài chính. Trong quá trình thực hiện nếu phát sinh vướng mắc, đề nghị phản ánh về Bộ Tài chính để xem xét giải quyết.


TT 2004 - 01 huong dan ND66 dau thau

THÔNG TƯ

CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ SỐ 01/2004/TT-BKHĐT
NGÀY 02 THÁNG 02 NĂM 2004 HƯỚNG DẪN THỰC HIỆN
NGHỊ ĐỊNH SỐ 66/2003/NĐ-CP NGÀY 12/6/2003 CỦA CHÍNH PHỦ
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU

CĂN CỨ ĐIỀU 4 NGHỊ ĐỊNH SỐ 66/2003/NĐ-CP NGÀY 12 THÁNG 6 NĂM 2003 CỦA CHÍNH PHỦ (SAU ĐÂY GỌI TẮT LÀ NGHỊ ĐỊNH SỐ 66/CP) VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/1999/NĐ-CP NGÀY 01/9/1999 VÀ NGHỊ ĐỊNH SỐ 14/2000/NĐ-CP NGÀY 05/5/2000 CỦA CHÍNH PHỦ (SAU ĐÂY GỌI TẮT LÀ NGHỊ ĐỊNH SỐ 88/CP VÀ 14/CP), CĂN CỨ Ý KIẾN CỦA THỦ TƯỚNG CHÍNH PHỦ VỀ VIỆC HƯỚNG DẪN THỰC HIỆN NGHỊ ĐỊNH SỐ 66/CP (VĂN BẢN SỐ 1336/CP-CN NGÀY 02 THÁNG 10 NĂM 2003), BỘ KẾ HOẠCH VÀ ĐẦU TƯ HƯỚNG DẪN THỰC HIỆN MỘT SỐ NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 66/CP NHƯ SAU:

PHẦN 1
NĂNG LỰC PHÁP LUẬT CỦA NHÀ THẦU, SỰ ĐỘC LẬP
VỀ TÀI CHÍNH CỦA NHÀ THẦU
(QUY ĐỊNH TẠI ĐIỂM 10 KHOẢN 2 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

I. NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC
HÀNH VI DÂN SỰ CỦA NHÀ THẦU

NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC HÀNH VI DÂN SỰ ĐỐI VỚI NHÀ THẦU TRONG NƯỚC ĐƯỢC CĂN CỨ THEO QUY ĐỊNH CỦA BỘ LUẬT DÂN SỰ NƯỚC CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM, CÒN ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI ĐƯỢC CĂN CỨ THEO PHÁP LUẬT CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH, CỤ THỂ PHẢI ĐÁP ỨNG ĐƯỢC CÁC ĐIỀU KIỆN SAU:

1. ĐỐI VỚI NHÀ THẦU LÀ TỔ CHỨC TRONG NƯỚC

A. CÓ GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH HOẶC GIẤY PHÉP KINH DOANH VÀ THỰC HIỆN ĐÚNG THEO ĐĂNG KÝ KINH DOANH HOẶC GIẤY PHÉP KINH DOANH DO CƠ QUAN CÓ THẨM QUYỀN CẤP;

B. HOẶC CÓ QUYẾT ĐỊNH THÀNH LẬP (ĐỐI VỚI CÁC ĐƠN VỊ KHÔNG CÓ ĐĂNG KÝ KINH DOANH) DO CƠ QUAN CÓ THẨM QUYỀN CẤP VÀ THỰC HIỆN ĐÚNG THEO QUYẾT ĐỊNH THÀNH LẬP.

2. ĐỐI VỚI NHÀ THẦU LÀ TỔ CHỨC NƯỚC NGOÀI

CÓ ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP DO CƠ QUAN CÓ THẨM QUYỀN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH CẤP.

3. ĐỐI VỚI NHÀ THẦU LÀ CÁ NHÂN

A. NGƯỜI TỪ ĐỦ 18 TUỔI TRỞ LÊN;

B. CÓ HỘ KHẨU THƯỜNG TRÚ TẠI VIỆT NAM DO CƠ QUAN CÓ THẨM QUYỀN CẤP HOẶC HỘ CHIẾU HỢP PHÁP (ĐỐI VỚI CÁ NHÂN LÀ NGƯỜI NƯỚC NGOÀI);

C. CÓ ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP HOẶC CHỨNG CHỈ CHUYÊN MÔN PHÙ HỢP DO CƠ QUAN CÓ THẨM QUYỀN CẤP VÀ THỰC HIỆN ĐÚNG THEO ĐĂNG KÝ HOẠT ĐỘNG HOẶC CHỨNG CHỈ CHUYÊN MÔN;

D. KHÔNG Ở TRONG TÌNH TRẠNG ĐANG BỊ TRUY CỨU TRÁCH NHIỆM HÌNH SỰ HOẶC ĐANG TRONG THỜI GIAN CHỜ CHẤP HÀNH CÁC HÌNH PHẠT CỦA TÒA ÁN CÁC CẤP.

II. SỰ ĐỘC LẬP VỀ TÀI CHÍNH CỦA NHÀ THẦU

NHÀ THẦU ĐƯỢC COI LÀ ĐỘC LẬP VỀ TÀI CHÍNH NẾU ĐÁP ỨNG ĐỦ CÁC YÊU CẦU SAU:

1. LÀ MỘT ĐƠN VỊ HẠCH TOÁN KINH TẾ ĐỘC LẬP;

2. KHÔNG CÓ CÙNG LỢI ÍCH KINH TẾ VỚI CÁC TỔ CHỨC VÀ CÁ NHÂN LIÊN QUAN:

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU KHÔNG CÓ THÂN NHÂN LÀ VỢ, CHỒNG, CHA, MẸ, CON HOẶC ANH, CHỊ, EM RUỘT THAM GIA BÊN MỜI THẦU, TỔ CHUYÊN GIA, TƯ VẤN ĐÁNH GIÁ HỒ SƠ DỰ THẦU, THẨM ĐỊNH KẾT QUẢ ĐẤU THẦU CỦA GÓI THẦU MÀ MÌNH THAM DỰ.

PHẦN 2

ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”,
“KHÔNG ĐẠT” ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP

(QUY ĐỊNH TẠI KHOẢN 9 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

I. QUY ĐỊNH CHUNG

QUY TRÌNH ĐÁNH GIÁ HỒ SƠ DỰ THẦU ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP ĐƯỢC THỰC HIỆN THEO QUY ĐỊNH TẠI ĐIỀU 30 VÀ ĐIỀU 41 QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/CP VÀ ĐƯỢC HƯỚNG DẪN TẠI CHƯƠNG II VÀ CHƯƠNG III PHẦN THỨ TƯ THÔNG TƯ SỐ 04/2000/TT-BKH NGÀY 26/5/2000 CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ (SAU ĐÂY GỌI TẮT LÀ THÔNG TƯ SỐ 04).

VIỆC ÁP DỤNG PHƯƠNG PHÁP ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” PHẢI NÊU RÕ TRONG HỒ SƠ MỜI THẦU VÀ ĐƯỢC ÁP DỤNG TRONG CÁC TRƯỜNG HỢP SAU:

1. CÁC GÓI THẦU QUY MÔ NHỎ;

2. CÁC GÓI THẦU CÓ CÁC YÊU CẦU VỀ ĐẶC TÍNH, THÔNG SỐ KỸ THUẬT ĐƯỢC XÁC ĐỊNH RÕ VÀ CHÍNH XÁC.

II. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT

VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT CẦN CĂN CỨ THEO QUY ĐỊNH TẠI ĐIỂM 2 KHOẢN 12 VÀ ĐIỂM 2 KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP BAO GỒM CÁC NỘI DUNG SAU:

1. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT:

VIỆC XÁC ĐỊNH DANH MỤC CÁC TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT CẦN CĂN CỨ VÀO TÍNH CHẤT CỦA GÓI THẦU TRÊN CƠ SỞ QUY ĐỊNH TẠI ĐIỂM 2 KHOẢN 12 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP (ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA) VÀ QUY ĐỊNH TẠI ĐIỂM 2 KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP (ĐỐI VỚI GÓI THẦU XÂY LẮP).

ĐỐI VỚI TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT CHỈ SỬ DỤNG TIÊU CHÍ “ĐẠT” HOẶC “KHÔNG ĐẠT”.

2. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT:

ĐỂ CÓ CĂN CỨ ĐÁNH GIÁ HỒ SƠ DỰ THẦU THEO TỪNG TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT, CẦN XÂY DỰNG TIÊU CHUẨN CHI TIẾT CHO TỪNG TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT.

ĐỐI VỚI TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT TÙY THEO ĐẶC THÙ CỦA GÓI THẦU, NGOÀI TIÊU CHÍ “ĐẠT” HOẶC “KHÔNG ĐẠT” QUY ĐỊNH CHO CÁC YÊU CẦU CƠ BẢN CỦA HỒ SƠ MỜI THẦU THÌ ĐƯỢC PHÉP ÁP DỤNG THÊM TIÊU CHÍ “CHẤP NHẬN ĐƯỢC” CHO CÁC YÊU CẦU KHÔNG CƠ BẢN, SONG KHÔNG ĐƯỢC VƯỢT QUÁ 30% TỔNG SỐ TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT CHO MỘT TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT.

3. QUY ĐỊNH MỨC ĐỘ ĐÁP ỨNG:

A. ĐỐI VỚI TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT:

- MỘT TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT ĐƯỢC COI LÀ “ĐẠT” KHI:

* CÁC TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐỀU ĐƯỢC ĐÁNH GIÁ LÀ “ĐẠT” HOẶC;

* TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT CHO YÊU CẦU CƠ BẢN PHẢI ĐƯỢC ĐÁNH GIÁ LÀ “ĐẠT”, CÒN TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐỐI VỚI CÁC YÊU CẦU KHÔNG CƠ BẢN CÓ THỂ ĐƯỢC ĐÁNH GIÁ LÀ “ĐẠT” HOẶC “CHẤP NHẬN ĐƯỢC” TÙY THEO TỪNG GÓI THẦU.

- BẤT KỲ MỘT YÊU CẦU NÀO DÙ LÀ YÊU CẦU CƠ BẢN HAY KHÔNG CƠ BẢN THUỘC TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐƯỢC ĐÁNH GIÁ LÀ “KHÔNG ĐẠT” THÌ TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT TƯƠNG ỨNG ĐƯỢC COI LÀ “KHÔNG ĐẠT”.

B. ĐỐI VỚI ĐÁNH GIÁ SỰ ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT:

- MỘT HỒ SƠ DỰ THẦU ĐƯỢC ĐÁNH GIÁ THEO CÁC TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT ĐỀU “ĐẠT” THÌ ĐƯỢC COI LÀ ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT (ĐÁP ỨNG CƠ BẢN YÊU CẦU CỦA HỒ SƠ MỜI THẦU). KHI CÓ MỘT TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT ĐƯỢC ĐÁNH GIÁ LÀ “KHÔNG ĐẠT” THÌ HỒ SƠ DỰ THẦU NÀY ĐƯỢC COI LÀ KHÔNG ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT.

- NHỮNG TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐƯỢC QUY ĐỊNH ÁP DỤNG TIÊU CHÍ “CHẤP NHẬN ĐƯỢC” PHẢI ĐƯỢC LÀM RÕ KHI THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG ĐỂ ĐẢM BẢO TÍNH KHẢ THI SO VỚI YÊU CẦU CỦA HỒ SƠ MỜI THẦU.

III. THỰC HIỆN ĐÁNH GIÁ THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT”

VIỆC THỰC HIỆN ĐÁNH GIÁ THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” PHẢI CĂN CỨ THEO CÁC TIÊU CHUẨN ĐÁNH GIÁ QUY ĐỊNH TRONG HỒ SƠ MỜI THẦU VÀ KHÔNG ĐƯỢC BỎ BỚT, BỔ SUNG HOẶC THAY ĐỔI BẤT KỲ NỘI DUNG NÀO THUỘC TIÊU CHUẨN ĐÁNH GIÁ. ĐỒNG THỜI PHẢI ĐẢM BẢO CÁC NGUYÊN TẮC SAU:

1. CHỈ ĐÁNH GIÁ CÁC HỒ SƠ DỰ THẦU ĐÃ VƯỢT QUA ĐÁNH GIÁ SƠ BỘ THEO HƯỚNG DẪN TẠI MỤC I CHƯƠNG II (ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA) VÀ MỤC I CHƯƠNG III (ĐỐI VỚI GÓI THẦU XÂY LẮP) PHẦN THỨ TƯ THÔNG TƯ SỐ 04.

2. VIỆC ĐÁNH GIÁ VỀ TÀI CHÍNH, THƯƠNG MẠI CHỈ THỰC HIỆN ĐỐI VỚI DANH SÁCH NGẮN LÀ CÁC NHÀ THẦU ĐÃ ĐƯỢC ĐÁNH GIÁ ĐÁP ỨNG VỀ MẶT KỸ THUẬT (THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT”) VÀ THỰC HIỆN THEO QUY ĐỊNH TẠI KHOẢN 2 MỤC II CHƯƠNG II (ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA) VÀ KHOẢN 2 MỤC II CHƯƠNG III (ĐỐI VỚI GÓI THẦU XÂY LẮP) PHẦN THỨ TƯ THÔNG TƯ SỐ 04.

IV. VÍ DỤ MINH HỌA

VÍ DỤ MINH HỌA VỀ VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VÀ THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT THEO TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” ĐƯỢC TRÌNH BÀY TẠI PHỤ LỤC I KÈM THEO THÔNG TƯ NÀY.

PHẦN 3

TRÌNH TỰ TỔ CHỨC ĐẤU THẦU GÓI THẦU EPC

(QUY ĐỊNH TẠI KHOẢN 5 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

VIỆC LỰA CHỌN NHÀ THẦU THỰC HIỆN GÓI THẦU EPC CÓ THỂ ĐƯỢC THỰC HIỆN THEO MỘT TRONG CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU PHÙ HỢP ĐƯỢC QUY ĐỊNH TẠI ĐIỀU 4 QUY CHẾ ĐẤU THẦU BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 88/CP NHƯNG PHẢI ĐƯỢC XÁC ĐỊNH TRONG KẾ HOẠCH ĐẤU THẦU DO NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT ĐỂ CÓ CƠ SỞ CHO TRIỂN KHAI THỰC HIỆN.

ĐỐI VỚI TRƯỜNG HỢP ÁP DỤNG HÌNH THỨC ĐẤU THẦU RỘNG RÃI HOẶC ĐẤU THẦU HẠN CHẾ ĐỂ LỰA CHỌN NHÀ THẦU THỰC HIỆN GÓI THẦU EPC, TRÌNH TỰ THỰC HIỆN PHẢI TUÂN THỦ QUY ĐỊNH TẠI ĐIỀU 20, ĐIỀU 22 VÀ ĐIỀU 33 CỦA NGHỊ ĐỊNH SỐ 88/CP VÀ KHOẢN 5 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, THEO PHƯƠNG THỨC ĐẤU THẦU HAI GIAI ĐOẠN QUY ĐỊNH TẠI KHOẢN 3 ĐIỀU 5 NGHỊ ĐỊNH SỐ 88/CP. THEO ĐÓ, TRÌNH TỰ TỔ CHỨC ĐẤU THẦU GÓI THẦU EPC THỰC HIỆN NHƯ SAU:

I. CHUẨN BỊ ĐẤU THẦU

1. SƠ TUYỂN

VIỆC SƠ TUYỂN PHẢI ĐƯỢC TIẾN HÀNH ĐỐI VỚI CÁC GÓI THẦU EPC CÓ GIÁ GÓI THẦU TỪ 300 TỶ ĐỒNG TRỞ LÊN. QUY TRÌNH SƠ TUYỂN ĐƯỢC THỰC HIỆN THEO QUY ĐỊNH TẠI ĐIỀU 23 VÀ ĐIỀU 34 NGHỊ ĐỊNH SỐ 88/CP VÀ CHƯƠNG II PHẦN THỨ NHẤT THÔNG TƯ SỐ 04 VỚI MỘT SỐ LƯU Ý SAU:

A. HỒ SƠ MỜI SƠ TUYỂN PHẢI ĐƯỢC CHỦ DỰ ÁN PHÊ DUYỆT.

B. TIÊU CHUẨN ĐÁNH GIÁ SƠ TUYỂN PHẢI BAO HÀM TRONG HỒ SƠ MỜI SƠ TUYỂN VÀ PHẢI ĐẢM BẢO ĐỒNG THỜI CÁC YÊU CẦU SAU:

- QUY ĐỊNH MỨC ĐIỂM TỐI THIỂU ĐẠT SƠ TUYỂN LÀ TỪ 70% TỔNG SỐ ĐIỂM TRỞ LÊN;

- QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU ĐỐI VỚI TỪNG TIÊU CHÍ: KINH NGHIỆM, NĂNG LỰC KỸ THUẬT, NĂNG LỰC TÀI CHÍNH TỪ 50% SỐ ĐIỂM CỦA TIÊU CHÍ ĐÓ TRỞ LÊN ĐỐI VỚI TỪNG LĨNH VỰC THIẾT KẾ (E), CUNG CẤP THIẾT BỊ, VẬT TƯ (P) VÀ XÂY LẮP (C).

C. THÔNG BÁO MỜI SƠ TUYỂN PHẢI ĐƯỢC ĐĂNG TẢI THEO QUY ĐỊNH TẠI KHOẢN 2 MỤC I PHẦN 4 CỦA THÔNG TƯ NÀY VỚI CÁC NỘI DUNG CHÍNH SAU:

- TÊN VÀ ĐỊA CHỈ CỦA BÊN MỜI THẦU;

- GIỚI THIỆU KHÁI QUÁT VỀ GÓI THẦU;

- CHỈ DẪN VIỆC TÌM HIỂU HỒ SƠ MỜI SƠ TUYỂN;

- CHỈ DẪN VỀ THỜI GIAN VÀ ĐỊA ĐIỂM NHẬN HỒ SƠ MỜI SƠ TUYỂN.

2. HỒ SƠ MỜI THẦU

2.1. HỒ SƠ MỜI THẦU ĐƯỢC CHUẨN BỊ TRÊN CƠ SỞ CÁC CĂN CỨ SAU:

A. QUYẾT ĐỊNH ĐẦU TƯ KÈM THEO BÁO CÁO NGHIÊN CỨU KHẢ THI ĐƯỢC DUYỆT (TRONG TRƯỜNG HỢP GÓI THẦU EPC LÀ TOÀN BỘ DỰ ÁN);

B. QUYẾT ĐỊNH ĐẦU TƯ KÈM THEO BÁO CÁO NGHIÊN CỨU KHẢ THI VÀ CÁC YÊU CẦU KỸ THUẬT CƠ BẢN ĐƯỢC DUYỆT (TRONG TRƯỜNG HỢP GÓI THẦU EPC LÀ MỘT PHẦN CỦA DỰ ÁN);

C. KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT.

2.2. HỒ SƠ MỜI THẦU CHO HAI GIAI ĐOẠN 1 VÀ 2 BAO GỒM CÁC NỘI DUNG CHỦ YẾU SAU:

A. THƯ MỜI THẦU;

B. CHỈ DẪN ĐỐI VỚI NHÀ THẦU:

B.1. CHỈ DẪN CHUNG;

B.2. BẢNG DỮ LIỆU ĐẤU THẦU;

B.3. TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU:

VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU ĐƯỢC THỰC HIỆN TRÊN CƠ SỞ QUY ĐỊNH TẠI KHOẢN 5, KHOẢN 12 VÀ KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, THAM KHẢO CÁC HƯỚNG DẪN TẠI ĐIỂM A, ĐIỂM B VÀ ĐIỂM C KHOẢN 3 MỤC I CHƯƠNG II PHẦN THỨ BA THÔNG TƯ SỐ 04, CỤ THỂ BAO GỒM NHỮNG NỘI DUNG SAU:

B.3.1. TIÊU CHUẨN ĐÁNH GIÁ VỀ KINH NGHIỆM VÀ NĂNG LỰC CỦA NHÀ THẦU (ĐỐI VỚI CÁC GÓI THẦU KHÔNG CÓ SƠ TUYỂN):

THỰC HIỆN THEO QUY ĐỊNH TẠI ĐIỂM 1 KHOẢN 12 VÀ ĐIỂM 1 KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP.

B.3.2. TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT:

TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT ĐỐI VỚI GÓI THẦU EPC PHẢI TUÂN THỦ QUY ĐỊNH TẠI KHOẢN 5 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, CỤ THỂ NHƯ SAU:

- TIÊU CHUẨN ĐÁNH GIÁ PHẢI BAO GỒM ĐẦY ĐỦ CẢ 3 NỘI DUNG THIẾT KẾ (E), CUNG CẤP THIẾT BỊ, VẬT TƯ (P) VÀ XÂY LẮP (C), TRONG ĐÓ PHẢI QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU VỀ MẶT KỸ THUẬT ĐỐI VỚI TỪNG NỘI DUNG.

- NHÀ THẦU ĐƯỢC COI LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT LÀ NHÀ THẦU CÓ SỐ ĐIỂM ĐƯỢC ĐÁNH GIÁ KHÔNG THẤP HƠN 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT.

CĂN CỨ NGUYÊN TẮC NÊU TRÊN, VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT ĐỐI VỚI GÓI THẦU EPC ĐƯỢC THỰC HIỆN THEO MỘT TRONG HAI CÁCH SAU:

CÁCH 1:

QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU VỀ MẶT KỸ THUẬT ĐỐI VỚI TỪNG NỘI DUNG (E, P VÀ C) LÀ 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT. CÁCH NÀY ĐƯỢC ÁP DỤNG KHI TỪNG NỘI DUNG (E, P VÀ C) CỦA GÓI THẦU EPC ĐỀU CÓ YÊU CẦU CAO VỀ MẶT KỸ THUẬT.

CÁCH 2:

QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU VỀ MẶT KỸ THUẬT ĐỐI VỚI TỪNG NỘI DUNG (E, P VÀ C) KHÔNG NHẤT THIẾT ĐỀU LÀ 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT, NHƯNG PHẢI ĐẢM BẢO THEO CÁC QUY ĐỊNH VỀ MỨC ĐIỂM YÊU CẦU TỐI THIỂU NHƯ ĐỐI VỚI CÁC GÓI THẦU THUẦN TÚY LÀ THIẾT KẾ (E), THUẦN TÚY LÀ CUNG CẤP THIẾT BỊ, VẬT TƯ (P) VÀ THUẦN TÚY LÀ XÂY LẮP (C). THEO ĐÓ, TRONG TRƯỜNG HỢP BÌNH THƯỜNG MỨC ĐIỂM YÊU CẦU TỐI THIỂU CHO MỘT NỘI DUNG (E HOẶC P HOẶC C) KHÔNG ĐƯỢC QUY ĐỊNH DƯỚI 70%, CÒN TRONG TRƯỜNG HỢP CÓ YÊU CẦU CAO VỀ MẶT KỸ THUẬT THÌ PHẢI QUY ĐỊNH MỨC ĐIỂM YÊU CẦU TỐI THIỂU LÀ 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT.

ĐỒNG THỜI QUY ĐỊNH TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT TỔNG HỢP CHO CẢ 3 NỘI DUNG E, P VÀ C. HỆ SỐ TƯƠNG QUAN GIỮA CÁC NỘI DUNG E, P VÀ C (VÍ DỤ E CHIẾM TỶ TRỌNG 30%, P CHIẾM TỶ TRỌNG 50% VÀ C CHIẾM TỶ TRỌNG 20% TỔNG SỐ ĐIỂM KỸ THUẬT TỔNG HỢP) ĐƯỢC XÁC ĐỊNH TÙY THEO ĐẶC THÙ CỦA GÓI THẦU CỤ THỂ NHƯNG PHẢI QUY ĐỊNH MỨC YÊU CẦU TỐI THIỂU ĐỐI VỚI ĐIỂM KỸ THUẬT TỔNG HỢP LÀ 90%.

CÁCH NÀY ÁP DỤNG KHI ĐỐI VỚI TỪNG NỘI DUNG E, P VÀ C KHÔNG PHẢI ĐỀU CÓ YÊU CẦU CAO VỀ KỸ THUẬT.

NỘI DUNG TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT ĐỐI VỚI TỪNG NỘI DUNG E, P VÀ C CẦN CĂN CỨ VÀO CÁC QUY ĐỊNH TƯƠNG ỨNG TRONG NGHỊ ĐỊNH SỐ 88/CP VÀ THÔNG TƯ SỐ 04.

B.3.3. TIÊU CHUẨN ĐÁNH GIÁ VỀ TÀI CHÍNH, THƯƠNG MẠI:

SỬ DỤNG PHƯƠNG PHÁP GIÁ ĐÁNH GIÁ ĐỐI VỚI CÁC HỒ SƠ DỰ THẦU ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT ĐỂ SO SÁNH XẾP HẠNG NHÀ THẦU. TRƯỜNG HỢP QUY ĐỊNH TIÊU CHUẨN ĐÁNH GIÁ THEO CÁCH 1 THÌ NHÀ THẦU ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT ĐỐI VỚI GÓI THẦU EPC LÀ NHÀ THẦU CÓ HỒ SƠ DỰ THẦU ĐƯỢC ĐÁNH GIÁ THEO TỪNG NỘI DUNG E, P VÀ C ĐẠT TỪ 90% TỔNG SỐ ĐIỂM VỀ MẶT KỸ THUẬT TRỞ LÊN ĐỐI VỚI TỪNG NỘI DUNG. TRƯỜNG HỢP TIÊU CHUẨN ĐÁNH GIÁ THEO CÁCH 2 THÌ NHÀ THẦU ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT ĐỐI VỚI GÓI THẦU EPC LÀ NHÀ THẦU CÓ HỒ SƠ DỰ THẦU ĐẠT TỪ 90% TỔNG SỐ ĐIỂM KỸ THUẬT TỔNG HỢP TRỞ LÊN.

VIỆC XÂY DỰNG TIÊU CHUẨN ĐƯA VỀ MỘT MẶT BẰNG ĐỂ XÁC ĐỊNH GIÁ ĐÁNH GIÁ CĂN CỨ THEO QUY ĐỊNH TẠI ĐIỂM 3 KHOẢN 12 (ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA) VÀ ĐIỂM 3 KHOẢN 15 (ĐỐI VỚI GÓI THẦU XÂY LẮP) ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP.

C. PHẠM VI CUNG CẤP, YÊU CẦU KỸ THUẬT:

- ĐIỀU KHOẢN THAM CHIẾU ĐỐI VỚI TƯ VẤN THIẾT KẾ, QUẢN LÝ, VẬN HÀNH, CHUYỂN GIAO;

- CÁC YÊU CẦU VỀ CÔNG SUẤT, HIỆU SUẤT, CÔNG NGHỆ VÀ YÊU CẦU LÀM RÕ NGUỒN GỐC HÀNG HÓA VÀ CÔNG NGHỆ;

- CÁC YÊU CẦU VỀ CHẤT LƯỢNG, TIẾN ĐỘ CÔNG TRÌNH, BẢO HÀNH, BẢO TRÌ;

- CÁC YÊU CẦU VỀ MÔI TRƯỜNG;

- CÁC YÊU CẦU KHÁC (NẾU CÓ).

D. DỰ THẢO HỢP ĐỒNG: CĂN CỨ QUY ĐỊNH TẠI KHOẢN 5 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, NỘI DUNG DỰ THẢO HỢP ĐỒNG EPC THỰC HIỆN THEO HƯỚNG DẪN CỦA BỘ XÂY DỰNG.

Đ. CÁC BIỂU MẪU:

- MẪU ĐƠN DỰ THẦU;

- MẪU BIỂU GIÁ DỰ THẦU;

- MẪU BẢO LÃNH DỰ THẦU;

- MẪU BẢO LÃNH THỰC HIỆN HỢP ĐỒNG;

- MẪU BẢO LÃNH TẠM ỨNG;

- MẪU KÊ KHAI LIÊN DANH, THẦU PHỤ;

- MẪU BÁO CÁO TÌNH HÌNH TÀI CHÍNH;

- MẪU ỦY QUYỀN CỦA NHÀ SẢN XUẤT;

- CÁC BIỂU MẪU KHÁC (NẾU CÓ).

3. MỜI THẦU

MỜI THẦU THỰC HIỆN THÔNG QUA THÔNG BÁO MỜI THẦU ĐỐI VỚI GÓI THẦU THỰC HIỆN ĐẤU THẦU RỘNG RÃI KHÔNG QUA SƠ TUYỂN HOẶC GỬI THƯ MỜI THẦU TỚI CÁC NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ, GỬI THƯ MỜI THẦU TỚI CÁC NHÀ THẦU ĐÃ ĐẠT BƯỚC SƠ TUYỂN (TRONG TRƯỜNG HỢP CÓ THỰC HIỆN SƠ TUYỂN). THÔNG BÁO MỜI THẦU THỰC HIỆN THEO QUY ĐỊNH TẠI KHOẢN 3 MỤC I PHẦN 4 CỦA THÔNG TƯ NÀY. VIỆC GỬI THƯ MỜI THẦU PHẢI THỰC HIỆN TỐI THIỂU 7 NGÀY TRƯỚC KHI PHÁT HÀNH HỒ SƠ MỜI THẦU.

II. TỔ CHỨC ĐẤU THẦU, XÉT THẦU

1. GIAI ĐOẠN 1:

A. PHÁT HÀNH HỒ SƠ MỜI THẦU

BÊN MỜI THẦU PHÁT HÀNH HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 DƯỚI HÌNH THỨC BÁN HOẶC CUNG CẤP MIỄN PHÍ CHO CÁC NHÀ THẦU THAM DỰ ĐẤU THẦU HOẶC CÁC NHÀ THẦU ĐÃ QUA SƠ TUYỂN.

B. LÀM RÕ HỒ SƠ MỜI THẦU

SAU KHI ĐÃ PHÁT HÀNH, BÊN MỜI THẦU CÓ TRÁCH NHIỆM LÀM RÕ NỘI DUNG CỦA HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 THEO ĐỀ NGHỊ CỦA CÁC NHÀ THẦU HOẶC THÔNG QUA HỘI NGHỊ TIỀN ĐẤU THẦU DO BÊN MỜI THẦU THỰC HIỆN. VIỆC LÀM RÕ HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 CÓ THỂ ĐƯỢC TIẾN HÀNH QUA TRAO ĐỔI TRỰC TIẾP HOẶC GIÁN TIẾP NHƯNG PHẢI GHI LẠI THÀNH VĂN BẢN VÀ PHẢI ĐƯỢC GỬI TỚI TẤT CẢ CÁC NHÀ THẦU THAM GIA ĐẤU THẦU.

C. CHUẨN BỊ HỒ SƠ DỰ THẦU GIAI ĐOẠN 1

SAU KHI NHẬN ĐƯỢC HỒ SƠ MỜI THẦU GIAI ĐOẠN 1, CÁC NHÀ THẦU CHUẨN BỊ HỒ SƠ DỰ THẦU (CHƯA CÓ GIÁ DỰ THẦU) THEO YÊU CẦU CỦA HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 VÀ NỘP HỒ SƠ DỰ THẦU THEO ĐÚNG NỘI DUNG, HÌNH THỨC, THỜI GIAN QUY ĐỊNH TRONG HỒ SƠ MỜI THẦU GIAI ĐOẠN 1.

D. NHẬN VÀ QUẢN LÝ HỒ SƠ DỰ THẦU GIAI ĐOẠN 1

BÊN MỜI THẦU TIẾP NHẬN CÁC HỒ SƠ DỰ THẦU NỘP THEO ĐÚNG QUY ĐỊNH TRONG HỒ SƠ MỜI THẦU GIAI ĐOẠN 1 VÀ QUẢN LÝ THEO QUY ĐỊNH CỦA PHÁP LUẬT VỀ BẢO MẬT.

Đ. MỞ THẦU

NGAY SAU THỜI ĐIỂM ĐÓNG THẦU, BÊN MỜI THẦU PHẢI TIẾN HÀNH TỔ CHỨC MỞ THẦU CÔNG KHAI THEO QUY ĐỊNH TẠI KHOẢN 9 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP VÀ MỤC VI CHƯƠNG III PHẦN THỨ NHẤT THÔNG TƯ SỐ 04.

E. TRAO ĐỔI VỀ HỒ SƠ DỰ THẦU GIAI ĐOẠN 1

CĂN CỨ CÁC YÊU CẦU NÊU TRONG HỒ SƠ MỜI THẦU GIAI ĐOẠN 1, BÊN MỜI THẦU TIẾN HÀNH TRAO ĐỔI VỚI CÁC NHÀ THẦU NHẰM THỐNG NHẤT VỀ YÊU CẦU VÀ TIÊU CHUẨN KỸ THUẬT ĐỂ BÊN MỜI THẦU CHUẨN BỊ HỒ SƠ MỜI THẦU GIAI ĐOẠN 2.

2. GIAI ĐOẠN 2:

2.1. CÁC BƯỚC TỪ PHÁT HÀNH HỒ SƠ MỜI THẦU ĐẾN MỞ THẦU TRONG GIAI ĐOẠN 2 ĐƯỢC THỰC HIỆN THEO QUY ĐỊNH TỪ BƯỚC A) ĐẾN BƯỚC Đ) CỦA GIAI ĐOẠN 1. TRONG ĐÓ HỒ SƠ MỜI THẦU GIAI ĐOẠN 2 CẦN ĐƯỢC CHUẨN XÁC YÊU CẦU VỀ MẶT KỸ THUẬT, YÊU CẦU VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI ĐỂ CÁC NHÀ THẦU THAM GIA GIAI ĐOẠN 1 CHUẨN BỊ HỒ SƠ DỰ THẦU CHÍNH THỨC.

2.2. ĐÁNH GIÁ HỒ SƠ DỰ THẦU GIAI ĐOẠN 2

CĂN CỨ TIÊU CHUẨN ĐÁNH GIÁ QUY ĐỊNH TRONG HỒ SƠ MỜI THẦU GIAI ĐOẠN 2, BÊN MỜI THẦU TIẾN HÀNH ĐÁNH GIÁ HỒ SƠ DỰ THẦU THEO TRÌNH TỰ VÀ NGUYÊN TẮC SAU: CHỈ XEM XÉT, ĐÁNH GIÁ HỒ SƠ DỰ THẦU Ở BƯỚC TIẾP THEO SAU KHI ĐÃ ĐƯỢC ĐÁNH GIÁ LÀ ĐẠT YÊU CẦU Ở BƯỚC TRƯỚC. TRÌNH TỰ ĐÁNH GIÁ HỒ SƠ DỰ THẦU NHƯ SAU:

A. ĐÁNH GIÁ SƠ BỘ:

KIỂM TRA TÍNH HỢP LỆ VỀ HÀNH CHÍNH PHÁP LÝ, KINH NGHIỆM VÀ NĂNG LỰC CỦA NHÀ THẦU, SỰ ĐÁP ỨNG VỀ CÁC ĐIỀU KIỆN TIÊN QUYẾT NÊU TRONG HỒ SƠ MỜI THẦU. NỘI DUNG ĐÁNH GIÁ SƠ BỘ THỰC HIỆN TƯƠNG TỰ NHƯ QUY ĐỊNH TẠI MỤC I CHƯƠNG II PHẦN THỨ TƯ CỦA THÔNG TƯ SỐ 04.

B. ĐÁNH GIÁ CHI TIẾT:

BƯỚC 1: ĐÁNH GIÁ VỀ MẶT KỸ THUẬT ĐỂ CHỌN NHÀ THẦU ĐÁP ỨNG CƠ BẢN YÊU CẦU CỦA HỒ SƠ MỜI THẦU. VIỆC ĐÁNH GIÁ VỀ MẶT KỸ THUẬT THỰC HIỆN THEO HỆ THỐNG THANG ĐIỂM. TRONG QUÁ TRÌNH ĐÁNH GIÁ, BÊN MỜI THẦU CÓ QUYỀN YÊU CẦU NHÀ THẦU GIẢI THÍCH VỀ NHỮNG NỘI DUNG CÒN CHƯA RÕ, CHƯA HỢP LÝ TRONG HỒ SƠ DỰ THẦU NHƯ SỐ LƯỢNG, ĐƠN GIÁ VÀ NHỮNG NỘI DUNG KHÁC NHƯNG PHẢI LẬP THÀNH VĂN BẢN CÓ CHỮ KÝ XÁC NHẬN CỦA HAI BÊN. DANH SÁCH NGẮN CÁC NHÀ THẦU ĐÁP ỨNG YÊU CẦU VỀ MẶT KỸ THUẬT PHẢI ĐƯỢC CHỦ DỰ ÁN XEM XÉT PHÊ DUYỆT BẰNG VĂN BẢN CHÍNH THỨC.

BƯỚC 2: ĐÁNH GIÁ VỀ TÀI CHÍNH, THƯƠNG MẠI ĐỂ XÁC ĐỊNH GIÁ ĐÁNH GIÁ. VIỆC ĐÁNH GIÁ VỀ TÀI CHÍNH, THƯƠNG MẠI THỰC HIỆN THEO QUY ĐỊNH TẠI KHOẢN 2 MỤC II CHƯƠNG II VÀ KHOẢN 2 MỤC II CHƯƠNG III PHẦN THỨ TƯ CỦA THÔNG TƯ SỐ 04 VỚI MỘT SỐ LƯU Ý NHƯ SAU:

- KHI ĐÁNH GIÁ CẦN PHÂN TÍCH CÁC ĐƠN GIÁ DỰ THẦU CHI TIẾT CỦA TỪNG PHẦN CÔNG VIỆC: THIẾT KẾ, THIẾT BỊ, VẬT TƯ VÀ XÂY LẮP ĐỂ XÁC ĐỊNH TÍNH HỢP LÝ CỦA GIÁ DỰ THẦU.

- CÁC ĐƠN GIÁ (HOẶC CHI PHÍ) BẤT HỢP LÝ TẠO NÊN GIÁ DỰ THẦU QUÁ THẤP SO VỚI GIÁ GÓI THẦU ĐƯỢC DUYỆT PHẢI ĐƯỢC NHÀ THẦU GIẢI THÍCH RÕ VÀ CÓ CĂN CỨ XÁC ĐÁNG.

- TIÊU CHUẨN ĐƯA VỀ MỘT MẶT BẰNG ĐỂ XÁC ĐỊNH GIÁ ĐÁNH GIÁ CẦN BAO GỒM NHỮNG NỘI DUNG CHÍNH SAU:

+ THỜI GIAN SỬ DỤNG;

+ CÔNG SUẤT THIẾT KẾ;

+ TIÊU CHUẨN CHẤT LƯỢNG SẢN PHẨM;

+ CHẤT LƯỢNG THIẾT BỊ, VẬT TƯ SỬ DỤNG ĐỂ THI CÔNG, LẮP ĐẶT;

+ CHI PHÍ VẬN HÀNH, DUY TU, BẢO DƯỠNG;

+ NGUỒN GỐC THIẾT BỊ, VẬT TƯ;

+ CÁC ĐIỀU KIỆN TÀI CHÍNH THƯƠNG MẠI;

+ CÁC ĐIỀU KIỆN HỢP ĐỒNG;

+ MỘT SỐ NỘI DUNG KHÁC.

VIỆC LỰA CHỌN SỐ LƯỢNG NỘI DUNG ĐỂ ĐƯA VỀ MỘT MẶT BẰNG LÀ TÙY THUỘC VÀO TỪNG GÓI THẦU.

III. TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ
ĐẤU THẦU, THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG

VIỆC TRÌNH DUYỆT, THẨM ĐỊNH, PHÊ DUYỆT, CÔNG BỐ KẾT QUẢ ĐẤU THẦU, THƯƠNG THẢO HOÀN THIỆN HỢP ĐỒNG THỰC HIỆN THEO CÁC QUY ĐỊNH TẠI PHẦN THỨ NĂM CỦA THÔNG TƯ SỐ 04.

NHÀ THẦU TRÚNG THẦU CÓ TRÁCH NHIỆM THỰC HIỆN ĐÚNG HỢP ĐỒNG ĐÃ KÝ BAO GỒM CẢ VIỆC SỬ DỤNG THẦU PHỤ NHƯ ĐÃ NÊU TRONG HỒ SƠ DỰ THẦU. TRƯỜNG HỢP VÌ LÝ DO KHÁCH QUAN PHẢI THAY ĐỔI THẦU PHỤ THÌ PHẢI ĐƯỢC SỰ CHẤP THUẬN CỦA CHỦ DỰ ÁN.

PHẦN 4

TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU

(QUY ĐỊNH TẠI KHOẢN 18 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

PHẦN NÀY HƯỚNG DẪN THỰC HIỆN VIỆC ĐĂNG TẢI THÔNG TIN VỀ ĐẤU THẦU TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC. NGOÀI PHẠM VI VÀ ĐỐI TƯỢNG QUY ĐỊNH Ở PHẦN NÀY, CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG TÙY THEO ĐIỀU KIỆN CỤ THỂ, QUYẾT ĐỊNH VỀ VIỆC ĐĂNG TẢI VÀ NỘI DUNG ĐĂNG TẢI ĐỐI VỚI TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA BỘ NGÀNH VÀ ĐỊA PHƯƠNG MÌNH.

I. NỘI DUNG THÔNG TIN ĐƯỢC ĐĂNG TẢI:

NỘI DUNG ĐĂNG TẢI NÊU TẠI MỤC NÀY ÁP DỤNG CHO CÁC DỰ ÁN QUAN TRỌNG QUỐC GIA, CÁC DỰ ÁN THUỘC NHÓM A VÀ B THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG, CÁC DỰ ÁN LIÊN DOANH VÀ HỢP ĐỒNG HỢP TÁC KINH DOANH (THEO QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP) DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ CẤP GIẤY PHÉP ĐẦU TƯ, BAO GỒM:

1. KẾ HOẠCH ĐẤU THẦU: VIỆC ĐĂNG KÝ THÔNG BÁO KẾ HOẠCH ĐẤU THẦU ĐƯỢC THỰC HIỆN THEO MẪU 1 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

2. MỜI SƠ TUYỂN VÀ KẾT QUẢ SƠ TUYỂN: VIỆC ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN VÀ KẾT QUẢ SƠ TUYỂN ĐƯỢC THỰC HIỆN THEO MẪU 2 PHỤ LỤC II VÀ MẪU 4 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

VIỆC ĐĂNG TẢI THÔNG BÁO MỜI SƠ TUYỂN ĐƯỢC ÁP DỤNG CHO CÁC GÓI THẦU CÓ SƠ TUYỂN THUỘC CÁC DỰ ÁN NÊU TẠI MỤC I PHẦN NÀY.

3. MỜI THẦU: VIỆC ĐĂNG KÝ THÔNG BÁO MỜI THẦU ĐƯỢC THỰC HIỆN THEO MẪU 3 PHỤ LỤC II CỦA THÔNG TƯ NÀY;

4. DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ: VIỆC ĐĂNG KÝ THÔNG BÁO DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ ĐƯỢC THỰC HIỆN THEO MẪU 4 PHỤ LỤC II CỦA THÔNG TƯ NÀY;

5. DANH SÁCH NGẮN NHÀ THẦU THAM GIA ĐẤU THẦU TƯ VẤN: VIỆC ĐĂNG KÝ THÔNG BÁO DANH SÁCH NGẮN NHÀ THẦU THAM GIA ĐẤU THẦU TƯ VẤN ĐƯỢC THỰC HIỆN THEO THEO MẪU 4 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

6. KẾT QUẢ LỰA CHỌN NHÀ THẦU: THÔNG TIN VỀ KẾT QUẢ LỰA CHỌN NHÀ THẦU BAO GỒM: KẾT QUẢ ĐẤU THẦU, KẾT QUẢ CHỈ ĐỊNH THẦU, MUA SẮM TRỰC TIẾP VÀ TỰ THỰC HIỆN: ĐƯỢC THỰC HIỆN THEO MẪU 5 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

RIÊNG ĐỐI VỚI CÁC THÔNG TIN THUỘC CÁC KHOẢN 3, 4, 5 VÀ 6 MỤC I PHẦN NÀY, BƯỚC ĐẦU CHỈ THỰC HIỆN ĐĂNG TẢI ĐỐI VỚI NHỮNG GÓI THẦU TƯ VẤN CÓ GIÁ GÓI THẦU TỪ 5 TỶ ĐỒNG TRỞ LÊN VÀ ĐỐI VỚI NHỮNG GÓI THẦU MUA SẮM HÀNG HÓA VÀ XÂY LẮP CÓ GIÁ GÓI THẦU TỪ 20 TỶ ĐỒNG TRỞ LÊN THUỘC CÁC DỰ ÁN NÊU TẠI KHOẢN 1 MỤC I PHẦN NÀY.

7. THÔNG TIN VỀ CÁ NHÂN, TỔ CHỨC THUỘC CHỦ DỰ ÁN, BÊN MỜI THẦU, NHÀ THẦU, CƠ QUAN QUẢN LÝ HOẶC ĐỐI TƯỢNG KHÁC VI PHẠM QUY CHẾ ĐẤU THẦU; THÔNG TIN VỀ NHÀ THẦU BỊ CẤM THAM DỰ THẦU VÀ THÔNG TIN VỀ XỬ LÝ VI PHẠM QUY CHẾ ĐẤU THẦU (KHÔNG PHÂN BIỆT DỰ ÁN): ĐƯỢC THỰC HIỆN THEO MẪU 6 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

8. VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU ĐANG CÓ HIỆU LỰC THI HÀNH, MỚI ĐƯỢC BAN HÀNH HOẶC ĐANG ĐƯỢC DỰ THẢO BAO GỒM:

A. VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU CỦA QUỐC HỘI, UỶ BAN THƯỜNG VỤ QUỐC HỘI, CHÍNH PHỦ, THỦ TƯỚNG CHÍNH PHỦ;

B. VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU CỦA CÁC BỘ NGÀNH, ĐỊA PHƯƠNG.

9. BÁO CÁO TỔNG KẾT CÔNG TÁC ĐẤU THẦU TRÊN PHẠM VI TOÀN QUỐC CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ: ĐƯỢC THỰC HIỆN THEO MẪU 7 VÀ 8 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

10. BÁO CÁO TỔNG KẾT CÔNG TÁC ĐẤU THẦU CỦA CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG: ĐƯỢC THỰC HIỆN THEO MẪU 7 VÀ 8 PHỤ LỤC II CỦA THÔNG TƯ NÀY.

11. HOẠT ĐỘNG ĐẤU THẦU CỦA CƠ SỞ BAO GỒM HOẠT ĐỘNG ĐẤU THẦU CỦA CÁC BỘ NGÀNH, ĐỊA PHƯƠNG VỚI CÁC THÔNG TIN CHÍNH SAU:

A. THÔNG TIN VỀ PHỔ BIẾN, TẬP HUẤN BỒI DƯỠNG NGHIỆP VỤ VỀ ĐẤU THẦU;

B. THÔNG TIN VỀ CÁC TÌNH HUỐNG TRONG ĐẤU THẦU VÀ CÁCH XỬ LÝ, TRAO ĐỔI KINH NGHIỆM VỀ ĐẤU THẦU, HỎI ĐÁP VỀ ĐẤU THẦU;

C. CÁC THÔNG TIN LIÊN QUAN KHÁC.

12. HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU BAO GỒM: DANH SÁCH NHÀ THẦU VÀ CÁC THÔNG TIN CHỦ YẾU CỦA CÁC NHÀ THẦU ĐÃ ĐĂNG KÝ, THAY ĐỔI VÀ BỔ SUNG VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

13. CÁC NỘI DUNG CÓ LIÊN QUAN KHÁC.

II. KỲ HẠN ĐĂNG TẢI THÔNG TIN VỀ ĐẤU THẦU

1. TỜ THÔNG TIN VỀ ĐẤU THẦU

A. CÁC NỘI DUNG ĐĂNG TẢI 3 KỲ LIÊN TỤC:

- THÔNG BÁO MỜI SƠ TUYỂN;

- THÔNG BÁO MỜI THẦU.

B. CÁC NỘI DUNG ĐĂNG TẢI 2 KỲ LIÊN TỤC:

- DANH SÁCH CÁ NHÂN, TỔ CHỨC VI PHẠM QUY CHẾ ĐẤU THẦU;

- DANH SÁCH NHÀ THẦU BỊ CẤM THAM DỰ THẦU;

- THÔNG TIN VỀ XỬ LÝ VI PHẠM QUY CHẾ ĐẤU THẦU.

C. CÁC NỘI DUNG ĐĂNG TẢI TRONG 1 KỲ:

- KẾ HOẠCH ĐẤU THẦU;

- KẾT QUẢ SƠ TUYỂN;

- DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ;

- DANH SÁCH NGẮN NHÀ THẦU THAM GIA ĐẤU THẦU TƯ VẤN;

- KẾT QUẢ LỰA CHỌN NHÀ THẦU;

- VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU MỚI ĐƯỢC BAN HÀNH;

- BÁO CÁO TỔNG KẾT CÔNG TÁC ĐẤU THẦU;

- HOẠT ĐỘNG ĐẤU THẦU CỦA CƠ SỞ;

- THÔNG TIN VỀ NHÀ THẦU MỚI ĐƯỢC ĐĂNG KÝ TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

D. CÁC NỘI DUNG ĐĂNG TẢI ĐỘT XUẤT:

TRONG TRƯỜNG HỢP CẦN THIẾT, MỘT SỐ THÔNG TIN VỀ ĐẤU THẦU CÓ THỂ ĐƯỢC ĐĂNG TẢI TRONG 1 KỲ HOẶC NHIỀU KỲ.

2. TRANG WEB VỀ ĐẤU THẦU

A. CÁC NỘI DUNG ĐĂNG TẢI TỐI THIỂU TRONG 5 NGÀY LIÊN TỤC:

- THÔNG BÁO MỜI SƠ TUYỂN;

- THÔNG BÁO MỜI THẦU.

B. CÁC NỘI DUNG ĐĂNG TẢI TỐI THIỂU TRONG 7 NGÀY LIÊN TỤC:

- KẾ HOẠCH ĐẤU THẦU;

- KẾT QUẢ SƠ TUYỂN;

- DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ;

- DANH SÁCH NGẮN NHÀ THẦU THAM GIA ĐẤU THẦU TƯ VẤN;

- KẾT QUẢ LỰA CHỌN NHÀ THẦU;

- THÔNG TIN VỀ XỬ LÝ VI PHẠM QUY CHẾ ĐẤU THẦU;

- VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU ĐANG SOẠN THẢO;

- BÁO CÁO TỔNG KẾT CÔNG TÁC ĐẤU THẦU.

C. CÁC NỘI DUNG ĐĂNG TẢI LIÊN TỤC:

- DANH SÁCH CÁ NHÂN, TỔ CHỨC VI PHẠM QUY CHẾ ĐẤU THẦU;

- DANH SÁCH CÁC NHÀ THẦU BỊ CẤM THAM DỰ THẦU;

- VĂN BẢN QUY PHẠM PHÁP LUẬT VỀ ĐẤU THẦU HIỆN HÀNH;

- HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU;

- CÁC NỘI DUNG KHÁC (NẾU CẦN THIẾT).

D. CÁC NỘI DUNG ĐĂNG TẢI ĐỘT XUẤT:

TRONG TRƯỜNG HỢP CẦN THIẾT, MỘT SỐ THÔNG TIN VỀ ĐẤU THẦU CÓ THỂ ĐƯỢC ĐĂNG TẢI TRONG MỘT SỐ NGÀY HOẶC LIÊN TỤC.

III. CƠ QUAN CUNG CẤP THÔNG TIN

CƠ QUAN CUNG CẤP THÔNG TIN CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC PHẢI ĐẢM BẢO THỜI GIAN THEO QUY ĐỊNH TẠI MỤC V PHẦN NÀY VÀ PHẢI CHỊU TRÁCH NHIỆM TRƯỚC PHÁP LUẬT VỀ TÍNH TRUNG THỰC VÀ CHÍNH XÁC CỦA CÁC SỐ LIỆU DO MÌNH CUNG CẤP.

TRƯỜNG HỢP CƠ QUAN CUNG CẤP THÔNG TIN KHÔNG THỰC HIỆN THEO ĐÚNG QUY ĐỊNH DƯỚI ĐÂY, TỔ CHỨC VÀ CÁ NHÂN VI PHẠM SẼ BỊ XỬ LÝ THEO QUY ĐỊNH TẠI KHOẢN 26 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP.

CÁC CƠ QUAN CUNG CẤP THÔNG TIN BAO GỒM:

1. BỘ KẾ HOẠCH VÀ ĐẦU TƯ:

THÔNG TIN DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ CUNG CẤP CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC BAO GỒM CÁC NỘI DUNG QUY ĐỊNH TẠI ĐIỂM A KHOẢN 8, KHOẢN 9 VÀ KHOẢN 13 MỤC I CỦA PHẦN NÀY.

2. CÁC BỘ NGÀNH, CƠ QUAN NGANG BỘ, CƠ QUAN THUỘC CHÍNH PHỦ, UỶ BAN NHÂN DÂN CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG (SAU ĐÂY GỌI CHUNG LÀ CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG):

THÔNG TIN DO CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG CUNG CẤP CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC BAO GỒM CÁC NỘI DUNG QUY ĐỊNH TẠI KHOẢN 7, ĐIỂM B KHOẢN 8, KHOẢN 10 VÀ KHOẢN 11 MỤC I CỦA PHẦN NÀY.

3. CHỦ DỰ ÁN QUAN TRỌNG QUỐC GIA, DỰ ÁN THUỘC CÁC NHÓM A VÀ B THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG, HỘI ĐỒNG QUẢN TRỊ CỦA CÔNG TY LIÊN DOANH, ĐẠI DIỆN HỢP PHÁP CỦA CÁC BÊN THAM GIA HỢP ĐỒNG HỢP TÁC KINH DOANH (SAU ĐÂY GỌI CHUNG LÀ CHỦ DỰ ÁN):

THÔNG TIN DO CHỦ DỰ ÁN CUNG CẤP CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC BAO GỒM CÁC NỘI DUNG QUY ĐỊNH TẠI CÁC KHOẢN 1, 2, 3, 4, 5, 6 VÀ 7 MỤC I CỦA PHẦN NÀY.

4. NHÀ THẦU:

NHÀ THẦU CUNG CẤP THÔNG TIN THÔNG QUA VIỆC ĐĂNG KÝ ĐƯỢC THỰC HIỆN THEO QUY ĐỊNH TẠI PHẦN 5 “HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU” CỦA THÔNG TƯ NÀY.

IV. HÌNH THỨC CUNG CẤP THÔNG TIN

VIỆC CUNG CẤP THÔNG TIN VỀ ĐẤU THẦU CHO BỘ KẾ HOẠCH VÀ ĐẦU TƯ ĐỂ ĐĂNG TẢI TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC ĐƯỢC THỰC HIỆN NHƯ SAU:

1. HÌNH THỨC BẮT BUỘC: GỬI BẢN CHÍNH THEO CÁCH TRỰC TIẾP HOẶC QUA ĐƯỜNG BƯU ĐIỆN TỚI BỘ KẾ HOẠCH VÀ ĐẦU TƯ (SỐ 2 HOÀNG VĂN THỤ, HÀ NỘI).

2. CÁC HÌNH THỨC KHÁC (ĐƯỢC SỬ DỤNG TẠM THỜI ĐỂ CHUẨN BỊ ĐĂNG TẢI):

A. GỬI BẰNG FAX: 84-4-8230452 (SỐ MÁY FAX CỦA VỤ QUẢN LÝ ĐẤU THẦU, BỘ KẾ HOẠCH VÀ ĐẦU TƯ);

B. GỬI BẰNG THƯ ĐIỆN TỬ (NẾU CÓ) TỚI ĐỊA CHỈ SAU: DAUTHAU@MPI.GOV.VN (ĐỊA CHỈ THƯ ĐIỆN TỬ CỦA VỤ QUẢN LÝ ĐẤU THẦU, BỘ KẾ HOẠCH VÀ ĐẦU TƯ) HOẶC THEO MỤC NHẬN TIN TRONG TRANG WEB CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ LÀ HTTP://WWW.MPI.GOV.VN (CHUYÊN MỤC ĐẤU THẦU).

CƠ QUAN TIẾP NHẬN THÔNG TIN KHÔNG CHỊU TRÁCH NHIỆM VỀ VIỆC ÁCH TẮC, THẤT THOÁT HOẶC LÝ DO NÀO KHÁC TRONG QUÁ TRÌNH CHUYỂN TẢI THÔNG TIN. CƠ QUAN TIẾP NHẬN SẼ ĐĂNG TẢI THÔNG TIN THEO QUY ĐỊNH.

V. THỜI HẠN CUNG CẤP THÔNG TIN

1. ĐỐI VỚI THÔNG BÁO MỜI SƠ TUYỂN VÀ THÔNG BÁO MỜI THẦU: TỐI THIỂU 15 NGÀY TRƯỚC KHI PHÁT HÀNH HỒ SƠ MỜI SƠ TUYỂN HOẶC HỒ SƠ MỜI THẦU.

2. ĐỐI VỚI CÁC THÔNG TIN KHÁC: TỐI ĐA 7 NGÀY KỂ TỪ KHI CÓ QUYẾT ĐỊNH CỦA NGƯỜI HOẶC CẤP CÓ THẨM QUYỀN.

VI. MỘT SỐ QUY ĐỊNH KHÁC

1. PHÁT HÀNH TỜ THÔNG TIN:

TỜ THÔNG TIN VỀ ĐẤU THẦU CỦA NHÀ NƯỚC DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ ĐƯỢC PHÁT HÀNH RỘNG RÃI TRÊN PHẠM VI TOÀN QUỐC THEO QUY ĐỊNH CỦA PHÁP LUẬT. MỌI TỔ CHỨC, CÁ NHÂN CÓ NHU CẦU ĐỀU CÓ THỂ MUA TẠI CÁC ĐIỂM PHÁT HÀNH BÁO CHÍ CỦA NGÀNH BƯU ĐIỆN HOẶC QUA ĐĂNG KÝ MUA TRỰC TIẾP VỚI BỘ KẾ HOẠCH VÀ ĐẦU TƯ.

2. TRUY CẬP THÔNG TIN TRÊN TRANG WEB VỀ ĐẤU THẦU:

MỌI TỔ CHỨC VÀ CÁ NHÂN ĐỀU CÓ THỂ TÌM KIẾM, TRUY CẬP THÔNG TIN TRÊN TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC (DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ) NHẰM PHỤC VỤ CÔNG TÁC CHUYÊN MÔN. VIỆC TRUY CẬP THÔNG TIN TRÊN TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC ĐƯỢC THỰC HIỆN THEO ĐỊA CHỈ TRANG WEB CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ: HTTP://WWW.MPI.GOV.VN (CHUYÊN MỤC ĐẤU THẦU).

3. CHI PHÍ ĐĂNG TẢI THÔNG TIN:

THÔNG TIN VỀ ĐẤU THẦU QUY ĐỊNH TẠI MỤC I PHẦN NÀY ĐƯỢC ĐĂNG TẢI MIỄN PHÍ TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC.

CHI PHÍ CHUẨN BỊ THÔNG TIN, XỬ LÝ THÔNG TIN, ĐĂNG TẢI VÀ PHÁT HÀNH THÔNG TIN, LƯU TRỮ VÀ QUẢN LÝ THÔNG TIN VÀ CÁC CHI PHÍ KHÁC ĐƯỢC SỬ DỤNG TỪ NGUỒN KINH PHÍ SỰ NGHIỆP VÀ QUẢN LÝ HÀNH CHÍNH THUỘC KINH PHÍ NGÂN SÁCH CHUNG CỦA CƠ QUAN QUẢN LÝ TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC. VIỆC QUẢN LÝ VÀ SỬ DỤNG KINH PHÍ HOẠT ĐỘNG CHO TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC ĐƯỢC THỰC HIỆN THEO CHẾ ĐỘ TÀI CHÍNH HIỆN HÀNH.

PHẦN 5

HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(QUY ĐỊNH TẠI KHOẢN 7, KHOẢN 18 VÀ KHOẢN 22 ĐIỀU 1 CỦA NGHỊ ĐỊNH SỐ 66/CP)

I. TRÁCH NHIỆM CỦA CÁC BÊN ĐỐI VỚI HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

1. BỘ KẾ HOẠCH VÀ ĐẦU TƯ

BỘ KẾ HOẠCH VÀ ĐẦU TƯ LÀ CƠ QUAN ĐĂNG TẢI VÀ QUẢN LÝ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CHUNG TRÊN TOÀN QUỐC, TIẾP NHẬN VÀ XỬ LÝ HỒ SƠ ĐĂNG KÝ CỦA CÁC NHÀ THẦU DO CÁC BỘ NGÀNH QUẢN LÝ, QUYẾT ĐỊNH THÀNH LẬP, CẤP GIẤY PHÉP ĐẦU TƯ HOẶC GIẤY PHÉP HOẠT ĐỘNG VÀ CÁC NHÀ THẦU NƯỚC NGOÀI CÓ NGUYỆN VỌNG THAM GIA HOẠT ĐỘNG ĐẤU THẦU TẠI VIỆT NAM. BỘ KẾ HOẠCH VÀ ĐẦU TƯ CÓ TRÁCH NHIỆM XÂY DỰNG CƠ SỞ HẠ TẦNG HỆ THỐNG MẠNG THÔNG TIN DIỆN RỘNG, SOẠN THẢO PHẦN MỀM ỨNG DỤNG, HƯỚNG DẪN VỀ MẶT KỸ THUẬT ĐỂ ĐẢM BẢO VẬN HÀNH CỦA HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

2. SỞ KẾ HOẠCH VÀ ĐẦU TƯ

SỞ KẾ HOẠCH VÀ ĐẦU TƯ THUỘC CÁC TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG CÓ TRÁCH NHIỆM TIẾP NHẬN VÀ XỬ LÝ HỒ SƠ ĐĂNG KÝ CỦA CÁC NHÀ THẦU DO CƠ QUAN CÓ THẨM QUYỀN CỦA ĐỊA PHƯƠNG QUYẾT ĐỊNH THÀNH LẬP, CẤP GIẤY PHÉP ĐẦU TƯ HOẶC GIẤY PHÉP HOẠT ĐỘNG, TIẾP ĐÓ CHUYỂN NHỮNG THÔNG TIN HỢP LỆ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU THEO HƯỚNG DẪN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ.

3. NHÀ THẦU

NHÀ THẦU KHI THAM GIA QUÁ TRÌNH LỰA CHỌN NHÀ THẦU PHẢI CÓ TÊN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ (THEO QUY ĐỊNH TẠI KHOẢN 7 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP). TRONG TRƯỜNG HỢP NHÀ THẦU BỊ CẤM THAM DỰ THẦU VĨNH VIỄN (THEO QUY ĐỊNH TẠI ĐIỂM 2H KHOẢN 26 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP) THÌ SẼ BỊ XÓA TÊN KHỎI HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

II. THỦ TỤC ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

1. HỒ SƠ ĐĂNG KÝ LẦN ĐẦU

A. ĐỐI VỚI NHÀ THẦU TRONG NƯỚC LÀ TỔ CHỨC:

- PHIẾU ĐĂNG KÝ THÔNG TIN CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (THEO MẪU 1A, PHỤ LỤC III CỦA THÔNG TƯ NÀY);

- BẢN SAO CÓ CÔNG CHỨNG QUYẾT ĐỊNH THÀNH LẬP (ĐỐI VỚI ĐƠN VỊ KHÔNG CÓ ĐĂNG KÝ KINH DOANH), GIẤY PHÉP ĐẦU TƯ, GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH HOẶC VĂN BẢN PHÁP LÝ KHÁC CÓ GIÁ TRỊ TƯƠNG ĐƯƠNG.

B. ĐỐI VỚI NHÀ THẦU NƯỚC NGOÀI LÀ TỔ CHỨC:

- PHIẾU ĐĂNG KÝ THÔNG TIN CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (THEO MẪU 2A PHỤ LỤC III CỦA THÔNG TƯ NÀY);

- BẢN SAO CÓ CÔNG CHỨNG GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP CỦA NHÀ THẦU DO CƠ QUAN CÓ THẨM QUYỀN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH CẤP.

HỒ SƠ ĐĂNG KÝ CỦA NHÀ THẦU NƯỚC NGOÀI ĐƯỢC LẬP THÀNH HAI BẢN, MỘT BẢN TIẾNG VIỆT VÀ MỘT BẢN TIẾNG ANH, CÓ GIÁ TRỊ PHÁP LÝ NGANG NHAU.

C. ĐỐI VỚI NHÀ THẦU LÀ CÁ NHÂN:

- PHIẾU ĐĂNG KÝ THÔNG TIN CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (THEO MẪU 3A PHỤ LỤC III CỦA THÔNG TƯ NÀY);

- BẢN SAO CÓ CÔNG CHỨNG ĐĂNG KÝ HOẠT ĐỘNG HOẶC CHỨNG CHỈ CHUYÊN MÔN CỦA NHÀ THẦU.

ĐỐI VỚI NHÀ THẦU LÀ CÁ NHÂN NƯỚC NGOÀI, HỒ SƠ ĐĂNG KÝ ĐƯỢC LÀM THÀNH HAI BẢN, MỘT BẢN TIẾNG VIỆT, MỘT BẢN TIẾNG ANH, CÓ GIÁ TRỊ PHÁP LÝ NGANG NHAU.

2. HỒ SƠ ĐĂNG KÝ THAY ĐỔI, BỔ SUNG

- PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG THÔNG TIN CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (LỰA CHỌN SỬ DỤNG MẪU 1B, MẪU 2B HOẶC MẪU 3B PHỤ LỤC III CỦA THÔNG TƯ NÀY CHO PHÙ HỢP);

- VĂN BẢN PHÁP LÝ CHỨNG MINH NHỮNG THÔNG TIN THAY ĐỔI, BỔ SUNG TƯƠNG ỨNG CỦA NHÀ THẦU.

3. CÁC HÌNH THỨC THỰC HIỆN ĐĂNG KÝ

VIỆC ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐƯỢC THỰC HIỆN THEO CÁC HÌNH THỨC SAU:

A. HÌNH THỨC BẮT BUỘC:

- NỘP HỒ SƠ:

+ GỬI THEO ĐƯỜNG BƯU ĐIỆN BẢN CHÍNH HỒ SƠ ĐĂNG KÝ TỚI CƠ QUAN TIẾP NHẬN ĐƯỢC QUY ĐỊNH TẠI KHOẢN 1 VÀ KHOẢN 2 MỤC I PHẦN 5 CỦA THÔNG TƯ NÀY, HOẶC

+ NỘP TRỰC TIẾP BẢN CHÍNH HỒ SƠ ĐĂNG KÝ TẠI CƠ QUAN TIẾP NHẬN ĐƯỢC QUY ĐỊNH TẠI KHOẢN 1 VÀ KHOẢN 2 MỤC I PHẦN 5 CỦA THÔNG TƯ NÀY.

- ĐỊA CHỈ TIẾP NHẬN HỒ SƠ:

+ ĐỊA CHỈ TIẾP NHẬN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ: SỐ 2 HOÀNG VĂN THỤ, HÀ NỘI.

+ ĐỊA CHỈ TIẾP NHẬN CỦA CÁC SỞ KẾ HOẠCH VÀ ĐẦU TƯ: THEO QUY ĐỊNH CỤ THỂ CỦA TỪNG SỞ KẾ HOẠCH VÀ ĐẦU TƯ.

B. HÌNH THỨC TẠM THỜI: (TRONG TRƯỜNG HỢP CHƯA THỂ SỬ DỤNG HÌNH THỨC BẮT BUỘC THÌ CÓ THỂ SỬ DỤNG CÁC HÌNH THỨC NÀY)

- NỘP HỒ SƠ:

+ GỬI BẰNG FAX, HOẶC

+ GỬI BẰNG THƯ ĐIỆN TỬ, HOẶC

+ GỬI VÀO MỤC NHẬN TIN TRÊN TRANG WEB VỀ ĐẤU THẦU.

- ĐỊA CHỈ TIẾP NHẬN HỒ SƠ:

+ ĐỊA CHỈ TIẾP NHẬN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ:

* SỐ MÁY FAX: 84 - 4 8230452 (SỐ MÁY FAX CỦA VỤ QUẢN LÝ ĐẤU THẦU, BỘ KẾ HOẠCH VÀ ĐẦU TƯ).

* ĐỊA CHỈ THƯ ĐIỆN TỬ: DAUTHAU@MPI.GOV.VN (ĐỊA CHỈ THƯ ĐIỆN TỬ CỦA VỤ QUẢN LÝ ĐẤU THẦU, BỘ KẾ HOẠCH VÀ ĐẦU TƯ).

* MỤC NHẬN TIN TRONG TRANG WEB CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ:

HTTP://WWW.MPI.GOV.VN (CHUYÊN MỤC ĐẤU THẦU).

+ ĐỊA CHỈ TIẾP NHẬN CỦA CÁC SỞ KẾ HOẠCH VÀ ĐẦU TƯ: THEO QUY ĐỊNH CỤ THỂ CỦA TỪNG SỞ KẾ HOẠCH VÀ ĐẦU TƯ.

4. TRÌNH TỰ ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

A. NHÀ THẦU LẬP VÀ NỘP HỒ SƠ, THEO CÁC HÌNH THỨC ĐĂNG KÝ NHƯ QUY ĐỊNH TẠI KHOẢN 1 VÀ KHOẢN 3 MỤC II PHẦN 5 CỦA THÔNG TƯ NÀY.

B. TRƯỜNG HỢP HỒ SƠ NỘP THEO HÌNH THỨC BẮT BUỘC VÀ ĐƯỢC XÁC ĐỊNH LÀ HỢP LỆ THÌ TRONG THỜI HẠN 5 NGÀY KỂ TỪ NGÀY NHẬN ĐỦ HỒ SƠ (TRỪ NGÀY NGHỈ THEO QUY ĐỊNH CỦA PHÁP LUẬT), CƠ QUAN TIẾP NHẬN LẬP GIẤY CHỨNG NHẬN ĐĂNG KÝ DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (LỰA CHỌN SỬ DỤNG MẪU 1C, MẪU 2C HOẶC MẪU 3C, PHỤ LỤC III CỦA THÔNG TƯ NÀY CHO PHÙ HỢP) VÀ GỬI THEO ĐƯỜNG BƯU ĐIỆN CHO NHÀ THẦU THEO ĐỊA CHỈ MÀ NHÀ THẦU ĐÃ ĐĂNG KÝ, ĐỒNG THỜI CHUYỂN NHỮNG THÔNG TIN NHÀ THẦU ĐĂNG KÝ HỢP LỆ ĐỂ ĐĂNG TẢI VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU THEO HƯỚNG DẪN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ.

NHÀ THẦU CÓ TÊN ĐƯỢC ĐĂNG TẢI CHÍNH THỨC TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ THÌ CÓ ĐỦ ĐIỀU KIỆN (THEO QUY ĐỊNH TẠI ĐIỂM C KHOẢN 7 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP) ĐỂ THAM GIA QUÁ TRÌNH LỰA CHỌN NHÀ THẦU THUỘC LĨNH VỰC THAM DỰ THẦU MÀ NHÀ THẦU ĐÓ ĐÃ ĐĂNG KÝ TRÊN PHẠM VI TOÀN QUỐC.

C. TRƯỜNG HỢP HỒ SƠ NỘP THEO HÌNH THỨC BẮT BUỘC NHƯNG NỘI DUNG KHÔNG HỢP LỆ (NGHĨA LÀ KHÔNG ĐÁP ỨNG ĐỦ GIẤY TỜ NHƯ QUY ĐỊNH TẠI KHOẢN 1 MỤC II PHẦN 5 CỦA THÔNG TƯ NÀY, HOẶC CÓ NỘI DUNG KHAI KHÔNG ĐỦ, KHÔNG THỐNG NHẤT GIỮA CÁC THÔNG TIN TRONG HỒ SƠ), TRONG THỜI HẠN 3 NGÀY KỂ TỪ NGÀY NHẬN HỒ SƠ (TRỪ NGÀY NGHỈ THEO QUY ĐỊNH CỦA PHÁP LUẬT), CƠ QUAN TIẾP NHẬN HỒ SƠ PHẢI THÔNG BÁO VỀ YÊU CẦU CHUẨN XÁC, BỔ SUNG HỒ SƠ (THEO MẪU 4 PHỤ LỤC III CỦA THÔNG TƯ NÀY) VÀ GỬI CHO NHÀ THẦU QUA ĐƯỜNG BƯU ĐIỆN THEO ĐỊA CHỈ MÀ NHÀ THẦU ĐĂNG KÝ.

D. TRƯỜNG HỢP HỒ SƠ NỘP THEO HÌNH THỨC TẠM THỜI, TRONG THỜI HẠN 2 NGÀY KỂ TỪ NGÀY NHẬN HỒ SƠ (TRỪ NGÀY NGHỈ THEO QUY ĐỊNH CỦA PHÁP LUẬT), CƠ QUAN TIẾP NHẬN HỒ SƠ CHUYỂN NHỮNG THÔNG TIN NHÀ THẦU ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐỂ BỘ KẾ HOẠCH VÀ ĐẦU TƯ ĐĂNG TẢI TRÊN VÙNG THÔNG TIN TẠM THỜI THUỘC HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU.

THÔNG TIN CỦA NHÀ THẦU ĐƯỢC ĐĂNG TẢI TRÊN VÙNG THÔNG TIN TẠM THỜI THUỘC HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU TRONG 10 NGÀY VÀ LÀ CƠ SỞ PHÁP LÝ ĐỂ NHÀ THẦU THAM DỰ THẦU ĐẾN TRƯỚC THỜI ĐIỂM ĐÓNG THẦU. TRƯỜNG HỢP ĐẾN THỜI ĐIỂM ĐÓNG THẦU MÀ NHÀ THẦU CHƯA CÓ TÊN ĐƯỢC ĐĂNG TẢI CHÍNH THỨC TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ THÌ NHÀ THẦU NÀY CHƯA ĐỦ ĐIỀU KIỆN (THEO QUY ĐỊNH TẠI ĐIỂM C KHOẢN 7 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP) ĐỂ THAM GIA QUÁ TRÌNH LỰA CHỌN NHÀ THẦU.

BỘ KẾ HOẠCH VÀ ĐẦU TƯ SẼ HƯỚNG DẪN RIÊNG VỀ QUY TRÌNH PHỐI HỢP ĐỂ XỬ LÝ VÀ ĐĂNG TẢI THÔNG TIN VỀ NHÀ THẦU GIỮA BỘ KẾ HOẠCH VÀ ĐẦU TƯ VÀ CÁC SỞ KẾ HOẠCH VÀ ĐẦU TƯ.

5. THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐÃ ĐĂNG KÝ

KHI CẦN THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN ĐÃ ĐĂNG KÝ, NHÀ THẦU CẦN LẬP VÀ NỘP HỒ SƠ ĐĂNG KÝ THEO CÁC HÌNH THỨC VÀ TRÌNH TỰ ĐĂNG KÝ NHƯ QUY ĐỊNH TẠI KHOẢN 2, KHOẢN 3 VÀ KHOẢN 4 MỤC II PHẦN 5 CỦA THÔNG TƯ NÀY.

TRONG THỜI HẠN 2 NGÀY, CƠ QUAN TIẾP NHẬN LẬP GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐÃ ĐĂNG KÝ (LỰA CHỌN VÀ CHUẨN BỊ THEO CÁC MẪU 1D, MẪU 2D HOẶC MẪU 3D, PHỤ LỤC III CỦA THÔNG TƯ NÀY CHO PHÙ HỢP) VÀ GỬI THEO ĐƯỜNG BƯU ĐIỆN CHO NHÀ THẦU THEO ĐỊA CHỈ NHÀ THẦU ĐÃ ĐĂNG KÝ, ĐỒNG THỜI CHUYỂN NHỮNG THÔNG TIN THAY ĐỔI, BỔ SUNG VỀ NHÀ THẦU VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU THEO HƯỚNG DẪN CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ (NẾU HỒ SƠ ĐĂNG KÝ THAY ĐỔI, BỔ SUNG ĐƯỢC GỬI THEO HÌNH THỨC BẮT BUỘC VÀ ĐƯỢC XÁC ĐỊNH LÀ HỢP LỆ).

NHỮNG THÔNG TIN THAY ĐỔI, BỔ SUNG VỀ NHÀ THẦU SAU KHI ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ SẼ LÀ CÁC THÔNG TIN PHÁP LÝ MỚI ĐỐI VỚI NHÀ THẦU.

III. CHI PHÍ ĐĂNG TẢI THÔNG TIN TRÊN HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

MỌI THÔNG TIN VỀ NHÀ THẦU ĐƯỢC ĐĂNG TẢI MIỄN PHÍ TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ.

CHI PHÍ XỬ LÝ THÔNG TIN, CHUYỂN TẢI THÔNG TIN, ĐĂNG TẢI THÔNG TIN, LƯU TRỮ VÀ QUẢN LÝ THÔNG TIN VỀ NHÀ THẦU ĐƯỢC SỬ DỤNG TỪ NGUỒN KINH PHÍ SỰ NGHIỆP, QUẢN LÝ HÀNH CHÍNH VÀ ĐƯỢC TỔNG HỢP TRONG DỰ TRÙ KINH PHÍ NGÂN SÁCH CHUNG CỦA CƠ QUAN TIẾP NHẬN, QUẢN LÝ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU. VIỆC QUẢN LÝ VÀ SỬ DỤNG KINH PHÍ HỌAT ĐỘNG CHO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU ĐƯỢC THỰC HIỆN THEO CHẾ ĐỘ TÀI CHÍNH HIỆN HÀNH.

PHẦN 6

KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

(QUY ĐỊNH TẠI KHOẢN 24 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU ĐƯỢC TIẾN HÀNH ĐỐI VỚI CÁC TỔ CHỨC, CÁ NHÂN CÓ LIÊN QUAN TỚI QUÁ TRÌNH LỰA CHỌN NHÀ THẦU CỦA CÁC GÓI THẦU THUỘC CÁC DỰ ÁN LÀ ĐỐI TƯỢNG ÁP DỤNG QUY CHẾ ĐẤU THẦU (SAU ĐÂY GỌI TẮT LÀ ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA).

I. PHÂN CẤP KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. BỘ KẾ HOẠCH VÀ ĐẦU TƯ:

A. KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU TRONG PHẠM VI TOÀN QUỐC THEO CHỨC NĂNG;

B. KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU CỦA CÁC DỰ ÁN DO THỦ TƯỚNG CHÍNH PHỦ QUYẾT ĐỊNH ĐẦU TƯ VÀ CÁC DỰ ÁN NHÓM A ĐƯỢC THỦ TƯỚNG CHÍNH PHỦ CHO PHÉP ĐẦU TƯ, CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP) DO MÌNH CẤP GIẤY PHÉP ĐẦU TƯ;

C. KIỂM TRA NHỮNG SỰ VIỆC CỤ THỂ KHI THỦ TƯỚNG CHÍNH PHỦ YÊU CẦU.

2. CÁC BỘ (NGOÀI BỘ KẾ HOẠCH VÀ ĐẦU TƯ), CƠ QUAN NGANG BỘ, CƠ QUAN TRỰC THUỘC CHÍNH PHỦ, UỶ BAN NHÂN DÂN CÁC CẤP (SAU ĐÂY GỌI TẮT LÀ BỘ NGÀNH VÀ ĐỊA PHƯƠNG):

A. QUYẾT ĐỊNH VÀ TỔ CHỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU ĐỐI VỚI CÁC ĐƠN VỊ THUỘC PHẠM VI QUẢN LÝ CỦA MÌNH VÀ CÁC DỰ ÁN DO MÌNH QUYẾT ĐỊNH THỰC HIỆN (KỂ CẢ CÁC DỰ ÁN PHÂN CẤP VÀ UỶ QUYỀN CHO CẤP DƯỚI), CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP) DO MÌNH CẤP GIẤY PHÉP ĐẦU TƯ VÀ DO CÁC BAN QUẢN LÝ KHU CÔNG NGHIỆP, KHU CHẾ XUẤT ĐƯỢC UỶ QUYỀN CẤP GIẤY PHÉP ĐẦU TƯ, CÁC DỰ ÁN THUỘC CÔNG TY CỔ PHẦN (QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP) THUỘC PHẠM VI QUẢN LÝ CỦA MÌNH;

B. KIỂM TRA NHỮNG SỰ VIỆC CỤ THỂ KHI THỦ TƯỚNG CHÍNH PHỦ YÊU CẦU.

II. HÌNH THỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

VIỆC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU ĐƯỢC TIẾN HÀNH THEO 2 HÌNH THỨC SAU:

1. KIỂM TRA ĐỊNH KỲ:

KIỂM TRA ĐỊNH KỲ LÀ VIỆC KIỂM TRA THEO KẾ HOẠCH DO NGƯỜI CÓ THẨM QUYỀN CỦA CƠ QUAN KIỂM TRA QUYẾT ĐỊNH TRÊN CƠ SỞ CÁC MỐC THỜI GIAN: QUÝ, 6 THÁNG HOẶC MỘT NĂM ĐỐI VỚI CÁC HOẠT ĐỘNG VỀ ĐẤU THẦU CỦA ĐỐI TƯỢNG THUỘC PHẠM VI KIỂM TRA.

ĐỂ CHỦ ĐỘNG TRONG CÔNG TÁC KIỂM TRA, CƠ QUAN KIỂM TRA CẦN CÓ KẾ HOẠCH KIỂM TRA ĐỊNH KỲ CẢ NĂM, BAO GỒM CÁC NỘI DUNG SAU:

A. DANH SÁCH ĐỐI TƯỢNG, PHẠM VI CẦN TIẾN HÀNH KIỂM TRA TRONG NĂM;

B. THỜI GIAN TIẾN HÀNH;

C. NỘI DUNG KIỂM TRA.

2. KIỂM TRA ĐỘT XUẤT:

KIỂM TRA ĐỘT XUẤT LÀ VIỆC KIỂM TRA THEO TỪNG SỰ VIỆC KHI GÓI THẦU CÓ CÁC VƯỚNG MẮC (KHI CÓ CÁC KHIẾU NẠI, TỐ CÁO, CÁC DẤU HIỆU VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU HOẶC CÁC VƯỚNG MẮC KHÁC) THEO YÊU CẦU CỦA THỦ TƯỚNG CHÍNH PHỦ, YÊU CẦU CỦA NGƯỜI CÓ THẨM QUYỀN CỦA CƠ QUAN KIỂM TRA.

III. NỘI DUNG KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

1. ĐỐI VỚI KIỂM TRA ĐỊNH KỲ:

A. KIỂM TRA VIỆC NGHIÊN CỨU CÁC QUY ĐỊNH VỀ ĐẤU THẦU NHƯ: TÌNH HÌNH PHỔ BIẾN HƯỚNG DẪN, TẬP HUẤN, BỒI DƯỠNG NGHIỆP VỤ ĐẤU THẦU;

B. KIỂM TRA VIỆC XÂY DỰNG KẾ HOẠCH ĐẤU THẦU VÀ QUÁ TRÌNH LỰA CHỌN NHÀ THẦU (BAO GỒM: KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT, TRÌNH TỰ THỰC HIỆN ĐẤU THẦU, CÁC CĂN CỨ PHÁP LÝ ĐỂ TRIỂN KHAI THỰC HIỆN, LÝ DO KHÔNG ÁP DỤNG HÌNH THỨC ĐẤU THẦU RỘNG RÃI, KẾT QUẢ TRÚNG THẦU, GIÁ TRỊ KÝ HỢP ĐỒNG, TÌNH HÌNH THỰC HIỆN HỢP ĐỒNG VÀ CÁC NỘI DUNG LIÊN QUAN KHÁC);

C. KIỂM TRA VỀ TÌNH HÌNH ĐỘI NGŨ CÁN BỘ, CHUYÊN GIA THAM GIA QUÁ TRÌNH LỰA CHỌN NHÀ THẦU;

D. XEM XÉT NHỮNG TỒN TẠI TRONG CÔNG TÁC ĐẤU THẦU.

2. ĐỐI VỚI KIỂM TRA ĐỘT XUẤT:

TÙY THUỘC VÀO TÌNH HÌNH CỤ THỂ MÀ VIỆC KIỂM TRA ĐỘT XUẤT CÔNG TÁC ĐẤU THẦU TẬP TRUNG VÀO MỘT SỐ NỘI DUNG SAU:

A. VỀ PHÁP LÝ:

- CÁC CĂN CỨ PHÁP LÝ ĐỂ TỔ CHỨC THỰC HIỆN LỰA CHỌN NHÀ THẦU: CÁC VĂN BẢN PHÁP LÝ NHƯ QUYẾT ĐỊNH ĐẦU TƯ (HOẶC GIẤY PHÉP ĐẦU TƯ), QUYẾT ĐỊNH PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU, HỒ SƠ MỜI THẦU, PHÊ DUYỆT THIẾT KẾ - TỔNG DỰ TOÁN, DỰ TOÁN (ĐỐI VỚI ĐẤU THẦU XÂY LẮP), PHÊ DUYỆT DANH SÁCH NHÀ THẦU THAM GIA ĐẤU THẦU HẠN CHẾ VÀ CÁC NỘI DUNG LIÊN QUAN KHÁC;

- TƯ CÁCH HỢP LỆ CỦA BÊN MỜI THẦU, TỔ CHUYÊN GIA, TƯ VẤN ĐẤU THẦU: QUYẾT ĐỊNH THÀNH LẬP, CHỨC NĂNG, NHIỆM VỤ;

- TƯ CÁCH HỢP LỆ CỦA NHÀ THẦU: ĐĂNG KÝ TÊN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU, NĂNG LỰC PHÁP LUẬT DÂN SỰ VÀ NĂNG LỰC HÀNH VI DÂN SỰ CỦA NHÀ THẦU.

B. VỀ TRÌNH TỰ THỰC HIỆN CÁC CÔNG VIỆC LỰA CHỌN NHÀ THẦU THEO QUY ĐỊNH.

C. VỀ KẾT QUẢ LỰA CHỌN NHÀ THẦU SO VỚI YÊU CẦU CỦA HỒ SƠ MỜI THẦU:

- KINH NGHIỆM VÀ NĂNG LỰC NHÀ THẦU ĐƯỢC LỰA CHỌN (ĐẶC BIỆT LÀ ĐỐI VỚI GÓI THẦU CÓ GIÁ TRÚNG THẦU QUÁ THẤP SO VỚI GIÁ GÓI THẦU, CÁC GÓI THẦU ÁP DỤNG HÌNH THỨC CHỈ ĐỊNH THẦU);

- SỰ ĐÁP ỨNG VỀ MẶT KỸ THUẬT CỦA HỒ SƠ DỰ THẦU ĐƯỢC LỰA CHỌN;

- VỀ GIÁ TRÚNG THẦU (ĐẶC BIỆT ĐỐI VỚI GIÁ TRÚNG THẦU QUÁ THẤP SO VỚI GIÁ GÓI THẦU), GIÁ KÝ HỢP ĐỒNG, LOẠI HỢP ĐỒNG VÀ CÁC NỘI DUNG LIÊN QUAN KHÁC.

- NHỮNG VƯỚNG MẮC CỤ THỂ, THẮC MẮC CỦA CÁ NHÂN, TẬP THỂ BÊN MỜI THẦU, CỦA NHÀ THẦU (NẾU CÓ) VÀ BIỆN PHÁP XỬ LÝ;

D. NHỮNG NỘI DUNG LIÊN QUAN KHÁC.

IV. TRÌNH TỰ KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU

CƠ QUAN TỔ CHỨC KIỂM TRA TIẾN HÀNH THỰC HIỆN THEO TRÌNH TỰ SAU:

1. CHUẨN BỊ KIỂM TRA:

A. QUYẾT ĐỊNH THÀNH LẬP ĐOÀN KIỂM TRA;

B. PHÊ DUYỆT KẾ HOẠCH KIỂM TRA CHI TIẾT DO ĐOÀN KIỂM TRA XÂY DỰNG;

C. GỬI QUYẾT ĐỊNH THÀNH LẬP ĐOÀN KIỂM TRA, KẾ HOẠCH KIỂM TRA CHI TIẾT CHO ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA TRONG THỜI GIAN TỐI THIỂU 5 NGÀY TRƯỚC KHI TIẾN HÀNH CÔNG TÁC KIỂM TRA.

2. TIẾN HÀNH KIỂM TRA:

ĐOÀN KIỂM TRA THỰC HIỆN KIỂM TRA TRONG THỜI GIAN TỐI ĐA LÀ 30 NGÀY TRÊN CƠ SỞ KẾ HOẠCH KIỂM TRA CHI TIẾT ĐƯỢC DUYỆT. KHI TIẾN HÀNH KIỂM TRA, ĐOÀN KIỂM TRA THỰC HIỆN VIỆC THU THẬP, NGHIÊN CỨU TÀI LIỆU, TRAO ĐỔI VỚI ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA ĐỂ LẬP BÁO CÁO KẾT QUẢ KIỂM TRA.

TRƯỚC KHI TRÌNH BÁO CÁO KẾT QUẢ KIỂM TRA ĐỂ CƠ QUAN KIỂM TRA XEM XÉT, ĐOÀN KIỂM TRA CẦN THAM KHẢO Ý KIẾN CỦA ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA.

3. XỬ LÝ KẾT QUẢ KIỂM TRA:

NGƯỜI CÓ THẨM QUYỀN CỦA CƠ QUAN KIỂM TRA CẦN CÓ KẾT LUẬN VỀ BÁO CÁO KẾT QUẢ KIỂM TRA CỦA ĐOÀN KIỂM TRA VÀ GỬI CHO ĐỐI TƯỢNG CHỊU SỰ KIỂM TRA, QUYẾT ĐỊNH CÁC BIỆN PHÁP THÍCH HỢP ĐỂ XỬ LÝ NHƯ TỔ CHỨC THANH TRA, CHUYỂN HOẶC ĐỀ NGHỊ CƠ QUAN CÓ THẨM QUYỀN LIÊN QUAN GIẢI QUYẾT. TRƯỜNG HỢP CÓ YẾU TỐ CẤU THÀNH TỘI PHẠM, CƠ QUAN KIỂM TRA CẦN CHUYỂN CHO CƠ QUAN CHỨC NĂNG XỬ LÝ THEO QUY ĐỊNH CỦA PHÁP LUẬT.

CƠ QUAN KIỂM TRA CÓ TRÁCH NHIỆM THEO DÕI VIỆC KHẮC PHỤC CÁC TỒN TẠI ĐÃ NÊU TRONG KẾT LUẬN BÁO CÁO KẾT QUẢ KIỂM TRA.

V. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA CƠ QUAN TỔ CHỨC KIỂM TRA

1. TỔ CHỨC KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU THEO QUY ĐỊNH Ở MỤC III VÀ MỤC IV PHẦN NÀY;

2. THEO DÕI VÀ TỔNG HỢP BÁO CÁO THỦ TƯỚNG CHÍNH PHỦ VỀ TÌNH HÌNH THỰC HIỆN KIỂM TRA ĐỊNH KỲ, KIỂM TRA ĐỘT XUẤT ĐỐI VỚI NHỮNG SỰ VIỆC CỤ THỂ DO THỦ TƯỚNG CHÍNH PHỦ YÊU CẦU. ĐỐI VỚI CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG KHI TRÌNH THỦ TƯỚNG CHÍNH PHỦ CÁC BÁO CÁO KIỂM TRA, ĐỒNG THỜI GỬI BỘ KẾ HOẠCH VÀ ĐẦU TƯ ĐỂ THEO DÕI, TỔNG HỢP.

3. XEM XÉT, QUYẾT ĐỊNH CÁC HÌNH THỨC XỬ LÝ VI PHẠM THEO THẨM QUYỀN TRÊN CƠ SỞ Ý KIẾN ĐỀ XUẤT CỦA ĐOÀN KIỂM TRA HOẶC CHUYỂN SANG CHO CƠ QUAN CHỨC NĂNG XỬ LÝ THEO QUY ĐỊNH CỦA PHÁP LUẬT.

VI. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐOÀN KIỂM TRA

1. THỰC HIỆN VIỆC KIỂM TRA THEO CÁC NỘI DUNG CỦA KẾ HOẠCH CHI TIẾT ĐÃ ĐƯỢC PHÊ DUYỆT VÀ THEO KHOẢN 2 MỤC IV PHẦN NÀY;

2. LẬP VÀ TRÌNH DUYỆT BÁO CÁO KẾT QUẢ KIỂM TRA;

3. CHỊU TRÁCH NHIỆM TRƯỚC PHÁP LUẬT VỀ NHỮNG Ý KIẾN CỦA MÌNH NÊU TRONG BÁO CÁO KẾT QUẢ KIỂM TRA;

4. CÁ NHÂN CỦA ĐOÀN KIỂM TRA CÓ QUYỀN BẢO LƯU Ý KIẾN VÀ CHỊU TRÁCH NHIỆM VỀ Ý KIẾN CỦA MÌNH TRONG BÁO CÁO KẾT QUẢ KIỂM TRA.

VII. TRÁCH NHIỆM VÀ QUYỀN HẠN CỦA ĐỐI TƯỢNG
CHỊU SỰ KIỂM TRA

1. THỰC HIỆN CÁC YÊU CẦU THEO NỘI DUNG CỦA KẾ HOẠCH KIỂM TRA CHI TIẾT NHƯ CHUẨN BỊ BÁO CÁO, CUNG CẤP TÀI LIỆU, BỐ TRÍ LÀM VIỆC VỚI ĐOÀN KIỂM TRA.

2. THAM GIA GÓP Ý CÁC NỘI DUNG CÓ LIÊN QUAN TRONG DỰ THẢO BÁO CÁO CỦA ĐOÀN KIỂM TRA;

3. CÓ QUYỀN BẢO LƯU Ý KIẾN CỦA MÌNH BẰNG VĂN BẢN VÀ PHẢI GỬI TỚI ĐOÀN KIỂM TRA VÀ CƠ QUAN KIỂM TRA.

VIII. CÁC NỘI DUNG KHÁC

1. VỀ THỜI GIAN BÁO CÁO

- ĐOÀN KIỂM TRA HOÀN THÀNH BÁO CÁO KẾT QUẢ KIỂM TRA NGAY SAU KHI KẾT THÚC CÔNG VIỆC KIỂM TRA NHƯNG TỐI ĐA KHÔNG QUÁ 10 NGÀY ĐỂ TRÌNH CƠ QUAN QUYẾT ĐỊNH KIỂM TRA XEM XÉT, QUYẾT ĐỊNH.

- CÁC BỘ NGÀNH VÀ ĐỊA PHƯƠNG TRÌNH THỦ TƯỚNG CHÍNH PHỦ BÁO CÁO KẾT QUẢ KIỂM TRA ĐỘT XUẤT TRONG THỜI HẠN TỐI ĐA 15 NGÀY KỂ TỪ KHI KẾT THÚC CÔNG VIỆC KIỂM TRA (ĐỐI VỚI NHỮNG TRƯỜNG HỢP DO THỦ TƯỚNG CHÍNH PHỦ YÊU CẦU).

- CÁC BỘ NGÀNH VÀ CÁC ĐỊA PHƯƠNG LẬP BÁO CÁO TỔNG HỢP ĐỂ TRÌNH THỦ TƯỚNG CHÍNH PHỦ (ĐỒNG GỬI BỘ KẾ HOẠCH VÀ ĐẦU TƯ) THEO ĐỊNH KỲ 6 THÁNG (CHẬM NHẤT LÀ CUỐI THÁNG 7 CÙNG NĂM) VÀ CẢ NĂM (CHẬM NHẤT LÀ CUỐI THÁNG 1 NĂM SAU) VỀ TÌNH HÌNH THỰC HIỆN CÔNG TÁC KIỂM TRA;

- BỘ KẾ HOẠCH VÀ ĐẦU TƯ LẬP BÁO CÁO TỔNG HỢP ĐỂ TRÌNH THỦ TƯỚNG CHÍNH PHỦ THEO ĐỊNH KỲ HÀNG NĂM (CHẬM NHẤT LÀ CUỐI THÁNG 02 NĂM SAU) VỀ TÌNH HÌNH THỰC HIỆN CÔNG TÁC KIỂM TRA.

2. CHI PHÍ KIỂM TRA

A. NỘI DUNG CHI PHÍ KIỂM TRA:

CHI PHÍ HOẠT ĐỘNG KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU BAO GỒM CÁC CHI PHÍ CẦN THIẾT PHỤC VỤ CÔNG TÁC KIỂM TRA NHƯ:

- CHI PHÍ ĐI LẠI, CÔNG TÁC PHÍ CỦA CÁC THÀNH VIÊN ĐOÀN KIỂM TRA;

- CHI PHÍ IN ẤN TÀI LIỆU;

- CHI PHÍ KHÁC (CHUYÊN GIA, HỘI NGHỊ VÀ CÁC HOẠT ĐỘNG KHÁC).

B. NGUỒN KINH PHÍ KIỂM TRA:

CHI PHÍ KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU ĐƯỢC SỬ DỤNG TỪ NGUỒN KINH PHÍ SỰ NGHIỆP VÀ QUẢN LÝ HÀNH CHÍNH, ĐƯỢC TỔNG HỢP TRONG DỰ TRÙ KINH PHÍ NGÂN SÁCH CHUNG CỦA CÁC CƠ QUAN KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU CÓ LIÊN QUAN.

VIỆC QUẢN LÝ VÀ SỬ DỤNG KINH PHÍ HOẠT ĐỘNG KIỂM TRA THỰC HIỆN THEO CHẾ ĐỘ TÀI CHÍNH HIỆN HÀNH.

PHẦN 7

XỬ LÝ VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU

(QUY ĐỊNH TẠI ĐIỀU 60 NGHỊ ĐỊNH SỐ 88/CP VÀ KHOẢN 26 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP)

VIỆC TỔ CHỨC XỬ LÝ ĐỐI VỚI CÁC TỔ CHỨC VÀ CÁ NHÂN VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU ĐƯỢC THỰC HIỆN NHƯ SAU:

I. ĐỐI VỚI NHÀ THẦU

1. NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT KẾT QUẢ LỰA CHỌN NHÀ THẦU CÓ THẨM QUYỀN VÀ CHỊU TRÁCH NHIỆM RA VĂN BẢN XỬ LÝ VI PHẠM, TRONG ĐÓ NÊU RÕ: TÊN TỔ CHỨC VÀ CÁ NHÂN VI PHẠM, NỘI DUNG VI PHẠM, CÁC HÌNH THỨC VÀ MỨC ĐỘ XỬ LÝ VI PHẠM (TRỪ TRƯỜNG HỢP CÓ YẾU TỐ CẤU THÀNH TỘI PHẠM, DO CƠ QUAN CHỨC NĂNG XỬ LÝ THEO QUY ĐỊNH CỦA PHÁP LUẬT). VĂN BẢN XỬ LÝ VI PHẠM ĐƯỢC GỬI CHO ĐƯƠNG SỰ, CƠ QUAN QUẢN LÝ CẤP TRÊN CỦA ĐƯƠNG SỰ, BÊN MỜI THẦU, CHỦ DỰ ÁN, CƠ QUAN CẤP TRÊN CỦA CHỦ DỰ ÁN, BỘ KẾ HOẠCH VÀ ĐẦU TƯ (CƠ QUAN QUẢN LÝ TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC), VÀ CÁC CƠ QUAN HÀNH CHÍNH VÀ PHÁP LUẬT CÓ LIÊN QUAN KHÁC.

2. TRƯỜNG HỢP NHÀ THẦU VI PHẠM PHÁP LUẬT VỀ ĐẤU THẦU, BỊ ĐĂNG TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC NHIỀU LẦN, BỘ KẾ HOẠCH VÀ ĐẦU TƯ CĂN CỨ VÀO QUY ĐỊNH TẠI ĐIỂM 2H KHOẢN 26 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP SẼ RA THÔNG BÁO TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU HOẶC TRANG WEB VỀ ĐẤU THẦU VỀ VIỆC CẤM NHÀ THẦU KHÔNG ĐƯỢC THAM DỰ THẦU TRONG PHẠM VI 1 NĂM, 2 NĂM, 3 NĂM HOẶC VĨNH VIỄN.

3. SỐ TIỀN BẢO LÃNH DỰ THẦU DO NHÀ THẦU VI PHẠM QUY CHẾ ĐẤU THẦU KHÔNG ĐƯỢC NHẬN LẠI SẼ ĐƯỢC NỘP VÀO NGÂN SÁCH NHÀ NƯỚC THEO QUY ĐỊNH CỦA PHÁP LUẬT.

II. ĐỐI VỚI BÊN MỜI THẦU, CÁC TỔ CHỨC
VÀ CÁ NHÂN CÓ LIÊN QUAN

NGƯỜI CÓ THẨM QUYỀN CÓ TRÁCH NHIỆM RA VĂN BẢN XỬ LÝ VI PHẠM, TRONG ĐÓ NÊU RÕ: TÊN TỔ CHỨC VÀ CÁ NHÂN VI PHẠM, NỘI DUNG VI PHẠM, CÁC HÌNH THỨC VÀ MỨC ĐỘ XỬ LÝ VI PHẠM. VĂN BẢN XỬ LÝ VI PHẠM ĐƯỢC GỬI CHO ĐƯƠNG SỰ, CƠ QUAN QUẢN LÝ CẤP TRÊN CỦA ĐƯƠNG SỰ, BỘ KẾ HOẠCH VÀ ĐẦU TƯ (CƠ QUAN QUẢN LÝ TỜ THÔNG TIN VỀ ĐẤU THẦU VÀ TRANG WEB VỀ ĐẤU THẦU CỦA NHÀ NƯỚC), VÀ CÁC CƠ QUAN HÀNH CHÍNH VÀ PHÁP LUẬT CÓ LIÊN QUAN KHÁC.

PHẦN 8

MỘT SỐ NỘI DUNG KHÁC

TRÊN CƠ SỞ Ý KIẾN CỦA THỦ TƯỚNG CHÍNH PHỦ TẠI VĂN BẢN SỐ 1336/CP-CN NGÀY 02/10/2003, ĐỐI VỚI MỘT SỐ NỘI DUNG CỦA CÔNG TÁC ĐẤU THẦU ĐƯỢC THỰC HIỆN NHƯ SAU:

I. THỰC HIỆN HÌNH THỨC CHỈ ĐỊNH THẦU

QUY TRÌNH CHỈ ĐỊNH THẦU ĐƯỢC THỰC HIỆN TƯƠNG TỰ THEO QUY TRÌNH ĐẤU THẦU CHO MỘT GÓI THẦU. ĐÂY LÀ MỘT TRONG CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU ĐÁP ỨNG CÁC YÊU CẦU CỦA BÊN MỜI THẦU. GÓI THẦU THỰC HIỆN CHỈ ĐỊNH THẦU PHẢI ĐƯỢC NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT TRONG KẾ HOẠCH ĐẤU THẦU. KHI THỰC HIỆN CHỈ ĐỊNH, CHỦ DỰ ÁN PHẢI ĐƯA RA CÁC YÊU CẦU ĐỐI VỚI GÓI THẦU (TƯƠNG TỰ NHƯ HỒ SƠ MỜI THẦU), ĐƠN VỊ ĐƯỢC ĐỀ NGHỊ CHỈ ĐỊNH THẦU CĂN CỨ YÊU CẦU CỦA CHỦ DỰ ÁN CHUẨN BỊ CÁC GIẢI PHÁP THỰC HIỆN, CÁC ĐỀ XUẤT VỀ TÀI CHÍNH, THƯƠNG MẠI (TƯƠNG TỰ NHƯ HỒ SƠ DỰ THẦU) ĐỂ CHỦ DỰ ÁN ĐÁNH GIÁ THEO TIÊU CHUẨN ĐÁNH GIÁ. NẾU ĐƯỢC ĐÁNH GIÁ LÀ ĐÁP ỨNG YÊU CẦU THÌ NGƯỜI CÓ THẨM QUYỀN XEM XÉT, QUYẾT ĐỊNH KẾT QUẢ CHỈ ĐỊNH THẦU CÁC GÓI THẦU CÓ GIÁ TRỊ TỪ 1 TỶ ĐỒNG TRỞ LÊN (ĐỐI VỚI MUA SẮM HÀNG HÓA VÀ XÂY LẮP), TỪ 500 TRIỆU ĐỒNG TRỞ LÊN (ĐỐI VỚI TƯ VẤN), CHỦ DỰ ÁN QUYẾT ĐỊNH KẾT QUẢ CHỈ ĐỊNH THẦU ĐỐI VỚI CÁC GÓI THẦU CÒN LẠI THUỘC TẤT CẢ CÁC DỰ ÁN. TIẾP ĐÓ, CHỦ DỰ ÁN TIẾN HÀNH THƯƠNG THẢO ĐỂ KÝ HỢP ĐỒNG VỚI NHÀ THẦU ĐƯỢC ĐỀ NGHỊ CHỈ ĐỊNH THẦU.

II. ĐẠI DIỆN CHỦ SỞ HỮU

THEO QUY ĐỊNH TẠI ĐIỂM 5 KHOẢN 19 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, VIỆC THOẢ THUẬN CÁC NỘI DUNG CÓ LIÊN QUAN TRONG ĐẤU THẦU ĐỐI VỚI CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH, DỰ ÁN CỔ PHẦN THEO QUY ĐỊNH TẠI ĐIỂM B KHOẢN 2 ĐIỀU 2 NGHỊ ĐỊNH SỐ 88/CP LÀ THUỘC TRÁCH NHIỆM CỦA ĐẠI DIỆN CHỦ SỞ HỮU THEO QUY ĐỊNH CỦA PHÁP LUẬT.

HIỆN TẠI, DO CHƯA CÓ VĂN BẢN QUY ĐỊNH RÕ NGƯỜI ĐẠI DIỆN CHỦ SỞ HỮU THÌ CƠ QUAN CÓ TRÁCH NHIỆM THOẢ THUẬN CÁC NỘI DUNG THEO QUY ĐỊNH TẠI ĐIỂM 5 KHOẢN 19 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP LÀ HỘI ĐỒNG QUẢN TRỊ TỔNG CÔNG TY NHÀ NƯỚC HOẶC CHỦ DOANH NGHIỆP NHÀ NƯỚC THAM GIA LIÊN DOANH HOẶC CỔ PHẦN, PHÙ HỢP VỚI VIỆC PHÂN CẤP TRONG QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG NHƯ Ý KIẾN CỦA THỦ TƯỚNG CHÍNH PHỦ TẠI VĂN BẢN SỐ 1336/CP-CN NGÀY 02/10/2003.

THỜI GIAN THOẢ THUẬN KẾ HOẠCH ĐẤU THẦU VÀ THOẢ THUẬN KẾT QUẢ LỰA CHỌN NHÀ THẦU KHÔNG QUÁ 20 NGÀY KỂ TỪ NGÀY NHẬN ĐỦ HỒ SƠ.

III. CÔNG KHAI HÓA TIÊU CHUẨN ĐÁNH GIÁ

1. THEO QUY ĐỊNH TẠI KHOẢN 12 VÀ KHOẢN 15 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, TIÊU CHUẨN ĐÁNH GIÁ ĐỐI VỚI GÓI THẦU MUA SẮM HÀNG HÓA HOẶC XÂY LẮP PHẢI ĐƯỢC NÊU TRONG HỒ SƠ MỜI THẦU. QUY ĐỊNH NÀY CŨNG ĐƯỢC ÁP DỤNG ĐỐI VỚI CÁC GÓI THẦU TUYỂN CHỌN TƯ VẤN. HỒ SƠ MỜI SƠ TUYỂN (BAO GỒM TIÊU CHUẨN ĐÁNH GIÁ SƠ TUYỂN) DO CHỦ DỰ ÁN XÂY DỰNG VÀ PHÊ DUYỆT.

2. HỒ SƠ MỜI SƠ TUYỂN (BAO GỒM TIÊU CHUẨN ĐÁNH GIÁ SƠ TUYỂN) DO CHỦ DỰ ÁN XÂY DỰNG VÀ PHÊ DUYỆT.

IV. PHÊ DUYỆT HỢP ĐỒNG

VIỆC PHÊ DUYỆT HỢP ĐỒNG LÀ TRÁCH NHIỆM CỦA CHỦ DỰ ÁN THEO QUY ĐỊNH TẠI ĐIỂM 2 KHOẢN 10 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP. NỘI DUNG HỢP ĐỒNG ĐƯỢC PHÊ DUYỆT PHẢI PHÙ HỢP VỚI KẾT QUẢ LỰA CHỌN NHÀ THẦU ĐÃ ĐƯỢC NGƯỜI HOẶC CẤP CÓ THẨM QUYỀN PHÊ DUYỆT, PHÙ HỢP VỚI YÊU CẦU CỦA HỒ SƠ MỜI THẦU, NỘI DUNG HỒ SƠ DỰ THẦU VÀ CÁC GIẢI THÍCH LÀM RÕ CỦA NHÀ THẦU TRÚNG THẦU.

V. CÔNG TÁC THẨM ĐỊNH

THEO QUY ĐỊNH TẠI ĐIỂM 3C KHOẢN 19 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG CÓ THẨM QUYỀN PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU, PHÊ DUYỆT HOẶC UỶ QUYỀN PHÊ DUYỆT HỒ SƠ MỜI THẦU VÀ PHÊ DUYỆT KẾT QUẢ LỰA CHỌN NHÀ THẦU TẤT CẢ CÁC GÓI THẦU CỦA DỰ ÁN SỬ DỤNG VỐN NGÂN SÁCH NHÀ NƯỚC THUỘC THẨM QUYỀN QUYẾT ĐỊNH ĐẦU TƯ CỦA MÌNH. ĐỂ ĐẢM BẢO TÍNH THỐNG NHẤT VỚI ĐIỂM 2B KHOẢN 20 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP, SỞ KẾ HOẠCH VÀ ĐẦU TƯ LÀ CƠ QUAN THẨM ĐỊNH GIÚP CHỦ TỊCH ỦY BAN NHÂN DÂN TỈNH, THÀNH PHỐ TRỰC THUỘC TRUNG ƯƠNG TRƯỚC KHI PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU VÀ KẾT QUẢ LỰA CHỌN NHÀ THẦU ĐỐI VỚI CÁC GÓI THẦU THUỘC THẨM QUYỀN CỦA MÌNH. RIÊNG ĐỐI VỚI HỒ SƠ MỜI THẦU, CƠ QUAN THẨM ĐỊNH CÓ THỂ LÀ SỞ KẾ HOẠCH VÀ ĐẦU TƯ HOẶC MỘT ĐƠN VỊ CHUYÊN NGÀNH CỦA ĐỊA PHƯƠNG. ĐỐI VỚI DỰ ÁN THUỘC THẨM QUYỀN QUYẾT ĐỊNH CỦA CẤP HUYỆN VÀ CẤP XÃ THÌ NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU TRÊN CƠ SỞ THẨM ĐỊNH CỦA BỘ PHẬN GIÚP VIỆC CÓ LIÊN QUAN.

ĐỐI VỚI VIỆC THẨM ĐỊNH KẾ HOẠCH ĐẤU THẦU, HỒ SƠ MỜI THẦU VÀ KẾT QUẢ LỰA CHỌN NHÀ THẦU THUỘC CÁC BỘ NGÀNH THÌ ĐƠN VỊ THẨM ĐỊNH CÓ THỂ LÀ VỤ KẾ HOẠCH VÀ ĐẦU TƯ HOẶC MỘT ĐƠN VỊ ĐƯỢC GIAO THUỘC THẨM QUYỀN CỦA BỘ TRƯỞNG, THỦ TRƯỞNG CƠ QUAN NGANG BỘ, CƠ QUAN THUỘC CHÍNH PHỦ.

VI. MỐI QUAN HỆ GIỮA CÁC NGHỊ ĐỊNH VÀ THÔNG TƯ
NÀY VỚI THÔNG TƯ SỐ 04

TRONG TRƯỜNG HỢP CÓ SỰ MÂU THUẪN VỀ NỘI DUNG GIỮA CÁC NGHỊ ĐỊNH SỐ 88/CP, 14/CP VÀ 66/CP THÌ LẤY NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 66/CP LÀM CƠ SỞ.

TRONG QUÁ TRÌNH TRIỂN KHAI THỰC HIỆN, TRƯỜNG HỢP THÔNG TƯ SỐ 04 CÓ NHỮNG MÂU THUẪN VỚI CÁC NỘI DUNG CỦA NGHỊ ĐỊNH SỐ 66/CP VÀ THÔNG TƯ NÀY THÌ THỰC HIỆN THEO CÁC QUY ĐỊNH TẠI NGHỊ ĐỊNH SỐ 66/CP VÀ THÔNG TƯ NÀY.

VII. THỜI HẠN ÁP DỤNG ĐĂNG TẢI THÔNG TIN TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU, TRANG WEB VỀ ĐẤU THẦU VÀ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

VIỆC ĐĂNG TẢI THÔNG BÁO MỜI THẦU VÀ ĐĂNG KÝ DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU TRÊN TỜ THÔNG TIN VỀ ĐẤU THẦU, TRANG WEB VỀ ĐẤU THẦU VÀ HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ ĐỂ LÀM CĂN CỨ CHO VIỆC ĐẤU THẦU CHỈ CÓ HIỆU LỰC THI HÀNH KỂ TỪ THỜI ĐIỂM KHI BỘ KẾ HOẠCH VÀ ĐẦU TƯ CÓ THÔNG BÁO CHÍNH THỨC SAU NÀY. TRƯỚC THỜI ĐIỂM NÀY, VIỆC THÔNG BÁO MỜI SƠ TUYỂN, THÔNG BÁO MỜI THẦU CŨNG NHƯ QUY ĐỊNH VỀ ĐIỀU KIỆN THAM DỰ THẦU ĐƯỢC THỰC HIỆN NHƯ HIỆN TẠI ĐANG LÀM.

VIII. THANH TRA ĐẤU THẦU

VIỆC THANH TRA ĐẤU THẦU ĐƯỢC THỰC HIỆN THEO KHOẢN 25 ĐIỀU 1 NGHỊ ĐỊNH SỐ 66/CP. THANH TRA ĐẤU THẦU LÀ MỘT BỘ PHẬN CỦA CÔNG TÁC THANH TRA THUỘC BỘ KẾ HOẠCH VÀ ĐẦU TƯ THEO CHỨC NĂNG ĐƯỢC QUY ĐỊNH TRONG NGHỊ ĐỊNH SỐ 61/2003/NĐ-CP NGÀY 06/6/2003 CỦA CHÍNH PHỦ VỀ CHỨC NĂNG, NHIỆM VỤ, QUYỀN HẠN VÀ CƠ CẤU TỔ CHỨC CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ. CÔNG TÁC THANH TRA ĐẤU THẦU SẼ ĐƯỢC BỘ KẾ HOẠCH VÀ ĐẦU TƯ HƯỚNG DẪN THỰC HIỆN TRONG THÔNG TƯ RIÊNG.

IX. MẪU HỒ SƠ MỜI THẦU

MẪU HỒ SƠ MỜI THẦU QUY ĐỊNH TẠI ĐIỀU 4 NGHỊ ĐỊNH SỐ 66/CP SẼ DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ BAN HÀNH TẠI VĂN BẢN RIÊNG. TRONG THỜI GIAN CHƯA CÓ VĂN BẢN BAN HÀNH, MẪU HỒ SƠ MỜI THẦU ĐƯỢC SỬ DỤNG LÀ CÁC MẪU HƯỚNG DẪN NÊU TẠI CÁC PHỤ LỤC I, II, III TRONG THÔNG TƯ SỐ 04/2000/TT-BKH NGÀY 26/5/2000 CỦA BỘ KẾ HOẠCH VÀ ĐẦU TƯ.

PHẦN 9

HIỆU LỰC THI HÀNH

THÔNG TƯ NÀY CÓ HIỆU LỰC THI HÀNH SAU 15 NGÀY, KỂ TỪ NGÀY ĐĂNG CÔNG BÁO. TRONG QUÁ TRÌNH THỰC HIỆN NẾU CÓ VƯỚNG MẮC, ĐỀ NGHỊ CÁC BỘ NGÀNH, ĐỊA PHƯƠNG VÀ CÁC ĐƠN VỊ CÓ LIÊN QUAN GỬI Ý KIẾN VỀ BỘ KẾ HOẠCH VÀ ĐẦU TƯ ĐỂ KỊP THỜI XEM XÉT, BỔ SUNG, HOÀN CHỈNH CHO PHÙ HỢP.

PHỤ LỤC I

VÍ DỤ 1:

ÁP DỤNG TIÊU CHÍ “ĐẠT”, “KHÔNG ĐẠT” ĐỐI VỚI GÓI THẦU KHÔI PHỤC 30 KM ĐƯỜNG GIAO THÔNG

BAN QUẢN LÝ DỰ ÁN P TỔ CHỨC ĐẤU THẦU GÓI THẦU KHÔI PHỤC 30 KM ĐƯỜNG QUỐC LỘ (ĐOẠN KM 15+400- KM 45+400 ) THEO TIÊU CHUẨN ĐƯỜNG CẤP III VỚI MẶT CẮT NGANG NỀN ĐƯỜNG RỘNG 12 M. BỐ TRÍ PHẦN CƠ GIỚI RỘNG 7M (2 LÀN ĐƯỜNG) + PHẦN XE THÔ SƠ RỘNG 4M (2 LÀN XE) + 1M (2 LỀ ĐƯỜNG). HỒ SƠ MỜI THẦU QUY ĐỊNH THỜI GIAN THỰC HIỆN HỢP ĐỒNG LÀ 18 THÁNG VÀ PHẢI CÓ TỐI THIỂU 3 MŨI THI CÔNG. CÓ 3 NHÀ THẦU A, B, C NỘP HỒ SƠ DỰ THẦU. VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VÀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT ĐƯỢC THỰC HIỆN NHƯ SAU:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

VIỆC ĐÁNH GIÁ VỀ MẶT KỸ THUẬT CHỈ ĐƯỢC TIẾN HÀNH ĐỐI VỚI CÁC HỒ SƠ DỰ THẦU ĐÃ VƯỢT QUA BƯỚC ĐÁNH GIÁ SƠ BỘ VÀ THỰC HIỆN THEO 4 TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT SAU:

1. BIỆN PHÁP THI CÔNG

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY GỒM 4 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 1 DƯỚI ĐÂY:

BẢNG 1

NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1. BẢO ĐẢM GIAO THÔNG: - XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | CÓ ĐỀ XUẤT XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | ĐẠT
 | KHÔNG ĐỀ XUẤT HOẶC ĐỀ XUẤT THIẾU | KHÔNG ĐẠT
2. THI CÔNG NỀN VÀ MẶT ĐƯỜNG: - BỐ TRÍ 3 MŨI THI CÔNG, MÔ TẢ BIỆN PHÁP, CÔNG NGHỆ THI CÔNG CÁC HẠNG MỤC CHÍNH (ĐÀO ĐẤT, ĐẮP ĐẤT, CẤP PHỐI...) THEO ĐÚNG TRÌNH TỰ VÀ YÊU CẦU KỸ THUẬT | BỐ TRÍ ĐỦ 3 MŨI THI CÔNG. CÓ ĐỀ XUẤT VỀ BIỆN PHÁP, CÔNG NGHỆ THI CÔNG. | ĐẠT
 | KHÔNG BỐ TRÍ ĐỦ 3 MŨI THI CÔNG, HOẶC ĐỀ XUẤT KHÔNG ĐẦY ĐỦ VỀ BIỆN PHÁP, CÔNG NGHỆ THI CÔNG | KHÔNG ĐẠT
3. CHUẨN BỊ HIỆN TRƯỜNG XÂY DỰNG: - BỐ TRÍ PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC THI CÔNG, MỎ VẬT LIỆU ĐẮP NỀN, XÂY DỰNG LÁN TRẠI PHỤC VỤ THI CÔNG | CÓ ĐỀ XUẤT VIỆC BỐ TRÍ PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC, MỎ VẬT LIỆU ĐẮP NỀN, XÂY DỰNG LÁN TRẠI | ĐẠT
 | CHỈ ĐỀ XUẤT VIỆC BỐ TRÍ PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC THI CÔNG, MỎ VẬT LIỆU ĐẮP NỀN. KHÔNG NÊU VIỆC XÂY DỰNG LÁN TRẠI. | CHẤP NHẬN ĐƯỢC
 | ĐỀ XUẤT KHÔNG ĐỦ 4 NỘI DUNG: PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC, MỎ VẬT LIỆU ĐẮP NỀN TRONG CHUẨN BỊ HIỆN TRƯỜNG XÂY DỰNG | KHÔNG ĐẠT
4. BIỆN PHÁP GIÁM SÁT VÀ QUẢN LÝ CHẤT LƯỢNG TRONG THI CÔNG NỀN ĐƯỜNG, MẶT ĐƯỜNG: A) BỐ TRÍ LỰC LƯỢNG GIÁM SÁT CHO 3 MŨI THI CÔNG B) CÁC BIỆN PHÁP KIỂM TRA VÀ QUẢN LÝ CHẤT LƯỢNG | ĐỀ XUẤT ĐỦ ĐỐI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | KHÔNG ĐỀ XUẤT ĐỦ 2 NỘI DUNG TRÊN A VÀ B | KHÔNG ĐẠT
KẾT LUẬN | CÁC TIÊU CHUẨN CHI TIẾT 1, 2, 4 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 3 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC | ĐẠT
 | KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN | KHÔNG ĐẠT

2. TIẾN ĐỘ THI CÔNG

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 2 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 2 DƯỚI ĐÂY:

BẢNG 2

NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1. THỜI GIAN THI CÔNG: - ĐẢM BẢO THỜI GIAN THI CÔNG KHÔNG QUÁ 18 THÁNG CÓ TÍNH ĐẾN ĐIỀU KIỆN THỜI TIẾT | ĐỀ XUẤT THỜI GIAN THI CÔNG KHÔNG VƯỢT QUÁ 18 THÁNG CÓ TÍNH ĐẾN ĐIỀU KIỆN THỜI TIẾT | ĐẠT
 | ĐỀ XUẤT VỀ THỜI GIAN THI CÔNG VƯỢT QUÁ 18 THÁNG, HOẶC KHÔNG TÍNH ĐẾN ĐIỀU KIỆN THỜI TIẾT | KHÔNG ĐẠT
2. TÍNH PHÙ HỢP: A) GIỮA HUY ĐỘNG THIẾT BỊ VÀ TIẾN ĐỘ THI CÔNG B) GIỮA BỐ TRÍ NHÂN LỰC VÀ TIẾN ĐỘ THI CÔNG | ĐỀ XUẤT ĐẦY ĐỦ, HỢP LÝ, KHẢ THI CHO CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐỦ 2 NỘI DUNG A VÀ B | KHÔNG ĐẠT
KẾT LUẬN | CẢ 2 TIÊU CHUẨN CHI TIẾT ĐỀU ĐƯỢC XÁC ĐỊNH LÀ ĐẠT | ĐẠT
 | CÓ 1 TIÊU CHUẨN CHI TIẾT XÁC ĐỊNH LÀ KHÔNG ĐẠT | KHÔNG ĐẠT

3. DANH MỤC THIẾT BỊ CHỦ YẾU

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 5 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 3 DƯỚI ĐÂY:

BẢNG 3

NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1. TRẠM TRỘN HỖN HỢP ÁTPHAN: - TỔNG CÔNG SUẤT TỐI THIỂU LÀ 120 TẤN/GIỜ | BỐ TRÍ TRẠM TRỘN TẠI HIỆN TRƯỜNG THI CÔNG VỚI CÔNG SUẤT TỐI THIỂU 120 TẤN /GIỜ | ĐẠT
 | SỬ DỤNG TRẠM TRỘN Ở NƠI KHÁC, CÔNG SUẤT ĐẢM BẢO 120 TẤN/GIỜ | CHẤP NHẬN ĐƯỢC
 | KHÔNG ĐÁP ỨNG CÔNG SUẤT TỐI THIỂU | KHÔNG ĐẠT
2. LU TRỐNG THÉP: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 6 – 9 TẤN | ĐÁP ỨNG CẢ VỀ CÔNG SUẤT VÀ SỐ LƯỢNG MÁY | ĐẠT
 | KHÔNG ĐẢM BẢO CÔNG SUẤT VÀ/HOẶC SỐ LƯỢNG MÁY | KHÔNG ĐẠT
3. LU BÁNH LỐP: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 8 – 10 TẤN | ĐỀ XUẤT ĐỦ VỀ CÔNG SUẤT VÀ SỐ MÁY | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐỦ VỀ CÔNG SUẤT VÀ/HOẶC SỐ MÁY | KHÔNG ĐẠT
4. MÁY SAN: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT TỐI THIỂU LÀ 100 MÃ LỰC | ĐÁP ỨNG CẢ VỀ CÔNG SUẤT VÀ SỐ LƯỢNG MÁY | ĐẠT
 | KHÔNG ĐÁP ỨNG CÔNG SUẤT VÀ/HOẶC SỐ LƯỢNG MÁY | KHÔNG ĐẠT
5. MÁY ĐÀO: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT TỐI THIỂU 140 MÃ LỰC | ĐÁP ỨNG CẢ VỀ CÔNG SUẤT VÀ SỐ LƯỢNG MÁY | ĐẠT
 | KHÔNG ĐÁP ỨNG VỀ CÔNG SUẤT VÀ/HOẶC SỐ LƯỢNG MÁY | KHÔNG ĐẠT
KẾT LUẬN | CÁC TIÊU CHUẨN CHI TIẾT 2, 3, 4, 5 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 1 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC | ĐẠT
 | KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN | KHÔNG ĐẠT

4. NHÂN SỰ CHỦ CHỐT

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 5 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 4 DƯỚI ĐÂY:

BẢNG 4

NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
GIÁM ĐỐC ĐIỀU HÀNH: SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 12 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 5 NĂM | BỐ TRÍ NHÂN SỰ PHÙ HỢP ĐỒNG THỜI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐÁP ỨNG ĐỦ NỘI DUNG A VÀ B | KHÔNG ĐẠT
2. KỸ SƯ CẦU ĐƯỜNG: SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 6 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | BỐ TRÍ NHÂN SỰ PHÙ HỢP ĐỒNG THỜI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐÁP ỨNG ĐỦ NỘI DUNG A VÀ B | KHÔNG ĐẠT
3. KỸ SƯ VẬT LIỆU: SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | BỐ TRÍ NHÂN SỰ ĐÁP ỨNG CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | BỐ TRÍ NHÂN SỰ CHỈ ĐÁP ỨNG NỘI DUNG B | CHẤP NHẬN ĐƯỢC
 | BỐ TRÍ NHÂN SỰ KHÔNG ĐÁP ỨNG NỘI DUNG B | KHÔNG ĐẠT
4. GIÁM SÁT VIÊN CHẤT LƯỢNG: SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | BỐ TRÍ NHÂN SỰ PHÙ HỢP ĐỒNG THỜI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | ĐỀ XUẤT KHÔNG ĐÁP ỨNG ĐỦ NỘI DUNG A VÀ B | KHÔNG ĐẠT
5. KỸ SƯ PHỤ TRÁCH THIẾT BỊ: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | BỐ TRÍ NHÂN SỰ PHÙ HỢP ĐỒNG THỜI VỚI CẢ 2 NỘI DUNG A VÀ B | ĐẠT
 | BỐ TRÍ NHÂN SỰ KHÔNG ĐÁP ỨNG ĐỦ NỘI DUNG A VÀ B | KHÔNG ĐẠT
KẾT LUẬN | CÁC TIÊU CHUẨN CHI TIẾT 1, 2, 4, 5 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 3 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC | ĐẠT
 | KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN | KHÔNG ĐẠT

TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ CHUNG VỀ MẶT KỸ THUẬT

HỒ SƠ DỰ THẦU CỦA NHÀ THẦU ĐƯỢC COI LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT ĐỂ ĐƯỢC ĐƯA VÀO ĐÁNH GIÁ VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI KHI ĐƯỢC XÁC ĐỊNH LÀ ĐẠT CẢ 4 TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT TRÊN.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

DO NHÀ THẦU C BỊ LOẠI Ở BƯỚC ĐÁNH GIÁ SƠ BỘ NÊN CHỈ CÒN 2 NHÀ THẦU A VÀ B ĐƯỢC ĐÁNH GIÁ TIẾP VỀ MẶT KỸ THUẬT.

1. BIỆN PHÁP THI CÔNG

BẢNG 1A

NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B
 | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1. BẢO ĐẢM GIAO THÔNG: - XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | CÓ ĐỀ XUẤT VIỆC XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | ĐẠT | CÓ ĐỀ XUẤT VIỆC XÂY DỰNG 2 ĐOẠN TRÁNH, 1 CẦU TẠM | ĐẠT
2. THI CÔNG NỀN VÀ MẶT ĐƯỜNG: - BỐ TRÍ 3 MŨI THI CÔNG, MÔ TẢ BIỆN PHÁP, CÔNG NGHỆ THI CÔNG CÁC HẠNG MỤC CHÍNH (ĐÀO ĐẤT, ĐẮP ĐẤT, CẤP PHỐI…) THEO ĐÚNG TRÌNH TỰ VÀ YÊU CẦU KỸ THUẬT | TRÌNH BÀY CHI TIẾT, KHẢ THI | ĐẠT | KHẢ THI. NÊU ĐẦY ĐỦ CÁC NỘI DUNG | ĐẠT
3. CHUẨN BỊ HIỆN TRƯỜNG XÂY DỰNG: - BỐ TRÍ PHÒNG THÍ NGHIỆM, THIẾT BỊ, NHÂN LỰC THI CÔNG, MỎ VẬT LIỆU ĐẮP NỀN, XÂY DỰNG LÁN TRẠI PHỤC VỤ THI CÔNG | TRÌNH BÀY ĐẦY ĐỦ VIỆC BỐ TRÍ THIẾT BỊ, NHÂN LỰC, CHỈ RA MỎ ĐẤT ĐẮP. KHÔNG NÊU VIỆC XÂY DỰNG LÁN TRẠI | CHẤP NHẬN ĐƯỢC | TRÌNH BÀY ĐẦY ĐỦ, HỢP LÝ, KHẢ THI | ĐẠT
4. BIỆN PHÁP GIÁM SÁT VÀ QUẢN LÝ CHẤT LƯỢNG TRONG THI CÔNG NỀN, MẶT ĐƯỜNG: A) BỐ TRÍ LỰC LƯỢNG GIÁM SÁT CHO 3 MŨI THI CÔNG B) CÁC BIỆN PHÁP KIỂM TRA VÀ QUẢN LÝ CHẤT LƯỢNG | BỐ TRÍ ĐỦ LỰC LƯỢNG GIÁM SÁT CHO 3 MŨI THI CÔNG, ĐƯA RA CÁC BIỆN PHÁP QUẢN LÝ CHẤT LƯỢNG | ĐẠT | NHÀ THẦU NÊU ĐƯỢC CÁC BIỆN PHÁP QUẢN LÝ CHẤT LƯỢNG, ĐỦ LỰC LƯỢNG GIÁM SÁT THI CÔNG THEO 3 MŨI | ĐẠT
KẾT LUẬN |  | ĐẠT |  | ĐẠT

2. TIẾN ĐỘ THI CÔNG

BẢNG 2A

NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B
 | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1. THỜI GIAN THI CÔNG: - BẢO ĐẢM THỜI GIAN THI CÔNG KHÔNG QUÁ 18 THÁNG CÓ TÍNH ĐẾN ĐIỀU KIỆN THỜI TIẾT | ĐÁP ỨNG VỀ TIẾN ĐỘ 18 THÁNG. TRONG ĐIỀU KIỆN THỜI TIẾT THUẬN LỢI, TIẾN ĐỘ THI CÔNG CHỈ CÒN 16 THÁNG | ĐẠT | ĐỀ XUẤT PHÙ HỢP, CÓ TÍNH KHẢ THI CAO | ĐẠT
2. TÍNH PHÙ HỢP: GIỮA HUY ĐỘNG THIẾT BỊ THI CÔNG VÀ TIẾN ĐỘ THI CÔNG. GIỮA BỐ TRÍ NHÂN LỰC VỚI TIẾN ĐỘ THI CÔNG | CÁC BIỆN PHÁP HUY ĐỘNG THIẾT BỊ, BỐ TRÍ NHÂN LỰC ĐƯỢC TÍNH TOÁN PHÙ HỢP VỚI TIẾN ĐỘ THI CÔNG ĐÃ ĐỀ RA | ĐẠT | ĐÁP ỨNG YÊU CẦU THEO 2 NỘI DUNG A VÀ B | ĐẠT
KẾT LUẬN |  | ĐẠT |  | ĐẠT

3. DANH MỤC THIẾT BỊ CHỦ YẾU

BẢNG 3A

NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B
 | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1. TRẠM TRỘN HỖN HỢP ÁTPHAN: - TỔNG CÔNG SUẤT TỐI THIỂU 120 TẤN/GIỜ | 1 TRẠM VỚI CÔNG SUẤT 140 TẤN/GIỜ | ĐẠT | SỬ DỤNG TRẠM TRỘN Ở BÊN NGOÀI, CÔNG SUẤT ĐẢM BẢO | CHẤP NHẬN ĐƯỢC
2. LU TRỐNG THÉP: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 6 – 9 TẤN | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 8 TẤN | ĐẠT | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 7 TẤN | ĐẠT
3. LU BÁNH LỐP: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 8 – 10 TẤN | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 8 TẤN | ĐẠT | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 9 TẤN | ĐẠT
4. MÁY SAN: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 100 MÃ LỰC | 2 MÁY, MỖI MÁY CÓ CÔNG SUẤT 100 MÃ LỰC VÀ 1 MÁY CÓ CÔNG SUẤT 120 MÃ LỰC | ĐẠT | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 100 MÃ LỰC | ĐẠT
5. MÁY ĐÀO: - 3 MÁY; MỖI MÁY CÓ CÔNG SUẤT 140 MÃ LỰC | 3 MÁY, MỖI MÁY CÓ CÔNG SUẤT 140 MÃ LỰC | ĐẠT | 2 MÁY, MỖI MÁY CÓ CÔNG SUẤT 150 MÃ LỰC VÀ 1 MÁY CÓ CÔNG SUẤT 200 MÃ LỰC | ĐẠT
KẾT LUẬN |  | ĐẠT |  | ĐẠT

4. NHÂN SỰ CHỦ CHỐT

BẢNG 4A

NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B
 | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1. GIÁM ĐỐC ĐIỀU HÀNH: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 12 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 5 NĂM | 12 NĂM 5 NĂM | ĐẠT | 12 NĂM 7 NĂM | ĐẠT
2. KỸ SƯ CẦU ĐƯỜNG: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 6 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | 6 NĂM 3 NĂM | ĐẠT | 7 NĂM 3 NĂM | ĐẠT
3. KỸ SƯ VẬT LIỆU: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | 5 NĂM 3 NĂM | ĐẠT | 6 NĂM 4 NĂM | ĐẠT
4. GIÁM SÁT VIÊN CHẤT LƯỢNG: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | 5 NĂM 3 NĂM | ĐẠT | 7 NĂM 5 NĂM | ĐẠT
5. KỸ SƯ PHỤ TRÁCH THIẾT BỊ: A) SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC CẦU ĐƯỜNG TỐI THIỂU 5 NĂM B) SỐ NĂM LÀM VIỆC Ở VỊ TRÍ TƯƠNG TỰ TỐI THIỂU 3 NĂM | 5 NĂM 3 NĂM | ĐẠT | 6 NĂM 5 NĂM | ĐẠT
KẾT LUẬN |  | ĐẠT |  | ĐẠT

TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ CHUNG VỀ MẶT KỸ THUẬT

BẢNG 5

NỘI DUNG ĐÁNH GIÁ | KẾT QUẢ ĐÁNH GIÁ
 | NHÀ THẦU A | NHÀ THẦU B
1. BIỆN PHÁP THI CÔNG | ĐẠT | ĐẠT
2. TIẾN ĐỘ THI CÔNG | ĐẠT | ĐẠT
3. THIẾT BỊ CHỦ YẾU | ĐẠT | ĐẠT
4. NHÂN SỰ CHỦ CHỐT | ĐẠT | ĐẠT
KẾT LUẬN | ĐẠT | ĐẠT

TỪ KẾT QUẢ ĐÁNH GIÁ CHUNG NÊU TRÊN (BẢNG 5), CẢ 2 NHÀ THẦU A, B ĐỀU ĐƯỢC ĐÁNH GIÁ LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT NÊN ĐƯỢC ĐÁNH GIÁ TIẾP VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI (KHOẢN 2 MỤC II CHƯƠNG III PHẦN THỨ TƯ CỦA THÔNG TƯ SỐ 04).

PHỤ LỤC 1 (TIẾP THEO)

VÍ DỤ 2:

ÁP DỤNG TIÊU CHÍ "ĐẠT", "KHÔNG ĐẠT" ĐỐI VỚI
GÓI THẦU "CUNG CẤP TỦ ĐIỆN 24 KV"

CHỦ ĐẦU TƯ LÀ CÔNG TY ĐIỆN LỰC X TỔ CHỨC ĐẤU THẦU RỘNG RÃI QUỐC TẾ ĐỂ THỰC HIỆN GÓI THẦU "CUNG CẤP TỦ ĐIỆN 24 KV" THUỘC DỰ ÁN CẢI TẠO, NÂNG CẤP MẠNG LƯỚI ĐIỆN TRUNG THẾ. NỘI DUNG GÓI THẦU LÀ CUNG CẤP 15 TỦ ĐIỆN SỬ DỤNG CHO LƯỚI ĐIỆN 24 KV VỚI YÊU CẦU THIẾT BỊ ĐƯỢC CUNG CẤP LÀ THIẾT BỊ NGUYÊN CHIẾC, CHẾ TẠO THEO TIÊU CHUẨN IEC 125 HOẶC TƯƠNG ĐƯƠNG, CÓ DÒNG ĐIỆN ĐỊNH MỨC LÀ 600 A. CÓ 3 NHÀ THẦU NỘP HỒ SƠ DỰ THẦU LÀ A, B, C. VIỆC XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ VÀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT ĐƯỢC THỰC HIỆN NHƯ SAU:

I. XÂY DỰNG TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU
VỀ MẶT KỸ THUẬT

VIỆC ĐÁNH GIÁ VỀ MẶT KỸ THUẬT CHỈ ĐƯỢC TIẾN HÀNH ĐỐI VỚI CÁC HỒ SƠ DỰ THẦU ĐÃ VƯỢT QUA BƯỚC ĐÁNH GIÁ SƠ BỘ VÀ THỰC HIỆN THEO 2 TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT SAU:

1. THÔNG SỐ KỸ THUẬT VÀ TIÊU CHUẨN CHẾ TẠO

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 4 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 1 DƯỚI ĐÂY:

BẢNG 1

 | NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1 | TIÊU CHUẨN CHẾ TẠO CỦA TỦ ĐIỆN: - CHẾ TẠO THEO TIÊU CHUẨN IEC 125 HOẶC TƯƠNG ĐƯƠNG | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - CHẾ TẠO KHÔNG THEO TIÊU CHUẨN IEC 125 HOẶC TƯƠNG ĐƯƠNG | KHÔNG ĐẠT
2 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI THANH CÁI: - THANH CÁI (1 THANH CHO 1 PHA) CÓ TIẾT DIỆN ³ 120MM2 - VẬT LIỆU: ĐỒNG | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - 2 HOẶC 3 THANH (CHO 1 PHA) CÓ TỔNG TIẾT DIỆN ³ 120 MM2 VÀ VẬT LIỆU LÀ ĐỒNG | CHẤP NHẬN ĐƯỢC
 |  | - KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN | KHÔNG ĐẠT
3 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI MÁY CẮT ĐẦU VÀO CHÍNH: - DÒNG ĐIỆN CẮT ³ 15 KA - KIỂU CƠ CẤU ĐÓNG: BẰNG TAY | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - DÒNG ĐIỆN CẮT < 15 KA, HOẶC - KHÔNG SỬ DỤNG CƠ CẤU ĐÓNG BẰNG TAY | KHÔNG ĐẠT
4 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI CÔNG TẮC CHUYỂN MẠCH TỰ ĐỘNG: - DÒNG ĐIỆN ĐỊNH MỨC ³ 600 A - KIỂU CỦA CƠ CẤU CÔNG TẮC: ĐIỆN TỪ | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - DÒNG ĐIỆN ĐỊNH MỨC < 600 A, HOẶC - KHÔNG SỬ DỤNG KIỂU CƠ CẤU ĐÓNG BẰNG ĐIỆN TỪ | KHÔNG ĐẠT
 | KẾT LUẬN | - CÁC TIÊU CHUẨN CHI TIẾT 1, 3, 4 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 2 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC. | ĐẠT
 |  | - KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN. | KHÔNG ĐẠT

2. KHẢ NĂNG LẮP ĐẶT VÀ NĂNG LỰC CHUYÊN GIA DO NHÀ THẦU ĐỀ XUẤT

TIÊU CHUẨN ĐÁNH GIÁ TỔNG QUÁT NÀY BAO GỒM 4 TIÊU CHUẨN ĐÁNH GIÁ CHI TIẾT, ĐƯỢC NÊU TẠI BẢNG 2 DƯỚI ĐÂY:

BẢNG 2

 | NỘI DUNG YÊU CẦU | MỨC ĐỘ ĐÁP ỨNG
1 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC TỰ ĐỘNG HÓA: - 01 KỸ SƯ TỰ ĐỘNG HÓA CÓ KINH NGHIỆM LÀM VIỆC ³ 5 NĂM | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - KỸ SƯ KHÔNG ĐÚNG CHUYÊN NGÀNH HOẶC KHÔNG ĐỦ SỐ NĂM KINH NGHIỆM | KHÔNG ĐẠT
2 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC ĐIỆN: - 02 KỸ SƯ ĐIỆN CÓ KINH NGHIỆM LÀM VIỆC ³ 7 NĂM | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - KHÔNG ĐỦ SỐ LƯỢNG KỸ SƯ (ĐÚNG CHUYÊN NGÀNH) HOẶC KHÔNG ĐỦ SỐ NĂM KINH NGHIỆM | KHÔNG ĐẠT
3 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC XÂY DỰNG: - 01 KỸ SƯ XÂY DỰNG CÓ KINH NGHIỆM LÀM VIỆC ³ 5 NĂM | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - KỸ SƯ KHÔNG ĐÚNG CHUYÊN NGÀNH HOẶC KHÔNG ĐỦ SỐ NĂM KINH NGHIỆM | KHÔNG ĐẠT
4 | TÀI LIỆU CHỈ DẪN LẮP ĐẶT: - 05 BỘ TÀI LIỆU CÓ NỘI DUNG ĐẦY ĐỦ, CHI TIẾT | - ĐÁP ỨNG ĐÚNG YÊU CẦU | ĐẠT
 |  | - TÀI LIỆU CÓ NỘI DUNG ĐẦY ĐỦ NHƯNG KHÔNG ĐỦ SỐ LƯỢNG 5 BỘ. | CHẤP NHẬN ĐƯỢC
 |  | - NỘI DUNG TÀI LIỆU SƠ SÀI. | KHÔNG ĐẠT
 | KẾT LUẬN | - CÁC TIÊU CHUẨN CHI TIẾT 1, 2, 3 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT, TIÊU CHUẨN CHI TIẾT 4 ĐƯỢC XÁC ĐỊNH LÀ ĐẠT HOẶC CHẤP NHẬN ĐƯỢC. | ĐẠT
 |  | - KHÔNG THUỘC CÁC TRƯỜNG HỢP NÊU TRÊN. | KHÔNG ĐẠT

TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ CHUNG VỀ MẶT KỸ THUẬT

HỒ SƠ DỰ THẦU CỦA NHÀ THẦU ĐƯỢC COI LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT ĐỂ ĐƯỢC ĐƯA VÀO ĐÁNH GIÁ VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI KHI ĐƯỢC XÁC ĐỊNH LÀ ĐẠT CẢ HAI TIÊU CHUẨN TỔNG QUÁT TRÊN.

II. THỰC HIỆN ĐÁNH GIÁ HỒ SƠ DỰ THẦU VỀ MẶT KỸ THUẬT

VIỆC ĐÁNH GIÁ VỀ MẶT KỸ THUẬT HỒ SƠ DỰ THẦU CỦA NHÀ THẦU PHẢI ĐẢM BẢO TUÂN THỦ THEO ĐÚNG TIÊU CHUẨN ĐÁNH GIÁ. HỒ SƠ DỰ THẦU CỦA NHÀ THẦU CHỈ ĐƯỢC ĐÁNH GIÁ LÀ ĐẠT VỀ MẶT KỸ THUẬT KHI ĐẠT CẢ HAI TIÊU CHUẨN TỔNG QUÁT NÊU TRÊN.

CĂN CỨ TIÊU CHUẨN ĐÁNH GIÁ NÊU TẠI MỤC I, KẾT QUẢ ĐÁNH GIÁ VỀ MẶT KỸ THUẬT HỒ SƠ DỰ THẦU CỦA CÁC NHÀ THẦU ĐƯỢC TỔNG HỢP NHƯ SAU:

1. THÔNG SỐ KỸ THUẬT VÀ TIÊU CHUẨN CHẾ TẠO

BẢNG 1A

 | NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B |  | NHÀ THẦU C
 |  | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1 | TIÊU CHUẨN CHẾ TẠO CỦA TỦ ĐIỆN: | IEC 125 | ĐẠT | IEC 125 | ĐẠT | IEC 125 | ĐẠT
 | - CHẾ TẠO THEO TIÊU CHUẨN IEC 125 HOẶC TƯƠNG ĐƯƠNG
2 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI THANH CÁI: |  |  |  |  |  |
 | - THANH CÁI (1 THANH CHO 1 PHA) CÓ TIẾT DIỆN ³ 120MM2 (THANH X MM2) | 2 X 80 | CHẤP NHẬN ĐƯỢC | 1 X 120 | ĐẠT | 1 X 140 | ĐẠT
 | - VẬT LIỆU: ĐỒNG | ĐỒNG |  | ĐỒNG |  | ĐỒNG
3 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI MÁY CẮT ĐẦU VÀO CHÍNH: |  |  |  |  |  |
 | - DÒNG ĐIỆN CẮT ³ 15KA | 17 | ĐẠT | 15 | ĐẠT | 18 | ĐẠT
 | - KIỂU CƠ CẤU ĐÓNG: BẰNG TAY | BẰNG TAY |  | BẰNG TAY |  | BẰNG TAY
4 | THÔNG SỐ KỸ THUẬT ĐỐI VỚI CÔNG TẮC CHUYỂN MẠCH TỰ ĐỘNG: |  |  |  |  |  |
 | - DÒNG ĐIỆN ĐỊNH MỨC ³ 600 A | 600 | ĐẠT | 500 | KHÔNG ĐẠT | 600 | ĐẠT
 | - KIỂU CỦA CƠ CẤU CÔNG TẮC: ĐIỆN TỪ | ĐIỆN TỪ |  | ĐIỆN TỪ |  | ĐIỆN TỪ
 | KẾT LUẬN |  | ĐẠT |  | KHÔNG ĐẠT |  | ĐẠT

2. KHẢ NĂNG LẮP ĐẶT VÀ NĂNG LỰC CHUYÊN GIA DO NHÀ THẦU ĐỀ XUẤT

BẢNG 2A

 | NỘI DUNG YÊU CẦU | NHÀ THẦU A |  | NHÀ THẦU B |  | NHÀ THẦU C
 |  | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ | ĐỀ XUẤT DỰ THẦU | KẾT QUẢ ĐÁNH GIÁ
1 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC TỰ ĐỘNG HÓA: - 01 KỸ SƯ TỰ ĐỘNG HÓA CÓ KINH NGHIỆM ³ 5 NĂM (NGƯỜI X SỐ NĂM) | 01 X 10 | ĐẠT | 01 X 8 | ĐẠT | 01 X 8 | ĐẠT
2 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC ĐIỆN: - 02 KỸ SƯ ĐIỆN CÓ KINH NGHIỆM LÀM VIỆC ³ 7 NĂM (NGƯỜI X SỐ NĂM) | 02 X 7 | ĐẠT | 02 X 10 | ĐẠT | 02 X 7 | ĐẠT
3 | NHÂN SỰ LÀM VIỆC TRONG LĨNH VỰC XÂY DỰNG: - 01 KỸ SƯ XÂY DỰNG CÓ KINH NGHIỆM LÀM VIỆC ³ 5 NĂM (NGƯỜI X SỐ NĂM) | 01 X 6 | ĐẠT | 01 X 7 | ĐẠT | 01 X 6 | ĐẠT
4 | TÀI LIỆU CHỈ DẪN LẮP ĐẶT: - 05 BỘ TÀI LIỆU CÓ NỘI DUNG ĐẦY ĐỦ, CHI TIẾT | 05 BỘ | ĐẠT | 05 BỘ | ĐẠT | 05 BỘ | ĐẠT
 | KẾT LUẬN |  | ĐẠT |  | ĐẠT |  | ĐẠT

TỔNG HỢP KẾT QUẢ ĐÁNH GIÁ CHUNG VỀ MẶT KỸ THUẬT

BẢNG 3

 | NỘI DUNG ĐÁNH GIÁ | KẾT QUẢ ĐÁNH GIÁ CHUNG
 |  | NHÀ THẦU A | NHÀ THẦU B | NHÀ THẦU C
1 | THÔNG SỐ KỸ THUẬT VÀ TIÊU CHUẨN CHẾ TẠO | ĐẠT | KHÔNG ĐẠT | ĐẠT
2 | KHẢ NĂNG LẮP ĐẶT VÀ NĂNG LỰC CHUYÊN GIA DO NHÀ THẦU ĐỀ XUẤT | ĐẠT | ĐẠT | ĐẠT
 | KẾT LUẬN | ĐẠT | KHÔNG ĐẠT | ĐẠT

CĂN CỨ KẾT QUẢ BẢNG 3 NÓI TRÊN: NHÀ THẦU B ĐƯỢC ĐÁNH GIÁ LÀ KHÔNG ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT NÊN KHÔNG ĐƯỢC XEM XÉT TIẾP; 2 NHÀ THẦU CÒN LẠI ĐƯỢC ĐÁNH GIÁ LÀ ĐẠT YÊU CẦU VỀ MẶT KỸ THUẬT NÊN ĐƯỢC TIẾP TỤC XEM XÉT Ở BƯỚC ĐÁNH GIÁ VỀ TÀI CHÍNH VÀ THƯƠNG MẠI ĐỂ XÁC ĐỊNH NHÀ THẦU CÓ GIÁ ĐÁNH GIÁ THẤP NHẤT. VIỆC ĐÁNH GIÁ VỀ MẶT TÀI CHÍNH, THƯƠNG MẠI ĐƯỢC THỰC HIỆN THEO KHOẢN 2 MỤC II CHƯƠNG II PHẦN THỨ TƯ CỦA THÔNG TƯ SỐ 04.

MẪU 1 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾ HOẠCH ĐẤU THẦU

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ THÔNG BÁO:...............................................

- ĐỊACHỈ:....................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:...........................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):....................

QUYẾT ĐỊNH PHÊ DUYỆT KẾ HOẠCH ĐẤU THẦU (GHI RÕ SỐ VÀ NGÀY QUYẾT ĐỊNH, TÊN VÀ CHỨC DANH CỦA NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT):..............................................

B. NỘI DUNG CỦA KẾ HOẠCH ĐẤU THẦU:

SỐ GÓI THẦU | TÊN GÓI THẦU | GIÁ GÓI THẦU | NGUỒN TÀI CHÍNH | HÌNH THỨC LỰA CHỌN NHÀ THẦU | PHƯƠNG THỨC ĐẤU THẦU | THỜI GIAN TỔ CHỨC ĐẤU THẦU | LOẠI HỢP ĐỒNG | THỜI GIAN THỰC HIỆN HỢP ĐỒNG
1 |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |
5 |  |  |  |  |  |  |  |
... |  |  |  |  |  |  |  |
 | TỔNG GIÁ CÁC GÓI THẦU

...., NGÀY.... THÁNG.... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 2 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ (CHỦ DỰ ÁN/BÊN MỜI THẦU/BAN QUẢN LÝ DỰ ÁN ĐƯỢC GIAO NHIỆM VỤ ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN):..............................................................

- ĐỊA CHỈ:............................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:....................................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):.............................

3. LOẠI DỰ ÁN (ĐIỀN DẤU X VÀO Ô PHÙ HỢP):

- DỰ ÁN QUAN TRỌNG QUỐC GIA:

- DỰ ÁN THUỘC NHÓM A: - DỰ ÁN THUỘC NHÓM B:

- DỰ ÁN LIÊN DOANH: - DỰ ÁN HỢP ĐỒNG HỢP TÁC KINH DOANH:

4. TÊN CHỦ DỰ ÁN:.........................................................................................

5. TÊN GÓI THẦU ĐĂNG KÝ THÔNG BÁO MỜI SƠ TUYỂN (GHI THEO TÊN GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):.................................................................................

6. GIÁ GÓI THẦU (GHI THEO GIÁ GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):.....

B. NỘI DUNG THÔNG BÁO MỜI SƠ TUYỂN (NỘI DUNG SẼ ĐĂNG TẢI):

NỘI DUNG CHI TIẾT CỦA THÔNG BÁO MỜI SƠ TUYỂN THEO MẪU I PHỤ LỤC III THÔNG TƯ 04.

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 3 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO MỜI THẦU

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ (CHỦ DỰ ÁN/BÊN MỜI THẦU/BAN QUẢN LÝ DỰ ÁN ĐƯỢC GIAO NHIỆM VỤ ĐĂNG KÝ THÔNG BÁO MỜI THẦU):............................................................

- ĐỊA CHỈ:...................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:...........................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):....................

LOẠI DỰ ÁN (ĐIỀN DẤU X VÀO Ô PHÙ HỢP):

- DỰ ÁN QUAN TRỌNG QUỐC GIA:

- DỰ ÁN THUỘC NHÓM A: - DỰ ÁN THUỘC NHÓM B:

- DỰ ÁN LIÊN DOANH: - DỰ ÁN HỢP ĐỒNG HỢP TÁC KINH DOANH:

4. TÊN CHỦ DỰ ÁN:..................................................................................

TÊN GÓI THẦU ĐĂNG KÝ THÔNG BÁO MỜI THẦU (GHI THEO TÊN GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):....................................................................................

GIÁ GÓI THẦU (GHI THEO GIÁ GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):........

. NỘI DUNG THÔNG BÁO MỜI THẦU (NỘI DUNG SẼ ĐĂNG TẢI):

NỘI DUNG CHI TIẾT CỦA THÔNG BÁO MỜI THẦU THEO CÁC MẪU NÊU TẠI CÁC PHỤ LỤC I, II VÀ III CỦA THÔNG TƯ SỐ 04.

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 4 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO DANH SÁCH NHÀ THẦU

(TRÚNG SƠ TUYỂN/THAM GIA ĐẤU THẦU HẠN CHẾ/THAM GIA ĐẤU THẦU TƯ VẤN)

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ THÔNG BÁO:................................................

- ĐỊA CHỈ:...................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:...........................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):....................

TÊN GÓI THẦU (GHI THEO TÊN GÓI THẦU TRONG KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT):......

QUYẾT ĐỊNH PHÊ DUYỆT DANH SÁCH NHÀ THẦU TRÚNG SƠ TUYỂN/THAM GIA ĐẤU THẦU HẠN CHẾ/THAM GIA ĐẤU THẦU TƯ VẤN (GHI RÕ SỐ VĂN BẢN, NGÀY VÀ NGƯỜI PHÊ DUYỆT):............

B. DANH SÁCH NHÀ THẦU (TRÚNG SƠ TUYỂN/THAM GIA ĐẤU THẦU HẠN CHẾ/THAM GIA ĐẤU THẦU TƯ VẤN):

STT | TÊN NHÀ THẦU (*) | QUỐC TỊCH (*) | MÃ SỐ TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (*)
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
5 |  |  |
6 |  |  |
... |  |  |

(*) TRƯỜNG HỢP LÀ LIÊN DANH PHẢI GHI RÕ TÊN/QUỐC TỊCH/MÃ SỐ ĐỐI VỚI ĐƠN VỊ ĐỨNG ĐẦU LIÊN DANH VÀ TẤT CẢ CÁC THÀNH VIÊN THUỘC LIÊN DANH.

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 5 - PHỤ LỤC II

PHIẾU ĐĂNG KÝ THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ THẦU

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ THÔNG BÁO:...............................................

- ĐỊA CHỈ:...................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:...........................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):....................

B. NỘI DUNG CHÍNH VỀ KẾT QUẢ LỰA CHỌN NHÀ THẦU:

STT | TÊN GÓI THẦU (1) | HÌNH THỨC LỰA CHỌN NHÀ THẦU VÀ PHƯƠNG THỨC ĐẤU THẦU (1) | GIÁ GÓI THẦU (1) | GIÁ TRÚNG THẦU (2) | NHÀ THẦU TRÚNG THẦU (3) | QUYẾT ĐỊNH PHÊ DUYỆT (4)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
... |  |  |  |  |  |

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

GHI CHÚ:

(1) GHI THEO KẾ HOẠCH ĐẤU THẦU ĐƯỢC DUYỆT.

(2) CẦN NÊU RÕ NỘI DUNG CHI TIẾT NHƯ ĐỒNG TIỀN, THUẾ, DỰ PHÒNG, TRƯỢT GIÁ (NẾU CÓ).

(3) CẦN NÊU RÕ MÃ SỐ CỦA TỪNG NHÀ THẦU TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU. TRƯỜNG HỢP LÀ LIÊN DANH, CẦN NÊU RÕ ĐƠN VỊ ĐỨNG ĐẦU VÀ CÁC THÀNH VIÊN.

(4) CẦN GHI RÕ SỐ VĂN BẢN, NGÀY VÀ CHỨC DANH CỦA NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT.

MẪU 6 - PHỤ LỤC II

PHIẾU THÔNG TIN VỀ VI PHẠM QUY CHẾ ĐẤU THẦU

KÍNH GỬI: BỘ KẾ HOẠCH VÀ ĐẦU TƯ

A. THÔNG TIN CHUNG:

1. TÊN CƠ QUAN/ĐƠN VỊ CUNG CẤP THÔNG TIN:...................................................

- ĐỊA CHỈ:......................................................................................................

- ĐIỆN THOẠI/FAX/E-MAIL:..............................................................................

2. TÊN DỰ ÁN (GHI THEO QUYẾT ĐỊNH ĐẦU TƯ/GIẤY PHÉP ĐẦU TƯ):

3. TÊN GÓI THẦU:............................................................................................

B. THÔNG TIN VỀ VI PHẠM QUY CHẾ ĐẤU THẦU:

1. TÊN, ĐỊA CHỈ, MÃ SỐ TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU (NẾU CÓ) CỦA CÁ NHÂN/NHÀ THẦU/TỔ CHỨC VI PHẠM:........................................................................

2. QUYẾT ĐỊNH XỬ LÝ VI PHẠM (GHI RÕ SỐ VÀ NGÀY QUYẾT ĐỊNH, TÊN VÀ CHỨC DANH CỦA NGƯỜI CÓ THẨM QUYỀN PHÊ DUYỆT):..........................................................................

3. NỘI DUNG CHỦ YẾU CỦA QUYẾT ĐỊNH XỬ LÝ VI PHẠM:....................................

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 7 - PHỤ LỤC II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN ĐẦU TƯ, XÂY DỰNG
THEO QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(VỐN NHÀ NƯỚC) (6 THÁNG, CẢ NĂM)

ĐƠN VỊ TÍNH: TỶ ĐỒNG

LĨNH VỰC VÀ HÌNH THỨC |  | DỰ ÁN QUAN TRỌNG QUỐC GIA (1) |  |  |  | DỰ ÁN NHÓM … (2) |  |  |  | DỰ ÁN NHÓM … (3) |  |  |  | CỘNG (1 + 2 + 3 + …)
 |  | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH
I. THEO LĨNH VỰC ĐẤU THẦU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. TƯ VẤN |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. MUA SẮM HÀNG HÓA |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. XÂY LẮP |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. THEO HÌNH THỨC LỰA CHỌN NHÀ THẦU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. RỘNG RÃI | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. HẠN CHẾ | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. CHỈ ĐỊNH THẦU VÀ TỰ THỰC HIỆN | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. CHÀO HÀNG CẠNH TRANH, MUA SẮM TRỰC TIẾP, MUA SẮM ĐẶC BIỆT | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GHI CHÚ: DỰ ÁN NHÓM A, B, C

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 8 - PHỤ LỤC II

BÁO CÁO TỔNG HỢP KẾT QUẢ ĐẤU THẦU CÁC DỰ ÁN LIÊN DOANH, HỢP ĐỒNG HỢP TÁC KINH DOANH (BCC), CỔ PHẦN (6 THÁNG, CẢ NĂM)

ĐƠN VỊ TÍNH: TỶ ĐỒNG

LĨNH VỰC VÀ HÌNH THỨC |  | DỰ ÁN LIÊN DOANH, BCC, TRONG NƯỚC (1) |  |  |  | DỰ ÁN LIÊN DOANH, BCC VỚI NƯỚC NGOÀI (2) |  |  |  | DỰ ÁN CỔ PHẦN (3) |  |  |  | CỘNG (1 + 2 + 3 + …)
 |  | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH | TỔNG SỐ GÓI THẦU | TỔNG GIÁ GÓI THẦU | TỔNG GIÁ TRÚNG THẦU | CHÊNH LỆCH
I. THEO LĨNH VỰC ĐẤU THẦU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. TƯ VẤN |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. MUA SẮM HÀNG HÓA |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. XÂY LẮP |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG I |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
II. THEO HÌNH THỨC LỰA CHỌN NHÀ THẦU |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
1. RỘNG RÃI | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
2. HẠN CHẾ | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
3. CHỈ ĐỊNH THẦU VÀ TỰ THỰC HIỆN | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
4. CHÀO HÀNG CẠNH TRANH, MUA SẮM TRỰC TIẾP, MUA SẮM ĐẶC BIỆT | TRONG NƯỚC |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | QUỐC TẾ |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
TỔNG CỘNG II |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |

GHI CHÚ: DỰ ÁN NHÓM A, B, C

......, NGÀY.... THÁNG...... NĂM....

ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN/ĐƠN VỊ ĐĂNG KÝ

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 1A - PHỤ LỤC III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU TRONG NƯỚC)

KÍNH GỬI: (GHI RÕ TÊN CƠ QUAN TIẾP NHẬN)

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)......................................................

.....................................................................................................................

TÊN GIAO DỊCH: .............................................................................................

.....................................................................................................................

TÊN VIẾT TẮT: .................................................................................................

.....................................................................................................................

2. THÔNG TIN CHUNG: (LỰA CHỌN VÀ ĐIỀN VÀO NHỮNG THÔNG TIN PHÙ HỢP)

* QUYẾT ĐỊNH THÀNH LẬP HIỆN HÀNH SỐ: ..........................................................

* NGÀY CẤP:..../..../..... CƠ QUAN CẤP:.............................................................

* GIẤY PHÉP ĐẦU TƯ HIỆN HÀNH SỐ:.................................................................

NGÀY CẤP: ..../...../..... CƠ QUAN CẤP:.............................................................

* GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH HIỆN HÀNH SỐ:...............................

NGÀY CẤP:..../...../..... CƠ QUAN CẤP:..............................................................

* VĂN BẢN PHÁP LÝ CÓ GIÁ TRỊ TƯƠNG ĐƯƠNG: (GHI RÕ LOẠI VĂN BẢN VÀ SỐ VĂN BẢN)....

NGÀY CẤP: ..../...../..... CƠ QUAN CẤP:.............................................................

3. ĐỊA CHỈ TRỤ SỞ CHÍNH: ..............................................................................

ĐIỆN THOẠI:................................ FAX:............................................................

E-MAIL:................................. WEBSITE:..........................................................

4 . LĨNH VỰC THAM GIA DỰ THẦU: (ĐIỀN DẤU X VÀO Ô TƯƠNG ỨNG)

XÂY LẮP CUNG CẤP HÀNG HÓA DỊCH VỤ TƯ VẤN

CÁC LĨNH VỰC HOẠT ĐỘNG SẢN XUẤT KINH DOANH CHÍNH

(GHI THEO GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH):

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. NĂNG LỰC TÀI CHÍNH

(TÍNH BẰNG TIỀN VND)

TỔNG TÀI SẢN THEO SỐ LIỆU KÊ KHAI VỚI CƠ QUAN THUẾ CỦA NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ):..........................................................................................................

........................................................................................................................

DOANH THU BÌNH QUÂN TRONG 3 NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ):........

........................................................................................................................

VỐN LƯU ĐỘNG HIỆN CÓ:.....................................................................................

........................................................................................................................

6. KẾT QUẢ THAM DỰ THẦU TRONG 3 NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ):

SỐ LẦN TRÚNG THẦU:............................................................................................

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)..............

........................................................................................................................

STT | TÊN HỢP ĐỒNG TIÊU BIỂU ĐÃ THỰC HIỆN | HÌNH THỨC LỰA CHỌN NHÀ THẦU | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ NÓI TRÊN.

......, NGÀY..... THÁNG..... NĂM.....

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

GHI CHÚ:

(1) KÊ KHAI CÁC HỢP ĐỒNG CÓ GIÁ TRỊ TỪ 20 TỶ ĐỒNG TRỞ LÊN ĐỐI VỚI LĨNH VỰC XÂY LẮP VÀ MUA SẮP HÀNG HOÁ, TỪ 5 TỶ ĐỒNG TRỞ LÊN ĐỐI VỚI LĨNH VỰC TƯ VẤN

(2) NẾU THAM GIA VỚI TƯ CÁCH LIÊN DOANH HOẶC THẦU PHỤ THÌ CHỈ GHI GIÁ TRỊ TƯƠNG ỨNG VỚI PHẦN THAM GIA CỦA MÌNH.

MẪU 1B - PHỤ LỤC III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU TRONG NƯỚC)

(LẦN ..............)

KÍNH GỬI: (GHI RÕ TÊN CƠ QUAN TIẾP NHẬN)

MÃ SỐ NHÀ THẦU ĐÃ ĐƯỢC CẤP:

NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG: (CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI VÀO CÁC KHOẢN MỤC TƯƠNG ỨNG THEO MẪU 1A PHỤ LỤC III CỦA THÔNG TƯ NÀY)

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÓI TRÊN.

___, NGÀY___ THÁNG NĂM___

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 1C - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TRONG NƯỚC TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

MÃ SỐ:............................

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)......................................................

.....................................................................................................................

TÊN GIAO DỊCH: .............................................................................................

.....................................................................................................................

TÊN VIẾT TẮT: .................................................................................................

.....................................................................................................................

2. THÔNG TIN CHUNG:

* QUYẾT ĐỊNH THÀNH LẬP HIỆN HÀNH SỐ: ..........................................................

* NGÀY CẤP:..../..../..... CƠ QUAN CẤP:.............................................................

* GIẤY PHÉP ĐẦU TƯ HIỆN HÀNH SỐ:.................................................................

NGÀY CẤP: ..../...../..... CƠ QUAN CẤP:.............................................................

* GIẤY CHỨNG NHẬN ĐĂNG KÝ KINH DOANH HIỆN HÀNH SỐ:...............................

NGÀY CẤP:..../...../..... CƠ QUAN CẤP:..............................................................

* VĂN BẢN PHÁP LÝ CÓ GIÁ TRỊ TƯƠNG ĐƯƠNG: (GHI RÕ LOẠI VĂN BẢN VÀ SỐ VĂN BẢN)....

NGÀY CẤP: ..../...../..... CƠ QUAN CẤP:.............................................................

3. ĐỊA CHỈ TRỤ SỞ CHÍNH: ..............................................................................

ĐIỆN THOẠI:................................ FAX:............................................................

E-MAIL:................................. WEBSITE:..........................................................

4 . LĨNH VỰC THAM GIA DỰ THẦU: (ĐIỀN DẤU X VÀO Ô TƯƠNG ỨNG)

XÂY LẮP CUNG CẤP HÀNG HÓA DỊCH VỤ TƯ VẤN

CÁC LĨNH VỰC HOẠT ĐỘNG SẢN XUẤT KINH DOANH CHÍNH

........................................................................................................................

........................................................................................................................

........................................................................................................................

........................................................................................................................

5. NĂNG LỰC TÀI CHÍNH

(TÍNH BẰNG TIỀN VND)

TỔNG TÀI SẢN THEO SỐ LIỆU KÊ KHAI VỚI CƠ QUAN THUẾ CỦA NĂM GẦN NHẤT:...........

DOANH THU BÌNH QUÂN TRONG 3 NĂM GẦN NHẤT:..................................................

VỐN LƯU ĐỘNG HIỆN CÓ:.....................................................................................

6. KẾT QUẢ THAM DỰ THẦU TRONG 3 NĂM GẦN NHẤT:

SỐ LẦN TRÚNG THẦU:............................................................................................

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)..............

........................................................................................................................

STT | TÊN HỢP ĐỒNG TIÊU BIỂU ĐÃ THỰC HIỆN | HÌNH THỨC LỰA CHỌN NHÀ THẦU | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

CÁC NỘI DUNG ĐĂNG KÝ NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BÔ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ: NGÀY.... THÁNG.... NĂM....

......, NGÀY..... THÁNG..... NĂM.....

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 1D - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU TRONG NƯỚC

(LẦN……..)

MÃ SỐ:……………….

(CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI, BỔ SUNG MÀ NHÀ THẦU ĐÃ ĐĂNG KÝ)

CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:…. GIỜ, NGÀY….. THÁNG….. NĂM…….

….., NGÀY…. THÁNG….. NĂM……..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 2A - PHỤ LỤC III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU NƯỚC NGOÀI)

KÍNH GỬI: (GHI RÕ CƠ QUAN TIẾP NHẬN)

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)……………………………….

………………………………………………………………………..

………………………………………………………………………..

TÊN GIAO DỊCH:…………………………………………………………

TÊN VIẾT TẮT:……………………………………………………………

2. THÔNG TIN CHUNG:

A. QUỐC TỊCH:…………………………………………………………...

B. GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP CỦA NHÀ THẦU DO CƠ QUAN CÓ THẨM QUYỀN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH CẤP VÀ SỐ CỦA VĂN BẢN:….

…………………………………………………………………………

C. ĐỊA CHỈ TẠI VIỆT NAM (VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH...):………….

…………………………………………………………………………

…………………………………………………………………………

ĐIỆN THOẠI:………………… FAX:……………………………………..

E-MAIL:…………………….. WEBSITE:…………………………………

CÁC LẦN ĐỔI TÊN, TÁCH HOẶC SÁT NHẬP:

LẦN THỨ | NỘI DUNG THAY ĐỔI

3. ĐỊA CHỈ TRỤ SỞ CHÍNH:…………………………………………………

ĐIỆN THOẠI:…………………….. FAX:…………………………………

E-MAIL:………………………… WEBSITE:…………………………….

4. LĨNH VỰC THAM GIA DỰ THẦU: (ĐÁNH DẤU X VÀO Ô TƯƠNG ỨNG)

XÂY LẮP CUNG CẤP HÀNG HÓA DỊCH VỤ TƯ VẤN

CÁC LĨNH VỰC HOẠT ĐỘNG SẢN XUẤT KINH DOANH CHÍNH:

5. NĂNG LỰC TÀI CHÍNH

(TÍNH BẰNG USD)

TỔNG TÀI SẢN CỦA NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ): (THEO KIỂM TOÁN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH)…………………………………………………

DOANH THU BÌNH QUÂN TRONG 3 NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ):…….

……………………………………………………………………………….

VỐN LƯU ĐỘNG HIỆN CÓ:……………………………………………………….

6. KẾT QUẢ THAM DỰ ĐẤU THẦU TRONG 3 NĂM GẦN NHẤT (SO VỚI THỜI ĐIỂM ĐĂNG KÝ)

SỐ LẦN TRÚNG THẦU:…………………………………………………………….

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)………...

STT | TÊN HỢP ĐỒNG TIÊU BIỂU ĐÃ THỰC HIỆN | HÌNH THỨC LỰA CHỌN NHÀ THẦU | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ NÓI TRÊN.

….., NGÀY….. THÁNG…. NĂM…..

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN VÀ CHỨC DANH)

GHI CHÚ:

(1) KÊ KHAI CÁC HỢP ĐÒỒNG CÓ GIÁ TRỊ TỪ 2 TRIỆU USD (HOẶC TƯƠNG ĐƯƠNG) TRỞ LÊN ĐỐI VỚI LĨNH VỰC XÂY LẮP VÀ MUA SẮM HÀNG HÓA, TỪ 0,5 TRIỆU USD TRỞ LÊN ĐỐI VỚI LĨNH VỰC TƯ VẤN.

(2) NẾU THAM GIA VỚI TƯ CÁCH LIÊN DANH HOẶC THẦU PHỤ THÌ CHỈ GHI GIÁ TRỊ TƯƠNG ỨNG VỚI PHẦN THAM GIA CỦA MÌNH.

MẪU 2B - PHỤ LỤC III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU NƯỚC NGOÀI)

(LẦN…..)

KÍNH GỬI: (GHI RÕ CƠ QUAN TIẾP NHẬN)

MÃ SỐ NHÀ THẦU ĐÃ ĐƯỢC CẤP:…………………………………………..

NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG: (CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI VÀO CÁC KHOẢN MỤC TƯƠNG ỨNG THEO MẪU 2A PHỤ LỤC III CỦA THÔNG TƯ NÀY)

………………………………………………………………………….

………………………………………………………………………….

………………………………………………………………………….

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÓI TRÊN.

….., NGÀY….. THÁNG…. NĂM…..

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN VÀ CHỨC DANH)

MẪU 2C - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU NƯỚC NGOÀI TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

MÃ SỐ:………………..

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)……………………………….

………………………………………………………………………..

………………………………………………………………………..

TÊN GIAO DỊCH:…………………………………………………………

TÊN VIẾT TẮT:……………………………………………………………

2. THÔNG TIN CHUNG:

A. QUỐC TỊCH:…………………………………………………………...

B. GIẤY CHỨNG NHẬN ĐĂNG KÝ HOẠT ĐỘNG HỢP PHÁP CỦA NHÀ THẦU DO CƠ QUAN CÓ THẨM QUYỀN CỦA NƯỚC NƠI NHÀ THẦU MANG QUỐC TỊCH CẤP VÀ SỐ CỦA VĂN BẢN:….

…………………………………………………………………………

C. ĐỊA CHỈ TẠI VIỆT NAM (VĂN PHÒNG ĐẠI DIỆN, CHI NHÁNH...):………….

…………………………………………………………………………

…………………………………………………………………………

ĐIỆN THOẠI:………………… FAX:……………………………………..

E-MAIL:…………………….. WEBSITE:…………………………………

3. ĐỊA CHỈ TRỤ SỞ CHÍNH:…………………………………………………

ĐIỆN THOẠI:…………………….. FAX:…………………………………

E-MAIL:………………………… WEBSITE:…………………………….

4. LĨNH VỰC THAM GIA DỰ THẦU: (ĐÁNH DẤU X VÀO Ô TƯƠNG ỨNG)

XÂY LẮP CUNG CẤP HÀNG HÓA DỊCH VỤ TƯ VẤN

CÁC LĨNH VỰC HOẠT ĐỘNG SẢN XUẤT KINH DOANH CHÍNH:

…………………………………………………………………………

…………………………………………………………………………

…………………………………………………………………………

5. NĂNG LỰC TÀI CHÍNH

(TÍNH BẰNG USD)

TỔNG TÀI SẢN CỦA NĂM GẦN NHẤT: (THEO KIỂM TOÁN TẠI NƯỚC MÀ NHÀ THẦU MANG QUỐC TỊCH)………………………………………………………………………………..

DOANH THU BÌNH QUÂN TRONG 3 NĂM GẦN NHẤT:…………………………………

……………………………………………………………………………….

VỐN LƯU ĐỘNG HIỆN CÓ:……………………………………………………….

6. KẾT QUẢ THAM DỰ ĐẤU THẦU TRONG 3 NĂM GẦN NHẤT

SỐ LẦN TRÚNG THẦU:…………………………………………………………….

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)………...

STT | TÊN HỢP ĐỒNG TIÊU BIỂU ĐÃ THỰC HIỆN | HÌNH THỨC LỰA CHỌN NHÀ THẦU | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

CÁC NỘI DUNG ĐĂNG KÝ NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:….. GIỜ, NGÀY…. THÁNG…. NĂM….

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 2D - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU CỦA NHÀ THẦU NƯỚC NGOÀI

(LẦN……….)

MÃ SỐ:……………………..

(CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI, BỔ SUNG MÀ NHÀ THẦU ĐÃ ĐĂNG KÝ)

CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:…… GIỜ, NGÀY…. THÁNG….. NĂM……

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 3A - PHỤ LỤC III

PHIẾU ĐĂNG KÝ CHO HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN)

KÍNH GỬI: (GHI RÕ TÊN CƠ QUAN TIẾP NHẬN)

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)……………………………………

…………………………………………………………………………….

NGÀY SINH:…………………………………………………………………

QUÊ QUÁN:………………………………………………………………….

QUỐC TỊCH:………………………………………………………………….

2. CHỨNG CHỈ HÀNH NGHỀ/ĐĂNG KÝ HOẠT ĐỘNG SỐ:

NGÀY CẤP:……/…./………CƠ QUAN CẤP:………………………………….

3. ĐỊA CHỈ LIÊN LẠC:…………………………………………………………

ĐIỆN THOẠI:…………………. FAX:…………………………………………

EMAIL:……………………….WEBSITE:……………………………………

4. TRÌNH ĐỘ:……………………………………………………………….

HỌC HÀM, HỌC VỊ (NẾU CÓ):…………………………………………………

5. TÓM TẮT VỀ CHUYÊN MÔN:………………………………………………

…………………………………………………………………………….

6. KINH NGHIỆM TRONG LĨNH VỰC TƯ VẤN:

SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC TƯ VẤN:……………………………….

SỐ LẦN TRÚNG THẦU:………………………………………………………….

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)……..

.………………………………………………………………………….

STT | TÊN CÔNG VIỆC VÀ CHỨC DANH | HÌNH THỨC LỰA CHỌN | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ NÊU TRÊN.

….., NGÀY….. THÁNG…. NĂM…..

NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN)

MẪU 3B - PHỤ LỤC III

PHIẾU ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CHO HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(DÙNG CHO NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN)

(LẦN………)

KÍNH GỬI: (GHI RÕ TÊN CƠ QUAN TIẾP NHẬN)

MÃ SỐ NHÀ THẦU ĐÃ ĐƯỢC CẤP:……………………………………………..

NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG: (CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI VÀO CÁC KHOẢN MỤC TƯƠNG ỨNG THEO MẪU 3A PHỤ LỤC III CỦA THÔNG TƯ NÀY)

……………………………………………………………………………

……………………………………………………………………………

(TÊN NHÀ THẦU) CAM KẾT CHỊU TRÁCH NHIỆM VỀ TÍNH CHÍNH XÁC, TRUNG THỰC CỦA CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÓI TRÊN.

….., NGÀY….. THÁNG…. NĂM…..

NHÀ THẦU

(KÝ, GHI RÕ HỌ TÊN)

MẪU 3C - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ CỦA NHÀ THẦU TƯ VẤN
LÀ CÁ NHÂN TRONG HỆ THỐNG DỮ LIỆU THÔNG TIN
VỀ NHÀ THẦU

MÃ SỐ:……………………

1. TÊN NHÀ THẦU: (GHI BẰNG CHỮ IN HOA)……………………………………

…………………………………………………………………………….

NGÀY SINH:…………………………………………………………………

QUÊ QUÁN:………………………………………………………………….

QUỐC TỊCH:………………………………………………………………….

2. CHỨNG CHỈ HÀNH NGHỀ/ĐĂNG KÝ HOẠT ĐỘNG SỐ:

NGÀY CẤP:……/…./………CƠ QUAN CẤP:………………………………….

3. ĐỊA CHỈ LIÊN LẠC:…………………………………………………………

ĐIỆN THOẠI:…………………. FAX:…………………………………………

EMAIL:……………………….WEBSITE:……………………………………

4. TRÌNH ĐỘ:……………………………………………………………….

HỌC HÀM, HỌC VỊ (NẾU CÓ):…………………………………………………

5. TÓM TẮT VỀ CHUYÊN MÔN:………………………………………………

…………………………………………………………………………….

6. KINH NGHIỆM TRONG LĨNH VỰC TƯ VẤN:

SỐ NĂM KINH NGHIỆM TRONG LĨNH VỰC TƯ VẤN:……………………………….

SỐ LẦN TRÚNG THẦU:………………………………………………………….

SỐ LẦN BỊ CẤM ĐẤU THẦU: (GHI RÕ LÝ DO, THỜI GIAN VÀ MỨC ĐỘ BỊ XỬ LÝ)……..

.………………………………………………………………………….

STT | TÊN CÔNG VIỆC VÀ CHỨC DANH | HÌNH THỨC LỰA CHỌN | TRỊ GIÁ | THỜI GIAN |  | ĐỊA ĐIỂM (TỈNH HOẶC THÀNH PHỐ)
 |  |  |  | BẮT ĐẦU | KẾT THÚC
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |

CÁC NỘI DUNG ĐĂNG KÝ NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:…… GIỜ, NGÀY…. THÁNG….. NĂM……

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 3D - PHỤ LỤC III

GIẤY CHỨNG NHẬN ĐĂNG KÝ THAY ĐỔI, BỔ SUNG CỦA
NHÀ THẦU TƯ VẤN LÀ CÁ NHÂN TRONG HỆ THỐNG
DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU

(LẦN…….)

MÃ SỐ:……………….

(CHỈ GHI NHỮNG NỘI DUNG THAY ĐỔI, BỔ SUNG MÀ NHÀ THẦU ĐÃ ĐĂNG KÝ)

CÁC NỘI DUNG ĐĂNG KÝ THAY ĐỔI, BỔ SUNG NÊU TRÊN CỦA NHÀ THẦU ĐÃ ĐƯỢC ĐĂNG TẢI TRÊN HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ, CÓ HIỆU LỰC TỪ:…… GIỜ, NGÀY…. THÁNG…… NĂM……

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)

MẪU 4 - PHỤ LỤC III

THÔNG BÁO YÊU CẦU CHUẨN XÁC, BỔ SUNG DỮ LIỆU
THÔNG TIN VỀ NHÀ THẦU

KÍNH GỬI: (GHI RÕ TÊN NHÀ THẦU)

ĐỂ HOÀN CHỈNH HỒ SƠ ĐĂNG KÝ DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO QUÝ CƠ QUAN GỬI ĐẾN NGÀY (GHI RÕ THỜI GIAN NHẬN ĐƯỢC), (TÊN CƠ QUAN TIẾP NHẬN) ĐỀ NGHỊ CHUẨN XÁC, BỔ SUNG CÁC THÔNG TIN ĐĂNG KÝ SAU:

1. …………………………………………………………………………..

2. …………………………………………………………………………..

3. …………………………………………………………………………..

SAU KHI NHẬN ĐƯỢC NHỮNG TÀI LIỆU NÓI TRÊN, (TÊN CƠ QUAN TIẾP NHẬN) SẼ XEM XÉT VÀ ĐĂNG TẢI CÁC THÔNG TIN ĐĂNG KÝ VÀO HỆ THỐNG DỮ LIỆU THÔNG TIN VỀ NHÀ THẦU DO BỘ KẾ HOẠCH VÀ ĐẦU TƯ QUẢN LÝ.

….., NGÀY….. THÁNG…. NĂM…..

CƠ QUAN TIẾP NHẬN

(KÝ, GHI RÕ HỌ TÊN, CHỨC DANH VÀ ĐÓNG DẤU)


TT 2007 - 63 dau thau doi voi nguon NS thay TT121

THÔNG TƯ

CỦA BỘ TÀI CHÍNH SỐ 63/2007/TT-BTC NGÀY 15 THÁNG 06 NĂM 2007

HƯỚNG DẪN THỰC HIỆN ĐẤU THẦU MUA SẮM TÀI SẢN NHẰM

DUY TRÌ HOẠT ĐỘNG THƯỜNG XUYÊN CỦA CƠ QUAN NHÀ NƯỚC

BẰNG VỐN NHÀ NƯỚC

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16/12/2002;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 25/11/2005;

Căn cứ Khoản 5 Điều 63 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Thông tư này hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng kinh phí ngân sách nhà nước như sau:

PHẦN I

NHỮNG QUY ĐỊNH CHUNG

I. ĐỐI TƯỢNG ÁP DỤNG:

Các cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức khoa học và công nghệ công lập, đơn vị thuộc lực lượng vũ trang nhân dân, cơ quan Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội, tổ chức chính trị xã hội -nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi tắt là cơ quan, đơn vị) khi mua sắm tài sản nhằm duy trì hoạt động thường xuyên bằng vốn nhà nước phải thực hiện đấu thầu theo quy định tại Thông tư này và quy định của pháp luật có liên quan.

II. PHẠM VI ÁP DỤNG:

1. Nội dung mua sắm tài sản, gồm:

a) Trang thiết bị, phương tiện làm việc của cơ quan và cán bộ, công chức, viên chức theo Quyết định số 170/2006/QĐ-TTg ngày 18/7/2006 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức trang thiết bị và phương tiện làm việc của các cơ quan và cán bộ, công chức, viên chức nhà nước;

b) Vật tư, công cụ, dụng cụ bảo đảm hoạt động thường xuyên;

c) Máy móc, trang thiết bị phục vụ cho công tác chuyên môn, phục vụ an toàn lao động, phòng cháy, chữa cháy;

d) May sắm trang phục ngành;

đ) Các sản phẩm công nghệ thông tin gồm máy móc, thiết bị, phụ kiện, phần mềm và các sản phẩm khác, bao gồm cả lắp đặt, chạy thử, bảo hành (nếu có);

e) Phương tiện vận chuyển: ô tô, xe máy, tàu, thuyền, xuồng.

g) Sản phẩm in, tài liệu, biểu mẫu, ấn phẩm, văn hoá phẩm, sách, tài liệu, phim ảnh và các sản phẩm khác để tuyên truyền, quảng bá và phục vụ cho công tác chuyên môn nghiệp vụ;

h) Các dịch vụ bảo trì, bảo dưỡng, sửa chữa máy móc trang thiết bị và phương tiện làm việc, các dịch vụ thuê đường truyền dẫn, thuê tư vấn, dịch vụ bảo hiểm và thuê các dịch vụ khác;

i) Bản quyền sở hữu công nghiệp, sở hữu trí tuệ (nếu có);

k) Các loại tài sản khác.

Tất cả các nội dung mua sắm nêu trên, sau đây gọi tắt là tài sản.

2. Nguồn kinh phí mua sắm tài sản, gồm:

a) Kinh phí ngân sách nhà nước cấp được cơ quan có thẩm quyền giao trong dự toán chi ngân sách hàng năm của cơ quan, đơn vị;

b) Vốn tín dụng do nhà nước bảo lãnh; vốn khác do nhà nước quản lý (nếu có);

c) Nguồn viện trợ, tài trợ của các cá nhân, tổ chức trong và ngoài nước do nhà nước quản lý (trừ trường hợp phải mua sắm theo yêu cầu của nhà tài trợ);

d) Nguồn thu từ phí, lệ phí được sử dụng theo quy định của pháp luật;

đ) Nguồn kinh phí từ quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi của đơn vị sự nghiệp công lập, tổ chức khoa học và công nghệ công lập;

e) Nguồn thu hợp pháp khác theo quy định (nếu có).

III. THÔNG TƯ NÀY KHÔNG ÁP DỤNG ĐỐI VỚI:

1. Sửa chữa, cải tạo, mở rộng trụ sở làm việc, nhà xưởng, phòng thí nghiệm;

2. Mua sắm các loại vật tư, trang thiết bị gắn với dự án đầu tư xây dựng cơ bản;

3. Mua sắm trang thiết bị, vật tư, phương tiện đặc thù chuyên dùng cho quốc phòng, an ninh;

PHẦN II

NHỮNG QUY ĐỊNH CỤ THỂ

I. THẨM QUYỀN TRONG ĐẤU THẦU:

1. Thẩm quyền quyết định mua sắm tài sản:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở trung ương (sau đây gọi tắt là thủ trưởng cơ quan ở trung ương), Uỷ ban nhân dân các cấp quyết định mua sắm tài sản cho các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định hiện hành.

- Thủ trưởng cơ quan ở trung ương căn cứ vào tình hình thực tế có văn bản phân cấp về thẩm quyền quyết định mua sắm tài sản cho các cơ quan, đơn vị trực thuộc.

- Uỷ ban nhân dân cấp tỉnh sau khi xin ý kiến Hội đồng nhân dân cùng cấp quyết định việc phân cấp về thẩm quyền quyết định mua sắm tài sản tại các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định hiện hành.

b) Thủ trưởng đơn vị dự toán các cấp quyết định việc mua sắm tài sản thuộc phạm vi được cơ quan quản lý cấp trên phân cấp.

c) Thủ trưởng các đơn vị sự nghiệp công lập quyết định việc mua sắm tài sản từ nguồn quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi theo quy định tại khoản 3 Điều 5 Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập.

d) Thủ trưởng tổ chức khoa học và công nghệ công lập quyết định việc mua sắm tài sản từ nguồn quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi theo quy định tại khoản 3 Điều 8 Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập và quy định của pháp luật có liên quan.

2. Thẩm quyền phê duyệt kế hoạch đấu thầu:

Thủ trưởng cơ quan ở Trung ương; Chủ tịch Uỷ ban nhân dân cấp tỉnh; thủ trưởng các cơ quan, đơn vị có thẩm quyền quyết định mua sắm tài sản quy định tại điểm 1 mục I phần II Thông tư này phê duyệt kế hoạch đấu thầu thuộc thẩm quyền quyết định mua sắm tài sản của cấp mình theo quy định.

3. Thẩm quyền phê duyệt hồ sơ mời thầu, phê duyệt kết quả lựa chọn nhà thầu:

Thủ trưởng cơ quan ở Trung ương; Chủ tịch Uỷ ban nhân dân cấp tỉnh; thủ trưởng các cơ quan, đơn vị có thẩm quyền quyết định mua sắm tài sản quy định tại điểm 1 mục I phần II Thông tư này phê duyệt hoặc uỷ quyền cho cấp dưới phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu thuộc thẩm quyền quyết định mua sắm tài sản của cấp mình theo quy định.

II. KẾ HOẠCH ĐẤU THẦU MUA SẮM TÀI SẢN:

1. Căn cứ lập kế hoạch đấu thầu mua sắm tài sản:

a) Tiêu chuẩn, định mức trang thiết bị và phương tiện làm việc của cơ quan và cán bộ, công chức, viên chức; trang thiết bị hiện có cần thay thế, mua bổ sung, mua sắm mới phục vụ cho yêu cầu công việc.

b) Quyết định mua sắm tài sản của cấp có thẩm quyền (quy định tại điểm 1 mục I phần II Thông tư này).

c) Đề án mua sắm trang bị cho toàn ngành được Thủ tướng Chính phủ phê duyệt (nếu có).

d) Dự toán chi ngân sách nhà nước được cấp có thẩm quyền giao; nguồn quỹ phát triển hoạt động, quỹ phúc lợi của đơn vị sự nghiệp công lập, tổ chức khoa học và công nghệ công lập; nguồn vốn tín dụng của nhà nước mà đơn vị được phép vay theo quy định (nếu có); các nguồn kinh phí hợp pháp khác của cơ quan, đơn vị.

e) Thông báo thẩm định giá của cơ quan quản lý giá đối với những loại tài sản yêu cầu phải thẩm định giá theo quy định của Chính phủ quy định chi tiết thi hành một số điều của Pháp lệnh giá và quy định của pháp luật có liên quan.

2. Nội dung của từng gói thầu trong kế hoạch đấu thầu:

Việc phân chia mua sắm tài sản thành các gói thầu phải căn cứ theo tính chất kỹ thuật, trình tự thực hiện, bảo đảm tính đồng bộ trong việc mua sắm và có quy mô gói thầu hợp lý. Mỗi gói thầu chỉ có một hồ sơ mời thầu và được tiến hành đấu thầu một lần. Một gói thầu được thực hiện theo một hợp đồng; trường hợp gói thầu gồm nhiều phần độc lập thì được thực hiện theo một hoặc nhiều hợp đồng. Nội dung của từng gói thầu bao gồm:

a) Tên gói thầu;

b) Giá gói thầu;

Khi lập và xác định giá gói thầu trong hồ sơ mời thầu, cơ quan, đơn vị mời thầu cần tham khảo giá hàng hoá cần mua của ít nhất 5 đơn vị cung cấp hàng khác nhau trên địa bàn để làm căn cứ xác định giá gói thầu.

c) Nguồn kinh phí;

d) Hình thức lựa chọn nhà thầu và phương thức đấu thầu;

đ) Thời gian lựa chọn nhà thầu;

e) Hình thức hợp đồng;

g) Thời gian thực hiện hợp đồng.

3. Trình duyệt kế hoạch đấu thầu:

a) Trách nhiệm trình duyệt:

Thủ trưởng (hoặc trưởng bộ phận, phòng, ban) được thủ trưởng cơ quan, đơn vị cấp trên hoặc thủ trưởng cơ quan, đơn vị mình giao nhiệm vụ mua sắm tài sản có trách nhiệm trình kế hoạch đấu thầu lên người có thẩm quyền phê duyệt kế hoạch đấu thầu quy định tại điểm 2 mục I phần II Thông tư này xem xét phê duyệt; đồng thời gửi cho cơ quan, tổ chức, bộ phận thẩm định được quy định tại mục V phần II Thông tư này.

b) Hồ sơ trình duyệt:

- Văn bản trình duyệt gồm:

+ Phần công việc đã thực hiện liên quan đến chuẩn bị đấu thầu mua sắm tài sản, các căn cứ pháp lý để thực hiện.

+ Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu quy định tại mục III phần II Thông tư này.

+ Phần kế hoạch đấu thầu bao gồm những công việc đã hình thành các gói thầu được thực hiện theo một trong các hình thức lựa chọn nhà thầu quy định tại mục III phần II Thông tư này.

- Tài liệu kèm theo văn bản trình duyệt:

Khi trình duyệt kế hoạch đấu thầu mua sắm tài sản phải gửi kèm theo bản chụp các tài liệu làm căn cứ lập kế hoạch đấu thầu quy định tại điểm 1 mục II phần II Thông tư này.

4. Phê duyệt kế hoạch đấu thầu:

Sau khi nhận được đầy đủ hồ sơ về kế hoạch đấu thầu và báo cáo thẩm định, thủ trưởng cơ quan, đơn vị quy định tại điểm 2 mục I phần II Thông tư này có trách nhiệm phê duyệt kế hoạch đấu thầu làm căn cứ cho cấp dưới tổ chức thực hiện.

Thời gian phê duyệt kế hoạch đấu thầu không quá 10 ngày, kể từ ngày nhận được đầy đủ báo cáo trình duyệt kế hoạch đấu thầu và báo cáo thẩm định kế hoạch đấu thầu.

III. CÁC HÌNH THỨC MUA SẮM TÀI SẢN:

Khi thực hiện mua sắm tài sản, thủ trưởng các cơ quan, đơn vị có thẩm quyền quyết định mua sắm được quyền lựa chọn một trong các hình thức mua sắm quy định dưới đây:

1. Đấu thầu rộng rãi:

Việc lựa chọn nhà thầu trong mua sắm tài sản theo quy định tại khoản 1, mục II phần I Thông tư này đều phải thực hiện đấu thầu rộng rãi trừ những trường hợp được quy định tại các điểm 2, 3, 4, 5, 6 mục III phần II Thông tư này.

Khi thực hiện đấu thầu rộng rãi, không hạn chế số lượng nhà thầu tham dự đấu thầu. Trường hợp tại thời điểm đóng thầu có ít hơn 3 (ba) nhà thầu nộp hồ sơ dự thầu thì thủ trưởng cơ quan, đơn vị, bộ phận được giao nhiệm vụ mua sắm tài sản báo cáo cấp có thẩm quyền quyết định mua sắm tài sản xem xét, quyết định cho phép kéo dài thời điểm đóng thầu nhằm tăng thêm hồ sơ dự thầu hoặc cho phép mở thầu để tiến hành đánh giá hồ sơ dự thầu đã nộp.

2. Đấu thầu hạn chế:

Đấu thầu hạn chế được áp dụng trong các trường hợp sau đây:

a) Theo yêu cầu của nhà tài trợ nước ngoài đối với nguồn vốn sử dụng cho gói thầu;

b) Gói thầu có yêu cầu cao về kỹ thuật hoặc kỹ thuật có tính đặc thù, gói thầu có tính chất nghiên cứu, thử nghiệm mà chỉ có một số nhà thầu có khả năng đáp ứng yêu cầu của gói thầu.

Khi thực hiện đấu thầu hạn chế, phải mời tối thiểu 5 (năm) nhà thầu được xác định là có đủ năng lực và kinh nghiệm tham gia đấu thầu; trường hợp thực tế có ít hơn năm nhà thầu, thủ trưởng cơ quan, đơn vị có thẩm quyền quyết định mua sắm tài sản xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác.

3. Chỉ định thầu:

a) Các trường hợp mua sắm tài sản được áp dụng hình thức chỉ định thầu:

- Mua sắm hàng hoá để khắc phục sự cố bất khả kháng do thiên tai, hoả hoạn cần phải khắc phục ngay.

- Gói thầu do yêu cầu của nhà tài trợ nước ngoài.

- Gói thầu thuộc dự án bí mật quốc gia, dự án cấp bách vì lợi ích quốc gia, an ninh an toàn năng lượng do Thủ tướng Chính phủ quyết định.

- Mua sắm các hàng hoá đã được Thủ tướng Chính phủ cho phép chỉ định thầu.

- Hàng hoá chỉ do một cơ sở sản xuất, có giá bán thống nhất (như điện, nước...).

- Gói thầu dịch vụ tư vấn có giá gói thầu dưới 500.000.000 đồng (năm trăm triệu đồng), gói thầu mua sắm tài sản thuộc đề án hoặc dự toán mua sắm thường xuyên có giá gói thầu dưới 100.000.000 đồng (một trăm triệu đồng); trường hợp thấy cần thiết thì thủ trưởng cơ quan đơn vị có thẩm quyền quyết định mua sắm tài sản quyết định tổ chức đấu thầu.

b) Khi thực hiện chỉ định thầu, phải lựa chọn một nhà thầu được xác định là có đủ năng lực và kinh nghiệm đáp ứng các yêu cầu của gói thầu và phải tuân thủ quy trình thực hiện chỉ định thầu.

c) Đối với các gói thầu thuộc trường hợp sự cố bất khả kháng do thiên tai, hoả hoạn cần phải khắc phục ngay thì cơ quan, đơn vị mua sắm tài sản báo cáo cấp có thẩm quyền quy định tại khoản 1 mục I phần II cho phép được thực hiện theo quy định tại khoản 7 Điều 35 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng, song phải bảo đảm tuân thủ các quy định liên quan về việc phê duyệt giá gói thầu.

4. Mua sắm trực tiếp:

Mua sắm trực tiếp được áp dụng khi hợp đồng đối với gói thầu có nội dung tương tự được ký trước đó không quá sáu tháng.

Khi mua sắm trực tiếp, được mời nhà thầu trước đó đã được lựa chọn thông qua đấu thầu để thực hiện gói thầu có nội dung tương tự.

Được áp dụng mua sắm trực tiếp để thực hiện gói thầu tương tự thuộc cùng một dự án hoặc thuộc dự án khác.

Đơn giá đối với các nội dung thuộc gói thầu áp dụng mua sắm trực tiếp không được vượt quá đơn giá của các nội dung tương ứng thuộc gói thầu tương tự đã ký hợp đồng trước đó. Trường hợp tại thời điểm mua sắm mà giá cả hàng hoá có biến động, không phù hợp với việc mua sắm trực tiếp thì phải tổ chức đấu thầu như một gói thầu mới.

5. Chào hàng cạnh tranh trong mua sắm tài sản:

Chào hàng cạnh tranh được áp dụng trong trường hợp có đủ các điều kiện sau:

- Gói thầu có giá gói thầu dưới 2.000.000.000 đồng (hai tỷ đồng);

- Nội dung mua sắm hàng hoá là những tài sản thông dụng, sẵn có trên thị trường với đặc tính kỹ thuật được tiêu chuẩn hoá và tương đương nhau về chất lượng.

6. Lựa chọn nhà thầu trong trường hợp đặc biệt:

Trường hợp không thể lựa chọn nhà thầu theo quy định tại các điểm 1, 2, 3, 4, 5 mục III phần II Thông tư này thì thủ trưởng cơ quan ở trung ương và Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phải lập phương án lựa chọn nhà thầu bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế trình Thủ tướng Chính phủ xem xét, quyết định.

7. Đối với các gói thầu mua sắm tài sản đủ điều kiện để áp dụng các hình thức mua sắm quy định tại các điểm 3, 4, 5, 6 mục III phần II Thông tư này, nếu cơ quan, đơn vị thấy cần thiết phải tổ chức đấu thầu để bảo đảm mục tiêu quản lý và sử dụng có hiệu quả ngân sách nhà nước được giao thì tổ chức thực hiện đấu thầu theo quy định và báo cáo cấp có thẩm quyền về kết quả mua sắm tài sản.

IV. THỰC HIỆN ĐẤU THẦU:

1. Việc thực hiện đấu thầu rộng rãi và đấu thầu hạn chế đối với gói thầu dịch vụ tư vấn thực hiện theo quy định tại Chương IV Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

2. Việc thực hiện đấu thầu rộng rãi và đấu thầu hạn chế đối với gói thầu mua sắm tài sản thực hiện theo quy định tại Chương V Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

3. Việc thực hiện các hình thức lựa chọn nhà thầu khác thực hiện theo quy định tại Chương VI Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

V. THẨM ĐỊNH TRONG ĐẤU THẦU:

Thẩm định trong đấu thầu gồm: thẩm định kế hoạch đấu thầu, thẩm định hồ sơ mời thầu, thẩm định kết quả lựa chọn nhà thầu.

1. Cơ quan, tổ chức, bộ phận thẩm định:

a) Đối với gói thầu mua sắm tài sản thuộc thẩm quyền phê duyệt của Chủ tịch Uỷ ban nhân dân cấp tỉnh thì Sở Kế hoạch và Đầu tư hoặc Sở chuyên ngành có liên quan chịu trách nhiệm chủ trì thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu. Việc giao cho Sở Kế hoạch và Đầu tư hay Sở chuyên ngành thẩm định do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định.

b) Đối với gói thầu mua sắm tài sản thuộc thẩm quyền phê duyệt của thủ trưởng cơ quan ở Trung ương thì thủ trưởng cơ quan ở Trung ương quyết định cơ quan, tổ chức, bộ phận làm nhiệm vụ thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

c) Đối với các gói thầu mua sắm tài sản mà thẩm quyền quyết định việc mua sắm đã được phân cấp theo quy định tại điểm 1 mục I phần II Thông tư này thì thủ trưởng cơ quan, đơn vị được phân cấp quyết định cơ quan, tổ chức, bộ phận làm nhiệm vụ thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

2. Yêu cầu thẩm định:

a) Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định kế hoạch đấu thầu tiến hành kiểm tra, đánh giá các nội dung theo quy định tại điểm 1, 2, 3 mục II phần II Thông tư này; lập báo cáo kết quả thẩm định trên cơ sở tuân thủ quy định tại Điều 65 Luật Đấu thầu trình người có thẩm quyền phê duyệt kế hoạch đấu thầu được quy định tại điểm 2 mục I phần II Thông tư này.

b) Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định hồ sơ mời thầu tiến hành kiểm tra, đánh giá các nội dung đã quy định tại khoản 2 Điều 14, khoản 2 Điều 21 Nghị định số 111/2006/NĐ-CP ngày 29/9/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng, trình người có thẩm quyền phê duyệt quy định tại điểm 3 mục I phần II Thông tư này.

c) Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định kết quả lựa chọn nhà thầu tiến hành kiểm tra, đánh giá các nội dung đã quy định tại Điều 59 Nghị định số 111/2006/NĐ-CP ngày 29/9/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

d) Đối với những tài sản đòi hỏi kỹ thuật cao hoặc phức tạp thì cơ quan, tổ chức, bộ phận thẩm định kế hoạch đấu thầu được thuê tư vấn để thẩm định về giá, tính năng kỹ thuật, cơ sở pháp lý và các nội dung khác (nếu có), bảo đảm công tác thẩm định đạt hiệu quả.

3. Thời gian thẩm định trong đấu thầu tối đa là 20 (hai mươi) ngày, kể từ ngày nhận đầy đủ hồ sơ hợp lệ.

VI. TRÌNH, PHÊ DUYỆT, THÔNG BÁO KẾT QUẢ LỰA CHỌN NHÀ THẦU:

1. Trình duyệt kết quả lựa chọn nhà thầu được thực hiện theo quy định tại khoản 1 điều 39 Luật Đấu thầu

Hồ sơ trình duyệt kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 58 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

2. Việc phê duyệt kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 40 Luật Đấu thầu.

3. Thông báo kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 41 Luật Đấu thầu, khoản 3 Điều 19 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

VII. CHI PHÍ TRONG ĐẤU THẦU:

1. Nội dung chi phí trong đấu thầu, gồm:

a) Chi lập hồ sơ mời thầu, tổ chức đấu thầu;

b) Chi đăng tin mời thầu (nếu có);

c) Chi thuê thẩm định (nếu có);

d) Chi cho hoạt động của tổ chuyên gia;

đ) Chi phí cho Hội đồng tư vấn giải quyết kiến nghị của nhà thầu (nếu có);

e) Các chi khác phục vụ cho đấu thầu;

Trường hợp phải thuê tư vấn trong quá trình lập hồ sơ mời thầu, tổ chức đấu thầu (tư vấn lựa chọn công nghệ; tư vấn để phân tích, đánh giá hồ sơ dự thầu...), nếu chi phí tư vấn dưới 500.000.000 đồng (năm trăm triệu đồng) thì cơ quan, đơn vị được thực hiện theo phương thức chỉ định thầu; Nếu chi phí tư vấn từ 500.000.000 đồng (năm trăm triệu đồng) trở lên thì phải thực hiện đấu thầu theo quy định.

2. Mức chi:

a) Chi thuê thẩm định, chi đăng tin mời thầu: theo hợp đồng thực tế phát sinh.

b) Chi họp tổ chuyên gia, chi họp thẩm định kế hoạch đấu thầu, họp thẩm định hồ sơ mời thầu, họp thẩm định kết quả lựa chọn nhà thầu, họp hội đồng tư vấn và các khoản chi khác: thực hiện theo tiêu chuẩn, chế độ chi tài chính hiện hành.

Đối với các nội dung chi nhưng không có mức chi cụ thể thì cơ quan, đơn vị mua sắm tài sản được phép chi theo thực tế phát sinh, bảo đảm hợp lý, hợp lệ và chịu trách nhiệm về việc chi tiêu.

3. Cơ quan, đơn vị khi tổ chức mua sắm tài sản được thu các khoản sau:

a) Thu từ việc bán hồ sơ mời thầu: Bên mời thầu bán hồ sơ mời thầu với mức giá bán do thủ trưởng cơ quan, đơn vị tổ chức mua sắm tài sản quyết định căn cứ quy mô, tính chất của gói thầu. Đối với đấu thầu trong nước, giá một bộ hồ sơ mời thầu không quá 1.000.000 đồng (một triệu đồng). Đối với đấu thầu quốc tế, thực hiện theo thông lệ quốc tế.

b) Trường hợp nhà thầu có kiến nghị về kết quả lựa chọn nhà thầu thì cơ quan, đơn vị mời thầu được phép thu của nhà thầu để bảo đảm chi phí cho việc xem xét giải quyết xử lý kiến nghị đó. Mức thu bằng 0,01% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 2.000.000 đồng (hai triệu đồng) và tối đa là 30.000.000 đồng (ba mươi triệu đồng).

c) Các khoản thu về bảo đảm dự thầu theo quy định tại Điều 27 Luật Đấu thầu, thu về bảo đảm thực hiện hợp đồng quy định tại Điều 55 Luật Đấu thầu.

4. Nguồn kinh phí bảo đảm cho quá trình đấu thầu:

Cơ quan, đơn vị khi tổ chức mua sắm tài sản được sử dụng nguồn kinh phí quy định tại điểm 3 mục VII phần II Thông tư này để chi phí cho quá trình đấu thầu, giải quyết các kiến nghị của nhà thầu. Trường hợp nguồn kinh phí quy định tại điểm 3 mục VII phần II Thông tư này không đảm bảo để chi cho quá trình đấu thầu thì cơ quan, đơn vị được phép sử dụng nguồn kinh phí hoạt động thường xuyên của cơ quan, đơn vị mình để bù đắp. Trường hợp còn dư, được bổ sung kinh phí hoạt động của cơ quan, đơn vị.

PHẦN III

TỔ CHỨC THỰC HIỆN

1. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế Thông tư số 121/2000/TT-BTC ngày 29/12/2000 của Bộ Tài chính.

2. Đối với việc mua hàng dự trữ quốc gia áp dụng theo quy định tại Thông tư này để thực hiện, trừ trường hợp được cơ quan có thẩm quyền có quy định khác.

3. Đối với việc cung ứng thuốc trong các cơ sở y tế công lập thực hiện theo hướng dẫn riêng của Liên Bộ Y tế - Bộ Tài chính.

4. Các nội dung khác không quy định trong Thông tư này thì thực hiện theo Luật Đấu thầu và quy định tại Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

5. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

KT.BỘ TRƯỞNG

THỨ TRƯỞNG

Đỗ Hoàng Anh Tuấn


TT 2007 - 131 sua doi tt63.2007

BỘ TÀI CHÍNH

-----------

Số: 131/2007/TT-BTC

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------------------

Hà Nội, ngày 05 tháng 11 năm 2007

THÔNG TƯ

Sửa đổi, bổ sung Thông tư số 63/2007/TT-BTC ngày 15/06/2007

của Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước

-----------------------

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 25/11/2005;

Căn cứ Khoản 5 Điều 63 Nghị định số 111/2006/NĐ-CP ngày 29/09/2006 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 77/2003/NĐ-CP ngày 01/07/2003 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính;

Bộ Tài chính hướng dẫn sửa đổi, bổ sung Thông tư số 63/2007/TT-BTC ngày 15/06/2007 của Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước như sau:

1. Bổ sung điểm 8 vào mục III phần II như sau:

"8. Căn cứ kế hoạch mua sắm đã được bố trí trong dự toán chi ngân sách được cấp có thẩm quyền giao, cơ quan, đơn vị thực hiện mua sắm đối với một số trường hợp cụ thể như sau:

a) Đối với gói thầu tư vấn có giá gói thầu dưới 100.000.000 đồng (một trăm triệu đồng); gói thầu mua sắm tài sản thuộc đề án hoặc dự toán mua sắm thường xuyên có giá gói thầu dưới 100.000.000 đồng (một trăm triệu đồng) với điều kiện nội dung mua sắm là các hàng hoá thông dụng, sẵn có trên thị trường để phục vụ cho các hoạt động có tính chất thường xuyên diễn ra hàng ngày của các cơ quan, đơn vị (gồm mua sắm nhỏ lẻ tài sản mới, tài sản để thay thế tài sản hỏng; mua sắm phụ tùng thay thế, công cụ, dụng cụ phục vụ hoạt động thường xuyên; mua sắm phục vụ yêu cầu cấp thiết, đột xuất):

- Trường hợp gói thầu có giá gói thầu từ 20.000.000 đồng (hai mươi triệu đồng) đến dưới 100.000.000 đồng (một trăm triệu đồng): cơ quan, đơn vị mua sắm lấy báo giá của ít nhất ba nhà thầu khác nhau (báo giá trực tiếp, bằng fax hoặc qua đường bưu điện) làm cơ sở để lựa chọn nhà thầu tốt nhất. Kết quả chọn thầu phải bảo đảm chọn được nhà cung cấp hàng hoá, dịch vụ tư vấn tối ưu nhất về chất lượng, giá cả và một số yêu cầu khác (nếu có) như thời hạn cung cấp hàng hoá, các yêu cầu về bảo hành, đào tạo, chuyển giao, không phân biệt nhà thầu trên cùng địa bàn hoặc khác địa bàn.

- Trường hợp gói thầu có giá gói thầu dưới 20.000.000 đồng (hai mươi triệu đồng): Thủ trưởng cơ quan, đơn vị quyết định việc mua sắm cho phù hợp, hiệu quả và tự chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo chế độ hoá đơn, chứng từ đầy đủ theo đúng quy định của pháp luật; nếu có điều kiện để thực hiện thì thủ trưởng cơ quan, đơn vị mua sắm tài sản quyết định thực hiện theo hướng dẫn đối với gói thầu có giá gói thầu từ 20.000.000 đồng đến dưới 100.000.000 đồng quy định trên đây.

b) Trường hợp cần lựa chọn nhà thầu để cung cấp dịch vụ tổ chức các hội nghị, hội thảo, đại hội, tập huấn... (phục vụ ăn, nghỉ cho đại biểu; cho thuê hội trường, phòng họp và các dịch vụ liên quan như trang trí, khánh tiết, nước uống...) mà do yêu cầu thực tế phải bố trí địa điểm ăn, nghỉ tập trung cho tất cả đại biểu hoặc do yêu cầu cấp bách cần phải tổ chức ngay, đột xuất; tại thời điểm tổ chức, khả năng đáp ứng của các nhà cung cấp là hạn chế thì thủ trưởng cơ quan, đơn vị quyết định lựa chọn cho phù hợp, hiệu quả và tự chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo chế độ hoá đơn, chứng từ đầy đủ theo đúng quy định của pháp luật.

c) Trường hợp thấy cần thiết thì thủ trưởng cơ quan, đơn vị mua sắm tài sản quyết định thực hiện mua sắm đối với các gói thầu quy định tại tiết a, tiết b nêu trên theo quy trình hướng dẫn tại điểm 3 mục IV phần II Thông tư này."

2. Bổ sung điểm 3 vào phần III như sau:

“3. Đối với việc mua sắm để thực hiện các đề tài, dự án khoa học và công nghệ có sử dụng ngân sách nhà nước:

- Đối với các nội dung mua sắm đã được giao khoán cho tổ chức, cá nhân chủ trì đề tài, dự án quy định tại điểm 1 mục II Thông tư liên tịch số 93/2006/TTLT/BTC-BKHCN ngày 04/10/2006 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn chế độ khoán kinh phí của đề tài, dự án khoa học và công nghệ sử dụng ngân sách nhà nước thì tổ chức, cá nhân chủ trì đề tài, dự án tự quyết định việc mua sắm cho phù hợp, hiệu quả và tự chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo chế độ hoá đơn, chứng từ đầy đủ theo đúng quy định của pháp luật.

- Đối với các nội dung mua sắm không được giao khoán cho tổ chức, cá nhân chủ trì đề tài, dự án quy định tại điểm 2 mục II Thông tư liên tịch số 93/2006/TTLT/BTC-BKHCN ngày 04/10/2006 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn chế độ khoán kinh phí của đề tài, dự án khoa học và công nghệ sử dụng ngân sách nhà nước thì áp dụng theo quy định tại Thông tư này để thực hiện.”

3. Sửa đổi số thứ tự các điểm 3, 4, 5 phần III Thông tư số 63/2007/TT-BTC ngày 15/06/2007 tương ứng thành các điểm 4, 5, 6.

4. Thông tư này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng công báo.

Những quy định khác tại Thông tư số 63/2007/TT-BTC ngày 15/06/2007 của Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước vẫn giữ nguyên hiệu lực thi hành.

Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

Nơi nhận:

- Ban Bí thư TW Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Văn phòng Quốc hội;

- Văn phòng Chủ tịch nước;

- Văn phòng TW và các Ban của Đảng;

- Viện Kiểm sát nhân dân tối cao;

- Toà án nhân dân tối cao;

- Kiểm toán nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- HĐND, UBND, Sở Tài chính, KBNN các tỉnh, TP trực thuộc TW;

- Công báo;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Website Chính phủ;

- Website Bộ Tài chính;

- Lưu: VT, Vụ HCSN.

KT. BỘ TRƯỞNG

THỨ TRƯỞNG

(đã ký)

Đỗ Hoàng Anh Tuấn


TT 2010 - 01 - ho so moi thau quy mo lon

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ------------------
Số: 01/2010/TT-BKH | Hà Nội, ngày 06 tháng 01 năm 2010

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP HỒ SƠ MỜI THẦU XÂY LẮP

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;
Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;
Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu xây lắp như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Đối tượng áp dụng là tổ chức, cá nhân có trách nhiệm lập hồ sơ mời thầu đối với gói thầu xây lắp của các dự án thuộc phạm vi điều chỉnh của Luật Đấu thầu khi thực hiện hình thức đấu thầu rộng rãi, đấu thầu hạn chế trong nước và quốc tế.

2. Đối với các gói thầu xây lắp thuộc các dự án sử dụng vốn ODA, nếu được nhà tài trợ chấp thuận thì áp dụng theo Mẫu Hồ sơ mời thầu ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 2. Mẫu Hồ sơ mời thầu xây lắp

Mẫu Hồ sơ mời thầu xây lắp ban hành kèm theo Thông tư này bao gồm những nội dung cơ bản sau:

Phần thứ nhất: Chỉ dẫn đối với nhà thầu

Chương I. Yêu cầu về thủ tục đấu thầu

Chương II. Bảng dữ liệu đấu thầu

Chương III. Tiêu chuẩn đánh giá và nội dung xác định giá đánh giá.

Chương IV: Biểu mẫu dự thầu

Phần thứ hai: Yêu cầu về xây lắp

Chương V. Giới thiệu dự án và gói thầu

Chương VI. Bảng tiên lượng

Chương VII. Yêu cầu về tiến độ thực hiện

Chương VIII. Yêu cầu về mặt kỹ thuật

Chương IX. Các bản vẽ

Phần thứ ba. Yêu cầu về hợp đồng

Chương X. Điều kiện chung của hợp đồng

Chương XI. Điều kiện cụ thể của hợp đồng

Chương XII. Mẫu hợp đồng

Khi áp dụng Mẫu này, tổ chức, cá nhân lập hồ sơ mời thầu căn cứ vào quy mô, tính chất của gói thầu mà đưa ra các yêu cầu trên cơ sở đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế; không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Trong Mẫu này, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phần in đứng của Mẫu này thì tổ chức, cá nhân lập hồ sơ mời thầu phải giải trình bằng văn bản và đảm bảo không trái với các quy định của pháp luật về đấu thầu; chủ đầu tư phải chịu trách nhiệm trước pháp luật về nội dung sửa đổi, bổ sung.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 3 năm 2010. Thông tư này thay thế Quyết định số 731/2008/QĐ-BKH ngày 10 tháng 6 năm 2008 của Bộ Kế hoạch và Đầu tư ban hành Mẫu hồ sơ mời thầu xây lắp.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Thông tư này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP Ban Chỉ đạo TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Website của Chính phủ; Công báo;
- Các Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục Kiểm tra văn bản – Bộ Tư pháp;
- Lưu: VT, Cục QLĐT (VH).

BỘ TRƯỞNG

Võ Hồng Phúc

MẪU HỒ SƠ

MỜI THẦU XÂY LẮP
(Ban hành kèm theo Thông tư số 01/2010/TT-BKH ngày 06 tháng 01 năm 2010 của Bộ Kế hoạch và Đầu tư)

HỒ SƠ MỜI THẦU

(tên gói thầu)

(tên dự án)

(tên chủ đầu tư)

Đại diện hợp pháp của tư vấn lập HSMT (nếu có)
[Ghi tên, chức danh, ký tên và đóng dấu]

____, ngày ___ tháng ___ năm ___
Đại diện hợp pháp của bên mời thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

MỤC LỤC

Từ ngữ viết tắt .....................................................................................................................

Phần thứ nhất. Chỉ dẫn đối với nhà thầu .........................................................................

Chương I. Yêu cầu về thủ tục đấu thầu ...........................................................................

A. Tổng quát..........................................................................................................................

B. Chuẩn bị hồ sơ dự thầu.....................................................................................................

C. Nộp hồ sơ dự thầu.............................................................................................................

D. Mở thầu và đánh giá hồ sơ dự thầu ..................................................................................

E. Trúng thầu.........................................................................................................................

Chương II. Bảng dữ liệu đấu thầu ....................................................................................

Chương III. Tiêu chuẩn đánh giá và nội dung xác định giá đánh giá ...........................

Chương IV. Biểu mẫu dự thầu...........................................................................................

Mẫu số 1. Đơn dự thầu..........................................................................................................

Mẫu số 2. Giấy ủy quyền ......................................................................................................

Mẫu số 3. Thỏa thuận liên danh ............................................................................................

Mẫu số 4. Bảng kê khai máy móc, thiết bị thi công chủ yếu .................................................

Mẫu số 5. Bảng kê khai dụng cụ, thiết bị thí nghiệm kiểm tra tại hiện trường thi công ........

Mẫu số 6. Phạm vi công việc sử dụng nhà thầu phụ .............................................................

Mẫu số 7A. Danh sách cán bộ chủ chốt ................................................................................

Mẫu số 7B. Bản kê khai năng lực, kinh nghiệm của cán bộ chủ chốt ...................................

Mẫu số 7C. Bản kê khai sử dụng chuyên gia, cán bộ kỹ thuật nước ngoài ..........................

Mẫu số 8A. Biểu tổng hợp giá dự thầu .................................................................................

Mẫu số 8B. Biểu chi tiết giá dự thầu .....................................................................................

Mẫu số 9A. Phân tích đơn giá dự thầu – Đối với đơn giá xây dựng chi tiết .........................

Mẫu số 9B. Phân tích đơn giá dự thầu – Đối với đơn giá xây dựng tổng hợp .....................

Mẫu số 10. Bảng tính giá vật liệu trong đơn giá dự thầu ......................................................

Mẫu số 11. Các hợp đồng đang thực hiện của nhà thầu .......................................................

Mẫu số 12. Hợp đồng tương tự do nhà thầu thực hiện .........................................................

Mẫu số 13. Tóm tắt về hoạt động của nhà thầu .....................................................................

Mẫu số 14. Kê khai năng lực tài chính của nhà thầu .............................................................

Mẫu số 15. Bảo lãnh dự thầu ................................................................................................

Phần thứ hai. Yêu cầu về xây lắp ......................................................................................

Chương V. Giới thiệu dự án và gói thầu ..........................................................................

Chương VI. Bảng tiên lượng .............................................................................................

Chương VII. Yêu cầu về tiến độ thực hiện .......................................................................

Chương VIII. Yêu cầu về mặt kỹ thuật ............................................................................

Chương IX. Các bản vẽ .....................................................................................................

Phần thứ ba. Yêu cầu về hợp đồng ...................................................................................

Chương X. Điều kiện chung của hợp đồng ......................................................................

Chương XI. Điều kiện cụ thể của hợp đồng .....................................................................

Chương XII. Mẫu hợp đồng ..............................................................................................

Mẫu số 16. Hợp đồng ...........................................................................................................

Mẫu số 17. Bảo lãnh thực hiện hợp đồng .............................................................................

Mẫu số 18. Bảo lãnh tiền tạm ứng ........................................................................................

Phụ lục 1. Biểu giá ..............................................................................................................

Phụ lục 2. Các ví dụ ............................................................................................................

TỪ NGỮ VIẾT TẮT

BDL | Bảng dữ liệu đấu thầu
HSMT | Hồ sơ mời thầu
HSDT | Hồ sơ dự thầu
ĐKC | Điều kiện chung của hợp đồng
ĐKCT | Điều kiện cụ thể của hợp đồng
TCĐG | Tiêu chuẩn đánh giá hồ sơ dự thầu
Gói thầu ODA | Là gói thầu sử dụng vốn vay ODA từ các nhà tài trợ (Ngân hàng Thế giới – WB, Ngân hàng Phát triển châu Á – ADB, Cơ quan Hợp tác Quốc tế Nhật bản – JICA, Ngân hàng Tái thiết Đức – KfW, Cơ quan Phát triển Pháp – AFD…)
Luật sửa đổi | Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009
Nghị định 85/CP | Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng
VND | Đồng Việt Nam
USD | Đồng đô la Mỹ
HĐTV | Hội đồng tư vấn

Phần thứ nhất.

CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Chương 1.

YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

A. TỔNG QUÁT

Mục 1. Nội dung đấu thầu

1. Bên mời thầu mời nhà thầu tham gia đấu thầu gói thầu xây lắp thuộc dự án nêu tại BDL. Tên gói thầu và nội dung công việc chủ yếu được mô tả trong BDL.

2. Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực cho đến ngày chuyển sang thực hiện nghĩa vụ bảo hành (nếu có). Thời gian thực hiện hợp đồng được quy định trong BDL.

3. Nguồn vốn để thực hiện gói thầu được quy định trong BDL.

Mục 2. Điều kiện tham gia đấu thầu của nhà thầu

1. Có tư cách hợp lệ như quy định trong BDL;

2. Chỉ được tham gia trong một HSDT với tư cách là nhà thầu độc lập hoặc là nhà thầu liên danh. Trường hợp liên danh phải có văn bản thỏa thuận giữa các thành viên theo Mẫu số 3 Chương IV, trong đó quy định rõ thành viên đứng đầu liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên đối với công việc thuộc gói thầu;

3. Đáp ứng yêu cầu của bên mời thầu nêu trong thông báo mời thầu (trường hợp đấu thầu rộng rãi) hoặc thư mời thầu (trường hợp đấu thầu hạn chế hoặc đấu thầu rộng rãi có sơ tuyển);

4. Bảo đảm cạnh tranh trong đấu thầu như quy định trong BDL;

5. Không bị cấm tham gia hoạt động đấu thầu theo Điều 12 Luật Đấu thầu và khoản 3, khoản 21 Điều 2 Luật sửa đổi.

Mục 3. Tính hợp lệ của vật tư, máy móc, thiết bị được sử dụng

1. Vật tư, máy móc, thiết bị đưa vào xây lắp công trình phải có xuất xứ rõ ràng, hợp pháp và theo những yêu cầu nêu tại BDL. Nhà thầu phải nêu rõ xuất xứ của vật tư, máy móc, thiết bị; ký, mã hiệu, nhãn mác (nếu có) của sản phẩm.

2. “Xuất xứ của vật tư, máy móc, thiết bị” được hiểu là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ vật tư, máy móc, thiết bị hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với vật tư, máy móc, thiết bị trong trường hợp có nhiều nước hoặc lãnh thổ tham gia vào quá trình sản xuất ra vật tư, máy móc, thiết bị đó.

3. Nhà thầu phải cung cấp các tài liệu để chứng minh sự phù hợp (đáp ứng) của vật tư, máy móc, thiết bị theo yêu cầu được quy định trong BDL.

Mục 4. Chi phí dự thầu

Nhà thầu chịu mọi chi phí liên quan đến quá trình tham gia đấu thầu, kể từ khi mua HSMT cho đến khi thông báo kết quả đấu thầu, riêng đối với nhà thầu trúng thầu tính đến khi ký hợp đồng.

Mục 5. HSMT và giải thích làm rõ HSMT

1. HSMT bao gồm các nội dung được liệt kê tại Mục lục của HSMT này. Việc kiểm tra, nghiên cứu các nội dung của HSMT để chuẩn bị HSDT thuộc trách nhiệm của nhà thầu.

2. Trường hợp nhà thầu muốn được giải thích làm rõ HSMT thì phải gửi văn bản đề nghị đến bên mời thầu theo địa chỉ và thời gian ghi trong BDL (nhà thầu có thể thông báo trước cho bên mời thầu qua fax, email…). Sau khi nhận được văn bản yêu cầu làm rõ HSMT theo thời gian quy định trong BDL, bên mời thầu sẽ có văn bản trả lời và gửi cho tất cả các nhà thầu mua HSMT.

Trong trường hợp cần thiết, bên mời thầu tổ chức hội nghị tiền đấu thầu, để trao đổi về những nội dung trong HSMT mà các nhà thầu thấy chưa rõ. Nội dung trao đổi sẽ được bên mời thầu ghi lại thành văn bản làm rõ HSMT gửi cho tất cả các nhà thầu mua HSMT.

Mục 6. Khảo sát hiện trường

1. Nhà thầu chịu trách nhiệm khảo sát hiện trường phục vụ cho việc lập HSDT. Bên mời thầu tạo điều kiện, hướng dẫn nhà thầu đi khảo sát hiện trường theo quy định tại BDL. Chi phí khảo sát hiện trường để phục vụ cho việc lập HSDT thuộc trách nhiệm của nhà thầu.

2. Bên mời thầu không chịu trách nhiệm pháp lý về những rủi ro đối với nhà thầu phát sinh từ việc khảo sát hiện trường như tai nạn, mất mát tài sản và các rủi ro khác.

Mục 7. Sửa đổi HSMT

Trường hợp cần thiết phải điều chỉnh phạm vi xây lắp hoặc các nội dung yêu cầu khác, bên mời thầu sẽ tiến hành sửa đổi HSMT (bao gồm cả việc gia hạn thời hạn nộp HSDT nếu cần thiết) bằng cách gửi văn bản sửa đổi HSMT đến tất cả các nhà thầu mua HSMT trước thời điểm đóng thầu một số ngày nhất định được quy định trong BDL. Tài liệu này là một phần của HSMT. Nhà thầu phải thông báo cho bên mời thầu là đã nhận được các tài liệu sửa đổi đó bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

B. CHUẨN BỊ HỒ SƠ DỰ THẦU

Mục 8. Ngôn ngữ sử dụng

HSDT cũng như tất cả văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc đấu thầu phải được viết bằng ngôn ngữ như quy định trong BDL.

Mục 9. Nội dung HSDT

HSDT do nhà thầu chuẩn bị phải bao gồm những nội dung sau:

1. Đơn dự thầu theo quy định tại Mục 11 Chương này;

2. Giá dự thầu và biểu giá theo quy định tại Mục 14 Chương này;

3. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 16 Chương này;

4. Tài liệu chứng minh tính hợp lệ và sự phù hợp (đáp ứng) của vật tư, máy móc, thiết bị đưa vào xây lắp theo quy định tại Mục 3 Chương này;

5. Bảo đảm dự thầu theo quy định tại Mục 17 Chương này;

6. Đề xuất về mặt kỹ thuật theo quy định tại Phần thứ hai của HSMT này, bao gồm cả phương án, biện pháp thi công tổng thể và biện pháp thi công chi tiết các hạng mục công trình (gồm bản vẽ và thuyết minh); sơ đồ tổ chức thi công, sơ đồ tổ chức quản lý, giám sát chất lượng, an toàn lao động của nhà thầu và biểu đồ tiến độ thực hiện hợp đồng; biểu đồ huy động nhân lực, thiết bị, máy móc và vật tư, vật liệu chính phục vụ thi công và các nội dung khác theo yêu cầu của HSMT.

7. Các nội dung khác quy định tại BDL.

Mục 10. Thay đổi tư cách tham gia đấu thầu

Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua HSMT thì thực hiện theo quy định tại BDL.

Mục 11. Đơn dự thầu

Đơn dự thầu do nhà thầu chuẩn bị và phải được ghi đầy đủ theo Mẫu số 1 Chương IV, có chữ ký của người đại diện hợp pháp của nhà thầu (là người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Chương IV). Trường hợp ủy quyền, nhà thầu gửi kèm theo các tài liệu, giấy tờ theo quy định trong BDL để chứng minh tư cách hợp lệ của người được ủy quyền. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập.

Mục 12. Đề xuất phương án kỹ thuật thay thế trong HSDT

1. Trừ trường hợp quy định tại BDL, đề xuất phương án kỹ thuật nêu trong HSDT (phương án thiết kế mới) thay thế cho phương án kỹ thuật nêu trong HSMT sẽ không được xem xét.

2. Khi nhà thầu đề xuất các phương án kỹ thuật thay thế vẫn phải chuẩn bị HSDT theo yêu cầu của HSMT (phương án chính). Ngoài ra, nhà thầu phải cung cấp tất cả các thông tin cần thiết bao gồm bản vẽ thi công, giá dự thầu đối với phương án thay thế trong đó bóc tách các chi phí cấu thành, quy cách kỹ thuật, biện pháp thi công và các nội dung liên quan khác đối với phương án thay thế. Phương án thay thế chỉ được xem xét đối với nhà thầu có giá đánh giá thấp nhất theo phương án quy định trong HSMT.

Mục 13. Đề xuất biện pháp thi công trong HSDT

Trừ các biện pháp thi công yêu cầu bắt buộc phải tuân thủ nêu trong HSMT, nhà thầu được đề xuất các biện pháp thi công cho các hạng mục công việc khác phù hợp với khả năng của mình và quy mô, tính chất của gói thầu nhưng phải đảm bảo đáp ứng các yêu cầu kỹ thuật để hoàn thành công việc xây lắp theo thiết kế.

Mục 14. Giá dự thầu và biểu giá

1. Giá dự thầu là giá do nhà thầu nêu trong đơn dự thầu thuộc HSDT sau khi trừ phần giảm giá (nếu có). Giá dự thầu của nhà thầu phải bao gồm toàn bộ chi phí cần thiết để thực hiện gói thầu trên cơ sở yêu cầu về xây lắp nêu tại Phần thứ hai của HSMT này.

2. Nhà thầu phải ghi đơn giá và thành tiền cho các hạng mục công việc nêu trong Bảng tiên lượng theo Mẫu số 8A, 8B Chương IV. Đơn giá dự thầu phải bao gồm các yếu tố quy định tại BDL.

Trường hợp nhà thầu phát hiện tiên lượng chưa chính xác so với thiết kế, nhà thầu có thể thông báo cho bên mời thầu và lập một bảng chào giá riêng cho phần khối lượng sai khác này để chủ đầu tư xem xét. Nhà thầu không được tính toán phần khối lượng sai khác này vào giá dự thầu.

3. Trường hợp nhà thầu có thư giảm giá thì có thể nộp cùng với HSDT hoặc nộp riêng song phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp thư giảm giá nộp cùng với HSDT thì nhà thầu phải thông báo cho bên mời thầu trước hoặc tại thời điểm đóng thầu hoặc phải có bảng kê thành phần HSDT trong đó có thư giảm giá. Trong thư giảm giá cần nêu rõ nội dung và cách thức giảm giá vào các hạng mục cụ thể nêu trong Bảng tiên lượng. Trường hợp không nêu rõ cách thức giảm giá thì được hiểu là giảm đều theo tỷ lệ cho tất cả hạng mục nêu trong Bảng tiên lượng.

4. Trường hợp gói thầu được chia thành nhiều phần độc lập và cho phép dự thầu theo từng phần như quy định trong BDL thì nhà thầu có thể chào cho một hoặc nhiều phần của gói thầu. Nhà thầu cần chào đủ các hạng mục trong một hoặc nhiều phần của gói thầu mà mình tham dự.

5. Trường hợp tại BDL yêu cầu nhà thầu phân tích đơn giá dự thầu, nhà thầu phải ghi đầy đủ các thông tin phù hợp vào bảng Phân tích đơn giá dự thầu (lập theo Mẫu số 9A, 9B Chương IV), Bảng tính giá vật liệu trong đơn giá dự thầu (lập theo Mẫu số 10 Chương IV).

Mục 15. Đồng tiền dự thầu

Giá dự thầu được chào bằng đồng tiền được quy định trong BDL.

Mục 16. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu

1. Tài liệu chứng minh tư cách hợp lệ của nhà thầu:

a) Đối với nhà thầu độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như quy định trong BDL.

b) Đối với nhà thầu liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại điểm a khoản này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh giữa các thành viên theo quy định tại khoản 2 Mục 2 Chương này.

2. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu:

a) Khả năng huy động máy móc thiết bị thi công được liệt kê theo Mẫu số 4 Chương IV; kê khai cán bộ chủ chốt điều hành thi công tại công trường theo Mẫu số 7A, 7B Chương IV; các hợp đồng đang thực hiện và các hợp đồng tương tự do nhà thầu thực hiện được liệt kê theo Mẫu số 11 và Mẫu số 12 Chương IV; kê khai tóm tắt về hoạt động của nhà thầu theo Mẫu số 13 Chương IV; năng lực tài chính của nhà thầu được liệt kê theo Mẫu số 14 Chương IV. Năng lực và kinh nghiệm của nhà thầu liên danh là tổng năng lực và kinh nghiệm của các thành viên trên cơ sở phạm vi công việc mà mỗi thành viên đảm nhận, trong đó từng thành viên phải chứng minh năng lực và kinh nghiệm của mình là đáp ứng yêu cầu của HSMT cho phần việc được phân công thực hiện trong liên danh.

b) Các tài liệu khác được quy định trong BDL.

3. Việc sử dụng lao động nước ngoài được quy định trong BDL.[1]

Mục 17. Bảo đảm dự thầu

1. Khi tham gia đấu thầu, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu theo quy định trong BDL. Trường hợp liên danh thì phải thực hiện biện pháp bảo đảm dự thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng rẽ bảo đảm dự thầu nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu nêu tại khoản 1 Mục 17 BDL; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì hồ sơ dự thầu của liên danh đó sẽ bị loại theo điều kiện tiên quyết.

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện, biện pháp bảo đảm dự thầu cho cả liên danh nhưng đảm bảo tổng giá trị không thấp hơn mức yêu cầu nêu tại khoản 1 Mục 17 BDL.

2. Bảo đảm dự thầu được coi là không hợp lệ khi thuộc một trong các trường hợp sau đây: có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo địa chỉ (tên và địa chỉ của bên mời thầu) và thời gian quy định trong HSMT, không đúng tên gói thầu, tên nhà thầu (đối với nhà thầu liên danh thì theo quy định tại khoản 1 Mục này), không phải là bản gốc và không có chữ ký hợp lệ (đối với thư bảo lãnh của ngân hàng, tổ chức tài chính).

3. Nhà thầu không trúng thầu sẽ được hoàn trả bảo đảm dự thầu trong thời gian quy định trong BDL. Đối với nhà thầu trúng thầu, bảo đảm dự thầu được hoàn trả sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng.

4. Nhà thầu không được nhận lại bảo đảm dự thầu trong các trường hợp sau đây:

a) Rút HSDT sau khi đóng thầu mà HSDT vẫn còn hiệu lực;

b) Trong thời hạn 30 ngày kể từ khi nhận được thông báo trúng thầu của bên mời thầu mà không tiến hành hoặc từ chối tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện xong nhưng từ chối ký hợp đồng mà không có lý do chính đáng;

c) Không thực hiện biện pháp bảo đảm thực hiện hợp đồng trước khi ký hợp đồng hoặc trước khi hợp đồng có hiệu lực.

Trường hợp một thành viên trong liên danh vi phạm dẫn đến nhà thầu không được nhận lại bảo đảm dự thầu theo quy định tại khoản này thì tất cả thành viên trong liên danh đều bị tịch thu bảo đảm dự thầu.

Mục 18. Thời gian có hiệu lực của HSDT

1. Thời gian có hiệu lực của HSDT được tính từ thời điểm đóng thầu và phải đảm bảo như quy định trong BDL. HSDT có thời gian hiệu lực ngắn hơn so với quy định trong BDL là không hợp lệ và bị loại.

2. Bên mời thầu có thể gửi văn bản yêu cầu nhà thầu gia hạn thời gian có hiệu lực của HSDT một hoặc nhiều lần với tổng thời gian của tất cả các lần yêu cầu nhà thầu gia hạn không quá 30 ngày, đồng thời yêu cầu nhà thầu gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu. Nếu nhà thầu không chấp nhận việc gia hạn thì HSDT của nhà thầu này không được xem xét tiếp và trong trường hợp này nhà thầu được nhận lại bảo đảm dự thầu.

Mục 19. Quy cách của HSDT và chữ ký trong HSDT

1. Nhà thầu phải chuẩn bị một bản gốc và một số bản chụp HSDT được quy định trong BDL và ghi rõ “bản gốc” và “bản chụp” tương ứng. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc. Trong quá trình đánh giá, nếu bên mời thầu phát hiện bản chụp có lỗi kỹ thuật như chụp nhòe, không rõ chữ, chụp thiếu trang hoặc các lỗi khác thì lấy nội dung của bản gốc làm cơ sở. Trường hợp bản chụp có nội dung sai khác so với bản gốc thì tùy theo mức độ sai khác, bên mời thầu sẽ quyết định xử lý cho phù hợp, chẳng hạn sai khác đó là không cơ bản, không làm thay đổi bản chất của HSDT thì được coi là lỗi chấp nhận được; nhưng nếu sai khác đó làm thay đổi nội dung cơ bản của HSDT so với bản gốc thì bị coi là gian lận, HSDT sẽ bị loại, đồng thời nhà thầu sẽ bị xử lý theo quy định tại Mục 39 Chương này.

2. HSDT phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Đơn dự thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSDT, biểu giá và các biểu mẫu khác tại Chương IV yêu cầu đại diện hợp pháp của nhà thầu ký.

3. Những chữ viết chen giữa, tẩy xóa hoặc viết đè lên bản đánh máy chỉ có giá trị khi có chữ ký (của người ký đơn dự thầu) ở bên cạnh và được đóng dấu (nếu có).

C. NỘP HỒ SƠ DỰ THẦU

Mục 20. Niêm phong và cách ghi trên túi đựng HSDT

1. HSDT bao gồm các nội dung nêu tại Mục 9 Chương này. HSDT phải được đựng trong túi có niêm phong bên ngoài (cách niêm phong do nhà thầu tự quy định). Cách trình bày các thông tin trên túi đựng HSDT được quy định trong BDL.

2. Trong trường hợp HSDT gồm nhiều tài liệu, nhà thầu cần thực hiện việc đóng gói toàn bộ tài liệu sao cho việc tiếp nhận và bảo quản HSDT của bên mời thầu được thuận tiện, đảm bảo sự toàn vẹn của HSDT, tránh thất lạc, mất mát. Nhà thầu nên đóng gói tất cả các tài liệu của HSDT vào cùng một túi. Trường hợp cần đóng gói thành nhiều túi để dễ vận chuyển thì trên mỗi túi phải ghi rõ số thứ tự từng túi trên tổng số túi để đảm bảo tính thống nhất và từng túi cũng phải được đóng gói, niêm phong và ghi theo đúng quy định tại Mục này.

3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định trong HSMT như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển tới bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn tại khoản 1 và khoản 2 Mục này. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà thầu không thực hiện đúng chỉ dẫn tại khoản 1, khoản 2 Mục này.

Mục 21. Thời hạn nộp HSDT

1. Nhà thầu nộp trực tiếp hoặc gửi HSDT đến địa chỉ của bên mời thầu nhưng phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu quy định trong BDL.

2. Bên mời thầu có thể gia hạn thời hạn nộp HSDT (thời điểm đóng thầu) trong trường hợp cần tăng thêm số lượng HSDT hoặc khi sửa đổi HSMT theo Mục 7 Chương này hoặc theo yêu cầu của nhà thầu khi bên mời thầu xét thấy cần thiết.

3. Khi gia hạn thời hạn nộp HSDT, bên mời thầu sẽ thông báo bằng văn bản cho các nhà thầu đã mua HSMT, đồng thời thông báo gia hạn thời hạn nộp HSDT sẽ được đăng tải trên báo Đấu thầu tối thiểu 1 kỳ (kể cả tiếng Anh đối với đấu thầu quốc tế) và đăng trên trang thông tin điện tử về đấu thầu (trừ trường hợp không thuộc diện bắt buộc).1 Khi thông báo, bên mời thầu sẽ ghi rõ thời điểm đóng thầu mới để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung HSDT đã nộp (bao gồm cả hiệu lực của HSDT) theo yêu cầu mới. Nhà thầu đã nộp HSDT có thể nhận lại để sửa đổi, bổ sung HSDT của mình. Trường hợp nhà thầu chưa nhận lại hoặc không nhận lại HSDT thì bên mời thầu quản lý HSDT đó theo chế độ quản lý hồ sơ “mật”.

Mục 22. HSDT nộp muộn

Bất kỳ tài liệu nào, kể cả thư giảm giá (nếu có) được nhà thầu gửi đến sau thời điểm đóng thầu là không hợp lệ, bị loại và được trả lại theo nguyên trạng (trừ tài liệu làm rõ HSDT theo yêu cầu của bên mời thầu quy định tại Mục 25 Chương này).

Mục 23. Sửa đổi hoặc rút HSDT

Khi muốn sửa đổi hoặc rút HSDT đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu chỉ chấp nhận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng thầu; văn bản đề nghị sửa đổi, rút HSDT phải được gửi riêng biệt với HSDT.

D. MỞ THẦU VÀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Mục 24. Mở thầu

1. Việc mở thầu được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong BDL trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện của các cơ quan có liên quan đến tham dự lễ mở thầu

2. Bên mời thầu tiến hành mở lần lượt HSDT của từng nhà thầu có tên trong danh sách mua HSMT (bao gồm cả nhà thầu thay đổi tư cách tham dự thầu) và nộp HSDT trước thời điểm đóng thầu theo thứ tự chữ cái tên của nhà thầu. HSDT của nhà thầu có văn bản đề nghị rút HSDT đã nộp và HSDT của nhà thầu nộp sau thời điểm đóng thầu sẽ không được mở và được trả lại nguyên trạng cho nhà thầu.

3. Việc mở HSDT của từng nhà thầu được thực hiện theo trình tự như sau:

a) Kiểm tra niêm phong HSDT;

b) Mở HSDT;

c) Đọc và ghi vào biên bản các thông tin chủ yếu:

- Tên nhà thầu;

- Số lượng bản gốc, bản chụp HSDT;

- Thời gian có hiệu lực của HSDT;

- Giá dự thầu nêu trong đơn dự thầu;

- Giảm giá (nếu có);

- Giá trị, thời hạn hiệu lực và biện pháp bảo đảm dự thầu;

- Văn bản đề nghị sửa đổi HSDT (nếu có) theo quy định tại Mục 23 Chương này;

- Các thông tin khác liên quan.

4. Biên bản mở thầu cần được đại diện bên mời thầu, đại diện của từng nhà thầu có mặt và đại diện các cơ quan liên quan tham dự ký xác nhận. Bản chụp của biên bản mở thầu được gửi cho tất cả nhà thầu nộp HSDT.

5. Sau khi mở thầu, bên mời thầu sẽ ký xác nhận vào từng trang bản gốc của tất cả HSDT và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá HSDT được tiến hành theo bản chụp.

Mục 25. Làm rõ HSDT

1. Trong quá trình đánh giá HSDT, bên mời thầu có thể yêu cầu nhà thầu làm rõ nội dung của HSDT (kể cả việc làm rõ đơn giá khác thường). Trường hợp HSDT thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh. Giấy chứng nhận đầu tư, quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của HSMT thì nhà thầu có thể được bên mời thầu yêu cầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi giá dự thầu.

2. Việc làm rõ HSDT chỉ được thực hiện giữa bên mời thầu và nhà thầu có HSDT cần phải làm rõ và được thực hiện dưới hình thức trao đổi trực tiếp (bên mời thầu mời nhà thầu đến gặp trực tiếp để trao đổi, những nội dung hỏi và trả lời phải lập thành văn bản) hoặc gián tiếp (bên mời thầu gửi văn bản yêu cầu làm rõ và nhà thầu phải trả lời bằng văn bản). Trong văn bản yêu cầu làm rõ cần quy định thời hạn làm rõ của nhà thầu. Nội dung làm rõ HSDT thể hiện bằng văn bản được bên mời thầu bảo quản như một phần của HSDT. Trường hợp quá thời hạn làm rõ mà bên mời thầu không nhận được văn bản làm rõ, hoặc nhà thầu có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của bên mời thầu thì bên mời thầu xem xét, xử lý theo các quy định của pháp luật hiện hành.

Mục 26. Đánh giá sơ bộ HSDT

1. Kiểm tra tính hợp lệ và sự đầy đủ của HSDT, gồm:

a) Tính hợp lệ của đơn dự thầu theo quy định tại Mục 11 Chương này;

b) Tính hợp lệ của thỏa thuận liên danh theo quy định tại khoản 2 Mục 2 Chương này (nếu có);

c) Tư cách hợp lệ của nhà thầu theo quy định tại khoản 1 Mục 2 và khoản 1 Mục 16 Chương này;

d) Số lượng bản gốc, bản chụp HSDT theo quy định tại khoản 1 Mục 19 Chương này;

đ) Sự hợp lệ của bảo đảm dự thầu theo quy định tại Mục 17 Chương này;

e) Các phụ lục, tài liệu kèm theo HSDT được quy định trong BDL.

2. HSDT không đáp ứng một trong những điều kiện tiên quyết nêu trong BDL thì bị loại và HSDT không được xem xét tiếp.

3. Đánh giá năng lực và kinh nghiệm của nhà thầu theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm theo quy định tại Mục 1 Chương III.(1)

Mục 27. Đánh giá về mặt kỹ thuật

Bên mời thầu tiến hành đánh giá về mặt kỹ thuật các HSDT đã vượt qua đánh giá sơ bộ trên cơ sở các yêu cầu của HSMT và TCĐG nêu tại Mục 2 Chương III. Các HSDT đạt yêu cầu về mặt kỹ thuật sau khi được chủ đầu tư phê duyệt mới được xác định giá đánh giá.

Mục 28. Xác định giá đánh giá

Bên mời thầu xác định giá đánh giá của các HSDT theo trình tự sau đây: xác định giá dự thầu; sửa lỗi; hiệu chỉnh các sai lệch; chuyển đổi giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch sang một đồng tiền chung (nếu có); đưa các chi phí về một mặt bằng để xác định giá đánh giá. Trường hợp có thư giảm giá thì bên mời thầu sẽ thực hiện sửa lỗi, hiệu chỉnh sai lệch trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Trong trường hợp đó, việc xác định giá trị tuyệt đối của lỗi số học hoặc sai lệch được tính trên cơ sở giá dự thầu ghi trong đơn. Giá đánh giá được xác định trên cùng một mặt bằng các yếu tố về kỹ thuật, tài chính, thương mại và các yếu tố khác để so sánh, xếp hạng HSDT. Các yếu tố để xác định giá đánh giá được nêu tại Mục 3 Chương III.

Mục 29. Sửa lỗi

1. Sửa lỗi là việc sửa lại những sai sót trong HSDT bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác:

- Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở pháp lý cho việc sửa lỗi. Trường hợp đơn giá sai mà số lượng, khối lượng và thành tiền đúng thì lấy thành tiền làm cơ sở pháp lý để xác định đơn giá;

- Trường hợp không nhất quán giữa bảng giá tổng hợp và bảng giá chi tiết thì lấy bảng giá chi tiết làm cơ sở pháp lý cho việc sửa lỗi.

Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa lỗi.

b) Các lỗi khác:

- Cột thành tiền được điền vào mà không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng;

- Khi có đơn giá nhưng cột thành tiền bỏ trống thì thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá;

- Nếu một nội dung nào đó có điền đơn giá và thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong HSMT thì được coi là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại khoản 1 Mục 30 Chương này;

- Lỗi nhầm đơn vị: sử dụng dấu “,” (dấu phẩy) thay cho dấu “.” (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam;

- Trường hợp có khác biệt giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở pháp lý cho việc sửa lỗi;

- Trường hợp có khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số làm cơ sở pháp lý và thực hiện sửa lỗi số học (nếu có) theo quy định tại điểm a khoản này;

- Trường hợp có khác biệt giữa giá ghi trong đơn dự thầu (không kể giảm giá) và giá trong biểu giá tổng hợp thì căn cứ vào giá ghi trong biểu giá tổng hợp sau khi được hiệu chỉnh và sửa lỗi theo biểu giá chi tiết.

2. Sau khi sửa lỗi theo nguyên tắc trên, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu. Nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp nhận sửa lỗi nêu trên. Nếu nhà thầu không chấp nhận việc sửa lỗi thì HSDT của nhà thầu đó sẽ bị loại. Trường hợp HSDT có lỗi số học với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu cũng sẽ bị loại. Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa.

Mục 30. Hiệu chỉnh các sai lệch

1. Hiệu chỉnh các sai lệch là việc điều chỉnh những nội dung thiếu hoặc thừa trong HSDT so với yêu cầu của HSMT. Việc hiệu chỉnh sai lệch được thực hiện như sau:

Trường hợp có những sai lệch về phạm vi cung cấp thì phần chào thiếu sẽ được cộng thêm vào, phần chào thừa sẽ được trừ đi theo nguyên tắc nếu không thể tách ra trong giá dự thầu của nhà thầu đang tiến hành sửa sai lệch thì lấy mức giá chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức giá chào thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác vượt qua bước đánh giá về mặt kỹ thuật. Trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về mặt kỹ thuật thì tiến hành sửa sai lệch trên cơ sở lấy mức giá của nhà thầu này (nếu có) hoặc trong dự toán.

2. HSDT có sai lệch với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu sẽ bị loại. Giá trị các sai lệch được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi hiệu chỉnh sai lệch.

Mục 31. Chuyển đổi sang một đồng tiền chung

Trường hợp cho phép các nhà thầu chào giá bằng nhiều đồng tiền khác nhau theo quy định tại Mục 15 Chương này, để có cơ sở cho việc đánh giá và so sánh các HSDT, bên mời thầu quy đổi giá dự thầu về cùng một đồng tiền căn cứ vào tỷ giá giữa đồng Việt Nam và đồng tiền nước ngoài theo quy định trong BDL.

Mục 32. Tiếp xúc với bên mời thầu

Trừ trường hợp được yêu cầu làm rõ HSDT theo quy định tại Mục 25 Chương này, đàm phán hợp đồng (đối với gói thầu xây lắp phức tạp, nếu có), thương thảo, hoàn thiện hợp đồng, nhà thầu không được phép tiếp xúc với bên mời thầu về các vấn đề liên quan đến HSDT của mình cũng như liên quan đến gói thầu trong suốt thời gian kể từ thời điểm mở thầu đến khi thông báo kết quả đấu thầu.

E. TRÚNG THẦU

Mục 33. Điều kiện được xem xét đề nghị trúng thầu

Nhà thầu được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau:

1. Có HSDT hợp lệ;

2. Được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm theo quy định tại Mục 1 Chương III;

3. Có đề xuất về mặt kỹ thuật được đánh giá là đáp ứng yêu cầu theo quy định tại Mục 2 Chương III;

4. Có giá đánh giá thấp nhất theo quy định tại Mục 3 Chương III;

5. Có giá đề nghị trúng thầu không vượt quá gói thầu được duyệt.

Mục 34. Quyền của bên mời thầu đề xuất chấp thuận, loại bỏ HSDT hoặc hủy đấu thầu

Bên mời thầu được quyền đề xuất chấp nhận, loại bỏ HSDT hoặc hủy đấu thầu trên cơ sở tuân thủ Luật Đấu thầu sửa đổi và các văn bản hướng dẫn thực hiện.

Mục 35. Thông báo kết quả đấu thầu

1. Ngay sau khi có quyết định phê duyệt kết quả đấu thầu, bên mời thầu gửi văn bản thông báo kết quả đấu thầu tới các nhà thầu tham dự thầu (bao gồm cả nhà thầu trúng thầu và nhà thầu không trúng thầu). Trong thông báo kết quả đấu thầu, bên mời thầu không giải thích lý do đối với nhà thầu không trúng thầu.

2. Bên mời thầu gửi thông báo trúng thầu bằng văn bản tới nhà thầu trúng thầu kèm theo dự thảo hợp đồng theo Mẫu số 16 Chương XII đã được ghi các thông tin cụ thể của gói thầu và kế hoạch thương thảo, hoàn thiện hợp đồng, trong đó nêu rõ thời gian, địa điểm và những vấn đề cần trao đổi khi thương thảo, hoàn thiện hợp đồng.

Mục 36. Thương thảo, hoàn thiện và ký kết hợp đồng

Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng thực hiện như sau:

1. Việc thương thảo, hoàn thiện hợp đồng để ký kết hợp đồng dựa trên cơ sở sau đây:

- Kết quả đấu thầu được duyệt;

- Dự thảo hợp đồng theo Mẫu số 16 Chương XII đã được điền đầy đủ các thông tin cụ thể của gói thầu;

- Các yêu cầu nêu trong HSMT;

- Các nội dung nêu trong HSDT và giải thích làm rõ HSDT của nhà thầu trúng thầu (nếu có);

- Các nội dung cần được thương thảo, hoàn thiện hợp đồng giữa bên mời thầu và nhà thầu trúng thầu.

2. Sau khi nhận được thông báo trúng thầu, trong thời hạn quy định tại BDL, nhà thầu trúng thầu phải gửi cho bên mời thầu văn bản chấp thuận vào thương thảo, hoàn thiện hợp đồng. Quá thời hạn nêu trên, nếu bên mời thầu không nhận được văn bản chấp thuận hoặc nhà thầu từ chối vào thương thảo, hoàn thiện hợp đồng thì bảo đảm dự thầu của nhà thầu này sẽ bị xử lý theo quy định tại khoản 4 Mục 17 Chương này. Đồng thời, bên mời thầu báo cáo chủ đầu tư xem xét, quyết định hủy kết quả đấu thầu trước đó và quyết định lựa chọn nhà thầu xếp hạng tiếp theo trúng thầu để có cơ sở pháp lý mời vào thương thảo, hoàn thiện hợp đồng.

Trong trường hợp đó, nhà thầu sẽ được bên mời thầu yêu cầu gia hạn hiệu lực HSDT và bảo đảm dự thầu, nếu cần thiết.

3. Nội dung thương thảo, hoàn thiện hợp đồng bao gồm các vấn đề còn tồn tại, chưa hoàn chỉnh, chi tiết hóa các nội dung còn chưa cụ thể, đặc biệt là việc áp giá đối với những sai lệch trong HSDT. Việc thương thảo, hoàn thiện hợp đồng cũng bao gồm cả việc xem xét các sáng kiến, giải pháp kỹ thuật, phương án thay thế hoặc bổ sung do nhà thầu đề xuất (nếu có), khối lượng công việc trong bảng tiên lượng được mời thầu chưa chính xác so với thiết kế do nhà thầu phát hiện, đề xuất trong HSDT hoặc do bên mời thầu phát hiện sau khi phát hành HSMT và việc áp giá đối với phần công việc mà tiên lượng tính thiếu so với thiết kế.

4. Sau khi đạt được kết quả thương thảo, hoàn thiện hợp đồng, chủ đầu tư và nhà thầu sẽ ký kết hợp đồng. Trong trường hợp liên danh, hợp đồng được ký kết phải bao gồm chữ ký của tất cả các thành viên trong liên danh.

Mục 37. Bảo đảm thực hiện hợp đồng

Nhà thầu trúng thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 3 Chương X để đảm bảo nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng.

Nhà thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực.

Mục 38. Kiến nghị trong đấu thầu

1. Nhà thầu tham dự thầu có quyền kiến nghị về kết quả đấu thầu và những vấn đề liên quan trong quá trình đấu thầu khi thấy quyền, lợi ích của mình bị ảnh hưởng.

2. Kiến nghị về những vấn đề trong quá trình đấu thầu mà không phải về kết quả đấu thầu được giải quyết như sau:

a) Nhà thầu kiến nghị bằng văn bản trong khoảng thời gian từ khi xảy ra sự việc đến trước khi có thông báo kết quả đấu thầu;

b) Đơn kiến nghị phải được gửi trước tiên đến bên mời thầu theo tên, địa chỉ nêu tại BDL. Bên mời thầu có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 5 ngày làm việc kể từ khi nhận được đơn kiến nghị;

c) Trường hợp bên mời thầu không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của bên mời thầu thì nhà thầu được quyền gửi đơn kiến nghị đến chủ đầu tư theo tên, địa chỉ nêu tại BDL để xem xét, giải quyết. Chủ đầu tư có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 7 ngày làm việc kể từ khi nhận được đơn kiến nghị;

d) Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn kiến nghị đến người có thẩm quyền theo tên, địa chỉ nêu tại BDL để xem xét, giải quyết. Người có thẩm quyền có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 10 ngày làm việc kể từ khi nhận được đơn kiến nghị.

3. Kiến nghị về kết quả đấu thầu được giải quyết như sau:

a) Nhà thầu kiến nghị bằng văn bản trong thời hạn tối đa là 10 ngày kể từ ngày thông báo kết quả đấu thầu;

b) Theo trình tự quy định tại điểm b và điểm c khoản 2 Mục này;

c) Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn kiến nghị đồng thời đến người có thẩm quyền và Chủ tịch Hội đồng tư vấn về giải quyết kiến nghị để xem xét, giải quyết.

Nhà thầu phải nộp một khoản chi phí là 0,01% giá dự thầu nhưng tối thiểu là 2.000.000 đồng và tối đa là 50.000.000 đồng cho bộ phận thường trực giúp việc của Hội đồng tư vấn nêu tại BDL. Trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới.

d) Hội đồng tư vấn phải có báo cáo kết quả làm việc gửi người có thẩm quyền trong thời hạn tối đa 20 ngày kể từ khi nhận được đơn kiến nghị. Trong thời hạn tối đa là 5 ngày làm việc kể từ khi nhận được báo cáo kết quả làm việc của Hội đồng tư vấn, người có thẩm quyền phải ra quyết định giải quyết kiến nghị của nhà thầu.

4. Khi có kiến nghị, nhà thầu có quyền khởi kiện ngay ra Tòa án. Trường hợp nhà thầu lựa chọn cách giải quyết không khởi kiện ra Tòa án thì thực hiện kiến nghị theo quy định tại khoản 1, 2 và 3 Mục này.

Mục 39. Xử lý vi phạm trong đấu thầu

1. Trường hợp nhà thầu có hành vi vi phạm pháp luật về đấu thầu thì tùy theo mức độ vi phạm sẽ bị xử lý theo quy định của Luật Đấu thầu, Luật sửa đổi, Nghị định 85/CP và các quy định pháp luật khác liên quan.

2. Quyết định xử lý vi phạm được gửi cho tổ chức, cá nhân bị xử lý và các cơ quan, tổ chức liên quan, đồng thời sẽ được gửi đến Bộ Kế hoạch và Đầu tư để đăng tải trên báo Đấu thầu và trang thông tin điện tử về đấu thầu, để theo dõi, tổng hợp và xử lý theo quy định của pháp luật.

3. Quyết định xử lý vi phạm được thực hiện ở bất kỳ địa phương, ngành nào đều có hiệu lực thi hành trên phạm vi cả nước và trong tất cả các ngành.

4. Nhà thầu bị xử lý vi phạm pháp luật về đấu thầu có quyền khởi kiện ra Tòa án về quyết định xử lý vi phạm.

Chương 2.

BẢNG DỮ LIỆU ĐẤU THẦU

Bảng dữ liệu đấu thầu bao gồm các nội dung chi tiết của gói thầu theo một số mục tương ứng trong Chương I (Yêu cầu về thủ tục đấu thầu). Nếu có bất kỳ sự khác biệt nào so với các nội dung tương ứng trong Chương I thì căn cứ vào các nội dung trong Chương này.

Mục

Khoản

Nội dung

1

1

- Tên gói thầu: __________ [Ghi tên gói thầu theo kế hoạch đấu thầu được duyệt]

- Tên dự án: ____________ [Ghi tên dự án được duyệt]

- Tên bên mời thầu: ____________ [Ghi tên bên mời thầu]

- Nội dung công việc chủ yếu: _____ [Ghi nội dung yêu cầu]

2

Thời gian thực hiện hợp đồng: ________________

[Ghi thời gian cụ thể theo kế hoạch đấu thầu được duyệt]

3

Nguồn vốn để thực hiện gói thầu: __________________

[Ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ và cơ cấu nguồn vốn (ngoài nước, trong nước)]

2

1

Tư cách hợp lệ của nhà thầu: _______________

[Nêu yêu cầu về tư cách hợp lệ của nhà thầu trên cơ sở tuân thủ quy định tại Điều 7 của Luật Đấu thầu, chẳng hạn nhà thầu phải có một trong các loại văn bản pháp lý sau: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, Quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp …]

4

Bảo đảm cạnh tranh trong đấu thầu: ______________

[Căn cứ tính chất của gói thầu mà nêu yêu cầu trên cơ sở tuân thủ nội dung về bảo đảm cạnh tranh trong đấu thầu theo quy định tại khoản 2 Điều 2 của Luật sửa đổi và Điều 3 Nghị định 85/CP]

3

1

Yêu cầu khác về tính hợp lệ của vật tư, máy móc, thiết bị đưa vào xây lắp: ______________________________

[Nêu yêu cầu khác về tính hợp lệ của vật tư, máy móc, thiết bị đưa vào xây lắp, nếu có]

3

Tài liệu chứng minh sự đáp ứng của vật tư, máy móc, thiết bị đưa vào xây lắp: _________________

[Căn cứ quy mô, tính chất của gói thầu mà yêu cầu nhà thầu cung cấp các tài liệu chứng minh sự đáp ứng của vật tư, máy móc, thiết bị: có thể chỉ cần yêu cầu các tài liệu chứng minh đối với một số vật tư, máy móc, thiết bị chủ yếu, hoặc yêu cầu tài liệu chứng minh đối với tất cả vật tư, máy móc thiết bị. Tài liệu để chứng minh có thể dưới hình thức bản vẽ, số liệu và văn bản khác, chẳng hạn:

a) Bảng liệt kê chi tiết danh mục vật tư, máy móc, thiết bị đưa vào xây lắp;

b) Tài liệu về mặt kỹ thuật như tiêu chuẩn vật tư, máy móc, thiết bị, tính năng, thông số kỹ thuật, thông số bảo hành của từng loại (kèm theo bản vẽ để mô tả, nếu cần thiết), và các nội dung khác như yêu cầu nêu tại Chương VIII;

c) Các nội dung yêu cầu khác (nếu có)]

5

2

- Địa chỉ bên mời thầu: ___________ [Ghi địa chỉ bên mời thầu]

- Thời gian nhận được văn bản yêu cầu giải thích làm rõ HSMT không muộn hơn _____ ngày trước thời điểm đóng thầu.

[Căn cứ quy mô, tính chất của gói thầu mà ghi số ngày cụ thể cho phù hợp]

6

1

Bên mời thầu hướng dẫn nhà thầu đi khảo sát hiện trường: ______

[Căn cứ quy mô, tính chất của gói thầu mà ghi “Có” hoặc “Không”. Trường hợp bên mời thầu hướng dẫn nhà thầu đi khảo sát hiện trường thì ghi rõ thời gian, địa điểm]

7

Tài liệu sửa đổi HSMT sẽ được bên mời thầu gửi đến tất cả các nhà thầu mua HSMT trước thời điểm đóng thầu tối thiểu _____ ngày.

[Ghi số ngày cụ thể, nhưng phải đảm bảo đủ thời gian để nhà thầu hoàn chỉnh HSDT và không được quy định ít hơn 10 ngày]

8

Ngôn ngữ sử dụng: _____________________________

[Ghi cụ thể ngôn ngữ sử dụng. Đối với đấu thầu trong nước, ghi “Tiếng Việt”. Đối với đấu thầu quốc tế, trường hợp HSMT bằng tiếng Anh thì ghi “Tiếng Anh”; HSMT bằng tiếng Anh và tiếng Việt thì quy định “Nhà thầu có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDT căn cứ vào nội dung của bản HSMT bằng tiếng Anh”. Đối với các tài liệu khác có liên quan thì cần yêu cầu giới hạn trong một số loại ngôn ngữ thông dụng, nếu nhà thầu sử dụng ngôn ngữ khác thì yêu cầu phải có bản dịch sang ngôn ngữ cùng với ngôn ngữ của HSDT.]

9

7

Các nội dung khác: _____________ [Ghi các nội dung khác, nếu có]

10

Thay đổi tư cách tham dự thầu: _____________

[Ghi quy định về thay đổi tư cách (tên) tham gia đấu thầu so với khi phê duyệt danh sách nhà thầu mời tham gia đấu thầu hoặc khi mua HSMT.

Đối với đấu thầu rộng rãi không sơ tuyển thì quy định “Nhà thầu cần gửi văn bản thông báo về việc thay đổi tư cách tham gia đấu thầu (nếu có) đến bên mời thầu. Bên mời thầu chấp thuận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu.”

Đối với đấu thầu rộng rãi có sơ tuyển hoặc đấu thầu hạn chế thì quy định: “Nhà thầu cần gửi văn bản thông báo về việc thay đổi tư cách tham gia đấu thầu (nếu có) đến bên mời thầu. Bên mời thầu chỉ xem xét khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu tối thiểu ____[Ghi số ngày] 1 ngày. Việc thay đổi tư cách tham gia đấu thầu là hợp lệ khi có chấp thuận của chủ đầu tư trước thời điểm đóng thầu bằng văn bản. Trường hợp cần thiết, bên mời thầu gửi văn bản chấp thuận bằng fax, e-mail trước, bản gốc được gửi theo đường bưu điện. Trường hợp không chấp thuận việc thay đổi tư cách tham gia đấu thầu của nhà thầu thì bên mời thầu sẽ nêu rõ lý do phù hợp với quy định của pháp luật về đấu thầu.”]

11

Tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền: ____________________

[Ghi cụ thể văn bản pháp lý mà nhà thầu phải gửi để chứng minh tư cách hợp lệ của người được ủy quyền như bản sao Điều lệ công ty, Quyết định thành lập chi nhánh đã được chứng thực …]

12

1

Việc xem xét phương án kỹ thuật thay thế trong quá trình đánh giá HSDT: ____

[Căn cứ tính chất của gói thầu mà ghi “Có” hoặc “Không”]

14

2

Đơn giá dự thầu bao gồm: ____________________________________

[Nêu các yếu tố cấu thành đơn giá dự thầu, chẳng hạn đơn giá dự thầu là đơn giá tổng hợp đầy đủ bao gồm: chi phí trực tiếp về vật liệu, nhân công, máy, các chi phí trực tiếp khác; chi phí chung, thuế; các chi phí xây lắp khác được phân bổ trong đơn giá dự thầu như xây bến bãi, nhà ở công nhân, kho xưởng, điện, nước thi công, kể cả việc sửa chữa đền bù đường có sẵn mà xe, thiết bị thi công của nhà thầu thi công vận chuyển vật liệu đi lại trên đó, các chi phí bảo vệ môi trường, cảnh quan do đơn vị thi công gây ra …

Trường hợp bảng tiên lượng mời thầu bao gồm các hạng mục về bố trí lán trại, chuyển quân, chuyển máy móc, thiết bị … thì nhà thầu không phải phân bổ các chi phí này vào trong các đơn giá dự thầu khác mà được chào cho từng hạng mục này.]

4

Các phần của gói thầu: ___________

[Trường hợp gói thầu được chia thành nhiều phần thì nêu rõ danh mục, nội dung công việc của từng phần và điều kiện dự thầu theo từng phần hoặc nhiều phần. Trong mục này cũng quy định rõ cách chào giá riêng cho từng phần hoặc nhiều phần, giá trị bảo đảm dự thầu cho từng phần và nguyên tắc xét duyệt trúng thầu cho một hoặc nhiều phần của gói thầu. Việc đánh giá HSDT và xét duyệt trúng thầu sẽ được thực hiện theo từng phần và kết hợp giữa các phần với nhau trên cơ sở bảo đảm nguyên tắc tổng giá đánh giá của các phần là thấp nhất và giá trúng thầu của cả gói thầu không vượt giá gói thầu được duyệt mà không so sánh với ước tính chi phí của từng phần.]

5

Phân tích đơn giá dự thầu: ________________________________

[Căn cứ quy mô, tính chất của gói thầu mà nêu yêu cầu phân tích đơn giá của các hạng mục chính, hoặc nêu yêu cầu phân tích đơn giá đối với tất cả hạng mục trong bảng tiên lượng,hoặc ghi rõ là không yêu cầu nhà thầu phải phân tích đơn giá đối với bất kỳ hạng mục nào]

15

Đồng tiền dự thầu: ______________________

[Ghi đồng tiền dự thầu. Tùy theo yêu cầu của gói thầu mà quy định việc cho phép và điều kiện áp dụng để nhà thầu chào theo một hoặc một số đồng tiền khác nhau, ví dụ: VND, USD … Trường hợp cho phép chào bằng ngoại tệ thì phải yêu cầu nhà thầu chứng minh được nội dung công việc sử dụng ngoại tệ kèm theo bản liệt kê chi tiết nội dung công việc và giá trị ngoại tệ tương ứng, song phải đảm bảo nguyên tắc một đồng tiền cho một khối lượng cụ thể; các loại chi phí trong nước phải được chào thầu bằng đồng Việt Nam]

16

1

a) Tài liệu chứng minh tư cách hợp lệ của nhà thầu: _________

[Nêu yêu cầu tài liệu chứng minh tư cách hợp lệ của nhà thầu trên cơ sở phù hợp với yêu cầu của khoản 1 Mục 2 của BDL này, ví dụ như bản chụp Giấy chứng nhận đăng ký kinh doanh …]

2

b) Các tài liệu khác chứng minh năng lực và kinh nghiệm của nhà thầu: _____

[Nêu tài liệu chứng minh khác (nếu có)]

3

Sử dụng lao động nước ngoài: __________________________

[Chỉ quy định mục này khi gói thầu có yêu cầu về sử dụng lao động nước ngoài. Ghi “Nhà thầu kê khai trong HSDT số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của cán bộ kỹ thuật, chuyên gia nước ngoài huy động để thực hiện gói thầu nếu cần thiết. Nhà thầu không được sử dụng lao động nước ngoài thực hiện công việc mà lao động trong nước có khả năng thực hiện và đáp ứng yêu cầu của gói thầu, đặc biệt là lao động phổ thông, lao động không qua đào tạo kỹ năng, nghiệp vụ. Lao động nước ngoài phải có đủ các điều kiện theo quy định của pháp luật về lao động.”]

17

1

Nội dung yêu cầu về bảo đảm dự thầu:

- Hình thức bảo đảm dự thầu: ___________________________________

[Căn cứ quy mô, tính chất của gói thầu mà nêu cụ thể hình thức bảo đảm dự thầu theo một hoặc nhiều biện pháp; đặt cọc, ký quỹ hoặc thư bảo lãnh của ngân hàng, tổ chức tài chính. Nếu yêu cầu nộp thư bảo lãnh của ngân hàng, tổ chức tài chính thì bảo lãnh phải do một ngân hàng, tổ chức tài chính hoạt động hợp pháp phát hành bảo đảm nội dung quy định tại Mẫu số 15 Chương IV. Trường hợp bảo lãnh do một ngân hàng, tổ chức tài chính ở nước ngoài phát hành thì phải phát hành thông qua chi nhánh tại Việt Nam hoặc phải được một ngân hàng của Việt Nam có quan hệ đại lý với ngân hàng, tổ chức tài chính phát hành xác nhận trước khi gửi bên mời thầu. Nếu cho phép nhà thầu được thực hiện bảo đảm dự thầu theo biện pháp đặt cọc, ký quỹ thì nêu rõ cách thực hiện.]

- Giá trị và đồng tiền bảo đảm dự thầu: _____________________

[Ghi cụ thể giá trị và đồng tiền bảo đảm dự thầu. Căn cứ yêu cầu của gói thầu mà quy định giá trị bảo đảm dự thầu từ 1% đến 3% giá gói thầu. Trường hợp gói thầu chia thành nhiều phần độc lập, cần quy định rõ giá trị bảo đảm dự thầu cho từng phần theo khoản 4 Mục 14 BDL].

- Thời gian có hiệu lực của bảo đảm dự thầu: __________ ngày kể từ thời điểm đóng thầu.

[Ghi rõ số ngày, được xác định bằng toàn bộ thời gian có hiệu lực của HSDT quy định trong Mục 18 BDL cộng thêm 30 ngày.]

3

Thời gian hoàn trả bảo đảm dự thầu cho nhà thầu không trúng thầu: Trong thời hạn tối đa ____ ngày kể từ ngày thông báo kết quả đấu thầu.

[Ghi rõ số ngày, nhưng không quá 30 ngày]

18

1

Thời gian có hiệu lực của HSDT là _____ ngày kể từ thời điểm đóng thầu.

[Ghi rõ số ngày tùy thuộc quy mô, tính chất của gói thầu, nhưng không được quy định quá 180 ngày. Ví dụ: Thời gian có hiệu lực của HSDT là 30 ngày kể từ 10 giờ sáng ngày 01/12/2009 có nghĩa là: HSDT có hiệu lực từ 10 giờ sáng ngày 01/12/2009 đến 24 giờ ngày 30/12/2009]

19

1

Số lượng HSDT phải nộp:

- 01 bản gốc, và

- ______ bản chụp [Ghi rõ số lượng yêu cầu nhưng không quá 5 bản]

20

1

Cách trình bày các thông tin trên túi đựng HSDT: _______

[Nêu cụ thể cách trình bày. Ví dụ: Nhà thầu phải ghi rõ các thông tin sau trên túi đựng HSDT:

- Tên, địa chỉ, điện thoại của nhà thầu: ________________

- Địa chỉ nộp HSDT: _________[Ghi tên, địa chỉ của bên mời thầu]

- Tên gói thầu: ________________[Ghi tên gói thầu]

- Không được mở trước ____ giờ, ngày ___ tháng ___ năm ___ [Ghi thời điểm mở thầu]

[Trường hợp sửa đổi HSDT, ngoài các nội dung nêu trên còn phải ghi thêm dòng chữ “Hồ sơ dự thầu sửa đổi”]

21

1

Thời điểm đóng thầu: ___ giờ, ngày ___ tháng ___ năm ___

[Ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu cho phù hợp, đảm bảo quy định thời gian từ khi phát hành HSMT đến thời điểm đóng thầu tối thiểu là 15 ngày đối với đấu thầu trong nước, 30 ngày đối với đấu thầu quốc tế.]

24

1

Việc mở thầu sẽ được tiến hành công khai vào lúc ___ giờ, ngày ___ tháng ___ năm ___, tại _______

[Ghi ngày, giờ và địa điểm tiến hành việc mở thầu, trong đó cần lưu ý quy định thời điểm mở thầu sao cho bảo đảm việc mở thầu phải tiến hành ngay sau thời điểm đóng thầu]

26

1

e) Các phụ lục, tài liệu kèm theo HSDT: _________

[Nêu các yêu cầu khác (nếu có) căn cứ quy mô, tính chất của gói thầu về tính hợp lệ và sự đầy đủ của HSDT.]

2

HSDT của nhà thầu sẽ bị loại bỏ nếu thuộc một trong các điều kiện tiên quyết sau:

a) Nhà thầu không có tên trong danh sách mua HSMT, trừ trường hợp thay đổi tư cách tham dự thầu theo quy định tại Mục 10 BDL;

b) Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại khoản 1 Mục 2 và khoản 1 Mục 16 BDL;

c) Nhà thầu không đáp ứng điều kiện về năng lực hoạt động xây dựng theo quy định của pháp luật về xây dựng;

d) Không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ theo quy định tại khoản 2 Mục 17 Chương I;

đ) Không có bản gốc HSDT;

e) Đơn dự thầu không hợp lệ theo quy định tại Mục 11 Chương I;

g) Hiệu lực của HSDT không bảo đảm yêu cầu theo quy định tại khoản 1 Mục 18 BDL;

h) HSDT có giá dự thầu không cố định, chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện gây bất lợi cho chủ đầu tư;

i) Nhà thầu có tên trong hai hoặc nhiều HSDT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

k) Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi.

[Căn cứ quy mô, tính chất của gói thầu có thể quy định thêm các điều kiện tiên quyết khác có tính đặc thù của gói thầu.]

31

Đồng tiền quy đổi là đồng Việt Nam theo tỷ giá bán ra do một ngân hàng thương mại1 _________ [Ghi tên ngân hàng thương mại có uy tín mà căn cứ vào tỷ giá do ngân hàng đó công bố để quy đổi] công bố vào ngày ______ [Ghi ngày, thông thường tối thiểu 5 ngày trước ngày đóng thầu]

36

2

Nhà thầu phải gửi văn bản chấp thuận vào thương thảo, hoàn thiện hợp đồng trong thời hạn tối đa ____ ngày [Ghi rõ số ngày nhưng không quá 30 ngày] kể từ ngày thông báo trúng thầu.

38

2

Địa chỉ nhập đơn kiến nghị:

b) Địa chỉ của bên mời thầu: ______

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

c) Địa chỉ của chủ đầu tư: ________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

d) Địa chỉ của người có thẩm quyền: ________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

3

Bộ phận thường trực giúp việc của HĐTV: ______________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

Chương 3.

TIÊU CHUẨN ĐÁNH GIÁ VÀ NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

Chương này bao gồm TCĐG về năng lực và kinh nghiệm của nhà thầu (trường hợp không áp dụng sơ tuyển), TCĐG về mặt kỹ thuật, nội dung xác định giá đánh giá. Trường hợp thầu đã thực hiện sơ tuyển, bên mời thầu cần yêu cầu nhà thầu khẳng định lại các thông tin về năng lực, kinh nghiệm mà nhà thầu đã kê khai trong hồ sơ dự sơ tuyển.

TCĐG và nội dung xác định giá đánh giá dưới đây chỉ mang tính hướng dẫn. Khi soạn thảo nội dung này cần căn cứ theo tính chất gói thầu mà quy định cho phù hợp. Trường hợp cho phép nhà thầu chào phương án thay thế thì phải nêu rõ tiêu chuẩn, phương pháp đánh giá HSDT làm căn cứ cho việc đánh giá HSDT.

TCĐG phải công khai trong HSMT. Trong quá trình đánh giá HSDT phải tuân thủ TCĐG nêu trong HSMT, không được thay đổi, bổ sung bất kỳ nội dung nào.

Mục 1. TCĐG về năng lực và kinh nghiệm của nhà thầu (1)

Các TCĐG về năng lực và kinh nghiệm của nhà thầu được sử dụng theo tiêu chí “đạt”, “không đạt”. Nhà thầu phải “đạt” cả 3 nội dung nêu tại các điểm 1, 2 và 3 trong bảng dưới đây thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm. Các điểm 1, 2 và 3 chỉ được đánh giá “đạt” khi tất cả nội dung chi tiết trong từng điểm được đánh giá là “đạt”.

Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu bao gồm các nội dung cơ bản sau:

Stt

Nội dung yêu cầu (2)

Mức yêu cầu tối thiểu để được đánh giá là đáp ứng (đạt)

1

Kinh nghiệm

1.1. Kinh nghiệm chung về thi công xây dựng:

Số năm hoạt động trong lĩnh vực thi công xây dựng (3)

1.2. Kinh nghiệm thi công gói thầu tương tự:

Số lượng các hợp đồng xây lắp tương tự đã thực hiện với tư cách là nhà thầu chính hoặc nhà thầu phụ tại Việt Nam và nước ngoài trong thời gian ____ [Ghi số năm] (4) năm gần đây.

Đơn vị nhà thầu liên danh, các thành viên liên danh phải có ______ [Ghi số hợp đồng] (5) hợp đồng xây lắp tương tự với phần công việc đảm nhận trong liên danh.

2

Năng lực kỹ thuật

2.1. Năng lực hành nghề xây dựng

2.2. Nhân lực chủ chốt (6)

2.3. Thiết bị thi công chủ yếu (7)

3

Năng lực tài chính

3.1. Doanh thu

Doanh thu trung bình hàng năm trong ____ [Ghi số năm](8) năm gần đây.

Trong trường hợp liên danh, doanh thu trung bình hàng năm của cả liên danh được tính bằng tổng doanh thu trung bình hàng năm của các thành viên trong liên danh.

3.2. Tình hình tài chính lành mạnh

Nhà thầu phải đáp ứng yêu cầu về tình hình tài chính lành mạnh (chọn một hoặc một số chỉ tiêu tài chính phù hợp) (9). Trong trường hợp liên danh, từng thành viên trong liên danh phải đáp ứng yêu cầu về tình hình tài chính lành mạnh.

(a) số năm nhà thầu hoạt động không bị lỗ trong thời gian yêu cầu báo cáo về tình hình tài chính theo khoản 3.1 Mục này.

từ ___ năm trở lên

(b) hệ số khả năng thanh toán nợ ngắn hạn

(c) giá trị ròng

đạt mức ____

đạt mức ___

4

Các yêu cầu khác (nếu có)(10)

Ghi chú:

(1) Chỉ áp dụng mục này đối với gói thầu không tiến hành sơ tuyển

(2) Căn cứ yêu cầu của gói thầu mà quy định nội dung chi tiết về kinh nghiệm và năng lực của nhà thầu cho phù hợp.

(3), (4) Căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 3 năm đến 5 năm.

(5) Căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 1 đến 3 hợp đồng tương tự. Đối với nhà thầu liên danh thì kinh nghiệm của liên danh được tính là tổng kinh nghiệm của các thành viên liên danh, tuy nhiên kinh nghiệm của mỗi thành viên chỉ xét theo phạm vi công việc mà mỗi thành viên đảm nhận trong liên danh.

Hợp đồng xây lắp tương tự là hợp đồng trong đó công việc xây lắp có các tính chất tương tự với gói thầu đang xét, bao gồm:

- Tương tự về bản chất và độ phức tạp: có cùng loại và cấp công trình tương tự hoặc cao hơn cấp công trình yêu cầu cho gói thầu này theo quy định của pháp luật về xây dựng. Đối với các công việc đặc thù, có thể chỉ yêu cầu nhà thầu phải có hợp đồng thi công tương tự về bản chất và độ phức tạp đối với các hạng mục chính của gói thầu.

- Tương tự về quy mô công việc: có giá trị công việc xây lắp bằng hoặc lớn hơn 70% giá trị công việc xây lắp của gói thầu đang xét.

Đối với các công việc đặc thù hoặc ở các địa phương mà năng lực của nhà thầu trên địa bàn còn hạn chế, có thể yêu cầu giá trị phần công việc xây lắp của hợp đồng trong khoảng 50% - 70% giá trị phần công việc xây lắp của gói thầu đang xét, đồng thời vẫn phải yêu cầu nhà thầu đảm bảo có hợp đồng thi công tương tự về bản chất và độ phức tạp đối với các hạng mục chính của gói thầu.

Căn cứ quy mô, tính chất của gói thầu mà có thể yêu cầu tương tự về điều kiện hiện trường.

(6) Căn cứ quy mô, tính chất của gói thầu mà quy định các nhân sự chủ chốt như chỉ huy trưởng công trình, chủ nhiệm kỹ thuật thi công, chủ nhiệm thiết kế bản vẽ thi công, đội trưởng thi công. Yêu cầu đối với các vị trí nhân sự chủ chốt phải tuân thủ quy định của pháp luật về xây dựng.

(7) Yêu cầu về các thiết bị thi công chủ yếu được xác định theo phạm vi và tính chất của các công tác thi công trong gói thầu. Căn cứ đặc thù của gói thầu mà các thiết bị thi công chủ yếu có thể bao gồm thiết bị thi công công tác đất (máy đào, san ủi, đầm), thiết bị thi công nền, móng (gia cố nền, thi công cọc, móng), thiết bị vận tải (xe tải, xe ben), thiết bị vận tải nâng (cần cẩu, vận thăng), thiết bị định vị, đo đạc công trình (kinh vĩ, thủy bình), thiết bị cho công tác bê tông cốt thép (cốp pha, cắt uốn thép, trộn bê tông, vận chuyển, bơm bê tông, đầm bê tông), giàn giáo, máy hàn,máy bơm, máy phát điện dự phòng …. Đối với mỗi loại thiết bị, cần nêu rõ yêu cầu về tính bằng kỹ thuật, số lượng. Thiết bị thi công phải thuộc sở hữu của nhà thầu hoặc có thể đi thuê nhưng nhà thầu phải chứng minh khả năng huy động để đáp ứng yêu cầu của gói thầu.

(8) Đối với yêu cầu về doanh thu:

- Thời gian yêu cầu thông thường là 3 năm. Trong một số trường hợp có thể quy định 1-2 năm để khuyến khích sự tham gia của các nhà thầu mới thành lập.

- Cách tính toán thông thường về mức yêu cầu doanh thu trung bình hàng năm:

a. Yêu cầu tối thiểu mức doanh thu trung bình hàng năm =

(Giá gói thầu/thời gian thực hiện hợp đồng theo năm) x k;

Thông thường yêu cầu hệ số k trong công thức này là từ 1,5 đến 2.

b. Trường hợp thời gian thực hiện hợp đồng dưới 1 năm thì cách tính doanh thu như sau:

Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = Giá gói thầu x k

Thông thường yêu cầu hệ số k trong công thức này là 1,5.

c. Đối với trường hợp nhà thầu liên danh, việc đánh giá tiêu chuẩn về doanh thu của từng thành viên liên danh căn cứ vào giá trị, khối lượng do từng thành viên đảm nhiệm.

(9) Đối với yêu cầu về tình hình tài chính

Có thể quy định một số chỉ tiêu để đánh giá tình hình tài chính của nhà thầu với cách tính cụ thể như sau:

a. Căn cứ quy mô, tính chất của gói thầu mà yêu cầu nhà thầu hoạt động không bị lỗ từ 1 đến 3 năm trong thời gian yêu cầu báo cáo về tình hình tài chính.

b. Hệ số khả năng thanh toán nợ ngắn hạn cho thấy khả năng đáp ứng các khoản nợ ngắn hạn của doanh nghiệp là cao hay thấp. Nợ ngắn hạn là những khoản nợ mà doanh nghiệp phải thanh toán trong vòng một năm hay một chu kỳ kinh doanh. Hệ số này được tính bằng công thức:

Hệ số khả năng thanh toán nợ ngắn hạn = tài sản ngắn hạn / tổng nợ ngắn hạn

Khi đánh giá, chỉ đánh giá hệ số khả năng thanh toán nợ ngắn hạn của năm cuối cùng trong các năm tài chính gần đây theo yêu cầu của HSMT.

Yêu cầu về hệ số khả năng thanh toán nợ ngắn hạn phải quy định > 1.

Trường hợp doanh nghiệp không có nợ ngắn hạn phải trả thì doanh nghiệp đó được coi là đáp ứng yêu cầu về tình hình tài chính đối với chỉ tiêu hệ số khả năng thanh toán nợ ngắn hạn.

c. Giá trị ròng (vốn chủ sở hữu) cho biết tình hình hoạt động kinh doanh của một doanh nghiệp, tính bằng công thức:

Giá trị ròng = Tổng tài sản – tổng nợ phải trả

Thông thường quy định mức tối thiểu là giá trị ròng phải dương

(10) Yêu cầu khác mà chủ đầu tư xét thấy cần thiết để đảm bảo khả năng thực hiện gói thầu.

Mục 2. Tiêu chuẩn đánh giá về mặt kỹ thuật

Căn cứ quy mô, tính chất của gói thầu mà áp dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt”.

2.1. TCĐG theo phương pháp chấm điểm1

Căn cứ tính chất của gói thầu mà có thể quy định mức điểm yêu cầu tối thiểu đối với một số tiêu chuẩn tổng quát (nếu thấy cần thiết). Mức điểm yêu cầu tối thiểu quy định không thấp hơn 70% tổng số điểm. Đối với gói thầu có yêu cầu kỹ thuật cao, mức quy định này không thấp hơn 80%. HSDT có tổng số điểm (cũng như số điểm của từng nội dung, nếu có yêu cầu) đạt bằng hoặc vượt mức điểm yêu cầu tối thiểu sẽ được đánh giá là đạt yêu cầu về mặt kỹ thuật và được tiếp tục xác định giá đánh giá.

Ví dụ về TCĐG về mặt kỹ thuật theo phương pháp chấm điểm được nêu ở ví dụ 1, Phụ lục 2 Mẫu HSMT này.

2.2. TCĐG theo tiêu chí “đạt”, “không đạt”

Căn cứ tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các nội dung yêu cầu cơ bản, chỉ sử dụng tiêu chí “đạt”, “không đạt”. Đối với các nội dung yêu cầu không cơ bản, ngoài tiêu chí “đạt”, “không đạt”, được áp dụng thêm tiêu chí “chấp nhận được” nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong TCĐG.

HSDT được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là “đạt”, các nội dung yêu cầu không cơ bản được đánh giá là “đạt” hoặc “chấp nhận được”.

Ví dụ về TCĐG về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” được nêu ở ví dụ 2, Phụ lục 2 Mẫu HSMT này.

MỤC 3. NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

Căn cứ tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá theo Bảng dưới đây cho phù hợp.

Stt | Nội dung | Căn cứ xác định
1 | Xác định giá dự thầu | Theo Mục 28 Chương I
2 | Sửa lỗi | Theo Mục 29 Chương I
3 | Hiệu chỉnh các sai lệch | Theo Mục 30 Chương I
4 | Giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch | Tổng của giá trị các nội dung: (1) + (2) + (3)
5 | Giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch trừ đi giá trị giảm giá (nếu có) | Giá trị nội dung (4) – giá trị giảm giá (nếu có)
6 | Chuyển đổi giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch trừ đi giá trị giảm giá (nếu có) sang một đồng tiền chung (nếu có) | Theo Mục 31 Chương I
7 | Đưa các chi phí về một mặt bằng so sánh theo các yếu tố (1) dưới đây: a) Các điều kiện về mặt kỹ thuật - Tiến độ thực hiện - Chi phí quản lý, vận hành - Chi phí bảo dưỡng - Các yếu tố kỹ thuật khác b) Điều kiện tài chính, thương mại c) Ưu đãi trong đấu thầu quốc tế (nếu có) d) Các yếu tố khác | Theo Mục 28 Chương I
8 | Giá đánh giá | Tổng giá trị nội dung (5) hoặc (6) (trường hợp cần chuyển đổi giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch về một đồng tiền chung) + giá trị nội dung (7)

Ghi chú:

(1) Các yếu tố tại khoản này phải được quy đổi thành tiền để xác định giá đánh giá và phải nêu rõ cách tính căn cứ vào các điều kiện về mặt kỹ thuật có thể tính toán và lượng hóa yếu tố kinh tế, kỹ thuật. Căn cứ tính chất của gói thầu mà lựa chọn các yếu tố đưa về một mặt bằng cho phù hợp. Trường hợp không có các yếu tố cần thiết để đưa về một mặt bằng thì ghi rõ giá đánh giá chính là giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch trừ đi giá trị giảm giá (nếu có).

Chương 4.

BIỂU MẪU DỰ THẦU

Mẫu số 1

ĐƠN DỰ THẦU

_____, ngày ____ tháng ____ năm ______

Kính gửi: _______________ [Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số ___ [Ghi số của văn bản sửa đổi, nếu có] mà chúng tôi đã nhận được, chúng tôi, _____[Ghi tên nhà thầu], cam kết thực hiện gói thầu _____ [Ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu với tổng số tiền là _____ [Ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu](1) cùng với biểu giá kèm theo. Thời gian thực hiện hợp đồng là ____ [Ghi thời gian thực hiện tất cả các công việc theo yêu cầu của gói thầu].

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 37 Chương I và Điều 3 Điều kiện chung của hợp đồng trong hồ sơ mời thầu.

Hồ sơ dự thầu này có hiệu lực trong thời gian ___ ngày, kể từ ___ giờ, ngày ___ tháng ___ năm _____ [Ghi thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu(2)
[Ghi tên, chức danh, ký tên và đóng dấu(3)]

Ghi chú:

(1) Trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

(2) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Chương này). Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm khoản 2 Điều 12 Luật Đấu thầu và bị xử lý theo quy định tại Mục 39 Chương I của HSMT này.

(3) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 2

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày ___ tháng ___ năm ____, tại ________

Tôi là ____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ______ [Ghi tên nhà thầu] có địa chỉ tại ____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho _____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia đấu thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án ___ [Ghi tên dự án] do ____ [Ghi tên bên mời thầu] tổ chức:

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia đấu thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Ký kết hợp đồng với chủ đầu tư nếu được lựa chọn.](2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của ____ [Ghi tên nhà thầu]. ____ [Ghi tên nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do _____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày _____ (3). Giấy ủy quyền này được lập thành ___ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ ____ bản.

Người được ủy quyền
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Người ủy quyền
[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 11 Chương I. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia đấu thầu.

Mẫu số 3

THỎA THUẬN LIÊN DANH(1)

_____, ngày ____ tháng ____ năm ____

Gói thầu: ____________ [Ghi tên gói thầu]

Thuộc dự án: ____________________ [Ghi tên dự án]

Căn cứ (2) ___________ [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội];

Căn cứ (2) _________ [Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009];

Căn cứ (2) _________ [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

Căn cứ hồ sơ mời thầu gói thầu ________ [Ghi tên gói thầu] ngày ___ tháng ___ năm ___ [ngày được ghi trên HSMT];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh _____ [Ghi tên từng thành viên liên danh]

Đại diện là ông/bà: ______________________________________________________

Chức vụ: ______________________________________________________________

Địa chỉ: _______________________________________________________________

Điện thoại: _____________________________________________________________

Fax:__________________________________________________________________

E-mail: ________________________________________________________________

Tài khoản: _____________________________________________________________

Mã số thuế: ____________________________________________________________

Giấy ủy quyền số ____ ngày ___ tháng ___ năm ______ (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham dự thầu gói thầu ______ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: ______ [Ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng trừ khi được sự đồng ý bằng văn bản của các thành viên trong liên danh. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh

- Bồi thường thiệt hại cho chủ đầu tư theo quy định nêu trong hợp đồng

- Hình thức xử lý khác ___ [Ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu _____ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các bên nhất trí ủy quyền cho _____ [Ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau (1):

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình,làm rõ HSDT;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng ______ [Ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh _____ [Ghi cụ thể phần công việc và giá trị tương ứng, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh và nếu có thể ghi tỷ lệ phần trăm giá trị tương ứng].

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không trúng thầu;

- Hủy đấu thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án ______ [Ghi tên dự án] theo thông báo của bên mời thầu.

Thỏa thuận liên danh được lập thành ____ bản, mỗi bên giữ ____ bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH
[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH
[Ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Mẫu số 4

BẢNG KÊ KHAI MÁY MÓC, THIẾT BỊ THI CÔNG CHỦ YẾU (1)

Loại máy móc, thiết bị thi công | Số lượng | Công suất | Tính năng | Nước sản xuất | Năm sản xuất | Sở hữu của nhà thầu hay đi thuê (2) | Chất lượng sử dụng hiện nay

Ghi chú:

(1) Kê khai máy móc thiết bị thi công dùng riêng cho gói thầu này.

(2) Trường hợp thuê máy móc, thiết bị thi công thì cần có giấy tờ xác nhận (bản cam kết hai bên, bản sao hợp đồng …) Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp hợp đồng thuê máy móc, thiết bị. Trường hợp thuộc sở hữu của nhà thầu thì cần có giấy tờ chứng minh.

Mẫu số 5

BẢNG KÊ KHAI DỤNG CỤ, THIẾT BỊ THÍ NGHIỆM KIỂM TRA TẠI HIỆN TRƯỜNG THI CÔNG

Loại dụng cụ, thiết bị | Số lượng | Tính năng kỹ thuật | Nước sản xuất | Sở hữu của nhà thầu hay đi thuê | Chất lượng sử dụng hiện nay

Ghi chú: Căn cứ quy mô, tính chất của gói thầu mà yêu cầu nhà thầu kê khai theo Mẫu này. Trường hợp không yêu cầu nhà thầu phải kê khai thì bỏ Mẫu này.

Mẫu số 6

PHẠM VI CÔNG VIỆC SỬ DỤNG NHÀ THẦU PHỤ(1)

Stt | Tên nhà thầu phụ (nếu có)(2) | Phạm vi công việc | Khối lượng công việc | Giá trị ước tính | Hợp đồng hoặc văn bản thỏa thuận với nhà thầu chính (nếu có)
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |

Ghi chú:

(1) Trường hợp không sử dụng nhà thầu phụ thì không kê khai vào Mẫu này.

(2) Trường hợp nhà thầu dự kiến được tên nhà thầu phụ thì kê khai vào cột này. Trường hợp chưa dự kiến được thì để trống nhưng nhà thầu phải kê khai phạm vi công việc, khối lượng công việc và giá trị ước tính dành cho nhà thầu phụ.

Mẫu số 7A

DANH SÁCH CÁN BỘ CHỦ CHỐT

Stt | Họ tên | Chức danh (1)
1 |  |
2 |  |
3 |  |
… |  |

Ghi chú: Gửi kèm theo một bản khai tóm tắt năng lực, kinh nghiệm công tác của từng cán bộ chủ chốt theo Mẫu số 7B

Mẫu số 7B

BẢN KÊ KHAI NĂNG LỰC, KINH NGHIỆM CỦA CÁN BỘ CHỦ CHỐT

Chức danh(2): _____________

1- Họ tên: ___________________________ Tuổi: ____________________________

2- Bằng cấp: _________________________

Trường: _________________________________________________________ Ngành:

3- Địa chỉ liên hệ: _____________________ Số điện thoại: ______________________

Sau đây là Bảng tổng hợp kinh nghiệm chuyên môn theo trình tự thời gian:

Từ năm | Đến năm | Công ty/Dự án tương tự | Vị trí tương tự | Kinh nghiệm về kỹ thuật và quản lý tương ứng

Ghi chú: Gửi kèm theo bản chụp được chứng thực của các văn bằng, chứng chỉ liên quan.

Ngày ____ tháng ___ năm _____
Người khai
[ký tên]

(1), (2) Ghi chức danh dự kiến cho gói thầu này. Ví dụ: Giám đốc điều hành

Mẫu số 7C

BẢN KÊ KHAI SỬ DỤNG CHUYÊN GIA, CÁN BỘ KỸ THUẬT NƯỚC NGOÀI

Stt | Họ tên | Quốc tịch | Trình độ học vấn | Năng lực chuyên môn | Chức danh đảm nhiệm dự kiến | Thời gian thực hiện công việc dự kiến
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

Ghi chú: Trường hợp không sử dụng chuyên gia, cán bộ kỹ thuật nước ngoài thì không kê khai vào Mẫu này.

Mẫu số 8A

BIỂU TỔNG HỢP GIÁ DỰ THẦU

Stt | Nội dung công việc | Thành tiền
1 | Công tác thoát nước (Biểu giá chi tiết 1) |
2 | Công tác nền đường (Biểu giá chi tiết 2) |
3 | Công tác xử lý nền đất yếu (Biểu giá chi tiết 3) |
… |  |
 | Cộng |
Thuế (áp dụng đối với trường hợp đơn giá trong biểu giá chi tiết là đơn giá trước thuế) |  |
TỔNG CỘNG |  |

Tổng cộng: _____________________ [Ghi bằng số]

Bằng chữ: _________________________________________________

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú: Biểu tổng hợp giá dự thầu được lập trên cơ sở các biểu chi tiết.

Mẫu số 8B

BIỂU CHI TIẾT GIÁ DỰ THẦU (1)

Stt | Hạng mục công việc | Đơn vị tính | Khối lượng mời thầu | Đơn giá dự thầu | Thành tiền
(1) | (2) | (3) | (4) | (5) | (6)
… |  |  |  |  |
TỔNG CỘNG |  |  |  |  |

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Có thể lập từng biểu chi tiết cho từng hạng mục chính, ví dụ cho công tác thoát nước …

Cột (2): Ghi các nội dung đối với như Bảng tiên lượng mời thầu

Cột (4): Ghi đúng khối lượng được nêu trong Bảng tiên lượng mời thầu.

Trường hợp nhà thầu phát hiện tiên lượng chưa chính xác so với thiết kế, nhà thầu thông báo cho bên mời thầu và lập một bảng riêng cho phần khối lượng sai khác này để chủ đầu tư xem xét, không ghi chung vào biểu này.

Mẫu số 9A

PHÂN TÍCH ĐƠN GIÁ DỰ THẦU (1)

Đối với đơn giá xây dựng chi tiết

Hạng mục công việc: _________

Đơn vị tính: _______ [Ghi loại tiền]

Mã hiệu đơn giá | Mã hiệu VL, NC, M | Thành phần hao phí | Đơn vị tính | Khối lượng | Đơn giá | Thành tiền
(1) | (2) | (3) | (4) | (5) | (6) | (7)
DG.1 |  | Chi phí VL |  |  |  |
 | Vl.1 |  |  |  |  |
 | Vl.2 |  |  |  |  |
 | … |  |  |  |  |
 |  | Cộng |  |  |  | VL
 |  | Chi phí NC (theo cấp bậc thợ bình quân) | Công |  |  | NC
 |  | Chi phí MTC |  |  |  |
 | M.1 |  | Ca |  |  |
 | M.2 |  | Ca |  |  |
 | … |  |  |  |  |
 |  | Cộng |  |  |  | M
 | TỔNG CỘNG |  |  |  |  | Σ1

Ghi chú: (1) Căn cứ tính chất của hạng mục công việc mà yêu cầu hoặc không yêu cầu nhà thầu phân tích đơn giá theo Mẫu này. Trường hợp không yêu cầu thì bỏ Mẫu này. Trường hợp đơn giá được tổng hợp đầy đủ thì bao gồm cả chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước.

Cột (6): Là đơn giá do nhà thầu chào, không phải là đơn giá do Nhà nước quy định.

Mẫu số 9B

PHÂN TÍCH ĐƠN GIÁ DỰ THẦU (1)

Đối với đơn giá xây dựng tổng hợp

Hạng mục công việc: ____________________

Đơn vị tính: _______ [Ghi loại tiền]

Mã hiệu đơn giá | Thành phần công việc | Đơn vị tính | Khối lượng | Thành phần chi phí |  |  | Tổng cộng
 |  |  |  | Vật liệu | Nhân công | Máy
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)
DG.1 |  |  |  |  |  |  | Σ1
DG.2 |  |  |  |  |  |  |
DG.3 |  |  |  |  |  |  |
… |  |  |  |  |  |  |
 | Cộng |  |  | VL | NC | M | Σ

Ghi chú:

(1) Căn cứ tính chất của hạng mục công việc mà yêu cầu hoặc không yêu cầu nhà thầu phân tích đơn giá theo Mẫu này. Trường hợp không yêu cầu thì bỏ Mẫu này. Trường hợp đơn giá được tổng hợp đầy đủ thì bao gồm cả chi phí trực tiếp khác, chi phí chung và thu nhập chịu thuế tính trước.

Cột (5), (6), (7): Là đơn giá do nhà thầu chào, không phải là đơn giá do Nhà nước quy định.

Mẫu số 10

BẢNG TÍNH GIÁ VẬT LIỆU TRONG ĐƠN GIÁ DỰ THẦU (1)

Stt | Loại vật liệu | Đơn vị tính | Đơn giá của vật liệu | Chi phí đến công trường | Đơn giá tính trong giá dự thầu (2)
1 |  |  |  |  |
2 |  |  |  |  |
… |  |  |  |  |

Ghi chú:

(1) Căn cứ tính chất của hạng mục công việc mà yêu cầu hoặc không yêu cầu nhà thầu phân tích giá vật liệu theo Mẫu này. Trường hợp không yêu cầu thì bỏ Mẫu này.

(2) Là đơn giá do nhà thầu chào, không phải là đơn giá do Nhà nước quy định.

Mẫu số 11

HỢP ĐỒNG ĐANG THỰC HIỆN CỦA NHÀ THẦU

_____, ngày ____ tháng ____ năm ____

Tên nhà thầu: ______________________________ [Ghi tên đầy đủ của nhà thầu]

Stt | Tên hợp đồng | Tên dự án | Tên chủ đầu tư | Giá hợp đồng (hoặc giá trị được giao thực hiện) | Giá trị phần công việc chưa hoàn thành | Ngày hợp đồng có hiệu lực | Ngày kết thúc hợp đồng
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
… |  |  |  |  |  |  |

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của chủ đầu tư về hợp đồng đang thực hiện theo các nội dung liên quan trong bảng trên…)

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú: Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này.

Mẫu số 12

HỢP ĐỒNG TƯƠNG TỰ DO NHÀ THẦU THỰC HIỆN (1)

_____, ngày ____ tháng ____ năm ____

Tên nhà thầu: ______________________________ [Ghi tên đầy đủ của nhà thầu]

Thông tin về từng hợp đồng, mỗi hợp đồng cần đảm bảo các thông tin sau đây:

Tên và số hợp đồng | [Ghi tên đầy đủ của hợp đồng, số ký hiệu]
Ngày ký hợp đồng | [Ghi ngày, tháng ,năm]
Ngày hoàn thành | [Ghi ngày, tháng ,năm]
Giá hợp đồng | [Ghi tổng giá hợp đồng bằng số tiền và đồng tiền đã ký] |  | Tương đương _______ VND hoặc USD [Ghi số tiền quy đổi ra VND hoặc USD]
Trong trường hợp là thành viên trong liên danh hoặc nhà thầu phụ, ghi giá trị phần hợp đồng mà nhà thầu đảm nhiệm | [Ghi phần trăm giá hợp đồng trong tổng giá hợp đồng] | [Ghi số tiền và đồng tiền đã ký] | Tương đương _______ VND hoặc USD [Ghi số tiền quy đổi ra VND hoặc USD]
Tên dự án: | [Ghi tên đầy đủ của dự án có hợp đồng đang kê khai]
Tên chủ đầu tư: | [Ghi tên đầy đủ của chủ đầu tư trong hợp đồng đang kê khai]
Địa chỉ: Điện thoại/fax: E-mail: | [Ghi đầy đủ địa chỉ hiện tại của chủ đầu tư] [Ghi số điện thoại, số fax kể cả mã quốc gia, mã vùng, địa chỉ e-mail]
Mô tả tính chất tương tự theo quy định tại Mục 1 Chương III(2)
1. Loại, cấp công trình | [Ghi thông tin phù hợp]
2. Về giá trị | [Ghi số tiền quy đổi ra VND hoặc USD]
3. Về quy mô thực hiện | [Ghi quy mô theo hợp đồng]
4. Về độ phức tạp và điều kiện thi công | [Mô tả về độ phức tạp của công trình]
5. Các đặc tính khác | [Ghi các đặc tính khác theo Chương V]

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của chủ đầu tư về hợp đồng đang thực hiện theo các nội dung liên quan trong bảng trên…)

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này. Nhà thầu kê khai theo Mẫu này cho từng hợp đồng tương tự đã và đang thực hiện.

(2) Nhà thầu chỉ kê khai nội dung tương tự với yêu cầu của gói thầu.

Mẫu số 13

TÓM TẮT VỀ HOẠT ĐỘNG CỦA NHÀ THẦU

_____, ngày ____ tháng ____ năm ____

1. Tên nhà thầu: _________________________________

Địa chỉ: _________________________________________

2. Tổng số năm kinh nghiệm trong hoạt động xây dựng: …………..

Tổng số năm kinh nghiệm trong cùng lĩnh vực hoạt động xây dựng đối với gói thầu này: ____________________________________________

3. Tổng số lao động hiện có:

a) Trong hoạt động chung của doanh nghiệp: _________________

b) Trong lĩnh vực xây lắp: _________________________________

Trong đó, cán bộ chuyên môn: _____________________________

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 14

KÊ KHAI NĂNG LỰC TÀI CHÍNH CỦA NHÀ THẦU

_____, ngày ____ tháng ____ năm ____

Tên nhà thầu: _________________________________ [Ghi tên đầy đủ của nhà thầu]

A. Tóm tắt các số liệu về tài chính trong ___________ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3 Mục 1 Chương III]

Đơn vị tính: _______ [Ghi loại tiền]

Stt |  | Năm ____ | Năm ____ | Năm ____
1 | Tổng tài sản |  |  |
2 | Tổng nợ phải trả |  |  |
3 | Tài sản ngắn hạn |  |  |
4 | Tổng nợ ngắn hạn |  |  |
5 | Doanh thu |  |  |
6 | Lợi nhuận trước thuế |  |  |
7 | Lợi nhuận sau thuế |  |  |
8 | Các nội dung khác (nếu có yêu cầu) |  |  |

B. Tài liệu gửi đính kèm nhằm đối chứng với các số liệu mà nhà thầu kê khai, nhà thầu nộp Báo cáo tài chính và bản chụp được chứng thực của một trong các tài liệu sau:

1. Biên bản kiểm tra quyết toán thuế trong _____ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3 Mục 1 Chương III];

2. Tờ khai tự quyết toán thuế (thuế GTGT và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai trong ______ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3 Mục 1 Chương III];

3. Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế trong ____ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3 Mục 1 Chương III];

4. Báo cáo kiểm toán.

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú: Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này.

Mẫu số 15

BẢO LÃNH DỰ THẦU (1)

_____, ngày ____ tháng ____ năm ____

Kính gửi: _____________________ [Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Căn cứ vào việc ______ [Ghi tên nhà thầu tham dự thầu], sau đây gọi là “nhà thầu”, sẽ tham dự thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án _______ [Ghi tên dự án].

Chúng tôi _______ [Ghi tên ngân hàng, tổ chức tài chính] có trụ sở đăng ký tại _____ [Ghi địa chỉ của ngân hàng, tổ chức tài chính], xin cam kết với bên mời thầu bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là _______ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Chúng tôi cam kết sẽ chuyển ngay cho bên mời thầu khoản tiền nêu trên khi bên mời thầu có văn bản thông báo nhà thầu vi phạm các quy định về đấu thầu nêu trong hồ sơ mời thầu.(2)

Bảo lãnh này có hiệu lực trong ____________ (3) ngày kể từ __________ (4). Bất cứ yêu cầu nào của bên mời thầu liên quan đến bảo lãnh này thì _______ [Ghi tên ngân hàng, tổ chức tài chính] phải nhận được trước khi kết thúc thời hạn nói trên.

Đại diện hợp pháp của ngân hàng
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của ngân hàng hoặc tổ chức tài chính

(2) Trường hợp nhà thầu liên danh dự thầu và các thành viên trong liên danh thực hiện riêng rẽ bảo đảm dự thầu hoặc một thành viên thực hiện biện pháp bảo đảm dự thầu cho cả liên danh thì thay thế quy định này như sau: “Chúng tôi cam kết sẽ chuyển ngay cho bên mời thầu khoản tiền nêu trên khi bên mời thầu có văn bản thông báo nhà thầu hoặc bất kỳ thành viên nào trong liên danh dự thầu với nhà thầu vi phạm các quy định về đấu thầu nêu trong HSMT.”

(3) Ghi theo quy định tại khoản 1 Mục 17 của BDL.

(4) Ghi theo quy định tại khoản 1 Mục 21 của BDL.

Phần thứ 2.

YÊU CẦU VỀ XÂY LẮP

Chương 5.

GIỚI THIỆU DỰ ÁN VÀ GÓI THẦU

Chương này giới thiệu khái quát thông tin về dự án và gói thầu như địa điểm thực hiện dự án, quy mô của dự án, thời gian thực hiện gói thầu và những thông tin cần thiết khác.

1. Giới thiệu về dự án

a) Dự án:

- Tên dự án

- Chủ đầu tư

- Nguồn vốn

- Quyết định đầu tư

- Quyết định phê duyệt kế hoạch đấu thầu

b) Địa điểm xây dựng

- Vị trí

- Hiện trạng mặt bằng: các công trình nổi và ngầm hiện có

- Hạ tầng kỹ thuật hiện có cho địa điểm: Cấp nước, thoát nước, cấp điện, đường giao thông…

c) Quy mô xây dựng

- Loại công trình và chức năng

- Quy mô và các đặc điểm khác

2. Giới thiệu về gói thầu

a) Phạm vi công việc của gói thầu

b) Thời hạn hoàn thành

Chương 6.

BẢNG TIÊN LƯỢNG

Chương này liệt kê khối lượng công việc mà nhà thầu phải thực hiện làm căn cứ để nhà thầu tính toán giá dự thầu.

STT | Hạng mục, nội dung công việc | Đơn vị tính | Khối lượng | Ghi chú
1 |  |  |  | (Có thể nêu yêu cầu kỹ thuật tham chiếu)
2 |  |  |  |
…. |  |  |  |

Trường hợp nhà thầu phát hiện tiên lượng chưa chính xác so với thiết kế, nhà thầu thông báo cho bên mời thầu và lập một bảng riêng cho phần khối lượng sai khác này để chủ đầu tư xem xét. Nhà thầu không được tính toán phần khối lượng sai khác này vào giá dự thầu.

Ví dụ minh họa về Bảng tiên lượng được nêu ở ví dụ 3, Phụ lục 2 Mẫu HSMT này.

Ghi chú:

1. Không nên lấy toàn bộ danh mục công việc trong dự toán thiết kế để cấu trúc thành bảng tiên lượng, nên rút gọn, đưa danh mục theo tiêu chí cần kiểm soát, giám sát nghiệm thu. Đối với các khối lượng liên quan tới biện pháp thi công mà nhà thầu có thể chủ động cải tiến nhằm tăng năng suất, hiệu quả thì không nên nêu chi tiết.

2. Danh mục và khối lượng công việc phải phù hợp với nguyên tắc thanh toán sau này (trọn gói/nghiệm thu theo bản vẽ thi công, theo thực tế,…)

3. Những công việc tương tự hoặc trong chu trình thi công liên tục để hình thành sản phẩm xây lắp thì nên cấu trúc để nhà thầu chào dưới dạng đơn giá tổng hợp.

4. Khi lập Bảng tiên lượng đối với gói thầu lớn, nên phân thành nhóm công việc tương tự, như công tác chuẩn bị, công tác đất đá, công tác ngầm, công tác bê tông, công tác kết cấu thép…

Ví dụ: Đối với công tác bê tông, thường lập dự toán phần vữa, biện pháp đổ cầu, thủ công, hoặc bơm, công tác cốp pha riêng nhưng Bảng tiên lượng chỉ nên đưa thành một mục là bê tông. Trong trường hợp này, trong cột Ghi chú có thể nêu: “Thuyết minh tại mục… trong Chương trình VIII – Yêu cầu về mặt kỹ thuật” hoặc “Phạm vi công việc bao gồm toàn bộ các chi phí vữa, biện pháp thi công, chi phí cốp pha để hoàn thành sản phẩm theo yêu cầu kỹ thuật”.

Chương 7.

YÊU CẦU VỀ TIẾN ĐỘ THỰC HIỆN

Chương này nêu yêu cầu về thời gian từ khi khởi công tới khi hoàn thành hợp đồng theo ngày/tuần/tháng.

Trường hợp ngoài yêu cầu thời hạn hoàn thành cho toàn bộ công trình còn có yêu cầu tiến độ hoàn thành cho từng hạng mục công trình thì lập bảng yêu cầu tiến độ hoàn thành.

STT | Hạng mục công trình | Ngày bắt đầu | Ngày hoàn thành
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
… |  |  |

Chương 8.

YÊU CẦU VỀ MẶT KỸ THUẬT

Toàn bộ các yêu cầu về mặt kỹ thuật phải được soạn thảo dựa trên cơ sở quyết định đầu tư kèm theo các tài liệu làm cơ sở của quyết định đầu tư, kế hoạch đấu thầu, hồ sơ thiết kế và các tài liệu hướng dẫn kèm theo, các quy định pháp luật về đấu thầu.

Yêu cầu về mặt kỹ thuật bao gồm các nội dung chủ yếu sau:

1. Quy trình, quy phạm áp dụng cho việc thi công, nghiệm thu công trình;

2. Yêu cầu về tổ chức kỹ thuật thi công, giám sát;

3. Yêu cầu về chủng loại, chất lượng vật tư, máy móc, thiết bị (kèm theo các tiêu chuẩn về phương pháp thử);

4. Yêu cầu về trình tự thi công, lắp đặt;

5. Yêu cầu về vận hành thử nghiệm, an toàn;

6. Yêu cầu về phòng, chống cháy, nổ (nếu có);

7. Yêu cầu về vệ sinh môi trường;

8. Yêu cầu về an toàn lao động;

9. Biện pháp huy động nhân lực và thiết bị phục vụ thi công;

10. Yêu cầu về biện pháp tổ chức thi công tổng thể và các hạng mục;

11. Yêu cầu về hệ thống kiểm tra, giám sát chất lượng của nhà thầu;

12. Yêu cầu khác căn cứ quy mô, tính chất của gói thầu.

Trong yêu cầu về mặt kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng, đồng thời cũng không đưa ra các yêu cầu quá cao dẫn đến làm tăng giá dự thầu, không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của vật tư, máy móc, thiết bị.

Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc vật tư, máy móc, thiết bị từ một nước hoặc vùng lãnh thổ nào đó để tham khảo, minh họa cho yêu cầu về mặt kỹ thuật của vật tư, máy móc, thiết bị thì phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các vật tư, máy móc, thiết bị đã nêu để không tạo định hướng cho một sản phẩm hoặc cho một nhà thầu nào đó.

Đối với các yêu cầu kỹ thuật cụ thể, có thể được miêu tả dưới hình thức bảng biểu như ví dụ minh họa về yêu cầu về vật liệu xây dựng và quy phạm thi công nêu tại ví dụ 4 và ví dụ 5, Phụ lục 2 Mẫu HSMT này.

Chương 9.

CÁC BẢN VẼ

Chương này liệt kê các bản vẽ (1).

STT | Ký hiệu | Tên bản vẽ | Phiên bản/ngày phát hành
1 |  |  |
2 |  |  |
3 |  |  |
4 |  |  |
… |  |  |

Ghi chú:

(1) Chủ đầu tư căn cứ vào pháp luật về xây dựng để đưa ra danh mục các bản vẽ cho phù hợp.

Phần thứ ba.

YÊU CẦU VỀ HỢP ĐỒNG

Chương 10.

ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

A. TỔNG QUÁT

Điều 1. Giải thích từ ngữ

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1. “Hợp đồng” là thỏa thuận giữa chủ đầu tư và nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo.

2. “Giá hợp đồng” là tổng số tiền mà chủ đầu tư đã thỏa thuận với nhà thầu theo hợp đồng.

3. “Chủ đầu tư” là tổ chức được nêu tại ĐKCT.

4. “Nhà thầu” là nhà thầu trúng thầu (độc lập hoặc liên danh) được nêu tại ĐKCT.

5. “Nhà thầu phụ” là nhà thầu thỏa thuận hoặc ký kết hợp đồng với nhà thầu chính để thực hiện một phần công việc xây dựng đã được dự kiến trong HSDT.

6. “Tư vấn giám sát” là nhà thầu tư vấn được chủ đầu tư lựa chọn để hoạt động thường xuyên và liên tục tại hiện trường nhằm giám sát việc thi công xây dựng công trình, hạng mục công trình. Tên nhà thầu tư vấn giám sát được nêu tại ĐKCT.

7. “Ngày khởi công” là ngày mà chủ đầu tư quyết định cho nhà thầu bắt đầu thi công công trình.

8. “Thời gian hoàn thành” là khoảng thời gian cần thiết để hoàn thành công trình được tính từ ngày khởi công đến ngày công trình được nghiệm thu, bàn giao.

9. ”Ngày” là ngày dương lịch, được tính liên tục, kể cả ngày lễ và ngày nghỉ cuối tuần.

10. “Thời hạn bảo hành công trình xây dựng” là thời gian nhà thầu chịu trách nhiệm pháp lý về sửa chữa các sai sót đối với công trình. Thời hạn bảo hành được tính từ ngày công trình được nghiệm thu, bàn giao.

11. “Biên bản nghiệm thu” là biên bản được phát hành theo Điều 34 Chương này.

12. “Công trường” là địa điểm mà chủ đầu tư quy định cho nhà thầu sử dụng để thi công công trình được nêu tại ĐKCT.

Điều 2. Luật áp dụng và ngôn ngữ sử dụng

Luật điều chỉnh hợp đồng là luật Việt Nam, ngôn ngữ của hợp đồng là tiếng Việt, trừ khi có quy định khác nêu tại ĐKCT.

Điều 3. Bảo đảm thực hiện hợp đồng

1. Nhà thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng theo nội dung yêu cầu nêu tại ĐKCT để đảm bảo nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng.

2. Bảo đảm thực hiện hợp đồng sẽ được trả cho chủ đầu tư như một khoản bồi thường cho bất cứ thiệt hại nào phát sinh do lỗi của nhà thầu khi nhà thầu không hoàn thành nghĩa vụ và trách nhiệm của mình theo hợp đồng.

3. Chủ đầu tư phải hoản trả bảo đảm thực hiện hợp đồng cho nhà thầu trong thời hạn quy định tại ĐKCT.

Điều 4. Hình thức hợp đồng

Hình thức hợp đồng được quy định tại ĐKCT.

Điều 5. Nhà thầu phụ

1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ nêu tại ĐKCT để thực hiện một phần công việc nêu trong HSDT. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của nhà thầu. Nhà thầu phải chịu trách nhiệm trước chủ đầu tư về khối lượng, chất lượng, tiến độ và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã được nêu tại ĐKCT chỉ được thực hiện khi chủ đầu tư chấp thuận.

2. Giá trị công việc mà các nhà thầu phụ quy định tại khoản 1 Điều này thực hiện không được vượt quá tỷ lệ phần trăm theo giá hợp đồng nêu tại ĐKCT.

3. Nhà thầu không được sử dụng thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ nêu trong ĐKCT.

4. Yêu cầu khác về nhà thầu phụ quy định tại ĐKCT.

Điều 6. Hợp tác với nhà thầu khác

Việc hợp tác với nhà thầu khác để cùng sử dụng công trường được thực hiện theo quy định tại ĐKCT.

Điều 7. Nhân sự của nhà thầu(1)

1. Nhà thầu phải sử dụng các cán bộ chủ chốt có tên trong danh sách cán bộ chủ chốt được đề cập tại ĐKCT để thực hiện các công việc nêu trong danh sách này hoặc sử dụng các cán bộ khác được chủ đầu tư chấp thuận. Chủ đầu tư sẽ chỉ chấp thuận việc đề xuất thay thế cán bộ chủ chốt trong trường hợp có lý do chính đáng, năng lực và trình độ của những người thay thế về cơ bản tương đương hoặc cao hơn các cán bộ được liệt kê trong danh sách.

2. Nếu chủ đầu tư yêu cầu nhà thầu buộc thôi việc một hoặc nhiều thành viên trong số nhân viên của nhà thầu với lý do chính đáng, nhà thầu phải bảo đảm rằng nhân viên đó sẽ rời khỏi công trường trong vòng 5 ngày làm việc và không còn mối liên hệ nào với công việc trong hợp đồng.

Điều 8. Bồi thường thiệt hại

1. Nhà thầu phải bồi thường và chịu trách nhiệm về những tổn hại cho chủ đầu tư, nhân viên của chủ đầu tư đối với các thiệt hại, mất mát và các chi phí liên quan đến:

a) Tổn hại thân thể, bệnh tật, ốm đau hoặc thiệt hại về tính mạng của bất kỳ người nào xảy ra trong hoặc ngoài quá trình thi công hoặc do nguyên nhân từ bản vẽ của nhà thầu, từ việc thi công, hoàn thành công trình, sửa chữa sai sót, trừ trường hợp do chủ đầu tư, các nhân viên của chủ đầu tư cẩu thả, cố ý phạm lỗi hoặc vi phạm hợp đồng.

b) Hỏng hóc hay mất mát bất cứ tài sản nào (không phải là công trình) xảy ra trong hoặc ngoài quá trình thi công hoặc do nguyên nhân từ bản vẽ của nhà thầu, từ việc thi công, hoàn thành công trình, sửa chữa sai sót, trừ trường hợp do chủ đầu tư, các nhân viên của chủ đầu tư cẩu thả, cố ý phạm lỗi hoặc vi phạm hợp đồng.

2. Chủ đầu tư phải bồi thường và chịu trách nhiệm về những tổn hại cho nhà thầu, các nhân viên của nhà thầu đối với các thiệt hại, mất mát và các chi phí liên quan đến tổn hại thân thể, bệnh tật, ốm đau hoặc thiệt hại về tính mạng được xác định do chủ đầu tư, các nhân viên của chủ đầu tư cẩu thả, cố ý phạm lỗi hoặc vi phạm hợp đồng.

Điều 9. Rủi ro của chủ đầu tư

Kể từ ngày khởi công cho đến ngày hết hạn nghĩa vụ bảo hành của nhà thầu, chủ đầu tư chịu trách nhiệm về những rủi ro sau đây:

1. Rủi ro về thương tích, tử vong đối với con người, mất mát hoặc hư hỏng tài sản (loại trừ công trình, vật tư, máy móc, thiết bị) do lỗi của chủ đầu tư.

2. Rủi ro về tổn thất, hư hại đối với công trình, vật tư, máy móc, thiết bị do lỗi của chủ đầu tư, do thiết kế của chủ đầu tư hoặc do bất khả kháng.

Điều 10. Rủi ro của nhà thầu

Nhà thầu chịu trách nhiệm về những rủi ro sau đây:

1. Các rủi ro không phải là rủi ro của chủ đầu tư, bao gồm rủi ro về thương tích, tử vong, mất mát hay hư hỏng tải sản (kể cả đối với công trình, vật tư, máy móc, thiết bị) kể từ ngày khởi công cho đến ngày hết hạn nghĩa vụ bảo hành.

2. Rủi ro về tổn thất, hư hại đối với công trình kể từ ngày nghiệm thu, bàn giao công trình cho đến ngày hết hạn nghĩa vụ bảo hành của nhà thầu do:

- Bất kỳ sai sót nào xảy ra vào ngày hoàn thành;

- Bất kỳ sự việc nào xảy ra trước ngày hoàn thành mà sự việc này không phải là rủi ro của chủ đầu tư;

- Các hoạt động của nhà thầu trên công trường sau ngày hoàn thành.

Điều 11. Giới hạn về trách nhiệm pháp lý

1. Không bên nào phải chịu trách nhiệm pháp lý đối với bên kia vì sự mất mát trong khi sử dụng công trình, sự thiệt hại về lợi nhuận, hay thiệt hại gián tiếp liên quan đến hợp đồng này ngoài các quy định về phạt do chậm trễ thực hiện hợp đồng, sửa chữa sai sót, thanh toán trong trường hợp chấm dứt hợp đồng, bồi thường thiệt hại.

2. Trách nhiệm pháp lý của nhà thầu đối với chủ đầu tư theo hợp đồng hoặc liên quan đến hợp đồng ngoài quy định về bồi thường thiệt hại nêu tại Điều 8 Chương này không được vượt quá tổng số tiền nêu tại ĐKCT.

3. Không giới hạn trách nhiệm pháp lý trong các trường hợp gian lận, lỗi cố ý hay hành vi bất cẩn của bên phạm lỗi.

Điều 12. Trường hợp bất khả kháng

1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của các bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch.

2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời hạn không thể thi công công trình do điều kiện bất khả kháng, nhà thầu theo hướng dẫn của chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng bởi sự kiện bất khả kháng. Trong trường hợp này, chủ đầu tư phải xem xét để bồi hoàn cho nhà thầu các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Điều 19 Chương này.

Điều 13. Bảo hiểm

Yêu cầu về bảo hiểm được quy định tại ĐKCT.

Điều 14. Công trình tạm

Yêu cầu về công trình tạm được quy định tại ĐKCT.

Điều 15. An toàn

Nhà thầu phải thực hiện các biện pháp bảo đảm an toàn cho tất cả các hoạt động tại công trường theo quy định của pháp luật hiện hành.

Điều 16. Cổ vật phát hiện tại công trường

Bất kỳ đồ vật gì có tính chất lịch sử hay có giá trị đáng kể được phát hiện tại công trường sẽ là tài sản của Nước Cộng hòa xã hội chủ nghĩa Việt Nam. Nhà thầu không cho người của mình hoặc người khác lấy hoặc làm hư hỏng cổ vật được phát hiện. Nhà thầu phải thông báo ngay cho chủ đầu tư về việc phát hiện này để giải quyết theo quy định của pháp luật.

Trường hợp việc thực hiện hợp đồng bị chậm do việc phát hiện cổ vật, nhà thầu phải tham gia việc xử lý, bảo quản, vận chuyển cổ vật, thì nhà thầu phải thông báo cho chủ đầu tư để xem xét, giải quyết.

Điều 17. Quyền sử dụng công trường

Chủ đầu tư phải giao quyền sử dụng công trường cho nhà thầu vào ngày nêu tại ĐKCT.

Điều 18. Tư vấn giám sát

1. Tư vấn giám sát có trách nhiệm thực hiện các công việc nêu trong hợp đồng.

2. Tư vấn giám sát có thể đưa ra chỉ dẫn cho nhà thầu về việc thi công xây dựng công trình và sửa chữa sai sót vào bất kỳ lúc nào. Nhà thầu phải tuân theo các chỉ dẫn của tư vấn giám sát.

3. Trường hợp chủ đầu tư thay đổi tư vấn giám sát, chủ đầu tư sẽ thông báo bằng văn bản cho nhà thầu.

Điều 19. Giải quyết tranh chấp

1. Chủ đầu tư và nhà thầu có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hòa giải.

2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hòa giải trong thời gian quy định nêu tại ĐKCT kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế được xác định tại ĐKCT.

B. QUẢN LÝ TIẾN ĐỘ THỰC HIỆN

Điều 20. Ngày hoàn thành công trình

Nhà thầu có thể bắt đầu thực hiện công trình vào ngày khởi công nêu tại ĐKCT và phải tiến hành thi công công trình theo đúng Bảng tiến độ thi công chi tiết do nhà thầu trình và được chủ đầu tư chấp thuận. Nhà thầu phải hoàn thành công trình vào ngày hoàn thành dự kiến nêu tại ĐKCT.

Điều 21. Bảng tiến độ thi công chi tiết

1. Trong khoảng thời gian quy định tại ĐKCT, nhà thầu phải trình chủ đầu tư xem xét, chấp thuận Bảng tiến độ thi công chi tiết bao gồm các nội dung sau:

a) Trình tự thực hiện công việc của nhà thầu và thời gian thi công dự tính cho mỗi giai đoạn chính của công trình;

b) Quá trình và thời gian kiểm tra, kiểm định được nêu cụ thể trong hợp đồng;

c) Báo cáo kèm theo gồm: báo cáo chung về các phương pháp mà nhà thầu dự kiến áp dụng và các giai đoạn chính trong việc thi công công trình; số lượng cán bộ, công nhân và thiết bị của nhà thầu cần thiết trên công trường cho mỗi giai đoạn chính.

2. Nhà thầu phải thực hiện theo Bảng tiến độ thi công chi tiết sau khi Bảng này được chủ đầu tư chấp thuận.

3. Nhà thầu phải trình chủ đầu tư xem xét, chấp thuận Bảng tiến độ thi công chi tiết đã cập nhật vào những thời điểm không vượt quá thời gian nêu tại ĐKCT. Nếu nhà thầu không trình Bảng tiến độ thi công chi tiết đã cập nhật vào những thời điểm trên, chủ đầu tư có thể giữ lại một số tiền quy định tại ĐKCT trong kỳ thanh toán tiếp theo. Số tiền này sẽ được thanh toán ở kỳ thanh toán kế tiếp sau khi Bảng tiến độ thi công chi tiết này được trình.

4. Việc chấp thuận Bảng tiến độ thi công chi tiết của chủ đầu tư sẽ không thay thế các nghĩa vụ của nhà thầu. Nhà thầu có thể điều chỉnh lại Bảng tiến độ thi công chi tiết và trình lại cho chủ đầu tư vào bất kỳ thời điểm nào.

Điều 22. Thay đổi thời gian thực hiện hợp đồng

1. Chủ đầu tư và nhà thầu sẽ thương thảo về việc gia hạn thời gian thực hiện hợp đồng trong những trường hợp sau đây:

a) Chủ đầu tư không giao quyền sử dụng công trường cho nhà thầu vào thời gian quy định tại Điều 17 Chương này;

b) Chủ đầu tư không chấp thuận nhà thầu phụ ngoài danh sách nhà thầu phụ nêu tại khoản 1 Điều 5 Chương này mà không có lý do chính đáng;

c) Chủ đầu tư chậm trễ không có lý do trong việc cấp Biên bản nghiệm thu công trình;

d) Các trường hợp khác được mô tả tại ĐKCT.

2. Chủ đầu tư có thể yêu cầu nhà thầu hoãn việc khởi công hay thực hiện chậm tiến độ của bất kỳ hoạt động nào trong công trình.

3. Trường hợp cần rút ngắn thời gian thực hiện hợp đồng, chủ đầu tư phải tiến hành thương thảo với nhà thầu về các nội dung liên quan.

Điều 23. Dự báo về sự cố

Nhà thầu cần dự báo sớm cho chủ đầu tư về các sự việc có thể sắp xảy ra mà tác động xấu đến chất lượng công trình, làm tăng giá hợp đồng hay làm chậm trễ việc thực hiện hợp đồng. Chủ đầu tư có thể yêu cầu nhà thầu dự báo về ảnh hưởng của sự việc này đối với giá hợp đồng và thời gian thực hiện hợp đồng. Nhà thầu phải hợp tác với chủ đầu tư để đưa ra các biện pháp khắc phục.

C. QUẢN LÝ CHẤT LƯỢNG

Điều 24. Kiểm tra chất lượng vật tư, máy móc, thiết bị

1. Nhà thầu phải đảm bảo tất cả vật tư, máy móc, thiết bị đáp ứng đúng yêu cầu kỹ thuật.

2. Nhà thầu phải cung cấp mẫu, kết quả kiểm nghiệm đối với vật tư, máy móc, thiết bị nêu tại ĐKCT để kiểm tra và làm cơ sở nghiệm thu công trình.

3. Chủ đầu tư sẽ kiểm tra vật tư, máy móc, thiết bị tại nơi khai thác, nơi sản xuất hoặc tại công trường vào bất kỳ thời điểm nào.

4. Nhà thầu phải đảm bảo bố trí cán bộ và các điều kiện cần thiết cho việc kiểm tra vật tư, máy móc, thiết bị nêu trên.

Điều 25. Xử lý sai sót

1. Tư vấn giám sát phải chịu trách nhiệm kiểm tra, đánh giá chất lượng các công việc của nhà thầu. Trường hợp phát hiện sai sót, tư vấn giám sát yêu cầu nhà thầu xem xét tìm hiểu nguyên nhân và có biện pháp khắc phục. Việc kiểm tra nói trên không ảnh hưởng tới nghĩa vụ, trách nhiệm thực hiện hợp đồng của nhà thầu.

2. Trường hợp tư vấn giám sát yêu cầu nhà thầu tiến hành một thí nghiệm mà không quy định trong tiêu chuẩn kỹ thuật để kiểm tra bất kỳ công việc nào xem có sai sót không và việc kiểm tra cho thấy có sai sót, thì nhà thầu phải thanh toán chi phí về thí nghiệm. Nếu không có sai sót, chi phí này sẽ được tính vào giá hợp đồng để chủ đầu tư thanh toán cho nhà thầu.

Điều 26. Bảo hành công trình

1. Thời gian bảo hành công trình được tính từ ngày chủ đầu tư ký Biên bản nghiệm thu hạng mục công trình xây dựng, công trình xây dựng đã hoàn thành để đưa vào sử dụng và được xác định tại ĐKCT. Thời gian bảo hành công trình phải được gia hạn cho đến khi khắc phục xong các sai sót do lỗi của nhà thầu.

2. Yêu cầu về bảo hành công trình được quy định tại ĐKCT.

3. Trong thời gian bảo hành, chủ đầu tư cần thông báo cho nhà thầu về những hư hỏng liên quan tới công trình do lỗi của nhà thầu gây ra. Nhà thầu có trách nhiệm khắc phục các sai sót bằng chi phí của nhà thầu trong khoảng thời gian chủ đầu tư quy định.

4. Trường hợp nhà thầu không khắc phục sai sót trong khoảng thời gian được chủ đầu tư quy định, chủ đầu tư có thể thuê tổ chức khác khắc phục sai sót, xác định chi phí khắc phục sai sót và nhà thầu sẽ phải hoàn trả khoản chi phí này.

D. QUẢN LÝ CHI PHÍ

Điều 27. Biểu giá hợp đồng

Biểu giá hợp đồng nêu tại Phụ lục 1 là một bộ phận không tách rời của hợp đồng này, bao gồm các hạng mục công việc mà nhà thầu phải thực hiện và đơn giá của các hạng mục đó.(1)

Điều 28. Thuế

Các yêu cầu về thuế được quy định tại ĐKCT.

Điều 29. Điều chỉnh giá hợp đồng

Điều chỉnh giá hợp đồng được áp dụng cho phần công việc áp dụng hình thức hợp đồng theo đơn giá. Nội dung điều chỉnh, phương pháp và thời gian tính điều chỉnh, cơ sở dữ liệu đầu vào để tính điều chỉnh giá hợp đồng được quy định tại ĐKCT.

Điều 30. Hiệu chỉnh, bổ sung hợp đồng

1. Việc hiệu chỉnh, bổ sung hợp đồng có thể được thực hiện trong các trường hợp sau:

a) Bổ sung hạng mục công việc, vật tư, máy móc, thiết bị hoặc dịch vụ cần thiết ngoài khối lượng công việc phải thực hiện theo thiết kế và ngoài phạm vi công việc quy định trong hợp đồng;

b) Thay đổi về chất lượng và các thông số của một hạng mục công việc nào đó;

c) Thay đổi về thiết kế;

d) Thay đổi thời gian thực hiện hợp đồng.

2. Chủ đầu tư và nhà thầu sẽ tiến hành thương thảo để làm cơ sở ký kết phụ lục bổ sung hợp đồng trong trường hợp hiệu chỉnh, bổ sung hợp đồng.

3. Trường hợp hiệu chỉnh, bổ sung hợp đồng, nhà thầu phải đưa khối lượng công việc được bổ sung vào Bảng tiến độ thi công chi tiết.

Điều 31. Tạm ứng

1. Chủ đầu tư tạm ứng cho nhà thầu theo các nội dung quy định tại ĐKCT.

2. Việc hoàn trả tiền tạm ứng được thực hiện theo quy định tại ĐKCT.

Điều 32. Thanh toán

Chủ đầu tư thanh toán cho nhà thầu theo các nội dung quy định tại ĐKCT.

Điều 33. Thưởng và phạt vi phạm hợp đồng

1. Trường hợp quy định tại ĐKCT, nhà thầu được thưởng một khoản tiền theo mức quy định tại ĐKCT cho các sáng kiến của nhà thầu, cho mỗi ngày hoàn thành sớm công trình so với ngày hoàn thành dự kiến. Tổng số tiền thưởng không vượt quá tổng số tiền quy định tại ĐKCT.

2. Nhà thầu bị phạt theo mức quy định tại ĐKCT cho mỗi ngày chậm hoàn thành công trình so với ngày hoàn thành dự kiến hoặc ngày hoàn thành dự kiến được gia hạn. Tổng số tiền phạt không vượt quá tổng số tiền quy định tại ĐKCT. Chủ đầu tư có thể khấu trừ khoản tiền phạt từ các khoản thanh toán đến hạn của nhà thầu.

3. Việc phạt vi phạm hợp đồng đối với chủ đầu tư khi chủ đầu tư không thanh toán cho nhà thầu theo thời gian quy định trong hợp đồng được nêu tại ĐKCT.

4. Các yêu cầu khác về thưởng, phạt vi phạm hợp đồng được nêu tại ĐKCT.

E. HOÀN THÀNH, CHẤM DỨT HỢP ĐỒNG

Điều 34. Nghiệm thu

Chủ đầu tư tổ chức nghiệm thu theo quy định của pháp luật xây dựng hiện hành. Biên bản nghiệm thu phải được đại diện chủ đầu tư, tư vấn giám sát và nhà thầu ký xác nhận.

Chủ đầu tư cần tiếp nhận công trường và công trình theo thời gian được quy định tại ĐKCT kể từ khi nhà thầu được cấp Biên bản nghiệm thu công trình.

Điều 35. Bản vẽ hoàn công, hướng dẫn vận hành

1. Nhà thầu phải hoàn thành và nộp cho chủ đầu tư bản vẽ hoàn công theo quy định của pháp luật hiện hành, tài liệu hướng dẫn quy trình vận hành thiết bị lắp đặt (nếu có) vào ngày quy định tại ĐKCT.

2. Nếu nhà thầu không nộp bản vẽ hoàn công hoặc hướng dẫn vận hành vào ngày quy định tại ĐKCT hoặc các tài liệu này không được chủ đầu tư chấp nhận, chủ đầu tư sẽ giữ lại số tiền quy định tại ĐKCT từ khoản thanh toán đến hạn cho nhà thầu.

Điều 36. Chấm dứt hợp đồng

1. Chủ đầu tư hoặc nhà thầu có thể chấm dứt hợp đồng nếu một trong hai bên có vi phạm cơ bản về hợp đồng như sau:

a) Nhà thầu ngừng thi công trong thời gian quy định tại ĐKCT trong khi việc ngừng thi công này không có trong Bảng tiến độ thi công chi tiết hiện tại và chưa được chủ đầu tư cho phép;

b) Chủ đầu tư yêu cầu nhà thầu kéo dài tiến độ công trình vượt quá thời gian quy định tại ĐKCT;

c) Nhà thầu bị phá sản, giải thể;

d) Các hành vi khác nêu tại ĐKCT.

2. Trường hợp chấm dứt hợp đồng, nhà thầu phải ngừng ngay công việc, giữ công trường an toàn và rời công trường theo yêu cầu của chủ đầu tư.

Điều 37. Thanh toán trong trường hợp chấm dứt hợp đồng

1. Nếu hợp đồng bị chấm dứt do lỗi của nhà thầu nêu tại Điều 36 Chương này, chủ đầu tư sẽ lập biên bản xác nhận giá trị các công việc đã thực hiện, vật liệu đã mua trừ đi khoản tiền tạm ứng của nhà thầu đã nhận. Nếu số tiền tạm ứng nhiều hơn giá trị các công việc đã thực hiện, vật liệu đã mua thì nhà thầu phải có trách nhiệm hoàn trả lại cho chủ đầu tư khoản tiền chênh lệch này. Trường hợp ngược lại, chủ đầu tư có trách nhiệm thanh toán cho nhà thầu.

2. Nếu hợp đồng bị chấm dứt do lỗi của chủ đầu tư nêu tại Điều 36 Chương này hoặc do bất khả kháng, chủ đầu tư sẽ lập biên bản xác nhận giá trị các công việc đã thực hiện, vật liệu đã mua, chi phí hợp lý cho việc di chuyển máy móc, thiết bị, hồi hương nhân sự mà nhà thầu thuê cho công trình và chi phí của nhà thầu về việc bảo vệ công trình, trừ đi khoản tiền tạm ứng mà nhà thầu đã nhận. Chủ đầu tư có trách nhiệm thanh toán cho nhà thầu khoản tiền chênh lệch này.

3. Mọi vật liệu tại công trường, máy móc, thiết bị, công trình tạm và công trình sẽ được xem là tài sản của chủ đầu tư nếu hợp đồng bị chấm dứt do lỗi của nhà thầu.

Chương 11.

ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Điều

Khoản

Nội dung

1

3

Chủ đầu tư: _____________________ [Ghi tên chủ đầu tư]

4

Nhà thầu: ______________________ [Ghi tên nhà thầu]

6

Tư vấn giám sát: ________________ [Ghi tên tư vấn giám sát]

12

Công trường: __________________ [Ghi địa điểm công trường]

2

- Luật điều chỉnh hợp đồng: ________________ [Ghi cụ thể luật điều chỉnh nếu có quy định khác]

- Ngôn ngữ của hợp đồng: ________________ [Ghi ngôn ngữ của HSMT, nếu ngôn ngữ này không phải là tiếng Việt]

3

1

Nội dung yêu cầu đối với bảo đảm thực hiện hợp đồng:

- Thời hạn nộp bảo đảm thực hiện hợp đồng: _____________

[Căn cứ quy mô, tính chất của gói thầu mà nêu cụ thể thời hạn yêu cầu, ví dụ: Thời hạn nộp bảo đảm thực hiện hợp đồng là ___ ngày trước khi ký hợp đồng, hoặc sau khi ký hợp đồng nhưng trước ngày hợp đồng có hiệu lực …]

- Hình thức bảo đảm thực hiện hợp đồng: _________

[Nêu cụ thể hình thức bảo đảm thực hiện hợp đồng. Căn cứ yêu cầu của gói mà quy định việc áp dụng một hoặc các hình thức bảo đảm như: đặt cọc, ký quỹ hoặc thư bảo lãnh của ngân hàng, tổ chức tài chính. Ví dụ, việc yêu cầu bảo đảm thực hiện hợp đồng bằng hình thức nộp thư bảo lãnh của ngân hàng:

Trường hợp nhà thầu phải nộp bảo lãnh thì phải do một ngân hàng, tổ chức tài chính hoạt động hợp pháp tại Việt Nam hoặc một ngân hàng, tổ chức tài chính ở nước ngoài (được chủ đầu tư chấp thuận) phát hành, theo Mẫu số 17 Chương XII hoặc một mẫu khác được chủ đầu tư chấp thuận, Trường hợp bảo lãnh do một ngân hàng, tổ chức tài chính ở nước ngoài phát hành thì phải phát hành thông qua chi nhánh tại Việt Nam hoặc phải được một ngân hàng của Việt Nam có quan hệ đại lý với ngân hàng phát hành xác nhận trước khi gửi tới chủ đầu tư].

- Giá trị bảo đảm thực hiện hợp đồng: ______ % giá hợp đồng.

[Ghi giá trị cụ thể căn cứ yêu cầu của gói thầu và tối đa là 10% giá hợp đồng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng phải cao hơn nhưng không quá 30% giá hợp đồng].

- Hiệu lực của bảo đảm thực hiện hợp đồng: Bảo đảm thực hiện hợp đồng có hiệu lực kể từ ngày hợp đồng có hiệu lực cho đến hết ngày ___ tháng ___ năm ___.

[Căn cứ tính chất, yêu cầu của gói thầu mà quy định thời hạn này, ví dụ: Bảo đảm thực hiện hợp đồng phải có hiệu lực cho đến khi công trình được nghiệm thu, bàn giao và nhà thầu chuyển sang nghĩa vụ bảo hành theo quy định]

3

Thời hạn hoàn trả bảo đảm thực hiện hợp đồng: ________

[Ghi cụ thể thời hạn hoàn trả bảo đảm thực hiện hợp đồng căn cứ tính chất và yêu cầu của gói thầu.

Ví dụ: Chủ đầu tư phải hoàn trả bảo đảm thực hiện hợp đồng cho nhà thầu ngay sau khi hoặc không chậm hơn ____ ngày kể từ khi công trình được bàn giao, nghiệm thu, đồng thời nhà thầu chuyển sang thực hiện nghĩa vụ bảo hành theo quy định.]

4

Hình thức hợp đồng: ____________________ [Ghi một hoặc các hình thức hợp đồng phù hợp và nguyên tắc thanh toán đối với từng hình thức. Đối với hợp đồng trọn gói, giá hợp đồng không được điều chỉnh trong quá trình thực hiện hợp đồng, trừ trường hợp bất khả kháng. Đối với hợp đồng theo đơn giá, nhà thầu được thanh toán trên cơ sở khối lượng công việc thực tế đã thực hiện].

5

1

Danh sách nhà thầu phụ: _________ [Ghi danh sách nhà thầu phụ phù hợp với danh sách nhà thầu phụ nêu trong HSDT]

2

Giá trị công việc mà nhà thầu phụ thực hiện không vượt quá: ____ giá hợp đồng [Căn cứ quy mô, tính chất của gói thầu mà ghi phần trăm cho phù hợp. Nhà thầu phụ không thực hiện toàn bộ công việc của gói thầu]

4

Yêu cầu khác về nhà thầu phụ: ____________

[Ghi yêu cầu khác về nhà thầu phụ, nếu có …]

6

Hợp tác với nhà thầu khác: ____________ [Ghi các yêu cầu về thời gian, nội dung mà nhà thầu phải hợp tác với cơ quan, tổ chức khác để cùng sử dụng công trường, nếu có].

7

1

Danh sách cán bộ chủ chốt: _____________________

[Ghi danh sách cán bộ chủ chốt phù hợp với Danh sách cán bộ chủ chốt như kê khai tại Mẫu số 7A Chương IV].

11

2

Trách nhiệm pháp lý tối đa: ___________________

[Ghi trách nhiệm pháp lý tối đa. Trách nhiệm pháp lý tối đa không vượt quá giá hợp đồng x k, trong đó k là hệ số và thường bằng 1].

13

Yêu cầu về bảo hiểm: _______________ [Căn cứ quy mô, tính chất của gói thầu để nêu yêu cầu về bảo hiểm, bao gồm cả bảo hiểm công trình phù hợp với pháp luật xây dựng đối với cả chủ đầu tư và nhà thầu. Ví dụ, kể từ ngày khởi công cho đến hết thời hạn bảo hành công trình, nhà thầu phải mua bảo hiểm cho vật tư, máy móc, thiết bị, nhà xưởng phục vụ thi công, bảo hiểm đối với người lao động, bảo hiểm trách nhiệm dân sự đối với người thứ ba cho rủi ro của nhà thầu ..]

14

Yêu cầu về công trình tạm: ______________ [Nêu yêu cầu về công trình tạm, nếu có. Ví dụ: Nhà thầu phải trình thiết kế và các tiêu chuẩn kỹ thuật áp dụng đối với các công trình tạm dự kiến cho chủ đầu tư phê duyệt. Nhà thầu phải chịu trách nhiệm về việc thiết kế các công trình tạm. Việc chấp thuận của chủ đầu tư sẽ không làm thay đổi trách nhiệm của nhà thầu về việc thiết kế công trình tạm].

17

Ngày giao công trường (mặt bằng thi công): _______ [Ghi ngày giao công trường]

19

2

Thời gian để tiến hành hòa giải: ________________

Giải quyết tranh chấp: __________________

[Ghi cụ thể thời gian và cơ chế xử lý tranh chấp căn cứ quy mô, tính chất của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, tổ chức giải quyết tranh chấp, chi phí cho việc giải quyết tranh chấp …]

20

- Ngày khởi công: _______ [Ghi ngày dự định khởi công]

- Ngày hoàn thành dự kiến: _________ [Ghi ngày hoàn thành dự kiến]

21

1

Thời gian trình Bảng tiến độ thi công chi tiết: _____________________

[Ghi thời gian trình Bảng tiến độ thi công chi tiết]

3

- Thời gian cập nhật Bảng tiến độ thi công chi tiết: __________________

[Ghi thời gian cập nhật Bảng tiến độ thi công chi tiết]

- Số tiền giữ lại: ___________ [Ghi số tiền giữ lại]

22

d) Các trường hợp khác: ___________

[Ghi các trường hợp gia hạn thời gian thực hiện hợp đồng khác, nếu có]

24

2

Vật tư, máy móc, thiết bị: ___________________ [Ghi vật tư, máy móc, thiết bị cần yêu cầu nhà thầu cung cấp mẫu, kết quả kiểm nghiệm, nếu có]

26

1

Thời gian bảo hành công trình: ________________ [Ghi thời gian bảo hành công trình]

2

Yêu cầu về bảo hành công trình: __________________

[Ghi yêu cầu về bảo hành công trình theo quy định của pháp luật về xây dựng]

28

Yêu cầu về thuế: _____________ [Nêu yêu cầu về thuế, chẳng hạn đơn giá và giá hợp đồng đã bao gồm các loại thuế, phí các loại …. Đối với hợp đồng theo đơn giá, cần quy định thêm cách thức xử lý khi Nhà nước có sự thay đổi về chính sách thuế trong quá trình thực hiện hợp đồng.]

29

Điều chỉnh giá hợp đồng: ___________

[Việc điều chỉnh giá hợp đồng áp dụng đối với hình thức theo đơn giá. Trong Mục này cần quy định rõ nội dung điều chỉnh, phương pháp và thời gian tính điều chỉnh, cơ sở dữ liệu đầu vào để tính điều chỉnh giá. Cần quy định sử dụng báo giá, hoặc chỉ số giá của các cơ quan có thẩm quyền tại địa phương, Trung ương hoặc cơ quan chuyên ngành độc lập của nước ngoài ban hành đối với các chi phí có nguồn gốc từ nước ngoài. Có thể áp dụng công thức điều chỉnh giá hợp đồng do trượt giá.

Trong Mục này cũng cần quy định việc điều chỉnh giá được thực hiện thông qua điều chỉnh đơn giá hoặc điều chỉnh giá hợp đồng do trượt giá.]

31

1

Tạm ứng: ________________________________________

[Ghi số tiền tạm ứng, các chứng từ để tạm ứng, phương thức tạm ứng … phù hợp quy định của pháp luật về xây dựng. Trong trường hợp cần thiết, có thể yêu cầu nhà thầu xuất trình bảo lãnh tiền tạm ứng theo Mẫu số 18 Chương XII].

2

Hoàn trả tiền tạm ứng: ____________________

[Ghi cách thức hoàn trả tiền tạm ứng phù hợp quy định của pháp luật về xây dựng. Ví dụ, tiền tạm ứng sẽ được hoàn trả bằng cách khấu trừ đi số tiền theo tỷ lệ nhất định trong các tài khoản thanh toán khác đến hạn cho nhà thầu trên cơ sở theo tiến độ phần trăm hoàn thành công trình …]

32

Phương thức thanh toán: _________

[Căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này.

Việc thanh toán cho nhà thầu có thể quy định thanh toán bằng thư tín dụng, chuyển khoản …. Số lần thanh toán có thể quy định theo giai đoạn, theo phần công việc đã hoàn thành hoặc thanh toán một lần khi hoàn thành toàn bộ hợp đồng.

Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong vòng không quá một số ngày nhất định kể từ khi nhà thầu xuất trình đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ thanh toán phù hợp với quy định của pháp luật].

33

1

Mức thưởng: ________________ [Ghi mức thưởng đối với việc hoàn thành sớm công trình, sáng kiến của nhà thầu. Trường hợp không áp dụng thưởng hợp đồng thì nêu rõ].

Tổng số tiền thưởng tối đa: ______ [Ghi tổng số tiền thưởng tối đa, nếu có]

2

Mức phạt: __________

[Ghi nội dung về phạt vi phạm hợp đồng phù hợp với pháp luật về xây dựng].

3

Yêu cầu về phạt do chủ đầu tư không thanh toán cho nhà thầu theo thời gian quy định trong hợp đồng: ______ [Nêu quy định về phạt hợp đồng trong trường hợp này (nếu có)]

4

Yêu cầu khác về thưởng, phạt vi phạm hợp đồng: __________ [Nêu yêu cầu khác về thưởng, phạt vi phạm hợp đồng, chẳng hạn phạt khi nhà thầu không đảm bảo chất lượng …]

34

Thời gian tiếp nhận công trình: _________ [Ghi thời gian tiếp nhận công trình]

35

1

Thời gian nộp bản vẽ hoàn công: ____________ [Ghi thời gian nộp bản vẽ hoàn công]

2

Số tiền giữ lại: __________ [Ghi số tiền giữ lại]

36

1

a) Nhà thầu ngừng thi công trong thời gian: _____[Ghi số ngày]

b) Chủ đầu tư yêu cầu nhà thầu kéo dài tiến độ thi công vượt quá: ____________ [Ghi số ngày]

d) Các hành vi khác: _________________ [Nêu hành vi khác (nếu có)]

Chương 12.

MẪU HỢP ĐỒNG

Mẫu số 16

HỢP ĐỒNG1

(Văn bản hợp đồng xây lắp)

____, ngày ___ tháng ___ năm ______

Hợp đồng số: ___________

Gói thầu: ______________ [Ghi tên gói thầu]

Thuộc dự án: ___________ [Ghi tên dự án]

Căn cứ[2] _____ (Bộ Luật Dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội)

Căn cứ2 _____ (Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội)

Căn cứ2 _____ (Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003 của Quốc hội)

Căn cứ2 _____ (Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội)

Căn cứ2 _____ (Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng);

Căn cứ Quyết định số ___ ngày ___ tháng ___ năm ____ của _____ về việc phê duyệt kết quả đấu thầu gói thầu ____ [Ghi tên gói thầu] và thông báo trúng thầu số ___ ngày ___ tháng ___ năm ____ của bên mời thầu;

Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được bên mời thầu và nhà thầu trúng thầu ký ngày ___ tháng __ năm ____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên chủ đầu tư [Ghi tên chủ đầu tư] _________________________________________

Địa chỉ: _______________________________________________________________

Điện thoại: _____________________________________________________________

Fax: __________________________________________________________________

E-mail: ________________________________________________________________

Tài khoản: _____________________________________________________________

Mã số thuế: ____________________________________________________________

Đại diện là ông/bà: _______________________________________________________

Chức vụ: ______________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tên nhà thầu [Ghi tên nhà thầu trúng thầu]: __________________________________

Địa chỉ: _______________________________________________________________

Điện thoại: _____________________________________________________________

Fax: __________________________________________________________________

E-mail: ________________________________________________________________

Tài khoản: _____________________________________________________________

Mã số thuế: ____________________________________________________________

Đại diện là ông/bà: _______________________________________________________

Chức vụ: ______________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng xây lắp với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Bên A giao cho bên B thực hiện việc thi công xây dựng, lắp đặt công trình theo đúng thiết kế.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng (kèm theo Biểu giá và các Phụ lục khác);

2. Biên bản thương thảo hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả đấu thầu;

4. Điều kiện cụ thể của hợp đồng;

5. Điều kiện chung của hợp đồng;

6. HSDT và các văn bản làm rõ HSDT của nhà thầu trúng thầu (nếu có);

7. HSMT và các tài liệu bổ sung HSMT (nếu có);

8. Các tài liệu kèm theo khác (nếu có).

Điều 3. Trách nhiệm của nhà thầu

Nhà thầu cam kết thi công công trình theo thiết kế đồng thời cam kết thực hiện đầy đủ các nghĩa vụ và trách nhiệm được nêu trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 4. Trách nhiệm của chủ đầu tư

Chủ đầu tư cam kết thanh toán cho nhà thầu theo giá hợp đồng nêu tại Điều 5 của hợp đồng này theo phương thức được quy định trong điều kiện cụ thể của hợp đồng cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 5. Giá hợp đồng và phương thức thanh toán

1. Giá hợp đồng: _____________ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp giá hợp đồng được ký bằng nhiều đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 5 triệu USD + 20 tỷ VND (năm triệu đôla Mỹ và hai mươi tỷ đồng Việt Nam)].

2. Phương thức thanh toán: Thanh toán theo phương thức nêu trong điều kiện cụ thể của hợp đồng (Điều 32 ĐKCT).

Điều 6. Hình thức hợp đồng: ________________________

[Nêu các hình thức hợp đồng phù hợp với Điều 4 ĐKCT].

Điều 7. Thời gian thực hiện hợp đồng: ___________

[Ghi thời gian thực hiện hợp đồng phù hợp với khoản 2 Mục 1 BDL, HSDT và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ _______ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại khoản 7 Điều 1 ĐKC].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ___ bộ, chủ đầu tư giữ ___ bộ, nhà thầu giữ ___ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU
[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ
[Ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 17

BẢO LÃNH THỰC HIỆN HỢP ĐỒNG(1)

____, ngày ___ tháng ___ năm ______

Kính gửi: _______________________ [ghi tên chủ đầu tư]

(sau đây gọi là chủ đầu tư)

Theo đề nghị của ___ [Ghi tên nhà thầu] (sau đây gọi là nhà thầu) là nhà thầu đã trúng thầu gói thầu ___ [Ghi tên gói thầu] và đã ký hoặc cam kết sẽ ký kết hợp đồng xây lắp cho gói thầu trên (sau đây gọi là hợp đồng); (2)

Theo quy định trong HSMT (hoặc hợp đồng), nhà thầu phải nộp cho chủ đầu tư bảo lãnh của một ngân hàng với một khoản tiền xác định để bảo đảm nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng;

Chúng tôi, ___ [Ghi tên của ngân hàng] ở ____ [Ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại _____ [Ghi địa chỉ của ngân hàng (3)] (sau đây gọi là “ngân hàng”), xin cam kết bảo lãnh cho việc thực hiện hợp đồng của nhà thầu với số tiền là ______ [Ghi rõ số tiền bằng số, bằng chữ và đồng tiền sử dụng]. Chúng tôi cam kết thanh toán vô điều kiện, không hủy ngang cho chủ đầu tư bất cứ khoản tiền nào trong giới hạn _____ [Ghi số tiền bảo lãnh] như đã nêu trên, khi có văn bản của chủ đầu tư thông báo nhà thầu vi phạm hợp đồng trong thời hạn hiệu lực của bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có hiệu lực kể từ ngày phát hành cho đến hết ngày ____ tháng ___ năm ____ (4).

Đại diện hợp pháp của ngân hàng
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm thực hiện hợp đồng là thư bảo lãnh của ngân hàng hoặc tổ chức tài chính

(2) Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh, thì bên mời thầu sẽ báo cáo chủ đầu tư xem xét, quyết định. Trong trường hợp này, đoạn trên có thể sửa lại như sau:

“Theo đề nghị của ____ [Ghi tên nhà thầu] (sau đây gọi là nhà thầu) là nhà thầu trúng thầu gói thầu ___ [Ghi tên gói thầu] đã ký hợp đồng số [Ghi số hợp đồng] ngày ___ tháng ___ năm ___ (sau đây gọi là hợp đồng)”.

(3) Địa chỉ ngân hàng: Ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(4) Ghi thời hạn phù hợp với yêu cầu nêu tại Điều 3 ĐKCT.

Mẫu số 18

BẢO LÃNH TIỀN TẠM ỨNG(1)

____, ngày ___ tháng ___ năm ______

Kính gửi: _______________ [Ghi tên chủ đầu tư]

(sau đây gọi là chủ đầu tư)

[Ghi tên hợp đồng, số hợp đồng]

Theo điều khoản về tạm ứng nêu trong điều kiện cụ thể của hợp đồng, ____ [Ghi tên và địa chỉ của nhà thầu] (sau đây gọi là nhà thầu) phải nộp cho chủ đầu tư một bảo lãnh ngân hàng để bảo đảm nhà thầu sử dụng đúng mục đích khoản tiền tạm ứng _____ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng] cho việc thực hiện hợp đồng;

Chúng tôi, ______ [Ghi tên của ngân hàng] ở _____ [Ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại _____ [Ghi địa chỉ của ngân hàng(2)] (sau đây gọi là “ngân hàng”), theo yêu cầu của chủ đầu tư, đồng ý vô điều kiện, không hủy ngang và không yêu cầu nhà thầu phải xem xét trước, thanh toán cho chủ đầu tư khi chủ đầu tư có yêu cầu với một khoản tiền không vượt quá ____ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Ngoài ra, chúng tôi đồng ý rằng các thay đổi, bổ sung hoặc điều chỉnh các điều kiện của hợp đồng hoặc của bất kỳ tài liệu nào liên quan tới hợp đồng được ký giữa nhà thầu và chủ đầu tư sẽ không làm thay đổi bất kỳ nghĩa vụ nào của chúng tôi theo bảo lãnh này.

Giá trị của bảo lãnh này sẽ được giảm dần tương ứng với số tiền tạm ứng mà chủ đầu tư thu hồi qua các kỳ thanh toán quy định tại Điều 5 của Hợp đồng sau khi nhà thầu xuất trình văn bản xác nhận của chủ đầu tư về số tiền đã thu hồi trong các kỳ thanh toán.

Bảo lãnh này có hiệu lực kể từ ngày nhà thầu nhận được khoản tạm ứng theo hợp đồng cho tới ngày ___ tháng __ năm ___ (3) hoặc khi chủ đầu tư thu hồi hết số tiền tạm ứng, tùy theo ngày nào đến sớm hơn.

Đại diện hợp pháp của ngân hàng
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ điều kiện cụ thể của gói thầu mà quy định phù hợp với yêu cầu nêu tại Điều 31 ĐKCT (thông thường áp dụng đối với gói thầu đấu thầu quốc tế).

(2) Địa chỉ ngân hàng: Ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(3) Ngày quy định tại Điều 31 ĐKCT.

PHỤ LỤC 1

BIỂU GIÁ

(Kèm theo hợp đồng số ___, ngày ___ tháng ___ năm ____)

[Phụ lục này được lập trên cơ sở yêu cầu của HSMT, HSDT và những thỏa thuận đã đạt được trong quá trình thương thảo, hoàn thiện hợp đồng, bao gồm biểu giá cho từng hạng mục, nội dung công việc. Tùy tính chất và quy mô của gói thầu mà biểu giá có thể bao gồm nhiều phần: phần công việc áp dụng hình thức trọn gói, phần công việc áp dụng hình thức theo đơn giá ….]

PHỤ LỤC 2

CÁC VÍ DỤ

Ví dụ 1: TCĐG về mặt kỹ thuật theo phương pháp chấm điểm đối với gói thầu xây dựng phần thô một tòa nhà cao tầng, có tầng hầm (đã thi công cọc móng)

Stt

Nội dung đánh giá

Mức điểm tối đa

Mức điểm yêu cầu tối thiểu

(1)

(2)

(3)

(4)

1

Mức độ đáp ứng yêu cầu kỹ thuật của vật liệu xây dựng

25

18

1.1

Xi măng (có thỏa thuận hoặc hợp đồng cung cấp đáp ứng yêu cầu)

6

1.2

Cốt thép (có thỏa thuận hoặc hợp đồng cung cấp đáp ứng yêu cầu)

6

1.3

Bê tông (có thỏa thuận hoặc hợp đồng cung cấp đáp ứng yêu cầu)

6

1.4

Các loại vật liệu khác: gạch, cát, đá sỏi, chất chống thấm (có thỏa thuận hoặc hợp đồng cung cấp đáp ứng yêu cầu)

7

2

Hệ thống tổ chức và nhân sự

15

10

2.1

Sơ đồ hệ thống tổ chức của nhà thầu tại công trường:

- Các bộ phận quản lý tiến độ, kỹ thuật, hành chính kế toán, chất lượng, vật tư, máy móc, thiết bị, an toàn, an ninh, môi trường

- Các đội, tổ thi công

8

2.2

Nhân sự khác (ngoại trừ nhân sự chủ chốt đã đánh giá trong yêu cầu về năng lực, kinh nghiệm):

- Phụ trách kỹ thuật, chất lượng

- Các cán bộ kỹ thuật giám sát thi công cho từng công tác thi công (vật liệu, trắc đạc, kết cấu bê tông, gạch, cơ khí)

- Các đội trưởng thi công cho từng công tác thi công

- Trình độ tay nghề của các công nhân chủ chốt/bậc cao

7

3

Các giải pháp kỹ thuật cho công tác/hạng mục chủ yếu

35

24

3.1

Tổ chức mặt bằng công trường:

- Mặt bằng bố trí công trình tạm, thiết bị thi công, kho bãi tập kết vật liệu, chất thải

- Bố trí cổng ra vào, rào chắn, biển báo

- Giải pháp cấp điện, cấp nước, thoát nước, giao thông, liên lạc trong quá trình thi công

5

3.2

Giải pháp trắc đạc để định vị các kết cấu công trình (trong quá trình thi công và tiếp tục quan trắc lún của công trình sau này)

4

3.3

Thi công tầng hầm

14

- Đào đất

2

- Chắn cừ, bảo vệ thành vách hố móng

4

- Phá đầu cọc

2

- Thi công BTCT đài, giằng móng

2

- Thi công BTCT tường, sàn tầng hầm và chống thấm tầng hầm

4

3.4

Thi công kết cấu phần thân công trình (từ cốt + 0.00 đến mái)

7

- Thi công kết cấu bê tông phần thân (cốp pha, cây chống, giàn giáo, cung cấp bê tông, đổ bê tông cột, sàn)

5

- Gia công, lắp dựng kết cấu thép trên mái

2

3.5

Thi công các hạng mục khác:

Các bể nước, bể phốt trong tầng hầm, các đường ống kỹ thuật dưới sàn tầng hầm (cọc tiếp địa, đường ống thoát nước cho bể phốt)

3

3.6

Lấp đất hoàn trả hiện trạng đến cốt cao độ hiện có của vỉa hè, hoàn trả kết cấu hạ tầng bị ảnh hưởng

2

4

Biện pháp, quy trình quản lý thi công

15

10

4.1

Quản lý chất lượng:

- Quản lý chất lượng vật tư: các quy trình kiểm tra chất lượng vật tư, tiếp nhận, lưu kho, bảo quản

- Quản lý chất lượng cho từng loại công tác thi công (đào, lấp đất, cốp pha, đà giáo, cốt thép, bê tông, nể, chống thấm): quy trình lập biện pháp thi công, thi công, kiểm tra, nghiệm thu

- Biện pháp bảo quản vật liệu, công trình khi tạm dừng thi công, khi mưa bão.

- Sửa chữa hư hỏng và bảo hành công trình

4

4.2

Quản lý tài liệu, hồ sơ, bản vẽ hoàn công, nghiệm thu, thanh quyết toán.

1

4.3

Quản lý an toàn trên công trường

- Tổ chức đào tạo, thực hiện và kiểm tra an toàn lao động

- Biện pháp đảm bảo an toàn lao động cho từng công đoạn thi công

- Phòng chống cháy nổ trong và ngoài công trường

- An toàn giao thông ra vào công trường

- Bảo vệ an ninh công trường, quản lý nhân lực, thiết bị

4

4.4

Quản lý an toàn cho công trình và cư dân xung quanh công trường:

- Biện pháp đảm bảo an toàn cho các công trình liền kề

- Bảo vệ các công trình hạ tầng, cây xanh trong khu vực xung quanh

- An toàn cho cư dân xung quanh công trường

3

4.5

Quản lý môi trường:

Các biện pháp giảm thiểu:

- Tiếng ồn

- Bụi, khói

- Rung

- Kiểm soát nước thải các loại

- Kiểm soát rò rỉ dầu mỡ, hóa chất

- Kiểm soát rác thải, nhà vệ sinh của công nhân trên công trường

3

5

Tiến độ thi công

10

8

5.1

Tổng tiến độ thi công: thời hạn hoàn thành công trình, sự phối hợp giữa các công tác thi công, các tổ đội thi công

5

5.2

Các biểu đồ huy động: nhân lực, vật liệu, thiết bị

3

5.3

Biện pháp đảm bảo tiến độ thi công, duy trì thi công khi mất điện, đảm bảo thiết bị trên công trường hoạt động liên tục

2

Tổng số điểm

100

70

Ví dụ 2: TCĐK về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” đối với gói thầu “Khôi phục 30 km đường giao thông theo tiêu chuẩn đường cấp III với mặt cắt ngang nền đường rộng 12m”

1. Biện pháp thi công

Nội dung yêu cầu | Mức độ đáp ứng
1. Bảo đảm giao thông: - Xây dựng 2 đoạn tránh, 1 cầu tạm | Có đề xuất xây dựng 2 đoạn tránh, 1 cầu tạm | Đạt
 | Không đề xuất hoặc đề xuất thiếu | Không đạt
2. Thi công nền và mặt đường: - Bố trí đủ 3 mũi thi công, mô tả biện pháp, công nghệ thi công các hạng mục chính (đào đất, đắp đất, cấp phối …) theo đúng trình tự và yêu cầu kỹ thuật | Bố trí đủ 3 mũi thi công. Có đề xuất về biện pháp, công nghệ thi công | Đạt
 | Không bố trí đủ 3 mũi thi công, hoặc đề xuất không đầy đủ về biện pháp, công nghệ thi công | Không đạt
3. Chuẩn bị hiện trường xây dựng: - Bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền, bố trí lán trại phục vụ thi công | Có đề xuất việc bố trí phòng thí nghiệm, thiết bị, nhân lực, mỏ vật liệu đắp nền, xây dựng lán trại | Đạt
 | Chỉ đề xuất việc bố trí phòng thí nghiệm, thiết bị, nhân lực thi công, mỏ vật liệu đắp nền. Không nêu việc bố trí lán trại phục vụ thi công | Chấp nhận được
 | Đề xuất không đủ 4 nội dung: phòng thí nghiệm, thiết bị, nhân lực, mỏ vật liệu đắp nền trong chuẩn bị hiện trường xây dựng | Không đạt
4. Biện pháp giám sát và quản lý chất lượng trong thi công nền đường, mặt đường: a) Bố trí lực lượng giám sát cho 3 mũi thi công b) Các biện pháp kiểm tra và quản lý chất lượng | Đề xuất đủ đối với cả 2 nội dung a) và b) | Đạt
 | Không đề xuất đủ 2 nội dung trên a) và b) | Không đạt
Kết luận | Các tiêu chuẩn chi tiết 1, 2, 4 được xác định là đạt, tiêu chuẩn chi tiết 3 được xác định là đạt hoặc chấp nhận được | Đạt
 | Không thuộc các trường hợp nêu trên | Không đạt

2. Tiến độ thi công

Nội dung yêu cầu | Mức độ đáp ứng
1. Thời gian thi công: - Đảm bảo thời gian thi công không quá 18 tháng có tính đến điều kiện thời tiết kể từ ngày khởi công. | Đề xuất thời gian thi công không vượt quá 18 tháng có tính đến điều kiện thời tiết | Đạt
 | Đề xuất về thời gian thi công vượt quá 18 tháng, hoặc không tính đến điều kiện thời tiết | Không đạt
2. Tính phù hợp a) Giữa huy động thiết bị và tiến độ thi công b) Giữa bố trí nhân lực và tiến độ thi công | Đề xuất đầy đủ, hợp lý, khả thi cho cả 2 nội dung a) và b) | Đạt
 | Đề xuất không đủ 2 nội dung a) và b) | Không đạt
Kết luận | Cả 2 tiêu chuẩn chi tiết đều được xác định là đạt | Đạt
 | Có 1 tiêu chuẩn chi tiết xác định là không đạt | Không đạt

Ví dụ 3: Bảng tiên lượng đối với gói thầu xây dựng đường cao tốc lý trình Km 248+00 – Km 255+500 thuộc Dự án xây dựng đường cao tốc Cầu Giẽ - Ninh Bình (giai đoạn 1)

Stt | Hạng mục công việc | Đơn vị tính | Khối lượng
 | CÔNG TÁC NỀN ĐƯỜNG | m3 |
1 | Phá dỡ kết cấu bê tông | m3 | 1.197,00
2 | Đào đất nền đường | m3 | 2.662,58
3 | Đào hữu cơ | m3 | 257.406,42
4 | Đắp cát nền đường cao tốc đạt K ≥ 0,95 | m3 | 915.727,98
5 | Đắp cát bệ phản áp K ≥ 0,90 | m3 | 17.603,95
6 | Đắp cát nền đường đường gom K ≥ 0,90 bằng cát tận dụng | m3 | 47.763,16
7 | Đắp cát nền đường gom K ≥ 0,90 bằng cát mua | m3 | 95.550,00
8 | Đắp đất bao đường cao tốc K ≥ 0,95 | m3 | 172.745,08
9 | Đắp đất bao đường cao tốc K ≥ 0,90 | m3 | 2.655,91
10 | Đắp đất bao ta luy đường gom tận dụng từ dỡ tải | m3 | 22.574,04
11 | Đắp cấp phối gia cố lề đồi đạt K ≥ 0,95 | m3 | 15.223,48
12 | Đắp đất K ≥ 0,98 dới KCMĐ đường cao tốc | m3 | 96.167,75
13 | Đắp K ≥ 0,95 dày 30cm dới KCMĐ đường gom | m3 | 16.151,67
14 | Đắp đất dải phân cách giữa (K90) bằng đất tận dụng | m3 | 26.092,11
15 | Đắp đất hữu cơ bao ta luy đường cao tốc (0,1m) bằng đất tận dụng | m3 | 19.846,73
16 | Đào cải mương | m3 | 24.717,67
17 | Đắp cải mương bằng đất tận dụng | m3 | 33.037,04
 | CÔNG TÁC XỬ LÝ NỀN ĐẤT YẾU |  |
1 | Vải địa kỹ thuật cường độ chịu kéo 12KN/m | m2 | 682.026,20
2 | Vải địa kỹ thuật cường độ chịu kéo 200KN/m | m2 | 48.266,30
3 | Đệm cát hạt trung (K90) | m3 | 251.622,70
4 | Đệm cát hạt nhỏ (K90) | m3 | 236.906,10
5 | Giếng cát | m3 | 959.735,80
6 | Bấc thấm | m3 | 1.210.194,50
7 | Đào thay đất yếu | m3 | 81.841,20
8 | Cát hạt nhỏ đắp thay đất yếu (cát tận dụng) | m3 | 67.275,77
9 | Cát hạt nhỏ đắp thay đất yếu (cát mua mới) | m3 | 14.565,43
10 | Đắp gia tải bằng cát | m3 | 41.806,50
11 | Dỡ gia tải | m3 | 41.806,50
12 | Đắp bù lún đạt K > 95 | m3 | 295.352,30
13 | Đắp gia tải phần trong KC mặt đường (bằng đất tận dụng) | m3 | 272.486,19
14 | Đắp gia tải phần trong KC mặt đường (bằng cát)) | m3 | 73.232,43
15 | Dỡ tải phần bù kết cấu mặt đường | m3 | 345.718,61
16 | Bàn quan trắc lún | cái | 219
17 | Cọc gỗ quan trắc dịch chuyển ngang | cọc | 864
18 | Thiết bị quan trắc nước lỗ rỗng (pizometer, Inclinometer, giếng) | bộ | 4
19 | Đá dăm 1x2 làm tầng lọc | m3 | 102,00
20 | Đắp đất đồi phía cửa thoát nước | m3 | 7.349,40
… |  |  |

Ví dụ 4: Yêu cầu về vật liệu xây dựng theo tiêu chuẩn Việt Nam

Stt | Vật liệu | Tiêu chuẩn
1 | Xi măng |
 | Xi măng Poóc lăng – Yêu cầu kỹ thuật | TCVN 2682:1999
 | Xi măng Poóc lăng hỗn hợp – Yêu cầu kỹ thuật | TCVN 6260:1997
2 | Cốt liệu và nước trộn cho bê tông và vữa |
 | Cốt liệu cho bê tông và vữa – Yêu cầu kỹ thuật | TCVNXD 7570:2006
 | Cốt liệu cho bê tông và vữa – Các phương pháp thử | TCVN 7572:2006
 | Nước trộn bê tông và vữa – Yêu cầu kỹ thuật | TCXDVN 302:2004
3 | Bê tông |
 | Hỗn hợp Bê tông trộn sẵn – Các yêu cầu cơ bản đánh giá chất lượng và nghiệm thu | TCVNXD 374:2006
4 | Cốt thép cho bê tông |
 | Thép cốt bê tông – Thép vằn | TCVN 6285:1997
 | Thép cốt bê tông – Lưới thép hàn | TCVN 6286:1997
5 | Gạch đất sét nung |
 | Gạch rỗng đất sét nung | TCVN 1450:1986
 | Gạch đặc đất sét nung | TCVN 1451:1986
... |  |

Ví dụ 5: Yêu cầu về quy phạm thi công, nghiệm thu

Stt | Loại công tác | Quy chuẩn, tiêu chuẩn
1 | Công tác trắc địa, định vị công trình |
 | Công tác trắc địa trong xây dựng công trình – Yêu cầu chung | TCVNXD 309:2004
2 | Công tác thi công đất |
 | Công tác đất – Quy hoạch thi công và nghiệm thu | TCVN 4447:1987
3 | Kết cấu bê tông và bê tông cốt thép |
 | Kết cấu bê tông và bê tông cốt thép – tiêu chuẩn thiết kế | TCVNXD 356:2005
 | Kết cấu bê tông và bê tông cốt thép toàn khối – Quy phạm thi công và nghiệm thu (trừ mục 6.8 được thay thế bởi TCVNXD 305:2004) | TCVN 4453:1995
 | Bê tông khối lớn – Quy phạm thi công và nghiệm thu (thay thế mục 6.8 của TCVN 4453-1995) | TCVNXD 305:2004
 | Kết cấu Bê tông và Bê tông cốt thép lắp ghép – Quy phạm thi công và nghiệm thu | TCVNXD 390:2007
 | Lưới thép hàn dùng trong kết cấu Bê tông cốt thép – Tiêu chuẩn thiết kế thi công lắp đặt và nghiệm thu | TCVNXD 267:2002
 | Bê tông nặng – Yêu cầu dưỡng ẩm tự nhiên | TCVNXD 391:2007
... |  |

[1] Trường hợp gói thầu không cần sử dụng lao động nước ngoài thì không quy định nội dung này. Trường hợp HSMT quy định nội dung này, nhà thầu kê khai theo Mẫu số 7C Chương IV.

1 Ngoài việc đăng tải như tại khoản 3 Mục này, bên mời thầu có thể gửi thông báo trực tiếp đến nhà thầu đã mua HSMT và đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

(1) Trường hợp đánh giá năng lực và kinh nghiệm sau khi xác định giá đánh giá thì chuyển khoản này vào cuối Mục 28.

1 Thông thường tối thiểu là 3 ngày trước ngày đóng thầu

1 Có thể quy định “tỷ giá bán ra trung bình của 2-3 ngân hàng thương mại lớn, có uy tín” làm tỷ giá để quy đổi.

1 Trường hợp áp dụng tiêu chí “đạt/không đạt” thì xóa bỏ khoản này.

1 Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

2 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

1 Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(1) Tuân thủ quy định tại khoản 3 Mục 16 BDL

(1) Trường hợp áp dụng hình thức trọn gói, cần quy định thêm: “Khối lượng công việc mà nhà thầu phải thực hiện để hoàn thành theo thiết kế nhiều hơn hoặc ít hơn khối lượng nêu trong biểu giá hợp đồng (nếu có) không làm thay đổi giá hợp đồng.”

1 Căn cứ tính chất và yêu cầu của gói thầu, nội dung hợp đồng theo mẫu này có thể được sửa đổi, bổ sung cho phù hợp, đặc biệt là đối với các nội dung khi thương thảo có sự khác biệt so với ĐKCT.

[2] Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.


TT 2010 - 02 - ho so moi thau quy mo nho

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 02/2010/TT-BKH | Hà Nội, ngày 19 tháng 01 năm 2010

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP HỒ SƠ MỜI THẦU GÓI THẦU XÂY LẮP QUY MÔ NHỎ

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về việc hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu gói thầu xây lắp quy mô nhỏ như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Đối tượng áp dụng là tổ chức, cá nhân có trách nhiệm lập hồ sơ mời thầu đối với gói thầu xây lắp quy mô nhỏ có giá gói thầu không quá 8 tỷ đồng của các dự án thuộc phạm vi điều chỉnh của Luật Đấu thầu khi thực hiện hình thức đấu thầu rộng rãi, đấu thầu hạn chế trong nước. Trường hợp đấu thầu quốc tế đối với gói thầu xây lắp quy mô nhỏ thì có thể sửa đổi, bổ sung một số nội dung cho phù hợp trên cơ sở tham khảo các nội dung quy định trong Mẫu hồ sơ mời thầu xây lắp ban hành kèm theo Thông tư số 01/2010/TT-BKH ngày 06/01/2010 của Bộ Kế hoạch và Đầu tư.

2. Đối với các gói thầu xây lắp quy mô nhỏ thuộc các dự án sử dụng vốn ODA, nếu được nhà tài trợ chấp thuận thì áp dụng theo Mẫu Hồ sơ mời thầu ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 2. Mẫu Hồ sơ mời thầu gói thầu xây lắp quy mô nhỏ

Mẫu Hồ sơ mời thầu gói thầu xây lắp quy mô nhỏ ban hành kèm theo Thông tư này bao gồm những nội dung cơ bản sau:

Phần thứ nhất. Chỉ dẫn đối với nhà thầu

Chương I. Yêu cầu về thủ tục đấu thầu

Chương II. Tiêu chuẩn đánh giá hồ sơ dự thầu

Chương III. Biểu mẫu dự thầu

Phần thứ hai. Yêu cầu về xây lắp

Chương IV. Giới thiệu dự án và gói thầu

Chương V. Bảng tiên lượng

Chương VI. Yêu cầu về tiến độ thực hiện

Chương VII. Yêu cầu về mặt kỹ thuật

Chương VIII. Các bản vẽ

Phần thứ ba. Yêu cầu về hợp đồng

Chương IX. Điều kiện của hợp đồng

Chương X. Mẫu hợp đồng

Khi áp dụng Mẫu này, tổ chức, cá nhân lập hồ sơ mời thầu căn cứ vào quy mô, tính chất của gói thầu mà đưa ra các yêu cầu trên cơ sở đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế, không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Trong Mẫu này, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phần in đứng của Mẫu này thì tổ chức, cá nhân lập hồ sơ mời thầu phải giải trình bằng văn bản và đảm bảo không trái với các quy định của pháp luật về đấu thầu; chủ đầu tư phải chịu trách nhiệm trước pháp luật về nội dung sửa đổi, bổ sung.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 3 năm 2010. Quyết định số 1744/2008/QĐ-BKH ngày 29 tháng 12 năm 2008 của Bộ Kế hoạch và Đầu tư ban hành Mẫu hồ sơ mời thầu gói thầu xây lắp quy mô nhỏ hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

2. Các Bộ, cơ quan ngan Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Thông tư này (nếu cần thiết) nhưng đảm bảo không trái với quy định của Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý.

Nơi nhận:
- Các bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Website của Chính phủ; Công báo;
- Các Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục Kiểm tra văn bản – Bộ Tư pháp;
- Lưu: VT, Cục QLĐT (LA).

BỘ TRƯỞNG

Võ Hồng Phúc

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2010 - 03 - lap HS moi so tuyen goi thau xay lap

BỘ KẾ HOẠCH VÀ ĐẦU TƯ -------------------- Số: 03/2010/TT-BKH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
 | Hà Nội, ngày 27 tháng 01 năm 2010

THÔNG TƯ

Quy định chi tiết lập Hồ sơ mời sơ tuyển xây lắp

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư,

Bộ Kế hoạch và Đầu tư quy định chi tiết lập hồ sơ mời sơ tuyển xây lắp như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Đối tượng áp dụng là tổ chức, cá nhân có trách nhiệm lập hồ sơ mời sơ tuyển đối với gói thầu xây lắp của các dự án thuộc phạm vi điều chỉnh của Luật Đấu thầu khi thực hiện hình thức đấu thầu rộng rãi trong nước và quốc tế.

2. Đối với các gói thầu xây lắp thuộc các dự án sử dụng vốn ODA, nếu được nhà tài trợ chấp thuận thì áp dụng theo Mẫu Hồ sơ mời sơ tuyển ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam là thành viên hoặc thoả thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 2. Mẫu Hồ sơ mời sơ tuyển xây lắp

Mẫu Hồ sơ mời sơ tuyển xây lắp ban hành kèm theo Thông tư này bao gồm những nội dung cơ bản sau:

Phần thứ nhất. Chỉ dẫn đối với nhà thầu

Chương I. Yêu cầu về thủ tục sơ tuyển

Chương II. Tiêu chuẩn đánh giá

Chương III. Biểu mẫu dự sơ tuyển

Phần thứ hai. Yêu cầu về xây lắp

Chương IV. Tóm tắt các yêu cầu về xây lắp

Khi áp dụng Mẫu này, tổ chức, cá nhân lập hồ sơ mời sơ tuyển căn cứ vào quy mô, tính chất của gói thầu mà đưa ra các yêu cầu trên cơ sở đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế; không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Trong Mẫu này, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phần in đứng của Mẫu này thì tổ chức, cá nhân lập hồ sơ mời sơ tuyển phải giải trình bằng văn bản và đảm bảo không trái với các quy định của pháp luật về đấu thầu; chủ đầu tư phải chịu trách nhiệm trước pháp luật về nội dung sửa đổi, bổ sung.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 3 năm 2010. Thông tư này thay thế Quyết định số 937/2008/QĐ-BKH ngày 23 tháng 7 năm 2008 của Bộ Kế hoạch và Đầu tư ban hành Mẫu Hồ sơ mời sơ tuyển gói thầu xây lắp.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Thông tư này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý./.

Nơi nhận:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Website của Chính phủ; Công báo;

- Các Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc Bộ KH&ĐT;

- Cục Kiểm tra văn bản-Bộ Tư pháp;

- Lưu: VT, Cục QLĐT (MT).

Bộ TRƯởNG

Võ Hồng Phúc

Phụ lục

MẫU Hồ SƠ MờI sơ tuyển xây lắp

(Ban hành kèm theo Thông tư số: 03/2010/TT-BKH

ngày 27 tháng 01 năm 2010 của Bộ Kế hoạch và Đầu tư)

hồ sơ mời sơ tuyển

(tên gói thầu)

(tên dự án)

(tên chủ đầu tư)

Đại diện hợp phỏp của tư vấn lập HSMST (nếu cú)

[Ghi tờn, chức danh, ký tờn và đúng dấu]

___, ngày___ thỏng___ năm___

Đại diện hợp phỏp của bờn mời thầu

[Ghi tờn, chức danh, ký tờn và đúng dấu]

Mục lục

Trang

Từ ngữ viết tắt 4

Phần thứ nhất. Chỉ dẫn đối với nhà thầu. 5

Chương I. yêu cầu về thủ tục sơ tuyển. 5

A. Tổng quát 5

B. Chuẩn bị hồ sơ dự sơ tuyển. 6

C. Nộp hồ sơ dự sơ tuyển. 8

D. Mở và đánh giá hồ sơ dự sơ tuyển. 10

E. Trúng sơ tuyển. 11

Chương II. Tiêu chuẩn đánh giá. 12

Chương III. Biểu mẫu dự sơ tuyển. 16

Mẫu số 1. Đơn dự sơ tuyển 16

Mẫu số 2. Giấy ủy quyền 17

Mẫu số 3. Thỏa thuận liên danh sơ bộ 18

Mẫu số 4A. Kê khai thông tin về nhà thầu 20

Mẫu số 4B. Bản kê khai sử dụng chuyên gia, cán bộ kỹ thuật nước ngoài 22

Mẫu số 5. Kê khai năng lực tài chính của nhà thầu 23

Mẫu số 6. Hợp đồng tương tự do nhà thầu thực hiện 24

Mẫu số 7. Hợp đồng đang thực hiện của nhà thầu 25

Phần thứ hai. Yêu cầu về xây lắp. 26

Chương IV. Tóm tắt các yêu cầu về xây lắp. 26

Phụ lục. 27

từ ngữ viết tắt

HSMST | Hồ sơ mời sơ tuyển
HSDST | Hồ sơ dự sơ tuyển
TCĐG | Tiêu chuẩn đánh giá hồ sơ dự sơ tuyển
Gói thầu ODA | Là gói thầu sử dụng vốn vay ODA từ các nhà tài trợ (Ngân hàng Thế giới – WB, Ngân hàng Phát triển Châu á – ADB, Cơ quan Hợp tác Quốc tế Nhật Bản - JICA, Ngân hàng Tái thiết Đức – KfW, Cơ quan Phát triển Pháp – AFD…)
Luật sửa đổi | Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009
Nghị định 85/CP | Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng
VND | Đồng Việt Nam
USD | Đồng đô la Mỹ

Phần thứ nhất

chỉ dẫn đối với nhà thầu

Chương I
yêu cầu về thủ tục sơ tuyển

A. Tổng quát

Mục 1. Nội dung sơ tuyển

1. Bên mời thầu_____[Ghi tên và địa chỉ liên lạc của bên mời thầu] mời nhà thầu tham gia sơ tuyển gói thầu xây lắp_____ [Ghi tên gói thầu theo kế hoạch đấu thầu được duyệt] thuộc dự án__________ [Ghi tên dự án được duyệt].

2. Nội dung công việc chủ yếu : _______ [Ghi nội dung yêu cầu].

3. Nguồn vốn để thực hiện gói thầu: ______[Ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ và cơ cấu nguồn vốn (ngoài nước, trong nước)].

4. Thời gian tổ chức đấu thầu: _______[Ghi cụ thể thời gian theo kế hoạch đấu thầu được duyệt].

Mục 2. Điều kiện tham gia sơ tuyển của nhà thầu

1. Có tư cách hợp lệ theo quy định tại Điều 7 của Luật Đấu thầu;

2. Chỉ được tham gia trong một HSDST với tư cách là nhà thầu độc lập hoặc là nhà thầu liên danh. Trường hợp liên danh phải có văn bản thỏa thuận liên danh sơ bộ giữa các thành viên theo Mẫu số 3 Chương III, trong đó phải dự kiến phần công việc của từng thành viên, thành viên đứng đầu liên danh và trách nhiệm của thành viên đứng đầu liên danh, chữ ký của các thành viên, con dấu (nếu có); trường hợp các thành viên ủy quyền cho thành viên đứng đầu liên danh ký đơn dự sơ tuyển thì phải nêu rõ trong văn bản thỏa thuận liên danh sơ bộ;

3. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại khoản 2 Điều 2 của Luật sửa đổi và Điều 3 Nghị định 85/CP;

4. Không bị cấm tham gia đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi.

Mục 3. Hồ sơ mời sơ tuyển và phát hành hồ sơ mời sơ tuyển

1. HSMST bao gồm các nội dung được liệt kê tại Mục lục của HSMST này. Việc kiểm tra, nghiên cứu các nội dung của HSMST để chuẩn bị HSDST thuộc trách nhiệm của nhà thầu.

2. Bên mời thầu phát hành miễn phí HSMST cho các nhà thầu có nhu cầu tham gia sơ tuyển kể từ ngày đầu tiên đăng tải thông báo mời sơ tuyển và được kéo dài đến trước thời điểm đóng sơ tuyển.

Mục 4. Giải thích làm rõ hồ sơ mời sơ tuyển

Trường hợp nhà thầu muốn được giải thích làm rõ HSMST thì phải gửi văn bản đề nghị đến bên mời thầu theo địa chỉ____[Ghi địa chỉ bên mời thầu] (nhà thầu có thể thông báo trước cho bên mời thầu qua fax, e-mail…) đảm bảo bên mời thầu nhận được văn bản yêu cầu giải thích làm rõ HSMST không muộn hơn ____ ngày [Căn cứ quy mô, tính chất của gói thầu mà ghi số ngày cụ thể cho phù hợp] trước thời điểm đóng sơ tuyển. Bên mời thầu sẽ có văn bản trả lời và gửi cho tất cả các nhà thầu nhận HSMST.

Mục 5. Sửa đổi hồ sơ mời sơ tuyển

Trường hợp cần thiết, bên mời thầu sẽ tiến hành sửa đổi HSMST (bao gồm cả việc gia hạn thời hạn nộp HSDST nếu cần thiết) bằng cách gửi văn bản sửa đổi HSMST đến tất cả các nhà thầu nhận HSMST trước thời điểm đóng sơ tuyển tối thiểu ____ ngày [Ghi số ngày cụ thể, nhưng phải đảm bảo đủ thời gian để nhà thầu hoàn chỉnh HSDST]. Tài liệu này là một phần của HSMST. Nhà thầu phải thông báo cho bên mời thầu là đã nhận được các tài liệu sửa đổi đó bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

Mục 6. Chi phí dự sơ tuyển

Nhà thầu chịu mọi chi phí liên quan đến quá trình tham gia sơ tuyển, kể từ khi nhận HSMST cho đến khi thông báo kết quả sơ tuyển, đối với các nhà thầu trúng sơ tuyển tính đến khi mời thầu.

B. Chuẩn bị hồ sơ dự sơ tuyển

Mục 7. Ngôn ngữ sử dụng

HSDST cũng như tất cả văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc sơ tuyển phải được viết bằng ngôn ngữ sau:____ [Ghi cụ thể ngôn ngữ sử dụng. Đối với đấu thầu trong nước, ghi “Tiếng Việt”. Đối với đấu thầu quốc tế, trường hợp HSMST bằng tiếng Anh thì ghi “Tiếng Anh’’; HSMST bằng tiếng Anh và tiếng Việt thì quy định “Nhà thầu có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDST căn cứ vào nội dung của bản HSMST bằng tiếng Anh”. Đối với các tài liệu khác có liên quan thì cần yêu cầu giới hạn trong một số loại ngôn ngữ thông dụng, nếu nhà thầu sử dụng ngôn ngữ khác thì yêu cầu phải có bản dịch sang ngôn ngữ cùng với ngôn ngữ của HSDST.]

Mục 8. Nội dung hồ sơ dự sơ tuyển

HSDST do nhà thầu chuẩn bị phải bao gồm những nội dung sau:

1. Đơn dự sơ tuyển theo quy định tại Mục 9 Chương này;

2. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 10 Chương này.

3. Các nội dung khác:____[Ghi các nội dung khác, nếu có].

Mục 9. Đơn dự sơ tuyển

Đơn dự sơ tuyển do nhà thầu chuẩn bị và phải được ghi đầy đủ theo Mẫu số 1 Chương III, có chữ ký của người đại diện hợp pháp của nhà thầu (là người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Chương III).

Trường hợp ủy quyền, để chứng minh tư cách hợp lệ của người được ủy quyền, nhà thầu gửi kèm theo các tài liệu, giấy tờ sau:_____[Ghi cụ thể văn bản pháp lý mà nhà thầu phải gửi để chứng minh tư cách hợp lệ của người được ủy quyền như bản chụp được chứng thực Điều lệ công ty, Quyết định thành lập chi nhánh…].

Đối với nhà thầu liên danh, đơn dự sơ tuyển phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp văn bản thỏa thuận liên danh sơ bộ có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự sơ tuyển. Trường hợp từng thành viên liên danh có uỷ quyền thì thực hiện như đối với nhà thầu độc lập.

Mục 10. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu

1. Tài liệu chứng minh tư cách hợp lệ của nhà thầu:

a) Đối với nhà thầu độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như sau:______ [Nêu yêu cầu tài liệu chứng minh tư cách hợp lệ của nhà thầu trên cơ sở tuân thủ quy định tại khoản 1 Mục 2 Chương này, ví dụ như bản chụp được chứng thực Giấy chứng nhận đăng ký kinh doanh...].

b) Đối với nhà thầu liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại điểm a khoản này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh sơ bộ giữa các thành viên theo Mẫu số 3 Chương III.

2. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu:

Thông tin về năng lực và kinh nghiệm của nhà thầu trong lĩnh vực xây lắp được liệt kê theo các mẫu: Mẫu số 4A, Mẫu số 5, Mẫu số 6 và Mẫu số 7 Chương III. Năng lực và kinh nghiệm của nhà thầu liên danh là tổng năng lực và kinh nghiệm của các thành viên trên cơ sở phạm vi công việc mà mỗi thành viên dự kiến đảm nhận, trong đó từng thành viên phải chứng minh năng lực và kinh nghiệm của mình là đáp ứng yêu cầu của HSMST cho phần việc dự kiến thực hiện trong liên danh.

3. Sử dụng lao động nước ngoài ([1])

Nhà thầu kê khai trong HSDST số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của cán bộ kỹ thuật, chuyên gia nước ngoài dự kiến huy động để thực hiện gói thầu theo Mẫu số 4B Chương III;

Nhà thầu không được sử dụng lao động nước ngoài thực hiện công việc mà lao động trong nước có khả năng thực hiện và đáp ứng yêu cầu của gói thầu, đặc biệt là lao động phổ thông, lao động không qua đào tạo kỹ năng, nghiệp vụ. Lao động nước ngoài phải có đủ các điều kiện theo quy định của pháp luật về lao động.

Mục 11. Quy cách của hồ sơ dự sơ tuyển

1. Nhà thầu phải chuẩn bị một bản gốc và ____bản chụp HSDST [Ghi rõ số lượng yêu cầu nhưng không quá 5 bản], ghi rõ “bản gốc” và “bản chụp” tương ứng.

Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc. Trong quá trình đánh giá, nếu bên mời thầu phát hiện bản chụp có lỗi kỹ thuật như chụp nhòe, không rõ chữ, chụp thiếu trang hoặc các lỗi khác thì lấy nội dung của bản gốc làm cơ sở. Trường hợp bản chụp có nội dung sai khác so với bản gốc thì tùy theo mức độ sai khác, bên mời thầu sẽ quyết định xử lý cho phù hợp, chẳng hạn sai khác đó là không cơ bản, không làm thay đổi bản chất của HSDST thì được coi là lỗi chấp nhận được; nhưng nếu sai khác đó làm thay đổi nội dung cơ bản của HSDST so với bản gốc thì bị coi là gian lận, HSDST sẽ bị loại, đồng thời nhà thầu sẽ bị xử lý theo quy định pháp luật về đấu thầu hiện hành và quy định pháp luật khác có liên quan.

2. HSDST phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Đơn dự sơ tuyển, các văn bản bổ sung, làm rõ HSDST và các biểu mẫu khác phải được đại diện hợp pháp của nhà thầu ký theo hướng dẫn tại Chương III.

3. Những chữ viết chen giữa, tẩy xóa hoặc viết đè lên bản đánh máy chỉ có giá trị khi có chữ ký (của người ký đơn dự sơ tuyển) ở bên cạnh và được đóng dấu (nếu có).

C. Nộp hồ sơ dự sơ tuyển

Mục 12. Niêm phong và cách ghi trên túi đựng hồ sơ dự sơ tuyển

1. HSDST bao gồm các nội dung nêu tại Mục 8 Chương này. HSDST phải được đựng trong túi có niêm phong bên ngoài (cách đánh dấu niêm phong do nhà thầu tự quy định). Cách trình bày các thông tin trên túi đựng HSDST như sau: ________[Nêu cụ thể cách trình bày. Ví dụ : Nhà thầu phải ghi rõ các thông tin sau trên túi đựng HSDST: _______

- Tên, địa chỉ, điện thoại của nhà thầu : _______

- Địa chỉ nộp HSDST :__________[Ghi tên, địa chỉ của bên mời thầu]

- Tên gói thầu:__________[Ghi tên gói thầu]

- Không được mở trước____ giờ, ngày ___ tháng ___năm ___ [Ghi thời điểm mở HSDST]

Trường hợp sửa đổi HSDST, ngoài các nội dung trên còn phải ghi thêm dòng chữ "Hồ sơ dự sơ tuyển sửa đổi"].

2. Trong trường hợp HSDST gồm nhiều tài liệu, nhà thầu cần thực hiện việc đóng gói toàn bộ tài liệu sao cho việc tiếp nhận và bảo quản HSDST của bên mời thầu được thuận tiện, đảm bảo sự toàn vẹn của HSDST, tránh thất lạc, mất mát.

Mục 13. Thời hạn nộp hồ sơ dự sơ tuyển

1. Nhà thầu nộp trực tiếp hoặc gửi HSDST đến địa chỉ của bên mời thầu nhưng phải đảm bảo bên mời thầu nhận được trước___ giờ, ngày ___ tháng ___ năm___ [Ghi thời điểm đóng sơ tuyển căn cứ quy mô, tính chất của gói thầu, đảm bảo quy định thời gian từ khi phát hành HSMST đến thời điểm đóng sơ tuyển tối thiểu là 10 ngày đối với đấu thầu trong nước, 20 ngày đối với đấu thầu quốc tế.]

2. Bên mời thầu có thể gia hạn thời hạn nộp HSDST (thời điểm đóng sơ tuyển) trong trường hợp cần tăng thêm số lượng HSDST hoặc khi sửa đổi HSMST theo Mục 5 Chương này hoặc theo yêu cầu của nhà thầu khi bên mời thầu xét thấy cần thiết.

3. Khi gia hạn thời hạn nộp HSDST, bên mời thầu sẽ thông báo bằng văn bản cho các nhà thầu đã nhận HSMST, đồng thời thông báo gia hạn thời hạn nộp HSDST sẽ được đăng tải trên báo Đấu thầu tối thiểu 1 kỳ (kể cả tiếng Anh đối với đấu thầu quốc tế) và đăng trên trang thông tin điện tử về đấu thầu (trừ trường hợp không thuộc diện bắt buộc)([2]); Khi thông báo, bên mời thầu sẽ ghi rõ thời điểm đóng sơ tuyển mới để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung HSDST đã nộp (bao gồm cả hiệu lực của HSDST) theo yêu cầu mới. Nhà thầu đã nộp HSDST có thể nhận lại để sửa đổi, bổ sung HSDST của mình. Trường hợp nhà thầu chưa nhận lại hoặc không nhận lại HSDST thì bên mời thầu quản lý HSDST đó theo quy định.

Mục 14. Hồ sơ dự sơ tuyển nộp muộn

Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm đóng sơ tuyển là không hợp lệ, bị loại và được trả lại theo nguyên trạng (trừ tài liệu làm rõ HSDST theo yêu cầu của bên mời thầu quy định tại Mục 17 Chương này).

Mục 15. Sửa đổi hồ sơ dự sơ tuyển

Khi muốn sửa đổi HSDST đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu sẽ chấp thuận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng sơ tuyển; văn bản đề nghị sửa đổi HSDST phải được gửi riêng biệt với HSDST.

D. Mở và đánh giá hồ sơ dự sơ tuyển

Mục 16. Mở hồ sơ dự sơ tuyển

1. Việc mở HSDST được tiến hành công khai vào lúc ____ giờ, ngày ____ tháng ____ năm, tại _______[Ghi ngày, giờ và địa điểm tiến hành việc mở HSDST, trong đó cần lưu ý quy định thời điểm mở HSDST sao cho bảo đảm việc mở HSDST phải tiến hành ngay sau thời điểm đóng sơ tuyển].

2. Bên mời thầu tiến hành mở lần lượt HSDST của từng nhà thầu có tên trong danh sách nhận HSMST và nộp HSDST trước thời điểm đóng sơ tuyển theo thứ tự chữ cái tên của nhà thầu. HSDST của nhà thầu có văn bản đề nghị rút HSDST đã nộp và HSDST của nhà thầu nộp sau thời điểm đóng sơ tuyển sẽ không được mở và được trả lại nguyên trạng cho nhà thầu.

3. Sau khi mở HSDST, bên mời thầu lập biên bản mở HSDST và gửi bản chụp cho các nhà thầu đã nộp HSDST đúng quy định.

Mục 17. Làm rõ hồ sơ dự sơ tuyển

1. Trong quá trình đánh giá HSDST, bên mời thầu có thể yêu cầu nhà thầu làm rõ nội dung HSDST. Trường hợp HSDST thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của HSMST thì nhà thầu có thể được bên mời thầu yêu cầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của HSDST đã nộp.

2. Việc làm rõ HSDST chỉ được thực hiện giữa bên mời thầu và nhà thầu có HSDST cần phải làm rõ và được thực hiện dưới hình thức trao đổi trực tiếp (bên mời thầu mời nhà thầu đến gặp trực tiếp để trao đổi, những nội dung hỏi và trả lời phải được lập thành văn bản) hoặc gián tiếp (bên mời thầu gửi văn bản yêu cầu làm rõ và nhà thầu phải trả lời bằng văn bản). Trong văn bản yêu cầu làm rõ cần quy định thời hạn làm rõ của nhà thầu. Nội dung làm rõ HSDST thể hiện bằng văn bản được bên mời thầu bảo quản như một phần của HSDST. Trường hợp quá thời hạn làm rõ mà bên mời thầu không nhận được văn bản làm rõ, hoặc nhà thầu có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của bên mời thầu thì bên mời thầu xem xét, xử lý theo quy định của pháp luật hiện hành.

Mục 18. Đánh giá hồ sơ dự sơ tuyển

1. Đánh giá sơ bộ HSDST

Bên mời thầu kiểm tra tính hợp lệ và sự đầy đủ của HSDST, gồm:

a) Tính hợp lệ của đơn dự sơ tuyển theo quy định tại Mục 9 Chương này;

b) Sự đáp ứng đối với các điều kiện tham gia sơ tuyển theo quy định tại Mục 2 Chương này và tài liệu chứng minh tư cách hợp lệ của nhà thầu theo quy định tại khoản 1 Mục 10 Chương này;

c) Bản gốc HSDST.

Bên mời thầu loại bỏ HSDST không đáp ứng một trong các điều kiện nêu trên. Các HSDST được đánh giá là đáp ứng theo quy định tại khoản này được đưa vào bước đánh giá chi tiết.

2. Đánh giá chi tiết HSDST

Bên mời thầu tiến hành đánh giá chi tiết HSDST trên cơ sở các yêu cầu của HSMST và TCĐG quy định tại Chương II.

E. Trúng sơ tuyển

Mục 19. Điều kiện được xem xét đề nghị trúng sơ tuyển

Nhà thầu được xem xét đề nghị trúng sơ tuyển khi đáp ứng đầy đủ các điều kiện sau:

1. Có HSDST hợp lệ;

2. Có HSDST được đánh giá đạt yêu cầu về năng lực và kinh nghiệm theo TCĐG quy định tại Chương II.

Mục 20. Thông báo kết quả sơ tuyển

Ngay sau khi có quyết định phê duyệt kết quả sơ tuyển, bên mời thầu gửi văn bản thông báo kết quả sơ tuyển tới các nhà thầu tham dự sơ tuyển (bao gồm cả nhà thầu trúng sơ tuyển và nhà thầu không trúng sơ tuyển). Các nhà thầu trúng sơ tuyển được mời tham gia đấu thầu.

Chương II

Tiêu chuẩn đánh giá

Chương này bao gồm TCĐG về năng lực, kinh nghiệm của nhà thầu. TCĐG dưới đây chỉ mang tính hướng dẫn, khi soạn thảo nội dung này cần căn cứ theo tính chất của gói thầu mà quy định cho phù hợp.

TCĐG phải công khai trong HSMST. Trong quá trình đánh giá HSDST phải tuân thủ TCĐG nêu trong HSMST, không được thay đổi, bổ sung bất kỳ nội dung nào.

Các TCĐG quy định tại Chương này được sử dụng theo tiêu chí “đạt”, “không đạt”. Nhà thầu phải “đạt” cả 3 nội dung nêu tại các điểm 1, 2 và 3 trong bảng dưới đây thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm. Các điểm 1, 2 và 3 chỉ được đánh giá “đạt” khi tất cả nội dung chi tiết trong từng điểm được đánh giá là “đạt”.

TCĐG về năng lực và kinh nghiệm của nhà thầu bao gồm các nội dung cơ bản sau:

Stt

Nội dung yêu cầu(1)

Mức yêu cầu tối thiểu để được đánh giá là đáp ứng (đạt)

1

Kinh nghiệm

1.1. Kinh nghiệm chung về thi công xây dựng:

Số năm hoạt động trong lĩnh vực thi công xây dựng(2)

1.2. Kinh nghiệm thi công gói thầu tương tự:

Số lượng các hợp đồng xây lắp tương tự đã thực hiện____[Ghi số hợp đồng](3) với tư cách là nhà thầu chính hoặc nhà thầu phụ tại Việt Nam và nước ngoài trong thời gian____[Ghi số năm](4) năm gần đây.

Đối với nhà thầu liên danh, các thành viên liên danh phải có____[Ghi số hợp đồng](5) hợp đồng xây lắp tương tự với phần công việc đảm nhận trong liên danh.

2

Năng lực kỹ thuật

2.1. Nhân sự chủ chốt (6)

2.2. Thiết bị thi công chủ yếu(7)

3

Năng lực tài chính

3.1. Doanh thu

Doanh thu trung bình hàng năm trong____[Ghi số năm](8) năm gần đây.

Trong trường hợp liên danh, doanh thu trung bình hàng năm của cả liên danh được tính bằng tổng doanh thu trung bình hàng năm của các thành viên trong liên danh.

3.2. Tình hình tài chính lành mạnh

Nhà thầu phải đáp ứng yêu cầu về tình hình tài chính lành mạnh (chọn một hoặc một số chỉ tiêu tài chính phù hợp)(9). Trong trường hợp liên danh, từng thành viên trong liên danh phải đáp ứng yêu cầu về tình hình tài chính lành mạnh.

(a) số năm nhà thầu hoạt động không bị lỗ trong thời gian yêu cầu báo cáo về tình hình tài chính theo khoản 3.1 Chương này

từ___năm trở lên

(b) hệ số khả năng thanh toán nợ ngắn hạn

đạt mức ____

(c) giá trị ròng

đạt mức ____

4

Các yêu cầu khác (nếu có)(10)

.

Ghi chú:

(1) Căn cứ yêu cầu của gói thầu mà quy định nội dung chi tiết về kinh nghiệm và năng lực của nhà thầu cho phù hợp.

(2), (4) Căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 3 năm đến 5 năm.

(3), (5) Căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 1 đến 3 hợp đồng tương tự. Đối với nhà thầu liên danh thì kinh nghiệm của liên danh được tính là tổng kinh nghiệm của các thành viên liên danh, tuy nhiên kinh nghiệm của mỗi thành viên chỉ xét theo phạm vi công việc mà mỗi thành viên dự kiến đảm nhận trong liên danh.

Hợp đồng xây lắp tương tự là hợp đồng trong đó công việc xây lắp có các tính chất tương tự với gói thầu đang xét, bao gồm:

- Tương tự về bản chất và độ phức tạp: có cùng loại và cấp công trình tương tự hoặc cao hơn cấp công trình yêu cầu cho gói thầu này theo quy định của pháp luật về xây dựng. Đối với các công việc đặc thù, có thể chỉ yêu cầu nhà thầu phải có hợp đồng thi công tương tự về bản chất và độ phức tạp đối với các hạng mục chính của gói thầu.

- Tương tự về quy mô công việc: có giá trị công việc xây lắp bằng hoặc lớn hơn 70% giá trị công việc xây lắp của gói thầu đang xét.

Đối với các công việc đặc thù hoặc ở các địa phương mà năng lực của nhà thầu trên địa bàn còn hạn chế, có thể yêu cầu giá trị phần công việc xây lắp của hợp đồng trong khoảng 50%-70% giá trị phần công việc xây lắp của gói thầu đang xét, đồng thời vẫn phải yêu cầu nhà thầu đảm bảo có hợp đồng thi công tương tự về bản chất và độ phức tạp đối với các hạng mục chính của gói thầu.

Căn cứ quy mô, tính chất của gói thầu mà có thể yêu cầu tương tự về điều kiện hiện trường.

(6) Căn cứ quy mô, tính chất của gói thầu mà quy định các nhân sự chủ chốt như chỉ huy trưởng công trình, chủ nhiệm kỹ thuật thi công, chủ nhiệm thiết kế bản vẽ thi công, đội trưởng thi công. Yêu cầu đối với các vị trí nhân sự chủ chốt phải tuân thủ quy định của pháp luật về xây dựng.

(7) Yêu cầu về các thiết bị thi công chủ yếu được xác định theo phạm vi và tính chất của các công tác thi công trong gói thầu. Căn cứ đặc thù của gói thầu mà các thiết bị thi công chủ yếu có thể bao gồm thiết bị thi công công tác đất (máy đào, san ủi, đầm), thiết bị thi công nền, móng (gia cố nền, thi công cọc, móng), thiết bị vận tải (xe tải, xe ben), thiết bị vận tải nâng (cần cẩu, vận thăng), thiết bị định vị, đo đạc công trình (kinh vĩ, thuỷ bình), thiết bị cho công tác bê tông cốt thép (cốp pha, cắt uốn thép, trộn bê tông, vận chuyển, bơm bê tông, đầm bê tông), giàn giáo, máy hàn, máy bơm, máy phát điện dự phòng... Đối với mỗi loại thiết bị, cần nêu rõ yêu cầu về tính năng kỹ thuật, số lượng. Thiết bị thi công phải thuộc sở hữu của nhà thầu hoặc có thể đi thuê nhưng nhà thầu phải chứng minh khả năng huy động để đáp ứng yêu cầu của gói thầu.

(8) Đối với yêu cầu về doanh thu:

- Thời gian yêu cầu thông thường là 3 năm. Trong một số trường hợp có thể quy định 1-2 năm để khuyến khích sự tham gia của các nhà thầu mới thành lập.

- Cách tính toán thông thường về mức yêu cầu doanh thu trung bình hàng năm:

a. Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm =

(Giá gói thầu / thời gian thực hiện hợp đồng theo năm) x k;

Thông thường yêu cầu hệ số k trong công thức này là từ 1,5 đến 2.

b. Trường hợp thời gian thực hiện hợp đồng dưới 1 năm thì cách tính doanh thu như sau:

Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = Giá gói thầu x k

Thông thường yêu cầu hệ số k trong công thức này là 1,5.

c. Đối với trường hợp nhà thầu liên danh, việc đánh giá tiêu chuẩn về doanh thu của từng thành viên liên danh căn cứ vào giá trị, khối lượng do từng thành viên đảm nhiệm.

(9) Đối với yêu cầu về tình hình tài chính:

Có thể quy định một số chỉ tiêu để đánh giá tình hình tài chính của nhà thầu với cách tính cụ thể như sau:

a. Căn cứ quy mô, tính chất của gói thầu mà yêu cầu nhà thầu hoạt động không bị lỗ từ 1 đến 3 năm trong thời gian yêu cầu báo cáo về tình hình tài chính.

b. Hệ số khả năng thanh toán nợ ngắn hạn cho thấy khả năng đáp ứng các khoản nợ ngắn hạn của doanh nghiệp là cao hay thấp. Nợ ngắn hạn là những khoản nợ mà doanh nghiệp phải thanh toán trong vòng một năm hay một chu kỳ kinh doanh. Hệ số này được tính bằng công thức:

Hệ số khả năng thanh toán nợ ngắn hạn =

tài sản ngắn hạn / tổng nợ ngắn hạn

Khi đánh giá, chỉ đánh giá hệ số khả năng thanh toán nợ ngắn hạn của năm cuối cùng trong các năm tài chính gần đây theo yêu cầu của HSMST.

Yêu cầu về hệ số khả năng thanh toán nợ ngắn hạn phải quy định > 1.

Trường hợp doanh nghiệp không có nợ ngắn hạn phải trả thì doanh nghiệp đó được coi là đáp ứng yêu cầu về tình hình tài chính đối với chỉ tiêu hệ số khả năng thanh toán nợ ngắn hạn.

c. Giá trị ròng (vốn chủ sở hữu) cho biết tình hình hoạt động kinh doanh của một doanh nghiệp, tính bằng công thức:

Giá trị ròng = Tổng tài sản – tổng nợ phải trả

Thông thường quy định mức tối thiểu là giá trị ròng phải dương.

(10) Yêu cầu khác mà chủ đầu tư xét thấy cần thiết để đảm bảo khả năng thực hiện gói thầu.

Chương III

Biểu mẫu dự sơ tuyển

Mẫu số 1

Đơn dự sơ tuyển

________, ngày ____ tháng ____ năm ____

Kính gửi: __________________[Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ mời sơ tuyển và văn bản sửa đổi hồ sơ mời sơ tuyển____ [Ghi số của văn bản bổ sung nếu có] mà chúng tôi đã nhận được, chúng tôi,____ [Ghi tên nhà thầu], cam kết tham gia sơ tuyển gói thầu____ [Ghi tên gói thầu xây lắp] theo đúng yêu cầu của hồ sơ mời sơ tuyển.

Nếu hồ sơ dự sơ tuyển của chúng tôi được chấp nhận, chúng tôi sẽ tham gia đấu thầu gói thầu____ [Ghi tên gói thầu xây lắp].

Chúng tôi cam kết các thông tin kê khai trong hồ sơ dự sơ tuyển này là chính xác, trung thực.

Đại diện hợp pháp của nhà thầu(1)

[Ghi tên, chức danh, ký tên và đóng dấu](2)

Ghi chú:

(1) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự sơ tuyển thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự sơ tuyển thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Chương này).

(2) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký của người ký đơn dự sơ tuyển và các tài liệu khác trong hồ sơ dự sơ tuyển là của người đại diện hợp pháp của nhà thầu.

Mẫu số 2

Giấy ủy quyền(1)

Hôm nay, ngày ____ tháng ____ năm ____, tại ____

Tôi là ____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ____ [Ghi tên nhà thầu] có địa chỉ tại ____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho ____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia sơ tuyển____ [Ghi tên gói thầu] thuộc dự án____ [Ghi tên dự án] do ____ [Ghi tên bên mời thầu] tổ chức:

[- Ký đơn dự sơ tuyển;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia sơ tuyển, kể cả văn bản đề nghị làm rõ hồ sơ mời sơ tuyển và văn bản giải trình, làm rõ hồ sơ dự sơ tuyển.](2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của ____ [Ghi tên nhà thầu]. ____[Ghi tên nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do ____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____(3). Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ ____ bản.

Người được ủy quyền

[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Người ủy quyền

[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên

và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn dự sơ tuyển theo quy định tại Mục 9 Chương I. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia sơ tuyển.

Mẫu số 3

Thỏa thuận liên danh sơ bộ (1)

, ngày tháng năm

Gói thầu: [Ghi tên gói thầu]

Thuộc dự án: [Ghi tên dự án]

- Căn cứ (2) [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội];

- Căn cứ (2) [Luật sửa đổi bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội];

- Căn cứ (2) [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ hồ sơ mời sơ tuyển gói thầu _______ [Ghi tên gói thầu] ngày ____ tháng ____ năm ____[Ngày được ghi trên hồ sơ mời sơ tuyển];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh sơ bộ, gồm có:

Tên thành viên liên danh____ [Ghi tên từng thành viên liên danh]

Đại diện là ông/bà:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

E-mail:

Tài khoản:

Mã số thuế:

Giấy ủy quyền số ngày tháng năm (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh sơ bộ với nội dung như sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham gia sơ tuyển gói thầu___ [Ghi tên gói thầu] thuộc dự án___ [Ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu là:___[Ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không bên nào được tự ý tham gia độc lập hoặc hợp tác dưới bất kỳ hình thức nào với bên khác để tham gia sơ tuyển đối với gói thầu này.

4. Khi liên danh trúng sơ tuyển gói thầu nêu trên, các thành viên sẽ ký thỏa thuận liên danh để tham gia đấu thầu theo yêu cầu của hồ sơ mời thầu đối với gói thầu này.

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu ____ [Ghi tên gói thầu] thuộc dự án ____ [Ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các thành viên nhất trí uỷ quyền cho___ [Ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau:

[- Ký đơn dự sơ tuyển;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia sơ tuyển](3)

2. Dự kiến trách nhiệm của từng thành viên trong liên danh để thực hiện gói thầu

Các bên tham gia liên danh dự kiến phân công trách nhiệm của từng thành viên như sau:___ [Ghi nội dung công việc chính dự kiến của từng thành viên kể cả thành viên đứng đầu liên danh].

Điều 3. Hiệu lực của thỏa thuận liên danh sơ bộ

Thỏa thuận liên danh sơ bộ có hiệu lực kể từ ngày ký và chấm dứt hiệu lực trong các trường hợp sau:

1. Liên danh trúng sơ tuyển gói thầu nêu trên;

2. Liên danh không trúng sơ tuyển gói thầu nêu trên;

3. Hủy sơ tuyển gói thầu theo thông báo của bên mời thầu.

Thỏa thuận liên danh sơ bộ được lập thành bản, mỗi bên giữ bản có giá trị pháp lý như nhau.

Đại diện hợp pháp của thành viên đứng đầu liên danh

[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của thành viên liên danh

[Ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh sơ bộ theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

(3) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

Mẫu số 4A

Kê khai thông tin về nhà thầu

________, ngày ____ tháng ____ năm ____

Tên nhà thầu:________[Ghi tên đầy đủ của nhà thầu]

Địa chỉ của nhà thầu:_________[Ghi địa chỉ đầy đủ]

Các lĩnh vực hoạt động chủ yếu:______[Ghi cụ thể các lĩnh vực hoạt động chủ yếu của nhà thầu]

Năng lực hoạt động xây dựng:______[Ghi cụ thể theo quy định của pháp luật về xây dựng]

Nhân sự chủ chốt của nhà thầu:

[Ghi rõ các thông tin về nhân sự chủ chốt như:

- Chỉ huy trưởng công trường,

- Giám sát thi công xây dựng,

- Cán bộ kỹ thuật,

- Kỹ sư,

- Kiến trúc sư,

- …

kèm theo lý lịch gồm họ tên, tuổi, nghề nghiệp, thâm niên công tác, trình độ, công việc đã làm tương tự với công việc dự kiến được phân công trong gói thầu, dự kiến vị trí được giao]

Thiết bị thi công của nhà thầu:

[Ghi cụ thể số lượng thiết bị, máy móc, phương tiện vận tải phục vụ thi công tại hiện trường, năm và nước sản xuất, công suất, khả năng huy động, hình thức huy động]

Hệ thống đảm bảo chất lượng:

[Ghi hệ thống đảm bảo chất lượng mà nhà thầu đã đạt được, nếu có]

Đại diện theo pháp luật của nhà thầu:

Tên:_____ [Ghi tên đầy đủ]

Địa chỉ:_____ [Ghi địa chỉ đầy đủ]

Điện thoại: ______[Ghi số điện thoại, kể cả mã quốc gia, mã vùng]

Fax:________ [Ghi số fax, kể cả mã quốc gia, mã vùng]

E-mail: _______[Ghi địa chỉ e-mail]

Nhà thầu gửi đính kèm các văn bản sau:

1. Bản chụp được chứng thực Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, Quyết định thành lập hoặc Giấy đăng ký hoạt động, Tài liệu chứng minh năng lực hoạt động xây dựng của tổ chức do cơ quan có thẩm quyền cấp theo quy định tại khoản 1 Mục 2 và khoản 1 Mục 10 Chương I;

2. Các văn bản theo yêu cầu về bảo đảm cạnh tranh trong đấu thầu quy định tại khoản 3 Mục 2 Chương I;

3. Bản sao các văn bằng, chứng chỉ, hợp đồng lao động hoặc cam kết của nhân sự đã kê khai;

4. Tài liệu chứng minh hoặc cam kết có sẵn thiết bị (thuộc sở hữu của nhà thầu hoặc có thể thuê).

Ghi chú:

Trong trường hợp liên danh, yêu cầu từng thành viên trong liên danh kê khai theo Mẫu này. Đồng thời nhà thầu gửi đính kèm văn bản thỏa thuận liên danh sơ bộ theo quy định tại khoản 2 Mục 2 Chương I.

Mẫu số 4B

Bản kê khai sử dụng chuyên gia,

cán bộ kỹ thuật nước ngoài

Stt | Họ tên | Quốc tịch | Trình độ học vấn | Năng lực chuyên môn | Chức danh đảm nhiệm dự kiến | Thời gian thực hiện công việc dự kiến
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

Ghi chú: Trường hợp không sử dụng chuyên gia, cán bộ kỹ thuật nước ngoài thì không kê khai vào Mẫu này.

Mẫu số 5

Kê khai năng lực tài chính của nhà thầu

_______, ngày ____ tháng ____ năm ____

Tên nhà thầu: ________________________ [Ghi tên đầy đủ của nhà thầu]

A. Tóm tắt các số liệu về tài chính trong _____ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3.1 Chương II].

Đơn vị tính: ____ [Ghi loại tiền]

STT |  | Năm ____ | Năm ____ | Năm ____
1 | Tổng tài sản |  |  |
2 | Tổng nợ phải trả |  |  |
3 | Tài sản ngắn hạn |  |  |
4 | Tổng nợ ngắn hạn |  |  |
5 | Doanh thu |  |  |
6 | Lợi nhuận trước thuế |  |  |
7 | Lợi nhuận sau thuế |  |  |
8 | Các nội dung khác (nếu có yêu cầu) |  |  |

B. Tài liệu gửi đính kèm nhằm đối chứng với các số liệu mà nhà thầu kê khai, nhà thầu nộp Báo cáo tài chính và bản chụp được chứng thực của một trong các tài liệu sau:

1. Biên bản kiểm tra quyết toán thuế trong _____ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3.1 Chương II];

2. Tờ khai tự quyết toán thuế (thuế GTGT và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai trong _____ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3.1 Chương II];

3. Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế trong _____ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3.1 Chương II];

4. Báo cáo kiểm toán.

Đại diện hợp pháp của nhà thầu

[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú: Trong trường hợp liên danh, yêu cầu từng thành viên trong liên danh kê khai theo Mẫu này.

Mẫu số 6

hợp đồng tương tự do nhà thầu thực hiện(1)

______, ngày ____ tháng ____ năm ____

Tên nhà thầu: ________________________ [Ghi tên đầy đủ của nhà thầu]

Thông tin về từng hợp đồng, mỗi hợp đồng cần đảm bảo các thông tin sau đây:

Tên và số hợp đồng | [Ghi tên đầy đủ của hợp đồng, số ký hiệu]
Ngày ký hợp đồng | [Ghi ngày, tháng, năm]
Ngày hoàn thành | [Ghi ngày, tháng, năm]
Giá hợp đồng | [Ghi tổng giá hợp đồng bằng số tiền và đồng tiền đã ký] |  | Tương đương _____ VND hoặc USD [Ghi số tiền quy đổi ra VND hoặc USD]
Trong trường hợp là thành viên trong liên danh hoặc nhà thầu phụ, ghi giá trị phần hợp đồng mà nhà thầu đảm nhiệm | [Ghi phần trăm giá hợp đồng trong tổng giá hợp đồng] | [Ghi số tiền và đồng tiền đã ký] | Tương đương ____ VND hoặc USD [Ghi số tiền quy đổi ra VND hoặc USD]
Tên dự án: | [Ghi tên đầy đủ của dự án có hợp đồng đang kê khai]
Tên chủ đầu tư: | [Ghi tên đầy đủ của chủ đầu tư trong hợp đồng đang kê khai]
Địa chỉ: Điện thoại/fax: E-mail: | [Ghi đầy đủ địa chỉ hiện tại của chủ đầu tư] [Ghisố điện thoại, số fax kể cả mã quốc gia, mã vùng, địa chỉ e-mail] [điền địa chỉ e-mail đầy đủ, nếu có]
Mô tả tính chất tương tự theo quy định tại khoản 1.2 Chương II(2)
1. Loại, cấp công trình | [Ghi thông tin phù hợp]
2. Về giá trị | [Ghi số tiền quy đổi ra VND hoặc USD]
3. Về quy mô thực hiện | [Ghi quy mô theo hợp đồng]
4. Về độ phức tạp và điều kiện thi công | [Mô tả về độ phức tạp của công trình]
5. Các đặc tính khác | [Ghi các đặc tính khác theo Chương IV]

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của chủ đầu tư về hợp đồng thực hiện theo các nội dung liên quan trong bảng trên...)

Đại diện hợp pháp của nhà thầu [Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này. Nhà thầu kê khai theo Mẫu này cho từng hợp đồng tương tự đã và đang thực hiện.

(2) Nhà thầu chỉ kê khai nội dung tương tự với yêu cầu của gói thầu.

Mẫu số 7

hợp đồng đang thực hiện của nhà thầu

________, ngày ____ tháng ____ năm ____

Tên nhà thầu: ________________________ [Ghi tên đầy đủ của nhà thầu]

TT | Tên hợp đồng | Tên dự án | Tên chủ đầu tư | Giá hợp đồng (hoặc giá trị được giao thực hiện) | Giá trị phần công việc chưa hoàn thành | Ngày hợp đồng có hiệu lực | Ngày kết thúc hợp đồng
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
... |  |  |  |  |  |  |

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của chủ đầu tư về hợp đồng đang thực hiện theo các nội dung liên quan trong bảng trên...)

Đại diện hợp pháp của nhà thầu [Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú: Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này.

Phần thứ hai

Yêu cầu về xây lắp

Chương IV

Tóm tắt các Yêu cầu về xây lắp

Chương này gồm thông tin yêu cầu về công trình, kế hoạch thực hiện… của gói thầu xây lắp đang thực hiện sơ tuyển.

1. Giới thiệu chung về dự án

[Nêu thông tin tóm tắt về dự án như tên dự án, chủ đầu tư, nguồn vốn, quyết định đầu tư, các hoạt động chính của dự án, địa điểm thực hiện dự án...]

2. Mô tả sơ bộ về công trình xây lắp

[Phần này nêu thông tin về loại, cấp, quy mô và tính chất, độ phức tạp của công trình, đặc điểm xây dựng công trình.]

3. Kế hoạch thực hiện

[Nêu thời gian dự kiến thực hiện và hoàn thành công trình.]

4. Địa điểm thực hiện gói thầu và những thông tin liên quan khác

[Nêu những thông tin về điều kiện tự nhiên - xã hội tại khu vực xây dựng, điều kiện và phương tiện đi lại, phương tiện thông tin liên lạc, bản vẽ và thuyết minh tóm tắt của thiết kế đã được phê duyệt, các dịch vụ do chủ đầu tư cung cấp để thực hiện công trình...]

Phụ lục

Ví dụ: Xây dựng tiêu chuẩn đánh giá hồ sơ dự sơ tuyển gói thầu xây dựng nhà máy cấp nước công suất 100.000 m3 nước/ngày; giá gói thầu 260 tỉ VND, thời gian thực hiện hợp đồng là 26 tháng.

TT | Nội dung | Mức độ đáp ứng
 |  | Đạt | Không đạt
1 | Kinh nghiệm
 | 1.1. Kinh nghiệm chung về thi công xây dựng Số năm hoạt động trong lĩnh vực thi công xây dựng | ≥ 5 năm | < 5 năm
 | 1.2. Kinh nghiệm thi công gói thầu tương tự Kinh nghiệm thực hiện hợp đồng xây dựng nhà máy cấp nước 100.000 m3 nước/ngày trong 5 năm qua. Trong trường hợp liên danh, kinh nghiệm này được tính bằng tổng kinh nghiệm của các thành viên.
 | (a) số lượng hợp đồng (b) giá hợp đồng | ≥ 2 hợp đồng ≥ 200 tỉ VND cho mỗi hợp đồng | < 2 hợp đồng < 200 tỉ VND cho mỗi hợp đồng
2 | Năng lực kỹ thuật
 | 2.1. Nhân sự chủ chốt: Nhà thầu phải có nhân sự đáp ứng yêu cầu của gói thầu. Trong trường hợp liên danh, nhân sự của cả liên danh là tổng hợp nhân sự do từng thành viên trong liên danh đề xuất.
 | (a) Chỉ huy trưởng công trường
 | - Năng lực của chỉ huy trưởng công trường | Theo quy định của pháp luật về xây dựng | Không theo quy định của pháp luật về xây dựng
 | - Kinh nghiệm trong thi công xây dựng công trình | ≥ 10 năm | < 10 năm
 | - Trình độ học vấn | Bằng cấp đúng chuyên ngành | Bằng cấp không đúng chuyên ngành
 | - Kinh nghiệm thực hiện các công trình tương tự | ≥ 5 công trình | < 5 công trình
 | - Là chủ nhiệm các công trình tương tự | ≥ 2 công trình | < 2 công trình
 | (b) Kỹ sư cấp nước
 | - Trình độ học vấn | Bằng cấp đúng chuyên ngành | Bằng cấp không đúng chuyên ngành
 | - Kinh nghiệm thi công xây dựng công trình | ≥ 7 năm | < 7 năm
 | - Kinh nghiệm thực hiện các công trình tương tự | ≥ 3 công trình | < 3 công trình
 | (c) Kỹ sư cơ khí
 | - Trình độ học vấn | Bằng cấp đúng chuyên ngành | Bằng cấp không đúng chuyên ngành
 | - Kinh nghiệm thi công xây dựng công trình | ≥ 5 năm | < 5 năm
 | - Kinh nghiệm thực hiện các công trình tương tự | ≥ 2 công trình | < 2 công trình
 | (d) Kỹ sư điện
 | - Trình độ học vấn | Bằng cấp đúng chuyên ngành | Bằng cấp không đúng chuyên ngành
 | - Kinh nghiệm thi công xây dựng công trình | ≥ 5 năm | < 5 năm
 | - Kinh nghiệm thực hiện các công trình tương tự | ≥ 2 công trình | < 2 công trình
 | (đ) Kỹ sư điều khiển giám sát và thu thập dữ liệu (SCADA)
 | - Trình độ học vấn | Bằng cấp đúng chuyên ngành | Bằng cấp không đúng chuyên ngành
 | - Kinh nghiệm thi công xây dựng công trình | ≥ 5 năm | < 5 năm
 | - Kinh nghiệm thực hiện các công trình tương tự | ≥ 2 công trình | < 2 công trình
 | (e) Quản lý hành chính và hậu cần
 | Kinh nghiệm quản lý hành chính tại công trường | ≥ 5 năm | < 5 năm
 | Kinh nghiệm thực hiện các công trình tương tự | ≥ 2 công trình | < 2 công trình
 | 2.2. Thiết bị thi công Nhà thầu phải đáp ứng yêu cầu về thiết bị thi công sử dụng cho gói thầu. Trong trường hợp liên danh, thiết bị thi công của cả liên danh là tổng hợp thiết bị do từng thành viên trong liên danh đề xuất.
 | Số lượng, chủng loại máy móc và thiết bị xây dựng chính cho công tác đất, công tác bê tông, công tác khác (không kể máy móc và thiết bị đang dùng cho hợp đồng dở dang) | Số lượng và chủng loại phù hợp với biện pháp thi công đề xuất | Số lượng và chủng loại không phù hợp với biện pháp thi công đề xuất
 | Khả năng huy động của máy móc và thiết bị chính | ≥ 50% máy móc và thiết bị là có thể huy động ngay (thuộc sở hữu của nhà thầu hoặc được nhà thầu thuê dài hạn) | < 50% máy móc và thiết bị có thể huy động ngay
 | Tuổi trung bình của máy móc và thiết bị chính (không tính các phương tiện vận tải) | ≤ 5 năm | > 5 năm
 | Tuổi trung bình của các phương tiện vận tải | ≤ 3 năm | > 3 năm
 | Hệ thống quản lý và đảm bảo chất lượng | Chứng chỉ ISO 9001 hoặc 9002 | Không có các chứng chỉ này
3 | Năng lực tài chính
 | 3.1. Doanh thu
 | Doanh thu trung bình hàng năm trong 5 năm qua | ≥ 240 tỉ VND | < 240 tỉ VND
 | Trong trường hợp liên danh, doanh thu trung bình hàng năm của cả liên danh được tính bằng tổng doanh thu trung bình hàng năm của mỗi thành viên trong liên danh, trong đó: (a) Doanh thu trung bình hàng năm trong 5 năm qua của thành viên đứng đầu liên danh (b) Doanh trung bình hàng năm trong 5 năm qua của từng thành viên khác trong liên danh | ≥ 96 tỉ VND ≥ 60 tỉ VND | < 96 tỉ VND < 60 tỉ VND
 | 3.2. Tình hình tài chính lành mạnh
 | Tình hình tài chính lành mạnh: (a) số năm nhà thầu hoạt động có lãi trong 5 năm qua (b) tỉ suất thanh toán hiện hành (c) giá trị ròng | ≥ 5 năm > 1 > 0 | < 5 năm ≤ 1 ≤ 0

([1]) Chỉ quy định khoản này khi gói thầu có yêu cầu về sử dụng lao động nước ngoài.

([2]) Ngoài việc đăng tải như tại khoản 3 Mục này, bên mời thầu có thể gửi thông báo trực tiếp đến nhà thầu đã nhận HSMST và đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.


TT 2010 - 05 lap ho so moi thau mua sam hang hoa

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 05/2010/TT-BKH | Hà Nội, ngày 10 tháng 02 năm 2010

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP HỒ SƠ MỜI THẦU MUA SẮM HÀNG HÓA

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;
Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;
Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;
Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;
Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu mua sắm hàng hóa như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Đối tượng áp dụng là tổ chức, cá nhân có trách nhiệm lập hồ sơ mời thầu mua sắm hàng hóa (bao gồm cả phụ tùng thay thế, tài liệu kỹ thuật và dịch vụ kỹ thuật kèm theo nếu có) của các dự án thuộc phạm vi điều chỉnh của Luật Đấu thầu khi thực hiện hình thức đấu thầu rộng rãi, đấu thầu hạn chế trong nước và quốc tế.

2. Đối với các gói thầu mua sắm hàng hóa thuộc các dự án sử dụng vốn ODA, nếu được nhà tài trợ chấp thuận thì áp dụng theo Mẫu Hồ sơ mời thầu ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 2. Mẫu Hồ sơ mời thầu mua sắm hàng hóa

Mẫu Hồ sơ mời thầu mua sắm hàng hóa ban hành kèm theo Thông tư này bao gồm những nội dung cơ bản sau:

Phần thứ nhất. Chỉ dẫn đối với nhà thầu

Chương I. Yêu cầu về thủ tục đấu thầu

Chương II. Bảng dữ liệu đấu thầu

Chương III. Tiêu chuẩn đánh giá và nội dung xác định giá đánh giá

Chương IV. Biểu mẫu dự thầu

Phần thứ hai. Yêu cầu về cung cấp

Chương V. Phạm vi cung cấp

Chương VI. Tiến độ cung cấp

Chương VII. Yêu cầu về mặt kỹ thuật

Phần thứ ba. Yêu cầu về hợp đồng

Chương VIII. Điều kiện chung của hợp đồng

Chương IX. Điều kiện cụ thể của hợp đồng

Chương X. Mẫu hợp đồng

Khi áp dụng Mẫu này, tổ chức, cá nhân lập hồ sơ mời thầu căn cứ vào quy mô, tính chất của gói thầu mà đưa ra các yêu cầu trên cơ sở đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế; không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Trong Mẫu này, nhưng chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phần in đứng của Mẫu này thì tổ chức, cá nhân lập hồ sơ mời thầu phải giải trình bằng văn bản và đảm bảo không trái với các quy định của pháp luật về đấu thầu; chủ đầu tư phải chịu trách nhiệm trước pháp luật về nội dung sửa đổi, bổ sung.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 4 năm 2010. Thông tư này thay thế Quyết định số 1118/2008/QĐ-BKH ngày 03 tháng 9 năm 2008 của Bộ Kế hoạch và Đầu tư ban hành Mẫu hồ sơ mời thầu mua sắm hàng hóa.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Thông tư này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Website của Chính phủ; Công báo;
- Các Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục Kiểm tra văn bản – Bộ Tư pháp;
- Lưu: VT, Cục QLĐT (TN).

BỘ TRƯỞNG

Võ Hồng Phúc

MẪU HỒ SƠ MỜI THẦU

MUA SẮM HÀNG HÓA
(Ban hành kèm theo Thông tư số: 05/2010/TT-BKH ngày 10 tháng 02 năm 2010 của Bộ Kế hoạch và Đầu tư)

HỒ SƠ MỜI THẦU

(tên gói thầu)

(tên dự án)

(tên chủ đầu tư)

Đại diện hợp pháp của tư vấn lập
HSMT (nếu có)
[Ghi tên, chức danh, ký tên và đóng dấu]

___, ngày ___ tháng ___ năm ____

Đại diện hợp pháp của bên mời thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

MỤC LỤC

Từ ngữ viết tắt ...................................................................................................................

Phần thứ nhất. Chỉ dẫn đối với nhà thầu .......................................................................

Chương I. Yêu cầu về thủ tục đấu thầu ..........................................................................

A. Tổng quát .......................................................................................................................

B. Chuẩn bị hồ sơ dự thầu ...................................................................................................

C. Nộp hồ sơ dự thầu ..........................................................................................................

D. Mở thầu và đánh giá hồ sơ dự thầu.................................................................................

E. Trúng thầu .......................................................................................................................

Chương II. Bảng dữ liệu đấu thầu ..................................................................................

Chương III. Tiêu chuẩn đánh giá và nội dung xác định giá đánh giá ..........................

Chương IV. Biểu mẫu dự thầu ........................................................................................

Mẫu số 1. Đơn dự thầu.........................................................................................................

Mẫu số 2. Giấy ủy quyền ....................................................................................................

Mẫu số 3. Thỏa thuận liên danh...........................................................................................

Mẫu số 4. Biểu giá chào cho hàng hóa sản xuất, gia công trong nước ................................

Mẫu số 5. Biểu giá chào cho hàng hóa sản xuất, gia công ngoài nước................................

Mẫu số 6. Biểu giá chào cho hàng hóa sản xuất, gia công ngoài nước đã nhập khẩu và đang được chào bán tại Việt Nam......................................................................................................................................

Mẫu số 7. Bảng kê khai sử dụng cán bộ kỹ thuật nước ngoài .............................................

Mẫu số 8. Hợp đồng đang thực hiện của nhà thầu ..............................................................

Mẫu số 9. Hợp đồng tương tự do nhà thầu thực hiện ..........................................................

Mẫu số 10. Kê khai năng lực và kinh nghiệm của nhà thầu trong lĩnh vực sản xuất, kinh doanh chính

Mẫu số 11. Danh sách các nhà thầu phụ quan trọng ...........................................................

Mẫu số 12. Kê khai năng lực tài chính của nhà thầu ...........................................................

Mẫu số 13. Bảo lãnh dự thầu ...............................................................................................

Mẫu số 14. Giấy phép bán hàng thuộc bản quyền của nhà sản xuất ...................................

Phần thứ hai. Yêu cầu về cung cấp..................................................................................

Chương V. Phạm vi cung cấp...........................................................................................

Chương VI. Tiến độ cung cấp ..........................................................................................

Chương VII. Yêu cầu về mặt kỹ thuật ............................................................................

Phần thứ ba. Yêu cầu về hợp đồng..................................................................................

Chương VIII. Điều kiện chung của hợp đồng ................................................................

Chương IX. Điều kiện cụ thể của hợp đồng ...................................................................

Chương X. Mẫu hợp đồng ...............................................................................................

Mẫu số 15. Hợp đồng ..........................................................................................................

Mẫu số 16. Bảo lãnh thực hiện hợp đồng ............................................................................

Mẫu số 17. Bảo lãnh tiền tạm ứng .......................................................................................

Phụ lục 1. Danh mục hàng hóa theo hợp đồng ...............................................................

Phụ lục 2. Các ví dụ ..........................................................................................................

TỪ NGỮ VIẾT TẮT

BDL | Bảng dữ liệu đấu thầu
HSMT | Hồ sơ mời thầu
HSDT | Hồ sơ dự thầu
ĐKC | Điều kiện chung của hợp đồng
ĐKCT | Điều kiện cụ thể của hợp đồng
TCĐG | Tiểu chuẩn đánh giá hồ sơ dự thầu
Gói thầu ODA | Là gói thầu sử dụng vốn vay ODA từ các nhà tài trợ (Ngân hàng Thế giới – WB, Ngân hàng Phát triển Châu Á – ADB, Cơ quan Hợp tác Quốc tế Nhật Bản – JICA, Ngân hàng Tái thiết Đức – KfW, Cơ quan Phát triển Pháp – AFD …)
Luật sửa đổi | Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009
Nghị định 85/CP | Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng
Incoterms | Quy tắc chính thức của Phòng Thương mại quốc tế giải thích các điều kiện thương mại
Giá CIF, CIP, EXW … | Giá của hàng hóa được xác định dựa trên điều kiện giao hàng tương ứng theo giải thích của Incoterms
VND | Đồng Việt Nam
USD | Đồng đô la Mỹ

Phần thứ nhất.

CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Chương 1.

YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

A. TỔNG QUÁT

Mục 1. Nội dung đấu thầu

1. Bên mời thầu mời nhà thầu tham gia đấu thầu gói thầu cung cấp hàng hóa (bao gồm cả phụ tùng thay thế, tài liệu kỹ thuật và dịch vụ kỹ thuật kèm theo nếu có) thuộc dự án nêu tại BDL. Tên gói thầu và nội dung cung cấp chủ yếu được mô tả trong BDL.

2. Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực cho đến ngày chuyển sang thực hiện nghĩa vụ bảo hành (nếu có). Thời gian thực hiện hợp đồng được quy định trong BDL.

3. Nguồn vốn để thực hiện gói thầu được quy định trong BDL.

Mục 2. Điều kiện tham gia đấu thầu của nhà thầu

1. Có tư cách hợp lệ như quy định trong BDL;

2. Chỉ được tham gia trong một HSDT với tư cách là nhà thầu độc lập hoặc là nhà thầu liên danh. Trường hợp liên danh phải có văn bản thỏa thuận giữa các thành viên theo Mẫu số 3 Chương IV, trong đó quy định rõ thành viên đứng đầu liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên đối với công việc thuộc gói thầu;

3. Đáp ứng yêu cầu của bên mời thầu nêu trong thông báo mời thầu (trường hợp đấu thầu rộng rãi) hoặc thư mời thầu (trường hợp đấu thầu hạn chế hoặc đấu thầu rộng rãi có sơ tuyển);

4. Bảo đảm cạnh tranh trong đấu thầu như quy định trong BDL;

5. Không bị cấm tham gia hoạt động đấu thầu theo Điều 12 Luật Đấu thầu và khoản 3, khoản 21 Điều 2 Luật sửa đổi.

Mục 3. Tính hợp lệ của hàng hóa

1. Tất cả các hàng hóa được coi là hợp lệ nếu có xuất xứ rõ ràng, hợp pháp và theo những yêu cầu khác nêu tại BDL.

2. “Xuất xứ của hàng hóa” được hiểu là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hóa hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hóa trong trường hợp có nhiều nước hoặc lãnh thổ tham gia vào quá trình sản xuất ra hàng hóa đó.

Mục 4. Chi phí dự thầu

Nhà thầu chịu mọi chi phí liên quan đến quá trình tham gia đấu thầu, kể từ khi mua HSMT cho đến khi thông báo kết quả đấu thầu, riêng đối với nhà thầu trúng thầu tính đến khi ký hợp đồng.

Mục 5. HSMT và giải thích làm rõ HSMT

1. HSMT bao gồm các nội dung được liệt kê tại Mục lục của HSMT này. Việc kiểm tra, nghiên cứu các nội dung của HSMT để chuẩn bị HSDT thuộc trách nhiệm của nhà thầu.

2. Trường hợp nhà thầu muốn được giải thích làm rõ HSMT thì phải gửi văn bản đề nghị đến bên mời thầu theo địa chỉ và thời gian ghi trong BDL (nhà thầu có thể thông báo trước cho bên mời thầu qua fax, e-mail...). Sau khi nhận được văn bản yêu cầu làm rõ HSMT theo thời gian quy định trong BDL, bên mời thầu sẽ có văn bản trả lời và gửi cho tất cả các nhà thầu mua HSMT.

Trong trường hợp cần thiết, bên mời thầu tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong HSMT mà các nhà thầu thấy chưa rõ. Nội dung trao đổi sẽ được bên mời thầu ghi lại thành văn bản làm rõ HSMT gửi cho tất cả nhà thầu mua HSMT.

Mục 6. Sửa đổi HSMT

Trường hợp cần thiết phải điều chỉnh phạm vi cung cấp hoặc các nội dung yêu cầu khác, bên mời thầu sẽ tiến hành sửa đổi HSMT (bao gồm cả việc gia hạn thời hạn nộp HSDT nếu cần thiết) bằng cách gửi văn bản sửa đổi HSMT đến tất cả các nhà thầu mua HSMT trước thời điểm đóng thầu một số ngày nhất định được quy định trong BDL. Tài liệu này là một phần của HSMT. Nhà thầu phải thông báo cho bên mời thầu là đã nhận được các tài liệu sửa đổi đó bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

B. CHUẨN BỊ HỒ SƠ DỰ THẦU

Mục 7. Ngôn ngữ sử dụng

HSDT cũng như tất cả văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc đấu thầu phải được viết bằng ngôn ngữ như quy định trong BDL.

Mục 8. Nội dung HSDT

HSDT do nhà thầu chuẩn bị phải bao gồm những nội dung sau:

1. Đơn dự thầu theo quy định tại Mục 10 Chương này;

2. Giá dự thầu và biểu giá theo quy định tại Mục 11 Chương này;

3. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 13 Chương này;

4. Tài liệu chứng minh tính hợp lệ và sự phù hợp (đáp ứng) của hàng hóa theo quy định tại Mục 14 Chương này;

5. Bảo đảm dự thầu theo quy định tại Mục 15 Chương này;

6. Các nội dung khác quy định tại BDL.

Mục 9. Thay đổi tư cách tham gia đấu thầu

Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua HSMT thì thực hiện theo quy định tại BDL.

Mục 10. Đơn dự thầu

Đơn dự thầu do nhà thầu chuẩn bị và phải được ghi đầy đủ theo Mẫu số 1 Chương IV, có chữ ký của người đại diện hợp pháp của nhà thầu (là người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Chương IV). Trường hợp ủy quyền, nhà thầu gửi kèm theo các tài liệu, giấy tờ theo quy định trong BDL để chứng minh tư cách hợp lệ của người được ủy quyền. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập.

Mục 11. Giá dự thầu và biểu giá

1. Giá dự thầu là giá do nhà thầu nêu trong đơn dự thầu thuộc HSDT sau khi trừ phần giảm giá (nếu có). Giá dự thầu của nhà thầu phải bao gồm toàn bộ chi phí cần thiết để thực hiện gói thầu trên cơ sở yêu cầu về cung cấp nêu tại Phần thứ hai của HSMT này.

2. Nhà thầu phải ghi các thông tin phù hợp vào biểu giá như đơn giá, thành tiền cho từng hạng mục hàng hóa (lập theo Mẫu số 4, số 5 và số 6 Chương IV). Trong mỗi biểu giá, nhà thầu phải ghi rõ các yếu tố cấu thành giá chào theo quy định trong BDL.

3. Trường hợp nhà thầu có thư giảm giá thì có thể nộp cùng với HSDT hoặc nộp riêng song phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp thư giảm giá nộp cùng với HSDT thì nhà thầu phải thông báo cho bên mời thầu trước hoặc tại thời điểm đóng thầu hoặc phải có bảng kê thành phần HSDT trong đó có thư giảm giá. Trong thư giảm giá cần nêu rõ nội dung và cách thức giảm giá vào các hạng mục cụ thể nêu trong biểu giá. Trường hợp không nêu rõ cách thức giảm giá thì được hiểu là giảm đều theo tỷ lệ cho tất cả hạng mục nêu trong biểu giá.

4. Trường hợp gói thầu được chia thành nhiều phần độc lập và cho phép dự thầu theo từng phần như quy định trong BDL thì nhà thầu có thể chào cho một hoặc nhiều phần của gói thầu. Nhà thầu cần chào đủ các hạng mục trong một hoặc nhiều phần của gói thầu mà mình tham dự.

5. Các thuật ngữ EXW, CIP, CIF và các thuật ngữ tương tự khác được hiểu theo giải thích của Incoterms ban hành vào thời gian được quy định trong BDL.

Mục 12. Đồng tiền dự thầu

Giá dự thầu được chào bằng đồng tiền được quy định trong BDL.

Mục 13. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu

1. Tài liệu chứng minh tư cách hợp lệ của nhà thầu:

a) Đối với nhà thầu độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như quy định trong BDL.

b) Đối với nhà thầu liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại điểm a khoản này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh giữa các thành viên theo quy định tại khoản 2 Mục 2 Chương này.

2. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu:

a) Các hợp đồng đang thực hiện và các hợp đồng tương tự do nhà thầu thực hiện được liệt kê theo Mẫu số 8 và Mẫu số 9 Chương IV; năng lực và kinh nghiệm của nhà thầu trong lĩnh vực sản xuất, kinh doanh chính được liệt kê theo Mẫu số 10 Chương IV, năng lực tài chính của nhà thầu được liệt kê theo Mẫu số 12 Chương IV. Năng lực và kinh nghiệm của nhà thầu liên danh là tổng năng lực và kinh nghiệm của các thành viên trên cơ sở phạm vi công việc mà mỗi thành viên đảm nhận, trong đó từng thành viên phải chứng minh năng lực và kinh nghiệm của mình là đáp ứng yêu cầu của HSMT cho phần việc được phân công thực hiện trong liên danh.

b) Các tài liệu khác được quy định trong BDL.

3. Việc sử dụng lao động nước ngoài được quy định trong BDL([1])

Mục 14. Tài liệu chứng minh tính hợp lệ và sự phù hợp (đáp ứng) của hàng hóa

1. Nhà thầu phải nêu rõ xuất xứ của hàng hóa (theo quy định tại Mục 3 Chương này), ký mã hiệu, nhãn mác của sản phẩm và các tài liệu kèm theo để chứng minh tính hợp lệ của hàng hóa.

2. Nhà thầu phải cung cấp các tài liệu theo quy định trong BDL để chứng minh hàng hóa được cung cấp là phù hợp (đáp ứng) yêu cầu của HSMT.

Mục 15. Bảo đảm dự thầu

1. Khi tham gia đấu thầu, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu theo quy định trong BDL. Trường hợp liên danh thì phải thực hiện biện pháp bảo đảm dự thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng rẽ bảo đảm dự thầu nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu nêu tại khoản 1 Mục 15 BDL; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì HSDT của liên danh đó sẽ bị loại theo điều kiện tiên quyết.

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng đảm bảo tổng giá trị không thấp hơn mức yêu cầu nêu tại khoản 1 Mục 15 BDL.

2. Bảo đảm dự thầu được coi là không hợp lệ khi thuộc một trong các trường hợp sau đây: có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo địa chỉ (tên và địa chỉ của bên mời thầu) và thời gian quy định trong HSMT, không đúng tên gói thầu, tên nhà thầu (đối với nhà thầu liên danh thì theo quy định tại khoản 1 Mục này), không phải là bản gốc và không có chữ ký hợp lệ (đối với thư bảo lãnh của ngân hàng, tổ chức tài chính).

3. Nhà thầu không trúng thầu sẽ được hoàn trả bảo đảm dự thầu trong thời gian quy định trong BDL. Đối với nhà thầu trúng thầu, bảo đảm dự thầu được hoàn trả sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng.

4. Nhà thầu không được nhận lại bảo đảm dự thầu trong các trường hợp sau đây:

a) Rút HSDT sau khi đóng thầu mà HSDT vẫn còn hiệu lực;

b) Trong thời hạn 30 ngày kể từ khi nhận được thông báo trúng thầu của bên mời thầu mà không tiến hành hoặc từ chối tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện xong nhưng từ chối ký hợp đồng mà không có lý do chính đáng;

c) Không thực hiện biện pháp bảo đảm thực hiện hợp đồng trước khi ký hợp đồng hoặc trước khi hợp đồng có hiệu lực.

Trường hợp một thành viên trong liên danh vi phạm dẫn đến nhà thầu không được nhận lại bảo đảm dự thầu theo quy định tại khoản này thì tất cả thành viên trong liên danh đều bị tịch thu bảo đảm dự thầu.

Mục 16. Thời gian có hiệu lực của HSDT

1. Thời gian có hiệu lực của HSDT được tính từ thời điểm đóng thầu và phải đảm bảo như quy định trong BDL. HSDT có thời gian hiệu lực ngắn hơn so với quy định trong BDL là không hợp lệ và bị loại.

2. Bên mời thầu có thể gửi văn bản yêu cầu nhà thầu gia hạn thời gian có hiệu lực của HSDT một hoặc nhiều lần với tổng thời gian của tất cả các lần yêu cầu nhà thầu gia hạn không quá 30 ngày, đồng thời yêu cầu nhà thầu gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu. Nếu nhà thầu không chấp nhận việc gia hạn thì HSDT của nhà thầu này không được xem xét tiếp và trong trường hợp này nhà thầu được nhận lại bảo đảm dự thầu.

Mục 17. Quy cách của HSDT và chữ ký trong HSDT

1. Nhà thầu phải chuẩn bị một bản gốc và một số bản chụp HSDT được quy định trong BDL và ghi rõ “bản gốc” và “bản chụp” tương ứng. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc. Trong quá trình đánh giá, nếu bên mời thầu phát hiện bản chụp có lỗi kỹ thuật như chụp nhòe, không rõ chữ, chụp thiếu trang hoặc các lỗi khác thì lấy nội dung của bản gốc làm cơ sở. Trường hợp bản chụp có nội dung sai khác so với bản gốc thì tùy theo mức độ sai khác, bên mời thầu sẽ quyết định xử lý cho phù hợp, chẳng hạn sai khác đó là không cơ bản, không làm thay đổi bản chất của HSDT thì được coi là lỗi chấp nhận được; nhưng nếu sai khác đó làm thay đổi nội dung cơ bản của HSDT so với bản gốc thì bị coi là gian lận, HSDT sẽ bị loại, đồng thời nhà thầu sẽ bị xử lý theo quy định tại Mục 37 Chương này.

2. HSDT phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Đơn dự thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSDT (nếu có), biểu giá và các biểu mẫu khác yêu cầu đại diện hợp pháp của nhà thầu ký theo hướng dẫn tại Chương IV.

3. Những chữ viết chen giữa, tẩy xóa hoặc viết đè lên bản đánh máy chỉ có giá trị khi có chữ ký (của người ký đơn dự thầu) ở bên cạnh và được đóng dấu (nếu có).

C. NỘP HỒ SƠ DỰ THẦU

Mục 18. Niêm phong và cách ghi trên túi đựng HSDT

1. HSDT bao gồm các nội dung nêu tại Mục 8 Chương này. HSDT phải được đựng trong túi có niêm phong bên ngoài (cách niêm phong do nhà thầu tự quy định). Cách trình bày các thông tin trên túi đựng HSDT được quy định trong BDL.

2. Trong trường hợp HSDT gồm nhiều tài liệu, nhà thầu cần thực hiện việc đóng gói toàn bộ tài liệu sao cho việc tiếp nhận và bảo quản HSDT của bên mời thầu được thuận tiện, đảm bảo sự toàn vẹn của HSDT, tránh thất lạc, mất mát. Nhà thầu nên đóng gói tất cả các tài liệu của HSDT vào cùng một túi. Trường hợp cần đóng gói thành nhiều túi để dễ vận chuyển thì trên mỗi túi phải ghi rõ số thứ tự từng túi trên tổng số túi để đảm bảo tính thống nhất và từng túi cũng phải được đóng gói, niêm phong và ghi theo đúng quy định tại Mục này.

3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định trong HSMT như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển tới bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn tại khoản 1 và khoản 2 Mục này. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà thầu không thực hiện đúng chỉ dẫn tại khoản 1, khoản 2 Mục này.

Mục 19. Thời hạn nộp HSDT

1. Nhà thầu nộp trực tiếp hoặc gửi HSDT đến địa chỉ của bên mời thầu nhưng phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu quy định trong BDL.

2. Bên mời thầu có thể gia hạn thời hạn nộp HSDT (thời điểm đóng thầu) trong trường hợp cần tăng thêm số lượng HSDT hoặc khi sửa đổi HSMT theo Mục 6 Chương này hoặc theo yêu cầu của nhà thầu khi bên mời thầu xét thấy cần thiết.

3. Khi gia hạn thời hạn nộp HSDT, bên mời thầu sẽ thông báo bằng văn bản cho các nhà thầu đã mua HSMT, đồng thời thông báo gia hạn thời hạn nộp HSDT sẽ được đăng tải trên báo Đấu thầu tối thiểu 1 kỳ (kể cả tiếng Anh đối với đấu thầu quốc tế) và đăng trên trang thông tin điện tử về đấu thầu (trừ trường hợp không thuộc diện bắt buộc)([2]). Khi thông báo, bên mời thầu sẽ ghi rõ thời điểm đóng thầu mới để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung HSDT đã nộp (bao gồm cả hiệu lực của HSDT) theo yêu cầu mới. Nhà thầu đã nộp HSDT có thể nhận lại để sửa đổi, bổ sung HSDT của mình. Trường hợp nhà thầu chưa nhận lại hoặc không nhận lại HSDT thì bên mời thầu quản lý HSDT đó theo chế độ quản lý hồ sơ “mật”.

Mục 20. HSDT nộp muộn

Bất kỳ tài liệu nào, kể cả thư giảm giá (nếu có) được nhà thầu gửi đến sau thời điểm đóng thầu là không hợp lệ, bị loại và được trả lại theo nguyên trạng (trừ tài liệu làm rõ HSDT theo yêu cầu của bên mời thầu quy định tại Mục 23 Chương này).

Mục 21. Sửa đổi hoặc rút HSDT

Khi muốn sửa đổi hoặc rút HSDT đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu chỉ chấp thuận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng thầu; văn bản đề nghị sửa đổi, rút HSDT phải được gửi riêng biệt với HSDT.

D. MỞ THẦU VÀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Mục 22. Mở thầu

1. Việc mở thầu được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong BDL trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện của các cơ quan có liên quan đến tham dự lễ mở thầu.

2. Bên mời thầu tiến hành mở lần lượt HSDT của từng nhà thầu có tên trong danh sách mua HSMT (bao gồm cả nhà thầu thay đổi tư cách tham dự thầu) và nộp HSDT trước thời điểm đóng thầu theo thứ tự chữ cái tên của nhà thầu. HSDT của nhà thầu có văn bản đề nghị rút HSDT đã nộp và HSDT của nhà thầu nộp sau thời điểm đóng thầu sẽ không được mở và được trả lại nguyên trạng cho nhà thầu.

3. Việc mở HSDT của từng nhà thầu được thực hiện theo trình tự như sau:

a) Kiểm tra niêm phong HSDT;

b) Mở HSDT;

c) Đọc và ghi vào biên bản các thông tin chủ yếu:

- Tên nhà thầu;

- Số lượng bản gốc, bản chụp HSDT;

- Thời gian có hiệu lực của HSDT;

- Giá dự thầu nêu trong đơn dự thầu;

- Giảm giá (nếu có);

- Giá trị, thời hạn hiệu lực và biện pháp bảo đảm dự thầu;

- Văn bản đề nghị sửa đổi HSDT (nếu có) theo quy định tại Mục 21 Chương này;

- Các thông tin khác liên quan.

4. Biên bản mở thầu cần được đại diện bên mời thầu, đại diện của từng nhà thầu có mặt và đại diện các cơ quan liên quan tham dự ký xác nhận. Bản chụp của biên bản mở thầu được gửi cho tất cả nhà thầu nộp HSDT.

5. Sau khi mở thầu, bên mời thầu sẽ ký xác nhận vào từng trang bản gốc của tất cả HSDT và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá HSDT được tiến hành theo bản chụp.

Mục 23. Làm rõ HSDT

1. Trong quá trình đánh giá HSDT, bên mời thầu có thể yêu cầu nhà thầu làm rõ nội dung của HSDT (kể cả việc làm rõ đơn giá khác thường). Trường hợp HSDT thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của HSMT thì nhà thầu có thể được bên mời thầu yêu cầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi giá dự thầu.

2. Việc làm rõ HSDT chỉ được thực hiện giữa bên mời thầu và nhà thầu có HSDT cần phải làm rõ và được thực hiện dưới hình thức trao đổi trực tiếp (bên mời thầu mời nhà thầu đến gặp trực tiếp để trao đổi, những nội dung hỏi và trả lời phải lập thành văn bản) hoặc gián tiếp (bên mời thầu gửi văn bản yêu cầu làm rõ và nhà thầu phải trả lời bằng văn bản). Trong văn bản yêu cầu làm rõ cần quy định thời hạn làm rõ của nhà thầu. Nội dung làm rõ HSDT thể hiện bằng văn bản được bên mời thầu bảo quản như một phần của HSDT. Trường hợp quá thời hạn làm rõ mà bên mời thầu không nhận được văn bản làm rõ, hoặc nhà thầu có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của bên mời thầu thì bên mời thầu xem xét, xử lý theo các quy định của pháp luật hiện hành.

Mục 24. Đánh giá sơ bộ HSDT

1. Kiểm tra tính hợp lệ và sự đầy đủ của HSDT, gồm:

a) Tính hợp lệ của đơn dự thầu theo quy định tại Mục 10 Chương này;

b) Tính hợp lệ của thỏa thuận liên danh theo quy định tại khoản 2 Mục 2 Chương này (nếu có);

c) Tư cách hợp lệ của nhà thầu theo quy định tại khoản 1 Mục 2 và khoản 1 Mục 13 Chương này;

d) Tính hợp lệ, sự phù hợp (đáp ứng) của hàng hóa theo quy định tại Mục 3 và Mục 14 Chương này;

đ) Số lượng bản gốc, bản chụp HSDT theo quy định tại khoản 1 Mục 17 Chương này;

e) Sự hợp lệ của bảo đảm dự thầu theo quy định tại Mục 15 Chương này;

g) Các phụ lục, tài liệu kèm theo HSDT được quy định trong BDL

2. HSDT không đáp ứng một trong những điều kiện tiên quyết nêu trong BDL thì bị loại và HSDT không được xem xét tiếp.

3. Đánh giá năng lực và kinh nghiệm của nhà thầu theo TCĐG về năng lực và kinh nghiệm quy định tại Mục 1 Chương III([3]).

Mục 25. Đánh giá về mặt kỹ thuật

Bên mời thầu tiến hành đánh giá về mặt kỹ thuật các HSDT đã vượt qua đánh giá sơ bộ trên cơ sở các yêu cầu của HSMT và TCĐG nêu tại Mục 2 Chương III. Các HSDT đạt yêu cầu về mặt kỹ thuật sau khi được chủ đầu tư phê duyệt mới được xác định giá đánh giá(2)

Mục 26. Xác định giá đánh giá(1)

Bên mời thầu xác định giá đánh giá của các HSDT theo trình tự sau đây: xác định giá dự thầu; sửa lỗi; hiệu chỉnh các sai lệch; chuyển đổi giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch sang một đồng tiền chung (nếu có); đưa các chi phí về một mặt bằng để xác định giá đánh giá. Trường hợp có thư giảm giá thì bên mời thầu sẽ thực hiện sửa lỗi, hiệu chỉnh sai lệch trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Trong trường hợp đó, việc xác định giá trị tuyệt đối của lỗi số học hoặc sai lệch được tính trên cơ sở giá dự thầu ghi trong đơn. Giá đánh giá được xác định trên cùng một mặt bằng các yếu tố về kỹ thuật, tài chính, thương mại, và các yếu tố khác để so sánh, xếp hạng HSDT. Các yếu tố để xác định giá đánh giá được nêu tại Mục 3 Chương III.

Mục 27. Sửa lỗi

1. Sửa lỗi là việc sửa lại những sai sót trong HSDT bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác:

- Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở pháp lý cho việc sửa lỗi. Trường hợp đơn giá sai mà số lượng, khối lượng và thành tiền đúng thì lấy thành tiền làm cơ sở pháp lý để xác định đơn giá;

- Trường hợp không nhất quán giữa bảng giá tổng hợp và bảng giá chi tiết thì lấy bảng giá chi tiết làm cơ sở pháp lý cho việc sửa lỗi.

Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa lỗi.

b) Các lỗi khác:

- Cột thành tiền được điền vào mà không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng;

- Khi có đơn giá nhưng cột thành tiền bỏ trống thì thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá;

- Nếu một nội dung nào đó có điền đơn giá và thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong HSMT thì được coi là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại khoản 1 Mục 28 Chương này;

- Lỗi nhầm đơn vị: sử dụng dấu “,” (dấu phẩy) thay cho dấu “.” (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam;

- Trường hợp có khác biệt giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở pháp lý cho việc sửa lỗi;

- Trường hợp có khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số làm cơ sở pháp lý và thực hiện sửa lỗi số học (nếu có) theo quy định tại điểm a khoản này;

- Trường hợp có khác biệt giữa giá ghi trong đơn dự thầu (không kể giảm giá) và giá trong biểu giá tổng hợp thì căn cứ vào giá ghi trong biểu giá tổng hợp sau khi được hiệu chỉnh và sửa lỗi theo biểu giá chi tiết.

2. Sau khi sửa lỗi theo nguyên tắc trên, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu. Nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp nhận sửa lỗi nêu trên. Nếu nhà thầu không chấp nhận việc sửa lỗi thì HSDT của nhà thầu đó sẽ bị loại. Trường hợp HSDT có lỗi số học với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu cũng sẽ bị loại. Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa.

Mục 28. Hiệu chỉnh các sai lệch

1. Hiệu chỉnh các sai lệch là việc điều chỉnh những nội dung thiếu hoặc thừa trong HSDT so với yêu cầu của HSMT. Việc hiệu chỉnh sai lệch được thực hiện như sau:

Trường hợp có những sai lệch về phạm vi cung cấp thì phần chào thiếu sẽ được cộng thêm vào, phần chào thừa sẽ được trừ đi theo nguyên tắc nếu không thể tách ra trong giá dự thầu của nhà thầu đang tiến hành sửa sai lệch thì lấy mức giá chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức giá chào thấp nhất (nếu chào thừa) trong số các HSDT khác vượt qua bước đánh giá về mặt kỹ thuật. Trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về mặt kỹ thuật thì tiến hành sửa sai lệch trên cơ sở lấy mức giá của nhà thầu này (nếu có) hoặc trong dự toán.

2. HSDT có sai lệch với tổng giá trị tuyệt đối lớn hơn 10% giá dự thầu sẽ bị loại. Giá trị các sai lệch được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi hiệu chỉnh sai lệch.

Mục 29. Chuyển đổi sang một đồng tiền chung

Trường hợp cho phép các nhà thầu chào giá bằng nhiều đồng tiền khác nhau theo quy định tại Mục 12 Chương này, để có cơ sở cho việc đánh giá và so sánh các HSDT, bên mời thầu quy đổi giá dự thầu về cùng một đồng tiền căn cứ vào tỷ giá giữa đồng Việt Nam và đồng tiền nước ngoài theo quy định trong BDL.

Mục 30. Tiếp xúc với bên mời thầu

Trừ trường hợp được yêu cầu làm rõ HSDT theo quy định tại Mục 23 Chương này, đàm phán hợp đồng (đối với gói thầu mua sắm hàng hóa phức tạp, nếu có), nhà thầu không được phép tiếp xúc với bên mời thầu về các vấn đề liên quan đến HSDT của mình cũng như liên quan đến gói thầu trong suốt thời gian kể từ thời điểm mở thầu đến khi thông báo kết quả đấu thầu.

E. TRÚNG THẦU

Mục 31. Điều kiện được xem xét đề nghị trúng thầu

Nhà thầu được xem xét đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau:

1. Có HSDT hợp lệ;

2. Được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm theo quy định tại Mục 1 Chương III;

3. Có đề xuất về mặt kỹ thuật được đánh giá là đáp ứng yêu cầu theo quy định tại Mục 2 Chương III;

4. Có giá đánh giá thấp nhất theo quy định tại Mục 3 Chương III;

5. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

Mục 32. Quyền của bên mời thầu đề xuất chấp nhận, loại bỏ HSDT hoặc hủy đấu thầu

Bên mời thầu được quyền đề xuất chấp nhận, loại bỏ HSDT hoặc hủy đấu thầu trên cơ sở tuân thủ Luật Đấu thầu, Luật sửa đổi và các văn bản hướng dẫn thực hiện.

Mục 33. Thông báo kết quả đấu thầu

1. Ngay sau khi có quyết định phê duyệt kết quả đấu thầu, bên mời thầu gửi văn bản thông báo kết quả đấu thầu tới các nhà thầu tham dự thầu (bao gồm cả nhà thầu trúng thầu và nhà thầu không trúng thầu). Trong thông báo kết quả đấu thầu, bên mời thầu không giải thích lý do đối với nhà thầu không trúng thầu.

2. Bên mời thầu gửi thông báo trúng thầu bằng văn bản tới nhà thầu trúng thầu kèm theo dự thảo hợp đồng theo Mẫu số 15 Chương X đã được ghi các thông tin cụ thể của gói thầu và kế hoạch thương thảo, hoàn thiện hợp đồng, trong đó nêu rõ thời gian, địa điểm và những vấn đề cần trao đổi khi thương thảo, hoàn thiện hợp đồng.

Mục 34. Thương thảo, hoàn thiện và ký kết hợp đồng

Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng thực hiện như sau:

1. Việc thương thảo, hoàn thiện hợp đồng để ký kết hợp đồng dựa trên cơ sở sau đây:

- Kết quả đấu thầu được duyệt;

- Dự thảo hợp đồng theo Mẫu số 15 Chương X đã được điền đầy đủ các thông tin cụ thể của gói thầu;

- Các yêu cầu nêu trong HSMT;

- Các nội dung nêu trong HSDT và giải thích làm rõ HSDT của nhà thầu trúng thầu (nếu có);

- Các nội dung cần được thương thảo, hoàn thiện hợp đồng giữa bên mời thầu và nhà thầu trúng thầu.

2. Sau khi nhận được thông báo trúng thầu, trong thời hạn quy định tại BDL, nhà thầu trúng thầu phải gửi cho bên mời thầu văn bản chấp thuận vào thương thảo, hoàn thiện hợp đồng. Quá thời hạn nêu trên, nếu bên mời thầu không nhận được văn bản chấp thuận hoặc nhà thầu từ chối vào thương thảo, hoàn thiện hợp đồng thì bảo đảm dự thầu của nhà thầu này sẽ bị xử lý theo quy định tại khoản 4 Mục 15 Chương này. Đồng thời, bên mời thầu báo cáo chủ đầu tư xem xét, quyết định hủy kết quả đấu thầu trước đó và quyết định lựa chọn nhà thầu xếp hạng tiếp theo trúng thầu để có cơ sở pháp lý mời vào thương thảo, hoàn thiện hợp đồng.

Trong trường hợp đó, nhà thầu sẽ được bên mời thầu yêu cầu gia hạn hiệu lực HSDT và bảo đảm dự thầu, nếu cần thiết.

3. Nội dung thương thảo, hoàn thiện hợp đồng bao gồm các vấn đề còn tồn tại, chưa hoàn chỉnh, chi tiết hóa các nội dung còn chưa cụ thể, đặc biệt là việc áp giá đối với những sai lệch trong HSDT. Việc thương thảo, hoàn thiện hợp đồng cũng bao gồm cả việc xem xét các sáng kiến, giải pháp kỹ thuật, phương án thay thế hoặc bổ sung do nhà thầu đề xuất (nếu có).

4. Sau khi đạt được kết quả thương thảo, hoàn thiện hợp đồng, chủ đầu tư và nhà thầu sẽ ký kết hợp đồng. Trong trường hợp liên danh, hợp đồng được ký kết phải bao gồm chữ ký của tất cả các thành viên trong liên danh.

Mục 35. Bảo đảm thực hiện hợp đồng

Nhà thầu trúng thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Điều 5 Chương VIII để đảm bảo nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng.

Nhà thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực.

Mục 36. Kiến nghị trong đấu thầu

1. Nhà thầu tham dự thầu có quyền kiến nghị về kết quả đấu thầu và những vấn đề liên quan trong quá trình đấu thầu khi thấy quyền, lợi ích của mình bị ảnh hưởng.

2. Kiến nghị về những vấn đề trong quá trình đấu thầu mà không phải về kết quả đấu thầu được giải quyết như sau:

a) Nhà thầu kiến nghị bằng văn bản trong khoảng thời gian từ khi xảy ra sự việc đến trước khi có thông báo kết quả đấu thầu;

b) Đơn kiến nghị phải được gửi trước tiên đến bên mời thầu theo tên, địa chỉ nêu tại BDL. Bên mời thầu có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 5 ngày làm việc kể từ khi nhận được đơn kiến nghị;

c) Trường hợp bên mời thầu không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của bên mời thầu thì nhà thầu được quyền gửi đơn kiến nghị đến chủ đầu tư theo tên, địa chỉ nêu tại BDL để xem xét, giải quyết. Chủ đầu tư có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 7 ngày làm việc kể từ khi nhận được đơn kiến nghị;

d) Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn kiến nghị đến người có thẩm quyền theo tên, địa chỉ nêu tại BDL để xem xét, giải quyết. Người có thẩm quyền có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 10 ngày làm việc kể từ khi nhận được đơn kiến nghị.

3. Kiến nghị về kết quả đấu thầu được giải quyết như sau:

a) Nhà thầu kiến nghị bằng văn bản trong thời hạn tối đa là 10 ngày kể từ ngày thông báo kết quả đấu thầu;

b) Theo trình tự quy định tại điểm b và điểm c khoản 2 Mục này;

c) Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn kiến nghị đồng thời đến người có thẩm quyền và Chủ tịch Hội đồng tư vấn về giải quyết kiến nghị để xem xét, giải quyết.

Nhà thầu phải nộp một khoản chi phí là 0,01% giá dự thầu nhưng tối thiểu là 2.000.000 đồng và tối đa là 50.000.000 đồng cho bộ phận thường trực giúp việc của Hội đồng tư vấn nêu tại BDL. Trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới.

d) Hội đồng tư vấn phải có báo cáo kết quả làm việc gửi người có thẩm quyền trong thời hạn tối đa là 20 ngày kể từ khi nhận được đơn kiến nghị. Trong thời hạn tối đa là 5 ngày làm việc kể từ khi nhận được báo cáo kết quả làm việc của Hội đồng tư vấn, người có thẩm quyền phải ra quyết định giải quyết kiến nghị của nhà thầu.

4. Khi có kiến nghị, nhà thầu có quyền khởi kiện ngay ra Tòa án. Trường hợp nhà thầu lựa chọn cách giải quyết không khởi kiện ra Tòa án thì thực hiện kiến nghị theo quy định tại khoản 1, 2 và 3 Mục này.

Mục 37. Xử lý vi phạm trong đấu thầu

1. Trường hợp nhà thầu có hành vi vi phạm pháp luật về đấu thầu thì tùy theo mức độ vi phạm sẽ bị xử lý theo quy định của Luật Đấu thầu, Luật sửa đổi, Nghị định 85/CP và các quy định pháp luật khác liên quan.

2. Quyết định xử lý vi phạm được gửi cho tổ chức, cá nhân bị xử lý và các cơ quan, tổ chức liên quan, đồng thời sẽ được gửi đến Bộ Kế hoạch và Đầu tư để đăng tải trên báo Đấu thầu và trang thông tin điện tử về đấu thầu, để theo dõi, tổng hợp và xử lý theo quy định của pháp luật.

3. Quyết định xử lý vi phạm được thực hiện ở bất kỳ địa phương, ngành nào đều có hiệu lực thi hành trên phạm vi cả nước và trong tất cả các ngành.

4. Nhà thầu bị xử lý vi phạm pháp luật về đấu thầu có quyền khởi kiện ra Tòa án về quyết định xử lý vi phạm.

Chương 2.

BẢNG DỮ LIỆU ĐẤU THẦU

Bảng dữ liệu đấu thầu bao gồm các nội dung chi tiết của gói thầu theo một số mục tương ứng trong Chương I (Yêu cầu về thủ tục đấu thầu). Nếu có bất kỳ sự khác biệt nào so với các nội dung tương ứng trong Chương I thì căn cứ vào các nội dung trong Chương này.

Mục

Khoản

Nội dung

1

1

- Tên gói thầu: _____ [Ghi tên gói thầu theo kế hoạch đấu thầu được duyệt]

- Tên dự án: _____ [Ghi tên dự án được duyệt]

- Tên bên mời thầu: _____ [Ghi tên bên mời thầu]

- Nội dung cung cấp chủ yếu: _____ [Ghi nội dung yêu cầu]

2

Thời gian thực hiện hợp đồng: _____________

[Ghi thời gian cụ thể theo kế hoạch đấu thầu được duyệt ]

3

Nguồn vốn để thực hiện gói thầu: ____________

[Ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ và cơ cấu nguồn vốn (ngoài nước, trong nước)]

2

1

Tư cách hợp lệ nhà thầu: _____________

[Nêu yêu cầu về tư cách hợp lệ của nhà thầu trên cơ sở tuân thủ quy định tại Điều 7 của Luật Đấu thầu, chẳng hạn nhà thầu phải có một trong các loại văn bản pháp lý sau: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, Quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp…]

4

Bảo đảm cạnh tranh trong đấu thầu: __________________

[Căn cứ tính chất của gói thầu mà nêu yêu cầu trên cơ sở tuân thủ nội dung về bảo đảm cạnh tranh trong đấu thầu theo quy định tại khoản 2 Điều 2 của Luật sửa đổi và Điều 3 Nghị định 85/CP]

3

1

Yêu cầu khác về tính hợp lệ của hàng hóa: ____________

[Nêu yêu cầu khác về tính hợp lệ của hàng hóa, nếu có]

5

2

- Địa chỉ bên mời thầu: _________ [Ghi địa chỉ bên mời thầu]

- Thời gian nhận được văn bản yêu cầu giải thích làm rõ HSMT không muộn hơn ____ ngày trước thời điểm đóng thầu.

[Căn cứ quy mô, tính chất của gói thầu mà ghi số ngày cụ thể cho phù hợp]

6

Tài liệu sửa đổi HSMT sẽ được bên mời thầu gửi đến tất cả các nhà thầu mua HSMT trước thời điểm đóng thầu tối thiểu _____ ngày.

[Ghi số ngày cụ thể, nhưng phải đảm bảo đủ thời gian để nhà thầu hoàn chỉnh HSDT và không được quy định ít hơn 10 ngày (đổi với gói thầu quy mô nhỏ là 3 ngày)]

7

Ngôn ngữ sử dụng: ___________________________

[Ghi cụ thể ngôn ngữ sử dụng. Đối với đấu thầu trong nước, ghi “Tiếng Việt”. Đối với đấu thầu quốc tế, trường hợp HSMT bằng tiếng Anh thì ghi “Tiếng Anh”; HSMT bằng tiếng Anh và tiếng Việt thì quy định “Nhà thầu có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDT căn cứ vào nội dung của bản HSMT bằng tiếng Anh”. Đối với các tài liệu khác có liên quan thì cần yêu cầu giới hạn trong một số loại ngôn ngữ thông dụng, nếu nhà thầu sử dụng ngôn ngữ khác thì yêu cầu phải có bản dịch sang ngôn ngữ cùng với ngôn ngữ của HSDT.]

8

6

Các nội dung khác: _________ [Ghi các nội dung khác, nếu có]

9

Thay đổi tư cách tham dự thầu: ______________________

[Ghi quy định về thay đổi tư cách (tên) tham gia đấu thầu so với khi phê duyệt danh sách nhà thầu mời tham gia đấu thầu hoặc khi mua HSMT.

Đối với đấu thầu rộng rãi không sơ tuyển thì quy định “Nhà thầu cần gửi văn bản thông báo về việc thay đổi tư cách tham gia đấu thầu (nếu có) đến bên mời thầu. Bên mời thầu chấp thuận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu”.

Đối với đấu thầu rộng rãi có sơ tuyển hoặc đấu thầu hạn chế thì quy định: “Nhà thầu cần gửi văn bản thông báo về việc thay đổi tư cách tham gia đấu thầu (nếu có) đến bên mời thầu. Bên mời thầu chỉ xem xét khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu tối thiểu _____ [Ghi số ngày] ngày(1). Việc thay đổi tư cách tham gia đấu thầu là hợp lệ khi có chấp thuận của chủ đầu tư trước thời điểm đóng thầu bằng văn bản. Trường hợp cần thiết, bên mời thầu gửi văn bản chấp thuận bằng fax, e-mail trước, bản gốc được gửi theo đường bưu điện. Trường hợp không chấp thuận việc thay đổi tư cách tham gia đấu thầu của nhà thầu thì bên mời thầu sẽ nêu lý do phù hợp với quy định của pháp luật về đấu thầu”]

10

Tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền: __________________

[Ghi cụ thể văn bản pháp lý mà nhà thầu phải gửi để chứng minh tư cách hợp lệ của người được ủy quyền như bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh đã được chứng thực…]

11

2

Trong biểu giá, nhà thầu phải phân tích các nội dung cấu thành của giá chào theo các yêu cầu sau: ____________________

[Căn cứ quy mô, tính chất của gói thầu mà quy định cụ thể nội dung này, đảm bảo thuận tiện cho việc đánh giá, so sánh và xếp hạng HSDT. Theo đó, cần yêu cầu làm rõ các yếu tố cấu thành giá chào để nhà thầu đáp ứng, cụ thể như sau:

a) Đối với hàng hóa sản xuất, gia công trong nước (thực hiện theo Mẫu số 4 Chương IV), cần yêu cầu nhà thầu tách rõ các khoản mục chi phí như:

- Liệt kê đầy đủ các loại thuế và phí theo quy định của pháp luật. Khi yêu cầu nhà thầu chào giá hàng hóa theo giá EXW, cần quy định rõ nếu phải nhập khẩu các bộ phận, linh kiện, nguyên liệu… để sản xuất hoặc lắp ráp hàng hóa cung cấp cho gói thầu thì nhà thầu tách rõ thuế nhập khẩu, lệ phí hải quan và thuế giá trị gia tăng (VAT) phải trả cho phần nhập khẩu đó;

- Chào đầy đủ các chi phí cho vận chuyển, bảo hiểm và chi phí khác có liên quan đến vận chuyển;

- Chào đầy đủ các chi phí cho dịch vụ kỹ thuật kèm theo để thực hiện gói thầu.

b) Đối với hàng hóa sản xuất, gia công ngoài nước (thực hiện theo Mẫu số 5 Chương IV), cần yêu cầu nhà thầu tách rõ các khoản mục chi phí như:

- Chào giá theo giá CIF hoặc CIP… (theo quy định của Incoterms cùng với các sửa đổi phù hợp nếu cần thiết);

- Liệt kê đầy đủ các loại thuế và phí theo quy định của pháp luật;

- Chào đầy đủ các chi phí cho vận chuyển, bảo hiểm và chi phí khác có liên quan đến vận chuyển;

- Chào đầy đủ các chi phí cho dịch vụ kỹ thuật kèm theo để thực hiện gói thầu.

c) Đối với hàng hóa sản xuất, gia công ngoài nước đã nhập khẩu và đang được chào bán tại Việt Nam (thực hiện theo Mẫu số 6 Chương IV), cần yêu cầu nhà thầu tách rõ các khoản mục chi phí như:

- Liệt kê đầy đủ các loại thuế và phí theo quy định của pháp luật; Khi yêu cầu nhà thầu chào giá hàng hóa theo giá EXW thì cần quy định nhà thầu tách rõ thuế nhập khẩu, lệ phí hải quan và thuế giá trị gia tăng (VAT) phải trả đối với hàng hóa đã nhập khẩu đó;

- Chào đầy đủ các chi phí cho vận chuyển, bảo hiểm và chi phí khác có liên quan đến vận chuyển;

- Chào đầy đủ các chi phí cho dịch vụ kỹ thuật kèm theo để thực hiện gói thầu.]

4

Các phần của gói thầu: _______________________

[Trường hợp gói thầu được chia thành nhiều phần thì nêu rõ danh mục, nội dung công việc của từng phần và điều kiện dự thầu theo từng phần hoặc nhiều phần. Trong mục này cũng quy định rõ cách chào giá riêng cho từng phần hoặc nhiều phần, giá trị bảo đảm dự thầu cho từng phần và nguyên tắc xét duyệt trúng thầu cho một hoặc nhiều phần của gói thầu. Việc đánh giá HSDT và xét duyệt trúng thầu sẽ được thực hiện theo từng phần và kết hợp giữa các phần với nhau trên cơ sở bảo đảm nguyên tắc tổng giá đánh giá của các phần là thấp nhất và giá trúng thầu của cả gói thầu không vượt giá gói thầu được duyệt mà không so sánh với ước tính chi phí của từng phần. Các trường hợp đề xuất giảm giá với điều kiện nhà thầu trúng thầu một hoặc nhiều phần của gói thầu mà bên mời thầu xét thấy phù hợp, có lợi sẽ được xem xét, đánh giá tại bước đánh giá HSDT.]

5

Incoterms năm: _______________________

[Ghi năm ban hành, chẳng hạn “Incoterms 1990” hoặc “Incoterms 2000”]

12

Đồng tiền dự thầu: ____________________

[Ghi đồng tiền dự thầu. Tùy theo yêu cầu của gói thầu mà quy định việc cho phép và điều kiện áp dụng để nhà thầu chào theo một hoặc một số đồng tiền khác nhau, ví dụ: VND, USD… Trường hợp cho phép chào bằng ngoại tệ thì phải yêu cầu nhà thầu chứng minh được nội dung công việc sử dụng ngoại tệ kèm theo bản liệt kê chi tiết nội dung công việc và giá trị ngoại tệ tương ứng, song phải đảm bảo nguyên tắc một đồng tiền cho một khối lượng cụ thể; các loại chi phí trong nước phải được chào thầu bằng đồng Việt Nam]

13

1

a) Tài liệu chứng minh tư cách hợp lệ của nhà thầu: _____

[Nêu yêu cầu tài liệu chứng minh tư cách hợp lệ của nhà thầu trên cơ sở phù hợp với yêu cầu của khoản 1 Mục 2 của BDL này, ví dụ như bản chụp Giấy chứng nhận đăng ký kinh doanh đã được chứng thực…]

2

b) Các tài liệu khác chứng minh năng lực và kinh nghiệm của nhà thầu: __________________________

[Nêu tài liệu chứng minh khác (nếu có), chẳng hạn trường hợp có yêu cầu về nhà thầu phụ quan trọng (nhà chế tạo hàng hóa chính của gói thầu hoặc nhà thầu cung cấp vật tư thiết bị chính…) thì phải yêu cầu nhà thầu phụ quan trọng kê khai theo Mẫu số 7, 8, 9, 10, 12 Chương IV).]

3

Sử dụng lao động nước ngoài:

[Chỉ quy định mục này khi gói thầu có yêu cầu về sử dụng lao động nước ngoài. Ghi “Nhà thầu kê khai trong HSDT số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của cán bộ kỹ thuật, chuyên gia nước ngoài huy động để thực hiện gói thầu nếu cần thiết. Nhà thầu không được sử dụng lao động nước ngoài thực hiện công việc mà lao động trong nước có khả năng thực hiện và đáp ứng yêu cầu của gói thầu, đặc biệt là lao động phổ thông, lao động không qua đào tạo kỹ năng, nghiệp vụ. Lao động nước ngoài phải có đủ các điều kiện theo quy định của pháp luật về lao động.”]

14

2

Tài liệu chứng minh sự phù hợp (đáp ứng) của hàng hóa: __________

[Căn cứ quy mô, tính chất của gói thầu mà yêu cầu nhà thầu cung cấp các tài liệu chứng minh sự đáp ứng của hàng hóa dưới hình thức văn bản, bản vẽ và số liệu, chẳng hạn:

a) Bảng liệt kê chi tiết danh mục hàng hóa phù hợp với yêu cầu về phạm vi cung cấp nêu tại Chương V;

b) Biểu tiến độ cung cấp phù hợp với yêu cầu nêu tại Chương VI;

c) Tài liệu về mặt kỹ thuật như tiêu chuẩn hàng hóa, tính năng, thông số kỹ thuật, thông số bảo hành của từng loại hàng hóa (kèm theo bản vẽ để mô tả nếu cần), giấy phép bán hàng thuộc bản quyền của nhà sản xuất theo Mẫu số 14 Chương IV (chỉ áp dụng trong trường hợp hàng hóa là đặc chủng, phức tạp; trong trường hợp cần thiết, đối với những hàng hóa thông thường bên mời thầu có thể yêu cầu giấy ủy quyền bán hàng của đại lý phân phối) và các nội dung khác như yêu cầu nêu tại Chương VII;

d) Các nội dung yêu cầu khác (nếu có).]

15

1

Nội dung yêu cầu về bảo đảm dự thầu:

- Hình thức bảo đảm dự thầu: ________________

[Căn cứ quy mô, tính chất của gói thầu mà nêu cụ thể hình thức bảo đảm dự thầu theo một hoặc nhiều biện pháp: đặt cọc, ký quỹ hoặc thư bảo lãnh của ngân hàng, tổ chức tài chính. Nếu yêu cầu nộp thư bảo lãnh của ngân hàng, tổ chức tài chính thì bảo lãnh phải do một ngân hàng, tổ chức tài chính hoạt động hợp pháp phát hành đảm bảo nội dung quy định quy định tại Mẫu số 13 Chương IV. Trường hợp bảo lãnh do một ngân hàng, tổ chức tài chính ở nước ngoài phát hành thì phải phát hành thông qua chi nhánh tại Việt Nam hoặc phải được một ngân hàng của Việt Nam có quan hệ đại lý với ngân hàng, tổ chức tài chính phát hành xác nhận trước khi gửi bên mời thầu. Nếu cho phép nhà thầu được thực hiện bảo đảm dự thầu theo biện pháp đặt cọc, ký quỹ thì nêu rõ cách thực hiện.]

- Giá trị và đồng tiền bảo đảm dự thầu: _______________

[Ghi cụ thể giá trị và đồng tiền bảo đảm dự thầu. Căn cứ yêu cầu của gói thầu mà quy định giá trị bảo đảm dự thầu từ 1% đến 3% giá gói thầu (đối với gói thầu quy mô nhỏ quy định giá trị bảo đảm dự thầu bằng 1% giá gói thầu). Trường hợp gói thầu chia thành nhiều phần độc lập, cần quy định rõ giá trị bảo đảm dự thầu cho từng phần theo khoản 4 Mục 11 BDL]

- Thời gian có hiệu lực của bảo đảm dự thầu: ________ ngày kể từ thời điểm đóng thầu.

[Ghi rõ số ngày, được xác định bằng toàn bộ thời gian có hiệu lực của HSDT quy định trong Mục 16 BDL cộng thêm 30 ngày]

3

Thời gian hoàn trả bảo đảm dự thầu cho nhà thầu không trúng thầu: Trong thời hạn tối đa _____ngày kể từ ngày thông báo kết quả đấu thầu.

[Ghi rõ số ngày, nhưng không quá 30 ngày]

16

1

Thời gian có hiệu lực của HSDT là ___ ngày kể từ thời điểm đóng thầu.

[Ghi rõ số ngày tùy thuộc quy mô, tính chất của gói thầu, nhưng không được quy định quá 180 ngày. Ví dụ: Thời gian có hiệu lực của HSDT là 30 ngày kể từ 10 giờ sáng ngày 01/12/2009 có nghĩa là HSDT có hiệu lực từ 10 giờ sáng ngày 01/12/2009 đến 24 giờ ngày 30/12/2009]

17

1

Số lượng HSDT phải nộp:

- 01 bản gốc; và

- _____bản chụp [Ghi rõ số lượng yêu cầu nhưng không quá 5 bản]

18

1

Cách trình bày các thông tin trên túi đụng HSDT: _____

[Nêu cụ thể cách trình bày, ví dụ: Nhà thầu phải ghi rõ các thông tin sau trên túi đụng HSDT:

- Tên, địa chỉ, điện thoại của nhà thầu: _______

- Địa chỉ nộp HSDT: _____ [Ghi tên, địa chỉ của bên mời thầu]

- Tên gói thầu: ________________ [Ghi tên gói thầu]

- Không được mở trước ____ giờ, ngày ___tháng___năm _____ [Ghi thời điểm mở thầu]

[Trường hợp sửa đổi HSDT, ngoài các nội dung nêu trên còn phải ghi thêm dòng chữ “Hồ sơ dự thầu sửa đổi”]

19

1

Thời điểm đóng thầu: ___giờ, ngày ___tháng___năm _____

[Ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu cho phù hợp, đảm bảo quy định thời gian từ khi phát hành HSMT đến thời điểm đóng thầu tối thiểu là 15 ngày đối với đấu thầu trong nước, 30 ngày đối với đấu thầu quốc tế]

22

1

Việc mở thầu sẽ được tiến hành công khai vào lúc ___ giờ, ngày ___tháng ___năm ___, tại _____ [Ghi ngày, giờ và địa điểm tiến hành việc mở thầu, trong đó cần lưu ý quy định thời điểm mở thầu sao cho bảo đảm việc mở thầu phải tiến hành ngay sau thời điểm đóng thầu]

24

1

g) Các phụ lục, tài liệu kèm theo HSDT: _________

[Nêu các yêu cầu khác (nếu có) căn cứ quy mô, tính chất của gói thầu về tính hợp lệ và sự đầy đủ của HSDT]

2

HSDT của nhà thầu sẽ bị loại bỏ nếu thuộc một trong các điều kiện tiên quyết sau:

a) Nhà thầu không có tên trong danh sách mua HSMT, trừ trường hợp thay đổi tư cách tham dự thầu theo quy định tại Mục 9 BDL;

b) Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại khoản 1 Mục 2 và khoản 1 Mục 13 BDL;

c) Không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ theo quy định tại khoản 2 Mục 15 Chương I;

d) Không có bản gốc HSDT;

đ) Đơn dự thầu không hợp lệ theo quy định tại Mục 10 Chương I;

e) Hiệu lực của HSDT không bảo đảm yêu cầu theo quy định tại khoản 1 Mục 16 BDL;

g) HSDT có giá dự thầu không cố định, chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện gây bất lợi cho chủ đầu tư;

h) Nhà thầu có tên trong hai hoặc nhiều HSDT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

i) Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi;

[Căn cứ quy mô, tính chất của gói thầu có thể quy định thêm các điều kiện tiên quyết khác có tính đặc thù của gói thầu]

29

Đồng tiền quy đổi là đồng Việt Nam theo tỷ giá bán ra do một ngân hàng thương mại(1) _____ [Ghi tên ngân hàng thương mại có uy tín mà căn cứ vào tỷ giá do ngân hàng đó công bố để quy đổi] công bố vào ngày _____ [Ghi ngày, thông thường tối thiểu 5 ngày trước ngày đóng thầu]

34

2

Nhà thầu phải gửi văn bản chấp thuận vào thương thảo, hoàn thiện hợp đồng trong thời hạn tối đa _____ngày [Ghi rõ số ngày nhưng không quá 30 ngày] kể từ ngày thông báo trúng thầu.

36

2

Địa chỉ nhận đơn kiến nghị:

b) Địa chỉ của bên mời thầu: ____________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

c) Địa chỉ của chủ đầu tư: _____________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

d) Địa chỉ của người có thẩm quyền: ________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

3

c) Bộ phận thường trực giúp việc của Hội đồng tư vấn: ____

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

Chương 3.

TIÊU CHUẨN ĐÁNH GIÁ VÀ NỘI DUNG XÁC ĐỊNH GIÁ ĐÁNH GIÁ

Chương này bao gồm TCĐG về năng lực và kinh nghiệm của nhà thầu (trường hợp không áp dụng sơ tuyển), TCĐG về mặt kỹ thuật, nội dung xác định giá đánh giá. Trường hợp gói thầu đã thực hiện sơ tuyển, bên mời thầu cần yêu cầu nhà thầu khẳng định lại các thông tin về năng lực, kinh nghiệm mà nhà thầu đã kê khai trong hồ sơ dự sơ tuyển.

TCĐG và nội dung xác định giá đánh giá dưới đây chỉ mang tính hướng dẫn. Khi soạn thảo nội dung này cần căn cứ theo tính chất gói thầu mà quy định cho phù hợp. Trường hợp HSMT có nội dung quy định về nhà thầu phụ quan trọng thì cần quy định TCĐG về năng lực và kinh nghiệm của nhà thầu phụ quan trọng. Chủ đầu tư phải quy định cụ thể trong HSMT loại hàng hóa cần yêu cầu nhà thầu kê khai nhà thầu phụ quan trọng.(1)

TCĐG phải công khai trong HSMT. Trong quá trình đánh giá HSDT phải tuân thủ TCĐG nêu trong HSMT, không được thay đổi, bổ sung bất kỳ nội dung nào.

Mục 1. TCĐG về năng lực và kinh nghiệm của nhà thầu(1)

Các TCĐG về năng lực và kinh nghiệm của nhà thầu được sử dụng theo tiêu chí “đạt”, “không đạt”. Nhà thầu phải “đạt” cả 3 nội dung nêu tại các điểm 1, 2 và 3 trong bảng dưới đây thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm. Các điểm 1, 2 và 3 chỉ được đánh giá “đạt” khi tất cả nội dung chi tiết trong từng điểm được đánh giá là “đạt”.

TCĐG về năng lực và kinh nghiệm của nhà thầu bao gồm các nội dung cơ bản sau:

TT

Nội dung yêu cầu (2)

Mức yêu cầu tối thiểu để được đánh giá là đáp ứng (đạt)

1

Kinh nghiệm:

- Nhà thầu phải có _____ [Ghi số hợp đồng](3) hợp đồng tương tự như hợp đồng của gói thầu này đã thực hiện với tư cách là nhà thầu chính hoặc nhà thầu phụ tại Việt Nam và nước ngoài trong thời gian _____ [Ghi số năm](4) năm gần đây.

Đối với nhà thầu liên danh, các thành viên liên danh phải có _____ [Ghi số hợp đồng](3) hợp đồng tương tự với phần công việc đảm nhận trong liên danh.

- Số năm hoạt động trong lĩnh vực sản xuất, kinh doanh chính.

- Các nội dung khác (nếu có).

2

Năng lực sản xuất và kinh doanh:

- Số lượng, chủng loại, doanh thu đối với các sản phẩm sản xuất, kinh doanh chính trong thời gian _____ [Ghi số năm](4) năm gần đây

- Cơ sở vật chất kỹ thuật

- Tổng số lao động, trong đó số lượng cán bộ chuyên môn hiện có

- Các nội dung khác (nếu có).

3

Năng lực tài chính

3.1. Doanh thu

Doanh thu trung bình hàng năm trong _____ [Ghi số năm](5) năm gần đây

Trong trường hợp liên danh, doanh thu trung bình hàng năm của cả liên danh được tính bằng tổng doanh thu trung bình hàng năm của các thành viên trong liên danh

3.2. Tình hình tài chính lành mạnh

Nhà thầu phải đáp ứng yêu cầu về tình hình tài chính lành mạnh (chọn một hoặc một số chỉ tiêu tài chính phù hợp)(6). Trong trường hợp liên danh, từng thành viên trong liên danh phải đáp ứng yêu cầu về tình hình tài chính lành mạnh.

(a) số năm nhà thầu hoạt động không bị lỗ trong thời gian yêu cầu báo cáo về tình hình tài chính theo khoản 3.1 Mục này

từ …. năm trở lên

(b) hệ số khả năng thanh toán nợ ngắn hạn

(c) giá trị ròng

đạt mức …

đạt mức …

4

Các yêu cầu khác (nếu có)(7)

Ghi chú:

(1) Chỉ áp dụng mục này đối với gói thầu không tiến hành sơ tuyển.

(2) Căn cứ yêu cầu của gói thầu mà quy định nội dung chi tiết về kinh nghiệm và năng lực của nhà thầu cho phù hợp.

(3) Căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 1 đến 3 hợp đồng tương tự. Đối với nhà thầu liên danh thì kinh nghiệm của liên danh được tính là tổng kinh nghiệm của các thành viên liên danh, tuy nhiên kinh nghiệm của mỗi thành viên chỉ xét theo phạm vi công việc mà mỗi thành viên đảm nhận trong liên danh.

Hợp đồng cung cấp hàng hóa tương tự là hợp đồng trong đó hàng hóa được cung cấp tương tự với hàng hóa của gói thầu đang xét, bao gồm:

- Tương tự về chủng loại, tính chất: có cùng chủng loại, tương tự về đặc tính kỹ thuật và tính năng sử dụng với hàng hóa của gói thầu đang xét.

- Tương tự về quy mô: có giá trị hợp đồng bằng hoặc lớn hơn 70% giá trị của gói thầu đang xét.

Đối với các gói thầu có tính chất đặc thù hoặc ở các địa phương mà năng lực của nhà thầu trên địa bàn còn hạn chế, có thể yêu cầu giá trị của hợp đồng trong khoảng 50%-70% giá trị của gói thầu đang xét, đồng thời vẫn phải yêu cầu nhà thầu đảm bảo có hợp đồng cung cấp hàng hóa tương tự về chủng loại và tính chất với hàng hóa của gói thầu.

Căn cứ quy mô, tính chất của gói thầu mà có thể yêu cầu tương tự về điều kiện địa lý.

(4) Căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 3 năm đến 5 năm. Đối với gói thầu quy mô nhỏ thì có thể quy định ít hơn 3 năm trên cơ sở phù hợp với tình hình thực tế của dự án.

(5) Đối với yêu cầu về doanh thu:

- Thời gian yêu cầu thông thường là 3 năm. Trong một số trường hợp có thể quy định 1 – 2 năm để khuyến khích sự tham gia của các nhà thầu mới thành lập.

- Cách tính toán thông thường về mức yêu cầu doanh thu trung bình hàng năm:

a. Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm

Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = (Giá gói thầu/thời gian thực hiện hợp đồng theo năm) x k;

Thông thường yêu cầu hệ số k trong công thức này là từ 1,5 đến 2.

b. Trường hợp thời gian thực hiện hợp đồng dưới 1 năm thì cách tính doanh thu như sau:

Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = Giá gói thầu x k

Thông thường yêu cầu hệ số k trong công thức này là 1,5.

c. Đối với trường hợp nhà thầu liên danh, việc đánh giá tiêu chuẩn về doanh thu của từng thành viên liên danh căn cứ vào giá trị, khối lượng do từng thành viên đảm nhiệm.

d. Đối với trường hợp yêu cầu nhà thầu phụ quan trọng, việc đánh giá tiêu chuẩn về doanh thu của nhà thầu phụ quan trọng căn cứ vào giá trị, khối lượng công việc mà nhà thầu phụ quan trọng cung cấp.

(6) Đối với yêu cầu về tình hình tài chính:

Có thể quy định một số chỉ tiêu để đánh giá tình hình tài chính của nhà thầu (bao gồm cả nhà thầu phụ quan trọng) với cách tính cụ thể như sau:

a. Căn cứ quy mô, tính chất của gói thầu mà yêu cầu nhà thầu hoạt động không bị lỗ từ 1 đến 3 năm trong thời gian yêu cầu báo cáo về tình hình tài chính.

b. Hệ số khả năng thanh toán nợ ngắn hạn cho thấy khả năng đáp ứng các khoản nợ ngắn hạn của doanh nghiệp là cao hay thấp. Nợ ngắn hạn là những khoản nợ mà doanh nghiệp phải thanh toán trong vòng một năm hay một chu kỳ kinh doanh. Hệ số này được tính bằng công thức:

Hệ số khả năng thanh toán nợ ngắn hạn = tài sản ngắn hạn / tổng nợ ngắn hạn

Khi đánh giá, chỉ đánh giá hệ số khả năng thanh toán nợ ngắn hạn của năm cuối cùng trong các năm tài chính gần đây theo yêu cầu của HSMT.

Yêu cầu về hệ số khả năng thanh toán nợ ngắn hạn phải quy định > 1.

Trường hợp doanh nghiệp không có nợ ngắn hạn phải trả thì doanh nghiệp đó được coi là đáp ứng yêu cầu về tình hình tài chính đối với chỉ tiêu hệ số khả năng thanh toán nợ ngắn hạn.

c. Giá trị ròng (vốn chủ sở hữu) cho biết tình hình hoạt động kinh doanh của một doanh nghiệp, tính bằng công thức:

Giá trị ròng = Tổng tài sản – tổng nợ phải trả

Thông thường quy định mức tối thiểu là giá trị ròng phải dương.

(7) Yêu cầu khác mà chủ đầu tư xét thấy cần thiết để đảm bảo khả năng thực hiện gói thầu.

Mục 2. TCĐG về mặt kỹ thuật

Căn cứ quy mô, tính chất của gói thầu mà áp dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt”.

Đối với gói thầu quy mô nhỏ áp dụng phương pháp đánh giá theo tiêu chí “đạt”, “không đạt”.

2.1. TCĐG theo phương pháp chấm điểm (1)

Căn cứ tính chất của gói thầu mà có thể quy định mức điểm yêu cầu tối thiểu đối với một số tiêu chuẩn tổng quát (nếu thấy cần thiết). Mức điểm yêu cầu tối thiểu quy định không thấp hơn 70% tổng số điểm. Đối với gói thầu có yêu cầu kỹ thuật cao, mức quy định này không thấp hơn 80%. HSDT có tổng số điểm (cũng như số điểm của từng nội dung, nếu có yêu cầu) đạt bằng hoặc vượt mức điểm yêu cầu tối thiểu sẽ được đánh giá là đạt yêu cầu về mặt kỹ thuật và được tiếp tục xác định giá đánh giá.

Ví dụ về TCĐG về mặt kỹ thuật theo phương pháp chấm điểm được nêu ở ví dụ 1, Phụ lục 2 Mẫu HSMT này.

2.2. TCĐG theo tiêu chí “đạt”, “không đạt”

Căn cứ tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các nội dung yêu cầu cơ bản, chỉ sử dụng tiêu chí “đạt”, “không đạt”. Đối với các nội dung yêu cầu không cơ bản, ngoài tiêu chí “đạt”, “không đạt”, được áp dụng thêm tiêu chí “chấp nhận được” nhưng không được vượt quá 30% tổng số các nội dung yêu cầu trong TCĐG.

HSDT được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật khi có tất cả nội dung yêu cầu cơ bản đều được đánh giá là “đạt”, các nội dung yêu cầu không cơ bản được đánh giá là “đạt” hoặc “chấp nhận được”.

Ví dụ về TCĐG về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” được nêu ở ví dụ 2, Phụ lục 2 Mẫu HSMT này.

Mục 3. Nội dung xác định giá đánh giá

Căn cứ tính chất của gói thầu mà quy định các yếu tố để xác định giá đánh giá theo Bảng dưới đây cho phù hợp

Bảng xác định giá đánh giá

STT | Nội dung | Căn cứ xác định
1 | Xác định giá dự thầu | Theo Mục 26 Chương I
2 | Sửa lỗi | Theo Mục 27 Chương I
3 | Hiệu chỉnh các sai lệch | Theo Mục 28 Chương I
4 | Giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch | Tổng của giá trị các nội dung (1)+(2)+(3)
5 | Giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch trừ đi giá trị giảm giá (nếu có) | Giá trị nội dung (4) – Giá trị giảm giá (nếu có)
6 | Chuyển đổi giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch trừ đi giá trị giảm giá (nếu có) sang một đồng tiền chung (nếu có) | Theo Mục 29 Chương I
7 | Đưa các chi phí về một mặt bằng so sánh theo các yếu tố (1) dưới đây: _____ a) Các điều kiện về mặt kỹ thuật - Tiến độ thực hiện - Công suất, hiệu suất của máy móc, thiết bị - Mức tiêu hao điện năng, nhiên vật liệu - Chi phí quản lý, vận hành - Chi phí duy tu bảo dưỡng, tuổi thọ - Các yêu cầu kỹ thuật khác b) Điều kiện tài chính, thương mại c) Ưu đãi trong đấu thầu quốc tế (nếu có) d) Các yếu tố khác. | Theo Mục 26 Chương I
8 | Giá đánh giá | Tổng giá trị nội dung (5) hoặc (6) (trường hợp cần chuyển đổi giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch về một đồng tiền chung) + giá trị nội dung (7)

Ghi chú:

(1) Các yếu tố tại khoản này phải được quy đổi thành tiền để xác định giá đánh giá và phải nêu rõ cách tính căn cứ vào các điều kiện về mặt kỹ thuật có thể tính toán và lượng hóa yếu tố kinh tế kỹ thuật. Căn cứ tính chất của gói thầu mà lựa chọn các yếu tố đưa về một mặt bằng cho phù hợp. Trường hợp không có các yếu tố cần thiết để đưa về một mặt bằng thì ghi rõ giá đánh giá chính là giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch trừ đi giá trị giảm giá (nếu có).

Ví dụ về cách xác định giá đánh giá được nêu ở ví dụ 3, Phụ lục 2 Mẫu HSMT này.

Chương 4.

BIỂU MẪU DỰ THẦU

Mẫu số 1

ĐƠN DỰ THẦU

____, ngày____tháng ___năm____

Kính gửi: _____________ [Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số _____ [Ghi số của văn bản sửa đổi, nếu có] mà chúng tôi đã nhận được, chúng tôi, _____ [Ghi tên nhà thầu], cam kết thực hiện gói thầu _____ [Ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu với tổng số tiền là _____ [Ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu] (1) cùng với biểu giá kèm theo. Thời gian thực hiện hợp đồng là _____ [Ghi thời gian thực hiện tất cả các công việc theo yêu cầu của gói thầu].

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 35 Chương I và Điều 5 Điều kiện chung của hợp đồng trong hồ sơ mời thầu.

Hồ sơ dự thầu này có hiệu lực trong thời gian _____ ngày, kể từ ___ giờ, ngày ___ tháng ___ năm ____ [Ghi thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu (2)
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

(2) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Chương này). Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm khoản 2 Điều 12 của Luật Đấu thầu và bị xử lý theo quy định tại Mục 37 Chương I của HSMT này.

(3) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 2

GIẤY ỦY QUYỀN (1)

Hôm nay, ngày ___tháng ___năm___, tại _____

Tôi là _____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của _____ [Ghi tên nhà thầu] có địa chỉ tại _____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho _____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia đấu thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án] do _____ [Ghi tên bên mời thầu] tổ chức:

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia đấu thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Ký kết hợp đồng với chủ đầu tư nếu được lựa chọn] (2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của _____ [Ghi tên nhà thầu]. _____ [Ghi tên nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do _____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ___ (3). Giấy ủy quyền này được lập thành ___ bản có giá trị pháp lý như nhau, người ủy quyền giữ _____ bản, người được ủy quyền giữ ____ bản.

Người được ủy quyền
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Người ủy quyền
[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 10 Chương I. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia đấu thầu.

Mẫu số 3

THỎA THUẬN LIÊN DANH(1)

_____, ngày ___tháng ___năm _____

Gói thầu: _____ [Ghi tên gói thầu]

Thuộc dự án: _____ [Ghi tên dự án]

- Căn cứ (2) _____ [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội];

- Căn cứ (2) _____ [Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội];

- Căn cứ (2) _____ [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ hồ sơ mời thầu gói thầu ______[Ghi tên gói thầu] ngày ___ tháng ___ năm ______ [ngày được ghi trên HSMT];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh ______[Ghi tên từng thành viên liên danh]

Đại diện là ông/bà: _______________________________________________________

Chức vụ: ______________________________________________________________

Địa chỉ: _______________________________________________________________

Điện thoại: _____________________________________________________________

Fax: __________________________________________________________________

E-mail: ________________________________________________________________

Tài khoản: _____________________________________________________________

Mã số thuế: ____________________________________________________________

Giấy ủy quyền số ____ ngày___ tháng ___ năm ______(trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham dự thầu gói thầu ______[Ghi tên gói thầu] thuộc dự án ______[Ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: ______[Ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng trừ khi được sự đồng ý bằng văn bản của các thành viên trong liên danh. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh.

- Bồi thường thiệt hại cho chủ đầu tư theo quy định nêu trong hợp đồng.

- Hình thức xử lý khác ______[Ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu ______[Ghi tên gói thầu] thuộc dự án ______[Ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các bên nhất trí ủy quyền cho ______[Ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau(1):

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng ______[Ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh ______[Ghi cụ thể phần công việc và giá trị tương ứng, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh và nếu có có thể ghi tỷ lệ phần trăm giá trị tương ứng].

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Các nhà thầu liên danh không trúng thầu;

- Hủy đấu thầu gói thầu ______[Ghi tên gói thầu] thuộc dự án ______[Ghi tên dự án] theo thông báo của bên mời thầu.

Thỏa thuận liên danh được lập thành ____ bản, mỗi bên giữ ____ bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH
[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH
[Ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Mẫu số 4

BIỂU GIÁ CHÀO CHO HÀNG HÓA

SẢN XUẤT, GIA CÔNG TRONG NƯỚC

STT | Tên hàng hóa | Ký mã hiệu, nhãn mác sản phẩm | Số lượng | Đơn giá (EXW) | Thành tiền (4 x 5)
(1) | (2) | (3) | (4) | (5) | (6)
1 2 3 … | Hạng mục A …. Hạng mục B …. Hạng mục C …. … … |  |  |  | ............... ............... ............... ...............
Cộng |  |  |  |  | ...............
Thuế và phí các loại (1) |  |  |  |  | ...............
Chi phí vận chuyển, bảo hiểm và chi phí khác liên quan đến vận chuyển đến địa điểm theo yêu cầu của HSMT |  |  |  |  | ...............
Tổng cộng |  |  |  |  | ...............

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp cần thiết, chẳng hạn thực hiện ưu đãi trong đấu thầu quốc tế thì cần yêu cầu nhà thầu tách rõ thuế nhập khẩu, lệ phí hải quan và thuế giá trị gia tăng (VAT) phải trả cho các bộ phận, linh kiện, nguyên liệu … để sản xuất hoặc lắp ráp hàng hóa.

Mẫu số 5

BIỂU GIÁ CHÀO CHO HÀNG HÓA

SẢN XUẤT, GIA CÔNG NGOÀI NƯỚC

STT | Tên hàng hóa | Ký mã hiệu, nhãn mác sản phẩm | Số lượng | Xuất xứ từ: (quốc gia hoặc vùng lãnh thổ…) | Đơn giá (CIF, CIP…) | Thành tiền (4x6)
(1) | (2) | (3) | (4) | (5) | (6) | (7)
1 2 3 … | Hạng mục A …. Hạng mục B …. Hạng mục C …. … … |  |  |  |  | ............... ............... ............... ...............
Cộng |  |  |  |  |  | ...............
Thuế và phí các loại |  |  |  |  |  | ...............
Chi phí vận chuyển, bảo hiểm và chi phí khác liên quan đến vận chuyển đến địa điểm theo yêu cầu của HSMT |  |  |  |  |  | ...............
Tổng cộng |  |  |  |  |  | ...............

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 6

BIỂU GIÁ CHÀO CHO HÀNG HÓA

SẢN XUẤT, GIA CÔNG NGOÀI NƯỚC

ĐÃ NHẬP KHẨU VÀ ĐANG ĐƯỢC CHÀO BÁN TẠI VIỆT NAM

STT | Tên hàng hóa | Ký mã hiệu, nhãn mác sản phẩm | Số lượng | Xuất xứ từ: (quốc gia hoặc vùng lãnh thổ…) | Đơn giá EXW | Đơn giá EXW đã trừ thuế và phí các loại | Thành tiền (4x6)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8)
1 2 3 … | Hạng mục A …. Hạng mục B …. Hạng mục C …. … … |  |  |  |  |  | ............... ............... ............... ...............
Cộng |  |  |  |  |  |  | ...............
Thuế và phí các loại (1) |  |  |  |  |  |  | ...............
Chi phí vận chuyển, bảo hiểm và chi phí khác liên quan đến vận chuyển đến địa điểm theo yêu cầu của HSMT |  |  |  |  |  |  | ...............
Tổng cộng |  |  |  |  |  |  | ...............

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp cần thiết, chẳng hạn thực hiện ưu đãi trong đấu thầu quốc tế thì cần yêu cầu nhà thầu tách rõ thuế nhập khẩu, lệ phí hải quan và thuế giá trị gia tăng (VAT) phải trả đối với hàng hóa đã nhập khẩu.

Mẫu số 7

BẢN KÊ KHAI SỬ DỤNG CHUYÊN GIA,

CÁN BỘ KỸ THUẬT NƯỚC NGOÀI

Stt | Họ tên | Quốc tịch | Trình độ học vấn | Năng lực chuyên môn | Chức danh đảm nhiệm dự kiến | Thời gian thực hiện công việc dự kiến
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

Ghi chú:

Trường hợp không sử dụng chuyên gia, cán bộ kỹ thuật nước ngoài thì không kê khai vào Mẫu này.

Mẫu số 8

HỢP ĐỒNG ĐANG THỰC HIỆN CỦA NHÀ THẦU

____, ngày ___ tháng ___ năm ____

Tên nhà thầu: ___________________ [Ghi tên đầy đủ của nhà thầu]

Stt | Tên hợp đồng | Tên dự án | Tên chủ đầu tư | Giá hợp đồng (hoặc giá trị được giao thực hiện) | Giá trị phần công việc chưa hoàn thành | Ngày hợp đồng có hiệu lực | Ngày kết thúc hợp đồng
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
… |  |  |  |  |  |  |

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của chủ đầu tư về hợp đồng đang thực hiện theo các nội dung liên quan trong bảng trên…).

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Trong trường hợp liên danh, yêu cầu từng thành viên trong liên danh kê khai theo Mẫu này.

Mẫu số 9

HỢP ĐỒNG TƯƠNG TỰ DO NHÀ THẦU THỰC HIỆN(1)

____, ngày___ tháng ___ năm ___

Tên nhà thầu: _______________________[Ghi tên đầy đủ của nhà thầu]

Thông tin về từng hợp đồng, mỗi hợp đồng cần đảm bảo các thông tin sau đây:

Tên và số hợp đồng | [Ghi tên đầy đủ của hợp đồng, số ký hiệu]
Ngày ký hợp đồng | [Ghi ngày, tháng, năm]
Ngày hoàn thành | [Ghi ngày, tháng, năm]
Giá hợp đồng | [Ghi tổng giá hợp đồng bằng số tiền và đồng tiền đã ký] |  | Tương đương _____VND hoặc USD [Ghi số tiền quy đổi ra VND hoặc USD]
Trong trường hợp là thành viên trong liên danh hoặc nhà thầu phụ, ghi giá trị phần hợp đồng mà nhà thầu đảm nhiệm | [Ghi phần trăm giá hợp đồng trong tổng giá hợp đồng] | [Ghi số tiền và đồng tiền đã ký] | Tương đương _____VND hoặc USD [Ghi số tiền quy đổi ra VND hoặc USD]
Tên dự án: | [Ghi tên đầy đủ của dự án có hợp đồng đang kê khai]
Tên chủ đầu tư: | [Ghi tên đầy đủ của chủ đầu tư trong hợp đồng đang kê khai]
Địa chỉ: Điện thoại/fax: E-mail: | [Ghi đầy đủ địa chỉ hiện tại của chủ đầu tư] [Ghi số điện thoại, số fax kể cả mã quốc gia, mã vùng, địa chỉ e-mail]
Mô tả tính chất tương tự theo quy định tại Mục 1 Chương III (2)
1. Loại hàng hóa | [Ghi thông tin phù hợp]
2. Về giá trị | [Ghi số tiền quy đổi ra VND hoặc USD]
3. Về quy mô thực hiện | [Ghi quy mô theo hợp đồng]
4. Các đặc tính khác | [Ghi các đặc tính khác nếu cần thiết]

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của chủ đầu tư về hợp đồng thực hiện theo các nội dung liên quan trong bảng trên…)

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này. Nhà thầu kê khai theo Mẫu này cho từng hợp đồng tương tự đã và đang thực hiện.

(2) Nhà thầu chỉ kê khai nội dung tương tự với yêu cầu của gói thầu.

Mẫu số 10

KÊ KHAI NĂNG LỰC VÀ KINH NGHIỆM CỦA NHÀ THẦU TRONG LĨNH VỰC SẢN XUẤT, KINH DOANH CHÍNH (1)

1. Tên nhà thầu: _______________________________________________________

Địa chỉ: _______________________________________________________________

2. Kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh chính

a. Sản xuất:

-

-

…

(2) từ năm:

từ năm:

đến năm:

đến năm:

b. Kinh doanh:

-

-

…

(3) từ năm:

từ năm:

đến năm:

đến năm:

3. Số lượng, chủng loại, doanh thu đối với các sản phẩm sản xuất, kinh doanh chính trong ____ (4) năm gần đây:

a. Sản xuất:

b. Kinh doanh:

4. Tổng số lao động hiện có:

a. Trong lĩnh vực sản xuất:

Trong đó, cán bộ chuyên môn: (5)

b. Trong lĩnh vực kinh doanh:

Trong đó, cán bộ chuyên môn: (5)

____, ngày ___tháng ___ năm ___
Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp gói thầu có tiến hành sơ tuyển, thì cần yêu cầu nhà thầu cập nhật các thông tin vào biểu này.

(2) Ghi lĩnh vực sản xuất chính.

(3) Ghi lĩnh vực kinh doanh chính.

(4) Ghi số năm cụ thể căn cứ tính chất và yêu cầu của gói thầu (thông thường từ 3 đến 5 năm; đối với gói thầu quy mô nhỏ thì có thể quy định ít hơn 3 năm trên cơ sở phù hợp với tình hình thực tế của dự án).

(5) Căn cứ tính chất và yêu cầu của gói thầu mà nêu yêu cầu cụ thể về cán bộ chuyên môn như: số lượng cán bộ quản lý, cán bộ kỹ thuật, trình độ chuyên môn…

Mẫu số 11

DANH SÁCH CÁC NHÀ THẦU PHỤ QUAN TRỌNG

Stt | Tên, địa chỉ nhà thầu phụ quan trọng | Phạm vi công việc | Khối lượng công việc | Giá trị ước tính | Hợp đồng hoặc văn bản thỏa thuận với nhà thầu chính (nếu có)
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
… |  |  |  |  |

Ghi chú:

Danh sách các nhà thầu phụ quan trọng (nhà chế tạo hàng hóa chính của gói thầu hoặc nhà cung cấp, vật tư, thiết bị chính). Trường hợp không yêu cầu nhà thầu phụ quan trọng thì không kê khai Mẫu này.

Mẫu số 12

KÊ KHAI NĂNG LỰC TÀI CHÍNH CỦA NHÀ THẦU

____, ngày___ tháng ___ năm ___

Tên nhà thầu: _______________________[Ghi tên đầy đủ của nhà thầu]

A. Tóm tắt các số liệu về tài chính trong ___ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3 Mục 1 Chương III].

Đơn vị tính: ______[Ghi loại tiền ]

TT |  | Năm ___ | Năm ___ | Năm ___
1 | Tổng tài sản |  |  |
2 | Tổng nợ phải trả |  |  |
3 | Tài sản ngắn hạn |  |  |
4 | Tổng nợ ngắn hạn |  |  |
5 | Doanh thu |  |  |
6 | Lợi nhuận trước thuế |  |  |
7 | Lợi nhuận sau thuế |  |  |
8 | Các nội dung khác (nếu có yêu cầu) |  |  |

B. Tài liệu gửi đính kèm nhằm đối chứng với các số liệu mà nhà thầu kê khai, nhà thầu nộp Báo cáo tài chính và bản chụp được chứng thực của một trong các tài liệu sau:

1. Biên bản kiểm tra quyết toán thuế trong ____ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3 Mục 1 Chương III];

2. Tờ khai tự quyết toán thuế (thuế GTGT và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai trong ______ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3 Mục 1 Chương III].

3. Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế trong ______ năm tài chính gần đây [Ghi số năm theo quy định tại khoản 3 Mục 1 Chương III];

4. Báo cáo kiểm toán.

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Trong trường hợp liên danh, yêu cầu từng thành viên trong liên danh kê khai theo Mẫu này.

Mẫu số 13

BẢO LÃNH DỰ THẦU (1)

____, ngày___ tháng ___ năm ___

Kính gửi: _________________[Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Căn cứ vào việc ______[Ghi tên nhà thầu tham dự thầu], sau đây gọi là “nhà thầu”, sẽ tham dự đấu thầu gói thầu ______[Ghi tên gói thầu] thuộc dự án ______[Ghi tên dự án],

Chúng tôi, ______[Ghi tên ngân hàng, tổ chức tài chính] có trụ sở đăng ký tại ______[Ghi địa chỉ của ngân hàng, tổ chức tài chính], xin cam kết với bên mời thầu bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là ______[Ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Chúng tôi cam kết sẽ chuyển ngay cho bên mời thầu khoản tiền nêu trên khi bên mời thầu có văn bản thông báo cho nhà thầu vi phạm các quy định về đấu thầu nêu trong hồ sơ mời thầu (2).

Bảo lãnh này có hiệu lực trong ____ (3) ngày kể từ ______ (4). Bất cứ yêu cầu nào của bên mời thầu liên quan đến bảo lãnh này thì ______[Ghi tên ngân hàng, tổ chức tài chính] phải nhận được trước khi kết thúc thời hạn nói trên.

Đại diện hợp pháp của ngân hàng
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của ngân hàng hoặc tổ chức tài chính.

(2) Trường hợp nhà thầu liên danh dự thầu và các thành viên trong liên danh thực hiện riêng rẽ bảo đảm dự thầu hoặc một thành viên thực hiện biện pháp bảo đảm dự thầu cho cả liên danh thì thay thế quy định này như sau: “Chúng tôi cam kết sẽ chuyển ngay cho bên mời thầu khoản tiền nêu trên khi bên mời thầu có văn bản thông báo nhà thầu hoặc bất kỳ thành viên nào trong liên danh dự thầu với nhà thầu vi phạm các quy định về đấu thầu nêu trong HSMT.”

(3) Ghi theo quy định tại khoản 1 Mục 15 của BDL.

(4) Ghi theo quy định tại khoản 1 Mục 19 của BDL.

Mẫu số 14

GIẤY PHÉP BÁN HÀNG THUỘC BẢN QUYỀN CỦA NHÀ SẢN XUẤT (1)

____, ngày____tháng ___năm____

Kính gửi: _____________ [Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Theo đề nghị của ______[Ghi tên nhà thầu tham dự thầu] (sau đây gọi là “nhà thầu”) sẽ tham dự đấu thầu cung cấp ______[Ghi tên hàng hóa] cho gói thầu ______[Ghi tên gói thầu] thuộc dự án ______[Ghi tên dự án],

Chúng tôi, ______[Ghi tên nhà sản xuất] được thành lập và hoạt động từ ngày ___ tháng ___ năm ___, sản xuất các loại hàng hóa ______[Ghi tên hàng hóa cung cấp] và có địa chỉ tại ______ [Ghi địa chỉ của nhà sản xuất]. Bằng văn bản này, chúng tôi cho phép nhà thầu được sử dụng hàng hóa do chúng tôi sản xuất để chào trong hồ sơ dự thầu của nhà thầu.

Chúng tôi xin cam đoan sẽ cung cấp đầy đủ các loại hàng hóa nêu trên cho nhà thầu để cung cấp cho bên mời thầu và đảm bảo việc bảo hành hàng hóa theo hợp đồng cung cấp được ký kết giữa chủ đầu tư và nhà thầu.

Đại diện hợp pháp của nhà sản xuất
[Ghi tên, chức danh, ký tên và đóng dấu nếu có]

Ghi chú:

(1) Giấy phép bán hàng thuộc bản quyền của nhà sản xuất chỉ áp dụng trong trường hợp hàng hóa là đặc chủng, phức tạp theo yêu cầu nêu tại Mục 3 Chương VII; trong trường hợp cần thiết, đối với những hàng hóa thông thường bên mời thầu có thể yêu cầu giấy ủy quyền bán hàng của đại lý phân phối.

Phần thứ hai.

YÊU CẦU VỀ CUNG CẤP

Chương 5.

PHẠM VI CUNG CẤP

Trong Chương này, bên mời thầu liệt kê chi tiết danh mục các hàng hóa yêu cầu cung cấp. Trong đó cần nêu rõ danh mục hàng hóa với số lượng, chủng loại yêu cầu và các mô tả, diễn giải chi tiết (nếu thấy cần thiết).

Biểu phạm vi cung cấp hàng hóa

TT | Danh mục hàng hóa | Ký mã hiệu | Đơn vị | Số lượng | Mô tả(1) | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |
6 |  |  |  |  |  |
… |  |  |  |  |  |
… |  |  |  |  |  |
… |  |  |  |  |  |

Ghi chú:

(1) Nêu đặc điểm của hàng hóa (ví dụ: cơ chế vận hành, kích thước tối đa …)

Chương 6.

TIẾN ĐỘ CUNG CẤP

Tiến độ yêu cầu cung cấp cần được bên mời thầu lập thành biểu, trong đó nêu rõ tên hàng hóa số lượng yêu cầu, địa điểm và tiến độ cung cấp cụ thể. Hàng hóa có thể được yêu cầu cung cấp thành một hoặc nhiều đợt khác nhau tùy theo yêu cầu của gói thầu.

Biểu tiến độ cung cấp

TT | Danh mục hàng hóa | Đơn vị | Số lượng | Tiến độ cung cấp (1) | Địa điểm cung cấp

Ghi chú:

(1. Căn cứ quy mô, tính chất của gói thầu cũng như loại hàng hóa cụ thể mà quy định, chẳng hạn yêu cầu cung cấp vào một thời điểm cụ thể (ngày tháng cụ thể) sau một số tuần nhất định kể từ khi hợp đồng có hiệu lực hoặc quy định trong một khoảng thời gian (từ tuấn thứ ____ đến tuần thứ ____ kể từ khi hợp đồng có hiệu lực).

Chương 7.

YÊU CẦU VỀ MẶT KỸ THUẬT

Yêu cầu về mặt kỹ thuật bao gồm yêu cầu kỹ thuật (mang tính kỹ thuật thuần túy) và các yêu cầu khác liên quan đến việc cung cấp hàng hóa (trừ giá). Yêu cầu về mặt kỹ thuật phải được nêu đầy đủ, rõ ràng và cụ thể để làm cơ sở cho nhà thầu lậ HSDT.

Để đảm bảo mục tiêu cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong đấu thầu, toàn bộ các yêu cầu về mặt kỹ thuật phải được xây dựng dựa trên cơ sở quyết định đầu tư, kế hoạch đấu thầu và các tài liệu hướng dẫn kèm theo, các quy định của pháp luật về đấu thầu. Trong yêu cầu về mặt kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng, đồng thời cũng không đưa ra các yêu cầu quá cao dẫn đến làm tăng giá dự thầu, không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hóa.

Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc hàng hóa từ một quốc gia hoặc vùng lãnh thổ nào đó để tham khảo, minh họa cho yêu cầu về mặt kỹ thuật của hàng hóa thì phải đi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các hàng hóa đã nêu để không tạo định hướng cho một sản phẩm hoặc một nhà thầu nào đó.

Yêu cầu về mặt kỹ thuật bao gồm các nội dung cơ bản như sau:

1. Giới thiệu chung về dự án và gói thầu

Mục này nêu thông tin tóm tắt về dự án và về gói thầu như địa điểm thực hiện dự án, quy mô của dự án, yêu cầu về cung cấp hàng hóa thuộc gói thầu, thời gian thực hiện gói thầu và những thông tin khác tùy theo tính chất và yêu cầu của gói thầu.

2. Yêu cầu về mặt kỹ thuật

Yêu cầu về mặt kỹ thuật bao gồm yêu cầu kỹ thuật chung và yêu cầu kỹ thuật chi tiết đối với hàng hóa thuộc phạm vi cung cấp của gói thầu.

Yêu cầu về mặt kỹ thuật chung là các yêu cầu về chủng loại, tiêu chuẩn hàng hóa (quốc gia và quốc tế được công nhận), các yêu cầu về kiểm tra, thử nghiệm, đóng gói, vận chuyển, các điều kiện khí hậu tại nơi hàng hóa được sử dụng. Tùy thuộc vào sự phức tạp của hàng hóa, các yêu cầu kỹ thuật chung được nêu cho tất cả các hàng hóa hoặc cho từng loại hàng hóa riêng biệt.

Yêu cầu về mặt kỹ thuật cụ thể như tính năng, thông số kỹ thuật, các bản vẽ, catalô, các thông số bảo hành … được nêu cho từng loại hàng hóa. Khi nêu yêu cầu, các thông số kỹ thuật có thể được mô tả dưới hình thức bảng biểu.

3. Các yêu cầu khác

Các yêu cầu khác về mặt kỹ thuật bao gồm yêu cầu về phạm vi cung cấp, yêu cầu về tiến độ cung cấp (được nêu tại Chương V và Chương VI), yêu cầu về giấy phép bán hàng thuộc bản quyền của nhà sản xuất trong trường hợp hàng hóa là đặc thù, phức tạp (kèm theo danh mục) khi nhà thầu cung cấp không phải là nhà sản xuất, yêu cầu về phương thức thanh toán, yêu cầu về cung cấp tài chính (nếu có) và điều kiện tín dụng kèm theo, yêu cầu về dịch vụ kỹ thuật kèm theo như tổ chức lắp đặt máy móc, thiết bị, vận hành chạy thử, đào tạo chuyển giao công nghệ … cũng như yêu cầu về phụ tùng thay thế và dịch vụ sau bán hàng (nếu có). Các yêu cầu này phải được nêu chi tiết để nhà thầu chuẩn bị HSDT.

Ngoài ra, tùy theo từng gói thầu có thể yêu cầu nhà thầu chào phương án thay thế ngoài phương án chính theo yêu cầu của HSMT, trong đó cần quy định rõ phương án thay thế của nhà thầu chỉ được xem xét trong quá trình thương thảo, hoàn thiện hợp đồng khi nhà thầu được đề xuất trúng thầu theo phương án chính hoặc quy định trong trường hợp kết quả đánh giá các HSDT theo phương án chính không có nhà thầu nào đáp ứng yêu cầu của HSMT thì mới xem xét phương án thay thế của các nhà thầu.

Phần thứ ba.

YÊU CẦU VỀ HỢP ĐỒNG

Chương 8.

ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

Điều 1. Giải thích từ ngữ

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1. “Hợp đồng” là thỏa thuận giữa chủ đầu tư và nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo.

2. “Giá hợp đồng” là tổng số tiền mà chủ đầu tư đã thỏa thuận với nhà thầu theo hợp đồng.

3. “Hàng hóa” là máy móc, phương tiện vận chuyển, thiết bị (toàn bộ, đồng bộ hoặc thiết bị lẻ), bản quyền sở hữu công nghiệp, bản quyền sở hữu công nghệ, nguyên liệu, nhiên liệu, vật liệu, hàng tiêu dùng (thành phẩm, bán thành phẩm), cùng với phụ tùng thay thế, tài liệu kỹ thuật và dịch vụ kỹ thuật kèm theo (lắp đặt, chạy thử máy móc, thiết bị, hỗ trợ kỹ thuật, đào tạo chuyển giao công nghệ …) mà nhà thầu phải cung cấp cho chủ đầu tư theo hợp đồng.

4. “Chủ đầu tư” là tổ chức được nêu tại ĐKCT.

5. “Nhà thầu” là nhà thầu trúng thầu (độc lập hoặc liên danh) được nêu tại ĐKCT.

6. “Nhà thầu phụ” là nhà thầu thỏa thuận hoặc ký kết hợp đồng với nhà thầu chính để thực hiện một phần công việc mua sắm đã được dự kiến trong HSDT.

7. “Ngày” là ngày dương lịch, được tính liên tục, kể cả ngày lễ và ngày nghỉ cuối tuần.

8. “Ngày hợp đồng có hiệu lực” là ngày được quy định tại ĐKCT.

9. Giá EXW, giá CIF, giá CIP … được hiểu theo giải thích của Incoterms ban hành vào thời gian như nêu tại ĐKCT.

Điều 2. Nguyên tắc áp dụng

ĐKC sẽ được áp dụng đầy đủ, trừ khi có quy định khác nêu tại ĐKCT và biên bản thương thảo, hoàn thiện hợp đồng giữa hai bên.

Điều 3. Ngôn ngữ sử dụng trong hợp đồng

Hợp đồng và các tài liệu giao dịch liên quan đến hợp đồng được viết bằng ngôn ngữ như quy định tại Mục 7 Chương I.

Điều 4. Luật áp dụng

Luật điều chỉnh hợp đồng là luật Việt Nam, trừ khi có quy định khác nêu tại ĐKCT.

Điều 5. Bảo đảm thực hiện hợp đồng

1. Nhà thầu phải thực hiện biện pháp bảo đảm thực hiện hợp đồng theo nội dung yêu cầu nêu tại ĐKCT để đảm bảo nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng.

2. Bảo đảm thực hiện hợp đồng sẽ được trả cho chủ đầu tư như một khoản bồi thường cho bất cứ thiệt hại nào phát sinh do lỗi của nhà thầu khi nhà thầu không hoàn thành nghĩa vụ và trách nhiệm của mình theo hợp đồng.

3. Chủ đầu tư phải hoàn trả bảo đảm thực hiện hợp đồng cho nhà thầu trong thời hạn quy định tại ĐKCT

Điều 6. Hình thức hợp đồng

Hình thức hợp đồng được quy định tại ĐKCT.

Điều 7. Nhà thầu phụ

1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ nêu tại ĐKCT để thực hiện một phần công việc nêu trong HSDT. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của nhà thầu. Nhà thầu phải chịu trách nhiệm trước chủ đầu tư về số lượng, chất lượng, tiến độ cung cấp hàng hóa và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã được nêu tại ĐKCT chỉ được thực hiện khi chủ đầu tư chấp thuận.

2. Giá trị công việc mà các nhà thầu phụ thực hiện quy định tại khoản 1 Điều này không được vượt quá tỷ lệ phần trăm theo giá hợp đồng quy định tại ĐKCT.

3. Nhà thầu không được sử dụng thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ nêu trong HSDT.

4. Yêu cầu khác về nhà thầu phụ quy định tại ĐKCT.

Điều 8. Danh mục hàng hóa theo hợp đồng và nhân sự (nếu có)

Danh mục hàng hóa theo hợp đồng nêu tại Phụ lục 1 là một bộ phận không tách rời của hợp đồng này, bao gồm các loại hàng hóa mà nhà thầu phải cung cấp và đơn giá của các loại hàng hóa đó([4]).

Nhân sự thực hiện gói thầu (nếu có) phải tuân thủ quy định tại khoản 3 Mục 13 BDL.

Điều 9. Giá hợp đồng

Giá hợp đồng được nhà thầu và chủ đầu tư thống nhất thông qua thương thảo, hoàn thiện hợp đồng trên cơ sở phù hợp với giá trúng thầu được duyệt và được ghi cụ thể trong hợp đồng (Điều 5 của hợp đồng theo Mẫu số 15 Chương X).

Điều 10. Thuế

Các yêu cầu về thuế quy định tại ĐKCT.

Điều 11. Điều chỉnh giá hợp đồng

Điều chỉnh giá hợp đồng được áp dụng cho phần công việc áp dụng hình thức hợp đồng theo đơn giá. Nội dung điều chỉnh, phương pháp và thời gian tính điều chỉnh, cơ sở dữ liệu đầu vào để tính điều chỉnh giá hợp đồng được quy định tại ĐKCT.

Điều 12. Tạm ứng

1. Chủ đầu tư tạm ứng cho nhà thầu theo các nội dung quy định tại ĐKCT.

2. Việc hoàn trả tiền tạm ứng được thực hiện như quy định tại ĐKCT.

Điều 13. Thanh toán

Chủ đầu tư thanh toán cho nhà thầu theo các nội dung quy định tại ĐKCT.

Điều 14. Hiệu chỉnh, bổ sung hợp đồng

1. Việc hiệu chỉnh, bổ sung hợp đồng có thể được thực hiện trong các trường hợp sau:

a) Thay đổi bản vẽ, thiết kế công nghệ hoặc yêu cầu kỹ thuật đối với trường hợp hàng hóa cung cấp theo hợp đồng mang tính đặc chủng được đặt hàng sản xuất cho riêng chủ đầu tư;

b) Bổ sung hạng mục công việc, hàng hóa hoặc dịch vụ cần thiết ngoài phạm vi công việc quy định trong hợp đồng;

c) Thay đổi phương thức vận chuyển hoặc đóng gói;

d) Thay đổi địa điểm giao hàng;

đ) Thay đổi thời gian thực hiện hợp đồng;

e) Các nội dung khác nêu tại ĐKCT.

2. Chủ đầu tư và nhà thầu sẽ tiến hành thương thảo để làm cơ sở ký kết phụ lục bổ sung hợp đồng trong trường hợp hiệu chỉnh, bổ sung hợp đồng.

Điều 15. Thay đổi thời gian thực hiện hợp đồng

1. Chủ đầu tư và nhà thầu sẽ thương thảo về việc gia hạn thời gian thực hiện hợp đồng trong những trường hợp sau đây:

a) Chủ đầu tư không chấp thuận nhà thầu phụ ngoài danh sách nhà thầu phụ nêu tại khoản 1 Điều 7 ĐKCT mà không có lý do chính đáng;

b) Nhà thầu gặp khó khăn gây chậm trễ trong việc thực hiện hợp đồng;

c) Các trường hợp khác được mô tả tại ĐKCT.

2. Trường hợp cần rút ngắn thời gian thực hiện hợp đồng, chủ đầu tư phải tiến hành thương thảo với nhà thầu về các nội dung liên quan.

Điều 16. Bồi thường thiệt hại do vi phạm hợp đồng

Trừ trường hợp bất khả kháng theo quy định tại Điều 18 Chương này, nếu nhà thầu không thực hiện một phần hay toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng thì chủ đầu tư có thể khấu trừ vào giá hợp đồng một khoản tiền bồi thường tương ứng với % giá trị công việc chậm thực hiện như quy định trong ĐKCT tính cho mỗi tuần chậm thực hiện hoặc khoảng thời gian khác như thỏa thuận cho đến khi nội dung công việc đó được thực hiện. Chủ đầu tư sẽ khấu trừ đến % tối đa như quy định trong ĐKCT. Khi đạt đến mức tối đa, chủ đầu tư có thể xem xét chấm dứt hợp đồng theo quy định tại Điều 17 Chương này.

Điều 17. Chấm dứt hợp đồng

1. Chủ đầu tư hoặc nhà thầu có thể chấm dứt hợp đồng nếu một trong hai bên có vi phạm cơ bản về hợp đồng như sau:

a) Nhà thầu không thực hiện một phần hoặc toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng hoặc trong khoảng thời gian đã được chủ đầu tư gia hạn;

b) Nhà thầu bị phá sản, giải thể.

c) Các hành vi khác nêu tại ĐKCT.

2. Trong trường hợp chủ đầu tư chấm dứt việc thực hiện một phần hay toàn bộ hợp đồng theo điểm a khoản 1 Điều này, chủ đầu tư có thể ký hợp đồng với nhà cung cấp khác để thực hiện phần hợp đồng bị chấm dứt đó. Nhà thầu sẽ chịu trách nhiệm bồi thường cho chủ đầu tư những chi phí vượt trội cho việc thực hiện phần hợp đồng bị chấm dứt này. Tuy nhiên, nhà thầu vẫn phải tiếp tục thực hiện phần hợp đồng không bị chấm dứt và chịu trách nhiệm bảo hành phần hợp đồng do mình thực hiện.

3. Trong trường hợp chủ đầu tư chấm dứt hợp đồng theo điểm b khoản 1 Điều này, chủ đầu tư không phải chịu bất cứ chi phí đền bù nào. Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của chủ đầu tư được hưởng theo quy định của hợp đồng và pháp luật.

Điều 18. Trường hợp bất khả kháng

1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của các bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch.

2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời gian không thể thực hiện hợp đồng do điều kiện bất khả kháng, nhà thầu theo hướng dẫn của chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng bởi sự kiện bất khả kháng. Trong trường hợp này, chủ đầu tư phải xem xét để bồi hoàn cho nhà thầu các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Điều 29 Chương này.

Điều 19. Sử dụng các tài liệu và thông tin liên quan đến hợp đồng

1. Nếu không có sự đồng ý trước bằng văn bản của chủ đầu tư, nhà thầu không được tiết lộ nội dung của hợp đồng cũng như đặc tính kỹ thuật, sơ đồ, bản vẽ, kiểu dáng, mẫu mã, thông tin do chủ đầu tư hoặc đại diện của chủ đầu tư đưa ra cho bất cứ ai không phải là người có liên quan đến việc thực hiện hợp đồng. Việc nhà thầu cung cấp các thông tin cho người có liên quan đến việc thực hiện hợp đồng được thực hiện theo chế độ bảo mật và trong phạm vi cần thiết cho việc thực hiện hợp đồng đó.

2. Nếu không có sự đồng ý bằng văn bản của chủ đầu tư, nhà thầu không được sử dụng bất cứ thông tin hoặc tài liệu nào nêu trong khoản 1 Điều này vào mục đích khác trừ khi vì mục đích thực hiện hợp đồng.

3. Các tài liệu nêu tại khoản 1 Điều này thuộc quyền sở hữu của chủ đầu tư. Khi chủ đầu tư có yêu cầu, nhà thầu phải trả lại cho chủ đầu tư các tài liệu này (bao gồm cả các bản chụp) sau khi đã hoàn hành nghĩa vụ theo hợp đồng.

Điều 20. Xuất xứ của hàng hóa

Xuất xứ của hàng hóa được cung cấp theo hợp đồng phải rõ ràng, hợp pháp, phù hợp với yêu cầu của HSMT.

Điều 21. Tiêu chuẩn hàng hóa

Hàng hóa cung cấp theo hợp đồng này phải tuân thủ các quy định về tiêu chuẩn được nêu trong ĐKCT.

Điều 22. Bản quyền

Nhà thầu phải hoàn toàn chịu trách nhiệm về mọi thiệt hại phát sinh do việc khiếu nại của bên thứ ba về việc vi phạm bản quyền sở hữu trí tuệ liên quan đến hàng hóa mà nhà thầu đã cung cấp cho chủ đầu tư.

Điều 23. Kiểm tra và thử nghiệm hàng hóa

1. Chủ đầu tư hoặc đại diện của chủ đầu tư có quyền kiểm tra, thử nghiệm hàng hóa được cung cấp để khẳng định hàng hóa đó có đặc tính kỹ thuật phù hợp với yêu cầu của hợp đồng. Nội dung, địa điểm và cách thức tiến hành kiểm tra, thử nghiệm được quy định trong ĐKCT.

2. Bất kỳ hàng hóa nào qua kiểm tra, thử nghiệm mà không phù hợp với đặc tính kỹ thuật theo hợp đồng thì chủ đầu tư có quyền từ chối và nhà thầu phải có trách nhiệm thay thế bằng hàng hóa khác hoặc tiến hành những điều chỉnh cần thiết để đáp ứng đúng các yêu cầu về đặc tính kỹ thuật. Trường hợp nhà thầu không có khả năng thay thế hay điều chỉnh các hàng hóa không phù hợp, chủ đầu tư có quyền tổ chức việc thay thế hay điều chỉnh đó nếu thấy cần thiết, mọi rủi ro và chi phí liên quan do nhà thầu chịu.

3. Khi thực hiện các nội dung nêu tại khoản 1 và khoản 2 Điều này, nhà thầu không được miễn trừ nghĩa vụ bảo hành hay các nghĩa vụ khác theo hợp đồng.

Điều 24. Đóng gói hàng hóa

Nhà thầu sẽ phải đóng gói hàng hóa đúng yêu cầu nêu tại ĐKCT phù hợp với từng loại phương tiện vận chuyển để chuyển hàng hóa từ nơi xuất hàng đến địa điểm giao hàng quy định. Việc đóng gói phải đảm bảo hàng hóa không bị hư hỏng do va chạm trong khi bốc dỡ vận chuyển và các tác động khác của môi trường. Kích thước và trọng lượng của mỗi kiện hàng phải tính đến điều kiện vận chuyển như khoảng cách, phương tiện vận chuyển, điều kiện cơ sở hạ tầng … từ nơi xuất hàng đến địa điểm giao hàng quy định.

Điều 25. Cung cấp hàng hóa và giao các tài liệu, chứng từ kèm theo

Việc cung cấp hàng hóa và giao các tài liệu, chứng từ kèm theo phải được tiến hành theo tiến độ nêu trong HSMT. Các nội dung cụ thể về cung cấp hàng hóa và giao các tài liệu, chứng từ kèm theo được nêu trong ĐKCT.

Điều 26. Bảo hiểm

Hàng hóa cung cấp theo hợp đồng phải được bảo hiểm đầy đủ bằng đồng tiền có thể tự do chuyển đổi để bù đắp những mất mát, tổn thất bất thường trong quá trình sản xuất, vận chuyển, lưu kho và giao hàng theo những nội dung được quy định trong ĐKCT.

Điều 27. Vận chuyển hàng hóa và các yêu cầu khác

Yêu cầu về vận chuyển hàng hóa và các yêu cầu khác được nêu trong ĐKCT.

Điều 28. Bảo hành

1. Nhà thầu bảo đảm rằng hàng hóa được cung cấp theo hợp đồng là mới chưa sử dụng, đảm bảo chất lượng theo tiêu chuẩn chế tạo, trừ khi có quy định khác trong ĐKCT. Ngoài ra, nhà thầu cũng phải bảo đảm rằng hàng hóa được cung cấp theo hợp đồng sẽ không có các khuyết tật nảy sinh có thể dẫn đến những bất lợi trong quá trình sử dụng bình thường của hàng hóa.

2. Yêu cầu về bảo hành đối với hàng hóa được nêu trong ĐKCT.

Điều 29. Giải quyết tranh chấp

1. Chủ đầu tư và nhà thầu có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hòa giải.

2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hòa giải trong thời gian quy định nêu tại ĐKCT kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế được xác định tại ĐKCT.

Điều 30. Thông báo

1. Bất cứ thông báo nào của một bên gửi cho bên kia liên quan đến hợp đồng phải được thể hiện bằng văn bản, theo địa chỉ được ghi trong ĐKCT.

2. Thông báo của một bên sẽ được coi là có hiệu lực kể từ ngày bên kia nhận được hoặc theo ngày hiệu lực nêu trong thông báo, tùy theo ngày nào đến muộn hơn.

Chương 9.

ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Điều

Khoản

Nội dung

1

4

Chủ đầu tư: ____________________ [Ghi tên chủ đầu tư]

5

Nhà thầu: __________ [Ghi tên nhà thầu trúng thầu]

8

Ngày hợp đồng có hiệu lực: ______________________

[Căn cứ quy mô, tính chất của gói thầu mà quy định cụ thể, ví dụ: Hợp đồng có hiệu lực kể từ ngày hai bên ký hợp đồng hoặc hợp đồng có hiệu lực khi chủ đầu tư nhận được bảo đảm thực hiện hợp đồng của nhà thầu …]

9

Incoterms năm _____ [Ghi năm ban hành của Incoterms phù hợp với quy định tại khoản 5 Mục 11 BDL]

2

Nguyên tắc áp dụng khác: ___________________

[Ghi cụ thể nội dung nguyên tắc áp dụng khác nếu có]

4

Luật áp dụng: __________________________________

[Nêu cụ thể nếu có quy định khác]

5

1

Nội dung yêu cầu đối với bảo đảm thực hiện hợp đồng:

- Thời hạn nộp bảo đảm thực hiện hợp đồng: ______________________

[Căn cứ quy mô, tính chất của gói thầu mà nêu cụ thể thời hạn yêu cầu, ví dụ: Thời hạn nộp bảo đảm thực hiện hợp đồng là ___ ngày trước khi ký hợp đồng, hoặc sau khi ký hợp đồng nhưng trước ngày hợp đồng có hiệu lực …]

- Hình thức bảo đảm thực hiện hợp đồng: ________________

[Nêu cụ thể hình thức bảo đảm thực hiện hợp đồng. Căn cứ yêu cầu của gói thầu mà quy định việc áp dụng một hoặc các hình thức bảo đảm như: đặt cọc, ký quỹ hoặc thư bảo lãnh của ngân hàng, tổ chức tài chính. Ví dụ, việc yêu cầu bảo đảm thực hiện hợp đồng bằng hình thức nộp thư bảo lãnh của ngân hàng:

Trường hợp nhà thầu phải nộp bảo lãnh thì phải do một ngân hàng, tổ chức tài chính hoạt động hợp pháp tại Việt Nam hoặc một ngân hàng, tổ chức tài chính ở nước ngoài (được chủ đầu tư chấp thuận) phát hành, theo Mẫu số 16 Chương X hoặc một mẫu khác được chủ đầu tư chấp thuận.

Trường hợp bảo lãnh do một ngân hàng, tổ chức tài chính ở nước ngoài phát hành thì phải phát hành thông qua chi nhánh tại Việt Nam hoặc phải được một ngân hàng của Việt Nam có quan hệ đại lý với ngân hàng phát hành xác nhận trước khi gửi tới chủ đầu tư].

- Giá trị bảo đảm thực hiện hợp đồng: _______ % giá hợp đồng.

[Ghi giá trị cụ thể căn cứ yêu cầu của gói thầu và tối đa là 10% giá hợp đồng (đối với gói thầu quy mô nhỏ, giá trị bảo đảm thực hiện hợp đồng là 3% giá hợp đồng); trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng phải cao hơn nhưng không quá 30% giá hợp đồng.]

- Hiệu lực của bảo đảm thực hiện hợp đồng: Bảo đảm thực hiện hợp đồng có hiệu lực kể từ ngày hợp đồng có hiệu lực cho đến hết ngày ___ tháng ___ năm ____.

[Căn cứ tính chất, yêu cầu của gói thầu mà quy định thời hạn này, ví dụ: Bảo đảm thực hiện hợp đồng phải có hiệu lực cho đến khi toàn bộ hàng hóa được bàn giao, hai bên ký biên bản nghiệm thu và nhà thầu chuyển sang nghĩa vụ bảo hành theo quy định]

3

Thời hạn hoàn trả bảo đảm thực hiện hợp đồng: ______

[Ghi cụ thể thời hạn hoàn trả bảo đảm thực hiện hợp đồng căn cứ tính chất và yêu cầu của gói thầu.

Ví dụ: Chủ đầu tư phải hoàn trả bảo đảm thực hiện hợp đồng cho nhà thầu ngay sau khi hoặc không chậm hơn ___ ngày kể từ khi hàng hóa được bàn giao, nghiệm thu, đồng thời nhà thầu đã chuyển sang thực hiện nghĩa vụ bảo hành theo quy định]

6

Hình thức hợp đồng: ____________________________

[Ghi một hoặc các hình thức hợp đồng phù hợp và nguyên tắc thanh toán đối với từng hình thức. Đối với hợp đồng trọn gói, giá hợp đồng không được điều chỉnh trong quá trình thực hiện hợp đồng, rừ trường hợp bất khả kháng. đối với hợp đồng theo đơn giá, nhà thầu được thanh toán trên cơ sở khối lượng hàng hóa thực tế đã cung cấp]

7

1

Danh sách nhà thầu phụ: ________

[Ghi danh sách nhà thầu phụ phù hợp với danh sách nhà thầu phụ nêu trong HSDT]

2

Giá trị công việc mà nhà thầu phụ thực hiện không vượt quá: _____________ giá hợp đồng

[Căn cứ quy mô, tính chất của gói thầu mà ghi phần trăm cho phù hợp. Nhà thầu phụ không thực hiện toàn bộ công việc của gói thầu]

4

Yêu cầu khác về nhà thầu phụ: ____________

[Ghi yêu cầu khác về thầu phụ, nếu có …]

10

Yêu cầu về thuế: ____________

[Nêu yêu cầu về thuế, chẳng hạn đơn giá và giá hợp đồng đã bao gồm các loại thuế, phí các loại … Đối với hợp đồng theo đơn giá, cần quy định thêm cách thức xử lý khi Nhà nước có sự thay đổi về chính sách thuế trong quá trình thực hiện hợp đồng]

11

Điều chỉnh giá hợp đồng: _____________________

[Việc điều chỉnh giá hợp đồng áp dụng đối với hình thức theo đơn giá. Trong Mục này cần quy định rõ nội dung điều chỉnh, phương pháp và thời gian tính điều chỉnh, cơ sở dữ liệu đầu vào để tính điều chỉnh giá. Cần quy định sử dụng báo giá, hoặc chỉ số giá của các cơ quan có thẩm quyền tại địa phương, trung ương hoặc cơ quan chuyên ngành độc lập của nước ngoài ban hành đối với các chi phí có nguồn gốc từ nước ngoài. Có thể áp dụng công thức điều chỉnh giá hợp đồng do trượt giá.

Trong Mục này cũng cần quy định việc điều chỉnh giá được thực hiện thông qua điều chỉnh đơn giá hoặc điều chỉnh giá hợp đồng do trượt giá]

12

1

Tạm ứng: _______________

[Ghi số tiền tạm ứng, các chứng từ để tạm ứng, phương thức tạm ứng… phù hợp quy định của pháp luật. Trong trường hợp cần thiết, có thể yêu cầu nhà thầu xuất trình bảo lãnh tiền tạm ứng theo Mẫu số 17 Chương X]

2

Hoàn trả tiền tạm ứng: ________________

[Ghi cách thức hoàn trả tiền tạm ứng phù hợp quy định của pháp luật. Ví dụ tiền tạm ứng sẽ được hoàn trả bằng cách khấu trừ đi số tiền theo tỷ lệ nhất định trong các khoản thanh toán khác đến hạn cho nhà thầu trên cơ sở theo tiến độ cung cấp hàng hóa …]

13

Phương thức thanh toán: ______

[Căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này.

Việc thanh toán cho nhà thầu có thể quy định thanh toán bằng thư tín dụng, chuyển khoản …. Số lần thanh toán có thể quy định theo giai đoạn, theo phần công việc đã hoàn thành hoặc thanh toán một lần khi hoàn thành toàn bộ hợp đồng.

Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong vòng không quá một số ngày nhất định kể từ khi nhà thầu xuất trình đầy đủ các chứng từ theo yêu cầu; Đồng thời, cần quy định cụ thể về chứng từ thanh toán phù hợp với quy định của pháp luật]

14

1

e) Các nội dung khác về hiệu chỉnh, bổ sung hợp đồng: ___

[Nêu cụ thể các nội dung khác nếu có]

15

1

c) Các trường hợp khác: _______________________

16

Mức khấu trừ: ______ %/tuần (hoặc ngày, tháng …)

[Ghi cụ thể quy định về mức khấu trừ là bao nhiêu % nội dung công việc chậm thực hiện tùy theo tính chất và yêu cầu của gói thầu].

Mức khấu trừ tối đa: _____ % [Ghi mức khấu trừ tối đa]

17

1

c) Các hành vi khác: ________ [Nêu hành vi khác nếu có]

21

Tiêu chuẩn hàng hóa: _____________________

[Ghi cụ thể yêu cầu về tiêu chuẩn hàng hóa trên cơ sở phù hợp yêu cầu nêu tại Chương VII. Nếu trong Chương VII không nêu rõ các tiêu chuẩn áp dụng thì được hiểu là hàng hóa phải tuân thủ theo các quy định về tiêu chuẩn hiện hành tại quốc gia hoặc vùng lãnh thổ mà hàng hóa có xuất xứ]

23

1

Kiểm tra, thử nghiệm hàng hóa: _______________

[Căn cứ quy mô, tính chất của gói thầu mà quy định cụ thể việc kiểm tra, thử nghiệm của nhà thầu trên cơ sở phù hợp với yêu cầu nêu tại Chương VII. Việc kiểm tra, thử nghiệm có thể quy định theo từng giai đoạn như: trước khi giao hàng, khi hàng đến …. Trong các quy định về kiểm tra, thử nghiệm cần nêu được các nội dung cơ bản như: thời gian, địa điểm, cách thức tiến hành, chi phí cho việc kiểm tra, thử nghiệm … cũng như quy định về cách thức xử lý đối với các hàng hóa không đạt yêu cầu qua kiểm tra, thử nghiệm]

24

Đóng gói hàng hóa: _____________________

[Căn cứ quy mô, tính chất của từng loại hàng hóa cũng như phương thức vận chuyển mà quy định cụ thể việc đóng gói. Trong đó cần nêu rõ quy định về cách thức đóng gói, vật liệu đóng gói, thông tin về hàng hóa ghi trên bao kiện đóng gói, các chỉ dẫn cho việc bốc dỡ, vận chuyển …]

25

Cung cấp hàng hóa và giao các tài liệu, chứng từ kèm theo:

[Căn cứ quy mô, tính chất của gói thầu mà nêu cụ thể về việc giao hàng và các tài liệu, chứng từ kèm theo]

26

Nội dung bảo hiểm: _________________

[Căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này trên cơ sở đảm bảo phù hợp với quy định của pháp luật cũng như phù hợp với các điều kiện thương mại được áp dụng]

27

- Yêu cầu về vận chuyển hàng hóa: ________________________

[Nêu yêu cầu về vận chuyển hàng hóa, bao gồm cả địa điểm giao hàng tùy theo yêu cầu và tính chất của gói thầu]

- Các yêu cầu khác: ____________________

[Căn cứ quy mô, tính chất của gói thầu mà quy định cho nội dung này, chẳng hạn yêu cầu về phụ tùng thay thế, dịch vụ kỹ thuật kèm theo đối với máy móc, thiết bị …

+ Phụ tùng thay thế: Trường hợp có yêu cầu về phụ tùng thay thế thì nêu rõ nội dung này trên cơ sở phù hợp với yêu cầu nêu tại Phần thứ hai của HSMT.

+ Dịch vụ kỹ thuật: Trường hợp có yêu cầu về dịch vụ kỹ thuật thì nêu rõ nội dung này trên cơ sở phù hợp với Phần thứ hai của HSMT, ví dụ:

a) Thực hiện việc lắp đặt hoặc giám sát việc lắp đặt tại hiện trường, chạy thử các máy móc, thiết bị đã cung cấp;

b) Cung cấp các dụng cụ cần thiết để lắp ráp, bảo dưỡng máy móc, thiết bị được cung cấp;

c) Cung cấp các tài liệu chỉ dẫn chi tiết về vận hành và bảo dưỡng cho mỗi loại thiết bị được cung cấp;

d) Thực hiện hoặc giám sát việc bảo dưỡng, sửa chữa các máy móc, thiết bị đã cung cấp;

đ) Đào tạo nhân sự cho chủ đầu tư về việc lắp đặt, chạy thử, vận hành, bảo dưỡng, sửa chữa các máy móc, thiết bị được cung cấp;

e) Các nội dung khác (nếu có)]

28

1

Nội dung yêu cầu đảm bảo khác đối với hàng hóa: ________________

[Nêu nội dung yêu cầu đảm bảo khác đối với hàng hóa nếu có. Ví dụ: Hàng hóa đã qua sử dụng phải đảm bảo còn trên ______ (70%) giá trị sử dụng]

2

Yêu cầu về bảo hành: ____________________

[Nêu yêu cầu về bảo hành (nếu có) trên cơ sở quy định một số nội dung sau:

- Thời hạn bảo hành: Thời hạn bảo hành được tính kể từ khi hàng hóa được bàn giao, nghiệm thu. Tùy theo tính chất, yêu cầu của hàng hóa mà có thể quy định thời hạn bảo hành cho toàn bộ hàng hóa hoặc quy định riêng cho từng loại hàng hóa.

- Bảo hành: Tùy theo tính chất và yêu cầu của gói thầu mà quy định cụ thể. Đối với các loại hàng hóa đơn giản thì yêu cầu nhà thầu có phiếu bảo hành kèm theo, trong đó nêu rõ thời gian và trách nhiệm bảo hành của nhà thầu. Đối với các loại hàng hóa phức tạp thì ngoài việc có phiếu bảo hành kèm theo còn phải quy định chủ đầu tư giữ lại một phần giá trị của hợp đồng để đảm bảo nghĩa vụ bảo hành hoặc nộp dưới dạng một bảo lãnh của ngân hàng. Trong trường hợp này, cần quy định cụ thể giá trị khoản tiền giữ lại và thời hạn hoàn trả cho nhà thầu (ví dụ sẽ hoàn trả lại cho nhà thầu khi hai bên thanh lý hợp đồng)

- Cơ chế giải quyết các hư hỏng, khuyết tật phát sinh trong quá trình sử dụng hàng hóa trong thời hạn bảo hành: Cần nêu thời gian chủ đầu tư thông báo cho nhà thầu về các hư hỏng, khuyết tật phát sinh; thời hạn nhà thầu phải tiến hành khắc phục các hư hỏng, khuyết tật sau khi nhận được thông báo của chủ đầu tư; chi phí cho việc khắc phục các hư hỏng, khuyết tật …]

29

2

Thời gian để tiến hành hòa giải: ________________

Giải quyết tranh chấp: ____________________________

[Ghi cụ thể thời gian và cơ chế xử lý tranh chấp căn cứ quy mô, tính chất của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, tổ chức giải quyết tranh chấp, chi phí cho việc giải quyết tranh chấp …]

30

1

Địa chỉ để hai bên thông báo cho nhau những thông tin theo quy định:

- Địa chỉ liên lạc của chủ đầu tư: _______________

Điện thoại: ________________________

Fax: _____________________________

E-mail: ____________________________

- Địa chỉ liên lạc của nhà thầu: ___________

Điện thoại: ___________________________

Fax: _________________________________

E-mail: ________________________________

Chương 10.

MẪU HỢP ĐỒNG

Mẫu số 15

HỢP ĐỒNG ([5])

(Văn bản hợp đồng cung cấp hàng hóa)

_______, ngày ___ tháng ___ năm ____

Hợp đồng số: ___________

Gói thầu: _______________ [Ghi tên gói thầu]

Thuộc dự án: ___________ [Ghi tên dự án]

- Căn cứ ([6]) _______ (Bộ luật Dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội);

- Căn cứ (2) ______ (Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội);

- Căn cứ (2) ______ (Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội);

- Căn cứ (2) _____ (Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng);

- Căn cứ Quyết định số _____ ngày ___ tháng ___ năm ____ của ____ về việc phê duyệt kết quả đấu thầu gói thầu _____ [Ghi tên gói thầu] và thông báo trúng thầu số ____ ngày ____ tháng ___ năm ____ của bên mời thầu;

- Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được bên mời thầu và nhà thầu trúng thầu ký ngày ___ tháng ___ năm ______;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên chủ đầu tư [Ghi tên chủ đầu tư]: ________________________

Địa chỉ: _______________________________________________

Điện thoại: _____________________________________________

Fax: __________________________________________________

E-mail: ________________________________________________

Tài khoản: _____________________________________________

Mã số thuế: ____________________________________________

Đại diện là ông/bà: ______________________________________

Chức vụ: _____________________________________________

Giấy ủy quyền ký hợp đồng số ____ ngày ___ tháng ___ năm _________ (trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tên nhà thầu [Ghi tên nhà thầu trúng thầu]: ____________________

Địa chỉ: _______________________________________________

Điện thoại: _____________________________________________

Fax: __________________________________________________

E-mail: ________________________________________________

Tài khoản: _____________________________________________

Mã số thuế: ____________________________________________

Đại diện là ông/bà: ______________________________________

Chức vụ: _____________________________________________

Giấy ủy quyền ký hợp đồng số ____ ngày ___ tháng ___ năm _________ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng cung cấp hàng hóa với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng của hợp đồng là các hàng hóa được nêu chi tiết tại Phụ lục 1 kèm theo.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng (kèm theo Danh mục hàng hóa và các Phụ lục khác);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả đấu thầu;

4. Điều kiện cụ thể của hợp đồng;

5. Điều kiện chung của hợp đồng;

6. Hồ sơ dự thầu và các văn bản làm rõ hồ sơ dự thầu của nhà thầu trúng thầu (nếu có);

7. Hồ sơ mời thầu và các tài liệu bổ sung hồ sơ mời thầu (nếu có);

8. Các tài liệu kèm theo khác (nếu có).

Điều 3. Trách nhiệm của Bên A

Bên A cam kết thanh toán cho Bên B theo giá hợp đồng nêu tại Điều 5 của hợp đồng này theo phương thức được quy định trong điều kiện cụ thể của hợp đồng cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 4. Trách nhiệm của Bên B

Bên B cam kết cung cấp cho bên A đầy đủ các loại hàng hóa như nêu tại Điều 1 của hợp đồng này, đồng thời cam kết thực hiện đầy đủ các nghĩa vụ và trách nhiệm được nêu trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 5. Giá hợp đồng và phương thức thanh toán

1. Giá hợp đồng: _____________ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp giá hợp đồng được ký bằng nhiều đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 100 ngàn USD + 5 tỷ VND (một trăm ngàn đôla Mỹ và 5 tỷ đồng Việt Nam)]

2. Phương thức thanh toán: Thanh toán theo phương thức nêu tại Điều 13 ĐKCT.

Điều 6. Hình thức hợp đồng: ______________________________________

[Nêu các hình thức hợp đồng phù hợp với Điều 6 ĐKCT].

Điều 7. Thời gian thực hiện hợp đồng: _______________

[Ghi thời gian thực hiện hợp đồng phù hợp với khoản 2 Mục 1 BDL, HSDT và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ______ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại khoản 8 Điều 1 ĐKCT].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ____ bộ, chủ đầu tư giữ ____ bộ, nhà thầu giữ ____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU
[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ
[Ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 16

BẢO LÃNH THỰC HIỆN HỢP ĐỒNG(1)

_____, ngày ____ tháng ___ năm _____

Kính gửi: _____________ [Ghi tên chủ đầu tư]

(sau đây gọi là chủ đầu tư)

Theo đề nghị của ______ [Ghi tên nhà thầu] (sau đây gọi là nhà thầu) là nhà thầu đã trúng thầu gói thầu ___ [Ghi tên gói thầu] và đã ký hoặc cam kết sẽ ký kết hợp đồng cung cấp hàng hóa _____ [mô tả hàng hóa] cho gói thầu trên (sau đây gọi là hợp đồng); (2)

Theo quy định trong hồ sơ mời thầu (hoặc hợp đồng), nhà thầu phải nộp cho chủ đầu tư bảo lãnh của một ngân hàng với một khoản tiền xác định để bảo đảm nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng;

Chúng tôi, _____ [Ghi tên của ngân hàng] ở _____ [Ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ______ [Ghi địa chỉ của ngân hàng (3)] (sau đây gọi là “ngân hàng”), xin cam kết bảo lãnh cho việc thực hiện hợp đồng của nhà thầu với số tiền là ____ [Ghi rõ số tiền bằng số, bằng chữ và đồng tiền sử dụng]. Chúng tôi cam kết thanh toán vô điều kiện, không hủy ngang cho chủ đầu tư bất cứ khoản tiền nào trong giới hạn ____ [Ghi số tiền bảo lãnh] như đã nêu trên, khi có văn bản của chủ đầu tư thông báo nhà thầu vi phạm hợp đồng trong thời hạn hiệu lực của bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có hiệu lực kể từ ngày phát hành cho đến hết ngày ___ tháng ___ năm ____.(4)

Đại diện hợp pháp của ngân hàng
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm thực hiện hợp đồng là thư bảo lãnh của ngân hàng hoặc tổ chức tài chính

(2) Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh, thì bên mời thầu sẽ báo cáo chủ đầu tư xem xét, quyết định. Trong trường hợp này, đoạn trên có thể sửa lại như sau:

“Theo đề nghị của _____ [Ghi tên nhà thầu] (sau đây gọi là nhà thầu) là nhà thầu trúng thầu gói thầu _____ [Ghi tên gói thầu] đã ký hợp đồng số _____ [Ghi số hợp đồng] ngày ___ tháng ___ năm ____ về việc cung cấp ____ [mô tả hàng hóa] (sau đây gọi là hợp đồng).”

(3) Địa chỉ ngân hàng: Ghi rõ địa chỉ, số điện thoại, số fax, e-mail.

(4) Ghi thời hạn phù hợp với yêu cầu nêu tại khoản 1 Điều 5 ĐKCT.

Mẫu số 17

BẢO LÃNH TIỀN TẠM ỨNG(1)

_____, ngày ____ tháng ___ năm _____

Kính gửi: _____________ [Ghi tên chủ đầu tư]

(sau đây gọi là chủ đầu tư)

[Ghi tên hợp đồng, số hợp đồng]

Theo điều khoản về tạm ứng nêu trong điều kiện cụ thể của hợp đồng, ____ [Ghi tên và địa chỉ của nhà thầu] (sau đây gọi là nhà thầu) phải nộp cho chủ đầu tư một bảo lãnh ngân hàng để bảo đảm nhà thầu sử dụng đúng mục đích khoản tiền tạm ứng ____ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng] cho việc thực hiện hợp đồng;

Chúng tôi, ______ [Ghi tên của ngân hàng] ở ____ [Ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ___ [Ghi địa chỉ của ngân hàng(2)] (sau đây gọi là “ngân hàng”), theo yêu cầu của chủ đầu tư, đồng ý vô điều kiện, không hủy ngang và không yêu cầu nhà thầu phải xem xét trước, thanh toán cho chủ đầu tư khi chủ đầu tư có yêu cầu với một khoản tiền không vượt quá ___ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Ngoài ra, chúng tôi đồng ý rằng các thay đổi, bổ sung hoặc điều chỉnh các điều kiện của hợp đồng hoặc của bất kỳ tài liệu nào liên quan tới hợp đồng được ký giữa nhà thầu và chủ đầu tư sẽ không làm thay đổi bất kỳ nghĩa vụ nào của chúng tôi theo bảo lãnh này.

Giá trị của bảo lãnh này sẽ được giảm dần tương ứng với số tiền tạm ứng mà chủ đầu tư thu hồi qua các kỳ thanh toán quy định tại Điều 5 của Hợp đồng sau khi nhà thầu xuất trình văn bản xác nhận của chủ đầu tư về số tiền đã thu hồi trong các kỳ thanh toán.

Bảo lãnh này có hiệu lực kể từ ngày nhà thầu nhận được khoản tạm ứng theo hợp đồng cho tới ngày ___ tháng ___ năm ____ (3) hoặc khi chủ đầu tư thu hồi hết số tiền tạm ứng, tùy theo ngày nào đến sớm hơn.

Đại diện hợp pháp của ngân hàng
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ điều kiện cụ thể của gói thầu mà quy định phù hợp với yêu cầu nêu tại Điều 12 ĐKCT (thông thường áp dụng đối với gói thầu đấu thầu quốc tế).

(2) Địa chỉ ngân hàng: Ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(3) Ngày giao hàng quy định trong hợp đồng. Nếu giao hàng theo từng phần thì có thể quy định bảo lãnh tiền tạm ứng hết hiệu lực khi giá trị hàng hóa được giao và nghiệm thu lớn hơn hoặc bằng số tiền được tạm ứng. Trong trường hợp cần gia hạn thời gian thực hiện hợp đồng thì yêu cầu gia hạn thời gian có hiệu lực của bảo lãnh tiền tạm ứng.

PHỤ LỤC 1

DANH MỤC HÀNG HÓA THEO HỢP ĐỒNG
(Kèm theo hợp đồng số ___, ngày ___ tháng ___ năm ____)

[Phụ lục này được lập trên cơ sở HSMT, HSDT và những thỏa thuận đã đạt được trong quá trình thương thảo, hoàn thiện hợp đồng, bao gồm danh mục hàng hóa được cung cấp]

Danh mục hàng hóa:

1. ...

2. …

3. …

…

PHỤ LỤC 2

CÁC VÍ DỤ

Ví dụ 1. TCĐG về mặt kỹ thuật theo phương pháp chấm điểm đối với gói thầu mua sắm thiết bị điện

Stt | Nội dung yêu cầu | Mức điểm tối đa | Mức điểm yêu cầu tối thiểu
(1) | (2) | (3) | (4)
1 | Về phạm vi cung cấp | 20 | 18
 | Chủng loại hàng hóa | 10 |
 | Số lượng của từng chủng loại | 10 |
2 | Về đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất | 23 | 20
 | Công suất, hiệu suất của máy móc, thiết bị | 13 |
 | Mức tiêu hao điện năng, nguyên nhiên vật liệu | 10 |
3 | Về giải pháp kỹ thuật, biện pháp tổ chức cung cấp hàng hóa | 7 | 5
 | Giải pháp kỹ thuật | 3 |
 | Biện pháp tổ chức cung cấp hàng hóa | 4 |
4 | Về khả năng lắp đặt thiết bị và năng lực cán bộ kỹ thuật | 6 | 4
 | Khả năng lắp đặt thiết bị | 4 |
 | Bố trí cán bộ kỹ thuật | 2 |
5 | Về mức độ đáp ứng các yêu cầu về bảo hành | 6 | 4
 | Bảo hành thiết bị | 4 |
 | Bảo hành lắp đặt | 2 |
6 | Về khả năng thích ứng về mặt địa lý | 6 | 4
 | Sự thích ứng về mặt địa lý (môi trường, khí hậu …) | 6 |
7 | Về khả năng cung cấp tài chính | 15 | 12
 | Giá trị cho vay | 10 |
 | Điều kiện cho vay (lãi suất, thời gian cho vay) | 5 |
8 | Về thời gian thực hiện | 10 | 6
 | Thời gian giao hàng | 5 |
 | Thời gian lắp đặt | 5 |
9 | Về đào tạo chuyển giao công nghệ | 7 | 4
 | Kế hoạch đào tạo | 3 |
 | Nội dung đào tạo | 4 |
 | Tổng hợp | 100 | 77

Ví dụ 2: TCĐG về mặt kỹ thuật theo tiêu chí “đạt”, “không đạt” đối với gói thầu: “mua sắm máy tính xách tay”

Stt | Nội dung yêu cầu | Mức độ đáp ứng
 |  | Đạt | Chấp nhận được | Không đạt
(1) | (2) | (3) | (4) | (5)
Về phạm vi cung cấp
1 | Chủng loại cung cấp | Máy tính xách tay |  | Không đúng chủng loại
2 | Số lượng máy | 30 chiếc |  | < 30 chiếc
3 | Tài liệu hướng dẫn sử dụng | 30 bộ song ngữ tiếng Việt và tiếng Anh | 30 bộ đơn ngữ tiếng Việt hoặc tiếng Anh | Không có tài liệu hướng dẫn sử dụng
Về đặc tính, thông số kỹ thuật của hàng hóa
4 | Hệ điều hành | Windows Vista Home Premium hoặc tương đương |  | Sử dụng Windows đời thấp hơn hoặc hệ điều hành không tương đương
5 | Bảng mạch chủ (mainboard ) | Hỗ trợ công nghệ Core Duo 2MB Cache và tốc độ truyền dữ liệu của bảng mạch chủ ≥ FBS 880/553 |  | Không hỗ trợ công nghệ Core Duo hoặc Cache < 2 MB hoặc tốc độ truyền dữ liệu của bảng mạch chủ < FBS 880/553
6 | Bộ vi xử lý (CHIP) | Sử dụng công nghệ Centrino Core Duo, xung nhịp ≥ 2,00 GHz |  | Không sử dụng công nghệ Centrino Core Duo hoặc xung nhịp < 2,00 GHz
7 | Ổ cứng | Dung lượng ≥ 100 GB và tốc độ quay ≥ 7.200 vòng/phút |  | Dung lượng < 100 GB hoặc tốc độ quay < 7.200 vòng/phút
8 | Bộ nhớ trong (RAM) | Chủng loại DDRAM và dung lượng ≥ 1GB |  | Không đúng chủng loại DDRAM hoặc dung lượng < 1GB
9 | Màn hình | Độ rộng ≥ 15 inch và áp dụng công nghệ màn hình gương |  | Độ rộng < 15 inch hoặc không áp dụng công nghệ màn hình gương
10 | Ổ đĩa DVD | Đọc, ghi đĩa DVD |  | Không có ổ DVD hoặc không đảm bảo cả chức năng đọc và ghi DVD
11 | Card màn hình, âm thanh, mạng | Có card cho màn hình, âm thanh, mạng riêng hoặc được tích hợp trên mainboard |  | Không có các loại card màn hình, âm thanh, mạng riêng mà không được tích hợp trên mainboard
12 | Cổng cắm USB | ≥ 3 cổng | 2 cổng | < 2 cổng
13 | Khe cắm thẻ nhớ | Có khe cắm, đọc được tối thiểu 5 loại thẻ nhớ |  | Không có khe cắm hoặc đọc ít hơn 5 loại thẻ nhớ
14 | Trọng lượng | ≤ 2,2 kg | > 2,2 kg và ≤ 2,5 kg | > 2,5 kg
15 | Dung lượng pin | Đảm bảo duy trì máy ở chế độ làm việc ≥ 3 giờ |  | Duy trì máy ở chế độ làm việc < 3 giờ
16 | Kết nối mạng nội bộ không dây (Wireless) | Có Wireless |  | Không có Wireless
17 | Camera | Có webcam được lắp tích hợp trên máy | Có webcam riêng biệt với máy tính | Không có webcam
18 | Bluetooth | Có bluetooth |  | Không có bluetooth
19 | Thiết bị kèm theo | Túi da, chuột quang và bộ nạp điện |  | Không đủ 3 loại: túi da, chuột quang và bộ nạp điện
Về mức độ đáp ứng các yêu cầu về bảo hành
20 | Bảo hành | Bảo hành của nhà sản xuất hoặc đại lý phân phối được ủy quyền với thời gian bảo hành 36 tháng |  | Không có bảo hành của nhà sản xuất hoặc đại lý phân phối được ủy quyền hoặc thời gian bảo hành < 36 tháng
Về thời gian thực hiện
21 | Thời gian giao hàng | ≤ 2 tuần kể từ ngày ký hợp đồng |  | > 2 tuần kể từ ngày ký hợp đồng
22 | Thời gian lắp đặt | Cùng ngày với ngày giao hàng | 1 ngày sau ngày giao hàng | > 1 ngày sau ngày giao hàng
Kết luận |  | Đạt hoặc chấp nhận được tất cả (22) nội dung trên |  | Đạt
 |  | Không đạt bất kỳ nội dung nào nêu trên |  | Không đạt

Ví dụ 3: Xác định giá đánh giá của các hồ sơ dự thầu

Ban QLDA X tổ chức đấu thầu mua sắm 100 xe ô-tô buýt phục vụ vận chuyển hành khách công cộng trong thành phố. HSMT quy định các yếu tố đưa chi phí về một mặt bằng để xác định giá đánh giá như sau:

1. Chi phí vận hành: Chi phí nhiên liệu được đánh giá trong 4 năm với giả định 1 xe chạy 50.000 km/năm, giá nhiên liệu là 15.000 đồng/1 lít và hệ số chiết khấu 10%/năm quy về giá trị hiện tại ròng (NPV). Nhà thầu phải chào mức tiêu hao nhiêu liệu của xe/100 km.

2. Công suất: Nhà thầu phải chào xe có sức chứa tối thiểu 80 hành khách. Trường hợp có sức chứa lớn hơn, trong quá trình xác định giá đánh giá sẽ được tính giảm trong giá đánh giá 5.000.000 đồng/hành khách

Đến thời điểm đóng thầu, BMT nhận được 4 HSDT, cụ thể như sau:

Nội dung | Nhà thầu A | Nhà thầu B | Nhà thầu C | Nhà thầu D
Đơn giá dự thầu cho 1 xe (triệu đồng) | 1.850 | 2.100 | 1.970 | 2.000
Mức tiêu hao nhiên liệu đối với 100 km (lít) | 32 | 25 | 30 | 27
Sức chứa tối đa của 1 xe (hành khách) | 80 | 90 | 85 | 90

Giả định:

- Các HSDT trên đáp ứng đầy đủ các yêu cầu khác của HSMT

- Các HSDT không có lỗi (lỗi số học và lỗi khác) và không phải hiệu chỉnh sai lệch, không có giảm giá

- Vòng đời sử dụng xe buýt là 4 năm.

Cách đưa các chi phí về một mặt bằng như sau:

1. Chi phí vận hành

NPV với hệ số chiết khấu = 10%/năm:

Công thức tính giá trị hiện tại ròng (NPV) là:

Trong đó:

n = 4; r = 10%;

Ct: chi phí nhiên liệu của từng xe theo năm, theo đó: Ct = mức tiêu hao nhiên liệu/km x số km/năm x giá nhiên liệu

Như vậy: NPV = Ct x [(1/1,1 + 1/(1,1X1,1) + 1(1,1X1,1X1,1) + 1/(1,1X1,1X1,1X1,1)] = Ct x 3,17

Theo đó, chi phí vận hành quy về giá trị hiện tại ròng cho 100 xe (với giả định xe chạy 50.000 km/năm, giá nhiên liệu là 15.000 đồng/1 lít và hệ số chiết khấu 10%/năm) được tính như sau:

♦ Nhà thầu A:

32/100 x 50.000 x 15.000 x 3,17 x 100 = 76.080 (triệu đồng)

♦ Nhà thầu B:

25/100 x 50.000 x 15.000 x 3,17 x 100 = 59.437,5 (triệu đồng)

♦ Nhà thầu C:

30/100 x 50.000 x 15.000 x 3,17 x 100 = 71.325 (triệu đồng)

♦ Nhà thầu D:

27/100 x 50.000 x 15.000 x 3,17 x 100 = 64.192,5 (triệu đồng)

2. Công suất

- Nhà thầu B chào xe có sức chứa lớn hơn 10 hành khách so với yêu cầu, theo quy định của HSMT sẽ được tính giảm trong giá đánh giá (cho 100 xe) là: 5 x 10 x 100 = 5.000 (triệu đồng)

- Nhà thầu C chào xe có sức chứa lớn hơn 5 hành khách so với yêu cầu, theo quy định của HSMT sẽ được tính giảm trong giá đánh giá (cho 100 xe) là: 5 x 5 x 100 = 2.500 (triệu đồng)

- Nhà thầu D chào xe có sức chứa lớn hơn 10 hành khách so với yêu cầu, theo quy định của HSMT sẽ được tính giảm trong giá đánh giá (cho 100 xe) là: 5 x 10 x 100 = 5.000 (triệu đồng)

Như vậy, giá đánh giá của các HSDT (tính trên 100 xe) như sau:

Đơn vị: triệu đồng

Stt | Nội dung | Nhà thầu A | Nhà thầu B | Nhà thầu C | Nhà thầu D
1 | Giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch (1) | 185.000 | 210.000 | 197.000 | 200.000
2 | Chi phí vận hành (2) | 76.080 | 59.437,5 | 71.325 | 64.192,5
3 | Công suất (3) | 0 | -5.000 | -2.500 | -5.000
4 | Giá đánh giá ( = 1+2+3) | 261.080 | 264.437,5 | 265.825 | 259.192,5
 | Xếp hạng | 2 | 3 | 4 | 1

([1]) Trường hợp gói thầu không cần sử dụng lao động nước ngoài thì không quy định nội dung này. Trường hợp HSMT quy định nội dung này, nhà thầu kê khai theo Mẫu số 7 Chương IV.

([2]) Ngoài việc đăng tải như tại khoản 3 Mục này, bên mời thầu có thể gửi thông báo trực tiếp đến nhà thầu đã mua HSMT và đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

([3]) Trường hợp đánh giá năng lực và kinh nghiệm sau khi xác định giá đánh giá thì chuyển khoản này vào cuối Mục 26.

(2) Đối với gói thầu quy mô nhỏ, chủ đầu tư không cần phê duyệt danh sách nhà thầu đạt yêu cầu về mặt kỹ thuật trước khi tiến hành sửa lỗi và hiệu chỉnh sai lệch.

(1) Đối với gói thầu quy mô nhỏ, không cần đưa chi phí về một mặt bằng để xác định giá đánh giá trong quá trình đánh giá HSDT. Trường hợp gói thầu phức tạp, bên mời thầu thấy cần thiết phải xác định giá đánh giá thì giải trình bằng văn bản với chủ đầu tư. Chủ đầu tư xem xét, quyết định và chịu trách nhiệm trước pháp luật. Trường hợp chủ đầu tư quyết định phải xác định giá đánh giá thì thực hiện theo quy định tại Mục này.

(1) Thông thường tối thiểu là 3 ngày trước ngày đóng thầu.

(1) Có thể quy định “tỷ giá bán ra trung bình của 2 – 3 ngân hàng thương mại lớn, có uy tín” làm tỷ giá để quy đổi”.

(1) Trường hợp HSMT quy định về nhà thầu phụ quan trọng, nhà thầu kê khai theo Mẫu số 11 Chương IV.

(1) Trường hợp áp dụng tiêu chí “đạt/không đạt” thì xóa bỏ khoản này.

(1) Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

(1) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên

[4] Trường hợp áp dụng hình thức hợp đồng trọn gói, cần quy định thêm “Số lượng hàng hóa mà nhà thầu phải cung cấp để hoàn thành theo yêu cầu nhiều hơn hoặc ít hơn số lượng hàng hóa nêu trong danh mục hàng hóa theo hợp đồng (nếu có) không làm thay đổi giá hợp đồng”.

([5]) Căn cứ quy mô, tính chất của gói thầu, nội dung hợp đồng theo mẫu này có thể sửa đổi, bổ sung cho phù hợp đặc biệt là đối với các nội dung khi thương thảo có sự khác biệt so với ĐKCT.

([6]) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.


TT 2010 - 06 - lap HSMT dich vu tu van

BỘ KẾ HOẠCH VÀ ĐẦU TƯ

-----------------

Số: 06 /2010/TT-BKH

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

-------------------------

Hà Nội, ngày 09 tháng 3 năm 2010

THÔNG TƯ

Quy định chi tiết lập Hồ sơ mời thầu dịch vụ tư vấn

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư,

Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu dịch vụ tư vấn như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Đối tượng áp dụng là tổ chức, cá nhân có trách nhiệm lập hồ sơ mời thầu đối với gói thầu dịch vụ tư vấn của các dự án thuộc phạm vi điều chỉnh của Luật Đấu thầu khi thực hiện hình thức đấu thầu rộng rãi, đấu thầu hạn chế trong nước và quốc tế để lựa chọn nhà thầu tư vấn là tổ chức.

2. Đối với các gói thầu dịch vụ tư vấn thuộc các dự án sử dụng vốn ODA, nếu được nhà tài trợ chấp thuận thì áp dụng theo Mẫu Hồ sơ mời thầu ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 2. Mẫu Hồ sơ mời thầu dịch vụ tư vấn

Mẫu Hồ sơ mời thầu dịch vụ tư vấn ban hành kèm theo Thông tư này bao gồm những nội dung cơ bản sau:

Phần thứ nhất. Chỉ dẫn đối với nhà thầu

Chương I. Yêu cầu về thủ tục đấu thầu

Chương II. Bảng dữ liệu đấu thầu

Chương III. Tiêu chuẩn đánh giá

Phần thứ hai. Mẫu đề xuất kỹ thuật

Phần thứ ba. Mẫu đề xuất tài chính

Phần thứ tư. Điều khoản tham chiếu

Phần thứ năm. Yêu cầu về hợp đồng

Chương IV. Điều kiện chung của hợp đồng

Chương V. Điều kiện cụ thể của hợp đồng

Chương VI. Mẫu hợp đồng

Khi áp dụng Mẫu này, tổ chức, cá nhân lập hồ sơ mời thầu căn cứ vào quy mô, tính chất của gói thầu mà đưa ra các yêu cầu trên cơ sở đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế; không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Trong Mẫu này, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phần in đứng của Mẫu này thì tổ chức, cá nhân lập hồ sơ mời thầu phải giải trình bằng văn bản và đảm bảo không trái với các quy định của pháp luật về đấu thầu; chủ đầu tư phải chịu trách nhiệm trước pháp luật về nội dung sửa đổi, bổ sung.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 5 năm 2010. Thông tư này thay thế Quyết định số 1048/2008/QĐ-BKH ngày 11 tháng 8 năm 2008 của Bộ Kế hoạch và Đầu tư ban hành Mẫu hồ sơ mời thầu dịch vụ tư vấn.

2. Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Thông tư này (nếu cần thiết) nhưng bảo đảm không trái với các quy định của Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý./.

Nơi nhận:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Website của Chính phủ; Công báo;

- Các Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc Bộ KH&ĐT;

- Cục Kiểm tra văn bản-Bộ Tư pháp;

- Lưu: VT, Cục QLĐT (TN) .

BỘ TRƯỞNG

Võ Hồng Phúc

MẪU HỒ SƠ MỜI THẦU DỊCH VỤ TƯ VẤN

(Ban hành kèm theo Thông tư số: 06 /2010/TT-BKH

ngày 09 tháng 3 năm 2010 của Bộ Kế hoạch và Đầu tư)

HỒ SƠ MỜI THẦU

(tên gói thầu)

(tên dự án)

(tên chủ đầu tư)

Đại diện hợp pháp của tư vấn lập HSMT (nếu có)

[Ghi tên, chức danh, ký tên và đóng dấu]

____,ngày____tháng____năm____

Đại diện hợp pháp của bên mời thầu

[Ghi tên, chức danh, ký tên và đóng dấu]

MỤC LỤC

Từ ngữ viết tắt... 5

Phần thứ nhất. Chỉ dẫn đối với nhà thầu...... 6

Chương I. Yêu cầu về thủ tục đấu thầu...... 6

A. Tổng quát... 6

B. Chuẩn bị hồ sơ dự thầu...... 7

C. Nộp hồ sơ dự thầu...... 9

D. Mở thầu và đánh giá hồ sơ dự thầu...... 11

E. Trúng thầu...... 16

Chương II. Bảng dữ liệu đấu thầu...... 20

Chương III. Tiêu chuẩn đánh giá...... 25

Phần thứ hai. Mẫu đề xuất kỹ thuật... 37

Mẫu số 1. Đơn dự thầu (Hồ sơ đề xuất kỹ thuật)... 38

Mẫu số 2. Giấy ủy quyền...... 39

Mẫu số 3. Thỏa thuận liên danh...... 40

Mẫu số 4. Cơ cấu tổ chức và kinh nghiệm của nhà thầu tư vấn...... 42

Mẫu số 5. Những góp ý (nếu có) để hoàn thiện nội dung điều khoản tham chiếu...... 43

Mẫu số 6. Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện dịch vụ tư vấn...... 44

Mẫu số 7A. Danh sách chuyên gia trong nước tham gia thực hiện dịch vụ tư vấn...... 45

Mẫu số 7B. Danh sách chuyên gia nước ngoài tham gia thực hiện dịch vụ tư vấn .. 46

Mẫu số 8. Lý lịch chuyên gia tư vấn...... 47

Mẫu số 9. Lịch công tác cho từng vị trí chuyên gia tư vấn (cho phần việc áp dụng hình thức hợp đồng theo thời gian) 49

Mẫu số 10. Chương trình công tác (cho phần việc áp dụng hình thức hợp đồng trọn gói)... 50

Phần thứ ba. Mẫu đề xuất tài chính...... 51

Mẫu số 11. Đơn dự thầu (Hồ sơ đề xuất tài chính)... 52

Mẫu số 12. Tổng hợp chi phí (cho phần việc áp dụng hình thức hợp đồng theo thời gian) .. 53

Mẫu số 13.1. Thù lao cho chuyên gia nước ngoài (cho phần việc áp dụng hình thức hợp đồng theo thời gian) 54

Mẫu số 13.2. Chi phí khác cho chuyên gia nước ngoài (cho phần việc áp dụng hình thức hợp đồng theo thời gian) 55

Mẫu số 13.3. Thù lao cho chuyên gia Việt Nam (cho phần việc áp dụng hình thức hợp đồng theo thời gian) 56

Mẫu số 13.4. Chi phí khác cho chuyên gia Việt Nam (cho phần việc áp dụng hình thức hợp đồng theo thời gian) 57

Mẫu số 14. Tổng hợp chi phí (cho phần việc áp dụng hình thức hợp đồng trọn gói)... 58

Phần thứ tư. Điều khoản tham chiếu...... 59

Phần thứ năm. Yêu cầu về hợp đồng...... 60

Chương IV. Điều kiện chung của hợp đồng...... 60

Chương V. Điều kiện cụ thể của hợp đồng...... 65

Chương VI. Mẫu hợp đồng...... 67

Mẫu số 15. Hợp đồng dịch vụ tư vấn (áp dụng đối với hình thức hợp đồng trọn gói hoặc theo tỷ lệ phần trăm) 68

Mẫu số 16. Hợp đồng dịch vụ tư vấn (áp dụng đối với hình thức hợp đồng theo thời gian)... 72

Mẫu số 17. Bảo lãnh tiền tạm ứng..... 76

TỪ NGỮ VIẾT TẮT

BDL

Bảng dữ liệu đấu thầu

DVTV

Dịch vụ tư vấn

HSMT

Hồ sơ mời thầu

HSDT

Hồ sơ dự thầu

ĐKC

Điều kiện chung của hợp đồng

ĐKCT

Điều kiện cụ thể của hợp đồng

TCĐG

Tiêu chuẩn đánh giá hồ sơ dự thầu

Gói thầu ODA

Là gói thầu sử dụng vốn vay ODA từ các nhà tài trợ (Ngân hàng Thế giới - WB, Ngân hàng Phát triển châu Á - ADB, Cơ quan Hợp tác Quốc tế Nhật Bản - JICA, Ngân hàng Tái thiết Đức - KfW, Cơ quan Phát triển Pháp - AFD...)

Luật sửa đổi

Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009

Nghị định 85/CP

Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng

VND

Đồng Việt Nam

USD

Đồng đô la Mỹ

Phần thứ nhất

CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Chương I

YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

A. TỔNG QUÁT

Mục 1. Nội dung đấu thầu

1. Bên mời thầu mời nhà thầu tham gia đấu thầu gói thầu DVTV thuộc dự án nêu tại BDL. Tên gói thầu và nội dung công việc chủ yếu được mô tả trong BDL.

2. Thời gian thực hiện hợp đồng được quy định trong BDL.

3. Nguồn vốn để thực hiện gói thầu được quy định trong BDL.

Mục 2. Điều kiện tham gia đấu thầu của nhà thầu

1. Có tư cách hợp lệ như quy định trong BDL;

2. Chỉ được tham gia trong một HSDT với tư cách là nhà thầu độc lập hoặc là nhà thầu liên danh. Trường hợp liên danh phải có văn bản thỏa thuận giữa các thành viên theo Mẫu số 3 Phần thứ hai, trong đó quy định rõ thành viên đứng đầu liên danh, trách nhiệm chung và trách nhiệm riêng của từng thành viên đối với công việc thuộc gói thầu;

3. Đáp ứng yêu cầu của bên mời thầu nêu trong thông báo mời thầu (trường hợp đấu thầu rộng rãi không áp dụng thủ tục lựa chọn danh sách ngắn), hoặc thư mời thầu (trường hợp đấu thầu hạn chế);

4. Bảo đảm cạnh tranh trong đấu thầu như quy định trong BDL;

5. Không bị cấm tham gia hoạt động đấu thầu theo Điều 12 Luật Đấu thầu và khoản 3, khoản 21 Điều 2 Luật sửa đổi.

Mục 3. Chi phí dự thầu

Nhà thầu chịu mọi chi phí liên quan đến quá trình tham gia đấu thầu, kể từ khi mua HSMT cho đến khi thông báo kết quả đấu thầu, riêng đối với nhà thầu trúng thầu tính đến khi ký hợp đồng.

Mục 4. HSMT và giải thích làm rõ HSMT

1. HSMT bao gồm các nội dung được liệt kê tại Mục lục của HSMT này. Việc kiểm tra, nghiên cứu các nội dung của HSMT để chuẩn bị HSDT thuộc trách nhiệm của nhà thầu.

2. Trường hợp nhà thầu muốn được giải thích, làm rõ HSMT thì phải gửi văn bản đề nghị đến bên mời thầu theo địa chỉ và thời gian ghi trong BDL (nhà thầu có thể thông báo trước cho bên mời thầu qua fax, e-mail…). Sau khi nhận được văn bản yêu cầu làm rõ HSMT theo thời gian quy định trong BDL, bên mời thầu sẽ có văn bản trả lời và gửi cho tất cả các nhà thầu mua HSMT.

Trong trường hợp cần thiết, bên mời thầu tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong HSMT mà các nhà thầu thấy chưa rõ. Nội dung trao đổi sẽ được bên mời thầu ghi lại thành văn bản làm rõ HSMT gửi cho tất cả nhà thầu mua HSMT.

Mục 5. Sửa đổi HSMT

Trường hợp cần thiết phải điều chỉnh phạm vi DVTV hoặc các nội dung yêu cầu khác, bên mời thầu sẽ tiến hành sửa đổi HSMT (bao gồm cả việc gia hạn thời hạn nộp HSDT nếu cần thiết) bằng cách gửi văn bản sửa đổi HSMT đến tất cả các nhà thầu mua HSMT trước thời điểm đóng thầu một số ngày nhất định được quy định trong BDL. Tài liệu này là một phần của HSMT. Nhà thầu phải thông báo cho bên mời thầu là đã nhận được các tài liệu sửa đổi đó bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

B. CHUẨN BỊ HỒ SƠ DỰ THẦU

Mục 6. Ngôn ngữ sử dụng

HSDT cũng như tất cả văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc đấu thầu phải được viết bằng ngôn ngữ như quy định trong BDL.

Mục 7. Nội dung HSDT

HSDT do nhà thầu chuẩn bị phải bao gồm những nội dung sau:

1. Đề xuất về kỹ thuật theo quy định tại Phần thứ hai;

2. Đề xuất về tài chính theo quy định tại Phần thứ ba.

Mục 8. Thay đổi tư cách tham gia đấu thầu

Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua HSMT thì thực hiện theo quy định tại BDL.

Mục 9. Đơn dự thầu

Đơn dự thầu bao gồm đơn dự thầu thuộc phần đề xuất kỹ thuật theo Mẫu số 1 Phần thứ hai và đơn dự thầu thuộc phần đề xuất tài chính theo Mẫu số 11 Phần thứ ba. Đơn dự thầu do nhà thầu chuẩn bị và phải được ghi đầy đủ, có chữ ký của người đại diện hợp pháp của nhà thầu (là người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Phần thứ hai). Trường hợp ủy quyền, nhà thầu gửi kèm theo các tài liệu, giấy tờ theo quy định trong BDL để chứng minh tư cách hợp lệ của người được ủy quyền. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trêng hîp tõng thµnh viªn liªn danh cã ñy quyÒn th× thùc hiÖn nh ®èi víi nhµ thÇu ®éc lËp.

Mục 10. Giá dự thầu

1. Giá dự thầu là giá do nhà thầu nêu trong đơn dự thầu thuộc phần đề xuất tài chính sau khi trừ đi giảm giá (nếu có). Giá dự thầu của nhà thầu phải bao gồm toàn bộ chi phí cần thiết để thực hiện gói thầu trên cơ sở yêu cầu trong điều khoản tham chiếu nêu tại Phần thứ tư.

2. Trường hợp nhà thầu có thư giảm giá thì có thể nộp cùng với hồ sơ đề xuất tài chính hoặc nộp riêng song phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp nộp thư giảm giá không cùng với hồ sơ đề xuất tài chính thì phải đựng thư giảm giá trong túi có niêm phong, ghi rõ “thư giảm giá” cùng với dòng cảnh báo “Không mở cùng thời điểm mở đề xuất kỹ thuật”. Cách niêm phong do nhà thầu tự quy định. Trong thư giảm giá cần nêu rõ nội dung và cách thức giảm giá vào các hạng mục cụ thể nêu trong hồ sơ đề xuất tài chính. Trường hợp không nêu rõ cách thức giảm giá thì được hiểu là giảm đều theo tỷ lệ cho tất cả hạng mục nêu trong hồ sơ đề xuất tài chính.

Mục 11. Đồng tiền dự thầu

Giá dự thầu được chào bằng đồng tiền được quy định trong BDL.

Mục 12. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu

1. Tài liệu chứng minh tư cách hợp lệ của nhà thầu:

a) Đối với nhà thầu độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như quy định trong BDL.

b) Đối với nhà thầu liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại điểm a khoản này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh giữa các thành viên theo quy định tại khoản 2 Mục 2 Chương này.

2. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu:

a) Năng lực và kinh nghiệm của nhà thầu được kê khai theo Mẫu số 4 và Mẫu số 8 Phần thứ hai. Năng lực và kinh nghiệm của nhà thầu liên danh là tổng năng lực và kinh nghiệm của các thành viên trên cơ sở phạm vi công việc mà mỗi thành viên đảm nhận, trong đó từng thành viên phải chứng minh năng lực và kinh nghiệm của mình là đáp ứng yêu cầu của HSMT cho phần việc được phân công thực hiện trong liên danh.

b) Các tài liệu khác được quy định trong BDL.

3. Việc sử dụng lao động nước ngoài được quy định trong BDL [1]

Mục 13. Thời gian có hiệu lực của HSDT

1. Thời gian có hiệu lực của HSDT được tính từ thời điểm đóng thầu và phải đảm bảo như quy định trong BDL. HSDT có thời gian hiệu lực ngắn hơn so với quy định trong BDL là không hợp lệ và bị loại.

2. Bên mời thầu có thể gửi văn bản yêu cầu nhà thầu gia hạn thời gian có hiệu lực của HSDT một hoặc nhiều lần với tổng thời gian của tất cả các lần yêu cầu nhà thầu gia hạn không quá 30 ngày. Nếu nhà thầu không chấp nhận việc gia hạn thì HSDT của nhà thầu này không được xem xét tiếp.

Mục 14. Quy cách của HSDT và chữ ký trong HSDT

1. Nhà thầu phải chuẩn bị một bản gốc và một số bản chụp HSDT được quy định trong BDL và ghi rõ "bản gốc" và "bản chụp" tương ứng. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc. Trong quá trình đánh giá, nếu bên mời thầu phát hiện bản chụp có lỗi kỹ thuật như chụp nhòe, không rõ chữ, chụp thiếu trang hoặc các lỗi khác thì lấy nội dung của bản gốc làm cơ sở. Trường hợp bản chụp có nội dung sai khác so với bản gốc thì tùy theo mức độ sai khác, bên mời thầu sẽ quyết định xử lý cho phù hợp, chẳng hạn sai khác đó là không cơ bản, không làm thay đổi bản chất của HSDT thì được coi là lỗi chấp nhận được; nhưng nếu sai khác đó làm thay đổi nội dung cơ bản của HSDT so với bản gốc thì bị coi là gian lận, HSDT sẽ bị loại, đồng thời nhà thầu sẽ bị xử lý theo quy định tại Mục 34 Chương này.

2. HSDT phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Đơn dự thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSDT và các biểu mẫu khác yêu cầu đại diện hợp pháp của nhà thầu ký theo hướng dẫn tại Phần thứ hai và Phần thứ ba.

3. Những chữ viết chen giữa, tẩy xoá hoặc viết đè lên bản đánh máy chỉ có giá trị khi có chữ ký (của người ký đơn dự thầu) ở bên cạnh và được đóng dấu (nếu có).

C. NỘP HỒ SƠ DỰ THẦU

Mục 15. Niêm phong và cách ghi trên túi đựng HSDT

1. Hồ sơ dự thầu bao gồm các nội dung nêu tại Mục 7 Chương này. Bản gốc và các bản chụp của đề xuất kỹ thuật phải được đựng trong túi có niêm phong và ghi rõ “Đề xuất kỹ thuật” phía bên ngoài túi. Tương tự, bản gốc và bản chụp của đề xuất tài chính cũng phải được đựng trong túi có niêm phong, ghi rõ “Đề xuất tài chính” cùng với dòng cảnh báo “Không mở cùng thời điểm mở đề xuất kỹ thuật”. Túi đựng đề xuất kỹ thuật và đề xuất tài chính cần được gói trong một túi và niêm phong (cách niêm phong do nhà thầu tự quy định). Cách trình bày các thông tin trên túi đựng HSDT được quy định trong BDL.

2. Trong trường hợp hồ sơ đề xuất kỹ thuật và hồ sơ đề xuất tài chính gồm nhiều tài liệu, nhà thầu cần thực hiện việc đóng gói toàn bộ tài liệu sao cho việc tiếp nhận và bảo quản hồ sơ đề xuất kỹ thuật, hồ sơ đề xuất tài chính của bên mời thầu được thuận tiện, đảm bảo sự toàn vẹn của hồ sơ đề xuất kỹ thuật, hồ sơ đề xuất tài chính, tránh thất lạc, mất mát. Trường hợp cần đóng gói thành nhiều túi để dễ vận chuyển thì trên mỗi túi phải ghi rõ số thứ tự từng túi trên tổng số túi và ghi rõ thuộc đề xuất kỹ thuật hay đề xuất tài chính để đảm bảo tính thống nhất và từng túi cũng phải được đóng gói, niêm phong và ghi theo đúng quy định tại Mục này.

3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định trong HSMT như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển tới bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn tại khoản 1 và khoản 2 Mục này. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà thầu không thực hiện đúng chỉ dẫn tại khoản 1, khoản 2 Mục này.

Mục 16. Thời hạn nộp HSDT

1. Nhà thầu nộp trực tiếp hoặc gửi HSDT đến địa chỉ của bên mời thầu nhưng phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu quy định trong BDL.

2. Bên mời thầu có thể gia hạn thời hạn nộp HSDT (thời điểm đóng thầu) trong trường hợp cần tăng thêm số lượng HSDT hoặc khi sửa đổi HSMT theo Mục 5 Chương này hoặc theo yêu cầu của nhà thầu khi bên mời thầu xét thấy cần thiết.

3. Khi gia hạn thời hạn nộp HSDT, bên mời thầu sẽ thông báo bằng văn bản cho các nhà thầu đã mua HSMT, đồng thời thông báo gia hạn thời hạn nộp HSDT sẽ được đăng tải trên báo Đấu thầu tối thiểu 1 kỳ (kể cả tiếng Anh đối với đấu thầu quốc tế) và đăng trên trang thông tin điện tử về đấu thầu (trừ trường hợp không thuộc diện bắt buộc)[2]; Khi thông báo, bên mời thầu sẽ ghi rõ thời điểm đóng thầu mới để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung HSDT đã nộp (bao gồm cả hiệu lực của HSDT) theo yêu cầu mới. Nhà thầu đã nộp HSDT có thể nhận lại để sửa đổi, bổ sung HSDT của mình. Trường hợp nhà thầu chưa nhận lại hoặc không nhận lại HSDT thì bên mời thầu quản lý HSDT đó theo chế độ quản lý hồ sơ “mật”.

Mục 17. HSDT nộp muộn

Bất kỳ tài liệu nào, kể cả thư giảm giá (nếu có) được nhà thầu gửi đến sau thời điểm đóng thầu là không hợp lệ, bị loại và được trả lại theo nguyên trạng (trừ tài liệu làm rõ HSDT theo yêu cầu của bên mời thầu quy định tại Mục 20 Chương này).

Mục 18. Sửa đổi hoặc rút HSDT

Khi muốn sửa đổi hoặc rút HSDT đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu chỉ chấp thuận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng thầu; văn bản đề nghị sửa đổi, rút HSDT phải được gửi riêng biệt với HSDT.

D. MỞ THẦU VÀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Mục 19. Mở hồ sơ đề xuất kỹ thuật

1. Việc mở hồ sơ đề xuất kỹ thuật được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong BDL trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện của các cơ quan có liên quan đến tham dự lễ mở hồ sơ đề xuất kỹ thuật.

2. Bên mời thầu tiến hành mở lần lượt hồ sơ đề xuất kỹ thuật của từng nhà thầu có tên trong danh sách mua HSMT (bao gồm cả nhà thầu thay đổi tư cách tham dự thầu) và nộp HSDT trước thời điểm đóng thầu theo thứ tự chữ cái tên của nhà thầu.

3. Việc mở hồ sơ đề xuất kỹ thuật của từng nhà thầu được thực hiện theo trình tự như sau:

a) Kiểm tra niêm phong hồ sơ đề xuất kỹ thuật;

b) Mở hồ sơ đề xuất kỹ thuật;

c) Đọc và ghi vào biên bản mở hồ sơ đề xuất kỹ thuật các thông tin chủ yếu:

- Tên nhà thầu;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật;

- Thời gian có hiệu lực của hồ sơ đề xuất kỹ thuật;

- Văn bản đề nghị sửa đổi hồ sơ đề xuất kỹ thuật (nếu có) theo quy định tại Mục 18 Chương này;

- Các thông tin khác liên quan.

4. Biên bản mở hồ sơ đề xuất kỹ thuật cần được đại diện bên mời thầu, đại diện của từng nhà thầu có mặt và đại diện các cơ quan liên quan tham dự ký xác nhận. Bản chụp của biên bản mở hồ sơ đề xuất kỹ thuật được gửi cho tất cả nhà thầu nộp HSDT.

5. Sau khi mở hồ sơ đề xuất kỹ thuật, bên mời thầu sẽ ký xác nhận vào từng trang bản gốc của tất cả hồ sơ đề xuất kỹ thuật và quản lý theo chế độ quản lý hồ sơ "mật". Việc đánh giá hồ sơ đề xuất kỹ thuật được tiến hành theo bản chụp.

Mục 20. Làm rõ HSDT

1. Trong quá trình đánh giá HSDT, bên mời thầu có thể yêu cầu nhà thầu làm rõ nội dung của HSDT. Trường hợp HSDT thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của HSMT thì nhà thầu có thể được bên mời thầu yêu cầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi giá dự thầu, trừ trường hợp đàm phán theo quy định tại Mục 28 Chương này.

2. Việc làm rõ HSDT chỉ được thực hiện giữa bên mời thầu và nhà thầu có HSDT cần phải làm rõ và được thực hiện dưới hình thức trao đổi trực tiếp (bên mời thầu mời nhà thầu đến gặp trực tiếp để trao đổi, những nội dung hỏi và trả lời phải lập thành văn bản) hoặc gián tiếp (bên mời thầu gửi văn bản yêu cầu làm rõ và nhà thầu phải trả lời bằng văn bản). Trong văn bản yêu cầu làm rõ cần quy định thời hạn làm rõ của nhà thầu. Nội dung làm rõ HSDT thể hiện bằng văn bản được bên mời thầu bảo quản như một phần của HSDT. Trường hợp quá thời hạn làm rõ mà bên mời thầu không nhận được văn bản làm rõ, hoặc nhà thầu có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của bên mời thầu thì bên mời thầu xem xét, xử lý theo các quy định của pháp luật hiện hành.

Mục 21. Đánh giá sơ bộ hồ sơ đề xuất kỹ thuật

1. Kiểm tra tính hợp lệ và sự đầy đủ của hồ sơ đề xuất kỹ thuật, gồm:

a) Tính hợp lệ của đơn dự thầu theo quy định tại Mục 9 Chương này;

b) Tính hợp lệ của thỏa thuận liên danh theo quy định tại khoản 2 Mục 2 Chương này (nếu có);

c) Tư cách hợp lệ của nhà thầu theo quy định tại khoản 1 Mục 2 Chương này;

d) Số lượng bản gốc, bản chụp hồ sơ đề xuất kỹ thuật theo quy định tại khoản 1 Mục 14 Chương này;

đ) Các phụ lục, tài liệu kèm theo hồ sơ đề xuất kỹ thuật được quy định trong BDL.

2. Hồ sơ đề xuất kỹ thuật không đáp ứng một trong những điều kiện tiên quyết nêu trong BDL thì bị loại và HSDT không được xem xét tiếp.

Mục 22. Đánh giá chi tiết hồ sơ đề xuất kỹ thuật [3]

1. Đánh giá hồ sơ đề xuất kỹ thuật đối với gói thầu DVTV không yêu cầu kỹ thuật cao:

Đánh giá theo TCĐG về mặt kỹ thuật được quy định trong HSMT. Hồ sơ đề xuất kỹ thuật có số điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu là đáp ứng yêu cầu về mặt kỹ thuật. Chủ đầu tư phê duyệt danh sách các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật và gửi văn bản thông báo cho các nhà thầu này về thời gian và địa điểm để mở hồ sơ đề xuất tài chính. Trình tự mở và đánh giá hồ sơ đề xuất tài chính theo quy định tại Mục 23 và Mục 24 Chương này. Nhà thầu không đáp ứng yêu cầu về mặt kỹ thuật sẽ không được mở hồ sơ đề xuất tài chính để xem xét đánh giá tiếp.

2. Đánh giá hồ sơ đề xuất kỹ thuật đối với gói thầu DVTV có yêu cầu kỹ thuật cao:

Đánh giá theo TCĐG về mặt kỹ thuật được quy định trong HSMT. Hồ sơ đề xuất kỹ thuật có số điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu là đáp ứng yêu cầu về mặt kỹ thuật và được bên mời thầu xếp hạng để trình chủ đầu tư phê duyệt. Nhà thầu xếp thứ nhất sẽ được mời đến để mở hồ sơ đề xuất tài chính theo Mục 23 và đàm phán hợp đồng theo Mục 28 Chương này.

Mục 23. Mở hồ sơ đề xuất tài chính

1. Việc mở hồ sơ đề xuất tài chính được tiến hành công khai theo thời gian và địa điểm nêu trong văn bản thông báo cho nhà thầu, trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của nhà thầu được mời. Thành phần tham dự lễ mở hồ sơ đề xuất tài chính bao gồm: nhà thầu đã vượt qua yêu cầu về mặt kỹ thuật đối với gói thầu DVTV không yêu cầu kỹ thuật cao, (nhà thầu đạt điểm kỹ thuật cao nhất đối với gói thầu DVTV yêu cầu kỹ thuật cao)[4] và đại diện của các cơ quan có liên quan (nếu cần thiết).

2. Tại lễ mở hồ sơ đề xuất tài chính, bên mời thầu công khai văn bản phê duyệt danh sách nhà thầu đáp ứng yêu cầu về mặt kỹ thuật, sau đó tiến hành mở lần lượt hồ sơ đề xuất tài chính của từng nhà thầu đáp ứng yêu cầu về mặt kỹ thuật (theo thứ tự chữ cái tên của nhà thầu) đối với gói thầu DVTV không yêu cầu kỹ thuật cao; (mở hồ sơ đề xuất tài chính của nhà thầu đạt điểm kỹ thuật cao nhất đối với gói thầu DVTV yêu cầu kỹ thuật cao)[5].

3. Việc mở hồ sơ đề xuất tài chính được thực hiện theo trình tự như sau:

a) Kiểm tra niêm phong hồ sơ đề xuất tài chính;

b) Mở hồ sơ đề xuất tài chính;

c) Đọc và ghi vào biên bản mở hồ sơ đề xuất tài chính các thông tin chủ yếu:

- Tên nhà thầu;

- Số lượng bản gốc, bản chụp hồ sơ đề xuất tài chính;

- Thời gian có hiệu lực của hồ sơ đề xuất tài chính;

- Giá dự thầu nêu trong đơn dự thầu;

- Giảm giá (nếu có);

- Các thông tin khác liên quan.

4. Biên bản mở hồ sơ đề xuất tài chính cần được đại diện bên mời thầu, đại diện của từng nhà thầu có mặt và đại diện các cơ quan liên quan tham dự ký xác nhận. Bản chụp của biên bản mở hồ sơ đề xuất tài chính được gửi cho tất cả nhà thầu có hồ sơ đề xuất tài chính được mở.

5. Sau khi mở hồ sơ đề xuất tài chính, bên mời thầu sẽ ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính và quản lý theo chế độ quản lý hồ sơ “mật”. Việc đánh giá HSDT được tiến hành theo bản chụp.

Mục 24. Đánh giá hồ sơ đề xuất tài chính và tổng hợp đối với gói thầu DVTV không yêu cầu kỹ thuật cao

1. Đánh giá hồ sơ đề xuất tài chính

Việc đánh giá về mặt tài chính được tiến hành theo bản chụp. Bên mời thầu tiến hành sửa lỗi và hiệu chỉnh sai lệch của hồ sơ đề xuất tài chính theo quy định tại Mục 25 và Mục 26 Chương này và đánh giá hồ sơ đề xuất tài chính theo tiêu chuẩn đánh giá về mặt tài chính nêu tại Mục 2 Chương III.

2. Đánh giá tổng hợp

Tiến hành đánh giá tổng hợp về mặt kỹ thuật và về mặt tài chính theo tiêu chuẩn đánh giá tổng hợp nêu tại Mục 3 Chương III và bên mời thầu xếp hạng trình chủ đầu tư phê duyệt. Nhà thầu có HSDT đạt điểm tổng hợp cao nhất được phê duyệt xếp thứ nhất và được mời vào đàm phán hợp đồng theo quy định tại Mục 28 Chương này.

Mục 25. Sửa lỗi [6]

1. Sửa lỗi là việc sửa lại những sai sót trong HSDT bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác:

- Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở pháp lý cho việc sửa lỗi. Trường hợp đơn giá sai mà số lượng, khối lượng và thành tiền đúng thì lấy thành tiền làm cơ sở pháp lý để xác định đơn giá;

- Trường hợp không nhất quán giữa bảng giá tổng hợp và bảng giá chi tiết thì lấy bảng giá chi tiết làm cơ sở pháp lý cho việc sửa lỗi.

b) Các lỗi khác:

- Cột thành tiền được điền vào mà không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng;

- Khi có đơn giá nhưng cột thành tiền bỏ trống thì thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá;

- Nếu một nội dung nào đó có điền đơn giá và thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia thành tiền cho đơn giá của nội dung đó;

- Lỗi nhầm đơn vị: sử dụng dấu "," (dấu phẩy) thay cho dấu "." (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam;

- Trường hợp có khác biệt giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở pháp lý cho việc sửa lỗi;

- Trường hợp có khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số làm cơ sở pháp lý và thực hiện sửa lỗi số học (nếu có) theo quy định tại điểm a khoản này;

2. Sau khi sửa lỗi theo nguyên tắc trên, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu. Nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp nhận sửa lỗi nêu trên. Nếu nhà thầu không chấp nhận việc sửa lỗi thì HSDT của nhà thầu đó sẽ bị loại.

Mục 26. Hiệu chỉnh sai lệch[7]

Trường hợp HSDT chào thiếu hoặc thừa nội dung so với yêu cầu của HSMT mà cần hiệu chỉnh thì sẽ tiến hành hiệu chỉnh sai lệch. Việc hiệu chỉnh sai lệch được thực hiện trên nguyên tắc bảo đảm công bằng, minh bạch và hiệu quả kinh tế.

Mục 27. Tiếp xúc với bên mời thầu

Trừ trường hợp mở hồ sơ đề xuất kỹ thuật quy định tại Mục 19, mở hồ sơ đề xuất tài chính quy định tại Mục 23, được yêu cầu làm rõ HSDT theo quy định tại Mục 20 và đàm phán hợp đồng quy định tại Mục 28 Chương này, không nhà thầu nào được phép tiếp xúc với bên mời thầu về các vấn đề liên quan đến HSDT của mình cũng như liên quan đến gói thầu trong suốt thời gian kể từ sau thời điểm đóng thầu đến khi thông báo kết quả đấu thầu.

Mục 28. Đàm phán hợp đồng

1. Trên cơ sở quyết định của chủ đầu tư, bên mời thầu mời nhà thầu xếp thứ nhất theo danh sách phê duyệt xếp hạng của chủ đầu tư đến đàm phán hợp đồng. Trường hợp ủy quyền đàm phán hợp đồng thì nhà thầu phải có giấy ủy quyền hợp lệ theo Mẫu số 2 Phần thứ hai.

2. Trong quá trình đàm phán, nhà thầu phải khẳng định về sự huy động các chuyên gia để thực hiện các nội dung công việc như đã đề xuất trong HSDT. Trường hợp nhà thầu không đáp ứng yêu cầu này thì chủ đầu tư có thể mời nhà thầu xếp hạng tiếp theo vào đàm phán hợp đồng, trừ trường hợp cả chủ đầu tư và nhà thầu đồng ý rằng sự chậm trễ trong quá trình lựa chọn nhà thầu dẫn đến việc thay đổi là không thể tránh khỏi hoặc vì chuyên gia tư vấn đó không đảm bảo năng lực hành vi dân sự hoặc các trường hợp bất khả kháng khác. Bất kỳ sự thay đổi nào về nhân sự đều phải đảm bảo cá nhân thay thế phải có năng lực và kinh nghiệm tương đương hoặc tốt hơn so với cá nhân đề xuất ban đầu trong HSDT và nội dung này phải được nhà thầu báo cáo chủ đầu tư bằng văn bản trong khoảng thời gian đã ghi trong thư mời đàm phán.

Quá trình đàm phán hợp đồng phải được ghi thành biên bản và được hai bên cùng ký xác nhận.

3. Nội dung đàm phán hợp đồng

a) Đàm phán về kỹ thuật bao gồm nội dung sau:

- Nhiệm vụ và phạm vi công việc chi tiết của nhà thầu tư vấn cần thực hiện;

- Chuyển giao công nghệ và đào tạo (nếu có);

- Kế hoạch công tác và bố trí nhân sự;

- Tiến độ;

- Giải quyết thay đổi nhân sự (nếu có);

- Bố trí điều kiện làm việc;

- Các nội dung khác (nếu cần thiết).

b) Đàm phán về tài chính:

Đàm phán về tài chính bao gồm đàm phán về chi phí DVTV, đồng thời còn bao gồm việc xác định rõ các khoản thuế nhà thầu tư vấn phải nộp theo quy định của pháp luật về thuế của Việt Nam (nếu có), phương thức nộp thuế, giá trị nộp thuế và các vấn đề liên quan khác đến nghĩa vụ nộp thuế phải được nêu cụ thể trong hợp đồng.

4. Trường hợp nhà thầu không vào đàm phán hợp đồng theo thời gian quy định trong BDL hoặc đàm phán hợp đồng không thành, bên mời thầu báo cáo chủ đầu tư để xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán.

E. TRÚNG THẦU

Mục 29. Điều kiện được xem xét đề nghị trúng thầu

Nhà thầu được xem xét đề nghị trúng thầu khi đáp ứng đầy đủ các điều kiện sau:

1. Có HSDT hợp lệ;

2. Có đề xuất về mặt kỹ thuật bao gồm kinh nghiệm, giải pháp và phương pháp luận, nhân sự được đánh giá là đáp ứng yêu cầu theo quy định tại Mục 1 Chương III;

3. Có điểm tổng hợp về mặt kỹ thuật và về mặt tài chính cao nhất đối với gói thầu DVTV không yêu cầu kỹ thuật cao (gói thầu có yêu cầu kỹ thuật cao thì có điểm về mặt kỹ thuật cao nhất) [8] ;

4. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt.

Mục 30. Quyền của bên mời thầu đề xuất chấp nhận, loại bỏ HSDT hoặc hủy đấu thầu

Bên mời thầu được quyền đề xuất chấp nhận, loại bỏ HSDT hoặc huỷ đấu thầu trên cơ sở tuân thủ Luật Đấu thầu, Luật sửa đổi và các văn bản hướng dẫn thực hiện.

Mục 31. Thông báo kết quả đấu thầu

1. Ngay sau khi có quyết định phê duyệt kết quả đấu thầu, bên mời thầu gửi văn bản thông báo kết quả đấu thầu tới các nhà thầu tham dự thầu (bao gồm cả nhà thầu trúng thầu và nhà thầu không trúng thầu). Trong thông báo kết quả đấu thầu, bên mời thầu không giải thích lý do đối với nhà thầu không trúng thầu.

2. Bên mời thầu gửi thông báo trúng thầu bằng văn bản đến nhà thầu trúng thầu kèm theo dự thảo hợp đồng theo Mẫu hợp đồng tại Chương VI đã được ghi các thông tin cụ thể của gói thầu và kế hoạch thương thảo, hoàn thiện hợp đồng, trong đó nêu rõ thời gian, địa điểm và những vấn đề cần trao đổi khi thương thảo, hoàn thiện hợp đồng.

Mục 32. Thương thảo, hoàn thiện và ký kết hợp đồng

Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng thực hiện như sau:

1. Việc thương thảo, hoàn thiện hợp đồng để ký kết hợp đồng dựa trên cơ sở sau đây:

- Kết quả đấu thầu được duyệt;

- Dự thảo hợp đồng;

- Các yêu cầu nêu trong HSMT;

- Các nội dung nêu trong HSDT và văn bản giải thích làm rõ HSDT của nhà thầu trúng thầu (nếu có);

- Biên bản đàm phán hợp đồng;

- Các nội dung cần được thương thảo, hoàn thiện hợp đồng giữa bên mời thầu và nhà thầu trúng thầu.

2. Sau khi nhận được thông báo trúng thầu, trong thời hạn quy định tại BDL, nhà thầu trúng thầu phải gửi cho bên mời thầu văn bản chấp thuận vào thương thảo, hoàn thiện hợp đồng. Quá thời hạn nêu trên, nếu bên mời thầu không nhận được văn bản chấp thuận hoặc nhà thầu từ chối vào thương thảo, hoàn thiện hợp đồng thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định huỷ kết quả đấu thầu trước đó và quyết định lựa chọn nhà thầu xếp hạng tiếp theo vào đàm phán hợp đồng theo quy định tại Mục 28 Chương này.Trong trường hợp đó, nhà thầu sẽ được bên mời thầu yêu cầu gia hạn hiệu lực HSDT, nếu cần thiết.

3. Sau khi đạt được kết quả thương thảo, hoàn thiện hợp đồng, chủ đầu tư và nhà thầu sẽ ký kết hợp đồng. Trong trường hợp liên danh, hợp đồng được ký kết phải bao gồm chữ ký của tất cả các thành viên trong liên danh.

Mục 33. Kiến nghị trong đấu thầu

1. Nhà thầu tham dự thầu có quyền kiến nghị về kết quả đấu thầu và những vấn đề liên quan trong quá trình đấu thầu khi thấy quyền, lợi ích của mình bị ảnh hưởng.

2. Kiến nghị về những vấn đề trong quá trình đấu thầu mà không phải về kết quả đấu thầu được giải quyết như sau:

a) Nhà thầu kiến nghị bằng văn bản trong khoảng thời gian từ khi xảy ra sự việc đến trước khi có thông báo kết quả đấu thầu;

b) Đơn kiến nghị phải được gửi trước tiên đến bên mời thầu theo tên, địa chỉ nêu tại BDL. Bên mời thầu có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 5 ngày làm việc kể từ khi nhận được đơn kiến nghị;

c) Trường hợp bên mời thầu không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của bên mời thầu thì nhà thầu được quyền gửi đơn kiến nghị đến chủ đầu tư theo tên, địa chỉ nêu tại BDL để xem xét, giải quyết. Chủ đầu tư có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 7 ngày làm việc kể từ khi nhận được đơn kiến nghị;

d) Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn kiến nghị đến người có thẩm quyền theo tên, địa chỉ nêu tại BDL để xem xét, giải quyết. Người có thẩm quyền có trách nhiệm giải quyết kiến nghị bằng văn bản trong thời hạn tối đa là 10 ngày làm việc kể từ khi nhận được đơn kiến nghị.

3. Kiến nghị về kết quả đấu thầu được giải quyết như sau:

a) Nhà thầu kiến nghị bằng văn bản trong thời hạn tối đa là 10 ngày kể từ ngày thông báo kết quả đấu thầu;

b) Theo trình tự quy định tại điểm b và điểm c khoản 2 Mục này;

c) Trường hợp chủ đầu tư không giải quyết được hoặc nhà thầu không đồng ý với giải quyết của chủ đầu tư thì nhà thầu được quyền gửi đơn kiến nghị đồng thời đến người có thẩm quyền và Chủ tịch Hội đồng tư vấn về giải quyết kiến nghị để xem xét, giải quyết.

Nhà thầu phải nộp một khoản chi phí là 0,01% giá dự thầu nhưng tối thiểu là 2.000.000 đồng và tối đa là 50.000.000 đồng cho bộ phận thường trực giúp việc của Hội đồng tư vấn nêu tại BDL. Trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới;

d) Hội đồng tư vấn phải có báo cáo kết quả làm việc gửi người có thẩm quyền trong thời gian tối đa 20 ngày kể từ khi nhận được đơn kiến nghị. Trong thời gian tối đa là 5 ngày làm việc kể từ khi nhận được báo cáo kết quả làm việc của Hội đồng tư vấn, người có thẩm quyền phải ra quyết định giải quyết kiến nghị của nhà thầu.

4. Khi có kiến nghị, nhà thầu có quyền khởi kiện ngay ra Tòa án. Trường hợp nhà thầu lựa chọn cách giải quyết không khởi kiện ra Tòa án thì thực hiện kiến nghị theo quy định tại khoản 1, 2 và 3 Mục này.

Mục 34. Xử lý vi phạm trong đấu thầu

1. Trường hợp nhà thầu có hành vi vi phạm pháp luật về đấu thầu thì tùy theo mức độ vi phạm sẽ bị xử lý theo quy định của Luật Đấu thầu, Luật sửa đổi, Nghị định 85/CP và các quy định pháp luật khác liên quan.

2. Quyết định xử lý vi phạm được gửi cho tổ chức, cá nhân bị xử lý và các cơ quan, tổ chức liên quan, đồng thời sẽ được gửi đến Bộ Kế hoạch và Đầu tư để đăng tải trên báo Đấu thầu và trang thông tin điện tử về đấu thầu để theo dõi, tổng hợp và xử lý theo quy định của pháp luật.

3. Quyết định xử lý vi phạm được thực hiện ở bất kỳ địa phương, ngành nào đều có hiệu lực thi hành trên phạm vi cả nước và trong tất cả các ngành.

4. Nhà thầu bị xử lý vi phạm pháp luật về đấu thầu có quyền khởi kiện ra tòa án về quyết định xử lý vi phạm.

Chương II

BẢNG DỮ LIỆU ĐẤU THẦU

Bảng dữ liệu đấu thầu bao gồm các nội dung chi tiết của gói thầu theo một số mục tương ứng trong Chương I (Yêu cầu về thủ tục đấu thầu). Nếu có bất kỳ sự khác biệt nào so với các nội dung tương ứng trong Chương I thì căn cứ vào các nội dung trong Chương này.

Mục

Khoản

Nội dung

1

1

- Tên gói thầu: __________ [Ghi tên gói thầu theo kế hoạch đấu thầu được duyệt]

- Tên dự án: __________ [Ghi tên dự án được duyệt]

- Tên bên mời thầu: __________ [Ghi tên bên mời thầu]

- Nội dung công việc chủ yếu: ________ [Ghi nội dung yêu cầu]

2

Thời gian thực hiện hợp đồng: ________

[Ghi thời gian cụ thể theo kế hoạch đấu thầu được duyệt]

3

Nguồn vốn để thực hiện gói thầu: ____________

[Ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ và cơ cấu nguồn vốn (ngoài nước, trong nước)]

2

1

Tư cách hợp lệ của nhà thầu: ____________

[Nêu yêu cầu về tư cách hợp lệ của nhà thầu trên cơ sở tuân thủ quy định tại Điều 7 của Luật Đấu thầu, chẳng hạn nhà thầu phải có một trong các loại văn bản pháp lý sau: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, Quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp, chứng chỉ hành nghề...

Đối với gói thầu tư vấn trong hoạt động xây dựng, nêu yêu cầu về việc nhà thầu phải đáp ứng điều kiện năng lực hoạt động xây dựng phù hợp với loại, cấp công trình và loại công việc tư vấn theo quy định của pháp luật về xây dựng]

4

Bảo đảm cạnh tranh trong đấu thầu: __________________

[Căn cứ tính chất của gói thầu mà nêu yêu cầu trên cơ sở tuân thủ nội dung về bảo đảm cạnh tranh trong đấu thầu theo quy định tại khoản 2 Điều 2 của Luật sửa đổi và Điều 3 Nghị định 85/CP]

4

2

- Địa chỉ bên mời thầu: ______ [Ghi địa chỉ bên mời thầu]

- Thời gian nhận được văn bản yêu cầu giải thích làm rõ HSMT không muộn hơn ____ ngày trước thời điểm đóng thầu.

[Căn cứ quy mô, tính chất của gói thầu mà ghi số ngày cụ thể cho phù hợp]

5

Tài liệu sửa đổi HSMT sẽ được bên mời thầu gửi đến tất cả các nhà thầu mua HSMT trước thời điểm đóng thầu tối thiểu ______ ngày.

[Ghi số ngày cụ thể, nhưng phải đảm bảo đủ thời gian để nhà thầu hoàn chỉnh HSDT và không được quy định ít hơn 10 ngày]

6

Ngôn ngữ sử dụng: _______________

[Ghi cụ thể ngôn ngữ sử dụng. Đối với đấu thầu trong nước, ghi “Tiếng Việt”. Đối với đấu thầu quốc tế, trường hợp HSMT bằng tiếng Anh thì ghi “Tiếng Anh’’; HSMT bằng tiếng Anh và tiếng Việt thì quy định “ Nhà thầu có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDT căn cứ vào nội dung của bản HSMT bằng tiếng Anh”. Đối với các tài liệu khác có liên quan thì cần yêu cầu giới hạn trong một số loại ngôn ngữ thông dụng, nếu nhà thầu sử dụng ngôn ngữ khác thì yêu cầu phải có bản dịch sang ngôn ngữ cùng với ngôn ngữ của HSDT.]

8

Thay đổi tư cách tham dự thầu: ______________

[Ghi quy định về thay đổi tư cách (tên) tham gia đấu thầu so với khi phê duyệt danh sách nhà thầu mời tham gia đấu thầu hoặc khi mua HSMT.

Đối với đấu thầu rộng rãi không áp dụng thủ tục lựa chọn danh sách ngắn thì quy định “Nhà thầu cần gửi văn bản thông báo về việc thay đổi tư cách tham gia đấu thầu (nếu có) đến bên mời thầu. Bên mời thầu chấp thuận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu”.

Đối với đấu thầu rộng rãi áp dụng thủ tục lựa chọn danh sách ngắn hoặc đấu thầu hạn chế thì quy định: “Nhà thầu cần gửi văn bản thông báo về việc thay đổi tư cách tham gia đấu thầu (nếu có) đến bên mời thầu. Bên mời thầu chỉ xem xét khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu tối thiểu_____[Ghi số ngày, thông thường tối thiểu là 3 ngày trước ngày đóng thầu] ngày. Việc thay đổi tư cách tham gia đấu thầu là hợp lệ khi có chấp thuận của chủ đầu tư trước thời điểm đóng thầu bằng văn bản. Trường hợp cần thiết, bên mời thầu gửi văn bản chấp thuận bằng fax, e-mail trước, bản gốc được gửi theo đường bưu điện. Trường hợp không chấp thuận việc thay đổi tư cách tham gia đấu thầu của nhà thầu thì bên mời thầu sẽ nêu rõ lý do phù hợp với quy định của pháp luật về đấu thầu.”]

9

Tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền: __________________________

[Ghi cụ thể văn bản pháp lý mà nhà thầu phải gửi để chứng minh tư cách hợp lệ của người được ủy quyền như bản sao Điều lệ công ty, Quyết định thành lập chi nhánh đã được chứng thực…]

11

Đồng tiền dự thầu: __________________________________

[Ghi đồng tiền dự thầu. Tùy theo yêu cầu của gói thầu mà quy định việc cho phép và điều kiện áp dụng để nhà thầu chào theo một hoặc một số đồng tiền khác nhau, ví dụ: VND, USD… Trường hợp cho phép chào bằng ngoại tệ thì phải yêu cầu nhà thầu chứng minh được nội dung công việc sử dụng ngoại tệ kèm theo bản liệt kê chi tiết nội dung công việc và giá trị ngoại tệ tương ứng, song phải đảm bảo nguyên tắc một đồng tiền cho một khối lượng cụ thể; các loại chi phí trong nước phải được chào thầu bằng đồng Việt Nam]

12

1

a) Tài liệu chứng minh tư cách hợp lệ của nhà thầu: ________

[Nêu yêu cầu tài liệu chứng minh tư cách hợp lệ của nhà thầu trên cơ sở phù hợp với yêu cầu của khoản 1 Mục 2 của BDL này, ví dụ như bản chụp Giấy chứng nhận đăng ký kinh doanh đã được chứng thực…]

2

b) Các tài liệu khác chứng minh năng lực và kinh nghiệm của nhà thầu: _________________

[Nêu các tài liệu chứng minh khác (nếu có), ví dụ: về năng lực tài chính, để chứng minh nhà thầu không bị cơ quan có thẩm quyền kết luận nhà thầu đang lâm vào tình trạng phá sản, nợ đọng không có khả năng chi trả, đang trong quá trình giải thể, yêu cầu Nhà thầu nộp Báo cáo tài chính và bản chụp được chứng thực của một trong các tài liệu sau:

- Biên bản kiểm tra quyết toán thuế của nhà thầu trong năm tài chính gần nhất;

- Tờ khai tự quyết toán thuế (thuế GTGT và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai trong năm tài chính gần nhất;

- Văn bản xác nhận của cơ quan quản lý thuế (xác nhận nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế trong năm tài chính gần nhất;

- Báo cáo kiểm toán.]

3

Sử dụng lao động nước ngoài:

[Chỉ quy định mục này khi gói thầu có yêu cầu về sử dụng lao động nước ngoài. Ghi “Nhà thầu kê khai trong HSDT số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của chuyên gia nước ngoài huy động để thực hiện gói thầu nếu cần thiết. Nhà thầu không được sử dụng lao động nước ngoài thực hiện công việc mà lao động trong nước có khả năng thực hiện và đáp ứng yêu cầu của gói thầu. Lao động nước ngoài phải có đủ các điều kiện theo quy định của pháp luật về lao động.”]

13

1

Thời gian có hiệu lực của HSDT (gồm hồ sơ đề xuất kỹ thuật và hồ sơ đề xuất tài chính) là _____ ngày kể từ thời điểm đóng thầu.

[Ghi rõ số ngày tuỳ thuộc quy mô, tính chất của gói thầu, nhưng không được quy định quá 180 ngày. Ví dụ: Thời gian có hiệu lực của HSDT là 30 ngày kể từ 10 giờ sáng ngày 01/12/2009 có nghĩa là: HSDT có hiệu lực từ 10 giờ sáng ngày 01/12/2009 đến 24 giờ ngày 30/12/2009]

14

1

Số lượng HSDT phải nộp:

- 01 bản gốc; và

- ____bản chụp [Ghi rõ số lượng yêu cầu nhưng không quá 5 bản]

15

1

Cách trình bày các thông tin trên túi đựng HSDT (hồ sơ đề xuất kỹ thuật và hồ sơ đề xuất tài chính): _______

[Nêu cụ thể cách trình bày, ví dụ: Nhà thầu phải ghi rõ các thông tin sau trên túi đựng HSDT:

- Tên, địa chỉ, điện thoại của nhà thầu: ______________

- Địa chỉ nộp HSDT:____ [Ghi tên, địa chỉ của bên mời thầu]

- Tên gói thầu: ____________ [Ghi tên gói thầu]

- Không được mở trước ___ giờ, ngày ___ tháng ___ năm ___ [Ghi thời điểm mở thầu]

[Trường hợp sửa đổi HSDT (hồ sơ đề xuất kỹ thuật, hồ sơ đề xuất tài chính), ngoài các nội dung nêu trên còn phải ghi thêm dòng chữ "Hồ sơ dự thầu (hồ sơ đề xuất kỹ thuật, hồ sơ đề xuất tài chính) sửa đổi"]

16

1

Thời điểm đóng thầu: ___ giờ, ngày ___ tháng ___ năm ____

[Ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu cho phù hợp, đảm bảo quy định thời gian từ khi phát hành HSMT đến thời điểm đóng thầu tối thiểu là 15 ngày đối với đấu thầu trong nước, 30 ngày đối với đấu thầu quốc tế]

19

1

Việc mở hồ sơ đề xuất kỹ thuật sẽ được tiến hành công khai vào lúc ___ giờ, ngày ___ tháng ___ năm ___, tại ______

[Ghi ngày, giờ và địa điểm tiến hành việc mở thầu, trong đó cần lưu ý quy định thời điểm mở thầu sao cho bảo đảm việc mở thầu phải tiến hành ngay sau thời điểm đóng thầu]

21

1

đ) Các phụ lục, tài liệu kèm theo hồ sơ đề xuất kỹ thuật: _______

[Nêu các yêu cầu khác (nếu có) căn cứ quy mô, tính chất của gói thầu về tính hợp lệ và sự đầy đủ của hồ sơ đề xuất kỹ thuật]

2

HSDT của nhà thầu sẽ bị loại bỏ nếu thuộc một trong các điều kiện tiên quyết sau:

a) Nhà thầu không có tên trong danh sách mua HSMT, trừ trường hợp thay đổi tư cách tham gia đấu thầu theo quy định tại Mục 8 BDL;

b) Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại khoản 1 Mục 2 và khoản 1 Mục 12 BDL;

c) Nhà thầu tham gia gói thầu tư vấn xây dựng không bảo đảm điều kiện năng lực hoạt động xây dựng theo quy định của pháp luật về xây dựng;

d) Không có bản gốc HSDT;

đ) Đơn dự thầu không hợp lệ theo quy định tại Mục 9 Chương I;

e) Hiệu lực của HSDT (Hồ sơ đề xuất kỹ thuật và hồ sơ đề xuất tài chính) không bảo đảm yêu cầu theo quy định tại khoản 1 Mục 13 BDL;

g) HSDT có giá dự thầu không cố định, chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện gây bất lợi cho chủ đầu tư;

h) Nhà thầu có tên trong hai hoặc nhiều HSDT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

i) Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi;

[Căn cứ quy mô, tính chất của gói thầu có thể quy định thêm các điều kiện tiên quyết khác có tính đặc thù của gói thầu]

28

4

Thời gian nhà thầu đến đàm phán hợp đồng muộn nhất là ____ ngày kể từ ngày nhà thầu nhận được thông báo mời đến đàm phán hợp đồng

[Ghi thời gian tuỳ thuộc gói thầu cụ thể nhưng không quá 30 ngày]

32

2

Nhà thầu phải gửi văn bản chấp thuận vào thương thảo, hoàn thiện hợp đồng trong thời hạn tối đa___ ngày [Ghi rõ số ngày nhưng không quá 30 ngày] kể từ ngày thông báo trúng thầu.

33

2

Địa chỉ nhận đơn kiến nghị:

b) Địa chỉ của bên mời thầu: __________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

c) Địa chỉ của chủ đầu tư: __________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

d) Địa chỉ của người có thẩm quyền: ___________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

3

c) Bộ phận thường trực giúp việc của Hội đồng tư vấn:_________

[Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ]

Chương III

TIÊU CHUẨN ĐÁNH GIÁ

TCĐG dưới đây chỉ mang tính hướng dẫn, khi soạn thảo nội dung này cần căn cứ theo tính chất của từng gói thầu mà điều chỉnh cho phù hợp.

TCĐG phải công khai trong HSMT. Trong quá trình đánh giá HSDT phải tuân thủ TCĐG nêu trong HSMT, không được thay đổi hay bổ sung bất kỳ nội dung nào.

Mục 1. Tiêu chuẩn đánh giá về mặt kỹ thuật

Việc đánh giá về mặt kỹ thuật đối với từng HSDT được thực hiện theo phương pháp chấm điểm (100, 1.000,...), bao gồm các nội dung sau đây:

Stt

Tiêu chuẩn

Điểm tối đa

Thang điểm chi tiết (nếu có)

Mức điểm yêu cầu tối thiểu

1

Kinh nghiệm của nhà thầu

(Từ 10 đến 20% tổng số điểm)

a. Đã thực hiện gói thầu tương tự (về tính chất, quy mô, giá trị ...)

b. Đã thực hiện gói thầu có điều kiện địa lý tương tự

c. Các yếu tố khác

2

Giải pháp và phương pháp luận

(Từ 30 đến 40% tổng số điểm)

a. Hiểu rõ mục đích gói thầu

b. Cách tiếp cận và phương pháp luận

c. Sáng kiến cải tiến

d. Cách trình bày

đ. Kế hoạch triển khai

e. Bố trí nhân sự

g. Các yếu tố khác

3

Nhân sự

(Từ 50 đến 60% tổng số điểm)

a. Tư vấn trưởng, chủ nhiệm

b. Chuyên gia các lĩnh vực

Tổng cộng (100%)

Việc xây dựng tiêu chuẩn đánh giá về mặt kỹ thuật cần đảm bảo các yêu cầu sau:

1. Mức điểm yêu cầu tối thiểu đối với tiêu chuẩn tổng hợp:

Mức điểm yêu cầu tối thiểu đối với từng tiêu chuẩn tổng hợp: kinh nghiệm và năng lực; giải pháp và phương pháp luận; nhân sự không thấp hơn 60% mức điểm tối đa của tiêu chuẩn tổng hợp đó. HSDT không đáp ứng mức điểm yêu cầu tối thiểu đối với ít nhất một tiêu chuẩn tổng hợp được đánh giá là không đạt về mặt kỹ thuật.

2. Mức điểm yêu cầu tối thiểu về mặt kỹ thuật:

a) Đối với gói thầu DVTV không yêu cầu kỹ thuật cao

Mức điểm yêu cầu tối thiểu về mặt kỹ thuật không được quy định thấp hơn 70% tổng số điểm về mặt kỹ thuật. HSDT có điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu là đáp ứng yêu cầu về mặt kỹ thuật.

b) Đối với gói thầu DVTV có yêu cầu kỹ thuật cao

Mức điểm yêu cầu tối thiểu về mặt kỹ thuật không được quy định thấp hơn 80% tổng số điểm về mặt kỹ thuật. HSDT có điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu là đáp ứng yêu cầu về mặt kỹ thuật.

Ví dụ về cách xác định tiêu chuẩn đánh giá về mặt kỹ thuật được nêu ở ví dụ 1, Phụ lục Chương này.

Mục 2. Tiêu chuẩn đánh giá về mặt tài chính[9]

Sử dụng thang điểm (100, 1.000,...) thống nhất với thang điểm về mặt kỹ thuật. Điểm tài chính đối với từng HSDT được xác định như sau:

P thấp nhất x (100, 1.000,...)

Điểm tài chính =

(của hồ sơ dự thầu đang xét) P đang xét

Trong đó:

P thấp nhất: giá dự thầu thấp nhất sau sửa lỗi và hiệu chỉnh sai lệch theo quy định trong số các nhà thầu đã vượt qua đánh giá về mặt kỹ thuật.

P đang xét: giá dự thầu sau sửa lỗi và hiệu chỉnh sai lệch của hồ sơ dự thầu đang xét.

Ví dụ về cách xác định điểm tài chính được nêu ở ví dụ 2, Phụ lục Chương này.

Mục 3. Tiêu chuẩn đánh giá tổng hợp[10]

Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở tiêu chuẩn đánh giá về mặt kỹ thuật và về mặt tài chính, trong đó tỷ trọng điểm về mặt kỹ thuật không được quy định thấp hơn 70% tổng số điểm và tỷ trọng điểm về mặt tài chính không được quy định cao hơn 30% tổng số điểm.

Điểm tổng hợp đối với một HSDT được xác định theo công thức sau:

Điểm tổng hợp = Đkỹ thuật x (K%) + Đtài chính x (G%)

Trong đó:

+ K%: tỷ trọng điểm về mặt kỹ thuật (quy định trong thang điểm tổng hợp).

+ G%: tỷ trọng điểm về mặt tài chính (quy định trong thang điểm tổng hợp).

+ Đkỹ thuật : là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt kỹ thuật.

+ Đtài chính : là số điểm của hồ sơ dự thầu được xác định tại bước đánh giá về mặt tài chính.

Ví dụ về cách xác định điểm tổng hợp được nêu ở ví dụ 3, Phụ lục Chương này.

PHỤ LỤC

CÁC VÍ DỤ

Ví dụ 1: Tiêu chuẩn đánh giá chi tiết về mặt kỹ thuật của gói thầu tư vấn quốc tế khảo sát, thiết kế chi tiết Hệ thống cấp thoát nước và xử lý nước thải thành phố X

TT

Tiêu chuẩn đánh giá

Điểm tối đa

Thang điểm chi tiết

Điểm tối thiểu

1

Kinh nghiệm nhà thầu tư vấn

20

12

1.1

Kinh nghiệm quốc tế về thiết kế các dự án cấp thoát nước và xử lý nước thải tương tự trong 10 năm gần đây

6

1.1.1

Kinh nghiệm thiết kế các dự án cấp nước

3

>= 10 dự án (đạt 100% số điểm)

3

8-9 dự án (đạt 90% số điểm)

2,7

6-8 dự án (đạt 70% số điểm)

2,1

3-5 dự án (đạt 40% số điểm)

1,2

< 3 dự án (đạt 0 điểm)

0

1.1.2

Kinh nghiệm thiết kế các dự án thoát nước và xử lý nước thải

3

>= 10 dự án (đạt 100% số điểm)

3

8-9 dự án (đạt 90% số điểm)

2,7

6-8 dự án (đạt 70% số điểm)

2,1

3-5 dự án (đạt 40% số điểm)

1,2

< 3 dự án (đạt 0 điểm)

0

1.2

Kinh nghiệm thiết kế các dự án cấp thoát nước và xử lý nước thải tương tự trong 10 năm gần đây tại khu vực Đông Nam Á

6

1.2.1

Kinh nghiệm thiết kế các dự án cấp nước

3

>= 6 dự án (đạt 100% số điểm)

3

4-5 dự án (đạt 90% số điểm)

2,7

2-3 dự án (đạt 70% số điểm)

2,1

1 dự án (đạt 40% số điểm)

1,2

0 dự án (đạt 0 điểm)

0

1.2.2

Kinh nghiệm thiết kế các dự án thoát nước và xử lý nước thải

3

>= 6 dự án (đạt 100% số điểm)

3

4-5 dự án (đạt 90% số điểm)

2,7

2-3 dự án (đạt 70% số điểm)

2,1

1 dự án (đạt 40% số điểm)

1,2

0 dự án (đạt 0 điểm)

0

1.3

Kinh nghiệm tư vấn các dự án cấp thoát nước và xử lý nước thải tương tự trong 10 năm gần đây tại Việt Nam

8

1.3.1

Kinh nghiệm thiết kế các dự án cấp nước

4

>= 6 dự án (đạt 100% số điểm)

4

4-5 dự án (đạt 90% số điểm)

3,6

2-3 dự án (đạt 70% số điểm)

2,8

1 dự án (đạt 40% số điểm)

1,6

0 dự án (đạt 0 điểm)

0

1.3.2

Kinh nghiệm thiết kế các dự án thoát nước và xử lý nước thải

4

>= 6 dự án (đạt 100% số điểm)

4

4-5 dự án (đạt 90% số điểm)

3,6

2-3 dự án (đạt 70% số điểm)

2,8

1 dự án (đạt 40% số điểm)

1,6

0 dự án (đạt 0 điểm)

0

2

Giải pháp và phương pháp luận

30

20

2.1

Am hiểu về mục tiêu và nhiệm vụ của dự án đã nêu trong điều khoản tham chiếu

5

2.1.1

Am hiểu chung về phạm vi, quy mô của dự án nêu trong điều khoản tham chiếu

2

2.1.2

Đề xuất kỹ thuật có các nội dung mô tả về vị trí, tuyến, đặc điểm của các dự án hợp phần

1,5

2.1.3

Khảo sát hiện trường dự án (đề xuất kỹ thuật có các hình minh họa vị trí, tuyến của các dự án hợp phần)

1,5

2.2

Cách tiếp cận và phương pháp luận

5

2.2.1

Đề xuất kỹ thuật bao gồm tất cả các hạng mục công việc quy định trong điều khoản tham chiếu. Các hạng mục công việc được phân chia thành những nhiệm vụ cụ thể một cách hoàn chỉnh và logic; đồng thời có phân công cho từng chuyên gia tư vấn đề xuất cho dự án.

2

2.2.2

Phương pháp luận phù hợp với nhiệm vụ

1,5

2.2.3

Đề xuất trình bày rõ ràng làm thế nào để thực hiện tốt được công việc (đặc biệt là những công việc mang tính đặc thù của dự án)

1,5

2.3

Sáng kiến cải tiến

2

2.3.1

Đề xuất các sáng kiến cải tiến để thực hiện tốt hơn các công việc nhằm nâng cao hiệu quả thực hiện dự án

1

2.3.2

Cách tiếp cận và phương pháp luận của nhà thầu tư vấn chuyên nghiệp và tiên tiến

1

2.4

Cách trình bày đề xuất

2

2.4.1

Đề xuất được kết cấu và trình bày một cách hợp lý, dễ theo dõi

1

2.4.2

Đề xuất hoàn chỉnh và thuyết phục

1

2.5

Kế hoạch triển khai

10

2.5.1

Kế hoạch công việc bao gồm tất cả các nhiệm vụ để thực hiện dự án. Mỗi một nhiệm vụ cụ thể phải được phân tích, mô tả một cách hoàn chỉnh, phù hợp và rõ ràng

5

2.5.2

Kế hoạch triển khai phù hợp với phương pháp luận và tiến độ dự kiến

2,5

2.5.3

Các bảng biểu mô tả kế hoạch thực hiện công việc và tiến độ nộp báo cáo

2,5

2.6

Bố trí nhân sự hợp lý

6

2.6.1

Nhân sự được bố trí theo yêu cầu của hồ sơ mời thầu

3

2.6.2

Thời điểm và thời gian huy động tư vấn phù hợp với kế hoạch triển khai

3

3

Nhân sự

50

40

3.1

Tư vấn trưởng

13

11

3.1.1

Trình độ chung

3

a

Bằng cấp

1,5

Giáo sư, tiến sỹ, thạc sỹ hoặc các bằng cấp tương đương khác (đạt 100% số điểm)

1,5

Kỹ sư, cử nhân (đạt 70% số điểm)

1,05

Trung cấp, cao đẳng hoặc các bằng cấp tương được khác (đạt 0 điểm)

0

b

Kinh nghiệm làm việc trong lĩnh vực có liên quan

1,5

>= 15 năm (đạt 100% số điểm)

1,5

10 – <15 năm (đạt 70% số điểm)

1,05

5 - < 10 năm (đạt 40% số điểm)

0,6

< 5 năm (đạt 0 điểm)

0

3.1.2

Kinh nghiệm thiết kế các dự án cấp thoát nước và xử lý nước thải có quy mô tương tự

6

a

Kinh nghiệm thiết kế dự án cấp nước

2

>= 5 dự án (đạt 100% số điểm)

2

3 - 4 dự án (đạt 70% số điểm)

1,4

1 - 2 dự án (đạt 40% số điểm)

0,8

0 dự án (đạt 0 điểm)

0

b

Kinh nghiệm thiết kế dự án thoát nước và xử lý nước thải

2

>= 5 dự án (đạt 100% số điểm)

2

3 - 4 dự án (đạt 70% số điểm)

1,4

1 - 2 dự án (đạt 40% số điểm)

0,8

0 dự án (đạt 0 điểm)

0

c

Kinh nghiệm ở vị trí tư vấn trưởng trong suốt quá trình làm việc

2

>= 5 dự án (đạt 100% số điểm)

2

3 - 4 dự án (đạt 70% số điểm)

1,4

1 - 2 dự án (đạt 40% số điểm)

0,8

0 dự án (đạt 0 điểm)

0

3.1.3

Kinh nghiệm làm việc trong khu vực Đông Nam Á

1,5

≥ 15 năm (đạt 100% số điểm)

1,5

10 - < 15 năm (đạt 80% số điểm)

1,2

5 - < 10 năm (đạt 50% số điểm)

0,75

1 - 5 năm (đạt 30% số điểm)

0,45

≤ 1 năm (đạt 0 điểm)

0

3.1.4

Kinh nghiệm làm việc tại Việt Nam

1,5

≥ 5 năm (đạt 100% số điểm)

1,5

3 - 4 năm (đạt 70% số điểm)

1,05

1 - 2 năm (đạt 50% số điểm)

0,75

Không có kinh nghiệm (đạt 0 điểm)

0

3.1.5

Trình độ tiếng Anh

1

Tốt (đạt 100% số điểm)

1

Khá (đạt 70% số điểm)

0,7

Trung bình (đạt 40% số điểm)

0,4

Kém (đạt 0 điểm)

0

3.2

Tư vấn phó

9

7

3.2.1

Trình độ chung

2

a

Bằng cấp

1

Giáo sư, tiến sỹ, thạc sỹ hoặc các bằng cấp tương đương khác (đạt 100% số điểm)

1

Kỹ sư, cử nhân (đạt 70% số điểm)

0,7

Trung cấp, cao đẳng hoặc các bằng cấp tương đương khác (đạt 0 điểm)

0

b

Kinh nghiệm làm việc trong lĩnh vực có liên quan

1

>= 15 năm (đạt 100% số điểm)

1

10 – <15 năm (đạt 70% số điểm)

0,7

5 – < 10 năm (đạt 40% số điểm)

0,4

< 5 năm (đạt 0 điểm)

0

3.2.2

Kinh nghiệm thiết kế các dự án cấp thoát nước và xử lý nước thải có quy mô tương tự

4,5

a

Kinh nghiệm thiết kế dự án cấp nước

1,5

>= 5 dự án (đạt 100% số điểm)

1,5

3 - 4 dự án (đạt 70% số điểm)

1,05

1 - 2 dự án (đạt 40% số điểm)

0,6

0 dự án (đạt 0 điểm)

0

b

Kinh nghiệm thiết kế dự án thoát nước và xử lý nước thải

1,5

>= 5 dự án (đạt 100% số điểm)

1,5

3 - 4 dự án (đạt 70% số điểm)

1,05

1 - 2 dự án (đạt 40% số điểm)

0,6

0 dự án (đạt 0 điểm)

0

c

Kinh nghiệm ở vị trí tư vấn phó (hoặc tư vấn trưởng) trong suốt quá trình làm việc

1,5

>= 5 dự án (đạt 100% số điểm)

1,5

3 - 4 dự án (đạt 70% số điểm)

1,05

1 - 2 dự án (đạt 40% số điểm)

0,6

0 dự án (đạt 0 điểm)

0

3.2.3

Kinh nghiệm làm việc trong khu vực Đông Nam Á

1

≥ 15 năm (đạt 100% số điểm)

1

10 - < 15 năm (đạt 80% số điểm)

0,8

5 - < 10 năm (đạt 50% số điểm)

0,5

1 - 5 năm (đạt 30% số điểm)

0,3

≤ 1 năm (đạt 0 điểm)

0

3.2.4

Kinh nghiệm làm việc tại Việt Nam

1

≥ 5 năm (đạt 100% số điểm)

1

3 - 4 năm (đạt 70% số điểm)

0,7

1 - 2 năm (đạt 50% số điểm)

0,5

Không có kinh nghiệm (đạt 0 điểm)

0

3.2.5

Trình độ tiếng Anh

0,5

Tốt (đạt 100% số điểm)

0,5

Khá (đạt 70% số điểm)

0,35

Trung bình (đạt 40% số điểm)

0,2

Kém (đạt 0 điểm)

0

3.3

Chuyên gia, kỹ sư khác

28

22

3.3.1

Kỹ sư cấp nước

4

3.3.2

Kỹ sư thoát nước

4

3.3.3

Kỹ sư công nghệ xử lý

4

3.3.4

Kỹ sư địa chất

4

3.3.5

Kỹ sư xây dựng dân dụng

4

3.3.6

Chuyên gia về môi trường

4

3.3.7

Chuyên gia tái định cư và các vấn đề xã hội

4

Tiêu chuẩn đánh giá của các chuyên gia, kỹ sư khác

a

Bằng cấp

0,5

Giáo sư, tiến sỹ, thạc sỹ hoặc các bằng cấp tương đương khác (đạt 100% số điểm)

0,5

Kỹ sư, cử nhân (đạt 70% số điểm)

0,35

Trung cấp, cao đẳng hoặc các bằng cấp tương đương khác (đạt 0 điểm)

0

b

Kinh nghiệm làm việc trong lĩnh vực có liên quan

1

>= 7 năm (đạt 100% số điểm)

1

4 – <7 năm (đạt 70% số điểm)

0,7

2 – < 4 năm (đạt 50% số điểm)

0,5

< 2 năm (đạt 0 điểm)

0

c

Kinh nghiệm thực hiện các dự án có tính chất tương tự

1

>= 5 dự án (đạt 100% số điểm)

1

3 - 4 dự án (đạt 70% số điểm)

0,7

1 - 2 dự án (đạt 50% số điểm)

0,5

0 dự án

0

d

Kinh nghiệm làm việc trong khu vực Đông Nam Á

0,5

>= 5 năm (đạt 100% số điểm)

0,5

3 - < 5 năm (đạt 70% số điểm)

0,35

1 - < 3 năm (đạt 50% số điểm)

0,25

< 1 năm (đạt 0 điểm)

0

đ

Kinh nghiệm làm việc tại Việt Nam

0,5

≥ 3 năm (đạt 100% số điểm)

0,5

1 - 2 năm (đạt 50% số điểm)

0,25

Không có kinh nghiệm (đạt 0 điểm)

0

e

Trình độ tiếng Anh

0,5

Tốt (đạt 100% số điểm)

0,5

Khá (đạt 70% số điểm)

0,35

Trung bình (đạt 50% số điểm)

0,25

Kém (đạt 0 điểm)

0

Tổng

100

72

Ví dụ 2: Cách xác định điểm tài chính

Giả định:

- Nhà thầu A, B, C, D, E là các nhà thầu đã vượt qua bước đánh giá về mặt kỹ thuật trong gói thầu tư vấn nêu trên (có điểm kỹ thuật ≥ 72)

- P thấp nhất = 1 tỷ đồng

- Thang điểm sử dụng = 100

Cách xác định điểm tài chính căn cứ vào giá các nhà thầu chào được thực hiện như sau:

Nhà thầu

Giá đang xét (tỷ đồng)

Điểm tài chính

A

1,1

1/1,1 x 100 = 90,9 điểm

B

1

1/1 x 100 = 100 điểm

C

1,5

1/1,5 x 100 = 66,7 điểm

D

1,3

1/1,3 x 100 = 76,9 điểm

E

1,2

1/1,2 x 100 = 83,0 điểm

Ví dụ 3: Cách xác định điểm tổng hợp

Căn cứ vào điểm kỹ thuật xác định ở bước đánh giá hồ sơ đề xuất kỹ thuật và điểm tài chính ở bước đánh giá hồ sơ đề xuất tài chính (ví dụ 2), điểm tổng hợp được xác định như sau:

Nhà thầu

Đề xuất kỹ thuật

Đề xuất tài chính

Điểm tổng hợp

= (3)+(6)

ĐKỹ thuật

(1)

K%

(2)

Điểm

(3)= (1) x (2)

ĐTài chính

(4)

G%

(5)

Điểm

(6)= (4)x(5)

A

89

70

62,3

90,9

30

27,3

89,6

B

84,2

70

58.9

100

30

30

88,9

C

85

70

59,5

66,7

30

20

79,5

D

80,4

70

56,4

76,9

30

23,1

79,4

E

83

70

58,1

83

30

24,9

83

Phần thứ hai

MẪU ĐỀ XUẤT KỸ THUẬT

Đề xuất kỹ thuật của nhà thầu bao gồm các nội dung: đơn dự thầu thuộc đề xuất kỹ thuật, cơ cấu tổ chức và kinh nghiệm của nhà thầu, những góp ý (nếu có) để hoàn thiện nội dung điều khoản tham chiếu, giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện DVTV, danh sách chuyên gia tư vấn, lý lịch chuyên gia, lịch công tác cho từng vị trí chuyên gia tư vấn, chương trình công tác.

Mẫu số 1: Đơn dự thầu (Hồ sơ đề xuất kỹ thuật)

Mẫu số 2: Giấy ủy quyền

Mẫu số 3: Thỏa thuận liên danh

Mẫu số 4. Cơ cấu tổ chức và kinh nghiệm của nhà thầu tư vấn

Mẫu số 5: Những góp ý (nếu có) để hoàn thiện nội dung Điều khoản tham chiếu

Mẫu số 6: Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện DVTV

Mẫu số 7A: Danh sách chuyên gia tư vấn trong nước tham gia thực hiện DVTV

Mẫu số 7B: Danh sách chuyên gia tư vấn nước ngoài tham gia thực hiện DVTV

Mẫu số 8: Lý lịch chuyên gia tư vấn

Mẫu số 9: Lịch công tác cho từng vị trí chuyên gia tư vấn

Mẫu số 10: Chương trình công tác

Mẫu số 1

ĐƠN DỰ THẦU

(Hồ sơ đề xuất kỹ thuật)

_____, ngày _____ tháng_____ năm_____

Kính gửi: [Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số _____ [Ghi số của văn bản sửa đổi nếu có] mà chúng tôi đã nhận được, chúng tôi, _____ [Ghi tên nhà thầu], cam kết cung cấp dịch vụ tư vấn _____ [Ghi phạm vi dịch vụ tư vấn] theo đúng yêu cầu của hồ sơ mời thầu. Hồ sơ dự thầu của chúng tôi gồm có đề xuất kỹ thuật này và một đề xuất tài chính được niêm phong riêng biệt.

Chúng tôi cam kết rằng mọi thông tin trong đề xuất kỹ thuật là chính xác và không thay đổi nhân sự đã đề xuất trong thời gian hồ sơ dự thầu có hiệu lực là _____ ngày [Ghi số ngày], kể từ _____ giờ, ngày _____ tháng _____ năm _____ [Ghi thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu[11]

[Ghi tên, chức danh, ký tên và đóng dấu[12]]

Mẫu số 2

GIẤY ỦY QUYỀN [13]

Hôm nay, ngày ____ tháng ____ năm ____, tại ____

Tôi là [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ______ [Ghi tên nhà thầu] có địa chỉ tại [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia đấu thầu gói thầu [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án] do [Ghi tên bên mời thầu] tổ chức:

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia đấu thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Tham gia quá trình đàm phán hợp đồng;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Ký kết hợp đồng với chủ đầu tư nếu được lựa chọn.] [14]

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của [Ghi tên nhà thầu]. [Ghi tên nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____[15]. Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ ____ bản.

Người được ủy quyền

[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Người ủy quyền

[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Mẫu số 3

THỎA THUẬN LIÊN DANH [16]

, ngày tháng năm

Gói thầu: [Ghi tên gói thầu]

Thuộc dự án: [Ghi tên dự án]

- Căn cứ [17] [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội];

- Căn cứ 2 [Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009];

- Căn cứ 2 [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ hồ sơ mời thầu gói thầu _______ [Ghi tên gói thầu] ngày ___ tháng ____ năm ____[Ngày được ghi trên HSMT];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh [Ghi tên từng thành viên liên danh]

Đại diện là ông/bà:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

E-mail:

Tài khoản:

Mã số thuế:

Giấy ủy quyền số ngày ___tháng ____ năm ___ (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham dự thầu gói thầu dịch vụ tư vấn [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: [Ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng trừ khi được sự đồng ý bằng văn bản của các thành viên trong liên danh. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh

- Bồi thường thiệt hại cho chủ đầu tư theo quy định nêu trong hợp đồng

- Hình thức xử lý khác [Ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu

[Ghi tên gói thầu] thuộc dự án [Ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các bên nhất trí ủy quyền cho [Ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau [18]:

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Tham gia quá trình đàm phán hợp đồng

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng [Ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh [Ghi cụ thể phần công việc và giá trị tương ứng, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh và nếu có thể ghi tỷ lệ phần trăm giá trị tương ứng].

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm và nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không trúng thầu;

- Hủy đấu thầu gói thầu [Ghi tên gói thầu] thuộc dự án [Ghi tên dự án] theo thông báo của bên mời thầu.

Thỏa thuận liên danh được lập thành bản, mỗi bên giữ bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH

[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH

[Ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Mẫu số 4

CƠ CẤU TỔ CHỨC VÀ KINH NGHIỆM

CỦA NHÀ THẦU TƯ VẤN

A. Cơ cấu tổ chức của nhà thầu

[Mô tả tóm tắt quá trình hình thành và tổ chức của nhà thầu và việc liên danh (nếu có) để thực hiện hợp đồng này]

B. Kinh nghiệm của nhà thầu

Các gói thầu DVTV tương tự đảm bảo tiến độ và chất lượng do nhà thầu thực hiện trong vòng [Ghi số năm][19] năm gần đây.

Nhà thầu tư vấn được yêu cầu sử dụng bảng sau để kê khai cho mỗi DVTV tương tự như DVTV được yêu cầu trong gói thầu này mà nhà thầu đã thực hiện (thực hiện độc lập hoặc liên danh với nhà thầu khác).

Tên dự án

Địa điểm thực hiện

Tên chủ đầu tư

Tên gói thầu

Giá hợp đồng

Thời gian thực hiện hợp đồng (nêu rõ từ ngày.... đến ngày...)

Giá trị DVTV [20]

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan.

Mẫu số 5

NHỮNG GÓP Ý (NẾU CÓ) ĐỂ HOÀN THIỆN

NỘI DUNG ĐIỀU KHOẢN THAM CHIẾU

[Nhà thầu trình bày những nội dung sửa đổi để hoàn thiện điều khoản tham chiếu nhằm thực hiện hợp đồng]

Đề xuất bổ sung, sửa đổi điều khoản tham chiếu:

1.

2.

3.

4.

5.

Mẫu số 6

GIẢI PHÁP VÀ PHƯƠNG PHÁP LUẬN TỔNG QUÁT

DO NHÀ THẦU ĐỀ XUẤT ĐỂ THỰC HIỆN DỊCH VỤ TƯ VẤN

Nhà thầu chuẩn bị đề xuất kỹ thuật (cả biểu đồ) gồm 3 phần:

1. Giải pháp và phương pháp luận

2. Kế hoạch công tác

3. Tổ chức và nhân sự

Mẫu số 7A

DANH SÁCH CHUYÊN GIA TRONG NƯỚC THAM GIA THỰC HIỆN DỊCH VỤ TƯ VẤN

Stt

Họ tên

Tên đơn vị công tác

Lĩnh vực chuyên môn [21]

Chức danh bố trí trong gói thầu

Nhiệm vụ

Mẫu số 7B

DANH SÁCH CHUYÊN GIA NƯỚC NGOÀI THAM GIA THỰC HIỆN DỊCH VỤ TƯ VẤN

Stt

Họ tên

Quốc tịch

Tên đơn vị công tác

Lĩnh vực chuyên môn[22]

Chức danh bố trí trong gói thầu

Nhiệm vụ

Ghi chú: Trường hợp không sử dụng chuyên gia tư vấn nước ngoài thì không kê khai vào Mẫu này

Mẫu số 8

LÝ LỊCH CHUYÊN GIA TƯ VẤN

Vị trí dự kiến đảm nhiệm:

Tên nhà thầu tư vấn:

Họ tên:

Nghề nghiệp:

Ngày, tháng, năm sinh:

Số năm công tác tại Công ty: Quốc tịch:

Tham gia tổ chức nghề nghiệp:

Mô tả chi tiết nhiệm vụ dự kiến được phân công:

Năng lực:

[Mô tả chi tiết kinh nghiệm và các khóa đào tạo đã tham dự đáp ứng phạm vi công tác được phân công. Mô tả chi tiết nhiệm vụ được phân công trong các dự án đã thực hiện, thời gian và địa điểm thực hiện]

Trình độ học vấn:

[Nêu rõ các bằng cấp liên quan, tổ chức cấp bằng, thời gian học và loại bằng cấp]

Kinh nghiệm công tác:

[Mô tả các vị trí công tác đã đảm nhiệm, đơn vị công tác, thời gian công tác tại từng vị trí. Trong phần mô tả kinh nghiệm cần nêu rõ nhiệm vụ được phân công cụ thể trong từng dự án và tên/địa chỉ của chủ đầu tư/bên mời thầu]

Ngoại ngữ:

[Nêu rõ trình độ ngoại ngữ]

Xác nhận:

Tôi xin cam đoan các thông tin nêu trên là đúng sự thật.

_____, ngày ____ tháng ___năm _____

Người khai

[Ký tên, chức danh và ghi rõ họ tên]

Ghi chú:

- Từng cá nhân chuyên gia tư vấn trong danh sách nêu tại Mẫu số 7A, 7B phải kê khai Mẫu này.

- Nhà thầu tư vấn gửi kèm theo bản sao hợp đồng lao động; bản chụp bằng tốt nghiệp, chứng chỉ hành nghề chuyên môn của các chuyên gia tư vấn nêu trên (nếu cần thiết).

Mẫu số 9

LỊCH CÔNG TÁC CHO TỪNG VỊ TRÍ CHUYÊN GIA TƯ VẤN

(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

I. Tiến độ thực hiện công việc

Họ tên

Chức danh

Thời gian thực hiện dịch vụ

Tháng thứ

Số tháng-người

1

2

3

4

5

6

7

8

9

10

…

n

Tại dự án

Tại công ty

Cộng

II. Tiến độ nộp báo cáo

Báo cáo

Ngày đến hạn

1. Báo cáo sơ bộ

2. Báo cáo tình hình thực hiện

Báo cáo lần 1

.....................

Báo cáo lần n

3. Báo cáo cuối cùng

Đại diện hợp pháp của nhà thầu

[Ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 10

CHƯƠNG TRÌNH CÔNG TÁC

(Cho phần việc áp dụng hình thức hợp đồng trọn gói)

I. Tiến độ thực hiện công việc

STT

Nội dung công việc

Tháng thứ (kể từ thời điểm bắt đầu thực hiện dịch vụ)

1

2

3

4

5

6

7

8

9

…

n

1

Công việc A

2

Công việc B

…

...................

II. Tiến độ nộp báo cáo

Báo cáo

Ngày đến hạn

1. Báo cáo sơ bộ

2. Báo cáo tình hình thực hiện

Báo cáo lần 1

Báo cáo lần 2

......................

Báo cáo lần n

3. Báo cáo cuối cùng

Phần thứ ba

MẪU ĐỀ XUẤT TÀI CHÍNH

Đề xuất tài chính được chuẩn bị trên cơ sở đề xuất kỹ thuật, phù hợp với yêu cầu và các quy định trong hồ sơ mời thầu, gồm các nội dung như: đơn dự thầu thuộc phần đề xuất tài chính, tổng hợp chi phí, thù lao của chuyên gia và các chi phí khác.

Mẫu số 11: Đơn dự thầu (Hồ sơ đề xuất tài chính)

Mẫu số 12: Tổng hợp chi phí

(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Mẫu số 13.1: Thù lao cho chuyên gia nước ngoài

Mẫu số 13.2: Chi phí khác cho chuyên gia nước ngoài

Mẫu số 13.3: Thù lao cho chuyên gia Việt Nam

Mẫu số 13.4: Chi phí khác cho chuyên gia Việt Nam

Mẫu số 14: Tổng hợp chi phí

(Cho phần việc áp dụng hình thức hợp đồng trọn gói và hợp đồng theo tỷ lệ phần trăm)

Mẫu số 11

ĐƠN DỰ THẦU

(Hồ sơ đề xuất tài chính)

_____, ngày_____tháng_____ năm_____

Kính gửi: [Ghi tên bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số ---------[Ghi số của văn bản bổ sung nếu có] mà chúng tôi đã nhận được, chúng tôi, [Ghi tên nhà thầu], cam kết cung cấp dịch vụ tư vấn [Ghi phạm vi dịch vụ tư vấn] theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Đề xuất kỹ thuật, chúng tôi xin gửi kèm đơn này một Đề xuất tài chính với tổng số tiền là -------- [Ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu] [23]với thời gian hiệu lực là _____ngày [Ghi số ngày căn cứ theo thời gian có hiệu lực của hồ sơ đề xuất kỹ thuật], kể từ _____ giờ, ngày _____tháng _____năm _____ [Ghi thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu[24]

[Ghi tên, chức danh, ký tên và đóng dấu[25]]

Mẫu số 12

TỔNG HỢP CHI PHÍ

(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Hạng mục

Chi phí [26]

(Ngoại tệ)

(Nội tệ)

Thù lao cho chuyên gia (trong nước/nước ngoài)

Chi phí khác (ngoài thù lao)

Thuế các loại

Tổng cộng

Mẫu số 13.1

THÙ LAO CHO CHUYÊN GIA NƯỚC NGOÀI

(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Loại tiền sử dụng:

Họ tên chuyên gia

Chức danh

Lương cơ bản

Chi phí xã hội

% của (3)

Chi phí quản lý

% của (3)

Cộng

=(3)+(4)+(5)

Lợi nhuận

% của (6)

Chi phí trả cho

chuyên gia/tháng

=(6)+(7)

Số tháng-người

Thù lao cho chuyên gia =(8)x(9)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

Tổng chi phí

Mẫu số 13.2

CHI PHÍ KHÁC CHO CHUYÊN GIA NƯỚC NGOÀI

(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

TT

Miêu tả

Đơn vị

Chi phí

đơn vị

Số lượng

Chi phí [27]

(Ngoại tệ)[28]

(Nội tệ)

Phụ cấp

Ngày

Chuyến bay quốc tế

Chuyến

Chi phí liên lạc

Thiết bị, tài liệu…

Chi phí đi lại trong nước

Thuê văn phòng, thư ký hỗ trợ

Đào tạo nhân sự của chủ đầu tư

Tổng chi phí

Mẫu số 13.3

THÙ LAO CHO CHUYÊN GIA VIỆT NAM

(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Loại tiền sử dụng: VND

Họ tên

chuyên gia

Chức danh

Lương cơ bản[29]

Chi phí liên quan khác[30]

(nếu có)

Số tháng-người

Thù lao cho chuyên gia

Mẫu số 13.4

CHI PHÍ KHÁC CHO CHUYÊN GIA VIỆT NAM

(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Stt

Miêu tả

Đơn vị

Đơn giá

Số lượng

Tổng cộng

Phụ cấp

Ngày

Chi phí đi lại

Chuyến

Chi phí liên lạc

Thiết bị, tài liệu…

Chi khác (nếu có)

Tổng chi phí

Mẫu số 14

TỔNG HỢP CHI PHÍ

(Cho phần việc áp dụng hình thức hợp đồng trọn gói

và hợp đồng theo tỷ lệ phần trăm)

Stt

Nội dung công việc và thời gian hoàn thành/thời hạn nộp báo cáo

Tổng chi phí

Phần thứ tư

ĐIỀU KHOẢN THAM CHIẾU

“Điều khoản tham chiếu" bao gồm những nội dung chủ yếu sau:

A. Giới thiệu:

Mô tả khái quát về dự án và gói thầu

Mô tả mục đích tuyển chọn nhà thầu tư vấn

B. Phạm vi công việc:

1. Mô tả chi tiết phạm vi công việc đối với nhà thầu tư vấn, nguồn vốn, tên cơ quan thực hiện dự án, thời gian, tiến độ thực hiện, số tháng-người cần thiết (nếu có).

2. Mô tả các nhiệm vụ cụ thể do nhà thầu tư vấn phải tiến hành trong thời gian thực hiện hợp đồng tư vấn.

3. Dự kiến thời gian chuyên gia bắt đầu thực hiện dịch vụ tư vấn (thông thường không quá 30 ngày, kể từ khi hợp đồng được ký).

C. Báo cáo và thời gian thực hiện:

Các báo cáo phải nộp và tiến độ nộp báo cáo

D. Trách nhiệm của bên mời thầu:

Dự kiến khả năng cung cấp điều kiện làm việc, cán bộ hỗ trợ của bên mời thầu và những tài liệu có liên quan đến nhiệm vụ của tư vấn, kể cả các tài liệu nghiên cứu liên quan hiện có nhằm tạo điều kiện thuận lợi cho nhà thầu tư vấn thực hiện nhiệm vụ của mình.

Ghi chú:

Trong điều khoản tham chiếu không nên quy định những nội dung thiếu linh hoạt nhằm tạo thuận lợi cho các nhà thầu đề xuất phương pháp luận và phương thức bố trí nhân sự riêng của mình.

Phần thứ năm

YÊU CẦU VỀ HỢP ĐỒNG

Chương IV

ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

Điều 1. Giải thích từ ngữ:

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1. “Hợp đồng” là thỏa thuận giữa chủ đầu tư và nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo.

2. “Giá hợp đồng” là tổng số tiền mà chủ đầu tư đã thỏa thuận với nhà thầu tư vấn theo Hợp đồng.

3. “Chủ đầu tư” là tổ chức được nêu tại ĐKCT.

4. “Nhà thầu tư vấn” là tổ chức cung cấp DVTV cho chủ đầu tư theo quy định của hợp đồng này và được nêu tại ĐKCT.

5. “Nhà thầu phụ” là nhà thầu thỏa thuận hoặc ký kết hợp đồng với nhà thầu chính để thực hiện một phần công việc đã được dự kiến trong HSDT.

6. “Ngày hợp đồng có hiệu lực” là ngày được quy định trong ĐKCT.

7. “Ngày” là ngày dương lịch, được tính liên tục, kể cả ngày lễ và ngày nghỉ cuối tuần.

8. “Chi phí khác” là tất cả chi phí ngoài lương của tư vấn có liên quan đến DVTV.

Điều 2. Luật áp dụng và ngôn ngữ sử dụng

Luật điều chỉnh hợp đồng là luật Việt Nam, ngôn ngữ của hợp đồng là tiếng Việt, trừ khi có quy định khác nêu tại ĐKCT.

Điều 3. Sử dụng các tài liệu và thông tin liên quan đến hợp đồng

1. Nếu không có sự đồng ý trước bằng văn bản của chủ đầu tư, nhà thầu tư vấn không được tiết lộ nội dung của hợp đồng đã ký với chủ đầu tư hoặc đại diện của chủ đầu tư cho bất cứ ai không phải là người có liên quan đến việc thực hiện hợp đồng. Việc nhà thầu tư vấn cung cấp các thông tin cho người có liên quan đến việc thực hiện hợp đồng được thực hiện theo chế độ bảo mật và trong phạm vi cần thiết cho việc thực hiện hợp đồng đó.

2. Nếu không có sự đồng ý bằng văn bản của chủ đầu tư, nhà thầu tư vấn không được lợi dụng bất cứ thông tin hoặc tài liệu nào nêu trong khoản 1 Điều này vào mục đích khác trừ khi vì mục đích thực hiện hợp đồng.

3. Các tài liệu nêu tại khoản 1 Điều này thuộc quyền sở hữu của chủ đầu tư. Khi chủ đầu tư có yêu cầu, nhà thầu tư vấn phải trả lại cho chủ đầu tư các tài liệu này (bao gồm cả các bản chụp) sau khi đã hoàn thành nghĩa vụ theo hợp đồng.

Điều 4. Bản quyền

Nhà thầu tư vấn phải hoàn toàn chịu trách nhiệm về mọi thiệt hại phát sinh do việc khiếu nại của bên thứ ba về việc vi phạm quyền sở hữu trí tuệ liên quan tới dịch vụ tư vấn mà nhà thầu tư vấn cung cấp cho chủ đầu tư.

Điều 5. Hình thức hợp đồng

Hình thức hợp đồng được quy định tại ĐKCT.

Điều 6. Thanh toán

Chủ đầu tư thanh toán cho nhà thầu tư vấn theo các nội dung quy định trong ĐKCT.

Điều 7. Giá hợp đồng

Giá hợp đồng được nhà thầu tư vấn và chủ đầu tư thống nhất thông qua thương thảo hoàn thiện hợp đồng trên cơ sở phù hợp với giá trúng thầu được duyệt và được ghi cụ thể trong hợp đồng.

Điều 8. Sửa đổi, bổ sung hợp đồng

1. Trong quá trình thực hiện hợp đồng, nếu cần phải sửa đổi, bổ sung các điều khoản của hợp đồng thì trong khoảng thời gian nêu tại ĐKCT kể từ khi nhận được yêu cầu sửa đổi, bổ sung hợp đồng của chủ đầu tư hoặc nhà thầu tư vấn, bên nhận yêu cầu có trách nhiệm xem xét và đưa ra các yêu cầu cụ thể cho việc sửa đổi, bổ sung này làm cơ sở để hai bên thương thảo và ký kết Phụ lục bổ sung hợp đồng. Việc sửa đổi, bổ sung như trên có thể làm tăng hoặc giảm giá hợp đồng cũng như thời gian thực hiện hợp đồng, vì thế những nội dung tương ứng của hợp đồng cần thay đổi cho phù hợp.

2. Việc sửa đổi, bổ sung hợp đồng phải phù hợp với hình thức hợp đồng và điều kiện quy định tại Điều 5 ĐKCT.

Điều 9. Nhân sự [31]

Nhà thầu phải huy động tất cả các chuyên gia để thực hiện các nội dung công việc như đã đề xuất trong HSDT trừ trường hợp chủ đầu tư có thỏa thuận khác. Trường hợp cần thiết phải thay đổi nhân sự theo quy định tại Mục 28 của Chương I thì nhà thầu tư vấn phải bổ sung ngay nhân sự có năng lực và kinh nghiệm tương đương hoặc tốt hơn.

Trường hợp cá nhân chuyên gia tư vấn mất năng lực hành vi dân sự hoặc không hoàn thành tốt công việc của mình thì chủ đầu tư có văn bản yêu cầu thay thế chuyên gia đó. Khi nhận được văn bản của chủ đầu tư, nhà thầu tư vấn phải thực hiện thay thế chuyên gia có năng lực và kinh nghiệm được chủ đầu tư chấp nhận.

Điều 10. Nhà thầu phụ

1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ nêu tại ĐKCT để thực hiện một phần công việc nêu trong HSDT. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của nhà thầu. Nhà thầu phải chịu trách nhiệm trước chủ đầu tư về khối lượng, chất lượng, tiến độ và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã được nêu tại ĐKCT chỉ được thực hiện khi chủ đầu tư chấp thuận.

2. Giá trị công việc mà các nhà thầu phụ quy định tại khoản 1 Điều này thực hiện không được vượt quá tỷ lệ phần trăm theo giá hợp đồng nêu tại ĐKCT.

3. Nhà thầu không được sử dụng thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ nêu trong HSDT.

4. Yêu cầu khác về nhà thầu phụ quy định tại ĐKCT.

Điều 11. Bồi thường thiệt hại do vi phạm hợp đồng

Trừ trường hợp bất khả kháng theo quy định tại Điều 15 Chương này, nếu nhà thầu tư vấn không thực hiện một phần hay toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng thì chủ đầu tư có thể khấu trừ vào giá hợp đồng một khoản tiền bồi thường tương ứng với % giá trị công việc chậm thực hiện như quy định trong ĐKCT tính cho mỗi tuần chậm thực hiện hoặc khoảng thời gian khác như thỏa thuận cho đến khi nội dung công việc đó được thực hiện. Chủ đầu tư sẽ khấu trừ đến % tối đa như quy định trong ĐKCT. Khi đạt đến mức tối đa, chủ đầu tư có thể xem xét chấm dứt hợp đồng theo quy định tại Điều 13 Chương này.

Điều 12. Gia hạn hợp đồng

Trong thời gian thực hiện hợp đồng, nếu nhà thầu tư vấn gặp khó khăn dẫn đến chậm trễ trong việc thực hiện theo thời hạn hợp đồng thì nhà thầu tư vấn phải thông báo cho chủ đầu tư biết đồng thời nêu rõ lý do cùng với thời gian dự tính kéo dài. Khi nhận được thông báo của nhà thầu tư vấn, chủ đầu tư phải có trách nhiệm nghiên cứu, xem xét về đề nghị của nhà thầu tư vấn. Trường hợp chủ đầu tư đồng ý gia hạn hợp đồng thì sẽ là cơ sở để hai bên thương thảo và ký kết Phụ lục bổ sung hợp đồng.

Điều 13. Chấm dứt hợp đồng do sai phạm của nhà thầu tư vấn

1. Chủ đầu tư có thể chấm dứt việc thực hiện một phần hoặc toàn bộ hợp đồng bằng cách thông báo bằng văn bản cho nhà thầu tư vấn khi nhà thầu tư vấn không thực hiện nội dung công việc như quy định trong ĐKCT.

2. Chủ đầu tư có thể gửi thông báo chấm dứt hợp đồng cho nhà thầu tư vấn khi phát hiện nhà thầu tư vấn lâm vào tình trạng phá sản mà không phải chịu bất cứ chi phí đền bù nào. Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của chủ đầu tư được hưởng theo quy định của hợp đồng và pháp luật.

3. Trong trường hợp chủ đầu tư chấm dứt việc thực hiện một phần hay toàn bộ hợp đồng theo khoản 1 Điều này, chủ đầu tư có thể ký hợp đồng với nhà thầu khác để thực hiện phần hợp đồng bị chấm dứt đó. Nhà thầu tư vấn sẽ chịu trách nhiệm bồi thường cho chủ đầu tư những chi phí vượt trội cho việc thực hiện phần hợp đồng bị chấm dứt này. Tuy nhiên, nhà thầu tư vấn vẫn phải tiếp tục thực hiện phần hợp đồng không bị chấm dứt.

Điều 14. Chấm dứt hợp đồng do lỗi của chủ đầu tư

Nhà thầu tư vấn có thể chấm dứt việc thực hiện một phần hoặc toàn bộ hợp đồng bằng cách thông báo bằng văn bản cho chủ đầu tư khi chủ đầu tư không thực hiện nội dung công việc như quy định trong ĐKCT.

Điều 15. Trường hợp bất khả kháng

1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của một bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hoả hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch hoặc các điều kiện thời tiết bất lợi.

2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời gian không thể thực hiện dịch vụ do điều kiện bất khả kháng, nhà thầu tư vấn theo hướng dẫn của chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng của trường hợp bất khả kháng. Trong trường hợp này, chủ đầu tư phải xem xét để bồi hoàn cho nhà thầu tư vấn các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Điều 17 Chương này.

Điều 16. Giải quyết tranh chấp

1. Nhà thầu tư vấn và chủ đầu tư có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hoà giải.

2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hoà giải trong thời gian quy định trong ĐKCT kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế được xác định trong ĐKCT.

Điều 17. Thông báo

1. Bất cứ thông báo nào của một bên gửi cho bên kia liên quan đến hợp đồng phải được thể hiện bằng văn bản, theo địa chỉ được ghi trong ĐKCT.

2. Thông báo của một bên sẽ có hiệu lực kể từ ngày bên kia nhận được hoặc theo ngày hiệu lực nêu trong thông báo, tuỳ theo ngày nào đến muộn hơn.

Chương V

ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Điều

Khoản

Nội dung

1

3

Chủ đầu tư: ________________ [Ghi tên chủ đầu tư]

4

Nhà thầu tư vấn: ___________ [Ghi tên nhà thầu trúng thầu]

6

Ngày hợp đồng có hiệu lực: _______________

[Tuỳ theo tính chất của gói thầu mà quy định cụ thể, ví dụ: Hợp đồng có hiệu lực kể từ ngày hai bên ký hợp đồng... ]

2

- Luật điều chỉnh hợp đồng:_______________[Ghi cụ thể luật điều chỉnh nếu có quy định khác]

- Ngôn ngữ của hợp đồng :________________[Ghi ngôn ngữ của HSMT, nếu ngôn ngữ này không phải là tiếng Việt]

5

Hình thức hợp đồng: __________________________

[Ghi hình thức hợp đồng áp dụng, đảm bảo phù hợp với kế hoạch đấu thầu được duyệt].

6

- Phương thức thanh toán: __________________

[Tuỳ theo tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này.

Việc thanh toán cho nhà thầu tư vấn có thể quy định bằng tiền mặt, thanh toán bằng thư tín dụng, chuyển khoản.

Nếu có quy định về tạm ứng cho nhà thầu tư vấn thì cần nêu rõ giá trị, thời hạn tạm ứng và cách thức hoàn trả tiền tạm ứng phù hợp với quy định của pháp luật. Trong trường hợp cần thiết, có thể yêu cầu nhà thầu tư vấn xuất trình bảo lãnh tiền tạm ứng theo Mẫu số 17 Chương VI]

- Đồng tiền và thời hạn thanh toán

Đồng tiền thanh toán: ____________ [Ghi cụ thể đồng tiền thanh toán, phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với đồng tiền dự thầu và đồng tiền ký hợp đồng].

Thời hạn thanh toán:____________ [Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong một khoảng thời gian nhất định kể từ khi nhà thầu tư vấn xuất trình đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ phục vụ cho việc thanh toán].

8

1

Thời gian bên nhận yêu cầu trả lời yêu cầu sửa đổi, bổ sung hợp đồng của chủ đầu tư hoặc nhà thầu: ______________

[Ghi cụ thể thời gian là bao nhiêu ngày kể từ ngày nhận được yêu cầu sửa đổi, bổ sung hợp đồng căn cứ yêu cầu cụ thể của nội dung sửa đổi, bổ sung]

2

Sửa đổi, bổ sung hợp đồng: _______________

[Đối với hợp đồng trọn gói thì không được thay đổi kết quả đầu ra và giá hợp đồng. Trường hợp áp dụng hình thức hợp đồng theo thời gian hoặc trường hợp phát sinh hợp lý những công việc ngoài phạm vi HSMT thì phải quy định rõ phạm vi điều chỉnh theo quy định của pháp luật. ]

10

1

Danh sách nhà thầu phụ:__________ [Ghi danh sách nhà thầu phụ phù hợp với danh sách nhà thầu phụ nêu trong HSDT]

2

Giá trị công việc mà nhà thầu phụ thực hiện không vượt quá: ____ giá hợp đồng [Căn cứ quy mô, tính chất của gói thầu mà ghi phần trăm cho phù hợp. Nhà thầu phụ không thực hiện toàn bộ công việc của gói thầu.]

4

Yêu cầu khác về nhà thầu phụ :______________

[Ghi yêu cầu khác về nhà thầu phụ, nếu có…]

11

Mức khấu trừ: _____%/tuần (hoặc ngày, tháng...)

[Ghi cụ thể quy định về mức khấu trừ là bao nhiêu % nội dung công việc chậm thực hiện căn cứ tính chất và yêu cầu của gói thầu].

Mức khấu trừ tối đa: ____ % [Ghi mức khấu trừ tối đa]

13

1

Chấm dứt hợp đồng do sai phạm của nhà thầu tư vấn:

[Ghi cụ thể những nội dung mà khi nhà thầu tư vấn vi phạm thì chủ đầu tư có quyền chấm dứt hợp đồng].

14

Chấm dứt hợp đồng do lỗi của chủ đầu tư:

[Ghi cụ thể những nội dung mà khi chủ đầu tư vi phạm thì nhà thầu tư vấn có quyền yêu cầu chấm dứt hợp đồng].

16

2

Giải quyết tranh chấp: _________________

[Ghi cụ thể thời gian và cơ chế xử lý tranh chấp tuỳ theo tính chất và yêu cầu của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, cơ quan xử lý tranh chấp, chi phí cho việc giải quyết tranh chấp... Khuyến khích đưa tranh chấp ra giải quyết tại cơ quan trọng tài].

17

1

Địa chỉ để hai bên thông báo cho nhau những thông tin theo quy định:

- Địa chỉ liên lạc của chủ đầu tư: _________

Điện thoại: ______________________

Fax: ____________________________

E-mail: __________________________

- Địa chỉ liên lạc của nhà thầu tư vấn: _______

Điện thoại: ______________________

Fax: ____________________________

E-mail: __________________________

Chương VI

MẪU HỢP ĐỒNG

Tùy theo tính chất và yêu cầu của gói thầu mà áp dụng hợp đồng DVTV thanh toán theo hình thức trọn gói, theo tỷ lệ phần trăm hoặc theo thời gian cho phù hợp.

Trường hợp hợp đồng có một hoặc nhiều hợp đồng bộ phận, chủ đầu tư vận dụng biểu mẫu hợp đồng DVTV trọn gói, theo tỷ lệ phần trăm và theo thời gian để xây dựng mẫu hợp đồng DVTV hỗn hợp.

Khi sử dụng cần chú ý không được thay đổi ĐKC, các điều khoản trong ĐKCT cần được thực hiện như mô tả trong ghi chú với chữ in nghiêng cho từng điều khoản.

Mẫu số 15

HỢP ĐỒNG DỊCH VỤ TƯ VẤN

(Áp dụng đối với hình thức hợp đồng trọn gói hoặc theo tỷ lệ phần trăm)

____, ngày ____ tháng ____năm ____

Hợp đồng số: ___________

Gói thầu: _________ [Ghi tên gói thầu]

Thuộc dự án: _________[Ghi tên dự án]

- Căn cứ [32] _______________[Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội];

- Căn cứ1_______________[Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội];

- Căn cứ1______[Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội];

- Căn cứ 1_______________[Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ Quyết định số_____ngày_____tháng____năm_____ của____ về việc phê duyệt kết quả đấu thầu gói thầu ______[Ghi tên gói thầu] và thông báo trúng thầu số____ngày____tháng_____năm_____của bên mời thầu;

- Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được chủ đầu tư và nhà thầu trúng thầu ký ngày_____tháng____năm_____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư

Tên chủ đầu tư [Ghi tên chủ đầu tư]

Đại diện là ông/bà:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

E-mail:

Tài khoản:

Mã số thuế:

Giấy ủy quyền số ___ ngày __ tháng __ năm __ (trường hợp được ủy quyền).

Nhà thầu tư vấn

Tên nhà thầu tư vấn [Ghi tên nhà thầu trúng thầu]

Đại diện là ông/bà:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

E-mail:

Tài khoản:

Mã số thuế:

Giấy ủy quyền số ___ ngày __ tháng __ năm __ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng dịch vụ tư vấn với các nội dung sau :

Điều 1. Đối tượng hợp đồng

Đối tượng hợp đồng là các dịch vụ được nêu chi tiết trong Phụ lục A “Điều khoản tham chiếu”.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý khi xảy ra tranh chấp như sau:

1. Văn bản hợp đồng (kèm theo các Phụ lục);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả đấu thầu;

4. Điều kiện cụ thể của hợp đồng;

5. Điều kiện chung của hợp đồng;

6. HSDT và các văn bản làm rõ HSDT của nhà thầu trúng thầu (nếu có);

7. HSMT và các tài liệu bổ sung HSMT (nếu có);

8. Các tài liệu kèm theo khác (nếu có).

Điều 3. Trách nhiệm của nhà thầu tư vấn

1. Thực hiện các nghĩa vụ được nêu tại Điều 1 của hợp đồng này;

2. Đảm bảo huy động và bố trí nhân sự được liệt kê tại Phụ lục B “Nhân sự của nhà thầu tư vấn” để thực hiện dịch vụ;

3. Nộp báo cáo cho chủ đầu tư trong thời hạn và theo các hình thức được nêu trong Phụ lục C “Trách nhiệm báo cáo của nhà thầu tư vấn”;

4. Thực hiện đầy đủ các nghĩa vụ và trách nhiệm khác được nêu trong ĐKC và ĐKCT của hợp đồng.

Điều 4. Trách nhiệm của chủ đầu tư

1. Chủ đầu tư cam kết thanh toán cho nhà thầu tư vấn theo giá hợp đồng và phương thức nêu tại Điều 5 của hợp đồng này cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định trong ĐKC và ĐKCT của hợp đồng.

2. Chủ đầu tư chỉ định ông/bà [Ghi rõ họ tên] là cán bộ phụ trách của chủ đầu tư để điều phối các hoạt động thuộc phạm vi hợp đồng này.

Điều 5. Giá hợp đồng, thời hạn và phương thức thanh toán

1. Giá hợp đồng: _______________ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp hợp đồng theo tỷ lệ phần trăm thì giá hợp đồng được tính theo phần trăm giá trị của công trình hoặc khối lượng công việc. Trường hợp giá hợp đồng được ký bằng nhiều đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 1 triệu USD + 3 tỷ VND (một triệu đôla Mỹ và ba tỷ đồng Việt Nam)]. Số tiền này bao gồm toàn bộ các chi phí, lãi và bất kỳ khoản thuế nào mà nhà thầu tư vấn phải nộp.

2. Thời hạn thanh toán:

[Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được một bản hợp đồng này do nhà thầu tư vấn ký.

[Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được và chấp thuận dự thảo báo cáo do nhà thầu tư vấn lập.

[Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được và chấp thuận báo cáo cuối cùng.

Tổng số tiền thanh toán [Ghi giá trị và đồng tiền]

[Thời hạn thanh toán có thể thay đổi để phù hợp với các báo cáo đầu ra được nêu chi tiết tại Phụ lục C].

3. Phương thức thanh toán:

Phương thức thanh toán nêu tại Điều 6 ĐKCT

Điều 6. Hình thức hợp đồng

[Nêu hình thức hợp đồng phù hợp với Điều 5 ĐKCT: trọn gói hoặc tỷ lệ phần trăm]

Điều 7. Thời gian thực hiện hợp đồng

[Nêu thời gian thực hiện hợp đồng phù hợp với khoản 2 Mục 1 BDL, HSDT và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ _____ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại khoản 6 Điều 1 ĐKCT].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ____ bộ, chủ đầu tư giữ ____ bộ, nhà thầu tư vấn giữ ____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

Đại diện hợp pháp của nhà thầu tư vấn

[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của chủ đầu tư

[Ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC

Phụ lục A: Điều khoản tham chiếu

Phụ lục B: Nhân sự của nhà thầu tư vấn

Phụ lục C: Trách nhiệm báo cáo của nhà thầu tư vấn

Mẫu số 16

HỢP ĐỒNG DỊCH VỤ TƯ VẤN

(Áp dụng đối với hình thức hợp đồng theo thời gian)

____, ngày ____ tháng____ năm ____

Hợp đồng số: _________

Gói thầu: __________ [Ghi tên gói thầu]

Thuộc dự án: ____________ [Ghi tên dự án]

- Căn cứ [33] ____________________ [Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội];

- Căn cứ1 [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội];

- Căn cứ1____ [Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội];

- Căn cứ 1 [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ Quyết định số___ngày_____tháng____năm_____ của____ về việc phê duyệt kết quả đấu thầu gói thầu _______[Ghi tên gói thầu] và thông báo trúng thầu số____ngày____tháng_____năm_____của bên mời thầu;

- Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được chủ đầu tư và nhà thầu trúng thầu ký ngày_____tháng____năm_____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư

Tên chủ đầu tư [Ghi tên chủ đầu tư]

Đại diện là ông/bà:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

E-mail:

Tài khoản:

Mã số thuế:

Giấy ủy quyền số ___ ngày __ tháng __ năm __ (trường hợp được ủy quyền).

Nhà thầu tư vấn

Tên nhà thầu tư vấn [Ghi tên nhà thầu trúng thầu]

Đại diện là ông/bà:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

E-mail:

Tài khoản:

Mã số thuế:

Giấy ủy quyền số ___ ngày __ tháng __ năm __ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng dịch vụ tư vấn với các nội dung sau :

Điều 1. Đối tượng hợp đồng

Đối tượng hợp đồng là các dịch vụ được nêu chi tiết trong Phụ lục A “Điều khoản tham chiếu”.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý khi xảy ra tranh chấp như sau:

1. Văn bản hợp đồng (kèm theo các Phụ lục);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả đấu thầu;

4. Điều kiện cụ thể của hợp đồng;

5. Điều kiện chung của hợp đồng;

6. HSDT và các văn bản làm rõ HSDT của nhà thầu trúng thầu (nếu có);

7. HSMT và các tài liệu bổ sung HSMT (nếu có);

8. Các tài liệu kèm theo khác (nếu có).

Điều 3. Trách nhiệm của nhà thầu tư vấn

1. Thực hiện các nghĩa vụ được nêu tại Điều 1 của hợp đồng này;

2. Nộp báo cáo cho chủ đầu tư trong thời hạn và theo các hình thức được nêu trong Phụ lục B “Trách nhiệm báo cáo của nhà thầu tư vấn”;

3. Đảm bảo huy động và bố trí nhân sự, dự toán kinh phí được liệt kê tại Phụ lục C “Dự toán kinh phí, danh sách nhân sự của nhà thầu tư vấn” để thực hiện dịch vụ;

4. Thực hiện đầy đủ các nghĩa vụ và trách nhiệm khác được nêu trong ĐKC và ĐKCT của hợp đồng.

Điều 4. Trách nhiệm của chủ đầu tư

1. Chủ đầu tư cam kết thanh toán cho nhà thầu tư vấn theo giá hợp đồng và phương thức nêu tại Điều 5 của hợp đồng này cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định trong ĐKC và ĐKCT của hợp đồng.

2. Chủ đầu tư chỉ định ông/bà [Ghi rõ họ tên] là cán bộ phụ trách của chủ đầu tư để điều phối các hoạt động thuộc phạm vi hợp đồng này.

Điều 5. Giá hợp đồng, thời hạn và phương thức thanh toán

1. Giá hợp đồng: _________ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp giá hợp đồng được ký bằng nhiều đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 2 triệu USD + 5 tỷ VND (hai triệu đôla Mỹ và năm tỷ đồng Việt Nam)]. Số tiền này bao gồm toàn bộ các chi phí, lãi và bất kỳ khoản thuế nào mà nhà thầu tư vấn phải trả, chi tiết như sau:

- Thù lao cho chuyên gia:

Chủ đầu tư thanh toán cho nhà thầu tư vấn thù lao tính theo tháng người hoặc theo ngày, theo giờ (lựa chọn một trong ba nội dung và xóa nội dung còn lại) như đã thống nhất tại Phụ lục C

- Chi phí khác ngoài thù lao:

Chủ đầu tư thanh toán cho nhà thầu tư vấn các chi phí khác với mức trần là [Ghi giá trị và đồng tiền thanh toán] cho các khoản chi thực tế dưới đây:

+ Chi phí công tác (bao gồm chi phí đi lại, phụ cấp công tác và lưu trú), tiền văn phòng phẩm và phôtô, in ấn tài liệu, chi phí liên lạc. Chi phí này sẽ được hoàn trả và cần được chủ đầu tư xác nhận;

+ Chi phí khác đã được chủ đầu tư phê duyệt.

2. Thời hạn và phương thức thanh toán

Thanh toán theo thời hạn và phương thức thanh toán nêu tại Điều 6 ĐKCT.

Điều 6. Bảng chấm công

Trong quá trình làm việc, kể cả đi công tác, chủ đầu tư điền vào bảng chấm công hoặc giấy tờ hợp lệ khác để xác định thời gian làm việc của nhà thầu tư vấn.

Điều 7. Hình thức hợp đồng: Theo thời gian

Điều 8. Thời gian thực hiện hợp đồng

[Nêu thời gian thực hiện hợp đồng phù hợp với khoản 2 Mục 1 BDL, HSDT và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 9. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ _____ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại khoản 6 Điều 1 ĐKCT].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ____ bộ, chủ đầu tư giữ ____ bộ, nhà thầu tư vấn giữ ____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

Đại diện hợp pháp của nhà thầu tư vấn

[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của chủ đầu tư

[Ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC

Phụ lục A: Điều khoản tham chiếu

Phụ lục B: Trách nhiệm báo cáo của nhà thầu tư vấn

Phụ lục C: Dự toán kinh phí, danh sách nhân sự của nhà thầu tư vấn.

Mẫu số 17

BẢO LÃNH TIỀN TẠM ỨNG [34]

________, ngày ____ tháng ____ năm ____

Kính gửi: _____________[Ghi tên chủ đầu tư]

(sau đây gọi là chủ đầu tư)

[Ghi tên hợp đồng, số hợp đồng]

Theo điều khoản về tạm ứng nêu trong điều kiện cụ thể của hợp đồng, ____ [Ghi tên và địa chỉ của nhà thầu tư vấn] (sau đây gọi là nhà thầu) phải nộp cho chủ đầu tư một bảo lãnh ngân hàng để bảo đảm nhà thầu sử dụng đúng mục đích khoản tiền tạm ứng ____ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng] cho việc thực hiện hợp đồng;

Chúng tôi, ____ [Ghi tên của ngân hàng] ở ____ [Ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ____ [Ghi địa chỉ của ngân hàng[35]] (sau đây gọi là “ngân hàng”), theo yêu cầu của chủ đầu tư, đồng ý vô điều kiện, không hủy ngang và không yêu cầu nhà thầu phải xem xét trước, thanh toán cho chủ đầu tư khi chủ đầu tư có yêu cầu với một khoản tiền không vượt quá ____ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Ngoài ra, chúng tôi đồng ý rằng các thay đổi, bổ sung hoặc điều chỉnh các điều kiện của hợp đồng hoặc của bất kỳ tài liệu nào liên quan tới hợp đồng được ký giữa nhà thầu và chủ đầu tư sẽ không làm thay đổi bất kỳ nghĩa vụ nào của chúng tôi theo bảo lãnh này.

Giá trị của bảo lãnh này sẽ được giảm dần tương ứng với số tiền tạm ứng mà chủ đầu tư thu hồi qua các kỳ thanh toán quy định tại Điều 6 của Hợp đồng sau khi nhà thầu xuất trình văn bản xác nhận của chủ đầu tư về số tiền đã thu hồi trong các kỳ thanh toán.

Bảo lãnh này có hiệu lực kể từ ngày nhà thầu nhận được khoản tạm ứng theo hợp đồng cho tới ngày ____ tháng ____ năm ____ [36] hoặc khi chủ đầu tư thu hồi hết số tiền tạm ứng, tùy theo ngày nào đến sớm hơn.

Đại diện hợp pháp của ngân hàng

[Ghi tên, chức danh, ký tên và đóng dấu]

[1] Trường hợp gói thầu không cần sử dụng lao động nước ngoài thì không quy định nội dung này. Trường hợp HSMT quy định nội dung này, nhà thầu kê khai theo Mẫu số 7B Phần thứ hai.

[2] Ngoài việc đăng tải như tại khoản 3 Mục này, bên mời thầu có thể gửi thông báo trực tiếp đến nhà thầu đã mua HSMT và đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

[3] Nếu là gói thầu DVTV không yêu cầu kỹ thuật cao thì xóa bỏ nội dung Khoản 2 và ngược lại.

[4] Nếu là gói thầu DVTV không yêu cầu kỹ thuật cao thì xóa bỏ nội dung ở trong ngoặc đơn và ngược lại.

[5] Nếu là gói thầu DVTV không yêu cầu kỹ thuật cao thì xóa bỏ nội dung ở trong ngoặc đơn và ngược lại.

[6] Chỉ áp dụng đối với gói thầu DVTV không yêu cầu kỹ thuật cao.

[7] Chỉ áp dụng đối với gói thầu DVTV không yêu cầu kỹ thuật cao

[8] Nếu là gói thầu DVTV không yêu cầu kỹ thuật cao thì xóa bỏ nội dung ở trong ngoặc đơn và ngược lại.

[9] Chỉ áp dụng đối với gói thầu DVTV không yêu cầu kỹ thuật cao.

[10] Chỉ áp dụng đối với gói thầu DVTV không yêu cầu kỹ thuật cao.

[11] Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2, Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Chương này). Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm khoản 2 Điều 12 Luật Đấu thầu và bị xử lý theo quy định tại Mục 34 Chương I của HSMT này.

[12] Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

[13] Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 9 Chương I. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

[14] Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

[15] Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia đấu thầu.

[16] Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

[17] Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

[18] Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

[19] Ghi số năm cụ thể căn cứ tính chất và yêu cầu của gói thầu (thông thường là 3, 4 hoặc 5 năm, đối với gói thầu đơn giản thì có thể quy định ít hơn 3 năm)

[20] Ghi rõ giá trị DVTV đã thực hiện, trường hợp nhà thầu tham gia với tư cách là thành viên trong liên danh thì ghi giá trị tương ứng với phần công việc do mình thực hiện.

[21] Nêu lĩnh vực chuyên môn liên quan đến công việc được bố trí trong gói thầu

[22] Nêu lĩnh vực chuyên môn liên quan đến công việc được bố trí trong gói thầu.

[23] Trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

[24] Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Phần thứ hai; trường hợp tại điều lệ công ty hoặc tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo bản chụp các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Phần thứ hai). Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm khoản 2 Điều 12 Luật Đấu thầu và bị xử lý theo quy định tại Mục 34 Chương I của HSMT này.

[25] Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

[26] Trường hợp quy định chỉ cho phép chào bằng đồng nội tệ thì xóa cột “Ngoại tệ”.

[27] Chi phí = Chi phí đơn vị x Số lượng

[28] Trường hợp quy định chỉ cho phép chào bằng đồng nội tệ thì xóa cột “Ngoại tệ”.

[29] Mức lương cơ bản của các loại chuyên gia tư vấn trong nước được thực hiện theo hướng dẫn của Bộ Lao động Thương binh và Xã hội trên cơ sở quy định của Chính phủ. Trường hợp Bộ Lao động Thương binh và Xã hội chưa có hướng dẫn thì tham khảo những tài liệu sau:

- Quy định hiện hành của pháp luật Việt Nam về tiền lương đối với chuyên gia tư vấn;

- Quy định của nhà tài trợ hoặc tổ chức quốc tế về chi phí dịch vụ tư vấn (Cost norm);

- Hợp đồng tương tự (về quy mô, tính chất…) đã ký trước đó.

[30] Chi phí liên quan khác bao gồm: chi phí quản lý, chi phí xã hội …. Nhà thầu liệt kê các chi phí này kèm theo các tài liệu chứng minh (Ví dụ: chi phí quản lý và chi phí xã hội được cơ quan kiểm toán xác nhận; thẻ bảo hiểm xã hội…).

[31] Tuân thủ quy định tại khoản 3 Mục 12 BDL.

[32] Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

[33] Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

[34] Căn cứ điều kiện cụ thể của gói thầu mà quy định phù hợp với yêu cầu nêu tại Điều 6 ĐKCT (thông thường áp dụng đối với gói thầu đấu thầu quốc tế).

[35] Địa chỉ ngân hàng: Ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

[36] Ngày hoàn thành các nghĩa vụ quy định trong hợp đồng. Trong trường hợp cần gia hạn thời gian thực hiện hợp đồng thì yêu cầu gia hạn thời gian có hiệu lực của bảo lãnh tiền tạm ứng.


TT 2010 - 08 - Bao cao tham dinh HSMT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------------------------ Số: 08/2010/TT-BKH | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------------- Hà Nội, ngày 21 tháng 4 năm 2010

THÔNG TƯ

Quy định chi tiết lập Báo cáo thẩm định kết quả đấu thầu

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về việc hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ Kế hoạch và Đầu tư quy định chi tiết lập Báo cáo thẩm định kết quả đấu thầu như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Đối tượng áp dụng là cơ quan, tổ chức, cá nhân có trách nhiệm thẩm định kết quả đấu thầu (gọi tắt là cơ quan/tổ chức thẩm định) đối với gói thầu dịch vụ tư vấn (trường hợp nhà thầu là tổ chức), mua sắm hàng hóa, xây lắp của các dự án thuộc phạm vi điều chỉnh của Luật Đấu thầu khi thực hiện hình thức đấu thầu rộng rãi, đấu thầu hạn chế trong nước và quốc tế. Đối với các hình thức lựa chọn nhà thầu khác, cơ quan/tổ chức thẩm định có thể sửa đổi, bổ sung một số nội dung của Mẫu này để áp dụng cho phù hợp.

Điều 2. Yêu cầu đối với cơ quan/tổ chức thẩm định

1. Cơ quan/tổ chức thẩm định thực hiện quyền và nghĩa vụ theo quy định tại Điều 65 của Luật Đấu thầu.

2. Khi tiến hành thẩm định, cơ quan/tổ chức thẩm định cần căn cứ vào các tài liệu do bên mời thầu cung cấp, báo cáo đánh giá hồ sơ dự thầu của tổ chuyên gia đấu thầu hoặc tổ chức, đơn vị trực tiếp thực hiện việc đánh giá hồ sơ dự thầu (tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp,...), ý kiến đánh giá của từng thành viên trực tiếp tham gia đánh giá hồ sơ dự thầu và các tài liệu liên quan nhằm đảm bảo tính trung thực, khách quan trong việc thẩm định về kết quả đấu thầu. Việc thẩm định không phải là đánh giá lại hồ sơ dự thầu.

Điều 3. Mẫu Báo cáo thẩm định kết quả đấu thầu

Mẫu Báo cáo thẩm định kết quả đấu thầu ban hành kèm theo Thông tư này bao gồm những nội dung cơ bản sau:

I. Khái quát về dự án, gói thầu

II. Tóm tắt quá trình đấu thầu

III. Tổng hợp kết quả thẩm định

IV. Nhận xét và kiến nghị

Phụ lục

Trong Mẫu này, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phần in đứng của Mẫu này thì cơ quan/tổ chức thẩm định phải giải trình bằng văn bản và đảm bảo không trái với các quy định của pháp luật về đấu thầu; cơ quan/tổ chức thẩm định phải chịu trách nhiệm trước pháp luật về nội dung sửa đổi, bổ sung.

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 6 năm 2010 và thay thế Quyết định số 1068/2008/QĐ-BKH ngày 15 tháng 8 năm 2008 của Bộ Kế hoạch và Đầu tư ban hành Mẫu Báo cáo thẩm định kết quả đấu thầu.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Thông tư này (nếu cần thiết) nhưng đảm bảo không trái với các quy định của Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý./.

Nơi nhận:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐTW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phòng Quốc hội;

- Văn phòng Chính phủ;

- Toà án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Website của Chính phủ; Công báo;

- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;

- Các đơn vị thuộc Bộ KH&ĐT;

- Cục Kiểm tra văn bản-Bộ Tư pháp;

- Lưu: VT, Cục QLĐT (DP).

BỘ TRƯỞNG

Võ Hồng Phúc

MẪU BÁO CÁO THẨM ĐỊNH KẾT QUẢ ĐẤU THẦU

(Ban hành kèm theo Thông tư số: 08 /2010/TT-BKH

ngày 21 tháng 4 năm 2010 của Bộ trưởng Bộ Kế hoạch và Đầu tư)

__________________________________________________

[TÊN CƠ QUAN/TỔ CHỨC THẨM ĐỊNH]

___________________________

Số: ______ (nếu cú)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________

______, ngày____ tháng____ năm____

BÁO CÁO THẨM ĐỊNH

Về kết quả đấu thầu gói thầu _____[Ghi tờn gúi thầu]

thuộc dự ỏn _____ [Ghi tờn dự ỏn]

Kớnh gửi: _____ [Ghi tên chủ đầu tư]

Căn cứ văn bản số ____ [Ghi số hiệu văn bản] ngày ____ [Ghi thời gian ký văn bản] của _____ [Ghi tên chủ đầu tư] về việc giao_____ [Ghi tên cơ quan/tổ chức thẩm định] thực hiện nhiệm vụ thẩm định kết quả đấu thầu gói thầu _____[Ghi tờn gúi thầu] ( [1] );

Căn cứ văn bản trỡnh duyệt số ____ [Ghi số hiệu văn bản trỡnh duyệt kết quả đấu thầu] ngày ____ [Ghi thời gian văn bản trỡnh duyệt] của _____ [Ghi tờn bờn mời thầu] về kết quả đấu thầu gói thầu nói trên;

Căn cứ cuộc họp thẩm định (nếu có) ngày ____ [Ghi thời gian cuộc họp thẩm định] và văn bản giải trỡnh (nếu cú) của ____ [Ghi tờn bờn mời thầu];

[Ghi tên cơ quan/tổ chức thẩm định] đó tiến hành thẩm định kết quả đấu thầu gói thầu nêu trên theo đúng quy định của pháp luật về đấu thầu từ ngày ____ tháng ____ năm ____ đến ngày ____ tháng ____ năm ____ và báo cáo về kết quả thẩm định như sau:

I. KHÁI QUÁT VỀ DỰ ÁN, GểI THẦU

Phần này nêu khái quát về nội dung chính của dự án như tên dự án, mục tiêu của dự án, tổng mức đầu tư của dự án; khái quát về nội dung của gói thầu bao gồm các nội dung đó được phê duyệt trong kế hoạch đấu thầu như tên gói thầu, giá gói thầu, hỡnh thức đấu thầu, phương thức đấu thầu, hỡnh thức hợp đồng... và phạm vi công việc của gói thầu.

II. TểM TẮT QUÁ TRèNH ĐẤU THẦU

Phần này túm tắt quỏ trỡnh tổ chức thực hiện việc đấu thầu theo trỡnh tự cỏc bước từ chuẩn bị đấu thầu, tổ chức đấu thầu và đánh giá hồ sơ dự thầu.

Trường hợp có tỡnh huống xảy ra trong quỏ trỡnh đấu thầu thỡ phải nờu rừ tại phần này, đồng thời nêu cách thức và kết quả giải quyết.

III. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

1. Căn cứ pháp lý để tổ chức đấu thầu

a) Tổng hợp kết quả thẩm định về căn cứ pháp lý

Kết quả thẩm định về căn cứ pháp lý của việc tổ chức đấu thầu được tổng hợp theo Bảng số 1 dưới đây:

Bảng số 1

TT | Nội dung kiểm tra | Kết quả thẩm định
 |  | Tuõn thủ | Khụng tuõn thủ(1)
 | [1] | [2] | [3]
1 | Văn bản phê duyệt dự án hoặc dự toán (đối với mua sắm thường xuyên) |  |
2 | Văn bản phê duyệt kế hoạch đấu thầu/kế hoạch đấu thầu điều chỉnh |  |
3 | Hiệp định, hợp đồng vay vốn (nếu có) |  |
4 | Văn bản phê duyệt hồ sơ mời sơ tuyển hoặc hồ sơ mời quan tâm (nếu có) |  |
5 | Văn bản phê duyệt danh sách ngắn (nếu có) |  |
6 | Tài liệu về thiết kế (Quyết định phê duyệt thiết kế, nhà thầu tư vấn lập thiết kế nếu có) kèm theo dự toán được duyệt (đối với gói thầu xây lắp) |  |
7 | Văn bản phê duyệt hồ sơ mời thầu |  |
8 | Văn bản thành lập tổ chuyên gia đấu thầu hoặc văn bản hợp đồng thuê tổ chức, đơn vị đánh giá hồ sơ dự thầu (2) |  |
9 | Văn bản phê duyệt danh sách nhà thầu đạt yêu cầu về kỹ thuật (3) |  |
10 | Văn bản phê duyệt danh sách xếp hạng nhà thầu |  |
11 | Các văn bản pháp lý khác có liên quan bao gồm cả các văn bản về xử lý tỡnh huống trong đấu thầu (nếu có) |  |

Ghi chỳ:

- (1) : Không tuân thủ được hiểu là một trong các văn bản nêu tại cột [1] không có hoặc có văn bản nhưng tuân thủ không đầy đủ các quy định pháp luật hiện hành.

- (2) : Đối với nội dung này cơ quan/tổ chức thẩm định phải kiểm tra cả sự tuân thủ hay không tuân thủ quy định về chứng chỉ đào tạo, bồi dưỡng nghiệp vụ về đấu thầu của các thành viên trực tiếp tham gia đánh giá hồ sơ dự thầu.

- (3): Đối vớigói thầu mua sắm hàng hóa, xây lắp quy mô nhỏ không cần nêu nội dung này.

- Cột [2] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ.

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là không tuân thủ. Đối với trường hợp này phải nêu rừ tại điểm b dưới đây lý do không tuân thủ điều, khoản, điểm nào theo quy định của pháp luật về đấu thầu.

b) Ý kiến thẩm định về cơ sở pháp lý

Căn cứ các tài liệu bên mời thầu trỡnh, kết quả thẩm định được tổng hợp tại Bảng số 1, cơ quan/tổ chức thẩm định đưa ra ý kiến nhận xột về cơ sở pháp lý của việc tổ chức đấu thầu và những lưu ý cần thiết.

2. Quỏ trỡnh tổ chức thực hiện

Cơ quan/tổ chức thẩm định kiểm tra và có ý kiến về quỏ trỡnh tổ chức thực hiện theo cỏc nội dung dưới đây:

2.1 Thời gian trong đấu thầu

a) Tổng hợp kết quả thẩm định về thời gian trong đấu thầu

Kết quả thẩm định về thời gian trong đấu thầu được tổng hợp tại Bảng số 2 dưới đây:

Bảng số 2

TT | Nội dung kiểm tra | Thời gian thực tế thực hiện | Kết quả thẩm định
 |  |  | Tuõn thủ | Khụng tuõn thủ
 | [1] | [2] | [3] | [4]
1 | Sơ tuyển (đối với gói thầu mua sắm hàng hóa, xây lắp, nếu cú) | [Ghi tổng số ngày] |  |
2 | Mời nộp hồ sơ quan tâm (đối với gói thầu dịch vụ tư vấn, nếu có) | [Ghi tổng số ngày] |  |
3 | - Thông báo mời thầu (đối với đấu thầu không lựa chọn danh sách ngắn) (1) - Thư mời thầu (đối với đấu thầu có lựa chọn danh sách ngắn) | [Ghi tổng số ngày từ ngày thông báo mời thầu/gửi thư mời thầu đến ngày phát hành hồ sơ mời thầu] |  |
4 | Phát hành hồ sơ mời thầu | [Ghi thời gian phỏt hành] |  |
5 | Hội nghị tiền đấu thầu (nếu có) | [Ghi thời gian tổ chức hội nghị] |  |
6 | Thông báo về sửa đổi hồ sơ mời thầu (nếu cú) | [Ghi tổng số ngày trước thời điểm đóng thầu] |  |
7 | Đóng thầu | [Ghi thời điểm đóng thầu] |  |
8 | Mở thầu | [Ghi thời điểm mở thầu] |  |
9 | Chuẩn bị hồ sơ dự thầu | [Ghi tổng số ngày] |  |
10 | Thời gian có hiệu lực của hồ sơ dự thầu (bao gồm tổng thời gian gia hạn) | [Ghi tổng số ngày] |  |
11 | Thời gian có hiệu lực của bảo đảm dự thầu (bao gồm tổng thời gian gia hạn) | [Ghi tổng số ngày] |  |
12 | Đánh giá hồ sơ dự thầu | [Ghi tổng số ngày] |  |

Ghi chỳ:

- (1) Đối với gói thầu quy mô nhỏ, ngày thông báo mời thầu đồng thời là ngày phát hành hồ sơ mời thầu.

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định về thời gian trong đấu thầu theo quy định của pháp luật về đấu thầu.

- Cột [4] đánh dấu "X"vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó được đánh giá là không tuân thủ quy định về thời gian trong đấu thầu theo quy định của pháp luật về đấu thầu. Đối với trường hợp này phải nêu rừ tại điểm b dưới đây lý do không tuân thủ điều, khoản, điểm nào theo quy định của pháp luật về đấu thầu.

b) Ý kiến thẩm định về thời gian trong đấu thầu

Căn cứ các tài liệu bên mời thầu trỡnh, kết quả thẩm định được tổng hợp tại Bảng số 2, cơ quan/tổ chức thẩm định đưa ra ý kiến về thời gian trong đấu thầu và những lưu ý cần thiết.

2.2 Đăng tải thông tin trong đấu thầu

a) Tổng hợp kết quả thẩm định về đăng tải thông tin trong đấu thầu

Kết quả thẩm định về đăng tải thông tin trong đấu thầu được tổng hợp tại Bảng số 3 dưới đây:

Bảng số 3

TT | Nội dung kiểm tra | Đăng tải trên Báo Đấu thầu |  | Đăng tải trên phương tiện thông tin đại chúng khác | Kết quả thẩm định
 |  | Số bỏo | Thời gian phỏt hành |  | Tuõn thủ | Khụng tuõn thủ
 | [1] | [2] | [3] | [4] | [5] | [6]
1 | Kế hoạch đấu thầu |  |  |  |  |
2 | - Thông báo mời sơ tuyển (nếu có) - Thông báo gia hạn thời điểm đóng sơ tuyển (nếu có) |  |  |  |  |
3 | - Thông báo mời nộp hồ sơ quan tâm (nếu có) - Thông báo gia hạn thời điểm đóng quan tâm (nếu có) |  |  |  |  |
4 | Danh sỏch ngắn (nếu cú) |  |  |  |  |
5 | Thụng bỏo mời thầu |  |  |  |  |

Ghi chỳ:

- Cột [4] điền tên phương tiện thông tin đại chúng khác (nếu có) và thời gian đăng tải đối với từng nội dung tương ứng nêu tại cột [1].

- Cột [5] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định về việc đăng tải thông tin trong đấu thầu theo quy định của pháp luật về đấu thầu.

- Cột [6] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó được đánh giá là không tuân thủ quy định về đăng tải thông tin trong đấu thầu theo quy định của pháp luật về đấu thầu. Đối với trường hợp này phải nêu rừ tại điểm b dưới đây lý do không tuân thủ điều, khoản, điểm nào theo quy định của pháp luật về đấu thầu.

b) Ý kiến thẩm định về đăng tải thông tin trong đấu thầu

Căn cứ các tài liệu bên mời thầu trỡnh, kết quả kiểm tra được tổng hợp tại Bảng số 3, cơ quan/tổ chức thẩm định đưa ra ý kiến về đăng tải thông tin trong đấu thầu và những lưu ý cần thiết.

2.3 Nội dung đánh giá hồ sơ dự thầu

a) Tổng hợp kết quả thẩm định về nội dung đánh giá hồ sơ dự thầu

Kết quả thẩm định về nội dung đánh giá hồ sơ dự thầu được tổng hợp tại Bảng số 4A (đối với gói thầu mua sắm hàng hóa, xây lắp) hoặc Bảng số 4B (đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao) hoặc Bảng số 4C (đối với gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao) dưới đây:

- Đối với gói thầu mua sắm hàng hóa, xây lắp

Bảng số 4A

TT | Nội dung kiểm tra | Kết quả thẩm định
 |  | Tuõn thủ | Khụng tuõn thủ
 | [1] | [2] | [3]
1 | Tính hợp lệ của hồ sơ dự thầu và đáp ứng điều kiện tiên quyết |  |
2 | Đánh giá về năng lực và kinh nghiệm ([2]) |  |
3 | Đánh giá về kỹ thuật |  |
4 | Xác định giá đánh giá |  |

- Đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao

Bảng số 4B

TT | Nội dung kiểm tra | Kết quả thẩm định
 |  | Tuõn thủ | Khụng tuõn thủ
 | [1] | [2] | [3]
1 | Tính hợp lệ của hồ sơ dự thầu và đáp ứng điều kiện tiên quyết |  |
2 | Đánh giá về kỹ thuật |  |
3 | Đánh giá về tài chính |  |
4 | Đánh giá tổng hợp và đàm phán hợp đồng |  |

- Đối với gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao

Bảng số 4C

TT | Nội dung kiểm tra | Kết quả thẩm định
 |  | Tuõn thủ | Khụng tuõn thủ
 | [1] | [2] | [3]
1 | Tính hợp lệ của hồ sơ dự thầu và đáp ứng điều kiện tiên quyết |  |
2 | Đánh giá về kỹ thuật |  |
3 | Đánh giá về tài chính đối với nhà thầu có điểm kỹ thuật cao nhất và đàm phán hợp đồng |  |

Ghi chỳ:

Hướng dẫn chung về cách điền tại Bảng 4A, 4B và 4C:

- Cột [2] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra việc đánh giá hồ sơ dự thầu đối với từng nội dung tương ứng của tổ chuyên gia đấu thầu/ tổ chức, đơn vị trực tiếp đánh giá hồ sơ dự thầu là tuân thủ yêu cầu của hồ sơ mời thầu và tiêu chuẩn đánh giá được duyệt.

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra việc đánh giá hồ sơ dự thầu đối với từng nội dung tương ứng của tổ chuyên gia đấu thầu/ tổ chức, đơn vị trực tiếp đánh giá hồ sơ dự thầu là không tuân thủ yêu cầu của hồ sơ mời thầu, tiêu chuẩn đánh giá được duyệt. Đối với trường hợp này phải nêu rừ tại điểm b dưới đây lý do không tuân thủ điều, khoản, điểm nào theo quy định của pháp luật về đấu thầu, yêu cầu, tiêu chuẩn nào nêu trong hồ sơ mời thầu.

Trong trường hợp cần thiết (chẳng hạn như nội dung đánh giá về tài chính hay đánh giá về quá trỡnh đàm phán hợp đồng đối với gói thầu dịch vụ tư vấn), cơ quan/tổ chức thẩm định có thể tách thành một số bảng riêng để kiểm tra, xem xét về chi phí dự thầu và các nội dung cần thiết khác.

b) Ý kiến thẩm định về nội dung đánh giá hồ sơ dự thầu

Căn cứ các tài liệu bên mời thầu trỡnh, kết quả thẩm định được tổng hợp tại Bảng số 4A (đối với gói thầu mua sắm hàng hóa, xây lắp) hoặc Bảng số 4B (đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao) hoặc Bảng số 4C (đối với gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao), cơ quan/tổ chức thẩm định đưa ra ý kiến về nội dung đánh giá hồ sơ dự thầu và những lưu ý cần thiết.

2.4 Về ý kiến khỏc nhau (nếu cú) giữa cỏc thành viờn tổ chuyờn gia đấu thầu, giữa tổ chức/đơn vị trực tiếp đánh giá hồ sơ dự thầu với bên mời thầu đối với nội dung đánh giá hồ sơ dự thầu

a) Tổng hợp các ý kiến khác nhau về nội dung đánh giá hồ sơ dự thầu

Cỏc ý kiến khỏc nhau trong quỏ trỡnh đánh giá hồ sơ dự thầu được tổng hợp tại Bảng số 5 dưới đây:

Bảng số 5

TT | Nội dung đánh giá có ý kiến khác nhau | í kiến bảo lưu của thành viên trực tiếp đánh giá hồ sơ dự thầu | í kiến của tổ chuyờn gia đấu thầu/đơn vị trực tiếp đánh giá hồ sơ dự thầu | í kiến của bờn mời thầu
 | [1] | [2] | [3] | [4]
1 |  |  |  |
2 |  |  |  |
... |  |  |  |
n |  |  |  |

Ghi chỳ:

Cột [1] điền tóm tắt nội dung đánh giá hồ sơ dự thầu có ý kiến khỏc nhau.

b) Ý kiến thẩm định về nội dung đánh giá hồ sơ dự thầu có ý kiến khỏc nhau

Căn cứ các ý kiến của các bên có liên quan về nội dung đánh giá hồ sơ dự thầu được tổng hợp tại Bảng số 5, cơ quan/tổ chức thẩm định đưa ra nhận xét về các ý kiến khác nhau về nội dung đánh giá hồ sơ dự thầu nêu trên và những lưu ý cần thiết.

2.5 Cỏc nội dung khỏc (nếu cú)

Căn cứ tài liệu bên mời thầu trỡnh, cơ quan/tổ chức thẩm định kiểm tra và có ý kiến về cỏc nội dung khỏc phỏt sinh trong quỏ trỡnh tổ chức thực hiện mà chưa được nêu tại các phần trên, chẳng hạn như xử lý tỡnh huống trong đấu thầu, kiến nghị của nhà thầu và việc xử lý kiến nghị của bờn mời thầu và những nội dung khỏc.

3. Tổng hợp kết quả thẩm định

Ý kiến thẩm định đối với gói thầu được tổng hợp tại Bảng số 6 dưới đây:

Bảng số 6

TT | Nội dung thẩm định | Đỏnh giỏ của bờn mời thầu | Ý kiến thẩm định
 |  |  | Thống nhất | Khụng thống nhất
 | [1] | [2] | [3] | [4]
1 | Căn cứ pháp lý để tổ chức đấu thầu |  |  |
2 | Quỏ trỡnh tổ chức thực hiện |  |  |
2.1 | Thời gian trong đấu thầu |  |  |
2.2 | Đăng tải thông tin trong đấu thầu |  |  |
3 | Nội dung đánh giá hồ sơ dự thầu |  |  |
4 | Kết quả đấu thầu |  |  |
4.1 | Nhà thầu được đề nghị trúng thầu |  |  |
4.2 | Giá đề nghị trúng thầu |  |  |
5 | Giải quyết kiến nghị trong đấu thầu (nếu có) |  |  |
6 | Nội dung khỏc (nếu cú) |  |  |

Ghi chỳ:

- Cột [2] điền đề nghị của bên mời thầu đối với các nội dung tương ứng nêu tại cột [1] trong Báo cáo về kết quả đấu thầu.

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu ý kiến của cơ quan/tổ chức thẩm định thống nhất với đánh giá của bên mời thầu.

- Cột [4] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu ý kiến của cơ quan/tổ chức thẩm định không thống nhất với đánh giá của bên mời thầu.

IV. NHẬN XẫT VÀ KIẾN NGHỊ

1. Nhận xột về kết quả đấu thầu

Trên cơ sở các nhận xét về kết quả đấu thầu theo từng nội dung nêu trên, cơ quan/tổ chức thẩm định đưa ra nhận xét chung về kết quả đấu thầu. Trong phần này cần đưa ra ý kiến thống nhất hay không thống nhất đối với đề nghị của bờn mời thầu về kết quả đấu thầu. Trường hợp không thống nhất phải đưa ra lý do cụ thể.

Phần này nờu rừ ý kiến bảo lưu của thành viên thẩm định trong quá trỡnh thẩm định kết quả đấu thầu.

2. Kiến nghị

a) Trường hợp có nhà thầu trúng thầu, cơ quan/tổ chức thẩm định kiến nghị chủ đầu tư phê duyệt theo nội dung dưới đây:

Trên cơ sở đề nghị của bên mời thầu về kết quả đấu thầu và kết quả đánh giá, phân tích ở các phần trên, _____ [Ghi tên cơ quan/tổ chức thẩm định] kiến nghị _____ [Ghi tên chủ đầu tư] phê duyệt kết quả đấu thầu gúi thầu _____ [Ghi tờn gúi thầu] thuộc dự ỏn _____ [Ghi tờn dự ỏn] theo cỏc nội dung sau:

- Tên nhà thầu được đề nghị trúng thầu (kể cả tên nhà thầu phụ nếu cần thiết). Trường hợp là nhà thầu liên danh phải nêu tên tất cả các thành viên trong liên danh;

- Giá đề nghị trúng thầu (ghi rừ cơ cấu loại tiền, có bao gồm thuế hay không...);

- Hỡnh thức hợp đồng;

- Thời gian thực hiện hợp đồng;

- Những nội dung cần lưu ý (nếu cú).

b) Trường hợp cơ quan/tổ chức thẩm định không thống nhất với đề nghị của bên mời thầu hoặc chưa có đủ cơ sở kết luận về kết quả đấu thầu (bao gồm cả trường hợp không lựa chọn được nhà thầu trúng thầu) thỡ cần đề xuất biện pháp giải quyết tại điểm này để trỡnh chủ đầu tư xem xét, quyết định.

Nơi nhận:

- Như trên;

- Bờn mời thầu;

- Tổ chức, đơn vị đánh giá HSDT;

- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA

CƠ QUAN/TỔ CHỨC THẨM ĐỊNH]

[Ghi tờn, chức danh, ký tờn và đóng dấu (nếu có)]

PHỤ LỤC

Khi trỡnh bỏo cỏo thẩm định đến chủ đầu tư xem xét, quyết định về kết quả đấu thầu, cơ quan/tổ chức thẩm định cần đính kèm bản chụp các tài liệu sau đây:

1. Báo cáo kết quả đấu thầu của bên mời thầu;

2. Văn bản của cơ quan/tổ chức thẩm định đề nghị bên mời thầu bổ sung tài liệu, giải trỡnh (nếu cú);

3. Văn bản giải trỡnh, bổ sung tài liệu của bờn mời thầu (nếu cú);

4. í kiến của các cơ quan liên quan (nếu có);

5. Biên bản họp thẩm định của cơ quan/tổ chức thẩm định (nếu có);

6. í kiến bảo lưu của cá nhân thuộc cơ quan/tổ chức thẩm định (nếu có).

([1]) Trường hợp thuê cơ quan/tổ chức thẩm định thỡ thay bằng nội dung sau: Căn cứ hợp đồng số ____ [Ghi s ố hiệu hợp đồng] ngày ____ [Ghi th ời gian ký hợp đồng] của _____ [Ghi tên ch ủ đầu tư] và _____ [Ghi tên c ơ quan/tổ chức thẩm định] về việc thuê cơ quan/tổ chức thẩm định thực hiện nhiệm vụ thẩm định kết quả đấu thầu gói thầu _____ [Ghi t ờn gúi thầu].

([2]) Trường hợp đánh giá năng lực và kinh nghiệm sau khi xác định giá đánh giá thỡ chuyển nội dung này vào sau nội dung xác định giá đánh giá.


TT 2010 - 11 - chao hang canh tranh

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------------------------- Số: 11/2010/TT - BKH | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ------------------
 | Hà Nội, ngày 27 tháng 5 năm 2010

THÔNG TƯ

Quy định chi tiết về chào hàng cạnh tranh

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xõy dựng theo Luật Xõy dựng;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư,

Bộ Kế hoạch và Đầu tư quy định chi tiết về chào hàng cạnh tranh như sau:

Điều 1. Phạm vi điều chỉnh

Gúi thầu mua sắm hàng húa thuộc các dự án quy định tại Điều 1 của Luật Đấu thầu khi áp dụng hỡnh thức chào hàng cạnh tranh phải đáp ứng đủ các điều kiện sau:

- Cú giỏ gúi thầu dưới hai tỷ đồng;

- Là loại hàng hóa thông dụng (có nhiều người sử dụng và có nguồn cung cấp đảm bảo, ổn định), sẵn có trên thị trường (hàng hóa được giao ngay khi có nhu cầu mà không phải thông qua đặt hàng để thiết kế, gia công, chế tạo, sản xuất), có đặc tính kỹ thuật được tiêu chuẩn hóa (theo tiêu chuẩn Việt Nam, tiêu chuẩn cơ sở, tiêu chuẩn quốc tế hoặc tiêu chuẩn nước ngoài) và tương đương nhau về chất lượng (có khả năng thay thế lẫn nhau do có cùng đặc tính kỹ thuật, tính năng sử dụng và các đặc tính khác).

Điều 2. Đối tượng ỏp dụng

Tổ chức, cá nhân trong nước khi áp dụng hỡnh thức chào hàng cạnh tranh để mua sắm hàng hóa.

Điều 3. Mẫu Hồ sơ yêu cầu chào hàng cạnh tranh

1. Các Mẫu Hồ sơ yêu cầu chào hàng cạnh tranh ban hành kèm theo Thông tư này áp dụng đối với hỡnh thức chào hàng cạnh tranh trong nước. Trường hợp ỏp dụng hỡnh thức chào hàng cạnh tranh quốc tế thỡ cú thể sửa đổi, bổ sung những nội dung quy định tại cỏc Mẫu này cho phự hợp.

2. Đối với gói thầu mua sắm hàng hóa thuộc các dự án sử dụng vốn ODA, trường hợp được nhà tài trợ chấp thuận thỡ ỏp dụng theo cỏc Mẫu này hoặc cú thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế mà Cộng hũa xó hội chủ nghĩa Việt Nam là thành viờn hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hũa xó hội chủ nghĩa Việt Nam đó ký kết.

3. Các Mẫu Hồ sơ yêu cầu chào hàng cạnh tranh ban hành kèm theo Thông tư này bao gồm:

- Mẫu Hồ sơ yêu cầu chào hàng cạnh tranh (Mẫu A) áp dụng đối với gói thầu có giá gói thầu từ 500 triệu đồng đến dưới 2 tỷ đồng;

- Mẫu Hồ sơ yêu cầu chào hàng cạnh tranh rút gọn (Mẫu B) áp dụng đối với gói thầu có giá gói thầu dưới 500 triệu đồng.

Trong cỏc Mẫu này, những chữ in nghiờng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phần in đứng trong các Mẫu này thỡ tổ chức, cỏ nhõn lập hồ sơ yêu cầu chào hàng cạnh tranh phải giải trỡnh bằng văn bản và đảm bảo không trái với các quy định của pháp luật về đấu thầu; chủ đầu tư phải chịu trách nhiệm trước pháp luật về những nội dung sửa đổi, bổ sung.

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 thỏng 8 năm 2010.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quỏ trỡnh thực hiện, nếu cú vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cỏ nhõn cú liờn quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý./.

Nơi nhận:

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐTW về phũng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phũng Trung ương và các Ban của Đảng;

- Văn phũng Chủ tịch nước;

- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;

- Văn phũng Quốc hội;

- Văn phũng Chớnh phủ;

- Toà ỏn nhõn dõn tối cao;

- Viện Kiểm sỏt nhõn dõn tối cao;

- Kiểm toán Nhà nước;

- Cơ quan Trung ương của các đoàn thể;

- Website của Chớnh phủ; Cụng bỏo;

- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;

- Các Tập đoàn kinh tế, Tcty 91;

- Các đơn vị thuộc Bộ KH&ĐT;

- Cục Kiểm tra văn bản - Bộ Tư pháp;

- Lưu: VT, Cục QLĐT (ĐA.320).

BỘ TRƯỞNG

Vừ Hồng Phỳc

MẪU A

MẪU HỒ SƠ YÊU CẦU CHÀO HÀNG CẠNH TRANH

(Ban hành kèm theo Thông tư số: 11 /2010/TT-BKH

ngày 27 thỏng 5 năm 2010 của Bộ Kế hoạch và Đầu tư)

HỒ SƠ YÊU CẦU CHÀO HÀNG CẠNH TRANH

(tờn gúi thầu)

(tờn dự ỏn)

(tên chủ đầu tư)

Đại diện hợp pháp của tư vấn lập HSYC (nếu cú)

[Ghi tờn, chức danh, ký tờn và đóng dấu]

____,ngày____thỏng____năm____

Đại diện hợp pháp của bên mời thầu

[Ghi tờn, chức danh, ký tờn và đóng dấu]

MỤc lỤc

Từ ngữ viết tắt………………………………………………………………………………………………. | 4
A. Chỉ dẫn đối với nhà thầu…………………………………………………………………………… | 5
B. Yờu cầu về kỹ thuật và tiêu chuẩn đánh giá.….…………………………………………… | 9
C. Biểu mẫu.………………………………………………………………………………………………….. | 10
Mẫu số 1. Đơn chào hàng……………………………………….............................................. | 10
Mẫu số 2. Giấy ủy quyền……………………………………………………………………… | 11
Mẫu số 3. Thỏa thuận liờn danh…………………………………………………………….. | 12
Mẫu số 4. Biểu giỏ chào……………………………………………………………………….. | 14
D. Dự thảo hợp đồng.……………………………………………………………….................................. | 15

TỪ NGỮ VIẾT TẮT

HSYC | Hồ sơ yêu cầu chào hàng cạnh tranh
HSĐX | Hồ sơ đề xuất
Luật sửa đổi | Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009
Nghị định 85/CP | Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng
VND | Đồng Việt Nam

A. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Mục 1. Nội dung gúi thầu

Bờn mời thầu mời nhà thầu tham gia chào hàng cạnh tranh gúi thầu ________ [Ghi tờn gúi thầu theo kế hoạch đấu thầu được duyệt]([1]) thuộc dự ỏn ________ [Ghi tên dự án được duyệt].

Mục 2. Phạm vi cung cấp

Phạm vi cung cấp bao gồm ________ [Nêu yêu cầu về số lượng/phạm vi cung cấp hàng hóa] ([2]).

Mục 3. Thời hạn cung cấp hàng húa

Thời hạn cung cấp hàng húa trong vũng _____ ngày [Ghi số ngày] kể từ ngày hợp đồng có hiệu lực.

Mục 4. Nội dung của HSĐX

1. HSĐX cũng như tất cả các văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc chào hàng cạnh tranh phải được viết bằng tiếng Việt.

2. HSĐX do nhà thầu chuẩn bị bao gồm các nội dung sau:

- Tài liệu chứng minh tư cách hợp lệ của nhà thầu (Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư được cấp theo quy định của pháp luật hoặc Quyết định thành lập đối với các tổ chức không có đăng ký kinh doanh);

- Đơn chào hàng theo Mẫu số 1 Phần C;

- Biểu giỏ chào theo Mẫu số 4 Phần C;

- Văn bản thỏa thuận giữa các thành viên theo Mẫu số 3 Phần C trong trường hợp liên danh;

- Cỏc tài liệu khỏc (nếu cú).

Mục 5. Đơn chào hàng

Đơn chào hàng được ghi đầy đủ theo Mẫu số 1 Phần C, có chữ ký của người đại diện hợp pháp của nhà thầu (người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Phần C).

Mục 6. Giỏ chào hàng([3])

1. Giá chào hàng là giá do nhà thầu nêu trong đơn chào hàng sau khi trừ phần giảm giá (nếu có). Giá chào hàng phải bao gồm toàn bộ chi phí cần thiết để thực hiện gói thầu trên cơ sở yêu cầu của HSYC. Giá chào hàng được chào bằng đồng tiền Việt Nam.

2. Trường hợp nhà thầu có thư giảm giá thỡ cú thể nộp cựng với HSĐX hoặc nộp riêng song phải đảm bảo bên mời thầu nhận được trước thời điểm hết hạn nộp HSĐX. Trường hợp thư giảm giá nộp cùng với HSĐX thỡ nhà thầu phải thụng bỏo cho bờn mời thầu trước thời điểm hết hạn nộp HSĐX hoặc phải có bảng kê thành phần HSĐX trong đó có thư giảm giá. Trong thư giảm giá cần nêu rừ nội dung, cách thức giảm giá đối với từng loại hàng hóa cụ thể nêu trong biểu giá chào bằng giá trị tuyệt đối. Trường hợp không nờu rừ nội dung, cỏch thức giảm giỏ thỡ được hiểu là giảm đều theo tỷ lệ cho tất cả các loại hàng hóa nêu trong biểu giá chào.

3. Biểu giá chào phải được ghi đầy đủ theo Mẫu số 4 Phần C, cú chữ ký của người đại diện hợp pháp của nhà thầu.

Mục 7. Thời gian cú hiệu lực của HSĐX

Thời gian có hiệu lực của HSĐX là _____ ngày kể từ thời điểm hết hạn nộp HSĐX là _____ giờ, ngày _____ tháng _____ năm _____.

[Ghi rừ số ngày căn cứ quy mô, tính chất của gói thầu. Ví dụ: thời gian có hiệu lực của HSĐX là 30 ngày kể từ 10 giờ, ngày 01 tháng 12 năm 2009 thỡ viết rừ HSĐX có hiệu lực từ 10 giờ, ngày 01 tháng 12 năm 2009 đến 24 giờ, ngày 30 tháng 12 năm 2009].

Mục 8. Chuẩn bị và nộp HSĐX

1. HSĐX do nhà thầu chuẩn bị phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Đơn chào hàng, biểu giá chào, thư giảm giá (nếu có) và các văn bản bổ sung, làm rừ HSĐX (nếu có) phải được đại diện hợp pháp của nhà thầu ký và đóng dấu (nếu có). Những chữ viết chen giữa, tẩy xóa hoặc viết đè lên bản đánh máy chỉ cú giỏ trị khi cú chữ ký (của người ký đơn chào hàng) ở bên cạnh và được đóng dấu (nếu có).

2. Nhà thầu nộp HSĐX đến bên mời thầu bằng cách gửi trực tiếp, gửi qua đường bưu điện hoặc bằng fax nhưng phải đảm bảo bên mời thầu nhận được trước thời điểm hết hạn nộp HSĐX là ___ giờ, ngày ___ tháng ____ năm _____ [Ghi thời điểm hết hạn nộp HSĐX, đảm bảo quy định thời gian từ khi phát hành HSYC đến thời điểm hết hạn nộp HSĐX tối thiểu là 5 ngày]. HSĐX của nhà thầu gửi đến sau thời điểm hết hạn nộp HSĐX là khụng hợp lệ và bị loại.

Mục 9. Làm rừ HSĐX

1. Trong quỏ trỡnh đánh giá HSĐX, bên mời thầu có thể yêu cầu nhà thầu làm rừ nội dung của HSĐX (kể cả việc làm rừ đơn giá khác thường) và bổ sung tài liệu trong trường hợp HSĐX thiếu tài liệu theo yêu cầu của HSYC với điều kiện không làm thay đổi nội dung cơ bản của HSĐX đó nộp, khụng thay đổi giá chào.

2. Việc làm rừ HSĐX được thực hiện giữa bên mời thầu và nhà thầu có HSĐX cần phải làm rừ dưới hỡnh thức trao đổi trực tiếp (bên mời thầu mời nhà thầu đến gặp trực tiếp để trao đổi, những nội dung hỏi và trả lời phải lập thành văn bản) hoặc gián tiếp (bên mời thầu gửi văn bản yêu cầu làm rừ và nhà thầu phải trả lời bằng văn bản). Trong văn bản yêu cầu làm rừ cần quy định thời hạn làm rừ của nhà thầu. Nội dung làm rừ HSĐX thể hiện bằng văn bản được bên mời thầu bảo quản như một phần của HSĐX. Trường hợp quá thời hạn làm rừ mà bờn mời thầu khụng nhận được văn bản làm rừ hoặc nhà thầu cú văn bản làm rừ nhưng không đáp ứng được yêu cầu làm rừ của bờn mời thầu thỡ bờn mời thầu xem xét, xử lý theo các quy định của pháp luật hiện hành.

Mục 10. Đánh giá các HSĐX

Việc đánh giá HSĐX được thực hiện theo trỡnh tự như sau:

1. Kiểm tra tính hợp lệ của HSĐX, bao gồm:

a) Tư cách hợp lệ của nhà thầu theo quy định tại khoản 2 Mục 4 Phần này (sau khi đó làm rừ hoặc bổ sung tài liệu theo yờu cầu của bờn mời thầu);

b) Thời gian và chữ ký hợp lệ trong cỏc tài liệu như đơn chào hàng, biểu giá chào, thỏa thuận liên danh (nếu có);

c) Hiệu lực của HSĐX theo quy định tại Mục 7 Phần này.

HSĐX của nhà thầu sẽ bị loại bỏ và không được xem xét tiếp nếu nhà thầu không đáp ứng một trong các nội dung nói trên.

2. Đánh giá về kỹ thuật: Bên mời thầu đánh giá theo các yêu cầu về kỹ thuật nêu trong HSYC đối với các HSĐX đáp ứng yêu cầu về tính hợp lệ. Việc đánh giá các yêu cầu về kỹ thuật được thực hiện bằng phương pháp theo tiêu chí “đạt”, “không đạt”. HSĐX vượt qua bước đánh giá về kỹ thuật khi tất cả yêu cầu về kỹ thuật đều được đánh giá là “đạt”.

3. So sỏnh giỏ chào:

a) Bờn mời thầu tiến hành việc sửa lỗi và hiệu chỉnh sai lệch (nếu cú) theo quy định tại Điều 30 Nghị định 85/CP.

b) Bờn mời thầu so sánh giá chào của các HSĐX đáp ứng về kỹ thuật để xác định HSĐX có giá chào thấp nhất được xếp thứ nhất.

Mục 11. Điều kiện đối với nhà thầu được đề nghị trúng thầu

Nhà thầu được đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

- Có HSĐX hợp lệ và đáp ứng yêu cầu về kỹ thuật trong HSYC;

- Không có tên trong hai hoặc nhiều HSĐX với tư cách là nhà thầu chính và không vi phạm các hành vi bị cấm theo quy định của pháp luật về đấu thầu;

- Cú giỏ chào thấp nhất sau sửa lỗi, hiệu chỉnh sai lệch và không vượt giá gói thầu.

Mục 12. Thụng bỏo kết quả chào hàng

Bên mời thầu thông báo kết quả chào hàng bằng văn bản cho tất cả các nhà thầu tham gia nộp HSĐX sau khi có quyết định phê duyệt kết quả chào hàng. Đối với nhà thầu trúng thầu phải ghi rừ thời gian, địa điểm tiến hành thương thảo, hoàn thiện hợp đồng.

Mục 13. Thương thảo, hoàn thiện và ký kết hợp đồng

Bờn mời thầu tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu trúng thầu để chủ đầu tư ký kết hợp đồng.

Mục 14. Kiến nghị trong đấu thầu

1. Nhà thầu có quyền kiến nghị về kết quả chào hàng và những vấn đề liên quan trong quá trỡnh tham gia chào hàng cạnh tranh khi thấy quyền, lợi ớch của mỡnh bị ảnh hưởng theo quy định tại Điều 72 và Điều 73 của Luật Đấu thầu, Chương X Nghị định 85/CP.

2. Trường hợp nhà thầu có kiến nghị về kết quả chào hàng gửi người có thẩm quyền và Hội đồng tư vấn về giải quyết kiến nghị, nhà thầu sẽ phải nộp một khoản chi phí là 2.000.000 đồng cho bộ phận thường trực giúp việc của Hội đồng tư vấn về giải quyết kiến nghị. Trường hợp nhà thầu có kiến nghị được kết luận là đúng thỡ chi phớ do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới.

a) Địa chỉ nhận đơn kiến nghị của bờn mời thầu: ______ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

b) Địa chỉ nhận đơn kiến nghị của chủ đầu tư: ______ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

c) Địa chỉ nhận đơn kiến nghị của người có thẩm quyền: ______ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

d) Địa chỉ bộ phận thường trực giúp việc của Hội đồng tư vấn: ___ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

Mục 15. Xử lý vi phạm

Trường hợp nhà thầu có các hành vi vi phạm pháp luật về đấu thầu thỡ tựy theo mức độ vi phạm sẽ bị xử lý căn cứ theo quy định của Luật Đấu thầu, Luật sửa đổi, Nghị định 85/CP và các quy định pháp luật khác liên quan.

B. YÊU CẦU VỀ KỸ THUẬT VÀ TIÊU CHUẨN ĐÁNH GIÁ

1. Yờu cầu về kỹ thuật

Căn cứ quy mô, tính chất của gói thầu, bên mời thầu quy định các yêu cầu về kỹ thuật theo Bảng dưới đây cho phù hợp.

TT | Tờn/chủng loại hàng húa | Đặc tính kỹ thuật | Bảo hành | Cỏc yờu cầu khỏc (nếu cú)
... | Nờu tờn hàng húa | Nêu đặc tớnh, thụng số kỹ thuật của hàng húa, tiờu chuẩn sản xuất | Nờu yờu cầu về thời gian bảo hành | Nờu yêu cầu về đào tạo, chuyển giao công nghệ, giấy ủy quyền bán hàng của đại lý phõn phối trong trường hợp cần thiết...

Ghi chỳ:

Trong yêu cầu về kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gõy ra sự cạnh tranh khụng bỡnh đẳng. Trường hợp đặc biệt cần thiết phải nêu nhón hiệu, catalụ của một nhà sản xuất nào đó, hoặc hàng hóa từ một quốc gia hoặc vùng lónh thổ nào đó để tham khảo, minh họa cho yờu cầu về kỹ thuật của hàng húa thỡ phải ghi kốm theo cụm từ “hoặc tương đương” sau nhón hiệu, catalụ hoặc xuất xứ nờu ra và quy định rừ khỏi niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các hàng hóa đó nờu để không tạo định hướng cho một sản phẩm hoặc cho một nhà thầu nào đó.

2. Tiêu chuẩn đánh giá

Sử dụng phương pháp theo tiêu chí “đạt”,“khụng đạt”. HSĐX được đánh giá là đáp ứng yêu cầu về kỹ thuật khi tất cả yêu cầu về kỹ thuật đều được đánh giá là “đạt”.

Ví dụ tiêu chuẩn đánh giá về kỹ thuật theo tiêu chí “đạt”,“khụng đạt”được nêu ở Phụ lục 1 Mẫu HSYC này.

C. BIỂU MẪU

Mẫu số 1

ĐƠN CHÀO HÀNG

________, ngày ____ tháng ____ năm ____

Kớnh gửi: __________________ [Ghi tờn bờn mời thầu]

(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ yêu cầu chào hàng cạnh tranh và văn bản sửa đổi hồ sơ yêu cầu chào hàng cạnh tranh số ____ [Ghi số, ngày của văn bản sửa đổi, nếu có] mà chúng tôi đó nhận được, chúng tôi, ____ [Ghi tờn nhà thầu], cam kết thực hiện gúi thầu ____ [Ghi tờn gúi thầu] theo đúng yêu cầu của hồ sơ yêu cầu với tổng số tiền là ____ [Ghi giỏ trị bằng số, bằng chữ] cựng với biểu giỏ kốm theo.

Nếu hồ sơ đề xuất của chúng tôi được chấp nhận, chúng tôi cam kết cung cấp hàng hóa theo đúng các điều khoản được thỏa thuận trong hợp đồng.

Hồ sơ đề xuất này có hiệu lực trong thời gian ____ ngày [Ghi số ngày], kể từ ___ giờ, ngày ____ tháng ____ năm ____ [Ghi thời điểm hết hạn nộp hồ sơ đề xuất].

Đại diện hợp pháp của nhà thầu(1)

[Ghi tờn, chức danh, ký tờn và đóng dấu]

Ghi chỳ:

(1) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn chào hàng thỡ phải gửi kốm theo Giấy ủy quyền theo Mẫu số 2 Phần này. Trường hợp tại Điều lệ công ty, Quyết định thành lập chi nhánh hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn chào hàng thỡ phải gửi kốm theo bản chụp cỏc văn bản, tài liệu này (không cần lập Giấy ủy quyền theo Mẫu số 2 Phần này). Trước khi ký kết hợp đồng, nhà thầu trỳng thầu phải trỡnh chủ đầu tư bản chụp được chứng thực của các văn bản, tài liệu này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thỡ nhà thầu bị coi là vi phạm khoản 2 Điều 12 của Luật Đấu thầu và bị xử lý theo quy định tại Mục 15 Phần A của HSYC này.

Mẫu số 2

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày ____ tháng ____ năm ____, tại ____

Tụi là____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo phỏp luật của ____ [Ghi tờn nhà thầu] có địa chỉ tại____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trỡnh tham gia chào hàng cạnh tranh gúi thầu____ [Ghi tờn gúi thầu] thuộc dự ỏn____ [Ghi tờn dự ỏn] do____ [Ghi tờn bờn mời thầu] tổ chức:

[- Ký đơn chào hàng;

- Ký thỏa thuận liờn danh (nếu cú);

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trỡnh tham gia chào hàng cạnh tranh, kể cả văn bản giải trỡnh, làm rừ HSĐX;

- Tham gia quỏ trỡnh thương thảo, hoàn thiện hợp đồng;

- Ký kết hợp đồng với chủ đầu tư nếu trúng thầu.] (2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của____ [Ghi tờn nhà thầu]. ____ [Ghi tờn nhà thầu] chịu trỏch nhiệm hoàn toàn về những cụng việc do ____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____(3). Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ ____ bản.

Người được ủy quyền

[Ghi tờn, chức danh, ký tờn và đóng dấu (nếu có)]

Người ủy quyền

[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tờn và đóng dấu]

Ghi chỳ:

(1) Trường hợp ủy quyền thỡ bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn chào hàng theo quy định tại Mục 5 Phần A. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phũng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền do người ủy quyền quyết định, bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày cú hiệu lực và ngày hết hiệu lực của giấy ủy quyền phự hợp với quỏ trỡnh tham gia chào hàng cạnh tranh.

Mẫu số 3

THỎA THUẬN LIấN DANH( [4] )

, ngày thỏng năm

Gúi thầu: [Ghi tờn gúi thầu]

Thuộc dự ỏn: [Ghi tờn dự ỏn]

- Căn cứ (2) [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội];

- Căn cứ(2) [Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/ 6/2009 của Quốc hội];

- Căn cứ(2) [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ hồ sơ yêu cầu chào hàng cạnh tranh gói thầu _______ [Ghi tờn gúi thầu] ngày ___ tháng ____ năm ____ [ngày được ghi trên HSYC];

Chúng tôi, đại diện cho các bên ký thỏa thuận liờn danh, gồm cú:

Tờn thành viờn liờn danh ____ [Ghi tờn từng thành viờn liờn danh]

Đại diện là ông/bà:

Chức vụ:

Địa chỉ:

Điện thoại:

Fax:

E-mail:

Tài khoản:

Mó số thuế:

Giấy ủy quyền số ngày tháng____năm (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liờn danh với cỏc nội dung sau:

Điều 1. Nguyờn tắc chung

1. Cỏc thành viờn tự nguyện hỡnh thành liờn danh để tham gia thực hiện gói thầu ____ [Ghi tờn gúi thầu] thuộc dự ỏn ____ [Ghi tờn dự ỏn].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: ____ [Ghi tờn của liờn danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia thực hiện gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đó quy định trong hợp đồng trừ khi được sự đồng ý bằng văn bản của các thành viờn trong liờn danh. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mỡnh như đó thỏa thuận thỡ thành viờn đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh

- Bồi thường thiệt hại cho chủ đầu tư theo quy định nêu trong hợp đồng

- Hỡnh thức xử lý khỏc ____ [nờu rừ hỡnh thức xử lý khỏc].

Điều 2. Phân công trách nhiệm

Cỏc thành viờn thống nhất phõn công trách nhiệm để thực hiện gói thầu ____ [Ghi tờn gúi thầu] thuộc dự ỏn ____ [Ghi tờn dự ỏn] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Cỏc bờn nhất trớ ủy quyền cho ____ [Ghi tờn một bờn] làm thành viên đứng đầu liên danh, đại diện cho liờn danh trong những phần việc sau ( [5] ):

[- Ký đơn chào hàng;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trỡnh tham gia chào hàng cạnh tranh, kể cả văn bản đề nghị làm rừ HSYC và văn bản giải trỡnh, làm rừ HSĐX;

- Tham gia quỏ trỡnh thương thảo, hoàn thiện hợp đồng;

- Các công việc khác trừ việc ký kết hợp đồng ____ [ghi rừ nội dung cỏc cụng việc khỏc (nếu cú)].

2. Cỏc thành viờn trong liờn danh ____ [ghi cụ thể phần cụng việc, trỏch nhiệm của từng thành viờn, kể cả thành viên đứng đầu liên danh và nếu có thể ghi tỷ lệ phần trăm giá trị tương ứng].

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liờn danh cú hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Cỏc bờn hoàn thành trỏch nhiệm, nghĩa vụ của mỡnh và tiến hành thanh lý hợp đồng;

- Cỏc bờn cựng thỏa thuận chấm dứt;

- Nhà thầu liờn danh khụng trỳng thầu;

- Hủy chào hàng cạnh tranh gúi thầu ____ [Ghi tờn gúi thầu] thuộc dự ỏn ____ [Ghi tờn dự ỏn] theo thụng bỏo của bờn mời thầu.

Thỏa thuận liên danh được lập thành _____bản, mỗi bờn giữ ____ bản, cỏc bản thỏa thuận cú giỏ trị phỏp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH

[ghi tờn, chức danh, ký tờn và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIấN LIấN DANH

[ghi tờn từng thành viờn, chức danh, ký tờn và đóng dấu]

Mẫu số 4

BIỂU GIÁ CHÀO

TT | Tờn hàng húa | Đặc tính kỹ thuật | Ký mó hiệu, nhón mỏc sản phẩm | Nguồn gốc, xuất xứ hàng húa | Thời hạn bảo hành | Số lượng | Đơn vị tính | Đơn giá (bao gồm cả chi phớ vận chuyển) | Thành tiền (VND)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) =(7) x (9)
1 2 3 ... | ....... ....... ....... |  |  |  |  |  |  |  | .............. .............. .............. ..............
Cộng |  |  |  |  |  |  |  |  | ..............
Thuế |  |  |  |  |  |  |  |  | .............
Phớ (nếu cú) |  |  |  |  |  |  |  |  | .............
Tổng cộng |  |  |  |  |  |  |  |  | ..............

Đại diện hợp pháp của nhà thầu

[Ghi tờn, chức danh, ký tờn và đóng dấu]

D. DỰ THẢO HỢP ĐỒNG ( [6] )

____, ngày ____ tháng ____ năm ____

Hợp đồng số: _________

Gúi thầu: ____________ [Ghi tờn gúi thầu]

Thuộc dự ỏn: _________ [Ghi tờn dự ỏn]

- Căn cứ (2) ___ [Bộ luật Dõn sự số 33/2005/QH11 ngày 14/6/2005];

- Căn cứ (2)____ [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005];

- Căn cứ (2)____ [Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009];

- Căn cứ (2)____ [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ Quyết định số ____ ngày ____ tháng ____năm ____ của ____ về việc phê duyệt kết quả chào hàng gúi thầu ____ [Ghi tờn gúi thầu] và thông báo kết quả chào hàng số ____ ngày ____ tháng ____ năm ____ của bên mời thầu;

- Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đó được bên mời thầu và nhà thầu trúng thầu ký ngày ____ thỏng ____ năm ____ ;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên chủ đầu tư [Ghi tên chủ đầu tư]:_______________________________

Địa chỉ:_______________________________________________________

Điện thoại:____________________________________________________

Fax:_________________________________________________________

E-mail:_______________________________________________________

Tài khoản:____________________________________________________

Mó số thuế:____________________________________________________

Đại diện là ông/bà:______________________________________________

Chức vụ:______________________________________________________

Giấy ủy quyền ký hợp đồng số ____ ngày ____ tháng ____ năm ____ (trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tờn nhà thầu [Ghi tờn nhà thầu trỳng thầu]:_________________________

Địa chỉ:_______________________________________________________

Điện thoại:____________________________________________________

Fax:_________________________________________________________

E-mail:_______________________________________________________

Tài khoản:____________________________________________________

Mó số thuế:____________________________________________________

Đại diện là ông/bà:______________________________________________

Chức vụ:______________________________________________________

Giấy ủy quyền số ____ ngày ____ tháng ____ năm ____ (trường hợp được ủy quyền) hoặc các tài liệu khác có liên quan.

Hai bờn thỏa thuận ký kết hợp đồng cung cấp hàng hóa với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng của hợp đồng là các hàng hóa được nêu tại Phụ lục kèm theo.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng (kèm theo Phụ lục);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả chào hàng;

4. Hồ sơ đề xuất và các văn bản làm rừ hồ sơ đề xuất của nhà thầu trúng thầu (nếu có);

5. Hồ sơ yêu cầu chào hàng cạnh tranh và các tài liệu bổ sung hồ sơ yêu cầu chào hàng cạnh tranh (nếu có);

6. Cỏc tài liệu kốm theo khỏc (nếu cú).

Điều 3. Trách nhiệm của Bên A

Bên A cam kết thanh toán cho Bên B theo giá hợp đồng và phương thức thanh toán nêu tại Điều 5 của hợp đồng này cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định trong hợp đồng.

Điều 4. Trách nhiệm của Bên B

Bờn B cam kết cung cấp cho Bên A đầy đủ các loại hàng hóa như nêu tại Điều 1 của hợp đồng này, đồng thời cam kết thực hiện đầy đủ các nghĩa vụ và trách nhiệm được nêu trong hợp đồng.

Điều 5. Giá hợp đồng và phương thức thanh toỏn

1. Giá hợp đồng: _____________ [Ghi rừ giỏ trị bằng số, bằng chữ].

2. Phương thức thanh toỏn:

a) Hỡnh thức thanh toỏn [Căn cứ tính chất và yêu cầu của gói thầu mà quy định thanh toán bằng tiền mặt, séc, hoặc chuyển khoản...].

b) Thời hạn thanh toỏn [Căn cứ tính chất và yêu cầu của gói thầu mà quy định thời hạn thanh toỏn ngay hoặc trong vũng một số ngày nhất định kể từ khi nhà thầu xuất trỡnh đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ thanh toán phù hợp với quy định của pháp luật].

c) Số lần thanh toỏn [Căn cứ tính chất và yêu cầu của gói thầu mà quy định số lần thanh toán, có thể theo giai đoạn, theo phần công việc đó hoàn thành hoặc thanh toỏn một lần khi hoàn thành toàn bộ hợp đồng].

Điều 6. Hỡnh thức hợp đồng: Trọn gúi

Điều 7. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng: _________ [Ghi thời gian thực hiện hợp đồng phù hợp với Mục 3 Phần A, HSĐX và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu chỉnh, bổ sung hợp đồng

1. Việc hiệu chỉnh, bổ sung hợp đồng có thể được thực hiện trong các trường hợp sau:

a) Thay đổi phương thức vận chuyển;

b) Thay đổi địa điểm giao hàng;

c) Thay đổi thời gian thực hiện hợp đồng;

d) Cỏc nội dung khỏc (nếu cú).

2. Bờn A và Bên B sẽ tiến hành thương thảo để làm cơ sở ký kết phụ lục bổ sung hợp đồng trong trường hợp hiệu chỉnh, bổ sung hợp đồng.

Điều 9. Bảo đảm thực hiện hợp đồng

1. Bên B phải thực hiện biện pháp bảo đảm thực hiện hợp đồng theo các yêu cầu sau:

- Thời hạn nộp bảo đảm thực hiện hợp đồng: ___________ [Căn cứ quy mô, tính chất của gói thầu mà nêu cụ thể thời hạn yêu cầu, ví dụ: Thời hạn nộp bảo đảm thực hiện hợp đồng là ___ ngày trước khi ký hợp đồng]

- Hỡnh thức bảo đảm thực hiện hợp đồng: ___________ [Nờu cụ thể hỡnh thức bảo đảm thực hiện hợp đồng. Căn cứ yêu cầu của gói thầu mà quy định việc áp dụng một hoặc các hỡnh thức bảo đảm như: đặt cọc, ký quỹ hoặc thư bảo lónh của ngõn hàng, tổ chức tài chớnh].

- Giá trị bảo đảm thực hiện hợp đồng: ____ % giá hợp đồng [Ghi giỏ trị bảo đảm thực hiện hợp đồng bằng 3% giá hợp đồng].

- Hiệu lực của bảo đảm thực hiện hợp đồng: kể từ ngày hợp đồng có hiệu lực cho đến hết ngày ____ tháng ____ năm ____ [Căn cứ tính chất, yêu cầu của gói thầu mà quy định thời hạn này, ví dụ: Bảo đảm thực hiện hợp đồng phải có hiệu lực cho đến khi toàn bộ hàng hóa được bàn giao, hai bên ký biờn bản nghiệm thu và Bờn B chuyển sang nghĩa vụ bảo hành theo quy định].

2. Bảo đảm thực hiện hợp đồng sẽ được trả cho Bên A khi Bên B không hoàn thành nghĩa vụ và trách nhiệm của mỡnh theo hợp đồng làm phát sinh thiệt hại cho Bờn A.

3. Bên A phải hoàn trả bảo đảm thực hiện hợp đồng cho Bên B trong thời hạn: ______ [Ghi thời hạn hoàn trả bảo đảm thực hiện hợp đồng căn cứ tính chất và yêu cầu của gói thầu].

Điều 10. Chấm dứt hợp đồng

1. Bên A hoặc Bên B có thể chấm dứt hợp đồng nếu một trong hai bên có vi phạm cơ bản về hợp đồng như sau:

a) Bên B không thực hiện một phần hoặc toàn bộ nội dung công việc theo hợp đồng trong thời hạn đó nờu trong hợp đồng hoặc trong khoảng thời gian đó được Bên A gia hạn;

b) Bờn B bị phỏ sản, giải thể;

c) Cỏc hành vi khỏc (nếu cú).

2. Trong trường hợp Bên A chấm dứt hợp đồng theo điểm a khoản 1 Điều này, Bên A có thể ký hợp đồng với nhà cung cấp khác để thực hiện phần hợp đồng mà Bên B đó khụng thực hiện. Bờn B sẽ chịu trỏch nhiệm bồi thường cho Bên A những chi phí vượt trội cho việc thực hiện phần hợp đồng này. Tuy nhiên, Bên B vẫn phải tiếp tục thực hiện phần hợp đồng mà mỡnh đang thực hiện và chịu trách nhiệm bảo hành phần hợp đồng đó.

3. Trong trường hợp Bên A chấm dứt hợp đồng theo điểm b khoản 1 Điều này, Bên A không phải chịu bất cứ chi phí đền bù nào. Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của Bên A được hưởng theo quy định của hợp đồng và pháp luật.

Điều 11. Tính hợp lệ của hàng hóa

Bờn B phải nờu rừ xuất xứ của hàng húa; ký mó hiệu, nhón mỏc của sản phẩm và cỏc tài liệu kốm theo để chứng minh tính hợp lệ của hàng hóa và phải tuân thủ các quy định về tiêu chuẩn hiện hành tại quốc gia hoặc vùng lónh thổ mà hàng húa cú xuất xứ.

Điều 12. Cung cấp, vận chuyển, kiểm tra và thử nghiệm hàng húa

1. Bờn B phải cung cấp hàng hóa và giao các tài liệu, chứng từ (kèm theo) theo tiến độ nêu trong HSYC, cụ thể là: _____ [Căn cứ quy mô, tính chất của gói thầu mà nêu cụ thể về việc giao hàng và các tài liệu, chứng từ kèm theo].

2. Yờu cầu về vận chuyển hàng húa: ___ [Nêu yêu cầu về vận chuyển hàng hóa, bao gồm cả địa điểm giao hàng căn cứ yêu cầu và tính chất của gói thầu].

3. Bên A hoặc đại diện của Bên A có quyền kiểm tra, thử nghiệm hàng hóa được cung cấp để đảm bảo hàng hóa đó có đặc tính kỹ thuật phù hợp với yêu cầu của hợp đồng. Thời gian, địa điểm và cách thức tiến hành kiểm tra, thử nghiệm: _____ [Ghi thời gian, địa điểm, cách thức tiến hành, chi phí cho việc kiểm tra, thử nghiệm...cũng như quy định về cách thức xử lý đối với các hàng húa không đạt yêu cầu qua kiểm tra, thử nghiệm]. Trường hợp hàng hóa không phù hợp với đặc tính kỹ thuật theo hợp đồng thỡ Bờn A cú quyền từ chối và Bờn B phải cú trỏch nhiệm thay thế hoặc tiến hành những điều chỉnh cần thiết để đáp ứng đúng các yêu cầu về đặc tính kỹ thuật. Trường hợp Bên B không có khả năng thay thế hay điều chỉnh các hàng hóa không phù hợp, Bên A có quyền tổ chức việc thay thế hay điều chỉnh nếu thấy cần thiết, mọi rủi ro và chi phí liên quan do Bên B chịu. Việc thực hiện kiểm tra, thử nghiệm hàng hóa của Bên A không dẫn đến miễn trừ nghĩa vụ bảo hành hay các nghĩa vụ khác theo hợp đồng của Bên B.

Điều 13. Bản quyền và bảo hiểm hàng hóa

1. Bờn B phải hoàn toàn chịu trỏch nhiệm về mọi thiệt hại phỏt sinh do việc khiếu nại của bờn thứ ba về việc vi phạm bản quyền sở hữu trí tuệ liên quan đến hàng hóa mà Bên B đó cung cấp cho Bờn A.

2. Hàng hóa do Bên B cung cấp phải được bảo hiểm đầy đủ để bù đắp những mất mát, tổn thất bất thường trong quá trỡnh vận chuyển, lưu kho và giao hàng như sau: _____ [Căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này trên cơ sở đảm bảo phù hợp với quy định của pháp luật].

Điều 14. Bảo hành

1. Bên B bảo đảm rằng hàng hóa được cung cấp theo hợp đồng là mới, chưa sử dụng, đảm bảo chất lượng theo tiêu chuẩn chế tạo và sẽ không có các khuyết tật nảy sinh dẫn đến bất lợi trong quá trỡnh sử dụng hàng húa.

2. Yêu cầu về bảo hành đối với hàng hóa như sau: _____ [Nêu yêu cầu về bảo hành (nếu có) như sau: thời hạn bảo hành, phiếu bảo hành kèm theo, cơ chế giải quyết các hư hỏng, khuyết tật phát sinh trong quá trỡnh sử dụng hàng húa trong thời hạn bảo hành...].

Điều 15. Giải quyết tranh chấp

1. Bên A và Bên B có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hũa giải.

2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hũa giải trong thời gian: _____ [Ghi cụ thể thời gian] kể từ ngày phỏt sinh tranh chấp thỡ bất kỳ bờn nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế: _____ [Ghi cơ chế xử lý tranh chấp].

Điều 16. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ _____ [Ghi cụ thể ngày có hiệu lực của hợp đồng].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ____ bộ, chủ đầu tư giữ ____ bộ, nhà thầu giữ ____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

[Ghi tờn, chức danh, ký tờn và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ

[Ghi tờn, chức danh, ký tờn và đóng dấu]

PHỤ LỤC

DANH MỤC HÀNG HÓA THEO HỢP ĐỒNG

(Kèm theo hợp đồng số _____, ngày ____ tháng ____ năm ____)

[Phụ lục này được lập trên cơ sở HSYC, HSĐX và những thỏa thuận đó đạt được trong quá trỡnh thương thảo, hoàn thiện hợp đồng, bao gồm danh mục hàng hóa được cung cấp].

Danh mục hàng húa:

1....

2....

3....

...

PHỤ LỤC 1

VÍ DỤ

TCĐG về kỹ thuật theo theo tiêu chí “đạt”, “không đạt” đối với gói thầu “mua sắm máy in A4”

STT | Nội dung yờu cầu | Mức độ đáp ứng
 |  | ĐẠT | KHÔNG ĐẠT
(1) | (2) | (3) | (4)
Đặc tính kỹ thuật của hàng hóa
1 | Cụng nghệ in | Laser | Cụng nghệ khỏc
2 | Tốc độ in | Tối thiểu 21 trang/phỳt | < 21 trang/phỳt
3 | Độ phân giải | Tối thiểu 1200 x 1200 dpi | < 1200 x 1200 dpi
4 | Bộ nhớ | Tối thiểu 16 MB | < 16 MB
5 | Thời gian in bản đầu tiên | Tối đa 10 giây | > 10 giõy
6 | Khay giấy | Tối thiểu 250 tờ | < 250 tờ
7 | Chức năng in | In đảo mặt bản chụp | Không có chức năng này
Bảo hành
8 | Thời gian bảo hành | Tối thiểu 12 thỏng | < 12 thỏng
Kết luận |  | Đạt tất cả (8) nội dung trên | Không đạt bất kỳ nội dung nào nêu trên
 |  | Đạt | Không đạt

MẪU B

MẪU HỒ SƠ YÊU CẦU CHÀO HÀNG CẠNH TRANH RÚT GỌN

(Ban hành kèm theo Thông tư số: /2010/TT-BKH

ngày tháng năm 2010 của Bộ Kế hoạch và Đầu tư)

HỒ SƠ YÊU CẦU CHÀO HÀNG CẠNH TRANH RÚT GỌN

(tờn gúi thầu)

(tờn dự ỏn)

(tên chủ đầu tư)

____,ngày____thỏng____năm____

Đại diện hợp pháp của bên mời thầu

[Ghi tờn, chức danh, ký tờn và đóng dấu]

MỤc lỤc

A. Yờu cầu chào hàng....…………………………………………………………………………………. | 4
B. Hồ sơ đề xuất …………….....…………………………………………………………………………… | 5
Mẫu số 1. Đơn chào hàng………………………………………............................................... | 6
Mẫu số 2. Giấy ủy quyền………………………………………................................................ | 7
Mẫu số 3. Biểu giỏ chào……………………………………………………………………….. | 8
C. Dự thảo hợp đồng...……………………………………………............................................................. | 9

A. YấU CẦU CHÀO HÀNG

Bờn mời thầu mời nhà thầu tham gia chào hàng cạnh tranh gúi thầu ______ [Ghi tờn gúi thầu theo kế hoạch đấu thầu được duyệt]([7]) thuộc dự ỏn _______ [Ghi tên dự án được duyệt] với phạm vi cung cấp bao gồm ________ [Nêu yêu cầu về số lượng/phạm vi cung cấp hàng hóa]([8]).

Hàng húa phải đỏp ứng cỏc yờu cầu về kỹ thuật theo Bảng dưới đõy và được cung cấp trong vũng _____ ngày [Ghi số ngày] kể từ ngày hợp đồng cú hiệu lực.

TT | Tờn/chủng loại hàng húa | Đặc tính kỹ thuật | Bảo hành | Cỏc yờu cầu khỏc (nếu cú)
... | Nờu tờn hàng húa | Nêu đặc tớnh, thụng số kỹ thuật của hàng húa, tiờu chuẩn sản xuất | Nờu yờu cầu về thời gian bảo hành | Nờu yêu cầu về đào tạo, chuyển giao công nghệ, giấy ủy quyền bán hàng của đại lý phõn phối trong trường hợp cần thiết...

Ghi chỳ:

Trong yêu cầu về kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gõy ra sự cạnh tranh khụng bỡnh đẳng. Trường hợp đặc biệt cần thiết phải nêu nhón hiệu, catalụ của một nhà sản xuất nào đó, hoặc hàng hóa từ một quốc gia hoặc vùng lónh thổ nào đó để tham khảo, minh họa cho yêu cầu về kỹ thuật của hàng hóa thỡ phải ghi kèm theo cụm từ “hoặc tương đương” sau nhón hiệu, catalụ hoặc xuất xứ nờu ra và quy định rừ khỏi niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các hàng hóa đó nờu để không tạo định hướng cho một sản phẩm hoặc cho một nhà thầu nào đó.

B. HỒ SƠ ĐỀ XUẤT

Hồ sơ đề xuất do nhà thầu nộp cho bờn mời thầu bao gồm:

- Đơn chào hàng được ghi đầy đủ theo Mẫu số 1 Phần này, cú chữ ký của người đại diện hợp pháp của nhà thầu (người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Phần này).

- Biểu giỏ chào được ghi đầy đủ theo Mẫu số 3 Phần này, cú chữ ký của người đại diện hợp pháp của nhà thầu.

Mẫu số 1

ĐƠN CHÀO HÀNG

________, ngày ____ tháng ____ năm ____

Kớnh gửi: __________________ [Ghi tờn bờn mời thầu]

(sau đây gọi là bờn mời thầu)

Sau khi nghiên cứu hồ sơ yêu cầu chào hàng cạnh tranh và văn bản sửa đổi hồ sơ yêu cầu chào hàng cạnh tranh số ____ [Ghi số, ngày của văn bản sửa đổi, nếu có] mà chúng tôi đó nhận được, chúng tôi, ____ [Ghi tờn nhà thầu], cam kết thực hiện gúi thầu ____ [Ghi tờn gúi thầu] theo đúng yêu cầu của hồ sơ yêu cầu với tổng số tiền là ____ [Ghi giỏ trị bằng số, bằng chữ] cựng với biểu giỏ kốm theo.

Nếu hồ sơ đề xuất của chúng tôi được chấp nhận, chúng tôi cam kết cung cấp hàng hóa theo đúng các điều khoản được thỏa thuận trong hợp đồng.

Hồ sơ đề xuất này có hiệu lực trong thời gian ____ ngày [Ghi số ngày], kể từ ___ giờ, ngày ____ tháng ____ năm ____ [Ghi thời điểm hết hạn nộp hồ sơ đề xuất].

Đại diện hợp pháp của nhà thầu(1)

[Ghi tờn, chức danh, ký tờn và đóng dấu]

Ghi chỳ:

(1) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn chào hàng thỡ phải gửi kốm theo Giấy ủy quyền theo Mẫu số 2 Phần này. Trường hợp tại Điều lệ cụng ty, Quyết định thành lập chi nhánh hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn chào hàng thỡ phải gửi kốm theo bản chụp cỏc văn bản, tài liệu này (không cần lập Giấy ủy quyền theo Mẫu số 2 Phần này). Trước khi ký kết hợp đồng, nhà thầu trỳng thầu phải trỡnh chủ đầu tư bản chụp được chứng thực của các văn bản, tài liệu này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thỡ nhà thầu bị coi là vi phạm khoản 2 Điều 12 của Luật Đấu thầu và bị xử lý theo quy định của pháp luật về đấu thầu hiện hành.

Mẫu số 2

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày ____ tháng ____ năm ____, tại ____

Tụi là____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ____ [Ghi tờn nhà thầu] có địa chỉ tại____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trỡnh tham gia chào hàng cạnh tranh gúi thầu____ [Ghi tờn gúi thầu] thuộc dự ỏn____ [Ghi tờn dự ỏn] do____ [Ghi tờn bờn mời thầu] tổ chức:

[- Ký đơn chào hàng;

- Ký thỏa thuận liờn danh (nếu cú);

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trỡnh tham gia chào hàng cạnh tranh, kể cả văn bản giải trỡnh, làm rừ HSĐX;

- Tham gia quỏ trỡnh thương thảo, hoàn thiện hợp đồng;

- Ký kết hợp đồng với chủ đầu tư nếu trỳng thầu.] (2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp phỏp của____ [Ghi tờn nhà thầu]. ____ [Ghi tờn nhà thầu] chịu trỏch nhiệm hoàn toàn về những cụng việc do ____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____(3). Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ ____ bản.

Người được ủy quyền

[Ghi tờn, chức danh, ký tờn và đóng dấu (nếu có)]

Người ủy quyền

[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tờn và đóng dấu]

Ghi chỳ:

(1) Trường hợp ủy quyền thỡ bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn chào hàng theo quy định tại Phần này. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phũng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền do người ủy quyền quyết định, bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày cú hiệu lực và ngày hết hiệu lực của giấy ủy quyền phự hợp với quỏ trỡnh tham gia chào hàng cạnh tranh.

Mẫu số 3

BIỂU GIÁ CHÀO

TT | Tờn hàng húa | Đặc tính kỹ thuật | Ký mó hiệu, nhón mỏc sản phẩm | Nguồn gốc, xuất xứ hàng húa | Thời hạn bảo hành | Số lượng | Đơn vị tính | Đơn giá (bao gồm cả chi phớ vận chuyển) | Thành tiền (VND)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10) =(7) x (9)
1 2 3 ... | ....... ....... ....... |  |  |  |  |  |  |  | .............. .............. .............. ..............
Cộng |  |  |  |  |  |  |  |  | ..............
Thuế |  |  |  |  |  |  |  |  | .............
Phớ (nếu cú) |  |  |  |  |  |  |  |  | .............
Tổng cộng |  |  |  |  |  |  |  |  | ..............

Đại diện hợp pháp của nhà thầu

[Ghi tờn, chức danh, ký tờn và đóng dấu]

C. DỰ THẢO HỢP ĐỒNG ( [9] )

____, ngày ____ tháng ____ năm ____

Hợp đồng số: _________

Gúi thầu: ____________ [Ghi tờn gúi thầu]

Thuộc dự ỏn: _________ [Ghi tờn dự ỏn]

- Căn cứ (2) ___ [Bộ luật Dõn sự số 33/2005/QH11 ngày 14/6/2005];

- Căn cứ (2)____ [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005];

- Căn cứ (2)____ [Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009];

- Căn cứ (2)____ [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ Quyết định số ____ ngày ____ tháng ____năm ____ của ____ về việc phê duyệt kết quả chào hàng gúi thầu ____ [Ghi tờn gúi thầu] và thông báo kết quả chào hàng số ____ ngày ____ tháng ____ năm ____ của bên mời thầu;

- Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đó được bên mời thầu và nhà thầu trỳng thầu ký ngày ____ thỏng ____ năm ____ ;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên chủ đầu tư [Ghi tên chủ đầu tư]:_______________________________

Địa chỉ:_______________________________________________________

Điện thoại:____________________________________________________

Fax:_________________________________________________________

E-mail:_______________________________________________________

Tài khoản:____________________________________________________

Mó số thuế:____________________________________________________

Đại diện là ông/bà:______________________________________________

Chức vụ:______________________________________________________

Giấy ủy quyền ký hợp đồng số ____ ngày ____ tháng ____ năm ____ (trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tờn nhà thầu [Ghi tờn nhà thầu trỳng thầu]:_________________________

Địa chỉ:_______________________________________________________

Điện thoại:____________________________________________________

Fax:_________________________________________________________

E-mail:_______________________________________________________

Tài khoản:____________________________________________________

Mó số thuế:____________________________________________________

Đại diện là ông/bà:______________________________________________

Chức vụ:______________________________________________________

Giấy ủy quyền ký hợp đồng số ____ ngày ____ tháng ____ năm ____ (trường hợp được ủy quyền) hoặc các tài liệu khác có liên quan.

Hai bờn thỏa thuận ký kết hợp đồng cung cấp hàng hóa với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng của hợp đồng là các hàng hóa được nêu tại Phụ lục kèm theo.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng (kèm theo Phụ lục);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả chào hàng;

4. Hồ sơ đề xuất và các văn bản làm rừ hồ sơ đề xuất của nhà thầu trúng thầu (nếu có);

5. Hồ sơ yêu cầu chào hàng cạnh tranh và các tài liệu bổ sung hồ sơ yêu cầu chào hàng cạnh tranh (nếu cú);

6. Cỏc tài liệu kốm theo khỏc (nếu cú).

Điều 3. Trỏch nhiệm của Bờn A

Bên A cam kết thanh toán cho Bên B theo giá hợp đồng và phương thức thanh toán nêu tại Điều 5 của hợp đồng này cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định trong hợp đồng.

Điều 4. Trỏch nhiệm của Bờn B

Bờn B cam kết cung cấp cho Bờn A đầy đủ các loại hàng hóa như nêu tại Điều 1 của hợp đồng này, đồng thời cam kết thực hiện đầy đủ các nghĩa vụ và trách nhiệm được nêu trong hợp đồng.

Điều 5. Giá hợp đồng và phương thức thanh toỏn

1. Giá hợp đồng: _____________ [Ghi rừ giỏ trị bằng số, bằng chữ].

2. Phương thức thanh toỏn:

a) Hỡnh thức thanh toỏn [Căn cứ tính chất và yêu cầu của gói thầu mà quy định thanh toán bằng tiền mặt, séc, hoặc chuyển khoản...].

b) Thời hạn thanh toỏn [Căn cứ tính chất và yêu cầu của gói thầu mà quy định thời hạn thanh toỏn ngay hoặc trong vũng một số ngày nhất định kể từ khi nhà thầu xuất trỡnh đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ thanh toán phù hợp với quy định của pháp luật].

c) Số lần thanh toỏn [Căn cứ tính chất và yêu cầu của gói thầu mà quy định số lần thanh toán, có thể theo giai đoạn, theo phần công việc đó hoàn thành hoặc thanh toỏn một lần khi hoàn thành toàn bộ hợp đồng].

Điều 6. Hỡnh thức hợp đồng: Trọn gúi

Điều 7. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng: _______________ [Ghi thời gian thực hiện hợp đồng phù hợp với yêu cầu tại Phần A, HSĐX và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Cung cấp, vận chuyển, kiểm tra và thử nghiệm hàng húa

1. Bờn B phải cung cấp hàng hóa và giao các tài liệu, chứng từ (kèm theo) theo tiến độ nêu trong HSYC, cụ thể là: _____ [Căn cứ quy mô, tính chất của gói thầu mà nêu cụ thể về việc giao hàng và các tài liệu, chứng từ kèm theo].

2. Yờu cầu về vận chuyển hàng húa: ___ [Nờu yờu cầu về vận chuyển hàng hóa, bao gồm cả địa điểm giao hàng tùy theo yêu cầu và tính chất của gói thầu].

3. Bên A hoặc đại diện của Bên A có quyền kiểm tra, thử nghiệm hàng hóa được cung cấp. Thời gian, địa điểm và cách thức tiến hành kiểm tra, thử nghiệm: _____ [Ghi thời gian, địa điểm, cách thức tiến hành, chi phí cho việc kiểm tra, thử nghiệm...cũng như quy định về cách thức xử lý đối với các hàng hóa không đạt yêu cầu qua kiểm tra, thử nghiệm].

Điều 9. Bảo hành

Yêu cầu về bảo hành đối với hàng hóa như sau: _____ [Nêu yêu cầu về bảo hành như sau: thời hạn bảo hành, phiếu bảo hành kèm theo, cơ chế giải quyết các hư hỏng, khuyết tật phát sinh trong quá trỡnh sử dụng hàng húa trong thời hạn bảo hành...].

Điều 10. Giải quyết tranh chấp

1. Bờn A và Bờn B cú trỏch nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hũa giải.

2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hũa giải trong thời gian: _____ [Ghi cụ thể thời gian] kể từ ngày phỏt sinh tranh chấp thỡ bất kỳ bờn nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế: _____ [Ghi cơ chế xử lý tranh chấp].

Điều 11. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ _____ [Ghi cụ thể ngày có hiệu lực của hợp đồng].

2. Hợp đồng hết hiệu lực sau khi hai bờn tiến hành thanh lý hợp đồng theo luật định.

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

[Ghi tờn, chức danh, ký tờn và

đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ

[Ghi tờn, chức danh, ký tờn và

đóng dấu]

Hợp đồng được lập thành ____ bộ, chủ đầu tư giữ ____ bộ, nhà thầu giữ ____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

PHỤ LỤC

DANH MỤC HÀNG HÓA THEO HỢP ĐỒNG

(Kèm theo hợp đồng số _____, ngày ____ tháng ____ năm ____)

[Phụ lục này được lập trên cơ sở HSYC, HSĐX và những thỏa thuận đó đạt được trong quỏ trỡnh thương thảo, hoàn thiện hợp đồng, bao gồm danh mục hàng hóa được cung cấp].

Danh mục hàng húa:

1....

2....

3....

...

Trường hợp gói thầu gồm nhiều phần (nhiều lô):

(1) Tên gói thầu phải thể hiện nội dung cơ bản của từng phần.

([2]) Mục này phải thể hiện rừ yờu cầu về phạm vi cung cấp đối với từng phần.

([3]) Mục này cần bổ sung nội dung: nhà thầu có thể chào cho một hoặc nhiều phần của gói thầu. Nhà thầu phải chào đủ các hạng mục trong một hoặc nhiều phần mà mỡnh tham dự.

([4]) C ăn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

(2) Cập nhật các văn bản quy phạm pháp luật hiện hành.

([5]) Phạm vi ủy quyền bao gồm một hoặc nhiều cụng việc nờu trờn.

([6]) Căn cứ quy mụ, tớnh chất của gúi thầu, nội dung dự thảo hợp đồng theo Mẫu này có thể sửa đổi, bổ sung cho phù hợp, đặc biệt là đối với các nội dung khi thương thảo có sự khác biệt so với dự thảo hợp đồng.

(2) Cập nhật các văn bản quy phạm phỏp luật hiện hành.

Trường hợp gúi thầu gồm nhiều phần (nhiều lụ):

([7]) tên gói thầu phải thể hiện nội dung cơ bản của từng phần.

([8]) phải thể hiện rừ yờu cầu về phạm vi cung cấp đối với từng phần.

([9]) Căn cứ quy mụ, tớnh chất của gúi thầu, nội dung dự thảo hợp đồng theo Mẫu này có thể sửa đổi, bổ sung cho phù hợp, đặc biệt là đối với các nội dung khi thương thảo có sự khác biệt so với dự thảo hợp đồng.


TT 2010 - 21 - Tham dinh ho so moi thau, ho so yeu cau

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------------ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc -----------------
Số: 21/2010/TT-BKH | Hà Nội, ngày 28 tháng 10 năm 2010

THÔNG TƯ

Quy định chi tiết về thẩm định hồ sơ mời thầu, hồ sơ yêu cầu

----------------------

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ Kế hoạch và Đầu tư quy định chi tiết về thẩm định hồ sơ mời thầu, hồ sơ yêu cầu như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định về thẩm định hồ sơ mời thầu, hồ sơ yêu cầu đối với gói thầu của dự án, dự toán mua sắm thuộc phạm vi điều chỉnh của Luật Đấu thầu.

Điều 2. Đối tượng áp dụng

Đối tượng áp dụng là cơ quan, tổ chức, cá nhân có trách nhiệm thẩm định hồ sơ mời thầu, hồ sơ yêu cầu theo quy định tại Điều 59 Nghị định 85/2009/NĐ-CP bao gồm cơ quan, tổ chức, cá nhân được giao nhiệm vụ hoặc nhà thầu tư vấn (tổ chức hoặc cá nhân) được lựa chọn theo quy định của pháp luật về đấu thầu để thẩm định hồ sơ mời thầu, hồ sơ yêu cầu (sau đây gọi là cơ quan, tổ chức thẩm định).

Tổ chức đã tham gia lập hồ sơ mời thầu, hồ sơ yêu cầu không được tham gia thẩm định hồ sơ mời thầu, hồ sơ yêu cầu đối với cùng một gói thầu.

Điều 3. Nội dung thẩm định

Nội dung thẩm định hồ sơ mời thầu, hồ sơ yêu cầu bao gồm:

1. Tài liệu là căn cứ để lập hồ sơ mời thầu, hồ sơ yêu cầu theo quy định của pháp luật về đấu thầu và pháp luật khác có liên quan.

2. Nội dung của hồ sơ mời thầu, hồ sơ yêu cầu trên cơ sở đảm bảo nguyên tắc:

a) Hồ sơ mời thầu, hồ sơ yêu cầu được lập theo Mẫu do Bộ Kế hoạch và Đầu tư ban hành (sau đây gọi là Mẫu hướng dẫn). Trường hợp hồ sơ mời thầu, hồ sơ yêu cầu có nội dung được sửa đổi, bổ sung so với những nội dung bắt buộc theo Mẫu hướng dẫn thì cơ quan, tổ chức thẩm định phải xem xét văn bản giải trình của bên mời thầu hoặc nhà thầu tư vấn lập hồ sơ mời thầu, hồ sơ yêu cầu (sau đây gọi là đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu) để đảm bảo không trái với các quy định của pháp luật về đấu thầu;

b) Hồ sơ mời thầu, hồ sơ yêu cầu (đối với chào hàng cạnh tranh) không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng;

c) Nội dung của hồ sơ mời thầu, hồ sơ yêu cầu phải phù hợp với dự án, dự toán mua sắm, kế hoạch đấu thầu đã được phê duyệt, phù hợp với tính chất và yêu cầu của gói thầu.

3. Những nội dung còn thiếu, chưa rõ, không phù hợp của hồ sơ mời thầu, hồ sơ yêu cầu với mục tiêu, phạm vi công việc, thời gian thực hiện dự án, dự toán mua sắm và nội dung gói thầu trong kế hoạch đấu thầu, pháp luật về đấu thầu và pháp luật khác liên quan.

4. Những ý kiến khác nhau (nếu có) của cá nhân đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu.

5. Nội dung khác (nếu có).

Điều 4. Yêu cầu đối với thành viên cơ quan, tổ chức thẩm định

Thành viên cơ quan, tổ chức thẩm định (bao gồm cả tư vấn cá nhân) phải đáp ứng đủ các điều kiện sau đây:

1. Có chứng chỉ tham gia khóa học về đấu thầu;

2. Có trình độ chuyên môn liên quan đến gói thầu;

3. Có tối thiểu 3 năm công tác trong lĩnh vực liên quan đến công việc được phân công; trường hợp đối với gói thầu được thực hiện ở vùng sâu, vùng xa, vùng đặc biệt khó khăn chỉ yêu cầu tối thiểu 1 năm;

4. Có trình độ ngoại ngữ đáp ứng yêu cầu đối với gói thầu được tổ chức đấu thầu quốc tế;

5. Không phải là cá nhân đã tham gia lập hồ sơ mời thầu, hồ sơ yêu cầu đối với cùng một gói thầu.

Điều 5. Quy trình thẩm định hồ sơ mời thầu, hồ sơ yêu cầu

1. Đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu có trách nhiệm trình chủ đầu tư xem xét phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu (thông thường là 01 bộ), đồng thời gửi 01 bộ bản chụp hồ sơ mời thầu, hồ sơ yêu cầu đến cơ quan, tổ chức thẩm định.

Khi trình duyệt hồ sơ mời thầu, hồ sơ yêu cầu, đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu cần đính kèm các văn bản pháp lý liên quan, bao gồm:

a) Văn bản phê duyệt dự án hoặc dự toán (đối với mua sắm thường xuyên);

b) Văn bản phê duyệt kế hoạch đấu thầu, kế hoạch đấu thầu điều chỉnh (nếu có);

c) Tài liệu về thiết kế (Quyết định phê duyệt thiết kế nếu có) kèm theo dự toán được duyệt (đối với gói thầu xây lắp);

d) Các văn bản pháp lý liên quan khác (nếu có).

2. Cơ quan, tổ chức thẩm định lập và trình chủ đầu tư báo cáo thẩm định theo Mẫu Báo cáo thẩm định hồ sơ mời thầu, hồ sơ yêu cầu ban hành kèm theo Thông tư này, đồng thời gửi cho đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu.

Khi trình chủ đầu tư báo cáo thẩm định, cơ quan, tổ chức thẩm định phải đính kèm các tài liệu sau:

a) Văn bản của cơ quan, tổ chức thẩm định đề nghị đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu bổ sung tài liệu, giải trình (nếu có);

b) Văn bản bổ sung tài liệu, giải trình của đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu (nếu có);

c) Biên bản họp thẩm định của cơ quan, tổ chức thẩm định (nếu có);

d) Ý kiến bảo lưu của thành viên thuộc cơ quan, tổ chức thẩm định (nếu có).

3. Thời gian thẩm định hồ sơ mời thầu, hồ sơ yêu cầu tối đa là 20 ngày, đối với gói thầu thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ thời gian thẩm định tối đa là 30 ngày. Thời gian thẩm định được tính kể từ ngày cơ quan, tổ chức thẩm định nhận đủ hồ sơ theo yêu cầu tại khoản 1 Điều này đến ngày có báo cáo thẩm định hồ sơ mời thầu, hồ sơ yêu cầu.

4. Đối với gói thầu được tổ chức đấu thầu quốc tế, trường hợp hồ sơ mời thầu, hồ sơ yêu cầu bằng tiếng Anh và tiếng Việt thì việc thẩm định được tiến hành trên bản tiếng Anh. Đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu chịu trách nhiệm về tính chính xác giữa bản tiếng Anh và bản tiếng Việt.

5. Căn cứ nội dung đề nghị sửa đổi, bổ sung hồ sơ mời thầu, hồ sơ yêu cầu của cơ quan, tổ chức thẩm định (nếu có), chủ đầu tư xem xét quyết định việc thẩm định lại hồ sơ mời thầu, hồ sơ yêu cầu sau khi đã được chỉnh sửa, bổ sung trên cơ sở báo cáo thẩm định lần thứ nhất. Trường hợp yêu cầu thẩm định lại thì thực hiện theo quy trình quy định tại Điều này.

Điều 6. Mẫu Báo cáo thẩm định hồ sơ mời thầu, hồ sơ yêu cầu

Mẫu Báo cáo thẩm định hồ sơ mời thầu, hồ sơ yêu cầu ban hành kèm theo Thông tư này bao gồm những nội dung cơ bản sau:

I. Thông tin cơ bản

II. Tổng hợp kết quả thẩm định

III. Nhận xét và kiến nghị

Trong Mẫu này, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phần in đứng của Mẫu này thì cơ quan, tổ chức thẩm định phải giải trình bằng văn bản và đảm bảo không trái với các quy định của pháp luật về đấu thầu; cơ quan, tổ chức thẩm định phải chịu trách nhiệm trước pháp luật về nội dung sửa đổi, bổ sung.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 12 năm 2010.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý./.

BỘ TRƯỞNG

(Đã ký)

Võ Hồng Phúc


TT 2010 - 21 - Tham dinh ho so moi thau, ho so yeu cau Mau bao cao

MẪU BÁO CÁO THẨM ĐỊNH

------------------------

[GHI HỒ SƠ MỜI THẦU HOẶC HỒ SƠ YÊU CẦU]

(Ban hành kèm theo Thông tư số 21/2010/TT-BKH ngày 28 tháng 10 năm 2010 của Bộ Kế hoạch và Đầu tư)

[TÊN CƠ QUAN, TỔ CHỨC THẨM ĐỊNH] ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: ____ (nếu có) | _____, ngày ____ tháng ____ năm ____

BÁO CÁO THẨM ĐỊNH____

[GHI HỒ SƠ MỜI THẦU HOẶC HỒ SƠ YÊU CẦU]

Gói thầu ____ [Ghi tên gói thầu]

thuộc ____ [Ghi tên dự án hoặc dự toán mua sắm]

Kính gửi: ____ [Ghi tên chủ đầu tư]

____ [Ghi tên cơ quan, tổ chức thẩm định] được ____ [Ghi tên chủ đầu tư] giao nhiệm vụ tại văn bản số ____ [Ghi số và ngày ban hành văn bản] để thực hiện thẩm định ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu] gói thầu ____ [Ghi tên gói thầu] thuộc ____ [Ghi tên dự án hoặc dự toán mua sắm][1] .

Căn cứ nội dung ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu], ____ [Ghi tên cơ quan, tổ chức thẩm định] đã tiến hành thẩm định ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu] gói thầu nêu trên trong thời gian từ ngày ____ tháng ___ năm ____ đến ngày ____ tháng ___ năm ____. Kết quả thẩm định ___ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu] gói thầu nêu trên được tổng hợp theo các nội dung sau:

I. THÔNG TIN CƠ BẢN

1. Khái quát về dự án, gói thầu

Phần này nêu khái quát về tên dự án, dự toán mua sắm, mục tiêu của dự án, khái quát về nội dung của gói thầu bao gồm các nội dung đã được phê duyệt trong kế hoạch đấu thầu như tên gói thầu, giá gói thầu, hình thức lựa chọn nhà thầu, phương thức đấu thầu, thời gian lựa chọn nhà thầu, hình thức hợp đồng, thời gian thực hiện hợp đồng, phạm vi công việc của gói thầu.

2. Cơ quan, tổ chức thẩm định

Phần này cũng nêu rõ cách thức làm việc của cơ quan, tổ chức thẩm định là theo nhóm hoặc độc lập trong quá trình thẩm định và cách thức thẩm định nội dung hồ sơ mời thầu, hồ sơ yêu cầu khi có một hoặc một số thành viên có ý kiến thẩm định khác biệt với đa số thành viên còn lại.

Phần này cần đính kèm danh sách các thành viên tham gia tổ thẩm định và các chứng chỉ có liên quan, phân công công việc của các thành viên (nếu có).

II. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

1. Kiểm tra căn cứ pháp lý

Kết quả kiểm tra về căn cứ pháp lý của việc lập ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu] được tổng hợp theo Bảng số 1 dưới đây:

Bảng số 1

STT | Nội dung kiểm tra | Kết quả kiểm tra
 |  | Có | Không có
 | [1] | [2] | [3]
1 | Văn bản phê duyệt dự án hoặc dự toán (đối với mua sắm thường xuyên)1 |  |
2 | Văn bản phê duyệt kế hoạch đấu thầu, kế hoạch đấu thầu điều chỉnh (nếu có) |  |
3 | Tài liệu về thiết kế (Quyết định phê duyệt thiết kế nếu có) kèm theo dự toán được duyệt (đối với gói thầu xây lắp) |  |
4 | Các văn bản pháp lý có liên quan khác (nếu có) |  |

Ghi chú:

- Ghi chú 1: Đối với gói thầu tư vấn thực hiện trước khi có văn bản phê duyệt dự án, dự toán mua sắm là các văn bản liên quan (nếu có) khi lập hồ sơ mời thầu, hồ sơ yêu cầu.

- Cột [2] đánh dấu “X” vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà cơ quan, tổ chức thẩm định nhận được.

- Cột [3] đánh dấu “X” vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà cơ quan, tổ chức thẩm định không nhận được (sau khi đã yêu cầu đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu bổ sung tài liệu).

Căn cứ các tài liệu đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu trình, kết quả thẩm định được tổng hợp tại Bảng số 1, cơ quan, tổ chức thẩm định đưa ra ý kiến nhận xét về căn cứ pháp lý của việc lập hồ sơ mời thầu, hồ sơ yêu cầu và những lưu ý cần thiết (nếu có).

2. Nội dung của ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu]

a) Tổng hợp kết quả thẩm định về nội dung ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu]

Kết quả thẩm định về nội dung ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu] được tổng hợp tại Bảng số 2 (đối với gói thầu mua sắm hàng hóa, xây lắp áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế), hoặc Bảng số 3 (đối với gói thầu dịch vụ tư vấn áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế), hoặc Bảng số 4 (đối với gói thầu áp dụng hình thức chỉ định thầu hoặc mua sắm trực tiếp), hoặc Bảng số 5A (đối với gói thầu mua sắm hàng hóa áp dụng hình thức chào hàng cạnh tranh có giá gói thầu từ 500 triệu đồng đến dưới 2 tỷ đồng, hoặc Bảng số 5B (đối với gói thầu mua sắm hàng hóa áp dụng hình thức chào hàng cạnh tranh có giá gói thầu dưới 500 triệu đồng) dưới đây[2] :

- Đối với gói thầu mua sắm hàng hóa, xây lắp áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế

Bảng số 2

Nội dung thẩm định (*) | Kết quả thẩm định
 | Tuân thủ, phù hợp | Không tuân thủ hoặc không phù hợp
 | [1] | [2]
I. Chỉ dẫn đối với nhà thầu - Yêu cầu về thủ tục đấu thầu - Bảng dữ liệu đấu thầu (nếu có) - Tiêu chuẩn đánh giá và nội dung xác định giá đánh giá 2 - Biểu mẫu dự thầu |  |
II. Yêu cầu về ____ [Ghi cung cấp hoặc xây lắp] Đối với gói thầu mua sắm hàng hóa, nội dung thẩm định bao gồm: - Phạm vi cung cấp - Tiến độ cung cấp - Yêu cầu về mặt kỹ thuật Đối với gói thầu xây lắp, nội dung thẩm định bao gồm: - Giới thiệu dự án và gói thầu - Bảng tiên lượng - Yêu cầu về tiến độ thực hiện - Yêu cầu về mặt kỹ thuật - Các bản vẽ |  |
III. Yêu cầu về hợp đồng - Điều kiện chung của hợp đồng - Điều kiện cụ thể của hợp đồng - Mẫu Hợp đồng |  |

- Đối với gói thầu dịch vụ tư vấn áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế

Bảng số 3

Nội dung thẩm định (*) | Kết quả thẩm định
 | Tuân thủ, phù hợp | Không tuân thủ hoặc không phù hợp
 | [1] | [2]
I. Chỉ dẫn đối với nhà thầu - Yêu cầu về thủ tục đấu thầu - Bảng dữ liệu đấu thầu - Tiêu chuẩn đánh giá |  |
II. Mẫu đề xuất kỹ thuật |  |
III. Mẫu đề xuất tài chính |  |
IV. Điều khoản tham chiếu |  |
V. Yêu cầu về hợp đồng - Điều kiện chung của hợp đồng - Điều kiện cụ thể của hợp đồng - Mẫu hợp đồng |  |

- Đối với gói thầu áp dụng hình thức chỉ định thầu hoặc mua sắm trực tiếp

Bảng số 4

Nội dung thẩm định (*) | Kết quả thẩm định
 | Tuân thủ, phù hợp | Không tuân thủ hoặc không phù hợp
 | [1] | [2]
I. Chỉ dẫn đối với nhà thầu - Yêu cầu về ____ [Ghi chỉ định thầu hoặc mua sắm trực tiếp] - Tiêu chuẩn đánh giá hồ sơ đề xuất - Biểu mẫu Đối với gói thầu mua sắm hàng hóa, nội dung thẩm định bao gồm: - Phạm vi cung cấp - Tiến độ cung cấp - Yêu cầu về mặt kỹ thuật Đối với gói thầu xây lắp, nội dung thẩm định bao gồm: - Giới thiệu dự án, gói thầu - Bảng tiên lượng - Yêu cầu về tiến độ thực hiện - Yêu cầu về mặt kỹ thuật - Các bản vẽ Đối với gói thầu dịch vụ tư vấn, nội dung thẩm định bao gồm: - Đề xuất kỹ thuật - Đề xuất tài chính - Điều khoản tham chiếu |  |
II. Yêu cầu về hợp đồng - Điều kiện của hợp đồng - Mẫu hợp đồng |  |

- Đối với gói thầu mua sắm hàng hóa áp dụng hình thức chào hàng cạnh tranh có giá gói thầu từ 500 triệu đồng đến dưới 2 tỷ đồng

Bảng số 5A

Nội dung thẩm định (*) | Kết quả thẩm định
 | Tuân thủ, phù hợp | Không tuân thủ hoặc không phù hợp
 | [1] | [2]
I. Chỉ dẫn đối với nhà thầu |  |
II. Yêu cầu về kỹ thuật và tiêu chuẩn đánh giá |  |
III. Biểu mẫu |  |
IV. Dự thảo hợp đồng |  |

- Đối với gói thầu mua sắm hàng hóa áp dụng hình thức chào hàng cạnh tranh có giá gói thầu dưới 500 triệu đồng

Bảng số 5B

Nội dung thẩm định (*) | Kết quả thẩm định
 | Tuân thủ, phù hợp | Không tuân thủ hoặc không phù hợp
 | [1] | [2]
I. Yêu cầu chào hàng |  |
II. Hồ sơ đề xuất |  |
III. Dự thảo hợp đồng |  |

Ghi chú:

Hướng dẫn chung về cách điền tại Bảng số 2, số 3, số 4, số 5A, số 5B

- (*): Căn cứ điều kiện cụ thể, cơ quan, tổ chức thẩm định có thể chi tiết nội dung thẩm định thành nhiều hạng mục nhỏ tương ứng với nội dung trong hồ sơ mời thầu, hồ sơ yêu cầu để thuận lợi trong đánh giá

- Cột [1]: đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung hồ sơ mời thầu, hồ sơ yêu cầu của cơ quan, tổ chức thẩm định là tuân thủ quy định của pháp luật về đấu thầu, pháp luật liên quan; phù hợp với dự án, dự toán mua sắm, kế hoạch đấu thầu đã được phê duyệt, tính chất và yêu cầu của gói thầu.

- Cột [2]: đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung hồ sơ mời thầu, hồ sơ yêu cầu của cơ quan, tổ chức thẩm định là không tuân thủ quy định về pháp luật đấu thầu, pháp luật có liên quan hoặc không phù hợp với dự án, dự toán mua sắm, kế hoạch đấu thầu đã được phê duyệt, tính chất và yêu cầu gói thầu. Đối với trường hợp này phải nêu rõ tại điểm b dưới đây lý do không tuân thủ theo quy định của pháp luật về đấu thầu, pháp luật liên quan hoặc không phù hợp với dự án, dự toán mua sắm, kế hoạch đấu thầu đã được phê duyệt, tính chất, yêu cầu của gói thầu.

b) Ý kiến thẩm định về nội dung ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu]

Căn cứ tài liệu do đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu trình, kết quả thẩm định được tổng hợp tại Bảng số 2, hoặc Bảng số 3, hoặc Bảng số 4, hoặc Bảng số 5A, hoặc Bảng số 5B, cơ quan, tổ chức thẩm định đưa ra những ý kiến thẩm định về nội dung hồ sơ mời thầu, hồ sơ yêu cầu căn cứ vào quy định của pháp luật về đấu thầu, pháp luật liên quan, dự án, dự toán mua sắm, kế hoạch đấu thầu đã được phê duyệt, tính chất, yêu cầu của gói thầu và những lưu ý cần thiết khác (nếu có).

Đối với những nội dung hồ sơ mời thầu, hồ sơ yêu cầu mà cơ quan, tổ chức thẩm định đánh giá là không tuân thủ hoặc không phù hợp sẽ được thuyết minh tại phần này lý do của việc không tuân thủ hoặc không phù hợp. Những mục, điều, khoản, điểm không tuân thủ hoặc không phù hợp được nêu cụ thể, tương ứng là số trang trong hồ sơ mời thầu, hồ sơ yêu cầu.

Trên cơ sở ý kiến thẩm định, cơ quan, tổ chức thẩm định có thể đề xuất phương án sửa đổi đối với những nội dung không tuân thủ hoặc không phù hợp.

III. NHẬN XÉT VÀ KIẾN NGHỊ

1. Nhận xét về nội dung ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu]

Trên cơ sở các nhận xét về hồ sơ mời thầu, hồ sơ yêu cầu theo từng nội dung nêu trên, cơ quan, tổ chức thẩm định nhận xét chung về hồ sơ mời thầu, hồ sơ yêu cầu. Trong phần này cần đưa ra ý kiến thống nhất hay không thống nhất đối với nội dung của hồ sơ mời thầu, hồ sơ yêu cầu.

Phần này nêu rõ ý kiến bảo lưu của thành viên thẩm định trong quá trình thẩm định hồ sơ mời thầu, hồ sơ yêu cầu.

2. Kiến nghị

a) Trường hợp hồ sơ mời thầu, hồ sơ yêu cầu phù hợp với quy định của pháp luật về đấu thầu, pháp luật liên quan và đáp ứng yêu cầu của gói thầu, dự án, dự toán mua sắm, cơ quan, tổ chức thẩm định kiến nghị chủ đầu tư phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu theo nội dung dưới đây:

Trên cơ sở đề nghị của ____ [Ghi tên đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu] về việc phê duyệt ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu] và kết quả thẩm định, ____ [Ghi tên cơ quan, tổ chức thẩm định] kiến nghị ____ [Ghi tên chủ đầu tư] phê duyệt ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu] gói thầu ____ [Ghi tên gói thầu] thuộc ____ [Ghi tên dự án hoặc dự toán mua sắm].

b) Trường hợp cơ quan, tổ chức thẩm định không đồng ý với nội dung của hồ sơ mời thầu, hồ sơ yêu cầu thì báo cáo chủ đầu tư xem xét, quyết định./.

Nơi nhận:
- Như trên;
- ____ [Ghi tên đơn vị lập hồ sơ mời thầu, hồ sơ yêu cầu];
- Lưu: VT.

[ĐẠI DIỆN HỢP PHÁP CỦA CƠ QUAN, TỔ CHỨC THẨM ĐỊNH HOẶC TƯ VẤN CÁ NHÂN THẨM ĐỊNH]
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

[1] Trường hợp thuê nhà thầu tư vấn thẩm định thì thay bằng nội dung như sau: Căn cứ hợp đồng số ____ [Ghi số hiệu hợp đồng] ngày ____ [Ghi thời gian ký hợp đồng] giữa ____ [Ghi tên chủ đầu tư] và ____ [Ghi tên nhà thầu tư vấn] về việc thẩm định ____ [Ghi hồ sơ mời thầu hoặc hồ sơ yêu cầu] gói thầu ____ [Ghi tên gói thầu] thuộc dự án ____ [Ghi tên dự án].

[2] Đối với gói thầu áp dụng hình thức lựa chọn nhà thầu trong trường hợp đặc biệt thì cơ quan, tổ chức thẩm định căn cứ nội dung của hồ sơ yêu cầu để lập Bảng tổng hợp.

2 Đối với gói thầu quy mô nhỏ chỉ thẩm định “Nội dung xác định giá đánh giá” trong trường hợp hồ sơ mời thầu có yêu cầu./.


TT 2011 - 01 kiem tra ctac dau thau

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------------------

Số: 01/2011/TT-BKHĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------------

Hà Nội, ngày 04 tháng 01 năm 2011

THÔNG TƯ

QUY ĐỊNH CHI TIẾT KIỂM TRA VỀ CÔNG TÁC ĐẤU THẦU

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về việc hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ Kế hoạch và Đầu tư quy định chi tiết kiểm tra về công tác đấu thầu như sau:

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Thông tư này quy định kiểm tra về công tác đấu thầu theo quy định của Luật Đấu thầu, bao gồm việc kiểm tra các hoạt động: ban hành các văn bản hướng dẫn về đấu thầu của các Bộ ngành, địa phương và doanh nghiệp; đào tạo về đấu thầu; xây dựng và phê duyệt kế hoạch đấu thầu; tổ chức lựa chọn nhà thầu; ký kết hợp đồng và các hoạt động đấu thầu khác có liên quan.

Điều 2. Đối tượng áp dụng

Tổ chức, cá nhân tham gia các hoạt động kiểm tra về công tác đấu thầu thuộc cơ quan có chức năng, nhiệm vụ thực hiện kiểm tra và tổ chức, cá nhân là đối tượng kiểm tra.

Điều 3. Giải thích từ ngữ

Trong Thông tư này, các từ ngữ dưới đây được hiểu như sau:

1. Kiểm tra về công tác đấu thầu là hoạt động được thực hiện theo kế hoạch thường xuyên hàng năm (kế hoạch kiểm tra định kỳ) hoặc khi có yêu cầu đột xuất của Thủ tướng Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc người có thẩm quyền của cơ quan kiểm tra về công tác đấu thầu nhằm mục đích quản lý, điều hành và chấn chỉnh hoạt động đấu thầu đảm bảo đạt được mục tiêu đẩy nhanh tiến độ, tăng cường hiệu quả của công tác đấu thầu và kịp thời phát hiện, ngăn chặn, xử lý các hành vi vi phạm pháp luật về đấu thầu.

2. Cơ quan kiểm tra về công tác đấu thầu (gọi tắt là Cơ quan kiểm tra) là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Sở Kế hoạch và Đầu tư, Sở ban ngành ở địa phương, Ủy ban nhân dân quận, huyện tại các tỉnh, thành phố trực thuộc Trung ương; các Tập đoàn kinh tế Nhà nước, các Tổng công ty và doanh nghiệp Nhà nước.

3. Người có thẩm quyền của cơ quan kiểm tra là Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Giám đốc Sở Kế hoạch và Đầu tư, Giám đốc các Sở ban ngành thuộc các tỉnh, thành phố trực thuộc Trung ương; Chủ tịch Ủy ban nhân dân quận, huyện; Lãnh đạo các Tập đoàn kinh tế Nhà nước, các Tổng công ty và doanh nghiệp Nhà nước.

4. Đơn vị chủ trì kiểm tra về công tác đấu thầu (gọi tắt là Đơn vị chủ trì kiểm tra) là cơ quan, đơn vị được giao thực hiện chức năng, nhiệm vụ kiểm tra về công tác đấu thầu thuộc cơ quan kiểm tra.

5. Đối tượng kiểm tra là các cơ quan, đơn vị có chức năng, nhiệm vụ quản lý đấu thầu; thực hiện đào tạo về đấu thầu; thực hiện đấu thầu và các hoạt động khác có liên quan.

6. Thời gian thực hiện kiểm tra là khoảng thời gian từ ngày cơ quan kiểm tra bắt đầu tiến hành kiểm tra trực tiếp tại cơ sở của đối tượng kiểm tra đến ngày Đoàn kiểm tra có Báo cáo kiểm tra trình người có thẩm quyền của cơ quan kiểm tra để ban hành kết luận kiểm tra.

Điều 4. Nguyên tắc tổ chức hoạt động kiểm tra

1. Việc kiểm tra về công tác đấu thầu cần được thực hiện theo cơ chế phối hợp cụ thể giữa các cơ quan kiểm tra được quy định tại khoản 2 Điều 3 của Thông tư này để tránh trường hợp kiểm tra chồng chéo, trùng lắp.

2. Trường hợp trong kế hoạch kiểm tra định kỳ của Bộ Kế hoạch và Đầu tư và một hoặc nhiều cơ quan kiểm tra được quy định tại khoản 2 Điều 3 có cùng một đối tượng kiểm tra, Bộ Kế hoạch và Đầu tư sẽ là cơ quan kiểm tra đối với đối tượng kiểm tra này và các cơ quan kiểm tra còn lại sẽ nghiên cứu điều chỉnh, thay thế đối tượng kiểm tra khác.

3. Trường hợp trong kế hoạch kiểm tra định kỳ của Sở Kế hoạch và Đầu tư và một hoặc nhiều cơ quan kiểm tra ở địa phương có cùng một đối tượng kiểm tra, Sở Kế hoạch và Đầu tư sẽ là cơ quan kiểm tra đối với đối tượng kiểm tra này và các cơ quan kiểm tra còn lại sẽ nghiên cứu điều chỉnh, thay thế đối tượng kiểm tra khác.

Điều 5. Hình thức kiểm tra

1. Kiểm tra định kỳ là việc tiến hành kiểm tra theo kế hoạch thường xuyên hàng năm được người có thẩm quyền của cơ quan kiểm tra phê duyệt.

2. Kiểm tra đột xuất là việc tiến hành kiểm tra theo từng vụ việc (khi có vướng mắc, kiến nghị, đề nghị) theo yêu cầu của Thủ tướng Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc người có thẩm quyền của cơ quan kiểm tra.

Điều 6. Phương thức kiểm tra

1. Kiểm tra trực tiếp là phương thức tiến hành thông qua việc cơ quan kiểm tra thành lập đoàn kiểm tra. Đoàn kiểm tra tiến hành kiểm tra trực tiếp tại cơ sở của đối tượng kiểm tra, tại địa điểm có liên quan đến công tác quản lý và thực hiện các hoạt động liên quan đến đấu thầu theo quy định tại Điều 1 Thông tư này. Kiểm tra trực tiếp là phương thức được áp dụng chủ yếu trong hoạt động kiểm tra về công tác đấu thầu.

2. Yêu cầu báo cáo là phương thức tiến hành thông qua việc cơ quan kiểm tra yêu cầu đối tượng kiểm tra gửi văn bản để báo cáo. Yêu cầu báo cáo là phương thức áp dụng chủ yếu trong các vụ việc cụ thể phục vụ việc chỉ đạo điều hành kịp thời đối với từng mục tiêu trong giai đoạn cụ thể của Lãnh đạo cơ quan các cấp theo thẩm quyền.

Căn cứ nhiệm vụ cụ thể, một cuộc kiểm tra có thể được thực hiện theo một hoặc kết hợp hai phương thức kiểm tra nêu trên.

Điều 7. Thời gian thực hiện kiểm tra

1. Thời gian kiểm tra trực tiếp tại cơ sở của một đối tượng kiểm tra không quá 05 ngày làm việc. Trong thời hạn 20 ngày kể từ ngày kết thúc kiểm tra trực tiếp tại cơ sở của đối tượng kiểm tra, Đoàn kiểm tra phải có Báo cáo kiểm tra trình người có thẩm quyền của cơ quan kiểm tra để ban hành kết luận kiểm tra theo quy định tại Điều 16 Thông tư này.

2. Trường hợp cuộc kiểm tra phức tạp và liên quan đến nhiều đối tượng kiểm tra thì thời gian thực hiện kiểm tra trực tiếp tại cơ sở của các đối tượng kiểm tra không quá 15 ngày, trong đó thời gian kiểm tra trực tiếp tại cơ sở của một đối tượng kiểm tra không quá 05 ngày làm việc. Trong thời hạn 25 ngày kể từ ngày kết thúc kiểm tra trực tiếp tại cơ sở của các đối tượng kiểm tra, Đoàn kiểm tra phải có Báo cáo kiểm tra trình người có thẩm quyền của cơ quan kiểm tra để ban hành kết luận kiểm tra theo quy định tại Điều 16 Thông tư này.

Điều 8. Yêu cầu đối với cá nhân tham gia thực hiện kiểm tra

Cá nhân chỉ được tham gia thực hiện kiểm tra khi đáp ứng đủ các điều kiện sau đây:

1. Am hiểu pháp luật về đấu thầu;

2. Có tối thiểu 02 năm kinh nghiệm hoạt động trực tiếp trong lĩnh vực đấu thầu thuộc các tổ chức như: cơ quan quản lý về đấu thầu; bên mời thầu; tổ chuyên gia đấu thầu; cơ quan, tổ chức thẩm định hoặc các hoạt động khác có liên quan; riêng Trưởng đoàn kiểm tra phải có tối thiểu 03 năm kinh nghiệm hoạt động trực tiếp trong lĩnh vực đấu thầu;

3. Có chứng chỉ tham gia khóa học về đấu thầu do các cơ sở đào tạo phù hợp với quy định của pháp luật về đấu thầu cấp;

4. Có trình độ ngoại ngữ đáp ứng yêu cầu khi thực hiện kiểm tra gói thầu được tổ chức đấu thầu quốc tế, gói thầu thuộc dự án sử dụng vốn ODA.

Điều 9. Kinh phí cho việc thực hiện kiểm tra

Kinh phí cho việc thực hiện kiểm tra được cân đối từ nguồn chi thường xuyên được cấp từ ngân sách nhà nước hàng năm cho các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương; Sở Kế hoạch và Đầu tư, Sở ban ngành ở địa phương, Ủy ban nhân dân quận, huyện thuộc các tỉnh, thành phố trực thuộc Trung ương.

Các Tập đoàn kinh tế, Tổng công ty và Doanh nghiệp Nhà nước bố trí kinh phí cho việc thực hiện kiểm tra trong nguồn vốn do Tập đoàn kinh tế, Tổng công ty và Doanh nghiệp quản lý.

Chương II

TỔ CHỨC HOẠT ĐỘNG KIỂM TRA

Mục 1. KẾ HOẠCH VÀ QUYẾT ĐỊNH KIỂM TRA

Điều 10. Lập, điều chỉnh và thông báo kế hoạch kiểm tra định kỳ

1. Căn cứ tình hình thực hiện công tác đấu thầu của từng năm, đơn vị chủ trì kiểm tra lập kế hoạch kiểm tra định kỳ cho năm sau trình người có thẩm quyền của cơ quan kiểm tra phê duyệt để làm cơ sở triển khai thực hiện. Kế hoạch kiểm tra định kỳ bao gồm các nội dung sau đây:

a) Danh sách các đơn vị, dự án (nếu có) sẽ tiến hành kiểm tra;

b) Thời gian tiến hành kiểm tra;

c) Phạm vi và nội dung kiểm tra;

d) Đơn vị phối hợp kiểm tra (nếu có).

2. Trường hợp có thay đổi so với kế hoạch kiểm tra định kỳ đã phê duyệt, đơn vị chủ trì kiểm tra lập kế hoạch kiểm tra định kỳ điều chỉnh trình người có thẩm quyền của cơ quan kiểm tra phê duyệt điều chỉnh.

3. Kế hoạch kiểm tra định kỳ được gửi cho đối tượng kiểm tra và cơ quan cấp trên của đối tượng kiểm tra trong thời hạn tối đa 10 ngày kể từ ngày được phê duyệt nhưng phải đảm bảo tối thiểu 10 ngày trước ngày tiến hành kiểm tra.

4. Kế hoạch kiểm tra định kỳ của các Bộ ngành, các Tập đoàn kinh tế, các Tổng công ty và Doanh nghiệp Nhà nước, Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc trung ương phải được gửi đồng thời cho Bộ Kế hoạch và Đầu tư; kế hoạch kiểm tra định kỳ của các cơ quan kiểm tra tại địa phương phải được gửi đồng thời cho Sở Kế hoạch và Đầu tư để phối hợp thực hiện đảm bảo nguyên tắc nêu tại Điều 4 Thông tư này.

Điều 11. Lập, trình và phê duyệt quyết định kiểm tra

1. Quyết định kiểm tra được lập khi có một trong các căn cứ sau:

a) Kế hoạch kiểm tra định kỳ được người có thẩm quyền của cơ quan kiểm tra phê duyệt;

b) Ý kiến chỉ đạo của Thủ tướng Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương hoặc người có thẩm quyền của cơ quan kiểm tra về việc tiến hành kiểm tra đột xuất.

2. Quyết định kiểm tra được lập theo Mẫu số 1 của Phụ lục ban hành kèm Thông tư này bao gồm các nội dung sau:

a) Căn cứ để tiến hành kiểm tra;

b) Thành phần Đoàn kiểm tra (Trưởng đoàn, Phó trưởng đoàn, Thư ký đoàn và các thành viên);

c) Tổ chức thực hiện kiểm tra, bao gồm các nội dung sau đây:

- Nhiệm vụ của Đoàn kiểm tra;

- Trách nhiệm của Trưởng đoàn kiểm tra.

d) Thời gian kiểm tra;

đ) Kinh phí hoạt động của Đoàn kiểm tra;

e) Trách nhiệm của các cá nhân, đơn vị có liên quan đến Đoàn kiểm tra.

3. Người có thẩm quyền của cơ quan kiểm tra có trách nhiệm xem xét, phê duyệt quyết định kiểm tra để làm cơ sở thực hiện kiểm tra.

Mục 2. NỘI DUNG KIỂM TRA VỀ CÔNG TÁC ĐẤU THẦU

Điều 12. Nội dung kiểm tra định kỳ

1. Kiểm tra việc ban hành các văn bản hướng dẫn, chỉ đạo thực hiện công tác đấu thầu, phân cấp trong đấu thầu theo các nội dung sau đây:

a) Cơ sở pháp lý của việc ban hành văn bản;

b) Thẩm quyền của cơ quan ban hành văn bản hướng dẫn, chỉ đạo thực hiện công tác đấu thầu;

c) Nội dung văn bản hướng dẫn, chỉ đạo thực hiện công tác đấu thầu, đặc biệt là các nội dung về phân cấp trình, thẩm định và phê duyệt trong đấu thầu, sự phù hợp với các văn bản pháp lý cấp cao hơn;

d) Tình hình thực tế áp dụng văn bản, những vướng mắc, khó khăn trong quá trình triển khai thực hiện (nếu có);

2. Kiểm tra công tác đào tạo về đấu thầu theo các nội dung sau đây:

a) Điều kiện tổ chức hoạt động bồi dưỡng nghiệp vụ đấu thầu: Giấy chứng nhận đăng ký kinh doanh hoặc quyết định thành lập đối với cơ sở không có giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật; sự phù hợp của đội ngũ giảng viên đấu thầu với quy định của pháp luật bao gồm việc đăng ký tên trên hệ thống dữ liệu cơ sở đào tạo đấu thầu theo quy định, sự phù hợp của tài liệu giảng dạy (giáo trình và tài liệu trình bày) theo quy định;

b) Việc tổ chức bồi dưỡng nghiệp vụ đấu thầu: giảng viên, giáo trình, bài giảng, thời lượng khóa học, và các nội dung khác có liên quan; đánh giá kết quả học tập và cấp chứng chỉ bồi dưỡng nghiệp vụ đấu thầu, cấp lại chứng chỉ bồi dưỡng nghiệp vụ đấu thầu;

c) Việc lưu trữ hồ sơ các khóa học và quản lý hồ sơ học viên;

d) Báo cáo hoạt động bồi dưỡng nghiệp vụ đấu thầu.

3. Kiểm tra chứng chỉ đào tạo, bồi dưỡng nghiệp vụ đấu thầu, chứng chỉ liên quan đến trình độ của đội ngũ cán bộ chuyên gia đấu thầu.

4. Kiểm tra việc xây dựng và phê duyệt kế hoạch đấu thầu theo các nội dung sau đây:

a) Cơ sở pháp lý;

b) Nội dung của kế hoạch đấu thầu, tính hợp lý của việc phân chia gói thầu, hình thức lựa chọn nhà thầu và phương thức đấu thầu áp dụng cho các gói thầu, hình thức hợp đồng, thời gian tổ chức lựa chọn nhà thầu;

c) Việc điều chỉnh kế hoạch đấu thầu (nếu có) và lý do điều chỉnh;

d) Việc trình duyệt và phê duyệt kế hoạch đấu thầu, chất lượng báo cáo thẩm định kế hoạch đấu thầu.

5. Kiểm tra việc tổ chức lựa chọn nhà thầu thực hiện các gói thầu theo các nội dung sau đây:

a) Sự tuân thủ quy định pháp luật về đấu thầu;

b) Sự tuân thủ theo cơ sở pháp lý được duyệt như kế hoạch đấu thầu, hồ sơ mời sơ tuyển, hồ sơ mời quan tâm, hồ sơ mời thầu, hồ sơ yêu cầu;

c) Chất lượng hồ sơ mời sơ tuyển, hồ sơ mời quan tâm, hồ sơ mời thầu, hồ sơ yêu cầu, báo cáo đánh giá và báo cáo thẩm định hồ sơ mời thầu, hồ sơ yêu cầu, kết quả lựa chọn nhà thầu;

d) Nội dung hợp đồng ký kết và việc tuân thủ các căn cứ pháp lý trong việc ký kết và thực hiện hợp đồng;

đ) Trình tự và tiến độ thực hiện các gói thầu theo kế hoạch đấu thầu đã duyệt.

6. Phát hiện những tồn tại, sai sót trong công tác đấu thầu và đề xuất biện pháp khắc phục. Trường hợp phát hiện tổ chức, cá nhân có hành vi vi phạm pháp luật về đấu thầu, trong Báo cáo kiểm tra cần đưa ra kiến nghị theo quy định của pháp luật về xử lý vi phạm (nếu có) đến người quyết định đầu tư của dự án đó.

7. Kiểm tra tình hình thực hiện báo cáo về công tác đấu thầu.

8. Kiểm tra việc triển khai thực hiện hoạt động kiểm tra về công tác đấu thầu theo quy định tại Thông tư này.

Điều 13. Nội dung kiểm tra đột xuất

Căn cứ theo yêu cầu kiểm tra đột xuất, quyết định kiểm tra, Trưởng đoàn kiểm tra quy định các nội dung kiểm tra cho phù hợp.

Mục 3. QUY TRÌNH KIỂM TRA THEO PHƯƠNG THỨC KIỂM TRA TRỰC TIẾP

Điều 14. Chuẩn bị kiểm tra

Căn cứ kế hoạch kiểm tra định kỳ hoặc yêu cầu kiểm tra đột xuất, đơn vị chủ trì kiểm tra phân công cán bộ phụ trách làm đầu mối (đồng thời là Thư ký của Đoàn khi thành lập Đoàn kiểm tra) thực hiện các công việc chuẩn bị kiểm tra như sau:

1. Khảo sát để lập chương trình kiểm tra cụ thể, bao gồm:

a) Liên hệ với đối tượng kiểm tra để thu thập những thông tin, tài liệu ban đầu về đơn vị, dự án, gói thầu dự kiến kiểm tra;

b) Xác định thành viên tham gia của đơn vị phối hợp (nếu có);

c) Xác định thành phần của Đoàn kiểm tra.

2. Lập, trình người có thẩm quyền của cơ quan kiểm tra phê duyệt quyết định kiểm tra theo quy định tại Điều 11 Thông tư này.

3. Lập kế hoạch kiểm tra chi tiết: căn cứ vào tình hình cụ thể của cuộc kiểm tra, Trưởng đoàn kiểm tra phê duyệt kế hoạch kiểm tra chi tiết theo quy định tại khoản 1 Điều 22 Thông tư này. Kế hoạch kiểm tra chi tiết được lập theo Mẫu số 2 của Phụ lục ban hành kèm Thông tư này bao gồm các nội dung:

a) Căn cứ để tiến hành kiểm tra;

b) Đối tượng kiểm tra;

c) Mục đích kiểm tra;

d) Nội dung và phạm vi kiểm tra;

đ) Thời gian và địa điểm kiểm tra;

e) Chương trình làm việc cụ thể;

g) Trách nhiệm, quyền hạn của đối tượng kiểm tra;

h) Đề xuất các biện pháp thực hiện kiểm tra.

4. Xây dựng đề cương báo cáo làm cơ sở cho đối tượng kiểm tra lập báo cáo: căn cứ quyết định kiểm tra, kế hoạch kiểm tra chi tiết được phê duyệt, Trưởng đoàn kiểm tra tổ chức xây dựng đề cương báo cáo đề nghị đối tượng kiểm tra báo cáo về công tác đấu thầu của các dự án, gói thầu cần kiểm tra.

5. Thông báo bằng văn bản cho đối tượng kiểm tra, cơ quan quản lý cấp trên của đối tượng kiểm tra và các đơn vị có liên quan về việc kiểm tra (kèm theo quyết định kiểm tra, kế hoạch kiểm tra chi tiết, đề cương báo cáo).

6. Lập dự toán kinh phí cho Đoàn kiểm tra trên cơ sở quyết định kiểm tra được quy định tại khoản 2 Điều 11 Thông tư này.

Điều 15. Tiến hành kiểm tra

1. Sau khi thông báo cho đối tượng kiểm tra theo quy định tại khoản 5 Điều 14 Thông tư này, Trưởng đoàn kiểm tra có trách nhiệm tổ chức thực hiện kiểm tra theo kế hoạch kiểm tra chi tiết.

2. Đoàn kiểm tra thực hiện thu thập, nghiên cứu, phân tích, đánh giá các thông tin, tài liệu liên quan đến nội dung kiểm tra; tiến hành kiểm tra, xác minh các thông tin, tài liệu khi cần thiết; tiến hành kiểm tra kết quả thực hiện để làm cơ sở kết luận các nội dung kiểm tra. Trong quá trình kiểm tra, Đoàn kiểm tra có thể trao đổi với các đối tượng kiểm tra khi cần thiết.

3. Vào ngày kết thúc kiểm tra trực tiếp tại cơ sở, Đoàn kiểm tra có trách nhiệm thông báo cho đối tượng kiểm tra biết và bàn giao tài liệu, trang thiết bị sử dụng (nếu có) trong quá trình kiểm tra.

4. Sau khi kết thúc kiểm tra trực tiếp tại cơ sở, các thành viên trong Đoàn kiểm tra dự thảo Báo cáo kiểm tra cá nhân theo phân công và gửi cho Thư ký đoàn tổng hợp dự thảo Báo cáo kiểm tra theo Mẫu số 3 của Phụ lục ban hành kèm Thông tư này. Thư ký đoàn có trách nhiệm trình dự thảo Báo cáo kiểm tra cho Trưởng đoàn kiểm tra xem xét, quyết định trước khi gửi cho đối tượng kiểm tra có ý kiến.

5. Trong thời hạn 05 ngày kể từ ngày nhận được dự thảo Báo cáo kiểm tra, đối tượng kiểm tra có trách nhiệm có ý kiến đối với các nội dung của dự thảo, trường hợp còn có ý kiến chưa thống nhất, đối tượng kiểm tra cần giải trình bằng văn bản đối với các nội dung chưa thống nhất được nêu trong dự thảo.

6. Trên cơ sở dự thảo Báo cáo kiểm tra, ý kiến tiếp thu giải trình của đối tượng kiểm tra, Trưởng đoàn kiểm tra chỉ đạo việc hoàn thiện Báo cáo kiểm tra trình người có thẩm quyền của cơ quan kiểm tra trong thời hạn 20 ngày (25 ngày đối với trường hợp quy định tại khoản 2 Điều 7 Thông tư này) kể từ ngày kết thúc kiểm tra tại cơ sở.

Điều 16. Kết luận kiểm tra

1. Trên cơ sở Báo cáo kiểm tra, Trưởng đoàn kiểm tra tổ chức dự thảo kết luận kiểm tra theo Mẫu số 4 của Phụ lục ban hành kèm Thông tư này để trình người có thẩm quyền của cơ quan kiểm tra xem xét, phê duyệt theo quy định tại khoản 1 các Điều 24, 25, 26, 27 Thông tư này.

2. Kết luận kiểm tra phải gửi cho đối tượng kiểm tra và cơ quan quản lý cấp trên của đối tượng kiểm tra (nếu có) và các đơn vị có liên quan (nếu cần thiết).

3. Trường hợp có hành vi vi phạm pháp luật về đấu thầu, tuỳ theo mức độ vi phạm, người có thẩm quyền của cơ quan kiểm tra quyết định biện pháp xử lý hoặc chỉ đạo việc chuyển hồ sơ, tài liệu cho các đơn vị có trách nhiệm liên quan để xử lý theo quy định.

Mục 4. QUY TRÌNH KIỂM TRA THEO PHƯƠNG THỨC YÊU CẦU BÁO CÁO

Điều 17. Chuẩn bị yêu cầu báo cáo

Cơ quan kiểm tra yêu cầu đối tượng kiểm tra báo cáo tình hình thực hiện nhiệm vụ quản lý về đấu thầu hoặc tình hình thực hiện công tác đấu thầu theo các nội dung sau đây:

1. Mục đích, yêu cầu báo cáo;

2. Phạm vi và nội dung báo cáo;

3. Đề cương yêu cầu báo cáo;

4. Thời hạn nộp báo cáo của đối tượng kiểm tra;

5. Trách nhiệm, quyền hạn của đối tượng kiểm tra;

6. Các nội dung khác có liên quan.

Điều 18. Xử lý thông tin, tài liệu báo cáo

Căn cứ báo cáo của đối tượng kiểm tra, đơn vị chủ trì kiểm tra thực hiện thu thập, nghiên cứu, phân tích, đánh giá các thông tin, tài liệu liên quan đến nội dung yêu cầu báo cáo; tiến hành xác minh các thông tin, tài liệu khi cần thiết. Trong quá trình kiểm tra, đơn vị chủ trì kiểm tra có thể trao đổi với đối tượng kiểm tra (nếu cần thiết).

Điều 19. Báo cáo kiểm tra

1. Đơn vị chủ trì kiểm tra tổ chức xây dựng dự thảo Báo cáo kiểm tra trong đó có đề xuất biện pháp xử lý tiếp đối với các vấn đề phát hiện được trong quá trình kiểm tra.

2. Trên cơ sở báo cáo và đề xuất của đơn vị chủ trì kiểm tra, người có thẩm quyền của cơ quan kiểm tra xem xét, quyết định biện pháp xử lý đối với các vấn đề phát hiện được trong quá trình kiểm tra.

Chương III

XỬ LÝ KẾT QUẢ KIỂM TRA

Điều 20. Theo dõi việc thực hiện kết luận kiểm tra

Trường hợp đối tượng kiểm tra có sai sót trong công tác đấu thầu, cần có thời gian để khắc phục, Thư ký Đoàn kiểm tra có trách nhiệm theo dõi việc thực hiện kết luận kiểm tra.

Điều 21. Báo cáo phản hồi về tình hình thực hiện kết luận kiểm tra gửi cơ quan kiểm tra

1. Trên cơ sở kết luận kiểm tra, lãnh đạo của đối tượng kiểm tra chỉ đạo đối tượng kiểm tra thực hiện theo kết luận kiểm tra, cụ thể như sau:

a) Những tồn tại có thể khắc phục được ngay trong dự án, gói thầu đang thực hiện;

b) Những tồn tại cần rút kinh nghiệm cho các dự án, gói thầu khác;

c) Trường hợp có hành vi vi phạm pháp luật về đấu thầu, đối tượng kiểm tra cần báo cáo danh sách các tổ chức, cá nhân có liên quan đã bị xử lý theo quy định của pháp luật.

2. Tuỳ theo phạm vi, đối tượng kiểm tra, cơ quan kiểm tra sẽ yêu cầu thời gian đối tượng kiểm tra gửi báo cáo phản hồi về tình hình thực hiện kết luận kiểm tra.

Báo cáo phản hồi về tình hình thực hiện kết luận kiểm tra được lập theo Mẫu số 5 của Phụ lục ban hành kèm Thông tư này.

Chương IV

QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA KIỂM TRA

Điều 22. Quyền và nghĩa vụ của Trưởng đoàn và các thành viên đoàn kiểm tra

1. Trách nhiệm, quyền hạn của Trưởng đoàn kiểm tra

a) Tổ chức xây dựng và phê duyệt kế hoạch kiểm tra chi tiết.

b) Tổ chức, chỉ đạo các thành viên Đoàn kiểm tra thực hiện kiểm tra theo đúng quy định.

c) Đề nghị đối tượng kiểm tra cung cấp thông tin, tài liệu theo yêu cầu của Đoàn kiểm tra.

d) Tổ chức xây dựng Báo cáo kiểm tra và dự thảo kết luận kiểm tra.

đ) Tổ chức theo dõi việc khắc phục các tồn tại đã nêu trong kết luận kiểm tra (khi có yêu cầu của người có thẩm quyền của cơ quan kiểm tra).

e) Thể hiện thái độ công tâm, cầu thị, không gây khó khăn, nhũng nhiễu đối tượng kiểm tra, nghiêm túc chấp hành các quy định về phòng chống tham nhũng.

2. Trách nhiệm, quyền hạn của thành viên Đoàn kiểm tra

a) Thực hiện nhiệm vụ và báo cáo Trưởng đoàn về kết quả kiểm tra đối với công việc được Trưởng đoàn kiểm tra phân công.

b) Tham gia chuẩn bị công tác kiểm tra và xây dựng Báo cáo kiểm tra.

c) Thực hiện các công việc khác liên quan đến công tác kiểm tra theo sự phân công.

d) Thể hiện thái độ công tâm, cầu thị, không gây khó khăn, nhũng nhiễu đối tượng kiểm tra, nghiêm túc chấp hành các quy định về phòng chống tham nhũng.

Điều 23. Trách nhiệm và quyền hạn của tổ chức, cá nhân thuộc đối tượng kiểm tra

1. Phối hợp và tạo điều kiện cho Đoàn kiểm tra trong quá trình kiểm tra.

2. Báo cáo trung thực, cung cấp thông tin, tài liệu kịp thời, đầy đủ và chịu trách nhiệm trước pháp luật về nội dung đã cung cấp.

3. Được cơ quan kiểm tra thông báo về kết luận kiểm tra và có quyền kiến nghị, giải trình về kết luận của cơ quan kiểm tra.

4. Thực hiện kết luận kiểm tra của cơ quan kiểm tra.

5. Gửi báo cáo phản hồi về tình hình thực hiện kết luận kiểm tra đến cơ quan kiểm tra theo quy định tại khoản 2 Điều 21 Thông tư này.

6. Trường hợp trong quá trình kiểm tra, Đoàn kiểm tra phát hiện có dấu hiệu vi phạm pháp luật về đấu thầu, pháp luật khác có liên quan và đề nghị đối tượng kiểm tra xử lý theo đúng quy định, đối tượng kiểm tra cần tổng hợp và báo cáo cơ quan kiểm tra đồng thời báo cáo Bộ Kế hoạch và Đầu tư danh sách các tổ chức, cá nhân có liên quan đã bị xử lý.

Chương V

PHÂN CẤP TRÁCH NHIỆM VÀ THẨM QUYỀN TRONG KIỂM TRA

Điều 24. Bộ Kế hoạch và Đầu tư

1. Trách nhiệm của Bộ trưởng Bộ Kế hoạch và Đầu tư

a) Phê duyệt kế hoạch kiểm tra định kỳ; quyết định kiểm tra và kết luận kiểm tra về công tác quản lý đấu thầu tại các Bộ ngành, địa phương, các Tập đoàn kinh tế Nhà nước, các Tổng công ty và Doanh nghiệp Nhà nước; công tác đấu thầu thuộc các dự án do Thủ tướng Chính phủ quyết định đầu tư và các dự án khác trên phạm vi cả nước.

b) Quyết định biện pháp xử lý sau kiểm tra (nếu có).

c) Chỉ đạo tổng hợp tình hình thực hiện kiểm tra về công tác đấu thầu hàng năm trên phạm vi cả nước để báo cáo Thủ tướng Chính phủ.

2. Cơ quan, đơn vị được phân công chức năng, nhiệm vụ kiểm tra về công tác đấu thầu của Bộ Kế hoạch và Đầu tư chịu trách nhiệm tổ chức thực hiện các cuộc kiểm tra do Bộ trưởng Bộ Kế hoạch và Đầu tư phê duyệt.

Điều 25. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương

1. Trách nhiệm của Bộ trưởng các Bộ, Thủ trưởng các cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các cơ quan khác ở Trung ương

a) Phê duyệt kế hoạch kiểm tra định kỳ; quyết định kiểm tra và kết luận kiểm tra công tác quản lý đấu thầu tại các cơ quan, đơn vị thuộc mình quản lý; công tác đấu thầu thuộc các dự án do mình quyết định đầu tư và các nội dung khác có liên quan.

b) Giao một cơ quan, đơn vị thuộc mình quản lý thực hiện chức năng, nhiệm vụ kiểm tra về công tác đấu thầu.

c) Quyết định biện pháp xử lý sau kiểm tra (nếu có).

d) Chỉ đạo tổng hợp tình hình thực hiện kiểm tra hàng năm đối với công tác quản lý đấu thầu của các cơ quan, đơn vị thuộc mình quản lý, công tác đấu thầu thuộc các dự án do mình quyết định đầu tư và các nội dung khác có liên quan.

đ) Chỉ đạo tổng hợp danh sách các nhà thầu, các đối tượng có liên quan đã bị xử lý khi phát hiện vi phạm pháp luật về đấu thầu, pháp luật khác có liên quan trong quá trình kiểm tra.

e) Chỉ đạo các đơn vị gửi báo cáo được quy định tại điểm d và điểm đ khoản này đến Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ.

2. Cơ quan, đơn vị được phân công chức năng, nhiệm vụ kiểm tra về công tác đấu thầu của các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương chịu trách nhiệm tổ chức thực hiện các cuộc kiểm tra do người có thẩm quyền của cơ quan, đơn vị mình phê duyệt.

Điều 26. Các tỉnh, thành phố trực thuộc Trung ương

1. Trách nhiệm của Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương: Chỉ đạo Sở Kế hoạch và Đầu tư và các cơ quan, đơn vị thuộc tỉnh thực hiện các nhiệm vụ quy định tại khoản 2, 3, 4 Điều này.

2. Trách nhiệm của Giám đốc Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương

a) Phê duyệt kế hoạch kiểm tra định kỳ; quyết định kiểm tra và kết luận kiểm tra về công tác quản lý đấu thầu tại các cơ quan, đơn vị thuộc tỉnh, thành phố trực thuộc Trung ương; công tác đấu thầu thuộc các dự án thuộc phạm vi quản lý của địa phương và các nội dung khác có liên quan.

b) Báo cáo phản hồi về tình hình thực hiện kết luận kiểm tra đối với các dự án do Bộ Kế hoạch và Đầu tư chủ trì kiểm tra trên địa bàn tỉnh.

c) Giao một phòng ban trực thuộc thực hiện chức năng, nhiệm vụ kiểm tra về công tác đấu thầu.

d) Báo cáo kết luận kiểm tra tới Chủ tịch Ủy ban nhân dân tỉnh.

đ) Quyết định biện pháp xử lý sau kiểm tra (nếu có).

e) Tổng hợp tình hình thực hiện kiểm tra hàng năm đối với các dự án thuộc phạm vi quản lý của địa phương.

g) Tổng hợp danh sách các nhà thầu, các đối tượng có liên quan đã bị xử lý khi phát hiện vi phạm pháp luật về đấu thầu, pháp luật khác có liên quan trong quá trình kiểm tra của đơn vị mình cũng như của các đơn vị khác thuộc phạm vi quản lý của địa phương.

h) Chỉ đạo các đơn vị gửi các báo cáo được quy định tại điểm e và điểm g khoản này tới Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ.

3. Trách nhiệm của Giám đốc các Sở ban ngành các tỉnh, thành phố trực thuộc Trung ương

a) Phê duyệt kế hoạch kiểm tra định kỳ; quyết định kiểm tra và kết luận kiểm tra công tác đấu thầu các dự án do mình quyết định đầu tư.

b) Giao một phòng ban trực thuộc thực hiện chức năng, nhiệm vụ kiểm tra về công tác đấu thầu.

c) Báo cáo kết luận kiểm tra tới Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

d) Quyết định biện pháp xử lý sau kiểm tra (nếu có).

đ) Tổng hợp tình hình thực hiện kiểm tra hàng năm đối với các dự án do mình quyết định đầu tư.

e) Tổng hợp danh sách các nhà thầu, các đối tượng có liên quan đã bị xử lý trong trường hợp phát hiện vi phạm pháp luật về đấu thầu, pháp luật khác có liên quan trong quá trình kiểm tra.

g) Chỉ đạo các đơn vị gửi các báo cáo được quy định tại điểm đ và điểm e khoản này tới Sở Kế hoạch và Đầu tư để tổng hợp.

4. Trách nhiệm của Chủ tịch Uỷ ban nhân dân quận, huyện thuộc các tỉnh, thành phố trực thuộc Trung ương

a) Phê duyệt kế hoạch kiểm tra định kỳ, quyết định kiểm tra, kết luận kiểm tra công tác đấu thầu các dự án do mình quyết định đầu tư và các dự án do cấp xã quyết định đầu tư hoặc làm chủ đầu tư.

b) Giao một phòng ban trực thuộc thực hiện chức năng, nhiệm vụ kiểm tra về công tác đấu thầu.

c) Báo cáo kết luận kiểm tra tới Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

d) Quyết định biện pháp xử lý sau kiểm tra (nếu có).

đ) Tổng hợp tình hình thực hiện kiểm tra hàng năm đối với các dự án do mình quyết định đầu tư.

e) Tổng hợp danh sách các nhà thầu, các đối tượng có liên quan đã bị xử lý trong trường hợp phát hiện dấu hiệu vi phạm pháp luật về đấu thầu, pháp luật khác có liên quan trong quá trình kiểm tra.

g) Chỉ đạo các đơn vị gửi các báo cáo được quy định tại điểm đ và điểm e khoản này tới Sở Kế hoạch và Đầu tư để tổng hợp.

Điều 27. Các Tập đoàn kinh tế Nhà nước, Tổng công ty và Doanh nghiệp Nhà nước

1. Trách nhiệm của Lãnh đạo các Tập đoàn kinh tế Nhà nước, các Tổng công ty và Doanh nghiệp Nhà nước

a) Phê duyệt kế hoạch kiểm tra định kỳ; quyết định kiểm tra và kết luận kiểm tra công tác đấu thầu các dự án do mình quyết định đầu tư.

b) Giao một phòng ban trực thuộc thực hiện chức năng, nhiệm vụ kiểm tra về công tác đấu thầu.

c) Quyết định biện pháp xử lý sau kiểm tra (nếu có).

d) Tổng hợp tình hình thực hiện kiểm tra hàng năm đối với các dự án do mình quyết định đầu tư.

đ) Tổng hợp danh sách các nhà thầu, các đối tượng có liên quan đã bị xử lý khi phát hiện dấu hiệu vi phạm pháp luật về đấu thầu, pháp luật khác có liên quan trong quá trình kiểm tra.

e) Chỉ đạo các đơn vị gửi các báo cáo được quy định tại điểm d và điểm đ khoản này tới Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ.

2. Đơn vị được phân công chức năng, nhiệm vụ kiểm tra về công tác đấu thầu của các Tập đoàn kinh tế Nhà nước, các Tổng công ty và Doanh nghiệp Nhà nước chịu trách nhiệm tổ chức thực hiện các cuộc kiểm tra do Lãnh đạo đơn vị mình phê duyệt.

Chương VI

TỔ CHỨC THỰC HIỆN

Điều 28. Hiệu lực thi hành

Thông tư này có hiệu lực thi hành kể từ ngày 30 tháng 02 năm 2011. Kể từ ngày Thông tư này có hiệu lực thi hành, Quyết định số 327/2007/QĐ-BKH ngày 09 tháng 4 năm 2007 về Quy trình kiểm tra đấu thầu của Bộ Kế hoạch và Đầu tư hết hiệu lực thi hành.

Điều 29. Tổ chức thực hiện

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

2. Trong thời hạn 30 ngày kể từ ngày Thông tư này có hiệu lực thi hành, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các tỉnh, quận/huyện, các Tập đoàn kinh tế, Tổng công ty và Doanh nghiệp Nhà nước chỉ đạo việc phân công chức năng, nhiệm vụ kiểm tra về công tác đấu thầu thuộc phạm vi quản lý của mình và gửi danh sách cơ quan, đơn vị được phân công chức năng, nhiệm vụ kiểm tra về công tác đấu thầu đến Bộ Kế hoạch và Đầu tư để tổng hợp, theo dõi, quản lý và điều hành hoạt động kiểm tra về công tác đấu thầu trên phạm vi toàn quốc.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Uỷ ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Toà án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Website của Chính phủ; Công báo;
- Các Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các Tập đoàn kinh tế, Tcy 90, 91;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục Kiểm tra văn bản-Bộ Tư pháp;
- Lưu: VT, Cục QLĐT ( ).

BỘ TRƯỞNG

Võ Hồng Phúc

PHỤ LỤC

CÁC MẪU VĂN BẢN LIÊN QUAN ĐẾN QUÁ TRÌNH KIỂM TRA CÔNG TÁC ĐẤU THẦU
(Ban hành kèm theo Thông tư số 01/2011/TT-BKH ngày 04 tháng 01 năm 2011)

Mẫu số 1

TÊN CƠ QUAN KIỂM TRA
--------

Số: / QĐ-

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

. . ., ngày . . . tháng . . . năm…

QUYẾT ĐỊNH

Về việc thành lập Đoàn kiểm tra công tác đấu thầu tại…

CHỨC DANH CỦA NGƯỜI CÓ THẨM QUYỀN CỦA CƠ QUAN KIỂM TRA

(Bộ trưởng; Giám đốc Sở; Chủ tịch Hội đồng quản trị…)

Các căn cứ .....................................................................................;

Xét đề nghị của (tên đơn vị chủ trì kiểm tra);

QUYẾT ĐỊNH:

Điều 1: Thành lập Đoàn kiểm tra tình hình thực hiện công tác đấu thầu tại... gồm các thành viên sau:

1. Ông (Bà) ..............., Trưởng đoàn;

2. Ông (Bà) ..............., Phó trưởng đoàn;

3. Ông (Bà) ..............., Thư ký đoàn;

4. Ông (Bà) .................., Thành viên;

5. Ông (Bà) …………, Thành viên;

.................................................

Điều 2: Tổ chức thực hiện kiểm tra:

1. Đoàn kiểm tra có nhiệm vụ đánh giá, kiểm tra các nội dung sau:

Căn cứ yêu cầu cụ thể của Đoàn kiểm tra để quy định cho phù hợp, ví dụ như:

(- Kiểm tra tình hình thực hiện công tác đấu thầu theo quy định của pháp luật;

- Các nội dung khác có liên quan.)

2. Trách nhiệm của Trưởng đoàn kiểm tra: …;

Đoàn tự giải thể sau khi hoàn thành nhiệm vụ và kết luận kiểm tra được phê duyệt.

Điều 3: Thời gian kiểm tra: ...;

Điều 4: Kinh phí hoạt động của Đoàn kiểm tra: …;

Điều 5: Quyết định này có hiệu lực kể từ ngày ký. Các Ông, Bà…. (điền tên các ông, bà có tên tại Điều 1, các ông, bà lãnh đạo cơ quan, đơn vị có liên quan tại Điều 1 và các đơn vị có liên quan khác…), chịu trách nhiệm thi hành Quyết định này./.

Nơi nhận:

NGƯỜI CÓ THẨM QUYỀN
CỦA CƠ QUAN KIỂM TRA

Mẫu số 2

TÊN ĐƠN VỊ
CHỦ TRÌ KIỂM TRA
--------

Số: /

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

. . ., ngày . . . tháng . . . năm…

KẾ HOẠCH KIỂM TRA CHI TIẾT CÔNG TÁC ĐẤU THẦU

TẠI. . . . . . .

I. Căn cứ của cuộc kiểm tra:

- Căn cứ Quyết định (nêu số, ngày tháng năm của quyết định, người phê duyệt quyết định) về việc ban hành Kế hoạch kiểm tra công tác đấu thầu năm (nêu thời điểm thực hiện kiểm tra) tại (nêu tên đối tượng kiểm tra).

- Căn cứ Quyết định (nêu số, ngày tháng năm của quyết định, người phê duyệt quyết định) về việc thành lập Đoàn kiểm tra công tác đấu thầu tại (nêu tên đối tượng kiểm tra).

II. Nội dung:

1. Đối tượng kiểm tra:

Tỉnh/thành phố/Bộ/ngành/Tập đoàn/công ty/dự án/gói thầu ... và một số đơn vị trực thuộc.

2. Mục đích của cuộc kiểm tra:

Kiểm tra tình hình chấp hành các quy định của pháp luật trong công tác đấu thầu.

3. Nội dung và phạm vi kiểm tra:

4. Thành phần Đoàn kiểm tra: theo Quyết (nêu số, ngày tháng năm của quyết định, người phê duyệt quyết định) về việc thành lập Đoàn kiểm tra công tác đấu thầu tại (nêu tên đối tượng kiểm tra).

5. Thời gian, địa điểm và chương trình kiểm tra:

6. Trách nhiệm, quyền hạn của đối tượng kiểm tra:

III. Kiến nghị các biện pháp thực hiện kiểm tra:

Nơi nhận:

TRƯỞNG ĐOÀN KIỂM TRA

Mẫu số 3

TÊN ĐƠN VỊ
CHỦ TRÌ KIỂM TRA
--------

Đoàn kiểm tra công tác đấu thầu

(được thành lập theo QĐ số...... ngày...... của ......)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

. . ., ngày . . . tháng . . . năm…

BÁO CÁO KIỂM TRA THỰC HIỆN CÔNG TÁC ĐẤU THẦU[1] TẠI…

PHẦN 1. TỔ CHỨC THỰC HIỆN KIỂM TRA

I. QUÁ TRÌNH TỔ CHỨC THỰC HIỆN KIỂM TRA

- Các căn cứ tổ chức thực hiện kiểm tra;

- Tên đối tượng kiểm tra;

- Thời gian và địa điểm thực hiện kiểm tra.

II. NỘI DUNG KIỂM TRA

- Nêu nội dung kiểm tra theo Kế hoạch kiểm tra chi tiết;

- Nêu tên các dự án (hoặc chương trình đào tạo) được kiểm tra.

PHẦN 2. KẾT QUẢ KIỂM TRA2

I. KHÁI QUÁT CHUNG TÌNH HÌNH THỰC HIỆN

(Căn cứ vào nội dung kiểm tra để nêu khái quát về tình hình thực hiện)

II. KẾT QUẢ KIỂM TRA

(Trên cơ sở nội dung kiểm tra theo Kế hoạch kiểm tra chi tiết và phân công của Trưởng đoàn kiểm tra, Báo cáo kiểm tra cá nhân của các thành viên trong đoàn được xây dựng theo hướng dẫn dưới đây:

A. Báo cáo kiểm tra việc ban hành các văn bản hướng dẫn, chỉ đạo thực hiện công tác đấu thầu, phân cấp trong đấu thầu theo các nội dung sau đây:

1. Cơ sở pháp lý của việc ban hành văn bản;

2. Thẩm quyền của cơ quan ban hành văn bản hướng dẫn, chỉ đạo thực hiện công tác đấu thầu;

3. Nội dung văn bản hướng dẫn, chỉ đạo thực hiện công tác đấu thầu, đặc biệt là các nội dung về phân cấp trình, thẩm định và phê duyệt trong đấu thầu, sự phù hợp với các văn bản pháp lý cấp cao hơn;

4. Tình hình thực tế áp dụng văn bản, những vướng mắc, khó khăn trong quá trình triển khai thực hiện (nếu có).

B. Báo cáo kiểm tra công tác đào tạo về đấu thầu theo các nội dung sau đây:

CƠ SỞ ĐÀO TẠO

(Nêu tên cơ sở đào tạo)

1. Điều kiện tổ chức hoạt động bồi dưỡng nghiệp vụ đấu thầu

- Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập (nêu số, ngày, tháng, năm của giấy chứng nhận đăng ký kinh doanh/quyết định và người phê duyệt quyết định);

- Sự phù hợp của đội ngũ giảng viên đấu thầu với quy định của pháp luật, có tên trong hệ thống dữ liệu cơ sở đào tạo đấu thầu theo quy định;

- Tài liệu giảng dạy: giáo trình và tài liệu trình bày theo quy định.

2. Tổ chức đào tạo

Các khoá đào tạo được kiểm tra là khoá đào tạo số 1 (nêu địa điểm; ngày, tháng, năm tổ chức khoá đào tạo); khoá đào tạo số 2 (nêu địa điểm; ngày, tháng, năm tổ chức khoá đào tạo);

2.1. Khoá đào tạo số 1 (nêu địa điểm; ngày, tháng, năm tổ chức khoá đào tạo)

- Giảng viên: hợp đồng lao động, sự phù hợp với điều kiện giảng dạy; thời gian tham gia giảng dạy tại khóa đào tạo;

- Giáo trình: tính đầy đủ về nội dung, hình thức trình bày....;

- Chương trình giảng dạy cụ thể của khóa học;

- Đánh giá kết quả học tập: phương pháp theo dõi và đánh giá kết quả học tập của các học viên;

- Cấp chứng chỉ bồi dưỡng nghiệp vụ đấu thầu; cấp lại chứng chỉ bồi dưỡng nghiệp vụ đấu thầu.

2.2. Khóa đào tạo số 2 (nêu địa điểm; ngày, tháng, năm tổ chức khoá đào tạo)

(Nội dung báo cáo các khoá đào tạo được kiểm tra tiếp theo của cơ sở đào tạo tương tự như khoá đào tạo số 1 tại điểm 2.1 Mục này)

3. Nhận xét, đánh giá

3.1 Về điều kiện tổ chức hoạt động bồi dưỡng nghiệp vụ đấu thầu

Nhận xét về sự phù hợp với điều kiện tổ chức hoạt động bồi dưỡng nghiệp vụ đấu thầu theo các văn bản pháp lý quy định về đào tạo, bồi dưỡng nghiệp vụ đấu thầu.

3.2 Về tổ chức hoạt động đào tạo

a) Những ưu điểm đã đạt được;

b) Những tồn tại, sai sót (nêu và phân tích cụ thể từng nội dung có dẫn chiếu cụ thể. Trường hợp có vi phạm thì phải nêu cụ thể vi phạm điều nào, khoản nào của luật pháp, hậu quả của hành vi vi phạm, kiến nghị việc xử lý);

c) Kiến nghị, đề xuất (nếu có).

C. Báo cáo kiểm tra công tác đấu thầu và lựa chọn nhà thầu theo các nội dung sau đây:

DỰ ÁN 1

(Nêu tên dự án)

Chủ đầu tư: (nêu tên chủ đầu tư)

Ban QLDA: (nêu tên Ban QLDA)

1. Khái quát về Dự án và Kế hoạch đấu thầu

1.1. Khái quát về dự án

- Quyết định đầu tư (nêu số; ngày, tháng, năm của quyết định; người phê duyệt quyết định);

- Một số nội dung cơ bản của dự án (nêu tên dự án, địa điểm, tổng mức đầu tư và một số nội dung chi tiết khác);

- Quyết định phê duyệt thiết kế kỹ thuật, tổng dự toán, dự toán (nếu có) (nêu số; ngày, tháng, năm của quyết định; người phê duyệt quyết định).

1.2. Kế hoạch đấu thầu

- Văn bản trình, thẩm định KHĐT và KHĐT điều chỉnh (nếu có) (nêu số; ngày, tháng, năm của văn bản; tên đơn vị trình hoặc cơ quan/tổ chức thẩm định);

- Quyết định phê duyệt KHĐT và KHĐT điều chỉnh (nếu có) (nêu số; ngày, tháng, năm của quyết định; người phê duyệt quyết định);

- Nội dung cơ bản (nêu tổng số gói thầu, số lượng gói thầu thống kế theo các lĩnh vực: mua sắm hàng hoá, tư vấn, xây lắp và số lượng gói thầu thống kê theo hình thức lựa chọn nhà thầu: đấu thầu rộng rãi, hạn chế...).

2. Tổ chức thực hiện việc lựa chọn nhà thầu

Các gói thầu được kiểm tra là gói thầu số 1 (nêu tên gói thầu được kiểm tra); gói thầu số 2 (nêu tên gói thầu được kiểm tra);

2.1. Gói thầu số 1 (nêu tên gói thầu)

a) KHĐT của gói thầu số 1 có nội dung như sau:

- Tên gói thầu;

- Giá gói thầu;

- Nguồn vốn;

- Hình thức lựa chọn nhà thầu;

- Phương thức đấu thầu;

- Thời gian lựa chọn nhà thầu;

- Hình thức hợp đồng;

- Thời gian thực hiện hợp đồng.

b) Quá trình thực hiện (mô tả quá trình tổ chức lựa chọn nhà thầu)

- Tờ trình xin phê duyệt hồ sơ mời thầu/hồ sơ yêu cầu (HSMT/HSYC) (nêu số; ngày, tháng, năm của văn bản; tên đơn vị trình);

- Văn bản thẩm định HSMT/HSYC (nếu có) (nêu số; ngày, tháng, năm của văn bản; tên cơ quan/tổ chức thẩm định);

- Quyết định phê duyệt HSMT/HSYC (nêu số; ngày, tháng, năm của quyết định; người phê duyệt quyết định);

- Quyết định thành lập Tổ chuyên gia (nêu số; ngày, tháng, năm của quyết định; người phê duyệt quyết định);

- Thông báo mời thầu/gửi thư mời thầu (nêu phương tiện đăng tải, số báo và thời gian đăng tải);

- Bán HSMT/phát hành HSYC (nêu thời điểm bán/phát hành HSMT/HSYC);

- Danh sách nhà thầu mua HSMT/nhận HSYC (liệt kê các nhà thầu mua HMST/nhận HSYC);

- Thời điểm đóng thầu/hết hạn nộp HSĐX (nêu thời điểm đóng thầu/hết hạn nộp HSĐX);

- Danh sách nộp HSDT/HSĐX (liệt kê các nhà thầu nộp HSDT/HSĐX);

- Báo cáo đánh giá HSDT/HSĐX của Tổ chuyên gia (nêu số; ngày, tháng, năm của Báo cáo; kết quả đánh giá sơ bộ; đánh giá chi tiết; xử lý tình huống (nếu có); đề xuất trúng thầu);

- Tờ trình phê duyệt kết quả lựa chọn nhà thầu (KQLCNT) (nêu số, ngày tháng năm của văn bản, tên đơn vị trình);

- Văn bản thẩm định KQLCNT (nêu số; ngày, tháng, năm của văn bản; tên cơ quan/tổ chức thẩm định);

- Quyết định phê duyệt KQLCNT (nêu số; ngày, tháng, năm của quyết định; người phê duyệt quyết định), cụ thể:

+ Tên nhà thầu trúng thầu;

+ Giá trúng thầu;

+ Thời gian thực hiện hợp đồng;

+ Hình thức hợp đồng;

+ Các nội dung khác (nếu có).

- Hợp đồng (nêu số hợp đồng và thời điểm ký kết hợp đồng);

- Các nội dung khác có liên quan.

2.2. Gói thầu số 2 (nêu tên gói thầu)

(Nội dung báo cáo các gói thầu được kiểm tra tiếp theo của dự án tương tự như gói thầu tại điểm 2.1 Mục này)

3. Nhận xét, đánh giá

3.1. Về Kế hoạch đấu thầu

Nhận xét về trình tự thủ tục trình, thẩm định và phê duyệt KHĐT (nhận xét lý do cho việc áp dụng hình thức lựa chọn nhà thầu khác với đấu thầu rộng rãi, về nội dung KHĐT, trình tự thủ tục trình duyệt KHĐT).

3.2. Về quá trình thực hiện

3.2.1. Gói thầu số 1 (nêu tên gói thầu)

a) Về cơ sở pháp lý (nêu Luật Đấu thầu, Nghị định cụ thể được áp dụng cho gói thầu này);

b) Những ưu điểm đã đạt được;

c) Những tồn tại, sai sót (nêu và phân tích cụ thể từng nội dung có dẫn chiếu cụ thể. Trường hợp có vi phạm thì phải nêu cụ thể vi phạm điều nào, khoản nào của luật pháp, hậu quả của hành vi vi phạm, kiến nghị việc xử lý);

d) Kiến nghị, đề xuất (nếu có).

3.2.2. Gói thầu số 2 (nội dung báo cáo tương tự như gói thầu số 1)

DỰ ÁN 2

(Nêu tên dự án )

(Các dự án tiếp theo, nội dung báo cáo tương tự như dự án 1).

Trên đây là kết quả kiểm tra về (nêu tên nhiệm vụ kiểm tra ghi theo Quyết định kiểm tra) tại (nêu tên đối tượng kiểm tra) từ ngày (nêu thời gian tiến hành kiểm tra trực tiếp tại cơ sở). Đoàn kiểm tra về công tác đấu thầu kính báo cáo.

TRƯỞNG ĐOÀN KIỂM TRA

Mẫu số 4

TÊN CƠ QUAN KIỂM TRA
-----------------

Số: /

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

. . ., ngày . . . tháng . . . năm…

KẾT LUẬN KIỂM TRA

Về việc thực hiện công tác đấu thầu tại…

I. Tình hình thực hiện công tác đấu thầu tại…

(Nêu khái quát chung về tình hình thực hiện công tác đấu thầu tại đơn vị được kiểm tra)

II. Nội dung kiểm tra

(Nêu chi tiết các dự án/gói thầu đã kiểm tra)

III. Nhận xét

1. Những mặt đạt được

2. Những tồn tại, sai sót

a) Về Kế hoạch đấu thầu;

b) Về Hồ sơ mời thầu, Hồ sơ yêu cầu;

c) Về việc đánh giá Hồ sơ dự thầu, Hồ sơ đề xuất;

d) Về thẩm định, phê duyệt trong đấu thầu;

đ) Về hợp đồng;

e) Các nội dung khác liên quan.

IV. Kiến nghị

- Đối với lãnh đạo của đối tượng kiểm tra;

- Đối với các đơn vị khác có liên quan.

Nơi nhận:

NGƯỜI CÓ THẨM QUYỀN
CỦA CƠ QUAN KIỂM TRA

Mẫu số 5

TÊN CƠ QUAN CHỦ QUẢN
TÊN ĐỐI TƯỢNG KIỂM TRA(1)
--------

Số: /

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
----------------

. . ., ngày . . . tháng . . . năm…

BÁO CÁO PHẢN HỒI VỀ TÌNH HÌNH THỰC HIỆN KẾT LUẬN KIỂM TRA

Kính gửi: …………………(Tên cơ quan kiểm tra)

I. Tình hình việc thực hiện kết luận kiểm tra/giám sát

(Nêu khái quát chung về tình hình thực hiện kết luận kiểm tra của đối tượng kiểm tra).

II. Kết quả việc thực hiện kết luận kiểm tra

1. Những tồn tại đã được khắc phục

2. Những tồn tại cần có thời gian để khắc phục

3. Các trường hợp vi phạm pháp luật bị xử lý theo quy định (nếu có)

III. Kiến nghị và đề xuất các giải pháp khắc phục trong thời gian tới

Nơi nhận:

THỦ TRƯỞNG CỦA
ĐỐI TƯỢNG KIỂM TRA

Ghi chú:

(1) Riêng đối với các dự án, gói thầu do Bộ Kế hoạch và Đầu tư chủ trì tiến hành kiểm tra tại các tỉnh, thành phố trực thuộc Trung ương thì đối tượng kiểm tra gửi báo cáo phản hồi về tình hình thực hiện kết luận kiểm tra cho Sở Kế hoạch và Đầu tư để tổng hợp báo cáo Bộ Kế hoạch và Đầu tư; tại các đơn vị khác thì đối tượng kiểm tra chịu trách nhiệm báo cáo trực tiếp tình hình thực hiện kết luận kiểm tra cho cơ quan kiểm tra.

[1] Tùy vào từng nhiệm vụ, nội dung kiểm tra để đặt tiêu đề Báo cáo kiểm tra phù hợp.

2 Tùy theo từng cuộc kiểm tra mà có đầy đủ tất cả các nội dung A, B, C hay chỉ có 1 số nội dung.


TT 2011 - 09 lap ho so y.c chi dinh thau tu van

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-----------------

09/2011/TT-BKHĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
------------------

Hà Nội, ngày 07 tháng 09 năm 2011

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP HỒ SƠ YÊU CẦU CHỈ ĐỊNH THẦU TƯ VẤN

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư,

Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ yêu cầu chỉ định thầu để lựa chọn nhà thầu tư vấn là tổ chức như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh là các gói thầu tư vấn quy định tại khoản 1 Điều 20 Luật Đấu thầu, khoản 4 Điều 2 Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản, khoản 1 và khoản 2 Điều 40 Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

Các gói thầu tư vấn có giá không quá 500 triệu đồng không thuộc phạm vi điều chỉnh của Thông tư này.

2. Đối tượng áp dụng là tổ chức, cá nhân có trách nhiệm lập hồ sơ yêu cầu chỉ định thầu đối với gói thầu tư vấn thuộc phạm vi điều chỉnh nêu tại khoản 1 khi áp dụng hình thức chỉ định thầu để lựa chọn nhà thầu tư vấn là tổ chức.

3. Đối với các gói thầu tư vấn thuộc các dự án sử dụng vốn ODA, nếu được nhà tài trợ chấp thuận thì áp dụng theo Mẫu Hồ sơ yêu cầu chỉ định thầu tư vấn ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế mà Cộng hòa xã hội chủ nghĩa Việt Nam là thành viên hoặc thỏa thuận quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hòa xã hội chủ nghĩa Việt Nam đã ký kết.

Điều 2. Mẫu Hồ sơ yêu cầu chỉ định thầu tư vấn

Mẫu Hồ sơ yêu cầu chỉ định thầu tư vấn ban hành kèm theo Thông tư này bao gồm những nội dung cơ bản sau:

Phần thứ nhất. Chỉ dẫn với nhà thầu

Chương I. Yêu cầu về chỉ định thầu

Chương II: Tiêu chuẩn đánh giá về kỹ thuật của hồ sơ đề xuất

Chương III. Biểu mẫu

Chương IV. Điều khoản tham chiếu

Phần thứ hai. Yêu cầu về hợp đồng

Chương V. Điều kiện của hợp đồng

Chương VI. Mẫu hợp đồng

Khi áp dụng Mẫu này, tổ chức, cá nhân lập hồ sơ yêu cầu chỉ định thầu căn cứ quy mô, tính chất của gói thầu mà đưa ra các yêu cầu trên cơ sở đảm bảo nguyên tắc minh bạch và hiệu quả kinh tế.

Trong Mẫu này, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào nội dung in đứng của Mẫu này thì tổ chức, cá nhân lập hồ sơ yêu cầu chỉ định thầu phải đảm bảo không trái với các quy định của pháp luật về đấu thầu; chủ đầu tư phải chịu trách nhiệm trước pháp luật về những nội dung sửa đổi, bổ sung.

Điều 3. Tổ chức thực hiện

1. Thông tư này có hiệu lực kể từ ngày 01 tháng 11 năm 2011.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này.

Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân cấp tỉnh trong phạm vi quản lý của mình hướng dẫn chi tiết một số nội dung của Thông tư này (nếu cần thiết) nhưng đảm bảo không trái với các quy định của Thông tư này và các quy định của pháp luật về đấu thầu.

3. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐTW về phòng, chống tham nhũng;
- HĐND và UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Website của Chính phủ; Công báo;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ KH&ĐT;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Lưu: VT, Cục QLĐT.

BỘ TRƯỞNG

Bùi Quang Vinh

MẪU HỒ SƠ

YÊU CẦU CHỈ ĐỊNH THẦU TƯ VẤN

(Ban hành kèm theo Thông tư số 09/2011/TT-BKHĐT ngày 07 tháng 9 năm 2011

của Bộ Kế hoạch và Đầu tư)

HỒ SƠ YÊU CẦU CHỈ ĐỊNH THẦU

(tên gói thầu)

(tên dự án)

(tên chủ đầu tư)

____, ngày _____ tháng _____ năm _____

Đại diện hợp pháp của tư vấn lập HSYC (nếu có)
[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của bên mời thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

MỤC LỤC

Phần thứ nhất. Chỉ dẫn đối với nhà thầu .......................................................................

Chương I. Yêu cầu về chỉ định thầu ...............................................................................

Chương II. Tiêu chuẩn đánh giá về kỹ thuật của hồ sơ đề xuất ..................................

Chương III. Biểu mẫu ......................................................................................................

Mẫu số 1. Đơn đề xuất chỉ định thầu ..................................................................................

Mẫu số 2. Giấy ủy quyền ....................................................................................................

Mẫu số 3. Thỏa thuận liên danh ..........................................................................................

Mẫu số 4. Cơ cấu tổ chức và kinh nghiệm của nhà thầu tư vấn ..........................................

Mẫu số 5: Những góp ý (nếu có) để hoàn thiện nội dung điều khoản tham chiếu ..............

Mẫu số 6. Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện dịch vụ tư vấn

Mẫu số 7: Danh sách chuyên gia tham gia thực hiện dịch vụ tư vấn ..................................

Mẫu số 8: Lý lịch chuyên gia tư vấn ...................................................................................

Mẫu số 9. Lịch công tác cho từng vị trí chuyên gia tư vấn (Cho phần việc áp dụng hình thức hợp đồng theo thời gian) .............................................................................................................................................

Mẫu số 10. Chương trình công tác (Cho phần việc áp dụng hình thức hợp đồng trọn gói và hợp đồng theo tỷ lệ phần trăm) ....................................................................................................................................

Mẫu số 11. Tổng hợp chi phí (Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Mẫu số 12.1. Thù lao cho chuyên gia (Cho phần việc áp dụng hình thức hợp đồng theo thời gian

Mẫu số 12.2. Chi phí khác cho chuyên gia (Cho phần việc áp dụng hình thức hợp đồng theo thời gian

Mẫu số 13. Tổng hợp chi phí (Cho phần việc áp dụng hình thức hợp đồng trọn gói và hợp đồng theo tỷ lệ phần trăm) .............................................................................................................................................

Chương IV. Điều khoản tham chiếu ...............................................................................

Phần thứ hai. Yêu cầu về hợp đồng ................................................................................

Chương V. Điều kiện của hợp đồng ...............................................................................

Chương VI. Mẫu hợp đồng .............................................................................................

Mẫu số 14. Hợp đồng (cho hình thức hợp đồng trọn gói hoặc theo tỷ lệ phần trăm) ..........

Mẫu số 15. Hợp đồng (cho hình thức hợp đồng theo thời gian) .........................................

Mẫu số 16. Bảo lãnh tiền tạm ứng ......................................................................................

TỪ NGỮ VIẾT TẮT

DVTV | Dịch vụ tư vấn
HSYC | Hồ sơ yêu cầu
HSĐX | Hồ sơ đề xuất
TCĐG | Tiêu chuẩn đánh giá hồ sơ đề xuất
ĐKHĐ | Điều kiện của hợp đồng
Luật sửa đổi | Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009
Nghị định 85/CP | Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng
VND | Đồng Việt Nam
USD | Đôla Mỹ

Phần thứ nhất.

CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Chương 1.[1]

YÊU CẦU VỀ CHỈ ĐỊNH THẦU

Mục 1. Nội dung gói thầu

1. Bên mời thầu _______ [Ghi tên bên mời thầu] mời nhà thầu nhận HSYC gói thầu ______ [Ghi tên gói thầu theo kế hoạch đấu thầu được duyệt] thuộc dự án _______ [Ghi tên dự án được duyệt].

2. Thời gian thực hiện hợp đồng là: _________ ngày [Ghi thời gian cụ thể theo kế hoạch đấu thầu được duyệt].

3. Nguồn vốn để thực hiện gói thầu: _________ [Ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu].

Mục 2. HSYC và giải thích, làm rõ, sửa đổi HSYC

1. HSYC bao gồm các nội dung được liệt kê tại Mục lục của HSYC này. Việc kiểm tra, nghiên cứu các nội dung của HSYC để chuẩn bị HSĐX thuộc trách nhiệm của nhà thầu.

2. Trường hợp nhà thầu muốn được giải thích, làm rõ HSYC thì phải gửi văn bản đề nghị đến bên mời thầu trước thời điểm hết hạn nộp HSĐX _____ ngày [Ghi số ngày phù hợp với quy mô, tính chất của gói thầu].

Sau thời gian _____ [Ghi số ngày] kể từ khi nhận được văn bản yêu cầu làm rõ HSYC theo quy định nêu trên, bên mời thầu sẽ có văn bản trả lời gửi cho nhà thầu hoặc mời nhà thầu đến để làm rõ HSYC.

3. Trường hợp cần thiết phải điều chỉnh phạm vi DVTV hoặc các nội dung yêu cầu khác, bên mời thầu sẽ tiến hành sửa đổi HSYC (bao gồm cả việc gia hạn thời hạn nộp HSĐX, nếu cần thiết) bằng cách gửi văn bản sửa đổi HSYC đến nhà thầu nhận HSĐX trước thời điểm hết hạn nộp HSĐX ____ ngày [Ghi số ngày]. Tài liệu này là một phần của HSYC. Nhà thầu phải thông báo cho bên mời thầu là đã nhận được các tài liệu sửa đổi đó bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

Mục 3. Chuẩn bị HSĐX

1. Ngôn ngữ sử dụng

HSĐX cũng như tất cả các văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc chỉ định thầu phải được viết bằng ______ [Ghi ngôn ngữ phù hợp với yêu cầu của gói thầu].

2. HSĐX do nhà thầu chuẩn bị phải bao gồm những nội dung sau:

a) Đơn đề xuất chỉ định thầu theo quy định tại Mục 4 Chương này;

b) Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 5 Chương này;

c) Đề xuất kỹ thuật theo các quy định tại Chương II và Chương IV HSYC này;

d) Giá đề xuất chỉ định thầu theo quy định tại Mục 6 Chương này;

đ) Các tài liệu khác (nếu có) _________ [Ghi tên tài liệu khác phù hợp với yêu cầu đặc thù của gói thầu].

Mục 4. Đơn đề xuất chỉ định thầu

Đơn đề xuất chỉ định thầu do nhà thầu chuẩn bị và được ghi đầy đủ theo Mẫu số 1 Chương III, có chữ ký của người đại diện hợp pháp của nhà thầu (người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Chương III).

Trường hợp ủy quyền, để chứng minh tư cách hợp lệ của người được ủy quyền, nhà thầu cần gửi kèm theo các tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền, cụ thể như sau: ________ [Ghi cụ thể văn bản pháp lý mà nhà thầu phải gửi để chứng minh tư cách hợp lệ của người được ủy quyền như bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh được chứng thực …]

Đối với nhà thầu liên danh, đơn đề xuất chỉ định thầu do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh có quy định các thành viên trong liên danh thỏa thuận cho một thành viên thay mặt cho liên danh ký đơn đề xuất chỉ định thầu. Trường hợp từng thành viên liên danh có ủy quyền thì việc ủy quyền thực hiện như đối với nhà thầu độc lập.

Mục 5. Tư cách hợp lệ và tài liệu chứng minh tư cách hợp lệ, năng lực, kinh nghiệm của nhà thầu

1. Nhà thầu được coi là có tư cách hợp lệ khi đáp ứng đủ các điều kiện quy định tại Điều 7 Luật Đấu thầu.

2. Tài liệu chứng minh tư cách hợp lệ của nhà thầu

a) Đối với nhà thầu độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như sau: ________ [Nêu yêu cầu tài liệu chứng minh tư cách hợp lệ của nhà thầu trên cơ sở tuân thủ quy định tại Điều 7 luật Đấu thầu, ví dụ như bản chụp Giấy chứng nhận đăng ký kinh doanh, bản gốc bản cam kết về tình hình tài chính lành mạnh …].

b) Đối với nhà thầu liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại điểm a khoản này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh giữa các thành viên theo Mẫu số 3 Chương III.

3. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu

Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu được liệt kê theo các Mẫu số 4, 7, 8 Chương III. Năng lực và kinh nghiệm của nhà thầu liên danh là tổng năng lực và kinh nghiệm của các thành viên trên cơ sở phạm vi công việc mà mỗi thành viên đảm nhận, trong đó từng thành viên phải chứng minh năng lực và kinh nghiệm của mình là đáp ứng yêu cầu của HSYC cho phần việc được phân công thực hiện trong liên danh.

4. Sử dụng lao động nước ngoài [2]

Nhà thầu kê khai trong HSĐX số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của chuyên gia nước ngoài huy động để thực hiện gói thầu nếu cần thiết. Nhà thầu không được sử dụng lao động nước ngoài thực hiện công việc mà lao động trong nước có khả năng thực hiện và đáp ứng yêu cầu của gói thầu. Lao động nước ngoài phải có đủ các điều kiện theo quy định của pháp luật về lao động.

Mục 6. Giá đề xuất chỉ định thầu

1. Giá đề xuất chỉ định thầu là giá do nhà thầu nêu trong đơn đề xuất chỉ định thầu thuộc HSĐX sau khi trừ đi giảm giá (nếu có). Trường hợp nhà thầu có thư giảm giá thì có thể nộp cùng với HSĐX hoặc nộp riêng song phải đảm bảo bên mời thầu nhận được trước thời điểm hết hạn nộp HSĐX. Giá đề xuất chỉ định thầu của nhà thầu phải bao gồm toàn bộ chi phí cần thiết để thực hiện gói thầu trên cơ sở yêu cầu trong điều khoản tham chiếu của HSYC này.

2. Giá đề xuất chỉ định thầu được chào bằng ______ [Ghi đồng tiền yêu cầu nhà thầu chào. Tùy theo yêu cầu của gói thầu mà quy định việc cho phép và điều kiện áp dụng để nhà thầu chào theo một hoặc một số đồng tiền khác nhau, ví dụ: VND, USD …. Trường hợp cho phép chào bằng ngoại tệ thì phải yêu cầu nhà thầu chứng minh được nội dung công việc sử dụng ngoại tệ kèm theo bảng liệt kê chi tiết nội dung công việc và giá trị ngoại tệ tương ứng, song phải đảm bảo nguyên tắc một đồng tiền cho một khối lượng cụ thể; các loại chi phí trong nước phải được chào bằng đồng Việt Nam].

Mục 7. Thời gian có hiệu lực của HSĐX

Thời gian có hiệu lực của HSĐX phải đảm bảo theo yêu cầu là ________ ngày kể từ thời điểm hết hạn nộp HSĐX [Ghi số ngày căn cứ quy mô, tính chất của gói thầu bảo đảm phù hợp với quy định tại điểm đ khoản 3 Điều 40 Nghị định 85/CP].

Mục 8. Quy cách của HSĐX và chữ ký trong HSĐX

1. Nhà thầu phải chuẩn bị một bản gốc và ______ bản chụp HSĐX [Ghi số lượng yêu cầu nhưng không quá 5 bản], ghi rõ “bản gốc” và “bản chụp” tương ứng.

Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc. Trong quá trình đánh giá, nếu bên mời thầu phát hiện bản chụp có lỗi kỹ thuật như chụp nhòe, không rõ chữ, chụp thiếu trang, có nội dung sai khác so với bản gốc hoặc các lỗi khác thì lấy nội dung của bản gốc làm cơ sở.

2. HSĐX phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Đơn đề xuất chỉ định thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSĐX và một số biểu mẫu phải được đại diện hợp pháp của nhà thầu ký, đóng dấu theo hướng dẫn tại Chương III.

3. Những chữ viết chen giữa, tẩy xóa viết đè lên bản đánh máy chỉ có giá trị khi có chữ ký (của người ký đơn đề xuất chỉ định thầu) ở bên cạnh hoặc được đóng dấu (nếu có).

Mục 9. Niêm phong và cách ghi trên túi đựng HSĐX

HSĐX phải được đựng trong túi có niêm phong bên ngoài (cách đánh dấu niêm phong do nhà thầu tự quy định). Trên túi đựng HSĐX nhà thầu ghi rõ các thông tin về tên, địa chỉ, điện thoại của nhà thầu, tên gói thầu, “bản gốc” hoặc “bản chụp”.

Mục 10. Thời hạn nộp HSĐX

1. HSĐX do nhà thầu nộp trực tiếp hoặc gửi đến địa chỉ của bên mời thầu nhưng phải đảm bảo bên mời thầu nhận được trước thời điểm hết hạn nộp HSĐX: ___ giờ, ngày ___ tháng ___ năm ____ [Ghi thời điểm hết hạn nộp HSĐX căn cứ quy mô, tính chất của gói thầu].

2. Trường hợp nhà thầu cần gia hạn thời hạn nộp HSĐX, nhà thầu phải gửi văn bản đề nghị đến bên mời thầu trước thời điểm hết hạn nộp HSĐX để bên mời thầu xem xét, quyết định.

Mục 11. Đánh giá và đàm phán HSĐX

1. Đánh giá HSĐX

Sau khi nhận được HSĐX của nhà thầu, bên mời thầu sẽ tiến hành đánh giá HSĐX theo các bước sau:

a) Kiểm tra tính hợp lệ của HSĐX, gồm:

- Tư cách hợp lệ của nhà thầu theo quy định tại Mục 5 Chương này;

- Tính hợp lệ của đơn đề xuất chỉ định thầu theo quy định tại Mục 4 Chương này;

- Có bản gốc HSĐX theo quy định tại khoản 1 Mục 8 Chương này;

- Thời gian có hiệu lực của HSĐX theo quy định tại Mục 7 Chương này;

- Thỏa thuận liên danh và các tài liệu hoặc yêu cầu khác kèm theo HSĐX[3] (nếu có).

b) HSĐX của nhà thầu sẽ bị loại bỏ và không được xem xét tiếp nếu nhà thầu vi phạm một trong các điều kiện quy định tại khoản 1 Mục này hoặc một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3, khoản 21 Điều 2 của Luật sửa đổi.

c) Đánh giá kỹ thuật của HSĐX theo TCĐG quy định tại Chương II.

d) Đánh giá về tài chính bao gồm:

- Xác định giá đề xuất chỉ định thầu;

- Sửa đổi và hiệu chỉnh sai lệch (nếu có) theo quy định tại Điều 30 Nghị định 85/CP;

- Xác định giá đề nghị trúng chỉ định thầu.

2. Làm rõ, sửa đổi và đàm phán về nội dung HSĐX

Trong quá trình đánh giá HSĐX theo quy định tại khoản 1 Mục này, bên mời thầu mời nhà thầu đến giải thích, làm rõ, sửa đổi, bổ sung các thông tin cần thiết của HSĐX và đàm phán về các đề xuất của nhà thầu nhằm chứng minh sự đáp ứng của HSĐX theo yêu cầu của HSYC về năng lực, kinh nghiệm, tiến độ, chất lượng, giải pháp kỹ thuật và biện pháp tổ chức thực hiện nêu trong HSYC.

Ngoài ra, việc đàm phán còn bao gồm đàm phán về đề xuất tài chính, kể cả việc sửa lỗi và hiệu chỉnh sai lệch đã thực hiện theo quy định tại điểm d khoản 1 Mục này (nếu có), xác định các khoản thuế nhà thầu phải nộp theo quy định của pháp luật Việt Nam. Đồng thời, nhà thầu phải khẳng định về sự huy động các chuyên gia để thực hiện các nội dung công việc như đã đề xuất, bất kỳ sự thay đổi nào về nhân sự đều phải đảm bảo cá nhân thay thế phải có năng lực và kinh nghiệm tương đương hoặc tốt hơn so với cá nhân đề xuất ban đầu và được chủ đầu tư chấp thuận.

Mục 12. Điều kiện đối với nhà thầu được đề nghị trúng chỉ định thầu

Nhà thầu được đề nghị trúng chỉ định thầu khi đáp ứng đầy đủ các điều kiện sau đây:

- Có HSĐX hợp lệ;

- Được đánh giá là đáp ứng yêu cầu về kỹ thuật của HSYC căn cứ theo TCĐG;

- Giá đề nghị trúng chỉ định thầu sau đàm phán không vượt dự toán gói thầu được duyệt.

Mục 13. Thông báo kết quả chỉ định thầu

Ngay sau khi có quyết định phê duyệt kết quả chỉ định thầu, bên mời thầu gửi văn bản thông báo kết quả cho nhà thầu trúng chỉ định thầu và gửi kèm theo kế hoạch thương thảo, hoàn thiện hợp đồng, trong đó nêu rõ các vấn đề cần trao đổi khi thương thảo, hoàn thiện hợp đồng (nếu có).

Mục 14. Thương thảo, hoàn thiện và ký kết hợp đồng

Nội dung thương thảo, hoàn thiện hợp đồng bao gồm các vấn đề còn tồn tại, chưa hoàn chỉnh trong quá trình đàm phán về nội dung HSĐX quy định tại khoản 2 Mục 11 Chương này. Sau khi thương thảo, hoàn thiện hợp đồng thành công, chủ đầu tư và nhà thầu sẽ tiến hành ký kết hợp đồng. Trong trường hợp liên danh, hợp đồng được ký kết phải bao gồm chữ ký của tất cả các thành viên liên danh.

Mục 15. Kiến nghị trong đấu thầu

1. Nhà thầu có quyền kiến nghị về kết quả chỉ định thầu và những vấn đề liên quan trong quá trình chỉ định thầu khi thấy quyền, lợi ích của mình bị ảnh hưởng theo quy định tại Điều 72 và Điều 73 của Luật Đấu thầu, Chương X Nghị định 85/CP.

2. Trường hợp nhà thầu có kiến nghị về kết quả chỉ định thầu gửi người có thẩm quyền và Hội đồng tư vấn về giải quyết kiến nghị, nhà thầu sẽ phải nộp một khoản chi phí là 0,01% giá đề xuất nhưng tối thiểu là 2.000.000 đồng và tối đa là 50.000.000 đồng cho bộ phận thường trực giúp việc của Hội đồng tư vấn về giải quyết kiến nghị. Trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới.

Địa chỉ nhận đơn kiến nghị của bên mời thầu: _____ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

Địa chỉ nhận đơn kiến nghị của chủ đầu tư: _____ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

Địa chỉ nhận đơn kiến nghị của người có thẩm quyền: _____ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

Địa chỉ bộ phận thường trực giúp việc của Hội đồng tư vấn: ____ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

Mục 16. Xử lý vi phạm

1. Trường hợp nhà thầu có các hành vi vi phạm pháp luật về đấu thầu thì tùy theo mức độ vi phạm sẽ bị xử lý căn cứ theo quy định của Luật Đấu thầu, Luật sửa đổi, Nghị định 85/CP và các quy định pháp luật khác liên quan.

2. Quyết định xử lý vi phạm được gửi cho tổ chức, cá nhân bị xử lý và các cơ quan, tổ chức liên quan, đồng thời sẽ được gửi đến Bộ Kế hoạch và Đầu tư để đăng tải trên Báo Đấu thầu và trang thông tin điện tử về đấu thầu, để theo dõi, tổng hợp và xử lý theo quy định của pháp luật.

3. Quyết định xử lý vi phạm được thực hiện ở bất kỳ địa phương, ngành nào đều có hiệu lực thi hành trên phạm vi cả nước và trong tất cả các ngành.

4. Nhà thầu bị xử lý vi phạm pháp luật về đấu thầu có quyền khởi kiện ra Tòa án về quyết định xử lý vi phạm.

Chương 2.

TIÊU CHUẨN ĐÁNH GIÁ VỀ KỸ THUẬT CỦA HỒ SƠ ĐỀ XUẤT

TCĐG về kỹ thuật dưới đây chỉ mang tính hướng dẫn. Khi soạn thảo nội dung này cần căn cứ theo quy mô và tính chất gói thầu mà quy định cho phù hợp. TCĐG phải công khai trong HSYC. Trong quá trình đánh giá HSĐX phải tuân thủ TCĐG nêu trong HSYC, không được thay đổi, bổ sung bất kỳ nội dung nào.

Các TCĐG về kỹ thuật được thực hiện theo tiêu chí “đạt”/”không đạt”, bao gồm các nội dung cơ bản trong bảng dưới đây. Nhà thầu “đạt” cả 3 nội dung nêu tại các khoản 1, 2 và 3 trong bảng thì được đánh giá là đáp ứng yêu cầu về kỹ thuật. Các khoản 1, 2 và 3 chỉ được đánh giá “đạt” khi tất cả nội dung chi tiết được đánh giá là “đạt”.

STT | Tiêu chuẩn | Yêu cầu tối thiểu để được đánh giá là đạt
1 | Năng lực và kinh nghiệm của nhà thầu |
 | a. Đã thực hiện gói thầu tương tự(1) (về tính chất, quy mô …) |
 | b. Đã thực hiện gói thầu có điều kiện địa lý tương tự |
 | c. Các yêu cầu khác (nếu có) |
2 | Giải pháp và phương pháp luận |
 | a. Hiểu rõ mục đích và yêu cầu gói thầu |
 | b. Cách tiếp cận và phương pháp luận (xác định nhiệm vụ tư vấn, cách thức tiến hành …) |
 | c. Kế hoạch triển khai |
 | d. Bố trí nhân sự |
 | đ. Các yếu tố khác |
3 | Nhân sự (2) |
3.1. | Tư vấn trưởng, chủ nhiệm |
 | a. Trình độ chung (bằng cấp, số năm kinh nghiệm làm việc …) |
 | b. Trình độ ngoại ngữ |
 | c. Kinh nghiệm làm việc trong lĩnh vực tương tự |
 | d. Yêu cầu khác |
3.2 | Chuyên gia các lĩnh vực |
 | a. Trình độ chung (bằng cấp, số năm kinh nghiệm làm việc …) |
 | b. Trình độ ngoại ngữ |
 | c. Kinh nghiệm làm việc trong lĩnh vực tương tự |
 | d. Yêu cầu khác |
4 | Tổng hợp |

Đối với nhà thầu liên danh thì kinh nghiệm của liên danh được tính là tổng kinh nghiệm của các thành viên liên danh, tuy nhiên kinh nghiệm của mỗi thành viên chỉ xét theo phạm vi công việc mà mỗi thành viên đảm nhận trong liên danh.

Ghi chú:

(1) Đối với số lượng gói thầu tương tự: căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 1 đến 3 hợp đồng tương tự.

- Tương tự về tính chất, độ phức tạp: chẳng hạn, gói thầu tư vấn giám sát công trình dân dụng cùng cấp.

- Tương tự về quy mô công việc: có giá trị công việc tư vấn đã làm bằng hoặc lớn hơn 70% giá trị công việc của gói thầu đang xét. Đối với các công việc đặc thù hoặc ở các địa phương mà năng lực của nhà thầu trên địa bàn còn hạn chế, có thể yêu cầu giá trị phần công việc tư vấn của hợp đồng trong khoảng 50% - 70% giá trị phần công việc của gói thầu đang xét.

(2) Trường hợp pháp luật chuyên ngành có quy định chi tiết về điều kiện, tiêu chuẩn chuyên gia thì tuân thủ quy định đó.

PHỤ LỤC

VÍ DỤ

Ví dụ: Tiêu chuẩn đánh giá về mặt kỹ thuật của gói thầu tư vấn giám sát thi công công trình thuộc Dự án Xây dựng đường vào khu công nghiệp X.

STT

Tiêu chuẩn đánh giá

Yêu cầu tối thiểu để được đánh giá đạt

1

Kinh nghiệm nhà thầu tư vấn

Kinh nghiệm thực hiện tư vấn giám sát công trình giao thông

Đã thực hiện công tác tư vấn giám sát 01 công trình giao thông cấp III hoặc 02 công trình giao thông cấp IV

2

Giải pháp và phương pháp luận

2.1

Am hiểu về mục tiêu và nhiệm vụ của gói thầu được nêu trong điều khoản tham chiếu

Phải đáp ứng cơ bản các yêu cầu sau:

(1) Am hiểu chung về phạm vi, quy mô của gói thầu nêu trong điều khoản tham chiếu

(2) Đề xuất kỹ thuật có các nội dung mô tả về các gói thầu có liên quan

2.2.

Cách tiếp cận và phương pháp luận

Phải đáp ứng các yêu cầu sau:

(1) Đề xuất kỹ thuật bao gồm tất cả các hạng mục công việc quy định trong điều khoản tham chiếu. Các hạng mục công việc được phân chia thành những nhiệm vụ cụ thể một cách tương đối hoàn chỉnh và logic: đồng thời có phân công cho từng chuyên gia tư vấn đề xuất cho gói thầu

(2) Phương pháp luận phù hợp với nhiệm vụ

(3) Đề xuất trình bày rõ ràng làm thế nào để thực hiện tốt được công việc (đặc biệt là những công việc mang tính đặc thù của gói thầu)

2.3

Cách trình bày đề xuất

Phải đáp ứng các yêu cầu sau:

(1) Đề xuất được kết cấu và trình bày một cách hợp lý, dễ theo dõi

(2) Đề xuất hoàn chỉnh và thuyết phục

2.4

Kế hoạch triển khai

Phải đáp ứng đồng thời các yêu cầu sau:

(1) Kế hoạch công việc bao gồm tất cả các nhiệm vụ để thực hiện gói thầu; mỗi nhiệm vụ cụ thể phải được phân tích, mô tả một cách hoàn chỉnh, phù hợp và rõ ràng

(2) Kế hoạch triển khai phù hợp với phương pháp luận và tiến độ dự kiến;

(3) Có bảng biểu mô tả kế hoạch thực hiện công việc và tiến độ nộp báo cáo.

2.5

Bố trí nhân sự

Phải đáp ứng yêu cầu sau:

(1) Bố trí nhân sự theo yêu cầu của HSYC

(2) Thời điểm và thời gian huy động tư vấn phù hợp với kế hoạch triển khai

3

Nhân sự

3.1

Kỹ sư giám sát trưởng

3.1.1

Bằng cấp

Đại học

3.1.2.

Chứng chỉ

Chứng chỉ hành nghề giám sát thi công xây dựng công trình giao thông, cầu đường

3.1.3

Số năm kinh nghiệm làm việc trong lĩnh vực giám sát xây dựng

5 năm liên tục

3.1.4

Kinh nghiệm là kỹ sư giám sát trưởng

Kinh nghiệm là kỹ sư giám sát trưởng của 01 công trình giao thông cấp III hoặc 02 công trình giao thông cấp IV

3.2

Kỹ sư cầu đường

3.2.1

Số lượng

03

3.2.2

Bằng cấp

Đại học

3.2.3

Chứng chỉ

Chứng chỉ hành nghề giám sát thi công xây dựng công trình giao thông

3.2.4

Kinh nghiệm giám sát thi công

Kinh nghiệm là kỹ sư giám sát thi công 01 công trình giao thông cấp III hoặc 02 công trình giao thông cấp IV

Chương 3.

BIỂU MẪU

Mẫu số 1

ĐƠN ĐỀ XUẤT CHỈ ĐỊNH THẦU

_____, ngày ___ tháng ___ năm _____

Kính gửi: _______________ [Ghi tên bên mời thầu]
(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ yêu cầu và văn bản sửa đổi hồ sơ yêu cầu số ______ [Ghi số của văn bản sửa đổi nếu có] mà chúng tôi đã nhận được, chúng tôi, ______ [Ghi tên nhà thầu], cam kết thực hiện gói thầu ______ [Ghi tên gói thầu] theo đúng yêu cầu của hồ sơ yêu cầu với tổng số tiền là ______ [Ghi giá trị bằng số, bằng chữ](1).

Chúng tôi cam kết rằng mọi thông tin trong hồ sơ đề xuất là chính xác và không thay đổi nhân sự đã đề xuất trong thời gian hồ sơ đề xuất có hiệu lực là _____ ngày [Ghi số ngày], kể từ _____ giờ, ngày ___ tháng ___ năm ____ [Ghi thời điểm hết hạn nộp HSĐX].

Đại diện hợp pháp của nhà thầu(2)
[Ghi tên, chức danh, ký tên và đóng dấu](3)

Ghi chú:

(1) Trường hợp trong HSYC cho phép chào theo một số đồng tiền khác nhau thì nhà thầu ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

(2) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn đề xuất chỉ định thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn đề xuất chỉ định thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Chương này). Nếu nhà thầu trúng chỉ định thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm khoản 2 Điều 12 Luật Đấu thầu và bị xử lý theo quy định tại Mục 16 Chương I của HSYC này.

(3) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn đề xuất chỉ định thầu và các tài liệu khác trong HSĐX là của người đại diện hợp pháp của nhà thầu.

Mẫu số 2

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày _____ tháng _____ năm ____, tại _____

Tôi là _____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ___ [Ghi tên nhà thầu] có địa chỉ tại ____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho ____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia chỉ định thầu gói thầu ____ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án] do ____ [Ghi tên bên mời thầu] tổ chức:

[- Ký đơn đề xuất chỉ định thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia chỉ định thầu, kể cả văn bản giải trình, làm rõ HSĐX;

- Tham gia quá trình đàm phán hợp đồng;

- Ký kết hợp đồng với chủ đầu tư nếu trúng chỉ định thầu.](2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của _____ [Ghi tên nhà thầu]. _______ [Ghi tên nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do ____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ___ đến ngày _____ (3). Giấy ủy quyền này được lập thành ___ bản có giá trị pháp lý như nhau, người ủy quyền giữ ___ bản, người được ủy quyền giữ ____ bản.

Người được ủy quyền
[Ghi tên, chức danh, ký tên và đóng dấu
(nếu có)]

Người ủy quyền
[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn đề xuất chỉ định thầu theo quy định tại Mục 4 Chương I. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia chỉ định thầu.

Mẫu số 3

THỎA THUẬN LIÊN DANH [4]

______, ngày _____ tháng _____ năm ____

Gói thầu: _________________ [Ghi tên gói thầu]

Thuộc dự án: ________________ [Ghi tên dự án]

- Căn cứ [5] ________ [Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội];

- Căn cứ 2 ________ [Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội];

- Căn cứ 2 ________ [Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng];

- Căn cứ hồ sơ yêu cầu gói thầu _______ [Ghi tên gói thầu] ngày _____ tháng ___ năm _____ [ngày được ghi trên HSYC];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh ___ [Ghi tên từng thành viên liên danh]

Đại diện là ông/bà: _______________________________________________________

Chức vụ: _______________________________________________________________

Địa chỉ: ________________________________________________________________

Điện thoại: ______________________________________________________________

Fax: ___________________________________________________________________

E-mail: _________________________________________________________________

Tài khoản: ______________________________________________________________

Mã số thuế: _____________________________________________________________

Giấy ủy quyền số _____ ngày _____ tháng _____ năm ______ (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham gia chỉ định thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: _____ [Ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng chỉ định thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng từ khi được sự đồng ý bằng văn bản của các thành viên trong liên danh. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh

- Bồi thường thiệt hại cho chủ đầu tư theo quy định nêu trong hợp đồng

- Hình thức xử lý khác [nêu rõ hình thức xử lý khác]

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu _____ [Ghi tên gói thầu] thuộc dự án ____ [Ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các bên nhất trí ủy quyền cho ______ [Ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh những phần việc sau [6]:

[- Ký đơn đề xuất chỉ định thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia chỉ định thầu, kể cả văn bản đề nghị làm rõ HSYC và văn bản giải trình, làm rõ HSĐX;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Các công việc khác trừ việc ký kết hợp đồng ____ [ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh _____ [ghi cụ thể phần công việc, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh và nếu có thể ghi tỷ lệ phần trăm giá trị tương ứng].

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không trúng chỉ định thầu;

- Hủy chỉ định thầu gói thầu ______ [Ghi tên gói thầu] thuộc dự án ___ [Ghi tên dự án] theo thông báo của bên mời thầu.

Thỏa thuận liên danh được lập thành ____ bản, mỗi bên giữ ___ bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH
[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH
[ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Mẫu số 4

CƠ CẤU TỔ CHỨC VÀ KINH NGHIỆM
CỦA NHÀ THẦU TƯ VẤN

A. Cơ cấu tổ chức của nhà thầu

[Mô tả tóm tắt quá trình hình thành tổ chức của nhà thầu và việc liên danh (nếu có) để thực hiện hợp đồng này]

B. Kinh nghiệm của nhà thầu

Các gói thầu DVTV tương tự đảm bảo tiến độ và chất lượng do nhà thầu thực hiện trong vòng ___ [Ghi số năm]1 năm gần đây.

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu chứng minh sau đây _____ [Ghi rõ tên văn bản tài liệu liên quan mà nhà thầu phải nộp để chứng minh đã thực hiện hợp đồng].

Nhà thầu sử dụng bảng sau để kê khai từng DVTV tương tự DVTV được yêu cầu trong gói thầu này mà nhà thầu đã thực hiện. Trong trường hợp liên danh, từng thành viên trong liên danh kê khai DVTV tương tự đã thực hiện phù hợp với công việc đảm nhận trong liên danh.

Tên dự án | Địa điểm thực hiện | Tên chủ đầu tư | Tên gói thầu | Giá hợp đồng | Thời gian thực hiện (nêu rõ từ ngày … đến ngày …) | Giá trị DVTV 2
1….. |  |  |  |  |  |
2….. |  |  |  |  |  |
… |  |  |  |  |  |

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

1 Ghi số năm cụ thể căn cứ tính chất và yêu cầu của gói thầu (thông thường là 3, 4 hoặc 5 năm, đối với gói thầu đơn giản thì có thể quy định ít hơn 3 năm)

2 Ghi rõ giá trị DVTV đã thực hiện, trường hợp nhà thầu tham gia với tư cách là thành viên trong liên danh thì ghi giá trị tương ứng với phần công việc do mình thực hiện.

Mẫu số 5

NHỮNG GÓP Ý (NẾU CÓ) ĐỂ HOÀN THIỆN
NỘI DUNG ĐIỀU KHOẢN THAM CHIẾU

[Nhà thầu trình bày những nội dung sửa đổi để hoàn thiện điều khoản tham chiếu nhằm thực hiện hợp đồng]

Đề xuất bổ sung, sửa đổi điều khoản tham chiếu:

1.

2.

3.

4.

5.

Mẫu số 6

GIẢI PHÁP VÀ PHƯƠNG PHÁP LUẬN TỔNG QUÁT
DO NHÀ THẦU ĐỀ XUẤT ĐỂ THỰC HIỆN DỊCH VỤ TƯ VẤN

Nhà thầu chuẩn bị đề xuất kỹ thuật (cả biểu đồ) gồm 3 phần:

1. Giải pháp và phương pháp luận

2. Kế hoạch công tác

3. Tổ chức và nhân sự

Mẫu số 7

DANH SÁCH CHUYÊN GIA THAM GIA THỰC HIỆN DỊCH VỤ TƯ VẤN

I. DANH SÁCH CHUYÊN GIA TRONG NƯỚC

Stt | Họ tên | Tên đơn vị công tác | Lĩnh vực chuyên môn1 | Chức danh bố trí trong gói thầu | Nhiệm vụ
1 |  |  |  |  |
2 |  |  |  |  |
… |  |  |  |  |

II. DANH SÁCH CHUYÊN GIA NƯỚC NGOÀI2

Stt | Họ tên | Quốc tịch | Tên đơn vị công tác | Lĩnh vực chuyên môn1 | Chức danh bố trí trong gói thầu | Nhiệm vụ
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

____________

1 Nêu lĩnh vực chuyên môn liên quan đến công việc được bố trí trong gói thầu.

2 Chỉ kê khai Bảng này khi sử dụng chuyên gia nước ngoài.

Mẫu số 8

LÝ LỊCH CHUYÊN GIA TƯ VẤN

Vị trí dự kiến đảm nhiệm: __________________________________________________

Tên nhà thầu tư vấn: ______________________________________________________

Họ tên: ______________________________ Quốc tịch: _________________________

Nghề nghiệp: ____________________________________________________________

Địa chỉ: ________________________________________________________________

Ngày, tháng, năm sinh: ____________________________________________________

Số năm công tác tại Công ty: _______________________________________________

Tham gia tổ chức nghề nghiệp: ______________________________________________

Mô tả chi tiết nhiệm vụ dự kiến được phân công: ________________________________

Năng lực:_______________________________________________________________

[Mô tả chi tiết kinh nghiệm và các khóa đào tạo đã tham dự đáp ứng phạm vi công tác được phân công. Mô tả chi tiết nhiệm vụ được phân công trong các dự án đã thực hiện, thời gian và địa điểm thực hiện].

Trình độ học vấn: ________________________________ [Nêu rõ các bằng cấp liên quan, tổ chức cấp bằng, thời gian học và loại bằng cấp]

Kinh nghiệm công tác: ____________________________________________________

[Mô tả các vị trí công tác đã đảm nhiệm, đơn vị công tác, thời gian công tác tại từng vị trí. Trong phần mô tả kinh nghiệm cần nêu rõ nhiệm vụ được phân công cụ thể trong từng dự án và tên/địa chỉ của chủ đầu tư/bên mời thầu]

Ngoại ngữ: ___________ [Nêu rõ trình độ ngoại ngữ]

Xác nhận:

Tôi xin cam đoan các thông tin nêu trên là đúng sự thật.

_____, ngày ___ tháng ___ năm _____
Người khai
[Ký tên, chức danh và ghi rõ họ tên]

Ghi chú:

- Từng cá nhân chuyên gia tư vấn trong danh sách nêu tại Mẫu số 7 phải kê khai Mẫu này.

- Nhà thầu tư vấn gửi kèm theo bản chụp hợp đồng lao động (nếu có), bản chụp bằng tốt nghiệp, chứng chỉ hành nghề chuyên môn của các chuyên gia tư vấn nêu trên.

Mẫu số 9

LỊCH CÔNG TÁC CHO TỪNG VỊ TRÍ CHUYÊN GIA TƯ VẤN
(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

I. Tiến độ thực hiện công việc

Họ tên | Chức danh | Thời gian thực hiện dịch vụ (ngày/tháng) | Ngày/ Tháng thứ |  |  |  |  |  |  |  |  |  |  |  | Số tháng-người
 |  |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | … | n | Tại dự án | Tại công ty | Cộng

II. Tiến độ nộp báo cáo

Báo cáo | Ngày đến hạn
1. Báo cáo sơ bộ |
2. Báo cáo tình hình thực hiện Báo cáo lần 1 ……………… Báo cáo lần n |
3. Báo cáo cuối cùng |

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu)

Mẫu số 10

CHƯƠNG TRÌNH CÔNG TÁC
(Cho phần việc áp dụng hình thức hợp đồng trọn gói và hợp đồng theo tỷ lệ phần trăm)

I. Tiến độ thực hiện công việc

STT | Nội dung công việc | Tháng thứ (kể từ thời điểm bắt đầu thực hiện dịch vụ)
 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | … | n
1 | Công việc A |  |  |  |  |  |  |  |  |  |  |
2 | Công việc B |  |  |  |  |  |  |  |  |  |  |
… | ………. |  |  |  |  |  |  |  |  |  |  |

II. Tiến độ nộp báo cáo

Báo cáo | Ngày đến hạn
1. Báo cáo sơ bộ |
2. Báo cáo tình hình thực hiện Báo cáo lần 1 Báo cáo lần 2 …………….. |
3. Báo cáo cuối cùng |

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 11

TỔNG HỢP CHI PHÍ
(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Hạng mục | Chi phí
 | (Nội tệ) | (Ngoại tệ)
Thù lao cho chuyên gia (trong nước/nước ngoài) |  |
Chi phí khác (ngoài thù lao) |  |
Thuế các loại |  |
Tổng cộng |  |

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú: Trường hợp chỉ cho phép chào bằng đồng nội tệ thì xóa cột “ngoại tệ”.

Mẫu số 12.1

THÙ LAO CHO CHUYÊN GIA
(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Nhà thầu phải chào thù lao cho các chuyên gia huy động trong gói thầu, bao gồm lương cơ bản, chi phí quản lý, lợi nhuận, chi phí xã hội và các chi phí khác (nếu có). Nhà thầu sử dụng bảng dưới đây khi chào thù lao chuyên gia:

Họ tên chuyên gia | Chức danh | Lương cơ bản | Chi phí xã hội % của (3) | Chi phí quản lý % của (3) | Cộng = (3)+(4)+(5) | Lợi nhuận % của (6) | Chi phí trả cho chuyên gia/tháng = (6)+(7) | Số tháng-người | Thù lao cho chuyên gia = (8)x(9)
(1) | (2) | (3) | (4) | (5) | (6) | (7) | (8) | (9) | (10)
Tổng |  |  |  |  |  |  |  |  |

Ghi chú:

- Mức lương cơ bản của chuyên gia tư vấn trong nước được thực hiện theo hướng dẫn tại Thông tư 18/2010/TT-BLĐTBXH ngày 10/6/2010 của Bộ Lao động, Thương binh và Xã hội và các văn bản khác có liên quan.

- Căn cứ quy mô, tính chất của gói thầu, bên mời thầu có thể sửa đổi, bổ sung các nội dung trong Bảng trên cơ sở đảm bảo chi phí được chào một cách đầy đủ, rõ ràng, bao gồm các hạng mục chi phí cần thiết khi trả thù lao cho chuyên gia.

Mẫu số 12.2

CHI PHÍ KHÁC CHO CHUYÊN GIA
(Cho phần việc áp dụng hình thức hợp đồng theo thời gian)

Nhà thầu phải chào chi phí khác cho các chuyên gia huy động trong gói thầu, trong đó nêu rõ phụ cấp, chi phí đi lại, liên lạc, chi phí thiết bị, tài liệu và các chi phí khác như đào tạo nhân sự, chuyển giao công nghệ… (nếu có). Nhà thầu sử dụng bảng dưới đây khi chào chi phí khác cho chuyên gia:

Stt | Miêu tả | Đơn vị | Chi phí đơn vị | Số lượng | Tổng cộng
1 | Phụ cấp | Ngày |  |  |
2 | Chi phí đi lại (bao gồm cả chuyến bay quốc tế nếu sử dụng chuyên gia nước ngoài) | Chuyến |  |  |
3 | Chi phí liên lạc |  |  |  |
4 | Thiết bị, tài liệu… |  |  |  |
5 | Chi khác (nếu có) |  |  |  |
 | Tổng chi phí |  |  |  |

Ghi chú:

Trường hợp cần thiết, bên mời thầu có thể sửa đổi, bổ sung các nội dung vào bảng trên cơ sở đảm bảo chi phí được chào một cách đầy đủ, rõ ràng, bao gồm các hạng mục chi phí cần thiết khác cho chuyên gia.

Mẫu số 13

TỔNG HỢP CHI PHÍ
(Cho phần việc áp dụng hình thức hợp đồng trọn gói và hợp đồng theo tỷ lệ phần trăm)

Stt | Nội dung công việc và thời gian hoàn thành/thời hạn nộp báo cáo | Tổng chi phí

Đại diện hợp pháp của nhà thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Chương 4.

ĐIỀU KHOẢN THAM CHIẾU

“Điều khoản tham chiếu” bao gồm những nội dung chủ yếu sau:

A. Giới thiệu:

Mô tả khái quát về dự án và gói thầu

Mô tả mục đích tuyển chọn nhà thầu tư vấn

B. Phạm vi công việc:

1. Mô tả chi tiết phạm vi công việc đối với nhà thầu tư vấn, nguồn vốn, tên cơ quan thực hiện dự án, thời gian, tiến độ thực hiện, số tháng-người cần thiết (nếu có).

2. Mô tả các nhiệm vụ cụ thể do nhà thầu tư vấn phải tiến hành trong thời gian thực hiện hợp đồng tư vấn.

3. Dự kiến thời gian chuyên gia bắt đầu thực hiện dịch vụ tư vấn (thông thường không quá 30 ngày, kể từ khi hợp đồng được ký).

C. Báo cáo và thời gian thực hiện:

Các báo cáo phải nộp và tiến độ nộp báo cáo

D. Trách nhiệm của bên mời thầu:

Dự kiến khả năng cung cấp điều kiện làm việc, cán bộ hỗ trợ của bên mời thầu và những tài liệu có liên quan đến nhiệm vụ của tư vấn, kể cả các tài liệu nghiên cứu liên quan hiện có nhằm tạo điều kiện thuận lợi cho nhà thầu tư vấn thực hiện nhiệm vụ của mình.

Ghi chú:

Để tạo thuận lợi cho nhà thầu đề xuất phương pháp luận và phương thức bố trí nhân sự riêng của mình, trong điều khoản tham chiếu không nên quy định những nội dung cứng nhắc, thiếu linh hoạt.

Phần thứ hai.

YÊU CẦU VỀ HỢP ĐỒNG

Chương 5.[7]

ĐIỀU KIỆN CỦA HỢP ĐỒNG

Điều 1. Giải thích từ ngữ

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1. “Hợp đồng” là thỏa thuận giữa chủ đầu tư và nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo.

2. “Giá hợp đồng” là tổng số tiền mà chủ đầu tư đã thỏa thuận với nhà thầu tư vấn theo Hợp đồng.

3. “Chủ đầu tư” là_________ [Ghi tên chủ đầu tư].

4. “Nhà thầu tư vấn” là__________ [Ghi tên nhà thầu trúng chỉ định thầu].

5. “Nhà thầu phụ” là nhà thầu thỏa thuận hoặc ký kết hợp đồng với nhà thầu chính để thực hiện một phần công việc đã được dự kiến trong HSĐX.

6. “Ngày hợp đồng có hiệu lực” là_______ [Ghi ngày hợp đồng có hiệu lực tùy theo tính chất của gói thầu, chẳng hạn: hợp đồng có hiệu lực kể từ ngày hai bên ký hợp đồng…].

7. “Ngày” là ngày dương lịch, được tính liên tục, kể cả ngày lễ và ngày nghỉ cuối tuần.

8. “Chi phí khác” là tất cả chi phí ngoài lương của tư vấn có liên quan đến DVTV.

Điều 2. Ngôn ngữ sử dụng và Luật áp dụng

Ngôn ngữ của hợp đồng là____ [Ghi tiếng Việt khi chỉ định nhà thầu trong nước, ghi tiếng Anh hoặc tiếng Việt và tiếng Anh khi chỉ định nhà thầu nước ngoài. Trường hợp sử dụng 2 ngôn ngữ thì ghi tiếng Anh được ưu tiên sử dụng khi phát sinh tranh chấp (nếu có)].

Luật điều chỉnh hợp đồng là___ [Ghi cụ thể Luật điều chỉnh, thông thường là pháp luật Việt Nam].

Điều 3. Sử dụng các tài liệu và thông tin liên quan đến hợp đồng

1. Nếu không có sự đồng ý trước bằng văn bản của chủ đầu tư, nhà thầu tư vấn không được tiết lộ nội dung của hợp đồng đã ký với chủ đầu tư cho bất cứ ai không liên quan tới việc thực hiện hợp đồng, trừ trường hợp phải chứng minh năng lực, kinh nghiệm thực hiện các gói thầu tương tự của nhà thầu khi tham gia đấu thầu theo quy định của pháp luật. Việc nhà thầu tư vấn cung cấp các thông tin cho người có liên quan đến việc thực hiện hợp đồng được thực hiện theo chế độ bảo mật và trong phạm vi cần thiết cho việc thực hiện hợp đồng đó.

2. Nếu không có sự đồng ý bằng văn bản của chủ đầu tư, nhà thầu tư vấn không được lợi dụng bất cứ thông tin hoặc tài liệu nào nêu trong khoản 1 Điều này vào mục đích khác trừ khi vì mục đích thực hiện hợp đồng.

3. Các tài liệu nêu tại khoản 1 Điều này thuộc quyền sở hữu của chủ đầu tư. Khi chủ đầu tư có yêu cầu, nhà thầu tư vấn phải trả lại cho chủ đầu tư các tài liệu này (bao gồm cả các bản chụp) sau khi đã hoàn thành nghĩa vụ theo hợp đồng.

Điều 4. Bản quyền

Mọi sản phẩm từ DVTV nêu trong HSYC thuộc bản quyền của chủ đầu tư.

Điều 5. Hình thức hợp đồng

Hình thức hợp đồng là:______ [Ghi hình thức hợp đồng áp dụng, đảm bảo phù hợp với kế hoạch đấu thầu được duyệt].

Điều 6. Giá hợp đồng

Giá hợp đồng được nhà thầu tư vấn và chủ đầu tư thống nhất thông qua thương thảo hoàn thiện hợp đồng trên cơ sở phù hợp với giá trúng chỉ định thầu được duyệt và được ghi cụ thể trong hợp đồng.

Điều 7. Thanh toán

Chủ đầu tư thanh toán cho nhà thầu như sau:

1. Phương thức thanh toán: _______ [Tùy theo tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này, có thể thanh toán bằng tiền mặt, thanh toán bằng thư tín dụng, chuyển khoản.

Nếu có quy định về tạm ứng cho nhà thầu thì cần nêu rõ giá trị, thời hạn tạm ứng và cách thức hoàn trả tiền tạm ứng phù hợp với quy định của pháp luật. Trong trường hợp cần thiết, có thể yêu cầu nhà thầu xuất trình bảo lãnh tiền tạm ứng theo Mẫu số 16].

2. Đồng tiền thanh toán: ______ [Ghi cụ thể đồng tiền thanh toán, phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với đồng tiền dự thầu và đồng tiền ký hợp đồng].

3. Thời hạn thanh toán: ________ [Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong một khoảng thời gian nhất định kể từ khi nhà thầu tư vấn xuất trình đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ phục vụ cho việc thanh toán].

Điều 8. Sửa đổi, bổ sung hợp đồng

1. Trong quá trình thực hiện hợp đồng, nếu cần phải sửa đổi, bổ sung các điều khoản của hợp đồng thì trong khoảng thời gian _________ [Ghi số ngày căn cứ quy mô, tính chất của gói thầu] kể từ ngày nhận được yêu cầu sửa đổi, bổ sung hợp đồng của chủ đầu tư hoặc nhà thầu tư vấn, bên nhận yêu cầu có trách nhiệm xem xét và đưa ra các yêu cầu cụ thể cho việc sửa đổi, bổ sung này làm cơ sở để hai bên thương thảo và ký kết Phụ lục bổ sung hợp đồng. Việc sửa đổi, bổ sung như trên có thể làm tăng hoặc giảm giá hợp đồng cũng như thời gian thực hiện hợp đồng, vì thế những nội dung tương ứng của hợp đồng cần thay đổi cho phù hợp.

2. Việc sửa đổi, bổ sung hợp đồng phải phù hợp với hình thức hợp đồng quy định tại Điều 5 Chương này.

Điều 9. Nhân sự của nhà thầu

Nhà thầu phải huy động tất cả các chuyên gia để thực hiện các nội dung công việc như đã đề xuất trong HSĐX trừ trường hợp chủ đầu tư có thỏa thuận khác. Trường hợp cần thiết phải thay đổi nhân sự trong quá trình thực hiện hợp đồng thì nhà thầu tư vấn phải nêu rõ lý do, cung cấp lí lịch của nhân sự thay thế và đảm bảo nhân sự thay thế có năng lực và kinh nghiệm tương đương hoặc tốt hơn nhân sự được thay thế. Chủ đầu tư sẽ có ý kiến đồng ý hoặc không đồng ý về sự thay đổi nhân sự trong thời hạn ________ [Ghi số ngày căn cứ quy mô, tính chất của từng gói thầu] kể từ ngày nhận được đề nghị của nhà thầu.

Trường hợp cá nhân chuyên gia tư vấn mất năng lực hành vi dân sự, không hoàn thành tốt công việc của mình hoặc thực tế không đúng với lý lịch đã kê khai trong hợp đồng thì chủ đầu tư có văn bản yêu cầu thay thế chuyên gia đó. Khi nhận được văn bản của chủ đầu tư, nhà thầu tư vấn phải thực hiện thay thế chuyên gia có năng lực và kinh nghiệm được chủ đầu tư chấp nhận.

Trừ trường hợp có thỏa thuận khác, mọi chi phí phát sinh khi thay thế nhân sự thuộc về nhà thầu. Mức thù lao cho nhân sự thay thế không lớn hơn mức thù lao cho người được thay thế.

Điều 10. Nhà thầu phụ

1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ để thực hiện một phần công việc nêu trong HSĐX. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của nhà thầu. Nhà thầu phải chịu trách nhiệm trước chủ đầu tư về khối lượng, chất lượng, tiến độ và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Danh sách các nhà thầu phụ bao gồm:_______ [Ghi danh sách nhà thầu phụ].

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ chỉ được thực hiện khi chủ đầu tư chấp thuận.

2. Giá trị công việc mà các nhà thầu phụ quy định tại khoản 1 Điều này thực hiện không vượt quá _______ giá hợp đồng [Căn cứ quy mô, tính chất của gói thầu mà chi phí phần trăm cho phù hợp. Nhà thầu phụ không được thực hiện toàn bộ công việc của gói thầu].

3. Nhà thầu không được sử dụng nhà thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ trong HSĐX.

4. Yêu cầu khác về nhà thầu phụ: _______ [Ghi yêu cầu khác về nhà thầu phụ, nếu có].

Điều 11. Bồi thường thiệt hại và phạt do vi phạm hợp đồng

1. Bồi thường thiệt hại

Nhà thầu phải bồi thường cho chủ đầu tư những thiệt hại phát sinh do việc khiếu nại của bên thứ ba về việc vi phạm quyền sở hữu trí tuệ liên quan tới dịch vụ tư vấn mà nhà thầu tư vấn cung cấp cho chủ đầu tư, phát sinh do sản phẩm dịch vụ tư vấn không đảm bảo yêu cầu như đã cam kết; bồi thường những hư hỏng mất mát với các thiết bị do chủ đầu tư cung cấp trong quá trình thực hiện hợp đồng (nếu có).

2. Phạt do vi phạm hợp đồng

- Đối với nhà thầu: Trừ trường hợp bất khả kháng theo quy định tại Điều 15 Chương này, nếu nhà thầu tư vấn chậm tiến độ thực hiện hợp đồng ____ ngày [Ghi số ngày] so với yêu cầu nêu trong hợp đồng thì bị phạt _____% [Ghi số % giá trị hợp đồng] giá trị hợp đồng cho ____ ngày chậm [Ghi số ngày].

- Đối với chủ đầu tư: Trường hợp chủ đầu tư thanh toán chậm cho nhà thầu theo quy định đã nêu trong hợp đồng thì phải bồi thường cho nhà thầu theo lãi suất nợ quá hạn áp dụng cho ngày đầu tiên chậm thanh toán do ngân hàng mà nhà thầu mở tài khoản công bố kể từ ngày đầu tiên chậm thanh toán cho đến khi chủ đầu tư thanh toán đầy đủ cho nhà thầu.

Điều 12. Gia hạn hợp đồng

Trong thời gian thực hiện hợp đồng, nếu nhà thầu tư vấn gặp khó khăn dẫn đến chậm trễ trong việc thực hiện theo thời hạn hợp đồng thì nhà thầu tư vấn phải thông báo cho chủ đầu tư biết đồng thời nêu rõ lý do cùng với thời gian dự tính kéo dài. Khi nhận được thông báo của nhà thầu tư vấn, chủ đầu tư phải có trách nhiệm nghiên cứu, xem xét về đề nghị của nhà thầu tư vấn. Trường hợp chủ đầu tư đồng ý gia hạn hợp đồng thì sẽ là cơ sở để hai bên thương thảo và ký kết Phụ lục bổ sung hợp đồng.

Điều 13. Chấm dứt hợp đồng do sai phạm của nhà thầu tư vấn

1. Chủ đầu tư có thể chấm dứt việc thực hiện một phần hoặc toàn bộ hợp đồng bằng cách thông báo bằng văn bản cho nhà thầu tư vấn khi nhà thầu tư vấn không thực hiện nội dung công việc ____ [Ghi cụ thể những nội dung khi nhà thầu tư vấn vi phạm thì chủ đầu tư có quyền chấm dứt hợp đồng].

2. Chủ đầu tư có thể gửi thông báo chấm dứt hợp đồng cho nhà thầu tư vấn khi phát hiện nhà thầu tư vấn lâm vào tình trạng phá sản mà không phải chịu bất cứ chi phí đền bù nào. Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của chủ đầu tư được hưởng theo quy định của hợp đồng và pháp luật.

3. Trong trường hợp chủ đầu tư chấm dứt việc thực hiện một phần hay toàn bộ hợp đồng theo khoản 1 Điều này, chủ đầu tư có thể ký hợp đồng với nhà thầu khác để thực hiện phần hợp đồng bị chấm dứt đó. Nhà thầu tư vấn sẽ chịu trách nhiệm bồi thường cho chủ đầu tư những chi phí vượt trội cho việc thực hiện phần hợp đồng bị chấm dứt này. Tuy nhiên, nhà thầu tư vấn vẫn phải tiếp tục thực hiện phần hợp đồng không bị chấm dứt.

Điều 14. Chấm dứt hợp đồng do lỗi của chủ đầu tư

Nhà thầu tư vấn có thể chấm dứt việc thực hiện một phần hoặc toàn bộ hợp đồng bằng cách thông báo bằng văn bản cho chủ đầu tư khi chủ đầu tư không thực hiện nội dung công việc ____ [Ghi cụ thể những nội dung khi chủ đầu tư vi phạm thì nhà thầu tư vấn có quyền yêu cầu chấm dứt hợp đồng].

Điều 15. Trường hợp bất khả kháng

1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của một bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch.

2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời gian không thể thực hiện dịch vụ do điều kiện bất khả kháng, nhà thầu tư vấn theo hướng dẫn của chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng của trường hợp bất khả kháng. Trong trường hợp này, chủ đầu tư phải xem xét để bồi hoàn cho nhà thầu tư vấn các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Điều 16 Chương này.

Điều 16. Giải quyết tranh chấp

1. Chủ đầu tư và nhà thầu có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hòa giải.

2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hòa giải trong thời gian _____ [Ghi số ngày] kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế sau: ______ [Ghi cụ thể thời gian và cơ chế xử lý tranh chấp căn cứ quy mô, tính chất của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, tổ chức giải quyết tranh chấp, chi phí cho việc giải quyết tranh chấp…].

Điều 17. Thông báo

1. Bất cứ thông báo nào của một bên gửi cho bên kia liên quan đến hợp đồng phải được thể hiện bằng văn bản, theo địa chỉ sau:

- Địa chỉ liên lạc của chủ đầu tư:____

Điện thoại:_____________________

Fax:__________________________

E-mail:________________________

- Địa chỉ liên lạc của nhà thầu tư vấn:___

Điện thoại:________________________

Fax:_____________________________

E-mail:___________________________

2. Thông báo của một bên sẽ có hiệu lực kể từ ngày bên kia nhận được hoặc theo ngày hiệu lực nêu trong thông báo, tùy theo ngày nào đến muộn hơn.

3. Trường hợp một trong hai bên thay đổi địa chỉ liên lạc thì phải thông báo cho bên kia để đảm bảo việc trao đổi thông tin. Nếu bên nào thay đổi địa chỉ mà không thông báo cho bên kia thì phải chịu mọi hậu quả do việc thay đổi thông tin mà không thông báo đó.

Chương 6.

MẪU HỢP ĐỒNG

Mẫu số 14

HỢP ĐỒNG[8]

(Cho hình thức hợp đồng trọn gói hoặc theo tỷ lệ phần trăm)

___, ngày ___ tháng ___ năm ___

Hợp đồng số: _______

Gói thầu: ____________ [Ghi tên gói thầu]

Thuộc dự án: _________ [Ghi tên dự án]

Căn cứ[9] ___ (Bộ Luật Dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội)

Căn cứ2 ___ (Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội);

Căn cứ2 ___ (Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003 của Quốc hội);

Căn cứ2 ___ (Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội);

Căn cứ2 ___ (Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng);

Căn cứ Quyết định số ___ ngày ___ tháng ___ năm ___ của ___ về việc phê duyệt kết quả chỉ định thầu gói thầu ___ [Ghi tên gói thầu] và thông báo kết quả chỉ định thầu số ___ ngày ___ tháng ___ năm ___ của bên mời thầu;

Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được bên mời thầu và nhà thầu trúng chỉ định thầu ký ngày ___ tháng ___ năm ___;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên chủ đầu tư [Ghi tên chủ đầu tư]___________________________________________

Địa chỉ:_________________________________________________________________

Điện thoại:_____________________ Fax:______________________________________

E-mail:__________________________________________________________________

Tài khoản:_______________________________________________________________

Mã số thuế:______________________________________________________________

Đại diện là ông/bà:_________________________________________________________

Chức vụ:________________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ ngày ___ tháng ___ năm ___ (trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tên nhà thầu [Ghi tên nhà thầu trúng chỉ định thầu]:

Địa chỉ:_________________________________________________________________

Điện thoại:_____________________ Fax:______________________________________

E-mail:__________________________________________________________________

Tài khoản:_______________________________________________________________

Mã số thuế:______________________________________________________________

Đại diện là ông/bà:_________________________________________________________

Chức vụ:________________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ ngày ___ tháng ___ năm ___ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng dịch vụ tư vấn với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng hợp đồng là các dịch vụ được nêu chi tiết trong Phụ lục A “Điều khoản tham chiếu”.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng (kèm theo các phụ lục, nếu có);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả chỉ định thầu;

4. Điều kiện của hợp đồng;

5. HSĐX và các văn bản làm rõ HSĐX của nhà thầu trúng chỉ định thầu (nếu có);

6. HSYC và các tài liệu bổ sung HSYC (nếu có);

7. Các tài liệu kèm theo khác (nếu có).

Điều 3. Quyền và nghĩa vụ của chủ đầu tư

1. Quyền của chủ đầu tư:

a) Sở hữu và sử dụng sản phẩm tư vấn theo Hợp đồng.

b) Không nghiệm thu sản phẩm tư vấn khi không đạt chất lượng theo Hợp đồng.

c) Kiểm tra công việc tư vấn của nhà thầu nếu thấy cần thiết.

d) Yêu cầu sửa đổi, bổ sung sản phẩm tư vấn.

đ) Đình chỉ thực hiện hoặc yêu cầu chấm dứt hợp đồng theo quy định.

2. Nghĩa vụ của chủ đầu tư:

a) Tạo điều kiện tốt nhất có thể về giấy phép làm việc, thủ tục hải quan, thuế… để nhà thầu thực hiện công việc tư vấn.

b) Hướng dẫn nhà thầu về những nội dung liên quan đến Dự án và HSYC

c) Cung cấp các tài liệu cần thiết theo đề xuất của nhà thầu để nhà thầu thực hiện công việc tư vấn đồng thời chịu trách nhiệm về tính chính xác và đầy đủ của các tài liệu do mình cung cấp.

d) Xem xét yêu cầu, đề xuất của nhà thầu liên quan đến thực hiện công việc tư vấn và phê duyệt trong một khoảng thời gian hợp lý để không làm chậm tiến độ thực hiện tư vấn xây dựng.

đ) Thanh toán đầy đủ cho nhà thầu theo giá hợp đồng đã thỏa thuận trong Hợp đồng này.

e) Trả lời bằng văn bản các đề nghị hay yêu cầu của nhà thầu trong khoảng thời gian ___ ngày [Ghi số ngày]. Trường hợp trong khoảng thời gian này chủ đầu tư không có ý kiến thì coi như chủ đầu tư đã chấp thuận đề nghị hay yêu cầu của nhà thầu.

f) Cử những cá nhân có đủ năng lực và chuyên môn phù hợp với từng công việc để phối hợp làm việc với nhà thầu.

Điều 4. Quyền và nghĩa vụ của nhà thầu

1. Quyền của nhà thầu

a) Yêu cầu chủ đầu tư cung cấp các thông tin, tài liệu liên quan đến nội dung công việc tư vấn.

b) Đề xuất các công việc chưa được chủ đầu tư đưa vào HSYC hoặc đề xuất thay đổi khi phát hiện yếu tố ảnh hưởng đến chất lượng sản phẩm tư vấn.

c) Từ chối thực hiện công việc không hợp lý ngoài nội dung Hợp đồng và những yêu cầu trái pháp luật của chủ đầu tư.

d) Được bảo hộ quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn liên quan đến quyền tác giả).

đ) Được quyền yêu cầu chủ đầu tư thanh toán đúng thời hạn quy định trong hợp đồng, yêu cầu thanh toán các khoản lãi phát sinh do chậm thanh toán theo nội dung hợp đồng đã ký kết.

2. Nghĩa vụ của nhà thầu

a) Thực hiện các nghĩa vụ được nêu tại điều khoản tham chiếu trên cơ sở tuân thủ các quy định của pháp luật;

b) Đảm bảo huy động và bố trí nhân sự được liệt kê tại Phụ lục B “Nhân sự của nhà thầu tư vấn” để thực hiện dịch vụ;

c) Hoàn thành công việc theo đúng tiến độ, nộp báo cáo cho chủ đầu tư trong thời hạn và theo các hình thức được nêu trong Phụ lục C “Trách nhiệm báo cáo của nhà thầu tư vấn”;

d) Chịu trách nhiệm về chất lượng sản phẩm tư vấn, và thực hiện đầy đủ các nghĩa vụ khác nêu trong ĐKHĐ.

Điều 5. Giá hợp đồng, thời hạn và phương thức thanh toán

1. Giá hợp đồng:__________[Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp hợp đồng theo tỷ lệ phần trăm thì giá hợp đồng được tính theo phần trăm giá trị của công trình hoặc khối lượng công việc. Trường hợp giá hợp đồng được ký bằng nhiều đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 100.000 USD + 500.000.000 VND (một trăm ngàn đô la Mỹ và năm trăm triệu đồng Việt Nam)]. Số tiền này bao gồm toàn bộ các chi phí, lãi và bất kỳ khoản thuế nào mà nhà thầu tư vấn phải nộp.

2. Thời hạn thanh toán:

____ [Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được bản hợp đồng do nhà thầu tư vấn ký.

____ [Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được và chấp thuận dự thảo báo cáo do nhà thầu tư vấn lập.

____ [Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được và chấp thuận báo cáo cuối cùng.

Tổng số tiền thanh toán ______ [Ghi giá trị và đồng tiền]

[Thời hạn thanh toán có thể thay đổi để phù hợp với các báo cáo đầu ra được nêu chi tiết tại Phụ lục C].

3. Phương thức thanh toán:

Phương thức thanh toán nêu tại khoản 1 Điều 7 ĐKHĐ.

Điều 6. Hình thức hợp đồng ________________________

[Nêu hình thức hợp đồng phù hợp với Điều 5 ĐKHĐ].

Điều 7. Thời gian thực hiện hợp đồng _______ [Ghi thời gian thực hiện hợp đồng phù hợp với khoản 2 Mục 1 Chương I HSYC, HSĐX và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ____ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại khoản 6 Điều 1 ĐKHĐ]

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ___ bộ, chủ đầu tư giữ ___ bộ, nhà thầu giữ ___ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU
[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ
[Ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 15

HỢP ĐỒNG[10]

(Cho hình thức hợp đồng theo thời gian)

___, ngày ___ tháng ___ năm ___

Hợp đồng số: _______

Gói thầu: ____________ [Ghi tên gói thầu]

Thuộc dự án: _________ [Ghi tên dự án]

Căn cứ2 ___ (Bộ Luật Dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội)

Căn cứ2 ___ (Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005 của Quốc hội);

Căn cứ2___ (Luật Xây dựng số 16/2003/QH11 ngày 26/11/2003 của Quốc hội);

Căn cứ2 ___ (Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009 của Quốc hội);

Căn cứ2 ___ (Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ về hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng);

Căn cứ Quyết định số ___ ngày ___ tháng ___ năm ___ của ___ về việc phê duyệt kết quả chỉ định thầu gói thầu ___ [Ghi tên gói thầu] và thông báo kết quả chỉ định thầu số ___ ngày ___ tháng ___ năm ___ của bên mời thầu;

Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được bên mời thầu và nhà thầu trúng chỉ định thầu ký ngày ___ tháng ___ năm ___;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên chủ đầu tư [Ghi tên chủ đầu tư]___________________________________________

Địa chỉ:_________________________________________________________________

Điện thoại:_______________________________________________________________

Fax:__________________________ E-mail:____________________________________

Tài khoản:_______________________________________________________________

Mã số thuế:______________________________________________________________

Đại diện là ông/bà:_________________________________________________________

Chức vụ:________________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ ngày ___ tháng ___ năm ___ (trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tên nhà thầu [Ghi tên nhà thầu trúng chỉ định thầu]:

Địa chỉ:_________________________________________________________________

Điện thoại:_______________________________________________________________

Fax:__________________________ E-mail:____________________________________

Tài khoản:_______________________________________________________________

Mã số thuế:______________________________________________________________

Đại diện là ông/bà:_________________________________________________________

Chức vụ:________________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ ngày ___ tháng ___ năm ___ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng dịch vụ tư vấn với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng hợp đồng là các dịch vụ được nêu chi tiết trong Phụ lục A “Điều khoản tham chiếu”.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng (kèm theo các phụ lục, nếu có);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả chỉ định thầu;

4. Điều kiện của hợp đồng;

5. HSĐX và các văn bản làm rõ HSĐX của nhà thầu trúng chỉ định thầu (nếu có);

6. HSYC và các tài liệu bổ sung HSYC (nếu có);

7. Các tài liệu kèm theo khác (nếu có).

Điều 3. Quyền và nghĩa vụ của chủ đầu tư

1. Quyền của chủ đầu tư:

a) Sở hữu và sử dụng sản phẩm tư vấn theo Hợp đồng;

b) Không nghiệm thu sản phẩm tư vấn khi không đạt chất lượng theo Hợp đồng.

c) Kiểm tra công việc tư vấn của nhà thầu nếu thấy cần thiết.

d) Yêu cầu sửa đổi, bổ sung sản phẩm tư vấn.

đ) Đình chỉ thực hiện hoặc yêu cầu chấm dứt hợp đồng theo quy định.

2. Nghĩa vụ của chủ đầu tư:

a) Tạo điều kiện tốt nhất có thể về giấy phép làm việc, thủ tục hải quan, thuế… để nhà thầu thực hiện công việc tư vấn.

b) Hướng dẫn nhà thầu về những nội dung liên quan đến Dự án và HSYC;

c) Cung cấp các tài liệu cần thiết theo đề xuất của nhà thầu để nhà thầu thực hiện công việc tư vấn đồng thời chịu trách nhiệm về tính chính xác và đầy đủ của các tài liệu do mình cung cấp.

d) Xem xét yêu cầu, đề xuất của nhà thầu liên quan đến thực hiện công việc tư vấn và phê duyệt trong một khoảng thời gian hợp lý để không làm chậm tiến độ thực hiện tư vấn xây dựng.

đ) Thanh toán đầy đủ cho nhà thầu theo giá hợp đồng đã thỏa thuận trong Hợp đồng này.

e) Trả lời bằng văn bản các đề nghị hay yêu cầu của nhà thầu trong khoảng thời gian ___ ngày [ghi số ngày]. Nếu trong khoảng thời gian này chủ đầu tư không có ý kiến thì coi như chủ đầu tư đã chấp thuận đề nghị hay yêu cầu của nhà thầu.

f) Cử những cá nhân có đủ năng lực và chuyên môn phù hợp với từng công việc để phối hợp làm việc với nhà thầu.

Điều 4. Quyền và nghĩa vụ của nhà thầu

1. Quyền của nhà thầu

a) Yêu cầu chủ đầu tư cung cấp các thông tin, tài liệu liên quan đến nội dung công việc tư vấn.

b) Đề xuất các công việc chưa được chủ đầu tư đưa vào HSYC hoặc đề xuất thay đổi khi phát hiện yếu tố ảnh hưởng đến chất lượng sản phẩm tư vấn.

c) Từ chối thực hiện công việc không hợp lý ngoài nội dung Hợp đồng và những yêu cầu trái pháp luật của chủ đầu tư.

d) Được bảo hộ quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn liên quan đến quyền tác giả).

đ) Được quyền yêu cầu chủ đầu tư thanh toán đúng thời hạn quy định trong hợp đồng, yêu cầu thanh toán các khoản lãi phát sinh do chậm thanh toán theo nội dung hợp đồng đã ký kết.

2. Nghĩa vụ của nhà thầu

a) Thực hiện các nghĩa vụ được nêu tại điều khoản tham chiếu trên cơ sở tuân thủ các quy định của pháp luật;

b) Đảm bảo huy động và bố trí nhân sự được liệt kê tại Phụ lục B “Nhân sự của nhà thầu tư vấn” để thực hiện dịch vụ;

c) Hoàn thành công việc theo đúng tiến độ, nộp báo cáo cho chủ đầu tư trong thời hạn và theo các hình thức được nêu trong Phụ lục C “Trách nhiệm báo cáo của nhà thầu tư vấn”;

d) Chịu trách nhiệm về chất lượng sản phẩm tư vấn, và thực hiện đầy đủ các nghĩa vụ khác nêu trong ĐKHĐ.

Điều 5. Giá hợp đồng, thời hạn và phương thức thanh toán

1. Giá hợp đồng:__________ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp giá hợp đồng được ký bằng nhiều đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 100.000 USD + 500.000.000 VND (một trăm ngàn đô la Mỹ và năm trăm triệu đồng Việt Nam)]. Số tiền này bao gồm toàn bộ các chi phí, lãi và bất kỳ khoản thuế nào mà nhà thầu tư vấn phải trả, chi tiết như sau:

- Thù lao cho chuyên gia:

Chủ đầu tư thanh toán cho nhà thầu tư vấn thù lao tính theo ____ [Ghi một trong 3 nội dung: Tháng người, ngày, giờ] như đã thống nhất tại Phụ lục D

- Chi phí khác ngoài thù lao:

Chủ đầu tư thanh toán cho nhà thầu tư vấn các chi phí khác với mức trần là ___ [Ghi giá trị và đồng tiền thanh toán] cho các khoản chi thực tế dưới đây:

+ Chi phí công tác (bao gồm chi phí đi lại, phụ cấp công tác và lưu trú), tiền văn phòng phẩm và phô tô, in ấn tài liệu, chi phí liên lạc. Chi phí này sẽ được hoàn trả và cần được chủ đầu tư xác nhận;

+ Chi phí khác đã được chủ đầu tư phê duyệt.

2. Thời hạn và phương thức thanh toán:

Thanh toán theo thời hạn và phương thức thanh toán nêu tại khoản 1 và khoản 3 Điều 7 ĐKHĐ.

Điều 6. Hình thức hợp đồng: Theo thời gian

Điều 7. Thời gian thực hiện hợp đồng _______ [Ghi thời gian thực hiện hợp đồng phù hợp với khoản 2 Mục 1 Chương I HSYC, HSĐX và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ____ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại khoản 6 Điều 1 ĐKHĐ]

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ___ bộ, chủ đầu tư giữ ___ bộ, nhà thầu giữ ___ bộ

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU
[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ
[Ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC

Phụ lục A: Điều khoản tham chiếu

Phụ lục B: Danh sách nhân sự của nhà thầu tư vấn

Phụ lục C: Trách nhiệm báo cáo của nhà thầu tư vấn

Phụ lục D: Dự toán kinh phí.

Mẫu số 16

BẢO LÃNH TIỀN TẠM ỨNG (1)

_____, ngày ___ tháng ___ năm ____

Kính gửi: _________________ [Ghi tên chủ đầu tư]
(sau đây gọi là chủ đầu tư)

[Ghi tên hợp đồng, số hợp đồng]

Theo điều khoản về tạm ứng nêu trong điều kiện của hợp đồng, ___ [Ghi tên và địa chỉ của nhà thầu] (sau đây gọi là nhà thầu) phải nộp cho chủ đầu tư một bảo lãnh ngân hàng để bảo đảm nhà thầu sử dụng đúng mục đích khoản tiền tạm ứng ____ [Ghi rõ giá trị bằng số, bằng chữ] cho việc thực hiện hợp đồng;

Chúng tôi, ____ [Ghi tên của ngân hàng] có trụ sở đăng ký tại ___ [Ghi địa chỉ của ngân hàng (2)] (sau đây gọi là “ngân hàng”), theo yêu cầu của chủ đầu tư, đồng ý vô điều kiện, không hủy ngang và không yêu cầu nhà thầu phải xem xét trước, thanh toán cho chủ đầu tư khi chủ đầu tư có yêu cầu với một khoản tiền không vượt quá ___ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền tạm ứng].

Ngoài ra, chúng tôi đồng ý rằng các thay đổi, bổ sung hoặc điều chỉnh các điều kiện của hợp đồng hoặc của bất kỳ tài liệu nào liên quan tới hợp đồng được ký giữa nhà thầu và chủ đầu tư sẽ không làm thay đổi bất kỳ nghĩa vụ nào của chúng tôi theo bảo lãnh này.

Giá trị của bảo lãnh này sẽ được giảm dần tương ứng với số tiền tạm ứng mà chủ đầu tư thu hồi qua các kỳ thanh toán quy định tại Điều 5 của Hợp đồng sau khi nhà thầu xuất trình các văn bản xác nhận của chủ đầu tư về số tiền đã thu hồi trong các kỳ thanh toán.

Bảo lãnh này có hiệu lực kể từ ngày nhà thầu nhận được khoản tạm ứng theo hợp đồng cho tới ngày ___ tháng ___ năm ___ (3) hoặc khi chủ đầu tư thu hồi hết số tiền tạm ứng, tùy theo ngày nào đến sớm hơn.

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ điều kiện cụ thể của gói thầu mà quy định phù hợp với yêu cầu nêu tại Điều 7 ĐKHĐ.

(2) Địa chỉ ngân hàng: Ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(3) Ngày hoàn thành các nghĩa vụ quy định trong hợp đồng. Trong trường hợp cần gia hạn thời gian thực hiện hợp đồng thì yêu cầu gia hạn thời gian có hiệu lực của bảo lãnh tiền tạm ứng.

[1] Trường hợp gói thầu quy mô lớn, tính chất phức tạp, chủ đầu tư có thể xem xét, quyết định tách Chương 1 thành 2 chương: Yêu cầu về thủ tục chỉ định thầu và Bảng dữ liệu đấu thầu.

[2] Trường hợp gói thầu không cần sử dụng chuyên gia nước ngoài thì không quy định nội dung này.

[3] Tùy theo yêu cầu đặc thù của gói thầu mà quy định cho phù hợp

[4] Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

[5] Cập nhật các văn bản quy phạm pháp luật hiện hành.

[6] Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

[7] Trường hợp gói thầu quy mô lớn, tính chất phức tạp, chủ đầu tư có thể xem xét, quyết định tách nội dung Chương này thành 2 chương. Điều kiện chung của hợp đồng và Điều kiện cụ thể của hợp đồng.

[8] Trường hợp pháp luật chuyên ngành có quy định về việc áp dụng Mẫu hợp đồng đối với các công việc tư vấn chuyên ngành thì tuân thủ quy định đó trên cơ sở phù hợp với các quy định của pháp luật đấu thầu.

[9] Cập nhật các văn bản quy phạm pháp luật hiện hành

[10] Trường hợp pháp luật chuyên ngành có quy định về việc áp dụng Mẫu hợp đồng đối với các công việc tư vấn chuyên ngành thì tuân thủ quy định đó trên cơ sở phù hợp với các quy định của pháp luật đấu thầu.

2 Cập nhật các văn bản quy phạm pháp luật hiện hành


TT 2012 - 68 BTC thay the TT63.2007 dau thau sd von NSNN

BỘ TÀI CHÍNH --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------
Số: 68/2012/TT-BTC | Hà Nội, ngày 26 tháng 4 năm 2012

THÔNG TƯ

Quy định việc đấu thầu để mua sắm tài sản nhằm duy trì hoạt động

thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức

xã hội - nghề nghiệp, đơn vị vũ trang nhân dân

---------------------------

Căn cứ Luật Ngân sách nhà nước số 01/2002/QH11 ngày 16/12/2002;

Căn cứ Luật Quản lý, sử dụng tài sản nhà nước số 09/2008/QH12 ngày 03/6/2008;

Căn cứ Luật Đấu thầu số 61/2005/QH11 ngày 29/11/2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19/6/2009;

Căn cứ Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng;

Căn cứ Nghị định số 118/2008/NĐ-CP ngày 27/11/2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Tài chính.

Xét đề nghị của Vụ trưởng Vụ Tài chính Hành chính Sự nghiệp;

Bộ trưởng Bộ Tài chính ban hành Thông tư quy định việc đấu thầu để mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp, đơn vị vũ trang nhân dân.

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Các cơ quan nhà nước, đơn vị sự nghiệp công lập, tổ chức khoa học và công nghệ công lập, đơn vị thuộc lực lượng vũ trang nhân dân, cơ quan Đảng Cộng sản Việt Nam, các tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội, tổ chức xã hội - nghề nghiệp (sau đây gọi tắt là cơ quan, đơn vị) khi mua sắm tài sản, hàng hóa, dịch vụ (không thuộc dự án đầu tư xây dựng) nhằm duy trì hoạt động thường xuyên từ các nguồn kinh phí theo quy định tại khoản 2 Điều 2 Thông tư này phải thực hiện đấu thầu theo các quy định tại Thông tư này và quy định của pháp luật có liên quan.

Điều 2. Phạm vi điều chỉnh

1. Nội dung mua sắm tài sản theo quy định tại khoản 2 Điều 1 Luật Đấu thầu, gồm:

a) Trang thiết bị, phương tiện làm việc quy định tại Quyết định số 170/2006/QĐ-TTg ngày 18/7/2006 của Thủ tướng Chính phủ về việc ban hành Quy định tiêu chuẩn, định mức trang thiết bị và phương tiện làm việc của các cơ quan và cán bộ, công chức, viên chức nhà nước;

b) Vật tư, công cụ, dụng cụ bảo đảm hoạt động thường xuyên;

c) Máy móc, trang thiết bị phục vụ cho công tác chuyên môn, phục vụ an toàn lao động, phòng cháy, chữa cháy;

d) May sắm trang phục ngành (gồm cả mua sắm vật liệu và công may);

đ) Dự án công nghệ thông tin sử dụng vốn sự nghiệp theo quy định tại Nghị định số 102/2009/NĐ-CP ngày 06/11/2009 của Chính phủ quy định về quản lý đầu tư ứng dụng công nghệ thông tin sử dụng nguồn vốn ngân sách nhà nước; các sản phẩm công nghệ thông tin gồm: máy móc, thiết bị, phụ kiện, phần mềm và các sản phẩm, dịch vụ công nghệ thông tin khác, bao gồm cả lắp đặt, chạy thử, bảo hành (nếu có);

e) Phương tiện vận chuyển: ô tô, xe máy, tàu, thuyền, xuồng và các phương tiện vận chuyển khác (nếu có);

g) Sản phẩm in, tài liệu, biểu mẫu, ấn phẩm, ấn chỉ, tem; văn hoá phẩm, sách, tài liệu, phim ảnh và các sản phẩm, dịch vụ để tuyên truyền, quảng bá và phục vụ cho công tác chuyên môn nghiệp vụ;

h) Các dịch vụ bảo trì, bảo dưỡng, sửa chữa máy móc trang thiết bị, phương tiện làm việc, phương tiện vận chuyển; dịch vụ thuê trụ sở làm việc và tài sản khác; dịch vụ thuê đường truyền dẫn; dịch vụ bảo hiểm; dịch vụ cung cấp điện, nước, điện thoại cố định và các dịch vụ khác;

i) Dịch vụ tư vấn (tư vấn lựa chọn công nghệ, tư vấn để phân tích, đánh giá hồ sơ dự thầu và các dịch vụ tư vấn trong mua sắm khác);

k) Bản quyền sở hữu công nghiệp, sở hữu trí tuệ (nếu có);

l) Các loại hàng hóa, tài sản, dịch vụ khác được mua sắm nhằm duy trì hoạt động thường xuyên của cơ quan, đơn vị.

Các loại hàng hóa, tài sản, dịch vụ nêu trên, sau đây gọi chung là tài sản.

2. Nguồn kinh phí mua sắm tài sản, gồm:

a) Kinh phí ngân sách nhà nước được cơ quan có thẩm quyền giao trong dự toán chi ngân sách hàng năm của cơ quan, đơn vị;

b) Vốn tín dụng do nhà nước bảo lãnh, vốn khác do nhà nước quản lý (nếu có);

c) Nguồn vốn đầu tư phát triển (ODA) vay ưu đãi (trừ trường hợp Hiệp định vay hoặc điều ước quốc tế có quy định khác);

d) Nguồn viện trợ, tài trợ của các cá nhân, tổ chức trong và ngoài nước thuộc ngân sách nhà nước (trừ trường hợp mua sắm theo yêu cầu của nhà tài trợ);

đ) Nguồn thu từ phí, lệ phí được sử dụng theo quy định của pháp luật;

e) Nguồn kinh phí từ quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi của đơn vị sự nghiệp công lập, tổ chức khoa học và công nghệ công lập;

g) Nguồn thu hợp pháp khác theo quy định (nếu có).

Điều 3. Thông tư này không áp dụng đối với các trường hợp

1. Mua sắm vật tư, trang thiết bị thuộc dự án đầu tư xây dựng.

2. Mua sắm trang thiết bị, phương tiện đặc thù chuyên dùng cho quốc phòng, an ninh.

Điều 4. Các hình thức lựa chọn nhà thầu

Bao gồm đấu thầu rộng rãi, đấu thầu hạn chế, chỉ định thầu, mua sắm trực tiếp, chào hàng cạnh tranh, tự thực hiện, lựa chọn nhà thầu trong trường hợp đặc biệt.

Căn cứ thông báo phê duyệt bằng văn bản về nguồn kinh phí, nội dung hàng hoá, dịch vụ mua sắm cho một năm ngân sách hoặc giai đoạn thực hiện đối với từng nội dung, chủng loại hàng hoá, dịch vụ của cấp có thầm quyền, Thủ trưởng cơ quan, đơn vị áp dụng hình thức lựa chọn nhà thầu để mua sắm tài sản theo đúng quy định. Nghiêm cấm việc chia lẻ gói thầu để thực hiện việc mua sắm theo các hình thức không phải đấu thầu hoặc lựa chọn hình thức đấu thầu không đúng quy định hoặc cố tình quyết định mua sắm tài sản, phê duyệt kế hoạch đấu thầu, hồ sơ mời thầu, kết quả lựa chọn nhà thầu không đảm bảo theo thẩm quyền quy định tại Chương II Thông tư này và phân cấp tại đơn vị.

Chương II

THẨM QUYỀN TRONG ĐẤU THẦU

Điều 5. Thẩm quyền quyết định mua sắm tài sản

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, người đứng đầu cơ quan khác ở trung ương (sau đây gọi tắt là Thủ trưởng cơ quan ở trung ương), Chủ tịch Uỷ ban nhân dân các cấp quyết định mua sắm tài sản cho các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định hiện hành.

Thủ trưởng cơ quan ở trung ương căn cứ vào tình hình thực tế để quyết định hoặc phân cấp thẩm quyền quyết định mua sắm tài sản cho các cơ quan, đơn vị thuộc phạm vi quản lý.

Căn cứ phân cấp của Hội đồng nhân dân cấp tỉnh, Chủ tịch Uỷ ban nhân dân các cấp quyết định việc phân cấp về thẩm quyền quyết định mua sắm tài sản tại các cơ quan, đơn vị thuộc phạm vi quản lý theo quy định hiện hành.

2. Thủ trưởng đơn vị dự toán các cấp quyết định việc mua sắm tài sản thuộc phạm vi được cơ quan quản lý cấp trên phân cấp.

3. Thủ trưởng đơn vị sự nghiệp công lập quyết định việc mua sắm tài sản từ nguồn quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi theo quy định tại điểm a khoản 3 Điều 5 Nghị định số 43/2006/NĐ-CP ngày 25/4/2006 của Chính phủ quy định quyền tự chủ, tự chịu trách nhiệm về thực hiện nhiệm vụ, tổ chức bộ máy, biên chế và tài chính đối với đơn vị sự nghiệp công lập; khoản 2 Điều 41 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và các quy định của pháp luật, của cơ quan cấp trên có liên quan.

4. Thủ trưởng tổ chức khoa học và công nghệ công lập quyết định việc mua sắm tài sản từ nguồn quỹ phát triển hoạt động sự nghiệp, quỹ phúc lợi theo quy định tại khoản 3 Điều 8 Nghị định số 115/2005/NĐ-CP ngày 05/9/2005 của Chính phủ quy định cơ chế tự chủ, tự chịu trách nhiệm của tổ chức khoa học và công nghệ công lập, khoản 2 Điều 41 Nghị định số 52/2009/NĐ-CP ngày 03/6/2009 của Chính phủ quy định quy định chi tiết và hướng dẫn thi hành một số điều của Luật Quản lý, sử dụng tài sản nhà nước và quy định của pháp luật, của cơ quan cấp trên có liên quan.

5. Người có thẩm quyền quyết định mua sắm tài sản quy định tại các khoản 1, khoản 2, khoản 3, khoản 4 trên đây hoặc tổ chức chuyên môn có đủ năng lực và kinh nghiệm được người có thẩm quyền quyết định mua sắm tài sản giao tổ chức đấu thầu theo quy định của pháp luật về đấu thầu sau đây gọi chung là Bên mời thầu.

Điều 6. Thẩm quyền phê duyệt kế hoạch đấu thầu

Thủ trưởng cơ quan ở trung ương; Chủ tịch Uỷ ban nhân dân các cấp; Thủ trưởng cơ quan, đơn vị có thẩm quyền quyết định mua sắm tài sản quy định tại Điều 5 Thông tư này phê duyệt kế hoạch đấu thầu thuộc thẩm quyền quyết định mua sắm tài sản của cấp mình theo quy định.

Điều 7. Thẩm quyền phê duyệt hồ sơ mời thầu, phê duyệt kết quả lựa chọn nhà thầu

Thủ trưởng cơ quan ở trung ương, Chủ tịch Uỷ ban nhân dân các cấp; Thủ trưởng các cơ quan, đơn vị có thẩm quyền quyết định mua sắm tài sản quy định tại Điều 5 Thông tư này phê duyệt hoặc tùy từng trường hợp cụ thể, có thể uỷ quyền (hoặc giao) cho cấp dưới phê duyệt hồ sơ mời thầu, kết quả lựa chọn nhà thầu thuộc thẩm quyền quyết định mua sắm tài sản của cấp mình.

Chương III

KẾ HOẠCH ĐẤU THẦU MUA SẮM TÀI SẢN

Điều 8. Căn cứ lập kế hoạch đấu thầu mua sắm tài sản

1. Tiêu chuẩn, định mức trang thiết bị và phương tiện làm việc của cơ quan và cán bộ, công chức, viên chức; trang thiết bị hiện có cần thay thế, mua bổ sung, mua sắm mới phục vụ cho yêu cầu công việc.

2. Quyết định mua sắm tài sản của cấp có thẩm quyền (quy định tại Điều 5 Thông tư này).

3. Đề án mua sắm trang bị cho toàn ngành được Thủ tướng Chính phủ phê duyệt (nếu có).

4. Có nguồn kinh phí mua sắm tài sản theo khoản 2 Điều 2 Thông tư này.

5. Kết quả thẩm định giá của cơ quan có chức năng, nhiệm vụ thẩm định giá; của tổ chức có chức năng cung cấp dịch vụ thẩm định giá hoặc các báo giá.

Điều 9. Nội dung của từng gói thầu trong kế hoạch đấu thầu

Việc phân chia mua sắm tài sản thành các gói thầu phải căn cứ theo tính chất kỹ thuật, trình tự thực hiện, bảo đảm tính đồng bộ trong việc mua sắm và có quy mô gói thầu hợp lý. Mỗi gói thầu chỉ có một hồ sơ mời thầu và được tiến hành đấu thầu một lần. Một gói thầu được thực hiện theo một hợp đồng, trường hợp gói thầu gồm nhiều phần độc lập thì được thực hiện theo một hoặc nhiều hợp đồng. Nội dung của từng gói thầu bao gồm:

1. Tên gói thầu.

2. Giá gói thầu.

Khi lập và xác định giá gói thầu trong kế hoạch đấu thầu, hồ sơ mời thầu, cơ quan, đơn vị mời thầu cần căn cứ vào ít nhất một trong các tài liệu sau:

a) Giá hàng hoá cần mua của ít nhất 3 đơn vị cung cấp hàng khác nhau trên địa bàn để làm căn cứ xác định giá gói thầu; trong trường hợp không đủ 03 đơn vị trên địa bàn có thể tham khảo trên địa bàn khác đảm bảo đủ 03 báo giá;

b) Dự toán gói thầu đã được cơ quan có thẩm quyền phê duyệt (gồm: chủng loại tài sản, số lượng, đơn giá...);

c) Kết quả thẩm định giá của cơ quan có chức năng, nhiệm vụ thẩm định giá, của tổ chức có chức năng cung cấp dịch vụ thẩm định giá;

Đối với những loại hàng hoá, dịch vụ yêu cầu phải thẩm định giá theo quy định của Chính phủ về việc quy định chi tiết thi hành một số điều của Pháp lệnh giá và quy định của pháp luật có liên quan phải có thông báo thẩm định giá của cơ quan quản lý giá.

d) Giá thị trường tại thời điểm mua sắm được tham khảo từ thông tin chính thống do các nhà cung cấp công bố được khai thác qua mạng Internet;

đ) Giá của gói thầu mua sắm loại hàng hoá tương tự trong thời gian trước đó gần nhất.

3. Nguồn kinh phí.

4. Hình thức lựa chọn nhà thầu và phương thức đấu thầu.

5. Thời gian lựa chọn nhà thầu.

6. Hình thức hợp đồng.

7. Thời gian thực hiện hợp đồng.

Điều 10. Trình duyệt kế hoạch đấu thầu

1. Trách nhiệm trình duyệt:

Thủ trưởng cơ quan, đơn vị (hoặc trưởng bộ phận, phòng, ban) được Thủ trưởng cơ quan, đơn vị cấp trên (hoặc Thủ trưởng cơ quan, đơn vị mình) giao nhiệm vụ mua sắm tài sản có trách nhiệm trình kế hoạch đấu thầu lên người có thẩm quyền phê duyệt kế hoạch đấu thầu quy định tại Điều 6 Thông tư này xem xét phê duyệt; đồng thời gửi cho cơ quan, tổ chức, bộ phận thẩm định được quy định tại Điều 37 Thông tư này.

2. Hồ sơ trình duyệt:

a) Văn bản trình duyệt gồm:

- Phần công việc đã thực hiện liên quan đến chuẩn bị đấu thầu mua sắm tài sản, các gói thầu thực hiện trước với giá trị tương ứng (nếu có) và các căn cứ pháp lý để thực hiện.

- Phần công việc không áp dụng được một trong các hình thức lựa chọn nhà thầu quy định tại các Điều 12, Điều 13, Điều 14, Điều 33, Điều 34, Điều 35, Điều 36 Thông tư này. Trong đó, đối với các gói thầu không áp dụng hình thức đấu thầu rộng rãi, trong văn bản trình kế hoạch đấu thầu, Thủ trưởng cơ quan, đơn vị phải nêu rõ lý do áp dụng hình thức lựa chọn khác trên cơ sở tuân thủ các quy định hiện hành về đấu thầu và Thông tư này.

- Phần kế hoạch đấu thầu bao gồm những công việc đã hình thành các gói thầu được thực hiện theo một trong các hình thức lựa chọn nhà thầu quy định tại các Điều 12, Điều 13, Điều 14, Điều 33, Điều 34, Điều 35, Điều 36 Thông tư này.

b) Tài liệu kèm theo văn bản trình duyệt:

Khi trình duyệt kế hoạch đấu thầu mua sắm tài sản phải gửi kèm theo dự thảo Hồ sơ mời thầu và bản chụp các tài liệu làm căn cứ lập kế hoạch đấu thầu quy định tại Điều 8 Thông tư này.

Điều 11. Phê duyệt kế hoạch đấu thầu

Sau khi nhận được đầy đủ hồ sơ về kế hoạch đấu thầu và báo cáo thẩm định, Thủ trưởng cơ quan, đơn vị quy định tại Điều 6 Thông tư này có trách nhiệm phê duyệt kế hoạch đấu thầu, đồng thời phê duyệt hồ sơ mời thầu hoặc yêu cầu điều chỉnh Hồ sơ mời thầu (nếu có) làm căn cứ cho cấp dưới tổ chức thực hiện.

Thời gian phê duyệt kế hoạch đấu thầu không quá 10 ngày, kể từ ngày nhận được đầy đủ báo cáo trình duyệt kế hoạch đấu thầu và báo cáo thẩm định kế hoạch đấu thầu của cơ quan, tổ chức thẩm định.

Chương IV

THỰC HIỆN LỰA CHỌN NHÀ THẦU ÁP DỤNG HÌNH THỨC ĐẤU THẦU RỘNG RÃI, ĐẤU THẦU HẠN CHẾ VÀ CHỈ ĐỊNH THẦU

Điều 12. Đấu thầu rộng rãi

1. Việc lựa chọn nhà thầu trong mua sắm tài sản theo quy định tại khoản 1, Điều 2 Thông tư này đều phải thực hiện đấu thầu rộng rãi trừ những trường hợp được quy định tại các Điều 13, Điều 14, Điều 33, Điều 34, Điều 35, Điều 36 Thông tư này.

2. Khi thực hiện đấu thầu rộng rãi, không hạn chế số lượng nhà thầu tham dự đấu thầu. Trường hợp tại thời điểm đóng thầu có ít hơn 3 (ba) nhà thầu nộp hồ sơ dự thầu thì Bên mời thầu phải báo cáo ngay (trực tiếp, điện thoại, email, fax hoặc bằng văn bản) đến người có thẩm quyền quyết định mua sắm tài sản để xem xét, giải quyết trong thời hạn không quá 4 giờ theo một trong hai cách sau đây: Quyết định cho phép kéo dài thời điểm đóng thầu nhằm tăng thêm hồ sơ dự thầu hoặc cho phép mở thầu để tiến hành đánh giá hồ sơ dự thầu đã nộp.

Trường hợp gia hạn thời gian thì phải quy định rõ thời điểm đóng thầu, thời hạn nộp hồ sơ mới và các thời hạn tương ứng để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung hồ sơ theo yêu cầu mới.

Trường hợp báo cáo bằng điện thoại hoặc trực tiếp thì sau đó bên mời thầu hoàn tất thủ tục bằng văn bản trong thời hạn không quá 10 ngày, kể từ ngày đóng thầu.

Điều 13. Đấu thầu hạn chế

Đấu thầu hạn chế được áp dụng trong các trường hợp sau đây:

1. Theo yêu cầu của nhà tài trợ nước ngoài đối với nguồn vốn sử dụng cho gói thầu.

2. Gói thầu có yêu cầu cao về kỹ thuật hoặc kỹ thuật có tính đặc thù, gói thầu có tính chất nghiên cứu, thử nghiệm mà chỉ có một số nhà thầu có khả năng đáp ứng yêu cầu của gói thầu.

3. Việc thực hiện đấu thầu hạn chế phải được phê duyệt trong kế hoạch đấu thầu. Bên mời thầu phải mời tối thiểu 5 (năm) nhà thầu được xác định là có đủ năng lực và kinh nghiệm tham gia đấu thầu; trường hợp thực tế có ít hơn năm nhà thầu, Thủ trưởng cơ quan, đơn vị có thẩm quyền theo quy định tại Điều 5 Thông tư này xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác.

Điều 14. Chỉ định thầu

Chỉ định thầu được áp dụng trong các trường hợp sau đây:

1. Mua sắm hàng hoá để khắc phục sự cố bất khả kháng do thiên tai, địch họa, sự cố cần phải khắc phục ngay.

2. Gói thầu do yêu cầu của nhà tài trợ nước ngoài.

3. Gói thầu mang tính chất bí mật quốc gia cần chỉ định thầu để bảo đảm yêu cầu về bảo mật thông tin theo quy định của pháp luật về bảo mật.

4. Mua sắm các hàng hoá đã được Thủ tướng Chính phủ cho phép chỉ định thầu.

5. Hàng hoá chỉ do một nhà sản xuất và cung cấp với giá bán thống nhất trong phạm vi cả nước.

6. Gói thầu dịch vụ tư vấn có giá gói thầu không quá 500.000.000 đồng (năm trăm triệu đồng), gói thầu mua sắm tài sản thuộc đề án hoặc dự toán mua sắm thường xuyên có giá gói thầu không quá 100.000.000 đồng (một trăm triệu đồng); trường hợp thấy cần thiết thì Thủ trưởng cơ quan đơn vị có thẩm quyền quyết định mua sắm tài sản quyết định tổ chức đấu thầu theo quy định.

7. Mua sắm các loại tài sản để phục hồi, duy tu, duy trì, nâng cấp, mở rộng công suất của thiết bị, dây chuyền công nghệ, hạ tầng kỹ thuật, phần mềm công nghệ thông tin mà trước đó đã được mua từ một nhà thầu cung cấp và không thể mua từ các nhà thầu cung cấp khác do phải bảo đảm tính tương thích của thiết bị, công nghệ hoặc không hiệu quả, làm tăng chi phí.

Khi thực hiện chỉ định thầu, phải lựa chọn một nhà thầu được xác định là có đủ năng lực và kinh nghiệm đáp ứng các yêu cầu của gói thầu và phải tuân Thủ quy trình thực hiện chỉ định thầu quy định tại Điều 32 Thông tư này.

Mục 1

QUY TRÌNH ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU

HẠN CHẾ ĐỐI VỚI GÓI THẦU DỊCH VỤ TƯ VẤN TRONG

TRƯỜNG HỢP NHÀ THẦU LÀ TỔ CHỨC

Điều 15. Chuẩn bị đấu thầu

1. Lựa chọn danh sách nhà thầu để mời tham gia đấu thầu (danh sách ngắn). Tuỳ theo tính chất và điều kiện cụ thể của từng gói thầu, khi thực hiện đấu thầu rộng rãi, cơ quan, đơn vị thực hiện mua sắm có thể thông báo mời thầu ngay theo quy định tại khoản 4 Điều này hoặc áp dụng Thủ tục lựa chọn danh sách nhà thầu tư vấn để mời tham gia đấu thầu (danh sách ngắn) song phải được người có thẩm quyền phê duyệt trong kế hoạch đấu thầu. Thủ tục lựa chọn danh sách nhà thầu tư vấn để mời tham gia đấu thầu (danh sách ngắn) được thực hiện bao gồm:

a) Đối với đấu thầu rộng rãi:

- Thủ trưởng cơ quan, đơn vị thực hiện mua sắm phê duyệt hồ sơ mời quan tâm bao gồm các nội dung yêu cầu về năng lực chuyên môn và số lượng chuyên gia; yêu cầu về kinh nghiệm;

- Tiêu chuẩn đánh giá hồ sơ quan tâm được xây dựng theo tiêu chí "đạt", "không đạt" và cần được nêu trong hồ sơ mời quan tâm, bao gồm tiêu chuẩn về năng lực chuyên môn và số lượng chuyên gia; tiêu chuẩn về kinh nghiệm;

- Thông báo mời nộp hồ sơ quan tâm (kể cả tiếng Anh đối với đấu thầu quốc tế) phải được gửi để đăng tải trên Báo Đấu thầu tối thiểu 3 kỳ liên tiếp. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác;

- Kể từ ngày đầu tiên đăng tải thông báo mời nộp hồ sơ quan tâm, bên mời thầu phát hành miễn phí hồ sơ mời quan tâm cho các nhà thầu có nhu cầu tham gia đến trước thời điểm hết hạn nộp hồ sơ quan tâm. Trường hợp các cơ quan, đơn vị thực hiện mua sắm không phát hành hồ sơ mời quan tâm theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu nhận hồ sơ mời quan tâm sẽ bị xử lý theo quy định về cấm tham gia hoạt động đấu thầu theo quy định hiện hành;

- Thời gian để nhà thầu chuẩn bị hồ sơ quan tâm tối thiểu là 10 ngày đối với đấu thầu trong nước và 20 ngày đối với đấu thầu quốc tế, kể từ ngày đầu tiên phát hành hồ sơ mời quan tâm;

- Bên mời thầu đánh giá hồ sơ quan tâm do nhà thầu nộp theo tiêu chuẩn đánh giá, lựa chọn và trình Thủ trưởng cơ quan, đơn vị thực hiện mua sắm phê duyệt danh sách ngắn.

b) Đối với đấu thầu hạn chế:

Bên mời thầu xác định danh sách ngắn gồm tối thiểu 5 nhà thầu có đủ năng lực, kinh nghiệm và có nhu cầu tham gia đấu thầu trình Thủ trưởng cơ quan, đơn vị thực hiện mua sắm phê duyệt. Trường hợp thực tế có ít hơn năm nhà thầu, cơ quan, đơn vị thực hiện mua sắm phải trình Thủ trưởng cơ quan cấp trên trực tiếp xem xét, quyết định cho phép tiếp tục tổ chức đấu thầu hạn chế hoặc áp dụng hình thức lựa chọn khác.

2. Lập hồ sơ mời thầu:

a) Căn cứ lập hồ sơ mời thầu:

- Danh mục nội dung dự toán được cấp có thẩm quyền phê duyệt;

- Quyết định mua sắm của cơ quan có thẩm quyền và các tài liệu liên quan;

- Kế hoạch đấu thầu được duyệt;

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật có liên quan; Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi trong đấu thầu quốc tế hoặc các quy định khác có liên quan;

Trường hợp gói thầu cần thực hiện trước khi có quyết định mua sắm thì tổ chức được giao nhiệm vụ chuẩn bị dự án căn cứ các văn bản liên quan để lập hồ sơ mời thầu trình người đứng đầu cơ quan chuẩn bị dự án phê duyệt.

b) Nội dung hồ sơ mời thầu:

Hồ sơ mời thầu phải bao gồm các nội dung theo quy định của Luật Đấu thầu và mẫu hồ sơ mời thầu (do Bộ Kế hoạch và Đầu tư ban hành); trong đó phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) làm căn cứ để loại bỏ hồ sơ dự thầu, cụ thể như sau:

- Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu, nhà thầu thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu không đúng quy định tại khoản 2 Điều 16 Thông tư này;

- Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7 của Luật Đấu thầu;

- Không có bản gốc hồ sơ dự thầu;

- Đơn dự thầu không hợp lệ;

- Hồ sơ dự thầu có giá dự thầu không cố định hoặc chào thầu theo nhiều mức giá;

- Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

- Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

- Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3 Điều 2 của Luật sửa đổi bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản;

- Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm chỉ một trong số các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu: thực hiện theo quy định tại Điều 7 Thông tư này.

4. Mời thầu:

a) Thông báo mời thầu:

Trường hợp không áp dụng thủ tục lựa chọn danh sách ngắn, Thủ trưởng cơ quan, đơn vị quyết định mua sắm gửi thông báo mời thầu để thực hiện đăng tải (kể cả tiếng Anh đối với đấu thầu quốc tế) theo Mẫu hướng dẫn (do Bộ Kế hoạch và Đầu tư ban hành) trên Báo Đấu thầu, Trang thông tin điện tử về đấu thầu tối thiểu 3 kỳ liên tiếp. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác (nếu thấy cần thiết).

b) Gửi thư mời thầu:

Bên mời thầu gửi thư mời thầu tới các nhà thầu trong danh sách mời tham gia đấu thầu theo quy định tại khoản 1 Điều này. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 5 ngày đối với đấu thầu trong nước, 7 ngày đối với đấu thầu quốc tế.

Điều 16. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu:

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu tham gia đấu thầu rộng rãi (trường hợp không áp dụng Thủ tục lựa chọn danh sách ngắn), cho các nhà thầu trong danh sách ngắn với giá bán theo quy định tại khoản 3 Điều 39 Thông tư này. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu.

Trường hợp bên mời thầu không bán hồ sơ mời thầu theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu mua hồ sơ mời thầu sẽ bị xử lý theo quy định hiện hành về việc cấm tham gia hoạt động đấu thầu.

b) Việc sửa đổi và làm rõ hồ sơ mời thầu được thực hiện theo quy định tại khoản 1 Điều 33 và Điều 34 Luật Đấu thầu.

2. Chuẩn bị hồ sơ dự thầu:

Nhà thầu chuẩn bị và nộp hồ sơ dự thầu theo yêu cầu của hồ sơ mời thầu. Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu thì phải thông báo bằng văn bản tới bên mời thầu trước thời điểm đóng thầu. Bên mời thầu xem xét đối với các trường hợp như sau:

a) Đối với đấu thầu rộng rãi, chấp nhận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu.

b) Đối với đấu thầu hạn chế, qua bước lựa chọn danh sách ngắn thì tùy từng trường hợp cụ thể mà bên mời thầu xem xét và báo cáo Thủ trưởng cơ quan, đơn vị mua sắm quyết định việc chấp nhận hay không chấp nhận thay đổi tư cách của nhà thầu trước thời điểm đóng thầu nhưng phải bảo đảm tính cạnh tranh, công bằng, minh bạch trong đấu thầu.

3. Tiếp nhận và quản lý hồ sơ dự thầu: Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu được gửi đến bên mời thầu sau thời điểm đóng thầu là không hợp lệ và bị loại. Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung hồ sơ dự thầu đã nộp là không hợp lệ (trừ trường hợp làm rõ hồ sơ dự thầu theo yêu cầu của bên mời thầu).

4. Sửa đổi hoặc rút hồ sơ dự thầu: Khi muốn sửa đổi hoặc rút hồ sơ dự thầu đã nộp, nhà thầu phải có văn bản đề nghị và bên mời thầu chỉ chấp thuận nếu nhận được văn bản đề nghị của nhà thầu trước thời điểm đóng thầu; văn bản đề nghị rút hồ sơ dự thầu phải được gửi riêng biệt với hồ sơ dự thầu.

5. Mở hồ sơ đề xuất kỹ thuật:

a) Việc mở thầu phải được tiến hành công khai ngay sau thời điểm đóng thầu theo ngày, giờ, địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện các cơ quan liên quan đến tham dự lễ mở thầu.

b) Bên mời thầu tiến hành mở hồ sơ đề xuất kỹ thuật của từng nhà thầu theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

- Kiểm tra niêm phong;

- Mở hồ sơ, đọc và ghi vào biên bản các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Thời gian có hiệu lực của hồ sơ;

+ Văn bản đề nghị sửa đổi hồ sơ (nếu có);

+ Các thông tin khác có liên quan.

Biên bản mở thầu cần được đại diện các nhà thầu, đại diện bên mời thầu, đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất kỹ thuật của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “Mật”. Việc đánh giá hồ sơ đề xuất kỹ thuật được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 17. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu căn cứ theo tiêu chuẩn đánh giá và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá được quy định của Luật Đấu thầu, của Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản và tại Thông tư này.

Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu theo quy định tại Điều 36 của Luật Đấu thầu. Trường hợp hồ sơ dự thầu thiếu tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, Quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của hồ sơ mời thầu thì bên mời thầu yêu cầu nhà thầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu.

1. Đánh giá sơ bộ:

a) Kiểm tra tính hợp lệ của hồ sơ đề xuất kỹ thuật theo yêu cầu của hồ sơ mời thầu:

- Tính hợp lệ của đơn dự thầu. Đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thoả thuận liên danh có quy định các thành viên trong liên danh uỷ quyền cho thành viên đứng đầu liên danh ký đơn dự thầu;

- Tính hợp lệ của thoả thuận liên danh. Trong thoả thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh, chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ hợp lệ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, quyết định thành lập; Giấy đăng ký hoạt động hợp pháp; chứng chỉ chuyên môn phù hợp;

- Số lượng bản chính, bản chụp hồ sơ đề xuất kỹ thuật;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng yêu cầu quan trọng (điều kiện tiên quyết) nêu trong hồ sơ mời thầu theo quy định.

2. Đánh giá chi tiết:

a) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn không yêu cầu kỹ thuật cao:

- Đánh giá về mặt kỹ thuật: Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Thủ trưởng cơ quan, đơn vị thực hiện mua sắm hoặc cấp có thẩm quyền quy định tại Điều 5 Thông tư này phê duyệt danh sách các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật để thực hiện đánh giá về mặt tài chính.

- Đánh giá về mặt tài chính: Mở công khai hồ sơ đề xuất tài chính của các nhà thầu đáp ứng yêu cầu về mặt kỹ thuật theo trình tự quy định tại điểm b khoản 5 Điều 16 Thông tư này. Biên bản mở hồ sơ đề xuất tài chính bao gồm các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ;

+ Giá dự thầu ghi trong đơn dự thầu;

+ Điểm kỹ thuật của các hồ sơ dự thầu đã đạt mức yêu cầu tối thiểu trở lên;

+ Các thông tin khác liên quan.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc hồ sơ đề xuất tài chính của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “Mật”. Việc đánh giá về mặt tài chính được tiến hành theo bản chụp, nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản gốc và bản chụp cũng như về niêm phong hồ sơ đề xuất tài chính. Việc đánh giá về mặt tài chính căn cứ theo tiêu chuẩn đánh giá về mặt tài chính nêu trong hồ sơ mời thầu.

- Đánh giá tổng hợp: Đánh giá tổng hợp về kỹ thuật và về tài chính theo tiêu chuẩn đánh giá tổng hợp quy định trong hồ sơ mời thầu. Nhà thầu có điểm tổng hợp cao nhất được bên mời thầu trình Thủ trưởng cơ quan, đơn vị mua sắm để trình người có thẩm quyền theo quy định tại Điều 7 Thông tư này phê duyệt xếp thứ nhất và được mời vào thương thảo hợp đồng theo quy định.

b) Đánh giá hồ sơ dự thầu đối với gói thầu dịch vụ tư vấn có yêu cầu kỹ thuật cao:

Đánh giá hồ sơ đề xuất kỹ thuật theo tiêu chuẩn đánh giá được nêu trong hồ sơ mời thầu theo quy định. Hồ sơ dự thầu đạt số điểm về mặt kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu được coi là đáp ứng yêu cầu về mặt kỹ thuật và được bên mời thầu xếp hạng trình Thủ trưởng cơ quan, đơn vị mua sắm để trình người có thẩm quyền theo quy định tại Điều 7 Thông tư này phê duyệt. Nhà thầu xếp thứ nhất sẽ được mời đến để mở hồ sơ đề xuất tài chính và thương thảo hợp đồng theo quy định tại Điều 19 Thông tư này.

Điều 18. Trình duyệt, thẩm định, phê duyệt và thông báo kết quả đấu thầu

1. Trình duyệt, thẩm định và phê duyệt kết quả đấu thầu thực hiện theo quy định tại Điều 5, Điều 7, Điều 37, Điều 38 Thông tư này.

2. Thông báo kết quả đấu thầu: ngay sau khi nhận được quyết định phê duyệt kết quả đấu thầu, bên mời thầu phải gửi văn bản thông báo kết quả đấu thầu tới các nhà thầu tham dự thầu; riêng đối với nhà thầu trúng thầu còn phải gửi kế hoạch thương thảo, hoàn thiện hợp đồng. Trong thông báo kết quả đấu thầu không phải giải thích lý do đối với nhà thầu không trúng thầu.

Điều 19. Đàm phán, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng.

1. Nội dung đàm phán hợp đồng

a) Nhiệm vụ và phạm vi công việc chi tiết của nhà thầu tư vấn cần thực hiện;

b) Chuyển giao công nghệ và đào tạo;

c) Kế hoạch công tác và bố trí nhân sự;

d) Tiến độ;

đ) Giải quyết thay đổi nhân sự (nếu có);

e) Bố trí điều kiện làm việc;

g) Chi phí dịch vụ tư vấn;

h) Các nội dung khác (nếu cần thiết).

Trường hợp đàm phán hợp đồng không thành, bên mời thầu báo cáo Thủ trưởng cơ quan, đơn vị mua sắm hoặc người có thẩm quyền theo quy định tại Điều 7 Thông tư này để xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán.

2. Việc thương thảo, hoàn thiện hợp đồng để ký kết hợp đồng với nhà thầu trúng thầu phải dựa trên cơ sở sau đây:

a) Kết quả đấu thầu được duyệt của cấp có thẩm quyền theo quy định tại Điều 7, Điều 38 Thông tư này;

b) Mẫu hợp đồng đã điền đủ các thông tin cụ thể của gói thầu;

c) Các yêu cầu nêu trong hồ sơ mời thầu;

d) Các nội dung nêu trong hồ sơ dự thầu và giải thích làm rõ hồ sơ dự thầu của nhà thầu trúng thầu (nếu có);

đ) Các nội dung cần được thương thảo, hoàn thiện hợp đồng giữa bên mời thầu và nhà thầu trúng thầu.

3. Kết quả thương thảo, hoàn thiện hợp đồng là cơ sở để Thủ trưởng cơ quan, đơn vị mua sắm và nhà thầu tiến hành ký kết hợp đồng.

4. Trường hợp thương thảo, hoàn thiện hợp đồng không thành thì Thủ trưởng cơ quan, đơn vị mua sắm hoặc người có thẩm quyền theo quy định tại Điều 7 Thông tư này, xem xét huỷ quyết định phê duyệt kết quả đấu thầu trước đó và quyết định mời nhà thầu xếp hạng tiếp theo vào đàm phán hợp đồng theo quy định tại khoản 1 Điều này, trong trường hợp đó phải yêu cầu nhà thầu gia hạn hiệu lực hồ sơ dự thầu nếu cần thiết. Các bước công việc tiếp theo thực hiện theo quy định tại Thông tư này.

Mục 2

QUY TRÌNH LỰA CHỌN NHÀ THẦU TƯ VẤN CÁ NHÂN

Điều 20. Lựa chọn nhà thầu tư vấn cá nhân

Tùy theo tính chất, nội dung và phạm vi công việc tư vấn, bên mời thầu xét thấy cá nhân chuyên gia tư vấn có thể đảm nhiệm được công việc một cách độc lập mà không cần phải nhiều chuyên gia hoặc sự hỗ trợ chuyên môn từ cá nhân hay tổ chức khác hoặc việc sử dụng tư vấn cá nhân là có lợi thì bên mời thầu báo cáo người có thẩm quyền quy định tại Điều 5 Thông tư này phê duyệt trong kế hoạch đấu thầu. Việc lựa chọn tư vấn cá nhân được thực hiện theo quy trình sau đây:

1. Bên mời thầu xác định điều khoản tham chiếu và chuẩn bị dự thảo hợp đồng đối với vị trí tư vấn cần tuyển chọn để trình cấp có thẩm quyền quy định tại Điều 5 Thông tư này xem xét, phê duyệt. Nội dung điều khoản tham chiếu bao gồm:

a) Mô tả tóm tắt về dự án và công việc;

b) Yêu cầu về phạm vi, khối lượng, chất lượng và thời gian thực hiện công việc;

c) Yêu cầu về năng lực, trình độ của tư vấn;

d) Các điều kiện và địa điểm thực hiện công việc; các nội dung cần thiết khác (nếu có).

2. Bên mời thầu lựa chọn tối thiểu 3 hồ sơ lý lịch khoa học của 3 chuyên gia tư vấn phù hợp với yêu cầu nêu trong điều khoản tham chiếu, trình cấp có thẩm quyền xem xét, phê duyệt; trường hợp thực tế có ít hơn 3 chuyên gia tư vấn thì báo cáo cấp có thẩm quyền xem xét, quyết định.

3. Bên mời thầu đánh giá sự đáp ứng của chuyên gia tư vấn theo hồ sơ lý lịch khoa học trên cơ sở điều khoản tham chiếu để lựa chọn chuyên gia đáp ứng yêu cầu trình cấp có thẩm quyền xem xét, quyết định.

4. Trên cơ sở dự thảo hợp đồng, điều khoản tham chiếu và thông tin khác liên quan, bên mời thầu tiến hành đàm phán với chuyên gia tư vấn được đề nghị lựa chọn.

5. Căn cứ báo cáo của bên mời thầu, cấp có thẩm quyền quy định tại Điều 7 Thông tư này phê duyệt kết quả lựa chọn và ký kết hợp đồng với chuyên gia tư vấn được lựa chọn.

Mục 3

QUY TRÌNH ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ

ĐỐI VỚI GÓI THẦU MUA SẮM TÀI SẢN TRONG

TRƯỜNG HỢP ĐẤU THẦU MỘT GIAI ĐOẠN

Điều 21. Chuẩn bị đấu thầu

1. Sơ tuyển nhà thầu thực hiện theo quy định tại Chương III Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ.

2. Lập hồ sơ mời thầu

a) Căn cứ lập hồ sơ mời thầu:

- Danh mục nội dung dự toán được cấp có thẩm quyền phê duyệt;

- Quyết định mua sắm và các tài liệu là cơ sở để quyết định mua sắm;

- Kế hoạch đấu thầu được duyệt;

- Các quy định của pháp luật về đấu thầu và các quy định của pháp luật có liên quan; Điều ước quốc tế hoặc văn bản thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn ODA;

- Các chính sách của Nhà nước về thuế, tiền lương, ưu đãi nhà thầu trong nước hoặc các quy định khác có liên quan.

b) Nội dung hồ sơ mời thầu:

- Hồ sơ mời thầu phải bao gồm các nội dung theo quy định của Luật Đấu thầu và mẫu hồ sơ mời thầu (do Bộ Kế hoạch và Đầu tư ban hành). Đối với các gói thầu đã thực hiện sơ tuyển, trong hồ sơ mời thầu không cần quy định tiêu chuẩn đánh giá về kinh nghiệm và năng lực của nhà thầu song cần yêu cầu nhà thầu khẳng định lại các thông tin về năng lực và kinh nghiệm mà nhà thầu đã kê khai trong hồ sơ dự sơ tuyển.

- Trường hợp gói thầu cần sử dụng lao động nước ngoài có chuyên môn phù hợp với yêu cầu của gói thầu, hồ sơ mời thầu phải yêu cầu nhà thầu kê khai trong hồ sơ dự thầu số lượng, trình độ, năng lực chuyên môn, kinh nghiệm của cán bộ, chuyên gia nước ngoài huy động để thực hiện gói thầu; nghiêm cấm sử dụng lao động nước ngoài thực hiện công việc mà lao động trong nước có khả năng thực hiện và đáp ứng yêu cầu của gói thầu, đặc biệt là lao động phổ thông, lao động không qua đào tạo kỹ năng, nghiệp vụ.

- Hồ sơ mời thầu không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hoá. Trường hợp đặc biệt cần thiết phải nêu nhãn hiệu, catalô của một nhà sản xuất nào đó, hoặc hàng hoá từ một nước nào đó để tham khảo, minh họa cho yêu cầu về mặt kỹ thuật của hàng hóa thì phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các hàng hóa đã nêu. Chỉ yêu cầu nhà thầu nộp Giấy phép bán hàng thuộc bản quyền của nhà sản xuất trong trường hợp hàng hoá là đặc thù, phức tạp; trong trường hợp cần thiết, đối với hàng hóa thông thường, hồ sơ mời thầu có thể yêu cầu giấy ủy quyền bán hàng của đại lý phân phối.

- Hồ sơ mời thầu phải bao gồm các yêu cầu quan trọng (điều kiện tiên quyết) để loại bỏ hồ sơ dự thầu, cụ thể như sau:

+ Nhà thầu không có tên trong danh sách mua hồ sơ mời thầu, không đăng ký tham gia đấu thầu;

+ Nhà thầu không bảo đảm tư cách hợp lệ theo quy định tại Điều 7, Điều 8 của Luật Đấu thầu;

+ Không có bảo đảm dự thầu hoặc có bảo đảm dự thầu nhưng không hợp lệ: có giá trị thấp hơn, không đúng đồng tiền quy định, thời gian hiệu lực ngắn hơn, không nộp theo địa chỉ và thời gian quy định trong hồ sơ mời thầu, không đúng tên nhà thầu, không phải là bản gốc và không có chữ ký hợp lệ (đối với thư bảo lãnh của ngân hàng);

+ Không có bản gốc hồ sơ dự thầu, đơn dự thầu không hợp lệ;

+ Hiệu lực của hồ sơ dự thầu không bảo đảm yêu cầu theo quy định trong hồ sơ mời thầu;

+ Hồ sơ dự thầu có tổng giá dự thầu không cố định, chào thầu theo nhiều mức giá hoặc giá có kèm điều kiện gây bất lợi cho cơ quan, đơn vị thực hiện mua sắm;

+ Nhà thầu có tên trong hai hoặc nhiều hồ sơ dự thầu với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

+ Nhà thầu vi phạm một trong các hành vi bị cấm trong đấu thầu theo quy định tại Điều 12 của Luật Đấu thầu và khoản 3 Điều 2 của Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản;

+ Các yêu cầu quan trọng khác có tính đặc thù của gói thầu.

Nhà thầu vi phạm một trong các điều kiện tiên quyết quy định trong hồ sơ mời thầu sẽ bị loại và hồ sơ dự thầu không được xem xét tiếp.

3. Phê duyệt hồ sơ mời thầu: thẩm quyền phê duyệt hồ sơ mời thầu theo quy định tại Điều 7 Thông tư này.

4. Mời thầu:

a) Thông báo mời thầu: Đối với đấu thầu rộng rãi không có sơ tuyển, phải gửi để thực hiện đăng tải thông báo mời thầu (kể cả tiếng Anh đối với đấu thầu quốc tế) trên Báo Đấu thầu 3 kỳ liên tiếp và trên trang thông tin điện tử về đấu thầu. Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác.

b) Gửi thư mời thầu: Áp dụng đối với đấu thầu hạn chế và các gói thầu đã qua sơ tuyển. Bên mời thầu gửi thư mời thầu theo mẫu hướng dẫn (do Bộ Kế hoạch và Đầu tư hướng dẫn) tới nhà thầu trong danh sách được mời tham gia đấu thầu hạn chế hoặc danh sách nhà thầu vượt qua sơ tuyển. Thời gian từ khi gửi thư mời thầu đến khi phát hành hồ sơ mời thầu tối thiểu là 05 ngày đối với đấu thầu trong nước, 07 ngày đối với đấu thầu quốc tế.

Điều 22. Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm tài sản

Tiêu chuẩn đánh giá hồ sơ dự thầu đối với gói thầu mua sắm tài sản gồm tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu, tiêu chuẩn đánh giá về mặt kỹ thuật và cách xác định chi phí trên cùng một mặt bằng (giá đánh giá), cụ thể như sau:

1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm của nhà thầu áp dụng đối với gói thầu không tiến hành sơ tuyển, bao gồm:

a) Kinh nghiệm thực hiện các gói thầu tương tự tại Việt Nam và ở nước ngoài; kinh nghiệm hoạt động trong lĩnh vực sản xuất, kinh doanh chính có liên quan đến gói thầu;

b) Năng lực sản xuất và kinh doanh, cơ sở vật chất kỹ thuật, trình độ cán bộ chuyên môn có liên quan đến gói thầu;

c) Năng lực tài chính: tổng tài sản, tổng nợ phải trả, tài sản ngắn hạn, nợ ngắn hạn, doanh thu, lợi nhuận, giá trị hợp đồng đang thực hiện dở dang và các chỉ tiêu khác.

Việc xác định mức độ yêu cầu cụ thể đối với từng tiêu chuẩn quy định tại các điểm a, điểm b và điểm c khoản này căn cứ theo yêu cầu của từng gói thầu.

Các tiêu chuẩn đánh giá quy định tại khoản này được sử dụng tiêu chí “đạt”, “không đạt”. Nhà thầu “đạt” cả 3 nội dung nêu tại các điểm a, điểm b và điểm c khoản này thì được đánh giá là đáp ứng yêu cầu về năng lực và kinh nghiệm.

2. Tiêu chuẩn đánh giá về mặt kỹ thuật: bao gồm các nội dung về khả năng đáp ứng các yêu cầu về số lượng, chất lượng đối với hàng hóa nêu trong hồ sơ mời thầu, cụ thể:

a) Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất và các nội dung khác;

b) Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt tài sản;

c) Mức độ đáp ứng các yêu cầu về bảo hành;

d) Khả năng thích ứng về mặt địa lý;

đ) Tác động đối với môi trường và biện pháp giải quyết;

e) Khả năng cung cấp tài chính (nếu có yêu cầu);

g) Các yếu tố khác về điều kiện thương mại, tài chính, thời gian thực hiện, đào tạo chuyển giao công nghệ (nếu có).

3. Nội dung xác định giá đánh giá:

Giá đánh giá là giá được xác định trên cùng một mặt bằng các yếu tố về kỹ thuật, tài chính, thương mại và các yếu tố khác dùng để so sánh, xếp hạng các hồ sơ dự thầu. Phương pháp xác định giá đánh giá phải được nêu trong tiêu chuẩn đánh giá hồ sơ dự thầu. Việc xác định giá đánh giá thực hiện theo trình tự sau đây:

a) Xác định giá dự thầu (Trường hợp có thư giảm giá, việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Trong trường hợp đó, việc xác định giá trị tuyệt đối của lỗi số học hoặc sai lệch được tính trên cơ sở giá dự thầu ghi trong đơn);

b) Sửa lỗi.

c) Hiệu chỉnh các sai lệch.

d) Chuyển đổi giá dự thầu (sau sửa lỗi và hiệu chỉnh sai lệch) sang một đồng tiền chung (nếu có).

đ) Đưa các chi phí về một mặt bằng để xác định giá đánh giá, bao gồm:

- Các điều kiện về mặt kỹ thuật như: tiến độ thực hiện, công suất, hiệu suất của máy móc thiết bị; mức tiêu hao điện năng, nguyên, nhiên vật liệu; chi phí vận hành, duy tu, bảo dưỡng; tuổi thọ và các yếu tố kỹ thuật khác tùy theo từng gói thầu cụ thể;

- Điều kiện tài chính, thương mại;

- Ưu đãi trong đấu thầu quốc tế (nếu có);

- Các yếu tố khác.

Tùy theo tính chất của từng gói thầu mà quy định các yếu tố để xác định giá đánh giá cho phù hợp. Xếp hạng thứ tự hồ sơ dự thầu theo giá đánh giá, hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất để kiến nghị trúng thầu.

Điều 23. Tổ chức đấu thầu

1. Phát hành hồ sơ mời thầu:

a) Bên mời thầu bán hồ sơ mời thầu tới thời điểm trước khi đóng thầu cho các nhà thầu trong danh sách trúng sơ tuyển (trong trường hợp có sơ tuyển), các nhà thầu được mời tham gia đấu thầu hạn chế hoặc các nhà thầu có nhu cầu tham gia đấu thầu rộng rãi với mức giá bán theo quy định. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

Trường hợp bên mời thầu không bán hồ sơ mời thầu theo quy định hoặc thực hiện bất kỳ hành vi nào làm hạn chế nhà thầu mua hồ sơ mời thầu sẽ bị xử lý theo quy định hiện hành về việc cấm tham gia hoạt động đấu thầu.

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định hiện hành về đấu thầu.

2. Chuẩn bị, tiếp nhận, quản lý, sửa đổi hoặc rút hồ sơ dự thầu: Thực hiện theo quy định tại các khoản 2, khoản 3, khoản 4 Điều 16 Thông tư này.

Trường hợp nhà thầu cần thay đổi tư cách (tên) tham gia đấu thầu so với khi mua hồ sơ mời thầu thì phải thông báo bằng văn bản tới bên mời thầu. Bên mời thầu xem xét đối với các trường hợp như sau:

a) Đối với đấu thầu rộng rãi, chấp nhận sự thay đổi tư cách khi nhận được văn bản thông báo của nhà thầu trước thời điểm đóng thầu.

b) Đối với đấu thầu hạn chế hoặc đấu thầu rộng rãi đã qua bước sơ tuyển, tùy từng trường hợp cụ thể mà bên mời thầu xem xét và báo cáo Thủ trưởng cơ quan, đơn vị thực hiện mua sắm quyết định việc chấp thuận hay không chấp thuận sự thay đổi tư cách của nhà thầu trước thời điểm đóng thầu nhưng phải bảo đảm tính cạnh tranh, công bằng, minh bạch trong đấu thầu.

3. Mở thầu

a) Việc mở thầu được tiến hành công khai ngay sau thời điểm đóng thầu theo thời gian và địa điểm quy định trong hồ sơ mời thầu trước sự chứng kiến của những người có mặt và không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu được mời. Bên mời thầu có thể mời đại diện của các cơ quan liên quan đến tham dự lễ mở thầu.

b) Bên mời thầu tiến hành mở lần lượt hồ sơ dự thầu của từng nhà thầu có tên trong danh sách mua hồ sơ mời thầu và nộp hồ sơ dự thầu trước thời điểm đóng thầu theo thứ tự chữ cái tên của nhà thầu. Trình tự mở thầu được thực hiện như sau:

- Kiểm tra niêm phong hồ sơ dự thầu.

- Mở, đọc và ghi vào biên bản mở thầu các thông tin chủ yếu sau đây:

+ Tên nhà thầu;

+ Số lượng bản gốc, bản chụp hồ sơ dự thầu;

+ Thời gian có hiệu lực của hồ sơ dự thầu;

+ Giá dự thầu ghi trong đơn dự thầu và giảm giá (nếu có);

+ Giá trị và thời hạn hiệu lực của bảo đảm dự thầu;

+ Văn bản đề nghị sửa đổi hồ sơ dự thầu (nếu có);

+ Các thông tin khác liên quan.

Biên bản mở thầu cần được đại diện bên mời thầu, đại diện các nhà thầu, và đại diện các cơ quan liên quan tham dự ký xác nhận.

Sau khi mở thầu, bên mời thầu phải ký xác nhận vào từng trang bản gốc của từng hồ sơ dự thầu và quản lý theo chế độ quản lý hồ sơ “Mật”. Việc đánh giá hồ sơ dự thầu được tiến hành theo bản chụp. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc cũng như về niêm phong của hồ sơ dự thầu.

Điều 24. Đánh giá hồ sơ dự thầu

Việc đánh giá hồ sơ dự thầu tiến hành theo tiêu chuẩn đánh giá hồ sơ dự thầu và các yêu cầu khác nêu trong hồ sơ mời thầu, theo nguyên tắc đánh giá, trình tự đánh giá quy định của Luật Đấu thầu, của Luật sửa đổi và quy định tại Thông tư này.

Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ hồ sơ dự thầu khi có yêu cầu của bên mời thầu theo quy định. Trường hợp hồ sơ dự thầu thiếu các tài liệu như Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư, Quyết định thành lập, chứng chỉ chuyên môn phù hợp và các tài liệu khác theo yêu cầu của hồ sơ mời thầu thì bên mời thầu yêu cầu nhà thầu bổ sung tài liệu nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu với điều kiện không làm thay đổi nội dung cơ bản của hồ sơ dự thầu đã nộp, không thay đổi giá dự thầu.

1. Đánh giá sơ bộ:

a) Kiểm tra tính hợp lệ của hồ sơ dự thầu:

- Tính hợp lệ của đơn dự thầu: Đơn dự thầu phải được điền đầy đủ và có chữ ký của người đại diện hợp pháp của nhà thầu theo yêu cầu của hồ sơ mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thoả thuận liên danh có quy định các thành viên còn lại uỷ quyền cho thành viên đứng đầu liên danh ký;

- Tính hợp lệ của thoả thuận liên danh. Trong thoả thuận liên danh phải phân định rõ trách nhiệm, quyền hạn, khối lượng công việc phải thực hiện và giá trị tương ứng của từng thành viên trong liên danh, kể cả người đứng đầu liên danh và trách nhiệm của người đứng đầu liên danh; chữ ký của các thành viên, con dấu (nếu có);

- Có một trong các loại giấy tờ theo yêu cầu của hồ sơ mời thầu: Giấy chứng nhận đăng ký kinh doanh, Giấy chứng nhận đầu tư; Quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp; Giấy phép bán hàng thuộc bản quyền của nhà sản xuất hoặc giấy ủy quyền bán hàng của đại lý phân phối (nếu có yêu cầu);

- Số lượng bản chính, bản chụp hồ sơ dự thầu;

- Sự hợp lệ của bảo đảm dự thầu;

- Các phụ lục, tài liệu kèm theo hồ sơ dự thầu.

b) Loại bỏ hồ sơ dự thầu không đáp ứng các điều kiện tiên quyết quy định trong hồ sơ mời thầu theo quy định tại điểm b, khoản 2 Điều 21 Thông tư này;

c) Đánh giá năng lực và kinh nghiệm của nhà thầu theo tiêu chuẩn đánh giá về năng lực và kinh nghiệm nêu trong hồ sơ mời thầu đối với gói thầu không tiến hành sơ tuyển. Tùy theo điều kiện của từng gói thầu mà việc đánh giá năng lực, kinh nghiệm của nhà thầu có thể được thực hiện tại bước đánh giá sơ bộ đối với tất cả nhà thầu có hồ sơ dự thầu hợp lệ, không vi phạm điều kiện tiên quyết hoặc việc đánh giá năng lực, kinh nghiệm được thực hiện sau khi xác định giá đánh giá và phải được quy định trong hồ sơ mời thầu. Nhà thầu phải được đánh giá đạt yêu cầu về năng lực, kinh nghiệm theo quy định trong hồ sơ mời thầu thì hồ sơ dự thầu mới được xem xét ở các bước tiếp theo.

2. Đánh giá chi tiết hồ sơ dự thầu:

a) Đánh giá về mặt kỹ thuật:

Đánh giá theo tiêu chuẩn đánh giá về mặt kỹ thuật được quy định trong hồ sơ mời thầu. Trong quá trình đánh giá, bên mời thầu có quyền yêu cầu nhà thầu giải thích, làm rõ về những nội dung chưa rõ, khác thường trong hồ sơ dự thầu. Chỉ những hồ sơ dự thầu được người có thẩm quyền theo quy định tại Điều 7 Thông tư này phê duyệt đạt yêu cầu về mặt kỹ thuật mới được xác định giá đánh giá theo quy định tại điểm b khoản này.

b) Xác định giá đánh giá: Việc xác định giá đánh giá thực hiện theo quy định tại khoản 3 Điều 22 Thông tư này.

3. Xếp hạng hồ sơ dự thầu theo giá đánh giá:

Hồ sơ dự thầu có giá đánh giá thấp nhất được xếp thứ nhất. Trường hợp chưa tiến hành sơ tuyển hoặc chưa đánh giá năng lực và kinh nghiệm của nhà thầu tại bước đánh giá sơ bộ thì sau khi Thủ trưởng cơ quan, đơn vị thực hiện mua sắm phê duyệt danh sách xếp hạng nhà thầu theo giá đánh giá, bên mời thầu tiến hành đánh giá năng lực và kinh nghiệm của nhà thầu được xếp thứ nhất. Trường hợp năng lực và kinh nghiệm của nhà thầu xếp thứ nhất không đáp ứng yêu cầu thì tiếp tục đánh giá năng lực và kinh nghiệm của các nhà thầu được xếp hạng tiếp theo.

Trong trường hợp gói thầu phức tạp, nếu thấy cần thiết thì bên mời thầu báo cáo chủ đầu tư cho phép nhà thầu có hồ sơ dự thầu xếp thứ nhất vào thương thảo sơ bộ về hợp đồng để tạo thuận lợi cho việc thương thảo hoàn thiện hợp đồng sau khi có kết quả trúng thầu.

Điều 25. Sửa lỗi và hiệu chỉnh các sai lệch

1. Sửa lỗi:

Sửa lỗi là việc sửa lại những sai sót trong hồ sơ dự thầu bao gồm lỗi số học, lỗi khác, lỗi nhầm đơn vị và được tiến hành theo nguyên tắc sau đây:

a) Đối với lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác:

- Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở pháp lý cho việc sửa lỗi. Trường hợp đơn giá sai mà số lượng, khối lượng và thành tiền đúng thì lấy thành tiền làm cơ sở pháp lý để xác định đơn giá;

- Trường hợp không nhất quán giữa bảng giá tổng hợp và bảng giá chi tiết thì lấy bảng giá chi tiết làm cơ sở pháp lý cho việc sửa lỗi.

b) Đối với các lỗi khác:

- Cột thành tiền được điền vào mà không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng;

- Khi có đơn giá nhưng cột thành tiền bỏ trống thì thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá;

- Nếu một nội dung nào đó có điền đơn giá và thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong hồ sơ mời thầu thì được coi là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại khoản 2 Điều này;

- Lỗi nhầm đơn vị: sử dụng dấu "," (dấu phảy) thay cho dấu "." (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam.

Lỗi số học được tính theo tổng giá trị tuyệt đối, không phụ thuộc vào việc giá dự thầu tăng lên hay giảm đi sau khi sửa.

Sau khi sửa lỗi theo nguyên tắc trên, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu. Nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp nhận sửa lỗi nêu trên. Nếu nhà thầu không chấp nhận việc sửa lỗi thì hồ sơ dự thầu của nhà thầu đó sẽ bị loại.

2. Hiệu chỉnh các sai lệch:

Hiệu chỉnh các sai lệch là việc điều chỉnh những nội dung thiếu hoặc thừa trong hồ sơ dự thầu so với yêu cầu của hồ sơ mời thầu. Việc hiệu chỉnh sai lệch được thực hiện như sau:

a) Trường hợp có những sai lệch về phạm vi cung cấp thì phần chào thiếu sẽ được cộng thêm vào, phần chào thừa sẽ được trừ đi theo nguyên tắc nếu không thể tách ra trong giá dự thầu của nhà thầu đang tiến hành sửa sai lệch thì lấy mức giá chào cao nhất đối với nội dung này (nếu chào thiếu) và lấy mức giá chào thấp nhất (nếu chào thừa) trong số các hồ sơ dự thầu khác vượt qua bước đánh giá về mặt kỹ thuật;

b) Trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về mặt kỹ thuật thì tiến hành sửa sai lệch trên cơ sở lấy mức giá của nhà thầu này (nếu có) hoặc trong dự toán.

Điều 26. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu, thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng

1. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu được thực hiện theo quy định tại Điều 38 của Luật Đấu thầu và Điều 37, Điều 38 Thông tư này.

2. Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng được thực hiện theo quy định tại Điều 42 của Luật Đấu thầu; khoản 14, khoản 16, khoản 17 Điều 2 của Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản.

Mục 4

QUY TRÌNH ĐẤU THẦU RỘNG RÃI VÀ ĐẤU THẦU HẠN CHẾ ĐỐI VỚI GÓI THẦU MUA SẮM TÀI SẢN TRONG TRƯỜNG HỢP ĐẤU THẦU HAI GIAI ĐOẠN

Điều 27. Đối tượng áp dụng

Phương thức đấu thầu hai giai đoạn được áp dụng đối với hình thức đấu thầu rộng rãi, đấu thầu hạn chế cho gói thầu mua sắm hàng hóa có kỹ thuật, công nghệ mới, phức tạp, đa dạng.

Điều 28. Chuẩn bị đấu thầu giai đoạn 1

1. Việc sơ tuyển nhà thầu được thực hiện theo quy định tại Chương III Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ.

2. Lập hồ sơ mời thầu giai đoạn 1:

a) Căn cứ lập hồ sơ mời thầu theo quy định tại khoản 2 Điều 15 Thông tư này;

b) Hồ sơ mời thầu giai đoạn 1 có nội dung theo quy định tại Thông tư này nhưng không yêu cầu nhà thầu đề xuất về giá dự thầu và không yêu cầu thực hiện biện pháp bảo đảm dự thầu.

3. Việc phê duyệt hồ sơ mời thầu thực hiện theo quy định tại Điều 7 Thông tư này.

4. Việc mời thầu giai đoạn 1 thực hiện theo quy định tại khoản 4 Điều 21 Thông tư này.

Điều 29. Tổ chức đấu thầu giai đoạn 1

1. Phát hành hồ sơ mời thầu:

a) Bên mời thầu bán hồ sơ mời thầu tới trước thời điểm đóng thầu cho các nhà thầu trong danh sách ngắn hoặc các nhà thầu có nhu cầu tham gia đối với đấu thầu rộng rãi với mức giá bán hồ sơ mời thầu theo quy định. Đối với nhà thầu liên danh thì chỉ cần một thành viên trong liên danh mua hồ sơ mời thầu;

b) Việc sửa đổi và làm rõ hồ sơ mời thầu thực hiện theo quy định của Luật Đấu thầu và quy định tại Điều 25 Thông tư này.

2. Nhận và quản lý hồ sơ dự thầu giai đoạn 1: Bên mời thầu tiếp nhận và quản lý các hồ sơ dự thầu đã nộp theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.

3. Mở thầu: Việc mở thầu được thực hiện theo các quy định tại khoản 3 Điều 23 Thông tư này. Biên bản mở thầu không bao gồm các thông tin về giá dự thầu và bảo đảm dự thầu.

4. Trao đổi về hồ sơ dự thầu giai đoạn 1: Căn cứ các yêu cầu nêu trong hồ sơ mời thầu, bên mời thầu tiến hành trao đổi với từng nhà thầu nhằm chuẩn xác yêu cầu về mặt kỹ thuật của gói thầu. Nội dung trao đổi phải được bên mời thầu ghi lại thành biên bản để có cơ sở hình thành hồ sơ mời thầu giai đoạn 2.

Điều 30. Chuẩn bị, tổ chức đấu thầu và đánh giá hồ sơ dự thầu giai đoạn 2

1. Lập hồ sơ mời thầu giai đoạn 2:

Trong hồ sơ mời thầu giai đoạn 2, cần xác định rõ chi tiết các yêu cầu về mặt kỹ thuật, yêu cầu về tài chính (bao gồm giá dự thầu), thương mại cũng như yêu cầu về biện pháp bảo đảm dự thầu.

Việc phê duyệt hồ sơ mời thầu giai đoạn 2 được thực hiện theo quy định tại Điều 7 Thông tư này.

2. Tổ chức đấu thầu:

Hồ sơ mời thầu giai đoạn 2 được bán cho các nhà thầu đã nộp hồ sơ dự thầu giai đoạn 1 với mức giá bán theo quy định tại khoản 3 Điều 39 Thông tư này. Việc tổ chức đấu thầu được thực hiện theo quy định tại Điều 23 Thông tư này.

3. Đánh giá hồ sơ dự thầu giai đoạn 2

Việc đánh giá hồ sơ dự thầu giai đoạn 2 được thực hiện trình tự theo quy định tại Điều 24 Thông tư này.

Điều 31. Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu

Trình duyệt, thẩm định, phê duyệt, thông báo kết quả đấu thầu được thực hiện theo quy định tại Điều 5, Điều 7, Điều 37, Điều 38 Thông tư này.

Mục 5

QUY TRÌNH CHỈ ĐỊNH THẦU

Điều 32. Quy trình chỉ định thầu

1. Quy trình chỉ định thầu thông thường đối với một gói thầu (trừ gói thầu quy định tại khoản 2, khoản 3, khoản 4, khoản 5 Điều này), bao gồm:

a) Lập và phê duyệt hồ sơ yêu cầu.

Hồ sơ yêu cầu do bên mời thầu lập không cần nêu tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn; không cần nêu các yếu tố để xác định giá đánh giá đối với gói thầu mua sắm tài sản. Căn cứ quy mô, tính chất của từng gói thầu mà đưa ra yêu cầu cụ thể trong hồ sơ yêu cầu song cần bảo đảm có các nội dung sau đây:

- Đối với gói thầu dịch vụ tư vấn: yêu cầu về tiêu chuẩn năng lực, số lượng chuyên gia; kinh nghiệm của nhà thầu; yêu cầu về nội dung, phạm vi và chất lượng công việc; yêu cầu về thời gian và địa điểm thực hiện; yêu cầu đề xuất về giá; yêu cầu về thời gian chuẩn bị và nộp hồ sơ đề xuất, thời hạn hiệu lực hồ sơ đề xuất và các nội dung cần thiết khác;

- Đối với gói thầu mua sắm tài sản: yêu cầu về kinh nghiệm, năng lực; yêu cầu về mặt kỹ thuật như số lượng hàng hoá, phạm vi, khối lượng công việc, tiêu chuẩn và giải pháp kỹ thuật, chất lượng công việc, thời gian thực hiện; yêu cầu đề xuất về giá; yêu cầu về thời gian chuẩn bị và nộp hồ sơ đề xuất, thời hạn hiệu lực của hồ sơ đề xuất và các nội dung cần thiết khác; không nêu yêu cầu về bảo đảm dự thầu.

Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí “đạt”, “không đạt” và được thể hiện trong hồ sơ yêu cầu.

Thủ trưởng cơ quan, đơn vị thực hiện mua sắm phê duyệt hồ sơ yêu cầu và xác định một nhà thầu có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu được nhận hồ sơ yêu cầu.

b) Bên mời thầu phát hành hồ sơ yêu cầu cho nhà thầu đã được Thủ trưởng cơ quan, đơn vị thực hiện mua sắm xác định. Nhà thầu được đề nghị chỉ định thầu chuẩn bị hồ sơ đề xuất trên cơ sở hồ sơ yêu cầu, bao gồm đề xuất về kỹ thuật và đề xuất về tài chính, thương mại.

c) Đánh giá hồ sơ đề xuất và đàm phán về các đề xuất của nhà thầu.

Bên mời thầu tiến hành đánh giá hồ sơ đề xuất của nhà thầu và đàm phán về các đề xuất của nhà thầu theo yêu cầu trong hồ sơ yêu cầu. Trong quá trình đánh giá, bên mời thầu có thể mời nhà thầu đến đàm phán, giải thích, làm rõ hoặc sửa đổi, bổ sung các nội dung thông tin cần thiết của hồ sơ đề xuất nhằm chứng minh sự đáp ứng của nhà thầu theo yêu cầu về năng lực, kinh nghiệm, tiến độ, chất lượng, giải pháp kỹ thuật và biện pháp tổ chức thực hiện của hồ sơ yêu cầu;

Nhà thầu được đề nghị trúng chỉ định thầu khi đáp ứng đầy đủ các điều kiện sau đây:

- Có đủ năng lực và kinh nghiệm theo hồ sơ yêu cầu;

- Có đề xuất về kỹ thuật được đánh giá là đáp ứng yêu cầu của hồ sơ yêu cầu căn cứ theo tiêu chuẩn đánh giá;

- Có giá đề nghị chỉ định thầu không vượt dự toán được duyệt cho gói thầu.

d) Trình, thẩm định và phê duyệt kết quả chỉ định thầu.

Trên cơ sở báo cáo kết quả chỉ định thầu và báo cáo thẩm định, người quyết định phê duyệt hoặc được uỷ quyền theo quy định tại Điều 5, Điều 7, Điều 37, Điều 38 Thông tư này.

đ) Thương thảo, hoàn thiện hợp đồng và ký kết hợp đồng.

Trên cơ sở quyết định phê duyệt kết quả chỉ định thầu, bên mời thầu tiến hành thương thảo, hoàn thiện hợp đồng với nhà thầu được chỉ định thầu để Thủ trưởng cơ quan, đơn vị thực hiện mua sắm ký kết hợp đồng.

2. Quy trình chỉ định thầu rút gọn đối với gói thầu tư vấn có giá gói thầu không quá 500.000.000 đồng (năm trăm triệu đồng); gói thầu mua sắm tài sản được áp dụng hình thức chỉ định thầu, có giá gói thầu từ trên 100.000.000 đồng (một trăm triệu đồng) đến không quá 500.000.000 đồng (năm trăm triệu đồng), được thực hiện theo trình tự sau đây:

a) Bên mời thầu căn cứ vào mục tiêu, phạm vi công việc và giá gói thầu được phê duyệt trong kế hoạch đấu thầu chuẩn bị và gửi dự thảo hợp đồng cho một nhà thầu được chủ đầu tư xác định có đủ năng lực và kinh nghiệm đáp ứng yêu cầu của gói thầu. Nội dung dự thảo hợp đồng bao gồm các yêu cầu về phạm vi, nội dung công việc cần thực hiện, thời gian thực hiện, chất lượng công việc cần đạt được và giá trị tương ứng;

b) Trên cơ sở dự thảo hợp đồng, bên mời thầu và nhà thầu được đề nghị chỉ định thầu tiến hành thương thảo, hoàn thiện hợp đồng làm cơ sở để ký kết hợp đồng;

c) Sau khi thương thảo, hoàn thiện hợp đồng, bên mời thầu trình người có thẩm quyền phê duyệt kết quả chỉ định thầu và ký hợp đồng với nhà thầu.

3. Quy trình chỉ định thầu thực hiện mua sắm đối với gói thầu mua sắm tài sản có giá gói thầu không quá 100.000.000 đồng (một trăm triệu đồng) với điều kiện nội dung mua sắm là các hàng hoá thông dụng, sẵn có trên thị trường để phục vụ cho các hoạt động có tính chất thường xuyên diễn ra hàng ngày của các cơ quan, đơn vị (gồm mua sắm nhỏ lẻ tài sản mới, tài sản để thay thế tài sản hỏng; mua sắm phụ tùng thay thế, công cụ, dụng cụ phục vụ hoạt động thường xuyên; dịch vụ bảo trì, bảo dưỡng sửa chữa máy móc, trang thiết bị, phương tiện làm việc, phương tiện vận chuyển; mua sắm phục vụ yêu cầu cấp thiết, đột xuất):

a) Trường hợp gói thầu có giá gói thầu từ 20.000.000 đồng (hai mươi triệu đồng) đến không quá 100.000.000 đồng (một trăm triệu đồng): cơ quan, đơn vị mua sắm lấy báo giá của ít nhất ba nhà thầu khác nhau (báo giá trực tiếp, bằng fax hoặc qua đường bưu điện) làm cơ sở để lựa chọn nhà thầu tốt nhất. Kết quả chọn thầu phải bảo đảm chọn được nhà cung cấp hàng hoá, dịch vụ tư vấn tối ưu nhất về chất lượng, giá cả và một số yêu cầu khác (nếu có) như thời hạn cung cấp hàng hoá, các yêu cầu về bảo hành, đào tạo, chuyển giao, không phân biệt nhà thầu trên cùng địa bàn hoặc khác địa bàn.

b) Trường hợp gói thầu có giá gói thầu dưới 20.000.000 đồng (hai mươi triệu đồng): Thủ trưởng cơ quan, đơn vị quyết định việc mua sắm cho phù hợp, hiệu quả và tự chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo chế độ hoá đơn, chứng từ đầy đủ theo đúng quy định của pháp luật; nếu có điều kiện để thực hiện thì Thủ trưởng cơ quan, đơn vị mua sắm tài sản quyết định thực hiện theo hướng dẫn đối với gói thầu có giá gói thầu từ 20.000.000 đồng đến không quá 100.000.000 đồng quy định trên đây.

4. Đối với các gói thầu thuộc trường hợp sự cố bất khả kháng do thiên tai, địch họa, sự cố cần phải khắc phục ngay thì cơ quan, đơn vị mua sắm tài sản báo cáo cấp có thẩm quyền quy định tại Điều 5 cho phép được thực hiện theo quy định tại khoản 3 Điều 41 Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

5. Trường hợp áp dụng hình thức chỉ định thầu đối với gói thầu được thực hiện trước khi có quyết định mua sắm của cấp có thẩm quyền quy định tại Điều 5 Thông tư này thì Thủ trưởng cơ quan, đơn vị được giao nhiệm vụ chuẩn bị dự án tiến hành việc lập và phê duyệt dự toán theo quy định, phê duyệt hồ sơ yêu cầu và kết quả chỉ định thầu.

Chương V

CÁC HÌNH THỨC LỰA CHỌN NHÀ THẦU KHÁC

Điều 33. Mua sắm trực tiếp

1. Phạm vi áp dụng

Việc áp dụng hình thức mua sắm trực tiếp phải được phê duyệt trong kế hoạch đấu thầu trên cơ sở tuân thủ quy định tại Điều 21 của Luật Đấu thầu đối với hợp đồng đã ký với nhà thầu thông qua đấu thầu rộng rãi hoặc đấu thầu hạn chế. Thời hạn 6 tháng được tính từ khi ký kết hợp đồng gốc đến khi kết quả mua sắm trực tiếp được phê duyệt.

Trường hợp sử dụng hợp đồng đã ký kết của đơn vị khác hoặc trường hợp tổng giá trị mua sắm bổ sung vượt quá giá trị hợp đồng đã ký trước đó phải được cấp trên trực tiếp phê duyệt bằng văn bản trước khi thực hiện.

2. Quy trình mua sắm trực tiếp

a) Thủ trưởng cơ quan, đơn vị thực hiện mua sắm phê duyệt hồ sơ yêu cầu để làm cơ sở cho nhà thầu chuẩn bị hồ sơ đề xuất;

b) Việc đánh giá hồ sơ đề xuất được thực hiện theo các nội dung sau:

- Kiểm tra các nội dung về mặt kỹ thuật và đơn giá;

- Cập nhật năng lực của nhà thầu;

- Đánh giá tiến độ thực hiện;

- Các nội dung khác (nếu có).

c) Trình duyệt, thẩm định và phê duyệt kết quả mua sắm trực tiếp: Theo quy định tại Điều 5, Điều 7, Điều 37, Điều 38 Thông tư này.

Điều 34. Chào hàng cạnh tranh trong mua sắm tài sản

1. Chào hàng cạnh tranh được áp dụng trong trường hợp có đủ các điều kiện sau đây:

a) Gói thầu có giá gói thầu dưới 02 tỷ đồng;

b) Nội dung mua sắm là những tài sản thông dụng (có nhiều người sử dụng và có nguồn cung cấp đảm bảo, ổn định), sẵn có trên thị trường (hàng hóa được giao ngay khi có nhu cầu mà không phải thông qua đặt hàng để thiết kế, gia công, chế tạo, sản xuất), có đặc tính kỹ thuật được tiêu chuẩn hóa (theo tiêu chuẩn Việt Nam, tiêu chuẩn cơ sở, tiêu chuẩn quốc tế hoặc tiêu chuẩn nước ngoài) và tương đương nhau về chất lượng (có khả năng thay thế lẫn nhau do có cùng đặc tính kỹ thuật, tính năng sử dụng và các đặc tính khác).

2. Quy trình thực hiện chào hàng cạnh tranh

a) Hồ sơ yêu cầu:

Thủ trưởng cơ quan, đơn vị thực hiện mua sắm phê duyệt hồ sơ yêu cầu. Hồ sơ yêu cầu bao gồm yêu cầu về mặt kỹ thuật như số lượng, tiêu chuẩn, đặc tính kỹ thuật, thời hạn cung cấp hàng hoá, thời hạn hiệu lực của báo giá, thời điểm nộp báo giá, các yêu cầu về bảo hành, bảo trì, đào tạo, chuyển giao và các nội dung cần thiết khác, không nêu yêu cầu về bảo đảm dự thầu. Việc đánh giá các yêu cầu về mặt kỹ thuật được thực hiện theo tiêu chí “đạt”, “không đạt” và được thể hiện trong hồ sơ yêu cầu.

b) Tổ chức chào hàng:

- Bên mời thầu phải gửi thông tin để đăng thông báo mời chào hàng 3 kỳ liên tiếp trên các tờ báo để các nhà thầu quan tâm tham dự, cụ thể như sau:

+ Đối với gói thầu có giá gói thầu từ 500 triệu đồng đến dưới 2 tỷ đồng; đăng tải trên Báo Đấu thầu và trên trang thông tin điện tử về đấu thầu;

+ Đối với gói thầu dưới 500 triệu đồng: đăng tải trên một tờ báo viết được phát hành rộng rãi trong một ngành hoặc trong một tỉnh hoặc rộng rãi trong cả nước.

Ngoài việc đăng tải theo quy định trên có thể đăng tải đồng thời trên các phương tiện thông tin đại chúng khác. Bên mời thầu phát hành hồ sơ yêu cầu cho các nhà thầu có nhu cầu tham gia kể từ ngày đầu tiên đăng tải thông báo mời chào hàng;

- Bên mời thầu phát hành hồ sơ yêu cầu tới trước thời điểm kết thúc thời hạn nộp hồ sơ đề xuất cho các nhà thầu có nhu cầu tham gia để bảo đảm nhận được tối thiểu 3 hồ sơ đề xuất từ 3 nhà thầu khác nhau. Thời gian để nhà thầu chuẩn bị hồ sơ đề xuất tối thiểu là 5 ngày;

- Nhà thầu nộp hồ sơ đề xuất đến bên mời thầu bằng cách gửi trực tiếp, gửi qua đường bưu điện hoặc fax. Mỗi nhà thầu chỉ được nộp một hồ sơ đề xuất;

- Bên mời thầu chịu trách nhiệm bảo mật các thông tin trong hồ sơ đề xuất của từng nhà thầu. Ngay sau khi kết thúc thời hạn nộp hồ sơ đề xuất, bên mời thầu lập văn bản tiếp nhận các hồ sơ đề xuất gồm các nội dung như: tên nhà thầu, giá chào, điều kiện hậu mãi, thời gian có hiệu lực của hồ sơ đề xuất và gửi văn bản này đến các nhà thầu đã nộp hồ sơ đề xuất.

c) Đánh giá hồ sơ đề xuất:

- Bên mời thầu đánh giá các hồ sơ đề xuất được nộp theo yêu cầu của hồ sơ yêu cầu về mặt kỹ thuật. Hồ sơ đề xuất vượt qua bước đánh giá về mặt kỹ thuật khi tất cả yêu cầu về mặt kỹ thuật đều được đánh giá là “đạt”;

- Bên mời thầu so sánh giá chào của các hồ sơ đề xuất đáp ứng về mặt kỹ thuật để xác định hồ sơ đề xuất có giá chào thấp nhất. Nhà thầu có giá chào thấp nhất sau sửa lỗi, hiệu chỉnh sai lệch và không vượt giá gói thầu sẽ được đề nghị lựa chọn.

d) Phê duyệt kết quả chào hàng: Theo quy định tại Điều 5, Điều 7, Điều 37, Điều 38 Thông tư này.

Điều 35. Tự thực hiện:

1. Hình thức tự thực hiện được áp dụng trong trường hợp đơn vị quyết định mua sắm là nhà thầu có đủ năng lực và kinh nghiệm để thực hiện gói thầu thuộc dự án do mình quản lý và sử dụng, đảm bảo mang lại hiệu quả cao hơn việc lựa chọn nhà thầu khác thực hiện gói thầu.

2. Việc áp dụng hình thức tự thực hiện phải được phê duyệt trong kế hoạch đấu thầu. Khi áp dụng hình thức tự thực hiện, dự toán cho gói thầu phải được phê duyệt theo quy định. Đơn vị giám sát việc thực hiện gói thầu phải độc lập với đơn vị quyết định mua sắm về tổ chức và tài chính.

Điều 36. Lựa chọn nhà thầu trong trường hợp đặc biệt

1. Đối với chủng loại tài sản chỉ do một cơ sở sản xuất, có giá bán thống nhất do Nhà nước quy định (như điện, nước...), cước điện thoại cố định, bảo trì hệ thống tổng đài điện thoại cố định: Thủ trưởng cơ quan, đơn vị trực tiếp thực hiện ký hợp đồng với đơn vị cung cấp để thực hiện.

2. Trường hợp cần lựa chọn nhà thầu để cung cấp dịch vụ tổ chức các hội nghị, hội thảo, đại hội, tập huấn... (phục vụ ăn, nghỉ cho đại biểu; cho thuê hội trường, phòng họp và các dịch vụ liên quan như trang trí, khánh tiết, nước uống...) mà do yêu cầu thực tế phải bố trí địa điểm ăn, nghỉ tập trung cho tất cả đại biểu; Thủ trưởng đơn vị căn cứ địa điểm dự kiến tổ chức hội nghị để lựa chọn và ký hợp đồng trực tiếp với nhà cung cấp dịch vụ, đảm bảo phù hợp với quy mô, tính chất, nguồn kinh phí, tiết kiệm, hiệu quả và chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo đầy đủ chế độ hoá đơn, chứng từ để thanh, quyết toán theo quy định.

3. Đối với việc mua sắm để thực hiện các đề tài, dự án khoa học và công nghệ có sử dụng ngân sách nhà nước:

a) Đối với các nội dung mua sắm đã được giao khoán cho tổ chức, cá nhân chủ trì đề tài, dự án quy định tại điểm 1 mục II Thông tư liên tịch số 93/2006/TTLT/BTC-BKHCN ngày 04/10/2006 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn chế độ khoán kinh phí của đề tài, dự án khoa học và công nghệ sử dụng ngân sách nhà nước thì tổ chức, cá nhân chủ trì đề tài, dự án tự quyết định việc mua sắm cho phù hợp, hiệu quả và tự chịu trách nhiệm về quyết định của mình; đồng thời phải đảm bảo chế độ hoá đơn, chứng từ đầy đủ theo đúng quy định của pháp luật.

b) Đối với các nội dung mua sắm không được giao khoán cho tổ chức, cá nhân chủ trì đề tài, dự án quy định tại điểm 2 mục II Thông tư liên tịch số 93/2006/TTLT/BTC-BKHCN ngày 04/10/2006 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn chế độ khoán kinh phí của đề tài, dự án khoa học và công nghệ sử dụng ngân sách nhà nước thì áp dụng theo quy định tại Thông tư này để thực hiện.

4. Trường hợp không thể lựa chọn nhà thầu theo quy định tại Điều 12, Điều 13, Điều 14, Điều 33, Điều 34, Điều 35 Thông tư này thì Thủ trưởng cơ quan ở trung ương và Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương phải lập phương án lựa chọn nhà thầu bảo đảm mục tiêu cạnh tranh và hiệu quả kinh tế trình Thủ tướng Chính phủ xem xét, quyết định.

5. Đối với các gói thầu mua sắm tài sản đủ điều kiện để áp dụng các hình thức mua sắm quy định tại Điều 14, Điều 33, Điều 34, Điều 35 Thông tư này, nếu cơ quan, đơn vị thấy cần thiết phải tổ chức đấu thầu để bảo đảm mục tiêu quản lý và sử dụng có hiệu quả ngân sách nhà nước thì tổ chức thực hiện đấu thầu theo quy định và báo cáo cấp có thẩm quyền về kết quả mua sắm tài sản.

Chương VI

MỘT SỐ QUY ĐỊNH KHÁC

Điều 37. Thẩm định trong đấu thầu

Thẩm định trong đấu thầu gồm: thẩm định kế hoạch đấu thầu, thẩm định hồ sơ mời thầu, thẩm định kết quả lựa chọn nhà thầu.

1. Cơ quan, tổ chức, bộ phận thẩm định:

a) Đối với gói thầu mua sắm tài sản thuộc thẩm quyền phê duyệt của Chủ tịch Uỷ ban nhân dân cấp tỉnh:

- Sở Tài chính hoặc Sở chuyên ngành có liên quan chịu trách nhiệm chủ trì thẩm định kế hoạch đấu thầu. Việc giao cho Sở Tài chính hay Sở chuyên ngành thẩm định do Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định.

- Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định hoặc ủy quyền cho Thủ trưởng đơn vị trực tiếp mua sắm quyết định cơ quan, tổ chức, bộ phận làm nhiệm vụ thẩm định hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

b) Đối với gói thầu mua sắm tài sản thuộc thẩm quyền phê duyệt của Thủ trưởng cơ quan ở Trung ương thì Thủ trưởng cơ quan ở Trung ương quyết định cơ quan, tổ chức, bộ phận làm nhiệm vụ thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

c) Đối với các gói thầu mua sắm tài sản mà thẩm quyền quyết định việc mua sắm đã được phân cấp theo quy định tại Điều 5 Thông tư này thì Thủ trưởng cơ quan, đơn vị được phân cấp quyết định cơ quan, tổ chức, bộ phận làm nhiệm vụ thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu.

2. Thẩm định kế hoạch đấu thầu

a) Nội dung thẩm định: Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định kế hoạch đấu thầu tiến hành kiểm tra, đánh giá các nội dung theo quy định tại Điều 8, Điều 9, Điều 10 Thông tư này.

b) Báo cáo thẩm định: Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định kế hoạch đấu thầu lập báo cáo kết quả thẩm định trên cơ sở tuân Thủ quy định tại Điều 65 Luật Đấu thầu trình người có thẩm quyền phê duyệt kế hoạch đấu thầu được quy định tại Điều 6 Thông tư này.

3. Thẩm định hồ sơ mời thầu

a) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ để lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Kiểm tra nội dung của hồ sơ mời thầu, hồ sơ yêu cầu;

- Phát hiện những nội dung còn thiếu, chưa rõ, không phù hợp của hồ sơ mời thầu, hồ sơ yêu cầu với mục tiêu, phạm vi công việc và thời gian thực hiện , pháp luật về đấu thầu và pháp luật khác liên quan;

- Những ý kiến khác nhau (nếu có) giữa tổ chức, cá nhân tham gia lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Nội dung khác nếu có.

b) Báo cáo thẩm định bao gồm những nội dung sau đây:

- Khái quát về dự án và gói thầu: nội dung chính của dự án và gói thầu, cơ sở pháp lý để lập hồ sơ mời thầu, hồ sơ yêu cầu;

- Tóm tắt nội dung chính của gói thầu;

- Nhận xét về pháp lý, về nội dung còn tồn tại của hồ sơ mời thầu, hồ sơ yêu cầu; kiến nghị về các nội dung cần sửa đổi để phê duyệt hồ sơ mời thầu, hồ sơ yêu cầu;

- Nội dung khác nếu có.

c) Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định hồ sơ mời thầu tiến hành kiểm tra, đánh giá các nội dung đã quy định tại điểm a, tiến hành thẩm định và lập báo cáo theo quy định tại điểm b trên đây, trình người có thẩm quyền phê duyệt quy định tại Điều 7 Thông tư này.

4. Thẩm định kết quả lựa chọn nhà thầu

a) Nội dung thẩm định bao gồm:

- Kiểm tra các tài liệu là căn cứ của việc tổ chức lựa chọn nhà thầu;

- Kiểm tra quy trình và thời gian liên quan tới việc tổ chức lựa chọn nhà thầu theo quy định: thời gian đăng tải thông tin đấu thầu, phát hành hồ sơ mời thầu, hồ sơ yêu cầu, thời gian chuẩn bị hồ sơ dự thầu, hồ sơ đề xuất, thời điểm đóng thầu, thời điểm mở thầu, thời gian đánh giá hồ sơ dự thầu, hồ sơ đề xuất;

- Kiểm tra nội dung đánh giá hồ sơ dự thầu, hồ sơ đề xuất: biên bản đánh giá và ý kiến nhận xét đánh giá của từng chuyên gia, báo cáo tổng hợp của tổ chuyên gia đấu thầu, đánh giá của tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp (nếu có), sự tuân thủ của việc đánh giá hồ sơ dự thầu, hồ sơ đề xuất so với yêu cầu của hồ sơ mời thầu, hồ sơ yêu cầu và tiêu chuẩn đánh giá được duyệt, mức độ chính xác của việc đánh giá;

- Phát hiện những nội dung còn chưa rõ trong hồ sơ trình duyệt kết quả lựa chọn nhà thầu;

- Những ý kiến khác nhau (nếu có) giữa các thành viên tổ chuyên gia đấu thầu, giữa tư vấn đấu thầu, tổ chức đấu thầu chuyên nghiệp với bên mời thầu.

b) Báo cáo thẩm định bao gồm những nội dung chính sau đây:

- Khái quát về dự án và gói thầu: nội dung chính của dự án và gói thầu, cơ sở pháp lý đối với việc tổ chức lựa chọn nhà thầu;

- Tóm tắt quá trình tổ chức thực hiện và đề nghị của cơ quan trình duyệt về kết quả lựa chọn nhà thầu;

- Nhận xét về mặt pháp lý, về quá trình thực hiện, về đề nghị của cơ quan trình duyệt;

- Ý kiến về kết quả lựa chọn nhà thầu hoặc biện pháp giải quyết đối với những trường hợp chưa đủ cơ sở kết luận về kết quả lựa chọn nhà thầu.

c) Cơ quan, tổ chức, bộ phận được giao nhiệm vụ thẩm định kết quả lựa chọn nhà thầu tiến hành kiểm tra, đánh giá các nội dung đã quy định tại điểm a, tiến hành thẩm định và lập báo cáo theo quy định tại điểm b trên đây, trình người có thẩm quyền phê duyệt quy định tại Điều 7 Thông tư này.

5. Đối với những tài sản đòi hỏi kỹ thuật cao hoặc phức tạp thì cơ quan, tổ chức, bộ phận thẩm định kế hoạch đấu thầu được thuê tư vấn để thẩm định về giá, tính năng kỹ thuật, cơ sở pháp lý và các nội dung khác (nếu có), bảo đảm công tác thẩm định đạt hiệu quả.

6. Thời gian thẩm định trong đấu thầu tối đa là 20 (hai mươi) ngày, kể từ ngày nhận đầy đủ hồ sơ hợp lệ.

Điều 38. Trình, phê duyệt, thông báo kết quả lựa chọn nhà thầu

1. Trình duyệt kết quả lựa chọn nhà thầu được thực hiện theo quy định tại khoản 11 Điều 2 Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản.

Hồ sơ trình duyệt kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 71 Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

2. Việc phê duyệt kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 40 Luật Đấu thầu, khoản 12 Điều 2 Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản.

3. Thông báo kết quả lựa chọn nhà thầu thực hiện theo quy định tại Điều 41 Luật Đấu thầu, khoản 13 Điều 2 Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản, khoản 3 Điều 20 Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

Điều 39. Thu, chi trong hoạt động đấu thầu

1. Nội dung chi phí trong đấu thầu, gồm:

a) Chi lập hồ sơ mời thầu, tổ chức đấu thầu;

b) Chi đăng tin mời thầu (nếu có);

c) Chi thuê thẩm định (nếu có);

d) Chi cho hoạt động của tổ chuyên gia;

đ) Chi cho Hội đồng tư vấn giải quyết kiến nghị của nhà thầu (nếu có);

e) Các chi khác phục vụ cho đấu thầu.

Trường hợp phải thuê tư vấn trong quá trình lập hồ sơ mời thầu, tổ chức đấu thầu (tư vấn lựa chọn công nghệ; tư vấn để phân tích, đánh giá hồ sơ dự thầu...): nếu chi phí tư vấn dưới 500.000.000 đồng (năm trăm triệu đồng) thì cơ quan, đơn vị được thực hiện theo phương thức chỉ định thầu; Nếu chi phí tư vấn từ 500.000.000 đồng (năm trăm triệu đồng) trở lên thì thực hiện đấu thầu.

2. Mức chi:

a) Chi thuê thẩm định, đăng tin mời thầu: theo hợp đồng thực tế.

b) Chi họp tổ chuyên gia, họp thẩm định kế hoạch đấu thầu, họp thẩm định hồ sơ mời thầu, họp thẩm định kết quả lựa chọn nhà thầu, họp hội đồng tư vấn: áp dụng mức chi tổ chức các cuộc họp tương đương quy định tại Thông tư liên tịch số 44/2007/TTLT-BTC-BKHCN ngày 07/5/2007 của Liên Bộ Tài chính - Bộ Khoa học và Công nghệ hướng dẫn định mức xây dựng và phân bổ dự toán kinh phí đối với các đề tài, dự án khoa học và công nghệ có sử dụng ngân sách nhà nước.

c) Đối với các nội dung chi không có mức chi cụ thể được cơ quan có thẩm quyền ban hành thì cơ quan, đơn vị mua sắm tài sản được phép chi tiêu theo thực tế phát sinh, bảo đảm hợp lý, hợp lệ trên cơ sở tuân thủ chế độ hóa đơn, chứng từ và chịu trách nhiệm về việc chi tiêu của mình.

3. Nội dung thu:

a) Thu từ việc bán hồ sơ mời thầu: Bên mời thầu bán hồ sơ mời thầu với mức giá bán do Thủ trưởng cơ quan, đơn vị tổ chức mua sắm tài sản quyết định căn cứ quy mô, tính chất của gói thầu. Đối với đấu thầu trong nước, giá một bộ hồ sơ mời thầu không quá 1.000.000 đồng (một triệu đồng). Đối với đấu thầu quốc tế, thực hiện theo thông lệ quốc tế.

b) Trường hợp nhà thầu có kiến nghị về kết quả lựa chọn nhà thầu thì cơ quan, đơn vị mời thầu được phép thu của nhà thầu để bảo đảm chi phí cho việc xem xét giải quyết xử lý kiến nghị đó. Mức thu bằng 0,01% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 2.000.000 đồng (hai triệu đồng) và tối đa là 50.000.000 đồng (năm mươi triệu đồng).

c) Các khoản thu về bảo đảm dự thầu theo quy định tại Điều 27 Luật Đấu thầu, thu về bảo đảm thực hiện hợp đồng quy định tại Điều 55 Luật Đấu thầu.

4. Biên lai: Sử dụng biên lai thu tiền (Mẫu 27x) theo Quyết định số 19/2006/QĐ-BTC ngày 30/3/2006 của Bộ trưởng Bộ Tài chính về chế độ kế toán đơn vị hành chính sự nghiệp.

5. Hạch toán: Do khoản thu từ hoạt động đấu thầu không thuộc ngân sách nhà nước nên không hạch toán vào ngân sách nhà nước; các cơ quan, đơn vị phản ánh khoản thu, chi từ hoạt động đấu thầu vào nguồn thu khác và tổng hợp chung trong báo cáo quyết toán hàng năm của cơ quan, đơn vị.

6. Nguồn kinh phí bảo đảm cho quá trình đấu thầu:

Cơ quan, đơn vị khi tổ chức mua sắm tài sản được sử dụng nguồn kinh phí quy định tại điểm a, điểm b khoản 3 Điều 39 Thông tư này để chi phí cho quá trình đấu thầu, giải quyết các kiến nghị của nhà thầu. Trường hợp nguồn kinh phí quy định tại điểm a, điểm b khoản 3 Điều 39 Thông tư này không đảm bảo để chi cho quá trình đấu thầu thì cơ quan, đơn vị được phép sử dụng nguồn kinh phí hoạt động thường xuyên của cơ quan, đơn vị mình để bù đắp; trường hợp còn dư, được bổ sung kinh phí hoạt động của cơ quan, đơn vị.

Chương VII

ĐIỀU KHOẢN THI HÀNH

Điều 40. Hướng dẫn thi hành

1. Bộ trưởng các Bộ, cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các cấp, Thủ trưởng đơn vị dự toán các cấp chịu trách nhiệm chỉ đạo, tổ chức thực hiện và kiểm tra việc thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan, đơn vị thuộc phạm vi quản lý; hướng dẫn tổ chức thực hiện đấu thầu trong cơ quan, đơn vị (nếu thấy cần thiết) trên nguyên tắc đảm bảo tuân thủ quy định tại Thông tư này và các quy định của pháp luật về đấu thầu có liên quan.

2. Đối với việc mua hàng dự trữ quốc gia thực hiện theo hướng dẫn riêng của cơ quan có thẩm quyền. Trường hợp cần thiết có thể áp dụng quy định tại Thông tư này.

3. Đối với việc cung ứng thuốc trong các cơ sở y tế công lập thực hiện theo hướng dẫn riêng của Liên Bộ Y tế - Bộ Tài chính.

4. Mẫu tài liệu đấu thầu và các nội dung khác không quy định tại Thông tư này thì thực hiện theo Luật Đấu thầu, Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản, Nghị định số 85/2009/NĐ-CP ngày 15/10/2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng và các văn bản hướng dẫn thực hiện.

Điều 41. Hiệu lực thi hành

1. Thông tư này có hiệu lực thi hành kể từ ngày 15/6/2012 và thay thế các thông tư: Thông tư số 63/2007/TT-BTC ngày 15/06/2007 của Bộ Tài chính hướng dẫn thực hiện đấu thầu mua sắm tài sản nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước bằng vốn nhà nước và Thông tư số 131/2007/TT-BTC ngày 05/11/2007 của Bộ Tài chính sửa đổi, bổ sung Thông tư số 63/2007/TT-BTC ngày 15/06/2007.

2. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các cơ quan, đơn vị phản ánh về Bộ Tài chính để nghiên cứu giải quyết./.

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

(Đã ký)

Nguyễn Thị Minh


TT 2014 - 31 tieu chuan danh gia ky thuat ho so moi thau thuoc

BỘ Y TẾ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 31/2014/TT-BYT | Hà Nội, ngày 26 tháng 09 năm 2014

THÔNG TƯ

QUY ĐỊNH BẢNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT TẠI HỒ SƠ MỜI THẦU MUA THUỐC

Căn cứ Luật đấu thầu ngày 26 tháng 11 năm 2013;

Căn cứ Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu;

Căn cứ Nghị định số 63/2012/NĐ-CP ngày 31 tháng 8 năm 2012 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Y tế;

Theo đề nghị của Cục trưởng Cục Quản lý Dược và Vụ trưởng Vụ Kế hoạch - Tài chính;

Bộ trưởng Bộ Y tế ban hành Thông tư quy định Bảng tiêu chuẩn đánh giá về mặt kỹ thuật tại hồ sơ mời thầu mua thuốc.

Điều 1. Bảng tiêu chuẩn đánh giá về mặt kỹ thuật tại hồ sơ mời thầu mua thuốc

1. Tiêu chuẩn đánh giá về mặt kỹ thuật bao gồm các tiêu chuẩn quy định tại Phụ lục 1 ban hành kèm theo Thông tư này.

2. Phương pháp đánh giá thực hiện theo phương pháp chấm điểm để đánh giá với thang điểm tối đa là 100, cụ thể như sau:

a) Chất lượng thuốc: 70% tổng số điểm (70 điểm).

b) Đóng gói, bảo quản, giao hàng: 30% tổng số điểm (30 điểm).

c) Hồ sơ đề xuất về kỹ thuật được đánh giá đáp ứng yêu cầu về kỹ thuật khi đáp ứng đủ các yêu cầu sau:

- Điểm của từng tiêu chí tại yêu cầu về chất lượng thuốc và về đóng gói, bảo quản, giao hàng không thấp hơn 60% điểm tối đa tiêu chí đó.

- Tổng điểm của tất cả các tiêu chí đánh giá về mặt kỹ thuật không thấp hơn 80% tổng số điểm.

3. Các hồ sơ dự thầu đạt yêu cầu về tiêu chuẩn đánh giá năng lực, kinh nghiệm nhà thầu và tiêu chuẩn đánh giá về mặt kỹ thuật thì được tiếp tục xem xét xác định tiêu chuẩn đánh giá tổng hợp theo quy định tại Điều 24 Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu.

Điều 2. Hiệu lực thi hành

Thông tư này có hiệu lực kể từ ngày ký ban hành.

Khoản 2 Điều 7 Thông tư số 37/2013/TT-BYT ngày 11 tháng 11 năm 2013 của Bộ trưởng Bộ Y tế hướng dẫn việc lập hồ sơ mời thầu mua thuốc trong các cơ sở y tế hết hiệu lực kể từ ngày Thông tư này có hiệu lực thi hành.

Điều 3. Điều khoản chuyển tiếp

1. Đối với hồ sơ mời thầu phát hành trước ngày 15 tháng 8 năm 2014, việc đánh giá lựa chọn nhà thầu thực hiện theo quy định của Thông tư số 37/2013/TT-BYT ngày 11 tháng 11 năm 2013.

2. Đối với hồ sơ mời thầu phát hành sau ngày 15 tháng 8 năm 2014 mà nội dung hồ sơ mời thầu chưa phù hợp với Thông tư này thì đơn vị phát hành hồ sơ mời thầu phải tiến hành sửa đổi hồ sơ mời thầu để bảo đảm không trái quy định của Thông tư này.

Điều 4. Trách nhiệm thi hành

Cục trưởng Cục Quản lý Dược, Vụ trưởng Vụ Kế hoạch Tài chính, Chánh Văn phòng Bộ, Vụ trưởng, Cục trưởng, Tổng Cục trưởng các Vụ, Cục, Tổng cục thuộc Bộ Y tế, Thủ trưởng các cơ quan, đơn vị trực thuộc Bộ, Giám đốc Sở Y tế các tỉnh, thành phố trực thuộc trung ương và Thủ trưởng cơ quan y tế các Bộ, ngành chịu trách nhiệm thi hành Thông tư này.

Trong quá trình thực hiện, nếu có khó khăn vướng mắc, các đơn vị, địa phương báo cáo về Bộ Y tế (Vụ Kế hoạch Tài chính) để nghiên cứu, giải quyết./.

Nơi nhận:
- Văn phòng Chính phủ (Phòng Công báo;
Cổng thông tin điện tử Chính phủ);
- Bộ Tư pháp (Cục Kiểm tra VBQPPL);
- Các Thứ trưởng Bộ Y tế (để biết);
- UBND tỉnh, thành phố trực thuộc TW;
- Sở Y tế tỉnh, thành phố trực thuộc TW;
- Các đơn vị trực thuộc Bộ Y tế;
- Y tế các Bộ, ngành;
- Các Vụ, Cục, Tổng cục, Văn phòng Bộ,
Thanh tra Bộ, Cổng thông tin điện tử Bộ Y tế;
- Lưu: VT, PC, QLD, KHTC (05 bản).

KT. BỘ TRƯỞNG
THỨ TRƯỞNG

Phạm Lê Tuấn

PHỤ LỤC 1

(Ban hành kèm theo Thông tư số 31/2014/TT-BYT ngày 26 tháng 9 năm 2014 của Bộ trưởng Bộ Y tế)

BẢNG TIÊU CHUẨN ĐÁNH GIÁ VỀ MẶT KỸ THUẬT

TT | Nội dung | Mức điểm
I | Các tiêu chí đánh giá về chất lượng thuốc: 70 điểm
1 | Mặt hàng thuốc tham dự thầu được sản xuất bởi cơ sở: 25 điểm
 | 1.1. Đạt tiêu chuẩn PIC/s-GMP, EU-GMP: |
 | a) Thuộc nước tham gia ICH. | 25
 | b) Không thuộc nước tham gia ICH, được Bộ Y tế Việt Nam (Cục Quản lý Dược) cấp giấy chứng nhận WHO-GMP. | 23
 | c) Không thuộc nước tham gia ICH, chưa được Bộ Y tế Việt Nam (Cục Quản lý Dược) cấp giấy chứng nhận WHO-GMP. | 21
 | 1.2. Đạt tiêu chuẩn WHO-GMP: |
 | a) Được Bộ Y tế Việt Nam (Cục Quản lý Dược) cấp giấy chứng nhận WHO-GMP và được cơ quan có thẩm quyền của nước tham gia ICH cấp phép lưu hành. | 24
 | b) Được Bộ Y tế Việt Nam (Cục Quản lý Dược) cấp giấy chứng nhận WHO-GMP và được nhượng quyền sản xuất từ cơ sở đạt tiêu chuẩn PIC/s-GMP, EU-GMP thuộc nước tham gia ICH. | 22
 | c) Được Bộ Y tế Việt Nam (Cục Quản lý Dược) cấp giấy chứng nhận WHO-GMP. | 21
 | d) Không được Bộ Y tế Việt Nam (Cục Quản lý Dược) cấp giấy chứng nhận WHO-GMP. | 20
 | 1.3. Thuốc đông y, thuốc từ dược liệu sản xuất bởi cơ sở: |
 | a) Được Bộ Y tế Việt Nam (Cục Quản lý Dược) cấp giấy chứng nhận đạt tiêu chuẩn WHO-GMP. | 25
 | b) Chưa được Bộ Y tế Việt Nam (Cục Quản lý Dược) kiểm tra và cấp giấy chứng nhận đạt tiêu chuẩn WHO-GMP. | 20
2 | Tình hình vi phạm chất lượng của mặt hàng thuốc dự thầu(1): 10 điểm
 | 2.1. Chưa phát hiện vi phạm về chất lượng trong vòng 1 năm gần đây. | 10
 | 2.2. Có thông báo vi phạm về chất lượng trong vòng 1 năm gần đây: a) Vi phạm chất lượng ở Mức độ 3. b) Vi phạm chất lượng ở Mức độ 2. | 6 0
3 | Tình hình vi phạm chất lượng của cơ sở sản xuất mặt hàng thuốc dự thầu(2): 10 điểm
 | 3.1. Không có thuốc vi phạm chất lượng trong vòng 1 năm gần đây. | 10
 | 3.2. Có 01 mặt hàng vi phạm chất lượng trong vòng 1 năm gần đây. | 9
 | 3.3. Có 02 mặt hàng vi phạm chất lượng trong vòng 1 năm gần đây. | 6
 | 3.4. Có từ 03 mặt hàng trở lên vi phạm chất lượng trong vòng 1 năm gần đây. | 0
4 | Hạn dùng (Tuổi thọ) của thuốc (3): 10 điểm
 | 4.1. Mặt hàng thuốc tham dự thầu có tuổi thọ từ 3 năm trở lên. | 10
 | 4.2. Mặt hàng thuốc tham dự thầu có tuổi thọ từ 2 năm đến dưới 3 năm. | 9
 | 4.3. Mặt hàng thuốc tham dự thầu có tuổi thọ dưới 2 năm. | 8
5 | Tiêu chí đánh giá về nguyên liệu (hoạt chất) sản xuất mặt hàng thuốc tham dự thầu(4): 5 điểm
 | 5.1. Nguyên liệu (hoạt chất) sản xuất tại các nước tham gia ICH. | 5
 | 5.2. Nguyên liệu (hoạt chất) sản xuất tại các nước khác không thuộc ICH được cấp chứng nhận CEP. | 4
 | 5.3. Các trường hợp khác. | 3
6 | Tiêu chí đánh giá về tương đương sinh học của thuốc (5): 5 điểm
 | 6.1. Mặt hàng thuốc tham dự thầu có tài liệu chứng minh tương đương sinh học do Bộ Y tế công bố đối với thuốc phải thử tương đương sinh học | 5
 | 6.2. Mặt hàng thuốc tham dự thầu thuộc trường hợp miễn báo cáo số liệu nghiên cứu tương đương sinh học theo quy định. | 5
 | 6.3. Mặt hàng thuốc tham dự thầu không có tài liệu chứng minh tương đương sinh học do Bộ Y tế công bố. | 3
7* | Mặt hàng thuốc được sản xuất từ nguyên liệu kháng sinh sản xuất trong nước (*không đánh giá cho thuốc đông y, thuốc từ dược liệu): 5 điểm
 | 7.1. Mặt hàng thuốc tham dự thầu được sản xuất từ nguồn nguyên liệu kháng sinh sản xuất trong nước. | 5
 | 7.2. Mặt hàng thuốc tham dự thầu được sản xuất từ nguồn nguyên liệu không phải là kháng sinh sản xuất trong nước. | 4
8* | Mặt hàng thuốc tham dự thầu là thuốc đông y, thuốc từ dược liệu (*Chỉ đánh giá cho thuốc đông y thuốc từ dược liệu): 5 điểm
 | 8.1. Mặt hàng thuốc tham dự thầu được sản xuất từ dược liệu có chứng nhận đạt GACP. | 5
 | 8.2. Mặt hàng thuốc tham dự thầu được sản xuất từ dược liệu có nguồn gốc xuất xứ rõ ràng. | 3
 | 8.3. Mặt hàng thuốc tham dự thầu được sản xuất từ dược liệu không chứng minh được nguồn gốc xuất xứ rõ ràng. | 0
II | Các tiêu chí đánh giá về đóng gói, bảo quản, giao hàng: 30 điểm
9 | Mặt hàng thuốc được cung ứng bởi cơ sở: 5 điểm
 | 9.1. Là doanh nghiệp sản xuất mặt hàng thuốc dự thầu. | 5
 | 9.2. Là doanh nghiệp nhập khẩu trực tiếp mặt hàng thuốc dự thầu.(6) | 4
 | 9.3. Không phải doanh nghiệp sản xuất, nhập khẩu trực tiếp mặt hàng thuốc dự thầu. | 3
10 | Mặt hàng thuốc được cung ứng bởi nhà thầu có kinh nghiệm cung ứng thuốc(7): 5 điểm
 | 10.1. Đã cung ứng thuốc cho cơ sở y tế từ 3 năm trở lên. | 5
 | 10.2. Đã cung ứng thuốc cho cơ sở y tế dưới 3 năm. | 4
 | 10.3. Chưa cung ứng thuốc cho cơ sở y tế. | 3
11 | Khả năng đáp ứng yêu cầu của nhà thầu về điều kiện giao hàng(8): 3 điểm
 | 11.1. Đáp ứng được yêu cầu về điều kiện giao hàng tại hồ sơ mời thầu. | 3
 | 11.2. Không đáp ứng được yêu cầu về điều kiện giao hàng tại hồ sơ mời thầu. | 0
12 | Mặt hàng thuốc được cung ứng bởi nhà thầu có uy tín trong thực hiện hợp đồng(9): 8 điểm
 | 12.1. Chưa có vi phạm trong đấu thầu cung ứng thuốc cho các cơ sở y tế. a) Đã trúng thầu tại đơn vị, cung ứng thuốc bảo đảm chất lượng, đúng tiến độ theo hợp đồng. b) Đã trúng thầu tại đơn vị, cung ứng thuốc bảo đảm chất lượng nhưng chưa đúng tiến độ theo hợp đồng. c) Chưa trúng thầu tại đơn vị. | 8 7 6
 | 12.2. Có vi phạm trong đấu thầu cung ứng thuốc cho các cơ sở y tế. | 5
13 | Mặt hàng thuốc tham dự thầu bởi nhà thầu có tổ chức chuỗi nhà thuốc GPP: 3 điểm
 | 13.1. Nhà thầu là doanh nghiệp có tổ chức chuỗi nhà thuốc GPP. | 3
 | 13.2. Nhà thầu không phải là doanh nghiệp có tổ chức chuỗi nhà thuốc GPP. | 2
14 | Mặt hàng thuốc tham dự thầu bởi nhà thầu có tổ chức Trung tâm phân phối thuốc: 3 điểm
 | 14.1. Nhà thầu là doanh nghiệp tổ chức Trung tâm phân phối thuốc. | 3
 | 14.2. Nhà thầu không phải là doanh nghiệp tổ chức Trung tâm phân phối thuốc. | 2
15 | Mặt hàng thuốc tham dự thầu bởi nhà thầu có hệ thống phân phối, cung ứng rộng khắp tại các địa bàn miền núi, khó khăn (10): 3 điểm
 | 15.1. Nhà thầu có hệ thống phân phối, cung ứng rộng khắp trên địa bàn tỉnh (chỉ áp dụng đối với các tỉnh Hà Giang, Cao Bằng, Bắc Kạn, Lào Cai, Yên Bái, Bắc Giang, Phú Thọ, Điện Biên, Lai Châu, Sơn La, Thanh Hoá, Nghệ An, Quảng Bình, Quảng Trị, Quảng Nam, Quảng Ngãi, Bình Định, Ninh Thuận, Kon Tum, Lâm Đồng, Quảng Ninh, Hà Tĩnh, Gia Lai, Phú Yên, Hoà Bình, Tuyên Quang). | 3
 | 15.2. Các trường hợp khác. | 2

Ghi chú:

(1), (2): Căn cứ vào thông tin về các thuốc và cơ sở sản xuất thuốc có vi phạm chất lượng do Cục Quản lý Dược ra quyết định thu hồi được công bố trên trang thông tin điện tử của Cục Quản lý Dược (địa chỉ: http://www.dav.gov.vn). Mức độ vi phạm về chất lượng thuốc được quy định tại Khoản 3 Điều 13 Chương IV Thông tư số 09/2010/TT-BYT ngày 28 tháng 4 năm 2010 của Bộ Y tế hướng dẫn việc quản lý chất lượng thuốc.

(3) “Hạn dùng của thuốc là thời gian sử dụng được ấn định cho một lô thuốc mà sau thời hạn này thuốc không được phép sử dụng” (theo Khoản 21 Điều 2 Luật Dược). Ví dụ: Thuốc ghi trên nhãn: Ngày sản xuất: 11 tháng 02 năm 2006; ngày hết hạn 11 tháng 02 năm 2011, hạn sử dụng (hay tuổi thọ) của thuốc là 5 năm.

(4) Căn cứ vào danh sách các thuốc được sản xuất từ nguyên liệu sản xuất tại các nước tham gia ICH, nguyên liệu được cấp Giấy chứng nhận CEP được công bố trên trang thông tin điện tử của Cục Quản lý Dược (địa chỉ: http://www.dav.gov.vn).

(5) Căn cứ vào danh sách các thuốc có tài liệu chứng minh tương đương sinh học được công bố trên trang thông tin điện tử của Cục Quản lý Dược (địa chỉ: http://www.dav.gov.vn) và quy định tại Thông tư số 08/2010/TT-BYT ngày 26 tháng 4 năm 2010 của Bộ Y tế hướng dẫn báo cáo số liệu nghiên cứu sinh khả dụng/tương đương sinh học trong đăng ký thuốc.

(6) Căn cứ vào tờ khai hàng hoá nhập khẩu của mặt hàng dự thầu.

(7) Căn cứ vào thông báo trúng thầu, hợp đồng mua bán thuốc, hóa đơn bán thuốc cho các cơ sở khám bệnh, chữa bệnh mà nhà nhà thầu đang dự thầu hoặc các cơ sở khám bệnh, chữa bệnh khác mà nhà thầu đã cung ứng thuốc.

(8) Nhà thầu cần nêu rõ trong Hồ sơ dự thầu việc đáp ứng/không đáp ứng được yêu cầu của chủ đầu tư/đơn vị về điều kiện giao hàng trong Hồ sơ mời thầu (tại Biểu tiến độ cung cấp tại Chương VI và yêu cầu về vận chuyển hàng hóa tại Điều 27 Chương VIII) tại Mẫu hồ sơ mời thầu mua sắm hàng hoá ban hành kèm theo Thông tư số 05/2010/TT-BKH.

(9) Để đánh giá nội dung này, căn cứ vào việc thực hiện hợp đồng cung ứng thuốc giữa nhà thầu và chủ đầu tư/đơn vị trong trường hợp nhà thầu đã trúng thầu; căn cứ vào thông tin về việc vi phạm trong quá trình đấu thầu, cung ứng thuốc của các nhà thầu tại các cơ sở y tế được công bố trên trang thông tin điện tử của Cục Quản lý Dược (địa chỉ: http://www.dav.gov.vn).

(10) Căn cứ vào thực trạng tình hình cung ứng thuốc của từng địa phương, Sở Y tế xác định cụ thể các nhà thầu có hệ thống phân phối đáp ứng việc cung ứng thuốc tại địa bàn, chỉ áp dụng cho các gói thầu của các cơ sở y tế thuộc địa bàn các tỉnh trong danh sách.


TT 2015 - 01 ho so moi thau dich vu tu van

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 01/2015/TT-BKHĐT

Hà Nội, ngày 14 tháng 02 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP HỒ SƠ MỜI QUAN TÂM, HỒ SƠ MỜI THẦU, HỒ SƠ YÊU CẦU DỊCH VỤ TƯ VẤN

Căn cứ Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Khoản 2 Điều 127 Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu;ư

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ Kế hoạch và Đầu tư quy định chi tiết việc lập Hồ sơ mời quan tâm, Hồ sơ mời thầu, Hồ sơ yêu cầu dịch vụ tư vấn như sau:

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết việc lập Hồ sơ mời quan tâm, Hồ sơ mời thầu, Hồ sơ yêu cầu đối với gói thầu dịch vụ tư vấn thuộc phạm vi điều chỉnh của Luật đấu thầu số 43/2013/QH13. Đối với các gói thầu dịch vụ tư vấn thuộc dự án có sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi phát sinh từ điều ước quốc tế, thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ, trường hợp được nhà tài trợ chấp thuận thì áp dụng Mẫu Hồ sơ mời quan tâm, Hồ sơ mời thầu, Hồ sơ yêu cầu ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu nêu trong điều ước quốc tế hoặc thỏa thuận quốc tế.

2. Đối tượng áp dụng

Tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà thầu gói thầu dịch vụ tư vấn quy định tại khoản 1 Điều này.

Điều 2. Áp dụng Mẫu Hồ sơ mời quan tâm, Hồ sơ mời thầu, Hồ sơ yêu cầu dịch vụ tư vấn

1. Trường hợp đấu thầu rộng rãi có lựa chọn danh sách ngắn thì áp dụng Mẫu Hồ sơ mời quan tâm và Mẫu Hồ sơ mời thầu ban hành kèm theo Thông tư này.

2. Trường hợp đấu thầu rộng rãi không lựa chọn danh sách ngắn hoặc đấu thầu hạn chế thì áp dụng Mẫu Hồ sơ mời thầu ban hành kèm theo Thông tư này.

3. Trường hợp chỉ định thầu thì áp dụng Mẫu Hồ sơ yêu cầu ban hành kèm theo Thông tư này.

4. Khi áp dụng Mẫu Hồ sơ mời quan tâm, Hồ sơ mời thầu, tổ chức, cá nhân lập Hồ sơ mời quan tâm, Hồ sơ mời thầu căn cứ vào quy mô, tính chất của gói thầu và điều kiện của thị trường mà đưa ra các yêu cầu trên cơ sở đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế; không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Trong Mẫu Hồ sơ mời quan tâm, Hồ sơ mời thầu, Hồ sơ yêu cầu, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được người sử dụng cụ thể hóa căn cứ quy mô, tính chất của gói thầu. Trường hợp sửa đổi, bổ sung vào phân in đứng của Mẫu này thì tổ chức, cá nhân lập Hồ sơ mời quan tâm, Hồ sơ mời thầu, Hồ sơ yêu cầu đảm bảo không trái với các quy định của pháp luật về đấu thầu; chủ đầu tư phải chịu trách nhiệm trước pháp luật về nội dung sửa đổi, bổ sung.

5. Khi áp dụng Mẫu Hồ sơ mời thầu, Hồ sơ yêu cầu, trường hợp đặc thù cần áp dụng hợp đồng theo đơn giá cố định, đơn giá điều chỉnh thì chủ đầu tư, bên mời thầu căn cứ vào các quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 63/2014/NĐ-CP để vận dụng cho phù hợp.

6. Đối với gói thầu dịch vụ tư vấn sử dụng vốn nhà nước nhằm duy trì hoạt động thường xuyên của cơ quan nhà nước, tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, tổ chức xã hội - nghề nghiệp, tổ chức xã hội, đơn vị thuộc lực lượng vũ trang nhân dân, đơn vị sự nghiệp công lập theo quy định tại Điểm d Khoản 1 Điều 1 Luật đấu thầu số 43/2013/QH13, khi áp dụng Mẫu Hồ sơ mời quan tâm, Hồ sơ mời thầu, Hồ sơ yêu cầu cần thay thế cụm từ "chủ đầu tư" thành "bên mời thầu" cho phù hợp.

Điều 3. Hợp đồng

Hợp đồng ký kết giữa chủ đầu tư và nhà thầu phải tuân thủ theo Mẫu hợp đồng quy định trong Hồ sơ mời thầu, Hồ sơ yêu cầu. Chủ đầu tư căn cứ quy mô, tính chất của gói thầu có thể bổ sung các điều, khoản liên quan trong hợp đồng theo quy định của pháp luật chuyên ngành nhưng phải đảm bảo tính logic, thống nhất và chặt chẽ của toàn bộ hợp đồng, tránh làm hạn chế quyền của chủ đầu tư và giảm nghĩa vụ của nhà thầu tư vấn.

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2015. Thông tư này thay thế Thông tư số 06/2010/TT-BKH ngày 9 tháng 3 năm 2010 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ mời thầu dịch vụ tư vấn và Thông tư số 09/2011/TT-BKHĐT ngày 7 tháng 9 năm 2011 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập Hồ sơ yêu cầu chỉ định thầu tư vấn.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nêu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời xem xét, chỉnh lý./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Kế hoạch và Đầu tư;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Lưu: VT, Cục QLĐT(H. ).

BỘ TRƯỞNG

Bùi Quang Vinh

MẪU HỒ SƠ MỜI QUAN TÂM DỊCH VỤ TƯ VẤN

(Ban hành kèm theo Thông tư số: 01/2015/TT-BKHĐT ngày 14 tháng 02 năm 2015 của Bộ Kế hoạch và Đầu tư)

HỒ SƠ MỜI QUAN TÂM

Gói thầu: ____________ (ghi tên gói thầu)

Dự án: _____________ (ghi tên dự án)

Chủ đầu tư: _____________ (ghi tên chủ đầu tư)

Đại diện hợp pháp của tư vấn lập
HSMQT (nếu có)
[Ghi tên, chức danh, ký tên và đóng dấu]

___, ngày ___tháng ___ năm ____

Đại diện hợp pháp của bên mời thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

MỤC LỤC

Phần thứ nhất. Chỉ dẫn đối với nhà thầu

Chương I. Yêu cầu về thủ tục mời quan tâm

A. Tổng quát

B. Chuẩn bị hồ sơ quan tâm

C. Nộp hồ sơ quan tâm

D. Mở và đánh giá hồ sơ quan tâm

E. Kết quả mời quan tâm

Chương II. Tính hợp lệ của HSQT và tiêu chuẩn đánh giá HSQT

Chương III. Biểu mẫu

Mẫu số 1. Thư quan tâm

Mẫu số 2. Giấy ủy quyền

Mẫu số 3. Thỏa thuận liên danh

Mẫu số 4. Cơ cấu tổ chức và kinh nghiệm của nhà thầu

Mẫu số 5. Kê khai năng lực tài chính của nhà thầu

Mẫu số 6. Danh sách chuyên gia chủ chốt của nhà thầu

Mẫu số 7. Lý lịch chuyên gia tư vấn

Phần thứ hai. Yêu cầu về dịch vụ tư vấn

Chương IV. Tóm tắt các yêu cầu về dịch vụ tư vấn

TỪ NGỮ VIẾT TẮT

DVTV

Dịch vụ tư vấn

HSMQT

Hồ sơ mời quan tâm

HSQT

Hồ sơ quan tâm

TCĐG

Tiêu chuẩn đánh giá hồ sơ quan tâm

Luật đấu thầu

Luật đấu thầu số 43/2013/QH13

Nghị định 63/CP

Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu

VND

Đồng Việt Nam

USD

Đồng đô la Mỹ

Phần thứ nhất

CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Chương I

YÊU CẦU VỀ THỦ TỤC MỜI QUAN TÂM

A. TỔNG QUÁT

Mục 1. Nội dung mời quan tâm

1. Bên mời thầu ____ [Ghi tên và địa chỉ liên lạc của bên mời thầu] mời nhà thầu nộp HSQT gói thầu tư vấn ____ [Ghi tên gói thầu theo kế hoạch lựa chọn nhà thầu được duyệt] thuộc dự án hoặc dự toán mua sắm _________ [Ghi tên dự án hoặc dự toán mua sắm được duyệt].

2. Nội dung công việc chủ yếu: _______ [Ghi nội dung yêu cầu].

3. Nguồn vốn để thực hiện gói thầu: _________ [Ghi rõ nguồn vốn hoặc phương thức thu xếp vốn, thời gian cấp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi thì phải ghi rõ tên nhà tài trợ và cơ cấu nguồn vốn, bao gồm vốn tài trợ, vốn đối ứng trong nước].

Mục 2. Tư cách hợp lệ của nhà thầu

Nhà thầu có tư cách hợp lệ khi đáp ứng đủ các điều kiện sau đây:

1. Có đăng ký thành lập, hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp;

2. Hạch toán tài chính độc lập;

3. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật;

4. Đã đăng ký trên hệ thống mạng đấu thầu quốc gia: ____ [Trong thời gian Bộ Kế hoạch và Đầu tư chưa ban hành văn bản hướng dẫn thì ghi "không áp dụng". Sau khi Bộ Kế hoạch và Đầu tư ban hành văn bản hướng dẫn thực hiện chi tiết thì ghi "có áp dụng"];

5. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại Mục 3 Chương này;

6. Không đang trong thời gian bị cấm tham dự thầu;

7. Có thành viên trong liên danh hoặc nhà thầu phụ là nhà thầu Việt Nam khi đấu thầu quốc tế, trừ trường hợp nhà thầu trong nước không đủ năng lực tham gia vào bất kỳ công việc nào của gói thầu. 1

Mục 3. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu nộp HSQT phải độc lập về pháp lý và độc lập về tài chính với chủ đầu tư, bên mời thầu như sau:

a) Không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý đối với đơn vị sự nghiệp;

b) Không có cổ phần hoặc vốn góp trên 30% của nhau.

2. Nhà thầu nộp HSQT phải độc lập về pháp lý và độc lập về tài chính với các nhà thầu tư vấn lập HSMQT; đánh giá HSQT; thẩm định kết quả mời quan tâm và các nhà thầu khác: _____ như sau: [Tùy theo tính chất tư vấn của gói thầu này để quy định về bảo đảm cạnh tranh cho phù hợp trên cơ sở Điều 6 Luật đấu thầu và Điều 2 Nghị định 63/CP. Ví dụ: gói thầu tư vấn này là tư vấn giám sát cho một gói thầu xây lắp thì cần quy định nhà thầu nộp HSQT phải độc lập với nhà thầu xây lắp]

a) Không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý đối với đơn vị sự nghiệp;

b) Không có cổ phần hoặc vốn góp của nhau; không cùng có cổ phần hoặc vốn góp trên 20% của một tổ chức, cá nhân khác với từng bên.

Mục 4. HSMQT và phát hành HSMQT

1. HSMQT bao gồm các nội dung được liệt kê tại Mục lục của HSMQT này.

2. Bên mời thầu phát hành miễn phí HSMQT cho các nhà thầu có nhu cầu tham gia sau 03 ngày làm việc kể từ ngày đầu tiên đăng tải thông báo mời nộp HSQT đến trước thời điểm hết hạn nộp HSQT.

Mục 5. Giải thích làm rõ HSMQT

Trường hợp nhà thầu muốn được giải thích làm rõ HSMQT thì phải gửi văn bản đề nghị đến bên mời thầu theo địa chỉ _____ [Ghi địa chỉ bên mời thầu] tối thiểu ____ ngày [Căn cứ quy mô, tính chất của gói thầu mà ghi số ngày cụ thể cho phù hợp] trước thời điểm hết hạn nộp HSQT để xem xét, xử lý (nhà thầu có thể thông báo trước cho bên mời thầu qua fax, e-mail...). Sau khi nhận được văn bản yêu cầu làm rõ HSMQT của nhà thầu theo thời gian quy định, bên mời thầu sẽ có văn bản trả lời, trong đó có mô tả nội dung yêu cầu làm rõ nhưng không nêu tên nhà thầu đề nghị làm rõ và gửi cho tất cả nhà thầu đã nhận HSMQT từ bên mời thầu. Trường hợp việc làm rõ dẫn đến phải sửa đổi HSMQT thì bên mời thầu tiến hành sửa đổi HSMQT theo quy định tại Mục 6 Chương này.

Mục 6. Sửa đổi HSMQT

Trường hợp cần thiết, bên mời thầu sẽ tiến hành sửa đổi HSMQT (bao gồm cả việc gia hạn thời hạn nộp HSQT nếu cần thiết) bằng cách gửi văn bản sửa đổi HSMQT đến tất cả các nhà thầu nhận HSMQT trước thời điểm hết hạn nộp HSQT tối thiểu ____ ngày [Ghi số ngày cụ thể, tối thiểu là 03 ngày làm việc và phải đảm bảo đủ thời gian để nhà thầu hoàn chỉnh HSQT]. Tài liệu này là một phần của HSMQT. Nhà thầu phải thông báo cho bên mời thầu là đã nhận được các tài liệu sửa đổi đó bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

Mục 7. Chi phí tham gia lựa chọn danh sách ngắn

Nhà thầu chịu mọi chi phí liên quan đến quá trình tham gia lựa chọn danh sách ngắn, kể từ khi nhận HSMQT cho đến khi có thông báo kết quả mời quan tâm.

B. CHUẨN BỊ HỒ SƠ QUAN TÂM

Mục 8. Ngôn ngữ sử dụng

HSQT cũng như tất cả văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc mời quan tâm phải được viết bằng ngôn ngữ sau: _____ [Ghi cụ thể ngôn ngữ sử dụng. Đối với đấu thầu trong nước, ghi “tiếng Việt”. Đối với đấu thầu quốc tế, trường hợp HSMQT bằng tiếng Anh thì ghi “tiếng Anh”; HSMQT bằng tiếng Anh và tiếng Việt thì quy định “tiếng Anh và tiếng Việt, nếu có bất kỳ sự sai khác nào giữa HSMQT tiếng Việt và HSMQT tiếng Anh thì căn cứ vào HSMQT bằng tiếng Anh”. Đối với các tài liệu khác có liên quan thì cần yêu cầu giới hạn trong một số loại ngôn ngữ thông dụng, nếu nhà thầu sử dụng ngôn ngữ khác thì yêu cầu phải có bản dịch sang ngôn ngữ cùng với ngôn ngữ của HSQT].

Mục 9. Nội dung HSQT

HSQT do nhà thầu chuẩn bị phải bao gồm những nội dung sau:

1. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 11 Chương này;

2. Tài liệu kê khai theo Biểu mẫu Chương III;

3. Các nội dung khác: ___ [Ghi các nội dung khác, nếu có].

Mục 10. Thư quan tâm

Thư quan tâm do nhà thầu chuẩn bị và phải được ghi đầy đủ theo Mẫu số 1 Chương III, có chữ ký của người đại diện hợp pháp của nhà thầu (là người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Chương III) và đóng dấu.

Trường hợp ủy quyền, để chứng minh tư cách hợp lệ của người được ủy quyền, nhà thầu gửi kèm theo các tài liệu, giấy tờ sau: ____ [Ghi cụ thể văn bản pháp lý mà nhà thầu phải gửi để chứng minh tư cách hợp lệ của người được ủy quyền như bản chụp được chứng thực Điều lệ công ty, Quyết định thành lập chi nhánh...].

Đối với nhà thầu liên danh, thư quan tâm phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký thư quan tâm theo phân công trách nhiệm trong văn bản thỏa thuận liên danh. Trường hợp từng thành viên liên danh có ủy quyền thì từng thành viên liên danh gửi kèm theo các tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền như đối với nhà thầu độc lập.

Mục 11. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu

1. Tài liệu chứng minh tư cách hợp lệ của nhà thầu:

a) Đối với nhà thầu độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như sau: ____ [Nêu yêu cầu tài liệu chứng minh tư cách hợp lệ của nhà thầu, ví dụ như bản chụp Giấy chứng nhận đăng ký doanh nghiệp đã được chứng thực...].

b) Đối với nhà thầu liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại Điểm a Khoản này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh giữa các thành viên theo Mẫu số 3 Chương III.

2. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu:

a) Năng lực và kinh nghiệm của nhà thầu được kê khai theo Mẫu số 4, Mẫu số 5 và Mẫu số 6 Chương III. Năng lực và kinh nghiệm của nhà thầu liên danh là tổng năng lực và kinh nghiệm của các thành viên trên cơ sở phạm vi công việc mà mỗi thành viên đảm nhận, trong đó từng thành viên phải chứng minh năng lực và kinh nghiệm của mình là đáp ứng yêu cầu của HSMQT cho phần việc được phân công thực hiện trong liên danh.

b) Các tài liệu khác được quy định như sau: ____ [Nêu các tài liệu chứng minh khác (nếu có)].

Mục 12. Quy cách của HSQT

1. Nhà thầu phải chuẩn bị một bản gốc và ___ bản chụp HSQT [Ghi rõ số lượng yêu cầu nhưng không quá 5 bản], ghi rõ “bản gốc” và “bản chụp” tương ứng.

2. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc. Trong quá trình đánh giá, nếu bên mời thầu phát hiện bản chụp có lỗi kỹ thuật như chụp nhòe, không rõ chữ, chụp thiếu trang hoặc các lỗi khác thì lấy nội dung của bản gốc làm cơ sở. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà thầu thì căn cứ vào bản gốc để đánh giá. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà thầu thì HSQT sẽ bị loại.

3. HSQT phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Thư quan tâm, các văn bản bổ sung, làm rõ HSQT và các biểu mẫu khác phải được đại diện hợp pháp của nhà thầu ký theo hướng dẫn tại Chương III.

4. Trường hợp là nhà thầu liên danh thì HSQT phải có chữ ký của đại diện hợp pháp của tất cả các thành viên liên danh hoặc thành viên đại diện nhà thầu liên danh theo thỏa thuận liên danh. Để bảo đảm tất cả các thành viên của liên danh đều bị ràng buộc về mặt pháp lý, văn bản thỏa thuận liên danh phải có chữ ký của các đại diện hợp pháp của tất cả các thành viên trong liên danh.

5. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký thư quan tâm.

C. NỘP HỒ SƠ QUAN TÂM

Mục 13. Niêm phong và cách ghi trên túi đựng HSQT

1. HSQT bao gồm các nội dung nêu tại Mục 9 Chương này. HSQT phải được đựng trong túi có niêm phong bên ngoài (cách đánh dấu niêm phong do nhà thầu tự quy định). Cách trình bày các thông tin trên túi đựng HSQT như sau: _____ [Nêu cụ thể cách trình bày. Ví dụ: Nhà thầu phải ghi rõ các thông tin sau trên túi đựng HSQT: _____

- Tên, địa chỉ, điện thoại của nhà thầu: _______.

- Địa chỉ nộp HSQT: ______ [Ghi tên, địa chỉ của bên mời thầu].

- Tên gói thầu: ________ [Ghi tên gói thầu].

- Không được mở trước ____ giờ, ngày ___ tháng ___ năm ____ [Ghi thời điểm mở HSQT].

Trường hợp sửa đổi HSQT, ngoài các nội dung trên còn phải ghi thêm dòng chữ "Hồ sơ quan tâm sửa đổi"].

2. Trong trường hợp HSQT gồm nhiều tài liệu, nhà thầu cần thực hiện việc đóng gói toàn bộ tài liệu sao cho việc tiếp nhận và bảo quản HSQT của bên mời thầu được thuận tiện, đảm bảo sự toàn vẹn của HSQT, tránh thất lạc, mất mát.

3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định trong HSMQT như không niêm phong hoặc làm mất niêm phong HSQT trong quá trình chuyển tới bên mời thầu, không ghi đúng các thông tin trên túi đựng HSQT theo hướng dẫn tại Khoản 1 và Khoản 2 Mục này. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSQT nếu nhà thầu không thực hiện đúng chỉ dẫn tại Khoản 1 và Khoản 2 Mục này.

Mục 14. Thời hạn nộp HSQT

1. Nhà thầu nộp trực tiếp hoặc gửi HSQT đến địa chỉ của bên mời thầu nhưng phải đảm bảo bên mời thầu nhận được trước ___ giờ, ngày ___ tháng ___ năm ____ [Ghi thời điểm hết hạn nộp HSQT căn cứ quy mô, tính chất của gói thầu, đảm bảo quy định thời gian từ khi phát hành HSMQT đến thời điểm hết hạn nộp HSQT tối thiểu là 10 ngày đối với đấu thầu trong nước, 20 ngày đối với đấu thầu quốc tế]. Bên mời thầu tiếp nhận HSQT của tất cả nhà thầu nộp HSQT trước thời điểm hết hạn nộp HSQT, kể cả trường hợp nhà thầu chưa nhận HSMQT trực tiếp từ bên mời thầu.

2. Bên mời thầu có thể gia hạn thời hạn nộp HSQT trong trường hợp cần tăng thêm số lượng HSQT hoặc khi sửa đổi HSMQT theo Mục 6 Chương này hoặc theo yêu cầu của nhà thầu khi bên mời thầu xét thấy cần thiết.

3. Khi gia hạn thời điểm hết hạn nộp HSQT, bên mời thầu sẽ thông báo bằng văn bản cho các nhà thầu đã nhận HSMQT hoặc đã nộp HSQT, đồng thời đăng tải thông báo gia hạn thời điểm hết hạn nộp HSQT trên hệ thống mạng đấu thầu quốc gia, Báo đấu thầu (kể cả tiếng Anh đối với đấu thầu quốc tế). Khi thông báo, bên mời thầu sẽ ghi rõ thời điểm hết hạn nộp HSQT mới để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung HSQT (bao gồm cả hiệu lực của HSQT) theo yêu cầu mới. Nhà thầu đã nộp HSQT có thể nhận lại để sửa đổi, bổ sung HSQT của mình. Trường hợp nhà thầu chưa nhận lại hoặc không nhận lại HSQT thì bên mời thầu quản lý HSQT đó theo chế độ quản lý hồ sơ “mật”.

Mục 15. HSQT nộp muộn

HSQT được gửi đến bên mời thầu sau thời điểm hết hạn nộp HSQT sẽ không được mở, không hợp lệ, bị loại và được trả lại cho nhà thầu theo nguyên trạng. Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm hết hạn nộp HSQT để sửa đổi, bổ sung HSQT đã nộp đều không hợp lệ, trừ tài liệu nhà thầu gửi đến để làm rõ HSQT theo yêu cầu của bên mời thầu hoặc tài liệu làm rõ, bổ sung nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu quy định tại Mục 18 Chương này.

Mục 16. Sửa đổi, thay thế hoặc rút HSQT

1. Sau khi nộp, nhà thầu có thể rút, thay thế hoặc sửa đổi HSQT bằng cách gửi văn bản thông báo có chữ ký của người đại diện hợp pháp của nhà thầu, kèm theo nội dung thay thế hoặc sửa đổi HSQT. Trường hợp ủy quyền thì phải gửi kèm giấy ủy quyền hợp lệ theo Mẫu số 2 Chương III. Mọi thông báo phải được nhà thầu chuẩn bị và nộp cho bên mời thầu theo quy định tại Mục 13 Chương này, trên túi đựng văn bản thông báo phải ghi rõ “RÚT HỒ SƠ QUAN TÂM” hoặc “THAY THẾ HỒ SƠ QUAN TÂM” hoặc “SỬA ĐỔI HỒ SƠ QUAN TÂM”. Bên mời thầu phải nhận được thông báo này của nhà thầu trước thời điểm hết hạn nộp HSQT theo quy định tại Mục 14 Chương này.

2. HSQT mà nhà thầu yêu cầu rút lại theo Khoản 1 Mục này sẽ được trả lại cho nhà thầu theo nguyên trạng. Nhà thầu không được rút, thay thế hoặc sửa đổi HSQT sau thời điểm hết hạn nộp HSQT cho đến khi hết hạn hiệu lực của HSQT nêu trong thư quan tâm hoặc đến khi hết hạn hiệu lực đã gia hạn của HSQT.

D. MỞ VÀ ĐÁNH GIÁ HỒ SƠ QUAN TÂM

Mục 17. Mở HSQT

1. Việc mở HSQT được tiến hành công khai vào lúc ___ giờ, ngày ___ tháng ___ năm, tại ____ [Ghi ngày, giờ và địa điểm tiến hành việc mở HSQT, trong đó cần lưu ý quy định thời điểm mở HSQT sao cho bảo đảm việc mở HSQT phải bắt đầu ngay trong vòng 01 giờ; kể từ thời điểm hết hạn nộp HSQT].

2. Bên mời thầu tiến hành mở lần lượt từng HSQT theo thứ tự chữ cái tên của nhà thầu. HSQT của nhà thầu có văn bản đề nghị rút HSQT đã nộp và HSQT của nhà thầu nộp sau thời điểm hết hạn nộp HSQT sẽ không được mở và được trả lại nguyên trạng cho nhà thầu.

3. Sau khi mở HSQT, bên mời thầu lập biên bản mở HSQT và gửi bản chụp cho các nhà thầu đã nộp HSQT.

Mục 18. Làm rõ HSQT

1. Sau khi mở HSQT, nhà thầu có trách nhiệm làm rõ HSQT theo yêu cầu của bên mời thầu. Tất cả yêu cầu làm rõ của bên mời thầu và phản hồi của nhà thầu phải được thực hiện bằng văn bản. Việc làm rõ chỉ được thực hiện giữa bên mời thầu và nhà thầu có HSQT cần phải làm rõ. Tài liệu làm rõ HSQT được bên mời thầu bảo quản như một phần của HSQT.

2. Trong văn bản yêu cầu làm rõ quy định thời hạn làm rõ của nhà thầu. Trường hợp quá thời hạn làm rõ mà bên mời thầu không nhận được văn bản làm rõ, hoặc nhà thầu có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của bên mời thầu thì bên mời thầu sẽ đánh giá HSQT của nhà thầu theo thông tin nêu tại HSQT nộp trước thời điểm hết hạn nộp HSQT.

3. Trường hợp sau khi hết hạn nộp HSQT, nhà thầu phát hiện HSQT thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì nhà thầu được phép gửi tài liệu đến bên mời thầu trong khoảng thời gian quy định: ____ [Căn cứ tiến độ của dự án, gói thầu, thời gian đánh giá HSQT mà bên mời thầu quy định thời gian nhà thầu được tự gửi tài liệu làm rõ cho phù hợp] để làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà thầu để xem xét, đánh giá; các tài liệu bổ sung, làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi là một phần của HSQT. Bên mời thầu phải thông báo bằng văn bản cho nhà thầu về việc đã nhận được các tài liệu bổ sung làm rõ của nhà thầu bằng một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

Mục 19. Đánh giá HSQT

1. Kiểm tra tính hợp lệ của HSQT, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp HSQT quy định tại Khoản 1 Mục 12 Chương này.

b) Kiểm tra các thành phần của HSQT, bao gồm:

- Thư quan tâm theo quy định tại Mục 10 Chương này;

- Thỏa thuận liên danh (nếu có) theo quy định tại Mục 10 Chương này;

- Giấy ủy quyền ký thư quan tâm (nếu có) theo quy định tại Mục 10 Chương này;

- Các tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm theo quy định tại Mục 11 Chương này.

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá HSQT.

2. Đánh giá tính hợp lệ của HSQT theo quy định tại Mục 1 Chương II.

Bên mời thầu loại bỏ HSQT không đáp ứng một trong các điều kiện nêu tại Mục 1 Chương II. Các HSQT được đánh giá là đáp ứng quy định tại Mục 1 Chương II được đánh giá tiếp theo quy định tại Khoản 3 Mục này.

3. Đánh giá sự đáp ứng của HSQT theo TCĐG nêu tại Mục 2 Chương II. HSQT của nhà thầu có số điểm được đánh giá không thấp hơn mức điểm yêu cầu tối thiểu được đưa vào danh sách ngắn; HSQT của nhà thầu có số điểm cao nhất được xếp thứ nhất; trường hợp có nhiều hơn 06 nhà thầu đạt yêu cầu thì lựa chọn 06 nhà thầu xếp hạng cao nhất vào danh sách ngắn.

E. KẾT QUẢ MỜI QUAN TÂM

Mục 20. Điều kiện được lựa chọn vào danh sách ngắn

Nhà thầu được xem xét, lựa chọn vào danh sách ngắn khi đáp ứng đầy đủ các điều kiện sau:

1. Có HSQT hợp lệ;

2. Có HSQT đáp ứng yêu cầu;

3. Xếp hạng từ thứ nhất tới thứ sáu (đối với trường hợp có hơn 06 nhà thầu đạt yêu cầu).

Mục 21. Thông báo kết quả mời quan tâm

Sau khi có quyết định phê duyệt kết quả mời quan tâm, bên mời thầu đăng tải thông tin về kết quả mời quan tâm (danh sách ngắn) lên Hệ thống mạng đấu thầu quốc gia hoặc Báo đấu thầu, đồng thời gửi văn bản thông báo kết quả mời quan tâm tới các nhà thầu tham gia (bao gồm cả nhà thầu trong danh sách ngắn và nhà thầu ngoài danh sách ngắn).

Chương II

TÍNH HỢP LỆ CỦA HSQT VÀ TIÊU CHUẨN ĐÁNH GIÁ HSQT

Mục 1. Tính hợp lệ của HSQT

HSQT của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

1. Có bản gốc HSQT;

2. Có thư quan tâm được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo quy định tại Mục 10 Chương I. Đối với nhà thầu liên danh, thư quan tâm phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký thư quan tâm theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

3. Không có tên trong hai hoặc nhiều HSQT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

4. Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có);

5. Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Mục 2 Chương I;

6. Có đủ điều kiện năng lực hoạt động theo quy định của pháp luật chuyên ngành (nếu có).

Nhà thầu có HSQT hợp lệ sẽ được đánh giá tiếp. Nhà thầu có HSQT không hợp lệ sẽ bị loại.

Mục 2. Tiêu chuẩn đánh giá HSQT

Khi soạn thảo TCĐG, các nội dung in đứng mang tính bắt buộc phải áp dụng, các nội dung in nghiêng chỉ mang tính hướng dẫn, cần căn cứ theo tính chất của từng gói thầu mà điều chỉnh cho phù hợp nhưng không được nêu bất cứ tiêu chuẩn nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

TCĐG phải công khai trong HSMQT. Trong quá trình đánh giá HSQT phải tuân thủ TCĐG nêu trong HSMQT, không được thay đổi hay bổ sung bất kỳ nội dung nào.

TCĐG được xây dựng theo thang điểm 100, trong đó mức điểm yêu cầu tối thiểu phải quy định không thấp hơn 60% tổng số điểm và điểm đánh giá của từng nội dung về năng lực, kinh nghiệm, nhân sự phải quy định không thấp hơn 50% điểm tối đa của nội dung đó.

Stt

Tiêu chuẩn

Điểm tối đa

Thang điểm chi tiết
(nếu có)

Mức điểm yêu cầu tối thiểu

1

Năng lực và kinh nghiệm của nhà thầu

a. Đã thực hiện gói thầu tương tự trong... năm gần đây (về tính chất, quy mô, giá trị...)

b. Đã thực hiện gói thầu có điều kiện địa lý tương tự

c. Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó

d. Các yếu tố khác

2

Nhân sự của nhà thầu (1)

Tổng cộng (100%)

Ghi chú:

(1) Tùy từng gói thầu để đưa ra yêu cầu về nhân sự chủ chốt cho phù hợp. Chẳng hạn, trường hợp khi lập HSMQT chưa có điều khoản tham chiếu, chưa đưa ra được yêu cầu cho một số nhân sự chủ chốt thì Mục này chỉ yêu cầu về số lượng, năng lực và kinh nghiệm của các chuyên gia tư vấn thuộc quản lý của nhà thầu (ký hợp đồng dài hạn hoặc không xác định thời hạn với nhà thầu) như: có 02 chuyên gia có kinh nghiệm làm việc 5 năm, có chứng chỉ hành nghề giám sát....

Trường hợp tại thời điểm lập HSMQT đã đưa ra được yêu cầu cho một số nhân sự chủ chốt thì Mục này đưa ra yêu cầu cho các nhân sự chủ chốt này (tư vấn trưởng, chủ nhiệm...). Trong trường hợp này, nhân sự chủ chốt phải có hợp đồng lao động dài hạn hoặc không xác định thời hạn với nhà thầu. Trường hợp sử dụng một số nhân sự chủ chốt không thuộc quản lý của nhà thầu thì phải nêu rõ lý do. Các nhân sự chủ chốt này kê khai lý lịch chuyên gia theo Mẫu số 7 Chương III.

Chương III

BIỂU MẪU

Nhà thầu chuẩn bị tài liệu theo các mẫu sau:

STT

Nội dung

Áp dụng
Mẫu

Ghi chú

1

Thư quan tâm

Mẫu số 1

2

Giấy ủy quyền

Mẫu số 2

Chỉ áp dụng trong trường hợp đại diện theo pháp luật của nhà thầu có ủy quyền trong đấu thầu

3

Thỏa thuận liên danh

Mẫu số 3

Chỉ áp dụng trong trường hợp nhà thầu liên danh tham dự mời quan tâm

4

Cơ cấu tổ chức và kinh nghiệm của nhà thầu

Mẫu số 4

5

Kê khai năng lực tài chính của nhà thầu

Mẫu số 5

6

Danh sách chuyên gia chủ chốt của nhà thầu

Mẫu số 6

7

Lý lịch chuyên gia tư vấn

Mẫu số 7

Chỉ áp dụng trong trường hợp tại Mục 2 Chương II đưa ra được các yêu cầu cho một số nhân sự chủ chốt

Mẫu số 1

THƯ QUAN TÂM

__________, ngày ___ tháng ___ năm ___

Kính gửi: __________________ [Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ mời quan tâm (bao gồm văn bản sửa đổi hồ sơ mời quan tâm, nếu có), chúng tôi, ____ [Ghi tên nhà thầu], bày tỏ sự quan tâm tới gói thầu ______ [Ghi tên gói thầu tư vấn].

Nếu được lựa chọn vào danh sách ngắn, chúng tôi sẽ tham gia đấu thầu gói thầu ____ [Ghi tên gói thầu tư vấn].

Chúng tôi cam kết các thông tin kê khai trong hồ sơ quan tâm này là chính xác, trung thực.

Đại diện hợp pháp của nhà thầu(1)
[Ghi tên, chức danh, ký tên và đóng dấu](2)

Ghi chú:

(1) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký thư quan tâm thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký thư quan tâm thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Chương này).

(2) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký của người ký thư quan tâm và các tài liệu khác trong hồ sơ quan tâm là của người đại diện hợp pháp của nhà thầu.

Mẫu số 2

GIẤY ỦY QUYỀN (1)

Hôm nay, ngày ___ tháng ___ năm _____, tại ______

Tôi là _____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ____ [Ghi tên nhà thầu] có địa chỉ tại _____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho ____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia lựa chọn danh sách ngắn _____ [Ghi tên gói thầu] thuộc dự án ____ [Ghi tên dự án] do ______ [Ghi tên bên mời thầu] tổ chức:

[- Ký thư quan tâm;

- Ký thỏa thuận liên danh;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia lựa chọn danh sách ngắn, kể cả văn bản đề nghị làm rõ hồ sơ mời quan tâm và văn bản giải trình, làm rõ hồ sơ quan tâm.](2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của _____ [Ghi tên nhà thầu]. _____ [Ghi tên người đại diện theo pháp luật của nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do _____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ___ đến ngày ____ (3). Giấy ủy quyền này được lập thành ___ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ _____ bản.

Người được ủy quyền
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Người ủy quyền
[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với thư quan tâm theo quy định tại Mục 10 Chương I. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia lựa chọn danh sách ngắn.

Mẫu số 3

THỎA THUẬN LIÊN DANH(1)

______, ngày ___ tháng ___ năm ___

Gói thầu: _________ [Ghi tên gói thầu]

Thuộc dự án: ___________ [Ghi tên dự án]

- Căn cứ (2)__________ [Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

- Căn cứ (2) __________ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ Quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ hồ sơ mời quan tâm gói thầu ______ [Ghi tên gói thầu] ngày ____ tháng ____ năm __ [Ngày được ghi trên hồ sơ mời quan tâm];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh ____ [Ghi tên từng thành viên liên danh]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ____________________________________________________________________

Điện thoại: _________________________________________________________________

Fax: ______________________________________________________________________

E-mail: ____________________________________________________________________

Tài khoản: _________________________________________________________________

Mã số thuế: ________________________________________________________________

Giấy ủy quyền số ____ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với nội dung như sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham gia lựa chọn danh sách ngắn gói thầu ___ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu là: ____ [Ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không bên nào được tự ý tham gia độc lập hoặc hợp tác dưới bất kỳ hình thức nào với bên khác để tham gia quan tâm đối với gói thầu này.

4. Khi liên danh được vào danh sách ngắn của gói thầu tư vấn nêu trên, các thành viên sẽ ký thỏa thuận liên danh để tham gia đấu thầu theo yêu cầu của hồ sơ mời thầu đối với gói thầu này.

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất chịu trách nhiệm chung, trách nhiệm riêng để thực hiện gói thầu ____ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các thành viên nhất trí ủy quyền cho ____ [Ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau:

[- Ký thư quan tâm;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia lựa chọn danh sách ngắn, kể cả văn bản đề nghị làm rõ hồ sơ mời quan tâm và văn bản giải trình, làm rõ hồ sơ quan tâm].(3)

2. Dự kiến trách nhiệm của từng thành viên trong liên danh để thực hiện gói thầu

Các bên tham gia liên danh dự kiến phân công trách nhiệm của từng thành viên như sau: ___ [Ghi nội dung công việc chính dự kiến của từng thành viên kể cả thành viên đứng đầu liên danh].

Điều 3. Hiệu lực của thỏa thuận liên danh

Thỏa thuận liên danh có hiệu lực kể từ ngày ký và chấm dứt hiệu lực trong các trường hợp sau:

1. Liên danh không được vào danh sách ngắn gói thầu nêu trên;

2. Hủy lựa chọn danh sách ngắn đối với gói thầu theo thông báo của bên mời thầu.

Thỏa thuận liên danh được lập thành ______ bản, mỗi bên giữ ______ bản có giá trị pháp lý như nhau.

Đại diện hợp pháp của thành viên đứng đầu liên danh
[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của thành viên liên danh
[Ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

(3) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

Mẫu số 4

CƠ CẤU TỔ CHỨC VÀ KINH NGHIỆM CỦA NHÀ THẦU

A. Cơ cấu tổ chức của nhà thầu

[Mô tả tóm tắt quá trình hình thành và tổ chức của nhà thầu (trường hợp liên danh thì mô tả tổ chức của mỗi thành viên trong liên danh). Mô tả số lượng chuyên gia tư vấn chuyên ngành mà nhà thầu đã ký hợp đồng lao động dài hạn hoặc không xác định thời hạn và nêu rõ số năm kinh nghiệm của từng chuyên gia]

B. Kinh nghiệm của nhà thầu

Các gói thầu DVTV tương tự do nhà thầu thực hiện trong vòng [Ghi số năm] 1 năm gần đây.

Nhà thầu phải sử dụng bảng sau để kê khai cho mỗi DVTV tương tự như DVTV được yêu cầu trong gói thầu này mà nhà thầu đã thực hiện (với tư cách là nhà thầu độc lập hoặc liên danh với nhà thầu khác hoặc là nhà thầu phụ).

Tên dự án

Địa điểm thực hiện

Tên chủ đầu tư

Tên gói thầu

Giá hợp đồng (trường hợp liên danh thì nêu giá trị DVTV do nhà thầu thực hiện)

Tư cách tham dự thầu (ghi rõ tham dự thầu độc lập hoặc liên danh hoặc nhà thầu phụ)

Thời gian thực hiện hợp đồng (ghi theo thời gian quy định trong hợp đồng; nêu rõ từ ngày.... đến ngày...)

Thời gian thực tế đã thực hiện (nêu rõ từ ngày... đến ngày … Trường hợp chậm trễ thực hiện hợp đồng thì nêu rõ lý do)

Tóm tắt các công việc cụ thể mà nhà thầu đã thực hiện theo hợp đồng

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan.

Mẫu số 5

KÊ KHAI NĂNG LỰC TÀI CHÍNH CỦA NHÀ THẦU

________, ngày ___ tháng ___ năm ___

Tên nhà thầu: _______________________ [Ghi tên đầy đủ của nhà thầu]

A. Tóm tắt các số liệu về tài chính trong ____ năm tài chính gần đây [Ghi số năm quy định].

Đơn vị tính: ___ [Ghi loại tiền]

Stt

Nội dung

Năm____

Năm____

Năm____

1

Tổng tài sản

2

Tổng nợ phải trả

3

Tài sản ngắn hạn

4

Tổng nợ ngắn hạn

5

Doanh thu

6

Lợi nhuận trước thuế

7

Lợi nhuận sau thuế

8

Các nội dung khác (nếu có yêu cầu)

B. Tài liệu gửi đính kèm nhằm đối chứng với các số liệu mà nhà thầu kê khai, nhà thầu nộp Báo cáo tài chính và bản chụp được chứng thực của một trong các tài liệu sau:

1. Biên bản kiểm tra quyết toán thuế trong ____ năm tài chính gần đây [Ghi số năm theo yêu cầu];

2. Tờ khai quyết toán thuế có xác nhận của cơ quan quản lý thuế hoặc tờ khai quyết toán thuế điện tử và tài liệu chứng minh thực hiện nghĩa vụ nộp thuế phù hợp với tờ khai trong _____ năm tài chính gần đây [Ghi số năm theo yêu cầu];

3. Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế trong ______ năm tài chính gần đây [Ghi số năm theo yêu cầu];

4. Báo cáo kiểm toán.

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú: Trong trường hợp liên danh, yêu cầu từng thành viên trong liên danh kê khai theo Mẫu này.

Mẫu số 6

DANH SÁCH CHUYÊN GIA CHỦ CHỐT CỦA NHÀ THẦU(1)

Stt

Họ và tên

Lĩnh vực chuyên môn

Số năm kinh nghiệm trong lĩnh vực liên quan tới gói thầu

1

2

...

Ghi chú:

(1) Trường hợp tại Mục 2 Chương II nêu yêu cầu cụ thể về nhân sự chủ chốt của nhà thầu theo điều khoản tham chiếu thì mẫu này cần được bổ sung cho phù hợp như sau:

Stt

Họ và tên

Quốc tịch

Chức danh bố trí trong gói thầu

Lĩnh vực chuyên môn

Số năm kinh nghiệm trong lĩnh vực liên quan tới gói thầu

I. Nhân sự chủ chốt của nhà thầu 1

1

2

II. Nhân sự chủ chốt do nhà thầu huy động

1

2

III. Nhân sự khác

1

2

Mẫu số 7

LÝ LỊCH CHUYÊN GIA TƯ VẤN 1

Vị trí dự kiến đảm nhiệm: ____________________________________________________

Tên nhà thầu: _____________________________________________________________

Họ tên chuyên gia: ________________________________ Quốc tịch: ________________

Nghề nghiệp: _____________________________________________________________

Ngày, tháng, năm sinh: _____________________________________________________

Tham gia tổ chức nghề nghiệp: _______________________________________________

________________________________________________________________________

Quá trình công tác:

Thời gian

Tên cơ quan đơn vị công tác

Thông tin tham chiếu

Vị trí công việc đảm nhận

Từ tháng/năm đến tháng/năm

…

(nêu tên, điện thoại, email của người được tham chiếu để kiểm chứng thông tin)

….

Nhiệm vụ dự kiến được phân công trong gói thầu:

Chi tiết nhiệm vụ dự kiến được phân công trong gói thầu:

Nêu kinh nghiệm thực hiện những công việc, nhiệm vụ liên quan trước đây để chứng minh khả năng thực hiện công việc, nhiệm vụ được phân công

[Nêu các hạng mục công việc mà chuyên gia được phân công thực hiện]

...

Năng lực: [Mô tả chi tiết kinh nghiệm và các khóa đào tạo đã tham dự đáp ứng phạm vi công tác được phân công. Trong phần mô tả kinh nghiệm cần nêu rõ nhiệm vụ được phân công cụ thể trong từng dự án và tên/địa chỉ của chủ đầu tư/bên mời thầu.]

_________________________________________________________________________

Trình độ học vấn: [Nêu rõ các bằng cấp liên quan, tổ chức cấp bằng, thời gian học và loại bằng cấp]

_________________________________________________________________________

Ngoại ngữ:

________________________

[Nêu rõ trình độ ngoại ngữ]

_________________________________________________________________________

Thông tin liên hệ: [Nêu rõ tên, số điện thoại, email của người cần liên hệ để đối chiếu thông tin]

________________________________________________

Tôi xin cam đoan các thông tin nêu trên là đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật.

______, ngày ___ tháng ___ năm _____
Người khai
[Ký tên, chức danh và ghi rõ họ tên]

Ghi chú:

- Từng cá nhân chuyên gia tư vấn trong danh sách nêu tại Mẫu số 6 phải kê khai Mẫu này.

- Nhà thầu gửi kèm theo bản sao hợp đồng lao động; bản chụp bằng tốt nghiệp, chứng chỉ hành nghề chuyên môn của các chuyên gia tư vấn nêu trên.

Phần thứ hai

YÊU CẦU VỀ DỊCH VỤ TƯ VẤN

Chương IV

TÓM TẮT CÁC YÊU CẦU VỀ DỊCH VỤ TƯ VẤN

Chương này gồm thông tin yêu cầu về nội dung dịch vụ tư vấn, kế hoạch thực hiện... của gói thầu tư vấn.

1. Giới thiệu chung về dự án

[Nêu thông tin tóm tắt về dự án như tên dự án, chủ đầu tư, nguồn vốn, quyết định đầu tư, các hoạt động chính của dự án,…]

2. Mô tả sơ bộ về nội dung dịch vụ tư vấn

[Phần này nêu thông tin về quy mô, tính chất, độ phức tạp của dịch vụ tư vấn.]

3. Kế hoạch thực hiện

[Nêu thời gian dự kiến thực hiện và hoàn thành công việc.]

4. Kinh nghiệm và nhân sự của nhà thầu

[Nêu yêu cầu về nhân sự cần thiết cho gói thầu và cho từng vị trí.]

MẪU HỒ SƠ MỜI THẦU DỊCH VỤ TƯ VẤN

(Ban hành kèm theo Thông tư số: 01/2015/TT-BKHĐT ngày 14 tháng 02 năm 2015 của Bộ Kế hoạch và Đầu tư)

HỒ SƠ MỜI THẦU

Gói thầu: ____________ (ghi tên gói thầu)

Dự án: _____________ (ghi tên dự án)

Chủ đầu tư: _____________ (ghi tên chủ đầu tư)

Đại diện hợp pháp của tư vấn lập
HSMT (nếu có)
[Ghi tên, chức danh, ký tên và đóng dấu]

___, ngày ___tháng ___ năm ____

Đại diện hợp pháp của bên mời thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

MỤC LỤC

Từ ngữ viết tắt

Phần thứ nhất. Chỉ dẫn đối với nhà thầu

Chương I. Yêu cầu về thủ tục đấu thầu

A. Tổng quát

B. Chuẩn bị hồ sơ dự thầu

C. Nộp hồ sơ dự thầu

D. Mở thầu và đánh giá hồ sơ dự thầu

E. Trúng thầu

Chương II. Bảng dữ liệu đấu thầu

Chương III. Tính hợp lệ của hồ sơ dự thầu và tiêu chuẩn đánh giá hồ sơ dự thầu

Phần thứ hai. Mẫu đề xuất về kỹ thuật

Mẫu số 1. Đơn dự thầu (Hồ sơ đề xuất về kỹ thuật)

Mẫu số 2. Giấy ủy quyền

Mẫu số 3. Thỏa thuận liên danh

Mẫu số 4. Cơ cấu tổ chức và kinh nghiệm của nhà thầu tư vấn

Mẫu số 5. Những góp ý (nếu có) để hoàn thiện nội dung điều khoản tham chiếu

Mẫu số 6. Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện dịch vụ tư vấn

Mẫu số 7. Danh sách chuyên gia tham gia thực hiện dịch vụ tư vấn

Mẫu số 8. Lý lịch chuyên gia tư vấn

Mẫu số 9. Tiến độ thực hiện công việc

Phần thứ ba. Mẫu đề xuất về tài chính

Mẫu số 10A. Đơn dự thầu (Hồ sơ đề xuất về tài chính)

Mẫu số 10B. Đơn dự thầu (Hồ sơ đề xuất về tài chính)

Mẫu số 11. Tổng hợp chi phí

Mẫu số 12A. Thù lao cho chuyên gia

Mẫu số 12B. Bảng phân tích chi phí thù lao cho chuyên gia

Mẫu số 13. Chi phí khác cho chuyên gia

Phần thứ tư. Điều khoản tham chiếu

Phần thứ năm. Yêu cầu về hợp đồng

Chương IV. Điều kiện chung của hợp đồng

Chương V. Điều kiện cụ thể của hợp đồng

Chương VI. Mẫu hợp đồng

Mẫu số 14. Hợp đồng dịch vụ tư vấn (áp dụng đối với loại hợp đồng trọn gói)

Mẫu số 15. Hợp đồng dịch vụ tư vấn (áp dụng đối với loại hợp đồng theo thời gian)

TỪ NGỮ VIẾT TẮT

BDL

Bảng dữ liệu đấu thầu

DVTV

Dịch vụ tư vấn

HSMT

Hồ sơ mời thầu

HSDT

Hồ sơ dự thầu

HSĐXKT

Hồ sơ đề xuất về kỹ thuật

HSĐXTC

Hồ sơ đề xuất về tài chính

ĐKC

Điều kiện chung của hợp đồng

ĐKCT

Điều kiện cụ thể của hợp đồng

TCĐG

Tiêu chuẩn đánh giá HSDT

Luật đấu thầu

Luật đấu thầu số 43/2013/QH13

Nghị định 63/CP

Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu

VND

Đồng Việt Nam

USD

Đồng đô la Mỹ

MÔ TẢ TÓM TẮT

Phần thứ nhất. CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Chương I. Yêu cầu về thủ tục đấu thầu

Chương này cung cấp thông tin nhằm giúp nhà thầu chuẩn bị HSDT. Thông tin bao gồm các quy định về việc chuẩn bị, nộp HSDT, mở thầu, đánh giá HSDT và hoàn thiện, ký kết hợp đồng.

Chương II. Bảng dữ liệu đấu thầu

Chương này quy định cụ thể cho Chương I khi áp dụng đối với từng gói thầu.

Chương III. Tính hợp lệ của HSDT và tiêu chuẩn đánh giá HSDT

Chương này bao gồm các tiêu chí để đánh giá tính hợp lệ của HSDT; tiêu chuẩn đánh giá về kỹ thuật và tài chính của hồ sơ dự thầu.

Phần thứ hai. MẪU ĐỀ XUẤT KỸ THUẬT

Phần này gồm các mẫu đề xuất về kỹ thuật mà nhà thầu sẽ phải hoàn chỉnh để thành một phần nội dung của HSĐXKT.

Phần thứ ba. MẪU ĐỀ XUẤT TÀI CHÍNH

Phần này gồm các mẫu đề xuất về tài chính mà nhà thầu sẽ phải hoàn chỉnh để tạo thành nội dung của hồ sơ đề xuất về tài chính.

Phần thứ tư. ĐIỀU KHOẢN THAM CHIẾU

Điều khoản tham chiếu bao gồm việc giới thiệu về gói thầu, phạm vi công việc, báo cáo, thời gian thực hiện, kinh nghiệm và nhân sự của nhà thầu, trách nhiệm của bên mời thầu.

Phần thứ năm. YÊU CẦU VỀ HỢP ĐỒNG

Chương IV. Điều kiện chung của hợp đồng

Chương này gồm các điều khoản chung được áp dụng cho tất cả hợp đồng của các gói thầu khác nhau.

Chương V. Điều kiện cụ thể của hợp đồng

Chương này bao gồm điều khoản cụ thể cho mỗi hợp đồng. Nội dung này do Chủ đầu tư tự quy định trên cơ sở tuân thủ các Điều kiện chung của hợp đồng và điều kiện cụ thể về yêu cầu của việc thực hiện gói thầu, dự án.

Chương VI. Mẫu hợp đồng

Chương này gồm các biểu mẫu mà sau khi được hoàn chỉnh sẽ trở thành một bộ phận cấu thành của hợp đồng.

Phần thứ nhất

CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Chương I

YÊU CẦU VỀ THỦ TỤC ĐẤU THẦU

A. TỔNG QUÁT

Mục 1. Nội dung đấu thầu

1. Bên mời thầu mời nhà thầu tham dự thầu gói thầu DVTV thuộc dự án hoặc dự toán mua sắm nêu tại BDL. Tên gói thầu và nội dung công việc chủ yếu được mô tả tại BDL.

2. Thời gian thực hiện hợp đồng được quy định tại BDL.

3. Nguồn vốn để thực hiện gói thầu được quy định tại BDL.

Mục 2. Tư cách hợp lệ của nhà thầu

Nhà thầu có tư cách hợp lệ khi đáp ứng đủ các điều kiện sau đây:

1. Có đăng ký thành lập, hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp;

2. Hạch toán tài chính độc lập;

3. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật;

4. Đã đăng ký trên hệ thống mạng đấu thầu quốc gia theo quy định tại BDL;

5. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại Mục 3 Chương này;

6. Không đang trong thời gian bị cấm tham dự thầu;

7. Có tên trong danh sách ngắn đối với trường hợp đã lựa chọn được danh sách ngắn; Các nhà thầu có tên trong danh sách ngắn không được liên danh với nhau để tham dự thầu;

8. Có thành viên trong liên danh hoặc nhà thầu phụ là nhà thầu Việt Nam theo quy định tại BDL. 1

Mục 3. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu tham dự thầu phải độc lập về pháp lý và độc lập về tài chính với chủ đầu tư, bên mời thầu như sau:

a) Không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý đối với đơn vị sự nghiệp;

b) Không có cổ phần hoặc vốn góp trên 30% của nhau.

2. Nhà thầu tham dự thầu phải độc lập về pháp lý và độc lập về tài chính với nhà thầu khác nêu tại BDL như sau:

a) Không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý đối với đơn vị sự nghiệp;

b) Không có cổ phần hoặc vốn góp của nhau; không cùng có cổ phần hoặc vốn góp trên 20% của một tổ chức, cá nhân khác với từng bên.

3. Trường hợp đấu thầu hạn chế, nhà thầu tham dự thầu và các nhà thầu khác cùng tham dự thầu trong gói thầu này không có cổ phần hoặc vốn góp trên 20% của nhau 1 .

Mục 4. Chi phí dự thầu

1. Nhà thầu chịu mọi chi phí liên quan đến quá trình tham dự thầu, kể từ khi nhận hồ sơ mời quan tâm (nếu có), HSMT từ bên mời thầu cho đến khi thông báo kết quả lựa chọn nhà thầu, riêng đối với nhà thầu trúng thầu tính đến khi ký hợp đồng. Trong mọi trường hợp, bên mời thầu sẽ không chịu trách nhiệm về các chi phí liên quan đến việc tham dự thầu của nhà thầu.

2. Nhà thầu, nhà thầu phụ (nếu có) và chuyên gia của nhà thầu có trách nhiệm thực hiện mọi nghĩa vụ thuế phát sinh từ việc thực hiện gói thầu này.

Mục 5. HSMT và làm rõ HSMT

1. HSMT bao gồm các nội dung được liệt kê tại Mục lục của HSMT này. Việc kiểm tra, nghiên cứu các nội dung của HSMT để chuẩn bị HSDT thuộc trách nhiệm của nhà thầu. Phương pháp đánh giá HSDT được quy định tại BDL.

2. Trường hợp nhà thầu muốn được làm rõ HSMT thì phải gửi văn bản đề nghị đến bên mời thầu theo địa chỉ và thời gian quy định tại BDL để xem xét, xử lý (nhà thầu có thể thông báo trước cho bên mời thầu qua fax, e-mail...). Sau khi nhận được văn bản yêu cầu làm rõ HSMT của nhà thầu theo thời gian quy định, bên mời thầu sẽ có văn bản trả lời, trong đó có mô tả nội dung yêu cầu làm rõ nhưng không nêu tên nhà thầu đề nghị làm rõ và gửi cho tất cả nhà thầu đã nhận HSMT từ bên mời thầu. Trương hợp việc làm rõ dẫn đến phải sửa đổi HSMT thì bên mời thầu tiến hành sửa đổi HSMT theo quy định tại Mục 6 Chương này.

Trong trường hợp cần thiết, bên mời thầu tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong HSMT mà các nhà thầu thấy chưa rõ. Nội dung trao đổi sẽ được bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ HSMT, gửi cho tất cả nhà thầu đã nhận HSMT từ bên mời thầu. Việc không tham gia hội nghị tiền đấu thầu không phải là lý do để loại nhà thầu.

Mục 6. Sửa đổi HSMT

1. Việc sửa đổi HSMT chỉ được thực hiện trước thời điểm đóng thầu thông qua việc phát hành văn bản sửa đổi HSMT.

2. Văn bản sửa đổi HSMT được coi là một phần của HSMT và phải được thông báo bằng văn bản tới tất cả nhà thầu đã nhận HSMT từ bên mời thầu.

3. Thời gian gửi văn bản sửa đổi HSMT đến các nhà thầu đã nhận HSMT từ bên mời thầu được quy định tại BDL. Nhằm giúp các nhà thầu có đủ thời gian hợp lý để sửa đổi HSDT, bên mời thầu có thể quyết định gia hạn thời điểm đóng thầu theo quy định tại Mục 17 Chương này. Nhà thầu phải thông báo bằng văn bản cho bên mời thầu là đã nhận được các tài liệu sửa đổi HSMT theo một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

Mục 7. Ưu đãi đối với nhà thầu

1. Nguyên tắc ưu đãi

a) Trường hợp nhà thầu tham dự thầu thuộc đối tượng được hưởng nhiều hơn một loại ưu đãi nêu tại Mục này thì khi tính ưu đãi chỉ được hưởng một loại ưu đãi cao nhất;

b) Trường hợp sau khi tính ưu đãi, nếu các HSDT xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho nhà thầu ở địa phương nơi triển khai gói thầu.

2. Đối tượng được hưởng ưu đãi và cách tính ưu đãi theo quy định tại BDL.

3. Trường hợp thuộc đối tượng ưu đãi nêu tại Khoản 2 Mục này thì nhà thầu phải kê khai trong HSĐXKT, kèm theo các tài liệu chứng minh.

B. CHUẨN BỊ HỒ SƠ DỰ THẦU

Mục 8. Ngôn ngữ sử dụng

HSDT cũng như tất cả văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc đấu thầu phải được viết bằng ngôn ngữ như quy định tại BDL.

Mục 9. Nội dung HSDT

HSDT do nhà thầu chuẩn bị phải bao gồm những nội dung sau:

1. HSĐXKT bao gồm:

a) Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 13 Chương này;

b) Đề xuất về kỹ thuật theo quy định tại Phần thứ hai;

c) Các nội dung khác nêu tại BDL.

2. HSĐXTC theo quy định tại Phần thứ ba;

Mục 10. Đơn dự thầu

Đơn dự thầu, bao gồm đơn dự thầu thuộc HSĐXKT theo Mẫu số 1 Phần thứ hai và đơn dự thầu thuộc HSĐXTC theo Mẫu số 10A hoặc Mẫu số 10B Phần thứ ba, phải bảo đảm các nội dung sau đây:

1. Đơn dự thầu phải được ký tên, đóng dấu (nếu có) bởi đại diện hợp pháp của nhà thầu (là người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Phần thứ hai). Trường hợp ủy quyền, nhà thầu gửi kèm theo các tài liệu, giấy tờ theo quy định tại BDL để chứng minh tư cách hợp lệ của người được ủy quyền. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh. Trường hợp từng thành viên liên danh có ủy quyền thì từng thành viên liên danh gửi kèm theo các tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền như đối với nhà thầu độc lập.

2. Trong đơn dự thầu thuộc HSĐXKT, nhà thầu phải nêu rõ thời gian thực hiện gói thầu phù hợp với đề xuất về kỹ thuật.

3. Trong đơn dự thầu thuộc HSĐXTC, giá dự thầu phải ghi cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong bảng tổng hợp chi phí, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho chủ đầu tư, bên mời thầu.

Mục 11. Giá dự thầu và giảm giá

1. Giá dự thầu là giá do nhà thầu ghi trong đơn dự thầu thuộc HSĐXTC bao gồm toàn bộ các chi phí (chưa tính giảm giá) để thực hiện gói thầu theo quy định tại BDL.

2. Trường hợp nhà thầu có đề xuất giảm giá thì phải đề xuất riêng trong thư giảm giá hoặc có thể ghi trực tiếp vào đơn dự thầu theo Mẫu số 10B Phần thứ ba. Trường hợp nhà thầu có thư giảm giá thì có thể nộp cùng với HSĐXTC hoặc nộp riêng song phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp thư giảm giá nộp cùng với HSĐXTC thì nhà thầu phải thông báo cho bên mời thầu trước hoặc tại thời điểm đóng thầu hoặc phải có bảng kê thành phần HSĐXTC trong đó có thư giảm giá. Trường hợp nộp thư giảm giá không cùng với HSĐXTC thì phải đựng thư giảm giá trong túi có niêm phong, ghi rõ “Thư giảm giá” cùng với dòng chữ cảnh báo “Không mở cùng thời điểm mở hồ sơ đề xuất về kỹ thuật” (cách niêm phong do nhà thầu tự quy định). Trong thư giảm giá cần nêu rõ nội dung và cách thức giảm giá vào các hạng mục cụ thể nêu trong HSĐXTC. Trường hợp không nêu rõ cách thức giảm giá thì được hiểu là giảm đều theo tỷ lệ cho tất cả hạng mục nêu trong HSĐXTC.

3. Nhà thầu phải đề xuất chi phí thực hiện gói thầu theo Mẫu số 11, Mẫu số 12A và Mẫu số 13 Phần thứ ba. Việc phân tích chi phí thù lao cho chuyên gia được thực hiện theo quy định tại BDL.

4. Đối với gói thầu áp dụng phương pháp giá cố định, giá dự thầu không được vượt quá chi phí thực hiện gói thầu quy định tại BDL.

Mục 12. Đồng tiền dự thầu

Giá dự thầu được chào bằng đồng tiền theo quy định tại BDL. Đối với chi phí trong nước liên quan đến việc thực hiện gói thầu, nhà thầu chào thầu bằng đồng Việt Nam.

Mục 13. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu

Nhà thầu chuẩn bị các tài liệu thuộc HSĐXKT sau đây:

1. Tài liệu chứng minh tư cách hợp lệ của nhà thầu:

a) Đối với nhà thầu độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như quy định tại BDL.

b) Đối với nhà thầu liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại Điểm a Khoản này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh giữa các thành viên theo Mẫu số 3 Phần thứ hai.

2. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu:

a) Năng lực và kinh nghiệm của nhà thầu được kê khai theo Mẫu số 4 và Mẫu số 7 Phần thứ hai. Năng lực và kinh nghiệm của nhà thầu liên danh là tổng năng lực và kinh nghiệm của các thành viên trên cơ sở phạm vi công việc mà mỗi thành viên đảm nhận, trong đó từng thành viên phải chứng minh năng lực và kinh nghiệm của mình là đáp ứng yêu cầu của HSMT cho phần việc được phân công thực hiện trong liên danh.

b) Các tài liệu khác được quy định tại BDL.

Mục 14. Thời gian có hiệu lực của HSDT

1. Thời gian có hiệu lực của HSDT không ngắn hơn thời gian quy định tại BDL và được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày. HSDT có thời gian hiệu lực ngắn hơn so với quy định tại BDL sẽ không được tiếp tục xem xét, đánh giá.

2. Trong trường hợp cần thiết, trước khi hết thời hạn hiệu lực của HSDT, bên mời thầu có thể đề nghị các nhà thầu gia hạn hiệu lực của HSDT (gia hạn hiệu lực của cả HSĐXKT và HSĐXTC). Nếu nhà thầu không chấp nhận việc gia hạn thì HSDT của nhà thầu không được xem xét tiếp. Nhà thầu chấp nhận đề nghị gia hạn không được phép thay đổi bất kỳ nội dung nào của HSDT. Việc đề nghị gia hạn và chấp thuận, không chấp thuận gia hạn phải được thể hiện bằng văn bản.

Mục 15. Quy cách của HSDT và chữ ký trong HSDT

1. Nhà thầu phải chuẩn bị một bản gốc và một số bản chụp HSDT theo quy định tại BDL và ghi rõ "bản gốc" và "bản chụp" tương ứng.

2. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc. Trong quá trình đánh giá, nếu bên mời thầu phát hiện bản chụp có lỗi kỹ thuật như chụp nhòe, không rõ chữ, chụp thiếu trang hoặc các lỗi khác thì lấy nội dung của bản gốc làm cơ sở. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà thầu thì căn cứ vào bản gốc để đánh giá. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà thầu thì HSDT của nhà thầu sẽ bị loại.

3. HSDT phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Đơn dự thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSDT và các biểu mẫu khác phải được đại diện hợp pháp của nhà thầu ký theo hướng dẫn tại Phần thứ hai và Phần thứ ba.

4. Trường hợp là nhà thầu liên danh thì HSDT phải có chữ ký của đại diện hợp pháp của tất cả thành viên liên danh hoặc thành viên đại diện nhà thầu liên danh theo thỏa thuận liên danh. Để bảo đảm tất cả thành viên của liên danh đều bị ràng buộc về mặt pháp lý, văn bản thỏa thuận liên danh phải có chữ ký của các đại diện hợp pháp của tất cả thành viên trong liên danh.

5. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký đơn dự thầu.

C. NỘP HỒ SƠ DỰ THẦU

Mục 16. Niêm phong và cách ghi trên túi đựng HSDT

1. HSDT bao gồm các nội dung nêu tại Mục 9 Chương này. Bản gốc và các bản chụp của HSĐXKT phải được đựng trong túi có niêm phong và ghi rõ “Hồ sơ đề xuất về kỹ thuật” phía bên ngoài túi. Tương tự, bản gốc và bản chụp của HSĐXTC cũng phải được đựng trong túi có niêm phong, ghi rõ “Hồ sơ đề xuất về tài chính” cùng với dòng cảnh báo “Không mở cùng thời điểm mở Hồ sơ đề xuất về kỹ thuật”. Túi đựng HSĐXKT và túi đựng HSĐXTC cần được đóng gói trong một túi và niêm phong (cách niêm phong do nhà thầu tự quy định). Cách trình bày các thông tin trên túi đựng HSDT được quy định trong BDL.

2. Trong trường hợp HSĐXKT và HSĐXTC gồm nhiều tài liệu, nhà thầu cần thực hiện việc đóng gói toàn bộ tài liệu sao cho việc tiếp nhận và bảo quản HSĐXKT, HSĐXTC của bên mời thầu được thuận tiện, đảm bảo sự toàn vẹn của HSĐXKT và HSĐXTC, tránh thất lạc, mất mát. Trường hợp cần đóng gói thành nhiều túi để dễ vận chuyển thì trên mỗi túi phải ghi rõ số thứ tự từng túi trên tổng số túi và ghi rõ thuộc HSĐXKT hay HSĐXTC để đảm bảo tính thống nhất và từng túi cũng phải được đóng gói, niêm phong và ghi theo đúng quy định tại Mục này.

3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định trong HSMT như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển tới bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn tại Khoản 1 và Khoản 2 Mục này. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà thầu không thực hiện đúng chỉ dẫn tại Khoản 1 và Khoản 2 Mục này.

Mục 17. Thời hạn nộp HSDT

1. Nhà thầu nộp trực tiếp hoặc gửi HSDT đến địa chỉ của bên mời thầu nhưng phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu quy định tại BDL. Bên mời thầu tiếp nhận HSDT của tất cả nhà thầu nộp HSDT trước thời điểm đóng thầu, kể cả trường hợp nhà thầu tham dự thầu chưa mua hoặc nhận HSMT từ bên mời thầu. Trường hợp chưa mua HSMT thì nhà thầu phải trả cho bên mời thầu một khoản tiền bằng giá bán một bộ HSMT trước khi HSDT được tiếp nhận.

2. Bên mời thầu có thể gia hạn thời điểm đóng thầu trong trường hợp cần tăng thêm số lượng HSDT hoặc khi sửa đổi HSMT theo Mục 6 Chương này hoặc theo yêu cầu của nhà thầu khi bên mời thầu xét thấy cần thiết.

3. Khi gia hạn thời điểm đóng thầu, bên mời thầu sẽ thông báo bằng văn bản cho các nhà thầu đã nhận HSMT từ bên mời thầu và đã nộp HSDT, đồng thời đăng tải thông báo gia hạn thời điểm đóng thầu trên hệ thống mạng đấu thầu quốc gia, Báo đấu thầu (kể cả tiếng Anh đối với đấu thầu quốc tế). Khi thông báo, bên mời thầu sẽ ghi rõ thời điểm đóng thầu mới để nhà thầu có đủ thời gian sửa đổi hoặc bổ sung HSDT (bao gồm cả hiệu lực của HSDT) theo yêu cầu mới. Nhà thầu đã nộp HSDT có thể nhận lại để sửa đổi, bổ sung HSDT của mình. Trường hợp nhà thầu chưa nhận lại hoặc không nhận lại HSDT thì bên mời thầu quản lý HSDT đó theo chế độ quản lý hồ sơ “mật”.

Mục 18. HSDT nộp muộn

HSDT được gửi đến bên mời thầu sau thời điểm đóng thầu sẽ không được mở, không hợp lệ, bị loại và được trả lại cho nhà thầu theo nguyên trạng. Bất kỳ tài liệu nào được nhà thầu gửi đến sau thời điểm đóng thầu để sửa đổi, bổ sung HSDT đã nộp đều không hợp lệ, trừ tài liệu nhà thầu gửi đến để làm rõ HSDT theo yêu cầu của bên mời thầu hoặc tài liệu làm rõ, bổ sung nhằm chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu quy định tại Mục 21 Chương này.

Mục 19. Sửa đổi, thay thế hoặc rút HSDT

1. Sau khi nộp, nhà thầu có thể rút, thay thế hoặc sửa đổi HSDT bằng cách gửi văn bản thông báo có chữ ký của người đại diện hợp pháp của nhà thầu, kèm theo nội dung thay thế hoặc sửa đổi HSDT. Trường hợp ủy quyền thì phải gửi kèm giấy ủy quyền hợp lệ theo Mẫu số 2 Phần thứ hai. Mọi thông báo phải được nhà thầu chuẩn bị và nộp cho bên mời thầu theo quy định tại Mục 16 Chương này, trên túi đựng văn bản thông báo phải ghi rõ “RÚT HỒ SƠ DỰ THẦU’ hoặc “THAY THẾ HỒ SƠ DỰ THẦU” hoặc ‘‘SỬA ĐỔI HỒ SƠ DỰ THẦU”. Bên mời thầu phải nhận được thông báo này của nhà thầu trước thời điểm đóng thầu theo quy định tại Mục 17 Chương này.

2. HSDT mà nhà thầu yêu cầu rút lại theo Khoản 1 Mục này sẽ được trả lại cho nhà thầu theo nguyên trạng. Nhà thầu không được rút, thay thế hoặc sửa đổi HSDT sau thời điểm đóng thầu cho đến khi hết hạn hiệu lực của HSDT nêu trong đơn dự thầu hoặc đến khi hết hạn hiệu lực đã gia hạn của HSDT.

D. MỞ THẦU VÀ ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Mục 20. Mở HSĐXKT

1. Việc mở HSĐXKT được tiến hành công khai theo thời gian và địa điểm quy định tại BDL. Chỉ tiến hành mở HSĐXKT mà bên mời thầu nhận được trước thời điểm đóng thầu trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở thầu, không phụ thuộc vào sự có mặt hay vắng mặt của các nhà thầu. Bên mời thầu có thể mời đại diện của các cơ quan có liên quan đến tham dự lễ mở HSĐXKT.

2. Việc mở HSĐXKT được thực hiện đối với từng HSĐXKT theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

a) Kiểm tra niêm phong;

b) Mở hồ sơ và đọc rõ các thông tin về:

- Tình trạng niêm phong;

- Tên nhà thầu;

- Số lượng bản gốc, bản chụp HSĐXKT;

- Đơn dự thầu thuộc HSĐXKT;

- Thời gian có hiệu lực của HSĐXKT;

- Thời gian thực hiện hợp đồng;

- Các thông tin khác liên quan.

3. Các thông tin nêu tại Khoản 2 Mục này được ghi vào biên bản mở thầu. Biên bản mở thầu phải được ký xác nhận bởi đại diện của bên mời thầu và nhà thầu tham dự lễ mở thầu. Biên bản này được gửi cho các nhà thầu tham dự thầu.

4. Đại diện của bên mời thầu ký xác nhận vào bản gốc đơn dự thầu, giấy ủy quyền của người đại diện theo pháp luật của nhà thầu (nếu có); thỏa thuận liên danh (nếu có); các nội dung quan trọng của từng HSĐXKT.

5. HSĐXTC của tất cả nhà thầu được bên mời thầu niêm phong trong một túi riêng biệt và được đại diện của bên mời thầu, nhà thầu tham dự lễ mở HSĐXKT ký niêm phong.

Mục 21. Làm rõ HSDT

1. Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ HSDT theo yêu cầu của bên mời thầu. Tất cả yêu cầu làm rõ của bên mời thầu và phản hồi của nhà thầu phải được thực hiện bằng văn bản. Việc làm rõ chỉ được thực hiện giữa bên mời thầu và nhà thầu có HSDT cần phải làm rõ, bảo đảm nguyên tắc không làm thay đổi bản chất của nhà thầu tham dự thầu, không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi giá dự thầu. Tài liệu làm rõ HSDT được bên mời thầu bảo quản như một phần của HSDT.

2. Trong văn bản yêu cầu làm rõ quy định thời hạn làm rõ của nhà thầu. Trường hợp quá thời hạn làm rõ mà bên mời thầu không nhận được văn bản làm rõ, hoặc nhà thầu có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của bên mời thầu thì bên mời thầu sẽ đánh giá HSDT của nhà thầu theo thông tin nêu tại HSDT nộp trước thời điểm đóng thầu.

3. Đối với HSĐXKT, việc làm rõ được thực hiện trong quá trình đánh giá HSĐXKT nêu tại Mục 22 và Mục 23 Chương này. Trường hợp HSĐXKT của nhà thầu thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì bên mời thầu yêu cầu nhà thầu làm rõ, bổ sung tài liệu để chứng minh tư cách hợp lệ, năng lực và kinh nghiệm.

Trường hợp sau khi đóng thầu, nhà thầu phát hiện HSĐXKT thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì nhà thầu được phép gửi tài liệu đến bên mời thầu trong khoảng thời gian quy định tại BDL để làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà thầu để xem xét, đánh giá; các tài liệu bổ sung, làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi là một phần của HSĐXKT. Bên mời thầu phải thông báo bằng văn bản cho nhà thầu về việc đã nhận được các tài liệu bổ sung làm rõ của nhà thầu bằng một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

4. Đối với HSĐXTC, việc làm rõ được thực hiện trong quá trình đánh giá HSĐXTC nêu tại Mục 25 Chương này.

Mục 22. Kiểm tra và đánh giá tính hợp lệ của HSĐXKT

1. Kiểm tra tính hợp lệ của HSĐXKT, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp HSĐXKT quy định tại Khoản 1 Mục 15 Chương này;

b) Kiểm tra các thành phần của HSĐXKT, bao gồm:

- Đơn dự thầu thuộc HSĐXKT theo quy định tại Khoản 1 và Khoản 2 Mục 10 Chương này;

- Thỏa thuận liên danh (nếu có) theo quy định tại Khoản 1 Mục 10 Chương này;

- Giấy ủy quyền ký đơn dự thầu (nếu có) theo quy định tại Khoản 1 Mục 10 Chương này;

- Các tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm theo quy định tại Mục 13 Chương này;

- Đề xuất về kỹ thuật;

- Các thành phần khác thuộc HSĐXKT;

- Các phụ lục, tài liệu kèm theo HSĐXKT được quy định tại BDL.

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐXKT.

2. Đánh giá tính hợp lệ của HSĐXKT:

HSĐXKT của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung quy định tại Khoản 1 Mục 1 Chương III.

3. Nhà thầu có HSĐXKT hợp lệ sẽ được đánh giá chi tiết về kỹ thuật theo quy định tại Mục 23 Chương này.

Mục 23. Đánh giá chi tiết HSĐXKT

1. Việc đánh giá chi tiết HSĐXKT thực hiện theo TCĐG quy định tại Chương III.

2. Đối với gói thầu áp dụng phương pháp giá thấp nhất, giá cố định hoặc phương pháp kết hợp giữa kỹ thuật và giá, danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật được phê duyệt bằng văn bản. Bên mời thầu thông báo danh sách này cho tất cả nhà thầu tham dự thầu, trong đó mời các nhà thầu đáp ứng yêu cầu về kỹ thuật đến mở HSĐXTC để đánh giá theo quy định tại Mục 24 và Mục 25 Chương này.

3. Đối với gói thầu áp dụng phương pháp dựa trên kỹ thuật: căn cứ vào tờ trình phê duyệt, báo cáo thẩm định danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật, nhà thầu đạt điểm kỹ thuật cao nhất được phê duyệt bằng văn bản. Bên mời thầu thông báo nhà thầu đạt điểm kỹ thuật cao nhất cho tất cả nhà thầu tham dự thầu và mời nhà thầu này đến mở HSĐXTC để thương thảo theo quy định tại Mục 29 Chương này. Việc mở HSĐXTC được thực hiện theo trình tự quy định tại Khoản 3 Mục 24 Chương này.

4. Đối với nhà thầu liên danh thì năng lực, kinh nghiệm của liên danh được tính là tổng năng lực, kinh nghiệm của các thành viên liên danh, tuy nhiên năng lực, kinh nghiệm của mỗi thành viên chỉ xét theo phạm vi công việc mà mỗi thành viên đảm nhận trong liên danh.

Mục 24. Mở HSĐXTC

1. Việc mở HSĐXTC được tiến hành công khai theo thời gian và địa điểm nêu trong văn bản thông báo cho nhà thầu, trước sự chứng kiến của đại diện các nhà thầu được mở HSĐXTC và đại diện của các cơ quan có liên quan (nếu cần thiết). Việc mở HSĐXTC không phụ thuộc vào sự có mặt; hay vắng mặt của các nhà thầu được mời.

2. Tại lễ mở HSĐXTC, bên mời thầu công khai văn bản phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật, sau đó tiến hành mở lần lượt HSĐXTC của từng nhà thầu đáp ứng yêu cầu về kỹ thuật theo thứ tự chữ cái tên của nhà thầu.

3. Việc mở HSĐXTC được thực hiện theo trình tự như sau:

a) Kiểm tra niêm phong;

b) Mở HSĐXTC;

c) Đọc rõ và ghi vào biên bản mở HSĐXTC các thông tin chủ yếu:

- Tình trạng niêm phong;

- Tên nhà thầu;

- Số lượng bản gốc, bản chụp HSĐXTC;

- Đơn dự thầu thuộc HSĐXTC;

- Thời gian có hiệu lực của HSĐXTC;

- Giá dự thầu ghi trong đơn dự thầu và giá trong bảng tổng hợp chi phí tại Mẫu số 11 Phần thứ ba;

- Giá trị giảm giá (nếu có);

- Điểm kỹ thuật của HSDT được đánh giá đáp ứng yêu cầu về kỹ thuật 1 ;

- Các thông tin khác liên quan.

4. Biên bản mở HSĐXTC phải được ký xác nhận bởi đại diện của bên mời thầu và đại diện của từng nhà thầu có mặt. Bản chụp của biên bản mở HSĐXTC được gửi cho tất cả nhà thầu đáp ứng yêu cầu về kỹ thuật.

5. Đại diện của bên mời thầu ký xác nhận vào tất cả các trang bản gốc của HSĐXTC.

Mục 25. Đánh giá HSĐXTC

1. Kiểm tra tính hợp lệ của HSĐXTC, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp HSĐXTC;

b) Kiểm tra các thành phần của HSĐXTC, bao gồm: Đơn dự thầu thuộc HSĐXTC; bảng tổng hợp chi phí, bảng thù lao cho chuyên gia; bảng phân tích chi phí thù lao cho chuyên gia (nếu có); các thành phần khác thuộc HSĐXTC;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐXTC.

2. Đánh giá tính hợp lệ của HSĐXTC:

HSĐXTC của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung quy định tại Khoản 2 Mục 1 Chương III.

3. Đánh giá chi tiết HSĐXTC:

a) Việc đánh giá chi tiết HSĐXTC được thực hiện trên cùng một mặt bằng về thuế nêu tại BDL và theo TCĐG quy định tại Chương III. Trong quá trình đánh giá HSĐXTC, bên mời thầu tiến hành sửa lỗi và hiệu chỉnh sai lệch của HSĐXTC theo quy định tại Mục 26 và Mục 27 Chương này.

b) Sau khi đánh giá chi tiết HSĐXTC, nhà thầu xếp hạng thứ nhất theo quy định tại BDL được xem xét, mời vào thương thảo hợp đồng theo quy định tại Mục 29 Chương này.

Mục 26. Sửa lỗi

1. Sửa lỗi là việc sửa những sai sót trong HSDT bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác khi tính toán giá dự thầu. Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở cho việc sửa lỗi; nếu phát hiện đơn giá có sự sai khác bất thường do lỗi hệ thập phân (10 lần, 100 lần, 1.000 lần) thì thành tiền là cơ sở cho việc sửa lỗi.

b) Các lỗi khác:

- Tại cột thành tiền đã được điền đầy đủ giá trị nhưng không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng; khi có đơn giá nhưng cột thành tiền bỏ trống thì giá trị cột thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá; nếu một nội dung nào đó có điền đơn giá và giá trị tại cột thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia giá trị tại cột thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong HSMT thì giá trị sai khác đó là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại Mục 27 Chương này;

- Lỗi nhầm đơn vị tính: sửa lại cho phù hợp với yêu cầu của HSMT;

- Trường hợp có khác biệt giữa những nội dung thuộc đề xuất về kỹ thuật và nội dung thuộc đề xuất về tài chính thì nội dung thuộc đề xuất về kỹ thuật sẽ là cơ sở cho việc sửa lỗi;

- Trường hợp có khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số sau khi sửa lỗi theo quy định tại Mục này làm cơ sở pháp lý;

- Trường hợp không nhất quán giữa bảng tổng hợp chi phí và bảng thù lao cho chuyên gia, chi phí khác cho chuyên gia thì lấy bảng thù lao cho chuyên gia sau khi được sửa lỗi theo bảng phân tích chi phí thù lao cho chuyên gia (nếu có), chi phí khác cho chuyên gia làm cơ sở pháp lý cho việc sửa lỗi.

- Trường hợp có khác biệt giữa giá ghi trong đơn dự thầu (không kể giảm giá) và giá trong bảng tổng hợp chi phí thì căn cứ vào giá ghi trong bảng tổng hợp chi phí sau khi bảng này được sửa lỗi theo quy định tại Mục này.

2. Sau khi sửa lỗi theo quy định tại Khoản 1 Mục này, bên mời thầu thông báo bằng văn bản cho nhà thầu biết về việc sửa lỗi đối với HSDT của nhà thầu. Trong vòng 03 ngày làm việc, kể từ ngày nhận được thông báo của bên mời thầu, nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp thuận kết quả sửa lỗi. Trường hợp nhà thầu không chấp thuận kết quả sửa lỗi thì HSDT của nhà thầu đó sẽ bị loại.

Mục 27. Hiệu chỉnh sai lệch

1. Trường hợp HSDT chào thiếu hoặc thừa nội dung so với yêu cầu của HSMT thì phải tiến hành hiệu chỉnh sai lệch. Việc hiệu chỉnh sai lệch được thực hiện trên nguyên tắc bảo đảm công bằng, minh bạch và hiệu quả kinh tế.

2. Sau khi hiệu chỉnh sai lệch, bên mời thầu thông báo bằng văn bản cho nhà thầu biết về việc hiệu chỉnh sai lệch đối với HSDT của nhà thầu. Trong vòng 03 ngày làm việc, kể từ ngày nhận được thông báo của bên mời thầu, nhà thầu phải có văn bản thông báo ý kiến của mình cho bên mời thầu về kết quả hiệu chỉnh sai lệch. Trường hợp nhà thầu không chấp thuận kết quả hiệu chỉnh sai lệch thì phải nêu rõ lý do để bên mời thầu xem xét, quyết định.

Mục 28. Bảo mật và việc tiếp xúc với bên mời thầu

1. Thông tin liên quan đến việc đánh giá HSDT và đề nghị nhà thầu trúng thầu phải được giữ bí mật và không được phép tiết lộ cho các nhà thầu hay bất kỳ người nào không liên quan đến quá trình lựa chọn nhà thầu cho tới khi công khai kết quả lựa chọn nhà thầu. Trong mọi trường hợp không được tiết lộ thông tin trong HSDT của nhà thầu này cho nhà thầu khác, trừ thông tin được công khai khi mở thầu.

2. Trừ trường hợp mở HSĐXKT quy định tại Mục 20, mở HSĐXTC quy định tại Mục 24, làm rõ HSDT quy định tại Mục 21 và thương thảo hợp đồng quy định tại Mục 29 Chương này, không nhà thầu nào được phép tiếp xúc với bên mời thầu về các vấn đề liên quan đến HSDT của mình cũng như liên quan đến gói thầu trong suốt thời gian kể từ sau thời điểm đóng thầu đến khi thông báo kết quả lựa chọn nhà thầu.

Mục 29. Thương thảo hợp đồng

1. Việc thương thảo hợp đồng phải dựa trên cơ sở sau đây:

a) Báo cáo đánh giá HSDT;

b) HSDT và các tài liệu làm rõ HSDT (nếu có) của nhà thầu;

c) HSMT.

2. Thời gian tiến hành thương thảo được quy định tại BDL.

3. Nguyên tắc thương thảo hợp đồng:

a) Không tiến hành thương thảo đối với các nội dung mà nhà thầu đã đề xuất theo đúng yêu cầu của HSMT;

b) Trong quá trình thương thảo, nhà thầu không được thay đổi nhân sự đã đề xuất trong HSDT, trừ trường hợp do thời gian đánh giá HSDT kéo dài hơn so với quy định hoặc vì lý do bất khả kháng mà các vị trí nhân sự chủ chốt do nhà thầu đã đề xuất không thể tham gia thực hiện hợp đồng. Trong trường hợp này, nhà thầu được thay đổi nhân sự khác nhưng phải bảo đảm các nhân sự dự kiến thay thế có trình độ, kinh nghiệm và năng lực tương đương hoặc cao hơn với nhân sự đã đề xuất và nhà thầu không được thay đổi giá dự thầu.

4. Nội dung thương thảo hợp đồng:

a) Nhiệm vụ và phạm vi công việc chi tiết của nhà thầu cần thực hiện;

b) Chuyển giao công nghệ và đào tạo (nếu có);

c) Kế hoạch công tác và bố trí nhân sự;

d) Tiến độ;

đ) Giải quyết thay đổi nhân sự (nếu có);

e) Bố trí điều kiện làm việc;

g) Thương thảo về chi phí DVTV trên cơ sở phù hợp với yêu cầu của gói thầu và điều kiện thực tế, bao gồm việc xác định rõ các khoản thuế nhà thầu phải nộp theo quy định của pháp luật về thuế của Việt Nam (nếu có), phương thức nộp thuế (nhà thầu trực tiếp nộp thuế hoặc chủ đầu tư giữ lại một khoản tiền tương đương với giá trị thuế để nộp thay cho nhà thầu theo quy định của pháp luật hiện hành), giá trị nộp thuế và các vấn đề liên quan khác đến nghĩa vụ nộp thuế phải được nêu cụ thể trong hợp đồng;

h) Thương thảo về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa HSMT và HSDT, giữa các nội dung khác nhau trong HSDT với nhau dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

i) Thương thảo về các vấn đề phát sinh trong quá trình lựa chọn nhà thầu (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của gói thầu;

k) Thương thảo về các nội dung cần thiết khác.

5. Trong quá trình thương thảo hợp đồng, các bên tham gia thương thảo tiến hành hoàn thiện dự thảo văn bản hợp đồng; ĐKCT của hợp đồng, phụ lục hợp đồng.

6. Trường hợp nhà thầu không đến thương thảo theo thời gian quy định tại Khoản 2 Mục này hoặc thương thảo nhưng không thành công; bên mời thầu báo cáo chủ đầu tư xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo; trường hợp thương thảo với các nhà thầu xếp hạng tiếp theo không thành công thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định hủy thầu theo quy định tại Khoản 1 Điều 17 của Luật đấu thầu.

E. TRÚNG THẦU

Mục 30. Điều kiện được xem xét, đề nghị trúng thầu

Nhà thầu được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

1. Có HSDT hợp lệ;

2. Có đề xuất về kỹ thuật đáp ứng yêu cầu;

3. Có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất đối với phương pháp giá thấp nhất; có điểm kỹ thuật cao nhất đối với phương pháp giá cố định và phương pháp dựa trên kỹ thuật; có điểm tổng hợp cao nhất đối với phương pháp kết hợp giữa kỹ thuật và giá;

4. Có giá đề nghị trúng thầu không vượt giá gói thầu để làm căn cứ xét duyệt trúng thầu theo quy định tại BDL.

Mục 31. Quyền của bên mời thầu đề xuất chấp nhận, loại bỏ HSDT hoặc hủy đấu thầu

Bên mời thầu được quyền đề xuất chấp nhận, loại bỏ HSDT hoặc hủy đấu thầu trên cơ sở tuân thủ Luật đấu thầu và các văn bản hướng dẫn thực hiện.

Mục 32. Thông báo kết quả lựa chọn nhà thầu

1. Sau khi có quyết định phê duyệt kết quả lựa chọn nhà thầu, bên mời thầu đăng tải thông tin về kết quả lựa chọn nhà thầu lên Hệ thống mạng đấu thầu quốc gia hoặc Báo đấu thầu, đồng thời gửi văn bản thông báo kết quả lựa chọn nhà thầu tới các nhà thầu tham dự thầu (bao gồm cả nhà thầu trúng thầu và nhà thầu không trúng thầu). Nội dung thông báo kết quả lựa chọn nhà thầu bao gồm:

a) Tên nhà thầu trúng thầu;

b) Giá trúng thầu;

c) Loại hợp đồng;

d) Thời gian thực hiện hợp đồng;

đ) Các nội dung cần lưu ý (nếu có);

e) Danh sách nhà thầu không được lựa chọn và tóm tắt lý do không được lựa chọn của từng nhà thầu;

g) Kế hoạch hoàn thiện, ký kết hợp đồng với nhà thầu được lựa chọn.

2. Bên mời thầu gửi thông báo trúng thầu bằng văn bản đến nhà thầu trúng thầu kèm theo dự thảo hợp đồng theo Mẫu hợp đồng tại Chương VI đã được ghi các thông tin cụ thể của gói thầu và kế hoạch hoàn thiện hợp đồng, trong đó nêu rõ thời gian, địa điểm và những vấn đề cần trao đổi khi hoàn thiện hợp đồng.

Mục 33. Hoàn thiện và ký kết hợp đồng

Hoàn thiện hợp đồng và ký kết hợp đồng thực hiện như sau:

1. Việc hoàn thiện hợp đồng để ký kết hợp đồng dựa trên cơ sở sau đây:

a) Dự thảo hợp đồng;

b) Các nội dung cần được hoàn thiện hợp đồng giữa bên mời thầu và nhà thầu trúng thầu;

c) Kết quả lựa chọn nhà thầu được duyệt;

d) Biên bản thương thảo hợp đồng;

đ) Các nội dung nêu trong HSDT và văn bản giải thích làm rõ HSDT của nhà thầu trúng thầu (nếu có);

e) Các yêu cầu nêu trong HSMT.

2. Sau khi nhận được thông báo trúng thầu, trong thời hạn quy định tại BDL, nhà thầu trúng thầu phải gửi cho bên mời thầu văn bản chấp thuận hoàn thiện, ký kết hợp đồng. Trường hợp liên danh, hợp đồng được ký kết phải bao gồm chữ ký của tất cả thành viên trong liên danh. Quá thời hạn nêu trên, nếu bên mời thầu không nhận được văn bản chấp thuận hoặc nhà thầu từ chối vào hoàn thiện, ký kết hợp đồng thì bên mời thầu báo cáo chủ đầu tư xem xét, quyết định hủy kết quả lựa chọn nhà thầu trước đó và quyết định lựa chọn nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng theo quy định tại Mục 29 Chương này. Trong trường hợp đó, nhà thầu sẽ được bên mời thầu yêu cầu gia hạn hiệu lực HSDT, nếu cần thiết.

3. Trường hợp nhà thầu trúng thầu từ chối hoàn thiện, ký kết hợp đồng mà không có lý do chính đáng thì bên mời thầu đăng tải thông tin nhà thầu vi phạm lên hệ thống mạng đấu thầu quốc gia để các chủ đầu tư, bên mời thầu có cơ sở đánh giá về uy tín của nhà thầu trong các lần tham dự thầu tiếp theo.

4. Sau khi hoàn thiện hợp đồng, chủ đầu tư và nhà thầu sẽ ký kết hợp đồng.

Mục 34. Kiến nghị trong đấu thầu

1. Nhà thầu tham dự thầu có quyền kiến nghị về kết quả lựa chọn nhà thầu và những vấn đề liên quan trong quá trình lựa chọn nhà thầu khi thấy quyền, lợi ích hợp pháp của mình bị ảnh hưởng.

2. Kiến nghị về những vấn đề trong quá trình lựa chọn nhà thầu mà không phải về kết quả lựa chọn nhà thầu được giải quyết như sau:

a) Nhà thầu gửi văn bản kiến nghị đến chủ đầu tư từ khi xảy ra sự việc đến trước khi có thông báo kết quả lựa chọn nhà thầu;

b) Đơn kiến nghị phải được gửi trước tiên đến chủ đầu tư theo tên, địa chỉ nêu tại BDL. Chủ đầu tư có văn bản giải quyết kiến nghị gửi đến nhà thầu trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản kiến nghị của nhà thầu;

c) Trường hợp chủ đầu tư không có văn bản giải quyết kiến nghị hoặc nhà thầu không đồng ý với kết quả giải quyết kiến nghị thì nhà thầu có quyền gửi văn bản kiến nghị đến người có thẩm quyền theo tên, địa chỉ nêu tại BDL trong thời hạn 05 ngày làm việc, kể từ ngày hết hạn trả lời hoặc ngày nhận được văn bản giải quyết kiến nghị của chủ đầu tư;

d) Người có thẩm quyền có văn bản giải quyết kiến nghị gửi đến nhà thầu trong thời hạn 05 ngày làm việc, kể từ ngày nhận được văn bản kiến nghị của nhà thầu.

3. Kiến nghị về kết quả lựa chọn nhà thầu được giải quyết như sau:

a) Nhà thầu gửi văn bản kiến nghị đến chủ đầu tư trong thời hạn 10 ngày, kể từ ngày có thông báo kết quả lựa chọn nhà thầu;

b) Chủ đầu tư có văn bản giải quyết kiến nghị gửi nhà thầu trong thời hạn 07 ngày làm việc, kể từ ngày nhận được văn bản kiến nghị của nhà thầu;

c) Trường hợp chủ đầu tư không có văn bản trả lời hoặc nhà thầu không đồng ý với kết quả giải quyết kiến nghị thì nhà thầu có quyền gửi văn bản kiến nghị đồng thời đến người có thẩm quyền và Hội đồng tư vấn giải quyết kiến nghị trong thời hạn 05 ngày làm việc, kể từ ngày hết hạn trả lời hoặc ngày nhận được văn bản giải quyết kiến nghị của chủ đầu tư.

Nhà thầu phải nộp một khoản chi phí là 0,02% giá dự thầu của nhà thầu có kiến nghị nhưng tối thiểu là 1.000.000 đồng và tối đa là 50.000.000 đồng cho bộ phận thường trực giúp việc của Hội đồng tư vấn nêu tại BDL. Trường hợp nhà thầu có kiến nghị được kết luận là đúng thì chi phí do nhà thầu nộp sẽ được hoàn trả bởi cá nhân, tổ chức có trách nhiệm liên đới;

d) Khi nhận được văn bản kiến nghị, Hội đồng tư vấn giải quyết kiến nghị có quyền yêu cầu nhà thầu, chủ đầu tư, bên mời thầu và các cơ quan liên quan cung cấp thông tin để xem xét và có văn bản báo cáo người có thẩm quyền về phương án, nội dung trả lời kiến nghị trong thời hạn 20 ngày, kể từ ngày nhận được văn bản kiến nghị của nhà thầu;

đ) Người có thẩm quyền ban hành quyết định giải quyết kiến nghị về kết quả lựa chọn nhà thầu trong thời hạn 05 ngày làm việc, kể từ ngày nhận được ý kiến bằng văn bản của Hội đồng tư vấn giải quyết kiến nghị.

4. Nhà thầu có quyền khởi kiện ngay ra Tòa án vào bất kỳ thời gian nào, kể cả đang trong quá trình giải quyết kiến nghị hoặc sau khi đã có kết quả giải quyết kiến nghị. Nhà thầu đã khởi kiện ra Tòa án thì không gửi kiến nghị đến chủ đầu tư, người có thẩm quyền. Trường hợp đang trong quá trình giải quyết kiến nghị theo quy định tại Khoản 1, 2 và 3 Mục này mà nhà thầu khởi kiện ra Tòa án thì việc giải quyết kiến nghị được chấm dứt ngay;

Mục 35. Xử lý vi phạm trong đấu thầu

1. Tổ chức, cá nhân vi phạm pháp luật về đấu thầu và quy định khác của pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; trường hợp hành vi vi phạm pháp luật về đấu thầu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

2. Ngoài việc bị xử lý theo quy định tại Khoản 1 Mục này, tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về đấu thầu còn bị cấm tham gia hoạt động đấu thầu và đưa vào danh sách các nhà thầu vi phạm trên hệ thống mạng đấu thầu quốc gia.

3. Trường hợp vi phạm dẫn tới bị cấm tham gia hoạt động đấu thầu, nhà thầu vi phạm có thể bị cấm tham gia hoạt động đấu thầu đối với các dự án, gói thầu thuộc thẩm quyền quản lý của người có thẩm quyền hoặc trong một Bộ, ngành, địa phương hoặc trên phạm vi toàn quốc theo quy định tại Khoản 3 Điều 90 Luật đấu thầu.

4. Công khai xử lý vi phạm:

a) Quyết định xử lý vi phạm được gửi cho tổ chức, cá nhân bị xử lý và các cơ quan, tổ chức liên quan, đồng thời gửi đến Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp;

b) Quyết định xử lý vi phạm được đăng tải trên Báo đấu thầu, hệ thống mạng đấu thầu quốc gia.

Mục 36. Tham gia theo dõi, giám sát quá trình lựa chọn nhà thầu

Người có thẩm quyền cử cá nhân hoặc đơn vị nêu tại BDL tham gia giám sát, theo dõi quá trình lựa chọn nhà thầu đối với gói thầu này. Trường hợp nhà thầu phát hiện hành vi, nội dung trong lựa chọn nhà thầu không phù hợp quy định của pháp luật về đấu thầu, nhà thầu có trách nhiệm thông báo với cá nhân hoặc đơn vị nêu trên.

Chương II

BẢNG DỮ LIỆU ĐẤU THẦU

Bảng dữ liệu đấu thầu bao gồm các nội dung chi tiết của gói thầu theo một số mục tương ứng trong Chương I (Yêu cầu về thủ tục đấu thầu). Nếu có bất kỳ sự khác biệt nào so với các nội dung tương ứng trong Chương I thì căn cứ vào các nội dung trong Chương này.

Mục

Khoản

Nội dung

1

1

- Tên gói thầu: ______ [Ghi tên gói thầu theo kế hoạch lựa chọn nhà thầu được duyệt].

- Tên dự án hoặc dự toán mua sắm: ___________ [Ghi tên dự án hoặc dự toán mua sắm được duyệt].

- Tên bên mời thầu: ____________ [Ghi tên bên mời thầu].

- Nội dung công việc chủ yếu: ____________ [Ghi nội dung yêu cầu].

2

Thời gian thực hiện hợp đồng: ___________ [Ghi thời gian cụ thể theo kế hoạch lựa chọn nhà thầu được duyệt].

3

Nguồn vốn để thực hiện gói thầu: ________________

[Ghi rõ nguồn vốn hoặc phương thức thu xếp vốn, thời gian cấp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi thì phải ghi rõ tên nhà tài trợ và cơ cấu nguồn vốn, bao gồm vốn tài trợ; vốn đối ứng trong nước)].

2

4

Nhà thầu tham dự thầu phải có tên trên Hệ thống mạng đấu thầu quốc gia: _______ [trong thời gian Bộ Kế hoạch và Đầu tư chưa ban hành văn bản hướng dẫn thì ghi “không áp dụng”. Sau khi Bộ Kế hoạch và Đầu tư ban hành văn bản hướng dẫn thực hiện chi tiết thì ghi “có áp dụng”].

8

Trường hợp đấu thầu quốc tế, khi tham dự thầu, nhà thầu nước ngoài phải liên danh với nhà thầu trong nước hoặc sử dụng nhà thầu phụ trong nước, trừ trường hợp nhà thầu trong nước không đủ năng lực tham gia vào bất kỳ công việc nào của gói thầu. Trường hợp sử dụng thầu phụ, trong HSDT nhà thầu có thể đề xuất các phần công việc dự kiến sẽ dành cho nhà thầu phụ Việt Nam mà chưa cần kê khai cụ thể tên nhà thầu phụ; nhà thầu phải nộp bản cam kết kèm theo HSDT nếu được trúng thầu thì sẽ sử dụng nhà thầu phụ Việt Nam thực hiện phần công việc đã đề xuất trong HSDT.

3

2

Nhà thầu tham dự thầu phải độc lập về pháp lý và độc lập về tài chính với các nhà thầu: ________________

[Tùy theo tính chất tư vấn của gói thầu này để quy định về bảo đảm cạnh tranh cho phù hợp trên cơ sở Điều 6 Luật đấu thầu và Điều 2 Nghị định 63/CP. Ví dụ: gói thầu tư vấn này là tư vấn giám sát cho một gói thầu xây lắp thì cần quy định nhà thầu tham dự thầu phải độc lập với nhà thầu xây lắp; với nhà thầu lập, thẩm định HSMT gói thầu tư vấn giám sát (nếu có); với nhà thầu đánh giá HSDT gói thầu tư vấn giám sát (nếu có); với nhà thầu thẩm định kết quả lựa chọn nhà thầu gói thầu tư vấn giám sát (nếu có)].

5

1

Phương pháp đánh giá HSDT là: _________

[Ghi rõ một trong các phương pháp sau theo quy định tại Điều 40 Luật đấu thầu: Phương pháp giá thấp nhất, phương pháp giá cố định, phương pháp dựa trên kỹ thuật, phương pháp kết hợp giữa kỹ thuật và giá.

Đối với các gói thầu tư vấn đơn giản, giá trị nhỏ ghi "phương pháp giá thấp nhất"; Đối với các gói thầu tư vấn đơn giản, chi phí thực hiện gói thầu được xác định cụ thể và cố định trong HSMT, ghi "phương pháp giá cố định"; Đối với gói thầu tư vấn chú trọng tới cả chất lượng và chi phí thực hiện gói thầu, ghi "phương pháp kết hợp giữa kỹ thuật và giá"; Đối với gói thầu tư vấn có yêu cầu kỹ thuật cao, đặc thù, ghi "phương pháp dựa trên kỹ thuật"].

2

- Địa chỉ bên mời thầu: ________ [Ghi địa chỉ bên mời thầu]

- Thời gian gửi văn bản đề nghị: _____ [Đối với đấu thầu trong nước ghi "tối thiểu 03 ngày làm việc trước ngày có thời điểm đóng thầu"; đối với đấu thầu quốc tế ghi "tối thiểu 05 ngày làm việc trước ngày có thời điểm đóng thầu"].

6

3

Tài liệu sửa đổi HSMT sẽ được bên mời thầu gửi đến tất cả nhà thầu đã nhận HSMT từ bên mời thầu hoặc đã nộp HSDT trước ngày có thời điểm đóng thầu tối thiểu _____ ngày.

[Ghi số ngày cụ thể, nhưng phải đảm bảo đủ thời gian để nhà thầu hoàn chỉnh HSDT và không được quy định ít hơn 10 ngày đối với đấu thầu trong nước và 15 ngày đối với đấu thầu quốc tế].

7

2

a) Đối tượng được hưởng ưu đãi là: ___________

[Đối với đấu thầu trong nước thì ghi "nhà thầu có tổng số lao động là nữ giới hoặc thương binh, người khuyết tật chiếm tỷ lệ từ 25% trở lên và có thời gian sử dụng lao động tối thiểu bằng thời gian thực hiện gói thầu; nhà thầu là doanh nghiệp nhỏ theo quy định của pháp luật về doanh nghiệp".

Đối với đấu thầu quốc tế thì ghi "nhà thầu trong nước; nhà thầu nước ngoài liên danh với nhà thầu trong nước mà nhà thầu trong nước đảm nhận từ 25% trở lên giá trị công việc của gói thầu"]

b) Cách tính ưu đãi: ___________

[Đối với đấu thầu trong nước thì ghi "nhà thầu thuộc đối tượng được hưởng ưu đãi sẽ được xếp hạng cao hơn nhà thầu không thuộc đối tượng được hưởng ưu đãi trong trường hợp HSDT của các nhà thầu được đánh giá ngang nhau”;

Đối với đấu thầu quốc tế:

- Trường hợp áp dụng phương pháp giá thấp nhất thì ghi "Nhà thầu không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) vào giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của nhà thầu đó để so sánh, xếp hạng";

- Trường hợp áp dụng phương pháp giá cố định hoặc phương pháp dựa trên kỹ thuật thì ghi "Nhà thầu thuộc đối tượng được hưởng ưu đãi được cộng thêm 7,5% điểm kỹ thuật của nhà thầu vào điểm kỹ thuật của nhà thầu đó để so sánh, xếp hạng";

- Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá thì ghi "Nhà thầu thuộc đối tượng được hưởng ưu đãi được cộng thêm 7,5% điểm tổng hợp của nhà thầu vào điểm tổng hợp của nhà thầu đó để so sánh, xếp hạng"].

8

Ngôn ngữ sử dụng: _____________

[Ghi cụ thể ngôn ngữ sử dụng. Đối với đấu thầu trong nước, ghi "tiếng Việt". Đối với đấu thầu quốc tế, trường hợp HSMT bằng tiếng Anh thì ghi "tiếng Anh"; HSMT bằng tiếng Anh và tiếng Việt thì quy định "tiếng Anh và tiếng Việt, nếu có bất kỳ sự sai khác nào giữa HSMT tiếng Việt và HSMT tiếng Anh thì căn cứ vào HSMT bằng tiếng Anh". Đối với các tài liệu khác có liên quan thì cần yêu cầu giới hạn trong một số loại ngôn ngữ thông dụng, nếu nhà thầu sử dụng ngôn ngữ khác thì yêu cầu phải có bản dịch sang ngôn ngữ cùng với ngôn ngữ của HSDT].

9

1

Các tài liệu khác (nếu có): _________ [Ví dụ: trường hợp nhà thầu thuộc đối tượng ưu đãi nêu tại Mục 7 Chương I thì phải gửi kèm tài liệu chứng minh].

10

1

Tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền: __________________

[Ghi cụ thể văn bản pháp lý mà nhà thầu phải gửi để chứng minh tư cách hợp lệ của người được ủy quyền như bản sao Điều lệ công ty, Quyết định thành lập chi nhánh đã được chứng thực...].

11

1

Giá dự thầu: ________________________________

[1. Đối với gói thầu áp dụng loại hợp đồng trọn gói thì ghi:

"Giá dự thầu phải bao gồm tất cả chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng. Trường hợp gói thầu tư vấn đơn giản, thời gian thực hiện hợp đồng ngắn, không phát sinh rủi ro, trượt giá thì chi phí cho các yếu tố rủi ro và chi phí trượt giá được tính bằng 0 (đồng)".

2. Đối với gói thầu áp dụng loại hợp đồng theo thời gian thì ghi: "Giá dự thầu không bao gồm chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng"].

3

Phân tích chi phí thù lao cho chuyên gia:

Trường hợp không yêu cầu nhà thầu phân tích chi phí thù lao cho chuyên gia thì ghi rõ "Không yêu cầu"

Trường hợp yêu cầu nhà thầu phân tích chi phí thù lao cho chuyên gia thì ghi rõ "Nhà thầu phải phân tích chi phí thù lao cho chuyên gia theo Mẫu số 12B, Phần thứ ba"].

4

Chi phí thực hiện gói thầu: _______________

[Trường hợp áp dụng phương pháp giá cố định thì ghi giá gói thầu theo kế hoạch lựa chọn nhà thầu đã duyệt. Trường hợp không áp dụng phương pháp giá cố định thì không ghi giá gói thầu].

12

Đồng tiền dự thầu: ____________________________

[Ghi đồng tiền dự thầu. Tùy theo yêu cầu của gói thầu mà quy định việc cho phép và điều kiện áp dụng để nhà thầu chào theo một hoặc một số đồng tiền khác nhau theo quy định tại Điều 10 Luật đấu thầu.

1. Đối với đấu thầu trong nước, ghi "đồng Việt Nam".

2. Đối với đấu thầu quốc tế, ghi tối đa 3 đồng tiền cụ thể mà nhà thầu được phép chào, trong số đó phải có 1 đồng tiền là ngoại tệ tự do chuyển đổi (USD, EURO...). Đối với một hạng mục công việc cụ thể thì nhà thầu chỉ được chào thầu bằng một đồng tiền.

Trường hợp quy định hai hoặc ba đồng tiền thì bổ sung thêm các nội dung sau:

Đồng tiền quy đổi là: _____ (Nêu đồng tiền quy đổi được lựa chọn trong các đồng tiền đã quy định)

Thời điểm xác định tỷ giá quy đổi là: _________ (Nêu thời điểm xác định tỷ giá quy đổi)

Căn cứ xác định tỷ giá quy đổi: ________ (Nêu căn cứ xác định tỷ giá quy đổi, thường áp dụng tỷ giá bán ra của một ngân hàng thương mại hoạt động tại Việt Nam)

Đồng tiền trung gian: _________ (Nêu đồng tiền trung gian để quy đổi từ các loại đồng tiền về đồng tiền quy đổi trong trường hợp không có tỷ giá trực tiếp giữa các loại đồng tiền này và đồng tiền quy đổi. Trong trường hợp này, cần quy định thêm về công thức xác định tỷ giá quy đổi thông qua đồng tiền trung gian (tỷ giá bán ra, mua vào...)].

13

1

Tài liệu chứng minh tư cách hợp lệ của nhà thầu: _________

[Nêu yêu cầu tài liệu chứng minh tư cách hợp lệ của nhà thầu, ví dụ như bản chụp Giấy chứng nhận đăng ký doanh nghiệp đã được chứng thực...].

2

b) Các tài liệu khác chứng minh năng lực và kinh nghiệm của nhà thầu: _____

[Nêu các tài liệu chứng minh khác (nếu có), ví dụ: về năng lực tài chính, để chứng minh nhà thầu không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả, không đang trong quá trình giải thể; yêu cầu Nhà thầu nộp Báo cáo tài chính và bản chụp được chứng thực của một trong các tài liệu sau:

- Biên bản kiểm tra quyết toán thuế của nhà thầu trong năm tài chính gần nhất;

- Tờ khai quyết toán thuế có xác nhận của cơ quan quản lý thuế hoặc tờ khai quyết toán thuế điện tử và tài liệu chứng minh thực hiện nghĩa vụ nộp thuế phù hợp với tờ khai.

- Văn bản xác nhận của cơ quan quản lý thuế (xác nhận nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế trong năm tài chính gần nhất;

- Báo cáo kiểm toán].

14

1

Thời gian có hiệu lực của HSDT (gồm HSĐXKT và HSĐXTC) là ______ ngày kể từ ngày có thời điểm đóng thầu.

[Ghi rõ số ngày tùy thuộc quy mô, tính chất của gói thầu, nhưng không được quy định quá 180 ngày, trường hợp gói thầu có quy mô lớn, phức tạp, thời gian có hiệu lực của HSDT quy định tối đa là 210 ngày].

15

1

Số lượng HSDT phải nộp:

- 01 bản gốc; và

- _____ bản chụp [Ghi rõ số lượng yêu cầu nhưng không quá 5 bản].

16

1

Cách trình bày các thông tin trên túi đựng HSDT (HSĐXKT và HSĐXTC): ____

[Nêu cụ thể cách trình bày, ví dụ: Nhà thầu phải ghi rõ các thông tin sau trên túi đựng HSDT:

- Tên, địa chỉ, điện thoại của nhà thầu:

- Địa chỉ nộp HSDT: ________ [Ghi tên, địa chỉ của bên mời thầu]

- Tên gói thầu: _________ [Ghi tên gói thầu]

- Không được mở trước ___ giờ, ngày ___ tháng ___ năm ___ [Ghi thời điểm mở thầu]

[Trường hợp sửa đổi HSDT (HSĐXKT, HSĐXTC), ngoài các nội dung nêu trên còn phải ghi thêm dòng chữ "Hồ sơ dự thầu (hồ sơ đề xuất về kỹ thuật, hồ sơ đề xuất về tài chính) sửa đổi"].

17

1

Thời điểm đóng thầu: ____ giờ, ngày ___ tháng ___ năm ____

[Ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu cho phù hợp, đảm bảo quy định thời gian kể từ ngày đầu tiên HSMT được phát hành đến ngày có thời điểm đóng thầu tối thiểu là 20 ngày đối với đấu thầu trong nước, 40 ngày đối với đấu thầu quốc tế. Việc quy định thời điểm đóng thầu phải bảo đảm để nhà thầu đủ thời gian nộp tiền mua HSMT trong trường hợp nhà thầu không mua HSMT từ bên mời thầu trước đó. Ví dụ: Trường hợp thời gian bắt đầu làm việc là 8h00 thì HSMT phải quy định thời điểm đóng thầu tối thiểu là 1 giờ sau đó (9h00, 10h00...) để nhà thầu có đủ thời gian nộp tiền mua HSMT].

20

1

Việc mở HSĐXKT sẽ được tiến hành công khai vào lúc ____ giờ, ngày ___ tháng ___ năm ___, tại _____

[Ghi ngày, giờ và địa điểm tiến hành việc mở HSĐXKT, trong đó cần lưu ý quy định thời điểm mở HSĐXKT sao cho bảo đảm việc mở HSĐXKT phải bắt đầu ngay trong vòng 01 giờ; kể từ thời điểm đóng thầu].

21

3

Thời gian nhà thầu được tự gửi tài liệu để làm rõ HSDT đến bên mời thầu là: ____ ngày, kể từ ngày có thời điểm đóng thầu.

[Căn cứ tiến độ của dự án, gói thầu, thời gian đánh giá HSDT mà bên mời thầu quy định thời gian nhà thầu được tự gửi tài liệu làm rõ cho phù hợp để bảo đảm lựa chọn được nhà thầu có đủ năng lực và kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu].

22

1

b) Các phụ lục, tài liệu kèm theo HSĐXKT: ________

[Nêu các yêu cầu khác (nếu có) căn cứ quy mô, tính chất của gói thầu về tính hợp lệ của HSĐXKT].

25

3

Mặt bằng về thuế: ______ [Ghi rõ có thuế hoặc không có thuế, đối với trường hợp có thuế, nếu cần thiết nêu rõ bao gồm các loại thuế cụ thể nào trên cơ sở đảm bảo công bằng cho các nhà thầu].

Nhà thầu xếp hạng thứ nhất là: _____________________

[- Đối với gói thầu áp dụng phương pháp giá thấp nhất ghi "nhà thầu có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất"

- Đối với gói thầu áp dụng phương pháp kết hợp giữa kỹ thuật và giá ghi "nhà thầu có điểm tổng hợp cao nhất được xếp thứ nhất"

- Đối với gói thầu áp dụng phương pháp giá cố định ghi "nhà thầu có điểm kỹ thuật cao nhất và có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) không vượt giá gói thầu"].

29

2

Thời gian nhà thầu đến thương thảo hợp đồng muộn nhất là_______ ngày kể từ ngày nhà thầu nhận được thông báo mời đến thương thảo hợp đồng.

[Ghi thời gian tùy thuộc gói thầu cụ thể nhung tối thiểu là 03 ngày, tối đa là 07 ngày].

30

4

Giá gói thầu để làm căn cứ xét duyệt trúng thầu: ______________

[- Đối với trường hợp áp dụng loại hợp đồng trọn gói thì ghi giá gói thầu để làm căn cứ xét duyệt trúng thầu "bao gồm tất cả chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng; trường hợp gói thầu tư vấn đơn giản, thời gian thực hiện hợp đồng ngắn, không phát sinh rủi ro, trượt giá thì chi phí cho các yếu tố rủi ro và chi phí trượt giá được tính bằng 0 (đồng)".

- Đối với gói thầu áp dụng loại hợp đồng theo thời gian thì ghi giá gói thầu để làm căn cứ xét duyệt trúng thầu "không bao gồm chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng"].

33

2

Nhà thầu phải gửi văn bản chấp thuận hoàn thiện hợp đồng trong thời hạn tối đa ____ ngày [Ghi rõ số ngày nhưng không quá 20 ngày] kể từ ngày nhận được thông báo trúng thầu.

34

2

Địa chỉ nhận đơn kiến nghị:

b) Địa chỉ: _______ [Trường hợp đối với dự án, ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ của chủ đầu tư; trường hợp đối với mua sắm thường xuyên, ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ của bên mời thầu].

c) Địa chỉ của người có thẩm quyền: __________________ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

3

c) Bộ phận thường trực giúp việc của Hội đồng tư vấn: ___________ [Ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

36

Địa chỉ của cá nhân, đơn vị tham gia theo dõi, giám sát: ______ [ghi đầy đủ tên, địa chỉ số điện thoại, số fax của cá nhân, đơn vị được Người có thẩm quyền giao nhiệm vụ thực hiện theo dõi, giám sát quá trình lựa chọn nhà thầu của gói thầu/dự án (nếu có)].

Chương III

TÍNH HỢP LỆ CỦA HSDT VÀ TIÊU CHUẨN ĐÁNH GIÁ HSDT

Mục 1. Tính hợp lệ của HSDT

1. HSĐXKT của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐXKT;

b) Có đơn dự thầu thuộc HSĐXKT được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo quy định tại Mục 10 Chương I; trong đơn dự thầu, nhà thầu phải nêu rõ thời gian thực hiện gói thầu phù hợp với đề xuất về kỹ thuật. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Hiệu lực của HSĐXKT đáp ứng yêu cầu theo quy định tại Mục 14 Chương I;

d) Không có tên trong hai hoặc nhiều HSĐXKT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh);

đ) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có);

e) Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Mục 2 Chương I;

g) Có đủ điều kiện năng lực hoạt động theo quy định của pháp luật chuyên ngành (nếu có).

Nhà thầu có HSĐXKT hợp lệ sẽ được đánh giá chi tiết về kỹ thuật. Nhà thầu có HSĐXKT không hợp lệ sẽ bị loại, không được đánh giá tiếp.

2. HSĐXTC của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐXTC;

b) Có đơn dự thầu thuộc HSĐXTC được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo quy định tại Mục 10 Chương I; giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong bảng tổng hợp chi phí, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho chủ đầu tư, bên mời thầu. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Hiệu lực của HSĐXTC đáp ứng yêu cầu theo quy định tại Mục 14 Chương I.

Nhà thầu có HSĐXTC hợp lệ sẽ được đánh giá chi tiết về tài chính. Nhà thầu có HSĐXTC không hợp lệ sẽ bị loại, không được đánh giá tiếp.

Mục 2. Tiêu chuẩn đánh giá HSDT

Khi soạn thảo TCĐG, các nội dung in đứng mang tính bắt buộc phải áp dụng, các nội dung in nghiêng chỉ mang tính hướng dẫn, cần căn cứ theo tính chất của từng gói thầu mà điều chỉnh cho phù hợp nhưng không được nêu bất cứ tiêu chuẩn nào nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

TCĐG phải công khai trong HSMT. Trong quá trình đánh giá HSDT phải tuân thủ TCĐG nêu trong HSMT, không được thay đổi hay bổ sung bất kỳ nội dung nào.

1. Tiêu chuẩn đánh giá về kỹ thuật

a) Việc đánh giá về kỹ thuật đối với từng HSDT được thực hiện theo phương pháp chấm điểm (100 hoặc 1.000), bao gồm các nội dung sau đây:

Stt

Tiêu chuẩn

Điểm tối đa

Thang điểm chi tiết
(nếu có)

Mức điểm yêu cầu tối thiểu

1

Kinh nghiệm và năng lực của nhà thầu

(Từ 10 đến 20% tổng số điểm)

a. Đã thực hiện gói thầu tương tự trong.... năm gần đây (về tính chất, quy mô, giá trị...)

b. Đã thực hiện gói thầu có điều kiện địa lý tương tự

c. Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó

d. Các yếu tố khác

2

Giải pháp và phương pháp luận

(Từ 30 đến 40% tổng số điểm)

a. Hiểu rõ mục đích gói thầu

b. Cách tiếp cận và phương pháp luận

c. Sáng kiến cải tiến

d. Cách trình bày

đ. Kế hoạch triển khai

e. Bố trí nhân sự

g. Các yếu tố khác 1

3

Nhân sự

(Từ 50 đến 60% tổng số điểm)

a. Tư vấn trưởng, chủ nhiệm

b. Chuyên gia các lĩnh vực

Tổng cộng (100%)

Nhân sự chủ chốt nêu tại nội dung số 3 của bảng trên có hợp đồng lao động dài hạn hoặc không xác định thời hạn ký với nhà thầu. Trường hợp sử dụng một số nhân sự chủ chốt không thuộc quản lý của nhà thầu thì phải nêu rõ lý do.

b) Việc xây dựng tiêu chuẩn đánh giá về kỹ thuật cần đảm bảo các yêu cầu sau:

- Đối với gói thầu áp dụng phương pháp giá thấp nhất, phương pháp giá cố định, phương pháp kết hợp giữa kỹ thuật và giá:

+ Mức điểm yêu cầu tối thiểu đối với từng tiêu chuẩn kinh nghiệm và năng lực, giải pháp và phương pháp luận, nhân sự không được quy định thấp hơn 60% điểm tối đa của tiêu chuẩn đó. HSDT không đáp ứng mức điểm yêu cầu tối thiểu đối với ít nhất một trong các tiêu chuẩn kinh nghiệm và năng lực, giải pháp và phương pháp luận, nhân sự được đánh giá là không đáp ứng yêu cầu về kỹ thuật.

+ Mức điểm yêu cầu tối thiểu về kỹ thuật không được quy định thấp hơn 70% tổng số điểm về kỹ thuật. HSDT có điểm kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu được đánh giá là đáp ứng yêu cầu về kỹ thuật.

- Đối với gói thầu áp dụng phương pháp dựa trên kỹ thuật:

+ Mức điểm yêu cầu tối thiểu đối với từng tiêu chuẩn kinh nghiệm và năng lực, giải pháp và phương pháp luận, nhân sự không được quy định thấp hơn 70% điểm tối đa của tiêu chuẩn đó. HSDT không đáp ứng mức điểm yêu cầu tối thiểu đối với ít nhất một trong các tiêu chuẩn kinh nghiệm và năng lực, giải pháp và phương pháp luận, nhân sự được đánh giá là không đáp ứng yêu cầu về kỹ thuật

+ Mức điểm yêu cầu tối thiểu về kỹ thuật không được quy định thấp hơn 80% tổng số điểm về kỹ thuật. HSDT có điểm kỹ thuật không thấp hơn mức điểm yêu cầu tối thiểu được đánh giá là đáp ứng yêu cầu về kỹ thuật.

2. Đánh giá về tài chính

a) Đối với phương pháp giá thấp nhất 1

- Xác định giá thấp nhất:

- Xác định giá dự thầu;

- Sửa lỗi;

- Hiệu chỉnh sai lệch;

- Trừ giá trị giảm giá (nếu có);

- Chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có);

- Xác định giá trị ưu đãi (nếu có);

- So sánh giữa các HSDT để xác định giá thấp nhất.

b) Đối với phương pháp giá cố định 2

- Xác định giá dự thầu;

- Sửa lỗi;

- Hiệu chỉnh sai lệch;

- Trừ giá trị giảm giá (nếu có);

- Chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có);

- Xác định giá đề nghị trúng thầu không vượt chi phí thực hiện gói thầu đã được xác định cụ thể và cố định trong HSMT.

c) Đối với phương pháp kết hợp giữa kỹ thuật và giá 3

- Xác định điểm giá:

- Sử dụng thang điểm 100 hoặc 1.000 thống nhất với thang điểm về kỹ thuật. Điểm giá được xác định như sau:

Điểm giáđang xét =

Gthấp nhất x (100 hoặc 1.000)

Gđang xét

Trong đó:

+ Điểm giáđang xét: Điểm giá của hồ sơ đề xuất về tài chính đang xét;

+ Gthấp nhất: Giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất trong số các nhà thầu được đánh giá chi tiết về tài chính;

+ Gđang xét: Giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hồ sơ đề xuất về tài chính đang xét.

- Tiêu chuẩn đánh giá tổng hợp:

Điểm tổng hợp được xác định theo công thức sau đây:

Điểm tổng hợpđang xét = K x Điểm kỹ thuậtđang xét + G x Điểm giáđang xét

Trong đó:

+ Điểm kỹ thuậtđang xét: Là số điểm được xác định tại bước đánh giá về kỹ thuật;

+ Điểm giáđang xét: Là số điểm được xác định tại bước đánh giá về giá;

+ K: Tỷ trọng điểm về kỹ thuật quy định trong thang điểm tổng hợp, chiếm tỷ lệ từ 70% đến 80%;

+ G: Tỷ trọng điểm về giá quy định trong thang điểm tổng hợp, chiếm tỷ lệ từ 20% đến 30%;

+ K + G = 100%;

- Xác định điểm tổng hợp ưu đãi (nếu có).

Phần thứ hai

MẪU ĐỀ XUẤT VỀ KỸ THUẬT

Nhà thầu chuẩn bị đề xuất về kỹ thuật bao gồm các nội dung sau:

STT

Nội dung

Áp dụng Mẫu

Ghi chú

1

Đơn dự thầu

Mẫu số 1

2

Giấy ủy quyền

Mẫu số 2

Chỉ áp dụng trong trường hợp đại diện theo pháp luật của nhà thầu có ủy quyền trong đấu thầu

3

Thỏa thuận liên danh

Mẫu số 3

Chỉ áp dụng trong trường hợp nhà thầu liên danh tham dự thầu

4

Cơ cấu tổ chức và kinh nghiệm của nhà thầu

Mẫu số 4

5

Những góp ý (nếu có) để hoàn thiện nội dung điều khoản tham chiếu

Mẫu số 5

Áp dụng trong trường hợp nhà thầu có ý kiến góp ý để hoàn thiện điều khoản tham chiếu

6

Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện DVTV

Mẫu số 6

7

Danh sách chuyên gia tham gia thực hiện DVTV

Mẫu số 7

8

Lý lịch chuyên gia tư vấn

Mẫu số 8

9

Tiến độ thực hiện công việc

Mẫu số 9

Mẫu số 1

ĐƠN DỰ THẦU(1)

(Hồ sơ đề xuất về kỹ thuật)

______, ngày ___ tháng ___ năm ____

Kính gửi: ___________ [Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ mời thầu (bao gồm văn bản sửa đổi hồ sơ mời thầu, nếu có), chúng tôi, ____ [Ghi tên nhà thầu], cam kết cung cấp dịch vụ tư vấn ______ [Ghi phạm vi dịch vụ tư vấn] theo đúng yêu cầu của hồ sơ mời thầu. Thời gian thực hiện hợp đồng là _____ [Ghi thời gian thực hiện tất cả công việc theo yêu cầu của hồ sơ mời thầu, phù hợp với đề xuất về kỹ thuật](2). Hồ sơ dự thầu của chúng tôi gồm có hồ sơ đề xuất về kỹ thuật này và hồ sơ đề xuất về tài chính được niêm phong riêng biệt.

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ dự thầu này với tư cách là nhà thầu chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Những thông tin kê khai trong hồ sơ dự thầu là trung thực và không thực hiện các hành vi tham nhũng, hối lộ, thông thầu khi tham dự gói thầu này.

5. Không thay đổi nhân sự đã đề xuất trong thời gian hồ sơ dự thầu có hiệu lực là _____ ngày [Ghi số ngày](3), kể từ ngày ____ tháng ____ năm _____ [Ghi ngày có thời điểm đóng thầu](4).

Đại diện hợp pháp của nhà thầu(5)
[Ghi tên, chức danh, ký tên và đóng dấu(6)]

Ghi chú:

(1) Nhà thầu lưu ý ghi đầy đủ và chính xác các thông tin về tên của bên mời thầu, nhà thầu, thời gian có hiệu lực của hồ sơ dự thầu, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có).

(2) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu (thuộc HSĐXKT) phải phù hợp với đề xuất về kỹ thuật và tiến độ thực hiện công việc tại Mẫu số 9 Phần này.

(3) Thời gian có hiệu lực của HSDT được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày.

(4) Ghi ngày đóng thầu theo quy định tại Mục 17.1 BDL.

(5) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Chương này). Nếu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là gian lận theo quy định tại Điểm c Khoản 4 Điều 89 Luật đấu thầu và bị xử lý theo quy định tại Mục 35 Chương I của HSMT này.

(6) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 2

GIẤY ỦY QUYỀN 1

Hôm nay, ngày ___ tháng ___ năm _____, tại ______

Tôi là _____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ____ [Ghi tên nhà thầu] có địa chỉ tại ____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho ____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham dự thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án ____ [Ghi tên dự án] do ______ [Ghi tên bên mời thầu] tổ chức:

[- Ký đơn dự thầu;

- Ký thỏa thuận liên danh;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT; ký văn bản sửa đổi, thay thế, rút HSDT;

- Tham giá quá trình thương thảo hợp đồng;

- Tham gia quá trình hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Ký kết hợp đồng với chủ đầu tư nếu được lựa chọn.] 2

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của _____ [Ghi tên nhà thầu]. _____ [Ghi tên người đại diện theo pháp luật của nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do _____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ___ đến ngày ____ 3 . Giấy ủy quyền này được lập thành ___ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ _____ bản.

Người được ủy quyền
[Ghi tên, chức danh, ký tên và đóng dấu
(nếu có)]

Người ủy quyền
[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Mẫu số 3

THỎA THUẬN LIÊN DANH 1

______, ngày ___ tháng ___ năm ___

Gói thầu: _________ [Ghi tên gói thầu]

Thuộc dự án: ___________ [Ghi tên dự án]

- Căn cứ 2 __________ [Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

- Căn cứ 2 __________ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ Quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ hồ sơ mời thầu gói thầu ______ [Ghi tên gói thầu] ngày ____ tháng ____ năm __ [Ngày được ghi trên HSMT];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh ____ [Ghi tên từng thành viên liên danh]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ____________________________________________________________________

Điện thoại: _________________________________________________________________

Fax: ______________________________________________________________________

E-mail: ____________________________________________________________________

Tài khoản: _________________________________________________________________

Mã số thuế: ________________________________________________________________

Giấy ủy quyền số ____ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với nội dung như sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham dự thầu gói thầu dịch vụ tư vấn ___ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu là: ____ [Ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh

- Bồi thường thiệt hại cho chủ đầu tư theo quy định nêu trong hợp đồng

- Hình thức xử lý khác ______ [Ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất chịu trách nhiệm chung, trách nhiệm riêng để thực hiện gói thầu ____ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các bên nhất trí ủy quyền cho ____ [Ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau 1 :

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Tham gia quá trình thương thảo hợp đồng

- Tham gia quá trình hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng _____ [Ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh thỏa thuận phân công trách nhiệm thực hiện công việc theo bảng dưới đây: 2

Stt

Tên

Nội dung công việc đảm nhận

Tỷ lệ % so với tổng giá dự thầu

1

Tên thành viên đứng đầu liên danh

- ____

- ____

- ____%

- ____%

2

Tên thành viên thứ 2

- ____

- ____

- ____%

- ____%

...

…

…

…

Tổng cộng

Toàn bộ công việc của gói thầu

100%

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm và nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không trúng thầu;

- Hủy đấu thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án ______ [Ghi tên dự án] theo thông báo của bên mời thầu.

Thỏa thuận liên danh được lập thành ____ bản, mỗi bên giữ ____ bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH 1

[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH 2

[Ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Mẫu số 4

CƠ CẤU TỔ CHỨC VÀ KINH NGHIỆM CỦA NHÀ THẦU TƯ VẤN

A. Cơ cấu tổ chức của nhà thầu

[Mô tả tóm tắt quá trình hình thành và tổ chức của nhà thầu (trường hợp liên danh thì mô tả tổ chức của mỗi thành viên trong liên danh). Mô tả số lượng chuyên gia tư vấn chuyên ngành mà nhà thầu đã ký hợp đồng lao động dài hạn hoặc không xác định thời hạn và nêu rõ số năm kinh nghiệm của từng chuyên gia]

B. Kinh nghiệm của nhà thầu

Các gói thầu DVTV tương tự do nhà thầu thực hiện trong vòng [Ghi số năm] 1 năm gần đây.

Nhà thầu phải sử dụng bảng sau để kê khai cho mỗi DVTV tương tự như DVTV được yêu cầu trong gói thầu này mà nhà thầu đã thực hiện (với tư cách là nhà thầu độc lập hoặc liên danh với nhà thầu khác hoặc là nhà thầu phụ).

Tên dự án

Địa điểm thực hiện

Tên chủ đầu tư

Tên gói thầu

Giá hợp đồng (trường hợp liên danh thì nêu giá trị DVTV do nhà thầu thực hiện)

Tư cách tham dự thầu

(ghi rõ tham dự thầu độc lập hoặc liên danh hoặc nhà thầu phụ)

Thời gian thực hiện hợp đồng nêu trong hợp đồng

(nêu rõ từ ngày.... đến ngày...)

Thời gian thực tế đã thực hiện

(nêu rõ từ ngày... đến ngày … Trường hợp chậm trễ thực hiện hợp đồng thì nêu rõ lý do)

Tóm tắt các công việc cụ thể mà nhà thầu đã thực hiện theo hợp đồng

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan.

Mẫu số 5

NHỮNG GÓP Ý (NẾU CÓ) ĐỂ HOÀN THIỆN NỘI DUNG ĐIỀU KHOẢN THAM CHIẾU

[Nhà thầu trình bày những nội dung sửa đổi để hoàn thiện điều khoản tham chiếu nhằm thực hiện hợp đồng]

Đề xuất bổ sung, sửa đổi điều khoản tham chiếu:

1.

2.

3.

4.

5.

Mẫu số 6

GIẢI PHÁP VÀ PHƯƠNG PHÁP LUẬN TỔNG QUÁT DO NHÀ THẦU ĐỀ XUẤT ĐỂ THỰC HIỆN DỊCH VỤ TƯ VẤN

Nhà thầu chuẩn bị đề xuất về kỹ thuật (cả biểu đồ) gồm 3 phần:

1. Giải pháp và phương pháp luận

2. Kế hoạch công tác

3. Tổ chức và nhân sự

Mẫu số 7

DANH SÁCH CHUYÊN GIA THAM GIA THỰC HIỆN DỊCH VỤ TƯ VẤN

Stt

Tên

Quốc tịch

Chức danh bố trí trong gói thầu

Địa điểm làm việc

Số công (người/tháng)

Tổng số tháng công

Hạng mục công việc 1 (1)

Hạng mục công việc 2 (2)

… 1

(n)

Tại công ty 2

Tại thực địa 3

I. Nhân sự chủ chốt của nhà thầu 4

1

[Ví dụ: Ông Nguyễn Văn A]

[Việt Nam]

[Tư vấn trưởng]

[Công ty]

[2.0 tháng]

[1.0 tháng]

[Thực địa]

[0.5 tháng]

[2.5 tháng]

2

…

II. Nhân sự chủ chốt do nhà thầu huy động

1

[Công ty]

[2.0 tháng]

[1.0 tháng]

[Thực địa]

[0.5 tháng]

[2.5 tháng]

2

Tổng (I + II)

III. Nhân sự khác

1

[Công ty]

[Thực địa]

2

…

Tổng (III)

Tổng cộng

Mẫu số 8

LÝ LỊCH CHUYÊN GIA TƯ VẤN

Vị trí dự kiến đảm nhiệm: ____________________________________________________

Tên nhà thầu: _____________________________________________________________

Họ tên chuyên gia: ________________________________ Quốc tịch: ________________

Nghề nghiệp: _____________________________________________________________

Ngày, tháng, năm sinh: _____________________________________________________

Tham gia tổ chức nghề nghiệp: _______________________________________________

________________________________________________________________________

Quá trình công tác:

Thời gian

Tên cơ quan đơn vị công tác

Thông tin tham chiếu

Vị trí công việc đảm nhận

Từ tháng/năm đến tháng/năm

…

(nêu tên, điện thoại, email của người được tham chiếu để kiểm chứng thông tin)

….

Nhiệm vụ dự kiến được phân công trong gói thầu:

Chi tiết nhiệm vụ dự kiến được phân công trong gói thầu:

Nêu kinh nghiệm thực hiện những công việc, nhiệm vụ liên quan trước đây để chứng minh khả năng thực hiện công việc, nhiệm vụ được phân công

[Nêu các hạng mục công việc mà trong Mẫu 9 mà chuyên gia được phân công thực hiện]

...

Năng lực:

[Mô tả chi tiết kinh nghiệm và các khóa đào tạo đã tham dự đáp ứng phạm vi công tác được phân công. Trong phần mô tả kinh nghiệm cần nêu rõ nhiệm vụ được phân công cụ thể trong từng dự án và tên/địa chỉ của chủ đầu tư/bên mời thầu.]

_________________________________________________________________________

Trình độ học vấn:

[Nêu rõ các bằng cấp liên quan, tổ chức cấp bằng, thời gian học và loại bằng cấp]

_________________________________________________________________________

Ngoại ngữ:

[Nêu rõ trình độ ngoại ngữ]

_________________________________________________________________________

Thông tin liên hệ: [Nêu rõ tên, số điện thoại, e-mail của người cần liên hệ để đối chiếu thông tin]

________________________________________________

Tôi xin cam đoan các thông tin nêu trên là đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật.

______, ngày ___ tháng ___ năm _____
Người khai
[Ký tên, chức danh và ghi rõ họ tên]

Ghi chú:

- Từng cá nhân chuyên gia tư vấn trong danh sách nêu tại Mẫu số 7 phải kê khai Mẫu này.

- Nhà thầu gửi kèm theo bản sao hợp đồng lao động; bản chụp bằng tốt nghiệp, chứng chỉ hành nghề chuyên môn của các chuyên gia tư vấn nêu trên.

Mẫu số 9

TIẾN ĐỘ THỰC HIỆN CÔNG VIỆC

STT

Nội dung công việc(1)

Tháng thứ(2)

1

2

3

4

5

…

n

Tổng

1

[Ví dụ: Công việc 1:

1) Thu thập dữ liệu

2) Soạn thảo báo cáo

3) Báo cáo sơ bộ

4) Tổng hợp ý kiến

5)...

6) Báo cáo cuối cùng]

2

[Ví dụ: Công việc 2:...]

…

n

Ghi chú:

(1) Liệt kê tất cả hạng mục công việc, trong mỗi hạng mục công việc phải nêu tiến độ thực hiện các công việc cụ thể.

(2) Thời gian cho mỗi công việc cụ thể thể hiện bằng biểu đồ, trường hợp cần thiết nhà thầu có ghi chú, giải thích biểu đồ.

Phần thứ ba

MẪU ĐỀ XUẤT VỀ TÀI CHÍNH

Nhà thầu chuẩn bị đề xuất về tài chính trên cơ sở đề xuất về kỹ thuật, phù hợp với yêu cầu và các quy định trong HSMT, bao gồm các nội dung sau:

STT

Nội dung

Áp dụng
Mẫu

Ghi chú

1

Đơn dự thầu (Hồ sơ đề xuất về tài chính)

Mẫu số 10A

Áp dụng trong trường hợp nhà thầu không có giảm giá hoặc có thư giảm giá riêng

2

Đơn dự thầu (Hồ sơ đề xuất về tài chính)

Mẫu số 10B

Áp dụng trong trường hợp nhà thầu giảm giá trực tiếp vào đơn dự thầu

3

Tổng hợp chi phí

Mẫu số 11

4

Thù lao cho chuyên gia

Mẫu số 12A

5

Bảng phân tích chi phí thù lao cho chuyên gia

Mẫu số 12B

Áp dụng trong trường hợp Mục 11 tại BDL có yêu cầu phân tích thù lao cho chuyên gia

6

Chi phí khác cho chuyên gia

Mẫu số 13

Áp dụng trong trường hợp có chi phí ngoài thù lao cho chuyên gia

Mẫu số 10A

ĐƠN DỰ THẦU

(Hồ sơ đề xuất về tài chính)

_____, ngày ___ tháng ____ năm _____

Kính gửi: ______________ [Ghi tên bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu (bao gồm văn bản sửa đổi hồ sơ mời thầu, nếu có), chúng tôi, ______ [Ghi tên nhà thầu], cam kết cung cấp dịch vụ tư vấn ______ [Ghi phạm vi dịch vụ tư vấn] theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Hồ sơ đề xuất về kỹ thuật, chúng tôi xin gửi kèm đơn này đề xuất về tài chính với tổng số tiền là _____ [Ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu] 1 với thời gian hiệu lực là _____ ngày [Ghi số ngày căn cứ theo thời gian có hiệu lực của hồ sơ đề xuất về kỹ thuật], kể từ ngày ___ tháng ___ năm _____ [Ghi ngày có thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu 2
[Ghi tên, chức danh, ký tên và đóng dấu 3 ]

Mẫu số 10B

ĐƠN DỰ THẦU

(Hồ sơ đề xuất về tài chính)

_____, ngày __ tháng __ năm ____

Kính gửi: _________ [Ghi tên bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu (bao gồm văn bản sửa đổi hồ sơ mời thầu, nếu có), chúng tôi, ________ [Ghi tên nhà thầu], cam kết cung cấp dịch vụ tư vấn ______ [Ghi phạm vi dịch vụ tư vấn] theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Hồ sơ đề xuất về kỹ thuật, chúng tôi xin gửi kèm đơn này đề xuất về tài chính với tổng số tiền là _______ [Ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu]. 1

Ngoài ra, chúng tôi tự nguyện giảm giá dự thầu với số tiền giảm giá là ____ [Ghi giá trị giảm giá bằng số, bằng chữ và đồng tiền]. 2

Giá dự thầu sau khi trừ đi giá trị giảm giá là: _________ [Ghi giá trị bằng số, bằng chữ và đồng tiền].

Hồ sơ đề xuất về tài chính này có hiệu lực là ____ ngày [Ghi số ngày căn cứ theo thời gian có hiệu lực của hồ sơ đề xuất về kỹ thuật], kể từ ngày ____ tháng ___ năm ___ [Ghi ngày có thời điểm đóng thầu].

Đại diện hợp pháp của nhà thầu 2
[Ghi tên, chức danh, ký tên và đóng dấu 3 ]

Mẫu số 11

TỔNG HỢP CHI PHÍ

Hạng mục

Chi phí

(Nội tệ)

(Ngoại tệ) 1

Thù lao cho chuyên gia (trong nước/nước ngoài)

Chi phí khác (ngoài thù lao)

Thuế các loại

Tổng chi phí

Mẫu số 12A

THÙ LAO CHO CHUYÊN GIA

Đồng tiền sử dụng:

STT

Họ và tên

Chức danh bố trí trong gói thầu

Địa điểm làm việc

Thù lao/tháng- người
(1)

Số tháng- người
(2)

Thù lao cho chuyên gia
= (1) x (2)

Tổng 1

I

Nhân sự chủ chốt

1

[Công ty]

[Thực địa]

2

II

Nhân sự khác

1

[Công ty]

[Thực địa]

2

Tổng cộng

Mẫu số 12B

BẢNG PHÂN TÍCH CHI PHÍ THÙ LAO CHO CHUYÊN GIA

Đồng tiền sử dụng:

STT

Họ tên chuyên gia

Chức danh

Lương cơ bản 1

Chi phí xã hội 2 % của (3)

Chi phí quản lý chung2
% của (3)

Cộng =(3)+(4)+(5)

Lợi nhuận
% của (6)

Phụ cấp xa nhà

Chi phí trả cho chuyên gia/tháng =(6)+(7) +(8)

Số tháng- người

Thù lao cho chuyên gia =(9)x(10)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

1

2

...

Tổng chi phí

Ghi chú. Trường hợp không yêu cầu nhà thầu phân tích chi tiết chi phí thù lao chuyên gia thì không sử dụng Mẫu này

Mẫu số 13

CHI PHÍ KHÁC CHO CHUYÊN GIA

TT

Miêu tả

Đơn vị tính

Chi phí/ đơn vị (1)

Số lượng (2)

Chi phí
= (1) x (2)

(Nội tệ)

(Ngoại tệ) 1

1

[Công tác phí]

[Ngày]

2

[Chuyến bay quốc tế]

[Chuyến]

3

[Chi phí liên lạc]

4

[Thiết bị, tài liệu...]

5

[Chi phí đi lại trong nước]

6

[Thuê văn phòng, thư ký hỗ trợ]

7

[Đào tạo nhân sự của chủ đầu tư]

Tổng chi phí

Phần thứ tư

ĐIỀU KHOẢN THAM CHIẾU

“Điều khoản tham chiếu" bao gồm những nội dung chủ yếu sau:

I. Giới thiệu:

Mô tả khái quát về dự án và gói thầu.

Mô tả mục đích tuyển chọn nhà thầu.

II. Phạm vi công việc:

1. Mô tả chi tiết phạm vi công việc đối với nhà thầu, nguồn vốn, tên cơ quan thực hiện dự án, thời gian, tiến độ thực hiện, số tháng-người cần thiết (nếu có).

2. Mô tả các nhiệm vụ cụ thể do nhà thầu phải tiến hành trong thời gian thực hiện hợp đồng tư vấn.

3. Dự kiến thời gian chuyên gia bắt đầu thực hiện dịch vụ tư vấn (thông thường không quá 30 ngày; kể từ khi hợp đồng được ký).

III. Báo cáo và thời gian thực hiện:

Các báo cáo phải nộp và tiến độ nộp báo cáo.

IV. Kinh nghiệm và nhân sự của nhà thầu:

Yêu cầu về nhân sự cần thiết cho gói thầu và cho từng vị trí.

V. Trách nhiệm của bên mời thầu:

Dự kiến khả năng cung cấp điều kiện làm việc, cán bộ hỗ trợ của bên mời thầu và những tài liệu có liên quan đến nhiệm vụ của tư vấn, kể cả các tài liệu nghiên cứu liên quan hiện có nhằm tạo điều kiện thuận lợi cho nhà thầu thực hiện nhiệm vụ của mình.

Phần thứ năm

YÊU CẦU VỀ HỢP ĐỒNG

Chương IV

ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

Điều 1. Giải thích từ ngữ:

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1. “Hợp đồng” là thỏa thuận giữa chủ đầu tư và nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo.

2. “Giá hợp đồng” là tổng số tiền mà chủ đầu tư đã thỏa thuận với nhà thầu theo Hợp đồng.

3. “Chủ đầu tư” là tổ chức được nêu tại ĐKCT.

4. “Nhà thầu” là tổ chức cung cấp DVTV cho chủ đầu tư theo quy định của hợp đồng này và được nêu tại ĐKCT.

5. “Nhà thầu phụ” là nhà thầu ký kết hợp đồng với nhà thầu chính để thực hiện một phần công việc đã được dự kiến trong HSDT.

6. “Ngày hợp đồng có hiệu lực” là ngày được quy định tại ĐKCT.

7. “Ngày” là ngày dương lịch, được tính liên tục, kể cả ngày lễ và ngày nghỉ cuối tuần.

8. “Chi phí khác” là tất cả chi phí ngoài lương của tư vấn có liên quan đến DVTV.

Điều 2. Luật áp dụng và ngôn ngữ sử dụng

1. Luật điều chỉnh hợp đồng là luật Việt Nam.

2. Ngôn ngữ của hợp đồng là tiếng Việt, trừ khi có quy định khác nêu tại ĐKCT.

Điều 3. Sử dụng các tài liệu và thông tin liên quan đến hợp đồng

1. Các tài liệu, thông tin là sản phẩm của nhà thầu trong khuôn khổ Hợp đồng này thuộc quyền sở hữu của chủ đầu tư, trừ khi có quy định khác tại ĐKCT. Nhà thầu có thể giữ lại bản sao của các tài liệu và thông tin này nhưng không được sử dụng vào mục đích khác nếu không được sự chấp thuận bằng văn bản của chủ đầu tư.

2. Nếu không có sự đồng ý trước bằng văn bản của chủ đầu tư, nhà thầu không được tiết lộ nội dung của hợp đồng đã ký với chủ đầu tư cho bất cứ ai không phải là người có liên quan đến việc thực hiện hợp đồng. Việc nhà thầu cung cấp các thông tin cho người có liên quan đến việc thực hiện hợp đồng được thực hiện theo chế độ bảo mật và trong phạm vi cần thiết cho việc thực hiện hợp đồng đó.

Điều 4. Bản quyền

Nhà thầu phải hoàn toàn chịu trách nhiệm trước pháp luật về mọi thiệt hại phát sinh do việc khiếu nại của bên thứ ba (nếu có) về việc vi phạm quyền sở hữu trí tuệ liên quan tới dịch vụ tư vấn mà nhà thầu cung cấp cho chủ đầu tư.

Điều 5. Loại hợp đồng

Loại hợp đồng được quy định tại ĐKCT.

Điều 6. Thanh toán

1. Chủ đầu tư thanh toán cho nhà thầu theo các nội dung quy định tại ĐKCT.

2. Trường hợp chủ đầu tư chậm thanh toán cho nhà thầu theo quy định tại Khoản 1 Điều này thì phải trả lãi cho nhà thầu theo lãi suất cơ bản do Ngân hàng nhà nước Việt Nam quy định. Thời gian được tính kể từ ngày đầu tiên chậm thanh toán cho đến ngày chủ đầu tư thanh toán cho nhà thầu.

Điều 7. Giá hợp đồng

Giá hợp đồng được nhà thầu và chủ đầu tư thống nhất thông qua hoàn thiện hợp đồng trên cơ sở phù hợp với giá trúng thầu được duyệt và được ghi cụ thể trong hợp đồng.

Điều 8. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng quy định tại ĐKCT.

Điều 9. Điều chỉnh hợp đồng

1. Trong quá trình thực hiện hợp đồng, nếu cần phải điều chỉnh hợp đồng thì trong khoảng thời gian nêu tại ĐKCT kể từ khi nhận được đề nghị điều chỉnh hợp đồng của chủ đầu tư hoặc nhà thầu, bên nhận được đề nghị có trách nhiệm xem xét và đưa ra các yêu cầu cụ thể cho việc điều chỉnh này làm cơ sở để hai bên thương thảo và ký kết Phụ lục điều chỉnh hợp đồng.

2. Việc điều chỉnh giá hợp đồng phải phù hợp với loại hợp đồng và điều kiện quy định tại Điều 5 ĐKCT.

3. Việc điều chỉnh tiến độ thực hiện hợp đồng chỉ được thực hiện trong trường hợp sau đây:

a) Bất khả kháng, không liên quan đến vi phạm hoặc sơ suất của chủ đầu tư và nhà thầu;

b) Thay đổi phạm vi công việc do yêu cầu khách quan làm ảnh hưởng đến tiến độ thực hiện hợp đồng.

4. Trong quá trình thực hiện hợp đồng, trường hợp có sự thay đổi về chính sách pháp luật của nhà nước về thuế ảnh hưởng tới giá hợp đồng, chủ đầu tư và nhà thầu sẽ xem xét tăng, giảm giá hợp đồng một cách tương ứng.

5. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng mà không làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư và nhà thầu thỏa thuận, thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư và nhà thầu chỉ được thỏa thuận, thống nhất việc điều chỉnh sau khi được người có thẩm quyền cho phép.

Điều 10. Nhân sự

1. Nhà thầu phải huy động tất cả chuyên gia để thực hiện các nội dung công việc như đã đề xuất trong HSDT trừ trường hợp chủ đầu tư có thỏa thuận khác. Trường hợp cần thiết phải thay đổi nhân sự theo quy định tại Mục 29 Chương I thì nhà thầu phải báo cáo và được sự chấp thuận của chủ đầu tư. Nhân sự thay thế phải có năng lực, kinh nghiệm tương đương hoặc tốt hơn so với nhân sự đã đề xuất trước đó.

2. Trường hợp cá nhân chuyên gia tư vấn mất năng lực hành vi dân sự hoặc không hoàn thành tốt công việc của mình thì chủ đầu tư có văn bản yêu cầu thay thế chuyên gia đó. Khi nhận được văn bản yêu cầu thay thế nhân sự của chủ đầu tư, trong thời gian quy định tại ĐKCT, nhà thầu phải thực hiện thay thế chuyên gia có năng lực và kinh nghiệm được chủ đầu tư chấp nhận. Trừ trường hợp có thỏa thuận khác, mọi chi phí phát sinh do thay đổi nhân sự do nhà thầu chịu.

Điều 11. Quyền và nghĩa vụ của nhà thầu

1. Quyền của nhà thầu:

a) Yêu cầu chủ đầu tư cung cấp các thông tin, tài liệu liên quan đến việc thực hiện dịch vụ tư vấn;

b) Từ chối thực hiện công việc không hợp lý ngoài nội dung Hợp đồng;

c) Được đảm bảo quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn có quyền tác giả);

d) Được quyền yêu cầu chủ đầu tư thanh toán đúng hạn theo quy định tại Điều 6 Chương này.

2. Nghĩa vụ của nhà thầu:

a) Chịu trách nhiệm đối với chất lượng các sản phẩm tư vấn của mình;

b) Nộp cho chủ đầu tư các báo cáo và các tài liệu với số lượng và thời gian quy định trong Hợp đồng. Nhà thầu thông báo đầy đủ và kịp thời tất cả thông tin liên quan đến công việc tư vấn có thể làm chậm trễ hoặc cản trở việc hoàn thành các công việc theo tiến độ và đề xuất giải pháp thực hiện;

c) Có trách nhiệm hoàn thành đúng tiến độ và giao nộp các sản phẩm tư vấn theo quy định trong Hợp đồng. Nhà thầu có trách nhiệm trình bày và bảo vệ các quan điểm về các nội dung của công việc tư vấn trong các buổi họp trình duyệt của các cấp có thẩm quyền do chủ đầu tư tổ chức (nếu có);

d) Phải cam kết khi có yêu cầu của chủ đầu tư, nhà thầu hoặc nhà thầu phụ sẽ cử đại diện có đủ thẩm quyền, năng lực để giải quyết các công việc còn vướng mắc tại bất kỳ thời điểm theo yêu cầu của chủ đầu tư (kể cả ngày nghỉ) cho tới ngày nghiệm thu sản phẩm tư vấn;

đ) Có trách nhiệm cung cấp hồ sơ, tài liệu phục vụ cho các cuộc họp, báo cáo, thẩm định với số lượng theo yêu cầu của chủ đầu tư;

e) Thu thập các thông tin cần thiết để phục vụ cho công việc tư vấn theo Hợp đồng.

Điều 12. Nhà thầu phụ

1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ nêu tại ĐKCT để thực hiện một phần công việc nêu trong HSDT. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của nhà thầu. Nhà thầu phải chịu trách nhiệm trước chủ đầu tư về khối lượng, chất lượng, tiến độ và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã được nêu tại ĐKCT chỉ được thực hiện khi chủ đầu tư chấp thuận.

2. Giá trị công việc mà các nhà thầu phụ quy định tại Khoản 1 Điều này thực hiện không được vượt quá tỷ lệ phần trăm theo giá hợp đồng nêu tại ĐKCT.

3. Nhà thầu không được sử dụng thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ nêu trong HSDT.

4. Yêu cầu khác về nhà thầu phụ quy định tại ĐKCT.

Điều 13. Bồi thường thiệt hại do vi phạm hợp đồng

1. Trừ trường hợp bất khả kháng theo quy định tại Điều 16 Chương này, nếu nhà thầu không thực hiện một phần hay toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng thì chủ đầu tư có thể khấu trừ vào giá hợp đồng một khoản tiền bồi thường tương ứng với % giá trị công việc chậm thực hiện như quy định tại ĐKCT tính cho mỗi tuần chậm thực hiện hoặc khoảng thời gian khác như thỏa thuận cho đến khi nội dung công việc đó được thực hiện. Chủ đầu tư sẽ khấu trừ đến % tối đa như quy định tại ĐKCT. Khi đạt đến mức tối đa, chủ đầu tư có thể xem xét chấm dứt hợp đồng theo quy định tại Điều 14 Chương này.

2. Đối với gói thầu tư vấn lập hồ sơ thiết kế, dự toán, hồ sơ mời thầu, hồ sơ yêu cầu cho gói thầu xây lắp áp dụng loại hợp đồng trọn gói, nhà thầu phải chịu trách nhiệm về sự chính xác của số lượng, khối lượng công việc xây lắp. Trường hợp tính toán sai số lượng, khối lượng công việc, nhà thầu chịu trách nhiệm đền bù theo quy định tại ĐKCT.

Điều 14. Chấm dứt hợp đồng do sai phạm của nhà thầu

1. Chủ đầu tư có thể chấm dứt việc thực hiện một phần hoặc toàn bộ hợp đồng bằng cách thông báo bằng văn bản cho nhà thầu khi nhà thầu không thực hiện nội dung công việc như quy định tại ĐKCT.

2. Chủ đầu tư có thể gửi thông báo chấm dứt hợp đồng cho nhà thầu khi phát hiện nhà thầu lâm vào tình trạng phá sản mà không phải chịu bất cứ chi phí đền bù nào. Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của chủ đầu tư được hưởng theo quy định của hợp đồng và pháp luật.

3. Trong trường hợp chủ đầu tư chấm dứt việc thực hiện một phần hay toàn bộ hợp đồng theo Khoản 1 Điều này, chủ đầu tư có thể ký hợp đồng với nhà thầu khác để thực hiện phần hợp đồng bị chấm dứt đó. Nhà thầu sẽ chịu trách nhiệm bồi thường cho chủ đầu tư những chi phí vượt trội cho việc thực hiện phần hợp đồng bị chấm dứt này. Tuy nhiên, nhà thầu vẫn phải tiếp tục thực hiện phần hợp đồng không bị chấm dứt.

Điều 15. Chấm dứt hợp đồng do lỗi của chủ đầu tư

Nhà thầu có thể chấm dứt việc thực hiện một phần hoặc toàn bộ hợp đồng bằng cách thông báo bằng văn bản cho chủ đầu tư khi chủ đầu tư không thực hiện nội dung công việc như quy định tại ĐKCT.

Điều 16. Trường hợp bất khả kháng

1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của một bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch hoặc các điều kiện thời tiết bất lợi.

2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời gian không thể thực hiện dịch vụ do điều kiện bất khả kháng, nhà thầu theo hướng dẫn của chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng của trường hợp bất khả kháng. Trong trường hợp này, chủ đầu tư phải xem xét để bồi hoàn cho nhà thầu các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Điều 17 Chương này.

Điều 17. Giải quyết tranh chấp

1. Nhà thầu và chủ đầu tư có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hòa giải.

2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hòa giải trong thời gian quy định tại ĐKCT kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế được xác định trong ĐKCT.

Điều 18. Thông báo

1. Bất cứ thông báo nào của một bên gửi cho bên kia liên quan đến hợp đồng phải được thể hiện bằng văn bản, theo địa chỉ được ghi trong ĐKCT.

2. Thông báo của một bên sẽ có hiệu lực kể từ ngày bên kia nhận được hoặc theo ngày hiệu lực nêu trong thông báo, tùy theo ngày nào đến muộn hơn.

Chương V

ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Điều

Khoản

Nội dung

1

3

Chủ đầu tư: ______________

[Ghi tên chủ đầu tư]

4

Nhà thầu: _______________

[Ghi tên nhà thầu trúng thầu]

6

Ngày hợp đồng có hiệu lực: _______________

[Tùy theo tính chất của gói thầu mà quy định cụ thể, ví dụ: Hợp đồng có hiệu lực kể từ ngày hai bên ký hợp đồng... ]

2

2

Ngôn ngữ của hợp đồng: _____________ [Ghi ngôn ngữ của HSMT, nếu ngôn ngữ này không phải là tiếng Việt].

3

1

Việc sử dụng tài liệu và thông tin liên quan đến hợp đồng: ____________ [Ghi các quy định khác (nếu có)]

5

Loại hợp đồng: _______________ [Ghi loại hợp đồng áp dụng, đảm bảo phù hợp với kế hoạch lựa chọn nhà thầu được duyệt].

6

1

- Phương thức thanh toán: ____________________

[Tùy theo tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này.

Việc thanh toán cho nhà thầu có thể quy định bằng tiền mặt, thanh toán bằng thư tín dụng, chuyển khoản.

Nếu có quy định về tạm ứng cho nhà thầu thì cần nêu rõ giá trị, thời hạn tạm ứng và cách thức hoàn trả tiền tạm ứng phù hợp với quy định của pháp luật.]

- Đồng tiền và thời hạn thanh toán

Đồng tiền thanh toán: __________ [Ghi cụ thể đồng tiền thanh toán, phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với đồng tiền dự thầu và đồng tiền ký hợp đồng]

Thời hạn thanh toán: __________ [Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong một khoảng thời gian nhất định kể từ khi nhà thầu xuất trình đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ phục vụ cho việc thanh toán].

8

Thời gian thực hiện hợp đồng: _____________ [Ghi thời gian thực hiện hợp đồng phù hợp với Khoản 2 Mục 1 BDL, HSDT và kết quả hoàn thiện hợp đồng giữa hai bên]

9

1

Thời gian bên nhận yêu cầu trả lời yêu cầu điều chỉnh hợp đồng của chủ đầu tư hoặc nhà thầu: _________ [Ghi cụ thể thời gian là bao nhiêu ngày kể từ ngày nhận được yêu cầu điều chỉnh hợp đồng căn cứ yêu cầu cụ thể của nội dung điều chỉnh]

2

Điều chỉnh hợp đồng: ______________ [Đối với hợp đồng trọn gói thì không được thay đổi kết quả đầu ra và giá hợp đồng. Trường hợp áp dụng loại hợp đồng theo thời gian hoặc trường hợp phát sinh hợp lý những công việc ngoài phạm vi HSMT thì phải quy định rõ phạm vi điều chỉnh theo quy định của pháp luật].

10

2

Thời gian nhà thầu thực hiện việc thay thế nhân sự: ___________ [Ghi cụ thể thời gian là bao nhiêu ngày kể từ ngày nhận được yêu cầu thay thế nhân sự của chủ đầu tư].

12

1

Danh sách nhà thầu phụ: _____________ [Ghi danh sách nhà thầu phụ phù hợp với danh sách nhà thầu phụ nêu trong HSDT].

2

Tổng giá trị công việc mà nhà thầu phụ thực hiện không vượt quá: _______ giá hợp đồng [Căn cứ quy mô, tính chất của gói thầu mà ghi phần trăm cho phù hợp].

4

Yêu cầu khác về nhà thầu phụ: _____________ [Ghi yêu cầu khác về nhà thầu phụ (nếu có)].

13

1

Mức khấu trừ: ________%/tuần (hoặc ngày, tháng...)

[Ghi cụ thể quy định về mức khấu trừ là bao nhiêu % nội dung công việc chậm thực hiện căn cứ tính chất và yêu cầu của gói thầu].

Mức khấu trừ tối đa: _______% [Ghi mức khấu trừ tối đa]

2

Mức đền bù: _______________ [Ghi mức đền bù].

14

1

Chấm dứt hợp đồng do sai phạm của nhà thầu: ______________

[Ghi cụ thể những nội dung mà khi nhà thầu vi phạm thì chủ đầu tư có quyền chấm dứt hợp đồng. Ví dụ: nhà thầu không bố trí được nhân sự chủ chốt nêu trong HSDT hoặc nhân sự thay thế không có trình độ kinh nghiệm và năng lực tương đương].

15

Chấm dứt hợp đồng do lỗi của chủ đầu tư: ____________

[Ghi cụ thể những nội dung mà khi chủ đầu tư vi phạm thì nhà thầu có quyền yêu cầu chấm dứt hợp đồng].

17

2

Giải quyết tranh chấp: _________ [Ghi cụ thể thời gian và cơ chế xử lý tranh chấp tùy theo tính chất và yêu cầu của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, cơ quan xử lý tranh chấp, chi phí cho việc giải quyết tranh chấp... Khuyến khích đưa tranh chấp ra giải quyết tại cơ quan trọng tài].

18

1

Địa chỉ để hai bên thông báo cho nhau những thông tin theo quy định:

- Địa chỉ liên lạc của chủ đầu tư: ________________

Điện thoại: _______________________

Fax: ____________________________

E-mail: __________________________

- Địa chỉ liên lạc của nhà thầu: _________

Điện thoại: _______________________

Fax: ____________________________

E-mail: __________________________

Chương VI

MẪU HỢP ĐỒNG

Tùy theo tính chất và yêu cầu của gói thầu mà áp dụng hợp đồng DVTV theo loại hợp đồng trọn gói hoặc loại hợp đồng theo thời gian cho phù hợp.

Trường hợp hợp đồng có một hoặc nhiều hợp đồng bộ phận, chủ đầu tư vận dụng biểu mẫu hợp đồng DVTV loại hợp đồng trọn gói và loại hợp đồng theo thời gian để xây dựng hợp đồng DVTV.

Khi sử dụng cần chú ý không được thay đổi ĐKC, các điều khoản trong ĐKCT cần được thực hiện như mô tả trong ghi chú bằng chữ in nghiêng cho từng điều khoản.

Mẫu số 14

HỢP ĐỒNG DỊCH VỤ TƯ VẤN

(Áp dụng đối với loại hợp đồng trọn gói)

_____, ngày ___ tháng ___ năm ____

Hợp đồng số: _______

Gói thầu: _________ [Ghi tên gói thầu]

Thuộc dự án: ___________ [Ghi tên dự án]

- Căn cứ 1 _____________ [Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội];

- Căn cứ1 ____________ [Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

- Căn cứ1 ___________ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ về quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu];

- Căn cứ Quyết định số _____ ngày ___ tháng ___ năm _____ của ____ về việc phê duyệt kết quả lựa chọn nhà thầu gói thầu ______ [Ghi tên gói thầu] và thông báo kết quả lựa chọn nhà thầu số ___ ngày ___ tháng ___ năm _____ của bên mời thầu;

- Căn cứ biên bản hoàn thiện hợp đồng đã được chủ đầu tư và nhà thầu trúng thầu ký ngày ___ tháng ___ năm _____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư

Tên chủ đầu tư ________ [Ghi tên chủ đầu tư]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ___________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: ________________________________________________________________

Mã số thuế: _______________________________________________________________

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Nhà thầu

Tên nhà thầu _______ [Ghi tên nhà thầu được lựa chọn]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ___________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: ________________________________________________________________

Mã số thuế: _______________________________________________________________

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng dịch vụ tư vấn với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng hợp đồng là các dịch vụ được nêu chi tiết trong Phụ lục A “Điều khoản tham chiếu”.

Điều 2. Hồ sơ hợp đồng

Hồ sơ hợp đồng bao gồm các tài liệu sau đây:

1. Văn bản hợp đồng;

2. Phụ lục hợp đồng gồm điều khoản tham chiếu, nhân sự của nhà thầu, trách nhiệm báo cáo của nhà thầu;

3. Biên bản hoàn thiện hợp đồng;

4. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

5. Văn bản thỏa thuận của các bên về điều kiện của hợp đồng, bao gồm điều kiện chung, điều kiện cụ thể;

6. Hồ sơ dự thầu và các tài liệu làm rõ hồ sơ dự thầu của nhà thầu được lựa chọn;

7. Hồ sơ mời thầu và các tài liệu sửa đổi, bổ sung hồ sơ mời thầu;

8. Các tài liệu có liên quan.

Điều 3. Trách nhiệm của nhà thầu

1. Thực hiện các nghĩa vụ được nêu tại Điều 1 của hợp đồng này;

2. Đảm bảo huy động và bố trí nhân sự được liệt kê tại Phụ lục B “Nhân sự của nhà thầu” để thực hiện dịch vụ;

3. Nộp báo cáo cho chủ đầu tư trong thời hạn và theo các hình thức được nêu trong Phụ lục C “Trách nhiệm báo cáo của nhà thầu”;

4. Thực hiện đầy đủ các nghĩa vụ và trách nhiệm khác được nêu trong ĐKC và ĐKCT của hợp đồng.

Điều 4. Trách nhiệm của chủ đầu tư

1. Chủ đầu tư cam kết thanh toán cho nhà thầu theo giá hợp đồng và phương thức nêu tại Điều 5 của hợp đồng này cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định tại ĐKC và ĐKCT của hợp đồng.

2. Chủ đầu tư chỉ định ông/bà _______ [Ghi rõ họ tên] là cán bộ phụ trách của chủ đầu tư để điều phối các hoạt động thuộc phạm vi hợp đồng này.

Điều 5. Giá hợp đồng, thời hạn và phương thức thanh toán

1. Giá hợp đồng: ________________ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp giá hợp đồng được ký bằng hai hoặc ba đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 5 triệu USD + 10 tỷ VND (năm triệu đôla Mỹ và mười tỷ đồng Việt Nam)]. Số tiền này bao gồm toàn bộ các chi phí, lãi và bất kỳ khoản thuế nào mà nhà thầu phải nộp.

2. Thời hạn thanh toán:

________ [Ghi giá trị/phần trăm và đồng tiền] khi hợp đồng có hiệu lực (trường hợp có tạm ứng).

_________ [Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được và chấp thuận dự thảo báo cáo do nhà thầu lập.

_________ [Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được và chấp thuận báo cáo cuối cùng.

Tổng số tiền thanh toán _______________ [Ghi giá trị và đồng tiền]

[Thời hạn thanh toán có thể thay đổi để phù hợp với các báo cáo đầu ra được nêu chi tiết tại Phụ lục C].

3. Phương thức thanh toán:

Phương thức thanh toán nêu tại Điều 6 ĐKCT

Điều 6. Loại hợp đồng

Hợp đồng này được thực hiện theo loại hợp đồng trọn gói.

Điều 7. Thời gian thực hiện hợp đồng

[Nêu thời gian thực hiện hợp đồng phù hợp với Khoản 2 Mục 1 BDL, HSDT và kết quả hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ____________ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại Khoản 6 Điều 1 ĐKCT].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành _____ bộ, chủ đầu tư giữ ______ bộ, nhà thầu giữ _____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của chủ đầu tư
[Ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC

Phụ lục A: Điều khoản tham chiếu

Phụ lục B: Nhân sự của nhà thầu

Phụ lục C: Trách nhiệm báo cáo của nhà thầu

Mẫu số 15

HỢP ĐỒNG DỊCH VỤ TƯ VẤN

(Áp dụng đối với loại hợp đồng theo thời gian)

_______, ngày __ tháng __ năm ___

Hợp đồng số: _________

Gói thầu: _________ [Ghi tên gói thầu]

Thuộc dự án: ____________ [Ghi tên dự án]

- Căn cứ 1 _____________ [Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội];

- Căn cứ1 ____________ [Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

- Căn cứ1 ___________ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ về quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu];

- Căn cứ Quyết định số _____ ngày ___ tháng ___ năm _____ của ____ về việc phê duyệt kết quả lựa chọn nhà thầu gói thầu ______ [Ghi tên gói thầu] và thông báo kết quả lựa chọn nhà thầu số ___ ngày ___ tháng ___ năm _____ của bên mời thầu;

- Căn cứ biên bản hoàn thiện hợp đồng đã được chủ đầu tư và nhà thầu trúng thầu ký ngày ___ tháng ___ năm _____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư

Tên chủ đầu tư ________ [Ghi tên chủ đầu tư]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ___________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: ________________________________________________________________

Mã số thuế: _______________________________________________________________

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Nhà thầu

Tên nhà thầu _______ [Ghi tên nhà thầu được lựa chọn]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ___________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: ________________________________________________________________

Mã số thuế: _______________________________________________________________

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng dịch vụ tư vấn với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng hợp đồng là các dịch vụ được nêu chi tiết trong Phụ lục A “Điều khoản tham chiếu”.

Điều 2. Hồ sơ hợp đồng

Hồ sơ hợp đồng bao gồm các tài liệu sau đây:

1. Văn bản hợp đồng;

2. Phụ lục hợp đồng gồm điều khoản tham chiếu, dự toán kinh phí, danh sách nhân sự của nhà thầu, trách nhiệm báo cáo của nhà thầu;

3. Biên bản hoàn thiện hợp đồng;

4. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

5. Văn bản thỏa thuận của các bên về điều kiện của hợp đồng, bao gồm điều kiện chung, điều kiện cụ thể;

6. Hồ sơ dự thầu và các tài liệu làm rõ hồ sơ dự thầu của nhà thầu được lựa chọn;

7. Hồ sơ mời thầu và các tài liệu sửa đổi, bổ sung hồ sơ mời thầu;

8. Các tài liệu có liên quan.

Điều 3. Trách nhiệm của nhà thầu

1. Thực hiện các nghĩa vụ được nêu tại Điều 1 của hợp đồng này;

2. Nộp báo cáo cho chủ đầu tư trong thời hạn và theo các hình thức được nêu trong Phụ lục B “Dự toán kinh phí, danh sách nhân sự của nhà thầu” để thực hiện dịch vụ;

3. Đảm bảo huy động và bố trí nhân sự, dự toán kinh phí được liệt kê tại Phụ Lục C “Trách nhiệm báo cáo của nhà thầu”;

4. Thực hiện đầy đủ các nghĩa vụ và trách nhiệm khác được nêu trong ĐKC và ĐKCT của hợp đồng.

Điều 4. Trách nhiệm của chủ đầu tư

1. Chủ đầu tư cam kết thanh toán cho nhà thầu theo giá hợp đồng và phương thức nêu tại Điều 5 của hợp đồng này cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định tại ĐKC và ĐKCT của hợp đồng.

2. Chủ đầu tư chỉ định ông/bà _______ [Ghi rõ họ tên] là cán bộ phụ trách của chủ đầu tư để điều phối các hoạt động thuộc phạm vi hợp đồng này.

Điều 5. Giá hợp đồng, thời hạn và phương thức thanh toán

1. Giá hợp đồng: ________________ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp giá hợp đồng được ký bằng hai hoặc ba đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 3 triệu USD + 7 tỷ VND (ba triệu đôla Mỹ và bảy tỷ đồng Việt Nam)]. Số tiền này bao gồm toàn bộ các chi phí, lãi và bất kỳ khoản thuế nào mà nhà thầu phải trả, chi tiết như sau:

- Thù lao cho chuyên gia:

Chủ đầu tư thanh toán cho nhà thầu thù lao tính theo tháng người hoặc theo tuần, theo ngày, theo giờ (lựa chọn một trong ba nội dung và xóa nội dung còn lại) như đã thống nhất tại Phụ lục C

- Chi phí khác ngoài thù lao:

Chủ đầu tư thanh toán cho nhà thầu các chi phí khác với mức trần là [Ghi giá trị và đồng tiền thanh toán] cho các khoản chi thực tế hoặc khoán gọn 1 dưới đây:

+ Chi phí công tác (bao gồm chi phí đi lại, phụ cấp công tác và lưu trú), tiền văn phòng phẩm và phôtô, in ấn tài liệu, chi phí liên lạc. Chi phí này sẽ được hoàn trả và cần được chủ đầu tư xác nhận;

+ Chi phí khác đã được chủ đầu tư phê duyệt.

2. Thời hạn và phương thức thanh toán

Thanh toán theo thời hạn và phương thức thanh toán nêu tại Điều 6 ĐKCT.

Điều 6. Bảng chấm công

Trong quá trình làm việc, kể cả đi công tác, chủ đầu tư điền vào bảng chấm công hoặc giấy tờ hợp lệ khác để xác định thời gian làm việc của nhà thầu.

Điều 7. Loại hợp đồng:

Hợp đồng này áp dụng loại hợp đồng theo thời gian.

Điều 8. Thời gian thực hiện hợp đồng

[Nếu thời gian thực hiện hợp đồng phù hợp với Khoản 2 Mục 1 BDL, HSDT và kết quả hoàn thiện hợp đồng giữa hai bên].

Điều 9. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ____________ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại Khoản 6 Điều 1 ĐKCT].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành _____ bộ, chủ đầu tư giữ ______ bộ, nhà thầu giữ _____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của chủ đầu tư
[Ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC

Phụ lục A: Điều khoản tham chiếu

Phụ lục B: Dự toán kinh phí, danh sách nhân sự của nhà thầu

Phụ lục C: Trách nhiệm báo cáo của nhà thầu

PHỤ LỤC CÁC VÍ DỤ

Ví dụ 1: Tiêu chuẩn đánh giá chi tiết về mặt kỹ thuật của gói thầu tư vấn quốc tế khảo sát, thiết kế chi tiết Hệ thống cấp thoát nước và xử lý nước thải thành phố X

TT

Tiêu chuẩn đánh giá

Điểm tối đa

Thang điểm chi tiết

Điểm tối thiểu

1

Kinh nghiệm nhà thầu

20

12

1.1

Kinh nghiệm quốc tế về thiết kế các dự án cấp thoát nước và xử lý nước thải tương tự trong 10 năm gần đây

5

1.1.1

Kinh nghiệm thiết kế các dự án cấp nước

2,5

>= 10 dự án (đạt 100% số điểm)

2,5

8-9 dự án (đạt 90% số điểm)

2,25

6-8 dự án (đạt 70% số điểm)

1,75

3-5 dự án (đạt 40% số điểm)

1

< 3 dự án (đạt 0 điểm)

0

1.1.2

Kinh nghiệm thiết kế các dự án thoát nước và xử lý nước thải

2,5

>= 10 dự án (đạt 100% số điểm)

2,5

8-9 dự án (đạt 90% số điểm)

2,25

6-8 dự án (đạt 70% số điểm)

1,75

3-5 dự án (đạt 40% số điểm)

1

< 3 dự án (đạt 0 điểm)

0

1.2

Kinh nghiệm thiết kế các dự án cấp thoát nước và xử lý nước thải tương tự trong 10 năm gần đây tại khu vực Đông Nam Á

5

1.2.1

Kinh nghiệm thiết kế các dự án cấp nước

2,5

>= 6 dự án (đạt 100% số điểm)

2,5

4-5 dự án (đạt 90% số điểm)

2,25

2-3 dự án (đạt 70% số điểm)

1,75

1 dự án (đạt 40% số điểm)

1

0 dự án (đạt 0 điểm)

0

1.2.2

Kinh nghiệm thiết kế các dự án thoát nước và xử lý nước thải

2,5

>= 6 dự án (đạt 100% số điểm)

2,5

4-5 dự án (đạt 90% số điểm)

2,25

2-3 dự án (đạt 70% số điểm)

1,75

1 dự án (đạt 40% số điểm)

1

0 dự án (đạt 0 điểm)

0

1.3

Kinh nghiệm tư vấn các dự án cấp thoát nước và xử lý nước thải tương tự trong 10 năm gần đây tại Việt Nam

6

1.3.1

Kinh nghiệm thiết kế các dự án cấp nước

3

>= 6 dự án (đạt 100% số điểm)

3

4-5 dự án (đạt 90% số điểm)

2,7

2-3 dự án (đạt 70% số điểm)

2,1

1 dự án (đạt 40% số điểm)

1,2

0 dự án (đạt 0 điểm)

0

1.3.2

Kinh nghiệm thiết kế các dự án thoát nước và xử lý nước thải

3

> = 6 dự án (đạt 100% số điểm)

3

4-5 dự án (đạt 90% số điểm)

2,7

2-3 dự án (đạt 70% số điểm)

2,1

1 dự án (đạt 40% số điểm)

1,2

0 dự án (đạt 0 điểm)

0

1.4

Uy tín thông qua kết quả thực hiện các hợp đồng tương tự trước đó

4

Tất cả hợp đồng tương tự trước đó đảm bảo hoặc vượt yêu cầu về chất lượng, tiến độ thực hiện (đạt 100% số điểm)

4

75% các hợp đồng tương tự trước đó đảm bảo hoặc vượt yêu cầu về chất lượng, tiến độ thực hiện (đạt 90% số điểm)

3,6

50% các hợp đồng tương tự trước đó đảm bảo hoặc vượt yêu cầu về chất lượng, tiến độ thực hiện (đạt 70% số điểm)

2,8

25% các hợp đồng tương tự trước đó đảm bảo hoặc vượt yêu cầu về chất lượng, tiến độ thực hiện (đạt 40% số điểm)

1,6

Không có hợp đồng tương tự trước đó đảm bảo hoặc vượt yêu cầu về chất lượng, tiến độ thực hiện (đạt 0 điểm)

0

2

Giải pháp và phương pháp luận

30

20

2.1

Am hiểu về mục tiêu và nhiệm vụ của dự án đã nêu trong điều khoản tham chiếu

5

2.1.1

Am hiểu chung về phạm vi, quy mô của dự án nêu trong điều khoản tham chiếu

2

2.1.2

Đề xuất về kỹ thuật có các nội dung mô tả về vị trí, tuyến, đặc điểm của các dự án hợp phần

1,5

2.1.3

Khảo sát hiện trường dự án (đề xuất về kỹ thuật có các hình minh họa vị trí, tuyến của các dự án hợp phần)

1,5

2.2

Cách tiếp cận và phương pháp luận

5

2.2.1

Đề xuất về kỹ thuật bao gồm tất cả hạng mục công việc quy định trong điều khoản tham chiếu. Các hạng mục công việc được phân chia thành những nhiệm vụ cụ thể một cách hoàn chỉnh và logic; đồng thời có phân công cho từng chuyên gia tư vấn đề xuất cho dự án.

2

2.2.2

Phương pháp luận phù hợp với nhiệm vụ

1,5

2.2.3

Đề xuất trình bày rõ ràng làm thế nào để thực hiện tốt được công việc (đặc biệt là những công việc mang tính đặc thù của dự án)

1,5

2.3

Sáng kiến cải tiến

2

2.3.1

Đề xuất các sáng kiến cải tiến để thực hiện tốt hơn các công việc nhằm nâng cao hiệu quả thực hiện dự án

1

2.3.2

Cách tiếp cận và phương pháp luận của nhà thầu chuyên nghiệp và tiên tiến

1

2.4

Cách trình bày đề xuất

2

2.4.1

Đề xuất được kết cấu và trình bày một cách hợp lý, dễ theo dõi

1

2.4.2

Đề xuất hoàn chỉnh và thuyết phục

1

2.5

Kế hoạch triển khai

10

2.5.1

Kế hoạch công việc bao gồm tất cả nhiệm vụ để thực hiện dự án. Mỗi một nhiệm vụ cụ thể phải được phân tích, mô tả một cách hoàn chỉnh, phù hợp và rõ ràng

5

2.5.2

Kế hoạch triển khai phù hợp với phương pháp luận và tiến độ dự kiến

2,5

2.5.3

Các bảng biểu mô tả kế hoạch thực hiện công việc và tiến độ nộp báo cáo

2,5

2.6

Bố trí nhân sự hợp lý

6

2.6.1

Nhân sự được bố trí theo yêu cầu của hồ sơ mời thầu

3

2.6.2

Thời điểm và thời gian huy động tư vấn phù hợp với kế hoạch triển khai

3

3

Nhân sự

50

40

3.1

Tư vấn trưởng

13

11

3.1.1

Trình độ chung

3

a

Bằng cấp

1,5

Giáo sư, tiến sỹ, thạc sỹ hoặc các bằng cấp tương đương khác (đạt 100% số điểm)

1,5

Kỹ sư, cử nhân (đạt 70% số điểm)

1,05

Trung cấp, cao đẳng hoặc các bằng cấp tương được khác (đạt 0 điểm)

0

b

Kinh nghiệm làm việc trong lĩnh vực có liên quan

1,5

>= 15 năm (đạt 100% số điểm)

1,5

10 -<15 năm (đạt 70% số điểm)

1,05

5 -< 10 năm (đạt 40% số điểm)

0,6

< 5 năm (đạt 0 điểm)

0

3.1.2

Kinh nghiệm thiết kế các dự án cấp thoát nước và xử lý nước thải có quy mô tương tự

6

a

Kinh nghiệm thiết kế dự án cấp nước

2

> = 5 dự án (đạt 100% số điểm)

2

3 - 4 dự án (đạt 70% số điểm)

1,4

1 - 2 dự án (đạt 40% số điểm)

0,8

0 dự án (đạt 0 điểm)

0

b

Kinh nghiệm thiết kế dự án thoát nước và xử lý nước thải

2

>= 5 dự án (đạt 100% số điểm)

2

3 - 4 dự án (đạt 70% số điểm)

1,4

1 - 2 dự án (đạt 40% số điểm)

0,8

0 dự án (đạt 0 điểm)

0

c

Kinh nghiệm ở vị trí tư vấn trưởng trong suốt quá trình làm việc

2

>= 5 dự án (đạt 100% số điểm)

2

3 - 4 dự án (đạt 70% số điểm)

1,4

1 - 2 dự án (đạt 40% số điểm)

0,8

0 dự án (đạt 0 điểm)

0

3.1.3

Kinh nghiệm làm việc trong khu vực Đông Nam Á

1,5

³ 15 năm (đạt 100% số điểm)

1,5

10 -< 15 năm (đạt 80% số điểm)

1,2

5 - < 10 năm (đạt 50% số điểm)

0,75

1-5 năm (đạt 30% số điểm)

0,45

£ 1 năm (đạt 0 điểm)

0

3.1.4

Kinh nghiệm làm việc tại Việt Nam

1,5

> 5 năm (đạt 100% số điểm)

1,5

3-4 năm (đạt 70% số điểm)

1,05

1-2 năm (đạt 50% số điểm)

0,75

Không có kinh nghiệm (đạt 0 điểm)

0

3.1.5

Trình độ tiếng Anh

1

Tốt (đạt 100% số điểm)

1

Khá (đạt 70% số điểm)

0,7

Trung bình (đạt 40% số điểm)

0,4

Kém (đạt 0 điểm)

0

3.2

Tư vấn phó

9

7

3.2.1

Trình độ chung

2

a

Bằng cấp

1

Giáo sư, tiến sỹ, thạc sỹ hoặc các bằng cấp tương đương khác (đạt 100% số điểm)

1

Kỹ sư, cử nhân (đạt 70% số điểm)

0,7

Trung cấp, cao đẳng hoặc các bằng cấp tương đương khác (đạt 0 điểm)

0

b

Kinh nghiệm làm việc trong lĩnh vực có liên quan

1

>= 15 năm (đạt 100% số điểm)

1

10 - <15 năm (đạt 70% số điểm)

0,7

5 - < 10 năm (đạt 40% số điểm)

0,4

< 5 năm (đạt 0 điểm)

0

3.2.2

Kinh nghiệm thiết kế các dự án cấp thoát nước và xử lý nước thải có quy mô tương tự

4,5

a

Kinh nghiệm thiết kế dự án cấp nước

1,5

>= 5 dự án (đạt 100% số điểm)

1,5

3 - 4 dự án (đạt 70% số điểm)

1,05

1 - 2 dự án (đạt 40% số điểm)

0,6

0 dự án (đạt 0 điểm)

0

b

Kinh nghiệm thiết kế dự án thoát nước và xử lý nước thải

1,5

>= 5 dự án (đạt 100% số điểm)

1,5

3 - 4 dự án (đạt 70% số điểm)

1,05

1 - 2 dự án (đạt 40% số điểm)

0,6

0 dự án (đạt 0 điểm)

0

c

Kinh nghiệm ở vị trí tư vấn phó (hoặc tư vấn trưởng) trong suốt quá trình làm việc

1,5

>= 5 dự án (đạt 100% số điểm)

1,5

3 - 4 dự án (đạt 70% số điểm)

1,05

1 - 2 dự án (đạt 40% số điểm)

0,6

0 dự án (đạt 0 điểm)

0

3.2.3

Kinh nghiệm làm việc trong khu vực Đông Nam Á

1

³ 15 năm (đạt 100% số điểm)

1

10 - < 75 năm (đạt 80% số điểm)

0,8

5 - < 10 năm (đạt 50% số điểm)

0,5

1 - 5 năm (đạt 30% số điểm)

0,3

£ 1 năm (đạt 0 điểm)

0

3.2.4

Kinh nghiệm làm việc tại Việt Nam

1

³ 5 năm (đạt 100% số điểm)

1

3 - 4 năm (đạt 70% số điểm)

0,7

1 - 2 năm (đạt 50% số điểm)

0,5

Không có kinh nghiệm (đạt 0 điểm)

0

3.2.5

Trình độ tiếng Anh

0,5

Tốt (đạt 100% số điểm)

0,5

Khá (đạt 70% số điểm)

0,35

Trung bình (đạt 40% số điểm)

0,2

Kém (đạt 0 điểm)

0

3.3

Chuyên gia, kỹ sư khác

28

22

3.3.1

Kỹ sư cấp nước

4

3.3.2

Kỹ sư thoát nước

4

3.3.3

Kỹ sư công nghệ xử lý

4

3.3.4

Kỹ sư địa chất

4

3.3.5

Kỹ sư xây dựng dân dụng

4

3.3.6

Chuyên gia về môi trường

4

3.3.7

Chuyên gia tái định cư và các vấn đề xã hội

4

Tiêu chuẩn đánh giá của các chuyên gia, kỹ sư khác

a

Bằng cấp

0,5

Giáo sư, tiến sỹ, thạc sỹ hoặc các bằng cấp tương đương khác (đạt 100% số điểm)

0,5

Kỹ sư, cử nhân (đạt 70% số điểm)

0,35

Trung cấp, cao đẳng hoặc các bằng cấp tương đương khác (đạt 0 điểm)

0

b

Kinh nghiệm làm việc trong lĩnh vực có liên quan

1

>= 7 năm (đạt 100% số điểm)

1

4 -< 7 năm (đạt 70% số điểm)

0,7

2 -< 4 năm (đạt 50% số điểm)

0,5

< 2 năm (đạt 0 điểm)

0

c

Kinh nghiệm thực hiện các dự án có tính chất tương tự

1

>= 5 dự án (đạt 100% số điểm)

1

3 - 4 dự án (đạt 70% số điểm)

0,7

1 - 2 dự án (đạt 50% số điểm)

0,5

0 dự án

0

d

Kinh nghiệm làm việc trong khu vực Đông Nam Á

0,5

>= 5 năm (đạt 100% số điểm)

0,5

3 -< 5 năm (đạt 70% số điểm)

0,35

1 - < 3 năm (đạt 50% số điểm)

0,25

< 1 năm (đạt 0 điểm)

0

đ

Kinh nghiệm làm việc tại Việt Nam

0,5

³ 3 năm (đạt 100% số điểm)

0,5

1 - 2 năm (đạt 50% số điểm)

0,25

Không có kinh nghiệm (đạt 0 điểm)

0

e

Trình độ tiếng Anh

0,5

Tốt (đạt 100% số điểm)

0,5

Khá (đạt 70% số điểm)

0,35

Trung bình (đạt 50% số điểm)

0,25

Kém (đạt 0 điểm)

0

Tổng

100

72

Ví dụ 2: Cách xác định điểm giá

Giả định:

- Nhà thầu A, B, C, D, E là các nhà thầu đã vượt qua bước đánh giá về kỹ thuật trong gói thầu tư vấn nêu trên (có điểm kỹ thuật ³ 72)

- Thang điểm sử dụng = 100

- Gđang xét của các nhà thầu A, B, C, D, E lần lượt là 1,1 tỷ, 1 tỷ, 1,5 tỷ, 1,3 tỷ, 1,2 tỷ. Trong đó: Gđangxét là giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hồ sơ đề xuất về tài chính đang xét

Công thức xác định điểm giá của nhà thầu là:

Điểm giáđang xét =

Gthấp nhất x 100

Gđang xét

Trong đó: Điểm giáđang xét: Điểm giá của hồ sơ đề xuất về tài chính đang xét

Gthấp nhất: Giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất trong số các nhà thầu được đánh giá chi tiết về tài chính.

Căn cứ vào Gđang xét của 5 nhà thầu trên thì Gthấp nhất = 1 tỷ đồng

Điểm giá của các nhà thầu lần lượt như sau:

Nhà thầu

Giá đang xét
(tỷ đồng)

Điểm giá (điểm)

A

1,1

1/1,1 x 100 = 90,9

B

1

1/1 x 100 = 100

C

1,5

1/1,5 x 100 = 66,7

D

1,3

1/1,3 x 100 = 76,9

E

1,2

1/1,2 x 100 = 83,0

Ví dụ 3: Cách xác định điểm tổng hợp

Điểm tổng hợp được xác định theo công thức sau đây:

Điểm tổng hợpđang xét = K x Điểm kỹ thuậtđang xét + G x Điểm giáđang xét

Trong đó:

- Điểm kỹ thuậtđang xét: Là số điểm được xác định tại bước đánh giá về kỹ thuật;

- Điểm giáđang xét: Là số điểm được xác định tại bước đánh giá về giá;

- K: Tỷ trọng điểm về kỹ thuật là 70%;

- G: Tỷ trọng điểm về giá là 30%;

Căn cứ vào điểm kỹ thuật xác định ở bước đánh giá hồ sơ đề xuất về kỹ thuật và điểm giá ở bước đánh giá hồ sơ đề xuất về tài chính (ví dụ 2), điểm tổng hợp được xác định như sau:

Nhà thầu

Đề xuất về kỹ thuật

Đề xuất về tài chính

Điểm tổng hợpđang xét
(5) = (1) x (2) + (3) x (4)

Điểm kỹ thuậtđang xét
(1)

K%
(2)

Điểm
giáđang xét
(3)

G%
(4)

A

89

70

90,9

30

89,6

B

84,2

70

100

30

88,9

C

85

70

66,7

30

79,5

D

80,4

70

76,9

30

79,4

E

83

70

83

30

83

MẪU HỒ SƠ YÊU CẦU DỊCH VỤ TƯ VẤN

(Ban hành kèm theo Thông tư số: 01/2015/TT-BKHĐT ngày 14 tháng 02 năm 2015 của Bộ Kế hoạch và Đầu tư)

HỒ SƠ YÊU CẦU
DỊCH VỤ TƯ VẤN

Gói thầu: ____________ (ghi tên gói thầu)

Dự án: _____________ (ghi tên dự án)

Chủ đầu tư: _____________ (ghi tên chủ đầu tư)

Đại diện hợp pháp của tư vấn lập
HSYC (nếu có)
[Ghi tên, chức danh, ký tên và đóng dấu]

___, ngày ___tháng ___ năm ____

Đại diện hợp pháp của bên mời thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

MỤC LỤC

Phần thứ nhất

Chỉ dẫn đối với nhà thầu

Chương I. Yêu cầu về thủ tục chỉ định thầu

Chương II. Tính hợp lệ của hồ sơ đề xuất và tiêu chuẩn đánh giá hồ sơ đề xuất

Chương III. Biểu mẫu

Mẫu số 1. Đơn đề xuất chỉ định thầu

Mẫu số 2. Giấy ủy quyền

Mẫu số 3. Thỏa thuận liên danh

Mẫu số 4. Cơ cấu tổ chức và kinh nghiệm của nhà thầu

Mẫu số 5. Những góp ý (nếu có) để hoàn thiện nội dung điều khoản tham chiếu

Mẫu số 6. Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện dịch vụ tư vấn

Mẫu số 7. Danh sách chuyên gia tham gia thực hiện dịch vụ tư vấn

Mẫu số 8. Lý lịch chuyên gia tư vấn

Mẫu số 9. Tiến độ thực hiện công việc

Mẫu số 10. Tổng hợp chi phí

Mẫu số 11A. Thù lao cho chuyên gia

Mẫu số 11B. Bảng phân tích chi phí thù lao cho chuyên gia

Mẫu số 12. Chi phí khác cho chuyên gia

Phần thứ hai. Điều khoản tham chiếu

Phần thứ ba. Yêu cầu về hợp đồng

Chương IV. Điều kiện chung của hợp đồng

Chương V. Điều kiện cụ thể của hợp đồng

Chương VI. Mẫu hợp đồng

Mẫu số 13. Hợp đồng dịch vụ tư vấn (áp dụng đối với loại hợp đồng trọn gói)

Mẫu số 14. Hợp đồng dịch vụ tư vấn (áp dụng đối với loại hợp đồng theo thời gian)

TỪ NGỮ VIẾT TẮT

DVTV

Dịch vụ tư vấn

HSYC

Hồ sơ yêu cầu

HSĐX

Hồ sơ đề xuất

TCĐG

Tiêu chuẩn đánh giá hồ sơ đề xuất

ĐKC

Điều kiện chung của hợp đồng

ĐKCT

Điều kiện cụ thể của hợp đồng

Luật đấu thầu

Luật đấu thầu số 43/2013/QH13

Nghị định 63/CP

Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu

VND

Đồng Việt Nam

USD

Đồng đô la Mỹ

Phần thứ nhất

CHỈ DẪN ĐỐI VỚI NHÀ THẦU

Chương I

YÊU CẦU VỀ THỦ TỤC CHỈ ĐỊNH THẦU

Mục 1. Nội dung gói thầu

1. Bên mời thầu __________ [Ghi tên bên mời thầu] mời nhà thầu chuẩn bị HSĐX cho gói thầu __________ [Ghi tên gói thầu theo kế hoạch lựa chọn nhà thầu được duyệt] thuộc dự án hoặc dự toán mua sắm __________ [Ghi tên dự án hoặc dự toán mua sắm được duyệt].

2. Thời gian thực hiện hợp đồng là: __________ ngày [Ghi thời gian cụ thể theo kế hoạch lựa chọn nhà thầu được duyệt].

3. Nguồn vốn để thực hiện gói thầu: ___________ [Ghi rõ nguồn vốn hoặc phương thức thu xếp vốn, thời gian cấp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi thì phải ghi rõ tên nhà tài trợ và cơ cấu nguồn vốn, bao gồm vốn tài trợ, vốn đối ứng trong nước].

Mục 2. HSYC và giải thích, làm rõ, sửa đổi HSYC

1. HSYC bao gồm các nội dung được liệt kê tại Mục lục của HSYC này.

2. Trường hợp nhà thầu muốn được giải thích, làm rõ HSYC thì phải thông báo cho bên mời thầu trước thời điểm đóng thầu.

3. Trường hợp cần thiết phải điều chỉnh phạm vi DVTV hoặc các nội dung yêu cầu khác, bên mời thầu sẽ tiến hành sửa đổi HSYC bằng cách gửi văn bản sửa đổi HSYC đến nhà thầu nhận HSYC. Tài liệu này là một phần của HSYC.

Mục 3. Chuẩn bị HSĐX

1. Ngôn ngữ sử dụng

HSĐX cũng như tất cả văn bản, tài liệu trao đổi giữa bên mời thầu và nhà thầu liên quan đến việc chỉ định thầu phải được viết bằng _____________ [Ghi cụ thể ngôn ngữ sử dụng. Đối với trường hợp chỉ định thầu cho nhà thầu trong nước, ghi "tiếng Việt". Đối với trường hợp chỉ định thầu cho nhà thầu nước ngoài, trường hợp HSYC bằng tiếng Anh thì ghi "tiếng Anh"; HSYC bằng tiếng Anh và tiếng Việt thì quy định "tiếng Anh và tiếng Việt, nếu có bất kỳ sự sai khác nào giữa HSYC tiếng Việt và HSYC tiếng Anh thì căn cứ vào HSYC bằng tiếng Anh". Đối với các tài liệu khác có liên quan thì cần yêu cầu giới hạn trong một số loại ngôn ngữ thông dụng, nếu nhà thầu sử dụng ngôn ngữ khác thì yêu cầu phải có bản dịch sang ngôn ngữ cùng với ngôn ngữ của HSĐX].

2. HSĐX do nhà thầu chuẩn bị phải bao gồm những nội dung sau:

a) Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 5 Chương này;

b) Đề xuất kỹ thuật và tài chính theo các quy định tại Chương III;

c) Các tài liệu khác (nếu có) ______________ [Ghi tên tài liệu khác phù hợp với yêu cầu đặc thù của gói thầu].

Mục 4. Đơn đề xuất chỉ định thầu

Đơn đề xuất chỉ định thầu do nhà thầu chuẩn bị và được ghi đầy đủ theo Mẫu số 1 Chương III, phải được ký tên, đóng dấu (nếu có) bởi người đại diện hợp pháp của nhà thầu (người đại diện theo pháp luật của nhà thầu hoặc người được ủy quyền kèm theo giấy ủy quyền hợp lệ theo Mẫu số 2 Chương III).

Trường hợp ủy quyền, để chứng minh tư cách hợp lệ của người được ủy quyền, nhà thầu cần gửi kèm theo các tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền, cụ thể như sau: ______________ [Ghi cụ thể văn bản pháp lý mà nhà thầu phải gửi để chứng minh tư cách hợp lệ của người được ủy quyền như bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh được chứng thực...].

Đối với nhà thầu liên danh, đơn đề xuất chỉ định thầu phải do đại diện hợp pháp của từng thành viên liên danh ký, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn đề xuất chỉ định thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh. Trường hợp từng thành viên liên danh có ủy quyền thì từng thành viên liên danh gửi kèm theo các tài liệu, giấy tờ để chứng minh tư cách hợp lệ của người được ủy quyền như đối với nhà thầu độc lập.

Mục 5. Tư cách hợp lệ và tài liệu chứng minh tư cách hợp lệ, năng lực, kinh nghiệm của nhà thầu

1. Nhà thầu được coi là có tư cách hợp lệ khi đáp ứng đủ các điều kiện sau:

a) Có đăng ký thành lập, hoạt động do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp;

b) Hạch toán tài chính độc lập;

c) Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật;

d) Đã đăng ký trên hệ thống mạng đấu thầu quốc gia: __________ [Trong thời gian Bộ Kế hoạch và Đầu tư chưa ban hành văn bản hướng dẫn thì ghi "không áp dụng". Sau khi Bộ Kế hoạch và Đầu tư ban hành văn bản hướng dẫn thực hiện chi tiết thì ghi "có áp dụng"].

đ) Không đang trong thời gian bị cấm tham dự thầu;

e) Trường hợp chỉ định thầu quốc tế, nhà thầu nước ngoài phải liên danh với nhà thầu trong nước hoặc sử dụng nhà thầu phụ trong nước, trừ trường hợp nhà thầu trong nước không đủ năng lực tham gia vào bất kỳ công việc nào của gói thầu. Trường hợp sử dụng thầu phụ, trong HSĐX nhà thầu có thể đề xuất các phần công việc dự kiến sẽ dành cho nhà thầu phụ Việt Nam mà chưa cần kê khai cụ thể tên nhà thầu phụ; nhà thầu phải nộp bản cam kết kèm theo HSĐX sẽ sử dụng nhà thầu phụ Việt Nam thực hiện phần công việc đã đề xuất trong HSĐX. 1

2. Tài liệu chứng minh tư cách hợp lệ của nhà thầu

a) Đối với nhà thầu độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như sau: __________ [Nêu yêu cầu tài liệu chứng minh tư cách hợp lệ của nhà thầu, ví dụ như bản chụp Giấy chứng nhận đăng ký doanh nghiệp đã được chứng thực, ...].

b) Đối với nhà thầu liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại Điểm a Khoản này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh giữa các thành viên theo Mẫu số 3 Chương III.

3. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu

Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu được liệt kê theo Mẫu số 4, Mẫu số 7 và Mẫu số 8 Chương III. Năng lực và kinh nghiệm của nhà thầu liên danh là tổng năng lực và kinh nghiệm của các thành viên trên cơ sở phạm vi công việc mà mỗi thành viên đảm nhận, trong đó từng thành viên phải chứng minh năng lực và kinh nghiệm của mình là đáp ứng yêu cầu của HSYC cho phần việc được phân công thực hiện trong liên danh.

Mục 6. Giá đề xuất chỉ định thầu

1. Giá đề xuất chỉ định thầu là giá do nhà thầu nêu trong đơn đề xuất chỉ định thầu. Giá đề xuất chỉ định thầu của nhà thầu phải bao gồm toàn bộ chi phí cần thiết để thực hiện gói thầu theo Mẫu số 10, Mẫu số 11A và Mẫu số 12 Chương III trên cơ sở yêu cầu trong điều khoản tham chiếu của HSYC này. Nhà thầu ________ phân tích chi phí thù lao cho chuyên gia theo Mẫu số 11B. [Trường hợp không yêu cầu nhà thầu phân tích chi phí thù lao cho chuyên gia thì ghi rõ “không”. Trường hợp yêu cầu nhà thầu phân tích chi phí thù lao cho chuyên gia thì ghi rõ “phải”].

Đối với gói thầu áp dụng loại hợp đồng trọn gói, giá dự thầu phải bao gồm tất cả chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng. Trường hợp gói thầu tư vấn đơn giản, thời gian thực hiện hợp đồng ngắn, không phát sinh rủi ro, trượt giá thì chi phí cho các yếu tố rủi ro và chi phí trượt giá được tính bằng 0 (đồng). Đối với gói thầu áp dụng loại hợp đồng theo thời gian, giá dự thầu không bao gồm chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng.

2. Giá đề xuất chỉ định thầu được chào bằng ___________ [Ghi đồng tiền dự thầu. Đối với chỉ định thầu trong nước, ghi "đồng Việt Nam"; đối với chỉ định thầu quốc tế, ghi tối đa 3 đồng tiền cụ thể mà nhà thầu được phép chào, trong số đó phải có 1 đồng tiền là ngoại tệ tự do chuyển đổi (USD, EURO…)]. Đối với một hạng mục công việc cụ thể thì nhà thầu chỉ được chào thầu bằng một đồng tiền.

Mục 7. Thời gian có hiệu lực của HSĐX

Thời gian có hiệu lực của HSĐX phải đảm bảo theo yêu cầu là _______ [Ghi rõ số ngày tùy thuộc quy mô, tính chất của gói thầu, nhưng không được quy định quá 180 ngày, kể từ ngày có thời điểm đóng thầu; trường hợp gói thầu quy mô lớn, phức tạp thời gian có hiệu lực của HSĐX tối đa là 210 ngày, kể từ ngày có thời điểm đóng thầu] ngày kể từ ngày có thời điểm đóng thầu.

Mục 8. Quy cách của HSĐX và chữ ký trong HSĐX

1. Nhà thầu phải chuẩn bị một bản gốc và_________ bản chụp HSĐX [Ghi số lượng yêu cầu nhưng không quá 5 bản], ghi rõ "bản gốc" và "bản chụp" tương ứng. Nhà thầu phải chịu trách nhiệm về tính chính xác và phù hợp giữa bản chụp và bản gốc. Trường hợp có sự sai khác giữa bản gốc và bản chụp thì căn cứ vào bản gốc để đánh giá.

2. HSĐX phải được đánh máy, in bằng mực không tẩy được, đánh số trang theo thứ tự liên tục. Đơn đề xuất chỉ định thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSĐX và một số biểu mẫu phải được đại diện hợp pháp của nhà thầu ký, đóng dấu theo hướng dẫn tại Chương III.

3. Trường hợp là nhà thầu liên danh thì HSĐX phải có chữ ký của đại diện hợp pháp của tất cả thành viên liên danh hoặc thành viên đại diện nhà thầu liên danh theo thỏa thuận liên danh. Để bảo đảm tất cả các thành viên của liên danh đều bị ràng buộc về mặt pháp lý, văn bản thỏa thuận liên danh phải có chữ ký của đại diện Hợp pháp của tất cả thành viên trong liên danh.

4. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký đơn đề xuất chỉ định thầu.

Mục 9. Thời hạn nộp HSĐX

1. HSĐX do nhà thầu nộp trực tiếp hoặc gửi đến địa chỉ của bên mời thầu nhưng phải đảm bảo bên mời thầu nhận được trước thời điểm đóng thầu: _______ giờ, ngày __ tháng __ năm ___ [Ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu].

2. Trường hợp gia hạn thời điểm đóng thầu, bên mời thầu sẽ thông báo bằng văn bản cho nhà thầu.

3. Trường hợp nhà thầu cần gia hạn thời thời điểm đóng thầu, nhà thầu phải thông báo cho bên mời thầu trước thời điểm đóng thầu để bên mời thầu xem xét, quyết định.

Mục 10. Đánh giá HSĐX và thương thảo về các đề xuất của nhà thầu

1. Kiểm tra tính hợp lệ của HSĐX, bao gồm:

a) Kiểm tra số lượng bản gốc, bản chụp HSĐX quy định tại Khoản 1 Mục 8 Chương này;

b) Kiểm tra các thành phần của HSĐX, bao gồm:

- Đơn đề xuất chỉ định thầu theo quy định tại Mục 4 Chương này;

- Thỏa thuận liên danh (nếu có) theo quy định tại Khoản 2 Mục 5 Chương này;

- Giấy ủy quyền ký đơn đề xuất chỉ định thầu (nếu có) theo quy định tại Mục 4 Chương này;

- Các tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm theo quy định tại Khoản 2 và Khoản 3 Mục 5 Chương này;

- Đề xuất về kỹ thuật;

- Các thành phần khác thuộc HSĐX;

- Các phụ lục, tài liệu kèm theo HSĐX được quy định trong HSYC.

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐX.

2. Đánh giá tính hợp lệ của HSĐX:

HSĐX của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung quy định tại Mục 1 Chương II.

3. HSĐX hợp lệ sẽ được đánh giá về kỹ thuật theo TCĐG quy định tại Mục 2 Chương II.

4. Đánh giá về tài chính bao gồm:

- Xác định giá đề xuất chỉ định thầu;

- Sửa lỗi và hiệu chỉnh sai lệch (nếu có);

- Trừ giá trị giảm giá (nếu có);

- Xác định giá đề nghị chỉ định thầu.

5. Làm rõ, sửa đổi và thương thảo về nội dung HSĐX

Trong quá trình đánh giá HSĐX theo quy định tại Khoản 2, 3 và 4 Mục này, bên mời thầu mời nhà thầu đến giải thích, làm rõ, sửa đổi, bổ sung các thông tin cần thiết của HSĐX và thương thảo về các đề xuất của nhà thầu nhằm chứng minh sự đáp ứng của HSĐX theo yêu cầu của HSYC về năng lực, kinh nghiệm, tiến độ, chất lượng, giải pháp kỹ thuật và biện pháp tổ chức thực hiện nêu trong HSYC.

Ngoài ra, việc thương thảo còn bao gồm đàm phán về đề xuất tài chính, kể cả việc sửa lỗi và hiệu chỉnh sai lệch đã thực hiện theo quy định tại Khoản 4 Mục này (nếu có), xác định các khoản thuế nhà thầu phải nộp theo quy định của pháp luật Việt Nam. Đồng thời, nhà thầu phải khẳng định về sự huy động các chuyên gia để thực hiện các nội dung công việc như đã đề xuất, bất kỳ sự thay đổi nào về nhân sự đều phải đảm bảo cá nhân thay thế phải có năng lực và kinh nghiệm tương đương hoặc tốt hơn so với cá nhân đề xuất ban đầu và được chủ đầu tư chấp thuận.

Mục 11. Điều kiện đối với nhà thầu được đề nghị chỉ định thầu

Nhà thầu được xem xét, đề nghị chỉ định thầu khi đáp ứng đầy đủ các điều kiện sau đây:

1. Có HSĐX hợp lệ;

2. Có đề xuất về kỹ thuật đáp ứng yêu cầu;

3. Có giá đề nghị chỉ định thầu không vượt dự toán được duyệt như sau:

a) Đối với trường hợp áp dụng loại hợp đồng trọn gói, dự toán được duyệt bao gồm tất cả chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng; trường hợp gói thầu tư vấn đơn giản, thời gian thực hiện hợp đồng ngắn, không phát sinh rủi ro, trượt giá thì chi phí cho các yếu tố rủi ro và chi phí trượt giá được tính bằng 0 (đồng);

b) Đối với gói thầu áp dụng loại hợp đồng theo thời gian, dự toán được duyệt không bao gồm chi phí cho các yếu tố rủi ro và chi phí trượt giá có thể xảy ra trong quá trình thực hiện hợp đồng.

Mục 12. Thông báo kết quả chỉ định thầu

1. Sau khi có quyết định phê duyệt kết quả chỉ định thầu, bên mời thầu đăng tải thông tin về kết quả chỉ định thầu lên Hệ thống mạng đấu thầu quốc gia hoặc Báo đấu thầu, đồng thời gửi văn bản thông báo kết quả chỉ định thầu tới nhà thầu được chỉ định thầu.

2. Bên mời thầu gửi thông báo được chỉ định thầu bằng văn bản đến nhà thầu được chỉ định thầu kèm theo dự thảo hợp đồng theo Mẫu hợp đồng tại Chương VI đã được ghi các thông tin cụ thể của gói thầu và kế hoạch hoàn thiện hợp đồng, trong đó nêu rõ thời gian, địa điểm và những vấn đề cần trao đổi khi hoàn thiện hợp đồng.

Mục 13. Hoàn thiện và ký kết hợp đồng

Sau khi hoàn thiện hợp đồng, chủ đầu tư và nhà thầu sẽ tiến hành ký kết hợp đồng. Trong trường hợp liên danh, hợp đồng được ký kết phải bao gồm chữ ký của tất cả thành viên liên danh.

Mục 14. Kiến nghị trong đấu thầu

Nhà thầu có quyền kiến nghị về kết quả lựa chọn nhà thầu và những vấn đề liên quan trong quá trình chỉ định thầu khi thấy quyền, lợi ích hợp pháp của mình bị ảnh hưởng theo quy định tại Luật đấu thầu.

Mục 15. Xử lý vi phạm trong đấu thầu

Tổ chức, cá nhân vi phạm pháp luật về đấu thầu và quy định khác của pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử lý theo quy định của pháp luật hiện hành.

Chương II

TÍNH HỢP LỆ CỦA HSĐX VÀ TIÊU CHUẨN ĐÁNH GIÁ HSĐX

Mục 1. Tính hợp lệ của HSĐX

1. HSĐX của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐX;

b) Có đơn đề xuất chỉ định thầu được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo quy định tại Mục 4 Chương I. Giá đề xuất chỉ định thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá ghi trong bảng tổng hợp chi phí tại Mẫu số 10 Chương III, không đề xuất các giá đề xuất chỉ định thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho chủ đầu tư, bên mời thầu. Đối với nhà thầu liên danh, đơn đề xuất chỉ định thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn đề xuất chỉ định thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Hiệu lực của HSĐX đáp ứng yêu cầu theo quy định tại Mục 7 Chương I;

d) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có);

đ) Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Mục 5 Chương I;

e) Có đủ điều kiện năng lực hoạt động theo quy định của pháp luật chuyên ngành (nếu có).

Mục 2. Tiêu chuẩn đánh giá HSĐX

Khi soạn thảo TCĐG, các nội dung in đứng mang tính bắt buộc phải áp dụng, các nội dung in nghiêng chỉ mang tính hướng dẫn, cần căn cứ theo tính chất của từng gói thầu mà điều chỉnh cho phù hợp.

Các TCĐG về kỹ thuật được thực hiện theo tiêu chí "đạt"/"không đạt", bao gồm các nội dung cơ bản trong bảng dưới đây. Nhà thầu “đạt” cả 3 nội dung nêu tại các Khoản 1, 2 và 3 trong bảng thì được đánh giá là đáp ứng yêu cầu về kỹ thuật. Các Khoản 1, 2 và 3 chỉ được đánh giá “đạt” khi tất cả nội dung chi tiết được đánh giá là “đạt”.

Stt

Tiêu chuẩn

Yêu cầu tối thiểu để được đánh giá là đạt

1

Kinh nghiệm và năng lực của nhà thầu

a. Đã thực hiện gói thầu tương tự trong... năm gần đây (về tính chất, quy mô, giá trị...)

b. Đã thực hiện gói thầu có điều kiện địa lý tương tự

c. Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó

d. Các yếu tố khác

2

Giải pháp và phương pháp luận

a. Hiểu rõ mục đích gói thầu

b. Cách tiếp cận và phương pháp luận (xác định nhiệm vụ tư vấn, cách thức tiến hành ...)

c. Sáng kiến cải tiến

d. Cách trình bày

đ. Kế hoạch triển khai

e. Bố trí nhân sự

g. Các yếu tố khác 1

3

Nhân sự

3.1.

Tư vấn trưởng, chủ nhiệm

3.2

Chuyên gia các lĩnh vực

4

Tổng cộng (100%)

Nhân sự chủ chốt nêu tại nội dung số 3 của bảng trên có hợp đồng lao động dài hạn hoặc không xác định thời hạn ký với nhà thầu. Trường hợp sử dụng một số nhân sự chủ chốt không thuộc quản lý của nhà thầu thì phải nêu rõ lý do.

Đối với nhà thầu liên danh thì kinh nghiệm của liên danh được tính là tổng kinh nghiệm của các thành viên liên danh, tuy nhiên kinh nghiệm của mỗi thành viên chỉ xét theo phạm vi công việc mà mỗi thành viên đảm nhận trong liên danh.

Chương III

BIỂU MẪU

Nhà thầu chuẩn bị đề xuất kỹ thuật và tài chính bao gồm các nội dung sau:

Stt

Nội dung

Áp dụng
Mẫu

Ghi chú

1

Đơn đề xuất chỉ định thầu

Mẫu số 1

2

Giấy ủy quyền

Mẫu số 2

Chỉ áp dụng trong trường hợp đại diện theo pháp luật của nhà thầu có ủy quyền trong đấu thầu

3

Thỏa thuận liên danh

Mẫu số 3

Chỉ áp dụng trong trường hợp liên danh

4

Cơ cấu tổ chức và kinh nghiệm của nhà thầu

Mẫu số 4

5

Những góp ý (nếu có) để hoàn thiện nội dung Điều khoản tham chiếu

Mẫu số 5

6

Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện DVTV

Mẫu số 6

7

Danh sách chuyên gia tham gia thực hiện DVTV

Mẫu số 7

8

Lý lịch chuyên gia tư vấn

Mẫu số 8

9

Tiến độ thực hiện công việc

Mẫu số 9

10

Tổng hợp chi phí

Mẫu số 10

11

Thù lao cho chuyên gia

Mẫu số 11A

12

Bảng phân tích chi phí thù lao cho chuyên gia

Mẫu số 11B

Áp dụng trong trường hợp có yêu cầu phân tích thù lao cho chuyên gia

13

Chi phí khác cho chuyên gia

Mẫu số 12

Áp dụng trong trường hợp có chi phí ngoài thù lao cho chuyên gia

Mẫu số 1

ĐƠN ĐỀ XUẤT CHỈ ĐỊNH THẦU(1)

________, ngày __ tháng __ năm ___

Kính gửi: ________________ [Ghi tên bên mời thầu]

(sau đây gọi là bên mời thầu)

Sau khi nghiên cứu hồ sơ yêu cầu (bao gồm văn bản sửa đổi hồ sơ yêu cầu, nếu có), chúng tôi, _____________ [Ghi tên nhà thầu], cam kết cung cấp dịch vụ tư vấn ______ [Ghi phạm vi dịch vụ tư vấn] theo đúng yêu cầu của hồ sơ yêu cầu với tổng số tiền là _______ [Ghi giá trị bằng số, bằng chữ](2). Thời gian thực hiện hợp đồng là ____________ [Ghi thời gian thực hiện tất cả các công việc theo yêu cầu của hồ sơ yêu cầu, phù hợp với đề xuất về kỹ thuật](3).

Chúng tôi cam kết:

1. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

2. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

3. Những thông tin kê khai trong hồ sơ đề xuất là trung thực và không thực hiện các hành vi tham nhũng, hối lộ khi tham dự gói thầu này.

4. Không thay đổi nhân sự trong thời gian hồ sơ đề xuất có hiệu lực là ____ ngày [Ghi số ngày](4), kể từ ngày ___ tháng ___ năm ____ [Ghi ngày có thời điểm đóng thầu](5).

Đại diện hợp pháp của nhà thầu(6)
[Ghi tên, chức danh, ký tên và đóng dấu](7)

Ghi chú:

(1) Nhà thầu lưu ý ghi đầy đủ và chính xác các thông tin về tên của bên mời thầu, nhà thầu, thời gian có hiệu lực của HSĐX, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có).

(2) Trường hợp trong HSYC cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào. Giá dự thầu ghi trong đơn đề xuất chỉ định thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong biểu tổng hợp chi phí, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho chủ đầu tư, bên mời thầu

(3) Thời gian thực hiện hợp đồng nêu trong đơn đề xuất chỉ định thầu phải phù hợp với đề xuất về kỹ thuật và tiến độ thực hiện công việc tại Mẫu số 9 Chương này.

(4) Thời gian có hiệu lực của HSĐX được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSYC. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày.

(5) Ghi ngày đóng thầu theo quy định tại Mục 9 Chương I.

(6) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn đề xuất chỉ định thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn đề xuất chỉ định thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Chương này). Nếu nhà thầu được chỉ định thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này.

(7) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn đề xuất chỉ định thầu và các tài liệu khác trong HSĐX là của người đại diện hợp pháp của nhà thầu.

Mẫu số 2

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày ___ tháng ___ năm _____, tại ______

Tôi là _____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ____ [Ghi tên nhà thầu] có địa chỉ tại ____ [Ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho ____ [Ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia chỉ định thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án ____ [Ghi tên dự án] do ______ [Ghi tên bên mời thầu] tổ chức:

[- Ký đơn đề xuất chỉ định thầu;

- Ký thỏa thuận liên danh;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình tham gia chỉ định thầu, kể cả văn bản giải trình, làm rõ HSĐX;

- Tham giá quá trình thương thảo hợp đồng;

- Tham gia quá trình hoàn thiện hợp đồng;

- Ký kết hợp đồng với chủ đầu tư nếu được chỉ định thầu.](2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của _____ [Ghi tên nhà thầu]. _____ [Ghi tên người đại diện theo pháp luật của nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do _____ [Ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ___ đến ngày ____ (3). Giấy ủy quyền này được lập thành ___ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ _____ bản.

Người được ủy quyền
[Ghi tên, chức danh, ký tên và đóng dấu
(nếu có)]

Người ủy quyền
[Ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn đề xuất chỉ định thầu theo quy định tại Mục 4 Chương I. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia chỉ định thầu.

Mẫu số 3

THỎA THUẬN LIÊN DANH 1

______, ngày ___ tháng ___ năm ___

Gói thầu: _________ [Ghi tên gói thầu]

Thuộc dự án: ___________ [Ghi tên dự án]

- Căn cứ 2 __________ [Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

- Căn cứ 2 __________ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ Quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ hồ sơ yêu cầu gói thầu ______ [Ghi tên gói thầu] ngày ____ tháng ____ năm __ [Ngày được ghi trên HSYC];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh ____ [Ghi tên từng thành viên liên danh]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ____________________________________________________________________

Điện thoại: _________________________________________________________________

Fax: ______________________________________________________________________

E-mail: ____________________________________________________________________

Tài khoản: _________________________________________________________________

Mã số thuế: ________________________________________________________________

Giấy ủy quyền số ____ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với nội dung như sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để thực hiện gói thầu dịch vụ tư vấn ___ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu là: ____ [Ghi tên của liên danh theo thỏa thuận].

3. Trường hợp được chỉ định thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh

- Bồi thường thiệt hại cho chủ đầu tư theo quy định nêu trong hợp đồng

- Hình thức xử lý khác ______ [Ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất chịu trách nhiệm chung, trách nhiệm riêng để thực hiện gói thầu ____ [Ghi tên gói thầu] thuộc dự án _____ [Ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các bên nhất trí ủy quyền cho ____ [Ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau 1 :

[- Ký đơn đề xuất chỉ định thầu;

- Ký các văn bản, tài liệu để giao dịch với bên mời thầu trong quá trình chỉ định thầu, kể cả văn bản đề nghị làm rõ HSYC và văn bản giải trình, làm rõ HSĐX;

- Tham gia quá trình thương thảo hợp đồng;

- Tham gia quá trình hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng _____ [Ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh thỏa thuận phân công trách nhiệm thực hiện công việc theo bảng dưới đây: 2

Stt

Tên

Nội dung công việc đảm nhận

Tỷ lệ % so với tổng giá dự thầu

1

Tên thành viên đứng đầu liên danh

- ……

- ……

- ……%

- ……%

2

Tên thành viên thứ 2

- ……

- ……

- ……%

- ……%

...

…

…

…

Tổng cộng

Toàn bộ công việc của gói thầu

100%

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm và nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không được chỉ định thầu;

- Hủy chỉ định thầu gói thầu _____ [Ghi tên gói thầu] thuộc dự án ______ [Ghi tên dự án] theo thông báo của bên mời thầu.

Thỏa thuận liên danh được lập thành ____ bản, mỗi bên giữ ____ bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH 1

[Ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THANH VIÊN LIÊN DANH 2

[Ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Mẫu số 4

CƠ CẤU TỔ CHỨC VÀ KINH NGHIỆM CỦA NHÀ THẦU

A. Cơ cấu tổ chức của nhà thầu

[Mô tả tóm tắt quá trình hình thành và tổ chức của nhà thầu (trường hợp liên danh thì mô tả tổ chức của mỗi thành viên trong liên danh). Mô tả số lượng chuyên gia tư vấn chuyên ngành mà nhà thầu đã ký hợp đồng lao động dài hạn hoặc không xác định thời hạn và nêu rõ số năm kinh nghiệm của từng chuyên gia]

B. Kinh nghiệm của nhà thầu

Các gói thầu DVTV tương tự do nhà thầu thực hiện trong vòng [Ghi số năm] 1 năm gần đây.

Nhà thầu phải sử dụng bảng sau để kê khai cho mỗi DVTV tương tự như DVTV được yêu cầu trong gói thầu này mà nhà thầu đã thực hiện (với tư cách là nhà thầu độc lập hoặc liên danh với nhà thầu khác hoặc là nhà thầu phụ).

Tên dự án

Địa điểm thực hiện

Tên chủ đầu tư

Tên gói thầu

Giá hợp đồng (trường hợp liên danh thì nêu giá trị DVTV do nhà thầu thực hiện)

Tư cách tham dự thầu

(ghi rõ tham dự thầu độc lập hoặc liên danh hoặc nhà thầu phụ)

Thời gian thực hiện hợp đồng nêu trong hợp đồng

(nêu rõ từ ngày.... đến ngày...)

Thời gian thực tế đã thực hiện

(nêu rõ từ ngày... đến ngày … Trường hợp chậm trễ thực hiện hợp đồng thì nêu rõ lý do)

Tóm tắt các công việc cụ thể mà nhà thầu đã thực hiện theo hợp đồng

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan.

Mẫu số 5

NHỮNG GÓP Ý (NẾU CÓ) ĐỂ HOÀN THIỆN NỘI DUNG ĐIỀU KHOẢN THAM CHIẾU

[Nhà thầu trình bày những nội dung sửa đổi để hoàn thiện điều khoản tham chiếu nhằm thực hiện hợp đồng]

Đề xuất bổ sung, sửa đổi điều khoản tham chiếu:

1.

2.

3.

4.

5.

Mẫu số 6

GIẢI PHÁP VÀ PHƯƠNG PHÁP LUẬN TỔNG QUÁT DO NHÀ THẦU ĐỀ XUẤT ĐỂ THỰC HIỆN DỊCH VỤ TƯ VẤN

Nhà thầu chuẩn bị đề xuất về kỹ thuật (cả biểu đồ) gồm 3 phần:

1. Giải pháp và phương pháp luận

2. Kế hoạch công tác

3. Tổ chức và nhân sự

Mẫu số 7

DANH SÁCH CHUYÊN GIA THAM GIA THỰC HIỆN DỊCH VỤ TƯ VẤN

Stt

Họ và Tên

Quốc tịch

Chức danh bố trí trong gói thầu

Địa điểm làm việc

Số công (người/tháng)

Tổng số tháng công

Hạng mục công việc 1 (1)

Hạng mục công việc 2 (2)

… 1

(n)

Tại Công ty 2

Tại Thực địa 3

I. Nhân sự chủ chốt của nhà thầu 4

1

[Ví dụ: Ông Nguyễn Văn A]

[Việt Nam]

[Tư vấn trưởng]

[Công ty]

[2.0 tháng]

[1.0 tháng]

[Thực địa]

[0.5 tháng]

[2.5 tháng]

2

…

II. Nhân sự chủ chốt do nhà thầu huy động

1

[Công ty]

[2.0 tháng]

[1.0 tháng]

[Thực địa]

[0.5 tháng]

[2.5 tháng]

2

Tổng (I + II)

III. Nhân sự khác

1

[Công ty]

[Thực địa]

…

.

Tổng (III)

Tổng cộng

Mẫu số 8

LÝ LỊCH CHUYÊN GIA TƯ VẤN

Vị trí dự kiến đảm nhiệm: ____________________________________________________

Tên nhà thầu: _____________________________________________________________

Họ tên chuyên gia: ________________________________ Quốc tịch: ________________

Nghề nghiệp: _____________________________________________________________

Ngày, tháng, năm sinh: _____________________________________________________

Tham gia tổ chức nghề nghiệp: _______________________________________________

________________________________________________________________________

Quá trình công tác:

Thời gian

Tên cơ quan đơn vị công tác

Thông tin tham chiếu

Vị trí công việc đảm nhận

Từ tháng/năm đến tháng/năm

…

(nêu tên, điện thoại, email của người được tham chiếu để kiểm chứng thông tin)

….

Nhiệm vụ dự kiến được phân công trong gói thầu:

Chi tiết nhiệm vụ dự kiến được phân công trong gói thầu:

Nêu kinh nghiệm thực hiện những công việc, nhiệm vụ liên quan trước đây để chứng minh khả năng thực hiện công việc, nhiệm vụ được phân công

[Nêu các hạng mục công việc mà trong Mẫu 9 mà chuyên gia được phân công thực hiện]

...

Năng lực:

[Mô tả chi tiết kinh nghiệm và các khóa đào tạo đã tham dự đáp ứng phạm vi công tác được phân công. Trong phần mô tả kinh nghiệm cần nêu rõ nhiệm vụ được phân công cụ thể trong từng dự án và tên/địa chỉ của chủ đầu tư/bên mời thầu.]

_________________________________________________________________________

Trình độ học vấn:

[Nêu rõ các bằng cấp liên quan, tổ chức cấp bằng, thời gian học và loại bằng cấp]

_________________________________________________________________________

Ngoại ngữ:

[Nêu rõ trình độ ngoại ngữ]

_________________________________________________________________________

Thông tin liên hệ:

[Nêu rõ tên, số điện thoại, e-mail của người cần liên hệ để đối chiếu thông tin]

________________________________________________

Tôi xin cam đoan các thông tin nêu trên là đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật.

______, ngày ___ tháng ___ năm _____
Người khai
[Ký tên, chức danh và ghi rõ họ tên]

Ghi chú:

- Từng cá nhân chuyên gia tư vấn trong danh sách nêu tại Mẫu số 7 phải kê khai Mẫu này.

- Nhà thầu gửi kèm theo bản sao hợp đồng lao động; bản chụp bằng tốt nghiệp, chứng chỉ hành nghề chuyên môn của các chuyên gia tư vấn nêu trên.

Mẫu số 9

TIẾN ĐỘ THỰC HIỆN CÔNG VIỆC

STT

Nội dung công việc(1)

Tháng thứ(2)

1

2

3

4

5

…

n

Tổng

1

[Ví dụ: Công việc 1:

1) Thu thập dữ liệu

2) Soạn thảo báo cáo

3) Báo cáo sơ bộ

4) Tổng hợp ý kiến

5)...

6) Báo cáo cuối cùng]

2

[Ví dụ: Công việc 2:...]

…

n

Ghi chú:

(1) Liệt kê tất cả hạng mục công việc, trong mỗi hạng mục công việc phải nêu tiến độ thực hiện các công việc cụ thể.

(2) Thời gian cho mỗi công việc cụ thể thể hiện bằng biểu đồ, trường hợp cần thiết nhà thầu có ghi chú, giải thích biểu đồ.

Mẫu số 10

TỔNG HỢP CHI PHÍ

Hạng mục

Chi phí

(Nội tệ)

(Ngoại tệ) 1

Thù lao cho chuyên gia (trong nước/nước ngoài)

Chi phí khác (ngoài thù lao)

Thuế các loại

Tổng chi phí

Mẫu số 11A

THÙ LAO CHO CHUYÊN GIA

Đồng tiền sử dụng:

STT

Họ và tên

Chức danh bố trí trong gói thầu

Địa điểm Iàm việc

Thù lao/tháng- người
(1)

Số tháng- người
(2)

Thù lao cho chuyên gia = (1) x (2)

Tổng 1

I

Nhân sự chủ chốt

1

[Công ty]

[Thực địa]

2

II

Nhân sự khác

1

[Công ty]

[Thực địa]

2

Tổng cộng

Mẫu số 11B

BẢNG PHÂN TÍCH CHI PHÍ THÙ LAO CHO CHUYÊN GIA

Đồng tiền sử dụng:

STT

Họ tên chuyên gia

Chức danh

Lương cơ bản 1

Chi phí xã hội 2 % của (3)

Chi phí quản lý chung2
% của (3)

Cộng =(3)+(4)+(5)

Lợi nhuận
% của (6)

Phụ cấp xa nhà

Chi phí trả cho chuyên gia/tháng =(6)+(7)+(8)

Số tháng- người

Thù lao cho chuyên gia =(9)x(10)

(1)

(2)

(3)

(4)

(5)

(6)

(7)

(8)

(9)

(10)

(11)

1

2

...

Tổng chi phí

Ghi chú. Trường hợp không yêu cầu nhà thầu phân tích chi tiết chi phí thù lao chuyên gia thì bỏ Mẫu này.

Mẫu số 12

CHI PHÍ KHÁC CHO CHUYÊN GIA

TT

Miêu tả

Đơn vị tính

Chi phí/ đơn vị
(1)

Số lượng (2)

Chi phí
= (1) x (2)

(Nội tệ)

(Ngoại tệ) 1

[Công tác phí]

[Ngày]

[Chuyến bay quốc tế]

[Chuyến]

[Chi phí liên lạc]

[Thiết bị, tài liệu...]

[Chi phí đi lại trong nước]

[Thuê văn phòng, thư ký hỗ trợ]

[Đào tạo nhân sự của chủ đầu tư]

Tổng chi phí

Phần thứ hai

ĐIỀU KHOẢN THAM CHIẾU

"Điều khoản tham chiếu" bao gồm những nội dung chủ yếu sau:

I. Giới thiệu:

Mô tả khái quát về dự án và gói thầu.

Mô tả mục đích tuyển chọn nhà thầu.

II. Phạm vi công việc:

1. Mô tả chi tiết phạm vi công việc đối với nhà thầu, nguồn vốn, tên cơ quan thực hiện dự án, thời gian, tiến độ thực hiện, số tháng-người cần thiết (nếu có).

2. Mô tả các nhiệm vụ cụ thể do nhà thầu phải tiến hành trong thời gian thực hiện hợp đồng tư vấn.

3. Dự kiến thời gian chuyên gia bắt đầu thực hiện dịch vụ tư vấn (thông thường không quá 30 ngày; kể từ khi hợp đồng được ký).

III. Báo cáo và thời gian thực hiện:

Các báo cáo phải nộp và tiến độ nộp báo cáo.

IV. Kinh nghiệm và nhân sự của nhà thầu:

Yêu cầu về nhân sự cần thiết cho gói thầu và cho từng vị trí.

V. Trách nhiệm của bên mời thầu:

Dự kiến khả năng cung cấp điều kiện làm việc, cán bộ hỗ trợ của bên mời thầu và những tài liệu có liên quan đến nhiệm vụ của tư vấn, kể cả các tài liệu nghiên cứu liên quan hiện có nhằm tạo điều kiện thuận lợi cho nhà thầu thực hiện nhiệm vụ của mình.

Phần thứ ba

YÊU CẦU VỀ HỢP ĐỒNG

Chương IV

ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

Điều 1. Giải thích từ ngữ:

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1. “Hợp đồng” là thỏa thuận giữa chủ đầu tư và nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo.

2. “Giá hợp đồng” là tổng số tiền mà chủ đầu tư đã thỏa thuận với nhà thầu theo Hợp đồng.

3. “Chủ đầu tư” là tổ chức được nêu tại ĐKCT.

4. “Nhà thầu” là tổ chức cung cấp DVTV cho chủ đầu tư theo quy định của hợp đồng này và được nêu tại ĐKCT.

5. “Nhà thầu phụ” là nhà thầu ký kết hợp đồng với nhà thầu chính để thực hiện một phần công việc đã được dự kiến trong HSĐX.

6. “Ngày hợp đồng có hiệu lực” là ngày được quy định trong ĐKCT.

7. “Ngày” là ngày dương lịch, được tính liên tục, kể cả ngày lễ và ngày nghỉ cuối tuần.

8. “Chi phí khác” là tất cả chi phí ngoài lương của tư vấn có liên quan đến DVTV.

Điều 2. Luật áp dụng và ngôn ngữ sử dụng

1. Luật điều chỉnh hợp đồng là luật Việt Nam.

2. Ngôn ngữ của hợp đồng là tiếng Việt, trừ khi có quy định khác nêu tại ĐKCT.

Điều 3. Sử dụng các tài liệu và thông tin liên quan đến hợp đồng

1. Các tài liệu, thông tin là sản phẩm của nhà thầu trong khuôn khổ Hợp đồng này thuộc quyền sở hữu của chủ đầu tư, trừ khi có quy định khác tại ĐKCT. Nhà thầu có thể giữ lại bản sao của các tài liệu và thông tin này nhưng không được sử dụng vào mục đích khác nếu không được sự chấp thuận bằng văn bản của chủ đầu tư.

2. Nếu không có sự đồng ý trước bằng văn bản của chủ đầu tư, nhà thầu không được tiết lộ nội dung của hợp đồng đã ký với chủ đầu tư cho bất cứ ai không phải là người có liên quan đến việc thực hiện hợp đồng. Việc nhà thầu cung cấp các thông tin cho người có liên quan đến việc thực hiện hợp đồng được thực hiện theo chế độ bảo mật và trong phạm vi cần thiết cho việc thực hiện hợp đồng đó.

Điều 4. Bản quyền

Nhà thầu phải hoàn toàn chịu trách nhiệm trước pháp luật về mọi thiệt hại phát sinh do việc khiếu nại của bên thứ ba (nếu có) về việc vi phạm quyền sở hữu trí tuệ liên quan tới dịch vụ tư vấn mà nhà thầu cung cấp cho chủ đầu tư.

Điều 5. Loại hợp đồng

Loại hợp đồng được quy định tại ĐKCT.

Điều 6. Thanh toán

1. Chủ đầu tư thanh toán cho nhà thầu theo các nội dung quy định trong ĐKCT.

2. Trường hợp chủ đầu tư chậm thanh toán cho nhà thầu theo quy định tại Khoản 1 Điều này thì phải trả lãi cho nhà thầu theo lãi suất cơ bản do Ngân hàng nhà nước Việt Nam quy định. Thời gian được tính kể từ ngày đầu tiên chậm thanh toán cho đến ngày chủ đầu tư thanh toán cho nhà thầu.

Điều 7. Giá hợp đồng

Giá hợp đồng được nhà thầu và chủ đầu tư thống nhất thông qua hoàn thiện hợp đồng trên cơ sở phù hợp với giá đề nghị chỉ định thầu được duyệt và được ghi cụ thể trong hợp đồng.

Điều 8. Thời gian thực hiện hợp đồng

Thời gian thực hiện hợp đồng quy định tại ĐKCT.

Điều 9. Điều chỉnh hợp đồng

1. Trong quá trình thực hiện hợp đồng, nếu cần phải điều chỉnh hợp đồng thì trong khoảng thời gian nêu tại ĐKCT kể từ khi nhận được đề nghị điều chỉnh hợp đồng của chủ đầu tư hoặc nhà thầu, bên nhận được đề nghị có trách nhiệm xem xét và đưa ra các yêu cầu cụ thể cho việc điều chỉnh này làm cơ sở để hai bên thương thảo và ký kết Phụ lục điều chỉnh hợp đồng.

2. Việc điều chỉnh giá hợp đồng phải phù hợp với loại hợp đồng và điều kiện quy định tại Điều 5 ĐKCT.

3. Việc điều chỉnh tiến độ thực hiện hợp đồng chỉ được thực hiện trong trường hợp sau đây:

a) Bất khả kháng, không liên quan đến vi phạm hoặc sơ suất của chủ đầu tư và nhà thầu;

b) Thay đổi phạm vi công việc do yêu cầu khách quan làm ảnh hưởng đến tiến độ thực hiện hợp đồng.

4. Trong quá trình thực hiện hợp đồng, trường hợp có sự thay đổi về chính sách pháp luật của nhà nước về thuế ảnh hưởng tới giá hợp đồng, chủ đầu tư và nhà thầu sẽ xem xét tăng, giảm giá hợp đồng một cách tương ứng.

5. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng mà không làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư và nhà thầu thỏa thuận, thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư và nhà thầu chỉ được thỏa thuận, thống nhất việc điều chỉnh sau khi được người có thẩm quyền cho phép.

Điều 10. Nhân sự

1. Nhà thầu phải huy động tất cả các chuyên gia để thực hiện các nội dung công việc như đã đề xuất trong HSĐX trừ trường hợp chủ đầu tư có thỏa thuận khác. Trường hợp cần thiết phải thay đổi nhân sự theo quy định tại Mục 10 của Chương I thì nhà thầu phải báo cáo và được sự chấp thuận của chủ đầu tư. Nhân sự thay thế phải được thay thế ngay và có năng lực, kinh nghiệm tương đương hoặc tốt hơn so với nhân sự đã đề xuất.

2. Trường hợp cá nhân chuyên gia tư vấn mất năng lực hành vi dân sự hoặc không hoàn thành tốt công việc của mình thì chủ đầu tư có văn bản yêu cầu thay thế chuyên gia đó. Khi nhận được văn bản yêu cầu thay thế nhân sự của chủ đầu tư, trong thời gian quy định tại ĐKCT, nhà thầu phải thực hiện thay thế chuyên gia có năng lực và kinh nghiệm được chủ đầu tư chấp nhận. Trừ trường hợp có thỏa thuận khác, mọi chi phí phát sinh do thay đổi nhân sự do nhà thầu chịu.

Điều 11. Quyền và nghĩa vụ của nhà thầu

1. Quyền của nhà thầu:

a) Yêu cầu chủ đầu tư cung cấp các thông tin, tài liệu liên quan đến việc thực hiện dịch vụ tư vấn;

b) Từ chối thực hiện công việc không hợp lý ngoài nội dung Hợp đồng;

c) Được đảm bảo quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn có quyền tác giả);

d) Được quyền yêu cầu chủ đầu tư thanh toán đúng hạn theo quy định tại Điều 6 Chương này.

2. Nghĩa vụ của nhà thầu:

a) Chịu trách nhiệm đối với chất lượng các sản phẩm tư vấn của mình;

b) Nộp cho chủ đầu tư các báo cáo và các tài liệu với số lượng và thời gian quy định trong Hợp đồng. Nhà thầu thông báo đầy đủ và kịp thời tất cả các thông tin liên quan đến công việc tư vấn có thể làm chậm trễ hoặc cản trở việc hoàn thành các công việc theo tiến độ và đề xuất giải pháp thực hiện;

c) Có trách nhiệm hoàn thành đúng tiến độ và giao nộp các sản phẩm tư vấn theo quy định trong Hợp đồng. Nhà thầu có trách nhiệm trình bày và bảo vệ các quan điểm về các nội dung của công việc tư vấn trong các buổi họp trình duyệt của các cấp có thẩm quyền do chủ đầu tư tổ chức (nếu có);

d) Phải cam kết khi có yêu cầu của chủ đầu tư, nhà thầu hoặc nhà thầu phụ sẽ cử đại diện có đủ thẩm quyền, năng lực để giải quyết các công việc còn vướng mắc tại bất kỳ thời điểm theo yêu cầu của chủ đầu tư (kể cả ngày nghỉ) cho tới ngày nghiệm thu sản phẩm tư vấn;

đ) Có trách nhiệm cung cấp hồ sơ, tài liệu phục vụ cho các cuộc họp, báo cáo, thẩm định ... với số lượng theo yêu cầu của chủ đầu tư;

e) Thu thập các thông tin cần thiết để phục vụ cho công việc tư vấn theo Hợp đồng.

Điều 12. Nhà thầu phụ

1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ nêu tại ĐKCT để thực hiện một phần công việc nêu trong HSĐX. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của nhà thầu. Nhà thầu phải chịu trách nhiệm trước chủ đầu tư về khối lượng, chất lượng, tiến độ và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã được nêu tại ĐKCT chỉ được thực hiện khi chủ đầu tư chấp thuận.

2. Giá trị công việc mà các nhà thầu phụ quy định tại Khoản 1 Điều này thực hiện không được vượt quá tỷ lệ phần trăm theo giá hợp đồng nêu tại ĐKCT.

3. Nhà thầu không được sử dụng thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ nêu trong HSĐX.

4. Yêu cầu khác về nhà thầu phụ quy định tại ĐKCT.

Điều 13. Bồi thường thiệt hại do vi phạm hợp đồng

1. Trừ trường hợp bất khả kháng theo quy định tại Điều 16 Chương này, nếu nhà thầu không thực hiện một phần hay toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng thì chủ đầu tư có thể khấu trừ vào giá hợp đồng một khoản tiền bồi thường tương ứng với % giá trị công việc chậm thực hiện như quy định trong ĐKCT tính cho mỗi tuần chậm thực hiện hoặc khoảng thời gian khác như thỏa thuận cho đến khi nội dung công việc đó được thực hiện. Chủ đầu tư sẽ khấu trừ đến % tối đa như quy định trong ĐKCT. Khi đạt đến mức tối đa, chủ đầu tư có thể xem xét chấm dứt hợp đồng theo quy định tại Điều 14 Chương này.

2. Đối với gói thầu tư vấn lập hồ sơ thiết kế, dự toán, hồ sơ yêu cầu cho gói thầu xây lắp áp dụng loại hợp đồng trọn gói, nhà thầu phải chịu trách nhiệm về sự chính xác của số lượng, khối lượng công việc xây lắp. Trường hợp tính toán sai số lượng, khối lượng công việc, nhà thầu chịu trách nhiệm đền bù theo quy định tại ĐKCT.

Điều 14. Chấm dứt hợp đồng do sai phạm của nhà thầu

1. Chủ đầu tư có thể chấm dứt việc thực hiện một phần hoặc toàn bộ hợp đồng bằng cách thông báo bằng văn bản cho nhà thầu khi nhà thầu không thực hiện nội dung công việc như quy định trong ĐKCT.

2. Chủ đầu tư có thể gửi thông báo chấm dứt hợp đồng cho nhà thầu khi phát hiện nhà thầu lâm vào tình trạng phá sản mà không phải chịu bất cứ chi phí đền bù nào. Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của chủ đầu tư được hưởng theo quy định của hợp đồng và pháp luật.

3. Trong trường hợp chủ đầu tư chấm dứt việc thực hiện một phần hay toàn bộ hợp đồng theo Khoản 1 Điều này, chủ đầu tư có thể ký hợp đồng với nhà thầu khác để thực hiện phần hợp đồng bị chấm dứt đó. Nhà thầu sẽ chịu trách nhiệm bồi thường cho chủ đầu tư những chi phí vượt trội cho việc thực hiện phần hợp đồng bị chấm dứt này. Tuy nhiên, nhà thầu vẫn phải tiếp tục thực hiện phần hợp đồng không bị chấm dứt.

Điều 15. Chấm dứt hợp đồng do lỗi của chủ đầu tư

Nhà thầu có thể chấm dứt việc thực hiện một phần hoặc toàn bộ hợp đồng bằng cách thông báo bằng văn bản cho chủ đầu tư khi chủ đầu tư không thực hiện nội dung công việc như quy định trong ĐKCT.

Điều 16. Trường hợp bất khả kháng

1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của một bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch hoặc các điều kiện thời tiết bất lợi.

2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời gian không thể thực hiện dịch vụ do điều kiện bất khả kháng, nhà thầu theo hướng dẫn của chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng của trường hợp bất khả kháng. Trong trường hợp này, chủ đầu tư phải xem xét để bồi hoàn cho nhà thầu các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Điều 17 Chương này.

Điều 17. Giải quyết tranh chấp

1. Nhà thầu và chủ đầu tư có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hòa giải.

2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hòa giải trong thời gian quy định trong ĐKCT kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế được xác định trong ĐKCT.

Điều 18. Thông báo

1. Bất cứ thông báo nào của một bên gửi cho bên kia liên quan đến hợp đồng phải được thể hiện bằng văn bản, theo địa chỉ được ghi trong ĐKCT.

2. Thông báo của một bên sẽ có hiệu lực kể từ ngày bên kia nhận được hoặc theo ngày hiệu lực nêu trong thông báo, tùy theo ngày nào đến muộn hơn.

Chương V

ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Điều

Khoản

Nội dung

1

3

Chủ đầu tư: ______________ [Ghi tên chủ đầu tư]

4

Nhà thầu: _______________ [Ghi tên nhà thầu được chỉ định thầu]

6

Ngày hợp đồng có hiệu lực: _______________ [Tùy theo tính chất của gói thầu mà quy định cụ thể, ví dụ: Hợp đồng có hiệu lực kể từ ngày hai bên ký hợp đồng... ]

2

2

Ngôn ngữ của hợp đồng: _____________ [Ghi ngôn ngữ của HSYC, nếu ngôn ngữ này không phải là tiếng Việt].

3

1

Việc sử dụng tài liệu và thông tin liên quan đến hợp đồng: ____________ [Ghi các quy định khác (nếu có)]

5

Loại hợp đồng: _______________ [Ghi loại hợp đồng áp dụng, đảm bảo phù hợp với kế hoạch lựa chọn nhà thầu được duyệt].

6

1

- Phương thức thanh toán: ____________________

[Tùy theo tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này.

Việc thanh toán cho nhà thầu có thể quy định bằng tiền mặt, thanh toán bằng thư tín dụng, chuyển khoản. Nếu có quy định về tạm ứng cho nhà thầu thì cần nêu rõ giá trị, thời hạn tạm ứng và cách thức hoàn trả tiền tạm ứng phù hợp với quy định của pháp luật.]

- Đồng tiền và thời hạn thanh toán

Đồng tiền thanh toán: __________ [Ghi cụ thể đồng tiền thanh toán, phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với đồng tiền dự thầu và đồng tiền ký hợp đồng]

Thời hạn thanh toán: __________ [Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong một khoảng thời gian nhất định kể từ khi nhà thầu xuất trình đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ phục vụ cho việc thanh toán].

8

Thời gian thực hiện hợp đồng: _____________ [Ghi thời gian thực hiện hợp đồng phù hợp với Mục 1 Chương I và kết quả hoàn thiện hợp đồng giữa hai bên]

9

1

Thời gian bên nhận yêu cầu trả lời yêu cầu điều chỉnh hợp đồng của chủ đầu tư hoặc nhà thầu: _________ [Ghi cụ thể thời gian là bao nhiêu ngày kể từ ngày nhận được yêu cầu điều chỉnh hợp đồng căn cứ yêu cầu cụ thể của nội dung điều chỉnh]

2

Điều chỉnh hợp đồng: ______________ [Đối với hợp đồng trọn gói thì không được thay đổi kết quả đầu ra và giá hợp đồng. Trường hợp áp dụng loại hợp đồng theo thời gian hoặc trường hợp phát sinh hợp lý những công việc ngoài phạm vi HSYC thì phải quy định rõ phạm vi điều chỉnh theo quy định của pháp luật].

10

2

Thời gian nhà thầu thực hiện việc thay thế nhân sự: ___________ [Ghi cụ thể thời gian là bao nhiêu ngày kể từ ngày nhận được yêu cầu thay thế nhân sự của chủ đầu tư].

12

1

Danh sách nhà thầu phụ: _____________ [Ghi danh sách nhà thầu phụ phù hợp với danh sách nhà thầu phụ nêu trong HSĐX].

2

Tổng giá trị công việc mà nhà thầu phụ thực hiện không vượt quá: _______ giá hợp đồng [Căn cứ quy mô, tính chất của gói thầu mà ghi phần trăm cho phù hợp].

4

Yêu cầu khác về nhà thầu phụ: _____________ [Ghi yêu cầu khác về nhà thầu phụ, nếu có …].

13

1

Mức khấu trừ: ________%/tuần (hoặc ngày, tháng...)

[Ghi cụ thể quy định về mức khấu trừ là bao nhiêu % nội dung công việc chậm thực hiện căn cứ tính chất và yêu cầu của gói thầu].

Mức khấu trừ tối đa: _______% [Ghi mức khấu trừ tối đa]

2

Mức đền bù: _______________ [Ghi mức đền bù].

14

1

Chấm dứt hợp đồng do sai phạm của nhà thầu: ______________

[Ghi cụ thể những nội dung mà khi nhà thầu vi phạm thì chủ đầu tư có quyền chấm dứt hợp đồng. Ví dụ: nhà thầu không bố trí được nhân sự chủ chốt nêu trong HSYC hoặc nhân sự thay thế không có trình độ kinh nghiệm và năng lực tương đương].

15

Chấm dứt hợp đồng do lỗi của chủ đầu tư: ____________

[Ghi cụ thể những nội dung mà khi chủ đầu tư vi phạm thì nhà thầu có quyền yêu cầu chấm dứt hợp đồng].

17

2

Giải quyết tranh chấp: _________ [Ghi cụ thể thời gian và cơ chế xử lý tranh chấp tùy theo tính chất và yêu cầu của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, cơ quan xử lý tranh chấp, chi phí cho việc giải quyết tranh chấp... Khuyến khích đưa tranh chấp ra giải quyết tại cơ quan trọng tài].

18

1

Địa chỉ để hai bên thông báo cho nhau những thông tin theo quy định:

- Địa chỉ liên lạc của chủ đầu tư: ________________

Điện thoại: _______________________

Fax: ____________________________

E-mail: __________________________

- Địa chỉ liên lạc của nhà thầu: _________

Điện thoại: _______________________

Fax: ____________________________

E-mail: __________________________

Chương VI

MẪU HỢP ĐỒNG

Tùy theo tính chất và yêu cầu của gói thầu mà áp dụng hợp đồng DVTV theo loại hợp đồng trọn gói hoặc loại hợp đồng theo thời gian cho phù hợp.

Trường hợp hợp đồng có một hoặc nhiều hợp đồng bộ phận, chủ đầu tư vận dụng biểu mẫu hợp đồng DVTV loại hợp đồng trọn gói và loại hợp đồng theo thời gian để xây dựng hợp đồng DVTV.

Khi sử dụng cần chú ý không được thay đổi ĐKC, các điều khoản trong ĐKCT cần được thực hiện như mô tả trong ghi chú bằng chữ in nghiêng cho từng điều khoản.

Mẫu số 13

HỢP ĐỒNG DỊCH VỤ TƯ VẤN

(Áp dụng đối với loại hợp đồng trọn gói)

_____, ngày ___ tháng ___ năm ____

Hợp đồng số: _______

Gói thầu: _________ [Ghi tên gói thầu]

Thuộc dự án: ___________ [Ghi tên dự án]

- Căn cứ 1 _____________ [Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội];

- Căn cứ1 ____________ [Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

- Căn cứ1 ___________ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ về quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu];

- Căn cứ Quyết định số _____ ngày ___ tháng ___ năm _____ của ____ về việc phê duyệt kết quả chỉ định thầu gói thầu ______ [Ghi tên gói thầu] và thông báo kết quả chỉ định thầu số ___ ngày ___ tháng ___ năm _____ của bên mời thầu;

- Căn cứ biên bản hoàn thiện hợp đồng đã được chủ đầu tư và nhà thầu được chỉ định thầu ký ngày ___ tháng ___ năm _____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư

Tên chủ đầu tư ________ [Ghi tên chủ đầu tư]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ___________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: ________________________________________________________________

Mã số thuế: _______________________________________________________________

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Nhà thầu

Tên nhà thầu _______ [Ghi tên nhà thầu được chỉ định thầu]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ___________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: ________________________________________________________________

Mã số thuế: _______________________________________________________________

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng dịch vụ tư vấn với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng hợp đồng là các dịch vụ được nêu chi tiết trong Phụ lục A “Điều khoản tham chiếu”.

Điều 2. Hồ sơ hợp đồng

Hồ sơ hợp đồng bao gồm các tài liệu sau đây:

1. Văn bản hợp đồng;

2. Phụ lục hợp đồng gồm điều khoản tham chiếu, nhân sự của nhà thầu, trách nhiệm báo cáo của nhà thầu;

3. Biên bản hoàn thiện hợp đồng;

4. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

5. Văn bản thỏa thuận của các bên về điều kiện của hợp đồng, bao gồm điều kiện chung, điều kiện cụ thể;

6. Hồ sơ đề xuất và các tài liệu làm rõ hồ sơ đề xuất của nhà thầu được lựa chọn;

7. Hồ sơ yêu cầu và các tài liệu sửa đổi, bổ sung hồ sơ yêu cầu;

8. Các tài liệu có liên quan.

Điều 3. Trách nhiệm của nhà thầu

1. Thực hiện các nghĩa vụ được nêu tại Điều 1 của hợp đồng này;

2. Đảm bảo huy động và bố trí nhân sự được liệt kê tại Phụ lục B “Nhân sự của nhà thầu” để thực hiện dịch vụ;

3. Nộp báo cáo cho chủ đầu tư trong thời hạn và theo các hình thức được nêu trong Phụ lục C “Trách nhiệm báo cáo của nhà thầu”;

4. Thực hiện đầy đủ các nghĩa vụ và trách nhiệm khác được nêu trong ĐKC và ĐKCT của hợp đồng.

Điều 4. Trách nhiệm của chủ đầu tư

1. Chủ đầu tư cam kết thanh toán cho nhà thầu theo giá hợp đồng và phương thức nêu tại Điều 5 của hợp đồng này cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định tại ĐKC và ĐKCT của hợp đồng.

2. Chủ đầu tư chỉ định ông/bà _______ [Ghi rõ họ tên] là cán bộ phụ trách của chủ đầu tư để điều phối các hoạt động thuộc phạm vi hợp đồng này.

Điều 5. Giá hợp đồng, thời hạn và phương thức thanh toán

1. Giá hợp đồng: ________________ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp giá hợp đồng được ký bằng hai hoặc ba đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 5 triệu USD + 10 tỷ VND (năm triệu đôla Mỹ và mười tỷ đồng Việt Nam)]. Số tiền này bao gồm toàn bộ các chi phí, lãi và bất kỳ khoản thuế nào mà nhà thầu phải nộp.

2. Thời hạn thanh toán:

________ [Ghi giá trị/phần trăm và đồng tiền] khi hợp đồng có hiệu lực (trường hợp có tạm ứng).

_________ [Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được và chấp thuận dự thảo báo cáo do nhà thầu lập.

_________ [Ghi giá trị/phần trăm và đồng tiền] khi chủ đầu tư nhận được và chấp thuận báo cáo cuối cùng.

Tổng số tiền thanh toán _______________ [Ghi giá trị và đồng tiền]

[Thời hạn thanh toán có thể thay đổi để phù hợp với các báo cáo đầu ra được nêu chi tiết tại Phụ lục C].

3. Phương thức thanh toán:

Phương thức thanh toán nêu tại Điều 6 ĐKCT

Điều 6. Loại hợp đồng

Hợp đồng này được thực hiện theo loại hợp đồng trọn gói.

Điều 7. Thời gian thực hiện hợp đồng

[Nêu thời gian thực hiện hợp đồng phù hợp với Mục 1 Chương 1 và kết quả hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ____________ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại Khoản 6 Điều 1 ĐKCT].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành _____ bộ, chủ đầu tư giữ ______ bộ, nhà thầu giữ _____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của chủ đầu tư
[Ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC

Phụ lục A: Điều khoản tham chiếu

Phụ lục B: Nhân sự của nhà thầu

Phụ lục C: Trách nhiệm báo cáo của nhà thầu

Mẫu số 14

HỢP ĐỒNG DỊCH VỤ TƯ VẤN

(Áp dụng đối với loại hợp đồng theo thời gian)

_______, ngày __ tháng __ năm ___

Hợp đồng số: _________

Gói thầu: _________ [Ghi tên gói thầu]

Thuộc dự án: ____________ [Ghi tên dự án]

- Căn cứ 1 _____________ [Bộ Luật dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội];

- Căn cứ1 ____________ [Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

- Căn cứ1 ___________ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ về quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu];

- Căn cứ Quyết định số _____ ngày ___ tháng ___ năm _____ của ____ về việc phê duyệt kết quả chỉ định thầu gói thầu ______ [Ghi tên gói thầu] và thông báo kết quả chỉ định thầu số ___ ngày ___ tháng ___ năm _____ của bên mời thầu;

- Căn cứ biên bản hoàn thiện hợp đồng đã được chủ đầu tư và nhà thầu trúng thầu ký ngày ___ tháng ___ năm _____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư

Tên chủ đầu tư ________ [Ghi tên chủ đầu tư]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ___________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: ________________________________________________________________

Mã số thuế: _______________________________________________________________

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Nhà thầu

Tên nhà thầu _______ [Ghi tên nhà thầu được chỉ định thầu]

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Địa chỉ: ___________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: ________________________________________________________________

Mã số thuế: _______________________________________________________________

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ____ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng dịch vụ tư vấn với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng hợp đồng là các dịch vụ được nêu chi tiết trong Phụ lục A “Điều khoản tham chiếu”.

Điều 2. Hồ sơ hợp đồng

Hồ sơ hợp đồng bao gồm các tài liệu sau đây:

1. Văn bản hợp đồng;

2. Phụ lục hợp đồng gồm điều khoản tham chiếu, dự toán kinh phí, danh sách nhân sự của nhà thầu, trách nhiệm báo cáo của nhà thầu;

3. Biên bản hoàn thiện hợp đồng;

4. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

5. Văn bản thỏa thuận của các bên về điều kiện của hợp đồng, bao gồm điều kiện chung, điều kiện cụ thể;

6. Hồ sơ đề xuất và các tài liệu làm rõ hồ sơ đề xuất của nhà thầu được lựa chọn;

7. Hồ sơ yêu cầu và các tài liệu sửa đổi, bổ sung hồ sơ yêu cầu;

8. Các tài liệu có liên quan.

Điều 3. Trách nhiệm của nhà thầu

1. Thực hiện các nghĩa vụ được nêu tại Điều 1 của hợp đồng này;

2. Nộp báo cáo cho chủ đầu tư trong thời hạn và theo các hình thức được nêu trong Phụ lục B “Dự toán kinh phí, danh sách nhân sự của nhà thầu” để thực hiện dịch vụ;

3. Đảm bảo huy động và bố trí nhân sự, dự toán kinh phí được liệt kê tại Phụ Lục C “Trách nhiệm báo cáo của nhà thầu”;

4. Thực hiện đầy đủ các nghĩa vụ và trách nhiệm khác được nêu trong ĐKC và ĐKCT của hợp đồng.

Điều 4. Trách nhiệm của chủ đầu tư

1. Chủ đầu tư cam kết thanh toán cho nhà thầu theo giá hợp đồng và phương thức nêu tại Điều 5 của hợp đồng này cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định tại ĐKC và ĐKCT của hợp đồng.

2. Chủ đầu tư chỉ định ông/bà _______ [Ghi rõ họ tên] là cán bộ phụ trách của chủ đầu tư để điều phối các hoạt động thuộc phạm vi hợp đồng này.

Điều 5. Giá hợp đồng, thời hạn và phương thức thanh toán

1. Giá hợp đồng: ________________ [Ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng. Trường hợp giá hợp đồng được ký bằng hai hoặc ba đồng tiền khác nhau thì ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền đó, ví dụ: 3 triệu USD + 7 tỷ VND (ba triệu đôla Mỹ và bảy tỷ đồng Việt Nam)]. Số tiền này bao gồm toàn bộ các chi phí, lãi và bất kỳ khoản thuế nào mà nhà thầu phải trả, chi tiết như sau:

- Thù lao cho chuyên gia:

Chủ đầu tư thanh toán cho nhà thầu thù lao tính theo tháng người hoặc theo tuần, theo ngày, theo giờ (lựa chọn một trong ba nội dung và xóa nội dung còn lại) như đã thống nhất tại Phụ lục C

- Chi phí khác ngoài thù lao:

Chủ đầu tư thanh toán cho nhà thầu các chi phí khác với mức trần là [Ghi giá trị và đồng tiền thanh toán] cho các khoản chi thực tế hoặc khoán gọn( 1 ) dưới đây:

+ Chi phí công tác (bao gồm chi phí đi lại, phụ cấp công tác và lưu trú), tiền văn phòng phẩm và phôtô, in ấn tài liệu, chi phí liên lạc. Chi phí này sẽ được hoàn trả và cần được chủ đầu tư xác nhận;

+ Chi phí khác đã được chủ đầu tư phê duyệt.

2. Thời hạn và phương thức thanh toán

Thanh toán theo thời hạn và phương thức thanh toán nêu tại Điều 6 ĐKCT.

Điều 6. Bảng chấm công

Trong quá trình làm việc, kể cả đi công tác, chủ đầu tư điền vào bảng chấm công hoặc giấy tờ hợp lệ khác để xác định thời gian làm việc của nhà thầu.

Điều 7. Loại hợp đồng:

Hợp đồng này áp dụng loại hợp đồng theo thời gian.

Điều 8. Thời gian thực hiện hợp đồng

[Nếu thời gian thực hiện hợp đồng phù hợp với Mục 1 Chương I và kết quả hoàn thiện hợp đồng giữa hai bên].

Điều 9. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ____________ [Ghi cụ thể ngày có hiệu lực của hợp đồng phù hợp với quy định tại Khoản 6 Điều 1 ĐKCT].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành _____ bộ, chủ đầu tư giữ ______ bộ, nhà thầu giữ _____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

Đại diện hợp pháp của nhà thầu
[Ghi tên, chức danh, ký tên và đóng dấu]

Đại diện hợp pháp của chủ đầu tư
[Ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC

Phụ lục A: Điều khoản tham chiếu

Phụ lục B: Dự toán kinh phí, danh sách nhân sự của nhà thầu

Phụ lục C: Trách nhiệm báo cáo của nhà thầu

1 Trường hợp đ ấu thầu trong nước thì bỏ Khoản này.

1 Ghi số năm cụ thể căn cứ tính chất và yêu cầu của gói thầu (thông thường là 3, 4 hoặc 5 năm, đối với gói thầu đơn giản thì có thể quy định ít hơn 3 năm)

1 Nhân sự chủ chốt có hợp đồng lao động dài hạn hoặc không xác định thời hạn ký với nhà thầu. Trường hợp sử dụng một số nhân sự chủ chốt không thuộc quản lý của nhà thầu thì kê khai theo mục II và phải nêu rõ lý do.

1 Chỉ áp dụng trong trường hợp tại thời điểm lập HSMQT đã đưa ra được yêu cầu cho mộ t số nhân sự chủ chốt theo quy định tại Khoản 2 Mục 2 Chương II, các nhân sự chủ chốt đó phải kê khai theo Mẫu này.

1 Trường hợp đấu thầu trong nước thì bỏ Khoản này.

1 Trường hợp đấu thầu rộng rãi thì bỏ Khoản này

1 Đối với gói thầu áp dụng phương pháp dựa trên kỹ thuật thì bỏ nội dung này.

1 Tùy theo tính chất của gói thầu mà quy định cho phù hợp. Ví dụ: đáp ứng về vật tư, máy móc, thiết bị thuộc sở hữu của nhà thầu hoặc đi thuê để phục vụ công việc thí nghiệm....

1 Đối với gói thầu áp dụng phương pháp gi á cố định hoặc phương pháp kết hợp giữa kỹ thuật và giá hoặc phương pháp dựa trên kỹ thuật thì bỏ Khoản này

2 Đối với gói thầu áp dụng phương pháp giá thấp nhất hoặc phương pháp kết hợp giữa kỹ thuật và giá hoặc phương pháp dựa trên kỹ thuật thì bỏ Khoản này.

3 Đ ối với gói thầu áp dụng phương pháp giá thấp nhất hoặc phương pháp giá cố định hoặc phương pháp dựa trên kỹ thuật thì bỏ Khoản này.

1 Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 10 Chương I. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

2 Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

3 Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham dự thầu.

1 Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

2 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

1 Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

2 Nhà thầu phải ghi rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh

1 Đại diện hợp pháp của thành viên đứng đầu liên danh có thể là người đại diện theo pháp luật hoặc người được người đại diện theo pháp luật ủy quyền.

2 Đại diện hợp pháp của thành viên liên danh có thể là người đại diện theo pháp luật hoặc người được người đại diện theo pháp luật ủy quyền.

1 Ghi số năm cụ thể căn cứ tính chất và yêu cầu của gói thầu (thông thường là 3, 4 hoặc 5 năm, đối với gói thầu đơn giản thì có thể quy định ít hơn 3 năm)

1 Liệt kê các hạng mục công việc phải thực hiện trên cơ sở phù hợp với Mẫu số 9 Phần này.

2 Cột này thể hiện số công của mỗi nhân sự làm việc tại công ty (bằng tổng các cột (1)+(2)+...+(n)).

3 Cột này thể hiện số công của mỗi nhân sự làm việc tại thực địa (hiện trường dự án) (bằng tổng các cột (1)+(2)+...+(n)).

4 Nhân sự chủ chốt có hợp đồng lao động dài hạn hoặc không xác định thời hạn ký với nhà thầu. Trường hợp sử dụng một số nhân sự chủ chốt không thuộc quản lý của nhà thầu thì kê khai theo Mục II và phải nêu rõ lý do.

1 Trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào. Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong biểu tổng hợp chi phí, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho chủ đầu tư, bên mời thầu.

2 Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Phần thứ hai; trường hợp tại điều lệ công ty hoặc tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo bản chụp các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Phần thứ hai). Nếu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là gian lận theo quy định tại Điểm c, Khoản 4, Điều 89 Luật đấu thầu và bị xử lý theo quy định tại Mục 35 Chương I của HSMT này.

3 Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

1 Trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào. Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong biểu tổng hợp chi phí, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho chủ đầu tư, bên mời thầu.

2 Ghi rõ giảm giá cho toàn bộ gói thầu hay giảm giá cho một hoặc nhiều hạng mục công việc, công việc nào đó (nêu rõ hạng mục công việc, công việc được giảm giá).

2 Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 2 Phần thứ hai; trường hợp tại điều lệ công ty hoặc tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo bản chụp các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 2 Phần thứ hai). Nếu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là gian lận theo quy định tại Điểm c, Khoản 4, Điều 89 Luật đấu thầu và bị xử lý theo quy định tại Mục 35 Chương I của HSMT này.

3 Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

1 Trường hợp đấu thầu trong nước thì bỏ cột "Ngoại tệ".

1 Bằng tổng thù lao cho chuyên gia ở hai địa điểm làm việc: công ty và thực địa.

1 Trường hợp sử dụng chuyên gia trong nước, mức lương được thực hiện theo hướng dẫn của Bộ Lao động Thương binh và Xã hội.

2 Chi phí xã hội, chi phí quản lý chung bao gồm các chi phí như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật hiện hành; chi phí quản lý của đơn vị quản lý, sử dụng chuyên gia... Nhà thầu liệt kê các chi phí này kèm theo các tài liệu chứng minh.

1 Trường hợp đấu thầu trong nước thì bỏ cột “Ngoại tệ".

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

1 Ghi rõ loại chi phí nào thanh toán theo thực tế phát sinh hoặc chi phí nào khoán gọn.

1 Trường hợp chỉ định thầu trong nước thì bỏ Khoản này.

1 Tùy theo tính chất của gói thầu mà quy định cho phù hợp. Ví dụ: đáp ứng về vật tư, máy móc, thiết bị thuộc sở hữu của nhà thầu hoặc đi thuê để phục vụ công việc thí nghiệm....

1 Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo Mẫu này có thể được sửa đổi, bổ sung cho phù hợp.

2 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

1 Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

2 Nhà thầu phải ghi rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh

1 Đại diện hợp pháp của thành viên đứng đầu liên danh có thể là người đại diện theo pháp luật hoặc người được người đại diện theo pháp luật ủy quyền.

2 Đại diện hợp pháp của thành viên liên danh có thể là người đại diện theo pháp luật hoặc người được người đại diện theo pháp luật ủy quyền.

1 Ghi số năm cụ thể căn cứ tính chất và yêu cầu của gói thầu (thông thường là 3, 4 hoặc 5 năm, đối với gói thầu đơn giản thì có thể quy định ít hơn 3 năm)

1 Liệt kê các hạng mục công việc phải thực hiện trên cơ sở phù hợp với Mẫu số 9.

2 Cột này thể hiện số công của mỗi nhân sự làm việc tại công ty (bằng tổng các cột (1)+(2)+...+(n)).

3 Cột này thể hiện số công của mỗi nhân sự làm việc tại thực địa (hiện trường dự án) (bằng tổng các cột (1)+(2)+...+(n)).

4 Nhân sự chủ chốt có hợp đồng lao động dài hạn hoặc không xác định thời hạn ký với nhà thầu. Trường hợp sử dụng một số nhân sự chủ chốt không thuộc quản lý của nhà thầu thì kê khai theo Mục II và phải nêu rõ lý do.

1 Trường hợp chỉ định thầu nhà thầu trong nước thì bỏ cột “Ngoại tệ”.

1 Bằng tổng thù lao cho chuyên gia ở hai địa điểm làm việc: công ty và thực địa.

1 Trường hợp sử dụng chuyên gia trong nước, mức lương được thực hiện theo hướng dẫn của Bộ Lao động Thương binh và Xã hội.

2 Chi phí xã hội, chi phí quản lý chung bao gồm các chi phí như bảo hiểm xã hội, bảo hiểm y tế, bảo hiểm thất nghiệp thuộc trách nhiệm của người sử dụng lao động theo quy định của pháp luật hiện hành; chi phí quản lý của đơn vị quản lý, sử dụng chuyên gia... Nhà thầu liệt kê các chi phí này kèm theo các tài liệu chứng minh.

1 Trường hợp đấu thầu trong nước thì bỏ cột “Ngoại tệ".

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

1 Ghi rõ loại chi phí nào thanh toán theo thực tế sử dụng, loại chi phí nào khoán gọn


TT 2015 - 03 ho so moi thau xay lap

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 03/2015/TT-BKHĐT | Hà Nội, ngày 06 tháng 05 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP HỒ SƠ MỜI THẦU XÂY LẮP

Căn cứ Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư quy định chi tiết việc lập hồ sơ mời thầu xây lắp.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định chi tiết về lập hồ sơ mời thầu xây lắp đối với gói thầu thuộc phạm vi điều chỉnh quy định tại Điều 1 Luật đấu thầu số 43/2013/QH13 như sau:

a) Mẫu hồ sơ mời thầu xây lắp số 01 (Mẫu số 01) áp dụng cho gói thầu đấu thầu rộng rãi, đấu thầu hạn chế trong nước với phương thức lựa chọn nhà thầu một giai đoạn một túi hồ sơ;

b) Mẫu hồ sơ mời thầu xây lắp số 02 (Mẫu số 02) áp dụng cho gói thầu đấu thầu rộng rãi, đấu thầu hạn chế trong nước với phương thức lựa chọn nhà thầu một giai đoạn hai túi hồ sơ.

2. Đối với gói thầu xây lắp được tổ chức đấu thầu rộng rãi trong nước (NCB) thuộc các dự án sử dụng vốn hỗ trợ phát triển chính thức (ODA) của ADB, WB thì áp dụng mẫu hồ sơ mời thầu NCB do ADB và WB ban hành bằng tiếng Việt.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà thầu gói thầu xây lắp thuộc phạm vi điều chỉnh quy định tại Điều 1 của Thông tư này.

Điều 3. Áp dụng các Mẫu hồ sơ mời thầu xây lắp

1. Các Mẫu hồ sơ mời thầu xây lắp ban hành kèm theo Thông tư này được xây dựng trên cơ sở quy định của pháp luật đấu thầu Việt Nam, đồng thời tham khảo các quy định về đấu thầu của Ngân hàng phát triển Châu Á (ADB), Ngân hàng Thế giới (WB) nhằm tạo điều kiện thuận lợi hơn cho các bên tham gia vào hoạt động lựa chọn nhà thầu, tăng cường hơn nữa tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong đấu thầu.

2. Đối với các gói thầu xây lắp sử dụng vốn ODA, nếu được các nhà tài trợ chấp thuận thì áp dụng theo Mẫu số 01 hoặc Mẫu số 02 ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế, thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ đó.

3. Đối với trường hợp đấu thầu quốc tế, căn cứ quy mô, tính chất của gói thầu, tổ chức, cá nhân thực hiện việc lập hồ sơ mời thầu phải chỉnh sửa quy định về ngôn ngữ, đồng tiền, ưu đãi, thời gian trong đấu thầu và các nội dung liên quan khác cho phù hợp với quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 63/2014/NĐ-CP.

4. Đối với gói thầu xây lắp quy mô nhỏ, căn cứ tính chất của gói thầu, trường hợp chủ đầu tư xét thấy cần áp dụng phương thức lựa chọn nhà thầu một giai đoạn hai túi hồ sơ thì phải trình người có thẩm quyền phê duyệt trong kế hoạch lựa chọn nhà thầu và sử dụng Mẫu số 02 ban hành kèm theo Thông tư này để lập hồ sơ mời thầu.

5. Khi lập, thẩm định, phê duyệt hồ sơ mời thầu gói thầu xây lắp, tổ chức, cá nhân phải áp dụng Mẫu hồ sơ mời thầu xây lắp ban hành kèm theo Thông tư này và căn cứ vào quy mô, tính chất của từng gói thầu cụ thể để đưa ra các yêu cầu phù hợp trên cơ sở bảo đảm nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế; không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng. Không được chỉnh sửa các quy định nêu trong Mẫu hồ sơ mời thầu về Chỉ dẫn nhà thầu và Điều kiện chung của hợp đồng; đối với các nội dung khác có thể chỉnh sửa cho phù hợp với quy mô, tính chất của gói thầu. Trường hợp có chỉnh sửa các quy định nêu trong Mẫu hồ sơ mời thầu thì tổ chức, cá nhân thực hiện việc lập, thẩm định, phê duyệt hồ sơ mời thầu phải bảo đảm việc chỉnh sửa đó là phù hợp, khoa học, chặt chẽ hơn so với quy định nêu trong Mẫu hồ sơ mời thầu và không trái với quy định của pháp luật về đấu thầu. Trong tờ trình đề nghị phê duyệt hồ sơ mời thầu phải nêu rõ các nội dung chỉnh sửa so với quy định trong Mẫu hồ sơ mời thầu và lý do chỉnh sửa để chủ đầu tư xem xét, quyết định.

6. Đối với gói thầu cung cấp dịch vụ phi tư vấn, căn cứ quy mô và tính chất của gói thầu có thể chỉnh sửa quy định tại các Mẫu hồ sơ mời thầu nêu trên để áp dụng cho phù hợp.

Điều 4. Áp dụng các quy định về thuế, phí, lệ phí

1. Giá dự thầu của nhà thầu phải bao gồm toàn bộ các chi phí cần thiết để thực hiện gói thầu, trong đó có thuế, phí, lệ phí (nếu có). Thuế, phí, lệ phí được áp theo thuế suất, mức phí, lệ phí theo quy định tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

2. Khi tham dự thầu, nhà thầu phải chịu trách nhiệm tìm hiểu, tính toán và chào đầy đủ các loại thuế, phí, lệ phí (nếu có) trong giá dự thầu. Trường hợp hồ sơ dự thầu không đề cập về thuế, phí, lệ phí thì giá dự thầu của nhà thầu được coi là đã bao gồm đầy đủ các loại thuế, phí, lệ phí; trong trường hợp này, nếu nhà thầu trúng thầu, được trao hợp đồng thì phải chịu mọi trách nhiệm và thực hiện đầy đủ nghĩa vụ về thuế, phí, lệ phí (nếu có) đối với Nhà nước. Trường hợp trong hồ sơ dự thầu, nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí (nếu có) thì hồ sơ dự thầu của nhà thầu sẽ bị loại.

Điều 5. Chi phí xây dựng, chi phí hạng mục chung và chi phí dự phòng

1. Giá gói thầu phải bao gồm chi phí xây dựng, chi phí hạng mục chung và chi phí dự phòng.

2. Chi phí dự phòng bao gồm: chi phí dự phòng trượt giá, chi phí dự phòng phát sinh khối lượng và chi phí dự phòng cho các khoản tạm tính (nếu có).

Việc xác định chi phí dự phòng thực hiện theo quy định của pháp luật chuyên ngành về quản lý chi phí xây dựng công trình và đặc thù của gói thầu. Chủ đầu tư căn cứ quy mô, tính chất, thời gian, địa điểm thi công của gói thầu và những yếu tố liên quan khác để quyết định việc sử dụng chi phí dự phòng nhưng phải bảo đảm phù hợp với quy định của pháp luật chuyên ngành về quản lý chi phí xây dựng công trình.

3. Đối với hợp đồng trọn gói, nhà thầu phải tính toán và phân bổ chi phí dự phòng vào trong giá dự thầu; không tách riêng phần chi phí dự phòng mà nhà thầu đã phân bổ trong giá dự thầu để xem xét, đánh giá trong quá trình đánh giá hồ sơ dự thầu về tài chính, thương mại.

4. Đối với hợp đồng theo đơn giá cố định và hợp đồng theo đơn giá điều chỉnh, khi đánh giá hồ sơ dự thầu về tài chính, thương mại thì chi phí dự phòng sẽ không được xem xét, đánh giá để so sánh, xếp hạng nhà thầu. Chi phí dự phòng sẽ được chuẩn xác lại trong quá trình thương thảo hợp đồng. Giá trúng thầu và giá hợp đồng phải bao gồm chi phí dự phòng; phần chi phí dự phòng này do chủ đầu tư quản lý và chỉ được sử dụng để thanh toán cho nhà thầu theo quy định trong hợp đồng khi có phát sinh.

Hồ sơ mời thầu phải quy định rõ nội dung và nguyên tắc sử dụng chi phí dự phòng để làm cơ sở cho nhà thầu chào thầu, ký kết và thực hiện hợp đồng, trong đó phải nêu rõ giá trị cụ thể bằng tiền hoặc tỷ lệ phần trăm (%) các khoản chi phí dự phòng tính trên chi phí xây dựng của gói thầu để nhà thầu chào thầu. Nhà thầu phải chào các khoản chi phí dự phòng theo đúng yêu cầu của hồ sơ mời thầu.

Điều 6. Hợp đồng

1. Hồ sơ mời thầu phải bao gồm Mẫu hợp đồng và quy định chi tiết các điều, khoản của hợp đồng để nhà thầu làm cơ sở chào thầu và để các bên làm cơ sở thương thảo, hoàn thiện, ký kết hợp đồng.

2. Hợp đồng ký kết giữa chủ đầu tư, bên mời thầu với nhà thầu phải tuân thủ theo Mẫu hợp đồng, các điều kiện hợp đồng quy định trong hồ sơ mời thầu và các hiệu chỉnh, bổ sung do nhà thầu đề xuất, được chủ đầu tư chấp thuận trong quá trình thương thảo, hoàn thiện hợp đồng nhưng bảo đảm không trái với quy định của pháp luật về đấu thầu và quy định khác của pháp luật có liên quan.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2015. Thông tư này thay thế Thông tư số 01/2010/TT-BKH ngày 06 tháng 01 năm 2010 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập hồ sơ mời thầu xây lắp, Thông tư số 02/2010/TT-BKH ngày 19 tháng 01 năm 2010 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập hồ sơ mời thầu gói thầu xây lắp quy mô nhỏ.

2. Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời hướng dẫn./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cổng thông tin điện tử Chính phủ; Công báo;
- Ngân hàng Phát triển Châu Á tại Việt Nam;
- Ngân hàng Thế giới tại Việt Nam;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Lưu: VT, Cục QLĐT (HC)

BỘ TRƯỞNG

Bùi Quang Vinh

FILE ĐƯỢC ĐÍNH KÈM THEO VĂN BẢN


TT 2015 - 05 lap ho so moi thau mua sam hang hoa

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 05/2015/TT-BKHĐT

Hà Nội, ngày 16 tháng 06 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP HỒ SƠ MỜI THẦU MUA SẮM HÀNG HÓA

Căn cứ Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư quy định chi tiết việc lập hồ sơ mời thầu mua sắm hàng hóa.

Điều 1. Phạm vi điều chỉnh

1. Thông tư này quy định chi tiết về lập hồ sơ mời thầu mua sắm hàng hóa đối với gói thầu thuộc phạm vi điều chỉnh quy định tại Điều 1 Luật đấu thầu số 43/2013/QH13, trừ gói thầu mua thuốc quy định tại điểm g khoản 1 Điều 1 Luật đấu thầu số 43/2013/QH13. Cụ thể như sau:

a) Mẫu hồ sơ mời thầu mua sắm hàng hóa số 01 (Mẫu số 01) áp dụng cho gói thầu đấu thầu rộng rãi, đấu thầu hạn chế trong nước với phương thức lựa chọn nhà thầu một giai đoạn một túi hồ sơ;

b) Mẫu hồ sơ mời thầu mua sắm hàng hóa số 02 (Mẫu số 02) áp dụng cho gói thầu đấu thầu rộng rãi, đấu thầu hạn chế trong nước với phương thức lựa chọn nhà thầu một giai đoạn hai túi hồ sơ.

2. Đối với gói thầu mua sắm hàng hóa được tổ chức đấu thầu rộng rãi trong nước (NCB) thuộc các dự án sử dụng vốn hỗ trợ phát triển chính thức (ODA) của ADB, WB thì áp dụng mẫu hồ sơ mời thầu NCB do ADB và WB ban hành bằng tiếng Việt.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà thầu gói thầu mua sắm hàng hóa thuộc phạm vi điều chỉnh quy định tại Điều 1 của Thông tư này.

Điều 3. Áp dụng các Mẫu hồ sơ mời thầu mua sắm hàng hóa

1. Các Mẫu hồ sơ mời thầu mua sắm hàng hóa ban hành kèm theo Thông tư này được xây dựng trên cơ sở quy định của pháp luật đấu thầu Việt Nam, đồng thời tham khảo các quy định về đấu thầu của Ngân hàng phát triển Châu Á (ADB), Ngân hàng Thế giới (WB) nhằm tạo điều kiện thuận lợi hơn cho các bên tham gia vào hoạt động lựa chọn nhà thầu, tăng cường hơn nữa tính cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong đấu thầu.

2. Đối với các gói thầu mua sắm hàng hóa sử dụng vốn ODA, nếu được các nhà tài trợ chấp thuận thì áp dụng theo Mẫu số 01 hoặc Mẫu số 02 ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế, thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ đó.

3. Đối với trường hợp đấu thầu quốc tế, căn cứ quy mô, tính chất của gói thầu, tổ chức, cá nhân thực hiện việc lập hồ sơ mời thầu phải chỉnh sửa quy định về giá dự thầu, ngôn ngữ, đồng tiền, ưu đãi, thời gian trong đấu thầu và các nội dung liên quan khác cho phù hợp với quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 63/2014/NĐ-CP.

4. Đối với gói thầu mua sắm hàng hóa quy mô nhỏ, căn cứ tính chất của gói thầu, trường hợp chủ đầu tư xét thấy cần áp dụng phương thức lựa chọn nhà thầu một giai đoạn hai túi hồ sơ thì phải trình người có thẩm quyền phê duyệt trong kế hoạch lựa chọn nhà thầu và sử dụng Mẫu số 02 ban hành kèm theo Thông tư này để lập hồ sơ mời thầu.

5. Khi lập, thẩm định, phê duyệt hồ sơ mời thầu gói thầu mua sắm hàng hóa, tổ chức, cá nhân phải:

a) Áp dụng Mẫu hồ sơ mời thầu mua sắm hàng hóa ban hành kèm theo Thông tư này và căn cứ vào quy mô, tính chất của từng gói thầu cụ thể để đưa ra các yêu cầu phù hợp trên cơ sở bảo đảm nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế;

b) Căn cứ nhu cầu sử dụng của hàng hóa để đưa ra các yêu cầu về kỹ thuật (đặc tính, thông số kỹ thuật…) bảo đảm đáp ứng về công năng, phù hợp với nhu cầu sử dụng thực tế và năng lực kinh doanh cũng như điều kiện của thị trường;

c) Không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng như nêu nhãn hiệu, xuất xứ cụ thể của hàng hóa, kể cả việc nêu tên nước, nhóm nước, vùng lãnh thổ gây ra sự phân biệt đối xử; trường hợp không thể mô tả chi tiết hàng hóa theo đặc tính kỹ thuật, thiết kế công nghệ, tiêu chuẩn công nghệ thì có thể nêu nhãn hiệu, catalô của một sản phẩm cụ thể để tham khảo, minh họa cho yêu cầu về kỹ thuật của hàng hóa nhưng phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô đồng thời phải quy định rõ nội hàm tương đương với hàng hóa đó về đặc tính kỹ thuật, tính năng sử dụng, tiêu chuẩn công nghệ và các nội dung khác (nếu có) mà không được quy định tương đương về xuất xứ.

d) Không được chỉnh sửa các quy định nêu trong Mẫu hồ sơ mời thầu về Chỉ dẫn nhà thầu và Điều kiện chung của hợp đồng; đối với các nội dung khác có thể chỉnh sửa cho phù hợp với quy mô, tính chất của gói thầu. Trường hợp có chỉnh sửa các quy định nêu trong Mẫu hồ sơ mời thầu thì tổ chức, cá nhân thực hiện việc lập, thẩm định, phê duyệt hồ sơ mời thầu phải bảo đảm việc chỉnh sửa đó là phù hợp, khoa học, chặt chẽ hơn so với quy định nêu trong Mẫu hồ sơ mời thầu và không trái với quy định của pháp luật về đấu thầu. Trong tờ trình đề nghị phê duyệt hồ sơ mời thầu phải nêu rõ các nội dung chỉnh sửa so với quy định trong Mẫu hồ sơ mời thầu và lý do chỉnh sửa để chủ đầu tư xem xét, quyết định.

6. Đối với gói thầu cung cấp dịch vụ phi tư vấn, căn cứ quy mô và tính chất của gói thầu có thể chỉnh sửa quy định tại các Mẫu hồ sơ mời thầu nêu trên để áp dụng cho phù hợp.

Điều 4. Áp dụng các quy định về thuế, phí, lệ phí

1. Giá dự thầu của nhà thầu phải bao gồm toàn bộ các chi phí cần thiết để thực hiện gói thầu, trong đó có thuế, phí, lệ phí (nếu có). Thuế, phí, lệ phí được áp theo thuế suất, mức phí, lệ phí theo quy định tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

2. Đối với đấu thầu trong nước, khi đánh giá về giá phải xem xét cả chi phí về thuế, phí, lệ phí (nếu có).

3. Đối với đấu thầu quốc tế, khi đánh giá về giá không xem xét và không đưa vào để so sánh, xếp hạng nhà thầu đối với chi phí về thuế, phí, lệ phí (nếu có). Trường hợp nhà thầu được xếp hạng thứ nhất thì chi phí về thuế, phí, lệ phí (nếu có) sẽ được xác định cụ thể trong bước thương thảo hợp đồng. Giá đề nghị trúng thầu, giá hợp đồng phải bao gồm thuế, phí, lệ phí (nếu có).

Điều 5. Hợp đồng

1. Loại hợp đồng áp dụng chủ yếu cho gói thầu mua sắm hàng hóa là hợp đồng trọn gói. Trường hợp hàng hóa có tính đặc thù, phức tạp, quy mô lớn và thời gian thực hiện hợp đồng trên 18 tháng thì có thể áp dụng loại hợp đồng theo đơn giá điều chỉnh. Khi áp dụng loại hợp đồng theo đơn giá điều chỉnh, hồ sơ mời thầu phải quy định rõ công thức điều chỉnh giá; trong quá trình thực hiện hợp đồng, trường hợp có thay đổi về đơn giá và cần phải điều chỉnh giá hợp đồng thì nhà thầu phải chứng minh được các yếu tố dẫn đến sự thay đổi về đơn giá đó.

2. Hồ sơ mời thầu phải bao gồm Mẫu hợp đồng và quy định chi tiết các điều, khoản của hợp đồng để nhà thầu làm cơ sở chào thầu và để các bên làm cơ sở thương thảo, hoàn thiện, ký kết hợp đồng.

3. Hợp đồng ký kết giữa chủ đầu tư, bên mời thầu với nhà thầu phải tuân thủ theo Mẫu hợp đồng, các điều kiện hợp đồng quy định trong hồ sơ mời thầu và các hiệu chỉnh, bổ sung do nhà thầu đề xuất được chủ đầu tư chấp thuận trong quá trình thương thảo, hoàn thiện hợp đồng nhưng bảo đảm không trái với quy định của pháp luật về đấu thầu và quy định khác của pháp luật có liên quan.

Điều 6. Giấy phép bán hàng của nhà sản xuất

1. Đối với hàng hóa thông thường, thông dụng, sẵn có trên thị trường, đã được tiêu chuẩn hóa và được bảo hành theo quy định của nhà sản xuất thì không yêu cầu nhà thầu phải nộp giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương.

2. Đối với hàng hóa đặc thù, phức tạp cần gắn với trách nhiệm của nhà sản xuất trong việc cung cấp các dịch vụ sau bán hàng như bảo hành, bảo trì, sửa chữa, cung cấp phụ tùng, vật tư thay thế và các dịch vụ liên quan khác thì trong hồ sơ mời thầu có thể yêu cầu nhà thầu tham dự thầu phải cung cấp giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương. Trường hợp trong hồ sơ dự thầu, nhà thầu không đóng kèm giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương thì nhà thầu phải chịu trách nhiệm làm rõ, bổ sung trong quá trình đánh giá hồ sơ dự thầu. Bên mời thầu phải có trách nhiệm tiếp nhận tài liệu bổ sung do nhà thầu gửi đến để đánh giá. Nhà thầu chỉ được trao hợp đồng sau khi đã đệ trình cho chủ đầu tư giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương.

3. Trường hợp trong nội dung giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương chưa đáp ứng đầy đủ các điều kiện theo yêu cầu của hồ sơ mời thầu thì bên mời thầu phải yêu cầu nhà thầu làm rõ về các nội dung này để có đầy đủ thông tin phục vụ việc đánh giá hồ sơ dự thầu mà không được loại ngay hồ sơ dự thầu của nhà thầu.

4. Trường hợp các nhà sản xuất, các đại lý, nhà phân phối cố tình không cung cấp cho nhà thầu giấy phép bán hàng hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương mà không có lý do chính đáng, không tuân thủ các quy định của pháp luật về thương mại và cạnh tranh, dẫn đến tạo lợi thế hoặc tạo sự độc quyền cho nhà thầu khác thì nhà thầu cần kịp thời phản ánh đến Bộ Kế hoạch và Đầu tư và Bộ Công Thương để kịp thời xử lý.

Điều 7. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 8 năm 2015. Thông tư này thay thế Thông tư số 05/2010/TT-BKH ngày 10 tháng 02 năm 2010 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập hồ sơ mời thầu gói thầu mua sắm hàng hóa.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời hướng dẫn./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cổng thông tin điện tử Chính phủ; Công báo;
- Ngân hàng Phát triển Châu Á tại Việt Nam;
- Ngân hàng Thế giới tại Việt Nam;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Lưu: VT, Cục QLĐT (CL)

BỘ TRƯỞNG

Bùi Quang Vinh

MẪU

HỒ SƠ MỜI THẦU

MUA SẮM HÀNG HÓA

ÁP DỤNG PHƯƠNG THỨC MỘT GIAI ĐOẠN MỘT TÚI HỒ SƠ

(Mẫu số 01)

(Ban hành kèm theo Thông tư số 05/2015/TT-BKHĐT ngày 16 tháng 6 năm 2015 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập hồ sơ mời thầu mua sắm hàng hóa)

HỒ SƠ MỜI THẦU

Số hiệu gói thầu:

_________________

Tên gói thầu:

_________________

Dự án:

_________________

[ghi số hiệu gói thầu, tên gói thầu và tên dự án theo kế hoạch lựa chọn nhà thầu]

Phát hành ngày:

_________________

[ghi ngày bắt đầu phát hành hồ sơ mời thầu cho nhà thầu]

Ban hành kèm theo Quyết định:

_________________

[ghi số quyết định, ngày phát hành quyết định phê duyệt hồ sơ mời thầu]

Tư vấn lập hồ sơ mời thầu

(nếu có)

[ghi tên, đóng dấu]

Bên mời thầu

[ghi tên, đóng dấu]

MỤC LỤC

Mô tả tóm tắt . . .. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Từ ngữ viết tắt . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Phần 1. THỦ TỤC ĐẤU THẦU. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương I. Chỉ dẫn nhà thầu . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương II. Bảng dữ liệu đấu thầu . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương III. Tiêu chuẩn đánh giá hồ sơ dự thầu. . . . . . . . . . . . . . . . . . . . . . . . . .

Chương IV. Biểu mẫu dự thầu. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Phần 2. YÊU CẦU VỀ PHẠM VI CUNG CẤP. . . . . . . . . . . . . . . . . . . . . . . .

Chương V. Phạm vi cung cấp. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Phần 3. ĐIỀU KIỆN HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG. . . . . . . . .

Chương VI. Điều kiện chung của hợp đồng. . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương VII. Điều kiện cụ thể của hợp đồng . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương VIII. Biểu mẫu hợp đồng . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Phần 4. PHỤ LỤC . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

MÔ TẢ TÓM TẮT

Phần 1. THỦ TỤC ĐẤU THẦU

Chương I. Chỉ dẫn nhà thầu

Chương này cung cấp thông tin nhằm giúp nhà thầu chuẩn bị hồ sơ dự thầu. Thông tin bao gồm các quy định về việc chuẩn bị, nộp hồ sơ dự thầu, mở thầu, đánh giá hồ sơ dự thầu và trao hợp đồng. Chỉ được sử dụng mà không được sửa đổi các quy định tại Chương này.

Chương II. Bảng dữ liệu đấu thầu

Chương này quy định cụ thể các nội dung của Chương I khi áp dụng đối với từng gói thầu.

Chương III. Tiêu chuẩn đánh giá hồ sơ dự thầu

Chương này bao gồm các tiêu chí để đánh giá hồ sơ dự thầu và đánh giá về năng lực, kinh nghiệm của nhà thầu để thực hiện gói thầu.

Chương IV. Biểu mẫu dự thầu

Chương này bao gồm các biểu mẫu mà nhà thầu sẽ phải hoàn chỉnh để thành một phần nội dung của hồ sơ dự thầu.

Phần 2. YÊU CẦU VỀ PHẠM VI CUNG CẤP

Chương V. Phạm vi cung cấp

Chương này bao gồm phạm vi, tiến độ cung cấp hàng hóa, dịch vụ liên quan mà nhà thầu phải thực hiện; yêu cầu về kỹ thuật và bản vẽ để mô tả các đặc tính kỹ thuật của hàng hóa và dịch vụ liên quan; các nội dung về kiểm tra và thử nghiệm hàng hóa (nếu có).

Phần 3. ĐIỀU KIỆN HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG

Chương VI. Điều kiện chung của hợp đồng

Chương này gồm điều khoản chung được áp dụng cho tất cả các hợp đồng của các gói thầu khác nhau. Chỉ được sử dụng mà không được sửa đổi các quy định tại Chương này.

Chương VII. Điều kiện cụ thể của hợp đồng

Chương này bao gồm dữ liệu hợp đồng và Điều kiện cụ thể, trong đó có điều khoản cụ thể cho mỗi hợp đồng. Điều kiện cụ thể của hợp đồng nhằm sửa đổi, bổ sung nhưng không được thay thế Điều kiện chung của Hợp đồng.

Chương VIII. Biểu mẫu hợp đồng

Chương này gồm các biểu mẫu mà sau khi được hoàn chỉnh sẽ trở thành một bộ phận cấu thành của hợp đồng. Các mẫu bảo lãnh thực hiện hợp đồng (Thư bảo lãnh) và Bảo lãnh tiền tạm ứng (nếu có yêu cầu về tạm ứng) do nhà thầu trúng thầu hoàn chỉnh trước khi hợp đồng có hiệu lực.

Phần 4. PHỤ LỤC

Các ví dụ Bảng tiêu chuẩn đánh giá về kỹ thuật.

TỪ NGỮ VIẾT TẮT

CDNT

Chỉ dẫn nhà thầu

BDL

Bảng dữ liệu đấu thầu

HSMT

Hồ sơ mời thầu

HSDT

Hồ sơ dự thầu

ĐKC

Điều kiện chung của hợp đồng

ĐKCT

Điều kiện cụ thể của hợp đồng

VND

đồng Việt Nam

USD

đô la Mỹ

EUR

đồng tiền chung Châu Âu

Phần 1. THỦ TỤC ĐẤU THẦU

Chương I. CHỈ DẪN NHÀ THẦU

1. Phạm vi gói thầu

1.1. Bên mời thầu quy định tại BDL phát hành bộ HSMT này để lựa chọn nhà thầu thực hiện gói thầu mua sắm hàng hóa được mô tả trong Phần 2 - Yêu cầu về phạm vi cung cấp.

1.2. Tên gói thầu; số hiệu, số lượng các phần (trường hợp gói thầu chia thành nhiều phần độc lập) thuộc gói thầu quy định tại BDL.

2. Nguồn vốn

Nguồn vốn (hoặc phương thức thu xếp vốn) để sử dụng cho gói thầu được quy định tại BDL.

3. Hành vi bị cấm

3.1. Đưa, nhận, môi giới hối lộ.

3.2. Lợi dụng chức vụ quyền hạn để can thiệp bất hợp pháp vào hoạt động đấu thầu.

3.3. Thông thầu, bao gồm các hành vi sau đây:

a) Thỏa thuận về việc rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên tham gia thỏa thuận thắng thầu;

b) Thỏa thuận để một hoặc nhiều bên chuẩn bị HSDT cho các bên tham dự thầu để một bên thắng thầu;

c) Thỏa thuận về việc từ chối cung cấp hàng hóa, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác cho các bên không tham gia thỏa thuận.

3.4. Gian lận, bao gồm các hành vi sau đây:

a) Trình bày sai một cách cố ý hoặc làm sai lệch thông tin, hồ sơ, tài liệu của một bên trong đấu thầu nhằm thu được lợi ích tài chính hoặc lợi ích khác hoặc nhằm trốn tránh bất kỳ một nghĩa vụ nào;

b) Cá nhân trực tiếp đánh giá HSDT, thẩm định kết quả lựa chọn nhà thầu cố ý báo cáo sai hoặc cung cấp thông tin không trung thực làm sai lệch kết quả lựa chọn nhà thầu;

c) Nhà thầu cố ý cung cấp các thông tin không trung thực trong HSDT làm sai lệch kết quả lựa chọn nhà thầu.

3.5. Cản trở, bao gồm các hành vi sau đây:

a) Hủy hoại, lừa dối, thay đổi, che giấu chứng cứ hoặc báo cáo sai sự thật; đe dọa, quấy rối hoặc gợi ý đối với bất kỳ bên nào nhằm ngăn chặn việc làm rõ hành vi đưa, nhận, môi giới hối lộ, gian lận hoặc thông đồng đối với cơ quan có chức năng, thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán;

b) Các hành vi cản trở đối với nhà thầu, cơ quan có thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán.

3.6. Không bảo đảm công bằng, minh bạch, bao gồm các hành vi sau đây:

a) Tham dự thầu với tư cách là nhà thầu đối với gói thầu do mình làm Bên mời thầu, Chủ đầu tư hoặc thực hiện các nhiệm vụ của Bên mời thầu, Chủ đầu tư;

b) Tham gia lập, đồng thời tham gia thẩm định HSMT đối với cùng một gói thầu;

c) Tham gia đánh giá HSDT đồng thời tham gia thẩm định kết quả lựa chọn nhà thầu đối với cùng một gói thầu;

d) Là cá nhân thuộc Bên mời thầu, Chủ đầu tư nhưng trực tiếp tham gia quá trình lựa chọn nhà thầu hoặc tham gia tổ chuyên gia, tổ thẩm định kết quả lựa chọn nhà thầu hoặc là người đứng đầu Chủ đầu tư, Bên mời thầu đối với các gói thầu do cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột đứng tên dự thầu hoặc là người đại diện theo pháp luật của nhà thầu tham dự thầu;

đ) Nhà thầu tham dự thầu gói thầu mua sắm hàng hóa do mình cung cấp dịch vụ tư vấn trước đó;

e) Đứng tên tham dự thầu gói thầu thuộc dự án do Chủ đầu tư, Bên mời thầu là cơ quan, tổ chức nơi mình đã công tác trong thời hạn 12 tháng, kể từ khi thôi việc tại cơ quan, tổ chức đó;

g) Áp dụng hình thức lựa chọn nhà thầu không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định của Luật đấu thầu số 43/2013/QH13;

h) Nêu yêu cầu cụ thể về nhãn hiệu, xuất xứ hàng hóa trong HSMT;

i) Chia dự án, dự toán mua sắm thành các gói thầu trái với quy định của Luật đấu thầu số 43/2013/QH13 nhằm mục đích chỉ định thầu hoặc hạn chế sự tham gia của các nhà thầu.

3.7. Tiết lộ, tiếp nhận những tài liệu, thông tin sau đây về quá trình lựa chọn nhà thầu, trừ trường hợp quy định tại điểm b khoản 7 Điều 73, khoản 12 Điều 74, điểm i khoản 1 Điều 75, khoản 7 Điều 76, khoản 7 Điều 78, điểm d khoản 2 Điều 92 của Luật đấu thầu số 43/2013/QH13:

a) Nội dung HSMT trước thời điểm phát hành theo quy định;

b) Nội dung HSDT, sổ tay ghi chép, biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá đối với từng HSDT trước khi công khai kết quả lựa chọn nhà thầu;

c) Nội dung yêu cầu làm rõ HSDT của Bên mời thầu và trả lời của nhà thầu trong quá trình đánh giá HSDT trước khi công khai kết quả lựa chọn nhà thầu;

d) Báo cáo của Bên mời thầu, báo cáo của tổ chuyên gia, báo cáo thẩm định, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình lựa chọn nhà thầu trước khi công khai kết quả lựa chọn nhà thầu;

đ) Kết quả lựa chọn nhà thầu trước khi được công khai theo quy định;

e) Các tài liệu khác trong quá trình lựa chọn nhà thầu được đóng dấu mật theo quy định của pháp luật.

3.8. Chuyển nhượng thầu, bao gồm các hành vi sau đây:

a) Nhà thầu chuyển nhượng cho nhà thầu khác phần công việc thuộc gói thầu có giá trị từ 10% trở lên (sau khi trừ phần công việc thuộc trách nhiệm của nhà thầu phụ) tính trên giá hợp đồng đã ký kết;

b) Chủ đầu tư, tư vấn giám sát chấp thuận để nhà thầu chuyển nhượng công việc thuộc trách nhiệm thực hiện của nhà thầu, trừ phần công việc thuộc trách nhiệm của nhà thầu phụ đã kê khai trong hợp đồng.

3.9. Tổ chức lựa chọn nhà thầu khi nguồn vốn cho gói thầu chưa được xác định dẫn tới tình trạng nợ đọng vốn của nhà thầu.

4. Tư cách hợp lệ của nhà thầu [1]

4.1. Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp[2].

4.2. Hạch toán tài chính độc lập.

4.3. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

4.4. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại BDL.

4.5. Không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định của pháp luật về đấu thầu.

4.6. Đã đăng ký trên hệ thống mạng đấu thầu quốc gia theo quy định tại BDL.

5. Tính hợp lệ của hàng hóa, dịch vụ liên quan

5.1. Tất cả các hàng hóa và dịch vụ liên quan được coi là hợp lệ nếu có xuất xứ rõ ràng, hợp pháp.

5.2. Thuật ngữ “hàng hóa” được hiểu bao gồm máy móc, thiết bị, nguyên liệu, nhiên liệu, vật liệu, vật tư, phụ tùng; hàng tiêu dùng; vật tư y tế dùng cho các cơ sở y tế.

Thuật ngữ “xuất xứ” được hiểu là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hóa hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hóa trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất ra hàng hóa đó.

Thuật ngữ “các dịch vụ liên quan” bao gồm các dịch vụ như bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng hoặc cung cấp các dịch vụ sau bán hàng khác như đào tạo, chuyển giao công nghệ…

5.3. Để chứng minh tính hợp lệ của hàng hóa và dịch vụ liên quan theo quy định tại Mục 5.1 CDNT, nhà thầu cần nêu rõ xuất xứ của hàng hóa, ký mã hiệu, nhãn mác của hàng hóa và các tài liệu kèm theo để chứng minh tính hợp lệ của hàng hóa theo quy định tại BDL.

6. Nội dung của HSMT

6.1. HSMT gồm có các Phần 1, 2, 3 và cùng với tài liệu sửa đổi HSMT theo quy định tại Mục 8 CDNT (nếu có), trong đó cụ thể bao gồm các nội dung sau đây:

Phần 1. Thủ tục đấu thầu:

- Chương I. Chỉ dẫn nhà thầu;

- Chương II. Bảng dữ liệu đấu thầu;

- Chương III. Tiêu chuẩn đánh giá HSDT;

- Chương IV. Biểu mẫu dự thầu.

Phần 2. Yêu cầu về phạm vi cung cấp:

- Chương V. Phạm vi cung cấp.

Phần 3. Điều kiện hợp đồng và Biểu mẫu hợp đồng:

- Chương VI. Điều kiện chung của hợp đồng;

- Chương VII. Điều kiện cụ thể của hợp đồng;

- Chương VIII. Biểu mẫu hợp đồng.

6.2. Thư mời thầu/thông báo mời thầu do Bên mời thầu phát hành hoặc cung cấp không phải là một phần của HSMT.

6.3. Bên mời thầu sẽ không chịu trách nhiệm về tính chính xác, hoàn chỉnh của HSMT, tài liệu giải thích làm rõ HSMT, biên bản hội nghị tiền đấu thầu (nếu có) hay các tài liệu sửa đổi HSMT theo quy định tại Mục 8 CDNT nếu các tài liệu này không được cung cấp bởi Bên mời thầu. Các tài liệu do nhà thầu nhận được nếu có mâu thuẫn về nội dung thì tài liệu do Bên mời thầu phát hành sẽ có ý nghĩa quyết định.

6.4. Nhà thầu phải nghiên cứu mọi thông tin chỉ dẫn, biểu mẫu, yêu cầu về phạm vi cung cấp và các yêu cầu khác trong HSMT để chuẩn bị lập HSDT của mình bao gồm tất cả thông tin hay tài liệu theo yêu cầu của HSMT.

7. Làm rõ HSMT

7.1. Trong trường hợp cần làm rõ HSMT, nhà thầu phải gửi văn bản đề nghị làm rõ đến Bên mời thầu hoặc đặt câu hỏi trong hội nghị tiền đấu thầu (nếu có). Khi Bên mời thầu nhận được đề nghị làm rõ HSMT của nhà thầu trước thời điểm đóng thầu tối thiểu một số ngày theo quy định tại BDL, Bên mời thầu phải có văn bản trả lời tất cả các yêu cầu làm rõ HSMT. Bên mời thầu sẽ gửi văn bản làm rõ HSMT cho nhà thầu có yêu cầu làm rõ HSMT và tất cả nhà thầu khác đã nhận HSMT từ Bên mời thầu, trong đó mô tả nội dung yêu cầu làm rõ nhưng không nêu tên nhà thầu đề nghị làm rõ. Trường hợp việc làm rõ dẫn đến phải sửa đổi HSMT thì Bên mời thầu phải tiến hành sửa đổi HSMT theo thủ tục quy định tại Mục 8 và Mục 22.2 CDNT.

7.2. Trong trường hợp cần thiết, Bên mời thầu tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong HSMT mà các nhà thầu thấy chưa rõ. Nội dung trao đổi sẽ được Bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ HSMT, gửi cho tất cả nhà thầu đã mua hoặc nhận HSMT từ Bên mời thầu. Trong trường hợp HSMT cần phải được sửa đổi sau khi tổ chức hội nghị tiền đấu thầu, Bên mời thầu sẽ phát hành văn bản sửa đổi HSMT như quy định tại Mục 8 CDNT, biên bản hội nghị tiền đấu thầu không phải là văn bản sửa đổi HSMT. Việc không tham gia hội nghị tiền đấu thầu không phải là lý do để loại nhà thầu.

8. Sửa đổi HSMT

8.1. Việc sửa đổi HSMT được thực hiện trước thời điểm đóng thầu thông qua việc phát hành văn bản sửa đổi HSMT.

8.2. Văn bản sửa đổi HSMT được coi là một phần của HSMT và phải được thông báo bằng văn bản tới tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu.

8.3. Thời gian gửi văn bản sửa đổi HSMT đến các nhà thầu đã nhận HSMT từ Bên mời thầu theo thời gian quy định tại BDL. Nhằm giúp nhà thầu có đủ thời gian hợp lý để sửa đổi HSDT, Bên mời thầu có thể quyết định gia hạn thời điểm đóng thầu theo quy định tại Mục 22.2 CDNT. Nhà thầu phải thông báo bằng văn bản cho Bên mời thầu là đã nhận được tài liệu sửa đổi đó bằng một trong các cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

9. Chi phí dự thầu

Nhà thầu phải chịu mọi chi phí liên quan đến việc chuẩn bị và nộp HSDT. Trong mọi trường hợp, Bên mời thầu sẽ không phải chịu trách nhiệm về các chi phí liên quan đến việc tham dự thầu của nhà thầu.

10. Ngôn ngữ của HSDT [3]

HSDT cũng như tất cả thư từ và tài liệu liên quan đến HSDT được trao đổi giữa nhà thầu với Bên mời thầu được viết bằng tiếng Việt. Các tài liệu và tư liệu bổ trợ trong HSDT có thể được viết bằng ngôn ngữ khác, đồng thời kèm theo bản dịch sang tiếng Việt. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà thầu gửi bổ sung.

11. Thành phần của HSDT

HSDT phải bao gồm các thành phần sau:

11.1. Đơn dự thầu theo quy định tại Mục 12 CDNT;

11.2. Thỏa thuận liên danh đối với trường hợp nhà thầu liên danh theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

11.3. Bảo đảm dự thầu theo quy định tại Mục 19 CDNT;

11.4. Tài liệu chứng minh tư cách hợp lệ của nhà thầu theo quy định tại Mục 4 CDNT;

11.5. Tài liệu chứng minh tư cách hợp lệ của người ký đơn dự thầu theo quy định tại Mục 20.3 CDNT;

11.6. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 17 CDNT;

11.7. Đề xuất về kỹ thuật và các tài liệu chứng minh sự phù hợp của hàng hóa và dịch vụ liên quan theo quy định tại Mục 16 CDNT;

11.8. Đề xuất về giá và các bảng biểu được ghi đầy đủ thông tin theo quy định tại Mục 12 và Mục 14 CDNT;

11.9. Đề xuất phương án kỹ thuật thay thế theo quy định tại Mục 13 CDNT;

11.10. Các nội dung khác theo quy định tại BDL.

12. Đơn dự thầu và các bảng biểu

Nhà thầu phải lập đơn dự thầu và các bảng biểu tương ứng theo mẫu quy định tại Chương IV - Biểu mẫu dự thầu.

13. Đề xuất phương án kỹ thuật thay thế trong HSDT

13.1. Trường hợp HSMT có quy định tại BDL về việc nhà thầu có thể đề xuất phương án kỹ thuật thay thế thì phương án kỹ thuật thay thế đó mới được xem xét.

13.2. Phương án kỹ thuật thay thế chỉ được xem xét khi phương án chính được đánh giá là đáp ứng yêu cầu và nhà thầu được xếp hạng thứ nhất. Trong trường hợp này, nhà thầu phải cung cấp tất cả các thông tin cần thiết để Bên mời thầu có thể đánh giá phương án kỹ thuật thay thế, bao gồm: thuyết minh, bản vẽ, thông số kỹ thuật, tiến độ cung cấp và các thông tin liên quan khác. Việc đánh giá đề xuất phương án kỹ thuật thay thế trong HSDT thực hiện theo quy định tại Mục 5 Chương III - Tiêu chuẩn đánh giá HSDT.

14. Giá dự thầu và giảm giá

14.1. Giá dự thầu là giá do nhà thầu ghi trong đơn dự thầu, bao gồm toàn bộ các chi phí để thực hiện gói thầu (chưa tính giảm giá) theo yêu cầu quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp.

14.2. Nhà thầu phải nộp HSDT cho toàn bộ công việc được mô tả trong Mục 1.1 CDNT và ghi đơn giá dự thầu, thành tiền cho tất cả các công việc nêu trong các cột “Danh mục hàng hóa”, “Mô tả dịch vụ” theo các mẫu tương ứng quy định tại Chương IV - Biểu mẫu dự thầu.

Trường hợp tại cột “đơn giá dự thầu” và cột “thành tiền” nhà thầu không ghi giá trị hoặc ghi là “0” thì được coi là nhà thầu đã phân bổ giá của hàng hóa, dịch vụ này vào các hàng hóa, dịch vụ khác thuộc gói thầu, nhà thầu phải có trách nhiệm cung cấp hàng hóa, dịch vụ theo đúng yêu cầu nêu trong HSMT và không được Chủ đầu tư thanh toán trong quá trình thực hiện hợp đồng. Trong mỗi Bảng giá, nhà thầu phải chào theo quy định tại BDL.

14.3. Trường hợp nhà thầu có đề xuất giảm giá thì có thể ghi trực tiếp vào đơn dự thầu hoặc đề xuất riêng trong thư giảm giá. Trường hợp giảm giá, nhà thầu phải nêu rõ nội dung và cách thức giảm giá vào các hạng mục cụ thể nêu trong cột “Danh mục hàng hóa”, “Mô tả dịch vụ”. Trường hợp không nêu rõ cách thức giảm giá thì được hiểu là giảm đều theo tỷ lệ cho tất cả hạng mục nêu trong cột “Danh mục hàng hóa”, “Mô tả dịch vụ”. Trường hợp có thư giảm giá thì thư giảm giá có thể để cùng trong HSDT hoặc nộp riêng song phải bảo đảm Bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp thư giảm giá nộp riêng thì thực hiện như quy định tại Mục 21.2 và Mục 21.3 CDNT. Thư giảm giá sẽ được Bên mời thầu bảo quản như một phần của HSDT và được mở đồng thời cùng HSDT của nhà thầu.

14.4. Nhà thầu phải chịu trách nhiệm về giá dự thầu để thực hiện hoàn thành các công việc theo đúng yêu cầu nêu trong HSMT, trường hợp nhà thầu có đơn giá bất thường, Bên mời thầu có thể yêu cầu nhà thầu làm rõ về cơ cấu đơn giá đó theo quy định tại Mục 27 CDNT.

Giá dự thầu của nhà thầu phải bao gồm toàn bộ các khoản thuế, phí, lệ phí (nếu có) áp theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí (nếu có) thì HSDT của nhà thầu sẽ bị loại.

14.5. Trường hợp gói thầu được chia thành nhiều phần độc lập và cho phép dự thầu theo từng phần như quy định tại BDL thì nhà thầu có thể dự thầu một hoặc nhiều phần của gói thầu. Nhà thầu phải dự thầu đầy đủ các hạng mục trong phần mà mình tham dự. Trường hợp nhà thầu có đề xuất giảm giá, phải nêu rõ cách thức và giá trị giảm giá cụ thể cho từng phần theo Mục 14.3 CDNT.

14.6. Trường hợp nhà thầu phát hiện khối lượng của các hạng mục công việc nêu trong cột “Danh mục hàng hóa”, “Mô tả dịch vụ” chưa chính xác so với thiết kế hoặc yêu cầu nêu tại Mục 1 Phần 2 - Yêu cầu phạm vi cung cấp, nhà thầu có thể thông báo cho Bên mời thầu và lập một bảng chào giá riêng cho phần khối lượng sai khác này để Bên mời thầu xem xét. Nhà thầu không được tính toán phần khối lượng sai khác này vào giá dự thầu.

15. Đồng tiền dự thầu và đồng tiền thanh toán [4]

Đồng tiền dự thầu và đồng tiền thanh toán là VND.

16. Tài liệu chứng minh sự phù hợp của hàng hóa, dịch vụ liên quan

16.1. Để chứng minh sự phù hợp của hàng hóa và dịch vụ liên quan so với yêu cầu của HSMT, nhà thầu phải cung cấp các tài liệu là một phần của HSDT để chứng minh rằng hàng hóa mà nhà thầu cung cấp đáp ứng các yêu cầu về kỹ thuật quy định tại Chương V - Phạm vi cung cấp.

16.2. Tài liệu chứng minh sự phù hợp của hàng hóa và dịch vụ liên quan có thể là hồ sơ, giấy tờ, bản vẽ, số liệu được mô tả chi tiết theo từng khoản mục về đặc tính kỹ thuật, tính năng sử dụng cơ bản của hàng hóa và dịch vụ liên quan, qua đó chứng minh sự đáp ứng cơ bản của hàng hóa, dịch vụ so với các yêu cầu của HSMT và một bảng kê những điểm sai khác và ngoại lệ (nếu có) so với quy định tại Chương V - Phạm vi cung cấp.

16.3. Nhà thầu phải cung cấp đầy đủ danh mục, giá cả phụ tùng thay thế, dụng cụ chuyên dụng... cần thiết để bảo đảm sự vận hành đúng quy cách và liên tục của hàng hóa trong thời hạn quy định tại BDL sau khi hàng hóa được đưa vào sử dụng.

16.4. Tiêu chuẩn về chế tạo, quy trình sản xuất các vật tư và thiết bị cũng như các tham chiếu đến nhãn hiệu hàng hóa hoặc số catalô do Bên mời thầu quy định tại Chương V - Phạm vi cung cấp chỉ nhằm mục đích mô tả và không nhằm mục đích hạn chế nhà thầu. Nhà thầu có thể đưa ra các tiêu chuẩn chất lượng, nhãn hiệu hàng hóa, catalô khác miễn là nhà thầu chứng minh cho Bên mời thầu thấy rằng những thay thế đó vẫn bảo đảm sự tương đương cơ bản hoặc cao hơn so với yêu cầu quy định tại Chương V - Phạm vi cung cấp.

17. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu

17.1. Nhà thầu phải ghi các thông tin cần thiết vào các Mẫu trong Chương IV - Biểu mẫu dự thầu để chứng minh năng lực và kinh nghiệm thực hiện hợp đồng theo quy định tại Chương III - Tiêu chuẩn đánh giá HSDT. Nhà thầu phải chuẩn bị sẵn sàng các tài liệu gốc để phục vụ việc xác minh khi có yêu cầu của Bên mời thầu.

17.2. Các tài liệu để chứng minh năng lực thực hiện hợp đồng của nhà thầu nếu được trúng thầu theo quy định tại BDL.

18. Thời hạn có hiệu lực của HSDT

18.1. HSDT phải có hiệu lực không ngắn hơn thời hạn quy định tại BDL. HSDT nào có thời hạn hiệu lực ngắn hơn quy định sẽ không được tiếp tục xem xét, đánh giá.

18.2. Trong trường hợp cần thiết, trước khi hết thời hạn hiệu lực của HSDT, Bên mời thầu có thể đề nghị các nhà thầu gia hạn hiệu lực của HSDT, đồng thời yêu cầu nhà thầu gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu (bằng thời gian hiệu lực HSDT sau khi gia hạn cộng thêm 30 ngày). Nếu nhà thầu không chấp nhận việc gia hạn hiệu lực của HSDT thì HSDT của nhà thầu không được xem xét tiếp và nhà thầu sẽ được nhận lại bảo đảm dự thầu. Nhà thầu chấp nhận đề nghị gia hạn không được phép thay đổi bất kỳ nội dung nào của HSDT. Việc đề nghị gia hạn và chấp thuận hoặc không chấp thuận gia hạn phải được thể hiện bằng văn bản.

19. Bảo đảm dự thầu

19.1. Khi tham dự thầu, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc đặt cọc bằng Séc (đối với trường hợp đặt cọc) như quy định tại Mục 19.2 CDNT. Trường hợp sử dụng thư bảo lãnh thì thư bảo lãnh đó phải theo Mẫu số 04 (a) hoặc Mẫu số 04 (b) Chương IV - Biểu mẫu dự thầu hoặc theo một hình thức khác tương tự nhưng phải bao gồm đầy đủ các nội dung cơ bản của bảo lãnh dự thầu. Trường hợp HSDT được gia hạn hiệu lực theo quy định tại Mục 18.2 CDNT thì hiệu lực của bảo đảm dự thầu cũng phải được gia hạn tương ứng.

Trường hợp liên danh thì phải thực hiện biện pháp bảo đảm dự thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng rẽ bảo đảm dự thầu nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 19.2 CDNT; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì HSDT của liên danh đó sẽ không được xem xét, đánh giá tiếp. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 19.5 CDNT thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả.

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho thành viên liên danh đó và cho thành viên khác trong liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 19.2 CDNT. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 19.5 CDNT thì bảo đảm dự thầu sẽ không được hoàn trả.

19.2. Giá trị, đồng tiền và thời gian hiệu lực của bảo đảm dự thầu theo quy định tại BDL.

19.3. Bảo đảm dự thầu được coi là không hợp lệ khi thuộc một trong các trường hợp sau đây: có giá trị thấp hơn, thời gian hiệu lực ngắn hơn so với yêu cầu quy định tại Mục 19.2 CDNT, không đúng tên Bên mời thầu (đơn vị thụ hưởng), không phải là bản gốc và không có chữ ký hợp lệ hoặc có kèm theo điều kiện gây bất lợi cho Bên mời thầu.

19.4. Nhà thầu không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa theo quy định tại BDL, kể từ ngày thông báo kết quả lựa chọn nhà thầu. Đối với nhà thầu được lựa chọn, bảo đảm dự thầu được hoàn trả hoặc giải tỏa sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng.

19.5. Bảo đảm dự thầu không được hoàn trả trong các trường hợp sau đây:

a) Nhà thầu rút HSDT sau thời điểm đóng thầu và trong thời gian có hiệu lực của HSDT;

b) Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 36.1 CDNT;

c) Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 41 CDNT;

d) Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

đ) Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện, ký kết hợp đồng trong thời gian quy định tại Thông báo chấp thuận HSDT và trao hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng.

20. Quy cách HSDT và chữ ký trong HSDT

20.1. Nhà thầu phải chuẩn bị HSDT bao gồm: 1 bản gốc HSDT theo quy định tại Mục 11 CDNT và một số bản chụp HSDT theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC HSDT”, “BẢN CHỤP HSDT”.

Trường hợp có sửa đổi, thay thế HSDT thì nhà thầu phải chuẩn bị 1 bản gốc và một số bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC HSDT SỬA ĐỔI”, “BẢN CHỤP HSDT SỬA ĐỔI”, “BẢN GỐC HSDT THAY THẾ”, “BẢN CHỤP HSDT THAY THẾ”.

Trường hợp có đề xuất phương án kỹ thuật thay thế trong HSDT theo quy định tại Mục 13 CDNT thì nhà thầu phải chuẩn bị 1 bản gốc và một số bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC ĐỀ XUẤT PHƯƠNG ÁN KỸ THUẬT THAY THẾ”, “BẢN CHỤP ĐỀ XUẤT PHƯƠNG ÁN KỸ THUẬT THAY THẾ”.

20.2. Nhà thầu phải chịu trách nhiệm về tính thống nhất giữa bản gốc và bản chụp. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà thầu thì căn cứ vào bản gốc để đánh giá. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà thầu thì HSDT của nhà thầu bị loại.

20.3. Bản gốc của HSDT phải được đánh máy hoặc viết bằng mực không phai, đánh số trang theo thứ tự liên tục. Đơn dự thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSDT, Bảng giá và các biểu mẫu khác tại Chương IV - Biểu mẫu dự thầu phải được đại diện hợp pháp của nhà thầu hoặc người được ủy quyền hợp pháp ký tên và đóng dấu (nếu có), trường hợp ủy quyền phải có giấy ủy quyền theo Mẫu số 02 Chương IV - Biểu mẫu dự thầu hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh được chứng thực hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền và được nộp cùng với HSDT.

20.4. Trường hợp là nhà thầu liên danh thì HSDT phải có chữ ký của đại diện hợp pháp của tất cả các thành viên liên danh hoặc thành viên đại diện nhà thầu liên danh theo thỏa thuận liên danh. Để bảo đảm tất cả các thành viên của liên danh đều bị ràng buộc về pháp lý, văn bản thỏa thuận liên danh phải có chữ ký của các đại diện hợp pháp của tất cả các thành viên trong liên danh.

20.5. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký đơn dự thầu.

21. Niêm phong và ghi bên ngoài HSDT

21.1. Túi đựng HSDT bao gồm bản gốc và các bản chụp HSDT, bên ngoài phải ghi rõ "HỒ SƠ DỰ THẦU".

Trường hợp nhà thầu có sửa đổi, thay thế HSDT thì hồ sơ sửa đổi, thay thế (bao gồm bản gốc và các bản chụp) phải được đựng trong các túi riêng biệt với túi đựng HSDT, bên ngoài phải ghi rõ “HỒ SƠ DỰ THẦU SỬA ĐỔI”, “HỒ SƠ DỰ THẦU THAY THẾ”.

Trường hợp nhà thầu có đề xuất phương án kỹ thuật thay thế thì toàn bộ phương án kỹ thuật thay thế, bao gồm cả đề xuất về kỹ thuật và đề xuất về giá phải được đựng trong các túi riêng biệt với túi đựng HSDT, bên ngoài phải ghi rõ “ĐỀ XUẤT PHƯƠNG ÁN KỸ THUẬT THAY THẾ”.

Các túi đựng: HSDT; HSDT sửa đổi, HSDT thay thế (nếu có); đề xuất phương án kỹ thuật thay thế (nếu có) phải được niêm phong. Cách niêm phong theo quy định riêng của nhà thầu.

21.2. Trên các túi đựng hồ sơ phải:

a) Ghi tên và địa chỉ của nhà thầu;

b) Ghi tên người nhận là tên Bên mời thầu theo địa chỉ quy định tại Mục 22.1 CDNT;

c) Ghi tên gói thầu theo quy định tại Mục 1.2 CDNT;

d) Ghi dòng chữ cảnh báo “không được mở trước thời điểm mở thầu”.

21.3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định của HSMT này như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển đến Bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn quy định tại Mục 21.1 và Mục 21.2 CDNT. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà thầu không thực hiện đúng quy định nêu trên.

22. Thời điểm đóng thầu

22.1. Nhà thầu nộp trực tiếp hoặc gửi HSDT đến địa chỉ của Bên mời thầu nhưng phải bảo đảm Bên mời thầu nhận được trước thời điểm đóng thầu theo quy định tại BDL. Bên mời thầu tiếp nhận HSDT của tất cả các nhà thầu nộp HSDT trước thời điểm đóng thầu, kể cả trường hợp nhà thầu tham dự thầu chưa mua hoặc chưa nhận HSMT từ Bên mời thầu. Trường hợp chưa mua HSMT thì nhà thầu phải trả cho Bên mời thầu một khoản tiền bằng giá bán HSMT trước khi HSDT được tiếp nhận.

22.2. Bên mời thầu có thể gia hạn thời điểm đóng thầu bằng cách sửa đổi HSMT theo quy định tại Mục 8 CDNT. Khi gia hạn thời điểm đóng thầu, mọi trách nhiệm của Bên mời thầu và nhà thầu theo thời điểm đóng thầu trước đó sẽ được thay đổi theo thời điểm đóng thầu mới được gia hạn.

23. HSDT nộp muộn

Bên mời thầu sẽ không xem xét bất kỳ HSDT nào được nộp sau thời điểm đóng thầu. Bất kỳ HSDT nào mà Bên mời thầu nhận được sau thời điểm đóng thầu sẽ bị tuyên bố là HSDT nộp muộn, bị loại và được trả lại nguyên trạng cho nhà thầu.

24. Rút, thay thế và sửa đổi HSDT

24.1. Sau khi nộp HSDT, nhà thầu có thể sửa đổi, thay thế hoặc rút HSDT bằng cách gửi văn bản thông báo có chữ ký của người đại diện hợp pháp của nhà thầu, trường hợp ủy quyền thì phải gửi kèm giấy ủy quyền theo quy định tại Mục 20.3 CDNT. Hồ sơ sửa đổi hoặc thay thế HSDT phải được gửi kèm với văn bản thông báo việc sửa đổi, thay thế tương ứng và phải bảo đảm các điều kiện sau:

a) Được nhà thầu chuẩn bị và nộp cho Bên mời thầu theo quy định tại Mục 20 và Mục 21 CDNT, trên túi đựng văn bản thông báo phải ghi rõ “SỬA ĐỔI HSDT” hoặc “THAY THẾ HSDT” hoặc “RÚT HSDT”;

b) Được Bên mời thầu tiếp nhận trước thời điểm đóng thầu theo quy định tại Mục 22 CDNT.

24.2. HSDT mà nhà thầu yêu cầu rút lại theo quy định tại Mục 24.1 CDNT sẽ được trả lại nguyên trạng cho nhà thầu.

24.3. Nhà thầu không được sửa đổi, thay thế hoặc rút HSDT sau thời điểm đóng thầu cho đến khi hết hạn hiệu lực của HSDT mà nhà thầu đã ghi trong đơn dự thầu hoặc đến khi hết hạn hiệu lực đã gia hạn của HSDT.

25. Mở thầu

25.1. Ngoại trừ các trường hợp quy định tại Mục 23 và Mục 24 CDNT, Bên mời thầu phải mở công khai và đọc to, rõ các thông tin quy định tại Mục 25.3 CDNT của tất cả HSDT đã nhận được trước thời điểm đóng thầu. Việc mở thầu phải được tiến hành công khai theo thời gian và địa điểm quy định tại BDL trước sự chứng kiến của đại diện của các nhà thầu tham dự lễ mở thầu và đại diện của các cơ quan, tổ chức có liên quan. Việc mở thầu không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà thầu tham dự thầu.

25.2. Trường hợp nhà thầu có đề nghị rút hoặc thay thế HSDT thì trước tiên Bên mời thầu sẽ mở và đọc to, rõ các thông tin trong túi đựng văn bản thông báo bên ngoài có ghi chữ “RÚT HSDT”, túi đựng HSDT của nhà thầu có đề nghị rút HSDT sẽ được giữ nguyên niêm phong và trả lại nguyên trạng cho nhà thầu. Bên mời thầu sẽ không chấp nhận cho nhà thầu rút HSDT và vẫn mở HSDT tương ứng nếu văn bản thông báo “RÚT HSDT” không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu và phải được công khai trong lễ mở thầu.

Tiếp theo, Bên mời thầu sẽ mở và đọc to, rõ thông tin trong túi đựng văn bản thông báo bên ngoài có ghi chữ “THAY THẾ HSDT” và HSDT thay thế này sẽ được thay cho HSDT bị thay thế. HSDT bị thay thế sẽ không được mở và được trả lại nguyên trạng cho nhà thầu. Bên mời thầu sẽ không chấp nhận cho nhà thầu thay thế HSDT nếu văn bản thông báo thay thế HSDT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu và phải được công khai trong lễ mở thầu.

Đối với các túi đựng văn bản thông báo “SỬA ĐỔI HSDT” thì văn bản thông báo gửi kèm sẽ được mở và đọc to, rõ cùng với các HSDT sửa đổi tương ứng. Bên mời thầu sẽ không chấp nhận cho nhà thầu sửa đổi HSDT nếu văn bản thông báo sửa đổi HSDT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu. Chỉ có các HSDT được mở và đọc tại buổi mở HSDT mới được tiếp tục xem xét và đánh giá.

25.3. Việc mở thầu được thực hiện đối với từng HSDT theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

a) Kiểm tra niêm phong;

b) Mở bản gốc HSDT, HSDT sửa đổi (nếu có) hoặc HSDT thay thế (nếu có) và đọc to, rõ tối thiểu những thông tin sau: tên nhà thầu, số lượng bản gốc, bản chụp, giá dự thầu ghi trong đơn dự thầu, giá dự thầu ghi trong bảng tổng hợp giá dự thầu, giá trị giảm giá (nếu có), thời gian có hiệu lực của HSDT, thời gian thực hiện hợp đồng, giá trị của bảo đảm dự thầu, thời gian có hiệu lực của bảo đảm dự thầu và các thông tin khác mà Bên mời thầu thấy cần thiết. Trường hợp gói thầu chia thành nhiều phần độc lập thì còn phải đọc giá dự thầu và giá trị giảm giá (nếu có) cho từng phần. Chỉ những thông tin về giảm giá được đọc trong lễ mở thầu mới được tiếp tục xem xét và đánh giá;

c) Đại diện của Bên mời thầu phải ký xác nhận vào bản gốc đơn dự thầu, bảo đảm dự thầu, bảng tổng hợp giá dự thầu, giấy uỷ quyền của người đại diện theo pháp luật của nhà thầu (nếu có), thư giảm giá (nếu có), thoả thuận liên danh (nếu có). Bên mời thầu không được loại bỏ bất kỳ HSDT nào khi mở thầu, trừ các HSDT nộp muộn theo quy định tại Mục 23 CDNT.

25.4. Bên mời thầu phải lập biên bản mở thầu trong đó bao gồm các thông tin quy định tại Mục 25.3 CDNT. Biên bản mở thầu phải được ký xác nhận bởi đại diện của Bên mời thầu và các nhà thầu tham dự lễ mở thầu. Việc thiếu chữ ký của nhà thầu trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở thầu sẽ được gửi cho tất cả các nhà thầu tham dự thầu.

26. Bảo mật

26.1. Thông tin liên quan đến việc đánh giá HSDT và đề nghị trao hợp đồng phải được giữ bí mật và không được phép tiết lộ cho các nhà thầu hay bất kỳ người nào không có liên quan chính thức đến quá trình lựa chọn nhà thầu cho tới khi công khai kết quả lựa chọn nhà thầu. Trong mọi trường hợp không được tiết lộ thông tin trong HSDT của nhà thầu này cho nhà thầu khác, trừ thông tin được công khai khi mở thầu.

26.2. Trừ trường hợp làm rõ HSDT theo quy định tại Mục 27 CDNT và thương thảo hợp đồng, nhà thầu không được phép tiếp xúc với Bên mời thầu về các vấn đề liên quan đến HSDT của mình và các vấn đề khác liên quan đến gói thầu trong suốt thời gian từ khi mở thầu cho đến khi công khai kết quả lựa chọn nhà thầu.

27. Làm rõ HSDT

27.1. Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ HSDT theo yêu cầu của Bên mời thầu. Tất cả các yêu cầu làm rõ của Bên mời thầu và phản hồi của nhà thầu phải được thực hiện bằng văn bản. Trường hợp HSDT của nhà thầu thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm (trong đó bao gồm cả giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương, nếu HSMT có quy định) thì Bên mời thầu yêu cầu nhà thầu làm rõ, bổ sung tài liệu để chứng minh tư cách hợp lệ, năng lực và kinh nghiệm. Đối với các nội dung đề xuất về kỹ thuật, tài chính nêu trong HSDT của nhà thầu, việc làm rõ phải bảo đảm nguyên tắc không làm thay đổi bản chất của nhà thầu tham dự thầu, không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi giá dự thầu. Nhà thầu phải thông báo cho Bên mời thầu về việc đã nhận được văn bản yêu cầu làm rõ HSDT bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

27.2. Việc làm rõ HSDT giữa nhà thầu và Bên mời thầu được thực hiện thông qua văn bản.

27.3. Trong khoảng thời gian theo quy định tại BDL, trường hợp nhà thầu phát hiện HSDT của mình thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm (trong đó bao gồm cả giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương, nếu HSMT có quy định) thì nhà thầu được phép gửi tài liệu đến Bên mời thầu để làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà thầu để xem xét, đánh giá; các tài liệu làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi như một phần của HSDT. Bên mời thầu phải thông báo bằng văn bản cho nhà thầu về việc đã nhận được các tài liệu làm rõ của nhà thầu bằng một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

27.4. Việc làm rõ HSDT chỉ được thực hiện giữa Bên mời thầu và nhà thầu có HSDT cần phải làm rõ. Nội dung làm rõ HSDT được Bên mời thầu bảo quản như một phần của HSDT. Đối với các nội dung làm rõ ảnh hưởng trực tiếp đến việc đánh giá tư cách hợp lệ, năng lực, kinh nghiệm và yêu cầu về kỹ thuật, tài chính nếu quá thời hạn làm rõ mà nhà thầu không có văn bản làm rõ hoặc có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của Bên mời thầu thì Bên mời thầu sẽ đánh giá HSDT của nhà thầu theo HSDT nộp trước thời điểm đóng thầu.

27.5. Trường hợp cần thiết, Bên mời thầu có thể gửi văn bản yêu cầu nhà thầu có khả năng trúng thầu đến làm việc trực tiếp với Bên mời thầu để làm rõ HSDT. Nội dung làm rõ HSDT phải được ghi cụ thể thành biên bản. Việc làm rõ HSDT trong trường hợp này phải bảo đảm tính khách quan, minh bạch.

28. Các sai khác, đặt điều kiện và bỏ sót nội dung

Các định nghĩa sau đây sẽ được áp dụng cho quá trình đánh giá HSDT:

28.1. “Sai khác” là các khác biệt so với yêu cầu nêu trong HSMT;

28.2. “Đặt điều kiện” là việc đặt ra các điều kiện có tính hạn chế hoặc thể hiện sự không chấp nhận hoàn toàn đối với các yêu cầu nêu trong HSMT;

28.3. “Bỏ sót nội dung” là việc nhà thầu không cung cấp được một phần hoặc toàn bộ thông tin hay tài liệu theo yêu cầu nêu trong HSMT.

29. Xác định tính đáp ứng của HSDT

29.1. Bên mời thầu sẽ xác định tính đáp ứng của HSDT dựa trên nội dung của HSDT theo quy định tại Mục 11 CDNT.

29.2. HSDT đáp ứng cơ bản là HSDT đáp ứng các yêu cầu nêu trong HSMT mà không có các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản. Sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản nghĩa là những điểm trong HSDT mà:

a) Nếu được chấp nhận thì sẽ gây ảnh hưởng đáng kể đến phạm vi, chất lượng hay tính năng sử dụng của hàng hóa hoặc dịch vụ liên quan; gây hạn chế đáng kể và không thống nhất với HSMT đối với quyền hạn của Chủ đầu tư hoặc nghĩa vụ của nhà thầu trong hợp đồng;

b) Nếu được sửa lại thì sẽ gây ảnh hưởng không công bằng đến vị thế cạnh tranh của nhà thầu khác có HSDT đáp ứng cơ bản yêu cầu của HSMT.

29.3. Bên mời thầu phải kiểm tra các khía cạnh kỹ thuật của HSDT theo quy định tại Mục 16 và Mục 17 CDNT nhằm khẳng định rằng tất cả các yêu cầu quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp đã được đáp ứng và HSDT không có những sai khác, đặt điều kiện hoặc bỏ sót các nội dung cơ bản.

29.4. Nếu HSDT không đáp ứng cơ bản các yêu cầu nêu trong HSMT thì HSDT đó sẽ bị loại; không được phép sửa đổi các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản trong HSDT đó nhằm làm cho nó trở thành đáp ứng cơ bản HSMT.

30. Sai sót không nghiêm trọng

30.1. Với điều kiện HSDT đáp ứng cơ bản yêu cầu nêu trong HSMT thì Bên mời thầu có thể chấp nhận các sai sót mà không phải là những sai khác, đặt điều kiện hay bỏ sót nội dung trong HSDT.

30.2. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu có thể yêu cầu nhà thầu cung cấp các thông tin hoặc tài liệu cần thiết trong một thời hạn hợp lý để sửa chữa những sai sót không nghiêm trọng trong HSDT liên quan đến các yêu cầu về tài liệu. Yêu cầu cung cấp các thông tin và các tài liệu để khắc phục các sai sót này không được liên quan đến bất kỳ khía cạnh nào của giá dự thầu. Nếu không đáp ứng yêu cầu nói trên của Bên mời thầu thì HSDT của nhà thầu có thể sẽ bị loại.

30.3. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu sẽ điều chỉnh các sai sót không nghiêm trọng và có thể định lượng được liên quan đến giá dự thầu. Theo đó, giá dự thầu sẽ được điều chỉnh để phản ánh chi phí cho các hạng mục bị thiếu hoặc chưa đáp ứng yêu cầu; việc điều chỉnh này chỉ hoàn toàn nhằm mục đích so sánh các HSDT.

31. Nhà thầu phụ

31.1. Nhà thầu chính được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ kê khai theo Mẫu số 17(a) Chương IV - Biểu mẫu dự thầu. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các trách nhiệm của nhà thầu chính. Nhà thầu chính phải chịu trách nhiệm về khối lượng, chất lượng, tiến độ và các trách nhiệm khác đối với phần công việc do nhà thầu phụ thực hiện. Năng lực và kinh nghiệm của nhà thầu phụ sẽ không được xem xét khi đánh giá HSDT của nhà thầu chính (trừ trường hợp HSMT quy định được phép sử dụng nhà thầu phụ đặc biệt). Bản thân nhà thầu chính phải đáp ứng các tiêu chí năng lực (không xét đến năng lực và kinh nghiệm của nhà thầu phụ).

Trường hợp trong HSDT, nếu nhà thầu chính không đề xuất sử dụng nhà thầu phụ cho một công việc cụ thể hoặc không dự kiến các công việc sẽ sử dụng nhà thầu phụ thì được hiểu là nhà thầu chính có trách nhiệm thực hiện toàn bộ các công việc thuộc gói thầu. Trường hợp trong quá trình thực hiện hợp đồng, nếu phát hiện việc sử dụng nhà thầu phụ thì nhà thầu chính sẽ được coi là vi phạm hành vi “chuyển nhượng thầu” theo quy định tại Mục 3 CDNT.

31.2. Nhà thầu chính không được sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ nêu trong HSDT; việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã nêu trong HSDT chỉ được thực hiện khi có lý do xác đáng, hợp lý và được Chủ đầu tư chấp thuận; trường hợp sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ, ngoài danh sách các nhà thầu phụ đã nêu trong HSDT mà chưa được Chủ đầu tư chấp thuận được coi là hành vi “chuyển nhượng thầu”.

31.3. Chủ đầu tư có thể cho phép nhà thầu chính sử dụng nhà thầu phụ đặc biệt theo quy định tại BDL. Trong trường hợp này, nhà thầu chính phải kê khai danh sách nhà thầu phụ đặc biệt theo Mẫu số 17(b) Chương IV - Biểu mẫu dự thầu và kê khai về năng lực, kinh nghiệm của nhà thầu phụ đặc biệt. Bên mời thầu sẽ đánh giá năng lực, kinh nghiệm của nhà thầu phụ đặc biệt theo tiêu chuẩn đánh giá quy định tại Khoản 2.3 Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT. Trường hợp nhà thầu phụ đặc biệt không đáp ứng yêu cầu của HSMT và nhà thầu chính có năng lực, kinh nghiệm không đáp ứng yêu cầu thực hiện phần công việc đã dành cho nhà thầu phụ đặc biệt thì HSDT của nhà thầu được đánh giá là không đáp ứng yêu cầu của HSMT.

32. Ưu đãi trong lựa chọn nhà thầu

32.1. Nguyên tắc ưu đãi:

Nhà thầu được hưởng ưu đãi khi cung cấp hàng hóa mà hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 25% trở lên.

32.2. Việc tính ưu đãi được thực hiện trong quá trình đánh giá HSDT để so sánh, xếp hạng HSDT:

Hàng hóa chỉ được hưởng ưu đãi khi nhà thầu chứng minh được hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 25% trở lên trong giá hàng hóa. Tỷ lệ % chi phí sản xuất trong nước của hàng hóa được tính theo công thức sau đây:

D (%) = G*/G (%)

Trong đó:

- G*: Là chi phí sản xuất trong nước được tính bằng giá chào của hàng hóa trong HSDT trừ đi giá trị thuế và các chi phí nhập ngoại bao gồm cả phí, lệ phí (nếu có);

- G: Là giá chào của hàng hóa trong HSDT trừ đi giá trị thuế;

- D: Là tỷ lệ % chi phí sản xuất trong nước của hàng hóa. D ≥ 25% thì hàng hóa đó được hưởng ưu đãi theo quy định tại Mục này.

32.3. Cách tính ưu đãi được thực hiện theo quy định tại BDL.

32.4. Trường hợp hàng hóa do các nhà thầu chào đều không thuộc đối tượng được hưởng ưu đãi thì không tiến hành đánh giá và xác định giá trị ưu đãi.

33. Đánh giá HSDT

33.1. Bên mời thầu sẽ áp dụng các tiêu chí đánh giá liệt kê trong Mục này và phương pháp đánh giá theo quy định tại BDL để đánh giá các HSDT. Không được phép sử dụng bất kỳ tiêu chí hay phương pháp đánh giá nào khác.

33.2. Kiểm tra và đánh giá tính hợp lệ của HSDT:

a) Việc kiểm tra và đánh giá tính hợp lệ của HSDT được thực hiện theo quy định tại Mục 1 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có HSDT hợp lệ được xem xét, đánh giá tiếp về năng lực và kinh nghiệm.

33.3. Đánh giá về năng lực và kinh nghiệm:

a) Việc đánh giá về năng lực và kinh nghiệm được thực hiện theo tiêu chuẩn đánh giá quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có năng lực và kinh nghiệm đáp ứng yêu cầu được xem xét, đánh giá tiếp về kỹ thuật.

33.4. Đánh giá về kỹ thuật và đánh giá về giá:

a) Việc đánh giá về kỹ thuật được thực hiện theo tiêu chuẩn và phương pháp đánh giá quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu đáp ứng yêu cầu về kỹ thuật được xem xét đánh giá tiếp về giá theo quy định tại Mục 4 Chương III - Tiêu chuẩn đánh giá HSDT.

33.5. Sau khi đánh giá về giá, Bên mời thầu lập danh sách xếp hạng nhà thầu trình Chủ đầu tư phê duyệt. Nhà thầu xếp hạng thứ nhất được mời vào thương thảo hợp đồng. Việc xếp hạng nhà thầu thực hiện theo quy định tại BDL.

33.6. Trường hợp gói thầu được chia thành nhiều phần độc lập và cho phép dự thầu theo từng phần theo quy định tại Mục 14.5 CDNT thì việc đánh giá HSDT thực hiện theo quy định tại Mục 6 Chương III - Tiêu chuẩn đánh giá HSDT tương ứng với phần tham dự thầu của nhà thầu.

34. Thương thảo hợp đồng

34.1. Việc thương thảo hợp đồng phải dựa trên các cơ sở sau đây:

a) Báo cáo đánh giá HSDT;

b) HSDT và các tài liệu làm rõ HSDT (nếu có) của nhà thầu;

c) HSMT.

34.2. Nguyên tắc thương thảo hợp đồng:

a) Không tiến hành thương thảo đối với các nội dung nhà thầu đã chào thầu theo đúng yêu cầu của HSMT;

b) Trong quá trình đánh giá HSDT và thương thảo hợp đồng, nếu phát hiện hạng mục công việc, khối lượng mời thầu nêu trong “Chương V - Phạm vi cung cấp” thiếu so với hồ sơ thiết kế thì Bên mời thầu yêu cầu nhà thầu bổ sung khối lượng công việc thiếu đó trên cơ sở đơn giá đã chào; trường hợp trong HSDT chưa có đơn giá thì Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định việc áp đơn giá nêu trong dự toán đã phê duyệt đối với khối lượng công việc thiếu so với hồ sơ thiết kế hoặc đơn giá của nhà thầu khác đã vượt qua bước đánh giá về kỹ thuật nếu đơn giá này thấp hơn đơn giá đã phê duyệt trong dự toán gói thầu;

c) Khi thương thảo hợp đồng đối với phần sai lệch thiếu, trường hợp trong HSDT của nhà thầu không có đơn giá tương ứng với phần sai lệch thì phải lấy mức đơn giá dự thầu thấp nhất trong số các HSDT của nhà thầu khác đáp ứng yêu cầu về kỹ thuật hoặc lấy mức đơn giá trong dự toán được duyệt nếu chỉ có duy nhất nhà thầu này vượt qua bước đánh giá về kỹ thuật để làm cơ sở thương thảo đối với sai lệch thiếu đó.

34.3. Nội dung thương thảo hợp đồng:

a) Thương thảo về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa HSMT và HSDT, giữa các nội dung khác nhau trong HSDT có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Thương thảo về các sai lệch do nhà thầu đã phát hiện và đề xuất trong HSDT (nếu có), bao gồm cả các đề xuất thay đổi hoặc phương án kỹ thuật thay thế của nhà thầu nếu trong HSMT có quy định cho phép nhà thầu chào phương án kỹ thuật thay thế;

c) Thương thảo về các vấn đề phát sinh trong quá trình lựa chọn nhà thầu (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của gói thầu;

d) Thương thảo về các sai sót không nghiêm trọng quy định tại Mục 30 CDNT;

đ) Thương thảo về các nội dung cần thiết khác.

34.4. Trong quá trình thương thảo hợp đồng, các bên tham gia thương thảo tiến hành hoàn thiện dự thảo văn bản hợp đồng; điều kiện cụ thể của hợp đồng, phụ lục hợp đồng gồm danh mục chi tiết về phạm vi cung cấp, bảng giá, tiến độ cung cấp.

34.5. Trường hợp thương thảo không thành công, Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo; trường hợp thương thảo với các nhà thầu xếp hạng tiếp theo không thành công thì Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định hủy thầu theo quy định tại điểm a Mục 36.1 CDNT.

35. Điều kiện xét duyệt trúng thầu

Nhà thầu được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

35.1. Có HSDT hợp lệ theo quy định tại Mục 1 Chương III - Tiêu chuẩn đánh giá HSDT;

35.2. Có năng lực và kinh nghiệm đáp ứng yêu cầu theo quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT;

35.3. Có đề xuất về kỹ thuật đáp ứng yêu cầu theo quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT;

35.4. Có sai lệch thiếu không quá 10% giá dự thầu;

35.5. Đáp ứng điều kiện theo quy định tại BDL;

35.6. Có giá đề nghị trúng thầu (đã bao gồm thuế, phí, lệ phí (nếu có)) không vượt giá gói thầu được phê duyệt. Trường hợp dự toán của gói thầu được phê duyệt thấp hơn hoặc cao hơn giá gói thầu được phê duyệt thì dự toán này sẽ thay thế giá gói thầu để làm cơ sở xét duyệt trúng thầu.

36. Hủy thầu

36.1. Bên mời thầu sẽ thông báo hủy thầu trong trường hợp sau đây:

a) Tất cả HSDT không đáp ứng được các yêu cầu nêu trong HSMT;

b) Thay đổi mục tiêu, phạm vi đầu tư đã ghi trong HSMT;

c) HSMT không tuân thủ quy định của pháp luật về đấu thầu hoặc quy định khác của pháp luật có liên quan dẫn đến nhà thầu được lựa chọn không đáp ứng yêu cầu để thực hiện gói thầu, dự án;

d) Có bằng chứng về việc đưa, nhận, môi giới hối lộ, thông thầu, gian lận, lợi dụng chức vụ, quyền hạn để can thiệp trái pháp luật vào hoạt động đấu thầu dẫn đến làm sai lệch kết quả lựa chọn nhà thầu.

36.2. Tổ chức, cá nhân vi phạm quy định pháp luật về đấu thầu dẫn đến hủy thầu (theo quy định tại điểm c và điểm d Mục 36.1 CDNT) phải đền bù chi phí cho các bên liên quan và bị xử lý theo quy định của pháp luật.

36.3. Trường hợp hủy thầu theo quy định tại Mục 36.1 CDNT, trong thời hạn 5 ngày làm việc Bên mời thầu phải hoàn trả hoặc giải toả bảo đảm dự thầu cho các nhà thầu dự thầu, trừ trường hợp nhà thầu vi phạm quy định tại điểm d Mục 36.1 CDNT.

37. Thông báo kết quả lựa chọn nhà thầu

37.1. Trong thời hạn quy định tại BDL, Bên mời thầu phải gửi văn bản thông báo kết quả lựa chọn nhà thầu cho các nhà thầu tham dự thầu theo đường bưu điện, fax và đăng tải kết quả lựa chọn nhà thầu trên Hệ thống mạng đấu thầu quốc gia hoặc Báo Đấu thầu theo quy định. Trong văn bản thông báo kết quả lựa chọn nhà thầu phải bao gồm các nội dung sau đây:

a) Tên gói thầu, số hiệu gói thầu;

b) Tên nhà thầu trúng thầu;

c) Địa chỉ giao dịch hiện tại của nhà thầu trúng thầu;

d) Giá trúng thầu;

đ) Loại hợp đồng;

e) Thời gian thực hiện hợp đồng;

g) Danh sách nhà thầu không được lựa chọn và tóm tắt về lý do không được lựa chọn của từng nhà thầu.

37.2. Trường hợp hủy thầu theo quy định tại điểm a Mục 36.1 CDNT, trong văn bản thông báo kết quả lựa chọn nhà thầu phải nêu rõ lý do hủy thầu.

37.3. Sau khi thông báo kết quả lựa chọn nhà thầu theo quy định tại Mục 37.1 CDNT, nếu nhà thầu không được lựa chọn có văn bản hỏi về lý do không được lựa chọn thì trong thời gian tối đa là 5 ngày làm việc, kể từ ngày thông báo kết quả lựa chọn nhà thầu Bên mời thầu phải có văn bản trả lời gửi cho nhà thầu.

38. Thay đổi khối lượng hàng hóa và dịch vụ

Vào thời điểm trao hợp đồng, Bên mời thầu có quyền tăng hoặc giảm khối lượng hàng hóa và dịch vụ nêu trong Chương V - Phạm vi cung cấp với điều kiện sự thay đổi đó không vượt quá tỷ lệ quy định tại BDL và không có bất kỳ thay đổi nào về đơn giá hay các điều kiện, điều khoản khác của HSDT và HSMT.

39. Thông báo chấp thuận HSDT và trao hợp đồng

Đồng thời với văn bản thông báo kết quả lựa chọn nhà thầu, Bên mời thầu gửi thông báo chấp thuận HSDT và trao hợp đồng, bao gồm cả yêu cầu về biện pháp bảo đảm thực hiện hợp đồng, thời gian hoàn thiện, ký kết hợp đồng theo quy định tại Mẫu số 18 Chương VIII - Biểu mẫu hợp đồng cho nhà thầu trúng thầu với điều kiện nhà thầu đã được xác minh là đủ năng lực để thực hiện tốt hợp đồng. Thông báo chấp thuận HSDT và trao hợp đồng là một phần của hồ sơ hợp đồng. Trường hợp nhà thầu trúng thầu không đến hoàn thiện, ký kết hợp đồng hoặc không nộp bảo đảm thực hiện hợp đồng theo thời hạn nêu trong thông báo chấp thuận HSDT và trao hợp đồng thì nhà thầu sẽ bị loại và không được nhận lại bảo đảm dự thầu theo quy định tại điểm đ Mục 19.5 CDNT.

40. Điều kiện ký kết hợp đồng

40.1. Tại thời điểm ký kết hợp đồng, HSDT của nhà thầu được lựa chọn còn hiệu lực.

40.2. Tại thời điểm ký kết hợp đồng, nhà thầu được lựa chọn phải bảo đảm đáp ứng yêu cầu về năng lực kỹ thuật, tài chính để thực hiện gói thầu. Trường hợp thực tế nhà thầu không còn đáp ứng cơ bản yêu cầu về năng lực, kinh nghiệm theo quy định nêu trong HSMT thì Chủ đầu tư sẽ từ chối ký kết hợp đồng với nhà thầu. Khi đó, Chủ đầu tư sẽ hủy quyết định phê duyệt kết quả lựa chọn nhà thầu, thông báo chấp thuận HSDT và trao hợp đồng trước đó và mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng.

40.3. Chủ đầu tư phải bảo đảm các điều kiện về vốn tạm ứng, vốn thanh toán và các điều kiện cần thiết khác để triển khai thực hiện gói thầu theo đúng tiến độ.

41. Bảo đảm thực hiện hợp đồng

41.1. Trước khi hợp đồng có hiệu lực, nhà thầu trúng thầu phải cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc đặt cọc bằng Séc với nội dung và yêu cầu như quy định tại Mục 6.1 ĐKCT. Trường hợp nhà thầu sử dụng thư bảo lãnh thực hiện hợp đồng thì phải sử dụng Mẫu số 20 Chương VIII - Biểu mẫu hợp đồng hoặc một mẫu khác được Chủ đầu tư chấp thuận.

41.2. Nhà thầu không được hoàn trả bảo đảm thực hiện hợp đồng trong trường hợp sau đây:

a) Từ chối thực hiện hợp đồng khi hợp đồng có hiệu lực;

b) Vi phạm thỏa thuận trong hợp đồng;

c) Thực hiện hợp đồng chậm tiến độ do lỗi của mình nhưng từ chối gia hạn hiệu lực của bảo đảm thực hiện hợp đồng.

42. Giải quyết kiến nghị trong đấu thầu

Khi thấy quyền và lợi ích hợp pháp của mình bị ảnh hưởng, nhà thầu có quyền gửi đơn kiến nghị về các vấn đề trong quá trình lựa chọn nhà thầu, kết quả lựa chọn nhà thầu đến Chủ đầu tư, Người có thẩm quyền, Hội đồng tư vấn theo địa chỉ quy định tại BDL. Việc giải quyết kiến nghị trong đấu thầu được thực hiện theo quy định tại Mục 1 Chương XII Luật đấu thầu số 43/2013/QH13 và Mục 2 Chương XII Nghị định số 63/2014/NĐ-CP.

43. Theo dõi, giám sát quá trình lựa chọn nhà thầu

Khi phát hiện hành vi, nội dung không phù hợp quy định của pháp luật đấu thầu, nhà thầu có trách nhiệm thông báo cho tổ chức, cá nhân thực hiện nhiệm vụ theo dõi, giám sát theo quy định tại BDL.

Chương II. BẢNG DỮ LIỆU ĐẤU THẦU

CDNT 1.1

Tên Bên mời thầu là:___[ghi tên đầy đủ của Bên mời thầu].

CDNT 1.2

Tên gói thầu:___[ghi tên đầy đủ của gói thầu theo kế hoạch lựa chọn nhà thầu được duyệt].

Tên dự án là:___[ghi tên dự án theo Quyết định đầu tư được duyệt].

Số lượng và số hiệu các phần thuộc gói thầu:___[ghi số lượng các phần và số hiệu của từng phần (nếu gói thầu chia thành nhiều phần)].

CDNT 2

Nguồn vốn (hoặc phương thức thu xếp vốn): ___[ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ và cơ cấu nguồn vốn (ngoài nước, trong nước)].

CDNT 4.4

Bảo đảm cạnh tranh trong đấu thầu theo quy định như sau:

- Nhà thầu tham dự thầu không có cổ phần hoặc vốn góp trên 30% với:___[ghi đầy đủ tên và địa chỉ Chủ đầu tư, Bên mời thầu], trừ trường hợp Chủ đầu tư, Bên mời thầu, nhà thầu tham dự thầu thuộc cùng một tập đoàn kinh tế nhà nước và sản phẩm thuộc gói thầu là đầu vào của Chủ đầu tư, Bên mời thầu, là đầu ra của nhà thầu tham dự thầu, đồng thời là ngành nghề sản xuất, kinh doanh chính của tập đoàn.

- Nhà thầu tham dự thầu không có cổ phần hoặc vốn góp với các nhà thầu tư vấn; không cùng có cổ phần hoặc vốn góp trên 20% của một tổ chức, cá nhân khác với từng bên. Cụ thể như sau:

+ Tư vấn lập, thẩm tra, thẩm định hồ sơ thiết kế, dự toán:___[ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)];

+ Tư vấn lập, thẩm định HSMT:___[ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)];

+ Tư vấn đánh giá HSDT; thẩm định kết quả lựa chọn nhà thầu:___[ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)].

Nhà thầu tham dự thầu không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý với[5]:___ [ghi đầy đủ tên và địa chỉ Chủ đầu tư, Bên mời thầu];

Nhà thầu tham dự thầu có tên trong danh sách ngắn và không có cổ phần hoặc vốn góp trên 20% với các nhà thầu sau đây[6]:___[ghi cụ thể tên và địa chỉ các nhà thầu có tên trong danh sách ngắn].

CDNT 4.6

Nhà thầu tham dự thầu phải có tên trên Hệ thống mạng đấu thầu quốc gia:____[trong thời gian Bộ Kế hoạch và Đầu tư chưa ban hành văn bản hướng dẫn thì ghi “không áp dụng”. Sau khi quy định có liên quan đến nội dung này nêu trong văn bản hướng dẫn do Bộ Kế hoạch và Đầu tư ban hành có hiệu lực thi hành thì ghi “có áp dụng”].

CDNT 4.7[7]

Đối với nhà thầu nước ngoài:_____[trường hợp Bên mời thầu xác định được những nội dung công việc thuộc gói thầu mà nhà thầu trong nước có khả năng thực hiện thì ghi: “Khi tham dự thầu, nhà thầu nước ngoài phải liên danh với nhà thầu trong nước hoặc sử dụng nhà thầu phụ trong nước. Trường hợp sử dụng thầu phụ, trong HSDT nhà thầu có thể đề xuất các phần công việc dự kiến sẽ dành cho nhà thầu phụ Việt Nam mà chưa cần kê khai cụ thể tên nhà thầu phụ[8]; nhà thầu phải nộp bản cam kết kèm theo HSDT với nội dung nếu được trúng thầu thì sẽ sử dụng nhà thầu phụ Việt Nam thực hiện phần công việc đã đề xuất trong HSDT”. Trường hợp Bên mời thầu xác định nhà thầu trong nước không có khả năng thực hiện bất kỳ một phần công việc nào của gói thầu thì xóa bỏ quy định này].

CDNT 5.3

Tài liệu chứng minh về tính hợp lệ của hàng hóa: ____[nêu yêu cầu về tài liệu chứng minh tính hợp lệ của hàng hóa, ví dụ Giấy chứng nhận xuất xứ (CO),Giấy chứng nhận chất lượng (CQ)…].

CDNT 7.1

Bên mời thầu phải nhận được yêu cầu giải thích làm rõ HSMT không muộn hơn 3 ngày làm việc[9] trước ngày có thời điểm đóng thầu.

CDNT 8.3

Tài liệu sửa đổi HSMT sẽ được Bên mời thầu gửi đến tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu trước ngày có thời điểm đóng thầu tối thiểu _____ngày [ghi số ngày cụ thể, nhưng phải bảo đảm đủ thời gian để nhà thầu hoàn chỉnh HSDT và tối thiểu là 3 ngày làm việc].

Trường hợp thời gian gửi văn bản sửa đổi HSMT không đáp ứng theo quy định thì Bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng.

CDNT 11.10

Nhà thầu phải nộp cùng với HSDT các tài liệu sau đây:___[ghi tên các tài liệu cần thiết khác mà nhà thầu cần nộp cùng với HSDT theo yêu cầu trên cơ sở phù hợp với quy mô, tính chất của gói thầu và không làm hạn chế sự tham dự thầu của nhà thầu. Nếu không có yêu cầu thì phải ghi rõ là “không yêu cầu”].

CDNT 13.1

Nhà thầu__[ghi “được phép” hoặc “không được phép”] nộp đề xuất phương án kỹ thuật thay thế.

CDNT 14.2

Trong bảng giá, nhà thầu phải chào giá theo các yêu cầu sau:___[căn cứ quy mô, tính chất của gói thầu mà quy định cụ thể nội dung này, bảo đảm thuận tiện cho việc đánh giá, so sánh và xếp hạng HSDT. Theo đó, đối với các hàng hóa được sản xuất, gia công trong nước hoặc hàng hóa được sản xuất, gia công ở ngoài nước nhưng đã được chào bán tại Việt Nam cần yêu cầu nhà thầu chào giá của hàng hóa tại Việt Nam (giá xuất xưởng, giá tại cổng nhà máy, giá xuất kho, giá tại phòng trưng bày, giá cho hàng hóa có sẵn tại cửa hàng hay giá được vận chuyển đến chân công trình, tùy theo trường hợp cụ thể) và trong giá của hàng hóa đã bao gồm đầy đủ các loại thuế, phí và lệ phí (nếu có) theo Mẫu số 05 (a) Chương IV - Biểu mẫu dự thầu [10].

Nếu hàng hóa có dịch vụ liên quan kèm theo thì nhà thầu chào các chi phí cho các dịch vụ liên quan để thực hiện gói thầu và đã bao gồm đầy đủ các loại thuế, phí và lệ phí (nếu có) theo Mẫu số 05 (b) Chương IV - Biểu mẫu dự thầu].

CDNT 14.5

Các phần của gói thầu:___[trường hợp gói thầu được chia thành nhiều phần độc lập thì nêu rõ danh mục, nội dung công việc của từng phần và điều kiện dự thầu theo từng phần hoặc nhiều phần. Trong Mục này cũng quy định rõ cách chào giá riêng cho từng phần hoặc nhiều phần, giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần của gói thầu].

CDNT 16.3

Thời hạn sử dụng dự kiến của hàng hóa (để yêu cầu phụ tùng thay thế, dụng cụ chuyên dùng…):____[ghi thời hạn].

CDNT 17.2

Các tài liệu để chứng minh năng lực thực hiện hợp đồng nếu được công nhận trúng thầu bao gồm: _____[đối với hàng hóa thông thường, thông dụng, sẵn có trên thị trường, đã được tiêu chuẩn hóa và được bảo hành theo quy định của nhà sản xuất thì không yêu cầu nhà thầu phải nộp giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương.

Đối với hàng hóa đặc thù, phức tạp cần gắn với trách nhiệm của nhà sản xuất trong việc cung cấp các dịch vụ sau bán hàng như bảo hành, bảo trì, sửa chữa, cung cấp phụ tùng, vật tư thay thế…, trong HSMT có thể yêu cầu nhà thầu tham dự thầu phải cung cấp giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương.

Trường hợp, trong HSDT, nhà thầu không đóng kèm giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương thì nhà thầu phải chịu trách nhiệm làm rõ, bổ sung trong quá trình đánh giá HSDT. Nhà thầu chỉ được trao hợp đồng sau khi đã đệ trình cho Chủ đầu tư giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương.

Trường hợp gói thầu có yêu cầu dịch vụ sau bán hàng thì Bên mời thầu có thể yêu cầu, nhà thầu phải có một đại lý (hoặc đại diện) có khả năng sẵn sàng thực hiện các nghĩa vụ của nhà thầu như bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng thay thế hoặc cung cấp các dịch vụ sau bán hàng khác được quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp].

CDNT 18.1

Thời hạn hiệu lực của HSDT là: ≥ ____ngày [ghi cụ thể số ngày nhưng tối đa là 180 ngày], kể từ ngày có thời điểm đóng thầu.

CDNT 19.2

Nội dung bảo đảm dự thầu:

- Giá trị và đồng tiền bảo đảm dự thầu: ___[ghi cụ thể giá trị và đồng tiền bảo đảm dự thầu. Căn cứ yêu cầu của gói thầu mà quy định giá trị bảo đảm dự thầu từ 1% đến 1,5% giá gói thầu. Trường hợp gói thầu chia thành nhiều phần độc lập, cần quy định rõ giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần].

- Thời gian có hiệu lực của bảo đảm dự thầu: ≥ ____ ngày [ghi rõ số ngày yêu cầu, được xác định bằng thời gian có hiệu lực của HSDT quy định tại Mục 18.1 CDNT cộng thêm 30 ngày], kể từ ngày có thời điểm đóng thầu.

CDNT 19.4

Nhà thầu không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa là___ngày [ghi rõ số ngày, nhưng không quá 20 ngày], kể từ ngày thông báo kết quả lựa chọn nhà thầu.

CDNT 20.1

Số lượng bản chụp HSDT là: ___[ghi số lượng bản chụp cần thiết]. Trường hợp sửa đổi, thay thế HSDT hoặc đề xuất phương án kỹ thuật thay thế thì nhà thầu phải nộp các bản chụp hồ sơ sửa đổi, thay thế, phương án kỹ thuật thay thế với số lượng bằng số lượng bản chụp HSDT.

CDNT 22.1

Địa chỉ của Bên mời thầu (sử dụng để nộp HSDT):___[ghi tất cả các thông tin cần thiết và thích hợp].

Nơi nhận:___[ghi tên Bên mời thầu].

- Số nhà/số tầng/số phòng:

- Tên đường, phố:

- Thành phố:

- Mã bưu điện:

Thời điểm đóng thầu là: giờ phút, ngày tháng năm___.

[ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu cho phù hợp, bảo đảm quy định thời gian từ ngày đầu tiên phát hành HSMT đến thời điểm đóng thầu tối thiểu là 10 ngày và không ghi thời điểm đóng thầu vào đầu giờ làm việc của một ngày để không làm hạn chế nhà thầu nộp HSDT].

CDNT 25.1

Việc mở thầu sẽ được tiến hành công khai vào lúc: giờ phút, ngày tháng năm , tại địa điểm mở thầu theo địa chỉ như sau:

- Số nhà/số tầng/số phòng:

- Tên đường, phố:

- Thành phố:

[ghi ngày, giờ và địa điểm tiến hành việc mở thầu, trong đó cần lưu ý quy định thời điểm mở thầu trong vòng 1 giờ kể từ thời điểm đóng thầu].

CDNT 27.3

Nhà thầu được tự gửi tài liệu để làm rõ HSDT đến Bên mời thầu trong vòng: ___ ngày, kể từ ngày có thời điểm đóng thầu.

[căn cứ vào thời gian đánh giá, tiến độ của dự án, gói thầu mà Bên mời thầu quy định thời gian nhà thầu được tự gửi tài liệu làm rõ cho phù hợp để bảo đảm lựa chọn được nhà thầu có đủ năng lực và kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu].

CDNT 31.3

Nhà thầu phụ đặc biệt: ____ [tùy theo quy mô, tích chất gói thầu mà Bên mời thầu ghi “được sử dụng” hoặc “không được sử dụng”. Trường hợp cho phép sử dụng nhà thầu phụ đặc biệt thì Bên mời thầu phải liệt kê các công việc chuyên ngành cụ thể có thể dành cho nhà thầu phụ đặc biệt].

CDNT 32.3

Cách tính ưu đãi:__[trường hợp áp dụng phương pháp giá thấp nhất thì quy định hàng hóa không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa đó vào giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của nhà thầu để so sánh, xếp hạng;

Trường hợp áp dụng phương pháp giá đánh giá thì quy định hàng hóa không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa đó vào giá đánh giá của nhà thầu để so sánh, xếp hạng].

CDNT 33.1

Phương pháp đánh giá HSDT là:

a) Đánh giá về năng lực và kinh nghiệm: sử dụng tiêu chí đạt/không đạt;

b) Đánh giá về kỹ thuật: ______[ghi cụ thể phương pháp đánh giá về kỹ thuật. Bên mời thầu căn cứ quy mô, tính chất của gói thầu mà áp dụng phương pháp đánh giá theo tiêu chí đạt/không đạt hoặc phương pháp chấm điểm cho phù hợp với tiêu chuẩn đánh giá quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT];

c) Đánh giá về giá: ______[ghi cụ thể phương pháp đánh giá về giá. Bên mời thầu căn cứ quy mô, tính chất của gói thầu mà áp dụng phương pháp giá thấp nhất hoặc phương pháp giá đánh giá cho phù hợp với tiêu chuẩn đánh giá quy định tại Mục 4 Chương III - Tiêu chuẩn đánh giá HSDT].

CDNT 33.5

Xếp hạng nhà thầu:___[trường hợp áp dụng phương pháp giá thấp nhất thì ghi như sau: “nhà thầu có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất được xếp hạng thứ nhất”;

Trường hợp áp dụng phương pháp giá đánh giá thì ghi như sau: “nhà thầu có giá đánh giá thấp nhất được xếp hạng thứ nhất”].

CDNT 35.5

[Trường hợp áp dụng phương pháp giá thấp nhất thì ghi như sau: “nhà thầu có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất”;

Trường hợp áp dụng phương pháp giá đánh giá thì ghi như sau: “nhà thầu có giá đánh giá thấp nhất”].

CDNT 37.1

Thời hạn gửi văn bản thông báo kết quả lựa chọn nhà thầu là___[ghi cụ thể số ngày, nhưng tối đa là 5 ngày làm việc] ngày làm việc, kể từ ngày Chủ đầu tư phê duyệt kết quả lựa chọn nhà thầu.

CDNT 38

Tỷ lệ tăng khối lượng tối đa là:___[ghi tỷ lệ %];

Tỷ lệ giảm khối lượng tối đa là:___[ghi tỷ lệ %].

CDNT 42

- Địa chỉ của Chủ đầu tư:____[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax];

- Địa chỉ của Người có thẩm quyền:____[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax];

- Địa chỉ của bộ phận thường trực giúp việc Hội đồng tư vấn:____[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax].

CDNT 43

Địa chỉ của tổ chức, cá nhân thực hiện nhiệm vụ theo dõi, giám sát:____[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax của tổ chức, cá nhân được Người có thẩm quyền giao nhiệm vụ thực hiện theo dõi, giám sát quá trình lựa chọn nhà thầu của gói thầu/dự án (nếu có)].

Chương III. TIÊU CHUẨN ĐÁNH GIÁ HSDT

Mục 1. Kiểm tra và đánh giá tính hợp lệ của HSDT

1.1. Kiểm tra HSDT:

a) Kiểm tra số lượng bản gốc, bản chụp HSDT;

b) Kiểm tra các thành phần của bản gốc HSDT, bao gồm hồ sơ về hành chính, pháp lý, hồ sơ về năng lực và kinh nghiệm, đề xuất về kỹ thuật của nhà thầu theo yêu cầu của HSMT, trong đó có: đơn dự thầu, thỏa thuận liên danh (nếu có), giấy ủy quyền ký đơn dự thầu (nếu có); bảo đảm dự thầu; tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm; đề xuất về kỹ thuật; đề xuất về giá và các thành phần khác thuộc HSDT theo quy định tại Mục 11 CDNT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSDT.

1.2. Đánh giá tính hợp lệ của HSDT:

HSDT của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSDT;

b) Có đơn dự thầu được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo yêu cầu của HSMT. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo thỏa thuận trong văn bản thỏa thuận liên danh;

c) Thời gian thực hiện gói thầu nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật đồng thời đáp ứng thời gian theo yêu cầu của HSMT;

d) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp với tổng giá dự thầu ghi trong bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu;

đ) Thời hạn hiệu lực của HSDT đáp ứng yêu cầu theo quy định tại Mục 18.1 CDNT;

e) Có bảo đảm dự thầu không vi phạm một trong các trường hợp quy định tại Mục 19.3 CDNT. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức nộp thư bảo lãnh thì thư bảo lãnh phải được đại diện hợp pháp của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam ký tên với giá trị và thời hạn hiệu lực, tên của Bên mời thầu (đơn vị thụ hưởng) theo quy định tại Mục 19.2 CDNT. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức đặt cọc bằng Séc thì Bên mời thầu sẽ quản lý Séc đó theo quy định tại Mục 19.4 và Mục 19.5 CDNT;

g) Không có tên trong hai hoặc nhiều HSDT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh) đối với cùng một gói thầu. Trường hợp gói thầu chia thành nhiều phần độc lập thì nhà thầu không có tên trong hai hoặc nhiều HSDT với tư cách là nhà thầu chính đối với phần mà nhà thầu tham dự thầu;

h) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) và trong thỏa thuận liên danh phải nêu rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

i) Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Mục 4 CDNT.

Nhà thầu có HSDT hợp lệ được xem xét, đánh giá tiếp về năng lực và kinh nghiệm.

Mục 2. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm

Đối với nhà thầu liên danh thì năng lực, kinh nghiệm được xác định bằng tổng năng lực, kinh nghiệm của các thành viên liên danh song phải bảo đảm từng thành viên liên danh đáp ứng năng lực, kinh nghiệm đối với phần việc mà thành viên đó đảm nhận trong liên danh; nếu bất kỳ thành viên nào trong liên danh không đáp ứng về năng lực, kinh nghiệm thì nhà thầu liên danh được đánh giá là không đáp ứng yêu cầu. Đối với gói thầu chia thành nhiều phần độc lập, năng lực và kinh nghiệm của nhà thầu sẽ được đánh giá tương ứng với phần mà nhà thầu tham dự thầu.

Năng lực và kinh nghiệm của nhà thầu phụ sẽ không được xem xét khi đánh giá HSDT của nhà thầu chính (trừ trường hợp HSMT quy định được phép sử dụng nhà thầu phụ đặc biệt). Bản thân nhà thầu chính phải đáp ứng các tiêu chí về năng lực và kinh nghiệm (không xét đến năng lực và kinh nghiệm của nhà thầu phụ).

Trường hợp gói thầu đã áp dụng sơ tuyển, khi nộp HSDT nếu nhà thầu có sự thay đổi về năng lực và kinh nghiệm so với thông tin kê khai trong hồ sơ dự sơ tuyển đã được đánh giá thì nhà thầu phải cập nhật lại năng lực và kinh nghiệm của mình; trường hợp năng lực và kinh nghiệm của nhà thầu không có sự thay đổi thì nhà thầu phải có cam kết bằng văn bản về việc vẫn đáp ứng yêu cầu thực hiện gói thầu.

Trường hợp gói thầu không áp dụng sơ tuyển thì việc đánh giá về năng lực và kinh nghiệm được thực hiện theo các tiêu chuẩn đánh giá quy định dưới đây, nhà thầu được đánh giá là đạt về năng lực và kinh nghiệm khi đáp ứng tất cả các tiêu chuẩn đánh giá.

2.1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm:

Việc đánh giá về năng lực và kinh nghiệm được thực hiện theo Bảng tiêu chuẩn dưới đây:

BẢNG TIÊU CHUẨN ĐÁNH GIÁ VỀ NĂNG LỰC VÀ KINH NGHIỆM

Các tiêu chí năng lực và kinh nghiệm

Các yêu cầu cần tuân thủ

Tài liệu cần nộp

TT

Mô tả

Yêu cầu

Nhà thầu độc lập

Nhà thầu liên danh

Tổng các thành viên liên danh

Từng thành viên liên danh

Tối thiểu một thành viên liên danh

1

Lịch sử không hoàn thành hợp đồng

Từ ngày 01 tháng 01 năm ___(1) đến thời điểm đóng thầu, nhà thầu không có hợp đồng không hoàn thành(2).

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 12

2

Kiện tụng đang giải quyết(3)

Trường hợp nhà thầu có kiện tụng đang giải quyết thì vụ kiện sẽ được coi là có kết quả giải quyết theo hướng bất lợi cho nhà thầu và các khoản chi phí liên quan đến các kiện tụng này không được vượt quá___ % (4)giá trị tài sản ròng của nhà thầu.

(Giá trị tài sản ròng = Tổng tài sản - Tổng nợ).

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 13

3

Năng lực tài chính

3.1

Kết quả hoạt động tài chính

Nộp báo cáo tài chính từ năm ___ đến năm___(5) để cung cấp thông tin chứng minh tình hình tài chính lành mạnh của nhà thầu.

Giá trị tài sản ròng của nhà thầu trong năm gần nhất phải dương.

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 14

3.2

Doanh thu bình quân hàng năm từ hoạt động sản xuất, kinh doanh

Doanh thu bình quân hàng năm tối thiểu là____(6)VND, trong vòng_____(7)năm gần đây.

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương đương với phần công việc đảm nhận)

Không áp dụng

Mẫu số 14

3.3

Yêu cầu về nguồn lực tài chính cho gói thầu(8)

Nhà thầu phải chứng minh có các tài sản có khả năng thanh khoản cao(9) hoặc có khả năng tiếp cận với tài sản có khả năng thanh khoản cao sẵn có, các khoản tín dụng hoặc các nguồn tài chính khác (không kể các khoản tạm ứng thanh toán theo hợp đồng) để đáp ứng yêu cầu về nguồn lực tài chính thực hiện gói thầu với giá trị là___[ghi số tiền](10).

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương đương với phần công việc đảm nhận)

Không áp dụng

Các Mẫu số 15, 16

4

Kinh nghiệm thực hiện hợp đồng cung cấp hàng hóa tương tự

Số lượng tối thiểu các hợp đồng tương tự(11) theo mô tả dưới đây mà nhà thầu đã hoàn thành toàn bộ hoặc hoàn thành phần lớn(12) với tư cách là nhà thầu chính (độc lập hoặc thành viên liên danh) hoặc nhà thầu phụ(13) trong vòng____(14) năm trở lại đây (tính đến thời điểm đóng thầu):

(i) số lượng hợp đồng là N, mỗi hợp đồng có giá trị tối thiểu là V (N x V = X) hoặc

(ii) số lượng hợp đồng ít hơn hoặc bằng N, mỗi hợp đồng có giá trị tối thiểu là V và tổng giá trị tất cả các hợp đồng ≥ X.

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương đương với phần công việc đảm nhận)

Không áp dụng

Mẫu số 08

5

Khả năng bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng thay thế hoặc cung cấp các dịch vụ sau bán hàng khác (15)

Nhà thầu phải có đại lý hoặc đại diện có khả năng sẵn sàng thực hiện các nghĩa vụ của nhà thầu như bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng thay thế hoặc cung cấp các dịch vụ sau bán hàng khác theo các yêu cầu như sau: ____[ghi yêu cầu cụ thể về khả năng bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng thay thế hoặc cung cấp các dịch vụ sau bán hàng khác của đại lý hoặc đại diện, ví dụ như thời gian sửa chữa, khắc phục các hư hỏng, sai sót... kể từ khi nhận được yêu cầu của chủ đầu tư].

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương đương với phần công việc đảm nhận)

Không áp dụng

Ghi chú:

(1) Ghi số năm, thông thường là từ 3 đến 5 năm trước năm có thời điểm đóng thầu.

(2) Hợp đồng không hoàn thành bao gồm:

- Hợp đồng bị Chủ đầu tư kết luận nhà thầu không hoàn thành và nhà thầu không phản đối;

- Hợp đồng bị Chủ đầu tư kết luận nhà thầu không hoàn thành, không được nhà thầu chấp thuận nhưng đã được trọng tài hoặc tòa án kết luận theo hướng bất lợi cho nhà thầu.

Các hợp đồng không hoàn thành không bao gồm các hợp đồng mà quyết định của Chủ đầu tư đã bị bác bỏ bằng cơ chế giải quyết tranh chấp. Hợp đồng không hoàn thành phải dựa trên tất cả những thông tin về tranh chấp hoặc kiện tụng được giải quyết theo quy định của cơ chế giải quyết tranh chấp của hợp đồng tương ứng và khi mà nhà thầu đã hết tất cả các cơ hội có thể khiếu nại.

(3) Bên mời thầu có thể lựa chọn áp dụng tiêu chí này. Trường hợp không áp dụng thì phải ghi rõ "sẽ không áp dụng" và xóa Mẫu số 13 tương ứng trong Chương IV - Biểu mẫu dự thầu. Nếu Bên mời thầu chọn áp dụng tiêu chí này thì phải ghi rõ "sẽ áp dụng".

(4) Nếu tiêu chí này được áp dụng thì Bên mời thầu phải ghi rõ phạm vi từ 50% đến 100% giá trị tài sản ròng của nhà thầu.

(5) Ghi số năm yêu cầu, thông thường từ 3 đến 5 năm trước năm có thời điểm đóng thầu (Ví dụ: từ năm 2012 đến năm 2014. Trong trường hợp này, nhà thầu phải nộp báo cáo tài chính của các năm 2012, 2013, 2014).

(6) Cách tính toán thông thường về mức yêu cầu doanh thu trung bình hàng năm:

a) Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = (Giá gói thầu/ thời gian thực hiện hợp đồng theo năm) x k. Thông thường yêu cầu hệ số k trong công thức này là từ 1,5 đến 2.

b) Trường hợp thời gian thực hiện hợp đồng dưới 12 tháng thì cách tính doanh thu như sau:

Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = Giá gói thầu x k

Thông thường yêu cầu hệ số k trong công thức này là 1,5.

c) Đối với trường hợp nhà thầu liên danh, việc đánh giá tiêu chuẩn về doanh thu của từng thành viên liên danh căn cứ vào giá trị, khối lượng do từng thành viên đảm nhiệm.

(7) Ghi số năm phù hợp với số năm yêu cầu nộp báo cáo tài chính tại tiêu chí 3.1 Bảng này.

(8) Thông thường áp dụng đối với những hàng hóa đặc thù, phức tạp, quy mô lớn, có thời gian sản xuất, chế tạo dài.

(9) Tài sản có khả năng thanh khoản cao là tiền mặt và tương đương tiền mặt, các công cụ tài chính ngắn hạn, các chứng khoán sẵn sàng để bán, chứng khoán dễ bán, các khoản phải thu thương mại, các khoản phải thu tài chính ngắn hạn và các tài sản khác mà có thể chuyển đổi thành tiền mặt trong vòng một năm.

(10) Yêu cầu về nguồn lực tài chính cho gói thầu được xác định theo công thức sau:

Yêu cầu về nguồn lực tài chính cho gói thầu = t x (Giá gói thầu).

Thông thường yêu cầu hệ số “t” trong công thức này là từ 0,2 đến 0,3.

(11) Căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 1 đến 3 hợp đồng tương tự.

Hợp đồng cung cấp hàng hóa tương tự là hợp đồng trong đó hàng hóa được cung cấp tương tự với hàng hóa của gói thầu đang xét và đã hoàn thành, bao gồm:

- Tương tự về chủng loại, tính chất: có cùng chủng loại, tương tự về đặc tính kỹ thuật và tính năng sử dụng với hàng hóa của gói thầu đang xét;

- Tương tự về quy mô: có giá trị hợp đồng bằng hoặc lớn hơn 70% giá trị của gói thầu đang xét.

Trường hợp trong HSMT yêu cầu nhà thầu đã thực hiện từ hai hợp đồng tương tự trở lên thì nhà thầu phải đáp ứng tối thiểu một hợp đồng với quy mô, tính chất tương tự gói thầu đang xét. Quy mô của các hợp đồng tương tự tiếp theo được xác định bằng cách cộng các hợp đồng có quy mô nhỏ hơn nhưng phải bảo đảm các hợp đồng đó có tính chất tương tự với các hạng mục cơ bản của gói thầu đang xét.

Đối với các gói thầu có tính chất đặc thù hoặc ở các địa phương mà năng lực của nhà thầu trên địa bàn còn hạn chế, có thể yêu cầu giá trị của hợp đồng trong khoảng 50% đến 70% giá trị của gói thầu đang xét, đồng thời vẫn phải yêu cầu nhà thầu bảo đảm có hợp đồng sản xuất hàng hóa tương tự về chủng loại và tính chất với hàng hóa của gói thầu.

(12) Hoàn thành phần lớn nghĩa là hoàn thành ít nhất 80% khối lượng công việc của hợp đồng.

(13) Với các hợp đồng mà nhà thầu đã tham gia với tư cách là thành viên liên danh hoặc nhà thầu phụ thì chỉ tính giá trị phần việc do nhà thầu thực hiện.

(14) Ghi số năm phù hợp với số năm yêu cầu về doanh thu bình quân hàng năm từ hoạt động sản xuất, kinh doanh tại tiêu chí 3.2 Bảng này.

(15) Nếu tại Mục 17.2 BDL có yêu cầu thì mới quy định tiêu chí này.

2.2. Tiêu chuẩn đánh giá về nhân sự chủ chốt:

Tùy theo quy mô, tính chất của gói thầu có thể quy định nhà thầu phải đề xuất các nhân sự chủ chốt thực hiện các công việc của gói thầu như: lắp đặt; hướng dẫn chạy thử, vận hành; đào tạo, chuyển giao công nghệ... Trường hợp HSMT có yêu cầu về nhân sự chủ chốt, trong HSDT nhà thầu phải chứng minh rằng mình có đầy đủ nhân sự cho các vị trí chủ chốt đáp ứng những yêu cầu sau đây:

STT

Vị trí công việc

Tổng số năm kinh nghiệm
(tối thiểu__năm)

Kinh nghiệm trong các công việc tương tự
(tối thiểu__năm)

Trình độ chuyên môn
(trình độ tối thiểu__)

1

2

3

4

5

…

Nhà thầu phải cung cấp thông tin chi tiết về các nhân sự chủ chốt được đề xuất và hồ sơ kinh nghiệm của nhân sự theo các Mẫu số 09, 10 và 11 Chương IV - Biểu mẫu dự thầu.

2.3. Nhà thầu phụ đặc biệt (nếu có):

Bên mời thầu sẽ chỉ xem xét, đánh giá về năng lực kỹ thuật và kinh nghiệm của nhà thầu phụ đặc biệt cho phần công việc chuyên ngành được phép sử dụng nhà thầu phụ đặc biệt quy định tại Mục 31.3 CDNT. Kinh nghiệm cụ thể và nguồn lực tài chính của nhà thầu phụ đặc biệt sẽ không được cộng vào kinh nghiệm và nguồn lực của nhà thầu chính khi xem xét kinh nghiệm, năng lực của nhà thầu chính. Nhà thầu phụ đặc biệt được đề xuất phải có đầy đủ kinh nghiệm, năng lực kỹ thuật để thực hiện công việc và phải đáp ứng các tiêu chí sau đây:

[ghi các tiêu chí, tiêu chuẩn đánh giá đối với nhà thầu phụ đặc biệt].

Mục 3. Tiêu chuẩn đánh giá về kỹ thuật

Sử dụng tiêu chí đạt, không đạt hoặc phương pháp chấm điểm theo thang điểm 100 hoặc 1.000 để xây dựng tiêu chuẩn đánh giá về kỹ thuật, trong đó ưu tiên áp dụng tiêu chí đạt, không đạt. Việc xây dựng tiêu chuẩn đánh giá về kỹ thuật dựa trên các yếu tố về khả năng đáp ứng các yêu cầu về số lượng, chất lượng, thời hạn giao hàng, vận chuyển, lắp đặt, bảo hành, uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó và các yêu cầu khác nêu trong HSMT. Căn cứ vào tính chất của từng gói thầu cụ thể, Bên mời thầu phải cụ thể hóa các tiêu chí làm cơ sở để đánh giá về kỹ thuật bao gồm:

- Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ;

- Tiêu chuẩn chất lượng của hàng hóa: thời gian hàng hóa đã được sử dụng trên thị trường, đạt tiêu chuẩn chất lượng ISO…

- Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa;

- Mức độ đáp ứng các yêu cầu về bảo hành, bảo trì: nhà thầu phải trình bày được kế hoạch cung cấp cấp dịch vụ bảo hành, bảo trì; năng lực cung cấp các dịch vụ sau bán hàng; khả năng lắp đặt thiết bị, hàng hóa;

- Khả năng thích ứng về địa lý, môi trường;

- Tác động đối với môi trường và biện pháp giải quyết;

- Các yếu tố về điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ;

- Tiến độ cung cấp hàng hóa;

- Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó;

- Các yếu tố cần thiết khác.

3.1. Đánh giá theo phương pháp chấm điểm[11]:

Căn cứ quy mô, tính chất của gói thầu mà có thể quy định mức điểm yêu cầu tối thiểu đối với một số tiêu chuẩn tổng quát. Mức điểm yêu cầu tối thiểu quy định không thấp hơn 70% tổng số điểm về kỹ thuật. Đối với gói thầu có yêu cầu kỹ thuật cao, mức quy định này từ 80% đến 90% tổng số điểm về kỹ thuật. HSDT có tổng số điểm (cũng như số điểm của một số tiêu chuẩn tổng quát) đạt bằng hoặc vượt mức điểm yêu cầu tối thiểu sẽ được đánh giá là đạt yêu cầu về kỹ thuật và được tiếp tục xem xét về tài chính.

Ví dụ về TCĐG về kỹ thuật theo phương pháp chấm điểm được nêu tại Ví dụ 2 Phần 4 - Phụ lục.

3.2. Đánh giá theo phương pháp đạt/không đạt[12]:

Căn cứ quy mô, tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các tiêu chí đánh giá tổng quát, chỉ sử dụng tiêu chí đạt, không đạt. Đối với các tiêu chí chi tiết cơ bản trong tiêu chí tổng quát, chỉ sử dụng tiêu chí đạt, không đạt; đối với các tiêu chí chi tiết không cơ bản trong tiêu chí tổng quát ngoài tiêu chí đạt, không đạt, được áp dụng thêm tiêu chí chấp nhận được nhưng không được vượt quá 30% tổng số các tiêu chí chi tiết trong tiêu chí tổng quát đó.

Tiêu chí tổng quát được đánh giá là đạt khi tất cả các tiêu chí chi tiết cơ bản được đánh giá là đạt và các tiêu chí chi tiết không cơ bản được đánh giá là đạt hoặc chấp nhận được.

HSDT được đánh giá là đáp ứng yêu cầu về kỹ thuật khi có tất cả các tiêu chí tổng quát đều được đánh giá là đạt.

Ví dụ về TCĐG về kỹ thuật theo tiêu chí đạt, không đạt được nêu tại Ví dụ 1 Phần 4 - Phụ lục.

Mục 4. Tiêu chuẩn đánh giá về giá

Căn cứ tính chất, quy mô của từng gói thầu cụ thể mà lựa chọn một trong ba phương pháp dưới đây cho phù hợp:

4.1. Phương pháp giá thấp nhất[13]:

Cách xác định giá thấp nhất theo các bước sau đây:

Bước 1. Xác định giá dự thầu;

Bước 2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1));

Bước 3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2));

Bước 4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có)3;

Bước 5. Xác định giá trị ưu đãi (nếu có) theo quy định tại Mục 32 CDNT;

Bước 6. Xếp hạng nhà thầu: HSDT có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có) và cộng giá trị ưu đãi (nếu có) thấp nhất được xếp hạng thứ nhất4.

4.2. Phương pháp giá đánh giá[14]:

Cách xác định giá đánh giá theo các bước sau đây:

Bước 1. Xác định giá dự thầu;

Bước 2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1));

Bước 3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2));

Bước 4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có)2;

Bước 5. Xác định giá đánh giá:

Việc xác định giá đánh giá được thực hiện theo công thức sau đây:

GĐG = G ± ΔG + ΔƯĐ

Trong đó:

- G = (giá dự thầu ± giá trị sửa lỗi ± giá trị hiệu chỉnh sai lệch) - giá trị giảm giá (nếu có);

- ΔG là giá trị các yếu tố được quy về một mặt bằng cho cả vòng đời sử dụng của hàng hóa bao gồm:

+ Chi phí vận hành, bảo dưỡng;

+ Chi phí lãi vay (nếu có);

+ Tiến độ;

+ Chất lượng (hiệu suất, công suất);

+ Xuất xứ;

+ Các yếu tố khác (nếu có).

- ΔƯĐ là giá trị phải cộng thêm đối với đối tượng không được hưởng ưu đãi theo quy định tại Mục 32 CDNT.

Bước 6. Xếp hạng nhà thầu:

HSDT có giá đánh giá thấp nhất được xếp hạng thứ nhất3.

Ghi chú:

(1) Sửa lỗi:

Với điều kiện HSDT đáp ứng căn bản HSMT, việc sửa lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác khi tính toán giá dự thầu. Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở cho việc sửa lỗi; nếu phát hiện đơn giá dự thầu có sự sai khác bất thường do lỗi hệ thập phân (10 lần, 100 lần, 1.000 lần) thì thành tiền là cơ sở cho việc sửa lỗi. Trường hợp tại cột “đơn giá” và cột “thành tiền” nhà thầu không ghi giá trị hoặc ghi là “0” thì được coi là nhà thầu đã phân bổ giá của công việc này vào các công việc khác thuộc gói thầu, nhà thầu phải có trách nhiệm thực hiện hoàn thành các công việc này theo đúng yêu cầu nêu trong HSMT và không được Chủ đầu tư thanh toán trong quá trình thực hiện hợp đồng.

b) Các lỗi khác:

- Tại cột thành tiền đã được ghi đầy đủ giá trị nhưng không có đơn giá dự thầu tương ứng thì đơn giá dự thầu được xác định bổ sung bằng cách chia thành tiền cho số lượng; khi có đơn giá dự thầu nhưng cột thành tiền bỏ trống thì giá trị cột thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá dự thầu; nếu một nội dung nào đó có ghi đơn giá dự thầu và giá trị tại cột thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia giá trị tại cột thành tiền cho đơn giá dự thầu của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong HSMT thì giá trị sai khác đó là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại Bước 3;

- Lỗi nhầm đơn vị tính: sửa lại cho phù hợp với yêu cầu nêu trong HSMT;

- Lỗi nhầm đơn vị: sử dụng dấu "," (dấu phẩy) thay cho dấu "." (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam. Khi Bên mời thầu cho rằng dấu phẩy hoặc dấu chấm trong đơn giá dự thầu rõ ràng đã bị đặt sai chỗ thì trong trường hợp này thành tiền của hạng mục sẽ có ý nghĩa quyết định và đơn giá dự thầu sẽ được sửa lại;

- Nếu có sai sót khi cộng các khoản tiền để ra tổng số tiền thì sẽ sửa lại tổng số tiền theo các khoản tiền;

- Nếu có sự khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số sau khi sửa lỗi theo quy định tại Mục này làm cơ sở pháp lý.

(2) Hiệu chỉnh sai lệch:

a) Trường hợp có sai lệch về phạm vi cung cấp thì giá trị phần chào thiếu sẽ được cộng thêm vào, giá trị phần chào thừa sẽ được trừ đi theo mức đơn giá dự thầu tương ứng trong HSDT của nhà thầu có sai lệch;

Trường hợp có sai lệch thiếu (thiếu hạng mục công việc so với yêu cầu về phạm vi cung cấp) mà không có đơn giá tương ứng trong HSDT của nhà thầu có sai lệch thì thực hiện hiệu chỉnh sai lệch như sau:

Lấy mức đơn giá dự thầu cao nhất đối với hạng mục công việc mà nhà thầu chào thiếu trong số các HSDT khác vượt qua bước đánh giá về kỹ thuật để làm cơ sở hiệu chỉnh sai lệch; trường hợp trong HSDT của các nhà thầu vượt qua bước đánh giá về kỹ thuật không có đơn giá dự thầu của công việc này thì lấy đơn giá trong dự toán được duyệt của gói thầu làm cơ sở hiệu chỉnh sai lệch; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch.

Trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về kỹ thuật thì tiến hành hiệu chỉnh sai lệch trên cơ sở lấy mức đơn giá dự thầu tương ứng trong HSDT của nhà thầu này; trường hợp HSDT của nhà thầu không có đơn giá dự thầu tương ứng thì lấy mức đơn giá trong dự toán của gói thầu được duyệt làm cơ sở hiệu chỉnh sai lệch; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch.

b) Trường hợp nhà thầu có thư giảm giá, việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Tỷ lệ phần trăm (%) của sai lệch thiếu được xác định trên cơ sở so với giá dự thầu ghi trong đơn dự thầu.

Mục 5. Phương án kỹ thuật thay thế trong HSDT (nếu có)

Theo quy định cho phép ở Mục 13 CDNT thì khi đó HSDT sẽ được đánh giá như sau:___[ghi các tiêu chí, tiêu chuẩn đánh giá đối với phương án kỹ thuật thay thế].

Mục 6. Trường hợp gói thầu chia thành nhiều phần độc lập (nếu có)

Nếu gói thầu được chia thành nhiều phần độc lập theo quy định tại Mục 33.6 CDNT thì thực hiện như sau:

1. Trong HSMT phải nêu rõ: điều kiện chào thầu; biện pháp và giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần; tiêu chuẩn và phương pháp đánh giá đối với từng phần hoặc nhiều phần để các nhà thầu tính toán phương án chào thầu theo khả năng của mình;

2. Việc đánh giá HSDT và xét duyệt trúng thầu sẽ được thực hiện trên cơ sở bảo đảm tổng giá đề nghị trúng thầu của gói thầu là thấp nhất (đối với gói thầu áp dụng phương pháp giá thấp nhất); tổng giá đánh giá của gói thầu là thấp nhất (đối với gói thầu áp dụng phương pháp giá đánh giá) và giá đề nghị trúng thầu của cả gói thầu không vượt giá gói thầu được duyệt mà không so sánh với ước tính chi phí của từng phần;

3. Trường hợp có một phần hoặc nhiều phần thuộc gói thầu không có nhà thầu tham gia đấu thầu hoặc không có nhà thầu đáp ứng yêu cầu nêu trong HSMT, Chủ đầu tư báo cáo Người có thẩm quyền để điều chỉnh kế hoạch lựa chọn nhà thầu của gói thầu theo hướng tách các phần đó thành gói thầu riêng với giá gói thầu là tổng chi phí ước tính tương ứng của các phần; việc lựa chọn nhà thầu đối với các phần có nhà thầu tham gia và được đánh giá đáp ứng yêu cầu về kỹ thuật vẫn phải bảo đảm nguyên tắc đánh giá theo quy định tại khoản 2 Mục này;

4. Trường hợp một nhà thầu trúng thầu tất cả các phần thì gói thầu có một hợp đồng. Trường hợp nhiều nhà thầu trúng thầu các phần khác nhau thì gói thầu có nhiều hợp đồng.

Chương IV. BIỂU MẪU DỰ THẦU

Mẫu số 01 (a). Đơn dự thầu (áp dụng trong trường hợp nhà thầu không có đề xuất giảm giá hoặc có đề xuất giảm giá trong thư giảm giá riêng)

Mẫu số 01 (b). Đơn dự thầu (áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong đơn dự thầu)

Mẫu số 02. Giấy ủy quyền

Mẫu số 03. Thỏa thuận liên danh

Mẫu số 04 (a). Bảo lãnh dự thầu áp dụng trong trường hợp nhà thầu độc lập

Mẫu số 04 (b). Bảo lãnh dự thầu áp dụng trong trường hợp nhà thầu liên danh

Mẫu số 05. Bảng tổng hợp giá dự thầu

Mẫu số 05 (a). Bảng giá dự thầu của hàng hóa (áp dụng đối với đấu thầu trong nước)

Mẫu số 05 (a1). Bảng giá dự thầu của hàng hóa sản xuất, gia công ngoài nước (áp dụng đối với thầu quốc tế)

Mẫu số 05 (a2). Bảng giá dự thầu của hàng hóa sản xuất, gia công trong nước hoặc hàng hóa sản xuất, gia công ngoài nước đã nhập khẩu và đang được chào bán tại Việt Nam (áp dụng đối với đấu thầu quốc tế)

Mẫu số 05 (b). Bảng giá dự thầu cho các dịch vụ liên quan

Mẫu số 06. Bảng kê khai chi phí sản xuất trong nước đối với hàng hóa được hưởng ưu đãi

Mẫu số 07 (a). Bản kê khai thông tin về nhà thầu

Mẫu số 07 (b). Bản kê khai thông tin về các thành viên của nhà thầu liên danh

Mẫu số 08. Hợp đồng tương tự do nhà thầu thực hiện

Mẫu số 09. Bảng đề xuất nhân sự chủ chốt

Mẫu số 10. Bản lý lịch chuyên môn của nhân sự chủ chốt

Mẫu số 11. Bản kinh nghiệm chuyên môn

Mẫu số 12. Hợp đồng không hoàn thành trong quá khứ

Mẫu số 13. Kiện tụng đang giải quyết

Mẫu số 14. Tình hình tài chính của nhà thầu

Mẫu số 15. Nguồn lực tài chính

Mẫu số 16. Nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện

Mẫu số 17 (a). Phạm vi công việc sử dụng nhà thầu phụ

Mẫu số 17 (b). Bản kê khai nhà thầu phụ đặc biệt

Mẫu số 01 (a)

ĐƠN DỰ THẦU (1)

(áp dụng trong trường hợp nhà thầu không có đề xuất giảm giá hoặc có đề xuất giảm giá trong thư giảm giá riêng)

Ngày:___[ghi ngày tháng năm ký đơn dự thầu]

Tên gói thầu:___[ghi tên gói thầu theo thông báo mời thầu]

Tên dự án:___[ghi tên dự án]

Thư mời thầu số:__[ghi số trích yếu của Thư mời thầu đối với đấu thầu hạn chế]

Kính gửi:___[ghi đầy đủ và chính xác tên của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số ____[ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi,____[ghi tên nhà thầu], cam kết thực hiện gói thầu ____[ghi tên gói thầu] theo đúng yêu cầu nêu trong hồ sơ mời thầu với tổng số tiền là ____[ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu] (2) cùng với bảng tổng hợp giá dự thầu kèm theo.

Thời gian thực hiện hợp đồng là ____ [ghi thời gian thực hiện tất cả các công việc theo yêu cầu của gói thầu] (3).

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ dự thầu này với tư cách là nhà thầu chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Không thực hiện các hành vi tham nhũng, hối lộ, thông thầu, cản trở và các hành vi vi phạm quy định khác của pháp luật đấu thầu khi tham dự gói thầu này.

5. Những thông tin kê khai trong hồ sơ dự thầu là trung thực.

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 41 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Hồ sơ dự thầu này có hiệu lực trong thời gian ____ (4)ngày, kể từ ngày ____ tháng ____ năm ____(5).

Đại diện hợp pháp của nhà thầu (6)
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của HSDT, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu. Trường hợp gói thầu chia thành nhiều phần độc lập thì nhà thầu phải ghi giá dự thầu cho từng phần và tổng giá dự thầu cho các phần mà nhà thầu tham dự thầu.

(3) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật và tiến độ hoàn thành nêu trong HSDT.

(4) Thời gian có hiệu lực của HSDT được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày có thời điểm đóng thầu được tính là 1 ngày.

(5) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

(6) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm Mục 3 CDNT.

Mẫu số 01(b)

ĐƠN DỰ THẦU(1)

(áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong đơn dự thầu)

Ngày: [ghi ngày tháng năm ký đơn dự thầu]

Tên gói thầu: [ghi tên gói thầu theo thông báo mời thầu]

Tên dự án: [ghi tên dự án]

Thư mời thầu số: [ghi số trích yếu của Thư mời thầu đối với đấu thầu hạn chế]

Kính gửi: [ghi đầy đủ và chính xác tên của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số ____[ghi số của văn bản sửa đổi, nếu có] mà chúng tôi đã nhận được, chúng tôi,____[ghi tên nhà thầu], cam kết thực hiện gói thầu ____[ghi tên gói thầu] theo đúng yêu cầu nêu trong hồ sơ mời thầu với tổng số tiền là ____[ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu] (2) cùng với bảng tổng hợp giá dự thầu kèm theo.

Ngoài ra, chúng tôi tự nguyện giảm giá dự thầu với số tiền giảm giá là:___[ghi giá trị giảm giá bằng số, bằng chữ và đồng tiền].

Giá dự thầu sau khi trừ đi giá trị giảm giá là:____[ghi giá trị bằng số, bằng chữ và đồng tiền](3).

Thời gian thực hiện hợp đồng là ____[ghi thời gian thực hiện tất cả các công việc theo yêu cầu của gói thầu](4).

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ dự thầu này với tư cách là nhà thầu chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Không thực hiện các hành vi tham nhũng, hối lộ, thông thầu, cản trở và các hành vi vi phạm quy định khác của pháp luật đấu thầu khi tham dự gói thầu này.

5. Những thông tin kê khai trong hồ sơ dự thầu là trung thực.

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 41 - Chỉ dẫn nhà thầu trong hồ sơ mời thầu.

Hồ sơ dự thầu này có hiệu lực trong thời gian ____ (5)ngày, kể từ ngày ____ tháng ____ năm ____ (6).

Đại diện hợp pháp của nhà thầu (7)
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của HSDT, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu. Trường hợp gói thầu chia thành nhiều phần độc lập thì nhà thầu phải ghi giá dự thầu cho từng phần và tổng giá dự thầu cho các phần mà nhà thầu tham dự thầu.

(3) Ghi rõ giảm giá cho toàn bộ gói thầu hay giảm giá cho một hoặc nhiều công việc, hạng mục nào đó (nêu rõ công việc, hạng mục được giảm giá).

(4) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật và tiến độ hoàn thành nêu trong HSDT.

(5) Thời gian có hiệu lực của HSDT được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày có thời điểm đóng thầu được tính là 1 ngày.

(6) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

(7) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm Mục 3 CDNT.

Mẫu số 02

GIẤY ỦY QUYỀN (1)

Hôm nay, ngày ____ tháng ____ năm ____, tại ____

Tôi là ____[ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ____ [ghi tên nhà thầu] có địa chỉ tại ____[ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho____ [ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham dự thầu gói thầu ____[ghi tên gói thầu] thuộc dự án____[ghi tên dự án] do ____[ghi tên Bên mời thầu] tổ chức:

[- Ký đơn dự thầu;

- Ký thỏa thuận liên danh (nếu có);

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia đấu thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT hoặc văn bản đề nghị rút HSDT, sửa đổi, thay thế HSDT;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Ký kết hợp đồng với Chủ đầu tư nếu được lựa chọn](2).

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của ____[ghi tên nhà thầu]. ____[ghi tên người đại diện theo pháp luật của nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do ____[ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____(3). Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ ____ bản, Bên mời thầu giữ___bản.

Người được ủy quyền

[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Người ủy quyền

[ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho Bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 20.3 CDNT. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia đấu thầu.

Mẫu số 03

THỎA THUẬN LIÊN DANH(1)

______, ngày ____ tháng ____ năm ____

Gói thầu: ____ [ghi tên gói thầu]

Thuộc dự án: ____[ghi tên dự án]

Căn cứ (2)____[Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

Căn cứ(2)____ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ về hướng dẫn thi hành Luật đấu thầu về lựa chọn nhà thầu];

Căn cứ hồ sơ mời thầu gói thầu _____[ghi tên gói thầu] ngày ___ tháng ____ năm ____[ngày được ghi trên HSMT];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh____[ghi tên từng thành viên liên danh]

Đại diện là ông/bà:_______________________________________________________

Chức vụ:______________________________________________________________

Địa chỉ:_______________________________________________________________

Điện thoại:_____________________________________________________________

Fax:__________________________________________________________________

E-mail:________________________________________________________________

Tài khoản:_____________________________________________________________

Mã số thuế:____________________________________________________________

Giấy ủy quyền số __ ngày __tháng____ năm ___(trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham dự thầu gói thầu____[ghi tên gói thầu] thuộc dự án ____ [ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: ____[ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh;

- Bồi thường thiệt hại cho Chủ đầu tư theo quy định nêu trong hợp đồng;

- Hình thức xử lý khác ____[ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu ____[ghi tên gói thầu] thuộc dự án ____[ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh:

Các bên nhất trí ủy quyền cho ____[ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau(3):

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT hoặc văn bản đề nghị rút HSDT, sửa đổi, thay thế HSDT;

- Thực hiện bảo đảm dự thầu cho cả liên danh;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng ____ [ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh thỏa thuận phân công trách nhiệm thực hiện công việc theo bảng dưới đây (4):

STT

Tên

Nội dung công việc đảm nhận

Tỷ lệ % so với tổng giá dự thầu

1

Tên thành viên đứng đầu liên danh

- ___

- ___

- ___%

- ___%

2

Tên thành viên thứ 2

- ___

- ___

- ___%

- ___%

....

....

....

......

Tổng cộng

Toàn bộ công việc của gói thầu

100%

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không trúng thầu;

- Hủy thầu gói thầu ____ [ghi tên gói thầu] thuộc dự án ____ [ghi tên dự án] theo thông báo của Bên mời thầu.

Thỏa thuận liên danh được lập thành ______bản, mỗi bên giữ_____bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH

[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH

[ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo mẫu này có thể được sửa đổi bổ sung cho phù hợp. Trường hợp gói thầu chia thành nhiều phần độc lập thì trong thỏa thuận liên danh phải nêu rõ tên, số hiệu của các phần mà nhà thầu liên danh tham dự thầu, trong đó nêu rõ trách nhiệm chung và trách nhiệm riêng của từng thành viên liên danh đối với phần tham dự thầu.

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

(3) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(4) Nhà thầu phải ghi rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh.

Mẫu số 04 (a)

BẢO LÃNH DỰ THẦU(1)

(áp dụng đối với nhà thầu độc lập)

Bên thụ hưởng:___[ghi tên và địa chỉ của Bên mời thầu]

Ngày phát hành bảo lãnh:___[ghi ngày phát hành bảo lãnh]

BẢO LÃNH DỰ THẦU số:___[ghi số trích yếu của Bảo lãnh dự thầu]

Bên bảo lãnh:___[ghi tên và địa chỉ nơi phát hành, nếu những thông tin này chưa được thể hiện ở phần tiêu đề trên giấy in]

Chúng tôi được thông báo rằng [ghi tên nhà thầu] (sau đây gọi là "Bên yêu cầu bảo lãnh") sẽ tham dự thầu để thực hiện gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án] theo Thư mời thầu/thông báo mời thầu số [ghi số trích yếu của Thư mời thầu/thông báo mời thầu].

Chúng tôi cam kết với Bên thụ hưởng rằng chúng tôi bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là ____[ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Bảo lãnh này có hiệu lực trong ____(2) ngày, kể từ ngày____tháng___ năm___(3).

Theo yêu cầu của Bên yêu cầu bảo lãnh, chúng tôi, với tư cách là Bên bảo lãnh, cam kết chắc chắn sẽ thanh toán cho Bên thụ hưởng một khoản tiền hay các khoản tiền không vượt quá tổng số tiền là [ghi bằng chữ] [ghi bằng số] khi nhận được văn bản thông báo nhà thầu vi phạm từ Bên thụ hưởng trong đó nêu rõ:

1. Nhà thầu rút hồ sơ dự thầu sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu;

2. Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 36.1 - Chỉ dẫn nhà thầu của hồ sơ mời thầu;

3. Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

4. Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 20 ngày, kể từ ngày nhận được thông báo trúng thầu của Bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

5. Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 41.1 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Nếu Bên yêu cầu bảo lãnh được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi Bên yêu cầu bảo lãnh ký kết hợp đồng và nộp Bảo lãnh thực hiện hợp đồng cho Bên thụ hưởng theo thỏa thuận trong hợp đồng đó.

Nếu Bên yêu cầu bảo lãnh không được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi chúng tôi nhận được bản chụp văn bản thông báo kết quả lựa chọn nhà thầu từ Bên thụ hưởng gửi cho Bên yêu cầu bảo lãnh; trong vòng 30 ngày sau khi hết thời hạn hiệu lực của hồ sơ dự thầu.

Bất cứ yêu cầu bồi thường nào theo bảo lãnh này đều phải được gửi đến văn phòng chúng tôi trước hoặc trong ngày đó.

Đại diện hợp pháp của ngân hàng

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam.

(2) Ghi theo quy định tại Mục 19.2 BDL.

(3) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

Mẫu số 04 (b)

BẢO LÃNH DỰ THẦU(1)

(áp dụng đối với nhà thầu liên danh)

Bên thụ hưởng:___[ghi tên và địa chỉ của Bên mời thầu]

Ngày phát hành bảo lãnh:___[ghi ngày phát hành bảo lãnh]

BẢO LÃNH DỰ THẦU số:___[ghi số trích yếu của Bảo lãnh dự thầu]

Bên bảo lãnh:___[ghi tên và địa chỉ nơi phát hành, nếu những thông tin này chưa được thể hiện ở phần tiêu đề trên giấy in]

Chúng tôi được thông báo rằng [ghi tên nhà thầu](2) (sau đây gọi là "Bên yêu cầu bảo lãnh") sẽ tham dự thầu để thực hiện gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án] theo Thư mời thầu/thông báo mời thầu số [ghi số trích yếu của Thư mời thầu/thông báo mời thầu].

Chúng tôi cam kết với Bên thụ hưởng rằng chúng tôi bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là ____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Bảo lãnh này có hiệu lực trong ____(3) ngày, kể từ ngày____tháng___ năm___(4).

Theo yêu cầu của Bên yêu cầu bảo lãnh, chúng tôi, với tư cách là Bên bảo lãnh, cam kết chắc chắn sẽ thanh toán cho Bên thụ hưởng một khoản tiền hay các khoản tiền không vượt quá tổng số tiền là [ghi bằng chữ] [ghi bằng số] khi nhận được văn bản thông báo nhà thầu vi phạm từ Bên thụ hưởng trong đó nêu rõ:

1. Nhà thầu rút hồ sơ dự thầu sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu;

2. Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 36.1 - Chỉ dẫn nhà thầu của hồ sơ mời thầu;

3. Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

4. Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 20 ngày, kể từ ngày nhận được thông báo trúng thầu của Bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

5. Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 41.1 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Nếu bất kỳ thành viên nào trong liên danh _____ [ghi đầy đủ tên của nhà thầu liên danh] vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 19.5 - Chỉ dẫn nhà thầu của hồ sơ mời thầu thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả

Nếu Bên yêu cầu bảo lãnh được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi Bên yêu cầu bảo lãnh ký kết hợp đồng và nộp Bảo lãnh thực hiện hợp đồng cho Bên thụ hưởng theo thỏa thuận trong hợp đồng đó.

Nếu Bên yêu cầu bảo lãnh không được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi chúng tôi nhận được bản chụp văn bản thông báo kết quả lựa chọn nhà thầu từ Bên thụ hưởng gửi cho Bên yêu cầu bảo lãnh; trong vòng 30 ngày sau khi hết thời hạn hiệu lực của hồ sơ dự thầu.

Bất cứ yêu cầu bồi thường nào theo bảo lãnh này đều phải được gửi đến văn phòng chúng tôi trước hoặc trong ngày đó.

Đại diện hợp pháp của ngân hàng

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam. Khuyến khích các ngân hàng sử dụng theo Mẫu này, trường hợp sử dụng theo mẫu khác mà vi phạm một trong các quy định như: có giá trị thấp hơn, thời gian hiệu lực ngắn hơn so với yêu cầu quy định tại Mục 19.2 CDNT, không đúng tên Bên mời thầu (đơn vị thụ hưởng), không phải là bản gốc và không có chữ ký hợp lệ hoặc có kèm theo điều kiện gây bất lợi cho Bên mời thầu thì bảo lãnh dự thầu trong trường hợp này được coi là không hợp lệ.

(2) Tên nhà thầu có thể là một trong các trường hợp sau đây:

- Tên của cả nhà thầu liên danh, ví dụ nhà thầu liên danh A + B tham dự thầu thì tên nhà thầu ghi là “Nhà thầu liên danh A + B”;

- Tên của thành viên chịu trách nhiệm thực hiện bảo lãnh dự thầu cho cả liên danh hoặc cho thành viên khác trong liên danh, ví dụ nhà thầu liên danh A + B + C tham dự thầu, trường hợp trong thoả thuận liên danh phân công cho nhà thầu A thực hiện bảo đảm dự thầu cho cả liên danh thì tên nhà thầu ghi là “nhà thầu A (thay mặt cho nhà thầu liên danh A + B +C)”, trường hợp trong thỏa thuận liên danh phân công nhà thầu B thực hiện bảo đảm dự thầu cho nhà thầu B và C thì tên nhà thầu ghi là “Nhà thầu B (thay mặt cho nhà thầu B và C)”;

- Tên của thành viên liên danh thực hiện riêng rẽ bảo lãnh dự thầu.

(3) Ghi theo quy định tại Mục 19.2 BDL.

(4) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

Mẫu số 05

BẢNG TỔNG HỢP GIÁ DỰ THẦU

(áp dụng đối với đấu thầu trong nước)

STT

Nội dung

Giá dự thầu

1

Hàng hóa

(M)

2

Dịch vụ liên quan

(I)

Tổng cộng giá dự thầu

(Kết chuyển sang đơn dự thầu)

(M) + (I)

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

BẢNG TỔNG HỢP GIÁ DỰ THẦU

(áp dụng đối với đấu thầu quốc tế)

STT

Nội dung

Giá dự thầu

1

Hàng hóa sản xuất, gia công trong nước hoặc hàng hóa sản xuất, gia công ngoài nước đã nhập khẩu và đang được chào bán tại Việt Nam

(M1)

2

Hàng hóa sản xuất, gia công ngoài nước

(M2)

3

Dịch vụ liên quan

(I)

Tổng cộng giá dự thầu

(Kết chuyển sang đơn dự thầu)

(M1) + (M2) + (I)

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 05 (a)

BẢNG GIÁ DỰ THẦU CỦA HÀNG HÓA

(áp dụng đối với đấu thầu trong nước)

1

2

3

4

5

6

7

STT

Danh mục hàng hóa

Đơn vị tính

Khối lượng mời thầu

Xuất xứ, ký mã hiệu, nhãn mác của sản phẩm

Đơn giá dự thầu

Thành tiền

(Cột 4x6)

1

Hàng hóa thứ 1

M1

2

Hàng hóa thứ 2

M2

….

n

Hàng hóa thứ n

Mn

Tổng cộng giá dự thầu của hàng hóa đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng tổng hợp giá dự thầu)

M=M1+M2+…+Mn

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4) Bên mời thầu ghi phù hợp với Danh mục hàng hóa quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp; các cột (5), (6), (7) nhà thầu chào.

Đơn giá dự thầu tại cột (6) bao gồm các chi phí cần thiết để cung cấp hàng hóa theo yêu cầu của bên mời thầu, trong đó bao gồm các chi phí thuế, phí, lệ phí (nếu có) và không bao gồm các chi phí của dịch vụ liên quan tại Mẫu số 5(b). Khi tham dự thầu, nhà thầu phải chịu trách nhiệm tìm hiểu, tính toán và chào đầy đủ các loại thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí thì HSDT của nhà thầu sẽ bị loại.

Mẫu số 05 (a1)

BẢNG GIÁ DỰ THẦU CỦA HÀNG HÓA SẢN XUẤT, GIA CÔNG
NGOÀI NƯỚC

(áp dụng đối với đấu thầu quốc tế)

1

2

3

4

5

6

7

8

STT

Danh mục hàng hóa

Đơn vị tính

Khối lượng mời thầu

Xuất xứ, ký mã hiệu, nhãn mác của sản phẩm

Đơn giá dự thầu

Thành tiền

(Cột 4x6)

Thuế, phí, lệ phí

(nếu có)

1

Hàng hóa thứ 1

A1

T1

2

Hàng hóa thứ 2

A2

T2

….

n

Hàng hóa thứ n

An

Tn

Tổng cộng giá dự thầu của hàng hóa chưa bao gồm thuế, phí, lệ phí (nếu có)

A=A1+A2+ …+An

Tổng cộng giá trị thuế, phí, lệ phí (nếu có)

T=T1+T2+…+Tn

Tổng cộng giá dự thầu của hàng hóa đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng tổng hợp giá dự thầu)

M1=A+T

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4) Bên mời thầu ghi phù hợp với Danh mục hàng hóa quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp.

Các cột (5), (6), (7), (8) nhà thầu chào. Nhà thầu chào đơn giá dự thầu tại cột (6) theo quy định tại Mục 14.2 BDL, bao gồm các chi phí cần thiết để cung cấp hàng hóa theo yêu cầu của bên mời thầu, không bao gồm các chi phí thuế, phí, lệ phí (nếu có) tại cột (8) và không bao gồm chi phí của các dịch vụ liên quan tại Mẫu số 5(b).

Cột (8) bao gồm tất cả các loại thuế, phí, lệ phí (nếu có). Khi tham dự thầu, nhà thầu phải chịu trách nhiệm tìm hiểu, tính toán và chào đầy đủ các loại thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí thì HSDT của nhà thầu sẽ bị loại.

Tổng giá trị về thuế, phí, lệ phí (nếu có) sẽ không được xem xét trong quá trình đánh giá để so sánh, xếp hạng nhà thầu. Giá đề nghị trúng thầu và giá hợp đồng phải bao gồm giá trị về thuế, phí, lệ phí (nếu có).

Mẫu số 05 (a2)

BẢNG GIÁ DỰ THẦU CỦA HÀNG HÓA SẢN XUẤT, GIA CÔNG TRONG NƯỚC HOẶC HÀNG HÓA SẢN XUẤT, GIA CÔNG NGOÀI NƯỚC ĐÃ NHẬP KHẨU VÀ ĐANG ĐƯỢC CHÀO BÁN TẠI VIỆT NAM

(áp dụng đối với đấu thầu quốc tế)

1

2

3

4

5

6

7

8

STT

Danh mục hàng hóa

Đơn vị tính

Khối lượng mời thầu

Xuất xứ, ký mã hiệu, nhãn mác của sản phẩm

Đơn giá dự thầu

Thành tiền

(Cột 4x6)

Thuế, phí, lệ phí

(nếu có)

1

Hàng hóa thứ 1

A1

T1

2

Hàng hóa thứ 2

A2

T2

….

n

Hàng hóa thứ n

An

Tn

Tổng cộng giá dự thầu của hàng hóa không bao gồm thuế, phí, lệ phí (nếu có)

A=A1+A2+…+An

Tổng cộng giá trị thuế, phí, lệ phí (nếu có)

T=T1+T2+…+Tn

Tổng cộng giá dự thầu của hàng hóa đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng tổng hợp giá dự thầu)

M2=A+T

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4) Bên mời thầu ghi phù hợp với Danh mục hàng hóa quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp. Các cột (5), (6), (7), (8) nhà thầu chào. Đơn giá dự thầu tại cột (6) bao gồm các chi phí cần thiết để cung cấp hàng hóa theo yêu cầu của bên mời thầu, không bao gồm các chi phí thuế, phí, lệ phí (nếu có) tại cột (8) và không bao gồm chi phí của các dịch vụ liên quan tại Mẫu số 5(b).

Cột (8) bao gồm tất cả các loại thuế, phí, lệ phí (nếu có). Khi tham dự thầu, nhà thầu phải chịu trách nhiệm tìm hiểu, tính toán và chào đầy đủ các loại thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí thì HSDT của nhà thầu sẽ bị loại.

Tổng giá trị về thuế, phí, lệ phí (nếu có) sẽ không được xem xét trong quá trình đánh giá để so sánh, xếp hạng nhà thầu. Giá đề nghị trúng thầu và giá hợp đồng phải bao gồm giá trị về thuế, phí, lệ phí (nếu có).

Mẫu số 05 (b)

BẢNG GIÁ DỰ THẦU CHO CÁC DỊCH VỤ LIÊN QUAN

1

2

3

4

5

6

7

8

STT

Mô tả dịch vụ

Khối lượng mời thầu

Đơn vị tính

Địa điểm thực hiện dịch vụ

Ngày hoàn thành dịch vụ

Đơn giá dự thầu

Thành tiền

(Cột 3x7)

Tổng giá dự thầu cho các dịch vụ liên quan đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng tổng hợp giá dự thầu)

(I)

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4), (5) và (6) Bên mời thầu ghi phù hợp với Biểu dịch vụ liên quan quy định tại Mục 1 Phần 2 - Yêu cầu về phạm vi cung cấp.

Các cột (7) và cột (8) do nhà thầu chào.

Mẫu số 06

BẢNG KÊ KHAI CHI PHÍ SẢN XUẤT TRONG NƯỚC ĐỐI VỚI
HÀNG HÓA ĐƯỢC HƯỞNG ƯU ĐÃI(1)

STT

Tên hàng hóa

Giá trị

1

Tên hàng hóa thứ nhất

Giá chào của hàng hóa trong HSDT

(I)

Giá trị thuế các loại (trong đó bao gồm thuế nhập khẩu đối với các linh kiện, thiết bị cấu thành hàng hóa nhập khẩu, thuế VAT và các loại thuế khác phải trả cho hàng hóa)

(II)

Kê khai các chi phí nhập ngoại trong hàng hóa bao gồm các loại phí, lệ phí (nếu có)

(III)

Chi phí sản xuất trong nước

G* = (I) - (II) - (III)

Tỷ lệ % chi phí sản xuất trong nước

D (%) = G*/G (%)

Trong đó G = (I) - (II)

2

Tên hàng hóa thứ hai

…

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp hàng hóa không thuộc đối tượng ưu đãi thì nhà thầu không phải kê khai theo Mẫu này.

Mẫu số 07 (a)

BẢN KÊ KHAI THÔNG TIN VỀ NHÀ THẦU

Ngày: _________________
Số hiệu và tên gói thầu: _________________

Tên nhà thầu:__ [ghi tên nhà thầu]

Trong trường hợp liên danh, ghi tên của từng thành viên trong liên danh

Nơi nhà thầu đăng ký kinh doanh, hoạt động:___[ghi tên tỉnh/thành phố nơi đăng ký kinh doanh, hoạt động]

Năm thành lập công ty:___[ghi năm thành lập công ty]

Địa chỉ hợp pháp của nhà thầu:__[tại nơi đăng ký]

Thông tin về đại diện hợp pháp của nhà thầu

Tên: _____________________________________

Địa chỉ: __________________________________

Số điện thoại/fax: __________________________

Địa chỉ email: ______________________________

1. Kèm theo là bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, Quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp.

2. Trình bày sơ đồ tổ chức của nhà thầu.

Mẫu số 07 (b)

BẢN KÊ KHAI THÔNG TIN VỀ CÁC THÀNH VIÊN CỦA
NHÀ THẦU LIÊN DANH(1)

Ngày: _______________
Số hiệu và tên gói thầu: __________________

Tên nhà thầu liên danh:

Tên thành viên của nhà thầu liên danh:

Quốc gia nơi đăng ký công ty của thành viên liên danh:

Năm thành lập công ty của thành viên liên danh:

Địa chỉ hợp pháp của thành viên liên danh tại quốc gia đăng ký:

Thông tin về đại diện hợp pháp của thành viên liên danh

Tên: ____________________________________

Địa chỉ: __________________________________

Số điện thoại/fax: __________________________

Địa chỉ e-mail: _____________________________

1. Kèm theo là bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, Giấy chứng nhận đầu tư, Quyết định thành lập hoặc Giấy đăng ký hoạt động hợp pháp...

2. Trình bày sơ đồ tổ chức.

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 08

HỢP ĐỒNG TƯƠNG TỰ DO NHÀ THẦU THỰC HIỆN(1)

___, ngày ____ tháng ____ năm ____

Tên nhà thầu: _____[ghi tên đầy đủ của nhà thầu]

Thông tin về từng hợp đồng, mỗi hợp đồng cần bảo đảm các thông tin sau đây:

Tên và số hợp đồng

[ghi tên đầy đủ của hợp đồng, số ký hiệu]

Ngày ký hợp đồng

[ghi ngày, tháng, năm]

Ngày hoàn thành

[ghi ngày, tháng, năm]

Giá hợp đồng

[ghi tổng giá hợp đồng bằng số tiền và đồng tiền đã ký]

Tương đương ____ VND

Trong trường hợp là thành viên trong liên danh, ghi giá trị phần hợp đồng mà nhà thầu đảm nhiệm

[ghi phần trăm giá hợp đồng trong tổng giá hợp đồng]

[ghi số tiền và đồng tiền đã ký]

Tương đương ___ VND

Tên dự án:

[ghi tên đầy đủ của dự án có hợp đồng đang kê khai]

Tên Chủ đầu tư:

[ghi tên đầy đủ của Chủ đầu tư trong hợp đồng đang kê khai]

Địa chỉ:

Điện thoại/fax:

E-mail:

[ghi đầy đủ địa chỉ hiện tại của Chủ đầu tư]

[ghi số điện thoại, số fax kể cả mã quốc gia, mã vùng, địa chỉ e-mail]

Mô tả tính chất tương tự theo quy định tại Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT(2).

1. Loại hàng hóa

[ghi thông tin phù hợp]

2. Về giá trị

[ghi số tiền bằng VND]

3. Về quy mô thực hiện

[ghi quy mô theo hợp đồng]

4. Các đặc tính khác

[ghi các đặc tính khác nếu cần thiết]

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của Chủ đầu tư về hợp đồng đã hoàn thành theo các nội dung liên quan trong bảng trên...).

Ghi chú:

(1) Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này.

(2) Nhà thầu chỉ kê khai nội dung tương tự với yêu cầu của gói thầu.

Mẫu số 09

BẢNG ĐỀ XUẤT NHÂN SỰ CHỦ CHỐT

- Đối với từng vị trí công việc quy định tại Mẫu này thì nhà thầu phải kê khai các thông tin chi tiết theo Mẫu số 10 và Mẫu số 11 Chương này.

- Nhà thầu phải kê khai những nhân sự chủ chốt có năng lực phù hợp đáp ứng các yêu cầu quy định tại Mục 2.2 Chương III - Tiêu chuẩn đánh giá HSDT và có thể sẵn sàng huy động cho gói thầu; không được kê khai những nhân sự đã huy động cho gói thầu khác có thời gian làm việc trùng với thời gian thực hiện gói thầu này. Trường hợp kê khai không trung thực thì nhà thầu sẽ bị đánh giá là gian lận.

1

Vị trí công việc: [ghi cụ thể vị trí công việc đảm nhận trong gói thầu]

Tên: [ghi tên nhân sự chủ chốt]

2

Vị trí công việc: [ghi cụ thể vị trí công việc đảm nhận trong gói thầu]

Tên: [ghi tên nhân sự chủ chốt]

3

Vị trí công việc

Tên

4

Vị trí công việc

Tên

5

Vị trí công việc

Tên

….

Vị trí công việc

Tên

Mẫu số 10

BẢN LÝ LỊCH CHUYÊN MÔN CỦA NHÂN SỰ CHỦ CHỐT

Nhà thầu phải cung cấp tất cả các thông tin được yêu cầu dưới đây và phải gửi kèm theo bản chụp được chứng thực các văn bằng, chứng chỉ có liên quan.

Vị trí

Thông tin nhân sự

Tên

Ngày, tháng, năm sinh:

Trình độ chuyên môn

Công việc hiện tại

Tên của người sử dụng lao động

Địa chỉ của người sử dụng lao động

Điện thoại

Người liên lạc (trưởng phòng / cán bộ phụ trách nhân sự)

Fax

E-mail

Chức danh

Số năm làm việc cho người sử dụng lao động hiện tại

Mẫu số 11

BẢN KINH NGHIỆM CHUYÊN MÔN

Tóm tắt kinh nghiệm chuyên môn theo trình tự thời gian từ hiện tại trở về trước. Nêu rõ các kinh nghiệm chuyên môn và kinh nghiệm quản lý cụ thể liên quan đến gói thầu.

Từ

Đến

Công ty / Dự án / Chức vụ / Kinh nghiệm

chuyên môn và quản lý có liên quan

Mẫu số 12

HỢP ĐỒNG KHÔNG HOÀN THÀNH TRONG QUÁ KHỨ (1)

Tên nhà thầu: ________________
Ngày: ______________________
Tên thành viên của nhà thầu liên danh (nếu có):_________________________

Các hợp đồng không hoàn thành trong quá khứ theo quy định tại Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT

□ Không có hợp đồng nào đã ký nhưng không thực hiện kể từ ngày 1 tháng 1 năm__ [ghi năm] theo quy định tại tiêu chí đánh giá 1 trong Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

□ Có hợp đồng đã ký nhưng không hoàn thành tính từ ngày 1 tháng 1 năm___ [ghi năm] theo quy định tại tiêu chí đánh giá 1 trong Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

Năm

Phần việc hợp đồng không hoàn thành

Mô tả hợp đồng

Tổng giá trị hợp đồng (giá trị hiện tại, đơn vị tiền tệ, tỷ giá hối đoái, giá trị tương đương bằng VND)

Mô tả hợp đồng:

Tên Chủ đầu tư:

Địa chỉ:

Nguyên nhân không hoàn thành hợp đồng:

Ghi chú:

(1) Nhà thầu phải kê khai chính xác, trung thực các hợp đồng không hoàn thành trong quá khứ; nếu Bên mời thầu phát hiện bất cứ nhà thầu nào có hợp đồng không hoàn thành trong quá khứ mà không kê khai thì được coi là hành vi “gian lận” và HSDT sẽ bị loại.

Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 13

KIỆN TỤNG ĐANG GIẢI QUYẾT(1)

Tên nhà thầu: ________________
Ngày: ______________________
Tên thành viên của nhà thầu liên danh (nếu có):_________________________

Các vụ kiện đang giải quyết

Chọn một trong các thông tin mô tả dưới đây:

□ Không có vụ kiện nào đang giải quyết.

□ Dưới đây là mô tả về các vụ kiện đang giải quyết mà nhà thầu là một bên đương sự (hoặc mỗi thành viên của liên danh nếu là nhà thầu liên danh).

Năm

Vấn đề tranh chấp

Giá trị vụ kiện đang giải quyết tính bằng VND

Tỷ lệ của giá trị vụ kiện đang giải quyết so với giá trị tài sản ròng

Ghi chú:

(1) Nhà thầu phải kê khai chính xác, trung thực các vụ kiện tụng đang giải quyết; nếu Bên mời thầu phát hiện bất cứ nhà thầu nào đang có các vụ kiện tụng mà không kê khai thì được coi là hành vi “gian lận” và HSDT sẽ bị loại.

Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 14

TÌNH HÌNH TÀI CHÍNH CỦA NHÀ THẦU(1)

Tên nhà thầu: ________________
Ngày: ______________________
Tên thành viên của nhà thầu liên danh (nếu có):_________________________

Số liệu tài chính cho 3 năm gần nhất (2) [VND]

Năm 1:

Năm 2:

Năm 3:

Thông tin từ Bảng cân đối kế toán

Tổng tài sản

Tổng nợ

Giá trị tài sản ròng

Tài sản ngắn hạn

Nợ ngắn hạn

Vốn lưu động

Thông tin từ Báo cáo kết quả kinh doanh

Tổng doanh thu

Doanh thu bình quân hàng năm từ hoạt động sản xuất kinh doanh(3)

Lợi nhuận trước thuế

Lợi nhuận sau thuế

Đính kèm là bản sao các báo cáo tài chính (các bảng cân đối kế toán bao gồm tất cả thuyết minh có liên quan, và các báo cáo kết quả kinh doanh) cho ba năm gần nhất(4), như đã nêu trên, tuân thủ các điều kiện sau:

Phản ánh tình hình tài chính của nhà thầu hoặc thành viên liên danh (nếu là nhà thầu liên danh) mà không phải tình hình tài chính của một chủ thể liên kết như công ty mẹ hoặc công ty con hoặc công ty liên kết với nhà thầu hoặc thành viên liên danh.

Các báo cáo tài chính được kiểm toán theo quy định.

Các báo cáo tài chính phải hoàn chỉnh, đầy đủ nội dung theo quy định.

Các báo cáo tài chính phải tương ứng với các kỳ kế toán đã hoàn thành và được kiểm toán. Kèm theo là bản chụp được chứng thực một trong các tài liệu sau đây:

- Biên bản kiểm tra quyết toán thuế;

- Tờ khai tự quyết toán thuế (thuế giá trị gia tăng và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai;

- Tài liệu chứng minh việc nhà thầu đã kê khai quyết toán thuế điện tử;

- Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế;

- Báo cáo kiểm toán;

- Các tài liệu khác.

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

(2), (4) Khoảng thời gian được nêu ở đây cần giống khoảng thời gian được quy định tại Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

(3) Để xác định doanh thu bình quân hàng năm từ hoạt động sản xuất kinh doanh, nhà thầu sẽ chia tổng doanh thu từ hoạt động sản xuất kinh doanh của các năm cho số năm dựa trên thông tin đã được cung cấp.

Mẫu số 15

NGUỒN LỰC TÀI CHÍNH(1)

Nêu rõ các nguồn tài chính dự kiến, chẳng hạn như các tài sản có khả năng thanh khoản cao(2), các hạn mức tín dụng và các nguồn tài chính khác (không phải là các khoản tạm ứng theo hợp đồng) có sẵn để đáp ứng yêu cầu về nguồn lực tài chính được nêu trong Mẫu số 16 Chương này.

Nguồn lực tài chính của nhà thầu

STT

Nguồn tài chính

Số tiền (VND)

1

2

3

…

Tổng nguồn lực tài chính của nhà thầu (TNL)

Ghi chú:

(1) Từng nhà thầu hoặc thành viên liên danh phải cung cấp thông tin về nguồn lực tài chính của mình, kèm theo tài liệu chứng minh.

Nguồn lực tài chính mà nhà thầu dự kiến huy động để thực hiện gói thầu được tính theo công thức sau:

NLTC = TNL - ĐTH

Trong đó:

- NLTC là nguồn lực tài chính mà nhà thầu dự kiến huy động để thực hiện gói thầu;

- TNL là tổng nguồn lực tài chính của nhà thầu (tổng nguồn lực tài chính quy định tại Mẫu này);

- ĐTH là tổng yêu cầu về nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện (quy định tại Mẫu số 16).

Nhà thầu được đánh giá là đáp ứng yêu cầu về nguồn lực tài chính cho gói thầu nếu có nguồn lực tài chính dự kiến huy động để thực hiện gói thầu (NLTC) tối thiểu bằng giá trị yêu cầu tại tiêu chí đánh giá 3.3 Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

Trường hợp trong HSDT, nhà thầu có nộp kèm theo bản cam kết tín dụng của tổ chức tín dụng hoạt động hợp pháp tại Việt Nam, trong đó cam kết sẽ cung cấp tín dụng cho nhà thầu để thực hiện gói đang xét với hạn mức tối thiểu bằng giá trị yêu cầu tại tiêu chí đánh giá 3.3 Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT trong suốt thời gian thực hiện hợp đồng thì nhà thầu được đánh giá là đáp ứng yêu cầu về nguồn lực tài chính cho gói thầu và không phải kê khai thông tin theo quy định Mẫu này và Mẫu số 16.

(2) Tài sản có khả năng thanh khoản cao là tiền mặt và tương đương tiền mặt, các công cụ tài chính ngắn hạn, các chứng khoán sẵn sàng để bán, chứng khoán dễ bán, các khoản phải thu thương mại, các khoản phải thu tài chính ngắn hạn và các tài sản khác mà có thể chuyển đổi thành tiền mặt trong vòng một năm.

Mẫu số 16

NGUỒN LỰC TÀI CHÍNH HÀNG THÁNG CHO CÁC HỢP ĐỒNG
ĐANG THỰC HIỆN(1)

STT

Tên hợp đồng

Người liên hệ của Chủ đầu tư (địa chỉ, điện thoại, fax)

Ngày hoàn thành hợp đồng

Thời hạn còn lại của hợp đồng tính bằng tháng
(A)(2)

Giá trị hợp đồng chưa thanh toán, bao gồm cả thuế
(B)(3)

Yêu cầu về nguồn lực tài chính hàng tháng
(B/A)

1

2

3

…

Tổng yêu cầu về nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện (ĐTH).

Ghi chú:

(1) Từng nhà thầu hoặc thành viên liên danh phải cung cấp thông tin được nêu dưới đây để tính toán tổng các yêu cầu về nguồn lực tài chính, bằng tổng của: (i) các cam kết hiện tại của nhà thầu (hoặc từng thành trong viên liên danh) trong tất cả các hợp đồng mà nhà thầu (hoặc từng thành trong viên liên danh) đang thực hiện hoặc sẽ được thực hiện; (ii) yêu cầu về nguồn lực tài chính đối với hợp đồng đang xét theo xác định của Chủ đầu tư. Ngoài ra, nhà thầu cũng phải cung cấp thông tin về bất kỳ nghĩa vụ tài chính nào khác có thể ảnh hưởng đáng kể đến việc thực hiện hợp đồng đang xét nếu nhà thầu được trao hợp đồng.

(2) Thời hạn còn lại của hợp đồng tính tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

(3) Giá trị hợp đồng còn lại chưa được thanh toán tính tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

Mẫu số 17 (a)

PHẠM VI CÔNG VIỆC SỬ DỤNG NHÀ THẦU PHỤ(1)

STT

Tên nhà thầu phụ(2)

Phạm vi công việc(3)

Khối lượng công việc(4)

Giá trị % ước tính(5)

Hợp đồng hoặc văn bản thỏa thuận với nhà thầu phụ(6)

1

2

3

4

…

Ghi chú:

(1) Trường hợp sử dụng nhà thầu phụ thì kê khai theo Mẫu này.

(2) Nhà thầu ghi cụ thể tên nhà thầu phụ. Trường hợp khi tham dự thầu chưa xác định được cụ thể danh tính của nhà thầu phụ thì không phải kê khai vào cột này mà chỉ kê khai vào cột “Phạm vi công việc”. Sau đó, nếu được lựa chọn thì khi huy động thầu phụ thực hiện công việc đã kê khai phải được sự chấp thuận của Chủ đầu tư.

(3) Nhà thầu ghi cụ thể tên hạng mục công việc dành cho nhà thầu phụ.

(4) Nhà thầu ghi cụ thể khối lượng công việc dành cho nhà thầu phụ.

(5) Nhà thầu ghi cụ thể giá trị % công việc mà nhà thầu phụ đảm nhận so với giá dự thầu.

(6) Nhà thầu ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà thầu phải nộp kèm theo bản gốc hoặc bản chụp được chứng thực các tài liệu đó.

Mẫu số 17 (b)

BẢNG KÊ KHAI NHÀ THẦU PHỤ ĐẶC BIỆT(1)

Nhà thầu phải cung cấp tài liệu chứng minh đáp ứng yêu cầu quy định tại Mục 2.3 Chương III - Tiêu chuẩn đánh giá HSDT.

STT

Tên nhà thầu phụ đặc biệt(2)

Phạm vi công việc(3)

Khối lượng công việc(4)

Giá trị % ước tính(5)

Hợp đồng hoặc văn bản thỏa thuận với nhà thầu phụ đặc biệt(6)

1

2

3

4

…

Ghi chú:

(1) Trường hợp sử dụng nhà thầu phụ đặc biệt thì kê khai theo Mẫu này.

(2) Nhà thầu ghi cụ thể tên nhà thầu phụ đặc biệt.

(3) Bên mời thầu ghi cụ thể tên hạng mục công việc sẽ được sử dụng nhà thầu phụ đặc biệt.

(4) Nhà thầu ghi cụ thể khối lượng công việc dành cho nhà thầu phụ đặc biệt.

(5) Nhà thầu ghi cụ thể giá trị % công việc mà nhà thầu phụ đặc biệt đảm nhận so với giá trị gói thầu.

(6) Nhà thầu ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà thầu phải nộp kèm theo bản gốc hoặc bản chụp được chứng thực các tài liệu đó.

Phần 2. YÊU CẦU VỀ PHẠM VI CUNG CẤP

Chương V. PHẠM VI CUNG CẤP

Mục 1. Phạm vi và tiến độ cung cấp hàng hóa

Phạm vi và tiến độ cung cấp hàng hóa được Bên mời thầu đưa vào HSMT và phải bao gồm mô tả về các hàng hóa sẽ được cung cấp cũng như tiến độ cung cấp.

Các thông tin trong Mục này để hỗ trợ các nhà thầu khi lập các bảng giá theo các mẫu tương ứng quy định tại Chương IV - Biểu mẫu dự thầu.

1. Phạm vi cung cấp hàng hóa và dịch vụ liên quan (nếu có)

PHẠM VI CUNG CẤP HÀNG HÓA

Bên mời thầu liệt kê chi tiết danh mục các hàng hóa yêu cầu cung cấp. Trong đó cần nêu rõ danh mục hàng hóa với số lượng, chủng loại yêu cầu và các mô tả, diễn giải chi tiết (nếu thấy cần thiết).

STT

Danh mục hàng hóa

Ký mã hiệu

Đơn vị

Khối lượng mời thầu

Mô tả hàng hóa(1)

Ghi chú

1

2

3

4

...

...

...

Ghi chú:

(1) Dẫn chiếu đến nội dung tương ứng quy định tại Mục 2 - Yêu cầu về kỹ thuật. (ví dụ: tên Mục, số trang, số Quyển...).

CÁC DỊCH VỤ LIÊN QUAN(1)

Bên mời thầu liệt kê danh mục các dịch vụ liên quan để thực hiện gói thầu theo bảng sau:

STT

Mô tả dịch vụ

Khối lượng mời thầu

Đơn vị tính

Địa điểm thực hiện dịch vụ

Ngày hoàn thành dịch vụ

1

2

3

…

Ghi chú:

(1) Trường hợp gói thầu không có yêu cầu dịch vụ liên quan thì Bên mời thầu xóa bỏ Biểu này.

2. Biểu tiến độ cung cấp

BIỂU TIẾN ĐỘ CUNG CẤP

Tiến độ yêu cầu cung cấp cần được Bên mời thầu lập thành biểu, trong đó nêu rõ tên hàng hóa với số lượng yêu cầu, địa điểm và tiến độ cung cấp cụ thể. Hàng hóa có thể được yêu cầu cung cấp thành một hoặc nhiều đợt khác nhau tùy theo yêu cầu của gói thầu.

STT

Danh mục hàng hóa

Đơn vị

Khối lượng mời thầu

Tiến độ cung cấp(1)

Địa điểm cung cấp

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu cũng như loại hàng hóa cụ thể mà quy định, chẳng hạn yêu cầu cung cấp vào một thời điểm cụ thể (ngày tháng cụ thể), sau một số tuần nhất định kể từ khi hợp đồng có hiệu lực hoặc quy định trong một khoảng thời gian (từ tuần thứ ____ đến tuần thứ ____ kể từ khi hợp đồng có hiệu lực).

Mục 2. Yêu cầu về kỹ thuật

Yêu cầu về kỹ thuật bao gồm yêu cầu kỹ thuật (mang tính kỹ thuật thuần túy) và các yêu cầu khác liên quan đến việc cung cấp hàng hóa (trừ giá). Yêu cầu về kỹ thuật phải được nêu đầy đủ, rõ ràng và cụ thể để làm cơ sở cho nhà thầu lập HSDT.

Trong yêu cầu về kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng, đồng thời cũng không đưa ra các yêu cầu quá cao dẫn đến làm tăng giá dự thầu hoặc làm hạn chế sự tham gia của các nhà thầu, không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hóa, kể cả việc nêu tên nước, nhóm nước, vùng lãnh thổ gây ra sự phân biệt đối xử.

Trường hợp không thể mô tả chi tiết hàng hóa theo đặc tính kỹ thuật, thiết kế công nghệ, tiêu chuẩn công nghệ thì có thể nêu nhãn hiệu, catalô của một sản phẩm cụ thể để tham khảo, minh họa cho yêu cầu về kỹ thuật của hàng hóa nhưng phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô đồng thời phải quy định rõ nội hàm tương đương với hàng hóa đó về đặc tính kỹ thuật, tính năng sử dụng, tiêu chuẩn công nghệ và các nội dung khác (nếu có) để tạo thuận lợi cho nhà thầu trong quá trình chuẩn bị HSDT mà không được quy định tương đương về xuất xứ.

Yêu cầu về kỹ thuật bao gồm các nội dung cơ bản như sau:

2.1. Giới thiệu chung về dự án và gói thầu

Mục này nêu thông tin tóm tắt về dự án và về gói thầu như địa điểm thực hiện dự án, quy mô của dự án, yêu cầu về cung cấp hàng hóa thuộc gói thầu, thời gian thực hiện gói thầu và những thông tin khác tùy theo tính chất và yêu cầu của gói thầu.

2.2. Yêu cầu về kỹ thuật

Yêu cầu về kỹ thuật bao gồm yêu cầu về kỹ thuật chung và yêu cầu về kỹ thuật chi tiết đối với hàng hóa thuộc phạm vi cung cấp của gói thầu.

Yêu cầu về kỹ thuật chung là các yêu cầu về chủng loại, tiêu chuẩn hàng hóa (quốc gia và quốc tế được công nhận), các yêu cầu về kiểm tra, thử nghiệm, đóng gói, vận chuyển, các điều kiện khí hậu tại nơi hàng hóa được sử dụng. Tùy thuộc vào sự phức tạp của hàng hóa, các yêu cầu kỹ thuật chung được nêu cho tất cả các hàng hóa hoặc cho từng loại hàng hóa riêng biệt.

Yêu cầu về kỹ thuật cụ thể như tính năng, thông số kỹ thuật, các bản vẽ, catalô, các thông số bảo hành… được nêu cho từng loại hàng hóa. Khi nêu yêu cầu, các thông số kỹ thuật có thể được mô tả dưới hình thức bảng biểu.

Nếu Bên mời thầu yêu cầu nhà thầu cung cấp trong HSDT của mình một phần hoặc toàn bộ các thông số kỹ thuật, các bảng biểu kỹ thuật hoặc các thông tin kỹ thuật khác thì Bên mời thầu phải quy định rõ tính chất và mức độ thông tin yêu cầu và cách trình bày các thông tin đó trong HSDT.

[nếu yêu cầu cung cấp bản tóm tắt thông số kỹ thuật thì Bên mời thầu phải ghi thông tin vào bảng dưới đây. Nhà thầu sẽ soạn một bảng tương tự để chứng minh hàng hóa do nhà thầu chào tuân thủ với các yêu cầu đó.]

Tóm tắt thông số kỹ thuật của hàng hóa và các dịch vụ liên quan phải tuân thủ các thông số kỹ thuật và các tiêu chuẩn sau đây:

Hạng mục số

Tên hàng hóa hoặc dịch vụ liên quan

Thông số kỹ thuật và các tiêu chuẩn

[ghi số hiệu hạng mục]

[ghi tên]

[ghi thông số kỹ thuật và các tiêu chuẩn]

Thông số kỹ thuật chi tiết và các tiêu chuẩn chi tiết [khi cần thiết].

[Mô tả chi tiết thông số kỹ thuật] _____________________________________________________________________________

_____________________________________________________________________________

_______________________________________________

2.3. Các yêu cầu khác

Các yêu cầu khác về kỹ thuật bao gồm yêu cầu về phạm vi cung cấp, yêu cầu về tiến độ cung cấp theo quy định tại Mục 1 Chương này, yêu cầu về phương thức thanh toán, yêu cầu về cung cấp tài chính (nếu có) và điều kiện tín dụng kèm theo, yêu cầu về dịch vụ liên quan như tổ chức lắp đặt máy móc, thiết bị, vận hành chạy thử, đào tạo, chuyển giao công nghệ...cũng như yêu cầu về phụ tùng thay thế và dịch vụ sau bán hàng (nếu có). Các yêu cầu này phải được nêu chi tiết để nhà thầu chuẩn bị HSDT.

Bên mời thầu chỉ yêu cầu nhà thầu nộp Giấy phép hoặc Giấy ủy quyền bán hàng của nhà sản xuất hoặc Giấy chứng nhận quan hệ đối tác trong trường hợp hàng hóa là đặc thù, phức tạp cần gắn với trách nhiệm của nhà sản xuất trong việc cung cấp các dịch vụ sau bán hàng như bảo hành, bảo trì, sửa chữa, cung cấp phụ tùng, vật tư thay thế. Các yêu cầu này phải được nêu chi tiết để nhà thầu chuẩn bị HSDT.

Ngoài ra, tùy theo từng gói thầu có thể yêu cầu nhà thầu chào phương án thay thế ngoài phương án chính theo yêu cầu của HSMT, trong đó cần quy định rõ phương án thay thế của nhà thầu chỉ được xem xét trong quá trình thương thảo, hoàn thiện hợp đồng khi nhà thầu được đề xuất trúng thầu theo phương án chính hoặc quy định trong trường hợp kết quả đánh giá các HSDT theo phương án chính không có nhà thầu nào đáp ứng yêu cầu của HSMT thì mới xem xét phương án thay thế của các nhà thầu.

Mục 3. Bản vẽ

HSMT này gồm có [ghi số lượng bản vẽ hoặc ghi “các bản vẽ sau đây”] bản vẽ. [nếu kèm theo tài liệu bản vẽ thì phải có danh mục bản vẽ theo mẫu dưới đây].

Danh mục bản vẽ

Bản vẽ số

Tên bản vẽ

Mục đích sử dụng

Mục 4. Kiểm tra và thử nghiệm

Các kiểm tra và thử nghiệm cần tiến hành gồm có:___[ghi danh sách các kiểm tra và thử nghiệm].

Phần 3. ĐIỀU KIỆN HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG

Chương VI. ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

1. Định nghĩa

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1.1. “Chủ đầu tư” là tổ chức được quy định tại ĐKCT;

1.2. “Hợp đồng” là thỏa thuận giữa Chủ đầu tư và Nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo;

1.3. “Nhà thầu” là Nhà thầu trúng thầu (có thể là Nhà thầu độc lập hoặc liên danh) và được quy định tại ĐKCT;

1.4. “Nhà thầu phụ” là một cá nhân hay tổ chức có tên trong danh sách các nhà thầu phụ do nhà thầu chính đề xuất trong HSDT hoặc nhà thầu thực hiện các phần công việc mà nhà thầu chính đề xuất trong HSDT; ký Hợp đồng với nhà thầu chính để thực hiện một phần công việc trong Hợp đồng theo nội dung đã kê khai trong HSDT được Chủ đầu tư chấp thuận;

1.5. “Tài liệu Hợp đồng” nghĩa là các tài liệu được liệt kê trong Hợp đồng, bao gồm bất kỳ bản sửa đổi, bổ sung nào của Hợp đồng;

1.6. "Giá hợp đồng" là tổng số tiền ghi trong hợp đồng cho việc cung cấp hàng hóa và dịch vụ liên quan. Giá hợp đồng đã bao gồm tất cả các chi phí về thuế, phí, lệ phí (nếu có);

1.7. “Ngày” là ngày dương lịch; tháng là tháng dương lịch;

1.8. "Hàng hóa" bao gồm máy móc, thiết bị, nguyên liệu, nhiên liệu, vật liệu, vật tư, phụ tùng; hàng tiêu dùng; vật tư y tế dùng cho các cơ sở y tế;

1.9. "Dịch vụ liên quan" bao gồm các dịch vụ như bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng hoặc cung cấp các dịch vụ sau bán hàng khác như đào tạo, chuyển giao công nghệ;

1.10. “Hoàn thành” là việc Nhà thầu hoàn tất các dịch vụ liên quan theo các điều khoản và điều kiện quy định tại Hợp đồng;

1.11. "Địa điểm dự án" là địa điểm được quy định tại ĐKCT.

2. Thứ tự ưu tiên

Các tài liệu cấu thành hợp đồng được sắp xếp theo thứ tự ưu tiên sau đây:

2.1. Hợp đồng, kèm theo các phụ lục hợp đồng;

2.2. Thư chấp thuận HSDT và trao hợp đồng;

2.3. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

2.4. ĐKCT;

2.5. ĐKC;

2.6. HSDT và các văn bản làm rõ HSDT của Nhà thầu;

2.7. HSMT và các tài liệu sửa đổi HSMT (nếu có);

2.8. Các tài liệu khác quy định tại ĐKCT.

3. Luật và ngôn ngữ

Luật điều chỉnh hợp đồng là luật Việt Nam, ngôn ngữ của hợp đồng là tiếng Việt.

4. Ủy quyền

Trừ khi có quy định khác nêu tại ĐKCT, Chủ đầu tư có thể uỷ quyền thực hiện bất kỳ trách nhiệm nào của mình cho người khác, sau khi thông báo bằng văn bản cho Nhà thầu và có thể rút lại quyết định uỷ quyền sau khi đã thông báo bằng văn bản cho Nhà thầu.

5. Thông báo

5.1. Bất cứ thông báo nào của một bên gửi cho bên kia liên quan đến hợp đồng phải được thể hiện bằng văn bản, theo địa chỉ quy định tại ĐKCT.

5.2. Thông báo của một bên sẽ được coi là có hiệu lực kể từ ngày bên kia nhận được hoặc theo ngày hiệu lực nêu trong thông báo, tùy theo ngày nào đến muộn hơn.

6. Bảo đảm thực hiện hợp đồng

6.1. Bảo đảm thực hiện hợp đồng phải được nộp lên Chủ đầu tư không muộn hơn ngày quy định tại Thư chấp thuận HSDT và trao hợp đồng. Bảo đảm thực hiện hợp đồng được áp dụng theo hình thức, giá trị và hiệu lực quy định tại ĐKCT.

6.2. Thời hạn hoàn trả bảo đảm thực hiện hợp đồng theo quy định tại ĐKCT.

7. Nhà thầu phụ

7.1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ quy định tại ĐKCT để thực hiện một phần công việc nêu trong HSDT. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của Nhà thầu. Nhà thầu phải chịu trách nhiệm trước Chủ đầu tư về khối lượng, chất lượng, tiến độ và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã được quy định tại Mục này chỉ được thực hiện khi có lý do xác đáng, hợp lý và được Chủ đầu tư chấp thuận.

7.2. Nhà thầu không được sử dụng nhà thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ nêu trong HSDT.

7.3. Yêu cầu khác về nhà thầu phụ quy định tại ĐKCT.

8. Giải quyết tranh chấp

8.1. Chủ đầu tư và Nhà thầu có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hòa giải.

8.2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hòa giải trong thời gian quy định quy định tại ĐKCT kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế được quy định tại ĐKCT.

9. Phạm vi cung cấp

Hàng hóa và các dịch vụ liên quan phải được cung cấp theo quy định tại Chương V - Phạm vi cung cấp và được đính kèm thành Phụ lục và là một bộ phận không tách rời của hợp đồng này, bao gồm các loại hàng hóa, dịch vụ mà Nhà thầu phải cung cấp và đơn giá của các loại hàng hóa, dịch vụ đó.

10. Tiến độ cung cấp hàng hóa, lịch hoàn thành các dịch vụ liên quan (nếu có) và tài liệu chứng từ

Tiến độ cung cấp hàng hóa và lịch hoàn thành các dịch vụ liên quan phải được thực hiện theo quy định tại Mục 1 Chương V - Phạm vi cung cấp. Nhà thầu phải cung cấp các hoá đơn và/hoặc các chứng từ tài liệu khác theo quy định tại ĐKCT.

11. Trách nhiệm của Nhà thầu

Nhà thầu phải cung cấp toàn bộ hàng hóa và các dịch vụ liên quan trong phạm vi cung cấp quy định tại Mục 9 ĐKC và theo tiến độ cung cấp hàng hóa, lịch hoàn thành các dịch vụ liên quan quy định tại Mục 10 ĐKC.

12. Loại hợp đồng

Loại hợp đồng: Trọn gói.

13. Giá hợp đồng

13.1. Giá hợp đồng được ghi tại ĐKCT là toàn bộ chi phí để thực hiện hoàn thành việc cung cấp hàng hóa và dịch vụ liên quan của gói thầu nêu trong Bảng giá hợp đồng trên cơ sở bảo đảm tiến độ, chất lượng theo đúng yêu cầu của gói thầu. Giá hợp đồng đã bao gồm toàn bộ các chi phí về thuế, phí, lệ phí (nếu có). Giá hợp đồng là trọn gói và cố định trong suốt thời gian thực hiện hợp đồng;

13.2. Bảng giá hợp đồng quy định tại Phụ lục bảng giá hợp đồng là một bộ phận không tách rời của hợp đồng này, bao gồm phạm vi cung cấp và thành tiền của các hạng mục.

14. Điều chỉnh thuế

Việc điều chỉnh thuế thực hiện theo quy định tại ĐKCT.

15. Tạm ứng

15.1. Chủ đầu tư phải cấp cho Nhà thầu khoản tiền tạm ứng theo quy định tại ĐKCT, sau khi Nhà thầu nộp Bảo lãnh tạm ứng tương đương với khoản tiền tạm ứng. Bảo lãnh tạm ứng phải được phát hành bởi một ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam và có hiệu lực cho đến khi hoàn trả hết khoản tiền tạm ứng; giá trị của bảo lãnh tạm ứng sẽ được giảm dần theo số tiền tạm ứng mà Nhà thầu hoàn trả. Không tính lãi đối với tiền tạm ứng.

15.2. Nhà thầu chỉ được sử dụng tiền tạm ứng cho việc thực hiện Hợp đồng. Nhà thầu phải chứng minh rằng khoản tiền tạm ứng đã được sử dụng đúng mục đích, đúng đối tượng bằng cách nộp bản sao các hóa đơn chứng từ hoặc tài liệu liên quan cho Chủ đầu tư. Nhà thầu sẽ bị thu bảo lãnh tạm ứng trong trường hợp sử dụng tiền tạm ứng không đúng mục đích.

15.3. Tiền tạm ứng phải được hoàn trả bằng cách khấu trừ một tỷ lệ nhất định trong các khoản thanh toán đến hạn cho Nhà thầu, theo bảng kê tỷ lệ phần trăm công việc đã hoàn thành làm cơ sở thanh toán.

16. Thanh toán

16.1. Việc thanh toán thực hiện theo quy định tại ĐKCT. Trường hợp Chủ đầu tư thanh toán chậm, Nhà thầu sẽ được trả lãi trên số tiền thanh toán chậm vào lần thanh toán kế tiếp. Lãi suất thanh toán chậm được tính từ ngày mà lẽ ra phải thanh toán cho đến ngày thanh toán thực tế và mức lãi suất áp dụng là mức lãi suất hiện hành đối với các khoản vay thương mại bằng VND.

16.2. Đồng tiền thanh toán là: VND.

17. Bản quyền

Nhà thầu phải hoàn toàn chịu trách nhiệm về mọi thiệt hại phát sinh do việc khiếu nại của bên thứ ba về việc vi phạm bản quyền sở hữu trí tuệ liên quan đến hàng hóa mà Nhà thầu đã cung cấp cho Chủ đầu tư.

18. Sử dụng các tài liệu và thông tin liên quan đến hợp đồng

18.1. Nếu không có sự đồng ý trước bằng văn bản của Chủ đầu tư, Nhà thầu không được tiết lộ nội dung của hợp đồng cũng như đặc tính kỹ thuật, sơ đồ, bản vẽ, kiểu dáng, mẫu mã, thông tin do Chủ đầu tư hoặc đại diện của Chủ đầu tư đưa ra cho bất cứ ai không phải là người có liên quan đến việc thực hiện hợp đồng. Việc Nhà thầu cung cấp các thông tin cho người có liên quan đến việc thực hiện hợp đồng được thực hiện theo chế độ bảo mật và trong phạm vi cần thiết cho việc thực hiện hợp đồng này.

18.2. Nếu không có sự đồng ý bằng văn bản của Chủ đầu tư, Nhà thầu không được sử dụng bất cứ thông tin hoặc tài liệu nào nêu trong Mục 18.1 ĐKC vào mục đích khác trừ khi vì mục đích thực hiện hợp đồng.

18.3. Các tài liệu quy định tại Mục 18.1 ĐKC thuộc quyền sở hữu của Chủ đầu tư. Khi Chủ đầu tư có yêu cầu, Nhà thầu phải trả lại cho Chủ đầu tư các tài liệu này (bao gồm cả các bản chụp) sau khi đã hoàn thành nghĩa vụ theo hợp đồng.

19. Thông số kỹ thuật và tiêu chuẩn

Hàng hóa và dịch vụ liên quan được cung cấp theo Hợp đồng này sẽ phải tuân theo các thông số kỹ thuật và tiêu chuẩn đề cập ở Mục 2 Chương V - Phạm vi cung cấp; nếu ở Mục 2 Chương V không đề cập đến một thông số hay tiêu chuẩn nào có thể áp dụng thì phải tuân thủ theo thông số và tiêu chuẩn tương đương hoặc cao hơn tiêu chuẩn hiện hành tại quốc gia hoặc vùng lãnh thổ mà hàng hóa có xuất xứ.

20. Đóng gói hàng hóa

Nhà thầu sẽ phải đóng gói hàng hóa đúng yêu cầu quy định tại ĐKCT phù hợp với từng loại phương tiện vận chuyển để chuyển hàng hóa từ nơi xuất hàng đến địa điểm giao hàng quy định. Việc đóng gói phải bảo đảm hàng hóa không bị hư hỏng do va chạm trong khi bốc dỡ vận chuyển và các tác động khác của môi trường. Kích thước và trọng lượng của mỗi kiện hàng phải tính đến điều kiện vận chuyển như khoảng cách, phương tiện vận chuyển, điều kiện cơ sở hạ tầng... từ nơi xuất hàng đến địa điểm giao hàng quy định.

21. Bảo hiểm

Hàng hóa cung cấp theo hợp đồng phải được bảo hiểm đầy đủ để bù đắp những mất mát, tổn thất bất thường trong quá trình sản xuất, vận chuyển, lưu kho và giao hàng theo những nội dung được quy định tại ĐKCT.

22. Vận chuyển và các dịch vụ phát sinh

Yêu cầu về vận chuyển hàng hóa và các yêu cầu khác quy định tại ĐKCT.

23. Kiểm tra và thử nghiệm hàng hóa

23.1. Chủ đầu tư hoặc đại diện của Chủ đầu tư có quyền kiểm tra, thử nghiệm hàng hóa được cung cấp để khẳng định hàng hóa đó có đặc tính kỹ thuật phù hợp với yêu cầu của hợp đồng. Nội dung, địa điểm và cách thức tiến hành kiểm tra, thử nghiệm được quy định tại ĐKCT.

23.2. Bất kỳ hàng hóa nào qua kiểm tra, thử nghiệm mà không phù hợp với đặc tính kỹ thuật theo hợp đồng thì Chủ đầu tư có quyền từ chối và Nhà thầu phải có trách nhiệm thay thế bằng hàng hóa khác hoặc tiến hành những điều chỉnh cần thiết để đáp ứng đúng các yêu cầu về đặc tính kỹ thuật. Trường hợp Nhà thầu không có khả năng thay thế hay điều chỉnh các hàng hóa không phù hợp, Chủ đầu tư có quyền tổ chức việc thay thế hay điều chỉnh đó nếu thấy cần thiết, mọi rủi ro và chi phí liên quan do Nhà thầu chịu.

23.3. Khi thực hiện các nội dung quy định tại Mục 23.1 và Mục 23.2 ĐKC, Nhà thầu không được miễn trừ nghĩa vụ bảo hành hay các nghĩa vụ khác theo hợp đồng.

24. Bồi thường thiệt hại

Trừ trường hợp bất khả kháng theo quy định tại Mục 26 ĐKC, nếu Nhà thầu không thực hiện một phần hay toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng thì Chủ đầu tư có thể khấu trừ vào giá hợp đồng một khoản tiền bồi thường tương ứng với % giá trị công việc chậm thực hiện như quy định tại ĐKCT tính cho mỗi tuần chậm thực hiện hoặc khoảng thời gian khác như thỏa thuận cho đến khi nội dung công việc đó được thực hiện. Chủ đầu tư sẽ khấu trừ đến % tối đa như quy định tại ĐKCT. Khi đạt đến mức tối đa, Chủ đầu tư có thể xem xét chấm dứt hợp đồng theo quy định tại Mục 29 ĐKC.

25. Bảo hành

25.1. Nhà thầu bảo đảm rằng hàng hóa được cung cấp theo hợp đồng là mới, chưa sử dụng, bảo đảm chất lượng theo tiêu chuẩn chế tạo, trừ khi có quy định khác trong ĐKCT. Ngoài ra, Nhà thầu cũng phải bảo đảm rằng hàng hóa được cung cấp theo hợp đồng sẽ không có các khuyết tật nảy sinh có thể dẫn đến những bất lợi trong quá trình sử dụng bình thường của hàng hóa.

25.2. Yêu cầu về bảo hành đối với hàng hóa được nêu trong ĐKCT.

26. Bất khả kháng

26.1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của các bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch.

26.2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời gian không thể thực hiện hợp đồng do điều kiện bất khả kháng, Nhà thầu theo hướng dẫn của Chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng bởi sự kiện bất khả kháng. Trong trường hợp này, Chủ đầu tư phải xem xét để bồi hoàn cho Nhà thầu các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

26.3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Mục 8 ĐKC.

27. Hiệu chỉnh, bổ sung hợp đồng

27.1. Việc hiệu chỉnh, bổ sung hợp đồng có thể được thực hiện trong các trường hợp sau:

a) Thay đổi bản vẽ, thiết kế công nghệ hoặc yêu cầu kỹ thuật đối với trường hợp hàng hóa cung cấp theo hợp đồng mang tính đặc chủng được đặt hàng sản xuất cho riêng Chủ đầu tư;

b) Bổ sung hạng mục công việc, hàng hóa hoặc dịch vụ cần thiết ngoài phạm vi công việc quy định trong hợp đồng;

c) Thay đổi phương thức vận chuyển hoặc đóng gói;

d) Thay đổi địa điểm giao hàng;

đ) Thay đổi thời gian thực hiện hợp đồng;

e) Các nội dung khác quy định tại ĐKCT.

27.2. Chủ đầu tư và Nhà thầu sẽ tiến hành thương thảo để làm cơ sở ký kết phụ lục bổ sung hợp đồng trong trường hợp hiệu chỉnh, bổ sung hợp đồng.

28. Điều chỉnh tiến độ thực hiện hợp đồng

Tiến độ thực hiện hợp đồng chỉ được điều chỉnh trong trường hợp sau đây:

28.1. Trường hợp bất khả kháng, không liên quan đến vi phạm hoặc sơ suất của các bên tham gia hợp đồng;

28.2. Thay đổi phạm vi cung cấp, biện pháp cung cấp do yêu cầu khách quan làm ảnh hưởng đến tiến độ thực hiện hợp đồng;

28.3. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng mà không làm kéo dài tiến độ hoàn thành dự án thì các bên tham gia hợp đồng thỏa thuận, thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng làm kéo dài tiến độ hoàn thành dự án thì phải báo cáo người có thẩm quyền xem xét, quyết định;

28.4. Các trường hợp khác quy định tại ĐKCT.

29. Chấm dứt hợp đồng

29.1. Chủ đầu tư hoặc Nhà thầu có thể chấm dứt hợp đồng nếu một trong hai bên có vi phạm cơ bản về hợp đồng như sau:

a) Nhà thầu không thực hiện một phần hoặc toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng hoặc trong khoảng thời gian đã được Chủ đầu tư gia hạn;

b) Chủ đầu tư hoặc Nhà thầu bị phá sản hoặc phải thanh lý tài sản để tái cơ cấu hoặc sáp nhập;

c) Có bằng chứng cho thấy Nhà thầu đã vi phạm một trong các hành vi bị cấm quy định tại Điều 89 Luật đấu thầu số 43/2013/QH13 trong quá trình đấu thầu hoặc thực hiện Hợp đồng;

d) Các hành vi khác quy định tại ĐKCT.

29.2. Trong trường hợp Chủ đầu tư chấm dứt việc thực hiện một phần hay toàn bộ hợp đồng theo điểm a Mục 29.1 ĐKC, Chủ đầu tư có thể ký hợp đồng với nhà thầu khác để thực hiện phần hợp đồng bị chấm dứt đó. Nhà thầu sẽ chịu trách nhiệm bồi thường cho Chủ đầu tư những chi phí vượt trội cho việc thực hiện phần hợp đồng bị chấm dứt này. Tuy nhiên, Nhà thầu vẫn phải tiếp tục thực hiện phần hợp đồng không bị chấm dứt và chịu trách nhiệm bảo hành phần hợp đồng do mình thực hiện.

29.3. Trong trường hợp Chủ đầu tư chấm dứt hợp đồng theo điểm b Mục 29.1 ĐKC, Chủ đầu tư không phải chịu bất cứ chi phí đền bù nào. Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của Chủ đầu tư được hưởng theo quy định của hợp đồng và pháp luật.

Chương VII. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Trừ khi có quy định khác, toàn bộ ĐKCT phải được Bên mời thầu ghi đầy đủ trước khi phát hành HSMT.

ĐKC 1.1

Chủ đầu tư là:____[ghi tên hợp pháp đầy đủ của Chủ đầu tư].

ĐKC 1.3

Nhà thầu: ____[ghi tên Nhà thầu trúng thầu].

ĐKC 1.11

Địa điểm Dự án/Điểm giao hàng cuối cùng là:___[ghi tên và thông tin chi tiết về địa điểm].

ĐKC 2.8

Các tài liệu sau đây cũng là một phần của Hợp đồng:___[liệt kê tài liệu].

ĐKC 4

Chủ đầu tư [có thể hoặc không thể] ủy quyền các nghĩa vụ và trách nhiệm của mình cho người khác.

ĐKC 5.1

Các thông báo cần gửi về Chủ đầu tư theo địa chỉ dưới đây:

Người nhận:___[ghi tên đầy đủ của người nhận, nếu có].

Địa chỉ:___[ghi đầy đủ địa chỉ].

Điện thoại:___[ghi số điện thoại, bao gồm mã quốc gia và mã thành phố].

Fax:___[ghi số fax, bao gồm mã quốc gia và mã thành phố].

Địa chỉ email:___[ghi địa chỉ email (nếu có)].

ĐKC 6.1

- Hình thức bảo đảm thực hiện hợp đồng:___[căn cứ tính chất, yêu cầu của gói thầu, quy định Nhà thầu cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do Ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc theo hình thức đặt cọc bằng Séc. Trường hợp Nhà thầu nộp Thư bảo lãnh của Ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành thì phải là bảo đảm không có điều kiện (trả tiền khi có yêu cầu, theo Mẫu số 20 Chương VIII - Biểu mẫu hợp đồng)].

- Giá trị bảo đảm thực hiện hợp đồng: ____% Giá hợp đồng. [ghi giá trị cụ thể căn cứ yêu cầu của gói thầu, từ 2 % đến 3 % Giá hợp đồng].

- Hiệu lực của bảo đảm thực hiện hợp đồng: Bảo đảm thực hiện hợp đồng có hiệu lực kể từ ngày hợp đồng có hiệu lực cho đến hết ngày ____ tháng ____ năm ____[căn cứ tính chất và yêu cầu của gói thầu mà quy định thời hạn này, ví dụ: Bảo đảm thực hiện hợp đồng phải có hiệu lực cho đến khi toàn bộ hàng hóa được bàn giao, hai bên ký biên bản nghiệm thu và Nhà thầu chuyển sang nghĩa vụ bảo hành theo quy định].

ĐKC 6.2

Thời hạn hoàn trả bảo đảm thực hiện hợp đồng:___[ghi cụ thể thời hạn hoàn trả bảo đảm thực hiện hợp đồng căn cứ tính chất và yêu cầu của gói thầu].

ĐKC 7.1

Danh sách nhà thầu phụ: [ghi danh sách nhà thầu phụ phù hợp với danh sách nhà thầu phụ nêu trong HSDT].

ĐKC 7.3

Nêu các yêu cầu cần thiết khác về nhà thầu phụ [ghi yêu cầu khác về nhà thầu phụ (nếu có)].

ĐKC 8.2

- Thời gian để tiến hành hòa giải:____[ghi số ngày tiến hành hòa giải tối đa].

- Giải quyết tranh chấp:___[ghi cụ thể thời gian và cơ chế xử lý tranh chấp căn cứ quy mô, tính chất của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, tổ chức giải quyết tranh chấp, chi phí cho việc giải quyết tranh chấp...].

ĐKC 10

Nhà thầu phải cung cấp các thông tin và chứng từ sau đây về việc vận chuyển hàng hóa:__[ghi tên các tài liệu chứng từ cần có].

Chủ đầu tư phải nhận được các tài liệu chứng từ nói trên trước khi Hàng hóa đến nơi, nếu không Nhà thầu sẽ phải chịu trách nhiệm về bất kỳ chi phí nào phát sinh do việc này.

ĐKC 13.1

Giá hợp đồng:___[ghi giá hợp đồng theo giá trị nêu trong Thư chấp thuận HSDT và trao hợp đồng].

ĐKC 14

Điều chỉnh thuế:____[ghi “được phép” hoặc “không được phép” áp dụng điều chỉnh thuế. Trường hợp được phép áp dụng điều chỉnh thuế thì ghi: “trong quá trình thực hiện hợp đồng, trường hợp tại thời điểm thanh toán nếu chính sách về thuế có sự thay đổi (tăng hoặc giảm) và trong hợp đồng có quy định được điều chỉnh thuế, đồng thời Nhà thầu xuất trình được các tài liệu xác định rõ số thuế phát sinh thì khoản chênh lệch của chính sách về thuế sẽ được điều chỉnh theo quy định trong hợp đồng”].

ĐKC 15.1

Tạm ứng:_____ [ghi số tiền tạm ứng, các chứng từ để tạm ứng, phương thức tạm ứng…phù hợp quy định của pháp luật. Trong trường hợp cần thiết, có thể yêu cầu Nhà thầu xuất trình bảo lãnh tiền tạm ứng theo Mẫu số 21 Chương VIII - Biểu mẫu hợp đồng. Đối với việc sản xuất các cấu kiện, bán thành phẩm có giá trị lớn, một số vật liệu phải dự trữ theo mùa thì trong hợp đồng phải nêu rõ về kế hoạch tạm ứng và mức tạm ứng để bảo đảm tiến độ thực hiện hợp đồng].

ĐKC 16.1

Phương thức thanh toán:___[căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này. Việc thanh toán cho Nhà thầu có thể quy định thanh toán bằng tiền mặt, thư tín dụng, chuyển khoản… số lần thanh toán là nhiều lần trong quá trình thực hiện hoặc thanh toán một lần khi hoàn thành hợp đồng. Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong vòng không quá một số ngày nhất định kể từ khi Nhà thầu xuất trình đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ thanh toán phù hợp với quy định của pháp luật].

ĐKC 20

Đóng gói hàng hóa: _________[căn cứ quy mô, tính chất của từng loại hàng hóa cũng như phương thức vận chuyển mà quy định cụ thể việc đóng gói. Trong đó cần nêu rõ quy định về cách thức đóng gói, vật liệu đóng gói, thông tin về hàng hóa ghi trên bao kiện đóng gói, các chỉ dẫn cho việc bốc dỡ, vận chuyển...].

ĐKC 21

Nội dung bảo hiểm: ______[căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này trên cơ sở bảo đảm phù hợp với quy định của pháp luật cũng như phù hợp với các điều kiện thương mại được áp dụng].

ĐKC 22

- Yêu cầu về vận chuyển hàng hóa: ____[nêu yêu cầu về vận chuyển hàng hóa, bao gồm cả địa điểm giao hàng tùy theo yêu cầu và tính chất của gói thầu]

- Các yêu cầu khác: _____[căn cứ quy mô, tính chất của gói thầu mà quy định nội dung này, chẳng hạn yêu cầu về phụ tùng thay thế, dịch vụ kỹ thuật kèm theo đối với máy móc, thiết bị,…

+ Phụ tùng thay thế: Trường hợp có yêu cầu về phụ tùng thay thế thì nêu rõ nội dung này trên cơ sở phù hợp với yêu cầu quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp.

+ Dịch vụ kỹ thuật: Trường hợp có yêu cầu về dịch vụ kỹ thuật thì nêu rõ nội dung này trên cơ sở phù hợp với Phần 2 - Yêu cầu về phạm vi cung cấp, ví dụ:

a) Thực hiện việc lắp đặt hoặc giám sát việc lắp đặt tại hiện trường, chạy thử các máy móc, thiết bị đã cung cấp;

b) Cung cấp các dụng cụ cần thiết để lắp ráp, bảo dưỡng máy móc, thiết bị được cung cấp;

c) Cung cấp các tài liệu chỉ dẫn chi tiết về vận hành và bảo dưỡng cho mỗi loại thiết bị được cung cấp;

d) Thực hiện hoặc giám sát việc bảo dưỡng, sửa chữa các máy móc, thiết bị đã cung cấp;

đ) Đào tạo nhân sự cho Chủ đầu tư về việc lắp đặt, chạy thử, vận hành, bảo dưỡng, sửa chữa các máy móc, thiết bị được cung cấp;

e) Các nội dung khác (nếu có)].

ĐKC 23.1

Kiểm tra, thử nghiệm hàng hóa: _____[căn cứ quy mô, tính chất của gói thầu mà quy định cụ thể việc kiểm tra, thử nghiệm của Nhà thầu trên cơ sở phù hợp với yêu cầu quy định tại Mục 4 Chương V - Phạm vi cung cấp. Việc kiểm tra, thử nghiệm có thể quy định theo từng giai đoạn như: trước khi giao hàng, khi hàng đến... Trong các quy định về kiểm tra, thử nghiệm cần nêu được các nội dung cơ bản như: thời gian, địa điểm, cách thức tiến hành, chi phí cho việc kiểm tra, thử nghiệm... cũng như quy định về cách thức xử lý đối với các hàng hóa không đạt yêu cầu qua kiểm tra, thử nghiệm].

ĐKC 24

Tổng giá trị bồi thường thiệt hại tối đa là:__ % [ghi mức bồi thường thiệt hại tối đa].

Mức khấu trừ: _____%/tuần (hoặc ngày, tháng...) [ghi cụ thể quy định về mức khấu trừ là bao nhiêu % nội dung công việc chậm thực hiện tùy theo tính chất và yêu cầu của gói thầu].

Mức khấu trừ tối đa: ____ % [ghi mức khấu trừ tối đa].

ĐKC 25.1

Nội dung yêu cầu bảo đảm khác đối với hàng hóa: ___[nêu nội dung yêu cầu bảo đảm khác đối với hàng hóa, nếu có. Ví dụ: hàng hóa đã qua sử dụng phải bảo đảm còn trên 70 % giá trị sử dụng].

ĐKC 25.2

Yêu cầu về bảo hành: _____[nêu yêu cầu về bảo hành (nếu có) trên cơ sở quy định một số nội dung sau:

- Thời hạn bảo hành: Thời hạn bảo hành được tính kể từ khi hàng hóa được bàn giao, nghiệm thu. Tùy theo tính chất, yêu cầu của hàng hóa mà có thể quy định thời hạn bảo hành cho toàn bộ hàng hóa hoặc quy định riêng cho từng loại hàng hóa.

- Bảo hành: Tùy theo tính chất và yêu cầu của gói thầu mà quy định cụ thể. Đối với các loại hàng hóa đơn giản thì yêu cầu Nhà thầu có phiếu bảo hành kèm theo, trong đó nêu rõ thời gian và trách nhiệm bảo hành của Nhà thầu. Đối với các loại hàng hóa phức tạp thì ngoài việc có phiếu bảo hành kèm theo còn phải quy định Chủ đầu tư giữ lại một phần giá trị của hợp đồng để bảo đảm nghĩa vụ bảo hành hoặc nộp dưới dạng một bảo lãnh của ngân hàng. Trong trường hợp này, cần quy định cụ thể giá trị khoản tiền giữ lại và thời hạn hoàn trả cho Nhà thầu (ví dụ sẽ hoàn trả lại cho Nhà thầu khi hai bên thanh lý hợp đồng).

- Cơ chế giải quyết các hư hỏng, khuyết tật phát sinh trong quá trình sử dụng hàng hóa trong thời hạn bảo hành: Cần nêu thời gian Chủ đầu tư thông báo cho Nhà thầu về các hư hỏng, khuyết tật phát sinh; thời hạn Nhà thầu phải tiến hành khắc phục các hư hỏng, khuyết tật sau khi nhận được thông báo của Chủ đầu tư; chi phí cho việc khắc phục các hư hỏng, khuyết tật và Nhà thầu phải chịu toàn bộ chi phí cho việc khắc phục…].

ĐKC 27.1(e)

Các nội dung khác về hiệu chỉnh, bổ sung hợp đồng:___[nêu cụ thể các nội dung khác (nếu có)].

ĐKC 28.4

Các trường hợp khác:___[nêu cụ thể các nội dung khác (nếu có)].

ĐKC 29.1(d)

Các hành vi khác:____[nêu hành vi khác (nếu có)].

Chương VIII. BIỂU MẪU HỢP ĐỒNG

Chương này bao gồm các biểu mẫu mà sau khi ghi thông tin hoàn chỉnh sẽ trở thành một phần của Hợp đồng. Mẫu bảo lãnh thực hiện hợp đồng và Mẫu bảo lãnh tiền tạm ứng dành cho Nhà thầu trúng thầu ghi thông tin và hoàn chỉnh sau khi được trao hợp đồng.

Mẫu số 18. Thư chấp thuận HSDT và trao hợp đồng

Mẫu số 19. Hợp đồng

Mẫu số 20. Bảo lãnh thực hiện hợp đồng

Mẫu số 21. Bảo lãnh tiền tạm ứng

Mẫu số 18

THƯ CHẤP THUẬN HỒ SƠ DỰ THẦU VÀ TRAO HỢP ĐỒNG

____, ngày ____ tháng ____ năm ____

Kính gửi: [ghi tên và địa chỉ của Nhà thầu trúng thầu, sau đây gọi tắt là “Nhà thầu”]

Về việc: Thông báo chấp thuận hồ sơ dự thầu và trao hợp đồng

Căn cứ Quyết định số__ ngày___tháng___năm___ của Chủ đầu tư [ghi tên Chủ đầu tư, sau đây gọi tắt là “Chủ đầu tư”] về việc phê duyệt kết quả lựa chọn nhà thầu gói thầu:__ [ghi tên, số hiệu gói thầu], Bên mời thầu [ghi tên Bên mời thầu, sau đây gọi tắt là “Bên mời thầu”] xin thông báo Chủ đầu tư đã chấp thuận hồ sơ dự thầu và trao hợp đồng cho Nhà thầu để thực hiện gói thầu [ghi tên, số hiệu gói thầu. Trường hợp gói thầu chia thành nhiều phần thì ghi tên, số hiệu của phần mà Nhà thầu được lựa chọn] với giá hợp đồng là:____[ghi giá trúng thầu trong quyết định phê duyệt kết quả lựa chọn nhà thầu] với thời gian thực hiện hợp đồng là:___[ghi thời gian thực hiện hợp đồng trong quyết định phê duyệt kết quả lựa chọn nhà thầu].

Đề nghị đại diện hợp pháp của Nhà thầu tiến hành hoàn thiện và ký kết hợp đồng với Chủ đầu tư, Bên mời thầu theo kế hoạch như sau:

- Thời gian hoàn thiện hợp đồng:__[ghi thời gian hoàn thiện hợp đồng], tại địa điểm [ghi địa điểm hoàn thiện hợp đồng];

- Thời gian ký kết hợp đồng:___[ghi thời gian ký kết hợp đồng]; tại địa điểm [ghi địa điểm ký kết hợp đồng], gửi kèm theo Dự thảo hợp đồng.

Đề nghị Nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng theo Mẫu số 20 Chương VIII - Biểu mẫu hợp đồng của hồ sơ mời thầu với số tiền ____ và thời gian hiệu lực____[ghi số tiền tương ứng và thời gian có hiệu lực theo quy định tại Mục 6.1 ĐKCT của HSMT].

Văn bản này là một phần không thể tách rời của hồ sơ hợp đồng. Sau khi nhận được văn bản này, Nhà thầu phải có văn bản chấp thuận đến hoàn thiện, ký kết hợp đồng và thực hiện biện pháp bảo đảm thực hiện hợp đồng theo yêu cầu nêu trên, trong đó Nhà thầu phải cam kết năng lực hiện tại của Nhà thầu vẫn đáp ứng yêu cầu của hồ sơ mời thầu. Chủ đầu tư sẽ từ chối hoàn thiện, ký kết hợp đồng với Nhà thầu trong trường hợp phát hiện năng lực hiện tại của Nhà thầu không đáp ứng yêu cầu thực hiện gói thầu.

Nếu đến ngày___tháng___năm___(1) mà Nhà thầu không tiến hành hoàn thiện, ký kết hợp đồng hoặc từ chối hoàn thiện, ký kết hợp đồng hoặc không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo các yêu cầu nêu trên thì Nhà thầu sẽ bị loại và không được nhận lại bảo đảm dự thầu.

Đại diện hợp pháp của Bên mời thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Tài liệu đính kèm: Dự thảo hợp đồng

Ghi chú:

(1) Ghi thời gian phù hợp với thời gian quy định trong Mẫu thư bảo lãnh dự thầu.

Mẫu số 19

HỢP ĐỒNG([15])

____, ngày ____ tháng ____ năm ____

Hợp đồng số: _________

Gói thầu: ____________ [ghi tên gói thầu]

Thuộc dự án: _________ [ghi tên dự án]

- Căn cứ (2) ___(Bộ luật Dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội);

- Căn cứ (2)____(Luật đấu thầu số 43/2013/QH13 của Quốc hội);

- Căn cứ (2)____(Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu);

- Căn cứ Quyết định số ____ ngày ____ tháng ____ năm ____ của ____ về việc phê duyệt kết quả lựa chọn nhà thầu gói thầu ____ [ghi tên gói thầu] và thông báo chấp thuận HSDT và trao hợp đồng số ____ ngày ____ tháng ____ năm ____ của Bên mời thầu;

- Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được Bên mời thầu và Nhà thầu trúng thầu ký ngày ____ tháng ____ năm ____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên Chủ đầu tư [ghi tên Chủ đầu tư]:________________________________________

Địa chỉ:_______________________________________________________________

Điện thoại:_____________________________________________________________

Fax:__________________________________________________________________

E-mail:________________________________________________________________

Tài khoản:_____________________________________________________________

Mã số thuế:____________________________________________________________

Đại diện là ông/bà:_______________________________________________________

Chức vụ:______________________________________________________________

Giấy ủy quyền ký hợp đồng số ____ ngày ____ tháng ____ năm ____ (trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tên Nhà thầu:___[ghi tên Nhà thầu trúng thầu]:

Địa chỉ:_______________________________________________________________

Điện thoại:_____________________________________________________________

Fax:__________________________________________________________________

E-mail:________________________________________________________________

Tài khoản:_____________________________________________________________

Mã số thuế:____________________________________________________________

Đại diện là ông/bà:_______________________________________________________

Chức vụ:______________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ngày ___tháng ___năm ___(trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng cung cấp hàng hóa với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng của hợp đồng là các hàng hóa được nêu chi tiết tại Phụ lục kèm theo.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng (kèm theo Phạm vi cung cấp và bảng giá cùng các Phụ lục khác);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

4. Điều kiện cụ thể của hợp đồng;

5. Điều kiện chung của hợp đồng;

6. Hồ sơ dự thầu và các văn bản làm rõ hồ sơ dự thầu của Nhà thầu trúng thầu (nếu có);

7. Hồ sơ mời thầu và các tài liệu sửa đổi hồ sơ mời thầu (nếu có);

8. Các tài liệu kèm theo khác (nếu có).

Điều 3. Trách nhiệm của Bên A

Bên A cam kết thanh toán cho Bên B theo giá hợp đồng quy định tại Điều 5 của hợp đồng này theo phương thức được quy định trong điều kiện cụ thể của hợp đồng cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 4. Trách nhiệm của Bên B

Bên B cam kết cung cấp cho Bên A đầy đủ các loại hàng hóa như quy định tại Điều 1 của hợp đồng này, đồng thời cam kết thực hiện đầy đủ các nghĩa vụ và trách nhiệm được nêu trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 5. Giá hợp đồng và phương thức thanh toán

1. Giá hợp đồng: ___[ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng].

2. Phương thức thanh toán:____[ghi phương thức thanh toán theo quy định tại Mục 16.1 Điều kiện cụ thể của hợp đồng của hồ sơ mời thầu].

Điều 6. Loại hợp đồng

Loại hợp đồng: trọn gói

Điều 7. Thời gian thực hiện hợp đồng: _____[ghi thời gian thực hiện hợp đồng phù hợp với quy định tại Mục 10 ĐKC, HSDT và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ _____ [ghi cụ thể ngày có hiệu lực của hợp đồng].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ____ bộ, Chủ đầu tư giữ ____ bộ, Nhà thầu giữ ____ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP
CỦA NHÀ THẦU

[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP
CỦA CHỦ ĐẦU TƯ

[ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC BẢNG GIÁ HỢP ĐỒNG

(Kèm theo hợp đồng số _____, ngày ____ tháng ____ năm ____)

Phụ lục này được lập trên cơ sở yêu cầu nêu trong HSMT, HSDT và những thỏa thuận đã đạt được trong quá trình thương thảo, hoàn thiện hợp đồng, bao gồm giá (thành tiền) cho từng hạng mục, nội dung công việc. Giá (thành tiền) cho từng hạng mục, nội dung công việc đã bao gồm các chi phí về thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định

BẢNG GIÁ HỢP ĐỒNG

STT

Nội dung giá hợp đồng

Thành tiền

1

Giá hàng hóa

(M)

2

Giá dịch vụ liên quan

(I)

Tổng cộng giá hợp đồng

(Kết chuyển sang Điều 5 hợp đồng)

(M) + (I)

BẢNG GIÁ CỦA HÀNG HÓA

1

2

3

4

5

6

7

STT

Mô tả hàng hóa

Đơn vị tính

Khối lượng

Xuất xứ, ký mã hiệu, nhãn mác của sản phẩm

Đơn giá

Thành tiền

(Cột 4x6)

1

Hàng hóa thứ 1

M1

2

Hàng hóa thứ 2

M2

….

n

Hàng hóa thứ n

Mn

Tổng cộng giá hàng hóa đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng giá hợp đồng)

M=M1+M2+…+Mn

BẢNG GIÁ CÁC DỊCH VỤ LIÊN QUAN

1

2

3

4

5

6

Mô tả dịch vụ

Khối lượng

Đơn vị tính

Địa điểm thực hiện dịch vụ

Đơn giá

Thành tiền

(Cột 2x5)

Tổng giá các dịch vụ liên quan đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng giá hợp đồng)

(I)

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ

[ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 20

BẢO LÃNH THỰC HIỆN HỢP ĐỒNG(1)

____, ngày ____ tháng ____ năm ____

Kính gửi: _________[ghi tên Chủ đầu tư]

(sau đây gọi là Chủ đầu tư)

Theo đề nghị của ____[ghi tên Nhà thầu] (sau đây gọi là Nhà thầu) là Nhà thầu đã trúng thầu gói thầu ____[ghi tên gói thầu] và cam kết sẽ ký kết hợp đồng cung cấp hàng hóa cho gói thầu trên (sau đây gọi là hợp đồng); (2)

Theo quy định trong HSMT (hoặc hợp đồng), Nhà thầu phải nộp cho Chủ đầu tư bảo lãnh của một ngân hàng với một khoản tiền xác định để bảo đảm nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng;

Chúng tôi, ____[ghi tên của ngân hàng] ở ____[ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ____[ghi địa chỉ của ngân hàng(3)] (sau đây gọi là “Ngân hàng”), xin cam kết bảo lãnh cho việc thực hiện hợp đồng của Nhà thầu với số tiền là ____[ghi rõ giá trị tương ứng bằng số, bằng chữ và đồng tiền sử dụng theo quy định tại Mục 6.1 ĐKCT của HSMT]. Chúng tôi cam kết thanh toán vô điều kiện, không hủy ngang cho Chủ đầu tư bất cứ khoản tiền nào trong giới hạn ____[ghi số tiền bảo lãnh] như đã nêu trên, khi có văn bản của Chủ đầu tư thông báo Nhà thầu vi phạm hợp đồng trong thời hạn hiệu lực của bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có hiệu lực kể từ ngày phát hành cho đến hết ngày___tháng___năm ____(4).

Đại diện hợp pháp của ngân hàng

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm thực hiện hợp đồng là thư bảo lãnh của ngân hàng hoặc tổ chức tài chính.

(2) Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh thì Bên mời thầu sẽ báo cáo Chủ đầu tư xem xét, quyết định. Trong trường hợp này, đoạn trên có thể sửa lại như sau:

“Theo đề nghị của ____ [ghi tên Nhà thầu] (sau đây gọi là Nhà thầu) là Nhà thầu trúng thầu gói thầu ____[ghi tên gói thầu] đã ký hợp đồng số__[ghi số hợp đồng] ngày ____ tháng ____ năm ____ (sau đây gọi là Hợp đồng).”

(3) Địa chỉ ngân hàng: ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(4) Ghi thời hạn phù hợp với yêu cầu quy định tại Mục 6.1 ĐKCT.

Mẫu số 21

BẢO LÃNH TIỀN TẠM ỨNG (1)

___, ngày ____ tháng ____ năm ____

Kính gửi: _____________[ghi tên Chủ đầu tư]

(sau đây gọi là Chủ đầu tư )

[ghi tên hợp đồng, số hợp đồng]

Theo điều khoản về tạm ứng nêu trong điều kiện cụ thể của hợp đồng, ____[ghi tên và địa chỉ của Nhà thầu] (sau đây gọi là Nhà thầu) phải nộp cho Chủ đầu tư một bảo lãnh ngân hàng để bảo đảm Nhà thầu sử dụng đúng mục đích khoản tiền tạm ứng____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng] cho việc thực hiện hợp đồng;

Chúng tôi, ____ [ghi tên của ngân hàng] ở ____ [ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ____ [ghi địa chỉ của ngân hàng(2)] (sau đây gọi là “ngân hàng”), theo yêu cầu của Chủ đầu tư, đồng ý vô điều kiện, không hủy ngang và không yêu cầu Nhà thầu phải xem xét trước, thanh toán cho Chủ đầu tư khi Chủ đầu tư có yêu cầu với một khoản tiền không vượt quá ____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng như yêu cầu quy định tại Mục 15.1 Điều kiện cụ thể của hợp đồng của hồ sơ mời thầu].

Ngoài ra, chúng tôi đồng ý rằng các thay đổi, bổ sung hoặc điều chỉnh các điều kiện của hợp đồng hoặc của bất kỳ tài liệu nào liên quan tới hợp đồng được ký giữa Nhà thầu và Chủ đầu tư sẽ không làm thay đổi bất kỳ nghĩa vụ nào của chúng tôi theo bảo lãnh này.

Giá trị của bảo lãnh này sẽ được giảm dần tương ứng với số tiền tạm ứng mà Chủ đầu tư thu hồi qua các kỳ thanh toán quy định tại Điều 5 của Hợp đồng sau khi Nhà thầu xuất trình văn bản xác nhận của Chủ đầu tư về số tiền đã thu hồi trong các kỳ thanh toán.

Bảo lãnh này có hiệu lực kể từ ngày Nhà thầu nhận được khoản tạm ứng theo hợp đồng cho đến ngày____ tháng____ năm ____ (3) hoặc khi Chủ đầu tư thu hồi hết số tiền tạm ứng, tùy theo ngày nào đến sớm hơn.

Đại diện hợp pháp của ngân hàng

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ điều kiện cụ thể của gói thầu mà quy định phù hợp với yêu cầu quy định tại Mục 15.1 ĐKCT.

(2) Địa chỉ ngân hàng: ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(3) Ngày giao hàng quy định trong hợp đồng. Nếu giao hàng theo từng phần thì có thể quy định bảo lãnh tiền tạm ứng hết hiệu lực khi giá trị hàng hóa được giao và nghiệm thu lớn hơn hoặc bằng số tiền được tạm ứng. Trong trường hợp cần gia hạn thời gian thực hiện hợp đồng thì yêu cầu gia hạn thời gian có hiệu lực của bảo lãnh tiền tạm ứng.

Phần 4. PHỤ LỤC

MỘT SỐ VÍ DỤ VỀ TIÊU CHUẨN ĐÁNH GIÁ KỸ THUẬT

Ví dụ 1. Tiêu chuẩn đánh giá về kỹ thuật theo tiêu chí đạt/không đạt

Nội dung đánh giá

Sử dụng tiêu chí đạt, không đạt

1. Đặc tính kỹ thuật của hàng hóa

Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ, bao gồm các yếu tố như công suất, hiệu suất của máy móc, thiết bị; mức tiêu hao điện năng, nguyên nhiên vật liệu.

Có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ hoàn toàn phù hợp đáp ứng yêu cầu của HSMT.

Đạt

Không có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ phù hợp, đáp ứng yêu cầu của HSMT.

Không đạt

2. Giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa

Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa.

Có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa hợp lý và hiệu quả kinh tế.

Đạt

Không có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa hợp lý và hiệu quả kinh tế.

Không đạt

3. Tiến độ cung cấp hàng hóa

Bảng tiến độ cung cấp hàng hóa hợp lý, khả thi phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Có Bảng tiến độ cung cấp hàng hóa hợp lý, khả thi và phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Đạt

Không có Bảng tiến độ cung cấp hàng hóa hoặc có Bảng tiến độ cung cấp hàng hóa nhưng không hợp lý, không khả thi, không phù hợp với đề xuất kỹ thuật.

Không đạt

4. Khả năng thích ứng và tác động đối với môi trường

4.1 Khả năng thích ứng về địa lý

Khả năng thích ứng về địa lý.

Hàng hóa được cung cấp hoàn toàn thích ứng về địa lý.

Đạt

Hàng hóa được cung cấp không hoàn toàn thích ứng về địa lý.

Chấp nhận được

Hàng hóa được cung cấp không thích ứng về địa lý.

Không đạt

4.2 Tác động đối với môi trường và biện pháp giải quyết

Hàng hóa được cung cấp có ảnh hưởng tác động đến môi trường và đề xuất biện pháp giải quyết

Hàng hóa được cung cấp không có ảnh hưởng tác động nhiều đến môi trường và đề xuất biện pháp giải quyết hợp lý.

Đạt

Hàng hóa được cung cấp có ảnh hưởng tác động đến môi trường và có đề xuất biện pháp giải quyết.

Chấp nhận được

Hàng hóa được cung cấp có ảnh hưởng tác động nhiều đến môi trường và không đề xuất được biện pháp giải quyết.

Không đạt

5. Bảo hành, bảo trì

Thời gian Bảo hành __tháng, bảo trì __tháng.

Thời gian bảo hành trên ___ tháng, bảo trì trên ___ tháng/năm.

Đạt

Thời gian bảo hành trên ___ tháng, bảo trì dưới ___ tháng.

Không đạt

6. Uy tín của nhà thầu

Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó trong thời gian____ năm gần đây, tính đến thời điểm đóng thầu.

Không có hợp đồng tương tự chậm tiến độ hoặc bỏ dở hợp đồng do lỗi của nhà thầu.

Đạt

Có hợp đồng tương tự chậm tiến độ hoặc bỏ dở hợp đồng tương tự do lỗi của nhà thầu.

Không đạt

7. Các yếu tố về điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ

Điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp

Có điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Đạt

Điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ không hợp lý, khả thi, không phù hợp với đề xuất về tiến độ cung cấp.

Không đạt

Kết luận(1)

_____

Ghi chú:

(1) Nhà thầu được đánh giá là đạt yêu cầu về kỹ thuật khi tất cả các tiêu chuẩn được đánh giá là đạt hoặc chấp nhận được. Trường hợp nhà thầu không đạt một trong các tiêu chuẩn thì được đánh giá là không đạt và không được xem xét, đánh giá bước tiếp theo.

Ví dụ 2: Tiêu chuẩn đánh giá về kỹ thuật theo phương pháp chấm điểm

Nội dung đánh giá

Chấm điểm (với thang điểm 100)

Điểm tối đa

Điểm tối thiểu (60%)

1. Đặc tính kỹ thuật của hàng hóa

30

Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ, bao gồm các yếu tố như công suất, hiệu suất của máy móc, thiết bị; mức tiêu hao điện năng, nguyên nhiên vật liệu.

Có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ hoàn toàn phù hợp đáp ứng yêu cầu của HSMT.

Có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ nhưng chưa hoàn toàn đáp ứng yêu cầu của HSMT.

Không có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ phù hợp, đáp ứng yêu cầu của HSMT.

2. Giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa

20

Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa, khả năng lắp đặt thiết bị, bố trí cán bộ kỹ thuật.

Có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa hợp lý và hiệu quả kinh tế.

Có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa nhưng chưa hoàn toàn hợp lý và hiệu quả kinh tế.

Không có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa hợp lý và hiệu quả kinh tế.

3. Tiến độ cung cấp hàng hóa

10

Bảng tiến độ cung cấp hàng hóa hợp lý, khả thi phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Có Bảng tiến độ cung cấp hàng hóa hợp lý, khả thi và phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Có Bảng tiến độ cung cấp hàng hóa nhưng chưa hoàn toàn hợp lý, khả thi phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Không có Bảng tiến độ cung cấp hàng hóa hoặc có Bảng tiến độ cung cấp hàng hóa nhưng không hợp lý, không khả thi, không phù hợp với đề xuất kỹ thuật.

4. Khả năng thích ứng và tác động đối với môi trường

10

4.1 Khả năng thích ứng về địa lý

5

Khả năng thích ứng về địa lý.

Hàng hóa được cung cấp hoàn toàn thích ứng về địa lý.

Hàng hóa được cung cấp không hoàn toàn thích ứng về địa lý.

Hàng hóa được cung cấp không thích ứng về địa lý.

4.2 Tác động đối với môi trường và biện pháp giải quyết

5

Hàng hóa được cung cấp có ảnh hưởng tác động đến môi trường và đề xuất biện pháp giải quyết.

Hàng hóa được cung cấp không có ảnh hưởng tác động nhiều đến môi trường và đề xuất biện pháp giải quyết hợp lý.

Hàng hóa được cung cấp có ảnh hưởng tác động đến môi trường và có đề xuất biện pháp giải quyết.

Hàng hóa được cung cấp có ảnh hưởng tác động nhiều đến môi trường và không đề xuất được biện pháp giải quyết.

5. Bảo hành, bảo trì

10

Thời gian bảo hành___tháng, bảo trì tháng.

Thời gian bảo hành trên ___ tháng, bảo trì trên ___ tháng.

10

Thời gian bảo hành trên ___ tháng, bảo trì dưới ___ tháng.

8

Thời gian bảo hành dưới ___ tháng, bảo trì dưới tháng.

6

6. Uy tín của nhà thầu

10

a) Kinh nghiệm của nhà thầu:

- Số lượng hợp đồng tương tự.

b) Lịch sử thực hiện hợp đồng:

- Hợp đồng tương tự vượt tiến độ;

- Hợp đồng chậm tiến độ.

c) Lịch sử kiện tụng trước đây.

7. Các yếu tố về điều kiện thương mại, thời gian thực hiện, đào tạo chuyển giao công nghệ

5

Điều kiện thương mại, thời gian thực hiện, đào tạo chuyển giao công nghệ hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Có điều kiện thương mại, thời gian thực hiện, đào tạo chuyển giao công nghệ hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Có điều kiện thương mại, thời gian thực hiện, đào tạo chuyển giao công nghệ nhưng chưa hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Điều kiện thương mại, thời gian thực hiện, đào tạo chuyển giao công nghệ không hợp lý, khả thi, không phù hợp với đề xuất về tiến độ cung cấp.

8. Khả năng cung cấp tài chính (nếu có) (trường hợp không yêu cầu thì số điểm sẽ phân bổ vào đặc tính kỹ thuật của hàng hóa).

5

Tổng cộng

100

70

MẪU

HỒ SƠ MỜI THẦU

MUA SẮM HÀNG HÓA ÁP DỤNG

PHƯƠNG THỨC MỘT GIAI ĐOẠN

HAI TÚI HỒ SƠ

(Mẫu số 02)

(Ban hành kèm theo Thông tư số 05/2015/TT-BKHĐT ngày 16 tháng 6 năm 2015 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập hồ sơ mời thầu mua sắm hàng hóa)

HỒ SƠ MỜI THẦU

Số hiệu gói thầu:

_________________

Tên gói thầu:

_________________

Dự án:

_________________

[ghi số hiệu gói thầu, tên gói thầu và tên dự án theo kế hoạch lựa chọn nhà thầu]

Phát hành ngày:

_________________

[ghi ngày bắt đầu phát hành hồ sơ mời thầu cho nhà thầu]

Ban hành kèm theo Quyết định:

_________________

[ghi số quyết định, ngày phát hành quyết định phê duyệt hồ sơ mời thầu]

Tư vấn lập hồ sơ mời thầu

(nếu có)

[ghi tên, đóng dấu]

Bên mời thầu

[ghi tên, đóng dấu]

MỤC LỤC

Mô tả tóm tắt . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Từ ngữ viết tắt . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Phần 1 - THỦ TỤC ĐẤU THẦU . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương I. Chỉ dẫn nhà thầu . . . .. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương II. Bảng dữ liệu đấu thầu . . . .. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương III. Tiêu chuẩn đánh giá HSDT . . . .. . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương IV. Biểu mẫu dự thầu . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . …

Phần 2 - YÊU CẦU VỀ PHẠM VI CUNG CẤP . . . . . . . . . . . . . . . . . . . . . . .

Chương V. Phạm vi cung cấp . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Phần 3 - ĐIỀU KIỆN HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG. . . . . . . .

Chương VI. Điều kiện chung của hợp đồng . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Chương VII. Điều kiện cụ thể của hợp đồng . . . .. . . . . . . . . . . . . . . . . . . . . . . .

Chương VIII. Biểu mẫu hợp đồng . . . .. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

Phần 4 - PHỤ LỤC . . . .. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

MÔ TẢ TÓM TẮT

Phần 1. THỦ TỤC ĐẤU THẦU

Chương I. Chỉ dẫn nhà thầu

Chương này cung cấp thông tin nhằm giúp nhà thầu chuẩn bị hồ sơ dự thầu. Thông tin bao gồm các quy định về việc chuẩn bị, nộp hồ sơ dự thầu, mở thầu, đánh giá hồ sơ dự thầu và trao hợp đồng. Chỉ được sử dụng mà không được sửa đổi các quy định tại Chương này.

Chương II. Bảng dữ liệu đấu thầu

Chương này quy định cụ thể các nội dung của Chương I khi áp dụng đối với từng gói thầu.

Chương III. Tiêu chuẩn đánh giá hồ sơ dự thầu

Chương này bao gồm các tiêu chí để đánh giá hồ sơ dự thầu và đánh giá về năng lực, kinh nghiệm của nhà thầu để thực hiện gói thầu.

Chương IV. Biểu mẫu dự thầu

Chương này bao gồm các biểu mẫu mà nhà thầu sẽ phải hoàn chỉnh để thành một phần nội dung của hồ sơ dự thầu.

Phần 2. YÊU CẦU VỀ PHẠM VI CUNG CẤP

Chương V. Phạm vi cung cấp

Chương này bao gồm phạm vi, tiến độ cung cấp hàng hóa, dịch vụ liên quan mà nhà thầu phải thực hiện; yêu cầu về kỹ thuật và bản vẽ để mô tả các đặc tính kỹ thuật của hàng hóa và dịch vụ liên quan; các nội dung về kiểm tra và thử nghiệm hàng hóa (nếu có).

Phần 3. ĐIỀU KIỆN HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG

Chương VI. Điều kiện chung của hợp đồng

Chương này gồm điều khoản chung được áp dụng cho tất cả các hợp đồng của các gói thầu khác nhau. Chỉ được sử dụng mà không được sửa đổi các quy định tại Chương này.

Chương VII. Điều kiện cụ thể của hợp đồng

Chương này bao gồm dữ liệu hợp đồng và Điều kiện cụ thể, trong đó có điều khoản cụ thể cho mỗi hợp đồng. Điều kiện cụ thể của hợp đồng nhằm sửa đổi, bổ sung nhưng không được thay thế Điều kiện chung của hợp đồng.

Chương VIII. Biểu mẫu hợp đồng

Chương này gồm các biểu mẫu mà sau khi được hoàn chỉnh sẽ trở thành một bộ phận cấu thành của hợp đồng. Các mẫu bảo lãnh thực hiện hợp đồng (Thư bảo lãnh) và Bảo lãnh tiền tạm ứng (nếu có yêu cầu về tạm ứng) do nhà thầu trúng thầu hoàn chỉnh trước khi hợp đồng có hiệu lực.

Phần 4. PHỤ LỤC

Các ví dụ Bảng tiêu chuẩn đánh giá về kỹ thuật.

TỪ NGỮ VIẾT TẮT

CDNT

Chỉ dẫn nhà thầu

BDL

Bảng dữ liệu đấu thầu

HSMT

Hồ sơ mời thầu

HSDT

Hồ sơ dự thầu, bao gồm hồ sơ đề xuất về kỹ thuật và hồ sơ đề xuất về tài chính

HSĐXKT

Hồ sơ đề xuất về kỹ thuật

HSĐXTC

Hồ sơ đề xuất về tài chính

ĐKC

Điều kiện chung của hợp đồng

ĐKCT

Điều kiện cụ thể của hợp đồng

VND

đồng Việt Nam

USD

đô la Mỹ

EUR

đồng tiền chung Châu Âu

Phần 1. THỦ TỤC ĐẤU THẦU

Chương I. CHỈ DẪN NHÀ THẦU

1. Phạm vi gói thầu và thời gian thực hiện hợp đồng

1.1. Bên mời thầu quy định tại BDL phát hành bộ HSMT này để lựa chọn nhà thầu thực hiện gói thầu mua sắm hàng hóa được mô tả trong Phần 2 - Yêu cầu về phạm vi cung cấp.

1.2. Tên gói thầu; số lượng, số hiệu các phần (trường hợp gói thầu chia thành nhiều phần độc lập) thuộc gói thầu quy định tại BDL.

1.3. Thời gian thực hiện hợp đồng quy định tại BDL.

2. Nguồn vốn

Nguồn vốn (hoặc phương thức thu xếp vốn) để sử dụng cho gói thầu được quy định tại BDL.

3. Hành vi bị cấm

3.1. Đưa, nhận, môi giới hối lộ.

3.2. Lợi dụng chức vụ quyền hạn để can thiệp bất hợp pháp vào hoạt động đấu thầu.

3.3. Thông thầu, bao gồm các hành vi sau đây:

a) Thỏa thuận về việc rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên tham gia thỏa thuận thắng thầu;

b) Thỏa thuận để một hoặc nhiều bên chuẩn bị HSDT cho các bên tham dự thầu để một bên thắng thầu;

c) Thỏa thuận về việc từ chối cung cấp hàng hóa, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác cho các bên không tham gia thỏa thuận.

3.4. Gian lận, bao gồm các hành vi sau đây:

a) Trình bày sai một cách cố ý hoặc làm sai lệch thông tin, hồ sơ, tài liệu của một bên trong đấu thầu nhằm thu được lợi ích tài chính hoặc lợi ích khác hoặc nhằm trốn tránh bất kỳ một nghĩa vụ nào;

b) Cá nhân trực tiếp đánh giá HSDT, thẩm định kết quả lựa chọn nhà thầu cố ý báo cáo sai hoặc cung cấp thông tin không trung thực làm sai lệch kết quả lựa chọn nhà thầu;

c) Nhà thầu cố ý cung cấp các thông tin không trung thực trong HSDT làm sai lệch kết quả lựa chọn nhà thầu.

3.5. Cản trở, bao gồm các hành vi sau đây:

a) Hủy hoại, lừa dối, thay đổi, che giấu chứng cứ hoặc báo cáo sai sự thật; đe dọa, quấy rối hoặc gợi ý đối với bất kỳ bên nào nhằm ngăn chặn việc làm rõ hành vi đưa, nhận, môi giới hối lộ, gian lận hoặc thông đồng đối với cơ quan có chức năng, thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán;

b) Các hành vi cản trở đối với nhà thầu, cơ quan có thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán.

3.6. Không bảo đảm công bằng, minh bạch, bao gồm các hành vi sau đây:

a) Tham dự thầu với tư cách là nhà thầu đối với gói thầu do mình làm Bên mời thầu, Chủ đầu tư hoặc thực hiện các nhiệm vụ của Bên mời thầu, Chủ đầu tư;

b) Tham gia lập, đồng thời tham gia thẩm định HSMT đối với cùng một gói thầu;

c) Tham gia đánh giá HSDT đồng thời tham gia thẩm định kết quả lựa chọn nhà thầu đối với cùng một gói thầu;

d) Là cá nhân thuộc Bên mời thầu, Chủ đầu tư nhưng trực tiếp tham gia quá trình lựa chọn nhà thầu hoặc tham gia tổ chuyên gia, tổ thẩm định kết quả lựa chọn nhà thầu hoặc là người đứng đầu Chủ đầu tư, Bên mời thầu đối với các gói thầu do cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột đứng tên dự thầu hoặc là người đại diện theo pháp luật của nhà thầu tham dự thầu;

đ) Nhà thầu tham dự thầu gói thầu mua sắm hàng hóa do mình cung cấp dịch vụ tư vấn trước đó;

e) Đứng tên tham dự thầu gói thầu thuộc dự án do Chủ đầu tư, Bên mời thầu là cơ quan, tổ chức nơi mình đã công tác trong thời hạn 12 tháng, kể từ khi thôi việc tại cơ quan, tổ chức đó;

g) Áp dụng hình thức lựa chọn nhà thầu không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định của Luật đấu thầu số 43/2013/QH13;

h) Nêu yêu cầu cụ thể về nhãn hiệu, xuất xứ hàng hóa trong HSMT;

i) Chia dự án, dự toán mua sắm thành các gói thầu trái với quy định của Luật đấu thầu số 43/2013/QH13 nhằm mục đích chỉ định thầu hoặc hạn chế sự tham gia của các nhà thầu.

3.7. Tiết lộ, tiếp nhận những tài liệu, thông tin sau đây về quá trình lựa chọn nhà thầu, trừ trường hợp quy định tại điểm b khoản 7 Điều 73, khoản 12 Điều 74, điểm i khoản 1 Điều 75, khoản 7 Điều 76, khoản 7 Điều 78, điểm d khoản 2 Điều 92 của Luật đấu thầu số 43/2013/QH13:

a) Nội dung HSMT trước thời điểm phát hành theo quy định;

b) Nội dung HSDT, sổ tay ghi chép, biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá đối với từng HSDT trước khi công khai kết quả lựa chọn nhà thầu;

c) Nội dung yêu cầu làm rõ HSDT của Bên mời thầu và trả lời của nhà thầu trong quá trình đánh giá HSDT trước khi công khai kết quả lựa chọn nhà thầu;

d) Báo cáo của Bên mời thầu, báo cáo của tổ chuyên gia, báo cáo thẩm định, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình lựa chọn nhà thầu trước khi công khai kết quả lựa chọn nhà thầu;

đ) Kết quả lựa chọn nhà thầu trước khi được công khai theo quy định;

e) Các tài liệu khác trong quá trình lựa chọn nhà thầu được đóng dấu mật theo quy định của pháp luật.

3.8. Chuyển nhượng thầu, bao gồm các hành vi sau đây:

a) Nhà thầu chuyển nhượng cho nhà thầu khác phần công việc thuộc gói thầu có giá trị từ 10% trở lên hoặc dưới 10% nhưng trên 50 tỷ đồng (sau khi trừ phần công việc thuộc trách nhiệm của nhà thầu phụ) tính trên giá hợp đồng đã ký kết;

b) Chủ đầu tư, tư vấn giám sát chấp thuận để nhà thầu chuyển nhượng công việc thuộc trách nhiệm thực hiện của nhà thầu, trừ phần công việc thuộc trách nhiệm của nhà thầu phụ đã kê khai trong hợp đồng.

3.9. Tổ chức lựa chọn nhà thầu khi nguồn vốn cho gói thầu chưa được xác định dẫn tới tình trạng nợ đọng vốn của nhà thầu.

4. Tư cách hợp lệ của nhà thầu[16]

4.1. Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp[17];

4.2. Hạch toán tài chính độc lập;

4.3. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật;

4.4. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại BDL;

4.5. Không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định của pháp luật về đấu thầu;

4.6. Đã đăng ký trên hệ thống mạng đấu thầu quốc gia theo quy định tại BDL.

5. Tính hợp lệ của hàng hóa, dịch vụ liên quan

5.1. Tất cả các hàng hóa và dịch vụ liên quan được coi là hợp lệ nếu có xuất xứ rõ ràng, hợp pháp.

5.2. Thuật ngữ “hàng hóa” được hiểu bao gồm máy móc, thiết bị, nguyên liệu, nhiên liệu, vật liệu, vật tư, phụ tùng; hàng tiêu dùng; vật tư y tế dùng cho các cơ sở y tế.

Thuật ngữ “xuất xứ” được hiểu là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ hàng hóa hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với hàng hóa trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất ra hàng hóa đó.

Thuật ngữ “các dịch vụ liên quan” bao gồm các dịch vụ như bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng hoặc cung cấp các dịch vụ sau bán hàng khác như đào tạo, chuyển giao công nghệ …

5.3. Để chứng minh tính hợp lệ của hàng hóa và dịch vụ liên quan theo quy định tại Mục 5.1 CDNT, nhà thầu cần nêu rõ xuất xứ của hàng hóa, ký mã hiệu, nhãn mác của hàng hóa và các tài liệu kèm theo để chứng minh tính hợp lệ của hàng hóa theo quy định tại BDL.

6. Nội dung của HSMT

6.1. HSMT gồm có các Phần 1, 2, 3 và cùng với tài liệu sửa đổi HSMT theo quy định tại Mục 8 CDNT (nếu có), trong đó cụ thể bao gồm các nội dung sau đây:

Phần 1. Thủ tục đấu thầu:

- Chương I. Chỉ dẫn nhà thầu;

- Chương II. Bảng dữ liệu đấu thầu;

- Chương III. Tiêu chuẩn đánh giá HSDT;

- Chương IV. Biểu mẫu dự thầu.

Phần 2. Yêu cầu về phạm vi cung cấp:

- Chương V. Phạm vi cung cấp.

Phần 3. Điều kiện hợp đồng và Biểu mẫu hợp đồng:

- Chương VI. Điều kiện chung của hợp đồng;

- Chương VII. Điều kiện cụ thể của hợp đồng;

- Chương VIII. Biểu mẫu hợp đồng.

6.2. Thư mời thầu/thông báo mời thầu do Bên mời thầu phát hành hoặc cung cấp không phải là một phần của HSMT.

6.3. Bên mời thầu sẽ không chịu trách nhiệm về tính chính xác, hoàn chỉnh của HSMT, tài liệu giải thích làm rõ HSMT, biên bản hội nghị tiền đấu thầu (nếu có) hay các tài liệu sửa đổi HSMT theo quy định tại Mục 8 CDNT nếu các tài liệu này không được cung cấp bởi Bên mời thầu. Các tài liệu do nhà thầu nhận được nếu có mâu thuẫn về nội dung thì tài liệu do Bên mời thầu phát hành sẽ có ý nghĩa quyết định.

6.4. Nhà thầu phải nghiên cứu mọi thông tin chỉ dẫn, biểu mẫu, yêu cầu về phạm vi cung cấp và các yêu cầu khác trong HSMT để chuẩn bị lập HSDT của mình bao gồm tất cả thông tin hay tài liệu theo yêu cầu của HSMT.

7. Làm rõ HSMT

7.1. Trong trường hợp cần làm rõ HSMT, nhà thầu phải gửi văn bản đề nghị làm rõ đến Bên mời thầu hoặc đặt câu hỏi trong hội nghị tiền đấu thầu (nếu có). Khi Bên mời thầu nhận được đề nghị làm rõ HSMT của nhà thầu trước thời điểm đóng thầu tối thiểu một số ngày theo quy định tại BDL, Bên mời thầu phải có văn bản trả lời tất cả các yêu cầu làm rõ HSMT. Bên mời thầu sẽ gửi văn bản làm rõ HSMT cho nhà thầu có yêu cầu làm rõ HSMT và tất cả nhà thầu khác đã nhận HSMT từ Bên mời thầu, trong đó mô tả nội dung yêu cầu làm rõ nhưng không nêu tên nhà thầu đề nghị làm rõ. Trường hợp việc làm rõ dẫn đến phải sửa đổi HSMT thì Bên mời thầu phải tiến hành sửa đổi HSMT theo thủ tục quy định tại Mục 8 và Mục 22.2 CDNT.

7.2. Trong trường hợp cần thiết, Bên mời thầu tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong HSMT mà các nhà thầu thấy chưa rõ. Nội dung trao đổi sẽ được Bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ HSMT, gửi cho tất cả nhà thầu đã mua hoặc nhận HSMT từ Bên mời thầu. Trong trường hợp HSMT cần phải được sửa đổi sau khi tổ chức hội nghị tiền đấu thầu, Bên mời thầu sẽ phát hành văn bản sửa đổi HSMT như quy định tại Mục 8 CDNT, biên bản hội nghị tiền đấu thầu không phải là văn bản sửa đổi HSMT. Việc không tham gia hội nghị tiền đấu thầu không phải là lý do để loại nhà thầu.

8. Sửa đổi HSMT

8.1. Việc sửa đổi HSMT được thực hiện trước thời điểm đóng thầu thông qua việc phát hành văn bản sửa đổi HSMT.

8.2. Văn bản sửa đổi HSMT được coi là một phần của HSMT và phải được thông báo bằng văn bản tới tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu.

8.3. Thời gian gửi văn bản sửa đổi HSMT đến các nhà thầu đã nhận HSMT từ Bên mời thầu theo thời gian quy định tại BDL. Nhằm giúp các nhà thầu có đủ thời gian hợp lý để sửa đổi HSDT, Bên mời thầu có thể quyết định gia hạn thời điểm đóng thầu theo quy định tại Mục 22.2 CDNT. Nhà thầu phải thông báo bằng văn bản cho Bên mời thầu là đã nhận được tài liệu sửa đổi đó bằng một trong các cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

9. Chi phí dự thầu

Nhà thầu phải chịu mọi chi phí liên quan đến việc chuẩn bị và nộp HSDT. Trong mọi trường hợp, Bên mời thầu sẽ không phải chịu trách nhiệm về các chi phí liên quan đến việc tham dự thầu của nhà thầu.

10. Ngôn ngữ của HSDT

HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT trao đổi giữa nhà thầu với Bên mời thầu được viết bằng ngôn ngữ quy định tại BDL.

11. Thành phần của HSDT

HSDT bao gồm HSĐXKT và HSĐXTC, trong đó:

11.1. HSĐXKT phải bao gồm hồ sơ về hành chính, pháp lý, hồ sơ về năng lực và kinh nghiệm, đề xuất về kỹ thuật của nhà thầu theo yêu cầu của HSMT. Cụ thể như sau:

a) Đơn dự thầu thuộc HSĐXKT theo quy định tại Mục 12 CDNT;

b) Thỏa thuận liên danh đối với trường hợp nhà thầu liên danh theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

c) Bảo đảm dự thầu theo quy định tại Mục 19 CDNT;

d) Tài liệu chứng minh tư cách hợp lệ của nhà thầu theo quy định tại Mục 4 CDNT;

đ) Tài liệu chứng minh tư cách hợp lệ của người ký đơn dự thầu theo quy định tại Mục 20.3 CDNT;

e) Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 17 CDNT;

g) Đề xuất về kỹ thuật và tài liệu chứng minh sự phù hợp của hàng hóa và dịch vụ liên quan theo quy định tại Mục 16 CDNT.

11.2. HSĐXTC phải bao gồm các thành phần sau đây:

a) Đơn dự thầu thuộc HSĐXTC theo quy định tại Mục 12 CDNT;

b) Đề xuất về tài chính và các bảng biểu được ghi đầy đủ thông tin theo quy định tại Mục 12 và Mục 14 CDNT.

11.3. Đề xuất phương án kỹ thuật thay thế trong HSDT theo quy định tại Mục 13 CDNT, kèm theo đề xuất về tài chính liên quan đến phương án kỹ thuật thay thế (nếu có);

11.4. Các nội dung khác theo quy định tại BDL.

12. Đơn dự thầu và các bảng biểu

Đơn dự thầu thuộc HSĐXKT, đơn dự thầu thuộc HSĐXTC và các bảng biểu tương ứng theo mẫu quy định tại Chương IV - Biểu mẫu dự thầu.

13. Đề xuất phương án kỹ thuật thay thế trong HSDT

13.1. Trường hợp HSMT có quy định tại BDL về việc nhà thầu có thể đề xuất phương án kỹ thuật thay thế thì phương án kỹ thuật thay thế đó mới được xem xét.

13.2. Phương án kỹ thuật thay thế chỉ được xem xét khi phương án chính được đánh giá là đáp ứng yêu cầu và nhà thầu được xếp hạng thứ nhất. Trong trường hợp này, nhà thầu phải cung cấp tất cả các thông tin cần thiết để Bên mời thầu có thể đánh giá phương án kỹ thuật thay thế, bao gồm: thuyết minh, bản vẽ, thông số kỹ thuật, tiến độ cung cấp và các thông tin liên quan khác. Việc đánh giá đề xuất phương án kỹ thuật thay thế trong HSDT thực hiện theo quy định tại Mục 6 Chương III - Tiêu chuẩn đánh giá HSDT.

14. Giá dự thầu và giảm giá

14.1. Giá dự thầu là giá do nhà thầu ghi trong đơn dự thầu thuộc HSĐXTC, bao gồm toàn bộ các chi phí (chưa tính giảm giá) để thực hiện gói thầu theo yêu cầu quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp.

14.2. Nhà thầu phải nộp HSDT cho toàn bộ công việc được mô tả trong Mục 1.1 CDNT và ghi đơn giá dự thầu, thành tiền cho tất cả các công việc nêu trong các cột “Danh mục hàng hóa”, “Mô tả dịch vụ” theo các mẫu tương ứng quy định tại Chương IV - Biểu mẫu dự thầu.

Trường hợp tại cột “đơn giá dự thầu” và cột “thành tiền” nhà thầu không ghi giá trị hoặc ghi là “0” thì được coi là nhà thầu đã phân bổ giá của hàng hóa, dịch vụ này vào các hàng hóa, dịch vụ khác thuộc gói thầu, nhà thầu phải có trách nhiệm cung cấp hàng hóa, dịch vụ theo đúng yêu cầu nêu trong HSMT và không được Chủ đầu tư thanh toán trong quá trình thực hiện hợp đồng. Trong mỗi bảng giá, nhà thầu phải chào theo quy định tại BDL.

14.3. Trường hợp nhà thầu có đề xuất giảm giá thì có thể ghi trực tiếp vào đơn dự thầu hoặc đề xuất riêng trong thư giảm giá. Trường hợp giảm giá, nhà thầu phải nêu rõ nội dung và cách thức giảm giá vào các hạng mục cụ thể nêu trong cột “Danh mục hàng hóa”, “Mô tả dịch vụ”. Trường hợp không nêu rõ cách thức giảm giá thì được hiểu là giảm đều theo tỷ lệ cho tất cả hạng mục nêu trong cột “Danh mục hàng hóa”, “Mô tả dịch vụ”. Trường hợp có thư giảm giá thì thư giảm giá có thể để cùng trong HSĐXTC hoặc nộp riêng song phải bảo đảm Bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp thư giảm giá nộp riêng thì thực hiện như quy định tại Mục 21.2 và Mục 21.3 CDNT. Thư giảm giá sẽ được Bên mời thầu bảo quản như một phần của HSDT và được mở đồng thời cùng HSĐXTC của nhà thầu.

14.4. Nhà thầu phải chịu trách nhiệm về giá dự thầu để thực hiện hoàn thành các công việc theo đúng yêu cầu của HSMT, trường hợp nhà thầu có đơn giá bất thường, Bên mời thầu có thể yêu cầu nhà thầu làm rõ về cơ cấu đơn giá đó của nhà thầu theo quy định tại Mục 26 CDNT.

Giá dự thầu của nhà thầu phải bao gồm toàn bộ các khoản thuế, phí, lệ phí (nếu có) áp theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí (nếu có) thì HSDT của nhà thầu sẽ bị loại.

14.5. Trường hợp gói thầu được chia thành nhiều phần độc lập và cho phép dự thầu theo từng phần như quy định tại BDL thì nhà thầu có thể dự thầu một hoặc nhiều phần của gói thầu. Nhà thầu phải dự thầu đầy đủ các hạng mục trong phần mà mình tham dự. Trường hợp nhà thầu có đề xuất giảm giá, phải nêu rõ cách thức và giá trị giảm giá cụ thể cho từng phần theo Mục 14.3 CDNT.

14.6. Trường hợp nhà thầu phát hiện khối lượng của các hạng mục công việc nêu trong cột “Danh mục hàng hóa”, “Mô tả dịch vụ” chưa chính xác so với thiết kế hoặc yêu cầu nêu tại Mục 1 Phần 2 - Yêu cầu phạm vi cung cấp, nhà thầu có thể thông báo cho Bên mời thầu và lập một bảng chào giá riêng cho phần khối lượng sai khác này để Bên mời thầu xem xét. Nhà thầu không được tính toán phần khối lượng sai khác này vào giá dự thầu.

15. Đồng tiền dự thầu và đồng tiền thanh toán

Đồng tiền dự thầu và đồng tiền thanh toán quy định tại BDL.

16. Tài liệu chứng minh sự phù hợp của hàng hóa, dịch vụ liên quan

16.1. Để chứng minh sự phù hợp của hàng hóa và dịch vụ liên quan so với yêu cầu của HSMT, nhà thầu phải cung cấp các tài liệu là một phần của HSDT để chứng minh rằng hàng hóa mà nhà thầu cung cấp đáp ứng các yêu cầu về kỹ thuật quy định tại Chương V - Phạm vi cung cấp.

16.2. Tài liệu chứng minh sự phù hợp của hàng hóa và dịch vụ liên quan có thể là hồ sơ, giấy tờ, bản vẽ, số liệu được mô tả chi tiết theo từng khoản mục về đặc tính kỹ thuật, tính năng sử dụng cơ bản của hàng hóa và dịch vụ liên quan, qua đó chứng minh sự đáp ứng cơ bản của hàng hóa, dịch vụ so với yêu cầu của HSMT và một bảng kê những điểm sai khác và ngoại lệ (nếu có) so với quy định tại Chương V - Phạm vi cung cấp.

16.3. Nhà thầu phải cung cấp đầy đủ danh mục, giá cả phụ tùng thay thế, dụng cụ chuyên dụng... cần thiết để bảo đảm sự vận hành đúng quy cách và liên tục của hàng hóa trong thời hạn quy định tại BDL sau khi hàng hóa được đưa vào sử dụng.

16.4. Tiêu chuẩn về chế tạo, quy trình sản xuất các vật tư và thiết bị cũng như các tham chiếu đến nhãn hiệu hàng hóa hoặc số catalô do Bên mời thầu quy định tại Chương V - Phạm vi cung cấp chỉ nhằm mục đích mô tả và không nhằm mục đích hạn chế nhà thầu. Nhà thầu có thể đưa ra các tiêu chuẩn chất lượng, nhãn hiệu hàng hóa, catalô khác miễn là nhà thầu chứng minh cho Bên mời thầu thấy rằng những thay thế đó vẫn bảo đảm sự tương đương cơ bản hoặc cao hơn so với yêu cầu quy định tại Chương V - Phạm vi cung cấp.

17. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu

17.1. Nhà thầu phải ghi thông tin cần thiết vào các mẫu trong Chương IV - Biểu mẫu dự thầu để chứng minh năng lực và kinh nghiệm thực hiện hợp đồng theo quy định tại Chương III - Tiêu chuẩn đánh giá HSDT. Nhà thầu phải chuẩn bị sẵn sàng các tài liệu gốc để phục vụ việc xác minh khi có yêu cầu của Bên mời thầu. Trường hợp gói thầu đã áp dụng sơ tuyển, khi nộp HSDT nếu nhà thầu có sự thay đổi về năng lực và kinh nghiệm so với thông tin kê khai trong hồ sơ dự sơ tuyển đã được đánh giá thì nhà thầu phải cập nhật lại năng lực và kinh nghiệm của mình; trường hợp năng lực và kinh nghiệm của nhà thầu không có sự thay đổi thì nhà thầu phải có cam kết bằng văn bản về việc vẫn đáp ứng yêu cầu thực hiện gói thầu.

17.2. Các tài liệu để chứng minh năng lực thực hiện hợp đồng của nhà thầu nếu được trúng thầu theo quy định tại BDL.

18. Thời hạn có hiệu lực của HSDT

18.1. HSDT bao gồm HSĐXKT và HSĐXTC phải có hiệu lực không ngắn hơn thời hạn quy định tại BDL. HSĐXKT hoặc HSĐXTC nào có thời hạn hiệu lực ngắn hơn quy định sẽ không được tiếp tục xem xét, đánh giá.

18.2. Trong trường hợp cần thiết, trước khi hết thời hạn hiệu lực của HSDT, Bên mời thầu có thể đề nghị các nhà thầu gia hạn hiệu lực của HSDT (gia hạn hiệu lực của cả HSĐXKT và HSĐXTC), đồng thời yêu cầu nhà thầu gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu (bằng thời gian có hiệu lực của HSDT sau khi gia hạn cộng thêm 30 ngày). Nếu nhà thầu không chấp nhận việc gia hạn hiệu lực của HSDT thì HSDT của nhà thầu không được xem xét tiếp và nhà thầu sẽ được nhận lại bảo đảm dự thầu. Nhà thầu chấp nhận đề nghị gia hạn không được phép thay đổi bất kỳ nội dung nào của HSDT. Việc đề nghị gia hạn và chấp thuận hoặc không chấp thuận gia hạn phải được thể hiện bằng văn bản.

19. Bảo đảm dự thầu

19.1. Khi tham dự thầu, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc đặt cọc bằng Séc (đối với trường hợp đặt cọc) như quy định tại Mục 19.2 CDNT. Trường hợp sử dụng thư bảo lãnh thì thư bảo lãnh đó phải theo Mẫu số 04 (a) hoặc Mẫu số 04 (b) Chương IV- Biểu mẫu dự thầu hoặc theo một hình thức khác tương tự nhưng phải bao gồm đầy đủ các nội dung cơ bản của bảo lãnh dự thầu. Trường hợp HSDT được gia hạn hiệu lực theo quy định tại Mục 18.2 CDNT thì hiệu lực của bảo đảm dự thầu cũng phải được gia hạn tương ứng.

Trường hợp liên danh thì phải thực hiện biện pháp bảo đảm dự thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng rẽ bảo đảm dự thầu nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 19.2 CDNT; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì HSDT của liên danh đó sẽ không được xem xét, đánh giá tiếp. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 19.5 CDNT thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả.

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho thành viên liên danh đó và cho thành viên khác trong liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 19.2 CDNT. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 19.5 CDNT thì bảo đảm dự thầu sẽ không được hoàn trả.

19.2. Giá trị, đồng tiền và thời gian hiệu lực của bảo đảm dự thầu theo quy định tại BDL.

19.3. Bảo đảm dự thầu được coi là không hợp lệ khi thuộc một trong các trường hợp sau đây: có giá trị thấp hơn, thời gian hiệu lực ngắn hơn so với yêu cầu quy định tại Mục 19.2 CDNT, không đúng tên Bên mời thầu (đơn vị thụ hưởng), không phải là bản gốc và không có chữ ký hợp lệ hoặc có kèm theo điều kiện gây bất lợi cho Bên mời thầu.

19.4. Nhà thầu không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa theo quy định tại BDL, kể từ ngày thông báo kết quả lựa chọn nhà thầu. Đối với nhà thầu được lựa chọn, bảo đảm dự thầu được hoàn trả hoặc giải tỏa sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng.

19.5. Bảo đảm dự thầu không được hoàn trả trong các trường hợp sau đây:

a) Nhà thầu rút HSDT (bao gồm HSĐXKT hoặc HSĐXTC) sau thời điểm đóng thầu và trong thời gian có hiệu lực của HSDT;

b) Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 41.1 CDNT;

c) Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 43 CDNT;

d) Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

đ) Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện, ký kết hợp đồng trong thời gian quy định tại Thông báo chấp thuận HSDT và trao hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng.

20. Quy cách HSDT và chữ ký trong HSDT

20.1. Nhà thầu phải chuẩn bị HSDT bao gồm: 1 bản gốc HSĐXKT, 1 bản gốc HSĐXTC theo quy định tại Mục 11 CDNT và một số bản chụp HSĐXKT, HSĐXTC theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC HSĐXKT”, “BẢN GỐC HSĐXTC”, “BẢN CHỤP HSĐXKT”, “BẢN CHỤP HSĐXTC”.

Trường hợp có sửa đổi, thay thế HSĐXKT, HSĐXTC thì nhà thầu phải chuẩn bị 1 bản gốc và một số bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC HSĐXKT SỬA ĐỔI”, “BẢN CHỤP HSĐXKT SỬA ĐỔI”, “BẢN GỐC HSĐXTC SỬA ĐỔI”, “BẢN CHỤP HSĐXTC SỬA ĐỔI”, “BẢN GỐC HSĐXKT THAY THẾ”, “BẢN CHỤP HSĐXKT THAY THẾ”, “BẢN GỐC HSĐXTC THAY THẾ”, “BẢN CHỤP HSĐXTC THAY THẾ”.

Trường hợp có phương án kỹ thuật thay thế trong HSDT theo quy định tại Mục 13 CDNT thì nhà thầu phải chuẩn bị 1 bản gốc và một số bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC ĐỀ XUẤT PHƯƠNG ÁN KỸ THUẬT THAY THẾ”, “BẢN CHỤP ĐỀ XUẤT PHƯƠNG ÁN KỸ THUẬT THAY THẾ”.

20.2. Nhà thầu phải chịu trách nhiệm về tính thống nhất giữa bản gốc và bản chụp. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà thầu thì căn cứ vào bản gốc để đánh giá. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà thầu thì HSDT của nhà thầu bị loại.

20.3. Bản gốc của HSĐXKT, HSĐXTC phải được đánh máy hoặc viết bằng mực không phai, đánh số trang theo thứ tự liên tục. Đơn dự thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSDT, bảng giá và các biểu mẫu khác tại Chương IV - Biểu mẫu dự thầu phải được đại diện hợp pháp của nhà thầu hoặc người được ủy quyền hợp pháp ký tên và đóng dấu (nếu có), trường hợp ủy quyền phải có giấy ủy quyền theo Mẫu số 02 Chương IV - Biểu mẫu dự thầu hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh được chứng thực hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền và được nộp cùng với HSDT.

20.4. Trường hợp là nhà thầu liên danh thì HSDT phải có chữ ký của đại diện hợp pháp của tất cả các thành viên liên danh hoặc thành viên đại diện nhà thầu liên danh theo thỏa thuận liên danh. Để bảo đảm tất cả các thành viên của liên danh đều bị ràng buộc về pháp lý, văn bản thỏa thuận liên danh phải có chữ ký của các đại diện hợp pháp của tất cả các thành viên trong liên danh.

20.5. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký đơn dự thầu.

21. Niêm phong và ghi bên ngoài HSDT

21.1. Túi đựng HSĐXKT bao gồm bản gốc và các bản chụp HSĐXKT, bên ngoài phải ghi rõ "HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT". Túi đựng HSĐXTC bao gồm bản gốc và các bản chụp HSĐXTC, bên ngoài phải ghi rõ "HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH".

Trường hợp nhà thầu có sửa đổi, thay thế HSĐXKT, HSĐXTC thì hồ sơ sửa đổi, thay thế (bao gồm bản gốc và các bản chụp) phải được đựng trong các túi riêng biệt với túi đựng HSĐXKT và túi đựng HSĐXTC, bên ngoài phải ghi rõ “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT SỬA ĐỔI”, “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT THAY THẾ”, “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH SỬA ĐỔI”, “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH THAY THẾ”.

Trường hợp nhà thầu có đề xuất phương án kỹ thuật thay thế thì toàn bộ phương án kỹ thuật thay thế, bao gồm cả đề xuất về kỹ thuật và đề xuất về tài chính phải được đựng trong trong các túi riêng biệt với túi đựng HSĐXKT và túi đựng HSĐXTC, bên ngoài phải ghi rõ “ĐỀ XUẤT PHƯƠNG ÁN KỸ THUẬT THAY THẾ”.

Các túi đựng: HSĐXKT, HSĐXTC; HSĐXKT sửa đổi, HSĐXKT thay thế, HSĐXTC sửa đổi, HSĐXTC thay thế (nếu có); đề xuất phương án kỹ thuật thay thế (nếu có) phải được niêm phong. Cách niêm phong theo quy định riêng của nhà thầu.

21.2. Trên các túi đựng hồ sơ phải:

a) Ghi tên và địa chỉ của nhà thầu;

b) Ghi tên người nhận là tên Bên mời thầu theo địa chỉ quy định tại Mục 22.1 CDNT;

c) Ghi tên gói thầu theo quy định tại Mục 1.2 CDNT;

d) Ghi dòng chữ cảnh báo: “không được mở trước thời điểm mở HSĐXKT” theo quy định tại Mục 32.1 CDNT đối với túi đựng HSĐXKT và túi đựng HSĐXKT sửa đổi, HSĐXKT thay thế (nếu có); “không được mở trước thời điểm mở HSĐXTC” đối với túi đựng HSĐXTC và túi đựng HSĐXTC sửa đổi, HSĐXTC thay thế (nếu có).

21.3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định của HSMT này như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển đến Bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn quy định tại Mục 21.1 và Mục 21.2 CDNT. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà thầu không thực hiện đúng quy định nêu trên.

22. Thời điểm đóng thầu

22.1. Nhà thầu nộp trực tiếp hoặc gửi HSDT đến địa chỉ của Bên mời thầu nhưng phải bảo đảm Bên mời thầu nhận được trước thời điểm đóng thầu theo quy định tại BDL. Bên mời thầu tiếp nhận HSDT của tất cả các nhà thầu nộp HSDT trước thời điểm đóng thầu, kể cả trường hợp nhà thầu tham dự thầu chưa mua hoặc chưa nhận HSMT từ Bên mời thầu. Trường hợp chưa mua HSMT thì nhà thầu phải trả cho Bên mời thầu một khoản tiền bằng giá bán HSMT trước khi HSDT được tiếp nhận.

22.2. Bên mời thầu có thể gia hạn thời điểm đóng thầu bằng cách sửa đổi HSMT theo Mục 8 CDNT. Khi gia hạn thời điểm đóng thầu, mọi trách nhiệm của Bên mời thầu và nhà thầu theo thời điểm đóng thầu trước đó sẽ được thay đổi theo thời điểm đóng thầu mới được gia hạn.

23. HSDT nộp muộn

Bên mời thầu sẽ không xem xét bất kỳ HSDT nào được nộp sau thời điểm đóng thầu. Bất kỳ HSDT nào mà Bên mời thầu nhận được sau thời điểm đóng thầu sẽ bị tuyên bố là HSDT nộp muộn, bị loại và được trả lại nguyên trạng cho nhà thầu.

24. Rút, thay thế và sửa đổi HSDT

24.1. Sau khi nộp HSDT, nhà thầu có thể sửa đổi, thay thế hoặc rút HSDT bằng cách gửi văn bản thông báo có chữ ký của người đại diện hợp pháp của nhà thầu, trường hợp ủy quyền thì phải gửi kèm giấy ủy quyền theo quy định tại Mục 20.3 CDNT. Hồ sơ sửa đổi hoặc thay thế HSDT phải được gửi kèm với văn bản thông báo việc sửa đổi, thay thế và phải bảo đảm các điều kiện sau:

a) Được nhà thầu chuẩn bị và nộp cho Bên mời thầu theo quy định tại Mục 20 và Mục 21 CDNT, trên túi đựng văn bản thông báo phải ghi rõ “SỬA ĐỔI HSĐXKT” hoặc “SỬA ĐỔI HSĐXTC” hoặc “THAY THẾ HSĐXKT” hoặc “THAY THẾ HSĐXTC” hoặc “RÚT HSDT”;

b) Được Bên mời thầu tiếp nhận trước thời điểm đóng thầu theo quy định tại Mục 22 CDNT.

24.2. HSDT mà nhà thầu yêu cầu rút lại theo quy định tại Mục 24.1 CDNT sẽ được trả lại nguyên trạng cho nhà thầu.

24.3. Nhà thầu không được sửa đổi, thay thế hoặc rút HSDT sau thời điểm đóng thầu cho đến khi hết hạn hiệu lực của HSDT mà nhà thầu đã ghi trong đơn dự thầu hoặc đến khi hết hạn hiệu lực đã gia hạn của HSDT.

25. Bảo mật

25.1. Thông tin liên quan đến việc đánh giá HSDT và đề nghị trao hợp đồng phải được giữ bí mật và không được phép tiết lộ cho các nhà thầu hay bất kỳ người nào không có liên quan chính thức đến quá trình lựa chọn nhà thầu cho đến khi công khai kết quả lựa chọn nhà thầu. Trong mọi trường hợp không được tiết lộ thông tin trong HSDT của nhà thầu này cho nhà thầu khác, trừ thông tin được công khai khi mở HSĐXKT, HSĐXTC.

25.2. Trừ trường hợp làm rõ HSDT theo quy định tại Mục 26 CDNT và thương thảo hợp đồng, nhà thầu không được phép tiếp xúc với Bên mời thầu về các vấn đề liên quan đến HSDT của mình và các vấn đề khác liên quan đến gói thầu trong suốt thời gian từ khi mở HSĐXKT cho đến khi công khai kết quả lựa chọn nhà thầu.

26. Làm rõ HSDT

26.1. Sau khi mở HSĐXKT, HSĐXTC, nhà thầu có trách nhiệm làm rõ HSĐXKT, HSĐXTC theo yêu cầu của Bên mời thầu. Tất cả các yêu cầu làm rõ của Bên mời thầu và phản hồi của nhà thầu phải được thực hiện bằng văn bản. Trường hợp HSĐXKT của nhà thầu thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm (trong đó bao gồm cả giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương, nếu HSMT có quy định) thì Bên mời thầu yêu cầu nhà thầu làm rõ, bổ sung tài liệu để chứng minh tư cách hợp lệ, năng lực và kinh nghiệm. Đối với các nội dung đề xuất về kỹ thuật, tài chính nêu trong HSĐXKT và HSĐXTC của nhà thầu, việc làm rõ phải bảo đảm nguyên tắc không làm thay đổi bản chất của nhà thầu tham dự thầu, không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi giá dự thầu. Nhà thầu phải thông báo cho Bên mời thầu về việc đã nhận được văn bản yêu cầu làm rõ HSDT bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

26.2. Việc làm rõ HSDT giữa nhà thầu và Bên mời thầu được thực hiện thông qua văn bản.

26.3. Trong khoảng thời gian theo quy định tại BDL, trường hợp nhà thầu phát hiện HSDT của mình thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm (trong đó bao gồm cả giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương, nếu HSMT có quy định) thì nhà thầu được phép gửi tài liệu đến Bên mời thầu để làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà thầu để xem xét, đánh giá; các tài liệu làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi như một phần của HSDT. Bên mời thầu phải thông báo bằng văn bản cho nhà thầu về việc đã nhận được các tài liệu làm rõ của nhà thầu bằng một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

26.4. Việc làm rõ HSDT chỉ được thực hiện giữa Bên mời thầu và nhà thầu có HSDT cần phải làm rõ. Nội dung làm rõ HSDT được Bên mời thầu bảo quản như một phần của HSDT. Đối với các nội dung làm rõ ảnh hưởng trực tiếp đến việc đánh giá tư cách hợp lệ, năng lực, kinh nghiệm và yêu cầu về kỹ thuật, tài chính nếu quá thời hạn làm rõ mà nhà thầu không có văn bản làm rõ hoặc có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của Bên mời thầu thì Bên mời thầu sẽ đánh giá HSDT của nhà thầu theo HSDT nộp trước thời điểm đóng thầu.

26.5. Trường hợp cần thiết, Bên mời thầu có thể gửi văn bản yêu cầu nhà thầu có khả năng trúng thầu đến làm việc trực tiếp với Bên mời thầu để làm rõ HSDT. Nội dung làm rõ HSDT phải được ghi cụ thể thành biên bản. Việc làm rõ HSDT trong trường hợp này phải bảo đảm tính khách quan, minh bạch.

27. Các sai khác, đặt điều kiện và bỏ sót nội dung

Các định nghĩa sau đây sẽ được áp dụng cho quá trình đánh giá HSDT:

27.1. “Sai khác” là các khác biệt so với yêu cầu nêu trong HSMT;

27.2. “Đặt điều kiện” là việc đặt ra các điều kiện có tính hạn chế hoặc thể hiện sự không chấp nhận hoàn toàn đối với các yêu cầu nêu trong HSMT;

27.3. “Bỏ sót nội dung” là việc nhà thầu không cung cấp được một phần hoặc toàn bộ thông tin hay tài liệu theo yêu cầu nêu trong HSMT.

28. Xác định tính đáp ứng của HSDT

28.1. Bên mời thầu sẽ xác định tính đáp ứng của HSDT dựa trên nội dung của HSDT theo quy định tại Mục 11 CDNT.

28.2. HSDT đáp ứng cơ bản là HSDT đáp ứng các yêu cầu nêu trong HSMT mà không có các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản. Sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản nghĩa là những điểm trong HSDT mà:

a) nếu được chấp nhận thì sẽ gây ảnh hưởng đáng kể đến phạm vi, chất lượng hay tính năng sử dụng của hàng hóa hoặc dịch vụ liên quan; gây hạn chế đáng kể và không thống nhất với HSMT đối với quyền hạn của Chủ đầu tư hoặc nghĩa vụ của nhà thầu trong hợp đồng;

b) nếu được sửa lại thì sẽ gây ảnh hưởng không công bằng đến vị thế cạnh tranh của nhà thầu khác có HSDT đáp ứng cơ bản yêu cầu của HSMT.

28.3. Bên mời thầu phải kiểm tra các khía cạnh kỹ thuật của HSDT theo quy định tại Mục 16 và Mục 17 CDNT nhằm khẳng định rằng tất cả các yêu cầu của Phần II - Yêu cầu về phạm vi cung cấp đã được đáp ứng và HSDT không có những sai khác, đặt điều kiện hoặc bỏ sót các nội dung cơ bản.

28.4. Nếu HSDT không đáp ứng cơ bản các yêu cầu nêu trong HSMT thì HSDT đó sẽ bị loại; không được phép sửa đổi các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản trong HSDT đó nhằm làm cho nó trở thành đáp ứng cơ bản HSMT.

29. Sai sót không nghiêm trọng

29.1. Với điều kiện HSDT đáp ứng cơ bản yêu cầu nêu trong HSMT thì Bên mời thầu có thể chấp nhận các sai sót mà không phải là những sai khác, đặt điều kiện hay bỏ sót nội dung trong HSDT.

29.2. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu có thể yêu cầu nhà thầu cung cấp các thông tin hoặc tài liệu cần thiết trong một thời hạn hợp lý để sửa chữa những sai sót không nghiêm trọng trong HSDT liên quan đến các yêu cầu về tài liệu. Yêu cầu cung cấp các thông tin và các tài liệu để khắc phục các sai sót này không được liên quan đến bất kỳ khía cạnh nào của giá dự thầu. Nếu không đáp ứng yêu cầu nói trên của Bên mời thầu thì HSDT của nhà thầu có thể sẽ bị loại.

29.3. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu sẽ điều chỉnh các sai sót không nghiêm trọng và có thể định lượng được liên quan đến giá dự thầu. Theo đó, giá dự thầu sẽ được điều chỉnh để phản ánh chi phí cho các hạng mục bị thiếu hoặc chưa đáp ứng yêu cầu; việc điều chỉnh này chỉ hoàn toàn nhằm mục đích so sánh các HSDT.

30. Nhà thầu phụ

30.1. Nhà thầu chính được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ kê khai theo Mẫu số 15 (a) Chương IV - Biểu mẫu dự thầu. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các trách nhiệm của nhà thầu chính. Nhà thầu chính phải chịu trách nhiệm về khối lượng, chất lượng, tiến độ và các trách nhiệm khác đối với phần công việc do nhà thầu phụ thực hiện. Năng lực và kinh nghiệm của nhà thầu phụ sẽ không được xem xét khi đánh giá HSDT của nhà thầu chính (trừ trường hợp HSMT quy định được phép sử dụng nhà thầu phụ đặc biệt). Bản thân nhà thầu chính phải đáp ứng các tiêu chí năng lực (không xét đến năng lực và kinh nghiệm của nhà thầu phụ).

Trường hợp trong HSDT, nếu nhà thầu chính không đề xuất sử dụng nhà thầu phụ cho một công việc cụ thể hoặc không dự kiến các công việc sẽ sử dụng nhà thầu phụ thì được hiểu là nhà thầu chính có trách nhiệm thực hiện toàn bộ các công việc thuộc gói thầu. Trường hợp trong quá trình thực hiện hợp đồng, nếu phát hiện việc sử dụng nhà thầu phụ thì nhà thầu chính sẽ được coi là vi phạm hành vi “chuyển nhượng thầu” theo quy định tại Mục 3 CDNT.

30.2. Nhà thầu chính không được sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ nêu trong HSDT; việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã nêu trong HSDT chỉ được thực hiện khi có lý do xác đáng, hợp lý và được Chủ đầu tư chấp thuận; trường hợp sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ, ngoài danh sách các nhà thầu phụ đã nêu trong HSDT mà chưa được Chủ đầu tư chấp thuận được coi là hành vi “chuyển nhượng thầu”.

30.3. Chủ đầu tư có thể cho phép nhà thầu chính sử dụng nhà thầu phụ đặc biệt theo quy định tại BDL. Trong trường hợp này, nhà thầu chính phải kê khai danh sách nhà thầu phụ đặc biệt theo Mẫu số 15 (b) Chương IV - Biểu mẫu dự thầu và kê khai về năng lực, kinh nghiệm của nhà thầu phụ đặc biệt. Bên mời thầu sẽ đánh giá năng lực, kinh nghiệm của nhà thầu phụ đặc biệt theo tiêu chuẩn đánh giá quy định tại Mục 2.3 Chương III - Tiêu chuẩn đánh giá HSDT. Trường hợp nhà thầu phụ đặc biệt không đáp ứng yêu cầu của HSMT và nhà thầu chính có năng lực, kinh nghiệm không đáp ứng yêu cầu thực hiện phần công việc đã dành cho nhà thầu phụ đặc biệt thì HSDT của nhà thầu được đánh giá là không đáp ứng yêu cầu của HSMT.

31. Ưu đãi trong lựa chọn nhà thầu

31.1. Nguyên tắc ưu đãi:

Nhà thầu được hưởng ưu đãi khi cung cấp hàng hóa mà hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 25% trở lên.

31.2. Việc tính ưu đãi được thực hiện trong quá trình đánh giá HSDT để so sánh, xếp hạng HSDT:

Hàng hóa chỉ được hưởng ưu đãi khi nhà thầu chứng minh được hàng hóa đó có chi phí sản xuất trong nước chiếm tỷ lệ từ 25% trở lên trong giá hàng hóa. Tỷ lệ % chi phí sản xuất trong nước của hàng hóa được tính theo công thức sau đây:

D (%) = G*/G (%)

Trong đó:

- G*: Là chi phí sản xuất trong nước được tính bằng giá chào của hàng hóa trong HSDT trừ đi giá trị thuế và các chi phí nhập ngoại bao gồm cả phí, lệ phí (nếu có);

- G: Là giá chào của hàng hóa trong HSDT trừ đi giá trị thuế;

- D: Là tỷ lệ % chi phí sản xuất trong nước của hàng hóa. D ≥ 25% thì hàng hóa đó được hưởng ưu đãi theo quy định tại Mục này.

31.3. Cách tính ưu đãi được thực hiện theo quy định tại BDL.

31.4. Trường hợp hàng hóa do các nhà thầu chào đều không thuộc đối tượng được hưởng ưu đãi thì không không tiến hành đánh giá và xác định giá trị ưu đãi.

32. Mở HSĐXKT

32.1. Ngoại trừ các trường hợp quy định tại Mục 23 và Mục 24 CDNT, Bên mời thầu phải mở công khai và đọc to, rõ các thông tin theo quy định tại Mục 32.3 CDNT của tất cả HSĐXKT thuộc HSDT đã nhận được trước thời điểm đóng thầu. Việc mở HSĐXKT phải được tiến hành công khai theo thời gian và địa điểm quy định tại BDL trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở HSĐXKT và đại diện của các cơ quan, tổ chức có liên quan. Việc mở HSĐXKT không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà thầu tham dự thầu.

32.2. Trường hợp nhà thầu có đề nghị rút hoặc thay thế HSDT thì trước tiên Bên mời thầu sẽ mở và đọc to, rõ thông tin trong túi đựng văn bản thông báo bên ngoài có ghi chữ “RÚT HSDT”, túi đựng HSDT của nhà thầu có đề nghị rút HSDT sẽ được giữ nguyên niêm phong và trả lại nguyên trạng cho nhà thầu. Bên mời thầu sẽ không chấp nhận cho nhà thầu rút HSDT và vẫn mở HSĐXKT tương ứng nếu văn bản thông báo “RÚT HSDT” không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu.

Tiếp theo, Bên mời thầu sẽ mở và đọc to, rõ thông tin trong túi đựng văn bản thông báo bên ngoài có ghi chữ “THAY THẾ HSĐXKT”; HSĐXKT sẽ được thay bằng HSĐXKT thay thế tương ứng; túi đựng HSĐXKT ban đầu sẽ được giữ nguyên niêm phong và được trả lại nguyên trạng cho nhà thầu. HSĐXKT sẽ không được thay thế nếu văn bản thông báo thay thế HSĐXKT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu.

Đối với các túi đựng văn bản thông báo “SỬA ĐỔI HSĐXKT” thì văn bản thông báo gửi kèm sẽ được mở và đọc to, rõ cùng với các HSĐXKT sửa đổi tương ứng. Bên mời thầu sẽ không chấp nhận cho nhà thầu sửa đổi HSĐXKT nếu văn bản thông báo sửa đổi HSĐXKT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu. Chỉ có các HSĐXKT được mở và đọc tại buổi mở HSĐXKT mới được tiếp tục xem xét và đánh giá.

32.3. Việc mở HSĐXKT được thực hiện đối với từng HSĐXKT hoặc HSĐXKT thay thế (nếu có) theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

a) Kiểm tra niêm phong sau đó mở các túi hồ sơ bên ngoài đề "HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT", “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT SỬA ĐỔI” (nếu có) hoặc “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT THAY THẾ” (nếu có);

b) Mở bản gốc HSĐXKT, HSĐXKT sửa đổi (nếu có) hoặc HSĐXKT thay thế (nếu có) và đọc to, rõ tối thiểu những thông tin sau: tên nhà thầu, thời gian có hiệu lực của HSĐXKT, thời gian thực hiện hợp đồng ghi trong đơn dự thầu thuộc HSĐXKT, giá trị của bảo đảm dự thầu, thời gian có hiệu lực của bảo đảm dự thầu và các thông tin khác mà Bên mời thầu thấy cần thiết;

c) Đọc to, rõ số lượng bản chụp HSĐXKT và các thông tin có liên quan khác, bao gồm cả thông tin liên quan đến đề xuất phương án kỹ thuật thay thế của nhà thầu (nếu có);

d) Đại diện của Bên mời thầu tham dự lễ mở thầu phải ký xác nhận vào bản gốc đơn dự thầu thuộc HSĐXKT, giấy uỷ quyền của người đại diện theo pháp luật của nhà thầu (nếu có); thoả thuận liên danh (nếu có); bảo đảm dự thầu. Bên mời thầu không được loại bỏ bất kỳ HSDT nào khi mở thầu, trừ các HSDT nộp muộn theo quy định tại Mục 23 CDNT;

đ) Bên mời thầu và các nhà thầu tham dự mở HSĐXKT thống nhất cách niêm phong túi hồ sơ bên ngoài đề "HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH", “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH SỬA ĐỔI”, “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH THAY THẾ”; cách niêm phong do Bên mời thầu và các nhà thầu thống nhất. Sau khi niêm phong, Bên mời thầu có trách nhiệm bảo quản các túi hồ sơ nêu trên theo chế độ quản lý hồ sơ mật cho đến khi mở HSĐXTC theo quy định tại Mục 34 CDNT.

32.4. Bên mời thầu phải lập biên bản mở HSĐXKT trong đó bao gồm các thông tin quy định tại Mục 32.3 CDNT. Biên bản mở HSĐXKT phải được ký xác nhận bởi đại diện của Bên mời thầu và các nhà thầu tham dự lễ mở HSĐXKT. Việc thiếu chữ ký của nhà thầu trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở HSĐXKT sẽ được gửi đến tất cả các nhà thầu tham dự thầu.

33. Đánh giá HSĐXKT

33.1. Bên mời thầu sẽ áp dụng các tiêu chí đánh giá liệt kê trong Mục này và phương pháp đánh giá theo quy định tại BDL để đánh giá các HSĐXKT. Không được phép sử dụng bất kỳ tiêu chí hay phương pháp đánh giá nào khác.

33.2. Kiểm tra và đánh giá tính hợp lệ của HSĐXKT:

a) Việc kiểm tra và đánh giá tính hợp lệ của HSĐXKT được thực hiện theo quy định tại Mục 1 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có HSĐXKT hợp lệ được xem xét, đánh giá tiếp về năng lực và kinh nghiệm.

33.3. Đánh giá về năng lực và kinh nghiệm:

a) Việc đánh giá về năng lực và kinh nghiệm được thực hiện theo tiêu chuẩn đánh giá quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có năng lực và kinh nghiệm đáp ứng yêu cầu được xem xét, đánh giá tiếp về kỹ thuật.

33.4. Đánh giá về kỹ thuật:

a) Việc đánh giá về kỹ thuật được thực hiện theo tiêu chuẩn và phương pháp đánh giá quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu đáp ứng yêu cầu về kỹ thuật được tiếp tục xem xét, đánh giá HSĐXTC theo quy định tại Mục 4 và Mục 5 Chương III - Tiêu chuẩn đánh giá HSDT.

33.5. Trường hợp gói thầu được chia thành nhiều phần độc lập và cho phép dự thầu theo từng phần theo quy định tại Mục 14.5 CDNT thì việc đánh giá HSĐXKT thực hiện theo quy định tại Mục 7 Chương III - Tiêu chuẩn đánh giá HSDT tương ứng với phần tham dự thầu của nhà thầu.

33.6. Danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật sẽ được phê duyệt bằng văn bản. Bên mời thầu sẽ thông báo danh sách các nhà thầu đáp ứng yêu cầu về kỹ thuật đến tất cả các nhà thầu tham dự thầu, trong đó mời các nhà thầu đáp ứng yêu cầu về kỹ thuật đến mở HSĐXTC, kèm theo thời gian, địa điểm mở HSĐXTC.

34. Mở HSĐXTC

34.1. Việc mở HSĐXTC được tiến hành công khai theo thời gian và tại địa điểm nêu trong văn bản thông báo danh sách các nhà thầu đáp ứng yêu cầu về kỹ thuật, trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở HSĐXTC và đại diện của các cơ quan, tổ chức có liên quan. Việc mở HSĐXTC không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà thầu đáp ứng yêu cầu về kỹ thuật.

34.2. Tại lễ mở HSĐXTC, Bên mời thầu công khai văn bản phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật, sau đó tiến hành kiểm tra niêm phong của túi hồ sơ bên ngoài đề "HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH", “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH SỬA ĐỔI” hoặc “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH THAY THẾ”.

34.3. Trường hợp nhà thầu có đề nghị thay thế HSĐXTC, Bên mời thầu sẽ mở và đọc to, rõ thông tin của túi đựng văn bản thông báo bên ngoài có ghi chữ “THAY THẾ HSĐXTC”; HSĐXTC sẽ được thay bằng HSĐXTC thay thế tương ứng; túi đựng HSĐXTC ban đầu sẽ được giữ nguyên niêm phong và được trả lại nguyên trạng cho nhà thầu. HSĐXTC sẽ không được thay thế nếu văn bản thông báo thay thế HSĐXTC không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu.

Đối với các túi đựng văn bản thông báo “SỬA ĐỔI HSĐXTC” thì văn bản thông báo gửi kèm sẽ được mở và đọc to, rõ cùng với các HSĐXTC sửa đổi tương ứng. Bên mời thầu sẽ không chấp nhận cho nhà thầu sửa đổi HSĐXTC nếu văn bản thông báo sửa đổi HSĐXTC không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu. Chỉ có các HSĐXTC được mở và đọc tại buổi mở HSĐXTC mới được tiếp tục xem xét và đánh giá.

34.4. Việc mở HSĐXTC được thực hiện đối với từng HSĐXTC theo thứ tự chữ cái tên của nhà thầu có tên trong danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật và theo trình tự sau đây:

a) Mở bản gốc HSĐXTC, HSĐXTC sửa đổi (nếu có) hoặc HSĐXTC thay thế (nếu có) và đọc to, rõ tối thiểu những thông tin sau: tên nhà thầu, thời gian có hiệu lực của HSĐXTC, giá dự thầu trong đơn dự thầu thuộc HSĐXTC, giá dự thầu ghi trong bảng tổng hợp giá dự thầu, giá trị giảm giá (nếu có), thời gian có hiệu lực của HSĐXTC và các thông tin khác mà Bên mời thầu thấy cần thiết. Trường hợp gói thầu chia thành nhiều phần độc lập thì còn phải đọc giá dự thầu và giá trị giảm giá (nếu có) cho từng phần. Chỉ những thông tin về đề nghị giảm giá được đọc trong lễ mở HSĐXTC mới được xem xét và đánh giá;

b) Đọc to, rõ số lượng bản chụp HSĐXTC và các thông tin có liên quan khác;

c) Đại diện của Bên mời thầu phải ký xác nhận vào bản gốc HSĐXTC, thư giảm giá (nếu có). Bên mời thầu không được loại bỏ bất kỳ HSĐXTC nào của các nhà thầu có tên trong danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật khi mở HSĐXTC.

34.5. Bên mời thầu phải lập biên bản mở HSĐXTC trong đó bao gồm các thông tin quy định tại các Mục 34.2, 34.3 và 34.4 CDNT. Biên bản mở HSĐXTC phải được ký xác nhận bởi đại diện của Bên mời thầu và các nhà thầu tham dự lễ mở HSĐXTC. Việc thiếu chữ ký nhà thầu trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở HSĐXTC sẽ được gửi đến tất cả các nhà thầu đáp ứng yêu cầu về kỹ thuật.

35. Đánh giá HSĐXTC và xếp hạng nhà thầu

35.1. Bên mời thầu sẽ áp dụng các tiêu chí đánh giá liệt kê trong Mục này và phương pháp đánh giá theo quy định tại BDL để đánh giá các HSĐXTC. Không được phép sử dụng bất kỳ tiêu chí hay phương pháp đánh giá nào khác.

35.2. Kiểm tra và đánh giá tính hợp lệ của HSĐXTC:

a) Việc kiểm tra và đánh giá tính hợp lệ của HSĐXTC được thực hiện theo quy định tại Mục 4 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có HSĐXTC hợp lệ được xem xét, đánh giá chi tiết HSĐXTC và xếp hạng nhà thầu.

35.3. Đánh giá chi tiết HSĐXTC và xếp hạng nhà thầu:

a) Việc đánh giá chi tiết HSĐXTC thực hiện theo quy định tại Mục 5 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Sau khi đánh giá chi tiết HSĐXTC, Bên mời thầu lập danh sách xếp hạng nhà thầu trình Chủ đầu tư phê duyệt. Nhà thầu xếp hạng thứ nhất được mời vào thương thảo hợp đồng. Việc xếp hạng nhà thầu thực hiện theo quy định tại BDL.

35.4. Trường hợp gói thầu được chia thành nhiều phần độc lập và cho phép dự thầu theo từng phần theo quy định tại Mục 14.5 CDNT thì việc đánh giá HSĐXTC thực hiện theo quy định tại Mục 7 Chương III - Tiêu chuẩn đánh giá HSDT tương ứng với phần tham dự thầu của nhà thầu.

36. Thương thảo hợp đồng

36.1. Căn cứ quyết định phê duyệt danh sách xếp hạng nhà thầu, Bên mời thầu mời nhà thầu xếp hạng thứ nhất đến thương thảo hợp đồng. Việc thương thảo hợp đồng phải dựa trên cơ sở sau đây:

a) Báo cáo đánh giá HSDT;

b) HSDT và các tài liệu làm rõ HSDT (nếu có) của nhà thầu;

c) HSMT.

36.2. Nguyên tắc thương thảo hợp đồng:

a) Không tiến hành thương thảo đối với các nội dung nhà thầu đã chào thầu theo đúng yêu cầu của HSMT;

b) Việc thương thảo hợp đồng không được làm thay đổi đơn giá dự thầu của nhà thầu sau khi sửa lỗi, hiệu chỉnh sai lệch và trừ đi giá trị giảm giá (nếu có). Trong quá trình đánh giá HSDT và thương thảo hợp đồng, nếu phát hiện hạng mục công việc, khối lượng mời thầu nêu trong Chương V - Phạm vi cung cấp thiếu so với hồ sơ thiết kế thì Bên mời thầu yêu cầu nhà thầu bổ sung khối lượng công việc thiếu đó trên cơ sở đơn giá đã chào; trường hợp trong HSĐXTC chưa có đơn giá thì Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định việc áp đơn giá nêu trong dự toán đã phê duyệt đối với khối lượng công việc thiếu so với hồ sơ thiết kế hoặc đơn giá của nhà thầu khác đã vượt qua bước đánh giá về kỹ thuật nếu đơn giá này thấp hơn đơn giá đã phê duyệt trong dự toán gói thầu;

c) Khi thương thảo hợp đồng đối với phần sai lệch thiếu, trường hợp trong HSĐXTC của nhà thầu không có đơn giá tương ứng với phần sai lệch thì phải lấy mức đơn giá dự thầu thấp nhất trong số các HSĐXTC của nhà thầu khác đáp ứng yêu cầu về kỹ thuật hoặc lấy mức đơn giá trong dự toán được duyệt nếu chỉ có duy nhất nhà thầu này vượt qua bước đánh giá về kỹ thuật để làm cơ sở thương thảo đối với sai lệch thiếu đó; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch.

36.3. Nội dung thương thảo hợp đồng:

a) Thương thảo về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa HSMT và HSĐXKT, HSĐXTC; giữa các nội dung khác nhau trong HSĐXKT, HSĐXTC có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Thương thảo về các sai lệch do nhà thầu đã phát hiện và đề xuất trong HSĐXTC (nếu có), bao gồm cả các đề xuất thay đổi hoặc phương án kỹ thuật thay thế của nhà thầu nếu trong HSMT có quy định cho phép nhà thầu chào phương án kỹ thuật thay thế;

c) Thương thảo về các vấn đề phát sinh trong quá trình lựa chọn nhà thầu (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của gói thầu;

d) Thương thảo về các sai sót không nghiêm trọng quy định tại Mục 29 CDNT;

đ) Thương thảo về các nội dung cần thiết khác.

36.4. Trong quá trình thương thảo hợp đồng, các bên tham gia thương thảo tiến hành hoàn thiện dự thảo văn bản hợp đồng; điều kiện cụ thể của hợp đồng, phụ lục hợp đồng gồm danh mục chi tiết về phạm vi cung cấp, bảng giá, tiến độ cung cấp.

36.5. Trường hợp thương thảo không thành công, Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo; trường hợp thương thảo với các nhà thầu xếp hạng tiếp theo không thành công thì Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định hủy thầu theo quy định tại điểm a Mục 41.1 CDNT.

37. Điều kiện xét duyệt trúng thầu

Nhà thầu được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

37.1. Có HSDT hợp lệ;

37.2. Có năng lực và kinh nghiệm đáp ứng yêu cầu theo quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT;

37.3. Có đề xuất về kỹ thuật đáp ứng yêu cầu theo quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT;

37.4. Có sai lệch thiếu không quá 10% giá dự thầu;

37.5. Đáp ứng điều kiện theo quy định tại BDL;

37.6. Có giá đề nghị trúng thầu (đã bao gồm thuế, phí, lệ phí (nếu có)) không vượt giá gói thầu được phê duyệt. Trường hợp dự toán của gói thầu được phê duyệt thấp hơn hoặc cao hơn giá gói thầu được phê duyệt thì dự toán này sẽ thay thế giá gói thầu để làm cơ sở xét duyệt trúng thầu.

38. Thông báo kết quả lựa chọn nhà thầu

38.1. Trong thời hạn quy định tại BDL, Bên mời thầu phải gửi văn bản thông báo kết quả lựa chọn nhà thầu cho các nhà thầu tham dự thầu theo đường bưu điện, fax và đăng tải kết quả lựa chọn nhà thầu trên Hệ thống mạng đấu thầu quốc gia hoặc Báo Đấu thầu theo quy định. Trong văn bản thông báo kết quả lựa chọn nhà thầu phải bao gồm các nội dung sau đây:

a) Tên gói thầu, số hiệu gói thầu;

b) Tên nhà thầu trúng thầu;

c) Địa chỉ giao dịch hiện tại của nhà thầu trúng thầu;

d) Giá trúng thầu;

đ) Loại hợp đồng;

e) Thời gian thực hiện hợp đồng;

g) Danh sách nhà thầu không được lựa chọn và tóm tắt về lý do không được lựa chọn của từng nhà thầu.

38.2. Trường hợp hủy thầu theo quy định tại điểm a Mục 41.1 CDNT, trong văn bản thông báo kết quả lựa chọn nhà thầu phải nêu rõ lý do hủy thầu.

38.3. Sau khi thông báo kết quả lựa chọn nhà thầu theo quy định tại Mục 38.1 CDNT, nếu nhà thầu không được lựa chọn có văn bản hỏi về lý do không được lựa chọn thì trong thời gian tối đa 5 ngày làm việc, kể từ ngày thông báo kết quả lựa chọn nhà thầu Bên mời thầu phải có văn bản trả lời gửi cho nhà thầu.

39. Thay đổi khối lượng hàng hóa và dịch vụ

Vào thời điểm trao hợp đồng, Bên mời thầu có quyền tăng hoặc giảm khối lượng hàng hóa và dịch vụ nêu trong Chương V - Phạm vi cung cấp với điều kiện sự thay đổi đó không vượt quá tỷ lệ quy định tại BDL và không có bất kỳ thay đổi nào về đơn giá hay các điều kiện, điều khoản khác của HSDT và HSMT.

40. Thông báo chấp thuận HSDT và trao hợp đồng

Đồng thời với văn bản thông báo kết quả lựa chọn nhà thầu, Bên mời thầu gửi thông báo chấp thuận HSDT và trao hợp đồng, bao gồm cả yêu cầu về biện pháp bảo đảm thực hiện hợp đồng, thời gian hoàn thiện, ký kết hợp đồng theo quy định tại Mẫu số 19 Chương VIII - Biểu mẫu hợp đồng cho nhà thầu trúng thầu với điều kiện nhà thầu đã được xác minh là đủ năng lực để thực hiện tốt hợp đồng. Thông báo chấp thuận HSDT và trao hợp đồng là một phần của hồ sơ hợp đồng. Trường hợp nhà thầu trúng thầu không đến hoàn thiện, ký kết hợp đồng hoặc không nộp bảo đảm thực hiện hợp đồng theo thời hạn nêu trong thông báo chấp thuận HSDT và trao hợp đồng thì nhà thầu sẽ bị loại và không được nhận lại bảo đảm dự thầu theo quy định tại điểm đ Mục 19.5 CDNT.

41. Hủy thầu

41.1. Bên mời thầu sẽ thông báo hủy thầu trong trường hợp sau đây:

a) Tất cả HSDT không đáp ứng được các yêu cầu của HSMT;

b) Thay đổi mục tiêu, phạm vi đầu tư đã ghi trong HSMT;

c) HSMT không tuân thủ quy định của pháp luật về đấu thầu hoặc quy định khác của pháp luật có liên quan dẫn đến nhà thầu được lựa chọn không đáp ứng yêu cầu để thực hiện gói thầu, dự án;

d) Có bằng chứng về việc đưa, nhận, môi giới hối lộ, thông thầu, gian lận, lợi dụng chức vụ, quyền hạn để can thiệp trái pháp luật vào hoạt động đấu thầu dẫn đến làm sai lệch kết quả lựa chọn nhà thầu.

41.2. Tổ chức, cá nhân vi phạm quy định pháp luật về đấu thầu dẫn đến hủy thầu theo quy định tại điểm c và điểm d Mục 41.1 CDNT phải đền bù chi phí cho các bên liên quan và bị xử lý theo quy định của pháp luật.

41.3. Trường hợp hủy thầu theo quy định tại Mục 41.1 CDNT, trong thời hạn 5 ngày làm việc Bên mời thầu phải hoàn trả hoặc giải tỏa bảo đảm dự thầu cho các nhà thầu dự thầu, trừ trường hợp nhà thầu vi phạm quy định tại điểm d Mục 41.1 CDNT.

42. Điều kiện ký kết hợp đồng

42.1. Tại thời điểm ký kết hợp đồng, HSDT của nhà thầu được lựa chọn còn hiệu lực.

42.2. Tại thời điểm ký kết hợp đồng, nhà thầu được lựa chọn phải bảo đảm đáp ứng yêu cầu về năng lực kỹ thuật, tài chính để thực hiện gói thầu. Trường hợp thực tế nhà thầu không còn đáp ứng cơ bản yêu cầu về năng lực, kinh nghiệm theo quy định nêu trong HSMT thì Chủ đầu tư sẽ từ chối ký kết hợp đồng với nhà thầu. Khi đó, Chủ đầu tư sẽ hủy quyết định phê duyệt kết quả lựa chọn nhà thầu, thông báo chấp thuận HSDT và trao hợp đồng trước đó và mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng.

42.3. Chủ đầu tư phải bảo đảm các điều kiện về vốn tạm ứng, vốn thanh toán và các điều kiện cần thiết khác để triển khai thực hiện gói thầu theo đúng tiến độ.

43. Bảo đảm thực hiện hợp đồng

43.1. Trước khi hợp đồng có hiệu lực, nhà thầu trúng thầu phải cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc đặt cọc bằng Séc với nội dung và yêu cầu như quy định tại Mục 6 ĐKCT. Trường hợp nhà thầu sử dụng thư bảo lãnh thực hiện hợp đồng thì phải sử dụng Mẫu số 21 Chương VIII - Biểu mẫu hợp đồng hoặc một mẫu khác được Chủ đầu tư chấp thuận.

43.2. Nhà thầu không được hoàn trả bảo đảm thực hiện hợp đồng trong trường hợp sau đây:

a) Từ chối thực hiện hợp đồng khi hợp đồng có hiệu lực;

b) Vi phạm thỏa thuận trong hợp đồng;

c) Thực hiện hợp đồng chậm tiến độ do lỗi của mình nhưng từ chối gia hạn hiệu lực của bảo đảm thực hiện hợp đồng.

44. Giải quyết kiến nghị trong đấu thầu

Khi thấy quyền và lợi ích hợp pháp của mình bị ảnh hưởng, nhà thầu có quyền gửi đơn kiến nghị về các vấn đề trong quá trình lựa chọn nhà thầu, kết quả lựa chọn nhà thầu đến Chủ đầu tư, Người có thẩm quyền, Hội đồng tư vấn theo địa chỉ quy định tại BDL. Việc giải quyết kiến nghị trong đấu thầu được thực hiện theo quy định tại Mục 1 Chương XII Luật đấu thầu số 43/2013/QH13 và Mục 2 Chương XII Nghị định số 63/2014/NĐ-CP.

45. Theo dõi, giám sát quá trình lựa chọn nhà thầu

Khi phát hiện hành vi, nội dung không phù hợp quy định của pháp luật đấu thầu, nhà thầu có trách nhiệm thông báo cho tổ chức, cá nhân thực hiện nhiệm vụ theo dõi, giám sát theo quy định tại BDL.

Chương II. BẢNG DỮ LIỆU ĐẤU THẦU

CDNT 1.1

Tên Bên mời thầu:___[ghi tên đầy đủ của Bên mời thầu].

CDNT 1.2

Tên gói thầu:___[ghi tên đầy đủ của gói thầu theo kế hoạch lựa chọn nhà thầu được duyệt].

Tên dự án:____[ghi tên dự án theo Quyết định đầu tư được duyệt].

Số lượng và số hiệu các phần thuộc gói thầu:___[ghi số lượng các phần và số hiệu của từng phần (nếu gói thầu chia thành nhiều phần)].

CDNT 1.3

Thời gian thực hiện hợp đồng:___[ghi thời gian cụ thể theo kế hoạch lựa chọn nhà thầu được duyệt].

CDNT 2

Nguồn vốn (hoặc phương thức thu xếp vốn):___ [ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ và cơ cấu nguồn vốn (ngoài nước, trong nước)].

CDNT 4.4

Bảo đảm cạnh tranh trong đấu thầu theo quy định như sau:

- Nhà thầu tham dự thầu không có cổ phần hoặc vốn góp trên 30% với:___[ghi đầy đủ tên và địa chỉ Chủ đầu tư, Bên mời thầu], trừ trường hợp Chủ đầu tư, Bên mời thầu, nhà thầu tham dự thầu thuộc cùng một tập đoàn kinh tế nhà nước và sản phẩm thuộc gói thầu là đầu vào của Chủ đầu tư, Bên mời thầu, là đầu ra của nhà thầu tham dự thầu, đồng thời là ngành nghề sản xuất, kinh doanh chính của tập đoàn.

- Nhà thầu tham dự thầu không có cổ phần hoặc vốn góp với các nhà thầu tư vấn; không cùng có cổ phần hoặc vốn góp trên 20% của một tổ chức, cá nhân khác với từng bên. Cụ thể như sau:

+ Tư vấn lập, thẩm tra, thẩm định hồ sơ thiết kế, dự toán:___[ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)];

+ Tư vấn lập, thẩm định HSMT:___[ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)];

+ Tư vấn đánh giá HSDT; thẩm định kết quả lựa chọn nhà thầu:___[ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)].

Nhà thầu tham dự thầu không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý với[18]:___[ghi đầy đủ tên và địa chỉ Chủ đầu tư, Bên mời thầu];

Nhà thầu tham dự thầu có tên trong danh sách ngắn và không có cổ phần hoặc vốn góp trên 20% với các nhà thầu sau đây[19] :___[ghi cụ thể tên và địa chỉ các nhà thầu có tên trong danh sách ngắn].

CDNT 4.6

Nhà thầu tham dự thầu phải có tên trên Hệ thống mạng đấu thầu quốc gia:___[trong thời gian Bộ Kế hoạch và Đầu tư chưa ban hành văn bản hướng dẫn thì ghi “không áp dụng”. Sau khi quy định có liên quan đến nội dung này nêu trong văn bản hướng dẫn do Bộ Kế hoạch và Đầu tư ban hành có hiệu lực thi hành thì ghi “có áp dụng”].

CDNT 4.7[20]

Đối với nhà thầu nước ngoài:____[trường hợp Bên mời thầu xác định được những nội dung công việc thuộc gói thầu mà nhà thầu trong nước có khả năng thực hiện thì ghi: “Khi tham dự thầu, nhà thầu nước ngoài phải liên danh với nhà thầu trong nước hoặc sử dụng nhà thầu phụ trong nước. Trường hợp sử dụng thầu phụ, trong HSDT nhà thầu có thể đề xuất các phần công việc dự kiến sẽ dành cho nhà thầu phụ Việt Nam mà chưa cần kê khai cụ thể tên nhà thầu phụ[21]; nhà thầu phải nộp bản cam kết kèm theo HSDT với nội dung nếu được trúng thầu thì sẽ sử dụng nhà thầu phụ Việt Nam thực hiện phần công việc đã đề xuất trong HSDT”. Trường hợp Bên mời thầu xác định nhà thầu trong nước không có khả năng thực hiện bất kỳ một phần công việc nào của gói thầu thì xóa bỏ quy định này].

CDNT 5.3

Tài liệu chứng minh về tính hợp lệ của hàng hóa: ____[nêu yêu cầu về tài liệu chứng minh tính hợp lệ của hàng hóa, ví dụ Giấy chứng nhận xuất xứ (CO),Giấy chứng nhận chất lượng (CQ)…].

CDNT 7.1

Bên mời thầu phải nhận được yêu cầu giải thích làm rõ HSMT không muộn hơn 3 ngày làm việc[22] trước ngày có thời điểm đóng thầu.

CDNT 8.3

Tài liệu sửa đổi HSMT sẽ được Bên mời thầu gửi đến tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu trước ngày có thời điểm đóng thầu tối thiểu ____ngày [ghi số ngày cụ thể, nhưng phải bảo đảm đủ thời gian để nhà thầu hoàn chỉnh HSDT và tối thiểu là 10 ngày[23]].

Trường hợp thời gian gửi văn bản sửa đổi HSMT không đáp ứng theo quy định thì Bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng.

CDNT 10

HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT trao đổi giữa nhà thầu với Bên mời thầu được viết bằng tiếng Việt. Các tài liệu và tư liệu bổ trợ trong HSDT có thể được viết bằng ngôn ngữ khác đồng thời kèm theo bản dịch sang tiếng Việt. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà thầu gửi bổ sung[24].

CDNT 11.4

Nhà thầu phải nộp cùng với HSDT các tài liệu sau đây:___[ghi tên các tài liệu cần thiết khác mà nhà thầu cần nộp cùng với HSDT theo yêu cầu trên cơ sở phù hợp với quy mô, tính chất của gói thầu và không làm hạn chế sự tham dự thầu của nhà thầu. Nếu không có yêu cầu thì phải ghi rõ là “không yêu cầu”].

CDNT 13.1

Nhà thầu__[ghi “được phép” hoặc “không được phép”] nộp đề xuất phương án kỹ thuật thay thế.

CDNT 14.2

Trong bảng giá, nhà thầu phải chào giá theo các yêu cầu sau:___[căn cứ quy mô, tính chất của gói thầu mà quy định cụ thể nội dung này, bảo đảm thuận tiện cho việc đánh giá, so sánh và xếp hạng HSDT. Theo đó, đối với các hàng hóa được sản xuất, gia công trong nước hoặc hàng hóa được sản xuất, gia công ở ngoài nước nhưng đã được chào bán tại Việt Nam cần yêu cầu nhà thầu chào giá của hàng hóa tại Việt Nam (giá xuất xưởng, giá tại cổng nhà máy, giá xuất kho, giá tại phòng trưng bày, giá cho hàng có sẵn tại cửa hàng hay giá được vận chuyển đến chân công trình, tùy theo trường hợp cụ thể) và trong giá của hàng hóa đã bao gồm đầy đủ các loại thuế, phí và lệ phí (nếu có) theo Mẫu số 17 (a) Chương IV - Biểu mẫu dự thầu [25].

Nếu hàng hóa có dịch vụ liên quan kèm theo thì nhà thầu chào các chi phí cho các dịch vụ liên quan để thực hiện gói thầu và đã bao gồm đầy đủ các loại thuế, phí và lệ phí (nếu có) theo Mẫu số 17 (b) Chương IV - Biểu mẫu dự thầu].

CDNT 14.5

Các phần của gói thầu:____[trường hợp gói thầu được chia thành nhiều phần độc lập thì nêu rõ danh mục, nội dung công việc của từng phần và điều kiện dự thầu theo từng phần hoặc nhiều phần. Trong Mục này cũng quy định rõ cách chào giá riêng cho từng phần hoặc nhiều phần, giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần của gói thầu].

CDNT 15[26]

Đồng tiền dự thầu và đồng tiền thanh toán là VND.

CDNT 16.3

Thời hạn sử dụng dự kiến của hàng hóa (để yêu cầu phụ tùng thay thế, dụng cụ chuyên dùng…):____[ghi thời hạn].

CDNT 17.2

Các tài liệu để chứng minh năng lực thực hiện hợp đồng nếu được công nhận trúng thầu bao gồm: _____[đối với hàng hóa thông thường, thông dụng, sẵn có trên thị trường, đã được tiêu chuẩn hóa và được bảo hành theo quy định của nhà sản xuất thì không yêu cầu nhà thầu phải nộp giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương.

Đối với hàng hóa đặc thù, phức tạp cần gắn với trách nhiệm của nhà sản xuất trong việc cung cấp các dịch vụ sau bán hàng như bảo hành, bảo trì, sửa chữa, cung cấp phụ tùng, vật tư thay thế…, trong HSMT có thể yêu cầu nhà thầu tham dự thầu phải cung cấp giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương.

Trường hợp, trong HSDT, nhà thầu không đóng kèm giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương thì nhà thầu phải chịu trách nhiệm làm rõ, bổ sung trong quá trình đánh giá HSDT. Nhà thầu chỉ được trao hợp đồng sau khi đã đệ trình cho Chủ đầu tư giấy phép bán hàng của nhà sản xuất hoặc giấy chứng nhận quan hệ đối tác hoặc tài liệu khác có giá trị tương đương.

Trường hợp gói thầu có yêu cầu dịch vụ sau bán hàng thì Bên mời thầu có thể yêu cầu, nhà thầu phải có một đại lý (hoặc đại diện) có khả năng sẵn sàng thực hiện các nghĩa vụ của nhà thầu như bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng thay thế hoặc cung cấp các dịch vụ sau bán hàng khác được quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp].

CDNT 18.1

Thời hạn hiệu lực của HSDT (HSĐXKT và HSĐXTC) là: ≥ ____ngày [ghi cụ thể số ngày nhưng tối đa là 180 ngày], kể từ ngày có thời điểm đóng thầu.

CDNT 19.2

Nội dung bảo đảm dự thầu:

- Giá trị và đồng tiền bảo đảm dự thầu: ____[ghi cụ thể giá trị và đồng tiền bảo đảm dự thầu. Căn cứ yêu cầu của gói thầu mà quy định giá trị bảo đảm dự thầu từ 1% đến 3% giá gói thầu. Trường hợp gói thầu chia thành nhiều phần độc lập, cần quy định rõ giá trị bảo đảm dự thầu cho từng phần theo quy định tại Mục 14.5 BDL];

- Thời gian có hiệu lực của bảo đảm dự thầu: ≥_____ ngày [ghi rõ số ngày yêu cầu, được xác định bằng thời gian có hiệu lực của HSDT quy định tại Mục 18.1 CDNT cộng thêm 30 ngày], kể từ ngày có thời điểm đóng thầu.

CDNT 19.4

Nhà thầu không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa ___ngày [ghi rõ số ngày, nhưng không quá 20 ngày], kể từ ngày thông báo kết quả lựa chọn nhà thầu.

CDNT 20.1

Số lượng bản chụp HSĐXKT, HSĐXTC là: ___[ghi số lượng bản chụp cần thiết]. Trường hợp sửa đổi, thay thế HSĐXKT, HSĐXTC hoặc đề xuất phương án kỹ thuật thay thế thì nhà thầu phải nộp các bản chụp hồ sơ sửa đổi, thay thế, phương án kỹ thuật thay thế với số lượng bằng số lượng bản chụp HSĐXKT, HSĐXTC.

CDNT 22.1

Địa chỉ của Bên mời thầu (sử dụng để nộp HSDT): [ghi tất cả các thông tin cần thiết và thích hợp].

Nơi nhận: [ghi tên Bên mời thầu].

- Số nhà/số tầng/số phòng:

- Tên đường, phố:

- Thành phố:

- Mã bưu điện:

- Quốc gia:

Thời điểm đóng thầu là: __ giờ __ phút, ngày __ tháng __ năm___.

[ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu cho phù hợp, bảo đảm quy định thời gian từ ngày đầu tiên phát hành HSMT đến thời điểm đóng thầu tối thiểu là 20 ngày và không ghi thời điểm đóng thầu vào đầu giờ làm việc của một ngày để không làm hạn chế nhà thầu nộp HSDT].

CDNT 26.3

Thời gian nhà thầu được tự gửi tài liệu để làm rõ đến Bên mời thầu là: ___ ngày, kể từ ngày có thời điểm đóng thầu [căn cứ vào thời gian đánh giá, tiến độ của dự án, gói thầu mà Bên mời thầu quy định thời gian nhà thầu được tự gửi tài liệu làm rõ cho phù hợp để bảo đảm lựa chọn được nhà thầu có đủ năng lực và kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu].

CDNT 30.3

Nhà thầu phụ đặc biệt: ____ [tùy theo quy mô, tích chất gói thầu mà Bên mời thầu ghi “được sử dụng” hoặc “không được sử dụng”. Trường hợp cho phép sử dụng nhà thầu phụ đặc biệt thì Bên mời thầu phải liệt kê các công việc chuyên ngành cụ thể có thể dành cho nhà thầu phụ đặc biệt].

CDNT 31.3

Cách tính ưu đãi:_____[trường hợp áp dụng phương pháp giá thấp nhất thì quy định hàng hóa không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa đó vào giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của nhà thầu để so sánh, xếp hạng.

Trường hợp áp dụng phương pháp giá đánh giá thì quy định hàng hóa không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa đó vào giá đánh giá của nhà thầu để so sánh, xếp hạng.

Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá, hàng hóa thuộc đối tượng được hưởng ưu đãi được cộng điểm ưu đãi vào điểm tổng hợp theo công thức sau đây:

Điểm ưu đãi = 0,075 × (giá hàng hóa ưu đãi /giá gói thầu) × điểm tổng hợp. Trong đó: Giá hàng hóa ưu đãi là giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa thuộc đối tượng được hưởng ưu đãi].

CDNT 32.1

Việc mở HSĐXKT sẽ được tiến hành công khai vào lúc:__giờ __ phút, __ ngày __ tháng __ năm__, tại địa điểm mở thầu theo địa chỉ như sau:

- Số nhà/số tầng/số phòng:

- Tên đường, phố:

- Thành phố:

[ghi ngày, giờ và địa điểm tiến hành việc mở HSĐXKT, trong đó cần lưu ý quy định thời điểm mở HSĐXKT trong vòng 1 giờ kể từ thời điểm đóng thầu].

CDNT 33.1

Phương pháp đánh giá HSĐXKT là:

a) Đánh giá về năng lực và kinh nghiệm: sử dụng tiêu chí đạt/không đạt;

b) Đánh giá về kỹ thuật: ____[ghi cụ thể phương pháp đánh giá về kỹ thuật. Bên mời thầu căn cứ quy mô, tính chất của gói thầu mà áp dụng phương pháp đánh giá theo tiêu chí đạt/không đạt hoặc phương pháp chấm điểm cho phù hợp với tiêu chuẩn đánh giá quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT].

CDNT 35.1

Phương pháp đánh giá về tài chính: ____[ghi cụ thể phương pháp đánh giá về tài chính. Bên mời thầu căn cứ quy mô, tính chất của gói thầu mà áp dụng phương pháp giá thấp nhất hoặc phương pháp giá đánh giá hoặc phương pháp kết hợp giữa kỹ thuật và giá cho phù hợp với tiêu chuẩn đánh giá quy định tại Mục 5 Chương III - Tiêu chuẩn đánh giá HSDT].

CDNT 35.3 (b)

Xếp hạng nhà thầu: ___[trường hợp áp dụng phương pháp giá thấp nhất thì ghi như sau: “nhà thầu có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất được xếp hạng thứ nhất”;

Trường hợp áp dụng phương pháp giá đánh giá thì ghi như sau: “nhà thầu có giá đánh giá thấp nhất được xếp hạng thứ nhất”;

Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá thì ghi như sau: “nhà thầu có điểm tổng hợp cao nhất được xếp thứ nhất”].

CDNT 37.5

Trường hợp áp dụng phương pháp giá thấp nhất thì ghi như sau: “nhà thầu có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất”;

Trường hợp áp dụng phương pháp giá đánh giá thì ghi như sau: “nhà thầu có giá đánh giá thấp nhất”;

Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá thì ghi như sau: “nhà thầu có điểm tổng hợp cao nhất”].

CDNT 38.1

Thời hạn gửi văn bản thông báo kết quả lựa chọn nhà thầu là___ngày làm việc, kể từ ngày Chủ đầu tư phê duyệt kết quả lựa chọn nhà thầu [ghi cụ thể số ngày, nhưng tối đa là 5 ngày làm việc].

CDNT 39

- Tỷ lệ tăng khối lượng tối đa là:___ [ghi tỷ lệ %];

- Tỷ lệ giảm khối lượng tối đa là:___ [ghi tỷ lệ %].

CDNT 44

- Địa chỉ nhận đơn kiến nghị của Chủ đầu tư:___[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax];

- Địa chỉ nhận đơn kiến nghị của Người có thẩm quyền:___[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax];

- Địa chỉ nhận đơn kiến nghị của bộ phận thường trực giúp việc Hội đồng tư vấn:___[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax].

CDNT 45

Địa chỉ của tổ chức, cá nhân thực hiện nhiệm vụ theo dõi, giám sát:___[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax của tổ chức, cá nhân được Người có thẩm quyền giao nhiệm vụ thực hiện theo dõi, giám sát quá trình lựa chọn nhà thầu của gói thầu/dự án (nếu có)].

Chương III. TIÊU CHUẨN ĐÁNH GIÁ HSDT

Mục 1. Kiểm tra và đánh giá tính hợp lệ của HSĐXKT

1. Kiểm tra tính hợp lệ của HSĐXKT:

a) Kiểm tra số lượng bản chụp HSĐXKT;

b) Kiểm tra các thành phần của bản gốc HSĐXKT, bao gồm: Đơn dự thầu thuộc HSĐXKT, thỏa thuận liên danh (nếu có), giấy ủy quyền ký đơn dự thầu (nếu có); bảo đảm dự thầu; tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm; đề xuất về kỹ thuật và các thành phần khác thuộc HSĐXKT theo quy định tại Mục 11.1 CDNT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐXKT.

2. Đánh giá tính hợp lệ của HSĐXKT:

HSĐXKT của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐXKT;

b) Có đơn dự thầu thuộc HSĐXKT được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có). Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật và đáp ứng yêu cầu nêu trong HSMT;

d) Thời hạn hiệu lực của HSĐXKT đáp ứng yêu cầu theo quy định tại Mục 18.1 CDNT;

đ) Có bảo đảm dự thầu với giá trị và thời hạn hiệu lực đáp ứng yêu cầu theo quy định tại Mục 19.2 CDNT. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức nộp thư bảo lãnh thì thư bảo lãnh phải được đại diện hợp pháp của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam ký tên với giá trị và thời hạn hiệu lực, tên của Bên mời thầu (đơn vị thụ hưởng) theo quy định tại Mục 19.2 CDNT; đối với trường hợp quy định bảo đảm dự thầu theo hình thức đặt cọc bằng Séc thì Bên mời thầu sẽ quản lý Séc đó theo quy định tại các Mục 19.4 và Mục 19.5 CDNT;

e) Không có tên trong hai hoặc nhiều HSĐXKT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh) đối với cùng một gói thầu. Trường hợp gói thầu chia thành nhiều phần độc lập thì nhà thầu không có tên trong hai hoặc nhiều HSĐXKT với tư cách là nhà thầu chính đối với phần mà nhà thầu tham dự thầu;

g) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) và trong thỏa thuận liên danh phải nêu rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

h) Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Mục 4 CDNT.

Nhà thầu có HSĐXKT hợp lệ được xem xét, đánh giá tiếp về năng lực và kinh nghiệm.

Mục 2. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm

Đối với nhà thầu liên danh thì năng lực, kinh nghiệm được xác định bằng tổng năng lực, kinh nghiệm của các thành viên liên danh song phải bảo đảm từng thành viên liên danh đáp ứng năng lực, kinh nghiệm đối với phần việc mà thành viên đó đảm nhận trong liên danh; nếu bất kỳ thành viên nào trong liên danh không đáp ứng về năng lực, kinh nghiệm thì nhà thầu liên danh được đánh giá là không đáp ứng yêu cầu. Đối với gói thầu chia thành nhiều phần độc lập, năng lực và kinh nghiệm của nhà thầu sẽ được đánh giá tương ứng với phần mà nhà thầu tham dự thầu.

Năng lực và kinh nghiệm của nhà thầu phụ sẽ không được xem xét khi đánh giá HSĐXKT của nhà thầu chính (trừ trường hợp HSMT quy định được phép sử dụng nhà thầu phụ đặc biệt). Bản thân nhà thầu chính phải đáp ứng các tiêu chí về năng lực và kinh nghiệm (không xét đến năng lực và kinh nghiệm của nhà thầu phụ).

Trường hợp gói thầu đã áp dụng sơ tuyển, khi nộp HSDT nếu nhà thầu có sự thay đổi về năng lực và kinh nghiệm so với thông tin kê khai trong hồ sơ dự sơ tuyển đã được đánh giá thì nhà thầu phải cập nhật lại năng lực và kinh nghiệm của mình; trường hợp năng lực và kinh nghiệm của nhà thầu không có sự thay đổi thì nhà thầu phải có cam kết bằng văn bản về việc vẫn đáp ứng yêu cầu thực hiện gói thầu.

Trường hợp gói thầu không áp dụng sơ tuyển thì việc đánh giá về năng lực và kinh nghiệm được thực hiện theo các tiêu chuẩn đánh giá quy định dưới đây, nhà thầu được đánh giá là đạt về năng lực và kinh nghiệm khi đáp ứng tất cả các tiêu chuẩn đánh giá.

2.1. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm:

Việc đánh giá về năng lực và kinh nghiệm được thực hiện theo Bảng tiêu chuẩn dưới đây:

BẢNG TIÊU CHUẨN ĐÁNH GIÁ VỀ NĂNG LỰC VÀ KINH NGHIỆM

Các tiêu chí năng lực và kinh nghiệm

Các yêu cầu cần tuân thủ

Tài liệu cần nộp

TT

Mô tả

Yêu cầu

Nhà thầu độc lập

Nhà thầu liên danh

Tổng các thành viên liên danh

Từng thành viên liên danh

Tối thiểu một thành viên liên danh

1

Lịch sử không hoàn thành hợp đồng

Từ ngày 01 tháng 01 năm ___(1) đến thời điểm đóng thầu, nhà thầu không có hợp đồng không hoàn thành(2).

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 06

2

Kiện tụng đang giải quyết(3)

Trường hợp nhà thầu có kiện tụng đang giải quyết thì vụ kiện sẽ được coi là có kết quả giải quyết theo hướng bất lợi cho nhà thầu và các khoản chi phí liên quan đến các kiện tụng này không được vượt quá___ % (4) giá trị tài sản ròng của nhà thầu.

(Giá trị tài sản ròng = Tổng tài sản - Tổng nợ).

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 07

3

Năng lực tài chính

3.1

Kết quả hoạt động tài chính

Nộp báo cáo tài chính từ năm ___ đến năm___(5) để cung cấp thông tin chứng minh tình hình tài chính lành mạnh của nhà thầu.

Giá trị tài sản ròng của nhà thầu trong năm gần nhất phải dương.

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 09

3.2

Doanh thu bình quân hàng năm từ hoạt động sản xuất, kinh doanh

Doanh thu bình quân hàng năm tối thiểu là____(6) VND, trong vòng_____(7) năm gần đây.

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương đương với phần công việc đảm nhận)

Không áp dụng

Mẫu số 09

3.3

Yêu cầu về nguồn lực tài chính cho gói thầu(8)

Nhà thầu phải chứng minh có các tài sản có khả năng thanh khoản cao(9) hoặc có khả năng tiếp cận với tài sản có khả năng thanh khoản cao sẵn có, các khoản tín dụng hoặc các nguồn tài chính khác (không kể các khoản tạm ứng thanh toán theo hợp đồng) để đáp ứng yêu cầu về nguồn lực tài chính thực hiện gói thầu với giá trị là___[ghi số tiền](10).

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương đương với phần công việc đảm nhận)

Không áp dụng

Các Mẫu số 10, 11

4

Kinh nghiệm thực hiện hợp đồng cung cấp hàng hóa tương tự

Số lượng tối thiểu các hợp đồng tương tự(11) theo mô tả dưới đây mà nhà thầu đã hoàn thành toàn bộ hoặc hoàn thành phần lớn(12) với tư cách là nhà thầu chính (độc lập hoặc thành viên liên danh) hoặc nhà thầu phụ(13) trong vòng____(14) năm trở lại đây (tính đến thời điểm đóng thầu):

(i) số lượng hợp đồng là N, mỗi hợp đồng có giá trị tối thiểu là V (N x V = X) hoặc

(ii) số lượng hợp đồng ít hơn hoặc bằng N, mỗi hợp đồng có giá trị tối thiểu là V và tổng giá trị tất cả các hợp đồng ≥ X.

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương đương với phần công việc đảm nhận)

Không áp dụng

Mẫu số 08

5

Khả năng bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng thay thế hoặc cung cấp các dịch vụ sau bán hàng khác (15)

Nhà thầu phải có đại lý hoặc đại diện có khả năng sẵn sàng thực hiện các nghĩa vụ của nhà thầu như bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng thay thế hoặc cung cấp các dịch vụ sau bán hàng khác theo các yêu cầu như sau: ____[ghi yêu cầu cụ thể về khả năng bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng thay thế hoặc cung cấp các dịch vụ sau bán hàng khác của đại lý hoặc đại diện, ví dụ như thời gian sửa chữa, khắc phục các hư hỏng, sai sót... kể từ khi nhận được yêu cầu của chủ đầu tư].

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương đương với phần công việc đảm nhận)

Không áp dụng

Ghi chú:

(1) Ghi số năm, thông thường là từ 3 đến 5 năm trước năm có thời điểm đóng thầu.

(2) Hợp đồng không hoàn thành bao gồm:

- Hợp đồng bị Chủ đầu tư kết luận nhà thầu không hoàn thành và nhà thầu không phản đối;

- Hợp đồng bị Chủ đầu tư kết luận nhà thầu không hoàn thành, không được nhà thầu chấp thuận nhưng đã được trọng tài hoặc tòa án kết luận theo hướng bất lợi cho nhà thầu.

Các hợp đồng không hoàn thành không bao gồm các hợp đồng mà quyết định của Chủ đầu tư đã bị bác bỏ bằng cơ chế giải quyết tranh chấp. Hợp đồng không hoàn thành phải dựa trên tất cả những thông tin về tranh chấp hoặc kiện tụng được giải quyết theo quy định của cơ chế giải quyết tranh chấp của hợp đồng tương ứng và khi mà nhà thầu đã hết tất cả các cơ hội có thể khiếu nại.

(3) Bên mời thầu có thể lựa chọn áp dụng tiêu chí này. Trường hợp không áp dụng thì phải ghi rõ "sẽ không áp dụng" và xóa Mẫu số 07 tương ứng trong Chương IV - Biểu mẫu dự thầu. Nếu Bên mời thầu chọn áp dụng tiêu chí này thì phải ghi rõ "sẽ áp dụng".

(4) Nếu tiêu chí này được áp dụng thì Bên mời thầu phải ghi rõ phạm vi từ 50% đến 100% giá trị tài sản ròng của nhà thầu.

(5) Ghi số năm yêu cầu, thông thường là 3 năm trước năm có thời điểm đóng thầu (Ví dụ: từ năm 2012 đến năm 2014. Trong trường hợp này, nhà thầu phải nộp báo cáo tài chính của các năm 2012, 2013, 2014).

(6) Cách tính toán thông thường về mức yêu cầu doanh thu trung bình hàng năm:

a) Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = (Giá gói thầu/ thời gian thực hiện hợp đồng theo năm) x k. Thông thường yêu cầu hệ số k trong công thức này là từ 1,5 đến 2.

b) Trường hợp thời gian thực hiện hợp đồng dưới 12 tháng thì cách tính doanh thu như sau:

Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = Giá gói thầu x k

Thông thường yêu cầu hệ số k trong công thức này là 1,5.

c) Đối với trường hợp nhà thầu liên danh, việc đánh giá tiêu chuẩn về doanh thu của từng thành viên liên danh căn cứ vào giá trị, khối lượng do từng thành viên đảm nhiệm.

(7) Ghi số năm phù hợp với số năm yêu cầu nộp báo cáo tài chính tại tiêu chí 3.1 Bảng này.

(8) Thông thường áp dụng đối với những hàng hóa đặc thù, phức tạp, quy mô lớn, có thời gian sản xuất, chế tạo dài.

(9) Tài sản có khả năng thanh khoản cao là tiền mặt và tương đương tiền mặt, các công cụ tài chính ngắn hạn, các chứng khoán sẵn sàng để bán, chứng khoán dễ bán, các khoản phải thu thương mại, các khoản phải thu tài chính ngắn hạn và các tài sản khác mà có thể chuyển đổi thành tiền mặt trong vòng một năm.

(10) Yêu cầu về nguồn lực tài chính cho gói thầu được xác định theo công thức sau:

Yêu cầu về nguồn lực tài chính cho gói thầu = t x (Giá gói thầu).

Thông thường yêu cầu hệ số “t” trong công thức này là từ 0,2 đến 0,3.

(11) Căn cứ vào quy mô, tính chất của gói thầu và tình hình thực tế của ngành, địa phương để quy định cho phù hợp. Thông thường từ 1 đến 3 hợp đồng tương tự.

Hợp đồng cung cấp hàng hóa tương tự là hợp đồng trong đó hàng hóa được cung cấp tương tự với hàng hóa của gói thầu đang xét và đã hoàn thành, bao gồm:

- Tương tự về chủng loại, tính chất: có cùng chủng loại, tương tự về đặc tính kỹ thuật và tính năng sử dụng với hàng hóa của gói thầu đang xét;

- Tương tự về quy mô: có giá trị hợp đồng bằng hoặc lớn hơn 70% giá trị của gói thầu đang xét.

Trường hợp trong HSMT yêu cầu nhà thầu đã thực hiện từ hai hợp đồng tương tự trở lên thì nhà thầu phải đáp ứng tối thiểu một hợp đồng với quy mô, tính chất tương tự gói thầu đang xét. Quy mô của các hợp đồng tương tự tiếp theo được xác định bằng cách cộng các hợp đồng có quy mô nhỏ hơn nhưng phải bảo đảm các hợp đồng đó có tính chất tương tự với các hạng mục cơ bản của gói thầu đang xét.

Đối với các gói thầu có tính chất đặc thù hoặc ở các địa phương mà năng lực của nhà thầu trên địa bàn còn hạn chế, có thể yêu cầu giá trị của hợp đồng trong khoảng 50% đến 70% giá trị của gói thầu đang xét, đồng thời vẫn phải yêu cầu nhà thầu bảo đảm có hợp đồng sản xuất hàng hóa tương tự về chủng loại và tính chất với hàng hóa của gói thầu.

(12) Hoàn thành phần lớn nghĩa là hoàn thành ít nhất 80% khối lượng công việc của hợp đồng.

(13) Với các hợp đồng mà nhà thầu đã tham gia với tư cách là thành viên liên danh hoặc nhà thầu phụ thì chỉ tính giá trị phần việc do nhà thầu thực hiện.

(14) Ghi số năm yêu cầu, thông thường từ 3 đến 5 năm.

(15) Nếu tại Mục 17.2 BDL có yêu cầu thì mới quy định tiêu chí này.

2.2. Tiêu chuẩn đánh giá về nhân sự chủ chốt:

Tùy theo quy mô, tính chất của gói thầu có thể quy định nhà thầu phải đề xuất các nhân sự chủ chốt thực hiện các công việc của gói thầu như: lắp đặt; hướng dẫn chạy thử, vận hành; đào tạo, chuyển giao công nghệ... Trường hợp HSMT có yêu cầu về nhân sự chủ chốt, trong HSDT nhà thầu phải chứng minh rằng mình có đầy đủ nhân sự cho các vị trí chủ chốt đáp ứng những yêu cầu sau đây:

STT

Vị trí công việc

Tổng số năm kinh nghiệm

(tối thiểu__năm)

Kinh nghiệm trong các công việc tương tự

(tối thiểu__năm)

Trình độ chuyên môn

(trình độ tối thiểu__)

1

2

3

4

5

6

…

Nhà thầu phải cung cấp thông tin chi tiết về các nhân sự chủ chốt được đề xuất và hồ sơ kinh nghiệm của nhân sự theo các Mẫu số 12, 13 và 14 Chương IV - Biểu mẫu dự thầu.

2.3. Nhà thầu phụ đặc biệt (nếu có):

Bên mời thầu sẽ chỉ xem xét, đánh giá về năng lực kỹ thuật và kinh nghiệm của nhà thầu phụ đặc biệt cho phần công việc chuyên ngành được phép sử dụng nhà thầu phụ đặc biệt quy định tại Mục 30.3 CDNT. Kinh nghiệm cụ thể và nguồn lực tài chính của nhà thầu phụ đặc biệt sẽ không được cộng vào kinh nghiệm và nguồn lực của nhà thầu chính khi xem xét kinh nghiệm, năng lực của nhà thầu chính. Nhà thầu phụ đặc biệt được đề xuất phải có đầy đủ kinh nghiệm, năng lực kỹ thuật để thực hiện công việc và phải đáp ứng các tiêu chí sau đây:

[ghi các tiêu chí, tiêu chuẩn đánh giá đối với nhà thầu phụ đặc biệt].

Mục 3. Tiêu chuẩn đánh giá về kỹ thuật

Sử dụng tiêu chí đạt, không đạt hoặc phương pháp chấm điểm theo thang điểm 100 hoặc 1.000 để xây dựng tiêu chuẩn đánh giá về kỹ thuật, trong đó ưu tiên áp dụng tiêu chí đạt, không đạt. Việc xây dựng tiêu chuẩn đánh giá về kỹ thuật dựa trên các yếu tố về khả năng đáp ứng các yêu cầu về số lượng, chất lượng, thời hạn giao hàng, vận chuyển, lắp đặt, bảo hành, uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó và các yêu cầu khác nêu trong HSMT. Căn cứ vào tính chất của từng gói thầu cụ thể, Bên mời thầu phải cụ thể hóa các tiêu chí làm cơ sở để đánh giá về kỹ thuật bao gồm:

- Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ;

- Tiêu chuẩn chất lượng của hàng hóa: thời gian hàng hóa đã được sử dụng trên thị trường, đạt tiêu chuẩn chất lượng ISO…

- Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa;

- Mức độ đáp ứng các yêu cầu về bảo hành, bảo trì: nhà thầu phải trình bày được kế hoạch cung cấp cấp dịch vụ bảo hành, bảo trì; năng lực cung cấp các dịch vụ sau bán hàng; khả năng lắp đặt thiết bị, hàng hóa;

- Khả năng thích ứng về địa lý, môi trường;

- Tác động đối với môi trường và biện pháp giải quyết;

- Khả năng cung cấp tài chính (nếu có yêu cầu);

- Các yếu tố về điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ;

- Tiến độ cung cấp hàng hóa;

- Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó;

- Các yếu tố cần thiết khác.

3.1. Đánh giá theo phương pháp chấm điểm[27]:

Căn cứ quy mô, tính chất của gói thầu mà có thể quy định mức điểm yêu cầu tối thiểu đối với một số tiêu chuẩn tổng quát. Mức điểm yêu cầu tối thiểu quy định không thấp hơn 70% tổng số điểm về kỹ thuật. Đối với gói thầu có yêu cầu kỹ thuật cao, mức quy định này từ 80% đến 90% tổng số điểm về kỹ thuật. HSDT có tổng số điểm (cũng như số điểm của một số tiêu chuẩn tổng quát) đạt bằng hoặc vượt mức điểm yêu cầu tối thiểu sẽ được đánh giá là đạt yêu cầu về kỹ thuật và được tiếp tục xem xét về tài chính.

Ví dụ về TCĐG về kỹ thuật theo phương pháp chấm điểm được nêu tại Ví dụ 2 Phần 4 - Phụ lục.

3.2. Đánh giá theo phương pháp đạt, không đạt [28]:

Căn cứ tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các tiêu chí đánh giá tổng quát, chỉ sử dụng tiêu chí đạt, không đạt. Đối với các tiêu chí chi tiết cơ bản trong tiêu chí tổng quát, chỉ sử dụng tiêu chí đạt, không đạt; đối với các tiêu chí chi tiết không cơ bản trong tiêu chí tổng quát ngoài tiêu chí đạt, không đạt, được áp dụng thêm tiêu chí chấp nhận được nhưng không được vượt quá 30% tổng số các tiêu chí chi tiết trong tiêu chí tổng quát đó.

Tiêu chí tổng quát được đánh giá là đạt khi tất cả các tiêu chí chi tiết cơ bản được đánh giá là đạt và các tiêu chí chi tiết không cơ bản được đánh giá là đạt hoặc chấp nhận được.

HSĐXKT được đánh giá là đáp ứng yêu cầu về kỹ thuật khi có tất cả các tiêu chí tổng quát đều được đánh giá là đạt. HSĐXKT của nhà thầu được đánh giá là đạt thì sẽ được tiếp tục xem xét, đánh giá HSĐXTC.

Ví dụ về TCĐG về kỹ thuật theo tiêu chí đạt, không đạt được nêu tại Ví dụ 1 Phần 4 - Phụ lục.

Mục 4. Kiểm tra và đánh giá tính hợp lệ của HSĐXTC

4.1. Kiểm tra tính hợp lệ của HSĐXTC:

a) Kiểm tra số lượng bản chụp HSĐXTC;

b) Kiểm tra các thành phần của bản gốc HSĐXTC, bao gồm: Đơn dự thầu thuộc HSĐXTC; bảng tổng hợp giá dự thầu và các thành phần khác thuộc HSĐXTC theo quy định tại Mục 11.2 CDNT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐXTC.

4.2. Đánh giá tính hợp lệ của HSĐXTC:

HSĐXTC của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐXTC;

b) Có đơn dự thầu thuộc HSĐXTC được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có). Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logíc với tổng giá dự thầu ghi trong bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu;

d) Thời hạn hiệu lực của HSĐXTC đáp ứng yêu cầu theo quy định tại Mục 18.1 CDNT.

Nhà thầu có HSĐXTC hợp lệ sẽ được tiếp tục đánh giá chi tiết về tài chính.

Mục 5. Tiêu chuẩn đánh giá chi tiết về tài chính

Căn cứ tính chất, quy mô gói thầu mà lựa chọn một trong ba phương pháp dưới đây cho phù hợp:

5.1. Phương pháp giá thấp nhất[29]:

Cách xác định giá thấp nhất theo các bước sau đây:

Bước 1. Xác định giá dự thầu;

Bước 2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1)).

Bước 3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2)).

Bước 4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có)2;

Bước 5. Xác định giá trị ưu đãi (nếu có) theo quy định tại Mục 31 CDNT;

Bước 6. Xếp hạng nhà thầu:

HSDT có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có) và cộng giá trị ưu đãi (nếu có) thấp nhất được xếp hạng thứ nhất3.

5.2. Phương pháp giá đánh giá4:

Bước 1. Xác định giá dự thầu;

Bước 2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1));

Bước 3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2));

Bước 4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có)[30].

Bước 5. Xác định giá đánh giá:

Việc xác định giá đánh giá được thực hiện theo công thức sau đây:

GĐG = G ± ΔG + (ΔƯĐ)

Trong đó:

- G = (giá dự thầu ± giá trị sửa lỗi ± giá trị hiệu chỉnh sai lệch) - giá trị giảm giá (nếu có);

- ΔG là giá trị các yếu tố được quy về một mặt bằng cho cả vòng đời sử dụng của hàng hóa bao gồm:

+ Chi phí vận hành, bảo dưỡng;

+ Chi phí lãi vay (nếu có);

+ Tiến độ;

+ Chất lượng (hiệu suất, công suất);

+ Xuất xứ;

+ Các yếu tố khác (nếu có).

- ΔƯĐ là giá trị phải cộng thêm đối với đối tượng không được hưởng ưu đãi theo quy định tại Mục 31 CDNT (nếu có).

Bước 6. Xếp hạng nhà thầu:

HSDT có giá đánh giá thấp nhất được xếp hạng thứ nhất[31].

5.3. Phương pháp kết hợp giữa kỹ thuật và giá[32]:

Phương pháp kết hợp giữa kỹ thuật và giá áp dụng cho các gói thầu mua sắm hàng hóa khi không áp dụng được phương pháp giá thấp nhất và phương pháp giá đánh giá và việc áp dụng phương pháp giá thấp nhất không đạt được mục tiêu về hiệu quả kinh tế.

Khi áp dụng phương pháp này thì tiêu chuẩn đánh giá về kỹ thuật phải sử dụng phương pháp chấm điểm. Sử dụng thang điểm 100 hoặc 1.000 thống nhất với thang điểm về kỹ thuật để xác định điểm giá.

Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở kết hợp giữa kỹ thuật và giá. Tùy theo quy mô, tính chất của từng gói thầu cần xác định tỷ trọng điểm về kỹ thuật và tỷ trọng điểm về giá cho phù hợp bảo đảm tỷ trọng điểm về kỹ thuật cộng với tỷ trọng điểm về giá bằng 100%, trong đó tỷ trọng điểm về kỹ thuật (K) từ 10% đến 30%, tỷ trọng điểm về giá (G) từ 70% đến 90%.

Bước 1. Xác định giá dự thầu;

Bước 2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1));

Bước 3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2));

Bước 4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có)[33];

Bước 5. Xác định điểm giá2:

Điểm giá được xác định trên cơ sở giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có). Cụ thể như sau:

Điểm giáđang xét = [Gthấp nhất x (100 hoặc 1.000)] / Gđang xét

Trong đó:

- Điểm giáđang xét: Là điểm giá của HSĐXTC đang xét;

- Gthấp nhất: giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của HSĐXTC thấp nhất;

- Gđang xét: giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của HSĐXTC đang xét.

Bước 6. Xác định điểm tổng hợp:

Điểm tổng hợpđang xét = (K x Điểm kỹ thuậtđang xét + G x Điểm giáđang xét) + ΔƯĐ

Trong đó:

- Điểm kỹ thuậtđang xét: Là số điểm được xác định tại bước đánh giá về kỹ thuật;

- Điểm giáđang xét: Là số điểm được xác định tại bước đánh giá về giá;

- K: Tỷ trọng điểm về kỹ thuật quy định trong thang điểm tổng hợp;

- G: Tỷ trọng điểm về giá quy định trong thang điểm tổng hợp;

- K + G = 100%. Tỷ trọng điểm về kỹ thuật (K) và về giá (G) phải được xác định cụ thể trong HSMT;

- ΔƯĐ là giá trị phải cộng thêm đối với đối tượng được hưởng ưu đãi theo quy định tại Mục 31 CDNT (nếu có).

Bước 7. Xếp hạng nhà thầu:

HSDT có điểm tổng hợp cao nhất được xếp hạng thứ nhất.

Ghi chú:

(1) Sửa lỗi:

Với điều kiện HSDT đáp ứng căn bản HSMT, việc sửa lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác khi tính toán giá dự thầu. Trường hợp không nhất quán giữa đơn giá dự thầu và thành tiền thì lấy đơn giá dự thầu làm cơ sở cho việc sửa lỗi; nếu phát hiện đơn giá dự thầu có sự sai khác bất thường do lỗi hệ thập phân (10 lần, 100 lần, 1.000 lần) thì thành tiền là cơ sở cho việc sửa lỗi. Trường hợp tại cột “đơn giá dự thầu” và cột “thành tiền” nhà thầu không ghi giá trị hoặc ghi là “0” thì được coi là nhà thầu đã phân bổ giá của công việc này vào các công việc khác thuộc gói thầu, nhà thầu phải có trách nhiệm thực hiện hoàn thành các công việc này theo đúng yêu cầu nêu trong HSMT và không được Chủ đầu tư thanh toán trong quá trình thực hiện hợp đồng.

b) Các lỗi khác:

- Tại cột thành tiền đã được điền đầy đủ giá trị nhưng không có đơn giá dự thầu tương ứng thì đơn giá dự thầu được xác định bổ sung bằng cách chia thành tiền cho số lượng; khi có đơn giá dự thầu nhưng cột thành tiền bỏ trống thì giá trị cột thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá dự thầu; nếu một nội dung nào đó có điền đơn giá dự thầu và giá trị tại cột thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia giá trị tại cột thành tiền cho đơn giá dự thầu của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong HSMT thì giá trị sai khác đó là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại Bước 3;

- Lỗi nhầm đơn vị tính: sửa lại cho phù hợp với yêu cầu nêu trong HSMT;

- Lỗi nhầm đơn vị: sử dụng dấu "," (dấu phẩy) thay cho dấu "." (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam. Khi Bên mời thầu cho rằng dấu phẩy hoặc dấu chấm trong đơn giá dự thầu rõ ràng đã bị đặt sai chỗ thì trong trường hợp này thành tiền của hạng mục sẽ có ý nghĩa quyết định và đơn giá dự thầu sẽ được sửa lại;

- Nếu có sai sót khi cộng các khoản tiền để ra tổng số tiền thì sẽ sửa lại tổng số tiền theo các khoản tiền;

- Nếu có sự khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số sau khi sửa lỗi theo quy định tại Mục này làm cơ sở pháp lý;

(2) Hiệu chỉnh sai lệch:

a) Trường hợp có sai lệch về phạm vi cung cấp thì giá trị phần chào thiếu sẽ được cộng thêm vào, giá trị phần chào thừa sẽ được trừ đi theo mức đơn giá dự thầu tương ứng trong HSĐXTC của nhà thầu có sai lệch;

Trường hợp trong HSĐXTC của nhà thầu có sai lệch thiếu (thiếu hạng mục công việc so với yêu cầu về phạm vi cung cấp) mà không có đơn giá tương ứng trong HSĐXTC của nhà thầu có sai lệch thì thực hiện hiệu chỉnh sai lệch như sau:

Lấy mức đơn giá dự thầu cao nhất đối với hạng mục công việc đó trong số các HSĐXTC của nhà thầu khác vượt qua bước đánh giá về kỹ thuật để làm cơ sở hiệu chỉnh sai lệch; trường hợp trong HSĐXTC của các nhà thầu vượt qua bước đánh giá về kỹ thuật không có đơn giá dự thầu của công việc này thì lấy đơn giá trong dự toán được duyệt của gói thầu làm cơ sở hiệu chỉnh sai lệch; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch;

Trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về kỹ thuật thì tiến hành hiệu chỉnh sai lệch trên cơ sở lấy mức đơn giá dự thầu tương ứng trong HSĐXTC của nhà thầu này; trường hợp HSĐXTC của nhà thầu không có đơn giá dự thầu tương ứng thì lấy mức đơn giá trong dự toán của gói thầu được duyệt làm cơ sở hiệu chỉnh sai lệch; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch.

b) Trường hợp nhà thầu có thư giảm giá, việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Tỷ lệ phần trăm (%) của sai lệch thiếu được xác định trên cơ sở so với giá dự thầu ghi trong đơn dự thầu.

Mục 6. Phương án kỹ thuật thay thế trong HSDT (nếu có)

Theo quy định cho phép ở Mục 13 CDNT thì khi đó HSDT sẽ được đánh giá như sau:___[ghi các tiêu chí, tiêu chuẩn đánh giá đối với phương án kỹ thuật thay thế].

Mục 7. Trường hợp gói thầu chia thành nhiều phần độc lập (nếu có)

Nếu gói thầu được chia thành nhiều phần độc lập theo quy định tại Mục 14.5 CDNT thì thực hiện như sau:

1. Trong HSMT phải nêu rõ: điều kiện chào thầu; biện pháp và giá trị bảo đảm dự thầu cho từng phần hoặc nhiều phần; tiêu chuẩn và phương pháp đánh giá đối với từng phần hoặc nhiều phần để các nhà thầu tính toán phương án chào thầu theo khả năng của mình;

2. Việc đánh giá HSDT và xét duyệt trúng thầu sẽ được thực hiện trên cơ sở bảo đảm tổng giá đề nghị trúng thầu của gói thầu là thấp nhất (đối với gói thầu áp dụng phương pháp giá thấp nhất); tổng giá đánh giá của gói thầu là thấp nhất (đối với gói thầu áp dụng phương pháp giá đánh giá); tổng điểm tổng hợp cao nhất (đối với phương pháp kết hợp giữa kỹ thuật và giá) và giá đề nghị trúng thầu của cả gói thầu không vượt giá gói thầu được duyệt mà không so sánh với ước tính chi phí của từng phần;

3. Trường hợp có một phần hoặc nhiều phần thuộc gói thầu không có nhà thầu tham gia đấu thầu hoặc không có nhà thầu đáp ứng yêu cầu nêu trong HSMT, Chủ đầu tư báo cáo Người có thẩm quyền để điều chỉnh kế hoạch lựa chọn nhà thầu của gói thầu theo hướng tách các phần đó thành gói thầu riêng với giá gói thầu là tổng chi phí ước tính tương ứng của các phần; việc lựa chọn nhà thầu đối với các phần có nhà thầu tham gia và được đánh giá đáp ứng yêu cầu về kỹ thuật vẫn phải bảo đảm nguyên tắc đánh giá theo quy định tại khoản 2 Mục này;

4. Trường hợp một nhà thầu trúng thầu tất cả các phần thì gói thầu có một hợp đồng. Trường hợp nhiều nhà thầu trúng thầu các phần khác nhau thì gói thầu có nhiều hợp đồng.

Chương IV. BIỂU MẪU DỰ THẦU

A. Biểu mẫu dự thầu thuộc HSĐXKT

Mẫu số 01. Đơn dự thầu

Mẫu số 02. Giấy ủy quyền

Mẫu số 03. Thỏa thuận liên danh

Mẫu số 04 (a). Bảo lãnh dự thầu (áp dụng trong trường hợp nhà thầu độc lập)

Mẫu số 04 (b). Bảo lãnh dự thầu (áp dụng trong trường hợp nhà thầu liên danh)

Mẫu số 05 (a). Bản kê khai thông tin về nhà thầu

Mẫu số 05 (b). Bản kê khai thông tin về các thành viên của nhà thầu liên danh

Mẫu số 06. Hợp đồng không hoàn thành trong quá khứ

Mẫu số 07. Kiện tụng đang giải quyết

Mẫu số 08. Hợp đồng tương tự do nhà thầu thực hiện

Mẫu số 09. Tình hình tài chính của nhà thầu

Mẫu số 10. Nguồn lực tài chính

Mẫu số 11. Nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện

Mẫu số 12. Bảng đề xuất nhân sự chủ chốt

Mẫu số 13. Bản lý lịch chuyên môn của nhân sự chủ chốt

Mẫu số 14. Bản kinh nghiệm chuyên môn

Mẫu số 15 (a). Phạm vi công việc sử dụng nhà thầu phụ

Mẫu số 15 (b). Bản kê khai nhà thầu phụ đặc biệt

B. Biểu mẫu dự thầu thuộc HSĐXTC

Mẫu số 16 (a). Đơn dự thầu (áp dụng trong trường hợp nhà thầu không có đề xuất giảm giá hoặc có đề xuất giảm giá trong thư giảm giá riêng)

Mẫu số 16 (b). Đơn dự thầu (áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong đơn dự thầu)

Mẫu số 17. Bảng tổng hợp giá dự thầu

Mẫu số 17 (a). Bảng giá dự thầu của hàng hóa (áp dụng đối với đấu thầu trong nước)

Mẫu số 17 (a1). Bảng giá dự thầu của hàng hóa sản xuất, gia công ngoài nước (áp dụng đối với đấu thầu quốc tế)

Mẫu số 17 (a2). Bảng giá dự thầu của hàng hóa sản xuất, gia công trong nước hoặc hàng hóa sản xuất, gia công ngoài nước đã nhập khẩu và đang được chào bán tại Việt Nam (áp dụng đối với đấu thầu quốc tế)

Mẫu số 17 (b). Bảng giá dự thầu cho các dịch vụ liên quan

Mẫu số 18. Bảng kê khai chi phí sản xuất trong nước đối với hàng hóa được hưởng ưu đãi

A. BIỂU MẪU DỰ THẦU THUỘC HỒ SƠ ĐỀ XUẤT KỸ THUẬT

Mẫu số 01

ĐƠN DỰ THẦU (1)

(thuộc HSĐXKT)

Ngày: [ghi ngày tháng năm ký đơn dự thầu]

Tên gói thầu: [ghi tên gói thầu theo thông báo mời thầu]

Tên dự án: [ghi tên dự án]

Thư mời thầu số: [ghi số trích yếu của Thư mời thầu đối với đấu thầu hạn chế]

Kính gửi: [ghi đầy đủ và chính xác tên của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số___[ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi,____ [ghi tên nhà thầu], cam kết thực hiện gói thầu ____ [ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu với thời gian thực hiện hợp đồng là ___[ghi thời gian thực hiện tất cả các công việc theo yêu cầu của gói thầu] (2). Hồ sơ dự thầu của chúng tôi gồm có hồ sơ đề xuất về kỹ thuật này và hồ sơ đề xuất về tài chính được niêm phong riêng biệt.

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ dự thầu này với tư cách là nhà thầu chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Không thực hiện các hành vi tham nhũng, hối lộ, thông thầu, cản trở và các hành vi vi phạm quy định khác của pháp luật đấu thầu khi tham dự gói thầu này.

5. Những thông tin kê khai trong hồ sơ dự thầu là trung thực.

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 43 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Hồ sơ đề xuất về kỹ thuật này cùng với hồ sơ đề xuất về tài chính có hiệu lực trong thời gian ____ (3)ngày, kể từ ngày ____ tháng ____ năm ____(4).

Đại diện hợp pháp của nhà thầu (5)

[ghi tên, chức danh, ký tên và đóng dấu (6)]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của HSDT, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật và tiến độ cung cấp hàng hóa, hoàn thành dịch vụ (nếu có) nêu trong HSDT.

(3) Ghi số ngày có hiệu lực theo quy định tại Mục 18.1 BDL. Thời gian có hiệu lực của HSDT được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày có thời điểm đóng thầu được tính là 1 ngày.

(4) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

(5) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm Mục 3 CDNT.

(6) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 02

GIẤY ỦY QUYỀN (1)

Hôm nay, ngày ____ tháng ____ năm ____, tại ____

Tôi là ____[ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ____[ghi tên nhà thầu] có địa chỉ tại ____[ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho ____[ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham dự thầu gói thầu___[ghi tên gói thầu] thuộc dự án____[ghi tên dự án] do ____[ghi tên Bên mời thầu] tổ chức:

[- Ký đơn dự thầu thuộc hồ sơ đề xuất về kỹ thuật và đơn dự thầu thuộc hồ sơ đề xuất về tài chính;

- Ký thỏa thuận liên danh (nếu có);

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia đấu thầu, kể cả văn bản đề nghị làm rõ hồ sơ mời thầu và văn bản giải trình, làm rõ hồ sơ dự thầu hoặc văn bản đề nghị rút hồ sơ dự thầu, sửa đổi, thay thế hồ sơ đề xuất về kỹ thuật, hồ sơ đề xuất về tài chính;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Ký kết hợp đồng với Chủ đầu tư nếu được lựa chọn](2).

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của ____[ghi tên nhà thầu]. ____[ghi tên người đại diện theo pháp luật của nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do ____[ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____(3). Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ ____ bản, Bên mời thầu giữ___bản.

Người được ủy quyền

[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Người ủy quyền

[ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho Bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 20.3 CDNT. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia đấu thầu.

Mẫu số 03

THỎA THUẬN LIÊN DANH(1)

______, ngày __ tháng __ năm ____

Gói thầu: ____ [ghi tên gói thầu]

Thuộc dự án: ____ [ghi tên dự án]

Căn cứ (2) __ [Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

Căn cứ (2) ____ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ về hướng dẫn thi hành Luật đấu thầu về lựa chọn nhà thầu];

Căn cứ hồ sơ mời thầu gói thầu __[ghi tên gói thầu] ngày __ tháng__ năm__[ngày được ghi trên HSMT];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh____[ghi tên từng thành viên liên danh]

Đại diện là ông/bà:_______________________________________________________

Chức vụ:______________________________________________________________

Địa chỉ:_______________________________________________________________

Điện thoại:_____________________________________________________________

Fax:__________________________________________________________________

E-mail:________________________________________________________________

Tài khoản:_____________________________________________________________

Mã số thuế:____________________________________________________________

Giấy ủy quyền số ____ ngày ___tháng____năm___(trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham dự thầu gói thầu___[ghi tên gói thầu] thuộc dự án ____[ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: ____[ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh;

- Bồi thường thiệt hại cho Chủ đầu tư theo quy định nêu trong hợp đồng;

- Hình thức xử lý khác ____[ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu___[ghi tên gói thầu] thuộc dự án ____[ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh:

Các bên nhất trí ủy quyền cho ____[ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau(3):

[- Ký đơn dự thầu thuộc hồ sơ đề xuất về kỹ thuật và đơn dự thầu thuộc hồ sơ đề xuất về tài chính;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT hoặc văn bản đề nghị rút HSDT, sửa đổi, thay thế HSDT;

- Thực hiện bảo đảm dự thầu cho cả liên danh;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng ____[ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh thỏa thuận phân công trách nhiệm thực hiện công việc theo bảng dưới đây (4):

STT

Tên

Nội dung công việc đảm nhận

Tỷ lệ % so với tổng giá dự thầu

1

Tên thành viên đứng đầu liên danh

- ___

- ___

- ___%

- ___%

2

Tên thành viên thứ 2

- ___

- ___

- ___%

- ___%

....

....

....

......

Tổng cộng

Toàn bộ công việc của gói thầu

100%

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không trúng thầu;

- Hủy thầu gói thầu ____ [ghi tên gói thầu] thuộc dự án ____ [ghi tên dự án] theo thông báo của Bên mời thầu.

Thỏa thuận liên danh được lập thành ___ bản, mỗi bên giữ___ bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH

[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH

[ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo mẫu này có thể được sửa đổi bổ sung cho phù hợp. Trường hợp gói thầu chia thành nhiều phần độc lập thì trong thỏa thuận liên danh phải nêu rõ tên, số hiệu của các phần mà nhà thầu liên danh tham dự thầu, trong đó nêu rõ trách nhiệm chung và trách nhiệm riêng của từng thành viên liên danh đối với phần tham dự thầu.

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

(3) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(4) Nhà thầu phải ghi rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh.

Mẫu số 04 (a)

BẢO LÃNH DỰ THẦU(1)

(áp dụng đối với nhà thầu độc lập)

Bên thụ hưởng:___[ghi tên và địa chỉ của Bên mời thầu]

Ngày phát hành bảo lãnh:___[ghi ngày phát hành bảo lãnh]

BẢO LÃNH DỰ THẦU số:___[ghi số trích yếu của Bảo lãnh dự thầu]

Bên bảo lãnh:___[ghi tên và địa chỉ nơi phát hành, nếu những thông tin này chưa được thể hiện ở phần tiêu đề trên giấy in]

Chúng tôi được thông báo rằng [ghi tên nhà thầu] (sau đây gọi là "Bên yêu cầu bảo lãnh") sẽ tham dự thầu để thực hiện gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án] theo Thư mời thầu/thông báo mời thầu số [ghi số trích yếu của Thư mời thầu/thông báo mời thầu].

Chúng tôi cam kết với Bên thụ hưởng rằng chúng tôi bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là ____[ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Bảo lãnh này có hiệu lực trong ____(2) ngày, kể từ ngày____tháng___ năm___(3).

Theo yêu cầu của Bên yêu cầu bảo lãnh, chúng tôi, với tư cách là Bên bảo lãnh, cam kết chắc chắn sẽ thanh toán cho Bên thụ hưởng một khoản tiền hay các khoản tiền không vượt quá tổng số tiền là [ghi bằng chữ] [ghi bằng số] khi nhận được văn bản thông báo nhà thầu vi phạm từ Bên thụ hưởng trong đó nêu rõ:

1. Nhà thầu rút hồ sơ dự thầu sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu;

2. Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 41.1 - Chỉ dẫn nhà thầu của hồ sơ mời thầu;

3. Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

4. Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 20 ngày, kể từ ngày nhận được thông báo trúng thầu của Bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

5. Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 43 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Nếu Bên yêu cầu bảo lãnh được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi Bên yêu cầu bảo lãnh ký kết hợp đồng và nộp Bảo lãnh thực hiện hợp đồng cho Bên thụ hưởng theo thỏa thuận trong hợp đồng đó.

Nếu Bên yêu cầu bảo lãnh không được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi chúng tôi nhận được bản chụp văn bản thông báo kết quả lựa chọn nhà thầu từ Bên thụ hưởng gửi cho Bên yêu cầu bảo lãnh; trong vòng 30 ngày sau khi hết thời hạn hiệu lực của hồ sơ dự thầu.

Bất cứ yêu cầu bồi thường nào theo bảo lãnh này đều phải được đến tới văn phòng chúng tôi trước hoặc trong ngày đó.

Đại diện hợp pháp của ngân hàng

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam.

(2) Ghi theo quy định tại Mục 19.2 BDL.

(3) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

Mẫu số 04 (b)

BẢO LÃNH DỰ THẦU(1)

(áp dụng đối với nhà thầu liên danh)

Bên thụ hưởng:___[ghi tên và địa chỉ của Bên mời thầu]

Ngày phát hành bảo lãnh:___[ghi ngày phát hành bảo lãnh]

BẢO LÃNH DỰ THẦU số:___[ghi số trích yếu của Bảo lãnh dự thầu]

Bên bảo lãnh:___[ghi tên và địa chỉ nơi phát hành, nếu những thông tin này chưa được thể hiện ở phần tiêu đề trên giấy in]

Chúng tôi được thông báo rằng [ghi tên nhà thầu](2) (sau đây gọi là "Bên yêu cầu bảo lãnh") sẽ tham dự thầu để thực hiện gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án] theo Thư mời thầu/thông báo mời thầu số [ghi số trích yếu của Thư mời thầu/thông báo mời thầu].

Chúng tôi cam kết với Bên thụ hưởng rằng chúng tôi bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là ____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Bảo lãnh này có hiệu lực trong ____(3) ngày, kể từ ngày____tháng___ năm___(4).

Theo yêu cầu của Bên yêu cầu bảo lãnh, chúng tôi, với tư cách là Bên bảo lãnh, cam kết chắc chắn sẽ thanh toán cho Bên thụ hưởng một khoản tiền hay các khoản tiền không vượt quá tổng số tiền là [ghi bằng chữ] [ghi bằng số] khi nhận được văn bản thông báo nhà thầu vi phạm từ Bên thụ hưởng trong đó nêu rõ:

1. Nhà thầu rút hồ sơ dự thầu sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu;

2. Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 41.1 - Chỉ dẫn nhà thầu của hồ sơ mời thầu;

3. Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

4. Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 20 ngày, kể từ ngày nhận được thông báo trúng thầu của Bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

5. Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 43 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Nếu bất kỳ thành viên nào trong liên danh _____ [ghi đầy đủ tên của nhà thầu liên danh] vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 19.5 - Chỉ dẫn nhà thầu của hồ sơ mời thầu thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả.

Nếu Bên yêu cầu bảo lãnh được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi Bên yêu cầu bảo lãnh ký kết hợp đồng và nộp Bảo lãnh thực hiện hợp đồng cho Bên thụ hưởng theo thỏa thuận trong hợp đồng đó.

Nếu Bên yêu cầu bảo lãnh không được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi chúng tôi nhận được bản chụp văn bản thông báo kết quả lựa chọn nhà thầu từ Bên thụ hưởng gửi cho Bên yêu cầu bảo lãnh; trong vòng 30 ngày sau khi hết thời hạn hiệu lực của hồ sơ dự thầu.

Bất cứ yêu cầu bồi thường nào theo bảo lãnh này đều phải được đến tới văn phòng chúng tôi trước hoặc trong ngày đó.

Đại diện hợp pháp của ngân hàng

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam. Khuyến khích các ngân hàng sử dụng theo Mẫu này, trường hợp sử dụng theo mẫu khác mà vi phạm một trong các quy định như: có giá trị thấp hơn, thời gian hiệu lực ngắn hơn so với yêu cầu quy định tại Mục 19.2 CDNT, không đúng tên Bên mời thầu (đơn vị thụ hưởng), không phải là bản gốc và không có chữ ký hợp lệ hoặc có kèm theo điều kiện gây bất lợi cho Bên mời thầu thì bảo lãnh dự thầu trong trường hợp này được coi là không hợp lệ.

(2) Tên nhà thầu có thể là một trong các trường hợp sau đây:

- Tên của cả nhà thầu liên danh, ví dụ nhà thầu liên danh A + B tham dự thầu thì tên nhà thầu ghi là “Nhà thầu liên danh A + B”;

- Tên của thành viên chịu trách nhiệm thực hiện bảo lãnh dự thầu cho cả liên danh hoặc cho thành viên khác trong liên danh, ví dụ nhà thầu liên danh A + B + C tham dự thầu, trường hợp trong thoả thuận liên danh phân công cho nhà thầu A thực hiện bảo đảm dự thầu cho cả liên danh thì tên nhà thầu ghi là “nhà thầu A (thay mặt cho nhà thầu liên danh A + B +C)”; trường hợp trong thỏa thuận liên danh phân công nhà thầu B thực hiện bảo đảm dự thầu cho nhà thầu B và C thì tên nhà thầu ghi là “Nhà thầu B (thay mặt cho nhà thầu B và C)”;

- Tên của thành viên liên danh thực hiện riêng rẽ bảo lãnh dự thầu.

(3) Ghi theo quy định tại Mục 19.2 BDL.

(4) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

Mẫu số 05 (a)

BẢN KÊ KHAI THÔNG TIN VỀ NHÀ THẦU

Ngày: _________________
Số hiệu và tên gói thầu: _________________
Trang_______/________trang

Tên nhà thầu:___[ghi tên nhà thầu]

Trong trường hợp liên danh, ghi tên của từng thành viên trong liên danh

Nơi nhà thầu đăng ký kinh doanh, hoạt động:___[ghi tên tỉnh/thành phố nơi đăng ký kinh doanh, hoạt động]

Năm thành lập công ty:___[ghi năm thành lập công ty]

Địa chỉ hợp pháp của nhà thầu:__[tại nơi đăng ký]

Thông tin về đại diện hợp pháp của nhà thầu

Tên: _____________________________________

Địa chỉ: ___________________________________

Số điện thoại/fax: ___________________________

Địa chỉ email: ______________________________

1. Kèm theo là bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp.

2. Trình bày sơ đồ tổ chức của nhà thầu.

Mẫu số 05 (b)

BẢN KÊ KHAI THÔNG TIN VỀ CÁC THÀNH VIÊN CỦA
NHÀ THẦU LIÊN DANH(1)

Ngày: _______________
Số hiệu và tên gói thầu: __________________
Trang_________ /___________ trang

Tên nhà thầu liên danh:

Tên thành viên của nhà thầu liên danh:

Quốc gia nơi đăng ký công ty của thành viên liên danh:

Năm thành lập công ty của thành viên liên danh:

Địa chỉ hợp pháp của thành viên liên danh tại quốc gia đăng ký:

Thông tin về đại diện hợp pháp của thành viên liên danh

Tên: ____________________________________

Địa chỉ: __________________________________

Số điện thoại/fax: __________________________

Địa chỉ e-mail: _____________________________

1. Kèm theo là bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp.

2. Trình bày sơ đồ tổ chức.

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 06

HỢP ĐỒNG KHÔNG HOÀN THÀNH TRONG QUÁ KHỨ (1)

Tên nhà thầu: ________________
Ngày: ______________________
Tên thành viên của nhà thầu liên danh (nếu có):_________________________

Các hợp đồng không hoàn thành trong quá khứ theo quy định tại Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT

□ Không có hợp đồng nào đã ký nhưng không thực hiện kể từ ngày 1 tháng 1 năm__ [ghi năm] theo quy định tại tiêu chí đánh giá 1 trong Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

□ Có hợp đồng đã ký nhưng không hoàn thành tính từ ngày 1 tháng 1 năm___ [ghi năm] theo quy định tại tiêu chí đánh giá 1 trong Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

Năm

Phần việc hợp đồng không hoàn thành

Mô tả hợp đồng

Tổng giá trị hợp đồng (giá trị hiện tại, đơn vị tiền tệ, tỷ giá hối đoái, giá trị tương đương bằng VND)

Mô tả hợp đồng:

Tên Chủ đầu tư:

Địa chỉ:

Nguyên nhân không hoàn thành hợp đồng:

Ghi chú:

(1) Nhà thầu phải kê khai chính xác, trung thực các hợp đồng không hoàn thành trong quá khứ; nếu Bên mời thầu phát hiện bất cứ nhà thầu nào có hợp đồng không hoàn thành trong quá khứ mà không kê khai thì được coi là hành vi “gian lận” và HSDT sẽ bị loại.

Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 07

KIỆN TỤNG ĐANG GIẢI QUYẾT(1)

Tên nhà thầu: ________________
Ngày: ______________________
Tên thành viên của nhà thầu liên danh (nếu có):_________________________

Các vụ kiện đang giải quyết

Chọn một trong các thông tin mô tả dưới đây:

□ Không có vụ kiện nào đang giải quyết.

□ Dưới đây là mô tả về các vụ kiện đang giải quyết mà nhà thầu là một bên đương sự (hoặc mỗi thành viên của liên danh nếu là nhà thầu liên danh).

Năm

Vấn đề tranh chấp

Giá trị vụ kiện đang giải quyết tính bằng VND

Tỷ lệ của giá trị vụ kiện đang giải quyết so với giá trị tài sản ròng

Ghi chú:

(1) Nhà thầu phải kê khai chính xác, trung thực các vụ kiện tụng đang giải quyết; nếu Bên mời thầu phát hiện bất cứ nhà thầu nào đang có các vụ kiện tụng mà không kê khai thì được coi là hành vi “gian lận” và HSDT sẽ bị loại.

Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 08

HỢP ĐỒNG TƯƠNG TỰ DO NHÀ THẦU THỰC HIỆN(1)

___, ngày ____ tháng ____ năm ____

Tên nhà thầu: ____[ghi tên đầy đủ của nhà thầu]

Thông tin về từng hợp đồng, mỗi hợp đồng cần bảo đảm các thông tin sau đây:

Tên và số hợp đồng

[ghi tên đầy đủ của hợp đồng, số ký hiệu]

Ngày ký hợp đồng

[ghi ngày, tháng, năm]

Ngày hoàn thành

[ghi ngày, tháng, năm]

Giá hợp đồng

[ghi tổng giá hợp đồng bằng số tiền và đồng tiền đã ký]

Tương đương____ VND

Trong trường hợp là thành viên trong liên danh hoặc nhà thầu phụ, ghi giá trị phần hợp đồng mà nhà thầu đảm nhiệm

[ghi phần trăm giá hợp đồng trong tổng giá hợp đồng]

[ghi số tiền và đồng tiền đã ký]

Tương đương___ VND

Tên dự án:

[ghi tên đầy đủ của dự án có hợp đồng đang kê khai]

Tên Chủ đầu tư:

[ghi tên đầy đủ của chủ đầu tư trong hợp đồng đang kê khai]

Địa chỉ:

Điện thoại/fax:

E-mail:

[ghi đầy đủ địa chỉ hiện tại của chủ đầu tư]

[ghi số điện thoại, số fax kể cả mã quốc gia, mã vùng, địa chỉ e-mail]

Mô tả tính chất tương tự theo quy định tại Mục 2.1 Chương III(2)

1. Loại hàng hóa

[ghi thông tin phù hợp]

2. Về giá trị

[ghi số tiền bằng VND]

3. Về quy mô thực hiện

[ghi quy mô theo hợp đồng]

4. Các đặc tính khác

[ghi các đặc tính khác nếu cần thiết]

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của Chủ đầu tư về hợp đồng đã hoàn thành theo các nội dung liên quan trong bảng trên...).

Ghi chú:

(1) Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này.

(2) Nhà thầu chỉ kê khai nội dung tương tự với yêu cầu của gói thầu.

Mẫu số 09

TÌNH HÌNH TÀI CHÍNH CỦA NHÀ THẦU (1)

Tên nhà thầu: ________________
Ngày: ______________________
Tên thành viên của nhà thầu liên danh (nếu có):_________________________

Số liệu tài chính cho 3 năm gần nhất (2) [VND]

Năm 1:

Năm 2:

Năm 3:

Thông tin từ Bảng cân đối kế toán

Tổng tài sản

Tổng nợ

Giá trị tài sản ròng

Tài sản ngắn hạn

Nợ ngắn hạn

Vốn lưu động

Thông tin từ Báo cáo kết quả kinh doanh

Tổng doanh thu

Doanh thu bình quân hàng năm từ hoạt động sản xuất kinh doanh(3)

Lợi nhuận trước thuế

Lợi nhuận sau thuế

Đính kèm là bản sao các báo cáo tài chính (các bảng cân đối kế toán bao gồm tất cả thuyết minh có liên quan, và các báo cáo kết quả kinh doanh) cho ba năm gần nhất(4), như đã nêu trên, tuân thủ các điều kiện sau:

1. Phản ánh tình hình tài chính của nhà thầu hoặc thành viên liên danh (nếu là nhà thầu liên danh) mà không phải tình hình tài chính của một chủ thể liên kết như công ty mẹ hoặc công ty con hoặc công ty liên kết với nhà thầu hoặc thành viên liên danh.

2. Các báo cáo tài chính được kiểm toán theo quy định.

3. Các báo cáo tài chính phải hoàn chỉnh, đầy đủ nội dung theo quy định.

4. Các báo cáo tài chính phải tương ứng với các kỳ kế toán đã hoàn thành và được kiểm toán. Kèm theo là bản chụp được chứng thực một trong các tài liệu sau đây:

- Biên bản kiểm tra quyết toán thuế;

- Tờ khai tự quyết toán thuế (thuế giá trị gia tăng và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai;

- Tài liệu chứng minh việc nhà thầu đã kê khai quyết toán thuế điện tử;

- Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế;

- Báo cáo kiểm toán;

- Các tài liệu khác.

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

(2), (4) Khoảng thời gian được nêu ở đây cần giống khoảng thời gian được quy định tại Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

(3) Để xác định doanh thu bình quân hàng năm từ hoạt động sản xuất kinh doanh, nhà thầu sẽ chia tổng doanh thu từ hoạt động sản xuất kinh doanh của các năm cho số năm dựa trên thông tin đã được cung cấp.

Mẫu số 10

NGUỒN LỰC TÀI CHÍNH(1)

Nêu rõ các nguồn tài chính dự kiến, chẳng hạn như các tài sản có khả năng thanh khoản cao(2), các hạn mức tín dụng và các nguồn tài chính khác (không phải là các khoản tạm ứng theo hợp đồng) có sẵn để đáp ứng yêu cầu về nguồn lực tài chính quy định tại Mẫu số 11.

Nguồn lực tài chính của nhà thầu

STT

Nguồn tài chính

Số tiền (VND)

1

2

3

…

Tổng nguồn lực tài chính của nhà thầu (TNL)

Ghi chú:

(1) Từng nhà thầu hoặc thành viên liên danh phải cung cấp thông tin về nguồn lực tài chính của mình, kèm theo tài liệu chứng minh.

Nguồn lực tài chính mà nhà thầu dự kiến huy động để thực hiện gói thầu được tính theo công thức sau:

NLTC = TNL - ĐTH

Trong đó:

- NLTC là nguồn lực tài chính mà nhà thầu dự kiến huy động để thực hiện gói thầu;

- TNL là tổng nguồn lực tài chính của nhà thầu (tổng nguồn lực tài chính quy định tại Mẫu này);

- ĐTH là tổng yêu cầu về nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện (quy định tại Mẫu số 11).

Nhà thầu được đánh giá là đáp ứng yêu cầu về nguồn lực tài chính cho gói thầu nếu có nguồn lực tài chính dự kiến huy động để thực hiện gói thầu (NLTC) tối thiểu bằng giá trị yêu cầu tại tiêu chí đánh giá 3.3 Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

Trường hợp trong HSDT, nhà thầu có nộp kèm theo bản cam kết tín dụng của tổ chức tín dụng hoạt động hợp pháp tại Việt Nam, trong đó cam kết sẽ cung cấp tín dụng cho nhà thầu để thực hiện gói thầu đang xét với hạn mức tối thiểu bằng giá trị yêu cầu tại tiêu chí đánh giá 3.3 Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT trong suốt thời gian thực hiện hợp đồng thì nhà thầu được đánh giá là đáp ứng yêu cầu về nguồn lực tài chính cho gói thầu và không phải kê khai thông tin theo quy định Mẫu này và Mẫu số 11.

(2) Tài sản có khả năng thanh khoản cao là tiền mặt và tương đương tiền mặt, các công cụ tài chính ngắn hạn, các chứng khoán sẵn sàng để bán, chứng khoán dễ bán, các khoản phải thu thương mại, các khoản phải thu tài chính ngắn hạn và các tài sản khác mà có thể chuyển đổi thành tiền mặt trong vòng một năm.

Mẫu số 11

NGUỒN LỰC TÀI CHÍNH HÀNG THÁNG CHO CÁC HỢP ĐỒNG ĐANG THỰC HIỆN(1)

STT

Tên hợp đồng

Người liên hệ của Chủ đầu tư (địa chỉ, điện thoại, fax)

Ngày hoàn thành hợp đồng

Thời hạn còn lại của hợp đồng tính bằng tháng
(A)(2)

Giá trị hợp đồng chưa thanh toán, bao gồm cả thuế
(B)(3)

Yêu cầu về nguồn lực tài chính hàng tháng
(B/A)

1

2

3

…

Tổng yêu cầu về nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện (ĐTH).

Ghi chú:

(1) Từng nhà thầu hoặc thành viên liên danh phải cung cấp thông tin được nêu dưới đây để tính toán tổng các yêu cầu về nguồn lực tài chính, bằng tổng của: (i) các cam kết hiện tại của nhà thầu (hoặc từng thành trong viên liên danh) trong tất cả các hợp đồng mà nhà thầu (hoặc từng thành trong viên liên danh) đang thực hiện hoặc sẽ được thực hiện; (ii) yêu cầu về nguồn lực tài chính đối với hợp đồng đang xét theo xác định của Chủ đầu tư. Ngoài ra, nhà thầu cũng phải cung cấp thông tin về bất kỳ nghĩa vụ tài chính nào khác có thể ảnh hưởng đáng kể đến việc thực hiện hợp đồng đang xét nếu nhà thầu được trao hợp đồng.

(2) Thời hạn còn lại của hợp đồng tính tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

(3) Giá trị hợp đồng còn lại chưa được thanh toán tính tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

Mẫu số 12

BẢNG ĐỀ XUẤT NHÂN SỰ CHỦ CHỐT

- Đối với từng vị trí công việc quy định tại Mẫu này thì nhà thầu phải kê khai các thông tin chi tiết theo Mẫu số 13 và Mẫu số 14 Chương này.

- Nhà thầu phải kê khai những nhân sự chủ chốt có năng lực phù hợp đáp ứng các yêu cầu quy định tại Mục 2.2 Chương III - Tiêu chuẩn đánh giá HSDT và có thể sẵn sàng huy động cho gói thầu; không được kê khai những nhân sự đã huy động cho gói thầu khác có thời gian làm việc trùng với thời gian thực hiện gói thầu này. Trường hợp kê khai không trung thực thì nhà thầu sẽ bị đánh giá là gian lận.

1

Vị trí công việc: [ghi cụ thể vị trí công việc đảm nhận trong gói thầu]

Tên: [ghi tên nhân sự chủ chốt]

2

Vị trí công việc: [ghi cụ thể vị trí công việc đảm nhận trong gói thầu]

Tên: [ghi tên nhân sự chủ chốt]

3

Vị trí công việc

Tên

4

Vị trí công việc

Tên

5

Vị trí công việc

Tên

….

Vị trí công việc

Tên

Mẫu số 13

BẢN LÝ LỊCH CHUYÊN MÔN CỦA NHÂN SỰ CHỦ CHỐT

Nhà thầu phải cung cấp tất cả các thông tin được yêu cầu dưới đây và phải gửi kèm theo bản chụp được chứng thực các văn bằng, chứng chỉ có liên quan.

Vị trí

Thông tin nhân sự

Tên

Ngày, tháng, năm sinh:

Trình độ chuyên môn

Công việc hiện tại

Tên của người sử dụng lao động

Địa chỉ của người sử dụng lao động

Điện thoại

Người liên lạc (trưởng phòng / cán bộ phụ trách nhân sự)

Fax

E-mail

Chức danh

Số năm làm việc cho người sử dụng lao động hiện tại

Mẫu số 14

BẢN KINH NGHIỆM CHUYÊN MÔN

Tóm tắt kinh nghiệm chuyên môn theo trình tự thời gian từ hiện tại trở về trước. Nêu rõ các kinh nghiệm chuyên môn và kinh nghiệm quản lý cụ thể liên quan đến gói thầu.

Từ

Đến

Công ty / Dự án / Chức vụ / Kinh nghiệm

chuyên môn và quản lý có liên quan

Mẫu số 15 (a)

PHẠM VI CÔNG VIỆC SỬ DỤNG NHÀ THẦU PHỤ(1)

STT

Tên nhà thầu phụ(2)

Phạm vi công việc(3)

Khối lượng công việc(4)

Giá trị % ước tính(5)

Hợp đồng hoặc văn bản thỏa thuận với nhà thầu phụ(6)

1

2

3

4

…

Ghi chú:

(1) Trường hợp sử dụng nhà thầu phụ thì kê khai theo Mẫu này.

(2) Nhà thầu ghi cụ thể tên nhà thầu phụ. Trường hợp khi tham dự thầu chưa xác định được cụ thể danh tính của nhà thầu phụ thì không phải kê khai vào cột này mà chỉ kê khai vào cột “Phạm vi công việc”. Sau đó, nếu được lựa chọn thì khi huy động thầu phụ thực hiện công việc đã kê khai phải được sự chấp thuận của Chủ đầu tư.

(3) Nhà thầu ghi cụ thể tên hạng mục công việc dành cho nhà thầu phụ.

(4) Nhà thầu ghi cụ thể khối lượng công việc dành cho nhà thầu phụ.

(5) Nhà thầu ghi cụ thể giá trị % công việc mà nhà thầu phụ đảm nhận so với giá dự thầu.

(6) Nhà thầu ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà thầu phải nộp kèm theo bản gốc hoặc bản chụp được chứng thực các tài liệu đó.

Mẫu số 15 (b)

BẢNG KÊ KHAI NHÀ THẦU PHỤ ĐẶC BIỆT(1)

Nhà thầu phải cung cấp tài liệu chứng minh đáp ứng yêu cầu quy định tại Mục 2.3 Chương III - Tiêu chuẩn đánh giá HSDT.

STT

Tên nhà thầu phụ đặc biệt(2)

Phạm vi công việc(3)

Khối lượng công việc(4)

Giá trị % ước tính(5)

Hợp đồng hoặc văn bản thỏa thuận với nhà thầu phụ đặc biệt(6)

1

2

3

4

…

Ghi chú:

(1) Trường hợp sử dụng nhà thầu phụ đặc biệt thì kê khai theo Mẫu này.

(2) Nhà thầu ghi cụ thể tên nhà thầu phụ đặc biệt.

(3) Bên mời thầu ghi cụ thể tên hạng mục công việc sẽ được sử dụng nhà thầu phụ đặc biệt.

(4) Nhà thầu ghi cụ thể khối lượng công việc dành cho nhà thầu phụ đặc biệt.

(5) Nhà thầu ghi cụ thể giá trị % công việc mà nhà thầu phụ đặc biệt đảm nhận so với giá trị gói thầu.

(6) Nhà thầu ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà thầu phải nộp kèm theo bản gốc hoặc bản chụp được chứng thực các tài liệu đó.

B. CÁC BIỂU MẪU THUỘC HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH

Mẫu số 16 (a)

ĐƠN DỰ THẦU(1)

(thuộc HSĐXTC)

(áp dụng trong trường hợp nhà thầu không có đề xuất giảm giá hoặc có đề xuất giảm giá trong thư giảm giá riêng)

Ngày:__ [ghi ngày tháng năm ký đơn dự thầu]

Tên gói thầu:__ [ghi tên gói thầu theo thông báo mời thầu]

Tên dự án:__ [ghi tên dự án]

Thư mời thầu số:__[ghi số trích yếu của Thư mời thầu đối với đấu thầu hạn chế]

Kính gửi:__ [ghi đầy đủ và chính xác tên của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số____ [ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi,____ [ghi tên nhà thầu], cam kết thực hiện gói thầu ____[ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Hồ sơ đề xuất về kỹ thuật, chúng tôi xin gửi kèm đơn này đề xuất về tài chính với tổng số tiền là ____[ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu](2) cùng với bảng tổng hợp giá dự thầu kèm theo.

Hồ sơ đề xuất về tài chính này có hiệu lực trong thời gian ____ (3)ngày, kể từ ngày ____ tháng ____ năm ____(4).

Đại diện hợp pháp của nhà thầu (5)

[ghi tên, chức danh, ký tên và đóng dấu (6)]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của HSĐXTC, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu. Trường hợp gói thầu chia thành nhiều phần thì nhà thầu phải ghi giá dự thầu cho từng phần và tổng giá dự thầu cho các phần mà nhà thầu tham dự thầu; trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

(3) Ghi số ngày có hiệu lực theo quy định tại Mục 18.1 BDL. Thời gian có hiệu lực của HSĐXTC được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày có thời điểm đóng thầu được tính là 1 ngày.

(4) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

(5) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm Mục 3 CDNT.

(6) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 16 (b)

ĐƠN DỰ THẦU(1)

(thuộc HSĐXTC)

(áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong đơn dự thầu)

Ngày:__ [ghi ngày tháng năm ký đơn dự thầu].

Tên gói thầu:__ [ghi tên gói thầu theo thông báo mời thầu].

Tên dự án:__ [ghi tên dự án].

Thư mời thầu số:_ [ghi số trích yếu của Thư mời thầu đối với đấu thầu hạn chế].

Kính gửi: [ghi đầy đủ và chính xác tên của Bên mời thầu].

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số____[ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi,____ [ghi tên nhà thầu], cam kết thực hiện gói thầu ____[ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Hồ sơ đề xuất về kỹ thuật, chúng tôi xin gửi kèm đơn này đề xuất về tài chính với tổng số tiền là ____[ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu](2) cùng với bảng tổng hợp giá dự thầu kèm theo.

Ngoài ra, chúng tôi tự nguyện giảm giá dự thầu với số tiền giảm giá là:____[ghi giá trị giảm giá bằng số, bằng chữ và đồng tiền] (3).

Giá dự thầu sau khi trừ đi giá trị giảm giá là:_____[ghi giá trị bằng số, bằng chữ và đồng tiền].

Hồ sơ đề xuất về tài chính này có hiệu lực trong thời gian ____ (4)ngày, kể từ ngày ____ tháng ____ năm ____(5).

Đại diện hợp pháp của nhà thầu (6)

[ghi tên, chức danh, ký tên và đóng dấu (7)]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của HSĐXTC, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu. Trường hợp gói thầu chia thành nhiều phần thì nhà thầu phải ghi giá dự thầu cho từng phần và tổng giá dự thầu cho các phần mà nhà thầu tham dự thầu; trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

(3) Ghi rõ giảm giá cho toàn bộ gói thầu hay giảm giá cho một hoặc nhiều công việc, hạng mục nào đó (nêu rõ công việc, hạng mục được giảm giá).

(4) Ghi số ngày có hiệu lực theo quy định tại Mục 18.1 BDL. Thời gian có hiệu lực của HSĐXTC được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày có thời điểm đóng thầu được tính là 1 ngày.

(5) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 22.1 BDL.

(6) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm Mục 3 CDNT.

(7) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 17

BẢNG TỔNG HỢP GIÁ DỰ THẦU

(áp dụng đối với đấu thầu trong nước)

STT

Nội dung

Giá dự thầu

1

Giá chào cho hàng hóa

(M)

2

Dịch vụ liên quan

(I)

Tổng cộng giá dự thầu

(Kết chuyển sang đơn dự thầu)

(M) + (I)

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

BẢNG TỔNG HỢP GIÁ DỰ THẦU

(áp dụng đối với đấu thầu quốc tế)

STT

Nội dung

Giá dự thầu

1

Hàng hóa sản xuất, gia công trong nước hoặc hàng hóa sản xuất, gia công ngoài nước đã nhập khẩu và đang được chào bán tại Việt Nam

(M1)

2

Hàng hóa sản xuất, gia công ngoài nước

(M2)

3

Dịch vụ liên quan

(I)

Tổng cộng giá dự thầu

(Kết chuyển sang đơn dự thầu)

(M1) + (M2) + (I)

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 17 (a)

BẢNG GIÁ DỰ THẦU CỦA HÀNG HÓA

(áp dụng đối với đấu thầu trong nước)

1

2

3

4

5

6

7

STT

Danh mục hàng hóa

Đơn vị tính

Khối lượng mời thầu

Xuất xứ, ký mã hiệu, nhãn mác của sản phẩm

Đơn giá dự thầu

Thành tiền

(Cột 4x6)

1

Hàng hóa thứ 1

M1

2

Hàng hóa thứ 2

M2

….

n

Hàng hóa thứ n

Mn

Tổng cộng giá dự thầu của hàng hóa đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng tổng hợp giá dự thầu)

M=M1+M2+…+Mn

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4) Bên mời thầu ghi phù hợp với Danh mục hàng hóa quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp; các cột (5), (6), (7) nhà thầu chào.

Đơn giá dự thầu tại cột (6) bao gồm các chi phí cần thiết để cung cấp hàng hóa theo yêu cầu của bên mời thầu, trong đó bao gồm các chi phí thuế, phí, lệ phí (nếu có) và không bao gồm các chi phí của dịch vụ liên quan tại Mẫu số 17 (b). Khi tham dự thầu, nhà thầu phải chịu trách nhiệm tìm hiểu, tính toán và chào đầy đủ các loại thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí thì HSDT của nhà thầu sẽ bị loại.

Mẫu số 17 (a1)

BẢNG GIÁ DỰ THẦU CỦA HÀNG HÓA SẢN XUẤT, GIA CÔNG
NGOÀI NƯỚC

(áp dụng đối với đấu thầu quốc tế)

1

2

3

4

5

6

7

8

STT

Danh mục hàng hóa

Đơn vị tính

Khối lượng mời thầu

Xuất xứ, ký mã hiệu, nhãn mác của sản phẩm

Đơn giá dự thầu

Thành tiền

(Cột 4x6)

Thuế, phí, lệ phí

(nếu có)

1

Hàng hóa thứ 1

A1

T1

2

Hàng hóa thứ 2

A2

T2

….

n

Hàng hóa thứ n

An

Tn

Tổng cộng giá dự thầu của hàng hóa chưa bao gồm thuế, phí, lệ phí (nếu có)

A=A1+A2+ …+ An

Tổng cộng giá trị thuế, phí, lệ phí (nếu có)

T=T1+T2+…+Tn

Tổng cộng giá dự thầu của hàng hóa đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng tổng hợp giá dự thầu)

M1=A+T

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4) Bên mời thầu ghi phù hợp với Danh mục hàng hóa quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp.

Các cột (5), (6), (7), (8) nhà thầu chào. Nhà thầu chào đơn giá dự thầu tại cột (6) theo quy định tại Mục 14.2 BDL, bao gồm các chi phí cần thiết để cung cấp hàng hóa theo yêu cầu của bên mời thầu, không bao gồm các chi phí thuế, phí, lệ phí (nếu có) tại cột (8) và không bao gồm chi phí của các dịch vụ liên quan tại Mẫu số 17 (b).

Cột (8) bao gồm tất cả các loại thuế, phí, lệ phí (nếu có). Khi tham dự thầu, nhà thầu phải chịu trách nhiệm tìm hiểu, tính toán và chào đầy đủ các loại thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí thì HSDT của nhà thầu sẽ bị loại.

Tổng giá trị về thuế, phí, lệ phí (nếu có) sẽ không được xem xét trong quá trình đánh giá để so sánh, xếp hạng nhà thầu. Giá đề nghị trúng thầu và giá hợp đồng phải bao gồm giá trị về thuế, phí, lệ phí (nếu có).

Mẫu số 17 (a2)

BẢNG GIÁ DỰ THẦU CỦA HÀNG HÓA SẢN XUẤT, GIA CÔNG TRONG NƯỚC HOẶC HÀNG HÓA SẢN XUẤT, GIA CÔNG NGOÀI NƯỚC ĐÃ NHẬP KHẨU VÀ ĐANG ĐƯỢC CHÀO BÁN TẠI VIỆT NAM

(áp dụng đối với đấu thầu quốc tế)

1

2

3

4

5

6

7

8

STT

Danh mục hàng hóa

Đơn vị tính

Khối lượng mời thầu

Xuất xứ, ký mã hiệu, nhãn mác của sản phẩm

Đơn giá dự thầu

Thành tiền

(Cột 4x6)

Thuế, phí, lệ phí (nếu có)

1

Hàng hóa thứ 1

A1

T1

2

Hàng hóa thứ 2

A2

T2

….

n

Hàng hóa thứ n

An

Tn

Tổng cộng giá dự thầu của hàng hóa không bao gồm thuế, phí, lệ phí (nếu có)

A=A1+A2+…+An

Tổng cộng giá trị thuế, phí, lệ phí (nếu có)

T=T1+T2+…+Tn

Tổng cộng giá dự thầu của hàng hóa đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng tổng hợp giá dự thầu)

M2 =A+T

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4) Bên mời thầu ghi phù hợp với Danh mục hàng hóa quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp.

Các cột (5), (6), (7), (8) nhà thầu chào. Đơn giá dự thầu tại cột (6) bao gồm các chi phí cần thiết để cung cấp hàng hóa theo yêu cầu của bên mời thầu, không bao gồm các chi phí thuế, phí, lệ phí (nếu có) tại cột (8) và không bao gồm chi phí của các dịch vụ liên quan tại Mẫu số 17 (b).

Cột (8) bao gồm tất cả các loại thuế, phí, lệ phí (nếu có). Khi tham dự thầu, nhà thầu phải chịu trách nhiệm tìm hiểu, tính toán và chào đầy đủ các loại thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí thì HSDT của nhà thầu sẽ bị loại.

Tổng giá trị về thuế, phí, lệ phí (nếu có) sẽ không được xem xét trong quá trình đánh giá để so sánh, xếp hạng nhà thầu. Giá đề nghị trúng thầu và giá hợp đồng phải bao gồm giá trị về thuế, phí, lệ phí (nếu có).

Mẫu số 17 (b)

BẢNG GIÁ DỰ THẦU CHO CÁC DỊCH VỤ LIÊN QUAN

1

2

3

4

5

6

7

8

STT

Mô tả dịch vụ

Khối lượng mời thầu

Đơn vị tính

Địa điểm thực hiện dịch vụ

Ngày hoàn thành dịch vụ

Đơn giá dự thầu

Thành tiền

(Cột 3x7)

Tổng giá dự thầu cho các dịch vụ liên quan đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng tổng hợp giá dự thầu)

(I)

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4), (5) và (6) Bên mời thầu ghi phù hợp với Biểu dịch vụ liên quan quy định tại Mục 1 Phần 2 - Yêu cầu về phạm vi cung cấp.

Các cột (7) và cột (8) do nhà thầu chào.

Mẫu số 18

BẢNG KÊ KHAI CHI PHÍ SẢN XUẤT TRONG NƯỚC ĐỐI VỚI
HÀNG HÓA ĐƯỢC HƯỞNG ƯU ĐÃI(1)

STT

Tên hàng hóa

Giá trị

1

Tên hàng hóa thứ nhất

Giá chào của hàng hóa trong HSDT

(I)

Giá trị thuế các loại (trong đó bao gồm thuế nhập khẩu đối với các linh kiện, thiết bị cấu thành hàng hóa nhập khẩu, thuế VAT và các loại thuế khác phải trả cho hàng hóa)

(II)

Kê khai các chi phí nhập ngoại trong hàng hóa bao gồm các loại phí, lệ phí (nếu có)

(III)

Chi phí sản xuất trong nước

G* = (I) - (II) - (III)

Tỷ lệ % chi phí sản xuất trong nước

D (%) = G*/G (%)

Trong đó G = (I) - (II)

2

Tên hàng hóa thứ hai

…

n

Tên hàng hóa thứ n

Đại diện hợp pháp của nhà thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp hàng hóa không thuộc đối tượng ưu đãi thì nhà thầu không phải kê khai theo Mẫu này.

Phần 2. YÊU CẦU VỀ PHẠM VI CUNG CẤP

Chương V. PHẠM VI CUNG CẤP

Mục 1. Phạm vi và tiến độ cung cấp hàng hóa

Phạm vi và tiến độ cung cấp hàng hóa được Bên mời thầu đưa vào HSMT và phải bao gồm mô tả về các hàng hóa sẽ được cung cấp cũng như tiến độ cung cấp.

Các thông tin trong Mục này để hỗ trợ các nhà thầu khi lập các bảng giá theo các mẫu tương ứng quy định tại Chương IV - Biểu mẫu dự thầu.

1. Phạm vi cung cấp hàng hóa và dịch vụ liên quan (nếu có)

PHẠM VI CUNG CẤP HÀNG HÓA

Bên mời thầu liệt kê chi tiết danh mục các hàng hóa yêu cầu cung cấp. Trong đó cần nêu rõ danh mục hàng hóa với số lượng, chủng loại yêu cầu và các mô tả, diễn giải chi tiết (nếu thấy cần thiết).

STT

Danh mục hàng hóa

Ký mã hiệu

Đơn vị

Khối lượng mời thầu

Mô tả hàng hóa(1)

Ghi chú

1

2

3

4

5

...

...

Ghi chú:

(1) Dẫn chiếu đến nội dung tương ứng quy định tại Mục 2 - Yêu cầu về kỹ thuật. (ví dụ: tên Mục, số trang, số Quyển...).

CÁC DỊCH VỤ LIÊN QUAN(1)

Bên mời thầu liệt kê danh mục các dịch vụ liên quan để thực hiện gói thầu theo bảng sau:

STT

Mô tả dịch vụ

Khối lượng mời thầu

Đơn vị tính

Địa điểm thực hiện dịch vụ

Ngày hoàn thành dịch vụ

1

2

3

…

Ghi chú:

(1) Trường hợp gói thầu không có yêu cầu dịch vụ liên quan thì Bên mời thầu xóa bỏ Biểu này.

2. Biểu tiến độ cung cấp

BIỂU TIẾN ĐỘ CUNG CẤP

Tiến độ yêu cầu cung cấp cần được Bên mời thầu lập thành biểu, trong đó nêu rõ tên hàng hóa với số lượng yêu cầu, địa điểm và tiến độ cung cấp cụ thể. Hàng hóa có thể được yêu cầu cung cấp thành một hoặc nhiều đợt khác nhau tùy theo yêu cầu của gói thầu.

STT

Danh mục hàng hóa

Đơn vị

Khối lượng mời thầu

Tiến độ cung cấp(1)

Địa điểm cung cấp

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu cũng như loại hàng hóa cụ thể mà quy định, chẳng hạn yêu cầu cung cấp vào một thời điểm cụ thể (ngày tháng cụ thể), sau một số tuần nhất định kể từ khi hợp đồng có hiệu lực hoặc quy định trong một khoảng thời gian (từ tuần thứ __đến tuần thứ __kể từ khi hợp đồng có hiệu lực).

Mục 2. Yêu cầu về kỹ thuật

Yêu cầu về kỹ thuật bao gồm yêu cầu kỹ thuật (mang tính kỹ thuật thuần túy) và các yêu cầu khác liên quan đến việc cung cấp hàng hóa (trừ giá). Yêu cầu về kỹ thuật phải được nêu đầy đủ, rõ ràng và cụ thể để làm cơ sở cho nhà thầu lập HSDT.

Trong yêu cầu về kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng, đồng thời cũng không đưa ra các yêu cầu quá cao dẫn đến làm tăng giá dự thầu hoặc làm hạn chế sự tham gia của các nhà thầu, không được nêu yêu cầu về nhãn hiệu, xuất xứ cụ thể của hàng hóa, kể cả việc nêu tên nước, nhóm nước, vùng lãnh thổ gây ra sự phân biệt đối xử.

Trường hợp không thể mô tả chi tiết hàng hóa theo đặc tính kỹ thuật, thiết kế công nghệ, tiêu chuẩn công nghệ thì có thể nêu nhãn hiệu, catalô của một sản phẩm cụ thể để tham khảo, minh họa cho yêu cầu về kỹ thuật của hàng hóa nhưng phải ghi kèm theo cụm từ “hoặc tương đương” sau nhãn hiệu, catalô đồng thời phải quy định rõ nội hàm tương đương với hàng hóa đó về đặc tính kỹ thuật, tính năng sử dụng, tiêu chuẩn công nghệ và các nội dung khác (nếu có) để tạo thuận lợi cho nhà thầu trong quá trình chuẩn bị HSDT mà không được quy định tương đương về xuất xứ.

Yêu cầu về kỹ thuật bao gồm các nội dung cơ bản như sau:

2.1. Giới thiệu chung về dự án và gói thầu

Mục này nêu thông tin tóm tắt về dự án và về gói thầu như địa điểm thực hiện dự án, quy mô của dự án, yêu cầu về cung cấp hàng hóa thuộc gói thầu, thời gian thực hiện gói thầu và những thông tin khác tùy theo tính chất và yêu cầu của gói thầu.

2.2. Yêu cầu về kỹ thuật

Yêu cầu về kỹ thuật bao gồm yêu cầu về kỹ thuật chung và yêu cầu về kỹ thuật chi tiết đối với hàng hóa thuộc phạm vi cung cấp của gói thầu.

Yêu cầu về kỹ thuật chung là các yêu cầu về chủng loại, tiêu chuẩn hàng hóa (quốc gia và quốc tế được công nhận), các yêu cầu về kiểm tra, thử nghiệm, đóng gói, vận chuyển, các điều kiện khí hậu tại nơi hàng hóa được sử dụng. Tùy thuộc vào sự phức tạp của hàng hóa, các yêu cầu kỹ thuật chung được nêu cho tất cả các hàng hóa hoặc cho từng loại hàng hóa riêng biệt.

Yêu cầu về kỹ thuật cụ thể như tính năng, thông số kỹ thuật, các bản vẽ, catalô, các thông số bảo hành… được nêu cho từng loại hàng hóa. Khi nêu yêu cầu, các thông số kỹ thuật có thể được mô tả dưới hình thức bảng biểu.

Nếu Bên mời thầu yêu cầu nhà thầu cung cấp trong HSDT của mình một phần hoặc toàn bộ các thông số kỹ thuật, các bảng biểu kỹ thuật hoặc các thông tin kỹ thuật khác thì Bên mời thầu phải quy định rõ tính chất và mức độ thông tin yêu cầu và cách trình bày các thông tin đó trong HSDT.

[Nếu yêu cầu cung cấp bản tóm tắt thông số kỹ thuật thì Bên mời thầu phải ghi thông tin vào bảng dưới đây. Nhà thầu sẽ soạn một bảng tương tự để chứng minh hàng hóa do nhà thầu chào tuân thủ với các yêu cầu đó.]

Tóm tắt thông số kỹ thuật của hàng hóa và các dịch vụ liên quan phải tuân thủ các thông số kỹ thuật và các tiêu chuẩn sau đây:

Hạng mục số

Tên hàng hóa hoặc dịch vụ liên quan

Thông số kỹ thuật và các tiêu chuẩn

[ghi số hiệu hạng mục]

[ghi tên]

[ghi thông số kỹ thuật và các tiêu chuẩn]

Thông số kỹ thuật chi tiết và các tiêu chuẩn chi tiết [khi cần thiết].

[Mô tả chi tiết thông số kỹ thuật] _____________________________________________________________________________

_____________________________________________________________________________

______________________________________

2.3. Các yêu cầu khác

Các yêu cầu khác về kỹ thuật bao gồm yêu cầu về phạm vi cung cấp, yêu cầu về tiến độ cung cấp theo quy định tại Mục 1 Chương này, yêu cầu về phương thức thanh toán, yêu cầu về cung cấp tài chính (nếu có) và điều kiện tín dụng kèm theo, yêu cầu về dịch vụ liên quan như tổ chức lắp đặt máy móc, thiết bị, vận hành chạy thử, đào tạo, chuyển giao công nghệ...cũng như yêu cầu về phụ tùng thay thế và dịch vụ sau bán hàng (nếu có). Các yêu cầu này phải được nêu chi tiết để nhà thầu chuẩn bị HSDT.

Bên mời thầu chỉ yêu cầu nhà thầu nộp Giấy phép hoặc Giấy ủy quyền bán hàng của nhà sản xuất hoặc Giấy chứng nhận quan hệ đối tác trong trường hợp hàng hóa là đặc thù, phức tạp cần gắn với trách nhiệm của nhà sản xuất trong việc cung cấp các dịch vụ sau bán hàng như bảo hành, bảo trì, sửa chữa, cung cấp phụ tùng, vật tư thay thế. Các yêu cầu này phải được nêu chi tiết để nhà thầu chuẩn bị HSDT.

Ngoài ra, tùy theo từng gói thầu có thể yêu cầu nhà thầu chào phương án thay thế ngoài phương án chính theo yêu cầu của HSMT, trong đó cần quy định rõ phương án thay thế của nhà thầu chỉ được xem xét trong quá trình thương thảo, hoàn thiện hợp đồng khi nhà thầu được đề xuất trúng thầu theo phương án chính hoặc quy định trong trường hợp kết quả đánh giá các HSDT theo phương án chính không có nhà thầu nào đáp ứng yêu cầu của HSMT thì mới xem xét phương án thay thế của các nhà thầu.

Mục 3. Bản vẽ

HSMT này gồm có [ghi số lượng bản vẽ hoặc ghi “các bản vẽ sau đây”] bản vẽ. [nếu kèm theo tài liệu bản vẽ thì phải có danh mục bản vẽ theo mẫu dưới đây].

Danh mục bản vẽ

Bản vẽ số

Tên bản vẽ

Mục đích sử dụng

Mục 4. Kiểm tra và thử nghiệm

Các kiểm tra và thử nghiệm cần tiến hành gồm có:__[ghi danh sách các kiểm tra và thử nghiệm].

Phần 3. ĐIỀU KIỆN HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG

Chương VI. ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

1. Định nghĩa

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1.1. “Chủ đầu tư” là tổ chức được quy định tại ĐKCT;

1.2. “Hợp đồng” là thỏa thuận giữa Chủ đầu tư và nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo;

1.3. “Nhà thầu” là nhà thầu trúng thầu (có thể là nhà thầu độc lập hoặc liên danh) và được quy định tại ĐKCT;

1.4. “Nhà thầu phụ” là một cá nhân hay tổ chức có tên trong danh sách các nhà thầu phụ do nhà thầu chính đề xuất trong HSDT hoặc nhà thầu thực hiện các phần công việc mà nhà thầu chính đề xuất trong HSDT; ký Hợp đồng với nhà thầu chính để thực hiện một phần công việc trong Hợp đồng theo nội dung đã kê khai trong HSDT được Chủ đầu tư chấp thuận;

1.5. “Tài liệu Hợp đồng” nghĩa là các tài liệu được liệt kê trong Hợp đồng, bao gồm bất kỳ bản sửa đổi, bổ sung nào của Hợp đồng;

1.6. "Giá hợp đồng" là tổng số tiền ghi trong hợp đồng cho việc cung cấp hàng hóa và dịch vụ liên quan. Giá hợp đồng đã bao gồm tất cả các chi phí về thuế, phí, lệ phí (nếu có);

1.7. “Ngày” là ngày dương lịch; tháng là tháng dương lịch;

1.8. "Hàng hóa" bao gồm máy móc, thiết bị, nguyên liệu, nhiên liệu, vật tư, phụ tùng; hàng tiêu dùng; vật tư y tế dùng cho các cơ sở y tế;

1.9. "Dịch vụ liên quan" bao gồm các dịch vụ như bảo hành, bảo trì, duy tu, bảo dưỡng, sửa chữa, cung cấp phụ tùng hoặc cung cấp các dịch vụ sau bán hàng khác như đào tạo, chuyển giao công nghệ;

1.10. “Hoàn thành” là việc Nhà thầu hoàn tất các dịch vụ liên quan theo các điều khoản và điều kiện quy định tại Hợp đồng;

1.11. "Địa điểm dự án" là địa điểm được quy định tại ĐKCT.

2. Thứ tự ưu tiên

Các tài liệu cấu thành Hợp đồng được sắp xếp theo thứ tự ưu tiên sau đây:

2.1. Hợp đồng, kèm theo các phụ lục hợp đồng;

2.2. Thư chấp thuận HSDT và trao hợp đồng;

2.3. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

2.4. ĐKCT;

2.5. ĐKC;

2.6. HSDT và các văn bản làm rõ HSDT của Nhà thầu;

2.7. HSMT và các tài liệu sửa đổi HSMT (nếu có);

2.8. Các tài liệu khác quy định tại ĐKCT.

3. Luật và ngôn ngữ

Luật điều chỉnh hợp đồng là luật Việt Nam, ngôn ngữ của hợp đồng là tiếng Việt.

4. Ủy quyền

Trừ khi có quy định khác trong ĐKCT, Chủ đầu tư có thể uỷ quyền thực hiện bất kỳ trách nhiệm nào của mình cho người khác, sau khi thông báo bằng văn bản cho Nhà thầu và có thể rút lại quyết định uỷ quyền sau khi đã thông báo bằng văn bản cho Nhà thầu.

5. Thông báo

5.1. Bất cứ thông báo nào của một bên gửi cho bên kia liên quan đến hợp đồng phải được thể hiện bằng văn bản, theo địa chỉ quy định tại ĐKCT.

5.2. Thông báo của một bên sẽ được coi là có hiệu lực kể từ ngày bên kia nhận được hoặc theo ngày hiệu lực nêu trong thông báo, tùy theo ngày nào đến muộn hơn.

6. Bảo đảm thực hiện hợp đồng

6.1. Bảo đảm thực hiện hợp đồng phải được nộp lên Chủ đầu tư không muộn hơn ngày quy định tại Thư chấp thuận HSDT và trao hợp đồng. Bảo đảm thực hiện hợp đồng được áp dụng theo hình thức, giá trị và hiệu lực quy định tại ĐKCT.

6.2. Thời hạn hoàn trả bảo đảm thực hiện hợp đồng theo quy định tại ĐKCT.

7. Nhà thầu phụ

7.1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ quy định tại ĐKCT để thực hiện một phần công việc nêu trong HSDT. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của nhà thầu. Nhà thầu phải chịu trách nhiệm trước Chủ đầu tư về khối lượng, chất lượng, tiến độ và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã được nêu tại Mục này chỉ được thực hiện khi có lý do xác đáng, hợp lý và được Chủ đầu tư chấp thuận.

7.2. Nhà thầu không được sử dụng nhà thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ nêu trong HSDT.

7.3. Yêu cầu khác về nhà thầu phụ quy định tại ĐKCT.

8. Giải quyết tranh chấp

8.1. Chủ đầu tư và nhà thầu có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hòa giải.

8.2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hòa giải trong thời gian quy định tại ĐKCT kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế được quy định tại ĐKCT.

9. Phạm vi cung cấp

Hàng hóa và các dịch vụ liên quan phải được cung cấp theo quy định tại Chương V - Phạm vi cung cấp và được đính kèm thành Phụ lục bảng giá hợp đồng và là một bộ phận không tách rời của hợp đồng này, bao gồm các loại hàng hóa, dịch vụ mà nhà thầu phải cung cấp cùng với đơn giá của các loại hàng hóa, dịch vụ đó.

10. Tiến độ cung cấp hàng hóa, lịch hoàn thành các dịch vụ liên quan (nếu có) và tài liệu chứng từ

Tiến độ cung cấp hàng hóa và lịch hoàn thành các dịch vụ liên quan (nếu có) phải được thực hiện theo quy định tại Mục 1 Chương V - Phạm vi cung cấp. Nhà thầu phải cung cấp các hoá đơn và/hoặc các chứng từ tài liệu khác theo quy định tại ĐKCT.

11. Trách nhiệm của Nhà thầu

Nhà thầu phải cung cấp toàn bộ Hàng hóa và các Dịch vụ liên quan (nếu có) trong Phạm vi cung cấp quy định tại Mục 9 ĐKC và theo tiến độ cung cấp hàng hóa, lịch hoàn thành các dịch vụ liên quan quy định tại Mục 10 ĐKC.

12. Loại hợp đồng và giá hợp đồng

12.1. Loại hợp đồng theo quy định tại ĐKCT.

12.2. Giá hợp đồng quy định tại ĐKCT là toàn bộ chi phí để thực hiện hoàn thành việc cung cấp hàng hóa và dịch vụ liên quan của gói thầu nêu trong Bảng giá hợp đồng trên cơ sở bảo đảm tiến độ, chất lượng theo đúng yêu cầu của gói thầu. Giá hợp đồng đã bao gồm toàn bộ các chi phí về thuế, phí, lệ phí (nếu có).

12.3. Bảng giá hợp đồng quy định tại Phụ lục bảng giá hợp đồng là một bộ phận không tách rời của hợp đồng này, bao gồm phạm vi cung cấp và thành tiền của các hạng mục.

13. Điều chỉnh giá hợp đồng và khối lượng hợp đồng

Việc điều chỉnh giá hợp đồng và khối lượng hợp đồng thực hiện theo quy định tại ĐKCT.

14. Điều chỉnh thuế

Việc điều chỉnh thuế thực hiện theo quy định tại ĐKCT.

15. Tạm ứng

15.1. Chủ đầu tư phải cấp cho Nhà thầu khoản tiền tạm ứng theo quy định tại ĐKCT, sau khi Nhà thầu nộp Bảo lãnh tạm ứng tương đương với khoản tiền tạm ứng. Bảo lãnh tạm ứng phải được phát hành bởi một ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam và có hiệu lực cho đến khi hoàn trả hết khoản tiền tạm ứng; giá trị của bảo lãnh tạm ứng sẽ được giảm dần theo số tiền tạm ứng mà Nhà thầu hoàn trả. Không tính lãi đối với tiền tạm ứng.

15.2. Nhà thầu chỉ được sử dụng tiền tạm ứng cho việc thực hiện Hợp đồng. Nhà thầu phải chứng minh rằng khoản tiền tạm ứng đã được sử dụng đúng mục đích, đúng đối tượng bằng cách nộp bản sao các hóa đơn chứng từ hoặc tài liệu liên quan cho Chủ đầu tư. Nhà thầu sẽ bị thu bảo lãnh tạm ứng trong trường hợp sử dụng tiền tạm ứng không đúng mục đích.

15.3. Tiền tạm ứng phải được hoàn trả bằng cách khấu trừ một tỷ lệ nhất định trong các khoản thanh toán đến hạn cho Nhà thầu, theo bảng kê tỷ lệ phần trăm công việc đã hoàn thành làm cơ sở thanh toán.

16. Thanh toán

16.1. Việc thanh toán thực hiện theo quy định tại ĐKCT. Trường hợp Chủ đầu tư thanh toán chậm, Nhà thầu sẽ được trả lãi trên số tiền thanh toán chậm vào lần thanh toán kế tiếp. Lãi suất thanh toán chậm được tính từ ngày mà lẽ ra phải thanh toán cho đến ngày thanh toán thực tế và mức lãi suất áp dụng là mức lãi suất hiện hành đối với các khoản vay thương mại bằng VND.

16.2. Đồng tiền thanh toán là: VND.

17. Bản quyền

Nhà thầu phải hoàn toàn chịu trách nhiệm về mọi thiệt hại phát sinh do việc khiếu nại của bên thứ ba về việc vi phạm bản quyền sở hữu trí tuệ liên quan đến hàng hóa mà nhà thầu đã cung cấp cho Chủ đầu tư.

18. Sử dụng các tài liệu và thông tin liên quan đến hợp đồng

18.1. Nếu không có sự đồng ý trước bằng văn bản của Chủ đầu tư, Nhà thầu không được tiết lộ nội dung của hợp đồng cũng như đặc tính kỹ thuật, sơ đồ, bản vẽ, kiểu dáng, mẫu mã, thông tin do Chủ đầu tư hoặc đại diện của Chủ đầu tư đưa ra cho bất cứ ai không phải là người có liên quan đến việc thực hiện hợp đồng. Việc nhà thầu cung cấp các thông tin cho người có liên quan đến việc thực hiện hợp đồng được thực hiện theo chế độ bảo mật và trong phạm vi cần thiết cho việc thực hiện hợp đồng này.

18.2. Nếu không có sự đồng ý bằng văn bản của Chủ đầu tư, nhà thầu không được sử dụng bất cứ thông tin hoặc tài liệu nào quy định tại Mục 18.1 ĐKC này vào mục đích khác trừ khi vì mục đích thực hiện hợp đồng.

18.3. Các tài liệu quy định tại Mục 18.1 ĐKC thuộc quyền sở hữu của Chủ đầu tư. Khi Chủ đầu tư có yêu cầu, nhà thầu phải trả lại cho Chủ đầu tư các tài liệu này (bao gồm cả các bản chụp) sau khi đã hoàn thành nghĩa vụ theo hợp đồng.

19. Thông số kỹ thuật và tiêu chuẩn

Hàng hóa và các dịch vụ liên quan được cung cấp theo Hợp đồng này sẽ phải tuân theo các thông số kỹ thuật và tiêu chuẩn đề cập tại Mục 2 Chương VI - Phạm vi cung cấp; nếu tại Mục 2 Chương VI không đề cập đến một thông số hay tiêu chuẩn nào có thể áp dụng thì phải tuân thủ theo thông số và tiêu chuẩn tương đương hoặc cao hơn tiêu chuẩn hiện hành tại quốc gia hoặc vùng lãnh thổ mà hàng hóa có xuất xứ.

20. Đóng gói hàng hóa

Nhà thầu sẽ phải đóng gói hàng hóa đúng yêu cầu quy định tại ĐKCT phù hợp với từng loại phương tiện vận chuyển để chuyển hàng hóa từ nơi xuất hàng đến địa điểm giao hàng quy định. Việc đóng gói phải bảo đảm hàng hóa không bị hư hỏng do va chạm trong khi bốc dỡ vận chuyển và các tác động khác của môi trường. Kích thước và trọng lượng của mỗi kiện hàng phải tính đến điều kiện vận chuyển như khoảng cách, phương tiện vận chuyển, điều kiện cơ sở hạ tầng... từ nơi xuất hàng đến địa điểm giao hàng quy định.

21. Bảo hiểm

Hàng hóa cung cấp theo hợp đồng phải được bảo hiểm đầy đủ để bù đắp những mất mát, tổn thất bất thường trong quá trình sản xuất, vận chuyển, lưu kho và giao hàng theo những nội dung được quy định tại ĐKCT.

22. Vận chuyển và các dịch vụ phát sinh

Yêu cầu về vận chuyển hàng hóa và các yêu cầu khác được quy định tại ĐKCT.

23. Kiểm tra và thử nghiệm hàng hóa

23.1. Chủ đầu tư hoặc đại diện của Chủ đầu tư có quyền kiểm tra, thử nghiệm hàng hóa được cung cấp để khẳng định hàng hóa đó có đặc tính kỹ thuật phù hợp với yêu cầu của hợp đồng. Nội dung, địa điểm và cách thức tiến hành kiểm tra, thử nghiệm được quy định tại ĐKCT.

23.2. Bất kỳ hàng hóa nào qua kiểm tra, thử nghiệm mà không phù hợp với đặc tính kỹ thuật theo hợp đồng thì Chủ đầu tư có quyền từ chối và nhà thầu phải có trách nhiệm thay thế bằng hàng hóa khác hoặc tiến hành những điều chỉnh cần thiết để đáp ứng đúng các yêu cầu về đặc tính kỹ thuật. Trường hợp nhà thầu không có khả năng thay thế hay điều chỉnh các hàng hóa không phù hợp, Chủ đầu tư có quyền tổ chức việc thay thế hay điều chỉnh đó nếu thấy cần thiết, mọi rủi ro và chi phí liên quan do nhà thầu chịu.

23.3. Khi thực hiện các nội dung quy định tại Mục 23.1 và Mục 23.2 ĐKC, nhà thầu không được miễn trừ nghĩa vụ bảo hành hay các nghĩa vụ khác theo hợp đồng.

24. Bồi thường thiệt hại

Trừ trường hợp bất khả kháng theo quy định tại Mục 26 ĐKC, nếu nhà thầu không thực hiện một phần hay toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng thì Chủ đầu tư có thể khấu trừ vào giá hợp đồng một khoản tiền bồi thường tương ứng với % giá trị công việc chậm thực hiện như quy định tại ĐKCT tính cho mỗi tuần chậm thực hiện hoặc khoảng thời gian khác như thỏa thuận cho đến khi nội dung công việc đó được thực hiện. Chủ đầu tư sẽ khấu trừ đến % tối đa như quy định tại ĐKCT. Khi đạt đến mức tối đa, Chủ đầu tư có thể xem xét chấm dứt hợp đồng theo quy định tại Mục 29 ĐKC.

25. Bảo hành

25.1. Nhà thầu bảo đảm rằng hàng hóa được cung cấp theo hợp đồng là mới, chưa sử dụng, bảo đảm chất lượng theo tiêu chuẩn chế tạo, trừ khi có quy định khác nêu tại ĐKCT. Ngoài ra, nhà thầu cũng phải bảo đảm rằng hàng hóa được cung cấp theo hợp đồng sẽ không có các khuyết tật nảy sinh có thể dẫn đến những bất lợi trong quá trình sử dụng bình thường của hàng hóa.

25.2. Yêu cầu về bảo hành đối với hàng hóa quy định tại ĐKCT.

26. Bất khả kháng

26.1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của các bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch.

26.2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời gian không thể thực hiện hợp đồng do điều kiện bất khả kháng, Nhà thầu theo hướng dẫn của Chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng bởi sự kiện bất khả kháng. Trong trường hợp này, Chủ đầu tư phải xem xét để bồi hoàn cho Nhà thầu các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

26.3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Mục 8 ĐKC.

27. Hiệu chỉnh, bổ sung hợp đồng

27.1. Việc hiệu chỉnh, bổ sung hợp đồng có thể được thực hiện trong các trường hợp sau:

a) Thay đổi bản vẽ, thiết kế công nghệ hoặc yêu cầu kỹ thuật đối với trường hợp hàng hóa cung cấp theo hợp đồng mang tính đặc chủng được đặt hàng sản xuất cho riêng Chủ đầu tư;

b) Bổ sung hạng mục công việc, hàng hóa hoặc dịch vụ cần thiết ngoài phạm vi công việc quy định trong hợp đồng;

c) Thay đổi phương thức vận chuyển hoặc đóng gói;

d) Thay đổi địa điểm giao hàng;

đ) Thay đổi thời gian thực hiện hợp đồng;

e) Các nội dung khác quy định tại ĐKCT.

27.2. Chủ đầu tư và nhà thầu sẽ tiến hành thương thảo để làm cơ sở ký kết phụ lục bổ sung hợp đồng trong trường hợp hiệu chỉnh, bổ sung hợp đồng.

28. Điều chỉnh tiến độ thực hiện hợp đồng

Tiến độ thực hiện hợp đồng chỉ được điều chỉnh trong trường hợp sau đây:

28.1. Trường hợp bất khả kháng, không liên quan đến vi phạm hoặc sơ suất của các bên tham gia hợp đồng;

28.2. Thay đổi phạm vi cung cấp, biện pháp cung cấp do yêu cầu khách quan làm ảnh hưởng đến tiến độ thực hiện hợp đồng;

28.3. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng mà không làm kéo dài tiến độ hoàn thành dự án thì các bên tham gia hợp đồng thỏa thuận, thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng làm kéo dài tiến độ hoàn thành dự án thì phải báo cáo người có thẩm quyền xem xét, quyết định.

28.4. Các trường hợp khác quy định tại ĐKCT.

29. Chấm dứt hợp đồng

29.1. Chủ đầu tư hoặc nhà thầu có thể chấm dứt hợp đồng nếu một trong hai bên có vi phạm cơ bản về hợp đồng như sau:

a) Nhà thầu không thực hiện một phần hoặc toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng hoặc trong khoảng thời gian đã được Chủ đầu tư gia hạn;

b) Chủ đầu tư hoặc Nhà thầu bị phá sản hoặc phải thanh lý tài sản để tái cơ cấu hoặc sáp nhập;

c) Có bằng chứng cho thấy Nhà thầu đã vi phạm một trong các hành vi bị cấm quy định tại Điều 89 Luật đấu thầu số 43/2013/QH13 trong quá trình đấu thầu hoặc thực hiện Hợp đồng;

d) Các hành vi khác quy định tại ĐKCT.

29.2. Trong trường hợp Chủ đầu tư chấm dứt việc thực hiện một phần hay toàn bộ hợp đồng theo điểm a Mục 29.1 ĐKC thì nhà thầu sẽ chịu trách nhiệm bồi thường cho Chủ đầu tư những chi phí vượt trội cho việc thực hiện phần hợp đồng bị chấm dứt này. Tuy nhiên, nhà thầu vẫn phải tiếp tục thực hiện phần hợp đồng không bị chấm dứt và chịu trách nhiệm bảo hành phần hợp đồng do mình thực hiện.

29.3. Trong trường hợp Chủ đầu tư chấm dứt hợp đồng theo quy định tại điểm b Mục 29.1 ĐKC, Chủ đầu tư không phải chịu bất cứ chi phí đền bù nào. Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của Chủ đầu tư được hưởng theo quy định của hợp đồng và pháp luật.

Chương VII. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Trừ khi có quy định khác, toàn bộ ĐKCT phải được Bên mời thầu ghi đầy đủ trước khi phát hành HSMT.

ĐKC 1.1

Chủ đầu tư là:___[ghi tên hợp pháp đầy đủ của Chủ đầu tư].

ĐKC 1.3

Nhà thầu: ___[ghi tên Nhà thầu trúng thầu].

ĐKC 1.11

Địa điểm Dự án/Điểm giao hàng cuối cùng là:___[ghi tên và thông tin chi tiết về địa điểm].

ĐKC 2.8

Các tài liệu sau đây cũng là một phần của Hợp đồng:___[liệt kê tài liệu].

ĐKC 4

Chủ đầu tư [có thể hoặc không thể] ủy quyền các nghĩa vụ và trách nhiệm của mình cho người khác.

ĐKC 5.1

Các thông báo cần gửi về Chủ đầu tư theo địa chỉ dưới đây:

Người nhận:___[ghi tên đầy đủ của người nhận, nếu có].

Địa chỉ:___[ghi đầy đủ địa chỉ].

Điện thoại:___[ghi số điện thoại, bao gồm mã quốc gia và mã thành phố].

Fax:___[ghi số fax, bao gồm mã quốc gia và mã thành phố].

Địa chỉ email:___[ghi địa chỉ email (nếu có)].

ĐKC 6.1

- Hình thức bảo đảm thực hiện hợp đồng:___[căn cứ quy mô, tính chất và yêu cầu của gói thầu, quy định nhà thầu cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do Ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc theo hình thức đặt cọc bằng Séc. Trường hợp Nhà thầu nộp Thư bảo lãnh của Ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành thì phải là bảo đảm không có điều kiện (trả tiền khi có yêu cầu, theo Mẫu số 21 Chương VIII - Biểu mẫu hợp đồng)].

- Giá trị bảo đảm thực hiện hợp đồng: ____% Giá hợp đồng. [ghi giá trị cụ thể căn cứ quy mô, tính chất của gói thầu, từ 2% đến 10% Giá hợp đồng].

- Hiệu lực của bảo đảm thực hiện hợp đồng: Bảo đảm thực hiện hợp đồng có hiệu lực kể từ ngày hợp đồng có hiệu lực cho đến hết ngày ____tháng ____năm ____[căn cứ quy mô, tính chất và yêu cầu của gói thầu mà quy định thời hạn này, ví dụ: Bảo đảm thực hiện hợp đồng phải có hiệu lực cho đến khi toàn bộ hàng hóa được bàn giao, hai bên ký biên bản nghiệm thu và Nhà thầu chuyển sang nghĩa vụ bảo hành theo quy định].

ĐKC 6.2

Thời hạn hoàn trả bảo đảm thực hiện hợp đồng:___[ghi cụ thể thời hạn hoàn trả bảo đảm thực hiện hợp đồng căn cứ tính chất và yêu cầu của gói thầu].

ĐKC 7.1

Danh sách nhà thầu phụ:__[ghi danh sách nhà thầu phụ phù hợp với danh sách nhà thầu phụ nêu trong HSDT].

ĐKC 7.3

Nêu các yêu cầu cần thiết khác về nhà thầu phụ:___[ghi yêu cầu khác về nhà thầu phụ (nếu có)].

ĐKC 8.2

Thời gian để tiến hành hòa giải:___[ghi số ngày tiến hành hòa giải tối đa].

Giải quyết tranh chấp:___[ghi cụ thể thời gian và cơ chế xử lý tranh chấp căn cứ quy mô, tính chất của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, tổ chức giải quyết tranh chấp, chi phí cho việc giải quyết tranh chấp...].

ĐKC 10

Nhà thầu phải cung cấp các thông tin và chứng từ sau đây về việc vận chuyển hàng hóa:___[ghi tên các tài liệu chứng từ cần có].

Chủ đầu tư phải nhận được các tài liệu chứng từ nói trên trước khi hàng hóa đến nơi, nếu không Nhà thầu sẽ phải chịu trách nhiệm về bất kỳ chi phí nào phát sinh do việc này.

ĐKC 12.1

Loại hợp đồng:___[ghi loại hợp đồng theo kế hoạch lựa chọn nhà thầu được duyệt].

ĐKC 12.2

Giá hợp đồng:___[ghi giá hợp đồng theo giá trị nêu trong Thư chấp thuận HSDT và trao hợp đồng].

ĐKC 13

Điều chỉnh giá hợp đồng và khối lượng hợp đồng:

- Đối với loại hợp đồng trọn gói:____[ghi “không áp dụng”];

- Đối với loại hợp đồng theo đơn giá điều chỉnh:____[ghi như sau:

“a) Việc điều chỉnh giá hợp đồng chỉ được áp dụng trong thời gian hợp đồng còn hiệu lực;

b) Việc điều chỉnh đơn giá được thực hiện từ thời điểm phát sinh yếu tố làm thay đổi giá và chỉ áp dụng đối với khối lượng được thực hiện theo đúng tiến độ ghi trong hợp đồng hoặc tiến độ được điều chỉnh theo quy định tại Mục 28 ĐKC. Không điều chỉnh đơn giá cho các khối lượng công việc trong hợp đồng tương ứng với số tiền đã tạm ứng hợp đồng;

c) Giá hợp đồng sẽ được điều chỉnh trong thời gian thực hiện hợp đồng nhằm phản ánh những thay đổi về chi phí nhân công và vật tư. Việc điều chỉnh giá sẽ được thực hiện theo công thức sau:

a+b+c = 1

Trong đó:

P1 = Giá phải trả cho nhà thầu sau khi điều chỉnh

P0 = Giá Hợp đồng (giá cơ bản)

a = yếu tố cố định thể hiện lợi nhuận và phí quản lý chung được gộp vào trong Giá hợp đồng, thông thường trong khoảng từ 5% đến 15%

b = ước tính tỷ lệ của chi phí lao động (nhân công) trong giá hợp đồng

c = ước tính tỷ lệ của chi phí vật tư trong giá hợp đồng

L0, L1 = lần lượt là chỉ số giá nhân công áp dụng cho ngành sản xuất hàng hóa tại nước xuất xứ của hàng hóa vào ngày cơ bản và ngày điều chỉnh giá

M0, M1 = lần lượt là chỉ số giá vật tư vào ngày cơ bản và ngày điều chỉnh giá tại nước xuất xứ của hàng hóa

Trong HSDT, nhà thầu phải ghi rõ nguồn trích dẫn các chỉ số đó, và giá trị các chỉ số vào ngày cơ bản.

Các hệ số a, b, và c sẽ do Bên mời thầu xác định như sau:

a = [điền giá trị hệ số]

b = [điền giá trị hệ số]

c = [điền giá trị hệ số]

Ngày cơ bản = 28 ngày trước thời điểm đóng thầu.

Ngày điều chỉnh giá = [điền số tuần] tuần trước ngày chất hàng lên tàu (thường tương ứng với thời điểm khi quá trình sản xuất đã hoàn thành một nửa).

Điều kiện thực hiện điều chỉnh giá:

(i) Không được phép điều chỉnh giá ngoài thời hạn giao hàng gốc. Thông thường, điều chỉnh giá không được áp dụng cho khoảng thời gian chậm trễ mà Nhà thầu phải chịu toàn bộ trách nhiệm.

(ii) Nếu đồng tiền thể hiện giá hợp đồng P0 không phải là đồng tiền ghi chỉ số giá nhân công và vật tư thì sẽ áp dụng một hệ số quy đổi để tránh sai sót khi điều chỉnh giá hợp đồng. Hệ số quy đổi phải tương ứng với tỷ lệ tỷ giá hối đoái giữa hai đồng tiền vào ngày cơ bản và ngày điều chỉnh giá đã xác định ở trên.

(iii) Số tiền tương ứng với khoản thanh toán tạm ứng cho Nhà thầu sẽ không được điều chỉnh giá.

d) Điều chỉnh khối lượng:

- Những khối lượng công việc tăng do lỗi chủ quan của Nhà thầu gây ra thì không được phép điều chỉnh;

- Đối với những khối lượng công việc trong bảng giá hợp đồng mà thực tế thực hiện chênh lệch quá 20% khối lượng quy định ban đầu thì hai bên phải thỏa thuận nguyên tắc điều chỉnh đơn giá hợp lý, phù hợp với điều kiện thay đổi khối lượng (tăng hoặc giảm) khi thanh toán cho phần khối lượng thực hiện chênh lệch quá 20% này;

- Những khối lượng phát sinh ngoài điều kiện quy định điều chỉnh ban đầu của hợp đồng hoặc trường hợp cần phải có sự tham gia của cả hai bên trong hợp đồng để ngăn ngừa, khắc phục các rủi ro thuộc trách nhiệm một bên thì hai bên cùng bàn bạc thống nhất biện pháp xử lý.

ĐKC 14

Điều chỉnh thuế:___[ghi “được phép” hoặc “không được phép” áp dụng điều chỉnh thuế. Trường hợp được phép áp dụng điều chỉnh thuế thì ghi: “trong quá trình thực hiện hợp đồng, trường hợp tại thời điểm thanh toán nếu chính sách về thuế có sự thay đổi (tăng hoặc giảm) và trong hợp đồng có quy định được điều chỉnh thuế, đồng thời nhà thầu xuất trình được các tài liệu xác định rõ số thuế phát sinh thì khoản chênh lệch của chính sách về thuế sẽ được điều chỉnh theo quy định trong hợp đồng”].

ĐKC 15.1

Tạm ứng:____[ghi số tiền tạm ứng, các chứng từ để tạm ứng, phương thức tạm ứng…phù hợp quy định của pháp luật. Trong trường hợp cần thiết, có thể yêu cầu nhà thầu xuất trình bảo lãnh tiền tạm ứng theo Mẫu số 22 Chương VIII - Biểu mẫu hợp đồng. Đối với việc sản xuất các cấu kiện, bán thành phẩm có giá trị lớn, một số vật liệu phải dự trữ theo mùa thì trong hợp đồng phải nêu rõ về kế hoạch tạm ứng và mức tạm ứng để bảo đảm tiến độ thực hiện hợp đồng].

ĐKC 16.1

Phương thức thanh toán:___[căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này. Việc thanh toán cho nhà thầu có thể quy định thanh toán bằng tiền mặt, thư tín dụng, chuyển khoản… số lần thanh toán là nhiều lần trong quá trình thực hiện hoặc thanh toán một lần khi hoàn thành hợp đồng. Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong vòng không quá một số ngày nhất định kể từ khi nhà thầu xuất trình đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ thanh toán phù hợp với quy định của pháp luật].

ĐKC 20

Đóng gói hàng hóa: ____[căn cứ quy mô, tính chất của từng loại hàng hóa cũng như phương thức vận chuyển mà quy định cụ thể việc đóng gói. Trong đó cần nêu rõ quy định về cách thức đóng gói, vật liệu đóng gói, thông tin về hàng hóa ghi trên bao kiện đóng gói, các chỉ dẫn cho việc bốc dỡ, vận chuyển...].

ĐKC 21

Nội dung bảo hiểm: ___[căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này trên cơ sở bảo đảm phù hợp với quy định của pháp luật cũng như phù hợp với các điều kiện thương mại được áp dụng].

ĐKC 22

- Yêu cầu về vận chuyển hàng hóa: ___[nêu yêu cầu về vận chuyển hàng hóa, bao gồm cả địa điểm giao hàng tùy theo yêu cầu và tính chất của gói thầu].

- Các yêu cầu khác: ___[căn cứ quy mô, tính chất của gói thầu mà quy định nội dung này, chẳng hạn yêu cầu về phụ tùng thay thế, dịch vụ kỹ thuật kèm theo đối với máy móc, thiết bị,…

+ Phụ tùng thay thế: Trường hợp có yêu cầu về phụ tùng thay thế thì nêu rõ nội dung này trên cơ sở phù hợp với yêu cầu quy định tại Phần 2 - Yêu cầu về phạm vi cung cấp.

+ Dịch vụ kỹ thuật: Trường hợp có yêu cầu về dịch vụ kỹ thuật thì nêu rõ nội dung này trên cơ sở phù hợp với Phần 2 - Yêu cầu về phạm vi cung cấp, ví dụ:

a) Thực hiện việc lắp đặt hoặc giám sát việc lắp đặt tại hiện trường, chạy thử các máy móc, thiết bị đã cung cấp;

b) Cung cấp các dụng cụ cần thiết để lắp ráp, bảo dưỡng máy móc, thiết bị được cung cấp;

c) Cung cấp các tài liệu chỉ dẫn chi tiết về vận hành và bảo dưỡng cho mỗi loại thiết bị được cung cấp;

d) Thực hiện hoặc giám sát việc bảo dưỡng, sửa chữa các máy móc, thiết bị đã cung cấp;

đ) Đào tạo nhân sự cho chủ đầu tư về việc lắp đặt, chạy thử, vận hành, bảo dưỡng, sửa chữa các máy móc, thiết bị được cung cấp;

e) Các nội dung khác (nếu có)].

ĐKC 23.1

Kiểm tra, thử nghiệm hàng hóa: ___[căn cứ quy mô, tính chất của gói thầu mà quy định cụ thể việc kiểm tra, thử nghiệm của nhà thầu trên cơ sở phù hợp với yêu cầu quy định tại Chương V - Phạm vi cung cấp. Việc kiểm tra, thử nghiệm có thể quy định theo từng giai đoạn như: trước khi giao hàng, khi hàng đến... Trong các quy định về kiểm tra, thử nghiệm cần nêu được các nội dung cơ bản như: thời gian, địa điểm, cách thức tiến hành, chi phí cho việc kiểm tra, thử nghiệm... cũng như quy định về cách thức xử lý đối với các hàng hóa không đạt yêu cầu qua kiểm tra, thử nghiệm].

ĐKC 24

Tổng giá trị bồi thường thiệt hại tối đa là: ____ % [ghi mức bồi thường thiệt hại tối đa].

Mức khấu trừ: _____%/tuần (hoặc ngày, tháng...) [ghi cụ thể quy định về mức khấu trừ là bao nhiêu % nội dung công việc chậm thực hiện tùy theo tính chất và yêu cầu của gói thầu].

Mức khấu trừ tối đa: ____ % [ghi mức khấu trừ tối đa].

ĐKC 25.1

Nội dung yêu cầu bảo đảm khác đối với hàng hóa: __[nêu nội dung yêu cầu bảo đảm khác đối với hàng hóa (nếu có). Ví dụ: hàng hóa đã qua sử dụng phải bảo đảm còn trên 70% giá trị sử dụng].

ĐKC 25.2

Yêu cầu về bảo hành: ___[nêu yêu cầu về bảo hành (nếu có) trên cơ sở quy định một số nội dung sau:

- Thời hạn bảo hành: Thời hạn bảo hành được tính kể từ khi hàng hóa được bàn giao, nghiệm thu. Tùy theo tính chất, yêu cầu của hàng hóa mà có thể quy định thời hạn bảo hành cho toàn bộ hàng hóa hoặc quy định riêng cho từng loại hàng hóa.

- Bảo hành: Tùy theo tính chất và yêu cầu của gói thầu mà quy định cụ thể. Đối với các loại hàng hóa đơn giản thì yêu cầu nhà thầu có phiếu bảo hành kèm theo, trong đó nêu rõ thời gian và trách nhiệm bảo hành của nhà thầu. Đối với các loại hàng hóa phức tạp thì ngoài việc có phiếu bảo hành kèm theo còn phải quy định chủ đầu tư giữ lại một phần giá trị của hợp đồng để bảo đảm nghĩa vụ bảo hành hoặc nộp dưới dạng một bảo lãnh của ngân hàng. Trong trường hợp này, cần quy định cụ thể giá trị khoản tiền giữ lại và thời hạn hoàn trả cho nhà thầu (ví dụ sẽ hoàn trả lại cho nhà thầu khi hai bên thanh lý hợp đồng).

- Cơ chế giải quyết các hư hỏng, khuyết tật phát sinh trong quá trình sử dụng hàng hóa trong thời hạn bảo hành: Cần nêu thời gian chủ đầu tư thông báo cho nhà thầu về các hư hỏng, khuyết tật phát sinh; thời hạn nhà thầu phải tiến hành khắc phục các hư hỏng, khuyết tật sau khi nhận được thông báo của chủ đầu tư; chi phí cho việc khắc phục các hư hỏng, khuyết tật và nhà thầu phải chịu toàn bộ chi phí cho việc khắc phục…].

ĐKC 27.1 (e)

Các nội dung khác về hiệu chỉnh, bổ sung hợp đồng: __[nêu cụ thể các nội dung khác (nếu có)].

ĐKC 28.4

Các trường hợp khác: __[nêu cụ thể các trường hợp khác (nếu có)].

ĐKC 29.1 (d)

Các hành vi khác:____[nêu cụ thể các hành vi khác (nếu có)].

Chương VIII. BIỂU MẪU HỢP ĐỒNG

Chương này bao gồm các biểu mẫu mà sau khi ghi thông tin hoàn chỉnh sẽ trở thành một phần của Hợp đồng. Mẫu bảo lãnh thực hiện hợp đồng và Mẫu bảo lãnh tiền tạm ứng dành cho Nhà thầu trúng thầu ghi thông tin và hoàn chỉnh sau khi được trao hợp đồng.

Mẫu số 19. Thư chấp thuận HSDT và trao hợp đồng

Mẫu số 20. Hợp đồng

Mẫu số 21. Bảo lãnh thực hiện hợp đồng

Mẫu số 22. Bảo lãnh tiền tạm ứng

Mẫu số 19

THƯ CHẤP THUẬN HỒ SƠ DỰ THẦU VÀ TRAO HỢP ĐỒNG

____, ngày ____ tháng ____ năm ____

Kính gửi: [ghi tên và địa chỉ của Nhà thầu trúng thầu, sau đây gọi tắt là “Nhà thầu”]

Về việc: Thông báo chấp thuận hồ sơ dự thầu và trao hợp đồng

Căn cứ Quyết định số___ ngày___ tháng___năm___ của Chủ đầu tư [ghi tên chủ đầu tư, sau đây gọi tắt là “Chủ đầu tư”] về việc phê duyệt kết quả lựa chọn nhà thầu gói thầu [ghi tên, số hiệu gói thầu], Bên mời thầu [ghi tên Bên mời thầu, sau đây gọi tắt là “Bên mời thầu”] xin thông báo Chủ đầu tư đã chấp thuận hồ sơ dự thầu và trao hợp đồng cho Nhà thầu để thực hiện gói thầu [ghi tên, số hiệu gói thầu. Trường hợp gói thầu chia thành nhiều phần thì ghi tên, số hiệu của phần mà nhà thầu được công nhận trúng thầu] với giá hợp đồng là …… [ghi giá trúng thầu trong quyết định phê duyệt kết quả lựa chọn nhà thầu] với thời gian thực hiện hợp đồng là___[ghi thời gian thực hiện hợp đồng trong quyết định phê duyệt kết quả lựa chọn nhà thầu].

Đề nghị đại diện hợp pháp của Nhà thầu tiến hành hoàn thiện và ký kết hợp đồng với Chủ đầu tư, Bên mời thầu theo kế hoạch như sau:

Thời gian hoàn thiện hợp đồng:___[ghi thời gian hoàn thiện hợp đồng], tại địa điểm [ghi địa điểm hoàn thiện hợp đồng];

Thời gian ký kết hợp đồng:___[ghi thời gian ký kết hợp đồng]; tại địa điểm [ghi địa điểm ký kết hợp đồng], gửi kèm theo Dự thảo hợp đồng.

Đề nghị Nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng theo Mẫu số 21 Chương VIII - Biểu mẫu hợp đồng của hồ sơ mời thầu với số tiền___ và thời gian hiệu lực___[ghi số tiền tương ứng và thời gian có hiệu lực theo quy định tại Mục 6.1 ĐKCT của HSMT].

Văn bản này là một phần không thể tách rời của hồ sơ hợp đồng. Sau khi nhận được văn bản này, Nhà thầu phải có văn bản chấp thuận đến hoàn thiện, ký kết hợp đồng và thực hiện biện pháp bảo đảm thực hiện hợp đồng theo yêu cầu nêu trên, trong đó nhà thầu phải cam kết năng lực hiện tại của nhà thầu vẫn đáp ứng yêu cầu của hồ sơ mời thầu. Chủ đầu tư sẽ từ chối hoàn thiện, ký kết hợp đồng với Nhà thầu trong trường hợp phát hiện năng lực hiện tại của nhà thầu không đáp ứng yêu cầu thực hiện gói thầu.

Nếu đến ngày___tháng___năm___(1) mà Nhà thầu không tiến hành hoàn thiện, ký kết hợp đồng hoặc từ chối hoàn thiện, ký kết hợp đồng hoặc không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo các yêu cầu nêu trên thì Nhà thầu sẽ bị loại và không được nhận lại bảo đảm dự thầu.

Đại diện hợp pháp của Bên mời thầu

[ghi tên, chức danh, ký tên và đóng dấu]

Tài liệu đính kèm: Dự thảo hợp đồng

Ghi chú:

(1) Ghi thời gian phù hợp với thời gian quy định trong Mẫu thư bảo lãnh dự thầu.

Mẫu số 20

HỢP ĐỒNG ([34])

____, ngày ____ tháng ____ năm ____

Hợp đồng số: _________

Gói thầu: ____________ [ghi tên gói thầu]

Thuộc dự án: _________ [ghi tên dự án]

- Căn cứ (2) ___(Bộ luật Dân sự số 33/2005/QH11 ngày 14/6/2005 của Quốc hội);

- Căn cứ (2)____(Luật Đấu thầu số 43/2013/QH13 của Quốc hội);

- Căn cứ (2)____(Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu);

- Căn cứ Quyết định số ____ ngày ____ tháng ____ năm ____ của ____ về việc phê duyệt kết quả lựa chọn nhà thầu gói thầu ____ [Ghi tên gói thầu] và thông báo chấp thuận HSDT và trao hợp đồng số ____ ngày ____ tháng ____ năm ____ của Bên mời thầu;

- Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được Bên mời thầu và nhà thầu trúng thầu ký ngày ____ tháng ____ năm ____;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên Chủ đầu tư [ghi tên chủ đầu tư]:________________________________________

Địa chỉ:_______________________________________________________________

Điện thoại:_____________________________________________________________

Fax:__________________________________________________________________

E-mail:________________________________________________________________

Tài khoản:_____________________________________________________________

Mã số thuế:____________________________________________________________

Đại diện là ông/bà:_______________________________________________________

Chức vụ:______________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ngày ___tháng ___năm ___(trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tên nhà thầu [ghi tên nhà thầu trúng thầu]:____________________________________

Địa chỉ:_______________________________________________________________

Điện thoại:_____________________________________________________________

Fax:__________________________________________________________________

E-mail:________________________________________________________________

Tài khoản:_____________________________________________________________

Mã số thuế:____________________________________________________________

Đại diện là ông/bà:_______________________________________________________

Chức vụ:______________________________________________________________

Giấy ủy quyền ký hợp đồng số ____ ngày ____ tháng ____ năm ____ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng cung cấp hàng hóa với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng của hợp đồng là các hàng hóa được nêu chi tiết tại Phụ lục kèm theo.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng (kèm theo Phạm vi cung cấp và bảng giá cùng các Phụ lục khác);

2. Biên bản thương thảo, hoàn thiện hợp đồng;

3. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

4. Điều kiện cụ thể của hợp đồng;

5. Điều kiện chung của hợp đồng;

6. Hồ sơ dự thầu và các văn bản làm rõ hồ sơ dự thầu của nhà thầu trúng thầu (nếu có);

7. Hồ sơ mời thầu và các tài liệu sửa đổi hồ sơ mời thầu (nếu có);

8. Các tài liệu kèm theo khác (nếu có).

Điều 3. Trách nhiệm của Bên A

Bên A cam kết thanh toán cho Bên B theo giá hợp đồng quy định tại Điều 5 của hợp đồng này theo phương thức được quy định tại điều kiện cụ thể của hợp đồng cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định tại điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 4. Trách nhiệm của Bên B

Bên B cam kết cung cấp cho Bên A đầy đủ các loại hàng hóa như quy định tại Điều 1 của hợp đồng này, đồng thời cam kết thực hiện đầy đủ các nghĩa vụ và trách nhiệm được nêu trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 5. Giá hợp đồng và phương thức thanh toán

1. Giá hợp đồng: ____[ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng].

2. Phương thức thanh toán: Thanh toán theo phương thức quy định tại Mục 16.1 ĐKCT.

Điều 6. Loại hợp đồng: ____[ghi loại hợp đồng phù hợp với quy định tại Mục 12.1 ĐKCT].

Điều 7. Thời gian thực hiện hợp đồng: ____[ghi thời gian thực hiện hợp đồng phù hợp với quy định tại Mục 1.3 BDL, HSDT và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ___[ghi cụ thể ngày có hiệu lực của hợp đồng].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành __ bộ, Chủ đầu tư giữ __ bộ, nhà thầu giữ___ bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ

[ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC BẢNG GIÁ HỢP ĐỒNG

(Kèm theo hợp đồng số _____, ngày ____ tháng ____ năm ____)

Phụ lục này được lập trên cơ sở yêu cầu nêu trong HSMT, HSDT và những thỏa thuận đã đạt được trong quá trình thương thảo, hoàn thiện hợp đồng, bao gồm giá (thành tiền) cho từng hạng mục, nội dung công việc. Giá (thành tiền) cho từng hạng mục, nội dung công việc đã bao gồm các chi phí về thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định

BẢNG GIÁ HỢP ĐỒNG

STT

Nội dung giá hợp đồng

Thành tiền

1

Giá hàng hóa

(M)

2

Giá dịch vụ liên quan

(I)

Tổng cộng giá hợp đồng

(Kết chuyển sang Điều 5 hợp đồng)

(M) + (I)

BẢNG GIÁ CỦA HÀNG HÓA

1

2

3

4

5

6

7

STT

Danh mục hàng hóa

Đơn vị tính

Khối lượng

Xuất xứ, ký mã hiệu, nhãn mác của sản phẩm

Đơn giá

Thành tiền

(Cột 4x6)

1

Hàng hóa thứ 1

M1

2

Hàng hóa thứ 2

M2

….

n

Hàng hóa thứ n

Mn

Tổng cộng giá hàng hóa đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng giá hợp đồng)

M=M1+M2+…+Mn

BẢNG GIÁ CÁC DỊCH VỤ LIÊN QUAN

1

2

3

4

5

6

Mô tả dịch vụ

Khối lượng

Đơn vị tính

Địa điểm thực hiện dịch vụ

Đơn giá

Thành tiền

(Cột 2x5)

Tổng giá các dịch vụ liên quan đã bao gồm thuế, phí, lệ phí (nếu có)

(Kết chuyển sang bảng giá hợp đồng)

(I)

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU

[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ

[ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 21

BẢO LÃNH THỰC HIỆN HỢP ĐỒNG(1)

____, ngày ____ tháng ____ năm ____

Kính gửi: _____[ghi tên Chủ đầu tư]

(sau đây gọi là Chủ đầu tư)

Theo đề nghị của ____ [ghi tên Nhà thầu] (sau đây gọi là Nhà thầu) là Nhà thầu đã trúng thầu gói thầu ____ [ghi tên gói thầu] và cam kết sẽ ký kết hợp đồng cung cấp hàng hóa cho gói thầu trên (sau đây gọi là hợp đồng); (2)

Theo quy định trong HSMT (hoặc hợp đồng), nhà thầu phải nộp cho Chủ đầu tư bảo lãnh của một ngân hàng với một khoản tiền xác định để bảo đảm nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng;

Chúng tôi, ____ [ghi tên của ngân hàng] ở ____ [ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ____ [ghi địa chỉ của ngân hàng(3)] (sau đây gọi là “Ngân hàng”), xin cam kết bảo lãnh cho việc thực hiện hợp đồng của Nhà thầu với số tiền là ____ [ghi rõ giá trị tương ứng bằng số, bằng chữ và đồng tiền sử dụng theo quy định tại Mục 6.1 ĐKCT của HSMT]. Chúng tôi cam kết thanh toán vô điều kiện, không hủy ngang cho Chủ đầu tư bất cứ khoản tiền nào trong giới hạn ____ [ghi số tiền bảo lãnh] như đã nêu trên, khi có văn bản của Chủ đầu tư thông báo Nhà thầu vi phạm hợp đồng trong thời hạn hiệu lực của bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có hiệu lực kể từ ngày phát hành cho đến hết ngày____tháng____ năm ____(4).

Đại diện hợp pháp của ngân hàng

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm thực hiện hợp đồng là thư bảo lãnh của ngân hàng hoặc tổ chức tài chính.

(2) Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh thì Bên mời thầu sẽ báo cáo Chủ đầu tư xem xét, quyết định. Trong trường hợp này, đoạn trên có thể sửa lại như sau:

“Theo đề nghị của ____ [ghi tên Nhà thầu] (sau đây gọi là Nhà thầu) là Nhà thầu trúng thầu gói thầu ____[ghi tên gói thầu] đã ký hợp đồng số__[ghi số hợp đồng] ngày__ tháng ____ năm ____ (sau đây gọi là Hợp đồng).”

(3) Địa chỉ ngân hàng: ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(4) Ghi thời hạn phù hợp với yêu cầu quy định tại Mục 6.1 ĐKCT.

Mẫu số 22

BẢO LÃNH TIỀN TẠM ỨNG (1)

____, ngày ____ tháng ____ năm ____

Kính gửi: ___[ghi tên Chủ đầu tư ]

(sau đây gọi là Chủ đầu tư )

[ghi tên hợp đồng, số hợp đồng]

Theo điều khoản về tạm ứng nêu trong điều kiện cụ thể của hợp đồng, ___[ghi tên và địa chỉ của nhà thầu] (sau đây gọi là nhà thầu) phải nộp cho Chủ đầu tư một bảo lãnh ngân hàng để bảo đảm nhà thầu sử dụng đúng mục đích khoản tiền tạm ứng ___[ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng] cho việc thực hiện hợp đồng;

Chúng tôi, ____[ghi tên của ngân hàng] ở ___[ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ___[ghi địa chỉ của ngân hàng(2)] (sau đây gọi là “ngân hàng”), theo yêu cầu của Chủ đầu tư, đồng ý vô điều kiện, không hủy ngang và không yêu cầu nhà thầu phải xem xét trước, thanh toán cho Chủ đầu tư khi Chủ đầu tư có yêu cầu với một khoản tiền không vượt quá ___[ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng theo quy định tại Mục 15.1 ĐKCT của HSMT].

Ngoài ra, chúng tôi đồng ý rằng các thay đổi, bổ sung hoặc điều chỉnh các điều kiện của hợp đồng hoặc của bất kỳ tài liệu nào liên quan tới hợp đồng được ký giữa nhà thầu và Chủ đầu tư sẽ không làm thay đổi bất kỳ nghĩa vụ nào của chúng tôi theo bảo lãnh này.

Giá trị của bảo lãnh này sẽ được giảm dần tương ứng với số tiền tạm ứng mà Chủ đầu tư thu hồi qua các kỳ thanh toán quy định tại Điều 5 của Hợp đồng sau khi nhà thầu xuất trình văn bản xác nhận của Chủ đầu tư về số tiền đã thu hồi trong các kỳ thanh toán.

Bảo lãnh này có hiệu lực kể từ ngày nhà thầu nhận được khoản tạm ứng theo hợp đồng cho đến ngày____ tháng____ năm ____ (3) hoặc khi Chủ đầu tư thu hồi hết số tiền tạm ứng, tùy theo ngày nào đến sớm hơn.

Đại diện hợp pháp của ngân hàng

[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ điều kiện cụ thể của gói thầu mà quy định phù hợp với yêu cầu quy định tại Mục 15.1 ĐKCT.

(2) Địa chỉ ngân hàng: ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(3) Ngày giao hàng quy định trong hợp đồng. Nếu giao hàng theo từng phần thì có thể quy định bảo lãnh tiền tạm ứng hết hiệu lực khi giá trị hàng hóa được giao và nghiệm thu lớn hơn hoặc bằng số tiền được tạm ứng. Trong trường hợp cần gia hạn thời gian thực hiện hợp đồng thì yêu cầu gia hạn thời gian có hiệu lực của bảo lãnh tiền tạm ứng.

Phần 4. PHỤ LỤC

MỘT SỐ VÍ DỤ VỀ TIÊU CHUẨN ĐÁNH GIÁ KỸ THUẬT

Ví dụ 1. Tiêu chuẩn đánh giá về kỹ thuật theo tiêu chí đạt, không đạt

Nội dung đánh giá

Sử dụng tiêu chí đạt, không đạt

1. Đặc tính kỹ thuật của hàng hóa

Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ, bao gồm các yếu tố như công suất, hiệu suất của máy móc, thiết bị; mức tiêu hao điện năng, nguyên nhiên vật liệu.

Có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ hoàn toàn phù hợp đáp ứng yêu cầu của HSMT.

Đạt

Không có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ phù hợp, đáp ứng yêu cầu của HSMT.

Không đạt

2. Giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa

Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa.

Có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa hợp lý và hiệu quả kinh tế.

Đạt

Không có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa hợp lý và hiệu quả kinh tế.

Không đạt

3. Tiến độ cung cấp hàng hóa

Bảng tiến độ cung cấp hàng hóa hợp lý, khả thi phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Có Bảng tiến độ cung cấp hàng hóa hợp lý, khả thi và phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Đạt

Không có Bảng tiến độ cung cấp hàng hóa hoặc có Bảng tiến độ cung cấp hàng hóa nhưng không hợp lý, không khả thi, không phù hợp với đề xuất kỹ thuật.

Không đạt

4. Khả năng thích ứng và tác động đối với môi trường

4.1 Khả năng thích ứng về địa lý

Khả năng thích ứng về địa lý.

Hàng hóa được cung cấp hoàn toàn thích ứng về địa lý.

Đạt

Hàng hóa được cung cấp không hoàn toàn thích ứng về địa lý.

Chấp nhận được

Hàng hóa được cung cấp không thích ứng về địa lý.

Không đạt

4.2 Tác động đối với môi trường và biện pháp giải quyết

Hàng hóa được cung cấp có ảnh hưởng tác động đến môi trường và đề xuất biện pháp giải quyết.

Hàng hóa được cung cấp không có ảnh hưởng tác động nhiều đến môi trường và đề xuất biện pháp giải quyết hợp lý.

Đạt

Hàng hóa được cung cấp có ảnh hưởng tác động đến môi trường và có đề xuất biện pháp giải quyết.

Chấp nhận được

Hàng hóa được cung cấp có ảnh hưởng tác động nhiều đến môi trường và không đề xuất được biện pháp giải quyết.

Không đạt

5. Bảo hành, bảo trì

Thời gian bảo hành__ tháng, bảo trì __tháng.

Thời gian bảo hành trên __ tháng, bảo trì trên ___ tháng.

Đạt

Thời gian bảo hành trên __ tháng, bảo trì dưới ___ tháng.

Không đạt

6. Uy tín của nhà thầu

Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó trong thời gian____ năm gần đây, tính đến thời điểm đóng thầu.

Không có hợp đồng tương tự chậm tiến độ hoặc bỏ dở hợp đồng do lỗi của nhà thầu.

Đạt

Có hợp đồng tương tự chậm tiến độ hoặc bỏ dở hợp đồng tương tự do lỗi của nhà thầu.

Không đạt

7. Các yếu tố về điều kiện thương mại, thời gian thực hiện, đào tạo chuyển giao công nghệ

Điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Có điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Đạt

Điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ không hợp lý, khả thi, không phù hợp với đề xuất về tiến độ cung cấp.

Không đạt

Kết luận(1)

_____

Ghi chú:

(1) Nhà thầu được đánh giá là đạt yêu cầu về kỹ thuật khi tất cả các tiêu chuẩn được đánh giá là đạt hoặc chấp nhận được. Trường hợp nhà thầu không đạt một trong các tiêu chuẩn thì được đánh giá là không đạt và không được xem xét, đánh giá bước tiếp theo.

Ví dụ 2. Tiêu chuẩn đánh giá về kỹ thuật theo phương pháp chấm điểm

Nội dung đánh giá

Chấm điểm (với thang điểm 100)

Điểm tối đa

Điểm tối thiểu (60%)

1. Đặc tính kỹ thuật của hàng hóa

30

Đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ, bao gồm các yếu tố như công suất, hiệu suất của máy móc, thiết bị; mức tiêu hao điện năng, nguyên nhiên vật liệu.

Có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ hoàn toàn phù hợp đáp ứng yêu cầu của HSMT.

Có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ nhưng chưa hoàn toàn đáp ứng yêu cầu của HSMT.

Không có đặc tính, thông số kỹ thuật của hàng hóa, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ phù hợp, đáp ứng yêu cầu của HSMT.

2. Giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa

20

Tính hợp lý và hiệu quả kinh tế của các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa, khả năng lắp đặt thiết bị, bố trí cán bộ kỹ thuật.

Có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa hợp lý và hiệu quả kinh tế.

Có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa nhưng chưa hoàn toàn hợp lý và hiệu quả kinh tế.

Không có các giải pháp kỹ thuật, biện pháp tổ chức cung cấp, lắp đặt hàng hóa hợp lý và hiệu quả kinh tế.

3. Tiến độ cung cấp hàng hóa

10

Bảng tiến độ cung cấp hàng hóa hợp lý, khả thi phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Có Bảng tiến độ cung cấp hàng hóa hợp lý, khả thi và phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Có Bảng tiến độ cung cấp hàng hóa nhưng chưa hoàn toàn hợp lý, khả thi phù hợp với đề xuất kỹ thuật và đáp ứng yêu cầu của HSMT.

Không có Bảng tiến độ cung cấp hàng hóa hoặc có Bảng tiến độ cung cấp hàng hóa nhưng không hợp lý, không khả thi, không phù hợp với đề xuất kỹ thuật.

4. Khả năng thích ứng và tác động đối với môi trường

10

4.1 Khả năng thích ứng về địa lý

5

Khả năng thích ứng về địa lý.

Hàng hóa được cung cấp hoàn toàn thích ứng về địa lý.

Hàng hóa được cung cấp không hoàn toàn thích ứng về địa lý.

Hàng hóa được cung cấp không thích ứng về địa lý.

4.2 Tác động đối với môi trường và biện pháp giải quyết

5

Hàng hóa được cung cấp có ảnh hưởng tác động đến môi trường và đề xuất biện pháp giải quyết.

Hàng hóa được cung cấp không có ảnh hưởng tác động nhiều đến môi trường và đề xuất biện pháp giải quyết hợp lý.

Hàng hóa được cung cấp có ảnh hưởng tác động đến môi trường và có đề xuất biện pháp giải quyết.

Hàng hóa được cung cấp có ảnh hưởng tác động nhiều đến môi trường và không đề xuất được biện pháp giải quyết.

5. Bảo hành, bảo trì

10

Thời gian bảo hành___tháng, bảo trì tháng.

Thời gian bảo hành trên __ tháng, bảo trì trên __ tháng.

10

Thời gian bảo hành trên __ tháng, bảo trì dưới ___ tháng.

8

Thời gian bảo hành dưới ___ tháng, bảo trì dưới ___ tháng.

6

6. Uy tín của nhà thầu

10

a) Kinh nghiệm của nhà thầu:

- Số lượng hợp đồng tương tự.

b) Lịch sử thực hiện hợp đồng:

- Hợp đồng tương tự vượt tiến độ;

- Hợp đồng chậm tiến độ.

c) Lịch sử kiện tụng trước đây.

7. Các yếu tố về điều kiện thương mại, thời gian thực hiện, đào tạo chuyển giao công nghệ

5

Điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Có điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Có điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ nhưng chưa hợp lý, khả thi, phù hợp với đề xuất về tiến độ cung cấp.

Điều kiện thương mại, thời gian thực hiện, đào tạo, chuyển giao công nghệ không hợp lý, khả thi, không phù hợp với đề xuất về tiến độ cung cấp.

8. Khả năng cung cấp tài chính (nếu có) (trường hợp không yêu cầu thì số điểm sẽ phân bổ vào đặc tính kỹ thuật của hàng hóa).

5

Tổng cộng

100

70

[1] Đối với đấu thầu quốc tế thì bổ sung quy định sau:

“4.7. Có thành viên trong liên danh hoặc nhà thầu phụ là nhà thầu Việt Nam theo quy định tại BDL”.

[2] Trường hợp đã lựa chọn danh sách ngắn thì thay thế quy định này như sau:

“4.1. Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp; có tên trong danh sách ngắn”.

[3] Đối với đấu thầu quốc tế thì quy định như sau:

“HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT trao đổi giữa nhà thầu với Bên mời thầu được viết bằng:_____[ghi cụ thể ngôn ngữ].

[trường hợp HSMT được viết bằng Tiếng Anh thì ghi “tiếng Anh’’; HSMT được viết bằng cả tiếng Anh và tiếng Việt thì quy định “Nhà thầu có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDT”]. Các tài liệu và tư liệu bổ trợ trong HSDT có thể được viết bằng ngôn ngữ khác đồng thời kèm theo bản dịch sang ______[ tiếng Việt (nếu HSMT quy định cả tiếng Anh và tiếng Việt) hoặc tiếng Anh (nếu HSMT quy định là tiếng Anh)]. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà thầu gửi bổ sung”.

[4] Đối với đấu thầu quốc tế thì quy định như sau:

“- Đồng tiền dự thầu là:___[t ùy theo yêu cầu của gói thầu mà quy định việc cho phép và điều kiện áp dụng để nhà thầu chào theo một hoặc một số đồng tiền khác nhau nhưng không quá ba đồng tiền, ví dụ: VND, USD, EUR. Trường hợp trong số các đồng tiền đó có VND thì phải quy đổi về VND. Trường hợp cho phép chào bằng ngoại tệ thì phải yêu cầu nhà thầu chứng minh được nội dung công việc sử dụng ngoại tệ kèm theo bản liệt kê chi tiết nội dung công việc và giá trị ngoại tệ tương ứng, song phải bảo đảm nguyên tắc một hạng mục công việc cụ thể thì được chào bằng một đồng tiền; các loại chi phí trong nước phải được chào thầu bằng VND, các chi phí ngoài nước liên quan đến gói thầu thì được chào thầu bằng đồng tiền nước ngoài].

- Đồng tiền thanh toán cho các hạng mục công việc phải tương ứng với đồng tiền dự thầu cho hạng mục công việc đó. Các chi phí trong nước chỉ được thanh toán bằng VND.

Trường hợp quy định hai hoặc ba đồng tiền thì bổ sung thêm các nội dung sau:

- Đồng tiền được sử dụng để quy đổi tất cả các giá dự thầu từ nhiều loại tiền khác nhau thành một loại tiền duy nhất (đồng tiền quy đổi) nhằm phục vụ việc đánh giá và so sánh HSDT là:__[ghi tên đồng tiền, trường hợp trong số đồng tiền có VND thì phải quy đổi theo VND] theo tỷ giá bán ra của một ngân hàng thương mại _[ghi tên ngân hàng thương mại có uy tín và căn cứ vào tỷ giá do ngân hàng đó công bố để quy đổi] công bố vào ngày__[ghi cụ thể ngày, tháng, năm]”.

[5] Chỉ đánh giá nội dung này đối với nhà thầu là đơn vị sự nghiệp.

[6] Chỉ áp dụng nội dung này đối với trường hợp đấu thầu hạn chế.

[7] Chỉ áp dụng đối với đấu thầu quốc tế.

[8] Không cần có thỏa thuận hoặc hợp đồng với nhà thầu phụ khi tham dự thầu.

[9] Đối với đấu thầu quốc tế là 5 ngày làm việc.

[10] Đối với đấu thầu quốc tế thì quy định như sau:

“- Đối với hàng hoá được sản xuất, gia công ở nước ngoài: nhà thầu chào giá của hàng hoá theo giá____[tùy theo từng điều kiện giao hàng mà Bên mời thầu quy định nhà thầu chào theo giá CIF hoặc CIP… theo quy định của Incoterms cùng với các sửa đổi phù hợp nếu cần thiết) theo Mẫu số 5 (a1) Chương IV – Biểu mẫu dự thầu” và bổ sung “ Incoterms:____[ghi cụ thể phiên bản Incoterms].

- Đối với các hàng hoá được sản xuất, gia công trong nước hoặc hàng hoá được sản xuất, gia công ở ngoài nước nhưng đã được chào bán tại Việt Nam, nhà thầu chào giá của hàng hoá tại Việt Nam (giá xuất xưởng, giá tại cổng nhà máy, giá xuất kho, giá tại phòng trưng bày, giá cho hàng hóa có sẵn tại cửa hàng hay giá được vận chuyển đến chân công trình, tùy theo trường hợp cụ thể) và tách riêng thuế, phí, lệ phí (nếu có) theo Mẫu số 5 (a2) Chương IV – Biểu mẫu dự thầu’’.

[11] Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 3.2. Đánh giá theo phương pháp đạt, không đạt.

[12] Trường hợp áp dụng phương pháp này thì xoá bỏ Khoản 3.1. Đánh giá theo phương pháp chấm điểm.

[13] Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 4.2. Phương pháp giá đánh giá.

3 Trường hợp đấu thầu quốc tế thì bổ sung Bước chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có).

4 Trường hợp đấu thầu quốc tế, việc xếp hạng nhà thầu thực hiện trên cơ sở giá dự thầu của nhà thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có), cộng giá trị ưu đãi (nếu có) và không bao gồm giá trị thuế, phí, lệ phí.

[14] Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 4.1. Phương pháp giá thấp nhất.

2 Trường hợp đấu thầu quốc tế thì bổ sung Bước chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có).

3 Trường hợp đấu thầu quốc tế, việc xếp hạng nhà thầu thực hiện trên cơ sở giá đánh giá của nhà thầu không bao gồm giá trị thuế, phí, lệ phí.

([15]) Căn cứ quy mô, tính chất của gói thầu, nội dung hợp đồng theo mẫu này có thể sửa đổi, bổ sung cho phù hợp, đặc biệt là đối với các nội dung khi thương thảo có sự khác biệt so với ĐKCT.

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

[16] Đối với đấu thầu quốc tế thì bổ sung quy định sau:

“4.7. Có thành viên trong liên danh hoặc nhà thầu phụ là nhà thầu Việt Nam theo quy định tại BDL”.

[17] Trường hợp đã lựa chọn danh sách ngắn thì thay thế quy định này như sau:

“4.1. Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp; có tên trong danh sách ngắn”.

[18] Chỉ đánh giá nội dung này đối với nhà thầu là đơn vị sự nghiệp.

[19] Chỉ áp dụng nội dung này đối với trường hợp đấu thầu hạn chế.

[20] Chỉ áp dụng đối với đấu thầu quốc tế.

[21] Không cần có thỏa thuận hoặc hợp đồng với nhà thầu phụ khi tham dự thầu.

[22] Đối với đấu thầu quốc tế là 5 ngày làm việc.

[23] Đối với đấu thầu quốc tế là 15 ngày.

[24] Đối với đấu thầu quốc tế thì quy định như sau:

“HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT trao đổi giữa nhà thầu với Bên mời thầu được viết bằng:_____[ghi cụ thể ngôn ngữ].

[trường hợp HSMT được viết bằng Tiếng Anh thì ghi “tiếng Anh’’; HSMT được viết bằng cả tiếng Anh và tiếng Việt thì quy định “Nhà thầu có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDT”]. Các tài liệu và tư liệu bổ trợ trong HSDT có thể được viết bằng ngôn ngữ khác đồng thời kèm theo bản dịch sang ______[tiếng Việt (nếu HSMT quy định cả tiếng Anh và tiếng Việt) hoặc tiếng Anh (nếu HSMT quy định là tiếng Anh)]. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà thầu gửi bổ sung”.

[25] Đối với đấu thầu quốc tế thì quy định như sau:

“- Đối với hàng hoá được sản xuất, gia công ở nước ngoài: nhà thầu chào giá của hàng hoá theo giá ____[tuỳ theo từng điều kiện giao hàng Bên mời thầu quy định nhà thầu chào theo giá CIF hoặc CIP… theo quy định của Incoterms cùng với các sửa đổi phù hợp nếu cần thiết]) theo Mẫu số 17 (a1) Chương IV – Biểu mẫu dự thầu” và bổ sung “ Incoterms:____[ghi cụ thể phiên bản Incoterms].

- Đối với các hàng hoá được sản xuất, gia công trong nước hoặc hàng hoá được sản xuất, gia công ở ngoài nước nhưng đã được chào bán tại Việt Nam, nhà thầu chào giá của hàng hoá tại Việt Nam (giá xuất xưởng, giá tại cổng nhà máy, giá xuất kho, giá tại phòng trưng bày, giá cho hàng hóa có sẵn tại cửa hàng hay giá được vận chuyển đến chân công trình, tùy theo trường hợp cụ thể) và tách riêng thuế, phí, lệ phí (nếu có) theo Mẫu số 17 (a2) Chương IV – Biểu mẫu dự thầu’’.

[26] Đối với đấu thầu quốc tế thì bổ sung thêm quy định:

“- Đồng tiền dự thầu là:_____[tùy theo yêu cầu của gói thầu mà quy định việc cho phép và điều kiện áp dụng để nhà thầu chào theo một hoặc một số đồng tiền khác nhau nhưng không quá ba đồng tiền, ví dụ: VND, USD, EUR. Trường hợp trong số các đồng tiền đó có VND thì phải quy đổi về VND. Trường hợp cho phép chào bằng ngoại tệ thì phải yêu cầu nhà thầu chứng minh được nội dung công việc sử dụng ngoại tệ kèm theo bản liệt kê chi tiết nội dung công việc và giá trị ngoại tệ tương ứng, song phải bảo đảm nguyên tắc một hạng mục công việc cụ thể thì được chào bằng một đồng tiền; các loại chi phí trong nước phải được chào thầu bằng VND, các chi phí ngoài nước liên quan đến gói thầu thì được chào thầu bằng đồng tiền nước ngoài].

- Đồng tiền thanh toán cho các hạng mục công việc phải tương ứng với đồng tiền dự thầu cho hạng mục công việc đó. Các chi phí trong nước chỉ được thanh toán bằng VND.

Trường hợp quy định hai hoặc ba đồng tiền thì bổ sung thêm các nội dung sau:

- Đồng tiền được sử dụng để quy đổi tất cả các giá dự thầu từ nhiều loại tiền khác nhau thành một loại tiền duy nhất (đồng tiền quy đổi) nhằm phục vụ việc đánh giá và so sánh HSDT là:___ [ghi tên đồng tiền, trường hợp trong số đồng tiền có VND thì phải quy đổi theo VND] theo tỷ giá bán ra của một ngân hàng thương mại[26] ______ [ghi tên ngân hàng thương mại có uy tín và căn cứ vào tỷ giá do ngân hàng đó công bố để quy đổi] công bố vào ngày____ [ghi cụ thể ngày, tháng, năm]”.

[27] Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 3.2. Đánh giá theo phương pháp đạt, không đạt.

[28] Trường hợp áp dụng phương pháp này thì xoá bỏ Khoản 3.1. Đánh giá theo phương pháp chấm điểm.

[29] Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 5.2. Phương pháp giá đánh giá và Khoản 5.3 Phương pháp kết hợp giữa kỹ thuật và giá.

2 Trường hợp đấu thầu quốc tế thì bổ sung Bước chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có).

3 Trường hợp đấu thầu quốc tế, việc xếp hạng nhà thầu thực hiện trên cơ sở giá dự thầu của nhà thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giảm giá (nếu có), cộng giá trị ưu đãi (nếu có) và không bao gồm giá trị thuế, phí, lệ phí.

4 Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 5.1. Phương pháp giá thấp nhất và Khoản 5.3. Phương pháp kết hợp giữa kỹ thuật và giá.

[30] Trường hợp đấu thầu quốc tế thì bổ sung Bước chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có).

[31] Trường hợp đấu thầu quốc tế, việc xếp hạng nhà thầu thực hiện trên cơ sở giá đánh giá của nhà thầu không bao gồm giá trị thuế, phí, lệ phí.

[32] Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 5.1. Phương pháp giá thấp nhất và Khoản 5.2. Phương pháp giá đánh giá.

[33] Trường hợp đấu thầu quốc tế thì bổ sung Bước chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có).

2 Trường hợp đấu thầu quốc tế, việc xác định điểm giá được thực hiện trên cơ sở giá dự thầu không bao gồm giá trị thuế, phí, lệ phí.

([34]) Căn cứ quy mô, tính chất của gói thầu, nội dung hợp đồng theo mẫu này có thể sửa đổi, bổ sung cho phù hợp, đặc biệt là đối với các nội dung khi thương thảo có sự khác biệt so với ĐKCT.

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.


TT 19_2015_TT-BKHDT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------

Số: 19/2015/TT-BKHĐT

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Hà Nội, ngày 27 tháng 11 năm 2015

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP BÁO CÁO THẨM ĐỊNH

TRONG QUÁ TRÌNH TỔ CHỨC LỰA CHỌN NHÀ THẦU

Căn cứ Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư quy định chi tiết việc lập báo cáo thẩm định trong quá trình tổ chức lựa chọn nhà thầu.

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Thông tư này quy định chi tiết việc lập báo cáo thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, kết quả đánh giá hồ sơ đề xuất về kỹ thuật, kết quả lựa chọn nhà thầu đối với gói thầu thuộc phạm vi điều chỉnh của Luật đấu thầu số 43/2013/QH13.

2. Đối tượng áp dụng

Thông tư này áp dụng đối với tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà thầu quy định tại khoản 1 Điều này.

Điều 2. Áp dụng mẫu báo cáo thẩm định

1. Đối với gói thầu thuộc dự toán mua sắm thường xuyên, việc trình duyệt hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, kết quả đánh giá hồ sơ đề xuất về kỹ thuật, kết quả lựa chọn nhà thầu thuộc trách nhiệm của đơn vị do bên mời thầu thành lập hoặc lựa chọn.

2. Trường hợp lập báo cáo thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển thì áp dụng Mẫu số 01 ban hành kèm theo Thông tư này.

3. Trường hợp lập báo cáo thẩm định hồ sơ mời thầu thì áp dụng Mẫu số 02 ban hành kèm theo Thông tư này.

4. Trường hợp lập báo cáo thẩm định hồ sơ yêu cầu thì áp dụng Mẫu số 03 ban hành kèm theo Thông tư này.

5. Trường hợp lập báo cáo thẩm định kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển thì áp dụng Mẫu số 04 ban hành kèm theo Thông tư này.

6. Trường hợp lập báo cáo thẩm định kết quả lựa chọn nhà thầu đối với gói thầu áp dụng phương thức một giai đoạn một túi hồ sơ thì áp dụng Mẫu số 05 ban hành kèm theo Thông tư này.

7. Trường hợp lập báo cáo thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật, kết quả lựa chọn nhà thầu đối với gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ thì áp dụng Mẫu số 06 ban hành kèm theo Thông tư này.

8. Đối với các gói thầu thuộc dự án sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi phát sinh từ điều ước quốc tế, thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ, trường hợp nhà tài trợ chấp thuận thì có thể dùng theo các mẫu báo cáo thẩm định ban hành kèm theo Thông tư này; trường hợp cần thiết thì có thể sửa đổi, bổ sung các nội dung của mẫu báo cáo thẩm định ban hành kèm theo Thông tư này để phù hợp với quy định về đấu thầu trong điều ước quốc tế, thỏa thuận quốc tế đó.

9. Đối với gói thầu áp dụng hình thức lựa chọn nhà thầu qua mạng thì căn cứ nội dung quy định tại Thông tư này để vận dụng cho phù hợp.

10. Đối với gói thầu áp dụng phương thức hai giai đoạn, gói thầu hỗn hợp, trường hợp lập báo cáo thẩm định kết quả đánh giá hồ sơ dự thầu giai đoạn một, kết quả đánh giá hồ sơ đề xuất về kỹ thuật, kết quả lựa chọn nhà thầu thì có thể vận dụng, chỉnh sửa các Mẫu ban hành kèm theo Thông tư này cho phù hợp.

11. Trường hợp sửa đổi, bổ sung nội dung trong các Mẫu ban hành kèm theo Thông tư này thì tổ chức, cá nhân thực hiện việc thẩm định phải bảo đảm việc chỉnh sửa đó là phù hợp, khoa học, chặt chẽ hơn so với hướng dẫn nêu trong các Mẫu ban hành kèm theo Thông tư này và không trái với quy định của pháp luật về đấu thầu.

12. Đối với chào hàng cạnh tranh rút gọn và chỉ định thầu rút gọn, không bắt buộc phải tiến hành thẩm định Bản yêu cầu báo giá và Dự thảo hợp đồng.

Điều 3. Thời gian thẩm định

Thời gian thẩm định tối đa là 20 ngày kể từ ngày tổ chức thẩm định nhận được đầy đủ hồ sơ trình đến ngày có báo cáo thẩm định. Đối với thẩm định kết quả lựa chọn nhà thầu, trường hợp gói thầu áp dụng phương thức một giai đoạn hai túi hồ sơ, thời gian thẩm định được tính là tổng thời gian thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật và thẩm định kết quả lựa chọn nhà thầu.

Điều 4. Yêu cầu đối với thành viên tham gia tổ thẩm định

1. Thành viên tham gia tổ thẩm định phải đáp ứng đủ các điều kiện sau đây:

a) Có chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu[1] theo quy định của pháp luật về đấu thầu;

b) Có trình độ chuyên môn liên quan đến gói thầu;

c) Có tối thiểu 03 năm công tác trong lĩnh vực liên quan đến công việc được phân công; trường hợp đối với gói thầu được thực hiện ở vùng sâu, vùng xa, vùng đặc biệt khó khăn chỉ yêu cầu tối thiểu 01 năm;

d) Có trình độ ngoại ngữ đáp ứng yêu cầu đối với gói thầu được tổ chức đấu thầu quốc tế;

đ) Không trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định;

e) Có bản cam kết theo Phụ lục ban hành kèm theo Thông tư này.

2. Cá nhân không được tham gia thẩm định hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu của gói thầu mà cá nhân đó hoặc cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột của cá nhân đã tham gia lập hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu.

3. Cá nhân không được tham gia thẩm định kết quả đánh giá hồ sơ quan tâm, kết quả đánh giá hồ sơ dự sơ tuyển, kết quả đánh giá hồ sơ đề xuất về kỹ thuật, kết quả lựa chọn nhà thầu của gói thầu mà cá nhân đó hoặc cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột của cá nhân đã tham gia đánh giá hồ sơ quan tâm, hồ sơ dự sơ tuyển, hồ sơ dự thầu, hồ sơ đề xuất.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2016. Thông tư này thay thế Thông tư số 21/2010/TT-BKH ngày 28 tháng 10 năm 2010 của Bộ Kế hoạch và Đầu tư quy định chi tiết về thẩm định hồ sơ mời thầu, hồ sơ yêu cầu và Thông tư số 08/2010/TT-BKH ngày 21 tháng 4 năm 2010 của Bộ Kế hoạch và Đầu tư quy định chi tiết lập báo cáo thẩm định kết quả đấu thầu.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời hướng dẫn./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- Văn phòng BCĐTW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Bộ Kế hoạch và Đầu tư;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Lưu: VT, Cục QLĐT (Y. )

BỘ TRƯỞNG

Bùi Quang Vinh

PHỤ LỤC

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
-----------------

_________, ngày __ tháng __ năm__

BẢN CAM KẾT

- Tôi tên là:_________[Ghi tên thành viên tổ thẩm định]

- Địa chỉ:________[Ghi rõ địa chỉ]

- Số CMND/Hộ chiếu:______[Ghi số chứng minh nhân dân hoặc số hộ chiếu, ngày cấp, nơi cấp]

Là thành viên tham gia thẩm định [Ghi nội dung thẩm định, ví dụ: hồ sơ mời quan tâm,...] gói thầu [Ghi tên g ói thầu] thuộc dự án [Ghi tên dự án]

Tôi cam kết như sau:

- Có đủ năng lực, kinh nghiệm trong việc thẩm định đối với gói thầu đang xét, có đầy đủ bằng cấp, chứng chỉ chuyên môn phù hợp theo quy định của pháp luật.

- Thẩm định [Ghi nội dung thẩm định, v í dụ: hồ sơ mời quan tâm,...] trên cơ sở trung thực, khách quan, công bằng, không chịu bất kỳ sự ràng buộc về lợi ích đối với các bên.

- Chịu trách nhiệm theo quy định tại Điều 78 Luật đấu thầu số 43/2013/QH13.

Nếu tôi vi phạm nội dung cam kết nêu trên, tôi xin chịu trách nhiệm trước pháp luật.

___, ngày __ tháng __ năm__
Người cam kết
[Ký, ghi rõ họ tên]

MẪU SỐ 01

MẪU BÁO CÁO THẨM ĐỊNH HỒ SƠ MỜI QUAN TÂM, HỒ SƠ MỜI SƠ TUYỂN
(Ban hành kèm theo Thông tư số 19/2015/TT-BKHĐT ngày 27 tháng 11 năm 2015 của Bộ Kế hoạch và Đầu tư)

[TÊN TỔ CHỨC THẨM ĐỊNH]
-------

Số: __________(nếu có)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

_________, ngày ___ tháng ___ năm ___

BÁO CÁO THẨM ĐỊNH____

[GHI HỒ SƠ MỜI QUAN TÂM/HỒ SƠ MỜI SƠ TUYỂN]

Gói thầu______ [Ghi tên gói thầu]

thuộc______ [Ghi tên dự án]

Kính gửi: ______ [Ghi tên chủ đầu tư]

- Căn cứ1 ______ [Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013 của Quốc hội];

- Căn cứ1 ______ [Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ______ [Văn bản quy định chức năng, nhiệm vụ của tổ chức thẩm định, văn bản giao nhiệm vụ thẩm định hoặc hợp đồng thuê tư vấn thẩm định];

- Căn cứ______ [Các văn bản có liên quan khác];

- Trên cơ sở tờ trình của ______ [Ghi tên bên mời thầu] về việc phê duyệt ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển], dự thảo ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển] và các tài liệu liên quan được cung cấp, ______[Ghi tên tổ chức thẩm định] đã tiến hành thẩm định [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển] gói thầu ______ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án] từ ngày ______ [Ghi ngày nhận được đầy đủ hồ sơ trình] đến ngày ______ [Ghi ngày có báo cáo thẩm định].

Kết quả thẩm định ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển] gói thầu nêu trên được tổng hợp theo các nội dung sau:

I. THÔNG TIN CƠ BẢN

1. Khái quát về dự án, gói thầu

Khái quát nội dung chính của dự án và gói thầu, cơ sở pháp lý để lập hồ sơ mời quan tâm/hồ sơ mời sơ tuyển.

2. Tổ chức thẩm định

Phần này nêu rõ cách thức làm việc (theo nhóm hoặc cá nhân) của tổ chức thẩm định trong quá trình thẩm định, cách xử lý khi có một hoặc một số thành viên có ý kiến thẩm định khác biệt với đa số thành viên còn lại.

Đính kèm vào báo cáo thẩm định: Bản chụp chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu2 của các thành viên trong tổ thẩm định theo quy định của pháp luật đấu thầu.

II. TỔNG HỢP CÁC NỘI DUNG THẨM ĐỊNH

1. Căn cứ pháp lý

a) Tổng hợp kết quả thẩm định về căn cứ pháp lý:

Kết quả kiểm tra về căn cứ pháp lý của việc lập ______[Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển] được tổng hợp theo Bảng số 01 dưới đây:

Bảng số 01

STT | Nội dung kiểm tra | Kết quả kiểm traKết quả kiểm tra
 |  | Có |
Không có |  |  |
 | [1] | [2] | [3]
1 | - Quyết định phê duyệt dự án hoặc Quyết định của người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án (trong trường hợp chưa xác định được chủ đầu tư đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án). - Quyết định phê duyệt dự án điều chỉnh (nếu có). |  |
2 | - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu. - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu điều chỉnh (nếu có). |  |
3 | Hiệp định, hợp đồng vay vốn (nếu có). |  |
4 | Các văn bản pháp lý có liên quan khác (nếu có). |  |

Ghi chú:

- Cột [2] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định nhận được.

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định không nhận được (sau khi đã yêu cầu bổ sung tài liệu).

b) Ý kiến thẩm định về cơ sở pháp lý:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 01, tổ chức thẩm định đưa ra ý kiến nhận xét về cơ sở pháp lý của việc lập hồ sơ mời quan tâm/hồ sơ mời sơ tuyển và những lưu ý cần thiết (nếu có).

2. Nội dung của ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển]

a) Tổng hợp kết quả thẩm định về nội dung ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển]

Kết quả thẩm định về nội dung ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển] được tổng hợp tại Bảng số 02 dưới đây:

Bảng số 02

Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 | Tuân thủ, phù hợp |
Không tuân thủ hoặc không phù hợp |  |
[1] | [2] | [3]
Yêu cầu về thủ tục mời quan tâm/sơ tuyển. |  |
Tiêu chuẩn đánh giá hồ sơ quan tâm/dự sơ tuyển. |  |
Biểu mẫu. |  |

Ghi chú:

- Cột [2]: đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định của pháp luật về đấu thầu, pháp luật liên quan; phù hợp với dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất và yêu cầu của gói thầu.

- Cột [3]: đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là không tuân thủ quy định về pháp luật đấu thầu, pháp luật có liên quan hoặc không phù hợp với dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất và yêu cầu gói thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về nội dung ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển].

Căn cứ tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 02, tổ chức thẩm định đưa ra những ý kiến thẩm định về nội dung hồ sơ mời quan tâm/hồ sơ mời sơ tuyển căn cứ vào quy định của pháp luật về đấu thầu, pháp luật liên quan, dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất, yêu cầu của gói thầu và những lưu ý cần thiết khác (nếu có). Trường hợp trong hồ sơ mời quan tâm/hồ sơ mời sơ tuyển đưa ra các quy định theo pháp luật liên quan khác, tổ chức thẩm định cần nhận xét về việc đưa ra các quy định theo pháp luật liên quan đó có là điều kiện làm hạn chế sự tham gia của các nhà thầu hay không. Nếu gây ra hạn chế sự tham gia của nhà thầu thì tổ chức thẩm định đưa ra đề xuất và kiến nghị theo quy định tại điểm b khoản 2 Mục III.

Đối với nội dung quy định tại tiêu chuẩn đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển, tổ chức thẩm định cần nhận xét về sự phù hợp của các tiêu chí đánh giá so với nội dung của gói thầu trên các cơ sở:

- Tài liệu và thông tin nghiên cứu, khảo sát thị trường về khả năng cung cấp hàng hóa, dịch vụ liên quan đến gói thầu do tổ chức lập hồ sơ mời quan tâm/hồ sơ mời sơ tuyển hoặc bên mời thầu thực hiện.

- Tính khoa học, logic của các tiêu chí đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển và phải đảm bảo khách quan, công bằng, minh bạch.

Đối với những nội dung của hồ sơ mời quan tâm/hồ sơ mời sơ tuyển được đánh giá là không tuân thủ hoặc không phù hợp hoặc có nội dung cần chỉnh sửa, bổ sung, hoàn thiện thì tổ chức thẩm định thuyết minh tại phần này lý do và cách thức cần thực hiện tiếp theo để đảm bảo tuân thủ pháp luật về đấu thầu và đảm bảo mục tiêu của đấu thầu là: cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế. Nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp.

3. Ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập (nếu c ó) ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển].

a) Tổng hợp các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập (nếu có): ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển].

Phần này nêu các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ mời quan tâm/hồ sơ mời sơ tuyển (nếu có).

b) Nội dung thẩm định về các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập (nếu có): ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển].

Phần này đưa ra nhận xét của tổ chức thẩm định về các ý kiến khác biệt/bảo lưu nêu trên và những lưu ý cần thiết.

III. NHẬN XÉT VÀ KIẾN NGHỊ

1. Nhận xét về nội dung ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển]

Trên cơ sở các nhận xét về hồ sơ mời quan tâm/hồ sơ mời sơ tuyển theo từng nội dung nêu trên, tổ chức thẩm định nhận xét chung về dự thảo hồ sơ mời quan tâm/hồ sơ mời sơ tuyển. Trong phần này cần đưa ra ý kiến thống nhất hay không thống nhất đối với nội dung của hồ sơ mời quan tâm/hồ sơ mời sơ tuyển. Trường hợp không thống nhất phải đưa ra lý do cụ thể.

Phần này nêu rõ ý kiến bảo lưu của thành viên thẩm định trong quá trình thẩm định dự thảo hồ sơ mời quan tâm/hồ sơ mời sơ tuyển (nếu có).

2. Kiến nghị

a) Trường hợp dự thảo hồ sơ mời quan tâm/hồ sơ mời sơ tuyển phù hợp với quy định của pháp luật về đấu thầu, pháp luật liên quan và đáp ứng yêu cầu thì tổ chức thẩm định kiến nghị chủ đầu tư theo nội dung dưới đây:

Trên cơ sở tờ trình của ______ [Ghi tên bên mời thầu] về việc phê duyệt______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển], dự thảo ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển] và nội dung tại báo cáo thẩm định này, ______ [Ghi tên tổ chức thẩm định] kiến nghị ______ [Ghi tên chủ đầu tư] phê duyệt ______ [Ghi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển] gói thầu [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án].

b) Trường hợp tổ chức thẩm định không đồng ý với nội dung của hồ sơ mời quan tâm/hồ sơ mời sơ tuyển thì đưa ra đề xuất và kiến nghị về biện pháp xử lý tiếp theo đảm bảo phù hợp với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan nhằm đẩy nhanh quá trình triển khai thực hiện gói thầu, dự án để chủ đầu tư xem xét, quyết định.

Báo cáo thẩm định này được lập bởi: ______ [Ghi đầy đủ họ và tên, chữ ký của từng thành viên tổ thẩm định].

Nơi nhận:
- Như trên;
- Bên mời thầu;
- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC THẨM ĐỊNH]
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

____________

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

2 Chỉ áp dụng nội dung này khi Bộ Kế hoạch và Đầu tư có văn bản hướng dẫn về chứng chỉ hành nghề hoạt động đấu thầu.

PHỤ LỤC

DANH MỤC TÀI LIỆU ĐƯỢC CUNG CẤP ĐỂ THỰC HIỆN VIỆC THẨM ĐỊNH HỒ SƠ MỜI QUAN TÂM/HỒ SƠ MỜI SƠ TUYỂN

Liệt kê danh mục các tài liệu tổ chức thẩm định nhận được (sau khi đã yêu cầu bổ sung tài liệu) để thực hiện việc thẩm định hồ sơ mời quan tâm/hồ sơ mời sơ tuyển.

MẪU SỐ 02

MẪU BÁO CÁO THẨM ĐỊNH HỒ SƠ MỜI THẦU
(Ban hành kèm theo Thông tư số 19/2015/TT-BKHĐT ngày 27 tháng 11 năm 2015 của Bộ Kế hoạch và Đầu tư)

[TÊN TỔ CHỨC THẨM ĐỊNH] ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: __________(nếu có) | _________, ngày ___ tháng ___ năm ___

BÁO CÁO THẨM ĐỊNH HỒ SƠ MỜI THẦU

Gói thầu______ [Ghi tên gói thầu]

thuộc______ [Ghi tên dự án]

Kính gửi: ______ [Ghi tên chủ đầu tư]

- Căn cứ1 ______ [Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013 của Quốc hội];

- Căn cứ1 ______ [Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ______ [Văn bản quy định chức năng, nhiệm vụ của tổ chức thẩm định, văn bản giao nhiệm vụ thẩm định hoặc hợp đồng thuê tư vấn thẩm định];

- Căn cứ______ [Các văn bản có liên quan khác];

- Trên cơ sở tờ trình của ______ [Ghi tên bên mời thầu] về việc phê duyệt hồ sơ mời thầu, dự thảo hồ sơ mời thầu và các tài liệu liên quan được cung cấp, ______[Ghi tên tổ chức thẩm định] đã tiến hành thẩm định hồ sơ mời thầu gói thầu ______ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án] từ ngày ______ [Ghi ngày nhận được đầy đủ hồ sơ trình] đến ngày ______ [Ghi ngày có báo cáo thẩm định].

Kết quả thẩm định hồ sơ mời thầu gói thầu nêu trên được tổng hợp theo các nội dung sau:

I. THÔNG TIN CƠ BẢN

1. Khái quát về dự án, gói thầu

Khái quát nội dung chính của dự án và gói thầu, cơ sở pháp lý để lập hồ sơ mời thầu.

2. Tổ chức thẩm định

Phần này nêu rõ cách thức làm việc (theo nhóm hoặc cá nhân) của tổ chức thẩm định trong quá trình thẩm định, cách xử lý khi có một hoặc một số thành viên có ý kiến thẩm định khác biệt với đa số thành viên còn lại.

Đính kèm vào báo cáo thẩm định: Bản chụp chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu2 của các thành viên trong tổ thẩm định theo quy định của pháp luật đấu thầu.

II. TỔNG HỢP CÁC NỘI DUNG THẨM ĐỊNH

1. Căn cứ pháp lý

a) Tổng hợp kết quả thẩm định về căn cứ pháp lý:

Kết quả kiểm tra về căn cứ pháp lý của việc lập hồ sơ mời thầu được tổng hợp theo Bảng số 01 dưới đây:

Bảng số 01

STT | Nội dung kiểm tra | Kết quả kiểm traKết quả kiểm tra
 |  | Có |
Không có |  |  |
 | [1] | [2] | [3]
1 | - Quyết định phê duyệt dự án hoặc Quyết định của người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án (trong trường hợp chưa xác định được chủ đầu tư đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án) - Quyết định phê duyệt dự án điều chỉnh (nếu có) |  |
2 | - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu điều chỉnh (nếu có) |  |
3 | Hiệp định, hợp đồng vay vốn (nếu có) |  |
4 | - Tài liệu về thiết kế kèm theo dự toán được duyệt đối với gói thầu xây lắp hoặc yêu cầu về đặc tính, thông số kỹ thuật của hàng hóa (nếu có) đối với gói thầu mua sắm hàng hóa hoặc điều khoản tham chiếu đối với gói thầu tư vấn - Các văn bản về việc điều chỉnh các tài liệu nêu trên (nếu có) |  |
5 | Các văn bản pháp lý có liên quan khác (nếu có) ______ [Ghi rõ các văn bản pháp lý có liên quan khác, trong đó có thể là Biên bản trao đổi giữa bên mời thầu với các nhà thầu tham dự thầu trong giai đoạn một khi thẩm định hồ sơ mời thầu giai đoạn hai đối với gói thầu áp dụng phương thức hai giai đoạn,...] |  |

Ghi chú:

- Cột [2] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định nhận được.

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định không nhận được (sau khi đã yêu cầu bổ sung tài liệu).

b) Ý kiến thẩm định về cơ sở pháp lý:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 01, tổ chức thẩm định đưa ra ý kiến nhận xét về cơ sở pháp lý của việc lập hồ sơ mời thầu và những lưu ý cần thiết (nếu có).

2. Nội dung của hồ sơ mời thầu

a) Tổng hợp kết quả thẩm định về nội dung hồ sơ mời thầu:

Kết quả thẩm định về nội dung hồ sơ mời thầu được tổng hợp tại3:

- Bảng số 02A (áp dụng đối với thẩm định: (1) hồ sơ mời thầu gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp áp dụng phương thức một giai đoạn một túi hồ sơ và hai túi hồ sơ; (2) hồ sơ mời thầu giai đoạn hai gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp áp dụng phương thức hai giai đoạn một túi hồ sơ; (3) hồ sơ mời thầu giai đoạn một gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp áp dụng phương thức hai giai đoạn hai túi hồ sơ);

- Bảng số 02B (áp dụng đối với thẩm định hồ sơ mời thầu gói thầu tư vấn);

- Bảng số 02C (áp dụng đối với thẩm định hồ sơ mời thầu giai đoạn một gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp áp dụng phương thức hai giai đoạn một túi hồ sơ);

- Bảng số 02D (áp dụng đối với thẩm định hồ sơ mời thầu giai đoạn hai gói thầu mua sắm hàng hóa, xây lắp, hỗn hợp áp dụng phương thức hai giai đoạn hai túi hồ sơ).

Bảng số 02A

Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 | Tuân thủ, phù hợp |
Không tuân thủ hoặc không phù hợp |  |
[1] | [2] | [3]
Phần 1. Thủ tục đấu thầu - Chỉ dẫn nhà thầu - Bảng dữ liệu đấu thầu - Tiêu chuẩn đánh giá hồ sơ dự thầu - Biểu mẫu dự thầu |  |
Phần 2. Yêu cầu về xây lắp (đối với g ói thầu xây lắp) Yêu cầu về cung cấp (đối với gói thầu dịch vụ phi tư vấn, mua sắm hàng hóa) Yêu cầu về gói thầu (đối với gói thầu hỗn hợp) |  |
Phần 3. Điều kiện hợp đồng và biểu mẫu hợp đồng - Điều kiện chung của hợp đồng - Điều kiện cụ thể của hợp đồng - Biểu mẫu hợp đồng |  |

Bảng số 02B

Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 | Tuân thủ, phù hợp | Không tuân thủ hoặc không phù hợp
[1] | [2] | [3]
Phần thứ nhất. Chỉ dẫn đối với nhà thầu - Yêu cầu về thủ tục đấu thầu - Bảng dữ liệu đấu thầu - Tính hợp lệ của hồ sơ dự thầu và tiêu chuẩn đánh giá hồ sơ dự thầu - Biểu mẫu dự thầu |  |
Phần thứ hai. Mẫu đề xuất về kỹ thuật |  |
Phần thứ ba. Mẫu đề xuất về tài chính |  |
Phần thứ tư. Điều khoản tham chiếu |  |
Phần thứ năm. Yêu cầu về hợp đồng- Điều kiện chung của hợp đồng - Điều kiện cụ thể của hợp đồng - Mẫu hợp đồng |  |

Bảng số 02C

Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 | Tuân thủ, phù hợp |
Không tuân thủ hoặc không phù hợp |  |
[1] | [2] | [3]
Thông tin tóm tắt về dự án, gói thầu |  |
Chỉ dẫn việc chuẩn bị và nộp hồ sơ dự thầu giai đoạn một |  |
Ý tưởng yêu cầu về phương án kỹ thuật của gói thầu; yêu cầu về phương án tài chính, thương mại |  |

Bảng số 02D

Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 | Tuân thủ, phù hợp |
Không tuân thủ hoặc không phù hợp |  |
[1] | [2] | [3]
Các nội dung hiệu chỉnh, bổ sung so với hồ sơ mời thầu giai đoạn một |  |

Ghi chú:

Cách điền tại Bảng số 02A, 02B, 02C, 02D:

- Cột [2]: đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định của pháp luật về đấu thầu, pháp luật liên quan; phù hợp với dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất và yêu cầu của gói thầu.

- Cột [3]: đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là không tuân thủ quy định về pháp luật đấu thầu, pháp luật có liên quan hoặc không phù hợp với dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất và yêu cầu gói thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về nội dung hồ sơ mời thầu:

Căn cứ tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 02A, hoặc Bảng số 02B, hoặc Bảng số 02C, hoặc Bảng số 02D, tổ chức thẩm định đưa ra những ý kiến thẩm định về nội dung hồ sơ mời thầu căn cứ vào quy định của pháp luật về đấu thầu, pháp luật liên quan, dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất, yêu cầu của gói thầu và những lưu ý cần thiết khác (nếu có). Trường hợp trong hồ sơ mời thầu đưa ra các quy định theo pháp luật liên quan khác, tổ chức thẩm định cần nhận xét về việc đưa ra các quy định theo pháp luật liên quan đó có là điều kiện làm hạn chế sự tham gia của các nhà thầu hay không. Nếu gây ra hạn chế sự tham gia của nhà thầu thì tổ chức thẩm định đưa ra đề xuất và kiến nghị theo quy định tại điểm b khoản 2 Mục III.

Đối với nội dung quy định tại tiêu chuẩn đánh giá hồ sơ dự thầu, tổ chức thẩm định cần nhận xét về sự phù hợp của các tiêu chí đánh giá so với nội dung của gói thầu trên các cơ sở:

- Tài liệu và thông tin nghiên cứu, khảo sát thị trường về khả năng cung cấp hàng hóa, dịch vụ liên quan đến gói thầu do tổ chức lập hồ sơ mời thầu hoặc bên mời thầu thực hiện.

- Tính khoa học, logic của các tiêu chí đánh giá hồ sơ dự thầu và phải đảm bảo khách quan, công bằng, minh bạch.

Đối với những nội dung hồ sơ mời thầu được đánh giá là không tuân thủ hoặc không phù hợp hoặc có nội dung cần chỉnh sửa, bổ sung, hoàn thiện thì tổ chức thẩm định thuyết minh tại phần này lý do và cách thức cần thực hiện tiếp theo để đảm bảo tuân thủ pháp luật về đấu thầu và đảm bảo mục tiêu của đấu thầu là: cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế. Nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp.

3. Ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ mời thầu (nếu có)

a) Tổng hợp các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ mời thầu (nếu có):

Phần này nêu các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ mời thầu (nếu có).

b) Nội dung thẩm định về các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ mời thầu (nếu có):

Phần này đưa ra nhận xét của tổ chức thẩm định về các ý kiến khác biệt, bảo lưu nêu trên và những lưu ý cần thiết.

III. NHẬN XÉT VÀ KIẾN NGHỊ

1. Nhận xét về nội dung hồ sơ mời thầu

Trên cơ sở các nhận xét về hồ sơ mời thầu theo từng nội dung nêu trên, tổ chức thẩm định nhận xét chung về dự thảo hồ sơ mời thầu. Trong phần này cần đưa ra ý kiến thống nhất hay không thống nhất đối với nội dung của hồ sơ mời thầu. Trường hợp không thống nhất phải đưa ra lý do cụ thể.

Phần này nêu rõ ý kiến bảo lưu của thành viên thẩm định trong quá trình thẩm định dự thảo hồ sơ mời thầu (nếu có).

2. Kiến nghị

a) Trường hợp dự thảo hồ sơ mời thầu phù hợp với quy định của pháp luật về đấu thầu, pháp luật liên quan và đáp ứng yêu cầu thì tổ chức thẩm định kiến nghị chủ đầu tư theo nội dung dưới đây:

Trên cơ sở tờ trình của ______[Ghi tên bên mời thầu] về việc phê duyệt hồ sơ mời thầu, dự thảo hồ sơ mời thầu và nội dung tại báo cáo thẩm định này, ______ [Ghi tên tổ chức thẩm định] kiến nghị ______ [Ghi tên chủ đầu tư] phê duyệt hồ sơ mời thầu gói thầu ______ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án].

b) Trường hợp tổ chức thẩm định không đồng ý với nội dung của hồ sơ mời thầu thì đưa ra đề xuất và kiến nghị về biện pháp xử lý tiếp theo đảm bảo phù hợp với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan nhằm đẩy nhanh quá trình triển khai thực hiện gói thầu, dự án để chủ đầu tư xem xét, quyết định.

Báo cáo thẩm định này được lập bởi: ______ [Ghi đầy đủ họ và tên, chữ ký của từng thành viên tổ thẩm định].

Nơi nhận:
- Như trên;
- Bên mời thầu;
- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC THẨM ĐỊNH]
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

____________

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

2 Chỉ áp dụng nội dung này khi Bộ Kế hoạch và Đầu tư có văn bản hướng dẫn về chứng chỉ hành nghề hoạt động đấu thầu.

3 Trong trường hợp đặc biệt thì tổ chức thẩm định có thể căn cứ nội dung của hồ sơ mời thầu để lập Bảng tổng hợp.

PHỤ LỤC

DANH MỤC TÀI LIỆU ĐƯỢC CUNG CẤP ĐỂ THỰC HIỆN VIỆC THẨM ĐỊNH HỒ SƠ MỜI THẦU

Liệt kê danh mục các tài liệu tổ chức thẩm định nhận được (sau khi đã yêu cầu bổ sung tài liệu) để thực hiện việc thẩm định hồ sơ mời thầu.

MẪU SỐ 03

MẪU BÁO CÁO THẨM ĐỊNH HỒ SƠ YÊU CẦU
(Ban hành kèm theo Thông tư số 19/2015/TT-BKHĐT ngày 27 tháng 11 năm 2015 của Bộ Kế hoạch và Đầu tư)

[TÊN TỔ CHỨC THẨM ĐỊNH]
-------

Số: __________(nếu có)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

_________, ngày ___ tháng ___ năm ___

BÁO CÁO THẨM ĐỊNH HỒ SƠ YÊU CẦU

Gói thầu ____ [Ghi tên gói thầu]

thuộc ____ [Ghi tên dự án]

Kính gửi: ____ [Ghi tên chủ đầu tư]

- Căn cứ1 _____[Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013 của Quốc hội];

- Căn cứ1 _____[Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ ____[Văn bản quy định chức năng, nhiệm vụ của tổ chức thẩm định, văn bản giao nhiệm vụ thẩm định hoặc hợp đồng thuê tư vấn thẩm định];

- Căn cứ ____[Các văn bản có liên quan khác];

- Trên cơ sở tờ trình của ____[Ghi tên bên mời thầu] về việc phê duyệt hồ sơ yêu cầu, dự thảo hồ sơ yêu cầu và các tài liệu liên quan được cung cấp,____[Ghi tên tổ chức thẩm định] đã tiến hành thẩm định hồ sơ yêu cầu gói thầu _____[Ghi tên gói thầu] thuộc ____ [Ghi tên dự án] từ ngày _____[Ghi ngày nhận được đầy đủ hồ sơ trình] đến ngày____[Ghi ngày có báo cáo thẩm định].

Kết quả thẩm định hồ sơ yêu cầu gói thầu nêu trên được tổng hợp theo các nội dung sau:

I. THÔNG TIN CƠ BẢN

1. Khái quát về dự án, gói thầu

Khái quát nội dung chính của dự án và gói thầu, cơ sở pháp lý để lập hồ sơ yêu cầu.

2. Tổ chức thẩm định

Phần này nêu rõ cách thức làm việc (theo nhóm hoặc cá nhân) của tổ chức thẩm định trong quá trình thẩm định, cách xử lý khi có một hoặc một số thành viên có ý kiến thẩm định khác biệt với đa số thành viên còn lại.

Đính kèm vào báo cáo thẩm định: Bản chụp chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu2 của các thành viên trong tổ thẩm định theo quy định của pháp luật đấu thầu.

II. TỔNG HỢP CÁC NỘI DUNG THẨM ĐỊNH

1. Căn cứ pháp lý

a) Tổng hợp kết quả thẩm định về căn cứ pháp lý:

Kết quả kiểm tra về căn cứ pháp lý của việc lập hồ sơ yêu cầu được tổng hợp theo Bảng số 01 dưới đây:

Bảng số 01

STT | Nội dung kiểm tra | Kết quả kiểm traKết quả kiểm tra
 |  | Có |
Không có |  |  |
 | [1] | [2] | [3]
1 | - Quyết định phê duyệt dự án hoặc Quyết định của người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án trong trường hợp chưa xác định được chủ đầu tư đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án - Quyết định phê duyệt dự án điều chỉnh (nếu có) |  |
2 | - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu điều chỉnh (nếu có) |  |
3 | Hiệp định, hợp đồng vay vốn (nếu có) |  |
4 | - Tài liệu về thiết kế kèm theo dự toán được duyệt đối với gói thầu xây lắp hoặc yêu cầu về đặc tính, thông số kỹ thuật của hàng hóa (nếu có) đối với gói thầu mua sắm hàng hóa hoặc điều khoản tham chiếu đối với gói thầu tư vấn - Các văn bản về việc điều chỉnh các tài liệu nêu trên (nếu có) |  |
5 | Các văn bản pháp lý có liên quan khác (nếu có) |  |

Ghi chú:

- Cột [2] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định nhận được.

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định không nhận được (sau khi đã yêu cầu bổ sung tài liệu).

b) Ý kiến thẩm định về cơ sở pháp lý:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 01, tổ chức thẩm định đưa ra ý kiến nhận xét về cơ sở pháp lý của việc lập hồ sơ yêu cầu và những lưu ý cần thiết (nếu có).

2. Nội dung của hồ sơ yêu cầu

a) Tổng hợp kết quả thẩm định về nội dung hồ sơ yêu cầu:

Kết quả thẩm định về nội dung hồ sơ yêu cầu được tổng hợp tại Bảng số 02 dưới đây:

Bảng số 02

Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 | Tuân thủ, phù hợp |
Không tuân thủ hoặc không phù hợp |  |
[1] | [2] | [3]
Chỉ dẫn đối với nhà thầu |  |
Tiêu chuẩn đánh giá hồ sơ đề xuất |  |
Biểu mẫu |  |
Điều khoản tham chiếu (đối với gói thầu tư vấn) |  |
Yêu cầu đối với gói thầu (đối với gói thầu xây lắp, dịch vụ phi tư vấn, mua sắm hàng hóa, hỗn hợp) |  |
Yêu cầu về hợp đồng |  |

Ghi chú:

- Cột [2]: đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định của pháp luật về đấu thầu, pháp luật liên quan; phù hợp với dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất và yêu cầu của gói thầu.

- Cột [3]: đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là không tuân thủ quy định về pháp luật đấu thầu, pháp luật có liên quan hoặc không phù hợp với dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất và yêu cầu gói thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về nội dung hồ sơ yêu cầu:

Căn cứ tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 02, tổ chức thẩm định đưa ra những ý kiến thẩm định về nội dung hồ sơ yêu cầu căn cứ vào quy định của pháp luật về đấu thầu, pháp luật liên quan, dự án, kế hoạch lựa chọn nhà thầu đã được phê duyệt, tính chất, yêu cầu của gói thầu và những lưu ý cần thiết khác (nếu có). Trường hợp trong hồ sơ yêu cầu đưa ra các quy định theo pháp luật liên quan khác, tổ chức thẩm định cần nhận xét về việc đưa ra các quy định theo pháp luật liên quan đó có là điều kiện làm hạn chế sự tham gia của các nhà thầu hay không. Nếu gây ra hạn chế sự tham gia của nhà thầu thì tổ chức thẩm định đưa ra đề xuất và kiến nghị theo quy định tại điểm b khoản 2 Mục III.

Đối với nội dung quy định tại tiêu chuẩn đánh giá hồ sơ đề xuất, tổ chức thẩm định cần nhận xét về sự phù hợp của các tiêu chí đánh giá so với nội dung của gói thầu trên các cơ sở:

- Tài liệu và thông tin nghiên cứu, khảo sát thị trường về khả năng cung cấp hàng hóa, dịch vụ liên quan đến gói thầu do tổ chức lập hồ sơ yêu cầu hoặc bên mời thầu thực hiện;

- Tính khoa học, logic của các tiêu chí đánh giá hồ sơ đề xuất và phải đảm bảo khách quan, công bằng, minh bạch.

Đối với những nội dung hồ sơ yêu cầu được đánh giá là không tuân thủ hoặc không phù hợp hoặc có nội dung cần chỉnh sửa, bổ sung, hoàn thiện thì tổ chức thẩm định thuyết minh tại phần này lý do và cách thức cần thực hiện tiếp theo để đảm bảo tuân thủ pháp luật về đấu thầu và đảm bảo mục tiêu của đấu thầu là: cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế. Nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp.

3. Ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ yêu cầu

a) Tổng hợp các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ yêu cầu (nếu có):

Phần này nêu các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ yêu cầu (nếu có).

b) Nội dung thẩm định về các ý kiến khác biệt, bảo lưu của các cá nhân tham gia lập hồ sơ yêu cầu (nếu có):

Phần này đưa ra nhận xét của tổ chức thẩm định về các ý kiến khác biệt, bảo lưu nêu trên và những lưu ý cần thiết.

III. NHẬN XÉT VÀ KIẾN NGHỊ

1. Nhận xét về nội dung hồ sơ yêu cầu

Trên cơ sở các nhận xét về hồ sơ yêu cầu theo từng nội dung nêu trên, tổ chức thẩm định nhận xét chung về dự thảo hồ sơ yêu cầu. Trong phần này cần đưa ra ý kiến thống nhất hay không thống nhất đối với nội dung của hồ sơ yêu cầu. Trường hợp không thống nhất phải đưa ra lý do cụ thể.

Phần này nêu rõ ý kiến bảo lưu của thành viên thẩm định trong quá trình thẩm định dự thảo hồ sơ yêu cầu (nếu có).

2. Kiến nghị

a) Trường hợp dự thảo hồ sơ yêu cầu phù hợp với quy định của pháp luật về đấu thầu, pháp luật liên quan và đáp ứng yêu cầu thì tổ chức thẩm định kiến nghị chủ đầu tư theo nội dung dưới đây:

Trên cơ sở tờ trình của ______[Ghi tên bên mời thầu] về việc phê duyệt hồ sơ yêu cầu, dự thảo hồ sơ yêu cầu và nội dung tại báo cáo thẩm định này, ___[Ghi tên tổ chức thẩm định] kiến nghị _____ [Ghi tên chủ đầu tư] phê duyệt hồ sơ yêu cầu gói thầu ___[Ghi tên gói thầu] thuộc _____ [Ghi tên dự án].

b) Trường hợp tổ chức thẩm định không đồng ý với nội dung của hồ sơ yêu cầu thì đưa ra đề xuất và kiến nghị về biện pháp xử lý tiếp theo đảm bảo phù hợp với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan nhằm đẩy nhanh quá trình triển khai thực hiện gói thầu, dự án để chủ đầu tư xem xét, quyết định.

Báo cáo thẩm định này được lập bởi: _____[Ghi đầy đủ họ và tên, chữ ký của từng thành viên tổ thẩm định].

Nơi nhận:
- Như trên;
- Bên mời thầu;
- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC THẨM ĐỊNH]
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

____________

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

2 Chỉ áp dụng nội dung này khi Bộ Kế hoạch và Đầu tư có văn bản hướng dẫn về chứng chỉ hành nghề hoạt động đấu thầu.

PHỤ LỤC

DANH MỤC TÀI LIỆU ĐƯỢC CUNG CẤP ĐỂ THỰC HIỆN VIỆC THẨM ĐỊNH HỒ SƠ YÊU CẦU

Liệt kê danh mục các tài liệu tổ chức thẩm định nhận được (sau khi đã yêu cầu bổ sung tài liệu) để thực hiện việc thẩm định hồ sơ yêu cầu.

MẪU SỐ 04

MẪU BÁO CÁO THẨM ĐỊNH KẾT QUẢ ĐÁNH GIÁ HỒ SƠ QUAN TÂM, HỒ SƠ DỰ SƠ TUYỂN
(Ban hành kèm theo Thông tư số 19/2015/TT-BKHĐT ngày 27 tháng 11 năm 2015 của Bộ Kế hoạch và Đầu tư)

[TÊN TỔ CHỨC THẨM ĐỊNH]
-------

Số: __________(nếu có)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

_________, ngày ___ tháng ___ năm ___

BÁO CÁO THẨM ĐỊNH________

[GHI KẾT QUẢ ĐÁNH GIÁ HỒ SƠ QUAN TÂM/HỒ SƠ DỰ SƠ TUYỂN]

Gói thầu______ [Ghi tên gói thầu]

Thuộc dự án:______ [Ghi tên dự án]

Kính gửi: ______ [Ghi tên chủ đầu tư]

- Căn cứ1 ______ [Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013 của Quốc hội];

- Căn cứ1 ______ [Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ______ [Văn bản quy định chức năng, nhiệm vụ của tổ chức thẩm định, văn bản giao nhiệm vụ thẩm định hoặc hợp đồng thuê tư vấn];

Căn cứ văn bản trình duyệt số ______[Ghi số hiệu văn bản trình duyệt kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển] ngày ______ [Ghi thời gian văn bản trình duyệt] của ______ [Ghi tên bên mời thầu] về ______ [Ghi kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển] gói thầu nói trên và các tài liệu liên quan;

- Căn cứ______ [Các văn bản có liên quan khác];

_________[Ghi tên tổ chức thẩm định] đã tiến hành thẩm định ______ [ghi kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển] gói thầu ______ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án] từ ngày______ [Ghi ngày nhận được đầy đủ hồ sơ trình] đến ngày ______ [Ghi ngày có báo cáo thẩm định].

Kết quả thẩm định ______ [Ghi kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển] gói thầu nêu trên được tổng hợp theo các nội dung sau:

I. THÔNG TIN CƠ BẢN

1. Khái quát về dự án, gói thầu

Khái quát nội dung chính của dự án và gói thầu, các cơ sở pháp lý của việc mời quan tâm/tổ chức sơ tuyển.

2. Tóm tắt quá trình mời quan tâm/tổ chức sơ tuyển

Phần này nêu tóm tắt quá trình mời quan tâm/tổ chức sơ tuyển và đề nghị của bên mời thầu.

3. Tổ chức thẩm định

Phần này nêu rõ cách thức làm việc (theo nhóm hoặc cá nhân) của tổ chức thẩm định trong quá trình thẩm định, cách xử lý khi có một hoặc một số thành viên có ý kiến thẩm định khác biệt với đa số thành viên còn lại.

Đính kèm vào báo cáo thẩm định: Bản chụp chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu2 của các thành viên trong tổ thẩm định theo quy định của pháp luật đấu thầu.

II. NỘI DUNG THẨM ĐỊNH

1. Căn cứ pháp lý

1.1. Tổng hợp kết quả thẩm định về căn cứ pháp lý:

Kết quả kiểm tra về căn cứ pháp lý của việc ______ [Ghi mời quan tâm/tổ chức sơ tuyển] được tổng hợp theo Bảng số 01 dưới đây:

Bảng số 01

STT | Nội dung kiểm tra | Kết quả kiểm traKết quả kiểm tra
 |  | Có |
Không có |  |  |
 | [1] | [2] | [3]
1 | - Quyết định phê duyệt dự án hoặc Quyết định của người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án trong trường hợp chưa xác định được chủ đầu tư đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án - Quyết định phê duyệt dự án điều chỉnh (nếu có) |  |
2 | - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu điều chỉnh (nếu có) |  |
3 | Hiệp định, hợp đồng vay vốn (nếu có) |  |
4 | Điều ước quốc tế, thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi |  |
5 | - Tài liệu về thiết kế kèm theo dự toán được duyệt đối với gói thầu xây lắp hoặc yêu cầu về đặc tính, thông số kỹ thuật của hàng hóa (nếu có) đối với gói thầu mua sắm hàng hóa hoặc điều khoản tham chiếu đối với gói thầu dịch vụ tư vấn - Các văn bản về việc điều chỉnh các tài liệu nêu trên (nếu có) |  |
6 | - Quyết định phê duyệt hồ sơ mời quan tâm/hồ sơ mời sơ tuyển - Quyết định phê duyệt hồ sơ mời quan tâm/hồ sơ mời sơ tuyển điều chỉnh (nếu có) |  |
7 | Quyết định thành lập tổ chuyên gia/hợp đồng (nếu có) thuê cá nhân, tổ chức, đơn vị đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển3 |  |
8 | Báo cáo đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển của tổ chuyên gia |  |
9 | Các văn bản pháp lý khác có liên quan bao gồm cả các văn bản về xử lý tình huống (nếu có) |  |

Ghi chú:

- Cột [2] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định nhận được;

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định không nhận được (sau khi đã yêu cầu bổ sung tài liệu).

1.2. Ý kiến thẩm định về cơ sở pháp lý:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 01, tổ chức thẩm định đưa ra ý kiến nhận xét về cơ sở pháp lý của việc mời quan tâm/tổ chức sơ tuyển và những lưu ý cần thiết.

2. Quá trình tổ chức thực hiện

Tổ chức thẩm định kiểm tra và có ý kiến về quá trình tổ chức thực hiện theo các nội dung dưới đây:

2.1. Thời gian trong quá trình tổ chức lựa chọn nhà thầu:

a) Tổng hợp kết quả thẩm định về thời gian trong quá trình mời quan tâm/tổ chức sơ tuyển:

Kết quả thẩm định về thời gian trong quá trình mời quan tâm/tổ chức sơ tuyển được tổng hợp tại Bảng số 02 dưới đây:

Bảng số 02

STT | Nội dung kiểm tra | Thời gian thực tế thực hiện | Kết quả thẩm địnhKết quả thẩm định
 |  |  | Tuân thủ |
Không tuân thủ |  |  |  |
 | [1] | [2] | [3] | [4]
1 | Thông báo mời nộp hồ sơ quan tâm/thông báo mời sơ tuyển | [Ghi tổng số ngày kể từ ngày đầu tiên đăng tải thông báo mời nộp hồ sơ quan tâm/thông báo mời sơ tuyển đến ngày đầu tiên phát hành hồ sơ mời quan tâm/hồ sơ mời sơ tuyển] |  |
2 | Thời gian chuẩn bị hồ sơ quan tâm/hồ sơ dự sơ tuyển | [Ghi tổng số ngày kể từ ngày đầu tiên hồ sơ mời quan tâm/hồ sơ mời sơ tuyển được phát hành đến ngày có thời điểm đóng thầu] |  |
3 | Thời gian gửi văn bản sửa đổi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển đến các nhà thầu (nếu có) | [Ghi tổng số ngày kể từ ngày phát hành văn bản sửa đổi hồ sơ mời quan tâm/hồ sơ mời sơ tuyển cuối cùng đến ngày có thời điểm đóng thầu] |  |
4 | Thời gian đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển | [Ghi tổng số ngày kể từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình duyệt kết quả] |  |

Ghi chú:

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định về thời gian trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu.

- Cột [4] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó được đánh giá là không tuân thủ quy định về thời gian trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về thời gian trong quá trình mời quan tâm/tổ chức sơ tuyển:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 02, tổ chức thẩm định đưa ra ý kiến về thời gian trong quá trình mời quan tâm/tổ chức sơ tuyển và những lưu ý cần thiết.

2.2. Đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu:

a) Tổng hợp kết quả thẩm định về đăng tải thông tin trong quá trình mời quan tâm/tổ chức sơ tuyển

Kết quả thẩm định về đăng tải thông tin trong quá trình mời quan tâm/tổ chức sơ tuyển được tổng hợp tại Bảng số 03 dưới đây:

Bảng số 03

STT | Nội dung kiểm tra | Phương tiện đăng tải | Số báo/Ngày đăng tải | Kết quả thẩm địnhKết quả thẩm định
 |  |  |  | Tuân thủ |
Không tuân thủ |  |  |  |  |
 | [1] | [2] | [3] | [4] | [5]
1 | Kế hoạch lựa chọn nhà thầu |  |  |  |
2 | Thông báo mời nộp hồ sơ quan tâm/thông báo mời sơ tuyển |  |  |  |
3 | Thông báo gia hạn thời điểm hết hạn nộp hồ sơ quan tâm/đóng sơ tuyển (nếu có) |  |  |  |

Ghi chú:

- Cột [4] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định về việc đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu.

- Cột [5] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó được đánh giá là không tuân thủ quy định về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về đăng tải thông tin:

Căn cứ các tài liệu được cung cấp, kết quả kiểm tra được tổng hợp tại Bảng số 03, tổ chức thẩm định đưa ra ý kiến về đăng tải thông tin trong quá trình mời quan tâm/tổ chức sơ tuyển và những lưu ý cần thiết.

2.3. Nội dung đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển:

a) Tổng hợp kết quả thẩm định về nội dung đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển:

Kết quả thẩm định về nội dung đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển được tổng hợp tại Bảng số 04 dưới đây:

Bảng số 04

STT | Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 |  | Tuân thủ |
Không tuân thủ |  |  |
 | [1] | [2] | [3]
1 | Nội dung đánh giá tính hợp lệ của hồ sơ quan tâm/hồ sơ dự sơ tuyển |  |
2 | Nội dung đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển theo các tiêu chuẩn đánh giá về năng lực, kinh nghiệm được quy định tại hồ sơ mời quan tâm /hồ sơ mời sơ tuyển |  |

Ghi chú:

- Cột [2] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ yêu cầu của hồ sơ mời quan tâm/ hồ sơ mời sơ tuyển được duyệt.

- Cột [3] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là không tuân thủ yêu cầu của hồ sơ mời quan tâm/hồ sơ mời sơ tuyển, tiêu chuẩn đánh giá được duyệt. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật và quy định trong hồ sơ mời quan tâm/hồ sơ mời sơ tuyển.

b) Ý kiến thẩm định về nội dung đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 04, tổ chức thẩm định đưa ra ý kiến về nội dung đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển và những lưu ý cần thiết.

III. VỀ Ý KIẾN KHÁC BIỆT, BẢO LƯU CỦA CÁC THÀNH VIÊN TỔ CHUYÊN GIA (NẾU CÓ)

1. Tổng hợp các ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia (nếu có):

Phần này nêu các ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia.

2. Ý kiến thẩm định về ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia (nếu có):

Phần này đưa ra nhận xét của tổ chức thẩm định về ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia.

IV. VỀ Ý KIẾN KHÁC BIỆT, BẢO LƯU CỦA BÊN MỜI THẦU VỚI TỔ CHUYÊN GIA (NẾU CÓ)

1. Tổng hợp các ý kiến khác biệt, bảo lưu của bên mời thầu với tổ chuyên gia (nếu có):

Phần này nêu các ý kiến khác biệt, bảo lưu của bên mời thầu với tổ chuyên gia (nếu có).

2. Ý kiến thẩm định về ý kiến khác biệt, bảo lưu của bên mời thầu với tổ chuyên gia (nếu có):

Phần này đưa ra nhận xét của tổ chức thẩm định về ý kiến khác biệt, bảo lưu của bên mời thầu với tổ chuyên gia.

V. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

Ý kiến thẩm định đối với gói thầu được tổng hợp tại Bảng số 05 dưới đây:

Bảng số 05

STT | Nội dung kiểm tra | Ý kiến thẩm địnhÝ kiến thẩm định
 |  | Thống nhất |
Không thống nhất |  |  |
 | [1] | [2] | [3]
1 | Căn cứ pháp lý |  |
2 | Quá trình tổ chức thực hiện |  |
2.1 | Thời gian trong quá trình mời quan tâm/tổ chức sơ tuyển |  |
2.2 | Đăng tải thông tin trong quá trình mời quan tâm/sơ tuyển |  |
3 | Nội dung đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển |  |
4 | Kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển |  |
5 | Giải quyết kiến nghị về các vấn đề trong quá trình lựa chọn nhà thầu |  |
6 | Nội dung khác (nếu có) |  |

Ghi chú:

Trường hợp tổ chức thẩm định thống nhất với nội dung tại cột [1] thì đánh dấu "X" vào các ô tương ứng tại cột số [2]; trường hợp không thống nhất thì đánh dấu "X" vào các ô tương ứng tại cột số [3].

VI. NHẬN XÉT VÀ KIẾN NGHỊ

1. Nhận xét về kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển:

Trên cơ sở các nhận xét theo từng nội dung nêu trên, tổ chức thẩm định đưa ra ý kiến nhận xét về các nội dung như sau:

- Về cơ sở pháp lý, việc tuân thủ quy định pháp luật về đấu thầu và pháp luật khác có liên quan;

- Về kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển: các nhà thầu có tên trong danh sách ngắn có đủ năng lực và kinh nghiệm đáp ứng các tiêu chí đánh giá của hồ sơ mời quan tâm/mời sơ tuyển không;

- Về tính cạnh tranh, công bằng: trong quá trình mời quan tâm/tổ chức sơ tuyển, việc yêu cầu nhà thầu bổ sung, làm rõ có bảo đảm tính cạnh tranh, công bằng giữa các nhà thầu không;

- Về tính minh bạch, công khai trong việc đăng tải thông tin, mở thầu;

- Ý kiến thống nhất hoặc không thống nhất về kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển. Trường hợp không thống nhất phải đưa ra lý do cụ thể.

Phần này nêu rõ ý kiến bảo lưu của thành viên thẩm định trong quá trình thẩm định kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển (nếu có).

2. Kiến nghị

a) Trường hợp lựa chọn được danh sách ngắn, tổ chức thẩm định kiến nghị chủ đầu tư phê duyệt theo nội dung dưới đây:

Trên cơ sở đề nghị của bên mời thầu về kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển và nội dung tại báo cáo thẩm định này, ______[Ghi tên tổ chức thẩm định] kiến nghị ______ [Ghi tên chủ đầu tư] phê duyệt danh sách ngắn gói thầu ______ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án] theo các nội dung sau:

STT | Tên nhà thầu
1 | [Ghi tên đầy đủ, quốc tịch (trong trường hợp đấu thầu quốc tế) của nhà thầu được đề nghị lựa chọn vào danh sách ngắn]
2 |
... |
n |

- Những nội dung cần lưu ý (nếu có).

b) Trường hợp tổ chức thẩm định có ý kiến không thống nhất với kết quả đánh giá của tổ chuyên gia, ý kiến của bên mời thầu hoặc chưa có đủ cơ sở kết luận về kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển (bao gồm cả trường hợp không lựa chọn được danh sách ngắn) thì đưa ra đề xuất và kiến nghị về biện pháp xử lý tiếp theo đảm bảo phù hợp với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan nhằm đẩy nhanh quá trình triển khai thực hiện gói thầu, dự án để chủ đầu tư xem xét, quyết định.

c) Các ý kiến khác (nếu có).

Báo cáo thẩm định này được lập bởi: ______ [Ghi đầy đủ họ và tên, chữ ký của từng thành viên tổ thẩm định].

Nơi nhận:
- Như trên;
- Bên mời thầu;
- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC THẨM ĐỊNH]
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

____________

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

2 Chỉ áp dụng nội dung này khi Bộ Kế hoạch và Đầu tư có văn bản hướng dẫn về chứng chỉ hành nghề hoạt động đấu thầu.

3 Đối với nội dung này tổ chức thẩm định phải kiểm tra việc các thành viên tổ chuyên gia có đáp ứng yêu cầu theo quy định tại Điều 16 Luật đấu thầu và Điều 116 Nghị định 63/2014/NĐ-CP hay không.

PHỤ LỤC

DANH MỤC TÀI LIỆU ĐƯỢC CUNG CẤP ĐỂ THỰC HIỆN VIỆC THẨM ĐỊNH KẾT QUẢ ĐÁNH GIÁ HỒ SƠ QUAN TÂM/ HỒ SƠ DỰ SƠ TUYỂN

Liệt kê danh mục các tài liệu tổ chức thẩm định nhận được (sau khi đã yêu cầu bổ sung tài liệu) để thực hiện việc thẩm định kết quả đánh giá hồ sơ quan tâm/hồ sơ dự sơ tuyển.

MẪU SỐ 05

MẪU BÁO CÁO THẨM ĐỊNH KẾT QUẢ LỰA CHỌN NHÀ THẦU ĐỐI VỚI GÓI THẦU ÁP DỤNG PHƯƠNG THỨC MỘT GIAI ĐOẠN MỘT TÚI HỒ SƠ
(Ban hành kèm theo Thông tư số 19/2015/TT-BKHĐT ngày 27 tháng 11 năm 2015 của Bộ Kế hoạch và Đầu tư)

[TÊN TỔ CHỨC THẨM ĐỊNH]
-------

Số: ________(nếu có)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

_________, ngày ___ tháng ___ năm ___

BÁO CÁO THẨM ĐỊNH KẾT QUẢ LỰA CHỌN NHÀ THẦU

Gói thầu______ [Ghi tên gói thầu]

Thuộc dự án:______ [Ghi tên dự án]

Kính gửi: ______ [Ghi tên chủ đầu tư]

- Căn cứ1 ______ [Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013 của Quốc hội];

- Căn cứ1 ______ [Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ______ [Văn bản quy định chức năng, nhiệm vụ của tổ chức thẩm định, văn bản giao nhiệm vụ thẩm định hoặc hợp đồng thuê tư vấn];

- Căn cứ ________ [Các văn bản có liên quan khác];

- Căn cứ văn bản trình duyệt số ______[Ghi số hiệu văn bản trình duyệt kết quả lựa chọn nhà thầu] ngày ______ [Ghi thời gian văn bản trình duyệt] của ______ [Ghi tên bên mời thầu] về kết quả lựa chọn nhà thầu gói thầu nói trên và các tài liệu liên quan;

_________[Ghi tên tổ chức thẩm định] đã tiến hành thẩm định kết quả lựa chọn nhà thầu gói thầu ______ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án] từ ngày______ [Ghi ngày nhận được đầy đủ hồ sơ trình] đến ngày ______ [Ghi ngày có báo cáo thẩm định].

Nội dung thẩm định kết quả lựa chọn nhà thầu gói thầu nêu trên được tổng hợp theo các nội dung sau:

I. THÔNG TIN CƠ BẢN

1. Khái quát về dự án, gói thầu

Khái quát nội dung chính của dự án và gói thầu, các cơ sở pháp lý của việc lựa chọn nhà thầu

2. Tóm tắt quá trình lựa chọn nhà thầu

Phần này nêu tóm tắt toàn bộ quá trình tổ chức lựa chọn nhà thầu từ khi có thông báo mời thầu/gửi thư mời thầu/thông báo mời chào hàng đến khi trình thẩm định, phê duyệt kết quả lựa chọn nhà thầu và tóm tắt đề xuất, kiến nghị của bên mời thầu về kết quả lựa chọn nhà thầu.

3. Tổ chức thẩm định

Phần này nêu rõ cách thức làm việc (theo nhóm hoặc cá nhân) của tổ chức thẩm định trong quá trình thẩm định, cách xử lý khi có một hoặc một số thành viên có ý kiến thẩm định khác biệt với đa số thành viên còn lại.

Đính kèm vào báo cáo thẩm định: bản chụp chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu2 của các thành viên trong tổ thẩm định theo quy định của pháp luật đấu thầu.

II. NỘI DUNG THẨM ĐỊNH

1. Căn cứ pháp lý

a) Tổng hợp kết quả thẩm định về căn cứ pháp lý:

Kết quả kiểm tra về căn cứ pháp lý của việc tổ chức lựa chọn nhà thầu được tổng hợp theo Bảng số 01 dưới đây:

Bảng số 01

STT | Nội dung kiểm tra | Kết quả kiểm traKết quả kiểm tra
 |  | Có |
Không có |  |  |
 | [1] | [2] | [3]
1 | - Quyết định phê duyệt dự án hoặc Quyết định của người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án trong trường hợp chưa xác định được chủ đầu tư đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án - Quyết định phê duyệt dự án điều chỉnh (nếu có) |  |
2 | - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu điều chỉnh (nếu có) |  |
3 | Hiệp định, hợp đồng vay vốn (nếu có) |  |
4 | Điều ước quốc tế, thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi |  |
5 | - Tài liệu về thiết kế kèm theo dự toán được duyệt đối với gói thầu xây lắp, hoặc yêu cầu về đặc tính, thông số kỹ thuật của hàng hóa (nếu có) đối với gói thầu mua sắm hàng hóa hoặc điều khoản tham chiếu đối với gói thầu tư vấn - Các văn bản về việc điều chỉnh các tài liệu nêu trên (nếu có) |  |
6 | Quyết định phê duyệt danh sách ngắn (nếu có) |  |
7 | - Quyết định phê duyệt hồ sơ mời thầu/hồ sơ yêu cầu - Quyết định phê duyệt hồ sơ mời thầu/hồ sơ yêu cầu điều chỉnh (nếu có) |  |
8 | Quyết định thành lập tổ chuyên gia/hợp đồng (nếu có) thuê cá nhân, tổ chức, đơn vị đánh giá hồ sơ dự thầu/hồ sơ đề xuất3 |  |
9 | Báo cáo đánh giá do tổ chuyên gia thực hiện |  |
10 | Phê duyệt xếp hạng nhà thầu4 |  |
11 | Biên bản thương thảo hợp đồng |  |
12 | Các văn bản pháp lý khác có liên quan bao gồm cả các văn bản về xử lý tình huống (nếu có) |  |

Ghi chú:

- Cột [2] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định nhận được;

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định không nhận được (sau khi đã yêu cầu bổ sung tài liệu).

b) Ý kiến thẩm định về cơ sở pháp lý:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 01, tổ chức thẩm định đưa ra ý kiến nhận xét về cơ sở pháp lý và những lưu ý cần thiết.

2. Quá trình tổ chức thực hiện

Tổ chức thẩm định kiểm tra và có ý kiến về quá trình tổ chức lựa chọn nhà thầu theo các nội dung dưới đây:

2.1. Thời gian trong quá trình tổ chức lựa chọn nhà thầu:

a) Tổng hợp kết quả thẩm định về thời gian trong quá trình tổ chức lựa chọn nhà thầu

Kết quả thẩm định về thời gian trong quá trình tổ chức lựa chọn nhà thầu được tổng hợp tại Bảng số 02 dưới đây:

Bảng số 02

STT | Nội dung kiểm tra | Thời gian thực tế thực hiện | Kết quả thẩm địnhKết quả thẩm định
 |  |  | Tuân thủ |
Không tuân thủ |  |  |  |
 | [1] | [2] | [3] | [4]
1 | Thông báo mời thầu/gửi thư mời thầu/thông báo chào hàng | [Ghi tổng số ngày thực tế kể từ ngày đầu tiên đăng tải thông báo mời thầu/gửi thư mời thầu/thông báo chào hàng đến ngày đầu tiên phát hành hồ sơ mời thầu/hồ sơ yêu cầu] |  |
2 | Phát hành hồ sơ mời thầu/hồ sơ yêu cầu | [Ghi thời gian thực tế phát hành hồ sơ mời thầu/hồ sơ yêu cầu] |  |
3 | Ngày có thời điểm đóng thầu | [Ghi ngày có thời điểm đóng thầu] |  |
4 | Mở thầu | [Ghi thời gian trong biên bản mở thầu] |  |
5 | Thời gian chuẩn bị hồ sơ dự thầu/hồ sơ đề xuất | [Ghi tổng số ngày thực tế kể từ ngày đầu tiên hồ sơ mời thầu/hồ sơ yêu cầu được phát hành đến ngày có thời điểm đóng thầu] |  |
6 | Thời gian gửi văn bản sửa đổi hồ sơ mời thầu/hồ sơ yêu cầu đến các nhà thầu (nếu có) | [Ghi tổng số ngày thực tế kể từ ngày phát hành văn bản sửa đổi hồ sơ mời thầu/hồ sơ yêu cầu cuối cùng đến ngày có thời điểm đóng thầu] |  |
7 | Thời gian đánh giá hồ sơ dự thầu/hồ sơ đề xuất | [Ghi tổng số ngày thực tế kể từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình duyệt kết quả lựa chọn nhà thầu không bao gồm thời gian thẩm định, phê duyệt các nội dung liên quan] |  |

Ghi chú:

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định về thời gian trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu.

- Cột [4] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó được đánh giá là không tuân thủ quy định về thời gian trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về thời gian trong quá trình tổ chức lựa chọn nhà thầu:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 02, tổ chức thẩm định đưa ra ý kiến về thời gian trong quá trình tổ chức lựa chọn nhà thầu và những lưu ý cần thiết.

2.2. Đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu:

a) Tổng hợp kết quả thẩm định về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu:

Kết quả thẩm định về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu được tổng hợp tại Bảng số 03 dưới đây:

Bảng số 03

STT | Nội dung kiểm tra | Phương tiện đăng tải | Số báo/Ngày đăng tải | Kết quả thẩm địnhKết quả thẩm định
 |  |  |  | Tuân thủ |
Không tuân thủ |  |  |  |  |
 | [1] | [2] | [3] | [4] | [5]
1 | Kế hoạch lựa chọn nhà thầu |  |  |  |
2 | Thông báo mời thầu/Đăng tải danh sách ngắn |  |  |  |
3 | Thông báo gia hạn thời điểm đóng thầu (nếu có) |  |  |  |

Ghi chú:

- Cột [4] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định về việc đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu.

- Cột [5] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó được đánh giá là không tuân thủ quy định về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 03, tổ chức thẩm định đưa ra ý kiến về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu và những lưu ý cần thiết.

2.3. Nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất, thương thảo hợp đồng:

a) Tổng hợp kết quả thẩm định về nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất, thương thảo hợp đồng:

Kết quả thẩm định về nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất, thương thảo hợp đồng được tổng hợp tại Bảng số 04 dưới đây:

Bảng số 04

STT | Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 |  | Tuân thủ |
Không tuân thủ |  |  |
 | [1] | [2] | [3]
1 | Nội dung đánh giá tính hợp lệ của hồ sơ dự thầu/hồ sơ đề xuất |  |
2 | Nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất theo các tiêu chuẩn đánh giá về năng lực kinh nghiệm; kỹ thuật được quy định tại hồ sơ mời thầu/hồ sơ yêu cầu |  |
3 | Nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất theo các tiêu chuẩn đánh giá về tài chính được quy định tại hồ sơ mời thầu/hồ sơ yêu cầu |  |
4 | Nội dung thương thảo hợp đồng |  |

Ghi chú:

- Trường hợp gói thầu đã áp dụng sơ tuyển, tổ chức thẩm định cần đưa ra ý kiến nhận xét về việc nhà thầu cập nhật lại năng lực, kinh nghiệm so với thông tin kê khai trong hồ sơ dự sơ tuyển (nếu có) đã được đánh giá.

- Trường hợp hồ sơ dự thầu/hồ sơ đề xuất có sai sót không nghiêm trọng được tổ chuyên gia, bên mời thầu chấp nhận thì tổ chức thẩm định cần đưa ra ý kiến nhận xét về sai sót đó có đúng là sai sót không nghiêm trọng không, hồ sơ dự thầu/hồ sơ đề xuất có đáp ứng cơ bản yêu cầu nêu trong hồ sơ mời thầu/hồ sơ yêu cầu không. Nếu việc chấp nhận sai sót không nghiêm trọng của tổ chuyên gia/bên mời thầu là phù hợp thì tổ thẩm định nhận xét về việc bên mời thầu yêu cầu nhà thầu cung cấp thông tin và tài liệu để khắc phục sai sót có đáp ứng yêu cầu của hồ sơ mời thầu/hồ sơ yêu cầu không. Nếu việc chấp nhận sai sót không nghiêm trọng của tổ chuyên gia, bên mời thầu là không phù hợp thì tổ chức thẩm định đánh dấu “X” vào ô tương ứng.

- Cột [2] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ yêu cầu của hồ sơ mời thầu/hồ sơ yêu cầu được duyệt.

- Cột [3] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là không tuân thủ yêu cầu của hồ sơ mời thầu/hồ sơ yêu cầu, tiêu chuẩn đánh giá được duyệt. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật và quy định trong hồ sơ mời thầu/hồ sơ yêu cầu.

b) Ý kiến thẩm định về nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất, thương thảo hợp đồng:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 04, tổ chức thẩm định đưa ra ý kiến về nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất, thương thảo hợp đồng và những lưu ý cần thiết.

III. VỀ Ý KIẾN KHÁC BIỆT, BẢO LƯU CỦA CÁC THÀNH VIÊN TỔ CHUYÊN GIA (NẾU CÓ)

1. Tổng hợp các ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia (nếu có):

Phần này nêu các ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia (nếu có).

2. Ý kiến thẩm định về các ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia (nếu có):

Phần này đưa ra nhận xét của tổ chức thẩm định về ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia.

IV. VỀ Ý KIẾN KHÁC BIỆT, BẢO LƯU CỦA BÊN MỜI THẦU VỚI TỔ CHUYÊN GIA (NẾU CÓ)

1. Tổng hợp các ý kiến khác biệt, bảo lưu của bên mời thầu với tổ chuyên gia (nếu có):

Phần này nêu các ý kiến khác biệt, bảo lưu của bên mời thầu với tổ chuyên gia (nếu có).

2. Ý kiến thẩm định về ý kiến khác biệt, bảo lưu của bên mời thầu với tổ chuyên gia (nếu có):

Phần này đưa ra nhận xét của tổ chức thẩm định về ý kiến khác biệt, bảo lưu của bên mời thầu với tổ chuyên gia.

V. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

Ý kiến thẩm định đối với gói thầu được tổng hợp tại Bảng số 05 dưới đây:

Bảng số 05

STT | Nội dung kiểm tra | Ý kiến thẩm địnhÝ kiến thẩm định
 |  | Thống nhất |
Không thống nhất |  |  |
 | [1] | [2] | [3]
1 | Căn cứ pháp lý |  |
2 | Quá trình tổ chức thực hiện |  |
2.1 | Thời gian trong quá trình tổ chức lựa chọn nhà thầu |  |
2.2 | Đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu |  |
3 | Nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất, thương thảo hợp đồng |  |
3.1 | Nội dung đánh giá tính hợp lệ của hồ sơ dự thầu/hồ sơ đề xuất |  |
3.2 | Nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất theo các tiêu chuẩn đánh giá về năng lực kinh nghiệm; kỹ thuật được quy định tại hồ sơ mời thầu/hồ sơ yêu cầu |  |
3.3 | Nội dung đánh giá hồ sơ dự thầu/hồ sơ đề xuất theo các tiêu chuẩn đánh giá về tài chính được quy định tại hồ sơ mời thầu/hồ sơ yêu cầu |  |
3.4 | Danh sách xếp hạng nhà thầu |  |
3.5 | Nội dung thương thảo hợp đồng |  |
4 | Kết quả lựa chọn nhà thầu |  |
4.1 | Nhà thầu được đề nghị trúng thầu |  |
4.2. | Giá đề nghị trúng thầu |  |
5 | Giải quyết kiến nghị về các vấn đề trong quá trình lựa chọn nhà thầu |  |
6 | Nội dung khác (nếu có) |  |

Ghi chú:

Trường hợp tổ chức thẩm định thống nhất với nội dung tại cột [1] thì đánh dấu "X" vào các ô tương ứng tại cột số [2]; trường hợp không thống nhất thì đánh dấu "X" vào các ô tương ứng tại cột số [3].

VI. NHẬN XÉT VÀ KIẾN NGHỊ

1. Nhận xét

Trên cơ sở các nhận xét theo từng nội dung nêu trên, tổ chức thẩm định đưa ra ý kiến nhận xét về các nội dung như sau:

- Về cơ sở pháp lý, việc tuân thủ quy định pháp luật về đấu thầu và pháp luật khác có liên quan;

- Về kết quả đạt được: nhà thầu được đề nghị trúng thầu có đủ năng lực và kinh nghiệm đáp ứng các tiêu chí đánh giá, có giải pháp khả thi để thực hiện gói thầu;

- Về tính cạnh tranh, công bằng: trong quá trình tổ chức đấu thầu, việc yêu cầu nhà thầu bổ sung, làm rõ có bảo đảm tính cạnh tranh, công bằng giữa các nhà thầu không;

- Về tính minh bạch, công khai trong việc đăng tải thông tin, mở thầu;

- Về tính hiệu quả kinh tế của gói thầu: giá trị tiết kiệm so với dự toán gói thầu được duyệt hoặc so với tổng mức đầu tư, dự toán trong quyết định phê duyệt dự án, dự toán;

- Ý kiến thống nhất hoặc không thống nhất về kết quả lựa chọn nhà thầu. Trường hợp không thống nhất phải đưa ra lý do cụ thể.

Ngoài ra, tại phần này nêu rõ ý kiến bảo lưu của thành viên thẩm định trong quá trình đánh giá kết quả lựa chọn nhà thầu (nếu có).

2. Kiến nghị

a) Trường hợp lựa chọn được nhà thầu được đề nghị trúng thầu, tổ chức thẩm định kiến nghị chủ đầu tư phê duyệt theo nội dung dưới đây:

Trên cơ sở đề nghị của bên mời thầu về kết quả lựa chọn nhà thầu và nội dung tại báo cáo thẩm định này, ______ [Ghi tên tổ chức thẩm định] kiến nghị______ [Ghi tên chủ đầu tư] phê duyệt kết quả lựa chọn nhà thầu gói thầu ______ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án] theo các nội dung sau:

- Tên nhà thầu: ______ [Ghi tên đầy đủ, quốc tịch (trong trường hợp đấu thầu quốc tế) của nhà thầu được đề nghị trúng thầu];

- Giá đề nghị trúng thầu: ______ [Ghi rõ cơ cấu loại tiền, số tiền bằng chữ và bằng số, có bao gồm thuế hay không...];

- Loại hợp đồng: ______ [Ghi rõ loại hợp đồng theo hồ sơ mời thầu/hồ sơ yêu cầu];

- Thời gian thực hiện hợp đồng;

- Những nội dung cần lưu ý (nếu có).

b) Trường hợp tổ chức thẩm định không thống nhất với đề nghị của bên mời thầu hoặc chưa có đủ cơ sở kết luận về kết quả lựa chọn nhà thầu (bao gồm cả trường hợp không lựa chọn được nhà thầu được đề nghị trúng thầu) thì đưa ra đề xuất và kiến nghị về biện pháp xử lý tiếp theo đảm bảo phù hợp với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan nhằm đẩy nhanh quá trình triển khai thực hiện gói thầu, dự án để chủ đầu tư xem xét, quyết định.

c) Các ý kiến khác (nếu có).

Báo cáo thẩm định này được lập bởi: ______ [Ghi đầy đủ họ và tên, chữ ký của từng thành viên tổ thẩm định].

Nơi nhận:
- Như trên;
- Bên mời thầu;
- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC THẨM ĐỊNH]
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

____________

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

2 Chỉ áp dụng nội dung này khi Bộ Kế hoạch và Đầu tư có văn bản hướng dẫn về chứng chỉ hành nghề hoạt động đấu thầu.

3 Đối với nội dung này tổ chức thẩm định phải kiểm tra việc các thành viên tổ chuyên gia có đáp ứng yêu cầu theo quy định tại Điều 16 Luật đấu thầu và Điều 116 Nghị định 63/2014/NĐ-CP hay không.

4 Không áp dụng đối với chỉ định thầu, chào hàng cạnh tranh, mua sắm trực tiếp.

PHỤ LỤC

DANH MỤC TÀI LIỆU ĐƯỢC CUNG CẤP ĐỂ THỰC HIỆN VIỆC

THẨM ĐỊNH KẾT QUẢ LỰA CHỌN NHÀ THẦU

Liệt kê danh mục các tài liệu tổ chức thẩm định nhận được (sau khi đã yêu cầu bổ sung tài liệu) để thực hiện việc thẩm định kết quả lựa chọn nhà thầu.

MẪU SỐ 06

MẪU BÁO CÁO THẨM ĐỊNH KẾT QUẢ ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT, KẾT QUẢ LỰA CHỌN NHÀ THẦU ĐỐI VỚI GÓI THẦU ÁP DỤNG PHƯƠNG THỨC MỘT GIAI ĐOẠN HAI TÚI HỒ SƠ

(Ban hành kèm theo Thông tư số 19/2015/TT-BKHĐT ngày 27 tháng 11 năm 2015 của Bộ Kế hoạch và Đầu tư)

[TÊN TỔ CHỨC THẨM ĐỊNH]
-------

Số: __________(nếu có)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

_________, ngày ___ tháng ___ năm ___

BÁO CÁO THẨM ĐỊNH________

[GHI KẾT QUẢ ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT/KẾT QUẢ LỰA CHỌN NHÀ THẦU]

Gói thầu______ [Ghi tên gói thầu]

thuộc______ [Ghi tên dự án]

Kính gửi: ______ [Ghi tên chủ đầu tư]

- Căn cứ1 ______ [Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013 của Quốc hội];

- Căn cứ1 ______ [Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu];

- Căn cứ______ [Văn bản quy định chức năng, nhiệm vụ của tổ chức thẩm định, văn bản giao nhiệm vụ thẩm định hoặc hợp đồng thuê tư vấn];

- Căn cứ______ [Các văn bản có liên quan khác];

- Căn cứ văn bản trình duyệt số ______[Ghi số hiệu văn bản trình duyệt kết quả đánh giá hồ sơ đề xuất về kỹ thuật/ kết quả lựa chọn nhà thầu] ngày ______ [Ghi thời gian văn bản trình duyệt] của ______ [Ghi tên bên mời thầu] về ______ [Ghi kết quả đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu] gói thầu nói trên và các tài liệu liên quan;

_________[Ghi tên tổ chức thẩm định] đã tiến hành thẩm định ______ [Ghi kết quả đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu] gói thầu ______ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án] từ ngày______ [Ghi ngày nhận được đầy đủ hồ sơ trình] đến ngày ______ [Ghi ngày có báo cáo thẩm định].

Kết quả thẩm định ______ [Ghi kết quả đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu] gói thầu nêu trên được tổng hợp theo các nội dung sau:

I. THÔNG TIN CƠ BẢN

1. Khái quát về dự án, gói thầu

Khái quát nội dung chính của dự án và gói thầu, các cơ sở pháp lý của việc lựa chọn nhà thầu.

2. Tóm tắt quá trình lựa chọn nhà thầu

Phần này nêu tóm tắt toàn bộ quá trình tổ chức lựa chọn nhà thầu từ khi có thông báo mời thầu/gửi thư mời thầu đến khi trình thẩm định, phê duyệt kết quả đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu và tóm tắt đề xuất, kiến nghị của bên mời thầu về kết quả đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu.

3. Tổ chức thẩm định

Phần này nêu rõ cách thức làm việc (theo nhóm hoặc cá nhân) của tổ chức thẩm định trong quá trình thẩm định, cách xử lý khi có một hoặc một số thành viên có ý kiến thẩm định khác biệt với đa số thành viên còn lại.

Đính kèm vào báo cáo thẩm định: bản chụp chứng chỉ đào tạo về đấu thầu, chứng chỉ hành nghề hoạt động đấu thầu2 của các thành viên trong tổ thẩm định theo quy định của pháp luật đấu thầu.

II. NỘI DUNG THẨM ĐỊNH

1. Căn cứ pháp lý

a) Tổng hợp kết quả thẩm định về căn cứ pháp lý:

Kết quả kiểm tra về căn cứ pháp lý của việc tổ chức lựa chọn nhà thầu được tổng hợp theo Bảng số 01 dưới đây:

Bảng số 01

STT | Nội dung kiểm tra | Kết quả kiểm traKết quả kiểm tra
 |  | Có |
Không có |  |  |
 | [1] | [2] | [3]
I. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật
1 |  |  |
- Quyết định phê duyệt dự án hoặc Quyết định của người đứng đầu chủ đầu tư hoặc người đứng đầu đơn vị được giao nhiệm vụ chuẩn bị dự án trong trường hợp chưa xác định được chủ đầu tư đối với gói thầu cần thực hiện trước khi có quyết định phê duyệt dự án - Quyết định phê duyệt dự án điều chỉnh (nếu có) |  |  |
2 | - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu, - Quyết định phê duyệt kế hoạch lựa chọn nhà thầu điều chỉnh (nếu có) |  |
3 | Hiệp định, hợp đồng vay vốn (nếu có) |  |
4 | Điều ước quốc tế, thỏa thuận quốc tế (nếu có) đối với các dự án sử dụng vốn hỗ trợ phát triển chính thức, vốn vay ưu đãi |  |
5 | - Tài liệu về thiết kế kèm theo dự toán được duyệt đối với gói thầu xây lắp hoặc yêu cầu về đặc tính, thông số kỹ thuật của hàng hóa (nếu có) đối với gói thầu mua sắm hàng hóa hoặc điều khoản tham chiếu đối với gói thầu tư vấn - Các văn bản về việc điều chỉnh các tài liệu nêu trên (nếu có) |  |
6 | Quyết định phê duyệt danh sách ngắn (nếu có) |  |
7 | - Quyết định phê duyệt hồ sơ mời thầu - Quyết định phê duyệt điều chỉnh (nếu có) |  |
8 | Quyết định thành lập tổ chuyên gia/hợp đồng (nếu có) thuê cá nhân, tổ chức, đơn vị đánh giá hồ sơ dự thầu3 |  |
9 | Báo cáo đánh giá do tổ chuyên gia thực hiện |  |
10 | Các văn bản pháp lý khác có liên quan bao gồm cả các văn bản về xử lý tình huống (nếu có) |  |
II. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầu
1 |  |  |
Quyết định phê duyệt kết quả đánh giá hồ sơ đề xuất về kỹ thuật |  |  |
2 | Báo cáo đánh giá do tổ chuyên gia thực hiện |  |
3 | Phê duyệt xếp hạng nhà thầu |  |
4 | Biên bản thương thảo hợp đồng |  |
5 | Các văn bản pháp lý khác có liên quan bao gồm cả các văn bản về xử lý tình huống (nếu có) |  |

Ghi chú:

- Cột [2] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định nhận được;

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng văn bản nêu tại cột [1] mà tổ chức thẩm định không nhận được (sau khi đã yêu cầu bổ sung tài liệu).

b) Ý kiến thẩm định về cơ sở pháp lý:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 01, tổ chức thẩm định đưa ra ý kiến nhận xét về cơ sở pháp lý và những lưu ý cần thiết.

2. Quá trình tổ chức thực hiện

Tổ chức thẩm định kiểm tra và có ý kiến về quá trình tổ chức thực hiện theo các nội dung dưới đây:

2.1. Thời gian trong quá trình tổ chức lựa chọn nhà thầu:

a) Tổng hợp kết quả thẩm định về thời gian trong quá trình tổ chức lựa chọn nhà thầu:

Kết quả thẩm định về thời gian trong quá trình tổ chức lựa chọn nhà thầu được tổng hợp tại Bảng số 02 dưới đây:

Bảng số 02

STT

Nội dung kiểm tra

Thời gian thực tế thực hiện

Kết quả thẩm địnhKết quả thẩm định

Tuân thủ

Không tuân thủ

[1]

[2]

[3]

[4]

I. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật

1

Thông báo mời thầu

[Ghi tổng số ngày thực tế kể từ ngày đầu tiên đăng tải thông báo mời thầu/gửi thư mời thầu đến ngày đầu tiên phát hành hồ sơ mời thầu]

2

Phát hành hồ sơ mời thầu

[Ghi thời gian thực tế phát hành hồ sơ mời thầu]

3

Ngày có thời điểm đóng thầu

[Ghi ngày có thời điểm đóng thầu theo biên bản đóng thầu]

4

Mở thầu

[Ghi thời gian trong biên bản mở thầu]

5

Thời gian chuẩn bị hồ sơ dự thầu

[Ghi tổng số ngày thực tế kể từ ngày đầu tiên hồ sơ mời thầu được phát hành đến ngày có thời điểm đóng thầu]

6

Thời gian gửi văn bản sửa đổi hồ sơ mời thầu đến các nhà thầu (nếu có)

[Ghi tổng số ngày thực tế kể từ ngày phát hành văn bản sửa đổi hồ sơ mời thầu cuối cùng đến ngày có thời điểm đóng thầu]

II. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầu

Thời gian đánh giá hồ sơ dự thầu

[Ghi tổng thời gian đánh giá hồ sơ đề xuất về kỹ thuật và đánh giá hồ sơ đề xuất về tài chính theo thực tế:

- Thời gian đánh giá hồ sơ đề xuất về kỹ thuật được tính từ ngày có thời điểm đóng thầu đến ngày bên mời thầu trình duyệt kết quả đánh giá hồ sơ đề xuất về kỹ thuật

- Thời gian đánh giá hồ sơ đề xuất về tài chính được tính từ ngày mở hồ sơ đề xuất về tài chính đến ngày bên mời thầu trình duyệt kết quả lựa chọn nhà thầu]

Ghi chú:

- Cột [3] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định về thời gian trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu.

- Cột [4] đánh dấu "X" vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó được đánh giá là không tuân thủ quy định về thời gian trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về thời gian trong quá trình tổ chức lựa chọn nhà thầu:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 02, tổ chức thẩm định đưa ra ý kiến về thời gian trong quá trình tổ chức lựa chọn nhà thầu và những lưu ý cần thiết.

2.2. Đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu:

a) Tổng hợp kết quả thẩm định về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu:

Kết quả thẩm định về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu được tổng hợp tại Bảng số 03 dưới đây:

Bảng số 03

STT | Nội dung kiểm tra | Phương tiện đăng tải | Số báo/Ngày đăng tải | Kết quả thẩm địnhKết quả thẩm định
 |  |  |  | Tuân thủ |
Không tuân thủ |  |  |  |  |
 | [1] | [2] | [3] | [4] | [5]
1 | Kế hoạch lựa chọn nhà thầu |  |  |  |
2 | Thông báo mời thầu |  |  |  |
3 | Thông báo gia hạn thời điểm đóng thầu (nếu có) |  |  |  |

Ghi chú:

- Cột [4] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ quy định về việc đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu.

- Cột [5] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó được đánh giá là không tuân thủ quy định về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật.

b) Ý kiến thẩm định về đăng tải thông tin:

Căn cứ các tài liệu được cung cấp, kết quả kiểm tra được tổng hợp tại Bảng số 03, tổ chức thẩm định đưa ra ý kiến về đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu và những lưu ý cần thiết.

2.3. Nội dung đánh giá hồ sơ dự thầu, thương thảo hợp đồng:

a) Tổng hợp kết quả thẩm định về nội dung đánh giá hồ sơ dự thầu, thương thảo hợp đồng:

Kết quả thẩm định về nội dung đánh giá hồ sơ dự thầu, thương thảo hợp đồng được tổng hợp tại Bảng số 04 dưới đây:

Bảng số 04

STT | Nội dung kiểm tra | Kết quả thẩm địnhKết quả thẩm định
 |  | Tuân thủ |
Không tuân thủ |  |  |
 | [1] | [2] | [3]
I. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtI. Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật
1 |  |  |
Nội dung đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật |  |  |
2 | Nội dung đánh giá hồ sơ đề xuất về kỹ thuật theo các tiêu chuẩn đánh giá được quy định tại hồ sơ mời thầu |  |
II. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầuII. Đối với thẩm định kết quả lựa chọn nhà thầu
1 |  |  |
Nội dung đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính |  |  |
2 | Nội dung đánh giá hồ sơ đề xuất về tài chính theo các tiêu chuẩn đánh giá về tài chính được quy định tại hồ sơ mời thầu |  |
3 | Nội dung thương thảo hợp đồng |  |

Ghi chú:

- Trường hợp gói thầu đã áp dụng sơ tuyển hoặc mời quan tâm, tổ chức thẩm định cần đưa ra ý kiến nhận xét về việc nhà thầu cập nhật lại thôn tin về năng lực, kinh nghiệm so với thông tin đã kê khai trong hồ sơ dự sơ tuyển/hồ sơ quan tâm (nếu có) đã được đánh giá.

- Trường hợp hồ sơ dự thầu có sai sót không nghiêm trọng được tổ chuyên gia, bên mời thầu chấp nhận thì tổ chức thẩm định cần đưa ra ý kiến nhận xét về sai sót đó có đúng là sai sót không nghiêm trọng không, hồ sơ dự thầu có đáp ứng cơ bản yêu cầu nêu trong hồ sơ mời thầu không. Nếu việc chấp nhận sai sót không nghiêm trọng của tổ chuyên gia, bên mời thầu là phù hợp thì tổ thẩm định nhận xét về việc bên mời thầu yêu cầu nhà thầu cung cấp thông tin và tài liệu để khắc phục sai sót đó có đáp ứng yêu cầu của hồ sơ mời thầu không. Nếu việc chấp nhận sai sót không nghiêm trọng của tổ chuyên gia, bên mời thầu là không phù hợp thì tổ chức thẩm định đánh dấu “X” vào ô tương ứng.

- Cột [2] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là tuân thủ yêu cầu của hồ sơ mời thầu cần được duyệt.

- Cột [3] đánh dấu “X” vào các ô tương ứng đối với từng nội dung nêu tại cột [1] nếu kết quả kiểm tra về nội dung đó là không tuân thủ yêu cầu của hồ sơ mời thầu, tiêu chuẩn đánh giá được duyệt. Tại điểm b Khoản này, nêu rõ Mục, Điều, Khoản, Điểm không tuân thủ hoặc không phù hợp theo quy định của pháp luật và quy định trong hồ sơ mời thầu.

b) Ý kiến thẩm định về nội dung đánh giá hồ sơ dự thầu, thương thảo hợp đồng:

Căn cứ các tài liệu được cung cấp, kết quả thẩm định được tổng hợp tại Bảng số 04, tổ chức thẩm định đưa ra ý kiến về nội dung đánh giá hồ sơ dự thầu, thương thảo hợp đồng và những lưu ý cần thiết.

III. VỀ Ý KIẾN KHÁC BIỆT, BẢO LƯU CỦA CÁC THÀNH VIÊN TỔ CHUYÊN GIA (NẾU CÓ)

1. Tổng hợp các ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia (nếu có):

Phần này nêu các ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia (nếu có).

2. Ý kiến thẩm định về các ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia (nếu có):

Phần này đưa ra nhận xét của tổ chức thẩm định về ý kiến khác biệt, bảo lưu của các thành viên tổ chuyên gia.

IV. VỀ Ý KIẾN KHÁC BIỆT, BẢO LƯU GIỮA BÊN MỜI THẦU VỚI TỔ CHUYÊN GIA (NẾU CÓ)

1. Tổng hợp các ý kiến khác biệt, bảo lưu giữa bên mời thầu với tổ chuyên gia (nếu có):

Phần này nêu các ý kiến khác biệt, bảo lưu giữa bên mời thầu với tổ chuyên gia (nếu có).

2. Ý kiến thẩm định về ý kiến khác biệt, bảo lưu giữa bên mời thầu với tổ chuyên gia:

Phần này đưa ra nhận xét của tổ chức thẩm định về ý kiến khác biệt, bảo lưu giữa bên mời thầu với tổ chuyên gia.

V. TỔNG HỢP KẾT QUẢ THẨM ĐỊNH

Ý kiến thẩm định đối với gói thầu được tổng hợp tại Bảng số 0 6 dưới đây:

Bảng số 06

STT | Nội dung kiểm tra | Ý kiến thẩm địnhÝ kiến thẩm định
 |  | Thống nhất |
Không thống nhất |  |  |
 | [1] | [2] | [3]
1 | Căn cứ pháp lý |  |
2 | Quá trình tổ chức thực hiện |  |
2.1 | Thời gian trong quá trình tổ chức lựa chọn nhà thầu |  |
2.2 | Đăng tải thông tin trong quá trình tổ chức lựa chọn nhà thầu |  |
3 | Nội dung đánh giá hồ sơ dự thầu, thương thảo hợp đồng |  |
Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuậtĐối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật |  |  |
3.1 | Nội dung đánh giá tính hợp lệ của hồ sơ đề xuất về kỹ thuật |  |
3.2 | Nội dung đánh giá hồ sơ đề xuất về kỹ thuật theo các tiêu chuẩn đánh giá được quy định tại hồ sơ mời thầu |  |
Đối với thẩm định kết quả lựa chọn nhà thầuĐối với thẩm định kết quả lựa chọn nhà thầu |  |  |
3.1 | Nội dung đánh giá tính hợp lệ của hồ sơ đề xuất về tài chính |  |
3.2 | Nội dung đánh giá hồ sơ đề xuất về tài chính theo các tiêu chuẩn đánh giá về giá/ tài chính được quy định tại hồ sơ mời thầu |  |
3.3 | Danh sách xếp hạng nhà thầu |  |
3.4 | Nội dung thương thảo hợp đồng |  |
4 | Kết quả lựa chọn nhà thầu |  |
4.1 | Nhà thầu được đề nghị trúng thầu |  |
4.2 | Giá đề nghị trúng thầu |  |
5 | Giải quyết kiến nghị về các vấn đề trong quá trình lựa chọn nhà thầu |  |
6 | Nội dung khác (nếu có) |  |

Ghi chú:

Trường hợp tổ chức thẩm định thống nhất với nội dung tại cột [1] thì đánh dấu "X" vào các ô tương ứng tại cột số [2]; trường hợp không thống nhất thì đánh dấu "X" vào các ô tương ứng tại cột số [3].

VI. NHẬN XÉT VÀ KIẾN NGHỊ

1. Nhận xét

Trên cơ sở các nhận xét theo từng nội dung nêu trên, tổ chức thẩm định đưa ra ý kiến nhận xét về các nội dung như sau:

- Về cơ sở pháp lý, việc tuân thủ quy định pháp luật về đấu thầu và pháp luật khác có liên quan;

- Về kết quả đạt được: nhà thầu được đề nghị trúng thầu có đủ năng lực và kinh nghiệm đáp ứng các tiêu chí đánh giá, có giải pháp khả thi để thực hiện gói thầu4;

- Về tính cạnh tranh, công bằng: trong quá trình tổ chức đấu thầu, việc yêu cầu nhà thầu bổ sung, làm rõ có bảo đảm tính cạnh tranh, công bằng giữa các nhà thầu không;

- Về tính minh bạch, công khai trong việc đăng tải thông tin, mở thầu;

- Về tính hiệu quả kinh tế của gói thầu: giá trị tiết kiệm so với dự toán gói thầu được duyệt hoặc so với tổng mức đầu tư, dự toán trong quyết định phê duyệt dự án, dự toán5;

- Ý kiến thống nhất hoặc không thống nhất về kết quả đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu. Trường hợp không thống nhất phải đưa ra lý do cụ thể.

Ngoài ra, tại phần này nêu rõ ý kiến bảo lưu của thành viên thẩm định trong quá trình đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu (nếu có).

2. Kiến nghị

a) Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật, trường hợp lựa chọn được danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật, tổ chức thẩm định kiến nghị chủ đầu tư phê duyệt theo nội dung dưới đây:

Trên cơ sở đề nghị của bên mời thầu về kết quả đánh giá hồ sơ đề xuất về kỹ thuật và nội dung tại báo cáo thẩm định này, ______[Ghi tên tổ chức thẩm định] kiến nghị ______ [Ghi tên chủ đầu tư] phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật gói thầu______ [Ghi tên gói thầu] thuộc _______ [Ghi tên dự án] theo các nội dung sau:

STT | Tên nhà thầu | Điểm kỹ thuật (nếu có) | Xếp hạng (nếu có)
1 | [Ghi tên đầy đủ, quốc tịch (trong trường hợp đấu thầu quốc tế) của nhà thầu đáp ứng yêu cầu về mặt kỹ thuật] |  |
2 |  |  |
... |  |  |
n |  |  |

Đối với thẩm định kết quả lựa chọn nhà thầu, trường hợp lựa chọn được nhà thầu được đề nghị trúng thầu, tổ chức thẩm định kiến nghị chủ đầu tư phê duyệt theo nội dung dưới đây:

Trên cơ sở đề nghị của bên mời thầu về kết quả lựa chọn nhà thầu và nội dung tại báo cáo thẩm định này, _______[Ghi tên tổ chức thẩm định] kiến nghị _________[Ghi tên chủ đầu tư] phê duyệt kết quả lựa chọn nhà thầu gói thầu_____ [Ghi tên gói thầu] thuộc ______ [Ghi tên dự án] theo các nội dung sau:

- Tên nhà thầu: ______ [Ghi tên đầy đủ, quốc tịch (trong trường hợp đấu thầu quốc tế) của nhà thầu được đề nghị trúng thầu];

- Giá đề nghị trúng thầu: ______ [ghi rõ cơ cấu loại tiền, số tiền bằng chữ và bằng số, có bao gồm thuế hay không...];

- Loại hợp đồng: ______ [Ghi rõ loại hợp đồng theo hồ sơ mời thầu];

- Thời gian thực hiện hợp đồng;

- Những nội dung cần lưu ý (nếu có).

b) Trường hợp tổ chức thẩm định không thống nhất với đề nghị của bên mời thầu hoặc chưa có đủ cơ sở kết luận về kết quả đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu (bao gồm cả trường hợp không lựa chọn được nhà thầu đáp ứng yêu cầu về mặt kỹ thuật, nhà thầu được đề nghị trúng thầu) thì đưa ra đề xuất và kiến nghị về biện pháp xử lý tiếp theo đảm bảo phù hợp với quy định của pháp luật về đấu thầu và pháp luật khác có liên quan nhằm đẩy nhanh quá trình triển khai thực hiện gói thầu, dự án để chủ đầu tư xem xét, quyết định.

c) Các ý kiến khác (nếu có).

Báo cáo thẩm định này được lập bởi: ______ [Ghi đầy đủ họ và tên, chữ ký của từng thành viên tổ thẩm định].

Nơi nhận:
- Như trên;
- Bên mời thầu;
- Lưu VT.

[ĐẠI DIỆN HỢP PHÁP CỦA
TỔ CHỨC THẨM ĐỊNH]
[Ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

____________

1 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

2 Chỉ áp dụng nội dung này khi Bộ Kế hoạch và Đầu tư có văn bản hướng dẫn về chứng chỉ hành nghề hoạt động đấu thầu.

3 Đối với nội dung này tổ chức thẩm định phải kiểm tra việc các thành viên tổ chuyên gia có đáp ứng yêu cầu theo quy định tại Điều 16 Luật đấu thầu và Điều 116 Nghị định 63/2014/NĐ-CP hay không.

4, 5 Đối với thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật không phải nêu nhận xét về nội dung này.

PHỤ LỤC

DANH MỤC TÀI LIỆU ĐƯỢC CUNG CẤP ĐỂ THỰC HIỆN VIỆC THẨM ĐỊNH KẾT QUẢ ĐÁNH GIÁ HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT/KẾT QUẢ LỰA CHỌN NHÀ THẦU

Liệt kê danh mục các tài liệu tổ chức thẩm định nhận được (sau khi đã yêu cầu bổ sung tài liệu) để thực hiện việc thẩm định kết quả đánh giá hồ sơ đề xuất về kỹ thuật/kết quả lựa chọn nhà thầu.

[1] Chỉ áp dụng nội dung này khi Bộ Kế hoạch và Đầu tư có văn bản hướng dẫn về chứng chỉ hành nghề hoạt động đấu thầu.


TT 2016 - 11_2016_TT-BKHDT_HD lap HSMT thiet ke hang hoa va xay lap EPC

BỘ KẾ HOẠCH VÀ ĐẦU TƯ
-------

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc
---------------

Số: 11/2016/TT-BKHĐT

Hà Nội, ngày 26 tháng 7 năm 2016

THÔNG TƯ

HƯỚNG DẪN LẬP HỒ SƠ MỜI THẦU THIẾT KẾ, CUNG CẤP HÀNG HÓA VÀ XÂY LẮP (EPC)

Căn cứ Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Luật xây dựng số 50/2014/QH13 ngày 18 tháng 6 năm 2014;

Căn cứ Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư Hướng dẫn lập hồ sơ mời thầu thiết kế, cung cấp hàng hóa và xây lắp (EPC).

Điều 1. Phạm vi điều chỉnh

1. Thông tư này hướng dẫn việc lập hồ sơ mời thầu thiết kế, cung cấp hàng hóa và xây lắp (EPC) đối với gói thầu của dự án thuộc phạm vi điều chỉnh quy định tại Điều 1 Luật đấu thầu số 43/2013/QH13 và phù hợp để áp dụng hình thức EPC theo quy định tại khoản 1 Điều 3 Thông tư này. Mẫu hồ sơ mời thầu ban hành kèm theo Thông tư này được áp dụng đối với gói thầu đấu thầu rộng rãi, đấu thầu hạn chế quốc tế theo phương thức một giai đoạn, hai túi hồ sơ.

2. Đối với các gói thầu EPC sử dụng vốn ODA, nếu được các nhà tài trợ chấp thuận thì áp dụng Mẫu hồ sơ mời thầu ban hành kèm theo Thông tư này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế, thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ đó.

Điều 2. Đối tượng áp dụng

1. Tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà thầu gói thầu EPC thuộc phạm vi điều chỉnh quy định tại Điều 1 của Thông tư này.

2. Tổ chức, cá nhân có hoạt động lựa chọn nhà thầu không thuộc phạm vi điều chỉnh của Luật đấu thầu số 43/2013/QH13 chọn áp dụng quy định của Thông tư này.

Điều 3. Áp dụng Mẫu hồ sơ mời thầu EPC

1. EPC được áp dụng đối với dự án phức tạp, có yêu cầu kỹ thuật, công nghệ cao và phải tuân thủ chặt chẽ tính đồng bộ, thống nhất từ khâu thiết kế đến khâu cung cấp thiết bị, thi công, đào tạo chuyển giao công nghệ, bảo hành, bảo trì dài hạn. EPC phù hợp với các công trình công nghiệp cơ khí, điện, dầu khí, hóa chất, xi măng, khai khoáng, cấp thoát nước, xử lý nước thải, rác thải mà việc thiết kế và sản xuất thiết bị không thể tách rời do yêu cầu cao của tính đồng bộ.

Không áp dụng hình thức EPC trong trường hợp có thể tách thành các gói thầu riêng biệt như thiết kế (E), cung cấp hàng hóa (P) và xây lắp (C) hoặc tách thành gói thầu thiết kế và cung cấp hàng hóa (EP), gói thầu xây lắp (C) để tạo điều kiện cho các doanh nghiệp trong nước có thể tham gia đấu thầu và thực hiện gói thầu.

2. Mẫu hồ sơ mời thầu EPC ban hành kèm theo Thông tư này bao gồm các phần sau:

Mẫu Thông báo cập nhật nội dung hồ sơ mời thầu

Phần thứ nhất. Thủ tục đấu thầu

Chương I. Chỉ dẫn nhà thầu

Chương II. Bảng dữ liệu đấu thầu

Chương III. Tiêu chuẩn đánh giá hồ sơ dự thầu

Chương IV. Các biểu mẫu dự thầu

Phần thứ hai. Yêu cầu về gói thầu

Chương V. Giới thiệu dự án và gói thầu

Chương VI. Yêu cầu về tiến độ thực hiện

Chương VII. Yêu cầu về kỹ thuật, Chỉ dẫn kỹ thuật

Chương VIII. Các bản vẽ

Phần thứ ba. Điều kiện hợp đồng

Chương IX. Điều kiện chung của hợp đồng

Chương X. Điều kiện cụ thể của hợp đồng

Phụ lục 1. Một số ví dụ về điều khoản cụ thể của hợp đồng

Chương XI. Biểu mẫu kèm theo hợp đồng

Phụ lục 2. Ví dụ, hướng dẫn soạn thảo một số nội dung của hồ sơ mời thầu.

3. Khi lập, thẩm định, phê duyệt hồ sơ mời thầu gói thầu EPC áp dụng đấu thầu rộng rãi, đấu thầu hạn chế quốc tế theo phương thức một giai đoạn hai túi hồ sơ thuộc phạm vi điều chỉnh của Thông tư này, tổ chức, cá nhân phải áp dụng Mẫu hồ sơ mời thầu EPC ban hành kèm theo Thông tư này.

Khi áp dụng Mẫu hồ sơ mời thầu này đối với gói thầu EPC cụ thể, chủ đầu tư, bên mời thầu cần sửa đổi, bổ sung và hoàn thiện các nội dung liên quan trong các Chương của mẫu hồ sơ mời thầu để phù hợp với tính chất, quy mô của mỗi gói thầu và thời điểm tổ chức đấu thầu. Việc đưa ra các yêu cầu trong hồ sơ mời thầu phải trên cơ sở đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế; không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu, nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

- Chương I. Chương này gồm các nội dung hướng dẫn nhà thầu khi tham dự thầu, được xây dựng trên cơ sở quy định của Luật đấu thầu, các văn bản hướng dẫn thi hành Luật đấu thầu và pháp luật liên quan hiện hành tại Việt Nam. Những nội dung trong Chương này yêu cầu tham chiếu đến BDL được hiểu là mục này cần được cung cấp bổ sung các thông tin chi tiết cho phù hợp với gói thầu.

- Chương II. Tất cả các mục trong Chương I có đề cập đến BDL cần phải được quy định cụ thể trong mục tương ứng của Chương II khi áp dụng đối với từng gói thầu.

- Chương III. Chương này bao gồm các quy định và hướng dẫn xây dựng tiêu chí đánh giá hồ sơ dự thầu và trình tự các bước để đánh giá hồ sơ dự thầu. Tiêu chí đánh giá chi tiết cần được soạn thảo cụ thể cho phù hợp với mỗi gói thầu. Chương này đưa ra một số ví dụ mang tính minh họa đối với trường hợp cụ thể để xem xét vận dụng khi soạn thảo tiêu chuẩn đánh giá.

- Chương IV. Chương này quy định các biểu mẫu mà nhà thầu phải hoàn thiện khi lập hồ sơ dự thầu.

- Các Chương V, VI, VII, VIII, X. Chương này bao gồm hướng dẫn, mẫu kèm theo một số ví dụ mang tính minh họa để xem xét vận dụng khi soạn thảo đối với từng gói thầu cụ thể. Các nội dung mang tính hướng dẫn, ví dụ minh họa nêu tại các Chương này được cập nhật và sử dụng phổ biến nhất tại thời điểm ban hành mẫu Hồ sơ mời thầu này và sẽ được người sử dụng lựa chọn phương án cụ thể căn cứ quy mô và tính chất từng gói thầu.

- Chương IX. Điều kiện chung của hợp đồng được chỉ dẫn khuyến khích sử dụng điều kiện chung do FIDIC ban hành áp dụng đối với gói thầu EPC theo hướng dẫn nêu tại khoản 3 Điều 5 Thông tư này.

- Chương XI. Tương tự như Chương IV, Chương này gồm các mẫu kèm theo hợp đồng để nhà thầu có trách nhiệm hoàn thiện nếu được trao hợp đồng. Căn cứ quy mô và tính chất của gói thầu, có thể chỉnh sửa các mẫu này cho phù hợp nhưng phải bảo đảm tuân thủ quy định của pháp luật về đấu thầu và pháp luật có liên quan.

- Thông báo cập nhật nội dung hồ sơ mời thầu: Thông báo này là một phần không tách rời của hồ sơ mời thầu và được soạn thảo với các nội dung cập nhật quy định của hồ sơ mời thầu trước khi phát hành.

4. Đối với các gói thầu EPC áp dụng hình thức đấu thầu rộng rãi, đấu thầu hạn chế trong nước, chỉ định thầu, căn cứ quy mô và tính chất của gói thầu để chỉnh sửa quy định của Mẫu hồ sơ mời thầu này cho phù hợp với quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 63/2014/NĐ-CP.

5. Đối với gói thầu hỗn hợp bao gồm thiết kế và cung cấp hàng hóa (EP), thiết kế và xây lắp (EC), cung cấp hàng hóa và xây lắp (PC), lập dự án, thiết kế, cung cấp hàng hóa và xây lắp (chìa khóa trao tay), căn cứ quy mô và tính chất của gói thầu có thể chỉnh sửa quy định tại Mẫu hồ sơ mời thầu này hoặc các mẫu: hồ sơ mời thầu tư vấn, hàng hóa, xây lắp để áp dụng cho phù hợp nhưng phải đảm bảo tuân thủ quy định của pháp luật về đấu thầu.

6. Đối với gói thầu hỗn hợp áp dụng phương thức hai giai đoạn, chủ đầu tư chỉnh sửa quy định tại Mẫu hồ sơ mời thầu này để áp dụng cho phù hợp nhưng phải đảm bảo tuân thủ quy định của pháp luật về đấu thầu.

Điều 4. Áp dụng quy định về thuế, phí, lệ phí

1. Giá dự thầu của nhà thầu phải bao gồm toàn bộ các chi phí cần thiết để thực hiện gói thầu, trong đó có thuế, phí, lệ phí (nếu có). Thuế, phí, lệ phí được áp theo thuế suất, mức phí, lệ phí theo quy định tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

2. Khi đánh giá về giá không xem xét và không đưa vào để so sánh, xếp hạng nhà thầu đối với chi phí về thuế, phí, lệ phí (nếu có). Trường hợp nhà thầu được xếp hạng thứ nhất thì chi phí về thuế, phí, lệ phí (nếu có) sẽ được xác định cụ thể trong bước thương thảo hợp đồng. Giá đề nghị trúng thầu, giá hợp đồng phải bao gồm thuế, phí, lệ phí (nếu có).

Điều 5. Hợp đồng

1. Hồ sơ mời thầu phải bao gồm Mẫu thỏa thuận hợp đồng và các điều, khoản của hợp đồng để nhà thầu làm cơ sở chào thầu và để các bên làm cơ sở thương thảo, hoàn thiện, ký kết và thực hiện hợp đồng.

2. Hợp đồng ký kết giữa chủ đầu tư với nhà thầu phải tuân thủ theo Mẫu thỏa thuận hợp đồng, các điều kiện hợp đồng quy định trong hồ sơ mời thầu, các hiệu chỉnh, bổ sung do nhà thầu đề xuất và được chủ đầu tư chấp thuận trong quá trình thương thảo, hoàn thiện hợp đồng nhưng bảo đảm không trái với quy định của pháp luật về đấu thầu và quy định khác của pháp luật có liên quan.

3. Đối với điều kiện chung của hợp đồng quy định trong hồ sơ mời thầu, khuyến khích sử dụng bộ điều kiện chung hợp đồng do Tổ chức Hiệp hội quốc tế các kỹ sư tư vấn (FIDIC) ban hành áp dụng cho loại hợp đồng EPC/chìa khóa trao tay, phiên bản 1999; trong trường hợp này, đề nghị tham khảo ví dụ về điều kiện cụ thể của hợp đồng được đăng tải trên trang web muasamcong.mpi.gov.vn.

Trường hợp sử dụng bộ điều kiện chung hợp đồng do FIDIC ban hành đối với từng gói thầu, dự án cụ thể, khuyến cáo đơn vị sử dụng phải mua bản quyền theo quy định của FIDIC và pháp luật về sở hữu trí tuệ.

Điều 6. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 10 năm 2016.

2. Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời hướng dẫn./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Cổng thông tin điện tử Chính phủ; Công báo;
- Ngân hàng Phát triển Châu Á tại Việt Nam;
- Ngân hàng Thế giới tại Việt Nam;
- Cục Kiểm tra văn bản - Bộ Tư pháp;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Lưu: VT, Cục QLĐT (DP).

BỘ TRƯỞNG

Nguyễn Chí Dũng

PHỤ LỤC

QUY TRÌNH THỰC HIỆN GÓI THẦU EPC
(Ban hành kèm theo Thông tư số 11/2016/TT-BKHĐT ngày 26 tháng 7 năm 2016 của Bộ Kế hoạch và Đầu tư)

NỘI DUNG

Tổ chức thực hiện

Lưu ý:

1 Đối với công tác thiết kế xây dựng chi tiết:

- Việc thiết kế xây dựng phải tuân thủ các quy định về thiết kế nêu tại Luật xây dựng số 50/2014/QH13; Chương III Nghị định số 46/2015/NĐ-CP; Mục 1 Chương III Nghị định số 59/2015/NĐ-CP và quy định của pháp luật có liên quan.

- Nhiệm vụ thiết kế do nhà thầu lập phải tuân thủ quy định tại Điều 18 Nghị định số 46/2015/NĐ-CP.

- Thiết kế do nhà thầu lập phải được thẩm định, thẩm tra và phê duyệt theo quy định tại Điều 24, 25 Nghị định số 59/2015/NĐ-CP. Việc thẩm định, thẩm tra và phê duyệt thiết kế xây dựng chi tiết có thể được thực hiện đối với từng phần, bộ phận công trình hoặc toàn bộ công trình.

Trường hợp các văn bản pháp luật được dẫn chiếu trong Phụ lục này bị thay thế hoặc sửa đổi, bổ sung thì áp dụng theo văn bản được thay thế hoặc văn bản đã được sửa đổi, bổ sung đó.

MẪU

HỒ SƠ MỜI THẦU THIẾT KẾ, CUNG CẤP HÀNG HÓA VÀ XÂY LẮP ÁP DỤNG ĐẤU THẦU RỘNG RÃI, ĐẤU THẦU HẠN CHẾ QUỐC TẾ THEO PHƯƠNG THỨC MỘT GIAI ĐOẠN HAI TÚI HỒ SƠ

(Ban hành kèm theo Thông tư số 11/2016/TT-BKHĐT ngày 26 tháng 7 năm 2016 của Bộ Kế hoạch và Đầu tư hướng dẫn lập hồ sơ mời thầu thiết kế, cung cấp hàng hóa và xây lắp)

HỒ SƠ MỜI THẦU

Số hiệu gói thầu: _______________

Tên gói thầu: _______________

Dự án: _______________

[ghi số hiệu gói thầu, tên gói thầu và tên dự án theo kế hoạch lựa chọn nhà thầu]

Phát hành ngày: _______________

[ghi ngày bắt đầu phát hành hồ sơ mời thầu cho nhà thầu]

Ban hành kèm theo Quyết định: _______________

[ghi số quyết định, ngày phát hành quyết định phê duyệt hồ sơ mời thầu]

Tư vấn lập hồ sơ mời thầu
(nếu có)
[ghi tên, đóng dấu]

Bên mời thầu
[ghi tên, đóng dấu]

TỪ NGỮ VIẾT TẮT

EPC

Thiết kế, cung cấp hàng hóa và xây lắp

CDNT

Chỉ dẫn nhà thầu

BDL

Bảng dữ liệu đấu thầu

HSMT

Hồ sơ mời thầu

HSDT

Hồ sơ dự thầu, bao gồm hồ sơ đề xuất về kỹ thuật và hồ sơ đề xuất về tài chính

HSĐXKT

Hồ sơ đề xuất về kỹ thuật

HSĐXTC

Hồ sơ đề xuất về tài chính

ĐKC

Điều kiện chung của hợp đồng

ĐKCT

Điều kiện cụ thể của hợp đồng

Luật đấu thầu

Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội

Nghị định 63/CP

Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu

VND

đồng Việt Nam

USD

đô la Mỹ

EUR

đồng tiền chung Châu Âu

MỤC LỤC

Mẫu thông báo cập nhật nội dung hồ sơ mời thầu

Phần thứ nhất. Thủ tục đấu thầu

Chương I. Chỉ dẫn nhà thầu

Chương II. Bảng dữ liệu đấu thầu

Chương III. Tiêu chuẩn đánh giá hồ sơ dự thầu

Chương IV. Biểu mẫu dự thầu

Phần thứ hai. Yêu cầu về gói thầu

Chương V. Giới thiệu dự án và gói thầu

Chương VI. Yêu cầu về tiến độ thực hiện

Chương VII. Yêu cầu về kỹ thuật, Chỉ dẫn kỹ thuật

Chương VIII. Các bản vẽ

Phần thứ ba. Điều kiện hợp đồng

Chương IX. Điều kiện chung của hợp đồng

Chương X. Điều kiện cụ thể của hợp đồng

Phụ lục 1. Một số ví dụ về điều khoản cụ thể của hợp đồng

Chương XI. Biểu mẫu kèm theo hợp đồng

Phụ lục 2. Ví dụ, hướng dẫn soạn thảo một số nội dung của hồ sơ mời thầu

MỤC LỤC CHI TIẾT MẪU HỒ SƠ MỜI THẦU

Phần thứ nhất

THỦ TỤC ĐẤU THẦU

Nội dung

Trang

Chương I. Chỉ dẫn nhà thầu

Mục 1. Phạm vi gói thầu

Mục 2. Nguồn vốn

Mục 3. Hành vi bị cấm

Mục 4. Tư cách hợp lệ của nhà thầu và tính hợp lệ của vật tư, thiết bị, dịch vụ liên quan

Mục 5. Nội dung của HSMT

Mục 6. Làm rõ HSMT, khảo sát hiện trường, hội nghị tiền đấu thầu

Mục 7. Sửa đổi HSMT

Mục 8. Chi phí dự thầu

Mục 9. Ngôn ngữ của HSDT

Mục 10. Thành phần của HSDT

Mục 11. Đơn dự thầu và các bảng biểu

Mục 12. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu

Mục 13. Thành phần đề xuất kỹ thuật

Mục 14. Giá dự thầu và giảm giá

Mục 15. Đề xuất phương án thay thế trong HSDT

Mục 16. Đồng tiền dự thầu và đồng tiền thanh toán

Mục 17. Thời gian có hiệu lực của HSDT

Mục 18. Bảo đảm dự thầu

Mục 19. Quy cách HSDT và chữ ký trong HSDT

Mục 20. Niêm phong và ghi bên ngoài HSDT

Mục 21. Thời điểm đóng thầu

Mục 22. HSDT nộp muộn

Mục 23. Rút, thay thế và sửa đổi HSDT

Mục 24. Bảo mật

Mục 25. Làm rõ HSDT

Mục 26. Các sai khác, đặt điều kiện và bỏ sót nội dung

Mục 27. Xác định tính đáp ứng của HSDT

Mục 28. Sai sót không nghiêm trọng

Mục 29. Nhà thầu phụ

Mục 30. Ưu đãi trong lựa chọn nhà thầu

Mục 31. Mở HSĐXKT

Mục 32. Đánh giá HSĐXKT

Mục 33. Mở HSĐXTC

Mục 34. Đánh giá HSĐXTC và xếp hạng nhà thầu

Mục 35. Thương thảo hợp đồng

Mục 36. Điều kiện xét duyệt trúng thầu

Mục 37. Thông báo kết quả lựa chọn nhà thầu

Mục 38. Thông báo chấp thuận HSDT và trao hợp đồng

Mục 39. Hủy thầu

Mục 40. Điều kiện ký kết hợp đồng

Mục 41. Bảo đảm thực hiện hợp đồng

Mục 42. Giải quyết kiến nghị trong đấu thầu

Mục 43. Theo dõi, giám sát quá trình lựa chọn nhà thầu

Chương II. Bảng dữ liệu đấu thầu (BDL)

Chương III. Tiêu chuẩn đánh giá hồ sơ dự thầu

Mục 1. Kiểm tra và đánh giá tính hợp lệ HSĐXKT

Mục 2. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm

Mục 3. Tiêu chuẩn đánh giá về kỹ thuật

Mục 4. Kiểm tra và đánh giá tính hợp lệ HSĐXTC

Mục 5. Tiêu chuẩn đánh giá chi tiết về tài chính

Mục 6. Phương án thay thế trong HSDT (nếu có)

Chương IV. Biểu mẫu dự thầu

A. Biểu mẫu dự thầu thuộc HSĐXKT

Mẫu số 01. Đơn dự thầu

Mẫu số 02. Giấy ủy quyền

Mẫu số 03. Thỏa thuận liên danh

Mẫu số 04. Bảo lãnh dự thầu

Mẫu số 05a. Bản kê khai thông tin về nhà thầu

Mẫu số 05b. Bản kê khai thông tin về thành viên của nhà thầu liên danh

Mẫu số 06. Danh sách các công ty đảm nhận phần công việc của gói thầu

Mẫu số 07. Hợp đồng không hoàn thành trong quá khứ

Mẫu số 08. Kiện tụng đang giải quyết

Mẫu số 09. Tình hình tài chính trước đây của nhà thầu

Mẫu số 10. Doanh thu bình quân hàng năm từ hoạt động tư vấn, cung cấp hàng hóa và xây lắp

Mẫu số 11. Nguồn lực tài chính

Mẫu số 12. Nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện

Mẫu số 13. Hợp đồng tương tự

Mẫu số 14. Bảng đề xuất nhân sự chủ chốt

Mẫu số 15. Bản lý lịch chuyên môn của nhân sự chủ chốt

Mẫu số 16. Bản kinh nghiệm chuyên môn

Mẫu số 17. Bảng kê khai thiết bị

Mẫu số 18(a). Phạm vi công việc sử dụng nhà thầu phụ

Mẫu số 18(b). Bảng kê khai nhà thầu phụ đặc biệt

B. Biểu mẫu dự thầu thuộc HSĐXTC

Mẫu số 19(a). Đơn dự thầu (không có đề xuất giảm giá trong đơn dự thầu hoặc đề xuất giảm giá trong thư giảm giá riêng)

Mẫu số 19(b). Đơn dự thầu (có đề xuất giảm giá trong đơn dự thầu)

Mẫu số 20. Bảng tổng hợp giá dự thầu

Mẫu số 21. Bảng tổng hợp nhu cầu các loại tiền tệ

Mẫu số 22. Bảng chi tiết giá dự thầu

Mẫu số 23. Bảng kê công nhật

Mẫu số 24. Bảng kê các khoản tạm tính

Mẫu số 25. Bảng kê số liệu điều chỉnh

Mẫu số 25’. Bảng kê khai chi phí sản xuất trong nước đối với hàng hóa được hưởng ưu đãi

Phần thứ hai

YÊU CẦU VỀ GÓI THẦU

Chương V. Giới thiệu dự án và gói thầu

1. Giới thiệu chung về dự án

2. Giới thiệu chung về gói thầu

Chương VI. Yêu cầu về tiến độ thực hiện

1. Yêu cầu tiến độ chung của dự án

2. Yêu cầu tiến độ của gói thầu và các mốc tiến độ

Chương VII. Yêu cầu về kỹ thuật, Chỉ dẫn kỹ thuật

1. Nội dung các Chỉ dẫn kỹ thuật

2. Yêu cầu về các thông số bảo hành chính

Chương VIII. Các bản vẽ

Phần thứ ba

ĐIỀU KIỆN HỢP ĐỒNG

Chương IX. Điều kiện chung của hợp đồng

Chương X. Điều kiện cụ thể của hợp đồng

Phụ lục 1. Một số ví dụ về điều khoản cụ thể của hợp đồng

Phụ lục 1.1. Yêu cầu về bảo hiểm

Phụ lục 1.2. Điều kiện và quy trình thanh toán

Phụ lục 1.3. Quản lý các loại thuế, phí và lệ phí

Phụ lục 1.4. Các thông số cam kết bảo hành

Chương XI. Biểu mẫu kèm theo hợp đồng

Mẫu số 26. Thư chấp thuận hồ sơ dự thầu và trao hợp đồng

Mẫu số 27. Thỏa thuận hợp đồng

Mẫu số 28. Bảo lãnh thực hiện hợp đồng

Mẫu số 29. Bảo lãnh tiền tạm ứng

Mẫu số 30. Giấy chứng nhận nghiệm thu và bàn giao tạm thời công trình

Mẫu số 31. Giấy chứng nhận hoàn thành toàn bộ công trình

Mẫu số 32. Thủ tục và mẫu bổ sung, hiệu chỉnh các hạng mục công việc

Mẫu số 33. Yêu cầu của Chủ đầu tư về việc bổ sung, hiệu chỉnh các hạng mục công việc

Mẫu số 34. Đề xuất của Nhà thầu về việc bổ sung, hiệu chỉnh các hạng mục công việc

Mẫu số 35. Dự toán bổ sung, hiệu chỉnh các hạng mục công việc do Nhà thầu lập

Mẫu số 36. Phê duyệt dự toán của Chủ đầu tư

Mẫu số 37. Phê duyệt của Chủ đầu tư về việc thực hiện bổ sung, hiệu chỉnh các hạng mục công việc

Mẫu số 38. Phụ lục Hợp đồng về việc bổ sung, hiệu chỉnh các hạng mục công việc

Mẫu số 39. Tiến độ chi tiết thực hiện hợp đồng

Mẫu số 40. Danh sách các tài liệu trình Chủ đầu tư xem xét phê duyệt

Mẫu số 41. Danh sách các nhà thầu phụ

Phụ lục 2. Ví dụ, hướng dẫn soạn thảo một số nội dung HSMT

Ví dụ 1. Tiêu chuẩn đánh giá chi tiết về kỹ thuật (theo phương pháp chấm điểm)

Ví dụ 2. Tiêu chuẩn đánh giá chi tiết về kỹ thuật (theo tiêu chí đạt/không đạt)

Ví dụ 3. Tính toán các giá trị phạt hiệu suất, tổn thất trong dự án nhiệt điện

Ví dụ 4. Hướng dẫn lập khối lượng mời thầu (Dự án thủy điện)

Ví dụ 5. Chỉ dẫn kỹ thuật và yêu cầu đối với gói thầu

MẪU THÔNG BÁO CẬP NHẬT NỘI DUNG HỒ SƠ MỜI THẦU1

Tên dự án:

Tên gói thầu: _______________________________________________________

Chủ đầu tư: ________________________________________________________

Bên mời thầu: ______________________________________________________

Địa chỉ Bên mời thầu: _______________________________________________

Số điện thoại - fax: __________________________________________________

Email: ____________________________________________________________

[Ghi tên bên mời thầu] tổ chức đấu thầu gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án]. [Ghi tên bên mời thầu] xin mời các nhà thầu tham gia đấu thầu gói thầu nêu trên.

[Giới thiệu sơ bộ về nội dung dự án và gói thầu]

Quá trình tổ chức đấu thầu sẽ tuân thủ theo các quy định về đấu thầu rộng rãi quốc tế theo phương thức 1 giai đoạn 2 túi hồ sơ của Luật đấu thầu, các văn bản hướng dẫn liên quan và không hạn chế số lượng các nhà thầu tham gia.

Một bộ hồ sơ mời thầu bao gồm các thành phần sau:

1. Thông báo cập nhật nội dung hồ sơ mời thầu

2. Hồ sơ mời thầu bao gồm các phần:

- Phần thứ nhất: Thủ tục đấu thầu

- Phần thứ hai: Yêu cầu về gói thầu

- Phần thứ ba: Điều kiện hợp đồng

....

n. Các nội dung có thay đổi so với nội dung trong HSMT gồm:

[Ghi các nội dung sửa đổi của HSMT. Ví dụ: Thay đổi về yêu cầu đối với năng lực, kinh nghiệm của nhà thầu].

Hồ sơ dự thầu phải kèm theo bảo đảm dự thầu trị giá [ghi giá trị bằng số và bằng chữ, đồng tiền sử dụng, hình thức bảo đảm] hoặc có giá trị tương đương bằng đồng ngoại tệ có thể tự do chuyển đổi [ghi giá trị bằng s ố và bằng chữ, đồng tiền ngoại tệ được phép sử dụng] và phải được gửi đến địa chỉ bên mời thầu chậm nhất là ___ giờ (giờ Việt Nam), ngày ___ tháng ___ năm ___ [ghi thời điểm đóng thầu]. Hồ sơ dự thầu nộp sau thời điểm đóng thầu sẽ không được chấp thuận.

Hồ sơ dự thầu sẽ được mở công khai vào ___ giờ (giờ Việt Nam) ngày ___ tháng ___ năm ___ tại [ghi địa điểm mở thầu], không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà thầu tham dự thầu.

[Ghi tên bên mời thầu] kính mời đại diện nhà thầu tham dự thầu tới dự lễ mở thầu vào thời gian và địa điểm nêu trên.

Trong trường hợp có nội dung nào trong Thông báo này mâu thuẫn với nội dung nêu trong các phần khác của HSMT thì nội dung nêu trong Thông báo này có giá trị thay thế.

___, ngày ___ tháng ___ năm ___
ĐẠI DIỆN CHỦ ĐẦU TƯ
(Ghi tên, chức danh, ký tên và đóng dấu)

Phần thứ nhất

THỦ TỤC ĐẤU THẦU

Chương I

CHỈ DẪN NHÀ THẦU

1. Phạm vi gói thầu

1.1. Bên mời thầu quy định tại BDL phát hành bộ HSMT này để lựa chọn nhà thầu thực hiện gói thầu EPC được mô tả trong Phần thứ hai - Yêu cầu về gói thầu.

1.2. Tên gói thầu; số hiệu gói thầu quy định tại BDL.

1.3. Thời gian thực hiện hợp đồng quy định tại BDL.

2. Nguồn vốn

Nguồn vốn (hoặc phương thức thu xếp vốn) để sử dụng cho gói thầu được quy định tại BDL.

3. Hành vi bị cấm

3.1. Đưa, nhận, môi giới hối lộ.

3.2. Lợi dụng chức vụ quyền hạn để can thiệp bất hợp pháp vào hoạt động đấu thầu.

3.3. Thông thầu, bao gồm các hành vi sau đây:

a) Thỏa thuận về việc rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên tham gia thỏa thuận thắng thầu;

b) Thỏa thuận để một hoặc nhiều bên chuẩn bị HSDT cho các bên tham dự thầu để một bên thắng thầu;

c) Thỏa thuận về việc từ chối cung cấp hàng hóa, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác cho các bên không tham gia thỏa thuận.

3.4. Gian lận, bao gồm các hành vi sau đây:

a) Trình bày sai một cách cố ý hoặc làm sai lệch thông tin, hồ sơ, tài liệu của một bên trong đấu thầu nhằm thu được lợi ích tài chính hoặc lợi ích khác hoặc nhằm trốn tránh bất kỳ một nghĩa vụ nào;

b) Cá nhân trực tiếp đánh giá HSDT, thẩm định kết quả lựa chọn nhà thầu cố ý báo cáo sai hoặc cung cấp thông tin không trung thực làm sai lệch kết quả lựa chọn nhà thầu;

c) Nhà thầu cố ý cung cấp các thông tin không trung thực trong HSDT làm sai lệch kết quả lựa chọn nhà thầu.

3.5. Cản trở, bao gồm các hành vi sau đây:

a) Hủy hoại, lừa dối, thay đổi, che giấu chứng cứ hoặc báo cáo sai sự thật; đe dọa, quấy rối hoặc gợi ý đối với bất kỳ bên nào nhằm ngăn chặn việc làm rõ hành vi đưa, nhận, môi giới hối lộ, gian lận hoặc thông đồng đối với cơ quan có chức năng, thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán;

b) Các hành vi cản trở đối với nhà thầu, cơ quan có thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán.

3.6. Không bảo đảm công bằng, minh bạch, bao gồm các hành vi sau đây:

a) Tham dự thầu với tư cách là nhà thầu đối với gói thầu do mình làm Bên mời thầu, Chủ đầu tư hoặc thực hiện các nhiệm vụ của Bên mời thầu, Chủ đầu tư;

b) Tham gia lập, đồng thời tham gia thẩm định HSMT đối với cùng một gói thầu;

c) Tham gia đánh giá HSDT đồng thời tham gia thẩm định kết quả lựa chọn nhà thầu đối với cùng một gói thầu;

d) Là cá nhân thuộc Bên mời thầu, Chủ đầu tư nhưng trực tiếp tham gia quá trình lựa chọn nhà thầu hoặc tham gia tổ chuyên gia, tổ thẩm định kết quả lựa chọn nhà thầu hoặc là người đứng đầu Chủ đầu tư, Bên mời thầu đối với các gói thầu do cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột đứng tên dự thầu hoặc là người đại diện theo pháp luật của nhà thầu tham dự thầu;

đ) Nhà thầu tham dự thầu gói thầu EPC do mình cung cấp dịch vụ tư vấn trước đó;

e) Đứng tên tham dự thầu gói thầu thuộc dự án do Chủ đầu tư, Bên mời thầu là cơ quan, tổ chức nơi mình đã công tác trong thời hạn 12 tháng, kể từ khi thôi việc tại cơ quan, tổ chức đó;

g) Áp dụng hình thức lựa chọn nhà thầu không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định của Luật đấu thầu;

h) Nêu yêu cầu cụ thể về nhãn hiệu, xuất xứ hàng hóa trong HSMT;

i) Chia dự án thành các gói thầu trái với quy định của Luật đấu thầu nhằm mục đích chỉ định thầu hoặc hạn chế sự tham gia của các nhà thầu.

3.7. Tiết lộ, tiếp nhận những tài liệu, thông tin sau đây về quá trình lựa chọn nhà thầu, trừ trường hợp quy định tại điểm b khoản 7 Điều 73, khoản 12 Điều 74, điểm i khoản 1 Điều 75, khoản 7 Điều 76, khoản 7 Điều 78, điểm d khoản 2 Điều 92 của Luật đấu thầu:

a) Nội dung HSMT trước thời điểm phát hành theo quy định;

b) Nội dung HSDT, sổ tay ghi chép, biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá đối với từng HSDT trước khi công khai kết quả lựa chọn nhà thầu;

c) Nội dung yêu cầu làm rõ HSDT của Bên mời thầu và trả lời của nhà thầu trong quá trình đánh giá HSDT trước khi công khai kết quả lựa chọn nhà thầu;

d) Báo cáo của Bên mời thầu, báo cáo của tổ chuyên gia, báo cáo thẩm định, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình lựa chọn nhà thầu trước khi công khai kết quả lựa chọn nhà thầu;

đ) Kết quả lựa chọn nhà thầu trước khi được công khai theo quy định;

e) Các tài liệu khác trong quá trình lựa chọn nhà thầu được đóng dấu mật theo quy định của pháp luật.

3.8. Chuyển nhượng thầu, bao gồm các hành vi sau đây:

a) Nhà thầu chuyển nhượng cho nhà thầu khác phần công việc thuộc gói thầu có giá trị từ 10% trở lên hoặc dưới 10% nhưng trên 50 tỷ đồng (sau khi trừ phần công việc thuộc trách nhiệm của nhà thầu phụ) tính trên Giá hợp đồng đã ký kết;

b) Chủ đầu tư, tư vấn giám sát chấp thuận để nhà thầu chuyển nhượng công việc thuộc trách nhiệm thực hiện của nhà thầu, trừ phần công việc thuộc trách nhiệm của nhà thầu phụ đã kê khai trong hợp đồng.

3.9. Tổ chức lựa chọn nhà thầu khi nguồn vốn cho gói thầu chưa được xác định dẫn tới tình trạng nợ đọng vốn của nhà thầu.

4. Tư cách hợp lệ của nhà thầu và tính hợp lệ của vật tư, thiết bị, dịch vụ liên quan

4.1. Tư cách hợp lệ của nhà thầu:

a) Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp1;

b) Hạch toán tài chính độc lập;

c) Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật;

d) Bảo đảm cạnh tranh trong đấu thầu theo quy định tại BDL;

đ) Không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định của pháp luật về đấu thầu;

e) Đã đăng ký trên Hệ thống mạng đấu thầu quốc gia;

g) Có thành viên trong liên danh hoặc nhà thầu phụ là nhà thầu Việt Nam theo quy định tại BDL”.

4.2. Tính hợp lệ của vật tư, thiết bị và các dịch vụ liên quan:

a) Tất cả vật tư, thiết bị và dịch vụ liên quan được cung cấp theo hợp đồng phải có xuất xứ rõ ràng, hợp pháp. Nhà thầu phải nêu rõ ký hiệu, mã hiệu, nhãn mác (nếu có) và xuất xứ của vật tư, thiết bị chính. Bên mời thầu có thể yêu cầu nhà thầu cung cấp bằng chứng về xuất xứ của vật tư, thiết bị. Đối với các vật tư, thiết bị khác, nhà thầu phải nêu rõ xuất xứ trong quá trình thực hiện hợp đồng;

b) “Xuất xứ của vật tư, thiết bị” được hiểu là nước hoặc vùng lãnh thổ nơi sản xuất ra toàn bộ vật tư, thiết bị hoặc nơi thực hiện công đoạn chế biến cơ bản cuối cùng đối với vật tư, thiết bị trong trường hợp có nhiều nước hoặc vùng lãnh thổ tham gia vào quá trình sản xuất ra vật tư, thiết bị đó;

c) Các tài liệu chứng minh về xuất xứ của vật tư, thiết bị và tính hợp lệ của dịch vụ có thể bao gồm: Chứng nhận xuất xứ, chứng nhận chất lượng, vận đơn, tài liệu kỹ thuật liên quan của vật tư, thiết bị; tài liệu chứng minh tính hợp lệ của dịch vụ cung cấp cho gói thầu.

5. Nội dung của HSMT

5.1. HSMT gồm có thông báo cập nhật nội dung HSMT (nếu có) và các Phần 1, 2, 3 cùng với tài liệu sửa đổi, bổ sung HSMT theo quy định tại Mục 7 CDNT (nếu có).

5.2. Bên mời thầu sẽ không chịu trách nhiệm về tính chính xác, hoàn chỉnh của HSMT, tài liệu giải thích làm rõ HSMT, biên bản hội nghị tiền đấu thầu (nếu có) hay các tài liệu sửa đổi HSMT theo quy định tại Mục 7 CDNT nếu các tài liệu này không được cung cấp bởi Bên mời thầu. Các tài liệu do nhà thầu nhận được nếu có mâu thuẫn về nội dung thì tài liệu do Bên mời thầu phát hành sẽ có ý nghĩa quyết định.

5.3. Nhà thầu phải nghiên cứu mọi thông tin chỉ dẫn, biểu mẫu, yêu cầu về gói thầu, yêu cầu về tài chính và các yêu cầu khác trong HSMT để chuẩn bị lập HSDT bao gồm tất cả thông tin hay tài liệu theo yêu cầu nêu trong HSMT.

6. Làm rõ HSMT, khảo sát hiện trường, hội nghị tiền đấu thầu

6.1. Trong trường hợp cần làm rõ HSMT, nhà thầu phải gửi văn bản đề nghị làm rõ đến Bên mời thầu hoặc đặt câu hỏi trong hội nghị tiền đấu thầu (nếu có) theo quy định tại Mục 6.4 CDNT. Khi Bên mời thầu nhận được đề nghị làm rõ HSMT của nhà thầu trước thời điểm đóng thầu tối thiểu một số ngày theo quy định tại BDL, Bên mời thầu sẽ có văn bản trả lời tất cả các yêu cầu làm rõ HSMT. Bên mời thầu sẽ gửi văn bản làm rõ HSMT cho nhà thầu có yêu cầu làm rõ HSMT và tất cả nhà thầu khác đã nhận HSMT từ Bên mời thầu, trong đó có mô tả nội dung yêu cầu làm rõ nhưng không nêu tên nhà thầu đề nghị làm rõ. Trường hợp việc làm rõ dẫn đến phải sửa đổi HSMT thì Bên mời thầu tiến hành sửa đổi HSMT theo thủ tục quy định tại Mục 7 và Mục 21.2 CDNT.

6.2. Nhà thầu nên đi khảo sát hiện trường công trình cũng như khu vực liên quan và tự chịu trách nhiệm tìm hiểu mọi thông tin cần thiết để lập HSDT cũng như thực hiện hợp đồng. Toàn bộ chi phí đi khảo sát hiện trường do nhà thầu tự chi trả.

6.3. Bên mời thầu sẽ cho phép nhà thầu và các bên liên quan của nhà thầu tiếp cận hiện trường để phục vụ mục đích khảo sát hiện trường với điều kiện nhà thầu và các bên liên quan của nhà thầu cam kết rằng Bên mời thầu và các bên liên quan của Bên mời thầu không phải chịu bất kỳ trách nhiệm nào đối với nhà thầu và các bên liên quan của nhà thầu liên quan đến việc khảo sát hiện trường này. Nhà thầu và các bên liên quan của nhà thầu sẽ tự chịu trách nhiệm cho những rủi ro của mình như tai nạn, mất mát hoặc thiệt hại tài sản và bất kỳ các mất mát, thiệt hại và chi phí nào khác phát sinh từ việc khảo sát hiện trường. Trong trường hợp cần thiết, Bên mời thầu sẽ tổ chức, hướng dẫn nhà thầu đi khảo sát hiện trường theo quy định tại BDL.

6.4. Trong trường hợp cần thiết, Bên mời thầu tổ chức hội nghị tiền đấu thầu theo quy định tại BDL. Mục đích của hội nghị là giải thích, làm rõ các vấn đề và trả lời các câu hỏi mà nhà thầu thấy chưa rõ liên quan đến nội dung HSMT. Để tạo điều kiện thuận lợi cho Bên mời thầu trả lời yêu cầu làm rõ HSMT, nhà thầu nên gửi yêu cầu làm rõ đến Bên mời thầu trước ngày tổ chức hội nghị tiền đấu thầu.

Nội dung hội nghị tiền đấu thầu sẽ được Bên mời thầu lập thành biên bản, trong đó bao gồm: nội dung các câu hỏi của nhà thầu (không nêu tên cụ thể nhà thầu hỏi), nội dung câu trả lời của Bên mời thầu. Biên bản hội nghị tiền đấu thầu được gửi đến tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu. Trong trường hợp HSMT cần phải được sửa đổi sau khi tổ chức hội nghị tiền đấu thầu, Bên mời thầu sẽ phát hành văn bản sửa đổi HSMT như quy định tại Mục 7 CDNT, biên bản hội nghị tiền đấu thầu không phải là văn bản sửa đổi HSMT. Việc không tham gia hội nghị tiền đấu thầu không phải là lý do để loại nhà thầu.

7. Sửa đổi HSMT

7.1. Việc sửa đổi HSMT được thực hiện trước thời điểm đóng thầu thông qua việc phát hành văn bản sửa đổi HSMT.

7.2. Văn bản sửa đổi HSMT được coi là một phần của HSMT và phải được thông báo bằng văn bản đến tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu.

7.3. Thời gian gửi văn bản sửa đổi HSMT đến các nhà thầu đã nhận HSMT từ Bên mời thầu theo quy định tại BDL. Nhằm giúp các nhà thầu có đủ thời gian hợp lý để sửa đổi HSDT, Bên mời thầu có thể quyết định gia hạn thời điểm đóng thầu theo quy định tại Mục 21.2 CDNT. Nhà thầu phải thông báo bằng văn bản cho Bên mời thầu là đã nhận được các tài liệu sửa đổi HSMT theo một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

8. Chi phí dự thầu

Nhà thầu phải chịu mọi chi phí liên quan đến việc chuẩn bị và nộp HSDT. Trong mọi trường hợp, Bên mời thầu sẽ không phải chịu trách nhiệm về các chi phí liên quan đến việc tham dự thầu của nhà thầu.

9. Ngôn ngữ của HSDT

HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT trao đổi giữa nhà thầu với Bên mời thầu được viết bằng ngôn ngữ quy định trong BDL.

10. Thành phần của HSDT

HSDT bao gồm HSĐXKT và HSĐXTC, trong đó:

10.1. HSĐXKT phải bao gồm hồ sơ về hành chính, pháp lý, hồ sơ về năng lực và kinh nghiệm, đề xuất về kỹ thuật của nhà thầu theo yêu cầu của HSMT. Cụ thể như sau:

a) Đơn dự thầu thuộc HSĐXKT theo quy định tại Mục 11 CDNT;

b) Thỏa thuận liên danh đối với trường hợp nhà thầu liên danh theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

c) Bảo đảm dự thầu theo quy định tại Mục 18 CDNT;

d) Tài liệu chứng minh tư cách hợp lệ của nhà thầu theo quy định tại Mục 4.1 CDNT;

đ) Tài liệu chứng minh về xuất xứ của vật tư, thiết bị và tính hợp lệ của dịch vụ theo quy định tại Mục 4.2 CDNT;

e) Tài liệu chứng minh tư cách hợp lệ của người ký đơn dự thầu theo quy định tại Mục 19.3 CDNT;

g) Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu theo quy định tại Mục 12 CDNT;

h) Đề xuất kỹ thuật theo quy định tại Mục 13 CDNT.

10.2. HSĐXTC phải bao gồm các thành phần sau đây:

a) Đơn dự thầu thuộc HSĐXTC theo quy định tại Mục 11 CDNT;

b) Đề xuất về tài chính và các bảng biểu được ghi đầy đủ thông tin theo quy định tại Mục 11 và Mục 14 CDNT.

10.3. Đề xuất phương án thay thế trong HSDT theo quy định tại Mục 15 CDNT, kèm theo đề xuất về tài chính liên quan đến phương án thay thế (nếu có);

10.4. Các nội dung khác theo quy định tại BDL.

11. Đơn dự thầu và các bảng biểu

Đơn dự thầu thuộc HSĐXKT, đơn dự thầu thuộc HSĐXTC và các bảng biểu tương ứng theo mẫu quy định tại Chương IV - Biểu mẫu dự thầu.

12. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu

Nhà thầu phải ghi các thông tin cần thiết vào các mẫu trong Chương IV - Biểu mẫu dự thầu để chứng minh năng lực và kinh nghiệm thực hiện hợp đồng theo quy định tại Chương III - Tiêu chuẩn đánh giá HSDT. Nhà thầu phải chuẩn bị sẵn sàng các tài liệu gốc để phục vụ việc xác minh khi có yêu cầu của Bên mời thầu. Trường hợp gói thầu đã áp dụng sơ tuyển, khi nộp HSDT nếu nhà thầu có sự thay đổi về năng lực và kinh nghiệm so với thông tin kê khai trong hồ sơ dự sơ tuyển đã được đánh giá thì nhà thầu phải cập nhật lại năng lực và kinh nghiệm của mình; trường hợp năng lực và kinh nghiệm của nhà thầu không có sự thay đổi thì nhà thầu phải có cam kết bằng văn bản về việc vẫn đáp ứng yêu cầu thực hiện gói thầu.

13. Thành phần đề xuất kỹ thuật

Trong HSĐXKT, nhà thầu phải nộp một Đề xuất kỹ thuật gồm mô tả cụ thể phương pháp thực hiện công việc, thiết bị, nhân sự, lịch biểu thực hiện và thông tin khác theo quy định ở Chương IV - Biểu mẫu dự thầu và phải mô tả đủ chi tiết để chứng minh tính phù hợp của đề xuất đối với các yêu cầu công việc và thời hạn cần hoàn thành công việc.

14. Giá dự thầu và giảm giá

14.1. Giá dự thầu là giá do nhà thầu ghi trong đơn dự thầu thuộc HSĐXTC, bao gồm toàn bộ các chi phí (chưa tính giảm giá) để thực hiện gói thầu theo yêu cầu tại Phần thứ hai - Yêu cầu về gói thầu.

14.2. Nhà thầu phải nộp HSDT trong đó bao gồm đề xuất thực hiện cho toàn bộ công việc được mô tả trong Mục 1.1 CDNT và ghi đơn giá dự thầu, thành tiền cho tất cả công việc nêu trong cột “Mô tả công việc mời thầu” tại Bảng tổng hợp giá dự thầu và Bảng chi tiết giá dự thầu của từng hạng mục theo quy định tại các Mẫu số 20, 21, 22, 23, 24 Chương IV - Biểu mẫu dự thầu. Trường hợp tại cột “đơn giá dự thầu” và cột “thành tiền” nhà thầu không ghi giá trị hoặc ghi là “0” thì được coi là nhà thầu đã phân bổ giá của công việc này vào các công việc khác thuộc gói thầu, nhà thầu phải có trách nhiệm thực hiện hoàn thành toàn bộ các công việc này theo đúng yêu cầu nêu trong HSMT và không được Chủ đầu tư thanh toán thêm bất kỳ khoản tiền nào trong quá trình thực hiện hợp đồng ngoài tổng số tiền đã chào theo hạng mục.

14.3. Trường hợp nhà thầu có đề xuất giảm giá thì có thể ghi trực tiếp vào đơn dự thầu thuộc HSĐXTC hoặc đề xuất riêng trong thư giảm giá. Trường hợp giảm giá, nhà thầu phải nêu rõ nội dung và cách thức giảm giá vào các công việc, hạng mục cụ thể nêu trong cột “Mô tả công việc mời thầu”. Trường hợp không nêu rõ cách thức giảm giá thì được hiểu là giảm đều theo tỷ lệ cho tất cả hạng mục nêu trong cột “Mô tả công việc mời thầu”. Trường hợp có thư giảm giá thì thư giảm giá có thể để cùng trong HSĐXTC hoặc nộp riêng song phải bảo đảm Bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp thư giảm giá nộp riêng thì thực hiện như quy định tại Mục 20.2, Mục 20.3 CDNT. Thư giảm giá sẽ được Bên mời thầu bảo quản như HSDT và được mở đồng thời với HSĐXTC của nhà thầu.

14.4. Nhà thầu phải chịu trách nhiệm về đơn giá dự thầu để thực hiện hoàn thành các công việc theo đúng yêu cầu nêu trong HSMT, trường hợp nhà thầu có đơn giá bất thường, Bên mời thầu có thể yêu cầu nhà thầu làm rõ về cơ cấu đơn giá đó của nhà thầu theo quy định tại Mục 25 CDNT.

Giá dự thầu của nhà thầu phải bao gồm toàn bộ các khoản thuế, phí, lệ phí (nếu có) áp theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí thì HSDT của nhà thầu sẽ bị loại.

14.5. Giá dự thầu của nhà thầu là cố định. Trường hợp cho phép điều chỉnh giá trong thời gian thực hiện hợp đồng theo quy định tại điều kiện của hợp đồng thì nhà thầu phải đề xuất các dữ liệu điều chỉnh giá theo Mẫu số 25 Chương IV - Biểu mẫu dự thầu để phục vụ điều chỉnh giá theo công thức điều chỉnh giá quy định tại Chương X - Điều kiện cụ thể của hợp đồng.

15. Đề xuất phương án thay thế trong HSDT

15.1. Trường hợp HSMT quy định tại BDL về việc nhà thầu có thể đề xuất phương án thay thế thì phương án thay thế đó mới được xem xét.

15.2. Phương án thay thế chỉ được xem xét khi phương án chính được đánh giá là đáp ứng yêu cầu và nhà thầu được xếp hạng thứ nhất. Trong trường hợp này, nhà thầu phải cung cấp tất cả các thông tin cần thiết để Bên mời thầu có thể đánh giá phương án thay thế, bao gồm: thuyết minh, bản vẽ, thông số kỹ thuật, biện pháp tổ chức thi công, tiến độ thi công và các thông tin liên quan khác. Việc đánh giá phương án thay thế trong HSDT thực hiện theo quy định tại Mục 6 Chương III - Tiêu chuẩn đánh giá HSDT.

16. Đồng tiền dự thầu và đồng tiền thanh toán

Đồng tiền dự thầu và đồng tiền thanh toán quy định tại BDL.

17. Thời gian có hiệu lực của HSDT

17.1. HSDT bao gồm HSĐXKT và HSĐXTC phải có hiệu lực không ngắn hơn thời hạn quy định tại BDL. HSĐXKT hoặc HSĐXTC nào có thời hạn hiệu lực ngắn hơn quy định sẽ không được tiếp tục xem xét, đánh giá.

17.2. Trong trường hợp cần thiết, trước khi hết thời hạn hiệu lực của HSDT, Bên mời thầu có thể đề nghị các nhà thầu gia hạn hiệu lực của HSDT (gia hạn hiệu lực của cả HSĐXKT và HSĐXTC), đồng thời yêu cầu nhà thầu gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu (bằng thời gian có hiệu lực của HSDT sau khi gia hạn cộng thêm 30 ngày). Nếu nhà thầu không chấp nhận việc gia hạn hiệu lực của HSDT thì HSDT của nhà thầu không được xem xét tiếp và nhà thầu sẽ được nhận lại bảo đảm dự thầu. Nhà thầu chấp nhận đề nghị gia hạn không được phép thay đổi bất kỳ nội dung nào của HSDT. Việc đề nghị gia hạn và chấp thuận hoặc không chấp thuận gia hạn phải được thể hiện bằng văn bản.

18. Bảo đảm dự thầu

18.1. Khi tham dự thầu, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành theo Mẫu số 04 Chương IV- Biểu mẫu dự thầu hoặc theo một mẫu khác tương tự nhưng phải bao gồm đầy đủ các nội dung cơ bản của bảo lãnh dự thầu. Trường hợp HSDT được gia hạn hiệu lực theo quy định tại Mục 17.2 CDNT thì hiệu lực của bảo đảm dự thầu cũng phải được gia hạn tương ứng.

Trường hợp liên danh thì phải thực hiện biện pháp bảo đảm dự thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng rẽ bảo đảm dự thầu nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 18.2 CDNT; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì HSDT của liên danh đó sẽ không được xem xét, đánh giá tiếp. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 18.5 CDNT thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả;

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho thành viên liên danh đó và cho thành viên khác trong liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 18.2 CDNT. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 18.5 CDNT thì bảo đảm dự thầu sẽ không được hoàn trả.

18.2. Giá trị, đồng tiền và thời gian hiệu lực của bảo đảm dự thầu theo quy định tại BDL.

18.3. Bảo đảm dự thầu được coi là không hợp lệ khi thuộc một trong các trường hợp sau đây: có giá trị thấp hơn, thời gian hiệu lực ngắn hơn so với yêu cầu quy định Mục 18.2 CDNT, không đúng tên Bên mời thầu (đơn vị thụ hưởng), không phải là bản gốc và không có chữ ký hợp lệ hoặc có kèm theo điều kiện gây bất lợi cho Bên mời thầu.

18.4. Nhà thầu không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa theo quy định tại BDL, kể từ ngày thông báo kết quả lựa chọn nhà thầu.

Đối với nhà thầu được lựa chọn, bảo đảm dự thầu được hoàn trả hoặc giải tỏa sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng.

18.5. Bảo đảm dự thầu không được hoàn trả trong các trường hợp sau đây:

a) Nhà thầu rút HSDT (bao gồm HSĐXKT hoặc HSĐXTC) sau thời điểm đóng thầu và trong thời gian có hiệu lực của HSDT;

b) Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 39.1 CDNT;

c) Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 41 CDNT;

d) Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 05 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

đ) Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện, ký kết hợp đồng trong thời gian quy định tại Thông báo chấp thuận HSDT và trao hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng.

19. Quy cách HSDT và chữ ký trong HSDT

19.1. Nhà thầu phải chuẩn bị HSDT bao gồm: 1 bản gốc HSĐXKT, 1 bản gốc HSĐXTC theo quy định tại Mục 10 CDNT và một số bản chụp HSĐXKT, HSĐXTC theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC HSĐXKT”, “BẢN GỐC HSĐXTC”, “BẢN CHỤP HSĐXKT”, “BẢN CHỤP HSĐXTC”.

Trường hợp có sửa đổi, thay thế HSĐXKT, HSĐXTC thì nhà thầu phải chuẩn bị 1 bản gốc và một số bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC HSĐXKT SỬA ĐỔI”, “BẢN CHỤP HSĐXKT SỬA ĐỔI” “BẢN GỐC HSĐXTC SỬA ĐỔI”, “BẢN CHỤP HSĐXTC SỬA ĐỔI”, “BẢN GỐC HSĐXKT THAY THẾ”, “BẢN CHỤP HSĐXKT THAY THẾ” “BẢN GỐC HSĐXTC THAY THẾ”, “BẢN CHỤP HSĐXTC THAY THẾ”.

Trường hợp có phương án thay thế theo quy định tại Mục 15 CDNT thì nhà thầu phải chuẩn bị 1 bản gốc và một số bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC ĐỀ XUẤT PHƯƠNG ÁN THAY THẾ”, “BẢN CHỤP ĐỀ XUẤT PHƯƠNG ÁN THAY THẾ”.

19.2. Nhà thầu phải chịu trách nhiệm về tính thống nhất giữa bản gốc và bản chụp. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà thầu thì căn cứ vào bản gốc để đánh giá. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà thầu thì HSDT của nhà thầu bị loại.

19.3. Bản gốc của HSĐXKT, HSĐXTC phải được đánh máy hoặc viết bằng mực không phai, đánh số trang theo thứ tự liên tục. Đơn dự thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSDT, bảng giá và các biểu mẫu khác tại Chương IV - Biểu mẫu dự thầu phải được đại diện hợp pháp của nhà thầu hoặc người được ủy quyền hợp pháp ký tên và đóng dấu (nếu có), trường hợp ủy quyền phải có giấy ủy quyền theo Mẫu số 02 Chương IV - Biểu mẫu dự thầu hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh được chứng thực hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền và được nộp cùng với HSDT.

19.4. Trường hợp là nhà thầu liên danh thì HSDT phải có chữ ký của đại diện hợp pháp của tất cả các thành viên liên danh hoặc thành viên đại diện nhà thầu liên danh theo thỏa thuận liên danh. Để bảo đảm tất cả các thành viên của liên danh đều bị ràng buộc về mặt pháp lý, văn bản thỏa thuận liên danh phải có chữ ký của đại diện hợp pháp của tất cả các thành viên trong liên danh.

19.5. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký đơn dự thầu.

20. Niêm phong và ghi bên ngoài HSDT

20.1. Túi đựng HSĐXKT bao gồm bản gốc và các bản chụp HSĐXKT, bên ngoài phải ghi rõ "HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT". Túi đựng HSĐXTC bao gồm bản gốc và các bản chụp HSĐXTC, bên ngoài phải ghi rõ "HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH".

Trường hợp nhà thầu có sửa đổi, thay thế HSĐXKT, HSĐXTC thì hồ sơ sửa đổi, thay thế (bao gồm bản gốc và các bản chụp) phải được đựng trong các túi riêng biệt với túi đựng HSĐXKT và túi đựng HSĐXTC, bên ngoài phải ghi rõ “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT SỬA ĐỔI”, “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT THAY THẾ”, “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH SỬA ĐỔI”, “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH THAY THẾ”.

Trường hợp nhà thầu có đề xuất phương án thay thế thì toàn bộ phương án thay thế, bao gồm cả đề xuất về kỹ thuật và đề xuất về tài chính phải được đựng trong các túi riêng biệt với túi đựng HSĐXKT và túi đựng HSĐXTC, bên ngoài phải ghi rõ “ĐỀ XUẤT PHƯƠNG ÁN THAY THẾ”.

Các túi đựng: HSĐXKT, HSĐXTC; HSĐXKT sửa đổi, HSĐXKT thay thế, HSĐXTC sửa đổi, HSĐXTC thay thế (nếu có); đề xuất phương án thay thế (nếu có) phải được niêm phong. Cách niêm phong theo quy định riêng của nhà thầu.

20.2. Trên các túi đựng hồ sơ phải:

a) Ghi tên và địa chỉ của nhà thầu;

b) Ghi tên người nhận là tên Bên mời thầu theo quy định tại Mục 21.1 CDNT;

c) Ghi tên gói thầu theo quy định tại Mục 1.2 CDNT;

d) Ghi dòng chữ cảnh báo: “không được mở trước thời điểm mở HSĐXKT” đối với túi đựng HSĐXKT và túi đựng HSĐXKT sửa đổi, HSĐXKT thay thế (nếu có); “không được mở trước thời điểm mở HSĐXTC” đối với túi đựng HSĐXTC và túi đựng HSĐXTC sửa đổi, HSĐXTC thay thế (nếu có).

20.3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định của HSMT này như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển đến Bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn quy định tại các Mục 20.1 và 20.2 CDNT. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà thầu không thực hiện đúng quy định nêu trên.

21. Thời điểm đóng thầu

21.1. Nhà thầu nộp trực tiếp hoặc gửi HSDT đến địa chỉ của Bên mời thầu nhưng phải bảo đảm Bên mời thầu nhận được trước thời điểm đóng thầu theo quy định tại BDL. Bên mời thầu tiếp nhận HSDT của tất cả các nhà thầu nộp HSDT trước thời điểm đóng thầu, kể cả trường hợp nhà thầu tham dự thầu chưa mua hoặc chưa nhận HSMT từ Bên mời thầu. Trường hợp chưa mua HSMT thì nhà thầu phải trả cho Bên mời thầu một khoản tiền bằng giá bán HSMT trước khi HSDT được tiếp nhận.

21.2. Bên mời thầu có thể gia hạn thời điểm đóng thầu bằng cách sửa đổi HSMT theo Mục 7 CDNT. Khi gia hạn thời điểm đóng thầu, mọi trách nhiệm của Bên mời thầu và nhà thầu theo thời điểm đóng thầu trước đó sẽ được thay đổi theo thời điểm đóng thầu mới được gia hạn.

22. HSDT nộp muộn

Bên mời thầu sẽ không xem xét bất kỳ HSDT nào được nộp sau thời điểm đóng thầu. Bất kỳ HSDT nào mà Bên mời thầu nhận được sau thời điểm đóng thầu sẽ bị tuyên bố là HSDT nộp muộn, bị loại và được trả lại nguyên trạng cho nhà thầu.

23. Rút, thay thế và sửa đổi HSDT

23.1. Sau khi nộp HSDT, nhà thầu có thể sửa đổi, thay thế hoặc rút HSDT bằng cách gửi văn bản thông báo có chữ ký của người đại diện hợp pháp của nhà thầu, trường hợp ủy quyền thì phải gửi kèm giấy ủy quyền theo quy định tại Mục 19.3 CDNT. Hồ sơ sửa đổi hoặc thay thế HSDT phải được gửi kèm với văn bản thông báo việc sửa đổi, thay thế và phải bảo đảm các điều kiện sau:

a) Được nhà thầu chuẩn bị và nộp cho Bên mời thầu theo quy định tại Mục 19 và Mục 20 CDNT, trên túi đựng văn bản thông báo phải ghi rõ “SỬA ĐỔI HSĐXKT” hoặc “SỬA ĐỔI HSĐXTC” hoặc “THAY THẾ HSĐXKT” hoặc “THAY THẾ HSĐXTC” hoặc “RÚT HSDT”;

b) Được Bên mời thầu tiếp nhận trước thời điểm đóng thầu theo quy định tại Mục 21.1 CDNT.

23.2. HSDT mà nhà thầu yêu cầu rút lại theo Mục 23.1 CDNT sẽ được trả lại cho nhà thầu theo nguyên trạng cho nhà thầu.

23.3. Nhà thầu không được sửa đổi, thay thế hoặc rút HSDT sau thời điểm đóng thầu cho đến khi hết hạn hiệu lực của HSDT mà nhà thầu đã ghi trong đơn dự thầu hoặc đến khi hết hạn hiệu lực đã gia hạn của HSDT.

24. Bảo mật

24.1. Thông tin liên quan đến việc đánh giá HSDT và đề nghị trao hợp đồng phải được giữ bí mật và không được phép tiết lộ cho các nhà thầu hay bất kỳ người nào không có liên quan chính thức đến quá trình lựa chọn nhà thầu cho đến khi công khai kết quả lựa chọn nhà thầu. Trong mọi trường hợp không ai được tiết lộ thông tin trong HSDT của nhà thầu này cho nhà thầu khác, trừ thông tin được công khai khi mở HSĐXKT, HSĐXTC.

24.2. Trừ trường hợp làm rõ HSDT theo quy định tại Mục 25 CDNT và thương thảo hợp đồng, nhà thầu không được phép tiếp xúc với Bên mời thầu về các vấn đề liên quan đến HSDT của mình và các vấn đề khác liên quan đến gói thầu trong suốt thời gian từ khi mở HSĐXKT cho đến khi công khai kết quả lựa chọn nhà thầu.

25. Làm rõ HSDT

25.1. Sau khi mở HSĐXKT, HSĐXTC, nhà thầu có trách nhiệm làm rõ HSĐXKT, HSĐXTC theo yêu cầu của Bên mời thầu. Tất cả các yêu cầu làm rõ của Bên mời thầu và phản hồi của nhà thầu phải được thực hiện bằng văn bản. Trường hợp HSĐXKT của nhà thầu thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì Bên mời thầu yêu cầu nhà thầu làm rõ, bổ sung tài liệu để chứng minh tư cách hợp lệ, năng lực và kinh nghiệm. Đối với các nội dung đề xuất về kỹ thuật, tài chính nêu trong HSĐXKT và HSĐXTC của nhà thầu, việc làm rõ phải bảo đảm nguyên tắc không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi giá dự thầu. Nhà thầu phải thông báo cho Bên mời thầu về việc đã nhận được văn bản yêu cầu làm rõ HSDT bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

25.2. Việc làm rõ HSDT giữa nhà thầu và Bên mời thầu được thực hiện thông qua văn bản.

25.3. Trong khoảng thời gian theo quy định tại BDL, trường hợp nhà thầu phát hiện HSDT của mình thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì nhà thầu được phép gửi tài liệu đến Bên mời thầu để làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà thầu để xem xét, đánh giá; các tài liệu làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi như một phần của HSDT. Bên mời thầu phải thông báo bằng văn bản cho nhà thầu về việc đã nhận được các tài liệu làm rõ của nhà thầu bằng một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

25.4. Việc làm rõ HSDT chỉ được thực hiện giữa Bên mời thầu và nhà thầu có HSDT cần phải làm rõ. Nội dung làm rõ HSDT được Bên mời thầu bảo quản như một phần của HSDT. Đối với các nội dung làm rõ ảnh hưởng trực tiếp đến việc đánh giá tư cách hợp lệ, năng lực, kinh nghiệm và yêu cầu về kỹ thuật, tài chính, nếu quá thời hạn làm rõ mà nhà thầu không có văn bản làm rõ hoặc có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của Bên mời thầu thì Bên mời thầu sẽ đánh giá HSDT của nhà thầu theo HSDT nộp trước thời điểm đóng thầu.

25.5. Trường hợp cần thiết, Bên mời thầu có thể gửi văn bản yêu cầu nhà thầu có khả năng trúng thầu đến làm việc trực tiếp với Bên mời thầu để làm rõ HSDT. Nội dung làm rõ HSDT phải được ghi cụ thể thành biên bản. Việc làm rõ HSDT trong trường hợp này phải bảo đảm tính khách quan, minh bạch.

26. Các sai khác, đặt điều kiện và bỏ sót nội dung

Các định nghĩa sau đây sẽ được áp dụng cho quá trình đánh giá HSDT:

26.1. “Sai khác” là các khác biệt so với yêu cầu nêu trong HSMT;

26.2. “Đặt điều kiện” là việc đặt ra các điều kiện có tính hạn chế hoặc thể hiện sự không chấp nhận hoàn toàn đối với các yêu cầu nêu trong HSMT;

26.3. “Bỏ sót nội dung” là việc nhà thầu không cung cấp được một phần hoặc toàn bộ thông tin hay tài liệu theo yêu cầu nêu trong HSMT.

27. Xác định tính đáp ứng của HSDT

27.1. Bên mời thầu sẽ xác định tính đáp ứng của HSDT dựa trên nội dung của HSDT theo quy định tại Mục 10 CDNT.

27.2. HSDT đáp ứng cơ bản là HSDT đáp ứng các yêu cầu nêu trong HSMT mà không có các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản. Sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản nghĩa là những điểm trong HSDT mà:

a) Nếu được chấp nhận thì sẽ gây ảnh hưởng đáng kể đến phạm vi, chất lượng hay hiệu quả sử dụng của công trình được quy định trong hợp đồng; gây hạn chế đáng kể và không thống nhất với HSMT đối với quyền hạn của Chủ đầu tư hoặc nghĩa vụ của nhà thầu trong hợp đồng;

b) Nếu được sửa lại thì sẽ gây ảnh hưởng không công bằng đến vị thế cạnh tranh của nhà thầu khác có HSDT đáp ứng cơ bản yêu cầu nêu trong HSMT.

27.3. Bên mời thầu phải kiểm tra các khía cạnh kỹ thuật của HSDT theo Mục 13 CDNT và việc kiểm tra đề xuất kỹ thuật nhằm khẳng định rằng tất cả các yêu cầu nêu trong Phần thứ hai - Yêu cầu về gói thầu đã được đáp ứng và HSDT không có những sai khác, đặt điều kiện hay bỏ sót các nội dung cơ bản.

27.4. Nếu HSDT không đáp ứng cơ bản các yêu cầu nêu trong HSMT thì HSDT đó sẽ bị loại; không được phép sửa đổi các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản trong HSDT đó nhằm làm cho nó trở thành đáp ứng cơ bản HSMT.

28. Sai sót không nghiêm trọng

28.1. Với điều kiện HSDT đáp ứng cơ bản yêu cầu nêu trong HSMT thì Bên mời thầu có thể chấp nhận các sai sót mà không phải là những sai khác, đặt điều kiện hay bỏ sót nội dung cơ bản trong HSDT.

28.2. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu có thể yêu cầu nhà thầu cung cấp các thông tin hoặc tài liệu cần thiết trong một thời hạn hợp lý để sửa chữa những điểm chưa phù hợp hoặc sai sót không nghiêm trọng trong HSDT liên quan đến các yêu cầu về tài liệu. Yêu cầu cung cấp các thông tin và các tài liệu để khắc phục các sai sót này không được liên quan đến bất kỳ khía cạnh nào của giá dự thầu; nếu không đáp ứng yêu cầu nói trên của Bên mời thầu thì HSDT của nhà thầu có thể sẽ bị loại.

28.3. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu sẽ điều chỉnh các sai sót không nghiêm trọng và có thể định lượng được liên quan đến giá dự thầu. Theo đó, giá dự thầu sẽ được điều chỉnh để phản ánh chi phí cho các hạng mục bị thiếu hoặc chưa đáp ứng yêu cầu; việc điều chỉnh này chỉ hoàn toàn nhằm mục đích so sánh các HSDT.

29. Nhà thầu phụ

29.1. Nhà thầu chính được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ kê khai theo Mẫu số 18(a) Chương IV - Biểu mẫu dự thầu. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các trách nhiệm của nhà thầu chính. Nhà thầu chính phải chịu trách nhiệm về khối lượng, chất lượng, tiến độ và các trách nhiệm khác đối với phần công việc do nhà thầu phụ thực hiện. Năng lực và kinh nghiệm của nhà thầu phụ sẽ không được xem xét khi đánh giá HSDT của nhà thầu chính (trừ trường hợp HSMT quy định được phép sử dụng nhà thầu phụ đặc biệt). Bản thân nhà thầu chính phải đáp ứng các tiêu chí năng lực (không xét đến năng lực và kinh nghiệm của nhà thầu phụ).

Trường hợp trong HSDT, nếu nhà thầu chính không đề xuất sử dụng nhà thầu phụ cho một công việc cụ thể hoặc không dự kiến các công việc sẽ sử dụng nhà thầu phụ thì được hiểu là nhà thầu chính có trách nhiệm thực hiện toàn bộ các công việc thuộc gói thầu. Trường hợp trong quá trình thực hiện hợp đồng, nếu phát hiện việc sử dụng nhà thầu phụ thì nhà thầu chính sẽ được coi là vi phạm hành vi “chuyển nhượng thầu” theo quy định tại Mục 3 CDNT.

29.2. Nhà thầu chính chỉ được sử dụng nhà thầu phụ thực hiện các công việc với tổng giá trị dành cho nhà thầu phụ không vượt quá tỷ lệ phần trăm (%) trên giá dự thầu của nhà thầu theo quy định tại BDL.

29.3. Nhà thầu chính không được sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ nêu trong HSDT; việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã nêu trong HSDT và việc sử dụng nhà thầu phụ vượt quá tỷ lệ theo quy định tại Mục 29.2 CDNT chỉ được thực hiện khi có lý do xác đáng, hợp lý và được Chủ đầu tư chấp thuận; trường hợp sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ, ngoài danh sách các nhà thầu phụ đã nêu trong HSDT mà chưa được Chủ đầu tư chấp thuận được coi là hành vi “chuyển nhượng thầu”.

29.4. Chủ đầu tư có thể cho phép nhà thầu chính sử dụng nhà thầu phụ đặc biệt theo quy định tại BDL. Trong trường hợp này, nhà thầu chính phải kê khai danh sách nhà thầu phụ đặc biệt theo Mẫu số 18(b) Chương IV - Biểu mẫu dự thầu và kê khai về năng lực, kinh nghiệm của nhà thầu phụ đặc biệt. Bên mời thầu sẽ đánh giá năng lực, kinh nghiệm của nhà thầu phụ đặc biệt theo tiêu chuẩn đánh giá quy định tại Khoản 2.3 Mục 2- Tiêu chuẩn đánh giá về năng lực và kinh nghiệm Chương III - Tiêu chuẩn đánh giá HSDT. Trường hợp nhà thầu phụ đặc biệt không đáp ứng yêu cầu của HSMT và nhà thầu chính có năng lực, kinh nghiệm không đáp ứng yêu cầu thực hiện phần công việc đã dành cho nhà thầu phụ đặc biệt thì HSDT của nhà thầu được đánh giá là không đáp ứng yêu cầu của HSMT.

30. Ưu đãi trong lựa chọn nhà thầu

30.1. Nguyên tắc ưu đãi:

a) Trường hợp sau khi tính ưu đãi, nếu các HSDT xếp hạng ngang nhau thì ưu tiên cho nhà thầu có đề xuất chi phí trong nước cao hơn hoặc sử dụng nhiều lao động địa phương hơn (tính trên tổng giá trị tiền lương, tiền công chi trả nêu trong HSDT);

b) Trường hợp nhà thầu tham dự thầu thuộc đối tượng được hưởng nhiều hơn một loại ưu đãi thì khi tính ưu đãi chỉ được hưởng một loại ưu đãi cao nhất theo quy định của HSMT;

c) Việc tính ưu đãi căn cứ tất cả các đề xuất của nhà thầu trong các phần công việc tư vấn, cung cấp hàng hóa, xây lắp.

30.2. Đối tượng được hưởng ưu đãi và cách tính ưu đãi theo quy định tại BDL.

31. Mở HSĐXKT

31.1. Ngoại trừ các trường hợp quy định tại Mục 22 và Mục 23 CDNT, Bên mời thầu phải mở công khai và đọc to, rõ các thông tin theo Mục 31.3 CDNT của tất cả HSĐXKT thuộc HSDT đã nhận được trước thời điểm đóng thầu. Việc mở HSĐXKT phải được tiến hành công khai theo thời gian và địa điểm quy định tại BDL trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở HSĐXKT và đại diện của các cơ quan, tổ chức có liên quan. Việc mở HSĐXKT không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà thầu tham dự thầu.

31.2. Trường hợp nhà thầu có đề nghị rút hoặc thay thế HSDT thì trước tiên Bên mời thầu sẽ mở và đọc to, rõ thông tin trong túi đựng văn bản thông báo bên ngoài có ghi chữ “RÚT HSDT”, túi đựng HSDT của nhà thầu có đề nghị rút HSDT sẽ được giữ nguyên niêm phong và trả lại nguyên trạng cho nhà thầu. Bên mời thầu sẽ không chấp nhận cho nhà thầu rút HSDT và vẫn mở HSĐXKT tương ứng nếu văn bản thông báo “RÚT HSDT” không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu.

Tiếp theo, Bên mời thầu sẽ mở và đọc to, rõ thông tin trong túi đựng văn bản thông báo bên ngoài có ghi chữ “THAY THẾ HSĐXKT”; HSĐXKT sẽ được thay bằng HSĐXKT thay thế tương ứng; túi đựng HSĐXKT ban đầu sẽ được giữ nguyên niêm phong và được trả lại nguyên trạng cho nhà thầu. HSĐXKT sẽ không được thay thế nếu văn bản thông báo thay thế HSĐXKT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu.

Đối với các túi đựng văn bản thông báo “SỬA ĐỔI HSĐXKT” thì văn bản thông báo gửi kèm sẽ được mở và đọc to, rõ cùng với các HSĐXKT sửa đổi tương ứng. Bên mời thầu sẽ không chấp nhận cho nhà thầu sửa đổi HSĐXKT nếu văn bản thông báo sửa đổi HSĐXKT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu. Chỉ có các HSĐXKT được mở và đọc trong lễ mở HSĐXKT mới được tiếp tục xem xét và đánh giá.

31.3. Việc mở HSĐXKT được thực hiện đối với từng HSĐXKT hoặc HSĐXKT thay thế (nếu có) theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

a) Kiểm tra niêm phong sau đó mở các túi hồ sơ bên ngoài đề "HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT", “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT SỬA ĐỔI” (nếu có) hoặc “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT THAY THẾ” (nếu có);

b) Mở bản gốc HSĐXKT, HSĐXKT sửa đổi (nếu có) hoặc HSĐXKT thay thế (nếu có) và đọc to, rõ những thông tin sau: tên nhà thầu, thời gian có hiệu lực của HSĐXKT, thời gian thực hiện hợp đồng ghi trong đơn dự thầu thuộc HSĐXKT, giá trị của bảo đảm dự thầu, thời gian có hiệu lực của bảo đảm dự thầu và các thông tin khác mà Bên mời thầu thấy cần thiết;

c) Đọc to, rõ số lượng bản chụp HSĐXKT và các thông tin có liên quan khác, bao gồm cả thông tin liên quan đến đề xuất phương án thay thế của nhà thầu (nếu có);

d) Đại diện của Bên mời thầu tham dự lễ mở thầu phải ký xác nhận vào bản gốc đơn dự thầu thuộc HSĐXKT, giấy ủy quyền của người đại diện theo pháp luật của nhà thầu (nếu có); thỏa thuận liên danh (nếu có); bảo đảm dự thầu. Bên mời thầu không được loại bỏ bất kỳ HSDT nào khi mở thầu, trừ các HSDT nộp muộn theo quy định tại Mục 22 CDNT;

đ) Bên mời thầu và các nhà thầu tham dự mở HSĐXKT niêm phong các túi hồ sơ bên ngoài đề "HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH", “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH SỬA ĐỔI”, “HỒ SỞ ĐỀ XUẤT VỀ TÀI CHÍNH THAY THẾ”; cách niêm phong do Bên mời thầu và các nhà thầu thống nhất. Sau khi niêm phong, Bên mời thầu có trách nhiệm bảo quản các túi hồ sơ nêu trên theo chế độ quản lý hồ sơ mật cho đến khi mở HSĐXTC theo quy định tại Mục 33 CDNT.

31.4. Bên mời thầu phải lập biên bản mở HSĐXKT trong đó bao gồm các thông tin quy định tại Mục 31.3 CDNT. Đại diện của các nhà thầu tham dự lễ mở HSĐXKT sẽ được yêu cầu ký vào biên bản. Việc thiếu chữ ký của nhà thầu trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở HSĐXKT sẽ được gửi đến tất cả các nhà thầu tham dự thầu.

32. Đánh giá HSĐXKT

32.1. Bên mời thầu sẽ áp dụng các tiêu chí đánh giá liệt kê trong Mục này và phương pháp đánh giá theo quy định tại BDL để đánh giá các HSĐXKT. Không được phép sử dụng bất kỳ tiêu chí hay phương pháp đánh giá nào khác.

32.2. Kiểm tra và đánh giá tính hợp lệ của HSĐXKT:

a) Việc kiểm tra và đánh giá tính hợp lệ của HSĐXKT được thực hiện theo quy định tại Mục 1 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có HSĐXKT hợp lệ được xem xét, đánh giá tiếp về năng lực và kinh nghiệm.

32.3. Đánh giá về năng lực và kinh nghiệm:

a) Việc đánh giá về năng lực và kinh nghiệm được thực hiện theo tiêu chuẩn đánh giá quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có năng lực và kinh nghiệm đáp ứng yêu cầu được xem xét, đánh giá tiếp về kỹ thuật.

32.4. Đánh giá về kỹ thuật:

a) Việc đánh giá về kỹ thuật được thực hiện theo tiêu chuẩn và phương pháp đánh giá quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu đáp ứng yêu cầu về kỹ thuật được tiếp tục xem xét, đánh giá HSĐXTC theo quy định tại các Mục 4, 5 Chương III - Tiêu chuẩn đánh giá HSDT.

32.5. Danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật sẽ được phê duyệt bằng văn bản. Bên mời thầu sẽ thông báo danh sách các nhà thầu đáp ứng yêu cầu về kỹ thuật đến tất cả các nhà thầu tham dự thầu, trong đó mời các nhà thầu đáp ứng yêu cầu về kỹ thuật đến mở HSĐXTC, kèm theo thời gian, địa điểm mở HSĐXTC.

33. Mở HSĐXTC

33.1. Việc mở HSĐXTC được tiến hành công khai theo thời gian và tại địa điểm nêu trong văn bản thông báo danh sách các nhà thầu đáp ứng yêu cầu về kỹ thuật, trước sự chứng kiến của đại diện các nhà thầu tham dự lễ mở HSĐXTC và đại diện của các cơ quan, tổ chức có liên quan. Việc mở HSĐXTC không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà thầu đáp ứng yêu cầu về kỹ thuật.

33.2. Tại lễ mở HSĐXTC, Bên mời thầu công khai văn bản phê duyệt danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật, sau đó tiến hành kiểm tra niêm phong của túi hồ sơ bên ngoài đề "HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH", “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH SỬA ĐỔI” hoặc “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH THAY THẾ”.

33.3. Trường hợp nhà thầu có đề nghị thay thế HSĐXTC, Bên mời thầu sẽ mở và đọc to, rõ thông tin của túi đựng văn bản thông báo bên ngoài có ghi chữ “THAY THẾ HSĐXTC”; HSĐXTC sẽ được thay bằng HSĐXTC thay thế tương ứng; túi đựng HSĐXTC ban đầu sẽ được giữ nguyên niêm phong và được trả lại nguyên trạng cho nhà thầu. HSĐXTC sẽ không được thay thế nếu văn bản thông báo thay thế HSĐXTC không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu.

Đối với các túi đựng văn bản thông báo “SỬA ĐỔI HSĐXTC” thì văn bản thông báo gửi kèm sẽ được mở và đọc to, rõ cùng với các HSĐXTC sửa đổi tương ứng. Bên mời thầu sẽ không chấp nhận cho nhà thầu sửa đổi HSĐXTC nếu văn bản thông báo sửa đổi HSĐXTC không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu. Chỉ có các HSĐXTC được mở và đọc tại buổi mở HSĐXTC mới được tiếp tục xem xét và đánh giá.

33.4. Việc mở HSĐXTC được thực hiện đối với từng HSĐXTC theo thứ tự chữ cái tên của nhà thầu có tên trong danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật và theo trình tự sau đây:

a) Mở bản gốc HSĐXTC, HSĐXTC sửa đổi (nếu có) hoặc HSĐXTC thay thế (nếu có) và đọc to, rõ những thông tin sau: tên nhà thầu, thời gian có hiệu lực của HSĐXTC, giá dự thầu trong đơn dự thầu thuộc HSĐXTC, giá dự thầu ghi trong bảng tổng hợp giá dự thầu, giá trị giảm giá (nếu có), thời gian có hiệu lực của HSĐXTC và các thông tin khác mà Bên mời thầu thấy cần thiết. Chỉ những thông tin về giảm giá được đọc trong lễ mở HSĐXTC mới được tiếp tục xem xét và đánh giá;

b) Đọc to, rõ số lượng bản chụp HSĐXTC và các thông tin có liên quan khác;

c) Đại diện của Bên mời thầu phải ký xác nhận vào bản gốc HSĐXTC, thư giảm giá (nếu có). Bên mời thầu không được loại bỏ bất kỳ HSĐXTC nào của các nhà thầu có tên trong danh sách nhà thầu đáp ứng yêu cầu về kỹ thuật khi mở HSĐXTC.

33.5. Bên mời thầu phải lập biên bản mở HSĐXTC trong đó bao gồm các thông tin quy định tại các Mục 33.2, 33.3 và 33.4 CDNT. Đại diện của các nhà thầu tham dự lễ mở HSĐXTC sẽ được yêu cầu ký vào biên bản. Việc thiếu chữ ký nhà thầu trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở HSĐXTC sẽ được gửi đến tất cả các nhà thầu đáp ứng yêu cầu về kỹ thuật.

34. Đánh giá HSĐXTC và xếp hạng nhà thầu

34.1. Bên mời thầu sẽ áp dụng các tiêu chí đánh giá liệt kê trong Mục này và phương pháp đánh giá theo quy định tại BDL để đánh giá các HSĐXTC. Không được phép sử dụng bất kỳ tiêu chí hay phương pháp đánh giá nào khác.

34.2. Kiểm tra và đánh giá tính hợp lệ của HSĐXTC:

a) Việc kiểm tra và đánh giá tính hợp lệ của HSĐXTC được thực hiện theo quy định tại Mục 4 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có HSĐXTC hợp lệ được xem xét, đánh giá chi tiết HSĐXTC và xếp hạng nhà thầu.

34.3. Đánh giá chi tiết HSĐXTC và xếp hạng nhà thầu:

a) Việc đánh giá chi tiết HSĐXTC thực hiện theo quy định tại Mục 5 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Sau khi đánh giá chi tiết HSĐXTC, Bên mời thầu lập danh sách xếp hạng nhà thầu trình Chủ đầu tư phê duyệt. Nhà thầu xếp hạng thứ nhất được mời vào thương thảo hợp đồng. Việc xếp hạng nhà thầu thực hiện theo quy định tại BDL.

35. Thương thảo hợp đồng

35.1. Căn cứ quyết định phê duyệt danh sách xếp hạng nhà thầu, Bên mời thầu mời nhà thầu xếp hạng thứ nhất đến thương thảo hợp đồng. Việc thương thảo hợp đồng phải dựa trên cơ sở sau đây:

a) Báo cáo đánh giá HSDT;

b) HSDT và các tài liệu làm rõ HSDT (nếu có) của nhà thầu;

c) HSMT.

35.2. Nội dung thương thảo hợp đồng:

a) Thương thảo về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa HSMT và HSĐXKT, HSĐXTC; giữa các nội dung khác nhau trong HSĐXKT, HSĐXTC có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Thương thảo về các đề xuất thay đổi hoặc phương án thay thế của nhà thầu nếu trong HSMT có quy định cho phép nhà thầu chào phương án thay thế;

c) Thương thảo về nhân sự:

Trong quá trình thương thảo, nhà thầu không được thay đổi nhân sự chủ chốt đã đề xuất trong HSĐXKT để đảm nhiệm các vị trí như chủ nhiệm thiết kế, chủ nhiệm khảo sát, vị trí chỉ huy trưởng công trường, trừ trường hợp do thời gian đánh giá HSDT kéo dài hơn so với quy định hoặc vì lý do bất khả kháng mà các vị trí nhân sự chủ chốt do nhà thầu đã đề xuất không thể tham gia thực hiện hợp đồng. Trong trường hợp đó, nhà thầu được quyền thay đổi nhân sự khác nhưng phải bảo đảm nhân sự dự kiến thay thế có trình độ, kinh nghiệm và năng lực tương đương hoặc cao hơn với nhân sự đã đề xuất và nhà thầu không được thay đổi giá dự thầu;

d) Thương thảo về các vấn đề phát sinh trong quá trình lựa chọn nhà thầu (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của gói thầu;

đ) Thương thảo về các sai sót không nghiêm trọng quy định tại Mục 28 CDNT;

e) Thương thảo về các nội dung cần thiết khác.

35.3. Trong quá trình thương thảo hợp đồng, các bên tham gia thương thảo tiến hành hoàn thiện dự thảo thỏa thuận hợp đồng; ĐKCT, phụ lục hợp đồng gồm danh mục chi tiết về phạm vi công việc, bảng giá hợp đồng, tiến độ thực hiện.

35.4. Trường hợp thương thảo không thành công, Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo; trường hợp thương thảo với các nhà thầu xếp hạng tiếp theo không thành công thì Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định hủy thầu theo quy định tại điểm a Mục 39.1 CDNT.

36. Điều kiện xét duyệt trúng thầu

Nhà thầu được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

36.1. Có HSDT hợp lệ;

36.2. Có năng lực và kinh nghiệm đáp ứng yêu cầu theo quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT;

36.3. Có đề xuất về kỹ thuật đáp ứng yêu cầu theo quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT;

36.4. Có sai lệch thiếu không quá 10% giá dự thầu;

36.5. Đáp ứng điều kiện theo quy định tại BDL;

36.6. Có giá đề nghị trúng thầu không vượt giá gói thầu được duyệt. Trường hợp vượt giá gói thầu được duyệt thì xử lý theo quy định tại các khoản 7, 8 Điều 117 Nghị định 63/CP.

37. Thông báo kết quả lựa chọn nhà thầu

37.1. Trong thời hạn quy định tại BDL, Bên mời thầu phải gửi văn bản thông báo kết quả lựa chọn nhà thầu cho các nhà thầu tham dự thầu theo đường bưu điện, fax và đăng tải kết quả lựa chọn nhà thầu trên Hệ thống mạng đấu thầu quốc gia hoặc Báo Đấu thầu theo quy định. Trong văn bản thông báo kết quả lựa chọn nhà thầu phải bao gồm các nội dung sau đây:

a) Tên gói thầu, số hiệu gói thầu;

b) Tên nhà thầu trúng thầu;

c) Địa chỉ giao dịch hiện tại của nhà thầu trúng thầu;

d) Giá trúng thầu;

đ) Loại hợp đồng;

e) Thời gian thực hiện hợp đồng;

g) Danh sách nhà thầu không được lựa chọn và tóm tắt về lý do không được lựa chọn của từng nhà thầu.

37.2. Trường hợp hủy thầu theo quy định tại điểm a Mục 39.1 CDNT, trong văn bản thông báo kết quả lựa chọn nhà thầu phải nêu rõ lý do hủy thầu.

37.3. Sau khi thông báo kết quả lựa chọn nhà thầu theo quy định tại Mục 37.1 CDNT, nếu nhà thầu không được lựa chọn có văn bản hỏi về lý do không được lựa chọn thì trong thời gian tối đa 05 ngày làm việc nhưng phải trước ngày ký hợp đồng, Bên mời thầu phải có văn bản trả lời gửi cho nhà thầu.

38. Thông báo chấp thuận HSDT và trao hợp đồng

Đồng thời với văn bản thông báo kết quả lựa chọn nhà thầu, Bên mời thầu gửi thông báo chấp thuận HSDT và trao hợp đồng, bao gồm cả yêu cầu về biện pháp bảo đảm thực hiện hợp đồng, thời gian hoàn thiện, ký kết hợp đồng theo Mẫu số 26 Chương XI - Biểu mẫu kèm theo hợp đồng cho nhà thầu trúng thầu với điều kiện nhà thầu đã được xác minh là đủ năng lực để thực hiện tốt hợp đồng. Thông báo chấp thuận HSDT và trao hợp đồng là một phần của hồ sơ hợp đồng. Trường hợp nhà thầu trúng thầu không đến hoàn thiện, ký kết hợp đồng hoặc không nộp bảo đảm thực hiện hợp đồng theo thời hạn nêu trong thông báo chấp thuận HSDT và trao hợp đồng thì nhà thầu sẽ bị loại và không được nhận lại bảo đảm dự thầu theo quy định tại điểm đ Mục 18.5 CDNT.

39. Hủy thầu

39.1. Bên mời thầu sẽ thông báo hủy thầu trong trường hợp sau đây:

a) Tất cả HSDT không đáp ứng được các yêu cầu nêu trong HSMT;

b) Thay đổi mục tiêu, phạm vi đầu tư đã ghi trong HSMT;

c) HSMT không tuân thủ quy định của pháp luật về đấu thầu hoặc quy định khác của pháp luật có liên quan dẫn đến nhà thầu được lựa chọn không đáp ứng yêu cầu để thực hiện gói thầu, dự án;

d) Có bằng chứng về việc đưa, nhận, môi giới hối lộ, thông thầu, gian lận, lợi dụng chức vụ, quyền hạn để can thiệp trái pháp luật vào hoạt động đấu thầu dẫn đến làm sai lệch kết quả lựa chọn nhà thầu.

39.2. Tổ chức, cá nhân vi phạm quy định pháp luật về đấu thầu dẫn đến hủy thầu theo quy định tại điểm c và điểm d Mục 39.1 CDNT phải đền bù chi phí cho các bên liên quan và bị xử lý theo quy định của pháp luật.

39.3. Trường hợp hủy thầu theo quy định tại Mục 39.1 CDNT, trong thời hạn 5 ngày làm việc Bên mời thầu phải hoàn trả bảo đảm dự thầu cho các nhà thầu dự thầu, trừ trường hợp nhà thầu vi phạm quy định tại điểm d Mục 39.1 CDNT.

40. Điều kiện ký kết hợp đồng

40.1. Tại thời điểm ký kết hợp đồng, HSDT của nhà thầu được lựa chọn còn hiệu lực.

40.2. Tại thời điểm ký kết hợp đồng, nhà thầu được lựa chọn phải bảo đảm đáp ứng yêu cầu về năng lực kỹ thuật, tài chính để thực hiện gói thầu. Trường hợp thực tế nhà thầu không còn đáp ứng cơ bản yêu cầu về năng lực, kinh nghiệm theo quy định nêu trong HSMT thì Chủ đầu tư sẽ từ chối ký kết hợp đồng với nhà thầu. Khi đó, Chủ đầu tư sẽ hủy quyết định phê duyệt kết quả lựa chọn nhà thầu, thông báo chấp thuận HSDT và trao hợp đồng trước đó và mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng.

40.3. Chủ đầu tư phải bảo đảm các điều kiện về vốn tạm ứng, vốn thanh toán, mặt bằng thực hiện và các điều kiện cần thiết khác để triển khai thực hiện gói thầu theo đúng tiến độ.

41. Bảo đảm thực hiện hợp đồng

41.1. Trước khi hợp đồng có hiệu lực, nhà thầu trúng thầu phải cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành với nội dung và yêu cầu như quy định tại Chương X - Điều kiện cụ thể của hợp đồng. Trường hợp nhà thầu sử dụng thư bảo lãnh thực hiện hợp đồng thì phải sử dụng Mẫu số 28 Chương XI - Biểu mẫu kèm theo hợp đồng hoặc một mẫu khác được Chủ đầu tư chấp thuận.

41.2. Nhà thầu không được hoàn trả bảo đảm thực hiện hợp đồng trong trường hợp sau đây:

a) Từ chối thực hiện hợp đồng khi hợp đồng có hiệu lực;

b) Vi phạm thỏa thuận trong hợp đồng;

c) Thực hiện hợp đồng chậm tiến độ do lỗi của mình nhưng từ chối gia hạn hiệu lực của bảo đảm thực hiện hợp đồng.

42. Giải quyết kiến nghị trong đấu thầu

Khi thấy quyền và lợi ích hợp pháp của mình bị ảnh hưởng, nhà thầu có quyền gửi đơn kiến nghị về các vấn đề trong quá trình lựa chọn nhà thầu, kết quả lựa chọn nhà thầu đến Chủ đầu tư, Người có thẩm quyền, Hội đồng tư vấn theo địa chỉ quy định tại BDL. Việc giải quyết kiến nghị trong đấu thầu được thực hiện theo quy định tại Mục 1 Chương XII Luật đấu thầu và Mục 2 Chương XII Nghị định 63/CP.

43. Theo dõi, giám sát quá trình lựa chọn nhà thầu

Khi phát hiện hành vi, nội dung không phù hợp quy định của pháp luật đấu thầu, nhà thầu có trách nhiệm thông báo cho tổ chức, cá nhân thực hiện nhiệm vụ theo dõi, giám sát theo quy định tại BDL.

Chương II

BẢNG DỮ LIỆU ĐẤU THẦU

CDNT 1.1

Tên Bên mời thầu: [ghi tên đầy đủ của Bên mời thầu].

CDNT 1.2

Tên gói thầu: [ghi tên đầy đủ của gói thầu theo kế hoạch lựa chọn nhà thầu được duyệt] thuộc dự án [ghi tên dự án theo Quyết định đầu tư được duyệt].

CDNT 1.3

Thời gian thực hiện hợp đồng: [ghi thời gian cụ thể theo kế hoạch lựa chọn nhà thầu được duyệt].

CDNT2

Nguồn vốn (hoặc phương thức thu xếp vốn): _________ [ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ và cơ cấu nguồn vốn (ngoài nước, trong nước)].

CDNT 4.1 (d)

Bảo đảm cạnh tranh trong đấu thầu theo quy định như sau:

- Nhà thầu tham dự thầu là doanh nghiệp thì phải không có cổ phần hoặc vốn góp trên 30% với: ___ [ghi đầy đủ tên và địa chỉ Chủ đầu tư, Bên mời thầu], trừ trường hợp Chủ đầu tư, Bên mời thầu, nhà thầu tham dự thầu thuộc cùng một tập đoàn kinh tế nhà nước và sản phẩm thuộc gói thầu là đầu vào của Chủ đầu tư, Bên mời thầu, là đầu ra của nhà thầu tham dự thầu, đồng thời là ngành nghề sản xuất, kinh doanh chính của tập đoàn;

- Nhà thầu tham dự thầu không có cổ phần hoặc vốn góp với các nhà thầu tư vấn; không cùng có cổ phần hoặc vốn góp trên 20% của một tổ chức, cá nhân khác với từng bên. Cụ thể như sau:

+ Tư vấn lập, thẩm tra, thẩm định báo cáo nghiên cứu khả thi, hồ sơ thiết kế FEED (nếu có) cho gói thầu đó: ___ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)];

+ Tư vấn lập, thẩm định HSMT: ___ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)];

+ Tư vấn đánh giá HSDT; thẩm định kết quả lựa chọn nhà thầu: ___ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn (nếu có)].

- Nhà thầu tham dự thầu không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý1 với: ___ [ghi đầy đủ tên và địa chỉ Chủ đầu tư, Bên mời thầu];

- Nhà thầu tham dự thầu có tên trong danh sách ngắn và không có cổ phần hoặc vốn góp trên 20% với các nhà thầu sau đây1: ___ [ghi cụ thể tên và địa chỉ các nhà thầu có tên trong danh sách ngắn].

CDNT 4.1 (g)

Đối với nhà thầu nước ngoài: ___ [trường hợp Chủ đầu tư, Bên mời thầu xác định được những nội dung công việc thuộc gói thầu mà sẽ có nhà thầu trong nước có khả năng thực hiện thì ghi: “Khi tham dự thầu, nhà thầu nước ngoài phải liên danh với nhà thầu trong nước hoặc sử dụng nhà thầu phụ trong nước. Trường hợp sử dụng nhà thầu phụ, nhà thầu có thể đề xuất ngay tên nhà thầu phụ và phạm vi, khối lượng công việc dành cho nhà thầu phụ trong nước trong HSDT hoặc chỉ cần dự kiến sẽ dành cho nhà thầu phụ Việt Nam phạm vi, khối lượng công việc cụ thể mà chưa cần kê khai cụ thể tên nhà thầu phụ2; nhà thầu phải nộp bản cam kết kèm theo HSDT với nội dung nếu được trúng thầu thì sẽ sử dụng nhà thầu phụ Việt Nam thực hiện phần công việc đã đề xuất trong HSDT”. Trường hợp Chủ đầu tư, Bên mời thầu xác định không nhà thầu trong nước có khả năng thực hiện bất kỳ một phần công việc nào của gói thầu thì ghi rõ không áp dụng việc phải sử dụng nhà thầu phụ trong nước].

CDNT 6.1

Địa chỉ của Bên mời thầu (chỉ liên hệ khi cần giải thích làm rõ HSMT):

Nơi nhận: ___ [ghi tên đầy đủ của Bên mời thầu]

Người nhận: ___ [điền tên đầy đủ của người nhận (nếu có)]

Tên đường, phố: ___ [điền tên đường phố, số nhà]

Số tầng/số phòng: ___ [điền số tầng, số phòng (nếu có)]

Thành phố: ___ [điền tên thành phố hoặc thị trấn]

Mã bưu điện: ___ [điền mã bưu điện (nếu có)]

Số điện thoại: ___ [điền số điện thoại, bao gồm mã nước và mã thành phố]

Số fax: ___ [điền số fax, bao gồm mã nước và mã thành phố]

Địa chỉ e-mail: ___ [điền địa chỉ email (nếu có)]

Bên mời thầu phải nhận được yêu cầu giải thích làm rõ HSMT không muộn hơn 05 ngày làm việc trước ngày có thời điểm đóng thầu.

CDNT 6.3

Bên mời thầu [ghi “sẽ” hoặc “sẽ không”] tổ chức khảo sát hiện trường.

[Trường hợp Bên mời thầu hướng dẫn nhà thầu đi khảo sát hiện trường thì ghi rõ thời gian, địa điểm].

CDNT 6.4

Hội nghị tiền đấu thầu [ghi “sẽ” hoặc “sẽ không”] được tổ chức. [Trường hợp Hội nghị được tổ chức: ghi ngày, giờ, địa điểm sẽ diễn ra Hội nghị].

CDNT 7.3

Tài liệu sửa đổi HSMT sẽ được Bên mời thầu gửi đến tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu trước ngày có thời điểm đóng thầu tối thiểu _____ ngày [ghi số ngày cụ thể, nhưng phải bảo đảm đủ thời gian để nhà thầu hoàn chỉnh HSDT và tối thiểu là 15 ngày].

Trường hợp thời gian gửi tài liệu sửa đổi HSMT không đáp ứng theo quy định thì Bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng.

CDNT9

HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT được trao đổi giữa nhà thầu với Bên mời thầu được viết bằng: ____ [ghi cụ thể ngôn ngữ]

[trường hợp HSMT được viết bằng Tiếng Anh thì ghi “tiếng Anh”; HSMT được viết bằng cả tiếng Anh và tiếng Việt thì quy định “Nhà thầu có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDT”]. Các tài liệu và tư liệu bổ trợ trong HSDT có thể được viết bằng ngôn ngữ khác đồng thời kèm theo bản dịch sang ____ [tiếng Việt (nếu HSMT quy định cả tiếng Anh và tiếng Việt) hoặc tiếng Anh (nếu HSMT quy định là tiếng Anh)]. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà thầu gửi bổ sung”.

CDNT 10.4

Nhà thầu phải nộp cùng với HSDT các tài liệu sau đây: ___ [ghi cụ thể các nội dung cần thiết khác của HSDT ngoài các nội dung quy định tại các Mục 10.1, 10.2, 10.3 CDNT trên cơ sở phù hợp với quy mô, tính chất của gói thầu và không làm hạn chế sự tham dự thầu của nhà thầu. Nếu không có yêu cầu thì phải ghi rõ là “không yêu cầu”].

CDNT 15.1

Nhà thầu [ghi “được phép” hoặc “không được phép”] nộp đề xuất phương án thay thế.

CDNT 16

- Đồng tiền dự thầu là: _________

[tùy theo yêu cầu của gói thầu mà quy định việc cho phép và điều kiện áp dụng để nhà thầu chào theo một hoặc một số đồng tiền khác nhau nhưng không quá ba đồng tiền, ví dụ: VND, USD, EUR. Trường hợp cho phép chào bằng ngoại tệ thì phải yêu cầu nhà thầu chứng minh được nội dung công việc sử dụng ngoại tệ kèm theo bản liệt kê chi tiết nội dung công việc và giá trị ngoại tệ tương ứng, song phải bảo đảm nguyên tắc một hạng mục công việc cụ thể thì được chào bằng một đồng tiền; các loại chi phí trong nước phải được chào thầu bằng VND, các chi phí ngoài nước liên quan đến gói thầu thì được chào thầu bằng đồng tiền nước ngoài].

- Đồng tiền thanh toán cho các hạng mục công việc phải tương ứng với đồng tiền dự thầu cho hạng mục công việc đó. Các chi phí trong nước chỉ được thanh toán bằng VND.

Trường hợp quy định hai hoặc ba đồng tiền thì bổ sung thêm các nội dung sau:

- Đồng tiền được sử dụng để quy đổi tất cả các giá dự thầu từ nhiều loại tiền khác nhau thành một loại tiền duy nhất (đồng tiền quy đổi) nhằm phục vụ việc đánh giá và so sánh HSDT là: ___ [ghi tên đồng tiền, trường hợp trong số đồng tiền có VND thì phải quy đổi theo VND] theo tỷ giá bán ra của một ngân hàng thương mại ___ [ghi tên ngân hàng thương mại có uy tín và căn cứ vào tỷ giá do ngân hàng đó công bố để quy đổi] công bố vào ngày ___ [ghi cụ thể ngày, tháng, năm].

- Đồng tiền trung gian: _________________ [ghi tên đồng tiền trung gian để quy đổi từ các loại đồng tiền về đồng tiền quy đổi trong trường hợp không có tỷ giá trực tiếp giữa các loại đồng tiền này và đồng tiền quy đổi. Trong trường hợp này, cần quy định thêm về công thức xác định tỷ giá quy đổi thông qua đồng tiền trung gian (tỷ giá bán ra, mua vào...)

CDNT 17.1

Thời hạn hiệu lực của HSDT (HSĐXKT và HSĐXTC) là: ≥ ___ ngày [ghi cụ thể số ngày nhưng tối đa là 180 ngày], kể từ ngày có thời điểm đóng thầu.

CDNT 18.2

Nội dung bảo đảm dự thầu:

- Giá trị và đồng tiền bảo đảm dự thầu: _______ [ghi cụ thể giá trị và đồng tiền bảo đảm dự thầu. Căn cứ yêu cầu của gói thầu mà quy định giá trị bảo đảm dự thầu từ 1% đến 3% giá gói thầu];

- Thời gian có hiệu lực của bảo đảm dự thầu: ≥_____ ngày, kể từ ngày đóng thầu [ghi rõ số ngày yêu cầu, được xác định bằng thời gian có hiệu lực của HSDT quy định tại Mục 17.1 CDNT cộng thêm 30 ngày])

CDNT 18.4

Nhà thầu không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa [ghi rõ số ngày, nhưng không quá 20 ngày] ngày, kể từ ngày thông báo kết quả lựa chọn nhà thầu.

CDNT 19.1

Số lượng bản chụp HSDT là: ____ [ghi số lượng bản chụp cần thiết]. Trường hợp sửa đổi, thay thế HSDT thì nhà thầu phải nộp các bản chụp hồ sơ sửa đổi, thay thế với số lượng bằng số lượng bản chụp HSDT.

CDNT 21.1

Địa chỉ của Bên mời thầu (sử dụng để nộp HSDT):

Nơi nhận: ___ [ghi tên đầy đủ của Bên mời thầu]

Người nhận: ____ [điền tên đầy đủ của người nhận (nếu có)]

Tên đường, phố: ____ [điền tên đường phố, số nhà]

Số tầng/số phòng: __ [điền số tầng, số phòng (nếu có)]

Thành phố: __ [điền tên thành phố hoặc thị trấn]

Mã bưu điện: ___ [điền mã bưu điện (nếu có)]

Số điện thoại: ___ [điền số điện thoại, bao gồm mã nước và mã thành phố]

Số fax: ___ [điền số fax, bao gồm mã nước và mã thành phố]

Địa chỉ e-mail: ___ [điền địa chỉ email (nếu có)]

Thời điểm đóng thầu là: __giờ___phút___, ngày ___tháng___năm___

[ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu cho phù hợp, bảo đảm quy định thời gian từ ngày đầu tiên phát hành HSMT đến ngày có thời điểm đóng thầu tối thiểu là 40 ngày và không ghi thời điểm đóng thầu vào đầu giờ làm việc của một ngày để không làm hạn chế nhà thầu nộp HSDT].

CDNT 25.3

Nhà thầu được tự gửi tài liệu để làm rõ HSDT đến Bên mời thầu trong vòng: ___ ngày, kể từ ngày có thời điểm đóng thầu.

[căn cứ vào thời gian đánh giá, tiến độ của dự án, gói thầu mà Bên mời thầu quy định thời gian nhà thầu được tự gửi tài liệu làm rõ cho phù hợp để bảo đảm lựa chọn được nhà thầu có đủ năng lực và kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu].

CDNT29.2

Giá trị tối đa dành cho nhà thầu phụ: ___ giá dự thầu của nhà thầu [tùy theo quy mô, tính chất gói thầu, Bên mời thầu ghi tỷ lệ % cho phù hợp].

CDNT 29.4

Nhà thầu phụ đặc biệt: ____ [tùy theo quy mô, tí nh chất gói thầu mà Bên mời thầu ghi “được sử dụng” hoặc “không được sử dụng”. Trường hợp cho phép sử dụng nhà thầu phụ đặc biệt thì Bên mời thầu phải liệt kê các công việc chuyên ngành cụ thể có thể dành cho nhà thầu phụ đặc biệt].

CDNT 30.2

a) Đối tượng được hưởng ưu đãi là nhà thầu trong nước; nhà thầu nước ngoài liên danh với nhà thầu trong nước mà nhà thầu trong nước đảm nhận từ 25% trở lên theo giá trị công việc của gói thầu, trong đó giá trị phần công việc mà nhà thầu trong nước đảm nhận chỉ bao gồm những chi phí trong nước, không bao gồm chi phí cho các thiết bị nhập khẩu và các chi phí ngoài nước khác; nhà thầu đề xuất chi phí trong nước (chi phí tư vấn, hàng hóa, xây lắp) từ 25% trở lên theo giá trị công việc của gói thầu).

b) Cách tính ưu đãi:

- Trường hợp áp dụng phương pháp giá đánh giá thì ghi: “nhà thầu không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% gi á dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) vào giá đánh giá của nhà thầu đó để so sánh, xếp hạng; hàng hóa không thuộc đối tượng được hưởng ưu đãi phải cộng thêm một khoản tiền bằng 7,5% giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của hàng hóa đó vào giá đánh giá của nhà thầu để so sánh, xếp hạng”;

- Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá thì ghi: “nhà thầu thuộc đối tượng được hưởng ưu đãi được cộng thêm 7,5% điểm tổng hợp của nhà thầu vào điểm tổng hợp của nhà thầu đó để so sánh, xếp hạng”

CDNT 31.1

Việc mở HSĐXKT sẽ được tiến hành công khai vào lúc: __giờ___phút, ____ngày__tháng__năm__, tại địa điểm mở thầu theo địa chỉ như sau:

[ghi ngày, giờ và địa điểm cụ thể tiến hành việc mở HSĐXKT, trong đó cần lưu ý quy định thời điểm mở HSĐXKT trong vòng 01 giờ kể từ thời điểm đóng thầu].

CDNT 32.1

Phương pháp đánh giá HSĐXKT là:

a) Đánh giá về năng lực và kinh nghiệm: sử dụng tiêu chí đạt/không đạt;

b) Đánh giá về kỹ thuật: _____ [ghi cụ thể phương pháp đánh giá về kỹ thuật. Bên mời thầu căn cứ quy mô, tính chất của gói thầu mà áp dụng phương pháp đánh giá theo tiêu chí đạt/không đạt hoặc phương pháp chấm điểm cho phù hợp với tiêu chuẩn đánh giá quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT].

CDNT 34.1

Phương pháp đánh giá về tài chính: _____ [ghi cụ thể phương pháp đánh giá về tài chính. Bên mời thầu căn cứ quy mô, tính chất của gói thầu mà áp dụng phương pháp giá đánh giá hoặc phương pháp kết hợp giữa kỹ thuật và giá cho phù hợp với tiêu chuẩn đánh giá quy định tại Mục 5 Chương III - Tiêu chuẩn đánh giá HSDT].

CDNT 34.3

b) Xếp hạng nhà thầu:

[- Trường hợp áp dụng phương pháp giá đánh giá thì ghi như sau: “nhà thầu có giá đánh giá thấp nhất được xếp hạng thứ nhất”;

- Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá thì ghi như sau: “nhà thầu có điểm tổng hợp cao nhất được xếp thứ nhất ”].

CDNT 36.5

[- Trường hợp áp dụng phương pháp giá đánh giá thì ghi như sau: “nhà thầu có giá đánh giá thấp nhất”;

- Trường hợp áp dụng phương pháp kết hợp giữa kỹ thuật và giá thì ghi như sau: “nhà thầu có điểm tổng hợp cao nhất”].

CDNT 37.1

Thời hạn gửi văn bản thông báo kết quả lựa chọn nhà thầu là [ghi cụ thể số ngày, nhưng tối đa là 05] ngày làm việc, kể từ ngày Chủ đầu tư phê duyệt kết quả lựa chọn nhà thầu.

CDNT 42

- Địa chỉ nhận đơn kiến nghị của Chủ đầu tư: ______ [ghi đầy đủ tên, địa chỉ, số điện thoại, số fax];

- Địa chỉ nhận đơn kiến nghị của Người có thẩm quyền: ____ [ghi đầy đủ tên, địa chỉ, số điện thoại, số fax];

- Địa chỉ nhận đơn kiến nghị của Hội đồng tư vấn: _____ [ghi đầy đủ tên, địa chỉ, số điện thoại, số fax].

CDNT 43

Địa chỉ của tổ chức, cá nhân thực hiện nhiệm vụ theo dõi, giám sát: _____ [ghi đầy đủ tên, địa chỉ, số điện thoại, số fax của tổ chức, cá nhân được Người có thẩm quyền giao nhiệm vụ thực hiện theo dõi, giám sát quá trình lựa chọn nhà thầu của gói thầu/dự án (nếu có)].

Chương III

TIÊU CHUẨN ĐÁNH GIÁ HỒ SƠ DỰ THẦU

Mục 1. Kiểm tra và đánh giá tính hợp lệ HSĐXKT

1.1. Kiểm tra HSĐXKT:

a) Kiểm tra số lượng bản chụp HSĐXKT;

b) Kiểm tra các thành phần của bản gốc HSĐXKT, bao gồm: Đơn dự thầu thuộc HSĐXKT, thỏa thuận liên danh (nếu có), giấy ủy quyền ký đơn dự thầu (nếu có); bảo đảm dự thầu; tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm; đề xuất về kỹ thuật và các thành phần khác thuộc HSĐXKT theo quy định tại Mục 10 CDNT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐXKT.

1.2. Đánh giá tính hợp lệ HSĐXKT:

HSĐXKT của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐXKT;

b) Có đơn dự thầu thuộc HSĐXKT được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có). Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật và đáp ứng yêu cầu nêu trong HSMT;

d) Thời hạn hiệu lực của HSĐXKT đáp ứng yêu cầu theo quy định tại Mục 17.1. CDNT;

đ) Có bảo đảm dự thầu với giá trị và thời hạn hiệu lực, tên của Bên mời thầu (đơn vị thụ hưởng) đáp ứng yêu cầu theo quy định tại Mục 18.2 CDNT và không vi phạm quy định tại Mục 18.3 CDNT.

e) Không có tên trong hai hoặc nhiều HSĐXKT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh).

g) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) và trong thỏa thuận liên danh phải nêu rõ nội dung công việc cụ thể và ước tính tỷ lệ % giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

h) Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Mục 4.1 CDNT.

Nhà thầu có HSĐXKT hợp lệ được xem xét, đánh giá tiếp về năng lực và kinh nghiệm. Nhà thầu có HSĐXKT không hợp lệ thì HSDT bị loại và không được xem xét đánh giá các nội dung tiếp theo.

Mục 2. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm

Đối với nhà thầu liên danh thì năng lực, kinh nghiệm được xác định bằng tổng năng lực, kinh nghiệm của các thành viên liên danh song phải bảo đảm từng thành viên liên danh đáp ứng năng lực, kinh nghiệm đối với phần việc mà thành viên đó đảm nhận trong liên danh (trừ tiêu chuẩn về doanh thu theo hướng dẫn nêu tại Mục 2.1); nếu bất kỳ thành viên nào trong liên danh không đáp ứng về năng lực, kinh nghiệm thì nhà thầu liên danh được đánh giá là không đáp ứng yêu cầu.

Năng lực và kinh nghiệm của nhà thầu phụ sẽ không được xem xét khi đánh giá HSĐXKT của nhà thầu chính (trừ trường hợp HSMT quy định được phép sử dụng nhà thầu phụ đặc biệt). Bản thân nhà thầu chính phải đáp ứng các tiêu chí về năng lực và kinh nghiệm (không xét đến năng lực và kinh nghiệm của nhà thầu phụ).

Trường hợp gói thầu đã áp dụng sơ tuyển, khi nộp HSDT nếu nhà thầu có sự thay đổi về năng lực và kinh nghiệm so với thông tin kê khai trong hồ sơ dự sơ tuyển đã được đánh giá thì nhà thầu phải cập nhật lại năng lực và kinh nghiệm của mình; trường hợp năng lực và kinh nghiệm của nhà thầu không có sự thay đổi thì nhà thầu phải có cam kết bằng văn bản về việc vẫn đáp ứng yêu cầu thực hiện gói thầu.

Trường hợp gói thầu không áp dụng sơ tuyển thì việc đánh giá về năng lực và kinh nghiệm được thực hiện theo các tiêu chuẩn quy định tại các khoản 2.1, 2.2 và 2.3 Mục này. Nhà thầu được đánh giá là đạt về năng lực và kinh nghiệm khi đáp ứng các tiêu chuẩn quy định tại các khoản 2.1, 2.2 và 2.3 Mục này.

Nhà thầu không đạt yêu cầu về năng lực, kinh nghiệm thì HSDT sẽ bị loại và không được xem xét đánh giá các nội dung tiếp theo.

2.1. Tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm

Việc đánh giá về năng lực tài chính và kinh nghiệm được thực hiện theo Bảng tiêu chuẩn dưới đây:

BẢNG TIÊU CHUẨN ĐÁNH GIÁ VỀ NĂNG LỰC TÀI CHÍNH VÀ KINH NGHIỆM

Các tiêu chí năng lực tài chính và kinh nghiệm

Các yêu cầu cần tuân thủ

Tài liệu cần nộp

TT

Mô tả

Yêu cầu

Nhà thầu độc lập

Nhà thầu liên danh

Tổng các thành viên liên danh

Từng thành viên liên danh

Tối thiểu một thành viên liên danh

1

Lịch sử không hoàn thành hợp đồng

Từ ngày 01 tháng 01 năm ___(1) đến thời điểm đóng thầu, nhà thầu không có hợp đồng không hoàn thành(2).

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 07

2

Kiện tụng đang giải quyết(3)

Trường hợp nhà thầu có kiện tụng đang giải quyết thì vụ kiện sẽ được coi là có kết quả giải quyết theo hướng bất lợi cho nhà thầu và các khoản chi phí liên quan đến các kiện tụng này không được vượt quá ___% (4)giá trị tài sản ròng của nhà thầu.

(Giá trị tài sản ròng = Tổng tài sản - Tổng nợ).

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 08

3

Các yêu cầu về tài chính

3.1

Kết quả hoạt động tài chính

Nộp báo cáo tài chính từ năm ___đến năm ___ (5) để chứng minh tình hình tài chính lành mạnh của nhà thầu.

Giá trị tài sản ròng của nhà thầu trong năm gần nhất phải dương.

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 09 kèm theo tài liệu chứng minh

3.2

Doanh thu bình quân hàng năm từ hoạt động tư vấn, cung cấp hàng hóa và xây lắp

Doanh thu bình quân hàng năm từ hoạt động tư vấn, cung cấp hàng hóa và xây lắp tối thiểu là ______(6), trong vòng _______(7)năm trở lại đây.

Doanh thu hàng năm được tính bằng tổng các khoản thanh toán cho hợp đồng tư vấn, cung cấp hàng hóa và xây lắp mà nhà thầu nhận được trong năm đó.

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Không áp dụng (*)

Không áp dụng

Mẫu số 10

3.3

Yêu cầu về nguồn lực tài chính

Nhà thầu phải chứng minh có các tài sản có khả năng thanh khoản cao (8) hoặc có khả năng tiếp cận với tài sản có khả năng thanh khoản cao sẵn có, các khoản tín dụng hoặc các nguồn tài chính khác (không kể các khoản tạm ứng thanh toán theo hợp đồng) để đáp ứng yêu cầu về nguồn lực tài chính thực hiện gói thầu với giá trị là ______(9)

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này (tương ứng với phần công việc đảm nhận)

Không áp dụng

Các Mẫu số 11, 12

4

Kinh nghiệm thực hiện gói thầu EPC

Số lượng tối thiểu các hợp đồng tương tự (N) với giá trị (V)(10) mà nhà thầu đã hoàn thành toàn bộ hoặc hoàn thành phần lớn (11) với tư cách là nhà thầu chính (độc lập hoặc thành viên liên danh) hoặc nhà thầu phụ(12) hoặc nhà thầu quản lý(13) trong vòng (14) năm trở lại đây (tính đến thời điểm đóng thầu)

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu

Mẫu số 13

Ghi chú:

(1) Ghi số năm, thông thường là từ 3 đến 5 năm trước năm có thời điểm đóng thầu.

(2) Hợp đồng không hoàn thành bao gồm:

- Hợp đồng bị Chủ đầu tư kết luận nhà thầu không hoàn thành và nhà thầu không phản đối;

- Hợp đồng bị Chủ đầu tư kết luận nhà thầu không hoàn thành, không được nhà thầu chấp thuận nhưng đã được trọng tài hoặc tòa án kết luận theo hướng bất lợi cho nhà thầu.

Các hợp đồng không hoàn thành không bao gồm các hợp đồng mà quyết định của Chủ đầu tư đã bị bác bỏ bằng cơ chế giải quyết tranh chấp. Hợp đồng không hoàn thành phải dựa trên tất cả những thông tin về tranh chấp hoặc kiện tụng được giải quyết theo quy định của cơ chế giải quyết tranh chấp của hợp đồng tương ứng và khi mà nhà thầu đã hết tất cả các cơ hội có thể khiếu nại.

(3) Bên mời thầu có thể lựa chọn áp dụng tiêu chí này. Trường hợp không áp dụng thì phải ghi rõ "sẽ không áp dụng" và xóa Mẫu số 08 tương ứng trong Chương IV - Biểu mẫu dự thầu. Nếu Bên mời thầu chọn áp dụng tiêu chí này thì phải ghi rõ "sẽ áp dụng".

(4) Nếu tiêu chí này được áp dụng thì Bên mời thầu phải ghi rõ phạm vi từ 50% đến 100% giá trị tài sản ròng của nhà thầu.

(5) Ghi số năm yêu cầu, thông thường từ 3 đến 5 năm (Ví dụ: từ năm 2013 đến năm 2015. Trong trường hợp này, nhà thầu phải nộp báo cáo tài chính của các năm 2013, 2014, 2015).

(6) Cách tính toán thông thường về mức yêu cầu doanh thu bình quân hàng năm:

a) Yêu cầu tối thiểu về mức doanh thu bình quân hàng năm = (Giá gói thầu/thời gian thực hiện hợp đồng theo năm) x k.

Thông thường yêu cầu hệ số “k” trong công thức này là từ 1,5 đến 2;

b) Trường hợp thời gian thực hiện hợp đồng dưới 1 năm thì cách tính doanh thu như sau:

Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = Giá gói thầu x k.

Thông thường yêu cầu hệ số “k” trong công thức này là 1,5.

Nhà thầu phải nộp tài liệu chứng minh về doanh thu như: Báo cáo tài chính đã được kiểm toán theo quy định hoặc xác nhận thanh toán của Chủ đầu tư đối với những hợp đồng tư vấn, cung cấp hàng hóa và xây lắp đã thực hiện hoặc tờ khai nộp thuế hoặc các tài liệu hợp pháp khác.

c) (*) Đối với trường hợp nhà thầu liên danh, căn cứ tính chất của gói thầu để yêu cầu đánh giá tiêu chuẩn về doanh thu đối với từng thành viên liên danh căn cứ vào giá trị, khối lượng do từng thành viên đảm nhiệm hoặc được cộng gộp doanh thu của các thành viên trong liên danh để so sánh với tổng doanh thu nhà thầu phải đáp ứng.

(7) Ghi số năm phù hợp với số năm yêu cầu nộp báo cáo tài chính tại tiêu chí 3.1 Bảng này.

(8) Tài sản có khả năng thanh khoản cao là tiền mặt và tương đương tiền mặt, các công cụ tài chính ngắn hạn, các chứng khoán sẵn sàng để bán, chứng khoán dễ bán, các khoản phải thu thương mại, các khoản phải thu tài chính ngắn hạn và các tài sản khác mà có thể chuyển đổi thành tiền mặt trong vòng một năm.

(9) Yêu cầu về nguồn lực tài chính cho gói thầu:

a) Đối với gói thầu có thời gian thực hiện hợp đồng từ 12 tháng trở lên, yêu cầu về nguồn lực tài chính cho gói thầu được xác định theo công thức sau:

Yêu cầu về nguồn lực tài chính cho gói thầu= t x (Giá gói thầu/thời gian thực hiện hợp đồng (tính theo tháng)).

Thông thường yêu cầu hệ số “t” trong công thức này là 3.

b) Đối với gói thầu có thời gian thực hiện hợp đồng dưới 12 tháng, yêu cầu về nguồn lực tài chính cho gói thầu được xác định theo công thức sau:

Yêu cầu về nguồn lực tài chính cho gói thầu = 30% x Giá gói thầu

(10) Hợp đồng tương tự là hợp đồng đã thực hiện toàn bộ, bao gồm:

+ Tương tự về bản chất và độ phức tạp đối với gói thầu;

+ Tương tự về quy mô công việc: có giá trị công việc bằng hoặc lớn hơn 70% giá trị công việc của gói thầu đang xét;

+ Số lượng hợp đồng tương tự phải đáp ứng một trong hai trường hợp sau (trong đó giả thiết N x V = X):

(i) số lượng hợp đồng là N, mỗi hợp đồng có giá trị tối thiểu là V hoặc

(ii) số lượng hợp đồng khác N, một hợp đồng có giá trị tối thiểu là V và tổng giá trị tất cả các hợp đồng ≥ X. Ví dụ: Trường hợp trong HSMT yêu cầu nhà thầu đã thực hiện từ ba hợp đồng tương tự trở lên thì nhà thầu phải đáp ứng tối thiểu một hợp đồng EPC với quy mô, tính chất tương tự gói thầu đang xét. Quy mô của các hợp đồng tương tự tiếp theo được xác định bằng cách cộng các hợp đồng EPC có quy mô nhỏ hơn nhưng phải bảo đảm các hợp đồng đó có tính chất tương tự với gói thầu đang xét hoặc được xác định bằng cách cộng các hợp đồng độc lập E, P, C nhưng phải bảo đảm các hợp đồng đó có tính chất tương tự với nội dung E, P, C tương ứng của gói thầu đang xét.

Trường hợp là nhà thầu liên danh thì ít nhất 1 thành viên trong liên danh đáp ứng yêu cầu về hợp đồng tương tự.

(11) Hoàn thành phần lớn nghĩa là hoàn thành ít nhất 80% khối lượng công việc của hợp đồng.

(12) Với các hợp đồng mà nhà thầu đã tham gia với tư cách là thành viên liên danh hoặc nhà thầu phụ thì chỉ tính giá trị phần việc do nhà thầu thực hiện.

(13) Nhà thầu quản lý là nhà thầu không trực tiếp thực hiện một phần hoặc toàn bộ các công việc của gói thầu mà ký hợp đồng với các nhà thầu khác để thực hiện nhưng nhà thầu vẫn quản lý việc thực hiện của các nhà thầu mà mình đã ký hợp đồng, đồng thời vẫn chịu toàn bộ trách nhiệm cũng như rủi ro liên quan đến giá thành, tiến độ thực hiện và chất lượng của gói thầu.

(14) Ghi số năm yêu cầu, thông thường từ 3 đến 5 năm.

2.2. Tiêu chuẩn đánh giá về năng lực kỹ thuật(1):

a) Nhân sự chủ chốt:

Nhà thầu phải chứng minh rằng mình có đầy đủ nhân sự cho các vị trí chủ chốt đáp ứng những yêu cầu sau đây:

STT

Vị trí công việc(2)

Tổng số năm kinh nghiệm (tối thiểu ____năm)(3)

Kinh nghiệm trong các công việc tương tự (tối thiểu ___năm)(4)

1

2

...

Nhà thầu phải cung cấp thông tin chi tiết về các nhân sự chủ chốt được đề xuất và hồ sơ kinh nghiệm của nhân sự theo các Mẫu số 14, 15 và 16 Chương IV - Biểu mẫu dự thầu.

b) Thiết bị thi công chủ yếu dự kiến huy động để thực hiện gói thầu(5):

Nhà thầu phải chứng minh khả năng huy động thiết bị thi công chủ yếu để thực hiện gói thầu theo yêu cầu sau đây:

STT

Loại thiết bị và đặc điểm thiết bị

Số lượng tối thiểu cần có

1

2

3

...

Nhà thầu phải kê khai thông tin chi tiết về các thiết bị thi công chủ yếu dự kiến huy động để thực hiện gói thầu theo Mẫu số 17 Chương IV - Biểu mẫu dự thầu.

Ghi chú:

(1) Trường hợp nhà thầu tham dự thầu là công ty mẹ (ví dụ như Tổng công ty) thì nhà thầu phải kê khai cụ thể phần công việc dành cho các công ty con theo Mẫu số 06 Chương IV - Biểu mẫu dự thầu. Việc đánh giá kinh nghiệm, năng lực của nhà thầu căn cứ vào giá trị, khối lượng do công ty mẹ, công ty con đảm nhiệm trong gói thầu.

(2), (3), (4) Căn cứ quy mô, tính chất của gói thầu và pháp luật về xây dựng mà Bên mời thầu quy định yêu cầu về nhân sự chủ chốt như chủ nhiệm thiết kế, giám sát kỹ thuật, chất lượng, tư vấn quản lý dự án hoặc quản lý hợp đồng EPC hoặc các tư vấn chuyên ngành khác phù hợp với công việc của gói thầu, chỉ huy trưởng công trình, chủ nhiệm kỹ thuật thi công,... và số năm kinh nghiệm tối thiểu của nhân sự chủ chốt đó cho phù hợp.

(5) Căn cứ quy mô, tính chất của gói thầu mà Bên mời thầu quy định yêu cầu về thiết bị thi công chủ yếu dự kiến huy động và số lượng để thực hiện gói thầu cho phù hợp.

2.3. Nhà thầu phụ đặc biệt (nếu có):

Bên mời thầu sẽ xem xét, đánh giá về năng lực kỹ thuật và kinh nghiệm của nhà thầu phụ đặc biệt quy định tại Mục 29.4 CDNT (ví dụ nhà thầu thực hiện phần thiết kế). Kinh nghiệm cụ thể và nguồn lực tài chính của nhà thầu phụ đặc biệt sẽ không được cộng vào kinh nghiệm và nguồn lực của nhà thầu chính khi xem xét kinh nghiệm, năng lực của nhà thầu chính. Nhà thầu phụ đặc biệt được đề xuất phải có đầy đủ kinh nghiệm, năng lực kỹ thuật để thực hiện công việc và phải đáp ứng các tiêu chí sau đây:

[ghi các tiêu chí, tiêu chuẩn đánh giá đối với nhà thầu phụ đặc biệt].

Mục 3. Tiêu chuẩn đánh giá về kỹ thuật

Sử dụng tiêu chí đạt, không đạt hoặc phương pháp chấm điểm theo thang điểm 100 hoặc 1.000 để xây dựng tiêu chuẩn đánh giá về kỹ thuật. Việc xây dựng tiêu chuẩn đánh giá về kỹ thuật dựa trên các nội dung về khả năng đáp ứng các yêu cầu về thiết kế, cung cấp hàng hóa, xây dựng, uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó và các yêu cầu khác nêu trong HSMT. Căn cứ vào từng gói thầu cụ thể, khi lập HSMT phải cụ thể hóa các tiêu chí làm cơ sở để đánh giá về kỹ thuật bao gồm:

- Giải pháp thiết kế, kế hoạch triển khai nhiệm vụ thiết kế;

- Đặc tính, thông số kỹ thuật của hàng hóa, thiết bị, tiêu chuẩn sản xuất, tiêu chuẩn chế tạo và công nghệ;

- Tiêu chuẩn chất lượng của hàng hóa, thiết bị; khả năng lắp đặt thiết bị; tiến độ cung cấp hàng hóa;

- Tính hợp lý và khả thi của các giải pháp kỹ thuật, biện pháp tổ chức thi công phù hợp với đề xuất về tiến độ thi công;

- Tiến độ thi công;

- Các biện pháp bảo đảm chất lượng;

- Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, chữa cháy, an toàn lao động;

- Mức độ đáp ứng các yêu cầu về bảo hành, bảo trì; cung cấp các dịch vụ kỹ thuật kèm theo như dịch vụ sau bán hàng, đào tạo, chuyển giao công nghệ…;

- Uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó;

- Các yếu tố cần thiết khác.

3.1. Đánh giá theo phương pháp chấm điểm1:

Căn cứ quy mô, tính chất của gói thầu mà có thể quy định mức điểm yêu cầu tối thiểu đối với một số tiêu chuẩn tổng quát. Mức điểm yêu cầu tối thiểu quy định không thấp hơn 80% tổng số điểm về kỹ thuật. HSDT có tổng số điểm (cũng như số điểm của một số tiêu chuẩn tổng quát) bằng hoặc vượt mức điểm yêu cầu tối thiểu sẽ được đánh giá là đạt yêu cầu về mặt kỹ thuật và được tiếp tục xem xét về tài chính.

Ví dụ tiêu chuẩn đánh giá về kỹ thuật theo phương pháp chấm điểm được nêu tại Ví dụ 1 Phụ lục 2 của Mẫu HSMT này.

3.2. Đánh giá theo phương pháp đạt, không đạt1:

Căn cứ quy mô, tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các tiêu chí đánh giá tổng quát, chỉ sử dụng tiêu chí đạt, không đạt. Đối với các tiêu chí chi tiết cơ bản trong tiêu chí tổng quát, chỉ sử dụng tiêu chí đạt, không đạt; đối với các tiêu chí chi tiết không cơ bản trong tiêu chí tổng quát ngoài tiêu chí đạt, không đạt, được áp dụng thêm tiêu chí chấp nhận được nhưng không được vượt quá 30% tổng số các tiêu chí chi tiết trong tiêu chí tổng quát đó.

Tiêu chí tổng quát được đánh giá là đạt khi tất cả các tiêu chí chi tiết cơ bản được đánh giá là đạt và các tiêu chí chi tiết không cơ bản được đánh giá là đạt hoặc chấp nhận được.

HSĐXKT được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật khi có tất cả các tiêu chí tổng quát đều được đánh giá là đạt. HSĐXKT của nhà thầu được đánh giá là đạt thì sẽ được tiếp tục xem xét, đánh giá HSĐXTC.

Ví dụ tiêu chuẩn đánh giá về kỹ thuật theo tiêu chí đạt, không đạt được nêu tại Ví dụ 2 Phụ lục 2 của Mẫu HSMT này.

Mục 4. Kiểm tra và đánh giá tính hợp lệ HSĐXTC

4.1. Kiểm tra HSĐXTC:

a) Kiểm tra số lượng bản chụp HSĐXTC;

b) Kiểm tra các thành phần của bản gốc HSĐXTC, bao gồm: Đơn dự thầu thuộc HSĐXTC; Bảng tổng hợp giá dự thầu, Bảng chi tiết giá dự thầu và các thành phần khác thuộc HSĐXTC theo quy định tại Mục 10 CDNT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐXTC.

4.2. Đánh giá tính hợp lệ HSĐXTC:

HSĐXTC của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐXTC;

b) Có đơn dự thầu thuộc HSĐXTC được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có). Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, lôgíc với tổng giá dự thầu ghi trong Bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu;

d) Thời hạn hiệu lực của HSĐXTC đáp ứng yêu cầu theo quy định tại Mục 17.1 CDNT.

Nhà thầu có HSĐXTC hợp lệ sẽ được tiếp tục đánh giá chi tiết về tài chính. Nhà thầu có HSĐXTC không hợp lệ thì HSDT sẽ bị loại và không được xem xét đánh giá các nội dung tiếp theo.

Mục 5. Tiêu chuẩn đánh giá chi tiết về tài chính

Căn cứ tính chất, quy mô của từng gói thầu cụ thể mà lựa chọn một trong hai phương pháp dưới đây cho phù hợp:

5.1. Phương pháp giá đánh giá1:

Bước 1. Xác định giá dự thầu;

Bước 2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1));

Bước 3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2));

Bước 4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có); chuyển đổi giá dự thầu sang một đồng tiền chung (nếu có);

Bước 5. Xác định giá đánh giá:

Việc xác định giá đánh giá được thực hiện theo công thức sau đây:

GĐG = G ± ∆G + ∆ƯĐ

Trong đó:

- G = (giá dự thầu ± giá trị sửa lỗi ± giá trị hiệu chỉnh sai lệch) - giá trị giảm giá (nếu có);

- ∆G là giá trị các yếu tố được quy về một mặt bằng cho cả vòng đời sử dụng của công trình bao gồm:

+ Chi phí vận hành, bảo dưỡng;

+ Chi phí lãi vay (nếu có);

+ Tiến độ;

+ Chất lượng;

+ Các yếu tố khác (nếu có).

- ∆ƯĐ là giá trị phải cộng thêm đối với đối tượng không được hưởng ưu đãi

Bước 6. Xếp hạng nhà thầu:

HSDT có giá đánh giá thấp nhất được xếp hạng thứ nhất.

5.2. Phương pháp kết hợp giữa kỹ thuật và giá1:

Khi áp dụng phương pháp này thì tiêu chuẩn đánh giá về kỹ thuật phải sử dụng phương pháp chấm điểm. Sử dụng thang điểm 100 hoặc 1.000 thống nhất với thang điểm về kỹ thuật để xác định điểm giá.

Tiêu chuẩn đánh giá tổng hợp được xây dựng trên cơ sở kết hợp giữa kỹ thuật và giá. Tùy theo quy mô, tính chất của từng gói thầu cần xác định tỷ trọng điểm về kỹ thuật và tỷ trọng điểm về giá cho phù hợp.

Bước 1. Xác định giá dự thầu;

Bước 2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1));

Bước 3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2));

Bước 4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có);

Bước 5. Xác định điểm giá:

Điểm giá được xác định trên cơ sở giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có). Cụ thể như sau:

Điểm giáđang xét = [Gthấp nhất x (100 hoặc 1.000)] / Gđang xét

Trong đó:

- Điểm giáđang xét: Là điểm giá của HSĐXTC đang xét;

- Gthấp nhất: Là giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất trong số các nhà thầu được đánh giá chi tiết về tài chính;

- Gđang xét: Là giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) của HSĐXTC đang xét.

Bước 6. Xác định điểm tổng hợp:

Điểm tổng hợpđang xét = K x Điểm kỹ thuậtđang xét + G x Điểm giáđangxét+ ∆ƯĐ

Trong đó:

- Điểm kỹ thuậtđang xét: Là số điểm được xác định tại bước đánh giá về kỹ thuật;

- Điểm giáđangxét: Là số điểm được xác định tại bước đánh giá về giá;

- K: Tỷ trọng điểm về kỹ thuật quy định trong thang điểm tổng hợp;

- G: Tỷ trọng điểm về giá quy định trong thang điểm tổng hợp;

- K + G = 100%. Tỷ trọng điểm về kỹ thuật (K) và về giá (G) phải được xác định cụ thể trong HSMT.

- ∆ƯĐ là số điểm phải cộng thêm đối với nhà thầu thuộc đối tượng được hưởng ưu đãi.

Bước 7. Xếp hạng nhà thầu:

HSDT có điểm tổng hợp cao nhất được xếp hạng thứ nhất.

Ghi chú:

(1) Sửa lỗi:

Với điều kiện HSDT đáp ứng căn bản HSMT, việc sửa lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác khi tính toán giá dự thầu. Trường hợp không nhất quán giữa đơn giá dự thầu và thành tiền thì lấy đơn giá dự thầu làm cơ sở cho việc sửa lỗi; nếu phát hiện đơn giá dự thầu có sự sai khác bất thường do lỗi hệ thập phân (10 lần, 100 lần, 1.000 lần) thì thành tiền là cơ sở cho việc sửa lỗi. Trường hợp tại cột “đơn giá dự thầu” và cột “thành tiền” nhà thầu không ghi giá trị hoặc ghi là “0” thì được coi là nhà thầu đã phân bổ giá của công việc này vào các công việc khác thuộc gói thầu, nhà thầu phải có trách nhiệm thực hiện hoàn thành các công việc này theo đúng yêu cầu nêu trong HSMT và không được Chủ đầu tư thanh toán trong quá trình thực hiện hợp đồng.

b) Các lỗi khác:

- Tại cột thành tiền đã được điền đầy đủ giá trị nhưng không có đơn giá dự thầu tương ứng thì đơn giá dự thầu được xác định bổ sung bằng cách chia thành tiền cho số lượng; khi có đơn giá dự thầu nhưng cột thành tiền bỏ trống thì giá trị cột thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá dự thầu; nếu một nội dung nào đó có điền đơn giá dự thầu và giá trị tại cột thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia giá trị tại cột thành tiền cho đơn giá dự thầu của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong HSMT thì giá trị sai khác đó là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại Bước 3;

- Lỗi nhầm đơn vị tính: sửa lại cho phù hợp với yêu cầu nêu trong HSMT;

- Lỗi nhầm đơn vị: sử dụng dấu "," (dấu phẩy) thay cho dấu "." (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam. Khi Bên mời thầu cho rằng dấu phẩy hoặc dấu chấm trong đơn giá dự thầu rõ ràng đã bị đặt sai chỗ thì trong trường hợp này thành tiền của hạng mục sẽ có ý nghĩa quyết định và đơn giá dự thầu sẽ được sửa lại;

- Nếu có sai sót khi cộng các khoản tiền để ra tổng số tiền thì sẽ sửa lại tổng số tiền theo các khoản tiền;

- Nếu có sự khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số sau khi sửa lỗi theo quy định tại Mục này làm cơ sở pháp lý.

- Đối với sai sót không nghiêm trọng: yêu cầu nhà thầu cung cấp các thông tin hoặc tài liệu cần thiết trong một thời hạn hợp lý để sửa chữa những điểm chưa phù hợp hoặc sai sót không nghiêm trọng trong HSDT liên quan đến các yêu cầu về tài liệu (không được liên quan đến bất kỳ khía cạnh nào của giá dự thầu). Trường hợp cần thiết, tiến hành thương thảo đối với các sai sót này trong bước thương thảo hợp đồng.

(2) Hiệu chỉnh sai lệch:

a) Trường hợp có sai lệch về phạm vi cung cấp thì giá trị phần chào thiếu sẽ được cộng thêm vào, giá trị phần chào thừa sẽ được trừ đi theo mức đơn giá dự thầu tương ứng trong HSĐXTC của nhà thầu có sai lệch;

Trường hợp một công việc trong HSĐXTC của nhà thầu có sai lệch không có đơn giá dự thầu thì lấy mức đơn giá dự thầu cao nhất đối với công việc này trong số các HSĐXTC của nhà thầu khác vượt qua bước đánh giá về kỹ thuật để làm cơ sở hiệu chỉnh sai lệch;

Trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về kỹ thuật thì tiến hành hiệu chỉnh sai lệch trên cơ sở lấy mức đơn giá dự thầu tương ứng trong HSĐXTC của nhà thầu này.

b) Trường hợp nhà thầu có thư giảm giá, việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Tỷ lệ phần trăm (%) của sai lệch thiếu được xác định trên cơ sở so với giá dự thầu ghi trong đơn dự thầu.

(3) Vấn đề lưu ý khi lựa chọn phương pháp đánh giá:

3.1. Đối với gói thầu lớn, phức tạp mà sau khi đã tính định lượng điều chỉnh các yếu tố kỹ thuật để đưa về cùng mặt bằng nhưng rà soát lại vẫn cho thấy giữa các bản chào có những nội dung kỹ thuật chưa thể định lượng bằng tiền nhưng có thể ảnh hưởng đến hiệu quả thực hiện dự án thì áp dụng thêm phương pháp tổng hợp để đánh giá đối với các nội dung đó. Phương pháp này có thể hiểu như là phương pháp hỗn hợp hay phương pháp bổ sung cho phương pháp “Giá đánh giá sơ bộ” cộng với điều chỉnh theo điểm đối với các yếu tố mà chưa thể xác định điều chỉnh giá trị cụ thể trong bước trước đó.

Phương pháp này chỉ nên lựa chọn khi gói thầu EPC mà các yếu tố kỹ thuật khó hoặc chưa có các dữ liệu mang tính khoa học được nghiên cứu có hệ thống để xác định bằng giá chi phí bổ sung cụ thể.

3.2. Đối với các phương pháp đánh giá về giá nêu trên, không nên phân biệt biên giới quá cứng nhắc. Bất kể trường hợp nào, nếu yếu tố kỹ thuật đã được nghiên cứu và có thể quy về chi phí trên cơ sở khoa học quản lý, các tài liệu nghiên cứu đã được công nhận thì cần phải ưu tiên tính ra giá trị để quy đổi điều chỉnh giá chào thầu về cùng một mặt bằng trước khi dùng phương án chấm điểm đối với các nội dung còn lại.

Mục 6. Phương án thay thế trong HSDT (nếu có)

Theo quy định cho phép ở Mục 15 CDNT thì khi đó HSDT sẽ được đánh giá như sau: [ghi các tiêu chí, tiêu chuẩn đánh giá đối với phương án thay thế].

Chương IV

BIỂU MẪU DỰ THẦU

A. Biểu mẫu dự thầu thuộc HSĐXKT

Mẫu số 01. Đơn dự thầu

Mẫu số 02. Giấy ủy quyền

Mẫu số 03. Thỏa thuận liên danh

Mẫu số 04. Bảo lãnh dự thầu

Mẫu số 05 (a). Bản kê khai thông tin về nhà thầu

Mẫu số 05 (b). Bản kê khai thông tin về thành viên của nhà thầu liên danh

Mẫu số 06. Danh sách các công ty đảm nhận phần công việc của gói thầu

Mẫu số 07. Hợp đồng không hoàn thành trong quá khứ

Mẫu số 08. Kiện tụng đang giải quyết

Mẫu số 09. Tình hình tài chính trước đây của nhà thầu

Mẫu số 10. Doanh thu bình quân hàng năm từ hoạt động tư vấn, cung cấp hàng hóa và xây lắp

Mẫu số 11. Nguồn lực tài chính

Mẫu số 12. Yêu cầu về nguồn lực tài chính hàng tháng

Mẫu số 13. Hợp đồng tương tự

Mẫu số 14. Bảng đề xuất nhân sự chủ chốt

Mẫu số 15. Bản lý lịch chuyên môn của nhân sự chủ chốt

Mẫu số 16. Bản kinh nghiệm chuyên môn

Mẫu số 17. Bảng kê khai thiết bị

Mẫu số 18 (a). Phạm vi công việc sử dụng nhà thầu phụ

Mẫu số 18 (b). Bảng kê khai nhà thầu phụ đặc biệt

B. Biểu mẫu dự thầu thuộc HSĐXTC

Mẫu số 19 (a). Đơn dự thầu (áp dụng trong trường hợp nhà thầu không có đề xuất giảm giá hoặc có đề xuất giảm giá trong thư giảm giá riêng)

Mẫu số 19 (b). Đơn dự thầu (áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong đơn dự thầu)

Mẫu số 20. Bảng tổng hợp giá dự thầu

Mẫu số 21. Bảng tổng hợp nhu cầu các loại tiền tệ

Mẫu số 22. Bảng chi tiết giá dự thầu

Mẫu số 23. Bảng kê công nhật

Mẫu số 24. Bảng kê các khoản tạm tính

Mẫu số 25. Bảng kê số liệu điều chỉnh

Mẫu số 25’. Bảng kê khai chi phí sản xuất trong nước đối với hàng hóa được hưởng ưu đãi.

BIỂU MẪU DỰ THẦU THUỘC HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT

Mẫu số 01

ĐƠN DỰ THẦU(1)

(thuộc HSĐXKT)

Ngày: [ghi ngày tháng năm ký đơn dự thầu]

Tên gói thầu: [ghi tên gói thầu theo Mục 1.2 BDL]

Tên dự án: [ghi tên dự án theo Mục 1.2 BDL]

Thư mời thầu số: [ghi số trích yếu của Thư mời thầu đối với đấu thầu hạn chế]1

Kính gửi: [ghi đầy đủ và chính xác tên của Bên mời thầu theo Mục CDNT 1.1 Chương II. Bảng dữ liệu đấu thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số _____ [ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi, _____ [ghi tên nhà thầu], cam kết thực hiện gói thầu ____ [ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu với thời gian thực hiện hợp đồng là ____ [ghi thời gian thực hiện tất cả các công việc theo yêu cầu của gói thầu] (2). Hồ sơ dự thầu của chúng tôi gồm có hồ sơ đề xuất về kỹ thuật này và hồ sơ đề xuất về tài chính được niêm phong riêng biệt.

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ dự thầu này với tư cách là nhà thầu chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Không thực hiện các hành vi tham nhũng, hối lộ, thông thầu, cản trở và các hành vi vi phạm quy định khác của pháp luật đấu thầu khi tham dự gói thầu này.

5. Những thông tin kê khai trong hồ sơ dự thầu là trung thực.

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 41 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Hồ sơ đề xuất về kỹ thuật này có hiệu lực trong thời gian _____ (3)ngày, kể từ ngày ____ tháng ____ năm ____ (4).

Đại diện hợp pháp của nhà thầu (5)
[ghi tên, chức danh, ký tên và đóng dấu (6)]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của HSDT, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật và Biểu tiến độ thi công nêu trong HSDT.

(3) Ghi số ngày có hiệu lực theo quy định tại Mục 17.1 BDL. Thời gian có hiệu lực của HSDT được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 1 ngày.

(4) Ghi ngày đóng thầu theo quy định tại Mục 21.1 BDL.

(5) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm Mục 3 CDNT.

(6) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 02

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày ____ tháng ____năm ____, tại ____

Tôi là ____ [ghi tên, s ố CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của ____ [ghi tên nhà thầu] có địa chỉ tại ____ [ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho ____ [ghi tên, s ố CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham dự thầu gói thầu ____ [ghi tên g ói thầu] thuộc dự án ____ [ghi tên dự án] do ____ [ghi tên Bên mời thầu] tổ chức:

[- Ký đơn dự thầu thuộc HSĐXKT và đơn dự thầu thuộc HSĐXTC;

- Ký thỏa thuận liên danh (nếu có);

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia đấu thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT hoặc văn bản đề nghị rút HSDT, sửa đổi, thay thế HSĐXKT, HSĐXTC;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Ký kết hợp đồng với Chủ đầu tư nếu được lựa chọn.](2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của ____ [ghi tên nhà thầu]. ____ [ghi tên người đại diện theo pháp luật của nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do ____ [ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____ (3). Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau, người ủy quyền giữ ____ bản, người được ủy quyền giữ ____ bản, Bên mời thầu giữ ____ bản.

Người được ủy quyền
[ghi tên, chức danh, ký tên và đóng dấu]

Người ủy quyền
[ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho Bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 19.3 CDNT. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia đấu thầu.

Mẫu số 03

THỎA THUẬN LIÊN DANH(1)

____, ngày____tháng____năm____

Gói thầu: ______________[ghi tên gói thầu]

Thuộc dự án: __________[ghi tên dự án]

Căn cứ(2)________[Luật đấu thầu số 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

Căn cứ(2)________ [Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ về hướng dẫn thi hành Luật đấu thầu về lựa chọn nhà thầu];

Căn cứ hồ sơ mời thầu gói thầu________ [ghi tên gói thầu] ngày ___ tháng ___ năm ___ [ngày được ghi trên HSMT];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh____ [ghi tên từng thành viên liên danh]

Đại diện là ông/bà: ___________________________________________

Chức vụ: ____________________________________________________

Địa chỉ: _____________________________________________________

Điện thoại: ___________________________________________________

Fax: ________________________________________________________

E-mail: ______________________________________________________

Tài khoản: ___________________________________________________

Mã số thuế: ___________________________________________________

Giấy ủy quyền số__ngày___tháng___năm___(trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham dự thầu gói thầu___ [ghi tên gói thầu] thuộc dự án___ [ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: ____ [ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng trừ khi được sự đồng ý bằng văn bản của các thành viên trong liên danh. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh;

- Bồi thường thiệt hại cho Chủ đầu tư theo quy định nêu trong hợp đồng;

- Hình thức xử lý khác____ [ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu____ [ghi tên gói thầu] thuộc dự án _____ [ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh

Các bên nhất trí ủy quyền cho ____ [ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau(3):

[- Ký đơn dự thầu thuộc hồ sơ đề xuất về kỹ thuật và đơn dự thầu thuộc hồ sơ đề xuất về tài chính;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT hoặc văn bản đề nghị rút HSDT, sửa đổi, thay thế HSĐXKT, HSĐXTC;

- Thực hiện bảo đảm dự thầu cho cả liên danh;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng [ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh thỏa thuận phân công trách nhiệm thực hiện công việc theo bảng dưới đây(4):

STT

Tên

Nội dung công việc đảm nhận

Giá trị (Tỷ lệ % so với giá dự thầu)

1

Tên thành viên đứng đầu liên danh

-___

-___

-___%

-___%

2

Tên thành viên thứ 2

-___

-___

-___%

-___%

....

....

....

....

Tổng cộng

Toàn bộ công việc của gói thầu

100%

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không trúng thầu;

- Hủy thầu gói thầu____ [ghi tên gói thầu] thuộc dự án____ [ghi tên dự án] theo thông báo của Bên mời thầu.

Thỏa thuận liên danh được lập thành___________ bản, mỗi bên giữ ________ bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH

[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH

[ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo mẫu này có thể được sửa đổi bổ sung cho phù hợp. Nhà thầu lưu ý trong thỏa thuận liên danh phải ghi đầy đủ và chính xác tên dự án, tên gói thầu theo quy định tại Mục 1.2 BDL.

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

(3) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(4) Nhà thầu phải ghi rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh.

Mẫu số 04

BẢO LÃNH DỰ THẦU(1)

Bên thụ hưởng: [ghi tên và địa chỉ của Bên mời thầu]

Ngày phát hành bảo lãnh: [ghi ngày phát hành bảo lãnh]

BẢO LÃNH DỰ THẦU số: [ghi số trích yếu của Bảo lãnh dự thầu]

Bên bảo lãnh: [ghi tên và địa chỉ nơi phát hành, nếu những thông tin này chưa được thể hiện ở phần tiêu đề trên giấy in]

Chúng tôi được thông báo rằng [ghi tên nhà thầu](2) (sau đây gọi là "Bên yêu cầu bảo lãnh") sẽ tham dự thầu để thực hiện gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án] theo Thư mời thầu/thông báo mời thầu số [ghi số trích yếu của Thư mời thầu/thông báo mời thầu].

Chúng tôi cam kết với Bên thụ hưởng bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là ____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Bảo lãnh này có hiệu lực trong ____(3) ngày, kể từ ngày___tháng ___ năm(4).

Theo yêu cầu của Bên yêu cầu bảo lãnh, chúng tôi, với tư cách là Bên bảo lãnh, cam kết chắc chắn sẽ thanh toán cho Bên thụ hưởng một khoản tiền hay các khoản tiền không vượt quá tổng số tiền là [ghi bằng chữ] [ghi bằng số] khi nhận được văn bản thông báo nhà thầu vi phạm từ Bên thụ hưởng trong đó nêu rõ:

1. Nhà thầu rút hồ sơ dự thầu sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu;

2. Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 39.1 - Chỉ dẫn nhà thầu của hồ sơ mời thầu;

3. Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 05 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

4. Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 20 ngày, kể từ ngày nhận được thông báo trúng thầu của Bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

5. Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 41.1- Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 18.5 - Chỉ dẫn nhà thầu của hồ sơ mời thầu thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả(5).

Nếu Bên yêu cầu bảo lãnh được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi Bên yêu cầu bảo lãnh ký kết hợp đồng và nộp Bảo lãnh thực hiện hợp đồng cho Bên thụ hưởng theo thỏa thuận trong hợp đồng đó.

Nếu Bên yêu cầu bảo lãnh không được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi chúng tôi nhận được bản chụp văn bản thông báo kết quả lựa chọn nhà thầu từ Bên thụ hưởng gửi cho Bên yêu cầu bảo lãnh; trong vòng 30 ngày sau khi hết thời hạn hiệu lực của hồ sơ dự thầu.

Bất cứ yêu cầu bồi thường nào theo bảo lãnh này đều phải được gửi đến địa chỉ của chúng tôi trước hoặc trong ngày đó.

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam. Khuyến khích sử dụng theo Mẫu này, trường hợp sử dụng mẫu khác mà vi phạm một trong các quy định nêu tại Mục 18.3 CDNT thì bảo lãnh dự thầu được coi là không hợp lệ.

(2) Tên nhà thầu có thể là một trong các trường hợp sau đây:

- Tên của cả nhà thầu liên danh, ví dụ nhà thầu liên danh A + B tham dự thầu thì tên nhà thầu ghi là “Nhà thầu liên danh A + B”;

- Tên của thành viên chịu trách nhiệm thực hiện bảo lãnh dự thầu cho cả liên danh hoặc cho thành viên khác trong liên danh, ví dụ nhà thầu liên danh A + B + C tham dự thầu, trường hợp trong thỏa thuận liên danh phân công cho nhà thầu A thực hiện bảo đảm dự thầu cho cả liên danh thì tên nhà thầu ghi là “nhà thầu A (thay mặt cho nhà thầu liên danh A + B +C)”, trường hợp trong thỏa thuận liên danh phân công nhà thầu B thực hiện bảo đảm dự thầu cho nhà thầu B và C thì tên nhà thầu ghi là “Nhà thầu B (thay mặt cho nhà thầu B và C)”;

- Tên của thành viên liên danh thực hiện riêng rẽ bảo lãnh dự thầu.

(3) Ghi theo quy định tại Mục 18.2 BDL.

(4) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 21.1 BDL.

(5) Áp dụng trong trường hợp nhà thầu liên danh.

NĂNG LỰC CỦA NHÀ THẦU

Để chứng minh có năng lực thực hiện hợp đồng theo Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT, nhà thầu phải cung cấp các thông tin cần thiết theo các mẫu sau đây:

Mẫu số 05(a)

BẢN KÊ KHAI THÔNG TIN VỀ NHÀ THẦU

Ngày:_____________

Số hiệu và tên gói thầu: _____________

Tên nhà thầu: [ghi tên nhà thầu]

Trong trường hợp liên danh, ghi tên của từng thành viên trong liên danh

Nơi nhà thầu đăng ký kinh doanh, hoạt động:

[ghi tên tỉnh/thành phố nơi đăng ký kinh doanh, hoạt động]

Năm thành lập công ty:

Địa chỉ hợp pháp của nhà thầu [tại nơi đăng ký]:

Thông tin về đại diện hợp pháp của nhà thầu

Tên: ___________________________________

Địa chỉ: _________________________________

Số điện thoại/fax: _________________________

Địa chỉ email: ____________________________

1. Kèm theo là bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp.

2. Trình bày sơ đồ tổ chức của nhà thầu.

Mẫu số 05(b)

BẢN KÊ KHAI THÔNG TIN VỀ THÀNH VIÊN

CỦA NHÀ THẦU LIÊN DANH(1)

Ngày:_____________

Số hiệu và tên gói thầu: _____________

Tên nhà thầu liên danh:

Tên thành viên của nhà thầu liên danh:

Quốc gia nơi đăng ký công ty của thành viên liên danh:

Năm thành lập công ty của thành viên liên danh:

Địa chỉ hợp pháp của thành viên liên danh tại quốc gia đăng ký:

Thông tin về đại diện hợp pháp của thành viên liên danh

Tên: ___________________________________

Địa chỉ: _________________________________

Số điện thoại/fax: _________________________

Địa chỉ email: ____________________________

1. Kèm theo là bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp.

2. Trình bày sơ đồ tổ chức.

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 06

DANH SÁCH CÁC CÔNG TY ĐẢM NHẬN PHẦN CÔNG VIỆC
CỦA GÓI THẦU(1)

STT

Tên công ty con, công ty thành viên(2)

Công việc đảm nhận trong gói thầu(3)

Giá trị % so với giá dự thầu (4)

Ghi chú

1

2

3

4

5

...

Ghi chú

(1) Trường hợp nhà thầu tham dự thầu là công ty mẹ (ví dụ như Tổng công ty) thì nhà thầu phải kê khai cụ thể phần công việc dành cho các công ty con, công ty thành viên. Việc đánh giá kinh nghiệm, năng lực của nhà thầu căn cứ vào giá trị, khối lượng do công ty mẹ, công ty con, công ty thành viên đảm nhận trong gói thầu. Trường hợp nhà thầu tham dự thầu không phải là công ty mẹ thì không áp dụng Mẫu này.

(2) Ghi cụ thể tên công ty con, công ty thành viên.

(3) Ghi cụ thể phần công việc đảm nhận của công ty con, công ty thành viên.

(4) Ghi cụ thể giá trị % công việc của công ty con, công ty thành viên đảm nhận so với giá dự thầu.

Mẫu số 07

HỢP ĐỒNG KHÔNG HOÀN THÀNH TRONG QUÁ KHỨ(1)

Tên nhà thầu:____________

Ngày: ____________

Tên thành viên của nhà thầu liên danh (nếu có): ____________

Các hợp đồng không hoàn thành trong quá khứ theo Chương III - Tiêu chuẩn đánh giá HSDT

□ Không có hợp đồng nào đã ký nhưng không thực hiện kể từ ngày 1 tháng 1 năm__ [ghi năm] theo quy định tại tiêu chí đánh giá 1 trong Bảng tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

□ Có hợp đồng đã ký nhưng không hoàn thành tính từ ngày 1 tháng 1 năm__ [ghi năm] theo quy định tại tiêu chí đánh giá 1 trong Bảng tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

Năm

Phần việc hợp đồng không hoàn thành

Mô tả hợp đồng

Tổng giá trị hợp đồng (giá trị hiện tại, đơn vị tiền tệ, tỷ giá hối đoái, giá trị tương đương bằng VND)

Mô tả hợp đồng:

Tên Chủ đầu tư:

Địa chỉ:

Nguyên nhân không hoàn thành hợp đồng:

Ghi chú:

(1) Nhà thầu phải kê khai chính xác, trung thực các hợp đồng không hoàn thành trong quá khứ; nếu Bên mời thầu phát hiện bất cứ nhà thầu nào có hợp đồng không hoàn thành trong quá khứ mà không kê khai thì được coi là hành vi “gian lận” và HSDT sẽ bị loại.

Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 08

KIỆN TỤNG ĐANG GIẢI QUYẾT(1)

Tên nhà thầu:____________

Ngày: ____________

Tên thành viên của nhà thầu liên danh (nếu có): ____________

Các vụ kiện đang giải quyết

Chọn một trong các thông tin mô tả dưới đây:

□ Không có vụ kiện nào đang giải quyết.

□ Dưới đây là mô tả về các vụ kiện đang giải quyết mà nhà thầu là một bên đương sự (hoặc mỗi thành viên của liên danh nếu là nhà thầu liên danh).

Năm

Vấn đề tranh chấp

Giá trị vụ kiện đang giải quyết

Tỷ lệ của giá trị vụ kiện đang giải quyết so với giá trị tài sản ròng

Ghi chú:

(1) Nhà thầu phải kê khai chính xác, trung thực các vụ kiện tụng đang giải quyết; nếu Bên mời thầu phát hiện bất cứ nhà thầu nào đang có các vụ kiện tụng mà không kê khai thì được coi là hành vi “gian lận” và HSDT sẽ bị loại.

Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 09

TÌNH HÌNH TÀI CHÍNH TRƯỚC ĐÂY CỦA NHÀ THẦU(1)

Tên nhà thầu: ___________

Ngày: ___________

Tên thành viên của nhà thầu liên danh (nếu có): ___________

Số liệu tài chính cho ___ năm gần nhất(2)

Năm 1:

Năm 2:

Năm __:

Thông tin từ Bảng cân đối kế toán

Tổng tài sản

Tổng nợ

Giá trị tài sản ròng

Tài sản ngắn hạn

Nợ ngắn hạn

Vốn lưu động

Thông tin từ Báo cáo kết quả hoạt động kinh doanh

Tổng doanh thu

Lợi nhuận trước thuế

Lợi nhuận sau thuế

Đính kèm là bản sao các báo cáo tài chính (các bảng cân đối kế toán bao gồm tất cả thuyết minh có liên quan, các báo cáo kết quả kinh doanh) cho __ năm gần nhất(3) và tuân thủ các điều kiện sau:

1. Phản ánh tình hình tài chính của nhà thầu hoặc thành viên liên danh (nếu là nhà thầu liên danh) mà không phải tình hình tài chính của một chủ thể liên kết như công ty mẹ hoặc công ty con hoặc công ty liên kết với nhà thầu hoặc thành viên liên danh.

2. Các báo cáo tài chính phải hoàn chỉnh, đầy đủ nội dung theo quy định.

3. Các báo cáo tài chính phải tương ứng với các kỳ kế toán đã hoàn thành, kèm theo là bản chụp được chứng thực một trong các tài liệu sau đây:

- Biên bản kiểm tra quyết toán thuế;

- Tờ khai tự quyết toán thuế (thuế giá trị gia tăng và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai;

- Tài liệu chứng minh việc nhà thầu đã kê khai quyết toán thuế điện tử;

- Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế;

- Báo cáo kiểm toán (nếu có);

- Các tài liệu khác.

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

(2) Số cột tại bảng trên cần tương ứng với khoảng thời gian được quy định tại tiêu chí đánh giá 3.1 Bảng tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

(3) Khoảng thời gian được nêu ở đây cần giống khoảng thời gian được quy định tại Tiêu chí đánh giá 3.1 Bảng tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

Mẫu số 10

DOANH THU BÌNH QUÂN HÀNG NĂM TỪ

HOẠT ĐỘNG TƯ VẤN, CUNG CẤP HÀNG HÓA VÀ XÂY LẮP(1)

Từng nhà thầu hoặc thành viên liên danh phải ghi vào Mẫu này.

Thông tin được cung cấp phải là doanh thu hàng năm từ hoạt động tư vấn, cung cấp hàng hóa và xây lắp cho các công việc đang thực hiện hoặc đã hoàn thành.

Số liệu doanh thu hàng năm cho _____năm gần nhất(2)

Năm

Số tiền

Doanh thu bình quân hàng năm (3)

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải ghi vào Mẫu này.

(2) Bên mời thầu cần ghi thời hạn được mô tả tại tiêu chí đánh giá 3.2 Bảng tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

(3) Để xác định doanh thu bình quân hàng năm từ hoạt động tư vấn, cung cấp hàng hóa và xây lắp, nhà thầu sẽ chia tổng doanh thu từ hoạt động tư vấn, cung cấp hàng hóa và xây lắp của các năm cho số năm dựa trên thông tin đã được cung cấp.

Mẫu số 11

NGUỒN LỰC TÀI CHÍNH(1)

Nêu rõ các nguồn tài chính dự kiến, chẳng hạn như các tài sản có khả năng thanh khoản cao(2), các hạn mức tín dụng và các nguồn tài chính khác (không phải là các khoản tạm ứng theo hợp đồng) có sẵn để đáp ứng yêu cầu về nguồn lực tài chính được nêu trong Mẫu số 12 Chương này.

Nguồn lực tài chính của nhà thầu

STT

Nguồn tài chính

Số tiền

1

2

3

4

5

...

Tổng nguồn lực tài chính của nhà thầu (TNL)

Ghi chú:

(1) Từng nhà thầu hoặc thành viên liên danh phải cung cấp thông tin về nguồn lực tài chính của mình, kèm theo tài liệu chứng minh.

Nguồn lực tài chính mà nhà thầu dự kiến huy động để thực hiện gói thầu được tính theo công thức sau:

NLTC= TNL-ĐTH

Trong đó:

- NLTC là nguồn lực tài chính mà nhà thầu dự kiến huy động để thực hiện gói thầu;

- TNL là tổng nguồn lực tài chính của nhà thầu (tổng nguồn lực tài chính nêu tại Mẫu này);

- ĐTH là tổng yêu cầu về nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện (nêu tại Mẫu số 12).

Nhà thầu được đánh giá là đáp ứng yêu cầu về nguồn lực tài chính cho gói thầu nếu có nguồn lực tài chính dự kiến huy động để thực hiện gói thầu (NLTC) tối thiểu bằng giá trị yêu cầu tại tiêu chí đánh giá 3.3 Bảng tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT.

Trường hợp trong HSDT, nhà thầu có nộp kèm theo bản cam kết tín dụng của tổ chức tín dụng hoạt động hợp pháp tại Việt Nam, trong đó cam kết sẽ cung cấp tín dụng cho nhà thầu để thực hiện gói đang xét với hạn mức tối thiểu bằng giá trị yêu cầu tại tiêu chí đánh giá 3.3 Bảng tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT trong suốt thời gian thực hiện hợp đồng thì nhà thầu được đánh giá là đáp ứng yêu cầu về nguồn lực tài chính cho gói thầu và không phải kê khai thông tin theo quy định Mẫu này và Mẫu số 12.

(2) Tài sản có khả năng thanh khoản cao là tiền mặt và tương đương tiền mặt, các công cụ tài chính ngắn hạn, các chứng khoán sẵn sàng để bán, chứng khoán dễ bán, các khoản phải thu thương mại, các khoản phải thu tài chính ngắn hạn và các tài sản khác mà có thể chuyển đổi thành tiền mặt trong vòng một năm.

Mẫu số 12

NGUỒN LỰC TÀI CHÍNH HÀNG THÁNG

CHO CÁC HỢP ĐỒNG ĐANG THỰC HIỆN(1)

TT

Tên hợp đồng

Người liên hệ của Chủ đầu tư (địa chỉ, điện thoại, fax)

Ngày hoàn thành hợp đồng

Thời hạn còn lại của hợp đồng tính bằng tháng (A)(2)

Giá trị hợp đồng chưa thanh toán, bao gồm cả thuế (B)(3)

Yêu cầu về nguồn lực tài chính hàng tháng (B/A)

1

2

3

4

...

Tổng yêu cầu về nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện (ĐTH)

Ghi chú:

(1) Từng nhà thầu hoặc thành viên liên danh phải cung cấp thông tin được nêu dưới đây để tính toán tổng các yêu cầu về nguồn lực tài chính, bằng tổng của: (i) các cam kết hiện tại của nhà thầu (hoặc từng thành viên liên danh) trong tất cả các hợp đồng mà nhà thầu (hoặc từng thành viên liên danh) đang thực hiện hoặc sẽ được thực hiện; (ii) yêu cầu về nguồn lực tài chính đối với hợp đồng đang xét theo xác định của Chủ đầu tư. Ngoài ra, nhà thầu cũng phải cung cấp thông tin về bất kỳ nghĩa vụ tài chính nào khác có thể ảnh hưởng đáng kể đến việc thực hiện hợp đồng đang xét nếu nhà thầu được trao hợp đồng.

(2) Thời hạn còn lại của hợp đồng tính tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

(3) Giá trị hợp đồng còn lại chưa được thanh toán tính tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

Mẫu số 13

HỢP ĐỒNG TƯƠNG TỰ

Hợp đồng tương tự

Hợp đồng số_____ ngày____

Thông tin hợp đồng:

Ngày trao hợp đồng: _________

Ngày hoàn thành: _________

Tổng Giá hợp đồng

________________

Nếu là thành viên trong liên danh hoặc nhà thầu phụ, nêu rõ khoản tiền thành viên đó tham gia trong tổng Giá hợp đồng

Tỷ lệ trên tổng Giá hợp đồng

Số tiền:______

Tên Chủ đầu tư:

Địa chỉ:

Điện thoại/Số Fax:

E-mail:

Mô tả đặc điểm tương tự tại tiêu chí đánh giá 4 Bảng tiêu chuẩn đánh giá về năng lực tài chính và kinh nghiệm Mục 2.1 Chương III - Tiêu chuẩn đánh giá HSDT

Mô tả yêu cầu về tính chất tương tự(1)

Đặc điểm tương tự của hợp đồng mà nhà thầu đã hoàn thành(2)

Ghi chú:

(1) Bên mời thầu cần ghi quy mô hợp đồng, mức độ phức tạp, các phương pháp, công nghệ hoặc các đặc điểm khác như mô tả trong Phần thứ hai - Yêu cầu về gói thầu.

(2) Nhà thầu cần ghi các đặc điểm tương tự của hợp đồng để chứng minh sự đáp ứng về hợp đồng tương tự.

Mẫu số 14

BẢNG ĐỀ XUẤT NHÂN SỰ CHỦ CHỐT

Đối với từng vị trí công việc quy định tại Mẫu này thì nhà thầu phải kê khai các thông tin chi tiết theo Mẫu số 15 và Mẫu số 16 Chương này.

Nhà thầu phải kê khai những nhân sự chủ chốt có năng lực phù hợp đáp ứng các yêu cầu quy định tại điểm a Mục 2.2 Chương III - Tiêu chuẩn đánh giá HSDT và có thể sẵn sàng huy động cho gói thầu; không được kê khai những nhân sự đã huy động cho gói thầu khác có thời gian làm việc trùng với thời gian thực hiện gói thầu này. Trường hợp kê khai không trung thực thì nhà thầu sẽ bị đánh giá là gian lận.

1

Vị trí công việc: [ghi cụ thể vị trí công việc đảm nhận trong gói thầu]

Tên: [ghi tên nhân sự chủ chốt]

2

Vị trí công việc: [ghi cụ thể vị trí công việc đảm nhận trong gói thầu]

Tên: [ghi tên nhân sự chủ chốt]

3

Vị trí công việc:

Tên:

4

Vị trí công việc:

Tên:

5

Vị trí công việc:

Tên:

....

Vị trí công việc:

Tên:

Mẫu số 15

BẢN LÝ LỊCH CHUYÊN MÔN CỦA NHÂN SỰ CHỦ CHỐT

Nhà thầu phải cung cấp tất cả các thông tin được yêu cầu dưới đây và phải gửi kèm theo bản chụp được chứng thực các văn bằng, chứng chỉ có liên quan.

Vị trí

Thông tin nhân sự

Tên

Ngày, tháng, năm sinh:

Trình độ chuyên môn

Công việc hiện tại

Tên của người sử dụng lao động

Địa chỉ của người sử dụng lao động

Điện thoại

Người liên lạc (trưởng phòng / cán bộ phụ trách nhân sự)

Fax

E-mail

Chức danh

Số năm làm việc cho người sử dụng lao động hiện tại

Mẫu số 16

BẢN KINH NGHIỆM CHUYÊN MÔN

Tóm tắt kinh nghiệm chuyên môn theo trình tự thời gian từ hiện tại trở về trước. Nêu rõ các kinh nghiệm chuyên môn và kinh nghiệm quản lý cụ thể liên quan đến gói thầu.

Từ

Đến

Công ty / Dự án / Chức vụ / Kinh nghiệm chuyên môn và quản lý có liên quan

Mẫu số 17

BẢNG KÊ KHAI THIẾT BỊ

Nhà thầu chỉ được kê khai những thiết bị thi công chủ yếu đáp ứng yêu cầu đối với các thiết bị chính như đã nêu trong danh sách theo yêu cầu quy định tại điểm b Mục 2.2 Chương III - Tiêu chuẩn đánh giá HSDT mà có thể sẵn sàng huy động cho gói thầu; không được kê khai những thiết bị đã huy động cho gói thầu khác có thời gian huy động trùng với thời gian thực hiện gói thầu này. Trường hợp kê khai không trung thực thì nhà thầu sẽ bị đánh giá là gian lận.

Thiết bị thi công phải thuộc sở hữu của nhà thầu hoặc có thể đi thuê nhưng nhà thầu phải chứng minh khả năng huy động để đáp ứng yêu cầu của gói thầu. Trường hợp đi thuê thì phải có hợp đồng thuê thiết bị và tài liệu chứng minh thiết bị thuộc sở hữu của bên cho thuê. Nhà thầu phải kê khai theo mẫu dưới đây đối với mỗi loại thiết bị:

Loại thiết bị

Thông tin thiết bị

Tên nhà sản xuất

Đời máy (model)

Công suất

Năm sản xuất

Tính năng

Xuất xứ

Hiện trạng

Địa điểm hiện tại của thiết bị

Thông tin về tình hình huy động, sử dụng thiết bị hiện tại

Nguồn

Nêu rõ nguồn thiết bị

□ Sở hữu của nhà thầu □ Đi thuê □ Cho thuê □ Chế tạo đặc biệt

Đối với các thiết bị không thuộc sở hữu của mình thì nhà thầu phải kê khai thêm các thông tin dưới đây:

Chủ sở hữu

Tên chủ sở hữu

Địa chỉ chủ sở hữu

Số điện thoại

Tên và chức danh

Số fax

Telex

Thỏa thuận

Thông tin chi tiết về thỏa thuận thuê/cho thuê/chế tạo thiết bị cụ thể cho dự án

Mẫu số 18 (a)

PHẠM VI CÔNG VIỆC SỬ DỤNG NHÀ THẦU PHỤ(1)

STT

Tên nhà thầu phụ(2)

Phạm vi công việc (3)

Khối lượng công việc (4)

Giá trị % ước tính(5)

Hợp đồng hoặc văn bản thỏa thuận với nhà thầu phụ(6)

1

2

3

4

...

Ghi chú:

(1) Trường hợp sử dụng nhà thầu phụ thì kê khai theo Mẫu này.

(2) Nhà thầu ghi cụ thể tên nhà thầu phụ. Trường hợp khi tham dự thầu chưa xác định được cụ thể danh tính của nhà thầu phụ thì không phải kê khai vào cột này mà chỉ kê khai vào cột “Phạm vi công việc”. Sau đó, nếu được lựa chọn thì khi huy động thầu phụ thực hiện công việc đã kê khai phải được sự chấp thuận của Chủ đầu tư.

(3) Nhà thầu ghi cụ thể tên hạng mục công việc dành cho nhà thầu phụ.

(4) Nhà thầu ghi cụ thể khối lượng công việc dành cho nhà thầu phụ.

(5) Nhà thầu ghi cụ thể giá trị % công việc mà nhà thầu phụ đảm nhận so với giá dự thầu.

(6) Nhà thầu ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà thầu phải nộp kèm theo bản gốc hoặc bản chụp được chứng thực các tài liệu đó.

Mẫu số 18 (b)

BẢNG KÊ KHAI NHÀ THẦU PHỤ ĐẶC BIỆT(1)

Nhà thầu phải cung cấp tài liệu chứng minh đáp ứng yêu cầu quy định tại Khoản 2.3 Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT.

STT

Tên nhà thầu phụ đặc biệt(2)

Phạm vi công việc(3)

Khối lượng công việc(4)

Giá trị % ước tính(5)

Hợp đồng hoặc văn bản thỏa thuận với nhà thầu phụ đặc biệt(6)

1

2

3

4

...

Ghi chú:

(1) Trường hợp sử dụng nhà thầu phụ đặc biệt thì kê khai theo Mẫu này.

(2) Nhà thầu ghi cụ thể tên nhà thầu phụ đặc biệt.

(3) Bên mời thầu ghi cụ thể tên hạng mục công việc sẽ được sử dụng nhà thầu phụ đặc biệt.

(4) Nhà thầu ghi cụ thể khối lượng công việc dành cho nhà thầu phụ đặc biệt.

(5) Nhà thầu ghi cụ thể giá trị % công việc mà nhà thầu phụ đặc biệt đảm nhận so với giá trị gói thầu.

(6) Nhà thầu ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà thầu phải nộp kèm theo bản gốc hoặc bản chụp được chứng thực các tài liệu đó.

B. BIỂU MẪU DỰ THẦU

THUỘC HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH

Mẫu số 19 (a)

ĐƠN DỰ THẦU(1)

(thuộc HSĐXTC)

(áp dụng trong trường hợp nhà thầu không có đề xuất giảm giá hoặc có đề xuất giảm giá trong thư giảm giá riêng)

Ngày: [ghi ngày tháng năm ký đơn dự thầu]

Tên gói thầu: [ghi tên gói thầu theo quy định tại Mục 1.2 BDL]

Tên dự án: [ghi tên dự án theo quy định tại Mục 1.2 BDL]

Thư mời thầu số: [ghi số trích yếu của Thư mời thầu đối với đấu thầu hạn chế] 1

Kính gửi: [ghi đầy đủ và chính xác tên của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số ____ [ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi, ____ [ghi tên nhà thầu], cam kết thực hiện gói thầu ____ [ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Hồ sơ đề xuất về kỹ thuật, chúng tôi xin gửi kèm đơn này đề xuất về tài chính với tổng số tiền là ____ [ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu](2)

Hồ sơ đề xuất về tài chính này có hiệu lực trong thời gian ____ (3)ngày, kể từ ngày ____ tháng ____ năm____ (4)

Đại diện hợp pháp của nhà thầu (5)
[ghi tên, chức danh, ký tên và đóng dấu (6)]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của hồ sơ đề xuất về tài chính, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong Bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu. Trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

(3) Ghi số ngày có hiệu lực theo quy định tại Mục 17.1 BDL. Thời gian có hiệu lực của HSĐXTC được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 1 ngày.

(4) Ghi ngày đóng thầu theo quy định tại Mục 21.1 BDL.

(5) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm Mục 3 CDNT.

(6) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 19 (b)

ĐƠN DỰ THẦU(1)

(thuộc HSĐXTC)

(áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong đơn dự thầu)

Ngày: [ghi ngày tháng năm ký đơn dự thầu]

Tên gói thầu: [ghi tên gói thầu theo quy định tại Mục 1.2 BDL]

Tên dự án: [ghi tên dự án theo quy định tại Mục 1.2 BDL]

Thư mời thầu số: [ghi số trích yếu của Thư mời thầu đối với đấu thầu hạn chế]1

Kính gửi: [ghi đầy đủ và chính xác tên của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số ____ [ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi, ____ [ghi tên nhà thầu], cam kết thực hiện gói thầu ____ [ghi tên gói thầu] theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Hồ sơ đề xuất về kỹ thuật, chúng tôi xin gửi kèm đơn này đề xuất về tài chính với tổng số tiền là____ [ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu](2) cùng với bảng giá kèm theo.

Ngoài ra, chúng tôi tự nguyện giảm giá dự thầu với số tiền giảm giá là_____ [ghi giá trị giảm giá bằng số, bằng chữ và đồng tiền] (3).

Giá dự thầu sau khi trừ đi giá trị giảm giá là: ____ [ghi giá trị bằng số, bằng chữ và đồng tiền].

Hồ sơ đề xuất về tài chính này có hiệu lực trong thời gian ____ (4)ngày, kể từ ngày ____ tháng ____ năm ____ (5).

Đại diện hợp pháp của nhà thầu (6)
[ghi tên, chức danh, ký tên và đóng dấu (7)]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của hồ sơ đề xuất về tài chính, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong Bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu. Trường hợp trong HSMT cho phép chào theo một số đồng tiền khác nhau thì nhà thầu cần ghi rõ giá trị bằng số và bằng chữ của từng đồng tiền do nhà thầu chào.

(3) Ghi rõ giảm giá cho toàn bộ gói thầu hay giảm giá cho một hoặc nhiều công việc, hạng mục nào đó (nêu rõ công việc, hạng mục được giảm giá).

(4) Ghi số ngày có hiệu lực theo quy định tại Mục 17.1 BDL. Thời gian có hiệu lực của HSĐXTC được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày.

(5) Ghi ngày đóng thầu theo quy định tại Mục 21.1 BDL.

(6) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm Mục 3 CDNT.

(7) Trường hợp nhà thầu nước ngoài không có con dấu thì phải cung cấp xác nhận của tổ chức có thẩm quyền là chữ ký trong đơn dự thầu và các tài liệu khác trong HSDT là của người đại diện hợp pháp của nhà thầu.

Mẫu số 20

BẢNG TỔNG HỢP GIÁ DỰ THẦU

Tên dự án:

Tên gói thầu:

Tổng hợp các hạng mục công việc

Yêu cầu kỹ thuật, Chỉ dẫn kỹ thuật

Trang

Thành tiền

Nội tệ

Ngoại tệ

Bảng giá 1: Công việc chung

Bảng giá 2: Công tác thiết kế

Bảng giá 3: Vật tư, thiết bị nhập khẩu

Bảng giá 4: Vật tư, thiết bị trong nước

Bảng giá 5: Công tác xây dựng, lắp đặt

Bảng giá 6: Vật tư thiết bị dự phòng (nếu có)

.............

Tổng giá trị công việc

(A)

Chi phí dự phòng (*)

(B)

Giá dự thầu trước thuế (= Tổng giá trị công việc và chi phí dự phòng (A + B))

(C)

Thuế nhập khẩu thiết bị

(D)

Thuế thu nhập doanh nghiệp (CIT)

(E)

Thuế giá trị gia tăng (VAT)

(G)

Tổng giá trị thuế (D+E+G)

(H)

Giá dự thầu sau thuế (C + H)

(I)

Ghi chú:

- (*) Trường hợp áp dụng loại hợp đồng trọn gói thì xóa bỏ nội dung này, giá dự thầu của nhà thầu phải bao gồm các chi phí về thuế, phí, lệ phí và nhà thầu phải tính toán và phân bổ chi phí dự phòng vào trong giá dự thầu. Đối với hợp đồng theo đơn giá, HSMT cần đưa dữ liệu để nhà thầu làm cơ sở chào giá cho phần công nhật và các khoản tạm tính khác. Ngoài ra để nhà thầu có cơ sở chào thầu, HSMT còn phải ghi rõ tỷ lệ dự phòng cho khối lượng phát sinh đối với hợp đồng theo đơn giá cố định; ghi rõ tỷ lệ dự phòng cho khối lượng phát sinh, tỷ lệ dự phòng trượt giá đối với hợp đồng theo đơn giá điều chỉnh.

- Bảng chi tiết giá chào thầu (bảng giá 1, 2,... n) được lập và điền đầy đủ theo các mẫu từ Mẫu số 22 đến Mẫu số 24 và căn cứ theo khối lượng mời thầu.

1. Mục đích:

Bảng giá chi tiết được thiết lập nhằm mục đích:

- Cung cấp đủ thông tin về khối lượng công việc để đảm bảo HSDT được lập một cách chính xác và hiệu quả.

- Cung cấp giá chi tiết cho công việc được thực hiện sau khi hợp đồng được ký.

Để đạt được các mục tiêu trên, các công việc cần được cụ thể hóa trong thành phần Bảng giá chi tiết đến mức độ có thể phân loại được các loại hình công việc hoặc giữa các công việc có cùng bản chất nhưng được thực hiện ở các địa điểm khác nhau mà do đó có thể dẫn tới sai khác đáng kể về chi phí, trên cơ sở chỉ dẫn kỹ thuật để thực hiện công việc tương ứng trong Chương VII của HSMT. Cách trình bày và nội dung của Bảng giá chi tiết phải đơn giản, ngắn gọn.

2. Nội dung và bố cục:

Bảng giá chi tiết cần được chia thành các phần chính như sau:

a) Bảng giá cho phần công việc chung

b) Bảng giá cho các công việc thành phần (Nhóm lại thành từng phần)

c) Bảng giá kế hoạch thuê công nhật (chi phí dự phòng trong trường hợp có phát sinh công việc tính theo đơn giá ngày công bao gồm nhân công, vật liệu, thiết bị của nhà thầu)

d) Bảng chi phí dự phòng (nếu có)

đ) Giá dự thầu trước thuế

e) Thuế

g) Giá dự thầu sau thuế.

3. Bảng giá cho phần công việc chung

Bảng giá cho phần công việc chung cần kèm theo giới thiệu chỉ rõ các thành phần cấu thành của bảng giá, nêu phương pháp tính toán khối lượng đã được sử dụng trong việc lập bảng giá này và sẽ được áp dụng để tính toán khối lượng phục vụ cho việc đo lường, nghiệm thu, thanh toán đối với công việc trong bảng giá này.

4. Bảng đơn giá cho các công việc thành phần

Các thành phần công việc trong bảng giá chi tiết nên được nhóm thành từng phần theo bản chất, địa điểm, thời gian hoặc các đặc điểm khác làm cho chi phí thực hiện có sự khác biệt. Việc hình thành và bố cục thành phần bảng giá chi tiết thường được thực hiện trên cơ sở từng hạng mục riêng biệt của công trình và phải liên kết chặt chẽ với bố cục trong thuyết minh chỉ dẫn kỹ thuật và các yêu cầu thiết kế công trình.

Các phần công việc chung cần phải thực hiện để hỗ trợ cho các phần của công việc khác trong bảng giá này có thể nhóm lại thành một hoặc một số mục riêng trong bảng giá chi tiết này. Khi việc điều chỉnh giá theo các phần công việc được áp dụng, các yếu tố điều chỉnh giá thường liên quan đến các phần tương ứng trong bảng giá chi tiết.

5. Khối lượng mời thầu và phương pháp tính

- Khối lượng thông thường cần được tính từ các bản vẽ (trừ khi được hướng dẫn theo cách khác).

- Đối với mục quy định khoán trọn gói thì khối lượng có thể quy theo từng mục gộp với phạm vi công việc được chỉ dẫn rõ trong phần chỉ dẫn, yêu cầu kỹ thuật tương ứng. Tuy vậy, khối lượng công việc một số mục khoán gọn có thể đưa chi tiết để phục vụ cho việc lên kế hoạch thực hiện và nghiệm thu, thanh toán.

- Đối với các mục có khối lượng được điều chỉnh thì cần nêu rõ cơ sở lập và tính khối lượng để phục vụ cho việc kiểm tra, chào giá và thanh toán khi thực hiện.

- Trường hợp có thiết kế thì không nên lấy toàn bộ danh mục công việc trong thiết kế để cấu trúc thành khối lượng mời thầu mà nên rút gọn, đưa danh mục theo tiêu chí cần kiểm soát, giám sát nghiệm thu. Đối với các khối lượng liên quan tới biện pháp thi công mà nhà thầu có thể chủ động cải tiến nhằm tăng năng suất, hiệu quả thì không nên đưa chi tiết.

- Danh mục và khối lượng công việc phải phù hợp với nguyên tắc quản lý thanh toán sau này (trọn gói/nghiệm thu theo bản vẽ thi công; theo thực tế,...)

- Khi lập khối lượng mời thầu đối với gói thầu quy mô lớn, nên phân thành nhóm công việc tương tự, như công tác chuẩn bị, công tác đất đá, công tác ngầm, công tác bê tông, công tác kết cấu thép,...

Ví dụ: Đối với công tác bê tông, thường lập phần vữa, biện pháp đổ cầu, thủ công hoặc bơm, công tác cốp pha riêng nhưng khối lượng mời thầu chỉ nên đưa thành một mục là bê tông. Trong trường hợp này, trong cột Ghi chú có thể nêu: “Thuyết minh tại Mục...trong Chương Yêu cầu về kỹ thuật” hoặc nêu “Phạm vi công việc bao gồm toàn bộ các chi phí vữa, biện pháp thi công, chi phí cốp pha để hoàn thành sản phẩm theo Chỉ dẫn kỹ thuật ”

Ví dụ về lập Bảng khối lượng mời thầu và mẫu yêu cầu chào giá được giới thiệu trong Ví dụ 4 Phụ lục 2 - Ví dụ, hướng dẫn soạn thảo một số nội dung HSMT.

6. Đơn vị đo lường

Có thể quy định chung các đơn vị đo lường và cách viết tắt để sử dụng. Ví dụ:

Đơn vị

Viết tắt

Đơn vị

Viết tắt

Mét khối

m3

tấn

T

hécta

ha

millimét

mm

giờ

h

Mét vuông

m2

kilogram

kg

Millimét vuông

mm2

mét

m

7. Bảng kế hoạch thuê công nhật

Bảng kế hoạch ngày công cần được lập nếu dự kiến có thể xảy ra các công việc không lường trước được ngoài các thành phần của Bảng giá chi tiết để Chủ đầu tư có thể kiểm tra được tính thực tiễn của các đơn giá chào của nhà thầu. Bảng kế hoạch ngày công thường bao gồm:

- Danh sách phân loại lao động, vật liệu, thiết bị của nhà thầu mà đơn giá cho mỗi loại đó sẽ được nhà thầu điền cùng với các điều kiện để có thể được thanh toán cho công việc được thực hiện theo ngày; và

- Tỷ lệ phần trăm cần được nhà thầu điền cho mỗi loại ngày công bao gồm nhân công, vật liệu, và lợi nhuận của nhà thầu, các chi phí quản lý, giám sát và các chi phí khác.

8. Giá trị dự phòng và tổng giá trị dự phòng tạm tính

- Đối với gói thầu áp dụng loại hợp đồng trọn gói, nhà thầu phải tính toán giá dự thầu bao gồm chi phí cho các loại thuế, phí, lệ phí (nếu có), chi phí dự phòng và phân bổ vào trong giá dự thầu.

- Đối với gói thầu áp dụng loại hợp đồng theo đơn giá, giá trị dự phòng, tạm tính là phần giá trị được đưa vào hợp đồng nhằm mục đích dự trù trước khoản tiền trong hợp đồng để thanh toán cho các nội dung điều chỉnh đã được quy định trong hợp đồng, tránh việc thanh toán hợp đồng cho các phần điều chỉnh làm vượt giá hợp đồng hoặc tránh phải phê duyệt bổ sung các chi phí khác có thể phát sinh sau này làm chậm trễ các thủ tục thực hiện.

Nên xây dựng khối lượng dự phòng cho từng thành phần hoặc loại hình công việc có khả năng bị vượt khối lượng bằng cách điền thêm mục dự phòng vào trong Bảng tổng hợp giá dự thầu. Đối với các phần khác ngoài các công việc nêu ở trên, giá trị dự phòng khối lượng nên được lập trong phần Chi phí dự phòng trong phần Tổng giá trị công việc và chi phí dự phòng. Tương tự, dự phòng trượt giá cũng cần được lập trong Chi phí dự phòng trong phần Tổng giá trị công việc và chi phí dự phòng.

Các mục dự phòng, tạm tính nêu trên cần được bên mời thầu xác định và quy định giá trị cố định, thống nhất trong HSMT và không đưa vào quá trình đánh giá HSDT.

9. Bảng tổng hợp giá dự thầu và lưu ý liên quan đến các loại thuế

- Bảng tổng hợp giá dự thầu là một bảng bao gồm các phần riêng rẽ của Bảng giá chi tiết đã được điền trước đó, bao gồm cả chi phí dự phòng cho ngày công, dự phòng khối lượng, dự phòng về giá, các loại thuế.

- Các loại thuế: Cần lưu ý giá dự thầu và giá ký hợp đồng phải bao gồm các loại thuế được liệt kê trong bảng tổng hợp giá nêu trên và các loại thuế khác có liên quan.

+ Đối với những loại thuế, phí khoán gọn trách nhiệm cho nhà thầu thì có thể nêu gộp trong giá chi tiết. Ví dụ thuế thu nhập cá nhân, các phí làm thủ tục của nhà thầu,...

+ Những khoản thuế, phí dự kiến sẽ có thể biến động theo pháp luật trong quá trình thực hiện hợp đồng hoặc ngay tại thời điểm trước khi ký kết hợp đồng hai bên không thể có nguyên tắc rõ để xác định giá trị thì nên tách thành các mục riêng và quy định nguyên tắc quản lý, chi trả trong hợp đồng. Ví dụ như thuế nhập khẩu hàng hóa chính (thiết bị), thuế VAT,... Các khoản thuế này không đưa vào đánh giá nhưng phải gồm trong giá ký hợp đồng để đảm bảo nguồn tiền thanh toán.

Mẫu số 21

BẢNG TỔNG HỢP NHU CẦU CÁC LOẠI TIỀN TỆ

Bảng A: Phương án A

[Trong trường hợp giá chào được quy đổi ra đồng nội tệ]

Hạng mục: ......................................... [điền thành phần công việc]

A

B

C

D

Tên loại tiền tệ

Giá trị

Tỷ giá

(so với đồng nội tệ)

Chuyển đổi sang đồng nội tệ

C= A x B

Tỷ lệ đối với giá dự thầu không bao gồm dự phòng (NBP)

100xC

NBP

Nội tệ

1.00

Ngoại tệ #1

Ngoại tệ #2

Giá dự thầu không bao gồm dự phòng (NBP)

100.00

Giá trị dự phòng (bằng nội tệ)

[điền bởi Chủ đầu tư]

[điền bởi Chủ đầu tư]

GIÁ DỰ THẦU (bao gồm dự phòng)

Bảng B: Phương án B

[Trong trường hợp giá chào không quy đổi ra nội tệ]

Hạng mục: ......................................[điền thành phần công việc]

Loại tiền tệ

Thành tiền

Nội tệ: ____________________

Ngoại tệ #1: _________________

Ngoại tệ #2: _________________

Mẫu số 22

BẢNG CHI TIẾT GIÁ DỰ THẦU

Bảng đơn giá 1: Công việc chung

STT

Nội dung

Đơn vị

Khối lượng mời thầu

Nội tệ

Ngoại tệ

Đơn giá

Thành tiền

Đơn giá

Thành tiền

A101

102

Bảo hành

103

Bảo hiểm thiết bị...

104

Bảo hiểm bên thứ 3

105

Bảo trì 12 tháng sau khi hoàn thành

106

... ... ....

112

Cung cấp và trang bị nơi làm việc của các chuyên gia...

113

Duy trì nơi làm việc của chuyên gia

114

... ...

Tổng giá trị đơn giá 1

(kết chuyển sang bảng Tổng hợp giá dự thầu trang _____)

Bảng đơn giá 2: ......

Số hiệu thành phần*

Nội dung

Đơn vị*

Khối lượng mời thầu*

Nội tệ

Ngoại tệ

Đơn giá

Thành tiền

Đơn giá

Thành tiền

... ...

...

... ...

Tổng giá trị đơn giá 2

(kết chuyển sang bảng Tổng tổng hợp giá dự thầu trang ____)

Bảng đơn giá 3:

Số hiệu thành phần*

Nội dung

Đơn vị*

Khối Iượng mời thầu*

Nội tệ

Ngoại tệ

Đơn giá

Thành tiền

Đơn giá

Thành tiền

...

...

...

...

Tổng giá trị đơn giá 3

(kết chuyển sang bảng Tổng hợp giá dự thầu trang ______)

Ghi chú:

1. Mỗi phần việc nên lập 01 bảng tương ứng. Các phần chữ in nghiêng trong bảng là ví dụ tham khảo. Giá trị của mỗi đơn giá sẽ được nêu trong bảng Tổng hợp giá dự thầu.

2.*. Điền bởi Chủ đầu tư.

3. Đơn giá cho các hạng mục công việc trong bảng đã bao gồm các chi phí về nhân công, thiết bị, thuế phát sinh ngoài lãnh thổ Việt Nam, các chi phí quản lý, lợi nhuận... để thực hiện công việc đó của nhà thầu.

4. Các nội dung chi phí cần phải được nêu rõ, tránh việc có thể có tranh chấp sau này (ví dụ định nghĩa về đất, đá, .....).

Mẫu số 23

BẢNG KÊ CÔNG NHẬT

1. Quy định chung

a) Bảng kê công nhật thông thường được áp dụng đối với các gói thầu có khả năng phát sinh công việc ngoài các công việc nêu trong Bảng tổng hợp giá dự thầu, Bảng chi tiết giá dự thầu hoặc không thể đưa vào nội dung mô tả về khối lượng, số lượng ước tính trong Bảng tổng hợp giá dự thầu.

Trường hợp cần đưa Bảng kê công nhật vào HSMT thì phải ghi rõ khối lượng, số lượng danh nghĩa đối với các hạng mục có khả năng phải sử dụng công nhật để nhà thầu làm cơ sở chào giá. Giá dự thầu cho phần công nhật được kết chuyển vào phần Chi phí cho các khoản tạm tính trong Bảng tổng hợp giá dự thầu. Phần Chi phí cho các khoản tạm tính, trong đó bao gồm Chi phí công nhật sẽ được tách riêng và không được xem xét trong quá trình đánh giá HSDT để so sánh các HSDT

b) Giá trúng thầu và Giá hợp đồng sẽ bao gồm Chi phí cho các khoản tạm tính do nhà thầu chào trong HSDT. Trường hợp trong quá trình thực hiện hợp đồng, nếu thực tế có phát sinh công nhật hoặc các công việc tạm tính khác thì Chủ đầu tư sẽ dùng khoản kinh phí cho các khoản tạm tính để thanh toán cho nhà thầu theo quy định trong hợp đồng.

c) Các công việc sẽ không được thực hiện trên cơ sở công nhật trừ trường hợp có yêu cầu bằng văn bản của Chủ đầu tư. Nhà thầu phải điền đơn giá, thành tiền cho các hạng mục công nhật trong các Bảng nhân công, vật liệu, thiết bị. Đơn giá do nhà thầu chào sẽ được áp dụng đối với bất kỳ khối lượng công nhật nào được Chủ đầu tư yêu cầu thực hiện. Trừ khi hợp đồng có quy định khác, các khoản thanh toán cho công nhật sẽ phụ thuộc vào quy định về điều chỉnh giá trong Điều kiện hợp đồng.

2. Nhân công tính theo Công nhật

a) Khi tính toán các khoản thanh toán cho nhà thầu theo công nhật, số giờ cho nhân công sẽ được tính từ thời điểm nhân công đến hiện trường để thực hiện hạng mục công nhật đến thời điểm nhân công quay trở về nơi xuất phát ban đầu, nhưng không bao gồm thời gian nghỉ ăn trưa và những khoảng thời gian nghỉ khác. Chỉ có thời gian của các nhân công trực tiếp làm công việc theo yêu cầu của Chủ đầu tư và công việc mà nhân công có khả năng thực hiện mới được tính chi phí. Thời gian đội trưởng tham gia thực hiện công việc cùng tập thể lao động cũng sẽ được tính nhưng không tính thời gian của đốc công hoặc nhân sự giám sát khác.

b) Nhà thầu được thanh toán đối với tổng số thời gian mà nhân công được thuê theo công nhật. Giá trị thanh toán được tính theo đơn giá mà nhà thầu chào trong Bảng đơn giá công nhật: 1. Nhân công. Đơn giá được coi là đã bao gồm tất cả các chi phí phải thanh toán cho nhà thầu như:

- Số tiền lương trả cho người lao động;

- Chi phí đi lại, làm thêm giờ, sinh hoạt phí;

- Các chi phí về phúc lợi xã hội liên quan;

- Lợi nhuận của nhà thầu, chi phí quản lý, giám sát, bảo hiểm;

- Chi phí điện, nước, an ninh, văn phòng phẩm, thông tin liên lạc, hành chính, văn thư và các chi phí liên quan khác.

3. Vật liệu tính theo Công nhật

Nhà thầu sẽ được thanh toán đối với vật liệu được sử dụng để thực hiện công việc theo công nhật với đơn giá mà nhà thầu chào trong Bảng đơn giá công nhật: 2. Vật liệu. Đơn giá được coi là đã bao gồm chi phí quản lý và lợi nhuận cụ thể như sau:

a) Đơn giá vật liệu sẽ được tính trên cơ sở giá ghi trên hóa đơn, vận chuyển, bảo hiểm, chi phí bốc dỡ, thiệt hại, tổn thất... và sẽ tính chi phí giao vật liệu đến kho tại Công trường;

b) Chi phí vận chuyển vật liệu để sử dụng vào công việc được yêu cầu thực hiện theo công nhật từ kho chứa tại Công trường đến địa điểm mà vật liệu được sử dụng sẽ được thanh toán theo các điều khoản về Nhân công và Thiết bị thi công trong Bảng này.

4. Thiết bị của nhà thầu tính theo Công nhật

a) Nhà thầu được thanh toán đối với Thiết bị của mình tại Công trường và được sử dụng vào công việc theo công nhật với đơn giá mà nhà thầu chào trong Bảng đơn giá công nhật: 3. Thiết bị của nhà thầu. Đơn giá được coi là đã bao gồm các khoản chi phí sau:

- Lợi nhuận và chi phí quản lý liên quan đến việc sử dụng các thiết bị;

- Chi phí khấu hao thiết bị;

- Chi phí lãi suất, tiền bồi thường, tiền bảo hiểm, sửa chữa, bảo trì, vật tư, nhiên liệu, dầu nhờn và vật tư tiêu hao khác.

Chi phí cho nhân viên vận hành thiết bị và trợ lý sẽ được thanh toán riêng như mô tả tại phần Nhân công tính theo Công nhật.

b) Chỉ có số giờ vận hành thực sự của thiết bị để thực hiện các công việc theo công nhật mới đủ điều kiện để thanh toán; thời gian di chuyển thiết bị từ Công trường nơi Máy thi công được đặt đến vị trí thi công các công việc theo công nhật và thời gian quay về sẽ được tính để thanh toán cho nhà thầu.

1. Nhân công

Số hiệu thành phần*

Mô tả nhân công*

Đơn vị*
(giờ/ ngày/ tháng)

Số lượng

Nội tệ

Ngoại tệ

Đơn giá

Thành tiền

Đơn giá

Thành tiền

D100

Thợ nề

giờ

D101

Lao động tay chân

giờ

D102

... ...

D103

... ....

Tổng giá trị

(được nêu ở bảng công nhật tổng hợp trang_______)

Ghi chú:

1. *: Điền bởi Chủ đầu tư.

2. Vật liệu

Số hiệu thành phần*

Loại vật liệu*

Đơn vị*

Số lượng*

Nội tệ

Ngoại tệ

Đơn giá

Thành tiền

Đơn giá

Thành tiền

D201

Xi măng Portland hoặc tương đương loại đóng bao

T

200

D202

Thép gia cố loại Ø16mm

T

100

D203

Sỏi trộn bê tông như nêu trong mục....

m3

1,000

D204

………

Tổng giá trị (được nêu ở bảng công nhật tổng hợp trang _____)

Ghi chú:

1. *: Điền bởi Chủ đầu tư.

3. Thiết bị của nhà thầu

Số hiệu thành phần*

Loại thiết bị*

Số lượng ước tính (giờ)*

Nội tệ

Ngoại tệ

Đơn giá

Thành tiền

Đơn giá

Thành tiền

D301

Máy xúc

.1

Dưới 1 m3

500

.2

Từ 1 m3 to 2 m3

400

.3

Trên 2 m3

100

D302

Máy ủi

.1

Dưới 150 kW

500

.2

Từ 150 kW đến 200 kW

400

.3

Từ 200 kW đến 250 kW

200

D303

... ... ... ...

.1

... ... ...

Tổng giá trị (được nêu ở bảng công nhật tổng hợp trang_______)

Ghi chú:

1.*: Điền bởi Chủ đầu tư.

4. Tổng chi phí dự kiến thực hiện công việc huy động bổ sung

(Bảng công nhật tổng hợp)

Nội tệ

Ngoại tệ

1. Tổng chi phí công nhật: Nhân công

2. Tổng chi phí công nhật: Vật liệu

3. Tổng chi phí công nhật: Thiết bị của nhà thầu

Tổng chi phí cho công nhật (kết chuyển sang Bảng tổng hợp giá dự thầu trang....)

Mẫu số 24

BẢNG KÊ CÁC KHOẢN TẠM TÍNH

(cho các phần công việc của Bảng đơn giá)

Bảng đơn giá

Số hiệu thành phần

Miêu tả

Nội tệ

Ngoại tệ

Đơn giá

Thành tiền

Đơn giá

Thành tiền

1

2

Tổng các khoản tạm tính (kết chuyển sang bảng tổng hợp giá dự thầu trang _______)

Mẫu số 25

BẢNG KÊ SỐ LIỆU ĐIỀU CHỈNH

(áp dụng cho loại hợp đồng theo đơn giá điều chỉnh)

Trong bảng A, B dưới đây, Nhà thầu sẽ điền: số tiền thanh toán bằng đồng nội tệ, đề xuất nguồn chỉ số và giá trị cơ sở của các chỉ số cho các thành phần công việc thanh toán bằng đồng ngoại tệ, tính các trọng số biểu hiện tỷ lệ của mỗi phần chi phí liên quan đến việc thi công công trình cho đồng nội tệ và ngoại tệ, nêu tỉ giá chuyển đổi giữa các đồng tiền. Đối với các công trình lớn, phức tạp, có thể chia thành nhiều nhóm các công thức tính điều chỉnh giá tương ứng với các phần công việc liên quan.

Bảng A. Nội tệ

Mã chỉ số

Miêu tả chỉ số*

Nguồn chỉ số*

Giá trị và ngày cơ sở*

Giá trị thanh toán bằng nội tệ của nhà thầu

Trọng số đề xuất bởi nhà thầu

A

B

C

D

E

Không điều chỉnh

—

—

—

a*:

b:

c:

d:

e:

.....

Tổng cộng

1.00

Ghi chú:

1. (*) được điền bởi Chủ đầu tư.

2. Các nguồn chỉ số điều chỉnh giá được lấy theo nguồn “Chỉ số giá” do Tổng cục thống kê phát hành hàng tháng hoặc cấp có thẩm quyền của Nhà nước ban hành.

3. “a” là hệ số cố định, thể hiện phần không điều chỉnh của các khoản thanh toán theo hợp đồng.

4. “b”, “c”, “d” ...là những hệ số biểu hiện tỷ lệ của mỗi phần chi phí liên quan đến việc thi công công trình, đối với các loại chi phí được điều chỉnh giá (ví dụ nhân công, các loại vật liệu được điều chỉnh giá...)

5. A, B, C, D, E..: Các thành phần công việc điều chỉnh giá (ví dụ A: Công tác đào đắp hở, B: Công tác đào đắp ngầm, C: Tất cả các công tác bê tông kể cả gia công thép, D: Tất cả các công tác kim loại, E: Các công tác khác...)

Bảng B. Ngoại tệ

Loại Ngoại tệ: __________ [Trường hợp nhà thầu chào nhiều hơn 01 loại ngoại tệ thì mỗi loại ngoại tệ lập 01 bảng sau tương ứng]

Mã chỉ số

Miêu tả chỉ số

Nguồn chỉ số

Giá trị và ngày cơ sở

Giá trị thanh toán bằng [ghi loại ngoại tệ] của nhà thầu

Trọng số đề xuất bởi nhà thầu

A

B

C

D

E

Không điều chỉnh

__

__

__

a*:

b:

c:

d:

e:

.....

Tổng cộng

1.00

Ghi chú:

1. (*) được điền bởi Chủ đầu tư.

2. “a” là hệ số cố định, thể hiện phần không điều chỉnh của các khoản thanh toán theo hợp đồng;“b”, “c”, “d”...là những hệ số biểu hiện tỷ lệ của mỗi phần chi phí liên quan đến việc thi công công trình, đối với các loại chi phí được điều chỉnh giá (ví dụ nhân công, các loại vật liệu được điều chỉnh giá...). (ví dụ “b” là hệ số của chi phí nhân công, “c” là hệ số của chi phí nhiên liệu....)

3. A, B, C, D, E..: Các thành phần công việc điều chỉnh giá. (ví dụ A: Công tác đào đắp hở, B: Công tác đào đắp ngầm, C: Tất cả các công tác bê tông kể cả gia công thép, D: Tất cả các công tác kim loại, E: Các công tác khác...).

Mẫu số 25’

BẢNG KÊ KHAI CHI PHÍ SẢN XUẤT TRONG NƯỚC ĐỐI VỚI
HÀNG HÓA ĐƯỢC HƯỞNG ƯU ĐÃI(1)

STT

Tên hàng hóa

Giá trị

1

Tên hàng hóa thứ nhất

Giá chào của hàng hóa trong HSDT

(I)

Giá trị thuế các loại (trong đó bao gồm thuế nhập khẩu đối với các linh kiện, thiết bị cấu thành hàng hóa nhập khẩu, thuế VAT và các loại thuế khác phải trả cho hàng hóa)

(II)

Kê khai các chi phí nhập ngoại trong hàng hóa bao gồm các loại phí, lệ phí (nếu có)

(III)

Chi phí sản xuất trong nước

G* = (I) - (II) - (III)

Tỷ lệ % chi phí sản xuất trong nước

D (%)= G*/G (%)

Trong đó G = (I) - (II)

2

Tên hàng hóa thứ hai

...

N

Tên hàng hóa thứ n

Đại diện hợp pháp của nhà thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp hàng hóa không thuộc đối tượng ưu đãi thì nhà thầu không phải kê khai theo Mẫu này.

Phần thứ hai

YÊU CẦU VỀ GÓI THẦU

Chương V

GIỚI THIỆU DỰ ÁN VÀ GÓI THẦU

Chương này giới thiệu khái quát thông tin về dự án và gói thầu như địa điểm thực hiện dự án, quy mô của dự án, thời gian thực hiện gói thầu và những thông tin khác tùy theo tính chất và yêu cầu của gói thầu.

1. Giới thiệu chung về dự án

a) Dự án:

- Tên dự án:

- Chủ đầu tư:

- Nguồn vốn:

- Quyết định đầu tư:

- Quyết định phê duyệt kế hoạch lựa chọn nhà thầu:

b) Địa điểm:

- Vị trí:

- Hiện trạng mặt bằng: các công trình nổi và ngầm hiện có;

- Hạ tầng kỹ thuật hiện có cho địa điểm: Cấp nước, thoát nước, cấp điện, đường giao thông...

c) Quy mô:

- Loại công trình và chức năng;

- Quy mô và các đặc điểm khác.

2. Giới thiệu chung về gói thầu

a) Phạm vi công việc của gói thầu;

b) Thời hạn hoàn thành.

Chương VI

YÊU CẦU VỀ TIẾN ĐỘ THỰC HIỆN

Trong Chương này nêu yêu cầu về thời gian từ khi hợp đồng EPC có hiệu lực tới khi hoàn thành hợp đồng theo ngày/tuần/tháng.

Trường hợp ngoài yêu cầu thời hạn hoàn thành cho toàn bộ công trình còn có yêu cầu tiến độ hoàn thành cho từng hạng mục công trình thì lập bảng yêu cầu tiến độ hoàn thành.

1. Yêu cầu về tiến độ chung của dự án

Phần này cung cấp cho nhà thầu tiến độ chung của dự án với các nội dung chi tiết đã được duyệt trong thiết kế mới nhất, bao gồm biểu đồ ngang về tiến độ các hợp phần của dự án có liên quan đến gói thầu.

2. Yêu cầu tiến độ của gói thầu và các mốc tiến độ

Phần này cung cấp yêu cầu chi tiết tiến độ yêu cầu cho gói thầu EPC này với nội dung chi tiết và các mốc thời gian quan trọng liên quan đến nghiệm thu, chuyển tiếp và đồng bộ với các công tác khác của dự án cũng như các mốc thời gian làm cơ sở xác định việc thưởng phạt tiến độ trong hợp đồng.

Các mốc tiến độ quan trọng yêu cầu kê trong bảng sau:

TT

Hạng mục công việc

Thời gian bắt đầu

Thời gian hoàn thành

1

2

...

Chương VII

YÊU CẦU VỀ KỸ THUẬT, CHỈ DẪN KỸ THUẬT

1. Yêu cầu về kỹ thuật, Chỉ dẫn kỹ thuật

Để đảm bảo mục tiêu cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong đấu thầu, toàn bộ các Chỉ dẫn kỹ thuật phải được soạn thảo dựa trên cơ sở quyết định đầu tư kèm theo các tài liệu hình thành quyết định đầu tư, kế hoạch lựa chọn nhà thầu, hồ sơ thiết kế cập nhật sau cùng và các tài liệu hướng dẫn kèm theo, các quy định của pháp luật về đấu thầu.

Phần Chỉ dẫn kỹ thuật cần được bố cục chặt chẽ, đánh số mã hiệu theo hệ thống để đảm bảo tính nhất quán và logic trong quản lý. Phần Chỉ dẫn kỹ thuật viết đầy đủ các nội dung yêu cầu, bao gồm cả nguyên tắc nghiệm thu và thanh toán để tham chiếu từ bảng giá như mẫu Bảng khối lượng mời thầu và chào giá nêu trên.

Chỉ dẫn kỹ thuật bao gồm các nội dung chủ yếu sau:

1. Yêu cầu về thiết kế;

2. Yêu cầu về cung cấp, lắp đặt hàng hóa; yêu cầu về cung cấp các dịch vụ kèm theo;

3. Các quy trình, quy phạm áp dụng cho việc thi công, nghiệm thu công trình;

4. Các yêu cầu về tổ chức kỹ thuật thi công, giám sát;

5. Các yêu cầu về trình tự thi công, lắp đặt;

6. Các yêu cầu về vận hành thử nghiệm, an toàn;

7. Các yêu cầu về phòng, chống cháy, nổ (nếu có);

8. Các yêu cầu về vệ sinh môi trường;

9. Các yêu cầu về an toàn lao động;

10. Biện pháp huy động nhân lực và thiết bị phục vụ thi công;

11. Yêu cầu về biện pháp tổ chức thi công tổng thể và các hạng mục;

12. Yêu cầu về hệ thống kiểm tra, giám sát chất lượng của nhà thầu;

13. Các yêu cầu khác tùy theo đặc thù của gói thầu như: yêu cầu tương thích với hệ thống thiết bị/công trình hiện có, yêu cầu về sử dụng nguyên, nhiên, vật liệu đặc thù...

Trong Chỉ dẫn kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng, không được nêu các yêu cầu về nhãn hiệu, xuất xứ cụ thể của vật tư, thiết bị hoặc nguồn gốc cụ thể của vật tư, thiết bị làm giảm tính cạnh tranh trong đấu thầu.

Trường hợp đặc biệt khi không mô tả được chi tiết về đặc tính kỹ thuật, tính năng sử dụng, tiêu chuẩn kỹ thuật, tiêu chuẩn công nghệ trong HSMT thì có thể nêu nhãn hiệu, catalô của sản phẩm, hàng hóa cụ thể của một nhà sản xuất nào đó, hoặc vật tư, thiết bị từ một quốc gia hoặc vùng lãnh thổ nào đó để tham khảo, minh họa cho Chỉ dẫn kỹ thuật của vật tư, thiết bị thì phải ghi kèm theo cụm từ “hoặc tương đương ” sau nhãn hiệu, catalô hoặc xuất xứ nêu ra và quy định rõ khái niệm tương đương nghĩa là có đặc tính kỹ thuật tương tự, có tính năng sử dụng là tương đương với các vật tư, thiết bị đã nêu để không tạo định hướng cho một sản phẩm hoặc cho một nhà thầu nào đó.

Ví dụ về thành phần, bố cục nội dung thuyết minh yêu cầu điển hình của một gói thầu xây dựng thủy điện được nêu trong ví dụ 4 Phụ lục 2 - Ví dụ, hướng dẫn soạn thảo một số nội dung HSMT.

2. Yêu cầu các thông số bảo hành

Các thông số/yêu cầu tối thiểu về bảo hành mà nhà thầu phải kê khai và đáp ứng được liệt kê chi tiết trong bảng sau:

TT

Các thông số/yêu cầu

Yêu cầu tối thiểu

Đề xuất của nhà thầu

Thiết bị chính

1

.......................................

2

......................................

Các thiết bị khác

1

2

HSDT có đề xuất về thông số bảo hành không đạt yêu cầu tối thiểu nêu trên sẽ bị loại và không được đánh giá các bước tiếp theo. Các chỉ tiêu bảo hành đề xuất trong từng HSDT sẽ được đánh giá theo nguyên tắc trên cùng một mặt bằng và tiêu chuẩn đánh giá quy định tại Chương III của HSMT.

Phương án thay thế: HSMT có thể quy định theo phương án nêu giá trị thông số bảo hành điển hình theo thiết kế và cho phép nhà thầu chào các thông số bảo hành dao động xung quanh giá trị này nhưng không vượt quá mức tối thiểu, mức tối đa nào đó (Ví dụ 5%).

Chương VIII

CÁC BẢN VẼ

Chương này liệt kê các bản vẽ kèm theo HSMT(*).

STT

Ký hiệu

Tên bản vẽ

Phiên bản/ ngày phát hành

1

2

3

...

Ghi chú:

(*): Chủ đầu tư căn cứ vào tình trạng thiết kế đã có sẵn được duyệt (nếu có) để cung cấp với tiêu chí:

- Đảm bảo tính pháp lý và bảo mật cần thiết;

- Cung cấp tối đa thông tin của dự án để nhà thầu hiểu biết tốt nhất trong chuẩn bị HSDT.

Phần thứ ba

ĐIỀU KIỆN HỢP ĐỒNG

Chương IX

ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

Có thể sử dụng bộ điều kiện chung hợp đồng do Tổ chức Hiệp hội quốc tế các kỹ sư tư vấn (FIDIC) ban hành áp dụng cho loại hợp đồng EPC/chìa khóa trao tay, phiên bản 1999 (trường hợp cần sử dụng điều kiện chung của hợp đồng bằng tiếng Việt, đề nghị sử dụng bản dịch tiếng Việt do Hiệp hội tư vấn xây dựng Việt Nam biên dịch và phát hành).

Chương X

ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Ví dụ tham khảo về điều kiện cụ thể của hợp đồng được công khai trên Hệ thống mạng đấu thầu quốc gia tại địa chỉ muasamcong.mpi.gov.vn.

PHỤ LỤC 1

MỘT SỐ VÍ DỤ VỀ ĐIỀU KHOẢN CỤ THỂ CỦA HỢP ĐỒNG

Các phụ lục kèm theo là ví dụ, hướng dẫn soạn thảo một số điều khoản cụ thể của hợp đồng kèm theo HSMT và được hai bên hoàn thiện trước khi ký hợp đồng.

Phụ lục 1.1

YÊU CẦU VỀ BẢO HIỂM

Nhà thầu sẽ là bên mua bảo hiểm bằng chi phí của Nhà thầu với thời hạn của bảo hiểm tính từ Ngày hiệu lực của Hợp đồng đến khi kết thúc thời hạn bảo hành đối với các loại bảo hiểm sau:

(a) Bảo hiểm mọi rủi ro xây dựng, lắp đặt;

(b) Bảo hiểm trách nhiệm đối với bên thứ ba;

(c) Bảo hiểm bồi thường nhân công, với giá trị tối thiểu phải tuân thủ theo pháp luật lao động của Việt Nam;

(d) Bảo hiểm hàng hóa, với giá trị bảo hiểm là 110% giá [CIP] của vật tư, thiết bị cho toàn bộ tổn thất, thiệt hại phát sinh, trong quá trình vận chuyển từ xưởng/kho của nhà chế tạo hoặc nhà cung cấp cho đến khi hàng đến công trường, đối với Công trình và đối với thiết bị thi công do Nhà thầu hoặc Nhà thầu phụ cung cấp;

(e) Bảo hiểm trách nhiệm của Chủ đầu tư;

(f) Bảo hiểm trách nhiệm xe cơ giới;

Nhà thầu phải chịu chi trả bất cứ khoản giá trị hay tổn thất chưa có bảo hiểm hay chưa được bồi thường (do giới hạn trách nhiệm, loại trừ, miễn thường hay vượt mức).

Các nội dung sau có thể điều chỉnh thay đổi, tùy theo hướng dẫn, yêu cầu của Chủ đầu tư.

(a) Bảo hiểm đối với các tổn thất thiệt hại về vật chất đối với Công trình tại công trường, phát sinh trước khi nghiệm thu bàn giao công trình, kèm theo bảo hiểm bảo trì, bảo dưỡng mở rộng cho phần trách nhiệm của Nhà thầu đối với các tổn thất thiệt hại phát sinh trong thời hạn bảo hành (thông báo sai sót) trong khi Nhà thầu có mặt ở công trường để thực hiện nghĩa vụ của mình trong thời gian này.

Chi tiết như sau:

Giá trị

[đồng tiền]

Mức miễn thường

[đồng tiền]

Bên được bảo hiểm

[tên]

Từ

[địa điểm]

Đến

[địa điểm]

(b) Bảo hiểm thương tật, chết của bên thứ ba (bao gồm nhân lực của Chủ đầu tư) và tổn thất hay thiệt hại tài sản (bao gồm tài sản của Chủ đầu tư và bất kỳ phần nào của Công trình mà đã được Chủ đầu tư nghiệm thu) phát sinh trong thời gian cung cấp lắp đặt Công trình

hoặc

[Nhà thầu phải chịu trách nhiệm mua bảo hiểm theo quy định pháp luật của Việt Nam và các điều khoản điều kiện dưới đây:]

Loại hình bảo hiểm

Bảo hiểm mọi rủi ro xây dựng, lắp đặt và Bảo hiểm trách nhiệm bên thứ ba

Bên đề nghị

Nhà thầu

Bên được bảo hiểm

Chủ đầu tư, Nhà thầu, Nhà thầu phụ và các bên khác có lợi ích, quyền lợi liên quan trong Dự án được mua bảo hiểm và cho các hoạt động công việc hữu hình trên công trường liên quan đến dự án của các bên này

Bên thụ hưởng

Nhà thầu

Dự án được mua bảo hiểm

[ghi rõ tên Dự án]

Địa điểm dự án

[ghi rõ địa điểm thực hiện Dự án]

Phạm vi công việc

Tất cả các công việc

Thời hạn bảo hiểm

[ghi thời hạn bảo hiểm]

Lợi ích

Phần 1 - Mọi rủi ro xây dựng, lắp đặt

Bao gồm nhưng không giới hạn như sau:

a) Các công việc trong Hợp đồng (công việc lâu dài và công việc tạm thời bao gồm toàn bộ vật tư, thiết bị hoặc bất kỳ hạng mục nào do Nhà thầu cung cấp);

b) Tiền lương và các chi phí của đốc công, kiến trúc sư, nhân viên khảo sát, tư vấn, quản lý dự án, điều phối viên dự án, tư vấn và kỹ thuật viên (nhưng không vượt quá số tiền do cấp thẩm quyền quy định khi tổn thất xảy ra), phí pháp lý và tất cả các phí, chi phí để lập kế hoạch, xác định khối lượng, lập danh sách các tài sản được bảo hiểm, mở thầu và để kiểm soát sự phục hồi sau khi tổn thất xảy ra (nhưng không áp dụng cho các chi phí chuẩn bị tài liệu khiếu nại);

c) Chi phí dọn sạch và các chi phí cho công tác di chuyển, giải phóng mặt bằng hoặc phá hủy các mảnh vỡ, vật tư, tài sản hoặc vật chất (bao gồm nhưng không giới hạn việc loại bỏ, giải phóng hoặc phá hủy bất kỳ lợi ích trong phần bảo hiểm này do không còn phù hợp với mục đích đã dự kiến) bao gồm cả việc thực hiện sửa chữa tạm thời, phục hồi, tiếp tục các điều kiện làm việc ban đầu.

Phần 2 - Trách nhiệm bên thứ ba

Bồi thường bên được bảo hiểm về mặt trách nhiệm pháp lý đối với bên thứ ba như chết, thương tật, thiệt hại tài sản phát sinh liên quan đến Dự án được mua bảo hiểm

Giá trị bảo hiểm

Phần 1 - Mọi rủi ro xây dựng, lắp đặt

Ghi chú: Giá trị bảo hiểm sẽ được xác định trước khi ký Hợp đồng.

Phần 2 - Trách nhiệm bên thứ ba

Giới hạn trách nhiệm: Bồi thường thương tật cơ thể và thiệt hại tài sản: [số tiền] cho bất kỳ vụ nào và không giới hạn số vụ xuất hiện trong thời hạn bảo hiểm

Mức miễn thường

Phần 1 - Thiệt hại vật chất

- Đối với [thiết bị chính]: [số tiền]/vụ liên quan đến thử nghiệm, nghiệm thu, chạy tin cậy; rủi ro và bảo trì của nhà chế tạo

- [số tiền]/vụ liên quan đến bất khả kháng

- Đối với các hạng mục khác: [số tiền]/vụ liên quan đến thử nghiệm, nghiệm thu, chạy tin cậy; rủi ro và bảo trì của nhà chế tạo

- [số tiền]/vụ đối với các trường hợp còn lại.

Phần 2 - Trách nhiệm bên thứ ba

- [số tiền]/vụ đối với trường hợp chỉ có thiệt hại tài sản

Điều khoản và điều kiện

Theo tiêu chuẩn của Munich Re về chính sách bảo hiểm mọi rủi ro xây dựng, lắp đặt và những sửa đổi bổ sung như sau:

1) Bảo hiểm đối với tổn thất và thiệt hại do Đình công, Náo loạn và Bạo động dân sự (Giới hạn: [số tiền] cho mỗi một vụ bất kỳ) (001)

2) Bảo hiểm đối với trách nhiệm chéo (002)

3) (004) Bảo trì mở rộng ([...tháng]) (004)

4) Tiến độ ([...ngày] (005)

5) Bảo hiểm cho chi phí phát sinh tăng do tăng ca, ca làm đêm, ca làm vào ngày nghỉ, phí vận chuyển hàng hóa cấp tốc (Giới hạn: [...%] trên chi phí sửa chữa, mức tối đa là [số tiền] cho bất kỳ một vụ nào) (006)

6) Bảo hiểm cho chi phí phát sinh tăng do Vận chuyển hàng hóa đường hàng không (Giới hạn: [...%] trên chi phí sửa chữa, mức tối đa là [số tiền] cho bất kỳ một vụ nào) (007)

7) Lưu kho bãi ngoài công trường (Giới hạn: [số tiền] cho bất kỳ một vụ nào, vị trí sẽ được thông báo) (013)

8) Tài sản hiện hữu của người ủy nhiệm hoặc tài sản thuộc về hoặc được bảo quản, bảo hộ, hoặc kiểm soát bởi người được bảo hiểm (Giới hạn: [số tiền] cho bất kỳ một vụ nào) (119)

9) Thử nghiệm máy móc ([... tháng] trong đó thời gian thử nghiệm của mỗi hạng mục là [... tuần]) (100)

10) Rủi ro từ bên thiết kế (chỉ đối với công tác xây dựng) (115)

11) Sự rung, di chuyển hoặc làm yếu bộ phận gia cố (Mức miễn thường = 20% trên phần mất mát, mức tối thiểu là [số tiền] cho bất kỳ vụ nào) (120)

12) Công tác móng cọc & công tác tường chắn (121)

13) Rủi ro từ nhà chế tạo (200)

*** LEG 3 Rủi ro từ bên thiết kế (áp dụng cho máy móc và thiết bị)

14) Phương tiện phòng cháy chữa cháy (206)

15) Lán trại và lưu kho bãi (207)

16) Cáp ngầm và ống (mức miễn thường là 20% trên phần mất mát, mức tối thiểu là [số tiền] cho bất kỳ một vụ nào) (208)

17) Biện pháp an toàn đối với Ngập lụt (221)

18) (Giới hạn: [số tiền] cho bất kỳ một vụ nào)

19) Dọn sạch mảnh vỡ (Giới hạn: [số tiền] cho bất kỳ một vụ nào)

20) Điều chỉnh thời gian (72 giờ)

21) Loại trừ chiến tranh và khủng bố (NMA2919)

22) Tự động phục hồi giá trị bảo hiểm

23) Hàng hải 50/50

24) Trượt giá (15%)

25) Chi phí giảm thiểu mất mát tổn thất (Giới hạn: [số tiền] cho bất kỳ vụ nào; Chỉ giới hạn với trường hợp tổn thất thực tế)

26) Kế hoạch và tài liệu (Giới hạn: [số tiền] cho bất kỳ một vụ nào)

27) Đơn vị tính toán tổn thất độc lập (Crawford, Cunningham, Mclarens)

28) Thanh toán trên tài khoản ([...]%)

29) Loại trừ chất a-mi-ăng

30) Loại trừ ô nhiễm, bụi bẩn công nghiệp

31) Điều khoản thỏa thuận làm rõ

32) Khảo sát rủi ro EPI65

33) Điều chỉnh phí bảo hiểm tại thời điểm hết hạn

34) Tuyên bố thông báo và tự động sửa chữa (Giới hạn: [số tiền] cho bất kỳ một vụ nào)

35) Bảo hiểm đối với Công trình sau khi bàn giao hoặc đưa vào sử dụng

36) Công trình ướt

Tỷ lệ phí bảo hiểm

________%

Điều khoản thanh toán

[Sẽ được thảo luận]

Phụ lục 1.2

ĐIỀU KIỆN VÀ QUY TRÌNH THANH TOÁN

Căn cứ việc Nhà thầu hoàn thành các nghĩa vụ nêu trong Hợp đồng và căn cứ bộ chứng từ đầy đủ theo yêu cầu do Nhà thầu đệ trình, Chủ đầu tư sẽ thanh toán cho Nhà thầu theo Giá hợp đồng bằng đồng tiền nêu trong Hợp đồng theo phương thức sau:

I. Hình thức thanh toán

Hợp đồng sẽ được thanh toán theo hình thức chuyển khoản qua ngân hàng (T/T) [hoặc thanh toán bằng Thư tín dụng (L/C) do Chủ đầu tư mở].

Ghi chú: vì lợi ích của Chủ đầu tư, hình thức thanh toán nêu trong Hồ sơ mời thầu nên là T/T. Tuy nhiên, có thể chấp nhận thay đổi hình thức thanh toán trong giai đoạn thương thảo Hợp đồng nếu Nhà thầu có nêu rõ sai lệch trong Hồ sơ dự thầu và chứng minh được lý do đề nghị chuyển đổi hình thức thực hiện Hợp đồng sang L/C. Chủ đầu tư cần lưu ý trong trường hợp mở L/C, cần quy định rõ chi phí, phí mở L/C do bên nào chịu (thông thường Chủ đầu tư chịu) và Chủ đầu tư có thể phải ký quỹ toàn bộ giá trị Hợp đồng để mở L/C.

II. Quy trình thanh toán

1. Tạm ứng

Chủ đầu tư tạm ứng một khoản tiền tương đương với [...]% Giá hợp đồng, đây được coi là khoản tạm ứng không tính lãi để nhà thầu huy động các nguồn lực và thực hiện công tác thiết kế, trong vòng [...] ngày kể từ ngày nhận được đủ bộ chứng từ nêu dưới đây do Nhà thầu nộp:

(a) Một (01) bản gốc và hai bản (02) sao hóa đơn do Nhà thầu ký;

(b) Bảo lãnh tạm ứng phù hợp với quy định tại Điều [....] ĐKC, với giá trị tương ứng [...] của Giá hợp đồng;

(c) Bảo đảm thực hiện hợp đồng phù hợp với quy định tại Điều [...] ĐKC [Bảo đảm thực hiện hợp đồng].

Giá trị Bảo lãnh tạm ứng có thể được khấu trừ từng đợt tương ứng với mức thu hồi tiền tạm ứng từ Nhà thầu.

Bảo lãnh tạm ứng được phát hành dưới hình thức bảo lãnh vô điều kiện và không hủy ngang, được trả theo yêu cầu như quy định tại Hợp đồng này; do tổ chức tín dụng hoặc một chi nhánh ngân hàng nước ngoài hoạt động hợp pháp tại Việt Nam và được Chủ đầu tư chấp thuận phát hành. Các hình thức bảo lãnh khác có thể được chấp nhận với điều kiện được Chủ đầu tư phê duyệt trước.

Nhà thầu phải đảm bảo Bảo lãnh tạm ứng có hiệu lực cho đến khi thu hồi toàn bộ tiền tạm ứng, tuy nhiên giá trị của bảo lãnh có thể được khấu trừ từng đợt tương ứng với số tiền tạm ứng thu hồi từ Nhà thầu. Nếu các điều khoản của bảo lãnh nêu rõ ngày hết hạn bảo lãnh, Nhà thầu sẽ phải gia hạn hiệu lực bảo lãnh cho tới thời điểm toàn bộ giá trị tạm ứng được thu hồi.

Chủ đầu tư sẽ hoàn trả Bảo lãnh tạm ứng cho Nhà thầu trong vòng [...] ngày kể từ khi phát hành Giấy chứng nhận nghiệm thu và bàn giao Công trình tạm thời.

2. Thanh toán định kỳ

Bộ chứng từ thanh toán định kỳ sẽ bao gồm các tài liệu do Chủ đầu tư yêu cầu. Tất cả các chứng từ này khi nộp cho Chủ đầu tư phải đáp ứng yêu cầu của Chủ đầu tư về số lượng, nội dung và chất lượng của từng chứng từ. Chủ đầu tư có quyền giữ lại khoản thanh toán trong trường hợp Nhà thầu không đáp ứng các yêu cầu này.

2.1 Thanh toán phần trọn gói:

Phần nhập khẩu

Chi phí vật tư thiết bị nhập khẩu từ nước ngoài

(a) [...] phần trăm (...%) giá “CIP tại công trường” cho hạng mục vật tư thiết bị tương ứng được nêu trong cột “CIP tại công trường” - Biểu giá của hợp đồng sẽ được thanh toán khi Nhà thầu đệ trình đầy đủ bộ chứng từ thanh toán và vận chuyển quy định tại Điều [...] ĐKC [Vận chuyển] cho mỗi chuyến hàng. Giá trị bảo lãnh tạm ứng sẽ được khấu trừ tương ứng với phần thanh toán này.

(b) [...] phần trăm (...%) của giá “CIP tại công trường” cho hạng mục vật tư thiết bị được nêu tại cột “CIP tại công trường” - Biểu giá của hợp đồng sẽ được thanh toán khi các xác nhận vật tư thiết bị đã được giao đến Công trường. Giá trị bảo lãnh tạm ứng sẽ được khấu trừ tương ứng với phần thanh toán này.

Tiến độ giao hàng phải phù hợp và hợp lý với tiến độ xây dựng, lắp đặt và tiến độ thực hiện các dịch vụ khác trong phạm vi công việc. Chủ đầu tư bảo lưu quyền được giữ lại các khoản thanh toán đối với các chuyến hàng mà Chủ đầu tư đánh giá là giao hàng sớm một cách bất hợp lý so với tiến độ thực hiện hợp đồng quy định tại [Biểu tiến độ] của Hợp đồng. Việc giữ lại các khoản thanh toán này không được coi là chậm thanh toán và trường hợp này không áp dụng Điều [...] ĐKC

Chi phí xây dựng, lắp đặt và các dịch vụ khác thuộc phạm vi công việc

Mỗi tháng, [...] phần trăm (...%) của giá trị phần công việc đã thực hiện tương ứng với các hạng mục liệt kê trong chi phí xây dựng, lắp đặt và các dịch vụ khác thuộc phạm vi Công việc sẽ được thanh toán khi có Giấy xác nhận công việc hoàn thành của Chủ đầu tư trong tháng. Giá trị bảo lãnh tạm ứng được khấu trừ tương ứng với khoản thanh toán này;

Phần trong nước

Chi phí vật tư, thiết bị cung cấp trong nước bao gồm cả vận chuyển

[...] phần trăm (...%) giá trị tương ứng với các hạng mục nêu trong Biểu giá của Hợp đồng sẽ được thanh toán khi có xác nhận vật tư thiết bị đã được giao đến Công trường. Giá trị bảo lãnh tạm ứng sẽ được khấu trừ tương ứng với khoản thanh toán này;

Chi phí xây dựng, lắp đặt và các dịch vụ khác thuộc phạm vi công việc

Mỗi tháng, [...] phần trăm (...%) của giá trị phần công việc đã hoàn thành sẽ được thanh toán khi có Giấy xác nhận công việc hoàn thành của Chủ đầu tư. Giá trị bảo lãnh tạm ứng được khấu trừ tương ứng với khoản thanh toán này.

2.2 Thanh toán phần hợp đồng theo đơn giá (nếu có)

(Ghi chú: áp dụng điều khoản này trong trường hợp Hợp đồng có một phần công việc áp dụng loại hợp đồng theo “đơn giá cố định ” hoặc theo “đơn giá điều chỉnh Trong trường hợp theo đơn giá điều chỉnh, Hợp đồng sẽ quy định rõ công thức tính toán đơn giá tại từng thời điểm thanh toán)

Giá trị phần công việc [......] nêu trong Phụ lục [Biểu giá] của Hợp đồng trong đó ước tính khối lượng và nêu rõ [đơn giá cố định hoặc công thức điều chỉnh đơn giá].

[...] phần trăm (...%) của giá trị phần công việc hoàn thành theo phương pháp đánh giá quy định trong Hợp đồng này sẽ được thanh toán khi Nhà thầu đệ trình Đề nghị thanh toán từng đợt trong đó có kèm theo các chứng từ thanh toán gồm:

(a) Một (01) bản gốc và hai (02) bản sao Xác nhận công việc hoàn thành;

(b) Một (01) bản gốc và hai (02) bản sao hóa đơn do Nhà thầu ký.

Với phần thanh toán này, giá trị bảo lãnh tạm ứng sẽ được giảm trừ tương ứng.

Xác nhận công việc hoàn thành đối với phần công việc thực hiện theo đơn giá sẽ bao gồm nội dung sau:

Khối lượng công việc hoàn thành được xác định bằng phương pháp [...] do Nhà thầu đệ trình hàng tháng.

Giá trị công việc hoàn thành được xác định bằng cách áp dụng đơn giá cố định nêu trong Hợp đồng và phương pháp nêu trên để xác định khối lượng công việc.

3. Thanh toán khoản tiền giữ lại

(a) [...] phần trăm ([...] %) của Giá hợp đồng sẽ được thanh toán khi Nhà thầu đệ trình Giấy chứng nhận nghiệm thu và bàn giao Công trình tạm thời do Chủ đầu tư phát hành.

(b) [...] phần trăm ([...] %) của Giá hợp đồng sẽ được thanh toán khi Nhà thầu đệ trình Giấy chứng nhận hoàn thành toàn bộ Công trình do Chủ đầu tư phát hành.

III. Thủ tục thanh toán

Thủ tục đệ trình các xác nhận để đề nghị thanh toán được nêu cụ thể dưới đây:

a) Trong vòng [...] ngày kể từ ngày Hợp đồng có hiệu lực, Nhà thầu chuẩn bị đệ trình Biểu tiến độ thanh toán, trong đó bao gồm Biểu giá chi tiết. Sau đó, định kỳ theo quý hoặc 06 tháng, Nhà thầu sẽ cập nhật bảng tiến độ thanh toán này.

b) Nhà thầu sẽ đệ trình Đề nghị thanh toán như quy định tại Phụ lục này và Điều [...] ĐKC, theo mẫu được hai bên thống nhất trong cuộc họp triển khai dự án.

c) Chủ đầu tư sẽ thanh toán cho Nhà thầu trong vòng [...] ngày kể từ ngày nhận được đầy đủ bộ chứng từ thanh toán hợp lệ đối với đề nghị tạm ứng hoặc đề nghị thanh toán theo đợt đối với các khoản thanh toán đã được thống nhất.

Sau khi nhận được đề nghị của Chủ đầu tư đối với các khoản thanh toán chưa được hai bên thống nhất, Nhà thầu trong một khoảng thời gian hợp lý sẽ đệ trình lại Đề nghị thanh toán tương ứng. Chủ đầu tư sẽ xem xét đề nghị này trong vòng [...] ngày kể từ ngày nhận.

d) Thanh lý

Khi đệ trình đề nghị thanh toán lần cuối cùng, Nhà thầu sẽ kèm theo đề nghị thanh lý bằng văn bản, trong đó nêu rõ đề nghị thanh toán lần cuối thể hiện cho các khoản thanh toán thanh lý hợp đồng, bao gồm:

- Các khoản tiền còn lại mà Chủ đầu tư giữ của Nhà thầu theo Hợp đồng này;

- Các khoản phạt vi phạm hợp đồng;

- Các khoản phạt vi phạm trách nhiệm dân sự;

- Các khoản bồi hoàn theo quy định; và

- Các khoản chi phí pháp luật khác.

Trong đó nêu rõ việc thanh lý có hiệu lực khi Nhà thầu đã nhận lại Bảo lãnh thực hiện hợp đồng và giá trị khoản tiền chênh lệch còn lại.

e) Các khoản thanh toán không bao gồm trong Giá hợp đồng sẽ được thực hiện như sau:

- Thanh toán cho các thiệt hại như nêu tại Điều […] ĐKC [Bảo lãnh thực hiện hợp đồng] bằng đồng tiền và tỷ lệ nêu trong Điều này;

- Các khoản thanh toán khác của Nhà thầu cho Chủ đầu tư sẽ được thanh toán bằng đồng tiền do hai bên thỏa thuận hoặc đồng tiền mà Chủ đầu tư chi trả cho hạng mục đó;

- Nếu giá trị thanh toán của Nhà thầu cho Chủ đầu tư bằng một loại đồng tiền cụ thể vượt quá giá trị mà Chủ đầu tư thanh toán cho Nhà thầu bằng chính loại đồng tiền đó, Chủ đầu tư sẽ lấy phần chênh lệch này từ khoản tiền khác mà Chủ đầu tư phải thanh toán cho nhà thầu bằng loại đồng tiền khác.

g) Các điều kiện khác của Hợp đồng này sẽ được áp dụng trừ khi được nêu rõ trong Phụ lục này.

Bảng tóm tắt dưới đây có thể được sử dụng để mô tả Tiến độ thanh toán thông thường cho loại Hợp đồng trọn gói:

Các mốc tiến độ thanh toán

%

% cộng dồn

Mô tả

Tạm ứng

...%

Được giảm trừ từng đợt thanh toán

Khi Nhà thầu đệ trình Bảo lãnh tạm ứng và Bảo lãnh thực hiện hợp đồng

Thanh toán từng đợt

(i) Thanh toán phần vật tư, thiết bị nhập khẩu

...%

...%

Khi Nhà thầu đệ trình chứng từ vận chuyển đối với các hạng mục vật tư thiết bị nhập khẩu

...%

...%

Khi giao hàng đến công trường

(ii) Thanh toán phần vật tư, thiết bị trong nước

...%

...%

Khi giao hàng đến công trường

(iii) Thanh toán các hạng mục xây dựng, lắp đặt và các dịch vụ khác

...%

...%

Khi có xác nhận khối lượng công việc xây dựng, lắp đặt và các dịch vụ khác đã hoàn thành

Thanh toán tiền giữ lại

...%

...%

Khi Nhà thầu đệ trình Chứng chỉ chứng nhận tạm thời cho công việc

...%

100%

Khi Nhà thầu đệ trình Chứng chỉ hoàn thành toàn bộ Công việc

Phụ lục 1.3

QUẢN LÝ CÁC LOẠI THUẾ, PHÍ VÀ LỆ PHÍ

Nhà thầu và các nhà thầu phụ được phê duyệt có trách nhiệm nộp tất cả các loại thuế, phí, lệ phí phải trả liên quan đến việc thực hiện Hợp đồng tuân thủ quy định của Luật Việt Nam.

1. Thuế và phí, lệ phí ngoài lãnh thổ Việt Nam

Nhà thầu có trách nhiệm nộp tất cả các loại thuế, phí và lệ phí phát sinh ngoài lãnh thổ Việt Nam bằng chi phí của Nhà thầu. Các loại thuế, phí này đã được bao gồm trong Giá hợp đồng.

2. Thuế và phí, lệ phí trong lãnh thổ Việt Nam

2.1. Thuế giá trị gia tăng (GTGT) và thuế thu nhập doanh nghiệp (TNDN)

Việc thực hiện nghĩa vụ thuế, áp dụng phương pháp tính thuế và nộp thuế GTGT, thuế TNDN phải căn cứ theo hướng dẫn tại pháp luật có liên quan.

Nhà thầu có trách nhiệm đăng ký, kê khai và nộp thuế theo các quy định nêu trên. Hóa đơn GTGT hợp lệ do Nhà thầu phát hành để làm cơ sở cho Chủ đầu tư thanh toán phải tuân thủ quy định hiện hành của Việt Nam.

- Thuế TNDN

Nhà thầu phải nộp thuế TNDN, sau đó, sẽ được Chủ đầu tư bồi hoàn trong vòng [...] ngày sau khi Chủ đầu tư nhận chứng từ nộp thuế và đề nghị thanh toán của Nhà thầu.

Tuy nhiên, Nhà thầu phải tự thu xếp bằng chi phí của Nhà thầu đối với thuế TNDN của các nhà thầu phụ trong nước mà Nhà thầu thuê trực tiếp cũng như của các nhà cung cấp gián tiếp.

- Thuế GTGT

Hóa đơn GTGT phải được phát hành khi đề nghị thanh toán theo Hợp đồng.

Chủ đầu tư phải trả thuế GTGT cho Nhà thầu cùng với các khoản thanh toán theo quy định tại Phụ lục 1.2 - Điều kiện và Quy trình thanh toán.

2.2 Thuế thu nhập cá nhân (TNCN)

Nhà thầu có trách nhiệm nộp thuế TNCN của các nhân sự về phía Nhà thầu bằng chi phí của Nhà thầu. Thuế này đã được bao gồm trong Giá hợp đồng.

2.3 Thuế nhập khẩu/phí, lệ phí thông quan và thuế GTGT khâu nhập khẩu

Với sự hỗ trợ của Chủ đầu tư, Nhà thầu phải thực hiện tất cả các quy trình cần thiết nhằm được miễn thuế nhập khẩu và thông quan theo quy định của Chính phủ Việt Nam và các cấp thẩm quyền.

Nhà thầu phải tự thu xếp và nộp các loại thuế áp trên Hàng hóa đã được sản xuất trong nước nhưng vẫn nhập khẩu, căn cứ trên danh mục công bố bởi cơ quan quản lý nhà nước có thẩm quyền, bằng chi phí của Nhà thầu.

- Thuế đối với Thiết bị nhập khẩu

Nhà thầu phải nộp tất cả các loại thuế đối với Thiết bị nhập khẩu trước và được Chủ đầu tư bồi hoàn trong vòng [...] ngày sau khi Chủ đầu tư nhận được các chứng từ thanh toán thuế và đề nghị thanh toán của Nhà thầu cùng với các tài liệu khác như sau:

(i) 01 bản gốc và 02 bản sao Tờ khai hải quan;

(ii) 01 bản gốc và 02 bản sao xác nhận nhận tờ khai của cơ quan hải quan;

(iii) Bản kê của nhà thầu bao gồm khoản thuế phát sinh tương ứng với mỗi Thiết bị nhập khẩu

- Thuế đối với Vật tư nhập khẩu và Hàng hóa tạm nhập

Nhà thầu phải tự thu xếp bằng chi phí của mình và nộp các loại thuế đối với Vật tư nhập khẩu và Hàng hóa tạm nhập đảm bảo tuân thủ theo các quy định hiện hành của cơ quan thuế.

2.4 Các loại thuế, phí, lệ phí khác

Ngoài các quy định nêu trên, Nhà thầu còn phải có trách nhiệm đối với tất cả các loại thuế, phí và lệ phí khác (nếu áp dụng), liên quan đến quá trình thực hiện Hợp đồng tại Việt Nam. Các loại thuế, phí và lệ phí này đã được bao gồm trong Giá hợp đồng.

3. Tuân thủ các quy định về thuế

Nhà thầu chính, nhà thầu phụ nước ngoài đều phải thực hiện nghĩa vụ thuế theo quy định mà có hiệu lực thi hành tương ứng tại từng thời điểm.

Phụ lục 1.4

CÁC THÔNG SỐ CAM KẾT BẢO HÀNH

Phần chung

Phụ lục này quy định:

(a) Các thông số bảo đảm và các mức tối thiểu như được tham chiếu tại Điều [...] ĐKC;

(b) Cam kết thực hiện của Nhà thầu và các điều kiện tiên quyết làm cơ sở cho các thông số bảo đảm [trong quá trình sản xuất và/hoặc tiêu thụ] như nêu dưới đây;

(c) Công thức tính toán các giá trị bồi thường thiệt hại do không đạt được các thông số bảo đảm.

1. Các điều kiện tiên quyết

Nhà thầu phải nêu các thông số bảo đảm cho công trình, phụ thuộc vào việc đáp ứng các điều kiện tiên quyết sau:

- Các điều kiện thực hiện tại công trường (so với các điều kiện thiết kế) theo Bảng ___;

- Các điều kiện vận hành theo Bảng ___;

- Loại nhiên liệu theo Bảng___;

- Đường cong hiệu chỉnh theo Biểu___;

- Các tiêu chuẩn, quy phạm áp dụng được phê duyệt;

- Các điều kiện khác (cần nêu rõ).

[Ghi chú: cần liệt kê tất cả các điều kiện để thực hiện công tác “Thử nghiệm các thông số bảo đảm ” theo Điều [...] ĐKC]

2. Các thông số bảo đảm

Căn cứ vào việc tuân thủ các điều kiện tiên quyết, Nhà thầu phải bảo đảm:

Stt

Mô tả

Thông số bảo hành

Ghi chú

Đối với hệ thống/nhà máy

1

2

Đối với các thiết bị chính

1

2

[Ghi chú: Mô tả phải đúng, chính xác và nhất quán để sử dụng trong Hợp đồng và tránh hiểu nhầm. Bảng trên có thể được thay thế bằng các đoạn khác nhau nhằm chỉ ra những gì Chủ đầu tư yêu cầu Nhà thầu bảo đảm (và sau đó Chủ đầu tư và Nhà thầu thống nhất với nhau)]

Mẫu nội dung áp dụng trong Mục 3.

3. Đối với dự án nhà máy điện

[Ghi chú: Đối với nhà máy điện, có một số phương thức ràng buộc Nhà thầu thực hiện Công trình trên góc độ toàn bộ hệ thống hoặc từng hạng mục thiết bị/bộ phận cụ thể, có xem xét khả năng sản xuất, tiêu thụ nhiên liệu].

Căn cứ nội dung các điều kiện tiên quyết, Nhà thầu bảo đảm các thông số sau:

Stt

Mô tả

Thông số bảo đảm

Ghi chú

Đối với hệ thống/nhà máy

1

Công suất tinh (kW)

[và/hoặc công suất thôi

2

Suất tiêu hao nhiệt tinh (kJ/kWh)

Đối với các thiết bị chính

1

Hiệu suất lò % (HHV)

2

Công suất thô của tuabin hơi (kW)

3

Suất tiêu hao nhiệt của tuabin hơi (kJ/kWh)

4

Tổn thất máy biến áp trên máy phát (kW)

5

Tiêu hao điện tự dùng (kW)

[Loại trừ tổn thất máy biến áp và tính toán phụ tải phụ trợ]

6

Phát thải khí (mg/Nm3)

[Mức phát thải tối đa]

7

Phát thải tiếng ồn (dB(A))

[Cấp áp lực âm thanh]

8

Phát thải

[Các phát thải gây ô nhiễm]

4. Trường hợp không đáp ứng các thông số bảo đảm

4.1 Không đáp ứng sản lượng bảo đảm

Nếu sản lượng của Công trình trong quá trình chạy thử, theo Điều [...], thấp hơn giá trị bảo đảm như đã nêu trong đoạn 3.1 trên nhưng không thấp hơn giá trị tối thiểu trong đoạn 4.3 dưới đây, và Nhà thầu được chọn chịu phạt cho Chủ đầu tư thay vì hiệu chỉnh hệ thống, thiết bị để đạt được thông số bảo đảm như nêu tại Điều [...], thì Nhà thầu sẽ phải chịu phạt với mức ____cho mỗi 1% thiếu hụt sản lượng, hoặc mức phạt tương ứng với mức giảm theo tỷ lệ cho bất kỳ thiếu hụt nào thấp hơn 1%.

4.2 Tiêu hao vật tư và nhiên liệu vượt mức cam kết

Nếu giá trị đo lường thực tế của vật tư và nhiên liệu tiêu hao cho 1 tổ máy (hoặc chi phí tiêu hao trung bình) trong quá trình chạy thử, theo Điều [...] vượt mức cam kết như đã nêu trong đoạn 3.2 trên nhưng không cao hơn giá trị tối đa trong đoạn 4.3 dưới đây, và Nhà thầu chọn cách thanh toán chịu phạt cho Chủ đầu tư thay vì hiệu chỉnh hệ thống, thiết bị như nêu tại Điều [...], thì Nhà thầu sẽ chịu phạt với mức ___ [bằng loại tiền của Hợp đồng] cho mỗi 1% dư thừa của lượng vật tư tiêu hao, hoặc mức phạt tương ứng với mức dư thừa theo tỷ lệ nếu mức dư thừa chưa đạt 1%.

4.3 Giá trị tối thiểu

Nếu sau khi chạy thử, kết quả cho thấy Nhà thầu không đạt được giá trị tối thiểu của các thông số bảo đảm (và tiêu hao) sau đây, Nhà thầu phải khắc phục thiếu hụt bằng chi phí của Nhà thầu cho đến khi Công trình đạt giá trị tối thiểu theo Điều [...]

(a) Sản lượng của Công trình đạt được trong quá trình chạy thử: 95% sản lượng bảo đảm (giá trị chào trong HSDT của Nhà thầu biểu thị 100%).

và/hoặc

(b) Tổng chi phí tiêu hao trung bình của tất cả các loại vật tư và nhiên liệu: 105% giá trị bảo đảm (giá trị chào trong HSDT của Nhà thầu biểu thị 100%).

4.4 Giới hạn trách nhiệm pháp lý

Căn cứ mục 4.3 nêu trên, Nhà thầu phải có trách nhiệm và chịu phạt do không đáp ứng các thông số bảo đảm nhưng không vượt (...%) trên tổng giá trị hợp đồng. (Giá trị này thông thường là 100% giá trị của hợp đồng).

Chương XI

BIỂU MẪU KÈM THEO HỢP ĐỒNG

Mẫu số 26

THƯ CHẤP THUẬN HỒ SƠ DỰ THẦU VÀ TRAO HỢP ĐỒNG

___, ngày___tháng___năm___

Kính gửi: [ghi tên và địa chỉ của Nhà thầu trúng thầu, sau đây gọi tắt là “Nhà thầu”]

Về việc: Thông báo chấp thuận hồ sơ dự thầu và trao hợp đồng.

Căn cứ Quyết định số ___, ngày___tháng___năm___ của Chủ đầu tư [ghi tên Chủ đầu tư, sau đây gọi tắt là “Chủ đầu tư”] về việc phê duyệt kết quả lựa chọn Nhà thầu gói thầu [ghi tên, số hiệu gói thầu], Bên mời thầu [ghi tên Bên mời thầu, sau đây gọi tắt là “Bên mời thầu ”] xin thông báo Chủ đầu tư đã chấp thuận hồ sơ dự thầu và trao hợp đồng cho Nhà thầu để thực hiện gói thầu [ghi tên, số hiệu gói thầu] với Giá hợp đồng là ___ [ghi giá trúng thầu trong quyết định phê duyệt kết quả lựa chọn nhà thầu] với thời gian thực hiện hợp đồng là ___ [ghi thời gian thực hiện hợp đồng trong quyết định phê duyệt kết quả lựa chọn nhà thầu].

Đề nghị đại diện hợp pháp của Nhà thầu tiến hành hoàn thiện và ký kết hợp đồng với Chủ đầu tư, Bên mời thầu theo kế hoạch như sau:

- Thời gian hoàn thiện hợp đồng: [ghi thời gian hoàn thiện hợp đồng], tại địa điểm [ghi địa điểm hoàn thiện hợp đồng];

- Thời gian ký kết hợp đồng: [ghi thời gian ký kết hợp đồng]; tại địa điểm [ghi địa điểm ký kết hợp đồng], gửi kèm theo Dự thảo thỏa thuận hợp đồng.

Đề nghị Nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng theo Mẫu số 28 Chương XI - Mẫu kèm theo hợp đồng của Hồ sơ mời thầu với số tiền ___ và thời gian hiệu lực ____ [ghi số tiền và thời gian có hiệu lực theo quy định tại Chương X - Điều kiện cụ thể của hợp đồng của Hồ sơ mời thầu].

Văn bản này là một phần không tách rời của hồ sơ hợp đồng. Sau khi nhận được văn bản này, Nhà thầu phải có văn bản chấp thuận đến hoàn thiện, ký kết hợp đồng và thực hiện biện pháp bảo đảm thực hiện hợp đồng theo yêu cầu nêu trên, trong đó Nhà thầu phải cam kết năng lực hiện tại của Nhà thầu vẫn đáp ứng yêu cầu nêu trong hồ sơ mời thầu. Chủ đầu tư sẽ từ chối hoàn thiện, ký kết hợp đồng với Nhà thầu trong trường hợp phát hiện năng lực hiện tại của Nhà thầu không đáp ứng yêu cầu thực hiện gói thầu.

Nếu đến ngày___ tháng___ năm___ [căn cứ quy mô, tính chất của gói thầu để quy định thời hạn cuối cùng cho việc thực hiện biện pháp bảo đảm thực hiện hợp đồng, hoàn thiện, ký kết hợp đồng nhưng không muộn hơn 28 ngày, kể từ ngày phát hành văn bản thông báo chấp thuận hồ sơ dự thầu và trao hợp đồng] mà Nhà thầu không tiến hành hoàn thiện, ký kết hợp đồng hoặc từ chối hoàn thiện, ký kết hợp đồng hoặc không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo các yêu cầu nêu trên thì Nhà thầu sẽ bị loại và không được nhận lại bảo đảm dự thầu.

Đại diện hợp pháp của Bên mời thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Tài liệu đính kèm: Dự thảo thỏa thuận hợp đồng

Mẫu số 27

THỎA THUẬN HỢP ĐỒNG

THỎA THUẬN NÀY được lập vào ngày ___________________

giữa

(1) [Chủ đầu tư], một tổ chức thành lập theo luật pháp [...] và có trụ sở chính tại [...] (sau đây sẽ được gọi là Chủ đầu tư)

và

(2) [Nhà thầu], một tổ chức thành lập theo luật pháp [...] và có trụ sở chính tại [...] (sau đây sẽ được gọi là Nhà thầu)

Căn cứ vào việc Chủ đầu tư giao Nhà thầu thực hiện các công tác thiết kế, chế tạo, cung cấp, giao hàng, bốc dỡ tại Công trường, xây dựng, lắp đặt, kiểm định, thử nghiệm, nghiệm thu, chạy thử và bảo hành Công trình/Vật tư, Thiết bị cho [Dự án] như được quy định trong Tài liệu Hợp đồng và các văn bản khác có liên quan (sau đây sẽ được gọi là Công trình) trên cơ sở Hợp đồng EPC và Nhà thầu đồng ý thực hiện theo các điều khoản nêu trong Hợp đồng

Các Bên thống nhất như sau:

Điều 1

Tài liệu Hợp đồng

1.1 Tài liệu Hợp đồng (Điều [...] ĐKC)

Các tài liệu sau đây sẽ tạo thành một bộ Hợp đồng giữa Chủ đầu tư và Nhà thầu, mỗi tài liệu sẽ được diễn giải như là một phần tất yếu của Hợp đồng.

(a) Thỏa thuận hợp đồng này và các Phụ lục kèm theo;

(b) Biên bản thương thảo, hoàn thiện hợp đồng;

(c) Điều kiện cụ thể của hợp đồng;

(d) Điều kiện chung của hợp đồng;

(đ) Thư chấp thuận hồ sơ dự thầu và trao hợp đồng;

(e) Hồ sơ mời thầu;

(g) Hồ sơ dự thầu;

(h) [Tài liệu khác, nếu có].

1.2 Thứ tự ưu tiên (Điều [...] ĐKC)

Trong trường hợp có mâu thuẫn giữa các Tài liệu Hợp đồng nêu trên, thứ tự ưu tiên sẽ xếp theo thứ tự liệt kê tại Điều 1.1 (Tài liệu Hợp đồng).

1.3 Định nghĩa (Điều [...] ĐKC)

Các từ, cụm từ in hoa được sử dụng trong Hợp đồng sẽ có ý nghĩa tương tự như quy định trong phần [...] ĐKC.

Điều 2

Giá hợp đồng và thanh toán

2.1 Giá hợp đồng (Điều [...] ĐKC)

Chủ đầu tư sẽ thanh toán cho Nhà thầu Giá hợp đồng trên cơ sở Nhà thầu thực hiện nghĩa vụ của mình. Giá hợp đồng là [số tiền theo ngoại tệ bằng chữ], [số tiền theo ngoại tệ bằng số], [số tiền theo nội tệ bằng chữ], [số tiền theo nội tệ bằng số] hoặc các khoản khác mà có thể xác định theo điều khoản và điều kiện hợp đồng.

2.2 Thanh toán (Điều [...] ĐKC)

Quy trình và thủ tục thanh toán quy định tại Phụ lục kèm theo (tham khảo ví dụ tại Phụ lục 1.2 thuộc Phụ lục 1 của Hồ sơ mời thầu).

Điều 3

Ngày hiệu lực

Ngày hiệu lực (Điều [...] ĐKC) để xác định Thời hạn hoàn thành của Công trình sẽ là ngày khi tất cả các điều kiện sau đây đã được thực hiện:

(a) Thỏa thuận hợp đồng này đã được chính thức ký kết giữa Chủ đầu tư và Nhà thầu;

(b) Nhà thầu đã đệ trình Bảo lãnh thực hiện hợp đồng và Bảo lãnh tiền tạm ứng theo quy định của hợp đồng; và

(c) [Các điều kiện khác, nếu có]

Các bên phải nỗ lực thực hiện các điều kiện nêu trên trong thời gian sớm nhất phù hợp với hợp đồng.

Điều 4

Thông tin trao đổi

4.1 Địa chỉ của Chủ đầu tư dùng để thông báo, theo Điều [...] ĐKC là: [địa chỉ của Chủ đầu tư]

4.2 Địa chỉ của Nhà thầu dùng để thông báo, theo Điều [...] ĐKC là: [địa chỉ của Nhà thầu]

Điều 5

Các Phụ lục

5.1 Các phụ lục được liệt kê trong danh sách đính kèm sẽ được xem như là một phần không tách rời của Thỏa thuận hợp đồng.

5.2 Tham chiếu trong hợp đồng đến bất kỳ Phụ lục nào sẽ có nghĩa là các Phụ lục kèm theo Thỏa thuận hợp đồng, và hợp đồng sẽ được diễn giải trên cơ sở đó.

Chủ đầu tư và Nhà thầu đã ký kết hợp đồng bởi người đại diện có thẩm quyền:

Đại diện của Chủ đầu tư

[Chữ ký]

[Chức danh]

Đại diện của Nhà thầu

[Chữ ký]

[Chức danh]

Mẫu số 28

BẢO LÃNH THỰC HIỆN HỢP ĐỒNG(1)

______, ngày____tháng____năm ____

Kính gửi: ________________[ghi tên Chủ đầu tư]

(sau đây gọi là Chủ đầu tư)

Theo đề nghị của ____ [ghi tên Nhà thầu] (sau đây gọi là Nhà thầu) là Nhà thầu đã trúng thầu gói thầu ____ [ghi tên gói thầu] và cam kết sẽ ký kết hợp đồng xây lắp cho gói thầu trên (sau đây gọi là hợp đồng);(2)

Theo quy định trong HSMT (hoặc hợp đồng), Nhà thầu phải nộp cho Chủ đầu tư bảo lãnh của một ngân hàng với một khoản tiền xác định để bảo đảm nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng;

Chúng tôi, ____ [ghi tên của ngân hàng] ở ____ [ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ____ [ghi địa chỉ của ngân hàng(3)] (sau đây gọi là “Ngân hàng”), xin cam kết bảo lãnh cho việc thực hiện hợp đồng của Nhà thầu với số tiền là ____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng như yêu cầu quy định tại Điều [...] ĐKCT]. Chúng tôi cam kết thanh toán vô điều kiện, không hủy ngang cho Chủ đầu tư bất cứ khoản tiền nào trong giới hạn ____ [ghi số tiền bảo lãnh] như đã nêu trên, khi có văn bản của Chủ đầu tư thông báo Nhà thầu vi phạm hợp đồng trong thời hạn hiệu lực của bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có hiệu lực kể từ ngày phát hành cho đến hết ngày ____tháng____ năm____.(4)

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm thực hiện hợp đồng là thư bảo lãnh của ngân hàng hoặc tổ chức tài chính.

(2) Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh thì Bên mời thầu sẽ báo cáo Chủ đầu tư xem xét, quyết định. Trong trường hợp này, đoạn trên có thể sửa lại như sau:

“Theo đề nghị của ____ [ghi tên Nhà thầu] (sau đây gọi là Nhà thầu) là Nhà thầu trúng thầu gói thầu ____ [ghi tên gói thầu] đã ký hợp đồng số [ghi số hợp đồng] ngày___ tháng___ năm___(sau đây gọi là Hợp đồng).”

(3) Địa chỉ ngân hàng: Ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(4) Ghi thời hạn phù hợp với yêu cầu quy định tại Điều [...] ĐKCT.

Mẫu số 29

BẢO LÃNH TIỀN TẠM ỨNG (1)

______, ngày___ tháng___ năm___

Kính gửi: _______________[ghi tên Chủ đầu tư]

(sau đây gọi là Chủ đầu tư )

[ghi tên hợp đồng, số hợp đồng]

Theo điều khoản về tạm ứng nêu trong điều kiện cụ thể của hợp đồng, ___ [ghi tên và địa chỉ của Nhà thầu] (sau đây gọi là Nhà thầu) phải nộp cho Chủ đầu tư một bảo lãnh ngân hàng để bảo đảm Nhà thầu sử dụng đúng mục đích khoản tiền tạm ứng ___ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng] cho việc thực hiện hợp đồng;

Chúng tôi, ____ [ghi tên của ngân hàng] ở ____ [ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ____ [ghi địa chỉ của ngân hàng(2)] (sau đây gọi là “Ngân hàng”), theo yêu cầu của Chủ đầu tư, đồng ý vô điều kiện, không hủy ngang và không yêu cầu Nhà thầu phải xem xét trước, thanh toán cho Chủ đầu tư khi Chủ đầu tư có yêu cầu với một khoản tiền không vượt quá____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng như yêu cầu quy định tại Điều [...] ĐKC và ĐKCT].

Ngoài ra, chúng tôi đồng ý rằng các thay đổi, bổ sung hoặc điều chỉnh các điều kiện của hợp đồng hoặc của bất kỳ tài liệu nào liên quan đến hợp đồng được ký giữa Nhà thầu và Chủ đầu tư sẽ không làm thay đổi bất kỳ nghĩa vụ nào của chúng tôi theo bảo lãnh này.

Giá trị của bảo lãnh này sẽ được giảm dần tương ứng với số tiền tạm ứng mà Chủ đầu tư thu hồi qua các kỳ thanh toán quy định tại Điều [...] ĐKC và ĐKCT sau khi Nhà thầu xuất trình văn bản xác nhận của Chủ đầu tư về số tiền đã thu hồi trong các kỳ thanh toán.

Bảo lãnh này có hiệu lực kể từ ngày Nhà thầu nhận được khoản tạm ứng theo hợp đồng cho đến ngày ____tháng____ năm____ (3) hoặc khi Chủ đầu tư thu hồi hết số tiền tạm ứng, tùy theo ngày nào đến sớm hơn.

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ điều kiện cụ thể của gói thầu mà quy định phù hợp với yêu cầu quy định tại Điều [...] ĐKC và ĐKCT.

(2) Địa chỉ ngân hàng: Ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(3) Ngày quy định tại Điều [...] ĐKC và ĐKCT.

Mẫu số 30

GIẤY CHỨNG NHẬN NGHIỆM THU VÀ
BÀN GIAO TẠM THỜI CÔNG TRÌNH

Ngày: ________________

Thư mời thầu số: ________________

[Tên Hợp đồng]

Kính gửi: [Tên và địa chỉ Nhà thầu]

Căn cứ Hợp đồng ký giữa quý Công ty và Chủ đầu tư ngày [ ], về việc [mô tả tóm tắt về Công trình], chúng tôi xin thông báo Công trình/hạng mục nêu dưới đây của Công trình đã đạt được các Thông số bảo đảm theo yêu cầu vào ngày nêu dưới đây:

1. Mô tả Công trình hoặc hạng mục công trình: [mô tả]

2. Ngày nghiệm thu và bàn giao tạm thời: [ ]

Thư xác nhận này không miễn trừ nghĩa vụ hoàn thiện toàn bộ Công trình theo Hợp đồng hoặc nghĩa vụ bảo hành trong thời gian bảo hành của quý Công ty.

Trân trọng,

_______________________________________________

Chức danh

(Giám đốc dự án)

Mẫu số 31

GIẤY CHỨNG NHẬN HOÀN THÀNH TOÀN BỘ CÔNG TRÌNH

Ngày: ______________

Thư mời thầu số: ______________

[Tên Hợp đồng]

Kính gửi: [Tên và địa chỉ Nhà thầu]

Căn cứ Hợp đồng ký giữa quý Công ty và Chủ đầu tư ngày [ ], về việc [mô tả tóm tắt về Công trình], chúng tôi xin thông báo rằng các hạng mục sau của Công trình đã được hoàn thành vào ngày nêu dưới đây, và theo các điều kiện của Hợp đồng, Chủ đầu tư nhận bàn giao các hạng mục này cùng với trách nhiệm bảo quản cũng như chịu rủi ro liên quan đến hư hỏng, mất mát kể từ ngày được nêu dưới đây.

1. Mô tả Công trình và các hạng mục công trình: [mô tả]

2. Ngày hoàn thành: [ ]

Mặc dù vậy, đề nghị quý Công ty hoàn thiện sớm nhất có thể các hạng mục còn tồn tại được liệt kê trong danh mục kèm theo thư này.

Thư này không miễn trừ nghĩa vụ hoàn thiện toàn bộ Công trình theo Hợp đồng hoặc nghĩa vụ bảo hành trong thời gian bảo hành của quý Công ty.

Trân trọng,

_____________________________________________________

Chức danh

(Giám đốc dự án)

Mẫu số 32

THỦ TỤC VÀ MẪU BỔ SUNG, HIỆU CHỈNH
CÁC HẠNG MỤC CÔNG VIỆC

Ngày: _________________

Thư mời thầu số: _________________

NỘI DUNG

1. Quy định chung

2. Nhật ký công tác bổ sung, hiệu chỉnh các hạng mục công việc

3. Tài liệu tham khảo

CÁC PHỤ LỤC

- Yêu cầu của Chủ đầu tư về việc bổ sung, hiệu chỉnh các hạng mục công việc (Mẫu số 33)

- Đề xuất của nhà thầu về việc bổ sung, hiệu chỉnh các hạng mục công việc (Mẫu số 34)

- Dự toán bổ sung, hiệu chỉnh các hạng mục công việc do Nhà thầu lập (Mẫu số 35)

- Phê duyệt dự toán của Chủ đầu tư (Mẫu số 36)

- Phê duyệt của Chủ đầu tư về việc thực hiện bổ sung, hiệu chỉnh các hạng mục công việc (Mẫu số 37)

- Phụ lục Hợp đồng về việc bổ sung, hiệu chỉnh các hạng mục công việc (Mẫu số 38)

Thủ tục bổ sung, hiệu chỉnh các hạng mục công việc

1. Quy định chung

Phần này quy định quy trình thủ tục và các mẫu để thực hiện công tác bổ sung, hiệu chỉnh các hạng mục công việc trong quá trình thực hiện Hợp đồng theo quy định của Hợp đồng.

Trình tự bổ sung, hiệu chỉnh các hạng mục công việc theo quy trình 5 bước, cụ thể như sau:

Bước 1: Chủ đầu tư phát hành văn bản yêu cầu Nhà thầu bổ sung, hiệu chỉnh các hạng mục công việc theo Hợp đồng đã ký (Mẫu số 33);

Bước 2: Nhà thầu lập hồ sơ đề xuất căn cứ trên các yêu cầu của Chủ đầu tư và trình Chủ đầu tư (Mẫu số 34);

Bước 3: Nhà thầu lập dự toán để thực hiện các hạng mục công việc bổ sung, hiệu chỉnh để trình Chủ đầu tư xem xét, phê duyệt (Mẫu số 35);

Bước 4: Chủ đầu tư thẩm định, phê duyệt dự toán trên cơ sở tài liệu do Nhà thầu trình (Mẫu số 36);

Bước 5:

a) Trường hợp các hạng mục bổ sung, hiệu chỉnh Hợp đồng đã có đơn giá hoặc cơ chế điều chỉnh giá nêu cụ thể trong ĐKC:

Chủ đầu tư ban hành văn bản thống nhất với đề xuất của Nhà thầu để Nhà thầu triển khai thực hiện các hạng mục công việc bổ sung, hiệu chỉnh (mẫu văn bản phê duyệt của Chủ đầu tư quy định tại Mẫu số 37);

b) Trường hợp các hạng mục bổ sung là các phát sinh chưa có đơn giá hoặc chưa được thể hiện trong cơ chế điều chỉnh giá nêu trong ĐKC, các bên thương thảo và thống nhất các nội dung bổ sung, hiệu chỉnh các hạng mục công việc. Việc bổ sung, hiệu chỉnh các hạng mục công việc phải được sự thống nhất của cả hai bên, thể hiện dưới hình thức Phụ lục Hợp đồng và phù hợp với quy định của pháp luật (mẫu Phụ lục Hợp đồng quy định tại Mẫu số 38).

2. Nhật ký về công tác bổ sung, hiệu chỉnh các hạng mục công việc

Nhà thầu chịu trách nhiệm lập và cập nhật Nhật ký về công tác bổ sung, hiệu chỉnh các hạng mục công việc, trong đó thể hiện tình trạng hiện hành của Đề xuất về việc bổ sung, hiệu chỉnh các hạng mục công việc, thẩm quyền của các bên, như nêu trong Phụ lục. Thông tin đưa vào Nhật ký phải là thông tin cập nhật. Nhà thầu sẽ kèm 01 bản sao của Nhật ký này trong báo cáo tiến độ hàng tháng đệ trình cho Chủ đầu tư.

3. Tài liệu tham khảo

Mẫu số 33

Yêu cầu của Chủ đầu tư về việc bổ sung, hiệu chỉnh các hạng mục công việc

(Tên và logo của Chủ đầu tư)

Kính gửi: [Tên và địa chỉ của Nhà thầu]

Người nhận: [Tên và chức danh]

Tên Hợp đồng: [Tên Hợp đồng]

Số Hợp đồng: [Số Hợp đồng]

Căn cứ vào Hợp đồng nêu trên, yêu cầu quý công ty chuẩn bị và đệ trình đề xuất của Nhà thầu về việc bổ sung, hiệu chỉnh hạng mục công việc liệt kê dưới đây trong thời gian [ ] ngày kể từ ngày ghi trên thư này [hoặc ngày cụ thể].

1. Tên của bổ sung, hiệu chỉnh: [ ]

2. Số tham chiếu của Yêu cầu bổ sung, hiệu chỉnh: [ ]

3. Mô tả tóm tắt về bổ sung, hiệu chỉnh: [Mô tả]

4. Công trình và/hoặc số của hạng mục vật tư thiết bị liên quan đến bổ sung, hiệu chỉnh:

5. Số tham chiếu của bản vẽ và/hoặc tài liệu kỹ thuật:

Bản vẽ/Tài liệu số Mô tả

6. Điều kiện cụ thể hoặc yêu cầu đặc thù đối với hạng mục bổ sung, hiệu chỉnh: [Mô tả]

7. Các ĐKC:

(a) Yêu cầu Nhà thầu chào chi phí phát sinh (nếu có) hoặc chi phí giảm do bổ sung, hiệu chỉnh các hạng mục công việc cho Chủ đầu tư.

(b) Chi phí đề xuất phải được kèm theo đề nghị gia hạn thời gian thực hiện hợp đồng (nếu có) để hoàn thành thực hiện công tác bổ sung, hiệu chỉnh các hạng mục công việc.

(c) Nếu Nhà thầu không thống nhất việc bổ sung, hiệu chỉnh các hạng mục công việc do không tương thích với các điều khoản khác của Hợp đồng hoặc do không đảm bảo yêu cầu an toàn cho Công trình, đề nghị Nhà thầu nêu rõ trong đề xuất của Nhà thầu.

(d) Nhân lực, thiết bị cần thiết của Nhà thầu để thực hiện việc tăng hoặc giảm khối lượng công việc theo yêu cầu.

(e) Nhà thầu không được phép tiến hành thực hiện công việc bổ sung, hiệu chỉnh các hạng mục công việc nếu chưa được sự chấp thuận của Chủ đầu tư bằng văn bản về việc bổ sung, hiệu chỉnh cũng như chi phí liên quan.

Đại diện hợp pháp của chủ đầu tư
[ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 34

Đề xuất của Nhà thầu về việc bổ sung, hiệu chỉnh các hạng mục công việc

(Tên và logo của Nhà thầu)

Kính gửi: [Tên và địa chỉ của Chủ đầu tư]

Tên Hợp đồng: [Tên Hợp đồng]

Số Hợp đồng: [Số Hợp đồng]

Căn cứ yêu cầu của Chủ đầu tư về việc bổ sung, hiệu chỉnh số [ ], bằng thư này, chúng tôi xin đệ trình đề xuất của chúng tôi như sau:

1. Tên hạng mục bổ sung, hiệu chỉnh: [Tên]

2. Đề xuất bổ sung, hiệu chỉnh số: [Số tham chiếu của đề xuất này]

3. Mô tả tóm tắt về hạng mục bổ sung, hiệu chỉnh: [Mô tả]

4. Lý do bổ sung, hiệu chỉnh: [Lý do]

5. Công trình và/hoặc hạng mục vật tư thiết bị liên quan đến hạng mục bổ sung/hiệu chỉnh: [ ]

6. Số hiệu bản vẽ và/hoặc tài liệu kỹ thuật tham chiếu cho hạng mục bổ sung/hiệu chỉnh:

Bản vẽ/ Tài liệu số. Mô tả

7. Chi phí tăng/giảm đối với Giá hợp đồng do việc bổ sung, hiệu chỉnh:1

(Giá trị)

(a) Vật tư

__________________

(b) Thiết bị xây dựng chính

__________________

(c) Nhân công tại công trường (Tổng giờ___)

__________________

(d) Các hợp đồng thầu phụ

__________________

(e) Vật liệu và nhân công phụ trợ

__________________

(f) Giám sát thi công tại công trường

__________________

(g) Lương cho đội ngũ nhân viên tại văn phòng

Tư vấn quản lý

______________________

____ giờ ______ lương/giờ

Tư vấn dự án

______________________

____ giờ ______ lương/giờ

Tư vấn phụ trách thiết bị

______________________

____ giờ ______ lương/giờ

Mua sắm

______________________

____ giờ ______ lương/giờ

Trợ lý

______________________

____ giờ ______ lương/giờ

Tổng

______________________

____ giờ _______________

(h) Chi phí khác (máy tính, đi lại, v.v.) _____________

(i) Chi phí quản lý hành chính, ____% của hạng mục _____________

(j) Thuế và phí hải quan _______________

Tổng giá trị trọn gói của hạng mục bổ sung, hiệu chỉnh
______________________________

[Tổng các hạng mục từ (a) đến (j)]

9.Thời gian bổ sung vào Thời gian hoàn thành do việc bổ sung, hiệu chỉnh

10. Hiệu chỉnh các Thông số bảo đảm

11. Hiệu chỉnh các điều kiện, điều khoản khác của Hợp đồng

12. Hiệu lực của đề xuất này: trong vòng [ ] ngày kể từ ngày Chủ đầu tư nhận được đề xuất

13. Các điều kiện khác:

(a) Đề nghị Chủ đầu tư thông báo cho chúng tôi về việc chấp nhận, góp ý hoặc không chấp nhận cho đề xuất này trong vòng [ ] ngày kể từ ngày nhận được đề xuất này.

(b) Giá trị tăng và/hoặc giảm sẽ được tính toán hiệu chỉnh Giá hợp đồng.

Đại diện hợp pháp của nhà thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 35

Dự toán bổ sung, hiệu chỉnh các hạng mục công việc do Nhà thầu lập

(Tên và logo của Nhà thầu)

Kính gửi: [Tên và địa chỉ của Chủ đầu tư] Ngày: _____________

Người nhận: [Tên và chức danh]

Tên Hợp đồng: [Tên Hợp đồng]

Số Hợp đồng: [Số Hợp đồng]

Căn cứ yêu cầu của Chủ đầu tư về việc bổ sung, hiệu chỉnh các hạng mục của công việc, căn cứ các quy định của Hợp đồng, chúng tôi xin thông báo giá trị dự toán ước tính như nêu dưới đây.

1. Tên hạng mục bổ sung, hiệu chỉnh: [Tên]

2. Đề xuất bổ sung, hiệu chỉnh số: [Số tham chiếu của đề xuất này]

3. Mô tả tóm tắt về hạng mục bổ sung, hiệu chỉnh: [Mô tả]

4. Giá trị dự toán các hạng mục bổ sung, hiệu chỉnh: [ ]

Đại diện hợp pháp của chủ đầu tư
[ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 36

Phê duyệt dự toán của Chủ đầu tư

(Tên và logo của Chủ đầu tư)

Kính gửi: [Tên và địa chỉ của Nhà thầu] Ngày: _____________

Tên Hợp đồng: [Tên Hợp đồng]

Số Hợp đồng: [Số Hợp đồng]

Chúng tôi phê duyệt dự toán cho việc thực hiện bổ sung, hiệu chỉnh các hạng mục công việc như sau:

1. Tên hạng mục bổ sung, hiệu chỉnh: [Tên]

2. Đề xuất bổ sung, hiệu chỉnh số: [Số tham chiếu của đề xuất này]

3. Dự toán do Nhà thầu lập kèm theo Thư số: [ ]

4. Giá trị dự toán: [ ]

5. Mô tả tóm tắt về hạng mục bổ sung, hiệu chỉnh: [Mô tả]

Đại diện hợp pháp của chủ đầu tư
[ghi tên, chức danh, ký tên và đóng dấu]

Mẫu số 37

Phê duyệt của Chủ đầu tư về việc thực hiện bổ sung, hiệu chỉnh
các hạng mục công việc

(Tên và logo Chủ đầu tư)

Ngày:____________

Kính gửi: [Tên và địa chỉ của Nhà thầu]

Tên Hợp đồng: [Tên Hợp đồng]

Số Hợp đồng: [Số Hợp đồng]

Chúng tôi phê duyệt bổ sung, hiệu chỉnh các hạng mục công việc dưới đây vào Hợp đồng [______], và thống nhất hiệu chỉnh Giá hợp đồng, Thời gian hoàn thành và/hoặc các điều kiện khác của hợp đồng theo Hợp đồng, cụ thể như sau:

1. Tên của hạng mục bổ sung, hiệu chỉnh: [ ]

2. Nội dung bổ sung, hiệu chỉnh: [ ]

3. Số tham chiếu của thỏa thuận bổ sung, hiệu chỉnh: [ ]

4. Giá thỏa thuận:

Số tham chiếu: [Số] Ngày: [Ngày]

Giá trị ngoại tệ [Giá trị] cộng Giá trị nội tệ [Giá trị]

5. Hiệu chỉnh Thời gian hoàn thành:

Không thay đổi Số ngày tăng [ ] Số ngày giảm [ ]

6. Các ảnh hưởng khác, nếu có

Chủ đầu tư: ___________________________

Mẫu số 38

Phụ lục Hợp đồng về việc bổ sung, hiệu chỉnh các hạng mục công việc

Ngày: _____________

Tên Hợp đồng: [Tên Hợp đồng]

Số Hợp đồng: [Số Hợp đồng]

Số Phụ lục Hợp đồng:

Chúng tôi gồm:

Chủ đầu tư:

Nhà thầu:

Chúng tôi thống nhất thỏa thuận bổ sung, hiệu chỉnh các hạng mục công việc dưới đây vào Hợp đồng [____], và thống nhất hiệu chỉnh Giá hợp đồng, Thời gian hoàn thành và/hoặc các điều kiện khác của hợp đồng theo Hợp đồng, cụ thể như sau:

1. Tên của hạng mục bổ sung, hiệu chỉnh: [ ]

2. Nội dung bổ sung, hiệu chỉnh: [ ]

3. Số tham chiếu của thỏa thuận bổ sung, hiệu chỉnh: [ ]

4. Giá thỏa thuận:

Số tham chiếu: [Số] Ngày: [Ngày]

Giá trị ngoại tệ [Giá trị] cộng Giá trị nội tệ [Giá trị]

5. Hiệu chỉnh thời gian hoàn thành

Không thay đổi Số ngày tăng [ ] Số ngày giảm [ ]

6. Các ảnh hưởng khác, nếu có

Chủ đầu tư __________________________

Nhà thầu ____________________________

Mẫu số 39

Tiến độ chi tiết thực hiện hợp đồng

Thông thường, Chủ đầu tư sẽ đưa ra yêu cầu về tiến độ để Nhà thầu tuân theo trong quá trình thực hiện hợp đồng. Tiến độ thực hiện là một phần trong “Yêu cầu của Chủ đầu tư” tại Phụ lục này. Tất cả các mốc thời gian hoàn thành được nêu ra phải phù hợp với các thông tin liên quan đến Thời hạn hoàn thành trong “Yêu cầu của Chủ đầu tư”. Trừ trường hợp ngoại lệ, tiến độ cần chỉ ra các khoảng thời gian (như tuần, tháng) và tránh ghi ngày cụ thể. Tất cả các khoảng thời gian sẽ được xem xét tính từ Ngày hiệu lực của hợp đồng.

Nếu cần thiết phải hiệu chỉnh tiến độ thực hiện sau khi thương thảo thống nhất với Nhà thầu trước khi ký Thỏa thuận hợp đồng, bản tiến độ hiệu chỉnh sẽ thay thế bản ban đầu.

Nếu “Yêu cầu của Chủ đầu tư” không có tiến độ thực hiện, Nhà thầu được yêu cầu phải trình trong bản đề xuất chương trình chi tiết, thông thường dưới hình thức đồ thị thanh ngang, chỉ ra trình tự và cách thức Nhà thầu dự kiến thực hiện Hợp đồng như thế nào cũng như nêu rõ các sự kiện chính cần có quyết định hay công tác tham gia của Chủ đầu tư. Trong khi chuẩn bị chương trình này, Nhà thầu phải tuân thủ Thời hạn hoàn thành như được quy định trong “Yêu cầu của Chủ đầu tư” hoặc đưa ra lý do nếu không đáp ứng được. Tiến độ thực hiện mà Nhà thầu đệ trình và hiệu chỉnh khi cần thiết phải được đưa thành một Phụ lục của Thỏa thuận hợp đồng trước khi ký kết.

[Nội dung sau đây thể hiện các mức độ khác nhau của bản tiến độ thực hiện mà Nhà thầu phải đệ trình trong quá trình thực hiện Hợp đồng (nếu Chủ đầu tư có yêu cầu). Trong bất cứ trường hợp nào, bản tiến độ cấp 1 phải được ghi rõ trong Phụ lục này. Hình thức sẽ do Chủ đầu tư quyết định.]

Tiến độ cấp 1. Cần đưa ra các công tác chính trong giai đoạn thiết kế, mua sắm, chế tạo, lắp đặt xây dựng, thử nghiệm và nghiệm thu. Ngoài ra, bản tiến độ này phải xác định các mốc sự kiện quan trọng có tính cam kết về mặt nghĩa vụ hợp đồng.

Tiến độ cấp 2. Cần cơ cấu sao cho tương thích với Bản phân chia công việc chi tiết. Mức độ chi tiết cần đạt được để tất cả các yếu tố trong Chỉ dẫn kỹ thuật của dự án có thể được giám sát theo dõi so với tiến độ cơ sở của hợp đồng. Các hoạt động công việc điển hình cần bao gồm nhưng không giới hạn những mục sau:

- Các mốc tiến độ chính

- Các thời điểm đấu nối

- Kế hoạch giao thầu phụ

- Các thời điểm trình tài liệu (kế hoạch kiểm định chất lượng, tài liệu hướng dẫn đào tạo)

- Các thời điểm triển khai thiết kế (thông số đầu vào cho thiết kế chi tiết, xuất bản vẽ cho công tác thi công)

- Mua sắm (được lập cho các thiết bị chính)

- Chế tạo

- Thử nghiệm

- Giao hàng

- Chạy thử nghiệm thu (sẵn sàng để khởi động, chạy tin cậy, thử nghiệm các thông số bảo đảm), v.v..

Tiến độ cấp 3. Nhà thầu phải trình bản tiến độ cấp 3 trong vòng 6 tháng kể từ Ngày hiệu lực của Hợp đồng. Bản tiến độ cấp 3 cần phải được cấu trúc sao cho thông tin có thể chạy tương thích với bản tiến độ cấp 2. Đa phần các hoạt động công việc trong bản tiến độ cấp 3 không được vượt quá một tháng so với bản tiến độ cấp 2.

Tiến độ cấp 4. Hàng tuần cần phải phát hành bản tiến độ dự kiến công tác cho 2 tuần kế tiếp đối với công tác xây dựng, nghiệm thu và các nhiệm vụ chính trong quá trình thiết kế và mua sắm của Công trình. Thời gian dự kiến ban đầu của mỗi hoạt động công việc không nên vượt quá 7 ngày. Nguồn nhân lực theo chuyên môn và các yêu cầu về thiết bị chính cùng với bảng so sánh tiến độ dự kiến - thực tế cần phải được thể hiện rõ ràng. Xác định các đoạn trượt tiến độ phát sinh trong tuần trước và dự báo ngày hoàn thành cho mỗi hoạt động. Các thông tin cơ bản khi dự kiến công tác cho 2 tuần tới nên chạy tương thích với bản tiến độ cấp 3.

Mẫu số 40

DANH SÁCH CÁC TÀI LIỆU TRÌNH

CHỦ ĐẦU TƯ XEM XÉT PHÊ DUYỆT

Căn cứ theo Điều [...] ĐKC, Nhà thầu phải chuẩn bị, và/hoặc yêu cầu Nhà thầu phụ chuẩn bị và trình Đại diện Chủ đầu tư các tài liệu sau theo như các yêu cầu tại Điều [...] ĐKC cùng các điều khoản có liên quan để Chủ đầu tư xem xét phê duyệt:

Dưới đây là một ví dụ, có thể hiệu chỉnh bảng danh sách này, phụ thuộc vào quyết định của Chủ đầu tư và các thỏa thuận thống nhất của các bên

Nội dung

Loại tài liệu và số lượng(1)

Thời gian(2)

Mục đích trình(3)

1. Danh sách tiêu chuẩn, quy phạm áp dụng

...P/...E

1 tháng

A

2. Sơ đồ bố trí mặt bằng chung cho thiết bị máy móc

...P/...E

Theo Biểu thời gian đệ trình các tài liệu, của Nhà thầu

A

3. Biểu thời gian đệ trình các tài liệu của Nhà thầu

...P/...E

2 tháng & hàng tháng

A

4. Tài liệu, bản vẽ, quy cách kỹ thuật chung và chi tiết cho các hạng mục thiết bị cơ điện

...P/...E

Theo Biểu thời gian đệ trình các tài liệu của Nhà thầu

A

5. Tài liệu, bản vẽ chung và chi tiết cho phần xây dựng

...P/...E

Theo Biểu thời gian đệ trình các tài liệu của Nhà thầu

A

6. Tài liệu, bản vẽ chung và chi tiết cho khu vực bãi thi công và các công trình tạm

...P/...E

3 tháng

A

7. Bản vẽ đã được phê duyệt

...P/...R/...E

Sau khi Chủ đầu tư phê duyệt

A

8. Bản vẽ hoàn công

...P/...R/...E

Để nghiệm thu bàn giao công trình (chấp nhận tạm thời)

A

9. Sơ đồ mạng đường găng và sơ đồ thanh ngang như đã thống nhất

...P/...E

2 tháng

A

10. Kế hoạch quản lý chất lượng

...P/...E

3 tháng

I

11. Tài liệu hướng dẫn quy trình quản lý chất lượng

...P/...E

3 tháng

I

12. Kế hoạch thử nghiệm kiểm định chung của dự án

...P/...E

6 tháng

A

13. Kế hoạch thử nghiệm kiểm định chi tiết

...P/...E

3 tháng trước khi thử nghiệm & theo biểu thời gian đệ trình các tài liệu của NT

A

14. Tiến độ và quy trình nghiệm thu

...P/...E

5 tháng trước khi thử nghiệm

A

15. Báo cáo kết quả thử nghiệm

...P/...E

Sau khi thử nghiệm

I

16. Quy trình thử nghiệm khi hoàn thành (bao gồm các đường cong hiệu chỉnh)

...P/...E

5 tháng trước khi thử nghiệm

A

17. Đọc kết quả thử nghiệm khi hoàn thành

...P/...E

Khi kết thúc thử nghiệm

I

18. Báo cáo chạy tin cậy

...P/...E

2 tuần sau khi thử nghiệm

A

19. Báo cáo thử nghiệm các thông số bảo đảm sơ bộ

...P/...E

2 tuần sau khi thử nghiệm

A

20. Báo cáo thử nghiệm các thông số bảo đảm chính thức

...P/...E

60 ngày sau khi thử nghiệm

A

21. Kế hoạch quản lý an toàn trên công trường

...P/...E

2 tháng

A

22. Kế hoạch quản lý môi trường thi công

...P/...E

2 tháng

A

23. Các quy trình trên công trường

...P/...E

3 tháng

A

24. Hệ thống cấp phép thực hiện công việc (bản dự thảo)

...P/...E

1 tháng trước khi được yêu cầu sử dụng, áp dụng

A

25. Tiến độ, chương trình và chuyên mục đào tạo

...P/...E

5 tháng trước khi bắt đầu đào tạo

A

26. Các chuyên mục đào tạo chi tiết

...P/...E

3 tháng trước khi được yêu cầu sử dụng, áp dụng.

A

27. Các tiêu chuẩn kỹ thuật dự án

...P/...E

Trong vòng 4 tháng & theo biểu thời gian đệ trình các tài liệu của Nhà thầu

A

28. Tài liệu hướng dẫn vận hành, bảo dưỡng - bản dự thảo

...P/...E

12 tháng trước khi nghiệm thu

I

29. Tài liệu hướng dẫn vận hành, bảo dưỡng - bản cuối

...P/...E

Trước khi chạy tin cậy

I

30. Danh sách các hợp đồng thầu phụ và đơn đặt hàng

...P/...E

Theo biểu thời gian đệ trình các tài liệu của Nhà thầu

I

31. Hồ sơ năng lực thầu phụ

...P/...E

Theo biểu thời gian đệ trình các tài liệu của Nhà thầu

A

32. Tiến độ đấu nối

...P/...E

1 tháng & hàng tháng

I

33. Kế hoạch làm việc

...P/...E

2 tháng

A

34. Báo cáo tiến độ hàng tháng

...P/...E

Hàng tháng

I

35. Báo cáo tóm tắt tình hình trên công trường (báo cáo tiến độ hàng tuần)

...P/...E

Hàng tuần

I

36. Hình ảnh (theo bộ)

...P/...E

Hàng tháng & để nghiệm thu bàn giao công trình (chấp nhận tạm thời)

I

37. Quy trình xây dựng, lắp đặt

...P/...E

3 tháng

A

38. Khu vực văn phòng làm việc của Nhà thầu (chỉ cần thông tin về vị trí)

...P/...E

2 tháng

A

39. Văn phòng công trường (tiến độ vật tư và bản vẽ)

...P/...E

1 tháng

I

40. Các bộ tiêu chuẩn, quy phạm

...P/...E

2 tháng sau khi danh sách tiêu chuẩn, quy phạm áp dụng được phê duyệt

I

41. Sơ đồ tổ chức thực hiện của Nhà thầu

...P/...E

1 tháng

I

42. Báo cáo nghiên cứu tối ưu hóa hệ thống nước làm mát

...P/...E

12 tháng

A

43. Báo cáo quan trắc môi trường hàng quý

...P/...E

Hàng quý

I

Ghi chú:

(1): P = Bản gốc (cứng); R = Bản sao (chụp); E = Bản điện tử (mềm); Số lượng có nghĩa là số lượng cần thiết cho mỗi loại.

(2): Thời gian tháng được tính từ Ngày hiệu lực của hợp đồng;

Các Bên thống nhất tiến độ trình nói trên sẽ được hoàn thiện trong cuộc họp triển khai thực hiện.

(3): A = Để duyệt chấp thuận/Xem xét/Góp ý; I = Để trao đổi thông tin/tham khảo.

Mẫu số 41

DANH SÁCH CÁC NHÀ THẦU PHỤ

STT

Hạng mục

Tên nhà thầu phụ

Quốc tịch

Ghi chú

Thiết bị chính

1

2

Thiết bị khác

1

2

Xây dựng

1

2

Lắp đặt

1

2

3

Khác

1

Thiết kế

2

Bảo hiểm

3

Vận chuyển

4

Khác

Ghi chú:

1. “Thiết bị chính” được xác định trên cơ sở tính chất đặc trưng của từng dự án và theo yêu cầu của Chủ đầu tư.

2. “Xây dựng” bao gồm các nhà cung cấp vật liệu xây dựng, nhà thầu (phụ) xây dựng.

PHỤ LỤC 2

VÍ DỤ, HƯỚNG DẪN SOẠN THẢO MỘT SỐ NỘI DUNG CỦA HSMT
(Ph ần tiêu chuẩn đánh giá chi tiết, Bảng khối lượng mời thầu và các Chỉ dẫn kỹ thuật)

Ví dụ 1. Tiêu chuẩn đánh giá chi tiết về kỹ thuật

(áp dụng phương pháp chấm điểm)

TT

Nội dung và tiêu chí đánh giá

Yêu cầu cụ thể

Điểm tối đa

I

Tư vấn kỹ thuật và quản lý dự án (E)

10

1

Nhân sự:

- Số lượng chuyên gia chuyên ngành:

o (lớn hơn mức...)

o Nhỏ hơn

- Sơ đồ tổ chức và số lượng chuyên gia bố trí theo yêu cầu gói thầu

o Đáp ứng tốt

o

- Đánh giá chuyên gia chuyên ngành cụ thể theo yêu cầu:

o Chủ nhiệm dự án này

o Kỹ sư chuyên ngành yêu cầu phù hợp

o...

4

1

2

1

2

Kinh nghiệm về tư vấn kỹ thuật và quản lý dự án:

- Số dự án đã thực hiện lập thiết kế (tương đương TKKT hoặc TKBVTC) hoặc làm tư vấn giám sát xây dựng:

o Số lượng chung:

o Số dự án có quy mô bằng hoặc phức tạp hơn.

- Số dự án nhận quản lý EPC hoặc làm tổng thầu EPC

o Số lượng chung:

o Số dự án có quy mô bằng hoặc phức tạp hơn.

- Các yêu cầu đặc biệt về phần mềm thiết kế và phần mềm quản lý.

6

2

3

1

II

Mua sắm và cung cấp thiết bị (P)

30

1

Năng lực sản xuất của nhà thầu đối với thiết bị chính:

a. Nhà sản xuất A:

- Quy mô nhà máy theo công suất sản xuất/năm các thiết bị tương tự hoặc lớn hơn:

- Dây chuyền sản xuất và công nghệ chính:

- Công suất và chủng loại thiết bị đặc chủng, trong dây chuyền sản xuất, thử nghiệm:

b. Nhà sản xuất B:

…

Cho từng loại thiết bị chính

2

Kinh nghiệm:

a. Nhà sản xuất A:

- Số thiết bị tương tự đã thiết kế và sản xuất đã đưa vào vận hành 10 năm gần nhất:

b. Nhà sản xuất B:

…

3

Cung ứng các vật tư xây dựng chủ yếu:

Kê khai và chào nguồn vật tư chủ yếu theo yêu cầu và kèm theo cam kết, xác nhận từ nguồn cung cấp:

- Chỉ kê khai nhưng chưa nêu rõ nguồn gốc, chỉ tiêu kỹ thuật của vật liệu:

- Kê khai rõ đáp ứng nhưng chưa có xác nhận của nguồn cấp:

- Có đầy đủ kê khai và xác nhận:

4

Các chỉ tiêu kỹ thuật chủ yếu:

a. Thiết bị A:

- Các chỉ tiêu theo yêu cầu kỹ thuật bắt buộc:

- Nguồn gốc xuất xứ:

- Chỉ tiêu khác:

- Trường hợp chào hai hoặc nhiều hơn nhà chế tạo thì đánh giá chọn không quá 3 nhà chế tạo tốt nhất trong số đề xuất:

b. Thiết bị B:

…

III

Xây lắp (C)

60

1

Kinh nghiệm:

- Kinh nghiệm gói thầu tương tự:

7

2

Biện pháp tổ chức thực hiện hợp đồng chung.

- Sơ đồ tổ chức nhà thầu EPC.

- Biện pháp tổ chức công trường.

10

3

Cán bộ chủ chốt bố trí tại hiện trường:

- Chỉ huy công trường.

- Số lượng cho chủng loại A.

- Số lượng cho chủng loại B.

- …

10

4

Thiết bị thi công:

- Chủng loại cụ thể và số lượng:

- Tình trạng, sở hữu, thuê:

8

5

Tổ chức giám sát và quản lý chất lượng (biện pháp, thiết bị thí nghiệm,..):

5

6

Biện pháp an toàn, phòng chống cháy nổ:

5

7

Tiến độ thi công bao gồm cả tiến độ cung cấp thiết kế và thiết bị đồng bộ theo yêu cầu EPC:

- Có trình bày tiến độ chi tiết:

- Mức độ khả thi được chứng minh:

- So sánh với tiến độ yêu cầu trong phần yêu cầu kỹ thuật:

10

IV

Lịch sử của nhà thầu trong 5 năm gần đây

-10 đến +5

1

Về nợ thuế và tình trạng tài chính của công ty:

Nêu yêu cầu cụ thể tiêu chí để đánh giá.

2

Tình trạng pháp lý bị kiện tụng:

3

Lịch sử thực hiện hợp đồng:

Đánh giá tổng hợp (tối đa)

100

Ví dụ 2. Tiêu chuẩn đánh giá chi tiết về kỹ thuật

(áp dụng tiêu chí đạt/không đạt)

TT

Nội dung và tiêu chí đánh giá

Chỉ tiêu yêu cầu

Ghi chú

I

Tư vấn kỹ thuật và quản lý dự án (E)

Phần này chỉ đánh giá đạt hay không đạt, không đưa vào điều chỉnh giá.

1

Nhân sự:

- Số lượng chuyên gia chuyên ngành cụ thể:

- Số lượng chuyên gia bố trí theo yêu cầu gói thầu

- Đánh giá cho chuyên gia chuyên ngành cụ thể theo yêu cầu:

o Chủ nhiệm dự án này

o Tư vấn chuyên ngành 1

o ...

2

Kinh nghiệm công ty về tư vấn kỹ thuật và quản lý dự án:

- Số dự án đã thực hiện lập thiết kế (tương đương Thiết kế kỹ thuật (TKKT) hoặc Thiết kế bản vẽ thi công (TKBVTC)) hoặc làm tư vấn giám sát xây dựng:

o Số lượng chung:

o Số dự án có quy mô bằng hoặc phức tạp hơn.

- Số dự án nhận quản lý EPC hoặc làm tổng thầu EPC

o Số lượng chung:

o Số dự án có quy mô bằng hoặc phức tạp hơn.

- Các yêu cầu đặc biệt về phần mềm thiết kế và phần mềm quản lý.

II

Mua sắm và cung cấp thiết bị (P)

1

Năng lực sản xuất của nhà thầu đối với thiết bị chính:

a. Nhà sản xuất A:

- Quy mô nhà máy theo công suất sản xuất/năm các thiết bị tương tự hoặc lớn hơn:

- Dây chuyền sản xuất và công nghệ chính:

- Công suất và chủng loại thiết bị đặc chủng trong dây chuyền sản xuất, thử nghiệm:

b. Nhà sản xuất B:

…

Cho từng loại thiết bị chính

2

Kinh nghiệm:

a. Nhà sản xuất A:

- Số thiết bị tương tự đã thiết kế và sản xuất đã đưa vào vận hành 10 năm gần nhất:

b. Nhà sản xuất B:

…

3

Cung ứng các vật tư xây dựng chủ yếu:

- Kê khai và chào nguồn vật tư chủ yếu theo yêu cầu và kèm theo cam kết, xác nhận từ nguồn cung cấp:

- Chỉ kê khai nhưng chưa nêu rõ nguồn gốc, chỉ tiêu kỹ thuật của vật liệu:

- Kê khai rõ đáp ứng nhưng chưa có xác nhận của nguồn cấp:

- Có đầy đủ kê khai và xác nhận:

4

Các chỉ tiêu kỹ thuật chủ yếu:

a. Thiết bị A:

- Các chỉ tiêu theo yêu cầu kỹ thuật bắt buộc

- Nguồn gốc xuất xứ

- Chỉ tiêu khác

- Trường hợp chào hai hoặc nhiều hơn nhà chế tạo thì đánh giá chọn không quá 3 nhà chế tạo tốt nhất trong số đề xuất

b. Thiết bị B:

…

Phần này đánh giá theo các chỉ tiêu nêu trong phần Chỉ dẫn kỹ thuật của gói thầu. Việc đánh giá cần nêu rõ mức độ đáp ứng và nếu có sai khác cần phải điều chỉnh giá thì nêu cách tính điều chỉnh.

III

Xây lắp (C)

1

Kinh nghiệm:

- Kinh nghiệm gói thầu tương tự:

2

Biện pháp tổ chức thực hiện hợp đồng:

- Sơ đồ tổ chức nhà thầu EPC:

- Biện pháp tổ chức công trường:

3

Cán bộ chủ chốt bố trí tại hiện trường:

- Chỉ huy công trường:

- Kỹ sư A:

- Kỹ sư B:

- …

4

Thiết bị thi công:

- Chủng loại cụ thể và số lượng:

- Tình trạng sở hữu, thuê:

Có thể điều chỉnh theo mức thuê bổ sung thiết bị thi công nếu thiếu.

5

Tổ chức giám sát và quản lý chất lượng:

6

Biện pháp an toàn, phòng chống cháy nổ:

7

Tiến độ thi công bao gồm cả tiến độ cung cấp thiết kế và thiết bị đồng bộ theo yêu cầu EPC:

- Có trình bày tiến độ chi tiết:

- Mức độ khả thi được chứng minh:

- So sánh với tiến độ yêu cầu trong phần yêu cầu kỹ thuật:

Mục này tính điều chỉnh theo mức phạt tiến độ như quy định trong điều kiện hợp đồng.

IV

Lịch sử của nhà thầu trong 5 năm gần đây

1

Về nợ thuế và tình trạng tài chính của công ty:

Nêu yêu cầu cụ thể tiêu chí để đánh giá.

2

Tình trạng pháp lý bị kiện tụng:

3

Lịch sử thực hiện hợp đồng:

Ví dụ 3. TÍNH TOÁN CÁC GIÁ TRỊ PHẠT HIỆU SUẤT, TỔN THẤT
TRONG DỰ ÁN NHIỆT ĐIỆN

I. Các đại lượng cơ sở để đưa vào tính toán:

Tvh: Thời gian vận hành thực trong 1 năm của Nhà máy (giờ h);

QB: Nhiệt năng sản xuất của Lò hơi bởi quá trình đốt cháy nhiên liệu (than) (J/h);

QT: Nhiệt năng cấp cho tuabin (J/h)

ηB: Hiệu suất của lò hơi ηB = QT/QB. Hiệu suất lò hơi do NSX lò hơi cung cấp;

HT: Suất hao nhiệt Tuabin: giá trị suất hao nhiệt tuabin do Nhà sản xuất tuabin cung cấp;

ηT: Hiệu suất của Tuabin. Hiệu suất tuabin được xác định theo công thức ηT = 3.598/HT;

Tương ứng trong Chỉ dẫn kỹ thuật nhiệt điện có bảng kê các khái niệm cơ bản và phương pháp tính toán các chỉ tiêu như sau:

Khái niệm cơ bản

Ký hiệu, công thức tính

Hệ số phụ tải nhà máy (PLF):

Tpt= Tvh/ 8760

Công suất phát danh định của tổ máy tại 100% và 75% công suất (RO100; RO75)

P100; P75 (kW)

Hiệu suất tuabin

ηT (%)

Hiệu suất lò hơi (SGE)

ηB (%)

Tổn thất toàn nhà máy (PL)

∆Plant (%)

Hệ số tự dùng

Ktd (%)

Suất hao nhiệt Tuabin (SHR)

HT= 3.598 x 100/ ηT (kJ/kWh)

Suất hao nhiệt Nhà máy

HP = 3.598/[( ηB x 3.598/HT)x(1 - ∆Plant)x(1(kJ/

Đơn giá mua nhiên liệu

Ufuel (USD/106kJ)

Năng lượng sản xuất ra của 1 tổ máy nhiệt điện trong 1 năm

W = 8760x P100(P75)xTpt (kWh)

Giá nhiên liệu cho 1 tổ máy vận hành trong 1 năm

G = 8760x P100(P75)xTpt x Ufuel xHPx10-6(USD)

= WxUfuel xHPx10-6(USD)

Đời dự án (n)

30 năm

Lãi suất vay phải trả hàng năm (R)

10%

Hệ số chiết khấu (CF)

Kck= [(1+R)n-1]/ Rx(1+R)n

Trung bình gia quyền về công suất (năng lượng) hàng năm của tuabin

PTtbgq = (3xP100 + P75)/4

Suất đầu tư

N (USD/kW)

Đơn giá điện cho các tổn thất trong nhà máy (tự dùng, tổn thất MBA,..)

C = 0,06 USD/kWh

II. Các chỉ tiêu cơ bản và phương pháp tính phạt, điều chỉnh.

Trên cơ sở các đại lượng nêu trên, tiến hành tính toán quy đổi về tiền (thiệt hại) đối với các thông số đảm bảo so với yêu cầu cho cả đời dự án, cụ thể là giá trị phạt các giá trị bảo đảm thấp hơn so với yêu cầu:

(i) Giữa HSMT và HSDT;

(ii) Giữa giá trị bảo đảm trong HĐ với giá trị đo thực tế nghiệm thu;

1. Giá trị phạt công suất tổ máy: N (USD)/(kW) suy giảm:

Điều chỉnh theo suất đầu tư của nhà máy tương tự và nhân với hệ số gia tăng (trong trường hợp đang cần có công suất bù thiếu hụt)

2. Giá trị phạt suất hao nhiệt trung bình gia quyền của tuabin: giá trị phạt này tính trên cơ sở gia tăng chi phí mua nhiên liệu do suất hao nhiệt trung bình gia quyền tăng

U100 = 4,186 x8760xP100xTptx UfuelxKck xHP/HT (kcal/kUSD) = 4,186xG100xKck /HT

U75 = 4,186 x8760xP75xTptx UfuelxKck xHP/HT (kcal/kUSD) = 4,186xG75xKck /HT

UTtbgq = (3x U100 + U75)/4

3. Giá trị phạt hiệu suất lò hơi: giá trị phạt này tính trên cơ sở gia tăng chi phí mua nhiên liệu do giảm hiệu suất lò hơi.

VηB= GxKck/10xηB (USD/0,1%)

4. Giá trị phạt cho tổn thất công suất tự dùng, tổn thất máy biến áp tăng: giá trị này tính trên cơ sở chi phí điện năng gia tăng do tăng công suất tự dùng và tổn thất máy biến áp.

Ztd= Cx8760xTptx Kck (USD/kW)

III. Ví dụ kết quả tính toán:

Với Nhà máy nhiệt điện, 2 tổ máy, mỗi tổ có công suất 600.000kW với các thông số như sau:

Khái niệm

Ký hiệu, công thức tính

Hệ số phụ tải nhà máy (PLF) với

Tvh= 6.500h

Tpt = Tvh/ 8760 = 0,742 (74,2%)

Công suất phát danh định của tổ máy tại 100% và 75% công suất (RO100; RO75)

P100 = 600.000kW;

P75 = 450.000kW

Hiệu suất tuabin

ηT100= 89%; ηT75= 88%

Hiệu suất lò hơi (SGE)

ηB100= 47%; ηB75= 46,5%

Tổn thất toàn nhà máy (PL)

∆Plant 100(75)(%) = 0,5%

Hệ số tự dùng

Ktd100 (%) = 8%; Ktd75 (%) = 8,5%

Suất hao nhiệt Tuabin (SHR)

HT100 = 3.598 x 100/ηT100 (kJ/kWh)= 7.660kJ/kWh

HT75 = 3.598 x 100/ηT75 (kJ/kWh)= 7.742kJ/kWh

Suất hao nhiệt Nhà máy

HP100 = 3.598/[(ηB100 x 3.598/HT100)x(1 - ∆Plant)x(1 - Ktd100)]

= 9.455(kJ/kWh)

HP75 = 3.598/[(ηB75 x 3.598/HT75)x(1 - ∆Plant)x(1 - Ktd75)]

= 9.455(kJ/kWh)

Đơn giá mua nhiên liệu

Ufuel (USD/106kJ)= 2,57USD/ 106kJ

Năng lượng sản xuất ra của 1 tổ máy nhiệt điện trong 1 năm

W = 8760x P100(P75)xTpt (kWh)=

Giá nhiên liệu cho 1 tổ máy vận hành trong 1 năm

G = 8760x P100(P75)xTptx UfuelxHPx10-6(USD)

= Wx UfuelxHPx10-6(USD) = 94.718.083 USD

(73.019.864 USD)

Đời dự án (n)

30 năm

Lãi suất vay phải trả hàng năm (R)

10%

Hệ số chiết khấu (CF)

Kck= [(1+R)n-1]/ Rx(1+R)n

Trung bình gia quyền về công suất (năng lượng) hàng năm của tuabin

PTtbgq= (3xP100 + P75)/4

Suất đầu tư

N (USD/kW) = 1.200USD/kW

Đơn giá điện cho các tổn thất trong nhà máy (tự dùng, tổn thất MBA,..)

C = 0,06 USD/kWh

Áp dụng các công thức tại mục B nêu trên, ta được:

(1) Phạt do suy giảm công suất phát so với giá trị bảo đảm của tổ máy N = 1.200USD/ kW

(2) Phạt do tăng suất hao nhiệt tua bin so với giá trị bảo hành

U100 = 4,186 x8760xP100xTptx UfuelxKck xHP/HT (kcal/kUSD)

= 4,186xG100xKck/HT = 395.322USD/kcal

U75 = 4,186 x8760xP75xTptx UfuelxKck xHP/HT (kcal/kUSD)

= 4,186xG75xKck/HT = 296.492 USD/kcal

UTtbgq= (3xU100 + U75)/4= 370.615 USD/ kcal. Làm tròn là 370.600 USD/kcal

(3) Phạt do giảm hiệu suất lò hơi so với bảo hành

VηB100 = GxKck/10xηB100= 1.008.926 (USD/0,1%)

VηB75 = GxKck/10xηB75= 786.668 (USD/0,1%)

VηBtbgq = (3x VηB100 + VηB75)/4= 953.366 (USD/0,1%). Làm tròn là 953.300 USD/0,1%

(4) Phạt do tổn thất tăng so với giá trị bảo hành

Ztd= Cx8760xTptx Kck (USD/kW)= 3.676 USD/kW. Làm tròn là 3.700 USD/kW

Ví dụ 4. HƯỚNG DẪN LẬP KHỐI LƯỢNG MỜI THẦU

1. Yêu cầu chung

Các nội dung và danh mục công việc mời thầu được lập trên cơ sở các dữ liệu về thiết kế, khảo sát thu thập đến thời điểm hiện tại và tùy thuộc vào phương thức kiểm soát khối lượng để quy định số lượng danh mục, phương án chia tách danh mục công việc và giá trị ghi trong cột khối lượng công việc tương ứng.

Đơn giá nhà thầu điền vào mỗi mục trong Bảng khối lượng mời thầu sẽ được hiểu là nhà thầu sẽ phải thực hiện toàn bộ những công việc cần thiết để hoàn thành bàn giao cho chủ đầu tư một đơn vị khối lượng công việc quy định tại dòng này và bao gồm, không hạn chế ở những nội dung sau:

- Trách nhiệm chung quy định đối với nhà thầu cần thực hiện, các chi phí chung, lợi nhuận và các chi phí chung của nhà thầu, phí và trách nhiệm xã hội của nhà thầu trong việc duy trì và đẩy mạnh các hoạt động để hoàn thành nghĩa vụ hợp đồng này.

- Các loại thuế, phí ngoài các nội dung được liệt kê riêng trong Bảng khối lượng mời thầu này.

- Các chi phí đảm bảo an toàn lao động, bảo vệ môi trường nếu không được tách riêng trong Bảng khối lượng mời thầu này.

- Lập thiết kế, tiến hành các biện pháp thi công cũng như thí nghiệm, hiệu chỉnh theo quy định để bàn giao sản phẩm cho chủ đầu tư theo đúng yêu cầu.

- Hiệu chỉnh, sửa chữa các khiếm khuyết, nếu có.

- Các chi phí liên quan đến công tác giám sát, kiểm định, đảm bảo cho việc thực hiện công việc.

- Tất cả các công việc nảy sinh khác trong quá trình thực hiện cũng như chi phí duy trì các trạng thái sản phẩm bàn giao cho chủ đầu tư vận hành tốt theo quy định trong điều kiện hợp đồng.

Việc thanh toán chỉ được thực hiện cho các khối lượng công việc hoàn thành được nghiệm thu theo danh mục được nêu trong Bảng khối lượng mời thầu này. Chủ đầu tư không có trách nhiệm thanh toán cho các nội dung công việc không có danh mục được nêu tên và các công việc đó được hiểu là trách nhiệm phải thực hiện của nhà thầu mà chi phí đã được phân bổ vào các danh mục được nêu tên tương ứng.

2. Đo lường nghiệm thu công việc hoàn thành để thanh toán

Ngoại trừ được quy định về phương thức đo nghiệm thu khối lượng khác, phương thức đo nghiệm thu khối lượng trong bảng này là việc đo giá trị theo kích thước thực hiện hoàn thành trên cơ sở các quy định trong bản vẽ thiết kế được duyệt.

3. Điền đơn giá cho từng mục

Đơn giá và giá trị tương ứng từng mục cần được điền đầy đủ. Bản chào của Nhà thầu nếu điền thiếu đơn giá, giá trị các mục sẽ bị hiệu chỉnh theo quy định và phương pháp tính nêu trong HSMT và có thể bị loại nếu bỏ trống đáng kể các danh mục làm vượt mức quy định trong HSMT về sai lệch.

4. Sử dụng các vật liệu thay thế

Những mục cho phép sử dụng các loại vật liệu thay thế thì đơn giá được điền vào được hiểu là chi phí cần thiết khi sử dụng loại vật liệu thích hợp đáp ứng các chỉ tiêu đã được quy định.

5. Đo lường nghiệm thu hàng tháng

Hàng tháng theo quy định trong điều kiện nghiệm thu của hợp đồng, hai bên cùng tư vấn giám sát tiến hành đo đạc, tính khối lượng hoàn thành trong tháng. Trường hợp cần thiết, cùng với việc đo khối lượng hoàn thành, các bên liên quan cần phải chuẩn bị các hồ sơ và số liệu để chứng minh cho việc thực hiện đầy đủ các trách nhiệm liên quan đến khối lượng được nghiệm thu. Ngoài ra các bên cũng chuẩn bị các tài liệu liên quan đến các hiệu chỉnh bổ sung phát sinh trong tháng để tổng hợp làm cơ sở cho các kỳ thanh toán giữa kỳ.

VÍ DỤ LẬP KHỐI LƯỢNG MỜI THẦU ĐỐI VỚI HỢP ĐỒNG XÂY DỰNG X THUỘC DỰ ÁN THỦY ĐIỆN A

BẢNG TỔNG HỢP GIÁ DỰ THẦU

Ngoại tệ

Nôi tê

Tổng số

USD

103 VND

103 VND

Bảng A

Công việc chung

Bảng B

Kênh vào và hệ thống dẫn vào

Bảng C

Đường ống áp lực

Bảng D

Tháp điều áp

Bảng E

Nhà van

Bảng G

Nhà máy

Bảng H

Kênh ra

Bảng I

Trạm điện phân phối

Bảng K

Nhà vận hành

Bảng L

Ngăn dòng chảy hạ lưu

Bảng M

Đường vận hành

Bảng N

Chi phí cho công nhật

------

Giá dự thầu

Nhà thầu ký xác nhận

A. Các công việc chung

TT

Điều kiện thanh toán

Nội dung

Đơn vị

Số lượng

Ngoại tệ

Nội tệ

Tổng số

Đơn giá

Giá trị

Đơn giá

Giá trị

Số hiệu theo mã trong Phần II

USD

USD

103 VND

103 VND

103 VND

Bảo hiểm

20

110.1

Bảo hiểm thiết bị thi công

Mục

1

30

Bảo hiểm con người và thương tật

Mục

1

40

Trách nhiệm bên thứ 3

Mục

1

50

Bảo hiểm tai nạn lao động

Mục

1

Nhập khẩu vật tư thiết bị

Mục

1

60

110.2

Thủ tục hải quan và phí

Mục

1

70

Phí bảo lãnh nhập thiết bị vật tư

Mục

1

80

Các dịch vụ nhập khẩu

Mục

1

Cơ sở ở và làm việc

Mục

90

110.3

Văn phòng

Mục

1

100

Cửa hàng dịch vụ

Mục

1

110

Nhà ở tại hiện trường

Mục

1

120

Trạm y tế

Mục

1

130

Dịch vụ và công trình lắp đặt tạm thời

Mục

1

Cơ sở thí nghiệm

Mục

180

110.5

Dụng cụ

Mục

1

190

Thiết bị

Mục

1

200

Chi phí vận hành

Tháng

47

210

Các vật tư thiết bị khác

Mục

1

220

Chi phí tháo dỡ phòng TN sau khi kết thúc

Mục

1

Văn phòng

480

120.2 (a)

Cabin di động

m2xtháng

2.000

500

120.2 (b)

Điện cấp bổ sung tại công trình

kWh

2.000

Các cơ sở vật chất thi công khác

Các nhân viên phục vụ và cán bộ hỗ trợ

120.4

Công nhân KT

công tháng

100

510

Công nhân thường

công tháng

150

520

Nhân viên phục vụ

công tháng

200

530

B. Kênh vào và hệ thống dẫn vào

B1 Đào đắp, gia cố đá, ke bờ:

TT

Điều kiện thanh toán

Nội dung

Đơn vị

Số lượng

Ngoại tệ

Nội tệ

Tổng số VND

Đơn giá

Giá trị

Đơn giá

Giá trị

USD

USD

103 VND

103 VND

Chuẩn bị mặt bằng

Cấp thoát nước

50

211.11

Kênh dẫn dòng và các công trình bảo vệ

LS

1

Bảo vệ mái

Đào

70

220.11

Đào chung

m3

735.300

90

220.13

Đào đá

m3

59.600

Neo đá

251.11

Vít đá

110

(a) đường kính 25 mm dài 3 m

u

25

251.12

Chốt

120

(a) đường kính 20 mm

m

100

130

(b) đường kính 25 mm

m

30

Công việc sau neo

131

252.11

(a) Lắp đặt thiết bị

u

20

133

(b) Khoan và cáp

m

280

135

(c) Đầu neo

u

20

137

510.13

Ống thép dọc

kg

3.400

139

252.12

Thí nghiệm kéo

u

1

Phun bảo vệ mái

140

431.11

Vữa phun dầy 50mm

m2

200

150

420.13

Lưới thép hàn

kg

300

Đắp và hoàn thiện

152

320.22

Đầm đá tuyển chọn

m3

1.170

154

320.23

Đầm đá ngẫu nhiên

m3

210

156

320.24

Sỏi

m3

6.920

158

320.26

Đệm cát

m3

2.400

Khoan thăm dò

170

240.11

Lắp đặt thiết bị

u

6

180

240.13

Khoan lõi liên tục

m

180

190

240.21

Thí nghiệm áp lực nước

u

10

Khoan để đặt thiết bị quan trắc

200

240.11

Lắp đặt thiết bị

u

2

210

240.13

Khoan lõi liên tục

m

80

C. Chi phí cho công nhật

STT

Tham chiếu

Nội dung

Đơn vị

Ngoại tệ

Nội tệ

Tổng

Đơn giá

Đơn giá

Đơn giá

USD

103 VND

103 VND

110.71

Nhân công

10

Lao động phổ thông

giờ

20

Công nhân bậc 3-4

giờ

30

Công nhân kỹ thuật 5 và cao hơn

giờ

40

Vận hành điện

giờ

50

Vận hành máy cẩu

giờ

110.72

Thiết bị

60

Máy nén khí 50m3/h

giờ

70

Máy nén khí 100 m3/h

giờ

80

Cần cẩu 5T

giờ

90

Cần cẩu di động 15 T

giờ

100

Cần cẩu di động 20 T

giờ

110

Cần cầu thấp 5/25

giờ

120

Máy đàm rung 225

giờ

130

Đầm phẳng 22

giờ

180

Máy xúc gầu ngược 200/400 hp

giờ

350

Loại máy kéo Cat D5 hoặc tương tự (có lưỡi xới và lưỡi ủi)

giờ

360

Loại máy kéo Cat D6 hoặc tương tự (có lưỡi xới và lưỡi ủi)

giờ

370

Loại máy kéo Cat D7 hoặc tương tự (có lưỡi xới và lưỡi ủi)

giờ

380

Loại máy kéo Cat D8 hoặc tương tự (có lưỡi xới và lưỡi ủi)

giờ

390

Máy xúc 150 hp

giờ

400

Máy xúc 270 hp

giờ

410

Máy nghiền 150 hp max

giờ

420

Máy nghiền công suất lớn hơn 150 hp

giờ

430

Máy phát 5 kVA max

giờ

440

Máy phát 5/25 Kva

giờ

450

Máy phát 25/50 Kva

giờ

460

Máy phát điện

giờ

110.73

Vật liệu

470

Cát

m3

480

Đá dăm 2x4

m3

Các yêu cầu khác

Ví dụ 5. CHỈ DẪN KỸ THUẬT VÀ YÊU CẦU ĐỐI VỚI GÓI THẦU

Nội dung

Mục 0110: Các yêu cầu chung

Mục 0210: Chuẩn bị công trường

Mục 0211: Dẫn nước, cấp thoát nước mặt

Mục 0220: Đào đất

Mục 0230: Đào ngầm (khoan nổ)

Mục 0231: Đào ngầm (bằng máy khoan)

Mục 0232: Đào giếng thẳng đứng

Mục 0240: Khoan néo

Mục 0250: Néo thép và lấp đầy bê tông

Mục 0251: Neo đá

Mục 0252: Công tác hoàn thiện néo đá

Mục 0260: Công trình thoát nước mặt

Mục 0320: Đắp đất và làm tầng lọc

Mục 0330: Bảo vệ mái bằng đá

Mục 0410: Hoàn thiện mái đắp

Mục 0420: Công tác cốt thép

Mục 0430: Bê tông

Mục 0431: Phun vữa

Mục 0432: Lắp các tấm bê tông ngầm

Mục 0440: Lắp đặt khớp nối trong hầm

Mục 0510: Gia công cốt thép và kết cấu kim loại

Mục 0520: Làm mái và chống mưa

Mục 0610: Gia công lắp đặt kết cấu gỗ

Mục 0620: Bê tông sàn

Mục 0622: Lát gạch Ceramic

Mục 0623: Sơn

Mục 0630: Lắp các tấm treo

Mục 0640: Cửa và các tấm che

Mục 0641: Công tác gỗ trang trí

Mục 0650: Lắp thiết bị vệ sinh

Mục 0661: Các thiết bị điện cơ bản

Mục 0662: Các hạng mục hạ ngầm

Mục 0663: Hệ thống chiếu sáng và ổ cắm

Mục 0664: Cáp và dây điện

Mục 0665: Thông gió và điều hòa

Mục 0666: Hệ thống thông tin liên lạc

Mục 0667: Phòng chống cháy

Mục 0710: Xưởng gia công

Mục 0810: Đường thi công và bến bãi

Mục 0820: Gia cố mặt bãi và đường

Mục 0910: Các mục khác

0110. YÊU CẦU CHUNG

Nội dung

1. Phần chung

1.1 Hướng dẫn đọc và tham chiếu đến mục khác .....................................................

1.2 Phối hợp với các nhà thầu khác ..........................................................................

2. Mô tả chung Dự án

3. Phạm vi công việc gói thầu

3.1 Công tác khảo sát bổ sung ..................................................................................

3.2 Công tác hoàn thiện ............................................................................................

3.3 Trang thiết bị nhà thầu cung cấp cho chủ đầu tư ................................................

3.4 Các trang thiết bị khác do nhà thầu quản lý và vận hành ...................................

3.5 Những trang thiết bị trên công trường không thuộc nhà thầu ............................

4. Mặt bằng công trường

4.1 Vị trí ....................................................................................................................

4.2 Thiết kế và các số liệu cơ bản .............................................................................

4.3 Các cơ sở hạ tầng vào công trường ....................................................................

5. Các kiến nghị và yêu cầu nâng cấp đường vào

6. Tiếp cận và sử dụng mặt bằng

6.1 Mặt bằng thiết kế ................................................................................................

6.2 Sở hữu vật liệu và công trình ..............................................................................

6.3 Các cơ sở bên ngoài mặt bằng công trường .......................................................

6.4 Quyền sử dụng các cơ sở hiện hữu ....................................................................

7. Các trang thiết bị chủ đầu tư cấp cho nhà thầu

7.1 Nguyên tắc chung ...............................................................................................

7.2 Cấp điện ..............................................................................................................

7.3 Đường vào ..........................................................................................................

8. Các cơ sở vật chất nhà thầu cung cấp cho tư vấn và chủ đầu tư

8.1 Quy định chung ..................................................................................................

8.2 Phòng làm việc hiện trường ................................................................................

9. Các cơ sở khác do nhà thầu cung cấp

9.1 Quy định chung ..................................................................................................

9.1.1 Các danh mục nhà thầu cung cấp ...................................................................

9.1.2 Quy hoạch mặt bằng và các công trình nhà thầu phải trình duyệt...................

9.1.3 Dọn dẹp, duy tu bảo dưỡng .............................................................................

9.2 Khu nhà ở của nhà thầu ......................................................................................

9.2.1 Dịch vụ chung ..................................................................................................

9.2.2 Nhà ở công nhân .............................................................................................

9.3 Cơ sở thí nghiệm hiện trường .............................................................................

9.4 Các công trình khác trên mặt bằng công trường ................................................

9.5 Ăn uống và dịch vụ thiết yếu .............................................................................

9.6 Đi lại trên công trường .......................................................................................

9.7 Cấp điện ..............................................................................................................

9.7.1 Khu vực hoạt động của nhà thầu .....................................................................

9.7.2 Cấp điện cho các hộ tiêu thụ khác ...................................................................

9.8 Chiếu sáng ..........................................................................................................

9.9 Cấp nước ............................................................................................................

9.9.1 Cấp nước di động ............................................................................................

9.9.2 Cấp nước công nghiệp .....................................................................................

9.10 Thông tin liên lạc ..............................................................................................

9.11 Thoát nước và xử lý chất thải ...........................................................................

9.12 Biển báo và chỉ dẫn ..........................................................................................

10. Các dịch vụ do nhà thầu cung cấp

10.1 Vệ sinh và môi trường ......................................................................................

10.1.1 Từ chối tiếp nhận thải và làm sạch ................................................................

10.1.2 Làm sạch đường ............................................................................................

10.1.3 Khai thông rãnh .............................................................................................

10.2 Cơ sở y tế .........................................................................................................

10.2.1 Tổng quan ......................................................................................................

10.2.2 Di tản khẩn cấp ..............................................................................................

10.2.3 Khám bệnh định kỳ ........................................................................................

10.3 Phòng cháy .......................................................................................................

10.4 Bảo vệ vật lý .....................................................................................................

10.5 Kiểm soát thời tiết và nước lũ ..........................................................................

10.5.1 Quan trắc khí hậu ..........................................................................................

10.5.2 Kiểm soát mức nước sông hồ ........................................................................

10.6 Chụp ảnh ghi lại hiện trạng công trường .........................................................

10.7 Bảo trì và bảo dưỡng các công trình sử dụng ..................................................

10.7.1 Bảo dưỡng đường đi ......................................................................................

10.8 Trợ giúp tư vấn công trình ................................................................................

10.9 Nhân công của các thầu phụ đặc biệt/chỉ định ..................................................

11. Vật liệu thi công

11.1 Chương trình kiểm soát chung .........................................................................

11.1.1 Tổng quan ......................................................................................................

11.1.2 Chương trình kiểm soát .................................................................................

11.1.3 Chương trình thực hiện do nhà thầu đề xuất .................................................

11.1.4 Chương trình quy định của hợp đồng ............................................................

11.1.5 Họp định kỳ để kiểm soát ...............................................................................

11.2 Các điều cấm chung đối với nhà thầu ...............................................................

11.2.1 Đối với vật liệu và phương thức thực hiện của nhà thầu................................

11.2.2 Đối với thiết kế của nhà thầu .........................................................................

11.3 Quản lý chất lượng ...........................................................................................

11.3.1 Hệ thống kiểm soát và chu trình thực hiện .....................................................

11.3.2 Thủ tục phê duyệt ...........................................................................................

11.3.3 Quy định về vật liệu và thiết bị .......................................................................

11.3.4 Thẩm quyền quyết định của các cán bộ .........................................................

11.3.5 Giám định công việc ......................................................................................

11.4 Thủ tục phê duyệt .............................................................................................

11.4.1 Trình duyệt các số liệu và chương trình thực hiện .........................................

11.4.2 Giám sát tại nhà máy chế tạo ........................................................................

11.4.3 Chứng nhận xuất xưởng ................................................................................

11.4.4 Chứng nhận gia công ....................................................................................

11.4.5 Nhật ký công việc ...........................................................................................

11.4.6 Chứng nhận thử nghiệm ................................................................................

11.4.7 Đặt hàng vật liệu ............................................................................................

11.4.8 Thủ tục chấp nhận vật liệu .............................................................................

11.4.9 Các phần của thiết bị chính ...........................................................................

11.5 Trả lại sản phẩm cho nhà thầu ...........................................................................

11.5.1 Hàng tuần ......................................................................................................

11.5.2 Hàng Tháng ...................................................................................................

11.5.3 Nhật ký hàng ngày .........................................................................................

12. Tiêu chuẩn áp dụng, bản vẽ và công văn trao đổi

12.1 Tiêu chuẩn và quy chuẩn áp dụng ....................................................................

12.1.1 Hệ thống ký hiệu ............................................................................................

12.1.2 Tiêu chuẩn áp dụng tại công trường ..............................................................

12.1.3 Tiêu chuẩn áp dụng .......................................................................................

12.1.4 Các tiêu chuẩn khác ngoài danh mục đã nêu.................................................

12.2 Bản vẽ cấp cho nhà thầu ...................................................................................

12.2.1 Bản vẽ trong HSMT........................................................................................

12.2.2 Bản vẽ thi công ..............................................................................................

12.2.3 Tiến độ xuất bản bản vẽ thi công ...................................................................

12.2.4 Kiểm tra bản vẽ ..............................................................................................

12.2.5 Các bản vẽ điện, cơ khí ..................................................................................

12.3 Thiết kế và bản vẽ do nhà thầu thực hiện .........................................................

12.3.1 Tổng quan ......................................................................................................

12.3.2 Công tác xây dựng .........................................................................................

12.3.3 Thiết bị điện ...................................................................................................

12.4 Trình và phê duyệt ............................................................................................

12.5 Quyền sở hữu các bản vẽ và số liệu ..................................................................

12.6 Các tài liệu văn bản của tư vấn .........................................................................

13.1 An toàn và sức khỏe .........................................................................................

13.2 Chính sách bảo đảm sức khỏe và an toàn .........................................................

13.3 Quy tắc thực hiện theo chính sách ....................................................................

13.4 Phòng an toàn ...................................................................................................

13.5 Trạm kiểm soát và xử lý chất độc, ô nhiễm ......................................................

13.6 Cấp cứu ban đầu ...............................................................................................

13.7 Đội cứu hộ ........................................................................................................

13.8 Chiếu sáng và cấp điện .....................................................................................

13.9 Vận chuyển công nhân .....................................................................................

13.10 An toàn cho cộng đồng ...................................................................................

13.11 Bảo quản và sử dụng chất nổ .........................................................................

13.12 Cảnh báo nổ mìn .............................................................................................

13.13 Chiếu sáng ......................................................................................................

14. Bảo vệ môi trường

14.1 Tổng quan .........................................................................................................

14.2 Bảo vệ và trồng mới hệ thực vật ......................................................................

14.3 Bảo vệ hệ động vật ...........................................................................................

14.4 Quản lý và phòng chống bão ............................................................................

14.5 Kho bãi .............................................................................................................

14.6 Quản lý chất thải ...............................................................................................

14.7 Tiếng ồn ............................................................................................................

14.8 Quan hệ với cộng đồng xung quanh .................................................................

15. Khảo sát và thử nghiệm

15.1 Phạm vi công việc .............................................................................................

15.2 Tổng quan .........................................................................................................

15.3 Hệ thống mốc định vị .......................................................................................

15.3.1 Hệ thống định vị chính ...................................................................................

15.3.2 Hệ thống mốc hiện trường..............................................................................

15.3.3 Các mốc phụ và hệ quy chiếu.........................................................................

15.4 Bảo vệ và thay thế các mốc định vị ..................................................................

15.5 Khảo sát nền móng ...........................................................................................

15.5.1 Nền móng gốc ................................................................................................

15.5.2 Hố đào và khảo sát ngầm ..............................................................................

15.5.3 Đào hầm xuyên ..............................................................................................

15.6 Bắt đầu công việc .............................................................................................

15.6.1 Tổng quan ......................................................................................................

15.6.2 Các yêu cầu bổ sung trước khi công việc ngâm.............................................

15.7 Kiểm soát chéo .................................................................................................

15.8 Quy định giới hạn mặt bằng và độ cao cho lắp đặt thiết bị...............................

16. Xử lý nước mặt

16.1 Tổng quan .........................................................................................................

16.2 Xử lý mặt bằng .................................................................................................

16.2.1 Đào ................................................................................................................

16.2.2 Làm đường ....................................................................................................

16.2.3 Hầm lò ...........................................................................................................

16.3 Công tác ngầm ..................................................................................................

16.3.1 Tổng quan ......................................................................................................

16.3.2 Kiểm soát nước mỏ đá ...................................................................................

16.3.3 Xử lý nước ngầm ...........................................................................................

16.4 Bơm nước khỏi mặt bằng thi công ...................................................................

16.5 Kiểm soát nước khi đổ bê tông .........................................................................

16.6 Thu gom nước ...................................................................................................

17. Chuyển dòng và kiểm soát dòng sông

18. Đo lường và thanh toán

18.1 Nguyên tắc chung .............................................................................................

...................................................................................................................................

...................................................................................................................................

...................................................................................................................................

...................................................................................................................................

...................................................................................................................................

...................................................................................................................................

18.1.1 Bảng khối lượng và Giá hợp đồng.................................................................

...................................................................................................................................

...................................................................................................................................

18.1.2 Danh mục thanh toán và mô tả.......................................................................

...................................................................................................................................

...................................................................................................................................

18.1.3 Giá và các nội dung đã bao gồm trong giá....................................................

...................................................................................................................................

18.2 Bảng Giá hợp đồng A........................................................................................

...................................................................................................................................

...................................................................................................................................

...................................................................................................................................

...................................................................................................................................

18.2.1 Tham chiếu để thanh toán số 110.1 bảo hiểm: khoán gọn ............................

...................................................................................................................................

...................................................................................................................................

18.2.2 Tham chiếu thanh toán ..................................................................................

0210. CÔNG TÁC CHUẨN BỊ CÔNG TRƯỜNG

1. Tổng quan

1.1 Các nội dung công việc ......................................................................................

1.2 Các việc liên quan ...............................................................................................

1.2.1 Các phần liên quan ..........................................................................................

1.2.2 Các việc khác liên quan ...................................................................................

1.3 Định nghĩa ..........................................................................................................

1.4 Tiêu chuẩn và quy chuẩn ....................................................................................

1.4.1 Các văn bản tham chiếu ..................................................................................

1.5 Quản lý và chứng chỉ chất lượng ........................................................................

1.5.1 Các sai lệch và điều chỉnh ...............................................................................

1.6 Trình và duyệt .....................................................................................................

2. Sản phẩm .............................................................................................................

3. Thực hiện .............................................................................................................

3.1 Hàng rào quanh công trình .................................................................................

3.2 Biển hiệu .............................................................................................................

3.3 Vệ sinh và làm sạch ............................................................................................

3.4 Bóc dọn vật vương vãi .......................................................................................

3.5 Bảo vệ các khu vực khác ....................................................................................

3.6 Đổ thải ................................................................................................................

3.7 Mặt bằng thi công và đường thi công .................................................................

4. Đo lường và thanh toán.

1 Trường hợp không áp dụng thì xóa bỏ Mẫu này

1 Trường hợp đã lựa chọn danh sách ngắn thì thay thế quy định này như sau:

“a) Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp; có tên trong danh sách ngắn”.

1 Chỉ đánh giá nội dung này đối với nhà thầu là đơn vị sự nghiệp.

1 Chỉ áp dụng nội dung này đối với trường hợp đấu thầu hạn chế.

2 Không cần có thỏa thuận hoặc hợp đồng với nhà thầu phụ.

1 Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 3.2 Đánh giá theo phương pháp đạt, không đạt. Trường hợp Tiêu chuẩn đánh giá chi tiết về tài chính sử dụng phương pháp kết hợp giữa kỹ thuật và giá thì Tiêu chuẩn đánh giá về kỹ thuật phải sử dụng phương pháp chấm điểm.

1 Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 3.1 Đánh giá theo phương pháp chấm điểm.

1 Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 5.2 Phương pháp kết hợp giữa kỹ thuật và giá.

1 Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 5.1 Phương pháp giá đánh giá.

1 Trường hợp không đấu thầu hạn chế thì bỏ nội dung này.

1 Trường hợp không đấu thầu hạn chế thì bỏ nội dung này.

1 Trường hợp không đấu thầu hạn chế thì bỏ nội dung này.

1 Chi phí được tính bằng đồng tiền theo quy định của Hợp đồng


TT 2016 - 14_2016_TT-BKHDT_318789

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 14/2016/TT-BKHĐT | Hà Nội, ngày 29 tháng 09 năm 2016

THÔNG TƯ

QUY ĐỊNH CHI TIẾT LẬP HỒ SƠ MỜI THẦU DỊCH VỤ PHI TƯ VẤN

Căn cứ Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Nghị định số 63/2014/NĐ-CP ngày 26 tháng 6 năm 2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Cục trưởng Cục Quản lý đấu thầu;

Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư quy định chi tiết lập hồ sơ mời thầu dịch vụ phi tư vấn như sau:

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc lập hồ sơ mời thầu đối với gói thầu cung cấp dịch vụ phi tư vấn có giá gói thầu không quá 10 tỷ đồng (gói thầu quy mô nhỏ) thuộc phạm vi điều chỉnh của Luật đấu thầu số 43/2013/QH13. Mẫu hồ sơ mời thầu dịch vụ phi tư vấn ban hành kèm theo Thông tư này áp dụng đối với gói thầu đấu thầu rộng rãi hoặc đấu thầu hạn chế theo phương thức một giai đoạn một túi hồ sơ.

Điều 2. Đối tượng áp dụng

1. Thông tư này áp dụng đối với tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà thầu thuộc phạm vi điều chỉnh quy định tại Điều 1 Thông tư này.

2. Khuyến khích áp dụng Thông tư này đối với tổ chức, cá nhân có hoạt động lựa chọn nhà thầu không thuộc phạm vi điều chỉnh quy định tại Điều 1 Thông tư.

Điều 3. Áp dụng Mẫu hồ sơ mời thầu dịch vụ phi tư vấn

1. Dịch vụ phi tư vấn bao gồm: logistics, bảo hiểm; quảng cáo; tổ chức đào tạo, nghiệm thu chạy thử; đo vẽ bản đồ; in ấn; tang lễ; vệ sinh; quản lý, vận hành tòa nhà; kế toán; truyền thông; vận tải công cộng; trồng và quản lý chăm sóc cây xanh; cấp, thoát nước; cấp điện, chiếu sáng; thu gom, phân loại, xử lý chất thải, nước thải; nhiếp ảnh; đóng gói; sao chụp và các hoạt động khác không phải là dịch vụ tư vấn được quy định tại khoản 8 Điều 4 Luật đấu thầu số 43/2013/QH13.

2. Đối với các gói thầu dịch vụ phi tư vấn sử dụng vốn ODA, nếu được các nhà tài trợ chấp thuận thì áp dụng theo Mẫu này hoặc có thể sửa đổi, bổ sung một số nội dung theo quy định về đấu thầu trong điều ước quốc tế, thỏa thuận quốc tế giữa Việt Nam với nhà tài trợ đó.

3. Đối với trường hợp đấu thầu quốc tế, căn cứ quy mô, tính chất của gói thầu, tổ chức, cá nhân thực hiện việc lập hồ sơ mời thầu phải chỉnh sửa quy định về giá dự thầu, ngôn ngữ, đồng tiền, ưu đãi, thời gian trong đấu thầu và các nội dung liên quan khác cho phù hợp với quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 63/2014/NĐ-CP.

4. Đối với gói thầu dịch vụ phi tư vấn có giá gói thầu lớn hơn 10 tỷ đồng hoặc gói thầu có giá nhỏ hơn 10 tỷ đồng nhưng áp dụng phương thức một giai đoạn hai túi hồ sơ, chỉnh sửa quy định tại Mẫu hồ sơ mời thầu này để áp dụng cho phù hợp với quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 63/2014/NĐ-CP.

5. Hướng dẫn áp dụng Mẫu hồ sơ mời thầu dịch vụ phi tư vấn:

Khi áp dụng Mẫu hồ sơ mời thầu dịch vụ phi tư vấn cần căn cứ vào quy mô, tính chất, điều kiện cụ thể của gói thầu mà đưa ra các yêu cầu trên cơ sở đảm bảo nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế; không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng. Trường hợp có chỉnh sửa các quy định nêu trong Mẫu hồ sơ mời thầu thì tổ chức, cá nhân thực hiện việc lập, thẩm định, phê duyệt hồ sơ mời thầu phải bảo đảm việc chỉnh sửa đó là phù hợp, khoa học, chặt chẽ hơn so với quy định nêu trong Mẫu hồ sơ mời thầu và không trái với quy định của pháp luật về đấu thầu. Trong tờ trình đề nghị phê duyệt hồ sơ mời thầu phải nêu rõ các nội dung chỉnh sửa so với quy định trong Mẫu hồ sơ mời thầu và lý do chỉnh sửa để chủ đầu tư xem xét, quyết định. Mẫu hồ sơ mời thầu bao gồm các nội dung sau:

Chương I. Chỉ dẫn nhà thầu

Chương này cung cấp thông tin nhằm giúp nhà thầu chuẩn bị hồ sơ dự thầu. Nội dung của Chương này thường được áp dụng mà không sửa đổi.

Chương II. Bảng dữ liệu đấu thầu

Căn cứ quy mô và tính chất của từng gói thầu, các nội dung thông tin chi tiết, cụ thể sẽ được thể hiện theo từng mục tương ứng với Chương I.

Chương III. Tiêu chuẩn đánh giá hồ sơ dự thầu

Chương này bao gồm các tiêu chí để đánh giá hồ sơ dự thầu về năng lực, kinh nghiệm, kỹ thuật và tài chính - thương mại. Căn cứ quy mô và tính chất của từng gói thầu, việc xây dựng các tiêu chí đánh giá phải đảm bảo tính khoa học, rõ ràng, cụ thể và phù hợp với yêu cầu thực hiện gói thầu theo nội dung hướng dẫn nêu ở Mục ghi chú.

Chương IV. Biểu mẫu dự thầu

Chương này gồm các biểu mẫu mà nhà thầu sẽ phải hoàn chỉnh để thành một phần nội dung của hồ sơ dự thầu, về cơ bản, chỉ sử dụng mà không cần sửa đổi quy định tại Chương này.

Chương V. Yêu cầu về phạm vi cung cấp

Chương này bao gồm nội dung về phạm vi của gói thầu, kế hoạch thực hiện gói thầu và yêu cầu về kỹ thuật. Căn cứ quy mô và tính chất của gói thầu, mô tả chi tiết phạm vi của gói thầu, kế hoạch thực hiện cho phù hợp và đưa ra các yêu cầu về kỹ thuật trên cơ sở chú trọng vào sản phẩm đầu ra, tránh đưa ra yêu cầu không cần thiết dẫn đến hạn chế sự tham dự của nhà thầu hoặc gây ra sự cạnh tranh không bình đẳng.

Chương VI. Điều kiện chung của hợp đồng

Chương này gồm điều khoản chung được áp dụng cho tất cả các hợp đồng của các gói thầu khác nhau. Đối với các gói thầu dịch vụ phi tư vấn đơn giản, thông thường (là các gói thầu có giá trị không cao, có thời gian thực hiện ngắn, các công việc thực hiện không đòi hỏi chuyên môn sâu, không mang tính kỹ thuật cao...) thì phải áp dụng hợp đồng trọn gói. Khi áp dụng loại hợp đồng trọn gói, nhà thầu phải tính toán và phân bổ chi phí dự phòng vào trong giá dự thầu; không tách riêng phần chi phí dự phòng mà nhà thầu đã phân bổ trong giá dự thầu để xem xét, đánh giá trong quá trình đánh giá hồ sơ dự thầu về tài chính, thương mại.

Trường hợp gói thầu dịch vụ phi tư vấn không phải là thông dụng, đơn giản hoặc có thời gian thực hiện kéo dài qua nhiều năm mà việc áp dụng loại hợp đồng trọn gói không hiệu quả thì có thể áp dụng hợp đồng theo đơn giá cố định, đơn giá điều chỉnh hoặc kết hợp nhiều loại hợp đồng. Khi đánh giá hồ sơ dự thầu về tài chính, thương mại thì chi phí dự phòng sẽ không được xem xét, đánh giá để so sánh, xếp hạng nhà thầu. Chi phí dự phòng sẽ được chuẩn xác lại trong quá trình thương thảo hợp đồng. Giá trúng thầu và giá hợp đồng phải bao gồm chi phí dự phòng; phần chi phí dự phòng này do chủ đầu tư quản lý và chỉ được sử dụng để thanh toán cho nhà thầu theo quy định trong hợp đồng khi có phát sinh.

Hồ sơ mời thầu phải quy định rõ nội dung và nguyên tắc sử dụng chi phí dự phòng để làm cơ sở cho nhà thầu chào thầu, ký kết và thực hiện hợp đồng, trong đó phải nêu rõ giá trị cụ thể bằng tiền hoặc tỷ lệ phần trăm (%) các khoản chi phí dự phòng tính trên chi phí dịch vụ của gói thầu để nhà thầu chào thầu. Nhà thầu phải chào các khoản chi phí dự phòng theo đúng yêu cầu của hồ sơ mời thầu.

Chương VII. Điều kiện cụ thể của hợp đồng

Chương này quy định cụ thể các nội dung của Chương VI khi áp dụng đối với từng gói thầu nhằm bổ sung thông tin cần thiết để hoàn chỉnh hợp đồng, đảm bảo tính khả thi cho việc ký kết và thực hiện hợp đồng.

Chương VIII. Biểu mẫu hợp đồng

Chương này gồm các biểu mẫu mà nhà thầu sẽ phải hoàn chỉnh để là một bộ phận cấu thành của hợp đồng.

Phụ lục. Một số ví dụ về tiêu chuẩn đánh giá về kỹ thuật và yêu cầu về kỹ thuật dựa trên kết quả đầu ra.

Trong Phụ lục này đưa ra các ví dụ về tiêu chuẩn đánh giá về kỹ thuật áp dụng phương pháp chấm điểm, tiêu chí đạt/không đạt; ví dụ về yêu cầu kỹ thuật dựa trên chất lượng đầu ra và ví dụ về Phụ lục hợp đồng về giảm trừ thanh toán.

Điều 4. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2016.

2. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời hướng dẫn.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Công báo;
- Cổng TTĐT Chính phủ;
- Cổng TTĐT Kế hoạch và Đầu tư;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Lưu: VT, Cục QLĐT (CL).

BỘ TRƯỞNG

Nguyễn Chí Dũng

MẪU HỒ SƠ MỜI THẦU DỊCH VỤ PHI TƯ VẤN

ÁP DỤNG PHƯƠNG THỨC MỘT GIAI ĐOẠN MỘT TÚI HỒ SƠ

HỒ SƠ MỜI THẦU

Số hiệu gói thầu:_________________

Tên gói thầu: _________________

Dự án: _________________

[ghi số hiệu gói thầu, tên gói thầu và tên dự án theo kế hoạch lựa chọn nhà thầu]

Phát hành ngày: _________________

[ghi ngày bắt đầu phát hành hồ sơ mời thầu cho nhà thầu]

Ban hành kèm theo Quyết định: _________________

[ghi số quyết định, ngày ban hành quyết định phê duyệt hồ sơ mời thầu]

Tư vấn lập hồ sơ mời thầu
(nếu có)
[ghi tên, đóng dấu]

Bên mời thầu
[ghi tên, đóng dấu]

MỤC LỤC

Từ ngữ viết tắt

Phần thứ nhất. Thủ tục đấu thầu

Chương I. Chỉ dẫn nhà thầu

Chương II. Bảng dữ liệu đấu thầu

Chương III. Tiêu chuẩn đánh giá hồ sơ dự thầu

Chương IV. Biểu mẫu dự thầu

Mẫu số 1(a). Đơn dự thầu (áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong thư giảm giá)

Mẫu số 1(b). Đơn dự thầu (áp dụng trong trường hợp nhà thầu có đề xuất giảm gi á trong đơn dự thầu)

Mẫu số 2. Giấy ủy quyền

Mẫu số 3. Thỏa thuận liên danh

Mẫu số 4(a). Bảo lãnh dự thầu (áp dụng đối với nhà thầu độc lập)

Mẫu số 4(b). Bảo lãnh dự thầu (áp dụng đối với nhà thầu liên danh)

Mẫu số 5(a). Bảng tổng hợp giá dự thầu (áp dụng đối với hợp đồng trọn gói)

Mẫu số 5(b). Bảng tổng hợp giá dự thầu (áp dụng đối với hợp đồng theo đơn giá c ố định)

Mẫu số 5(c). Bảng tổng hợp giá dự thầu (áp dụng đối với hợp đồng theo đơn gi á điều chỉnh)

Mẫu số 6(a). Bảng kê khai thông tin về nhà thầu

Mẫu số 6(b). Bảng kê khai thông tin về thành viên của nhà thầu liên danh

Mẫu số 7. Danh sách các công ty đảm nhận phần công việc của gói thầu

Mẫu số 8. Hợp đồng không hoàn thành trong quá khứ

Mẫu số 09. Tình hình tài chính trước đây của nhà thầu

Mẫu số 10. Doanh thu bình quân hàng năm

Mẫu số 11. Nguồn lực tài chính

Mẫu số 12. Yêu cầu về nguồn lực tài chính

Mẫu số 13. Hợp đồng tương tự do nhà thầu thực hiện

Mẫu số 14. Bảng đề xuất nhân sự chủ chốt

Mẫu số 15. Lý lịch nhân sự chủ chốt

Mẫu số 16. Bảng kê khai thiết bị

Mẫu số 17(a). Phạm vi công việc sử dụng nhà thầu phụ

Mẫu số 17(b). Phạm vi công việc sử dụng nhà thầu phụ đặc biệt

Mẫu số 18. Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện dịch vụ phi tư vấn

Phần thứ hai. Yêu cầu về phạm vi cung cấp

Chương V. Yêu cầu về phạm vi cung cấp

Phần thứ ba. Điều kiện hợp đồng và biểu mẫu hợp đồng

Chương VI. Điều kiện chung của hợp đồng

Chương VII. Điều kiện cụ thể của hợp đồng

Chương VIII. Biểu mẫu hợp đồng

Mẫu số 19. Thư chấp thuận HSDT và trao hợp đồng

Mẫu số 20. Hợp đồng

Mẫu số 21. Bảo lãnh thực hiện hợp đồng

Mẫu số 22. Bảo lãnh tiền tạm ứng

Phụ lục. Một số ví dụ về tiêu chuẩn đánh giá về kỹ thuật và yêu cầu về kỹ thuật dựa trên kết quả đầu ra

TỪ NGỮ VIẾT TẮT

Luật đấu thầu | Luật đấu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013 của Quốc hội
Nghị định 63/2014/NĐ-CP | Nghị định 63/2014/NĐ-CP ngày 26/6/2014 quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu
CDNT | Chỉ dẫn nhà thầu
BDL | Bảng dữ liệu đấu thầu
HSMT | Hồ sơ mời thầu
HSDT | Hồ sơ dự thầu
ĐKC | Điều kiện chung của hợp đồng
ĐKCT | Điều kiện cụ thể của hợp đồng
VND | đồng Việt Nam

Phần thứ nhất. THỦ TỤC ĐẤU THẦU

CHƯƠNG I. CHỈ DẪN NHÀ THẦU

A. TỔNG QUÁT

Mục 1. Phạm vi gói thầu

1.1. Bên mời thầu quy định tại BDL phát hành bộ HSMT này để lựa chọn nhà thầu thực hiện gói thầu cung cấp dịch vụ phi tư vấn được mô tả trong Phần thứ hai - Yêu cầu về phạm vi cung cấp.

1.2. Thời gian thực hiện hợp đồng quy định tại BDL.

Mục 2. Nguồn vốn

Nguồn vốn (hoặc phương thức thu xếp vốn) để sử dụng cho gói thầu được quy định tại BDL.

Mục 3. Hành vi bị cấm trong đấu thầu

Hành vi bị cấm trong đấu thầu là hành vi quy định tại Điều 89 Luật đấu thầu.

Mục 4. Tư cách hợp lệ của nhà thầu

4.1. Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp.

4.2. Hạch toán tài chính độc lập.

4.3. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

4.4. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại Điều 6 Luật Đấu thầu và Điều 2 Nghị định 63/2014/NĐ-CP.

4.5. Không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định của pháp luật về đấu thầu.

4.6. Đã đăng ký trên Hệ thống mạng đấu thầu quốc gia.

Mục 5. Nội dung của HSMT

5.1. HSMT gồm có các Phần 1, 2, 3 và cùng với tài liệu sửa đổi HSMT theo quy định tại Mục 7 CDNT (nếu có), trong đó cụ thể bao gồm các nội dung sau đây:

Phần thứ nhất. Thủ tục đấu thầu:

- Chương I. Chỉ dẫn nhà thầu;

- Chương II. Bảng dữ liệu đấu thầu;

- Chương III. Tiêu chuẩn đánh giá HSDT;

- Chương VI. Biểu mẫu dự thầu.

Phần thứ hai. Yêu cầu về phạm vi cung cấp:

- Chương V. Yêu cầu về phạm vi cung cấp.

Phần thứ ba. Điều kiện hợp đồng và Biểu mẫu hợp đồng:

- Chương VI. Điều kiện chung của hợp đồng;

- Chương VII. Điều kiện cụ thể của hợp đồng;

- Chương VIII. Biểu mẫu hợp đồng.

5.2. Thư mời thầu, thông báo mời thầu do Bên mời thầu phát hành hoặc cung cấp không phải là một phần của HSMT.

5.3. Bên mời thầu sẽ không chịu trách nhiệm về tính chính xác, hoàn chỉnh của HSMT, tài liệu giải thích làm rõ HSMT, biên bản hội nghị tiền đấu thầu (nếu có) hay các tài liệu sửa đổi HSMT theo quy định tại Mục 7 CDNT nếu các tài liệu này không được cung cấp bởi Bên mời thầu. Các tài liệu do nhà thầu nhận được nếu có mâu thuẫn về nội dung thì tài liệu do Bên mời thầu phát hành sẽ có ý nghĩa quyết định.

5.4. Nhà thầu phải nghiên cứu mọi thông tin chỉ dẫn, biểu mẫu, yêu cầu về phạm vi cung cấp và các yêu cầu khác trong HSMT để chuẩn bị lập HSDT bao gồm tất cả thông tin hay tài liệu theo yêu cầu của HSMT.

Mục 6. Làm rõ HSMT

6.1. Trong trường hợp cần làm rõ HSMT, nhà thầu phải gửi văn bản đề nghị làm rõ đến Bên mời thầu hoặc đặt câu hỏi trong hội nghị tiền đấu thầu (nếu có). Khi Bên mời thầu nhận được đề nghị làm rõ HSMT của nhà thầu trước thời điểm đóng thầu tối thiểu một số ngày theo quy định tại BDL. Bên mời thầu sẽ gửi văn bản làm rõ HSMT cho nhà thầu có yêu cầu làm rõ HSMT và tất cả nhà thầu khác đã nhận HSMT từ Bên mời thầu, trong đó mô tả nội dung yêu cầu làm rõ nhưng không nêu tên nhà thầu đề nghị làm rõ. Trường hợp việc làm rõ dẫn đến phải sửa đổi HSMT thì Bên mời thầu tiến hành sửa đổi HSMT theo thủ tục quy định tại Mục 7 CDNT.

6.2. Trong trường hợp cần thiết, Bên mời thầu tổ chức hội nghị tiền đấu thầu để trao đổi về những nội dung trong HSMT mà các nhà thầu thấy chưa rõ. Nội dung trao đổi sẽ được Bên mời thầu ghi lại thành biên bản và lập thành văn bản làm rõ HSMT, gửi cho tất cả nhà thầu đã mua hoặc nhận HSMT từ Bên mời thầu. Trong trường hợp HSMT cần phải được sửa đổi sau khi tổ chức hội nghị tiền đấu thầu, Bên mời thầu sẽ phát hành văn bản sửa đổi HSMT như quy định tại Mục 7 CDNT, biên bản hội nghị tiền đấu thầu không phải là văn bản sửa đổi HSMT. Việc không tham gia hội nghị tiền đấu thầu không phải là lý do để loại nhà thầu.

Mục 7. Sửa đổi HSMT

7.1. Việc sửa đổi HSMT được thực hiện trước thời điểm đóng thầu thông qua việc phát hành văn bản sửa đổi HSMT.

7.2. Văn bản sửa đổi HSMT được coi là một phần của HSMT và phải được thông báo bằng văn bản tới tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu.

7.3. Trường hợp chủ đầu tư sửa đổi HSMT, bên mời thầu có trách nhiệm gửi quyết định sửa đổi và các nội dung sửa đổi tới nhà thầu. Thời gian gửi văn bản sửa đổi HSMT đến nhà thầu theo quy định tại BDL. Nhằm giúp nhà thầu có đủ thời gian hợp lý để sửa đổi HSDT, Bên mời thầu có thể quyết định gia hạn thời điểm đóng thầu theo quy định tại Mục 21.2 CDNT. Nhà thầu phải thông báo bằng văn bản cho Bên mời thầu là đã nhận được tài liệu sửa đổi đó bằng một trong các cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

Mục 8. Chi phí dự thầu

Nhà thầu phải chịu mọi chi phí liên quan đến việc chuẩn bị và nộp HSDT. Trong mọi trường hợp, Bên mời thầu sẽ không phải chịu trách nhiệm về các chi phí liên quan đến việc tham dự thầu của nhà thầu.

Mục 9. Khảo sát hiện trường 1

9.1. Trường hợp cần thiết, nhà thầu khảo sát hiện trường phục vụ cho việc lập HSDT. Bên mời thầu sẽ tạo điều kiện, hướng dẫn nhà thầu đi khảo sát hiện trường. Chi phí khảo sát hiện trường để phục vụ cho việc lập HSDT thuộc trách nhiệm của nhà thầu.

9.2. Bên mời thầu không chịu trách nhiệm pháp lý về những rủi ro đối với nhà thầu phát sinh từ việc khảo sát hiện trường như tai nạn, mất mát tài sản và các rủi ro khác.

Mục 10. Ngôn ngữ của HSDT

HSDT cũng như tất cả thư từ và tài liệu liên quan đến HSDT được trao đổi giữa nhà thầu với Bên mời thầu được viết bằng tiếng Việt. Các tài liệu và tư liệu bổ trợ trong HSDT có thể được viết bằng ngôn ngữ khác, đồng thời kèm theo bản dịch sang tiếng Việt. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà thầu gửi bổ sung.

Mục 11. Đồng tiền dự thầu và đồng tiền thanh toán

Đồng tiền dự thầu và đồng tiền thanh toán là VND.

Mục 12. Thành phần của HSDT

HSDT phải bao gồm các thành phần sau:

12.1. Đơn dự thầu theo quy định tại Mục 13 CDNT;

12.2. Thỏa thuận liên danh đối với trường hợp nhà thầu liên danh theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

12.3. Bảo đảm dự thầu theo quy định tại Mục 18 CDNT;

12.4. Tài liệu chứng minh tư cách hợp lệ của nhà thầu, của người ký đơn dự thầu theo quy định tại Mục 3 và Mục 19.3 CDNT;

12.5. Tài liệu chứng minh năng lực, kinh nghiệm của nhà thầu theo quy định tại Mục 16 CDNT;

12.6. Đề xuất về kỹ thuật và các tài liệu chứng minh sự đáp ứng về kỹ thuật của dịch vụ theo quy định tại Mục 15 CDNT;

12.7. Đề xuất về giá và các bảng biểu được ghi đầy đủ thông tin theo quy định tại Mục 13 và Mục 14 CDNT;

12.8. Các nội dung khác theo quy định tại BDL.

Mục 13. Đơn dự thầu và các bảng biểu

Nhà thầu phải lập đơn dự thầu và các bảng biểu tương ứng theo mẫu quy định tại Chương IV - Biểu mẫu dự thầu.

Mục 14. Giá dự thầu và giảm giá

14.1. Giá dự thầu là giá do nhà thầu ghi trong đơn dự thầu, bao gồm toàn bộ các chi phí (chưa tính giảm giá) để thực hiện gói thầu theo yêu cầu quy định tại Phần thứ hai - Yêu cầu về phạm vi cung cấp.

14.2. Nhà thầu phải nộp HSDT cho toàn bộ công việc được mô tả trong Mục 1.1 CDNT và ghi đơn giá dự thầu, thành tiền cho tất cả các công việc nêu trong các cột “Danh mục dịch vụ”, “Mô tả dịch vụ” tại Bảng tổng hợp giá dự thầu theo mẫu tương ứng quy định tại Chương IV - Biểu mẫu dự thầu.

Trường hợp tại cột “đơn giá dự thầu” và cột “thành tiền” có dịch vụ mà nhà thầu không ghi giá trị hoặc ghi là “0” thì được coi là nhà thầu đã phân bổ giá của dịch vụ này vào các dịch vụ khác thuộc gói thầu, nhà thầu phải có trách nhiệm cung cấp dịch vụ theo đúng yêu cầu nêu trong HSMT và không được Chủ đầu tư thanh toán trong quá trình thực hiện hợp đồng.

14.3. Trường hợp nhà thầu có đề xuất giảm giá thì có thể ghi trực tiếp vào đơn dự thầu hoặc đề xuất riêng trong thư giảm giá. Trường hợp giảm giá, nhà thầu phải nêu rõ nội dung và cách thức giảm giá vào các hạng mục cụ thể nêu trong cột “Danh mục dịch vụ”. Trường hợp không nêu rõ cách thức giảm giá thì được hiểu là giảm đều theo tỷ lệ cho tất cả hạng mục nêu trong cột “Danh mục dịch vụ”. Trường hợp có thư giảm giá thì thư giảm giá có thể để cùng trong HSDT hoặc nộp riêng song phải bảo đảm Bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp thư giảm giá nộp riêng thì thực hiện như quy định tại Mục 20.2 và Mục 20.3 CDNT. Thư giảm giá sẽ được Bên mời thầu bảo quản như một phần của HSDT và được mở đồng thời cùng HSDT của nhà thầu.

14.4. Nhà thầu phải chịu trách nhiệm để thực hiện hoàn thành các công việc theo đúng yêu cầu nêu trong HSMT, trường hợp nhà thầu có đơn giá bất thường, Bên mời thầu có thể yêu cầu nhà thầu làm rõ về cơ cấu đơn giá đó theo quy định tại Mục 26 CDNT. Giá dự thầu của nhà thầu phải bao gồm toàn bộ các khoản thuế, phí, lệ phí (nếu có) áp theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí (nếu có) thì HSDT của nhà thầu sẽ bị loại.

Mục 15. Tài liệu chứng minh sự đáp ứng về kỹ thuật

15.1. Để chứng minh sự đáp ứng của dịch vụ so với yêu cầu của HSMT, nhà thầu phải cung cấp các tài liệu là một phần của HSDT để chứng minh rằng các dịch vụ mà mình cung cấp phù hợp với các yêu cầu và tiêu chuẩn kỹ thuật quy định tại Chương V Phần thứ hai - Yêu cầu về phạm vi cung cấp.

15.2. Các tiêu chuẩn về cung cấp dịch vụ chỉ mang tính mô tả mà không nhằm mục đích hạn chế nhà thầu. Nhà thầu có thể đưa ra các tiêu chuẩn chất lượng dịch vụ khác với điều kiện chứng minh được với chủ đầu tư rằng những tiêu chuẩn thay thế này tương đương hoặc cao hơn so với những tiêu chuẩn quy định tại Chương V - Yêu cầu về phạm vi cung cấp.

Mục 16. Tài liệu chứng minh năng lực và kinh nghiệm của nhà thầu

16.1. Nhà thầu phải ghi các thông tin cần thiết vào các Mẫu trong Chương IV - Biểu mẫu dự thầu để chứng minh năng lực và kinh nghiệm thực hiện hợp đồng theo quy định tại Chương III - Tiêu chuẩn đánh giá HSDT. Nhà thầu phải chuẩn bị sẵn sàng các tài liệu gốc để phục vụ việc xác minh khi có yêu cầu của Bên mời thầu.

16.2. Các tài liệu để chứng minh năng lực thực hiện hợp đồng của nhà thầu nếu được công nhận quy định tại BDL.

Mục 17. Thời hạn có hiệu lực của HSDT

17.1. HSDT phải có hiệu lực không ngắn hơn thời hạn quy định tại BDL.

HSDT nào có thời hạn hiệu lực ngắn hơn quy định sẽ không được tiếp tục xem xét, đánh giá.

17.2. Trong trường hợp cần thiết, trước khi hết thời hạn hiệu lực của HSDT, Bên mời thầu có thể đề nghị các nhà thầu gia hạn hiệu lực của HSDT, đồng thời yêu cầu nhà thầu gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu (bằng thời gian có hiệu lực của HSDT sau khi gia hạn cộng thêm 30 ngày). Nếu nhà thầu không chấp nhận việc gia hạn hiệu lực của HSDT thì HSDT của nhà thầu không được xem xét tiếp và nhà thầu sẽ được nhận lại bảo đảm dự thầu. Nhà thầu chấp nhận đề nghị gia hạn không được phép thay đổi bất kỳ nội dung nào của HSDT. Việc đề nghị gia hạn và chấp thuận hoặc không chấp thuận gia hạn phải được thể hiện bằng văn bản.

Mục 18. Bảo đảm dự thầu

18.1. Khi tham dự thầu, nhà thầu phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc đặt cọc bằng Séc bảo chi (đối với trường hợp đặt cọc) như quy định tại Mục 18.2 CDNT. Trường hợp sử dụng thư bảo lãnh thì thư bảo lãnh đó phải theo Mẫu số 04 Chương IV - Biểu mẫu dự thầu hoặc theo một hình thức khác tương tự nhưng phải bao gồm đầy đủ các nội dung cơ bản của bảo lãnh dự thầu. Trường hợp HSDT được gia hạn hiệu lực theo quy định tại Mục 17.2 CDNT thì hiệu lực của bảo đảm dự thầu cũng phải được gia hạn tương ứng.

Trường hợp liên danh thì phải thực hiện biện pháp bảo đảm dự thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng rẽ bảo đảm dự thầu nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 18.2 CDNT; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì HSDT của liên danh đó sẽ không được xem xét, đánh giá tiếp. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 18.5 CDNT thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả.

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho thành viên liên danh đó và cho thành viên khác trong liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 18.2 CDNT. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 18.5 CDNT thì bảo đảm dự thầu sẽ không được hoàn trả.

18.2. Giá trị, đồng tiền và thời gian hiệu lực của bảo đảm dự thầu theo quy định tại BDL.

18.3. Bảo đảm dự thầu được coi là không hợp lệ khi thuộc một trong các trường hợp sau đây: có giá trị thấp hơn, thời gian hiệu lực ngắn hơn so với yêu cầu quy định tại Mục 18.2 CDNT, không đúng tên Bên mời thầu (đơn vị thụ hưởng), không phải là bản gốc và không có chữ ký hợp lệ hoặc có kèm theo điều kiện gây bất lợi cho Bên mời thầu.

18.4. Nhà thầu không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa theo quy định tại BDL, kể từ ngày thông báo kết quả lựa chọn nhà thầu. Đối với nhà thầu được lựa chọn, bảo đảm dự thầu được hoàn trả hoặc giải tỏa sau khi nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng.

18.5. Bảo đảm dự thầu không được hoàn trả trong các trường hợp sau đây:

a) Nhà thầu rút HSDT sau thời điểm đóng thầu và trong thời gian có hiệu lực của HSDT;

b) Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 35.1 CDNT;

c) Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 40 CDNT;

d) Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

đ) Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện, ký kết hợp đồng trong thời gian quy định tại Thông báo chấp thuận HSDT và trao hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng.

Mục 19. Quy cách HSDT và chữ ký trong HSDT

19.1. Nhà thầu phải chuẩn bị 01 bản gốc và một số bản chụp theo số lượng quy định tại BDL.

Trường hợp có sửa đổi, thay thế HSDT thì nhà thầu phải chuẩn bị 01 bản gốc và số lượng bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ phải ghi rõ “BẢN GỐC HSDT SỬA ĐỔI”, “BẢN CHỤP HSDT SỬA ĐỔI”, “BẢN GỐC HSDT THAY THẾ”, “BẢN CHỤP HSDT THAY THẾ”.

19.2. Nhà thầu phải chịu trách nhiệm về tính thống nhất giữa bản gốc và bản chụp. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà thầu thì căn cứ vào bản gốc để đánh giá. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà thầu thì HSDT của nhà thầu bị loại.

19.3. Bản gốc của HSDT phải được đánh máy hoặc viết bằng mực không phai, đánh số trang theo thứ tự liên tục. Đơn dự thầu, thư giảm giá (nếu có), các văn bản bổ sung, làm rõ HSDT, Bảng giá và các biểu mẫu khác tại Chương IV - Biểu mẫu dự thầu phải được đại diện hợp pháp của nhà thầu hoặc người được ủy quyền hợp pháp ký tên và đóng dấu (nếu có), trường hợp ủy quyền phải có giấy ủy quyền theo Mẫu số 02 Chương IV - Biểu mẫu dự thầu hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh được chứng thực hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền và được nộp cùng với HSDT.

19.4. Trường hợp là nhà thầu liên danh thì HSDT phải có chữ ký của đại diện hợp pháp của tất cả các thành viên liên danh hoặc thành viên đại diện nhà thầu liên danh theo thỏa thuận liên danh. Để bảo đảm tất cả các thành viên của liên danh đều bị ràng buộc về pháp lý, văn bản thỏa thuận liên danh phải có chữ ký của các đại diện hợp pháp của tất cả các thành viên trong liên danh.

19.5. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký đơn dự thầu.

Mục 20. Niêm phong và ghi bên ngoài HSDT

20.1. Túi đựng HSDT bao gồm bản gốc và các bản chụp HSDT, bên ngoài phải ghi rõ "HỒ SƠ DỰ THẦU". Trường hợp nhà thầu có sửa đổi, thay thế HSDT thì hồ sơ sửa đổi, thay thế (bao gồm bản gốc và các bản chụp) phải được đựng trong các túi riêng biệt với túi đựng HSDT, bên ngoài phải ghi rõ “HỒ SƠ DỰ THẦU SỬA ĐỔI”, “HỒ SƠ DỰ THẦU THAY THẾ”. Các túi đựng: HSDT; HSDT sửa đổi, HSDT thay thế (nếu có) phải được niêm phong. Cách niêm phong theo quy định riêng của nhà thầu.

20.2. Trên các túi đựng hồ sơ phải:

a) Ghi tên và địa chỉ của nhà thầu;

b) Ghi tên người nhận là tên Bên mời thầu theo địa chỉ quy định tại Mục 21.1 CDNT;

c) Ghi tên gói thầu theo quy định tại Mục 1.1 CDNT;

d) Ghi dòng chữ cảnh báo “không được mở trước thời điểm mở thầu”.

20.3. Nhà thầu phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định của HSMT này như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển đến Bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn quy định tại Mục 20.1 và Mục 20.2 CDNT. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà thầu không thực hiện đúng quy định nêu trên.

Mục 21. Thời điểm đóng thầu

21.1. Nhà thầu nộp trực tiếp hoặc gửi HSDT đến địa chỉ của Bên mời thầu nhưng phải bảo đảm Bên mời thầu nhận được trước thời điểm đóng thầu. Địa chỉ Bên mời thầu và thời điểm đóng thầu được quy định tại BDL. Bên mời thầu tiếp nhận HSDT của tất cả các nhà thầu nộp HSDT trước thời điểm đóng thầu, kể cả trường hợp nhà thầu tham dự thầu chưa mua hoặc chưa nhận HSMT từ Bên mời thầu. Trường hợp chưa mua HSMT thì nhà thầu phải trả cho Bên mời thầu một khoản tiền bằng giá bán HSMT trước khi HSDT được tiếp nhận.

21.2. Bên mời thầu có thể gia hạn thời điểm đóng thầu bằng cách sửa đổi HSMT theo quy định tại Mục 7 CDNT. Khi gia hạn thời điểm đóng thầu, mọi trách nhiệm của Bên mời thầu và nhà thầu theo thời điểm đóng thầu trước đó sẽ được thay đổi theo thời điểm đóng thầu mới được gia hạn.

Mục 22. HSDT nộp muộn

Bên mời thầu sẽ không xem xét bất kỳ HSDT nào được nộp sau thời điểm đóng thầu. Bất kỳ HSDT nào mà Bên mời thầu nhận được sau thời điểm đóng thầu sẽ bị tuyên bố là HSDT nộp muộn, bị loại và được trả lại nguyên trạng cho nhà thầu.

Mục 23. Rút, thay thế và sửa đổi HSDT

23.1. Sau khi nộp HSDT, nhà thầu có thể sửa đổi, thay thế hoặc rút HSDT bằng cách gửi văn bản thông báo có chữ ký của người đại diện hợp pháp của nhà thầu, trường hợp ủy quyền thì phải gửi kèm giấy ủy quyền theo quy định tại Mục 19.3 CDNT. Hồ sơ sửa đổi hoặc thay thế HSDT phải được gửi kèm với văn bản thông báo việc sửa đổi, thay thế tương ứng và phải bảo đảm các điều kiện sau:

a) Được nhà thầu chuẩn bị và nộp cho Bên mời thầu theo quy định tại Mục 19 và Mục 20 CDNT, trên túi đựng văn bản thông báo phải ghi rõ “SỬA ĐỔI HSDT” hoặc “THAY THẾ HSDT” hoặc “RÚT HSDT”;

b) Được Bên mời thầu tiếp nhận trước thời điểm đóng thầu theo quy định tại Mục 21 CDNT.

23.2. HSDT mà nhà thầu yêu cầu rút lại theo quy định tại Mục 23.1 CDNT sẽ được trả lại nguyên trạng cho nhà thầu.

23.3. Nhà thầu không được sửa đổi, thay thế hoặc rút HSDT sau thời điểm đóng thầu cho đến khi hết hạn hiệu lực của HSDT mà nhà thầu đã ghi trong đơn dự thầu hoặc đến khi hết hạn hiệu lực đã gia hạn của HSDT.

Mục 24. Mở thầu

24.1. Ngoại trừ các trường hợp quy định tại Mục 22 và Mục 23 CDNT, Bên mời thầu phải mở công khai và đọc to, rõ các thông tin quy định tại Mục 24.4 CDNT của tất cả HSDT đã nhận được trước thời điểm đóng thầu. Việc mở thầu phải được tiến hành công khai theo thời gian và địa điểm quy định tại BDL trước sự chứng kiến của đại diện của các nhà thầu tham dự lễ mở thầu và đại diện của các cơ quan, tổ chức có liên quan. Việc mở thầu không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà thầu tham dự thầu.

24.2. Trường hợp nhà thầu có đề nghị rút hoặc thay thế HSDT thì trước tiên Bên mời thầu sẽ mở và đọc to, rõ các thông tin trong túi đựng văn bản thông báo bên ngoài có ghi chữ “RÚT HSDT”, túi đựng HSDT của nhà thầu có đề nghị rút HSDT sẽ được giữ nguyên niêm phong và trả lại nguyên trạng cho nhà thầu. Bên mời thầu sẽ không chấp nhận cho nhà thầu rút HSDT và vẫn mở HSDT tương ứng nếu văn bản thông báo “RÚT HSDT” không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu và phải được công khai trong lễ mở thầu.

Tiếp theo, Bên mời thầu sẽ mở và đọc to, rõ thông tin trong túi đựng văn bản thông báo bên ngoài có ghi chữ “THAY THẾ HSDT” và HSDT thay thế này sẽ được thay cho HSDT bị thay thế. HSDT bị thay thế sẽ không được mở và được trả lại nguyên trạng cho nhà thầu. Bên mời thầu sẽ không chấp nhận cho nhà thầu thay thế HSDT nếu văn bản thông báo thay thế HSDT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu và phải được công khai trong lễ mở thầu.

Đối với các túi đựng văn bản thông báo “SỬA ĐỔI HSDT” thì văn bản thông báo gửi kèm sẽ được mở và đọc to, rõ cùng với các HSDT sửa đổi tương ứng. Bên mời thầu sẽ không chấp nhận cho nhà thầu sửa đổi HSDT nếu văn bản thông báo sửa đổi HSDT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà thầu. Chỉ có các HSDT được mở và đọc tại buổi mở HSDT mới được tiếp tục xem xét và đánh giá.

24.3. Việc mở thầu được thực hiện đối với từng HSDT theo thứ tự chữ cái tên của nhà thầu và theo trình tự sau đây:

a) Kiểm tra niêm phong;

b) Mở bản gốc HSDT, HSDT sửa đổi (nếu có) hoặc HSDT thay thế (nếu có) và đọc to, rõ tối thiểu những thông tin sau: tên nhà thầu, số lượng bản gốc, bản chụp, giá dự thầu ghi trong đơn dự thầu, giá dự thầu ghi trong bảng tổng hợp giá dự thầu, giá trị giảm giá (nếu có), thời gian có hiệu lực của HSDT, thời gian thực hiện hợp đồng, giá trị của bảo đảm dự thầu, thời gian có hiệu lực của bảo đảm dự thầu và các thông tin khác mà Bên mời thầu thấy cần thiết. Chỉ những thông tin về giảm giá được đọc trong lễ mở thầu mới được tiếp tục xem xét và đánh giá;

c) Đại diện của Bên mời thầu phải ký xác nhận vào bản gốc đơn dự thầu, bảo đảm dự thầu, bảng tổng hợp giá dự thầu, giấy ủy quyền của người đại diện theo pháp luật của nhà thầu (nếu có), thư giảm giá (nếu có), thỏa thuận liên danh (nếu có). Bên mời thầu không được loại bỏ bất kỳ HSDT nào khi mở thầu, trừ các HSDT nộp muộn theo quy định tại Mục 22 CDNT.

24.4. Bên mời thầu phải lập biên bản mở thầu trong đó bao gồm các thông tin quy định tại Mục 24.3 CDNT. Biên bản mở thầu phải được ký xác nhận bởi đại diện của Bên mời thầu tại lễ mở thầu và các nhà thầu tham dự lễ mở thầu. Việc thiếu chữ ký của nhà thầu trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở thầu sẽ được gửi cho tất cả các nhà thầu tham dự thầu.

Mục 25. Bảo mật

25.1. Thông tin liên quan đến việc đánh giá HSDT và đề nghị trao hợp đồng phải được giữ bí mật và không được phép tiết lộ cho các nhà thầu hay bất kỳ người nào không có liên quan chính thức đến quá trình lựa chọn nhà thầu cho tới khi công khai kết quả lựa chọn nhà thầu. Trong mọi trường hợp không được tiết lộ thông tin trong HSDT của nhà thầu này cho nhà thầu khác, trừ thông tin được công khai khi mở thầu.

25.2. Trừ trường hợp làm rõ HSDT theo quy định tại Mục 26 CDNT và thương thảo hợp đồng, nhà thầu không được phép tiếp xúc với Bên mời thầu về các vấn đề liên quan đến HSDT của mình và các vấn đề khác liên quan đến gói thầu trong suốt thời gian từ khi mở thầu cho đến khi công khai kết quả lựa chọn nhà thầu.

Mục 26. Làm rõ HSDT

26.1. Sau khi mở thầu, nhà thầu có trách nhiệm làm rõ HSDT theo yêu cầu của Bên mời thầu. Tất cả các yêu cầu làm rõ của Bên mời thầu và phản hồi của nhà thầu phải được thực hiện bằng văn bản. Trường hợp HSDT của nhà thầu thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì Bên mời thầu yêu cầu nhà thầu làm rõ, bổ sung tài liệu để chứng minh tư cách hợp lệ, năng lực và kinh nghiệm. Đối với các nội dung đề xuất về kỹ thuật, tài chính nêu trong HSDT của nhà thầu, việc làm rõ phải bảo đảm nguyên tắc không làm thay đổi bản chất của nhà thầu tham dự thầu, không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi giá dự thầu. Nhà thầu phải thông báo cho Bên mời thầu về việc đã nhận được văn bản yêu cầu làm rõ HSDT bằng một trong những cách sau: gửi văn bản trực tiếp, theo đường bưu điện, fax hoặc e-mail.

26.2. Việc làm rõ HSDT giữa nhà thầu và Bên mời thầu được thực hiện thông qua văn bản.

26.3. Trường hợp sau khi đóng thầu, nhà thầu phát hiện HSDT của mình thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì được phép tự gửi tài liệu đến Bên mời thầu để làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm của mình. Trong khoảng thời gian theo quy định tại BDL, Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà thầu để xem xét, đánh giá; các tài liệu làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi như một phần của HSDT. Bên mời thầu phải thông báo bằng văn bản cho nhà thầu về việc đã nhận được các tài liệu làm rõ của nhà thầu bằng một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

26.4. Việc làm rõ HSDT chỉ được thực hiện giữa Bên mời thầu và nhà thầu có HSDT cần phải làm rõ. Nội dung làm rõ HSDT được Bên mời thầu bảo quản như một phần của HSDT. Đối với các nội dung làm rõ ảnh hưởng trực tiếp đến việc đánh giá tư cách hợp lệ, năng lực, kinh nghiệm và yêu cầu về kỹ thuật, tài chính nếu quá thời hạn làm rõ mà nhà thầu không có văn bản làm rõ hoặc có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của Bên mời thầu thì Bên mời thầu sẽ đánh giá HSDT của nhà thầu theo HSDT nộp trước thời điểm đóng thầu.

26.5. Trường hợp cần thiết, Bên mời thầu có thể gửi văn bản yêu cầu nhà thầu có khả năng trúng thầu đến làm việc trực tiếp với Bên mời thầu để làm rõ HSDT. Nội dung làm rõ HSDT phải được ghi cụ thể thành biên bản. Việc làm rõ HSDT trong trường hợp này phải bảo đảm tính khách quan, minh bạch.

Mục 27. Xác định tính đáp ứng của HSDT

27.1. Bên mời thầu sẽ xác định tính đáp ứng của HSDT dựa trên nội dung của HSDT theo quy định tại Mục 12 CDNT.

27.2. HSDT đáp ứng cơ bản là HSDT đáp ứng các yêu cầu nêu trong HSMT mà không có các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản. Trong đó, “sai khác” là các khác biệt so với yêu cầu nêu trong HSMT; “đặt điều kiện” là việc đặt ra các điều kiện có tính hạn chế hoặc thể hiện sự không chấp nhận hoàn toàn đối với các yêu cầu nêu trong HSMT; “bỏ sót nội dung” là việc nhà thầu không cung cấp được một phần hoặc toàn bộ thông tin hay tài liệu theo yêu cầu nêu trong HSMT. Sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản nghĩa là những điểm trong HSDT mà:

a) Nếu được chấp nhận thì sẽ gây ảnh hưởng đáng kể đến phạm vi, chất lượng hay hiệu quả sử dụng của dịch vụ được quy định trong hợp đồng; gây hạn chế đáng kể và không thống nhất với HSMT đối với quyền hạn của Chủ đầu tư hoặc nghĩa vụ của nhà thầu trong hợp đồng;

b) Nếu được sửa lại thì sẽ gây ảnh hưởng không công bằng đến vị thế cạnh tranh của nhà thầu khác có HSDT đáp ứng cơ bản yêu cầu nêu trong HSMT.

27.3. Bên mời thầu phải kiểm tra các khía cạnh kỹ thuật của HSDT theo Mục 15 CDNT và việc kiểm tra đề xuất kỹ thuật nhằm khẳng định rằng tất cả các yêu cầu nêu trong Phần thứ hai đã được đáp ứng và HSDT không có những sai khác, đặt điều kiện hay bỏ sót các nội dung cơ bản.

27.4. Nếu HSDT không đáp ứng cơ bản các yêu cầu nêu trong HSMT thì HSDT đó sẽ bị loại; không được phép sửa đổi các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản trong HSDT đó nhằm làm cho nó trở thành đáp ứng cơ bản HSMT.

Mục 28. Sai sót không nghiêm trọng

28.1. Với điều kiện HSDT đáp ứng cơ bản yêu cầu nêu trong HSMT thì Bên mời thầu có thể chấp nhận các sai sót mà không phải là những sai khác, đặt điều kiện hay bỏ sót nội dung cơ bản trong HSDT.

28.2. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu có thể yêu cầu nhà thầu cung cấp các thông tin hoặc tài liệu cần thiết trong một thời hạn hợp lý để sửa chữa những sai sót không nghiêm trọng trong HSDT liên quan đến các yêu cầu về tài liệu. Yêu cầu cung cấp các thông tin và các tài liệu để khắc phục các sai sót này không được liên quan đến bất kỳ khía cạnh nào của giá dự thầu; nếu không đáp ứng yêu cầu nói trên của Bên mời thầu thì HSDT của nhà thầu có thể sẽ bị loại.

28.3. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu sẽ điều chỉnh các sai sót không nghiêm trọng và có thể định lượng được liên quan đến giá dự thầu. Theo đó, giá dự thầu sẽ được điều chỉnh để phản ánh chi phí cho các hạng mục bị thiếu hoặc chưa đáp ứng yêu cầu; việc điều chỉnh này chỉ hoàn toàn nhằm mục đích so sánh các HSDT.

Mục 29. Nhà thầu phụ

29.1. Nhà thầu chính được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ kê khai theo Mẫu số 17(a) Chương IV - Biểu mẫu dự thầu. Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các trách nhiệm của nhà thầu chính. Nhà thầu chính phải chịu trách nhiệm về khối lượng, chất lượng, tiến độ và các trách nhiệm khác đối với phần công việc do nhà thầu phụ thực hiện. Năng lực và kinh nghiệm của nhà thầu phụ sẽ không được xem xét khi đánh giá HSDT của nhà thầu chính. Bản thân nhà thầu chính phải đáp ứng các tiêu chí năng lực (không xét đến năng lực và kinh nghiệm của nhà thầu phụ).

Trường hợp trong HSDT, nếu nhà thầu chính không đề xuất sử dụng nhà thầu phụ cho một công việc cụ thể hoặc không dự kiến các công việc sẽ sử dụng nhà thầu phụ thì được hiểu là nhà thầu chính có trách nhiệm thực hiện toàn bộ các công việc thuộc gói thầu. Trường hợp trong quá trình thực hiện hợp đồng, nếu phát hiện việc sử dụng nhà thầu phụ thì nhà thầu chính sẽ được coi là có hành vi “chuyển nhượng thầu” theo quy định tại khoản 8 Điều 89 Luật đấu thầu.

29.2. Nhà thầu chính không được sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ nêu trong HSDT; việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã nêu trong HSDT chỉ được thực hiện khi có lý do xác đáng, hợp lý và được Chủ đầu tư chấp thuận; trường hợp sử dụng nhà thầu phụ cho công việc khác ngoài công việc đã kê khai sử dụng nhà thầu phụ, ngoài danh sách các nhà thầu phụ đã nêu trong HSDT mà chưa được Chủ đầu tư chấp thuận được coi là hành vi “chuyển nhượng thầu”.

29.3. Chủ đầu tư có thể cho phép nhà thầu chính sử dụng nhà thầu phụ đặc biệt theo quy định tại BDL. Trong trường hợp cho phép sử dụng nhà thầu phụ đặc biệt, nhà thầu chính phải kê khai danh sách nhà thầu phụ đặc biệt theo Mẫu số 17(b) Chương IV - Biểu mẫu dự thầu và kê khai về năng lực, kinh nghiệm của nhà thầu phụ đặc biệt. Bên mời thầu sẽ đánh giá năng lực, kinh nghiệm của nhà thầu phụ đặc biệt theo tiêu chuẩn đánh giá quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT. Trường hợp nhà thầu phụ đặc biệt không đáp ứng yêu cầu của HSMT và nhà thầu chính có năng lực, kinh nghiệm không đáp ứng yêu cầu thực hiện phần công việc đã dành cho nhà thầu phụ đặc biệt thì HSDT của nhà thầu được đánh giá là không đáp ứng yêu cầu của HSMT.

Mục 30. Đánh giá HSDT

30.1. Kiểm tra và đánh giá tính hợp lệ của HSDT:

a) Việc kiểm tra và đánh giá tính hợp lệ của HSDT được thực hiện theo quy định tại Mục 1 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có HSDT hợp lệ được xem xét, đánh giá tiếp về năng lực và kinh nghiệm.

30.2. Đánh giá về năng lực và kinh nghiệm:

a) Việc đánh giá về năng lực và kinh nghiệm được thực hiện theo tiêu chuẩn đánh giá quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu có năng lực và kinh nghiệm đáp ứng yêu cầu được xem xét, đánh giá tiếp về kỹ thuật.

30.3. Đánh giá về kỹ thuật và đánh giá về giá:

a) Việc đánh giá về kỹ thuật được thực hiện theo tiêu chuẩn và phương pháp đánh giá quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT;

b) Nhà thầu đáp ứng yêu cầu về kỹ thuật được xem xét đánh giá tiếp về giá theo quy định tại Mục 4 Chương III - Tiêu chuẩn đánh giá HSDT.

30.4. Sau khi đánh giá về giá, Bên mời thầu lập danh sách xếp hạng nhà thầu theo quy định tại Mục 4 Chương III - Tiêu chuẩn đánh giá HSDT và trình Chủ đầu tư phê duyệt. Nhà thầu xếp hạng thứ nhất được mời vào thương thảo hợp đồng.

Mục 31. Sửa lỗi và hiệu chỉnh sai lệch

3.1. Sửa lỗi là việc sửa lại những sai sót trong HSDT bao gồm lỗi số học và các lỗi khác được tiến hành theo nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác khi tính toán giá dự thầu. Trường hợp HSMT có yêu cầu phải phân tích đơn giá chi tiết thì phải lấy số liệu trong bảng phân tích đơn giá dự thầu chi tiết làm cơ sở cho việc sửa lỗi số học. Trường hợp không nhất quán giữa đơn giá và thành tiền thì lấy đơn giá làm cơ sở cho việc sửa lỗi; nếu phát hiện đơn giá có sự sai khác bất thường do lỗi hệ thập phân (10 lần, 100 lần, 1.000 lần) thì thành tiền là cơ sở cho việc sửa lỗi;

b) Các lỗi khác:

- Tại cột thành tiền đã được điền đầy đủ giá trị nhưng không có đơn giá tương ứng thì đơn giá được xác định bổ sung bằng cách chia thành tiền cho số lượng; khi có đơn giá nhưng cột thành tiền bỏ trống thì giá trị cột thành tiền sẽ được xác định bổ sung bằng cách nhân số lượng với đơn giá; nếu một nội dung nào đó có điền đơn giá và giá trị tại cột thành tiền nhưng bỏ trống số lượng thì số lượng bỏ trống được xác định bổ sung bằng cách chia giá trị tại cột thành tiền cho đơn giá của nội dung đó. Trường hợp số lượng được xác định bổ sung nêu trên khác với số lượng nêu trong HSMT thì giá trị sai khác đó là sai lệch về phạm vi cung cấp và được hiệu chỉnh theo quy định tại Mục này;

- Lỗi nhầm đơn vị tính: Sửa lại cho phù hợp với yêu cầu của HSMT;

- Trường hợp có khác biệt giữa những nội dung thuộc đề xuất kỹ thuật và nội dung thuộc đề xuất tài chính thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở cho việc sửa lỗi.

31.2. Hiệu chỉnh các sai lệch

a) Trường hợp có sai lệch về phạm vi công việc thì giá trị phần chào thiếu sẽ được cộng thêm vào, giá trị phần chào thừa sẽ được trừ đi theo mức đơn giá tương ứng trong HSDT của nhà thầu có sai lệch;

Trường hợp trong HSDT của nhà thầu có sai lệch không có đơn giá thì lấy mức đơn giá chào cao nhất đối với nội dung này trong số các HSDT khác vượt qua bước đánh giá về kỹ thuật để làm cơ sở hiệu chỉnh sai lệch; trường hợp trong HSDT của các nhà thầu vượt qua bước đánh giá về kỹ thuật không có đơn giá thì lấy đơn giá trong dự toán làm cơ sở hiệu chỉnh sai lệch; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch;

Trường hợp chỉ có một nhà thầu duy nhất vượt qua bước đánh giá về kỹ thuật thì tiến hành hiệu chỉnh sai lệch trên cơ sở lấy mức đơn giá tương ứng trong HSDT của nhà thầu này; trường hợp HSDT của nhà thầu không có đơn giá thì lấy mức đơn giá trong dự toán của gói thầu; trường hợp không có dự toán gói thầu thì căn cứ vào đơn giá hình thành giá gói thầu làm cơ sở hiệu chỉnh sai lệch;

b) Trường hợp nhà thầu có thư giảm giá, việc sửa lỗi và hiệu chỉnh sai lệch được thực hiện trên cơ sở giá dự thầu chưa trừ đi giá trị giảm giá. Tỷ lệ phần trăm (%) của sai lệch thiếu được xác định trên cơ sở so với giá dự thầu ghi trong đơn dự thầu;

c) Trường hợp nhà thầu có HSDT được hiệu chỉnh sai lệch xếp hạng thứ nhất được mời vào thương thảo hợp đồng, khi thương thảo hợp đồng phải lấy mức đơn giá chào thấp nhất trong số các HSDT khác vượt qua bước đánh giá về kỹ thuật để thương thảo đối với phần sai lệch thiếu.

Sau khi sửa lỗi, hiệu chỉnh sai lệch theo quy định, bên mời thầu phải thông báo bằng văn bản cho nhà thầu biết về việc sửa lỗi, hiệu chỉnh sai lệch đối với HSDT của nhà thầu. Trong vòng 03 ngày làm việc, kể từ ngày nhận được thông báo của bên mời thầu, nhà thầu phải có văn bản thông báo cho bên mời thầu về việc chấp thuận kết quả sửa lỗi, hiệu chỉnh sai lệch theo thông báo của bên mời thầu. Trường hợp nhà thầu không chấp thuận với kết quả sửa lỗi, hiệu chỉnh sai lệch theo thông báo của bên mời thầu thì HSDT của nhà thầu đó sẽ bị loại.

Mục 32. Ưu đãi trong lựa chọn nhà thầu

32.1. Đối tượng được hưởng ưu đãi là nhà thầu có tổng số lao động là nữ giới hoặc thương binh, người khuyết tật chiếm tỷ lệ từ 25% trở lên và có thời gian sử dụng lao động tối thiểu bằng thời gian thực hiện gói thầu nhưng phải tồn tại trong thời gian thực hiện gói thầu; nhà thầu là doanh nghiệp nhỏ.

32.2. Cách tính ưu đãi: nhà thầu thuộc đối tượng được hưởng ưu đãi được xếp hạng cao hơn HSDT của nhà thầu không thuộc đối tượng được hưởng ưu đãi trong trường hợp HSDT của các nhà thầu được đánh giá ngang nhau. Trường hợp sau khi ưu đãi nếu các HSDT xếp hạng ngang nhau thì ưu tiên xếp hạng cao hơn cho nhà thầu ở địa phương nơi triển khai gói thầu.

Mục 33. Thương thảo hợp đồng

33.1. Việc thương thảo hợp đồng phải dựa trên các cơ sở sau đây:

a) Báo cáo đánh giá HSDT;

b) HSDT và các tài liệu làm rõ HSDT (nếu có) của nhà thầu;

c) HSMT.

33.2. Nguyên tắc thương thảo hợp đồng:

a) Không tiến hành thương thảo đối với các nội dung nhà thầu đã chào thầu theo đúng yêu cầu của HSMT;

b) Việc thương thảo hợp đồng không được làm thay đổi đơn giá dự thầu của nhà thầu sau khi sửa lỗi, hiệu chỉnh sai lệch và trừ đi giá trị giảm giá (nếu có);

c) Khi thương thảo hợp đồng đối với phần sai lệch thiếu, trường hợp trong HSDT của nhà thầu không có đơn giá tương ứng với phần sai lệch thì phải lấy mức đơn giá dự thầu thấp nhất trong số các HSDT của nhà thầu khác đáp ứng yêu cầu về kỹ thuật hoặc lấy mức đơn giá trong dự toán được duyệt nếu chỉ có duy nhất nhà thầu này vượt qua bước đánh giá về kỹ thuật để làm cơ sở thương thảo đối với sai lệch thiếu đó.

33.3. Nội dung thương thảo hợp đồng:

a) Thương thảo về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa HSMT và HSDT, giữa các nội dung khác nhau trong HSDT có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Thương thảo về các sai lệch do nhà thầu đã phát hiện và đề xuất trong HSDT (nếu có);

c) Thương thảo về các vấn đề phát sinh trong quá trình lựa chọn nhà thầu (nếu có) nhằm mục tiêu hoàn thiện các nội dung chi tiết của gói thầu;

đ) Thương thảo về các nội dung cần thiết khác.

33.4. Trong quá trình thương thảo hợp đồng, các bên tham gia thương thảo tiến hành hoàn thiện dự thảo văn bản hợp đồng; điều kiện cụ thể của hợp đồng, phụ lục hợp đồng gồm danh mục chi tiết về phạm vi cung cấp, bảng giá, tiến độ cung cấp.

33.5. Trường hợp thương thảo không thành công, Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định mời nhà thầu xếp hạng tiếp theo vào thương thảo; trường hợp thương thảo với các nhà thầu xếp hạng tiếp theo không thành công thì Bên mời thầu báo cáo Chủ đầu tư xem xét, quyết định hủy thầu theo quy định tại điểm a Mục 35.1 CDNT.

Mục 34. Điều kiện xét duyệt trúng thầu

Nhà thầu được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

34.1. Có HSDT hợp lệ theo quy định tại Mục 1 Chương III - Tiêu chuẩn đánh giá HSDT;

34.2. Có năng lực và kinh nghiệm đáp ứng yêu cầu theo quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT;

34.3. Có đề xuất về kỹ thuật đáp ứng yêu cầu theo quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT;

34.4. Có sai lệch thiếu không quá 10% giá dự thầu;

34.5. Nhà thầu có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất được xếp hạng thứ nhất (trường hợp áp dụng phương pháp giá thấp nhất) hoặc nhà thầu có giá đánh giá thấp nhất được xếp hạng thứ nhất (trường hợp áp dụng phương pháp giá đánh giá).

34.6. Có giá đề nghị trúng thầu (đã bao gồm thuế, phí, lệ phí (nếu có)) không vượt giá gói thầu được phê duyệt. Trường hợp dự toán của gói thầu được phê duyệt thấp hơn hoặc cao hơn giá gói thầu được phê duyệt thì dự toán này sẽ thay thế giá gói thầu để làm cơ sở xét duyệt trúng thầu.

Mục 35. Hủy thầu

35.1. Bên mời thầu sẽ thông báo hủy thầu trong trường hợp sau đây:

a) Tất cả HSDT không đáp ứng được các yêu cầu nêu trong HSMT;

b) Thay đổi mục tiêu, phạm vi đầu tư đã ghi trong HSMT;

c) HSMT không tuân thủ quy định của pháp luật về đấu thầu hoặc quy định khác của pháp luật có liên quan dẫn đến nhà thầu được lựa chọn không đáp ứng yêu cầu để thực hiện gói thầu, dự án;

d) Có bằng chứng về việc đưa, nhận, môi giới hối lộ, thông thầu, gian lận, lợi dụng chức vụ, quyền hạn để can thiệp trái pháp luật vào hoạt động đấu thầu dẫn đến làm sai lệch kết quả lựa chọn nhà thầu.

35.2. Tổ chức, cá nhân vi phạm quy định pháp luật về đấu thầu dẫn đến hủy thầu (theo quy định tại điểm c và điểm d Mục 35.1 CDNT) phải đền bù chi phí cho các bên liên quan và bị xử lý theo quy định của pháp luật.

35.3. Trường hợp hủy thầu theo quy định tại Mục 35.1 CDNT, trong thời hạn 5 ngày làm việc Bên mời thầu phải hoàn trả hoặc giải tỏa bảo đảm dự thầu cho các nhà thầu dự thầu, trừ trường hợp nhà thầu vi phạm quy định tại điểm d Mục 35.1 CDNT.

Mục 36. Thông báo kết quả lựa chọn nhà thầu

36.1. Trong thời hạn quy định tại BDL, Bên mời thầu phải gửi văn bản thông báo kết quả lựa chọn nhà thầu cho các nhà thầu tham dự thầu theo đường bưu điện, fax và đăng tải kết quả lựa chọn nhà thầu trên Hệ thống mạng đấu thầu quốc gia hoặc Báo Đấu thầu theo quy định. Trong văn bản thông báo kết quả lựa chọn nhà thầu phải bao gồm các nội dung sau đây:

a) Tên gói thầu, số hiệu gói thầu;

b) Tên nhà thầu trúng thầu;

c) Địa chỉ giao dịch hiện tại của nhà thầu trúng thầu;

d) Giá trúng thầu;

đ) Loại hợp đồng;

e) Thời gian thực hiện hợp đồng;

g) Danh sách nhà thầu không được lựa chọn và tóm tắt về lý do không được lựa chọn của từng nhà thầu.

36.2. Trường hợp hủy thầu theo quy định tại điểm a Mục 35.1 CDNT, trong văn bản thông báo kết quả lựa chọn nhà thầu phải nêu rõ lý do hủy thầu.

36.3. Sau khi thông báo kết quả lựa chọn nhà thầu theo quy định tại Mục 36.1. CDNT, nếu nhà thầu không được lựa chọn có văn bản hỏi về lý do không được lựa chọn thì trong thời gian tối đa là 05 ngày làm việc, kể từ ngày thông báo kết quả lựa chọn nhà thầu Bên mời thầu phải có văn bản trả lời gửi cho nhà thầu.

Mục 37. Thay đổi khối lượng dịch vụ

Vào thời điểm trao hợp đồng, căn cứ vào quy mô, tính chất của gói thầu dịch vụ phi tư vấn, Bên mời thầu có quyền tăng hoặc giảm khối lượng dịch vụ nêu trong Chương V Phần thứ 2 - Yêu cầu về phạm vi cung cấp với điều kiện sự thay đổi đó không vượt quá tỷ lệ quy định tại BDL và không có bất kỳ thay đổi nào về đơn giá hay các điều kiện, điều khoản khác của HSDT và HSMT.

Mục 38. Thông báo chấp thuận HSDT và trao hợp đồng

Đồng thời với văn bản thông báo kết quả lựa chọn nhà thầu, Bên mời thầu gửi thông báo chấp thuận HSDT và trao hợp đồng, bao gồm cả yêu cầu về biện pháp bảo đảm thực hiện hợp đồng, thời gian hoàn thiện, ký kết hợp đồng theo quy định tại Mẫu số 19 Chương VIII - Biểu mẫu hợp đồng cho nhà thầu trúng thầu với điều kiện nhà thầu đã được xác minh là đủ năng lực để thực hiện tốt hợp đồng. Thông báo chấp thuận HSDT và trao hợp đồng là một phần của hồ sơ hợp đồng. Trường hợp nhà thầu trúng thầu không đến hoàn thiện, ký kết hợp đồng hoặc không nộp bảo đảm thực hiện hợp đồng theo thời hạn nêu trong thông báo chấp thuận HSDT và trao hợp đồng thì nhà thầu sẽ bị loại và không được nhận lại bảo đảm dự thầu theo quy định tại điểm đ Mục 18.5 CDNT.

Mục 39. Điều kiện ký kết hợp đồng

39.1. Tại thời điểm ký kết hợp đồng, HSDT của nhà thầu được lựa chọn còn hiệu lực.

39.2. Tại thời điểm ký kết hợp đồng, nhà thầu được lựa chọn phải bảo đảm đáp ứng yêu cầu về năng lực kỹ thuật, tài chính để thực hiện gói thầu. Trường hợp thực tế nhà thầu không còn đáp ứng cơ bản yêu cầu về năng lực, kinh nghiệm theo quy định nêu trong HSMT thì Chủ đầu tư sẽ từ chối ký kết hợp đồng với nhà thầu. Khi đó, Chủ đầu tư sẽ hủy quyết định phê duyệt kết quả lựa chọn nhà thầu, thông báo chấp thuận HSDT và trao hợp đồng trước đó và mời nhà thầu xếp hạng tiếp theo vào thương thảo hợp đồng.

39.3. Chủ đầu tư phải bảo đảm các điều kiện về vốn tạm ứng, vốn thanh toán và các điều kiện cần thiết khác để triển khai thực hiện gói thầu theo đúng tiến độ.

Mục 40. Bảo đảm thực hiện hợp đồng

40.1. Trước khi hợp đồng có hiệu lực, nhà thầu trúng thầu phải cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc đặt cọc bằng Séc bảo chi với nội dung và yêu cầu như quy định tại Mục 6.1 ĐKCT. Trường hợp nhà thầu sử dụng thư bảo lãnh thực hiện hợp đồng thì phải sử dụng Mẫu số 21 Chương VIII - Biểu mẫu hợp đồng hoặc một mẫu khác được Chủ đầu tư chấp thuận.

40.2. Nhà thầu không được hoàn trả bảo đảm thực hiện hợp đồng trong trường hợp sau đây:

a) Từ chối thực hiện hợp đồng khi hợp đồng có hiệu lực;

b) Vi phạm thỏa thuận trong hợp đồng;

c) Thực hiện hợp đồng chậm tiến độ do lỗi của mình nhưng từ chối gia hạn hiệu lực của bảo đảm thực hiện hợp đồng.

Mục 41. Giải quyết kiến nghị trong đấu thầu

Khi thấy quyền và lợi ích hợp pháp của mình bị ảnh hưởng, nhà thầu có quyền gửi đơn kiến nghị về các vấn đề trong quá trình lựa chọn nhà thầu, kết quả lựa chọn nhà thầu đến Chủ đầu tư, Người có thẩm quyền, Hội đồng tư vấn theo địa chỉ quy định tại BDL. Việc giải quyết kiến nghị trong đấu thầu được thực hiện theo quy định tại Mục 1 Chương XII Luật đấu thầu và Mục 2 Chương XII Nghị định số 63/2014/NĐ-CP.

Mục 42. Theo dõi, giám sát quá trình lựa chọn nhà thầu

Khi phát hiện hành vi, nội dung không phù hợp quy định của pháp luật đấu thầu, nhà thầu có trách nhiệm thông báo cho tổ chức, cá nhân thực hiện nhiệm vụ theo dõi, giám sát theo quy định tại BDL.

Chương II. BẢNG DỮ LIỆU ĐẤU THẦU

CDNT 1.1

Tên Bên mời thầu là: ___[ghi tên đầy đủ của Bên mời thầu].

CDNT 1.2

Thời gian thực hiện hợp đồng là: _______ [ghi thời gian cụ thể theo kế hoạch lựa chọn nhà thầu được duyệt], được tính từ ngày hợp đồng có hiệu lực cho đến ngày chuyển sang thực hiện nghĩa vụ bảo hành (nếu có).

CDNT2

Nguồn vốn (hoặc phương thức thu xếp vốn): _____ [ghi rõ nguồn vốn hoặc phương thức thu xếp vốn để thanh toán cho nhà thầu; trường hợp sử dụng vốn ODA thì phải nêu rõ tên nhà tài trợ và cơ cấu nguồn vốn (ngoài nước, trong nước)].

CDNT 6.1

Thời gian nhà thầu gửi văn bản làm rõ HSMT là: _____ [ghi số ngày cụ thể, tối thiểu 03 ngày làm việc. Trường hợp thời gian gửi văn bản sửa đổi không đáp ứng quy định này, bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng bảo đảm quy định về thời gian gửi văn bản sửa đổi HSMT].

CDNT 7.3

Tài liệu sửa đổi HSMT sẽ được Bên mời thầu gửi đến tất cả các nhà thầu đã nhận HSMT từ Bên mời thầu trước ngày có thời điểm đóng thầu tối thiểu _____ngày [ghi số ngày cụ thể, nhưng phải bảo đảm đủ thời gian để nhà thầu hoàn chỉnh HSDT và tối thiểu là 3 ngày làm việc].

Trường hợp thời gian gửi văn bản sửa đổi HSMT không đáp ứng theo quy định thì Bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng.

CDNT 12.8

Nhà thầu phải nộp cùng với HSDT các tài liệu sau đây: _____[ghi tên các tài liệu cần thiết khác mà nhà thầu cần nộp cùng với HSDT theo yêu cầu trên cơ sở phù hợp với quy mô, tính chất của gói thầu và không làm hạn chế sự tham dự thầu của nhà thầu. Nếu không có yêu cầu thì phải ghi rõ là “không yêu cầu”].

CDNT 16.2

Các tài liệu để chứng minh năng lực thực hiện hợp đồng nếu được công nhận trúng thầu bao gồm: _____[liệt kê các tài liệu cần thiết].

CDNT 17.1

Thời hạn hiệu lực của HSDT là: ≥_____ngày [ghi cụ thể s ố ngày nhưng tối đa là 180 ngày], kể từ ngày có thời điểm đóng thầu.

CDNT 18.2

Nội dung bảo đảm dự thầu:

- Giá trị và đồng tiền bảo đảm dự thầu: _____[ghi cụ thể giá trị và đồng tiền bảo đảm dự thầu. Căn cứ yêu cầu của gói thầu mà quy định giá trị bảo đảm dự thầu từ 1% đến 1,5% giá gói thầu.

- Thời gian có hiệu lực của bảo đảm dự thầu: ≥ ___ ngày [ghi rõ số ngày yêu cầu, được xác định bằng thời gian có hiệu lực của HSDT quy định tại Mục 17.1 CDNT cộng thêm 30 ngày], kể từ ngày có thời điểm đóng thầu.

CDNT 18.4

Nhà thầu không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa là ___ngày [ghi rõ s ố ngày, nhưng không quá 20 ngày], kể từ ngày thông báo kết quả lựa chọn nhà thầu.

CDNT 19.1

Số lượng bản chụp HSDT là: ___[ghi số lượng bản chụp cần thiết nhưng không quá 03 bản].

CDNT 21.1

Địa chỉ của Bên mời thầu (sử dụng để nộp HSDT): _____[ghi tất cả các thông tin cần thiết và thích hợp. Ví dụ:

Nơi nhận: ___[ghi tên Bên mời thầu].

- Số nhà/số tầng/số phòng:

- Tên đường, phố:

- Thành phố:

- Mã bưu điện: ]

Thời điểm đóng thầu là: ___giờ___phút, ngày__tháng___năm____.

[ghi thời điểm đóng thầu căn cứ quy mô, tính chất của gói thầu cho phù hợp, bảo đảm quy định thời gian từ ngày đầu tiên phát hành HSMT đến thời điểm đóng thầu tối thiểu là 10 ngày và không ghi thời điểm đóng thầu vào đầu giờ làm việc của một ngày để không làm hạn chế nhà thầu nộp HSDT].

CDNT 24.1

Việc mở thầu sẽ được tiến hành công khai vào lúc: ___giờ___phút, ngày_tháng_năm_, tại địa điểm mở thầu theo địa chỉ như sau:

- Số nhà/số tầng/số phòng:

- Tên đường, phố:

- Thành phố:

[ghi ngày, giờ và địa điểm tiến hành việc mở thầu, trong đó cần lưu ý quy định thời điểm mở thầu trong vòng 1 giờ kể từ thời điểm đóng thầu].

CDNT 26.3

Nhà thầu được tự gửi tài liệu để làm rõ HSDT đến Bên mời thầu trong vòng: _____ngày, kể từ ngày có thời điểm đóng thầu.

[căn cứ vào thời gian đánh giá, tiến độ của dự án, gói thầu mà Bên mời thầu quy định thời gian nhà thầu được tự gửi tài liệu làm rõ cho phù hợp để bảo đảm lựa chọn được nhà thầu có đủ năng lực và kinh nghiệm, có giải pháp khả thi để thực hiện gói thầu].

CDNT 29.3

Nhà thầu phụ đặc biệt: ___[tùy theo quy mô, tích chất gói thầu mà Bên mời thầu ghi “được sử dụng” hoặc “không được sử dụng”. Trường hợp cho phép sử dụng nhà thầu phụ đặc biệt thì Bên mời thầu phải liệt kê các công việc chuyên ngành cụ thể có thể dành cho nhà thầu phụ đặc biệt].

CDNT 36.1

Thời hạn gửi văn bản thông báo kết quả lựa chọn nhà thầu là _____[ghi cụ thể số ngày, nhưng tối đa là 5] ngày làm việc, kể từ ngày Chủ đầu tư phê duyệt kết quả lựa chọn nhà thầu.

CDNT 37

Tỷ lệ tăng hoặc giảm khối lượng tối đa là: ___[ghi rõ tỷ lệ tăng hoặc giảm khối lượng dịch vụ nhưng không vượt quá 20% khối lượng mời thầu].

CDNT 41

- Địa chỉ của Chủ đầu tư: ___[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax];

- Địa chỉ của Người có thẩm quyền: ___[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax];

- Địa chỉ của bộ phận thường trực giúp việc Hội đồng tư vấn: ___[ghi đầy đủ tên, địa chỉ số điện thoại, số fax].

CDNT 42

Địa chỉ của tổ chức, cá nhân thực hiện nhiệm vụ theo dõi, giám sát: ___[ghi đầy đủ tên, địa chỉ, số điện thoại, số fax của tổ chức, cá nhân được Người có thẩm quyền giao nhiệm vụ thực hiện theo dõi, giám sát quá trình lựa chọn nhà thầu của gói thầu/dự án (nếu có)].

Chương III. TIÊU CHUẨN ĐÁNH GIÁ HSDT

Mục 1. Kiểm tra và đánh giá tính hợp lệ của HSDT

1.1. Kiểm tra HSDT:

a) Kiểm tra số lượng bản gốc, bản chụp HSDT;

b) Kiểm tra các thành phần của bản gốc HSDT, bao gồm hồ sơ về hành chính, pháp lý, hồ sơ về năng lực và kinh nghiệm, đề xuất về kỹ thuật của nhà thầu theo yêu cầu của HSMT, trong đó có: đơn dự thầu, thỏa thuận liên danh (nếu có), giấy ủy quyền ký đơn dự thầu (nếu có); bảo đảm dự thầu; tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực và kinh nghiệm; đề xuất về kỹ thuật; đề xuất về giá và các thành phần khác thuộc HSDT theo quy định tại Mục 12 CDNT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSDT.

1.2. Đánh giá tính hợp lệ của HSDT:

HSDT của nhà thầu được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSDT;

b) Có đơn dự thầu được đại diện hợp pháp của nhà thầu ký tên, đóng dấu (nếu có) theo yêu cầu của HSMT. Đối với nhà thầu liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo thỏa thuận trong văn bản thỏa thuận liên danh;

c) Thời gian thực hiện gói thầu nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật đồng thời đáp ứng thời gian theo yêu cầu của HSMT;

d) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp với tổng giá dự thầu ghi trong bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu;

đ) Thời hạn hiệu lực của HSDT đáp ứng yêu cầu theo quy định tại Mục 17.1 CDNT;

e) Có bảo đảm dự thầu không vi phạm một trong các trường hợp quy định tại Mục 18.3 CDNT. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức nộp thư bảo lãnh thì thư bảo lãnh phải được đại diện hợp pháp của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam ký tên với giá trị và thời hạn hiệu lực, tên của Bên mời thầu (đơn vị thụ hưởng) theo quy định tại Mục 18.2 CDNT. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức đặt cọc bằng Séc bảo chi thì Bên mời thầu sẽ quản lý Séc đó theo quy định tại Mục 18.4 và Mục 18.5 CDNT;

g) Không có tên trong hai hoặc nhiều HSDT với tư cách là nhà thầu chính (nhà thầu độc lập hoặc thành viên trong liên danh) đối với cùng một gói thầu;

h) Có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) và trong thỏa thuận liên danh phải nêu rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

i) Nhà thầu bảo đảm tư cách hợp lệ theo quy định tại Mục 4 CDNT.

Nhà thầu có HSDT hợp lệ được xem xét, đánh giá tiếp về năng lực và kinh nghiệm. Nhà thầu có HSDT không hợp lệ thì sẽ bị loại và không được xem xét đánh giá các nội dung tiếp theo.

Mục 2. Tiêu chuẩn đánh giá về năng lực và kinh nghiệm 2

Đối với nhà thầu liên danh thì năng lực, kinh nghiệm được xác định bằng tổng năng lực, kinh nghiệm của các thành viên liên danh song phải bảo đảm từng thành viên liên danh đáp ứng năng lực, kinh nghiệm đối với phần việc mà thành viên đó đảm nhận trong liên danh (trừ tiêu chí doanh thu theo hướng dẫn nêu tại Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm); nếu bất kỳ thành viên nào trong liên danh không đáp ứng về năng lực, kinh nghiệm thì nhà thầu liên danh được đánh giá là không đáp ứng yêu cầu.

Năng lực và kinh nghiệm của nhà thầu phụ sẽ không được xem xét khi đánh giá HSDT của nhà thầu chính. Bản thân nhà thầu chính phải đáp ứng các tiêu chí về năng lực và kinh nghiệm (không xét đến năng lực và kinh nghiệm của nhà thầu phụ).

Nhà thầu được đánh giá là đạt về năng lực và kinh nghiệm khi đáp ứng các tiêu chuẩn quy định tại các khoản 1, 2 và 3 Mục này. Nhà thầu không đạt yêu cầu về năng lực và kinh nghiệm thì HSDT sẽ bị loại và không được xem xét đánh giá các nội dung tiếp theo.

Việc đánh giá về năng lực và kinh nghiệm được thực hiện theo Bảng tiêu chuẩn dưới đây:

BẢNG TIÊU CHUẨN ĐÁNH GIÁ VỀ NĂNG LỰC VÀ KINH NGHIỆM

Các tiêu chí năng lực và kinh nghiệm

Các yêu cầu cần tuân thủ

Tài liệu cần nộp

TT

Mô tả

Yêu cầu

Nhà thầu độc lập

Nhà thầu liên danh

Tổng các thành viên liên danh

Từng thành viên liên danh

Tối thiểu một thành viên liên danh

1

Lịch sử không hoàn thành hợp đồng

Từ ngày 01 tháng 01 năm ___(1) đến thời điểm đóng thầu, nhà thầu không có hợp đồng không hoàn thành(2).

Phải thỏa mãn yêu cầu này

Không áp dụng

Phải thỏa mãn yêu cầu này

Không áp dụng

Mẫu số 08

2

Năng lực tài chính

2.1

Doanh thu bình quân hàng năm từ hoạt động cung cấp dịch vụ (*)

Doanh thu bình quân hàng năm tối thiểu là _____(3)VND, tính từ ngày 01 tháng 01 năm ___ trong vòng _____(4) năm trở lại đây.

Doanh thu hàng năm được tính bằng tổng các khoản thanh toán cho các hợp đồng cung cấp dịch vụ mà nhà thầu nhận được trong năm đó.

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Không áp dụng

Không áp dụng

Mẫu số 10

2.2

Yêu cầu về nguồn lực tài chính cho gói thầu (*)

Nhà thầu phải chứng minh có các tài sản có khả năng thanh khoản cao(5) hoặc có khả năng tiếp cận với tài sản có khả năng thanh khoản cao sẵn có, các khoản tín dụng hoặc các nguồn tài chính khác (không kể các khoản tạm ứng thanh toán theo hợp đồng) để đáp ứng yêu về cầu nguồn lực tài chính thực hiện gói thầu với giá trị là ___(6)VND.

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Không áp dụng

Không áp dụng

Các Mẫu số 11, 12

3

Kinh nghiệm cụ thể trong thực hiện hợp đồng tương tự

Số lượng tối thiểu các hợp đồng tương tự(7) mà nhà thầu đã hoàn thành toàn bộ hoặc hoàn thành phần lớn(8) với tư cách là nhà thầu chính (độc lập hoặc thành viên liên danh) hoặc nhà thầu phụ(9) trong khoảng thời gian kể từ ngày 01 tháng 01 năm ___ đến thời điểm đóng thầu:

(i) số lượng hợp đồng là N, mỗi hợp đồng có giá trị tối thiểu là V (N x V = X) hoặc

(ii) số lượng hợp đồng khác N, ít nhất có 01 hợp đồng có giá trị tối thiểu là V và tổng giá trị tất cả các hợp đồng ≥ X.

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu này

Phải thỏa mãn yêu cầu (tương ứng với phần công việc đảm nhận)

Không áp dụng

Mẫu số 13

(*): Trường hợp xét thấy những gói thầu cung cấp dịch vụ phi tư vấn có nội dung công việc không cần thiết yêu cầu về doanh thu và nguồn lực tài chính thì bỏ nội dung này.

Ghi chú:

(1) Ghi số năm, thông thường là từ 3 đến 5 năm trước năm có thời điểm đóng thầu.

(2) Hợp đồng không hoàn thành bao gồm:

- Hợp đồng bị Chủ đầu tư kết luận nhà thầu không hoàn thành và nhà thầu không phản đối;

- Hợp đồng bị Chủ đầu tư kết luận nhà thầu không hoàn thành, không được nhà thầu chấp thuận nhưng đã được trọng tài hoặc tòa án kết luận theo hướng bất lợi cho nhà thầu.

(3) Doanh thu:

Cách tính toán thông thường về mức yêu cầu doanh thu bình quân hàng năm:

a) Yêu cầu tối thiểu về mức doanh thu bình quân hàng năm = (Giá gói thầu/thời gian thực hiện hợp đồng theo năm) x k.

Thông thường hệ số “k” trong công thức này là từ 0,8 - 2,0.

b) Trường hợp thời gian thực hiện hợp đồng dưới 01 năm thì cách tính doanh thu như sau:

Yêu cầu tối thiểu về mức doanh thu trung bình hàng năm = Giá gói thầu x k.

Thông thường hệ số “k” trong công thức này là 1,0.

Nhà thầu phải nộp tài liệu chứng minh về doanh thu như: Báo cáo tài chính hoặc xác nhận thanh toán của Chủ đầu tư đối với những hợp đồng đã thực hiện hoặc tờ khai nộp thuế hoặc các tài liệu hợp pháp khác.

Trường hợp đặc thù do quy mô hoạt động trong lĩnh vực cung cấp dịch vụ này của nhà thầu là yếu tố quan trọng nhằm tránh rủi ro cho chủ đầu tư thì có thể đưa ra yêu cầu về doanh thu bình quân cao hơn (như đối với gói thầu bảo hiểm). Tuy nhiên, việc đưa ra yêu cầu không được làm hạn chế sự tham gia của các nhà thầu.

c) Đối với trường hợp nhà thầu liên danh, việc đánh giá tiêu chuẩn về doanh thu được áp dụng cho cả liên danh. Tuy nhiên, trường hợp gói thầu có tính đặc thù, việc đánh giá tiêu chuẩn về doanh thu có thể áp dụng cho từng thành viên trong liên danh trên cơ sở giá trị, khối lượng do từng thành viên đảm nhiệm.

(4) Ghi số năm phù hợp, thông thường yêu cầu là 03 năm.

(5) Tài sản có khả năng thanh khoản cao là tiền mặt và tương đương tiền mặt, các công cụ tài chính ngắn hạn, các chứng khoán sẵn sàng để bán, chứng khoán dễ bán, các khoản phải thu thương mại, các khoản phải thu tài chính ngắn hạn và các tài sản khác mà có thể chuyển đổi thành tiền mặt trong vòng một năm.

(6) Yêu cầu về nguồn lực tài chính cho gói thầu:

a) Đối với gói thầu có thời gian thực hiện hợp đồng từ 12 tháng trở lên, yêu cầu về nguồn lực tài chính cho gói thầu được xác định theo công thức sau:

Yêu cầu về nguồn lực tài chính cho gói thầu = t x (Giá gói thầu/thời gian thực hiện hợp đồng (tính theo tháng)).

Thông thường yêu cầu hệ số “t” trong công thức này là 3.

b) Đối với gói thầu có thời gian thực hiện hợp đồng dưới 12 tháng, yêu cầu về nguồn lực tài chính cho gói thầu được xác định theo công thức sau:

Yêu cầu về nguồn lực tài chính cho gói thầu = 30% x Giá gói thầu

c) Đối với trường hợp nhà thầu liên danh, việc đánh giá tiêu chuẩn về nguồn lực tài chính được áp dụng cho cả liên danh. Nếu một thành viên liên danh thực hiện cung cấp nguồn lực tài chính cho một hoặc tất cả thành viên trong liên danh thì trong thỏa thuận liên danh cần nêu rõ trách nhiệm của thành viên liên danh đó.

(7) Hợp đồng tương tự là hợp đồng có tính chất tương tự với gói thầu đang xét, có giá hợp đồng bằng hoặc lớn hơn 70% giá của gói thầu đang xét;

- Trường hợp trong HSMT yêu cầu nhà thầu đã thực hiện từ hai hợp đồng tương tự trở lên thì nhà thầu phải đáp ứng tối thiểu một hợp đồng với quy mô, tính chất tương tự gói thầu đang xét. Quy mô của các hợp đồng tương tự tiếp theo được xác định bằng cách cộng các hợp đồng có quy mô nhỏ hơn nhưng phải bảo đảm các hợp đồng đó có tính chất tương tự với các hạng mục cơ bản của gói thầu đang xét.

- Đối với các công việc đặc thù hoặc ở các địa phương mà năng lực của nhà thầu trên địa bàn còn hạn chế, có thể yêu cầu giá của hợp đồng tương tự trong khoảng 50%-70% giá của gói thầu đang xét.

- Đối với gói thầu phi tư vấn có tính chất công việc lặp lại theo chu kỳ qua các năm dẫn đến thời gian thực hiện hợp đồng kéo dài thì quy mô hợp đồng tương tự được xác định bằng hoặc lớn hơn 70% giá trị của phần công việc tính theo 01 chu kỳ (01 năm) mà không tính theo tổng giá trị gói thầu qua các năm.

(8) Hoàn thành phần lớn nghĩa là hoàn thành ít nhất 80% khối lượng công việc của hợp đồng.

(9) Với các hợp đồng mà nhà thầu đã tham gia với tư cách là thành viên liên danh hoặc nhà thầu phụ thì chỉ tính giá trị phần việc do nhà thầu thực hiện.

Mục 3. Tiêu chuẩn đánh giá về kỹ thuật

Sử dụng tiêu chí đạt, không đạt hoặc phương pháp chấm điểm để xây dựng tiêu chuẩn đánh giá về kỹ thuật. Việc xây dựng tiêu chuẩn đánh giá về kỹ thuật dựa trên yêu cầu về các sản phẩm đầu ra được nêu tại Mục 2 Chương V - Yêu cầu về phạm vi cung cấp để từ đó căn cứ vào từng gói thầu cụ thể, khi lập HSMT phải cụ thể hóa các tiêu chí đánh giá đối với thông số kỹ thuật, quy cách sản phẩm đầu ra, tiêu chuẩn, chất lượng dịch vụ bao gồm:

- Tính hiệu quả của việc cung cấp dịch vụ;

- Mức độ hiểu biết về tính chất và mục đích công việc;

- Tính hợp lý và khả thi của kế hoạch, các giải pháp kỹ thuật, biện pháp tổ chức cung cấp dịch vụ;

- Mức độ đáp ứng về khả năng huy động nhân sự chủ chốt (nếu có)1;

- Mức độ đáp ứng về khả năng huy động máy móc, thiết bị chủ yếu (nếu có)2;

- Mức độ đáp ứng hệ thống đảm bảo chất lượng và phương pháp thực hiện;

- Mức độ đáp ứng các yêu cầu về tiêu chuẩn thực hiện dịch vụ;

- Tiến độ thực hiện gói thầu đáp ứng yêu cầu của HSMT;

- Bảo đảm điều kiện vệ sinh môi trường và các điều kiện khác như phòng cháy, chữa cháy, an toàn lao động (nếu có);

- Kinh nghiệm và uy tín của nhà thầu thông qua việc thực hiện các hợp đồng tương tự trước đó;

- Các yếu tố cần thiết khác.

3.1. Đánh giá theo phương pháp chấm điểm3:

Sử dụng thang điểm 100 hoặc 1.000 để xây dựng tiêu chuẩn đánh giá về kỹ thuật. Căn cứ quy mô, tính chất của gói thầu mà có thể quy định mức điểm yêu cầu tối thiểu đối với một số tiêu chuẩn tổng quát. Mức điểm yêu cầu tối thiểu quy định không thấp hơn 70% tổng số điểm về kỹ thuật. HSDT có tổng số điểm (cũng như số điểm của một số tiêu chuẩn tổng quát) bằng hoặc vượt mức điểm yêu cầu tối thiểu sẽ được đánh giá là đạt yêu cầu về mặt kỹ thuật và được tiếp tục xem xét về tài chính.

Ví dụ về tiêu chuẩn đánh giá theo phương pháp chấm điểm nêu tại Phụ lục kèm theo.

3.2. Đánh giá theo phương pháp đạt, không đạt1:

Căn cứ quy mô, tính chất của gói thầu mà xác định mức độ yêu cầu đối với từng nội dung. Đối với các tiêu chí đánh giá tổng quát, chỉ sử dụng tiêu chí đạt, không đạt. Đối với các tiêu chí chi tiết cơ bản trong tiêu chí tổng quát, chỉ sử dụng tiêu chí đạt, không đạt; đối với các tiêu chí chi tiết không cơ bản trong tiêu chí tổng quát ngoài tiêu chí đạt, không đạt, được áp dụng thêm tiêu chí chấp nhận được nhưng không được vượt quá 30% tổng số các tiêu chí chi tiết trong tiêu chí tổng quát đó.

Tiêu chí tổng quát được đánh giá là đạt khi tất cả các tiêu chí chi tiết cơ bản được đánh giá là đạt và các tiêu chí chi tiết không cơ bản được đánh giá là đạt hoặc chấp nhận được.

HSDT được đánh giá là đáp ứng yêu cầu về mặt kỹ thuật khi có tất cả các tiêu chí tổng quát đều được đánh giá là đạt. HSDT không đáp ứng yêu cầu về kỹ thuật thì sẽ bị loại và không được xem xét đánh giá về giá.

Ví dụ về tiêu chuẩn đánh giá theo phương pháp đạt/không đạt nêu tại Phụ lục kèm theo.

Mục 4. Tiêu chuẩn đánh giá về giá

Căn cứ tính chất, quy mô của từng gói thầu cụ thể mà lựa chọn một trong hai phương pháp dưới đây cho phù hợp:

4.1. Phương pháp giá thấp nhất2:

Cách xác định giá thấp nhất như sau:

1. Xác định giá dự thầu;

2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1));

3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2));

4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có);

5. Xếp hạng nhà thầu:

HSDT có giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có) thấp nhất được xếp hạng thứ nhất.

4.2. Phương pháp giá đánh giá:

Cách xác định giá đánh giá như sau:

1. Xác định giá dự thầu;

2. Sửa lỗi (thực hiện theo quy định tại phần Ghi chú (1));

3. Hiệu chỉnh sai lệch (thực hiện theo quy định tại phần Ghi chú (2));

4. Xác định giá dự thầu sau sửa lỗi, hiệu chỉnh sai lệch, trừ đi giá trị giảm giá (nếu có);

5. Xác định giá đánh giá:

Việc xác định giá đánh giá được thực hiện theo công thức sau đây:

GĐG = G ± ∆G

Trong đó:

- G = (giá dự thầu ± giá trị sửa lỗi ± giá trị hiệu chỉnh sai lệch) - giá trị giảm giá (nếu có);

- ∆G là giá trị các yếu tố được quy về một mặt bằng bao gồm:

+ Chi phí lãi vay (nếu có);

+ Chất lượng;

+ Các yếu tố khác (nếu có).

6. Xếp hạng nhà thầu:

HSDT có giá đánh giá thấp nhất được xếp hạng thứ nhất.

Chương IV. BIỂU MẪU DỰ THẦU

STT | Nội dung | Áp dụng Mẫu | Ghi chú
1 | Đơn dự thầu | Mẫu số 1(a) | Áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong thư giảm giá
 |  | Mẫu số 1(b) | Áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong đơn dự thầu
2 | Giấy ủy quyền | Mẫu số 2 | Chỉ áp dụng trong trường hợp đại diện theo pháp luật của nhà thầu có ủy quyền trong đấu thầu
3 | Thỏa thuận liên danh | Mẫu số 3 | Chỉ áp dụng trong trường hợp nhà thầu liên danh tham dự thầu
4 | Bảo lãnh dự thầu | Mẫu số 4(a) | Áp dụng trong trường hợp nhà thầu độc lập thực hiện bảo đảm dự thầu theo hình thức bảo lãnh của ngân hàng
 |  | Mẫu số 4(b) | Áp dụng trong trường hợp nhà thầu liên danh thực hiện bảo đảm dự thầu theo hình thức bảo lãnh của ngân hàng
5 | Bảng tổng hợp giá dự thầu | Mẫu số 5(a) | Áp dụng đối với hợp đồng trọn gói
 |  | Mẫu số 5(b) | Áp dụng đối với hợp đồng theo đơn giá cố định
 |  | Mẫu số 5(c) | Áp dụng đối với hợp đồng theo đơn giá điều chỉnh
6 | Bản kê khai thông tin về nhà thầu | Mẫu số 6(a) |
 | Bản kê khai thông tin về thành viên của nhà thầu liên danh | Mẫu số 6(b) | Chỉ áp dụng trong trường hợp nhà thầu liên danh tham dự thầu
7 | Danh sách các công ty đảm nhận phần công việc của gói thầu | Mẫu số 7 | Chỉ áp dụng trong trường hợp nhà thầu tham dự thầu là công ty mẹ
8 | Hợp đồng không hoàn thành trong quá khứ | Mẫu số 8 |
9 | Tình hình tài chính trước đây của nhà thầu | Mẫu số 9 |
10 | Doanh thu bình quân hàng năm | Mẫu số 10 | Chỉ áp dụng trong trường hợp HSMT có yêu cầu
11 | Nguồn lực tài chính | Mẫu số 11 | Chỉ áp dụng trong trường hợp HSMT có yêu cầu
12 | Yêu cầu về nguồn lực tài chính | Mẫu số 12 | Chỉ áp dụng trong trường hợp HSMT có yêu cầu
13 | Hợp đồng tương tự do nhà thầu thực hiện | Mẫu số 13 |
14 | Bảng đề xuất nhân sự chủ chốt | Mẫu số 14 | Chỉ áp dụng trong trường hợp HSMT có yêu cầu
15 | Lý lịch nhân sự chủ chốt | Mẫu số 15 | Chỉ áp dụng trong trường hợp HSMT có yêu cầu
16 | Bảng kê khai thiết bị | Mẫu số 16 | Chỉ áp dụng trong trường hợp HSMT có yêu cầu
17 | Phạm vi công việc sử dụng nhà thầu phụ | Mẫu số 17(a) | Chỉ áp dụng trong trường hợp sử dụng nhà thầu phụ
 | Phạm vi công việc sử dụng nhà thầu phụ đặc biệt | Mẫu số 17(b) | Chỉ áp dụng trong trường hợp HSMT cho phép sử dụng nhà thầu phụ đặc biệt
18 | Giải pháp và phương pháp luận tổng quát do nhà thầu đề xuất để thực hiện dịch vụ | Mẫu số 18 |

Mẫu số 01 (a)

ĐƠN DỰ THẦU(1)

(áp dụng trong trường hợp nhà thầu không có đề xuất giảm giá hoặc có đề xuất giảm giá trong thư giảm giá riêng)

Ngày: [ghi ngày tháng năm k ý đơn dự thầu]

Tên gói thầu: [ghi tên gói thầu theo thông báo mời thầu]

Tên dự án: [ghi tên dự án]

Thư mời thầu số: [ghi s ố trích yếu của Thư mời thầu đối với đấu thầu hạn chế]

Kính gửi: [ghi đầy đủ và chính xác tên của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số ___[ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi, ___[ghi tên nhà thầu], cam kết thực hiện gói thầu ____[ghi tên gói thầu] theo đúng yêu cầu nêu trong hồ sơ mời thầu với tổng số tiền là ___[ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu](2) cùng với Bảng tổng hợp giá dự thầu kèm theo.

Thời gian thực hiện hợp đồng là ___[ghi thời gian thực hiện tất cả các công việc theo yêu cầu của gói thầu](3).

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ dự thầu này với tư cách là nhà thầu chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Không thực hiện các hành vi tham nhũng, hối lộ, thông thầu, cản trở và các hành vi vi phạm quy định khác của pháp luật đấu thầu khi tham dự gói thầu này.

5. Những thông tin kê khai trong hồ sơ dự thầu là trung thực.

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 40 CDNT của hồ sơ mời thầu.

Hồ sơ dự thầu này có hiệu lực trong thời gian ___(4)ngày, kể từ ngày ___tháng ___năm___(5).

Đại diện hợp pháp của nhà thầu (6)
[ghi tên, chức danh, k ý tên và đóng dấu]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của HSDT, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong Bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu.

(3) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật nêu trong HSDT.

(4) Thời gian có hiệu lực của HSDT được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày.

(5) Ghi ngày đóng thầu theo quy định tại Mục 22.1 CDNT.

(6) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm hành vi bị cấm trong đấu thầu quy định tại Mục 3 CDNT.

Mẫu số 01 (b)

ĐƠN DỰ THẦU(1)

(áp dụng trong trường hợp nhà thầu có đề xuất giảm giá trong đơn dự thầu)

Ngày: [ghi ngày tháng năm k ý đơn dự thầu]

Tên gói thầu: [ghi tên gói thầu theo thông b áo mời thầu]

Tên dự án: [ghi tên dự án]

Thư mời thầu số: [ghi s ố trích yếu của Thư mời thầu đối với đấu thầu hạn chế]

Kính gửi: [ghi đầy đủ và ch ính xác tên của Bên mời thầu]

Sau khi nghiên cứu hồ sơ mời thầu và văn bản sửa đổi hồ sơ mời thầu số ___[ghi số của văn bản sửa đổi (nếu có)] mà chúng tôi đã nhận được, chúng tôi, ___ [ghi tên nhà thầu], cam kết thực hiện gói thầu___[ghi tên gói thầu] theo đúng yêu cầu nêu trong hồ sơ mời thầu với tổng số tiền là ___[ghi giá trị bằng số, bằng chữ và đồng tiền dự thầu](2) cùng với Bảng tổng hợp giá dự kèm theo.

Ngoài ra, chúng tôi tự nguyện giảm giá dự thầu với số tiền giảm giá là: ___[ghi giá trị giảm giá bằng số, bằng chữ và đồng tiền].

Giá dự thầu sau khi trừ đi giá trị giảm giá là: ___[ghi giá trị bằng số, bằng chữ và đồng tiền](3)

Thời gian thực hiện hợp đồng là ___[ghi thời gian thực hiện tất cả các công việc theo yêu cầu của gói thầu](4).

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ dự thầu này với tư cách là nhà thầu chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Không thực hiện các hành vi tham nhũng, hối lộ, thông thầu, cản trở và các hành vi vi phạm quy định khác của pháp luật đấu thầu khi tham dự gói thầu này.

5. Những thông tin kê khai trong hồ sơ dự thầu là trung thực.

Nếu hồ sơ dự thầu của chúng tôi được chấp nhận, chúng tôi sẽ thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 40 - CDNT của hồ sơ mời thầu.

Hồ sơ dự thầu này có hiệu lực trong thời gian_____ (5)ngày, kể từ ngày___tháng___năm___(6).

Đại diện hợp pháp của nhà thầu (7)
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Nhà thầu lưu ý, đơn dự thầu phải được ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà thầu, thời gian có hiệu lực của HSDT, được đại diện hợp pháp của nhà thầu ký tên, đóng dấu.

(2) Giá dự thầu ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với tổng giá dự thầu ghi trong Bảng tổng hợp giá dự thầu, không đề xuất các giá dự thầu khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Chủ đầu tư, Bên mời thầu.

(3) Ghi rõ giảm giá cho toàn bộ gói thầu hay giảm giá cho một hoặc nhiều công việc, hạng mục nào đó (nêu rõ công việc, hạng mục được giảm giá).

(4) Thời gian thực hiện hợp đồng nêu trong đơn dự thầu phải phù hợp với đề xuất về kỹ thuật nêu trong HSDT.

(5) Thời gian có hiệu lực của HSDT được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày.

(6) Ghi ngày đóng thầu theo quy định tại Mục 22.1 CDNT.

(7) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà thầu là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà thầu độc lập. Nếu nhà thầu trúng thầu, trước khi ký kết hợp đồng, nhà thầu phải trình Chủ đầu tư bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà thầu bị coi là vi phạm hành vi bị cấm trong đấu thầu quy định tại Mục 3 CDNT.

Mẫu số 02

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày___tháng___năm_____, tại _____

Tôi là ___[ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà thầu], là người đại diện theo pháp luật của _____ [ghi tên nhà thầu] có địa chỉ tại _____[ghi địa chỉ của nhà thầu] bằng văn bản này ủy quyền cho ___[ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham dự thầu gói thầu ___[ghi tên gói thầu] thuộc dự án ___[ghi tên dự án] do ___ [ghi tên Bên mời thầu] tổ chức:

[-Ký đơn dự thầu;

- Ký thỏa thuận liên danh (nếu có);

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia đấu thầu, kể cả văn bản đề nghị làm rõ hồ sơ mời thầu và văn bản giải trình, làm rõ hồ sơ dự thầu hoặc văn bản đề nghị rút hồ sơ dự thầu, sửa đổi, thay thế hồ sơ dự thầu;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Ký kết hợp đồng với Chủ đầu tư nếu được lựa chọn.](2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của ___[ghi tên nhà thầu]. ___[ghi tên người đại diện theo pháp luật của nhà thầu] chịu trách nhiệm hoàn toàn về những công việc do ___[ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ___đến ngày ___(3). Giấy ủy quyền này được lập thành ___bản có giá trị pháp lý như nhau, người ủy quyền giữ ___bản, người được ủy quyền giữ ___bản, Bên mời thầu giữ ___bản.

Người được ủy quyền
[ghi tên, chức danh, ký tên và đóng dấu]

Người ủy quyền
[ghi tên người đại diện theo pháp luật của nhà thầu, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho Bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 19.3 CDNT. Việc ủy quyền của người đại diện theo pháp luật của nhà thầu cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà thầu để thay mặt cho người đại diện theo pháp luật của nhà thầu thực hiện một hoặc các nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà thầu hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham gia đấu thầu.

Mẫu số 03

THỎA THUẬN LIÊN DANH(1)

_____, ngày _____tháng _____năm _____

Gói thầu: __________ [ghi tên gói thầu]

Thuộc dự án: __________ [gh i tên dự án]

Căn cứ(2) _____ [Luật đấu thầu s ố 43/2013/QH13 ngày 26/11/2013 của Quốc hội];

Căn cứ(2) _____ [Nghị định số 63/2014/NĐ-CP ngày 26/6/20 14 của Chính phủ về hướng dẫn thi hành Luật đấu thầu về lựa chọn nhà thầu];

Căn cứ hồ sơ mời thầu gói thầu _____ [ghi tên gói thầu] ngày ___tháng___năm ___[ngày được ghi trên HSMT];

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh ____[ghi tên từng thành viên liên danh]

Đại diện là ông/bà: ______________________________________________________

Chức vụ: ______________________________________________________________

Địa chỉ: _______________________________________________________________

Điện thoại: _____________________________________________________________

Fax: ___________________________________________________________________

E-mail: _________________________________________________________________

Tài khoản: ______________________________________________________________

Mã số thuế: _____________________________________________________________

Giấy ủy quyền số ________ ngày ___tháng ____năm _____(trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham dự thầu gói thầu ___[ghi tên gói thầu] thuộc dự án ___[ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến gói thầu này là: ___[ghi tên của liên danh theo thỏa thuận].

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với thành viên khác để tham gia gói thầu này. Trường hợp trúng thầu, không thành viên nào có quyền từ chối thực hiện các trách nhiệm và nghĩa vụ đã quy định trong hợp đồng. Trường hợp thành viên của liên danh từ chối hoàn thành trách nhiệm riêng của mình như đã thỏa thuận thì thành viên đó bị xử lý như sau:

- Bồi thường thiệt hại cho các bên trong liên danh;

- Bồi thường thiệt hại cho Chủ đầu tư theo quy định nêu trong hợp đồng;

- Hình thức xử lý khác ___[ghi rõ hình thức xử lý khác].

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện gói thầu___[ghi tên gói thầu] thuộc dự án ___[ghi tên dự án] đối với từng thành viên như sau:

1. Thành viên đứng đầu liên danh:

Các bên nhất trí phân công cho ___[ghi tên một bên] làm thành viên đứng đầu liên danh, đại diện cho liên danh trong những phần việc sau(3):

[-Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT hoặc văn bản đề nghị rút HSDT, sửa đổi, thay thế HSDT;

- Thực hiện bảo đảm dự thầu cho cả liên danh;

- Thực hiện nguồn lực tài chính cho cả liên danh;

- Tham gia quá trình thương thảo, hoàn thiện hợp đồng;

- Ký đơn kiến nghị trong trường hợp nhà thầu có kiến nghị;

- Các công việc khác trừ việc ký kết hợp đồng ___[ghi rõ nội dung các công việc khác (nếu có)].

2. Các thành viên trong liên danh thỏa thuận phân công trách nhiệm thực hiện công việc theo bảng dưới đây(4):

STT | Tên | Nội dung công việc đảm nhận | Tỷ lệ % so với tổng giá dự thầu
1 | Tên thành viên đứng đầu liên danh | - ___ - ___ | - ___% - ___%
2 | Tên thành viên thứ 2 | - ___ - ___ | - ___% - ___%
.... | .... | .... | ….
Tổng cộng |  | Toàn bộ công việc của gói thầu | 100%

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng;

- Các bên cùng thỏa thuận chấm dứt;

- Nhà thầu liên danh không trúng thầu;

- Hủy thầu gói thầu ___[ghi tên gói thầu] thuộc dự án ___[ghi tên dự án] theo thông báo của Bên mời thầu.

Thỏa thuận liên danh được lập thành ______bản, mỗi bên giữ _____bản, các bản thỏa thuận có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN ĐỨNG ĐẦU LIÊN DANH
[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA THÀNH VIÊN LIÊN DANH
[ghi tên từng thành viên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu, nội dung thỏa thuận liên danh theo mẫu này có thể được sửa đổi bổ sung cho phù hợp,

(2) Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.

(3) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(4) Nhà thầu phải ghi rõ nội dung công việc cụ thể và ước tính giá trị tương ứng mà từng thành viên trong liên danh sẽ thực hiện, trách nhiệm chung, trách nhiệm của từng thành viên, kể cả thành viên đứng đầu liên danh.

Mẫu số 04 (a)

BẢO LÃNH DỰ THẦU(1)

(áp dụng đối với nhà thầu độc lập)

Bên thụ hưởng: ___[ghi tên và địa chỉ của Bên mời thầu]

Ngày phát hành bảo lãnh: ___[ghi ngày phát hành bảo lãnh]

BẢO LÃNH DỰ THẦU số: ___[ghi số trích yếu của Bảo lãnh dự thầu]

Bên bảo lãnh: ___[ghi tên và địa chỉ nơi phát hành, nếu những thông tin này chưa được thể hiện ở phần tiêu đề trên giấy in]

Chúng tôi được thông báo rằng [ghi tên nhà thầu] (sau đây gọi là "Bên yêu cầu bảo lãnh") sẽ tham dự thầu để thực hiện gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án] theo Thư mời thầu/thông báo mời thầu số [ghi s ố trích yếu của Thư mời thầu/thông báo mời thầu].

Chúng tôi cam kết với Bên thụ hưởng rằng chúng tôi bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là ___[ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Bảo lãnh này có hiệu lực trong ___(2) ngày, kể từ ngày ___tháng ___năm ___(3).

Theo yêu cầu của Bên yêu cầu bảo lãnh, chúng tôi, với tư cách là Bên bảo lãnh, cam kết chắc chắn sẽ thanh toán cho Bên thụ hưởng một khoản tiền hay các khoản tiền không vượt quá tổng số tiền là [gh i bằng chữ] [ghi bằng số] khi nhận được văn bản thông báo nhà thầu vi phạm từ Bên thụ hưởng trong đó nêu rõ:

1. Nhà thầu rút hồ sơ dự thầu sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu;

2. Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 35.1- Chỉ dẫn nhà thầu của hồ sơ mời thầu;

3. Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

4. Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 20 ngày, kể từ ngày nhận được thông báo trúng thầu của Bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

5. Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 40 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Nếu Bên yêu cầu bảo lãnh được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi Bên yêu cầu bảo lãnh ký kết hợp đồng và nộp Bảo lãnh thực hiện hợp đồng cho Bên thụ hưởng theo thỏa thuận trong hợp đồng đó.

Nếu Bên yêu cầu bảo lãnh không được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi chúng tôi nhận được bản chụp văn bản thông báo kết quả lựa chọn nhà thầu từ Bên thụ hưởng gửi cho Bên yêu cầu bảo lãnh; trong vòng 30 ngày sau khi hết thời hạn hiệu lực của hồ sơ dự thầu.

Bất cứ yêu cầu bồi thường nào theo bảo lãnh này đều phải được gửi đến văn phòng chúng tôi trước hoặc trong ngày đó.

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam.

(2) Ghi theo quy định tại Mục 18.2 BDL.

(3) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 21.1 BDL.

Mẫu số 04 (b)

BẢO LÃNH DỰ THẦU(1)

(áp dụng đối với nhà thầu liên danh)

Bên thụ hưởng: ___[ghi tên và địa chỉ của Bên mời thầu]

Ngày phát hành bảo lãnh: ___[ghi ngày phát hành bảo lãnh]

BẢO LÃNH DỰ THẦU số: ___[ghi số trích yếu của Bảo lãnh dự thầu]

Bên bảo lãnh: ___[ghi tên và địa chỉ nơi phát hành, nếu những thông tin này chưa được thể hiện ở phần tiêu đề trên giấy in]

Chúng tôi được thông báo rằng [ghi tên nhà thầu](2) (sau đây gọi là "Bên yêu cầu bảo lãnh") sẽ tham dự thầu để thực hiện gói thầu [ghi tên gói thầu] thuộc dự án [ghi tên dự án] theo Thư mời thầu/thông báo mời thầu số [ghi s ố trích yếu của Thư mời thầu/thông báo mời thầu].

Chúng tôi cam kết với Bên thụ hưởng rằng chúng tôi bảo lãnh cho nhà thầu tham dự thầu gói thầu này bằng một khoản tiền là ____[ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Bảo lãnh này có hiệu lực trong ___(3) ngày, kể từ ngày ___tháng ___năm(4).

Theo yêu cầu của Bên yêu cầu bảo lãnh, chúng tôi, với tư cách là Bên bảo lãnh, cam kết chắc chắn sẽ thanh toán cho Bên thụ hưởng một khoản tiền hay các khoản tiền không vượt quá tổng số tiền là [ghi bằng chữ] [ghi bằng số] khi nhận được văn bản thông báo nhà thầu vi phạm từ Bên thụ hưởng trong đó nêu rõ:

1. Nhà thầu rút hồ sơ dự thầu sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu;

2. Nhà thầu vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 35.1- Chỉ dẫn nhà thầu của hồ sơ mời thầu;

3. Nhà thầu không tiến hành hoặc từ chối tiến hành thương thảo hợp đồng trong thời hạn 5 ngày làm việc, kể từ ngày nhận được thông báo mời đến thương thảo hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

4. Nhà thầu không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 20 ngày, kể từ ngày nhận được thông báo trúng thầu của Bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

5. Nhà thầu không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 40 - Chỉ dẫn nhà thầu của hồ sơ mời thầu.

Nếu bất kỳ thành viên nào trong liên danh ___[ghi đầy đủ tên của nhà thầu liên danh] vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 18.5 - Chỉ dẫn nhà thầu của hồ sơ mời thầu thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả

Nếu Bên yêu cầu bảo lãnh được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi Bên yêu cầu bảo lãnh ký kết hợp đồng và nộp Bảo lãnh thực hiện hợp đồng cho Bên thụ hưởng theo thỏa thuận trong hợp đồng đó.

Nếu Bên yêu cầu bảo lãnh không được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi chúng tôi nhận được bản chụp văn bản thông báo kết quả lựa chọn nhà thầu từ Bên thụ hưởng gửi cho Bên yêu cầu bảo lãnh; trong vòng 30 ngày sau khi hết thời hạn hiệu lực của hồ sơ dự thầu.

Bất cứ yêu cầu bồi thường nào theo bảo lãnh này đều phải được gửi đến văn phòng chúng tôi trước hoặc trong ngày đó.

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài được thành lập theo pháp luật Việt Nam. Khuyến khích các ngân hàng sử dụng theo Mẫu này, trường hợp sử dụng theo mẫu khác mà vi phạm một trong các quy định như: có giá trị thấp hơn, thời gian hiệu lực ngắn hơn so với yêu cầu quy định tại Mục 18.2 CDNT, không đúng tên Bên mời thầu (đơn vị thụ hưởng), không phải là bản gốc và không có chữ ký hợp lệ hoặc có kèm theo điều kiện gây bất lợi cho Bên mời thầu thì bảo lãnh dự thầu trong trường hợp này được coi là không hợp lệ.

(2) Tên nhà thầu có thể là một trong các trường hợp sau đây:

- Tên của cả nhà thầu liên danh, ví dụ nhà thầu liên danh A + B tham dự thầu thì tên nhà thầu ghi là “Nhà thầu liên danh A + B”;

- Tên của thành viên chịu trách nhiệm thực hiện bảo lãnh dự thầu cho cả liên danh hoặc cho thành viên khác trong liên danh, ví dụ nhà thầu liên danh A + B + C tham dự thầu, trường hợp trong thỏa thuận liên danh phân công cho nhà thầu A thực hiện bảo đảm dự thầu cho cả liên danh thì tên nhà thầu ghi là “nhà thầu A (thay mặt cho nhà thầu liên danh A + B +C)”, trường hợp trong thỏa thuận liên danh phân công nhà thầu B thực hiện bảo đảm dự thầu cho nhà thầu B và C thì tên nhà thầu ghi là “Nhà thầu B (thay mặt cho nhà thầu B và C)”;

- Tên của thành viên liên danh thực hiện riêng rẽ bảo lãnh dự thầu.

(3) Ghi theo quy định tại Mục 18.2 BDL.

(4) Ghi ngày có thời điểm đóng thầu theo quy định tại Mục 21.1 BDL.

Mẫu số 5(a)

BẢNG TỔNG HỢP GIÁ DỰ THẦU

(áp dụng đối với hợp đồng trọn gói)

Danh mục dịch vụ | Mô tả dịch vụ | Đơn vị tính | Khối lượng | Đơn giá | Thành tiền (Cột 4x5)
(1) | (2) | (3) | (4) | (5) | (6)
Hoạt động 1 |  |  |  |  | M1
Hoạt động 2 |  |  |  |  | M2
Hoạt động n | … |  |  |  | Mn
Tổng cộng giá dự thầu đã bao gồm dự phòng, thuế, phí, lệ phí (nếu có) (kết chuyển sang đơn dự thầu, trang số ...) |  |  |  |  | M=M1+M2+...+Mn

Đại diện hợp pháp của nhà thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4): Bên mời thầu ghi phù hợp với các nội dung công việc theo quy định tại Chương V Phần thứ hai - Yêu cầu về phạm vi cung cấp.

Các cột (5), (6): do nhà thầu chào. Nhà thầu ghi đơn giá dự thầu và thành tiền của từng công việc cụ thể. Giá dự thầu của nhà thầu phải bao gồm chi phí dự phòng và đã bao gồm các chi phí thuế, phí, lệ phí (nếu có). Nhà thầu phải chịu trách nhiệm tìm hiểu, tính toán và chào đầy đủ các loại thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định. Trường hợp nhà thầu tuyên bố giá dự thầu không bao gồm thuế, phí, lệ phí thì HSDT của nhà thầu sẽ bị loại.

Không tách riêng phần chi phí dự phòng mà nhà thầu đã phân bổ trong giá dự thầu để xem xét, đánh giá trong quá trình đánh giá hồ sơ dự thầu về tài chính, thương mại.

Mẫu số 5(b)

BẢNG TỔNG HỢP GIÁ DỰ THẦU

(áp dụng đối với hợp đồng theo đơn giá cố định)

Danh mục dịch vụ | Mô tả dịch vụ | Đơn vị tính | Khối lượng | Đơn giá | Thành tiền (Cột 4x5)
(1) | (2) | (3) | (4) | (5) | (6)
Hoạt động 1 |  |  |  |  | A1
Hoạt động 2 |  |  |  |  | A2
Hoạt động n | … |  |  |  | An
Giá dự thầu đã bao gồm dự phòng trượt giá, thuế, phí, lệ phí (nếu có) |  |  |  |  | A=A1+A2+...+An
Chi phí dự phòng cho khối lượng phát sinh (*) |  |  |  |  | B=b% x A
Tổng cộng giá dự thầu (kết chuyển sang đơn dự thầu, trang số ...) |  |  |  |  | M = A + B

Đại diện hợp pháp của nhà thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4): Bên mời thầu ghi phù hợp với các nội dung công việc theo quy định tại Chương V Phần thứ hai - Yêu cầu về phạm vi cung cấp.

Các cột (5), (6): do nhà thầu chào. Nhà thầu ghi đơn giá dự thầu và thành tiền của từng công việc cụ thể. Nhà thầu phải tính toán và phân bổ các chi phí về thuế, phí, lệ phí (nếu có) và chi phí cho yếu tố trượt giá của gói thầu vào trong giá dự thầu.

Chi phí dự phòng (B) sẽ không được xem xét, đánh giá để so sánh, xếp hạng nhà thầu.

Giá trúng thầu và giá hợp đồng phải bao gồm chi phí dự phòng (B).

(*): Trong hồ sơ mời thầu phải ghi rõ tỷ lệ dự phòng cho khối lượng phát sinh (b%) để nhà thầu làm cơ sở chào thầu. Khi tham dự thầu, nhà thầu phải chào chi phí dự phòng cho khối lượng phát sinh với giá trị bằng tỷ lệ phần trăm (%) quy định trong hồ sơ mời thầu (b%) nhân với chi phí của các hạng mục do nhà thầu chào (A).

Mẫu số 5(c)

BẢNG TỔNG HỢP GIÁ DỰ THẦU

(áp dụng đối với hợp đồng theo đơn giá điều chỉnh)

Danh mục dịch vụ | Mô tả dịch vụ | Đơn vị tính | Khối lượng | Đơn giá | Thành tiền (Cột 4x5)
(1) | (2) | (3) | (4) | (5) | (6)
Hoạt động 1 |  |  |  |  | A1
Hoạt động 2 |  |  |  |  | A2
Hoạt động n | … |  |  |  | An
Giá dự thầu đã bao gồm thuế, phí, lệ phí (nếu có) |  |  |  |  | A=A1+A2+...+An
Chi phí dự phòng |  |  |  |  | B = B1 + B2
Chi phí dự phòng cho khối lượng phát sinh (*) Chi phí dự phòng trượt giá (*) |  |  |  |  | B1 = b1% x A B2 = b2% x A
Tổng cộng giá dự thầu (kết chuyển sang đơn dự thầu, trang số ...) |  |  |  |  | M = A + B

Đại diện hợp pháp của nhà thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

Các cột (1), (2), (3), (4): Bên mời thầu ghi phù hợp với các nội dung công việc theo quy định tại Chương V Phần thứ hai - Yêu cầu về phạm vi cung cấp.

Các cột (5), (6): do nhà thầu chào. Nhà thầu ghi đơn giá dự thầu và thành tiền của từng công việc cụ thể. Nhà thầu phải tính toán và phân bổ các chi phí về thuế, phí, lệ phí (nếu có) vào trong giá dự thầu.

Chi phí dự phòng (B) sẽ không được xem xét, đánh giá để so sánh, xếp hạng nhà thầu.

Giá trúng thầu và giá hợp đồng phải bao gồm chi phí dự phòng (B).

(*): Trong hồ sơ mời thầu phải ghi rõ tỷ lệ dự phòng cho khối lượng phát sinh (b1%) và tỷ lệ dự phòng trượt giá (b2%) để nhà thầu làm cơ sở chào thầu. Khi tham dự thầu, nhà thầu phải chào chi phí dự phòng cho khối lượng phát sinh, dự phòng trượt giá với giá trị bằng tỷ lệ phần trăm (%) quy định trong hồ sơ mời thầu (b1%, b2%) nhân với chi phí của các hạng mục do nhà thầu chào (A).

Mẫu số 06 (a)

BẢN KÊ KHAI THÔNG TIN VỀ NHÀ THẦU

Ngày: ________________

Số hiệu và tên gói thầu: ________________

Tên nhà thầu: [ghi tên nhà thầu]

Trong trường hợp liên danh, ghi tên của từng thành viên trong liên danh

Nơi nhà thầu đăng ký kinh doanh, hoạt động:

[ghi tên tỉnh/thành phố nơi đăng ký kinh doanh, hoạt động]

Năm thành lập công ty:

Địa chỉ hợp pháp của nhà thầu [tại nơi đăng k ý]:

Thông tin về đại diện hợp pháp của nhà thầu

Tên: _________________________________

Địa chỉ: _______________________________

Số điện thoại/fax: _______________________

Địa chỉ email: ___________________________

1. Kèm theo là bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp.

2. Trình bày sơ đồ tổ chức của nhà thầu.

Mẫu số 06 (b)

BẢN KÊ KHAI THÔNG TIN VỀ THÀNH VIÊN CỦA NHÀ THẦU LIÊN DANH(1)

Ngày:___________

Số hiệu và tên gói thầu:___________

Tên nhà thầu liên danh:

Tên thành viên của nhà thầu liên danh:

Quốc gia nơi đăng ký công ty của thành viên liên danh:

Năm thành lập công ty của thành viên liên danh:

Địa chỉ hợp pháp của thành viên liên danh tại quốc gia đăng ký:

Thông tin về đại diện hợp pháp của thành viên liên danh

Tên: ______________________________________________

Địa chỉ: ____________________________________________

Số điện thoại/fax: ____________________________________

Địa chỉ e-mail:_______________________________________

1. Kèm theo là bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà thầu đang hoạt động cấp.

2. Trình bày sơ đồ tổ chức.

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 07

DANH SÁCH CÁC CÔNG TY ĐẢM NHẬN PHẦN CÔNG VIỆC CỦA GÓI THẦU(1)

STT | Tên công ty con, công ty thành viên(2) | Công việc đảm nhận trong gói thầu(3) | Giá trị % so với giá dự thầu(4) | Ghi chú
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |
4 |  |  |  |
5 |  |  |  |
... |  |  |  |

Ghi chú:

(1) Trường hợp nhà thầu tham dự thầu là công ty mẹ (ví dụ như Tổng công ty) thì nhà thầu phải kê khai cụ thể phần công việc dành cho các công ty con, công ty thành viên. Việc đánh giá kinh nghiệm, năng lực của nhà thầu căn cứ vào giá trị, khối lượng do công ty mẹ, công ty con, công ty thành viên đảm nhận trong gói thầu và đã được kê khai trong HSDT. Trường hợp nhà thầu tham dự thầu không phải là công ty mẹ thì không áp dụng Mẫu này.

(2) Ghi cụ thể tên công ty con, công ty thành viên.

(3) Ghi cụ thể phần công việc đảm nhận của công ty con, công ty thành viên.

(4) Ghi cụ thể giá trị % công việc của công ty con, công ty thành viên đảm nhận so với giá dự thầu.

Mẫu số 08

HỢP ĐỒNG KHÔNG HOÀN THÀNH TRONG QUÁ KHỨ(1)

Tên nhà thầu: _____________

Ngày: ___________________

Tên thành viên của nhà thầu liên danh (nếu có): ____________________

Các hợp đồng không hoàn thành trong quá khứ theo Chương III - Tiêu chuẩn đánh giá HSDT

□ Không có hợp đồng nào đã ký nhưng không thực hiện kể từ ngày 01 tháng 01 năm ___[ghi năm] theo quy định tại tiêu chí đánh giá 1 trong Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT.

□ Có hợp đồng đã ký nhưng không hoàn thành tính từ ngày 01 tháng 01 năm ___[ghi năm] theo quy định tại tiêu chí đánh giá 1 trong Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT.

Năm

Phần việc hợp đồng không hoàn thành

Mô tả hợp đồng

Tổng giá trị hợp đồng (giá trị hiện tại, đơn vị tiền tệ, tỷ giá hối đoái, giá trị tương đương bằng VND)

Mô tả hợp đồng:

Tên Chủ đầu tư:

Địa chỉ:

Nguyên nhân không hoàn thành hợp đồng:

Ghi chú:

(1) Nhà thầu phải kê khai chính xác, trung thực các hợp đồng không hoàn thành trong quá khứ; nếu Bên mời thầu phát hiện bất cứ nhà thầu nào có hợp đồng không hoàn thành trong quá khứ mà không kê khai thì được coi là hành vi “gian lận” và HSDT sẽ bị loại. Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

Mẫu số 09

TÌNH HÌNH TÀI CHÍNH TRƯỚC ĐÂY CỦA NHÀ THẦU(1)

Tên nhà thầu: _______________

Ngày: _____________________

Tên thành viên của nhà thầu liên danh (nếu có): _____________________

Số liệu tài chính cho 3 năm gần nhất(2) [VND]

Năm 1:

Năm 2:

Năm 3:

Thông tin từ Bảng cân đối kế toán

Tổng tài sản

Tổng nợ

Giá trị tài sản ròng

Tài sản ngắn hạn

Nợ ngắn hạn

Vốn lưu động

Thông tin từ Báo cáo kết quả hoạt động kinh doanh

Tổng doanh thu

Lợi nhuận trước thuế

Lợi nhuận sau thuế

Đính kèm là bản sao các báo cáo tài chính(3) (các bảng cân đối kế toán bao gồm tất cả thuyết minh có liên quan, các báo cáo kết quả hoạt động kinh doanh) cho ba năm gần nhất và tuân thủ các điều kiện sau:

1. Phản ánh tình hình tài chính của nhà thầu hoặc thành viên liên danh (nếu là nhà thầu liên danh) mà không phải tình hình tài chính của một chủ thể liên kết như công ty mẹ hoặc công ty con hoặc công ty liên kết với nhà thầu hoặc thành viên liên danh.

2. Các báo cáo tài chính phải hoàn chỉnh, đầy đủ nội dung theo quy định.

3. Các báo cáo tài chính phải tương ứng với các kỳ kế toán đã hoàn thành, kèm theo là bản chụp được chứng thực một trong các tài liệu sau đây:

- Biên bản kiểm tra quyết toán thuế;

- Tờ khai tự quyết toán thuế (thuế giá trị gia tăng và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai;

- Tài liệu chứng minh việc nhà thầu đã kê khai quyết toán thuế điện tử;

- Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế;

- Báo cáo kiểm toán (nếu có);

- Các tài liệu khác.

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải kê khai theo Mẫu này.

(2) Khoảng thời gian được nêu ở đây cần giống khoảng thời gian được quy định, tại Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm thuộc Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT, nếu là khác 03 năm thì các cột tại bảng trên cần được thay đổi cho phù hợp.

(3) Báo cáo tài chính đã được kiểm toán đối với nhà thầu là đối tượng phải thực hiện kiểm toán theo quy định của pháp luật về kiểm toán. Trường hợp nhà thầu là đối tượng không phải thực hiện kiểm toán theo quy định của pháp luật về kiểm toán thì không phải nộp báo cáo tài chính đã được kiểm toán.

Mẫu số 10

DOANH THU BÌNH QUÂN HÀNG NĂM(1)

Từng nhà thầu hoặc thành viên liên danh phải ghi vào Mẫu này.

Thông tin được cung cấp phải là doanh thu hàng năm từ hoạt động cung cấp dịch vụ của nhà thầu hoặc của từng thành viên liên danh trong từng năm đối với công việc đang thực hiện hoặc đã hoàn thành trên cơ sở các khoản tiền theo hóa đơn xuất cho nhà thầu hoặc cho từng thành viên liên danh.

Số liệu doanh thu hàng năm của nhà thầu trong ___năm gần nhất
Năm | Số tiền (VND)
Doanh thu bình quân hàng năm của nhà thầu(3) |

Ghi chú:

(1) Trường hợp nhà thầu liên danh thì từng thành viên của nhà thầu liên danh phải ghi vào Mẫu này.

(2) Bên mời thầu cần ghi thời hạn được mô tả tại Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm thuộc Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT.

(3) Để xác định doanh thu bình quân hàng năm, nhà thầu sẽ chia tổng doanh thu của các năm cho số năm dựa trên thông tin đã được cung cấp.

Mẫu số 11

NGUỒN LỰC TÀI CHÍNH(1)

(Trường hợp HSMT không quy định về nguồn lực tài chính cho gói thầu thì xóa bỏ mẫu này)

Nêu rõ các nguồn tài chính dự kiến, chẳng hạn như các tài sản có khả năng thanh khoản cao(2), các hạn mức tín dụng và các nguồn tài chính khác (không phải là các khoản tạm ứng theo hợp đồng) có sẵn để đáp ứng yêu cầu về nguồn lực tài chính được nêu trong Mẫu số 12 Chương này.

Nguồn lực tài chính của nhà thầu
STT | Nguồn tài chính | Số tiền (VND)
1 |  |
2 |  |
3 |  |
4 |  |
5 |  |
... |  |
Tổng nguồn lực tài chính của nhà thầu (TNL) |  |

Ghi chú:

(1) Từng nhà thầu hoặc thành viên liên danh phải cung cấp thông tin về nguồn lực tài chính của mình, kèm theo tài liệu chứng minh.

Nguồn lực tài chính mà nhà thầu dự kiến huy động để thực hiện gói thầu được tính theo công thức sau:

NLTC = TNL - ĐTH

Trong đó:

- NLTC là nguồn lực tài chính mà nhà thầu dự kiến huy động để thực hiện gói thầu;

- TNL là tổng nguồn lực tài chính của nhà thầu (tổng nguồn lực tài chính nêu tại Mẫu này);

- ĐTH là tổng yêu cầu về nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện (nêu tại Mẫu số 12 Chương này).

Nhà thầu được đánh giá là đáp ứng yêu cầu về nguồn lực tài chính cho gói thầu nếu có nguồn lực tài chính dự kiến huy động để thực hiện gói thầu (NLTC) tối thiểu bằng giá trị yêu cầu tại Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm thuộc Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT.

Trường hợp trong HSDT, nhà thầu có nộp kèm theo bản cam kết tín dụng của tổ chức tín dụng hoạt động hợp pháp tại Việt Nam, trong đó cam kết sẽ cung cấp tín dụng cho nhà thầu để thực hiện gói đang xét với hạn mức tối thiểu bằng giá trị yêu cầu tại Bảng tiêu chuẩn đánh giá về năng lực và kinh nghiệm thuộc Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT trong suốt thời gian thực hiện hợp đồng thì nhà thầu được đánh giá là đáp ứng yêu cầu về nguồn lực tài chính cho gói thầu và không phải kê khai thông tin theo quy định Mẫu này và Mẫu số 12 Chương này.

(2) Tài sản có khả năng thanh khoản cao là tiền mặt và tương đương tiền mặt, các công cụ tài chính ngắn hạn, các chứng khoán sẵn sàng để bán, chứng khoán dễ bán, các khoản phải thu thương mại, các khoản phải thu tài chính ngắn hạn và các tài sản khác mà có thể chuyển đổi thành tiền mặt trong vòng một năm.

Mẫu số 12

NGUỒN LỰC TÀI CHÍNH HÀNG THÁNG CHO CÁC HỢP ĐỒNG ĐANG THỰC HIỆN(1)

(Trường hợp HSMT không quy định về nguồn lực tài chính cho gói thầu thì xóa bỏ mẫu này)

STT | Tên hợp đồng | Người liên hệ của Chủ đầu tư (địa chỉ, điện thoại, fax) | Ngày hoàn thành hợp đồng | Thời hạn còn lại của hợp đồng tính bằng tháng (A)(2) | Giá trị hợp đồng chưa thanh toán, bao gồm cả thuế (B)(3) | Yêu cầu về nguồn lực tài chính hàng tháng (B/A)
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
... |  |  |  |  |  |
Tổng yêu cầu về nguồn lực tài chính hàng tháng cho các hợp đồng đang thực hiện (ĐTH) |  |  |  |  |  |

Ghi chú:

(1) Từng nhà thầu hoặc thành viên liên danh phải cung cấp thông tin được nêu dưới đây để tính toán tổng các yêu cầu về nguồn lực tài chính, bằng tổng của: (i) các cam kết hiện tại của nhà thầu (hoặc từng thành viên trong liên danh) trong tất cả các hợp đồng mà nhà thầu (hoặc từng thành viên trong liên danh) đang thực hiện hoặc sẽ được thực hiện; (ii) yêu cầu về nguồn lực tài chính đối với hợp đồng đang xét theo xác định của Chủ đầu tư. Ngoài ra, nhà thầu cũng phải cung cấp thông tin về bất kỳ nghĩa vụ tài chính nào khác có thể ảnh hưởng đáng kể đến việc thực hiện hợp đồng đang xét nếu nhà thầu được trao hợp đồng.

(2) Thời hạn còn lại của hợp đồng tính tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

(3) Giá trị hợp đồng còn lại chưa được thanh toán tính tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu.

Mẫu số 13

HỢP ĐỒNG TƯƠNG TỰ DO NHÀ THẦU THỰC HIỆN(1)

___, ngày ___tháng ___năm ___

Tên nhà thầu:___[ghi tên đầy đủ của nhà thầu]

Thông tin về từng hợp đồng, mỗi hợp đồng cần bảo đảm các thông tin sau đây:

Tên và số hợp đồng | [ghi tên đầy đủ của hợp đồng, số ký hiệu]
Ngày ký hợp đồng | [ghi ngày, tháng, năm]
Ngày hoàn thành | [ghi ngày, tháng, năm]
Giá hợp đồng | [ghi tổng giá hợp đồng bằng số tiền và đồng tiền đã ký] |  | Tương đương___VND
Trong trường hợp là thành viên trong liên danh, ghi giá trị phần hợp đồng mà nhà thầu đảm nhiệm | [ghi phần trăm giá hợp đồng trong tổng giá hợp đồng] | [ghi số tiền và đồng tiền đã ký] | Tương đương___VND
Tên dự án: | [ghi tên đầy đủ của dự án có hợp đồng đang kê khai]
Tên Chủ đầu tư: | [ghi tên đầy đủ của Chủ đầu tư trong hợp đồng đang kê khai]
Địa chỉ: Điện thoại/fax: E-mail: | [ghi đầy đủ địa chỉ hiện tại của Chủ đầu tư] [ghi số điện thoại, số fax kể cả mã quốc gia, mã vùng, địa chỉ e-mail]
Mô tả tính chất tương tự theo quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT(2).
1. Loại dịch vụ | [ghi thông tin phù hợp]
2. Về quy mô thực hiện | [ghi quy mô theo hợp đồng]
3. Các đặc tính khác | [ghi các đặc tính khác nếu cần thiết]

Nhà thầu phải gửi kèm theo bản chụp các văn bản, tài liệu liên quan đến các hợp đồng đó (xác nhận của Chủ đầu tư về hợp đồng đã hoàn thành theo các nội dung liên quan trong bảng trên bằng tài liệu chứng minh bao gồm: hợp đồng, biên bản nghiệm thu, thanh lý, quyết toán hợp đồng...).

Ghi chú:

(1) Trong trường hợp liên danh, từng thành viên trong liên danh kê khai theo Mẫu này.

(2) Nhà thầu chỉ kê khai nội dung tương tự với yêu cầu của gói thầu.

Mẫu số 14

BẢNG ĐỀ XUẤT NHÂN SỰ CHỦ CHỐT

(Trường hợp HSMT không quy định về khả năng huy động nhân sự chủ chốt thì xóa bỏ Mẫu này)

- Đối với từng vị trí công việc quy định tại Mẫu này thì nhà thầu phải kê khai các thông tin chi tiết theo Mẫu số 15 Chương này.

- Nhà thầu phải kê khai những nhân sự chủ chốt có năng lực phù hợp đáp ứng các yêu cầu quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT và có thể sẵn sàng huy động cho gói thầu; không được kê khai những nhân sự đã huy động cho gói thầu khác có thời gian làm việc trùng với thời gian thực hiện gói thầu này. Trường hợp kê khai không trung thực thì nhà thầu sẽ bị đánh giá là gian lận.

1 | Vị trí công việc: [ghi cụ thể vị trí công việc đảm nhận trong gói thầu]
 | Tên: [ghi tên nhân sự chủ ch ốt]
2 | Vị trí công việc: [ghi cụ thể vị trí công việc đảm nhận trong gói thầu]
 | Tên: [ghi tên nhân sự chủ chốt]
3 | Vị trí công việc
 | Tên
4 | Vị trí công việc
 | Tên
5 | Vị trí công việc
 | Tên
…. | Vị trí công việc
 | Tên

Mẫu số 15

LÝ LỊCH NHÂN SỰ CHỦ CHỐT

(Trường hợp HSMT không quy định về khả năng huy động nhân sự chủ chốt thì xóa bỏ Mẫu này)

Vị trí dự kiến đảm nhiệm: ____________________________________________________

Tên nhà thầu: _____________________________________________________________

Họ tên chuyên gia: ____________________Quốc tịch: _____________________________

Nghề nghiệp: ______________________________________________________________

Ngày, tháng, năm sinh: ______________________________________________________

Tham gia tổ chức nghề nghiệp: ________________________________________________

Quá trình công tác:

Thời gian | Tên cơ quan đơn vị công tác | Thông tin tham chiếu | Vị trí công việc đảm nhận
Từ tháng/năm đến tháng/năm | …… | (nêu tên, điện thoại, email của người được tham chiếu để kiểm chứng thông tin) |

Nhiệm vụ dự kiến được phân công trong gói thầu:

Chi tiết nhiệm vụ dự kiến được phân công trong gói thầu: | Nêu kinh nghiệm thực hiện những công việc, nhiệm vụ liên quan trước đây để chứng minh khả năng thực hiện công việc, nhiệm vụ được phân công
[Nêu các hạng mục công việc trong Mẫu 9 mà chuyên gia được phân công thực hiện] |
... |

- Năng lực:____________ [Mô tả chi tiết kinh nghiệm và các khóa đào tạo đã tham dự đáp ứng phạm vi công tác được phân công. Trong phần mô tả kinh nghiệm cần nêu rõ nhiệm vụ được phân công cụ thể trong từng dự án và tên/địa chỉ của chủ đầu tư/bên mời thầu.]

- Trình độ học vấn: _______________________[Nêu rõ các bằng cấp liên quan, tổ chức cấp bằng, thời gian học và loại bằng cấp]

- Ngoại ngữ: _______________________ [Nêu rõ trình độ ngoại ngữ]

- Thông tin liên hệ: __________________ [Nêu rõ tên, số điện thoại, e-mail của người cần liên hệ để đối chiếu thông tin]

Tôi xin cam đoan các thông tin nêu trên là đúng sự thật, nếu sai tôi xin chịu trách nhiệm trước pháp luật./.

_____, ngày ___tháng ___năm____
Người khai
[Ký tên, chức danh và ghi rõ họ tên]

Ghi chú:

Nhà thầu gửi kèm theo bản sao hợp đồng lao động; bản chụp bằng tốt nghiệp, chứng chỉ hành nghề chuyên môn của các nhân sự chủ chốt được kê khai trong HSDT.

Mẫu số 16

BẢNG KÊ KHAI THIẾT BỊ

(Trường hợp HSMT không quy định về khả năng huy động máy móc, thiết bị chủ yếu thì xóa bỏ Mẫu này)

Nhà thầu chỉ được kê khai những thiết bị chủ yếu đáp ứng yêu cầu đối với các thiết bị chính như đã nêu trong danh sách theo yêu cầu quy định tại Mục 3 Chương III - Tiêu chuẩn đánh giá HSDT mà có thể sẵn sàng huy động cho gói thầu; không được kê khai những thiết bị đã huy động cho gói thầu khác có thời gian huy động trùng với thời gian thực hiện gói thầu này. Trường hợp kê khai không trung thực thì nhà thầu sẽ bị đánh giá là gian lận.

Thiết bị phải thuộc sở hữu của nhà thầu hoặc có thể đi thuê nhưng nhà thầu phải chứng minh khả năng huy động để đáp ứng yêu cầu của gói thầu. Trường hợp thiết bị thuộc sở hữu của nhà thầu thì phải kèm theo các tài liệu để chứng minh thiết bị thuộc sở hữu của mình. Trường hợp đi thuê thì phải có hợp đồng thuê thiết bị và tài liệu chứng minh thiết bị thuộc sở hữu của bên cho thuê. Nhà thầu phải kê khai theo mẫu dưới đây đối với mỗi loại thiết bị:

Loại thiết bị
Thông tin thiết bị | Tên nhà sản xuất |  | Đời máy (model)
 | Công suất |  | Năm sản xuất
 | Tính năng |  | Xuất xứ
Hiện trạng | Địa điểm hiện tại của thiết bị
 | Thông tin về tình hình huy động, sử dụng thiết bị hiện tại
Nguồn | Nêu rõ nguồn thiết bị
 | □ Sở hữu của nhà thầu | □ Đi thuê |  | □ Cho thuê | □ Chế tạo đặc biệt

Đối với các thiết bị không thuộc sở hữu của mình thì nhà thầu phải kê khai thêm các thông tin dưới đây:

Chủ sở hữu | Tên chủ sở hữu
 | Địa chỉ chủ sở hữu
 | Số điện thoại | Tên và chức danh
 | Số fax | Telex
Thỏa thuận | Thông tin chi tiết về thỏa thuận thuê/cho thuê/chế tạo thiết bị cụ thể cho dự án

Mẫu số 17(a)

PHẠM VI CÔNG VIỆC SỬ DỤNG NHÀ THẦU PHỤ(1)

STT | Tên nhà thầu phụ(2) | Phạm vi công việc (3) | Khối lượng công việc(4) | Giá trị % ước tính(5) | Hợp đồng hoặc văn bản thỏa thuận với nhà thầu phụ(6)
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
... |  |  |  |  |

Ghi chú:

(1) Trường hợp sử dụng nhà thầu phụ thì kê khai theo Mẫu này.

(2) Nhà thầu ghi cụ thể tên nhà thầu phụ. Trường hợp khi tham dự thầu chưa xác định được cụ thể danh tính của nhà thầu phụ thì không phải kê khai vào cột này mà chỉ kê khai vào cột “Phạm vi công việc”. Sau đó, nếu được lựa chọn thì khi huy động thầu phụ thực hiện công việc đã kê khai phải được sự chấp thuận của Chủ đầu tư.

(3) Nhà thầu ghi cụ thể tên hạng mục công việc dành cho nhà thầu phụ.

(4) Nhà thầu ghi cụ thể khối lượng công việc dành cho nhà thầu phụ.

(5) Nhà thầu ghi cụ thể giá trị % công việc mà nhà thầu phụ đảm nhận so với giá dự thầu.

(6) Nhà thầu ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà thầu phải nộp kèm theo bản gốc hoặc bản chụp được chứng thực các tài liệu đó.

Mẫu số 17 (b)

BẢNG KÊ KHAI NHÀ THẦU PHỤ ĐẶC BIỆT(1)

Nhà thầu phải cung cấp tài liệu chứng minh đáp ứng yêu cầu quy định tại Mục 2 Chương III - Tiêu chuẩn đánh giá HSDT.

STT | Tên nhà thầu phụ đặc biệt(2) | Phạm vi công việc (3) | Khối lượng công việc (4) | Giá trị % ước tính(5) | Hợp đồng hoặc văn bản thỏa thuận với nhà thầu phụ đặc biệt(6)
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |
... |  |  |  |  |

Ghi chú:

(1) Trường hợp sử dụng nhà thầu phụ đặc biệt thì kê khai theo Mẫu này.

(2) Nhà thầu ghi cụ thể tên nhà thầu phụ đặc biệt.

(3) Bên mời thầu ghi cụ thể tên hạng mục công việc sẽ được sử dụng nhà thầu phụ đặc biệt.

(4) Nhà thầu ghi cụ thể khối lượng công việc dành cho nhà thầu phụ đặc biệt.

(5) Nhà thầu ghi cụ thể giá trị % công việc mà nhà thầu phụ đặc biệt đảm nhận so với giá trị gói thầu.

(6) Nhà thầu ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà thầu phải nộp kèm theo bản gốc hoặc bản chụp được chứng thực các tài liệu đó.

Mẫu số 18

GIẢI PHÁP VÀ PHƯƠNG PHÁP LUẬN TỔNG QUÁT DO NHÀ THẦU ĐỀ XUẤT ĐỂ THỰC HIỆN DỊCH VỤ PHI TƯ VẤN

Nhà thầu chuẩn bị đề xuất giải pháp, phương pháp luận tổng quát thực hiện dịch vụ theo các nội dung quy định tại Chương V - Yêu cầu về phạm vi cung cấp, gồm các phần như sau:

1. Giải pháp và phương pháp luận;

2. Kế hoạch công tác;

Phần thứ hai. YÊU CẦU VỀ PHẠM VI CUNG CẤP

Chương V. YÊU CẦU VỀ PHẠM VI CUNG CẤP

Mục 1. Phạm vi cung cấp và kế hoạch thực hiện gói thầu

1. Phạm vi cung cấp

Bên mời thầu liệt kê chi tiết danh mục các dịch vụ yêu cầu cung cấp. Trong đó cần nêu rõ khối lượng mời thầu và các mô tả dịch vụ với các diễn giải chi tiết (nếu thấy cần thiết).

STT | Danh mục dịch vụ | Đơn vị | Khối lượng mời thầu | Mô tả dịch vụ(1) | Yêu cầu kết quả đầu ra | Ghi chú
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
... |  |  |  |  |  |

Ghi chú:

(1) Dẫn chiếu đến nội dung tương ứng quy định tại Mục 2 - Yêu cầu về kỹ thuật, (ví dụ: tên Mục, số trang...).

2. Kế hoạch thực hiện

Bên mời thầu lập kế hoạch thực hiện/lịch trình thực hiện, trong đó nêu rõ tên dịch vụ và khối lượng công việc, tiến độ cung cấp cụ thể và địa điểm.

STT | Nội dung dịch vụ | Đơn vị | Khối lượng Công việc | Tiến độ thực hiện(1) | Yêu cầu kết quả đầu ra | Địa điểm thực hiện

Ghi chú:

(1) Căn cứ quy mô, tính chất của gói thầu cũng như loại dịch vụ cụ thể mà quy định về tiến độ thực hiện.

Mục 2. Yêu cầu về kỹ thuật

Yêu cầu về kỹ thuật mang tính kỹ thuật thuần túy và các yêu cầu khác liên quan đến việc cung cấp dịch vụ (trừ giá). Yêu cầu về kỹ thuật phải được nêu đầy đủ, rõ ràng và cụ thể để làm cơ sở cho nhà thầu lập HSDT.

Trong yêu cầu về kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà thầu hoặc nhằm tạo lợi thế cho một hoặc một số nhà thầu gây ra sự cạnh tranh không bình đẳng.

Yêu cầu về kỹ thuật bao gồm các nội dung cơ bản như sau:

2.1. Giới thiệu chung về dự án và gói thầu

Mục này nêu thông tin tóm tắt về dự án và về gói thầu như địa điểm thực hiện dự án, quy mô của dự án, yêu cầu về cung cấp dịch vụ, thời gian thực hiện và những thông tin khác tùy theo tính chất và yêu cầu của gói thầu.

2.2. Yêu cầu về kỹ thuật

Mục này đưa ra các yêu cầu về kỹ thuật đối với việc cung cấp dịch vụ nhằm đảm bảo chất lượng dịch vụ đáp ứng mục tiêu ban đầu của chủ đầu tư. Trong đó, các yêu cầu do chủ đầu tư, bên mời thầu đưa ra cần chú trọng vào sản phẩm đầu ra như tiêu chuẩn, quy cách, thông số kỹ thuật, chất lượng... của dịch vụ. Chủ đầu tư, bên mời thầu cũng cần nêu các tiêu chuẩn về dịch vụ mà nhà thầu phải đáp ứng, tuy nhiên, các tiêu chuẩn này không nhằm mục đích hạn chế sự tham gia của nhà thầu. Nhà thầu có thể áp dụng các tiêu chuẩn dịch vụ khác nhưng phải chứng minh các tiêu chuẩn này tương đương hoặc cao hơn tiêu chuẩn do chủ đầu tư, bên mời thầu yêu cầu. Về cơ bản, bên mời thầu không cần nêu quy trình, phương pháp thực hiện dịch vụ cụ thể mà nhà thầu phải tuân theo. Nhà thầu được quyền đề xuất quy trình, phương pháp thực hiện mà nhà thầu thấy là thích hợp để thực hiện gói thầu.

Chẳng hạn, đối với dịch vụ vệ sinh thay vì đưa ra các yêu cầu về đầu vào (như công nhân lao động phải có kinh nghiệm tương tự, phải tốt nghiệp trung cấp, nhà thầu phải có thiết bị vệ sinh như giẻ lau, thùng đựng nước, chổi lau nhà...) bên mời thầu cần đưa ra các yêu cầu về đầu ra cho sản phẩm dịch vụ (sàn nhà phải sạch, không có rác..,).

Ví dụ về yêu cầu kỹ thuật dựa trên kết quả đầu ra được nêu tại Phụ lục của Mẫu HSMT này.

Phần thứ ba. ĐIỀU KIỆN HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG

Điều kiện hợp đồng bao gồm ĐKC, ĐKCT của Hợp đồng và Phụ lục Hợp đồng (nếu có) thể hiện quyền lợi và nghĩa vụ của các bên.

ĐKC Hợp đồng được áp dụng cho tất cả các hợp đồng của các gói thầu khác nhau. Chỉ được sử dụng mà không được sửa đổi các quy định tại Chương này. ĐKCT quy định cụ thể các nội dung tương ứng với ĐKC khi áp dụng đối với từng gói thầu nhằm bổ sung thông tin cần thiết để hoàn chỉnh hợp đồng, đảm bảo tính khả thi cho việc ký kết và thực hiện hợp đồng

Chủ đầu tư, Bên mời thầu có thể áp dụng loại hợp đồng trọn gói hoặc hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh. Đối với mỗi loại hợp đồng, Chủ đầu tư, Bên mời thầu có thể xem xét áp dụng điều khoản giảm trừ thanh toán căn cứ vào chất lượng đầu ra của dịch vụ. Theo đó, tùy theo chất lượng đầu ra mà nhà thầu sẽ được thanh toán với giá trị khác nhau. Nếu nhà thầu thực hiện đúng yêu cầu của HSMT, nhà thầu sẽ được thanh toán 100% giá trị hợp đồng (đối với hợp đồng trọn gói) hoặc bằng 100% giá trị theo khối lượng công việc thực tế nhân với đơn giá (đối với hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh). Nếu nhà thầu không đảm bảo chất lượng dịch vụ như đã đề xuất thì nhà thầu chỉ được thanh toán tương ứng với chất lượng đã hoàn thành.

Để áp dụng điều khoản về giảm trừ thanh toán, chủ đầu tư, bên mời thầu cần xây dựng phụ lục Hợp đồng, trong đó nêu rõ yêu cầu về chất lượng đầu ra; mức độ chất lượng có thể chấp nhận được; biện pháp kiểm tra, đánh giá, xác định mức độ đáp ứng về chất lượng của dịch vụ do nhà thầu cung cấp (ví dụ lấy mẫu phân tích); mức độ giảm trừ thanh toán theo kỳ thanh toán.

Chỉ nên đưa các hạng mục có thể kiểm tra, đánh giá, xác định chất lượng vào danh mục giảm trừ thanh toán để làm cơ sở thanh toán giữa hai bên, tránh phát sinh tranh chấp trong quá trình thanh toán hợp đồng.

Trường hợp chủ đầu tư, bên mời thầu có nguồn lực tài chính để khuyến khích nhà thầu khi nhà thầu hoàn thành việc cung cấp dịch vụ với chất lượng xuất sắc, có thể bổ sung điều khoản về “tăng giá trị thanh toán” trên nguyên tắc tương tự như đối với điều khoản giảm trừ thanh toán vào ĐKC và ĐKCT.

Ví dụ về Phụ lục hợp đồng và điều khoản giảm trừ thanh toán được nêu tại Phụ lục của Mẫu HSMT này.

Chương VI.ĐIỀU KIỆN CHUNG CỦA HỢP ĐỒNG

1. Định nghĩa

Trong hợp đồng này, các từ ngữ dưới đây được hiểu như sau:

1.1. “Chủ đầu tư” là tổ chức được quy định tại ĐKCT;

1.2. “Hợp đồng” là thỏa thuận giữa Chủ đầu tư và Nhà thầu, thể hiện bằng văn bản, được hai bên ký kết, bao gồm cả phụ lục và tài liệu kèm theo;

1.3. “Nhà thầu” là Nhà thầu trúng thầu (có thể là Nhà thầu độc lập hoặc liên danh) và được quy định tại ĐKCT;

1.4. “Nhà thầu phụ” là một cá nhân hay tổ chức có tên trong danh sách các nhà thầu phụ do nhà thầu chính đề xuất trong HSDT hoặc nhà thầu thực hiện các phần công việc mà nhà thầu chính đề xuất trong HSDT; ký Hợp đồng với nhà thầu chính để thực hiện một phần công việc trong Hợp đồng theo nội dung đã kê khai trong HSDT được Chủ đầu tư chấp thuận;

1.5. “Tài liệu Hợp đồng” nghĩa là các tài liệu được liệt kê trong Hợp đồng, bao gồm bất kỳ bản sửa đổi, bổ sung nào của Hợp đồng;

1.6. “Giá hợp đồng” là tổng số tiền ghi trong hợp đồng cho việc cung cấp dịch vụ. Giá hợp đồng đã bao gồm tất cả các chi phí về thuế, phí, lệ phí (nếu có);

1.7. “Ngày” là ngày dương lịch; tháng là tháng dương lịch;

1.8. “Dịch vụ phi tư vấn” bao gồm một hoặc một số hoạt động: logistics, bảo hiểm, quảng cáo, lắp đặt, nghiệm thu chạy thử, tổ chức đào tạo, bảo trì, bảo dưỡng, vẽ bản đồ và hoạt động khác không phải là dịch vụ tư vấn quy định tại khoản 8 Điều 4 Luật Đấu thầu;

1.10. “Hoàn thành” là việc Nhà thầu hoàn tất các nội dung công việc theo các điều khoản và điều kiện quy định tại Hợp đồng và được Chủ đầu tư chấp thuận;

1.11. “Địa điểm cung cấp dịch vụ” là địa điểm được quy định tại ĐKCT;

1.12. “Bên” là Chủ đầu tư hoặc Nhà thầu, tùy từng trường hợp.

2. Thứ tự ưu tiên

Các tài liệu cấu thành hợp đồng được sắp xếp theo thứ tự ưu tiên sau đây:

2.1. Hợp đồng, kèm theo các phụ lục hợp đồng;

2.2. Thư chấp thuận HSDT và trao hợp đồng;

2.3. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

2.4. ĐKCT;

2.5. ĐKC;

2.6. HSDT và các văn bản làm rõ HSDT của Nhà thầu;

2.7. HSMT và các tài liệu sửa đổi HSMT (nếu có);

2.8. Các tài liệu khác quy định tại ĐKCT.

3. Luật và ngôn ngữ

3.1. Luật điều chỉnh hợp đồng là luật Việt Nam;

3.2. Ngôn ngữ của hợp đồng là tiếng Việt.

4. Ủy quyền

Trừ khi có quy định khác nêu tại ĐKCT, Chủ đầu tư có thể ủy quyền thực hiện bất kỳ trách nhiệm nào của mình cho người khác, sau khi thông báo bằng văn bản cho Nhà thầu và có thể rút lại quyết định ủy quyền sau khi đã thông báo bằng văn bản cho Nhà thầu.

5. Thông báo

5.1. Bất cứ thông báo nào của một bên gửi cho bên kia liên quan đến hợp đồng phải được thể hiện bằng văn bản, theo địa chỉ quy định tại ĐKCT.

5.2. Thông báo của một bên sẽ được coi là có hiệu lực kể từ ngày bên kia nhận được hoặc theo ngày hiệu lực nêu trong thông báo, tùy theo ngày nào đến muộn hơn.

6. Bảo đảm thực hiện hợp đồng

6.1. Bảo đảm thực hiện hợp đồng phải được nộp lên Chủ đầu tư không muộn hơn ngày quy định tại Thư chấp thuận HSDT và trao hợp đồng. Bảo đảm thực hiện hợp đồng được áp dụng theo hình thức, giá trị và hiệu lực quy định tại ĐKCT.

6.2. Thời hạn hoàn trả bảo đảm thực hiện hợp đồng theo quy định tại ĐKCT.

7. Nhà thầu phụ

7.1. Nhà thầu được ký kết hợp đồng với các nhà thầu phụ trong danh sách các nhà thầu phụ quy định tại ĐKCT để thực hiện một phần công việc nêu trong HSDT, Việc sử dụng nhà thầu phụ sẽ không làm thay đổi các nghĩa vụ của Nhà thầu. Nhà thầu phải chịu trách nhiệm trước Chủ đầu tư về khối lượng, chất lượng, tiến độ và các nghĩa vụ khác đối với phần việc do nhà thầu phụ thực hiện.

Việc thay thế, bổ sung nhà thầu phụ ngoài danh sách các nhà thầu phụ đã được quy định tại Mục này chỉ được thực hiện khi có lý do xác đáng, hợp lý và được Chủ đầu tư chấp thuận.

7.2. Nhà thầu không được sử dụng nhà thầu phụ cho các công việc khác ngoài công việc kê khai sử dụng nhà thầu phụ nêu trong HSDT.

7.3. Yêu cầu khác về nhà thầu phụ quy định tại ĐKCT.

8. Giải quyết tranh chấp

8.1. Chủ đầu tư và Nhà thầu có trách nhiệm giải quyết các tranh chấp phát sinh giữa hai bên thông qua thương lượng, hòa giải.

8.2. Nếu tranh chấp không thể giải quyết được bằng thương lượng, hòa giải trong thời gian quy định quy định tại ĐKCT kể từ ngày phát sinh tranh chấp thì bất kỳ bên nào cũng đều có thể yêu cầu đưa việc tranh chấp ra giải quyết theo cơ chế được quy định tại ĐKCT.

9. Phạm vi cung cấp

Dịch vụ phi tư vấn phải được cung cấp theo quy định tại Chương V - Phạm vi cung cấp được đính kèm thành Phụ lục và là một bộ phận không tách rời của hợp đồng này, bao gồm các loại dịch vụ mà Nhà thầu phải cung cấp và đơn giá của các loại dịch vụ đó.

10. Tiến độ cung cấp dịch vụ phi tư vấn

Tiến độ cung cấp dịch vụ phi tư vấn và thời gian dự kiến hoàn thành phải được thực hiện theo quy định tại Mục 1 Chương V - Phạm vi cung cấp.

11. Trách nhiệm của Nhà thầu

Nhà thầu phải cung cấp dịch vụ phi tư vấn trong phạm vi cung cấp quy định tại Mục 9 ĐKC và theo tiến độ cung cấp dịch vụ phi tư vấn và lịch hoàn thành quy định tại Mục 10 ĐKC.

12. Loại hợp đồng và giá hợp đồng

12.1. Loại hợp đồng theo quy định tại ĐKCT.

12.2. Giá hợp đồng được ghi tại ĐKCT là toàn bộ chi phí để thực hiện hoàn thành việc cung cấp dịch vụ phi tư vấn của gói thầu nêu trong Bảng giá hợp đồng trên cơ sở bảo đảm tiến độ, chất lượng theo đúng yêu cầu của gói thầu. Giá hợp đồng đã bao gồm toàn bộ các chi phí về thuế, phí, lệ phí (nếu có).

12.3. Bảng giá hợp đồng quy định tại Phụ lục bảng giá hợp đồng là một bộ phận không tách rời của hợp đồng này, bao gồm phạm vi cung cấp và thành tiền của các hạng mục.

13. Điều chỉnh giá hợp đồng

Việc điều chỉnh giá hợp đồng thực hiện theo quy định tại ĐKCT.

14. Điều chỉnh thuế

Việc điều chỉnh thuế thực hiện theo quy định tại ĐKCT.

15. Tạm ứng

15.1. Chủ đầu tư phải cấp cho Nhà thầu khoản tiền tạm ứng theo quy định tại ĐKCT, sau khi Nhà thầu nộp Bảo lãnh tạm ứng tương đương với khoản tiền tạm ứng. Bảo lãnh tạm ứng phải được phát hành bởi một ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam và có hiệu lực cho đến khi hoàn trả hết khoản tiền tạm ứng; giá trị của bảo lãnh tạm ứng sẽ được giảm dần theo số tiền tạm ứng mà Nhà thầu hoàn trả. Không tính lãi đối với tiền tạm ứng.

15.2. Nhà thầu chỉ được sử dụng tiền tạm ứng cho việc thực hiện Hợp đồng. Nhà thầu phải chứng minh rằng khoản tiền tạm ứng đã được sử dụng đúng mục đích, đúng đối tượng bằng cách nộp bản sao các hóa đơn chứng từ hoặc tài liệu liên quan cho Chủ đầu tư. Nhà thầu sẽ bị thu bảo lãnh tạm ứng trong trường hợp sử dụng tiền tạm ứng không đúng mục đích.

15.3. Tiền tạm ứng phải được hoàn trả bằng cách khấu trừ một tỷ lệ nhất định trong các khoản thanh toán đến hạn cho Nhà thầu, theo bảng kê tỷ lệ phần trăm công việc đã hoàn thành làm cơ sở thanh toán.

16. Thanh toán

16.1. Việc thanh toán thực hiện theo quy định tại ĐKCT. Trường hợp Chủ đầu tư thanh toán chậm, Nhà thầu sẽ được trả lãi trên số tiền thanh toán chậm vào lần thanh toán kế tiếp. Lãi suất thanh toán chậm được tính từ ngày mà lẽ ra phải thanh toán cho đến ngày thanh toán thực tế và mức lãi suất áp dụng là mức lãi suất hiện hành đối với các khoản vay thương mại bằng VND.

16.2. Đồng tiền thanh toán là: VND.

16.3. Việc giảm trừ thanh toán trên cơ sở chất lượng dịch vụ thực hiện theo quy định tại ĐKCT.

17. Sử dụng các tài liệu và thông tin liên quan đến hợp đồng

17.1. Nếu không có sự đồng ý trước bằng văn bản của Chủ đầu tư, Nhà thầu không được tiết lộ nội dung của hợp đồng cho bất cứ ai không phải là người có liên quan đến việc thực hiện hợp đồng. Việc Nhà thầu cung cấp các thông tin cho người có liên quan đến việc thực hiện hợp đồng được thực hiện theo chế độ bảo mật và trong phạm vi cần thiết cho việc thực hiện hợp đồng này.

17.2. Các tài liệu, thông tin là sản phẩm của dịch vụ phi tư vấn trong khuôn khổ Hợp đồng thuộc quyền sở hữu của Chủ đầu tư. Nhà thầu có thể giữ lại bản sao của các tài liệu và thông tin này nhung không được sử dụng vào mục đích khác nếu không được sự chấp thuận bằng văn bản của Chủ đầu tư.

18. Phạt và Bồi thường thiệt hại

1. Trừ trường hợp bất khả kháng theo quy định tại Mục 19 ĐKC, nếu Nhà thầu không thực hiện một phần hay toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng thì Chủ đầu tư có thể khấu trừ vào giá hợp đồng một khoản tiền bồi thường quy cho mỗi ngày chậm thực hiện hoặc khoảng thời gian khác như thỏa thuận cho đến khi nội dung công việc đó được thực hiện như quy định tại ĐKCT. Chủ đầu tư sẽ khấu trừ đến % tối đa như quy định tại ĐKCT. Khi đạt đến mức tối đa, Chủ đầu tư có thể xem xét chấm dứt hợp đồng theo quy định tại Mục 23 ĐKC.

2. Trường hợp không kịp thời khắc phục sai sót theo thông báo của Chủ đầu tư, Nhà thầu có trách nhiệm nộp tiền phạt thực hiện hợp đồng tương ứng với % chi phí cần thiết để khắc phục sai sót như quy định tại ĐKCT.

19. Bất khả kháng

19.1. Trong hợp đồng này, bất khả kháng được hiểu là những sự kiện nằm ngoài tầm kiểm soát và khả năng lường trước của các bên, chẳng hạn như: chiến tranh, bạo loạn, đình công, hỏa hoạn, thiên tai, lũ lụt, dịch bệnh, cách ly do kiểm dịch.

19.2. Khi xảy ra trường hợp bất khả kháng, bên bị ảnh hưởng bởi sự kiện bất khả kháng phải kịp thời thông báo bằng văn bản cho bên kia về sự kiện đó và nguyên nhân gây ra sự kiện. Đồng thời, chuyển cho bên kia giấy xác nhận về sự kiện bất khả kháng đó được cấp bởi một tổ chức có thẩm quyền tại nơi xảy ra sự kiện bất khả kháng.

Trong khoảng thời gian không thể thực hiện hợp đồng do điều kiện bất khả kháng, Nhà thầu theo hướng dẫn của Chủ đầu tư vẫn phải tiếp tục thực hiện các nghĩa vụ hợp đồng của mình theo hoàn cảnh thực tế cho phép và phải tìm mọi biện pháp hợp lý để thực hiện các phần việc không bị ảnh hưởng bởi sự kiện bất khả kháng. Trong trường hợp này, Chủ đầu tư phải xem xét để bồi hoàn cho Nhà thầu các khoản phụ phí cần thiết và hợp lý mà họ phải gánh chịu.

19.3. Một bên không hoàn thành nhiệm vụ của mình do trường hợp bất khả kháng sẽ không phải bồi thường thiệt hại, bị phạt hoặc bị chấm dứt hợp đồng.

Trường hợp phát sinh tranh chấp giữa các bên do sự kiện bất khả kháng xảy ra hoặc kéo dài thì tranh chấp sẽ được giải quyết theo quy định tại Mục 8 ĐKC.

20. Hiệu chỉnh, bổ sung hợp đồng

20.1. Việc hiệu chỉnh, bổ sung hợp đồng có thể được thực hiện trong các trường hợp sau:

a) Bổ sung hạng mục công việc cần thiết ngoài phạm vi công việc quy định trong hợp đồng;

b) Thay đổi thời gian thực hiện hợp đồng;

c) Các nội dung khác quy định tại ĐKCT.

20.2. Chủ đầu tư và Nhà thầu sẽ tiến hành thương thảo để làm cơ sở ký kết phụ lục bổ sung hợp đồng trong trường hợp hiệu chỉnh, bổ sung hợp đồng.

21. Điều chỉnh tiến độ thực hiện hợp đồng

Tiến độ thực hiện hợp đồng chỉ được điều chỉnh trong trường hợp sau đây:

21.1. Trường hợp bất khả kháng, không liên quan đến vi phạm hoặc sơ suất của các bên tham gia hợp đồng;

21.2. Thay đổi phạm vi cung cấp, biện pháp cung cấp do yêu cầu khách quan làm ảnh hưởng đến tiến độ thực hiện hợp đồng;

21.3. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng mà không làm kéo dài tiến độ hoàn thành dự án thì các bên tham gia hợp đồng thỏa thuận, thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ thực hiện hợp đồng làm kéo dài tiến độ hoàn thành dự án thì phải báo cáo người có thẩm quyền xem xét, quyết định;

21.4. Các trường hợp khác quy định tại ĐKCT.

22. Chấm dứt hợp đồng

22.1. Chủ đầu tư hoặc Nhà thầu có thể chấm dứt hợp đồng nếu một trong hai bên có vi phạm cơ bản về hợp đồng như sau:

a) Nhà thầu không thực hiện một phần hoặc toàn bộ nội dung công việc theo hợp đồng trong thời hạn đã nêu trong hợp đồng hoặc trong khoảng thời gian đã được Chủ đầu tư gia hạn;

b) Chủ đầu tư hoặc Nhà thầu bị phá sản hoặc phải thanh lý tài sản để tái cơ cấu hoặc sáp nhập;

c) Có bằng chứng cho thấy Nhà thầu đã vi phạm một trong các hành vi bị cấm quy định tại Điều 89 Luật Đấu thầu trong quá trình đấu thầu hoặc thực hiện Hợp đồng;

d) Các hành vi khác quy định tại ĐKCT.

22.2. Trong trường hợp Chủ đầu tư chấm dứt việc thực hiện một phần hay toàn bộ hợp đồng theo điểm a Mục 22.1 ĐKC, Chủ đầu tư có thể ký hợp đồng với nhà thầu khác để thực hiện phần hợp đồng bị chấm dứt đó. Nhà thầu sẽ chịu trách nhiệm bồi thường cho Chủ đầu tư những chi phí vượt trội cho việc thực hiện phần hợp đồng bị chấm dứt này. Tuy nhiên, Nhà thầu vẫn phải tiếp tục thực hiện phần hợp đồng không bị chấm dứt và chịu trách nhiệm đối với phần hợp đồng do mình thực hiện.

22.3. Trong trường hợp Chủ đầu tư chấm dứt hợp đồng theo điểm b Mục 22.1 ĐKC, Chủ đầu tư không phải chịu bất cứ chi phí đền bù nào, Việc chấm dứt hợp đồng này không làm mất đi quyền lợi của Chủ đầu tư được hưởng theo quy định của hợp đồng và pháp luật.

23. Phát hiện sai sót, khắc phục sai sót và Phạt thực hiện hợp đồng

23.1. Chủ đầu tư thực hiện đánh giá chất lượng dịch vụ phi tư vấn theo nguyên tắc và cách thức như quy định tại ĐKCT. Chủ đầu tư có thể hướng dẫn Nhà thầu tư đánh giá và phát hiện sai sót, kiểm tra nội dung công việc mà Chủ đầu tư cho rằng có thể có sai sót. Thời hạn trách nhiệm đối với sai sót được quy định tại ĐKCT.

23.2. Trường hợp phát sinh sai sót trong quá trình Nhà thầu cung cấp dịch vụ phi tư vấn, trước khi kết thúc hợp đồng, Chủ đầu tư thông báo cho Nhà thầu về các sai sót cần khắc phục.

Khi nhận được thông báo của Chủ đầu tư, Nhà thầu có trách nhiệm kịp thời khắc phục sai sót trong khoảng thời gian hợp lý mà Chủ đầu tư quy định trong thông báo. Trường hợp Nhà thầu không khắc phục xong sai sót trong khoảng thời gian cho phép, Chủ đầu tư sẽ đánh giá chi phí cần thiết để khắc phục sai sót và yêu cầu Nhà thầu thanh toán, đồng thời phạt thực hiện hợp đồng đối với Nhà thầu như quy định tại Mục 18.

24. Nhân sự1

24.1. Nhà thầu phải huy động tất cả nhân sự như đã đề xuất trong HSDT để thực hiện các nội dung công việc trừ trường hợp Chủ đầu tư có thỏa thuận khác. Trường hợp cần thiết phải thay đổi nhân sự thì Nhà thầu phải báo cáo và được sự chấp thuận của Chủ đầu tư. Nhân sự thay thế phải có năng lực, kinh nghiệm tương đương hoặc tốt hơn so với nhân sự đã đề xuất trước đó.

24.2. Trường hợp nhân sự mất năng lực hành vi dân sự hoặc không hoàn thành tốt công việc của mình thì Chủ đầu tư có văn bản yêu cầu thay thế. Khi nhận được văn bản yêu cầu thay thế nhân sự của Chủ đầu tư, trong thời gian quy định tại ĐKCT, Nhà thầu phải thực hiện thay thế nhân sự có năng lực và kinh nghiệm tương đương hoặc tốt hơn. Trừ trường hợp có thỏa thuận khác, mọi chi phí phát sinh do thay đổi nhân sự do Nhà thầu chịu.

Chương VII. ĐIỀU KIỆN CỤ THỂ CỦA HỢP ĐỒNG

Trừ khi có quy định khác, toàn bộ ĐKCT phải được Bên mời thầu ghi đầy đủ trước khi phát hành HSMT.

ĐKC 1.1

Chủ đầu tư là: ___[ghi tên hợp pháp đầy đủ của Chủ đầu tư].

ĐKC 1.3

Nhà thầu: ___[ghi tên Nhà thầu trúng thầu].

ĐK1.11

Địa điểm cung cấp dịch vụ là: ___[ghi tên và thông tin chi tiết về địa điểm].

ĐKC 2.8

Các tài liệu sau đây cũng là một phần của Hợp đồng: ___[liệt kê tài liệu].

ĐKC 4

Chủ đầu tư [có thể hoặc không thể] ủy quyền các nghĩa vụ và trách nhiệm của mình cho người khác.

ĐKC 5.1

Các thông báo cần gửi về Chủ đầu tư theo địa chỉ dưới đây:

Người nhận: ___[ghi tên đầy đủ của người nhận, nếu có].

Địa chỉ: ___[ghi đầy đủ địa chỉ].

Điện thoại: ___[ghi số điện thoại, bao gồm mã quốc gia và mã thành phố].

Fax: ___[ghi số fax, bao gồm mã quốc gia và mã thành phố].

Địa chỉ email: ___[ghi địa chỉ email (nếu có)].

ĐKC 6.1

- Hình thức bảo đảm thực hiện hợp đồng: ___[căn cứ tính chất, yêu cầu của gói thầu, quy định Nhà thầu cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do Ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc theo hình thức đặt cọc bằng Séc bảo chi. Trường hợp Nhà thầu nộp Thư bảo lãnh của Ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành thì phải là bảo đảm không có điều kiện (trả tiền khi có yêu cầu, theo Mẫu số 21 Chương VIII - Biểu mẫu hợp đồng)].

- Giá trị bảo đảm thực hiện hợp đồng: ___% giá hợp đồng, [ghi giá trị cụ thể căn cứ yêu cầu của gói thầu, từ 2% đến 3% giá hợp đồng].

- Hiệu lực của bảo đảm thực hiện hợp đồng: Bảo đảm thực hiện hợp đồng có hiệu lực kể từ ngày hợp đồng có hiệu lực cho đến hết ngày ___tháng ___năm _____[căn cứ tính chất và yêu cầu của gói thầu mà quy định thời hạn này, ví dụ: Bảo đảm thực hiện hợp đồng phải có hiệu lực cho đến khi các bên hoàn thành nghĩa vụ theo hợp đồng, hai bên ký biên bản nghiệm thu và Nhà thầu chuyển sang nghĩa vụ bảo hành theo quy định (nếu có)].

ĐKC 6.2

Thời hạn hoàn trả bảo đảm thực hiện hợp đồng: ___[ghi cụ thể thời hạn hoàn trả bảo đảm thực hiện hợp đồng căn cứ tính chất và yêu cầu của gói thầu].

ĐKC 7.1

Danh sách nhà thầu phụ: [ghi danh sách nhà thầu phụ phù hợp với danh sách nhà thầu phụ nêu trong HSDT].

ĐKC 7.3

Nêu các yêu cầu cần thiết khác về nhà thầu phụ [ghi yêu cầu khác v ề nhà thầu phụ (nếu có)].

ĐKC 8.2

- Thời gian để tiến hành hòa giải: ___[ghi số ngày tiến hành hòa giải tối đa].

- Giải quyết tranh chấp: ___[ghi cụ thể thời gian và cơ chế xử lý tranh chấp căn cứ quy mô, tính chất của gói thầu. Trong đó cần nêu rõ thời gian gửi yêu cầu giải quyết tranh chấp, tổ chức giải quyết tranh chấp, chi phí cho việc giải quyết tranh chấp...].

ĐKC 12.1

Loại hợp đồng: ___[ghi loại hợp đồng theo kế hoạch lựa chọn nhà thầu được duyệt].

ĐKC 12.2

Giá hợp đồng: ___[ghi giá hợp đồng theo giá trị nêu trong Thư chấp thuận HSDT và trao hợp đồng].

ĐKC 13

Điều chỉnh giá hợp đồng: ___[ghi có áp dụng hoặc không áp dụng]

Trường hợp áp dụng điều chỉnh giá thì phải nêu công thức điều chỉnh giá.

Việc điều chỉnh giá Hợp đồng có thể tham khảo công thức dưới đây hoặc công thức khác phù hợp với quy định của pháp luật chuyên ngành:

Pc= Ac + Bc Lmc/Loc + Cc Imc/Ioc

Trong đó:

Pc là hệ số điều chỉnh cho phần giá hợp đồng được thanh toán bằng đồng tiền cụ thể “c”.

Ac, Bc và Cc là các hệ số quy định trong ĐKCT của Hợp đồng, trong đó Ac là hệ số của phần không được điều chỉnh, Bc là hệ số của phần có thể điều chỉnh liên quan đến chi phí nhân công và Cc là hệ số của phần có thể điều chỉnh liên quan đến các yếu tố đầu vào khác trong giá Hợp đồng được thanh toán bằng đồng tiền cụ thể “c” và

Lmc là chỉ số tại ngày đầu tiên của tháng lập hóa đơn và Loc là chỉ số ở thời điểm 28 ngày trước ngày mở thầu về nhân công, cả hai chỉ số này đều tính bằng đồng tiền cụ thể “c”.

Imc là chỉ số tại ngày đầu tiên của tháng lập hóa đơn và Ioc là chỉ số tại thời điểm 28 ngày trước ngày mở thầu về các yếu tố đầu vào khác phải thanh toán; cả hai chỉ số đều tính bằng đồng tiền cụ thể “c”.

ĐKC 14

Điều chỉnh thuế: ___[ghi “được phép” hoặc “không được phép” áp dụng điều chỉnh thuế. Trường hợp được phép áp dụng điều chỉnh thuế thì ghi: “trong quá trình thực hiện hợp đồng, trường hợp tại thời điểm thanh toán nếu chính sách về thuế có sự thay đổi (tăng hoặc giảm) và trong hợp đồng có quy định được điều chỉnh thuế, đồng thời Nhà thầu xuất trình được các tài liệu xác định rõ số thuế phát sinh thì khoản chênh lệch của chính sách về thuế sẽ được điều chỉnh theo quy định trong hợp đồng”].

ĐKC 15.1

Tạm ứng: ___[ghi số tiền tạm ứng, các chứng từ để tạm ứng, phương thức tạm ứng...phù hợp quy định của pháp luật. Trong trường hợp cần thiết, có thể yêu cầu Nhà thầu xuất trình bảo lãnh tiền tạm ứng theo Mẫu số 22 Chương VIII - Biểu mẫu hợp đồng].

ĐKC 16.1

Phương thức thanh toán: ___[căn cứ tính chất và yêu cầu của gói thầu mà quy định cụ thể nội dung này. Việc thanh toán cho Nhà thầu có thể quy định thanh toán bằng tiền mặt, thư tín dụng, chuyển khoản... số lần thanh toán là nhiều lần trong quá trình thực hiện hoặc thanh toán một lần khi hoàn thành hợp đồng. Thời hạn thanh toán có thể quy định thanh toán ngay hoặc trong vòng không quá một số ngày nhất định kể từ khi Nhà thầu xuất trình đầy đủ các chứng từ theo yêu cầu. Đồng thời, cần quy định cụ thể về chứng từ thanh toán phù hợp với quy định của pháp luật].

ĐKC 16.3

Giảm trừ thanh toán: _____________[ghi có áp dụng hoặc không áp dụng]

Trường hợp áp dụng thì phải dẫn chiếu tới phụ lục Hợp đồng về giảm trừ thanh toán.

ĐKC 18.1

Mức bồi thường thiệt hại là _____________[ghi cụ thể quy định về mức bồi thường thiệt hại tùy theo tính chất và yêu cầu của gói thầu].

Tổng giá trị bồi thường thiệt hại tối đa là _________% giá hợp đồng [ghi mức bồi thường thiệt hại t ối đa].

ĐKC 18.2

Tỷ lệ % dùng để tính tiền phạt thực hiện hợp đồng là _____[ghi cụ thể tỷ lệ %].

ĐKC 20.1(c)

Các nội dung khác về hiệu chỉnh, bổ sung hợp đồng: _________[nêu cụ thể các nội dung khác (nếu có)].

ĐKC 21.4

Các trường hợp khác: ___[nêu cụ thể các nội dung khác (nếu có)].

ĐKC 22.1(d)

Các hành vi khác: ____[nêu hành vi khác (nếu có)].

ĐKC 23.1

Chủ đầu tư thực hiện đánh giá chất lượng dịch vụ phi tư vấn theo nguyên tắc và cách thức như sau: ______[nêu cụ thể nguyên tắc và cách thức]

Thời hạn trách nhiệm đối với sai sót: __________[nêu cụ thể thời gian].

ĐKC 24.2

Thời gian Nhà thầu thực hiện việc thay thế nhân sự: _______[ghi cụ thể thời gian là bao nhiêu ngày kể từ ngày nhận được yêu cầu thay thế nhân sự của Chủ đầu tư].

Chương VIII. BIỂU MẪU HỢP ĐỒNG

Chương này bao gồm các biểu mẫu mà sau khi ghi thông tin hoàn chỉnh sẽ trở thành một phần của Hợp đồng. Mẫu bảo lãnh thực hiện hợp đồng và Mẫu bảo lãnh tiền tạm ứng dành cho Nhà thầu trúng thầu ghi thông tin và hoàn chỉnh sau khi được trao hợp đồng.

Mẫu số 19. Thư chấp thuận HSDT và trao hợp đồng

Mẫu số 20. Hợp đồng

Mẫu số 21. Bảo lãnh thực hiện hợp đồng

Mẫu số 22. Bảo lãnh tiền tạm ứng

Mẫu số 19

THƯ CHẤP THUẬN HỒ SƠ DỰ THẦU VÀ TRAO HỢP ĐỒNG

___, ngày ___tháng ___năm ___

Kính gửi: [ghi tên và địa chỉ của Nhà thầu trúng thầu, sau đây gọi tắt là “Nhà thầu”]

Về việc: Thông b áo chấp thuận hồ sơ dự thầu và trao hợp đồng

Căn cứ Quyết định số ___ngày ___tháng ___năm ___của Chủ đầu tư [ghi tên Chủ đầu tư, sau đây gọi tắt là “Chủ đầu tư”] về việc phê duyệt kết quả lựa chọn nhà thầu gói thầu: ___[ghi tên, số hiệu gói thầu], Bên mời thầu [ghi tên Bên mời thầu, sau đây gọi tắt là “Bên mời thầu”] xin thông báo Chủ đầu tư đã chấp thuận hồ sơ dự thầu và trao hợp đồng cho Nhà thầu để thực hiện gói thầu [ghi tên, số hiệu gói thầu] với giá hợp đồng là: ___[ghi giá trúng thầu trong quyết định phê duyệt kết quả lựa chọn nhà thầu] với thời gian thực hiện hợp đồng là: ___[ghi thời gian thực hiện hợp đồng trong quyết định phê duyệt kết quả lựa chọn nhà thầu].

Đề nghị đại diện hợp pháp của Nhà thầu tiến hành hoàn thiện và ký kết hợp đồng với Chủ đầu tư, Bên mời thầu theo kế hoạch như sau:

- Thời gian hoàn thiện hợp đồng: ___[ghi thời gian hoàn thiện hợp đồng], tại địa điểm [ghi địa điểm hoàn thiện hợp đồng];

- Thời gian ký kết hợp đồng: ___[ghi thời gian ký kết hợp đồng]; tại địa điểm [ghi địa điểm ký kết hợp đồng], gửi kèm theo Dự thảo hợp đồng.

Đề nghị Nhà thầu thực hiện biện pháp bảo đảm thực hiện hợp đồng theo Mẫu số 21 Chương VIII - Biểu mẫu hợp đồng của hồ sơ mời thầu với số tiền ____ và thời gian hiệu lực ___[ghi số tiền tương ứng và thời gian có hiệu lực theo quy định tại Mục 6.1 ĐKCT của HSMT].

Văn bản này là một phần không thể tách rời của hồ sơ hợp đồng. Sau khi nhận được văn bản này, Nhà thầu phải có văn bản chấp thuận đến hoàn thiện, ký kết hợp đồng và thực hiện biện pháp bảo đảm thực hiện hợp đồng theo yêu cầu nêu trên, trong đó Nhà thầu phải cam kết năng lực hiện tại của Nhà thầu vẫn đáp ứng yêu cầu của hồ sơ mời thầu. Chủ đầu tư sẽ từ chối hoàn thiện, ký kết hợp đồng với Nhà thầu trong trường hợp phát hiện năng lực hiện tại của Nhà thầu không đáp ứng yêu cầu thực hiện gói thầu.

Nếu đến ngày ___tháng ___năm ___(1) mà Nhà thầu không tiến hành hoàn thiện, ký kết hợp đồng hoặc từ chối hoàn thiện, ký kết hợp đồng hoặc không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo các yêu cầu nêu trên thì Nhà thầu sẽ bị loại và không được nhận lại bảo đảm dự thầu.

Đại diện hợp pháp của Bên mời thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Tài liệu đính kèm: Dự thảo hợp đồng

Ghi chú:

(1) Ghi thời gian phù hợp với thời gian quy định trong Mẫu thư bảo lãnh dự thầu.

Mẫu số 20

HỢP ĐỒNG(1)

___, ngày ___tháng ___năm _____

Hợp đồng số: ______________

Gói thầu: __________________[ghi tên gói thầu]

Thuộc dự án: _______________[ghi tên dự án]

- Căn cứ(2) ___(Bộ luật Dân sự số 91/2015/QH13 ngày 24/11/2015 của Quốc hội);

- Căn cứ(2) ___(Luật đấu thầu số 43/2013/QH13 của Quốc hội);

- Căn cứ (2) ___(Nghị định số 63/2014/NĐ-CP ngày 26/6/2014 của Chính phủ quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu);

- Căn cứ Quyết định số ___ngày ___tháng ___năm ____của ___về việc phê duyệt kết quả lựa chọn nhà thầu gói thầu ____[ghi tên gói thầu] và thông báo chấp thuận HSDT và trao hợp đồng số ___ngày ___tháng ___năm_____ của Bên mời thầu;

- Căn cứ biên bản thương thảo, hoàn thiện hợp đồng đã được Bên mời thầu và Nhà thầu trúng thầu ký ngày ___tháng ___năm ___;

Chúng tôi, đại diện cho các bên ký hợp đồng, gồm có:

Chủ đầu tư (sau đây gọi là Bên A)

Tên Chủ đầu tư [ghi tên Chủ đầu tư]: __________________________________________

Địa chỉ: __________________________________________________________________

Điện thoại: ________________________________________________________________

Fax: _____________________________________________________________________

E-mail: ___________________________________________________________________

Tài khoản: _________________________________________________________________

Mã số thuế: ________________________________________________________________

Đại diện là ông/bà: __________________________________________________________

Chức vụ: __________________________________________________________________

Giấy ủy quyền ký hợp đồng số _____ngày _____tháng _____năm _____ (trường hợp được ủy quyền).

Nhà thầu (sau đây gọi là Bên B)

Tên Nhà thầu: _____[ghi tên Nhà thầu trúng thầu]:

Địa chỉ: _________________________________________________________________

Điện thoại: _______________________________________________________________

Fax: ____________________________________________________________________

E-mail: __________________________________________________________________

Tài khoản: _______________________________________________________________

Mã số thuế: ______________________________________________________________

Đại diện là ông/bà: _________________________________________________________

Chức vụ: _________________________________________________________________

Giấy ủy quyền ký hợp đồng số ___ngày ___tháng ___năm ___ (trường hợp được ủy quyền).

Hai bên thỏa thuận ký kết hợp đồng cung cấp dịch vụ với các nội dung sau:

Điều 1. Đối tượng hợp đồng

Đối tượng của hợp đồng là các dịch vụ được nêu chi tiết tại Phụ lục kèm theo.

Điều 2. Thành phần hợp đồng

Thành phần hợp đồng và thứ tự ưu tiên pháp lý như sau:

1. Văn bản hợp đồng, kèm theo các phụ lục hợp đồng;

2. Thư chấp thuận hồ sơ dự thầu và trao hợp đồng;

3. Biên bản thương thảo, hoàn thiện hợp đồng;

4. Quyết định phê duyệt kết quả lựa chọn nhà thầu;

5. Điều kiện cụ thể của hợp đồng;

6. Điều kiện chung của hợp đồng;

7. Hồ sơ dự thầu và các văn bản làm rõ hồ sơ dự thầu của Nhà thầu trúng thầu (nếu có);

8. Hồ sơ mời thầu và các tài liệu sửa đổi hồ sơ mời thầu (nếu có);

9. Các tài liệu kèm theo khác (nếu có).

Điều 3. Trách nhiệm của Bên A

Bên A cam kết thanh toán cho Bên B theo giá hợp đồng quy định tại Điều 5 của hợp đồng này theo phương thức được quy định trong điều kiện cụ thể của hợp đồng cũng như thực hiện đầy đủ nghĩa vụ và trách nhiệm khác được quy định trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 4. Trách nhiệm của Bên B

Bên B cam kết cung cấp cho Bên A đầy đủ các loại dịch vụ như quy định tại Điều 1 của hợp đồng này, đồng thời cam kết thực hiện đầy đủ các nghĩa vụ và trách nhiệm được nêu trong điều kiện chung và điều kiện cụ thể của hợp đồng.

Điều 5. Giá hợp đồng và phương thức thanh toán

1. Giá hợp đồng: ___[ghi rõ giá trị bằng số, bằng chữ và đồng tiền ký hợp đồng].

2. Phương thức thanh toán: ___[ghi phương thức thanh toán theo quy định tại Mục 16.1 ĐKCT].

Điều 6. Loại hợp đồng

Loại hợp đồng: [ghi loại hợp đồng phù hợp với quy định tại Mục 12 ĐKC]

Điều 7. Thời gian thực hiện hợp đồng: ___[ghi thời gian thực hiện hợp đồng phù hợp với quy định tại Mục 10 ĐKC, HSDT và kết quả thương thảo, hoàn thiện hợp đồng giữa hai bên].

Điều 8. Hiệu lực hợp đồng

1. Hợp đồng có hiệu lực kể từ ___[ghi cụ thể ngày có hiệu lực của hợp đồng].

2. Hợp đồng hết hiệu lực sau khi hai bên tiến hành thanh lý hợp đồng theo luật định.

Hợp đồng được lập thành ___bộ, Chủ đầu tư giữ ___bộ, Nhà thầu giữ ___bộ, các bộ hợp đồng có giá trị pháp lý như nhau.

ĐẠI DIỆN HỢP PHÁP CỦA NHÀ THẦU
[ghi tên, chức danh, ký tên và đóng dấu]

ĐẠI DIỆN HỢP PHÁP CỦA CHỦ ĐẦU TƯ
[ghi tên, chức danh, ký tên và đóng dấu]

PHỤ LỤC BẢNG GIÁ HỢP ĐỒNG

(Kèm theo hợp đồng số ____, ngày ___tháng ___năm ___)

Phụ lục này được lập trên cơ sở yêu cầu nêu trong HSMT, HSDT và những thỏa thuận đã đạt được trong quá trình thương thảo, hoàn thiện hợp đồng, bao gồm giá (thành tiền) cho từng hạng mục, nội dung công việc. Giá (thành tiền) cho từng hạng mục, nội dung công việc đã bao gồm các chi phí về thuế, phí, lệ phí (nếu có) theo thuế suất, mức phí, lệ phí tại thời điểm 28 ngày trước ngày có thời điểm đóng thầu theo quy định

Mẫu số 21

BẢO LÃNH THỰC HIỆN HỢP ĐỒNG(1)

_____, ngày ___tháng ___năm ___

Kính gửi: ______[ghi tên Chủ đầu tư]

(sau đây gọi là Chủ đầu tư)

Theo đề nghị của ___[ghi tên Nhà thầu] (sau đây gọi là Nhà thầu) là Nhà thầu đã trúng thầu gói thầu ___[ghi tên gói thầu] và cam kết sẽ ký kết hợp đồng cung cấp dịch vụ cho gói thầu trên (sau đây gọi là hợp đồng);(2)

Theo quy định trong HSMT (hoặc hợp đồng), Nhà thầu phải nộp cho Chủ đầu tư bảo lãnh của một ngân hàng với một khoản tiền xác định để bảo đảm nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng;

Chúng tôi, ___[ghi tên của ngân hàng] ở ___[ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ___[ghi địa chỉ của ngân hàng(3)] (sau đây gọi là “Ngân hàng”), xin cam kết bảo lãnh cho việc thực hiện hợp đồng của Nhà thầu với số tiền là ___[ghi rõ giá trị tương ứng bằng số, bằng chữ và đồng tiền sử dụng theo quy định tại Mục 6.1 ĐKCT của HSMT]. Chúng tôi cam kết thanh toán vô điều kiện, không hủy ngang cho Chủ đầu tư bất cứ khoản tiền nào trong giới hạn ___[ghi số tiền bảo lãnh] như đã nêu trên, khi có văn bản của Chủ đầu tư thông báo Nhà thầu vi phạm hợp đồng trong thời hạn hiệu lực của bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có hiệu lực kể từ ngày phát hành cho đến hết ngày ___tháng ___năm ___(4).

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm thực hiện hợp đồng là thư bảo lãnh của ngân hàng hoặc tổ chức tài chính.

(2) Nếu ngân hàng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh thì Bên mời thầu sẽ báo cáo Chủ đầu tư xem xét, quyết định. Trong trường hợp này, đoạn trên có thể sửa lại như sau:

“Theo đề nghị của ____[ghi tên Nhà thầu] (sau đây gọi là Nhà thầu) là Nhà thầu trúng thầu gói thầu ___[ghi tên gói thầu] đã ký hợp đồng số ___[ghi số hợp đồng] ngày ___tháng ___năm (sau đây gọi là Hợp đồng).”

(3) Địa chỉ ngân hàng: ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(4) Ghi thời hạn phù hợp với yêu cầu quy định tại Mục 6.1 ĐKCT.

Mẫu số 22

BẢO LÃNH TIỀN TẠM ỨNG (1)

___, ngày ___tháng ___năm ___

Kính gửi: _____________[ghi tên Chủ đầu tư]

(sau đây gọi là Chủ đầu tư )

[ghi tên hợp đồng, số hợp đồng]

Theo điều khoản về tạm ứng nêu trong điều kiện cụ thể của hợp đồng, ___[ghi tên và địa chỉ của Nhà thầu] (sau đây gọi là Nhà thầu) phải nộp cho Chủ đầu tư một bảo lãnh ngân hàng để bảo đảm Nhà thầu sử dụng đúng mục đích khoản tiền tạm ứng ___[ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng] cho việc thực hiện hợp đồng;

Chúng tôi, ___[ghi tên của ngân hàng] ở ___[ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại ___[ghi địa chỉ của ngân hàng(2)] (sau đây gọi là “ngân hàng”), theo yêu cầu của Chủ đầu tư, đồng ý vô điều kiện, không hủy ngang và không yêu cầu Nhà thầu phải xem xét trước, thanh toán cho Chủ đầu tư khi Chủ đầu tư có yêu cầu với một khoản tiền không vượt quá ___[ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng như yêu cầu quy định tại Mục 15.1 Điều kiện cụ thể của hợp đồng của hồ sơ mời thầu].

Ngoài ra, chúng tôi đồng ý rằng các thay đổi, bổ sung hoặc điều chỉnh các điều kiện của hợp đồng hoặc của bất kỳ tài liệu nào liên quan tới hợp đồng được ký giữa Nhà thầu và Chủ đầu tư sẽ không làm thay đổi bất kỳ nghĩa vụ nào của chúng tôi theo bảo lãnh này.

Giá trị của bảo lãnh này sẽ được giảm dần tương ứng với số tiền tạm ứng mà Chủ đầu tư thu hồi qua các kỳ thanh toán quy định tại Điều 5 của Hợp đồng sau khi Nhà thầu xuất trình văn bản xác nhận của Chủ đầu tư về số tiền đã thu hồi trong các kỳ thanh toán.

Bảo lãnh này có hiệu lực kể từ ngày Nhà thầu nhận được khoản tạm ứng theo hợp đồng cho đến ngày ___tháng ___năm ____(3) hoặc khi Chủ đầu tư thu hồi hết số tiền tạm ứng, tùy theo ngày nào đến sớm hơn.

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Căn cứ điều kiện cụ thể của gói thầu mà quy định phù hợp với yêu cầu quy định tại Mục 15.1 ĐKCT.

(2) Địa chỉ ngân hàng: ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(3) Ngày hoàn thành việc cung cấp dịch vụ quy định trong hợp đồng. Trong trường hợp cần gia hạn thời gian thực hiện hợp đồng thì yêu cầu gia hạn thời gian có hiệu lực của bảo lãnh tiền tạm ứng.

PHỤ LỤC

MỘT SỐ VÍ DỤ VỀ TIÊU CHUẨN ĐÁNH GIÁ VỀ KỸ THUẬT VÀ YÊU CẦU VỀ KỸ THUẬT DỰA TRÊN KẾT QUẢ ĐẦU RA

Ví dụ 1: Tiêu chuẩn đánh giá về kỹ thuật sử dụng tiêu chí đạt, không đạt gói thầu Tổ chức 02 lớp bồi dưỡng cán bộ công chức, viên chức tại nước ngoài đợt II năm 2015

TT | Nội dung yêu cầu | Mức độ đáp ứng
 |  | Đạt | Không đạt
(1) | (2) | (3) | (4)
I | Giải pháp và phương pháp luận: |  |
1 | Hiểu rõ mục đích gói thầu | Hiểu rõ về gói thầu và trình bày chi tiết về từng vấn đề | Không trình bày hiểu biết về gói thầu hoặc có trình bày nhưng sơ sài hoặc thiếu nội dung cơ bản
2 | Cách tiếp cận và phương pháp luận | Trình bày một cách rõ ràng chi tiết, phù hợp với phạm vi cung cấp dịch vụ | Không trình bày hoặc có trình bày nhưng sơ sài hoặc thiếu nội dung cơ bản so với điều khoản tham chiếu
4 | Kế hoạch triển khai | Có đưa ra kế hoạch triển khai các nhiệm vụ một cách khoa học, hợp lý, trình bày một cách rõ ràng chi tiết về từng mốc thời gian cho từng nhiệm vụ | Không trình bày hoặc có trình bày nhưng sơ sài hoặc thiếu nội dung cơ bản, kế hoạch triển khai không hợp lý
5 | Bố trí nhân sự | Bố trí nhân sự chi tiết phù hợp với chương trình và kế hoạch thực hiện nhiệm vụ | Không bố trí nhân sự hoặc có bố trí nhân sự thực hiện gói thầu nhưng không cụ thể hoặc chưa phù hợp với chương trình và kế hoạch thực hiện nhiệm vụ
6 | Cam kết thời gian thực hiện gói thầu | Có cam kết tổ chức và hoàn thành khóa đào tạo trước tháng 12/2015 | Không có cam kết tổ chức và hoàn thành khóa đào tạo trước tháng 12/2015
II | Nhân sự (Nh ân sự do nhà thầu đề xuất phải đáp ứng các yêu cầu sau) |  |
1 | Giảng viên, người thuyết trình (phù hợp với công việc tại Phần thứ hai - Phạm vi cung cấp, yêu cầu về kỹ thuật và kế hoạch thực hiện gói thầu) |  |
1.1 | Số lượng | ≥ 05 | ≤ 04
1.2 | Trình độ | Giáo sư, Phó Giáo sư, Tiến sỹ | Không phải là Giáo sư, Phó Giáo sư, Tiến sỹ
1.3 | Số năm kinh nghiệm công tác giảng dạy | Từ 10 năm trở lên | Ít hơn 10 năm
1.4 | Kinh nghiệm giảng dạy tương tự | Từ 05 khóa đào tạo trở lên | Ít hơn 05 khóa đào tạo
2 | Giáo viên hướng dẫn đi thực tế |  |
2.1 | Số lượng | ≥ 02 | ≤ 01
2.2 | Trình độ | Đại học hoặc tương đương | Không có trình độ đại học hoặc tương đương
2.3 | Số năm kinh nghiệm công tác liên quan | Từ 05 năm trở lên | Ít hơn 05 năm
2.4 | Kinh nghiệm giảng dạy tương tự | Từ 03 khóa đào tạo trở lên | Ít hơn 03 khóa đào tạo
3 | Phiên dịch |  |
3.1 | Số lượng | ≥ 02 | ≤ 01
3.2 | Trình độ | Đại học hoặc tương đương và thành thạo tiếng Anh hoặc tiếng Pháp hoặc tiếng Hà Lan | Không có trình độ đại học hoặc tương đương hoặc không thành thạo tiếng Anh hoặc tiếng Pháp hoặc tiếng Hà Lan
3.3 | Số năm kinh nghiệm công tác liên quan | Từ 05 năm trở lên | Ít hơn 05 năm
3.4 | Kinh nghiệm giảng dạy tương tự | Từ 03 khóa đào tạo trở lên | Ít hơn 03 khóa đào tạo

HSDT đáp ứng tất cả các yêu cầu nêu trên sẽ được đánh giá là đạt yêu cầu về kỹ thuật và được tiếp tục xem xét về tài chính.

Ví dụ 2: Tiêu chuẩn đánh giá về kỹ thuật sử dụng phương pháp chấm điểm Gói thầu bảo hiểm mọi rủi ro tài sản của hệ thống ngân hàng.

TT | Nội dung đánh giá | Mức điểm tối đa | Mức điểm tối thiểu
A | Năng lực nhà thầu | 48 | 32
1 | Quỹ dự phòng nghiệp vụ tại thời điểm 31/12/2013 | 24 | 16
1.1 | Trên 1.000 tỷ đồng | 24 |
1.2 | Từ trên 500 đến 1.000 tỷ đồng | 20 |
1.3 | Từ trên 250 đến 500 tỷ đồng |  | 16
2 | Bộ máy tổ chức và nhân sự thực hiện | 19 | 13
2.1 | Nhà thầu được cấp chứng chỉ quản lý tiêu chuẩn quốc tế | 3 | 0
2.2 | Thời gian Tổng giám đốc hoặc Giám đốc hoặc người đại diện trước pháp luật trực tiếp làm việc trong lĩnh vực bảo hiểm, tài chính, ngân hàng (Trong đó đã giữ chức vụ ít nhất là trưởng phòng, ban nghiệp vụ tại trụ sở chính hay giám đốc chi nhánh tối thiểu ba (03) năm của Doanh nghiệp bảo hiểm) | 5 | 4
2.2.1 | Trên 5 năm | 5 |
2.2.2 | 5 năm | 4 |
2.2.3 | Dưới 05 năm | 0 |
2.3 | Kinh nghiệm của chuyên viên xử lý tổn thất, giám định sơ bộ và giải quyết bồi thường. | 5 | 4
2.3.1 | Trên 5 năm | 5 |
2.3.2 | Từ 3 đến 5 năm | 4 |
2.3.3 | Dưới 03 năm | 0 |
2.4 | Nhà thầu có Công ty/Chi nhánh tại các tỉnh thành Việt Nam | 6 | 5
2.4.1 | Trên 32 tỉnh thành | 6 |
2.4.2 | Từ 16 đến dưới 32 tỉnh thành | 4 |
2.4.3 | Dưới 16 tỉnh thành | 4 |
3 | Uy tín của nhà thầu | 5 | 3
3.1 | Hợp đồng tương tự vượt tiến độ | 5 |
3.2 | Hợp đồng đạt giải thưởng về chất lượng dịch vụ | 4 |
3.3 | Hợp đồng chậm tiến độ | 2 |
B | Yêu cầu bảo hiểm | 52 | 38
I | Chương trình bảo hiểm (bao gồm thực hiện + thu xếp tái bảo hiểm + quy trình giải quyết tổn thất) | 22 | 14
1 | Quy trình tổ chức thực hiện bảo hiểm cho gói thầu | 4 | 2
1.1 | Có sơ đồ và quy trình bảo hiểm | 1 | 1
1.2 | Đáp ứng các yêu cầu về quy trình tổ chức thực hiện bảo hiểm tại Mục 2.2 Chương V - Phạm vi cung cấp, yêu cầu về kỹ thuật và kế hoạch thực hiện |  |
1.2.1 | Sơ đồ và quy trình tổ chức thực hiện bảo hiểm cho gói thầu đáp ứng các yêu cầu tại Mục 2.2 Chương V - Phạm vi cung cấp, yêu cầu về kỹ thuật và kế hoạch thực hiện | 3 |
1.2.2 | Sơ đồ và quy trình tổ chức thực hiện bảo hiểm cho gói thầu không đáp ứng các yêu cầu tại Mục 2.2 Chương V - Phạm vi cung cấp, yêu cầu về kỹ thuật và kế hoạch thực hiện | 0 |
2 | Yêu cầu về bảo hiểm, tái bảo hiểm | 14 | 9
2.1 | Nhà thầu có bản chào phí bảo hiểm của nhà đứng đầu tái bảo hiểm đạt xếp hạng cao nhất theo S&P hoặc tương đương (Nhà tái bảo hiểm xếp hạng thấp hơn giảm 1 điểm/bậc) | 5 | 3
2.2 | Điều kiện tạm ứng số tiền bồi thường khi có tổn thất | 5 | 4
2.2.1 | Nhà thầu đề xuất điều kiện tạm ứng số tiền bồi thường trên 75% khi có tổn thất | 5 |
2.2.2 | Nhà thầu đề xuất điều kiện tạm ứng số tiền bồi thường từ 50% đến 75% khi có tổn thất | 4 |
2.3 | Mức giữ lại của nhà thầu | 4 | 2
2.3.1 | Nhà thầu có mức giữ lại cao nhất | 4 |
2.3.2 | Nhà thầu có mức giữ lại cao thứ 2 | 3 |
2.3.3 | Các nhà thầu còn lại | 2 |
3 | Mức miễn thường | 4 | 3
3.1 | Mức miễn thường thấp hơn yêu cầu trong HSMT | 4 |
3.2 | Mức miễn thường bằng yêu cầu trong HSMT | 3 |
II | Phạm vi, điều kiện bảo hiểm | 30 | 24
1 | Phạm vi bảo hiểm đáp ứng các yêu cầu tại khoản 1 Mục 1 chương V | 10 | 10
2 | Cam kết thực hiện điều kiện bảo hiểm, điều khoản loại trừ trách nhiệm bảo hiểm, điều khoản bổ sung và hạn mức bồi thường trên mỗi vụ tổn thất như quy định tại Chương V - Phạm vi cung cấp, yêu cầu về kỹ thuật và kế hoạch thực hiện | 14 | 14
3 | Mỗi điều khoản bổ sung do nhà thầu đề xuất có lợi cho Chủ đầu tư được cộng thêm 1 điểm nhưng tối đa không quá 6 điểm | 6 |
Tổng số điểm |  | 100 | 70

Ghi chú:

HSDT có tổng số điểm (cũng như số điểm của từng nội dung nếu có yêu cầu) đạt bằng hoặc vượt mức điểm yêu cầu tối thiểu sẽ được đánh giá là đạt yêu cầu về mặt kỹ thuật, được tiếp tục xem xét và đánh giá ở bước tiếp theo.

Ví dụ 3: Yêu cầu kỹ thuật dựa trên chất lượng đầu ra gói thầu cung cấp dịch vụ vệ sinh tòa nhà

Danh mục dịch vụ

Yêu cầu về đầu ra

1. Lối vào và hành lang

1.1. Bề mặt cửa/Khung cửa/Tay co thủy lực

- Không có bụi và vết bẩn

- Các vệt do giày gây ra trong quá trình dọn dẹp không được coi là thiếu sót

LƯU Ý: Phải đặc biệt chú ý tới khu vực quanh tay nắm cửa. Nếu xuất hiện các vệt bẩn gây ra do quá trình làm sạch, điều này được coi là thiếu sót

1.2. Sàn

- Sàn nhẵn không có bụi và vết bẩn

- Vết bẩn nhám không xuất hiện trên mặt sàn

- Một vết bẩn được cô lập có thể được chấp nhận. Sàn được phủ bằng hàng dệt may không được có vết bẩn nhìn thấy được bằng mắt thường.

1.3. Tường/Vách ngăn

- Không có bụi và vết bẩn

- Khung của vách ngăn dựng lên không có bụi và vết bẩn

- LƯU Ý: Phải đặc biệt chú ý tới phần đường chỉ đính kèm giữa vách ngăn và khung vách ngăn.

1.4. Phào chân tường

Được phép có ít bụi

1.5. Kính/Cửa sổ

Có thể xuất hiện một số vết bẩn nhỏ

1.6. Đồ đạc/Nội thất

Được phép có ít bụi

1.7. Công tắc/Bảng chỉ dẫn

Không có bụi và vết bẩn

1.8. Cuộn dây vòi cứu hòa/Bình cứu hỏa

Có thể xuất hiện một số vết bẩn nhỏ

2. Cầu thang

2.1. Bề mặt cửa/Khung cửa/Tay co thủy lực

- Không có bụi và vết bẩn

- Các vệt do giày gây ra không được coi là thiếu sót

LƯU Ý: Phải đặc biệt chú ý tới khu vực quanh tay nắm cửa, Nếu xuất hiện các vệt bẩn gây ra do quá trình làm sạch, điều này được coi là thiếu sót

2.2. Sàn

- Sàn nhẵn không có bụi và vết bẩn

- Vết bẩn nhám không xuất hiện trên mặt sàn

- Một vết bẩn được cô lập có thể được chấp nhận. Sàn được phủ bằng hàng dệt may không được có vết bẩn nhìn thấy được bằng mắt thường.

2.3. Tường

- Không có bụi và vết bẩn

- Khung của vách ngăn dựng lên không có bụi và vết bẩn

LƯU Ý: Phải đặc biệt chú ý tới phần đường chỉ đính kèm giữa vách ngăn và khung vách ngăn.

2.4. Bậc thang

Không có bụi, vết bẩn và mảnh vụn

2.5. Tay vịn

Không có bụi và vết bẩn

2.6. Công tắc/Bảng chỉ dẫn

Không có bụi và vết bẩn

3. Nhà vệ sinh

3.1. Bề mặt cửa/Khung cửa/Tay co thủy lực

- Không có bụi và vết bẩn

- Các vệt do giày gây ra không được coi là thiếu sót

LƯU Ý: Phải đặc biệt chú ý tới khu vực quanh tay nắm cửa. Nếu xuất hiện các vệt bẩn gây ra do quá trình làm sạch, điều này được coi là thiếu sót

3.2. Sàn (bao gồm cả nắp thoát nước)

- Không có bụi, bùn đất và vết bẩn

- Một vết bẩn được cô lập có thể được chấp nhận. Sàn được phủ bằng hàng dệt may không được có vết bẩn nhìn thấy được bằng mắt thường.

3.3. Vách ngăn/Tường

- Không có bụi và vết bẩn

- Khung của vách ngăn dựng lên không có bụi và vết bẩn

LƯU Ý: Phải đặc biệt chú ý tới phần đường chỉ đính kèm giữa vách ngăn và khung vách ngăn.

3.4. Bảng kính/Cửa sổ

Có thể xuất hiện một số vết bẩn nhỏ

3.5. Gương

- Không có bụi và vết bẩn

- Các vệt gây ra do quá trình dọn dẹp được coi là thiếu sót

3.6. Đồ đạc/Nội thất

Được phép có ít bụi

3.7. Công tắc/Ổ điện/Bảng chỉ dẫn

Không có bụi và vết bẩn

3.8. Chậu rửa tay/ Bàn chậu

- Không có bụi và vết bẩn

- Vòi nước không có vết bẩn

- Không có tóc và rác trên lưới lọc trong lỗ thoát nước

- Nếu ống thoát nước bao gồm trong chương trình hàng ngày, ống thoát nước không có bụi và vết bẩn

LƯU Ý: Nếu lòng chậu rửa mặt bị bẩn do da dầu hoặc cặn xà phòng, có thể xác minh bằng mắt thông qua việc cho nước chảy trên bề mặt chậu. Nếu chậu rửa mặt được làm sạch đúng cách, nước sẽ chảy như một lớp mỏng trên thành chậu tới lỗ thoát nước. Nếu chậu rửa mặt được làm sạch không đúng cách, nước sẽ chảy theo các dòng bị vỡ dọc theo lòng chậu.

3.9. Máy sấy tay

Không có bụi và vết bẩn

3.10. Bồn cầu

- Lòng bồn cầu không có vết bẩn

- Không có mùi hôi

- Không xuất hiện cặn đá vôi

- Bên ngoài bồn cầu không có bụi và vết bẩn

LƯU Ý: Phải đặc biệt chú ý tới khu vực nối giữa bệ ngồi và bồn cầu, vị trí đầu ra của ống thoát nước và chân bồn cầu nơi có các ốc vít bắt xuống

3.11. Nắp bồn cầu

- Cả mặt trên và mặt dưới nắp bồn cầu không có bụi và vết bẩn

LƯU Ý: Phải đặc biệt chú ý tới phần bản lề và các điểm cố định

3.12. Bồn tiểu nam

- Lòng trong bồn tiểu không có vết bẩn

- Không có mùi hôi

- Không xuất hiện cặn đá vôi

- Bên ngoài bồn tiểu không có bụi và vết bẩn

3.13. Thiết bị xả nước

- Cần gạt của thiết bị xả nước, bể nước gắn thấp và ống thoát nước của bồn cầu hoặc tiểu nam không có bụi và vết bẩn

- Các phần còn lại của hệ thống (như bể nước gắn cao) phải sạch sẽ, một ít vết bẩn hoặc bụi có thể xuất hiện

3.14. Phòng tắm:

3.14.1. Thiết bị vòi tắm

3.14.2. Sàn phòng tắm, bao gồm cả khe thoát nước

3.14.3. Tường phòng tắm

- Tất cả 3 thành phần trên không có bụi và vết bẩn

- Không có tóc hoặc rác trên khe thoát nước

LƯU Ý: Nếu trong phòng tắm bị bẩn do da dầu hoặc cặn xà phòng, có thể xác minh bằng mắt thông qua việc cho nước chảy trên tường phòng tắm. Nếu phòng tắm được làm sạch đúng cách, nước sẽ chảy như một lớp mỏng trên tường tới khe thoát nước. Nếu phòng tắm được làm sạch không đúng cách, nước sẽ chảy theo các dòng bị vỡ dọc theo bề mặt tường.

3.15. Hộp đựng khăn tắm

- Không có bụi và vết bẩn

LƯU Ý: Một số nơi để khăn tắm được làm từ nhựa và có thể tích điện khi cọ xát. Nếu xuất hiện bụi ở hộp đựng khăn tắm, điều này được coi là thiếu sót

3.16. Hộp đựng xà phòng

- Không có bụi và vết bẩn

- Xà phòng phải luôn được cung cấp đầy đủ

3.17. Hộp đựng giấy vệ sinh

- Không có bụi và vết bẩn

- Giấy vệ sinh phải luôn được cung cấp đầy đủ

3.18. Nơi treo giấy vệ sinh

- Không có bụi và vết bẩn

- Giấy vệ sinh phải luôn được cung cấp đầy đủ

3.19. Thùng rác

- Không có rác bừa bãi trên nền nhà

- Có thể có rác trong thùng rác (một hoặc hai tờ khăn giấy do bộ phận lau dọn sử dụng)

- Trong thùng rác không phải hoàn toàn sạch sẽ, nhưng không được có bùn đất và bụi bẩn bám vào. Áp dụng tương tự với nắp thùng, nếu có.

- Nếu rác thải được cung cấp với một bao nhựa bên trong những điều trên áp dụng cho bao bì nhựa

- Bên ngoài nắp thùng, nếu có, không có bụi và vết bẩn. Một vài vết có thể xuất hiện bên ngoài nắm thùng.

3.20. Khu vực thay tã trẻ em

Không có bụi và vết bẩn

4. Thang máy

4.1. Sàn/Tường/Cửa

- Sàn không có bụi

- Một vết bẩn nhỏ có thể chấp nhận

- Các vách bên trong thùng thang và bảng điều khiển không có bụi và vết bẩn

4.2. Gương

- Không có vết bẩn

- Không có dấu vân tay

4.3. Góc thang và đèn

Không có bụi

4.4. Ray trượt cửa thang máy

Không có các mảnh vụn

5. Thang cuốn

5.1. Kính

- Có thể xuất hiện ít bụi

- Không có dấu vân tay

5.2. Tay vịn

- Không có bụi

- Không có vết bẩn

5.3. Cấu trúc

- Có thể xuất hiện ít bụi

- Không có vết bẩn không thể lau chùi

5.4. Bậc nghỉ đầu và cuối thang

- Không có mảnh vụn

- Đường rãnh không phải hoàn toàn sạch sẽ nhưng không có bùn đất và bụi bẩn bám vào

5.5. Bậc thang

- Không có mảnh vụn

- Đường rãnh không phải hoàn toàn sạch sẽ nhưng không có bùn đất và bụi bẩn bám vào

6. Văn phòng

6.1. Bề mặt cửa/Khung cửa/Tay co thủy lực

- Không có bụi và vết bẩn

- Các vệt do giày gây ra trong quá trình dọn dẹp không được coi là thiếu sót

LƯU Ý: Phải đặc biệt chú ý tới khu vực quanh tay nắm cửa. Nếu xuất hiện các vệt bẩn gây ra do quá trình làm sạch, điều này được coi là thiếu sót

6.2. Sàn

- Sàn nhẵn không có bụi và vết bẩn

- Vết bẩn nhám không xuất hiện trên mặt sàn

- Một vết bẩn được cô lập có thể được chấp nhận. Sàn được phủ bằng hàng dệt may không được có vết bẩn nhìn thấy được bằng mắt thường.

6.3. Tường/Vách ngăn

- Không có bụi và vết bẩn

- Khung của vác ngăn dựng lên không có bụi và vết bẩn

LƯU Ý: Phải đặc biệt chú ý tới phần đường chỉ đính kèm giữa vách ngăn và khung vách ngăn.

6.4. Phào chân tường

Được phép có ít bụi

6.5. Kính/Cửa sổ

Có thể xuất hiện một số vết bẩn nhỏ

6.6. Đồ đạc/Nội thất

Không có bụi và vết bẩn

6.7. Công tắc/Bảng chỉ dẫn

Không có bụi và vết bẩn

6.8. Cuộn dây vòi cứu hỏa/Bình cứu hỏa

Có thể xuất hiện một số vết bẩn nhỏ

6.9. Thùng đựng giấy rác

- Không có rác bừa bãi trên nền nhà

- Có thể có rác trong thùng rác (một hoặc hai tờ khăn giấy do bộ phận lau dọn sử dụng)

- Trong thùng rác không phải hoàn toàn sạch sẽ, nhưng không được có bùn đất và bụi bẩn bám vào. Áp dụng tương tự với nắp thùng, nếu có.

- Nếu rác thải được cung cấp với một bao nhựa bên trong những điều trên áp dụng cho bao bì nhựa

- Bên ngoài nắp thùng, nếu có, không có bụi và vết bẩn. Một vài vết có thể xuất hiện bên ngoài nắm thùng.

7. Trần nhà

7.1. Thiết bị chiếu sáng

- Không có dấu vân tay

- Không có bụi

- Không có vết bẩn

7.2. Lỗ thông hơi

- Không có bụi

- Không có vết bẩn

7.3. Tấm trần/quạt trần

- Không có bụi

- Không có vết bẩn

7.4. Ống dẫn

- Không có bụi

- Không có vết bẩn

7.5. Đường ống

- Không có bụi

- Không có vết bẩn

8. Chậu cây

- Không có đầu mẩu thuốc lá

- Không có rác và mảnh vụn

9. Mặt tiền bên ngoài

9.1. Tường

Không có chất bẩn không làm sạch được

9.2. Bề mặt kính

- Không có dấu vân tay

- Không có hơi nước

- Không có chất bẩn không làm sạch được

10. Mái nhà

10.1. Bề mặt mái nhà

- Không có cát

- Không có rác

- Không có mảnh vụn

10.2. Lối thoát nước mưa

- Không có cát

- Không có rác

- Không có mảnh vụn

10.3. Rãnh nước

- Không có cát

- Không có rác

- Không có mảnh vụn

11. Lề đường, đường lái xe, bãi đậu xe và vỉa hè đi bộ

- Không có cát

- Không có rác

- Không có mảnh vụn phi hữu cơ

- Không có vết bẩn

- Khô ráo

12. Khu vực cảnh quan

- Không có rác

- Không có lá và cành khô

- Không có mảnh vụn phi hữu cơ

13. Thoát nước

- Không có cát

- Không có đất

- Không có rác

12. Lan can

- Không có bụi

- Không có vết bẩn

13. Khu vực tập kết rác/ Ống đổ rác

- Không có rác và mảnh vụn rơi vãi

- Không có vết bẩn và chất thải rắn trên tường

- Không có mùi hôi

14. Thùng rác

- Không có mùi

- Lượng rác có ít hơn 1/2 dung tích thùng

- Không có vết bẩn ngoài thùng

15. Khu vực xếp dỡ

- Sàn khô ráo

- Không có rác

- Không có cát

- Không có vệt dầu và dư lượng hóa chất

Ví dụ 4: Phụ lục hợp đồng về giảm trừ thanh toán đối với gói thầu cung cấp dịch vụ hỗ trợ khách hàng

Yêu cầu đầu ra | Yêu cầu về dịch vụ | Tiêu chuẩn về chất lượng dịch vụ | Mức độ chất lượng chấp nhận được | Phương pháp giám sát | Giảm trừ thanh toán vì không đáp ứng tiêu chuẩn về chất lượng dịch vụ
Khách hàng gọi điện trong thời gian từ 8h00 đến 17h00 các ngày trong tuần đều có thể gặp được nhân viên hỗ trợ. | Tổng đài có đủ nhân sự và đủ đường dây điện thoại để xử lý cuộc gọi của khách hàng. | 99% số cuộc gọi đầu tiên của khách hàng được trả lời ngay. | 99% số cuộc gọi đầu tiên của khách hàng được trả lời ngay. | Khảo sát, đánh giá phản hồi của khách hàng. Kiểm tra lịch sử cuộc gọi. Phân tích xu hướng. | Trừ 2% phí dịch vụ hàng tháng
Cuộc gọi của khách hàng được nhân viên tổng đài trả lời kịp thời. | Tổng đài có đủ nhân sự và đủ đường dây điện thoại để xử lý cuộc gọi của khách hàng. | Nhân viên tổng đài nhấc máy trả lời cuộc gọi trong vòng 20 giây hoặc chế độ trả lời tự động được bật lên sau đó. Trong vòng 1 tiếng kể từ cuộc gọi của khách hàng, tổng đài sẽ liên hệ lại. | Nhân viên tổng đài nhấc máy trả lời cuộc gọi trong vòng 30 giây hoặc chế độ trả lời tự động được bật lên sau đó. Trong vòng 30 phút kể từ cuộc gọi của khách hàng nhóm A, tổng đài sẽ liên hệ lại; đối với khách hàng nhóm B là 60 phút. | Chọn mẫu ngẫu nhiên trong lịch sử cuộc gọi để kiểm tra thời gian nhận cuộc gọi và thời gian gọi lại cho khách hàng. Đột xuất kiểm tra tổng đài. Phân tích xu hướng. | Trừ 2% phí dịch vụ hàng tháng
Thời gian trả lời khách hàng càng ngắn càng tốt. | Thời gian trả lời khách hàng không dài hơn so với quy định. | 96% số cuộc gọi được giải quyết trong vòng 1 ngày làm việc. | 96% số cuộc gọi được giải quyết trong vòng 1 ngày làm việc. | Chọn mẫu ngẫu nhiên trong lịch sử cuộc gọi để kiểm tra thời gian nhận cuộc gọi và thời gian giải đáp xong thắc mắc của khách hàng, Phân tích xu hướng. | Trừ 3% phí dịch vụ hàng tháng
Nhân viên tổng đài nhã nhặn và làm việc hiệu quả | Nhân viên trả lời điện thoại phải nhã nhặn và tiếp nhận cuộc gọi một cách chuẩn xác, đúng quy trình | Hàng tháng không có quá 2 phản hồi của khách hàng phàn nàn về thái độ nhân viên, về việc làm mất lời nhắn tổng đài của khách hàng. | Hàng tháng không có quá 2 phản hồi của khách hàng phàn nàn về thái độ nhân viên, về việc làm mất lời nhắn tổng đài của khách hàng. | Đột xuất kiểm tra tổng đài. Thu thập ý kiến khách hàng. Tìm hiểu nguyên nhân khiếu nại và giải quyết trong vòng 1 tuần. | Trừ 3% phí dịch vụ hàng tháng
Các khoản giảm trừ sẽ được tính một lần theo quý

Ví dụ 5: Phụ lục hợp đồng về giảm trừ thanh toán đối với gói thầu cung cấp dịch vụ quản lý hệ thống máy tính nội bộ

Yêu cầu đầu ra | Yêu cầu về dịch vụ | Tiêu chuẩn về chất lượng dịch vụ | Phương pháp giám sát | Giảm trừ thanh toán vì không đáp ứng tiêu chuẩn về chất lượng dịch vụ
Người dùng có thể truy cập và sử dụng tất cả các chức năng của máy tính. | Hệ thống máy tính và mạng máy tính luôn có sẵn trong khoảng thời gian từ 6h00 đến 22h00 mỗi ngày. | Đảm bảo mức độ sẵn sàng phục vụ nhu cầu người sử dụng là 99%. | Xem lại lịch sử cuộc gọi để kiểm tra xem có phàn nàn của khách hàng không. | Trừ 3% phí dịch vụ hàng tháng
Có đủ nhân sự túc trực để giải quyết các vấn đề phát sinh. | Nhà thầu có nghĩa vụ đảm bảo đủ số lượng nhân viên có năng lực và trình độ. | Số lượng nhân viên cần huy động cho mỗi lần xử lý công việc không được dưới 90%. | Kiểm tra các bản kê, báo cáo, hóa đơn để xác định số lượng nhân sự huy động hàng tháng. | Trừ 1% phí dịch vụ hàng tháng với mỗi 5% thấp hơn tiêu chuẩn
Yêu cầu của khách hàng về việc thay đổi, bổ sung ứng dụng, tính năng máy tính được đáp ứng một cách nhanh và tốt nhất có thể. | Yêu cầu của khách hàng về việc thay đổi, bổ sung ứng dụng, tính năng máy tính được đáp ứng trong vòng 5 ngày làm việc kể từ ngày có yêu cầu. | 98% số yêu cầu của khách hàng được đáp ứng trong vòng 5 ngày làm việc. | Chọn mẫu ngẫu nhiên một số yêu cầu của khách hàng, kiểm tra phiếu xác nhận hoàn thành công việc, phỏng vấn khách hàng. | Trừ 1% phí dịch vụ hàng tháng với mỗi 1% thấp hơn tiêu chuẩn
Đảm bảo thời gian bảo trì và sửa chữa. | Đối với khách hàng nhóm A, hệ thống máy tính và mạng máy tính được phục hồi trong vòng 2 tiếng kể từ khi có thông báo; đối với khách hàng nhóm B là 4 tiếng. | Đối với tất cả khách hàng, 98% thiết bị và mạng máy tính phải được phục hồi trong khoảng thời gian nhất định. | Kiểm tra hệ thống theo dõi sự cố, thời điểm nhận thông báo, thời điểm hoàn thành; phỏng vấn khách hàng. | Trừ 1% phí dịch vụ hàng tháng với mỗi 1% thấp hơn tiêu chuẩn

1 Mục này áp dụng đối với gói thầu mà việc cung cấp dịch vụ có liên quan đến hiện trường. Trường hợp không áp dụng thì xóa Mục này.

2 Trường hợp HSMT quy định cho phép nhà thầu chính sử dụng nhà thầu phụ đặc biệt thì cần liệt kê các tiêu chuẩn đánh giá về năng lực và kinh nghiệm đối với nhà thầu phụ đặc biệt.

1 Căn cứ quy mô, tính chất của gói thầu và pháp luật chuyên ngành mà Bên mời thầu quy định yêu cầu về nhân sự huy động cho phù hợp. Những gói thầu phi tư vấn không cần huy động nhân sự có trình độ cao thì bỏ nội dung này (ví dụ gói thầu dịch vụ vệ sinh, đóng gói...). Trường hợp áp dụng nội dung này, bên mời thầu cần liệt kê về vị trí công việc, số lượng, tổng số năm kinh nghiệm, kinh nghiệm tối thiểu trong các công việc tương tự để nhà thầu làm cơ sở chào thầu.

2 Căn cứ quy mô, tính chất của gói thầu mà Bên mời thầu quy định yêu cầu về máy móc, thiết bị chủ yếu dự kiến huy động và số lượng để thực hiện gói thầu cho phù hợp. Những gói thầu phi tư vấn không cần sử dụng máy móc, thiết bị chủ yếu thì bỏ nội dung này (ví dụ gói thầu bảo hiểm...). Trường hợp áp dụng nội dung này, bên mời thầu cần liệt kê về loại thiết bị, đặc điểm thiết bị, số lượng thiết bị để nhà thầu làm cơ sở chào thầu.

3 Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 3.2 Đánh giá theo phương pháp đạt, không đạt.

1 Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 3.1 Đánh giá theo phương pháp chấm điểm.

2 Trường hợp áp dụng phương pháp này thì xóa bỏ Khoản 4.2 Phương pháp giá đánh giá.

1 Trường hợp gói thầu không yêu cầu nhân sự chủ chốt thì bỏ điều này

1 Căn cứ quy mô, tính chất của gói thầu, nội dung hợp đồng theo mẫu này có thể sửa đổi, bổ sung cho phù hợp, đặc biệt là đối với các nội dung khi thương thảo có sự khác biệt so với ĐKCT.

2 Cập nhật các văn bản quy phạm pháp luật theo quy định hiện hành.


TT 2016 - 15_2016_TT-BKHDT

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2016/TT-BKHĐT | Hà Nội, ngày 29 tháng 09 năm 2016

THÔNG TƯ

HƯỚNG DẪN LẬP HỒ SƠ MỜI SƠ TUYỂN, HỒ SƠ MỜI THẦU LỰA CHỌN NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

Căn cứ Luật Đầu thầu số 43/2013/QH13 ngày 26 tháng 11 năm 2013;

Căn cứ Nghị định số 15/2015/NĐ-CP ngày 14 tháng 02 năm 2015 của Chính phủ về đầu tư theo hình thức đối tác công tư;

Căn cứ Nghị định số 30/2015/NĐ-CP ngày 17 tháng 3 năm 2015 của Chính phủ quy định chi tiết thi hành một số điền của Luật Đấu thầu về lựa chọn nhà đầu tư;

Căn cứ Nghị định số 116/2008/NĐ-CP ngày 14 tháng 11 năm 2008 của Chính phủ quy định chức năng, nhiệm vụ, quyền hạn và cơ cấu tổ chức của Bộ Kế hoạch và Đầu tư;

Theo đề nghị của Cục trưởng Cục Quản lý đấu thầu, Bộ trưởng Bộ Kế hoạch và Đầu tư ban hành Thông tư hướng dẫn lập hồ sơ mời sơ tuyển, hồ sơ mời thầu lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức đối tác công tư.

Điều 1. Phạm vi điều chỉnh

Thông tư này hướng dẫn việc lập hồ sơ mời sơ tuyển, hồ sơ mời thầu đối với dự án đầu tư theo hình thức đối tác công tư (PPP) thuộc phạm vi điều chỉnh quy định tại Khoản 3 Điều 1 Luật Đấu thầu số 43/2013/QH13 như sau:

1. Mẫu hồ sơ mời sơ tuyển lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức PPP (Mẫu số 01) áp dụng cho dự án đầu tư theo hình thức PPP quan trọng quốc gia, nhóm A và nhóm B.

2. Mẫu hồ sơ mời thầu lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức PPP (Mẫu số 02) áp dụng cho dự án đầu tư theo hình thức PPP quan trọng quốc gia, nhóm A và nhóm B đã thực hiện sơ tuyển.

Điều 2. Đối tượng áp dụng

Thông tư này áp dụng đối với cơ quan, tổ chức, cá nhân tham gia hoặc có liên quan đến hoạt động lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức PPP thuộc phạm vi điều chỉnh quy định tại Điều 1 Thông tư này.

Điều 3. Áp dụng mẫu hồ sơ mời sơ tuyển, hồ sơ mời thầu lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức PPP

1. Căn cứ quy mô, tính chất, lĩnh vực của từng dự án cụ thể, người có thẩm quyền, bên mời thầu có thể bổ sung các yêu cầu phù hợp trên cơ sở bảo đảm nguyên tắc cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong quá trình lập, thẩm định, phê duyệt hồ sơ mời sơ tuyển, hồ sơ mời thầu; đảm bảo không trái với quy định của pháp luật về đấu thầu; không được áp dụng các điều kiện nhằm hạn chế sự tham gia của nhà đầu tư hoặc nhằm tạo lợi thế cho một hoặc một số nhà đầu tư gây ra cạnh tranh không bình đẳng.

2. Đối với dự án không thực hiện sơ tuyển theo quy định tại Khoản 2 Điều 87 Nghị định 30/2015/NĐ-CP ngày 17/3/2015, hồ sơ mời thầu được lập trên cơ sở chỉnh sửa Mẫu số 02, có bổ sung các nội dung yêu cầu và đánh giá về năng lực, kinh nghiệm của nhà đầu tư được quy định tại Mẫu số 01.

3. Đối với dự án nhóm C, hồ sơ mời thầu được lập trên cơ sở vận dụng Mẫu số 02, có bổ sung các nội dung yêu cầu và đánh giá về năng lực, kinh nghiệm của nhà đầu tư được quy định tại Mẫu số 01. Trường hợp người có thẩm quyền quyết định áp dụng sơ tuyển, hồ sơ mời sơ tuyển và hồ sơ mời thầu được lập trên cơ sở vận dụng Mẫu số 01, Mẫu số 02.

4. Đối với dự án áp dụng hình thức chỉ định thầu theo quy định tại điểm a Khoản 3 Điều 9 Nghị định 30/2015/NĐ-CP, hồ sơ yêu cầu được lập trên cơ sở vận dụng Mẫu số 02.

5. Đối với dự án áp dụng hình thức chỉ định thầu theo quy định tại điểm b, điểm c Khoản 3 Điều 9 Nghị định 30/2015/NĐ-CP, hồ sơ yêu cầu được lập trên cơ sở vận dụng Mẫu số 02, có bổ sung các nội dung yêu cầu và đánh giá về năng lực, kinh nghiệm của nhà đầu tư được quy định tại Mẫu số 01.

6. Trong các Mẫu này, những chữ in nghiêng là nội dung mang tính hướng dẫn, minh họa và sẽ được cụ thể hóa căn cứ quy mô, tính chất, lĩnh vực của từng dự án.

Điều 4. Hợp đồng

Trên cơ sở hướng dẫn chung về nội dung hợp đồng dự án theo quy định của pháp luật về đầu tư theo hình thức PPP, căn cứ tính chất, quy mô, lĩnh vực của từng dự án cụ thể, người có thẩm quyền, bên mời thầu xây dựng dự thảo hợp đồng và đính kèm trong hồ sơ mời thầu. Dự thảo hợp đồng quy định chi tiết các điều khoản của hợp đồng để làm cơ sở cho các bên đàm phán sơ bộ, đàm phán, hoàn thiện, ký kết thỏa thuận đầu tư, ký kết và thực hiện hợp đồng, đảm bảo phân chia rõ trách nhiệm, rủi ro, quyền và lợi ích hợp pháp của các bên ký kết hợp đồng theo quy định của pháp luật hiện hành.

Điều 5. Tổ chức thực hiện

1. Thông tư này có hiệu lực thi hành kể từ ngày 15 tháng 11 năm 2016. Thông tư này thay thế nội dung về lựa chọn nhà đầu tư quy định tại Thông tư số 03/2011/TT-BKHĐT ngày 27 tháng 01 năm 2011 của Bộ Kế hoạch và Đầu tư hướng dẫn thực hiện một số quy định của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

2. Trong quá trình thực hiện, theo yêu cầu, tính chất của ngành, lĩnh vực, nếu có nội dung cần ban hành hướng dẫn chi tiết, các Bộ, ngành phối hợp với Bộ Kế hoạch và Đầu tư để kịp thời xem xét, hướng dẫn.

3. Các Bộ, cơ quan ngang Bộ, cơ quan trực thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Thông tư này. Trong quá trình thực hiện, nếu có vướng mắc, đề nghị các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương, Ủy ban nhân dân các cấp và tổ chức, cá nhân có liên quan gửi ý kiến về Bộ Kế hoạch và Đầu tư để kịp thời hướng dẫn./.

Nơi nhận:
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội:
- Văn phòng Chính phủ;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Cơ quan Trung ương của các đoàn thể;
- Sở Kế hoạch và Đầu tư các tỉnh, thành phố trực thuộc Trung ương;
- Cục Kiểm tra văn bản QPPL (Bộ Tư pháp);
- Cổng TTĐT Chính phủ; Công báo;
- Cổng TTĐT Bộ Kế hoạch và Đầu tư;
- Các đơn vị thuộc Bộ Kế hoạch và Đầu tư;
- Lưu: VT, Cục QLĐT (H305).

BỘ TRƯỞNG

Nguyễn Chí Dũng

MẪU

HỒ SƠ MỜI SƠ TUYỂN LỰA CHỌN NHÀ ĐẦU TƯ THỰC HIỆN DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

(Mẫu số 01)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BKHĐT ngày 29 tháng 9 năm 2016 của Bộ Kế hoạch và Đầu tư hướng dẫn lập hồ sơ mời sơ tuyển, hồ sơ mời thầu lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức đối tác công tư)

HỒ SƠ MỜI SƠ TUYỂN

 | Tên dự án: | _____________
[ghi tên dự án theo đề xuất dự án hoặc báo cáo nghiên cứu khả thi được phê duyệt]
 | Phát hành ngày: | _____________
[ghi ngày bắt đầu phát hành hồ sơ mời sơ tuyển cho nhà đầu tư]
Ban hành kèm theo Quyết định: |  |  | _____________

[ghi số và ngày phát hành quyết định phê duyệt hồ sơ mời sơ tuyển]

Tư vấn lập hồ sơ mời sơ tuyển
(nếu có)
[ghi tên, ký tên, đóng dấu (nếu có)]

Bên mời thầu

[ghi tên, ký tên, đóng dấu]

MỤC LỤC

MÔ TẢ TÓM TẮT

TỪ NGỮ VIẾT TẮT

PHẦN 1. THỦ TỤC SƠ TUYỂN

Chương I. Chỉ dẫn nhà đầu tư

Chương II. Bảng dữ liệu đấu thầu

Chương III. Quy trình và tiêu chuẩn đánh giá hồ sơ dự sơ tuyển

Chương IV. Biểu mẫu dự sơ tuyển

PHẦN 2. BÁO CÁO TÓM TẮT DỰ ÁN

Chương V. Báo cáo tóm tắt dự án

MÔ TẢ TÓM TẮT

PHẦN 1. THỦ TỤC SƠ TUYỂN

Chương I. Chỉ dẫn nhà đầu tư

Chương này cung cấp thông tin nhằm giúp nhà đầu tư chuẩn bị hồ sơ dự sơ tuyển. Thông tin bao gồm các quy định về việc chuẩn bị, nộp hồ sơ dự sơ tuyển, mở thầu, đánh giá hồ sơ dự sơ tuyển và lựa chọn nhà đầu tư vào danh sách ngắn.

Chương II. Bảng dữ liệu đấu thầu

Chương này quy định cụ thể các nội dung của Chương I khi áp dụng đối với từng dự án.

Chương III. Quy trình và tiêu chuẩn đánh giá hồ sơ dự sơ tuyển

Chương này bao gồm quy trình và tiêu chuẩn để đánh giá hồ sơ dự sơ tuyển.

Chương IV. Biểu mẫu dự sơ tuyển

Chương này bao gồm các biểu mẫu mà nhà đầu tư sẽ phải hoàn chỉnh để tạo thành một phần nội dung của hồ sơ dự sơ tuyển.

PHẦN 2. BÁO CÁO TÓM TẮT DỰ ÁN

Chương V. Báo cáo tóm tắt dự án

Chương này cung cấp các thông tin cơ bản của dự án để nhà đầu tư chuẩn bị hồ sơ dự sơ tuyển.

TỪ NGỮ VIẾT TẮT

BDL | Bảng dữ liệu
CDNĐT | Chỉ dẫn nhà đầu tư
HSDST | Hồ sơ dự sơ tuyển
HSDT | Hồ sơ dự thầu
HSMST | Hồ sơ mời sơ tuyển
HSMT | Hồ sơ mời thầu
Luật Đấu thầu | Luật Đấu thầu số 43/2013/QH13
Nghị định 15/2015/NĐ-CP | Nghị định số 15/2015/NĐ-CP ngày 14/02/2015 về đầu tư theo hình thức đối tác công tư
Nghị định 30/2015/NĐ-CP | Nghị định số 30/2015/NĐ-CP ngày 17/3/2015 quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà đầu tư

PHẦN 1. THỦ TỤC SƠ TUYỂN

CHƯƠNG I. CHỈ DẪN NHÀ ĐẦU TƯ

1. Nội dung sơ tuyển

1.1. Bên mời thầu với tên và địa chỉ quy định tại BDL mời nhà đầu tư quan tâm nộp HSDST đối với dự án được mô tả trong Chương V - Báo cáo tóm tắt dự án.

1.2. Tổng mức đầu tư/Tổng vốn đầu tư của dự án được quy định tại BDL.

1.3. Yêu cầu về vốn chủ sở hữu và vốn vay của nhà đầu tư được quy định tại BDL.

1.4. Các thông tin cơ bản về dự án được nêu tại BDL.

2. Hành vi bị cấm

2.1. Đưa, nhận, môi giới hối lộ.

2.2. Lợi dụng chức vụ quyền hạn để can thiệp bất hợp pháp vào hoạt động đấu thầu.

2.3. Thông thầu, bao gồm các hành vi sau đây:

a) Thỏa thuận về việc rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên tham gia thỏa thuận thắng thầu;

b) Thỏa thuận để một hoặc nhiều bên chuẩn bị HSDST, HSDT cho các bên tham dự thầu để một bên thắng thầu;

c) Thỏa thuận về việc từ chối cung cấp hàng hóa, không ký hợp đồng với nhà thầu hoặc các hình thức gây khó khăn khác cho các bên không tham gia thỏa thuận.

2.4. Gian lận, bao gồm các hành vi sau đây:

a) Trình bày sai một cách cố ý hoặc làm sai lệch thông tin thu được lợi ích tài chính hoặc lợi ích khác hoặc nhằm trốn tránh bất kỳ một nghĩa vụ nào;

b) Cá nhân trực tiếp đánh giá HSDST, HSDT, thẩm định kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư cố ý báo cáo sai hoặc cung cấp thông tin không trung thực làm sai lệch kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư;

c) Nhà đầu tư cố ý cung cấp các thông tin không trung thực trong HSDST, HSDT làm sai lệch kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư.

2.5. Cản trở, bao gồm các hành vi sau đây:

a) Hủy hoại, lừa dối, thay đổi, che giấu chứng cứ hoặc báo cáo sai sự thật; đe dọa, quấy rối hoặc gợi ý đối với bất kỳ bên nào nhằm ngăn chặn việc làm rõ hành vi đưa, nhận, môi giới hối lộ, gian lận hoặc thông đồng đối với cơ quan có chức năng, thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán;

b) Các hành vi cản trở đối với nhà đầu tư, cơ quan có thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán.

2.6. Không bảo đảm công bằng, minh bạch bao gồm các hành vi sau đây:

a) Tham dự thầu với tư cách là nhà đầu tư đối với dự án do mình làm bên mời thầu hoặc thực hiện các nhiệm vụ của bên mời thầu;

b) Tham gia lập, đồng thời tham gia thẩm định HSMST, HSMT đối với cùng một dự án;

c) Tham gia đánh giá HSDST, HSDT đồng thời tham gia thẩm định kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư đối với cùng một dự án;

d) Là cá nhân thuộc bên mời thầu nhưng trực tiếp tham gia quá trình lựa chọn nhà đầu tư hoặc tham gia tổ chuyên gia, tổ thẩm định kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư hoặc là người đứng đầu cơ quan nhà nước có thẩm quyền, bên mời thầu đối với dự án do cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột đứng tên dự thầu hoặc là người đại diện theo pháp luật của nhà đầu tư tham dự thầu;

đ) Áp dụng hình thức lựa chọn nhà đầu tư không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định của Luật Đấu thầu.

2.7. Tiết lộ, tiếp nhận những tài liệu, thông tin sau đây về quá trình lựa chọn nhà đầu tư, trừ trường hợp quy định tại điểm e Khoản 8 Điều 73, điểm 1 Khoản 3 Điều 75, Khoản 7 Điều 76, Khoản 7 Điều 78 và điểm d Khoản 4 Điều 92 của Luật Đấu thầu:

a) Nội dung HSMST, HSMT trước thời điểm phát hành theo quy định;

b) Nội dung HSDST, HSDT, sổ tay ghi chép, biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá đối với từng HSDST, HSDT trước khi công khai kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư;

c) Nội dung yêu cầu làm rõ HSDST, HSDT của bên mời thầu và trả lời của nhà đầu tư trong quá trình đánh giá HSDST, HSDT trước khi công khai kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư;

d) Báo cáo của bên mời thầu, báo cáo của tổ chuyên gia, báo cáo thẩm định, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình lựa chọn nhà đầu tư trước khi công khai kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư;

đ) Kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư trước khi được công khai theo quy định;

e) Các tài liệu khác trong quá trình lựa chọn nhà đầu tư được đóng dấu bảo mật theo quy định của pháp luật.

3. Tư cách hợp lệ của nhà đầu tư

Nhà đầu tư độc lập hoặc từng thành viên trong liên danh có tư cách hợp lệ khi đáp ứng đủ các điều kiện sau đây:

3.1. Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà đầu tư đang hoạt động cấp.

3.2. Hạch toán tài chính độc lập.

3.3. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3.4. Bảo đảm cạnh tranh trong đấu thầu theo quy định tại BDL.

3.5. Đã đăng ký trên Hệ thống mạng đấu thầu quốc gia.

3.6. Không đang trong thời gian bị cấm tham gia hoạt động, đấu thầu theo quy định của pháp luật về đấu thầu.

4. Nội dung HSMST

4.1. HSMST gồm có Phần 1, Phần 2 và các tài liệu sửa đổi HSMST (nếu có) theo quy định tại Mục 7 CDNĐT, trong đó cụ thể bao gồm các nội dung sau đây:

Phần 1. Thủ tục sơ tuyển

- Chương I. Chỉ dẫn nhà đầu tư

- Chương II. Bảng dữ liệu đấu thầu

- Chương III. Quy trình và tiêu chuẩn đánh giá HSDST

- Chương IV. Biểu mẫu dự sơ tuyển

Phần 2. Báo cáo tóm tắt dự án

- Chương V. Báo cáo tóm tắt dự án

4.2. Thông báo mời sơ tuyển do Bên mời thầu phát hành hoặc cung cấp chỉ có tính chất thông báo, không phải là một phần của HSMST.

4.3. Bên mời thầu không chịu trách nhiệm về tính không chính xác, không hoàn chỉnh của HSMST, tài liệu giải thích làm rõ HSMST, biên bản hội nghị tiền đấu thầu (nếu có) hoặc các tài liệu sửa đổi của HSMST theo quy định tại Mục 7 CDNĐT mà không do Bên mời thầu cung cấp.

4.4. Nhà đầu tư phải nghiên cứu tất cả thông tin chỉ dẫn, BDL, biểu mẫu, báo cáo tóm tắt dự án và các yêu cầu khác trong HSMST để chuẩn bị HSDST.

5. Làm rõ HSMST, hội nghị tiền đấu thầu

5.1. Trong trường hợp cần làm rõ HSMST, nhà đầu tư phải gửi văn bản đề nghị làm rõ tối thiểu 05 ngày làm việc trước ngày có thời điểm đóng thầu theo quy định tại Mục 16 CDNĐT đến Bên mời thầu theo địa chỉ tại Mục 1.1 CDNĐT hoặc đặt câu hỏi trong hội nghị tiền đấu thầu (nếu có) theo quy định tại Mục 5.2 CDNĐT.

Khi Bên mời thầu nhận được đề nghị làm rõ HSMST của bất kỳ nhà đầu tư nào, Bên mời thầu sẽ có văn bản trả lời tất cả đề nghị làm rõ HSMST và gửi văn bản làm rõ HSMST cho nhà đầu tư có yêu cầu làm rõ HSMST và tất cả nhà đầu tư khác đã nhận HSMST từ Bên mời thầu, trong đó có mô tả nội dung yêu cầu làm rõ nhưng không nêu tên nhà đầu tư đề nghị làm rõ. Trường hợp việc làm rõ dẫn đến phải sửa đổi HSMST thì Bên mời thầu phải tiến hành sửa đổi HSMST theo thủ tục quy định tại Mục 7 CDNĐT.

5.2. Trong trường hợp cần thiết, Bên mời thầu tổ chức hội nghị tiền đấu thầu theo quy định tại BDL. Mục đích của hội nghị là giải thích, làm rõ các vấn đề và trả lời các câu hỏi mà nhà đầu tư thấy chưa rõ liên quan đến nội dung HSMST. Để tạo điều kiện thuận lợi cho Bên mời thầu trả lời yêu cầu làm rõ HSMST, nhà đầu tư nên gửi yêu cầu làm rõ đến Bên mời thầu trước ngày tổ chức hội nghị tiền đấu thầu.

Nội dung trao đổi tại hội nghị tiền đấu thầu sẽ được Bên mời thầu ghi lại thành biên bản, trong đó nêu rõ câu hỏi của nhà đầu tư và câu trả lời của Bên mời thầu nhưng không nêu tên nhà đầu tư có câu hỏi. Các nội dung làm rõ được lập thành văn bản làm rõ HSMST và gửi đến tất cả các nhà đầu tư đã nhận HSMST từ Bên mời thầu. Biên bản hội nghị tiền đấu thầu không phải là văn bản sửa đổi HSMST. Việc không tham gia hội nghị tiền đấu thầu không phải là lý do để loại nhà đầu tư. Trường hợp HSMST cần phải được sửa đổi sau khi tổ chức hội nghị tiền đấu thầu, Bên mời thầu sẽ phát hành văn bản sửa đổi HSMST theo quy định tại Mục 7 CDNĐT.

6. Khảo sát hiện trường

6.1. Nhà đầu tư và các đối tác của nhà đầu tư (nếu có) được tiếp cận, khảo sát hiện trường dự án với điều kiện nhà đầu tư và các đối tác của nhà đầu tư cam kết rằng Bên mời thầu không phải chịu bất kì trách nhiệm nào đối với nhà đầu tư và các đối tác của nhà đầu tư trong việc khảo sát hiện trường này. Nhà đầu tư và các đối tác của nhà đầu tư sẽ tự chịu trách nhiệm cho những rủi ro của mình như tai nạn, mất mát hoặc thiệt hại tài sản và bất kỳ chi phí nào khác phát sinh từ việc khảo sát hiện trường. Trong trường hợp cần thiết, Bên mời thầu sẽ tổ chức, hướng dẫn nhà đầu tư đi khảo sát hiện trường theo quy định tại BDL.

6.2. Nhà đầu tư cần thông báo trước cho Bên mời thầu về việc đề xuất tổ chức khảo sát hiện trường dự án.

7. Sửa đổi HSMST

7.1. Việc sửa đổi HSMST được thực hiện trước thời điểm đóng thầu thông qua việc phát hành văn bản sửa đổi HSMST. Văn bản sửa đổi HSMST, bao gồm cả quyết định sửa đổi kèm theo những nội dung sửa đổi, được coi là một phần của HSMST.

7.2. Văn bản sửa đổi HSMST được gửi (trực tiếp, theo đường bưu điện, fax hoặc email) đến tất cả nhà đầu tư nhận HSMST từ Bên mời thầu.

7.3. Thời gian gửi văn bản sửa đổi HSMST đến các nhà đầu tư đã nhận HSMST từ Bên mời thầu thực hiện theo quy định tại BDL. Nhằm giúp các nhà đầu tư có đủ thời gian để sửa đổi HSDST, Bên mời thầu có thể quyết định gia hạn thời điểm đóng thầu theo quy định tại Mục 16.2 CDNĐT. Nhà đầu tư phải thông báo bằng văn bản cho Bên mời thầu về việc đã nhận được các tài liệu sửa đổi HSMST theo một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

8. Chi phí dự sơ tuyển

Nhà đầu tư phải chịu mọi chi phí liên quan đến việc chuẩn bị và nộp HSDST. Trong mọi trường hợp, Bên mời thầu sẽ không phải chịu trách nhiệm về các chi phí liên quan đến việc tham dự sơ tuyển của nhà đầu tư.

9. Ngôn ngữ của HSDST

HSDST cũng như tất cả các thư từ và tài liệu liên quan đến HSDST trao đổi giữa nhà đầu tư với Bên mời thầu được viết bằng ngôn ngữ quy định tại BDL.

10. Thành phần của HSDST

HSDST phải bao gồm các thành phần sau đây:

10.1. Đơn dự sơ tuyển theo quy định tại Mục 11 CDNĐT;

10.2. Tài liệu chứng minh tư cách hợp lệ của người ký đơn dự sơ tuyển theo quy định tại Mục 11 CDNĐT;

10.3. Giấy ủy quyền theo Mẫu PL 02 tại Chương IV - Biểu mẫu dự sơ tuyển (trong trường hợp cần thiết);

10.4. Thỏa thuận liên danh đối với trường hợp nhà đầu tư liên danh theo Mẫu số PL 03 tại Chương IV - Biểu mẫu dự sơ tuyển;

10.5. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà đầu tư theo quy định tại Mục 12 CDNĐT;

10.6. Các nội dung khác theo quy định tại BDL.

11. Đơn dự sơ tuyển

11.1. Đối với nhà đầu tư độc lập, đơn dự sơ tuyển phải được chuẩn bị theo Mẫu PL 01 tại Chương IV - Biểu mẫu dự sơ tuyển, được ký tên và đóng dấu (nếu có) bởi đại diện hợp pháp của nhà đầu tư (người đại diện theo pháp luật của nhà đầu tư hoặc người được ủy quyền; trường hợp ủy quyền, để chứng minh tư cách hợp lệ của người được ủy quyền, nhà đầu tư cần gửi kèm theo giấy ủy quyền theo Mẫu PL 02 tại Chương IV - Biểu mẫu dự sơ tuyển hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền).

11.2. Đối với nhà đầu tư liên danh, đơn dự sơ tuyển phải được chuẩn bị theo Mẫu PL 01 tại Chương IV - Biểu mẫu dự sơ tuyển, do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên thay mặt liên 1 danh theo phân công trách nhiệm trong văn bản thỏa thuận liên danh, ký tên, đóng dấu (nếu có).

Đại diện hợp pháp của từng thành viên trong liên danh là người đại diện theo pháp luật hoặc người được ủy quyền. Trường hợp ủy quyền, để chứng minh tư cách hợp lệ của người được ủy quyền, thành viên trong liên danh cần gửi kèm theo giấy ủy quyền theo Mẫu PL 02 tại Chương IV - Biểu mẫu dự sơ tuyển hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền.

12. Tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà đầu tư

12.1. Tài liệu chứng minh tư cách hợp lệ của nhà đầu tư theo quy định tại BDL.

12.2. Tài liệu chứng minh năng lực và kinh nghiệm của nhà đầu tư bao gồm:

a) Năng lực và kinh nghiệm của nhà đầu tư được kê khai 1 theo các Mẫu tại Phần B Chương IV - Biểu mẫu dự sơ tuyển;

b) Các tài liệu khác theo quy định tại BDL.

13. Thời gian có hiệu lực của HSDST

13.1. HSDST phải có hiệu lực không ngắn hơn thời hạn quy định tại BDL. HSDST nào có thời hạn hiệu lực ngắn hơn quy định sẽ không được tiếp tục xem xét, đánh giá.

13.2. Trong trường hợp cần thiết, trước khi hết thời hạn hiệu lực của HSDST, Bên mời thầu có thể đề nghị các nhà đầu tư gia hạn hiệu lực của HSDST. Nếu nhà đầu tư không chấp nhận việc gia hạn hiệu lực của HSDST thì HSDST của nhà đầu tư không được xem xét, đánh giá tiếp. Nhà đầu tư chấp nhận đề nghị gia hạn được phép cập nhật năng lực, kinh nghiệm của mình trong quá trình đánh giá HSDST. Việc đề nghị gia hạn và chấp thuận hoặc không chấp thuận gia hạn phải được thể hiện bằng văn bản.

14. Quy cách HSDST và chữ ký trong HSDST

14.1. Nhà đầu tư phải chuẩn bị HSDST bao gồm: 01 bản gốc HSDST và một số bản chụp HSDST theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ tương ứng phải ghi rõ “BẢN GỐC HSDST”, “BẢN CHỤP HSDST”.

Trường hợp có sửa đổi, thay thế HSDST thì nhà đầu tư phải chuẩn bị 01 bản gốc và một số bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ tương ứng phải ghi rõ “BẢN GỐC HSDST SỬA ĐỔI”, “BẢN CHỤP HSDST SỬA ĐỔI”, “BẢN GỐC HSDST THAY THẾ”, “BẢN CHỤP HSDST THAY THẾ”.

14.2. Nhà đầu tư phải chịu trách nhiệm về tính thống nhất giữa bản gốc và bản chụp. Trường hợp có sự sai khác giữa bản gốc và bản chụp thì xử lý theo quy định tại BDL.

14.3. Bản gốc của HSDST phải được đánh máy hoặc viết bằng mực không phai, đánh số trang theo thứ tự liên tục. Đơn dự sơ tuyển, các văn bản bổ sung, làm rõ HSDST (nếu có) và các biểu mẫu khác được lập theo quy định tại Chương IV - Biểu mẫu dự sơ tuyển phải được đại diện hợp pháp của nhà đầu tư hoặc người được ủy quyền hợp pháp ký tên và đóng dấu (nếu có), trường hợp ủy quyền phải có giấy ủy quyền theo Mẫu PL 02 Chương IV - Biểu mẫu dự sơ tuyển hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền và được nộp cùng với HSDST.

14.4. Trường hợp là nhà đầu tư liên danh thì HSDST phải có chữ ký của đại diện hợp pháp của tất cả các thành viên liên danh hoặc thành viên đại diện liên danh theo thỏa thuận liên danh. Văn bản thỏa thuận liên danh phải có chữ ký của đại diện hợp pháp của tất cả các thành viên trong liên danh.

14.5. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký đơn dự sơ tuyển.

15. Niêm phong và ghi bên ngoài HSDST

15.1. Túi đựng HSDST bao gồm bản gốc và các bản chụp HSDST, bên ngoài phải ghi rõ "HỒ SƠ DỰ SƠ TUYỂN".

Trường hợp nhà đầu tư có sửa đổi, thay thế HSDST thì hồ sơ sửa đổi, thay thế (bao gồm bản gốc và các bản chụp) phải được đựng trong túi bên ngoài phải ghi rõ “HỒ SƠ DỰ SƠ TUYỂN SỬA ĐỔI”, “HỒ SƠ DỰ SƠ TUYỂN THAY THẾ”.

Các túi đựng: HSDST, HSDST sửa đổi, HSDST thay thế phải được niêm phong. Cách niêm phong theo quy định riêng của nhà đầu tư.

15.2. Trên các túi đựng hồ sơ phải ghi đầy đủ các thông tin:

a) Tên và địa chỉ của nhà đầu tư;

b) Tên người nhận là tên Bên mời thầu theo quy định tại Mục 1.1 CDNĐT;

c) Tên dự án theo quy định tại Mục 1.4 CDNĐT;

d) Dòng, chữ cảnh báo: “không được mở trước thời điểm mở thầu”.

15.3. Trong trường hợp HSDST gồm nhiều tài liệu, nhà đầu tư cần thực hiện việc đóng gói toàn bộ tài liệu sao cho việc tiếp nhận và bảo quản HSDST của Bên mời thầu được thuận tiện, đảm bảo sự toàn vẹn của HSDST, tránh thất lạc, mất mát.

15.4. Nhà đầu tư phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định của HSMST này như không niêm phong hoặc làm mất niêm phong HSDST trong quá trình chuyển đến Bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDST theo hướng dẫn quy định tại các Mục 15.1 và 15.2 CDNĐT. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDST nếu nhà đầu tư không thực hiện đúng quy định nêu trên.

16. Thời điểm đóng thầu

Nhà đầu tư nộp trực tiếp hoặc gửi HSDST đến địa chỉ của Bên mời thầu theo quy định tại Mục 1.1 CDNĐT nhưng phải đảm bảo Bên mời thầu nhận được trước thời điểm đóng thầu quy định tại BDL. Bên mời thầu tiếp nhận HSDST của tất cả nhà đầu tư nộp HSDST trước thời điểm đóng thầu, kể cả trường hợp nhà đầu tư tham dự sơ tuyển chưa mua hoặc chưa nhận HSMST trực tiếp từ Bên mời thầu. Trường hợp chưa mua HSMST thì nhà đầu tư phải trả cho Bên mời thầu khoản tiền bằng giá bán HSMST theo quy định tại BDL trước khi HSDST được tiếp nhận.

16.2. Bên mời thầu có thể gia hạn thời điểm đóng thầu khi sửa đổi HSMST theo Mục 7 CDNĐT. Khi gia hạn thời điểm đóng thầu, mọi trách nhiệm của Bên mời thầu và nhà đầu tư theo thời điểm đóng thầu trước đó sẽ được thay đổi theo thời điểm đóng thầu mới được gia hạn.

16.3. Khi gia hạn thời điểm đóng thầu, Bên mời thầu sẽ thông báo bằng văn bản cho các nhà đầu tư đã nhận HSMST hoặc đã nộp HSDST, đồng thời đăng tải thông báo gia hạn thời điểm đóng thầu trên Hệ thống mạng đấu thầu quốc gia, Báo đấu thầu (bao gồm thông báo bằng tiếng Anh đối với đấu thầu quốc tế). Khi thông báo, Bên mời thầu sẽ ghi rõ thời điểm đóng thầu mới được gia hạn để nhà đầu tư có đủ thời gian sửa đổi hoặc bổ sung HSDST theo yêu cầu mới. Nhà đầu tư đã nộp HSDST có thể nhận lại HSDST của mình để sửa đổi, bổ sung. Trường hợp nhà đầu tư chưa nhận lại hoặc không nhận lại HSDST thì Bên mời thầu quản lý HSDST đó theo chế độ quản lý hồ sơ “mật”.

17. HSDST nộp muộn

Bên mời thầu sẽ không xem xét bất kỳ HSDST nào được nộp sau thời điểm đóng thầu. Bất kỳ HSDST nào mà Bên mời thầu nhận được sau thời điểm đóng thầu sẽ bị tuyên bố là HSDST nộp muộn, bị loại và được trả lại nguyên trạng cho nhà đầu tư.

18. Sửa đổi, thay thế và rút HSDST

18.1. Sau khi nộp HSDST, nhà đầu tư có thể sửa đổi, thay thế hoặc rút HSDST bằng cách gửi văn bản đề nghị có chữ ký của người đại diện hợp pháp của nhà đầu tư, trường hợp ủy quyền thì phải gửi kèm giấy ủy quyền theo Mẫu PL 02 Chương IV - Biểu mẫu dự sơ tuyển hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền và được nộp cùng với HSDST.

18.2. Hồ sơ sửa đổi hoặc thay thế HSDST phải được gửi kèm với văn bản đề nghị sửa đổi, thay thế và phải bảo đảm các điều kiện sau:

a) Được nhà đầu tư chuẩn bị và nộp cho Bên mời thầu theo quy định tại Mục 14 và Mục 15 CDNĐT, trên túi đựng văn bản đề nghị phải ghi rõ “SỬA ĐỔI HSDST” hoặc “THAY THẾ HSDST”;

b) Được Bên mời thầu tiếp nhận trước thời điểm đóng thầu theo quy định tại Mục 16 CDNĐT.

18.3. Văn bản đề nghị rút HSDST phải đảm bảo các điều kiện sau:

a) Trên túi đựng văn bản phải ghi rõ “RÚT HSDST”;

b) Được Bên mời thầu tiếp nhận trước thời điểm đóng thầu theo quy định tại Mục 16 CDNĐT.

HSDST mà nhà đầu tư yêu cầu rút sẽ được trả lại cho nhà đầu tư theo nguyên trạng.

18.4. Bên mời thầu chỉ chấp thuận việc sửa đổi hoặc rút HSDST của nhà đầu tư nếu nhận được văn bản đề nghị trước thời điểm đóng thầu.

19. Mở thầu

19.1. Ngoại trừ trường hợp HSDST nộp muộn theo quy định tại Mục 17 và HSDST mà nhà đầu tư yêu cầu rút theo quy định tại Mục 18.3 CDNĐT, Bên mời thầu phải mở công khai và đọc to, rõ các thông tin theo điểm b Mục 19.2 CDNĐT của tất cả HSDST đã nhận được trước thời điểm đóng thầu. Việc mời thầu phải được tiến hành công khai theo thời gian và địa điểm quy định tại BDL trước sự chứng kiến của đại diện của các nhà đầu tư tham dự lễ mở thầu và đại diện của các cơ quan, tổ chức có liên quan. Việc mở thầu không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà đầu tư tham dự sơ tuyển. Chỉ có các HSDST được mở và đọc to trong lễ mở thầu mới được tiếp tục xem xét và đánh giá.

19.2. Việc mở thầu được thực hiện đối với từng HSDST theo trình tự sau đây:

a) Kiểm tra niêm phong;

b) Mở bản gốc HSDST, HSDST sửa đổi (nếu có) hoặc HSDST thay thế (nếu có) và đọc to, rõ những thông tin sau: tên nhà đầu tư, hiệu lực của HSDST, số lượng bản gốc, bản chụp và các thông tin khác mà Bên mời thầu thấy cần thiết;

c) Đại diện của Bên mời thầu phải ký xác nhận vào bản gốc đơn dự sơ tuyển, giấy ủy quyền của người đại diện theo pháp luật của nhà đầu tư (nếu có), thỏa thuận liên danh (nếu có). Bên mời thầu không được loại bỏ bất kỳ HSDST nào khi mở thầu, trừ các HSDST nộp muộn theo quy định tại Mục 17 CDNĐT.

19.3. Đối với trường hợp xin rút HSDST

Bên mời thầu sẽ mở và đọc to, rõ các thông tin trong túi đựng văn bản đề nghị bên ngoài có ghi chữ “RÚT HSDST”, túi đựng HSDST của nhà đầu tư có đề nghị rút HSDST sẽ được giữ nguyên niêm phong và trả lại nguyên trạng cho nhà đầu tư. Bên mời thầu sẽ không chấp nhận cho nhà đầu tư rút HSDST và vẫn mở HSDST tương ứng nếu văn bản đề nghị “RÚT HSDST” không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà đầu tư.

19.4. Đối với trường hợp sửa đổi HSDST

Bên mời thầu sẽ tiến hành mở túi đựng văn bản đề nghị “SỬA ĐỔI HSDST”, văn bản đề nghị gửi kèm sẽ được mở và đọc to, rõ cùng với các HSDST sửa đổi tương ứng trước khi mở HSDST ban đầu của nhà đầu tư. Bên mời thầu sẽ không chấp nhận cho nhà đầu tư sửa đổi HSDST nếu văn bản đề nghị sửa đổi HSDST không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà đầu tư.

19.5. Đối với trường hợp thay thế HSDST

Bên mời thầu sẽ mở và đọc to, rõ thông tin trong túi đựng văn bản đề nghị bên ngoài có ghi chữ “THAY THẾ HSDST” và HSDST thay thế này sẽ được thay cho HSDST bị thay thế. HSDST bị thay thế sẽ không được mở và được trả lại nguyên trạng cho nhà đầu tư. Bên mời thầu sẽ không chấp nhận cho nhà đầu tư thay thế HSDST nếu văn bản đề nghị thay thế HSDST không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà đầu tư.

19.6. Bên mời thầu phải lập biên bản mở thầu trong đó bao gồm các thông tin quy định tại Mục 19.2 CDNĐT. Đại diện của các nhà đầu tư tham dự lễ mở thầu sẽ được yêu cầu ký vào biên bản. Việc thiếu chữ ký của nhà đầu tư trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở thầu sẽ được gửi đến tất cả các nhà đầu tư tham dự sơ tuyển.

20. Bảo mật

20.1. Bên mời thầu tiếp nhận và quản lý các HSDST đã nộp theo chế độ quản lý hồ sơ mật cho đến khi công khai kết quả sơ tuyển. Trong mọi trường hợp không được tiết lộ thông tin trong HSDST của nhà đầu tư này cho nhà đầu tư khác, trừ thông tin được công khai khi mở HSDST.

20.2. Trừ trường hợp làm rõ HSDST theo quy định tại Mục 21 CDNĐT, nhà đầu tư không được phép tiếp xúc với Bên mời thầu về các vấn đề liên quan đến HSDST của mình và các vấn đề khác liên quan đến dự án trong suốt thời gian từ khi mở HSDST cho đến khi công khai kết quả sơ tuyển.

21. Làm rõ HSDST

21.1. Sau khi mở HSDST, trong trường hợp phát hiện nhà đầu tư thiếu tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì Bên mời thầu có quyền yêu cầu nhà đầu tư làm rõ, bổ sung tài liệu để chứng minh tư cách hợp lệ, năng lực và kinh nghiệm.

21.2. Sau khi mở HSDST, nhà đầu tư có trách nhiệm làm rõ HSDST theo yêu cầu của Bên mời thầu. Tất cả yêu cầu làm rõ của Bên mời thầu và phản hồi của nhà đầu tư phải được thực hiện bằng văn bản và được gửi theo một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail. Việc làm rõ chỉ được thực hiện giữa Bên mời thầu và nhà đầu tư có HSDST cần phải làm rõ. Tài liệu làm rõ HSDST được Bên mời thầu bảo quản như một phần của HSDST, Việc làm rõ phải đảm bảo nguyên tắc không làm thay đổi bản chất của nhà đầu tư tham dự thầu.

21.3. Trong văn bản yêu cầu làm rõ phải quy định thời hạn làm rõ của nhà đầu tư theo quy định tại BDL. Trường hợp quá thời hạn làm rõ mà Bên mời thầu không nhận được văn bản làm rõ, hoặc nhà đầu tư có văn bản làm rõ nhưng không đáp ứng, được yêu cầu làm rõ của Bên mời thầu thì Bên mời thầu sẽ đánh giá HSDST của nhà đầu tư theo thông tin nêu tại HSDST nộp trước thời điểm hết hạn nộp HSDST.

21.4. Trường hợp sau khi hết hạn nộp HSDST, nhà đầu tư phát hiện HSDST thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm thì nhà đầu tư được phép gửi tài liệu đến Bên mời thầu để làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà đầu tư để xem xét, đánh giá; các tài liệu bổ sung, làm rõ về tư cách hợp lệ, năng lực và kinh nghiệm được coi là một phần của HSDST. Bên mời thầu phải thông báo bằng văn bản cho nhà đầu tư về việc đã nhận được các tài liệu bổ sung làm rõ của nhà đầu tư bằng một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

22. Các đối tác có liên quan

Nhà đầu tư phải kê khai các đối tác dự kiến sẽ cùng tham gia thực hiện dự án theo Mẫu PL 04 tại Chương IV - Biểu mẫu dự sơ tuyển.

23. Đánh giá HSDST và xếp hạng nhà đầu tư

23.1. Việc đánh giá HSDST thực hiện theo quy trình và tiêu chuẩn đánh giá quy định tại Chương III - Quy trình và tiêu chuẩn đánh giá hồ sơ dự sơ tuyển.

23.2. Việc xếp hạng nhà đầu tư thực hiện theo quy định tại BDL.

24. Điều kiện được lựa chọn vào danh sách ngắn

Nhà đầu tư được xem xét, lựa chọn vào danh sách ngắn khi đáp ứng đầy đủ các điều kiện sau:

24.1. Có HSDST hợp lệ;

24.2. Có tổng điểm đánh giá về năng lực, kinh nghiệm không thấp hơn mức điểm yêu cầu tối thiểu, điểm đánh giá của từng nội dung yêu cầu cơ bản không thấp hơn mức điểm tối thiểu theo quy định tại Mục 2 Chương III - Quy trình và tiêu chuẩn đánh giá hồ sơ dự sơ tuyển;

24.3. Thuộc danh sách xếp hạng nhà đầu tư theo quy định tại Mục 23.2 CDNĐT.

25. Công khai kết quả sơ tuyển

Sau khi có quyết định phê duyệt kết quả sơ tuyển, Bên mời thầu đăng tải thông tin về kết quả sơ tuyển (danh sách ngắn) lên Hệ thống mạng đấu thầu quốc gia hoặc Báo đấu thầu, đồng thời gửi văn bản thông báo kết quả sơ tuyển tới các nhà đầu tư nộp HSDST.

26. Giải quyết kiến nghị trong đấu thầu

Khi thấy quyền và lợi ích hợp pháp của mình bị ảnh hưởng, nhà đầu tư có quyền gửi đơn kiến nghị về các vấn đề trong quá trình sơ tuyển, kết quả sơ tuyển đến Bên mời thầu, Người có thẩm quyền, Hội đồng tư vấn theo địa chỉ quy định tại BDL. Việc giải quyết kiến nghị trong đấu thầu được thực hiện theo quy định tại Mục 1 Chương XII Luật Đấu thầu và Điều 88, 89 và 90 Nghị định số 30/2015/NĐ-CP.

27. Xử lý vi phạm trong đấu thầu

27.1. Tổ chức, cá nhân vi phạm pháp luật về đấu thầu và quy định khác của pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; trường hợp hành vi vi phạm pháp luật về đấu thầu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

27.2. Ngoài việc bị xử lý theo quy định tại Khoản 1 Mục này, tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về đấu thầu còn bị cấm tham gia hoạt động đấu thần và đưa vào danh sách các nhà đầu tư vi phạm trên Hệ thống mạng đấu thầu quốc gia.

27.3. Trường hợp vi phạm dẫn tới bị cấm tham gia hoạt động đấu thầu, nhà đầu tư vi phạm có thể bị cấm tham gia hoạt động đấu thầu đối với các dự án thuộc thẩm quyền quản lý của Người có thẩm quyền hoặc trong một Bộ, ngành, địa phương hoặc trên phạm vi toàn quốc theo quy định tại 1 Khoản 3 Điều 90 Luật Đấu thầu.

27.4. Công khai xử lý vi phạm:

a) Quyết định xử lý vi phạm được gửi cho tổ chức, cá nhân bị xử lý và các cơ quan, tổ chức liên quan, đồng thời gửi đến Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp;

b) Quyết định xử lý vi phạm được đăng tải trên Báo đấu thầu, Hệ thống mạng đấu thầu quốc gia.

28. Giám sát, theo dõi quá trình sơ tuyển

Người có thẩm quyền cử cá nhân hoặc đơn vị nêu tại BDL giám sát, theo dõi quá trình lựa chọn nhà đầu tư đối với dự án. Trường hợp nhà đầu tư phát hiện hành vi, nội dung không phù hợp quy định của pháp luật đấu thầu, nhà đầu tư có trách nhiệm thông báo với cá nhân hoặc đơn vị được phân công giám sát, theo dõi.

CHƯƠNG II. BẢNG DỮ LIỆU ĐẤU THẦU

CDNĐT 1.1

Tên và địa chỉ của Bên mời thầu:

- Tên Bên mời thầu: _____ [ghi tên Bên mời thầu]

- Đại diện: _____ [ghi tên đầy đủ của người đại diện]

- Số tầng/số phòng: ___ [ghi số tầng, số phòng (nếu có)]

- Tên đường, phố: ___ [ghi tên đường phố, số nhà]

- Thành phố: ___ [ghi tên thành phố hoặc thị trấn]

- Mã bưu điện: ___ [ghi mã bưu điện (nếu có)]

- Số điện thoại: ___ [ghi số điện thoại, bao gồm mã nước và mã thành phố]

- Số fax: ____ [ghi số fax, bao gồm mã nước và mã thành phố]

- Địa chỉ e-mail: ____ [ghi địa chỉ email (nếu có)]

CDNĐT 1.2

- Tổng mức đầu tư của dự án: ___ [ghi tổng mức đầu tư của dự án bằng số và bằng chữ theo quyết định phê duyệt đề xuất dự án hoặc báo cáo nghiên cứu khả thi]

- Tổng vốn đầu tư của dự án: ___ [ghi tổng vốn đầu tư của dự án bằng số và bằng chữ VNĐ theo quyết định phê duyệt đề xuất dự án hoặc báo cáo nghiên cứu khả thi]

CDNĐT 1.3

Yêu cầu về vốn chủ sở hữu và vốn vay mà nhà đầu tư phải thu xếp và huy động:

- Vốn chủ sở hữu tối thiểu mà nhà đầu tư phải thu xếp(1): ____ [ghi vốn chủ sở hữu tối thiểu yêu cầu nhà đầu tư phải thu xếp bằng số và bằng chữ]

- Vốn vay tối đa mà nhà đầu tư phải huy động: ___ [ghi vốn vay tối đa mà nhà đầu tư phải huy động bằng số và bằng chữ]

CDNĐT 1.4

Thông tin cơ bản của dự án bao gồm: [ghi tóm t ắt thông tin cơ bản dự án theo nội dung dưới đây trên cơ sở đề xuất dự án hoặc báo cáo nghiên cứu khả thi được phê duyệt]

a) Tên dự án: __________________________

b) Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư: ___________________________________

c) Tên đơn vị chuẩn bị dự án: _______________________________

d) Địa điểm, quy mô, công suất dự án, diện tích sử dụng đất: _______

đ) Yêu cầu về kỹ thuật theo quy định tại Chương V;

e) Tổng mức đầu tư/Tổng vốn đầu tư: __________________________

g) Vốn đầu tư của Nhà nước tham gia thực hiện dự án: ____________

h) Loại hợp đồng dự án: _____________________________________

i) Thời gian hợp đồng dự án: __________________________________

CDNĐT 3.4

- Nhà đầu tư tham dự thầu là doanh nghiệp thì phải không có cổ phần hoặc vốn góp trên 30% với: _____ [ghi đầy đủ tên và địa chỉ Cơ quan nhà nước có thẩm quyền và Bên mời thầu]

- Nhà đầu tư tham dự thầu không có cổ phần hoặc vốn góp với các nhà thầu tư vấn; không cùng có cổ phần hoặc vốn góp trên 20% của một tổ chức, cá nhân khác với từng bên. Cụ thể như sau:

+ Tư vấn lập đề xuất dự án, báo cáo nghiên cứu khả thi (nếu có): ____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn](2)

+ Tư vấn thẩm định đề xuất dự án, báo cáo nghiên cứu khả thi (nếu có): ___ [ghi đầy đủ tên và địa chỉ của đơn vị tư v ấn]

+ Tư vấn lập HSMST (nếu có); _____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

+ Tư vấn thẩm định HSMST (nếu có): ____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

+ Tư vấn đánh giá HSDST (nếu có): ____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

+ Tư vấn thẩm định kết quả sơ tuyển (nếu có): ____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

- Nhà đầu tư tham dự thầu không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý với: ____ [ghi đầy đủ tên và địa chỉ Cơ quan nhà nước có thẩm quyền và Bên mời thầu]

CDNĐT 5.2

Hội nghị tiền đấu thầu [ghi “sẽ” hoặc “sẽ không”] được tổ chức. [Trường hợp Hội nghị được tổ chức: ghi ngày, giờ, địa điểm sẽ diễn ra hội nghị]

CDNĐT 6.1

Bên mời thầu [ghi “sẽ” hoặc “sẽ không”] tổ chức khảo sát hiện trường.

[Trường hợp Bên mời thầu hướng dẫn nhà đầu tư đi khảo sát hiện trường thì ghi rõ thời gian, địa điểm]

CDNĐT 7.3

Tài liệu sửa đổi HSMST sẽ được Bên mời thầu gửi đến tất cả các nhà đầu tư đã nhận HSMST từ Bên mời thầu trước ngày có thời điểm đóng thầu tối thiểu _____ ngày [ghi s ố ngày cụ thể, nhưng phải bảo đảm đủ thời gian để nhà đầu tư hoàn chỉnh HSDST và tối thiểu là 10 ngày]

Trường hợp thời gian gửi văn bản sửa đổi HSMST không đáp ứng theo quy định thì Bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng.

CDNĐT 9

[Căn cứ hình thức sơ tuyển, ghi rõ ngôn ngữ của HSDST:

- Đối với sơ tuyển quốc tế:

HSDST cũng như tất cả các thư từ và tài liệu liên quan đến HSDST trao đổi giữa nhà đầu tư với Bên mời thầu được viết bằng: ____ [Trường hợp HSMST được viết bằng tiếng Anh thì ghi “tiếng Anh”; HSMST được viết bằng cả tiếng Anh và tiếng Việt thì ghi “Nhà đầu tư có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDST căn cứ vào nội dung của bản HSMST bằng tiếng Anh”.

Các tài liệu và tư liệu bổ trợ trong HSDST có thể được viết bằng ngôn ngữ khác đồng thời kèm theo bản dịch sang _____ [Trường hợp HSMST được viết bằng tiếng Anh thì ghi “tiếng Anh”; HSMST được viết bằng cả tiếng Anh và tiếng Việt thì ghi “ngôn ngữ mà nhà đầu tư lựa chọn để lập HSDST”]. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà đầu tư gửi bổ sung.

- Đối với sơ tuyển trong nước:

HSDST cũng như tất cả các thư từ và tài liệu liên quan đến HSDST trao đổi giữa nhà đầu tư với Bên mời thầu được viết bằng tiếng Việt.

Các tài liệu và tư liệu bổ trợ trong HSDST có thể được viết bằng ngôn ngữ khác đồng thời kèm theo bản dịch sang tiếng Việt. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà đầu tư gửi bổ sung]

CDNĐT 10.6

Nhà đầu tư phải nộp cùng với HSDST các tài liệu sau đây: ____ [ghi cụ thể các nội dung cần thiết khác của HSDST ngoài các nội dung quy định tại Mục 10.1, 10.2, 10.3, 10.4 và 10.5 CDNĐT trên cơ sở phù hợp với quy mô, tính chất của dự án và không làm hạn chế sự tham gia của nhà đầu tư. Nếu không có yêu cầu thì phải ghi rõ là “không áp dụng”]

CDNĐT 12.1

Tài liệu chứng minh tư cách hợp lệ của nhà đầu tư:

a) Đối với nhà đầu tư độc lập, phải cung cấp các tài liệu chứng minh tư cách hợp lệ của mình như sau:

- Bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp hoặc quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà đầu tư đang hoạt động cấp;

- Báo cáo tài chính trong ____ năm [gh i số năm theo yêu cầu] đã được kiểm toán hoặc được cơ quan thuế xác nhận, các tài liệu khác chứng minh nhà đầu tư hạch toán tài chính độc lập.

b) Đối với nhà đầu tư liên danh, phải cung cấp các tài liệu sau đây:

- Các tài liệu nêu tại Điểm a Mục này đối với từng thành viên trong liên danh;

- Văn bản thỏa thuận liên danh giữa các thành viên theo Mẫu PL 03 tại Chương IV - Biểu mẫu dự sơ tuyển.

CDNĐT 12.2 (b)

Nhà đầu tư phải nộp cùng với HSDST các tài liệu sau đây: ____ [ghi cụ thể các nội dung cần thiết khác của HSDST ngoài các nội dung quy định tại Mục 12.2 (a) CDNĐT trên cơ sở phù hợp với quy mô, tính chất của dự án và không làm hạn chế sự tham dự thầu của nhà đầu tư. Nếu không có yêu cầu thì phải ghi rõ là “không áp dụng”]

CDNĐT 13.1

Thời hạn hiệu lực của HSDST là: _____ ngày [ghi cụ thể số ngày, tối đa là 180 ngày] kể từ ngày có thời điểm đóng thầu.

CDNĐT 14.1

Số lượng bản chụp HSDST là: ____ [ghi số lượng bản chụp cần thiết]

Trường hợp sửa đổi, thay thế HSDST thì nhà đầu tư phải nộp các bản chụp hồ sơ sửa đổi, thay thế với số lượng bằng số lượng bản chụp HSDST.

CDNĐT 14.2

Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà đầu tư thì căn cứ vào bản gốc để đánh giá. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà đầu tư thì HSDST của nhà đầu tư bị loại.

CDNĐT 16.1

- Thời điểm đóng thầu là: __ giờ ___ phút, ngày __ tháng ___ năm ____

[ghi thời điểm đóng thầu bảo đảm quy định thời gian từ ngày đầu tiên phát hành HSMST đến ngày có thời điểm đóng thầu tối thiểu là 30 ngày và không ghi thời điểm đóng thầu vào đầu giờ làm việc của một ngày để không làm hạn chế nhà đầu tư nộp HSDST]

- HSMST có mức giá bán là: ___ [ghi mức giá bán bộ HSMST, đảm bảo không quá 5.000.000 (năm triệu) đồng đối với sơ tuyển trong nước; không quá 10.000.000 (mười triệu) đồng đối với sơ tuyền quốc tế]

CDNĐT 19.1

Thời điểm mở thầu là: ___ giờ ___ phút, ngày ___ tháng ___ năm ___ tại địa điểm mở thầu theo địa chỉ như sau:

- Số nhà/số tầng/số phòng:

- Tên đường, phố:

- Thành phố:

[ghi ngày, giờ và địa điểm tiến hành việc mở thầu, trong đó cần lưu ý quy định thời điểm mở thầu trong vòng 01 giờ kể từ thời điểm đóng thầu]

CDNĐT 21.3

Thời gian làm rõ HSDST của nhà đầu tư trong vòng: ___ ngày kể từ ngày Bên mời thầu có văn bản yêu cầu làm rõ.

[Bên mời thầu quy định số ngày phù hợp, đảm bảo nhà đầu tư có đủ thời gian làm rõ HSDST].

CDNĐT 23.2

HSDST của nhà đầu tư có số điểm cao nhất được xếp thứ nhất. Trường hợp có nhiều hơn 03 nhà đầu tư đáp ứng yêu cầu thì lựa chọn ____ [căn cứ quy mô, tính chất, lĩnh vực của dự án, bên mời thầu quy định số lượng nhà đầu tư trong danh sách ngắn đảm bảo tối thiểu là 03 nhà đầu tư và tối đa là 05 nhà đầu tư] nhà đầu tư xếp hạng cao nhất vào danh sách ngắn.

CDNĐT 26

Địa chỉ nhận đơn kiến nghị:

a) Địa chỉ của Bên mời thầu: ____ [ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ của Bên mời thầu].

b) Địa chỉ của Người có thẩm quyền: _______ [ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ của người đứng đầu cơ quan nhà nước có thẩm quyền sẽ ký kết hợp đồng dự án].

c) Bộ phận thường trực giúp việc của Hội đồng tư vấn: ______ [ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

CDNĐT 28

Thông tin của cá nhân, đơn vị được giao nhiệm vụ giám sát, theo dõi: _____ [ghi đầy đủ tên, địa chỉ số điện thoại, số fax của cá nhân, đơn vị được Người có thẩm quyền giao nhiệm vụ thực hiện giám sát, theo dõi quá trình lựa chọn nhà đầu tư của dự án (nếu có)]

[Trường hợp không thực hiện giám sát, theo dõi thì ghi “không áp dụng"]

CHƯƠNG III. QUY TRÌNH VÀ TIÊU CHUẨN ĐÁNH GIÁ HSDST

Mục 1. Đánh giá tính hợp lệ HSDST

1.1. Kiểm tra HSDST

a) Kiểm tra số lượng bản gốc, bản chụp HSDST;

b) Kiểm tra các thành phần của bản gốc HSDST, bao gồm: Đơn dự sơ tuyển; tài liệu chứng minh tư cách hợp lệ của người ký đơn dự sơ tuyển; giấy ủy quyền ký đơn dự sơ tuyển (nếu có); thỏa thuận liên danh (nếu có); tài liệu chứng minh tư cách hợp lệ, năng lực và kinh nghiệm của nhà đầu tư và các nội dung khác thuộc HSDST theo quy định tại Mục 10 CDNĐT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá HSDST.

1.2. Đánh giá tính hợp lệ HSDST

HSDST của nhà đầu tư được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSDST;

b) Có đơn dự sơ tuyển được đại diện hợp pháp của nhà đầu tư ký tên, đóng dấu (nếu có). Đối với nhà đầu tư liên danh, đơn dự sơ tuyển phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên thay mặt liên danh ký đơn dự sơ tuyển theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Không có tên trong hai hoặc nhiều HSDST với tư cách là nhà đầu tư độc lập hoặc thành viên trong liên danh;

d) Thời hạn hiệu lực của HSDST đáp ứng yêu cầu theo quy định tại Mục 13 CDNĐT;

đ) Trường hợp liên danh, có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có). Thỏa thuận liên danh phải quy định rõ trách nhiệm của thành viên đứng đầu liên danh và trách nhiệm chung, trách nhiệm riêng của từng thành viên trong liên danh theo Mẫu PL 03 Chương IV - Biểu mẫu dự sơ tuyển;

e) Nhà đầu tư bảo đảm tư cách hợp lệ theo quy định tại Mục 3 CDNĐT.

Nhà đầu tư có HSDST được kết luận là “Hợp lệ” khi tất cả các nội dung được đánh giá là “Đáp ứng”. HSDST của nhà đầu tư được kết luận là “Không hợp lệ” khi có bất kỳ nội dung nào được đánh giá là “Không đáp ứng” và khi đó HSDST của nhà đầu tư bị loại. Nhà đầu tư có HSDST hợp lệ được xem xét, đánh giá về năng lực và kinh nghiệm.

Mục 2. Đánh giá về năng lực và kinh nghiệm

2.1. Phương pháp đánh giá

Việc đánh giá về năng lực, kinh nghiệm sử dụng phương pháp chấm điểm theo thang điểm ___ [quy định là 100 hoặc 1.000] trong đó mức yêu cầu tối thiểu để đáp ứng yêu cầu là ___% tổng số điểm [quy định gi á trị % nhưng không được thấp hơn 60%] và điểm đánh giá của từng nội dung yêu cầu cơ bản tối thiểu là ____% điểm tối đa của nội dung đó [quy định giá trị % nh ưng không thấp hơn 50%].

Trường hợp liên danh, năng lực về tài chính của nhà đầu tư liên danh là tổng năng lực của các thành viên trong liên danh, đồng thời từng thành viên liên danh phải đáp ứng năng lực tương ứng với phần vốn góp chủ sở hữu theo thỏa thuận liên danh; nếu bất kỳ thành viên nào trong liên danh được đánh giá là không đáp ứng thì nhà đầu tư liên danh được đánh giá là không đáp ứng yêu cầu về năng lực tài chính. Kinh nghiệm của nhà đầu tư liên danh thể hiện qua số dự án và bằng tổng số dự án của các thành viên trong liên danh đã thực hiện.

2.2. Tiêu chuẩn đánh giá

Việc đánh giá về năng lực và kinh nghiệm của nhà đầu tư được thực hiện theo Bảng 1 dưới đây:

BẢNG 1: TIÊU CHUẨN ĐÁNH GIÁ VỀ NĂNG LỰC, KINH NGHIỆM

TT

Tiêu chí đánh giá về năng lực, kinh nghiệm

Điểm tối đa

Thang điểm chi tiết(1)

Điểm yêu cầu tối thiểu

Yêu cầu để đạt mức điểm yêu cầu tối thiểu

I. Năng lực tài chính (mức điểm tối đa chiếm tỷ trọng 50-60% tổng số điểm)(2)

1

Giá trị tài sản ròng bình quân trong ___ năm [ghi s ố năm](3)

Giá trị tài sản ròng bình quân trong ____ năm [ghi số năm]: ___ [ghi giá trị tài sản ròng tối thiểu không thấp hơn yêu cầu về vốn chủ sở hữu tối thiểu quy định tại Mục 1.3 BDL]

2

Vốn chủ sở hữu(4)

Vốn chủ sở hữu tối thiểu nhà đầu tư phải thu xếp: ____ [ghi giá trị vốn chủ sở hữu tối thiểu của nhà đầu tư theo quy định tại Mục 1.3 BDL]

3

Khả năng thu xếp vốn vay(5)

Vốn vay tối đa mà nhà đầu tư phải huy động: ___ [ghi vốn vay tối đa mà nhà đầu tư phải huy động theo quy định tại Mục 1.3 BDL]

II

Kinh nghiệm của nhà đầu tư (mức điểm tối đa chiếm tỷ trọng 30-40% tổng số điểm)(6)

Số lượng tối thiểu các dự án mà nhà đầu tư tham gia với vai trò là nhà đầu tư góp vốn chủ sở hữu hoặc nhà thầu: ____ dự án [ghi s ố lượng theo yêu cầu]. Cách xác định dự án như sau(7):

- Loại 1: Dự án trong lĩnh vực ____ [ghi lĩnh vực tương tự với lĩnh vực của dự án đang xét] mà nhà đầu tư tham gia với vai trò nhà đầu tư góp vốn chủ sở hữu và đáp ứng đầy đủ các điều kiện sau:

+ Dự án có tổng mức đầu tư/tổng vốn đầu tư tối thiểu bằng _____ [ghi giá trị tương đương, thông thường trong khoảng 50%-70% tổng mức đầu tư/tổng vốn đầu tư của dự án đang xét]

+ Dự án mà nhà đầu tư có phần giá trị vốn chủ sở hữu tối thiểu bằng yêu cầu về vốn chủ sở hữu của dự án đang xét.

+ Dự án đang trong giai đoạn vận hành hoặc đã kết thúc trong ____ năm gần đây [ghi số năm theo yê u cầu].

- Loại 2: Dự án trong lĩnh vực phát triển kết cấu hạ tầng, cung cấp dịch vụ công mà nhà đầu tư tham gia với vai trò nhà đầu tư vốn chủ sở hữu và đáp ứng đầy đủ các điều kiện sau:

+ Dự án có tổng mức đầu tư/tổng vốn đầu tư tối thiểu bằng ____ [ghi giá trị tương đương, thông thường trong khoảng 50%-70% tổng mức đầu tư/tổng vốn đầu tư của dự án đang xét].

+ Dự án mà nhà đầu tư có phần vốn chủ sở hữu không thấp hơn yêu cầu về vốn chủ sở hữu của dự án đang xét.

+ Dự án đang trong giai đoạn vận hành hoặc đã kết thúc trong ____ năm gần đây [ghi s ố năm theo yêu cầu].

- Loại 3: Dự án trong lĩnh vực tương tự mà nhà đầu tư tham gia với vai trò là nhà thầu chính và đáp ứng đầy đủ các điều kiện sau:

+ Giá trị gói thầu/hợp đồng tối thiểu bằng ____ [ghi giá trị tương đương, thông thường trong khoảng 30%-70% giá trị công việc tương ứng của dự án đang xét].

+ Gói thầu/Hợp đồng đã kết thúc trong ____ năm gần đây [ghi số năm theo yêu cầu].

- Loại 4: Dự án trong lĩnh vực phát triển kết cấu hạ tầng, cung cấp dịch vụ công mà nhà đầu tư tham gia với vai trò là nhà thầu chính và đáp ứng đầy đủ các điều kiện sau:

+ Giá trị gói thầu/hợp đồng tối thiểu bằng _____ [ghi giá trị tương đương, thông thường trong khoảng 30%-70% giá trị công việc tương ứng của dự án đang xét].

+ Gói thầu/Hợp đồng đã kết thúc trong ____ năm gần đây [ghi s ố năm theo yêu cầu].

III. Phương pháp triển khai thực hiện dự án sơ bộ, năng lực triển khai dự án và cam kết thực hiện dự án (mức điểm tối đa chiếm tỷ trọng 10% tổng số điểm)(8)

1

Cách tiếp cận và phương pháp luận (bao gồm nhận xét về đề xuất dự án hoặc báo cáo nghiên cứu khả thi của dự án)

2

Đề xuất sơ bộ cách thức triển khai dự án (bao gồm sáng kiến cải tiến)

3

Các tiêu chí khác khác(9)

Ghi chú:

(1) Bên mời thầu quy định chi tiết hơn thang điểm đánh giá đối với từng tiêu chí.

[Ví dụ: Đối với tiêu chí “Kinh nghiệm của nhà đầu tư”, Bên mời thầu có thể quy định thang điểm chi tiết như sau:

- Nhà đầu tư đã thực hiện 1-2 dự án: 50% điểm tối đa;

- Nhà đầu tư đã thực hiện 3-4 dự án: 70% điểm tối đa;

- Nhà đầu tư đã thực hiện từ 5 dự án trở lên: 100% điểm tối đa.]

(2) Căn cứ quy mô, tính chất, lĩnh vực của dự án, Bên mời thầu có thể điều chỉnh hoặc bổ sung các chỉ tiêu tài chính khác như: vốn lưu động bình quân hàng năm, doanh thu bình quân hàng năm, không lỗ lũy kế... hoặc sử dụng tiêu chí giá trị tài sản ròng của năm tài chính gần nhất trong trường hợp dự án khuyến khích sự tham gia của nhà đầu tư mới được thành lập.

(3) Giá trị tài sản ròng là phần chênh lệch giữa tổng tài sản và tổng nợ. Giá trị tài sản ròng hàng năm đánh giá khả năng sinh lợi của doanh nghiệp trong năm đó cũng như khả năng chịu lỗ của doanh nghiệp.

Nhà đầu tư phải cung cấp thông tin về năng lực tài chính của nhà đầu tư theo Mẫu NL 01 tại Chương IV - Biểu mẫu dự sơ tuyển.

Căn cứ quy mô, tính chất, lĩnh vực của dự án, Bên mời thầu có thể bổ sung tiêu chí kiện tụng đang giải quyết của nhà đầu tư và yêu cầu nhà đầu tư cung cấp thông tin về các vụ kiện đang giải quyết tại thời điểm nộp HSDST. Trường hợp vụ kiện đang giải quyết được coi là có kết quả theo hướng bất lợi cho nhà đầu tư thì nhà đầu tư phải liệt kê chi phí liên quan đến các kiện tụng. Trong trường hợp này, giá trị tài sản ròng của nhà đầu tư được xác định bằng giá trị tài sản ròng trong báo cáo tài chính năm gần nhất trừ đi chi phí liên quan đến kiện tụng. Trường hợp, tại thời điểm nộp HSDST, nhà đầu tư chưa có đầy đủ thông tin về kết quả của vụ kiện đang giải quyết thì nhà đầu tư vẫn kê khai thông tin về những vụ kiện tụng này; đồng thời đến thời điểm nộp HSDT, nhà đầu tư phải cung cấp thông tin về kết quả của vụ kiện để làm cơ sở cập nhật lại năng lực, kinh nghiệm của nhà đầu tư.

(4) Nhà đầu tư phải cung cấp cam kết về việc huy động vốn chủ sở hữu theo Mẫu NL 02 tại Chương IV - Biểu mẫu dự sơ tuyển. Trong cam kết về huy động vốn chủ sở hữu, nhà đầu tư phải cung cấp thông tin về việc huy động vốn chủ sở hữu của các dự án đang thực hiện dở dang.

Vốn chủ sở hữu của nhà đầu tư được xác định căn cứ vào báo cáo tài chính của năm gần nhất của nhà đầu tư đã được đơn vị kiểm toán độc lập kiểm toán và báo cáo tình hình sử dụng vốn chủ sở hữu của nhà đầu tư tại thời điểm tham gia dự án. Trường hợp HSMST chỉ yêu cầu năng lực tài chính trong năm gần nhất và nhà đầu tư là tổ chức mới thành lập trong năm thì vốn chủ sở hữu của nhà đầu tư được xác định căn cứ vào báo cáo tài chính đã được đơn vị kiểm toán độc lập kiểm toán từ thời điểm thành lập đến thời điểm tham gia dự án; đồng thời đại diện chủ sở hữu, chủ sở hữu hoặc công ty mẹ phải có văn bản cam kết về đảm bảo đủ vốn chủ sở hữu theo phương án tài chính của dự án.

Trường hợp tại cùng một thời điểm, nhà đầu tư tham gia nhiều dự án thì phải đảm bảo tổng số vốn chủ sở hữu đáp ứng đủ cho toàn bộ số vốn chủ sở hữu nhà đầu tư cam kết thực hiện cho tất cả các dự án theo quy định.

(5) Nhà đầu tư phải cung cấp cam kết huy động vốn vay theo Mẫu NL 02 tại Chương IV - Biểu mẫu dự sơ tuyển. Nhà đầu tư nộp kèm theo văn bản cam kết cung cấp tài chính của ngân hàng hoặc tổ chức tín dụng đối với phần nghĩa vụ tài chính còn lại (ngoài vốn chủ sở hữu) thuộc trách nhiệm thu xếp của nhà đầu tư.

(6) Căn cứ quy mô, tính chất, lĩnh vực của dự án, Bên mời thầu có thể quy định điểm thưởng tại Mục này trên cơ sở tiêu chí chất lượng của công việc đã thực hiện. Trong trường hợp này, Bên mời thầu yêu cầu nhà đầu tư cung cấp xác nhận về việc hoàn thành dự án trong lĩnh vực tương tự, dự án trong lĩnh vực phát triển kết cấu hạ tầng, cung cấp dịch vụ công theo Mẫu NL 03 tại Chương IV - Biểu mẫu dự sơ tuyển.

(7) Kinh nghiệm của nhà đầu tư được thể hiện thông qua số dự án/hợp đồng trong lĩnh vực tương tự hoặc lĩnh vực phát triển kết cấu hạ tầng, cung cấp dịch vụ công mà nhà đầu tư tham gia với vai trò là nhà đầu tư góp vốn chủ sở hữu hoặc nhà thầu chính. Nhà đầu tư cung cấp kinh nghiệm của mình theo Mẫu NL 03 tại Chương IV - Biểu mẫu dự sơ tuyển. Nhà đầu tư chỉ được trích dẫn kinh nghiệm thực hiện một dự án tương tự hoặc dự án phát triển kết cấu hạ tầng, cung cấp dịch vụ công một lần duy nhất (tham gia với tư cách độc lập hoặc thành viên của liên danh) có thể nắm giữ nhiều vai trò trong dự án được nói đến.

[Bên mời thầu quy định 01 dự án thuộc loại 2 hoặc 3 bằng tối đa 0,75 dự án thuộc loại 1; 01 dự án thuộc loại 4 bằng tối đa 0,5 dự án thuộc loại 1 và cách thức làm tròn số trong trường hợp số lượng dự án được quy đối là số lẻ.

Ví dụ: trường hợp Bên mời thầu quy định 01 dự án loại 2 hoặc loại 3 bằng 0,7 dự án loại 1; 01 dự án loại 4 bằng 0,5 dự án loại 1; nếu nhà đầu tư có 01 dự án loại 1, 01 dự án loại 2, 01 dự án loại 3 và 03 dự án loại 4 thì tổng số dự án tương tự của nhà đầu tư là: 1 + 0,7*1 + 0,7*1 + 3*0,5 = 3,9 (tương đương 04 dự án).

(8) Nhà đầu tư đề xuất phương pháp triển khai thực hiện dự án sơ bộ, năng lực triển khai dự án và cam kết thực hiện dự án theo Mẫu NL 04 tại Chương IV - Biểu mẫu dự sơ tuyển.

(9) Căn cứ quy mô, tính chất, lĩnh vực của dự án, Bên mời thầu đưa ra các tiêu chí khác phù hợp, nhưng không vượt quá 30% tổng số điểm của Mục III.

CHƯƠNG IV. BIỂU MẪU DỰ SƠ TUYỂN

A. Pháp lý

1. Mẫu PL 01: Đơn dự sơ tuyển

2. Mẫu PL 02: Giấy ủy quyền

3. Mẫu PL 03: Thỏa thuận liên danh

4. Mẫu PL 04: Thông tin về nhà đầu tư

5. Mẫu PL 05: Các đối tác cùng thực hiện dự án

B. Năng lực và Kinh nghiệm

1. Mẫu NL 01: Năng lực tài chính của nhà đầu tư

2. Mẫu NL 02: Cam kết nguồn cung cấp tài chính, tín dụng cho nhà đầu tư

3. Mẫu NL 03: Kinh nghiệm thực hiện dự án tương tự

4. Mẫu NL 04: Phương pháp triển khai thực hiện dự án sơ bộ

MẪU PL 01

ĐƠN DỰ SƠ TUYỂN (1)

(Địa điểm), ngày ___ tháng ___ năm _____

Kính gửi: ____ [ghi tên Bên mời thầu]
(sau đây gọi là Bên mời thầu)

Sau khi nghiên cứu Hồ sơ mời sơ tuyển của dự án ____ [ghi tên dự án] do ______ [ghi tên Bên mời thầu] phát hành ngày ____ và văn bản sửa đổi Hồ sơ mời sơ tuyển số ____ [ghi số của văn bản sửa đổi (nếu có)] ngày ____ nhằm chuẩn bị đấu thầu lựa chọn nhà đầu tư, chúng tôi, ____ [ghi tên nhà đầu tư] nộp Hồ sơ dự sơ tuyển đối với dự án nêu trên. Hồ sơ dự sơ tuyển này được nộp không có điều kiện và ràng buộc kèm theo.

Chúng tôi sẵn sàng cung cấp cho Bên mời thầu bất kỳ thông tin bổ sung, làm rõ cần thiết nào khác khi Bên mời thầu có yêu cầu.

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ dự sơ tuyển này với tư cách là nhà đầu tư chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Không thực hiện các hành vi tham nhũng, hối lộ, thông thầu, cản trở và các hành vi vi phạm khác của pháp luật đấu thầu khi tham dự dự án này.

5. Những thông tin kê khai trong hồ sơ dự sơ tuyển là trung thực.

6. Chúng tôi đồng ý và cam kết chịu mọi trách nhiệm liên quan đối với tất cả các nghĩa vụ của nhà đầu tư trong quá trình sơ tuyển.

Hồ sơ dự sơ tuyển này có hiệu lực trong thời gian ___ ngày(2) [ghi số ngày], kể từ ngày ___ tháng ____ năm ____ (3) [ghi ngày có thời điểm đóng thầu].

Đại diện hợp pháp của nhà đầu tư(4)
[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Nhà đầu tư lưu ý ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà đầu tư, thời gian có hiệu lực của hồ sơ dự sơ tuyển, được đại diện hợp pháp của nhà đầu tư ký tên, đóng dấu (nếu có).

(2) Thời gian có hiệu lực của HSDST được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMST. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày.

(3) Ghi ngày đóng thầu theo quy định tại Mục 16.1 BDL.

(4) Trường hợp đại diện theo pháp luật của nhà đầu tư ủy quyền cho cấp dưới ký đơn dự sơ tuyển thì phải gửi kèm theo Giấy ủy quyền theo Mẫu PL 02 của Chương này; trường hợp tại Điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự sơ tuyển thì phải gửi kèm theo bản chụp của các văn bản này (không cần lập Giấy ủy quyền theo Mẫu PL 02 của Chương này). Nếu trúng thầu, trước khi ký kết hợp đồng, nhà đầu tư phải trình Người có thẩm quyền bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà đầu tư bị coi là gian lận theo quy định tại Điểm c Khoản 4 Điều 89 Luật Đấu thầu và bị xử lý theo quy định tại Mục 27 Chương I của HSMST này.

MẪU PL 02

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày ___ tháng ___ năm ___, tại _____

Tôi là ____ [ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà đầu tư], là người đại diện theo pháp luật của ____ [ghi tên nhà đầu tư] có địa chỉ tại ____ [ghi địa chỉ của nhà đầu tư], bằng văn bản này ủy quyền cho: ____ [ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia đấu thầu dự án ____ [ghi tên dự án] do ____ [ghi tên Bên mời thầu] tổ chức:

[- Ký đơn dự sơ tuyển;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia sơ tuyển, kể cả văn bản đề nghị làm rõ HSMST và văn bản giải trình, làm rõ HSDST;

- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Các công việc khác [ghi rõ nội dung các công việc (nếu có)].(2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của ____ [ghi tên nhà đầu tư] chịu trách nhiệm hoàn toàn về những công việc do ____ [ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____ (3). Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau. Người ủy quyền giữ ____ bản. Người được ủy quyền giữ _____ bản. Đính kèm theo bản gốc của Hồ sơ dự sơ tuyển một (01) bản gốc.

Người được ủy quyền
[Ghi tên, chức danh, ký tên và
đóng dấu (nếu có)]

Người ủy quyền
[Ghi tên người đại diện theo pháp luật của nhà đầu tư,
chức danh, ký tên và đóng dấu (nếu có)

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho Bên mời thầu cùng với đơn dự sơ tuyển theo quy định tại Mục 10.3 Chương I của HSMST này. Việc ủy quyền của người đại diện theo pháp luật của nhà đầu tư cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà đầu tư để thay mặt cho người đại diện theo pháp luật của nhà đầu tư thực hiện một hoặc nhiều nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà đầu tư hoặc dấn của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham dự thầu.

MẪU PL 03

THỎA THUẬN LIÊN DANH

(Địa điểm), ngày ___ tháng ___ năm ____

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh: ____ [Ghi tên từng thành viên liên danh]

- Quốc gia nơi đăng ký hoạt động:

- Mã số thuế:

- Địa chỉ:

- Điện thoại:

- Fax:

- Email:

- Người đại diện theo pháp luật:

- Chức vụ:

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ___ (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành liên danh để tham gia đấu thầu dự án ____ [ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến Dự án là: _____ [ghi tên của liên danh theo thỏa thuận].

Địa chỉ giao dịch của Liên danh:

Điện thoại:

Fax:

Email:

Người đại diện của Liên danh:

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với nhà đầu tư khác để tham gia đấu thầu dự án.

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện các công việc trong quá trình sơ tuyển và đấu thầu lựa chọn nhà đầu tư cho dự án như sau:

1. Các bên nhất trí thỏa thuận cho _____ [ghi tên một thành viên] đại diện cho liên danh để thực hiện các công việc sau (có thể điều chỉnh, bổ sung theo thỏa thuận của các bên):

[- Ký đơn dự sơ tuyển;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia sơ tuyển, kể cả văn bản đề nghị làm rõ HSMST và văn bản giải trình, làm rõ HSDST;

- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Các công việc khác, trừ việc ký kết hợp đồng [ghi rõ nội dung các công việc (nếu có)].

2. Vai trò, trách nhiệm của các thành viên trong liên danh(1) [ghi cụ thể vai trò, trách nhiệm của từng thành viên trong liên danh và ghi tỷ lệ phần trăm vốn góp chủ sở hữu trong liên danh]:

TT | Tên thành viên | Vai trò tham gia | Vốn chủ sở hữu
 |  |  | Giá trị | Tỉ lệ %
1 | Thành viên 1 | [Tài chính] |  |
2 | Thành viên 2 | [Kỹ thuật] |  |
3 | Thành viên 3 | [Vận hành/Quản lý] |  |
…. |  |  |  |
Tổng |  |  | .... | 100%

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên thỏa thuận cùng chấm dứt;

- Có sự thay đổi thành viên liên danh. Trong trường hợp này, nếu sự thay đổi thành viên liên danh được Bên mời thầu chấp thuận thì các bên phải thành lập thỏa thuận liên danh mới;

- Liên danh không được lựa chọn vào danh sách ngắn;

- Liên danh không trúng thầu;

- Hủy việc sơ tuyển dự án theo thông báo của Bên mời thầu;

- Hủy việc lựa chọn nhà đầu tư theo thông báo của Bên mời thầu;

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng dự án.

Thỏa thuận liên danh này được lập thành ___ bản gốc, mỗi thành viên liên danh giữ ___ bản, nộp kèm theo hồ sơ dự sơ tuyển 01 bản gốc. Các bản có giá trị pháp lý như nhau.

Đại diện hợp pháp của từng thành viên liên danh(2)
[ghi tên đại diện hợp pháp của từng thành viên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Nhà đầu tư phải kê khai vai trò tham gia và tỷ lệ góp vốn chủ sở hữu của từng thành viên trong liên danh.

(2) Đại diện hợp pháp của từng thành viên liên danh có thể là người đại diện theo pháp luật hoặc người được người đại diện theo pháp luật ủy quyền.

MẪU PL 04

THÔNG TIN VỀ NHÀ ĐẦU TƯ

(Địa điểm), ngày ____ tháng ____ năm ____

1. Tên nhà đầu tư/Tên thành viên liên danh:

2. Quốc gia nơi đăng ký hoạt động của nhà đầu tư:

3. Năm thành lập:

4. Địa chỉ hợp pháp của nhà đầu tư tại quốc gia đăng ký:

5. Thông tin về đại diện hợp pháp của nhà đầu tư:

- Tên:

- Địa chỉ:

- Số điện thoại/fax:

- Địa chỉ e-mail:

6. Sơ đồ tổ chức của nhà đầu tư.

Đại diện hợp pháp của nhà đầu tư

[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Trường hợp nhà đầu tư liên danh thì từng thành viên của nhà đầu tư liên danh phải kê khai theo Mẫu này.

(2) Nhà đầu tư cần nộp kèm theo bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà đầu tư đang hoạt động cấp.

MẪU PL 05

CÁC ĐỐI TÁC CÙNG THỰC HIỆN DỰ ÁN(1)

TT | Tên đối tác(2) | Quốc gia nơi đăng ký hoạt động | Vai trò tham gia(3) | Người đại diện theo pháp luật | Hợp đồng hoặc văn bản thỏa thuận với đối tác(4)
1 | Công ty 1 |  | [Tổ chức cung cấp tài chính] |  |
2 | Công ty 2 |  | [Nhà thầu xây dựng] |  |
3 | Công ty 3 |  | [Nhà thầu vận hành/ Quản lý] |  |
 | …………. |  |  |  |

Đại diện hợp pháp của nhà đầu tư

[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Trường hợp có sự tham gia của các đối tác khác thì kê khai theo Mẫu này.

(2) Nhà đầu tư ghi cụ thể tên của các đối tác tham gia thực hiện dự án. Trường hợp khi tham dự thầu chưa xác định được cụ thể danh tính của các đối tác thì không phải kê khai vào cột này mà chỉ kê khai vào cột “vai trò tham gia”. Sau đó, nếu trúng thầu thì khi huy động các đối tác thực hiện công việc đã kê khai thì phải thông báo cho Bên mời thầu.

(3) Nhà đầu tư ghi cụ thể vai trò tham gia của từng đối tác.

(4) Nhà đầu tư ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, kèm theo bản chụp được chứng thực các tài liệu đó (nếu có).

MẪU NL 01

NĂNG LỰC TÀI CHÍNH CỦA NHÀ ĐẦU TƯ(1)

1. Tên nhà đầu tư/Thành viên trong liên danh:

2. Thông tin về năng lực tài chính của nhà đầu tư/thành viên trong liên danh:

a) Tóm tắt các số liệu về tài chính trong vòng ____năm tài chính gần nhất(2):

Thông tin từ Bảng cân đối kế toán và Báo cáo kết quả kinh doanh

STT | Nội dung | Số liệu tài chính cho năm gần nhất
 |  | Năm 1 | Năm 2 | Năm ...
1 | Tổng tài sản |  |  |
2 | Tổng nợ |  |  |
3 | Giá trị tài sản ròng |  |  |
4 | Tài sản ngắn hạn |  |  |
5 | Nợ ngắn hạn |  |  |
6 | Vốn lưu động |  |  |
7 | Tổng doanh thu |  |  |
8 | Lợi nhuận trước thuế |  |  |
9 | Lợi nhuận sau thuế |  |  |

b) Các vụ kiện đang giải quyết trong đó nhà đầu tư là một bên đương sự(3):

Các vụ kiện đang giải quyết
Chọn một trong các thông tin mô tả dưới đây: □ Không có vụ kiện nào đang giải quyết. □ Dưới đây là mô tả về các vụ kiện đang giải quyết mà nhà đầu tư là một bên đương sự (hoặc mỗi thành viên của liên danh nếu là nhà đầu tư liên danh).
Năm | Vấn đề tranh chấp | Giá trị vụ kiện đang giải quyết tính bằng VND | Tỷ lệ của giá trị vụ kiện đang giải quyết so với giá trị tài sản ròng

c) Tài liệu đính kèm

Đính kèm là bản sao các báo cáo tài chính (các bảng cân đối kế toán bao gồm tất cả thuyết minh có liên quan, các báo cáo kết quả kinh doanh) cho _____ năm tài chính gần nhất(4) và tuân thủ các điều kiện sau:

1. Phản ánh tình hình tài chính của nhà đầu tư hoặc thành viên liên danh (nếu là nhà đầu tư liên danh) mà không phải tình hình tài chính của một chủ thể liên kết như công ty mẹ hoặc công ty con hoặc công ty liên kết với nhà đầu tư hoặc thành viên liên danh.

2. Báo cáo tài chính phải hoàn chỉnh, đầy đủ nội dung theo quy định.

3. Báo cáo tài chính phải tương ứng với các kỳ kế toán đã hoàn thành, kèm theo là bản chụp được chứng thực một trong các tài liệu sau đây:

- Biên bản kiểm tra quyết toán thuế;

- Tờ khai tự quyết toán thuế (thuế giá trị gia tăng và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai;

- Tài liệu chứng minh việc nhà thầu đã kê khai quyết toán thuế điện tử;

- Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế;

- Báo cáo kiểm toán (nếu có);

- Các tài liệu khác.

Đại diện hợp pháp của nhà đầu tư
[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Trường hợp nhà đầu tư liên danh thì từng thành viên của nhà đầu tư liên danh phải kê khai theo Mẫu này.

(2) Ghi số năm theo yêu cầu, thông thường là từ 3 đến 5 năm trước năm có thời điểm đóng thầu. Các cột tại bảng cần được mở rộng cho phù hợp với số năm quy định.

(3) Trường hợp Bên mời thầu không sử dụng tiêu chí kiện tụng đang giải quyết của nhà đầu tư thì bỏ bảng này.

(4) Trường hợp báo cáo tài chính của năm tài chính gần nhất chưa được kiểm toán, nhà đầu tư phải cung cấp một bản cam kết về nội dung này. Đồng thời, nhà đầu tư phải cung cấp Báo cáo tài chính đã được kiểm toán của năm liền trước năm mà Báo cáo tài chính của năm đó chưa được kiểm toán.

MẪU NL 02

CAM KẾT NGUỒN CUNG CẤP TÀI CHÍNH, TÍN DỤNG CHO NHÀ ĐẦU TƯ (1)

(Địa điểm), ngày ____ tháng ____ năm _____

1. Tôi là ____ [ghi tên], ____ [ghi chức vụ], là đại diện hợp pháp của ____ [Ghi tên nhà đầu tư/ tên liên danh nhà đầu tư], xác nhận và cam kết rằng những thông tin được cung cấp trong văn bản này là đúng sự thật và các tài liệu kèm theo là bản sao chính xác với tài liệu gốc.

2. Các nguồn tài chính, tín dụng sau đây đã được cam kết và sẽ được huy động để thực hiện dự án:

Nguồn tài chính | Giá trị
I. Vốn chủ sở hữu cam kết góp vào dự án: |
1. |
2. |
… |
II. Vốn vay nhà đầu tư phải huy động: |
1. |
2. |
…. |

3. Tài liệu kèm theo:

- Bản sao văn bản cam kết cung cấp tài chính của ngân hàng hoặc tổ chức tín dụng.

- Thông tin về tình hình huy động vốn chủ sở hữu cho các dự án đang thực hiện dở dang của nhà đầu tư.

- Tài liệu liên quan khác.

Đại diện hợp pháp của nhà đầu tư

[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Ghi số tiền bằng số, bằng chữ theo đồng tiền dự thầu.

MẪU NL 03

KINH NGHIỆM THỰC HIỆN DỰ ÁN TƯƠNG TỰ

(Địa điểm), ngày ___ tháng ___ năm ____

[Nhà đầu tư liệt kê kinh nghiệm thực hiện dự án tương tự theo yêu cầu của Bên mời thầu]

1. Dự án số 01: ____ [ghi tên dự án]

Tên nhà đầu tư/ tên thành viên liên danh:
1 | Số hợp đồng: Ngày ký:
 | Tham gia dự án với vai trò: □ Nhà đầu tư độc lập □ Thành viên liên danh nhà đầu tư □ Nhà thầu quản lý dự án □ Nhà thầu Xây dựng □ Nhà thầu vận hành
 | Tiến độ thực hiện dự án: □ Kết thúc xây dựng □ Kết thúc vận hành, kinh doanh □ Hoàn thành các nghĩa vụ theo hợp đồng dự án
 | Tiến độ thực hiện gói thầu (trường hợp là nhà thầu):
 | Tỷ lệ nắm giữ cổ phần trong doanh nghiệp dự án (trường hợp nhà đầu tư là liên danh):
 | Vốn chủ sở hữu đã được huy động:
 | Tổng mức đầu tư/tổng vốn đầu tư:
 | Giá trị gói thầu/hợp đồng (trường hợp là nhà thầu):
 | Loại hợp đồng:
 | Quốc gia:
2 | Tên Bên mời thầu/ Cơ quan có thẩm quyền: Địa chỉ: Tên người liên lạc: Điện thoại: Fax: Email:
3 | Mô tả ngắn gọn về điểm tương đồng của dự án đã thực hiện này với dự án đang lựa chọn nhà đầu tư:
4 | - Mô tả ngắn gọn về phần công việc đã thực hiện: - Giá trị của (các) phần công việc đã thực hiện: (Giá trị và loại tiền tệ) tương đương … VNĐ
5 | - Mô tả ngắn gọn về phần công việc còn phải thực hiện: - Giá trị của (các) phần công việc còn phải thực hiện: (Giá trị và loại tiền tệ) tương đương ... VNĐ
6 | [Trường hợp Bên mời thầu đánh giá về chất lượng công việc đã thực hiện thì yêu cầu nhà đầu tư kê khai các nội dung sau đây: - Năng lực của nhà đầu tư trong việc kiểm soát chi phí của các dự án đã hoàn thành: - Năng lực của nhà đầu tư trong việc tuân thủ tiến độ dự kiến của các dự án đã hoàn thành: - Năng lực của nhà đầu tư trong việc đáp ứng các tiêu chuẩn kỹ thuật của các dự án...]
7 | Lịch sử tranh chấp, kiện tụng:
8 | Mô tả tóm tắt về các yêu cầu đặc biệt về kỹ thuật/hoạt động vận hành:

2. Dự án số 02: ____ [ghi tên dự án]

Đại diện hợp pháp của nhà đầu tư
[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Nhà đầu tư phải kê khai chính xác, trung thực các thông tin dự án đang thực hiện dở dang tính đến thời điểm nộp hồ sơ dự sơ tuyển; nếu Bên mời thầu phát hiện bất cứ nhà đầu tư nào kê khai không chính xác, không trung thực thì được coi là hành vi “gian lận” và HSDST sẽ bị loại.

(2) Trường hợp Bên mời thầu đánh giá chất lượng công việc đã thực hiện, Bên mời thầu cần yêu cầu nhà đầu tư cung cấp xác nhận của cơ quan có thẩm quyền ký kết hợp đồng dự án hoặc xác nhận của chủ đầu tư (trường hợp nhà đầu tư tham gia với vai trò là nhà thầu).

MẪU NL 04

PHƯƠNG PHÁP TRIỂN KHAI THỰC HIỆN DỰ ÁN SƠ BỘ

Nhà đầu tư chuẩn bị phương pháp triển khai thực hiện dự án sơ bộ gồm các phần:

1. Cách tiếp cận và phương pháp luận (bao gồm nhận xét về đề xuất dự án hoặc báo cáo nghiên cứu khả thi của dự án).

2. Đề xuất sơ bộ cách thức triển khai dự án (bao gồm sáng kiến cải tiến).

3. Các nội dung khác theo yêu cầu của Bên mời thầu.

PHẦN 2. BÁO CÁO TÓM TẮT DỰ ÁN

CHƯƠNG V. BÁO CÁO TÓM TẮT DỰ ÁN

Căn cứ nội dung đề xuất dự án hoặc báo cáo nghiên cứu khả thi được phê duyệt. Bên mời thầu tóm tắt thông tin dự án, bao gồm:

1. Tên dự án;

2. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện hợp đồng dự án;

3. Mục tiêu của dự án;

4. Địa điểm thực hiện dự án; Quy mô, công suất dự án; Diện tích sử dụng đất (nếu có);

5. Yêu cầu về kỹ thuật;

6. Tổng vốn đầu tư/tổng mức đầu tư;

7. Vốn đầu tư của nhà nước tham gia thực hiện dự án (nếu có);

8. Loại hợp đồng dự án;

9. Phương án tài chính;

10. Thời gian hợp đồng dự án;

11. Ưu đãi và bảo đảm đầu tư (nếu có);

12. Các nội dung khác.

MẪU

HỒ SƠ MỜI THẦU

LỰA CHỌN NHÀ ĐẦU TƯ THỰC HIỆN DƯ ÁN ĐẦU TƯ THEO HÌNH THỨC ĐỐI TÁC CÔNG TƯ

(Mẫu số 02)

(Ban hành kèm theo Thông tư số: 15/2016/TT-BKHĐT ngày 29 tháng 9 năm 2016 của Bộ Kế hoạch và Đầu tư hướng dẫn lập hồ sơ mời sơ tuyển, hồ sơ mời thầu lựa chọn nhà đầu tư thực hiện dự án đầu tư theo hình thức đối tác công tư)

HỒ SƠ MỜI THẦU

Tên dự án: __________________

[ghi tên dự án theo báo cáo nghiên cứu khả thi được phê duyệt]

Phát hành ngày: ____________________

[ghi ngày bắt đầu phát hành hồ sơ mời thầu cho nhà đầu tư]

Ban hành kèm theo Quyết định: __________________

[ghi số và ngày phát hành quyết định phê duyệt hồ sơ mời thầu]

Tư vấn lập hồ sơ mời thầu
(nếu có)
[ghi tên, ký tên, đóng dấu (nếu có)]

Bên mời thầu

[ghi tên, ký tên, đóng dấu]

MỤC LỤC

MÔ TẢ TÓM TẮT

TỪ NGỮ VIẾT TẮT

PHẦN 1. THỦ TỤC LỰA CHỌN NHÀ ĐẦU TƯ

Chương I. Chỉ dẫn nhà đầu tư

Chương II. Bảng dữ liệu đấu thầu

Chương III. Phương pháp và tiêu chuẩn đánh giá hồ sơ dự thầu

Chương IV. Biểu mẫu dự thầu

PHẦN 2: YÊU CẦU THỰC HIỆN DỰ ÁN

Chương V. Yêu cầu thực hiện dự án

PHẦN 3: DỰ THẢO HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG

MÔ TẢ TÓM TẮT

PHẦN 1. THỦ TỤC LỰA CHỌN NHÀ ĐẦU TƯ

Chương I. Chỉ dẫn nhà đầu tư

Chương này cung cấp thông tin nhằm giúp nhà đầu tư chuẩn bị hồ sơ dự thầu. Thông tin bao gồm các quy định về việc chuẩn bị, nộp hồ sơ dự thầu, mở thầu, đánh giá hồ sơ dự thầu và trao hợp đồng.

Chương II. Bảng dữ liệu đấu thầu

Chương này quy định cụ thể các nội dung của Chương I khi áp dụng đối với từng dự án.

Chương III. Phương pháp và tiêu chuẩn đánh giá hồ sơ dự thầu

Chương này quy định phương pháp, tiêu chuẩn để đánh giá hồ sơ dự thầu.

Chương IV. Biểu mẫu dự thầu

Chương này bao gồm các biểu mẫu mà nhà đầu tư sẽ phải hoàn chỉnh để thành một phần nội dung của hồ sơ dự thầu.

PHẦN 2. YÊU CẦU VỀ THỰC HIỆN DỰ ÁN

Chương V. Yêu cầu về thực hiện dự án

Chương này cung cấp các thông tin về yêu cầu thực hiện dự án.

PHẦN 3. DỰ THẢO HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG

Phần này gồm các yêu cầu về nội dung của dự thảo hợp đồng và biểu mẫu mà sau khi được hoàn chỉnh sẽ trở thành một bộ phận cấu thành của hợp đồng. Mẫu bảo lãnh thực hiện hợp đồng (Thư bảo lãnh) do nhà đầu tư trúng thầu hoàn chỉnh trước khi hợp đồng có hiệu lực.

TỪ NGỮ VIẾT TẮT

BDL | Bảng dữ liệu đấu thầu
CDNĐT | Chỉ dẫn nhà đầu tư
HSDT | Hồ sơ dự thầu
HSĐXKT | Hồ sơ đề xuất kỹ thuật
HSĐXTC | Hồ sơ đề xuất tài chính
HSMT | Hồ sơ mời thầu
Luật Đấu thầu | Luật Đấu thầu số 43/2013/QH13
Nghị định 15/2015/NĐ-CP | Nghị định số 15/2015/NĐ-CP ngày 14/02/2015 về đầu tư theo hình thức đối tác công tư
Nghị định 30/2015/NĐ-CP | Nghị định số 30/2015/NĐ-CP ngày 17/3/2015 quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà đầu tư

PHẦN 1. THỦ TỤC LỰA CHỌN NHÀ ĐẦU TƯ

CHƯƠNG I. CHỈ DẪN NHÀ ĐẦU TƯ

1. Nội dung lựa chọn nhà đầu tư

1.1. Bên mời thầu với tên và địa chỉ quy định tại B DL phát hành bộ HSMT cho các nhà đầu tư trong danh sách ngắn đã được phê duyệt để lựa chọn nhà đầu tư thực hiện dự án được mô tả trong Chương V- Yêu cầu về thực hiện dự án.

1.2. Yêu cầu về vốn chủ sở hữu và vốn vay của nhà đầu tư được quy định tại BDL.

1.3. Yêu cầu về giá dịch vụ được quy định tại BDL.

1.4. Yêu cầu về vốn nhà nước tham gia thực hiện dự án được quy định tại BDL.

1.5. Yêu cầu về đề xuất nộp ngân sách nhà nước được quy định tại B DL.

1.6. Các thông tin cơ bản về dự án được quy định tại BDL.

2. Hành vi bị cấm trong đấu thầu

2.1. Đưa, nhận, môi giới hối lộ.

2.2. Lợi dụng chức vụ quyền hạn để can thiệp bất hợp pháp vào hoạt động đấu thầu.

2.3. Thông thầu, bao gồm các hành vi sau đây:

a) Thỏa thuận về việc rút khỏi việc dự thầu hoặc rút đơn dự thầu được nộp trước đó để một hoặc các bên tham gia thỏa thuận thắng thầu;

b) Thỏa thuận để một hoặc nhiều bên chuẩn bị HSDT cho các bên tham dự thầu để một bên thắng thầu;

c) Thỏa thuận về việc từ chối cung cấp hàng hóa, không ký hợp đồng thầu phụ hoặc các hình thức gây khó khăn khác cho các bên không tham gia thỏa thuận.

2.4. Gian lận, bao gồm các hành vi sau đây:

a) Trình bày sai một cách cố ý hoặc làm sai lệch thông tin, hồ sơ, tài liệu của một bên trong đấu thầu nhằm thu được lợi ích tài chính hoặc lợi ích khác hoặc nhằm trốn tránh bất kỳ một nghĩa vụ nào;

b) Cá nhân trực tiếp đánh giá HSDT, thẩm định kết quả lựa chọn nhà đầu tư cố ý báo cáo sai hoặc cung cấp thông tin không trung thực làm sai lệch kết quả lựa chọn nhà đầu tư;

c) Nhà đầu tư cố ý cung cấp các thông tin không trung thực trong HSDT làm sai lệch kết quả lựa chọn nhà đầu tư.

2.5. Cản trở, bao gồm các hành vi sau đây:

a) Hủy hoại, lừa dối, thay đổi, che giấu chứng cứ hoặc báo cáo sai sự thật; đe dọa, quấy rối hoặc gợi ý đối với bất kỳ bên nào nhằm ngăn chặn việc làm rõ hành vi đưa, nhận, môi giới hối lộ, gian lận hoặc thông đồng đối với cơ quan có chức năng, thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán;

b) Các hành vi cản trở đối với nhà đầu tư, cơ quan có thẩm quyền về giám sát, kiểm tra, thanh tra, kiểm toán.

2.6. Không bảo đảm công bằng, minh bạch bao gồm các hành vi sau đây:

a) Tham dự thầu với tư cách là nhà đầu tư đối với dự án do mình làm bên mời thầu hoặc thực hiện các nhiệm vụ của bên mời thầu;

b) Tham gia lập, đồng thời tham gia thẩm định HSMT đối với cùng một dự án;

c) Tham gia đánh giá HSDT đồng thời tham gia thẩm định kết quả lựa chọn nhà đầu tư đối với cùng một dự án;

d) Là cá nhân thuộc bên mời thầu nhưng trực tiếp tham gia quá trình lựa chọn nhà đầu tư hoặc tham gia tổ chuyên gia, tổ thẩm định kết quả lựa chọn nhà đầu tư hoặc là người đứng đầu cơ quan nhà nước có thẩm quyền, bên mời thầu đối với dự án do cha mẹ đẻ, cha mẹ vợ hoặc cha mẹ chồng, vợ hoặc chồng, con đẻ, con nuôi, con dâu, con rể, anh chị em ruột đứng tên dự thầu hoặc là người đại diện theo pháp luật của nhà đầu tư tham dự thầu;

đ) Áp dụng hình thức lựa chọn nhà đầu tư không phải là hình thức đấu thầu rộng rãi khi không đủ điều kiện theo quy định của Luật Đấu thầu.

2.7. Tiết lộ, tiếp nhận những tài liệu, thông tin sau đây về quá trình lựa chọn nhà đầu tư, trừ trường hợp quy định tại điểm e Khoản 8 Điều 73, điểm 1 Khoản 3 Điều 74, Khoản 7 Điều 76, Khoản 7 Điều 78 và điểm d Khoản 4 Điều 92 của Luật Đấu thầu:

a) Nội dung HSMT trước thời điểm phát hành theo quy định;

b) Nội dung HSDT, sổ tay ghi chép, biên bản cuộc họp xét thầu, các ý kiến nhận xét, đánh giá đối với từng HSDT trước khi công khai kết quả lựa chọn nhà đầu tư;

c) Nội dung yêu cầu làm rõ HSDT của bên mời thầu và trả lời của nhà đầu tư trong quá trình đánh giá HSDT trước khi công khai kết quả lựa chọn nhà đầu tư;

d) Báo cáo của bên mời thầu, báo cáo của tổ chuyên gia, báo cáo thẩm định, báo cáo của nhà thầu tư vấn, báo cáo của cơ quan chuyên môn có liên quan trong quá trình lựa chọn nhà đầu tư trước khi công khai kết quả lựa chọn nhà đầu tư;

đ) Kết quả lựa chọn nhà đầu tư trước khi được công khai theo quy định;

e) Các tài liệu khác trong quá trình lựa chọn nhà đầu tư được đóng dấu bảo mật theo quy định của pháp luật.

3. Thay đổi tư cách tham gia đấu thầu

3.1. Trường hợp nhà đầu tư cần thay đổi tư cách (tên) tham gia đấu thầu so với tên trong danh sách ngắn thì phải thông báo bằng văn bản tới Bên mời thầu theo số ngày quy định tại BDL. Bên mời thầu báo cáo Người có thẩm quyền xem xét, quyết định sự thay đổi tư cách của nhà đầu tư, cụ thể:

a) Cho phép liên danh hoặc bổ sung thành viên của liên danh với nhà đầu tư ngoài danh sách ngắn;

b) Không chấp nhận nhà đầu tư có thành viên rút khỏi liên danh mà không bổ sung thành viên mới có năng lực, kinh nghiệm tương đương hoặc cao hơn.

Nhà đầu tư phải kê khai cập nhật năng lực, kinh nghiệm của thành viên liên danh mới, đính kèm tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực, kinh nghiệm của thành viên liên danh mới.

3.2. Trường hợp nhà đầu tư thay đổi tư cách (tên) tham gia đấu thầu so với tên trong danh sách ngắn thì phải bảo đảm tuân thủ quy định về tư cách hợp lệ của nhà đầu tư, bao gồm:

a) Có giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà đầu tư đang hoạt động cấp.

b) Hạch toán tài chính độc lập.

c) Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

d) Bảo đảm cạnh tranh trong đấu thầu theo quy định tại BDL.

đ) Đã đăng ký trên Hệ thống mạng đấu thầu quốc gia.

e) Không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định của pháp luật về đấu thầu.

3.3. Trường hợp nhà đầu tư không thay đổi tư cách (tên) tham gia đấu thầu so với tên trong danh sách ngắn thì Bên mời thầu không đánh giá lại tư cách hợp lệ của nhà đầu tư.

4. Nội dung HSMT

4.1. HSMT gồm có Phần 1, Phần 2, Phần 3 và các tài liệu sửa đổi, bổ sung HSMT theo quy định tại Mục 7 CDNĐT (nếu có), trong đó cụ thể bao gồm các nội dung sau đây:

Phần 1. Thủ tục lựa chọn nhà đầu tư

- Chương I. Chỉ dẫn nhà đầu tư

- Chương II. Bảng dữ liệu đấu thầu

- Chương III. Phương pháp và tiêu chuẩn đánh giá HSDT

- Chương IV. Biểu mẫu dự thầu

Phần 2. Yêu cầu thực hiện dự án

- Chương V. Yêu cầu thực hiện dự án

Phần 3. Dự thảo hợp đồng và biểu mẫu hợp đồng

4.2. Thư mời thầu do Bên mời thầu phát hành chỉ có tính chất thông báo, không phải là một phần của HSMT.

4.3. Bên mời thầu không chịu trách nhiệm về tính không chính xác, không hoàn chỉnh của HSMT, tài liệu giải thích làm rõ HSMT, biên bản hội nghị tiền đấu thầu (nếu có) hay các tài liệu sửa đổi của HSMT theo quy định tại Mục 7 CDNĐT mà không do Bên mời thầu cung cấp.

4.4. Nhà đầu tư phải nghiên cứu tất cả thông tin chỉ dẫn, BDL, biểu mẫu, yêu cầu về thực hiện dự án và các yêu cầu khác trong HSMT để chuẩn bị HSDT.

5. Làm rõ HSMT, hội nghị tiền đấu thầu

5.1. Trong trường hợp cần làm rõ HSMT, nhà đầu tư phải gửi văn bản đề nghị làm rõ tối thiểu 05 ngày làm việc trước ngày có thời điểm đóng thầu theo quy định tại Mục 21 CDNĐT đến Bên mời thầu theo địa chỉ tại Mục 1.1 CDNĐT hoặc đặt câu hỏi trong hội nghị tiền đấu thầu (nếu có) theo quy định tại Mục 5.2 CDNĐT.

Khi Bên mời thầu nhận được đề nghị làm rõ HSMT của nhà đầu tư, Bên mời thầu phải có văn bản trả lời tất cả đề nghị làm rõ HSMT. Bên mời thầu sẽ gửi văn bản làm rõ HSMT cho nhà đầu tư có yêu cầu làm rõ HSMT và tất cả nhà đầu tư khác đã nhận HSMT từ Bên mời thầu, trong đó có mô tả nội dung yêu cầu làm rõ nhưng không nêu tên nhà đầu tư đề nghị làm rõ. Trường hợp việc làm rõ dẫn đến phải sửa đổi HSMT thì Bên mời thầu phải tiến hành sửa đổi HSMT theo thủ tục quy định tại Mục 7 CDNĐT.

5.2. Trong trường hợp cần thiết, Bên mời thầu tổ chức hội nghị tiền đấu thầu theo quy định tại BDL. Mục đích của hội nghị là giải thích, làm rõ các vấn đề và trả lời các câu hỏi mà nhà đầu tư thấy chưa rõ liên quan đến nội dung HSMT. Để tạo điều kiện thuận lợi cho Bên mời thầu trả lời yêu cầu làm rõ HSMT, nhà đầu tư nên gửi yêu cầu làm rõ đến Bên mời thầu trước ngày tổ chức hội nghị tiền đấu thầu.

Nội dung hội nghị tiền đấu thầu sẽ được Bên mời thầu ghi lại thành biên bản, trong đó nêu rõ nội dung các câu hỏi của nhà đầu tư và nội dung câu trả lời của Bên mời thầu nhưng không nêu tên nhà đầu tư có câu hỏi. Các nội dung làm rõ được lập thành văn bản làm rõ HSMT và gửi đến tất cả các nhà đầu tư đã nhận HSMT từ Bên mời thầu. Biên bản hội nghị tiền đấu thầu không phải là văn bản sửa đổi HSMT. Việc không tham gia hội nghị tiền đấu thầu không phải là lý do để loại nhà đầu tư. Trường hợp việc làm rõ sau hội nghị tiền đấu thầu dẫn đến phải sửa đổi HSMT thì Bên mời thầu phải tiến hành sửa đổi HSMT theo thủ tục quy định tại Mục 7 CDNĐT.

6. Khảo sát hiện trường

6.1. Nhà đầu tư và các đối tác của nhà đầu tư (nếu có) được tiếp cận, khảo sát hiện trường dự án với điều kiện nhà đầu tư và các đối tác của nhà đầu tư cam kết rằng Bên mời thầu không phải chịu bất kì trách nhiệm nào đối với nhà đầu tư và các đối tác của nhà đầu tư trong việc khảo sát hiện trường này. Nhà đầu tư và các đối tác của nhà đầu tư sẽ tự chịu trách nhiệm cho những rủi ro của mình như tai nạn, mất mát hoặc thiệt hại tài sản và bất kỳ chi phí nào khác phát sinh từ việc khảo sát hiện trường. Trong trường hợp cần thiết, Bên mời thầu sẽ tổ chức, hướng dẫn nhà đầu tư đi khảo sát hiện trường theo quy định tại BDL.

6.2. Nhà đầu tư cần thông báo trước cho Bên mời thầu về việc đề xuất tổ chức khảo sát hiện trường dự án.

7. Sửa đổi HSMT

7.1. Việc sửa đổi HSMT được thực hiện trước thời điểm đóng thầu thông qua việc phát hành văn bản sửa đổi HSMT. Văn bản sửa đổi HSMT, bao gồm cả quyết định sửa đổi kèm theo những nội dung sửa đổi, được coi là một phần của HSMT.

7.2. Văn bản sửa đổi HSMT được gửi (trực tiếp, theo đường bưu điện, fax hoặc email) đến tất cả nhà đầu tư nhận HSMT từ Bên mời thầu.

7.3. Thời gian gửi văn bản sửa đổi HSMT đến các nhà đầu tư đã nhận HSMT từ Bên mời thầu thực hiện theo quy định tại BDL. Nhằm giúp các nhà đầu tư có đủ thời gian để sửa đổi HSDT, Bên mời thầu có thể quyết định gia hạn thời điểm đóng thầu theo quy định tại Mục 21.2 CDNĐT. Nhà đầu tư phải thông báo bằng văn bản cho Bên mời thầu về việc đã nhận được các tài liệu sửa đổi HSMT theo một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail.

8. Chi phí dự thầu

Nhà đầu tư phải chịu mọi chi phí liên quan đến việc chuẩn bị và nộp HSDT. Trong mọi trường hợp, Bên mời thầu sẽ không phải chịu trách nhiệm về các chi phí liên quan đến việc tham dự thầu của nhà đầu tư.

9. Ngôn ngữ của HSDT

HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT trao đổi giữa nhà đầu tư với Bên mời thầu được viết bằng ngôn ngữ quy định tại BDL.

10. Thành phần của HSDT

HSDT bao gồm HSĐXKT và HSĐXTC, trong đó:

10.1. HSĐXKT phải bao gồm hồ sơ về hành chính, pháp lý, hồ sơ về năng lực và kinh nghiệm (trong trường hợp nhà đầu tư phải cập nhật về năng lực, kinh nghiệm theo quy định tại Mục 12 CDNĐT), đề xuất về kỹ thuật của nhà đầu tư theo yêu cầu của HSMT. Cụ thể như sau:

a) Đơn dự thầu thuộc HSĐXKT quy định tại Mục 11 CDNĐT;

b) Tài liệu chứng minh tư cách hợp lệ của người ký đơn dự thầu theo quy định tại Mục 11 CDNĐT;

c) Giấy ủy quyền theo Mẫu 02 Chương IV - Biểu mẫu dự thầu (trong trường hợp cần thiết);

d) Thỏa thuận liên danh (trong trường hợp thay đổi liên danh) theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

đ) Bảo đảm dự thầu theo quy định tại Mục 17 CDNĐT;

e) Tài liệu cập nhật, bổ sung năng lực, kinh nghiệm của nhà đầu tư theo quy định tại Mục 12 CDNĐT;

g) Đề xuất kỹ thuật theo quy định tại Mục 13 CDNĐT.

10.2. HSĐXTC phải bao gồm các thành phần sau đây:

a) Đơn dự thầu thuộc HSĐXTC theo quy định tại Mục 11 CDNĐT;

b) Đề xuất về tài chính và các bảng biểu được ghi đầy đủ thông tin theo quy định tại Mục 15 CDNĐT.

10.3. Đề xuất phương án kỹ thuật thay thế trong HSDT theo quy định tại Mục 14 CDNĐT, kèm theo đề xuất về tài chính liên quan đến phương án kỹ thuật thay thế (nếu có).

10.4. Các nội dung khác nêu tại BDL.

11. Đơn dự thầu

11.1. Đơn dự thầu thuộc HSĐXKT, đơn dự thầu thuộc HSĐXTC và các bảng biểu tương ứng theo mẫu quy định tại Chương IV - Biểu mẫu dự thầu.

11.2. Đối với nhà đầu tư độc lập, đơn dự thầu phải được được ký tên và đóng dấu (nếu có) bởi đại diện hợp pháp của 1 nhà đầu tư (người đại diện theo pháp luật của nhà đầu tư hoặc người được ủy quyền; trường hợp ủy quyền, để chứng minh tư cách hợp lệ của người được ủy quyền, nhà đầu tư cần gửi kèm theo giấy ủy quyền theo Mẫu số 02 tại Chương IV - Biểu mẫu dự thầu hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền).

11.3. Đối với nhà đầu tư liên danh, đơn dự thầu phải được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên thay mặt liên danh theo phân công trách nhiệm trong văn bản thỏa thuận liên danh ký tên, đóng dấu (nếu có).

Đại diện hợp pháp của từng thành viên trong liên danh là người đại diện theo pháp luật hoặc người được ủy quyền. Trường hợp ủy quyền, để chứng minh tư cách hợp lệ của người được ủy quyền, thành viên trong liên danh cần gửi kèm theo giấy ủy quyền theo Mẫu số 02 tại Chương IV - Biểu mẫu dự thầu hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền.

12. Cập nhật năng lực, kinh nghiệm của nhà đầu tư

12.1. Khi tham dự thầu, nhà đầu tư phải cập nhật năng lực, kinh nghiệm của mình. Trường hợp năng lực và kinh nghiệm của nhà đầu tư không có sự thay đổi, nhà đầu tư phải có cam kết bằng văn bản về việc vẫn đáp ứng yêu cầu thực hiện dự án.

12.2. Trường hợp có sự thay đổi về năng lực, kinh nghiệm, nhà đầu tư kê khai bằng văn bản (kèm tài liệu) để cập nhật năng lực, kinh nghiệm của mình cho Bên mời thầu.

12.3. Văn bản cam kết về việc vẫn đáp ứng yêu cầu thực hiện dự án và tài liệu để cập nhật năng lực, kinh nghiệm được nộp cùng HSDT và được coi là một bộ phận của HSDT.

13. Thành phần đề xuất kỹ thuật

Trong HSĐXKT, nhà đầu tư phải nộp một Đề xuất kỹ thuật gồm các nội dung theo quy định tại BDL và bất kỳ thông tin nào khác theo quy định tại Chương IV - Biểu mẫu dự thầu.

14. Đề xuất phương án kỹ thuật thay thế trong HSDT

14.1. Nhà đầu tư được đề xuất phương án kỹ thuật thay thế ngoài phương án nêu trong báo cáo nghiên cứu khả thi được phê duyệt.

14.2. Nhà đầu tư phải cung cấp tất cả các thông tin cần thiết để Bên mời thầu có thể đánh giá phương án kỹ thuật thay thế.

15. Thành phần đề xuất tài chính

15.1. Trong HSĐXTC, nhà đầu tư phải nộp một Đề xuất tài chính gồm các nội dung theo quy định tại BDL và bất kỳ thông tin nào khác theo quy định tại Chương IV - Biểu mẫu dự thầu.

15.2. Nhà đầu tư phải có trách nhiệm hoàn thành các công việc theo đúng yêu cầu nêu trong HSMT trên cơ sở phương án tài chính và giá dịch vụ (đối với phương pháp giá dịch vụ) hoặc phần vốn góp nhà nước (đối với phương pháp phần vốn góp nhà nước) hoặc phần nộp ngân sách nhà nước (đối với phương pháp lợi ích xã hội, lợi ích Nhà nước) mà nhà đầu tư đề xuất.

15.3. Trường hợp nhà đầu tư đề xuất giảm giá (đối với phương pháp giá dịch vụ) hoặc giảm phần vốn góp Nhà nước (đối với phương pháp vốn góp Nhà nước) hoặc tăng phần nộp ngân sách nhà nước (đối với phương pháp lợi ích xã hội, lợi ích của Nhà nước) thì có thể ghi trực tiếp trong đơn dự thầu (thuộc HSĐXTC) hoặc đề xuất riêng. Trong trường hợp này, nhà đầu tư phải nêu rõ nội dung và cách thức giảm giá hoặc giảm phần vốn góp Nhà nước hoặc tăng phần nộp ngân sách nhà nước kèm theo phương án tài chính tương ứng. Các đề xuất này có thể để cùng trong HSĐXTC hoặc nộp riêng song phải đảm bảo Bên mời thầu nhận được trước thời điểm đóng thầu. Trường hợp nộp riêng thì thực hiện như quy định tại các Mục 20.2 và 20.3 CDNĐT. Các đề xuất sẽ được bảo quản như HSDT và được mở đồng thời với HSĐXTC của nhà đầu tư.

16. Đồng tiền dự thầu

Đồng tiền dự thầu theo quy định tại BDL.

17. Bảo đảm dự thầu

17.1. Khi tham dự thầu, nhà đầu tư phải thực hiện biện pháp bảo đảm dự thầu trước thời điểm đóng thầu theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc đặt cọc bằng Séc. Trường hợp sử dụng thư bảo lãnh thì thư bảo lãnh đó phải theo Mẫu số 08 tại Chương IV - Biểu mẫu dự thầu hoặc theo một hình thức khác tương tự nhưng phải bao gồm đầy đủ các nội dung cơ bản của bảo lãnh dự thầu. Trường hợp HSDT được gia hạn hiệu lực theo quy định tại Mục 18.2 CDNĐT thì hiệu lực của bảo đảm dự thầu cũng phải được gia hạn tương ứng.

17.2. Trường hợp liên danh thì phải thực hiện biện pháp bảo đảm dự thầu theo một trong hai cách sau:

a) Từng thành viên trong liên danh sẽ thực hiện riêng rẽ bảo đảm dự thầu nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 17.3 CDNĐT; nếu bảo đảm dự thầu của một thành viên trong liên danh được xác định là không hợp lệ thì HSDT của liên danh đó sẽ không được xem xét, đánh giá tiếp. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 17.6 CDNĐT thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả;

b) Các thành viên trong liên danh thỏa thuận để một thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho thành viên liên danh đó và cho thành viên khác trong liên danh. Trong trường hợp này, bảo đảm dự thầu có thể bao gồm tên của liên danh hoặc tên của thành viên chịu trách nhiệm thực hiện biện pháp bảo đảm dự thầu cho cả liên danh nhưng bảo đảm tổng giá trị không thấp hơn mức yêu cầu quy định tại Mục 17.3 CDNĐT. Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 17.6 CDNĐT thì bảo đảm dự thầu sẽ không được hoàn trả.

17.3. Giá trị, đồng tiền và thời gian có hiệu lực của bảo đảm dự thầu theo quy định tại BDL.

17.4. Bảo đảm dự thầu được coi là không hợp lệ khi thuộc một trong các trường hợp sau đây: có giá trị thấp hơn, thời gian có hiệu lực ngắn hơn so với yêu cầu quy định Mục 17.3 CDNĐT, không đúng tên Bên mời thầu (đơn vị thụ hưởng), không phải là bản gốc và không có chữ ký hợp lệ hoặc có kèm theo điều kiện gây bất lợi cho Bên mời thầu.

17.5. Nhà đầu tư không được lựa chọn sẽ được hoàn trả hoặc giải tỏa bảo đảm dự thầu trong thời hạn tối đa theo quy định tại BDL, kể từ ngày thông báo kết quả lựa chọn nhà đầu tư. Đối với nhà đầu tư được lựa chọn, bảo đảm dự thầu được hoàn trả hoặc giải tỏa sau khi nhà đầu tư thực hiện biện pháp bảo đảm thực hiện hợp đồng.

17.6. Bảo đảm dự thầu không được hoàn trả trong các trường hợp sau đây:

a) Nhà đầu tư rút HSDT (HSĐXKT, HSĐXTC) sau thời điểm đóng thầu và trong thời gian có hiệu lực của HSDT;

b) Nhà đầu tư vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 35.1 CDNĐT;

c) Nhà đầu tư được lựa chọn không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 39.1 CDNĐT;

d) Nhà đầu tư không tiến hành hoặc từ chối tiến hành đàm phán sơ bộ hợp đồng trong thời hạn 05 ngày làm việc, kể từ ngày nhận được thông báo mời đến đàm phán sơ bộ hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

đ) Nhà đầu tư không tiến hành hoặc từ chối tiến hành đàm phán, hoàn thiện, ký kết hợp đồng trong thời gian quy định tại Thông báo chấp thuận HSDT và trao hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng.

18. Thời gian có hiệu lực của HSDT

18.1. HSDT bao gồm HSĐXKLT và HSĐXTC phải có hiệu lực không ngắn hơn thời hạn quy định tại BDL. HSDT có thời hạn hiệu lực ngắn hơn quy định sẽ không được tiếp tục xem xét, đánh giá.

18.2. Trong trường hợp cần thiết, trước khi hết thời hạn hiệu lực của HSDT, Bên mời thầu có thể đề nghị các nhà đầu tư gia hạn hiệu lực của HSDT (gia hạn hiệu lực của cả HSĐXKT và HSĐXTC), đồng thời yêu cầu nhà đầu tư gia hạn tương ứng thời gian có hiệu lực của bảo đảm dự thầu (bằng thời gian có hiệu lực của HSDT sau khi gia hạn cộng thêm 30 ngày). Nếu nhà đầu tư không chấp nhận việc gia hạn hiệu lực của HSDT thì HSDT của nhà đầu tư không được xem xét, đánh giá tiếp. Nhà đầu tư chấp nhận đề nghị gia hạn không được phép thay đổi bất kỳ nội dung nào của HSDT. Việc đề nghị gia hạn và chấp thuận hoặc không chấp thuận gia hạn phải được thể hiện bằng văn bản.

19. Quy cách HSDT và chữ ký trong HSDT

19.1. Nhà đầu tư phải chuẩn bị HSDT bao gồm: 01 bản gốc HSĐXKT, 01 bản gốc HSĐXTC một số bản chụp HSĐXKT, HSĐXTC theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ tương ứng phải ghi rõ “BẢN GỐC HSĐXKT” “BẢN GỐC HSĐXTC” “BẢN CHỤP HSĐXKT”, “BẢN CHỤP HSĐXTC”.

Trường hợp có sửa đổi, thay thế HSĐXKT, HSĐXTC thì nhà đầu tư phải chuẩn bị 01 bản gốc và một số bản chụp hồ sơ theo số lượng quy định tại BDL. Trên trang bìa của các hồ sơ tương ứng phải ghi rõ “BẢN GỐC HSĐXKT SỬA ĐỔI”, “BẢN CHỤP HSĐXKT SỬA ĐỔI”, “BẢN GỐC HSĐXTC SỬA ĐỔI”, “BẢN CHỤP HSĐXTC SỬA ĐỔI”, “BẢN GỐC HSĐXKT THAY THẾ”, “BẢN CHỤP HSĐXKT THAY THẾ”, “BẢN GỐC HSĐXTC THAY THẾ”, “BẢN CHỤP HSĐXTC THAY THẾ”.

19.2. Nhà đầu tư phải chịu trách nhiệm về tính thống nhất giữa bản gốc và bản chụp. Trường hợp có sự sai khác giữa bản gốc và bản chụp nhưng không làm thay đổi thứ tự xếp hạng nhà đầu tư thì căn cứ vào bản gốc để đánh giá. Trường hợp có sự sai khác giữa bản gốc và bản chụp dẫn đến kết quả đánh giá trên bản gốc khác kết quả đánh giá trên bản chụp, làm thay đổi thứ tự xếp hạng nhà đầu tư thì HSDT của nhà đầu tư đó bị loại.

19.3. Bản gốc của HSĐXKT, HSĐXTC phải được đánh máy hoặc viết bằng mực không phai, đánh số trang theo thứ tự liên tục. Đơn dự thầu, các văn bản bổ sung, làm rõ HSDT (nếu có) và các biểu mẫu khác được lập theo quy định tại Chương IV - Biểu mẫu dự thầu phải được đại diện hợp pháp của nhà đầu tư (người đại diện theo pháp luật hoặc người được ủy quyền) ký tên và đóng dấu (nếu có). Trường hợp ủy quyền phải có giấy ủy quyền theo Mẫu số 02 tại Chương IV hoặc bản chụp Điều lệ công ty, Quyết định thành lập chi nhánh hoặc các tài liệu khác chứng minh thẩm quyền của người được ủy quyền và được nộp cùng với HSĐXKT, HSĐXTC.

19.4. Trường hợp là nhà đầu tư liên danh thì các nội dung của HSDT nêu tại Mục 19.3 CDNĐT phải có chữ ký của đại diện hợp pháp của tất cả các thành viên liên danh hoặc thành viên đại diện nhà đầu tư liên danh theo thỏa thuận liên danh. Văn bản thỏa thuận liên danh phải có chữ ký của đại diện hợp pháp của tất cả các thành viên trong liên danh.

19.5. Những chữ được ghi thêm, ghi chèn vào giữa các dòng, những chữ bị tẩy xóa hoặc viết đè lên sẽ chỉ được coi là hợp lệ nếu có chữ ký ở bên cạnh hoặc tại trang đó của người ký đơn dự thầu.

20. Niêm phong và ghi bên ngoài HSDT

20.1. Túi đựng HSĐXKT bao gồm bản gốc và các bản chụp HSĐXKT, bên ngoài phải ghi rõ “HỒ SƠ ĐỀ XUẤT VỀ KỸ THUẬT”. Túi đựng HSĐXTC bao gồm bản gốc và các bản chụp HSĐXTC, bên ngoài phải ghi rõ “HỒ SƠ ĐỀ XUẤT VỀ TÀI CHÍNH”.

Trường hợp nhà đầu tư có sửa đổi, thay thế HSĐXKT, HSĐXTC thì hồ sơ sửa đổi, thay thế (bao gồm bản gốc và các bản chụp) phải được đựng trong các túi riêng biệt với túi đựng HSĐXKT và túi đựng HSĐXTC, bên ngoài phải ghi rõ “HSĐXKT SỬA ĐỔI”, “HSĐXKT THAY THẾ”, “HSĐXTC SỬA ĐỔI”, “HSĐXTC THAY THẾ”.

Các túi đựng: HSĐXKT, HSĐXTC, HSĐXKT sửa đổi, HSĐXTC sửa đổi, HSĐXKT thay thế, HSĐXTC thay thế phải được niêm phong. Cách niêm phong theo quy định riêng của nhà đầu tư.

20.2. Trên các túi đựng hồ sơ phải ghi đầy đủ các thông tin:

a) Tên và địa chỉ của nhà đầu tư;

b) Tên người nhận là tên Bên mời thầu theo quy định tại Mục 1.1 CDNĐT;

c) Tên dự án theo quy định tại Mục 1.6 CDNĐT;

d) Ghi dòng chữ cảnh báo: “không được mở trước thời điểm mở HSĐXKT” đối với túi đựng HSĐXKT và túi đựng HSĐXKT sửa đổi, HSĐXKT thay thế (nếu có); “không được mở trước thời điểm mở HSĐXTC” đối với túi đựng HSĐXTC và túi đựng KSĐXTC sửa đổi, HSĐXTC thay thế (nếu có),

20.3. Trong trường hợp HSDT gồm nhiều tài liệu, nhà đầu tư cần thực hiện việc đóng gói toàn bộ tài liệu sao cho việc tiếp nhận và bảo quản HSDT của Bên mời thầu được thuận tiện, đảm bảo sự toàn vẹn của HSDT, tránh thất lạc, mất mát.

20.4. Nhà đầu tư phải chịu trách nhiệm về hậu quả hoặc sự bất lợi nếu không tuân theo quy định của HSMT này như không niêm phong hoặc làm mất niêm phong HSDT trong quá trình chuyển đến Bên mời thầu, không ghi đúng các thông tin trên túi đựng HSDT theo hướng dẫn quy định tại các Mục 20.1 và 20.2 CDNĐT. Bên mời thầu sẽ không chịu trách nhiệm về tính bảo mật thông tin của HSDT nếu nhà đầu tư không thực hiện đúng quy định nêu trên.

21. Thời điểm đóng thầu

21.1. Nhà đầu tư nộp trực tiếp hoặc gửi HSDT đến địa chỉ của Bên mời thầu theo quy định tại Mục 1.1 CDNĐT nhưng phải đảm bảo Bên mời thầu nhận được trước thời điểm đóng thầu quy định tại BDL. Bên mời thầu tiếp nhận HSDT của tất cả nhà đầu tư nộp HSDT trước thời điểm đóng thầu, kể cả trường hợp nhà đầu tư tham dự thầu chưa mua hoặc chưa nhận HSMT trực tiếp từ Bên mời thầu. Trường hợp chưa mua HSMT thì nhà đầu tư phải trả cho Bên mời thầu khoản tiền bằng giá bán HSMT nêu tại BDL trước khi HSDT được tiếp nhận.

21.2. Bên mời thầu có thể gia hạn thời điểm đóng thầu khi sửa đổi HSMT theo quy định tại Mục 7 CDNĐT. Khi gia hạn thời điểm đóng thầu, mọi trách nhiệm của Bên mời thầu và nhà đầu tư theo thời điểm đóng thầu trước đó sẽ được thay đổi theo thời điểm đóng thầu mới được gia hạn.

21.3. Khi gia hạn thời điểm đóng thầu, Bên mời thầu sẽ thông báo bằng văn bản cho các nhà đầu tư đã nhận HSMT hoặc đã nộp HSDT. Khi thông báo, Bên mời thầu sẽ ghi rõ thời điểm đóng thầu mới được gia hạn để nhà đầu tư có đủ thời gian sửa đổi hoặc bổ sung HSDT theo yêu cầu mới. Nhà đầu tư đã nộp HSDT có thể nhận lại để sửa đổi, bổ sung HSDT của mình. Trường hợp nhà đầu tư chưa nhận lại hoặc không nhận lại HSDT thì Bên mời thầu quản lý HSDT đó theo chế độ quản lý hồ sơ “mật”.

22. HSDT nộp muộn

Bên mời thầu sẽ không xem xét bất kỳ HSDT nào được nộp sau thời điểm đóng thầu. Bất kỳ HSDT nào mà Bên mời thầu nhận được sau thời điểm đóng thầu sẽ bị tuyên bố là HSDT nộp muộn, bị loại và được trả lại nguyên trạng cho nhà đầu tư.

23. Sửa đổi, thay thế và rút HSDT

23.1. Sau khi nộp HSDT, nhà đầu tư có thể sửa đổi, thay thế hoặc rút HSDT bằng cách gửi văn bản đề nghị có chữ ký của người đại diện hợp pháp của nhà đầu tư, trường hợp ủy quyền thì phải gửi kèm giấy ủy quyền theo quy định tại Mục 11.2 và 11.3 CDNĐT.

23.2. Hồ sơ sửa đổi hoặc thay thế HSDT phải được gửi kèm với văn bản đề nghị sửa đổi, thay thế và phải bảo đảm các điều kiện sau:

a) Được nhà đầu tư chuẩn bị và nộp cho Bên mời thầu theo quy định tại Mục 19 và Mục 20 CDNĐT, trên túi đựng văn bản đề nghị phải ghi rõ “SỬA ĐỔI HSDT” hoặc “THAY THẾ HSDT”;

b) Được Bên mời thầu tiếp nhận trước thời điểm đóng thầu theo quy định tại Mục 21 CDNĐT.

23.3. Văn bản đề nghị rút HSDT phải đảm bảo các điều kiện sau:

a) Trên túi đựng văn bản đề nghị phải ghi rõ “RÚT HSDT”;

b) Được Bên mời thầu tiếp nhận trước thời điểm đóng thầu theo quy định tại Mục 21 CĐNĐT.

HSDT mà nhà đầu tư yêu cầu rút sẽ được trả lại cho nhà đầu tư theo nguyên trạng.

23.4. Bên mời thầu chỉ chấp nhận việc sửa đổi, thay thế hoặc rút HSDT của nhà đầu tư nêu nhận được văn bản đề nghị trước thời điểm đóng thầu.

24. Bảo mật

24.1. Thông tin liên quan đến việc đánh giá HSDT phải được giữ bí mật và không được phép tiết lộ cho các nhà đầu tư hay bất kỳ người nào không có liên quan chính thức đến quá trình lựa chọn nhà đầu tư cho đến khi công khai kết quả lựa chọn nhà đầu tư. Trong mọi trường hợp không được tiết lộ thông tin trong HSDT của nhà đầu tư này cho nhà đầu tư khác, trừ thông tin được công khai khi mở HSDT.

24.2. Trừ trường hợp làm rõ HSDT theo quy định tại Mục 25 CDNĐT và đàm phán sơ bộ hợp đồng theo quy định tại Mục 33 CDNĐT, nhà đầu tư không được phép tiếp xúc với Bên mời thầu về các vấn đề liên quan đến HSDT của mình và các vấn đề khác liên quan đến dự án trong suốt thời gian từ khi mở HSDT cho đến khi công khai kết quả lựa chọn nhà đầu tư.

25. Làm rõ HSDT

25.1. Trường hợp sau khi đóng thầu, nếu nhà đầu tư phát hiện HSDT thiếu các tài liệu chứng minh tư cách hợp lệ, năng lực, kinh nghiệm thì nhà đầu tư (trường hợp được chấp nhận thay đổi tư cách) được phép gửi tài liệu đến Bên mời thầu để làm rõ về tư cách hợp lệ của mình. Bên mời thầu có trách nhiệm tiếp nhận những tài liệu làm rõ của nhà đầu tư để xem xét, đánh giá; các tài liệu bổ sung, làm rõ về tư cách hợp lệ, năng lực, kinh nghiệm được coi như một phần của HSDT. Bên mời thầu phải thông báo bằng văn bản cho nhà đầu tư về việc đã nhận được các tài liệu bổ sung làm rõ của nhà đầu tư bằng một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail,

25.2. Sau khi mở HSĐXKT, HSĐXTC, nhà đầu tư có trách nhiệm làm rõ HSĐXKT, HSĐXTC theo yêu cầu của Bên mời thầu. Tất cả yêu cầu làm rõ của Bên mời thầu và phản hồi của nhà đầu tư phải được thực hiện bằng văn bản theo một trong những cách sau: gửi trực tiếp, theo đường bưu điện, fax hoặc e-mail. Việc làm rõ chỉ được thực hiện giữa Bên mời thầu và nhà đầu tư có HSDT cần phải làm rõ. Tài liệu làm rõ HSDT được Bên mời thầu bảo quản như một phần của HSDT.

25.3. Việc làm rõ HSDT chỉ được thực hiện giữa Bên mời thầu và nhà đầu tư có HSDT cần phải làm rõ và phải bảo đảm nguyên tắc không làm thay đổi nội dung cơ bản của HSDT đã nộp, không thay đổi bản chất của nhà đầu tư tham dự thầu. Trong văn bản yêu cầu làm rõ phải quy định thời hạn làm rõ của nhà đầu tư theo quy định tại BDL. Nội dung làm rõ HSDT được Bên mời thầu bảo quản như một phần của HSDT. Đối với các nội dung làm rõ ảnh hưởng trực tiếp đến việc đánh giá tư cách hợp lệ, năng lực, kinh nghiệm và yêu cầu về kỹ thuật, tài chính nếu quá thời hạn làm rõ mà nhà đầu tư không có văn bản làm rõ hoặc có văn bản làm rõ nhưng không đáp ứng được yêu cầu làm rõ của Bên mời thầu thì Bên mời thầu sẽ đánh giá HSDT của nhà đầu tư theo HSDT nộp trước thời điểm đóng thầu.

26. Các đối tác có liên quan

Nhà đầu tư phải kê khai các đối tác dự kiến sẽ cùng tham gia thực hiện dự án theo Mẫu số 06 tại Chương IV - Biểu mẫu dự thầu.

27. Ưu đãi trong lựa chọn nhà đầu tư

Đối tượng được hưởng ưu đãi và cách tính ưu đãi theo quy định tại BDL.

28. Các sai khác, đặt điều kiện và bỏ sót nội dung

Các định nghĩa sau đây sẽ được áp dụng cho quá trình đánh giá HSDT:

28.1. “Sai khác” là các khác biệt so với yêu cầu nêu trong HSMT;

28.2. “Đặt điều kiện” là việc đặt ra các điều kiện có tính hạn chế hoặc thể hiện sự không chấp nhận hoàn toàn đối với các yêu cầu nêu trong HSMT;

28.3. “Bỏ sót nội dung” là việc nhà đầu tư không cung cấp được một phần hoặc toàn bộ thông tin hay tài liệu theo yêu cầu nêu trong HSMT.

29. Xác định tính đáp ứng của HSDT

29.1. Bên mời thầu sẽ xác định tính đáp ứng của HSDT dựa trên nội dung của HSDT theo quy định tại Mục 10 CDNĐT.

29.2. HSDT đáp ứng cơ bản là HSDT đáp ứng các yêu cầu cơ bản nêu trong HSMT mà không có các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản. Sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản là những điểm trong HSDT mà:

a) Nếu được chấp nhận thì sẽ gây ảnh hưởng đáng kể đến phạm vi, chất lượng hay hiệu quả thực hiện dự án được quy định trong hợp đồng; gây hạn chế đáng kể và không thống nhất với HSMT về quyền hạn của Người có thẩm quyền hoặc nghĩa vụ của nhà đầu tư trong hợp đồng;

b) Nếu được sửa lại thì sẽ gây ảnh hưởng không công bằng đến vị thế cạnh tranh của nhà đầu tư khác có HSDT đáp ứng cơ bản yêu cầu nêu trong HSMT.

29.3. Bên mời thầu phải kiểm tra các nội dung về mặt kỹ thuật của HSDT theo Mục 13 CDNĐT và việc kiểm tra đề xuất kỹ thuật nhằm khẳng định rằng tất cả các yêu cầu nêu trong Phần 2 - Yêu cầu thực hiện dự án đã được đáp ứng và HSDT không có những sai khác, đặt điều kiện hay bỏ sót các nội dung cơ bản.

29.4. Nếu HSDT không đáp ứng cơ bản các yêu cầu nêu trong HSMT thì HSDT đó sẽ bị loại; không được phép sửa đổi các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản trong HSDT đó nhằm làm cho HSDT trở thành đáp ứng cơ bản HSMT.

30. Sai sót không nghiêm trọng

30.1. Với điều kiện HSDT đáp ứng cơ bản yêu cầu nêu trong HSMT thì Bên mời thầu có thể chấp nhận các sai sót mà không phải là những sai khác, đặt điều kiện hay bỏ sót nội dung cơ bản trong HSDT.

30.2. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu có thể yêu cầu nhà đầu tư cung cấp các thông tin hoặc tài liệu cần thiết trong một thời hạn hợp lý để sửa chữa những điểm chưa phù hợp hoặc sai sót không nghiêm trọng trong HSDT liên quan đến các yêu cầu về tài liệu. Yêu cầu cung cấp các thông tin và các tài liệu để khắc phục các sai sót này không được liên quan đến bất kỳ khía cạnh nào của đề xuất về tài chính của nhà đầu tư; nếu không đáp ứng yêu cầu nói trên của Bên mời thầu thì HSDT của nhà đầu tư có thể sẽ bị loại.

30.3. Với điều kiện HSDT đáp ứng cơ bản HSMT, Bên mời thầu sẽ điều chỉnh các sai sót không nghiêm trọng và có thể định lượng được liên quan đến đề xuất tài chính của nhà đầu tư. Theo đó, đề xuất tài chính của nhà đầu tư sẽ được điều chỉnh cho các hạng mục sai khác so với yêu cầu của HSMT theo quy định tại Mục 34.2 CDNĐT.

31. Mở HSĐXKT

31.1. Ngoại trừ các trường hợp HSDT nộp muộn theo quy định tại Mục 22 và HSDT mà nhà đầu tư yêu cầu rút theo quy định tại Mục 23.3 CDNĐT, Bên mời thầu phải mở công khai và đọc to, rõ các thông tin theo điểm b Mục 31.2 CDNĐT của tất cả HSĐXKT thuộc HSDT đã nhận được trước thời điểm đóng thầu. Việc mở HSĐXKT phải được tiến hành công khai theo thời gian và địa điểm quy định tại BDL trước sự chứng kiến đại diện của các nhà đầu tư tham dự lễ mở HSĐXKT và đại diện của các cơ quan, tổ chức có liên quan. Việc mở HSĐXKT không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà đầu tư tham dự thầu. Chỉ có các HSĐXKT được mở và đọc trong lễ mở thầu mới được tiếp tục xem xét và đánh giá.

31.2. Việc mở thầu được thực hiện đối với từng HSDT theo thứ tự chữ cái tên của nhà đầu tư và theo trình tự sau đây:

a) Kiểm tra niêm phong;

b) Mở bản gốc HSĐXKT, HSĐXKT sửa đổi (nếu có) hoặc HSĐXKT thay thế (nếu có) và đọc to, rõ những thông tin sau: tên nhà đầu tư, số lượng bản gốc, bản chụp HSĐXKT, thời gian có hiệu lực của HSĐXKT, thời gian thực hiện hợp đồng, giá trị, hiệu lực của bảo đảm dự thầu và các thông tin khác mà Bên mời thầu thấy cần thiết;

c) Đại diện của Bên mời thầu phải ký xác nhận vào bản gốc đơn dự thầu thuộc HSĐXKT, giấy ủy quyền của người đại diện theo pháp luật của nhà đầu tư (nếu có), thỏa thuận liên danh (nếu có), bảo đảm dự thầu. Bên mời thầu không được loại bỏ bất kỳ HSDT nào khi mở thầu, trừ các HSDT nộp muộn theo quy định tại Mục 22 CDNĐT.

31.3. Đối với trường hợp xin rút HSDT:

Bên mời thầu sẽ mở và đọc to, rõ các thông tin trong túi đựng văn bản đề nghị rút HSDT bên ngoài có ghi chữ 1 “RÚT HSDT”, túi đựng HSDT của nhà đầu tư có đề nghị rút HSDT (bao gồm HSĐXKT và HSĐXTC) sẽ được giữ nguyên niêm phong và trả lại nguyên trạng cho nhà đầu tư. Bên mời thầu sẽ không chấp nhận cho nhà đầu tư rút HSDT và vẫn mở HSDT tương ứng nếu văn bản đề nghị “RÚT HSDT” không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà đầu tư và phải được công khai trong lễ mở thầu.

31.4. Đối với trường hợp sửa đổi HSĐXKT

Bên mời thầu sẽ tiến hành mở túi đựng văn bản đề nghị “SỬA ĐỔI HSĐXKT”, văn bản này sẽ được mở và đọc to, rõ cùng với các HSĐXKT sửa đổi tương ứng trước khi mở HSĐXKT ban đầu của nhà đầu tư. Bên mời thầu sẽ không, chấp nhận cho nhà đầu tư sửa đổi HSĐXKT nếu văn bản đề nghị sửa đổi HSĐXKT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà đầu tư.

31.5. Đối với trường hợp thay thế HSĐXKT

Bên mời thầu sẽ mở và đọc to, rõ thông tin trong túi đựng văn bản đề nghị bên ngoài có ghi chữ '‘THAY THẾ HSĐXKT” và HSĐXKT thay thế này sẽ được thay cho HSĐXKT bị thay thế. HSĐXKT bị thay thế sẽ không được mở và được trả lại nguyên trạng cho nhà đầu tư. Bên mời thầu sẽ không chấp nhận cho nhà đầu tư thay thế HSĐXKT nếu văn bản đề nghị thay thế HSĐXKT không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà đầu tư và phải được công khai trong lễ mở thầu.

31.6. Bên mời thầu phải lập biên bản mở thầu trong đó bao gồm các thông tin quy định tại Mục 31.2 CDNĐT. Đại diện của các nhà đầu tư tham dự lễ mở thầu sẽ được yêu cầu ký vào biên bản. Việc thiếu chữ ký của nhà đầu tư trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở thầu sẽ được gửi đến tất cả các nhà đầu tư tham dự thầu.

32. Đánh giá HSĐXKT

32.1. Đánh giá HSĐXKT theo quy trình, phương pháp và tiêu chuẩn đánh giá quy định tại Chương III - Phương pháp và tiêu chuẩn đánh giá hồ sơ dự thầu.

32.2. Danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật sẽ được phê duyệt bằng văn bản. Bên mời thầu sẽ thông báo bằng văn bản danh sách các nhà đầu tư đáp ứng yêu cầu về kỹ thuật (bao gồm tóm tắt về lý do không được lựa chọn của từng nhà đầu tư) đến tất cả các nhà đầu tư tham dự thầu, trong đó mời các nhà đầu tư đáp ứng yêu cầu về kỹ thuật đến mở hồ sơ đề xuất về tài chính, kèm theo thời gian, địa điểm mở HSĐXTC.

33. Mở HSĐXTC

33.1. Việc mở HSĐXTC được tiến hành công khai theo thời gian và tại địa điểm nêu trong văn bản thông báo danh sách các nhà đầu tư đáp ứng yêu cầu về kỹ thuật, trước sự chứng kiến của đại diện các nhà đầu tư tham dự lễ mở HSĐXTC và đại diện của các cơ quan, tổ chức có liên quan. Việc mở HSĐXTC không phụ thuộc vào sự có mặt hay vắng mặt của đại diện nhà đầu tư đáp ứng yêu cầu về kỹ thuật. Chỉ có các HSĐXTC được mở và đọc tại buổi mở HSĐXTC mới được tiếp tục xem xét và đánh giá.

33.2. Tại lễ mở HSĐXTC, Bên mời thầu công khai văn bản phê duyệt danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật, sau đó tiến hành kiểm tra niêm phong của túi hồ sơ bên ngoài đề “HSĐXTC”, “HSĐXTC SỬA ĐỔI” hoặc “HSĐXTC THAY THẾ”.

33.3. Trường hợp nhà đầu tư có đề nghị thay thế HSĐXTC, Bên mời thầu sẽ mở và đọc to, rõ thông tin của túi đựng văn bản đề nghị bên ngoài có ghi chữ “THAY THẾ HSĐXTC”; HSĐXTC sẽ được thay bằng HSĐXTC thay thế tương ứng; túi đựng HSĐXTC ban đầu sẽ được giữ nguyên niêm phong và được trả lại nguyên trạng cho nhà đầu tư. HSĐXTC sẽ không được thay thế nếu văn bản đề nghị thay thế HSĐXTC không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà đầu tư.

Đối với các túi đựng văn bản đề nghị “SỬA ĐỔI HSĐXTC” thì văn bản này sẽ được mở và đọc to, rõ cùng với các HSĐXTC sửa đổi tương ứng. Bên mời thầu sẽ không chấp nhận cho nhà đầu tư sửa đổi HSĐXTC nếu văn bản đề nghị sửa đổi HSĐXTC không kèm theo tài liệu chứng minh người ký văn bản đó là đại diện hợp pháp của nhà đầu tư.

33.4. Việc mở HSĐXTC được thực hiện đối với từng HSĐXTC theo thứ tự chữ cái tên của nhà đầu tư có tên trong danh sách nhà đầu tư đáp ứng yêu cầu về kỹ thuật và theo trình tự sau đây:

a) Kiểm tra niêm phong;

b) Mở hồ sơ và đọc rõ các thông tin về: Tên nhà đầu tư; số lượng bản gốc, bản chụp HSĐXTC; đơn dự thầu thuộc HSĐXTC; thời gian có hiệu lực của HSĐXTC; tổng mức đầu tư/tổng vốn đầu tư của dự án, giá dịch vụ, phần vốn góp của Nhà nước để hỗ trợ xây dựng công, trình dự án (nếu có), phần nộp ngân sách nhà nước ghi trong đơn dự thầu (nếu có); giá trị giảm giá dịch vụ hoặc giảm phần vốn góp của Nhà nước (nếu có) hoặc tăng phần nộp ngân sách nhà nước (nếu có); điểm kỹ thuật của các HSDT được đánh giá đáp ứng yêu cầu về kỹ thuật, các thông tin khác liên quan.

33.5. Bên mời thầu phải lập biên bản mở HSĐXTC trong đó bao gồm các thông tin quy định tại các Mục 33.2, 33.3 và 33.4 CDNĐT. Đại diện của các nhà đầu tư tham dự lễ mở HSĐXTC sẽ được yêu cầu ký vào biên bản. Việc thiếu chữ ký nhà đầu tư trong biên bản sẽ không làm cho biên bản mất ý nghĩa và mất hiệu lực. Biên bản mở HSĐXTC sẽ được gửi đến tất cả các nhà đầu tư đáp ứng yêu cầu về kỹ thuật.

34. Sửa lỗi, hiệu chỉnh sai lệch

34.1. Sửa lỗi là việc sửa lại những sai sót trong hồ sơ dự thầu bao gồm lỗi số học, lỗi nhầm đơn vị; khác biệt giữa những nội dung thuộc đề xuất về kỹ thuật và nội dung thuộc đề xuất về tài chính và các lỗi khác. Việc sửa lỗi được thực hiện theo quy định tại BDL.

34.2. Hiệu chỉnh sai lệch là việc điều chỉnh những nội dung thiếu hoặc thừa không nghiêm trọng trong HSDT so với yêu cầu của HSMT. Các nội dung hiệu chỉnh sai lệch thực hiện theo quy định tại BDL trên cơ sở bảo đảm công bằng, minh bạch và hiệu quả kinh tế. Các nội dung được hiệu chỉnh phải đảm bảo nguyên tắc không phải là các sai khác, đặt điều kiện hoặc bỏ sót nội dung cơ bản theo quy định tại Mục 29.2 CDNĐT. Việc hiệu chỉnh sai lệch được thực hiện chỉ hoàn toàn nhằm mục đích so sánh các HSDT.

34.3. Sau khi phát hiện lỗi, sai lệch, Bên mời thầu phải thông báo bằng văn bản cho nhà đầu tư biết về lỗi, sai lệch và việc sửa lỗi, hiệu chỉnh sai lệch nội dung đó. Trong vòng 07 ngày làm việc, kể từ ngày nhận được thông báo của Bên mời thầu, nhà đầu tư phải có ý kiến bằng văn bản gửi Bên mời thầu về các nội dung sau đây:

a) Chấp thuận hay không chấp thuận kết quả sửa lỗi. Trường hợp nhà đầu tư không chấp thuận kết quả sửa lỗi thì HSDT của nhà đầu tư đó sẽ bị loại;

b) Nêu ý kiến của mình về kết quả hiệu chỉnh sai lệch. Trường hợp nhà đầu tư không chấp thuận kết quả hiệu chỉnh sai lệch thì phải nêu rõ lý do để Bên mời thầu xem xét, quyết định.

35. Đánh giá HSĐXTC và xếp hạng nhà đầu tư

35.1. Đánh giá HSĐXTC theo quy trình, phương pháp và tiêu chuẩn đánh giá quy định tại Chương III - Phương pháp và tiêu chuẩn đánh giá hồ sơ dự thầu.

35.2. Sau khi đánh giá HSĐXTC, Bên mời thầu lập danh sách xếp hạng nhà đầu tư theo quy định tại BDL.

36. Đàm phán sơ bộ hợp đồng

36.1. Nhà đầu tư xếp hạng thứ nhất được mời đến đàm phán sơ bộ hợp đồng. Trường hợp nhà đầu tư được mời đến đàm phán sơ bộ hợp đồng nhưng không đến hoặc từ chối đàm phán sơ bộ hợp đồng thì nhà đầu tư sẽ không được nhận lại bảo đảm dự thầu theo quy định tại điểm d Mục 17.6 CDNĐT. Trường hợp đàm phán sơ bộ hợp đồng không thành công, Bên mời thầu báo cáo Người có thẩm quyền xem xét, quyết định mời nhà đầu tư xếp hạng tiếp theo vào đàm phán sơ bộ hợp đồng.

36.2. Nội dung đàm phán sơ bộ hợp đồng:

a) Đàm phán sơ bộ về những nội dung chưa đủ chi tiết, chưa rõ hoặc chưa phù hợp, thống nhất giữa HSMT và HSDT, giữa các nội dung khác nhau trong HSDT có thể dẫn đến các phát sinh, tranh chấp hoặc ảnh hưởng đến trách nhiệm của các bên trong quá trình thực hiện hợp đồng;

b) Đàm phán sơ bộ về các vấn đề phát sinh trong quá trình lựa chọn nhà đầu tư (nếu có) nhằm hoàn thiện các nội dung chi tiết của dự án;

c) Đàm phán về các nội dung cần thiết khác.

37. Điều kiện xét duyệt trúng thầu

Nhà đầu tư được xem xét, đề nghị trúng thầu khi đáp ứng đủ các điều kiện sau đây:

37.1. Có HSDT hợp lệ;

37.2. Đáp ứng yêu cầu về năng lực, kinh nghiệm;

37.3. Đáp ứng yêu cầu về kỹ thuật;

37.4. Có đề xuất tài chính đáp ứng quy định tại BDL.

38. Hủy thầu

38.1. Bên mời thầu sẽ thông báo hủy thầu trong trường hợp sau đây:

a) Tất cả HSDT không đáp ứng được các yêu cầu nêu trong HSMT;

b) Thay đổi mục tiêu, phạm vi đầu tư đã ghi trong HSMT;

c) HSMT không tuân thủ quy định của pháp luật về đấu thầu hoặc quy định khác của pháp luật có liên quan dẫn đến nhà đầu tư được lựa chọn không đáp ứng yêu cầu để thực hiện dự án;

d) Có bằng chứng về việc đưa, nhận, môi giới hối lộ, thông thầu, gian lận, lợi dụng chức vụ, quyền hạn để can thiệp trái pháp luật vào hoạt động đấu thầu dẫn đến làm sai lệch kết quả lựa chọn nhà đầu tư.

38.2. Tổ chức, cá nhân vi phạm quy định pháp luật về đấu thầu dẫn đến hủy thầu theo quy định tại điểm c và điểm d Mục 38.1 CDNĐT phải đền bù chi phí cho các bên liên quan và bị xử lý theo quy định của pháp luật.

38.3. Trường hợp hủy thầu theo quy định tại Mục 38.1 CDNĐT, trong thời hạn 20 ngày làm việc Bên mời thầu phải hoàn trả bảo đảm dự thầu cho các nhà đầu tư dự thầu, trừ trường hợp nhà đầu tư vi phạm quy định tại điểm d Mục 38.1. CDNĐT.

39. Công khai kết quả lựa chọn nhà đầu tư

39.1. Sau khi có kết quả lựa chọn nhà đầu tư, Bên mời thầu đăng tải thông tin về kết quả lựa chọn nhà đầu tư lên Hệ thống mạng đấu thầu quốc gia hoặc Báo đấu thầu, đồng thời gửi văn bản thông báo kết quả lựa chọn nhà đầu tư tới các nhà đầu tư tham dự thầu trong thời hạn không muộn hơn 05 ngày làm việc kể từ ngày kết quả lựa chọn nhà đầu tư được phê duyệt. Văn bản thông báo kết quả lựa chọn nhà đầu tư phải bao gồm các nội dung sau đây:

a) Tên dự án, địa điểm và quy mô dự án;

b) Tên nhà đầu tư trúng thầu;

c) Loại hợp đồng;

d) Thời hạn khởi công, hoàn thành xây dựng, kinh doanh, chuyển giao công trình dự án;

đ) Các điều kiện sử dụng đất để thực hiện dự án (địa điểm, diện tích, mục đích, thời gian sử dụng đất);

e) Tổng mức đầu tư/tổng vốn của dự án;

g) Giá dịch vụ hoặc phần vốn góp của Nhà nước hoặc phần nộp ngân sách nhà nước;

h) Danh sách nhà đầu tư không được lựa chọn và tóm tắt về lý do không được lựa chọn của từng nhà đầu tư;

i) Kế hoạch đàm phán, hoàn thiện, ký kết hợp đồng với nhà đầu tư được lựa chọn;

k) Các nội dung cần lưu ý (nếu có),

39.2. Trường hợp hủy thầu theo quy định tại điểm a Mục 38.1. CDNĐT, trong văn bản thông báo kết quả lựa chọn nhà đầu tư phải nêu rõ lý do hủy thầu.

39.3. Sau khi thông báo kết quả lựa chọn nhà đầu tư theo quy định tại Mục 39.1 CDNĐT, nếu nhà đầu tư không được lựa chọn có văn bản hỏi về lý do không được lựa chọn thì trong thời gian tối đa 05 ngày làm việc nhưng phải trước ngày ký hợp đồng, Bên mời thầu phải có văn bản trả lời gửi cho nhà đầu tư.

39.4. Đồng thời với văn bản thông báo kết quả lựa chọn nhà đầu tư, Bên mời thầu gửi thông báo chấp thuận HSDT và trao hợp đồng, bao gồm cả yêu cầu về biện pháp bảo đảm thực hiện hợp đồng, thời gian đàm phán, hoàn thiện hợp đồng, ký kết thỏa thuận đầu tư theo quy định tại Mục 40 CDNĐT cho nhà đầu tư trúng thầu. Thông báo chấp thuận HSDT và trao hợp đồng là một, phần của hồ sơ hợp đồng. Trường hợp nhà đầu tư trúng thầu không đến đàm phán, hoàn thiện, ký kết thỏa thuận đầu tư hoặc không nộp bảo đảm thực hiện hợp đồng, không ký hợp đồng theo thời hạn nêu trong thông báo chấp thuận HSDT thì nhà đầu tư sẽ bị loại và không được nhận lại bảo đảm dự thầu theo quy định tại điểm c và đ Mục 17.6 CDNĐT.

40. Đàm phán, hoàn thiện hợp đồng, ký kết thỏa thuận đầu tư

Sau khi đàm phán, hoàn thiện hợp đồng thành công, các bên tiến hành ký kết thỏa thuận đầu tư.

41. Điều kiện ký kết hợp đồng

41.1. Tại thời điểm ký kết, HSDT của nhà đầu tư được lựa chọn còn hiệu lực.

41.2. Tại thời điểm ký kết, nhà đầu tư được lựa chọn phải bảo đảm đáp ứng yêu cầu về năng lực kỹ thuật, tài chính để thực hiện dự án. Trường hợp cần thiết, Người có thẩm quyền tiến hành xác minh thông tin về năng lực của nhà đầu tư, nếu vẫn đáp ứng yêu cầu thực hiện dự án thì mới tiến hành ký kết hợp đồng.

41.3. Cơ quan nhà nước có thẩm quyền phải đảm bảo các điều kiện về vốn góp của Nhà nước, mặt bằng thực hiện và các điều kiện cần thiết khác để triển khai thực hiện dự án theo đúng tiến độ.

42. Bảo đảm thực hiện hợp đồng

42.1. Trước khi hợp đồng có hiệu lực, nhà đầu tư trúng thầu phải cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc đặt cọc bằng Séc theo thời gian và giá trị quy định cụ thể tại BDL. Trường hợp nhà đầu tư sử dụng thư bảo lãnh thực hiện hợp đồng thì phải sử dụng Mẫu số 13 Chương VIII - Biểu mẫu hợp đồng hoặc một mẫu khác được cơ quan nhà nước có thẩm quyền chấp thuận.

42.2. Nhà đầu tư không được hoàn trả bảo đảm thực hiện hợp đồng trong trường hợp sau đây:

a) Từ chối thực hiện hợp đồng khi hợp đồng có hiệu lực;

b) Vi phạm thỏa thuận trong hợp đồng;

c) Thực hiện hợp đồng chậm tiến độ do lỗi của mình nhưng từ chối gia hạn hiệu lực của bảo đảm thực hiện hợp đồng.

43. Giải quyết kiến nghị trong đấu thầu

Khi thấy quyền và lợi ích hợp pháp của mình bị ảnh hưởng, nhà đầu tư có quyền gửi đơn kiến nghị về các vấn đề trong quá trình lựa chọn nhà đầu tư, kết quả lựa chọn nhà đầu tư đến Bên mời thầu, Người có thẩm quyền, Hội đồng tư vấn theo địa chỉ quy định tại BDL. Việc giải quyết kiến nghị trong đấu thầu được thực hiện theo quy định tại Mục 1 Chương XII Luật Đấu thầu và Điều 88, 89 và 90 Nghị định số 30/2015/NĐ-CP.

44. Xử lý vi phạm trong đấu thầu

44.1. Tổ chức, cá nhân vi phạm pháp luật về đấu thầu và quy định khác của pháp luật có liên quan thì tùy theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xử phạt vi phạm hành chính hoặc bị truy cứu trách nhiệm hình sự; trường hợp hành vi vi phạm pháp luật về đấu thầu gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường thiệt hại theo quy định của pháp luật.

44.2. Ngoài việc bị xử lý theo quy định tại Mục 44.1 CDNĐT, tùy theo tính chất, mức độ vi phạm, tổ chức, cá nhân vi phạm pháp luật về đấu thầu còn bị cấm tham gia hoạt động đấu thầu và đưa vào danh sách các nhà đầu tư vi phạm trên Hệ thống mạng đấu thầu quốc gia.

44.3. Trường hợp vi phạm dẫn tới bị cấm tham gia hoạt động đấu thầu, nhà đầu tư vi phạm có thể bị cấm tham gia hoạt động đấu thầu đối với các dự án thuộc thẩm quyền quản lý của Người có thẩm quyền hoặc trong một Bộ, ngành, địa phương hoặc trên phạm vi toàn quốc theo quy định tại Khoản 3 Điều 90 Luật Đấu thầu.

44.4. Công khai xử lý vi phạm:

a) Quyết định xử lý vi phạm được gửi cho tổ chức, cá nhân bị xử lý và các cơ quan, tổ chức liên quan, đồng thời gửi đến Bộ Kế hoạch và Đầu tư để theo dõi, tổng hợp;

b) Quyết định xử lý vi phạm được đăng tải trên Báo đấu thầu, Hệ thống mạng đấu thầu quốc gia.

45. Đề xuất tài chính có yếu tố bất thường

Trường hợp phương án tài chính của nhà đầu tư có các thông số đầu vào hoặc nhà đầu tư đề xuất giá dịch vụ, vốn góp của Nhà nước, đề xuất nộp ngân sách nhà nước bất thường ảnh hưởng đến chất lượng công trình, dịch vụ được cung cấp thì Bên mời thầu báo cáo Người có thẩm quyền để yêu cầu nhà đầu tư làm rõ về tính khả thi của phương án tài chính được đề xuất. Trong trường hợp này, Người có thẩm quyền được phép thành lập tổ thẩm định liên ngành để yêu cầu nhà đầu tư làm rõ các yếu tố cấu thành trong phương án tài chính theo hướng sau đây:

a) Các yếu tố kinh tế liên quan đến đề xuất kỹ thuật để xây dựng công trình, cung cấp dịch vụ công;

b) Giải pháp kinh tế được áp dụng hoặc các lợi thế đặc biệt của nhà đầu tư dẫn đến lợi thế trong đề xuất phương án tài chính;

c) Nguồn gốc của giải pháp kỹ thuật, công nghệ để triển khai thực hiện dự án, trong đó phải đảm bảo tuân thủ các quy định của pháp luật.

Trường hợp thỏa mãn các điều kiện quy định tại các điểm a, b và c của Mục này, đồng thời việc làm rõ của nhà đầu tư thuyết phục thì HSĐXTC của nhà đầu tư được tiếp tục xem xét, đánh giá. Trong trường hợp này, nếu nhà đầu tư được chấp nhận trúng thầu, để đề phòng rủi ro, Người có thẩm quyền có thể quy định giá trị bảo đảm thực hiện hợp đồng lớn hơn 3% nhưng không quá 10% tổng mức đầu tư/tổng vốn đầu tư của dự án. Trường hợp không thỏa mãn các điều kiện quy định tại điểm a, b và c của Mục này, đồng thời việc làm rõ của nhà đầu tư không đủ thuyết phục dẫn đến phương án tài chính của nhà đầu tư được đánh giá là không khả thi thì HSĐXTC của nhà đầu tư sẽ bị loại.

46. Giám sát, theo dõi quá trình lựa chọn nhà đầu tư

Người có thẩm quyền cử cá nhân hoặc đơn vị nêu tại BDL tham gia giám sát, theo dõi quá trình lựa chọn nhà đầu tư đối với dự án. Trường hợp nhà đầu tư phát hiện hành vi, nội dung không phù hợp quy định của pháp luật đấu thầu, nhà đầu tư có trách nhiệm thông báo với cá nhân hoặc đơn vị được phân công giám sát, theo dõi.

CHƯƠNG II. BẢNG DỮ LIỆU ĐẤU THẦU

CDNĐT 1.1

Tên và địa chỉ của Bên mời thầu:

- Tên Bên mời thầu: ____ [ghi tên Bên mời thầu]

- Đại diện: ____ [ghi tên đầy đủ của người đại diện]

- Số tầng/số phòng: _____ [ghi số tầng, số phòng (nếu có)]

- Tên đường, phố: _____ [ghi tên đường phố, số nhà]

- Thành phố: ____ [ghi tên thành phố hoặc thị trấn]

- Mã bưu điện: ____ [ghi mã bưu điện (nếu có)]

- Số điện thoại: _____ [ghi số điện thoại, bao gồm mã nước và mã thành phố]

- Số fax: ____ [ghi số fax, bao gồm mã nước và mã thành phố]

- Địa chỉ e-mail: ____ [ghi địa chỉ email (nếu có)]

CDNĐT 1.2

Yêu cầu về vốn chủ sở hữu và vốn vay mà nhà đầu tư phải thu xếp, huy động:

- Vốn chủ sở hữu tối thiểu mà nhà đầu tư phải thu xếp: _____ [ghi vốn chủ sở hữu tối thiểu yêu cầu nhà đầu tư phải thu xếp bằng số và bằng chữ trong báo cáo nghiên cứu khả thi được phê duyệt]

- Vốn vay tối đa mà nhà đầu tư phải huy động: ____ [ghi vốn vay tối đa mà nhà đầu tư phải huy động bằng số và bằng chữ trong báo cáo nghiên cứu khả thi được phê duyệt]

CDNĐT 1.3

(áp dụng đối với phương pháp giá dịch vụ khi đánh giá HSĐXTC)

[- Trường hợp áp dụng, Bên mời thầu ghi:

Giá dịch vụ tối đa: _____ [ghi giá dịch vụ bằng số và bằng chữ trong báo cáo nghiên cứu khả thi được phê duyệt].

Căn cứ quy mô, tính chất, lĩnh vực của dự án và quy định của pháp luật về giá, phí, Bên mời thầu quy định cấu trúc giá dịch vụ để làm cơ sở đánh giá, so sánh một cách công bằng giá dịch vụ của các nhà đầu tư.

- Trường hợp không áp dụng phương pháp giá dịch vụ, Bên mời thầu ghi: Không áp dụng]

CDNĐT 1.4

(áp dụng đối với phương pháp vốn góp nhà nước khi đánh giá HSXĐXTC)

[- Trường hợp áp dụng, Bên mời thầu ghi:

Phần vốn góp nhà nước tham gia thực hiện dự án tối đa: ____ [ghi phần vốn góp nhà nước tham gia thực hiện dự án bằng số và bằng chữ trong báo cáo nghiên cứu khả thi được phê duyệt]

- Trường hợp không áp dụng, bên mời thầu ghi: Không áp dụng]

CDNĐT 1.5

(áp dụng đối với phương pháp lợi ích xã hội, lợi ích Nhà nước khi đánh giá HSXĐXTC)

[- Trường hợp áp dụng, Bên mời thầu ghi:

Yêu cầu đề xuất nộp ngân sách nhà nước tối thiểu: ___ [ghi phần đề xuất nộp ngân sách nhà nước bằng s ố và bằng chữ trong báo cáo nghiên cứu khả thi được phê duyệt]

- Trường hợp không áp dụng, bên mời thầu ghi: Không áp dụng]

CDNĐT 1.6

Thông tin cơ bản của dự án bao gồm: ____ [ghi tóm tắt thông tin cơ bản dự án theo nội dung dưới đây trên cơ sở báo cáo nghiên cứu khả thi được phê duyệt]

a) Tên dự án: ____________________

b) Tên cơ quan nhà nước có thẩm quyền ký kết hợp đồng với nhà đầu tư: _________________

c) Tên đơn vị chuẩn bị dự án: _____________

d) Địa điểm, quy mô, công suất dự án, diện tích sử dụng đất: _______

đ) Yêu cầu về thực hiện dự án theo quy định tại Chương V HSMT: _____

e) Tổng mức đầu tư /tổng vốn đầu tư: _______

g) Vốn đầu tư của Nhà nước tham gia thực hiện dự án (nếu có);

h) Loại hợp đồng dự án: ______________

i) Thời gian hợp đồng dự án: _____________

k) Ưu đãi và bảo đảm đầu tư: _____________

l) Các nội dung khác.

CDNĐT3.1

Trường hợp nhà đầu tư cần thay đổi tư cách (tên) tham gia đấu thầu so với tên trong danh sách ngắn thì phải thông báo bằng văn bản tới Bên mời thầu theo địa chỉ tại Mục 1.1 BDL trong thời gian tối thiểu ____ ngày trước ngày có thời điểm đóng thầu [ghi s ố ngày cụ thể, nhưng phải bảo đảm tối thiểu là 07 ngày làm việc].

Nhà đầu tư có thể liên danh hoặc bổ sung thành viên của liên danh vài nhà đầu tư ngoài danh sách ngắn.

Trong trường hợp nhà đầu tư có thành viên rút khỏi liên danh nhà đầu tư cần bổ sung thành viên mới có năng lực, kinh nghiệm tương đương hoặc cao hơn.

CDNĐT 3.2 (d)

- Nhà đầu tư tham dự thầu là doanh nghiệp thì phải không có cổ phần hoặc vốn góp trên 30% với: ____ [ghi đầy đủ tên và địa chỉ Cơ quan nhà nước có thẩm quyền và Bên mời thầu]

- Nhà đầu tư tham dự thầu không có cổ phần hoặc vốn góp với các nhà thầu tư vấn; không cùng có cổ phần hoặc vốn góp trên 20% của một tổ chức, cá nhân khác với từng bên. Cụ thể như sau:

+ Tư vấn lập đề xuất dự án, báo cáo nghiên cứu khả thi (nếu có): ____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn](1)

+ Tư vấn thẩm định báo cáo nghiên cứu khả thi (nếu có): ____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

+ Tư vấn lập HSMST, HSMT (nếu có): ___ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

+ Tư vấn thẩm định HSMST, HSMT (nếu có): ____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

+ Tư vấn đánh giá HSDST, HSDT (nếu có): ____ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

+ Tư vấn thẩm định kết quả sơ tuyển, kết quả lựa chọn nhà đầu tư (nếu có): ___ [ghi đầy đủ tên và địa chỉ của đơn vị tư vấn]

- Nhà đầu tư tham dự thầu không cùng thuộc một cơ quan hoặc tổ chức trực tiếp quản lý với: ____ [ghi đầy đủ tên và địa chỉ Cơ quan nhà nước có thẩm quyền và Bên mời thầu]

CDNĐT 5.2

Hội nghị tiền đấu thầu [ghi “sẽ” hoặc “sẽ không”] được tổ chức. [Trường hợp Hội nghị được tổ chức: ghi ngày, giờ, địa điểm sẽ di ễn ra hội nghị]

CDNĐT 6.1

Bên mời thầu [gh i “sẽ” hoặc “sẽ không”] tổ chức khảo sát hiện trường.

[Trường hợp Bên mời thầu hướng dẫn nhà đầu tư đi khảo sát hiện trường thì ghi rõ thời gian, địa điểm].

CDNĐT 7.3

Tài liệu sửa đổi HSMT sẽ được Bên mời thầu gửi đến tất cả các nhà đầu tư đã nhận HSMT từ Bên mời thầu trước ngày có thời điểm đóng thầu tối thiểu _____ ngày [ghi số ngày cụ thể, nhưng phải bảo đảm đủ thời gian để nhà đầu tư hoàn chỉnh HSDT và tối thiểu là 10 ngày].

Trường hợp thời gian gửi văn bản sửa đổi HSMT không đáp ứng theo quy định thì Bên mời thầu thực hiện gia hạn thời điểm đóng thầu tương ứng.

CDNĐT 9

[Căn cứ hình thức đấu thầu, ghi rõ ngôn ngữ của HSDT:

- Đối với đấu thầu quốc tế:

HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT trao đổi giữa nhà đầu tư với Bên mời thầu được viết bằng: ____ [Trường hợp HSMT được viết bằng tiếng Anh thì ghi “Tiếng Anh”; HSMT được viết bằng cả tiếng Anh và tiếng Việt thì ghi “Nhà đầu tư có thể lựa chọn tiếng Anh hoặc tiếng Việt để lập HSDT căn cứ vào nội dung của bản HSMT bằng tiếng Anh”.

Các tài liệu và tư liệu bổ trợ trong HSDT có thể được viết bằng ngôn ngữ khác đồng thời kèm theo bản dịch sang: ___ [Trường hợp HSMT được viết bằng tiếng Anh thì ghi “Tiếng Anh” HSMT được viết bằng cả tiếng Anh và tiếng Việt thì ghi “Ngôn ngữ mà nhà đầu tư lựa chọn để lập HSDT”]. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà đầu tư gửi bổ sung.

- Đối với đấu thầu trong nước:

HSDT cũng như tất cả các thư từ và tài liệu liên quan đến HSDT trao đổi giữa nhà đầu tư với Bên mời thầu được viết bằng tiếng Việt.

Các tài liệu và tư liệu bổ trợ trong HSDT có thể được viết bằng ngôn ngữ khác đồng thời kèm theo bản dịch sang tiếng Việt. Trường hợp thiếu bản dịch, nếu cần thiết, Bên mời thầu có thể yêu cầu nhà đầu tư gửi bổ sung]

CDNĐT 10.4

Nhà đầu tư phải nộp cùng với HSDT các tài liệu sau đây: ____ [ghi cụ thể các nội dung cần thiết khác của HSDT ngoài các nội dung quy định tại Mục 10.1, 10.2, 10.3 CDNĐT trên cơ sở phù hợp với quy mô, tính chất của dự án và không làm hạn chế sự tham dự thầu của nhà đầu tư. Nếu không có yêu cầu thì phải ghi rõ là “không áp dụng”]

CDNĐT 13

Thành phần đề xuất kỹ thuật của nhà đầu tư bao gồm:

[Căn cứ quy mô, tính chất, lĩnh vực của dự án, Bên mời thầu quy định nội dung thành phần đề xuất kỹ thuật của nhà đầu tư, trong đó có thể bao gồm:

a) Đề xuất kế hoạch và phương pháp triển khai thực hiện dự án;

b) Đề xuất phương án kỹ thuật, giải pháp công nghiệp để thực hiện dự án;

c) Đề xuất phương án, biện pháp vận hành, quản lý, kinh doanh, bảo trì, bảo dưỡng, duy tu, vận hành công trình dự án;

d) Đề xuất phương án quản lý rủi ro giữa nhà đầu tư và cơ quan nhà nước có thẩm quyền;

đ) Đề xuất phương án giảm thiểu tác động môi trường, kinh tế-xã hội của dự án;

e) Đề xuất chi phí đầu tư xây dựng công trình, chi phí vận hành trong vòng đời dự án.]

CDNĐT 15.1

Thành phần đề xuất tài chính của nhà đầu tư bao gồm:

[Căn cứ quy mô, tính chất, lĩnh vực của dự án, Bên mời thầu quy định nội dung thành phần đề xuất tài chính của nhà đầu tư, trong đó có thể bao gồm:

a) Bảng tổng hợp, bảng chi tiết phương án tài chính của nhà đầu tư;

b) Cam kết nguồn cung cấp tài chính cho nhà đầu tư.]

CDNĐT 16

- Đồng tiền dự thầu là: ______

[Căn cứ theo yêu cầu của dự án mà quy định việc cho phép và điều kiện áp dụng để nhà đầu tư chào theo một hoặc một số đồng tiền khác nhau nhưng không quá ba đồng tiền, ví dụ: VND, USD, EUR. Trường hợp trong số các đồng tiền đó có VND thì phải quy đổi về VND. Trường hợp cho phép chào bằng ngoại tệ thì phải yêu cầu nhà đầu tư chứng minh được nội dung công việc sử dụng ngoại tệ và sơ bộ giá trị ngoại tệ tương ứng; các loại chi phí trong nước phải được chào bằng VND, các chi phí nước ngoài liên quan đến dự án thì được chào bằng đồng tiền nước ngoài].

CDNĐT 17.3

- Giá trị bảo đảm dự thầu là ___ [ghi giá trị và đồng tiền cụ thể, đảm bảo giá trị bảo đảm dự thầu từ 0,5-1,5% tổng mức đầu tư/tổng vốn đầu tư của dự án]

- Thời hạn hiệu lực của bảo đảm dự thầu là ___ ngày kể từ ngày có thời điểm đóng thầu [ghi s ố ngày bằng thời gian có hiệu lực của hồ sơ dự thầu cộng thêm 30 ngày]

CDNĐT 17.5

Bên mời thầu sẽ hoàn trả hoặc giải tỏa bảo đảm dự thầu của nhà đầu tư không được lựa chọn trong thời gian ___ ngày kể từ ngày kết quả lựa chọn nhà đầu tư được phê duyệt [ghi s ố ngày cụ thể nhưng không quá 20 ngày]

CDNĐT 18.1

Thời gian có hiệu lực của HSDT là ____ ngày kể từ ngày có thời điểm đóng thầu [gh i số ngày cụ thể nhưng không được quá 320 ngày]

CDNĐT 19.1

- Số lượng bản chụp HSĐXKT là: ___ [ghi số lượng bản chụp cần thiết].

- Số lượng bản chụp HSĐXTC là: ____ [ghi số lượng bản chụp cần thiết].

Trường hợp sửa đổi, thay thế HSĐXKT, HSĐXTC thì nhà đầu tư phải nộp các bản chụp hồ sơ sửa đổi, thay thế với số lượng bằng số lượng bản chụp HSĐXKT, HSĐXTC ban đầu.

CDNĐT 21.1

- Thời điểm đóng thầu là: ___ giờ__ phút, ngày___ tháng___ năm ___

[ghi thời điểm đóng thầu bảo đảm quy định thời gian chuẩn bị HSDT cho nhà đầu tư tối thiểu là 60 ngày đối với đấu thầu rộng rãi trong nước và 90 ngày đối với đấu thầu rộng rãi quốc tế và không ghi thời điểm đóng thầu vào đầu giờ làm việc của một ngày để không làm hạn chế nhà đầu tư nộp HSDT].

- HSMT có mức giá bán là: ____ [ghi mức giá bán bộ HSMT, đảm bảo không quá 20.000.000 (hai mươi triệu) đồng đối với đấu thầu rộng rãi trong nước: không quá 30.000.000 (ba mươi triệu) đồng đối với đấu thầu rộng rãi quốc tế]

CNDNĐT 25.3

Thời gian làm rõ HSDT của nhà đầu tư trong vòng: ____ ngày kể từ ngày Bên mời thầu có văn bản yêu cầu làm rõ.

[Bên mời thầu quy định số ngày phù hợp, đảm bảo nhà đầu tư có đủ thời gian làm rõ HSDT]

CDNĐT 27

- Đối tượng được hưởng ưu đãi: ____ [ghi tên nhà đầu tư có báo cáo nghiên cứu khả thi được phê duyệt đối với trường hợp dự án do nhà đầu tư đề xuất]

- Cách tính ưu đãi:

[Căn cứ phương pháp đánh giá HSDT, ghi rõ cách tính ưu đãi của nhà đầu tư trong các trường hợp:

a) Trường hợp áp dụng phương pháp giá dịch vụ thì ghi “nhà đầu tư không thuộc đối tượng ưu đãi phải cộng thêm một khoản tiền bằng 5% giá dịch vụ vào giá dịch vụ của nhà đầu tư đó để so sánh, xếp hạng”.

Hoặc

b) Trường hợp áp dụng phương pháp vốn góp của Nhà nước thì ghi “nhà đầu tư không thuộc đối tượng ưu đãi phải cộng thêm một khoản tiền bằng 5% phần đề xuất vốn góp của Nhà nước vào phần vốn góp của Nhà nước mà nhà đầu tư đó đề xuất để so sánh, xếp hạng.”

Hoặc

c) Trường hợp áp dụng phương pháp lợi ích xã hội, lợi ích Nhà nước thì ghi “nhà đầu tư thuộc đối tượng ưu đãi được cộng thêm một khoản tiền bằng 5% phần nộp ngân sách nhà nước vào phần nộp ngân sách nhà nước mà nhà đầu tư đó đề xuất để so sánh, xếp hạng.”

Hoặc

d) Trường hợp áp dụng phương pháp kết hợp thì ghi “nhà đầu tư được hưởng ưu đãi theo tỷ trọng của phương pháp kết hợp nhưng tổng giá trị ưu đãi không vượt quá 5%.]”

CDNĐT 31.1

Thời điểm mở HSĐXKT là: ___ giờ ___ phút, ngày ___ tháng ___ năm ___ tại địa điểm mở thầu theo địa chỉ như sau:

- Số nhà/số tầng/số phòng:

- Tên đường, phố:

- Thành phố:

[ghi thời điểm mở thầu bảo đảm bắt đầu trong vòng 01 giờ, kể từ thời điểm đóng thầu]

CDNĐT 34.1

Việc sửa lỗi được thực hiện trên cơ sở các nguyên tắc sau đây:

a) Lỗi số học bao gồm những lỗi do thực hiện các phép tính cộng, trừ, nhân, chia không chính xác khi tính toán giá dịch vụ hoặc giá trị vốn góp của Nhà nước hoặc giá trị phần nộp ngân sách và các tiêu chí tài chính khác.

b) Lỗi nhầm đơn vị:

- Lỗi nhầm đơn vị tính: sửa lại cho phù hợp với yêu cầu nêu trong HSMT;

- Lỗi nhầm đơn vị: sử dụng dấu "," (dấu phẩy) thay cho dấu "." (dấu chấm) và ngược lại thì được sửa lại cho phù hợp theo cách viết của Việt Nam.

c) Các lỗi khác:

- Nếu có sự khác biệt giữa con số và chữ viết thì lấy chữ viết làm cơ sở pháp lý cho việc sửa lỗi. Nếu chữ viết sai thì lấy con số sau khi sửa lỗi theo quy định tại Mục này làm cơ sở pháp lý;

- Khác biệt giữa những nội dung thuộc đề xuất về kỹ thuật và nội dung thuộc đề xuất về tài chính - thương mại thì nội dung thuộc đề xuất kỹ thuật sẽ là cơ sở cho việc sửa lỗi.

CDNĐT 34.2

Căn cứ tính chất, quy mô, lĩnh vực của dự án, Bên mời thầu xác định một số nội dung liên quan đến yêu cầu đầu ra tổng thể của việc thực hiện dự án (như quy mô, công suất...) và giới hạn tỷ lệ sai lệch tương ứng để làm cơ sở hiệu chỉnh.

CDNĐT 35.2

Xếp hạng nhà đầu tư:

[- Trường hợp áp dụng phương pháp giá dịch vụ thì ghi “nhà đầu tư có giá dịch vụ thấp nhất được xếp thứ nhất”.

- Trường hợp áp dụng phương pháp vốn góp của Nhà nước thì ghi nhà đầu tư đề xuất phân vốn góp của nhà nước thấp nhất được xếp thứ nhất.”

- Trường hợp áp dụng phương pháp lợi ích xã hội, lợi ích Nhà nước thì ghi “nhà đầu tư đề xuất nộp ngân sách nhà nước lớn nhất được xếp thứ nhất.”]

Nhà đầu tư được xếp thứ nhất và được mời vào đàm phán sơ bộ hợp đồng.

CDNĐT 37.4

Nhà đầu tư có ____ [ghi đề xuất giá dịch vụ thấp nhất, không vượt mức giá dịch vụ xác định tại báo cáo nghiên cứu khả thi được phê duyệt, phù hợp với quy định của pháp luật về giá, phí và lệ phí (đối với phương pháp giá dịch vụ) hoặc phần vốn góp của nhà nước thấp nhất và không vượt giá trị vốn góp của Nhà nước xác định tại báo cáo nghiên cứu khả thi được phê duyệt (đối với phương pháp vốn góp của nhà nước) hoặc đề xuất nộp ngân sách nhà nước lớn nhất (đối với phương pháp lợi ích xã hội, lợi ích Nhà nước) hoặc tiêu chí phù hợp (đối với phương pháp kết hợp)] được xếp thứ nhất để mời vào đàm phán sơ bộ hợp đồng.

CDNĐT 42.1

- Hình thức bảo đảm thực hiện hợp đồng: ___ [căn cứ quy mô, tính chất, lĩnh vực của dự án, quy định nhà đầu tư cung cấp một bảo đảm thực hiện hợp đồng theo hình thức thư bảo lãnh do ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành hoặc theo hình thức đặt cọc bằng Séc] với giá trị bằng ___ [ghi số tiền có gi á trị tương đương từ 1% - 3% tổng mức đầu tư/tổng vốn đầu tư của dự án].

[Thư bảo lãnh của ngân hàng hoặc tổ chức tín dụng hoạt động hợp pháp tại Việt Nam phát hành phải là bảo đảm không có điều kiện (trả tiền khi có yêu cầu) (Mẫu số 13 Chương VIII - Biểu mẫu dự thầu)].

- Thời gian có hiệu lực của bảo đảm thực hiện hợp đồng là: Bảo đảm thực hiện hợp đồng có hiệu lực kể từ ngày hợp đồng được ký chính thức cho đến ngày____ tháng___ năm ___.

[Căn cứ quy mô, tính chất, lĩnh vực của dự án mà quy định thời hạn này, ví dụ: Bảo đảm thực hiện hợp đồng phải có hiệu lực cho đến ngày công trình được hoàn thành và nghiệm thu hoặc ngày các điều kiện bảo đảm việc cung cấp dịch vụ được hoàn thành theo quy định của hợp đồng].

- Thời hạn hoàn trả bảo đảm thực hiện hợp đồng: ____ [ghi cụ thể thời hạn hoàn trả bảo đảm thực hiện hợp đồng căn cứ quy mô, tính chất và lĩnh vực của dự án.

Ví dụ: Cơ quan nhà nước có thẩm quyền phải hoàn trả bảo đảm thực hiện hợp đồng cho nhà đầu tư ngay sau khi hoặc không chậm hơn ____ ngày kể từ khi công trình được hoàn thành và nghiệm thu hoặc ngày các điều kiện bảo đảm việc cung cấp dịch vụ được hoàn thành theo quy định của hợp đồng, đồng thời nhà đầu tư đã chuyển sang thực hiện nghĩa vụ bảo hành theo quy định].

CDNĐT 43

Địa chỉ nhận đơn kiến nghị:

a) Địa chỉ của Bên mời thầu: ____ [ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ của Bên mời thầu].

b) Địa chỉ của Người có thẩm quyền: ____ [ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ của người đứng đầu cơ quan nhà nước có thẩm quyền sẽ ký kết hợp đồng dự án].

c) Bộ phận thường trực giúp việc của Hội đồng tư vấn: ______ [ghi địa chỉ nhận đơn, số fax, điện thoại liên hệ].

CDNĐT 46

Thông tin của cá nhân, đơn vị tham gia giám sát, theo dõi: ____ [ghi đầy đủ tên, địa chỉ số điện thoại, số fax của cá nhân, đơn vị được Người có thẩm quyền giao nhiệm vụ thực hiện giám sát, theo dõi quá trình lựa chọn nhà đầu tư của dự án (nếu có)]

[Trường hợp không thực hiện giám sát, theo dõi thì ghi “không áp dụng”]

CHƯƠNG III. PHƯƠNG PHÁP VÀ TIÊU CHUẨN ĐÁNH GIÁ HSDT

Mục 1. Kiểm tra và đánh giá tính hợp lệ HSĐXKT

1.1. Kiểm tra HSĐXKT

a) Kiểm tra số lượng bản gốc, bản chụp HSĐXKT;

b) Kiểm tra các thành phần của bản gốc HSĐXKT, bao gồm: Đơn dự thầu thuộc HSĐXKT; tài liệu chứng minh, tư cách hợp lệ của người ký đơn dự thầu; giấy ủy quyền ký đơn dự thầu (nếu có); thỏa thuận liên danh (nếu có); bảo đảm dự thầu; tài liệu cập nhật, bổ sung năng lực và kinh nghiệm; đề xuất về kỹ thuật và các thành phần khác thuộc HSĐXKT theo quy định tại Mục 13 CDNĐT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐXKT.

1.2. Đánh giá tính hợp lệ HSĐXKT

HSĐXKT của nhà đầu tư được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐXKT;

b) Có đơn dự thầu thuộc HSĐXKT được đại diện hợp pháp của nhà đầu tư ký tên, đóng dấu (nếu có). Đối với nhà đầu tư liên danh, đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Thời hạn hiệu lực của HSĐXKT đáp ứng yêu cầu theo quy định tại Mục 18 CDNĐT;

d) Có bảo đảm dự thầu với giá trị và thời hạn hiệu lực đáp ứng yêu cầu theo quy định tại Mục 17.3 CDNĐT. Đối với trường hợp quy định bảo đảm dự thầu theo hình thức nộp thư bảo lãnh thì thư bảo lãnh phải được đại diện hợp pháp của ngân hàng hoặc tổ chức tín dụng ký tên với giá trị và thời hạn hiệu lực, tên của Bên mời thầu (đơn vị thụ hưởng) theo quy định tại Mục 17.3 CDNĐT; đối với trường hợp quy định bảo đảm dự thầu theo hình thức đặt cọc bằng Séc thì Bên mời thầu sẽ quản lý Séc đó theo quy định tại Mục 17.3 CDNĐT;

đ) Không có tên trong hai hoặc nhiều HSĐXKT với tư cách là nhà đầu tư độc lập hoặc thành viên trong liên danh;

e) Trường hợp liên danh, có thỏa thuận liên danh được đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) và trong thỏa thuận liên danh phải nêu rõ trách nhiệm của thành viên đứng đầu liên danh và trách nhiệm chung, trách nhiệm riêng của từng thành viên trong liên danh theo Mẫu số 03 Chương IV - Biểu mẫu dự thầu;

g) Nhà đầu tư không đang trong thời gian bị cấm tham gia hoạt động đấu thầu theo quy định pháp luật về đấu thầu;

h) Nhà đầu tư bảo đảm tư cách hợp lệ theo quy định tại Mục 3 CDNĐT.

Nhà đầu tư có HSĐXKT được đánh giá là “Hợp lệ” khi tất cả các nội dung được đánh giá là “Đáp ứng”. HSĐXKT của nhà đầu tư được kết luận là “Không hợp lệ” khi bất kỳ một nội dung được đánh giá là “Không đáp ứng” và khi đó, HSĐXKT của nhà đầu tư đó bị loại.

Nhà đầu tư có HSĐXKT hợp lệ được xem xét, đánh giá về kỹ thuật theo quy định tại Mục 3 Chương này.

Mục 2. Cập nhật về năng lực và kinh nghiệm

2.1. Khi nộp HSDT nếu nhà đầu tư có sự thay đổi về năng lực và kinh nghiệm so với thông tin kê khai trong hồ sơ dự sơ tuyển đã được đánh giá thì nhà đầu tư phải kê khai bằng văn bản để cập nhật lại năng lực và kinh nghiệm của mình; trường hợp năng lực và kinh nghiệm của nhà đầu tư không có sự thay đổi thì nhà đầu tư phải có cam kết bằng văn bản về việc vẫn đáp ứng yêu cầu thực hiện dự án. Nhà đầu tư tự chịu trách nhiệm trước pháp luật về tính chính xác, hợp pháp của các số liệu, tài liệu liên quan đến vốn chủ sở hữu, danh mục dự án đang thực hiện. Trường hợp tại thời điểm cập nhật, nhà đầu tư tham gia nhiều dự án thì phải đảm bảo đáp ứng đủ số vốn chủ sở hữu nhà đầu tư cam kết huy động cho dự án theo yêu cầu của HSMST và HSMT.

2.2. Trường hợp nhà đầu tư liên danh thay đổi thành viên trong liên danh, Bên mời thầu báo cáo Người có thẩm quyền xem xét, quyết định sự thay đổi tư cách của nhà đầu tư, cụ thể:

a) Cho phép liên danh hoặc bổ sung thành viên của liên danh với nhà đầu tư ngoài danh sách ngắn;

b) Không chấp nhận nhà đầu tư có thành viên rút khỏi liên danh mà không bổ sung thành viên mới có năng lực, kinh nghiệm tương đương hoặc cao hơn.

Nhà đầu tư phải kê khai cập nhật năng lực, kinh nghiệm của thành viên liên danh mới, đính kèm tài liệu chứng minh tư cách hợp lệ; tài liệu chứng minh năng lực, kinh nghiệm của thành viên liên danh mới, Việc đánh giá năng lực, kinh nghiệm của thành viên liên danh mới căn cứ theo tiêu chuẩn đánh giá HSDST trong giai đoạn sơ tuyển.

Mục 3. Đánh giá về kỹ thuật

3.1. Phương pháp đánh giá

Việc đánh giá về kỹ thuật sử dụng phương pháp chấm điểm theo thang điểm ____ [quy định là 100 hoặc 1.000] trong đó mức tối thiểu để đáp ứng yêu cầu là ____ % tổng số điểm [quy định giá trị % nhưng không được thấp hơn 70%] và điểm đánh giá của từng nội dung yêu cầu (chất lượng, khối lượng; vận hành, quản lý, kinh doanh, bảo trì, bảo dưỡng; môi trường và an toàn) là _____ % điểm tối đa của nội dung đó [quy định giá trị % nhưng khô ng thấp hơn 60%].

3.2. Tiêu chuẩn đánh giá về kỹ thuật

[Căn cứ quy mô, tính chất và lĩnh vực cửa dự án, Bên mời thầu quy định cụ thể các tiêu chuẩn đánh giá về kỹ thuật. Bên mời thầu yêu cầu nhà đầu tư thuyết minh về kế hoạch và phương pháp triển khai thực hiện dự án để đánh giá sự phù hợp, khả thi đề xuất của nhà đầu tư đối với các nội dung sau đây:

(1) Kế hoạch và phương pháp triển khai thực hiện dự án đảm bảo cung cấp công trình dự án, sản phẩm hoặc dịch vụ liên tục, ổn định với chất lượng được xác định tại báo cáo nghiên cứu khả thi;

(2) Phương án kỹ thuật, giải pháp công nghệ trên cơ sở yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp được xác định tại báo cáo nghiên cứu khả thi;

(3) Phương án vận hành, quản lý, kinh doanh, bảo trì, bảo dưỡng công trình dự án;

(4) Các yêu cầu về môi trường, an toàn được xem xét trên cơ sở các tiêu chuẩn, quy chuẩn về môi trường theo quy định của pháp luật về môi trường;

(5) Phương án quản lý rủi ro của nhà đầu tư trong quá trình triển khai thực hiện dự án;

(6) Trường hợp cần thiết, Bên mời thầu yêu cầu nhà đầu tư đề xuất chi phí (bao gồm đầu tư xây dựng công trình, vận hành, bảo hành, an toàn và môi trường...) để đánh giá sự phù hợp, khả thi của đề xuất chi phí so với đề xuất của nhà đầu tư về kỹ thuật.

Ngoài các tiêu chuẩn nêu trên, trong quá trình xây dựng tiêu chuẩn đánh giá về kỹ thuật, Bên mời thầu có thể điều chỉnh, bổ sung các tiêu chuẩn về kỹ thuật khác phù hợp với tính chất, lĩnh vực, đặc điểm dự án cụ thể.

Lưu ý: Đối với dự án thực hiện loại hợp đồng BT, HSMT không bao gồm tiêu chuẩn (3) nêu trên; tuy nhiên phải bao gồm tiêu chuẩn về bảo hành công trình dự án và các điều kiện thực hiện dự án khác.

Mục 4. Kiểm tra và đánh giá tính hợp lệ HSĐXTC:

4.1. Kiểm tra HSĐXTC

a) Kiểm tra số lượng bản chụp HSĐXTC;

b) Kiểm tra các thành phần của bản gốc HSĐXTC, bao gồm: Đơn dự thầu thuộc HSĐXTC, các thành phần khác thuộc HSĐXTC theo quy định tại Mục 15 CDNĐT;

c) Kiểm tra sự thống nhất nội dung giữa bản gốc và bản chụp để phục vụ quá trình đánh giá chi tiết HSĐXTC.

4.2. Đánh giá tính hợp lệ HSĐXTC

HSĐXTC của nhà đầu tư được đánh giá là hợp lệ khi đáp ứng đầy đủ các nội dung sau đây:

a) Có bản gốc HSĐXTC;

b) Có đơn dự thầu thuộc HSĐXTC được đại diện hợp pháp của nhà đầu tư ký tên, đóng dấu (nếu có). Đối với nhà đầu tư liên danh (trường hợp có sự thay đổi thành viên), đơn dự thầu phải do đại diện hợp pháp của từng thành viên liên danh ký tên, đóng dấu (nếu có) hoặc thành viên đứng đầu liên danh thay mặt liên danh ký đơn dự thầu theo phân công trách nhiệm trong văn bản thỏa thuận liên danh;

c) Tổng mức đầu tư/tổng vốn của dự án, giá dịch vụ hoặc phần vốn góp của Nhà nước hoặc phần nộp ngân sách nhà nước ghi trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với phương án tài chính của nhà đầu tư, không đề xuất các giá trị khác nhau đối với cùng một nội dung hoặc có kèm theo điều kiện gây bất lợi cho cơ quan nhà nước có thẩm quyền, Bên mời thầu;

d) Thời hạn hiệu lực của HSĐXTC đáp ứng yêu cầu theo quy định tại Mục 18 CDNĐT.

Nhà đầu tư có HS “Hợp lệ” khi tất cả các nội dung được đánh giá là “Đáp ứng”. HSĐXTC của nhà đầu tư được kết luận là “Không hợp lệ” khi có bất kỳ một nội dung được đánh giá là “Không đáp ứng” và khi đó, HSĐXTC của nhà đầu tư đó bị loại.

Nhà đầu tư có HSĐXTC hợp lệ sẽ được tiếp tục đánh giá chi tiết về tài chính.

Mục 5. Đánh giá về tài chính - thương mại

5.1. Sửa lỗi, hiệu chỉnh sai lệch

Việc sửa lỗi, hiệu chỉnh sai lệch thực hiện theo quy định tại Mục 34 CDNĐT.

5.2. Phương pháp đánh giá tài chính - thương mại

5.2.1. Phương pháp giá dịch vụ

Phương pháp giá dịch vụ được áp dụng đối với dự án mà giá dịch vụ là tiêu chí để đánh giá về tài chính - thương mại, các nội dung khác như tiêu chuẩn đối với tài sản, dịch vụ thuộc dự án; thời gian hoàn vốn và các yếu tố có liên quan đã được xác định rõ trong HSMT. Phương pháp giá dịch vụ thường được áp dụng đối với các trường hợp:

(i) Dự án có lộ trình điều chỉnh mức giá, phí dịch vụ (bao gồm điều kiện điều chỉnh và mốc điều chỉnh) được xác định rõ trong HSMT;

(ii) Dự án có công thức chuyển đổi mức giá, phí dịch vụ ở các thời điểm khác nhau trong suốt vòng đời dự án về cùng một thời điểm để so sánh.

HSDT được đánh giá đáp ứng yêu cầu về kỹ thuật thì căn cứ vào giá dịch vụ để so sánh, xếp hạng. Nhà đầu tư đề xuất giá dịch vụ thấp nhất được xếp thứ nhất và mời vào đàm phán sơ bộ hợp đồng.

Trường hợp dự án do nhà đầu tư đề xuất, giá dịch vụ của nhà đầu tư không đề xuất dự án sẽ được cộng thêm một khoản tiền bằng 5% giá dịch vụ vào giá dịch vụ của nhà đầu tư đó trước khi thực hiện bước xếp hạng nhà đầu tư.

5.2.2. Phương pháp vốn góp của Nhà nước

Phương pháp vốn góp của Nhà nước được áp dụng đối với dự án mà vốn góp của Nhà nước là tiêu chí để đánh giá về tài chính - thương mại, các nội dung khác như tiêu chuẩn đối với tài sản, dịch vụ thuộc dự án, thời gian hoàn vốn, giá dịch vụ và các yếu tố có liên quan đã được xác định rõ trong HSMT.

HSDT được đánh giá đáp ứng yêu cầu về kỹ thuật thì căn cứ vào đề xuất phần vốn góp của Nhà nước để so sánh, xếp hạng. Nhà đầu tư đề xuất phần vốn góp của Nhà nước thấp nhất được xếp thứ nhất và mời vào đàm phán sơ bộ hợp đồng.

Đối với trường hợp dự án do nhà đầu tư đề xuất, thuộc đối tượng sử dụng nguồn vốn ODA và vốn vay ưu đãi của nhà tài trợ nước ngoài, giá trị phần vốn góp của các nhà đầu tư không đề xuất dự án sẽ được cộng thêm một khoản tiền bằng 5% giá trị đề xuất vào phần đề xuất vốn góp của Nhà nước của nhà đầu tư đó khi thực hiện bước xếp hạng nhà đầu tư.

5.2.3. Phương pháp lợi ích xã hội, lợi ích Nhà nước(2)

Phương pháp lợi ích xã hội, lợi ích Nhà nước là phương pháp để đánh giá nhà đầu tư đề xuất phương án thực hiện dự án có hiệu quả đầu tư lớn nhất, các nội dung khác có liên quan đã được xác định rõ trong HSMT. Hiệu quả đầu tư được đánh giá thông qua tiêu chí đề xuất nộp ngân sách nhà nước bằng tiền.

HSDT được đánh giá đáp ứng yêu cầu về kỹ thuật thì căn cứ vào đề xuất nộp ngân sách nhà nước để so sánh, xếp hạng. Nhà đầu tư đề xuất nộp ngân sách nhà nước lớn nhất được xếp thứ nhất và mời vào đàm phán sơ bộ hợp đồng.

Trường hợp dự án do nhà đầu tư đề xuất, phần đề xuất nộp ngân sách nhà nước của nhà đầu tư này sẽ được cộng thêm một khoản tiền bằng 5% phần nộp ngân sách nhà nước vào phần nộp ngân sách mà nhà đầu tư đó đề xuất trước khi xếp hạng nhà đầu tư.

5.2.4. Phương pháp kết hợp

5.2.4.1. Phương pháp kết hợp giữa phương pháp giá dịch vụ và phương pháp vốn góp của Nhà nước

- Xác định điểm của giá dịch vụ

Điểm giá dịch vụ được xác định theo công thức sau:

Điểm giá dịch vụ đang xét = [Giá dịch vụ thấp nhất / Giá dịch vụ đang xét] x (100 hoặc 1.000)

Trong đó:

+ Điểm giá dịch vụ đang xét: Là điểm giá dịch vụ của HSĐXTC đang xét;

+ Giá dịch vụthấp nhất: Là giá dịch vụ thấp nhất trong số các nhà đầu tư được đánh giá chi tiết về tài chính;

+ Giá dịch vụđang xét: Là giá dịch vụ của HSĐXTC đang xét.

- Xác định điểm của giá trị phần vốn góp của Nhà nước

Điểm của giá trị phần vốn góp của Nhà nước được xác định theo công thức sau:

Điểm của giá trị phần vốn góp của Nhà nướcđang xét = [Giá trị phần vốn góp của Nhà nước thấp nhất / Giá trị phần vốn góp của Nhà nước đang xét] x (100 hoặc 1.000)

Trong đó:

+ Điểm của giá trị phần vốn góp của Nhà nướcđang xét: Là điểm của giá trị phần vốn góp của Nhà nước của HSĐXTC đang xét;

+ Giá trị phần vốn góp của Nhà nướcthấp nhất: Là giá trị phần vốn góp của Nhà nước thấp nhất trong số các nhà đầu tư được đánh giá chi tiết về tài chính;

+ Giá trị phần vốn góp của Nhà nướcđang xét: Là giá trị phần vốn góp của Nhà nước của HSĐXTC đang xét.

- Xác định điểm tổng hợp

Điểm tổng hợpđang xét = K x Điểm giá dịch vụ đang xét + G x Điểm của giá trị phần vốn góp của Nhà nước đang xét

Trong đó:

+ Điểm giá dịch vụđang xét: Là số điểm tại bước xác định điểm của giá dịch vụ;

+ Điểm của giá trị phần vốn góp của Nhà nướcđang xét: Là số điểm tại bước xác định điểm của giá trị phần vốn góp của Nhà nước;

+ K: Tỷ trọng điểm giá dịch vụ quy định trong thang điểm tổng hợp, không được thấp hơn tỷ lệ 20% trong tất cả các trường hợp;

+ G: Tỷ trọng điểm của giá trị phần vốn góp của Nhà nước trong thang điểm tổng hợp, không được thấp hơn tỷ lệ 20% trong tất cả các trường hợp;

+ K + G = 100%. Tỷ trọng điểm giá dịch vụ (K) và Tỷ trọng điểm của giá trị phần vốn góp của Nhà nước (G) phải được xác định cụ thể trong HSMT.

- Nhà đầu tư có điểm tổng hợp cao nhất được xếp thứ nhất và được mời vào đàm phán sơ bộ hợp đồng.

5.2.4.2. Phương pháp kết hợp giữa phương pháp giá dịch vụ và phương pháp lợi ích xã hội, lợi ích Nhà nước

- Xác định điểm của giá dịch vụ

Điểm giá dịch vụ được xác định theo công thức sau:

Điểm giá dịch vụ đang xét = [Giá dịch vụ thấp nhất / Giá dịch vụ đang xét] x (100 hoặc 1.000)

Trong đó:

+ Điểm giá dịch vụ đang xét: Là điểm giá dịch vụ của HSĐXTC đang xét;

+ Giá dịch vụthấp nhất: Là giá dịch vụ thấp nhất trong số các nhà đầu tư được đánh giá chi tiết về tài chính;

+ Giá dịch vụđang xét: Là giá dịch vụ của HSĐXTC đang xét.

- Xác định điểm của giá trị phần nộp ngân sách nhà nước

Điểm của giá trị phần nộp ngân sách nhà nước được xác định theo công thức sau:

Điểm giá trị phần nộp ngân sách nhà nước đang xét = [Giá trị phần nộp ngân sách nhà nước đang xét / Giá trị phần nộp ngân sách nhà nước cao nhất] x (100 hoặc 1.000)

Trong đó:

+ Điểm giá trị phần nộp ngân sách nhà nước đang xét: Là điểm giá trị phần nộp ngân sách nhà nước của HSĐXTC đang xét;

+ Giá trị phần nộp ngân sách nhà nướccao nhất: Là giá trị phần nộp ngân sách nhà nước cao nhất trong số các nhà nhà đầu tư được đánh giá chi tiết về tài chính;

+ Giá trị phần nộp ngân sách nhà nướcđang xét: Là giá trị phần nộp ngân sách nhà nước của HSĐXTC đang xét.

- Xác định điểm tổng hợp.

Điểm tổng hợpđang xét = K x Điểm giá dịch vụ đang xét + H x Điểm giá trị phần nộp ngân sách nhà nước đang xét

Trong đó:

+ Điểm giá dịch vụđang xét: Là số điểm tại bước xác định điểm của giá dịch vụ;

+ Điểm giá trị phần nộp ngân sách nhà nước đang xét: Là số điểm tại bước xác định điểm của giá trị phần nộp ngân sách nhà nước;

+ K: Tỷ trọng điểm giá dịch vụ quy định trong thang điểm tổng hợp, không được thấp hơn tỷ lệ 20% trong tất cả các trường hợp;

+ H: Tỷ trọng điểm của giá trị phần nộp ngân sách nhà nước trong thang điểm tổng hợp, không được thấp hơn tỷ lệ 20% trong tất cả các trường hợp;

+ K + H = 100%. Tỷ trọng điểm giá dịch vụ (K) và Tỷ trọng điểm của giá trị phần nộp ngân sách nhà nước (H) phải được xác định cụ thể trong HSMT.

- Nhà đầu tư có điểm tổng hợp cao nhất được xếp thứ nhất và được mời vào đàm phán sơ bộ hợp đồng.

5.2.4.3. Phương pháp kết hợp khác:

Đối với các dự án có tính chất đặc biệt, đặc thù, không áp dụng được các phương pháp đánh giá nêu trên, Bên mời thầu báo cáo Người có thẩm quyền xem xét, phê duyệt phương pháp kết hợp khác trong HSMT (phương pháp kết hợp giữa kỹ thuật và tài chính, phương pháp thời gian thực hiện hợp đồng ngắn nhất...) trên cơ sở đảm bảo mục tiêu cạnh tranh, công bằng, minh bạch và hiệu quả kinh tế trong đấu thầu.

CHƯƠNG IV. BIỂU MẪU DỰ THẦU

A. Biểu mẫu dự thầu thuộc HSĐXKT

1. Mẫu số 01: Đơn dự thầu thuộc HSĐXKT

2. Mẫu số 02: Giấy ủy quyền

3. Mẫu số 03: Thỏa thuận liên danh

4. Mẫu số 04: Thông tin về nhà đầu tư

5. Mẫu số 05: Cập nhật năng lực, kinh nghiệm của nhà đầu tư

6. Mẫu số 06: Các đối tác cùng thực hiện dự án

7. Mẫu số 07: Đề xuất kỹ thuật

8. Mẫu số 08: Bảo lãnh dự thầu

B. Biểu mẫu dự thầu thuộc HSĐXTC

1. Mẫu số 09: Đơn dự thầu thuộc HSĐXTC

2. Mẫu số 10: Tổng hợp phương án tài chính

3. Mẫu số 11: Cam kết nguồn cung cấp tài chính, tín dụng cho nhà đầu

MẪU SỐ 01

ĐƠN DỰ THẦU (1)

(Thuộc HSĐXKT)

(Địa điểm), ngày ___ tháng __ năm ____

Kính gửi: _____ [ghi tên Bên mời thầu]

(sau đây gọi là Bên mời thầu)

Sau khi nghiên cứu Hồ sơ mời thầu của dự án _______ [ghi tên dự án] do ______ [ghi tên Bên mời thầu] phát hành ngày _____ và văn bản sửa đổi Hồ sơ mời thầu số ____ [ghi số của văn bản sửa đổi, nếu có] ngày ____ nhằm chuẩn bị đấu thầu lựa chọn nhà đầu tư, chúng tôi, ____ [ghi tên nhà đầu tư] nộp Hồ sơ đề xuất kỹ thuật đối với dự án nêu trên. Hồ sơ đề xuất kỹ thuật này được nộp không có điều kiện và ràng buộc kèm theo.

Chúng tôi sẵn sàng cung cấp cho Bên mời thầu bất kỳ thông tin bổ sung, làm rõ cần thiết nào khác theo yêu cầu của Bên mời thầu.

Chúng tôi cam kết:

1. Chỉ tham gia trong một hồ sơ đề xuất kỹ thuật này với tư cách là nhà đầu tư chính.

2. Không đang trong quá trình giải thể; không bị kết luận đang lâm vào tình trạng phá sản hoặc nợ không có khả năng chi trả theo quy định của pháp luật.

3. Không vi phạm quy định về bảo đảm cạnh tranh trong đấu thầu.

4. Không thực hiện các hành vi tham nhũng, hối lộ, thông thầu, cản trở các hành vi vi phạm khác của pháp luật đấu thầu khi tham dự dự án này.

5. Những thông tin kê khai trong hồ sơ đề xuất kỹ thuật là trung thực.

6. Chúng tôi đồng ý và cam kết chịu mọi trách nhiệm liên quan đối với tất cả các nghĩa vụ của nhà đầu tư trong quá trình đấu thầu.

Hồ sơ đề xuất kỹ thuật này có hiệu lực trong thời gian ____ ngày [ghi s ố ngày](2), kể từ ngày __ tháng ___ năm ____ [ghi ngày có thời điểm đóng thầu](3).

Đại diện hợp pháp của nhà đầu tư (4)

[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Nhà đầu tư lưu ý ghi đầy đủ và chính xác các thông tin về tên của Bên mời thầu, nhà đầu tư, thời gian có hiệu của hồ sơ đề xuất kỹ thuật, được đại diện hợp pháp của nhà đầu tư ký tên, đóng dấu (nếu có).

(2) Thời gian có hiệu lực của HSĐXKT được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 01 ngày.

(3) Ghi ngày đóng thầu theo quy định tại Mục 21.1 BDL.

(4) Trường hợp đại diện theo pháp luật của nhà đầu tư ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Nếu trúng thầu, trước khi ký kết hợp đồng, nhà đầu tư phải trình Người có thẩm quyền bản chụp được chứng thực các văn bản này. Trường hợp phát hiện thông tin kê khai ban đầu là không chính xác thì nhà đầu tư bị coi là gian lận theo quy định tại Điểm c Khoản 4 Điều 89 Luật Đấu thầu và bị xử lý theo quy định tại Mục 44 Chương I của HSMT này.

MẪU SỐ 02

GIẤY ỦY QUYỀN(1)

Hôm nay, ngày ____ tháng ____ năm ____, tại ______

Tôi là ____ [ghi tên, số CMND hoặc số hộ chiếu, chức danh của người đại diện theo pháp luật của nhà đầu tư], là người đại diện theo pháp luật của _____ [ghi tên nhà đầu tư] có địa chỉ tại [ghi địa chỉ của nhà đầu tư], bằng văn bản này ủy quyền cho: ____ [ghi tên, số CMND hoặc số hộ chiếu, chức danh của người được ủy quyền] thực hiện các công việc sau đây trong quá trình tham gia đấu thầu dự án ___ [ghi tên dự án] do ______ [ghi tên Bên mời thầu] tổ chức:

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Các công việc khác [ghi rõ nội dung các công việc (nếu có)].(2)

Người được ủy quyền nêu trên chỉ thực hiện các công việc trong phạm vi ủy quyền với tư cách là đại diện hợp pháp của ___ [ghi tên nhà đầu tư] chịu trách nhiệm hoàn toàn về những công việc do ___ [ghi tên người được ủy quyền] thực hiện trong phạm vi ủy quyền.

Giấy ủy quyền có hiệu lực kể từ ngày ____ đến ngày ____ (3). Giấy ủy quyền này được lập thành ____ bản có giá trị pháp lý như nhau. Người ủy quyền giữ ____ bản. Người được ủy quyền giữ ____ bản. Đính kèm theo bản gốc của Hồ sơ đề xuất kỹ thuật một (01) bản gốc.

Người được ủy quyền
[Ghi tên, chức danh, ký tên và
đóng dấu (nếu có)]

Người ủy quyền
[Ghi tên người đại diện theo pháp luật
của nhà đầu tư, chức danh, ký tên và đóng dấu
(nếu có)]

Ghi chú:

(1) Trường hợp ủy quyền thì bản gốc giấy ủy quyền phải được gửi cho Bên mời thầu cùng với đơn dự thầu theo quy định tại Mục 11 Chương I của HSMT này. Việc ủy quyền của người đại diện theo pháp luật của nhà đầu tư cho cấp phó, cấp dưới, giám đốc chi nhánh, người đứng đầu văn phòng đại diện của nhà đầu tư để thay mặt cho người đại diện theo pháp luật của nhà đầu tư thực hiện một hoặc nhiều nội dung công việc nêu trên đây. Việc sử dụng con dấu trong trường hợp được ủy quyền có thể là dấu của nhà đầu tư hoặc dấu của đơn vị mà cá nhân liên quan được ủy quyền. Người được ủy quyền không được tiếp tục ủy quyền cho người khác.

(2) Phạm vi ủy quyền bao gồm một hoặc nhiều công việc nêu trên.

(3) Ghi ngày có hiệu lực và ngày hết hiệu lực của giấy ủy quyền phù hợp với quá trình tham dự thầu.

MẪU SỐ 03

THỎA THUẬN LIÊN DANH

(áp dụng trong trường hợp nhà đầu tư thay đổi thành viên liên danh)

(Địa điểm), ngày _____ tháng ____ năm ____

Chúng tôi, đại diện cho các bên ký thỏa thuận liên danh, gồm có:

Tên thành viên liên danh: ____ [Ghi tên từng thành viên liên danh]

- Quốc gia nơi đăng ký hoạt động:

- Mã số thuế:

- Địa chỉ:

- Điện thoại:

- Fax:

- Email:

- Người đại diện theo pháp luật:

- Chức vụ:

Giấy ủy quyền số ___ ngày ___ tháng ___ năm ___ (trường hợp được ủy quyền).

Các bên (sau đây gọi là thành viên) thống nhất ký kết thỏa thuận liên danh với các nội dung sau:

Điều 1. Nguyên tắc chung

1. Các thành viên tự nguyện hình thành, liên danh để tham gia đấu thầu dự án ____ [ghi tên dự án].

2. Các thành viên thống nhất tên gọi của liên danh cho mọi giao dịch liên quan đến dự án là: ____ [ghi tên của liên danh theo thỏa thuận].

Địa chỉ giao dịch của Liên danh:

Điện thoại:

Fax:

Email:

Người đại diện của Liên danh:

3. Các thành viên cam kết không thành viên nào được tự ý tham gia độc lập hoặc liên danh với nhà đầu tư khác để tham gia đấu thầu dự án.

Điều 2. Phân công trách nhiệm

Các thành viên thống nhất phân công trách nhiệm để thực hiện các công việc trong quá trình đấu thầu lựa chọn nhà đầu tư cho dự án như sau:

1. Các bên nhất trí thỏa thuận cho. ____ [ghi tên một thành viên] đại diện cho liên danh để thực hiện các công việc sau (có thể điều chỉnh, bổ sung theo thỏa thuận của các bên):

[- Ký đơn dự thầu;

- Ký các văn bản, tài liệu để giao dịch với Bên mời thầu trong quá trình tham gia dự thầu, kể cả văn bản đề nghị làm rõ HSMT và văn bản giải trình, làm rõ HSDT;

- Các công việc khác, trừ việc ký kết hợp đồng [ghi rõ nội dung các công việc (nếu có)].

2. Vai trò, trách nhiệm của các thành viên trong liên danh (1)[ghi cụ thể vai trò, trách nhiệm của từng thành viên trong liên danh và ghi tỷ lệ phần trăm vốn góp chủ sở hữu trong liên danh]:

TT | Tên thành viên | Vai trò tham gia | Vốn chủ sở hữu
 |  |  | Giá trị | Tỉ lệ %
1 | Thành viên 1 | [Tài chính] |  |
2 | Thành viên 2 | [Kỹ thuật] |  |
3 | Thành viên 3 | [Vận hành/Quản lý] |  |
…. |  |  |  |
Tổng |  |  |  | 100%

Điều 3. Hiệu lực của thỏa thuận liên danh

1. Thỏa thuận liên danh có hiệu lực kể từ ngày ký.

2. Thỏa thuận liên danh chấm dứt hiệu lực trong các trường hợp sau:

- Các bên thỏa thuận cùng chấm dứt;

- Có sự thay đổi thành viên liên danh. Trong trường hợp này, nếu sự thay đổi thành viên liên danh được Bên mời thầu chấp thuận thì các bên phải thành lập thỏa thuận liên danh mới;

- Liên danh không trúng thầu;

- Hủy việc lựa chọn nhà đầu tư của dự án theo thông báo của Bên mời thầu.

- Các bên hoàn thành trách nhiệm, nghĩa vụ của mình và tiến hành thanh lý hợp đồng.

- Thỏa thuận liên danh này được lập thành ____ bản gốc, mỗi thành viên liên danh giữ ____ bản, nộp kèm theo hồ sơ dự thầu 01 bản gốc. Các bản có giá trị pháp lý như nhau.

Đại diện hợp pháp của từng thành viên liên danh (2)
[ghi tên đại diện hợp pháp của từng thành viên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Nhà đầu tư phải liệt kê vai trò tham gia và tỷ lệ góp vốn chủ sở hữu của từng thành viên trong liên danh.

(2) Đại diện hợp pháp của từng thành viên liên danh có thể là người đại diện theo pháp luật hoặc người đại diện theo pháp luật ủy quyền.

MẪU SỐ 04

THÔNG TIN VỀ NHÀ ĐẦU TƯ

(Địa điểm), ngày ____ tháng ____ năm ____

1. Tên nhà đầu tư/Tên thành viên liên danh:

2. Quốc gia nơi đăng ký hoạt động của nhà đầu tư:

3. Năm thành lập công ty:

4. Địa chỉ hợp pháp của nhà đầu tư tại quốc gia đăng ký:

5. Thông tin về đại diện hợp pháp của nhà đầu tư:

- Tên:

- Địa chỉ:

- Số điện thoại/fax:

- Địa chỉ e-mail:

6. Sơ đồ tổ chức của nhà đầu tư.

Ghi chú:

(1) Trường hợp nhà đầu tư liên danh thì từng thành viên của nhà đầu tư liên danh phải kê khai theo Mẫu này.

(2) Nhà đầu tư cần nộp kèm theo bản chụp một trong các tài liệu sau đây: Giấy chứng nhận đăng ký doanh nghiệp, quyết định thành lập hoặc tài liệu có giá trị tương đương do cơ quan có thẩm quyền của nước mà nhà đầu tư đang hoạt động cấp.

MẪU SỐ 05

CẬP NHẬT NĂNG LỰC, KINH NGHIỆM

CỦA NHÀ ĐẦU TƯ (1)

(Địa điểm), ngày ____ tháng ___ năm ___

1. Tên nhả đầu tư/Thành viên trong liên danh:

2. Thông tin về năng lực tài chính của nhà đầu tư/Thành viên trong liên danh:

a) Tóm tắt các số liệu về tài chính trong ____ năm tài chính gần nhất(2):

Thông tin từ Bảng cân đối kế toán và Báo cáo kết quả kinh doanh

 |  | Số liệu tài chính cho ____ năm gần nhất
STT | Nội dung | Năm 1 | Năm 2 | Năm ...
1 | Tổng tài sản |  |  |
2 | Tổng nợ |  |  |
3 | Giá trị tài sản ròng |  |  |
4 | Tài sản ngắn hạn |  |  |
5 | Nợ ngắn hạn |  |  |
6 | Vốn lưu động |  |  |
7 | Tổng doanh thu |  |  |
8 | Lợi nhuận trước thuế |  |  |
9 | Lợi nhuận sau thuế |  |  |

b) Các vụ kiện đang giải quyết trong đó nhà đầu tư là một bên đương sự(3):

Các vụ kiện đang giải quyết
Chọn một trong các thông tin mô tả dưới đây: □ Không có vụ kiện nào đang giải quyết. □ Dưới đây là mô tả về các vụ kiện đang giải quyết mà nhà đầu tư là một bên đương sự (hoặc mỗi thành viên của liên danh nếu là nhà đầu tư liên danh).
Năm | Vấn đề tranh chấp | Giá trị vụ kiện đang giải quyết tính bằng VND | Tỷ lệ của giá trị vụ kiện đang giải quyết so với giá trị tài sản ròng

c) Tài liệu đính kèm

Đính kèm là bản sao các báo cáo tài chính (các bảng cân đối kế toán bao gồm tất cả thuyết minh có liên quan, các báo cáo kết quả kinh doanh) cho ____ năm tài chính gần nhất (2) và tuân thủ các điều kiện sau:

1. Phản ánh tình hình tài chính của nhà đầu tư hoặc thành viên liên danh (nếu là nhà đầu tư liên danh) mà không phải tình hình tài chính của một chủ thể liên kết như công ty mẹ hoặc công ty con hoặc công ty liên kết với nhà đầu tư hoặc thành viên liên danh.

2. Báo cáo tài chính phải hoàn chỉnh, đầy đủ nội dung theo quy định.

3. Báo cáo tài chính phải tương ứng với các kỳ kế toán đã hoàn thành, kèm theo là bản chụp được chứng thực một trong các tài liệu sau đây:

- Biên bản kiểm tra quyết toán thuế;

- Tờ khai tự quyết toán thuế (thuế giá trị gia tăng và thuế thu nhập doanh nghiệp) có xác nhận của cơ quan thuế về thời điểm đã nộp tờ khai;

- Tài liệu chứng minh việc nhà thầu đã kê khai quyết toán thuế điện tử;

- Văn bản xác nhận của cơ quan quản lý thuế (xác nhận số nộp cả năm) về việc thực hiện nghĩa vụ nộp thuế;

- Báo cáo kiểm toán (nếu có);

- Các tài liệu khác.

3. Thông tin về kinh nghiệm của nhà đầu tư/thành viên trong liên danh:

Nhà đầu tư liệt kê kinh nghiệm thực hiện dự án tương tự:

1. Dự án số 01: ____ [ghi tên dự án]

Tên nhà đầu tư/ tên thành viên liên danh:
1 | Số hợp đồng: Ngày ký:
 | Tham gia dự án với vai trò: □ Nhà đầu tư độc lập □ Thành viên liên danh nhà đầu tư □ Nhà thầu quản lý dự án □ Nhà thầu Xây dựng □ Nhà thầu vận hành
 | Tiến độ thực hiện dự án: □ Kết thúc xây dựng □ Kết thúc vận hành, kinh doanh □ Hoàn thành các nghĩa vụ theo hợp đồng dự án
 | Tiến độ thực hiện gói thầu (trường hợp là nhà thầu):
 | Tỷ lệ nắm giữ cổ phần trong doanh nghiệp dự án (trường hợp nhà đầu tư là liên danh):
 | Vốn chủ sở hữu đã được huy động:
 | Tổng mức đầu tư/tổng vốn đầu tư:
 | Giá trị gói thầu/hợp đồng (trường hợp là nhà thầu):
 | Loại hợp đồng:
 | Quốc gia:
2 | Tên Bên mời thầu/ Cơ quan có thẩm quyền: Địa chỉ: Tên người liên lạc: Điện thoại: Fax: Email:
3 | Mô tả ngắn gọn về điểm tương đồng của dự án đã thực hiện này với dự án đang lựa chọn nhà đầu tư:
4 | - Mô tả ngắn gọn về phần công việc đã thực hiện: - Giá trị của (các) phần công việc đã thực hiện: (Giá trị và loại tiền tệ) tương đương … VNĐ
5 | - Mô tả ngắn gọn về phần công việc còn phải thực hiện: - Giá trị của (các) phần công việc còn phải thực hiện: (Giá trị và loại tiền tệ) tương đương ... VNĐ
6 | [Trường hợp Bên mời thầu đánh giá về chất lượng công việc đã thực hiện thì yêu cầu nhà đầu tư kê khai các nội dung sau đây: - Năng lực của nhà đầu tư trong việc kiểm soát chi phí của các dự án đã hoàn thành: - Năng lực của nhà đầu tư trong việc tuân thủ tiến độ dự kiến của các dự án đã hoàn thành: - Năng lực của nhà đầu tư trong việc đáp ứng các tiêu chuẩn kỹ thuật của các dự án...]
7 | Lịch sử tranh chấp, kiện tụng:
8 | Mô tả tóm tắt về các yêu cầu đặc biệt về kỹ thuật/hoạt động vận hành:

2. Dự án số 02: ____ [ghi tên dự án]

Đại diện hợp pháp của nhà đầu tư
[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Trường hợp nhà đầu tư liên danh thì từng thành viên của nhà đầu tư liên danh phải kê khai theo Mẫu này.

(2) Ghi số năm theo yêu cầu, thông thường là từ 3 đến 5 năm trước năm có thời điểm đóng thầu. Các cột tại bảng cần được mở rộng cho phù hợp với số năm quy định

Trong trường hợp các tài khoản của năm tài chính gần nhất chưa được kiểm toán, nhà đầu tư phải cung cấp một bản cam kết về nội dung này. Đồng thời, nhà đầu tư phải cung cấp Báo cáo tài chính đã được kiểm toán của năm liền trước năm mà Báo cáo tài chính của năm đó chưa được kiểm toán.

(3) Nếu Bên mời thầu không áp dụng tiêu chí kiện tụng đang giải quyết của nhà đầu tư thì bỏ nội dung này.

MẪU SỐ 06

CÁC ĐỐI TÁC CÙNG THỰC HIỆN DỰ ÁN (1)

TT | Tên đối tác (2) | Quốc gia nơi đăng ký hoạt động | Vai trò tham gia (3) | Người đại diện theo pháp luật | Hợp đồng hoặc văn bản thỏa thuận với đối tác(4)
1 | Công ty 1 |  | [Tổ chức cung cấp tài chính] |  |
2 | Công ty 2 |  | [Nhà thầu xây dựng] |  |
3 | Công ty 3 |  | [Nhà thầu vận hành/Quản lý] |  |
 | ……… |  |  |  |

Đại diện hợp pháp của nhà đầu tư
[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Trường hợp có sự tham gia của các đối tác khác thì kê khai theo Mẫu này.

(2) Nhà đầu tư ghi cụ thể tên của các đối tác tham gia thực hiện dự án, Trường hợp khi tham dự thầu chưa xác định được cụ thể danh tính của các đối tác thì không phải kê khai vào cột này mà chỉ kê khai vào cội “vai trò tham gia”. Sau đó, nếu trúng thầu thì khi huy động các đối tác thực hiện công việc đã kê khai thì phải thông báo cho Bên mời thầu.

(3) Nhà đầu tư ghi cụ thể vai trò tham gia của từng đối tác.

(4) Nhà đầu tư ghi cụ thể số hợp đồng hoặc văn bản thỏa thuận, nhà đầu tư phải nộp kèm theo bản chụp được chứng thực các tài liệu đó (nếu có).

MẪU SỐ 07

ĐỀ XUẤT KỸ THUẬT

Căn cứ quy mô, tính chất, lĩnh vực của dự án và tiêu chuẩn đánh giá HSĐXKT, Bên mời thầu yêu cầu nhà đầu tư chuẩn bị các nội dung, biểu mẫu đề xuất kỹ thuật và các tài liệu thuyết minh đính kèm (nếu có) làm cơ sở để đánh giá HSĐXKT, bao gồm các nội dung sau đây:

(1) Kế hoạch và phương pháp triển khai thực hiện dự án.

(2) Phương án kỹ thuật, giải pháp công nghệ

(3) Phương án vận hành, quản lý, kinh doanh, bảo trì, bảo dưỡng công trình dự án.

(4) Các yêu cầu về môi trường, an toàn.

(5) Phương án quản lý rủi ro của nhà đầu tư trong quá trình triển khai thực hiện dự án.

(6) Chi phí đầu tư xây dựng công trình, chi phí vận hành trong vòng đời dự án.

MẪU SỐ 08

BẢO LÃNH DỰ THẦU (1)

Bên thụ hưởng: _____ [ghi tên và địa chỉ của Bên mời thầu]

Ngày phát hành bảo lãnh: ________ [ghi ngày phát hành bảo lãnh]

BẢO LÃNH DỰ THẦU số: ______ [ghi số trích yếu của Bảo lãnh dự thầu]

Bên bảo lãnh: _____ [ghi tên và địa chỉ nơi phát hành, nếu những thông tin này chưa được thể hiện ở phần tiêu đề trên giấy in]

Chúng tôi được thông báo rằng _____ [ghi tên nhà đầu tư] (sau đây gọi là "Bên yêu cầu bảo lãnh") sẽ tham gia đấu thầu dự án ____ [ghi tên dự án] theo Thư mời thầu số _____ [ghi số trích yếu của Thư mời thầu].

Chúng tôi cam kết với Bên thụ hưởng bảo lãnh cho nhà đầu tư tham gia đấu thầu dự án bằng một khoản tiền là _____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng].

Bảo lãnh này có hiệu lực trong ____(2) ngày, kể từ ngày ___ tháng ____ năm ____(3).

Theo yêu cầu của Bên yêu cầu bảo lãnh, chúng tôi, với tư cách là Bên bảo lãnh, cam kết chắc chắn sẽ thanh toán cho Bên thụ hưởng một khoản tiền hay các khoản tiền không vượt quá tổng số tiền là ____ [ghi bằng chữ] [ghi bằng số] khi nhận được văn bản thông báo nhà đầu tư vi phạm từ Bên thụ hưởng trong đó nêu rõ:

1. Nhà đầu tư rút hồ sơ dự thầu sau thời điểm đóng thầu và trong thời gian có hiệu lực của hồ sơ dự thầu;

2. Nhà đầu tư vi phạm pháp luật về đấu thầu dẫn đến phải hủy thầu theo quy định tại điểm d Mục 38.1- CDNĐT của hồ sơ mời thầu;

3. Nhà đầu tư không tiến hành hoặc từ chối tiến hành đàm phán sơ bộ hợp đồng trong thời hạn 05 ngày làm việc, kể từ ngày nhận được thông báo mời đến đàm phán sơ bộ hợp đồng của Bên mời thầu, trừ trường hợp bất khả kháng;

4. Nhà đầu tư không tiến hành hoặc từ chối tiến hành hoàn thiện hợp đồng trong thời hạn 30 ngày, kể từ ngày nhận được thông báo trúng thầu của Bên mời thầu hoặc đã hoàn thiện hợp đồng nhưng từ chối ký hợp đồng, trừ trường hợp bất khả kháng;

5. Nhà đầu tư không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo quy định tại Mục 42.1 - CDNĐT của hồ sơ mời thầu.

Nếu bất kỳ thành viên nào trong liên danh vi phạm quy định của pháp luật dẫn đến không được hoàn trả bảo đảm dự thầu theo quy định tại Mục 17.6 CDNĐT của hồ sơ mời thầu thì bảo đảm dự thầu của tất cả thành viên trong liên danh sẽ không được hoàn trả(4).

Nếu Bên yêu cầu bảo lãnh được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi Bên yêu cầu bảo lãnh ký kết hợp đồng và nộp Bảo lãnh thực hiện hợp đồng cho Bên thụ hưởng theo thỏa thuận trong hợp đồng đó.

Nếu Bên yêu cầu bảo lãnh không được lựa chọn: bảo lãnh này sẽ hết hiệu lực ngay sau khi chúng tôi nhận được bản chụp văn bản thông báo kết quả lựa chọn nhà đầu tư từ Bên thụ hưởng gửi cho Bên yêu cầu bảo lãnh; trong vòng 30 ngày sau khi hết thời hạn hiệu lực của hồ sơ dự thầu.

Bất cứ yêu cầu bồi thường nào theo bảo lãnh này đều phải được gửi đến văn phòng chúng tôi trước hoặc trong ngày đó.

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Áp dụng trong trường hợp biện pháp bảo đảm dự thầu là thư bảo lãnh của tổ chức tín dụng hoặc chi nhánh ngân hàng nước ngoài hoạt động hợp pháp tại Việt Nam.

(2) Ghi theo quy định tại Mục 17.3 BDL.

(3) Ghi ngày đóng thầu theo quy định tại Mục 21.1 BDL.

(4) Áp dụng trong trường hợp nhà đầu tư liên danh.

MẪU SỐ 09

ĐƠN DỰ THẦU

(Thuộc HSĐXTC)

(Địa điểm), ngày ___ tháng ____ năm ____

Kính gửi: ____ [ghi tên Bên mời thầu]

(sau đây gọi là Bên mời thầu)

Sau khi nghiên cứu Hồ sơ mời thầu số [ghi s ố của Hồ sơ mời thầu] _____ của [ghi tên Bên mời thầu] phát hành ngày _____ và văn bản sửa đổi Hồ sơ mời thầu số ____ [ghi số của văn bản sửa đổi, nếu có] ngày ____ nhằm chuẩn bị đấu thầu lựa chọn nhà đầu tư cho dự án ____ [ghi tên dự án], chúng tôi, _______ [ghi tên nhà đầu tư], cam kết thực hiện dự án nêu trên theo đúng yêu cầu của hồ sơ mời thầu. Cùng với Hồ sơ đề xuất về kỹ thuật, chúng tôi xin gửi kèm đơn này đề xuất về tài chính với nội dung như sau:

Căn cứ vào phương pháp đánh giá về tài chính - thương mại, Bên mời thầu sử dụng một trong các mẫu bảng sau để đưa vào Mẫu số 10: Đơn dự thầu (thuộc HSĐXTC):

- Bảng số 01 (áp dụng đối với phương pháp giá dịch vụ):

Nội dung | Số tiền(1) (Ghi rõ số tiền bằng số, bằng chữ và đồng tiền)
 | Năm 1 | Năm 2 | … | … | … | Năm n(2)
Giá dịch vụ |  |  |  |  |  |

- Bảng số 02 (áp dụng đối với phương pháp vốn góp của Nhà nước):

Nội dung | Số tiền(1) (Ghi rõ số tiền bằng số, bằng chữ và đồng tiền)
Phần vốn góp của Nhà nước |

- Bảng số 03 (áp dụng đối với phương pháp lợi ích xã hội, lợi ích Nhà nước):

Nội dung | Số tiền(1) (Ghi rõ số tiền bằng số, bằng chữ và đồng tiền)
Số tiền đề xuất nộp vào ngân sách nhà nước |

Hồ sơ đề xuất về tài chính này có hiệu lực trong thời gian _____ ngày(3), kể từ ngày ____ tháng ____ năm ____ (4).

Đại diện hợp pháp của nhà đầu tư(5)
[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Số tiền trong đơn dự thầu phải cụ thể, cố định bằng số, bằng chữ và phải phù hợp, logic với Bảng tổng hợp phương án tài chính, không đề xuất khác nhau hoặc có kèm theo điều kiện gây bất lợi cho Cơ quan nhà nước có thẩm quyền, Bên mời thầu.

(2) Ghi theo năm hoặc khoảng thời gian phù hợp (tháng, quý...) căn cứ theo yêu cầu của Bên mời thầu.

(3) Ghi số ngày có hiệu lực theo quy định tại Mục 18.1 BDL. Thời gian có hiệu lực của HSĐXTC được tính kể từ ngày có thời điểm đóng thầu đến ngày cuối cùng có hiệu lực theo quy định trong HSMT. Từ thời điểm đóng thầu đến hết 24 giờ của ngày đóng thầu được tính là 1 ngày.

(4) Ghi ngày đóng thầu theo quy định tại Mục 21.1 BDL.

(5) Trường hợp đại diện theo pháp luật của nhà thầu ủy quyền cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo Giấy ủy quyền theo Mẫu số 02 Chương này; trường hợp tại điều lệ công ty hoặc tại các tài liệu khác liên quan có phân công trách nhiệm cho cấp dưới ký đơn dự thầu thì phải gửi kèm theo các văn bản này (không cần lập Giấy ủy quyền theo Mẫu số 02 Chương này). Trường hợp nhà đầu tư là liên danh thì phải do đại diện hợp pháp của từng thành viên liên danh ký, trừ trường hợp trong văn bản thỏa thuận liên danh theo Mẫu số 03 Chương này có quy định các thành viên trong liên danh thỏa thuận cho thành viên đứng đầu liên danh ký đơn dự thầu. Trường hợp từng thành viên liên danh có ủy quyền thì thực hiện như đối với nhà đầu tư độc lập.

MẪU SỐ 10

TỔNG HỢP PHƯƠNG ÁN TÀI CHÍNH

Nhà đầu tư cần nộp mô hình tài chính bằng cả bản in và bản điện tử (định dạng file excel hoặc theo yêu cầu của Bên mời thầu) theo các yêu cầu sau đây:

A. Cấu trúc của mô hình tài chính

- Cấu trúc mô hình rõ ràng và trình bày chuyên nghiệp;

- Được lập trên ứng dụng Microsoft Excel 2000 (được cập nhật) hoặc ứng dụng khác;

- Trình bày số tiền hàng triệu với 2 chữ số thập phân;

- Không có bất cứ trang nào hoặc ô nào bị ẩn hoặc bảo vệ bằng mã số;

- Tính toán cần phải được chia tách hợp lý để có thể dễ dàng theo dõi trên màn hình hoặc trên trang giấy;

- Các ô có chứa số cố định cần được bôi màu vàng;

- Mô hình tài chính cần được chia thời kỳ theo năm;

B. Quyển tài liệu giả định

Nhà đầu tư cần cung cấp mô tả chi tiết các giả định được sử dụng trong mô hình tài chính, Các giả định phải bao gồm các phần:

- Kế hoạch chi phí xây dựng và chi phí vận hành;

- Bản tóm tắt kế hoạch huy động vốn, bao gồm tất các các phí và chi phí tài chính;

- Giả định dự báo nhu cầu và doanh thu của dự án;

- Giả định về kinh tế vĩ mô;

- Giả định về thuế;

- Chính sách kế toán và tỷ lệ khấu hao;

- Các giả định cần thiết khác để xây dựng mô hình tài chính.

Các giả định nêu trong Quyển tài liệu giả định phải phù hợp với mô hình tài chính,

C. Hướng dẫn sử dụng mô hình tài chính

Nhà đầu tư cần nộp tài liệu hướng dẫn, giải thích các chức năng của mô hình tài chính và Cấu trúc của mô hình.

MẪU SỐ 11

CAM KẾT NGUỒN CUNG CẤP TÀI CHÍNH, TÍN DỤNG CỦA NHÀ ĐẦU TƯ

(Địa điểm), ngày ____ tháng ____ năm ____

Kính gửi: ____ [ghi tên Bên mời thầu]

(sau đây gọi là Bên mời thầu)

1. Tôi là ____ [ghi tên], ____ [ghi chức vụ], là đại diện hợp pháp của ____ [ghi tên nhà đầu tư/ tên liên danh nhà đầu tư], xác nhận và cam kết rằng những thông tin được cung cấp trong văn bản này là đúng sự thật và các tài liệu kèm theo là bản sao chính xác với tài liệu gốc.

2. Các nguồn tài chính, tín dụng sau đây đã được cam kết và sẽ được huy động để thực hiện dự án:

Nguồn tài chính | Giá trị(1)
I. Vốn chủ sở hữu cam kết góp vào dự án: |
1. |
2. |
… |
II. Vốn vay nhà đầu tư phải huy động: |
1. |
2. |
…. |

3. Tài liệu kèm theo:

- Bản sao văn bản cam kết cung cấp tài chính của ngân hàng hoặc tổ chức tín dụng trong nước hoặc nước ngoài.

- Nhà đầu tư được đề xuất ngân hàng, tổ chức tín dụng bảo đảm cung cấp nguồn tài chính, tín dụng trong HSDT khác với ngân hàng, tổ chức tín dụng cam kết cung cấp nguồn tài chính, tín dụng đề xuất trong HSMST. Trong trường hợp này, Bên mời thầu sẽ đánh giá khả năng cung cấp nguồn tài chính, tín dụng của nhà đầu tư trên cơ sở đề xuất mới của nhà đầu tư.

- Thông tin về tình hình huy động vốn chủ sở hữu cho các dự án đang thực hiện dở dang.

- Tài liệu liên quan khác.

Đại diện hợp pháp của nhà đầu tư
[ghi tên, chức danh, ký tên và đóng dấu (nếu có)]

Ghi chú:

(1) Ghi số tiền bằng số, bằng chữ theo đồng tiền dự thầu.

PHẦN 2: YÊU CẦU THỰC HIỆN DỰ ÁN

CHƯƠNG V. YÊU CẦU THỰC HIỆN DỰ ÁN

Căn cứ thông tin tại báo cáo nghiên cứu khả thi được phê duyệt, Bên mời thầu tổng hợp thông tin về dự án, yêu cầu về thực hiện dự án, cụ thể bao gồm:

I. Thông tin về dự án

1. Tên dự án.

2. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện hợp đồng dự án.

3. Mục tiêu, phạm vi công việc của dự án.

4. Địa điểm thực hiện dự án; Quy mô, công suất dự án; Diện tích sử dụng đất (nếu có).

5. Tổng mức đầu tư/ tổng vốn đầu tư.

6. Vốn đầu tư của nhà nước tham gia thực hiện dự án (nếu có).

7. Loại hợp đồng dự án.

8. Phương án tài chính.

9. Thời gian hợp đồng dự án.

10. Ưu đãi và bảo đảm đầu tư (nếu có).

II. Yêu cầu về thực hiện dự án

1. Yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp

- Yêu cầu về kỹ thuật, chất lượng công trình dự án, sản phẩm hoặc dịch vụ cung cấp thông qua chỉ số đánh giá chất lượng thực hiện dự án về mặt kỹ thuật.

- Yêu cầu về phương án kỹ thuật, công nghệ thực hiện dự án. Nhà đầu tư có thể đề xuất phương án kỹ thuật, công nghệ khác đáp ứng chỉ số đánh giá chất lượng thực hiện dự án về mặt kỹ thuật và mang lại hiệu quả cao hơn cho dự án.

Trong yêu cầu về kỹ thuật không được đưa ra các điều kiện nhằm hạn chế sự tham gia của nhà đầu tư hoặc nhằm tạo lợi thế cho một hoặc một số nhà đầu tư gây ra sự cạnh tranh không bình đẳng.

2. Yêu cầu về phương thức tổ chức vận hành, quản lý và kinh doanh

- Yêu cầu về phương thức tổ chức vận hành, quản lý và kinh doanh sản phẩm, hàng hóa hoặc cung cấp dịch vụ của nhà đầu tư.

- Yêu cầu về phương thức để cơ quan nhà nước có thẩm quyền phối hợp với nhà đầu tư, doanh nghiệp dự án trong quá trình kinh doanh hoặc cung cấp sản phẩm, dịch vụ của dự án.

- Yêu cầu về phương thức giám sát để đảm bảo cung cấp sản phẩm, dịch vụ ổn định, liên tục, đạt chất lượng đáp ứng nhu cầu của người sử dụng.

3. Yêu cầu về môi trường và an toàn

- Yêu cầu về môi trường và an toàn mà nhà đầu tư phải đảm bảo trong quá trình xây dựng, quản lý, vận hành, kinh doanh hàng hóa, sản phẩm hoặc dịch vụ công.

4. Yêu cầu tài chính - thương mại của dự án

- Trường hợp HSMT sử dụng phương pháp giá dịch vụ để đánh giá về tài chính - thương mại, tại Mục này xác định rõ thời gian hoàn vốn và các yếu tố liên quan (vốn góp Nhà nước.,.); các yếu tố này cố định và được sử dụng trong phương án tài chính do nhà đầu tư đề xuất. Căn cứ báo cáo nghiên cứu khả thi được phê duyệt, HSMT xác định mức giá dịch vụ tối đa để nhà đầu tư có cơ sở đề xuất.

- Trường hợp HSMT sử dụng phương pháp vốn góp của Nhà nước để đánh giá về tài chính - thương mại, tại Mục này xác định rõ thời gian hoàn vốn, giá dịch vụ và các yếu tố có liên quan (giá dịch vụ...); các yếu tố này cố định và được sử dụng trong phương án tài chính do nhà đầu tư đề xuất. Căn cứ báo cáo nghiên cứu khả thi được phê duyệt, HSMT xác định mức vốn góp của Nhà nước tối đa để nhà đầu tư có cơ sở đề xuất.

- Trường hợp HSMT sử dụng phương pháp lợi ích xã hội, lợi ích Nhà nước để đánh giá về tài chính - thương mại, tại Mục này các nội dung có liên quan (giá dịch vụ, vốn góp của Nhà nước, thời gian hoàn vốn...) cố định và được sử dụng trong phương án tài chính do nhà đầu tư đề xuất. Hiệu quả đầu tư được xác định thông qua tiêu chí đề xuất nộp ngân sách nhà nước. HSMT phải xác định mức giá trị nộp ngân sách nhà nước tối thiểu để nhà đầu tư có cơ sở đề xuất.

PHẦN 3: DỰ THẢO HỢP ĐỒNG VÀ BIỂU MẪU HỢP ĐỒNG

Trên cơ sở hướng dẫn chung về nội dung hợp đồng dự án theo quy định của pháp luật về đầu tư theo hình thức PPP, căn cứ tính chất, quy mô, lĩnh vực của từng dự án cụ thể, Người có thẩm quyền, Bên mời thầu xây dựng dự thảo hợp đồng và đính kèm trong HSMT. Dự thảo hợp đồng quy định chi tiết các điều khoản của hợp đồng để làm cơ sở cho các bên đàm phán sơ bộ, đàm phán, hoàn thiện, ký kết thỏa thuận đầu tư, ký kết và thực hiện hợp đồng, đảm bảo phân chia rõ trách nhiệm, rủi ro, quyền và lợi ích hợp pháp của các bên ký kết hợp đồng theo quy định của pháp luật hiện hành.

MẪU SỐ 12

THƯ CHẤP THUẬN HỒ SƠ DỰ THẦU VÀ TRAO HỢP ĐỒNG

(Địa điểm), ngày ___ tháng ___ năm ___

Kính gửi: _______ [ghi tên và địa chỉ của nhà đầu tư trúng thầu, sau đây gọi tắt là “Nhà đầu tư”]

Về việc: Thông b áo chấp thuận hồ sơ dự thầu và trao hợp đồng.

Căn cứ Quyết định số ___ ngày ___ tháng ___ năm ___ của Người có thẩm quyền ___ [ghi tên Người có thẩm quyền, sau đây gọi tắt là “Người có thẩm quyền”] về việc phê duyệt kết quả lựa chọn nhà đầu tư dự án ____ [ghi tên dự án], Bên mời thầu _____ [ghi tên Bên mời thầu, sau đây gọi tắt là “Bên mời thầu”] xin thông báo Người có thẩm quyền đã chấp thuận hồ sơ dự thầu và trao hợp đồng cho Nhà đầu tư để thực hiện dự án _____ [ghi tên dự án] với thông tin hợp đồng là _____ [ghi giá dịch vụ hoặc phần vốn góp nhà nước hoặc giá trị nộp ngân sách nhà nước trong quyết định phê duyệt kết quả lựa chọn nhà đầu tư (là giá dịch vụ trường hợp áp dụng phương pháp giá dịch vụ hoặc giá trị vốn góp Nhà nước trường hợp áp dụng phương pháp vốn góp Nhà nước hoặc giá trị đề xuất nộp ngân sách nhà nước trường hợp áp dụng phương pháp lợi ích xã hội, lợi ích Nhà nước] với thời gian thực hiện hợp đồng là _____ [ghi thời gian thực hiện hợp đồng trong quyết định phê duyệt kết quả lựa chọn nhà đầu tư].

Đề nghị đại diện hợp pháp của Nhà đầu tư tiến hành hoàn thiện và ký kết hợp đồng với Người có thẩm quyền, Bên mời thầu theo kế hoạch như sau:

- Thời gian hoàn thiện hợp đồng: _____ [ghi thời gian hoàn thiện hợp đồng], tại địa điểm ____ [ghi địa điểm hoàn thiện hợp đồng].

- Thời gian ký kết thỏa thuận đầu tư: ______ [ghi thời gian ký kết thỏa thuận đầu tư]; tại địa điểm ______ [ghi địa điểm ký kết thỏa thuận đầu tư], gửi kèm theo Dự thảo hợp đồng.

- Thời gian ký kết hợp đồng: _____ [ghi thời gian ký kết hợp đồng]; tại địa điểm ____ [ghi địa điểm ký kết hợp đồng], gửi kèm theo Dự thảo hợp đồng,

Đề nghị Nhà đầu tư thực hiện biện pháp bảo đảm thực hiện hợp đồng theo Mẫu số 13 Phần 3 - Dự thảo hợp đồng và Biểu mẫu hợp đồng của Hồ sơ mời thầu với số tiền ___ và thời gian có hiệu lực ____ [ghi số tiền và thời gian có hiệu lực theo quy định tại Mục 42 CDNĐT của Hồ sơ mời thầu].

Văn bản này là một phần không tách rời của hồ sơ thỏa thuận đầu tư, hồ sơ hợp đồng. Sau khi nhận được văn bản này, Nhà đầu tư phải có văn bản chấp thuận đến hoàn thiện, ký kết thỏa thuận đầu tư, ký kết hợp đồng và thực hiện biện pháp bảo đảm thực hiện hợp đồng theo yêu cầu nêu trên, trong đó Nhà đầu tư phải cam kết năng lực hiện tại của Nhà đầu tư vẫn đáp ứng yêu cầu nêu trong hồ sơ mời thầu. Người có thẩm quyền sẽ từ chối hoàn thiện, ký kết thỏa thuận đầu tư, ký kết hợp đồng với Nhà đầu tư trong trường hợp phát hiện năng lực hiện tại của Nhà đầu tư không đáp ứng yêu cầu thực hiện dự án.

Nếu đến ngày ____ tháng ____ năm ____ [trong thời hạn 30 ngày kể từ ngày phát hành văn bản thông báo chấp thuận hồ sơ dự thầu và trao hợp đồng] mà Nhà đầu tư không tiến hành đàm phán, hoàn thiện, ký kết thỏa thuận đầu tư, ký kết hợp đồng hoặc không thực hiện biện pháp bảo đảm thực hiện hợp đồng theo các yêu cầu nêu trên thì Nhà đầu tư sẽ bị loại và không được nhận lại bảo đảm dự thầu.

Đại diện hợp pháp của Bên mời thầu
[ghi tên, chức danh, ký tên và đóng dấu]

Tài liệu đính kèm: Dự thảo hợp đồng

MẪU SỐ 13

BẢO LÃNH THỰC HIỆN HỢP ĐỒNG (1)

(Địa điểm), ngày ____ tháng ___ năm _____

Kính gửi: _____ [ghi tên Cơ quan nhà nước có thẩm quyền ký kết hợp đồng]

(sau đây gọi là Cơ quan nhà nước có thẩm quyền ký kết hợp đồng)

Theo đề nghị của _____ [ghi tên nhà đầu tư] (sau đây gọi là nhà đầu tư) là nhà đầu tư được lựa chọn để thực hiện dự án _____ [ghi tên dự án] và cam kết sẽ ký kết hợp đồng để thực hiện dự án nêu trên (sau đây gọi là hợp đồng);(2)

Theo quy định trong HSMT (hoặc hợp đồng), Nhà đầu tư phải nộp cho Cơ quan nhà nước có thẩm quyền ký kết hợp đồng bảo lãnh của một ngân hàng với một khoản tiền xác định để bảo đảm nghĩa vụ và trách nhiệm của mình trong việc thực hiện hợp đồng;

Chúng tôi, _____ [ghi tên của ngân hàng] ở _____ [ghi tên quốc gia hoặc vùng lãnh thổ] có trụ sở đăng ký tại _____ [ghi địa chỉ của ngân hàng(3)] (sau đây gọi là “Ngân hàng”), xin cam kết bảo lãnh cho việc thực hiện hợp đồng của Nhà đầu tư với số tiền là _____ [ghi rõ giá trị bằng số, bằng chữ và đồng tiền sử dụng như yêu cầu quy định tại Mục 42.1 CDNĐT]. Chúng tôi cam kết thanh toán vô điều kiện, không hủy ngang cho Cơ quan nhà nước có thẩm quyền ký kết hợp đồng bất cứ khoản tiền nào trong giới hạn _____ [ghi số tiền bảo lãnh] như đã nêu trên, khi có văn bản của Cơ quan nhà nước có thẩm quyền ký kết hợp đồng thông báo Nhà đầu tư vi phạm hợp đồng trong thời hạn hiệu lực của bảo lãnh thực hiện hợp đồng.

Bảo lãnh này có hiệu lực kể từ ngày phát hành cho đến hết ngày ___ tháng ___ năm ___.(4)

Đại diện hợp pháp của ngân hàng
[ghi tên, chức danh, ký tên và đóng dấu]

Ghi chú:

(1) Chỉ áp dụng trong trường hợp biện pháp bảo đảm thực hiện hợp đồng là thư bảo lãnh của ngân hàng hoặc tổ chức tín dụng.

(2) Nếu ngân hàng hoặc tổ chức tín dụng bảo lãnh yêu cầu phải có hợp đồng đã ký mới cấp giấy bảo lãnh thì Bên mời thầu sẽ báo cáo Cơ quan nhà nước có thẩm quyền ký kết hợp đồng xem xét, quyết định. Trong trường hợp này, đoạn trên có thể sửa lại như sau:

“Theo đề nghị của ____ [ghi tên nhà đầu tư] (sau đây gọi là nhà đầu tư) là Nhà đầu tư trúng thầu dự án ____ [ghi tên dự án] đã ký hợp đồng số [ghi số hợp đồng] ngày ____ tháng ___ năm ____ (sau đây gọi là Hợp đồng).”

(3) Địa chỉ ngân hàng hoặc tổ chức tín dụng: ghi rõ địa chỉ, số điện thoại, số fax, e-mail để liên hệ.

(4) Ghi thời hạn phù hợp với yêu cầu quy định tại Mục 42.1. CDNĐT.

(1) Yêu cầu về vốn chủ sở hữu tối thiểu của nhà đầu tư thực hiện theo quy định tại Điều 10 Nghị định 15/2015/NĐ-CP.

(2) Trường hợp dự án do nhà đầu tư đề xuất thì không cần quy định nhà đầu tư phải độc lập về tài chính và pháp lý với tư vấn lập đề xuất dự án, báo cáo nghiên cứu khả thi.

(1) Trường hợp dự án do nhà đầu tư đề xuất thì không cần quy định nhà đầu tư phải độc lập về tài chính và pháp lý với tư vấn lập báo cáo nghiên cứu khả thi.

(2) Đối với dự án áp dụng loại hợp đồng BT, sử dụng phương pháp lợi ích xã hội, lợi ích Nhà nước để đánh giá tài chính - thương mại.


VB 2014 - 4054 thuc hien luat dau thau 2014

BỘ KẾ HOẠCH VÀ ĐẦU TƯ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc --------------
Số: 4054/BKHĐT-QLĐT V/v thực hiện Luật đấu thầu số 43/2013/QH13 và Nghị định số 63/2014/NĐ-CP | Hà Nội, ngày 27 tháng 06 năm 2014

Kính gửi:

- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội, Văn phòng Chính phủ;
- Tòa án Nhân dân Tối cao, Viện Kiểm sát Nhân dân Tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, tổng công ty 91.

Luật đấu thầu số 43/2013/QH13 đã được Quốc hội khóa XIII thông qua tại kỳ họp thứ 6, ngày 26/11/2013 và có hiệu lực thi hành kể từ ngày 01/7/2014. Theo đó, ngày 26/6/2014 Chính phủ đã ban hành Nghị định số 63/2014/NĐ-CP quy định chi tiết thi hành một số điều của Luật đấu thầu về lựa chọn nhà thầu và có hiệu lực thi hành kể từ ngày 15/8/2014. Để bảo đảm sự thống nhất trong quá trình thực hiện công tác đấu thầu, Bộ Kế hoạch và Đầu tư hướng dẫn như sau:

1. Đối với các gói thầu đã phê duyệt kế hoạch đấu thầu nhưng đến ngày 01/7/2014 chưa phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu, các gói thầu đã phát hành hồ sơ mời quan tâm, hồ sơ mời sơ tuyển, hồ sơ mời thầu, hồ sơ yêu cầu trước ngày 01/7/2014 thì thực hiện theo quy định tại khoản 1 Điều 129 Nghị định số 63/2014/NĐ-CP.

2. Trong thời gian từ ngày 01/7/2014 đến ngày 15/8/2014, hoạt động đấu thầu được thực hiện theo quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 85/2009/NĐ-CP, Nghị định số 68/2012/NĐ-CP, Quyết định số 50/2012/QĐ-TTg và các Thông tư số: 01/2010/TT-BKH, 02/2010/TT-BKH, 03/2010/TT-BKH, 04/2010/TT-BKH, 05/2010/TT-BKH, 06/2010/TT-BKH, 08/2010/TT-BKH, 09/2010/TT-BKH, 10/2010/TT-BKH, 11/2010/TT-BKH, 15/2010/TT-BKH, 17/2010/TT-BKH, 20/2010/TTLT-BKH-BTC, 21/2010/TT-BKH, 01/2011/TT-BKHĐT, 09/2011/TT-BKHĐT nhưng bảo đảm không trái với quy định của Luật đấu thầu số 43/2013/QH13.

3. Kể từ ngày 15/8/2014, trong thời gian các Thông tư nêu tại Mục 2 của văn bản này chưa được sửa đổi, bổ sung thì hoạt động đấu thầu được thực hiện theo quy định của Luật đấu thầu số 43/2013/QH13, Nghị định số 63/2014/NĐ-CP và các Thông tư nêu trên nhưng bảo đảm không trái với quy định của Luật đấu thầu số 43/2013/QH13 và Nghị định số 63/2014/NĐ-CP./.

Nơi nhận:
- Như trên;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ;
- Trung tâm tin học (để đăng tải trên cổng TTĐT của Bộ KH&ĐT);
- Lưu VT, Cục QLĐT (HC).

BỘ TRƯỞNG

Bùi Quang Vinh


VB 2014 - 5186 dang thong tin dau thau trong gd chuyen tiep

BỘ KẾ HOẠCH VÀ ĐẦU TƯ -------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------
Số: 5186/BKHĐT-QLĐT V/v hướng dẫn thực hiện cung cấp, đăng tải thông tin về đấu thầu trong giai đoạn chuyển tiếp. | Hà Nội, ngày 11 tháng 08 năm 2014

Kính gửi:

- Các Bộ, Cơ quan ngang Bộ, Cơ quan thuộc Chính phủ;
- HĐND, UBND các tỉnh, thành phố trực thuộc Trung ương;
- Văn phòng Trung ương và các Ban của Đảng;
- Hội đồng dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Chủ tịch nước;
- Văn phòng Quốc hội, Văn phòng Chính phủ;
- Tòa án Nhân dân Tối cao, Viện Kiểm sát: Nhân dân Tối cao;
- Cơ quan Trung ương của các đoàn thể;
- Các Tập đoàn kinh tế, tổng công ty 91.

Nghị định số 63/2014/NĐ-CP quy định chi tiết thi hành một số điều của Luật Đấu thầu về lựa chọn nhà thầu được Chính phủ ban hành ngày 26/6/2014, có hiệu lực thi hành kể từ ngày 15/8/2014. Hiện tại, Bộ Kế hoạch và Đầu tư và Bộ Tài chính đang xây dựng dự thảo Thông tư liên tịch quy định chi tiết việc cung cấp, đăng tải thông tin về đấu thầu trên Hệ thống mạng đấu thầu quốc gia, Báo Đấu thầu. Thông tư này sẽ thay thế Thông tư liên tịch số 20/2010/TTLT-BKH-BTC ngày 21/9/2010 quy định chi tiết việc cung cấp thông tin về đấu thầu để đăng tải trên Báo Đấu thầu. Trong thời gian từ ngày 15/8/2014 đến khi Thông tư thay thế Thông tư liên tịch số 20/2010/TTLT-BKH-BTC (Thông tư thay thế Thông tư liên tịch) có hiệu lực thi hành, nhằm bảo đảm mục tiêu công khai minh bạch trong đấu thầu, đồng thời tạo thuận lợi trong việc thực hiện cung cấp, đăng tải thông tin về đấu thầu, trên cơ sở ý kiến thống nhất của Bộ Tài chính (văn bản số 11033/BTC-KHTC ngày 07/8/2014), Bộ Kế hoạch và Đầu tư hướng dẫn như sau:

1. Đối với thông tin về Kế hoạch lựa chọn nhà thầu, nhà đầu tư theo quy định tại Điểm a Khoản 1 Điều 8 Luật Đấu thầu:

a) Bên mời thầu có trách nhiệm tự đăng tải thông tin lên Hệ thống mạng đấu thầu quốc gia theo quy định tại Điểm c Khoản 1 Điều 7 Nghị định số 63/2014/NĐ-CP. Trường hợp nội dung thông tin do bên mời thầu tự đăng tải không hợp lệ thì thông tin đó sẽ không có giá trị và bị gỡ bỏ khỏi Hệ thống mạng đấu thầu quốc gia. Trong trường hợp này, Báo Đấu thầu sẽ thông báo về nội dung thông tin không hợp lệ cho bên mời thầu để tự chỉnh sửa, hoàn thiện và thực hiện đăng tải lại theo quy định.

b) Trường hợp bên mời thầu chưa đủ điều kiện để tự đăng tải, bên mời thầu cung cấp thông tin theo quy định tại Điều 8 Nghị định 63/2014/NĐ-CP cho Báo Đấu thầu để thực hiện đăng tải lên Hệ thống mạng đấu thầu quốc gia. Trường hợp nội dung thông tin do bên mời thầu cung cấp không hợp lệ thì Báo Đấu thầu sẽ thông báo cho bên mời thầu để chỉnh sửa, hoàn thiện và gửi lại cho Báo Đấu thầu để thực hiện đăng tải lên Hệ thống mạng đấu thầu quốc gia theo quy định.

2. Đối với thông tin về Thông báo mời quan tâm; Thông báo mời sơ tuyển; Thông báo mời chào hàng; Thông báo mời thầu; Danh sách ngắn; Kết quả lựa chọn nhà thầu, nhà đầu tư theo quy định tại các điểm b, c, d và đ khoản 1 Điều 8 Luật Đấu thầu và các thông tin liên quan đến việc thay đổi thời điểm đóng thầu (nếu có):

a) Bên mời thầu tự đăng tải thông tin lên Hệ thống mạng đấu thầu quốc gia. Trường hợp nội dung thông tin do bên mời thầu tự đăng tải là hợp lệ thì Báo Đấu thầu sẽ chuyển tiếp đăng tải trên Báo Đấu thầu trong vòng 02 ngày làm việc. Trường hợp nội dung thông tin do bên mời thầu tự đăng tải không hợp lệ thì thông tin đó sẽ không có giá trị và bị gỡ bỏ khỏi Hệ thống mạng đấu thầu quốc gia. Trong trường hợp này, Báo Đấu thầu sẽ thông báo về nội dung thông tin không hợp lệ cho bên mời thầu để tự chỉnh sửa, hoàn thiện và thực hiện đăng tải lại theo quy định. Thời gian có hiệu lực của nội dung thông tin hợp lệ được tính kể từ ngày đăng tải lại lên Hệ thống mạng đấu thầu quốc gia.

b) Trường hợp bên mời thầu chưa đủ điều kiện để tự đăng tải, bên mời thầu cung cấp thông tin theo quy định tại Điều 8 Nghị định 63/2014/NĐ-CP cho Báo Đấu thầu để thực hiện đăng tải. Trường hợp nội dung thông tin do bên mời thầu cung cấp là hợp lệ thì Báo Đấu thầu sẽ thực hiện đăng tải trên Báo Đấu thầu trong vòng 02 ngày làm việc, sau đó, Báo Đấu thầu sẽ chuyển tiếp đăng tải lên Hệ thống mạng đấu thầu quốc gia. Trường hợp nội dung thông tin do bên mời thầu cung cấp không hợp lệ thì Báo Đấu thầu sẽ thông báo cho bên mời thầu để chỉnh sửa, hoàn thiện và gửi lại cho Báo Đấu thầu để thực hiện đăng tải theo quy định.

3. Đối với chi phí đăng tải thông tin trên Báo Đấu thầu (bao gồm cả việc thông tin được tự đăng tải lên Hệ thống mạng đấu thầu quốc gia và được đăng tải trên Báo Đấu thầu): Kể từ ngày 15/8/2014 cho đến khi Thông tư thay thế Thông tư liên tịch có hiệu lực thi hành, Báo Đấu thầu thực hiện tạm thu theo mức chi phí quy định tại Phụ lục 1 ban hành kèm theo Thông tư liên tịch số 20/2010/TTLT-BKH-BTC. Báo Đấu thầu thực hiện hoàn trả hoặc thu thêm (truy thu) của bên mời thầu số tiền chênh lệch (nếu có) giữa mức chi phí tạm thu này với mức chi phí quy định tại Thông tư thay thế Thông tư liên tịch.

4. Kể từ ngày 15/8/2014 cho đến khi Thông tư thay thế Thông tư liên tịch có hiệu lực thi hành thì việc cung cấp, đăng tải thông tin về đấu thầu được thực hiện theo quy định tại Điều 7 và Điều 8 Nghị định 63/2014/NĐ-CP và hướng dẫn tại văn bản này, các nội dung khác thực hiện theo quy định tại Thông tư liên tịch số 20/2010/TTLT-BKH-BTC ngày 21/9/2010, Thông tư số 17/2010/TT-BKH ngày 22/7/2010 và văn bản số 8606/BKH-QLĐT ngày 01/12/2010 hướng dẫn đăng tải thông tin trên Hệ thống đấu thầu qua mạng và Báo Đấu thầu của Bộ Kế hoạch và Đầu tư.

Bộ Kế hoạch và Đầu tư thông báo tới Quý Cơ quan, doanh nghiệp để thực hiện. Trường hợp có vướng mắc đề nghị Quý Cơ quan, doanh nghiệp thông báo kịp thời cho Bộ Kế hoạch và Đầu tư để xử lý, tháo gỡ./.

Nơi nhận:
- Như trên;
- Lãnh đạo Bộ;
- Sở KH&ĐT các tỉnh, thành phố trực thuộc TW;
- Các đơn vị thuộc Bộ;
- Trung tâm tin học (để đăng tải trên cổng TTĐT của Bộ KH&ĐT);
- Lưu VT, Cục QLĐT (HHT. 325).

BỘ TRƯỞNG

Bùi Quang Vinh


Luat Xay dung

Luật Xây dựng

è Luật

è Nghị định

è Thông tư

è Quyết định


L 2003 - 16 xay dung

LUẬT

CỦA QUỐC HỘI
NƯỚC CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM
SỐ 16/2003/QH11 NGÀY 26 THÁNG 11 NĂM 2003 VỀ XÂY DỰNG

Căn cứ vào Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung theo Nghị quyết số 51/2001/QH10 ngày 25 tháng 12 năm 2001 của Quốc hội khoá X, kỳ họp thứ 10;

Luật này quy định về hoạt động xây dựng.

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Luật này quy định về hoạt động xây dựng; quy quyền và nghĩa vụ của tổ chức nhân đầu tư xây dựng công trình và hoạt động xây dựng.

Điều 2. Đối tượng áp dụng

Luật này áp dụng đối với tổ chức, cá nhân trong nước; tổ chức, c¸ cá nhân nước ngoài đầu tư xây dựng công trình và hoạt động xây dựng trên lãnh thổ Việt Nam. Trường hợp điều ước quốc tế mà Cộng hoà xã hội chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác với Luật này áp dụng quy định của điều ước quốc tế đó.

Điều 3. Giải thích từ ngữ

Trong Luật này, các từ ngữ dưới đây được hiểu như sau:

1. Hoạt động xây dựng bao gồm lập quy hoạch xây dựng, lập dự án đầu tư xây dựng công trình, khảo sát xây dựng, thiết kế xây dựng công trình, thi công xây dựng công trình, giám sát thi công xây dựng công trình, quản lý dự án đầu tư xây dựng công trình, lựa chọn nhà thầu trong hoạt động xây dựng và các hoạt động khác có liên quan đến xây dựng công trình.

2. Công trình xây dựng là sản phẩm được tạo thành bởi sức lao động của con người, vật liệu xây dựng, thiết bị lắp đặt vào công trình, được liên kết định vị với đất, có thể bao gồm phần dưới mặt đất, phần trên mặt đất, phần dưới mặt nước và phần trên mặt nước, được xây dựng theo thiết kế. Công trình xây dựng bao gồm công trình xây dựng công cộng, nhà ở, công trình công nghiệp, giao thông, thuỷ lợi, năng lượng và các công trình khác.

3. Thiết bị lắp đặt vào công trình bao gồm thiết bị công trình và thiết bị công nghệ. Thiết bị công trình là các thiết bị được lắp đặt vào công trình xây dựng theo thiết kế xây dựng. Thiết bị công nghệ là các thiết bị nằm trong dây chuyền công nghệ được lắp đặt vào công trình xây dựng theo thiết kế công nghệ.

4. Thi công xây dựng công trình bao gồm xây dựng và lắp đặt thiết bị đối với các công trình xây dựng mới, sửa chữa, cải tạo, di dời, tu bổ, phục hồi; phá dỡ công trình; bảo hành, bảo trì công trình.

5. Hệ thống công trình hạ tầng kỹ thuật bao gồm hệ thống giao thông, thông tin liên lạc, cung cấp năng lượng, chiếu sáng công cộng, cấp nước, thoát nước, xử lý các chất thải và các công trình khác.

6. Hệ thống công trình hạ tầng xã hội bao gồm các công trình y tế, văn hoá, giáo dục, thể thao, thương mại, dịch vụ công cộng, cây xanh, công viên, mặt nước và các công trình khác.

7. Chỉ giới đường đỏ là đường ranh giới được xác định trên bản đồ quy hoạch và thực địa, để phân định ranh giới giữa phần đất được xây dựng công trình và phần đất được dành cho đường giao thông hoặc các công trình hạ tầng kỹ thuật, không gian công cộng khác.

8. Chỉ giới xây dựng là đường giới hạn cho phép xây dựng công trình trên lô đất.

9. Quy hoạch xây dựng là việc tổ chức không gian đô thị và điểm dân cư nông thôn, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội; tạo lập môi trường sống thích hợp cho người dân sống tại các vùng lãnh thổ, bảo đảm kết hợp hài hoà giữa lợi ích quốc gia với lợi ích cộng đồng, đáp ứng các mục tiêu phát triển kinh tế - xã hội, quốc phòng, an ninh, bảo vệ môi trưêngờng. Quy hoạch xây dựng được thể hiện thông qua đồ án quy hoạch xây dựng bao gồm sơ đ, bản vẽ, mô hình và thuyết minh.

10. Quy hoạch xây dựng vùng là việc tổ chức hệ thống điểm dân cư, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội trong địa giới hành chính của một tỉnh hoặc liên tỉnh phù hợp với yêu cầu phát triển kinh tế - xã hội trong từng thời kỳ.

11. Quy hoạch chung xây dựng đô thị là việc tổ chức không gian đô thị, các công trình hạ tầng kỹ thuật, hạ tầng xã hội đô thị phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành, bảo đảm quốc phòng, an ninh của từng vùng và của quốc gia trong từng thời kỳ.

12. Quy hoạch chi tiết xây dựng đô thị là việc cụ thể hoá nội dung của quy hoạch chung xây dựng đô thị, là cơ sở pháp lý để quản lý xây dựng công trình, cung cấp thông tin, cấp giấy phép xây dựng công trình, giao đất, cho thuê đất để triển khai các dự án đầu tư xây dựng công trình.

13. Quy hoạch xây dựng điểm dân cư nông thôn là việc tổ chức không gian, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội của điểm dân cư nông thôn.

14. Điểm dân cư nông thôn là nơi cư trú tập trung của nhiều hộ gia đình gắn kết với nhau trong sản xuất, sinh ho¹t sinh hoạt và các hoạt động xã hội khác trong phạm vi một khu vực nhất định bao gồm trung tâm xãg, ấp, bản, buôn, phum, sóc (sau đây gọi chung là thôn) được hình thành do điều kiện tự nhiên, điều kiện kinh tế - xã hội, văn hoá, phong tục, tập quán và các yếu tố khác.

15. Thiết kế đô thị là việc cụ thể hoá nội dung quy hoạch chung, quy hoạch chi tiết xây dựng đô thị về kiến trúc các công trình trong đô thị, cảnh quan cho từng khu chức năng, tuyến phố và các khu không gian công cộng khác trong đô thị.

16. Báo cáo đầu tư xây dựng công trình là hồ sơ xin chủ trương đầu tư xây dựng công trình để cấp có thẩm quyền cho phép đầu tư.

17. Dự án đầu tư xây dựng công trình là tập hợp các đề xuất có liên quan đến việc bỏ vốn để xây dựng mới rộng hoặc cải tạo những công trình xây dựng nhằm mục đích phát triển, duy trì, nâng cao chất lượng công trình hoặc sản phẩm, dịch vụ trong một thời hạn nhất định. Dự án đầu tư xây dựng công trình bao gồm phần thuyết minh và phần thiết kế cơ sở.

18. Báo cáo kinh tế - kỹ thuật xây dựng công trình là dự án đầu tư xây dựng công trình rút gọn trong đó chỉ đặt ra các yêu cầu cơ bản theo quy định.

19. Quy chuẩn xây dựng là các quy định bắt buộc áp dụng trong hoạt động xây dựng do cơ quan quản lý nhà nước có thẩm quyền về xây dựng ban hành.uẩn xây dựng là các quy định về chuẩn mực kỹ thuật, định mức kinh tế - kỹ thuật, trình tự thực hiện các công việc kỹ thuật, các chỉ tiêu, các chỉ số kỹ thuật và các chỉ số tự nhiên được cơ quan, tæ chøc tổ chức có thẩm quyền ban hành hoặc công nhận để áp dụng trong hoạt động xây dựng. Tiêu chuẩn xây dựng gồm tiêu chuẩn bắt buộc áp dụng và tiêu chuẩn khuyến khích áp dụnghủ đầu tư xây dựng công trình là người sở hữu vốn hoặc là người được giao quản lý và sử dụng vốn để đầu tư xây dựng công trình.

22. Nhà thầu trong hoạt động xây dựng là tổ chức, cá nhân có đủ năng lực hoạt động xây dựng, năng lực hành nghề xây dựng khi tham gia quan hệ hợp đồng trong hoạt động xây dựng.

23. Tổng thầu xây dựng là nhà thầu ký kết hợp đồng trực tiếp với chủ đầu tư xây dựng công trình để nhận thầu toàn bộ một loại công việc hoặc toàn bộ công việc của dự án đầu tư xây dựng công trình. Tổng thầu xây dựng bao gồm các hình thức chủ yếu sau: tổng thầu thiết kế; tổng thầu thi công xây dựng công trình; tổng thầu thiết kế và thi công xây dựng công trình; tổng thầu thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình; tổng thầu lập dự án đầu tư xây dựng công trình, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình.

24. Nhà thầu chính trong hoạt động xây dựng là nhà thầu ký kết hợp đồng nhận thầu trực tiếp với chủ đầu tư xây dựng công trình để thực hiện phần việc chính của một loại công việc của dự án đầu tư xây dựng công trình.

2525. Nhà thầu phụ trong hoạt động xây dựng là nhà thầu ký kết hợp đồng với nhà thầu chính hoặc tổng thầu xây dựng để thực hiện một phần công việc của nhà thầu chính hoặc tổng thầu xây dựng.

226. Nhà ở riêng lẻ là công trình được xây dựng trong khuôn viên đất ở thuộc quyền sử dụng của hộ gia đình, cá nhân theo quy định của pháp luật.

27. Thiết kế cơ sở là tập tài liệu bao gồm thuyết minh và bản vẽ thể hiện giải pháp thiết kế chủ yếu bảo đảm đủ điều kiện lập tổng mức đầu tư và là căn cứ để triển khai các bước thiết kế tiếp theo.

28. Giám sát tác giả là hoạt động giám sát của người thiết kế trong quá trình thi công xây dựng công trình nhằm bảo đảm việc thi công xây dựng theo đúng thiết kế.

29. Sự cố công trình xây dựng là những hư hỏng vượt quá giới hạn an toàn cho phép, làm cho công trình xây dựng có nguy cơ sập đổ; ®· đã sập đổ một phần hoặc toàn bộ công trình hoặc công trình không sử dụng được theo thiết kế.

Điều 4. Nguyên tắc cơ bản trong hoạt động xây dựng

Tổ chức, c¸ nh©n cá nhân hoạt động xây dựng phải tuân theo các nguyên tắc cơ bản sau đâo đảm xây dựng công trình theo quy hoạch, thiết kế; bảo đảm mỹ quan công trình, bảo vệ môi trường và cảnh quan chung; phù hợp với điều kiện tự nhiên, đặc điểm văn hoá, xã hội của từng địa phương; kết hợp phát triển kinh tế - x xã hội với quốc phòng, an ninh;

2. Tuân thủ quy chuẩn xây dựng, tiêu chuẩn xây dựng;

3. Bảo đảm chất lượng, tiến độ, an toàn công trình, tính mạng con người và tài sản, phòng, chống cháy, nổ, vệ sinh môi trường;

4. Bảo đảm xây dựng đồng bộ trong từng công trình, đồng bộ các công trình hạ tầng kỹ thuật;

5. Bảo đảm tiết kiệm, có hiệu quả, chống lãng phí, thất thoát và các tiêu cực khác trong xây dựng.

Điều 5. Loại và cấp công trình xây dựng

1. Công trình xây dựng được phân thành loại và cấp công trình.

2. Loại công trình xây dựng được xác định theo công năng sử dụng. Mỗi loại công trình được chia thành năm cấp bao gồm cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV.

33. Cấp công trình được xác định theo loại công trình căn cứ vào quy mô, yêu cầu kỹ thuật, vật liệu xây dựng công trình và tuổi thọ công trình xây dựng.

4. Chính phủ quy định việc phân loại, cấp công trình xây dựng.

Điều 6. Quy chuẩn xây dựng, tiêu chuẩn xây dựng

1. Hệ thống quy chuẩn xây dựng, tiªu chuÈn tiêu chuẩn xây dựng phải do cơ quan quản lý nhà nước có thẩm quyền về xây dựng ban hành hoặc công nhận để áp dụng thống nhất trong hoạt động xây dựng.g xây dựng phải tuân thủ các quy chuẩn xây dựng, tiêu chuẩn xây dựng. Trường hợp áp dụng tiêu chuẩn xây dựng của nước ngoài, thì phải được sự chấp thuận của cơ quan quản lý nhà nước có thẩm quyền về xây dựng.

3. Tổ chức, cá nhân được nghiên cứu, đề xuất về quy chuẩn xây dựng, tiêu chuẩn xây dựng vvới cơ quan quản lý nhà nước có thẩm quyền về xây dựng để ban hành hoặc công nhận.

Điều 7. Năng lực hành nghề xây dựng, năng lực hoạt động xây dựng

1. 1. Năng lực hành nghề xây dựng được quy định đối với cá nhân tham gia hoạt động xây dựng. Năng lực hoạt động xây dựng được quy định đối với tổ chức tham gia hoạt động xây dựng. N¨ng lùc hµnh ng Năng lực hành nghề xây dựng của cá nhân được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo hợp pháp xác nhậno đức nghề nghiệp. Cá nhân hoạt động thiết kế quy hoạch xây dựng, khảo sát xây dựng, thiết kế công trình, giám sát thi công xây dựng, khi ho¹t ®éng ®éc lËp khi hoạt động độc lập phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình. g x©g xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chứcnh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, c¸ cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ điều kiện theo quy định tại các khoản 1vµ 3 §iÒvà 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền về xây dựng cấp giấy phép hoạt động.h phủ quy định về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân phù hợp với loại, cấp công trình.

Điều 8. Giám sát việc thực hiện pháp luật về xây dựng

1. Quốc hội, Uỷ ban thường vụ Quốc hội, Hội đồng dân tộc, các Uỷ ban của Quốc hội, Đoàn đại biểu Quốc hội, đại biểu Quốc hội, Hội đồng nhân dân, Thường trực Hội đồng nhân dân, các Ban của Hội đồng nhân dân, đại biểu Hội đồng nhân dân các cấp trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm giám sát việc thực hiện pháp luật về xây dựng.

2. Mặt trận Tổ quốc Việt Nam và các tổ chức thành viên trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tuyên truyền, vận động nhân dân thực hiện và giám sát việc thực hiện pháp luật về xây dựng.

Điều 9. Chính sách khuyến khích trong hoạt động xây dựng

Nhà nước có chính sách khuyến khích và tạo điều kiện cho tổ chức, cá nhân nghiên cứu áp dụng khoa học và công nghệ xây dựng tiên tiến, sử dụng vật liệu xây dựng mới, tiết kiệm tài nguyên và bảo vệ môi trường; tạo điều kiện cho tổ chức, cá nhân tham gia hoạt động xây dựng theo quy hoạch ở vùng sâu, vùng xa, vùng đặc biệt khó khăn và vùng lũ lụt.

Điều 10. Các hành vi bị nghiêm cấm trong hoạt động xây dựng

Trong hoạt động xây dựng nghiêm cấm các hành vi sau đây:

1. Xây dựng công trình nằm trong khu vực cấm xây dựng; xây dựng công trình lấn chiếm hành lang bảo vệ công trình giao thông, thuỷ lợi, đê điều, năng lượng, khu di tích lịch sử - văn hoá và khu vực bảo vệ các công trình khác theo quy định của pháp luật; xây dựng công trình ở khu vực có nguy cơ lở đất, lũ quét, trừ những công trình xây dựng để khắc phục những hiện tượng này;

2. Xây dựng công trình sai quy hoạch, vi phạm chỉ giới, cốt xây dựng; không có giấy phép xây dựng đối với công trình theo quy định phải có giấy phép hoặc xây dựng công trình không đúng với giấy phép xây dựng được cấp;

3. Nhà thầu hoạt động xây dựng vượt quá điều kiện năng lực hành nghề xây dựng, năng lực hoạt động xây dựng; chọn nhà thầu không đủ điều kiện năng lực hành nghề xây dựng, năng lực hoạt động xây dựng để thực hiện công việc;

4. Xây dựng công trình không tuân theo quy chuẩn, tiêu chuẩn xây dựng;

5. Vi phạm các quy định về an toàn tính mạng con người, tài sản và vệ sinh môi trường trong xây dựng;

6. Cơi nới, lấn chiếm không gian, khu vực công cộng, lối đi và các sân bãi khác đã có quy hoạch xây dựng được duyệt và công bố;

7. Đưa và nhận hối lộ trong hoạt động xây dựng; dàn xếp trong đấu thầu nhằm vụ lợi, mua bán thầu, thông đồng trong đấu thầu, bỏ giá thầu dưới giá thành xây dựng công trình trong đấu thầu;

8. Lạm dụng chức vụ, quyền hạn vi phạm pháp luật về xây dựng; dung túng, bao che cho hành vi vi phạm pháp luật về xây dựng;

9. Cản trở hoạt động xây dựng đúng pháp luật;

10. Các hành vi khác vi phạm pháp luật về xây dựng.

CHƯƠNG II
QUY HOẠCH XÂY DỰNG

MỤC 1
QUY ĐỊNH CHUNG

Điều 11. Quy hoạch xây dựng

1. Quy hoạch xây dựng phải được lập, phê duyệt làm cơ sở cho các hoạt động xây dựng tiếp theo. Quy hoạch xây dựng được lập cho năm năm, mười năm và định hướng phát triển lâu dài. Quy hoạch xây dựng phải được định kỳ xem xét điều chỉnh để phù hợp với tình hình phát triển kinh tế - x· xã hội trong từng giai đoạn. Việc điều chỉnh quy hoạch xây dựng phải bảo đảm tính kế thừa của các quy hoạch xây dựng trước đã lập và phê duyệt.NNhà nước bảo đảm vốn ngân sách nhà nước và có chính sách huy động các nguồn vốn khác cho công tác lập quy hoạch xây dựng. Vốn ngân sách nhà nước được cân đối trong kế hoạch hàng năm để lập quy hoạch xây dựng vùng, quy h quy hoạch chung xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thônhoạch chi tiết các khu chức năng không thuộc dự án đầu tư xây dựng công trình tập trung theo hình thức kinh doanh.

3. Uỷ ban nhân dân các cấp có trách nhiệm tổ chức lập quy hoạch xây dựng trong địa giới hành chính do mình quản lý theo phân cấp, làm cơ sở quản lý các hoạt động xây dựng, triển khai các dự án đầu tư xây dựng và xây dựng công trình.

4. Trong trường hợp Uỷ ban nhân dân các cấp không đủ điều kiện năng lực thực hiện lập nhiệm vụ quy hoạch xây dựng, nhiệm vụ điều chỉnh quy hoạch xây dựng, phê duyệt quy hoạch xây dựng, điều chỉnh quy hoạch xây dựng thì mời chuyên gia, thuê tư vấn để thực hiện.

5. Mọi tổ chức, cá nhân phải tuân theo quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 12. Phân loại quy hoạch xây dựng

1. Quy hoạch xây dựng được phân thành ba loại sau đây:

a) Quy hoạch xây dựng vùng;

b) Quy hoạch xây dựng đô thị, bao gồm quy hoạch chung xây dựng đô thị và quy hoạch chi tiết xây dựng đô thị;

c) Quy hoạch xây dựng điểm dân cư nông thôn.

2. Chính phủ quy định trình tự lập quy hoạch xây dựng, hồ sơ và tỷ lệ các loại bản đồ, đơn giá lập đối với từng loại quy hoạch xây dựng.

Điều 13. Yêu cầu chung đối với quy hoạch xây dựng

Quy hoạch xây dựng phải bảo đảm các yêu cầu chung sau đây:

1. Phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển của các ngành khác, quy hoạch sử dụng đất; quy hoạch chi tiết xây dựng phải phù hợp với quy hoạch chung xây dựng; bảo đảm quốc phòng, an ninh, tạo ra động lực phát triển kinh tế - xã hội;

2. Tổ chức, sắp xếp không gian lãnh thổ trên cơ sở khai thác và sử dụng hợp lý tài nguyên thiên nhiên, đất đai và các nguồn lực phù hợp với điều kiện tự nhiên, đặc điểm lịch sử, kinh tế - xã hội, tiến bộ khoa học và công nghệ của đất nước trong từng giai đoạn phát triển;

3. Tạo lập được môi trường sống tiện nghi, an toàn và bền vững; thoả mãn các nhu cầu vật chất và tinh thần ngày càng cao của nhân dân; bảo vệ môi trường, di sản văn hoá, b bảo tồn di tích lịch sử - văn hoá, cảnh quan thiên nhiên, giữ gìn và phát triển bản sắc văn hoá dân tộc;

4. Xác lập được cơ sở cho công tác kế hoạch, quản lý đầu tư và thu hút đầu tư xây dựng; quản lý, khai thác và sử dụng các công trình xây dựng trong đô thị, điểm dân cư nông thôn.

Điều 14. Điều kiện đối với tổ chức, cá nhân thiết kế quy hoạch xây dựng

1. 1. Tổ chức thiết kế quy hoạch xây dựng phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động thiết kế quy hoạch xây dựng;

b) Có đủ điều kiện năng lực hoạt động thiết kế quy hoạch xây dựng phù hợp;

c) Cá nhân đảm nhận chức danh chủ nhiệm đồ án quy hoạch xây dựng, chủ trì thiết kế chuyên ngành thuộc đồ án quy hoạch xây dựng phải có năng lực hành nghề xây dựng và có chứng chỉ hành nghề phù hợp với từng loại quy hoạch xây dựng.

2. C¸ nh©n 2. Cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng phải đáp ứng các điều kiện sau đâyg lực hành nghề, có chứng chỉ hành nghề thiết kế quy hoạch xây dựng;

b) Có đăng ký hoạt động thiết kế quy hoạch xây dựng.

ChÝnh phChính phủ quy định phạm vi hoạt động thiết kế quy hoạch xây dựng của cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng.2
QUY HOẠCH XÂY DỰNG VÙNG

Điều 15. Nhiệm vụ quy hoạch xây dựng vùng

11. Trách nhiệm lập nhiệm vụ quy hoạch xây dựng vùng được quy định như sau:

a) Bộ Xây dựng lập nhiệm vụ quy hoạch xây dựng đối với những vùng trọng điểm, vùng liên tỉnh và trình Thủ tướng Chính phủ phê duyệt sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan;

b) Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Uỷ ban nhân dân cấp tỉnh) lập nhiệm vụ quy hoạch xây dựng vùng thuộc địa giới hành chính do mình quản lý, trình Hội đồng nhân dân tỉnh, thành phố trực thuộc trung ương (sau đây gọi chung là Hội đồng nhân dân cấp tỉnh) quyết định.

2. Nội dung nhiệm vụ quy hoạch xây dựng vùng bao gồm:

a) Dự báo quy mô dân số đô thị, nông thôn phù hợp với quy hoạch phát triển kinh tế - xã hội của vùng và chiến lược phân bố dân cư của quốc gia cho giai đoạn năm năm, m mười năm và dài hơn;

b) Tổ chức không gian các cơ sở công nghiệp chủ yếu, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội trên phạm vi vùng theo từng giai đoạn phù hợp với tiềm năng và quy hoạch tổng thể phát triển kinh tế - xã hội của vùng;

c) Tổ chức không gian hệ thống đô thị, điểm dân cư phù hợp với điều kiện địa lý, tự nhiên của từng khu vực, bảo đảm quốc phòng, an ninh vµ viÖc khai th¸c tµi n an ninh và việc khai thác tài nguyên thiên nhiên hợp lý của toàn vùng.y dựng vùng

Quy hoạch xây dựng vùng phải bảo đảm các nội dung chính sau đây:

1. Xác định hệ thống các đô thị, các điểm dân cư để phục vụ công nghiệp, nông nghiệp, lâm nghiệp, du lịch, các khu vực bảo vệ môi trường, tài nguyên thiên nhiên và các khu chức năng khác;

2. Bố trí hệ thống các công trình hạ tầng kỹ thuật, không gian và các biện pháp bảo vệ môi trường;

3. Định hướng phát triển các công trình chuyên ngành;

4. 4. Xác định đất dự trữ để phục vụ cho nhu cầu phát triể; sử dụng đất có hiệu quả.

Điều 17. Thẩm quyền lập, thẩm định, phê duyệt quy hoạch xây dựng vùng

1. Bộ Xây dựng tổ chức lập, thẩm định quy hoạch xây dựng vùng trọng điểm, vùng liên tỉnh và trình Thủ tướng Chính phủ phê duyệt sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan.

22. Uỷ ban nhân dân cấp tỉnh có trách nhiệm phê duyệt quy hoạch xây dựng vùng thuộc địa giới hành chính do mình quản lý sau khi được Hội đồng nhân dân cùng cấp quyết định.

Điều 18. Điều chỉnh quy hoạch xây dựng vùng

1. Quy hoạch xây dựng vùng được điều chỉnh khi có một trong các trường hợp sau đây:

a) Có sự điều chỉnh quy hoạch tổng thể phát triển kinh tế - xã hội của vùng, quy hoạch phát triển ngành của vùng; chiến lược quốc phòng, an ninh;

b) Có thay đổi về điều kiện địa lý, tự nhiên, dân số và kinh tế - xã hội.

2. Thẩm quyền phê duyệt nhiệm vụ điều chỉnh, quy hoạch điều chỉnh xây dựng vùng được quy định như sau:

a) Thủ tướng Chính phủ phê duyệt nhiệm vụ điều chỉnh, quy hoạch điều chỉnh xây dựng vùng đối với các vùng trọng điểm, vùng liên tỉnh theo đề nghị của Bộ Xây dựng sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan;

b) Uỷ ban nhân dân cấp tỉnh lập nhiệm vụ điều chỉnh và quy hoạch điều chỉnh xây dựng vùng thuộc địa giới hành chính do mình quản lý, trình Hội đồng nhân dân cùng cấp quyết định.

MỤC 3
QUY HOẠCH XÂY DỰNG ĐÔ THỊ

Điều 19. Nhiệm vụ quy hoạch chung xây dựng đô thị

1. Trách nhiệm lập nhiệm vụ quy hoạch chung xây dựng đô thị được quy định như sau:

a) Bộ Xây dựng lập nhiệm vụ quy hoạch chung xây dựng các đô thị mới liên tỉnh, các khu công nghệ cao, các khu kinh tế đặc thù, t trình Thủ tướng Chính phủ phê duyệt sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan;

b) Uû Uỷ ban nhân dân cấp tỉnh lập nhiệm vụ quy hoạch chung xây dựng đô thị loại đặc biệtại 1, loại 2, trình Hội đồng nhân dân cùng cấp thông qua. Bộ Xây dựng tổ chức thẩm định, trình Thủ tướng Chính phủ phê duyệt. Đối với đô thị loại 3, Uỷ ban nhân dân cấp tỉnh lập nhiệm vụ quy hoạch chung xây dựng trình Hội đồng nhân dân cùng cấp quyết định;

c) Uû ba Uỷ ban nhân dân huyện, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Uỷ ban nhân dân cấp huyện) lập nhiệm vụ quy hoạch chung xây dựng các đô thị loại 4, loại 5 thuộc địa giới hành chính do mình quản lý, trình Hội đồng nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh (sau đây gọi chung là Hội đồng nhân dân cấp huyện) thông qua và trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

2. Nội dung nhiệm vụ quy hoạch chung xây dựng đô thị bao gồm:

a) Xác định tính chất của đô thị, quy mô dân số đô thị, định hướng phát triển không gian đô thị và các công trình hạ tầng kỹ thuật, hạ tầng xã hội cho từng giai đoạn năm năm, mười năm và dự báo hướng phát triển của đô thị cho giai đoạn hai mươi năm;

b) Đối với quy hoạch chung xây dựng cải tạo đô thị, ngoài các nội dung quy định tại điểm a khoản 2 Điều này còn phải xác định những khu vực phải giải toả, những khu vực được giữ lại để chỉnh trang, những khu vực phải được bảo vệ và những yêu cầu cụ thể khác theo đặc điểm của từng đô thị.

Điều 20. Nội dung quy hoạch chung xây dựng đô thị

1. Quy hoạch chung xây dựng đô thị phải bảo đảm xác định tổng mặt bằng sử dụng đất của đô thị theo quy mô dân số của từng giai đoạn quy hoạch; phân khu chức năng đô thị; mật độ dân số, hệ số sử dụng đất và các chỉ tiêu kinh tế - kỹ thuật khác của từng khu chức năng và của đô thị; bố trí tổng thể các công trình hạ tầng kỹ thuật đô thị, xác định chỉ giới xây dựng, chỉ giới đường đỏ của các tuyến đường giao thông chính đô thị, xác định cốt xây dựng khống chế của từng khu vực và toàn đô thị.

2. Quy hoạch chung xây dựng đô thị phải được thiết kế theo quy chuẩn, tiêu chuẩn xây dựng, phải tận dụng địa hình, cây xanh, mặt nước và các điều kiện thiên nhiên nơi quy hoạch, giữ gìn bản sắc văn hoá dân tộc.

3. Trong trường hợp quy hoạch chung xây dựng cải tạo đô thị phải đề xuất được các giải pháp giữ lại những công trình, cảnh quan hiện có phù hợp với nhiệm vụ đề ra.

Điều 21. Thẩm quyền lập, phê duyệt quy hoạch chung xây dựng đô thị

1. Bộ Xây dựng tổ chức lập quy hoạch chung xây dựng các đô thị mới liên tỉnh, các khu công nghệ cao, các khu kinh tế đặc thù, t trình Thủ tướng Chính phủ phê duyệt sau khi có ý kiến của các bộ, ngành, Uỷ ban nhân dân các tỉnh có liên quan.

2. Uỷ ban nhân dân cấp tỉnh tổ chức lập quy hoạch chung xây dựng đô thị loại đặc biệt, loại 1, lo¹i 2 loại 2 trong phạm vi tỉnh trình Hội đồng nhân dân cùng cấp thông qua. Bộ Xây dựng thẩm định và trình Thủ tướng Chính phủ phê duyệt. Đối với đô thị loại ban nhân dân cấp tỉnh tổ chức lập quy hoạch chung xây dựng và trình Hội đồng nhân dân cùng cấp quyết định.

3. Uỷ ban nhân dân cấp huyện tổ chức lập quy hoạch chung xây dựng các đô thị loại 4, loại 5, trình Hội đồng nhân dân cùng cấp thông qua và trình Uỷ ban nhân dân cấp tỉnh phê duyệt.

Điều 22. Điều chỉnh quy hoạch chung xây dựng đô thị

1. Quy hoạch chung xây dựng đô thị được điều chỉnh khi có một trong các trường hợp sau đây:

a) Thay đổi định hướng phát triển kinh tế - xã hội;

b) Để thu hút đầu tư các nguồn vốn xây dựng đô thị và các mục tiêu khác không làm thay đổi lớn đến định hướng phát triển đô thị;

c) Các điều kiện về địa lý, tự nhiên có biến động.

2. Người có thẩm quyền phê duyệt nhiệm vụ quy hoạch, quy hoạch chung xây dựng đô thị thì phê duyệt nhiệm vụ điều chỉnh quy hoạch, quy hoạch chung xây dựng đô thị đã được điều chỉnh.

Điều 23. Nhiệm vụ quy hoạch chi tiết xây dựng đô thị

1. Uỷ ban nhân dân cấp huyện có trách nhiệm lập nhiệm vụ quy hoạch chi tiết xây dựng đô thị căn cứ theo yêu cầu phát triển kinh tế - xã hội, yêu cầu quản lý xây dựng, yêu cầu của các chủ đầu tư xây dựng công trình và ý kiến của nhân dân trong khu vực quy hoạch, nhưng không được trái với quy hoạch chung xây dựng đô thị đã được phê duyệt.

2. Nội dung nhiệm vụ quy hoạch chi tiết xây dựng đô thị bao gồm:

a) Yêu cầu diện tích sử dụng đất, quy mô, phạm vi quy hoạch chi tiết, thiết kế đô thị, thiết kế đồng bộ các công trình hạ tầng kỹ thuật, hạ tầng xã hội trong khu vực thiết kế;

b) Lập danh mục đề xuất biện pháp cải tạo cho những công trình cần giữ lại trong khu vực quy hoạch cải tạo;

c) Những yêu cầu khác đối với từng khu vực thiết kế.

Điều 24. Nội dung quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch chi tiết xây dựng đô thị phải bảo đảm các nội dung chính sau đây:

a) Xác định mặt bằng, diện tích đất xây dựng các loại công trình trong khu vực lập quy hoạch chi tiết xây dựng đô thị;

b) Xác định chỉ giới đường đỏ, chỉ giới xây dựng, cèt x©y dùng cña cốt xây dựng của các công trình hạ tầng kỹ thuật trong khu vực lập quy hoạch chi tiết xây dựng đô thịp thiết kế về hệ thống các công trình hạ tầng kỹ thuật đô thị, các biện pháp bảo đảm cảnh quan, môi trường sinh thái và các chỉ tiêu kinh tế - kỹ thuật có liên quan;

d) Đối với các quy hoạch chi tiết cải tạo đô thị phải đề xuất các phương án cải tạo các công trình hiện có phù hợp với nhiệm vụ đề ra và phù hợp với quy hoạch chung xây dựng khu vực.

2. Quy hoạch chi tiết xây dựng đô thị được lập trên bản đồ địa hình và bản đồ địa chính tỷ lệ 1/5500 đến 1/2000 tuỳ theo nhiệm vụ quy hoạch đặt ra.

Điều 25. Thẩm quyền phê duyệt quy hoạch chi tiết xây dựng đô thị

1. Uỷ ban nhân dân cấp tỉnh phê duyệt quy hoạch chi tiết xây dựng đô thị loại đặc biệt, loại 1, loại 2 và loại 3.

2. Uỷ ban nhân dân cấp huyện phê duyệt quy hoạch chi tiết xây dựng đô thị loại 4 và loại 5.

Điều 26. Điều chỉnh quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch chi tiết xây dựng đô thị được điều chỉnh khi có một trong các trường hợp sau đây:

a) Quy hoạch chung xây dựng đô thị được điều chỉnh;

b) Cần khuyến khích, thu hút đầu tư.

2. Người có thẩm quyền phê duyệt quy hoạch chi tiết xây dựng đô thị thì phê duyệt quy hoạch chi tiết xây dựng đô thị đã được điều chỉnh.

3. Việc điều chỉnh quy hoạch chi tiết xây dựng đô thị quy định tại điểm b khoản 1 Điều này phải lấy ý kiến của nhân dân trong khu vực lập quy hoạch chi tiết xây dựng và không được làm thay đổi lớn đến cơ cấu quy hoạch chung xây dựng.

Điều 27. Thiết kế đô thị

1. Thiết kế đô thị bao gồm những nội dung sau đây:

a) Trong quy hoạch chung xây dựng đô thị, thi thiết kế đô thị phải quy định và thể hiện được không gian kiến trúc công trìnhnh quan của từng khu phố, của toàn bộ đô thị, xác định được giới hạn chiều cao công trình của từng khu vực và của toàn bộ đô thị;

b) Trong quy hoạch chi tiết xây dựng đô thị, thiết kế đô thị phải quy định và thể hiện được cốt xây dựng của mặt đường, vỉa hè, nền công trình và các tầng của công trình, chiều cao công trình, kiến trúc mặt đứng, hình thức kiến trúc mái, màu sắc công trình trên từng tuyến phố;

c) Thiết kế đô thị phải thể hiện được sự phù hợp với điều kiện tự nhiên của địa phương, hài hoà với cảnh quan thiên nhiên và nhân tạo ở khu vực thiết kế; tận dụng các yếu tố mặt nước, cây xanh; bảo vệ di sản văn hoá, công trình di tích lịch sử - văn hóa, giữ gìn bản sắc văn hoá dân tộc.

2. Uỷ ban nhân dân cấp tỉnh ban hành các quy định về quản lý kiến trúc để quản lý việc xây dựng theo thiết kế đô thị được duyệt.

3. Chính phủ quy định cụ thể về thiết kế đô thị.

MỤC 4
QuQUY HOẠCH XÂY DỰNG ĐIỂM DÂN CƯ NÔNG THÔN

Điều 28. Nhiệm vụ quy hoạch xây dựng điểm dân cư nông thôn

1. Uỷ ban nhân dân cấp xã lập nhiệm vụ quy hoạch xây dựng điểm dân cư nông thôn, trình Hội đồng nhân dân cùng cấp thông qua và trình Uỷ ban nhân dân cấp huyện phê duyệt.

2. Nội dung nhiệm vụ quy hoạch xây dựng điểm dân cư nông thôn bao gồm:

a) Dự báo quy mô tăng dân số điểm dân cư nông thôn theo từng giai đoạn;

b) Tổ chức không gian các cơ sở sản xuất, tiểu thủ công nghiệp, làng nghề truyền thống trong điểm dân cư nông thôn;

c) Định hướng phát triển các điểm dân cư.

Điều 29. Nội dung quy hoạch xây dựng điểm dân cư nông thôn

1. Xác định các khu chức năng, hệ thống các công trình hạ tầng kỹ thuật, hạ tầng xã hội, hướng phát triển cho từng điểm dân cư, thiết kế mẫu nhà ở phù hợp với điều kiện tự nhiên, phong tục, t tập quán cho từng vùng để hướng dẫn nhân dân xây dựng.

2. Quy hoạch chi tiết xây dựng khu trung tâm xã phải xác định vị trí, diện tích xây dựng của các công trình: trụ sở làm việc của các cơ quan, tổ chức, các công trình giáo dục, y tế, văn hoá, thể dục thể thao, thương mại, dịch vụ và các công trình khác.

3. Đối với những điểm dân cư nông thôn đang tồn tại ổn định lâu dài, khi thực hiện quy hoạch xây dựng thì phải thiết kế cải tạo, chỉnh trang các khu chức năng, các công trình hạ tầng kỹ thuật, hạ tầng xã hội.

Điều 30. Thẩm quyền lập, phê duyệt quy hoạch xây dựng điểm dân cư nông thôn

Uû ban nh©n d Uỷ ban nhân dân cấp xã tổ chức lập quy hoạch xây dựng các điểm dân cư nông thôn thuộc địa giới hành chính do mình quản lýng nhân dân cùng cấp thông qua và trình Uỷ ban nhân dân cấp huyện phê duyệt.

Điều 31. Điều chỉnh quy hoạch xây dựng điểm dân cư nông thôn

1. Quy ho¹1. Quy hoạch điểm dân cư nông thôn được điều chỉnh khi có một trong các trường hợp sau đây lược phát triển kinh tế - xã hội của địa phương được điều chỉnh;

b) Quy hoạch xây dựng vùng được điều chỉnh;

c) Các điều kiện về địa lý, tự nhiên có biến động.

2. Uû ban nh©n d2. Uỷ ban nhân dân cấp huyện phê duyệt nhiệm vụ điều chỉnh và quy hoạch xây dựng điều chỉnh đối với các điểm dân cư nông thôn thuộc địa giới hành chính do mình quản lý.QUY HOẠCH XÂY DỰNG

Điều 32. Công bố quy hoạch xây dựng

1. Trong quá trình lập quy hoạch chi tiết xây dựng phải lấy ý kiến của các tổ chức, cá nhân liên quan theo nhiệm vụ của từng loại quy hoạch xây dựng.

2. 2. Trong thời hạn ba mươi ngày làm việcể từ ngày được cơ quan nhà nước có thẩm quyền phê duyệt quy hoạch xây dựng, Uû ban nh©n d©n c¸c cÊp Uỷ ban nhân dân các cấp phải công bố rộng rãi quy hoạch chi tiết xây dựng trong phạm vi địa giới hành chính do mình quản lý để tổ chứ quy hoạch biết, kiểm tra và thực hiện. Đối với việc công bố quy hoạch xây dựng vùng, quy hoạch chung xây dựng do người có thẩm quyền phê duyệt quyết định về nội dung công bố.

3. Căn cứ quy hoạch xây dựng được duyệt, Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo thực hiện:

a) Cắm mốc chỉ giới xây dựng, cốt xây dựng trên thực địa;

b) Xác định trên thực địa khu vực cấm xây dựng.

4. Người có trách nhiệm công bố quy hoạch xây dựng phải chịu trách nhiệm trước pháp luật về việc không thực hiện hoặc thực hiện chậm việc công bố quy hoạch gây thiệt hại về kinh tế khi phải giải phóng mặt bằng để đầu tư xây dựng công trình.

5. Đối với quy hoạch chi tiết xây dựng được duyệt, tro trong thời hạn ba năm kể từ ngày công bố mà chưa thực hiện hoặc thực hiện không đạt yêu cầu của quy hoạch chi tiết xây dựng được duyệtì người có thẩm quyền phê duyệt quy hoạch chi tiết xây dựng phải có trách nhiệm áp dụng các biện pháp khắc phục và thông báo cho tổ chức, cá nhân trong khu vực quy hoạch biết. Trường hợp quy hoạch chi tiết xây dựng không thể thực hiện được thì phải điều chỉnh hoặc huỷ bỏ và công bố lại theo quy định tại khoản 2 Điều này.

Điều 33. Cung cấp thông tin về quy hoạch xây dựng

1. C1. Cơ quan quản lý về xây dựng các cấp chịu trách nhiệm cung cấp thông tinứng chỉ quy hoạch xây dựng cho các chủ đầu tư xây dựng công trình khi có nhu cầu đầu tư xây dựng trong phạm vi được phân cấp quản lý.

2. Việc cung cấp thông tin được thực hiện dưới các hình thức sau đây:

a) Công khai đồ án quy hoạch xây dựng bao gồm: sơ đồ, mô hình, bản vẽ quy hoạch xây dựng;

b) Giải thích quy hoạch xây dựng;

c) Cung cấp chứng chỉ quy hoạch xây dựng.

3. Chứng chỉ quy hoạch xây dựng bao gồm các thông tin về sử dụng đất; các quy định về hệ thống các công trình hạ tầng kỹ thuật, về kiến trúc, về an toàn phòng, chống cháy, nổ; bảo vệ môi trường và các quy định khác theo quy hoạch chi tiết xây dựng.

Điều 34. Nội dung quản lý quy hoạch xây dựng

1. Quản lý quy hoạch xây dựng bao gồm những nội dung chính sau đây:

a) Ban hành các quy định về quy hoạch, kiến trúc, các chính sách thu hút đầu tư xây dựng theo thẩm quyền;

b) Quản lý việc xây dựng công trình theo quy hoạch xây dựng;

c) Quản lý các mốc giới ngoài thực địa;

d) Qu¶n lý Quản lý việc xây dựng đồng bộ các công trình hạ tầng kỹ thuật đô thịh chỉ xây dựng, xử phạt hành chính, cưỡng chế phá dỡ những công trình xây dựng trái phép, xây dựng sai giấy phép, xây dựng không tuân theo quy hoạch xây dựng.

2. Người có thẩm quyền quản lý quy hoạch xây dựng theo phân cấp phải chịu trách nhiệm trước pháp luật về những công việc quản lý được giao và phải bồi thường thiệt hại do các quyết định không kịp thời, trái với thẩm quyền gây thiệt hại cho Nhà nước, nhân dân.

CHƯƠNG III
DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 35. Dự án đầu tư xây dựng công trình

1. Khi đầu tư xây dựng công trình, chủ đầu tư xây dựng công trình phải lập dự án để xem xét, đánh giá hiệu quả về kinh tế - xã hội của dự án, trõ trừ các trường hợp quy định tại khoản 3 và khoản 5 Điều này. Việc lập dự án đầu tư xây dựng công trình phải tuân theo quy định của Luật này và các quy định khác của pháp luật có liên quan.ự án đầu tư xây dựng công trình được phân loại theo quy mô, tÝnh chÊt tính chất và nguồn vốn đầu tư. Nội dung của dự án đầu tư xây dựng công trình được lập phù hợp với yêu cầu của từng loại dự án. Công trình xây dựng sau đây chỉ cần lập báo cáo kinh tế - kỹ thuật:

a) Công trình sử dụng cho mục đích tôn giáo;

b) Công trình xây dựng quy mô nhỏ và các công trình khác do Chính phủ quy định.

4. Nội dung báo cáo kinh tế - kỹ thuật của công trình xây dựng quy định tại khoản 3 Điều này bao gồm sự cần thiết đầu tư, mục tiêu xây dựng công trình; địa điểm xây dựng; quy mô, công suất; cấp công trình; nguồn kinh phí xây dựng công trình; thời hạn xây dựng; hiệu quả công trình; phòng, chống cháy, nổ; bản vẽ thiết kế thi công và dự toán công trình.

5. Khi đầu tư xây dựng nhà ở riêng lẻ thì chủ đầu tư xây dựng công trình không phải lập dự án đầu tư xây dựng công trình và báo cáo kinh tế - kỹ thuật mà chỉ cần lập hồ sơ xin cấp giấy phép xây dựng, trừ những công trình được quy định tại điểm d khoản 1 Điều 62 của Luật này.

Điều 36. Yêu cầu đối với dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải bảo đảm các yêu cầu chủ yếu sau đây:

a) Phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành và quy hoạch xây dựng;

b) Có phương án thiết kế và phương án công nghệ phù hợp;

c) An toàn trong xây dựng, vận hành, khai thác, sử dụng công trình, an toàn phòng, chống cháy, nổ và bảo vệ môi trường;

d) Bảo đảm hiệu quả kinh tế - xã hội của dự án.

2. Đối với những công trình xây dựng có quy mô lớn, trước khi lập dự án chủ đầu tư xây dựng công trình phải lập báo cáo đầu tư xây dựng công trình để trình cấp có thẩm quyền cho phép đầu tư.

Néi dNội dung chủ yếu của báo cáo đầu tư xây dựng công trình bao gồm sự cần thiết đầu tưkiến quy mô đầu tư, hình thức đầu tư; phân tích, lựa chọn sơ bộ về công nghệ, xác định sơ bộ tổng mức đầu tư, phương án huy động các nguồn vốn, khả năng hoàn vốn và trả nợ; tính toán sơ bộ hiệu quả đầu tư về mặt kinh tế - xã hội của dự án.

3. Đối với dự án đầu tư xây dựng công trình có sử dụng vốn nhà nước, ngo ngoài việc phải bảo đảm các yêu cầu quy định tại khoản 1 Điều này việc xác định chi phí xây dựng phải phù hợp với các định mứcỉ tiêu kinh tế - kỹ thuật do cơ quan quản lý nhà nước có thẩm quyền về xây dựng ban hành và hướng dẫn áp dụng. Đối với dự án đầu tư xây dựng công trình có sử dụng vốn hỗ trợ phát triển chính thức (ODA) th× ph¶i b¶o ®¶m kÞp thêi vèn ®èi thì phải bảo đảm kịp thời vốn đối ứng.ây dựng công trình

NNội dung dự án đầu tư xây dựng công trình bao gồm:

1. Phần thuyết minh được lập tuỳ theo loại dự án đầu tư xây dựng công trình, bao gồm các nội dung chủ yếu sau: mục tiêu, địa điểm, quy mô, công suất, công nghệ, các giải pháp kinh tế - kỹ thuật, nguồn vốn và tổng mức đầu tư, chủ đầu tư và hình thức quản lý dự án, hình thức đầu tư, thời gian, hiệu quả, phòng, chống cháy, nổ, đánh giá tác động môi trường;

2. Phần thiết kế cơ sở được lập phải phù hợp với từng dự án đầu tư xây dựng công trình, bao gồm thuyết minh và các bản vẽ thể hiện được các giải pháp về kiến trúc; kích thước, kết cấu chính; mặt bằng, mặt cắt, mặt đứng; các giải pháp kỹ thuật, giải pháp về xây dựng; công nghệ, trang thiết bị công trình, chủng loại vật liệu xây dựng chủ yếu được sử dụng để xây dựng công trình.

Điều 38. Điều kiện đối với tổ chức, cá nhân lập dự án đầu tư xây dựng công trình

1. 1. Tổ chức lập dự án đầu tư xây dựng công trình phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động lập dự án đầu tư xây dựng công trình;

b) Có điều kiện năng lực hoạt động xây dựng phù hợp với công việc lập dự án đầu tư xây dựng công trình;

c) Có người đủ năng lực hành nghề lập dự án đầu tư xây dựng công trình phù hợp với yêu cầu của dự án đầu tư xây dựng công trình để đảm nhận chức danh chủ nhiệm lập dự án; cá nhân tham gia lập dự án phải có năng lực hành nghề phù hợp với từng loại dự án đầu tư xây dựng công trình.

2. C¸ nh©n hµnh nghÒ2. Cá nhân hành nghề độc lập lập dự án đầu tư xây dựng công trình phải đáp ứng các điều kiện sau đây động lập dự án đầu tư xây dựng công trình;

b) Có năng lực hành nghề lập dự án đầu tư xây dựng công trình.

Chính phủ quy định phạm vi hoạt động lập dự án đầu tư xây dựng công trình của cá nhân hành nghề độc lập.

Điều 39. Thẩm định, quyết định đầu tư dự án đầu tư xây dựng công trình

11. Dự án đầu tư xây dựng công trình trước khi quyết định đầu tư phải được thẩm định theo quy định của Chính phủ.

2. Thủ tướng Chính phủ quyết định đầu tư các dự án đầu tư xây dựng công trình quan trọng quốc gia sau khi được Quốc hội thông qua chủ trương đầu tư. Chính phủ quy định thẩm quyền quyết định đầu tư đối với các dự án đầu tư xây dựng công trình còn lại.

3. Tổ chức, cá nhân thẩm định dự án đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về kết quả thẩm định của mình. Người quyết định đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về các quyết định của mình.

Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình

1. 1. Dự án đầu tư xây dựng công trình đã được phê duyệt được điều chỉnh khi có một trong các trường hợp sau đâ:

a) Do thiên tai, địch họa hoặc các yếu tố bất khả kháng;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn;

c) Khi quy hoạch xây dựng thay đổi.

2. Nội dung điều chỉnh của dự án đầu tư xây dựng công trình phải được người quyết định đầu tư cho phép và phải được thẩm định lại. Người quyết định điều chỉnh dự án đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 41. Quyền và nghĩa vụ của chủ đầu tư xây dựng công trình trong việc lập dự án đầu tư xây dựng công trình

1. 1. Chủ đầu tư xây dựng công trình trong việc lập dự án đầu tư xây dựng công trình có các quyền sau đâ:

a) §îc tù thùc Được tự thực hiện lập dự án đầu tư xây dựng công trình khi có đủ điều kiện năng lực lập dự án đầu tư xây dựng công trình, ký kết, giám sát thực hiện hợp đồng;

c) Yêu cầu các tổ chức có liên quan cung cấp thông tin, tài liệu phục vụ cho việc lập dự án đầu tư xây dựng công trình;

d) Đình chỉ thực hiện hoặc chấm dứt hợp đồng khi nhà thầu tư vấn lập dự án vi phạm hợp đồng;

đ) Các quyền khác theo quy định của pháp luật.

22. Chủ đầu tư xây dựng công trình trong việc lập dự án đầu tư xây dựng công trình có các nghĩa vụ sau đây:

a) Thuê tư vấn lập dự án trong trường hợp không có đủ điều kiện năng lực lập dự án đầu tư xây dựng công trình để tự thực hiện;

b) Xác định nội dung nhiệm vụ của dự án đầu tư xây dựng công trình;

c) Cung cấp thông tin, tài liệu liên quan đến dự án đầu tư xây dựng công trình cho tư vấn lập dự án đầu tư xây dựng công trình;

d) Tổ chức nghiệm thu, thẩm định, phê duyệt dự án đầu tư xây dựng công trình theo thẩm quyền hoặc trình cấp có thẩm quyền thẩm định, phê duyệt;

đ) Thực hiện đúng hợp đồng đã ký kết;

e) Lưu trữ hồ sơ dự án đầu tư xây dựng công trình;

g) Båi thên Bồi thường thiệt hại do sử dụng tư vấn không phù hợp với điều kiện năng lực lập dự án đầu tư xây dựng công trình thông tin sai lệch; thẩm định, nghiệm thu không theo đúng quy định và những hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 42. Quyền và nghĩa vụ của nhà thầu tư vấn lập dự án đầu tư xây dựng công trình

1. Nhà thầu tư vấn lập dự án đầu tư xây dựng công trình có các quyền sau đây:

a) Yêu cầu chủ đầu tư cung cấp thông tin, tài liệu liên quan đến việc lập dự án đầu tư xây dựng công trình;

b) Từ chối thực hiện các yêu cầu trái pháp luật của chủ đầu tư;

c) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu tư vấn lập dự án đầu tư xây dựng công trình có các nghĩa vụ sau đây:

a) Chỉ được nhận lập dự án đầu tư xây dựng công trình phù hợp với năng lực hoạt động xây dựng của mình;

b) Thực hiện đúng công việc theo hợp đồng đã ký kết;

c) Chịu trách nhiệm về chất lượng dự án đầu tư xây dựng công trình được lập;

d) Không được tiết lộ thông tin, tài liệu có liên quan đến việc lập dự án đầu tư xây dựng công trình do mình đảm nhận khi chưa được phép của bên thuê hoặc người có thẩm quyền;

đ) Bồi thường thiệt hại khi sử dụng các thông tin, tài liệu, quy chuẩn, tiêu chuẩn xây dựng, các giải pháp kỹ thuật không phù hợp và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Chi phí cho dự án đầu tư xây dựng công trình phải được tính toán và quản lý để bảo đảm hiệu quả của dự án.

2. Việc quản lý chi phí dự án đầu tư xây dựng công trình có sử dụng nguồn vốn nhà nước phải căn cứ vào các định mức kinh tế - kỹ thuật và các quy định có liên quan khác do cơ quan nhà nước có thẩm quyền ban hành.

3. Các dự án đầu tư xây dựng công trình thuộc các nguồn vốn khác, chủ đầu tư và nhà thầu có thể tham khảo các quy định tại khoản 2 Điều này để ký kết hợp đồng.

Điều 44. Quyền và nghĩa vụ của người quyết định đầu tư xây dựng công trình

1. Người quyết định đầu tư xây dựng công trình có các quyền sau đây:

a) Không phê duyệt dự án đầu tư xây dựng công trình khi không đáp ứng mục tiêu và hiệu quả;

b) Đình chỉ thực hiện dự án đầu tư xây dựng công trình đã được phê duyệt hoặc đang triển khai thực hiện khi thấy cần thiết;

c) Thay đổi, điều chỉnh mục tiêu, nội dung của dự án đầu tư xây dựng công trình;

d) Các quyền khác theo quy định của pháp luật.

2. Người quyết định đầu tư xây dựng công trình có các nghĩa vụ sau đây:

a) Tổ chức thẩm định, phê duyệt dự án đầu tư xây dựng công trình;

b) Kiểm tra việc thực hiện dự án đầu tư xây dựng công trình;

c) Chịu trách nhiệm trước pháp luật về các nội dung trong quyết định phê duyệt dự án đầu tư xây dựng công trình, quyết định đình chỉ thực hiện dự án đầu tư xây dựng công trình và các quyết định khác thuộc thẩm quyền của mình;

d) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 45. Nội dung, hình thức quản lý dự án đầu tư xây dựng công trình

1. Nội dung quản lý dự án đầu tư xây dựng công trình bao gồm quản lý chất lượng, khối lượng, tiến độ, an toàn lao động và môi trường xây dựng.

2. 2. Căn cứ điều kiện năng lực của tổ chứ, cá nhân, người quyết định đầu tư, chủ đầu tư xây dựng công trình quyết định lựa chọn một trong các hình thức quản lý dự án đầu tư xây dựng công trình sau đây:

a) Chủ đầu tư xây dựng công trình thuê tổ chức tư vấn quản lý dự án đầu tư xây dựng công trình;

b) Chủ đầu tư xây dựng công trình trực tiếp quản lý dự án đầu tư xây dựng công trình.

3. Khi áp dụng hình thức chủ đầu tư trực tiếp quản lý dự án đầu tư xây dựng công trình quy định tại điểm b khoản 2 Điều này, trường hợp chủ đầu tư xây dựng công trình thành lập Ban quản lý dự án thì Ban quản lý dự án phải chịu trách nhiệm trước pháp luật và chủ đầu tư xây dựng công trình theo nhiệm vụ, quy quyền hạn mà Ban quản lý dự án được giao.Chính phủ quy định cụ thể về nội dung và hình thức quản lý dự án đầu tư xây dựng công trình, điều kiện năng lực của tổ chức, cá nhân quản lý dự án đầu tư xây dựng công trình.

CHƯƠNG IV
KHẢO SÁT, THIẾT KẾ XÂY DỰNG

MỤC 1
KHẢO SÁT XÂY DỰNG

Điều 46. Khảo sát xây dựng

1. Khảo sát xây dựng gồm khảo sát địa hình, khảo sát địa chất công trình, khảo sát địa chất thuỷ văn, khảo sát hiện trạng công trình và các công việc khảo sát khác phục vụ cho hoạt động xây dựng.

2. Khảo sát xây dựng chỉ được tiến hành theo nhiệm vụ khảo sát đã được phê duyệt.

Điều 47. Yêu cầu đối với khảo sát xây dựng

Khảo sát xây dựng phải bảo đảm các yêu cầu sau đây:

1. Nhiệm vụ khảo sát phải phù hợp với yêu cầu từng loại công việc, từng bước thiết kế;

2. Bảo đảm tính trung thực, khách quan, phản ánh đúng thực tế;

3. Khối lượng, nội dung, yêu cầu kỹ thuật đối với khảo sát xây dựng phải phù hợp với nhiệm vụ khảo sát, quy chuẩn, tiêu chuẩn xây dựng;

4. Đối với khảo sát địa chất công trình, ngoài các yêu cầu tại các khoản 1, 2 và 3 Điều này còn phải xác định độ xâm thực, møc mức độ dao động của mực nước ngầm theo mùa để đề xuất các biện pháp phòngống thích hợp. Đối với những công trình quy mô lớn, công trình quan trọng phải có khảo sát quan trắc các tác động của môi trường đến công trình trong quá trình xây dựng và sử dụng;

5. Kết quả khảo sát phải được đánh giá, nghiệm thu theo quy định của pháp luật.

Điều 48. Nội dung báo cáo kết quả khảo sát xây dựng

1. Báo cáo kết quả khảo sát xây dựng bao gồm các nội dung chủ yếu sau đây:

a) Cơ sở, quy trình và phương pháp khảo sát;

b) Phân tích số liệu, đánh giá, kết quả khảo sát;

c) Kết luận về kết quả khảo sát, kiến nghị.

2. 2. Bộ Xây dựng quy định cụ thể nội dung báo cáo khảo sát xây dựng

Điều 49. Điều kiện đối với tổ chức thực hiện khảo sát xây dựng

1. 1. Tổ chức thực hiện khảo sát xây dựng phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động khảo sát xây dựng;

b) Cã ®ñ n¨n Có đủ năng lực khảo sát xây dựnghhiệm vụ khảo sát xây dựng phải có chủ nhiệm khảo sát xây dựng có đủ năng lực hành nghề khảo sát xây dựng và có chứng chỉ hành nghề phù hợp. Chủ nhiệm khảo sát xây dựngdo nhà thầu khảo sát xây dựng chỉ định. Các cá nhân tham gia từng công việc khảo sát xây dựng phải có chuyên môn phù hợp với công việc được giao;

d) Máy móc, thiết bị phục vụ khảo sát xây dựng phải đáp ứng yêu cầu về chất lượng, bảo đảm an toàn cho công tác khảo sát và bảo vệ môi trường.

2. Phòng thí nghiệm phục vụ khảo sát xây dựng phải đủ tiêu chuẩn theo quy định và được cơ quan quản lý nhà nước có thẩm quyền về xây dựng công nhận.

Điều 50. Quyền và nghĩa vụ của chủ đầu tư xây dựng công trình trong việc khảo sát xây dựng đầu tư xây dựng công trình trong việc khảo sát xây dựng có các uyền sau đây:

a) Được tự thực hiện khi có đủ điều kiện năng lực khảo sát xây dựngphán, ký kết, giám sát thực hiện hợp đồng;

c) Điều chỉnh nhiệm vụ khảo sát theo yêu cầu hợp lý của nhà thiết kế;

d) Đình chỉ thực hiện hoặc chấm dứt hợp đồng theo quy định của pháp luật;

đ) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu tư xây dựng công trình trong việc khảo sát xây dựng có các nghĩa vụ sau đây:

a) Phê duyệt nhiệm vụ khảo sát do nhà thiết kế hoặc do nhà thầu khảo sát lập và giao nhiệm vụ khảo sát cho nhà thầu khảo sát xây dựng;

b) Lựa chọn nhà thầu khảo sát xây dựng trong trường hợp không đủ điều kiện năng lực khảo sát xây dựng để tự thực hiện cho cho nhà thầu khảo sát xây dựng các thông tini liÖu i liệu có liên quan đến công tác khảo sá;

d) Xác định phạm vi khảo sát và bảo đảm điều kiện cho nhà thầu khảo sát xây dựng thực hiện hợp đồng;

đ) Thực hiện theo đúng hợp đồng đã ký kết;

e) Tổ chức nghiệm thu và lưu trữ kết quả khảo sát;

g) Bồi thường thiệt hại khi cung cấp thông tin, tài liệu không phù hợp, xác định sai nhiệm vụ khảo sát và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 51. Quyền và nghĩa vụ của nhà thầu khảo sát xây dựng

1. Nhà thầu khảo sát xây dựng có các quyền sau đây:

a) Yêu cầu chủ đầu tư cung cấp số liệu, thông tin liên quan đến nhiệm vụ khảo sát;

b) Từ chối thực hiện các yêu cầu ngoài nhiệm vụ khảo sát;

c) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu khảo sát xây dựng có các nghĩa vụ sau đây:

a) Chỉ được ký kết hợp đồng thực hiện các công việc khảo sát phù hợp với điều kiện năng lực hoạt động và thực hiện đúng hợp đồng đã ký kết;

b) Thực hiện đúng nhiệm vụ khảo sát được giao, bảo đảm chất lượng và chịu trách nhiệm về kết quả khảo sát;

c) Đề xuất, bổ sung nhiệm vụ khảo sát khi phát hiện các yếu tố ảnh hưởng trực tiếp đến giải pháp thiết kế;

d) Bảo vệ môi trường trong khu vực khảo sát;

đ) Mua bảo hiểm trách nhiệm nghề nghiệp;

e) Bồi thường thiệt hại khi thực hiện không đúng nhiệm vụ khảo sát, phát sinh khối lượng do việc khảo sát sai thực tế, sử dụng các thông tin, tài liệu, quy chuẩn, tiêu chuẩn xây dựng không phù hợp và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

g) Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 2
THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 52. Yêu cầu đối với thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình phải bảo đảm các yêu cầu chung sau đây:

a) Phù hợp với quy hoạch xây dựng, cảnh quan, điều kiện tự nhiên và các quy định về kiến trúc; dự án đầu tư xây dựng công trình đã được phê duyệt;

b) Phù hợp với thiết kế công nghệ trong trường hợp dự án đầu tư xây dựng công trình có thiết kế công nghệ;

c) NÒn mãng c«ng Nền móng công trình phải bảo đảm bền vững nứt, biến dạng quá giới hạn cho phép làm ảnh hưởng đến tuổi thọ công trình, các công trình lân cận;

d) Nội dung thiết kế xây dựng công trình phải phù hợp với yêu cầu của từng bước thiết kế, thoả mãn yêu cầu về chức năng sử dụng; bảo đảm mỹ quan, giá thành hợp lý;

đ) An toàn, tiết kiệm, phù hợp với quy chuẩn, tiêu chuẩn xây dựng được áp dụng; các tiêu chuẩn về phòng, chống cháy, nổ, bảo vệ môi trường và những tiêu chuẩn liên quan; đối với những công trình công cộng phải bảo đảm thiết kế theo tiêu chuẩn cho người tàn tật;

e) Đồng bộ trong từng công trình, đáp ứng yêu cầu vận hành, sử dụng công trình; đồng bộ với các công trình liên quan.

2. Đối với công trình dân dụng và công trình công nghiệp, ngo ngoài các yêu cầu quy định tại khoản 1 Điều này còn phải bảo đảm các yêu cầu sau đây:

a) Kiến trúc công trình phải phù hợp với phong tục, tập quán và văn hoá, xã hội của từng vùng, từng địa phương;

b) An toàn cho người khi xảy ra sự cố; điều kiện an toàn, thuận lợi, hiệu quả cho hoạt động chữa cháy, cứu nạn; bảo đảm khoảng cách giữa các công trình, sử dụng các vật liệu, trang thiết bị chống cháy để hạn chế tác hại của đám cháy đối với các công trình lân cận và môi trường xung quanh;

c) Các điều kiện tiện nghi, vệ sinh, sức khoẻ cho người sử dụng;

d) Khai thác tối đa thuận lợi và hạn chế bất lợi của thiên nhiên nhằm bảo đảm tiết kiệm năng lượng.

Điều 53. Nội dung thiết kế xây dựng công trình

Thiết kế xây dựng công trình bao gồm các nội dung chủ yếu sau đây:

1. Phương án công nghệ;

2. Công năng sử dụng;

3. Phương án kiến trúc;

4. Tuổi thọ công trình;

5. Phương án kết cấu, kỹ thuật;

6. Ph¬ng6. Phương án phòngháy, nổ;

7. Phương án sử dụng năng lượng đạt hiệu suất cao;

8. Gi¶i ph¸p b¶o v8. Giải pháp bảo vệ môi trường, dự toán chi phí xây dựng phù hợp với từng bước thiết kế xây dựng.

Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình bao gồm các bước: thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công.

2. Tuỳ theo tính chất, quy mô của từng loại công trình, thiết kế xây dựng công trình có thể được lập một bước, hai bước hoặc ba bước như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công được áp dụng đối với công trình quy định chỉ phải lập báo cáo kinh tế - kỹ thuật;

b) Thiết kế hai bước bao gồm bước thiết kế cơ sở và bước thiết kế bản vẽ thi công được áp dụng đối với công trình quy định phải lập dự án đầu tư xây dựng công trình;

c) Thiết kế ba bước bao gồm bước thiết kế cơ sở, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được áp dụng đối với công trình quy định phải lập dự án đầu tư xây dựng và có quy mô lớn, phức tạp.

3. Đối với công trình phải thực hiện thiết kế hai bước trở lên, các bước thiết kế tiếp theo chỉ được triển khai thực hiện trên cơ sở bước thiết kế trước đã được phê duyệt.

Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình và nội dung các bước thiết kế.

Điều 55. Thi tuyển thiết kế kiến trúc công trình xây dựng

1. Khuyến khích việc thi tuyển thiết kế kiến trúc đối với các công trình xây dựng.

2. Các công trình sau đây trước khi lập dự án đầu tư xây dựng phải thi tuyển thiết kế kiến trúc:

a) Trô së c¬ q Trụ sở cơ quan nhà nước từ cấp huyện trở lêng trình văn hoá, thể thao, các công trình công cộng có quy mô lớn;

c) Các công trình khác có kiến trúc đặc thù.

3. Chi phí thi tuyển được tính vào tổng mức đầu tư của công trình xây dựng.

4. Tác giả của phương án thiết kế kiến trúc đã được lựa chọn được bảo đảm quyền tác giả, ®îc u được ưu tiên thực hiện các bước thiết kế tiếp theo khi đủ điều kiện năng lực thiết kế xây dựng. phủ quy định cụ thể việc thi tuyển thiết kế kiến trúc xây dựng công trình.

Điều 56. Điều kiện đối với tổ chức, cá nhân thực hiện thiết kế xây dựng công trình

1. 1. Tổ chức thực hiện thiết kế xây dựng công trình phải đáp ứng các điều kiện sau đây:

a) Có đăng ký hoạt động thiết kế xây dựng công trình;

b) Có đủ điều kiện năng lực hoạt động thiết kế xây dựng công trình;

c) Cá nhân đảm nhận chức danh chủ nhiệm thiết kế, chủ trì thiết kế phải có năng lực hành nghề thiết kế xây dựng và có chứng chỉ hành nghề phù hợp với yêu cầu của loại, cấp công trình.

2. C¸ nh©n hµ2. Cá nhân hành nghề độc lập thiết kế xây dựng công trình phải đáp ứng các điều kiện sau đâylực hành nghề, có chứng chỉ hành nghề thiết kế xây dựng;

b) Có đăng ký hành nghề hoạt động thiết kế xây dựng công trình.

ChÝnh phñ quy ®ÞnChính phủ quy định phạm vi hoạt động hành nghề thiết kế xây dựng công trình của cá nhân hành nghề độc lập thiết kế xây dựng công trình.thiết kế xây dựng nhà ở riêng lẻ:

a) Nhà ở riêng lẻ có tổng diện tích xây dựng sàn lớn hơn 250 m2, từ 3 tầng trở lên hoặc nhà ở trong các khu di sản văn hoá, di tích lịch sử - văn hoá thì việc thiết kế phải do tổ chức, cá nhân thiết kế có đủ năng lực hoạt động thiết kế xây dựng hoặc năng lực hành nghề thiết kế xây dựng thực hiện;

b) Nhà ở riêng lẻ có quy mô nhỏ hơn nhà ở quy định tại điểm a khoản này thì cá nhân, hộ gia đình được tự tổ chức thiết kế nhưng phải phù hợp với quy hoạch xây dựng được duyệt và chịu trách nhiệm trước pháp luật về chất lượng thiết kế, tác động của công trình đến môi trường và an toàn của các công trình lân cận.

Điều 57. QuyÒn Quyền và nghĩa vụ của chủ đầu tư xây dựng công trình trong việc thiết kế xây dựng công trình đầu tư xây dựng công trình trong việc thiết kế xây dựng công trình có các quyền sau đây:

a) § Được tự thực hiện thiết kế xây dựng công trình khi có đủ điều kiện năng lực hoạt động thiết kế xây dựng công trình, năng lực hành nghề phù hợp với loại, cấp công trình;

b) Đàm phán, ký kết và giám sát việc thực hiện hợp đồng thiết kế;

c) Yêu cầu nhà thầu thiết kế thực hiện đúng hợp đồng đã ký kết;

d) Yêu cầu sửa đổi, bổ sung thiết kế;

đ) Đình chỉ thực hiện hoặc chấm dứt hợp đồng thiết kế xây dựng công trình theo quy định của pháp luật;

e) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu tư xây dựng công trình trong việc thiết kế xây dựng công trình có các nghĩa vụ sau đây:

a) Lựa chọn nhà thầu thiết kế xây dựng công trình trong trường hợp không đủ điều kiện năng lực hoạt động thiết kế xây dựng công trình, năng lực hành nghề phù hợp để tự thực hiện;

b) Xác định nhiệm vụ thiết kế xây dựng công trình;

c) Cung cấp đầy đủ thông tin, tài liệu cho nhà thầu thiết kế;

d) Thực hiện đúng hợp đồng đã ký kết;

đ) Thẩm định, phê duyệt hoặc trình cơ quan có thẩm quyền thẩm định, phê duyệt thiết kế theo quy định của Luật này;

e) Tổ chức nghiệm thu hồ sơ thiết kế;

g) Lưu trữ hồ sơ thiết kế;

h) Bồi thường thiệt hại khi đề ra nhiệm vụ thiết kế, cung cấp thông tin, tài liệu, nghiệm thu hồ sơ thiết kế không đúng quy định và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 58. Quyền và nghĩa vụ của nhà thầu thiết kế xây dựng công trình

1. Nhà thầu thiết kế xây dựng công trình có các quyền sau đây:

a) Từ chối thực hiện các yêu cầu ngoài nhiệm vụ thiết kế;

b) Yêu cầu cung cấp thông tin, tài liệu phục vụ cho công tác thiết kế;

c) Quyền tác giả đối với thiết kế công trình;

d) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu thiết kế xây dựng công trình có các nghĩa vụ sau đây:

a) Chỉ được nhận thầu thiết kế xây dựng công trình phù hợp với điều kiện năng lực hoạt động thiết kế xây dựng công trình, năng lực hành nghề thiết kế xây dựng công trình;

b) Thực hiện đúng nhiệm vụ thiết kế, bảo đảm tiến độ và chất lượng;

c) Chịu trách nhiệm về chất lượng thiết kế do mình đảm nhận;

d) Giám sát tác giả trong quá trình thi công xây dựng;

đ) Lập nhiệm vụ khảo sát xây dựng phục vụ cho công tác thiết kế phù hợp với yêu cầu của từng bước thiết kế;

e) Không được chỉ định nhà sản xuất vật liệu, vật tư và thiết bị xây dựng công trình;

g) Mua bảo hiểm trách nhiệm nghề nghiệp;

h) Bồi thường thiệt hại khi đề ra nhiệm vụ khảo sát, sử dụng thông tin, tài liệu, tiêu chuẩn, quy chuẩn xây dựng, giải pháp kỹ thuật, công nghệ không phù hợp gây ảnh hưởng đến chất lượng công trình và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế cơ sở phải được cơ quan quản lý nhà nước có thẩm quyền về xây dựng tổ chức thẩm định khi phê duyệt dự án đầu tư xây dựng công trình.

2. Các bước thiết kế tiếp theo do chủ đầu tư tổ chức thẩm định, phê duyệt, nhưng không được trái với thiết kế cơ sở đã được phê duyệt.

3. Người thẩm định, phê duyệt thiết kế phải chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

4. Chính phủ quy định thẩm quyền, nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.

Điều 60. Thay đổi thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình đã được phê duyệt chỉ được thay đổi trong trường hợp điều chỉnh dự án đầu tư xây dựng công trình có yêu cầu phải thay đổi thiết kế hoặc trong các trường hợp cần thiết khác.

2. Người có thẩm quyền quyết định thay đổi thiết kế phải chịu trách nhiệm trước pháp luật về quyết định của mình.

3. Chính phủ quy định cụ thể việc thay đổi thiết kế xây dựng công trình.

Điều 61. Lưu trữ hồ sơ thiết kế công trình xây dựng

1. Hồ sơ thiết kế công trình xây dựng phải được lưu trữ. Thời hạn lưu trữ theo tuổi thọ công trình.

2. Đối với công trình xây dựng có ý nghĩa quan trọng về lịch sử, chính trị, kinh tế, văn hoá, khoa học kỹ thuật, quốc phòng, an ninh th× an ninh thì hồ sơ thiết kế công trình phải được lưu trữ quốc gilưu trữ vĩnh viễn.

3. Chính phủ quy định cụ thể về lưu trữ hồ sơ thiết kế công trình xây dựng.

CHƯƠNG V
XÂY DỰNG CÔNG TRÌNH

MỤC 1
GIẤY PHÉP XÂY DỰNG

Điều 62. Giấy phép xây dựng

1. Trước khi khởi công xây dựng công trình chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng, dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

d) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung, điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt;

đ) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình.

2. 2. Đối với nhà ở riêng lẻ tại nông thô, các quy định về giấy phép xây dựng phải phù hợp với tình hình thực tế ở địa phương. Uỷ ban nhân dân cấp huyện quy định cụ thể các điểm dân cư tập trung thuộc địa bàn phải cấp giấy phép xây dựng.

3. Việc xây dựng công trình, nhà ở riêng lẻ trong vùng đã có quy hoạch xây dựng được duyệt và công bố nhưng chưa thực hiện thì chỉ được cấp giấy phép xây dựng tạm có thời hạn theo thời hạn thực hiện quy hoạch.

Điều 63. Hồ sơ xin cấp giấy phép xây dựng

1. Tuỳ theo tính chất, quy mô công trình, hồ sơ xin cấp giấy phép xây dựng bao gồm những tài liệu chủ yếu sau đây:

a) Đơn xin cấp giấy phép xây dựng;

b) Bản vẽ thiết kế xây dựng công trình;

c) Giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai.

2. Đối với công trình, nhà ở riêng lẻ quy định tại khoản 3 Điều 62 của Luật này thì trong hồ sơ xin cấp giấy phép xây dựng công trình ngoài các tài liệu quy định tại khoản 1 Điều này, chủ công trình xây dựng còn phải có giấy cam kết tự phá dỡ công trình khi Nhà nước thực hiện quy hoạch xây dựng.

Điều 64. Nội dung giấy phép xây dựng

1. Nội dung chủ yếu của giấy phép xây dựng bao gồm:

a) Địa điểm, vị trí xây dựng công trình, tuyến xây dựng công trình;

b) Loại, cấp công trình;

c) Cốt xây dựng công trình;

d) Chỉ giới đường đỏ, chỉ giới xây dựng;

đ) Bảo vệ môi trường và an toàn công trình;

e) Đối với công trình dân dụng, công trình công nghiệp trong đô thị ngoài các nội dung quy định tại các điểm a, b, c, d vµ d và đ khoản 1 Điều này còn phải có nội dung về diện tích xây dựng công trìniều cao từng tầng, chiều cao tối đa toàn công trình, m màu sắc công trình;

g) Những nội dung khác quy định đối với từng loại công trình;

h) Hiệu lực của giấy phép.

2. Chính phủ quy định cụ thể về việc cấp giấy phép xây dựng công trình.

Điều 65. Điều kiện cấp giấy phép xây dựng công trình trong đô thị

ViÖViệc cấp giấy phép xây dựng công trình trong đô thị phải đáp ứng các điều kiện sau đây:

1. Phù hợp với quy hoạch xây dựng chi tiết được duyệt;

2. B¶2. Bảo đảm các quy định về chỉ giới đường đỏ giới xây dựng; thiết kế đô thị; các yêu cầu về an toàn đối với công trình xung quanh; bảo đảm hành lang bảo vệ các công trình giao thông, thuỷ lợi, đê điều, năng lượng, khu di sản văn hoá, di tích lịch sử - văn hoá và khu vực bảo vệ các công trình khác theo quy định của pháp luật;

3. Các công trình xây dựng, nhà ở riêng lẻ trong khu bảo tồn di sản văn hoá, di tích lịch sử - văn hoá phải bảo đảm mật độ xây dựng, đất trồng cây xanh, nơi để các loại xe, không làm ảnh hưởng đến cảnh quan, môi trường;

4. Công trình sửa chữa, c¶i t¹o cải tạo không được làm ảnh hưởng đến các công trình lân cận về kết cấu cách đến các công trình xung quanh, cấp nước, thoát nước, thông gió, ánh sáng, vệ sinh môi trường, phòng, chống cháy, nổ;

5. B¶5. Bảo đảm khoảng cách theo quy định đối với công trình vệ sinh chứa hoá chất độc hại, các công trình khác có khả năng gây ô nhiễm môi trường, không làm ảnh hưởng đến người sử dụng ở các công trình liền kề xung quanh;

6. Khi xây dựng, cải tạo các đường phố phải xây dựng hệ thống tuy nen ngầm để lắp đặt đồng bộ hệ thống các công trình hạ tầng kỹ thuật; cốt xây dựng mặt đường phải tuân theo cốt xây dựng của quy hoạch xây dựng và thiết kế đô thị;

7. Đối với công trình nhà cao tầng cấp đặc biệt, cấp I phải có thiết kế tầng hầm, trừ các trường hợp khác có yêu cầu riêng về thiết kế tầng hầm;

8. Đối với công trình xây dựng tạm, việc cấp giấy phép xây dựng phải tuân theoquy quy định tại khoản 3 Điều 62 và khoản 2 Điều 63 của Luật này.ều 66. Thẩm quyền cấp giấy phép xây dựng

1. Uỷ ban nhân dân cấp tỉnh cấp giấy phép xây dựng đối với các công trình xây dựng có quy mô lớn, công trình có kiến trúc đặc thù, công trình tôn giáo và các công trình xây dựng khác thuộc địa giới hành chính do mình quản lý theo quy định của Chính phủ.

2. Uỷ ban nhân dân cấp huyện cấp giấy phép xây dựng đối với các công trình xây dựng trong đô thị, c¸c trung t©m các trung tâm cụm xã thuộc địa giới hành chính do mình quản lý trình xây dựng quy định tại khoản 1 Điều này.

3. Uỷ ban nhân dân cấp xã cấp giấy phép xây dựng nhà ở riêng lẻ ở những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt, nh÷ những điểm dân cư theo quy định của Uỷ ban nhân dân cấp huyện phải cấp giấy phép xây dựng thuộc địa giới hành chính do mình quản lý. ều 67. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Niêm yết công khai và hướng dẫn các quy định về việc cấp giấy phép xây dựng.

2. 2. Cấp giấy phép xây dựng trong thời hạn không quá hai mươi ngày làm việcể từ ngày nhận đủ hồ sơ hợp lệ; ®è đối với nhà ở riêng lẻ thì thời hạn nêu trên không quá mười lăm ngày. Kiểm tra việc thực hiện xây dựng theo giấy phép, đình chỉ xây dựng, thu hồi giấy phép xây dựng khi chủ đầu tư xây dựng công trình vi phạm.

4. Người có thẩm quyền cấp giấy phép xây dựng phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do việc cấp giấy phép sai hoặc cấp giấy phép chậm theo quy định.

5. Thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện, nước, các hoạt động kinh doanh và các hoạt động dịch vụ khác đối với những công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc công trình xây dựng không đúng với giấy phép xây dựng được cấp.

6. G6. Giải quyết khiếu nại cáo về việc cấp giấy phép xây dựng.

Điều 68. Quyền và nghĩa vụ của người xin cấp giấy phép xây dựng

11. Người xin cấp giấy phép xây dựng có các quyền sau đây:

a) Yêu cầu cơ quan cấp giấy phép xây dựng giải thích, hướng dẫn và thực hiện đúng các quy định về cấp giấy phép xây dựng;

b) Khiếu nại, tố cáo những hành vi vi phạm pháp luật trong việc cấp giấy phép xây dựng;

c) Được khởi công xây dựng công trình nếu sau thời gian quy định tại khoản 2 Điều 67 của Luật này mà cơ quan cấp giấy phép không có ý kiến trả lời bằng văn bản khi đã đủ các điều kiện quy định tại các khoản 1, 3, 4, 5, 6 và 7 Điều 72 của Luật này.

2. Người xin cấp giấy phép xây dựng có các nghĩa vụ sau đây:

a) Nộp đầy đủ hồ sơ và lệ phí cấp giấy phép xây dựng;

b) Chịu trách nhiệm về tính trung thực của hồ sơ xin cấp giấy phép xây dựng;

c) Thông báo ngày khởi công xây dựng bằng văn bản cho Uỷ ban nhân dân cấp xã nơi xây dựng công trình trong thời hạn bảy ngày làm việc trước khi khởi công xây dựng công trình;

d) Thực hiện đúng nội dung của giấy phép xây dựng; khi có sự điều chỉnh, thay đổi thiết kế phải được sự chấp thuận của cơ quan cấp giấy phép xây dựng.

MỤC 2
GIẢI PHÓNG MẶT BẰNG XÂY DỰNG CÔNG TRÌNH

Điều 69. Yêu cầu đối với giải phóng mặt bằng xây dựng công trình

Việc giải phóng mặt bằng xây dựng công trình phải bảo đảm các yêu cầu sau đây:

1. Việc giải phóng mặt bằng xây dựng phải được lập thành phương án. Phương án giải phóng mặt bằng xây dựng được thể hiện trong dự án đầu tư xây dựng công trình và được phê duyệt đồng thời với phê duyệt dự án đầu tư xây dựng công trình;

2. §2. Đối với dự án có nhu cầu tái định cư thì phải lập phương án hoặc dự án tái định cư và phải thực hiện trước khi giải phóng mặt bằng xây dựng Phạm vi giải phóng mặt bằng xây dựng phải phù hợp với quy hoạch chi tiết xây dựng và dự án đầu tư xây dựng đã được phê duyệt;

44. Thời hạn giải phóng mặt bằng xây dựng phải đáp ứng theo yêu cầu tiến độ thực hiện dự án đã được phê duyệt hoặc quyết định của người có thẩm quyền.

Điều 70. Nguyên tắc đền bù tài sản để giải phóng mặt bằng xây dựng công trình

1. ViÖ1. Việc đền bù tài sản để giải phóng mặt bằng xây dựng phải bảo đảm lợi ích của Nhà nước và lợi ích hợp pháp của tổ chức, cá nhân có liên quan. Đối với nhà ở của tổ chức, cá nhân phải giải quyết chỗ ở mới ổn định, có điều kiện chỗ ở bằng hoặc tốt hơn chỗ ở cũ, hỗ trợ tạo việc làm, ổn định cuộc sống cho người phải di chuyển, trừ trường hợp có thoả thuận khác giữa các bên liên quan.

2. Việc đền bù tài sản để giải phóng mặt bằng xây dựng được thực hiện thông qua một hoặc kết hợp các hình thức bằng tiền, quyền sử dụng đất, quyền sở hữu nhà ở và phải bảo đảm công bằng, công khai, minh bạch, đúng pháp luật.

3. 3. Trong trường hợp đền bù tài sản để giải phóng mặt bằng xây dựng các công trình hạ tầng kỹ thuật trong đô thị thì phương án giải phóng mặt bằng phải bảo đảm vừa xây dựng được công trình mớiừa chỉnh trang được các công trình mặt phố theo quy hoạch chi tiết xây dựng được duyệt; bảo đảm Nhà nước điều tiết được giá trị chênh lệch về đất sau khi giải phóng mặt bằng và đầu tư xây dựng công trình.

4. Không đền bù trong các trường hợp sau đây:

a) Đất lấn chiếm;

b) Công trình xây dựng trái phép, vật kiến trúc, cây cối, hoa hoa màu và tài sản khác xuất hiện hoặc phát sinh trong phạm vi mặt bằng quy hoạch xây dựng sau thời điểm công bố quy hoạch xây dựng;

c) Các trường hợp khác theo quy định của pháp luật về đất đai.

Điều 71. Tæ chøc gi¶i phãng mÆt b»ng x©y dùng Tổ chức giải phóng mặt bằng xây dựng công trìn xây dựng phải thành lập Hội đồng đền bù giải phóng mặt bằng xây dựng.

2. Trường hợp giải phóng mặt bằng xây dựng theo quy hoạch xây dựng được phê duyệt mà chưa có dự án đầu tư xây dựng công trình thì việc đền bù giải phóng mặt bằng xây dựng được thực hiện như sau:

a) Uỷ ban nhân dân cấp có thẩm quyền chủ trì tổ chức giải phóng mặt bằng thông qua Hội đồng đền bù giải phóng mặt bằng xây dựng do mình thành lập, hoặc giao cho doanh nghiệp chuyên về giải phóng mặt bằng đảm nhận;

b) Kinh phí để giải phóng mặt bằng lấy từ ngân sách hoặc huy động và được thu hồi lại khi giao đất, cho thuê đất cho chủ đầu tư xây dựng công trình có dự án trên mặt bằng đã được giải phóng;

c) Thời gian giải phóng mặt bằng xây dựng được thực hiện theo yêu cầu phát triển kinh tế - xã hội của địa phương và quyết định của người có thẩm quyền.

3. Trường hợp giải phóng mặt bằng xây dựng theo dự án đầu tư xây dựng công trình thì việc đền bù giải phóng mặt bằng xây dựng được thực hiện như sau:

a) Đối với dự án đầu tư có mục đích kinh doanh thì Hội đồng đền bù giải phóng mặt bằng xây dựng do chủ đầu tư xây dựng công trình chủ trì phối hợp với Uỷ ban nhân dân cấp có thẩm quyền tổ chức giải phóng mặt bằng; đối với dự án đầu tư xây dựng công trình không có mục đích kinh doanh, phôc phục vụ cho cộng đồng thì Hội đồng đền bù giải phóng mặt bằng xây dựng do Uỷ ban nhân dân cấp có thẩm quyền chủ trì phối hợp với chủ đầu tư xây dựng công trình tổ chức giải phóng mặt bằnginh phí giải phóng mặt bằng được lấy trực tiếp từ dự án đầu tư xây dựng công trình;

c) Thời gian giải phóng mặt bằng xây dựng phải đáp ứng tiến độ thực hiện của dự án đầu tư xây dựng công trình đã được phê duyệt.

4. Chính phủ quy định nguyên tắc, phương pháp và khung giá đền bù tài sản khi giải phóng mặt bằng xây dựng làm cơ sở cho Uỷ ban nhân dân cấp tỉnh xác định giá đền bù của địa phương mình.

5. Tổ chức, cá nhân có tài sản trong phạm vi mặt bằng xây dựng đã được giải quyết đền bù theo đúng quy định mà không thực hiện thì bị cưỡng chế và chịu hoàn toàn chi phí cho việc cưỡng chế.

6. Người nào cố ý làm sai quy định về đền bù tài sản khi giải phóng mặt bằng xây dựng để vụ lợi hoặc gây thiệt hại tài sản của Nhà nước, tổ chức, c¸ nh©n th× tuú theo møc ®é vi ph¹m sÏ cá nhân thì tuỳ theo mức độ vi phạm sẽ bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sựtheo quy định của pháp luật.

MỤC 3
THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 72. Điều kiện để khởi công xây dựng công trình

C«ng Công trình xây dựng chỉ được khởi công khi đáp ứng các điều kiện sau đâyCã Có mặt bằng xây dựng để bàn giao toàn bộ hoặc từng phần theo tiến độ xây dựng do chủ đầu tư xây dựng công trình và nhà thầu thi công xây dựng thoả thuậ;

2. C2. Có giấy phép xây dựng đối với những công trình theo quy định phải có giấy phép xây dựngừ trường hợp quy định tại điểm c khoản 1 Điều 68 của Luật này;

3. C3. Có thiết kế bản vẽ thi công của hạng mụcng trình đã được phê duyệt;

4. C4. Có hợp đồng xây dựng Cã Có đủ nguồn vốn để bảo đảm tiến độ xây dựng công trình theo tiến độ đã được phê duyệt trong dự án đầu tư xây dựng công trìn;

6. C6. Có biện pháp để bảo đảm an toàn sinh môi trường trong quá trình thi công xây dựng;

7. Đối với khu đô thị mới, tuỳ theo tính chất, quy mô phải xây dựng xong toàn bộ hoặc từng phần các công trình hạ tầng kỹ thuật thì mới được khởi công xây dựng công trình.

Điều 73. Điều kiện thi công xây dựng công trình

1. Nhµ thÇ1. Nhà thầu khi hoạt động thi công xây dựng công trình phải đáp ứng các điều kiện sau đâyng ký hoạt động thi công xây dựng công trình;

b) Có đủ năng lực hoạt động thi công xây dựng công trình tương ứng với loại, cấp công trình;

c) Chỉ huy trưởng công trường có năng lực hành nghề thi công xây dựng công trình phù hợp;

d) Có thiết bị thi công đáp ứng yêu cầu về an toàn và chất lượng công trình.

2. Cá nhân tự tổ chức xây dựng nhà ở riêng lẻ có tổng diện tích xây dựng sàn nhỏ hơn 250m2 hoặc dưới 3 tầng thì phải có năng lực hành nghề thi công xây dựng công trình và chịu trách nhiệm về chất lượng, an toàn và vệ sinh môi trường.

Điều 74. Yêu cầu đối với công trường xây dựng

Tất cả các công trình xây dựng phải được treo biển báo tại công trường thi công. Nội dung biển báo bao gồm:

1. Tên chủ đầu tư xây dựng công trình, tổng vốn đầu tư, ngày khởi công, ngày hoàn thành;

2. Tên đơn vị thi công, tên người chỉ huy trưởng công trường;

3. 3. Tên đơn vị thiết k, tên chủ nhiệm thiết kế;

4. Tên tổ chức hoặc người giám sát thi công xây dựng công trình;

5. Chủ đầu tư xây dựng công trình, chỉ huy trưởng công trường, chủ nhiệm thiết kế, tổ chức hoặc người giám sát thi công xây dựng công trình ngoài việc ghi rõ tên, chức danh còn phải ghi địa chỉ liên lạc, số điện thoại.

Điều 75. QuyÒn Quyền và nghĩa vụ của chủ đầu tư xây dựng công trình trong việc thi công xây dựng công trình đầu tư xây dựng công trình trong việc thi công xây dựng công trình có ác quyền sau đây:

a) §îc tù t Được tự thực hiện thi công xây dựng công trình khi có đủ năng lực hoạt động thi công xây dựng công trình phù hợphán, ký kết, giám sát việc thực hiện hợp đồng;

c) §×nh chØ Đình chỉ thực hiện hoặc chấm dứt hợp đồng với nhà thầu thi công xây dựng theo quy định của pháp luật thi công xây dựng công trình và yêu cầu khắc phục hậu quả khi nhà thầu thi công xây dựng công trình vi phạm các quy định về chất lượng công trình, an toàn và vệ sinh môi trường;

đ) Yêu cầu tổ chức, cá nhân có liên quan phối hợp để thực hiện các công việc trong quá trình thi công xây dựng công trình;

e) Không thanh toán giá trị khối lượng không bảo đảm chất lượng hoặc khối lượng phát sinh không hợp lý;

g) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu tư xây dựng công trình trong việc thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Lựa chọn nhà thầu có đủ điều kiện năng lực hoạt động thi công xây dựng công trình phù hợp để thi công xây dựng công trình;

b) Tham gia với Uỷ ban nhân dân cấp có thẩm quyền hoặc chủ trì phối hợp với Uỷ ban nhân dân cấp có thẩm quyền giải phóng mặt bằng xây dựng để giao cho nhà thầu thi công xây dựng công trình;

c) Tổ chức giám sát thi công xây dựng công trình;

d) Kiểm tra biện pháp bảo đảm an toàn, vệ sinh môi trường;

đ) Tổ chức nghiệm thu, thanh toán, quyết toán công trình;

e) Thuê tổ chức tư vấn có đủ năng lực hoạt động xây dựng để kiểm định chất lượng công trình khi cần thiết;

g) Xem xét và quyết định các đề xuất liên quan đến thiết kế của nhà thầu trong quá trình thi công xây dựng công trình;

h) Tôn trọng quyền tác giả thiết kế công trình;

i) Mua bảo hiểm công trình;

k) Lưu trữ hồ sơ công trình;

l) Bå Bồi thường thiệt hại do vi phạm hợp đồng làm thiệt hại cho nhà thầu thi công xây dựng công trìnhghiệm thu không bảo đảm chất lượng làm sai lệch kết quả nghiệm thu và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

m) Chịu trách nhiệm về các quyết định của mình; chịu trách nhiệm về việc bảo đảm công trình thi công đúng tiến độ, chất lượng và hiệu quả;

n) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 76. Quyền và nghĩa vụ của nhà thầu thi công xây dựng công trình

1. Nhà thầu thi công xây dựng công trình có các quyền sau đây:

a) Từ chối thực hiện những yêu cầu trái pháp luật;

b) Đề xuất sửa đổi thiết kế cho phù hợp với thực tế để bảo đảm chất lượng và hiệu quả công trình;

c) Yêu cầu thanh toán giá trị khối lượng xây dựng hoàn thành theo đúng hợp đồng;

d) Dừng thi công xây dựng công trình nếu bên giao thầu không thực hiện đúng cam kết trong hợp đồng đã ký kết gây trở ngại và thiệt hại cho nhà thầu;

đ) Yêu cầu bồi thường thiệt hại do lỗi của bên thuê xây dựng công trình gây ra;

e) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Thực hiện theo đúng hợp đồng đã ký kết;

b) Thi công xây dựng theo đúng thiết kế, tiêu chuẩn xây dựng, bảo đảm chất lượng, tiến độ, an toàn và vệ sinh môi trường;

c) Có nhật ký thi công xây dựng công trình;

d) Kiểm định vật liệu, sản phẩm xây dựng;

đ) Quản lý công nhân xây dựng trên công trường, bảo đảm an ninh, trật tự, không gây ảnh hưởng đến các khu dân cư xung quanh;

e) Lập bản vẽ hoàn công, tham gia nghiệm thu công trình;

g) Bảo hành công trình;

h) Mua các loại bảo hiểm theo quy định của pháp luật về bảo hiểm;

i) Bồi thường thiệt hại khi vi phạm hợp đồng, sử dụng vật liệu không đúng chủng loại, thi công không bảo đảm chất lượng, gây ô nhiễm môi trường và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

k) Chịu trách nhiệm về chất lượng thi công xây dựng công trình do mình đảm nhận;

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 77. Quyền và nghĩa vụ của nhà thầu thiết kế trong việc thi công xây dựng công trình

11. Nhà thầu thiết kế trong việc thi công xây dựng công trình có các quyền sau đây:

a) Các quyền quy định tại khoản 1 Điều 58 của Luật này;

b) Yêu cầu chủ đầu tư xây dựng công trình, nhà thầu thi công xây dựng công trình thực hiện theo đúng thiết kế;

c) Từ chối những yêu cầu thay đổi thiết kế bất hợp lý của chủ đầu tư xây dựng công trình;

d) Từ chối nghiệm thu công trình, hạng mục công trình khi thi công không theo đúng thiết kế.

2. Nhà thầu thiết kế trong việc thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Các nghĩa vụ quy định tại khoản 2 Điều 58 của Luật này;

b) Cử người có đủ năng lực để giám sát tác giả theo quy định; người được nhà thầu thiết kế cử thực hiện nhiệm vụ giám sát tác giả phải chịu trách nhiệm trước pháp luật về những hành vi vi phạm của mình trong quá trình thực hiện nghĩa vụ giám sát tác giả và phải chịu trách nhiệm bồi thường thiệt hại do lỗi của mình gây ra;

c) Tham gia nghiệm thu công trình xây dựng theo yêu cầu của chủ đầu tư xây dựng công trình;

d) Xem xét xử lý theo đề nghị của chủ đầu tư xây dựng công trình về những bất hợp lý trong thiết kế;

đ) Phát hiện và thông báo kịp thời cho chủ đầu tư xây dựng công trình về việc thi công sai với thiết kế được duyệt của nhà thầu thi công xây dựng công trình và kiến nghị biện pháp xử lý.

Điều 78. An toàn trong thi công xây dựng công trình

Trong quá trình thi công xây dựng công trình, nhà thầu thi công xây dựng công trình có trách nhiệm:

1. Thực hiện các biện pháp bảo đảm an toàn cho người, máy móc, thiết bị, tài sản, công trình đang xây dựng, công trình ngầm và các công trình liền kề; đối với những máy móc, thiết bị phục vụ thi công phải được kiểm định an toàn trước khi đưa vào sử dụng;

2. Thực hiện biện pháp kỹ thuật an toàn riêng đối với những hạng mục công trình hoặc công việc có yêu cầu nghiêm ngặt về an toàn;

3. Thực hiện các biện pháp cần thiết nhằm hạn chế thiệt hại về người và tài sản khi xảy ra mất an toàn trong thi công xây dựng.

Điều 79. Bảo đảm vệ sinh môi trường trong thi công xây dựng công trình

Trong quá trình thi công xây dựng công trình, nhà thầu thi công xây dựng công trình có trách nhiệm:

1. Có biện pháp bảo đảm vệ sinh môi trường trong quá trình thi công xây dựng bao gồm môi trường không khí, môi trường nước, chất thải rắn, tiếng ồn và các yêu cầu khác về vệ sinh môi trường;

2. Bồi thường thiệt hại do những vi phạm về vệ sinh môi trường do mình gây ra trong quá trình thi công xây dựng và vận chuyển vật liệu xây dựng;

33. Tuân theo các quy định khác của pháp luật về bảo vệ môi trường.

Điều 80. Nghiệm thu, bàn giao công trình xây dựng

11. Việc nghiệm thu công trình xây dựng phải thực hiện các quy định sau đây:

a) Tuân theo các quy định về quản lý chất lượng xây dựng công trình;

b) NghiÖm thu Nghiệm thu từng công việphận, từng giai đoạn, từng hạng mục công trình, nghiệm thu đưa công trình vào sử dụng. Riêng các bộ phận bị che khuất của công trình phải được nghiệm thu và vẽ bản vẽ hoàn công trước khi tiến hành các công việc tiếp theo;

c) Chỉ được nghiệm thu khi đối tượng nghiệm thu đã hoàn thành và có đủ hồ sơ theo quy định;

d) Công trình chỉ được nghiệm thu đưa vào sử dụng khi bảo đảm đúng yêu cầu thiết kế, bảo đảm chất lượng và đạt các tiêu chuẩn theo quy định.

22. Việc bàn giao công trình xây dựngphải thực hiện các quy định sau đây:

a) B¶o ®¶m c¸c yª Bảo đảm các yêu cầu về nguyên tắcrình tự bàn giao công trình đã xây dựng xong đưa vào sử dụng theo quy định của pháp luật về xây dựng;

b) Bảo đảm an toàn trong vận hành, khai thác khi đưa công trình vào sử dụng.

3. Nhà thầu thi công xây dựng công trình có trách nhiệm hoàn thiện thi công xây dựng, thu dọn hiện trường, lËp lập bản vàn công và chuẩn bị các tài liệu để phục vụ việc nghiệm thu công trình và bàn giao công trình.

4. Chủ đầu tư xây dựng công trình có trách nhiệm tổ chức nghiệm thu, tiếp nhận công trình xây dựng. Người tham gia nghiệm thu, bàn giao công trình phải chịu trách nhiệm cá nhân về sản phẩm do mình xác nhận trong quá trình thi công xây dựng công trình và bàn giao công trình xây dựng.

Điều 81. Thanh toán, quyết toán trong hoạt động xây dựng

1. Nhà thầu có trách nhiệm lập hồ sơ thanh toán, quyết toán khối lượng công việc đã thực hiện. Chủ đầu tư xây dựng công trình phải thanh toán cho nhà thầu theo khối lượng công việc được nghiệm thu.

2. 2. Chủ đầu tư xây dựng công trình quyết toán vốn đầu tư xây dựng công trình trong thời hạn không quá mười hai thángể từ ngày công trình được bàn giao đưa vào sử dụng, trừ trường hợp pháp luật có quy định khác.

3. Người có trách nhiệm thanh toán, quyÕ quyết toán phải chịu trách nhiệm trước pháp luật về công việc của mình và phải bồi thường thiệt hại do hậu quả của việc thanh toánết toán chậm hoặc sai so với quy định.

4. Chính phủ quy định cụ thể việc thanh toán, quyết toán trong hoạt động xây dựng.

Điều 82. Bảo hành công trình xây dựng

1. Nhà thầu thi công xây dựng công trình có trách nhiệm bảo hành công trình; nhà thầu cung ứng thiết bị công trình có trách nhiệm bảo hành thiết bị công trình.

2. Nội dung bảo hành công trình bao gồm khắc phục, sửa chữa, thay thế thiết bị hư hỏng, khiếm khuyết hoặc khi công trình vận hành, sử dụng không bình thường do lỗi của nhà thầu gây ra.

3. Thời gian bảo hành công trình được xác định theo loại và cấp công trình.

4. Chính phủ quy định cụ thể thời gian bảo hành công trình.

Điều 83. Bảo trì công trình xây dựng

1. Chủ sở hữu hoặc người quản lý sử dụng công trình có trách nhiệm bảo trì công trình, máy móc, trang thiết bị công trình.

2. Việc bảo trì công trình, trang thiết bị công trình phải được thực hiện theo chỉ dẫn và quy định của nhà thiết kế, nhà sản xuất.

3. Việc bảo trì công trình được xác định theo loại và cấp công trình.

4. ChÝnh phñ quy ®Þnh4. Chính phủ quy định cụ thình.

Điều 84. Sự cố công trình xây dựng

1. Trong quá trình thi công xây dựng, vận hành hoặc khai thác, sử dụng công trình nếu sự cố công trình xảy ra thì nhà thầu thi công xây dựng công trình, chủ sở hữu hoặc người quản lý sử dụng công trình có trách nhiệm:

a) Ngừng thi công, vận hành hoặc khai thác, sử dụng công trình và thực hiện các biện pháp kịp thời để bảo đảm an toàn cho người và tài sản;

b) Thực hiện các biện pháp cần thiết để hạn chế và ngăn ngừa các nguy hiểm có thể tiếp tục xảy ra đối với công trình và thông báo kịp thời cho các tổ chức, cá nhân có thẩm quyền, có liên quan;

c) Bảo vệ hiện trường, trừ trường hợp phải khắc phục khẩn cấp để ngăn chặn thiệt hại.

2. Khi nhận được thông báo về sự cố công trình, các tổ chức, cá nhân có thẩm quyền trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm:

a) Thực hiện ngay các biện pháp khẩn cấp để khắc phục;

b) Cơ quan quản lý nhà nước có thẩm quyền về xây dựng có trách nhiệm chỉ định tổ chức có đủ điều kiện năng lực thực hiện việc giám định để xác định nguyên nhân sự cố công trình, làm rõ trách nhiệm của các chủ thể gây ra sự cố công trình.

3. Người có lỗi gây ra sự cố công trình có trách nhiệm bồi thường thiệt hại và các chi phí có liên quan hoặc bị truy cứu trách nhiệm hình sự.

Điều 85. Di dời công trình

1. Việc di dời công trình từ vị trí này tới vị trí khác phải phù hợp với quy hoạch xây dựng được duyệt, bảo đảm giữ nguyên kiến trúc và chất lượng của công trình.

2. Trước khi di dời công trình, chủ đầu tư xây dựng công trình phải xin giấy phép. Giấy phép di dời công trình do Uỷ ban nhân dân cấp tỉnh cấp.

3. Nhà thầu thực hiện việc di dời công trình phải thực hiện các biện pháp bảo đảm an toàn lao động, an toàn đối với công trình di dời và các công trình lân cận, bảo đảm vệ sinh môi trường.

Điều 86. Phá dỡ công trình xây dựng

1. Việc phá dỡ công trình xây dựng được thực hiện trong những trường hợp sau đây:

a) Để giải phóng mặt bằng xây dựng công trình mới; công trình xây dựng tạm được quy định tại khoản 2 Điều 94 của Luật này;

b) Công trình có nguy cơ sụp đổ ảnh hưởng đến cộng đồng và công trình lân cận;

c) Công trình xây dựng trong khu vực cấm xây dựng theo quy định tại khoản 1 Điều 10 của Luật này;

d) Công trình xây dựng sai quy hoạch xây dựng, công trình xây dựng không có giấy phép đối với công trình theo quy định phải có giấy phép hoặc xây dựng sai với nội dung quy định trong giấy phép;

đ) Những trường hợp khác theo quy định của pháp luật.

2. 2. Công tác phá dỡ công trình xây dựng phải đáp ứng các yêu cầu sau đâ:

a) Việc phá dỡ công trình chỉ được thực hiện theo quyết định của cơ quan nhà nước có thẩm quyền;

b) Việc phá dỡ công trình phải thực hiện theo giải pháp phá dỡ được duyệt, bảo đảm an toàn và vệ sinh môi trường.

3. Trách nhiệm của các bên tham gia phá dỡ công trình xây dựng được quy định như sau:

a) Người được giao tổ chức thực hiện việc phá dỡ công trình phải chịu trách nhiệm về việc thực hiện các quy định tại khoản 2 Điều này; chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra;

b) Người đang sở hữu hoặc sử dụng công trình thuộc diện phải phá dỡ theo quy định tại khoản 1 Điều này phải chấp hành quyết định phá dỡ của cơ quan nhà nước có thẩm quyền. Trường hợp không chấp hành thì bị cưỡng chế phá dỡ và chịu mọi chi phí cho công tác phá dỡ;

c) Người có trách nhiệm quyết định phá dỡ công trình phải chịu trách nhiệm trước pháp luật về hậu quả do không ra quyết định, quyết định không kịp thời, quyết định trái với quy định của pháp luật.

MỤC 4
GIÁM SÁT THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 87. Giám sát thi công xây dựng công trình

1. Mọi công trình xây dựng trong quá trình thi công phải được thực hiện chế độ giám sát.

2. Việc giám sát thi công xây dựng công trình phải được thực hiện để theo dõi, kiểm tra về chất lượng, khối lượng, tiến độ, an toàn lao động và vệ sinh môi trường trong thi công xây dựng công trình.

3. Chủ đầu tư xây dựng công trình phải thuê tư vấn giám sát hoặc tự thực hiện khi có đủ điều kiện năng lực hoạt động giám sát thi công xây dựng.

Người thực hiện việc giám sát thi công xây dựng phải có chứng chỉ hành nghề giám sát thi công xây dựng phù hợp với công việc, loại, cấp công trình.

4. Khuyến khích việc thực hiện chế độ giám sát đối với nhà ở riêng lẻ.

Điều 88. Yêu cầu của việc giám sát thi công xây dựng công trình

Việc giám sát thi công xây dựng công trình phải bảo đảm các yêu cầu sau đây:

1. 1. Thực hiện ngay từ khi khởi công xây dựng công trìn;

2. 2. Thường xuyê, liên tục trong quá trình thi công xây dựng;

3. 3. Căn cứ vào thiết kế được duyệ, quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

4. 4. Trung thự, khách quan, không vụ lợi.

Điều 89. Quyền và nghĩa vụ của chủ đầu tư xây dựng công trình trong việc giám sát thi công xây dựng công trình

1. Chủ đầu tư xây dựng công trình trong việc giám sát thi công xây dựng công trình có các quyền sau đây:

a) §îc tù t Được tự thực hiện giám sát khi có đủ điều kiện năng lực giám sát thi công xây dựnghán, ký kết hợp đồng, theo dõi, giám sát việc thực hiện hợp đồng;

c) Thay đổi hoặc yêu cầu tổ chức tư vấn thay đổi người giám sát trong trường hợp người giám sát không thực hiện đúng quy định;

d) Đình chỉ thực hiện hoặc chấm dứt hợp đồng giám sát thi công xây dựng công trình theo quy định của pháp luật;

đ) Các quyền khác theo quy định của pháp luật.

2. Chủ đầu tư xây dựng công trình trong việc giám sát thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Thuª t Thuê tư vấn giám sát trong trường hợp không đủ điều kiện năng lực giám sát thi công xây dựng để tự thực hiệng báo cho các bên liên quan về quyền và nghĩa vụ của tư vấn giám sát;

c) Xử lý kịp thời những đề xuất của người giám sát;

d) Thực hiện đầy đủ các nghĩa vụ đã thoả thuận trong hợp đồng giám sát thi công xây dựng;

đ) Không được thông đồng hoặc dùng ảnh hưởng của mình để áp đặt làm sai lệch kết quả giám sát;

e) Lưu trữ kết quả giám sát thi công xây dựng;

g) Båi thên Bồi thường thiệt hại khi lựa chọn tư vấn giám sát không đủ điều kiện năng lực giám sát thi công, nghiệm thu khối lượng không đúng, sai thiết kế và các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 90. Quyền và nghĩa vụ của nhà thầu giám sát thi công xây dựng công trình

1. Nhà thầu giám sát thi công xây dựng công trình có các quyền sau đây:

a) Nghiệm thu xác nhận khi công trình đã thi công bảo đảm đúng thiết kế, theo quy chuẩn, ti tiêu chuẩn xây dựng và bảo đảm chất lượng;

b) Yêu cầu nhà thầu thi công xây dựng thực hiện theo đúng hợp đồng;

c) Bảo lưu các ý kiến của mình đối với công việc giám sát do mình đảm nhận;

d) Từ chối yêu cầu bất hợp lý của các bên có liên quan;

đ) Các quyền khác theo quy định của pháp luật.

22. Nhà thầu giám sát thi công xây dựng công trình có các nghĩa vụ sau đây:

a) Thực hiện công việc giám sát theo đúng hợp đồng đã ký kết;

b) Không nghiệm thu khối lượng không bảo đảm chất lượng và các tiêu chuẩn kỹ thuật theo yêu cầu của thiết kế công trình;

c) Từ chối nghiệm thu khi công trình không đạt yêu cầu chất lượng;

d) Đề xuất với chủ đầu tư xây dựng công trình những bất hợp lý về thiết kế để kịp thời sửa đổi;

đ) Mua bảo hiểm trách nhiệm nghề nghiệp;

e) Không được thông đồng với nhà thầu thi công xây dựng, với chủ đầu tư xây dựng công trình và có các hành vi vi phạm khác làm sai lệch kết quả giám sát;

g) Bồi thường thiệt hại khi làm sai lệch kết quả giám sát đối với khối lượng thi công không đúng thiết kế, không tuân theo quy chuẩn, tiêu chuẩn xây dựng nhưng người giám sát không báo cáo với chủ đầu tư xây dựng công trình hoặc người có thẩm quyền xử lý, các hành vi vi phạm khác gây thiệt hại do lỗi của mình gây ra;

h) Các nghĩa vụ khác theo quy định của pháp luật.

MỤC 5
 XÂY DỰNG CÁC CÔNG TRÌNH ĐẶC THÙ

Điều 91. Công trình xây dựng đặc thù

Các công trình xây dựng đặc thù bao gồm:

1. Công trình bí mật nhà nước;

2. Công trình được xây dựng theo lệnh khẩn cấp;

3. Công trình tạm.

Điều 92. X©y dùng c«ng tr×nh bÝ mËt nhµ níc Xây dựng công trình bí mật nhà nướcc xây dựng theo yêu cầu phải bảo đảm bí mật trong các hoạt động xây dựng, thuộc các lĩnh vực quốc phòng, an ninh, kinh tế, khoa học, công nghệ và các lĩnh vực khác.

2. Người được giao quản lý, thù thực hiện xây dựng công trình bí mật nhà nước có quyền quyết định và chịu trách nhiệm về việc thực hiện và tổ chức thực hiện xây dựng các công trình từ giai đoạn lập dự ánảo sát, thiết kế, thi công, gi giám sát thi công xây dựng công trình đến giai đoạn nghiệm thu đưa công trình vào sử dụng. Chính phủ quyết định việc xây dựng từng công trình bí mật nhà nước khi có yêu cầu xây dựng.

Điều 93. Xây dựng công trình theo lệnh khẩn cấp

1. Công trình xây dựng theo lệnh khẩn cấp được xây dựng nhằm đáp ứng kịp thời các yêu cầu khẩn cấp về phòng, chống thiên tai, địch họa và các yêu cầu khẩn cấp khác theo quy định của Chính phủ.

2. Người được giao quản lý thực hiện xây dựng công trình theo lệnh khẩn cấp được tự quyết định trình tự khảo sát, thiết kế, thi công xây dựng phù hợp với yêu cầu về tình trạng khẩn cấp, chÞu tr¸ch nh chịu trách nhiệm về việc thực hiện và tổ chức thực hiện xây dựng công trình nàyứng kịp thời nhằm hạn chế tối đa thiệt hại về người và tài sản có thể xảy ra.

Điều 94. Xây dựng công trình tạm

1. Công trình tạm được xây dựng và chỉ được phép tồn tại trong một khoảng thời gian xác định.

2. Công trình tạm bao gồm:

a) Công trình tạm phục vụ thi công xây dựng công trình chính;

b) Công trình, nhà ở riêng lẻ được phép xây dựng có thời hạn nằm trong quy hoạch nhưng chưa giải phóng mặt bằng xây dựng.

3. Đối với công trình xây dựng tạm phục vụ công trình xây dựng chính, ch chậm nhất là ba mươi ngàyể từ ngày công trình xây dựng chính được đưa vào sử dụng, chủ công trình xây dựng tạm phải tự phá dỡ, trừ trường hợp công trình xây dựng tạm phục vụ công trình xây dựng chính là công trình, khu dân cư có quy mô lớn phù hợp với quy hoạch xây dựng được duyệt. Đối với công trình, nhµ nhà ở riêng lẻ được phép xây dựng có thời hạn khi hết thời hạn theo quy định của giấy phép xây dựng tạm thì chủ công trình xây dựng phải tự phá dỡ không tự giác dỡ bỏ thì bị cưỡng chế, chủ công trình xây dựng chịu mọi chi phí cho việc cưỡng chế và không được đền bù.

CHƯƠNG VI
LỰA CHỌN NHÀ THẦU VÀ HỢP ĐỒNG XÂY DỰNG

MỤC 1
LỰA CHỌN NHÀ THẦU XÂY DỰNG

Điều 95. Lựa chọn nhà thầu trong hoạt động xây dựng

1. Lựa chọn nhà thầu trong hoạt động xây dựng được thực hiện đối với các công việc, nhóm công việc hoặc toàn bộ công việc lập quy hoạch chi tiết xây dựng, lập dự án đầu tư xây dựng công trình, khảo sát, thiết kế, thi công xây dựng, giám sát và các hoạt động xây dựng khác.

2. Việc lựa chọn nhà thầu là nhằm tìm được nhà thầu chính, tổng thầu, thầu phụ có đủ điều kiện năng lực hoạt động xây dựng, năng lực hành nghề xây dựng phù hợp với loại và cấp công trình.

3. Nhà thầu chính hoặc tổng thầu có thể giao một phần công việc của hợp đồng cho thầu phụ. Thầu phụ phải có đủ năng lực hoạt động xây dựng, năng lực hành nghề xây dựng tương ứng và được chủ đầu tư xây dựng công trình chấp nhận; thầu phụ không được giao toàn bộ hoặc phần việc chính theo hợp đồng cho các nhà thầu khác.

4. Lựa chọn nhà thầu trong hoạt động xây dựng phải tuân theo các quy định của Luật này và pháp luật về đấu thầu.

Điều 96. Yêu cầu lựa chọn nhà thầu trong hoạt động xây dựng

1. Việc lựa chọn nhà thầu phải bảo đảm những yêu cầu sau đây:

a) Đáp ứng được hiệu quả của dự án đầu tư xây dựng công trình;

b) C Chọn được nhà thầu có đủ điều kiện năng lực hoạt động xây dựn, năng lực hành nghề xây dựng phù hợp, có giá dự thầu hợp lý;

c) Khách quan, công khai, công bằng, minh bạch;

22. Người quyết định đầu tư, chủ đầu tư xây dựng công trình có quyền quyết định hình thức lựa chọn nhà thầu.

Điều 97. Các hình thức lựa chọn nhà thầu trong hoạt động xây dựng

Tuỳ theo quy mô, tính chất, nguồn vốn xây dựng công trình, người quyết định đầu tư hoặc chủ đầu tư xây dựng công trình lựa chọn nhà thầu theo các hình thức sau đây:

1. Đấu thầu rộng rãi, đấu thầu hạn chế;

2. Chỉ định thầu;

3. Lựa chọn nhà thầu thiết kế kiến trúc công trình xây dựng.

Điều 98. Yêu cầu đối với đấu thầu trong hoạt động xây dựng

1. Đấu thầu trong hoạt động xây dựng để lựa chọn được nhà thầu phù hợp nhằm bảo đảm tính cạnh tranh.

2. Đấu thầu chỉ được thực hiện khi đã xác định được nguồn vốn để thực hiện công việc.

3. Không được kéo dài thời gian thực hiện đấu thầu để bảo đảm tiến độ, hiệu quả dự án đầu tư xây dựng công trình.

4. Bên trúng thầu phải có phương án kỹ thuật, công nghệ tối ưu, có giá dự thầu hợp lý.

5. Nhà thầu trong nước tham gia đấu thầu quốc tế tại Việt Nam được hưởng chế độ ưu đãi theo quy định của Chính phủ.

6. Không được sử dụng tư cách pháp nhân của tổ chức khác để tham gia dự thầu; dàn xếp, mua, bán thầu; dùng ảnh hưởng của mình làm sai lệch kết quả đấu thầu hoặc bỏ giá thầu dưới giá thành xây dựng công trình.

Điều 99. Đấu thầu rộng rãi trong hoạt động xây dựng

1. Đấu thầu rộng rãi được thực hiện để lựa chọn nhà thầu thi công xây dựng công trình và không hạn chế số lượng nhà thầu tham gia.

2. Bên mời thầu phải thông báo rộng rãi trên phương tiện thông tin đại chúng về điều kiện, thời gian nộp hồ sơ dự thầu.

3. Bên dự thầu chỉ được tham dự khi có đủ điều kiện năng lực hoạt động xây dựng, n¨ng l năng lực hành nghề xây dựng phù hợp với loạiông trình theo điều kiện thông báo của bên mời thầu.

4. Bên mời thầu phải chịu trách nhiệm công bố trên các phương tiện thông tin đại chúng kết quả xét thầu, giá trúng thầu.

Điều 100. Đấu thầu hạn chế trong hoạt động xây dựng

1. Đấu thầu hạn chế được thực hiện để lựa chọn nhà thầu tư vấn xây dựng, n nhà thầu thi công xây dựng công trình đối với công trình xây dựng có yêu cầu kỹ thuật cao và chỉ có một số nhà thầu có đủ điều kiện năng lực hoạt động xây dựng, năng lực hành nghề xây dựng được mời tham gia dự thầu.

2. Đối với dự án đầu tư xây dựng công trình, công trình sử dụng vốn nhà nước thì không cho phép 2 doanh nghiệp trở lên thuộc cùng một tổng công ty, tổng công ty với công ty thành viên, công ty mẹ và công ty con, doanh nghiệp liên doanh với một bên góp vốn trong liên doanh cùng tham gia đấu thầu trong một gói thầu.

Điều 101. Chỉ định thầu trong hoạt động xây dựng

1. Người quyết định đầu tư hoặc chủ đầu tư xây dựng công trình được quyền chỉ định trực tiếp một tổ chức, cá nhân có đủ điều kiện năng lực hoạt động xây dựng, n¨ng năng lực hành nghề xây dựng để thực hiện công việc trình với giá hợp lý trong các trường hợp sau đây:

a) Công trình bí mật nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm;

b) Công trình có tính chất nghiên cứu thử nghiệm;

c) Công việc, công trình, hạng mục công trình xây dựng có quy mô nhỏ, đơn giản theo quy định của Chính phủ;

d) Tu bổ, tôn tạo, phục hồi các công trình di sản văn hoá, d di tích lịch sử - văn hoá;

đ) Các trường hợp đặc biệt khác được người có thẩm quyền quyết định đầu tư cho phép.

2. Người có thẩm quyền chỉ định thầu phải chịu trách nhiệm trước pháp luật về việc lựa chọn nhà thầu có đủ năng lực hoạt động xây dựng, n¨ng lùc hµn năng lực hành nghề xây dựng., cá nhân được chỉ định thầu phải có đủ năng lực hoạt động xây dựng, năng lực hành nghề xây dựng phù hợp với công việc, loại, cấp công trình; có tài chính lành mạnh, minh bạch.

Điều 102. Lựa chọn nhà thầu thiết kế kiến trúc công trình xây dựng

1. Việc lựa chọn nhà thầu thiết kế kiến trúc công trình xây dựng được thực hiện đối với các công trình xây dựng quy định tại Điều 55 của Luật này.

2. Tác giả của phương án thiết kế kiến trúc được lựa chọn được ưu tiên thực hiện các bước thiết kế tiếp theo khi có đủ điều kiện năng lực hoạt động thiết kế xây dựng, năng lực hành nghề thiết kế x©y dùng c«xây dựng công trình. Lựa chọn tổng thầu trong hoạt động xây dựng

1. Tuỳ theo quy mô, tính chất, loại, cấp công trình và những điều kiện cụ thể của dự án đầu tư xây dựng công trình, người quyết định đầu tư hoặc chủ đầu tư xây dựng công trình quyết định các hình thức lựa chọn tổng thầu trong hoạt động xây dựng sau đây:

a) Tổng thầu thiết kế thực hiện toàn bộ công việc thiết kế xây dựng công trình;

b) Tổng thầu thi công thực hiện toàn bộ công việc thi công xây dựng công trình;

c) Tổng thầu thực hiện toàn bộ công việc thiết kế và thi công xây dựng công trình;

d) Tổng thầu thực hiện toàn bộ các công việc thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình;

đ) Tổng thầu chìa khoá trao tay thực hiện trọn gói toàn bộ các công việc từ lập dự án đến việc thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình.

2. Nhà thầu độc lập hoặc liên danh dự thầu trong hoạt động xây dựng phải có đủ điều kiện năng lực hoạt động xây dựng phù hợp với loại, cấp công trình theo quy định của Luật này.

3. Trường hợp áp dụng hình thức tổng thầu quy định tại khoản 1 Điều này thì tổng thầu phải cử người có đủ điều kiện năng lực hành nghề xây dựng để điều phối toàn bộ công việc của tổng thầu.

Điều 104. Quyền và nghĩa vụ của bên mời thầu

1. Bên mời thầu có các quyền sau đây:

a) Yêu cầu các bên dự thầu cung cấp thông tin cần thiết phục vụ cho việc lựa chọn nhà thầu;

b) Lựa chọn nhà thầu trúng thầu hoặc huỷ bỏ kết quả lựa chọn nhà thầu theo quy định của pháp luật về đấu thầu;

c) Các quyền khác theo quy định của pháp luật.

2. Bên mời thầu có các nghĩa vụ sau đây:

a) Lập hồ sơ mời thầu, kế hoạch đấu thầu phù hợp với nội dung của dự án đầu tư xây dựng công trình đã được phê duyệt;

b) Kiểm tra việc kê khai năng lực hoạt động xây dựng, n¨ng năng lực hành nghề xây dựng và tình trạng tài chính của bên dự thầu được lựa chọnáp ứng đầy đủ, kịp thời nguồn vốn để thực hiện công việc theo tiến độ;

d) Thông báo những yêu cầu cần thiết cho các bên dự thầu và thực hiện đúng các nội dung đã thông báo;

đ) Công bố công khai đơn vị trúng thầu và giá trúng thầu đối với các công trình xây dựng thuộc nguồn vốn nhà nước sau khi có kết quả lựa chọn nhà thầu;

e) Mua bảo hiểm công trình;

g) Bồi thường thiệt hại cho các nhà thầu tham gia dự thầu trong trường hợp do lỗi của mình gây ra;

h) Chịu trách nhiệm trước pháp luật về những hành vi dàn xếp thầu, mua, bán thầu, tiết lộ thông tin khi xét thầu hoặc thông đồng với nhà thầu và những hành vi khác vi phạm pháp luật về đấu thầu;

i) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 105. Quyền và nghĩa vụ của bên dự thầu

1. Bên dự thầu có các quyền sau đây:

a) Tham gia dự thầu độc lập hoặc liên danh với các nhà thầu khác để dự thầu;

b) Yêu cầu cung cấp thông tin, khảo sát hiện trường để lập hồ sơ dự thầu;

c) Khiếu nại, tố cáo khi phát hiện các hành vi vi phạm các quy định về lựa chọn nhà thầu;

d) Các quyền khác theo quy định của pháp luật.

2. Bên dự thầu có các nghĩa vụ sau đây:

a) Lập hồ sơ dự thầu trung thực, chính xác, bảo đảm các yêu cầu của hồ sơ mời thầu;

b) Chịu trách nhiệm trước pháp luật về hành vi vi phạm quy định tại khoản 6 Điều 98 của Luật này;

c) Bồi thường thiệt hại do các hành vi vi phạm của mình gây ra dẫn đến kéo dài đấu thầu hoặc đấu thầu lại;

d) Thực hiện bảo lãnh dự thầu theo quy định;

đ) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 106. Trách nhiệm của người quyết định đầu tư xây dựng công trình trong lựa chọn nhà thầu

1. Kiểm tra, xử lý các vi phạm và giải quyết khiếu nại, tố cáo trong lựa chọn nhà thầu.

2. Đình chỉ việc lựa chọn nhà thầu, huỷ bỏ kết quả lựa chọn nhà thầu khi phát hiện có những vi phạm trong lựa chọn nhà thầu.

3. Chịu trách nhiệm trước pháp luật, bồi thường thiệt hại do các quyết định của mình gây ra.

MỤC 2
HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 107. Hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng được xác lập cho các công việc lập quy hoạch xây dựng, lập dự án đầu tư xây dựng công trình, khảo sát xây dựng, thiết kế công trình, giám sát, thi công xây dựng công trình, quản lý dự án xây dựng công trình và các công việc khác trong hoạt động xây dựng.

2. Hî2. Hợp đồng trong hoạt động xây dựng được xác lập bằng văn bản phù hợp với quy định của Luật này và các quy định khác của pháp luật có liên quan. uỳ theo quy mô, tính chất của công trình, loại công việc, các mối quan hệ của các bên, hợp đồng trong hoạt động xây dựng có thể có nhiều loại với nội dung khác nhau.

Điều 108. Nội dung chủ yếu của hợp đồng trong hoạt động xây dựng

Hợp đồng trong hoạt động xây dựng bao gồm các nội dung chủ yếu sau đây:

1. Nội dung công việc phải thực hiện;

2. Chất lượng và các yêu cầu kỹ thuật khác của công việc;

3. Thời gian và tiến độ thực hiện;

4. Điều kiện nghiệm thu, bàn giao;

5. Giá cả, phương thức thanh toán;

6. Thời hạn bảo hành;

7. Trách nhiệm do vi phạm hợp đồng;

8. Các thoả thuận khác theo từng loại hợp đồng;

9. Ngôn ngữ sử dụng trong hợp đồng.

Điều 109. Điều chỉnh hợp đồng trong hoạt động xây dựng

1.1. Hợp đồng trong hoạt động xây dựng chỉ được điều chỉnh khi được người quyết định đầu tư cho phép trong các trường hợp sau đây:

a) Khi có sự thay đổi dự án đầu tư xây dựng công trình;

b) Khi Nhà nước thay đổi các chính sách có liên quan;

c) Các trường hợp bất khả kháng.

2. Người cho phép điều chỉnh hợp đồng phải chịu trách nhiệm trước pháp luật về quyết định của mình và bồi thường thiệt hại do hậu quả của việc quyết định gây ra.

Điều 110. Thưởng hợp đồng, phạt vi phạm hợp đồng và giải quyết tranh chấp hợp đồng trong hoạt động xây dựng

1. Việc thưởng hợp đồng, phạt vi phạm hợp đồng phải được ghi trong hợp đồng.

2. Đối với công trình xây dựng bằng nguồn vốn nhà nước, møc thëngmức thưởng không vượt quá 1ị phần hợp đồng làm lợi, mức phạt không vượt quá 12% giá trị hợp đồng bị vi phạm. Nguồn tiền thưởng được trích từ phần lợi nhuận do việc sớm đưa công trình bảo đảm chất lượng vào sử dụng, khai thác hoặc từ việc tiết kiệm hợp lý các khoản chi phí để thực hiện hợp đồng.

3. Trong trường hợp xảy ra tranh chấp hợp đồng trong hoạt động xây dựng, các bên có trách nhiệm thương lượng giải quyết. Trường hợp không đạt được thoả thuận giữa các bên, v việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Toà án giải quyết theo quy định của pháp luật.

CHƯƠNG VII
QUẢN LÝ NHÀ NƯỚC VỀ XÂY DỰNG

Điều 111. Nội dung quản lý nhà nước về xây dựng

1. Xây dựng và chỉ đạo thực hiện chiến lược, kế hoạch phát triển các hoạt động xây dựng.

2. Ban hµn2. Ban hành và tổ chức thực hiện các văn bản quy phạm pháp luật về xây dựng.nh quy chuẩn, tiêu chuẩn xây dựng.

4. Quản lý chất lượng, lưu trữ hồ sơ công trình xây dựng.

5. Cấp, thu håi c¸c lo¹i giÊy phÐp thu hồi các loại giấy phép trong hoạt động xây dựng. nh tra, giải quyết khiếu nại, tố cáo và xử lý vi phạm trong hoạt động xây dựng.

7. Tæ ch7. Tổ chức nghiên cứu khoa học và công nghệ trong hoạt động xây dựng.tạo nguồn nhân lực cho hoạt động xây dựng.

9. Hợp tác quốc tế trong lĩnh vực hoạt động xây dựng.

Điều 112. Cơ quan quản lý nhà nước về xây dựng

1. Chính phủ thống nhất quản lý nhà nước về xây dựng trong phạm vi cả nước.

2. Bộ Xây dựng chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về xây dựng.

3. Các bộ, c¬ qu cơ quan ngang bộ trong phạm vi nhiệm vụn hạn của mình phối hợp với Bộ Xây dựng để thực hiện quản lý nhà nước về xây dựng.

4. Uỷ ban nhân dân các cấp có trách nhiệm thực hiện quản lý nhà nước về xây dựng trên địa bàn theo phân cấp của Chính phủ.

Điều 113. Thanh tra xây dựng

1. Thanh tra xây dựng là thanh tra chuyên ngành về xây dựng.

2. Tổ chức và hoạt động của thanh tra xây dựng do Chính phủ quy định.

Điều 114. Nhiệm vụ của thanh tra xây dựng

Thanh tra xây dựng có các nhiệm vụ sau đây:

1. Thanh tra việc thực hiện pháp luật về xây dựng;

2. Phát hiện, ngăn chặn và xử lý theo thẩm quyền hoặc kiến nghị cơ quan nhà nước có thẩm quyền xử lý các vi phạm pháp luật về xây dựng;

3. Xác minh, kiến nghị cơ quan nhà nước có thẩm quyền giải quyết khiếu nại, tố cáo về xây dựng.

Điều 115. Quyền và trách nhiệm của thanh tra xây dựng

1. Thanh tra xây dựng có các quyền sau đây:

a) Yêu cầu tổ chức, cá nhân có liên quan cung cấp tài liệu và giải trình những vấn đề cần thiết;

b) Yêu cầu giám định những nội dung có liên quan đến chất lượng công trình trong trường hợp cần thiết;

c) áp dụng các biện pháp ngăn chặn theo quy định của pháp luật;

d) Lập biên bản thanh tra, xử lý theo thẩm quyền hoặc kiến nghị với cơ quan quản lý nhà nước có thẩm quyền thực hiện các biện pháp xử lý;

đ) Các quyền khác theo quy định của pháp luật.

2. Thanh tra xây dựng có trách nhiệm:

a) Thực hiện chức năng, nhiệm vụ, trình tự, thủ tục thanh tra theo quy định;

b) Xuất trình quyết định thanh tra, thÎ thanh tra viªn ví thẻ thanh tra viên với đối tượng được thanh tra. Việc thanh tra phải được lập thành biên bảntrítrước pháp luật về kết luận của mình và bồi thường thiệt hại do kết luận sai gây ra;

d) Thực hiện các trách nhiệm khác theo quy định của pháp luật.

Điều 116. Quyền và nghĩa vụ của tổ chức, cá nhân thuộc đối tượng thanh tra

1. Tổ chức, cá nhân thuộc đối tượng thanh tra có các quyền sau đây:

a) Yªu cÇu t Yêu cầu thanh tra viên hoặc đoàn thanh tra giải thích rõ các yêu cầu về thanh tra nại, tè tố cáo các hành vi vi phạm pháp luật trong hoạt động thanh tra của thanh tra viên.Tổ chức, cá nhân thuộc đối tượng thanh tra có các nghĩa vụ sau đây:

a) Tạo điều kiện cho đoàn thanh tra, thanh tra thanh tra viên thực hiện nhiệm vụcấp tài liệu, giải trình các nội dung cần thiết và chấp hành kết luận của thanh tra xây dựng.

Điều 117. Quyền khiếu nại, tố cáo, trách nhiệm giải quyết khiếu nại, tố cáo

1. 1. Cá nhân có quyền khiếu nạ, tố cáo; tæ chøc cã quyÒn khiÕu n¹i vÒ nh÷ng hµnh tổ chức có quyền khiếu nại về những hành vi vi phạm quy định của Luật này với cơ quan quản lý nhà nước có thẩm quyền về xây dựng hoặc khởi kiện tại Tòa án theo quy định của pháp luật về khiếu nạithÈm quyÒn vÒ x©y dùng c¸c cÊpthẩm quyền về xây dựng các cấp có trách nhiệm giải quyết khiếu nạ nhân thuộc thẩm quyền của mình; trong trường hợp nhận được khiếu nại, tố cáo không thuộc thẩm quyền của mình thì có trách nhiệm chuyển đến cơ quan, tổ chức có thẩm quyền giải quyết và thông báo bằng văn bản cho người khiếu nại, tố cáo biết.

Điều 118. Khiếu nại, tố cáo và giải quyết khiếu nại, tố cáo

1. ViÖc 1. Việc khiếu nạ¸áo và giải quyết khiếu nại, tè c¸o tố cáo được thực hiện theo quy định của pháp luật về khiếu nạc¸ocáo

2. Trong thời gian khiếu nại, tố cáo hoặc khởi kiện, tổ chức, c¸ nh©n vÉn ph¶i thi hµnh quyÕt ®Þn cá nhân vẫn phải thi hành quyết định hành chính của cơ quan quản lý nhà nước có thẩm quyền về xây dựng. Khi có quyết định giải quyết khiếu nạic cã thÈm quyÒn vÒ x©y dùngc có thẩm quyền về xây dựng hoặc quyết địn hiệu lực pháp luật thì thi hành theo các quyết định, bản án đó.

CHƯƠNG VIII
kKHEN THƯỞNG VÀ XỬ LÝ VI PHẠM

Điều 119. Khen thưởng

Tổ chức, cá nhân có thành tích trong quản lý, hoạt động xây dựng thì được khen thưởng theo quy định của pháp luật.

Điều 120. Xử lý vi phạm

1. Người nào có hành vi vi phạm pháp luật về xây dựng và quy định khác của pháp luật có liên quan thì tuỳ theo tính chất, mức độ vi phạm mà bị xử lý kỷ luật, xö xử lý hành chính hoặc bị truy cứu trách nhiệm hình s; trường hợp các hành vi vi phạm pháp luật về xây dựng gây thiệt hại đến lợi ích của Nhà nước, quyền và lợi ích hợp pháp của tổ chức, cá nhân thì phải bồi thường thiệt hại.

2. Công trình xây dựng sai quy hoạch, công trình xây dựng không có giấy phép hoặc sai với giấy phép xây dựng được cấp đối với công trình xây dựng theo quy định phải cấp giấy phép xây dựng thì phải bị phá dỡ toàn bộ hoặc phần vi phạm theo quy định.

CHƯƠNG IX
ĐIỀU KHOẢN THI HÀNH

Điều 121. Xö lý c¸c c«ng tr×nh x©y dùng tríc khi LuËt x©y dùng Xử lý các công trình xây dựng trước khi Luật xây dựng có hiệu lực không phù hợp các quy định của Luật này c không phù hợp các quy định của Luật này được xử lý như sau:

1. Công trình xây dựng đang tồn tại phù hợp với quy hoạch nhưng chưa phù hợp về kiến trúc được phép tồn tại theo hiện trạng; trường hợp cải tạo, nâng cấp, söa ch÷ sửa chữa công trình thì phải tuân theo quy định của Luật này. trình xây dựng đang tồn tại nhưng không phù hợp với quy hoạch thì được xử lý như sau:

a) Chủ công trình được cơ quan nhà nước có thẩm quyền xem xét, cÊp giÊy phÐp x©y cấp giấy phép xây dựng tạm có thời hạn phù hợp với thời gian thực hiện quy hoạch khi có nhu cầu cải tạoa;

b) C Công trình được chuyển về khu vực đã được quy hoạch thì chủ công trình được đền bù, hỗ trợ theo quy định của pháp luật.

3. Công trình được phép xây dựng tạm có thời hạn nếu có yêu cầu phải di chuyển trước thời hạn thực hiện quy hoạch hoặc trước thời hạn được ghi trong giấy phép xây dựng tạm thì được đền bù theo quy định của pháp luật.

Điều 122. Hiệu lực thi hành

Luật này có hiệu lực từ ngày 01 tháng 7 năm 2004.

Điều 123. Hướng dẫn thi hành

Chính phủ quy định chi tiết và hướng dẫn thi hành Luật này.

Luật này đã được Quốc hội nước Cộng hòa xã hội chủ nghĩa Việt Nam khóa XI, kú häp t kỳ họp thứ 4 thông qua ngày 26 tháng 11 năm 2003.


L 2009 - 38 sua doi cac luat lien quan den xd

QUỐC HỘI

--------------

Luật số: 38/2009/QH12

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập – Tự do – Hạnh phúc

---------------------------

LUẬT

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA CÁC LUẬT LIÊN QUAN

ĐẾN ĐẦU TƯ XÂY DỰNG CƠ BẢN

Căn cứ Hiến pháp nước Cộng hoà xã hội chủ nghĩa Việt Nam năm 1992 đã được sửa đổi, bổ sung một số điều theo Nghị quyết số 51/2001/QH10;

Quốc hội ban hành Luật sửa đổi, bổ sung một số điều liên quan đến đầu tư xây dựng cơ bản của Luật xây dựng số 16/2003/QH11, Luật đấu thầu số 61/2005/QH11, Luật doanh nghiệp số 60/2005/QH11, Luật đất đai số 13/2003/QH11 và Luật nhà ở số 56/2005/QH11.

Điều 1

Sửa đổi, bổ sung một số điều của Luật xây dựng.

1. Điều 7 được sửa đổi, bổ sung như sau:

“Điều 7. Năng lực hoạt động xây dựng, năng lực hành nghề xây dựng

1. Tổ chức, cá nhân có đủ điều kiện về năng lực hoạt động xây dựng, hành nghề xây dựng được tham gia các hoạt động sau:

a) Tư vấn thiết kế quy hoạch xây dựng, lập và thẩm định dự án đầu tư, thiết kế xây dựng, định giá xây dựng, giám sát thi công và quản lý dự án đầu tư xây dựng công trình;

b) Khảo sát xây dựng công trình;

c) Thi công xây dựng công trình;

d) Thí nghiệm chuyên ngành xây dựng;

đ) Kiểm định chất lượng công trình xây dựng;

e) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

2. Cá nhân tham gia hoạt động xây dựng phải có năng lực hành nghề xây dựng được xác định theo cấp bậc trên cơ sở trình độ chuyên môn do một tổ chức chuyên môn đào tạo xác nhận, kinh nghiệm, đạo đức nghề nghiệp, trừ trường hợp đặc biệt do Chính phủ quy định.

Cá nhân hoạt động tư vấn thiết kế quy hoạch xây dựng, thiết kế xây dựng, giám sát thi công, khảo sát xây dựng công trình phải có chứng chỉ hành nghề phù hợp và phải chịu trách nhiệm cá nhân về công việc của mình.

3. Tổ chức hoạt động xây dựng phải có năng lực hoạt động xây dựng được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

4. Tổ chức, cá nhân nước ngoài hoạt động xây dựng trên lãnh thổ Cộng hoà xã hội chủ nghĩa Việt Nam phải có đủ năng lực quy định tại khoản 2 và khoản 3 Điều này và được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động.

5. Chính phủ quy định cụ thể về năng lực hoạt động xây dựng của tổ chức, năng lực hành nghề xây dựng của cá nhân và việc cấp chứng chỉ hành nghề xây dựng cho cá nhân.”

2. Điều 40 được sửa đổi, bổ sung như sau:

“Điều 40. Điều chỉnh dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định.

3. Nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.”

3. Bổ sung Điều 40a vào sau Điều 40 như sau:

“Điều 40a. Giám sát, đánh giá dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình phải được giám sát, đánh giá phù hợp với từng loại nguồn vốn:

a) Đối với dự án sử dụng 30% vốn nhà nước trở lên, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá toàn bộ quá trình đầu tư theo nội dung và các chỉ tiêu đã được phê duyệt;

b) Đối với dự án sử dụng nguồn vốn khác, cơ quan nhà nước có thẩm quyền thực hiện giám sát, đánh giá về mục tiêu, sự phù hợp với các quy hoạch liên quan, việc sử dụng đất, tiến độ đầu tư và bảo vệ môi trường.

2. Chính phủ quy định cụ thể nội dung giám sát, đánh giá và việc tổ chức thực hiện giám sát, đánh giá dự án đầu tư xây dựng công trình .”

4. Điều 43 được sửa đổi, bổ sung như sau:

“Điều 43. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Quản lý chi phí dự án đầu tư xây dựng công trình phải bảo đảm mục tiêu đầu tư và hiệu quả dự án, phù hợp với nguồn vốn sử dụng và giai đoạn đầu tư.

2. Nhà nước thực hiện quản lý chi phí dự án đầu tư xây dựng công trình, hướng dẫn phương pháp lập và quản lý chi phí dự án đầu tư xây dựng công trình; cơ quan quản lý nhà nước về xây dựng công bố định mức, chỉ tiêu kinh tế - kỹ thuật và các thông tin liên quan để chủ đầu tư tham khảo xác định chi phí đầu tư.

3. Chủ đầu tư xây dựng công trình chịu trách nhiệm quản lý chi phí dự án đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi công trình được đưa vào khai thác, sử dụng.

Chủ đầu tư được thuê tổ chức, cá nhân tư vấn để thực hiện việc lập, thẩm tra và kiểm soát chi phí dự án đầu tư xây dựng công trình phù hợp với nguồn vốn sử dụng, điều kiện cụ thể của công trình xây dựng.”

5. Điều 54 được sửa đổi, bổ sung như sau:

“Điều 54. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình gồm thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế. Thiết kế cơ sở được lập trong giai đoạn lập dự án đầu tư xây dựng công trình; các bước thiết kế tiếp theo được lập trong giai đoạn triển khai thực hiện dự án đầu tư xây dựng công trình.

2. Tùy theo quy mô, tính chất và mức độ phức tạp của công trình cụ thể, thiết kế xây dựng công trình có thể thực hiện theo nhiều bước. Người quyết định đầu tư quyết định các bước thiết kế khi phê duyệt dự án.

3. Chính phủ quy định cụ thể các bước thiết kế đối với từng loại công trình.”

6. Điều 55 được sửa đổi, bổ sung như sau:

“Điều 55. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được tổ chức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình; đối với công trình khác thì việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình do chủ đầu tư quyết định.

2. Chi phí thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của công trình xây dựng.

3. Tác giả của thiết kế kiến trúc công trình trúng tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả, được ưu tiên lựa chọn để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi có đủ điều kiện năng lực theo quy định.

4. Chính phủ quy định cụ thể việc thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng.”

7. Điều 59 được sửa đổi, bổ sung như sau:

“Điều 59. Thẩm định, phê duyệt thiết kế xây dựng công trình

1. Thiết kế xây dựng phải được thẩm định và phê duyệt. Người thẩm định, phê duyệt thiết kế chịu trách nhiệm trước pháp luật về kết quả thẩm định, phê duyệt của mình.

2. Người quyết định đầu tư tự chịu trách nhiệm về việc thẩm định thiết kế cơ sở và các nội dung khác của dự án khi thẩm định dự án đầu tư xây dựng công trình để phê duyệt dự án; trong trường hợp cần thiết, người quyết định đầu tư gửi hồ sơ lấy ý kiến các cơ quan liên quan về thiết kế cơ sở.

Trong nội dung phê duyệt dự án phải xác định rõ các giải pháp thiết kế cơ sở cần tuân thủ và các giải pháp thiết kế cơ sở cho phép chủ đầu tư được thay đổi trong các bước thiết kế tiếp theo.

3. Chủ đầu tư tổ chức thẩm định, phê duyệt các bước thiết kế tiếp theo phù hợp với thiết kế cơ sở đã được duyệt.

4. Chính phủ quy định cụ thể nội dung thẩm định, phê duyệt thiết kế xây dựng công trình.”

Điều 2

Sửa đổi, bổ sung một số điều của Luật đấu thầu.

1. Khoản 30 và khoản 39 Điều 4 được sửa đổi, bổ sung như sau:

“30. Giá đánh giá là giá được xác định trên cùng một mặt bằng về các yếu tố kỹ thuật, tài chính, thương mại và được dùng để so sánh, xếp hạng hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp hoặc gói thầu EPC. Giá đánh giá bao gồm giá dự thầu do nhà thầu đề xuất để thực hiện gói thầu sau khi đã sửa lỗi và hiệu chỉnh sai lệch, cộng với các chi phí cần thiết để vận hành, bảo dưỡng và các chi phí khác liên quan đến tiến độ, chất lượng, nguồn gốc của hàng hóa hoặc công trình thuộc gói thầu trong suốt thời gian sử dụng.”

“39. Thẩm định đấu thầu là việc kiểm tra, đánh giá của cơ quan, tổ chức có chức năng thẩm định kế hoạch đấu thầu, hồ sơ mời thầu và kết quả lựa chọn nhà thầu để làm cơ sở cho người có thẩm quyền hoặc chủ đầu tư xem xét, quyết định theo quy định của Luật này. Việc thẩm định kết quả lựa chọn nhà thầu không phải là đánh giá lại hồ sơ dự thầu.”

2. Điều 11 được sửa đổi, bổ sung như sau:

“Điều 11. Bảo đảm cạnh tranh trong đấu thầu

1. Nhà thầu khi tham gia đấu thầu các gói thầu thuộc dự án quy định tại Điều 1 của Luật này phải bảo đảm các yêu cầu sau đây về tính cạnh tranh:

a) Nhà thầu tham gia đấu thầu phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu tư vấn lập hồ sơ mời thầu, đánh giá hồ sơ dự thầu;

b) Nhà thầu tư vấn giám sát thực hiện hợp đồng phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với nhà thầu thực hiện hợp đồng;

c) Nhà thầu tham gia đấu thầu các gói thầu thuộc dự án phải độc lập về tổ chức, không cùng phụ thuộc vào một cơ quan quản lý và độc lập về tài chính với chủ đầu tư dự án.

2. Chính phủ quy định cụ thể về bảo đảm cạnh tranh trong đấu thầu.”

3. Bổ sung khoản 18 và khoản 19 vào Điều 12 như sau:

“18. Bên mời thầu không bán hồ sơ mời thầu cho nhà thầu theo thời gian được xác định tại thông báo mời thầu, thư mời thầu.

19. Sử dụng lao động nước ngoài khi lao động trong nước có đủ khả năng thực hiện và đáp ứng yêu cầu thực hiện gói thầu.”

4. Điểm c, điểm đ khoản 1 và khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“1. Chỉ định thầu được áp dụng trong các trường hợp sau đây:

c) Gói thầu mang tính chất bí mật quốc gia; gói thầu thuộc dự án cấp bách vì lợi ích quốc gia;

đ) Gói thầu có giá trị trong hạn mức được chỉ định thầu hoặc do yêu cầu đặc biệt khác theo quy định của Chính phủ.”

“3. Trước khi thực hiện chỉ định thầu đối với các gói thầu quy định tại các điểm b, c, d và đ khoản 1 Điều này, dự toán đối với gói thầu phải được phê duyệt theo quy định của pháp luật; đối với gói thầu quy định tại điểm đ còn phải bảo đảm việc chỉ định thầu hiệu quả hơn đấu thầu.”

5. Khoản 1 và khoản 3 Điều 29 được sửa đổi, bổ sung như sau:

“1. Phương pháp đánh giá hồ sơ dự thầu phải được thể hiện thông qua tiêu chuẩn đánh giá trong hồ sơ mời thầu. Tiêu chuẩn đánh giá hồ sơ dự thầu gồm tiêu chuẩn đánh giá về năng lực, kinh nghiệm trong trường hợp không áp dụng sơ tuyển; tiêu chuẩn đánh giá về kỹ thuật; tiêu chuẩn đánh giá tổng hợp đối với gói thầu dịch vụ tư vấn hoặc các nội dung để xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC.”

“3. Đối với gói thầu mua sắm hàng hoá, xây lắp, gói thầu EPC thì sử dụng phương pháp chấm điểm hoặc phương pháp đánh giá theo tiêu chí “đạt”, “không đạt” để đánh giá về kỹ thuật; khi xây dựng tiêu chuẩn đánh giá về kỹ thuật là thang điểm, phải xác định mức yêu cầu tối thiểu về kỹ thuật, bảo đảm không được quy định thấp hơn 70% tổng số điểm về kỹ thuật; trường hợp yêu cầu về kỹ thuật cao thì mức yêu cầu tối thiểu không được quy định thấp hơn 80%; đối với các hồ sơ dự thầu đã vượt qua đánh giá về kỹ thuật thì căn cứ vào giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng. Hồ sơ dự thầu của nhà thầu có giá đánh giá thấp nhất trên cùng một mặt bằng được xếp thứ nhất.

Chính phủ quy định cụ thể về đánh giá hồ sơ dự thầu.”

6. Khoản 5 Điều 31 được sửa đổi, bổ sung như sau:

“5. Thời gian đánh giá hồ sơ dự thầu tối đa là bốn mươi lăm ngày đối với đấu thầu trong nước, sáu mươi ngày đối với đấu thầu quốc tế, kể từ ngày mở thầu đến ngày bên mời thầu trình chủ đầu tư phê duyệt kết quả đấu thầu.”

7. Điểm a khoản 1 Điều 32 được sửa đổi, bổ sung như sau:

“a) Căn cứ tính chất, quy mô của gói thầu, việc sơ tuyển nhà thầu được thực hiện trước khi tổ chức đấu thầu rộng rãi nhằm chọn được các nhà thầu có đủ năng lực và kinh nghiệm theo yêu cầu của gói thầu để mời tham gia đấu thầu.”

8. Khoản 2 Điều 33 được sửa đổi, bổ sung như sau:

“2. Tiếp nhận và quản lý hồ sơ dự thầu

Hồ sơ dự thầu nộp theo yêu cầu của hồ sơ mời thầu phải được bên mời thầu tiếp nhận và quản lý theo chế độ quản lý hồ sơ “Mật”. Hồ sơ dự thầu nộp sau thời điểm đóng thầu là không hợp lệ và bị loại.”

9. Điểm b khoản 2 Điều 35 được sửa đổi, bổ sung như sau:

“b) Đối với gói thầu mua sắm hàng hóa, xây lắp, gói thầu EPC thì xác định giá đánh giá trên cùng một mặt bằng về kỹ thuật, tài chính, thương mại để so sánh, xếp hạng các hồ sơ dự thầu; đối với gói thầu dịch vụ tư vấn thì đánh giá tổng hợp để so sánh, xếp hạng các hồ sơ dự thầu; riêng gói thầu dịch vụ tư vấn có yêu cầu về kỹ thuật cao thì xem xét đề xuất về tài chính đối với nhà thầu xếp thứ nhất về kỹ thuật.”

10. Khoản 4 Điều 38 được sửa đổi, bổ sung như sau:

“4. Có giá đánh giá thấp nhất trên cùng một mặt bằng;”

11. Điều 39 được sửa đổi, bổ sung như sau:

“Điều 39. Trình duyệt và thẩm định kết quả đấu thầu

1. Bên mời thầu phải lập báo cáo về kết quả đấu thầu trình chủ đầu tư xem xét, quyết định và gửi đến cơ quan, tổ chức có trách nhiệm thẩm định.

2. Cơ quan, tổ chức thẩm định có trách nhiệm lập báo cáo thẩm định kết quả đấu thầu trên cơ sở báo cáo của bên mời thầu để trình chủ đầu tư xem xét, quyết định.”

12. Khoản 1 Điều 40 được sửa đổi, bổ sung như sau:

“1. Chủ đầu tư có trách nhiệm xem xét, phê duyệt kết quả đấu thầu trên cơ sở báo cáo về kết quả đấu thầu và báo cáo thẩm định kết quả đấu thầu.”

13. Khoản 1 Điều 41 được sửa đổi, bổ sung như sau:

“1. Việc thông báo kết quả đấu thầu được thực hiện ngay sau khi có quyết định phê duyệt kết quả đấu thầu của chủ đầu tư.”

14. Khoản 3 Điều 42 được sửa đổi, bổ sung như sau:

“3. Trường hợp việc thương thảo, hoàn thiện hợp đồng không thành thì chủ đầu tư xem xét, lựa chọn nhà thầu xếp hạng tiếp theo; trường hợp các nhà thầu xếp hạng tiếp theo cũng không đáp ứng yêu cầu thì xem xét xử lý tình huống theo quy định.”

15. Khoản 2 Điều 43 được sửa đổi, bổ sung như sau:

“2. Căn cứ vào quyết định của chủ đầu tư, bên mời thầu có trách nhiệm thông báo đến các nhà thầu tham gia đấu thầu về việc hủy đấu thầu.”

16. Điều 46 được sửa đổi, bổ sung như sau:

“Điều 46. Nguyên tắc xây dựng hợp đồng

1. Hợp đồng phải phù hợp với quy định của Luật này và các quy định của pháp luật có liên quan.

2. Trường hợp là nhà thầu liên danh, trong hợp đồng ký với chủ đầu tư phải có chữ ký của tất cả các thành viên tham gia liên danh.

3. Giá hợp đồng không được vượt giá trúng thầu.”

17. Khoản 2 và khoản 3 Điều 57 được sửa đổi, bổ sung như sau:

“2. Việc điều chỉnh hợp đồng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký và phải được chủ đầu tư xem xét, quyết định. Giá hợp đồng sau điều chỉnh không dẫn đến làm tăng tổng mức đầu tư được duyệt, trừ trường hợp được người có thẩm quyền quyết định đầu tư cho phép.

3. Trường hợp có phát sinh hợp lý những công việc ngoài quy định trong hợp đồng mà không làm thay đổi mục tiêu đầu tư hoặc tổng mức đầu tư thì chủ đầu tư thỏa thuận với nhà thầu đã ký hợp đồng để tính toán bổ sung các công việc phát sinh và ký kết phụ lục bổ sung hợp đồng; trường hợp thỏa thuận không thành thì nội dung công việc phát sinh đó hình thành một gói thầu mới và tiến hành lựa chọn nhà thầu theo quy định của Luật này.”

18. Điều 60 được sửa đổi, bổ sung như sau:

“Điều 60. Trách nhiệm của người có thẩm quyền

1. Quyết định hình thức lựa chọn nhà thầu, bao gồm cả hình thức chỉ định thầu theo quy định tại khoản 1 Điều 20 của Luật này.

2. Phê duyệt kế hoạch đấu thầu.

3. Giải quyết kiến nghị trong đấu thầu.

4. Xử lý vi phạm pháp luật về đấu thầu theo quy định tại Điều 75 của Luật này và các quy định khác của pháp luật có liên quan.

5. Huỷ, đình chỉ cuộc thầu hoặc không công nhận kết quả lựa chọn nhà thầu khi phát hiện có hành vi vi phạm pháp luật về đấu thầu hoặc các quy định khác của pháp luật có liên quan.

6. Chịu trách nhiệm trước pháp luật về các quyết định của mình.”

19. Bổ sung các khoản 13, 14 và 15 vào Điều 61 như sau:

“13. Phê duyệt hồ sơ mời thầu.

14. Phê duyệt kết quả lựa chọn nhà thầu.

15. Quyết định xử lý tình huống trong đấu thầu.”

20. Điểm c khoản 1 Điều 70 được sửa đổi, bổ sung như sau:

“c) Chủ đầu tư là người quyết định xử lý tình huống trong đấu thầu và chịu trách nhiệm trước pháp luật về quyết định của mình.”

21. Điểm a và điểm c khoản 1 Điều 75 được sửa đổi, bổ sung như sau:

“a) Cảnh cáo được áp dụng trong trường hợp tổ chức, cá nhân vi phạm các quy định của Luật này, trừ trường hợp quy định tại Điều 12 của Luật này; nhà thầu trúng thầu nhưng cố tình không tiến hành thương thảo, hoàn thiện hợp đồng hoặc đã thương thảo, hoàn thiện hợp đồng nhưng không ký; nhà thầu đã ký hợp đồng nhưng cố tình không thực hiện một phần hay toàn bộ hợp đồng; nhà thầu thực hiện gói thầu dịch vụ tư vấn, mua sắm hàng hóa, xây lắp hoặc gói thầu EPC không bảo đảm chất lượng và tiến độ theo thỏa thuận trong hợp đồng;”

“c) Cấm tham gia hoạt động đấu thầu đối với tổ chức, cá nhân vi phạm quy định tại Điều 12 của Luật này hoặc có từ ba hành vi vi phạm trở lên bị cảnh cáo theo quy định tại điểm a khoản này.”

Điều 3

Sửa đổi, bổ sung điểm a khoản 2 Điều 170 của Luật doanh nghiệp như sau:

“a) Đăng ký lại và tổ chức quản lý, hoạt động theo quy định của Luật này và pháp luật có liên quan; việc đăng ký lại được thực hiện trong thời hạn năm năm, kể từ ngày Luật này có hiệu lực; ”

Điều 4

Sửa đổi, bổ sung một số điều của Luật đất đai.

1. Khoản 20 Điều 4 được sửa đổi, bổ sung như sau:

“20. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất là giấy chứng nhận do cơ quan nhà nước có thẩm quyền cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất để bảo hộ quyền và lợi ích hợp pháp của người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

“1. Nhà nước cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho người có quyền sử dụng đất, quyền sở hữu nhà ở, quyền sở hữu tài sản khác gắn liền với đất.”

3. Điều 48 được sửa đổi, bổ sung như sau:

“Điều 48. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất được cấp cho người có quyền sử dụng đất, quyền sở hữu nhà ở và quyền sở hữu tài sản khác gắn liền với đất theo một loại thống nhất trong cả nước do Bộ Tài nguyên và Môi trường phát hành; đối với nhà ở, tài sản khác gắn liền với đất thì cơ quan nhà nước có thẩm quyền chỉ xác nhận quyền sở hữu vào Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản này khi có yêu cầu của chủ sở hữu.

2. Giấy chứng nhận quyền sử dụng đất, Giấy chứng nhận quyền sở hữu nhà ở và quyền sử dụng đất ở, Giấy chứng nhận quyền sở hữu nhà ở, Giấy chứng nhận quyền sở hữu công trình xây dựng đã được cấp theo quy định của pháp luật về đất đai, pháp luật về nhà ở, pháp luật về xây dựng và pháp luật về dân sự trước ngày 01 tháng 8 năm 2009 vẫn có giá trị pháp lý và không phải đổi sang Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này; trường hợp người đã được cấp giấy chứng nhận có nhu cầu cấp đổi thì được đổi sang loại giấy mới theo quy định của Luật này và không phải nộp lệ phí.

Khi chuyển quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất thì người nhận quyền sử dụng đất, quyền sở hữu nhà ở, tài sản khác gắn liền với đất được cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

Trường hợp chưa được cấp một trong các loại giấy chứng nhận quy định tại khoản này thì thực hiện việc cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của Luật này.

3. Chính phủ quy định về hồ sơ, trình tự, thủ tục cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

4. Bổ sung khoản 10 vào Điều 49 như sau:

“10. Các trường hợp khác theo quy định của Chính phủ.”

5. Điều 52 được sửa đổi, bổ sung như sau:

“Điều 52. Thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất

1. Uỷ ban nhân dân tỉnh, thành phố trực thuộc trung ương cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho tổ chức, cơ sở tôn giáo, người Việt Nam định cư ở nước ngoài được giao đất, cho thuê đất để thực hiện dự án đầu tư; tổ chức, cá nhân nước ngoài.

2. Uỷ ban nhân dân huyện, quận, thị xã, thành phố thuộc tỉnh cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất cho hộ gia đình, cá nhân, cộng đồng dân cư, người Việt Nam định cư ở nước ngoài sở hữu nhà ở gắn liền với quyền sử dụng đất ở.

3. Cơ quan có thẩm quyền cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất quy định tại khoản 1 Điều này được ủy quyền cho cơ quan quản lý tài nguyên và môi trường cùng cấp.

Chính phủ quy định cụ thể điều kiện được ủy quyền cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.

4. Cơ quan quản lý tài nguyên và môi trường cấp tỉnh và cấp huyện là đầu mối tiếp nhận hồ sơ và thực hiện các thủ tục trình Ủy ban nhân dân cùng cấp quy định tại khoản 1 và khoản 2 Điều này để cấp Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

6. Thay cụm từ “Giấy chứng nhận quyền sử dụng đất” tại tên của Mục 5 Chương II, tại khoản 3 Điều 4, các điều 6, 42, 43, 46, 47, 49, 50, 51, 90, 105, 106, 119, 122, 124, 125, 126, 127, 128, 129, 130, 131, 136, 144 và 146 của Luật đất đai bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất.”

7. Bãi bỏ Điều 123 của Luật đất đai.

Điều 5

Sửa đổi, bổ sung một số điều của Luật nhà ở.

1. Sửa đổi, bổ sung khoản 1 Điều 132 như sau:

“1. Đã được cấp giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất theo quy định của pháp luật.”

2. Thay cụm từ “Giấy chứng nhận quyền sở hữu nhà ở” tại các điều 10, 21, 22, 36, 57, 78, 93, 95, 125, 139 và khoản 2 Điều 66, điểm b khoản 2 Điều 106 của Luật nhà ở bằng cụm từ “Giấy chứng nhận quyền sử dụng đất, quyền sở hữu nhà ở và tài sản khác gắn liền với đất”.

3. Thay cụm từ “một trong các giấy tờ quy định tại Điều 15 của Luật này” tại khoản 3 Điều 66 của Luật nhà ở bằng cụm từ “giấy tờ chứng minh tạo lập hợp pháp”.

4. Thay cụm từ “theo trình tự quy định tại Điều 16 của Luật này” tại khoản 5 Điều 93 của Luật nhà ở bằng cụm từ “theo quy định của Chính phủ”.

5. Bỏ cụm từ “theo quy định của Luật này” tại khoản 6 Điều 21, khoản 1 Điều 22, điểm b khoản 2 Điều 106, khoản 2 Điều 125 của Luật nhà ở.

6. Bỏ cụm từ “theo quy định tại Điều 16 của Luật này” tại khoản 3 Điều 105 của Luật nhà ở.

7. Bãi bỏ các điều 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 127, 128, 130, 138 và 152 của Luật nhà ở.

Điều 6

Chính phủ hướng dẫn thống nhất áp dụng các thuật ngữ có cùng nội dung nhưng có tên gọi khác nhau trong các luật liên quan đến đến đầu tư xây dựng cơ bản.

Điều 7

1. Luật này có hiệu lực thi hành từ ngày 01 tháng 8 năm 2009.

2. Chính phủ quy định chi tiết và hướng dẫn thi hành các điều, khoản được giao trong Luật; hướng dẫn những nội dung cần thiết khác của Luật này để đáp ứng yêu cầu quản lý nhà nước.

Luật này đã được Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam khoá XII, kỳ họp thứ 5 thông qua ngày 19 tháng 6 năm 2009.

CHỦ TỊCH QUỐC HỘI

Nguyễn Phú Trọng


ND 1999 - 52 quan ly von dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 52/1999/NĐ-CP NGÀY 08 THÁNG 7 NĂM 1999
VỀ VIỆC BAN HÀNH QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức chính phủ ngày 30 tháng, 9 năm 1992;

Theo đề nghị của Bộ trưởng các Bộ: Xây dựng, Tài chính, Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Ban hành kèm theo Nghị định này Quy chế Quản lý đầu tư và xây dựng, thay thế Điều lệ Quản lý đầu tư và xây dựng đã ban hành kèm theo Nghị định số 42/CP ngày 16 tháng 7 năm 1996 và Nghị định số 92/CP ngày 23 tháng 8 năm 1997 của chính phủ.

Điều 2. Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày ký.

Điều 3. Bộ trưởng Bộ Xây dựng chủ trì phối hợp với Bộ Kế hoạch và Đầu tư Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và các Bộ, ngành có liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thi hành Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định này.

Điều 4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trương cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng Quản trị Tổng công ty Nhà nước và các tồ chức có liên quan chịu trách nhiệm thi hành Nghị định này.

QUY CHẾ

QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(Ban hành kèm theo Nghị định số: 52/1999/NĐ-CP
ngày 08 tháng 7 năm 1999 của Chính phủ)

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Mục đích, yêu cầu của quản lý đầu tư và xây dựng

1. Khuyến khích các thành phần kinh tế đầu tư sản xuất kinh doanh phù hợp với chiến lược và quy hoạch phát triển kinh tế - xã hội của đất nước trong từng thời kỳ để chuyển dịch cơ cấu kinh tế theo hướng công nghiệp hoá, hiện đại hoá, đẩy nhanh tốc độ tăng trưởng kinh tế, nâng cao đời sống vật chất, tinh thần của nhân dân.

2. Sử dụng các nguồn vốn đầu tư do Nhà nước quản lý đạt hiệu quả cao nhất, chống tham ô, lãng phí.

3. Bảo đảm xây dựng theo quy hoạch xây dựng, kiến trúc, đáp ứng yêu cầu bền vững, mỹ quan, bảo vệ môi trường sinh thái; tạo môi trường cạnh tranh lành mạnh trong xây dựng, áp dụng công nghệ tiên tiến, bảo đảm chất lượng và thời hạn xây dựng với chi phí hợp lý, thực hiện bảo hành công trình.

Điều 2. Nguyên tắc cơ bản của quản lý đầu tư và xây dựng

1. Phân định rõ chức năng quản lý của Nhà nước và phân cấp quản lý về đầu tư và xây dựng phù hợp với từng loại nguồn vốn đầu tư và chủ đầu tư. Thực hiện quản lý đầu tư và xây dựng theo dự án, quy hoạch và pháp luật.

2. Các dự án đầu tư thuộc vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn do doanh nghiệp nhà nước đầu tư phải được quản lý chặt chẽ theo trình tự đầu tư và xây dựng quy định đối với từng loại vốn.

3. Đối với các hoạt động đầu tư, xây dựng của nhân dân, Nhà nước chỉ quản lý về quy hoạch, kiến trúc và môi trường sinh thái.

4. Phân định rõ trách nhiệm và quyền hạn của cơ quan quản lý nhà nước, của chủ đầu tư, của tổ chức tư vấn và nhà thầu trong quá trình đầu tư và xây dựng.

Điều 3. Đối tượng, phạm vi điều chỉnh của Quy chế Quản lý đầu tư và xây dựng

1. Đối tượng quản lý đầu tư và xây dựng bao gồm:

a) Dự án đầu tư và xây dựng mới, cải tạo, sửa chữa lớn, nâng cấp các dự án đã đầu tư xây dựng;

b) Dự án đầu tư để mua sắm tài sản kể cả thiết bị, máy móc không cần lắp đặt và sản phẩm công nghệ khoa học mới;

c) Dự án sử dụng vốn ngân sách nhà nước để quy hoạch phát triển vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn;

d) Công trình xây dựng sử dụng vốn nhà nước mà không yêu cầu phải lập dự án đầu tư;

đ) Các đối tượng đầu tư và xây dựng không sử dụng vốn nhà nước.

2. Phạm vi điều chỉnh:

a) Đối với các dự án đầu tư của cơ quan nhà nước, doanh nghiệp nhà nước sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư của doanh nghiệp nhà nước, Nhà nước quản lý đầu tư và xây dựng thông qua việc quyết định đầu tư sau khi dư án đã được thẩm định về quy hoạch phát triển ngành, quy hoạch xây dựng đô thị, nông thôn, quy chuẩn xây dựng, tiêu chuẩn xây dựng, sử dụng đất đai, tài nguyên, bảo vệ môi trường sinh thái (tuỳ theo yêu cầu đối với từng loại dự án), về phương án tài chính, giá cả và hiệu quả đầu tư của dự án;

b) Đối với các dự án đầu tư của các doanh nghiệp sử dụng vốn tín dụng đầu tư phát triển của Nhà nước thực hiện theo quy định về tín dụng đầu tư phát triển của Nhà nước. Các dự án sử dụng vốn tín dụng đầu tư không do Nhà nước bảo lãnh, chủ đầu tư tự chịu trách nhiệm về hiệu quả đầu tư; tổ chức cho vay vốn có trách nhiệm xem xét dự án và quyết định cho vay vốn để đầu tư;

c) Đối với các dự án đầu tư của các doanh nghiệp sử dụng các nguồn vốn khác, Nhà nước quản lý thông qua việc đăng ký kinh doanh, cấp phép xây dựng (nếu dự án đầu tư có xây dựng) quy định tại Điều 13 của Quy chế này;

d) Đối với dự án quy hoạch phát triển vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị và nông thôn, Nhà nước quản lý việc sử dụng nguồn vốn ngân sách để thực hiện dự án, đồng thời quản lý việc huy động các nguồn vốn khác để lập và triển khai các dự án quy hoạch chi tiết;

đ) Đối với các dự án đầu tư của cơ quan đại diện Việt Nam tại nước ngoài; dự án có yêu cầu cơ mật thuộc an ninh, quốc phòng; dự án mua sở hữu bản quyền, việc lập dự án đầu tư thực hiện theo quy định của Quy chế này; việc thẩm định dự án, quyết định đầu tư và quản lý thực hiện dự án theo quy định riêng của Chính phủ;

e) Dự án đầu tư của người Việt Nam định cư ở nước ngoài đầu tư tại Việt Nam và người nước ngoài thường trú ở Việt Nam được thực hiện theo pháp luật về khuyến khích đầu tư trong nước; việc quản lý xây dựng thực hiện theo Quy chế này.

Điều 4. Trình tự đầu tư và xây dựng

1. Trình tự đầu tư và xây dựng bao gồm 3 giai đoạn:

a) Chuẩn bị đầu tư;

b) Thực hiện đầu tư;

c) Kết thúc xây dựng, đưa công trình vào khai thác sử dụng.

2. Các công việc trong giai đoạn thực hiện đầu tư và kết thúc xây dựng đưa công trình vào khai thác sử dụng có thể thực hiện tuần tự hoặc gối đầu, xen kẽ tùy theo điều kiện cụ thể của từng dự án do người có thẩm quyền quyết định đầu tư quyết định

3. Đối với các dự án phải thu hồi vốn, chủ đầu tư có trách nhiệm thu hồi vốn và hoàn trả vốn đầu tư.

Điều 5. Giải thích từ ngữ

Trong Quy chế này, các từ ngữ dưới đây được hiểu như sau:

1. "Dự án đầu tư" là một tập hợp những đề xuất có liên quan đến việc bỏ vốn để tạo mới, mở rộng hoặc cải tạo những cơ sở vật chất nhất định nhằm đạt được sự tăng trưởng về số lượng hoặc duy trì, cải tiến, nâng cao chất lượng của sản phẩm hoặc dịch vụ trong khoảng thời gian xác định (chỉ bao gồm hoạt động đầu tư trực tiếp).

2. "Công trình xây dựng" là sản phẩm của công nghệ xây lắp gắn liền với đất (bao gồm cả khoảng không, mặt nước, mặt biển và thềm lục địa) được tạo thành bằng vật liệu xây dựng, thiết bị và lao động.

Công trình xây dựng bao gồm một hạng mục hoặc nhiều hạng mục công trình nằm trong dây chuyền công nghệ đồng bộ, hoàn chỉnh (có tính đến việc hợp tác sản xuất) để sản xuất ra sản phẩm nêu trong dự án),

3. "Sự cố công trình" là những hư hỏng, đổ vỡ bộ phận kết cấu công trình, hạng mục công trình hoặc toàn bộ công trình mà sự hư hỏng, đổ vỡ đó làm giảm hoặc mất khả năng chịu lực của công trình, gây mất an toàn các công trình xung quanh.

4. "Bộ quản lý ngành" là Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ có chức năng quản lý ngành trong cả nước theo quy định của Luật Tổ chức Chính phủ.

5. "Người có thẩm quyền quyết định đầu tư" là người đại diện theo pháp luật của tổ chức, cơ quan nhà nước hoặc các doanh nghiệp tuỳ theo nguồn vốn đầu tư quy định tại các Điều 10, Điều 11, Điều 12 và Điều 13 của Quy chế này.

6. "Chủ đầu tư” là người chủ sở hữu vốn, người vay vốn hoặc người được giao trách nhiệm trực tiếp quản lý và sử dụng vốn để thực hiện đầu tư theo quy định của pháp luật.

7. "Tổng mức đầu tư" là toàn bộ chi phí đầu tư và xây dựng (kể cả vốn sản xuất ban đầu) và là giới hạn chi phí tối đa của dự án được xác định trong quyết định đầu tư và chỉ được điều chỉnh theo quy định tại Điều 25 của Quy chế này.

8. "Tổng dự toán” là tổng chi phí cần thiết cho việc đầu tư xây dựng (chi phí chuẩn bị đầu tư, chi phí thực hiện đầu tư kể cả mua sắm thiết bị, các chi phí khác của dự án) được tính toán cụ thể ở giai đoạn thiết kế kỹ thuật xây dựng, không vượt tổng mức đầu tư đã duyệt.

9. "Vốn đầu tư được quyết toán" là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa dự án vào khai thác sử dụng. Chi phí hợp pháp là chi phí theo đúng hợp đồng đã ký kết và thiết kế dự toán được phê duyệt, bảo đảm đúng quy chuẩn, định mức, đơn giá, chế độ tài chính - kế toán và những quy định hiện hành của Nhà nước có liên quan. Vốn đầu tư được quyết toán trong giới hạn tổng mức đầu tư đã duyệt hoặc, đã được điều chỉnh (nếu có).

10. "Tiêu chuẩn xây dựng" là các tiêu chuẩn kỹ thuật được quy định để thực hiện các công việc khảo sát, thiết kế, xây lắp, nghiệm thu, đảm bảo chất lượng công trình áp dụng cho từng loại chuyên ngành xây dựng do Nhà nước hoặc các Bộ có chức năng xây dựng chuyên ngành ban hành.

11. "Quy chuẩn xây dựng" là văn bản quy định các yêu cáu kỹ thuật tối thiểu bắt buộc phải tuân thủ đối với mọi hoạt động xây dựng và các giải pháp, các tiêu chuẩn xây dựng được sử dụng để đạt được các yên cầu đó do Bộ Xây dựng thống nhất ban hành.

12. "Khu đô thị mới" là khu xây dựng mới tập trung theo dự án đầu tư phát triển hạ tầng kỹ thuật hoàn chỉnh, đồng bộ và phát triển nhà của toàn khu, được gắn với một đô thị hiện có hoặc với một đô thị mới đang hình thành có ranh giới và chức năng được xác định phù hợp với quy hoạch xây dựng đô thị được cơ quan nhà nước có thẩm quyền phê duyệt.

13. "Dự án phát triển hạ tầng kỹ thuật đô thị" là dự án đầu tư xây dựng các công trình hạ tầng kỹ thuật phục vụ chung cho khu đô thị mới hoặc cải tạo nâng cấp khu đô thị hiện có.

14. "Dự án phát triển khu đô thị mới" là dự án đầu tư xây dựng hạ tầng kỹ thuật đồng bộ và quản lý phát triển nhà cho toàn khu đô thị mới theo quy hoạch đã duyệt.

Điều 6. Phân loại dự án đầu tư

1. Tùy theo tính chất của dự án và quy mô đầu tư, dự án đầu tư trong nước được phân loại thành 3 nhóm: A, B, C để phân cấp quản lý. Đặc trưng của mỗi nhóm được quy định trong Phụ lục ban hành kèm theo Quy chế này.

2. Đối với các dự án nhóm A gồm nhiều dự án thành phần (hoặc tiểu dự án) trong đó nếu từng dự án thành phần (hoặc tiểu dự án) có thể độc lập vận hành, khai thác và thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi của người có thẩm quyền thì mỗi dự án thành phần (hoặc tiểu dự án) được thực hiện giai đoạn chuẩn bị đầu tư (từ khâu lập báo cáo nghiên cứu khả thi) và thực hiện đầu tư như trình tự một dự án đầu tư độc lập, việc trình duyệt và quản lý phải theo quy định của dự án nhóm A.

3. Các dự án quan trọng quốc gia là những dự án do Quốc hội thông qua và quyết định chủ trương đầu tư theo quy định tại Nghị quyết số 05/1997/QH10 ngày 12 tháng 12 năm 1997 của Quốc hội nước Cộng hoà xã hội chủ nghĩa Việt Nam.

Điều 7. Trách nhiệm quản lý về đầu tư và xây dựng

1. Bộ Kế hoạch và Đầu tư:

a) Nghiên cứu xây dựng cơ chế, chính sách về đầu tư, quản lý nhà nước về lĩnh vực đầu tư trong nước, đầu tư nước ngoài tại Việt Nam và đầu tư của người Việt Nam ra nước ngoài;

b) Xác định phương hướng và cơ cấu vốn đầu tư bảo đảm sự cân đối giữa đầu tư trong nước và nước ngoài trình Chính phủ quyết định;

c) Trình Chính phủ các dự án luật, pháp lệnh, các văn bản quy phạm pháp luật có liên quan đến cơ chế, chính sách về quản lý kinh tế, khuyến khích đầu tư trong và ngoài nước nhằm thực hiện cơ cấu kinh tế phù hợp với chiến lược, quy hoạch, kế hoạch để ổn định và phát triển kinh tế - xã hội;

d) Cấp giấy phép đầu tư và hướng dẫn các xí nghiệp có vốn đầu tư nước ngoài triển khai công tác chuẩn bị đầu tư theo Luật Đầu tư nước ngoài tại Việt Nam và các quy định có liên quan của Quy chế này;

e) Tổ chức thẩm định các dự án đầu tư thuộc nhóm A trình Thủ tướng Chính phủ xem xét, quyết định đầu tư hoặc đồng ý để Bộ cấp đăng ký kinh doanh cho các dự án đầu tư thuộc nhóm A không dùng vốn nhà nước; theo dõi quá trình đầu tư các dự án đầu tư trong kế hoạch nhà nước;

g) Tổng hợp và trình Thủ tướng Chính phủ kế hoạch đầu tư phát triển hàng năm và 5 năm. Phối hợp với Bộ Tài chính kiểm tra, giám sát việc thực hiện kế hoạch đầu tư thuộc các nguồn vốn do Nhà nước quản lý;

h) Chủ trì, phối hợp với Bộ Xây dựng, Bộ Thương mại, Bộ Tài chính và các Bộ, ngành, địa phương hướng dẫn và kiểm tra việc thực hiện Quy chế đấu thầu;

i) Quản lý nhà nước về việc lập, thẩm tra, xét duyệt, thực hiện các dự án quy hoạch phát triển kinh tế - xã hội.

2. Bộ Xây dựng:

a) Thực hiện chức năng quản lý nhà nước về xây dựng, nghiên cứu các cơ chế, chính sách về quản lý xây dựng, quy hoạch xây dựng đô thị và nông thôn trình Thủ tướng Chính phủ ban hành hoặc được Thủ tướng Chính phủ uỷ quyền ban hành;

b) Ban hành các tiêu chuẩn, quy phạm, quy chuẩn xây dựng, quy trình thiết kế xây dựng, các quy định quản lý chất lượng công trình, hệ thống định mức, chỉ tiêu kinh tế - kỹ thuật xây dựng, định mức chi phí tư vấn đầu tư và xây dựng; thỏa thuận để các Bộ có xây dựng chuyên ngành ban hành các tiêu chuẩn, định mức, quy phạm, các quy định quản lý chất lượng công trình xây dựng kỹ thuật chuyên ngành;

c) Chủ trì cùng Bộ chuyên ngành kỹ thuật tổ chức thẩm định thiết kế kỹ thuật và tổng dự toán các dự án đầu tư và xây dựng thuộc nhóm A để cấp có thẩm quyền phê duyệt. Thống nhất quản lý nhà nước về chất lượng công trình xây dựng, theo dõi, kiểm tra, phát hiện và kiến nghị xử lý chất lượng các công trình xây dựng; đặc biệt về chất lượng các công trình xây dựng thuộc các dự án nhóm A;

d) Hướng dẫn hoạt động của các doanh nghiệp tư vấn xây dựng, doanh nghiệp xây dựng và các tổ chức quản lý thực hiện dự án đầu tư xây dựng;

e) Chủ trì cùng Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Ngân hàng Nhà nước Việt Nam và các Bộ, ngành, địa phương hướng dẫn và kiểm tra việc thực hiện Quy chế quản lý đầu tư và xây dựng.

3. Bộ Tài chính:

a) Nghiên cứu các chính sách, chế độ về huy động các nguồn vốn đầu tư, quản lý vốn đầu tư để trình Thủ tướng Chính phủ ban hành hoặc ban hành theo thẩm quyền;

b) Phối hợp với Bộ Kế hoạch và Đầu tư trong việc phân bổ kế hoạch cấp phát vốn đầu tư cho các Bộ, địa phương và các dự án quan trọng quốc gia sử dụng vốn ngân sách nhà nước;

c) Thống nhất quản lý các khoản vốn vay và viện trợ của chính phủ dành cho đầu tư phát triển;

d) Cấp bảo lãnh Chính phủ cho doanh nghiệp (trừ các tổ chức tín dụng) vay vốn nước ngoài theo quy định của Chính phủ;

e) Thanh tra, kiểm tra tài chính đối với dự án của các tổ chức, đơn vị sử dụng nguồn vốn đầu tư của Nhà nước; hướng dẫn, kiểm tra việc quyết toán vốn đầu tư các dự án đầu tư sử dụng vốn nhà nước và thực hiện quyết toán vốn đầu tư các dự án nhóm A sử dụng vốn nhà nước;

g) Hướng dẫn việc cấp vốn ngân sách nhà nước cho đầu tư, vốn sự nghiệp có tính chất đầu tư và xây dựng đối với các dự án, chương trình theo kế hoạch đầu tư và theo chỉ đạo của Thủ tướng Chính phủ.

4. Ngân hàng Nhà nước Việt Nam:

a) Nghiên cứu cơ chế, chính sách quản lý nhà nước về tiền tệ, tín dụng ngân hàng trong đầu tư và xây dựng trình Thủ tướng Chính phủ ban hành hoặc ban hành theo thẩm quyền;

b) Giám sát các tổ chức tín dụng và các tổ chức tài chính tín dụng khác thực hiện các nhiệm vụ:

- Huy động các nguồn vốn trong và ngoài nước để cho vay dài hạn, trung hạn, ngắn hạn đối với các dự án đầu tư phát triển và sản xuất kinh doanh;

Cho vay vốn đối với các dự án sản xuất, kinh doanh có hiệu quả, khả thi và có khả năng trả nợ; phối hợp và tạo điều kiện thuận lợi cho các doanh nghiệp vay vốn thực hiện được các cơ hội đầu tư có hiệu quả;

Bảo lãnh vay, bảo lãnh thanh toán, bảo lãnh thực hiện hợp đồng, bảo lãnh dự thầu và các hình thức bảo lãnh ngân hàng khác theo quy định của pháp luật;

c) Thực hiện bảo lãnh các khoản vốn vay nước ngoài của các tổ chức tín dụng để đầu tư và xây dựng.

5. Các Bộ, ngành khác có liên quan:

a) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ thực hiện chức năng quản lý nhà nước theo chức năng, nhiệm vụ, quyền hạn của mình. Các Bộ có chức năng quản lý công trình xây dựng chuyên ngành ban hành các quy phạm, tiêu chuẩn, định mức kinh tế - kỹ thuật có liên quan đến xây dựng sau khi có sự thoả thuận của Bộ Xây dựng;

b) Các Bộ quản lý ngành và các cơ quan có liên quan về đất đai, tài nguyên, sinh học, công nghệ, môi trường, thương mại, bảo tồn, bảo tàng di tích, di sản văn hóa, cảnh quan, quốc phòng, an ninh, phòng cháy và chữa cháy có trách nhiệm xem xét và có ý kiến bằng văn bản về các vấn đề có liên quan của dự án đầu tư trong thời hạn quy định. Sau thời hạn quy định, nếu không nhận được ý kiến trả lời của các Bộ quản lý ngành có liên quan thì được xem như các Bộ, ngành và cơ quan đó đã thống nhất với văn bản đề nghị.

6. Uỷ ban nhân dân cấp tỉnh (tỉnh, thành phố trực thuộc Trung ương):

Uỷ ban nhân dân cấp tỉnh, trong phạm vi chức năng, quyền hạn, thực hiện trách nhiệm quản lý nhà nước đối với tất cả các tổ chức và cá nhân thực hiện dự án đầu tư trên địa bàn theo quy định của pháp luật.

Điều 8. Quản lý các dự án quy hoạch

1. Bộ Kế hoạch và Đầu tư là cơ quan quản lý các dự án quy hoạch tổng thể phát triển kinh tế - xã hội vùng, liên tỉnh trong phạm vi toàn quốc.

2. Bộ Xây dựng quản lý nhà nước về quy hoạch xây dựng đô thị và nông thôn, quy hoạch xây dựng vùng trọng điểm.

3. Uỷ ban nhân dân cấp tỉnh quản lý các dự án quy hoạch tổng thể phát triển kinh tế - xã hội và quy hoạch xây dựng đô thị và vùng nông thôn thuộc địa phương theo phân cấp của Chính phủ.

4. Các Bộ, ngành Trung ương quản lý các dự án quy hoạch tổng thể phát triển ngành theo quy định của Chính phủ.

5. Các dự án quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển chuyên ngành và quy hoạch xây dựng đô thị và nông thôn khi nghiên cứu xây dựng phải lấy ý kiến rộng rãi của các Bộ, ngành, địa phương liên quan.

Quy hoạch xây dựng đô thị và nông thôn khi nghiên cứu lập dự án phải công bố công khai và trưng cầu ý kiến của nhân dân và Hội đồng nhân dân sống trên vùng quy hoạch. Dự án quy hoạch xây dựng (cả quy hoạch tổng thể và quy hoạch chi tiết) đã được cấp có thẩm quyền phê duyệt phải được công bố công khai, thường xuyên tại cơ quan chính quyền các cấp và nơi công cộng trong vùng quy hoạch để nhân dân thực hiện và kiểm tra việc thực hiện.

Điều 9. Quản lý vốn đối với các dự án quy hoạch

1. Vốn để lập các dự án quy hoạch bao gồm vốn điều tra, khảo sát, nghiên cứu, lập dự án quy hoạch.

2. Vốn để lập các dự án quy hoạch tổng thể phát triển kinh tế - xã hội vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch tổng thể xây dựng đô thị và nông thôn, quy hoạch chi tiết các đô thị trung tâm, quy hoạch chi tiết sử dụng đất đai được sử dụng nguồn vốn ngân sách nhà nước và được cân đối trong kế hoạch đầu tư hàng năm của Nhà nước.

3. Vốn để lập các dự án quy hoạch xây dựng chi tiết các khu chức năng đô thị và nông thôn, quy hoạch chi tiết khu công nghiệp và quy hoạch xây dựng chi tiết các khu đô thị mới, quy hoạch chi tiết chuyên ngành (du lịch, thể dục thể thao, dịch vụ,...) được sử dụng vốn huy động từ các dự án đầu tư và được tính vào giá thành thực hiện các dự án đầu tư.

4. Bộ Kế hoạch và Đầu tư, Bộ Tài chính có trách nhiệm quản lý và cân đối vốn hàng năm cho công tác điều tra, khảo sát, lập quy hoạch tổng thể phát triển kinh tế - xã hội vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch đô thị và nông thôn, hướng dẫn các Bộ và các địa phương tổ chức thực hiện.

5. Kế hoạch vốn hàng năm cho công tác lập quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị và nông thôn do địa phương lập kế hoạch, Bộ Kế hoạch và Đầu tư thống nhất với Bộ Tài chính và Bộ xây dựng để trình Thủ tướng Chính phủ phê duyệt. Việc quản lý sử dụng nguồn vốn này được phân cấp quản lý theo pháp luật về ngân sách nhà nước.

Điều 10. Quản lý các dự án sử dụng vốn ngân sách nhà nước

1. Các dự án sử dụng vốn ngân sách nhà nước bao gồm:

a) Các dự án kết cấu hạ tầng kinh tế - xã hội, quốc phòng, an ninh không có khả năng thu hồi vốn và được quản lý sử dụng theo phân cấp về chi ngân sách nhà nước cho đầu tư phát triển;

b) Hỗ trợ các dự án của các doanh nghiệp đầu tư vào các lĩnh vực cần có sự tham gia của Nhà nước theo quy định của pháp luật;

c) Chi cho công tác điều tra, khảo sát, lập các dự án quy hoạch tổng thể phát triển kinh tế xã hội vùng, lãnh thổ, quy hoạch xây dựng đô thị và nông thôn khi được Thủ tướng Chính phủ cho phép;

d) Cho vay của Chính phủ để đầu tư phát triển;

đ) Vốn khấu hao cơ bản và các khoản thu của Nhà nước để lại cho doanh nghiệp nhà nước để đầu tư.

2. Thẩm quyền quyết định đầu tư các dự án sử dụng vốn ngân sách nhà nước:

a) Thủ tướng Chính phủ quyết định đầu tư hoặc uỷ quyền quyết định đầu tư các dự án thuộc nhóm A;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của các tổ chức chính trị, tổ chức chính trị - xã hội (được xác định trong Luật Ngân sách Nhà nước), Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đầu tư các dự án thuộc nhóm B và C.

- Đối với dự án nhóm B, C, cơ quan quyết định đầu tư phải căn cứ theo quy hoạch phát triển ngành, quy hoạch phát triển kinh tế xã hội của địa phương và kế hoạch vốn ngân sách đã được duyệt để quyết định đầu tư và chịu trách nhiệm về hiệu quả đầu tư.

Riêng đối với các dự án nhóm C, cơ quan quyết định đầu tư phải bảo đảm cân đối vốn đầu tư để thực hiện dự án không quá 2 năm;

c) Tổng cục trưởng các Tổng cục trực thuộc Bộ có thể được Bộ trưởng ủy quyền quyết định đầu tư các dự án nhóm C;

d) Chủ tịch Uỷ ban nhân dân thành phố Hà Nội và thành phố Hồ Chí Minh được uỷ quyền cho Giám đốc Sở Kế hoạch và Đầu tư quyết định đầu tư các dự án có mức vốn dưới 2 tỷ đồng. Các tỉnh và thành phố còn lại, Chủ tịch Uỷ ban nhân dân cấp tỉnh có thể ủy quyền cho Giám đốc Sở Kế hoạch và Đầu tư quyết định đầu tư các dự án có mức vốn dưới 500 triệu đồng;

e) Chủ tịch Uỷ ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án thuộc nguồn vốn ngân sách do Hội đồng nhân dân cấp tỉnh phân cấp.

Đối với các dự án đầu tư ở cấp huyện dùng vốn ngân sách nhà nước phải được Uỷ ban nhân dân cấp tỉnh chấp thuận và quản lý chặt chẽ về quy hoạch, mục tiêu phát triển kinh tế - xã hội.

Đối với các dự án ở cấp xã dùng vốn ngân sách nhà nước đầu tư và xây dựng kênh mương, đường nông thôn, trường học, trạm xá, công trình văn hóa sau khi được Hội đồng nhân dân cấp xã thông qua phải được Uỷ ban nhân dân cấp huyện chấp thuận về mục tiêu đầu tư và quy hoạch.

Các dự án kênh mương, chuồng trại, đường nông thôn, trường học ở cấp xã đầu tư nguồn đóng góp của dân, Uỷ ban nhân dân cấp xã chịu trách nhiệm tổ chức thực hiệnnhân đầu tư và xây dựng theo Quy chế tổ chức huy động, quản lý và sử dụng các khoản đóng góp tự nguyện của nhân dân để xây dựng cơ sở hạ tầng của các xã, thị trấn, ban hành kèm theo Nghị định số 24/1999/NĐ-CP ngày 16 tháng 4 năm 1999 của Chính phủ;

g) Người có thẩm quyền quyết định đầu tư không được sử dụng nguồn vốn sự nghiệp để đầu tư xây dựng mới. Đối với việc cải tạo mở rộng, nếu sử dụng nguồn vốn sự nghiệp có mức từ 1 tỷ đồng trở lên để đầu tư phải thực hiện các thủ tục chuẩn bị đầu tư và thực hiện đầu tư theo quy định của Quy chế này.

Điều 11. Quản lý các dự án đầu tư sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước

1. Các dự án sản xuất kinh doanh của tư nhân, tổ chức kinh tế không thuộc doanh nghiệp nhà nước thực hiện theo khoản 1 Điều 13 của Quy chế này.

2. Chủ đầu tư các dự án thuộc doanh nghiệp nhà nước sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước: chịu trách nhiệm về hiệu quả đầu tư và trả nợ vốn vay đúng hạn; tổ chức cho vay chịu trách nhiệm thẩm định phương án tài chính, phương án trả nợ và cung ứng vốn, giám sát thực hiện vốn vay đúng mục đích và thu hồi vốn vay.

Đối với các dự án sử dụng vốn vay nước ngoài do Nhà nước bảo lãnh, chủ đầu tư còn phải thực hiện các cam kết khi vay vốn theo quy định của pháp luật.

3. Thẩm quyền quyết định đầu tư các dự án của doanh nghiệp nhà nước sử dụng vốn tín dụng do nhà nước bảo lãnh và vốn tín dụng đầu tư phát triển của Nhà nước, thực hiện theo quy định tại khoản 2 Điều 10 của Quy chế này.

Hội đồng quản trị các Tổng công ty nhà nước được quyền quyết định đầu tư các dự án nhóm C. Riêng các Tổng công ty nhà nước do Thủ tướng Chính phủ trực tiếp quản lý, Hội đồng quản trị của tổng công ty được quyền quyết định đầu tư các dự án nhóm B, C.

4. Chủ đầu tư các dự án nhóm C sử dụng các nguồn vốn quy định tại khoản 2 Điều này được quyền phê duyệt kế hoạch đấu thầu, kết quả đấu thầu, hợp đồng giao nhận thầu, kiểm tra chất lượng, nghiệm thu và quyết toán vốn đầu tư theo các chế độ, chính sách hiện hành của nhà nước trong phạm vi tổng mức đầu tư và các nội dung ghi trong quyết định đầu tư, thiết kế kỹ thuật và tổng dự toán đã được người có thẩm quyền quyết định đầu tư phê duyệt. Tổ chức cho vay vốn theo dõi và kiểm tra thực hiện đầu tư theo quyết định đầu tư và thực hiện quyết toán vốn đầu tư.

Các dự án nhóm A, B quá trình thực hiện đầu tư được áp dụng theo quy định đối với dự án sử dụng vốn ngân sách nhà nước.

Điều 12. Quản lý các dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước

Thẩm quyền quyết định đầu tư và thực hiện đầu tư được quy định như sau:

1. Đối với các dự án nhóm A, thẩm quyền quyết định đầu tư và thực hiện đầu tư được áp dụng theo quy định đối với dự án sử dụng vốn ngân sách nhà nước;

2. Đối với các dự án nhóm B, C doanh nghiệp nhà nước căn cứ vào quy hoạch phát triển ngành đã xác định để quyết định đầu tư; quá trình thực hiện đầu tư do doanh nghiệp tự chịu trách nhiệm trên cơ sở thực hiện đúng các chế độ chính sách hiện hành của nhà nước về quản lý đầu tư và xây dựng về định mức, đơn giá và quy chế đấu thầu. Tổ chức quản lý vốn của doanh nghiệp và các tổ chức hỗ trợ vốn cho dự án có trách nhiệm kiểm tra việc thực hiện quyết định đầu tư và thực hiện quyết toán vốn đầu tư.

Điều 13. Quản lý dự án đầu tư sử dụng các nguồn vốn khác

1. Các dự án sản xuất kinh doanh của tư nhân, tổ chức kinh tế không thuộc doanh nghiệp nhà nước, chủ đầu tư tự chịu trách nhiệm về hiệu quả kinh doanh. Việc kinh doanh phải theo quy định của luật pháp. Nếu dự án có xây dựng, chủ đầu tư phải lập hồ sơ trình cơ quan có thẩm quyền để cấp giấy phép xây dựng theo quy định của Quy chế này.

2. Các dự án của cơ quan ngoại giao, tổ chức quốc tế và cơ quan nước ngoài khác đầu tư xây dựng trên đất Việt Nam được quản lý theo Hiệp định hoặc Thoả thuận đã được ký kết với Chính phủ Việt Nam và chủ đầu tư phải lập hồ sơ xin cấp giấy phép xây dựng theo quy định của Quy chế này.

Điều 14. Chủ đầu tư, trách nhiệm và quyền hạn của chủ đầu tư

1. Chủ đầu tư:

a) Các dự án đầu tư của doanh nghiệp nhà nước hoặc cơ quan, tổ chức của Nhà nước sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước thì chủ đầu tư và hình thức quản lý dự án do người có thẩm quyền quyết định đầu tư quyết định;

b) Người có thẩm quyền quyết định đầu tư không kiêm nhiệm chủ đầu tư, các cơ quan hành chính sự nghiệp chỉ là chủ đầu tư các dự án xây dựng cơ sở vật chất kỹ thuật của cơ quan đó;

c) Các dự án đầu tư của các công ty, hợp tác xã thì chủ đầu tư là người đại diện theo pháp luật của công ty hoặc hợp tác xã đó:

d) Các dự án đầu tư của tư nhân thì chủ đầu tư là chủ sở hữu vốn đầu tư;

e) Các dự án phát triển hạ tầng kỹ thuật đô thị, dự án phát triển khu đô thị mới thì chủ đầu tư do Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định theo các nguyên tắc sau:

- Chủ đầu tư là tổ chức, doanh nghiệp được nhà nước cho thuê đất hoặc giao đất để thực hiện dự án;

- Việc lựa chọn chủ đầu tư trong trường hợp một dự án có nhiều tổ chức, doanh nghiệp có nhu cầu đầu tư được thực hiện theo quy định của Quy chế đấu thầu

2. Chủ đầu tư có trách nhiệm, quyền hạn:

a) Tổ chức lập dự án đầu tư, xác định rõ nguồn vốn đầu tư, thực hiện các thủ tục về đầu tư và trình cấp có thẩm quyền phê duyệt theo quy định tại các Điều 10, 11, 12 và 13 của Quy chế này;

b) Tổ chức thực hiện đầu tư bao gồm: tổ chức đấu thầu để lựa chọn nhà thầu, ký kết hợp đồng và thực hiện hợp đồng đã ký kết với các nhà thầu theo quy định của pháp luật;

c) Các dự án đầu tư sử dụng một hoặc nhiều nguồn vốn khác nhau thì chủ đầu tư có trách nhiệm toàn diện, liên tục về quản lý sử dụng các nguồn vốn đầu tư từ khi chuẩn bị đầu tư, thực hiện đầu tư và đưa dự án vào khai thác sử dụng, thu hồi và hoàn trả vốn đầu tư;

d) Trả nợ vốn vay đúng thời hạn và thực hiện các điều kiện đã cam kết khi huy động vốn;

đ) Khi thay đổi chủ đầu tư thì chủ đầu tư mới được thay thế phải chịu trách nhiệm kế thừa toàn bộ công việc đầu tư của chủ đầu tư trước;

e) Trường hợp chủ đầu tư trực tiếp quản lý dự án phải có bộ máy có đủ năng lực quản lý dự án và đăng ký tại cơ quan có thẩm quyền;

g) Chủ đầu tư có quyền yêu cầu các cơ quan hữu quan của nhà nước công bố công khai các quy định có liên quan đến công việc đầu tư như quy hoạch xây dựng, đất đai, tài nguyên, nguồn nước, điện, giao thông vận tải, môi trường sinh thái, phòng, chống cháy, nổ, bảo vệ di tích văn hóa, lịch sử, an ninh, quốc phòng để chủ đầu tư biết và thực hiện.

Điều 15. Tổ chức tư vấn đầu tư và xây dựng

1. Tổ chức tư vấn đầu tư và xây dựng là các tổ chức nghề nghiệp thuộc các thành phần kinh tế, có tư cách pháp nhân, có đăng ký kinh doanh về tư vấn đầu tư và xây đựng theo quy định của pháp luật.

2. Nội dung hoạt động tư vấn đầu tư và xây dựng:

Cung cấp thông tin về văn bản quy phạm pháp luật, về cơ chế chính sách đầu tư và xây dựng, lập các dự án đầu tư, quản lý dự án đầu tư, thiết kế, soạn thảo hồ sơ mời thầu, giám sát và quản lý quá trình thi công xây lắp, quản lý chi phí xây dựng, nghiệm thu công trình;

Tổ chức tư vấn này có thể ký hợp đồng lại với các tổ chức tư vấn đầu tư và xây dựng khác để thực hiện một phần nhiệm vụ của công tác tư vấn.

3. Trách nhiệm của các tổ chức hoạt động tư vấn đầu tư và xây dựng:

a) Đăng ký hoạt động tư vấn đầu tư và xây dựng tại cơ quan có thẩm quyền theo quy định của pháp luật;

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng, bao gồm cả số lượng, chất lượng, thời gian thực hiện, tính chính xác của sản phẩm và chất lượng sản phẩm tư vấn của mình;

c) Thực hiện chế độ bảo hiểm nghề nghiệp tư vấn đầu tư và xây dựng theo quy định của pháp luật. Thông tin rộng rãi về năng lực hoạt động của doanh nghiệp để chủ đầu tư biết và lựa chọn.

Điều 16. Doanh nghiệp xây dựng

1. Doanh nghiệp xây dựng là doanh nghiệp thuộc mọi thành phần kinh tế được thành lập theo quy định của pháp luật, có đăng ký kinh doanh về xây dựng.

2. Trách nhiệm của các doanh nghiệp xây dựng:

a) Đăng ký hoạt động xây dựng tại cơ quan có thẩm quyền theo quy định của pháp luật;

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng, bao gồm cả số lượng, chất lượng, tính chính xác của sản phẩm, thời gian thực hiện hợp đồng, có quy định và hướng dẫn sử dụng công trình trước khi bàn giao công trình, thực hiện bảo hành chất lượng sản phẩm xây dựng và công trình xây dựng của mình theo quy định tại Điều 54 Quy chế này;

c) Thực hiện chế độ bảo hiểm công trình xây dựng, chịu trách nhiệm trước pháp luật về mọi liên quan đến an toàn của các công trình lân cận và công trình đang xây dựng, thực hiện an toàn lao động, bảo vệ môi trường sinh thái trong quá trình xây dựng. Thông tin rộng rãi về năng lực hoạt động của doanh nghiệp để chủ đầu tư biết và lựa chọn.

Điều 17. Kế hoạch đầu tư của các cấp quản lý và của doanh nghiệp nhà nước

1. Tổng hợp và cân đối kế hoạch đầu tư:

Bộ Kế hoạch và Đầu tư tổng hợp vốn đầu tư của tất cả các thành phần kinh tế trong nền kinh tế quốc dân để dự báo các cân đối vĩ mô, trong đó phần đầu tư thuộc nguồn vốn nhà nước bao gồm: vốn đầu tư thuộc ngân sách nhà nước, vốn đầu tư do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của các doanh nghiệp nhà nước được bố trí kế hoạch trên cơ sở các quy định tại Điều 10, 11, 12 của Quy chế này; vốn quy hoạch phát triển ngành, lãnh thổ, quy hoạch xây dựng đô thị, nông thôn;

b) Kế hoạch đầu tư ở cấp tỉnh, thành phố trực thuộc Trung ương do Sở Kế hoạch và Đầu tư tổng hợp, phản ánh toàn bộ hoạt động đầu tư của các thành phần kinh tế tại địa phương;

c) Kế hoạch đầu tư thuộc nguồn vốn nhà nước ở các cấp phải bố trí phù hợp với kế hoạch vốn đã có và tiến độ dự án được duyệt;

d) Kế hoạch đầu tư của các doanh nghiệp nhà nước phải được cân đối và phản ánh đầy đủ các nguồn vốn khấu hao cơ bản, tích luỹ từ lợi tức sau thuế, các nguồn huy động trong và ngoài nước, vốn tín dụng đầu tư của nhà nước và vốn ngân sách nhà nước hỗ trợ (nếu có).

2. Thực hiện kế hoạch đầu tư:

a) Nhà nước trực tiếp quản lý việc thực hiện kế hoạch đầu tư sử dụng nguồn vốn đầu tư thuộc ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh;

b) Đối với chương trình quốc gia, dự án quan trọng quốc gia trong kế hoạch hàng năm và từng thời kỳ phát triển kinh tế do quốc hội quyết định, Thủ tướng Chính phủ phê duyệt mục tiêu, tiến độ, tổng mức vốn đầu tư và nguồn vốn đầu tư làm cơ sở để bố trí kế hoạch hàng năm cho các Bộ, địa phương thực hiện;

c) Đối với các chương trình phát triển kinh tế khác, có sử dụng vốn sự nghiệp và vốn đầu tư của Nhà nước thì hàng năm căn cứ vào mục tiêu của chương trình, Bộ Kế hoạch và Đầu tư cân đối và phân bổ nguồn vốn đầu tư, Bộ Tài chính cân đối và phân bổ nguồn vốn sự nghiệp chi cho từng chương trình và thông báo đến cơ quan quản lý chương trình;

d) Cơ quan tài chính các cấp có trách nhiệm bố trí đủ vốn cho các dự án đã được duyệt theo kế hoạch nhà nước và theo đúng tiến độ thực hiện của dự án.

Điều 18. Nội dung kế hoạch đầu tư

1. Kế hoạch vốn cho công tác điều tra, khảo sát và lập quy hoạch ngành, lãnh thổ, quy hoạch xây dựng đô thị và nông thôn.

2. Chi phí chuẩn bị đầu tư bao gồm vốn đầu tư để thực hiện việc điều tra khảo sát, lập báo cáo nghiên cứu tiền khả thi, khả thi của dự án, thẩm định dự án và quyết định đầu tư. Kế hoạch chuẩn bị đầu tư bao gồm danh mục dự án và vốn cho chuẩn bị đầu tư của từng dự án.

3. Kế hoạch chuẩn bị thực hiện dự án bao gồm vốn để thực hiện công tác khảo sát, thiết kế kỹ thuật, các công việc chuẩn bị thực hiện xây dựng và các chi phí khác có liên quan đến công tác chuẩn bị thực hiện dự án đầu tư.

4. Kế hoạch thực hiện đầu tư bao gồm vốn đầu tư để thực hiện việc mua sắm vật tư thiết bị, xây dựng và các chi phí có liên quan đến đấu thầu và đưa dự án vào khai thác sử dụng.

5. Đối với vốn tín dụng đầu tư phát triển của Nhà nước thực hiện theo quy định của Chính phủ.

Điều 19. Điều kiện ghi kế hoạch đầu tư hàng năm

1. Các dự án được ghi vào kế hoạch chuẩn bị đầu tư phải phù hợp với quy hoạch phát triển ngành và lãnh thổ được duyệt.

2. Các dự án được ghi vào kế hoạch chuẩn bị thực hiện đầu tư hoặc thực hiện đầu tư phải có quyết định đầu tư phù hợp với những quy định của Quy chế này ở thời điểm tháng 10 trước năm kế hoạch.

3. Những dự án thuộc nhóm A, B nếu chưa có thiết kế kỹ thuật và tổng dự toán được duyệt, nhưng trong quyết định đầu tư đã quy định mức vốn của từng hạng mục và có thiết kế, dự toán hạng mục thi công trong năm thì được ghi kế hoạch đầu tư; các dự án nhóm C phải có thiết kế kỹ thuật và tổng dự toán được duyệt.

Đối với các dự án ký kết với nước ngoài, trong đó có nhiều dự án nhỏ thì từng dự án nhỏ thi công trong năm phải có thiết kế kỹ thuật và dự toán được người có thẩm quyền phê duyệt.

4. Báo cáo tình hình thực hiện kế hoạch đầu tư:

a) Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, các Tổng công ty nhà nước và Uỷ ban nhân dân cấp tỉnh, báo cáo tình hình thực hiện kế hoạch hàng quý, 6 tháng, 9 tháng và cả năm vào tuần đầu tháng cuối quý đến Bộ Kế hoạch và Đầu tư, Bộ Tài chính, Bộ Xây dựng, Tổng cục Thống kê về các mặt huy động các nguồn vốn, khối lượng xây dựng, chất lượng và sự cố công trình (nếu có), cấp phát, thanh toán, dự án hoàn thành, năng lực mới huy động theo biểu mẫu do Tổng cục Thống kê quy định;

b) Đối với các dự án nhóm A và dự án quan trọng quốc gia, Chủ đầu tư phải báo cáo tình hình thực hiện kế hoạch đầu tư vào ngày 20 hàng tháng để Bộ Kế hoạch và Đầu tư tổng hợp báo cáo Thủ tướng Chính phủ và kiến nghị các biện pháp tổ chức thực hiện kế hoạch đầu tư theo đúng tiến độ.

Điều 20. Giám định đầu tư

1. Các dự án do cơ quan nhà nước có thẩm quyền quyết định đầu tư thì phải chịu sự giám định đầu tư.

2. Giám định đầu tư là việc kiểm tra, giám sát, phân tích, đánh giá từng giai đoạn hoặc toàn bộ quá trình đầu tư và xây dựng, theo quyết định của cấp có thẩm quyền quy định tại khoản 4 Điều này.

3. Nội dung giám định đầu tư:

a) Giám định việc ra quyết định đầu tư;

b) Giám định việc bố trí kế hoạch và giải ngân cho dự án đầu tư;

c) giám định quá trình tổ chức thực hiện dự án phù hợp với quyết định đầu tư;

d) Kiến nghị cơ quan quyết định đầu tư xem xét lại chủ trương đầu tư (huỷ bỏ, tạm dừng, điều chỉnh quyết định đầu tư);

đ) Đánh giá lại các quyết định đầu tư khi kết thúc quá trình đầu tư.

4. Công tác giám định đầu tư được thực hiện ở cấp Thủ tướng Chính phủ, cấp ngành và địa phương:

a) Thủ tướng Chính phủ quyết định tổ chức giám định đầu tư những dự án thuộc thẩm quyền quyết định đầu tư của Thủ tướng;

b) Bộ trưởng quản lý ngành, Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định tổ chức giám định đầu tư những dự án thuộc thẩm quyền ngành, địa phương quyết định.

5. Khi kiến nghị của tổ chức giám định đầu tư được cấp quyết định đầu tư phê chuẩn thì các tổ chức, cơ quan liên quan có trách nhiệm thi hành.

6. Tổ chức thực hiện giám định đầu tư chịu trách nhiệm trước pháp luật về các kết luận giám định của mình và những kiến nghị với các cấp có thẩm quyền về việc xử lý dự án đầu tư.

7. Bộ Kế hoạch và Đầu tư phối hợp với Bộ Xây dựng và Bộ Tài chính hướng dẫn cụ thể công việc giám định đầu tư.

CHƯƠNG II
CHUẨN BỊ ĐẦU TƯ

Điều 21. Nội dung công việc chuẩn bị đầu tư

Nội dung công việc chuẩn bị đầu tư bao gồm:

1. Nghiên cứu về sự cần thiết phải đầu tư và quy mô đầu tư;

2. Tiến hành tiếp xúc, thăm dò thị trường trong nước và ngoài nước để xác định nhu cầu tiêu thụ, khả năng cạnh tranh của sản phẩm, tìm nguồn cung ứng thiết bị, vật tư cho sản xuất; xem xét khả năng về nguồn vốn đầu tư và lựa chọn hình thức đầu tư;

3. Tiến hành điều tra, khảo sát và chọn địa điểm xây dựng;

4. Lập dự án đầu tư;

5. Gửi hồ sơ dự án và văn bản trình đến người có thẩm quyền quyết định đầu tư tổ chức cho vay vốn đầu tư và cơ quan thẩm định dự án đầu tư.

Điều 22. Lập dự án đầu tư

1. Chủ đầu tư có trách nhiệm lập hoặc thuê các tổ chức tư vấn lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư.

2. Đối với các dự án nhóm A chủ đầu tư phải tổ chức lập báo cáo nghiên cứu tiền khả thi và báo cáo nghiên cứu khả thi. Trường hợp dự án đã được Quốc hội hoặc Chính phủ quyết định chủ trương đầu tư thì chỉ cần lập báo cáo nghiên cứu khả thi.

a) Những dự án nhóm A đã được Thủ tướng Chính phủ thông qua báo cáo nghiên cứu tiền khả thi và cho phép phân ra các dự án thành phần (hoặc tiểu dự án) thì những dự án thành phần (hoặc tiểu dự án) đó được lập báo cáo nghiên cứu khả thi như một dự án đầu tư độc lập, việc trình duyệt và quản lý dự án phải theo quy định của dự án nhóm A.

b) Đối với dự án nhóm B chủ đầu tư tổ chức lập báo cáo nghiên cứu khả thi, nếu xét thấy cần thiết phải lập báo cáo nghiên cứu tiền khả thi thì người có thẩm quyền quyết định đầu tư xem xét quyết định và có yêu cầu bằng văn bản.

3. Đối với các dự án nhóm C có mức vốn đầu tư từ 1 tỷ đồng trở lên, chủ đầu tư tổ chức lập báo cáo nghiên cứu khả thi.

Các dự án có mức vốn đầu tư dưới 1 tỷ đồng, các dự án sửa chữa, bảo trì sử dụng vốn sự nghiệp và các dự án của các ngành đã có thiết kế mẫu và tiêu chuẩn kỹ thuật được Bộ quản lý ngành phê duyệt trên cơ sở quy hoạch tổng thể đối với từng vùng thì không phải lập báo cáo nghiên cứu khả thi riêng cho từng dự án mà chỉ lập báo cáo đầu tư. Nội dung báo cáo đầu tư do Bộ Kế hoạch và Đầu tư hướng dẫn cụ thể.

Báo cáo nghiên cứu khả thi là tài liệu cơ sở, chủ đầu tư đã nghiên cứu, so sánh và lựa chọn phương án đầu tư để gửi cơ quan thẩm định đầu tư và trình người có thẩm quyền quyết định đầu tư xem xét, quyết định.

Điều 23. Nội dung chủ yếu của báo cáo nghiên cứu tiền khả thi

1. Nghiên cứu về sự cần thiết phải đầu tư, các điều kiện thuận lợi và khó khăn.

2. Dự kiến quy mô đầu tư, hình thức đầu tư.

3. Chọn khu vực địa điểm xây dựng và dự kiện nhu cầu diện tích sử dụng đất trên cơ sở giảm tới mức tối đa việc sử dụng đất và những ảnh hưởng về môi trường, xã hội và tái định cư (có phân tích, đánh giá cụ thể).

4. Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật (bao gồm cả cây trồng, vật nuôi nếu có) và các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng.

5. Phân tích, lựa chọn sơ bộ các phương án xây dựng.

6. Xác định sơ bộ tổng mức đầu tư, phương án huy động các nguồn vốn, khả năng hoàn vốn và trả nợ, thu lãi.

7. Tính toán sơ bộ hiệu quả đầu tư về mặt kinh tế - xã hội của dự án.

8. Xác định tính độc lập khi vận hành, khai thác của các dự án thành phần hoặc tiểu dự án (nêu có).

Đối với các dự án mua sắm thiết bị, máy móc không cần lắp đặt, nội dung báo cáo nghiên cứu tiền khả thi chỉ thực hiện theo các khoản 1, 2, 4, 6, 7 và 8 Điều này.

Điều 24. Nội dung chủ yếu của báo cáo nghiên cứu khả thi

1. Những căn cứ để xác định sự cần thiết phải đầu tư.

2. Lựa chọn hình thức đầu tư.

3. Chương trình sản xuất và các yếu tố phải đáp ứng (đối với các dự án có sản xuất).

4. Các phương án địa điểm cụ thể (hoặc vùng địa điểm, tuyến công trình) phù hợp với quy hoạch xây dựng (bao gồm cả tài liệu về sự lựa chọn địa điểm, trong đó có đề xuất giải pháp hạn chế tới mức tối thiểu ảnh hưởng đối với môi trường và xã hội).

5. Phương án giải phóng mặt bằng, kế hoạch tái định cư (nếu có).

6. Phân tích lựa chọn phương án kỹ thuật, công nghệ (bao gồm cả cây trồng, vật nuôi nếu có).

7. Các phương án kiến trúc, giải pháp xây dựng, thiết kế sơ bộ của các phương án đề nghị lựa chọn, giải pháp quản lý và bảo vệ môi trường.

8. Xác định rõ nguồn vốn (hoặc loại nguồn vốn), khả năng tài chính, tổng mức đầu tư và nhu cầu vốn theo tiến độ. Phương án hoàn trả vốn đầu tư (đối với dự án có yêu cầu thu hồi vốn đầu tư).

9. Phương án quản lý khai thác dự án và sử dụng lao động.

10. Phân tích hiệu quả đầu tư.

11. Các mốc thời gian chính thực hiện đầu tư. Dự án nhóm C phải lập ngay kế hoạch đấu thầu. Dự án nhóm A, B có thể lập kế hoạch đấu thầu sau khi có quyết định đầu tư (tuỳ điều kiện cụ thể của dự án). Thời gian khởi công (chậm nhất), thời hạn hoàn thành đưa công trình vào khai thác sử dụng (chậm nhất).

12. Kiến nghị hình thức quản lý thực hiện dự án.

13. Xác định chủ đầu tư.

14. Mối quan hệ và trách nhiệm của các cơ quan liên quan đến dự án.

Đối với các dự án mua sắm thiết bị, máy móc không cần lắp đặt, nội dung báo cáo nghiên cứu khả thi chỉ thực hiện theo các khoản 1, 2, 6, 8, 9, 10, 11, 12, 13 và 14 của Điều này.

Điều 25. Tổng mức đầu tư

1. Tổng mức đầu tư bao gồm những chi phí cho việc chuẩn bị đầu tư, chi phí chuẩn bị thực hiện đầu tư, chi phí thực hiện đầu tư và xây dựng, chi phí chuẩn bị sản xuất, lãi vay ngân hàng của chủ đầu tư trong thời gian thực hiện đầu tư, vốn lưu động ban đầu cho sản xuất (đối với dự án sản xuất), chi phí bảo hiểm, chi phí dự phòng.

Đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được Thủ tướng Chính phủ cho phép, tổng mức đầu tư còn bao gồm các chi phí nghiên cứu khoa học, công nghệ có liên quan đến dự án.

2. Tổng mức đầu tư chỉ được điều chỉnh trong các trường hợp:

a) Nhà nước ban hành những quy định mới có quy định được thay đổi mặt bằng giá đầu tư và xây dựng;

b) Do thay đổi tỷ giá giữa đồng Việt Nam và đồng ngoại tệ đối với phần phải sử dụng ngoại tệ của các dự án (nếu trong tổng mức đầu tư chưa ghi rõ phần ngoại tệ phải sử dụng).

c) Do các trường hợp bất khả kháng.

3. Đối với các dự án quan trọng quốc gia do Quốc hội thông qua và quyết định chủ trương đầu tư, tổng mức đầu tư được xác định chính thức sau khi có Báo cáo nghiên cứu khả thi được cơ quan có thẩm quyền thẩm định, người có thẩm quyền quyết định đầu tư phê duyệt và quyết định đầu tư.

4. Bộ Kế hoạch và Đầu tư hướng dẫn nội dung chi tiết tổng mức đầu tư.

Điều 26. Thẩm định dự án đầu tư

1. Những dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn do doanh nghiệp nhà nước đầu tư phải được thẩm định. Việc thẩm định dự án đầu tư phải do cơ quan chức năng của Nhà nước có thẩm quyền và tổ chức tín dụng nhà nước thực hiện (đối với các dự án sử dụng vốn tín dụng).

Chủ đầu tư có trách nhiệm trình báo cáo nghiên cứu khả thi tới người có thẩm quyền quyết định đầu tư và đổng gửi cơ quan có chức năng thẩm định theo quy định tại khoản 6 Điều này.

2. Đối với báo cáo nghiên cứu tiền khả thi các dự án nhóm A, chủ đầu tư trực tiếp trình Thủ tướng Chính phủ và đồng gửi Bộ Kế hoạch và Đầu tư, Bộ Tài chính và Bộ quản lý ngành để xem xét báo cáo Thủ tướng Chính phủ. Khi có văn bản của Thủ tướng Chính phủ chấp thuận mới tiến hành lập báo cáo nghiên cứu khả thi hoặc tiếp tục thăm dò, đàm phán, ký thoả thuận giữa các đối tác tham gia đầu tư trước khi lập báo cáo nghiên cứu khả thi.

Các dự án quan trọng quốc gia do Quốc hội thông qua và quyết định chủ trương đầu tư, Bộ Kế hoạch và Đầu tư có trách nhiệm thẩm định báo cáo nghiên cứu tiền khả thi và báo cáo Chính phủ để trình Quốc hội.

3. Các dự án được lập báo cáo đầu tư thì không phải thẩm định. Chủ đầu tư có trách nhiệm trình người có thẩm quyền quyết định đầu tư xem xét báo cáo đầu tư để quyết định đầu tư

4. Đối với dự án khu đô thị mới (hoặc dự án thành phần) nêu phù hợp với quy hoạch chi tiết và dự án phát triển kết cấu hạ tầng đã được cơ quan nhà nước có thẩm quyền phê duyệt thì chỉ thẩm định báo cáo nghiên cứu khả thi.

5. Bộ Kế hoạch và Đầu tư hướng dẫn hồ sơ thẩm định dự án đầu tư.

6. Thẩm quyền thẩm định dự án đầu tư:

a) Đối với các dự án nhóm A:

Bộ Kế hoạch và Đầu tư là cơ quan chủ trì thẩm định có trách nhiệm lấy ý kiến của Bộ quản lý ngành, các Bộ, địa phương có liên quan. Tuỳ theo yêu cầu cụ thể đối với từng dự án, Bộ Kế hoạch và Đầu tư có thể mời các tổ chức và chuyên gia tư vấn thuộc các Bộ khác có liên quan để tham gia thẩm định dự án.

Đối với các dự án sử dụng vốn tín dụng đầu tư phát triển của Nhà nước, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ trước khi trình người có thẩm quyền quyết định đầu tư.

b) Đối với các dự án nhóm B, C sử dụng vốn ngân sách nhà nước, vốn tín dung do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước:

Người có thẩm quyền quyết định đầu tư sử dụng cơ quan chuyên môn trực thuộc đủ năng lực tổ chức thẩm định, có thể mời cơ quan chuyên môn của các Bộ, ngành khác có liên quan để thẩm định dự án.

- Các dự án thuộc cấp tỉnh quản lý, Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án có trách nhiệm lấy ý kiến các cơ quan có liên quan.

- Tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ và chấp thuận cho vay trước khi trình người có thẩm quyền quyết định đầu tư.

Điều 27. Nội dung thẩm định dự án đầu tư

1. Các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư của các doanh nghiệp nhà nước phải được thẩm định về:

a) Sự phù hợp với quy hoạch phát triển ngành, lãnh thổ, quy hoạch xây dựng đô thị nông thôn;

b) Chế độ khai thác và sử dụng tài nguyên quốc gia (nếu có);

c) Các ưu đãi hỗ trợ của nhà nước mà dự án dầu tư có thể được hưởng theo quy chế chung;

d) Phương án công nghệ và quy mô sản xuất, công suất sử dụng;

đ) Phương án kiến trúc, việc áp dụng quy chuẩn xây dựng, tiêu chuẩn xây dựng;

e) Sử dụng đất đai, tài nguyên, bảo vệ môi trường sinh thái, kế hoạch tái định cư (nếu có);

g) Phòng, chống cháy nổ, an toàn lao động và các vấn đề xã hội của dự án;

h) Các vấn đề rủi ro của dự án có thể xảy ra trong quá trình thực hiện làm ảnh hưởng đến hoạt động đầu tư;

i) Đánh giá tổng thể về tính khả thi của dự án.

2. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh còn phải thẩm định các điều kiện tài chính, giá cả, hiệu quả đầu tư và phương án hoàn trả vốn đầu tư của dự án.

Điều 28. Hội đồng thẩm định nhà nước về các dự án đầu tư

Hội đồng thẩm định nhà nước về các dự án đầu tư được thành lập theo quyết định của Thủ tướng Chính phủ để thẩm định các dự án đầu tư.

Tùy theo quy mô, tính chất và sự cần thiết của từng dự án, Thủ tướng Chính phủ yêu cầu Hội đồng thẩm định nhà nước về các dự án đầu tư thẩm định hoặc thẩm định lại trước khi quyết định đầu tư.

Điều 29. Thời hạn thẩm định các dự án đầu tư kể từ ngày nhận đủ hồ sơ hợp lệ

1. Các dự án đầu tư thuộc nhóm A: thời hạn thẩm định không quá 60 ngày.

2. Các dự án đầu tư thuộc nhóm B: thời hạn thẩm định không quá 30 ngày.

3. Các dự án đầu tư thuộc nhóm C: thời hạn thẩm định không quá 20 ngày.

Điều 30. Nội dung quyết định đầu tư

Nội dung quyết định đầu tư bao gồm:

1. Mục tiêu đầu tư;

2- Xác định chủ đầu tư;

3- Hình thức quản lý dự án;

4- Địa điểm, diện tích đất sử dụng, phương án bảo vệ môi trường và kế hoạch tái định cư và phục hồi (nếu có);

5- Công nghệ, công suất thiết kế, phương án kiến trúc, tiêu chuẩn kỹ thuật và cấp công trình;

6- Chế độ khai thác và sử dụng tài nguyên quốc gia (nếu có);

7- Tổng mức đầu tư;

8- Nguồn vốn đầu tư, khả năng tài chính và kế hoạch vốn của dự án;

9- Các ưu đãi, hỗ trợ của nhà nước mà dự án đầu tư có thể được hưởng theo quy chế chung;

10. Phương thức thực hiện dự án. Nguyên tắc phân chia gói thầu và hình thức lựa chọn nhà thầu. Dự án nhóm C phải lập ngay kế hoạch đấu thầu, dự án nhóm A, B có thể lập kế hoạch đấu thầu sau khi có quyết định đầu tư;

11. Thời gian xây dựng và các mốc tiến độ triển khai chính của dự án.

Thời hạn khởi công (chậm nhất), thời hạn hoàn thành đưa công trình vào khai thác sử dụng (chậm nhất);

12- Mối quan hệ và trách nhiệm các Bộ, ngành, địa phương có liên quan (nếu có). Hiệu lực thi hành.

Điều 31. Thay đổi nội dung dự án đầu tư

1. Dự án đầu tư đã được quyết định đầu tư chỉ được thay đổi nội dung dự án trong các trường hợp đặc biệt. Khi cần thay đổi nội dung, chủ đầu tư phải giải trình rõ lý do, nội dung dự định thay đổi để trình người có thẩm quyền quyết định đầu tư xem xét, quyết định.

2. Sau khi được người có thẩm quyền cho phép thay đổi nội dung dự án bằng văn bản thì dự án mới được tổ chức thẩm định lại và trình duyệt lại theo đúng quy định. Không được thay đổi quy mô đầu tư khi dự án chưa đưa vào khai thác sử dụng.

3. Dự án bị đình, hoãn hoặc huỷ bỏ trong các trường hợp sau:

a) Sau 12 tháng kể từ ngày có quyết định đầu tư, chủ đầu tư không triển khai dự án mà không có sự chấp thuận bằng văn bản của người có thẩm quyền;

b) Thay đổi mục tiêu của dự án mà không được người có thẩm quyền cho phép bằng văn bản;

c) Kéo dài việc thực hiện dự án quá 12 tháng so với các mốc tiến độ ghi trong quyết định đầu tư mà không có lý do chính đáng và không được người có thẩm quyền chấp nhận.

4. Người có thẩm quyền quyết định đình, hoãn hoặc hủy bỏ dự án đầu tư phải xác định rõ lý do và chịu trách nhiệm trước pháp luật về quyết định của mình. Chủ đầu tư để dự án đầu tư bị đình hoãn mà không có lý do chính đáng, phải chịu trách nhiệm trước pháp luật về thiệt hại của dự án đầu tư.

Điều 32. Kinh phí lập dự án, thẩm định dự án đầu tư

1. Dự án đầu tư thuộc nguồn vốn nào thì kinh phí cho việc lập dự án, lệ phí thẩm định dự án được tính trong nguồn vốn đó. Đối với các dự án chưa xác định được nguồn vốn đầu tư bao gồm cả dự án sẽ được hỗ trợ tín dụng đầu tư của Nhà nước thì chủ đầu tư sử dụng nguồn vốn hợp pháp của mình hoặc vay vốn ngân hàng để thực hiện và sau khi xác định được nguồn vốn chính thức sẽ hoàn trả.

2. Kinh phí cho công tác tư vấn lập dự án, lệ phí thẩm định dự án, chi phí thuê chuyên gia thẩm định dự án được xác định trong vốn đầu tư của dự án.

Bộ Xây dựng thống nhất với Bộ Kế hoạch và Đầu tư, Bộ Tài chính hướng dẫn chi tiết chi phí thuê chuyên gia thẩm định.

Bộ Tài chính thống nhất với Bộ Kế hoạch và Đầu tư và Bộ Xây dựng để ban hành lệ phí thẩm định dự án đầu tư.

3. Sau khi thẩm định dự án, nếu dự án không được thực hiện thì chi phí cho công tác lập và thẩm định dự án được trích từ nguồn vốn của doanh nghiệp hoặc phải trích từ kinh phí sự nghiệp thuộc các cơ quan hành chính sự nghiệp hoặc trích từ vốn ngân sách nhà nước đã bố trí cho dự án trong kế hoạch để thanh toán.

CHƯƠNG III
THỰC HIỆN ĐẦU TƯ

Điều 33. Nội dung thực hiện dự án đầu tư

Nội dung thực hiện dự án đầu tư bao gồm:

1. Xin giao đất hoặc thuê đất (đối với dự án có sử dụng đất);

2. Xin giấy phép xây dựng (nếu yêu cầu phải có giấy phép xây dựng) và giấy phép khai thác tài nguyên (nếu có khai thác tài nguyên);

3. Thực hiện việc đền bù giải phóng mặt bằng, thực hiện kế hoạch tái định cư và phục hồi (đối với các dự án có yêu cầu tái định cư và phục hồi), chuẩn bị mặt bằng xây dựng (nếu có);

4. Mua sắm thiết bị và công nghệ;

5. Thực hiện việc khảo sát, thiết kế xây dựng;

6. Thẩm định, phê duyệt thiết kế và tổng dự toán, dự toán công trình;

7. Tiến hành thi công xây lắp;

8. Kiểm tra và thực hiện các hợp đồng;

9. Quản lý kỹ thuật, chất lượng thiết bị và chất lượng xây dựng;

10. Vận hành thử, nghiệm thu, quyết toán vốn đầu tư, bàn giao và thực hiện bảo hành sản phẩm.

Việc lựa chọn nhà thầu để thực hiện các nội dung quy định tại Điều này được thực hiện theo quy định trong Quyết định đầu tư của dự án và Quy chế đấu thầu.

Điều 34. Giao nhận đất

1. Chủ đầu tư có nhu cầu sử dụng đất phải lập hồ sơ xin giao đất hoặc thuê đất theo quy định của pháp luật.

2. Cơ quan nhà nước có thẩm quyền xem xét giải quyết hồ sơ xin giao đất hoặc thuê đất không quá 25 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ.

3. Việc thu hồi đất, giao nhận đất tại hiện trường thực hiện theo quy định của pháp luật về đất đai.

Điều 35. Chuẩn bị mặt bằng xây dựng

1. Chủ đầu tư chịu trách nhiệm thực hiện đền bù và giải phóng mặt bằng xây dựng theo tiến độ và bàn giao mặt bằng xây dựng cho nhà thầu xây dựng.

Chủ đầu tư có thể tự tổ chức đền bù giải phóng mặt bằng hoặc thuê tổ chức chuyên trách của địa phương để thực hiện.

2. Uỷ ban nhân dân các cấp có trách nhiệm hỗ trợ, tổ chức thực hiện việc đền bù giải phóng mặt bằng, thành lập khu tái định cư chung và thực hiện việc tái định cư khi có yêu cầu.

Điều 36. Thiết kế xây dựng công trình

1. Tài liệu hợp pháp dùng để thiết kế:

Các tài liệu về thăm dò, khảo sát địa hình, địa chất, thuỷ văn, khí tượng và các tài liệu khác khi dùng để thiết kế xây dựng các công trình phải do tổ chức có tư cách pháp lý về các lĩnh vực nêu trên cung cấp. Việc thiết kế xây dựng phải tuân theo quy chuẩn xây dựng, tiêu chuẩn kỹ thuật xây dựng do Nhà nước ban hành. Nếu áp dụng quy chuẩn và tiêu chuẩn kỹ thuật xây dựng của nước ngoài thì phải được Bộ Xây dựng chấp thuận bằng văn bản.

2. Trình tự thiết kế:

a) Trong báo cáo nghiên cứu khả thi, phải thực hiện bước thiết kế sơ bộ trên cơ sở phương án công nghệ tạm thời lựa chọn, quy mô và kiến trúc công trình;

b) Sau khi dự án có quyết định đầu tư và xác định được nhà cung cấp thiết bị cung cấp thiết kế công nghệ, việc thiết kế xây dựng công trình thực hiện theo các quy định sau đây:

- Đối với công trình có yêu cầu kỹ thuật cao, địa chất phức tạp thì phải thực hiện thiết kế kỹ thuật (thiết kế triển khai) trước khi thiết kế bản vẽ thi công (thiết kế chi tiết);

- Đối với công trình kỹ thuật đơn giản hoặc đã có thiết kế mẫu, xử lý nền móng không phức tạp thì chỉ thực hiện bước thiết kế kỹ thuật - thi công.

Thực hiện thiết kế kỹ thuật phải căn cứ vào mục tiêu đầu tư và các nội dung yêu cầu trong quyết định đầu tư, quy chuẩn, tiêu chuẩn kỹ thuật được áp dụng.

c) Trong trường hợp đặc biệt, nếu phải thay đổi các nội dung quy định tại điểm a, b khoản 2 này thì phải trình lại báo cáo nghiên cứu khả thi và được sự chấp thuận của người có thẩm quyền quyết định đầu tư;

d) Tổ chức thiết kế phải lập tổng dự toán của thiết kế kỹ thuật hoặc thiết kế kỹ thuật - thi công. Tổng dự toán không được lớn hơn tổng mức đầu tư đã duyệt; nếu lớn hơn thì tổ chức thiết kế phải thiết kế lính toán lại cho phù hợp.

Bộ Xây dựng quy định nội dung hồ sơ thiết kế.

3. Tổ chức thiết kế:

a) Công tác thiết kế phải do tổ chức, cá nhân có chuyên môn thực hiện. Tùy điều kiện cụ thể của dự án, chủ đầu tư có thể ký kết hợp đồng với các tổ chức tư vấn thiết kế hoặc nhà thầu xây dựng thực hiện các bước thiết kế theo quy định tại Điều này;

b) Tổ chức thiết kế hoặc cá nhân có chuyên môn khi thiết kế phải có đăng ký hoạt động tư vấn tại cơ quan có thẩm quyền và chịu hoàn toàn trách nhiệm trước pháp luật về chất lượng thiết kế, kết quả tính toán, an toàn kết cấu và sự ổn định của công trình (bao gồm cả tính chính xác của tiên lượng, dự toán);

c) Mỗi đồ án thiết kế phải có người chủ trì thiết kế, đồ án thiết kế lớn (nhóm A, B) phải có chủ nhiệm đồ án, người chủ trì thiết kế hoặc chủ nhiệm đồ án phải chịu trách nhiệm cá nhân về chất lượng và tính đúng đắn của đổ án thiết kế, giải pháp kỹ thuật nêu ra và tiên lượng thiết kế;

d) Tổ chức thiết kế phải thực hiện công tác giám sát tác giả trong suốt quá trình thi công xây lắp, hoàn thiện và nghiệm thu công trình;

e) Nghiêm cấm tổ chức thiết kế nhận thầu thiết kế quá phạm vi đã đăng ký hoặc mượn danh nghĩa của các tổ chức thiết kế khác dưới bất kỳ hình thức nào.

Điều 37. Nội dung thẩm định thiết kế kỹ thuật và tổng dự toán

Các dự án đầu tư có xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, trước khi đấu thầu xây lắp phải được cơ quan có thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán. Cơ quan thẩm định thiết kế kỹ thuật và tổng dự toán để phê duyệt là cơ quan có chức năng quản lý xây dựng đã được phân cấp.

Chủ đầu tư có trách nhiệm trình cơ quan có thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán, đồng thời gửi hồ sơ tới cơ quan thẩm định thiết kế kỹ thuật và tổng dự toán. Việc thẩm định, phê duyệt thiết kế kỹ thuật và tổng dự toán phải thực hiện đầy đủ các quy định về thủ tục, trình tự kỹ thuật nhằm bảo đảm chất lượng thiết kế và tổng dự toán.

1. Nội dung thẩm định thiết kế kỹ thuật bao gồm:

a) Sự phù hợp của thiết kế kỹ thuật với nội dung đã được phê duyệt trong quyết định đầu tư về quy mô, công nghệ, công suất, các chỉ tiêu kinh tế kỹ thuật, quy hoạch, kiến trúc, quy chuẩn, tiêu chuẩn kỹ thuật được áp dụng.

b) Bảo vệ môi trường, sinh thái, phòng, chống cháy nổ, an toàn lao động, vệ sinh công nghiệp;

c) Sự hợp lý của giải pháp thiết kế kỹ thuật;

d) Tư cách pháp lý của tổ chức, cá nhân thiết kế.

2. Nội dung thẩm định tổng dự toán bao gồm:

a) Kiểm tra tính đúng đắn của các định mức, đơn giá và việc vận dụng định mức, đơn giá, các chế độ, chính sách có liên quan và các khoản mục chi phí theo quy định của nhà nước;

b) Sự phù hợp giữa khối lượng thiết kế kỹ thuật và tổng dự toán;

c) Xác định giá trị tổng dự toán kể cả thiết bị để so sánh với tổng mức đầu tư đã duyệt.

3. Cơ quan thẩm định thiết kế kỹ thuật và tổng dự toán chịu trách nhiệm trước pháp luật về các nội dung thẩm định quy định tại điểm a, b, c khoản 1 và điểm a, b khoản 2 của Điều này. Khi cần thiết, cơ quan thẩm định thiết kế kỹ thuật và tổng dự toán có thể thuê chuyên gia, các tổ chức tư vấn chuyên ngành cùng tham gia thẩm định (tổ chức tư vấn thiết kế không được tham gia thẩm định sản phẩm thiết kế của mình). Chi phí thuê chuyên gia thẩm định được tính vào tổng mức đầu tư tổng dự toán công trình. Bộ Xây dựng thống nhất với Bộ Kế hoạch và Đầu tư, Bộ Tài chính hướng dẫn chi tiết chi phí thuê chuyên gia thẩm định.

4. Thời gian thẩm định thiết kế kỹ thuật và tổng dự toán quy định như sau: không quá 45 ngày (đối với dự án nhóm A), không quá 30 ngày (đối với dự án nhóm B), không quá 20 ngày (đối với dự án nhóm C) kể từ ngày nhận đủ hồ sơ.

5. Bộ Tài chính ban hành lệ phí thẩm định thiết kế kỹ thuật và tổng dự toán sau khi thống nhất với Bộ Xây dựng và Bộ Kế hoạch và Đầu tư.

Điều 38. Phê duyệt thiết kế kỹ thuật và tổng dự toán

1. Căn cứ để phê duyệt thiết kế kỹ thuật và tổng dự toán:

a) Thuyết minh và bản vẽ tổng thể của thiết kế kỹ thuật;

b) Tổng dự toán và tổng tiến độ (đối với dự án phải phê duyệt tồng dự toán, tổng tiến độ);

c) Văn bản thẩm định thiết kế kỹ thuật và tổng dự toán của cơ quan có chức năng quản lý xây dựng được phân cấp thẩm định.

2. Nội dung quyết định phê duyệt thiết kế kỹ thuật và tổng dự toán:

a) Phê duyệt các nội dung chính của thiết kế kỹ thuật;

- Tên, địa điểm, quy mô công trình, công nghệ, công suất, các chỉ tiêu kinh tế kỹ thuật chính, cấp công trình, quy hoạch, kiến trúc, các tiêu chuẩn, quy chuẩn được áp dụng;

- Kỹ thuật về bảo vệ môi trường, sinh thái, phòng, chống cháy nổ, an toàn lao động, vệ sinh công nghiệp;

- Sự hợp lý của giải pháp thiết kế kỹ thuật xây dựng.

b) Phê duyệt những bổ sung của thiết kế kỹ thuật so với thiết kế sơ bộ, không làm thay đổi nội dung trong quyết định đầu tư;

c) Phê duyệt tổng dự toán, tổng tiến độ xây dựng (đối với dự án phải phê duyệt tổng dự toán và tổng tiến độ):

- Sự hợp lý của các định mức, đơn giá, các chế độ, chính sách có liên quan, các chi phí khác theo quy định của Nhà nước đã áp dụng;

- Giá trị tổng dự toán kể cả thiết bị phù hợp với quyết định đầu tư.

d) Những nội dung yêu cầu phải hoàn chỉnh bổ sung hồ sơ (nếu có).

3. Thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán:

3.1. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh:

a) Dự án nhóm A do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ trực tiếp quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh có dự án đầu tư phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được Bộ Xây dựng chủ trì tổ chức thẩm định;

b) Dự án nhóm B, C thuộc các Bộ, ngành, cơ quan Trung ương và các Tổng công ty nhà nước, người có thẩm quyền quyết định đầu tư dự án phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được cơ quan có chức năng quản lý xây dựng của cấp quyết định đầu tư thẩm định;

c) Dự án nhóm B, C do địa phương quản lý, Chủ tịch Uỷ ban nhân dân cấp tỉnh phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được Sở Xây dựng hoặc Sở có xây dựng chuyên ngành thẩm định (tuỳ theo tính chất của dự án).

Chủ tịch Uỷ ban nhân dân cấp tỉnh có thể uỷ quyền cho Giám đốc Sở Xây dựng hoặc Sở có xây dựng chuyên ngành phê duyệt thiết kế kỹ thuật và tổng dự toán các công trình thuộc dự án nhóm C do tỉnh quản lý;

d) Chủ đầu tư được phép phê duyệt thiết kế chi tiết và dự toán các hạng mục công trình phụ (hàng rào, nhà thường trực) có giá trị nhỏ dưới 100 triệu đồng, không làm ảnh hưởng đến thiết kế kỹ thuật và tổng dự toán công trình đã được phê duyệt.

3.2. Đối với các dự án đầu tư xây dựng sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước, vốn do doanh nghiệp tự huy động và vốn tín dụng thương mại không do Nhà nước bảo lãnh:

a) Dự án nhóm A, tổ chức thẩm định, phê duyệt thiết kế kỹ thuật và tổng dự toán theo quy định tại điểm a khoản 3.1 Điều này;

b) Dự án nhóm B, C, người có thẩm quyền quyết định đầu tư của doanh nghiệp phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi cơ quan có chức năng quản lý xây dựng của doanh nghiệp thẩm định.

4. Đối với dự án đầu tư sản xuất kinh doanh của tư nhân và các tổ chức kinh tế không thuộc các doanh nghiệp nhà nước, chủ đầu tư chịu trách nhiệm tổ chức thẩm định và phê duyệt thiết kế. Các nội dung thẩm định của cơ quan chức năng nhà nước quy định tại khoản 1 Điều 37 do cơ quan cấp giấy phép xây dựng thực hiện khi cấp phép xây dựng công trình.

5. Người có thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán chịu trách nhiệm trước pháp luật về các nội dung phê duyệt theo quy định tại khoản 2 Điều này và các quy định khác của pháp luật.

Điều 39. Giấy phép xây dựng

1. Các công trình xây dựng mới, cải tạo, mở rộng, sửa chữa lớn, trùng tu, tôn tạo, trước khi tiến hành xây dựng, chủ đầu tư phải xin phép xây dựng, trừ các công trình sau đây được miễn giấy phép xây dựng:

a) Công trình do Thủ tướng Chính phủ quyết định đầu tư và các công trình trực tiếp bảo vệ an ninh, quốc phòng;

b) Công trình bảo vệ biên giới, hải đảo do Bộ trưởng Bộ Quốc phòng, Bộ trưởng Bộ Công an quyết định đầu tư;

c) Các công trình kỹ thuật chuyên ngành không đi qua đô thị đã có quyết định đầu tư đã có thiết kế kỹ thuật và tổng dự toán được cơ quan có thẩm quyền phê duyệt;

d) Công trình trong vườn Quốc gia, khu bảo tồn thiên nhiên, công trình thủy lợi, cấp nước sinh hoạt cho dân ở nông thôn, vùng cao, vùng sâu; công trình phục vụ trồng rừng, phòng, chống cháy rừng đã có quyết định đầu tư xây dựng;

e) Nhà tạm dùng trong thời gian xây dựng công trình thuộc phạm vi mặt bằng của công trình đã có đủ thủ tục đầu tư và xây dựng;

g) Các trường hợp cải tạo, nâng cấp, sửa chữa lớn, lắp đặt thiết bị kỹ thuật bên trong khuôn viên của công trình, không làm ảnh hưởng đến kiến trúc môi trường khu vực;

h) Công trình thuộc dự án sử dụng vốn đầu tư trực tiếp của nước ngoài (FDI), công trình xây dựng trong khu công nghiệp tập trung và công trình thuộc dự án BOT;

i) Các dự án phát triển kết cấu hạ tầng, dự án phát triển khu đô thị mới, các dự án thành phần trong khu đô thị mới đã có thiết kế kỹ thuật và tổng dự toán được duyệt theo đúng quy định của pháp luật;

k) Các dự án đầu tư thuộc nhóm B, C có quyết định đầu tư của cấp có thẩm quyền, thiết kế kỹ thuật và tổng dự toán đã được phê duyệt sau khi có văn bản thẩm định của cơ quan có chức năng quản lý xây dựng của cấp quyết định đầu tư hoặc Sở Xây dựng hoặc Sở có xây dựng chuyên ngành.

2. Các công trình được miễn giấy phép xây dựng quy định tại điểm a, h, i, k khoản 1 Điều này trước khi khởi công xây dựng, chủ đầu tư phải gửi hồ sơ thiết kế kỹ thuật được duyệt đến cơ quan có thẩm quyền cấp phép xây dựng để kiểm tra, theo dõi thi công và lưu trữ.

3. Đối với việc xây dựng nhà ở của nhân dân:

a) Việc xây dựng mới nhà ở riêng lẻ của tư nhân, nhà nước chỉ quản lý về quy hoạch, kiến trúc và môi trường. Các cơ quan nhà nước có trách nhiệm công bố công khai các điều kiện về các mặt nói trên để nhân dân căn cứ vào các điều kiện đó để lập hồ sơ xin cấp giấy phép xây dựng;

b) Các trường hợp được miễn cấp giấy phép xây dựng:

- Nhà ở xây dựng trên đất thổ cư từ 3 tầng trở xuống có tổng diện tích sàn nhỏ hơn 200 m2 ở các vùng nông thôn, miền núi hoặc nằm ngoài ranh giới quy hoạch thị trấn, trung tâm xã; trừ các nhà ở xây dựng ven các quốc lộ, tỉnh lộ huyện lộ;

- Nhà ở đô thị được xây dựng trong khuôn viên của các dự án phát triển nhà đã có giấy sử dụng đất hợp pháp, đã có quy hoạch chi tiết được cấp có thẩm quyền phê duyệt, đã có cơ sở hạ tầng (đường nội bộ, nguồn điện, hệ thống cấp, thoát nước);

- Các trường hợp sửa chữa nhỏ như trát vá tường, quét vôi, đảo ngói, sửa trần, lát nền, thay cửa, trang trí nội thất, cải tạo, sửa chữa lắp đặt thiết bị trong nhà ở, không làm ảnh hưởng xấu đến kết cấu công trình nhà lân cận.

Điều 40. Hồ sơ xin cấp giấy phép xây dựng

Hồ sơ xin cấp giấy phép xây dựng bao gồm:

1. Đơn xin cấp giấy phép xây dựng (theo mẫu quy định);

2. Giấy đăng ký kinh doanh (nếu là công trình xây dựng của doanh nghiệp);

3. Giấy tờ hợp lệ về quyền sử dụng đất theo quy định của pháp luật;

4. Tài liệu thiết kế công trình bao gồm bản vẽ thiết kế mặt bằng, mặt đứng mặt cắt và bản vẽ móng.

Điều 41. Thẩm quyền cấp giấy phép xây dựng

1. Chủ tịch Uỷ ban nhân dân cấp tỉnh cấp giấy phép xây dựng các công trình thuộc lãnh thổ mình quản lý theo đề nghị của Giám đốc Sở Xây dựng.

Chủ tịch Uỷ ban nhân dân cấp tỉnh có thể ủy quyền cho Giám đốc Sở Xây dựng trực tiếp cấp giấy phép xây dựng các công trình thuộc thẩm quyền.

2. Khi được ủy quyền cấp giấy phép xây dựng, Giám đốc Sở Xây dựng chịu trách nhiệm lập phương án tổ chức cấp giấy phép xây dựng, phân loại và phân định khu vực, các vị trí có công trình cấp phép xây dựng để Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định và thực hiện các thủ tục hành chính theo quy định của pháp luật, thường xuyên báo cáo Chủ tịch Uỷ ban nhân dân cấp tỉnh biết về tình hình cấp giấy phép xây dựng tại địa phương mình.

3. Chủ tịch Uỷ ban nhân dân cấp huyện cấp giấy phép xây dựng nhà ở riêng lẻ thuộc sở hữu tư nhân và các công trình có quy mô nhỏ theo sự phân cấp của Chủ tịch Uỷ ban nhân dân cấp tỉnh. Việc cấp giấy phép xây dựng các công trình thuộc nhóm này phải theo sự hướng dẫn nghiệp vụ chuyên môn của Sở Xây dựng.

4. Đối với thành phố Hà Nội, thành phố Hồ Chí Minh việc quy định Cấp giấy phép Xây dựng (ban gồm cả việc phân loại và phân định khu vực để cấp giấy phép xây dựng) do Chủ tịch Uỷ ban nhân dân thành phố ban hành sau khi thống nhất với Bộ Xây dựng và phải phù hợp với quy định tại các Điều 39, 40, 41 của Điều lệ này.

5. Quy trình cấp giấy phép xây dựng như sau:

Người xin cấp giấy phép xây dựng lập hồ sơ theo quy định tại Điều 40, trực tiếp đưa hồ sơ tại cơ quan cấp giấy phép xây dựng; cơ quan cấp giấy phép xây dựng phải bố trí người có chuyên môn kiểm tra và tiếp nhận hồ sơ, có trách nhiệm giao giấy biên nhận hồ sơ hợp lệ, nếu hồ sơ chưa hợp lệ thì phải hướng dẫn người xin cấp giấy phép xây dựng để bổ sung hồ sơ; sau 30 ngày kể từ khi gửi đủ hổ sơ và có giấy biên nhận hồ sơ hợp lệ, cơ quan cấp phép xây dựng phải giải quyết hoặc có văn bản trả lời lý do không cấp giấy phép xây dựng. Trường hợp không có văn bản trả lời thì công trình được triển khai các bước tiếp theo sau khi báo Uỷ ban nhân dân cấp phường về ngày khởi công và cơ quan cấp phép xây dựng phải cấp giấy phép xây dựng;

Nghiêm cấm cơ quan, cá nhân thừa hành cấp giấy phép xây dựng gây khó khăn, bắt ép người xin cấp giấy phép xây dựng phải dùng bản vẽ hoặc thuê thiết kế theo ý mình;

Bộ Xây dựng hướng dẫn quy cách và nội dung hổ sơ thiết kế, quy trình cấp giấy phép xây dựng. Tổng cục Địa chính hướng dẫn quy định giấy tờ hợp lệ về quyền sử dụng đất khi xin cấp giấy phép xây dựng. Bộ Tài chính quy định lệ phí cấp giấy phép xây dựng.

Điều 42. Giấy phép khai thác tài nguyên, khoáng sản

Nếu dự án đầu tư có nhu cầu khai thác tài nguyên thì chủ đầu tư phải xin giấy phép khai thác tài nguyên và tuân theo các quy định của pháp luật về tài nguyên, khoáng sản.

Điều 43. Nguyên tắc quản lý đấu thầu và chỉ định thầu trong đầu tư và xây dựng

1. Nhà nước khuyến khích đấu thầu đối với tất cả các dự án đầu tư và xây dựng của các công trình sản xuất kinh doanh hoặc văn hoá - xã hội, không phân biệt nguồn vốn.

2. Các dự án có chủ đầu tư là doanh nghiệp nhà nước hoặc cơ quan, tổ chức của Nhà nước sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước phải tổ chức đấu thầu theo quy chế đấu thầu trừ những dự án sau đây được phép chỉ định thầu:

a) Dự án có tính chất bí mật quốc gia, bí mật an ninh,bí mật quốc phòng;

b) Dự án có tính chất cấp bách do thiên tai, địch họa;

c) Dự án có tính chất nghiên cứu, thử nghiệm.

Các gói thầu được phép chỉ định thầu khi thương thảo và ký kết hợp đồng, khi thanh quyết toán hợp đồng, khi quyết toán vốn đầu tư phải đảm bảo phù hợp với nội dung quyết định đầu tư, thiết kế kỹ thuật và tổng dự toán được duyệt.

3. Việc tổ chức đấu thầu phải thực hiện theo Quy chế đấu thầu, bảo đảm công khai, công bằng đối với tất cả các nhà thầu tham dự đấu thầu.

4. Nhà thầu tham dự đấu thầu xây lắp phải có tư cách pháp nhân, có đăng ký hoạt động xây dựng tại cơ quan có thẩm quyền, có đủ năng lực kỹ thuật, tài chính, kinh nghiệm, đáp ứng yêu cầu của hồ sơ mời thầu.

Nhà thầu nước ngoài tham dự đấu thầu quốc tế về xây lắp tại Việt Nam phải liên danh với ít nhất một nhà thầu Việt Nam có đủ năng lực và phải xác định rõ các nội dung cam kết về phạm vi công việc và giá cả trong hồ sơ dự thầu Khi trúng thầu, nếu nhà thầu nước ngoài không thực hiện các cam kết đó thì chủ đầu tư sẽ hủy bỏ kết quả đấu thầu.

5. Nghiêm cấm các đơn vị trúng thầu bán thầu lại cho các tổ chức, cá nhân khác thực hiện dưới bất kỳ hình thức nào.

Điều 44. Hợp đồng tư vấn, mua sắm vật tư thiết bị và xây lắp

1. Trong các hợp đồng tư vấn, hợp đồng mua sắm vật tư, thiết bị và xây lắp phải ràng buộc đầy đủ nghĩa vụ, trách nhiệm giữa chủ đầu tư và nhà thầu.

Đối với hợp đồng xây lắp, phải có bảo đảm về đền bù, giải toả mặt bằng để nhà thầu có thể triển khai hợp đồng theo đúng tiến độ quy định.

2. Trước khi trình kết quả đấu thầu để cấp có thẩm quyền phê duyệt, chủ đầu tư phải làm rõ các nội dung hợp đồng với nhà thầu được đề nghị xét trúng thầu.

Sau khi có văn bản phê duyệt kết quả đấu thầu của người có thẩm quyền, chủ đầu tư đàm phán hoàn thiện hợp đồng để ký kết trên cơ sở các nới dung đã cam kết và kết quả đấu thầu đã được phê duyệt. Đối với các hợp đồng quốc tế phải được người có thẩm quyền phê duyệt nội dung hợp đồng. Hợp đồng quốc tế và hợp đồng trong nước các gói thầu lớn của dự án nhóm A do Thủ tướng Chính phủ phê duyệt kết quả đấu thầu thì phải được cấp có thẩm quyền (Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, Hội đổng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ trực tiếp quản lý) phê duyệt nội dung hợp đồng. Chủ đầu tư có trách nhiệm thực hiện hợp đồng và chịu trách nhiệm trước pháp luật về hợp đồng đã ký kết.

3. Trường hợp chỉ định thầu, chủ đầu tư phải căn cứ vào thiết kế kỹ thuật và tổng dự toán đã được duyệt để thương thảo và ký kết hợp đồng theo quy định của pháp luật về hợp đồng.

Điều 45. Điều kiện khởi công công trình

Tất cả các công trình khi khởi công phải có đủ các điều kiện sau:

1. Có giấy phép xây dựng (đối với các dự án phải có giấy phép xây dựng).

2. Có hợp đồng giao nhận thầu xây lắp hợp pháp.

3. Hoàn thành việc đền bù, giải phóng mặt bằng và bàn giao mặt bằng sử dụng đất theo quy định của pháp luật.

4. Bảo đảm có vốn để thanh toán theo tiến độ thực hiện hợp đồng giao nhận thầu.

5. Đối với các công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước, nếu dự án mới hoàn thành nội dung quy định tại khoản 1 Điều này nhưng cần thiết phải khởi công thì phải có thiết kế kỹ thuật và dự toán hạng mục khởi công được người có thẩm quyền phê duyệt và hợp đồng giao nhận thầu hợp pháp.

Điều 46. Quản lý chất lượng công trình xây dựng

1. Trách nhiệm của chủ đầu tư:

Chủ đầu tư chịu trách nhiệm quản lý chất lượng công trình xây dựng ngay từ giai đoạn chuẩn bị đầu tư, thực hiện đầu tư cho đến khi kết thúc xây dựng đưa công trình vào khai thác sử dụng. Trách nhiệm quản lý chất lượng công trình xây dựng của chủ đầu tư được quy định như sau:

a) Thực hiện đầy đủ các quy định hiện hành của Nhà nước về lập, thẩm định và trình duyệt báo cáo nghiên cứu tiền khả thi, nghiên cứu khả thi, thiết kế kỹ thuật và tổng dự toán, tổ chức đấu thầu hoặc lựa chọn nhà thầu;

b) Tuyển chọn tổ chức tư vấn, cung ứng vật tư thiết bị, xây lắp có tư cách pháp nhân và có đủ năng lực phù hợp để đảm nhận các công việc chuẩn bị đầu tư thiết kế kỹ thuật và tổng dự toán, cung ứng vật tư thiết bị, xây lắp và giám sát chất lượng công trình;

c) Kiểm tra chất lượng các loại vật liệu, cấu kiện xây dựng, thiết bị lắp đặt đúng theo yêu cầu thiết kế và tiêu chuẩn kỹ thuật được duyệt;

d) Được quyền yêu cầu các tổ chức tư vấn, cung ứng, tổ chức. nhận thầu xây lắp giải trình về chất lượng vật liệu, thiết bị và công việc do các tổ chức này thực hiện. Đối với những công việc không đạt chất lượng theo quy định của thiết kế và tiêu chuẩn kỹ thuật xây dựng thì chủ đầu tư có quyền yêu cầu thực hiện sửa chữa, thay thế đối với những công việc này hoặc từ chối nghiệm thu.

2. Trách nhiệm của tổ chức tư vấn đầu tư và xây dựng:

Tổ chức tư vấn đầu tư và xây dựng chịu trách nhiệm trước chủ đầu tư, trước pháp luật về thực hiện đúng thủ tục đầu tư và xây dựng, về chất lượng sản phẩm tư vấn của mình trong Báo cáo nghiên cứu tiền khả thi và khả thi, hồ sơ khảo sát, thiết kế kỹ thuật và tổng dự toán, những nội dung tư vấn khác; chịu sự kiểm tra thường xuyên của chủ đầu tư và cơ quan quản lý nhà nước về đầu tư và xây dựng.

3. Trách nhiệm của nhà thầu xây dựng:

a) Chỉ được phép nhận thầu thi công những công trình thực hiện đúng thủ tục đầu tư và xây dựng, phù hợp với năng lực của mình; thi công đúng thiết kế được duyệt; áp dụng đúng các tiêu chuẩn kỹ thuật xây dựng đã được quy định và chịu sự giám sát, kiểm tra thường xuyên về chất lượng công trình của chủ đầu tư tổ chức thiết kế và cơ quan giám định nhà nước theo phân cấp quản lý chất lượng công trình xây dựng;

b) Chịu trách nhiệm trước chủ đầu tư và trước pháp luật về chất lượng thi công xây lắp công trình kể cả những phần việc do nhà thầu phụ thực hiện theo quy định của hợp đổng giao nhận thầu xây lắp;

c) Vật liệu cấu kiện xây dựng sử dụng vào công trình phải có chứng nhận về chất lượng gửi cho chủ đầu tư để kiểm soát trước khi sử dụng theo quy định;

d) Tổ chức hệ thống bảo đảm chất lượng công trình để quản lý chất lượng sản phẩm xây dựng trong quá trình thi công.

4. Trách nhiệm của cơ quan quản lý nhà nước về chất lượng xây dựng:

a) Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước, có trách nhiệm:

- Ban hành các quy định, tài liệu hướng dẫn về bảo đảm chất lượng công trình xây dựng;

- Hướng dẫn việc kiểm tra áp dụng các quy trình quản lý chất lượng xây dựng, tiêu chuẩn kỹ thuật xây dựng và chứng nhận chất lượng công trình xây dựng theo tiêu chuẩn của nhà nước;

- Tổ chức kiểm tra đinh kỳ hoặc đột xuất chất lượng các công trình xây dựng trong cả nước, đặc biệt về chất lượng các dự án nhóm A, kịp thời phát hiện và chấn chỉnh công tác quản lý chất lượng của các dự án.

Định kỳ sáu tháng, Bộ Xây dựng phải báo cáo Thủ tướng Chính phủ tình hình chất lượng các công trình xây dựng, các công trình đang xây dựng để có biện pháp xử lý kịp thời, đảm bảo an toàn cho sản xuất và người sử dụng và hiệu quả đầu tư;

b) Sở Xây dựng là cơ quan của Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn tỉnh, thành phố và chịu trách nhiệm về chất lượng các công trình xây dựng thuộc các dự án nhóm B, C trên địa bàn.

Điều 47. Nghiệm thu công trình xây dựng

1. Công tác nghiệm thu công trình phải được tiến hành từng đợt ngay sau khi làm xong những khối lượng công trình khuất, những kết cấu chịu lực, những bộ phận hay hạng mục công trình và toàn bộ công trình.

2. Việc nghiệm thu từng phần và toàn bộ công trình xây dựng do chủ đầu tư tổ chức thực hiện với sự tham gia của các tổ chức tư vấn, thiết kế, xây lắp, cung ứng thiết bị (nếu có) và cơ quan giám định chất lượng theo phân cấp.

Đối với những bộ phận, hạng mục hoặc công trình quan trọng có các yêu cầu phòng, chống cháy nổ hoặc khi khai thác, sử dụng có tác động xấu đến môi trường thì khi nghiệm thu đưa vào sử dụng phải có văn bản chấp thuận của cơ quan quản lý nhà nước về các yêu cầu nêu trên.

3. Đối với một số dự án quan trọng hoặc có yêu cầu kỹ thuật và công nghệ phức tạp thì Thủ tướng Chính phủ quyết định thành lập Hội đồng nghiệm thu nhà nước theo đề nghị của Bộ trưởng Bộ Xây dựng hoặc Bộ trưởng các Bộ có dự án để kiểm tra xem xét công tác nghiệm thu của chủ đầu tư Hội đồng nghiệm thu cơ sở do chủ đầu tư thành lập có trách nhiệm giúp Hội đồng nghiệm thu nhà nước tổ chức thực hiện công tác nghiệm thu theo quy định.

4. Bộ Xây dựng hướng dẫn cụ thể công tác quản lý và nghiệm thu chất lượng công trình xây dựng

Điều 48. Giải quyết sự cố công trình

1. Trong quá trình xây dựng, bảo hành và sử dụng công trình, nếu xẩy ra sự cố thì chủ đầu tư, chủ sử dụng công trình, chính quyền sở tại, có trách nhiệm bảo vệ hiện trường, báo cáo kịp thời và khai báo sự cố với cơ quan nhà nước có thẩm quyền.

2. Nội dung giải quyết sự cố công trình do Bộ Xây dựng thống nhất với Bộ Tư pháp để hướng dẫn.

Điều 49. Thanh toán vốn đầu tư

1. Đối với dự án hoặc các gói thầu xây lắp thực hiện hình thức chỉ định thầu thì việc thanh toán vốn đầu tư căn cứ theo giá trị khối lượng thực hiện được nghiệm thu hàng tháng theo hợp đồng đã ký kết.

Chủ đầu tư, cơ quan tài chính, ngân hàng (tùy theo nguồn vốn đầu tư của dự án) có trách nhiệm thanh toán cho nhà thầu theo quy định tại khoản này.

2. Đối với các dự án hoặc gói thầu xây lắp tổ chức đấu thầu được thực hiện tạm ứng và thanh toán khối lượng hoàn thành theo quy định sau đây:

a) Tạm ứng vốn:

Đối với giá trị gói thầu từ 50 tỷ đồng trở lên, mức tạm ứng bằng 10% giá trị hợp đồng nhưng không vượt kế hoạch vốn hàng năm của gói thầu;

Giá trị gói thầu từ 10 đến dưới 50 tỷ đồng, mức tạm ứng bằng 15% giá trị hợp đồng nhưng không vượt kế hoạch vốn hàng năm của gói thầu;

- Giá trị gói thầu dưới 10 tỷ đồng, mức tạm ứng bằng 20% giá trị hợp đồng nhưng không vượt kế hoạch vốn hàng năm của gói thầu;

- Việc tạm ứng vốn được thực hiện ngay khi hợp đồng có hiệu lực thi hành.

b) Thu hồi vốn tạm ứng:

- Thời điểm thu hồi vốn tạm ứng bắt đầu từ lúc gói thầu được thanh toán khối lượng hoàn thành đạt từ 20% - 30% giá trị khối lượng;

- Vốn tạm ứng được thu hồi dần vào từng thời kỳ thanh toán khối lượng hoàn thành và thu hồi hết khi gói thầu được thanh toán khối lượng hoàn thành đến 80% giá trị khối lượng.

3. Đối với việc mua sắm thiết bị, vốn tạm ứng được cấp theo tiến độ thanh toán của chủ đầu tư với đơn vị cung ứng, gia công chế tạo thiết bị đã được quy định trong hợp đồng kinh tế và được thực hiện cho đến khi thiết bị đã nhập kho của chủ đầu tư (đối với thiết bị không cần lắp) hoặc đã được lắp đặt xong và nghiệm thu (đối với thiết bị công nghệ phải lắp đặt).

4. Đối với các hợp đồng tư vấn, mức vốn tạm ứng tối thiểu là 25% giá trị của gói thầu, nhưng không vượt kế hoạch vốn cả năm đã bố trí cho công việc phải thuê tư vấn.

5. Vốn tạm ứng cho công việc giải phóng mặt bằng nhiều nhất không vượt kế hoạch vốn hàng năm và được thu hồi khi đã thực hiện công việc đền bù giải phóng mặt bằng.

6. Bộ Tài chính có trách nhiệm xem xét và quyết định từng trường hợp cụ thể đối với việc tạm ứng vốn cho một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn phải được sản xuất trước để đảm bảo tiến độ đầu tư và một số loại vật tư đặc chủng, vật tư phải dự trữ theo mùa và một số công việc thuộc chi phí khác khi cần thiết.

7. Những dự án có sử dụng vốn nước ngoài hoặc những gói thầu tổ chức đấu thầu quốc tế mà trong Hiệp định tín dụng ký với Chính phủ Việt Nam có quy định về tạm ứng vốn và thanh toán khác thì được thực hiện theo Hiệp định đó.

8. Trong năm kết thúc xây dựng hoặc đưa hạng mục công trình hoặc công trình vào khai thác sử dụng, khối lượng xây lắp hạng mục công trình hoặc công trình của năm đó chỉ được thanh toán hết khi có đủ quyết toán công trình với chủ đầu tư; đối với nhà thầu nước ngoài việc tạm giữ và thanh toán theo thông lệ quốc tế.

9. Việc thanh toán vốn đầu tư được thực hiện theo tiến độ và theo giá trúng thầu (đối với hợp đồng trọn gói) hoặc thanh toán theo đơn giá trúng thầu và các điều kiện cụ thể ghi trong hợp đồng (đối với hợp đồng có điều chỉnh giá) trên cơ sở nghiệm thu khối lượng và chất lượng từng kỳ thanh toán.

Sau khi kết thúc dự án, việc thanh quyết toán các gói thầu không được vượt tổng dự toán và tổng mức đầu tư đã được người có thẩm quyền quyết định đầu tư phê duyệt.

10. Trong quá trình thực hiện dự án, nếu chủ đầu tư chậm thanh toán khối lượng công việc đã hoàn thành thì chủ đầu tư phải trả tiền lãi vay ngân hàng cho nhà thầu đối với khối lượng chậm thanh toán đó kể cả trường hợp đấu thầu và chỉ định thầu hoặc các hình thức giao thầu khác. Ngược lại, nhà thầu không thực hiện đầy đủ các cam kết trong hợp đồng, gây thiệt hại kinh tế cho dự án thì chủ đầu tư thực hiện chế độ phạt theo quy định của pháp luật.

11. Các quy định trên dây được áp dụng cho cả hợp đồng giữa nhà thầu chính và nhà thầu phụ; nhà thầu chính, nhà thầu phụ và chủ đầu tư có trách nhiệm thực hiện đầy đủ các quy định nêu trên.

12. Đối với vốn sự nghiệp dùng cho xây dựng, vốn quy hoạch phát triển ngành, lãnh thổ, quy hoạch xây dựng đô thị và nông thôn, việc thanh toán vốn đầu tư do Bộ Tài chính hướng dẫn sau khi thống nhất với Bộ Kế hoạch và Đầu tư và Bộ Xây dựng.

CHƯƠNG IV
KẾT THÚC XÂY DỰNG ĐƯA DỰ ÁN VÀO KHAI THÁC SỬ DỰNG

Điều 50. Kết thúc xây dựng đưa dự án vào khai thác sử dụng

Nội dung công việc phải thực hiện khi kết thúc xây dựng bao gồm:

1. Nghiệm thu, bàn giao công trình.

2. Thực hiện việc kết thúc xây dựng công trình.

3. Vận hành công trình và hướng dẫn sử dụng công trình.

4. Bảo hành công trình.

5. Quyết toán vốn đầu tư.

6. Phê duyệt quyết toán.

Điều 51. Nghiệm thu, bàn giao công trình

1. Công trình xây dựng chỉ được bàn giao toàn bộ cho chủ đầu tư khi đã xây lắp hoàn chỉnh theo thiết kế được duyệt, vận hành đúng yêu cầu kỹ thuật và nghiệm thu đạt yêu cầu chất lượng (kể cả việc hoàn thiện nội, ngoại thất công trình và thu dọn vệ sinh mặt bằng).

Tùy theo điều kiện cụ thể của từng công trình, trong quá trình xây dựng có thể tiến hành bàn giao tạm thời từng phần việc, hạng mục công trình thuộc dự án hoặc dự án thành phần để khai thác tạo nguồn vốn thúc đẩy việc hoàn thành toàn bộ dự án.

2. Khi bàn giao toàn bộ công trình, phải giao cả hồ sơ hoàn thành công trình, những tài liệu về các vấn đề có liên quan đến công trình được bàn giao, tài liệu hướng dẫn sử dụng, quản lý, chế độ duy tu bảo dưỡng công trình.

Các hồ sơ xây dựng công trình phải được nộp lưu trữ theo quy định của pháp luật về lưu trữ nhà nước.

Biên bản tổng nghiệm thu bàn giao công trình là văn bản pháp lý để chủ đầu tư đưa công trình vào khai thác sử dụng và quyết toán vốn đầu tư.

3. Đối với dự án khu đô thị mới, khi hoàn thành dự án phát triển kết cấu hạ tầng, dự án phát triển khu đô thị mới, chủ đầu tư phải lập hồ sơ hoàn công và chuyển giao việc quản lý khai thác sử dụng toàn bộ các công trình kết cấu hạ tầng trên khu đất thuộc dự án cho Uỷ ban nhân dân cấp tỉnh để quản lý khai thác sử dụng.

Một tháng trước khi tổ chức bàn giao công trình, chủ đầu tư và Uỷ ban nhân dân cấp tỉnh phải hoàn tất việc kiểm kê tài sản công cộng, đánh giá lại giá trị tài sản cố định, bảo dưỡng, sửa chữa kết cấu hạ tầng, tài liệu hướng dẫn sử dụng, quản lý, duy tu bảo dưỡng công trình trước khi chuyển giao.

Uỷ ban nhân dân cấp tỉnh chịu trách nhiệm tổ chức tiếp nhận và giao lại cho tổ chức chuyên trách quản lý, khai thác sử dụng các công trình kết cấu hạ tầng, đồng thời làm thủ tục thành lập đơn vị hành chính mới theo quy định của pháp luật.

4. Đối với dự án phát triển kết cấu hạ tầng, dự án phát triển khu đô thị mới phải xây dựng trong nhiều năm thì việc tổ chức chuyển giao có thể tiến hành thành nhiều đợt theo kế hoạch phân kỳ đầu tư trong dự án đã được cơ quan nhà nước có thẩm quyền phê duyệt.

Điều 52. Kết thúc xây dựng công trình

1. Hoạt động xây dựng được kết thúc khi công trình đã được bàn giao toàn bộ cho chủ đầu tư.

2. Sau khi bàn giao công trình, nhà thầu xây dựng phải thanh lý hoặc di chuyển hết tài sản của mình ra khỏi khu vực xây dựng công trình và trả lại đất mượn hoặc thuê tạm để phục vụ thi công theo quy định của hợp đồng, chịu trách nhiệm theo dõi, sửa chữa các hư hỏng của công trình cho đến khi hết thời hạn bảo hành công trình.

3. Hiệu lực hợp đồng xây lắp chỉ được chấm dứt hoàn toàn và thanh quyết toán toàn bộ khi hết thời hạn bảo hành công trình.

4. Công trình xây đựng sau khi nghiệm thu bàn giao chủ đầu tư phải đăng ký tài sản theo quy định của pháp luật. Hồ sơ đăng ký tài sản là biên bản tổng nghiệm thu bàn giao công trình.

Điều 53. Vận hành công trình

1. Sau khi nhận bàn giao công trình, chủ đầu tư có trách nhiệm khai thác, sử dụng năng lực công trình, đồng bộ hóa tổ chức sản xuất, kinh doanh dịch vụ, hoàn thiện tổ chức và phương pháp quản lý nhằm phát huy đầy đủ các chỉ tiêu kinh tế - kỹ thuật đã được đề ra trong dự án.

2, Chủ đầu tư hoặc tổ chức được giao quản lý sử dụng công trình có trách nhiệm thực hiện bảo trì công trình.

3. Bộ Xây dựng hướng dẫn và quy định chế độ bảo trì công trình.

Điều 54. Bảo hành công trình xây dựng .

1. Thời hạn tối thiểu bảo hành công trình.

Thời hạn tối thiểu bảo hành công trình được tính từ ngày nhà thầu bàn giao công trình hoặc hạng mục công trình phải bảo hành cho chủ đầu tư và được quy định như sau:

a) Bảo hành 24 tháng đối với công trình quan trọng của Nhà nước và công trình thuộc dự ấn nhóm A;

b) Bảo hành 12 tháng đối với các công trình khác.

2. Mức tiền tối thiểu để bảo hành công trình:

Mức tiền tối thiểu bảo hành xây lắp công trình được tính bằng tỷ lệ phần trăm (%) của giá trị khối lượng xây lắp hạng mục công trình trong thời gian phải bảo hành được quy định như sau:

- Đối với công trình có thời hạn tối thiểu bảo hành 24 tháng là 3%;

- Đối với công trình có thời hạn tối thiểu bảo hành 12 tháng là 5%; Tiền bảo hành công trình được tính lãi suất như tiền gửi ngân hàng;

- Những công trình hoặc hợp đồng do nhà thầu nước ngoài thực hiện được tính theo thông lệ quốc tế.

Điều 55. Bảo hiểm công trình xây dựng

1. Khi tiến hành đầu tư và xây dựng, chủ đầu tư phải mua bảo hiểm công trình tại một công ty bảo hiểm hoạt động hợp pháp ở Việt Nam.

2. Chi phí bảo hiểm công trình là một bộ phận vốn đầu tư của dự án, được tính trong tổng dự toán (dự toán) công trình được duyệt. Chi phí bảo hiểm tính theo tỷ lệ % so với giá trị công trình.

3. Các tổ chức tư vấn, nhà thầu xây lắp phải mua bảo hiểm cho vật tư, thiết bị, nhà xưởng phục vụ thi công, bảo hiểm tai nạn đối với người lao động, bảo hiểm trách nhiệm dân sự đối với người thứ 3, bảo hiểm sản phẩm khảo sát thiết kế trong quá trình thực hiện dự án. Phí bảo hiểm được tính vào chi phí sản xuất.

4. Điều kiện bảo hiểm, quyền và nghĩa vụ của các bên tham gia, bảo hiểm do các bên thỏa thuận nhưng không được trái với quy định của pháp luật Việt Nam hoặc thông lệ quốc tế.

5. Khi xảy ra sự cố, công ty bảo hiểm phải giải quyết kịp thời việc bồi thường thiệt hại theo quy định của pháp luật về bảo hiểm.

6. Bộ Tài chính hướng dẫn cụ thể chế độ bảo hiểm công trình xây dựng.

Điều 56. Quyết toán vốn đầu tư

1. Tất cả các dự án đầu tư của các cơ quan nhà nước và các doanh nghiệp nhà nước sau khi hoàn thành đưa dự án vào khai thác sử dụng đều phải quyết toán vốn đầu tư. Chủ đầu tư chịu trách nhiệm quyết toán vốn đầu tư.

2. Chậm nhất là 6 tháng sau khi dự án hoàn thành đưa vào vận hành, chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư gửi người có thẩm quyền quyết định đầu tư.

3. Dự án đầu tư bằng nhiều nguồn vốn khác nhau, trong báo cáo quyết toán phải phân tích rõ từng nguồn vốn.

4. Báo cáo quyết toán vốn đầu tư phải xác định đầy đủ, chính xác số vốn đầu tư thực hiện hàng năm, tổng mức vốn đã đầu tư thực hiện dự án; giá trị tài sản bàn giao cho sản xuất sử dụng. Đối với các dự án đầu tư kéo dài nhiều năm, khi quyết toán chủ đầu tư phải quy đổi vốn đầu tư đã thực hiện về mặt bằng giá trị tại thời điểm bàn giao đưa vào vận hành để xác định giá trị tài sản cố định mới tăng và giá trị tài sản bàn giao.

5. Bộ Xây dựng phối hợp với Bộ Tài chính và Bộ Kế hoạch và Đầu tư hướng dẫn phương pháp quy đổi vốn thống nhất trong từng thời kỳ để các chủ đầu tư thực hiện khi quyết toán.

6. Bộ Tài chính hướng dẫn thời gian lập quyết toán, nội dung báo cáo quyết toán, nội dung thẩm tra, phê duyệt quyết toán vốn đầu tư các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư của nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn do doanh nghiệp nhà nước huy động để đầu tư phát triển.

Điều 57. Thẩm tra và phê duyệt quyết toán vốn đầu tư

Tất cả các dự án đầu tư dùng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước phải được thẩm tra và phê duyệt quyết toán vốn đầu tư theo quy định dưới đây:

1. Thẩm tra quyết toán vốn đầu tư:

Trước khi phê duyệt quyết toán vốn đầu tư, tất cả các báo cáo quyết toán phải được tổ chức thẩm tra quyết toán. Người có thẩm quyền phê duyệt quyết toán quyết định hình thức tổ chức thẩm tra quyết toán theo quy định:

a) Tổ chức thẩm tra báo cáo quyết toán do cơ quan chức năng trực thuộc cấp có thẩm quyền phê duyệt quyết toán thực hiện hoặc thuê tổ chức kiểm toán;

b) Trách nhiệm thẩm tra quyết toán:

- Đối với các dự án do cơ quan chức năng trực thuộc cấp có thẩm quyền phê duyệt quyết toán thẩm tra thì cơ quan thẩm tra phải chịu trách nhiệm về kết quả thẩm tra;

- Đối với các dự án do tổ chức kiểm toán thẩm tra thì tổ chức kiểm toán chịu trách nhiệm toàn bộ về kết quả thẩm tra; cơ quan chức năng thẩm tra chịu trách nhiệm nội dung kiểm tra lại.

2. Phê duyệt quyết toán vốn đầu tư:

a) Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án nhóm A của Nhà nước theo ủy quyền của Thủ tướng Chính phủ;

b) Đối với các dự án còn lại thì người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư.

3. Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính trong tổng dự toán được duyệt. Bộ Tài chính hướng dẫn việc quản lý sử dụng chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư.

Điều 58. Hoàn trả vốn đầu tư

1. Thu hồi vốn đầu tư là nguyên tắc bắt buộc đối với tất cả các dự án đầu tư có quy định thu hồi vốn.

2. Đối với các dự án đầu tư bằng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư của các doanh nghiệp mà chủ đầu tư có trách nhiệm hoàn trả vốn hoặc trả nợ vay thì nguồn vốn để thu hồi và trả nợ vay bao gồm toàn bộ khấu hao cơ bản, một phần lợi nhuận và các nguồn vốn khác (nếu có).

Trường hợp không thu hồi được vốn và hoàn trả hết nợ vay, chủ đầu tư phải chịu trách nhiệm theo quy định của pháp luật.

3. Đối với các dự án đầu tư sử dụng vốn vay do chủ đầu tư trực tiếp vay của nước ngoài có bảo lãnh của Nhà nước hoặc vốn vay thương mại có bảo lãnh của Nhà nước thì chủ đầu tư có trách nhiệm thống nhất với cơ quan bảo lãnh về kế hoạch trả nợ vốn vay theo hợp đồng vay vốn và quy định của pháp luật.

CHƯƠNG V
HÌNH THỨC QUẢN LÝ THỰC HIỆN DỰ ÁN

Điều 59. Các hình thức quản lý thực hiện dự án

Tùy theo quy mô, tính chất của dự án và năng lực của mình, chủ đầu tư lựa chọn một trong các hình thức quản lý thực hiện dự án sau:

1. Chủ đầu tư trực tiếp quản lý thực hiện dự án;

2- Chủ nhiệm điều hành dự án;

3- Chìa khóa trao tay;

4- Tự thực hiện dự án.

Đối với các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, chủ đầu tư phải trình người có thẩm quyền quyết định dầu tư quyết định hình thức quản lý thực hiện dự án.

Bộ Xây dựng quy định chi phí quản lý thực hiện dự án sau khi thống nhất với Bộ Tài chính và Bộ Kế hoạch và Đầu tư.

Điều 60. Hình thức chủ đầu tư trực tiếp quản lý thực hiện dự án

1. Chủ đầu tư phải có bộ máy quản lý dự án đủ năng lực hoặc thành lập Ban quản lý dự án để quản lý dự án.

2. Chủ đầu tư hoặc Ban quản lý dự án phải đăng ký hoạt động tại cơ quan có thẩm quyền.

Điều 61. Hình thức chủ nhiệm điều hành dự án

1. Chủ đầu tư không đủ điều kiện trực tiếp quản lý thực hiện dự án thì phải thuê tổ chức chuyên môn hoặc giao cho ban quản lý chuyên ngành làm chủ nhiệm điều hành dự án; chủ đầu tư phải trình người có thẩm quyền quyết định đầu tư phê duyệt tổ chức điều hành dự án.

2. Chủ nhiệm điều hành dự án là một pháp nhân có năng lực và có đăng ký về tư vấn đầu tư và xây dựng.

3. Chủ nhiệm điều hành dự án có trách nhiệm:

a) Trực tiếp ký kết hợp đồng và thanh toán hợp đồng (trường hợp được chủ đầu tư giao) hoặc giao dịch để chủ đầu tư ký kết hợp đồng và thanh toán hợp đồng với các tổ chức khảo sát, thiết kế, cung ứng vật tư thiết bị, xây lắp và thanh toán hợp đồng với các nhà thầu trên cơ sở xác nhận của chủ nhiệm điều hành dự án;

b) Chịu trách nhiệm thay mặt chủ đầu tư giám sát, quản lý toàn bộ quá trình thực hiện dự án;

c) Chịu trách nhiệm trước chủ đầu tư và trước pháp luật trong việc quản lý dự án từ quá trình thực hiện đầu tư đến khi kết thúc xây dựng đưa dự án vào khai thác sử dụng và các vấn đề liên quan khác được ghi trong hợp đồng.

Điều 62. Hình thức chìa khóa trao tay

1. Hình thức chìa khóa trao tay được áp dụng khi chủ đầu tư được phép tổ chức đấu thầu để chọn nhà thầu thực hiện tổng thầu toàn bộ dự án từ khảo sát thiết kế, mua sắm vật tư, thiết bị, xây lắp cho đến khi bàn giao công trình đưa dự án vào khai thác, sử dụng.

Tổng thầu thực hiện dự án có thể giao thầu lại việc khảo sát, thiết kế, hoặc một phần khối lượng công tác xây lắp cho các nhà thầu phụ.

2. Đối với các dự án sử dụng các nguồn vốn quy định tại Điều 10 và Điều 11 của Điều lệ này, khi áp dụng hình thức chìa khoá trao tay chỉ thực hiện đối với các dự án nhóm C, các trường hợp khác phải được Thủ tướng Chính phủ cho phép.

3. Chủ đầu tư có trách nhiệm tổ chức nghiệm thu và nhận bàn giao khi dự án hoàn thành đưa vào sử dụng.

Điều 63. Hình thức tự thực hiện dự án

1. Chủ đầu tư có đủ năng lực hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án thì được áp dụng hình thức tự thực hiện dự án.

Hình thức tự thực hiện dự án chỉ áp dụng đối với các dự án sử dụng vốn hợp pháp của chính chủ đầu tư (vốn tự có, vốn vay, vốn huy động từ các nguồn khác).

2, Khi thực hiện hình thức tự thực hiện dự án (tự sản xuất, tự xây dựng), chủ đầu tư phải tổ chức giám sát chặt chẽ việc sản xuất, xây dựng và chịu trách nhiệm trước pháp luật về chất lượng sản phẩm, chất lượng công trình xây dựng.

Bộ Xây dựng hướng dẫn chi tiết các hình thức quản lý dự án.

CHƯƠNG VI
CHI PHÍ XÂY DỤNG

Điều 64. Nguyên tắc lập dự toán chi phí xây dựng

1. Các công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, đều phải lập đủ các tài liệu dự toán xác định chi phí cần thiết của công trình.

2. Chủ đầu tư, tổ chức tư vấn phải căn cứ vào những quy định quản lý chi phí xây dựng của Nhà nước để lập và trình người có thẩm quyền phê duyệt tổng dự toán, dự toán hạng mục công trình làm căn cứ để tổ chức đấu thầu xây lắp và quản lý chi phí sau đấu thầu.

3. Nhà thầu xây lắp căn cứ vào những quy định quản lý chi phí xây dựng của Nhà nước để tham khảo khi lập giá dự thầu các công trình xây dựng.

Điều 65. Quản lý chi phí xây dựng

1. Nhà nước thực hiện quản lý chi phí xây dựng thông qua việc ban hành các chế độ chính sách, các nguyên tắc và phương pháp lập đơn giá, dự toán; các định mức kinh tế kỹ thuật; định mức chi phí tư vấn đầu tư và xây dựng; suất vốn đầu tư để xác định tổng mức vốn đầu tư của dự án, tổng dự toán, dự toán công trình.

2. Bộ Xây dựng cùng các Bộ, cơ quan quản lý nhà nước các cấp liên quan có trách nhiệm quản lý chi phí xây dựng trên cơ sở các nguyên tắc nêu trên.

3. Sở Xây dựng chủ trì cùng các cơ quan có liên quan lập bộ đơn giá xây dựng ở địa phương trình Uỷ ban nhân dân cấp tỉnh ban hành, áp dụng cho các công trình xây dựng của Nhà nước hoặc doanh nghiệp nhà nước trên địa bàn tỉnh, thành phố,

4. Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí xây dựng.

Điều 66. Tổng dự toán, dự toán hạng mục công trình

1. Tổng dự toán công trình là căn cứ để quản lý chi phí xây dựng bao gồm các khoản chi phí về khảo sát, thiết kế, xây lắp, mua sắm thiết bị, chi phí sử dụng đất đai, đền bù và giải phóng mặt bằng, tái định cư, chi phí bảo hiểm công trình xây dựng, thuế, chi phí khác kể cả chi phí nghiên cứu khoa học, công nghệ có liên quan đối với các dự án nhóm A và một số dự án có yêu cầu đặc biệt được người có thẩm quyền quyết định đầu tư cho phép vì chi phí dự phòng 10% (bao gồm cả trượt giá và khối lượng phát sinh).

2. Đối với các dự án đầu tư và xây dựng do các cơ quan và doanh nghiệp nhà nước đầu tư, giá thanh toán công trình trong mọi hình thức đấu thầu hay chỉ định thầu hoặc tự làm đều không được vượt tổng dự toán công trình hoặc dự toán hạng mục công trình đã được duyệt. Trường hợp phát sinh bất khả kháng vượt tổng dự toán hoặc dự toán hạng mục công trình được duyệt phải tiến hành thẩm định và trình người có thẩm quyền quyết định đầu tư xem xét, quyết định.

CHƯƠNG VII
THANH TRA, KIỂM TRA VÀ XỬ LÝ VI PHẠM

Điều 67. Thanh tra, kiểm tra các hoạt động đầu tư và xây dựng

1. Tất cả các hoạt động đầu tư và xây dựng thuộc mọi tổ chức, cá nhân có liên quan kể cả người nước ngoài, người Việt Nam định cư ở nước ngoài hoạt động trên lãnh thổ Việt Nam đều phải chịu sự thanh tra, kiểm tra của các cơ quan chức năng nhà nước theo từng lĩnh vực quản lý, có phân biệt các công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư của doanh nghiệp nhà nước, của doanh nghiệp liên doanh hoặc của nhân dân tự đầu tư xây dựng.

2. Tùy tình hình cụ thể của từng dự án đầu tư có thể thanh tra, kiểm tra từng khâu hoặc tất cả các khâu của quá trình đầu tư và xây dựng.

3. Công tác thanh tra, kiểm tra các hoạt động đầu tư và xây dựng phải căn cứ vào các quy định của pháp luật về thanh tra và kiểm tra.

Điều 68. Xử lý vi phạm

1. Tổ chức, cá nhân kể cả người nước ngoài, người Việt Nam định cư ở nước ngoài hoạt động đầu tư và xây dựng trên lãnh thổ Việt Nam nếu vi phạm các quy định của Quy chế này thì tùy theo tính chất, mức độ vi phạm sẽ bị xử phạt hành chính, truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

2. Các cơ quan chức năng nhà nước, cán bộ, công chức làm nhiệm vụ quản lý nhà nước về đầu tư và xây dựng mà không làm đầy đủ nhiệm vụ được giao hoặc tự đặt ra các thủ tục, yêu cầu ngoài qui định, trì hoãn việc giải quyết các yêu cầu của cá nhân, doanh nghiệp, cơ quan, tổ chức đầu tư và xây dựng khi đã đủ các điều kiện quy định thì tuỳ theo tính chất, mức độ vi phạm, mà bị xử lý kỷ luật hoặc bị truy cứu trách nhiệm hình sự, nếu gây thiệt hại thì phải bồi thường theo quy định của pháp luật.

CHƯƠNG VIII
ĐIỀU KHOẢN THI HÀNH

Điều 69. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Hội đồng quản trị Tổng công ty nhà nước có trách nhiệm tổ chức triển khai thực hiện Quy chế và không ban hành các văn bản hướng dẫn riêng cho từng Bộ, ngành, địa phương (trừ các Bộ được Chính phủ giao trong Quy chế này).

Bộ trưởng Bộ Xây dựng chủ trì cùng Bộ Kế hoạch và Đầu tư, Bộ Tài chính phối hợp với các Bộ quản lý ngành khác có liên quan chịu trách nhiệm theo dõi kiểm tra việc thi hành Quy chế quản lý đầu tư và xây dựng.

Điều 70. Quy chế này có hiệu lực sau 15 ngày, kể từ ngày ký và áp dụng đối với mọi thành phần kinh tế trong cả nước.

PHỤ LỤC

PHÂN LOẠI DỰ ÁN ĐẦU TƯ
CỦA QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG

(Ban hành kèm theo Nghị định số: 52/1999/NĐ-CP
ngày 08 tháng 7 năm 1999 của Chính phủ)

Các dự án đầu tư (không kể dự án đầu tư trực tiếp của nước ngoài) được phân loại thành 3 nhóm A, B, C theo các quy định sau đây:

STT

Loại dự án đầu tư

Tổng mức vốn đầu tư

I. Nhóm A

1

Các dự án thuộc phạm vi bảo vệ an ninh, quốc phòng có tính bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng, thành lập và xây dựng hạ tầng khu công nghiệp mới.

Không kể mức vốn

2

Các dự án: sản xuất chất độc hại, chất nổ không phụ thuộc vào quy mô vốn đầu tư.

Không kể mức vốn

3

Các dự án: công nghiệp điện, khai thác dầu khí, chế biến dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ.

Trên 400 tỷ đồng

4

Các dự án: thủy lợi, giao thông (khác ở điểm I-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hóa dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Trên 200 tỷ đồng

5

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, mua sắm thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Trên 100 tỷ đồng

6

Các dự án: Y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Trên 75 tỷ đồng

II. Nhóm B

1

Các dự án: công nghiệp điện, dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, sân bay, đường sắt, đường quốc lộ.

Từ 30 đến 400 tỷ đồng

2

Các dự án: thủy lợi, giao thông (khác ở điểm ii-1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hóa dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, trường phổ thông, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Từ 20 đến 200 tỷ đồng

3

Các dự án hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Từ 15 đến 100 tỷ đồng

4

Các dự án: Y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Từ 7 đến 75 tỷ đồng

III. Nhóm C

1

Các dự án: công nghiệp điện, dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng mới tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, sân bay, đường sắt, đường quốc lộ, các trường phổ thông nằm trong quy hoạch (không kể mức vốn).

Dưới 30 tỷ đồng

2

Các dự án: thủy lợi, giao thông (khác ở điểm III-1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, điện tử, tin học, hóa dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, trường phổ thông, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Dưới 20 tỷ đồng

3

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Dưới 15 tỷ đồng

4

Các dự án: Y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục, thể thao, nghiên cứu khoa học và các dự án khác.

Dưới 7 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu, theo hướng dẫn của Bộ Giao thông vận tải sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2000 - 12 quan ly von dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 12/2000/NĐ-CP NGÀY 05 THÁNG 5 NĂM 2000
VỀ VIỆC SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ QUẢN LÝ ĐẦU TƯ VÀ XÂY DỰNG BAN HÀNH KÈM THEO NGHỊ ĐỊNH
SỐ 52/1999/NĐ-CP NGÀY 08 THÁNG 7 NĂM 1999 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 30 tháng 9 năm 1992;

Xét đề nghị của Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Nay sửa đổi, bổ sung một số Điều của Quy chế Quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ như sau:

1. Khoản 1, khoản 2 Điều 6 được sửa đổi, bổ sung như sau:

1. Tùy theo tính chất của dự án và quy mô đầu tư, dự án đầu tư trong nước được phân loại thành 3 nhóm: A, B, C để phân cấp quản lý. Đặc trưng của mỗi nhóm được quy định trong Phụ lục, có sửa đổi về mức vốn nhóm A, B ban hành kèm theo Nghị định này.

2. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành, khai thác và thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi thì mỗi dự án thành phần hoặc tiểu dự án được thực hiện giai đoạn chuẩn bị đầu tư, từ khâu lập, trình duyệt báo cáo nghiên cứu khả thi và quản lý quá trình thực hiện đầu tư như một dự án đầu tư độc lập.

2. Điểm c khoản 2 Điều 7 được sửa đổi, bổ sung như sau:

c) Chủ trì cùng với Bộ, ngành, địa phương thẩm định thiết kế kỹ thuật và tổng dự toán các dự án đầu tư và xây dựng thuộc nhóm A để cấp có thẩm quyền phê duyệt. Trừ các dự án nhóm A thuộc các Bộ, ngành có xây dựng chuyên ngành thực hiện theo quy định tại khoản 12 Điều 1 của Nghị định này.

Thống nhất quản lý nhà nước về chất lượng công trình xây dựng, theo dõi, kiểm tra, phát hiện và kiến nghị xử lý chất lượng các công trình xây dựng; đặc biệt về chất lượng các công trình xây dựng thuộc các dự án nhóm A.

3. Bổ sung khoản 6; khoản1, khoản 2 Điều 9 được sửa đổi như sau:

1. Vốn để lập các dự án quy hoạch bao gồm vốn điều tra, khảo sát, nghiên cứu, lập và xét duyệt dự án quy hoạch.

2. Vốn để lập các dự án quy hoạch tổng thể phát triển kinh tế - xã hội vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng vùng, quy hoạch chung đô thị và nông thôn, quy hoạch chi tiết các trung tâm đô thị, quy hoạch chi tiết sử dụng đất đai được sử dụng nguồn vốn ngân sách nhà nước và được cân đối trong kế hoạch đầu tư hàng năm của Nhà nước.

6. Bộ Kế hoạch và Đầu tư là cơ quan chủ trì tổ chức thẩm định cuối cùng các loại dự án quy hoạch phát triển kinh tế - xã hội, phát triển ngành, vùng kinh tế trọng điểm trình Thủ tướng Chính phủ phê duyệt.

4. Điểm d, đ khoản 1, điểm c khoản 2 Điều 10 được sửa đổi, bổ sung như sau:

d) Vốn thuộc các khoản vay nước ngoài của Chính phủ và các nguồn viện trợ quốc tế dành cho đầu tư phát triển (kể cả vốn hỗ trợ phát triển chính thức ODA) được quản lý thống nhất theo mục b khoản 2 Điều 21 của Luật ngân sách nhà nước và các văn bản hướng dẫn thi hành Luật Ngân sách nhà nước. Cơ quan bố trí các nguồn vốn trên cho các dự án đầu tư phát triển phải bố trí đủ vốn đối ứng trong nước để đảm bảo thực hiện dự án.

- Bỏ điểm đ khoản 1.

c) Tổng cục trưởng, Cục trưởng trực thuộc Bộ; Tư lệnh các Quân khu, Quân đoàn, Quân chủng, Bộ đội Biên phòng và tương đương trực thuộc Bộ Quốc Phòng có thể được Bộ trưởng ủy quyền quyết định đầu tư các dự án nhóm C;

5. Điều 11 được sửa đổi như sau:

1. Chủ đầu tư các dự án sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước: chịu trách nhiệm về hiệu quả đầu tư và trả nợ vốn vay đúng hạn; tổ chức cho vay chịu trách nhiệm thẩm định phương án tài chính, phương án trả nợ và cung ứng vốn, giám sát thực hiện vốn vay đúng mục đích và thu hồi vốn vay. Đối với các dự án sử dụng vốn vay nước ngoài do Nhà nước bảo lãnh, chủ đầu tư còn phải thực hiện các cam kết khi vay vốn theo quy định của pháp luật.

2. Thẩm quyền quyết định đầu tư các dự án của doanh nghiệp nhà nước sử dụng vốn tín dụng do Nhà nước bảo lãnh và vốn tín dụng đầu tư phát triển của Nhà nước, thực hiện theo quy định tại khoản 2 Điều 10 của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ (sau đây gọi tắt là Quy chế quản lý đầu tư và xây dựng) và khoản 4 Điều 1 Nghị định này.

Hội đồng quản trị các Tổng công ty nhà nước được quyền quyết định đầu tư các dự án nhóm C. Riêng các Tổng công ty Nhà nước do Thủ tướng Chính phủ quyết định thành lập (Tổng công ty 91), Hội đồng quản trị của Tổng công ty được quyền quyết định đầu tư các dự án nhóm B, C.

3. Người có thẩm quyền quyết định đầu tư các dự án đã được phân cấp được quyền quyết định các công việc trong quá trình thực hiện dự án theo các quy định của pháp luật.

Tổ chức cho vay vốn theo dõi và kiểm tra thực hiện đầu tư theo quyết định đầu tư và thực hiện quyết toán vốn đầu tư.

6. Điều 12 được sửa đổi như sau:

Thẩm quyền quyết định đầu tư và thực hiện đầu tư đối với các dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước được quy định như sau:

1. Đối với các dự án nhóm A, thẩm quyền quyết định đầu tư và thực hiện đầu tư được áp dụng theo quy định đối với dự án sử dụng vốn ngân sách nhà nước;

2. Đối với các dự án nhóm B,C, doanh nghiệp nhà nước căn cứ vào quy hoạch hoặc kế hoạch phát triển ngành đã được cấp có thẩm quyền phê duyệt để quyết định đầu tư; nếu dự án có sử dụng đất thì phải được ủy ban nhân dân cấp có thẩm quyền của địa phương nơi xin đất chấp thuận về địa điểm, diện tích đất của dự án và làm thủ tục giao đất hoặc thuê đất theo quy định của pháp luật về đất đai. Quá trình thực hiện đầu tư do doanh nghiệp tự chịu trách nhiệm trên cơ sở thực hiện đúng các chế độ chính sách hiện hành của Nhà nước về quản lý đầu tư và xây dựng, quy chế đấu thầu.

Tổ chức quản lý vốn của doanh nghiệp và các tổ chức hỗ trợ vốn cho dự án chịu trách nhiệm kiểm tra việc thực hiện quyết định đầu tư và thực hiện quyết toán vốn đầu tư.

3. Dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước là các dự án: có sử dụng một phần vốn hỗ trợ từ vốn ngân sách nhà nước hoặc vốn có nguồn gốc từ ngân sách, vốn do doanh nghiệp tự tích luỹ, vốn tín dụng thương mại để đầu tư phát triển; quỹ đầu tư phát triển, quỹ dự phòng tài chính (bù đắp tổn thất tài sản), quỹ phúc lợi (đầu tư các công trình phúc lợi); vốn khấu hao tài sản cố định và các khoản thu của Nhà nước để lại cho doanh nghiệp để đầu tư.

Bộ Tài chính chủ trì phối hợp với các Bộ liên quan hướng dẫn cụ thể việc quản lý và sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước như vốn khấu hao tài sản cố định thuộc nguồn vốn nhà nước, một phần quỹ đầu tư phát triển, các khoản doanh nghiệp phải nộp ngân sách nhà nước cho phép để lại .

7. Điều 13 được sửa đổi như sau:

1. Các dự án sản xuất kinh doanh của tư nhân, tổ chức kinh tế không phải doanh nghiệp nhà nước, chủ đầu tư tự quyết định đầu tư và chịu trách nhiệm về hiệu quả sản xuất, kinh doanh; thủ tục xin giao đất hoặc thuê đất, thủ tục xin giấy phép xây dựng quy định như sau:

a) Đối với các dự án đầu tư có yêu cầu giao đất hoặc thuê đất thì chủ đầu tư phải có đơn đề nghị kèm theo dự án đầu tư sản xuất kinh doanh đã được chấp nhận trong giấy chứng nhận đăng ký kinh doanh, trình ủy ban nhân dân cấp có thẩm quyền của địa phương nơi xin đất để được chấp thuận về địa điểm, diện tích đất của dự án và làm thủ tục giao đất hoặc thuê đất theo quy định của pháp luật về đất đai.

Các dự án đầu tư và xây dựng đã có quyền sử dụng đất đai hợp pháp, nếu không có yêu cầu xin giao đất hoặc thuê đất thì chủ đầu tư không phải làm thủ tục xin giao đất hoặc thuê đất mà chỉ cần xin giấy phép xây dựng.

Tổng cục Địa chính hướng dẫn chi tiết thủ tục xin giao đất hoặc thuê đất.

b) Việc lập hồ sơ trình cơ quan có thẩm quyền để xin cấp giấy phép xây dựng thực hiện theo quy định của Quy chế quản lý đầu tư và xây dựng.

2. Các dự án của cơ quan ngoại giao, tổ chức quốc tế và cơ quan nước ngoài khác đầu tư xây dựng trên đất Việt Nam được quản lý theo hiệp định hoặc thoả thuận đã được ký kết với Chính phủ Việt Nam và chủ đầu tư phải lập hồ sơ xin cấp giấy phép xây dựng theo quy định của Quy chế quản lý đầu tư và xây dựng.

3. Đối với các dự án sử dụng vốn góp của nhiều thành viên, căn cứ vào tỷ lệ vốn góp và đặc điểm của dự án, các thành viên thoả thuận xác định chủ đầu tư, phương thức quản lý, tổ chức điều hành dự án.

8. Điểm b khoản 1 Điều 14 được sửa đổi, bổ sung như sau:

b) Đối với cơ quan hành chính, sự nghiệp thì người có thẩm quyền quyết định đầu tư không kiêm nhiệm chủ đầu tư.

Cơ quan hành chính, sự nghiệp chỉ được làm chủ đầu tư dự án xây dựng cơ sở vật chất kỹ thuật của cơ quan mình.

Đối với doanh nghiệp nhà nước do Thủ tướng Chính phủ quyết định thành lập (Tổng công ty 91), Hội đồng quản trị Tổng công ty có thể ủy quyền cho giám đốc các đơn vị thành viên quyết định đầu tư các dự án nhóm C sử dụng nguồn vốn quy định tại khoản 5, khoản 6 Điều 1 của Nghị định này.

9. Điểm a khoản 2 Điều 22 được sửa đổi, bổ sung như sau:

a) Những dự án nhóm A đã được Thủ tướng Chính phủ thông qua báo cáo nghiên cứu tiền khả thi và cho phép phân ra các dự án thành phần hoặc tiểu dự án thì những dự án thành phần hoặc tiểu dự án đó được lập báo cáo nghiên cứu khả thi, trình duyệt và quản lý dự án như một dự án đầu tư độc lập.

10. Điều 27 được bổ sung khoản 3 như sau:

3. Cơ quan tổ chức thẩm định dự án đầu tư chịu trách nhiệm trước pháp luật về nội dung thẩm định của mình và trình người có thẩm quyền quyết định đầu tư báo cáo thẩm định, các hồ sơ cần thiết, kèm theo dự thảo quyết định đầu tư.

11. Điều 35 được sửa đổi, bổ sung như sau:

1. Đối với các dự án đầu tư và xây dựng có tính chất sản xuất, kinh doanh, chủ đầu tư chủ trì phối hợp với Uỷ ban nhân dân địa phương để thống nhất phương án đền bù, kế hoạch giải phóng mặt bằng, kinh phí, tiến độ và việc thanh quyết toán giải phóng mặt bằng để ủy ban nhân dân địa phương tổ chức thực hiện việc đền bù, giải phóng mặt bằng xây dựng theo tiến độ và bàn giao mặt bằng xây dựng cho nhà thầu xây dựng.

2. Đối với các dự án đầu tư và xây dựng kết cấu hạ tầng kinh tế - xã hội, quốc phòng, an ninh và các dự án quan trọng quốc gia, ủy ban nhân dân các cấp chủ trì cùng với chủ đầu tư có trách nhiệm tổ chức thực hiện việc đền bù giải phóng mặt bằng và bàn giao mặt bằng theo tiến độ, thành lập khu tái định cư chung và thực hiện việc tái định cư theo chế độ chính sách của Nhà nước và chính sách hỗ trợ của dự án đầu tư.

3. Bộ Quốc phòng chủ trì phối hợp với các địa phương hướng dẫn, quy định rõ các vùng đất còn phải rà phá bom mìn; phối hợp với các Bộ, ngành liên quan hướng dẫn thực hiện công việc rà phá bom mìn mặt bằng xây dựng.

12. Tiết a, d điểm 3.1 Điều 38 được sửa đổi, bổ sung như sau:

a) Thiết kế kỹ thuật và tổng dự toán của các dự án nhóm A do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Hội đồng quản trị Tổng công ty nhà nước do Thủ tướng Chính phủ quyết định thành lập (Tổng công ty 91), Chủ tịch Uỷ ban nhân dân cấp tỉnh có dự án đầu tư phê duyệt sau khi đã được Bộ Xây dựng chủ trì tổ chức thẩm định. Riêng các công trình xây dựng giao thông thuộc Bộ Giao thông vận tải; công trình xây dựng hầm mỏ, công trình xây dựng công nghiệp thuộc Bộ Công nghiệp; công trình xây dựng thuỷ lợi, nông, lâm nghiệp thuộc Bộ Nông nghiệp và Phát triển nông thôn; công trình xây dựng bưu điện thuộc Tổng cục Bưu điện; công trình di tích thuộc Bộ Văn hoá - Thông tin; công trình quốc phòng, bảo vệ an ninh quốc gia thuộc Bộ Quốc phòng, Bộ Công an, thì các Bộ và các cơ quan đó tự chủ trì tổ chức thẩm định thiết kế kỹ thuật và tổng dự toán để cấp có thẩm quyền phê duyệt.

Đối với các dự án đầu tư chỉ mua sắm trang thiết bị có những yêu cầu chuyên môn đặc thù, các Bộ, ngành tự thẩm định thiết kế và tổng dự toán để trình cấp có thẩm quyền phê duyệt.

Cơ quan chủ trì tổ chức thẩm định thiết kế kỹ thuật và tổng dự toán phải chịu trách nhiệm trước pháp luật về nội dung thẩm định của mình.

Các Bộ và cơ quan nói trên hướng dẫn cho cấp dưới thực hiện việc thẩm định thiết kế kỹ thuật và tổng dự toán của các dự án nhóm B,C thuộc ngành mình.

d) Chủ đầu tư được phép phê duyệt thiết kế chi tiết và dự toán các hạng mục công trình phụ (hàng rào, nhà thường trực) và những hạng mục công trình không phải đấu thầu, nhưng không được làm ảnh hưởng đến thiết kế kỹ thuật và tổng dự toán công trình đã được phê duyệt.

13. Bỏ khoản 4; khoản 5 đổi thành khoản 4 Điều 41.

14. Điều 43 được sửa đổi, bổ sung như sau:

Các dự án có sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước phải thực hiện theo Quy chế đấu thầu.

15. Điểm b khoản 4 Điều 46 được sửa đổi, bổ sung như sau:

b) Sở Xây dựng và các Sở xây dựng chuyên ngành của ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương có trách nhiệm quản lý nhà nước về chất lượng các công trình xây dựng thuộc địa phương trên địa bàn tỉnh, thành phố.

16. Điều 63 được sửa đổi như sau:

1. Hình thức tự thực hiện dự án chỉ được áp dụng trong các trường hợp sau đây:

a) Chủ đầu tư có đủ năng lực hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án và dự án sử dụng vốn hợp pháp của chính chủ đầu tư như vốn tự có của doanh nghiệp, vốn tự huy động của tổ chức, cá nhân, trừ vốn vay của các tổ chức tín dụng;

b) Chủ đầu tư có đủ năng lực hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án trồng mới, chăm sóc cây trồng hàng năm, nuôi trồng thuỷ sản (thuộc ngành nông nghiệp, lâm nghiệp, thuỷ sản, công nghiệp), giống cây trồng vật nuôi, khai hoang xây dựng đồng ruộng, duy tu bảo dưỡng sửa chữa thường xuyên các công trình xây dựng, thiết bị sản xuất.

2. Khi thực hiện hình thức tự thực hiện dự án (tự sản xuất, tự xây dựng), chủ đầu tư phải tổ chức giám sát chặt chẽ việc sản xuất, xây dựng và chịu trách nhiệm trước pháp luật về chất lượng sản phẩm, chất lượng công trình xây dựng.

Bộ Xây dựng hướng dẫn chi tiết các hình thức quản lý dự án.

Điều 2. Nghị định này có hiệu lực sau 15 ngày kể từ ngày ký.

Điều 3. Bộ Xây dựng chủ trì phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thi hành Nghị định này.

Điều 4. Bộ trưởng các Bộ, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Hội đồng Quản trị các Tổng công ty Nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này.

Phụ lục được sửa đổi, bổ sung như sau:

PHỤ LỤC

PHÂN LOẠI DỰ ÁN ĐẦU TƯ CỦA QUY CHẾ QUẢN LÝ
ĐẦU TƯ VÀ XÂY DỰNG

(Ban hành kèm theo Nghị định số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ về sửa đổi, bổ sung Nghị định số 52/1999/NĐ-CP
ngày 08 tháng 7 năm 1999)

Các dự án đầu tư (không kể dự án đầu tư trực tiếp của nước ngoài) được phân loại thành 3 nhóm A, B, C theo các quy định sau đây:

Số TT

Loại dự án đầu tư

Tổng mức vốn đầu tư

I. NHÓM A

1

Các dự án thuộc phạm vi bảo vệ an ninh, quốc phòng có tính bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng, thành lập và xây dựng hạ tầng khu công nghiệp mới.

Không kể mức vốn

2

Các dự án: sản xuất chất độc hại, chất nổ không phụ thuộc vào quy mô vốn đầu tư.

Không kể mức vốn

3

Các dự án: công nghiệp điện, khai thác dầu khí, chế biến dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ.

Trên 600 tỷ đồng

4

Các dự án: thủy lợi, giao thông (khác ở điểm I-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Trên 400 tỷ đồng

5

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, mua sắm thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông , lâm sản.

Trên 300 tỷ đồng

6

Các dự án: y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Trên 200 tỷ đồng

II. NHÓM B

1

Các dự án: công nghiệp điện, dầu khí; hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng tầu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ.

Từ 30 đến 600

tỷ đồng

2

Các dự án: thủy lợi, giao thông (khác ở điểm II-1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, trường phổ thông, đường giao thông nội thị thuộc các khu đô thị đã có quy hoạch chi tiết được duyệt.

Từ 20 đến 400 tỷ đồng

3

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Từ 15 đến 300 tỷ đồng

4

Các dự án: y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Từ 7 đến 200 tỷ đồng

III. NHÓM C

1

Các dự án: công nghiệp điện, dầu khí, hóa chất, phân bón, chế tạo máy (bao gồm cả mua và đóng mới tàu, lắp ráp ô tô), xi măng, luyện kim, khai thác, chế biến khoáng sản; các dự án giao thông: cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ. Các trường phổ thông nằm trong quy hoạch (không kể mức vốn).

Dưới 30 tỷ đồng

2

Các dự án: thủy lợi, giao thông (khác ở điểm III-1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện,điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính viễn thông, BOT trong nước, xây dựng khu nhà ở, trường phổ thông, đường giao thông nội thị đã có quy hoạch chi tiết được duyệt.

Dưới 20 tỷ đồng

3

Các dự án: hạ tầng kỹ thuật của khu đô thị mới; các dự án: công nghiệp nhẹ, sành, sứ, thủy tinh, in; vườn quốc gia, khu bảo tồn thiên nhiên, thiết bị xây dựng, sản xuất nông, lâm nghiệp, nuôi trồng thủy sản, chế biến nông, lâm sản.

Dưới 15 tỷ đồng

4

Các dự án: y tế, văn hóa, giáo dục, phát thanh, truyền hình, xây dựng dân dụng, kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Dưới 7 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu, theo hướng dẫn của Bộ Giao thông vận tải sau khi thống nhất với Bộ Kế hoạch và Đầu tư.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan Nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2003 - 07 Quan ly von dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 07/2003/NĐ-CP NGÀY 30 THÁNG 01 NĂM 2003
VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA QUY CHẾ QUẢN LÝ ĐẦU TƯ
VÀ XÂY DỰNG BAN HÀNH KÈM THEO NGHỊ ĐỊNH SỐ 52/1999/NĐ-CP NGÀY 08 THÁNG 7 NĂM 1999 VÀ NGHỊ ĐỊNH SỐ 12/2000/NĐ-CP
NGÀY 05 THÁNG 5 NĂM 2000 CỦA CHÍNH PHỦ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Xét đề nghị của Bộ trưởng Bộ Xây dựng, Bộ trưởng Bộ Kế hoạch và Đầu tư, Bộ trưởng Bộ Tài chính,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều của Quy chế quản lý đầu tư và xây dựng ban hành kèm theo Nghị định số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999 của Chính phủ và Nghị định số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000 của Chính phủ (sau đây viết tắt là NĐ 52/CP và NĐ 12/CP) như sau:

(1). Điểm đ khoản 2 Điều 3 NĐ 52/CP được sửa đổi, bổ sung như sau:

"đ) Đối với các dự án đầu tư của cơ quan đại diện Việt Nam tại nước ngoài; dự án có yêu cầu cơ mật thuộc an ninh, quốc phòng; dự án mua sở hữu bản quyền, việc lập dự án đầu tư thực hiện theo quy định tại khoản (11) Điều 1 Nghị định này (trừ các nội dung không phù hợp với tính chất của dự án); việc thẩm định dự án, quyết định đầu tư và quản lý thực hiện dự án theo quyết định riêng của Thủ tướng Chính phủ trên cơ sở đề xuất và kiến nghị của cơ quan có dự án".

(2). Điểm 2 khoản 1 Điều 1 của NĐ 12/CP được sửa đổi, bổ sung như sau:

"2. Đối với các dự án nhóm A gồm nhiều dự án thành phần hoặc tiểu dự án, trong đó nếu từng dự án thành phần hoặc tiểu dự án có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt báo cáo nghiên cứu tiền khả thi hoặc văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền thì mỗi dự án thành phần hoặc tiểu dự án đó được thực hiện từ giai đoạn chuẩn bị đầu tư và quản lý quá trình thực hiện đầu tư như một dự án đầu tư độc lập".

(3). Điều 8 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Điều 8. Quản lý các dự án quy hoạch

1. Bộ Kế hoạch và Đầu tư là cơ quan quản lý nhà nước về quy hoạch tổng thể phát triển kinh tế - xã hội vùng, liên tỉnh trong phạm vi toàn quốc, có trách nhiệm:

a) Hướng dẫn nội dung, trình tự lập, thẩm định và quản lý các dự án quy hoạch tổng thể phát triển kinh tế - xã hội; quy hoạch phát triển ngành.

b) Tổ chức lập các dự án quy hoạch tổng thể phát triển kinh tế - xã hội vùng trọng điểm, liên tỉnh trình Thủ tướng Chính phủ phê duyệt.

c) Thẩm định các dự án quy hoạch tổng thể phát triển kinh tế - xã hội của các địa phương do ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi là cấp tỉnh) lập theo phân cấp; quy hoạch phát triển ngành do các Bộ quản lý ngành lập trình Thủ tướng Chính phủ phê duyệt.

Nội dung thẩm định bao gồm:

- Sự phù hợp của quy hoạch với chiến lược phát triển kinh tế - xã hội;

- Sự hợp lý của quy hoạch trong việc phân bổ các nguồn lực;

- Tính thống nhất của các quy hoạch phát triển kinh tế - xã hội vùng, lãnh thổ, quy hoạch phát triển ngành, quy hoạch xây dựng;

- Tính khả thi của quy hoạch.

2. Bộ Xây dựng là cơ quan quản lý nhà nước về quy hoạch xây dựng đô thị và nông thôn, quy hoạch xây dựng vùng trọng điểm có trách nhiệm:

a) Hướng dẫn nội dung, trình tự lập, thẩm định và quản lý các dự án quy hoạch xây dựng đô thị và nông thôn, vùng trọng điểm.

b) Tổ chức lập các dự án quy hoạch xây dựng vùng trọng điểm trình Thủ tướng Chính phủ phê duyệt.

c) Thẩm định các dự án quy hoạch xây dựng đô thị và nông thôn do ủy ban nhân dân cấp tỉnh lập trình Thủ tướng Chính phủ phê duyệt theo phân cấp.

Nội dung thẩm định bao gồm:

- Sự phù hợp của quy hoạch xây dựng với chiến lược phát triển kinh tế - xã hội, kế hoạch xây dựng dài hạn;

- Sự phù hợp của quy hoạch xây dựng trong việc phân bổ dân cư;

- Tính thống nhất của quy hoạch xây dựng với quy hoạch phát triển kinh tế - xã hội, lãnh thổ, quy hoạch phát triển ngành;

- Tính khả thi của quy hoạch và biện pháp quản lý quy hoạch xây dựng.

3. Uỷ ban nhân dân cấp tỉnh tổ chức lập quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch tổng thể phát triển không gian đô thị, cụm dân cư; các quy hoạch xây dựng đô thị, khu công nghiệp trên địa bàn tỉnh, phê duyệt và trình duyệt để làm cơ sở xây dựng các dự án đầu tư.

4. Bộ quản lý ngành tổ chức lập quy hoạch phát triển ngành.

5. Bộ Tài chính hướng dẫn việc tạm ứng, thanh toán các nội dung chi phí lập và thẩm định các dự án quy hoạch.

6. Các dự án quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng đô thị và nông thôn, khi nghiên cứu lập dự án phải lấy ý kiến rộng rãi của các Bộ, ngành, địa phương liên quan. Quy hoạch xây dựng đô thị và nông thôn khi nghiên cứu lập dự án, cơ quan tổ chức lập dự án phải công bố công khai, trưng cầu ý kiến của nhân dân và Hội đồng nhân dân sống trên vùng quy hoạch. Dự án quy hoạch xây dựng (cả quy hoạch tổng thể và quy hoạch chi tiết) đã được cấp có thẩm quyền phê duyệt phải được công bố công khai, thường xuyên tại ủy ban nhân dân các cấp và nơi công cộng trong vùng quy hoạch để nhân dân thực hiện và kiểm tra việc thực hiện.

7. Bộ Kế hoạch và Đầu tư, Bộ Xây dựng thực hiện (theo chức năng) việc rà soát các văn bản quy phạm pháp luật về quy hoạch phát triển kinh tế - xã hội; quy hoạch phát triển ngành; quy hoạch xây dựng để ban hành hoặc trình cấp có thẩm quyền ban hành".

(4). Khoản 2 Điều 10 NĐ 52/CP được sửa đổi, bổ sung như sau:

"2. Thẩm quyền quyết định đầu tư các dự án sử dụng vốn ngân sách nhà nước:

a) Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư. Hội đồng thẩm định nhà nước về các dự án đầu tư tổ chức thẩm định dự án trình Thủ tướng Chính phủ quyết định đầu tư.

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội (được xác định trong Luật Ngân sách Nhà nước), Chủ tịch ủy ban nhân dân cấp tỉnh quyết định đầu tư các dự án nhóm A đã có trong quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành được duyệt hoặc đã có quyết định chủ trương đầu tư bằng văn bản của cấp có thẩm quyền, sau khi được Thủ tướng Chính phủ cho phép đầu tư.

Người có thẩm quyền quyết định đầu tư dự án nhóm A tổ chức thẩm tra báo cáo nghiên cứu khả thi, có trách nhiệm lấy ý kiến bằng văn bản của Bộ quản lý ngành, Bộ Kế hoạch và Đầu tư, Bộ Xây dựng (đối với các dự án đầu tư xây dựng), Bộ Tài chính và các Bộ, ngành, địa phương có liên quan đến dự án để báo cáo Thủ tướng Chính phủ cho phép đầu tư. Trong thời hạn 15 ngày làm việc kể từ ngày nhận đủ hồ sơ, các Bộ, ngành, địa phương được hỏi ý kiến phải có trách nhiệm trả lời bằng văn bản.

Trường hợp dự án nhóm A sử dụng vốn ngân sách địa phương phải đưa ra Hội đồng nhân dân thảo luận, quyết định và công bố công khai.

Nội dung báo cáo xin phép đầu tư bao gồm:

- Sự phù hợp của dự án với quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng được cấp có thẩm quyền phê duyệt;

- Chế độ khai thác và sử dụng tài nguyên quốc gia; phương án công nghệ;

- Khả năng tài chính của dự án;

- Các ưu đãi, hỗ trợ của Nhà nước đối với dự án;

- Hiệu quả đầu tư dự án;

- Thời gian thực hiện dự án;

- Các ảnh hưởng về môi trường, sinh thái, phòng chống cháy nổ, an toàn, tái định cư, an ninh, quốc phòng.

Kèm theo báo cáo xin phép đầu tư có văn bản tham gia ý kiến của các Bộ, ngành, địa phương có liên quan.

Trường hợp các dự án nhóm A chưa có trong quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng được duyệt hoặc chưa có văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền thì trước khi lập báo cáo nghiên cứu khả thi phải được Thủ tướng Chính phủ xem xét, thông qua báo cáo nghiên cứu tiền khả thi và cho phép đầu tư.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Trung ương Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội (được xác định trong Luật Ngân sách Nhà nước), Chủ tịch ủy ban nhân dân cấp tỉnh quyết định đầu tư hoặc ủy quyền quyết định đầu tư các dự án nhóm B, C phù hợp với quy hoạch được duyệt.

Đối với các dự án nhóm B chưa có trong quy hoạch được duyệt thì trước khi lập báo cáo nghiên cứu khả thi phải có ý kiến đồng ý bằng văn bản của người có thẩm quyền phê duyệt quy hoạch.

Riêng đối với các dự án nhóm C, cơ quan quyết định đầu tư phải bảo đảm cân đối vốn đầu tư để thực hiện dự án không quá 2 năm.

c) Tùy theo điều kiện cụ thể của các Bộ, ngành, địa phương, người có thẩm quyền quyết định đầu tư được phép ủy quyền cho các đối tượng quy định tại điểm d khoản này quyết định đầu tư các dự án nhóm B, C. Người ủy quyền phải chịu trách nhiệm trước pháp luật về sự ủy quyền của mình. Người được ủy quyền phải chịu trách nhiệm về quyết định của mình trước pháp luật và người ủy quyền.

d) Đối tượng được ủy quyền quyết định đầu tư:

- Đối với cấp Bộ:

Tổng cục trưởng, Cục trưởng, Chủ tịch Hội đồng quản trị Tổng công ty, Giám đốc doanh nghiệp nhà nước, Thủ trưởng cơ quan trực thuộc Bộ; Tư lệnh các Quân khu, Quân đoàn, Quân chủng, Bộ đội Biên phòng và các chức danh tương đương trực thuộc Bộ Quốc phòng.

- Đối với cấp tỉnh:

Giám đốc Sở, Chủ tịch ủy ban nhân dân quận, huyện, thị xã, thành phố thuộc cấp tỉnh (sau đây gọi là cấp huyện), Chủ tịch Hội đồng quản trị Tổng công ty, Giám đốc doanh nghiệp nhà nước, Thủ trưởng cơ quan trực thuộc ủy ban nhân dân cấp tỉnh.

đ) Chủ tịch ủy ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án trong phạm vi ngân sách của địa phương mình (bao gồm cả các khoản bổ sung từ ngân sách cấp trên) có mức vốn đầu tư dưới 03 tỷ đồng (đối với cấp huyện) và dưới 01 tỷ đồng (đối với cấp xã) tùy theo điều kiện cụ thể của từng địa phương do ủy ban nhân dân cấp tỉnh quy định cụ thể trên cơ sở quy hoạch, kế hoạch phát triển kinh tế - xã hội của địa phương đã được cấp có thẩm quyền phê duyệt và năng lực thực hiện của các đối tượng được phân cấp.

Trước khi quyết định đầu tư, ủy ban nhân dân cấp huyện, cấp xã có trách nhiệm lấy ý kiến các tổ chức chuyên môn đủ năng lực (kể cả các tổ chức tư vấn) để thẩm định dự án. Việc quản lý thực hiện dự án phải theo đúng quy định của pháp luật.

Đối với các dự án ở cấp xã sử dụng vốn ngân sách nhà nước đầu tư và xây dựng các công trình hạ tầng kỹ thuật và hạ tầng xã hội sau khi được Hội đồng nhân dân cấp xã thông qua phải được ủy ban nhân dân cấp huyện chấp thuận về mục tiêu đầu tư và quy hoạch. Nếu đầu tư từ nguồn vốn đóng góp của dân, ủy ban nhân dân cấp xã chịu trách nhiệm tổ chức thực hiện đầu tư và xây dựng theo Quy chế tổ chức huy động, quản lý và sử dụng các khoản đóng góp tự nguyện của nhân dân để xây dựng cơ sở hạ tầng của các xã, thị trấn ban hành kèm theo Nghị định số 24/1999/NĐ-CP ngày 16 tháng 4 năm 1999 của Chính phủ.

e) Người có thẩm quyền quyết định đầu tư không được sử dụng nguồn vốn sự nghiệp để đầu tư xây dựng mới. Đối với việc cải tạo, mở rộng, nếu sử dụng nguồn vốn sự nghiệp có mức vốn từ 01 tỷ đồng trở lên để đầu tư phải thực hiện các thủ tục chuẩn bị đầu tư và thực hiện đầu tư theo quy định của Nghị định này".

(5). Điểm 2 khoản 5 Điều 1 NĐ 12/CP được sửa đổi, bổ sung như sau:

Thẩm quyền quyết định đầu tư các dự án sử dụng vốn tín dụng đầu tư phát triển của nhà nước, vốn tín dụng do nhà nước bảo lãnh:

"2. Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư. Hội đồng thẩm định nhà nước về các dự án đầu tư tổ chức thẩm định dự án trình Thủ tướng Chính phủ quyết định đầu tư.

Các dự án nhóm A, B, C do doanh nghiệp đầu tư, doanh nghiệp tự thẩm định dự án, tự quyết định đầu tư theo quy định và tự chịu trách nhiệm trước pháp luật; dự án đầu tư nhóm A, B phải bảo đảm phù hợp với quy hoạch được duyệt; dự án đầu tư nhóm A, trước khi quyết định đầu tư phải được Thủ tướng Chính phủ cho phép đầu tư. Nội dung báo cáo xin phép đầu tư như quy định tại khoản (4) Điều 1 Nghị định này (trừ các văn bản tham gia ý kiến của các Bộ, ngành, địa phương có liên quan).

Bộ quản lý ngành, ủy ban nhân dân cấp tỉnh tổ chức thẩm tra báo cáo nghiên cứu khả thi dự án nhóm A của doanh nghiệp thuộc quyền quản lý và có trách nhiệm lấy ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Xây dựng (đối với các dự án đầu tư xây dựng), Bộ Tài chính và các Bộ, ngành, địa phương có liên quan đến dự án để tổng hợp báo cáo Thủ tướng Chính phủ cho phép đầu tư. Nội dung thẩm tra báo cáo nghiên cứu khả thi của dự án là những nội dung chủ đầu tư phải xin phép đầu tư nêu ở khoản (4) Điều 1 của Nghị định này. Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ, các Bộ, ngành, địa phương được hỏi ý kiến phải có trách nhiệm trả lời bằng văn bản.

Trường hợp các dự án đầu tư thuộc nhóm A hoặc nhóm B chưa có trong quy hoạch được duyệt thì thực hiện theo quy định tại điểm b khoản (4) Điều 1 Nghị định này.

Tùy theo điều kiện cụ thể của các doanh nghiệp, người có thẩm quyền quyết định đầu tư được phép ủy quyền cho Giám đốc đơn vị trực thuộc quyết định đầu tư các dự án nhóm B, C. Người ủy quyền phải chịu trách nhiệm trước pháp luật về sự ủy quyền của mình. Người được ủy quyền phải chịu trách nhiệm về quyết định của mình trước pháp luật và người ủy quyền".

(6). Điểm 1 khoản 6 và điểm 1, điểm 3 khoản 7 Điều 1 NĐ 12/CP được sửa đổi, bổ sung như sau:

Thẩm quyền quyết định đầu tư các dự án sử dụng vốn đầu tư phát triển của doanh nghiệp và các nguồn vốn khác:

"1. Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia do Quốc hội quyết định chủ trương đầu tư. Hội đồng thẩm định nhà nước về các dự án đầu tư tổ chức thẩm định dự án trình Thủ tướng Chính phủ quyết định đầu tư.

Các dự án nhóm A, B, C do doanh nghiệp đầu tư (không phân biệt thành phần kinh tế) doanh nghiệp tự thẩm định dự án, tự quyết định đầu tư theo quy định và tự chịu trách nhiệm trước pháp luật; các dự án đầu tư phải bảo đảm phù hợp với quy hoạch được duyệt; dự án đầu tư nhóm A, trước khi quyết định đầu tư phải được Thủ tướng Chính phủ cho phép đầu tư hoặc Thủ tướng Chính phủ ủy quyền cho Bộ trưởng, Chủ tịch ủy ban nhân dân cấp tỉnh cho phép đầu tư.

Bộ quản lý ngành, ủy ban nhân dân cấp tỉnh tổ chức thẩm tra báo cáo nghiên cứu khả thi dự án nhóm A của doanh nghiệp thuộc quyền quản lý và có trách nhiệm lấy ý kiến bằng văn bản của Bộ Kế hoạch và Đầu tư, Bộ Xây dựng (đối với các dự án đầu tư xây dựng), Bộ Tài chính và các Bộ, ngành, địa phương có liên quan đến dự án để tổng hợp báo cáo Thủ tướng Chính phủ cho phép đầu tư. Nội dung thẩm tra báo cáo nghiên cứu khả thi của dự án là những nội dung chủ đầu tư phải xin phép đầu tư nêu ở khoản (4) Điều 1 của Nghị định này (trừ các nội dung về phương án công nghệ, khả năng tài chính, hiệu quả đầu tư dự án và các văn bản tham gia ý kiến của các Bộ, ngành, địa phương có liên quan). Trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ, các Bộ, ngành, địa phương được hỏi ý kiến phải có trách nhiệm trả lời bằng văn bản.

Trường hợp các dự án nhóm A hoặc nhóm B chưa có trong quy hoạch được duyệt thì thực hiện theo quy định tại điểm b khoản (4) Điều 1 Nghị định này.

3. Đối với các dự án sử dụng nhiều nguồn vốn khác nhau, chủ đầu tư có trách nhiệm tách riêng các hạng mục hoặc phần việc của dự án để bố trí riêng từng loại nguồn vốn cho các hạng mục, phần việc đó và quản lý các hạng mục, phần việc này theo quy định đối với loại nguồn vốn đã bố trí.

Đối với dự án sử dụng nhiều nguồn vốn mà không thể tách riêng các hạng mục hoặc phần việc của dự án thì dự án đó được quản lý theo quy định đối với nguồn vốn có tỷ lệ % lớn nhất trong tổng mức đầu tư của dự án.

Đối với các dự án sử dụng vốn góp của nhiều thành viên, căn cứ vào tỷ lệ vốn góp và đặc điểm của dự án, các thành viên thoả thuận xác định phương thức quản lý và tổ chức điều hành dự án".

(7). Điều 14 NĐ 52/CP được bổ sung thêm khoản 3 như sau:

"3. Trong giao nhận thầu, nghiệm thu và thanh quyết toán vốn đầu tư, nghiêm cấm chủ đầu tư có hành vi yêu sách, nhận hối lộ của các nhà thầu.

Trong hồ sơ mời thầu, nghiêm cấm chủ đầu tư quy định các nội dung để tạo ra sự cạnh tranh không bình đẳng giữa các nhà thầu; nghiêm cấm việc dàn xếp thầu và áp đặt các điều kiện trái quy định nhằm vụ lợi.

Chủ đầu tư trực tiếp quản lý thực hiện dự án và Ban quản lý dự án có trách nhiệm sử dụng có hiệu quả vốn đầu tư; thực hiện đầy đủ các nội dung quy định về quản lý tài chính; phải bồi thường thiệt hại vật chất nếu gây lãng phí vốn đầu tư của Nhà nước hay của doanh nghiệp và bị truy cứu trách nhiệm hình sự theo quy định của pháp luật.

Ban quản lý dự án là tổ chức thực hiện vai trò, trách nhiệm của chủ đầu tư, có nhiệm vụ trực tiếp quản lý thực hiện dự án, chịu trách nhiệm trước pháp luật và chủ đầu tư".

(8). Điều 15 NĐ 52/CP sửa khoản 3 và thêm khoản 4 như sau:

"3. Trách nhiệm của các tổ chức tư vấn đầu tư và xây dựng:

a) Các tổ chức tư vấn đầu tư và xây dựng khi hoạt động kinh doanh phải đảm bảo đầy đủ các điều kiện, năng lực theo quy định của Bộ Xây dựng.

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng, đặc biệt là các nội dung kinh tế - kỹ thuật được xác định trong sản phẩm tư vấn của mình và phải bồi thường thiệt hại gây ra.

c) Các tổ chức tư vấn phải mua bảo hiểm trách nhiệm nghề nghiệp. Phí bảo hiểm được tính vào giá sản phẩm tư vấn. Việc mua bảo hiểm trách nhiệm nghề nghiệp tư vấn là một điều kiện pháp lý trong hoạt động tư vấn đầu tư và xây dựng.

d) Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước có yêu cầu phải thuê tư vấn nước ngoài thì các tổ chức, chuyên gia tư vấn nước ngoài được thuê phải liên danh với tư vấn Việt Nam để thực hiện (trừ trường hợp được Thủ tướng Chính phủ cho phép). Tư vấn trong nước được phép liên danh, liên kết hoặc thuê tổ chức, chuyên gia tư vấn nước ngoài trong hoạt động tư vấn đầu tư và xây dựng.

đ) Trong các sản phẩm tư vấn, nghiêm cấm các tổ chức tư vấn đầu tư và xây dựng chỉ định sử dụng các loại vật liệu hay vật tư kỹ thuật của một nơi sản xuất, cung ứng nào đó mà chỉ được phép yêu cầu chung về tính năng kỹ thuật của vật liệu hoặc vật tư kỹ thuật.

e) Nghiêm cấm các tổ chức tư vấn đầu tư và xây dựng mua, bán tư cách pháp lý để tham gia dự thầu hoặc mua, bán thầu hoặc tiết lộ thông tin về đấu thầu cho các nhà thầu tham dự đấu thầu.

4. Bộ Tài chính quy định chế độ bảo hiểm trách nhiệm nghề nghiệp tư vấn đầu tư và xây dựng".

(9). Khoản 2 Điều 16 NĐ 52/CP được sửa đổi, bổ sung như sau:

"2. Trách nhiệm của các doanh nghiệp xây dựng:

a) Các doanh nghiệp xây dựng khi hoạt động thi công xây lắp công trình phải đảm bảo đầy đủ các điều kiện, năng lực theo quy định của Bộ Xây dựng.

b) Chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng giao nhận thầu xây lắp và phải bồi thường thiệt hại gây ra.

c) Các doanh nghiệp xây dựng phải mua bảo hiểm cho vật tư, thiết bị, nhà xưởng phục vụ thi công, bảo hiểm tai nạn đối với người lao động, bảo hiểm trách nhiệm dân sự đối với người thứ 3. Phí bảo hiểm được tính vào chi phí sản xuất. Việc mua bảo hiểm là một điều kiện pháp lý trong hoạt động xây dựng của các doanh nghiệp xây dựng.

d) Nghiêm cấm các doanh nghiệp xây dựng mua, bán tư cách pháp lý để tham gia dự thầu hoặc dàn xếp, mua, bán thầu hoặc thông đồng, móc ngoặc với chủ đầu tư trong đấu thầu".

(10). Điều 20 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Điều 20. Giám sát, đánh giá đầu tư:

1. Giám sát, đánh giá các hoạt động đầu tư của nền kinh tế quốc dân, ngành, lĩnh vực, địa phương gọi là giám sát, đánh giá tổng thể đầu tư. Giám sát đánh giá các dự án đầu tư do người có thẩm quyền cho phép đầu tư hoặc quyết định đầu tư gọi là giám sát, đánh giá dự án đầu tư.

2. Yêu cầu và nội dung giám sát, đánh giá đầu tư bao gồm:

a) Giám sát, đánh giá tổng thể đầu tư; theo dõi, đánh giá về quy mô, tốc độ, cơ cấu, hiệu quả đầu tư của nền kinh tế, ngành, địa phương từng thời kỳ; theo dõi, đánh giá việc thực hiện đầu tư theo quy hoạch, kế hoạch, chương trình đã được phê duyệt.

b) Giám sát, đánh giá sự phù hợp của việc ra quyết định đầu tư dự án của các Bộ, ngành và cấp có thẩm quyền so với quy hoạch, kế hoạch được duyệt.

c) Giám sát, đánh giá việc thực hiện dự án của chủ đầu tư theo các nội dung đã được cấp có thẩm quyền phê duyệt và việc chấp hành các quy định của Nhà nước về đầu tư và xây dựng.

d) Qua giám sát, đánh giá đầu tư, kiến nghị cơ quan quyết định đầu tư, chủ đầu tư hoặc các cơ quan liên quan xem xét, xử lý các vấn đề phát sinh.

3. Tổ chức thực hiện giám sát, đánh giá đầu tư:

a) Thủ tướng Chính phủ chỉ đạo thực hiện giám sát, đánh giá tổng thể đầu tư và các dự án quan trọng quốc gia, các dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư hoặc cho phép đầu tư.

Bộ Kế hoạch và Đầu tư hướng dẫn công tác giám sát, đánh giá đầu tư trong toàn quốc; tổ chức thực hiện giám sát, đánh giá tổng thể đầu tư và các dự án quan trọng quốc gia, các dự án nhóm A do Thủ tướng Chính phủ quyết định đầu tư hoặc cho phép đầu tư; tổng hợp công tác giám sát, đánh giá đầu tư trong toàn quốc, định kỳ hàng quý báo cáo Thủ tướng Chính phủ.

b) Các Bộ, tỉnh, thành phố trực thuộc Trung ương tổ chức thực hiện giám sát, đánh giá tổng thể các dự án thuộc thẩm quyền quản lý; định kỳ 6 tháng báo cáo Thủ tướng Chính phủ.

c) Chủ đầu tư, Ban Quản lý dự án có nhiệm vụ giám sát, đánh giá dự án đầu tư theo quy định; định kỳ ba tháng một lần tổng hợp báo cáo với cấp quyết định đầu tư dự án (vốn, tiến độ, đấu thầu, chất lượng) và kiến nghị các giải pháp khắc phục.

d) Các cấp có thẩm quyền không được phép điều chỉnh đầu tư đối với các dự án không thực hiện giám sát, đánh giá đầu tư theo quy định.

đ) Chi phí cho công tác giám sát, đánh giá đầu tư do Bộ Tài chính phối hợp với Bộ Kế hoạch và Đầu tư hướng dẫn.

Bộ Kế hoạch và Đầu tư hướng dẫn cụ thể các nội dung quy định về giám sát, đánh giá đầu tư".

(11). Bãi bỏ khoản 9 Điều 1 NĐ 12/CP; Điều 22 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Điều 22. Lập dự án đầu tư

1. Chủ đầu tư phải thuê tổ chức tư vấn có tư cách pháp nhân, đủ năng lực đáp ứng các yêu cầu của dự án để lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư và chịu trách nhiệm về các nội dung yêu cầu trong báo cáo nghiên cứu tiền khả thi, khả thi hoặc báo cáo đầu tư.

Đối với một số chủ đầu tư có đủ năng lực, nếu tự thực hiện lập báo cáo nghiên cứu tiền khả thi, báo cáo nghiên cứu khả thi hoặc báo cáo đầu tư phải có quyết định của người có thẩm quyền quyết định đầu tư giao nhiệm vụ lập dự án.

2. Các dự án nhóm A đã có trong quy hoạch được duyệt hoặc đã có văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền thì không phải lập báo cáo nghiên cứu tiền khả thi mà lập ngay báo cáo nghiên cứu khả thi.

Trường hợp các dự án nhóm A chưa có trong quy hoạch được duyệt hoặc chưa có văn bản quyết định chủ trương đầu tư của cấp có thẩm quyền, chủ đầu tư phải lập báo cáo nghiên cứu tiền khả thi trình Thủ tướng Chính phủ xem xét và thông qua báo cáo nghiên cứu tiền khả thi.

Đối với dự án nhóm B chủ đầu tư tổ chức lập báo cáo nghiên cứu khả thi, nếu xét thấy cần thiết phải lập báo cáo nghiên cứu tiền khả thi thì người có thẩm quyền quyết định đầu tư xem xét, quyết định.

3. Các dự án sau đây không phải lập báo cáo nghiên cứu khả thi mà chỉ lập báo cáo đầu tư, thiết kế và dự toán:

a) Các dự án có mức vốn đầu tư nhỏ (dưới 3 tỷ đồng), các dự án sửa chữa, bảo trì sử dụng vốn sự nghiệp.

b) Các dự án hạ tầng xã hội quy mô nhỏ (dự án nhóm C) sử dụng vốn ngân sách (không nhằm mục đích kinh doanh) phù hợp với quy hoạch, kế hoạch phát triển kinh tế - xã hội và được cấp có thẩm quyền quyết định chủ trương đầu tư.

4. Các dự án đầu tư mua sắm máy móc, thiết bị lẻ không phải lập báo cáo nghiên cứu khả thi mà chỉ lập báo cáo đầu tư và dự toán chi phí".

(12). Khoản 6 Điều 26 NĐ 52/CP được sửa đổi, bổ sung như sau:

"6. Thẩm quyền thẩm định dự án đầu tư:

Người có thẩm quyền quyết định đầu tư tổ chức thẩm định báo cáo nghiên cứu khả thi theo nội dung quy định tại Điều 27 NĐ 52/CP.

Đối với các dự án sử dụng vốn tín dụng, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ để chấp thuận cho vay hoặc không cho vay trước khi người có thẩm quyền quyết định đầu tư.

Người có thẩm quyền quyết định đầu tư sử dụng cơ quan chuyên môn trực thuộc đủ năng lực tổ chức thẩm định báo cáo nghiên cứu khả thi và có thể mời cơ quan chuyên môn của các Bộ, ngành khác có liên quan để thẩm định dự án. Riêng đối với các dự án sử dụng vốn ngân sách nhà nước thuộc cấp tỉnh quản lý, ủy ban nhân dân cấp tỉnh giao cho Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án có trách nhiệm lấy ý kiến của Sở Tài chính, Sở Xây dựng (đối với các dự án đầu tư xây dựng) và các cơ quan có liên quan đến nội dung thẩm định dự án".

(13). Điều 28 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Hội đồng thẩm định Nhà nước về các dự án đầu tư được thành lập theo quyết định của Thủ tướng Chính phủ để thẩm định hoặc thẩm định lại các dự án sau:

1. Các dự án đầu tư lớn, quan trọng trước khi Chính phủ trình Quốc hội thông qua và quyết định chủ trương đầu tư.

2. Các dự án đầu tư đã qua quá trình thẩm định nhưng Thủ tướng Chính phủ xét thấy cần thiết phải thẩm định lại.

3. Các dự án đầu tư và dự án quy hoạch theo yêu cầu của Thủ tướng Chính phủ.

Bộ trưởng Bộ Kế hoạch và Đầu tư là Chủ tịch Hội đồng thẩm định Nhà nước về các dự án đầu tư".

(14). Bãi bỏ khoản 12 Điều 1 NĐ 12/CP; Điểm 3.1 khoản 3 Điều 38 NĐ 52/CP được sửa đổi, bổ sung như sau:

Thẩm quyền phê duyệt thiết kế kỹ thuật và tổng dự toán:

''3.1. Đối với các dự án đầu tư và xây dựng sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước:

a) Thiết kế kỹ thuật và tổng dự toán các dự án quan trọng quốc gia do Thủ tướng Chính phủ quyết định đầu tư, các dự án nhóm A sử dụng vốn ngân sách nhà nước do Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Chủ tịch ủy ban nhân dân cấp tỉnh có dự án đầu tư hoặc người có thẩm quyền quyết định đầu tư phê duyệt sau khi có ý kiến thẩm định của Bộ Xây dựng.

Riêng các công trình xây dựng chuyên ngành thuộc dự án nhóm A sử dụng vốn ngân sách nhà nước thực hiện theo quy định: công trình xây dựng thủy lợi, nông nghiệp, lâm nghiệp giao Bộ Nông nghiệp và Phát triển nông thôn; công trình xây dựng giao thông giao Bộ Giao thông vận tải; công trình xây dựng hầm mỏ, nhà máy phát điện, đường dây tải điện và trạm biến áp, giao Bộ Công nghiệp; công trình xây dựng bưu chính viễn thông mà phần công nghệ chuyên ngành là chủ yếu giao Bộ Bưu chính, Viễn thông; công trình an ninh, quốc phòng và bảo vệ bí mật quốc gia giao Bộ Quốc phòng, Bộ Công an, chủ trì tổ chức thẩm định, phê duyệt thiết kế kỹ thuật và tổng dự toán.

Đối với các dự án nhóm A sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và các dự án đầu tư mua sắm trang thiết bị có những yêu cầu chuyên môn đặc thù thì các Bộ, ngành, địa phương tự tổ chức thẩm định thiết kế và tổng dự toán để trình cấp có thẩm quyền phê duyệt.

Cơ quan chủ trì tổ chức thẩm định thiết kế kỹ thuật và tổng dự toán phải chịu trách nhiệm trước pháp luật về nội dung thẩm định của mình.

b) Dự án đầu tư xây dựng nhóm B, C thuộc các Bộ, ngành, cơ quan Trung ương quản lý, người có thẩm quyền quyết định đầu tư dự án phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được thẩm định của cơ quan chuyên môn có chức năng quản lý xây dựng của cấp quyết định đầu tư;

Dự án đầu tư xây dựng nhóm B, C do địa phương quản lý, Chủ tịch ủy ban nhân dân cấp tỉnh phê duyệt thiết kế kỹ thuật và tổng dự toán sau khi đã được Sở Xây dựng hoặc Sở có xây dựng chuyên ngành thẩm định (tùy theo tính chất của dự án).

Dự án đầu tư xây dựng nhóm A, B, C do các doanh nghiệp đầu tư, doanh nghiệp tự tổ chức thẩm định, người có thẩm quyền quyết định đầu tư phê duyệt thiết kế kỹ thuật và tổng dự toán.

c) Người có thẩm quyền phê duyệt thiết kế kỹ thuật tổng dự toán quy định tại tiết a, b của điểm này được phép ủy quyền cho Thủ trưởng đơn vị cấp dưới trực tiếp phê duyệt thiết kế kỹ thuật - tổng dự toán nhưng phải chịu trách nhiệm trước pháp luật về sự ủy quyền đó. Người được ủy quyền chịu trách nhiệm về quyết định của mình trước pháp luật và người ủy quyền.

d) Đối với các dự án đầu tư xây dựng thực hiện thiết kế kỹ thuật và thiết kế bản vẽ thi công (thiết kế chi tiết), căn cứ mức độ phức tạp về kỹ thuật của hạng mục công trình và trình độ năng lực, bộ máy chuyên môn của chủ đầu tư, người có thẩm quyền phê duyệt thiết kế kỹ thuật - tổng dự toán được ủy quyền cho chủ đầu tư phê duyệt thiết kế chi tiết và dự toán các hạng mục công trình phù hợp với thiết kế kỹ thuật và tổng dự toán đã được phê duyệt.

Trường hợp khi lập thiết kế chi tiết và dự toán các hạng mục công trình có thay đổi so với thiết kế kỹ thuật và tổng dự toán đã được phê duyệt thì chủ đầu tư phải trình cấp có thẩm quyền xem xét chấp thuận.

Trong quá trình thi công, chủ đầu tư chỉ được phép thay đổi thiết kế, dự toán sau khi đã được người có thẩm quyền quyết định đầu tư tổ chức kiểm tra và cho phép. Trường hợp thực sự cần thiết phải xử lý ngay việc thay đổi thiết kế thì chủ đầu tư được phép quyết định và chịu trách nhiệm trước pháp luật và người có thẩm quyền quyết định đầu tư".

(15). Khoản 5 Điều 45 NĐ 52/CP được sửa đổi, bổ sung như sau:

"5. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước, vốn đầu tư phát triển của doanh nghiệp nhà nước trước khi khởi công phải có thiết kế và dự toán được cấp có thẩm quyền phê duyệt, nghiêm cấm tình trạng vừa thiết kế vừa thi công.

Đối với các dự án nhóm A nếu chưa có thiết kế kỹ thuật và tổng dự toán được duyệt nhưng cần thiết phải khởi công thì phải có thiết kế và dự toán hạng mục khởi công được người có thẩm quyền phê duyệt và hợp đồng giao nhận thầu hợp pháp. Chậm nhất sau khi thực hiện được 30% tổng mức đầu tư phải có thiết kế kỹ thuật và tổng dự toán được người có thẩm quyền phê duyệt.

Bộ Xây dựng có trách nhiệm kiểm tra việc thực hiện các nội dung quy định tại khoản này và xử lý hoặc kiến nghị cơ quan có thẩm quyền xử lý các trường hợp cố tình không thực hiện".

(16). Khoản 3 Điều 47 NĐ 52/CP được sửa đổi, bổ sung như sau:

"3. Thủ tướng Chính phủ quyết định thành lập Hội đồng nghiệm thu nhà nước về các công trình xây dựng. Hội đồng nghiệm thu nhà nước có trách nhiệm kiểm tra xem xét công tác nghiệm thu của chủ đầu tư và trực tiếp nghiệm thu các công trình thuộc dự án nhóm A, các dự án quan trọng quốc gia khi thấy cần thiết và những công trình khác do Thủ tướng Chính phủ yêu cầu.

- Chủ tịch Hội đồng nghiệm thu nhà nước là Bộ trưởng Bộ Xây dựng.

- Cơ cấu tổ chức, nhiệm vụ, quyền hạn và trách nhiệm của Hội đồng nghiệm thu nhà nước do Thủ tướng Chính phủ quy định".

(17). Điều 49 NĐ 52/CP được sửa đổi các khoản 1, 6, 8, 9, 12 và bổ sung thêm khoản 13 như sau:

"1. Đối với dự án hoặc gói thầu xây lắp thực hiện hình thức chỉ định thầu thì việc thanh toán vốn đầu tư căn cứ theo giá trị khối lượng thực hiện được nghiệm thu theo giai đoạn hoặc giá trị khối lượng được nghiệm thu hàng tháng theo hợp đồng đã ký kết.

6. Chủ đầu tư, cơ quan cấp vốn hoặc cho vay vốn có trách nhiệm xem xét và tạo điều kiện đáp ứng các nhu cầu cần thiết về tạm ứng vốn cho một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn phải được sản xuất trước để đảm bảo tiến độ đầu tư và một số loại vật tư đặc chủng, vật tư phải dự trữ theo mùa và một số nội dung công việc phát sinh khác trong quá trình thực hiện đầu tư.

8. Trong năm kết thúc xây dựng hoặc đưa hạng mục công trình hay công trình vào khai thác sử dụng, khối lượng xây lắp hạng mục công trình hoặc công trình của năm đó chỉ được thanh toán hết khi nhà thầu có đủ quyết toán công trình với chủ đầu tư; đối với nhà thầu nước ngoài việc tạm giữ và thanh toán theo thông lệ quốc tế.

Hàng năm, cơ quan cấp vốn, cho vay vốn tạm giữ 5% tổng mức vốn kế hoạch đầu tư của dự án và sẽ thông báo đủ sau khi chủ đầu tư thực hiện đúng thời hạn quyết toán vốn đầu tư quy định tại khoản 18 Điều 1 Nghị định này trong năm kế hoạch.

9. Việc thanh toán vốn đầu tư các gói thầu xây lắp thực hiện đấu thầu được thanh toán theo tiến độ thực hiện gói thầu ghi trong hợp đồng giao nhận thầu và giá trị hợp đồng đã được ký kết (đối với hợp đồng trọn gói) hoặc thanh toán theo đơn giá trúng thầu và các điều kiện cụ thể ghi trong hợp đồng.

Sau khi kết thúc xây dựng, việc thanh quyết toán các gói thầu không được vượt tổng dự toán và tổng mức đầu tư đã được người có thẩm quyền quyết định đầu tư phê duyệt.

Thời hạn thanh toán: Trong thời hạn 10 ngày làm việc, kể từ ngày nhà thầu nộp đủ thủ tục thanh toán, chủ đầu tư phải thanh toán giá trị khối lượng công việc đã thực hiện cho nhà thầu. Căn cứ hồ sơ đề nghị thanh toán của chủ đầu tư, trong thời hạn 7 ngày làm việc, kể từ khi nhận đủ hồ sơ hợp lệ, cơ quan cấp phát, cho vay vốn (tùy theo nguồn vốn đầu tư của dự án) có trách nhiệm thanh toán theo phương thức thanh toán quy định tại khoản này và các nội dung không sửa đổi quy định tại Điều 49 của NĐ 52/CP.

12. Đối với nguồn vốn sự nghiệp đầu tư cho xây dựng và một số công trình đặc thù, việc tạm ứng và thanh toán vốn đầu tư do Bộ Tài chính hướng dẫn cụ thể.

13. Đối với gói thầu hoặc dự án thực hiện theo Hợp đồng thiết kế - cung ứng thiết bị vật tư - xây dựng (viết tắt theo tiếng Anh là Hợp đồng EPC), việc tạm ứng để mua sắm thiết bị được căn cứ vào tiến độ thanh toán của hợp đồng cung ứng. Các công việc khác, mức tạm ứng bằng 15% giá trị của gói thầu nhưng không vượt kế hoạch vốn hàng năm của gói thầu".

(18). Khoản 2 Điều 56 NĐ 52/CP được sửa đổi, bổ sung như sau:

"2. Thời hạn quyết toán vốn đầu tư:

a) Đối với các dự án quan trọng quốc gia, sau khi dự án đưa vào vận hành, chậm nhất là 12 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư trình người có thẩm quyền phê duyệt.

b) Đối với các dự án nhóm A, sau khi dự án đưa vào vận hành, chậm nhất là 9 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư trình người có thẩm quyền phê duyệt.

c) Đối với các dự án nhóm B, C sau khi dự án hoàn thành đưa vào khai thác, sử dụng, chậm nhất là 6 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán vốn đầu tư trình người có thẩm quyền phê duyệt.

d) Đối với các dự án có những hạng mục công trình có thể đưa vào khai thác, sử dụng độc lập thì sau khi hoàn thành bàn giao cho chủ đầu tư, chậm nhất là 3 tháng chủ đầu tư phải hoàn thành báo cáo quyết toán hạng mục công trình để trình người có thẩm quyền phê duyệt".

(19). Điều 57 NĐ 52/CP được sửa đổi, bổ sung như sau:

"Các dự án đầu tư sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước phải được thẩm tra và phê duyệt quyết toán vốn đầu tư theo quy định:

1. Thẩm tra quyết toán vốn đầu tư

Trước khi phê duyệt quyết toán vốn đầu tư, tất cả các báo cáo quyết toán phải được thẩm tra. Người có thẩm quyền phê duyệt quyết toán quyết định tổ chức thẩm tra quyết toán theo quy định:

a) Thuê tổ chức kiểm toán độc lập hoạt động tại Việt Nam kiểm toán báo cáo quyết toán. Trường hợp người có thẩm quyền phê duyệt quyết toán tự tổ chức thẩm tra phải có cơ quan chuyên môn đủ năng lực thực hiện.

b) Trách nhiệm thẩm tra quyết toán:

- Cơ quan cấp vốn, cho vay và thanh toán có trách nhiệm xác nhận số vốn đã cấp, cho vay và thanh toán cho dự án.

- Tổ chức kiểm toán và cơ quan chuyên môn thực hiện thẩm tra báo cáo quyết toán phải chịu trách nhiệm trước pháp luật về kết quả thẩm tra báo cáo quyết toán.

2. Phê duyệt quyết toán vốn đầu tư:

a) Bộ trưởng Bộ Tài chính phê duyệt quyết toán vốn đầu tư các dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án nhóm A sử dụng vốn ngân sách nhà nước.

b) Đối với các dự án còn lại thì người có thẩm quyền quyết định đầu tư đồng thời là người phê duyệt quyết toán vốn đầu tư.

3. Chi phí thẩm tra và phê duyệt quyết toán vốn đầu tư được tính trong tổng dự toán được duyệt.

Bộ Tài chính hướng dẫn về nội dung thẩm tra báo cáo quyết toán, quản lý sử dụng phí thẩm tra và phê duyệt quyết toán vốn đầu tư".

(20). Điều 60 NĐ 52/CP được sửa đổi, bổ sung như sau:

"1. Hình thức chủ đầu tư trực tiếp quản lý thực hiện dự án được thực hiện đối với chủ đầu tư có đủ điều kiện về nghiệp vụ, chuyên môn phù hợp với dự án đầu tư.

2. Đối với các dự án đầu tư xây dựng sử dụng vốn ngân sách nhà nước, khi thực hiện hình thức chủ đầu tư trực tiếp quản lý thực hiện dự án, chủ đầu tư phải lập Ban Quản lý dự án có đủ điều kiện năng lực về nghiệp vụ, chuyên môn theo quy định của Bộ Xây dựng".

(21). Điều 62 NĐ 52/CP được sửa đổi, bổ sung như sau:

"1. Hình thức chìa khoá trao tay quy định trong Nghị định này là hình thức quản lý thực hiện dự án sau khi dự án đã có quyết định đầu tư. Trên cơ sở báo cáo nghiên cứu khả thi được cấp có thẩm quyền phê duyệt, chủ đầu tư lựa chọn nhà thầu và giao cho nhà thầu thực hiện tổng thầu từ khảo sát thiết kế, mua sắm vật tư, thiết bị, xây lắp cho đến khi hoàn thành bàn giao công trình cho chủ đầu tư thông qua Hợp đồng EPC.

Hợp đồng EPC có thể được áp dụng đối với dự án hoặc tiểu dự án (dự án thành phần) hay gói thầu.

Nội dung Hợp đồng EPC theo hướng dẫn của Bộ Xây dựng.

2. Khi thực hiện Hợp đồng EPC các dự án sử dụng vốn ngân sách, chủ đầu tư phải thành lập Ban Quản lý dự án có đủ điều kiện năng lực theo quy định của Bộ Xây dựng.

3. Chủ đầu tư có trách nhiệm thuê tư vấn giám sát quá trình thực hiện hợp đồng EPC và tổ chức nghiệm thu hợp đồng theo quy định.

4. Đối với các chủ đầu tư không có điều kiện trực tiếp quản lý thực hiện dự án, khuyến khích áp dụng hình thức chìa khoá trao tay thông qua hợp đồng EPC; khi áp dụng phải lựa chọn nhà thầu có đủ năng lực tổ chức thực hiện dự án trên cơ sở đảm bảo chất lượng, tiến độ, giá cả hợp lý và các yêu cầu do chủ đầu tư đề ra trong hợp đồng EPC".

(22). Điểm 1 khoản 16 Điều 1 NĐ 12/CP được sửa đổi, bổ sung như sau:

"1. Hình thức tự thực hiện dự án chỉ được áp dụng trong các trường hợp sau:

a) Chủ đầu tư là doanh nghiệp có đăng ký hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án, không phân biệt nguồn vốn đầu tư.

b) Chủ đầu tư có đủ năng lực hoạt động sản xuất, xây dựng phù hợp với yêu cầu của dự án trồng rừng, trồng cây lâu năm (bao gồm trồng mới và chăm sóc cây trồng hàng năm); dự án nuôi, trồng, thủy sản (thuộc ngành nông nghiệp, lâm nghiệp, thủy sản, công nghiệp); dự án giống cây trồng vật nuôi, khai hoang xây dựng đồng ruộng; dự án đầu tư hầm lò, khai thác than, quặng, duy tu bảo dưỡng, sửa chữa thường xuyên các công trình xây dựng, thiết bị sản xuất; các công trình xây dựng trại giam".

Điều 2. Xử lý các dự án đầu tư dở dang:

"Các dự án đầu tư được phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai thực hiện dự án hoặc đang triển khai thực hiện dở dang thì các nội dung công việc tiếp theo của giai đoạn thực hiện đầu tư được thực hiện theo quy định của Nghị định này, không phải trình duyệt lại dự án".

Điều 3. Các nội dung về quản lý đầu tư và xây dựng tại một số điều quy định trong NĐ 52/CP và NĐ 12/CP trái với nội dung các điều sửa đổi, bổ sung quy định tại Nghị định này đều bãi bỏ.

Điều 4. Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, Bộ Tài chính chủ trì (theo chức năng được phân công) phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn và kiểm tra việc thi hành Nghị định này.

Định kỳ 6 tháng, hàng năm các Bộ, ngành, địa phương, Tổng công ty nhà nước có trách nhiệm tổng hợp tình hình thực hiện đầu tư và xây dựng của cơ quan đơn vị mình và các vấn đề vướng mắc gửi Bộ Xây dựng, Bộ Kế hoạch và Đầu tư, Bộ Tài chính để tổng hợp báo cáo Thủ tướng Chính phủ.

Điều 5. Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này.


ND 2004 - 209 quan ly chat luong ct

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 209/2004/NĐ-CP NGÀY 16 THÁNG 12 NĂM 2004
VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về quản lý chất lượng công trình xây dựng; áp dụng đối với chủ đầu tư, nhà thầu, tổ chức và cá nhân có liên quan trong công tác khảo sát, thiết kế, thi công xây dựng, bảo hành và bảo trì, quản lý và sử dụng công trình xây dựng trên lãnh thổ Việt Nam.

Điều 2. Hệ thống tiêu chuẩn xây dựng

1. Hệ thống tiêu chuẩn xây dựng của Việt Nam bao gồm quy chuẩn xây dựng và tiêu chuẩn xây dựng.

2. Quy chuẩn xây dựng là cơ sở để quản lý hoạt động xây dựng và là căn cứ để ban hành tiêu chuẩn xây dựng.

3. Bộ Xây dựng ban hành quy chuẩn xây dựng; tiêu chuẩn xây dựng đối với các công trình xây dựng dân dụng bao gồm công trình công cộng và nhà ở, công trình công nghiệp và các công trình hạ tầng kỹ thuật được quy định tại khoản 5 Điều 4 của Nghị định này.

Các Bộ có quản lý công trình xây dựng chuyên ngành căn cứ vào quy chuẩn xây dựng, ban hành tiêu chuẩn xây dựng công trình chuyên ngành thuộc chức năng quản lý của mình.

4. Những tiêu chuẩn xây dựng của Việt Nam thuộc các lĩnh vực sau đây bắt buộc áp dụng:

a) Điều kiện khí hậu xây dựng;

b) Điều kiện địa chất thủy văn, khí tượng thủy văn;

c) Phân vùng động đất;

d) Phòng chống cháy, nổ;

đ) Bảo vệ môi trường;

e) An toàn lao động.

Trong trường hợp nội dung thuộc các điểm d, đ, e của khoản này mà tiêu chuẩn Việt Nam chưa có hoặc chưa đầy đủ thì được phép áp dụng tiêu chuẩn nước ngoài sau khi được Bộ quản lý ngành chấp thuận bằng văn bản.

5. Bộ Xây dựng quy định việc áp dụng các tiêu chuẩn nước ngoài trên lãnh thổ Việt Nam.

Điều 3. Giám sát của nhân dân về chất lượng công trình xây dựng

1. Chủ đầu tư phải treo biển báo tại công trường thi công ở vị trí dễ nhìn, dễ đọc với nội dung quy định tại Điều 74 của Luật Xây dựng để tạo điều kiện cho nhân dân giám sát.

2. Tổ chức, cá nhân khi phát hiện hành vi vi phạm chất lượng công trình xây dựng thì phải phản ánh kịp thời với chủ đầu tư, Uỷ ban nhân dân xã, phường, thị trấn nơi đặt công trình xây dựng hoặc cơ quan quản lý nhà nước có thẩm quyền về xây dựng.

3. Người tiếp nhận thông tin phản ánh của nhân dân có trách nhiệm xem xét, xử lý kịp thời và trả lời bằng văn bản trong thời hạn 15 ngày làm việc, kể từ ngày nhận được ý kiến phản ánh.

CHƯƠNG II
PHÂN LOẠI, PHÂN CẤP CÔNG TRÌNH XÂY DỰNG

Điều 4. Phân loại công trình xây dựng

Công trình xây dựng được phân loại như sau:

1. Công trình dân dụng:

a) Nhà ở gồm nhà chung cư và nhà riêng lẻ;

b) Công trình công cộng gồm: công trình văn hóa; công trình giáo dục; công trình y tế; công trình thương nghiệp, dịch vụ; nhà làm việc; khách sạn, nhà khách; nhà phục vụ giao thông; nhà phục vụ thông tin liên lạc, tháp thu phát sóng phát thanh, phát sóng truyền hình; nhà ga, bến xe; công trình thể thao các loại.

2. Công trình công nghiệp gồm: công trình khai thác than, khai thác quặng; công trình khai thác dầu, khí; công trình hoá chất, hóa dầu; công trình kho xăng, dầu, khí hoá lỏng và tuyến ống phân phối khí, dầu; công trình luyện kim; công trình cơ khí, chế tạo; công trình công nghiệp điện tử - tin học; công trình năng lượng; công trình công nghiệp nhẹ; công trình công nghiệp thực phẩm; công trình công nghiệp vật liệu xây dựng; công trình sản xuất và kho chứa vật liệu nổ công nghiệp.

3. Công trình giao thông gồm: công trình đường bộ; công trình đường sắt; công trình đường thủy; cầu; hầm; sân bay.

4. Công trình thủy lợi gồm: hồ chứa nước; đập; cống; trạm bơm; giếng; đường ống dẫn nước; kênh; công trình trên kênh và bờ bao các loại.

5. Công trình hạ tầng kỹ thuật gồm: công trình cấp nước, thoát nước; nhà máy xử lý nước thải; công trình xử lý chất thải: bãi chứa, bãi chôn lấp rác; nhà máy xử lý rác thải; công trình chiếu sáng đô thị.

Điều 5. Phân cấp công trình xây dựng

1. Các loại công trình xây dựng được phân theo cấp tại Phụ lục 1 của Nghị định này. Cấp công trình là cơ sở để xếp hạng và lựa chọn nhà thầu trong hoạt động xây dựng; xác định số bước thiết kế, thời hạn bảo hành công trình xây dựng.

2. Khi cấp của công trình xây dựng được quy định theo nhiều tiêu chí khác nhau thì cấp của công trình được xác định theo tiêu chí của cấp cao nhất.

CHƯƠNG III
QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG

Điều 6. Nhiệm vụ khảo sát xây dựng

1. Nhiệm vụ khảo sát xây dựng do tổ chức tư vấn thiết kế hoặc nhà thầu khảo sát xây dựng lập và được chủ đầu tư phê duyệt.

2. Nhiệm vụ khảo sát xây dựng phải phù hợp với yêu cầu từng loại công việc khảo sát, từng bước thiết kế, bao gồm các nội dung sau đây:

a) Mục đích khảo sát;

b) Phạm vi khảo sát;

c) Phương pháp khảo sát;

d) Khối lượng các loại công tác khảo sát dự kiến;

đ) Tiêu chuẩn khảo sát được áp dụng;

e) Thời gian thực hiện khảo sát.

Điều 7. Phương án kỹ thuật khảo sát xây dựng

1. Phương án kỹ thuật khảo sát xây dựng do nhà thầu khảo sát xây dựng lập và được chủ đầu tư phê duyệt.

2. Phương án kỹ thuật khảo sát xây dựng phải đáp ứng các yêu cầu sau đây:

a) Phù hợp với nhiệm vụ khảo sát xây dựng được chủ đầu tư phê duyệt;

b) Tuân thủ các tiêu chuẩn về khảo sát xây dựng được áp dụng.

Điều 8. Nội dung báo cáo kết quả khảo sát xây dựng

1. Nội dung báo cáo kết quả khảo sát xây dựng gồm:

a) Nội dung chủ yếu của nhiệm vụ khảo sát xây dựng;

b) Đặc điểm, quy mô, tính chất của công trình;

c) Vị trí và điều kiện tự nhiên của khu vực khảo sát xây dựng;

d) Tiêu chuẩn về khảo sát xây dựng được áp dụng;

đ) Khối l−ợng khảo sát;

e) Quy trình, phương pháp và thiết bị khảo sát;

g) Phân tích số liệu, đánh giá kết quả khảo sát;

h) Đề xuất giải pháp kỹ thuật phục vụ cho việc thiết kế, thi công xây dựng công trình;

i) Kết luận và kiến nghị;

k) Tài liệu tham khảo;

l) Các phụ lục kèm theo.

2. Báo cáo kết quả khảo sát xây dựng phải được chủ đầu tư kiểm tra, nghiệm thu theo quy định tại Điều 12 của Nghị định này và là cơ sở để thực hiện các bước thiết kế xây dựng công trình. Báo cáo phải được lập thành 06 bộ, trong trường hợp cần nhiều hơn 06 bộ thì chủ đầu tư quyết định trên cơ sở thỏa thuận với nhà thầu khảo sát xây dựng.

3. Nhà thầu khảo sát xây dựng phải chịu trách nhiệm trước chủ đầu tư và pháp luật về tính trung thực và tính chính xác của kết quả khảo sát; bồi thường thiệt hại khi thực hiện không đúng nhiệm vụ khảo sát, phát sinh khối lượng do khảo sát sai; sử dụng các thông tin, tài liệu, quy chuẩn, tiêu chuẩn về khảo sát xây dựng không phù hợp và các hành vi vi phạm khác gây ra thiệt hại.

Điều 9. Bổ sung nhiệm vụ khảo sát xây dựng

1. Nhiệm vụ khảo sát xây dựng được bổ sung trong các trường hợp sau đây:

a) Trong quá trình thực hiện khảo sát xây dựng, nhà thầu khảo sát xây dựng phát hiện các yếu tố khác thường ảnh hưởng trực tiếp đến giải pháp thiết kế;

b) Trong quá trình thiết kế, nhà thầu thiết kế phát hiện tài liệu khảo sát không đáp ứng yêu cầu thiết kế;

c) Trong quá trình thi công, nhà thầu thi công xây dựng phát hiện các yếu tố khác thường so với tài liệu khảo sát ảnh hưởng trực tiếp đến giải pháp thiết kế và biện pháp thi công.

2. Chủ đầu tư có trách nhiệm xem xét, quyết định việc bổ sung nội dung nhiệm vụ khảo sát trong các trường hợp quy định tại khoản 1 Điều này theo đề nghị của các nhà thầu thiết kế, khảo sát xây dựng, thi công xây dựng và chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 10. Trách nhiệm của nhà thầu khảo sát xây dựng về bảo vệ môi trường và các công trình xây dựng trong khu vực khảo sát

Trong quá trình thực hiện khảo sát tại hiện trường, nhà thầu khảo sát xây dựng có trách nhiệm:

1. Không được làm ô nhiễm nguồn nước, không khí và gây tiếng ồn quá giới hạn cho phép;

2. Chỉ được phép chặt cây, hoa màu khi được tổ chức, cá nhân quản lý hoặc sở hữu cây, hoa màu cho phép;

3. Phục hồi lại hiện trường khảo sát xây dựng;

4. Bảo vệ công trình hạ tầng kỹ thuật và các công trình xây dựng khác trong vùng, địa điểm khảo sát. Nếu gây hư hại cho các công trình đó thì phải bồi thường thiệt hại.

Điều 11. Giám sát công tác khảo sát xây dựng

1. Trách nhiệm giám sát công tác khảo sát xây dựng:

a) Nhà thầu khảo sát xây dựng phải có bộ phận chuyên trách tự giám sát công tác khảo sát xây dựng;

b) Chủ đầu tư thực hiện giám sát công tác khảo sát xây dựng thường xuyên, có hệ thống từ khi bắt đầu khảo sát đến khi hoàn thành công việc. Trường hợp không có đủ điều kiện năng lực thì chủ đầu tư phải thuê tư vấn giám sát công tác khảo sát xây dựng.

2. Nội dung tự giám sát công tác khảo sát xây dựng của nhà thầu khảo sát xây dựng:

a) Theo dõi, kiểm tra việc thực hiện theo phương án kỹ thuật khảo sát xây dựng đã được chủ đầu tư phê duyệt;

b) Ghi chép kết quả theo dõi, kiểm tra vào nhật ký khảo sát xây dựng.

3. Nội dung giám sát công tác khảo sát xây dựng của chủ đầu tư:

a) Kiểm tra điều kiện năng lực hoạt động xây dựng của các nhà thầu khảo sát xây dựng so với hồ sơ dự thầu về nhân lực, thiết bị máy móc phục vụ khảo sát, phòng thí nghiệm được nhà thầu khảo sát xây dựng sử dụng;

b) Theo dõi, kiểm tra vị trí khảo sát, khối lượng khảo sát và việc thực hiện quy trình khảo sát theo phương án kỹ thuật đã được phê duyệt. Kết quả theo dõi, kiểm tra phải được ghi chép vào nhật ký khảo sát xây dựng;

c) Theo dõi và yêu cầu nhà thầu khảo sát xây dựng thực hiện bảo vệ môi trường và các công trình xây dựng trong khu vực khảo sát theo quy định tại Điều 10 của Nghị định này.

Điều 12. Nghiệm thu kết quả khảo sát xây dựng

1. Căn cứ để nghiệm thu báo cáo kết quả khảo sát xây dựng:

a) Hợp đồng khảo sát xây dựng;

b) Nhiệm vụ và phương án kỹ thuật khảo sát xây dựng đã được chủ đầu tư phê duyệt;

c) Tiêu chuẩn khảo sát xây dựng được áp dụng;

d) Báo cáo kết quả khảo sát xây dựng.

2. Nội dung nghiệm thu:

a) Đánh giá chất lượng công tác khảo sát so với nhiệm vụ khảo sát xây dựng và tiêu chuẩn khảo sát xây dựng được áp dụng;

b) Kiểm tra hình thức và số lượng của báo cáo kết quả khảo sát xây dựng;

c) Nghiệm thu khối lượng công việc khảo sát xây dựng theo hợp đồng khảo sát xây dựng đã ký kết. Trường hợp kết quả khảo sát xây dựng thực hiện đúng hợp đồng khảo sát và tiêu chuẩn xây dựng áp dụng nhưng không đáp ứng được mục tiêu đầu tư đã đề ra của chủ đầu tư thì chủ đầu tư vẫn phải thanh toán phần đã nghiệm thu theo hợp đồng.

3. Kết quả nghiệm thu báo cáo kết quả khảo sát xây dựng phải lập thành biên bản theo mẫu quy định tại Phụ lục 2 của Nghị định này. Chủ đầu tư chịu trách nhiệm trước pháp luật về việc nghiệm thu báo cáo kết quả khảo sát xây dựng.

CHƯƠNG IV
QUẢN LÝ CHẤT LƯỢNG THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 13. Thiết kế kỹ thuật

1. Căn cứ để lập thiết kế kỹ thuật:

a) Nhiệm vụ thiết kế, thiết kế cơ sở trong dự án đầu tư xây dựng công trình được phê duyệt;

b) Báo cáo kết quả khảo sát xây dựng bước thiết kế cơ sở, các số liệu bổ sung về khảo sát xây dựng và các điều kiện khác tại địa điểm xây dựng phục vụ bước thiết kế kỹ thuật;

c) Các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Các yêu cầu khác của chủ đầu tư.

2. Hồ sơ thiết kế kỹ thuật phải phù hợp với thiết kế cơ sở và dự án đầu tư xây dưung được duyệt, bao gồm:

a) Thuyết minh gồm các nội dung theo quy định tại Nghị định của Chính phủ về Quản lý dự án đầu tư xây dựng công trình, nhưng phải tính toán lại và làm rõ phương án lựa chọn kỹ thuật sản xuất, dây chuyền công nghệ, lựa chọn thiết bị, so sánh các chỉ tiêu kinh tế kỹ thuật, kiểm tra các số liệu làm căn cứ thiết kế; các chỉ dẫn kỹ thuật; giải thích những nội dung mà bản vẽ thiết kế chưa thể hiện được và các nội dung khác theo yêu cầu của chủ đầu tư;

b) Bản vẽ phải thể hiện chi tiết về các kích thước, thông số kỹ thuật chủ yếu, vật liệu chính đảm bảo đủ điều kiện để lập dự toán, tổng dự toán và lập thiết kế bản vẽ thi công công trình xây dựng;

c) Dự toán, tổng dự toán xây dựng công trình.

Điều 14. Thiết kế bản vẽ thi công

1. Căn cứ để lập thiết kế bản vẽ thi công:

a) Nhiệm vụ thiết kế do chủ đầu tư phê duyệt đối với trường hợp thiết kế một bước; thiết kế cơ sở được phê duyệt đối với trường hợp thiết kế hai bước; thiết kế kỹ thuật được phê duyệt đối với trường hợp thiết kế ba bước;

b) Các tiêu chuẩn xây dựng và chỉ dẫn kỹ thuật được áp dụng;

c) Các yêu cầu khác của chủ đầu tư.

2. Hồ sơ thiết kế bản vẽ thi công bao gồm:

a) Thuyết minh phải giải thích đầy đủ các nội dung mà bản vẽ không thể hiện được để người trực tiếp thi công xây dựng thực hiện theo đúng thiết kế;

b) Bản vẽ phải thể hiện chi tiết tất cả các bộ phận của công trình, các cấu tạo với đầy đủ các kích thước, vật liệu và thông số kỹ thuật để thi công chính xác và đủ điều kiện để lập dự toán thi công xây dựng công trình;

c) Dự toán thi công xây dựng công trình.

Điều 15. Yêu cầu về quy cách hồ sơ thiết kế xây dựng công trình

1. Bản vẽ thiết kế xây dựng công trình phải có kích cỡ, tỷ lệ, khung tên và được thể hiện theo các tiêu chuẩn xây dựng. Trong khung tên từng bản vẽ phải có tên, chữ ký của người trực tiếp thiết kế, chủ trì thiết kế, chủ nhiệm thiết kế, người đại diện theo pháp luật của nhà thầu thiết kế và dấu của nhà thầu thiết kế xây dựng công trình, trừ trường hợp nhà thầu thiết kế là cá nhân hành nghề độc lập.

2. Các bản thuyết minh, bản vẽ thiết kế, dự toán phải được đóng thành tập hồ sơ thiết kế theo khuôn khổ thống nhất có danh mục, đánh số, ký hiệu để tra cứu và bảo quản lâu dài.

Điều 16. Nghiệm thu hồ sơ thiết kế xây dựng công trình

1. Sản phẩm thiết kế trước khi đưa ra thi công phải được chủ đầu tư nghiệm thu và xác nhận. Chủ đầu tư phải chịu trách nhiệm về các bản vẽ thiết kế giao cho nhà thầu thi công xây dựng. Biên bản nghiệm thu hồ sơ thiết kế xây dựng công trình được lập theo mẫu quy định tại Phụ lục 3 của Nghị định này.

2. Căn cứ nghiệm thu hồ sơ thiết kế xây dựng công trình:

a) Hợp đồng giao nhận thầu thiết kế xây dựng công trình;

b) Nhiệm vụ thiết kế, thiết kế các bước trước đó đã được phê duyệt;

c) Quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Hồ sơ thiết kế xây dựng công trình gồm thuyết minh, bản vẽ thiết kế và dự toán, tổng dự toán.

3. Nội dung nghiệm thu:

a) Đánh giá chất lượng thiết kế;

b) Kiểm tra hình thức và số lượng hồ sơ thiết kế xây dựng công trình.

4. Tùy theo tính chất, quy mô và yêu cầu của công trình xây dựng, chủ đầu tư được thuê tư vấn có đủ điều kiện năng lực phù hợp với loại, cấp công trình để thực hiện thẩm tra thiết kế và phải chịu trách nhiệm về kết quả thẩm tra. Trường hợp thiết kế không bảo đảm yêu cầu theo hợp đồng thì nhà thầu thiết kế phải thiết kế lại và chịu mọi chi phí, kể cả chi phí thẩm tra thiết kế.

5. Nhà thầu thiết kế xây dựng công trình chịu trách nhiệm trước chủ đầu tư và pháp luật về chất lượng thiết kế xây dựng công trình và phải bồi thường thiệt hại khi sử dụng thông tin, tài liệu, quy chuẩn, tiêu chuẩn xây dựng, giải pháp kỹ thuật, công nghệ không phù hợp gây ảnh hưởng đến chất lượng công trình xây dựng và các hành vi vi phạm khác gây ra thiệt hại.

Điều 17. Thay đổi thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình đã phê duyệt chỉ được phép thay đổi trong các trường hợp sau đây:

a) Khi dự án đầu tư xây dựng công trình được điều chỉnh có yêu cầu phải thay đổi thiết kế;

b) Trong quá trình thi công xây dựng công trình phát hiện thấy những yếu tố bất hợp lý nếu không thay đổi thiết kế sẽ ảnh hưởng đến chất lượng công trình, tiến độ thi công xây dựng, biện pháp thi công và hiệu quả đầu tư của dự án.

2. Trường hợp thay đổi thiết kế bản vẽ thi công mà không làm thay đổi thiết kế kỹ thuật hoặc thiết kế cơ sở được duyệt thì chủ đầu tư hoặc nhà thầu giám sát thi công xây dựng của chủ đầu tư được sửa đổi thiết kế. Những người sửa đổi thiết kế phải ký tên, chịu trách nhiệm về việc sửa đổi của mình.

CHƯƠNG V
QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 18. Tổ chức quản lý chất lượng thi công xây dựng công trình

1. Quản lý chất lượng thi công xây dựng công trình bao gồm các hoạt động quản lý chất lượng của nhà thầu thi công xây dựng; giám sát thi công xây dựng công trình và nghiệm thu công trình xây dựng của chủ đầu tư; giám sát tác giả của nhà thầu thiết kế xây dựng công trình.

2. Nhà thầu thi công xây dựng công trình phải có hệ thống quản lý chất lượng để thực hiện nội dung quản lý chất lượng thi công xây dựng công trình được quy định tại Điều 19, Điều 20 của Nghị định này.

3. Chủ đầu tư phải tổ chức giám sát thi công xây dựng công trình theo nội dung quy định tại Điều 21 của Nghị định này. Trường hợp chủ đầu tư không có tổ chức tư vấn giám sát đủ điều kiện năng lực thì phải thuê tổ chức tư vấn giám sát thi công xây dựng có đủ điều kiện năng lực hoạt động xây dựng thực hiện. Chủ đầu tư tổ chức nghiệm thu công trình xây dựng.

4. Nhà thầu thiết kế xây dựng công trình thực hiện giám sát tác giả theo quy định tại Điều 22 của Nghị định này.

Điều 19. Quản lý chất lượng thi công xây dựng công trình của nhà thầu

1. Nội dung quản lý chất lượng thi công xây dựng công trình của nhà thầu:

a) Lập hệ thống quản lý chất lượng phù hợp với yêu cầu, tính chất, quy mô công trình xây dựng, trong đó quy định trách nhiệm của từng cá nhân, bộ phận thi công xây dựng công trình trong việc quản lý chất lượng công trình xây dựng;

b) Thực hiện các thí nghiệm kiểm tra vật liệu, cấu kiện, vật tư, thiết bị công trình, thiết bị công nghệ trước khi xây dựng và lắp đặt vào công trình xây dựng theo tiêu chuẩn và yêu cầu thiết kế;

c) Lập và kiểm tra thực hiện biện pháp thi công, tiến độ thi công;

d) Lập và ghi nhật ký thi công xây dựng công trình theo quy định;

đ) Kiểm tra an toàn lao động, vệ sinh môi trường bên trong và bên ngoài công trường;

e) Nghiệm thu nội bộ và lập bản vẽ hoàn công cho bộ phận công trình xây dựng, hạng mục công trình xây dựng và công trình xây dựng hoàn thành;

g) Báo cáo chủ đầu tư về tiến độ, chất lượng, khối lượng, an toàn lao động và vệ sinh môi trường thi công xây dựng theo yêu cầu của chủ đầu tư;

h) Chuẩn bị tài liệu làm căn cứ nghiệm thu theo quy định tại Điều 24, Điều 25, Điều 26 của Nghị định này và lập phiếu yêu cầu chủ đầu tư tổ chức nghiệm thu.

2. Nhà thầu thi công xây dựng công trình phải chịu trách nhiệm trước chủ đầu tư và pháp luật về chất lượng công việc do mình đảm nhận; bồi thường thiệt hại khi vi phạm hợp đồng, sử dụng vật liệu không đúng chủng loại, thi công không bảo đảm chất lượng hoặc gây hư hỏng, gây ô nhiễm môi trường và các hành vi khác gây ra thiệt hại.

Điều 20. Quản lý chất lượng thi công xây dựng công trình của tổng thầu

1. Tổng thầu thực hiện việc quản lý chất lượng thi công xây dựng công trình theo quy định tại khoản 1 Điều 19 của Nghị định này.

2. Tổng thầu thực hiện việc giám sát chất lượng thi công xây dựng công trình theo quy định tại khoản 1 Điều 21 của Nghị định này đối với nhà thầu phụ.

3. Tổng thầu phải chịu trách nhiệm trước chủ đầu tư và pháp luật về chất lượng công việc do mình đảm nhận và do các nhà thầu phụ thực hiện; bồi thường thiệt hại khi vi phạm hợp đồng, sử dụng vật liệu không đúng chủng loại, thi công không bảo đảm chất lượng hoặc gây hư hỏng, gây ô nhiễm môi trường và các hành vi vi phạm khác gây ra thiệt hại.

4. Nhà thầu phụ phải chịu trách nhiệm trước tổng thầu về chất lượng phần công việc do mình đảm nhận.

Điều 21. Giám sát chất lượng thi công xây dựng công trình của chủ đầu tư

1. Nội dung giám sát chất lượng thi công xây dựng công trình của chủ đầu tư:

a) Kiểm tra các điều kiện khởi công công trình xây dựng theo quy định tại Điều 72 của Luật Xây dựng;

b) Kiểm tra sự phù hợp năng lực của nhà thầu thi công xây dựng công trình với hồ sơ dự thầu và hợp đồng xây dựng, bao gồm:

- Kiểm tra về nhân lực, thiết bị thi công của nhà thầu thi công xây dựng công trình đưa vào công trường;

- Kiểm tra hệ thống quản lý chất lượng của nhà thầu thi công xây dựng công trình;

- Kiểm tra giấy phép sử dụng các máy móc, thiết bị, vật tư có yêu cầu an toàn phục vụ thi công xây dựng công trình;

- Kiểm tra phòng thí nghiệm và các cơ sở sản xuất vật liệu, cấu kiện, sản phẩm xây dựng phục vụ thi công xây dựng của nhà thầu thi công xây dựng công trình.

c) Kiểm tra và giám sát chất lượng vật tư, vật liệu và thiết bị lắp đặt vào công trình do nhà thầu thi công xây dựng công trình cung cấp theo yêu cầu của thiết kế, bao gồm:

- Kiểm tra giấy chứng nhận chất lượng của nhà sản xuất, kết quả thí nghiệm của các phòng thí nghiệm hợp chuẩn và kết quả kiểm định chất lượng thiết bị của các tổ chức được cơ quan nhà nước có thẩm quyền công nhận đối với vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình trước khi đưa vào xây dựng công trình;

- Khi nghi ngờ các kết quả kiểm tra chất lượng vật liệu, thiết bị lắp đặt vào công trình do nhà thầu thi công xây dựng cung cấp thì chủ đầu tư thực hiện kiểm tra trực tiếp vật tư, vật liệu và thiết bị lắp đặt vào công trình xây dựng.

d) Kiểm tra và giám sát trong quá trình thi công xây dựng công trình, bao gồm:

- Kiểm tra biện pháp thi công của nhà thầu thi công xây dựng công trình;

- Kiểm tra và giám sát thường xuyên có hệ thống quá trình nhà thầu thi công xây dựng công trình triển khai các công việc tại hiện trường. Kết quả kiểm tra đều phải ghi nhật ký giám sát của chủ đầu tư hoặc biên bản kiểm tra theo quy định;

- Xác nhận bản vẽ hoàn công;

- Tổ chức nghiệm thu công trình xây dựng theo quy định tại Điều 23 của Nghị định này;

- Tập hợp, kiểm tra tài liệu phục vụ nghiệm thu công việc xây dựng, bộ phận công trình, giai đoạn thi công xây dựng, nghiệm thu thiết bị, nghiệm thu hoàn thành từng hạng mục công trình xây dựng và hoàn thành công trình xây dựng;

- Phát hiện sai sót, bất hợp lý về thiết kế để điều chỉnh hoặc yêu cầu nhà thầu thiết kế điều chỉnh;

- Tổ chức kiểm định lại chất lượng bộ phận công trình, hạng mục công trình và công trình xây dựng khi có nghi ngờ về chất lượng;

- Chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong thi công xây dựng công trình.

2. Nội dung giám sát chất lượng thi công xây dựng công trình của chủ đầu tư đối với hình thức tổng thầu:

a) Trường hợp thực hiện hình thức tổng thầu thi công xây dựng và tổng thầu thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình (EPC):

- Thực hiện các công việc quy định tại điểm a, điểm b và điểm c khoản 1 Điều này đối với tổng thầu và với các nhà thầu phụ;

- Thực hiện kiểm tra và giám sát theo điểm d khoản 1 Điều này đối với tổng thầu xây dựng;

- Tham gia cùng tổng thầu kiểm tra và giám sát thi công xây dựng của các nhà thầu phụ.

b) Trường hợp thực hiện hình thức tổng thầu chìa khóa trao tay:

- Chủ đầu tư phê duyệt tiến độ thi công xây dựng công trình và thời điểm nghiệm thu hoàn thành công trình xây dựng;

- Trước khi nghiệm thu hoàn thành công trình, chủ đầu tư tiếp nhận tài liệu và kiểm định chất lượng công trình xây dựng nếu thấy cần thiết làm căn cứ để nghiệm thu.

3. Chủ đầu tư phải thông báo quyết định về nhiệm vụ, quyền hạn của người giám sát thi công xây dựng công trình cho nhà thầu thi công xây dựng công trình và nhà thầu thiết kế xây dựng công trình biết để phối hợp thực hiện.

4. Chủ đầu tư chịu trách nhiệm bồi thường do vi phạm hợp đồng cho nhà thầu thi công xây dựng công trình; chịu trách nhiệm trước pháp luật khi nghiệm thu không bảo đảm chất lượng làm sai lệch kết quả nghiệm thu, nghiệm thu khối lượng không đúng, sai thiết kế và các hành vi vi phạm khác. Khi phát hiện các sai phạm về chất lượng công trình xây dựng của nhà thầu thi công xây dựng công trình thì phải buộc nhà thầu dừng thi công và yêu cầu khắc phục hậu quả.

5. Nhà thầu giám sát thi công xây dựng công trình của chủ đầu tư phải bồi thường thiệt hại do vi phạm hợp đồng; chịu trách nhiệm trước pháp luật và chủ đầu tư khi nghiệm thu không bảo đảm chất lượng theo tiêu chuẩn và chỉ dẫn kỹ thuật được áp dụng, sai thiết kế và các hành vi khác gây ra thiệt hại.

Điều 22. Giám sát tác giả của nhà thầu thiết kế xây dựng công trình

1. Nhà thầu thiết kế xây dựng công trình cử người đủ năng lực để thực hiện giám sát tác giả theo quy định trong quá trình thi công xây dựng.

2. Khi phát hiện thi công sai với thiết kế, người giám sát tác giả phải ghi nhật ký giám sát của chủ đầu tư yêu cầu thực hiện đúng thiết kế. Trong trường hợp không khắc phục, nhà thầu thiết kế xây dựng công trình phải có văn bản thông báo cho chủ đầu tư. Việc thay đổi thiết kế trong quá trình thi công phải tuân thủ quy định tại Điều 17 của Nghị định này.

3. Nhà thầu thiết kế xây dựng công trình có trách nhiệm tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư. Qua giám sát, nếu phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu thì nhà thầu thiết kế xây dựng công trình phải có văn bản gửi chủ đầu tư nêu rõ lý do từ chối nghiệm thu.

Điều 23. Tổ chức nghiệm thu công trình xây dựng

1. Nhà thầu thi công xây dựng phải tự tổ chức nghiệm thu các công việc xây dựng, đặc biệt các công việc, bộ phận bị che khuất; bộ phận công trình; các hạng mục công trình và công trình, trước khi yêu cầu chủ đầu tư nghiệm thu. Đối với những công việc xây dựng đã được nghiệm thu nhưng chưa thi công ngay thì trước khi thi công xây dựng phải nghiệm thu lại. Đối với công việc, giai đoạn thi công xây dựng sau khi nghiệm thu được chuyển nhà thầu khác thực hiện tiếp thì phải được nhà thầu đó xác nhận, nghiệm thu.

2. Chủ đầu tư có trách nhiệm tổ chức nghiệm thu công trình xây dựng kịp thời sau khi có phiếu yêu cầu nghiệm thu của nhà thầu thi công xây dựng. Nghiệm thu công trình xây dựng được phân thành:

a) Nghiệm thu từng công việc xây dựng trong quá trình thi công xây dựng;

b) Nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng;

c) Nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng.

3. Các hạng mục công trình xây dựng hoàn thành và công trình xây dựng hoàn thành chỉ được phép đưa vào sử dụng sau khi được chủ đầu tư nghiệm thu.

4. Khi chủ đầu tư, nhà thầu là người nước ngoài thì các biên bản nghiệm thu, bản vẽ hoàn công bộ phận công trình và công trình xây dựng được thể hiện bằng tiếng Việt và tiếng nước ngoài do chủ đầu tư lựa chọn.

Điều 24. Nghiệm thu công việc xây dựng

1. Căn cứ nghiệm thu công việc xây dựng:

a) Phiếu yêu cầu nghiệm thu của nhà thầu thi công xây dựng;

b) Hồ sơ thiết kế bản vẽ thi công được chủ đầu tư phê duyệt và những thay đổi thiết kế đã được chấp thuận;

c) Quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Tài liệu chỉ dẫn kỹ thuật kèm theo hợp đồng xây dựng;

đ) Các kết quả kiểm tra, thí nghiệm chất lượng vật liệu, thiết bị được thực hiện trong quá trình xây dựng;

e) Nhật ký thi công, nhật ký giám sát của chủ đầu tư và các văn bản khác có liên quan đến đối tượng nghiệm thu;

g) Biên bản nghiệm thu nội bộ công việc xây dựng của nhà thầu thi công xây dựng.

2. Nội dung và trình tự nghiệm thu:

a) Kiểm tra đối tượng nghiệm thu tại hiện trường: công việc xây dựng, thiết bị lắp đặt tĩnh tại hiện trường;

b) Kiểm tra các kết quả thử nghiệm, đo lường mà nhà thầu thi công xây dựng phải thực hiện để xác định chất lượng và khối lượng của vật liệu, cấu kiện xây dựng, thiết bị lắp đặt vào công trình;

c) Đánh giá sự phù hợp của công việc xây dựng và việc lắp đặt thiết bị so với thiết kế, tiêu chuẩn xây dựng và tài liệu chỉ dẫn kỹ thuật;

d) Nghiệm thu cho phép thực hiện công việc tiếp theo. Kết quả nghiệm thu phần xây dựng được lập thành biên bản theo mẫu quy định tại Phụ lục 4a và Phụ lục 4b của Nghị định này. Những người trực tiếp nghiệm thu phải ký tên và ghi rõ họ tên trong biên bản nghiệm thu.

3. Thành phần trực tiếp nghiệm thu:

a) Người giám sát thi công xây dựng công trình của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu;

b) Người phụ trách kỹ thuật thi công trực tiếp của nhà thầu thi công xây dựng công trình.

Trong trường hợp hợp đồng tổng thầu, người giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu công việc của tổng thầu đối với nhà thầu phụ.

4. Trường hợp công việc không được nghiệm thu do lỗi của nhà thầu thi công xây dựng thì nhà thầu phải khắc phục hậu quả và chịu mọi chi phí kể cả chi phí kiểm định phúc tra. Trường hợp công việc không được nghiệm thu do lỗi của chủ đầu tư thì chủ đầu tư phải có trách nhiệm khắc phục hậu quả và đền bù phí tổn cho nhà thầu thi công xây dựng công trình.

Điều 25. Nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng

1. Căn cứ nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng:

a) Các tài liệu quy định tại các điểm a, b, c, d, đ, e khoản 1 Điều 24 của Nghị định này và các kết quả thí nghiệm khác;

b) Biên bản nghiệm thu các công việc thuộc bộ phận công trình xây dựng, giai đoạn thi công xây dựng được nghiệm thu;

c) Bản vẽ hoàn công bộ phận công trình xây dựng;

d) Biên bản nghiệm thu bộ phận công trình xây dựng và giai đoạn thi công xây dựng hoàn thành của nội bộ nhà thầu thi công xây dựng;

đ) Công tác chuẩn bị các công việc để triển khai giai đoạn thi công xây dựng tiếp theo.

2. Nội dung và trình tự nghiệm thu:

a) Kiểm tra đối tượng nghiệm thu tại hiện trường: bộ phận công trình xây dựng, giai đoạn thi công xây dựng, chạy thử đơn động và liên động không tải;

b) Kiểm tra các kết quả thử nghiệm, đo lường do nhà thầu thi công xây dựng đã thực hiện;

c) Kiểm tra bản vẽ hoàn công bộ phận công trình xây dựng;

d) Kết luận về sự phù hợp với tiêu chuẩn và thiết kế xây dựng công trình được phê duyệt; cho phép chuyển giai đoạn thi công xây dựng. Kết quả nghiệm thu được lập thành biên bản theo mẫu quy định tại Phụ lục 5a, 5b và 5c của Nghị định này.

3. Thành phần trực tiếp nghiệm thu:

a) Người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư hoặc người phụ trách bộ phận giám sát thi công xây dựng công trình của tổng thầu trong trường hợp nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng do nhà thầu phụ thực hiện;

b) Người phụ trách thi công trực tiếp của nhà thầu thi công xây dựng công trình;

Trong trường hợp hợp đồng tổng thầu, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu của tổng thầu đối với các nhà thầu phụ.

Điều 26. Nghiệm thu hoàn thành hạng mục công trình xây dựng, công trình xây dựng đưa vào sử dụng

1. Căn cứ nghiệm thu hoàn thành hạng mục công trình xây dựng và công trình xây dựng đưa vào sử dụng:

a) Các tài liệu quy định tại các điểm a, b, c, d, e khoản 1 Điều 24 của Nghị định này;

b) Biên bản nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng;

c) Kết quả thí nghiệm, hiệu chỉnh, vận hành liên động có tải hệ thống thiết bị công nghệ;

d) Bản vẽ hoàn công công trình xây dựng;

đ) Biên bản nghiệm thu hoàn thành hạng mục công trình xây dựng, công trình xây dựng của nội bộ nhà thầu thi công xây dựng;

e) Văn bản chấp thuận của cơ quan quản lý nhà nước có thẩm quyền về phòng chống cháy, nổ; an toàn môi trường; an toàn vận hành theo quy định.

2. Nội dung và trình tự nghiệm thu hoàn thành hạng mục công trình xây dựng, công trình xây dựng:

a) Kiểm tra hiện trường;

b) Kiểm tra bản vẽ hoàn công công trình xây dựng;

c) Kiểm tra kết quả thử nghiệm, vận hành thử đồng bộ hệ thống máy móc thiết bị công nghệ;

d) Kiểm tra các văn bản chấp thuận của cơ quan nhà nước có thẩm quyền về phòng chống cháy, nổ, an toàn môi trường, an toàn vận hành;

đ) Kiểm tra quy trình vận hành và quy trình bảo trì công trình xây dựng;

e) Chấp thuận nghiệm thu để đưa công trình xây dựng vào khai thác sử dụng. Biên bản nghiệm thu được lập theo mẫu quy định tại Phụ lục 6 và Phụ lục 7 của Nghị định này.

3. Thành phần trực tiếp nghiệm thu gồm:

a) Phía chủ đầu tư:

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư;

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của nhà thầu giám sát thi công xây dựng công trình.

b) Phía nhà thầu thi công xây dựng công trình:

- Người đại diện theo pháp luật;

- Người phụ trách thi công trực tiếp.

c) Phía nhà thầu thiết kế xây dựng công trình tham gia nghiệm thu theo yêu cầu của chủ đầu tư xây dựng công trình:

- Người đại diện theo pháp luật;

- Chủ nhiệm thiết kế.

Điều 27. Bản vẽ hoàn công

1. Bản vẽ hoàn công là bản vẽ bộ phận công trình, công trình xây dựng hoàn thành, trong đó thể hiện kích thước thực tế so với kích thước thiết kế, được lập trên cơ sở bản vẽ thiết kế thi công đã được phê duyệt. Mọi sửa đổi so với thiết kế được duyệt phải được thể hiện trên bản vẽ hoàn công.

Trong trường hợp các kích thước, thông số thực tế thi công của bộ phận công trình xây dựng, công trình xây dựng đúng với các kích thước, thông số của thiết kế bản vẽ thi công thì bản vẽ thiết kế đó là bản vẽ hoàn công.

2. Nhà thầu thi công xây dựng có trách nhiệm lập bản vẽ hoàn công bộ phận công trình xây dựng và công trình xây dựng. Trong bản vẽ hoàn công phải ghi rõ họ tên, chữ ký của người lập bản vẽ hoàn công. Người đại diện theo pháp luật của nhà thầu thi công xây dựng phải ký tên và đóng dấu. Bản vẽ hoàn công là cơ sở để thực hiện bảo hành và bảo trì.

3. Bản vẽ hoàn công được người giám sát thi công xây dựng của chủ đầu tư ký tên xác nhận.

Điều 28. Kiểm tra và chứng nhận sự phù hợp về chất lượng công trình xây dựng

1. Đối với các công trình xây dựng khi xảy ra sự cố có thể gây thảm họa phải được kiểm tra và chứng nhận sự phù hợp về chất lượng nhằm đảm bảo an toàn trước khi đưa công trình vào khai thác sử dụng, bao gồm:

a) Các công trình xây dựng công cộng tập trung đông người như nhà hát, rạp chiếu bóng, rạp xiếc, trường học, sân vận động, nhà thi đấu, siêu thị và các công trình xây dựng có chức năng tương tự;

b) Nhà chung cư, nhà làm việc, khách sạn nhiều tầng;

c) Các công trình hóa chất và hóa dầu, công trình kho chứa dầu, khí;

d) Các công trình đê, đập, cầu, hầm lớn.

2. Các công trình quan trọng theo yêu cầu của Thủ tướng Chính phủ phải kiểm tra và chứng nhận chất lượng.

3. Khuyến khích thực hiện kiểm tra và chứng nhận sự phù hợp về chất lượng công trình xây dựng đối với các công trình xây dựng không thuộc các trường hợp quy định tại khoản 1 và khoản 2 Điều này.

4. Bộ Xây dựng hướng dẫn hoạt động kiểm tra và chứng nhận sự phù hợp về chất lượng đối với công trình xây dựng.

CHƯƠNG VI
BẢO HÀNH CÔNG TRÌNH XÂY DỰNG

Điều 29. Bảo hành công trình xây dựng

1. Thời hạn bảo hành được tính từ ngày chủ đầu tư ký biên bản nghiệm thu hạng mục công trình xây dựng, công trình xây dựng đã hoàn thành để đưa vào sử dụng và được quy định như sau:

a) Không ít hơn 24 tháng đối với mọi loại công trình cấp đặc biệt, cấp I;

b) Không ít hơn 12 tháng đối với các công trình còn lại.

2. Mức tiền bảo hành công trình xây dựng:

a) Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình có trách nhiệm nộp tiền bảo hành vào tài khoản của chủ đầu tư theo các mức sau:

- 3% giá trị hợp đồng đối với công trình xây dựng hoặc hạng mục công trình xây dựng quy định tại điểm a khoản 1 Điều này;

- 5% giá trị hợp đồng đối với công trình xây dựng hoặc hạng mục công trình xây dựng quy định tại điểm b khoản 1 Điều này.

b) Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình chỉ được hoàn trả tiền bảo hành công trình sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành;

c) Tiền bảo hành công trình xây dựng, bảo hành thiết bị công trình được tính theo lãi suất ngân hàng do hai bên thoả thuận. Nhà thầu thi công xây dựng công trình và chủ đầu tư có thể thỏa thuận việc thay thế tiền bảo hành công trình xây dựng bằng thư bảo lãnh của ngân hàng có giá trị tương đương.

Điều 30. Trách nhiệm của các bên về bảo hành công trình xây dựng

1. Chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình có trách nhiệm sau đây:

a) Kiểm tra tình trạng công trình xây dựng, phát hiện hư hỏng để yêu cầu nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình sửa chữa, thay thế. Trường hợp các nhà thầu không đáp ứng được việc bảo hành thì chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình xây dựng có quyền thuê nhà thầu khác thực hiện. Kinh phí thuê được lấy từ tiền bảo hành công trình xây dựng;

b) Giám sát và nghiệm thu công việc khắc phục, sửa chữa của nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình xây dựng;

c) Xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình.

2. Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình có trách nhiệm sau đây:

a) Tổ chức khắc phục ngay sau khi có yêu cầu của chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình và phải chịu mọi phí tổn khắc phục;

b) Từ chối bảo hành công trình xây dựng và thiết bị công trình trong các trường hợp sau đây:

- Công trình xây dựng và thiết bị công trình hư hỏng không phải do lỗi của nhà thầu gây ra;

- Chủ đầu tư vi phạm pháp luật về xây dựng bị cơ quan nhà nước có thẩm quyền buộc tháo dỡ;

- Sử dụng thiết bị, công trình xây dựng sai quy trình vận hành.

3. Nhà thầu khảo sát xây dựng, nhà thầu thiết kế xây dựng công trình, nhà thầu thi công xây dựng công trình, nhà thầu giám sát thi công xây dựng công trình phải bồi thường thiệt hại do lỗi của mình gây ra hư hỏng công trình xây dựng, sự cố công trình xây dựng kể cả sau thời gian bảo hành, tuỳ theo mức độ vi phạm còn bị xử lý theo quy định của pháp luật.

CHƯƠNG VII
BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

Điều 31. Cấp bảo trì công trình xây dựng

1. Công trình sau khi được nghiệm thu đưa vào sử dụng phải được bảo trì để vận hành, khai thác lâu dài. Công việc bảo trì công trình xây dựng được thực hiện theo các cấp sau đây:

a) Cấp duy tu bảo dưỡng;

b) Cấp sửa chữa nhỏ;

c) Cấp sửa chữa vừa;

d) Cấp sửa chữa lớn.

2. Nội dung, phương pháp bảo trì công trình xây dựng của các cấp bảo trì thực hiện theo quy trình bảo trì.

Điều 32. Thời hạn bảo trì công trình xây dựng

1. Thời hạn bảo trì công trình được tính từ ngày nghiệm thu đưa công trình xây dựng vào sử dụng cho đến khi hết niên hạn sử dụng theo quy định của nhà thầu thiết kế xây dựng công trình.

2. Trường hợp công trình xây dựng vượt quá niên hạn sử dụng nhưng có yêu cầu được tiếp tục sử dụng thì cơ quan quản lý nhà nước có thẩm quyền phải xem xét, quyết định cho phép sử dụng trên cơ sở kiểm định đánh giá hiện trạng chất lượng công trình do tổ chức tư vấn có đủ điều kiện năng lực thực hiện. Người quyết định cho phép sử dụng công trình xây dựng phải chịu trách nhiệm về quyết định của mình.

Điều 33. Quy trình bảo trì công trình xây dựng

1. Đối với công trình xây dựng mới, nhà thầu thiết kế, nhà sản xuất thiết bị công trình lập quy trình bảo trì công trình xây dựng phù hợp với loại và cấp công trình xây dựng. Đối với các công trình xây dựng đang sử dụng nhưng chưa có quy trình bảo trì thì chủ sở hữu, chủ quản lý sử dụng công trình xây dựng phải thuê tổ chức tư vấn kiểm định lại chất lượng công trình xây dựng và lập quy trình bảo trì công trình xây dựng.

2. Nhà thầu thiết kế xây dựng công trình lập quy trình bảo trì từng loại công trình xây dựng trên cơ sở các tiêu chuẩn kỹ thuật bảo trì công trình xây dựng tương ứng.

Điều 34. Trách nhiệm của chủ sở hữu hoặc người quản lý sử dụng công trình xây dựng trong việc bảo trì công trình xây dựng

Chủ sở hữu, người quản lý sử dụng công trình xây dựng trong việc bảo trì công trình xây dựng có trách nhiệm sau đây:

1. Tổ chức thực hiện bảo trì công trình xây dựng theo quy trình bảo trì công trình xây dựng.

2. Chịu trách nhiệm trước pháp luật về việc chất lượng công trình xây dựng bị xuống cấp do không thực hiện quy trình bảo trì công trình xây dựng theo quy định.

CHƯƠNG VIII
SỰ CỐ CÔNG TRÌNH XÂY DỰNG

Điều 35. Nội dung giải quyết sự cố công trình xây dựng

1. Báo cáo nhanh sự cố:

a) Chủ đầu tư lập báo cáo sự cố xảy ra tại công trình xây dựng đang thi công xây dựng;

b) Chủ sở hữu hoặc chủ quản lý sử dụng lập báo cáo xảy ra tại công trình xây dựng đang sử dụng, vận hành, khai thác;

c) Gửi báo cáo sự cố công trình xây dựng cho cơ quan quản lý nhà nước về xây dựng thuộc Uỷ ban nhân dân cấp tỉnh. Trường hợp công trình xây dựng từ cấp I trở lên có sự cố hoặc sự cố ở các công trình xây dựng thuộc mọi cấp có thiệt hại về người thì chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình xây dựng còn phải báo cáo người quyết định đầu tư và Bộ Xây dựng.

Mẫu báo cáo nhanh sự cố lập theo mẫu quy định tại Phụ lục 8 của Nghị định này trong thời hạn 24 giờ sau khi xảy ra sự cố.

2. Thu dọn hiện trường sự cố:

a) Trước khi thu dọn hiện trường sự cố phải lập hồ sơ sự cố công trình xây dựng;

b) Sau khi có đầy đủ hồ sơ xác định nguyên nhân sự cố công trình xây dựng, nhà thầu thi công xây dựng công trình, chủ đầu tư hoặc chủ quản lý sử dụng được phép tiến hành thu dọn hiện trường sự cố;

c) Trường hợp khẩn cấp cứu người bị nạn, ngăn ngừa sự cố gây ra thảm họa tiếp theo thì người có trách nhiệm quy định tại các điểm a và điểm b khoản 1 Điều này được phép quyết định tháo dỡ hoặc thu dọn hiện trường xảy ra sự cố. Trước khi tháo dỡ hoặc thu dọn, chủ đầu tư hoặc chủ quản lý sử dụng phải tiến hành chụp ảnh, quay phim hoặc ghi hình, thu thập chứng cứ, ghi chép các tư liệu phục vụ công tác điều tra sự cố sau này.

3. Khắc phục sự cố:

a) Sự cố phải được xác định đúng nguyên nhân để khắc phục triệt để;

b) Tổ chức, cá nhân gây ra sự cố công trình có trách nhiệm bồi thường toàn bộ thiệt hại và chi phí cho việc khắc phục sự cố. Tùy theo mức độ vi phạm còn bị xử lý theo pháp luật;

c) Trường hợp sự cố công trình xây dựng do nguyên nhân bất khả kháng thì chủ đầu tư hoặc cơ quan bảo hiểm đối với công trình xây dựng có mua bảo hiểm phải chịu chi phí khắc phục sự cố.

Điều 36. Hồ sơ sự cố công trình xây dựng

1. Khi xảy ra sự cố công trình xây dựng, chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng có trách nhiệm lập hồ sơ sự cố công trình xây dựng.

Trường hợp phải khảo sát, đánh giá mức độ và nguyên nhân của sự cố, nếu chủ đầu tư, chủ quản lý sử dụng công trình không có năng lực thực hiện thì phải thuê một tổ chức tư vấn xây dựng có đủ điều kiện năng lực theo quy định để thực hiện khảo sát, đánh giá và xác định nguyên nhân sự cố, làm rõ trách nhiệm của người gây ra sự cố công trình xây dựng.

2. Hồ sơ sự cố công trình xây dựng bao gồm:

a) Biên bản kiểm tra hiện trường sự cố lập theo mẫu quy định tại Phụ lục 9 của Nghị định này;

b) Mô tả diễn biến của sự cố;

c) Kết quả khảo sát, đánh giá, xác định mức độ và nguyên nhân sự cố;

d) Các tài liệu về thiết kế và thi công xây dựng công trình liên quan đến sự cố.

CHƯƠNG IX
TỔ CHỨC THỰC HIỆN

Điều 37. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng

1. Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước. Các Bộ có quản lý công trình xây dựng chuyên ngành phối hợp với Bộ Xây dựng trong việc quản lý chất lượng các công trình xây dựng chuyên ngành.

2. Uỷ ban nhân dân cấp tỉnh theo phân cấp có trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi địa giới hành chính do mình quản lý.

Điều 38. Tổ chức thực hiện

1. Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Uỷ ban nhân dân cấp tỉnh hàng năm thực hiện kiểm tra và báo cáo về tình hình chất lượng công trình xây dựng trong phạm vi quản lý của mình gửi về Bộ Xây dựng để tổng hợp báo cáo Thủ tướng Chính phủ.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân cấp tỉnh trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Nghị định này.

3. Bộ trưởng Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan có trách nhiệm hướng dẫn thi hành Nghị định này.

Điều 39. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo. Các quy định hướng dẫn về quản lý chất lượng công trình xây dựng trái với Nghị định này đều bãi bỏ.

PHỤ LỤC 1

PHÂN CẤP, PHÂN LOẠI CÔNG TRÌNH XÂY DỰNG

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

Mã số

Loại công trình

Cấp công trình

Cấp đặc biệt

Cấp I

Cấp II

Cấp III

Cấp IV

I

CÔNG TRÌNH DÂN DỤNG

I-1

Nhà ở

a) Nhà chung cư

Chiều cao

≥30 tầng

hoặc

tổng diện tích sàn (TDTS)

≥ 15.000m2

Chiều cao

20- 29 tầng

hoặc

TDTS

10.000 -

<15.000 m2

Chiều cao

9 - 19 tầng

hoặc

TDTS

5.000 -

<10.000 m2

Chiều cao

4 - 8 tầng

hoặc

TDTS

1.000 -

<5.000 m2

Chiều cao

≤ 3 tầng

hoặc

TDTS <1.000 m2

b) Nhà ở riêng lẻ

I-2

Công trình công cộng

a) Công trình văn hóa:

Thư viện, bảo tàng, nhà triển lãm, nhà văn hóa, câu lạc bộ, nhà biểu diễn, nhà hát, rạp chiếu bóng, rạp xiếc, đài phát thanh, đài truyền hình.

Chiều cao

≥30 tầng

hoặc

nhịp ≥ 96m

hoặc

TDTS ≥ 15.000m

Chiều cao

20- 29 tầng

hoặc

nhịp 72 - < 96m

hoặc

TDTS

10.000 -

<15.000 m2

Chiều cao

9 - 19 tầng

hoặc

nhịp 36- <72m

hoặc

TDTS

5.000 -

<10.000 m2

Chiều cao

4 - 8 tầng

hoặc

nhịp 12 - <36m

hoặc

TDTS

1.000 -

<5.000 m2

Chiều cao

≤ 3 tầng

hoặc

nhịp <12m

hoặc

TDTS <1.000 m2

b) Công trình giáo dục:

Nhà trẻ, trưòng mẫu giáo, trường phổ thông các cấp, trưòng đại học và cao đẳng, trường trung học chuyên nghiệp, trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ và các loại trường khác.

c) Công trình y tế:

Trạm y tế, bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương, các phòng khám đa khoa, khám chuyên khoa khu vực, nhà hộ sinh, nhà điều dưỡng, nhà nghỉ, nhà dưỡng lão, các cơ quan y tế: phòng chống dịch bệnh.

I-2

Công trình công cộng

d) Công trình thương nghiệp: chợ, cửa hàng, trung tâm thương mại, siêu thị, hàng ăn, giải khát, trạm dịch vụ công cộng

Chiều cao

≥30 tầng

hoặc

nhịp ≥ 96m

hoặc

TDTS ≥ 15.000m2

Chiều cao

20- 29 tầng

hoặc

nhịp 72 - < 96m

hoặc

TDTS

10.000 -

<15.000 m2

Chiều cao

9 - 19 tầng

hoặc

nhịp 36- <72m

hoặc

TDTS

5.000 -

<10.000 m2

Chiều cao

4 - 8 tầng

hoặc

nhịp 12 - <36m

hoặc

TDTS

1.000 -

<5.000 m2

Chiều cao

≤ 3 tầng

hoặc

nhịp <12m

hoặc

TDTS <1.000 m2

đ) Nhà làm việc: văn phòng, trụ sở

e)Khách sạn, nhà khách

g) Nhà phục vụ giao thông: nhà ga, bến xe các loại

h) Nhà phục vụ thông tin liên lạc: nhà bưu điện, bưu cục, nhà lắp đặt thiêt bị thông tin, đài lưu không

i) Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình.

Chiều cao

> 300m

Chiều cao

200- < 300m

Chiều cao

100m-<200m

Chiều cao

50m-<100m

Chiều cao

<50 m

k) Sân vận động

Sân thi đấu sức chứa >40.000 chỗ, có mái che, tiêu chuẩn quốc tế.

Sân thi đấu sức chứa 20.000 - ≤ 40.000 chỗ, có mái che, tiêu chuẩn quốc tế.

Sân thi đấu sức chứa 10.000 - ≤ 20.000 chỗ

Sân thi đấu sức chứa ≤10.000 chỗ ngồi

Các loại sân tập cho thể thao phong trào

l) Nhà thể thao.

Nhịp ≥96m

hoặc

có sức chứa >7.500 chỗ

Nhịp 72m -96m

hoặc

có sức chứa

5.000 - ≤ 7.500 chỗ

Nhịp 36m - <72m hoặc

có sức chứa

2000 - <5.000 chỗ

Nhịp <36m

hoặc

có sức chứa

< 2.000 chỗ

-

m) Công trình thể thao dưới nước

Bể bơi thi đấu có mái che đạt tiêu chuẩn quốc tế, sức chứa > 7.500 chỗ

Bể bơi thi đấu có mái che, sức chứa 5.000 - 7.500 chỗ

Bể bơi thi đấu, sức chứa 2.000- <5.000 chỗ

Bể bơi thi đấu, sức chứa <2.000 chỗ

Bể bơi cho thể thao phong trào

II

CÔNG TRÌNH CÔNG NGHIỆP

II-1

Công trình khai thác than

a) Công trình mỏ than hầm lò

-

Sản lượng > 3 triệu T/năm

Sản lượng 1 - 3 triệu T/năm

Sản lượng 0.3 - <1 triệu T/năm

Sản lượng < 0.3 triệu T/năm

b) Công trình mỏ than lộ thiên

-

Sản lượng > 5 triệu T/năm

Sản lượng 2 - 5 triệu T/năm

Sản lượng 0.5 - <2 triệu T/năm

Sản lượng < 0.5 triệu T/năm

c) Công trình chọn rửa, tuyển than.

-

Sản lượng > 5 triệu T/năm

Sản lượng 2 - 5 triệu T/năm

Sản lượng 0.5 - <2 triệu T/năm

Sản lượng < 0.5 triệu T/năm

II-2

Công trình khai thác quặng

a) Công trình mỏ quặng hầm lò

Sản lượng > 5 triệu T/năm

Sản lượng > 1 triệu T/năm

Sản lượng 0.5 - 1 triệu T/năm

Sản lượng < 0.5 triệu T/năm

-

b) Công trình mỏ quặng lộ thiên

-

Sản lượng

> 2 triệu T/năm

Sản lượng 1 - 2 triệu T/năm

Sản lượng

<1 triệu T/năm

-

c) Công trình tuyển quặng, làm giầu quặng.

-

Sản lượng > 3 triệu T/năm

Sản lượng 1 - 3 triệu T/năm

Sản lượng

<1 triệu T/năm

-

II-3

Công trình khai thác dầu, khí đốt.

a) Công trình dàn khoan thăm dò, khai thác trên biển

Chiều sâu mực nước biển

> 5 Km

Chiều sâu mực nước biển từ 300M đến 5Km

Chiều sâu mực nước biển

< 300m

-

-

II-4

Công trình công nghiệp hoá

chất và hoá dầu,

chế biến khí

a) Công trình sản xuất hóa chất cơ bản, hóa chất tiêu dùng

-

Sản lượng > 500.000 T/năm

Sản lượng >100.000 - 500.000 T/năm

Sản lượng < 100.000 T/năm

-

b) Công trình sản xuất hóa dược, hóa mỹ phẩm.

-

Sản lượng > 300.000 T/năm

Sản lượng >50.000 - 300.000 T/năm

Sản lượng

< 50.000 T/năm

-

c) Công trình sản xuất phân bón (u rê, DAP).

-

Sản lượng > 1 triệu T/năm

Sản lượng >500.000 - 1 triệu T/năm

Sản lượng < 500.000 T/năm

-

II-4

Công trình công nghiệp hoá

chất và hoá dầu,

chế biến khí

d) Công trình sản xuất vật liệu nổ công nghiệp

Với mọi quy mô

-

-

-

-

đ) Nhà máy lọc hóa dầu

Công suất chế biến dầu thô

> 500 thùng/ngày

Công suất chế biến dầu thô từ 300 - 500 thùng/ngày

Công suất chế biến dầu thô từ 100 -300 thùng/ngày

Công suất chế biến dầu thô

< 100 thùng/ngày

-

e) Nhà máy chế biến khí

Công suất

>10 triệu m3 khí/ngày

Công suất từ

5- 10 triệu m3 khí/ngày

Công suất

< 5 triệu m3 khí/ngày

-

-

II-5

Kho xăng, dầu, khí hoá lỏng và tuyến ống dẫn khí, dầu

a) Kho xăng, dầu.

Bể chứa có dung tích > 20.000 m3

Bể chứa có dung tích >10.000m3

Bể chứa có dung tích từ

5.000-10.000m3

Bể chứa có dung tích

< 5.000 m3

Bể chứa có dung tích < 1.000 m3

b) Kho chứa khí hóa lỏng

-

Dung tích bể chứa >10.000m3

Dung tích bể chứa từ

5.000 -10.000 m3

Dung tích bể chứa< 5.000 m3

-

c) Kho chứa vật liệu nổ công nghiệp

Với mọi quy mô

-

-

-

c) Tuyến ống dẫn khí, dầu

-

Tuyến ống ngoài khơi; tuyến ống trên bờ áp lực > 60 bar

Tuyến ống trên bờ áp lực 19 - 60 bar

Tuyến ống trên bờ áp lực

7 - <19 bar

-

II-6

Công trình luyện kim

a) Công trình công nghiệp luyện kim mầu.

-

Sản lượng 500.000-1 triệu T/năm

Sản lượng 100.000 -<500.000 T/năm

Sản lượng < 100.000 T/năm

-

b) Công trình luyện, cán thép.

Khu liên hợp luyện kim

Sản lượng >1 triệu T/năm

Sản lượng 500.000-1 triệu T/năm

Sản lượng < 500.000 T/năm

-

II-7

Công trình cơ khí, chế tạo

a) Công trình cơ khí chế tạo máy công cụ các loại.

-

Sản lượng >5.000 Cái/năm

Sản lượng 2.500-5.000 Cái/năm

Sản lượng <2.500 Cái/năm

-

b) Công trình chế tạo thiết bị công nghiệp

-

Sản lượng >10.000 T/năm

Sản lượng

5.000 -10.000 T/năm

Sản lượng

< 500.000 T/năm

-

c) Công trình lắp ráp, sửa chữa ô tô xe máy.

-

>10.000

Xe/năm

3.000 -10.000 Xe/năm

< 3.000

Xe/năm

-

II-8

Công nghiệp điện tử-tin học

a) Lắp ráp sản phẩm (sản phẩm tương đương TV hay máy vi tính)

Sản lượng >

300.000 sf/năm

Sản lượng 200.000 -300.000 sf/năm

Sản lượng 150.000- < 200.000 sf/năm

Sản lượng 100.000 -150.00 sf/năm

Sản lượng < 100.000 sf/năm

b) Chế tạo linh kiện, phụ tùng, cụm linh kiện (sản phẩm tương đương mạch in điện tử hay IC)

Sản lượng >

500 triệu sf/năm

Sản lượng

400 -500 triệu sf/năm

Sản lượng

300- < 400 triệu sf/năm

Sản lượng

200 -300 triệu sf/năm

Sản lượng

< 200 triệu sf/năm

II-9

Công trình năng lượng

a) Công trình nguồn nhiệt điện

Công suất > 2.000 MW

Công suất

600- 2.000 MW

Công suất

50- < 600 MW

Công suất

5 - 50 MW

Công suất

< 5 MW

b) Công trình nguồn thủy điện (phân cấp theo công suất điện năng hoặc theo quy mô hồ chứa và đập chính quy định tại mục các công trình thủy lợi, mã số IV-1, IV-2)

Công suất > 1.000 MW

Công suất 300 - 1.000 MW

Công suất 30

- < 300 MW

Công suất 3 - < 30 MW

Công suất

< 3 MW

c) Công trình nguồn điện nguyên tử

>1.000 MW

≤1.000 MW

-

-

-

d) Công trình đường dây và trạm biến áp

-

500 KV

110 KV

35 KV

-

II-10

Công trình công nghiệp nhẹ

a) Nhà máy dệt

-

Sản lượng ≥ 25 triệu mét/năm

Sản lượng 5 - < 25 triệu mét/năm

Sản lượng < 5 triệu mét/năm

-

b) Nhà máy in nhuộm

-

Sản lượng ≥ 35 triệu mét/năm

Sản lượng 10 - < 35 triệu mét/năm

Sản lượng < 10 triệu mét/năm

-

II-10

Công trình công nghiệp nhẹ

c) Nhà máy sản xuất các sản phẩm may

-

Sản lượng ≥ 10 sản phẩm /năm

Sản lượng 2 - < 10 triệu sản phẩm /năm

Sản lượng < 2 sản phẩm /năm

-

d) Nhà máy thuộc da và sản xuất các sản phẩm từ da

-

Sản lượng ≥ 12 triệu đôi ( hoặc tương đương)

/năm

Sản lượng 1 - < 12 triệu đôi ( hoặc tương đương)

/năm

Sản lượng < 1 triệu đôi ( hoặc tương đương)

/năm

-

đ) Nhà máy sản xuất các sản phẩm nhựa

-

Sản lượng ≥ 15.000 T/năm

Sản lượng 2.000- < 15.000 T/năm

Sản lượng < 2.000 T/năm

-

e) Nhà máy sản xuất đồ sành sứ, thủy tinh

-

Sản lượng ≥ 25.000 T/năm

Sản lượng 3.000- < 25.000 T/năm

Sản lượng < 3.000 T/năm

-

g) Nhà máy bột giấy và giấy

-

Sản lượng ≥ 60.000 T/năm

Sản lượng 25.000 - < 60.000 T/năm

Sản lượng < 25.000 T/năm

-

II-11

Công trình chế biến thực phẩm

a) Nhà máy sản xuất dầu ăn, hương liệu

-

Sản lượng ≥ 150.000 T/năm

Sản lượng 50.000 -150.000 T/năm

Sản lượng < 50.000 T/năm

-

b) Nhà máy sản xuất rượu, bia, nước giải khát.

-

Sản lượng ≥ 100 triệu lit/năm

Sản lượng 25 - < 100 triệu lit/năm

Sản lượng < 25 triệu lit/năm

-

c) Nhà máy sản xuất thuốc lá

-

Sản lượng

≥ 200 triệu bao/năm

Sản lượng

50 - < 200 triệu bao/năm

Sản lượng

< 50 triệu bao/năm

-

II-11

Công trình chế biến thực phẩm

d) Nhà máy sữa

-

Sản lượng ≥ 100 triệu lít s.phẩm/năm

Sản lượng 30 - < 100 triệu lít s.phẩm/năm

Sản lượng < 30 triệu lít s.phẩm/năm

-

đ) Nhà máy sản xuất bánh kẹo, mỳ ăn liền

-

Sản lượng > 25.000 T/năm

Sản lượng 5.000 -25.000 T/năm

Sản lượng < 5.000 T/năm

-

e) Kho đông lạnh

-

Sức chứa > 1.000 T

Sức chứa

250 -≤1.000 T

Sức chứa

<250 T

-

II-12

Công trình công

nghiệp vật liệu xây dựng

a) Nhà máy sản xuất Xi măng

-

Công suất > 2 triệu T/năm

Công suất 1 - 2 triệu T/năm

Công suất < 1 triệu T/năm

-

b) Nhà máy sản xuất gạch Ceramic, gạch Granit, ốp lát

-

Công suất > 5 triệu m3/năm

Công suất 2 - 5 triệu m3/năm

Công suất < 2 triệu m3/năm

-

c) Nhà máy sản xuất gạch, ngói đất sét nung.

-

Công suất

> 20 triệu Viên/năm

Công suất

10 - 20 triệu Viên/năm

Công suất

< 10 triệu Viên/năm

-

d) Nhà máy sản xuất sứ vệ sinh

-

-

Công suất ≥500.000 s.phẩm/năm

Công suất < 500.000 s.phẩm/năm

-

đ) Nhà máy sản xuất kính

-

Công suất > 20 triệu m2/năm

Công suất 10 - 20 triệu m2/năm

Công suất < 10 triệu m2/năm

-

e) Nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông

-

Công suất > 1 triệu m3/năm

Công suất 500.000 - 1 triệu m3/năm

Công suất < 500.000 m3/năm

-

III

CÔNG TRÌNH GIAO THÔNG

III-1

Đường bộ

a) Đường ô tô cao tốc các loại

Đường cao tốc với lưu lượng xe > 30.000 Xe quy đổi/ ngày đêm

hoặc

tốc độ >100km/h

Đường cao tốc với lưu lượng xe từ 10.000-30.000 Xe quy đổi/ngày đêm

hoặc

tốc độ >80km/h

Lưu lượng xe từ 3.000-10.000 Xe quy đổi/ ngày đêm

hoặc

tốc độ >60km/h

Lưu lượng xe từ 300-3.000 Xe quy đổi/ngày đêm

hoặc

đường giao thông nông thôn loại A

Lưu lượng xe <300 Xe quy đổi/ ngày đêm

hoặc

đường giao thông nông thôn loại B

b) Đường ô tô, đường trong đô thị

c) Đường nông thôn

III-2

Đường sắt

Đường sắt cao tốc

Đường tầu điện ngầm; đường sắt trên cao.

Đường sắt quốc gia thông thường

Đường sắt chuyên dụng và đường sắt địa phương

-

III-3

Cầu

a) Cầu đường bộ

Nhịp >200m

Nhịp từ

100-200m hoặc sử dụng công nghệ thi công mới, kiến trúc đặc biệt

Nhịp từ 50-100m

Nhịp từ 25-50m

Nhịp từ < 25m

b) Câù đường sắt

III-4

Hầm

a) Hầm đường ô tô

Hầm tầu điện ngầm

Chiều dài > 3000m, tối thiểu 2 làn xe ô tô, 1 làn đường sắt

Chiều dài từ 1000-3000m, tối thiểu 2 làn xe ô tô, 1 làn đường sắt

Chiều dài từ 100-1000m

Chiều dài <100m

b) Hầm đường sắt

c) Hầm cho người đi bộ

III-5

Công trình đường thủy

a) Bến, ụ nâng tầu cảng biển

-

Bến,ụ cho tầu >50.000 DWT

Bến, ụ cho tầu 30.000-50.000 DWT

Bến, ụ cho tầu 10.000-30.000 DWT

Bến cho tầu <10.000 DWT

b) Cảng bến thủy cho tàu.nhà máy đóng sửa chữa tàu

> 5.000 T

3.000 - 5.000 T

1.500 – 3.000 T

750 -1.500 T

< 750T

III-5

Công trình đường thủy

c) Âu thuyền cho tầu

> 3.000 T

1.500 - 3.000 T

750- 1.500 T

200 - 750 T

< 200T

d) Đường thủy có bê rộng (B) và độ sâu (H ) nước chạy tàu

- Trên sông

B > 120m;

H >5m

B= 90-<120m

H = 4- <5m

B = 70- < 90m

H = 3 - <4 m

B= 50- < 70m

H = 2- < 3 m

B < 50m

H < 2m

- Trên kênh đào

B > 70m;

H >6m

B= 50- <70m

H = 5 - < 6 m

B = 40 - <50m

H = 4- < 5m

B= 30 - < 40m

H = 2 - <4 m

B < 30m

H < 3m

III-6

Sân bay

Đường băng cất hạ cánh (phân cấp theo tiêu chuẩn cuả tổ chức ICAO)

IV E

IV D

III C

II B

I A

IV

CÔNG TRÌNH THỦY LỢI

IV-1

Công trình hồ chứa

Dung tích >5.000 x 106 m3

Dung tích từ 1.000 x 106 -5.000 x 106 m3

Dung tích từ 100 x106 -1.000 x106 m3

Dung tích từ 1 x 106 -100 x 106 m3

Dung tích

<1 x 106 m3

IV-2

Công trình đập

a) Đập đất, đất - đá

Chiều cao

>100 m

Chiều cao

75 - 100 m

Chiều cao

25 - < 75 m

Chiều cao

15 - < 25 m

Chiều cao

< 15 m

b) Đập bê tông

Chiều cao

> 150 m

Chiều cao

100 - 150m

Chiều cao

50 - < 100 m

Chiều cao

15 - < 50 m

Chiều cao

<15 m

c) Tường chắn

-

-

Chiều cao

> 50 m

Chiều cao

5 - 50 m

Chiều cao

<5 m

IV-3

Công trình thủy nông

a) Hệ thống thủy nông có sức tưới hoặc sức tiêu trên diện tích: S x 103 ha

Diện tích

> 75

Diện tích

> 50 - 75

Diện tích

10 - < 50

Diện tích

2 - < 10

Diện tích

< 2

b) Công trình cấp nước nguồn cho sinh hoạt, sản xuất có lưu lượng: Q (m3/s)

Lưu lượng

> 20

Lưu lượng

10 - < 20

Lưu lượng

2- < 10

Lưu lượng

< 2

-

IV-4

Đê-Kè

Đê chính, đê bao và đê quai (phân cấp theo quy phạm phân cấp đê của ngành thủy lợi)

Đặc biệt

I

II

III

IV

V

CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

V-1

Công trình cấp thoát nước

a) Cấp nước

> 500.000 m3/ngày đêm

300.000 ữ

500.000 m3/ngày đêm

100.000ữ

< 300.000 m3/ngày đêm

20.000 ữ100.000 m3/ngày đêm

< 20.000 m3/ngày đêm

b) Thoát nước

> 300.000 m3/ngày đêm

300.000ữ

100.000 m3/ngày đêm

50.000ữ

< 100.000 m3/ngày đêm

10.000ữ

< 50.000 m3/ngày đêm

< 10.000 m3/ngày đêm

V-2

Công trình xử lý chất thải

a) Bãi chôn lấp rác

-

500T/ngày

300-< 500 T/ngày

150- < 300 T/ngày

< 150 T/ngày

b) Nhà máy xử lý rác thải

> 3.000 T/ngày

1.000ữ< 3.000

T/ngày

300ữ< 1.000 T

/ngày

100ữ< 300

/ngày

< 100

T/ngày

PHỤ LỤC 2

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ...........................
NGHIỆM THU KẾT QUẢ KHẢO SÁT XÂY DỰNG
CÔNG TRÌNH .........(ghi tên công trình xây dựng).............

1. Đối tượng nghiệm thu: (ghi tên công việc khảo sát, bước thiết kế xây dựng công trình)

2. Thành phần trực tiếp nghiệm thu:

a) Chủ đầu tư : (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:.................…...............

b) Nhà thầu giám sát khảo sát xây dựng, nếu có: (ghi tên tổ chức, cá nhân)

- Họ và tên người đại diện theo pháp luật:..................................................

c) Nhà thầu khảo sát xây dựng: (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:.....................................

3. Thời gian nghiệm thu :

Bắt đầu: .......... ngày.......... tháng ......... năm.........

Kết thúc : .......... ngày.......... tháng.......... năm..........

Tại.................................................................................................................

4. Đánh giá báo cáo kết quả khảo sát xây dựng:

a) Về chất lượng công tác khảo sát xây dựng (đối chiếu với nhiệm vụ khảo sát xây dựng);

b) Về quy mô và phạm vi khảo sát (đối chiếu theo hợp đồng khảo sát xây dựng);

c) Về số lượng, hình thức báo cáo kết quả khảo sát xây dựng;

d) Các vấn đề khác, nếu có.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu kết quả khảo sát xây dựng.

- Yêu cầu bổ sung, hoàn chỉnh và các kiến nghị khác nếu có.

NHÀ THẦU KHẢO SÁT XÂY DỰNG (ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu ) | CHỦ ĐẦU TƯ (ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu)
 | NHÀ THẦU GIÁM SÁT KHẢO SÁT XÂY DỰNG (ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu )

Hồ sơ nghiệm thu kết quả khảo sát xây dựng gồm:

- Biên bản nghiệm thu và các phụ lục kèm theo biên bản này, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 3

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ...........................
NGHIỆM THU THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

......... (ghi tên công trình xây dựng)............

1. Đối tượng nghiệm thu: (ghi rõ bước thiết kế, đối tượng thiết kế xây dựng công trình)

2. Thành phần trực tiếp nghiệm thu:

a) Chủ đầu tư : (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:...................................

b) Nhà thầu thiết kế xây dựng công trình: (ghi tên tổ chức, cá nhân)

- Họ và tên, chức vụ người đại diện theo pháp luật:..................................

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng ......... năm.........

Kết thúc: .......... ngày.......... tháng.......... năm..........

Tại....................................................................................................................

4. Đánh giá hồ sơ thiết kế:

a) Về chất lượng thiết kế xây dựng công trình : (đánh giá sự phù hợp với nhiệm vụ thiết kế và bước thiết kế trước đó đã được phê duyệt);

b) Về khối lượng công việc thiết kế xây dựng công trình: (đối chiếu theo hợp đồng thiết kế );

c) Về hình thức, số lượng hồ sơ thiết kế xây dựng công trình;

d) Các vấn đề khác, nếu có.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu thiết kế xây dựng công trình;

- Yêu cầu sửa đổi, bổ sung hồ sơ thiết kế và các kiến nghị khác nếu có.

NHÀ THẦU THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

(ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu)

CHỦ ĐẦU TƯ

(ký tên, ghi rõ họ tên, chức vụ người đại diện theo pháp luật và đóng dấu)

Hồ sơ nghiệm thu thiết kế xây dựng công trình gồm:

- Biên bản nghiệm thu thiết kế và các phụ lục kèm theo biên bản này;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 4A

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ...........................
NGHIỆM THU CÔNG VIỆC XÂY DỰNG
CÔNG TRÌNH .........(ghi tên công trình xây dựng)............

1. Đối tượng nghiệm thu: (ghi rõ tên công việc được nghiệm thu và vị trí xây dựng trên công trình)

2. Thành phần trực tiếp nghiệm thu:

a) Người giám sát thi công xây dựng công trình của Chủ đầu tư hoặc người giám sát thi công xây dựng công trình của Tổng thầu đối với hình thức hợp đồng tổng thầu;

b) Người phụ trách kỹ thuật thi công trực tiếp của Nhà thầu thi công xây dựng công trình.

Trong trường hợp hợp đồng tổng thầu, người giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu công việc của tổng thầu với nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày......... tháng......... năm..........

Tại: …………………

4. Đánh giá công việc xây dựng đã thực hiện:

a) Về tài liệu làm căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 24 Nghị định này).

b) Về chất lượng công việc xây dựng (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình xây dựng).

c) Các ý kiến khác nếu có.

d) Ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu công việc xây dựng gồm:

- Biên bản nghiệm thu công việc xây dựng và các phụ lục kèm theo nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 4B

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ......................
NGHIỆM THU LẮP ĐẶT TĨNH THIẾT BỊ
CÔNG TRÌNH.........(ghi tên công trình xây dựng)............

1. Thiết bị/Cụm Thiết bị được nghiệm thu:

- Nêu rõ tên thiết bị, vị trí lắp đặt trên công trình xây dựng.

2. Thành phần trực tiếp nghiệm thu:

a) Người giám sát thi công xây dựng công trình của Chủ đầu tư hoặc người giám sát thi công xây dựng công trình của Tổng thầu đối với hình thức hợp đồng tổng thầu;

b) Người phụ trách kỹ thuật thi công trực tiếp của Nhà thầu thi công xây dựng công trình.

Trong trường hợp hợp đồng tổng thầu, người giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu công việc xây dựng của tổng thầu với nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: …………………

4. Đánh giá công việc xây dựng đã thực hiện:

a) Tài liệu làm căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 24 Nghị định này).

b) Về chất lượng lắp đặt thiết bị (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình).

c) Các ý kiến khác nếu có.

d) ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu lắp đặt tĩnh thiết bị gồm:

- Biên bản nghiệm thu lắp đặt tĩnh thiết bị và các phụ lục kèm theo, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 5A

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ......................
NGHIỆM THU HOÀN THÀNH BỘ PHẬN CÔNG TRÌNH
XÂY DỰNG, GIAI ĐOẠN THI CÔNG XÂY DỰNG
CÔNG TRÌNH .........(ghi tên công trình xây dựng)............

1. Đối tượng nghiệm thu: (ghi rõ tên bộ phận công trình xây dựng, giai đoạn thi công xây dựng được nghiệm thu, vị trí xây dựng trên công trình).

2. Thành phần trực tiếp nghiệm thu:

a) Người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư hoặc người phụ trách bộ phận giám sát thi công xây dựng công trình của tổng thầu trong trường hợp nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng do nhà thầu phụ thực hiện;

b) Người phụ trách thi công trực tiếp của nhà thầu thi công xây dựng công trình;

Trong trường hợp hợp đồng tổng thầu, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu của tổng thầu đối với các nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: ………………………………………………………..

4. Đánh giá bộ phận công trình xây dựng, giai đoạn thi công xây dựng đã thực hiện:

a) Tài liệu làm căn cứ nghiệm thu (đối chiếu với Điều 25 của Nghị định này).

b) Về chất lượng xây dựng bộ phận công trình hoặc giai đoạn thi công xây dựng (đối chiếu với thiết kế, tiêu chuẩn xây dựng hoặc yêu cầu kỹ thuật của công trình xây dựng).

c) Các ý kiến khác, nếu có.

d) ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư tham dự về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận :

- Chấp nhận hay không chấp nhận nghiệm thu và đồng ý triển khai giai đoạn thi công xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện bộ phận công trình, giai đoạn thi công xây dựng công trình đã hoàn thành và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng gồm:

- Biên bản nghiệm thu hoàn thành bộ phận công trình, giai đoạn thi công xây dựng và các phụ lục khác kèm theo;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 5B

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ......................
NGHIỆM THU THIẾT BỊ CHẠY THỬ ĐƠN ĐỘNG KHÔNG TẢI
CÔNG TRÌNH .........(ghi tên công trình xây dựng)............

1. Thiết bị/Cụm Thiết bị được nghiệm thu bao gồm:

- Nêu rõ tên thiết bị, thời gian chạy thử (bắt đầu, kết thúc) và vị trí lắp đặt trên công trình.

2. Thành phần trực tiếp nghiệm thu:

a) Người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư hoặc người phụ trách bộ phận giám sát thi công xây dựng công trình của tổng thầu trong trường hợp nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng do nhà thầu phụ thực hiện;

b) Người phụ trách thi công trực tiếp của nhà thầu thi công xây dựng;

Trong trường hợp hợp đồng tổng thầu, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu của tổng thầu đối với các nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: ……………………………………………………….

4. Đánh giá công tác chạy thử thiết bị đơn động không tải đã thực hiện:

a) Về căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 25 Nghị định này).

b) Về chất lượng chạy thử thiết bị đơn động không tải (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình).

c) Các ý kiến khác nếu có.

d) ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư tham dự về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu chạy thử thiết bị đơn động không tải gồm:

- Biên bản nghiệm thu thiết bị chạy thử đơn động không tải;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 5C

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ......................
NGHIỆM THU THIẾT BỊ CHẠY THỬ LIÊN ĐỘNG KHÔNG TẢI
CÔNG TRÌNH.........(ghi tên công trình xây dựng)............

1. Hệ thống thiết bị được nghiệm thu bao gồm:

- Ghi rõ tên hệ thống thiết bị và thời gian chạy thử (bắt đầu, kết thúc), vị trí lắp đặt trên công trình, công trình.

2. Thành phần trực tiếp nghiệm thu:

a) Người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư hoặc người phụ trách bộ phận giám sát thi công xây dựng công trình của tổng thầu trong trường hợp nghiệm thu bộ phận công trình xây dựng, giai đoạn thi công xây dựng do nhà thầu phụ thực hiện;

b) Người phụ trách thi công trực tiếp của nhà thầu thi công xây dựng;

Trong trường hợp hợp đồng tổng thầu, người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư tham dự để kiểm tra công tác nghiệm thu của tổng thầu đối với các nhà thầu phụ.

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: ……………………………………………………….

4. Đánh giá công tác chạy thử thiết bị liên động không tải đã thực hiện:

a) Về căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 25 Nghị định này).

b) Về chất lượng chạy thử thiết bị liên động không tải (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình).

c) Các ý kiến khác nếu có.

d) ý kiến của người giám sát thi công xây dựng công trình của chủ đầu tư tham dự về công tác nghiệm thu công việc xây dựng của tổng thầu đối với nhà thầu phụ.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

GIÁM SÁT THI CÔNG XÂY DỰNG

(của chủ đầu tư hoặc người giám sát thi công xây dựng công trình của tổng thầu đối với hình thức hợp đồng tổng thầu).

(Ghi rõ họ tên, chức vụ)

KỸ THUẬT THI CÔNG TRỰC TIẾP

(của Nhà thầu thi công xây dựng công trình)

(Ghi rõ họ tên, chức vụ)

GIÁM SÁT THI CÔNG XÂY DỰNG CỦA CHỦ ĐẦU TƯ
(trong trường hợp hợp đồng tổng thầu)

(Ghi rõ họ tên, chức vụ)

Hồ sơ nghiệm thu chạy thử thiết bị liên động không tải gồm:

- Biên bản nghiệm thu chạy thử liên động không tải và các phụ lục kèm theo nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 6

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN SỐ ......................
NGHIỆM THU THIẾT BỊ CHẠY THỬ LIÊN ĐỘNG CÓ TẢI
CÔNG TRÌNH.........(ghi tên công trình xây dựng)............

1. Hệ thống thiết bị được nghiệm thu bao gồm:

- Nêu rõ hệ thống thiết bị và thời gian chạy thử (bắt đầu, kết thúc)

2. Thành phần trực tiếp nghiệm thu:

a) Phía chủ đầu tư: (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư : (ghi rõ họ và tên, chức vụ ).

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của nhà thầu giám sát thi công xây dựng công trình : (ghi rõ họ và tên, chức vụ ).

b) Phía nhà thầu thi công xây dựng công trình : (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật : (ghi rõ họ và tên, chức vụ ).

- Người phụ trách thi công trực tiếp : (ghi rõ họ và tên, chức vụ ).

c) Phía nhà thầu thiết kế xây dựng công trình tham gia nghiệm thu theo yêu cầu của chủ đầu tư xây dựng công trình: (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật : (ghi rõ họ và tên, chức vụ ).

- Chủ nhiệm thiết kế : (ghi rõ họ và tên, chức vụ ).

3. Thời gian nghiệm thu:

Bắt đầu: .......... ngày.......... tháng......... năm..........

Kết thúc: ........... ngày.......... tháng......... năm..........

Tại: ……………………………………

4. Đánh giá công tác chạy thử thiết bị liên động có tải đã thực hiện:

a) Tài liệu làm căn cứ nghiệm thu (đối chiếu với khoản 1 Điều 26 Nghị định này).

b) Về chất lượng chạy thử thiết bị liên động có tải (đối chiếu với thiết kế, tiêu chuẩn xây dựng và yêu cầu kỹ thuật của công trình).

c) Công suất đưa vào vận hành:

- Công suất theo thiết kế đã được phê duyệt;

- Công suất theo thực tế đạt được.

d) Các ý kiến khác nếu có.

5. Kết luận:

- Chấp nhận hay không chấp nhận nghiệm thu.

- Yêu cầu sửa chữa, hoàn thiện công việc xây dựng đã thực hiện và các yêu cầu khác nếu có.

Các bên trực tiếp nghiệm thu chịu trách nhiệm trước pháp luật về quyết định nghiệm thu này.

NHÀ THẦU GIÁM SÁT THI CÔNG XÂY DỰNG CÔNG TRÌNH (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân) | CHỦ ĐẦU TƯ (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)
NHÀ THẦU THIẾT KẾ XÂY DỰNG CÔNG TRÌNH (ký tên, ghi rõ họ và tên, chức vụ và đóng dấu); | NHÀ THẦU THI CÔNG XÂY DỰNGCÔNG TRÌNH (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu)

Hồ sơ nghiệm thu chạy thử thiết bị liên động có tải gồm:

- Biên bản nghiệm thu thiết bị chạy thử liên động có tải và các phụ lục kèm theo biên bản này, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 7

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

Tên Chủ đầu tư

............................

............................

............................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày..... tháng..... năm......

BIÊN BẢN
NGHIỆM THU HOÀN THÀNH HẠNG MỤC CÔNG TRÌNH
HOẶC CÔNG TRÌNH ĐỂ ĐƯA VÀO SỬ DỤNG

1. Công trình/hạng mục công trình:.........................................................

2. Địa điểm xây dựng:

3. Thành phần tham gia nghiệm thu:

a) Phía chủ đầu tư: (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của chủ đầu tư: (ghi rõ họ và tên, chức vụ ).

- Người đại diện theo pháp luật và người phụ trách bộ phận giám sát thi công xây dựng công trình của nhà thầu giám sát thi công xây dựng công trình : (ghi rõ họ và tên, chức vụ ).

b) Phía nhà thầu thi công xây dựng công trình : (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật : (ghi rõ họ và tên, chức vụ ).

- Người phụ trách thi công trực tiếp : (ghi rõ họ và tên, chức vụ ).

c) Phía nhà thầu thiết kế xây dựng công trình tham gia nghiệm thu theo yêu cầu của chủ đầu tư xây dựng công trình: (ghi tên tổ chức, cá nhân)

- Người đại diện theo pháp luật : (ghi rõ họ và tên, chức vụ ).

- Chủ nhiệm thiết kế : (ghi rõ họ và tên, chức vụ ).

4. Thời gian tiến hành nghiệm thu:

Bắt đầu: …....... ngày…........ tháng…....... năm…......

Kết thúc: …....... ngày…........ tháng…....... năm…......

Tại: …………………………………………………………..

5. Đánh giá hạng mục công trình xây dựng, công trình xây dựng:

a) Tài liệu làm căn cứ để nghiệm thu;

b) Chất lượng hạng mục công trình xây dựng, công trình xây dựng (đối chiếu với thiết kế, tiêu chuẩn xây dựng, chỉ dẫn kỹ thuật);

c) Các ý kiến khác nếu có.

6. Kết luận :

- Chấp nhận nghiệm thu hoàn thành hạng mục công trình hoặc công trình xây dựng để đưa vào sử dụng.

- Yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có.

Các bên trực tiếp nghiệm thu chịu trách nhiệm trước pháp luật về quyết định nghiệm thu này.

NHÀ THẦU GIÁM SÁT THI CÔNG XÂY DỰNG CÔNG TRÌNH (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân) | CHỦ ĐẦU TƯ (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu pháp nhân)
NHÀ THẦU THIẾT KẾ XÂY DỰNG CÔNG TRÌNH (ký tên, ghi rõ họ và tên, chức vụ và đóng dấu); | NHÀ THẦU THI CÔNG XÂY DỰNGCÔNG TRÌNH (Ký tên, ghi rõ họ tên, chức vụ và đóng dấu)

Hồ sơ nghiệm thu gồm:

- Biên bản nghiệm thu hoàn thành xây dựng công trình hoặc hạng mục công trình và các phụ lục kèm theo biên bản này, nếu có;

- Các tài liệu làm căn cứ để nghiệm thu.

PHỤ LỤC 8

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

Chủ đầu tư/Chủ sở hữu hoặc chủ quản lý sử dụng công trình

.....................................

.....................................

Công trình....................

.....................................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày....... tháng...... năm......

BÁO CÁO NHANH SỰ CỐ CÔNG TRÌNH XÂY DỰNG

Kính gửi: (tên cơ quan quản lý nhà nước theo quy định)

1. Tên công trình, vị trí xây dựng:

2. Các tổ chức cá nhân tham gia xây dựng:

a) Nhà thầu khảo sát xây dựng:...... (ghi tên tổ chức, cá nhân)...............

b) Nhà thầu thiết kế xây dựng công trình:............ (ghi tên tổ chức, cá nhân)

c) Nhà thầu thi công xây dựng:.............. (ghi tên tổ chức, cá nhân)

d) Nhà thầu giám sát thi công xây dựng:.............. (ghi tên tổ chức, cá nhân)

3. Mô tả nội dung sự cố:

Mô tả sơ bộ về sự cố, tình trạng công trình xây dựng khi xảy ra sự cố, thời điểm xảy ra sự cố

.....................................................................................................................

.....................................................................................................................

4. Thiệt hại sơ bộ về người và vật chất:

a) Tình hình thiệt hại về người, về vật chất:................................................

b) Về nguyên nhân sự cố:............................................................................

5. Biện pháp khắc phục:..............................................................................

Nơi nhận :

- Như trên;

- Lưu

NGƯỜI BÁO CÁO *

(ký, ghi rõ họ tên, chức vụ và đóng dấu)

* Ghi chú:

a) Chủ đầu tư lập báo cáo sự cố xảy ra tại công trình đang thi công xây dựng;

b) Chủ sở hữu hoặc chủ quản lý sử dụng lập báo cáo xảy ra tại công trình đang sử dụng, vận hành, khai thác.

PHỤ LỤC 9

(Ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16/12/2004 của Chính phủ)

Chủ đầu tư/Chủ sở hữu hoặc chủ quản lý sử dụng công trình

.....................................

.....................................

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

Địa điểm, ngày....... tháng...... năm......

BIÊN BẢN KIỂM TRA HIỆN TRƯỜNG SỰ CỐ
CÔNG TRÌNH XÂY DỰNG

1. Tên công trình xảy ra sự cố:

...................................................................................................................

2. Hạng mục công trình xảy ra sự cố:

...................................................................................................................

3. Địa điểm xây dựng công trình:

...................................................................................................................

4. Biên bản kiểm tra hiện trường sự cố được lập với các nội dung sau:

a) Thời điểm xảy ra sự cố:.... giờ.... ngày..... tháng.... năm..........

b) Mô tả sơ bộ về sự cố, tình trạng công trình khi xảy ra sự cố..................

c) Sơ bộ về tình hình thiệt hại về người, về vật chất...................................

d) Sơ bộ về nguyên nhân sự cố (nếu có).....................................................

NGƯỜI LẬP BIÊN BẢN

(ký, ghi rõ họ tên, chức vụ và đóng dấu)

a) Chủ đầu tư lập báo cáo sự cố xảy ra tại công
trình đang thi công xây dựng;

b) Chủ sở hữu hoặc chủ quản lý sử dụng lập báo cáo xảy ra tại công trình đang sử dụng, vận hành, khai thác.

Các thành phần tham gia lập biên bản khác gồm:

- Nhà thầu thi công xây dựng : (người đại diện theo pháp luật ký tên, đóng dấu)

- Nhà thầu thiết kế xây dựng công trình : (người đại diện theo pháp luật ký tên, đóng dấu)

- Nhà thầu giám sát thi công xây dựng công trình : (người đại diện theo pháp luật ký tên, đóng dấu)

- Các thành phần khác, nếu có.


ND 2005 - 08 quy hoach xay dung

CHÍNH PHỦ --------------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 08/2005/NĐ-CP | Hà Nội, ngày 24 tháng 1 năm 2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 08/2005/NĐ-CP NGÀY 24 THÁNG 01 NĂM 2005 VỀ QUY HOẠCH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Xét đề nghị của Bộ trưưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Nghị định này hưướng dẫn các quy định của Luật Xây dựng về lập, thẩm định, phê duyệt, quản lý quy hoạch xây dựng; về điều kiện đối với tổ chức và cá nhân thiết kế quy hoạch xây dựng.

Các tổ chức, cá nhân trong nước, tổ chức, cá nhân nước ngoài có liên quan đến công tác quy hoạch xây dựng trên lãnh thổ Việt Nam phải tuân theo các quy định của Nghị định này.

Điều 2. Trình tự lập và phê duyệt đồ án quy hoạch xây dựng

Quy hoạch xây dựng được thể hiện trên đồ án quy hoạch xây dựng và được thực hiện theo trình tự sau đây:

1. Lập, phê duyệt nhiệm vụ quy hoạch xây dựng.

2. Điều tra, khảo sát, thu thập bản đồ, tài liệu, số liệu về điều kiện tự nhiên, hiện trạng kinh tế, xã hội; tài liệu về quy hoạch tổng thể phát triển kinh tế - xã hội và quy hoạch phát triển ngành có liên quan để lập đồ án quy hoạch xây dựng.

3. Lập đồ án quy hoạch xây dựng.

4. Thẩm định, phê duyệt đồ án quy hoạch xây dựng.

Điều 3. Bản đồ khảo sát địa hình phục vụ lập đồ án quy hoạch xây dựng

1. Bản đồ khảo sát địa hình để lập đồ án quy hoạch xây dựng do cơ quan chuyên môn thực hiện. Đối với những vùng chưa có bản đồ khảo sát địa hình thì phải tiến hành khảo sát đo đạc để lập bản đồ.

2. Đối với những vùng đã có bản đồ khảo sát địa hình thì sử dụng bản đồ đã có để lập đồ án quy hoạch xây dựng. Trong trường hợp bản đồ khảo sát địa hình không phù hợp với hiện trạng tại thời điểm lập quy hoạch thì thực hiện khảo sát đo đạc bổ sung. Đối với khu vực nông thôn có thể sử dụng bản đồ địa chính để lập đồ án quy hoạch xây dựng.

Điều 4. Lưu trữ hồ sơ đồ án quy hoạch xây dựng

1. Trong thời hạn 30 ngày làm việc, kể từ khi hồ sơ đồ án quy hoạch xây dựng được cấp có thẩm quyền phê duyệt, chủ đầu tư phải hoàn thành việc nộp hồ sơ lưu trữ theo quy định của pháp luật về lưu trữ.

2. Các cơ quan quản lý nhà nước về quy hoạch xây dựng các cấp có trách nhiệm lưu trữ hồ sơ về quy hoạch xây dựng.

3. Cơ quan lưu trữ hồ sơ đồ án quy hoạch xây dựng có trách nhiệm cung cấp tài liệu lưu trữ về đồ án quy hoạch xây dựng cho cá nhân, tổ chức, cơ quan nhà nước có thẩm quyền theo quy định của pháp luật.

Chương 2:

LẬP, PHÊ DUYỆT VÀ QUẢN LÝ QUY HOẠCH XÂY DỰNG

MỤC 1: QUY HOẠCH XÂY DỰNG VÙNG

Điều 5. Đối tượng, giai đoạn và thời gian lập quy hoạch xây dựng vùng

1. Quy hoạch xây dựng vùng được lập cho các vùng có chức năng tổng hợp hoặc chuyên ngành gồm vùng trọng điểm, vùng liên tỉnh, vùng tỉnh, vùng liên huyện, vùng huyện, vùng công nghiệp, vùng đô thị lớn, vùng du lịch, nghỉ mát, vùng bảo vệ di sản cảnh quan thiên nhiên và các vùng khác do người có thẩm quyền quyết định.

2. Quy hoạch xây dựng vùng được lập cho giai đoạn ngắn hạn là 05 năm, 10 năm; giai đoạn dài hạn là 20 năm và dài hơn.

3. Thời gian lập đồ án quy hoạch xây dựng vùng không quá 18 tháng, kể từ ngày nhiệm vụ quy hoạch được người có thẩm quyền phê duyệt.

4. Việc lập quy hoạch xây dựng vùng do người có thẩm quyền quyết định theo yêu cầu phát triển kinh tế - xã hội của từng vùng.

Điều 6. Nhiệm vụ quy hoạch xây dựng vùng

1. Nội dung nhiệm vụ quy hoạch xây dựng vùng bao gồm :

a) Dự báo quy mô dân số đô thị, nông thôn phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội của vùng và chiến lược phân bố dân cư của quốc gia cho giai đoạn 05 năm, 10 năm và dài hơn;

b) Tổ chức không gian các cơ sở công nghiệp chủ yếu, hệ thống công trình hạ tầng kỹ thuật, hạ tầng xã hội trên phạm vi vùng theo từng giai đoạn phù hợp với tiềm năng và quy hoạch tổng thể phát triển kinh tế - xã hội của vùng;

c) Tổ chức không gian hệ thống đô thị, điểm dân cư phù hợp với điều kiện địa lý, tự nhiên của từng khu vực bảo đảm quốc phòng, an ninh và việc khai thác tài nguyên thiên nhiên hợp lý của toàn vùng, dự báo tác động môi trường.

2. Bản vẽ sơ đồ vị trí, ranh giới, quy mô và mối quan hệ liên vùng, tỷ lệ 1/100.000 - 1/500.000.

3. Thời gian lập nhiệm vụ, phê duyệt quy hoạch xây dựng vùng không quá 03 tháng đối với vùng tỉnh, 06 tháng đối với vùng liên tỉnh kể từ ngày được giao nhiệm vụ chính thức.

Điều 7. Căn cứ lập quy hoạch xây dựng vùng

1. Nhiệm vụ quy hoạch xây dựng vùng đã được phê duyệt.

2. Quy hoạch tổng thể phát triển kinh tế - xã hội của vùng, quy hoạch phát triển ngành có liên quan (nếu có).

3. Định hướng quy hoạch tổng thể phát triển hệ thống đô thị và hệ thống hạ tầng kỹ thuật quốc gia đã được Thủ tướng Chính phủ phê duyệt.

4. Các kết quả điều tra, khảo sát và các số liệu, tài liệu có liên quan.

5. Quy chuẩn, tiêu chuẩn xây dựng.

Điều 8. Nội dung quy hoạch xây dựng vùng

Tuỳ theo đặc điểm, quy mô của từng vùng, quy hoạch xây dựng vùng có những nội dung sau đây:

1. Đánh giá hiện trạng về điều kiện tự nhiên, kinh tế - xã hội; xác định các động lực phát triển vùng.

2. Xác định hệ thống các đô thị, các điểm dân cư; các khu công nghiệp, nông nghiệp, lâm nghiệp, ngư nghiệp, du lịch; các khu vực bảo vệ di sản, cảnh quan thiên nhiên, di tích lịch sử văn hoá; các khu vực cấm xây dựng và các khu dự trữ phát triển.

3. Xác định mạng lưới, vị trí, quy mô các công trình đầu mối hạ tầng kỹ thuật mang tính chất vùng hoặc liên vùng.

4. Dự kiến những hạng mục ưu tiên phát triển và nguồn lực thực hiện.

5. Dự báo tác động môi trường vùng và đề xuất biện pháp để giảm thiểu ảnh hưởng xấu đến môi trường trong đồ án quy hoạch xây dựng vùng.

Điều 9. Hồ sơ đồ án quy hoạch xây dựng vùng

Tuỳ theo đặc điểm, quy mô của từng vùng, hồ sơ đồ án quy hoạch xây dựng vùng bao gồm các hồ sơ sau đây:

1. Bản vẽ gồm:

- Bản đồ vị trí và mối quan hệ liên vùng; tỷ lệ 1/100.000 - 1/500.000.

- Bản đồ hiện trạng tổng hợp gồm sử dụng đất, hệ thống cơ sở kinh tế, hệ thống đô thị và các điểm dân cư nông thôn, hệ thống các công trình hạ tầng xã hội và hạ tầng kỹ thuật vùng; đánh giá tổng hợp đất xây dựng; tỷ lệ 1/25.000 - 1/250.000.

- Bản đồ định hướng phát triển không gian hệ thống đô thị, điểm dân cư nông thôn, các khu công nghiệp, nông nghiệp, lâm nghiệp, ngư nghiệp, du lịch; các khu vực bảo vệ di sản, cảnh quan thiên nhiên, di tích lịch sử văn hoá; các khu vực cấm xây dựng và các khu dự trữ phát triển; tỷ lệ 1/25.000 - 1/250.000.

- Bản đồ định hướng phát triển hệ thống công trình hạ tầng kỹ thuật; tỷ lệ 1/25.000 - 1/250.000.

2. Báo cáo tổng hợp gồm thuyết minh, các văn bản pháp lý có liên quan, tờ trình phê duyệt đồ án quy hoạch xây dựng vùng.

Điều 10. Quy định về quản lý quy hoạch xây dựng vùng

Trên cơ sở nội dung bản vẽ, thuyết minh của đồ án quy hoạch, các kiến nghị, giải pháp thực hiện quy hoạch xây dựng vùng theo các giai đoạn và yêu cầu phát triển của vùng, người có thẩm quyền phê duyệt đồ án quy hoạch xây dựng vùng ban hành Quy định về quản lý quy hoạch xây dựng vùng. Nội dung Quy định bao gồm:

1. Quy định về vị trí, vai trò, chức năng, quy mô các công trình hạ tầng xã hội và hạ tầng kỹ thuật mang tính chất vùng, liên vùng.

2. Quy định về phạm vi bảo vệ, hành lang an toàn đối với các công trình đầu mối, các công trình hạ tầng kỹ thuật chính theo tuyến mang tính chất vùng, liên vùng và các biện pháp bảo vệ môi trường.

3. Quy định về bảo tồn, tôn tạo các di sản thiên nhiên, các công trình kiến trúc có giá trị, khu danh lam thắng cảnh, khu di tích lịch sử - văn hoá trong vùng.

4. Phân công và quy định trách nhiệm quản lý quy hoạch cho các cấp chính quyền địa phương trong vùng theo quy hoạch xây dựng vùng.

5. Các quy định khác.

Điều 11. Thẩm định, phê duyệt nhiệm vụ, đồ án quy hoạch xây dựng vùng

1. Đối với quy hoạch xây dựng vùng trọng điểm, vùng liên tỉnh hoặc các vùng phải lập quy hoạch xây dựng theo yêu cầu của Thủ tướng Chính phủ:

a) Thủ tướng Chính phủ phê duyệt nhiệm vụ, đồ án quy hoạch xây dựng vùng trong thời hạn 25 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Bộ Xây dựng thẩm định các đồ án quy hoạch xây dựng vùng thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ trong thời hạn 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Đối với quy hoạch xây dựng vùng thuộc tỉnh:

a) Uỷ ban nhân dân cấp tỉnh phê duyệt nhiệm vụ, đồ án quy hoạch xây dựng vùng thuộc địa giới hành chính do mình quản lý trong thời hạn 15 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Sở Xây dựng hoặc Sở Quy hoạch Kiến trúc đối với các tỉnh, thành phố có Sở Quy hoạch Kiến trúc thẩm định các nhiệm vụ, đồ án quy hoạch xây dựng vùng thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh trong thời hạn 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 12. Điều chỉnh quy hoạch xây dựng vùng

1. Quy hoạch xây dựng vùng được điều chỉnh khi có một trong các trường hợp sau đây:

a) Có sự điều chỉnh quy hoạch tổng thể phát triển kinh tế - xã hội của vùng, quy hoạch phát triển ngành của vùng, chiến lược quốc phòng an ninh;

b) Có thay đổi về điều kiện địa lý, tự nhiên, dân số và kinh tế - xã hội.

2. Thời hạn xem xét điều chỉnh quy hoạch xây dựng vùng theo yêu cầu của người có thẩm quyền phê duyệt đồ án quy hoạch xây dựng vùng.

3. Nội dung điều chỉnh quy hoạch xây dựng vùng phải dựa trên cơ sở phân tích, đánh giá tình hình thực hiện đồ án quy hoạch đã được phê duyệt trước đó, xác định những yếu tố ảnh hưởng đến việc điều chỉnh quy hoạch; phải đảm bảo tính kế thừa và chỉ điều chỉnh những nội dung thay đổi.

4. Người có thẩm quyền phê duyệt nhiệm vụ, quy hoạch xây dựng vùng thì phê duyệt nhiệm vụ điều chỉnh, đồ án điều chỉnh quy hoạch xây dựng vùng.

MỤC 2: QUY HOẠCH CHUNG XÂY DỰNG ĐÔ THỊ

Điều 13. Đối tượng, giai đoạn và thời gian lập quy hoạch chung xây dựng đô thị

1. Quy hoạch chung xây dựng đô thị được lập cho các đô thị loại đặc biệt, loại 1, loại 2, loại 3, loại 4, loại 5, các quận của thành phố trực thuộc Trung ương, các đô thị mới liên tỉnh, đô thị mới có quy mô dân số tương đưương với đô thị loại 5 trở lên, các khu công nghệ cao và khu kinh tế có chức năng đặc biệt.

2. Quy hoạch chung xây dựng đô thị được lập cho giai đoạn ngắn hạn là 05 năm, 10 năm; giai đoạn dài hạn là 20 năm.

3. Thời gian lập quy hoạch chung xây dựng đô thị như sau:

a) Quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, thời gian lập không quá 18 tháng, kể từ ngày nhiệm vụ quy hoạch được duyệt;

b) Quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh, thời gian lập không quá 12 tháng, kể từ ngày nhiệm vụ quy hoạch được duyệt.

Điều 14. Nhiệm vụ quy hoạch chung xây dựng đô thị

1. Nội dung nhiệm vụ quy hoạch chung xây dựng đô thị bao gồm:

a) Xác định tính chất của đô thị, quy mô dân số đô thị, định hướng phát triển không gian đô thị và các công trình hạ tầng kỹ thuật, hạ tầng xã hội trong đô thị theo các giai đoạn 05 năm, 10 năm và dự báo hướng phát triển của đô thị đến 20 năm;

b) Đối với quy hoạch chung xây dựng cải tạo đô thị, ngoài các nội dung quy định tại điểm a khoản 1 Điều này còn phải xác định những khu vực phải giải toả, những khu vực được giữ lại để chỉnh trang, những khu vực phải được bảo vệ và những yêu cầu cụ thể khác theo đặc điểm của từng đô thị.

2. Bản vẽ sơ đồ vị trí, ranh giới và mối quan hệ vùng; tỷ lệ 1/25.000 - 1/100.000.

3. Thời gian lập nhiệm vụ quy hoạch chung xây dựng đô thị như sau:

a) Đối với nhiệm vụ quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ, thời gian lập không quá 04 tháng kể từ ngày chính thức được giao nhiệm vụ;

b) Đối với nhiệm vụ quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh, thời gian lập không quá 03 tháng kể từ ngày chính thức được giao nhiệm vụ;

Điều 15. Căn cứ lập đồ án quy hoạch chung xây dựng đô thị

1. Định hướng quy hoạch tổng thể phát triển hệ thống đô thị Việt Nam đã được Thủ tướng Chính phủ phê duyệt.

2. Quy hoạch tổng thể phát triển kinh tế - xã hội của vùng, của tỉnh và các quy hoạch chuyên ngành.

3. Quy hoạch xây dựng vùng.

4. Nhiệm vụ quy hoạch chung xây dựng đô thị đã được phê duyệt.

5. Các kết quả điều tra, khảo sát, các số liệu, tài liệu về khí tượng, thuỷ văn, hải văn, địa chất, hiện trạng kinh tế, xã hội và các số liệu, tài liệu khác có liên quan.

6. Quy chuẩn, tiêu chuẩn xây dựng.

Điều 16. Nội dung quy hoạch chung xây dựng đô thị

Tuỳ theo đặc điểm, quy mô của từng đô thị, quy hoạch chung xây dựng đô thị bao gồm những nội dung sau đây:

1. Phân tích, đánh giá các điều kiện tự nhiên và hiện trạng về kinh tế - xã hội; dân số, lao động; sử dụng đất đai; hiện trạng về xây dựng; cơ sở hạ tầng xã hội, hạ tầng kỹ thuật và vệ sinh môi trường đô thị.

2. Xác định tiềm năng, động lực hình thành và phát triển đô thị; tính chất, quy mô dân số, lao động và quy mô đất đai xây dựng đô thị; các chỉ tiêu kinh tế - kỹ thuật chủ yếu cho các giai đoạn phát triển đô thị.

3. Định hướng phát triển không gian đô thị bao gồm nội thị và ngoại thị:

a) Dự kiến sử dụng đất của đô thị theo từng giai đoạn quy hoạch;

b) Xác định hệ thống các trung tâm; vị trí, phạm vi, quy mô các khu chức năng trong đô thị; các khu hiện có phát triển ổn định; các khu cần chỉnh trang, cải tạo, nâng cấp; các khu cần bảo tồn, tôn tạo; các khu chuyển đổi chức năng; các khu quy hoạch xây dựng mới; các khu cấm xây dựng và các khu vực dự kiến phát triển mở rộng đô thị; dự kiến các khu vực xây dựng các công trình ngầm dưới mặt đất trong đô thị;

c) Xác định các chỉ tiêu về diện tích, mật độ dân cưư, mật độ xây dựng, hệ số sử dụng đất và tầng cao tối đa, tối thiểu của công trình trong các khu chức năng đô thị.

4. Định hướng phát triển hệ thống hạ tầng kỹ thuật đô thị bao gồm:

a) Đánh giá tổng hợp và lựa chọn đất xây dựng đô thị; xác định cốt xây dựng khống chế của từng khu vực, toàn đô thị và các trục giao thông chính đô thị;

b) Xác định mạng lưới giao thông đối ngoại, giao thông đô thị, vị trí và quy mô các công trình đầu mối giao thông như: cảng hàng không, cảng biển, cảng sông, đầu mối giao thông, thuỷ lợi; tổ chức giao thông công cộng cho các đô thị loại III trở lên; xác định chỉ giới đường đỏ các trục chính đô thị và hệ thống tuy nen kỹ thuật;

c) Lựa chọn nguồn; xác định quy mô, vị trí, công suất của các công trình đầu mối; mạng lưới truyền tải và phân phối chính của các hệ thống cấp nước, cấp điện; mạng lưới đường cống thoát nước; các công trình xử lý nước thải, chất thải rắn; nghĩa trang và các công trình khác.

5. Dự kiến những hạng mục ưu tiên phát triển và nguồn lực thực hiện.

6. Thiết kế đô thị: nội dung thiết kế đô thị trong quy hoạch chung xây dựng đô thị được thực hiện theo quy định tại Điều 30 của Nghị định này.

7. Đánh giá tác động môi trường đô thị và đề xuất biện pháp để giảm thiểu ảnh hưởng xấu đến môi trường trong đồ án quy hoạch chung xây dựng đô thị.

Điều 17. Hồ sơ đồ án quy hoạch chung xây dựng đô thị

1. Bản vẽ gồm :

Sơ đồ vị trí và mối quan hệ vùng; tỷ lệ 1/50.000 - 1/250.000;

Các bản đồ hiện trạng phục vụ cho việc thiết kế quy hoạch chung xây dựng đô thị; tỷ lệ 1/5.000 - 1/25.000;

Bản đồ định hướng phát triển không gian đô thị; tỷ lệ 1/5.000- 1/25.000;

Các bản đồ quy hoạch tổng mặt bằng sử dụng đất của đô thị theo từng giai đoạn quy hoạch; tỷ lệ 1/5.000 - 1/25.000;

Các bản đồ quy hoạch hệ thống công trình hạ tầng kỹ thuật đô thị; tỷ lệ 1/5.000 - 1/25.000;

Bản đồ chỉ giới đường đỏ các trục đường chính, cốt khống chế xây dựng đô thị; tỷ lệ 1/5.000 - 1/25.000;

Bản đồ tổng hợp đường dây, đường ống kỹ thuật các tuyến đường xây dựng mới; tỷ lệ 1/5.000 - 1/25.000;

Các bản vẽ thiết kế đô thị theo quy định tại Điều 30 của Nghị định này.

2. Báo cáo tổng hợp gồm thuyết minh, các văn bản pháp lý có liên quan, tờ trình phê duyệt đồ án quy hoạch chung xây dựng đô thị.

3. Đối với đô thị loại 5, các bản đồ hiện trạng, bản đồ quy hoạch được lập trên tỷ lệ 1/2.000.

Điều 18. Quy định về quản lý quy hoạch chung xây dựng đô thị

Trên cơ sở nội dung bản vẽ, thuyết minh của đồ án quy hoạch, các kiến nghị, giải pháp thực hiện quy hoạch chung xây dựng đô thị, người có thẩm quyền phê duyệt đồ án quy hoạch chung xây dựng đô thị ban hành các quy định để thực hiện quy hoạch gồm những nội dung sau đây:

1. Quy định về bảo tồn, tôn tạo các công trình kiến trúc, khu danh lam thắng cảnh, khu di sản văn hoá, khu di tích lịch sử - văn hoá trong đô thị.

2. Quy định về phạm vi bảo vệ hành lang an toàn các công trình hạ tầng kỹ thuật của đô thị và các biện pháp bảo vệ môi trường.

3. Quy định chỉ giới đường đỏ của các tuyến phố chính, cốt xây dựng khống chế của đô thị, các khu vực cấm xây dựng.

4. Quy định các chỉ tiêu về diện tích, mật độ xây dựng, hệ số sử dụng đất và tầng cao tối đa, tối thiểu của công trình trong các khu chức năng đô thị.

5. Phân cấp và quy định trách nhiệm quản lý quy hoạch xây dựng của các cấp chính quyền đô thị trong việc thực hiện và quản lý quy hoạch chung xây dựng đô thị.

Điều 19. Thẩm định, phê duyệt nhiệm vụ, đồ án quy hoạch chung xây dựng đô thị

1. Đối với các đô thị loại đặc biệt, loại 1, loại 2, các đô thị mới liên tỉnh, các đô thị mới có quy mô dân số tương đương với đô thị loại 2 trở lên, các khu công nghệ cao và các khu kinh tế đặc thù:

a) Thủ tướng Chính phủ phê duyệt nhiệm vụ, đồ án quy hoạch chung xây dựng đô thị trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan thẩm định;

b) Bộ Xây dựng thẩm định nhiệm vụ và đồ án quy hoạch chung xây dựng đô thị loại đặc biệt, loại 1 và loại 2 thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan trình thẩm định.

2. Đối với đô thị loại 3, loại 4, loại 5, các quận của thành phố trực thuộc Trung ương và các đô thị mới có quy mô tương đương:

a) Uỷ ban nhân dân cấp tỉnh phê duyệt nhiệm vụ, đồ án quy hoạch chung xây dựng trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan thẩm định;

b) Sở Xây dựng hoặc Sở Quy hoạch - Kiến trúc đối với các tỉnh, thành phố có Sở Quy hoạch - Kiến trúc thẩm định các nhiệm vụ và đồ án quy hoạch chung xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan trình thẩm định, trước khi trình Hội đồng nhân dân cùng cấp quyết định.

Điều 20. Điều chỉnh quy hoạch chung xây dựng đô thị

1. Quy hoạch chung xây dựng đô thị được điều chỉnh khi có một trong các trường hợp sau đây:

a) Trường hợp các điều kiện về địa lý, tự nhiên có biến động lớn như sụt lở, lũ lụt, động đất và các yếu tố khác; thay đổi ranh giới hành chính, thay đổi định hướng phát triển kinh tế - xã hội; thay đổi các yếu tố ảnh hưởng lớn tới sự phát triển của đô thị như vai trò, chức năng của đô thị, động lực phát triển, quy mô dân số thì điều chỉnh tổng thể;

b) Trường hợp để thu hút các nguồn vốn đầu tư xây dựng đô thị và đáp ứng các mục tiêu khác mà không làm thay đổi lớn đến định hướng phát triển đô thị thì điều chỉnh cục bộ.

2. Nội dung điều chỉnh quy hoạch xây dựng chung xây dựng đô thị phải dựa trên cơ sở phân tích, đánh giá tình hình thực hiện đồ án quy hoạch đã được phê duyệt trước đó, xác định những yếu tố ảnh hưởng đến việc điều chỉnh quy hoạch; phải đảm bảo tính kế thừa và chỉ điều chỉnh những nội dung thay đổi.

3. Người có thẩm quyền phê duyệt nhiệm vụ, quy hoạch chung xây dựng đô thị thì phê duyệt nhiệm vụ điều chỉnh, đồ án điều chỉnh quy hoạch chung xây dựng đô thị. Trường hợp điều chỉnh cục bộ đối với quy hoạch chung xây dựng đô thị loại đặc biệt, loại 1 và loại 2 thì Chủ tịch Uỷ ban nhân dân cấp tỉnh phê duyệt quy hoạch điều chỉnh cục bộ sau khi được Thủ tướng Chính phủ chấp thuận và chịu trách nhiệm trước pháp luật về quyết định của mình.

MỤC 3: QUY HOẠCH CHI TIẾT XÂY DỰNG ĐÔ THỊ

Điều 21. Đối tượng và thời gian lập quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch chi tiết xây dựng đô thị được lập cho các khu chức năng trong đô thị và các khu công nghiệp, khu công nghệ cao, khu chế xuất, khu bảo tồn, di sản văn hoá, khu du lịch, nghỉ mát hoặc các khu khác đã được xác định; cải tạo chỉnh trang các khu hiện trạng của đô thị.

2. Thời gian lập đồ án quy hoạch chi tiết xây dựng đô thị như sau:

a) Đối với đồ án quy hoạch chi tiết xây dựng đô thị tỉ lệ 1/500, thời gian lập theo yêu cầu của dự án;

b) Đối với đồ án quy hoạch chi tiết xây dựng đô thị tỉ lệ 1/2.000, thời gian lập không quá 09 tháng.

Điều 22. Nhiệm vụ quy hoạch chi tiết xây dựng đô thị

1. Nội dung nhiệm vụ quy hoạch chi tiết xây dựng đô thị bao gồm:

a) Xác định phạm vi ranh giới, diện tích khu vực để thiết kế quy hoạch chi tiết;

b) Xác định danh mục các công trình cần đầu tư xây dựng bao gồm: các công trình xây dựng mới, các công trình cần chỉnh trang, cải tạo, bảo tồn, tôn tạo trong khu vực quy hoạch;

c) Xác định các chỉ tiêu kinh tế - kỹ thuật chủ yếu về sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật; các yêu cầu về không gian, kiến trúc, thiết kế đô thị và những yêu cầu khác đối với từng khu vực thiết kế.

2. Uỷ ban nhân dân cấp huyện có trách nhiệm lấy ý kiến của nhân dân về nhiệm vụ quy hoạch chi tiết xây dựng đô thị thông qua đại diện tổ dân phố và Uỷ ban nhân dân cấp xã trong khu vực quy hoạch bằng văn bản hoặc tổ chức các cuộc họp.

3. Bản vẽ sơ đồ vị trí, ranh giới khu vực thiết kế trích từ quy hoạch chung xây dựng đô thị, tỉ lệ 1/5.000 – 1/10.000.

4. Thời gian lập nhiệm vụ quy hoạch chi tiết xây dựng đô thị không quá 02 tháng.

Điều 23. Căn cứ lập quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch xây dựng vùng, quy hoạch chung xây dựng đô thị đã được phê duyệt.

2. Nhiệm vụ quy hoạch chi tiết xây dựng đô thị đã được phê duyệt.

3. Kết quả điều tra, khảo sát, và các số liệu, tài liệu về khí tượng, thủy văn, hải văn, địa chất, hiện trạng kinh tế, văn hoá, xã hội và các số liệu, tài liệu khác có liên quan.

4. Quy chuẩn, tiêu chuẩn xây dựng.

Điều 24. Nội dung quy hoạch chi tiết xây dựng đô thị

1. Phân tích, đánh giá các điều kiện tự nhiên, thực trạng xây dựng, dân cư, xã hội, kiến trúc cảnh quan, di tích lịch sử - văn hoá, khả năng sử dụng quỹ đất hiện có và quỹ đất dự kiến phát triển.

2. Xác định tính chất, chức năng và các chỉ tiêu kinh tế - kỹ thuật chủ yếu về sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật của khu vực thiết kế; nội dung cải tạo và xây dựng mới.

3. Quy hoạch tổng mặt bằng sử dụng đất; xác định các chỉ tiêu cho từng lô đất về diện tích, mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình; vị trí, quy mô các công trình ngầm.

4. Quy hoạch hệ thống công trình hạ tầng kỹ thuật đô thị:

a) Xác định mạng lưới đường giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; vị trí, quy mô bến, bãi đỗ xe và hệ thống công trình ngầm, tuy nel kỹ thuật;

b) Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô các công trình nhà máy, trạm bơm nước; bể chứa; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

c) Xác định nhu cầu sử dụng và nguồn cung cấp điện năng; vị trí, quy mô các trạm điện phân phối; mạng lưới đường dây trung thế, hạ thế và chiếu sáng đô thị;

d) Xác định mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước bẩn, chất thải.

5. Dự kiến những hạng mục ưu tiên phát triển và nguồn lực thực hiện.

6. Thiết kế đô thị: nội dung của thiết kế đô thị trong quy hoạch chi tiết xây dựng đô thị được thực hiện theo quy định tại Điều 31 của Nghị định này.

7. Đánh giá tác động môi trường đô thị và đề xuất biện pháp để giảm thiểu ảnh hưởng xấu đến môi trường trong đồ án quy hoạch chi tiết xây dựng đô thị.

Điều 25. Lấy ý kiến về quy hoạch chi tiết xây dựng đô thị

1. Trong quá trình lập đồ án quy hoạch chi tiết xây dựng đô thị, tổ chức tư vấn thiết kế quy hoạch phải phối hợp với chính quyền địa phương để lấy ý kiến nhân dân trong khu vực quy hoạch về các nội dung có liên quan đến đồ án quy hoạch xây dựng.

2. Hình thức lấy ý kiến: trưng bày sơ đồ, bản vẽ các phương án quy hoạch; lấy ý kiến bằng phiếu. Người được lấy ý kiến có trách nhiệm trả lời trong thời gian 5 ngày làm việc, kể từ ngày nhận được phiếu lấy ý kiến; sau thời hạn quy định, nếu không trả lời thì coi như đồng ý.

3. Trước khi trình cơ quan có thẩm quyền phê duyệt đồ án quy hoạch chi tiết xây dựng, tổ chức tư vấn có trách nhiệm báo cáo với cơ quan phê duyệt về kết quả lấy ý kiến, làm cơ sở cho việc phê duyệt.

Điều 26. Hồ sơ đồ án quy hoạch chi tiết xây dựng

1. Bản vẽ gồm:

a) Đối với quy hoạch chi tiết xây dựng tỷ lệ 1/2.000:

Bản đồ vị trí và giới hạn khu đất; tỷ lệ 1/10.000 - 1/25.000;

Các bản đồ hiện trạng về kiến trúc, cảnh quan, hệ thống hạ tầng kỹ thuật và đánh giá quỹ đất xây dựng; tỷ lệ 1/2.000;

Bản đồ tổ chức không gian kiến trúc cảnh quan, tỷ lệ 1/2.000;

Bản đồ quy hoạch tổng mặt bằng sử dụng đất; tỷ lệ 1/2.000;

Các bản đồ quy hoạch hệ thống công trình hạ tầng kỹ thuật; tỷ lệ 1/2.000;

Các bản đồ chỉ giới đường đỏ, chỉ giới xây dựng và hành lang bảo vệ các tuyến hạ tầng kỹ thuật; tỷ lệ 1/2.000;

Bản đồ tổng hợp đường dây, đường ống kỹ thuật; tỷ lệ 1/2.000;

Lập mô hình; tỷ lệ 1/2.000 hoặc tỷ lệ thích hợp.

b) Đối với quy hoạch chi tiết xây dựng tỷ lệ 1/500:

Các bản đồ được quy định như đối với quy hoạch chi tiết xây dựng tỷ lệ 1/2.000 nhưng được thể hiện đến từng công trình theo tỷ lệ 1/500;

Các bản vẽ thiết kế đô thị theo quy định tại Điều 31 của Nghị định này;

Lập mô hình; tỷ lệ 1/500.

2. Báo cáo tổng hợp gồm thuyết minh, các văn bản pháp lý có liên quan, tờ trình phê duyệt đồ án quy hoạch chi tiết xây dựng đô thị.

Điều 27. Quy định về quản lý quy hoạch chi tiết xây dựng

1. Tuỳ từng đồ án quy hoạch chi tiết xây dựng cụ thể, người có thẩm quyền phê duyệt thiết kế quy hoạch chi tiết xây dựng ban hành Quy định về quản lý quy hoạch chi tiết xây dựng gồm những nội dung sau đây:

a) Quy định ranh giới, phạm vi lập quy hoạch chi tiết xây dựng;

b) Quy định về vị trí, ranh giới, tính chất, quy mô các khu chức năng trong khu vực thiết kế; các chỉ tiêu về mật độ xây dựng, hệ số sử dụng đất, tầng cao, cốt xây dựng đối với từng lô đất; chỉ giới đường đỏ, chỉ giới xây dựng và các yêu cầu cụ thể về kỹ thuật đối với từng tuyến đường; phạm vi và hành lang bảo vệ các công trình hạ tầng kỹ thuật;

c) Quy định về vị trí, quy mô và phạm vi, hành lang bảo vệ đối với các công trình xây dựng ngầm, trên mặt đất và trên cao;

d) Quy định về bảo tồn, tôn tạo, cải tạo, chỉnh trang các công trình kiến trúc, di tích lịch sử - văn hoá, địa hình cảnh quan và bảo vệ môi trường sinh thái;

đ) Các quy định về thiết kế đô thị quy định tại Điều 31 của Nghị định này;

e) Phân cấp và quy định trách nhiệm quản lý xây dựng theo quy hoạch chi tiết xây dựng đô thị.

2. Đối với quy chế quản lý quy hoạch chi tiết xây dựng đô thị 1/500, cơ quan có thẩm quyền phê duyệt có trách nhiệm lấy ý kiến của đại diện nhân dân trong khu vực quy hoạch trước khi phê duyệt.

Điều 28. Thẩm định, phê duyệt đồ án quy hoạch chi tiết xây dựng

1. Đối với quy hoạch chi tiết xây dựng tỷ lệ 1/2.000 các đô thị loại đặc biệt, loại 1, loại 2, loại 3, các khu công nghệ cao và các khu kinh tế đặc thù:

a) Uỷ ban nhân dân cấp tỉnh phê duyệt đồ án quy hoạch chi tiết xây dựng đô thị trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan thẩm định. Tuỳ theo vị trí, quy mô của đồ án quy hoạch xây dựng, Uỷ ban nhân dân cấp tỉnh có thể uỷ quyền cho Uỷ ban nhân dân cấp huyện phê duyệt;

b) Sở Xây dựng hoặc Sở Quy hoạch - Kiến trúc đối với các tỉnh, thành phố có Sở Quy hoạch - Kiến trúc thẩm định đồ án quy hoạch chi tiết xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan trình thẩm định.

2. Đối với quy hoạch chi tiết xây dựng tỷ lệ 1/2.000 các đô thị loại 4, loại 5; quy hoạch chi tiết xây dựng tỷ lệ 1/500 các đô thị loại đặc biệt, loại 1, loại 2, loại 3:

a) Uỷ ban nhân dân cấp huyện phê duyệt đồ án quy hoạch chi tiết xây dựng đô thị trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan thẩm định;

b) Cơ quan quản lý xây dựng cấp huyện thẩm định đồ án quy hoạch chi tiết xây dựng đô thị thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp huyện trong thời hạn 30 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ của cơ quan trình thẩm định.

3. Người có thẩm quyền thẩm định, phê duyệt quy hoạch chi tiết xây dựng đô thị có trách nhiệm thẩm định, phê duyệt theo đúng thời gian quy định và chịu trách nhiệm trước pháp luật về nội dung thẩm định, phê duyệt.

Điều 29. Điều chỉnh quy hoạch chi tiết xây dựng đô thị

1. Quy hoạch chi tiết xây dựng đô thị được xem xét điều chỉnh khi có một trong các trường hợp sau đây:

a) Quy hoạch chung xây dựng đô thị được điều chỉnh toàn bộ hoặc điều chỉnh cục bộ có ảnh hưởng tới khu vực lập quy hoạch chi tiết xây dựng;

b) Cần khuyến khích thu hút đầu tư nhưng phải phù hợp với quy hoạch chung xây dựng đô thị về phân khu chức năng;

c) Dự án đã có quy hoạch chi tiết được duyệt, trong thời gian 03 năm không triển khai thực hiện được.

2. Khi điều chỉnh quy hoạch chi tiết xây dựng, người có thẩm quyền phê duyệt phải lấy ý kiến của nhân dân thông qua phiếu xin ý kiến hoặc tổ chức họp đại diện tổ dân phố và Uỷ ban nhân dân phường trong khu vực liên quan đến quy hoạch điều chỉnh.

3. Người có thẩm quyền phê duyệt quy hoạch chi tiết xây dựng đô thị thì phê duyệt điều chỉnh quy hoạch chi tiết xây dựng đô thị.

MỤC 4: THIẾT KẾ ĐÔ THỊ

Điều 30. Thiết kế đô thị trong quy hoạch chung xây dựng đô thị

1. Nội dung thiết kế đô thị trong quy hoạch chung xây dựng đô thị:

a) Nghiên cứu các vùng kiến trúc, cảnh quan trong đô thị; đề xuất tổ chức không gian cho các khu trung tâm, cửa ngõ đô thị, các tuyến phố chính, các trục không gian chính, quảng trường lớn, không gian cây xanh, mặt nước và các điểm nhấn trong đô thị;

b) Nghiên cứu xác định tầng cao tối đa, tầng cao tối thiểu của công trình xây dựng thuộc các khu chức năng và toàn đô thị.

2. Hồ sơ thiết kế đô thị gồm:

a) Bản vẽ khai triển mặt bằng, mặt đứng các khu trung tâm, quảng trường chính có bản vẽ phối cảnh minh hoạ;

b) Bản vẽ khai triển mặt bằng, mặt đứng các tuyến phố chính có bản vẽ phối cảnh minh hoạ;

c) Tuỳ theo điều kiện cụ thể của từng đô thị, lập mô hình các khu chức năng hoặc toàn đô thị theo tỷ lệ thích hợp.

Điều 31. Thiết kế đô thị trong quy hoạch chi tiết xây dựng đô thị

1. Nội dung thiết kế đô thị trong quy hoạch chi tiết xây dựng đô thị:

a) Nghiên cứu, xác định các công trình điểm nhấn trong không gian khu vực quy hoạch theo các hướng, tầm nhìn khác nhau; tầng cao xây dựng công trình cho từng lô đất và cho toàn khu vực; khoảng lùi của công trình trên từng đường phố và các ngã phố;

b) Nghiên cứu hình khối, màu sắc, ánh sáng, hình thức kiến trúc chủ đạo của các công trình kiến trúc; hệ thống cây xanh, mặt nước, quảng trường; chỉ giới đường đỏ, chỉ giới xây dựng, xác định cốt đường, cốt vỉa hè, cốt nền công trình, chiều cao khống chế công trình trên từng tuyến phố;

c) Quy định về quản lý kiến trúc cảnh quan đô thị bao gồm quy định chỉ giới đường đỏ, chỉ giới xây dựng, cốt xây dựng nền đường, cốt xây dựng vỉa hè cho tất cả các tuyến phố; quy định chiều cao công trình và chiều cao tầng một của công trình; quy định hình khối kiến trúc, mặt đứng, mái, mái hiên, ô văng, ban công của các công trình; quy định màu sắc, ánh sáng, vật liệu xây dựng công trình; các quy định về công trình tiện ích đô thị, tượng đài, tranh hoành tráng, biển quảng cáo, các bảng chỉ dẫn, bảng ký hiệu, cây xanh, sân vườn, hàng rào, lối đi cho người tàn tật, vỉa hè và quy định kiến trúc bao che các công trình hạ tầng kỹ thuật đô thị.

2. Hồ sơ thiết kế đô thị bao gồm:

a) Bản vẽ mặt bằng, khai triển mặt đứng theo các tuyến phố; tỷ lệ 1/2.000 hoặc 1/500;

b) Bản vẽ các mặt cắt quan trọng trên các tuyến phố; tỷ lệ 1/2.000 hoặc 1/500;

c) Thuyết minh đồ án;

d) Quy định về quản lý kiến trúc cảnh quan của đồ án;

đ) Mô hình; tỷ lệ 1/500 hoặc 1/2.000 hoặc có tỷ lệ thích hợp tuỳ theo khu vực thiết kế.

3. Bộ Xây dựng hướng dẫn thiết kế đô thị trong quy hoạch chung xây dựng đô thị và quy hoạch chi tiết xây dựng đô thị.

MỤC 5: QUY HOẠCH XÂY DỰNG ĐIỂM DÂN CƯ NÔNG THÔN

Điều 32. Đối tượng, giai đoạn và thời gian lập quy hoạch xây dựng điểm dân cư nông thôn

1. Quy hoạch xây dựng điểm dân cư nông thôn được lập cho các điểm dân cư trung tâm xã và các điểm dân cư nông thôn tập trung gọi chung là thôn.

2. Trước khi lập quy hoạch xây dựng cho từng điểm dân cư nông thôn phải tiến hành lập quy hoạch xây dựng mạng lưới các điểm dân cư nông thôn trong phạm vi ranh giới hành chính xã.

3. Thời hạn lập quy hoạch xây dựng điểm dân cư nông thôn giai đoạn ngắn hạn là 05 năm, giai đoạn dài hạn là 10 năm đến 15 năm.

4. Thời gian lập quy hoạch xây dựng điểm dân cư nông thôn không quá 06 tháng.

Điều 33. Nhiệm vụ quy hoạch xây dựng điểm dân cư nông thôn

1. Nội dung nhiệm vụ quy hoạch xây dựng điểm dân cư nông thôn bao gồm:

a) Dự báo quy mô tăng dân số theo từng giai đoạn trên địa bàn xã;

b) Xác định mạng lưới điểm dân cư nông thôn trên địa bàn xã;

c) Quy hoạch xây dựng điểm dân cư nông thôn;

d) Quy hoạch xây dựng trung tâm xã.

2. Bản vẽ thể hiện sơ đồ vị trí ranh giới xã, tỷ lệ 1/25.000; ranh giới điểm dân cư tỉ lệ 1/5.000.

Điều 34. Nội dung quy hoạch xây dựng điểm dân cư nông thôn

1. Nội dung quy hoạch xây dựng điểm dân cư nông thôn bao gồm những nội dung chính sau đây:

a) Phân tích hiện trạng quy mô dân số, lao động, tình hình phát triển kinh tế - xã hội; dự báo dân số cho từng giai đoạn quy hoạch;

b) Phân tích hiện trạng sử dụng đất đai; dự báo quy mô sử dụng đất đai cho từng giai đoạn quy hoạch;

c) Quy hoạch tổng mặt bằng sử dụng đất; bố trí các công trình xây dựng, công trình phải bảo tồn; cải tạo chỉnh trang; các công trình hạ tầng kỹ thuật, hạ tầng xã hội; xác định vị trí các khu vực cấm xây dựng và các giải pháp bảo vệ môi trường;

d) Dự kiến những hạng mục ưu tiên phát triển và nguồn lực thực hiện.

2. Hồ sơ đồ án quy hoạch xây dựng điểm dân cư nông thôn bao gồm:

a) Bản vẽ:

- Bản đồ hiện trạng xây dựng, sử dụng đất điểm dân cư nông thôn; tỷ lệ 1/500 - 1/2.000;

- Bản đồ quy hoạch mạng lưới điểm dân cư và hạ tầng kỹ thuật trên địa bàn xã; tỷ lệ 1/5.000 - 1/25.000;

- Bản đồ quy hoạch tổng thể không gian kiến trúc và hạ tầng kỹ thuật điểm dân cư nông thôn; tỷ lệ 1/500 - 1/2.000.

b) Thuyết minh tổng hợp.

Điều 35. Quy định về quản lý quy hoạch xây dựng điểm dân cư nông thôn

Người có thẩm quyền phê duyệt đồ án quy hoạch xây dựng điểm dân cư nông thôn ban hành Quy định về quản lý quy hoạch xây dựng điểm dân cư nông thôn bao gồm các nội dung sau đây:

1. Quy định ranh giới quy hoạch xây dựng đối với từng điểm dân cư nông thôn.

2. Quy định những vùng cấm xây dựng; phạm vi và hành lang bảo vệ công trình hạ tầng kỹ thuật, khu vực có khả năng xảy ra sạt lở, tai biến; khu đất dự trữ phát triển dân cư, các khu vực bảo tồn di tích lịch sử, văn hoá và các khu vực khác.

3. Quy định chỉ giới đường đỏ, chỉ giới xây dựng đối với hệ thống giao thông trong điểm dân cư, hệ thống giao thông trên địa bàn xã.

4. Quy định về việc bảo vệ môi trường đối với điểm dân cư nông thôn.

5. Các quy định khác.

Điều 36. Thẩm định, phê duyệt quy hoạch xây dựng điểm dân cư nông thôn

1. Uỷ ban nhân dân cấp huyện phê duyệt nhiệm vụ quy hoạch, quy hoạch xây dựng điểm dân cư nông thôn sau khi được Hội đồng nhân dân cấp xã thông qua bằng nghị quyết và có tờ trình xin phê duyệt của Uỷ ban nhân dân cấp xã trong thời gian 20 ngày làm việc, kể từ ngày nhận đủ hồ sơ hợp lệ.

2. Cơ quan quản lý xây dựng cấp huyện thẩm định nhiệm vụ quy hoạch, đồ án quy hoạch xây dựng điểm dân cư nông thôn trong thời gian 30 ngày, kể từ ngày nhận đủ hồ sơ hợp lệ, trình Uỷ ban nhân dân cấp huyện phê duyệt.

Điều 37. Điều chỉnh quy hoạch xây dựng điểm dân cư nông thôn

1. Quy hoạch xây dựng điểm dân cư nông thôn được điều chỉnh khi có một trong các trường hợp sau đây:

a) Chiến lược phát triển kinh tế - xã hội của địa phương được điều chỉnh làm thay đổi đến cơ cấu lao động ngành nghề của địa phương, nhu cầu tăng, giảm dân số của địa phương;

b) Các điều kiện về địa lý, tự nhiên có biến động như thay đổi ranh giới hành chính, sụt lở, lũ lụt, động đất và các yếu tố khác có ảnh hưởng đến các dự báo về phát triển kinh tế - xã hội của địa phương.

2. Uỷ ban nhân dân cấp huyện quyết định điều chỉnh quy hoạch xây dựng điểm dân cư nông thôn và chịu trách nhiệm trước pháp luật về quyết định của mình.

3. Việc thực hiện điều chỉnh quy hoạch xây dựng điểm dân cư nông thôn phải đảm bảo tính kế thừa, chỉ điều chỉnh những nội dung cần thay đổi.

MỤC 6: QUẢN LÝ QUY HOẠCH XÂY DỰNG

Điều 38. Công bố quy hoạch xây dựng

1. Đối với quy hoạch xây dựng vùng:

a) Bộ Xây dựng hướng dẫn Uỷ ban nhân dân cấp tỉnh trong vùng quy hoạch tổ chức công bố quy hoạch xây dựng vùng liên tỉnh thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ;

b) Uỷ ban nhân dân cấp huyện, cấp xã trong vùng quy hoạch tổ chức công bố quy hoạch xây dựng vùng thuộc thẩm quyền phê duyệt của Uỷ ban nhân dân cấp tỉnh;

c) Nội dung công bố quy hoạch xây dựng vùng theo quy định của người có thẩm quyền phê duyệt.

2. Đối với quy hoạch chung xây dựng đô thị:

a) Uỷ ban nhân dân các cấp có trách nhiệm tổ chức công bố đồ án quy hoạch chung xây dựng đô thị được duyệt thuộc địa giới hành chính do mình quản lý;

b) Nội dung công bố quy hoạch chung xây dựng đô thị theo quy định của người có thẩm quyền phê duyệt.

3. Đối với quy hoạch chi tiết xây dựng đô thị:

a) Uỷ ban nhân dân các cấp có trách nhiệm tổ chức công bố đồ án quy hoạch chi tiết xây dựng đô thị được duyệt thuộc địa giới hành chính do mình quản lý để mọi người thực hiện và giám sát việc thực hiện;

b) Nội dung công bố quy hoạch chi tiết xây dựng đô thị: công bố toàn bộ nội dung quy hoạch và Quy định về quản lý quy hoạch xây dựng của đồ án quy hoạch xây dựng.

4. Đối với quy hoạch xây dựng điểm dân cư nông thôn:

a) Uỷ ban nhân dân xã tổ chức công bố quy hoạch xây dựng các điểm dân cư nông thôn;

b) Nội dung công bố quy hoạch xây dựng điểm dân cư nông thôn: công bố toàn bộ nội dung quy hoạch và Quy định về quản lý quy hoạch xây dựng của đồ án quy hoạch xây dựng.

5. Trong thời hạn 30 ngày làm việc, kể từ ngày cơ quan nhà nước có thẩm quyền phê duyệt quy hoạch xây dựng, Uỷ ban nhân dân các cấp theo quy định tại các khoản 1, 2, 3 và 4 Điều này có trách nhiệm tổ chức công bố quy hoạch xây dựng.

6. Người có trách nhiệm công bố quy hoạch xây dựng nếu không tổ chức công bố, tổ chức công bố chậm, công bố sai nội dung quy hoạch xây dựng đã được phê duyệt thì tuỳ theo mức độ vi phạm phải chịu trách nhiệm kỷ luật, bị truy cứu trách nhiệm hình sự, bồi thường thiệt hại do lỗi của mình gây ra.

Điều 39. Hình thức công bố, công khai quy hoạch xây dựng

Tuỳ theo loại quy hoạch xây dựng, người có thẩm quyền công bố quy hoạch xây dựng quyết định các hình thức công bố, công khai quy hoạch xây dựng như sau:

1. Hội nghị công bố quy hoạch xây dựng có sự tham gia của đại diện các tổ chức, cơ quan có liên quan, Mặt trận Tổ quốc, đại diện nhân dân trong vùng quy hoạch, các cơ quan thông tấn báo chí.

2. Trưng bày công khai, thường xuyên, liên tục các panô, bản vẽ, mô hình tại nơi công cộng, tại cơ quan quản lý quy hoạch xây dựng các cấp, Uỷ ban nhân dân cấp xã đối với quy hoạch chi tiết xây dựng.

3. Tuyên truyền trên các phương tiện thông tin đại chúng.

4. Bản đồ quy hoạch xây dựng, Quy định về quản lý quy hoạch xây dựng có thể in ấn để phát hành rộng rãi.

Điều 40. Cắm mốc giới xây dựng ngoài thực địa

1. Căn cứ vào hồ sơ mốc giới được duyệt, việc cắm mốc giới xây dựng ngoài thực địa bao gồm: chỉ giới đường đỏ, chỉ giới xây dựng, cốt xây dựng, ranh giới các vùng cấm xây dựng. Chậm nhất 60 ngày, kể từ ngày quy hoạch xây dựng được công bố thì việc cắm mốc giới phải được hoàn thành.

2. Trách nhiệm tổ chức, thực hiện cắm mốc chỉ giới:

a) Uỷ ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo cắm mốc giới xây dựng đối với các đồ án quy hoạch xây dựng thuộc phạm vi địa giới hành chính do mình quản lý;

b) Uỷ ban nhân dân cấp huyện có trách nhiệm tổ chức thực hiện cắm mốc giới xây dựng đối với các đồ án quy hoạch xây dựng thuộc phạm vi địa giới hành chính do mình quản lý;

c) Uỷ ban nhân dân cấp xã có trách nhiệm thực hiện cắm mốc giới xây dựng đối với các đồ án quy hoạch xây dựng thuộc phạm vi địa giới hành chính do mình quản lý.

3. Các mốc giới phải đảm bảo độ bền vững, có kích thước theo tiêu chuẩn và được ghi các chỉ số theo quy định.

4. Uỷ ban nhân dân cấp xã có trách nhiệm bảo vệ các mốc giới thực địa.

5. Người nào có hành vi cắm mốc chỉ giới, cốt xây dựng sai vị trí; di dời, phá hoại mốc chỉ giới, cốt xây dựng thì tuỳ theo tính chất, mức độ vi phạm, bị xử lý hành chính, bị truy cứu trách nhiệm hình sự hoặc bồi thường thiệt hại do lỗi của mình gây ra theo quy định của pháp luật.

Điều 41. Cung cấp thông tin về quy hoạch xây dựng

1. Cơ quan quản lý xây dựng các cấp có trách nhiệm cung cấp thông tin về địa điểm xây dựng, chỉ giới xây dựng, chỉ giới đường đỏ, cốt xây dựng, chứng chỉ quy hoạch xây dựng và các thông tin khác liên quan đến quy hoạch khi tổ chức, cá nhân có yêu cầu trong phạm vi đồ án quy hoạch xây dựng do mình quản lý.

Uỷ ban nhân dân cấp huyện có trách nhiệm tổ chức việc tiếp nhận, xử lý và cung cấp các thông tin khi có yêu cầu.

Thời gian cung cấp thông tin khi có yêu cầu bằng văn bản tối đa là 20 ngày làm việc, kể từ khi có yêu cầu.

2. Người có yêu cầu cung cấp thông tin bằng văn bản phải chịu toàn bộ chi phí về tài liệu thông tin do mình yêu cầu.

3. Người có trách nhiệm cung cấp thông tin phải chịu trách nhiệm trước pháp luật về thời gian cung cấp thông tin và độ chính xác của các tài liệu, số liệu cung cấp.

MỤC 7: VỐN CHO CÔNG TÁC QUY HOẠCH XÂY DỰNG

Điều 42. Nguồn vốn cho công tác quy hoạch xây dựng

1. Vốn ngân sách nhà nước được cân đối trong kế hoạch hàng năm để lập quy hoạch xây dựng vùng, quy hoạch chung xây dựng đô thị, quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/2.000, quy hoạch xây dựng điểm dân cư nông thôn và quy hoạch chi tiết xây dựng đô thị tỷ lệ 1/500 không thuộc dự án đầu tư xây dựng công trình theo hình thức kinh doanh.

2. Vốn vay ngân hàng, vốn đóng góp của các tổ chức, cá nhân trong nước và nước ngoài, huy động từ các dự án đầu tư và các nguồn vốn khác để lập các loại quy hoạch xây dựng còn lại.

3. Vốn cho công tác quy hoạch xây dựng được sử dụng cho các công việc sau đây:

a) Khảo sát địa hình, địa chất phục vụ lập quy hoạch xây dựng;

b) Lập, thẩm định, phê duyệt, quản lý công tác quy hoạch xây dựng;

c) Tổ chức công bố quy hoạch xây dựng;

d) Cắm mốc giới quy hoạch xây dựng ngoài thực địa;

đ) Các công việc khác phục vụ cho công tác quy hoạch xây dựng.

4. Nhà nước khuyến khích các tổ chức, cá nhân trong và ngoài nước tài trợ vốn để lập quy hoạch xây dựng.

Điều 43. Quản lý vốn ngân sách nhà nước cho công tác quy hoạch xây dựng

1. Trách nhiệm lập kế hoạch vốn ngân sách nhà nước hàng năm:

a) Bộ Xây dựng lập kế hoạch vốn ngân sách hàng năm đối với các đồ án quy hoạch xây dựng do Bộ Xây dựng tổ chức lập và các đồ án quy hoạch xây dựng theo yêu cầu của Thủ tướng Chính phủ;

b) Uỷ ban nhân dân các cấp lập kế hoạch vốn ngân sách hàng năm đối với các đồ án quy hoạch xây dựng trong địa giới hành chính do mình quản lý, trừ các đồ án quy hoạch xây dựng quy định tại điểm a khoản 1 Điều này;

c) Bộ Kế hoạch và Đầu tư, Bộ Tài chính có trách nhiệm cân đối vốn ngân sách nhà nước hàng năm cho công tác quy hoạch xây dựng do Bộ Xây dựng và Uỷ ban nhân dân các cấp lập.

2. Điều kiện để ghi kế hoạch vốn:

a) Nhiệm vụ quy hoạch xây dựng được cấp có thẩm quyền phê duyệt;

b) Danh mục kế hoạch lập quy hoạch xây dựng được duyệt hàng năm;

c) Dự toán chi phí công tác lập quy hoạch xây dựng được duyệt.

3. Bộ Xây dựng quy định định mức, đơn giá lập quy hoạch xây dựng.

Điều 44. Tạm ứng, thanh toán, quyết toán vốn cho công tác quy hoạch xây dựng thuộc vốn ngân sách nhà nước

1. Đối với công tác khảo sát địa hình, địa chất phục vụ lập quy hoạch xây dựng, việc tạm ứng và thanh toán vốn được thực hiện như sau:

a) Mức vốn tạm ứng đợt 1 bằng 30% giá trị của hợp đồng và được thực hiện ngay sau khi hợp đồng có hiệu lực;

b) Mức vốn tạm ứng đợt 2 bằng 20% giá trị của hợp đồng, sau khi nghiệm thu hiện trường;

c) Mức vốn tạm ứng đợt 3 bằng 20% giá trị hợp đồng, sau khi bàn giao sản phẩm để lập quy hoạch xây dựng;

d) Thanh toán hợp đồng sau khi hồ sơ khảo sát được nghiệm thu, bàn giao.

2. Đối với công tác lập đồ án quy hoạch xây dựng, việc tạm ứng và thanh toán vốn được thực hiện như sau:

a) Mức vốn tạm ứng đợt 1 bằng 40% giá trị của hợp đồng và được thực hiện ngay sau khi hợp đồng có hiệu lực;

b) Mức vốn tạm ứng đợt 2 bằng 40% giá trị của hợp đồng, sau khi có kết quả thẩm định của cơ quan có thẩm quyền;

c) Thanh toán hợp đồng sau khi chính thức bàn giao hồ sơ quy hoạch xây dựng được duyệt.

3. Các công việc khác thuộc công tác quy hoạch xây dựng, việc tạm ứng và thanh toán vốn được thực hiện như sau:

a) Đối với công tác công bố quy hoạch xây dựng:

- Mức vốn tạm ứng đợt 1 bằng 50% giá trị của dự toán chi phí công bố quy hoạch xây dựng được duyệt;

ư- Thanh toán 50% giá trị còn lại sau khi hoàn thành công việc công bố quy hoạch xây dựng.

b) Đối với công tác cắm mốc giới quy hoạch xây dựng ngoài thực địa việc tạm ứng và thanh toán vốn được thực hiện như sau:

- Mức vốn tạm ứng đợt 1 bằng 50% giá trị của hợp đồng và được thực hiện ngay sau khi hợp đồng có hiệu lực;

- Mức vốn tạm ứng đợt 2 bằng 30% giá trị của hợp đồng sau khi nghiệm thu các mốc giới quy hoạch xây dựng ngoài thực địa;

- Thanh toán hợp đồng sau khi công việc cắm mốc giới quy hoạch xây dựng ngoài thực địa được hoàn thành nghiệm thu và bàn giao.

4. Việc tạm ứng, thanh toán vốn cho công tác khác như quản lý việc lập quy hoạch xây dựng, thẩm định, phê duyệt đồ án quy hoạch xây dựng được tạm ứng và thanh toán tương ứng với khối lượng của các công việc.

5. Việc thanh quyết toán vốn quy hoạch xây dựng hàng năm theo hướng dẫn của Bộ Tài chính.

6. Vốn tạm ứng nhiều nhất không vượt kế hoạch cả năm bố trí cho hạng mục công việc đó và được thu hồi sau khi thanh toán khối lượng hoàn thành.

Chương 3:

ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN THIẾT KẾ QUY HOẠCH XÂY DỰNG

Điều 45. Quy định chung về điều kiện năng lực của tổ chức, cá nhân thiết kế quy hoạch xây dựng

1. Tổ chức, cá nhân tham gia hoạt động thiết kế quy hoạch xây dựng phải có đủ điều kiện năng lực phù hợp theo quy định của Nghị định này.

2. Cá nhân thiết kế quy hoạch xây dựng phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp.

3. Cá nhân đảm nhận chức danh chủ nhiệm đồ án quy hoạch xây dựng, chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng và cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng phải có chứng chỉ hành nghề theo quy định.

4. Năng lực hoạt động thiết kế quy hoạch xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

5. Một tổ chức tư vấn được phép thực hiện một, một số hoặc tất cả các công việc về thiết kế quy hoạch xây dựng nếu có đủ điều kiện năng lực theo quy định của Nghị định này. Cá nhân đảm nhận các chức danh theo quy định tại khoản 3 Điều này phải có hợp đồng lao động dài hạn theo quy định của pháp luật.

6. Khi lựa chọn nhà thầu để thực hiện các công việc trong hoạt động lập quy hoạch xây dựng, chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn nhà thầu không đủ điều kiện năng lực phù hợp với công việc.

Điều 46. Điều kiện cấp chứng chỉ hành nghề kiến trúc sư

Người được cấp chứng chỉ hành nghề kiến trúc sư phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc, quy hoạch xây dựng; có kinh nghiệm trong công tác thiết kế tối thiểu 05 năm và đã tham gia thiết kế kiến trúc ít nhất 05 công trình hoặc 05 đồ án quy hoạch xây dựng được phê duyệt.

Điều 47. Điều kiện cấp chứng chỉ hành nghề kỹ sư

Người được cấp chứng chỉ hành nghề kỹ sư phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký; có kinh nghiệm trong lĩnh vực đăng ký hành nghề ít nhất 05 năm và đã tham gia thực hiện thiết kế hoặc khảo sát ít nhất 05 công trình.

Điều 48. Điều kiện năng lực của chủ nhiệm thiết kế đồ án quy hoạch xây dựng

1. Chủ nhiệm thiết kế quy hoạch xây dựng hạng I:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

b) Đã làm chủ nhiệm một đồ án quy hoạch xây dựng vùng tỉnh trở lên hoặc đồ án quy hoạch chung xây dựng từ loại 1 trở lên hoặc 02 đồ án quy hoạch chung xây dựng đô thị loại 2 hoặc 03 đồ án quy hoạch chung xây dựng đô thị loại 3 hoặc 03 quận của thành phố trực thuộc Trung ương hoặc là chủ nhiệm hạng II và đã là chủ nhiệm thiết kế 05 đồ án quy hoạch xây dựng.

2. Chủ nhiệm thiết kế quy hoạch xây dựng hạng II:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

b) Đã làm chủ nhiệm một đồ án quy hoạch xây dựng vùng huyện trở lên hoặc đồ án quy hoạch chung khu công nghệ cao, khu kinh tế đặc thù hoặc đồ án quy hoạch chung xây dựng đô thị từ loại 2 trở lên hoặc 02 đô thị loại 3 hoặc 03 đô thị loại 4 hoặc 04 đô thị loại 5 hoặc đã là chủ trì thiết kế chuyên ngành đồ án quy hoạch của 03 đồ án quy hoạch xây dựng vùng huyện trở lên.

3. Phạm vi hoạt động:

a) Chủ nhiệm đồ án quy hoạch xây dựng hạng I được làm chủ nhiệm thiết kế đối với tất cả các đồ án quy hoạch của các loại quy hoạch xây dựng;

b) Chủ nhiệm đồ án quy hoạch xây dựng hạng II được làm chủ nhiệm đối với các đồ án quy hoạch xây dựng vùng trong tỉnh, các đồ án quy hoạch chung xây dựng đô thị loại 2 trở xuống, các đồ án quy hoạch xây dựng khu công nghệ cao, khu kinh tế đặc thù, các đồ án quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

Điều 49. Điều kiện năng lực chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng

1. Chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng hạng I.

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

b) Đã là chủ trì thiết kế chuyên môn một đồ án quy hoạch xây dựng vùng tỉnh hoặc đồ án quy hoạch chung xây dựng từ loại 1 trở lên hoặc 02 đồ án quy hoạch chung xây dựng đô thị loại 2 hoặc 03 đồ án quy hoạch chung xây dựng đô thị loại 3 hoặc 03 quận của thành phố trực thuộc Trung ương hoặc là chủ trì thiết kế chuyên ngành đồ án xây dựng hạng II và đã là chủ trì chuyên ngành 05 đồ án quy hoạch xây dựng.

2. Chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng hạng II.

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

b) Đã là chủ trì thiết kế chuyên môn một đồ án quy hoạch xây dựng vùng huyện trở lên hoặc đồ án quy hoạch chung khu công nghệ cao, khu kinh tế đặc thù hoặc đồ án quy hoạch chung xây dựng đô thị từ loại 2 trở lên hoặc 02 đô thị loại 3 hoặc 03 đô thị loại 4 hoặc 04 đô thị loại 5 hoặc đã tham gia thiết kế 05 đồ án quy hoạch xây dựng.

3. Phạm vi hoạt động:

a) Chủ trì đồ án quy hoạch xây dựng hạng I được làm chủ trì thiết kế đối với tất cả các đồ án quy hoạch của các loại quy hoạch xây dựng;

b) Chủ trì đồ án quy hoạch xây dựng hạng II được làm chủ trì đối với các đồ án quy hoạch xây dựng vùng trong tỉnh, các đồ án quy hoạch chung xây dựng đô thị loại 2 trở xuống, các đồ án quy hoạch xây dựng khu công nghệ cao, khu kinh tế đặc thù, các đồ án quy hoạch chi tiết xây dựng đô thị và quy hoạch xây dựng điểm dân cư nông thôn.

Điều 50. Điều kiện đối với cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng

1. Cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng phải có các điều kiện sau:

a) Có chứng chỉ hành nghề phù hợp với lĩnh vực hành nghề;

b) Có đăng ký hoạt động hành nghề theo quy định của pháp luật.

2. Phạm vi hoạt động:

Cá nhân hành nghề độc lập thiết kế quy hoạch xây dựng được thiết kế các loại quy hoạch xây dựng sau đây:

a) Được tham gia dự thi thiết kế các đồ án quy hoạch xây dựng;

b) Được chủ nhiệm hoặc chủ trì thiết kế thiết kế đồ án quy hoạch chung xây dựng đô thị loại 5;

c) Được chủ nhiệm hoặc chủ trì thiết kế đồ án quy hoạch chi tiết xây dựng có quy mô nhỏ hơn hoặc bằng 50 ha;

d) Được chủ nhiệm hoặc chủ trì thiết kế đồ án quy hoạch xây dựng điểm dân cư nông thôn.

Điều 51. Trách nhiệm của người được cấp chứng chỉ

1. Khi xin cấp chứng chỉ phải khai báo trung thực các yêu cầu của hồ sơ xin cấp chứng chỉ và chịu trách nhiệm trước pháp luật về sự chính xác của hồ sơ.

2. Thực hiện thiết kế các đồ án quy hoạch xây dựng theo chứng chỉ hành nghề được cấp.

3. Chịu trách nhiệm trước pháp luật về chất lượng đồ án thiết kế quy hoạch xây dựng do mình đảm nhận.

4. Nghiêm cấm việc tẩy xoá, cho mượn chứng chỉ hành nghề thiết kế quy hoạch xây dựng. Nếu vi phạm sẽ bị thu hồi và công bố trên phương tiện thông tin đại chúng.

5. Nộp lệ phí khi được cấp chứng chỉ theo quy định của Bộ Tài chính.

Điều 52. Điều kiện năng lực hoạt động của tổ chức thiết kế quy hoạch xây dựng

Năng lực hoạt động của tổ chức thiết kế quy hoạch xây dựng được phân theo 02 hạng như sau:

1. Hạng I:

Có ít nhất 30 người là kiến trúc sư, kỹ sư đô thị, kỹ sư các chuyên ngành có chứng chỉ hành nghề phù hợp với yêu cầu của đồ án quy hoạch xây dựng, trong đó có người có đủ điều kiện làm chủ nhiệm, chủ trì thiết kế quy hoạch xây dựng hạng I.

2. Hạng II:

Có ít nhất 20 người là kiến trúc sư, kỹ sư đô thị, kỹ sư các chuyên ngành có chứng chỉ hành nghề phù hợp với yêu cầu của đồ án quy hoạch xây dựng, trong đó có người có đủ điều kiện làm chủ nhiệm, chủ trì thiết kế quy hoạch xây dựng hạng II.

3. Phạm vi hoạt động:

a) Tổ chức thiết kế quy hoạch xây dựng hạng I được thiết kế quy hoạch xây dựng tất cả các loại đồ án quy hoạch xây dựng;

b) Tổ chức thiết kế quy hoạch xây dựng hạng II được thiết kế quy hoạch xây dựng đồ án quy hoạch xây dựng vùng trong tỉnh, quy hoạch chung xây dựng đô thị từ loại 2 trở xuống; đồ án quy hoạch xây dựng khu công nghệ cao, khu kinh tế đặc thù, đồ án quy hoạch chi tiết xây dựng đô thị, đồ án quy hoạch xây dựng khu chế xuất, khu công nghiệp tập trung và quy hoạch xây dựng điểm dân cư nông thôn;

c) Các tổ chức thiết kế quy hoạch xây dựng chưa đủ điều kiện xếp hạng theo quy định tại Điều này chỉ được phép làm quy hoạch chung xây dựng đô thị loại 4, loại 5 và tương đương, quy hoạch xây dựng điểm dân cư nông thôn và quy hoạch chi tiết xây dựng từ 200 ha trở xuống.

4. Nghiêm cấm các tổ chức thiết kế quy hoạch xây dựng hoạt động không đúng phạm vi hoạt động quy định tại các điểm a, b, c khoản 3 Điều này.

Điều 53. Thẩm quyền cấp chứng chỉ hành nghề thiết kế quy hoạch

1. Chứng chỉ hành nghề được quy định theo mẫu thống nhất và có giá trị trong phạm vi cả nước.

2. Chứng chỉ hành nghề do Bộ trưởng Bộ Xây dựng cấp. Bộ trưởng Bộ Xây dựng quyết định thành lập Hội đồng Tư vấn giúp Bộ trưởng cấp chứng chỉ hành nghề.

3. Bộ Xây dựng hướng dẫn cụ thể việc cấp chứng chỉ hành nghề; quy định chức năng, nhiệm vụ, Quy chế hoạt động của Hội đồng Tư vấn.

Chương 4:

TỔ CHỨC THỰC HIỆN

Điều 54. Trách nhiệm của Uỷ ban nhân dân các cấp

1. Thực hiện chức năng quản lý nhà nước về quy hoạch xây dựng theo phân cấp của Chính phủ.

2. Kiện toàn bộ máy quản lý quy hoạch xây dựng tại địa phương có đủ năng lực để giúp chính quyền tổ chức lập và quản lý quy hoạch xây dựng.

3. Thường xuyên rà soát quy hoạch xây dựng đô thị, quy hoạch xây dựng các điểm dân cư nông thôn trên địa bàn do mình quản lý để kịp thời điều chỉnh quy hoạch xây dựng phù hợp với tình hình thực tế của địa phương.

4. Lập kế hoạch cụ thể về thời gian, nguồn vốn và triển khai lập quy hoạch xây dựng vùng, quy hoạch xây dựng đô thị, điểm dân cư nông thôn chưa có quy hoạch.

5. Tổ chức triển khai, công bố quy hoạch và quản lý xây dựng theo quy hoạch xây dựng được duyệt.

6. Lập kế hoạch cụ thể thực hiện các đồ án quy hoạch xây dựng được duyệt.

7. Kiểm tra, thanh tra, giải quyết các khiếu nại, tố cáo, xử lý các vi phạm pháp luật về quy hoạch xây dựng tại địa phương.

8. Tổ chức tuyên truyền, phổ biến, giáo dục pháp luật đến mọi tầng lớp nhân dân biết và thực hiện pháp luật về quy hoạch xây dựng.

9. Thực hiện xử phạt hành chính trong hoạt động quy hoạch xây dựng, cưỡng chế tháo dỡ các công trình trái quy hoạch, xây dựng sai giấy phép xây dựng.

Điều 55. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi nhiệm vụ, quyền hạn của mình có trách nhiệm tổ chức thực hiện Nghị định này.

2. Bộ trưởng Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành có liên quan có trách nhiệm hướng dẫn, theo dõi, kiểm tra việc thi hành Nghị định này.

Điều 56. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo và thay thế Nghị định 91/CP ngày 17 tháng 8 năm 1994 của Chính phủ ban hành Điều lệ quản lý quy hoạch đô thị.

Phan Văn Khải

(Đã ký)


ND 2005 - 16 quan ly du an dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 16/2005/NĐ-CP NGÀY 07 THÁNG 02 NĂM 2005
VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

CHƯƠNG I
NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về lập, thực hiện dự án đầu tư xây dựng công trình; hợp đồng trong hoạt động xây dựng; điều kiện năng lực của tổ chức, cá nhân lập dự án đầu tư xây dựng công trình, khảo sát, thiết kế, thi công xây dựng và giám sát xây dựng công trình.

Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

1. Các dự án đầu tư xây dựng công trình (sau đây gọi chung là dự án) được phân loại như sau:

a) Theo quy mô và tính chất: dự án quan trọng quốc gia do Quốc hội thông qua chủ trương và cho phép đầu tư; các dự án còn lại được phân thành 3 nhóm A, B, C theo quy định tại Phụ lục 1 của Nghị định này;

b) Theo nguồn vốn đầu tư:

- Dự án sử dụng vốn ngân sách nhà nước;

- Dự án sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước;

- Dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước;

- Dự án sử dụng vốn khác bao gồm cả vốn tư nhân hoặc sử dụng hỗn hợp nhiều nguồn vốn.

2. Việc đầu tư xây dựng công trình phải phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng, bảo đảm an ninh, an toàn xã hội và an toàn môi trường, phù hợp với các quy định của pháp luật về đất đai và pháp luật khác có liên quan.

3. Ngoài quy định tại khoản 2 Điều này thì tuỳ theo nguồn vốn sử dụng cho dự án, nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, tổng dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng. Người quyết định đầu tư có trách nhiệm bố trí đủ vốn theo tiến độ thực hiện dự án, nhưng không quá 2 năm đối với dự án nhóm C, 4 năm đối với dự án nhóm B.

Các dự án sử dụng vốn ngân sách nhà nước do cơ quan quản lý nhà nước có thẩm quyền quyết định theo phân cấp, phù hợp với quy định của pháp luật về ngân sách nhà nước;

b) Đối với dự án của doanh nghiệp sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước và vốn đầu tư phát triển của doanh nghiệp Nhà nước thì Nhà nước chỉ quản lý về chủ trương và quy mô đầu tư. Doanh nghiệp có dự án tự chịu trách nhiệm tổ chức thực hiện và quản lý dự án theo các quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

c) Đối với các dự án sử dụng vốn khác bao gồm cả vốn tư nhân, chủ đầu tư tự quyết định hình thức và nội dung quản lý dự án. Đối với các dự án sử dụng hỗn hợp nhiều nguồn vốn khác nhau thì các bên góp vốn thoả thuận về phương thức quản lý hoặc quản lý theo quy định đối với nguồn vốn có tỷ lệ % lớn nhất trong tổng mức đầu tư.

4. Đối với dự án do Quốc hội thông qua chủ trương đầu tư và dự án nhóm A gồm nhiều dự án thành phần, nếu từng dự án thành phần có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư được ghi trong văn bản phê duyệt Báo cáo đầu tư thì mỗi dự án thành phần được quản lý, thực hiện như một dự án độc lập.

Điều 3. Chủ đầu tư xây dựng công trình

Chủ đầu tư xây dựng công trình là người sở hữu vốn hoặc là người được giao quản lý và sử dụng vốn để đầu tư xây dựng công trình bao gồm:

1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách Nhà nước.

2. Các dự án sử dụng vốn tín dụng thì người vay vốn là chủ đầu tư.

3. Các dự án sử dụng vốn khác thì chủ đầu tư là chủ sở hữu vốn hoặc là người đại diện theo quy định của pháp luật.

4. Đối với các dự án sử dụng vốn hỗn hợp thì chủ đầu tư do các thành viên góp vốn thoả thuận cử ra hoặc là người có tỷ lệ góp vốn cao nhất.

CHƯƠNG II
LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN
ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Lập Báo cáo đầu tư xây dựng công trình và xin phép đầu tư

1. Các dự án quan trọng quốc gia phải lập Báo cáo đầu tư xây dựng công trình để trình Quốc hội thông qua chủ trương và cho phép đầu tư; các dự án nhóm A không phân biệt nguồn vốn phải lập Báo cáo đầu tư xây dựng công trình để trình Thủ tướng Chính phủ cho phép đầu tư.

2. Nội dung Báo cáo đầu tư xây dựng công trình bao gồm:

a) Sự cần thiết phải đầu tư xây dựng công trình, các điều kiện thuận lợi và khó khăn; chế độ khai thác và sử dụng tài nguyên quốc gia nếu có;

b) Dự kiến quy mô đầu tư: công suất, diện tích xây dựng; các hạng mục công trình bao gồm công trình chính, công trình phụ và các công trình khác; dự kiến về địa điểm xây dựng công trình và nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư nếu có; các ảnh hưởng của dự án đối với môi trường, sinh thái, phòng chống cháy nổ, an ninh, quốc phòng;

d) Hình thức đầu tư, xác định sơ bộ tổng mức đầu tư, thời hạn thực hiện dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của dự án và phân kỳ đầu tư nếu có.

3. Xin phép đầu tư xây dựng công trình

a) Chủ đầu tư có trách nhiệm gửi Báo cáo đầu tư xây dựng công trình tới Bộ quản lý ngành. Bộ quản lý ngành là cơ quan đầu mối giúp Thủ tướng Chính phủ lấy ý kiến của các bộ, ngành, địa phương liên quan, tổng hợp và đề xuất ý kiến trình Thủ tướng Chính phủ.

b) Thời hạn lấy ý kiến:

Trong vòng 5 ngày làm việc kể từ ngày nhận được Báo cáo đầu tư xây dựng công trình, Bộ quản lý ngành phải gửi văn bản lấy ý kiến của các Bộ, ngành, địa phương có liên quan.

Trong vòng 30 ngày làm việc kể từ khi nhận được đề nghị, cơ quan được hỏi ý kiến phải có văn bản trả lời về những nội dung thuộc phạm vi quản lý của mình. Trong vòng 7 ngày sau khi nhận được văn bản trả lời theo thời hạn trên, Bộ quản lý ngành phải lập báo cáo để trình Thủ tướng Chính phủ.

c) Báo cáo trình Thủ tướng Chính phủ bao gồm:

Tóm tắt nội dung Báo cáo đầu tư, tóm tắt ý kiến các Bộ, ngành và đề xuất ý kiến về việc cho phép đầu tư xây dựng công trình kèm theo bản gốc văn bản ý kiến của các Bộ, ngành, địa phương có liên quan.

Điều 5. Lập dự án đầu tư xây dựng công trình

1. Khi đầu tư xây dựng công trình, chủ đầu tư phải tổ chức lập dự án để làm rõ về sự cần thiết phải đầu tư và hiệu quả đầu tư xây dựng công trình, trừ những trường hợp sau đây:

a) Công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình quy định tại khoản 1 Điều 12 của Nghị định này;

b) Các công trình xây dựng là nhà ở riêng lẻ của dân quy định tại khoản 5 Điều 35 của Luật Xây dựng.

2. Nội dung dự án bao gồm phần thuyết minh theo quy định tại Điều 6 và phần thiết kế cơ sở theo quy định tại Điều 7 của Nghị định này.

3. Đối với các dự án nhóm B chưa có trong quy hoạch kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng thì trước khi lập dự án phải có ý kiến thoả thuận bằng văn bản của cơ quan có thẩm quyền phê duyệt về quy hoạch.

Điều 6. Nội dung phần thuyết minh của dự án

1. Sự cần thiết và mục tiêu đầu tư; đánh giá nhu cầu thị trường, tiêu thụ sản phẩm đối với dự án sản xuất; kinh doanh hình thức đầu tư xây dựng công trình; địa điểm xây dựng, nhu cầu sử dụng đất; điều kiện cung cấp nguyên liệu, nhiên liệu và các yếu tố đầu vào khác.

2. Mô tả về quy mô và diện tích xây dựng công trình, các hạng mục công trình bao gồm công trình chính, công trình phụ và các công trình khác; phân tích lựa chọn phương án kỹ thuật, công nghệ và công suất.

3. Các giải pháp thực hiện bao gồm:

a) Phương án giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật nếu có;

b) Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc;

c) Phương án khai thác dự án và sử dụng lao động;

d) Phân đoạn thực hiện, tiến độ thực hiện và hình thức quản lý dự án.

4. Đánh giá tác động môi trường, các giải pháp phòng, chống cháy, nổ và các yêu cầu về an ninh, quốc phòng.

5. Tổng mức đầu tư của dự án; khả năng thu xếp vốn, nguồn vốn và khả năng cấp vốn theo tiến độ; phương án hoàn trả vốn đối với dự án có yêu cầu thu hồi vốn; các chỉ tiêu tài chính và phân tích đánh giá hiệu quả kinh tế, hiệu quả xã hội của dự án.

Điều 7. Nội dung thiết kế cơ sở của dự án

1. Nội dung phần thiết kế cơ sở của dự án phải thể hiện được giải pháp thiết kế chủ yếu, bảo đảm đủ điều kiện để xác định tổng mức đầu tư và triển khai các bước thiết kế tiếp theo, bao gồm thuyết minh và các bản vẽ.

2. Thuyết minh thiết kế cơ sở được trình bày riêng hoặc trình bày trên các bản vẽ để diễn giải thiết kế với các nội dung chủ yếu sau:

a) Tóm tắt nhiệm vụ thiết kế; giới thiệu tóm tắt mối liên hệ của công trình với quy hoạch xây dựng tại khu vực; các số liệu về điều kiện tự nhiên, tải trọng và tác động; danh mục các quy chuẩn, tiêu chuẩn được áp dụng.

b) Thuyết minh công nghệ: giới thiệu tóm tắt phương án công nghệ và sơ đồ công nghệ; danh mục thiết bị công nghệ với các thông số kỹ thuật chủ yếu liên quan đến thiết kế xây dựng.

c) Thuyết minh xây dựng:

- Khái quát về tổng mặt bằng: giới thiệu tóm tắt đặc điểm tổng mặt bằng, cao độ và toạ độ xây dựng; hệ thống hạ tầng kỹ thuật và các điểm đấu nối; diện tích sử dụng đất, diện tích xây dựng, diện tích cây xanh, mật độ xây dựng, hệ số sử dụng đất, cao độ san nền và các nội dung cần thiết khác.

- Đối với công trình xây dựng theo tuyến: giới thiệu tóm tắt đặc điểm tuyến công trình, cao độ và tọa độ xây dựng, phương án xử lý các chướng ngại vật chính trên tuyến; hành lang bảo vệ tuyến và các đặc điểm khác của công trình nếu có;

- Đối với công trình có yêu cầu kiến trúc: giới thiệu tóm tắt mối liên hệ của công trình với quy hoạch xây dựng tại khu vực và các công trình lân cận; ý tưởng của phương án thiết kế kiến trúc; màu sắc công trình; các giải pháp thiết kế phù hợp với điều kiện khí hậu, môi trường, văn hoá, xã hội tại khu vực xây dựng;

- Phần kỹ thuật: giới thiệu tóm tắt đặc điểm địa chất công trình, phương án gia cố nền, móng, các kết cấu chịu lực chính, hệ thống kỹ thuật và hạ tầng kỹ thuật của công trình, san nền, đào đắp đất; danh mục các phần mềm sử dụng trong thiết kế;

- Giới thiệu tóm tắt phương án phòng chống cháy, nổ và bảo vệ môi trường;

- Dự tính khối lượng các công tác xây dựng, thiết bị để lập tổng mức đầu tư và thời gian xây dựng công trình.

3. Các bản vẽ thiết kế cơ sở bao gồm:

a) Bản vẽ công nghệ thể hiện sơ đồ dây chuyền công nghệ với các thông số kỹ thuật chủ yếu;

b) Bản vẽ xây dựng thể hiện các giải pháp về tổng mặt bằng, kiến trúc, kết cấu, hệ thống kỹ thuật và hạ tầng kỹ thuật công trình với các kích thước và khối lượng chủ yếu, các mốc giới, toạ độ và cao độ xây dựng;

c) Bản vẽ sơ đồ hệ thống phòng chống cháy, nổ.

4. Đối với các dự án đầu tư xây dựng công trình có mục đích sản xuất kinh doanh thì tuỳ theo tính chất, nội dung của dự án có thể giảm bớt một số nội dung thiết kế cơ sở quy định tại khoản 2 Điều này nhưng phải bảo đảm yêu cầu về quy hoạch, kiến trúc, xác định được tổng mức đầu tư và tính toán được hiệu quả đầu tư của dự án.

5. Số lượng thuyết minh và các bản vẽ của thiết kế cơ sở được lập tối thiểu là 09 bộ.

Điều 8. Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình

1. Chủ đầu tư có trách nhiệm gửi hồ sơ dự án đầu tư xây dựng công trình tới người quyết định đầu tư để phê duyệt.

2. Hồ sơ dự án đầu tư xây dựng công trình bao gồm:

a) Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 2 kèm theo Nghị định này;

b) Dự án bao gồm phần thuyết minh và thiết kế cơ sở; văn bản thẩm định của các Bộ, ngành liên quan (nếu có);

c) Văn bản cho phép đầu tư của cấp có thẩm quyền đối với các dự án quan trọng quốc gia, dự án nhóm A.

Điều 9. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Thẩm định dự án đầu tư xây dựng công trình bao gồm thẩm định phần thuyết minh và thẩm định thiết kế cơ sở của dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định các dự án do Quốc hội thông qua chủ trương đầu tư và các dự án khác do Thủ tướng Chính phủ yêu cầu.

3. Uỷ ban nhân dân cấp tỉnh tổ chức thẩm định các dự án sử dụng vốn ngân sách thuộc quyền quyết định của mình. Các dự án khác do người có thẩm quyền quyết định đầu tư tổ chức thẩm định.

4. Thẩm quyền thẩm định thiết kế cơ sở đối với dự án nhóm A được quy định như sau:

a) Bộ Công nghiệp thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành;

b) Bộ Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

c) Bộ Giao thông vận tải tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình giao thông;

d) Bộ Xây dựng tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình dân dụng, công nghiệp (trừ các công trình công nghiệp do Bộ Công nghiệp thẩm định) và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu.

đ) Đối với dự án đầu tư xây dựng công trình liên quan tới nhiều chuyên ngành thì Bộ chủ trì thẩm định thiết kế cơ sở là Bộ có chức năng quản lý nhà nước về ngành có yếu tố quyết định về tính chất mục tiêu của dự án, chịu trách nhiệm lấy ý kiến của các Bộ, ngành có liên quan.

5. Thẩm quyền thẩm định thiết kế cơ sở đối với các dự án nhóm B, C của các Bộ, ngành, địa phương và các thành phần kinh tế khác xây dựng tại địa phương thực hiện theo quy định sau đây:

a) Sở Công nghiệp tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành;

b) Sở Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

c) Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình giao thông;

d) Sở Xây dựng thẩm định thiết kế cơ sở của các dự án đầu tư xây dựng công trình dân dụng, công nghiệp (trừ các công trình công nghiệp do Sở Công nghiệp tổ chức thẩm định) và các dự án đầu tư xây dựng công trình khác do Chủ tịch Uỷ ban nhân dân tỉnh yêu cầu.

đ) Trường hợp dự án đầu tư xây dựng công trình liên quan tới nhiều chuyên ngành thì Sở chủ trì thẩm định thiết kế cơ sở là Sở có chức năng quản lý nhà nước về ngành có yếu tố quyết định tính chất, mục tiêu của dự án, chịu trách nhiệm lấy ý kiến của các Sở liên quan.

6. Đối với thiết kế cơ sở của các dự án nhóm B, C có công trình xây dựng theo tuyến qua nhiều địa phương do Bộ được quy định tại khoản 4 Điều này tổ chức thẩm định và có trách nhiệm lấy ý kiến của các Sở liên quan về quy hoạch xây dựng, tác động môi trường nơi có công trình xây dựng.

7. Việc thẩm định các dự án đầu tư xây dựng công trình có yêu cầu bí mật an ninh, quốc phòng thực hiện theo quy định của Chính phủ.

8. Chủ đầu tư có trách nhiệm gửi hồ sơ dự án đến cơ quan nhà nước có thẩm quyền theo quy định tại khoản 4, 5, 6 Điều này để lấy ý kiến thẩm định thiết kế cơ sở. Thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc đối với các dự án nhóm A, 15 ngày làm việc đối với các dự án nhóm B và 10 ngày làm việc với các dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ.

9. Thời gian thẩm định dự án, kể cả thời gian thẩm định thiết kế cơ sở, không quá: 60 ngày làm việc đối với các dự án nhóm A; 30 ngày làm việc với các dự án B, 20 ngày làm việc với các dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ. Trường hợp đặc biệt, thời gian thẩm định dự án có thể dài hơn nhưng phải được người quyết định đầu tư cho phép.

10. Lệ phí thẩm định dự án, thiết kế cơ sở do Bộ Tài chính quy định sau khi thống nhất với Bộ Xây dựng.

Điều 10. Nội dung thẩm định dự án đầu tư xây dựng công trình

1. Sự phù hợp của dự án với quy hoạch phát triển kinh tế - xã hội, quy hoạch phát triển ngành, quy hoạch xây dựng; trường hợp chưa có các quy hoạch trên thì phải có ý kiến thoả thuận của cơ quan quản lý nhà nước về lĩnh vực đó.

2. Nội dung thuyết minh của dự án thực hiện theo quy định tại Điều 6 của Nghị định này.

3. Sự phù hợp với Báo cáo đầu tư xây dựng công trình đã được Quốc hội hoặc Thủ tướng Chính phủ cho phép đầu tư đối với dự án phải lập Báo cáo đầu tư xây dựng công trình.

4. Sự phù hợp của thiết kế cơ sở về quy hoạch xây dựng, quy mô xây dựng, công nghệ, công suất thiết kế, cấp công trình; các số liệu sử dụng trong thiết kế, các quy chuẩn, tiêu chuẩn áp dụng; các chỉ tiêu kinh tế - kỹ thuật so với yêu cầu của dự án.

5. Sự phù hợp của thiết kế cơ sở với phương án kiến trúc đã được lựa chọn thông qua thi tuyển đối với trường hợp có thi tuyển phương án kiến trúc.

6. Sự hợp lý của các giải pháp thiết kế trong thiết kế cơ sở.

7. Điều kiện năng lực hoạt động của tổ chức tư vấn, năng lực hành nghề của cá nhân lập dự án và thiết kế cơ sở theo quy định.

Điều 11. Thẩm quyền quyết định đầu tư xây dựng công trình

1. Thủ tướng Chính phủ quyết định đầu tư các dự án đã được Quốc hội thông qua chủ trương và cho phép đầu tư.

2. Đối với các dự án khác sử dụng vốn ngân sách nhà nước:

a) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan quản lý tài chính của Đảng, cơ quan Trung ương của tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và Chủ tịch Uỷ ban nhân dân cấp tỉnh quyết định đầu tư các dự án nhóm A, B, C.

Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, cơ quan thuộc Chính phủ và Chủ tịch Uỷ ban nhân dân cấp tỉnh được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

b) Chủ tịch Uỷ ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án trong phạm vi ngân sách của địa phương sau khi thông qua Hội đồng nhân dân cùng cấp;

c) Tùy theo điều kiện cụ thể của từng địa phương, Chủ tịch Uỷ ban nhân dân cấp tỉnh quy định cụ thể cho Chủ tịch Uỷ ban nhân dân cấp huyện được quyết định đầu tư các dự án thuộc ngân sách địa phương có mức vốn đầu tư không lớn hơn 5 tỷ đồng và Chủ tịch Uỷ ban nhân dân cấp xã không lớn hơn 3 tỷ đồng. Đối với các thành phố trực thuộc Trung ương, việc phân cấp theo quy định riêng được Thủ tướng Chính phủ cho phép.

3. Các dự án sử dụng vốn khác, vốn hỗn hợp chủ đầu tư tự quyết định đầu tư và chịu trách nhiệm.

4. Người có thẩm quyền quyết định đầu tư chỉ được quyết định đầu tư khi đã có kết quả thẩm định dự án. Riêng đối với các dự án sử dụng vốn tín dụng, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ để chấp thuận cho vay hoặc không cho vay trước khi người có thẩm quyền quyết định đầu tư.

5. Nội dung quyết định đầu tư xây dựng công trình theo mẫu tại Phụ lục số 3 của Nghị định này.

Điều 12. Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án mà chỉ lập Báo cáo kinh tế- kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Công trình cải tạo, sửa chữa, nâng cấp, xây dựng mới trụ sở cơ quan có tổng mức đầu tư dưới 3 tỷ đồng;

c) Các dự án hạ tầng xã hội có tổng mức đầu tư dưới 7 tỷ đồng sử dụng vốn ngân sách không nhằm mục đích kinh doanh, phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch xây dựng và đã có chủ trương đầu tư hoặc đã được bố trí trong kế hoạch đầu tư hàng năm.

2. Nội dung của Báo cáo kinh tế- kỹ thuật xây dựng công trình thực hiện theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

3. Người có thẩm quyền quyết định đầu tư quy định tại Điều 11 của Nghị định này có trách nhiệm tổ chức thẩm định Báo cáo kinh tế- kỹ thuật xây dựng công trình và quyết định đầu tư.

4. Các công trình sử dụng vốn ngân sách nhà nước có tổng mức đầu tư từ 500 triệu đồng trở lên thì thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật xây dựng công trình do các Sở quy định tại khoản 5 Điều 9 của Nghị định này tổ chức thẩm định. Đối với các công trình còn lại, việc thẩm định thiết kế bản vẽ thi công trong Báo cáo kinh tế - kỹ thuật xây dựng công trình do chủ đầu tư tự tổ chức thẩm định và báo cáo người quyết định đầu tư trước khi phê duyệt.

Điều 13. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình đã được quyết định đầu tư chỉ được điều chỉnh khi có một trong các trường hợp sau đây:

a) Xuất hiện các yếu tố bất khả kháng do thiên tai như động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh;

b) Do biến động bất thường của giá nguyên vật liệu, do thay đổi tỷ giá hối đoái đối với phần vốn có sử dụng ngoại tệ hoặc do Nhà nước ban hành các chế độ, chính sách mới có quy định được thay đổi mặt bằng giá đầu tư xây dựng công trình;

c) Do người quyết định đầu tư hoặc chủ đầu tư thay đổi khi thấy xuất hiện những yếu tố mới đem lại hiệu quả kinh tế - xã hội cao hơn cho dự án;

d) Khi quy hoạch xây dựng đã được duyệt thay đổi có ảnh hưởng trực tiếp đến dự án.

2. Khi điều chỉnh dự án không làm thay đổi quy mô, mục tiêu đầu tư và không vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư được phép tự điều chỉnh dự án. Trường hợp điều chỉnh dự án làm thay đổi thiết kế cơ sở về kiến trúc, quy hoạch, quy mô, mục tiêu đầu tư ban đầu hoặc vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải trình người quyết định đầu tư xem xét, quyết định. Những nội dung thay đổi phải được thẩm định lại.

3. Người quyết định điều chỉnh dự án đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về quyết định của mình.

CHƯƠNG III
THỰC HIỆN DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

MỤC 1
THIẾT KẾ, DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 14. Các bước thiết kế xây dựng công trình

1. Dự án đầu tư xây dựng công trình có thể gồm một hoặc nhiều loại công trình với một hoặc nhiều cấp công trình khác nhau theo quy định tại Nghị định quản lý chất lượng công trình xây dựng. Tuỳ theo quy mô, tính chất của công trình xây dựng, việc thiết kế xây dựng công trình có thể được thực hiện theo một bước, hai bước hoặc ba bước như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công áp dụng đối với công trình chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình được quy định tại khoản 1 Điều 12 của Nghị định này;

b) Thiết kế hai bước bao gồm bước thiết kế cơ sở và thiết kế bản vẽ thi công áp dụng đối với công trình quy định phải lập dự án trừ các công trình được quy định tại điểm a và c của khoản này;

c) Thiết kế ba bước bao gồm bước thiết kế cơ sở, thiết kế kỹ thuật và thiết kế bản vẽ thi công áp dụng đối với công trình quy định phải lập dự án và có quy mô là cấp đặc biệt, cấp I và công trình cấp II có kỹ thuật phức tạp do người quyết định đầu tư quyết định.

Trường hợp thực hiện thiết kế hai bước hoặc ba bước thì các bước thiết kế tiếp theo phải phù hợp với bước thiết kế trước đã được phê duyệt.

2. Đối với những công trình đơn giản như hàng rào, lớp học, trường học, nhà ở thì có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành để triển khai thiết kế bản vẽ thi công.

3. Thiết kế xây dựng phải tuân thủ các quy chuẩn, tiêu chuẩn xây dựng do cơ quan nhà nước có thẩm quyền ban hành và phải được thể hiện trên các bản vẽ theo quy định. Thiết kế phải thể hiện được các khối lượng công tác xây dựng chủ yếu để làm cơ sở xác định chi phí xây dựng công trình.

Điều 15. Hồ sơ thiết kế, dự toán xây dựng công trình

1. Tài liệu làm căn cứ để thiết kế:

a) Các tài liệu về khảo sát xây dựng, khí tượng thuỷ văn và các văn bản pháp lý có liên quan;

b) Thiết kế cơ sở;

c) Danh mục quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

d) Các quy định về kiến trúc, quy hoạch xây dựng.

2. Tài liệu thiết kế được lập cho từng công trình bao gồm thuyết minh, các bản vẽ thiết kế, dự toán xây dựng công trình; biên bản nghiệm thu thiết kế, khảo sát; báo cáo thẩm tra thiết kế, thẩm tra dự toán nếu có.

3. Tổ chức, cá nhân thiết kế phải bàn giao hồ sơ thiết kế xây dựng công trình với số lượng đủ đảm bảo phục vụ thi công xây dựng công trình, yêu cầu quản lý và lưu trữ nhưng không ít hơn 7 bộ đối với thiết kế kỹ thuật và 8 bộ đối với thiết kế bản vẽ thi công.

4. Hồ sơ thiết kế xây dựng công trình phải được lưu trữ theo quy định của pháp luật về lưu trữ. Bộ Xây dựng quy định cụ thể về lưu trữ hồ sơ thiết kế.

Điều 16. Thẩm định, phê duyệt thiết kế, dự toán, tổng dự toán xây dựng công trình

1. Thẩm định, phê duyệt:

a) Chủ đầu tư tự tổ chức việc thẩm định, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công, dự toán, tổng dự toán đối với những công trình xây dựng phải lập dự án;

b) Thiết kế bản vẽ thi công và dự toán của hạng mục, công trình trước khi đưa ra thi công phải được thẩm định, phê duyệt.

2. Nội dung thẩm định thiết kế:

a) Sự phù hợp với các bước thiết kế trước đã được phê duyệt;

b) Sự tuân thủ các tiêu chuẩn xây dựng được áp dụng;

c) Đánh giá mức độ an toàn công trình;

d) Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ, nếu có;

đ) Bảo vệ môi trường; phòng, chống cháy, nổ;

3. Nội dung thẩm định dự toán, tổng dự toán xây dựng công trình gồm:

a) Sự phù hợp giữa khối lượng thiết kế và khối lượng dự toán;

b) Tính đúng đắn của việc áp dụng các định mức kinh tế - kỹ thuật, định mức chi phí, đơn giá; việc vận dụng định mức, đơn giá, các chế độ, chính sách có liên quan và các khoản mục chi phí trong dự toán theo quy định;

c) Xác định giá trị dự toán, tổng dự toán xây dựng công trình.

4. Trường hợp chủ đầu tư không đủ điều kiện năng lực thẩm định thì được phép thuê các tổ chức, cá nhân tư vấn có đủ điều kiện năng lực để thẩm tra thiết kế, dự toán công trình làm cơ sở cho việc phê duyệt. Tuỳ theo yêu cầu của chủ đầu tư, việc thẩm tra thiết kế, dự toán, tổng dự toán có thể thực hiện đối với toàn bộ hoặc một phần các nội dung quy định tại khoản 2 và khoản 3 của Điều này.

5. Chi phí thẩm định, thẩm tra thiết kế, dự toán, tổng dự toán xây dựng công trình do Bộ Xây dựng hướng dẫn và được tính vào tổng mức đầu tư, tổng dự toán xây dựng công trình.

MỤC 2
GIẤY PHÉP XÂY DỰNG

Điều 17. Giấy phép xây dựng công trình

1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị; điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

2. Việc xây dựng công trình, nhà ở riêng lẻ trong vùng đã công bố quy hoạch xây dựng được duyệt nhưng chưa thực hiện thì chỉ được cấp giấy phép xây dựng tạm có thời hạn theo thời hạn thực hiện quy hoạch.

3. Điều kiện cấp phép xây dựng công trình trong đô thị thực hiện theo quy định tại Điều 65 của Luật Xây dựng. Quyền và nghĩa vụ của người xin cấp phép xây dựng thực hiện theo quy định tại Điều 68 của Luật Xây dựng.

4. Giấy phép xây dựng theo mẫu quy định tại Phụ lục số 6 của Nghị định này.

Điều 18. Hồ sơ xin cấp giấy phép xây dựng công trình và nhà ở đô thị

Hồ sơ xin cấp giấy phép xây dựng gồm:

1. Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục 4 kèm theo Nghị định này. Trường hợp xin cấp giấy phép xây dựng tạm có thời hạn thì trong đơn xin cấp giấy phép xây dựng còn phải có cam kết tự phá dỡ công trình khi Nhà nước thực hiện giải phóng mặt bằng.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai có công chứng.

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, mặt đứng điển hình; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước; ảnh chụp hiện trạng (đối với công trình sửa chữa, cải tạo yêu cầu phải có giấy phép xây dựng).

Điều 19. Hồ sơ xin cấp giấy phép xây dựng nhà ở nông thôn

Hồ sơ xin cấp giấy phép xây dựng nhà ở nông thôn gồm:

1. Đơn xin cấp giấy phép xây dựng theo mẫu tại Phụ lục 5 kèm theo Nghị định này.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất có chứng nhận của Uỷ ban nhân dân xã.

3. Sơ đồ mặt bằng xây dựng công trình trên lô đất và các công trình liền kề nếu có do chủ nhà ở đó tự vẽ.

Điều 20. Tiếp nhận hồ sơ xin cấp giấy phép xây dựng

1. Cơ quan cấp giấy phép xây dựng có nhiệm vụ tiếp nhận hồ sơ xin cấp giấy phép xây dựng, kiểm tra tính hợp lệ của hồ sơ theo quy định tại Điều 18 và Điều 19 của Nghị định này.

2. Khi nhận đủ hồ sơ hợp lệ, cơ quan cấp giấy phép xây dựng phải có giấy biên nhận trong đó hẹn ngày nhận kết quả. Giấy biên nhận được lập thành 02 bản, một bản giao cho người xin cấp giấy phép xây dựng và một bản lưu tại cơ quan cấp giấy phép xây dựng.

3. Trường hợp hồ sơ xin cấp giấy phép xây dựng chưa đầy đủ, cơ quan cấp giấy phép xây dựng giải thích, hướng dẫn cho người xin cấp giấy phép xây dựng bổ sung hồ sơ theo đúng quy định. Thời gian hoàn chỉnh hồ sơ không tính vào thời hạn cấp giấy phép xây dựng.

Điều 21. Thẩm quyền cấp giấy phép xây dựng

1. Uỷ ban nhân dân cấp tỉnh uỷ quyền cho Giám đốc Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I theo phân cấp công trình tại Nghị định quản lý chất lượng công trình xây dựng; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính đô thị do Uỷ ban nhân dân cấp tỉnh đó quy định.

2. Uỷ ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do huyện quản lý, trừ các công trình quy định tại khoản 1 Điều này.

3. Uỷ ban nhân dân xã cấp giấy phép xây dựng nhà ở riêng lẻ ở những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do xã quản lý theo quy định của Uỷ ban nhân dân huyện.

Điều 22. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Niêm yết công khai điều kiện, trình tự và các thủ tục cấp giấy phép xây dựng tại trụ sở cơ quan cấp giấy phép xây dựng.

2. Cung cấp bằng văn bản thông tin liên quan đến cấp giấy phép xây dựng khi có yêu cầu của người xin cấp giấy phép xây dựng. Thời hạn cung cấp thông tin chậm nhất là 7 ngày làm việc, kể từ khi được yêu cầu.

3. Khi cần làm rõ thông tin liên quan đến các cơ quan khác để phục vụ việc cấp giấy phép xây dựng mà không thuộc trách nhiệm của người xin cấp giấy phép xây dựng, thì cơ quan cấp giấy phép xây dựng có trách nhiệm lấy ý kiến các cơ quan có liên quan để làm rõ và xử lý.

Trong thời hạn 10 ngày làm việc kể từ khi nhận được công văn xin ý kiến, các tổ chức được hỏi ý kiến có trách nhiệm trả lời bằng văn bản cho cơ quan cấp giấy phép xây dựng. Quá thời hạn trên nếu không có văn bản trả lời thì coi như đã đồng ý và phải chịu trách nhiệm trước pháp luật về mọi hậu quả xảy ra do việc không trả lời hoặc trả lời chậm trễ.

4. Giấy phép xây dựng được cấp trong thời hạn không quá 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với nhà ở riêng lẻ thì thời hạn cấp giấy phép xây dựng không quá 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

5. Người có thẩm quyền cấp giấy phép xây dựng phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do việc cấp giấy phép sai hoặc cấp giấy phép chậm. Trường hợp do cấp phép chậm mà người xin phép xây dựng khởi công công trình thì người có thẩm quyền cấp Giấy phép xây dựng phải bồi thường thiệt hại cho người xin phép xây dựng khi công trình xây dựng bị đình chỉ xử phạt hành chính hoặc không phù hợp với quy hoạch xây dựng, bị buộc phải dỡ bỏ.

6. Kiểm tra việc thực hiện xây dựng theo giấy phép. Cơ quan cấp giấy phép xây dựng đình chỉ xây dựng khi phát hiện có vi phạm. Trường hợp đã có quyết định đình chỉ xây dựng mà người được cấp giấy phép xây dựng vẫn tiếp tục vi phạm thì thu hồi giấy phép xây dựng và chuyển cho cấp có thẩm quyền xử lý.

7. Thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện, nước, đình chỉ các hoạt động kinh doanh, dịch vụ đối với công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc công trình xây dựng không đúng với giấy phép xây dựng được cấp.

8. Giải quyết các khiếu nại, tố cáo về việc cấp giấy phép xây dựng theo quy định của pháp luật.

9. Thu lệ phí cấp giấy phép xây dựng theo quy định.

10. Cơ quan cấp giấy phép xây dựng không được chỉ định tổ chức, cá nhân thiết kế hoặc lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho người xin cấp giấy phép xây dựng.

Điều 23. Gia hạn giấy phép xây dựng

1. Trong thời hạn 12 tháng kể từ ngày được cấp giấy phép xây dựng mà công trình chưa khởi công thì người xin cấp giấy phép xây dựng phải xin gia hạn giấy phép xây dựng.

2. Hồ sơ xin gia hạn giấy phép xây dựng bao gồm:

a) Đơn xin gia hạn giấy phép xây dựng;

b) Bản chính giấy phép xây dựng đã được cấp.

3. Thời gian xét cấp gia hạn giấy phép xây dựng chậm nhất là 5 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Cơ quan cấp giấy phép xây dựng là cơ quan gia hạn giấy phép xây dựng.

MỤC 3
LỰA CHỌN NHÀ THẦU TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 24. Nguyên tắc lựa chọn nhà thầu trong hoạt động xây dựng

1. Việc lựa chọn nhà thầu trong hoạt động xây dựng nhằm chọn được nhà thầu có đủ điều kiện năng lực để cung cấp sản phẩm, dịch vụ xây dựng phù hợp, có giá dự thầu hợp lý, đáp ứng được yêu cầu của chủ đầu tư và các mục tiêu của dự án.

2. Việc lựa chọn nhà thầu trong hoạt động xây dựng được thực hiện theo hai giai đoạn như sau:

a) Giai đoạn sơ tuyển lựa chọn nhà thầu.

Việc sơ tuyển nhằm lựa chọn các nhà thầu có đủ điều kiện năng lực phù hợp với yêu cầu của gói thầu để tham dự đấu thầu ở giai đoạn sau.

Tuỳ theo quy mô, tính chất gói thầu, chủ đầu tư thông báo mời thầu trên các phương tiện thông tin đại chúng hoặc gửi thư mời thầu. Chủ đầu tư có trách nhiệm cung cấp cho các nhà thầu tham dự hồ sơ mời dự thầu bao gồm các thông tin sơ bộ về gói thầu, bảng các câu hỏi nêu tại Phụ lục số 7 và các nội dung chính của hồ sơ mời dự thầu theo quy định tại khoản 1 Điều 25 của Nghị định này. Hồ sơ mời dự thầu có thể được bán hoặc cung cấp miễn phí cho nhà thầu. Nhà thầu tham dự sơ tuyển phải nộp hồ sơ dự thầu kèm theo bảo lãnh dự thầu nhằm bảo đảm nhà thầu đã qua giai đoạn sơ tuyển phải tham dự đấu thầu. Mức bảo lãnh dự thầu do chủ đầu tư quyết định nhưng không vượt quá 1% giá gói thầu.

Chủ đầu tư xem xét, đánh giá năng lực của các nhà thầu dự sơ tuyển để loại bỏ những nhà thầu không đủ điều kiện năng lực theo yêu cầu trong hồ sơ mời dự thầu.

b) Giai đoạn đấu thầu:

Chủ đầu tư cung cấp hồ sơ mời đấu thầu cho các nhà thầu được lựa chọn vào giai đoạn đấu thầu. Hồ sơ mời đấu thầu có thể được bán hoặc cung cấp miễn phí cho nhà thầu. Nhà thầu tham dự đấu thầu phải nộp hồ sơ đấu thầu kèm theo bảo lãnh đấu thầu nhằm đảm bảo nhà thầu đàm phán ký kết hợp đồng sau khi được tuyên bố trúng thầu. Mức bảo lãnh đấu thầu do chủ đầu tư quyết định nhưng không vượt quá 3% giá gói thầu.

3. Tuỳ theo quy mô, tính chất và yêu cầu của gói thầu, bên mời thầu có thể thực hiện kết hợp hai giai đoạn nêu trên hoặc chỉ thực hiện giai đoạn đấu thầu khi lựa chọn nhà thầu.

4. Nguyên tắc đánh giá, lựa chọn nhà thầu.

a) Trong giai đoạn sơ tuyển, bên mời thầu kiểm tra sự đáp ứng của nhà thầu đối với các yêu cầu của gói thầu và sử dụng phương pháp chấm điểm để đánh giá năng lực về kinh nghiệm, kỹ thuật và khả năng tài chính của nhà thầu tham dự;

b) Trong giai đoạn đấu thầu, bên mời thầu xem xét khả năng cung cấp các sản phẩm, dịch vụ của nhà thầu trên cơ sở đánh giá đồng thời các tiêu chí như tiến độ thực hiện, giá dự thầu và tiêu chuẩn của sản phẩm, dịch vụ, các điều kiện hợp đồng và các điều kiện khác do nhà thầu đề xuất nhằm đạt được mục tiêu đầu tư và hiệu quả của dự án. Nhà thầu được lựa chọn là nhà thầu có giá dự thầu hợp lý và mang lại hiệu quả cao nhất cho dự án.

5. Việc lựa chọn nhà thầu trong hoạt động xây dựng đối với các dự án đầu tư xây dựng công trình sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước vốn đầu tư phát triển của doanh nghiệp nhà nước phải thực hiện theo các quy định của Nghị định này và của các văn bản pháp luật về đấu thầu có liên quan.

Điều 25. Yêu cầu chung đối với hồ sơ mời dự thầu, hồ sơ mời đấu thầu, hồ sơ dự thầu và hồ sơ đấu thầu

1. Hồ sơ mời dự thầu bao gồm các nội dung chính sau:

a) Thông tin về gói thầu: phạm vi công việc; quy mô, tính chất của gói thầu; loại, cấp công trình; nguồn vốn đầu tư; địa điểm xây dựng công trình;

b) Các câu hỏi về năng lực, kinh nghiệm đối với nhà thầu quy định tại Phụ lục số 7 kèm theo Nghị định này;

c) Các chỉ dẫn cần thiết cho nhà thầu;

d) Yêu cầu về bảo lãnh dự thầu.

2. Hồ sơ mời đấu thầu bao gồm các nội dung chủ yếu sau:

a) Các thông tin về thiết kế bao gồm các bản vẽ và thuyết minh nếu có, tiến độ và các điều kiện của chủ đầu tư;

b) Các điều kiện chung và điều kiện cụ thể của hợp đồng do bên mời thầu đưa ra áp dụng đối với gói thầu;

c) Yêu cầu hoặc chỉ dẫn nếu có của bên mời thầu đối với nhà thầu về hồ sơ đấu thầu;

d) Yêu cầu về bảo lãnh đấu thầu.

Trường hợp không thực hiện giai đoạn sơ tuyển thì nội dung hồ sơ mời đấu thầu còn phải có các yêu cầu về năng lực nhà thầu.

3. Hồ sơ dự thầu bao gồm các nội dung chủ yếu sau:

a) Đơn dự thầu theo mẫu quy định;

b) Bảo lãnh dự thầu;

c) Tài liệu chứng minh năng lực nhà thầu theo yêu cầu của hồ sơ mời dự thầu được thể hiện bằng các biểu mẫu.

4. Hồ sơ đấu thầu bao gồm các nội dung chủ yếu sau:

a) Các bản vẽ, giải pháp thực hiện, biện pháp kỹ thuật và tiến độ thực hiện;

b) Bảng tính tiên lượng và giá dự thầu;

c) Các đề xuất kỹ thuật nếu có; đề nghị sửa đổi, bổ sung đối với các điều kiện chung, điều kiện cụ thể của hợp đồng áp dụng cho gói thầu do bên mời thầu đưa ra;

d) Bảo lãnh đấu thầu.

Điều 26. Thi tuyển thiết kế kiến trúc công trình xây dựng

1. Các công trình xây dựng sau đây phải được tổ chức thi tuyển thiết kế kiến trúc:

a) Trụ sở cơ quan nhà nước từ cấp huyện trở lên;

b) Các công trình văn hoá, thể thao và các công trình công cộng khác có quy mô cấp I, cấp đặc biệt;

c) Các công trình có kiến trúc đặc thù trong đô thị lớn như tượng đài, cầu vượt sông, cầu cạn có quy mô lớn, trung tâm phát thanh, truyền hình, nhà ga đường sắt trung tâm, nhà ga cảng hàng không quốc tế, các công trình là biểu tượng về truyền thống văn hóa, lịch sử của địa phương.

2. Người quyết định đầu tư quyết định việc tổ chức thi tuyển thiết kế kiến trúc công trình. Tuỳ theo quy mô công trình, điều kiện thời gian, khả năng tài chính và các điều kiện khác, chủ đầu tư có thể tổ chức thi tuyển trong nước hoặc quốc tế. Phương thức lựa chọn thông qua hội đồng thi tuyển hoặc trưng cầu ý kiến của nhân dân.

3. Việc thi tuyển thiết kế kiến trúc được thực hiện theo hồ sơ mời thi tuyển của chủ đầu tư. Nội dung hồ sơ mời thi tuyển phải nêu rõ:

a) Mục đích, yêu cầu của việc thi tuyển; địa điểm xây dựng công trình; nhiệm vụ thiết kế, yêu cầu kiến trúc đối với công trình xây dựng và hướng dẫn việc thi tuyển;

b) Giải thưởng, trách nhiệm và quyền lợi của các đối tượng tham gia thi tuyển;

c) Các quy định khác có liên quan.

4. Tác giả của phương án thiết kế kiến trúc đã lựa chọn được bảo đảm quyền tác giả, được thực hiện lập dự án và các bước thiết kế tiếp theo khi có đủ điều kiện năng lực, nếu không đủ điều kiện năng lực thì có thể liên danh với các tổ chức tư vấn thiết kế có đủ điều kiện năng lực để thực hiện. Trường hợp tác giả được lựa chọn từ chối thực hiện các bước thiết kế tiếp theo thì chủ đầu tư sẽ tiến hành lựa chọn nhà thầu thiết kế phù hợp để thực hiện.

5. Ngoài các công trình bắt buộc phải thi tuyển kiến trúc quy định tại khoản 1 Điều này thì khuyến khích thi tuyển đối với các công trình có yêu cầu về kiến trúc.

6. Bộ Xây dựng hướng dẫn việc thi tuyển thiết kế kiến trúc xây dựng công trình.

Điều 27. Lựa chọn nhà thầu tư vấn xây dựng công trình

1. Hồ sơ mời đấu thầu tư vấn ngoài các câu hỏi về năng lực, kinh nghiệm quy định tại phụ lục số 7 kèm theo Nghị định này còn phải có yêu cầu về danh sách chuyên gia cùng với bản chào giá, tiến độ và các đề xuất khác nếu có.

2. Hồ sơ mời đấu thầu tư vấn phải đáp ứng các yêu cầu quy định của hồ sơ mời thầu tư vấn do bên mời thầu đề ra. Nhà thầu tư vấn không phải nộp bảo lãnh thực hiện hợp đồng nhưng phải có bảo hiểm trách nhiệm nghề nghiệp theo quy định.

3. Nhà thầu có hồ sơ đấu thầu đạt số điểm năng lực cao nhất theo quy định được mời đàm phán giá và các điều kiện khác để ký kết hợp đồng. Trường hợp đàm phán không thành công thì bên mời thầu mời nhà thầu có số điểm năng lực cao liền kề đến để đàm phán ký kết hợp đồng.

4. Việc lựa chọn tổng thầu thiết kế xây dựng công trình để thực hiện toàn bộ công việc thiết kế xây dựng công trình được thực hiện như sau:

a) Đối với hồ sơ mời đấu thầu: ngoài quy định tại khoản 1 Điều này thì hồ sơ mời đấu thầu phải có nội dung yêu cầu tổng thầu thiết kế cung cấp danh sách các thầu phụ và loại công việc do nhà thầu phụ thực hiện. Trường hợp liên danh để làm tổng thầu thì phải có văn bản thoả thuận liên danh trong đó dự kiến trách nhiệm, công việc của từng thành viên liên danh và người đứng đầu liên danh;

b) Đối với hồ sơ đấu thầu: ngoài việc đáp ứng các yêu cầu quy định tại khoản 2 của Điều này thì còn phải đáp ứng quy định tại điểm a khoản này;

c) Việc đánh giá, lựa chọn tổng thầu thiết kế thực hiện theo quy định tại khoản 3 Điều này.

Điều 28. Lựa chọn nhà thầu thi công xây dựng công trình

1. Việc lựa chọn nhà thầu thi công xây dựng công trình thực hiện theo quy định tại Điều 24 của Nghị định này.

2. Trường hợp nếu có ít hơn 5 nhà thầu tham dự sơ tuyển, bên mời thầu có thể mời các nhà thầu này tham dự đấu thầu ngay và kết hợp đánh giá giai đoạn sơ tuyển, giai đoạn đấu thầu để giảm thiểu thời gian lựa chọn nhà thầu.

3. Khi có yêu cầu đặc biệt về thời gian thực hiện dự án, bên mời thầu biết rõ chỉ có một số nhà thầu đủ năng lực thực hiện gói thầu thì có thể mời trực tiếp các nhà thầu này tham dự ngay giai đoạn đấu thầu.

Trường hợp mời trực tiếp một nhà thầu có đủ năng lực thực hiện gói thầu thì bên mời thầu phải đưa ra các yêu cầu đối với gói thầu để nhà thầu đề xuất giá, tiến độ và các giải pháp thực hiện gói thầu. Nếu đề xuất của nhà thầu được chấp thuận thì bên mời thầu tổ chức đàm phán, ký kết hợp đồng.

4. Đánh giá, lựa chọn nhà thầu trúng thầu:

Nhà thầu trúng thầu là nhà thầu được đánh giá đạt yêu cầu về kỹ thuật theo quy định có giá dự thầu hợp lý và đem lại hiệu quả cao nhất cho dự án.

5. Trường hợp nhà thầu là liên danh thì hồ sơ dự thầu ở giai đoạn sơ tuyển phải kê khai năng lực từng nhà thầu trong liên danh về kinh nghiệm, tài chính và điều kiện kỹ thuật bao gồm: nhân lực, thiết bị thi công huy động cho gói thầu và văn bản thoả thuận liên danh trong đó phân chia khối lượng công việc, trách nhiệm từng thành viên và nhà thầu đứng đầu liên danh.

6. Việc đấu thầu lựa chọn tổng thầu thi công xây dựng công trình để thực hiện toàn bộ công việc thi công xây dựng công trình. Hồ sơ mời dự thầu ngoài các quy định tại khoản 1 Điều 25 phải yêu cầu tổng thầu kê khai danh sách và năng lực các nhà thầu phụ dự kiến.

Tổng thầu được toàn quyền lựa chọn thầu phụ có năng lực phù hợp, đáp ứng yêu cầu của gói thầu và được chủ đầu tư thoả thuận.

Điều 29. Lựa chọn tổng thầu thiết kế, cung ứng vật tư thiết bị, thi công xây dựng công trình (tổng thầu EPC)

1. Tuỳ theo tính chất, quy mô của gói thầu, việc lựa chọn tổng thầu EPC có thể thực hiện theo quy định tại các khoản 1, 2 và 3 Điều 28 của Nghị định này.

2. Hồ sơ mời đấu thầu ngoài các quy định tại khoản 2 Điều 25 của Nghị định này còn phải nêu rõ các yêu cầu, chỉ dẫn của bên mời thầu đối với gói thầu về thiết kế, cung ứng vật tư thiết bị, tổ chức thi công xây dựng, tiến độ thực hiện, chuyển giao công nghệ và các yêu cầu khác.

3. Hồ sơ đấu thầu của tổng thầu EPC phải đáp ứng yêu cầu của hồ sơ mời đấu thầu.

4. Trường hợp lựa chọn trực tiếp một nhà thầu để làm tổng thầu EPC thì chủ đầu tư không phải lập hồ sơ mời dự thầu mà lập ngay hồ sơ yêu cầu của chủ đầu tư với những nội dung quy định tại khoản 2 Điều này. Tổng thầu EPC được quyết định lựa chọn nhà thầu phụ.

5. Việc lựa chọn tổng thầu thiết kế và thi công xây dựng, tổng thầu chìa khoá trao tay thực hiện theo quy định như đối với lựa chọn tổng thầu EPC. Riêng đối với gói thầu chìa khoá trao tay thì tổng thầu còn phải lập dự án và cùng bên mời thầu tiến hành các thủ tục trình duyệt dự án.

MỤC 4
QUẢN LÝ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 30. Nội dung quản lý thi công xây dựng công trình

Quản lý thi công xây dựng công trình bao gồm quản lý chất lượng xây dựng, quản lý tiến độ xây dựng, quản lý khối lượng thi công xây dựng công trình, quản lý an toàn lao động trên công trường xây dựng, quản lý môi trường xây dựng. Riêng quản lý chất lượng xây dựng được thực hiện theo các quy định của Nghị định về quản lý chất lượng công trình xây dựng.

Điều 31. Quản lý tiến độ thi công xây dựng công trình

1. Công trình xây dựng trước khi triển khai phải được lập tiến độ thi công xây dựng. Tiến độ thi công xây dựng công trình phải phù hợp với tổng tiến độ của dự án đã được phê duyệt.

2. Đối với công trình xây dựng có quy mô lớn và thời gian thi công kéo dài thì tiến độ xây dựng công trình phải được lập cho từng giai đoạn, tháng, quý, năm.

3. Nhà thầu thi công xây dựng công trình có nghĩa vụ lập tiến độ thi công xây dựng chi tiết, bố trí xen kẽ kết hợp các công việc cần thực hiện nhưng phải bảo đảm phù hợp với tổng tiến độ của dự án.

4. Chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát và các bên có liên quan có trách nhiệm theo dõi, giám sát tiến độ thi công xây dựng công trình và điều chỉnh tiến độ trong trường hợp tiến độ thi công xây dựng ở một số giai đoạn bị kéo dài nhưng không được làm ảnh hưởng đến tổng tiến độ của dự án.

Trường hợp xét thấy tổng tiến độ của dự án bị kéo dài thì chủ đầu tư phải báo cáo người quyết định đầu tư để quyết định việc điều chỉnh tổng tiến độ của dự án.

5. Khuyến khích việc đẩy nhanh tiến độ xây dựng trên cơ sở đảm bảo chất lượng công trình.

Trường hợp đẩy nhanh tiến độ xây dựng đem lại hiệu quả cao hơn cho dự án thì nhà thầu xây dựng được xét thưởng theo hợp đồng. Trường hợp kéo dài tiến độ xây dựng gây thiệt hại thì bên vi phạm phải bồi thường thiệt hại và bị phạt vi phạm hợp đồng.

Điều 32. Quản lý khối lượng thi công xây dựng công trình

1. Việc thi công xây dựng công trình phải được thực hiện theo khối lượng của thiết kế được duyệt.

2. Khối lượng thi công xây dựng được tính toán, xác nhận giữa chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát theo thời gian hoặc giai đoạn thi công và được đối chiếu với khối lượng thiết kế được duyệt để làm cơ sở nghiệm thu, thanh toán theo hợp đồng.

3. Khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình được duyệt thì chủ đầu tư và nhà thầu thi công xây dựng phải xem xét để xử lý. Riêng đối với công trình sử dụng vốn ngân sách nhà nước thì chủ đầu tư phải báo cáo người quyết định đầu tư để xem xét, quyết định.

Khối lượng phát sinh được chủ đầu tư, người quyết định đầu tư chấp thuận, phê duyệt là cơ sở để thanh toán, quyết toán công trình.

4. Nghiêm cấm việc khai khống, khai tăng khối lượng hoặc thông đồng giữa các bên tham gia dẫn đến làm sai khối lượng thanh toán.

Điều 33. Quản lý an toàn lao động trên công trường xây dựng

1. Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thỏa thuận.

2. Các biện pháp an toàn, nội quy về an toàn phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành. ở những vị trí nguy hiểm trên công trường, phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

3. Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

4. Nhà thầu xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động có phải giấy chứng nhận đào tạo an toàn lao động. Nghiêm cấm sử dụng người lao động chưa được đào tạo và chưa được hướng dẫn về an toàn lao động.

5. Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

6. Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

Điều 34. Quản lý môi trường xây dựng

1. Nhà thầu thi công xây dựng phải thực hiện các biện pháp đảm bảo về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn, xử lý phế thải và thu dọn hiện trường. Đối với những công trình xây dựng trong khu vực đô thị thì còn phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến nơi quy định.

2. Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn đảm bảo an toàn, vệ sinh môi trường.

3. Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền đình chỉ thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

4. Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

MỤC 5
CÁC HÌNH THỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 35. Các hình thức quản lý dự án

1. Căn cứ điều kiện năng lực của tổ chức, cá nhân, yêu cầu của dự án, người quyết định đầu tư xây dựng công trình quyết định lựa chọn một trong các hình thức quản lý dự án đầu tư xây dựng công trình sau đây:

a) Thuê tổ chức tư vấn quản lý dự án khi chủ đầu tư xây dựng công trình không đủ điều kiện năng lực;

b) Trực tiếp quản lý dự án khi chủ đầu tư xây dựng công trình có đủ điều kiện năng lực về quản lý dự án.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư có thể thành lập Ban Quản lý dự án. Ban Quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư theo nhiệm vụ, quyền hạn được giao.

3. Tổ chức, cá nhân quản lý dự án phải có đủ điều kiện năng lực theo quy định của Nghị định này.

Điều 36. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban Quản lý dự án trong trường hợp chủ đầu tư thành lập Ban Quản lý dự án

1. Chủ đầu tư có nhiệm vụ, quyền hạn sau:

a) Tổ chức thẩm định và phê duyệt các bước thiết kế, dự toán xây dựng công trình sau khi dự án được phê duyệt;

b) Phê duyệt kế hoạch đấu thầu, hồ sơ mời dự thầu, hồ sơ mời đấu thầu và kết quả đấu thầu đối với các gói thầu không sử dụng vốn ngân sách nhà nước;

c) Ký kết hợp đồng với các nhà thầu;

d) Thanh toán cho nhà thầu theo tiến độ hợp đồng hoặc theo biên bản nghiệm thu;

đ) Nghiệm thu để đưa công trình xây dựng vào khai thác, sử dụng.

Tuỳ theo đặc điểm cụ thể của dự án, chủ đầu tư có thể uỷ quyền cho Ban Quản lý dự án thực hiện một phần hoặc toàn bộ các nhiệm vụ, quyền hạn của mình.

2. Ban Quản lý dự án có các nhiệm vụ và quyền hạn sau:

a) Thực hiện các thủ tục về giao nhận đất, xin cấp giấy phép xây dựng, chuẩn bị mặt bằng xây dựng và các công việc khác phục vụ cho việc xây dựng công trình;

b) Chuẩn bị hồ sơ thiết kế, dự toán, tổng dự toán xây dựng công trình để chủ đầu tư tổ chức thẩm định, phê duyệt theo quy định;

c) Lập hồ sơ mời dự thầu, tổ chức lựa chọn nhà thầu;

d) Đàm phán, ký kết hợp đồng với các nhà thầu theo uỷ quyền của chủ đầu tư;

đ) Thực hiện nhiệm vụ giám sát thi công xây dựng công trình khi có đủ điều kiện năng lực;

e) Nghiệm thu, thanh toán, quyết toán theo hợp đồng ký kết;

g) Quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng, an toàn và vệ sinh môi trường của công trình xây dựng;

h) Nghiệm thu, bàn giao công trình;

i) Lập báo cáo thực hiện vốn đầu tư hàng năm, báo cáo quyết toán khi dự án hoàn thành đưa vào khai thác, sử dụng.

3. Ban Quản lý dự án được đồng thời quản lý nhiều dự án khi có đủ điều kiện năng lực và được chủ đầu tư cho phép. Ban Quản lý dự án không được phép thành lập các Ban Quản lý dự án trực thuộc hoặc thành lập các đơn vị sự nghiệp có thu để thực hiện việc quản lý dự án.

Đối với các dự án đầu tư xây dựng công trình quy mô lớn, phức tạp hoặc theo tuyến thì Ban Quản lý dự án được phép thuê các tổ chức tư vấn để quản lý các dự án thành phần.

4. Ban Quản lý dự án được ký hợp đồng thuê cá nhân, tổ chức tư vấn nước ngoài có kinh nghiệm, năng lực để phối hợp với Ban Quản lý dự án để quản lý các công việc ứng dụng công nghệ xây dựng mới mà tư vấn trong nước chưa đủ năng lực thực hiện hoặc có yêu cầu đặc biệt khác.

Việc thuê tư vấn nước ngoài đối với các dự án sử dụng vốn ngân sách nhà nước phải được người có thẩm quyền quyết định đầu tư cho phép.

5. Trường hợp dự án thực hiện theo hình thức tổng thầu, ngoài việc phải thực hiện các nhiệm vụ theo quy định tại khoản 2 Điều này Ban Quản lý dự án còn phải thực hiện các công việc sau:

a) Thoả thuận với tổng thầu về hồ sơ mời dự thầu, hồ sơ mời đấu thầu mua sắm thiết bị công nghệ chủ yếu và về chi phí mua sắm thiết bị thuộc tổng giá trị của hợp đồng;

b) Phê duyệt danh sách các nhà thầu phụ trong trường hợp chỉ định tổng thầu.

Điều 37. Nhiệm vụ của chủ đầu tư và tổ chức tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Người quyết định đầu tư quyết định hình thức lựa chọn tư vấn quản lý dự án. Tổ chức tư vấn được lựa chọn phải đủ điều kiện năng lực phù hợp với quy mô, tính chất của dự án. Tổ chức tư vấn phải là tổ chức tư vấn độc lập.

2. Trách nhiệm của chủ đầu tư trong trường hợp thuê tư vấn tổ chức quản lý dự án:

a) Lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án đủ điều kiện năng lực phù hợp với dự án;

b) Ký thanh toán cho nhà thầu theo yêu cầu của tư vấn quản lý dự án;

c) Tạo mọi điều kiện cho hoạt động của tổ chức tư vấn quản lý dự án;

d) Chịu trách nhiệm trước pháp luật và bồi thường thiệt hại khi thông đồng với tổ chức tư vấn quản lý dự án hoặc nhà thầu làm thất thoát vốn đầu tư.

3. Nhiệm vụ của tổ chức tư vấn quản lý dự án:

a) Kiểm tra hồ sơ thiết kế, dự toán, tổng dự toán xây dựng công trình để chủ đầu tư phê duyệt;

b) Lập hồ sơ mời thầu, tư vấn lựa chọn nhà thầu;

c) Thực hiện nhiệm vụ giám sát thi công xây dựng công trình nếu đủ điều kiện năng lực;

d) Nghiệm thu, thanh toán, quyết toán các hợp đồng đã ký kết; tư vấn quản lý dự án phải hoàn toàn chịu trách nhiệm trước chủ đầu tư và pháp luật về tính chính xác, hợp lý của giá trị thanh toán;

đ) Quản lý chất lượng, khối lượng, tiến độ, chi phí xây dựng, an toàn và vệ sinh môi trường của dự án;

e) Nghiệm thu, bàn giao công trình;

g) Lập báo cáo thực hiện vốn đầu tư hàng năm, lập báo cáo quyết toán khi dự án hoàn thành đưa vào khai thác, sử dụng.

Tuỳ điều kiện của dự án, chủ đầu tư có thể giao các nhiệm vụ khác cho tư vấn quản lý dự án và phải được ghi cụ thể trong hợp đồng.

4. Tổ chức tư vấn quản lý dự án phải chịu trách nhiệm trước pháp luật và chủ đầu tư về các nội dung đã cam kết trong hợp đồng. Phải bồi thường thiệt hại do lỗi của mình gây ra trong quá trình quản lý dự án. Tư vấn quản lý dự án phải chịu trách nhiệm về các hoạt động quản lý dự án tại công trường xây dựng.

MỤC 6
QUẢN LÝ CHI PHÍ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 38. Nguyên tắc quản lý chi phí dự án đầu tư xây dựng công trình

1. Nhà nước ban hành, hướng dẫn và kiểm tra việc thực hiện các chế độ chính sách, nguyên tắc và phương pháp lập, điều chỉnh đơn giá, dự toán; định mức kinh tế - kỹ thuật trong thi công xây dựng; định mức chi phí trong hoạt động xây dựng để lập, thẩm định, phê duyệt và quản lý tổng mức đầu tư, tổng dự toán, dự toán và thanh toán vốn đầu tư xây dựng công trình.

2. Chi phí của dự án đầu tư xây dựng công trình được xác định theo công trình phù hợp với bước thiết kế xây dựng và được biểu hiện bằng tổng mức đầu tư, tổng dự toán, dự toán xây dựng công trình.

3. Chi phí dự án đầu tư xây dựng của các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh, vốn đầu tư phát triển của doanh nghiệp nhà nước phải được lập và quản lý trên cơ sở hệ thống định mức kinh tế - kỹ thuật, định mức chi phí trong hoạt động xây dựng, hệ thống giá xây dựng và cơ chế chính sách có liên quan do các cơ quan nhà nước có thẩm quyền ban hành.

4. Uỷ ban nhân dân cấp tỉnh căn cứ các nguyên tắc quy định tại các khoản 1, 2, 3 Điều này chỉ đạo Sở Xây dựng chủ trì, phối hợp với Sở có liên quan lập các bảng giá vật liệu, nhân công và chi phí sử dụng máy thi công xây dựng phù hợp với điều kiện cụ thể của thị trường địa phương để ban hành và hướng dẫn áp dụng đối với các công trình xây dựng trên địa bàn tỉnh.

5. Bộ Xây dựng hướng dẫn việc lập và quản lý chi phí dự án đầu tư xây dựng công trình.

Điều 39. Tổng mức đầu tư của dự án đầu tư xây dựng công trình

1. Tổng mức đầu tư dự án là khái toán chi phí của toàn bộ dự án được xác định trong giai đoạn lập dự án, gồm chi phí xây dựng; chi phí thiết bị; chi phí đền bù giải phóng mặt bằng, tái định cư; chi phí khác bao gồm cả vốn lưu động đối với các dự án sản xuất kinh doanh, lãi vay trong thời gian xây dựng và chi phí dự phòng.

2. Tổng mức đầu tư dự án được ghi trong quyết định đầu tư là cơ sở để lập kế hoạch và quản lý vốn đầu tư, xác định hiệu quả đầu tư của dự án. Đối với dự án sử dụng vốn ngân sách nhà nước, tổng mức đầu tư là giới hạn chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

3. Tổng mức đầu tư dự án được xác định trên cơ sở khối lượng các công việc cần thực hiện của dự án, thiết kế cơ sở, suất vốn đầu tư, chi phí chuẩn xây dựng, chi phí xây dựng của các dự án có tiêu chuẩn kinh tế - kỹ thuật tương tự đã thực hiện.

4. Tổng mức đầu tư dự án chỉ được điều chỉnh khi dự án được điều chỉnh theo quy định tại Điều 13 của Nghị định này.

5. Việc điều chỉnh tổng mức đầu tư dự án sử dụng vốn ngân sách nhà nước phải được người quyết định đầu tư cho phép và được thẩm định lại đối với các phần thay đổi so với tổng mức đầu tư đã được phê duyệt. Đối với các dự án sử dụng vốn khác thì chủ đầu tư xây dựng công trình tự quyết định việc điều chỉnh.

Điều 40. Dự toán và tổng dự toán xây dựng công trình

1. Dự toán xây dựng được xác định theo công trình xây dựng. Dự toán xây dựng công trình bao gồm dự toán xây dựng các hạng mục, dự toán các công việc của các hạng mục thuộc công trình.

Dự toán xây dựng công trình được lập trên cơ sở khối lượng xác định theo thiết kế hoặc từ yêu cầu, nhiệm vụ công việc cần thực hiện của công trình và đơn giá, định mức chi phí cần thiết để thực hiện khối lượng đó. Nội dung dự toán xây dựng công trình bao gồm chi phí xây dựng, chi phí thiết bị, chi phí khác và chi phí dự phòng.

2. Dự toán xây dựng công trình được phê duyệt là cơ sở để ký kết hợp đồng, thanh toán giữa chủ đầu tư với các nhà thầu trong các trường hợp chỉ định thầu; là cơ sở xác định giá thành xây dựng công trình.

3. Tổng dự toán xây dựng công trình của dự án là toàn bộ chi phí cần thiết để đầu tư xây dựng công trình, được xác định trong giai đoạn thiết kế kỹ thuật đối với trường hợp thiết kế 3 bước, thiết kế bản vẽ thi công đối với các trường hợp thiết kế 1 bước và 2 bước và là căn cứ để quản lý chi phí xây dựng công trình.

Tổng dự toán bao gồm tổng các dự toán xây dựng công trình và các chi phí khác thuộc dự án. Đối với dự án chỉ có một công trình thì dự toán xây dựng công trình đồng thời là tổng dự toán.

4. Đối với các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước khi khởi công xây dựng công trình phải có thiết kế, dự toán và tổng dự toán được duyệt. Đối với các dự án quan trọng quốc gia, dự án nhóm A nếu chưa có tổng dự toán được duyệt nhưng cần thiết phải khởi công thì công trình, hạng mục công trình khởi công phải có thiết kế và dự toán được duyệt. Chậm nhất là đến khi thực hiện được 30% giá trị xây dựng trong tổng mức đầu tư phải có tổng dự toán được phê duyệt.

5. Điều chỉnh dự toán, tổng dự toán xây dựng công trình:

a) Dự toán, tổng dự toán xây dựng công trình chỉ được điều chỉnh khi xảy ra một trong các trường hợp theo quy định tại khoản 1 Điều 13 Nghị định này;

b) Đối với các dự án sử dụng vốn ngân sách nhà nước, nếu tổng dự toán được điều chỉnh vượt tổng dự toán đã được phê duyệt thì chủ đầu tư phải thẩm định, phê duyệt lại và báo cáo người quyết định đầu tư và chịu trách nhiệm về việc phê duyệt của mình. Trong trường hợp tổng dự toán đã được điều chỉnh vượt tổng mức đầu tư đã phê duyệt thì phải được người quyết định đầu tư cho phép

Điều 41. Tạm ứng vốn đầu tư xây dựng công trình

Việc tạm ứng vốn được thực hiện ngay sau khi hợp đồng xây dựng có hiệu lực, trừ trường hợp các bên có thoả thuận khác và được quy định như sau:

1. Đối với hợp đồng tư vấn, mức vốn tạm ứng tối thiểu là 25% giá trị của hợp đồng bố trí cho công việc phải thuê tư vấn. Đối với các hợp đồng tư vấn do tổ chức tư vấn nước ngoài thực hiện, việc tạm ứng theo thông lệ quốc tế.

2. Đối với gói thầu thi công xây dựng:

a) Gói thầu từ 50 tỷ đồng trở lên mức tạm ứng vốn bằng 10% giá trị hợp đồng;

b) Gói thầu từ 10 tỷ đến dưới 50 tỷ đồng mức tạm ứng vốn bằng 15% giá trị hợp đồng;

c) Gói thầu dưới 10 tỷ đồng mức tạm ứng vốn bằng 20% giá trị hợp đồng.

3. Đối với việc mua sắm thiết bị, tuỳ theo giá trị của gói thầu mức tạm ứng vốn do hai bên thoả thuận nhưng không nhỏ hơn 10% giá trị của gói thầu. Một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn phải được sản xuất trước để đảm bảo tiến độ thi công xây dựng và một số loại vật tư đặc chủng, vật tư phải dự trữ theo mùa được tạm ứng vốn. Mức tạm ứng vốn theo nhu cầu cần thiết của việc sản xuất, nhập khẩu và dự trữ các loại vật tư nói trên.

4. Đối với các gói thầu hay dự án thực hiện theo hợp đồng EPC, việc tạm ứng để mua sắm thiết bị được căn cứ vào tiến độ cung ứng trong hợp đồng. Các công việc khác, mức tạm ứng bằng 15% giá trị của phần việc ghi trong hợp đồng.

5. Vốn tạm ứng cho công việc giải phóng mặt bằng được thực hiện theo kế hoạch giải phóng mặt bằng.

6. Đối với gói thầu sử dụng vốn ngân sách nhà nước thì mức tạm ứng vốn không vượt quá kế hoạch vốn hàng năm của gói thầu.

7. Việc thu hồi vốn tạm ứng bắt đầu khi gói thầu được thanh toán khối lượng hoàn thành đạt từ 20% đến 30% giá trị hợp đồng. Vốn tạm ứng được thu hồi dần vào từng thời kỳ thanh toán khối lượng hoàn thành và được thu hồi hết khi gói thầu được thanh toán khối lượng hoàn thành đạt 80% giá trị hợp đồng. Đối với các công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

Điều 42. Thanh toán vốn đầu tư xây dựng công trình

1. Việc thanh toán vốn đầu tư cho các công việc, nhóm công việc hoặc toàn bộ công việc lập dự án, khảo sát, thiết kế, thi công xây dựng, giám sát và các hoạt động xây dựng khác phải căn cứ theo giá trị khối lượng thực tế hoàn thành và nội dung phương thức thanh toán trong hợp đồng đã ký kết.

2. Những dự án đầu tư xây dựng có sử dụng vốn nước ngoài hoặc gói thầu tổ chức đấu thầu quốc tế mà trong Hiệp định tín dụng ký với Chính phủ Việt Nam có quy định về tạm ứng, thanh toán vốn khác thì thực hiện theo Hiệp định đã ký.

3. Đối với các dự án sử dụng vốn ngân sách nhà nước, trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng thì chủ đầu tư phải thanh toán toàn bộ cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại theo quy định để bảo hành công trình.

4. Trong thời hạn 10 ngày làm việc, kể từ ngày nhà thầu nộp hồ sơ thanh toán hợp lệ theo quy định, chủ đầu tư phải thanh toán giá trị khối lượng công việc đã thực hiện cho nhà thầu. Đối với các dự án sử dụng vốn ngân sách nhà nước trong thời hạn 3 ngày làm việc kể từ khi nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị giải ngân tới cơ quan cấp phát, cho vay vốn. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp phát, cho vay vốn có trách nhiệm thanh toán.

Cơ quan cấp phát, cho vay vốn phải chịu trách nhiệm bồi thường thiệt hại việc thanh toán chậm do lỗi của mình gây ra.

5. Trong quá trình thực hiện dự án, nếu chủ đầu tư chậm thanh toán khối lượng công việc đã hoàn thành thì phải trả khoản lãi theo lãi suất ngân hàng do các bên thoả thuận ghi trong hợp đồng cho nhà thầu đối với khối lượng chậm thanh toán.

6. Bộ Tài chính hướng dẫn chi tiết việc tạm ứng, thanh toán vốn đầu tư xây dựng công trình các dự án sử dụng vốn ngân sách nhà nước.

Điều 43. Quyết toán vốn đầu tư xây dựng công trình

1. Chủ đầu tư có trách nhiệm thực hiện quyết toán vốn đầu tư xây dựng công trình ngay sau khi công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư.

2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã được thực hiện trong quá trình đầu tư để đưa dự án vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện đúng với thiết kế, dự toán được phê duyệt, bảo đảm đúng định mức, đơn giá, chế độ tài chính kế toán, hợp đồng kinh tế đã ký kết và các quy định khác của Nhà nước có liên quan. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3. Người quyết định đầu tư là người có thẩm quyền quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành. Riêng các dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ Tài chính phê duyệt quyết toán.

4. Người có thẩm quyền phê duyệt quyết toán vốn đầu tư sử dụng đơn vị chức năng thuộc quyền quản lý để trực tiếp thẩm tra quyết toán vốn đầu tư dự án hoàn thành hoặc thẩm tra lại đối với các dự án thuê kiểm toán vốn đầu tư trước khi phê duyệt và chịu trách nhiệm trước pháp luật về quyết định của mình.

5. Chủ đầu tư chịu trách nhiệm lập hồ sơ quyết toán vốn đầu tư dự án hoàn thành để trình người có thẩm quyền phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia, dự án nhóm A và 9 tháng đối với các dự án nhóm B và 6 tháng đối với các dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác, sử dụng.

6. Bộ Tài chính chịu trách nhiệm trước Chính phủ thực hiện thống nhất quản lý nhà nước về quyết toán vốn đầu tư; hướng dẫn chi tiết về quyết toán vốn đầu tư các dự án hoàn thành, kiểm tra công tác quyết toán vốn đầu tư; định kỳ hoặc đột xuất thẩm định lại các quyết toán vốn đầu tư đối với các dự án nhóm A sử dụng vốn ngân sách nhà nước.

7. Bộ Xây dựng hướng dẫn phương pháp quy đổi chi phí đầu tư xây dựng đã thực hiện về mặt bằng giá tại thời điểm bàn giao đưa công trình của dự án vào khai thác, sử dụng làm căn cứ lập hồ sơ quyết toán vốn đầu tư, xác định giá trị tài sản cố định và tài sản lưu động bàn giao cho sản xuất kinh doanh.

CHƯƠNG IV
HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 44. Nguyên tắc chung ký kết hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) được ký kết sau khi Bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định.

2. Hợp đồng xây dựng phải được xác lập bằng văn bản theo mẫu do Bộ Xây dựng quy định.

3. Việc ký kết và thực hiện hợp đồng xây dựng phải tuân thủ quy định của Nghị định này và các quy định pháp luật về hợp đồng khác có liên quan.

Điều 45. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng và các tài liệu kèm theo hợp đồng xây dựng. Nội dung cơ bản của hợp đồng xây dựng được quy định tại Điều 108 của Luật Xây dựng.

2. Tài liệu kèm theo hợp đồng xây dựng là bộ phận không thể tách rời của hợp đồng. Tuỳ theo quy mô, tính chất của công việc, tài liệu kèm theo hợp đồng xây dựng bao gồm toàn bộ hoặc một phần các nội dung sau:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu;

b) Điều kiện riêng và điều kiện chung của hợp đồng;

c) Hồ sơ mời dự thầu, hồ sơ mời đấu thầu, hồ sơ dự thầu, hồ sơ đấu thầu;

d) Đề xuất của nhà thầu;

đ) Các chỉ dẫn kỹ thuật;

e) Các bản vẽ thiết kế;

g) Các sửa đổi, bổ sung bằng văn bản;

h) Các bảng, biểu;

i) Bảo lãnh thực hiện hợp đồng, bảo lãnh đối với tiền tạm ứng và các loại bảo lãnh khác nếu có;

k) Các tài liệu khác có liên quan.

3. Các bên ký kết hợp đồng được thoả thuận về thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng theo quy định tại khoản 2 Điều này nếu giữa các tài liệu có quy định khác nhau.

Bộ Xây dựng hướng dẫn về hợp đồng trong hoạt động xây dựng.

Điều 46. Đàm phán, ký kết hợp đồng xây dựng

1. Tuỳ theo quy mô, tính chất và yêu cầu về thời gian thực hiện dự án, chủ đầu tư có thể ký hợp đồng với một hoặc nhiều nhà thầu chính. Nhà thầu chính có thể ký hợp đồng để thực hiện công việc với một hoặc nhiều nhà thầu phụ. Khối lượng công việc do các nhà thầu phụ thực hiện không được vượt quá 30% khối lượng công việc của hợp đồng.

2. Trường hợp chủ đầu tư ký hợp đồng với nhiều nhà thầu chính thì nội dung của các hợp đồng này phải đảm bảo sự thống nhất, đồng bộ trong quá trình thực hiện các công việc của hợp đồng.

3. Trường hợp nhà thầu là liên danh, thì các nhà thầu trong liên danh phải cử người đại diện liên danh để đàm phán. Nhà thầu đứng đầu liên danh hoặc tất cả nhà thầu tham gia liên danh phải ký vào hợp đồng xây dựng tuỳ theo yêu cầu của bên giao thầu. Các nhà thầu trong liên danh phải chịu trách nhiệm chung và riêng trước chủ đầu tư về tiến độ, chất lượng công trình theo hợp đồng đã ký kết.

4. Việc đàm phán, ký kết hợp đồng phải căn cứ vào kết quả lựa chọn nhà thầu, điều kiện thực hiện công việc, hồ sơ mời đấu thầu, hồ sơ đấu thầu, đề xuất của nhà thầu được lựa chọn và các tài liệu có liên quan khác.

5. Tuỳ theo sự thoả thuận, các bên trong hợp đồng xây dựng có thể uỷ thác để điều phối, giám sát, thực hiện nghiệm thu công việc theo hợp đồng.

6. Hợp đồng xây dựng có hiệu lực kể từ ngày các bên tham gia hợp đồng ký kết hợp đồng trừ trường hợp các bên có thoả thuận khác.

Điều 47. Phương thức thanh toán trong hợp đồng xây dựng

Căn cứ thời gian thực hiện hợp đồng, tính chất hợp đồng, các bên tham gia thoả thuận áp dụng một hoặc kết hợp các phương thức thanh toán sau:

1. Thanh toán theo giá trọn gói (giá khoán gọn): bên giao thầu thanh toán cho nhà thầu theo giá khoán gọn trong hợp đồng, được áp dụng cho gói thầu được xác định rõ về khối lượng, chất lượng và thời gian. Trường hợp có những phát sinh ngoài hợp đồng nhưng không do nhà thầu gây ra sẽ được người quyết định đầu tư xem xét, quyết định.

Số lần thanh toán có thể theo giai đoạn, theo phần công việc đã hoàn thành hoặc thanh toán một lần khi hoàn thành toàn bộ hợp đồng.

2. Thanh toán theo đơn giá cố định: bên giao thầu thanh toán cho nhà thầu các công việc hoàn thành theo đơn giá đã được xác định trước trong hợp đồng. Giá trị được thanh toán xác định bằng cách nhân khối lượng công việc hoàn thành thực tế với đơn giá đã được xác định trước trong hợp đồng. Trường hợp khối lượng phát sinh lớn hơn 20 % khối lượng ban đầu trong hợp đồng thì đơn giá phần khối lượng phát sinh được phép thoả thuận lại.

3. Thanh toán theo giá điều chỉnh: áp dụng cho những gói thầu mà tại thời điểm ký hợp đồng không đủ điều kiện xác định chính xác về số lượng và khối lượng hoặc có biến động lớn về giá cả do Nhà nước thay đổi và hợp đồng có thời gian thực hiện trên 12 tháng.

CHƯƠNG V
ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN
TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 48. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

1. Các tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với loại dự án; loại, cấp công trình và công việc theo quy định của Nghị định này.

2. Cá nhân tham gia hoạt động xây dựng phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp.

3. Cá nhân đảm nhận chức danh chủ nhiệm đồ án thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình; chủ trì các đồ án thiết kế; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng và cá nhân hành nghề độc lập thực hiện các công việc thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng phải có chứng chỉ hành nghề theo quy định.

4. Cá nhân đảm nhận chức danh giám đốc tư vấn quản lý dự án, chỉ huy trưởng công trường, giám sát thi công xây dựng không được đồng thời đảm nhận quá một công việc theo chức danh trong cùng một thời gian.

Cá nhân đảm nhận các chức danh theo quy định tại khoản 3 và 4 Điều này chỉ được ký hợp đồng lao động dài hạn với một tổ chức theo quy định của pháp luật.

5. Năng lực hoạt động xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

6. Một tổ chức tư vấn được thực hiện một, một số hoặc tất cả các công việc về lập dự án đầu tư xây dựng công trình, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng công trình nếu có đủ điều kiện năng lực theo quy định của Nghị định này. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, nhà thầu thiết kế xây dựng công trình không được ký hợp đồng tư vấn giám sát với chủ đầu tư đối với công trình do mình thiết kế; nhà thầu giám sát thi công xây dựng không được ký hợp đồng với nhà thầu thi công xây dựng thực hiện kiểm định chất lượng công trình xây dựng đối với công trình do mình giám sát.

Tổ chức tư vấn khi thực hiện công việc tư vấn nào thì được xếp hạng theo công việc tư vấn đó.

7. Khi lựa chọn nhà thầu để thực hiện các công việc trong hoạt động xây dựng, chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn nhà thầu không đủ điều kiện năng lực phù hợp với công việc.

Điều 49. Chứng chỉ hành nghề

1. Chứng chỉ hành nghề là giấy xác nhận năng lực hành nghề cấp cho kỹ sư, kiến trúc sư có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp hoạt động trong lĩnh vực thiết kế quy hoạch xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng.

2. Chứng chỉ hành nghề được quy định theo mẫu thống nhất và có giá trị trong phạm vi cả nước. Chứng chỉ hành nghề phải nêu rõ phạm vi và lĩnh vực được phép hành nghề.

3. Chứng chỉ hành nghề do Bộ trưởng Bộ Xây dựng cấp. Bộ trưởng Bộ Xây dựng quyết định thành lập Hội đồng tư vấn giúp Bộ trưởng cấp chứng chỉ hành nghề.

4. Bộ Xây dựng hướng dẫn cụ thể việc cấp chứng chỉ hành nghề; quy định chức năng, nhiệm vụ, quy chế hoạt động của Hội đồng tư vấn.

Điều 50. Điều kiện cấp chứng chỉ hành nghề kiến trúc sư

Người được cấp chứng chỉ hành nghề kiến trúc sư phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc hoặc quy hoạch xây dựng, có kinh nghiệm trong công tác thiết kế tối thiểu 5 năm và đã tham gia thiết kế kiến trúc ít nhất 5 công trình hoặc 5 đồ án quy hoạch xây dựng được phê duyệt.

Điều 51. Điều kiện cấp chứng chỉ hành nghề kỹ sư

Người được cấp chứng chỉ hành nghề kỹ sư phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký, có kinh nghiệm trong lĩnh vực đăng ký hành nghề ít nhất 5 năm và đã tham gia thực hiện thiết kế hoặc khảo sát ít nhất 5 công trình.

Điều 52. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình

1. Người được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký; đã trực tiếp tham gia thiết kế, thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 5 năm; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng.

2. Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng, trung cấp thuộc chuyên ngành xây dựng phù hợp; đã trực tiếp tham gia thiết kế hoặc thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 5 năm; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng. Chứng chỉ này chỉ được sử dụng hành nghề trong phạm vi vùng sâu, vùng xa.

Điều 53. Điều kiện năng lực của chủ nhiệm lập dự án

1. Năng lực của Chủ nhiệm lập dự án được phân thành 2 hạng theo loại công trình. Chủ nhiệm lập dự án phải có trình độ đại học thuộc chuyên ngành phù hợp với tính chất, yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

Có thời gian liên tục làm công tác lập dự án tối thiểu 7 năm, đã là chủ nhiệm lập 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc là chủ nhiệm thiết kế hạng 1 đối với công trình cùng loại dự án.

b) Hạng 2:

Có thời gian liên tục làm công tác lập dự án tối thiểu 5 năm, đã là chủ nhiệm lập 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chủ nhiệm thiết kế hạng 2 trở lên đối với công trình cùng loại dự án.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có bằng cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại dự án, có thời gian liên tục làm công tác lập dự án, thiết kế tối thiểu 5 năm thì được công nhận là chủ nhiệm lập dự án hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm lập dự án đối với dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm lập dự án đối với dự án nhóm B, C cùng loại;

c) Đối với cá nhân chưa xếp hạng được làm chủ nhiệm lập dự án đối với dự án chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình cùng loại.

Điều 54. Điều kiện năng lực của tổ chức tư vấn khi lập dự án

1. Năng lực của tổ chức lập dự án được phân thành 2 hạng theo loại dự án như sau:

a) Hạng 1:

Có ít nhất 20 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ nhiệm lập dự án hạng 1 hoặc chủ nhiệm thiết kế hạng 1 công trình cùng loại.

b) Hạng 2:

Có ít nhất 10 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người đủ điều kiện làm chủ nhiệm lập dự án hạng 2 hoặc chủ nhiệm thiết kế hạng 2 công trình cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng chỉ được lập Báo cáo kinh tế - kỹ thuật của công trình cùng loại.

Điều 55. Điều kiện năng lực của Giám đốc tư vấn quản lý dự án

1. Năng lực của Giám đốc tư vấn quản lý dự án được phân thành 2 hạng theo loại dự án. Giám đốc tư vấn quản lý dự án phải có trình độ đại học thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Giám đốc tư vấn quản lý dự án hạng 1:

- Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 7 năm, đã là giám đốc hoặc phó giám đốc tư vấn quản lý dự án của 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc đã là chỉ huy trưởng công trường hạng 1 hoặc chủ nhiệm thiết kế hạng 1.

b) Giám đốc tư vấn quản lý dự án hạng 2:

- Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 5 năm, đã là Giám đốc hoặc Phó giám đốc tư vấn quản lý dự án của 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng 2 hoặc chủ nhiệm thiết kế hạng 2.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm trong công tác lập dự án hoặc thiết kế hoặc thi công xây dựng tối thiểu 5 năm được giữ chức danh Giám đốc tư vấn quản lý dự án hạng 2.

2. Trường hợp chủ đầu tư thành lập Ban quản lý dự án thì giám đốc quản lý dự án phải có năng lực tương ứng với giám đốc tư vấn quản lý dự án quy định tại khoản 1 Điều này.

3. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C.

Điều 56. Điều kiện năng lực của tổ chức tư vấn khi làm tư vấn quản lý dự án

1. Năng lực của tổ chức tư vấn quản lý dự án được phân thành 2 hạng như sau:

a) Hạng 1:

- Có giám đốc tư vấn quản lý dự án hạng 1 phù hợp với loại dự án;

- Có tối thiểu 30 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 3 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại.

b) Hạng 2:

- Có giám đốc tư vấn quản lý dự án hạng 2 phù hợp với loại dự án;

- Có tối thiểu 20 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 2 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Các tổ chức chưa đủ điều kiện xếp hạng được thực hiện quản lý dự án đối với các dự án chỉ yêu cầu Báo cáo kinh tế - kỹ thuật xây dựng công trình.

Điều 57. Điều kiện năng lực của chủ nhiệm khảo sát xây dựng

1. Năng lực của chủ nhiệm khảo sát được phân thành 2 hạng như sau:

a) Hạng 1: có chứng chỉ hành nghề kỹ sư, đã là chủ nhiệm khảo sát hạng 2 và đã chủ nhiệm 5 nhiệm vụ khảo sát công trình cấp II;

b) Hạng 2: có chứng chỉ hành nghề kỹ sư, đã tham gia 3 nhiệm vụ khảo sát của công trình cấp II hoặc 4 nhiệm vụ khảo sát của công trình cấp III, kể từ khi có chứng chỉ hành nghề kỹ sư.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm khảo sát cùng loại công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ nhiệm khảo sát cùng loại công trình cấp II, cấp III và cấp IV;

c) Đối với khảo sát địa hình, các chủ nhiệm khảo sát được làm chủ nhiệm khảo sát các loại quy mô.

Điều 58. Điều kiện năng lực của tổ chức tư vấn khi khảo sát xây dựng

1. Năng lực của tổ chức khảo sát xây dựng được phân thành 2 hạng như sau:

a) Hạng 1:

- Có ít nhất 20 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát, trong đó có người có đủ điều kiện làm chủ nhiệm khảo sát hạng 1;

- Có đủ thiết bị phù hợp với từng loại khảo sát và phòng thí nghiệm hợp chuẩn;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát cùng loại của công trình cấp đặc biệt hoặc cấp I, hoặc 2 nhiệm vụ khảo sát cùng loại của công trình cấp II.

b) Hạng 2:

- Có ít nhất 10 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát trong đó có người có đủ điều kiện làm chủ nhiệm khảo sát hạng 2;

- Có đủ thiết bị khảo sát để thực hiện từng loại khảo sát;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát cùng loại của công trình cấp II hoặc 2 nhiệm vụ khảo sát cùng loại của công trình cấp III.

2. Phạm vi hoạt động:

a) Hạng 1: được thực hiện nhiệm vụ khảo sát cùng loại công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được thực hiện nhiệm vụ khảo sát cùng loại công trình cấp II, cấp III và cấp IV;

c) Đối với khảo sát địa hình, chỉ các tổ chức khảo sát hạng 1 và 2 mới được thực hiện khảo sát địa hình các loại quy mô.

Điều 59. Điều kiện năng lực của chủ nhiệm thiết kế xây dựng công trình

1. Chủ nhiệm thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp đặc biệt hoặc cấp I cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp II cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm thiết kế công trình cùng loại cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV và làm chủ nhiệm lập dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm thiết kế công trình cùng loại cấp II, cấp III và cấp IV và được làm chủ nhiệm lập dự án nhóm B, C cùng loại.

Điều 60. Điều kiện năng lực của chủ trì thiết kế xây dựng công trình

1. Chủ trì thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã tham gia thiết kế 5 công trình cùng loại.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại công trình, có thời gian liên tục làm công tác thiết kế tối thiểu 5 năm thì được làm chủ trì thiết kế công trình cấp III, cấp IV, trừ các công trình quy định tại Điều 28 của Nghị định quản lý chất lượng công trình xây dựng.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp II, cấp III và cấp IV.

Điều 61. Điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình

1. Năng lực của tổ chức tư vấn thiết kế xây dựng được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người có đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 1;

- Có đủ chủ trì thiết kế hạng 1 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người có đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 2;

- Có đủ chủ trì thiết kế hạng 2 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thiết kế công trình cấp đặc biệt, cấp I , cấp II, cấp III và cấp IV cùng loại; lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được thiết kế công trình cấp II, cấp III và cấp IV cùng loại; lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng được thiết kế công trình cấp IV cùng loại, lập Báo cáo kinh tế - kỹ thuật xây dựng công trình của công trình cùng loại.

Điều 62. Điều kiện năng lực của tổ chức tư vấn khi giám sát thi công xây dựng công trình

1. Năng lực của tổ chức giám sát công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp đặc biệt hoặc cấp I, hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp II, hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được giám sát thi công xây dựng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được giám sát thi công xây dựng công trình từ cấp II, III và IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được giám sát thi công xây dựng công trình cấp IV cùng loại.

Điều 63. Điều kiện năng lực của chỉ huy trưởng công trường

1. Năng lực của chỉ huy trưởng công trường được phân thành 2 hạng. Chỉ huy trưởng công trường phải có bằng đại học trở lên thuộc chuyên ngành phù hợp với loại công trình và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 7 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 5 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp II hoặc 2 công trình cấp III cùng loại.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm thi công tối thiểu 5 năm được giữ chức danh chỉ huy trưởng hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chỉ huy trưởng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được làm chỉ huy trưởng công trình từ cấp II, III và IV cùng loại.

Điều 64. Điều kiện năng lực của tổ chức thi công xây dựng khi thi công xây dựng công trình

1. Năng lực của tổ chức thi công xây dựng công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có chỉ huy trưởng hạng 1 cùng loại công trình;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp đặc biệt, cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chỉ huy trưởng hạng 2 trở lên cùng loại công trình;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thi công xây dựng công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thi công xây dựng công trình từ cấp II, cấp III và cấp IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng được thi công công trình cải tạo, sửa chữa có tổng mức đầu tư dưới 3 tỷ đồng, nhà ở riêng lẻ.

Điều 65. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát thi công xây dựng công trình

1. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát xây dựng, giám sát thi công xây dựng công trình như sau:

a) Có chứng chỉ hành nghề phù hợp với lĩnh vực hành nghề;

b) Có đăng ký kinh doanh hoạt động hành nghề thiết kế, khảo sát, giám sát thi công xây dựng theo quy định của pháp luật.

2. Phạm vi hoạt động:

a) Cá nhân hành nghề độc lập khảo sát xây dựng chỉ được tư vấn cho chủ đầu tư về việc lập nhiệm vụ khảo sát, thẩm định để phê duyệt kết quả từng loại khảo sát phù hợp với chứng chỉ;

b) Cá nhân hành nghề độc lập thiết kế xây dựng công trình được thiết kế các công trình cấp IV cùng loại và nhà ở riêng lẻ;

c) Cá nhân hành nghề giám sát thi công xây dựng độc lập được giám sát thi công xây dựng công trình cấp IV cùng loại và nhà ở riêng lẻ.

3. Cá nhân hành nghề độc lập khi hoạt động phải thực hiện theo các quy định của pháp luật.

Điều 66. Quyền và nghĩa vụ của cá nhân được cấp chứng chỉ hành nghề

1. Cá nhân được cấp chứng chỉ hành nghề có quyền:

a) Sử dụng chứng chỉ hành nghề để thực hiện các công việc theo quy định của pháp luật;

b) Khiếu nại, tố cáo những hành vi vi phạm các quy định về cấp chứng chỉ hành nghề.

2. Cá nhân được cấp chứng chỉ hành nghề có nghĩa vụ:

a) Tham gia các lớp bồi dưỡng về chuyên môn nghiệp vụ liên quan tới việc cấp chứng chỉ hành nghề thiết kế, khảo sát, giám sát thi công xây dựng;

b) Chỉ được thực hiện khảo sát xây dựng, thiết kế, giám sát thi công xây dựng trong phạm vi chứng chỉ hành nghề cho phép;

c) Chịu trách nhiệm trước pháp luật về nội dung hồ sơ, chất lượng các công việc do mình thực hiện;

d) Không được tẩy xoá, cho mượn chứng chỉ hành nghề.

Điều 67. Điều kiện năng lực của cá nhân, tổ chức nước ngoài lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, giám sát thi công xây dựng tại Việt Nam

Tổ chức, cá nhân nước ngoài khi hành nghề lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng tại Việt Nam phải đủ điều kiện năng lực theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng về cấp chứng chỉ hành nghề.

CHƯƠNG VI
ĐIỀU KHOẢN THI HÀNH

Điều 68. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp, Chủ tịch Hội đồng quản trị, Chủ tịch Hội đồng giám đốc các doanh nghiệp và các tổ chức có liên quan chịu trách nhiệm thi hành Nghị định này. Bộ trưởng Bộ Xây dựng hướng dẫn việc thực hiện chuyển tiếp.

2. Các dự án được phê duyệt trước ngày Nghị định này có hiệu lực thì không phải trình duyệt lại dự án, các nội dung công việc tiếp theo thực hiện theo quy định của Nghị định này.

Điều 69. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày kể từ ngày đăng Công báo và thay thế các quy định về hoạt động xây dựng tại Quy chế quản lý đầu tư và xây dựng ban hành kèm theo các Nghị định của Chính phủ: số 52/1999/NĐ-CP ngày 08 tháng 7 năm 1999, số 12/2000/NĐ-CP ngày 05 tháng 5 năm 2000, số 07/2003/NĐ-CP ngày 30 tháng 01 năm 2003; thay thế các nội dung về đấu thầu xây dựng quy định tại Quy chế đấu thầu ban hành kèm theo các Nghị định của Chính phủ: số 88/1999/NĐ-CP ngày 01 tháng 9 năm 1999, số 14/2000/NĐ-CP ngày 05 tháng 5 năm 2000 và số 66/2003/NĐ-CP ngày 12 tháng 6 năm 2003 mà trái với các quy định về lựa chọn nhà thầu trong hoạt động xây dựng tại Nghị định này của Chính phủ.

Phụ lục số 1

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 16/2005/NĐ-CP
ngày 07 tháng 02 năm 2005 của Chính phủ)

 | Loại dự án đầu tư xây dựng công trình | Tổng mức đầu tư
I | Dự án quan trọng Quốc gia | Theo Nghị quyết của Quốc hội
II | Nhóm A |
1 | Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
2 | Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp. | Không kể mức vốn
3 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Trên 600 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Trên 400 tỷ đồng
5 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Trên 300 tỷ đồng
6 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Trên 200 tỷ đồng
III | Nhóm B |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Từ 30 đến 600 tỷ đồng
2 | - Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông, | Từ 20 đến 400 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Từ 15 đến 300 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Từ 7 đến 200 tỷ đồng
IV | Nhóm C |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở. | Dưới 30 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Dưới 20 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản. | Dưới 15 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Dưới 7 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.

Phụ lục số 2

Chủ đầu tư

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________

.........., ngày......... tháng......... năm..........

TỜ TRÌNH PHÊ DUYỆT DỰ ÁN ĐẦU TƯ
XÂY DỰNG CÔNG TRÌNH

Kính gửi:

- Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

- Các căn cứ pháp lý khác có liên quan;

Chủ đầu tư trình thẩm định dự án đầu tư xây dựng công trình với các nội dung chính sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

18. Kết luận:

Chủ đầu tư trình... thẩm định dự án đầu tư xây dựng công trình.

Chủ đầu tư

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 3

Cơ quan phê duyệt

Số:

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

________________________________________________

.........., ngày......... tháng......... năm..........

QUYẾT ĐỊNH CỦA...

VỀ VIỆC PHÊ DUYỆT dự án đầu tư xây dựng công trình

(Tên cá nhân/cơ quan phê duyệt)

Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của...;

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Xét đề nghị của... tại tờ trình số... ngày... và báo cáo kết quả thẩm định của...,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt dự án đầu tư xây dựng công trình... với các nội dung chủ yếu sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng mức:

Trong đó:

- Chi phí xây dựng:

- Chi phí, thiết bị:

- Chi phí đền bù giải phóng mặt bằng, tái định cư:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định.

Nơi nhận:

- Như Điều 3,

- Các cơ quan có liên quan

- Lưu:

Cơ quan phê duyệt

(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục số 4

(Mẫu 1)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho công trình, nhà ở riêng lẻ ở đô thị)

Kính gửi: ..............................................................

1. Tên chủ đầu tư:............................................................................................

- Người đại diện............................................. Chức vụ:..................................

- Địa chỉ liên hệ:.............................................................................................

- Số nhà:............ Đường........................ Phường (xã).....................................

- Tỉnh, thành phố:...........................................................................................

- Số điện thoại:...............................................................................................

2. Địa điểm xây dựng:...................................................................................

- Lô đất số.............................................. Diện tích...................................m2.

- Tại: ..................................................... Đường:...........................................

- Phường (xã)............................................... Quận (huyện)...........................

- Tỉnh, thành phố...........................................................................................

- Nguồn gốc đất.............................................................................................

3. Nội dung xin phép:.....................................................................................

- Loại công trình:.......................................... Cấp công trình:.......................

- Diện tích xây dựng tầng 1:..................................................................... m2.

- Tổng diện tích sàn:................................................................................. m2.

- Chiều cao công trình:............................................................................. m.

- Số tầng:......................................................................................................

4. Đơn vị hoặc người thiết kế:......................................................................

- Địa chỉ.......................................................................................................

- Điện thoại..................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có):........................................

- Địa chỉ:.................................................. Điện thoại..................................

- Giấy phép hành nghề số (nếu có):...................... cấp ngày........................

6. Phương án phá dỡ, di dời (nếu có): ........................................................

7. Dự kiến thời gian hoàn thành công trình:....................................... tháng.

8. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

...... Ngày..... tháng.... năm....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 4

(Mẫu 2)

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG TẠM

Kính gửi:.....................................................................

1. Tên chủ đầu tư:......................................................................................

- Người đại diện:................................... Chức vụ:......................................

- Địa chỉ liên hệ:.........................................................................................

- Số nhà:..................................................... Đường.....................................

- Phường (xã):.............................................................................................

- Tỉnh, thành phố:........................................................................................

- Số điện thoại:............................................................................................

2. Địa điển xây dựng:

- Lô đất số:.......................................... Diện tích...................... m2 .............

- Tại: ................................................... đường..............................................

- Phường (xã)...................................... Quận (huyện)...................................

- Tỉnh, thành phố..........................................................................................

- Nguồn gốc đất:..........................................................................................

3. Nội dung xin phép xây dựng tạm:

- Loại công trình:..................................... Cấp công trình:..........................

- Diện tích xây dựng tầng 1:..... m2; Tổng diện tích sàn:......................... m2.

- Chiều cao công trình:................... m; Số tầng: ..........................................

4. Đơn vị hoặc người thiết kế:......................................................................

- Địa chỉ:......................................................................................................

- Điện thoại:.................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có):.........................................

- Địa chỉ:................................. Điện thoại:...................................................

- Giấy phép hành nghề (nếu có):...................... Cấp ngày:...........................

6. Phương án phá dỡ (nếu có):......................................................................

7. Dự kiến thời gian hoàn thành công trình:....................... tháng.

8. Tôi xin cam kết làm theo đúng giấy phép được cấp và tự dỡ bỏ công trình khi Nhà nước thực hiện quy hoạch theo thời gian ghi trong giấy phép được cấp. Nếu không thực hiện đúng cam kết tôi hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

Tỉnh (thành phố), ngày tháng năm

Người làm đơn ký tên

(đóng dấu nếu có)

Phụ lục 5

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho nhà ở nông thôn)

Kính gửi UBND xã:....................................................................

1. Tên chủ đầu tư:..........................................................................................

- Số chứng minh thư:.................................. Ngày cấp:.................................

- Địa chỉ thường trú:......................................................................................

- Số điện thoại:...............................................................................................

2. Địa điểm xây dựng:....................................................................................

Nguồn gốc đất................................................................................................

3. Nội dung xin phép xây dựng:....................................................................

- Diện tích xây dựng tầng một......................... m2 .......................................

- Tổng diện tích sàn ........................................ m2 .......................................

- Chiều cao công trình.................................. số tầng.....................................

4. Cam kết:

Tôi xin cam đoan làm theo đúng giấy phép xây dựng được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và xử lý theo quy định của pháp luật.

..... Ngày ..... tháng .... năm ....

Người làm đơn

(Ký ghi rõ họ tên)

Phụ lục số 6 (mẫu 1)

(Trang 1)

(Màu vàng - khổ A4)

UBND TỈNH, TP TRỰC THUỘC TW

Cơ quan cấp GPXD...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG
SỐ: /GPXD

(Sử dụng cho công trình, nhà ở riêng lẻ đô thị)

1. Cấp cho:................................................................................................

- Địa chỉ:...................................................................................................

- Số nhà:....... Đường............ Phường (xã):.............. Tỉnh, thành phố:......

2. Được phép xây dựng công trình (loại công trình):................................

Theo thiết kế có ký hiệu:...........................................................................

Do:.......................................................... lập.............................................

Gồm các nội dung sau đây:.......................................................................

- Diện tích xây dựng tầng một:............................................................. m2.

- Tổng diện tích sàn:............................................................................. m2.

- Chiều cao công trình:....................... m.................. số tầng....................

- Trên lô đất: .................................... Diện tích................ m2...................

- Cốt nền xây dựng công trình:........................ chỉ giới xây dựng.............

- Màu sắc công trình:................................................................................

Tại (số nhà):.......................................... đường.........................................

Phường (xã).......................................... Quận (huyện)..............................

Tỉnh, thành phố.........................................................................................

Giấy tờ về quyền sử dụng đất:...................................................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

......., ngày.... tháng.... năm .....

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 6 (mẫu 1)

(Trang 2)

Chủ đầu tư phải thực hiện các nội dung sau đây:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

........., ngày...... tháng...... năm........

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 6 (mẫu 2)

(Trang 1)

(Màu hồng - khổ A4)

UBND TỈNH, TP TRỰC THUỘC TW

Cơ quan cấp GPXD...

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG TẠM
SỐ: / GPXDT

(Sử dụng cho công trình, nhà ở riêng lẻ)

1. Cấp cho:...............................................................................................

- Địa chỉ:..................................................................................................

- Số nhà: .................................................... Đường..................................

phường (xã):.............................................................................................

Tỉnh, thành phố:.......................................................................................

2. Được phép xây dựng tạm công trình (loại công trình):........................

Theo thiết kế có ký hiệu:..........................................................................

Do:....................................................................... lập...............................

Gồm các nội dung sau đây:......................................................................

- Diện tích xây dựng tầng một:........................................................... m2.

- Tổng diện tích sàn:.......................................................................... m2.

- Chiều cao công trình:.......................... m; Số tầng:..............................

- Trên lô đất:....................................... Diện tích...................... m2 ........

- Cốt nền xây dựng công trình:........................ chỉ giới xây dựng..........

- Màu sắc công trình:..............................................................................

Tại (số nhà):.......................................... đường.......................................

Phường (xã)........................................... Quận (huyện)...........................

Tỉnh, thành phố.......................................................................................

Giấy tờ về quyền sử dụng đất:.................................................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

4. Công trình được tồn tại tới thời hạn:....................................................

........, ngày..... tháng.... năm....

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Nơi nhận:

- Như trên,

- Lưu:

Phụ lục số 6 (mẫu 2)

(Trang 2)

Chủ đầu tư phải thực hiện các nội dung sau đây:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

6. Phải tự dỡ bỏ công trình khi nhà nước giải phóng mặt bằng để thực hiện quy hoạch.

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

......., ngày... tháng.... năm......

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 6 (mẫu 3)

(Trang 1)

(Màu xanh da trời - khổ A4)

UBND huyện

UBND xã

CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG
SỐ: /GPXD

(Dùng cho nhà ở nông thôn)

1. Cấp cho (ông/bà): ....................................................................................

- Địa chỉ thường trú:.....................................................................................

2. Được phép xây dựng nhà ở:......................................................................

- Tại:.............................................................................................................

- Diện tích xây dựng tầng 1:................................................................... m2.

- Tổng diện tích sàn xây dựng:.....................................................................

- Chiều cao công trình:.................................. m, số tầng: ............................

......, ngày.... tháng.... năm........

Chủ tịch UBND xã ...

(ký tên, đóng dấu)

Gia hạn giấy phép

1. Nội dung gia hạn:

2. Thời gian có hiệu lực của giấy phép:

........., ngày ...... tháng ...... năm ........

Cơ quan cấp giấy phép xây dựng

(ký tên, đóng dấu)

Phụ lục số 7:

CÂU HỎI SƠ TUYỂN NĂNG LỰC LỰA CHỌN NHÀ THẦU
TƯ VẤN XÂY DỰNG, THI CÔNG XÂY DỰNG CÔNG TRÌNH,
TỔNG THẦU EPC/CHÌA KHOÁ TRAO TAY

I. THI CÔNG XÂY DỰNG CÔNG TRÌNH

Bảng 1. Thông tin chung về nhà thầu

Tên nhà thầu.................. Doanh nghiệp độc lập/thành viên của...............

Địa chỉ trụ sở chính............... Điện thoại............ Fax..............................

Địa chỉ văn phòng địa phương nơi xây dựng công trình (nếu có)

Điện thoại.............................. Fax..............

Nơi và năm thành lập doanh nghiệp

Các lĩnh vực kinh doanh chủ yếu

5. Hạng năng lực hoạt động thi công xây dựng

Các công trình, gói thầu tương tự đã thực hiện trong 5 năm gần nhất

7. Các công trình, gói thầu tương tự đang thực hiện

8. Nhân lực của nhà thầu xây dựng

9. Thiết bị thi công của nhà thầu xây dựng

Báo cáo tài chính trong 3 năm gần nhất

Trường hợp nhà thầu là một liên danh thì phải có thêm các thông tin sau:

1. Thoả thuận liên danh (đính kèm thoả thuận liên danh đã được ký kết bao gồm cả dự kiến phân chia công việc của gói thầu giữa các thành viên trong liên danh).

2. Năng lực kỹ thuật, kinh nghiệm, tình hình tài chính của từng thành viên trong liên danh.

3. Doanh thu hàng năm trong 3 năm gần đây của từng thành viên liên danh.

Bảng 2. Năng lực huy động để thực hiện gói thầu

 | Nội dung câu hỏi | Đạt/ không đạt | Điểm tối đa
I | Về kinh nghiệm Công trình, gói thầu đã và đang thực hiện tương tự về: - Quy mô, giá trị ,tính chất. - Điều kiện thi công (về địa lý, tự nhiên, kinh tế - xã hội). Kinh nghiệm tổ chức quản lý: - Có hệ thống bảo đảm chất lượng. - Đã và đang là tổng thầu xây dựng. |  | 40
II | Về kỹ thuật Nhân lực sử dụng: - Chỉ huy trưởng, giám sát thi công xây dựng, cán bộ kỹ thuật, kỹ sư, kiến trúc sư (kèm lý lịch về tên, tuổi, nghề nghiệp, thâm niên công tác, trình độ, công việc đã làm tương tự, dự kiến vị trí được giao…). - Công nhân kỹ thuật các loại. Sơ đồ tổ chức nhân lực tại hiện trường. Số lượng thiết bị, máy móc thi công tại hiện trường (năm và nước sản xuất, công suất). Dự kiến biện pháp kỹ thuật thi công. Các nhà thầu phụ. |  | 30
III | Về tài chính Doanh thu hàng năm trong 3 năm gần đây. Vốn lưu động hiện có. Công nợ phải trả. Khả năng ứng vốn cho gói thầu. Khả năng vay vốn. |  | 30
 |  |  | 100

Ghi chú:

1. Tuỳ theo quy mô, tính chất của gói thầu, bên mời thầu có thể bổ sung, chi tiết hoá các nội dung nêu trong bảng này.

2. Trường hợp lựa chọn tổng thầu EPC/Chìa khoá trao tay, tổng thầu thiết kế và thi công, bên mời thầu có thể kết hợp nội dung bảng 2 và bảng 3 của Phụ lục này.

II. TƯ VẤN XÂY DỰNG

Bảng 3. Thông tin chung về nhà thầu

1. Tên nhà thầu.................. Doanh nghiệp độc lập/thành viên của...............

Địa chỉ trụ sở chính.............. Điện thoại................ Fax..................

2. Địa chỉ văn phòng nơi thực hiện dịch vụ (nếu có)

Điện thoại...................... Fax.......

3. Nơi và năm thành lập doanh nghiệp

4. Các lĩnh vực dịch vụ tư vấn xây dựng chủ yếu:

5. Hạng năng lực hoạt động tư vấn xây dựng (lập dự án, quản lý dự án, khảo sát, thiết kế, giám sát thi công xây dựng công trình...)

Các công việc tư vấn tương tự đã thực hiện trong 5 năm gần đây

Các công việc tư vấn đang thực hiện

Nhân lực của nhà thầu tư vấn xây dựng (số lượng, chức danh, trình độ đào tạo)

Báo cáo tài chính trong 3 năm gần nhất

Trường hợp nhà thầu là một liên danh thì phải có thêm các thông tin sau:

1. Thoả thuận liên danh (đính kèm thoả thuận liên danh đã được ký kết bao gồm cả dự kiến phân chia công việc của gói thầu giữa các thành viên trong liên danh).

2. Năng lực kỹ thuật, kinh nghiệm, tình hình tài chính của từng thành viên trong liên danh.

3. Doanh thu hàng năm trong 3 năm gần đây của từng thành viên liên danh.

Bảng 4. Năng lực huy động để thực hiện gói thầu

TT | Nội dung câu hỏi | Đạt/ Không đạt | Điểm tối đa
I | Về kinh nghiệm Các công việc tư vấn tương tự về: - Quy mô, giá trị, tính chất. - Điều kiện địa lý, tự nhiên, kinh tế - xã hội. 2. Kinh nghiệm về tổ chức quản lý: - Có hệ thống đảm bảo chất lượng. - Đã là tổng thầu. |  | 20
II | Về nhân sự: Số lượng từng loại cán bộ như chủ nhiệm lập dự án, chủ nhiệm/chủ trì thiết kế, kiến trúc sư, kỹ sư cán bộ kỹ thuật chuyên môn các lĩnh vực (kèm theo lý lịch của từng người với các điểm chính như tên, tuổi, nghề nghiệp, thâm niên công tác, trình độ đào tạo, các công việc đã làm tương tự, dự kiến công việc - vị trí được giao…): - Tại trụ sở chính: - Tại hiện trường: |  | 40
III | Về giải pháp thực hiện và những đề xuất Chương trình thực hiện công việc. Bố trí nhân lực, tiến độ. Giải pháp kỹ thuật. Sử dụng thầu phụ. Phương tiện, điều kiện làm việc, Đào tạo, chuyển giao công nghệ . 10. Sáng kiến, đề xuất kỹ thuật nâng cao hiệu quả dự án. |  | 40
 |  |  | 100

Ghi chú:

Tuỳ theo quy mô, tính chất của gói thầu, bên mời thầu có thể bổ sung, chi tiết hoá các nội dung nêu trong bảng này.


ND 2005 - 71 quan ly dtxd cong trinh dac thu

CHÍNH PHỦ ----------- | CỘNG HOÀ XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc -------------------
Số: 71/2005/NĐ-CP | Hà Nội, ngày 06 tháng 6 năm 2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 71/2005/NĐ-CP NGÀY 06 THÁNG 6 NĂM 2005 VỀ QUẢN LÝ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH ĐẶC THÙ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Theo đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1:

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về quản lý đầu tư xây dựng đối với các công trình bí mật nhà nước, công trình xây dựng theo lệnh khẩn cấp và công trình tạm (sau đây gọi là công trình đặc thù).

2. Việc quản lý đầu tư xây dựng công trình đặc thù phải tuân thủ các quy định tại Nghị định này và các quy định khác có liên quan tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ.

Điều 2. Các loại công trình đặc thù

1. Công trình bí mật nhà nước là công trình xây dựng thuộc các lĩnh vực quốc phòng, an ninh, kinh tế, khoa học, công nghệ và các lĩnh vực khác thuộc danh mục bí mật nhà nước, được cơ quan nhà nước có thẩm quyền quyết định theo quy định của pháp luật về bí mật nhà nước.

2. Công trình xây dựng theo lệnh khẩn cấp là công trình phải được xây dựng và hoàn thành kịp thời, để phòng, chống thiên tai và địch họa, ngăn chặn và hạn chế thiệt hại, đáp ứng yêu cầu của lệnh khẩn cấp do người có thẩm quyền ban hành theo pháp luật về tình trạng khẩn cấp, tình huống khẩn cấp và pháp luật khác có liên quan đến yêu cầu khẩn cấp.

3. Công trình tạm bao gồm:

a) Công trình tạm phục vụ thi công công trình chính là công trình của chủ đầu tư, nhà thầu xây dựng trên mặt bằng công trường xây dựng, gồm: nhà văn phòng làm việc, nhà ở cho cán bộ công nhân viên tại công trường, kho tàng, nhà sản xuất tại chỗ phục vụ thi công xây dựng, các công trình dẫn dòng thi công, đường thi công, công trình hạ tầng kỹ thuật và các công trình dịch vụ khác phục vụ hoạt động của công trường xây dựng;

b) Công trình, nhà ở riêng lẻ được xây dựng theo giấy phép xây dựng tạm trong khu vực đã có quy hoạch chi tiết xây dựng được duyệt nhưng chưa thực hiện giải phóng mặt bằng xây dựng.

Điều 3. Hành vi bị nghiêm cấm

Nghiêm cấm việc áp dụng cơ chế quản lý đầu tư xây dựng công trình đặc thù đối với công trình không đủ điều kiện là công trình đặc thù được quy định tại Điều 2 Nghị định này. Người vi phạm bị xử lý theo quy định của pháp luật.

Chương 2:

CÔNG TRÌNH BÍ MẬT NHÀ NƯỚC

Điều 4. Quy hoạch xây dựng công trình bí mật nhà nước

1. Chính phủ thống nhất quản lý và chỉ đạo việc xây dựng kế hoạch, quy hoạch phát triển kinh tế - xã hội quốc gia, địa phương, ngành gắn với việc xây dựng, bảo vệ công trình bí mật nhà nước.

2. Quy hoạch xây dựng công trình quốc phòng và khu quân sự do Bộ Quốc phòng lập và trình Thủ tướng Chính phủ phê duyệt theo quy định tại Pháp lệnh Bảo vệ công trình quốc phòng và khu quân sự.

3. Quy hoạch xây dựng công trình an ninh và khu vực an ninh do Bộ Công an lập và trình Thủ tướng Chính phủ phê duyệt theo quy định tại Pháp lệnh về lực lượng an ninh nhân dân.

4. Các ngành có hình thành mạng lưới các công trình bí mật nhà nước thuộc ngành trong phạm vi cả nước và các địa phương (cấp tỉnh) có hình thành hệ thống các công trình bí mật nhà nước, cần lập quy hoạch xây dựng các công trình bí mật, phối hợp với Bộ Công an thẩm định độ mật trước khi trình Thủ tướng Chính phủ phê duyệt để định hướng đầu tư và phát triển dự án theo kế hoạch. Trường hợp chỉ đầu tư các công trình riêng lẻ, không có tính hệ thống, mạng lưới thì không cần lập quy hoạch xây dựng các công trình bí mật nhà nước.

Điều 5. Lập Báo cáo đầu tư xây dựng công trình bí mật nhà nước và xin phép đầu tư

1. Căn cứ danh mục bí mật nhà nước được cấp có thẩm quyền ban hành, Bộ trưởng, Chủ tịch Uỷ ban nhân dân cấp tỉnh, người có trách nhiệm hoặc người được uỷ quyền theo quy định của pháp luật về bảo vệ bí mật nhà nước tổ chức lập Báo cáo đầu tư xây dựng công trình, trình Thủ tướng Chính phủ xem xét cho phép đầu tư dự án và quyết định người quản lý, thực hiện xây dựng công trình bí mật nhà nước.

Đối với công trình bí mật nhà nước không thuộc các danh mục bí mật nhà nước đã được cấp có thẩm quyền ban hành thì phải có ý kiến thẩm định của Bộ Công an về độ mật trước khi trình Thủ tướng Chính phủ xem xét cho phép đầu tư. Riêng đối với công trình bí mật quốc phòng thì thẩm quyền lập báo cáo đầu tư xây dựng công trình và cho phép đầu tư được thực hiện theo phân cấp tại Pháp lệnh về bảo vệ công trình quốc phòng và khu quân sự.

2. Nội dung Báo cáo đầu tư xây dựng công trình ngoài các nội dung được quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình còn phải có các nội dung sau:

a) Mức độ bí mật của công trình.

b) Đề xuất người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước phù hợp với Luật Ngân sách nhà nước để thực hiện chức năng của chủ đầu tư và một số chức năng của cơ quan quản lý nhà nước được quy định tại Nghị định này.

c) Cơ chế kiểm soát nhà nước theo yêu cầu bí mật của công trình.

Điều 6. Lập, thẩm định, phê duyệt và điều chỉnh dự án đầu tư xây dựng công trình bí mật nhà nước

1. Lập dự án đầu tư xây dựng công trình bí mật nhà nước:

a) Dự án đầu tư xây dựng công trình bí mật nhà nước thuộc lĩnh vực quốc phòng, an ninh được lập phù hợp với quy hoạch xây dựng quốc phòng, an ninh đã được duyệt.

b) Dự án đầu tư xây dựng công trình bí mật nhà nước thuộc lĩnh vực khác của các ngành và địa phương được lập phù hợp với quy hoạch xây dựng công trình bí mật (nếu có) hoặc quy hoạch xây dựng của ngành và địa phương. Trường hợp chưa có quy hoạch được duyệt phải giải trình rõ trong Báo cáo đầu tư xây dựng công trình để được Thủ tướng Chính phủ xem xét cho phép đầu tư.

c) Dự án đầu tư xây dựng công trình bí mật nhà nước được mã hoá tên dự án và các thông tin phải giữ bí mật và được giải mật theo quy định của pháp luật về bí mật nhà nước.

2. Người được Thủ tướng Chính phủ giao quản lý, thực hiện xây dựng công trình bí mật là chủ đầu tư, có trách nhiệm tổ chức lập, thẩm định, phê duyệt và điều chỉnh dự án phù hợp với nội dung được Thủ tướng Chính phủ cho phép đầu tư, bao gồm cả thiết kế cơ sở công trình bí mật nhà nước. Trường hợp cần thiết được huy động tổ chức và cá nhân khác tham gia thực hiện một số công việc lập và thẩm định dự án, nhưng phải bảo đảm yêu cầu bảo mật nhà nước.

Điều 7. Khảo sát, thiết kế xây dựng công trình

1. Người được giao quản lý, thực hiện dự án đầu tư xây dựng công trình bí mật căn cứ vào tính chất và quy mô công trình để quyết định số bước thiết kế công trình, tự tổ chức việc khảo sát, thiết kế, thẩm định, phê duyệt thiết kế và dự toán xây dựng công trình.

2. Hồ sơ khảo sát, thiết kế được đánh mã số trên báo cáo khảo sát và trên bản vẽ thiết kế.

Điều 8. Yêu cầu đối với công trường xây dựng

1. Tại công trường xây dựng công trình bí mật nhà nước không yêu cầu phải có biển báo như quy định đối với công trình xây dựng khác.

2. Những người tham gia xây dựng công trình phải có nhân thân phù hợp với trách nhiệm công việc đảm nhận và chịu sự kiểm soát khi ra, vào công trường.

3. Người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước phải xây dựng Quy chế để bảo vệ công trường theo chế độ bí mật trong suốt thời gian thi công xây dựng công trình.

Điều 9. Quản lý dự án đầu tư xây dựng công trình

1. Tuỳ theo tính chất, quy mô và mức độ mật của dự án, người được giao quản lý, thực hiện xây dựng công trình thành lập Ban quản lý dự án đáp ứng điều kiện năng lực theo quy định để quản lý thực hiện dự án.

2. Người được giao quản lý, thực hiện dự án được chỉ định các tổ chức, cá nhân có đủ điều kiện năng lực và tín nhiệm để thực hiện các công việc liên quan đến dự án đầu tư xây dựng công trình bí mật và phải chịu trách nhiệm về những quyết định của mình.

3. Những nội dung về quản lý chất lượng xây dựng công trình được thực hiện theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng. Việc giám sát, nghiệm thu chất lượng xây dựng do người được giao quản lý tổ chức thực hiện, không tổ chức hội đồng nghiệm thu nhà nước.

Trường hợp xảy ra sự cố trong quá trình thực hiện dự án thì người được giao quản lý phải trực tiếp giải quyết, xử lý hoặc báo cáo người có thẩm quyền được quy định tại khoản 1 Điều 5 của Nghị định này để xử lý. Trình tự giải quyết và hình thức xử lý sự cố công trình thực hiện theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng.

4. Sau khi nghiệm thu công trình hoàn thành để đưa vào sử dụng, người được giao quản lý, thực hiện xây dựng công trình bí mật nhà nước có trách nhiệm:

a) Báo cáo Thủ tướng Chính phủ về việc hoàn thành công trình.

b) Lưu trữ, quản lý, khai thác hồ sơ tài liệu dự án, công trình theo quy định của pháp luật về bảo vệ bí mật nhà nước.

c) Thực hiện vận hành, bảo hành, bảo trì theo quy định hiện hành và theo những nguyên tắc về bảo vệ công trình bí mật.

5. Người được giao quản lý thực hiện xây dựng công trình bí mật nhà nước chịu trách nhiệm trước Thủ tướng Chính phủ, người có thẩm quyền được quy định tại Nghị định này.

6. Việc kiểm tra, thanh tra đối với công trình bí mật nhà nước được thực hiện theo quyết định của Thủ tướng Chính phủ.

Điều 10. Quản lý chi phí dự án đầu tư xây dựng công trình

1. Việc quản lý chi phí dự án đầu tư xây dựng công trình được thực hiện theo những quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

2. Trường hợp Nhà nước chưa có quy định về đơn giá đối với những công việc thuộc công trình đặc thù thì người được giao quản lý, thực hiện dự án được tổ chức xây dựng đơn giá trình Bộ trưởng hoặc Chủ tịch Uỷ ban nhân dân cấp tỉnh quản lý trực tiếp xem xét phê duyệt. Người phê duyệt đơn giá phải chịu trách nhiệm về quyết định của mình.

3. Việc quản lý, thanh toán, quyết toán vốn đầu tư xây dựng công trình bí mật nhà nước thực hiện theo hướng dẫn của Bộ Tài chính.

Chương 3:

CÔNG TRÌNH THEO LỆNH KHẨN CẤP

Điều 11. Người có thẩm quyền quyết định việc xây dựng công trình theo lệnh khẩn cấp

1. Người có thẩm quyền quyết định việc xây dựng công trình theo lệnh khẩn cấp là người có thẩm quyền ban bố tình trạng khẩn cấp, quyết định tình huống khẩn cấp, quyết định biện pháp khẩn cấp được quy định tại Pháp lệnh Tình trạng khẩn cấp, Pháp lệnh Đê điều, Pháp lệnh Phòng, chống lụt bão và các pháp luật khác có liên quan.

2. Nội dung quyết định xây dựng công trình khẩn cấp gồm: xác định người được giao quản lý, thực hiện xây dựng công trình khẩn cấp; nhiệm vụ xây dựng công trình; các yêu cầu đối với công trình; nguồn lực được huy động; nguyên tắc thanh toán và đền bù phù hợp với pháp luật về tình trạng khẩn cấp và tình huống khẩn cấp.

Điều 12. Người được giao quản lý, thực hiện xây dựng công trình theo lệnh khẩn cấp

1. Người được giao quản lý, thực hiện xây dựng công trình theo lệnh khẩn cấp là người đứng đầu cơ quan quản lý chuyên ngành phù hợp với công trình xây dựng theo lệnh khẩn cấp.

2. Người được giao quản lý, thực hiện xây dựng công trình khẩn cấp được quyền quyết định toàn bộ các công việc trong hoạt động xây dựng để tổ chức thực hiện xây dựng công trình và phải chịu trách nhiệm về những quyết định của mình.

Điều 13. Xây dựng công trình

1. Khi xây dựng công trình theo lệnh khẩn cấp phải áp dụng thiết kế điển hình, thiết kế mẫu, công trình được lắp ghép theo cấu kiện và mô đun được chế tạo sẵn hoặc vật liệu sẵn có. Trường hợp không có sẵn hoặc không thể áp dụng được thì cho phép vừa thiết kế vừa thi công.

2. Địa điểm và đất đai để xây dựng công trình khẩn cấp do Uỷ ban nhân dân cấp tỉnh nơi có yêu cầu khẩn cấp quyết định.

3. Người được giao quản lý, thực hiện xây dựng công trình được tổ chức thực hiện các hoạt động: thẩm định, phê duyệt thiết kế; giám sát thi công; nghiệm thu công trình; trực tiếp quản lý và chịu trách nhiệm về tiến độ và chất lượng công trình.

4. Tuỳ theo tính chất, công năng và khả năng sử dụng mà công trình được đưa vào sử dụng ngay khi hoàn thành từng phần, từng hạng mục hay toàn bộ công trình. Công trình hoàn thành phải được chuyển giao cho bên quản lý sử dụng.

5. Trường hợp công trình xây dựng theo lệnh khẩn cấp đồng thời là công trình bí mật nhà nước thì việc xây dựng công trình được quản lý, thực hiện theo quy định tại Chương này và đáp ứng các yêu cầu về bí mật theo quy định tại Chương II Nghị định này.

Điều 14. Thực hiện các công việc sau thời hạn khẩn cấp

Sau khi hết thời hạn khẩn cấp, người được giao xây dựng công trình phải thực hiện các việc sau:

1. Kiểm tra, đánh giá lại chất lượng công trình đã được xây dựng và thực hiện bảo hành công trình.

2. Phục hồi hồ sơ hoàn công công trình và lưu trữ hồ sơ, tài liệu theo quy định của pháp luật về xây dựng.

3. Quyết toán công trình theo hướng dẫn của Bộ Tài chính.

4. Bàn giao công trình cho bên quản lý sử dụng công trình.

5. Đề xuất phương án xử lý, tiếp tục xây dựng hoàn thiện công trình nhằm đảm bảo chất lượng phù hợp với tiêu chuẩn xây dựng. Phương án xử lý hoàn thiện công trình phải trình người có thẩm quyền quyết định theo trình tự, thủ tục và nội dung được quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

6. Người quản lý sử dụng công trình phải lập kế hoạch quản lý sử dụng công trình hoặc phá dỡ công trình hoàn trả lại mặt bằng nếu công trình xây dựng theo lệnh khẩn cấp không phù hợp với quy hoạch xây dựng. Trước khi phá dỡ công trình, người được giao quản lý sử dụng công trình phải báo cáo người có thẩm quyền về giải pháp, chi phí phá dỡ và giải pháp thu hồi vật liệu.

Điều 15. Quản lý vốn đầu tư xây dựng công trình

Việc quản lý, thanh toán, quyết toán vốn đầu tư xây dựng công trình khẩn cấp thực hiện theo hướng dẫn của Bộ Tài chính phù hợp với các nguồn vốn.

Chương 4:

CÔNG TRÌNH TẠM

Mục 1: CÔNG TRÌNH TẠM PHỤC VỤ THI CÔNG XÂY DỰNG CÔNG TRÌNH CHÍNH

Điều 16. Sơ đồ tổng mặt bằng công trường xây dựng

1. Sơ đồ tổng mặt bằng công trường xây dựng là bản vẽ bố trí công trình chính, các hạng mục phụ trợ và các công trình tạm để phục vụ xây dựng công trình chính.

2. Sơ đồ tổng mặt bằng công trường xây dựng do chủ đầu tư lập khi lập dự án đầu tư xây dựng công trình hoặc do nhà thầu xây dựng lập nhưng phải được chủ đầu tư phê duyệt.

Trường hợp sơ đồ tổng mặt bằng bao gồm cả phần nằm ngoài ranh giới khu đất của dự án được giao thì sơ đồ tổng mặt bằng công trường xây dựng phải được cơ quan quản lý có thẩm quyền của địa phương về quy hoạch xây dựng và đất đai chấp thuận bằng văn bản với các nội dung sau:

- Chấp thuận sơ đồ mặt bằng công trường xây dựng.

- Nguyên tắc giao đất và sử dụng đất tạm ngoài địa giới của dự án.

- Các nguồn hạ tầng kỹ thuật được sử dụng cho công trường xây dựng.

- Các yêu cầu về môi trường, an toàn, an ninh.

3. Trong quá trình xây dựng nếu phát sinh công trình tạm nằm ngoài ranh giới khu đất của dự án đã được giao thì chủ đầu tư phải xin bổ sung yêu cầu về sử dụng đất tạm và phải được cơ quan có thẩm quyền chấp thuận theo quy định tại khoản 2 Điều này.

4. Trường hợp xây dựng công trình theo tuyến mà phần công trình tạm nằm rải rác dọc tuyến và ngoài địa giới dự án thì chỉ cần lập yêu cầu về sử dụng đất và xin phép tạm sử dụng đất với cơ quan có thẩm quyền địa phương có công trình đi qua mà không phải lập sơ đồ tổng mặt bằng công trường theo quy định tại khoản 1 và 2 Điều này.

5. Các công trình tạm đã được thể hiện trong sơ đồ tổng mặt bằng công trường xây dựng hoặc trên khu đất đã được cơ quan có thẩm quyền thoả thuận tạm sử dụng đất thì được tiến hành xây dựng khi có thiết kế bản vẽ thi công mà không phải xin giấy phép xây dựng. Thiết kế công trình tạm phải bảo đảm an toàn bền vững, phòng, chống cháy, nổ và vệ sinh môi trường phù hợp với công năng và thời hạn sử dụng công trình tạm.

Điều 17. Công trình tạm của chủ đầu tư

1. Công trình tạm của chủ đầu tư phải được xác định trong dự án đầu tư xây dựng công trình và phải lập thiết kế cơ sở theo quy định.

2. Chi phí xây dựng và dỡ bỏ (nếu có) công trình tạm được tính vào chi phí trong tổng mức đầu tư của dự án theo quy định.

Điều 18. Công trình tạm của nhà thầu

1. Công trình tạm của nhà thầu do nhà thầu xác định theo giải pháp tổ chức và thực hiện thi công của mình trên công trường, phù hợp với sơ đồ tổng mặt bằng công trường xây dựng hoặc yêu cầu phục vụ xây dựng theo tuyến.

2. Tuỳ theo thời hạn sử dụng, nhà thầu quyết định việc lựa chọn quy mô công trình cho phù hợp. Việc thiết kế được thực hiện một bước là thiết kế bản vẽ thi công.

3. Chi phí xây dựng và dỡ bỏ (nếu có) công trình tạm được tính trong giá gói thầu xây dựng công trình chính.

Mục 2: CÔNG TRÌNH TẠM KHÔNG PHÙ HỢP VỚI QUY HOẠCH XÂY DỰNG ĐƯỢC DUYỆT

Điều 19. Việc cấp giấy phép xây dựng tạm

Khi xây dựng công trình, nhà ở riêng lẻ không phù hợp với quy hoạch xây dựng đã được duyệt và công bố nhưng chưa thực hiện giải phóng mặt bằng thì chủ đầu tư phải xin giấy phép xây dựng tạm theo quy định tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

Điều 20. Yêu cầu đối với việc xây dựng công trình tạm

1. Công trình xây dựng tạm chỉ được tồn tại có thời hạn theo thời hạn được ghi trong giấy phép xây dựng tạm. Khi hết thời hạn được tồn tại, chủ công trình phải tự dỡ bỏ. Trường hợp không tự giác dỡ bỏ, các cơ quan chức năng được phép cưỡng chế dỡ bỏ; chủ công trình phải chịu mọi chi phí cho việc thi hành cưỡng chế phá dỡ công trình.

2. Tuỳ thuộc vào thời hạn được phép tồn tại của công trình, chủ đầu tư xác định quy mô xây dựng công trình cho phù hợp.

3. Đối với công trình xây dựng không phải là nhà ở riêng lẻ thì không yêu cầu phải lập dự án đầu tư xây dựng công trình mà chỉ cần lập Báo cáo kinh tế kỹ thuật để thẩm định và phê duyệt theo quy định.

Chương 5:

ĐIỀU KHOẢN THI HÀNH

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực sau 15 ngày, kể từ ngày đăng Công báo.

Điều 22. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, người đứng đầu các tổ chức chính trị, chính trị - xã hội và các tổ chức có liên quan chịu trách nhiệm triển khai thi hành Nghị định này.

Phan Văn Khải

(Đã ký)


ND 2006 - 112 sua doi ND16.2005

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 112/2006/NĐ-CP NGÀY 29 THÁNG 9 NĂM 2006

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 16/2005/NĐ-CP

VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình như sau:

1. Sửa đổi, bổ sung khoản 1 Điều 3 như sau:

"1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách nhà nước.

a) Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) và doanh nghiệp nhà nước.

b) Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư thì chủ đầu tư là đơn vị quản lý, sử dụng công trình.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì người quyết định đầu tư lựa chọn đơn vị có đủ điều kiện làm chủ đầu tư. Trong trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư, người quyết định đầu tư giao nhiệm vụ cho đơn vị sẽ quản lý, sử dụng công trình có trách nhiệm cử người tham gia với chủ đầu tư để quản lý đầu tư xây dựng công trình và tiếp nhận quản lý, sử dụng khi công trình hoàn thành."

2. Sửa đổi, bổ sung khoản 1 Điều 4 như sau:

“1. Đối với các dự án quan trọng quốc gia theo Nghị quyết số 66/2006/QH11 của Quốc hội thì chủ đầu tư phải lập Báo cáo đầu tư trình Chính phủ xem xét để trình Quốc hội thông qua chủ trương và cho phép đầu tư. Đối với các dự án khác, chủ đầu tư không phải lập Báo cáo đầu tư.

Đối với dự án nhóm A không có trong quy hoạch ngành được cấp có thẩm quyền phê duyệt thì chủ đầu tư phải báo cáo Bộ quản lý ngành để xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch trước khi lập dự án đầu tư xây dựng công trình.

Vị trí, quy mô xây dựng công trình phải phù hợp với quy hoạch xây dựng được cấp có thẩm quyền phê duyệt; nếu chưa có trong quy hoạch xây dựng thì phải được Ủy ban nhân dân cấp tỉnh chấp thuận."

3. Sửa đổi, bổ sung Điều 7 như sau:

"Điều 7. Nội dung thiết kế cơ sở của dự án

1. Nội dung thiết kế cơ sở bao gồm phần thuyết minh và phần bản vẽ, bảo đảm thể hiện được các phương án thiết kế, là căn cứ để xác định tổng mức đầu tư và triển khai các bước thiết kế tiếp theo.

2. Phần thuyết minh thiết kế cơ sở bao gồm các nội dung:

a) Đặc điểm tổng mặt bằng; phương án tuyến công trình đối với công trình xây dựng theo tuyến; phương án kiến trúc đối với công trình có yêu cầu kiến trúc; phương án và sơ đồ công nghệ đối với công trình có yêu cầu công nghệ;

b) Kết cấu chịu lực chính của công trình; phòng chống cháy, nổ; bảo vệ môi trường; hệ thống kỹ thuật và hệ thống hạ tầng kỹ thuật công trình, sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào;

c) Mô tả đặc điểm tải trọng và các tác động đối với công trình;

d) Danh mục các quy chuẩn, tiêu chuẩn được áp dụng.

3. Phần bản vẽ thiết kế cơ sở được thể hiện với các kích thước chủ yếu, bao gồm:

a) Bản vẽ tổng mặt bằng, phương án tuyến công trình đối với công trình xây dựng theo tuyến;

b) Bản vẽ thể hiện phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

c) Sơ đồ công nghệ đối với công trình có yêu cầu công nghệ;

d) Bản vẽ thể hiện kết cấu chịu lực chính của công trình; bản vẽ hệ thống kỹ thuật và hệ thống hạ tầng kỹ thuật công trình."

4. Sửa đổi, bổ sung Điều 8 như sau:

"Điều 8. Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình

Hồ sơ trình phê duyệt dự án đầu tư xây dựng công trình bao gồm:

1. Tờ trình phê duyệt dự án theo mẫu tại Phụ lục số 2 kèm theo Nghị định này;

2. Dự án bao gồm phần thuyết minh và thiết kế cơ sở;

3. Các văn bản thẩm định của cơ quan có thẩm quyền;

4. Văn bản cho phép đầu tư đối với dự án quan trọng quốc gia; văn bản chấp thuận bổ sung quy hoạch đối với dự án nhóm A chưa có trong quy hoạch ngành."

5. Sửa đổi, bổ sung Điều 9 như sau:

"Điều 9. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ dự án lấy ý kiến thẩm định thiết kế cơ sở của cơ quan có thẩm quyền quy định tại khoản 6 Điều này và lấy ý kiến các cơ quan liên quan để thẩm định dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án khác nếu thấy cần thiết.

3. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Cơ quan cấp Bộ tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định dự án do mình quyết định đầu tư. Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án.

Ủy ban nhân dân cấp huyện, cấp xã tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách trực thuộc người quyết định đầu tư.

4. Đối với dự án khác thì người quyết định đầu tư tự tổ chức thẩm định dự án.

5. Đối với dự án đầu tư xây dựng công trình đặc thù thì việc thẩm định dự án thực hiện theo quy định tại Nghị định số 71/2005/NĐ-CP ngày 06 tháng 6 năm 2005 của Chính phủ.

6. Thẩm quyền thẩm định thiết kế cơ sở:

a) Đối với dự án quan trọng quốc gia và dự án nhóm A, không phân biệt nguồn vốn, việc thẩm định thiết kế cơ sở được thực hiện như sau:

Bộ Công nghiệp tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hóa chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành;

Bộ Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

Bộ Giao thông vận tải tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông;

Bộ Xây dựng tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng, hạ tầng kỹ thuật đô thị và các dự án đầu tư xây dựng công trình khác do Thủ tướng Chính phủ yêu cầu.

Riêng đối với dự án đầu tư xây dựng một công trình dân dụng dưới 20 tầng thì Sở Xây dựng tổ chức thẩm định thiết kế cơ sở.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Bộ chủ trì tổ chức thẩm định thiết kế cơ sở là một trong các Bộ nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án. Bộ chủ trì tổ chức thẩm định thiết kế cơ sở có trách nhiệm lấy ý kiến bằng văn bản của các Bộ, ngành quản lý công trình chuyên ngành và cơ quan liên quan để thẩm định thiết kế cơ sở.

b) Đối với các dự án nhóm B, C, không phân biệt nguồn vốn, trừ các dự án nhóm B, C quy định tại điểm c, điểm d khoản này, việc thẩm định thiết kế cơ sở được thực hiện như sau:

Sở Công nghiệp tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hóa chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các công trình công nghiệp chuyên ngành;

Sở Nông nghiệp và Phát triển nông thôn tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình thuỷ lợi, đê điều;

Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình giao thông;

Sở Xây dựng tổ chức thẩm định thiết kế cơ sở các công trình thuộc dự án đầu tư xây dựng công trình dân dụng, công nghiệp vật liệu xây dựng và các dự án đầu tư xây dựng công trình khác do Chủ tịch Ủy ban nhân dân cấp tỉnh yêu cầu.

Riêng dự án đầu tư xây dựng công trình hạ tầng kỹ thuật đô thị thì Sở Xây dựng hoặc Sở Giao thông công chính hoặc Sở Giao thông vận tải tổ chức thẩm định thiết kế cơ sở phù hợp với chức năng, nhiệm vụ do Ủy ban nhân dân cấp tỉnh quy định.

Đối với dự án bao gồm nhiều loại công trình khác nhau thì Sở chủ trì tổ chức thẩm định thiết kế cơ sở là một trong các Sở nêu trên có chức năng quản lý loại công trình quyết định tính chất, mục tiêu của dự án. Sở chủ trì tổ chức thẩm định thiết kế cơ sở có trách nhiệm lấy ý kiến bằng văn bản của các Sở quản lý công trình chuyên ngành và cơ quan liên quan để thẩm định thiết kế cơ sở.

c) Đối với các dự án nhóm B, C do Bộ Công nghiệp, Bộ Nông nghiệp và Phát triển nông thôn, Bộ Giao thông vận tải, Bộ Xây dựng, các tập đoàn kinh tế và Tổng công ty nhà nước đầu tư thuộc chuyên ngành do mình quản lý thì các Bộ, doanh nghiệp này tự tổ chức thẩm định thiết kế cơ sở sau khi có ý kiến của địa phương về quy hoạch xây dựng và bảo vệ môi trường.

d) Đối với các dự án nhóm B, C có công trình xây dựng theo tuyến qua nhiều địa phương thì Bộ được quy định tại điểm a khoản này tổ chức thẩm định thiết kế cơ sở và có trách nhiệm lấy ý kiến của địa phương nơi có công trình xây dựng về quy hoạch xây dựng và bảo vệ môi trường.

7. Cơ quan tổ chức thẩm định thiết kế cơ sở có trách nhiệm gửi kết quả thẩm định thiết kế cơ sở tới đơn vị đầu mối thẩm định dự án. Thời gian thẩm định thiết kế cơ sở không quá 30 ngày làm việc đối với dự án quan trọng quốc gia, 20 ngày làm việc đối với dự án nhóm A, 15 ngày làm việc đối với dự án nhóm B và 10 ngày làm việc với dự án nhóm C, kể từ ngày nhận đủ hồ sơ hợp lệ."

6. Sửa đổi, bổ sung Điều 10 như sau:

"Điều 10. Nội dung thẩm định dự án đầu tư xây dựng công trình

1. Nội dung thẩm định dự án đầu tư xây dựng công trình của người quyết định đầu tư:

a) Xem xét các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, hiệu quả kinh tế - xã hội của dự án;

b) Xem xét các yếu tố đảm bảo tính khả thi của dự án, bao gồm: sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; kết quả thẩm định thiết kế cơ sở; khả năng hoàn trả vốn vay; giải pháp phòng, chống cháy nổ; các yếu tố ảnh hưởng đến dự án như quốc phòng, an ninh, môi trường trên cơ sở ý kiến bằng văn bản của các cơ quan liên quan và các quy định khác của pháp luật có liên quan.

2. Nội dung thẩm định thiết kế cơ sở của cơ quan có thẩm quyền:

a) Sự phù hợp của thiết kế cơ sở với quy hoạch xây dựng; sự kết nối với các công trình hạ tầng kỹ thuật ngoài hàng rào;

b) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng chống cháy nổ;

c) Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định."

7. Sửa đổi, bổ sung khoản 1, khoản 4 Điều 12 như sau:

a) Sửa đổi, bổ sung khoản 1 như sau:

"1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án đầu tư xây dựng công trình mà chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Các công trình xây dựng mới, cải tạo, sửa chữa, nâng cấp có tổng mức đầu tư dưới 7 tỷ đồng, phù hợp với quy hoạch phát triển kinh tế- xã hội, quy hoạch ngành, quy hoạch xây dựng; trừ trường hợp người quyết định đầu tư thấy cần thiết và yêu cầu phải lập dự án đầu tư xây dựng công trình."

b) Sửa đổi, bổ sung khoản 4 như sau:

"4. Chủ đầu tư có trách nhiệm tổ chức thẩm định thiết kế bản vẽ thi công để người quyết định đầu tư phê duyệt Báo cáo kinh tế - kỹ thuật."

8. Sửa đổi, bổ sung khoản 1 Điều 13 như sau:

"1. Dự án đầu tư xây dựng công trình được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần; địch họa hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, tính chất, mục tiêu của dự án."

9. Sửa đổi, bổ sung khoản 1 Điều 17 như sau:

"1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, kể cả công trình đã được cơ quan có thẩm quyền thẩm định thiết kế cơ sở, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt, công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt."

10. Sửa đổi, bổ sung khoản 3 Điều 18 như sau:

"3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, mặt đứng điển hình; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước; ảnh chụp hiện trạng (đối với công trình sửa chữa, cải tạo yêu cầu phải có giấy phép xây dựng).

Đối với công trình đã được cơ quan có thẩm quyền thẩm định thiết kế cơ sở thì chủ đầu tư nộp kết quả thẩm định thiết kế cơ sở thay cho các tài liệu nêu tại khoản này."

11. Sửa đổi, bổ sung Điều 35 như sau:

"Điều 35. Các hình thức quản lý dự án

1. Người quyết định đầu tư quyết định hình thức quản lý dự án theo quy định tại khoản 2 Điều 45 của Luật Xây dựng.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư thành lập Ban quản lý dự án để giúp chủ đầu tư làm đầu mối quản lý dự án. Ban quản lý dự án phải có năng lực tổ chức thực hiện nhiệm vụ quản lý dự án theo yêu cầu của chủ đầu tư. Ban quản lý dự án có thể thuê tư vấn quản lý, giám sát một số phần việc mà Ban quản lý dự án không có đủ điều kiện, năng lực để thực hiện nhưng phải được sự đồng ý của chủ đầu tư.

Đối với dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 1 tỷ đồng thì chủ đầu tư có thể không lập Ban quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành dự án hoặc thuê người có chuyên môn, kinh nghiệm để giúp quản lý thực hiện dự án.

3. Trường hợp chủ đầu tư thuê tổ chức tư vấn quản lý điều hành dự án thì tổ chức tư vấn đó phải có đủ điều kiện năng lực tổ chức quản lý phù hợp với quy mô, tính chất của dự án. Trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện theo hợp đồng thoả thuận giữa hai bên. Tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia quản lý nhưng phải được chủ đầu tư chấp thuận và phù hợp với hợp đồng đã ký với chủ đầu tư. Khi áp dụng hình thức thuê tư vấn quản lý dự án, chủ đầu tư vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án. "

12. Sửa đổi, bổ sung Điều 36 như sau:

"Điều 36. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban quản lý dự án trong trường hợp chủ đầu tư thành lập Ban quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng đảm bảo tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm thành lập Ban quản lý dự án để giúp chủ đầu tư quản lý thực hiện dự án. Việc giao nhiệm vụ và uỷ quyền cho Ban quản lý dự án phải được thể hiện trong quyết định thành lập Ban quản lý dự án. Chủ đầu tư có trách nhiệm chỉ đạo, kiểm tra và chịu trách nhiệm về kết quả thực hiện nhiệm vụ, quyền hạn của Ban quản lý dự án.

2. Ban quản lý dự án thực hiện nhiệm vụ do chủ đầu tư giao và quyền hạn do chủ đầu tư uỷ quyền. Ban quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ được giao và quyền hạn được uỷ quyền."

13. Sửa đổi, bổ sung Điều 37 như sau:

"Điều 37. Nhiệm vụ, quyền hạn của chủ đầu tư và tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng đảm bảo tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực tổ chức quản lý để giúp chủ đầu tư quản lý thực hiện dự án. Chủ đầu tư có trách nhiệm kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án thực hiện nhiệm vụ, quyền hạn theo thoả thuận trong hợp đồng ký kết giữa chủ đầu tư và tư vấn quản lý dự án. Tư vấn quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư về việc thực hiện các cam kết trong hợp đồng."

14. Sửa đổi, bổ sung khoản 2, khoản 5 Điều 43 như sau:

a) Sửa đổi, bổ sung khoản 2 như sau:

"2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện cho đầu tư xây dựng công trình và đưa dự án vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã được phê duyệt kể cả phần điều chỉnh, bổ sung hoặc là chi phí được thực hiện đúng với hợp đồng đã ký kết, phù hợp với các quy định của pháp luật. Đối với các dự án sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt."

b) Sửa đổi, bổ sung khoản 5 như sau:

"5. Chủ đầu tư chịu trách nhiệm lập hồ sơ quyết toán vốn đầu tư dự án hoàn thành để trình người có thẩm quyền phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A; 9 tháng đối với các dự án nhóm B; 6 tháng đối với các dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác, sử dụng. Sau sáu tháng kể từ khi có quyết định phê duyệt quyết toán dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay vốn đầu tư."

15. Sửa đổi, bổ sung khoản 1 Điều 46 như sau:

"1. Tuỳ theo quy mô, tính chất và yêu cầu về thời gian thực hiện dự án, chủ đầu tư ký hợp đồng với một hoặc nhiều nhà thầu chính. Nhà thầu chính có thể ký hợp đồng để thực hiện công việc với một hoặc nhiều thầu phụ nhưng phải được chủ đầu tư chấp thuận trong hợp đồng ký kết với chủ đầu tư và phù hợp với quy định của pháp luật về đấu thầu."

16. Thay thế Phụ lục số 1 về phân loại dự án đầu tư xây dựng công trình ban hành kèm theo Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình bằng Phụ lục về phân loại dự án đầu tư xây dựng công trình ban hành kèm theo Nghị định này.

Điều 2. Hủy bỏ các Điều: 24, 25, 26, 27, 28 và 29 về lựa chọn nhà thầu trong hoạt động xây dựng của Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình.

Điều 3. Xử lý chuyển tiếp

1. Các dự án đầu tư xây dựng công trình đã được phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai thực hiện hoặc đang thực hiện dở dang thì không phải làm thủ tục phê duyệt lại dự án, các công việc tiếp theo được thực hiện theo quy định tại Nghị định này.

2. Các dự án đầu tư xây dựng công trình chưa được phê duyệt thì thực hiện theo quy định tại Nghị định này.

Điều 4. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Bộ Tài chính có trách nhiệm hướng dẫn về bảo hiểm trong hoạt động đầu tư xây dựng. Bộ Xây dựng có trách nhiệm thành lập hệ thống thông tin về năng lực và hoạt động của các tổ chức, cá nhân tư vấn xây dựng, các nhà thầu hoạt động xây dựng trong phạm vi cả nước, kể cả nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 112/2006/NĐ-CP

ngày 29 tháng 9 năm 2006 của Chính phủ)

_________

STT

LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

TỔNG MỨC ĐẦU TƯ

I

Dự án quan trọng quốc gia

Theo Nghị quyết

số 66/2006/QH11

của Quốc hội

II

Nhóm A

1

Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng.

Không kể mức vốn

2

Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp

Không kể mức vốn

3

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở.

Trên 1.500 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Trên 1.000 tỷ đồng

5

Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Trên 700 tỷ đồng

6

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Trên 500 tỷ đồng

III

Nhóm B

1

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở.

Từ 75 đến 1.500

tỷ đồng

2

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Từ 50 đến 1.000

tỷ đồng

3

Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Từ 40 đến 700 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Từ 15 đến 500 tỷ đồng

IV

Nhóm C

1

Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở.

Dưới 75 tỷ đồng

2

Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II-3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông.

Dưới 50 tỷ đồng

3

Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm sản.

Dưới 40 tỷ đồng

4

Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác.

Dưới 15 tỷ đồng

Ghi chú :

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2007 - 78 dau tu theo hinh thuc bot-bto-bt

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SÈ 78/2007/NĐ-CP NGÀY 11 THÁNG 05 NĂM 2007

VỀ ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG XÂY DỰNG - KINH DOANH -

CHUYỂN GIAO, HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO - KINH DOANH,

HỢP ĐỒNG XÂY DỰNG - CHUYỂN GIAO

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ số 32/2001/QH10 ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư số 59/2005/QH11 ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng số 11/2002/QH11 ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp số 60/QH11 ngày 29 tháng 11 năm 2005;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương 1

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi Điều chỉnh

1. Nghị định này quy định lĩnh vực, Điều kiện, trình tự, thủ tục và ưu đãi đối với các Dự án đầu tư phát triển công trình kết cấu hạ tầng thực hiện theo hình thức Hợp đồng Xây dựng - Kinh doanh - Chuyển giao, Hợp đồng Xây dựng - Chuyển giao - Kinh doanh, Hợp đồng Xây dựng - Chuyển giao.

2. Thủ tướng Chính phủ quyết định thực hiện các hình thức Hợp đồng tương tự khác.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng - Kinh doanh - Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng - Chuyển giao - Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng - Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là Hợp đồng được ký giữa Cơ quan Nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo Điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. "Hợp đồng Dự án" là Hợp đồng BOT, Hợp đồng BTO hoặc Hợp đồng BT.

5 "Cơ quan Nhà nước có thẩm quyền ký kết Hợp đồng Dự án" (sau đây gọi chung là Cơ quan Nhà nước có thẩm quyền) là các Bộ, cơ quan ngang Bộ, Cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là Ủy ban nhân dân cấp tỉnh) hoặc các cơ quan trực thuộc của các cơ quan này được ủy quyền ký kết Hợp đồng Dự án.

6. "Nhà đầu tư" là tổ chức, cá nhân đầu tư vốn thực hiện Dự án, bao gồm:

a) Doanh nghiệp thuộc các thành phần kinh tế thành lập theo Luật Doanh nghiệp năm 2005;

b) Hộ kinh doanh, cá nhân;

c) Hợp tác xã, liên hiệp hợp tác xã thành lập theo Luật Hợp tác xã;

d) Doanh nghiệp có vốn đầu tư nước ngoài đã thành lập và hoạt động tại Việt Nam;

đ) Doanh nghiệp Nhà nước được thành lập trước khi Luật Doanh nghiệp năm 2005 có hiệu lực thi hành;

e) Tổ chức, cá nhân người nước ngoài, người Việt Nam định cư ở nước ngoài; người nước ngoài thường trú ở Việt Nam.

7. "Dự án" là tập hợp các đề xuất có liên quan đến việc bỏ vốn để đầu tư xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình hiện có theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT quy định tại Nghị định này.

8. "Công trình kết cấu hạ tầng" là các công trình được khuyến khích thực hiện theo quy định tại Điều 3 Nghị định này.

9. "Dự án khác" là Dự án do Nhà đầu tư thực hiện để thu hồi vốn đầu tư và lợi nhuận, được tiến hành đồng thời hoặc sau khi hoàn thành công trình kết cấu hạ tầng theo quy định tại khoản 3 Điều này. Dự án khác được thực hiện theo quy định của pháp luật về đầu tư và được hưởng ưu đãi theo quy định của Nghị định này hoặc theo thỏa thuận trong Hợp đồng Dự án.

10. "Doanh nghiệp BOT", "Doanh nghiệp BTO", "Doanh nghiệp BT" (sau đây gọi chung là Doanh nghiệp Dự án) là doanh nghiệp do Nhà đầu tư thành lập theo quy định của pháp luật Việt Nam để tổ chức quản lý kinh doanh Dự án. Doanh nghiệp BOT, Doanh nghiệp BTO có thể trực tiếp quản lý, kinh doanh công trình Dự án hoặc thuê tổ chức quản lý, với Điều kiện Doanh nghiệp chịu toàn bộ trách nhiệm của tổ chức quản lý.

Điều 3. Lĩnh vực thực hiện Dự án

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng, vận hành công trình kết cấu hạ tầng mới hoặc cải tạo, mở rộng, hiện đại hóa, vận hành, quản lý các công trình sau đây:

a) Đường bộ, cầu, hầm và các công trình, tiện ích có liên quan;

b) Đường sắt, đường xe điện;

c) Cảng hàng không, cảng biển, cảng sông, bến phà;

d) Nhà máy cung cấp nước, hệ thống thoát nước, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Chính phủ bảo hộ quyền sở hữu và các quyền lợi hợp pháp khác của Nhà đầu tư thực hiện Dự án theo quy định tại Nghị định này và pháp luật có liên quan.

3. Nhà đầu tư, Doanh nghiệp Dự án được quyền thu hồi vốn đầu tư và lợi nhuận theo thỏa thuận trong Hợp đồng Dự án.

Điều 4. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, phải tự thu xếp các nguồn vốn để thực hiện Dự án, Chính phủ khuyến khích các Nhà đầu tư có năng lực tài chính, kỹ thuật và quản lý cùng huy động vốn để thực hiện Dự án.

2. Vốn chủ sở hữu của Nhà đầu tư để thực hiện Dự án được huy động theo tiến độ thỏa thuận trong Hợp đồng Dự án và phải đạt tỷ lệ tối thiểu sau:

a) Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 30% tổng vốn đầu tư của Dự án.

b) Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 20% tổng vốn đầu tư của Dự án;

c) Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên, vốn chủ sở hữu của Nhà đầu tư không được thấp hơn 10% tổng vốn đầu tư của Dự án;

3. Nhà đầu tư hoặc Doanh nghiệp Dự án, theo thỏa thuận trong Hợp đồng Dự án, có nghĩa vụ huy động vốn đầu tư để thực hiện Dự án theo đúng tiến độ đã cam kết tại Hợp đồng Dự án và chịu mọi trách nhiệm liên quan đến việc thay đổi tổng vốn đầu tư, trừ trường hợp bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng Dự án.

Điều 5. Sử dụng vốn Nhà nước để tham gia góp vốn hoặc hỗ trợ thực hiện Dự án.

1. Tùy từng trường hợp cụ thể, nguồn vốn Nhà nước có thể được sử dụng để tham gia hoặc hỗ trợ thực hiện Dự án theo các hình thức sau:

a) Doanh nghiệp Nhà nước tham gia góp vốn để thực hiện Dự án với tỷ lệ không quá 49% vốn chủ sở hữu của Nhà đầu tư theo quy định tại khoản 2 Điều 4 Nghị định này.

b) Cơ quan Nhà nước có thẩm quyền xây dựng công trình phụ trợ hoặc tổ chức đền bù, giải phóng mặt bằng nhằm hỗ trợ thực hiện Dự án. Phần vốn hỗ trợ này không được tính vào các nguồn vốn thực hiện Dự án theo quy định tại Điều 4 Nghị định này.

2. Việc sử dụng vốn Nhà nước để hỗ trợ Dự án theo quy định tại điểm b khoản 1 Điều này được thực hiện theo một Dự án riêng, độc lập với Dự án BOT, Dự án BTO, Dự án BT và phải phù hợp với quy định về quản lý đầu tư sử dụng vốn Nhà nước.

3. Việc sử dụng nguồn vốn ngân sách Nhà nước phục vụ cho các hoạt động thuộc trách nhiệm của Cơ quan Nhà nước có thẩm quyền hoặc các nghĩa vụ khác quy định tại Hợp đồng Dự án thực hiện theo hướng dẫn của Bộ Tài chính.

Điều 6. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán, thực hiện Dự án, Cơ quan Nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành về Dự án BOT, Dự án BTO, Dự án BT (sau đây gọi là Nhóm công tác liên ngành), gồm:

a) Đại diện lãnh đạo Cơ quan Nhà nước có thẩm quyền làm Trưởng nhóm;

b) Đại diện các cơ quan ở Trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc có liên quan đến Dự án.

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Xem xét tiêu chí lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại các Điều 10, 11 và 12 Nghị định này;

b) Hỗ trợ Cơ quan Nhà nước có thẩm quyền đàm phán Hợp đồng Dự án và thực hiện nhiệm vụ quy định tại Nghị định này;

c) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

d) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan Nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan Nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

4. Kinh phí hoạt động của Nhóm công tác liên ngành, kể cả kinh phí thực hiện các nghĩa vụ của Cơ quan Nhà nước có thẩm quyền theo thỏa thuận trong Hợp đồng Dự án được bố trí từ ngân sách Nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 7. Xây dựng Danh mục Dự án

1. Căn cứ vào quy hoạch, định hướng phát triển kinh tế - xã hội trong từng thời kỳ và quy định tại Điều 3 của Nghị định này, các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ (sau đây gọi chung là Bộ quản lý ngành) và Ủy ban nhân dân cấp tỉnh xây dựng và phê duyệt Danh mục Dự án gọi vốn đầu tư theo Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT của ngành và địa phương mình. Danh mục Dự án gồm những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án;

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan Nhà nước có thẩm quyền.

2. Danh mục Dự án nêu tại khoản 1 Điều này được gửi đến Bộ Kế hoạch và Đầu tư, các Bộ, ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án để lấy ý kiến.

3. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 2 Điều này phải nêu rõ sự cần thiết, mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của Dự án, kiến nghị Cơ quan Nhà nước có thẩm quyền và hình thức lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư, các Bộ ngành có liên quan và Ủy ban nhân dân cấp tỉnh nơi dự kiến thực hiện Dự án cho ý kiến về Danh mục Dự án và các vấn đề nêu tại khoản 3 Điều này trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục.

Điều 8. Công bố Danh mục Dự án

1. Sau khi thống nhất với các cơ quan có liên quan nêu tại khoản 4 Điều 7, Bộ ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục Dự án trên trang thông tin điện tử của Bộ, ngành, địa phương đồng thời đăng báo hàng ngày của Trung ương và địa phương trong 3 số liên tiếp.

2. Danh mục Dự án được công bố định kỳ mỗi năm một lần và phải có những nội dung chủ yếu quy định tại khoản 1 Điều 7 Nghị định này.

3. Nhà đầu tư liên hệ trực tiếp với Cơ quan Nhà nước có thẩm quyền đã được chỉ định tại Danh mục Dự án để biết thêm chi tiết về Dự án.

Điều 9. Lập, thông qua Đề xuất Dự án

1. Trên cơ sở Danh mục Dự án đã công bố tại Điều 8, Cơ quan Nhà nước có thẩm quyền chỉ định Nhà thầu tư vấn trong nước hoặc nước ngoài để lập Đề xuất Dự án và hồ sơ mời thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Đề xuất Dự án gồm các nội dung chủ yếu sau đây:

a) Sự cần thiết phải đầu tư xây dựng công trình, các Điều kiện thuận lợi và khó khăn;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật, các Điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật, phương án giải phóng mặt bằng, tái định cư (nếu có), ảnh hưởng của Dự án đối với môi trường sinh thái, phòng chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư, thời hạn thực hiện Dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của Dự án.

3. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án.

4. Kinh phí lập Đề xuất Dự án và hồ sơ mời thầu được bố trí từ ngân sách Nhà nước. Hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh chủ động dự trù kinh phí để thực hiện các công việc nêu tại Điều này.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 10. Đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án

1. Trừ các trường hợp quy định tại Điều 11 và Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

2. Hồ sơ mời thầu gồm các nội dung sau:

a) Chỉ dẫn đối với nhà thầu;

b) Các yêu cầu tối thiểu về kỹ thuật, thương mại, tài chính của Dự án, tiêu chuẩn đánh giá, Điều kiện ưu đãi, thuế và các Điều kiện khác;

c) Đề xuất Dự án;

d) Dự thảo Hợp đồng Dự án gồm các nội dung quy định tại Điều 15;

đ) Các tài liệu có liên quan khác theo quyết định của Cơ quan Nhà nước có thẩm quyền.

3. Tùy thuộc vào quy mô, tính chất của Dự án, Cơ quan Nhà nước có thẩm quyền quyết định phương thức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

4. Bộ Kế hoạch và Đầu tư quy định chi tiết Hồ sơ mời thầu, phương thức, trình tự, thủ tục thực hiện đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

Điều 11. Chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án

Việc chỉ định Nhà đầu tư đàm phán trực tiếp Hợp đồng Dự án chỉ được thực hiện khi đáp ứng một trong các Điều kiện sau:

1. Cơ quan Nhà nước có thẩm quyền đã tiến hành sơ tuyển Nhà đầu tư đàm phán Hợp đồng Dự án, nhưng chỉ có một Nhà đầu tư đáp ứng được yêu cầu sơ tuyển.

2. Dự án cần được thực hiện để đáp ứng nhu cầu cấp bách về sử dụng công trình kết cấu hạ tầng hoặc để đảm bảo tính liên tục trong việc sử dụng sản phẩm, dịch vụ mà không thể tiến hành đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án.

3. Các trường hợp khác theo quyết định của Thủ tướng Chính phủ.

Điều 12. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể chủ động đề xuất Dự án ngoài Danh mục Dự án được công bố theo quy định tại Điều 8 của Nghị định này và phải lập Đề xuất Dự án.

2. Hồ sơ đề xuất Dự án nộp cho Cơ quan Nhà nước có thẩm quyền gồm các nội dung sau:

a) Đề xuất Dự án gồm các nội dung quy định tại khoản 2 Điều 9 của Nghị định này;

b) Văn bản xác minh địa vị pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Các tài liệu khác cần thiết cho việc giải trình Đề xuất Dự án.

3. Trường hợp Đề xuất Dự án phù hợp với quy hoạch đã được cấp có thẩm quyền phê duyệt, Cơ quan Nhà nước có thẩm quyền tổ chức lấy ý kiến các cơ quan có liên quan và quyết định thông qua Đề xuất Dự án theo trình tự quy định tại các khoản 2, 3, 4 Điều 7 của Nghị định này. Trường hợp Đề xuất Dự án không thuộc quy hoạch đã được phê duyệt, Cơ quan Nhà nước có thẩm quyền trình Bộ quản lý ngành xem xét, bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch.

4. Cơ quan Nhà nước có thẩm quyền xem xét, quyết định thông qua Đề xuất Dự án theo quy định tại khoản 2 Điều này và thông báo bằng văn bản cho Nhà đầu tư quyết định chấp thuận hoặc không chấp thuận Đề xuất Dự án trong vòng 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ. Trường hợp Đề xuất Dự án được chấp thuận, Cơ quan Nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng Dự án với Nhà đầu tư theo quy định tại Chương IV Nghị định này.

5. Trường hợp có hai Nhà đầu tư trở lên cùng đề xuất thực hiện một Dự án, Cơ quan Nhà nước có thẩm quyền tổ chức đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10 Nghị định này.

Chương IV

ĐÀM PHÁN, KÝ KẾT HỢP ĐỒNG DỰ ÁN

Điều 13. Lập, phê duyệt Dự án Đầu tư xây dựng công trình

1. Sau khi có quyết định lựa chọn Nhà đầu tư đàm phán Hợp đồng Dự án theo quy định tại Điều 10, Điều 11 hoặc Điều 12 của Nghị định này, Cơ quan Nhà nước có thẩm quyền chỉ đạo Nhà đầu tư lập Dự án đầu tư xây dựng công trình làm cơ sở để đàm phán.

2. Dự án đầu tư xây dựng công trình được lập, phê duyệt theo quy định của pháp luật về xây dựng. Trường hợp Dự án đàm phán thành công, chi phí lập Dự án đầu tư xây dựng công trình được hạch toán vào vốn đầu tư của Dự án.

Điều 14. Đàm phán, ký kết Hợp đồng Dự án và các Hợp đồng có liên quan

1. Cơ quan Nhà nước có thẩm quyền chủ trì đàm phán Hợp đồng Dự án và thỏa thuận bảo lãnh Chính phủ (nếu có) với Nhà đầu tư đã được chọn. Đối với những Dự án có yêu cầu bảo lãnh của Chính phủ, Cơ quan Nhà nước có thẩm quyền trình Thủ tướng Chính phủ xem xét, chấp thuận các yêu cầu bảo lãnh trước khi đàm phán Hợp đồng Dự án.

2. Các Hợp đồng về thuê đất, xây dựng, lắp đặt máy móc, thiết bị, dịch vụ tư vấn, giám định, mua nguyên liệu, bán sản phẩm, dịch vụ, cung cấp dịch vụ kỹ thuật, vay vốn, cầm cố, thế chấp tài sản và các Hợp đồng khác có thể đàm phán đồng thời với việc đàm phán Hợp đồng Dự án. Cơ quan Nhà nước có thẩm quyền đôn đốc đàm phán các Hợp đồng có liên quan để đảm bảo phù hợp với Hợp đồng Dự án.

3. Hợp đồng Dự án và các Hợp đồng có liên quan được thẩm tra đồng thời với việc thẩm tra, cấp Chứng nhận đầu tư theo quy định tại Điều 17 của Nghị định này.

Điều 15. Nội dung Hợp đồng Dự án

1. Hợp đồng Dự án phải có những nội dung chủ yếu sau:

- Tên, địa chỉ, đại diện có thẩm quyền của các Bên tham gia ký kết Hợp đồng Dự án;

- Mục tiêu, phạm vi hoạt động của Dự án và Dự án khác; phương thức, tiến độ thanh toán vốn đầu tư xây dựng công trình (đối với Dự án BT);

- Nguồn vốn, khả năng tài chính, tổng vốn đầu tư, tiến độ thực hiện Dự án;

- Công suất, công nghệ và trang thiết bị, yêu cầu thiết kế và tiêu chuẩn kỹ thuật công trình; tiêu chuẩn chất lượng.

- Các quy định về giám sát, kiểm tra chất lượng công trình;

- Các quy định về bảo vệ tài nguyên, môi trường;

- Điều kiện về sử dụng đất, công trình kết cấu hạ tầng, công trình phụ trợ cần thiết cho xây dựng, vận hành;

- Tiến độ xây dựng công trình, thời hạn hoạt động của Doanh nghiệp Dự án và thời điểm chuyển giao công trình;

- Quyền, nghĩa vụ của các bên và các cam kết bảo lãnh, phân chia rủi ro giữa các Bên ký kết Hợp đồng Dự án, biện pháp xử lý rủi ro phát sinh do lỗi của một trong các bên;

- Những quy định về giá, phí và các khoản thu (bao gồm phương pháp xác định giá, phí và các khoản thu; các Điều kiện Điều chỉnh mức giá, phí và các khoản thu).

- Nghĩa vụ duy trì hoạt động bình thường của công trình;

- Các quy định về tư vấn, giám định thiết kế, thiết bị, thi công, nghiệm thu, vận hành, bảo dưỡng công trình;

- Điều kiện kỹ thuật, tình trạng hoạt động, chất lượng công trình khi chuyển giao, các nguyên tắc xác định giá trị công trình và trình tự chuyển giao công trình;

- Các Điều kiện Điều chỉnh Hợp đồng Dự án;

- Các trường hợp chấm dứt Hợp đồng Dự án trước thời hạn và Điều kiện chuyển nhượng Hợp đồng Dự án.

- Phương thức giải quyết tranh chấp giữa các bên ký kết Hợp đồng Dự án;

- Xử lý vi phạm các nghĩa vụ trong Hợp đồng Dự án;

- Các trường hợp bất khả kháng và nguyên tắc xử lý;

- Các quy định về việc hỗ trợ, cam kết của cơ quan Chính phủ.

- Trách nhiệm của Nhà đầu tư và doanh nghiệp Dự án trong việc chuyển giao công nghệ, huấn luyện kỹ năng quản lý, kỹ thuật để vận hành công trình sau khi chuyển giao.

- Hiệu lực Hợp đồng Dự án.

2. Quyền và nghĩa vụ của Doanh nghiệp Dự án, mối quan hệ giữa Doanh nghiệp Dự án và Nhà đầu tư do các bên thỏa thuận trong Hợp đồng Dự án. Để xác nhận các vấn đề này, các bên có thể thỏa thuận trong Hợp đồng Dự án việc thực hiện một trong các phương thức sau với Điều kiện tuân thủ toàn bộ các quy định của Hợp đồng Dự án.

a) Doanh nghiệp Dự án, sau khi được thành lập theo quy định tại Điều 20 Nghị định này, ký Hợp đồng Dự án để cùng với Nhà đầu tư hợp thành một bên của Hợp đồng đó;

b) Doanh nghiệp Dự án tiếp nhận các quyền và nghĩa vụ của Nhà đầu tư liên quan đến việc thực hiện Dự án. Việc tiếp nhận phải được hợp thức hóa bằng văn bản ký kết giữa các Doanh nghiệp Dự án, Nhà đầu tư và Cơ quan Nhà nước có thẩm quyền. Văn bản này là một bộ phận không tách rời của Hợp đồng Dự án.

3. Các bên có thể thỏa thuận trong Hợp đồng Dự án những nội dung khác, bao gồm cả việc bên cho vay được quyền tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp Dự án (sau đây gọi là quyền tiếp nhận Dự án) trong trường hợp Doanh nghiệp Dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng Dự án hoặc Hợp đồng vay, với Điều kiện bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp Dự án hoặc Nhà đầu tư quy định tại Hợp đồng Dự án. Điều kiện, thủ tục và nội dung thực hiện quyền tiếp nhận Dự án của bên cho vay phải được quy định tại Hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp Dự án hoặc Nhà đầu tư với bên cho vay và phải được Cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 16. Áp dụng pháp luật nước ngoài Điều chỉnh quan hệ Hợp đồng Dự án

Đối với Dự án có vốn đầu tư nước ngoài, các Bên ký kết Hợp đồng Dự án, các bên ký kết các Hợp đồng được Cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này và các bên ký kết các Hợp đồng khác có liên quan đến Dự án được thỏa thuận trong Hợp đồng Dự án việc áp dụng pháp luật nước ngoài nếu thỏa thuận này không trái với nguyên tắc cơ bản của pháp luật Việt Nam.

Điều 17. Thẩm tra, cấp Chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư làm đầu mối tổ chức thẩm tra, cấp Chứng nhận đầu tư cho các Dự án.

2. Thủ tục thẩm tra, cấp Chứng nhận đầu tư được thực hiện như sau:

a) Nhà đầu tư nộp 10 bộ hồ sơ cho Bộ Kế hoạch và Đầu tư, trong đó có ít nhất 01 bộ gốc, để tổ chức thẩm tra, cấp Chứng nhận đầu tư. Hồ sơ Dự án gồm:

- Hợp đồng Dự án;

- Dự án đầu tư xây dựng công trình và Dự án khác (đối với Dự án BT);

- Hợp đồng liên doanh và Điều lệ Doanh nghiệp Dự án (nếu có);

- Các Hợp đồng có liên quan đến việc thực hiện Dự án đã được ký tắt hoặc thỏa thuận sơ bộ về việc mua nguyên liệu, bán sản phẩm (nếu có).

b) Trong thời hạn 03 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ theo quy định tại điểm a, khoản 1 Điều này, Bộ Kế hoạch và Đầu tư lấy ý kiến của các Bộ, ngành và Ủy ban nhân dân cấp tỉnh có liên quan;

c) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ, các cơ quan nêu tại điểm b, khoản 1 Điều này cho ý kiến bằng văn bản về Dự án;

d) Trong thời hạn 15 ngày làm việc kể từ ngày nhận được ý kiến bằng văn bản của các cơ quan có liên quan, Bộ Kế hoạch và Đầu tư cấp Chứng nhận đầu tư cho Dự án.

Điều 18. Nội dung Chứng nhận đầu tư

Chứng nhận đầu tư gồm những nội dung chủ yếu sau:

- Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp Dự án;

- Số, ngày cấp Chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế);

- Mục tiêu, địa điểm thực hiện Dự án;

- Tổng vốn đầu tư của Dự án;

- Các ưu đãi đầu tư và bảo lãnh của Chính phủ (nếu có) phù hợp với Hợp đồng Dự án.

Điều 19: Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án

1. Nhà đầu tư phải thực hiện biện pháp bảo đảm nghĩa vụ theo Hợp đồng Dự án dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự. Số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án phải đạt tỷ lệ tối thiểu sau:

a. Đối với Dự án có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên: Tối thiểu bằng 1% tổng vốn đầu tư của Dự án;

b. Đối với Dự án có tổng vốn đầu tư từ 75 tỷ đồng đến dưới 1.500 tỷ đồng: tối thiểu bằng 2% tổng vốn đầu tư của Dự án;

c. Đối với Dự án có tổng vốn đầu tư dưới 75 tỷ đồng: tối thiểu bằng 3% tổng vốn đầu tư của Dự án.

2. Bảo đảm nghĩa vụ thực hiện Hợp đồng Dự án có hiệu lực kể từ ngày Hợp đồng Dự án được ký chính thức đến ngày công trình xây dựng được hoàn thành.

Chương V

THỰC HIỆN DỰ ÁN

Điều 20: Đăng ký kinh doanh, thành lập và tổ chức quản lý của doanh nghiệp Dự án

1. Đối với Dự án sử dụng nguồn vốn đầu tư trong nước, sau khi thực hiện các thủ tục quy định tại Điều 17 nghị định này, nhà đầu tư đăng ký kinh doanh để thành lập doanh nghiệp Dự án hoặc bổ sung chứng nhận đăng ký kinh doanh (đối với nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật doanh nghiệp.

2. Chứng nhận đầu tư cấp cho nhà đầu tư nước ngoài theo quy định tại Điều 17 của Nghị định này đồng thời là chứng nhận đăng ký kinh doanh của doanh nghiệp Dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của doanh nghiệp Dự án do nhà đầu tư quyết định phù hợp với quy định của Luật Doanh nghiệp, Luật Đầu tư và pháp luật có liên quan.

Điều 21: Điều kiện triển khai Dự án

Cơ quan Nhà nước có thẩm quyền và nhà đầu tư thoả thuận trong Hợp đồng Dự án các Điều kiện triển khai thực hiện Dự án.

Điều 22: Ký kết Hợp đồng để triển khai Dự án

Doanh nghiệp Dự án được tự quyết định việc lựa chọn nhà thầu tư vấn, mua sắm hàng hoá, xây lắp và ký kết các Hợp đồng khác để thực hiện Dự án. Kết quả lựa chọn nhà thầu phải thông báo cho cơ quan Nhà nước có thẩm quyền.

Điều 23: Chuẩn bị mặt bằng xây dựng

1. Doanh nghiệp Dự án chủ trì, phối hợp với cơ quan Nhà nước có thẩm quyền và Ủy ban nhân dân cấp tỉnh nơi thực hiện Dự án thành lập hội đồng giải phóng mặt bằng xây dựng theo phương án nêu trong Dự án đầu tư xây dựng công trình đã được phê duyệt. Trường hợp đặc biệt do Thủ tướng Chính phủ quyết định.

2. Uỷ ban nhân dân cấp tỉnh nơi thực hiện Dự án chịu trách nhiệm hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các Điều kiện về sử dụng đất đã cam kết trong Hợp đồng Dự án.

3. Chi phí đền bù, giải phóng mặt bằng do doanh nghiệp Dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách Nhà nước được sử dụng để hỗ trợ đền bù, giải phóng mặt bằng theo quy định tại điểm b khoản 1 Điều 5 của Nghị định này và nếu Hợp đồng Dự án không có quy định khác.

Điều 24: Lập thiết kế kỹ thuật và triển khai xây dựng công trình

Doanh nghiệp Dự án lập thiết kế kỹ thuật công trình theo quy định của pháp luật về xây dựng và gửi cơ quan Nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp thiết kế kỹ thuật không phù hợp với thiết kế cơ sở đã được phê duyệt, doanh nghiệp Dự án phải trình cơ quan Nhà nước có thẩm quyền xem xét, quyết định.

Điều 25: Giám sát thi công xây dựng và nghiệm thu công trình

1. Doanh nghiệp Dự án có thể tự giám sát hoặc thuê tổ chức tư vấn độc lập để giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã được duyệt.

2. Tổ chức tư vấn được thuê chịu trách nhiệm trước doanh nghiệp Dự án và trước pháp luật về chất lượng công trình Dự án.

Điều 26: Quản lý và kinh doanh công trình

Doanh nghiệp BOT, doanh nghiệp BTO hoặc tổ chức quản lý theo quy định tại khoản 10 Điều 2 của Nghị định này thực hiện việc quản lý và kinh doanh toàn bộ công trình theo các Điều kiện thoả thuận trong Hợp đồng Dự án.

Điều 27: Giá, phí dịch vụ

1. Giá, phí sản phẩm, dịch vụ do doanh nghiệp Dự án cung cấp được xác định theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của doanh nghiệp Dự án và người sử dụng và phải được quy định trong Hợp đồng Dự án.

2. Điều kiện tăng giá, phí và các khoản thu phải được thoả thuận và quy định trong Hợp đồng Dự án. Khi Điều chỉnh giá, phí và các khoản thu, doanh nghiệp Dự án phải thông báo trước 30 ngày cho cơ quan Nhà nước có thẩm quyền. Việc Điều chỉnh giá, phí sản phẩm, dịch vụ do Nhà nước quản lý hoặc các khoản thu ngoài phạm vi quy định tại Hợp đồng Dự án phải được cơ quan Nhà nước có thẩm quyền chấp thuận.

Điều 28: Hỗ trợ thu phí dịch vụ

Doanh nghiệp Dự án được tạo mọi Điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ cũng như các khoản thu hợp pháp khác từ khai thác công trình Dự án. Trong trường hợp cần thiết, doanh nghiệp Dự án có thể yêu cầu cơ quan Nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình Dự án.

Điều 29: Nghĩa vụ cung ứng dịch vụ và vận hành công trình

Doanh nghiệp Dự án có nghĩa vụ:

1. Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ doanh nghiệp Dự án cung cấp. Nghiêm cấm việc sử dụng quyền kinh doanh công trình Dự án để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng.

2. Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng Dự án, bảo đảm công trình vận hành đúng thiết kế.

3. Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thoả thuận tại Hợp đồng Dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao;

4. Đảm bảo duy trì chế độ sử dụng công trình theo các Điều kiện quy định trong Hợp đồng Dự án.

Chương VI

CHUYỂN GIAO CÔNG TRÌNH VÀ CHẤM DỨT HỢP ĐỒNG DỰ ÁN

Điều 30: Chuyển giao công trình Dự án

1. Đối với Dự án BOT, khi hết thời hạn kinh doanh công trình Dự án theo quy định tại Hợp đồng BOT, nhà đầu tư chuyển giao không bồi hoàn công trình Dự án và các tài liệu liên quan đến quá trình khai thác, vận hành công trình cho Nhà nước. Tài sản được chuyển giao không bao gồm các khoản nợ phát sinh của doanh nghiệp Dự án. Mọi nghĩa vụ tài chính của nhà đầu tư và doanh nghiệp Dự án đối với Nhà nước có liên quan đến Dự án phải hoàn thành trước thời điểm chuyển giao công trình.

2. Đối với Dự án BTO hoặc Dự án BT, sau khi xây dựng xong, nhà đầu tư chuyển giao công trình cho Nhà nước theo các Điều kiện quy định tại Hợp đồng BTO hoặc Hợp đồng BT và quy định tại Điều 32 và Điều 33 của Nghị định này.

Ngoài các Điều kiện quy định tại khoản này, việc chuyển giao công trình Dự án BT phải tuân thủ các quy định tại khoản 5 và khoản 6 Điều 31 của Nghị định này.

Điều 31: Thủ tục bàn giao công trình Dự án BOT

1. Một năm trước khi việc chuyển giao được thực hiện, nhà đầu tư phải đăng báo hàng ngày của Trung ương và địa phương về việc chuyển giao công trình cho Nhà nước, trình tự, thủ tục và thời hạn thanh lý Hợp đồng, thanh toán các khoản nợ.

2. Một năm trước thời hạn chuyển giao nêu trong Hợp đồng Dự án, cơ quan Nhà nước có thẩm quyền tổ chức giám định chất lượng công trình để xác định các hư hại (nếu có) và yêu cầu doanh nghiệp Dự án thực hiện việc sửa chữa, bảo trình công trình.

3. Cơ quan Nhà nước có thẩm quyền chỉ nhận chuyển giao khi công trình và các thiết bị, tài sản liên quan đến việc vận hành công trình đã được bảo dưỡng, sửa chữa như đã thoả thuận trong Hợp đồng Dự án.

4. Nhà đầu tư và cơ quan Nhà nước có thẩm quyền lập hồ sơ bàn giao công trình làm căn cứ pháp lý cho việc chuyển giao công trình.

5. Nhà đầu tư và doanh nghiệp Dự án phải bảo đảm tài sản được chuyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để đảm bảo cho các nghĩa vụ khác của doanh nghiệp Dự án phát sinh trước thời điểm chuyển giao.

6. Doanh nghiệp Dự án có trách nhiệm thực hiện chuyển giao công nghệ và đào tạo, hướng dẫn các nghiệp vụ cần thiết cho đơn vị được Nhà nước giao tiếp tục vận hành công trình.

7. Doanh nghiệp Dự án có trách nhiệm thực hiện nghĩa vụ bảo hành, bảo dưỡng định kỳ để đảm bảo điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng Dự án.

Điều 32: Điều kiện bàn giao công trình

Khi bàn giao công trình, cơ quan Nhà nước có thẩm quyền và nhà đầu tư phải xem xét việc đáp ứng các điều kiện chuyển giao quy định tại Hợp đồng Dự án, bao gồm các vấn đề sau:

1. Tình trạng của công trình khi chuyển giao;

2. Danh mục các tài sản chuyển giao, kể cả những tài liệu liên quan đến khảo sát, thiết kế, xây dựng, lắp đặt, vận hành, bảo dưỡng, quản lý công trình:

3. Văn bản giám định giá trị, chất lượng công trình được chuyển giao;

4. Trách nhiệm của các bên đối với việc tiếp tục vận hành công trình được chuyển giao;

5. Thời gian, điều kiện bảo dưỡng, bảo hành công trình sau khi được chuyển giao;

6. Các điều kiện về bảo vệ môi trường;

7. Các Hợp đồng và điều kiện cần thiết khác để duy trì, vận hành công trình sau khi được chuyển giao.

Điều 33: Tiếp nhận và sử dụng công trình sau khi bàn giao

1. Cơ quan Nhà nước có thẩm quyền tiếp nhận chuyển giao công trình theo các điều kiện quy định tại Hợp đồng Dự án và chuẩn bị bộ máy tiếp nhận để sau khi chuyển giao, công trình có thể hoạt động bình thường.

2. Cơ quan nhà nước có thẩm quyền có thể giao công trình cho một doanh nghiệp có đủ năng lực quản lý và kỹ thuật để tiếp tục quản lý, kinh doanh.

Điều 34. Hiệu lực Hợp đồng Dự án

1. Hợp đồng Dự án chấm dứt hiệu lực khi hết thời hạn đã thoả thuận tại Hợp đồng.

2. Dự án bị chấm dứt hoạt động và nhà đầu tư chịu mọi trách nhiệm theo Hợp đồng Dự án nếu công trình không được khởi công xây dựng trong thời hạn thoả thuận trừ trường hợp Hợp đồng Dự án có thoả thuận khác.

Chương VII

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ

VÀ DOANH NGHIỆP DỰ ÁN

Điều 35: Ưu đãi về thuế

1. Doanh nghiệp BOT và doanh nghiệp BTO được hưởng ưu đãi thuế thu nhập doanh nghiệp như quy định đối với Dự án thuộc danh mục lĩnh vực đặc biệt ưu đãi đầu tư. Ưu đãi về thuế suất thuế thu nhập doanh nghiệp đối với các doanh nghiệp này được áp dụng trong toàn bộ thời gian thực hiện Dự án.

2. Doanh nghiệp Dự án và nhà thầu phụ được miễn thuế nhập khẩu để thực hiện Dự án theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Các đối tượng sở hữu công nghiệp đang trong thời hạn bảo hộ, bí quyết kỹ thuật, quy trình công nghệ, dịch vụ kỹ thuật để thực hiện Dự án được miễn các loại thuế có liên quan đến chuyển giao công nghệ và thu nhập từ tiền bản quyền.

4. Ngoài các ưu đãi về thuế nêu tại các khoản 1, 2 và 3 Điều này, nhà đầu tư và doanh nghiệp Dự án phải nộp các loại thuế khác theo quy định của pháp luật.

5. Ưu đãi về thuế đối với Dự án khác do nhà đầu tư thực hiện để thu hồi vốn vào công trình BT được áp dụng theo quy định tại Điều này hoặc theo thoả thuận trong Hợp đồng Dự án phù hợp với quy định của pháp luật về đầu tư và pháp luật có liên quan, có tính đến thời gian thu hồi vốn của công trình BT và khả năng thu lợi nhuận của Dự án khác.

Điều 36: Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 37: Ưu đãi về sử dụng đất

Doanh nghiệp Dự án được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

Điều 38: Bảo lãnh nghĩa vụ của nhà đầu tư, doanh nghiệp Dự án và các doanh nghiệp khác

Trong trường hợp cần thiết, tuỳ theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền thay mặt Chính phủ bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ Hợp đồng khác cho nhà đầu tư, doanh nghiệp Dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án được xác định trong Hợp đồng Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp Nhà nước độc quyền bán nguyên liệu, mua sản phẩm, dịch vụ của doanh nghiệp Dự án.

Điều 39: Quyền thế chấp tài sản

1. Trong quá trình thực hiện Dự án, doanh nghiệp Dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của doanh nghiệp Dự án phải được sự chấp thuận của cơ quan Nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án quy định trong Hợp đồng Dự án, phù hợp với quy định của pháp luật.

Điều 40: Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, nhà đầu tư hoặc doanh nghiệp Dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a. Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b. Nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d. Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ. Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ cho Dự án năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 41: Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp Dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công công, doanh nghiệp Dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan Nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ doanh nghiệp dự án làm các thủ tục và hồ sơ cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 42: Giải quyết tranh chấp

1. Đối với Dự án sử dụng vốn đầu tư trong nước, tranh chấp giữa cơ quan Nhà nước có thẩm quyền và Nhà đầu tư hoặc doanh nghiệp Dự án; tranh chấp giữa doanh nghiệp Dự án với các tổ chức kinh tế tham gia thực hiện Dự án được cơ quan Nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện Hợp đồng nêu tại Điều 38 của Nghị định này trước hết phải được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc Toà án Việt Nam theo pháp luật Việt Nam.

2. Đối với Dự án có vốn đầu tư nước ngoài, mọi tranh chấp trước hết được giải quyết thông qua thương lượng, hoà giải. Trường hợp không giải quyết được bằng thương lượng, hoà giải, các bên có thể giải quyết tranh chấp theo quy định sau:

a. Tranh chấp giữa cơ quan Nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc doanh nghiệp Dự án được giải quyết thông qua trọng tài hoặc Toà án Việt Nam, trừ trường hợp có thoả thuận khác trong Hợp đồng Dự án;

b. Tranh chấp giữa doanh nghiệp Dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam hoặc tranh chấp giữa các nhà đầu tư nước ngoài với nhau được giải quyết theo quy định tại khoản 3 Điều 12 Luật Đầu tư.

Điều 43: Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của nhà đầu tư không bị quốc hữu hoá hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của nhà đầu tư theo quy định tại Điều 6 của Luật Đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của nhà đầu tư theo giá thị trường hoặc bằng hình thức khác theo thoả thuận.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 44: Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo và thay thế các nghị định sau:

1. Nghị định số 77/CP ngày 18/6/1997 của Chính phủ ban hành quy chế đầu tư theo hình thức Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT) áp dụng cho đầu tư trong nước;

2. Nghị định số 62/1998/NĐ-CP ngày 15/8/1998 của Chính phủ ban hành quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

3. Nghị định số 02/1999/NĐ-CP ngày 27/01/1999 của Chính phủ sửa đổi, bổ sung một số Điều của quy chế đầu tư theo Hợp đồng xây dựng - kinh doanh - chuyển giao (BOT), xây dựng - chuyển giao - kinh doanh (BTO), xây dựng - chuyển giao (BT) áp dụng cho đầu tư nước ngoài tại Việt Nam.

Điều 45: Quy định chuyển tiếp

1. Doanh nghiệp Dự án sử dụng vốn đầu tư trong nước đã thành lập trước khi Nghị định này có hiệu lực không phải làm thủ tục đăng ký kinh doanh lại.

2. Doanh nghiệp Dự án có vốn đầu tư nước ngoài đã thành lập trước khi Nghị định này có hiệu lực có thể đăng ký lại hoặc không đăng ký lại theo quy định tại khoản 2 Điều 170 Luật Doanh nghiệp và các quy định có liên quan. Việc đăng ký lại không được làm ảnh hưởng đến các cam kết trong Hợp đồng Dự án.

3. Dự án được cấp giấy phép đầu tư trước khi Nghị định này có hiệu lực không phải làm thủ tục cấp lại chứng nhận đầu tư, trừ trường hợp nhà đầu tư yêu cầu.

4. Nhà đầu tư ký Hợp đồng Dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp giấy phép đầu tư hoặc giấy chứng nhận đầu tư không phải điều chỉnh lại Hợp đồng Dự án nhưng phải thực hiện thủ tục cấp chứng nhận đầu tư theo quy định của Nghị định này.

Điều 46: Tổ chức thực hiện

1. Bộ kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành có liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2007 - 99 quan ly chi phi dau tu xd

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 99/2007/NĐ-CP NGÀY 13 THÁNG 06 NĂM 2007

VỀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng vốn nhà nước.

Khuyến khích các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng vốn khác áp dụng các quy định của Nghị định này.

Điều 2. Phạm vi điều chỉnh

Nghị định này quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; hợp đồng trong hoạt động xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước.

Đối với các công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu Điều ước quốc tế mà cơ quan, tổ chức có thẩm quyền của Cộng hoà xã hội chủ nghĩa Việt Nam ký kết có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 3. Nguyên tắc quản lý chi phí đầu tư xây dựng công trình

1. Quản lý chi phí đầu tư xây dựng công trình phải bảo đảm mục tiêu, hiệu quả dự án đầu tư xây dựng công trình và các yêu cầu khách quan của kinh tế thị trường.

2. Quản lý chi phí đầu tư xây dựng công trình theo từng công trình, phù hợp với các giai đoạn đầu tư xây dựng công trình, các bước thiết kế, loại nguồn vốn và các quy định của nhà nước.

3. Tổng mức đầu tư, dự toán xây dựng công trình phải được tính đúng, tính đủ và phù hợp độ dài thời gian xây dựng công trình. Tổng mức đầu tư là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

4. Nhà nước thực hiện chức năng quản lý về chi phí đầu tư xây dựng công trình thông qua việc ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

5. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện về việc quản lý chi phí đầu tư xây dựng công trình từ giai đoạn chuẩn bị đầu tư đến khi kết thúc xây dựng đưa công trình vào khai thác, sử dụng.

Chương II

TỔNG MỨC ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Nội dung tổng mức đầu tư xây dựng công trình

1. Tổng mức đầu tư xây dựng công trình (sau đây gọi là tổng mức đầu tư) là chi phí dự tính của dự án được xác định theo quy định tại khoản 1 Điều 5 Nghị định này. Tổng mức đầu tư là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường giải phóng mặt bằng, tái định cư; chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

3. Các chi phí của tổng mức đầu tư được quy định cụ thể như sau:

a) Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá và tháo dỡ các vật kiến trúc cũ; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ, nếu có; chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác;

c) Chi phí bồi thường giải phóng mặt bằng, tái định cư bao gồm: chi phí bồi thường nhà cửa, vật kiến trúc, cây trồng trên đất và các chi phí khác; chi phí thực hiện tái định cư; chi phí tổ chức bồi thường giải phóng mặt bằng; chi phí sử dụng đất trong thời gian xây dựng, nếu có; chi phí đầu tư xây dựng hạ tầng kỹ thuật, nếu có;

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện công việc quản lý dự án từ khi lập dự án đến đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: chi phí tư vấn khảo sát, thiết kế, giám sát xây dựng, tư vấn thẩm tra và các chi phí tư vấn đầu tư xây dựng khác;

e) Chi phí khác bao gồm: vốn lưu động trong thời gian sản xuất thử đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh; lãi vay trong thời gian xây dựng và các chi phí cần thiết khác;

g) Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian xây dựng công trình.

Điều 5. Lập tổng mức đầu tư

1. Tổng mức đầu tư được xác định theo một trong các phương pháp sau đây:

a) Tính theo thiết kế cơ sở của dự án, trong đó, chi phí xây dựng được tính theo khối lượng chủ yếu từ thiết kế cơ sở, các khối lượng khác dự tính và giá xây dựng phù hợp với thị trường; chi phí thiết bị được tính theo số lượng, chủng loại thiết bị phù hợp với thiết kế công nghệ, giá thiết bị trên thị trường và các yếu tố khác, nếu có; chi phí bồi thường giải phóng mặt bằng, tái định cư được tính theo khối lượng phải bồi thường, tái định cư của dự án và các chế độ của nhà nước có liên quan; chi phí khác được xác định bằng cách lập dự toán hoặc tạm tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng và chi phí thiết bị; chi phí dự phòng được xác định theo quy định tại khoản 3 Điều này;

b) Tính theo diện tích hoặc công suất sử dụng của công trình và giá xây dựng tổng hợp theo bộ phận kết cấu, theo diện tích, công năng sử dụng (sau đây gọi là giá xây dựng tổng hợp), suất vốn đầu tư xây dựng công trình tương ứng tại thời điểm lập dự án có điều chỉnh, bổ sung những chi phí chưa tính trong gía xây dựng tổng hợp và suất vốn đầu tư để xác định tổng mức đầu tư;

c) Tính trên cơ sở số liệu của các dự án có chỉ tiêu kinh tế - kỹ thuật tương tự đã thực hiện. Khi áp dụng phương pháp này phải tính quy đổi các số liệu của dự án tương tự về thời điểm lập dự án và điều chỉnh các khoản mục chi phí chưa xác định trong tổng mức đầu tư;

2. Sơ bộ tổng mức đầu tư của các công trình phải lập báo cáo đầu tư và các công trình áp dụng hình thức hợp đồng chìa khoá trao tay được ước tính trên cơ sở suất vốn đầu tư hoặc chi phí các công trình tương tự đã thực hiện và các yếu tố chi phí ảnh hưởng tới tổng mức đầu tư theo độ dài thời gian xây dựng công trình.

3. Dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d, đ và e khoản 3 Điều 4 của Nghị định này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 6. Thẩm định, phê duyệt tổng mức đầu tư

1. Thẩm định tổng mức đầu tư là một nội dung của việc thẩm định dự án đầu tư xây dựng công trình. Nội dung thẩm định tổng mức đầu tư bao gồm:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

b) Tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

c) Các tính toán về hiệu quả đầu tư xây dựng công trình, các yếu tố rủi ro, phương án tài chính, phương án hoàn trả vốn, nếu có;

d) Xác định giá trị tổng mức đầu tư bảo đảm hiệu quả đầu tư xây dựng công trình.

2. Người quyết định đầu tư quyết định việc tổ chức thẩm định tổng mức đầu tư hoặc có thể thuê các tổ chức, cá nhân có đủ điều kiện năng lực, kinh nghiệm để thẩm tra. Lệ phí thẩm định hoặc chi phí thẩm tra được tính vào chi phí khác trong tổng mức đầu tư. Các tổ chức, cá nhân thực hiện việc thẩm định, thẩm tra tổng mức đầu tư phải chịu trách nhiệm trước pháp luật về tính hợp lý, chính xác của kết quả thẩm định, thẩm tra.

3. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt.

Điều 7. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư đã được phê duyệt chỉ được điều chỉnh trong các trường hợp sau đây:

a) Xuất hiện các yếu tố bất khả kháng: động đất, bão, lũ, lụt, lốc, sóng thần, lở đất; chiến tranh hoặc có nguy cơ xảy ra chiến tranh và có tác động trực tiếp đến công trình xây dựng;

b) Khi quy hoạch đã phê duyệt được điều chỉnh có ảnh hưởng trực tiếp tới tổng mức đầu tư xây dựng công trình;

c) Do người quyết định đầu tư thay đổi, điều chỉnh quy mô công trình khi thấy xuất hiện các yếu tố mới đem lại hiệu quả kinh tế - xã hội cao hơn.

2. Thẩm quyền điều chỉnh tổng mức đầu tư:

a) Đối với các công trình xây dựng sử dụng vốn ngân sách nhà nước: chủ đầu tư phải báo cáo người quyết định đầu tư cho phép trước khi thực hiện điều chỉnh tổng mức đầu tư;

b) Đối với các công trình xây dựng sử dụng nguồn vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư khác của Nhà nước: chủ đầu tư tự quyết định và chịu trách nhiệm về việc điều chỉnh tổng mức đầu tư;

3. Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định theo quy định tại Điều 6 của Nghị định này.

Chương III

DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 8. Nội dung dự toán xây dựng công trình

1. Dự toán xây dựng công trình (sau đây gọi là dự toán công trình) được xác định theo công trình xây dựng cụ thể và là căn cứ để chủ đầu tư quản lý chi phí đầu tư xây dựng công trình.

2. Dự toán công trình được lập căn cứ trên cơ sở khối lượng các công việc xác định theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình và đơn giá xây dựng công trình, định mức chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức tỷ lệ) cần thiết để thực hiện khối lượng, nhiệm vụ công việc đó.

3. Nội dung dự toán công trình bao gồm: chi phí xây dựng, chi phí thiết bị, chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng, chi phí khác và chi phí dự phòng.

Điều 9. Lập dự toán công trình

1. Dự toán công trình được lập như sau:

a) Chi phí xây dựng được lập cho công trình, hạng mục công trình chính, các công việc của công trình cụ thể và được xác định bằng cách lập dự toán. Đối với công trình phụ trợ, công trình tạm phục vụ thi công, nhà tạm tại hiện trường để ở và điều hành thi công thì chi phí xây dựng được xác định bằng cách lập dự toán hoặc bằng định mức tỷ lệ;

Chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước và thuế giá trị gia tăng, chi phí xây dựng nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị, kể cả chi phí đào tạo và chuyển giao công nghệ, nếu có; chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan, nếu có;

Chi phí mua sắm thiết bị được xác định trên cơ sở khối lượng, số lượng, chủng loại thiết bị cần mua, gia công và giá mua hoặc gia công thiết bị. Chi phí đào tạo và chuyển giao công nghệ, chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có) được xác định bằng dự toán;

c) Chi phí quản lý dự án bao gồm các khoản chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án. Chi phí quản lý dự án được xác định bằng định mức tỷ lệ;

d) Chi phí tư vấn đầu tư xây dựng bao gồm chi phí tư vấn lập dự án đầu tư xây dựng, khảo sát, thiết kế, giám sát xây dựng, tư vấn thẩm tra và các chi phí tư vấn đầu tư xây dựng khác. Chi phí tư vấn đầu tư xây dựng được xác định bằng định mức tỷ lệ hoặc lập dự toán;

đ) Chi phí khác bao gồm các chi phí chưa quy định tại các điểm a, b, c d khoản 1 Điều này và được xác định bằng lập dự toán hoặc định mức tỷ lệ;

e) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d và đ khoản 1 Điều này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng.

2. Đối với công trình quy mô nhỏ chỉ lập báo cáo kinh tế - kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình.

3. Đối với dự án có nhiều công trình, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý dự án. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán của các công trình thuộc dự án.

Điều 10. Thẩm tra, phê duyệt dự toán công trình

1. Chủ đầu tư tổ chức việc thẩm tra dự toán công trình trước khi phê duyệt. Nội dung thẩm tra bao gồm:

a) Kiểm tra sự phù hợp giữa khối lượng dự toán chủ yếu với khối lượng thiết kế;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng công trình, định mức tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán công trình;

c) Xác định giá trị dự toán công trình.

2. Trường hợp chủ đầu tư không đủ điều kiện, năng lực thẩm tra thì được phép thuê tổ chức, cá nhân đủ điều kiện năng lực, kinh nghiệm để thẩm tra dự toán công trình. Tổ chức, cá nhân tư vấn thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra.

3. Chủ đầu tư phê duyệt dự toán công trình sau khi đã thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình. Dự toán công trình được phê duyệt là cơ sở để xác định giá gói thầu, giá thành xây dựng và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

4. Công trình hoặc hạng mục công trình sử dụng vốn ngân sách nhà nước khi khởi công xây dựng phải có thiết kế, dự toán được phê duyệt.

Điều 11. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 1 Điều 7 của Nghị định này;

b) Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt dự toán công trình đã được phê duyệt, kể cả chi phí dự phòng.

2. Chủ đầu tư tổ chức thẩm tra, phê duyệt dự toán công trình điều chỉnh.

Chương IV

ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 12. Định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức tỷ lệ.

2. Định mức kinh tế - kỹ thuật là căn cứ để lập đơn giá xây dựng công trình, giá xây dựng tổng hợp.

3. Định mức tỷ lệ dùng để xác định chi phí của một số loại công việc, chi phí trong đầu tư xây dựng bao gồm tư vấn đầu tư xây dựng, công trình phụ trợ, chuẩn bị công trường, chi phí chung, thu nhập chịu thuế tính trước và một số công việc, chi phí khác.

Điều 13. Lập và quản lý định mức xây dựng

1. Bộ Xây dựng hướng dẫn phương pháp lập định mức xây dựng, xây dựng và công bố định mức xây dựng.

2. Căn cứ phương pháp lập định mức xây dựng theo quy định tại khoản 1 Điều này, các Bộ, Uỷ ban nhân dân cấp tỉnh tổ chức xây dựng, công bố các định mức xây dựng cho các công trình, công việc đặc thù của ngành, địa phương.

3. Đối với công tác xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư, nhà thầu, tổ chức tư vấn điều chỉnh những định mức đó cho phù hợp để áp dụng cho công trình.

4. Đối với các công tác xây dựng mới chưa có trong hệ thống định mức xây dựng đã được công bố thì chủ đầu tư, nhà thầu, tổ chức tư vấn căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức do Bộ Xây dựng hướng dẫn để xây dựng định mức cho công tác trên hoặc áp dụng các định mức xây dựng tương tự ở các công trình khác.

5. Chủ đầu tư được thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm để hướng dẫn, lập hay điều chỉnh các định mức xây dựng quy định tại khoản 3, khoản 4 Điều này. Tổ chức tư vấn chịu trách nhiệm về tính hợp lý, chính xác của các định mức xây dựng này.

6. Các định mức xây dựng mới quy định tại khoản 4 Điều này khi sử dụng lập đơn giá để thanh toán cho các công trình sử dụng vốn ngân sách nhà nước phải được cơ quan quản lý nhà nước có thẩm quyền thoả thuận áp dụng.

Điều 14. Hệ thống giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm đơn giá xây dựng công trình và giá xây dựng tổng hợp. Đơn giá xây dựng công trình được lập cho công trình xây dựng cụ thể. Giá xây dựng tổng hợp được tổng hợp từ các đơn giá xây dựng công trình.

2. Hệ thống giá xây dựng công trình dùng để xác định chi phí xây dựng trong tổng mức đầu tư và dự toán công trình.

Điều 15. Lập đơn giá xây dựng công trình

1. Đơn giá xây dựng công trình được lập trên cơ sở định mức kinh tế - kỹ thuật và các yếu tố chi phí sau đây:

a) Giá vật liệu xây dựng được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng cụ thể. Giá vật liệu xây dựng xác định trên cơ sở giá thị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự. Giá vật liệu đến chân công trình được tính theo phương pháp lập đơn giá xây dựng công trình;

b) Giá nhân công xây dựng được xác định theo mặt bằng thị trường lao động phổ biến của từng khu vực, tỉnh, theo từng ngành nghề sử dụng. Giá nhân công xây dựng được tính toán căn cứ theo mức tiền lương tối thiểu được cơ quan nhà nước có thẩm quyền công bố; khả năng nguồn vốn, khả năng chi trả của chủ đầu tư và các yêu cầu khác;

c) Giá ca máy và thiết bị thi công được xác định theo phương pháp do Bộ Xây dựng hướng dẫn.

2. Đối với những công trình xây dựng sử dụng vốn ODA có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí theo điều kiện thực tế và đặc thù của công trình.

Điều 16. Quản lý giá xây dựng công trình

1. Chủ đầu tư căn cứ phương pháp lập đơn giá xây dựng công trình, yêu cầu kỹ thuật, biện pháp thi công cụ thể của công trình tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở cho việc xác định tổng mức đầu tư và dự toán xây dựng công trình để quản lý chi phí đầu tư xây dựng công trình.

2. Chủ đầu tư xây dựng công trình được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập giá xây dựng công trình. Tổ chức, cá nhân tư vấn phải chịu trách nhiệm trước chủ đầu tư và pháp luật trong việc bảo đảm tính hợp lý, chính xác của giá xây dựng công trình do mình lập .

3. Uỷ ban nhân dân cấp tỉnh căn cứ yêu cầu quản lý chi phí đầu tư xây dựng công trình để hướng dẫn lập và quản lý giá xây dựng cho các công trình xây dựng trên địa bàn.

Điều 17. Chỉ số giá xây dựng

1. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng công trình theo thời gian và làm cơ sở cho việc xác định tổng mức đầu tư và quản lý chi phí đầu tư xây dựng công trình. Chỉ số giá xây dựng được xác định theo loại công trình, theo khu vực và được công bố theo từng thời điểm.

2. Bộ Xây dựng công bố chỉ số giá xây dựng và phương pháp xây dựng chỉ số giá xây dựng. Tổ chức tư vấn đầu tư xây dựng có đủ điều kiện năng lực xác định, công bố chỉ số giá xây dựng để tham khảo áp dụng.

Điều 18. Tư vấn quản lý chi phí đầu tư xây dựng

1. Tư vấn quản lý chi phí đầu tư xây dựng công trình là hoạt động kinh doanh có điều kiện.

2. Tổ chức hoạt động tư vấn quản lý chi phí đầu tư xây dựng phải có ít nhất 3 người có chứng chỉ Kỹ sư định giá xây dựng. Tổ chức hoạt động tư vấn quản lý chi phí xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1: có ít nhất 5 Kỹ sư định giá xây dựng hạng 1;

b) Hạng 2: có ít nhất 3 Kỹ sư định giá xây dựng hạng 2 hoặc 1 Kỹ sư định giá xây dựng hạng 1.

3. Cá nhân hoạt động độc lập về tư vấn quản lý chi phí đầu tư xây dựng phải có chứng chỉ là Kỹ sư định giá xây dựng.

4. Tổ chức, cá nhân tư vấn quản lý chi phí đầu tư xây dựng chỉ được thực hiện các công việc tư vấn trong phạm vi hoạt động quy định đồng thời chịu trách nhiệm trước pháp luật và chủ đầu tư về hoạt động tư vấn của mình.

5. Bộ Xây dựng quy định phạm vi hoạt động của cá nhân, tổ chức hoạt động tư vấn quản lý chi phí đầu tư xây dựng và hạng Kỹ sư định giá xây dựng, hướng dẫn việc đào tạo, cấp, quản lý chứng chỉ Kỹ sư định giá xây dựng.

Chương V

HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG CÔNG TRÌNH

Điều 19. Hợp đồng trong hoạt động xây dựng

1. Hợp đồng trong hoạt động xây dựng (sau đây gọi tắt là hợp đồng xây dựng) là sự thoả thuận bằng văn bản giữa Bên giao thầu và Bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ của các bên tham gia hợp đồng để thực hiện toàn bộ hay một số công việc trong hoạt động xây dựng. Hợp đồng xây dựng là văn bản pháp lý ràng buộc quyền và nghĩa vụ các bên tham gia hợp đồng. Các tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở hợp đồng đã ký kết có hiệu lực pháp luật.

2. Hợp đồng xây dựng bao gồm các nội dung chủ yếu sau: các công việc, nhiệm vụ phải thực hiện; các loại bảo lãnh; chất lượng và các yêu cầu kỹ thuật khác của công việc; thời gian và tiến độ thực hiện; giá hợp đồng, phương thức thanh toán; điều kiện nghiệm thu và bàn giao; thời hạn bảo hành; trách nhiệm do vi phạm hợp đồng; điều chỉnh hợp đồng; các loại thoả thuận khác theo từng loại hợp đồng; ngôn ngữ sử dụng trong hợp đồng.

3. Hợp đồng xây dựng chỉ được ký kết khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

4. Hợp đồng xây dựng bao gồm các loại chủ yếu sau:

a) Hợp đồng tư vấn: là hợp đồng xây dựng để thực hiện một, một số hoặc toàn bộ các công việc tư vấn trong hoạt động xây dựng;

b) Hợp đồng cung ứng vật tư, thiết bị: là hợp đồng xây dựng để thực hiện việc cung ứng vật tư, thiết bị công nghệ cho dự án đầu tư xây dựng công trình;

c) Hợp đồng thi công xây dựng: là hợp đồng xây dựng để thực hiện việc thi công, lắp đặt thiết bị cho công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình;

d) Hợp đồng thiết kế - cung ứng vật tư, thiết bị - thi công xây dựng (hợp đồng EPC): là hợp đồng xây dựng thực hiện toàn bộ các công việc từ thiết kế, cung ứng vật tư, thiết bị đến thi công xây dựng công trình, hạng mục công trình;

đ) Hợp đồng chìa khoá trao tay: là hợp đồng xây dựng để thực hiện trọn gói toàn bộ các công việc: lập dự án; thiết kế; cung ứng vật tư, thiết bị; thi công xây dựng công trình.

Điều 20. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm hợp đồng xây dựng và các tài liệu kèm theo hợp đồng.

2. Tài liệu kèm theo hợp đồng xây dựng là bộ phận không thể tách rời của hợp đồng. Tuỳ theo quy mô, tính chất công việc, tài liệu kèm theo hợp đồng xây dựng bao gồm toàn bộ hoặc một phần các tài liệu sau đây:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu;

b) Điều kiện hợp đồng (điều kiện riêng và điều kiện chung của hợp đồng);

c) Đề xuất của nhà thầu;

d) Các chỉ dẫn kỹ thuật; Điều kiện tham chiếu;

đ) Các bản vẽ thiết kế;

e) Các sửa đổi, bổ sung bằng văn bản;

g) Bảo đảm thực hiện hợp đồng, bảo lãnh khoản tiền tạm ứng và các loại bảo lãnh khác, nếu có;

h) Các tài liệu khác có liên quan.

3. Các bên tham gia ký kết hợp đồng thoả thuận thứ tự ưu tiên khi áp dụng các tài liệu hợp đồng nếu giữa các tài liệu này có các quy định mâu thuẫn, khác nhau.

Điều 21. Giá hợp đồng xây dựng

Giá hợp đồng xây dựng là khoản kinh phí Bên giao thầu trả cho Bên nhận thầu để thực hiện khối lượng công việc theo yêu cầu về tiến độ, chất lượng và các yêu cầu khác quy định trong hợp đồng xây dựng. Tuỳ theo đặc điểm, tính chất của công trình xây dựng, các bên tham gia ký kết hợp đồng phải thoả thuận giá hợp đồng xây dựng theo một trong các hình thức sau đây:

1. Giá hợp đồng trọn gói:

a) Giá hợp đồng trọn gói là giá hợp đồng không thay đổi trong suốt quá trình thực hiện hợp đồng trừ các trường hợp được phép điều chỉnh có quy định trong hợp đồng, nếu có;

b) Giá hợp đồng trọn gói áp dụng cho các trường hợp sau:

Công trình hoặc gói thầu đã xác định rõ về khối lượng, chất lượng, thời gian thực hiện hoặc trong một số trường hợp không thể xác định được khối lượng và Bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định giá trọn gói và chấp nhận các rủi ro liên quan đến việc xác định giá trọn gói;

Gói thầu hoặc phần việc tư vấn thông thường, đơn giản mà giá hợp đồng được xác định theo phần trăm giá trị công trình hoặc khối lượng công việc.

2. Giá hợp đồng theo đơn giá cố định:

a) Giá hợp đồng theo đơn giá cố định là giá hợp đồng được xác định trên cơ sở khối lượng công việc tạm tính và đơn giá từng công việc trong hợp đồng là cố định và không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh quy định tại hợp đồng, nếu có;

b) Giá hợp đồng theo đơn giá cố định áp dụng cho các công trình hoặc gói thầu không đủ điều kiện xác định chính xác về khối lượng nhưng đủ điều kiện xác định về các đơn giá thực hiện công việc và Bên nhận thầu có đủ năng lực, kinh nghiệm, tài liệu để tính toán, xác định đơn giá xây dựng công trình cố định và các rủi ro liên quan đến việc xác định đơn giá;

c) Đơn giá cố định không thay đổi trong suốt quá trình thực hiện hợp đồng, trừ các trường hợp được phép điều chỉnh đã ghi rõ trong hợp đồng xây dựng.

3. Giá hợp đồng theo giá điều chỉnh:

a) Giá hợp đồng theo giá điều chỉnh là giá hợp đồng mà khối lượng công việc và đơn giá cho công việc trong hợp đồng được phép điều chỉnh trong các trường hợp quy định tại hợp đồng;

b) Giá hợp đồng theo giá điều chỉnh áp dụng cho các công trình hoặc gói thầu mà ở thời điểm ký kết hợp đồng không đủ điều kiện xác định chính xác về khối lượng công việc cần thực hiện hoặc các yếu tố chi phí để xác định đơn giá thực hiện các công việc;

c) Giá điều chỉnh sẽ được điều chỉnh khi có đủ điều kiện xác định khối lượng, đơn giá thực hiện theo quy định trong hợp đồng.

4. Giá hợp đồng kết hợp là giá hợp đồng được xác định theo các hình thức quy định tại các khoản 1, khoản 2 và khoản 3 Điều này. Giá hợp đồng kết hợp áp dụng cho các công trình hoặc gói thầu có quy mô lớn, kỹ thuật phức tạp và thời gian thực hiện kéo dài. Bên giao thầu và Bên nhận thầu căn cứ vào các loại công việc trong hợp đồng để thoả thuận, xác định các loại công việc áp dụng theo giá hợp đồng trọn gói (khoán gọn), giá hợp đồng theo đơn giá cố định hay giá hợp đồng theo giá điều chỉnh.

Điều 22. Điều chỉnh đơn giá trong hợp đồng xây dựng

Việc điều chỉnh đơn giá trong hợp đồng xây dựng phải ghi trong hợp đồng và được điều chỉnh trong các trường hợp sau đây:

1. Khi ký kết hợp đồng có sử dụng các đơn giá tạm tính đối với những công việc hoặc khối lượng công việc mà ở thời điểm ký hợp đồng Bên giao thầu và Bên nhận thầu chưa đủ điều kiện xác định chính xác đơn giá và đồng ý điều chỉnh khi có đủ điều kiện.

2. Khi khối lượng phát sinh lớn hơn 20% khối lượng công việc tương ứng mà nhà thầu phải thực hiện theo hợp đồng thì xem xét điều chỉnh đơn giá của khối lượng phát sinh đó.

3. Các đơn giá mà chủ đầu tư và nhà thầu đồng ý xem xét, điều chỉnh lại sau khoảng thời gian nhất định kể từ khi thực hiện hợp đồng và đã được ghi rõ trong hợp đồng.

4. Trường hợp giá nhiên liệu, vật tư thiết bị nêu trong hợp đồng có biến động lớn, ảnh hưởng trực tiếp tới việc thực hiện hợp đồng hoặc khi nhà nước thay đổi các chính sách có liên quan thì phải báo cáo người có thẩm quyền xem xét, quyết định.

5. Do các trường hợp bất khả kháng được quy định trong hợp đồng.

Điều 23. Điều chỉnh giá hợp đồng xây dựng

1. Giá hợp đồng xây dựng chỉ được điều chỉnh trong các trường hợp sau đây:

a) Bổ sung các công việc ngoài phạm vi quy định trong hợp đồng đã ký kết;

b) Các trường hợp quy định tại Điều 22 Nghị định này;

c) Các khoản trượt giá đã quy định trong hợp đồng. Các căn cứ để tính trượt giá được xác định vào thời điểm 28 ngày trước ngày nhà thầu nộp hồ sơ thanh toán.

2. Trong phạm vi giá gói thầu trong kế hoạch đấu thầu được phê duyệt, việc điều chỉnh giá hợp đồng xây dựng phải được Bên giao thầu và Bên nhận thầu ghi rõ trong hợp đồng xây dựng.

3. Căn cứ quy định tại Điều 22 Nghị định này, chủ đầu tư được quyền phê duyệt giá hợp đồng điều chỉnh và tự chịu trách nhiệm về việc phê duyệt của mình. Đối với các công trình sử dụng vốn ngân sách nhà nước, trước khi phê duyệt giá hợp đồng điều chỉnh, chủ đầu tư phải báo cáo người quyết định đầu tư.

4. Trường hợp giá hợp đồng sau khi điều chỉnh vượt giá gói thầu trong kế hoạch đấu thầu được phê duyệt thì chủ đầu tư phải báo cáo người có thẩm quyền chấp thuận trước khi phê duyệt giá hợp đồng điều chỉnh.

5. Việc điều chỉnh giá hợp đồng xây dựng của dự án không được vượt tổng mức đầu tư trong dự án đã được cấp có thẩm quyền phê duyệt.

Điều 24. Tạm ứng vốn để thực hiện hợp đồng xây dựng

1. Việc tạm ứng vốn đầu tư xây dựng công trình phải được quy định trong hợp đồng xây dựng và thực hiện ngay sau khi hợp đồng có hiệu lực. Mức tạm ứng vốn đầu tư xây dựng công trình được quy định như sau:

a) Đối với hợp đồng tư vấn, mức tạm ứng vốn tối thiểu là 25% giá hợp đồng;

b) Đối với hợp đồng thi công xây dựng, mức tạm ứng vốn tối thiểu là 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng; tối thiểu 15% đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng và tối thiểu 20% đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

c) Đối với hợp đồng cung ứng vật tư, thiết bị tuỳ theo giá trị hợp đồng nhưng mức tạm ứng không thấp hơn 10% giá hợp đồng;

d) Đối với hợp đồng thực hiện theo hình thức EPC, việc tạm ứng vốn để mua thiết bị được căn cứ theo tiến độ cung ứng trong hợp đồng; các công việc khác như: thiết kế, xây dựng mức tạm ứng tối thiểu là 15% giá trị công việc đó trong hợp đồng.

2. Vốn tạm ứng cho công việc giải phóng mặt bằng được thực hiện theo kế hoạch giải phóng mặt bằng.

3. Bên giao thầu thống nhất kế hoạch tạm ứng và thu hồi vốn với Bên nhận thầu để sản xuất trước một số cấu kiện, bán thành phẩm trong xây dựng có giá trị lớn bảo đảm thi công hoặc mua một số vật tư phải dự trữ theo mùa.

Điều 25. Thanh toán hợp đồng xây dựng

1. Việc thanh toán hợp đồng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên tham gia hợp đồng đã ký kết. Số lần thanh toán, giai đoạn thanh toán và điều kiện thanh toán phải được ghi rõ trong hợp đồng.

2. Đối với giá hợp đồng trọn gói: thanh toán theo tỷ lệ phần trăm (%) giá hợp đồng hoặc giá công trình, hạng mục công trình hoàn thành tương ứng với các giai đoạn thanh toán được ghi trong hợp đồng sau khi đã có hồ sơ thanh toán được kiểm tra, xác nhận của chủ đầu tư. Bên nhận thầu được thanh toán toàn bộ giá hợp đồng đã ký với Bên giao thầu và các khoản tiền được điều chỉnh giá (nếu có) sau khi hoàn thành hợp đồng và được nghiệm thu.

3. Đối với giá hợp đồng theo đơn giá cố định: thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá tương ứng với các công việc đó đã ghi trong hợp đồng hoặc phụ lục bổ sung hợp đồng.

4. Đối với giá hợp đồng theo giá điều chỉnh: thanh toán trên cơ sở khối lượng các công việc hoàn thành (kể cả khối lượng phát sinh, nếu có) được nghiệm thu trong giai đoạn thanh toán và đơn giá đã điều chỉnh theo quy định của hợp đồng. Trường hợp đến giai đoạn thanh toán vẫn chưa đủ điều kiện điều chỉnh đơn giá thì sử dụng đơn giá tạm tính khi ký hợp đồng để thực hiện thanh toán và điều chỉnh giá trị thanh toán khi có đơn giá điều chỉnh theo đúng quy định của hợp đồng.

5. Trường hợp áp dụng giá hợp đồng kết hợp như quy định tại khoản 4 Điều 21 Nghị định này thì việc thanh toán được thực hiện tương ứng theo các quy định thanh toán tại khoản 2, khoản 3 và khoản 4 Điều này.

6. Vốn tạm ứng được thu hồi dần qua các lần thanh toán. Việc thu hồi vốn tạm ứng được bắt đầu ngay khi thanh toán lần đầu và kết thúc khi khối lượng đã thanh toán đạt 80% giá trị hợp đồng. Đối với công việc giải phóng mặt bằng, việc thu hồi vốn tạm ứng kết thúc sau khi đã thực hiện xong công việc giải phóng mặt bằng.

7. Trong thời hạn 10 ngày làm việc, kể từ ngày nhà thầu nộp hồ sơ thanh toán hợp lệ, chủ đầu tư phải thanh toán giá trị khối lượng công việc đã thực hiện cho nhà thầu. Đối với các công trình xây dựng sử dụng vốn ngân sách nhà nước, trong thời hạn 3 ngày làm việc, kể từ khi nhận đủ hồ sơ đề nghị thanh toán hợp lệ của nhà thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn. Trong năm kết thúc xây dựng hoặc năm đưa công trình vào sử dụng, chủ đầu tư phải thanh toán cho nhà thầu giá trị công việc hoàn thành trừ khoản tiền giữ lại để bảo hành công trình theo quy định.

Điều 26. Hồ sơ thanh toán hợp đồng xây dựng

1. Các tài liệu, chứng nhận cần thiết trong hồ sơ thanh toán phải được ghi rõ trong hợp đồng xây dựng. Hồ sơ thanh toán do Bên nhận thầu lập bao gồm các tài liệu chủ yếu sau đây:

a) Biên bản nghiệm thu khối lượng thực hiện trong giai đoạn thanh toán có xác nhận của đại diện nhà thầu, Bên giao thầu và tư vấn giám sát, nếu có;

b) Bản xác nhận khối lượng điều chỉnh tăng hoặc giảm so với hợp đồng có xác nhận của đại diện nhà thầu, Bên giao thầu và tư vấn giám sát, nếu có;

c) Bảng tính giá trị đề nghị thanh toán trên cơ sở khối lượng công việc hoàn thành đã được xác nhận và đơn giá ghi trong hợp đồng;

d) Đề nghị thanh toán của Bên nhận thầu, trong đó nêu rõ khối lượng đã hoàn thành và giá trị hoàn thành, giá trị tăng (giảm) so với hợp đồng, giá trị đã tạm ứng, giá trị đề nghị thanh toán trong giai đoạn.

2. Đối với trường hợp thanh toán hợp đồng theo giá hợp đồng trọn gói: biên bản xác nhận khối lượng tại điểm a khoản 1 Điều này là xác nhận hoàn thành công trình, hạng mục công trình, công việc của công trình phù hợp với thiết kế (không cần xác nhận khối lượng hoàn thành chi tiết).

Điều 27. Đơn giá khối lượng công việc phát sinh ngoài hợp đồng xây dựng

1. Khối lượng công việc phát sinh ngoài hợp đồng xây dựng bao gồm:

a) Khối lượng công việc bổ sung ngoài phạm vi công việc quy định đối với hợp đồng áp dụng phương thức giá hợp đồng trọn gói;

b) Khối lượng công việc không có đơn giá hoặc khối lượng công việc có đơn giá nhưng phát sinh, bổ sung thêm khối lượng đối với hợp đồng áp dụng phương thức giá hợp đồng theo đơn giá cố định và giá điều chỉnh quy định tại khoản 2 và khoản 3 Điều 21 Nghị định này.

2. Đối với khối lượng công việc phát sinh nhỏ hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng và đã có đơn giá trong hợp đồng thì sử dụng đơn giá đã ghi trong hợp đồng để thanh toán.

3. Đối với khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng công việc phát sinh chưa có đơn giá trong hợp đồng thì Bên giao thầu và Bên nhận thầu thống nhất xác định theo các nguyên tắc quy định trong hợp đồng về đơn giá các khối lượng phát sinh .

4. Đối với công việc bổ sung ngoài phạm vi công việc quy định của hợp đồng áp dụng phương thức giá hợp đồng trọn gói thì giá trị bổ sung sẽ được lập dự toán. Bên giao thầu và Bên nhận thầu đàm phán, thống nhất ký hợp đồng bổ sung giá trị phát sinh này.

5. Chủ đầu tư được quyền phê duyệt đơn giá cho khối lượng công việc phát sinh, thanh toán khối lượng phát sinh và tự chịu trách nhiệm về việc phê duyệt, thanh toán này. Đối với công trình sử dụng vốn ngân sách nhà nước, chủ đầu tư phải báo cáo người quyết định đầu tư trước khi phê duyệt đơn giá các công việc phát sinh và thanh toán khối lượng phát sinh,

Điều 28. Bảo hiểm công trình xây dựng và bảo hành công trình

1. Đối tượng bảo hiểm, mức bảo hiểm, thời gian bảo hiểm và trách nhiệm bảo hiểm của Bên giao thầu và Bên nhận thầu phải được quy định rõ trong hợp đồng xây dựng.

2. Bảo hiểm công trình xây dựng và các tài sản thuộc quyền sở hữu của Bên giao thầu sẽ do Bên giao thầu mua. Trường hợp phí bảo hiểm này đã được tính vào giá trúng thầu thì Bên nhận thầu mua bảo hiểm.

3. Bên nhận thầu phải mua các loại bảo hiểm cần thiết để bảo đảm cho hoạt động của mình.

4. Bên giao thầu và Bên nhận thầu thống nhất và quy định trong hợp đồng về điều kiện, thời hạn bảo hành và trách nhiệm của các bên về bảo hành công trình xây dựng cũng như khoản tiền giữ lại để thực hiện nghĩa vụ bảo hành công trình. Trường hợp được Bên giao thầu chấp thuận, Bên nhận thầu có thể nộp bảo lãnh bảo hành công trình thay cho khoản tiền mà Bên giao thầu giữ lại để bảo hành công trình.

Điều 29. Thưởng phạt và giải quyết tranh chấp hợp đồng xây dựng

1. Việc thưởng hợp đồng, phạt do vi phạm hợp đồng phải được quy định rõ trong hợp đồng xây dựng.

2. Mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi; mức phạt không vượt quá 12% giá trị phần hợp đồng bị vi phạm.

3. Tranh chấp giữa các bên tham gia hợp đồng được giải quyết trên cơ sở thương lượng, hoà giải giữa các bên hoặc do trọng tài hoặc toà án giải quyết theo quy định của pháp luật.

Điều 30. Quyết toán hợp đồng xây dựng

1. Bên giao thầu và Bên nhận thầu có trách nhiệm quyết toán hợp đồng xây dựng trong vòng 30 ngày sau khi bên nhận thầu hoàn thành các nghĩa vụ theo hợp đồng (trừ nghĩa vụ bảo hành công trình theo quy định) và đề nghị quyết toán hợp đồng.

2. Bên nhận thầu có trách nhiệm lập quyết toán hợp đồng gửi bên giao thầu. Quyết toán hợp đồng phải xác định rõ giá hợp đồng đã ký kết, giá đã thanh toán, giá được thanh toán và các nghĩa vụ khác mà bên giao thầu cần phải thực hiện theo quy định trong hợp đồng. Bên giao thầu có trách nhiệm kiểm tra và quyết toán với bên nhận thầu và chịu trách nhiệm về giá trị hợp đồng đã quyết toán.

3. Ngay sau khi hoàn thành nghĩa vụ bảo hành công trình theo các điều khoản trong hợp đồng đã ký kết, bên giao thầu (hoặc chủ đầu tư) có trách nhiệm thanh toán khoản tiền giữ lại để bảo hành công trình (nếu có) cho bên nhận thầu và thực hiện việc thanh lý hợp đồng chấm dứt trách nhiệm giữa các bên tham gia hợp đồng.

Chương VI

THANH TOÁN, QUYẾT TOÁN VỐN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 31. Thanh toán vốn đầu tư xây dựng công trình

1. Trong thời hạn 7 ngày làm việc, kể từ ngày nhận được đề nghị thanh toán và hồ sơ hợp lệ, cơ quan cấp phát, cho vay vốn có trách nhiệm thanh toán vốn đầu tư theo đề nghị thanh toán của chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) trên cơ sở kế hoạch vốn được giao.

2. Chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) chịu trách nhiệm trước pháp luật về giá trị đề nghị thanh toán với tổ chức cấp phát, cho vay vốn. Trong quá trình thanh toán vốn đầu tư xây dựng nếu phát hiện những sai sót, bất hợp lý về giá trị đề nghị thanh toán của chủ đầu tư (hoặc đại diện hợp pháp của chủ đầu tư) thì các tổ chức cấp phát, cho vay vốn đầu tư phải thông báo ngay với chủ đầu tư để chủ đầu tư giải trình, bổ sung, hoàn thiện hồ sơ.

3. Chủ đầu tư có quyền yêu cầu bồi thường hoặc kiện ra các toà án hành chính, kinh tế đòi bồi thường về những thiệt hại do việc chậm chễ thanh toán của các tổ chức cấp phát, cho vay vốn đầu tư gây ra cho chủ đầu tư. Nghiêm cấm các tổ chức cấp phát, cho vay vốn đầu tư và chủ đầu tư đặt ra các quy định trái pháp luật trong việc thanh toán vốn đầu tư xây dựng.

Điều 32. Quyết toán vốn đầu tư xây dựng công trình

1. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện cho đầu tư xây dựng công trình và đưa công trình vào khai thác sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi thiết kế, dự toán đã được phê duyệt kể cả phần điều chỉnh, bổ sung hoặc là chi phí được thực hiện đúng với hợp đồng đã ký kết, phù hợp với quy định của pháp luật. Đối với các công trình sử dụng vốn ngân sách nhà nước thì vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư đã được cấp có thẩm quyền phê duyệt.

Tuỳ theo quy mô, tính chất và thời hạn xây dựng công trình, chủ đầu tư có thể thực hiện quyết toán vốn đầu tư xây dựng cho từng hạng mục công trình hoặc toàn bộ công trình ngay sau khi hạng mục công trình, công trình hoàn thành đưa vào khai thác sử dụng theo yêu cầu của người quyết định đầu tư.

2. Chủ đầu tư có trách nhiệm lập hồ sơ quyết toán vốn đầu tư công trình, hạng mục công trình hoàn thành để trình người quyết định đầu tư phê duyệt, chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác sử dụng. Sau sáu tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay, cấp phát vốn đầu tư.

3. Đối với các công trình xây dựng sử dụng nguồn vốn hỗ trợ phát triển chính thức thì chủ đầu tư có trách nhiệm thực hiện việc quyết toán vốn đầu tư theo quy định của nhà nước và các quy định của Nhà tài trợ, nếu có.

Chương VII

QUẢN LÝ NHÀ NƯỚC VỀ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 33. Bộ Xây dựng

Bộ Xây dựng là cơ quan chịu trách nhiệm thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình và có trách nhiệm:

1. Hướng dẫn việc lập và quản lý chi phí đầu tư xây dựng bao gồm tổng mức đầu tư, dự toán xây dựng công trình, định mức và giá xây dựng công trình; phương pháp đo bóc khối lượng công trình; phương pháp xác định giá ca máy và thiết bị thi công.

2. Công bố định mức xây dựng, suất vốn đầu tư, chỉ số giá xây dựng, phương pháp xác định chỉ số giá xây dựng; hướng dẫn hợp đồng trong hoạt động xây dựng công trình và các nội dung khác quy định tại Nghị định này;

3. Thanh tra, kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

Điều 34. Bộ Tài chính

1. Hướng dẫn việc thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Hướng dẫn và ban hành chi phí bảo hiểm tư vấn, bảo hiểm công trình xây dựng.

3. Thanh tra, kiểm tra việc thanh toán, quyết toán các dự án sử dụng vốn ngân sách nhà nước.

Điều 35. Các Bộ và Uỷ ban nhân dân cấp tỉnh.

1. Các Bộ, Uỷ ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng cho các công trình, công việc đặc thù của Bộ, địa phương.

2. Uỷ ban nhân dân cấp tỉnh hướng dẫn việc lập và quản lý giá xây dựng công trình trên địa bàn tỉnh, thành phố; kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình trên địa bàn.

Chương VIII

ĐIỀU KHOẢN THI HÀNH

Điều 36. Xử lý chuyển tiếp

1. Dự án đầu tư xây dựng công trình được phê duyệt trước ngày Nghị định này có hiệu lực thi hành nhưng chưa triển khai thực hiện hoặc đang thực hiện thì thực hiện theo các quy định về quản lý chi phí đầu tư xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 tháng 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP của Chính phủ về quản lý dự án đầu tư xây dựng công trình và các văn bản quy phạm pháp luật khác có liên quan.

Trường hợp cần thiết điều chỉnh tổng mức đầu tư theo các quy định tại Nghị định này thì người quyết định đầu tư xem xét quyết định điều chỉnh và bảo đảm không làm gián đoạn các công việc thực hiện dự án đầu tư xây dựng công trình.

2. Dự án đầu tư xây dựng công trình đã lập, thẩm định nhưng chưa được phê duyệt trước khi Nghị định này có hiệu lực thi hành thì thực hiện theo các quy định tại Nghị định này.

3. Tổ chức, cá nhân đang thực hiện các công việc tư vấn quản lý chi phí đầu tư xây dựng công trình được tiếp tục hoạt động đến ngày 31 tháng 12 năm 2008. Kể từ ngày 01 tháng 01 năm 2009 các tổ chức, cá nhân này nếu hoạt động tư vấn quản lý chi phí đầu tư xây dựng công trình phải có đủ điều kiện quy định tại Nghị định này.

Điều 37. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Điều 38. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Uỷ ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và các tổ chức, cá nhân liên quan chịu trách nhiệm thi hành Nghị định này.

2. Nghị định này thay thế các quy định về quản chi phí dự án đầu tư xây dựng công trình, về hợp đồng trong hoạt động xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình và Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về việc sửa đổi, bổ sung một số điều của Nghị định 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 và các quy định tại các văn bản khác trái với các quy định tại Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện theo Nghị định này.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 03 sua doi ND99.2007 qly chi phi dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 03/2008/NĐ-CP NGÀY 07 THÁNG 01 NĂM 2008

VỀ SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 99/2007/NĐ-CP

NGÀY 13 THÁNG 6 NĂM 2007 CỦA CHÍNH PHỦ

VỀ QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình như sau :

1. Sửa đổi, bổ sung khoản 2 Điều 32 như sau:

“2. Chủ đầu tư có trách nhiệm lập hồ sơ quyết toán vốn đầu tư công trình, hạng mục công trình hoàn thành để trình người quyết định đầu tư phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ khi công trình hoàn thành, đưa vào khai thác sử dụng. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản của dự án tại cơ quan thanh toán, cho vay, cấp phát vốn đầu tư. Riêng các dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ Tài chính phê duyệt quyết toán”.

2. Sửa đổi, bổ sung khoản 1 Điều 36 như sau :

“1. Dự án đầu tư xây dựng công trình được phê duyệt trước ngày Nghị định này có hiệu lực thi hành nhưng chưa triển khai thực hiện hoặc đang thực hiện thì thực hiện theo các quy định về quản lý chi phí đầu tư xây dựng tại Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ và các văn bản quy phạm pháp luật khác liên quan.

Trường hợp cần thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; hợp đồng trong hoạt động xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình theo quy định tại Nghị định số 99/2007/NĐ-CP thì chủ đầu tư báo cáo người quyết định đầu tư xem xét quyết định''.

Điều 2. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2008 - 49 sua doi ND209 qly chat luong ctrinh

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 49/2008/NĐ-CP NGÀY 18 THÁNG 04 NĂM 2008

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 209/2004/NĐ-CP NGÀY 16 THÁNG 12 NĂM 2004 CỦA CHÍNH PHỦ VỀ QUẢN LÝ

CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH :

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng như sau:

1. Gộp Điều 5 vào Điều 4 và được sửa đổi như sau:

"Điều 4. Phân loại và phân cấp công trình xây dựng

1. Công trình xây dựng được phân thành các loại như sau:

a) Công trình dân dụng;

b) Công trình công nghiệp;

c) Công trình giao thông;

d) Công trình thủy lợi;

đ) Công trình hạ tầng kỹ thuật.

2. Cấp công trình xây dựng được xác định theo từng loại công trình, căn cứ vào tầm quan trọng và quy mô của công trình.

3. Bộ Xây dựng quy định cụ thể loại và cấp công trình xây dựng trong Quy chuẩn kỹ thuật về xây dựng."

2. Sửa đổi khoản 3 Điều 12 như sau:

"3. Việc nghiệm thu kết quả khảo sát xây dựng phải được lập thành biên bản bao gồm các nội dung sau:

a) Đối tượng nghiệm thu (ghi rõ tên công việc khảo sát, bước thiết kế xây dựng công trình);

b) Thành phần trực tiếp nghiệm thu (chủ đầu tư, nhà thầu khảo sát xây dựng, nhà thầu giám sát, khảo sát xây dựng);

c) Thời gian và địa điểm nghiệm thu;

d) Căn cứ nghiệm thu;

đ) Đánh giá kết quả khảo sát xây dựng đối chiếu với nhiệm vụ khảo sát và phương án khảo sát đã được phê duyệt;

e) Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu công tác khảo sát xây dựng; yêu cầu sửa đổi, bổ sung, hoàn chỉnh và các kiến nghị khác nếu có)."

3. Sửa đổi khoản 1 Điều 16 như sau:

"1. Hồ sơ thiết kế phải được chủ đầu tư tổ chức nghiệm thu sau khi phê duyệt. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung:

a) Đối tượng nghiệm thu (tên công trình, bộ phận công trình được thiết kế; bước thiết kế);

b) Thành phần trực tiếp nghiệm thu (chủ đầu tư, nhà thầu thiết kế);

c) Thời gian và địa điểm nghiệm thu;

d) Căn cứ nghiệm thu;

đ) Đánh giá chất lượng và số lượng hồ sơ thiết kế đối chiếu với các yêu cầu đặt ra;

e) Kết luận nghiệm thu (chấp nhận hay không chấp nhận hồ sơ thiết kế; yêu cầu sửa đổi, bổ sung và các kiến nghị khác nếu có)."

4. Sửa đổi, bổ sung khoản 2 Điều 17 như sau:

"2. Trường hợp thay đổi thiết kế kỹ thuật nhưng không làm thay đổi thiết kế cơ sở hoặc thay đổi thiết kế bản vẽ thi công mà không làm thay đổi thiết kế bước trước thì chủ đầu tư được quyết định phê duyệt thay đổi thiết kế. Nhà thầu giám sát thi công xây dựng được ký điều chỉnh vào thiết kế bản vẽ thi công những nội dung đã được chủ đầu tư chấp thuận và phải chịu trách nhiệm về quyết định điều chỉnh của mình."

5. Sửa đổi, bổ sung điểm d khoản 2 Điều 24 như sau:

"d) Nghiệm thu cho phép thực hiện công việc tiếp theo. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (ghi rõ tên công việc được nghiệm thu);

- Thành phần trực tiếp nghiệm thu;

- Thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của công việc xây dựng đã thực hiện;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu, đồng ý cho triển khai các công việc xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện công việc đã thực hiện và các yêu cầu khác nếu có)."

6. Sửa đổi, bổ sung điểm d khoản 2 Điều 25 như sau:

"d) Nghiệm thu cho phép chuyển giai đoạn thi công xây dựng. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (ghi rõ tên bộ phận công trình, giai đoạn xây dựng được nghiệm thu);

- Thành phần trực tiếp nghiệm thu; thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của bộ phận công trình, giai đoạn xây dựng đã thực hiện;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu và đồng ý triển khai giai đoạn thi công xây dựng tiếp theo; yêu cầu sửa chữa, hoàn thiện bộ phận công trình, giai đoạn thi công xây dựng công trình đã hoàn thành và các yêu cầu khác nếu có)."

7. Sửa đổi, bổ sung điểm e khoản 2 Điểu 26 như sau:

"e) Nghiệm thu đưa công trình xây dựng vào khai thác sử dụng. Kết quả nghiệm thu được lập thành biên bản bao gồm các nội dung sau:

- Đối tượng nghiệm thu (tên hạng mục công trình hoặc công trình nghiệm thu);

- Địa điểm xây dựng;

- Thành phần tham gia nghiệm thu;

- Thời gian và địa điểm nghiệm thu;

- Căn cứ nghiệm thu;

- Đánh giá về chất lượng của hạng mục công trình xây dựng, công trình xây dựng;

- Kết luận nghiệm thu (chấp nhận hay không chấp nhận nghiệm thu hoàn thành hạng mục công trình hoặc công trình xây dựng để đưa vào sử dụng; yêu cầu sửa chữa, hoàn thiện bổ sung và các ý kiến khác nếu có)."

8. Sửa đổi Điều 28 như sau:

"Điều 28. Chứng nhận đủ điều kiện đảm bảo an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng

1. Bắt buộc thực hiện kiểm tra, chứng nhận đủ điều kiện đảm bảo an toàn chịu lực trước khi đưa vào sử dụng đối với các hạng mục công trình hoặc công trình xây dựng khi xảy ra sự cố có thể gây thảm họa.

2. Thực hiện chứng nhận sự phù hợp về chất lượng công trình xây dựng khi có yêu cầu của cơ quan quản lý nhà nước có thẩm quyền hoặc theo đề nghị của chủ đầu tư trên cơ sở yêu cầu của tổ chức bảo hiểm công trình, của tổ chức và cá nhân mua, quản lý hoặc sử dụng công trình. Khuyến khích áp dụng hình thức chứng nhận sự phù hợp về chất lượng công trình xây dựng.

3. Bộ Xây dựng hướng dẫn việc kiểm tra, chứng nhận đủ điều kiện an toàn chịu lực và chứng nhận sự phù hợp chất lượng công trình xây dựng.

4. Việc kiểm tra, chứng nhận các điều kiện an toàn khác được thực hiện theo quy định tại các văn bản quy phạm pháp luật có liên quan."

Điều 2. Hủy bỏ các Phụ lục số 2, 3, 4a, 4b, 5a, 5b, 6, 7 về mẫu biên bản nghiệm thu khảo sát, thiết kế, thi công xây dựng ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng.

Điều 3. Xử lý chuyển tiếp

1. Trong thời hạn một năm kể từ ngày Nghị định này có hiệu lực, Bộ Xây dựng phải ban hành quy định cụ thể về loại và cấp công trình trong các quy chuẩn kỹ thuật về xây dựng. Trong thời gian chưa ban hành các quy định này, cho phép tiếp tục áp dụng phương pháp phân loại và cấp công trình quy định tại Phụ lục số 1 ban hành kèm theo Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng cho đến khi Bộ Xây dựng ban hành các quy định về loại và cấp công trình trong các quy chuẩn kỹ thuật về xây dựng.

2. Sau khi Nghị định này có hiệu lực, chủ đầu tư có thể tự soạn thảo các mẫu biên bản nghiệm thu mới hoặc sử đụng các mẫu biên bản nghiệm thu được quy định trong các tiêu chuẩn thi công và nghiệm thu hoặc trong các văn bản quy phạm pháp luật khác nhưng phải bảo đảm các nội dung được quy định tại các khoản 2, 3 , 5, 6, 7 Điều 1 Nghị định này.

Điều 4. Điều khoản thi hành

Nghị định này có hiệu lực thi hành sau 15 ngày, kể từ ngày đăng Công báo.

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Chủ tịch Hội đồng quản trị các doanh nghiệp nhà nước và các tổ chức liên quan chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2009 - 12 quan ly du an dau tu

NGHỊ ĐỊNH

CỦA CHÍNH PHỦ SỐ 12/2009/NĐ-CP NGÀY 12 THÁNG 02 NĂM 2009

VỀ QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình; thực hiện dự án đầu tư xây dựng công trình; điều kiện năng lực của tổ chức, cá nhân trong hoạt động xây dựng.

Việc lập, thẩm định, phê duyệt dự án đầu tư xây dựng công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (ODA) được thực hiện theo quy định của pháp luật về xây dựng và pháp luật về quản lý và sử dụng vốn ODA.

Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

1. Các dự án đầu tư xây dựng công trình (sau đây gọi chung là dự án) được phân loại như sau:

a) Theo quy mô và tính chất: dự án quan trọng quốc gia do Quốc hội xem xét, quyết định về chủ trương đầu tư; các dự án còn lại được phân thành 3 nhóm A, B, C theo quy định tại Phụ lục I Nghị định này;

b) Theo nguồn vốn đầu tư:

- Dự án sử dụng vốn ngân sách nhà nước;

- Dự án sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước;

- Dự án sử dụng vốn đầu tư phát triển của doanh nghiệp nhà nước;

- Dự án sử dụng vốn khác bao gồm cả vốn tư nhân hoặc sử dụng hỗn hợp nhiều nguồn vốn.

2. Việc đầu tư xây dựng công trình phải phù hợp với quy hoạch tổng thể phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng, bảo đảm an ninh, an toàn xã hội và an toàn môi trường, phù hợp với các quy định của pháp luật về đất đai và pháp luật khác có liên quan.

3. Ngoài quy định tại khoản 2 Điều này thì tùy theo nguồn vốn sử dụng cho dự án, Nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng;

b) Đối với dự án của doanh nghiệp sử dụng vốn tín dụng do Nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của Nhà nước và vốn đầu tư phát triển của doanh nghiệp nhà nước, Nhà nước quản lý về chủ trương và quy mô đầu tư. Doanh nghiệp có dự án tự chịu trách nhiệm tổ chức thực hiện và quản lý dự án theo các quy định của Nghị định này và các quy định khác của pháp luật có liên quan;

c) Đối với các dự án sử dụng vốn khác bao gồm cả vốn tư nhân, chủ đầu tư tự quyết định hình thức và nội dung quản lý dự án. Đối với các dự án sử dụng hỗn hợp nhiều nguồn vốn khác nhau thì các bên góp vốn thoả thuận về phương thức quản lý hoặc quản lý theo quy định đối với nguồn vốn có tỷ lệ phần trăm (%) lớn nhất trong tổng mức đầu tư.

4. Đối với dự án quan trọng quốc gia hoặc dự án nhóm A gồm nhiều dự án thành phần, nếu từng dự án thành phần có thể độc lập vận hành, khai thác hoặc thực hiện theo phân kỳ đầu tư thì mỗi dự án thành phần có thể được quản lý, thực hiện như một dự án độc lập. Việc phân chia dự án thành các dự án thành phần do người quyết định đầu tư quyết định.

Điều 3. Chủ đầu tư xây dựng công trình

Chủ đầu tư xây dựng công trình là người sở hữu vốn hoặc là người được giao quản lý và sử dụng vốn để đầu tư xây dựng công trình bao gồm:

1. Đối với các dự án sử dụng vốn ngân sách nhà nước thì chủ đầu tư xây dựng công trình do người quyết định đầu tư quyết định trước khi lập dự án đầu tư xây dựng công trình phù hợp với quy định của Luật Ngân sách nhà nước.

a) Đối với dự án do Thủ tướng Chính phủ quyết định đầu tư, chủ đầu tư là một trong các cơ quan, tổ chức sau: Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, cơ quan khác ở Trung ương (gọi chung là cơ quan cấp Bộ), Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (gọi chung là Ủy ban nhân dân cấp tỉnh) và doanh nghiệp nhà nước;

b) Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư, chủ đầu tư là đơn vị quản lý, sử dụng công trình.

Trường hợp chưa xác định được đơn vị quản lý, sử dụng công trình hoặc đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì người quyết định đầu tư có thể giao cho đơn vị có đủ điều kiện làm chủ đầu tư. Trong trường hợp đơn vị quản lý, sử dụng công trình không đủ điều kiện làm chủ đầu tư thì đơn vị sẽ quản lý, sử dụng công trình có trách nhiệm cử người tham gia với chủ đầu tư trong việc tổ chức lập dự án, thiết kế, theo dõi, quản lý, nghiệm thu và tiếp nhận đưa công trình vào khai thác, sử dụng;

c) Trường hợp không xác định được chủ đầu tư theo quy định tại điểm b khoản này thì người quyết định đầu tư có thể uỷ thác cho đơn vị khác có đủ điều kiện làm chủ đầu tư hoặc đồng thời làm chủ đầu tư.

2. Đối với các dự án sử dụng vốn tín dụng, người vay vốn là chủ đầu tư.

3. Đối với các dự án sử dụng vốn khác, chủ đầu tư là chủ sở hữu vốn hoặc là người đại diện theo quy định của pháp luật.

Điều 4. Giám sát, đánh giá đầu tư đối với dự án đầu tư xây dựng công trình

1. Dự án sử dụng vốn nhà nước trên 50% tổng mức đầu tư thì phải được giám sát, đánh giá đầu tư. Đối với dự án sử dụng vốn khác, việc giám sát, đánh giá đầu tư do người quyết định đầu tư quyết định.

2. Yêu cầu và nội dung giám sát, đánh giá đầu tư bao gồm:

a) Đánh giá tính hiệu quả, tính khả thi của dự án;

b) Giám sát, đánh giá việc thực hiện dự án của chủ đầu tư theo các nội dung đã được cấp có thẩm quyền phê duyệt và việc chấp hành các quy định của Nhà nước về đầu tư xây dựng;

c) Qua giám sát, đánh giá đầu tư, phát hiện các nội dung phát sinh, điều chỉnh và đề xuất, kiến nghị với cấp có thẩm quyền xử lý bảo đảm tính hiệu quả, tính khả thi của dự án.

3. Tổ chức thực hiện giám sát, đánh giá đầu tư:

a) Người quyết định đầu tư hoặc người uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thực hiện việc giám sát, đánh giá đầu tư. Riêng đối với dự án do Thủ tướng Chính phủ quyết định đầu tư thì Bộ quản lý ngành tổ chức thực hiện giám sát, đánh giá đầu tư. Đối với dự án do Bộ trưởng, Thủ trưởng cơ quan cấp Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh tổ chức giám sát, đánh giá đầu tư thì phải báo cáo tình hình thực hiện các dự án đầu tư gửi Bộ Kế hoạch và Đầu tư để tổng hợp, báo cáo Thủ tướng Chính phủ;

b) Bộ Kế hoạch và Đầu tư hướng dẫn việc giám sát, đánh giá đầu tư các dự án; tổng hợp công tác giám sát, đánh giá đầu tư trong toàn quốc, định kỳ báo cáo Thủ tướng Chính phủ.

Chương II

LẬP, THẨM ĐỊNH, PHÊ DUYỆT DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 5. Lập Báo cáo đầu tư xây dựng công trình (Báo cáo nghiên cứu tiền khả thi) và xin phép đầu tư

1. Đối với các dự án quan trọng quốc gia, chủ đầu tư phải lập Báo cáo đầu tư xây dựng công trình trình Quốc hội xem xét, quyết định về chủ trương đầu tư. Đối với các dự án khác, chủ đầu tư không phải lập Báo cáo đầu tư.

2. Nội dung Báo cáo đầu tư xây dựng công trình bao gồm:

a) Sự cần thiết phải đầu tư xây dựng công trình, các điều kiện thuận lợi và khó khăn; chế độ khai thác và sử dụng tài nguyên quốc gia nếu có;

b) Dự kiến quy mô đầu tư: công suất, diện tích xây dựng; các hạng mục công trình thuộc dự án; dự kiến về địa điểm xây dựng công trình và nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, thông số kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư nếu có; các ảnh hưởng của dự án đối với môi trường, sinh thái, phòng, chống cháy nổ, an ninh, quốc phòng;

d) Hình thức đầu tư, xác định sơ bộ tổng mức đầu tư, thời hạn thực hiện dự án, phương án huy động vốn theo tiến độ và hiệu quả kinh tế - xã hội của dự án và phân kỳ đầu tư nếu có.

Điều 6. Lập Dự án đầu tư xây dựng công trình (Báo cáo nghiên cứu khả thi)

1. Khi đầu tư xây dựng công trình, chủ đầu tư phải tổ chức lập dự án đầu tư và trình người quyết định đầu tư thẩm định, phê duyệt, trừ những trường hợp sau đây:

a) Công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật xây dựng công trình quy định tại khoản 1 Điều 13 Nghị định này;

b) Các công trình xây dựng là nhà ở riêng lẻ của dân quy định tại khoản 5 Điều 35 của Luật Xây dựng.

2. Nội dung dự án bao gồm phần thuyết minh theo quy định tại Điều 7 và phần thiết kế cơ sở theo quy định tại Điều 8 Nghị định này.

3. Đối với các dự án không có trong quy hoạch ngành được cấp có thẩm quyền phê duyệt thì chủ đầu tư phải báo cáo Bộ quản lý ngành hoặc địa phương theo phân cấp để xem xét, chấp thuận bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ chấp thuận bổ sung quy hoạch trước khi lập dự án đầu tư xây dựng công trình.

Vị trí, quy mô xây dựng công trình phải phù hợp với quy hoạch xây dựng được cấp có thẩm quyền phê duyệt. Trường hợp dự án chưa có trong quy hoạch xây dựng thì vị trí, quy mô xây dựng phải được Ủy ban nhân dân cấp tỉnh chấp thuận bằng văn bản đối với các dự án nhóm A hoặc có ý kiến chấp thuận bằng văn bản của cơ quan có thẩm quyền phê duyệt về quy hoạch đối với các dự án nhóm B, C. Thời gian xem xét, chấp thuận về quy hoạch ngành hoặc quy hoạch xây dựng không quá 15 ngày làm việc.

Điều 7. Nội dung phần thuyết minh của Dự án đầu tư xây dựng công trình

1. Sự cần thiết và mục tiêu đầu tư; đánh giá nhu cầu thị trường, tiêu thụ sản phẩm đối với dự án sản xuất, kinh doanh; tính cạnh tranh của sản phẩm; tác động xã hội đối với địa phương, khu vực (nếu có); hình thức đầu tư xây dựng công trình; địa điểm xây dựng, nhu cầu sử dụng đất; điều kiện cung cấp nguyên liệu, nhiên liệu và các yếu tố đầu vào khác.

2. Mô tả về quy mô và diện tích xây dựng công trình, các hạng mục công trình thuộc dự án; phân tích lựa chọn phương án kỹ thuật, công nghệ và công suất.

3. Các giải pháp thực hiện bao gồm:

a) Phương án chung về giải phóng mặt bằng, tái định cư và phương án hỗ trợ xây dựng hạ tầng kỹ thuật nếu có;

b) Các phương án thiết kế kiến trúc đối với công trình trong đô thị và công trình có yêu cầu kiến trúc;

c) Phương án khai thác dự án và sử dụng lao động;

d) Phân đoạn thực hiện, tiến độ thực hiện và hình thức quản lý dự án.

4. Đánh giá tác động môi trường, các giải pháp phòng cháy, chữa cháy và các yêu cầu về an ninh, quốc phòng.

5. Tổng mức đầu tư của dự án; khả năng thu xếp vốn, nguồn vốn và khả năng cấp vốn theo tiến độ; phương án hoàn trả vốn đối với dự án có yêu cầu thu hồi vốn và phân tích đánh giá hiệu quả kinh tế - tài chính, hiệu quả xã hội của dự án.

Điều 8. Nội dung thiết kế cơ sở của Dự án đầu tư xây dựng công trình

1. Thiết kế cơ sở là thiết kế được thực hiện trong giai đoạn lập Dự án đầu tư xây dựng công trình trên cơ sở phương án thiết kế được lựa chọn, bảo đảm thể hiện được các thông số kỹ thuật chủ yếu phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, là căn cứ để triển khai các bước thiết kế tiếp theo.

Nội dung thiết kế cơ sở bao gồm phần thuyết minh và phần bản vẽ.

2. Phần thuyết minh thiết kế cơ sở bao gồm các nội dung:

a) Giới thiệu tóm tắt địa điểm xây dựng, phương án thiết kế; tổng mặt bằng công trình, hoặc phương án tuyến công trình đối với công trình xây dựng theo tuyến; vị trí, quy mô xây dựng các hạng mục công trình; việc kết nối giữa các hạng mục công trình thuộc dự án và với hạ tầng kỹ thuật của khu vực;

b) Phương án công nghệ, dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

c) Phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

d) Phương án kết cấu chính, hệ thống kỹ thuật, hạ tầng kỹ thuật chủ yếu của công trình;

đ) Phương án bảo vệ môi trường, phòng cháy, chữa cháy theo quy định của pháp luật;

e) Danh mục các quy chuẩn, tiêu chuẩn chủ yếu được áp dụng.

3. Phần bản vẽ thiết kế cơ sở bao gồm:

a) Bản vẽ tổng mặt bằng công trình hoặc bản vẽ bình đồ phương án tuyến công trình đối với công trình xây dựng theo tuyến;

b) Sơ đồ công nghệ, bản vẽ dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

c) Bản vẽ phương án kiến trúc đối với công trình có yêu cầu kiến trúc;

d) Bản vẽ phương án kết cấu chính, hệ thống kỹ thuật, hạ tầng kỹ thuật chủ yếu của công trình, kết nối với hạ tầng kỹ thuật của khu vực.

Điều 9. Hồ sơ trình thẩm định Dự án đầu tư xây dựng công trình

Hồ sơ trình thẩm định Dự án đầu tư xây dựng công trình bao gồm:

1. Tờ trình thẩm định dự án theo mẫu tại Phụ lục II kèm theo Nghị định này.

2. Dự án bao gồm phần thuyết minh và thiết kế cơ sở.

3. Các văn bản pháp lý có liên quan.

Điều 10. Thẩm quyền thẩm định Dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc cấp quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm lấy ý kiến về thiết kế cơ sở của cơ quan quản lý nhà nước theo quy định tại khoản 6 Điều này và lấy ý kiến các cơ quan liên quan để thẩm định dự án. Người quyết định đầu tư có thể thuê tư vấn để thẩm tra một phần hoặc toàn bộ nội dung quy định tại khoản 1, khoản 2 Điều 11 Nghị định này.

Đối với các dự án đã được phân cấp hoặc uỷ quyền quyết định đầu tư thì người được phân cấp hoặc uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án.

2. Thủ tướng Chính phủ thành lập Hội đồng Thẩm định nhà nước về các dự án đầu tư để tổ chức thẩm định dự án do Thủ tướng Chính phủ quyết định đầu tư và dự án khác nếu thấy cần thiết. Bộ trưởng Bộ Kế hoạch và Đầu tư là Chủ tịch Hội đồng Thẩm định nhà nước về các dự án đầu tư.

3. Đối với dự án sử dụng vốn ngân sách nhà nước:

a) Cơ quan cấp Bộ tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối tổ chức thẩm định dự án là đơn vị chuyên môn trực thuộc người quyết định đầu tư;

b) Ủy ban nhân dân cấp tỉnh tổ chức thẩm định dự án do mình quyết định đầu tư. Sở Kế hoạch và Đầu tư là đầu mối tổ chức thẩm định dự án.

Ủy ban nhân dân cấp huyện, cấp xã tổ chức thẩm định dự án do mình quyết định đầu tư. Đầu mối thẩm định dự án là đơn vị có chức năng quản lý kế hoạch ngân sách trực thuộc người quyết định đầu tư.

4. Đối với dự án khác thì người quyết định đầu tư tự tổ chức thẩm định dự án.

5. Đối với dự án đầu tư xây dựng công trình đặc thù thì việc thẩm định dự án thực hiện theo quy định tại Nghị định của Chính phủ về quản lý đầu tư xây dựng công trình đặc thù.

6. Việc thẩm định thiết kế cơ sở được thực hiện cùng lúc với việc thẩm định dự án đầu tư, không phải tổ chức thẩm định riêng.

Các cơ quan quản lý nhà nước có trách nhiệm tham gia ý kiến về thiết kế cơ sở:

a) Bộ quản lý công trình xây dựng chuyên ngành đối với dự án quan trọng quốc gia, dự án nhóm A;

b) Sở quản lý công trình xây dựng chuyên ngành đối với dự án nhóm B, nhóm C.

Bộ Xây dựng ban hành Thông tư quy định cụ thể về thẩm quyền và trách nhiệm tham gia ý kiến về thiết kế cơ sở của các cơ quan nêu trên.

7. Thời gian thẩm định dự án, được tính từ ngày nhận đủ hồ sơ hợp lệ, cụ thể:

a) Đối với dự án quan trọng quốc gia: thời gian thẩm định dự án không quá 90 ngày làm việc;

b) Đối với dự án nhóm A: thời gian thẩm định dự án không quá 40 ngày làm việc;

c) Đối với dự án nhóm B: thời gian thẩm định dự án không quá 30 ngày làm việc;

d) Đối với dự án nhóm C: thời gian thẩm định dự án không quá 20 ngày làm việc.

Điều 11. Nội dung thẩm định Dự án đầu tư xây dựng công trình

1. Xem xét các yếu tố đảm bảo tính hiệu quả của dự án, bao gồm: sự cần thiết đầu tư; các yếu tố đầu vào của dự án; quy mô, công suất, công nghệ, thời gian, tiến độ thực hiện dự án; phân tích tài chính, tổng mức đầu tư, hiệu quả kinh tế - xã hội của dự án.

2. Xem xét các yếu tố đảm bảo tính khả thi của dự án, bao gồm: sự phù hợp với quy hoạch; nhu cầu sử dụng đất, tài nguyên (nếu có); khả năng giải phóng mặt bằng, khả năng huy động vốn đáp ứng tiến độ của dự án; kinh nghiệm quản lý của chủ đầu tư; khả năng hoàn trả vốn vay; giải pháp phòng cháy, chữa cháy; các yếu tố ảnh hưởng đến dự án như quốc phòng, an ninh, môi trường và các quy định khác của pháp luật có liên quan.

3. Xem xét thiết kế cơ sở bao gồm:

a) Sự phù hợp của thiết kế cơ sở với quy hoạch chi tiết xây dựng hoặc tổng mặt bằng được phê duyệt; sự phù hợp của thiết kế cơ sở với phương án tuyến công trình được chọn đối với công trình xây dựng theo tuyến; sự phù hợp của thiết kế cơ sở với vị trí, quy mô xây dựng và các chỉ tiêu quy hoạch đã được chấp thuận đối với công trình xây dựng tại khu vực chưa có quy hoạch chi tiết xây dựng được phê duyệt;

b) Sự phù hợp của việc kết nối với hạ tầng kỹ thuật của khu vực;

c) Sự hợp lý của phương án công nghệ, dây chuyền công nghệ đối với công trình có yêu cầu công nghệ;

d) Việc áp dụng các quy chuẩn, tiêu chuẩn về xây dựng, môi trường, phòng cháy, chữa cháy;

đ) Điều kiện năng lực hoạt động xây dựng của tổ chức tư vấn, năng lực hành nghề của cá nhân lập thiết kế cơ sở theo quy định.

Điều 12. Thẩm quyền quyết định đầu tư xây dựng công trình

1. Đối với các dự án sử dụng vốn ngân sách nhà nước:

a) Thủ tướng Chính phủ quyết định đầu tư các dự án quan trọng quốc gia theo Nghị quyết của Quốc hội và các dự án quan trọng khác;

b) Bộ trưởng, Thủ trưởng cơ quan cấp Bộ quyết định đầu tư các dự án nhóm A, B, C. Bộ trưởng, Thủ trưởng cơ quan cấp Bộ được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

c) Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư các dự án nhóm A, B, C trong phạm vi và khả năng cân đối ngân sách của địa phương sau khi thông qua Hội đồng nhân dân cùng cấp. Chủ tịch Ủy ban nhân dân cấp tỉnh, cấp huyện được uỷ quyền hoặc phân cấp quyết định đầu tư đối với các dự án nhóm B, C cho cơ quan cấp dưới trực tiếp;

d) Tùy theo điều kiện cụ thể của từng địa phương, Chủ tịch Ủy ban nhân dân cấp tỉnh quy định cụ thể cho Chủ tịch Ủy ban nhân dân cấp huyện, cấp xã được quyết định đầu tư các dự án có sử dụng nguồn vốn hỗ trợ từ ngân sách cấp trên.

2. Các dự án sử dụng vốn khác, vốn hỗn hợp chủ đầu tư tự quyết định đầu tư và chịu trách nhiệm.

3. Người có thẩm quyền quyết định đầu tư chỉ được quyết định đầu tư khi đã có kết quả thẩm định dự án. Riêng đối với các dự án sử dụng vốn tín dụng, tổ chức cho vay vốn thẩm định phương án tài chính và phương án trả nợ để chấp thuận cho vay hoặc không cho vay trước khi người có thẩm quyền quyết định đầu tư.

4. Nội dung quyết định đầu tư xây dựng công trình theo mẫu tại Phụ lục III Nghị định này.

Điều 13. Báo cáo kinh tế - kỹ thuật xây dựng công trình

1. Khi đầu tư xây dựng các công trình sau đây, chủ đầu tư không phải lập dự án đầu tư xây dựng công trình mà chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình để trình người quyết định đầu tư phê duyệt:

a) Công trình xây dựng cho mục đích tôn giáo;

b) Các công trình xây dựng mới, cải tạo, sửa chữa, nâng cấp có tổng mức đầu tư dưới 15 tỷ đồng (không bao gồm tiền sử dụng đất), phù hợp với quy hoạch phát triển kinh tế - xã hội, quy hoạch ngành, quy hoạch xây dựng; trừ trường hợp người quyết định đầu tư thấy cần thiết và yêu cầu phải lập dự án đầu tư xây dựng công trình.

2. Nội dung của Báo cáo kinh tế - kỹ thuật xây dựng công trình thực hiện theo quy định tại khoản 4 Điều 35 của Luật Xây dựng.

3. Người có thẩm quyền quyết định đầu tư quy định tại Điều 12 Nghị định này có trách nhiệm tổ chức thẩm định Báo cáo kinh tế - kỹ thuật xây dựng công trình và quyết định đầu tư.

4. Chủ đầu tư có trách nhiệm tổ chức thẩm định thiết kế bản vẽ thi công và dự toán để người quyết định đầu tư phê duyệt Báo cáo kinh tế - kỹ thuật.

Điều 14. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần, địch họa hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, tính chất, mục tiêu của dự án;

d) Do biến động bất thường của giá nguyên liệu, nhiên liệu, vật liệu, tỷ giá hối đoái đối với phần vốn có sử dụng ngoại tệ hoặc do Nhà nước ban hành các chế độ, chính sách mới có quy định được thay đổi mặt bằng giá đầu tư xây dựng công trình.

2. Khi điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án hoặc vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định. Trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu và không vượt tổng mức đầu tư thì chủ đầu tư được phép tự điều chỉnh dự án. Những nội dung thay đổi phải được thẩm định lại.

3. Người quyết định điều chỉnh dự án đầu tư xây dựng công trình phải chịu trách nhiệm trước pháp luật về quyết định của mình.

Điều 15. Thi tuyển thiết kế kiến trúc công trình xây dựng

1. Khuyến khích việc thi tuyển thiết kế kiến trúc đối với công trình xây dựng có yêu cầu về kiến trúc.

2. Đối với công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù thì người quyết định đầu tư quyết định việc thi tuyển hoặc tuyển chọn phương án thiết kế kiến trúc tối ưu đáp ứng yêu cầu mỹ quan, cảnh quan đô thị.

3. Tác giả của phương án thiết kế kiến trúc đã lựa chọn được bảo đảm quyền tác giả, được lựa chọn trực tiếp đàm phán, ký kết hợp đồng để thực hiện việc lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi tác giả của phương án thiết kế kiến trúc có đủ điều kiện năng lực theo quy định; trường hợp tác giả phương án thiết kế kiến trúc không đủ điều kiện năng lực thì có thể liên danh với tổ chức tư vấn thiết kế có đủ điều kiện năng lực để ký kết hợp đồng với chủ đầu tư. Nếu tác giả của phương án thiết kế kiến trúc được lựa chọn từ chối thực hiện lập dự án đầu tư xây dựng công trình và thiết kế xây dựng thì chủ đầu tư tổ chức lựa chọn nhà thầu khác theo quy định của pháp luật.

Chương III

THỰC HIỆN DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Mục 1

THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 16. Các bước thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình bao gồm các bước: thiết kế cơ sở, thiết kế kỹ thuật, thiết kế bản vẽ thi công và các bước thiết kế khác theo thông lệ quốc tế do người quyết định đầu tư quyết định khi phê duyệt dự án.

a) Thiết kế cơ sở được quy định tại khoản 1 Điều 8 Nghị định này;

b) Thiết kế kỹ thuật là thiết kế được thực hiện trên cơ sở thiết kế cơ sở trong dự án đầu tư xây dựng công trình được phê duyệt, bảo đảm thể hiện được đầy đủ các thông số kỹ thuật và vật liệu sử dụng phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, là căn cứ để triển khai bước thiết kế bản vẽ thi công;

c) Thiết kế bản vẽ thi công là thiết kế bảo đảm thể hiện được đầy đủ các thông số kỹ thuật, vật liệu sử dụng và chi tiết cấu tạo phù hợp với các quy chuẩn, tiêu chuẩn được áp dụng, đảm bảo đủ điều kiện để triển khai thi công xây dựng công trình.

2. Dự án đầu tư xây dựng công trình có thể gồm một hoặc nhiều loại công trình với một hoặc nhiều cấp công trình khác nhau. Tùy theo quy mô, tính chất của công trình cụ thể, việc thiết kế xây dựng công trình được thực hiện một bước, hai bước hoặc ba bước như sau:

a) Thiết kế một bước là thiết kế bản vẽ thi công được áp dụng đối với công trình chỉ lập Báo cáo kinh tế - kỹ thuật xây dựng công trình. Trường hợp này, bước thiết kế cơ sở, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được gộp thành một bước và gọi là thiết kế bản vẽ thi công.

Đối với trường hợp thiết kế một bước, có thể sử dụng thiết kế mẫu, thiết kế điển hình do cơ quan nhà nước có thẩm quyền ban hành để triển khai thiết kế bản vẽ thi công;

b) Thiết kế hai bước bao gồm bước thiết kế cơ sở và bước thiết kế bản vẽ thi công được áp dụng đối với công trình quy định phải lập dự án trừ các công trình được quy định tại điểm a, điểm c khoản này. Trường hợp này, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được gộp thành một bước và gọi là bước thiết kế bản vẽ thi công;

c) Thiết kế ba bước bao gồm bước thiết kế cơ sở, bước thiết kế kỹ thuật và bước thiết kế bản vẽ thi công được áp dụng đối với công trình quy định phải lập dự án. Tuỳ theo mức độ phức tạp của công trình, việc thực hiện thiết kế ba bước do người quyết định đầu tư quyết định.

Trường hợp thực hiện thiết kế hai bước hoặc ba bước thì thiết kế bước tiếp theo phải phù hợp với thiết kế bước trước đã được phê duyệt.

3. Chủ đầu tư có trách nhiệm tổ chức lập thiết kế xây dựng công trình, trường hợp chủ đầu tư có đủ năng lực thì được tự thiết kế, trường hợp chủ đầu tư không có đủ năng lực thì thuê tổ chức tư vấn thiết kế. Riêng đối với trường hợp thiết kế ba bước thì nhà thầu thi công có thể được giao lập thiết kế bản vẽ thi công khi có đủ điều kiện năng lực theo quy định.

Điều 17. Hồ sơ thiết kế, dự toán xây dựng công trình

1. Hồ sơ thiết kế được lập cho từng công trình bao gồm thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan, quy trình bảo trì công trình, dự toán xây dựng công trình.

2. Hồ sơ thiết kế xây dựng công trình phải được lưu trữ theo quy định của pháp luật về lưu trữ.

Điều 18. Thẩm định, phê duyệt thiết kế kỹ thuật, thiết kế bản vẽ thi công

1. Thẩm định, phê duyệt thiết kế đối với trường hợp thiết kế ba bước

a) Đối với thiết kế kỹ thuật:

Chủ đầu tư tổ chức thẩm định, phê duyệt thiết kế kỹ thuật. Kết quả thẩm định, phê duyệt thiết kế kỹ thuật được thể hiện bằng văn bản, bao gồm các nội dung sau:

- Sự phù hợp của thiết kế kỹ thuật với thiết kế cơ sở;

- Sự hợp lý của các giải pháp kết cấu công trình;

- Sự tuân thủ các quy chuẩn, tiêu chuẩn xây dựng được áp dụng;

- Đánh giá mức độ an toàn công trình;

- Sự hợp lý của việc lựa chọn dây chuyền và thiết bị công nghệ đối với công trình có yêu cầu công nghệ;

- Sự tuân thủ các quy định về môi trường, phòng cháy, chữa cháy.

Chủ đầu tư có thể thuê tư vấn thẩm tra một phần hoặc toàn bộ các nội dung trên để làm cơ sở cho việc thẩm định. Kết quả thẩm tra được thể hiện bằng văn bản.

b) Đối với thiết kế bản vẽ thi công:

Thiết kế bản vẽ thi công phải được chủ đầu tư hoặc đại diện được uỷ quyền của chủ đầu tư xác nhận bằng chữ ký và đóng dấu đã phê duyệt vào bản vẽ trước khi đưa ra thi công. Chủ đầu tư có thể thuê tư vấn giám sát thi công xây dựng kiểm tra thiết kế bản vẽ thi công và ký xác nhận trong bản vẽ trước khi phê duyệt.

2. Thẩm định, phê duyệt thiết kế bản vẽ thi công đối với các trường hợp thiết kế hai bước và thiết kế một bước

a) Đối với trường hợp thiết kế hai bước, chủ đầu tư tổ chức thẩm định, phê duyệt thiết kế bản vẽ thi công. Đối với trường hợp thiết kế một bước, chủ đầu tư tổ chức thẩm định thiết kế bản vẽ thi công để người quyết định đầu tư phê duyệt cùng với Báo cáo kinh tế - kỹ thuật xây dựng công trình.

b) Nội dung thẩm định thiết kế bản vẽ thi công được thực hiện như quy định tại điểm a khoản 1 Điều này.

c) Việc đóng dấu xác nhận bản vẽ trước khi đưa ra thi công thực hiện như quy định tại điểm b khoản 1 Điều này.

3. Chi phí thẩm định, thẩm tra thiết kế xây dựng công trình được tính vào tổng mức đầu tư, dự toán xây dựng công trình.

Mục 2

GIẤY PHÉP XÂY DỰNG

Điều 19. Giấy phép xây dựng công trình

1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình thuộc bí mật Nhà nước, công trình xây dựng theo lệnh khẩn cấp, công trình tạm phục vụ xây dựng công trình chính;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng được duyệt, công trình thuộc dự án đầu tư xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình xây dựng thuộc dự án khu đô thị, khu công nghiệp, khu chế xuất, khu công nghệ cao, khu nhà ở có quy hoạch chi tiết xây dựng tỷ lệ 1/500 đã được cơ quan nhà nước có thẩm quyền phê duyệt;

d) Các công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong không làm thay đổi kiến trúc, kết cấu chịu lực và an toàn của công trình;

đ) Công trình hạ tầng kỹ thuật quy mô nhỏ thuộc các xã vùng sâu, vùng xa;

e) Nhà ở riêng lẻ tại vùng sâu, vùng xa không thuộc đô thị, không thuộc điểm dân cư tập trung; nhà ở riêng lẻ tại các điểm dân cư nông thôn chưa có quy hoạch xây dựng được duyệt.

2. Việc xây dựng công trình, nhà ở riêng lẻ trong vùng đã công bố quy hoạch xây dựng được duyệt nhưng chưa thực hiện thì chỉ được cấp Giấy phép xây dựng tạm có thời hạn theo thời hạn thực hiện quy hoạch.

3. Điều kiện cấp phép xây dựng công trình trong đô thị thực hiện theo quy định tại Điều 65 của Luật Xây dựng. Quyền và nghĩa vụ của người xin cấp phép xây dựng thực hiện theo quy định tại Điều 68 của Luật Xây dựng.

4. Giấy phép xây dựng theo mẫu quy định tại Phụ lục VI Nghị định này.

Điều 20. Hồ sơ xin cấp Giấy phép xây dựng công trình và nhà ở đô thị

Hồ sơ xin cấp Giấy phép xây dựng gồm:

1. Đơn xin cấp Giấy phép xây dựng theo mẫu tại Phụ lục IV kèm theo Nghị định này. Trường hợp xin cấp Giấy phép xây dựng tạm có thời hạn thì trong đơn xin cấp Giấy phép xây dựng còn phải có cam kết tự phá dỡ công trình khi Nhà nước thực hiện giải phóng mặt bằng.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật.

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng, mặt cắt, các mặt đứng chính; mặt bằng móng của công trình; sơ đồ vị trí hoặc tuyến công trình; sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước mưa, thoát nước thải. Riêng đối với công trình sửa chữa, cải tạo yêu cầu phải có Giấy phép xây dựng thì phải có ảnh chụp hiện trạng công trình.

Điều 21. Hồ sơ xin cấp Giấy phép xây dựng nhà ở nông thôn

Hồ sơ xin cấp Giấy phép xây dựng nhà ở nông thôn gồm:

1. Đơn xin cấp Giấy phép xây dựng theo mẫu tại Phụ lục V kèm theo Nghị định này.

2. Bản sao một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật.

3. Sơ đồ mặt bằng xây dựng công trình trên lô đất và các công trình liền kề nếu có do chủ nhà ở đó tự vẽ.

Điều 22. Tiếp nhận hồ sơ xin cấp Giấy phép xây dựng

1. Cơ quan cấp Giấy phép xây dựng có nhiệm vụ tiếp nhận hồ sơ xin cấp Giấy phép xây dựng, căn cứ vào loại hồ sơ xin cấp Giấy phép xây dựng kiểm tra tính hợp lệ theo quy định tại Điều 20 hoặc Điều 21 Nghị định này.

2. Khi nhận đủ hồ sơ hợp lệ, cơ quan cấp Giấy phép xây dựng phải có giấy biên nhận, trong đó hẹn ngày trả kết quả. Giấy biên nhận được lập thành 02 bản, 01 bản giao cho người xin cấp Giấy phép xây dựng và 01 bản lưu tại cơ quan cấp Giấy phép xây dựng.

3. Trường hợp hồ sơ xin cấp Giấy phép xây dựng chưa hợp lệ, cơ quan cấp Giấy phép xây dựng giải thích, hướng dẫn cho người xin cấp Giấy phép xây dựng, bổ sung hồ sơ theo đúng quy định. Thời gian hoàn chỉnh hồ sơ không tính vào thời hạn cấp Giấy phép xây dựng.

Điều 23. Thẩm quyền cấp Giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh tổ chức cấp Giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, quảng cáo, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.

2. Ủy ban nhân dân cấp huyện cấp Giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại khoản 1 Điều này.

3. Ủy ban nhân dân xã cấp Giấy phép xây dựng nhà ở riêng lẻ tại những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do mình quản lý.

Điều 24. Điều chỉnh Giấy phép xây dựng

1. Khi có nhu cầu điều chỉnh thiết kế xây dựng công trình khác với nội dung Giấy phép xây dựng đã được cấp, chủ đầu tư phải xin điều chỉnh Giấy phép xây dựng trước khi thi công xây dựng công trình theo nội dung điều chỉnh. Cơ quan cấp Giấy phép xây dựng là cơ quan có thẩm quyền điều chỉnh Giấy phép xây dựng bảo đảm phù hợp quy hoạch xây dựng và chịu trách nhiệm về nội dung cho phép điều chỉnh. Nội dung điều chỉnh Giấy phép xây dựng được ghi bổ sung vào mục “gia hạn, điều chỉnh” trong Giấy phép xây dựng đã cấp.

2. Hồ sơ xin điều chỉnh Giấy phép xây dựng gồm:

a) Đơn xin điều chỉnh Giấy phép xây dựng;

b) Bản chính Giấy phép xây dựng đã được cấp;

c) Bản vẽ thiết kế điều chỉnh.

3. Thời hạn xét điều chỉnh Giấy phép xây dựng chậm nhất là 10 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 25. Trách nhiệm của cơ quan cấp Giấy phép xây dựng

1. Niêm yết công khai điều kiện, trình tự và các thủ tục cấp Giấy phép xây dựng tại trụ sở cơ quan cấp Giấy phép xây dựng.

2. Cung cấp bằng văn bản thông tin liên quan đến cấp Giấy phép xây dựng khi có yêu cầu của người xin cấp Giấy phép xây dựng. Thời hạn cung cấp thông tin chậm nhất là 7 ngày làm việc, kể từ ngày nhận yêu cầu.

3. Lấy ý kiến các cơ quan có liên quan khi cần làm rõ thông tin để phục vụ việc cấp Giấy phép xây dựng.

Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được công văn xin ý kiến, các tổ chức được hỏi ý kiến có trách nhiệm trả lời bằng văn bản cho cơ quan cấp Giấy phép xây dựng. Quá thời hạn trên nếu không có văn bản trả lời thì coi như đã đồng ý và phải chịu trách nhiệm trước pháp luật về mọi hậu quả xảy ra do việc không trả lời hoặc trả lời chậm trễ.

4. Cấp Giấy phép xây dựng trong thời hạn không quá 20 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ. Đối với nhà ở riêng lẻ thì thời hạn cấp Giấy phép xây dựng không quá 15 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

5. Chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do việc cấp giấy phép sai hoặc cấp Giấy phép chậm so với thời hạn quy định tại khoản 4 Điều này.

6. Phối hợp với Ủy ban nhân dân cấp xã nơi có công trình xây dựng kiểm tra việc thực hiện xây dựng theo giấy phép và xử lý vi phạm theo quy định. Trường hợp đã có quyết định đình chỉ xây dựng mà người được cấp Giấy phép xây dựng không chấp hành thì thu hồi Giấy phép xây dựng và chuyển cho cấp có thẩm quyền xử lý theo quy định.

7. Yêu cầu Ủy ban nhân dân cấp xã nơi có công trình xây dựng thông báo cho cơ quan có thẩm quyền không cung cấp các dịch vụ điện, nước, đình chỉ các hoạt động kinh doanh, dịch vụ đối với công trình xây dựng sai quy hoạch, xây dựng không có giấy phép hoặc công trình xây dựng không đúng với Giấy phép xây dựng được cấp.

8. Giải quyết các khiếu nại, tố cáo về việc cấp Giấy phép xây dựng theo quy định của pháp luật.

9. Thu lệ phí cấp Giấy phép xây dựng theo quy định.

10. Không được chỉ định tổ chức, cá nhân thiết kế hoặc lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho người xin cấp Giấy phép xây dựng.

Điều 26. Gia hạn Giấy phép xây dựng

1. Trong thời hạn 12 tháng, kể từ ngày được cấp Giấy phép xây dựng mà công trình chưa khởi công thì người xin cấp Giấy phép xây dựng phải xin gia hạn Giấy phép xây dựng.

2. Hồ sơ xin gia hạn Giấy phép xây dựng bao gồm:

a) Đơn xin gia hạn Giấy phép xây dựng;

b) Bản chính Giấy phép xây dựng đã được cấp.

3. Thời gian xét cấp gia hạn Giấy phép xây dựng chậm nhất là 5 ngày làm việc kể từ ngày nhận đủ hồ sơ hợp lệ.

4. Cơ quan cấp Giấy phép xây dựng là cơ quan gia hạn Giấy phép xây dựng.

Mục 3

QUẢN LÝ THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 27. Nội dung quản lý thi công xây dựng công trình

Quản lý thi công xây dựng công trình bao gồm quản lý chất lượng xây dựng, quản lý tiến độ xây dựng, quản lý khối lượng thi công xây dựng công trình, quản lý an toàn lao động trên công trường xây dựng, quản lý môi trường xây dựng. Riêng quản lý chất lượng xây dựng được thực hiện theo các quy định của Nghị định về quản lý chất lượng công trình xây dựng.

Điều 28. Quản lý tiến độ thi công xây dựng công trình

1. Công trình xây dựng trước khi triển khai phải được lập tiến độ thi công xây dựng. Tiến độ thi công xây dựng công trình phải phù hợp với tổng tiến độ của dự án đã được phê duyệt.

2. Đối với công trình xây dựng có quy mô lớn và thời gian thi công kéo dài thì tiến độ xây dựng công trình phải được lập cho từng giai đoạn theo tháng, quý, năm.

3. Nhà thầu thi công xây dựng công trình có nghĩa vụ lập tiến độ thi công xây dựng chi tiết, bố trí xen kẽ kết hợp các công việc cần thực hiện nhưng phải bảo đảm phù hợp với tổng tiến độ của dự án.

4. Chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát và các bên có liên quan có trách nhiệm theo dõi, giám sát tiến độ thi công xây dựng công trình và điều chỉnh tiến độ trong trường hợp tiến độ thi công xây dựng ở một số giai đoạn bị kéo dài nhưng không được làm ảnh hưởng đến tổng tiến độ của dự án.

Trường hợp xét thấy tổng tiến độ của dự án bị kéo dài thì chủ đầu tư phải báo cáo người quyết định đầu tư để đưa ra quyết định việc điều chỉnh tổng tiến độ của dự án.

5. Khuyến khích việc đẩy nhanh tiến độ xây dựng trên cơ sở bảo đảm chất lượng công trình.

Trường hợp đẩy nhanh tiến độ xây dựng đem lại hiệu quả cao hơn cho dự án thì nhà thầu xây dựng được xét thưởng theo hợp đồng. Trường hợp kéo dài tiến độ xây dựng gây thiệt hại thì bên vi phạm phải bồi thường thiệt hại và bị phạt vi phạm hợp đồng.

Điều 29. Quản lý khối lượng thi công xây dựng công trình

1. Việc thi công xây dựng công trình phải được thực hiện theo khối lượng của thiết kế được duyệt.

2. Khối lượng thi công xây dựng được tính toán, xác nhận giữa chủ đầu tư, nhà thầu thi công xây dựng, tư vấn giám sát theo thời gian hoặc giai đoạn thi công và được đối chiếu với khối lượng thiết kế được duyệt để làm cơ sở nghiệm thu, thanh toán theo hợp đồng.

3. Khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình được duyệt thì chủ đầu tư và nhà thầu thi công xây dựng phải xem xét để xử lý. Riêng đối với công trình sử dụng vốn ngân sách nhà nước, khi có khối lượng phát sinh ngoài thiết kế, dự toán xây dựng công trình làm vượt tổng mức đầu tư thì chủ đầu tư phải báo cáo người quyết định đầu tư để xem xét, quyết định.

Khối lượng phát sinh được chủ đầu tư hoặc người quyết định đầu tư chấp thuận, phê duyệt là cơ sở để thanh toán, quyết toán công trình.

4. Nghiêm cấm việc khai khống, khai tăng khối lượng hoặc thông đồng giữa các bên tham gia dẫn đến làm sai khối lượng thanh toán.

Điều 30. Quản lý an toàn lao động trên công trường xây dựng

1. Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thỏa thuận.

2. Các biện pháp an toàn, nội quy về an toàn phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn.

3. Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật.

4. Nhà thầu xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận đào tạo an toàn lao động. Nghiêm cấm sử dụng người lao động chưa được đào tạo và chưa được hướng dẫn về an toàn lao động.

5. Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường.

6. Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

Điều 31. Quản lý môi trường xây dựng

1. Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn, xử lý phế thải và thu dọn hiện trường. Đối với những công trình xây dựng trong khu vực đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định.

2. Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường.

3. Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền đình chỉ thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường.

4. Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

Điều 32. Phá dỡ công trình xây dựng

1. Việc phá dỡ công trình, bộ phận công trình xây dựng được thực hiện trong những trường hợp sau đây:

a) Giải phóng mặt bằng;

b) Công trình có nguy cơ sụp đổ gây nguy hiểm cho tính mạng con người và công trình lân cận;

c) Công trình xây dựng trong khu vực cấm xây dựng theo quy định tại khoản 1 Điều 10 của Luật Xây dựng;

d) Phần công trình xây dựng hoặc toàn bộ công trình xây dựng sai với quy hoạch xây dựng, sai với Giấy phép xây dựng;

đ) Những trường hợp khác theo quy định của pháp luật.

2. Việc phá dỡ công trình xây dựng phải bảo đảm các nguyên tắc sau:

a) Có quyết định phá dỡ;

b) Có phương án phá dỡ theo quy định;

c) Bảo đảm an toàn cho người và công trình lân cận;

d) Bảo đảm vệ sinh môi trường;

đ) Việc phá dỡ phải được giám sát để ngăn chặn những rủi ro có thể xảy ra.

Mục 4

CÁC HÌNH THỨC QUẢN LÝ DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 33. Các hình thức quản lý dự án

1. Người quyết định đầu tư quyết định hình thức quản lý dự án theo quy định tại khoản 2 Điều 45 của Luật Xây dựng.

2. Trường hợp chủ đầu tư trực tiếp quản lý dự án thì chủ đầu tư thành lập Ban Quản lý dự án để giúp chủ đầu tư làm đầu mối quản lý dự án. Ban Quản lý dự án phải có năng lực tổ chức thực hiện nhiệm vụ quản lý dự án theo yêu cầu của chủ đầu tư. Ban Quản lý dự án có thể thuê tư vấn quản lý, giám sát một số phần việc mà Ban Quản lý dự án không có đủ điều kiện, năng lực để thực hiện nhưng phải được sự đồng ý của chủ đầu tư.

Đối với dự án có quy mô nhỏ, đơn giản có tổng mức đầu tư dưới 7 tỷ đồng thì chủ đầu tư có thể không lập Ban Quản lý dự án mà sử dụng bộ máy chuyên môn của mình để quản lý, điều hành dự án hoặc thuê người có chuyên môn, kinh nghiệm để giúp quản lý thực hiện dự án.

3. Trường hợp chủ đầu tư thuê tổ chức tư vấn quản lý điều hành dự án thì tổ chức tư vấn đó phải có đủ điều kiện năng lực tổ chức quản lý phù hợp với quy mô, tính chất của dự án. Trách nhiệm, quyền hạn của tư vấn quản lý dự án được thực hiện theo hợp đồng thoả thuận giữa hai bên. Tư vấn quản lý dự án được thuê tổ chức, cá nhân tư vấn tham gia quản lý nhưng phải được chủ đầu tư chấp thuận và phù hợp với hợp đồng đã ký với chủ đầu tư.

Khi áp dụng hình thức thuê tư vấn quản lý dự án, chủ đầu tư vẫn phải sử dụng các đơn vị chuyên môn thuộc bộ máy của mình hoặc chỉ định đầu mối để kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

Điều 34. Nhiệm vụ, quyền hạn của chủ đầu tư và Ban Quản lý dự án trong trường hợp chủ đầu tư thành lập Ban Quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng bảo đảm tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Ban Quản lý dự án có thể được giao quản lý nhiều dự án nhưng phải được người quyết định đầu tư chấp thuận và phải bảo đảm nguyên tắc: từng dự án không bị gián đoạn, được quản lý và quyết toán theo đúng quy định. Việc giao nhiệm vụ và uỷ quyền cho Ban Quản lý dự án phải được thể hiện trong quyết định thành lập Ban Quản lý dự án. Chủ đầu tư có trách nhiệm chỉ đạo, kiểm tra và chịu trách nhiệm về kết quả thực hiện nhiệm vụ, quyền hạn của Ban Quản lý dự án.

2. Ban Quản lý dự án thực hiện nhiệm vụ do chủ đầu tư giao và quyền hạn do chủ đầu tư uỷ quyền. Ban Quản lý dự án chịu trách nhiệm trước chủ đầu tư và pháp luật theo nhiệm vụ được giao và quyền hạn được uỷ quyền.

Điều 35. Nhiệm vụ, quyền hạn của chủ đầu tư và tư vấn quản lý dự án trong trường hợp chủ đầu tư thuê tư vấn quản lý dự án

1. Chủ đầu tư thực hiện nhiệm vụ, quyền hạn kể từ giai đoạn chuẩn bị dự án, thực hiện dự án đến khi nghiệm thu bàn giao đưa công trình vào khai thác sử dụng bảo đảm tính hiệu quả, tính khả thi của dự án và tuân thủ các quy định của pháp luật. Chủ đầu tư có trách nhiệm lựa chọn và ký hợp đồng với tổ chức tư vấn quản lý dự án có đủ điều kiện năng lực tổ chức quản lý để giúp chủ đầu tư quản lý thực hiện dự án. Chủ đầu tư có trách nhiệm kiểm tra, theo dõi việc thực hiện hợp đồng của tư vấn quản lý dự án.

2. Tư vấn quản lý dự án thực hiện nhiệm vụ, quyền hạn theo thoả thuận trong hợp đồng ký kết giữa chủ đầu tư và tư vấn quản lý dự án. Tư vấn quản lý dự án chịu trách nhiệm trước pháp luật và chủ đầu tư về việc thực hiện các cam kết trong hợp đồng.

Chương IV

ĐIỀU KIỆN NĂNG LỰC CỦA TỔ CHỨC, CÁ NHÂN

TRONG HOẠT ĐỘNG XÂY DỰNG

Điều 36. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

1. Các tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với loại dự án; loại, cấp công trình và công việc theo quy định của Nghị định này.

2. Tổ chức, cá nhân khi tham gia các lĩnh vực sau đây phải có đủ điều kiện về năng lực:

a) Lập dự án đầu tư xây dựng công trình;

b) Quản lý dự án đầu tư xây dựng công trình;

c) Thiết kế quy hoạch xây dựng;

d) Thiết kế xây dựng công trình;

đ) Khảo sát xây dựng công trình;

e) Thi công xây dựng công trình;

g) Giám sát thi công xây dựng công trình;

h) Thí nghiệm chuyên ngành xây dựng;

i) Kiểm định chất lượng công trình xây dựng;

k) Chứng nhận đủ điều kiện bảo đảm an toàn chịu lực công trình xây dựng và chứng nhận sự phù hợp về chất lượng công trình xây dựng.

Năng lực của các tổ chức, cá nhân khi tham gia lĩnh vực hoạt động xây dựng nêu trên được thể hiện dưới hình thức chứng chỉ hành nghề hoặc các điều kiện về năng lực phù hợp với công việc đảm nhận.

3. Cá nhân tham gia hoạt động xây dựng phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận do các cơ sở đào tạo hợp pháp cấp.

4. Cá nhân đảm nhận chức danh chủ nhiệm đồ án thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình; chủ trì thiết kế; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng và cá nhân hành nghề độc lập thực hiện các công việc thiết kế quy hoạch xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng phải có chứng chỉ hành nghề theo quy định. Cá nhân tham gia quản lý dự án phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình.

5. Để bảo đảm chất lượng công trình xây dựng, các tổ chức, cá nhân trong hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với từng gói thầu hoặc loại công việc cụ thể.

6. Năng lực hoạt động xây dựng của tổ chức được xác định theo cấp bậc trên cơ sở năng lực hành nghề xây dựng của các cá nhân trong tổ chức, kinh nghiệm hoạt động xây dựng, khả năng tài chính, thiết bị và năng lực quản lý của tổ chức.

Bộ Xây dựng thành lập hệ thống thông tin về năng lực và hoạt động của các tổ chức, cá nhân tư vấn xây dựng, các nhà thầu hoạt động xây dựng trong phạm vi cả nước, kể cả nhà thầu nước ngoài hoạt động xây dựng tại Việt Nam.

7. Các dự án sử dụng vốn ngân sách nhà nước, vốn tín dụng do nhà nước bảo lãnh, vốn tín dụng đầu tư phát triển của nhà nước, nhà thầu lập thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công thì không được ký hợp đồng tư vấn giám sát thi công xây dựng công trình với chủ đầu tư đối với công trình do mình thiết kế, nhà thầu giám sát thi công xây dựng không được ký hợp đồng với nhà thầu thi công xây dựng thực hiện kiểm định chất lượng công trình xây dựng đối với công trình do mình giám sát, trừ trường hợp được người quyết định đầu tư cho phép.

8. Khi lựa chọn nhà thầu để thực hiện các công việc trong hoạt động xây dựng, chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn nhà thầu không đủ điều kiện năng lực phù hợp với công việc.

Điều 37. Chứng chỉ hành nghề

1. Chứng chỉ hành nghề là giấy xác nhận năng lực hành nghề cấp cho kỹ sư, kiến trúc sư có đủ trình độ chuyên môn và kinh nghiệm nghề nghiệp hoạt động trong lĩnh vực thiết kế quy hoạch xây dựng, khảo sát xây dựng, thiết kế xây dựng công trình, giám sát thi công xây dựng.

2. Chứng chỉ hành nghề được quy định theo mẫu thống nhất và có giá trị trong phạm vi cả nước. Chứng chỉ hành nghề phải nêu rõ phạm vi và lĩnh vực được phép hành nghề.

3. Chứng chỉ hành nghề trong hoạt động xây dựng do Giám đốc Sở Xây dựng cấp. Giám đốc Sở Xây dựng quyết định thành lập Hội đồng Tư vấn giúp Giám đốc Sở Xây dựng cấp chứng chỉ hành nghề trong hoạt động xây dựng theo quy định.

Điều 38. Điều kiện cấp chứng chỉ hành nghề kiến trúc sư

Người được cấp chứng chỉ hành nghề kiến trúc sư phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc hoặc quy hoạch xây dựng, có kinh nghiệm trong công tác thiết kế tối thiểu 5 năm và đã tham gia thiết kế kiến trúc ít nhất 5 công trình hoặc 5 đồ án quy hoạch xây dựng được phê duyệt.

Điều 39. Điều kiện cấp chứng chỉ hành nghề kỹ sư

Người được cấp chứng chỉ hành nghề kỹ sư phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký, có kinh nghiệm trong lĩnh vực đăng ký hành nghề ít nhất 5 năm và đã tham gia thực hiện thiết kế hoặc khảo sát ít nhất 5 công trình.

Điều 40. Điều kiện cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình

1. Người được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp với lĩnh vực hành nghề xin đăng ký; đã trực tiếp tham gia thiết kế hoặc thi công xây dựng từ 3 năm trở lên hoặc ít nhất 5 công trình hoặc có kinh nghiệm giám sát thi công xây dựng công trình 3 năm trở lên trước khi Luật Xây dựng có hiệu lực; đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng.

2. Đối với những người có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp, đã trực tiếp tham gia thiết kế hoặc thi công xây dựng hoặc giám sát thi công xây dựng công trình ít nhất 3 năm, đã qua lớp bồi dưỡng nghiệp vụ giám sát thi công xây dựng thì được cấp chứng chỉ hành nghề giám sát thi công xây dựng công trình. Chứng chỉ này chỉ được dùng để thực hiện giám sát đối với công trình cấp IV.

Điều 41. Điều kiện năng lực của chủ nhiệm lập dự án

1. Năng lực của Chủ nhiệm lập dự án được phân thành 2 hạng theo loại công trình. Chủ nhiệm lập dự án phải có trình độ đại học thuộc chuyên ngành phù hợp với tính chất, yêu cầu của dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1: có thời gian liên tục làm công tác lập dự án tối thiểu 7 năm, đã là chủ nhiệm lập 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc là chủ nhiệm thiết kế hạng 1 đối với công trình cùng loại dự án;

b) Hạng 2: có thời gian liên tục làm công tác lập dự án tối thiểu 5 năm, đã là chủ nhiệm lập 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chủ nhiệm thiết kế hạng 2 trở lên đối với công trình cùng loại dự án;

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có bằng cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại dự án, có thời gian liên tục làm công tác lập dự án, thiết kế tối thiểu 5 năm thì được công nhận là chủ nhiệm lập dự án hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm lập dự án đối với dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm lập dự án đối với dự án nhóm B, C cùng loại;

c) Đối với cá nhân chưa xếp hạng được làm chủ nhiệm lập Báo cáo kinh tế - kỹ thuật xây dựng công trình cùng loại; nếu đã làm chủ nhiệm 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được làm chủ nhiệm lập dự án nhóm C cùng loại.

Điều 42. Điều kiện năng lực của tổ chức tư vấn khi lập dự án

1. Năng lực của tổ chức tư vấn lập dự án được phân thành 2 hạng theo loại dự án như sau:

a) Hạng 1: có ít nhất 20 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người có đủ điều kiện làm chủ nhiệm lập dự án hạng 1 hoặc chủ nhiệm thiết kế hạng 1 công trình cùng loại;

b) Hạng 2: có ít nhất 10 người là kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án; trong đó có người đủ điều kiện làm chủ nhiệm lập dự án hạng 2 hoặc chủ nhiệm thiết kế hạng 2 công trình cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng chỉ được lập Báo cáo kinh tế - kỹ thuật của công trình cùng loại.

Điều 43. Điều kiện năng lực của Giám đốc tư vấn quản lý dự án

1. Năng lực của Giám đốc tư vấn quản lý dự án được phân thành 2 hạng theo loại dự án. Giám đốc tư vấn quản lý dự án phải có trình độ đại học thuộc chuyên ngành xây dựng phù hợp với yêu cầu của dự án, có chứng nhận nghiệp vụ về quản lý dự án và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Giám đốc tư vấn quản lý dự án hạng 1:

Có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 7 năm, đã là Giám đốc hoặc Phó Giám đốc tư vấn quản lý dự án của 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại hoặc đã là chỉ huy trưởng công trường hạng 1 hoặc chủ nhiệm thiết kế hạng 1;

b) Giám đốc tư vấn quản lý dự án hạng 2: có thời gian liên tục làm công tác thiết kế, thi công xây dựng tối thiểu 5 năm, đã là Giám đốc hoặc Phó Giám đốc tư vấn quản lý dự án của 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại hoặc đã là chỉ huy trưởng công trường hạng 2 hoặc chủ nhiệm thiết kế hạng 2;

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm trong công tác lập dự án hoặc thiết kế hoặc thi công xây dựng tối thiểu 5 năm được giữ chức danh Giám đốc tư vấn quản lý dự án hạng 2.

2. Trường hợp chủ đầu tư thành lập Ban Quản lý dự án thì Giám đốc quản lý dự án phải có trình độ đại học trở lên thuộc chuyên ngành phù hợp, có chứng nhận nghiệp vụ về quản lý dự án và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Riêng đối với các dự án nhóm C ở vùng sâu, vùng xa thì Giám đốc quản lý dự án có thể là người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành phù hợp và có kinh nghiệm làm việc chuyên môn tối thiểu 3 năm. Chủ đầu tư có thể cử người thuộc bộ máy của mình hoặc thuê người đáp ứng các điều kiện nêu trên làm Giám đốc quản lý dự án.

3. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Đối với cá nhân chưa được xếp hạng thì chỉ được quản lý Báo cáo kinh tế - kỹ thuật xây dựng công trình; nếu đã quản lý 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được quản lý dự án nhóm C cùng loại.

Điều 44. Điều kiện năng lực của tổ chức tư vấn khi làm tư vấn quản lý dự án

1. Năng lực của tổ chức tư vấn quản lý dự án được phân thành 2 hạng như sau:

a) Hạng 1:

- Có Giám đốc tư vấn quản lý dự án hạng 1 phù hợp với loại dự án;

- Có tối thiểu 30 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 3 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm A hoặc 2 dự án nhóm B cùng loại.

b) Hạng 2:

- Có Giám đốc tư vấn quản lý dự án hạng 1 hoặc hạng 2 phù hợp với loại dự án;

- Có tối thiểu 20 kiến trúc sư, kỹ sư, kỹ sư kinh tế phù hợp với yêu cầu của dự án trong đó có ít nhất 2 kỹ sư kinh tế;

- Đã thực hiện quản lý ít nhất 1 dự án nhóm B hoặc 2 dự án nhóm C cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được quản lý dự án quan trọng quốc gia, dự án nhóm A, B, C;

b) Hạng 2: được quản lý dự án nhóm B, C;

c) Các tổ chức chưa đủ điều kiện xếp hạng được thực hiện quản lý Báo cáo kinh tế - kỹ thuật xây dựng công trình.

3. Đối với tổ chức tư vấn quản lý dự án chưa đủ điều kiện xếp hạng, nếu đã thực hiện quản lý dự án ít nhất 5 Báo cáo kinh tế - kỹ thuật xây dựng công trình thì được thực hiện quản lý dự án nhóm C.

Điều 45. Điều kiện năng lực của chủ nhiệm khảo sát xây dựng

1. Năng lực của chủ nhiệm khảo sát được phân thành 2 hạng như sau:

a) Hạng 1: có chứng chỉ hành nghề kỹ sư, đã là chủ nhiệm ít nhất 1 nhiệm vụ khảo sát công trình cấp I trở lên hoặc đã chủ nhiệm 5 nhiệm vụ khảo sát công trình cấp II;

b) Hạng 2: có chứng chỉ hành nghề kỹ sư, đã chủ nhiệm ít nhất 1 nhiệm vụ khảo sát của công trình cấp II hoặc 3 nhiệm vụ khảo sát của công trình cấp III hoặc đã tham gia ít nhất 5 nhiệm vụ khảo sát công trình cấp II trở lên.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm khảo sát của công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được làm chủ nhiệm khảo sát của công trình cấp II, cấp III và cấp IV cùng loại;

c) Đối với khảo sát địa hình, các chủ nhiệm khảo sát được làm chủ nhiệm khảo sát các loại quy mô.

Điều 46. Điều kiện năng lực của tổ chức tư vấn khi khảo sát xây dựng

1. Năng lực của tổ chức khảo sát xây dựng được phân thành 2 hạng như sau:

a) Hạng 1:

- Có ít nhất 20 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát, trong đó có người đủ điều kiện làm chủ nhiệm khảo sát hạng 1;

- Có đủ thiết bị phù hợp với từng loại khảo sát và phòng thí nghiệm hợp chuẩn;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát của công trình cấp đặc biệt hoặc cấp I cùng loại, hoặc 2 nhiệm vụ khảo sát của công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kỹ sư phù hợp với yêu cầu của nhiệm vụ khảo sát trong đó có người đủ điều kiện làm chủ nhiệm khảo sát hạng 2;

- Có đủ thiết bị khảo sát để thực hiện từng loại khảo sát;

- Đã thực hiện ít nhất 1 nhiệm vụ khảo sát của công trình cấp II cùng loại hoặc 2 nhiệm vụ khảo sát của công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thực hiện nhiệm vụ khảo sát của công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thực hiện nhiệm vụ khảo sát của công trình cấp II, cấp III và cấp IV cùng loại;

c) Đối với khảo sát địa hình, chỉ các tổ chức khảo sát hạng 1 và 2 mới được thực hiện khảo sát địa hình các loại quy mô.

3. Đối với tổ chức khảo sát xây dựng chưa đủ điều kiện để xếp hạng, nếu đã thực hiện ít nhất 5 nhiệm vụ khảo sát xây dựng của công trình cấp IV thì được thực hiện nhiệm vụ khảo sát xây dựng của công trình cấp III cùng loại.

Điều 47. Điều kiện năng lực của chủ nhiệm thiết kế xây dựng công trình

1. Chủ nhiệm thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp đặc biệt hoặc cấp I cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã là chủ nhiệm thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã làm chủ trì thiết kế 1 lĩnh vực chuyên môn chính của 3 công trình cấp II cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ nhiệm thiết kế công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại và làm chủ nhiệm lập dự án nhóm A, B, C cùng loại;

b) Hạng 2: được làm chủ nhiệm thiết kế công trình cấp II, cấp III và cấp IV cùng loại và được làm chủ nhiệm lập dự án nhóm B, C cùng loại.

Điều 48. Điều kiện năng lực của chủ trì thiết kế xây dựng công trình

1. Chủ trì thiết kế xây dựng công trình được phân thành 2 hạng như sau:

a) Hạng 1:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chứng chỉ hành nghề kiến trúc sư, kỹ sư phù hợp với công việc đảm nhận;

- Đã làm chủ trì thiết kế chuyên môn của ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại hoặc đã tham gia thiết kế 5 công trình cùng loại.

c) Riêng đối với vùng sâu, vùng xa, những cá nhân có trình độ cao đẳng, trung cấp thuộc chuyên ngành phù hợp với loại công trình, có thời gian liên tục làm công tác thiết kế tối thiểu 5 năm thì được làm chủ trì thiết kế công trình cấp III, cấp IV, trừ các công trình bắt buộc thực hiện kiểm tra, chứng nhận đủ điều kiện bảo đảm an toàn chịu lực theo quy định.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV;

b) Hạng 2: được làm chủ trì thiết kế cùng lĩnh vực chuyên môn công trình cấp II, cấp III và cấp IV.

Điều 49. Điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình

1. Năng lực của tổ chức tư vấn thiết kế xây dựng được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 1;

- Có đủ chủ trì thiết kế hạng 1 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người là kiến trúc sư, kỹ sư thuộc các chuyên ngành phù hợp trong đó có người đủ điều kiện làm chủ nhiệm thiết kế xây dựng công trình hạng 2;

- Có đủ chủ trì thiết kế hạng 2 về các bộ môn thuộc công trình cùng loại;

- Đã thiết kế ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thiết kế công trình cấp đặc biệt, cấp I , cấp II, cấp III và cấp IV cùng loại; lập dự án quan trọng quốc gia, dự án nhóm A, B, C cùng loại;

b) Hạng 2: được thiết kế công trình cấp II, cấp III và cấp IV cùng loại; lập dự án nhóm B, C cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được thiết kế công trình cấp IV cùng loại, lập Báo cáo kinh tế - kỹ thuật xây dựng công trình của công trình cùng loại.

3. Đối với tổ chức tư vấn thiết kế chưa đủ điều kiện để xếp hạng, nếu đã thiết kế ít nhất 5 công trình cấp IV thì được thiết kế công trình cấp III cùng loại.

Điều 50. Điều kiện năng lực của chủ trì thẩm tra thiết kế xây dựng công trình và tổ chức tư vấn khi thẩm tra thiết kế xây dựng công trình

1. Điều kiện năng lực của chủ trì thẩm tra thiết kế xây dựng công trình tương ứng với điều kiện năng lực của chủ trì thiết kế xây dựng công trình quy định tại Điều 48 Nghị định này.

2. Điều kiện năng lực của tổ chức tư vấn khi thẩm tra thiết kế xây dựng công trình tương ứng với điều kiện năng lực của tổ chức tư vấn khi thiết kế xây dựng công trình quy định tại Điều 49 Nghị định này.

Điều 51. Điều kiện năng lực của tổ chức tư vấn khi giám sát thi công xây dựng công trình

1. Năng lực của tổ chức giám sát công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có ít nhất 20 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp đặc biệt hoặc cấp I, hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có ít nhất 10 người có chứng chỉ hành nghề giám sát thi công xây dựng công trình thuộc các chuyên ngành phù hợp;

- Đã giám sát thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được giám sát thi công xây dựng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được giám sát thi công xây dựng công trình cấp II, III và IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được giám sát thi công xây dựng công trình cấp IV cùng loại.

3. Đối với tổ chức tư vấn giám sát thi công xây dựng công trình chưa đủ điều kiện để xếp hạng, nếu đã giám sát thi công ít nhất 5 công trình cấp IV thì được giám sát thi công xây dựng công trình cấp III cùng loại.

Điều 52. Điều kiện năng lực của chỉ huy trưởng công trường

1. Năng lực của chỉ huy trưởng công trường được phân thành 2 hạng. Chỉ huy trưởng công trường phải có bằng đại học trở lên thuộc chuyên ngành phù hợp với loại công trình và đáp ứng các điều kiện tương ứng với mỗi hạng dưới đây:

a) Hạng 1:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 7 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp đặc biệt hoặc cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có thời gian liên tục làm công tác thi công xây dựng tối thiểu 5 năm;

- Đã là chỉ huy trưởng công trường của công trình cấp II hoặc 2 công trình cấp III cùng loại.

c) Đối với vùng sâu, vùng xa, những người có trình độ cao đẳng hoặc trung cấp thuộc chuyên ngành xây dựng phù hợp với loại công trình, có kinh nghiệm thi công tối thiểu 5 năm được giữ chức danh chỉ huy trưởng hạng 2.

2. Phạm vi hoạt động:

a) Hạng 1: được làm chỉ huy trưởng công trình cấp đặc biệt, cấp I, II, III và IV cùng loại;

b) Hạng 2: được làm chỉ huy trưởng công trình cấp II, III và IV cùng loại;

c) Đối với cá nhân chưa được xếp hạng thì chỉ làm được chỉ huy trưởng công trình cấp IV; nếu đã làm chỉ huy trưởng 5 công trình cấp IV thì được làm chỉ huy trưởng công trình cấp III cùng loại.

Điều 53. Điều kiện năng lực của tổ chức thi công xây dựng khi thi công xây dựng công trình

1. Năng lực của tổ chức thi công xây dựng công trình được phân thành 2 hạng theo loại công trình như sau:

a) Hạng 1:

- Có chỉ huy trưởng hạng 1 của công trình cùng loại;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp đặc biệt, cấp I hoặc 2 công trình cấp II cùng loại.

b) Hạng 2:

- Có chỉ huy trưởng hạng 1 hoặc hạng 2 của công trình cùng loại;

- Có đủ kiến trúc sư, kỹ sư thuộc chuyên ngành phù hợp với loại công trình thi công xây dựng;

- Có đủ công nhân kỹ thuật có chứng chỉ đào tạo phù hợp với công việc đảm nhận;

- Có thiết bị thi công chủ yếu để thi công xây dựng công trình;

- Đã thi công xây dựng ít nhất 1 công trình cấp II hoặc 2 công trình cấp III cùng loại.

2. Phạm vi hoạt động:

a) Hạng 1: được thi công xây dựng công trình cấp đặc biệt, cấp I, cấp II, cấp III và cấp IV cùng loại;

b) Hạng 2: được thi công xây dựng công trình từ cấp II, cấp III và cấp IV cùng loại;

c) Đối với tổ chức chưa đủ điều kiện để xếp hạng thì được thi công xây dựng công trình cải tạo, sửa chữa có tổng mức đầu tư dưới 3 tỷ đồng, nhà ở riêng lẻ.

3. Đối với tổ chức thi công xây dựng công trình chưa đủ điều kiện xếp hạng, nếu đã thi công cải tạo 3 công trình thì được thi công xây dựng công trình cấp IV và tiếp sau đó nếu đã thi công xây dựng ít nhất 5 công trình cấp IV thì được thi công xây dựng công trình cấp III cùng loại.

Điều 54. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát, giám sát thi công xây dựng công trình

1. Điều kiện của cá nhân hành nghề độc lập thiết kế, khảo sát xây dựng, giám sát thi công xây dựng công trình như sau:

a) Có chứng chỉ hành nghề phù hợp với lĩnh vực hành nghề;

b) Có đăng ký kinh doanh hoạt động hành nghề thiết kế, khảo sát, giám sát thi công xây dựng theo quy định của pháp luật.

2. Phạm vi hoạt động:

a) Cá nhân hành nghề độc lập khảo sát xây dựng chỉ được tư vấn cho chủ đầu tư về việc lập nhiệm vụ khảo sát, thẩm định để phê duyệt kết quả từng loại khảo sát phù hợp với chứng chỉ;

b) Cá nhân hành nghề độc lập thiết kế xây dựng công trình được thiết kế các công trình cấp IV cùng loại và nhà ở riêng lẻ;

c) Cá nhân hành nghề giám sát thi công xây dựng độc lập được giám sát thi công xây dựng công trình cấp IV cùng loại và nhà ở riêng lẻ.

3. Cá nhân hành nghề độc lập khi hoạt động phải thực hiện theo các quy định của pháp luật.

Điều 55. Quyền và nghĩa vụ của cá nhân được cấp chứng chỉ hành nghề

1. Cá nhân được cấp chứng chỉ hành nghề có quyền:

a) Sử dụng chứng chỉ hành nghề để thực hiện các công việc theo quy định của pháp luật;

b) Khiếu nại, tố cáo những hành vi vi phạm các quy định về cấp chứng chỉ hành nghề.

2. Cá nhân được cấp chứng chỉ hành nghề có nghĩa vụ:

a) Tham gia các lớp bồi dưỡng về chuyên môn nghiệp vụ liên quan tới việc cấp chứng chỉ hành nghề thiết kế, khảo sát, giám sát thi công xây dựng;

b) Chỉ được thực hiện khảo sát xây dựng, thiết kế, giám sát thi công xây dựng trong phạm vi chứng chỉ hành nghề cho phép;

c) Chịu trách nhiệm trước pháp luật về nội dung hồ sơ, chất lượng các công việc do mình thực hiện;

d) Không được tẩy xoá, cho mượn chứng chỉ hành nghề.

Điều 56. Điều kiện năng lực của cá nhân, tổ chức nước ngoài hoạt động xây dựng tại Việt Nam

Tổ chức, cá nhân nước ngoài khi hành nghề lập dự án, quản lý dự án, khảo sát xây dựng, thiết kế xây dựng, thẩm tra thiết kế xây dựng, thi công xây dựng, giám sát thi công xây dựng tại Việt Nam phải đủ điều kiện năng lực theo quy định của Nghị định này và hướng dẫn của Bộ Xây dựng.

Chương V

ĐIỀU KHOẢN THI HÀNH

Điều 57. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Tài chính có trách nhiệm hướng dẫn về bảo hiểm trong hoạt động đầu tư xây dựng.

3. Các dự án được phê duyệt trước ngày Nghị định này có hiệu lực thì không phải trình duyệt lại dự án, các nội dung công việc tiếp theo thực hiện theo quy định của Nghị định này. Việc quản lý chi phí đầu tư xây dựng công trình được thực hiện theo quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về quản lý chi phí đầu tư xây dựng công trình, Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về quản lý chi phí đầu tư xây dựng công trình. Việc lựa chọn nhà thầu trong hoạt động xây dựng được thực hiện theo quy định tại Nghị định số 58/2008/NĐ-CP ngày 05 tháng 5 năm 2008 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

4. Bộ Xây dựng hướng dẫn chi tiết về xác định chủ đầu tư; thẩm định dự án; cấp giấy phép xây dựng; tổ chức quản lý dự án và bồi dưỡng nghiệp vụ về quản lý dự án; giám sát thi công xây dựng; thi tuyển thiết kế kiến trúc xây dựng công trình; lưu trữ hồ sơ thiết kế; phá dỡ công trình xây dựng; điều kiện năng lực của các tổ chức, cá nhân trong hoạt động xây dựng; cấp chứng chỉ hành nghề; Hội đồng tư vấn các nội dung khác có liên quan và hướng dẫn việc thực hiện chuyển tiếp.

Điều 58. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 02 tháng 4 năm 2009 và thay thế Nghị định số 16/2005/NĐ-CP ngày 07 tháng 02 năm 2005 của Chính phủ về quản lý dự án đầu tư xây dựng công trình, Nghị định số 112/2006/NĐ-CP ngày 29 tháng 9 năm 2006 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 16/2005/NĐ-CP về quản lý dự án đầu tư xây dựng công trình. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bị bãi bỏ./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nguyễn Tấn Dũng

Phụ lục I

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

STT | LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH | TỔNG MỨC ĐẦU TƯ
 | Dự án quan trọng quốc gia | Theo Nghị quyết số 66/2006/QH11 của Quốc hội
I | Nhóm A |
1 | Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
2 | Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp | Không kể mức vốn
3 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Trên 1.500 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm I - 3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Trên 1.000 tỷ đồng
5 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Trên 700 tỷ đồng
6 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Trên 500 tỷ đồng
II | Nhóm B |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Từ 75 đến 1.500 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Từ 50 đến 1.000 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Từ 40 đến 700 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Từ 30 đến 500 tỷ đồng
III | Nhóm C |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở. | Dưới 75 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm III - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Dưới 50 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Dưới 40 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Dưới 30 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.

Phụ lục II

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

CHỦ ĐẦU TƯ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: | .........., ngày......... tháng......... năm..........

TỜ TRÌNH

Thẩm định dự án đầu tư xây dựng công trình

Kính gửi: …………………………..

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Chủ đầu tư trình thẩm định dự án đầu tư xây dựng công trình với các nội dung chính sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

Tổ chức tư vấn lập thiết kế cơ sở (nếu khác với tổ chức tư vấn lập dự án):

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng cộng:

Trong đó:

- Chi phí xây dựng:

- Chi phí thiết bị:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

18. Kết luận:

Chủ đầu tư trình... thẩm định dự án đầu tư xây dựng công trình./.

Nơi nhận:
- Như trên;
- Lưu:

Chủ đầu tư
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục III

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

CƠ QUAN PHÊ DUYỆT | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: | .........., ngày......... tháng......... năm..........

QUYẾT ĐỊNH

Về việc phê duyệt dự án đầu tư xây dựng công trình

(Tên cá nhân/cơ quan phê duyệt)

Căn cứ chức năng, nhiệm vụ và cơ cấu tổ chức của...;

Căn cứ Nghị định số... ngày... của Chính phủ về quản lý dự án đầu tư xây dựng công trình;

Các căn cứ pháp lý khác có liên quan;

Xét đề nghị của... tại tờ trình số... ngày... và báo cáo kết quả thẩm định của...,

QUYẾT ĐỊNH:

Điều 1. Phê duyệt dự án đầu tư xây dựng công trình... với các nội dung chủ yếu sau:

1. Tên dự án:

2. Chủ đầu tư:

3. Tổ chức tư vấn lập dự án:

Tổ chức tư vấn lập thiết kế cơ sở (nếu khác với tổ chức tư vấn lập dự án):

4. Chủ nhiệm lập dự án:

5. Mục tiêu đầu tư xây dựng:

6. Nội dung và quy mô đầu tư xây dựng:

7. Địa điểm xây dựng:

8. Diện tích sử dụng đất:

9. Phương án xây dựng (thiết kế cơ sở):

10. Loại, cấp công trình:

11. Thiết bị công nghệ (nếu có):

12. Phương án giải phóng mặt bằng, tái định cư (nếu có):

13. Tổng mức đầu tư của dự án:

Tổng mức:

Trong đó:

- Chi phí xây dựng:

- Chi phí, thiết bị:

- Chi phí bồi thường giải phóng mặt bằng, tái định cư:

- Chi phí quản lý dự án:

- Chi phí tư vấn đầu tư xây dựng:

- Chi phí khác:

- Chi phí dự phòng:

14. Nguồn vốn đầu tư:

15. Hình thức quản lý dự án:

16. Thời gian thực hiện dự án:

17. Các nội dung khác:

Điều 2. Tổ chức thực hiện.

Điều 3. Trách nhiệm của các cơ quan liên quan thi hành quyết định./.

Nơi nhận:
- Như Điều 3;
- Các cơ quan có liên quan;
- Lưu:

Cơ quan phê duyệt
(Ký, ghi rõ họ tên, chức vụ và đóng dấu)

Phụ lục IV

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

Mẫu 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho công trình, nhà ở riêng lẻ ở đô thị)

Kính gửi: ..............................................................

1. Tên chủ đầu tư: ............................................................................................................

- Người đại diện: .................................................Chức vụ: .............................................

- Địa chỉ liên hệ: ...............................................................................................................

- Số nhà: ................. Đường ..............................Phường (xã) ..........................................

- Tỉnh, thành phố: .............................................................................................................

- Số điện thoại: .................................................................................................................

2. Địa điểm xây dựng: ......................................................................................................

- Lô đất số:.................................................Diện tích ................................................ m2.

- Tại: ......................................................... Đường: .........................................................

- Phường (xã) .............................................Quận (huyện) ...............................................

- Tỉnh, thành phố: ............................................................................................................

- Nguồn gốc đất: ...............................................................................................................

3. Nội dung xin phép: ......................................................................................................

- Loại công trình: .......................................................Cấp công trình: ............................

- Diện tích xây dựng tầng 1: .......................................................................................m2.

- Tổng diện tích sàn: ..................................................................................................m2.

- Chiều cao công trình: .................................................................................................m.

- Số tầng: ..........................................................................................................................

4. Đơn vị hoặc người thiết kế: ..........................................................................................

- Địa chỉ: ..........................................................................................................................

- Điện thoại: .....................................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có): .............................................................

- Địa chỉ: ............................................................. Điện thoại: ..........................................

- Giấy phép hành nghề số (nếu có): .....................................cấp ngày .............................

6. Phương án phá dỡ, di dời (nếu có): ..............................................................................

7. Dự kiến thời gian hoàn thành công trình: ........................... tháng.

8. Cam kết: tôi xin cam đoan làm theo đúng giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

......... ngày ......... tháng ......... năm .........
Người làm đơn
(Ký ghi rõ họ tên)

Mẫu 2

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG TẠM

Kính gửi: .................................................................

1. Tên chủ đầu tư: .............................................................................................................

- Người đại diện: ................................................Chức vụ: ..............................................

- Địa chỉ liên hệ: ...............................................................................................................

- Số nhà: ........................................................................ Đường .....................................

- Phường (xã): ..................................................................................................................

- Tỉnh, thành phố: .............................................................................................................

- Số điện thoại: .................................................................................................................

2. Địa điểm xây dựng:

- Lô đất số: .............................................. Diện tích .............................m2 .....................

- Tại: .........................................................đường ...........................................................

- Phường (xã) ...........................................Quận (huyện) .................................................

- Tỉnh, thành phố ..............................................................................................................

- Nguồn gốc đất: ..............................................................................................................

3. Nội dung xin phép xây dựng tạm:

- Loại công trình: ........................................Cấp công trình: ............................................

- Diện tích xây dựng tầng 1: ....................m2; tổng diện tích sàn: ... .. ..... ... ...... . m2.

- Chiều cao công trình: ...................................m; số tầng: ............................

4. Đơn vị hoặc người thiết kế: ..........................................................................................

- Địa chỉ: ..........................................................................................................................

- Điện thoại: .....................................................................................................................

5. Tổ chức, cá nhân thẩm định thiết kế (nếu có): ...................................

- Địa chỉ: ...................................................... Điện thoại: ................................................

- Giấy phép hành nghề (nếu có): ..................Cấp ngày: ..................................................

6. Phương án phá dỡ (nếu có): .........................................................................................

7. Dự kiến thời gian hoàn thành công trình: .......................tháng.

8. Tôi xin cam kết làm theo đúng giấy phép được cấp và tự dỡ bỏ công trình khi Nhà nước thực hiện quy hoạch theo thời gian ghi trong giấy phép được cấp. Nếu không thực hiện đúng cam kết tôi hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

........., ngày......... tháng.........năm.........
Người làm đơn
(Ký tên, đóng dấu nếu có)

Phụ lục V

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

ĐƠN XIN CẤP GIẤY PHÉP XÂY DỰNG

(Sử dụng cho nhà ở nông thôn)

Kính gửi: UBND xã ..........................................................

1. Tên chủ đầu tư: ............................................................................................................

- Số chứng minh thư: .....................................Ngày cấp: .................................................

- Địa chỉ thường trú: .........................................................................................................

- Số điện thoại: .................................................................................................................

2. Địa điểm xây dựng: ......................................................................................................

- Nguồn gốc đất: ...............................................................................................................

3. Nội dung xin phép xây dựng: .......................................................................................

- Diện tích xây dựng tầng một .........................m2 ..........................................................

- Tổng diện tích sàn ......................... m2 .........................................................................

- Chiều cao công trình .......................m; số tầng ............................................................

4. Cam kết:

Tôi xin cam đoan làm theo đúng Giấy phép xây dựng được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

........, ngày ........ tháng ........năm........
Người làm đơn
(Ký ghi rõ họ tên)

Phụ lục VI

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

Mẫu 1

(Trang 1)

(Màu vàng - khổ A4)

UBND tỉnh, TP trực thuộc TW Cơ quan cấp GPXD... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: | ........, ngày........tháng........ năm ........

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Sử dụng cho công trình, nhà ở riêng lẻ đô thị)

1. Cấp cho: .......................................................................................................................

- Địa chỉ: ..........................................................................................................................

- Số nhà: ..........Đường ............... Phường (xã): ................ Tỉnh, thành phố: ..................

2. Được phép xây dựng công trình theo những nội dung sau: .........................................

- Tên công trình: ...............................................................................................................

- Vị trí xây dựng (ghi rõ lô đất địa chỉ): ...........................................................................

- Cốt nền xây dựng công trình: ........................................................................................

- Chỉ giới đường đỏ, chỉ giới xây dựng: ..........................................................

Đối với công trình dân dụng, công trình công nghiệp và nhà ở riêng lẻ trong đô thị thì thêm các nội dung sau:

- Diện tích xây dựng (tầng một): ..................................................m2 ..............................

- Tổng diện tích sàn: .....................................................................m2..............................

- Chiều cao công trình: ..................................................m; số tầng ................................

Đối với khu vực đã có thiết kế đô thị được duyệt thì bổ sung những nội dung theo quy định của Quy chế quản lý kiến trúc đô thị.

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

Nơi nhận:
- Như trên;
- Lưu:

..........., ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

Mẫu 1

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

........, ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

Mẫu 2

(Trang 1)

(Màu hồng - khổ A4)

UBND tỉnh, TP trực thuộc TW Cơ quan cấp GPXD... | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc
Số: | ........, ngày ........ tháng .......... năm..........

GIẤY PHÉP XÂY DỰNG TẠM

Số: /GPXDT

(Sử dụng cho công trình, nhà ở riêng lẻ)

1. Cấp cho: ................................................................................................................

- Địa chỉ : ................................................................................................................

- Số nhà: .......................................................................... Đường . . . . . . . . . .

- Phường (xã): ............................................................................................................

- Tỉnh, thành phố: .....................................................................................................

2. Được phép xây dựng tạm công trình theo những nội dung sau:

- Tên công trình: ........................................................................................................

- Vị trí xây dựng (ghi rõ lô đất, địa chỉ): ...........................................................

- Cốt nền xây dựng công trình: .............................................................................

- Chỉ giới đường đỏ, chỉ giới xây dựng: ..........................................................

Đối với công trình dân dụng, công trình công nghiệp và nhà ở riêng lẻ trong đô thị thì thêm các nội dung sau:

- Diện tích xây dựng (tầng một): ............................................................…….m2

- Chiều cao công trình ....................................m; số tầng ....................................

3. Giấy phép này có hiệu lực khởi công xây dựng trong thời hạn 01 năm kể từ ngày cấp; quá thời hạn trên thì phải xin gia hạn giấy phép.

4. Công trình được tồn tại tới thời hạn: ....................................

Nơi nhận:
- Như trên;
- Lưu:

....., ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

Mẫu 2

(Trang 2)

CHỦ ĐẦU TƯ PHẢI THỰC HIỆN CÁC NỘI DUNG SAU ĐÂY:

1. Phải hoàn toàn chịu trách nhiệm trước pháp luật nếu xâm phạm các quyền hợp pháp của các chủ sở hữu liền kề.

2. Phải thực hiện đúng các quy định của pháp luật về đất đai, về đầu tư xây dựng và Giấy phép xây dựng này.

3. Phải thông báo cho cơ quan cấp phép xây dựng đến kiểm tra khi định vị công trình, xây móng và công trình ngầm (như hầm vệ sinh tự hoại, xử lý nước thải...).

4. Xuất trình Giấy phép xây dựng cho chính quyền sở tại trước khi khởi công xây dựng và treo biển báo tại địa điểm xây dựng theo quy định.

5. Khi cần thay đổi thiết kế thì phải báo cáo và chờ quyết định của cơ quan cấp giấy phép xây dựng.

6. Phải tự dỡ bỏ công trình khi nhà nước giải phóng mặt bằng để thực hiện quy hoạch.

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

....., ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)

Mẫu 3

(Trang 1)

(Màu xanh da trời - khổ A4)

UBND huyện ...
UBND xã ....

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập - Tự do - Hạnh phúc

GIẤY PHÉP XÂY DỰNG

Số: /GPXD

(Dùng cho nhà ở nông thôn)

1. Cấp cho (ông/bà): .........................................................................................................

- Địa chỉ thường trú: .........................................................................................................

2. Được phép xây dựng nhà ở: .........................................................................................

- Tại: .................................................................................................................................

- Diện tích xây dựng tầng 1: ............................................. m2.........................................

- Tổng diện tích sàn xây dựng: ..........................................m2.........................................

- Chiều cao công trình: ......................................... m, số tầng: ........................................

…, ngày…… tháng…… năm……
Chủ tịch UBND xã ...
(ký tên, đóng dấu)

GIA HẠN, ĐIỀU CHỈNH GIẤY PHÉP

1. Nội dung gia hạn, điều chỉnh:

2. Thời gian có hiệu lực của giấy phép:

....., ngày ........ tháng .......... năm..........
Cơ quan cấp giấy phép xây dựng
(Ký tên, đóng dấu)


ND 2009 - 12 quan ly du an dau tu_phuluc

Phụ lục I

PHÂN LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

(Ban hành kèm theo Nghị định số 12/2009/NĐ-CP

ngày 10 tháng 02 năm 2009 của Chính phủ)

STT | LOẠI DỰ ÁN ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH | TỔNG MỨC ĐẦU TƯ
 | Dự án quan trọng quốc gia | Theo Nghị quyết số 66/2006/QH11 của Quốc hội
I | Nhóm A |
1 | Các dự án đầu tư xây dựng công trình: thuộc lĩnh vực bảo vệ an ninh, quốc phòng có tính chất bảo mật quốc gia, có ý nghĩa chính trị - xã hội quan trọng. | Không kể mức vốn
2 | Các dự án đầu tư xây dựng công trình: sản xuất chất độc hại, chất nổ; hạ tầng khu công nghiệp | Không kể mức vốn
3 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Trên 1.500 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm I - 3), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Trên 1.000 tỷ đồng
5 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Trên 700 tỷ đồng
6 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Trên 500 tỷ đồng
II | Nhóm B |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ), xây dựng khu nhà ở. | Từ 75 đến 1.500 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm II - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Từ 50 đến 1.000 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: hạ tầng kỹ thuật khu đô thị mới, công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Từ 40 đến 700 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Từ 30 đến 500 tỷ đồng
III | Nhóm C |
1 | Các dự án đầu tư xây dựng công trình: công nghiệp điện, khai thác dầu khí, hoá chất, phân bón, chế tạo máy, xi măng, luyện kim, khai thác chế biến khoáng sản, các dự án giao thông (cầu, cảng biển, cảng sông, sân bay, đường sắt, đường quốc lộ). Các trường phổ thông nằm trong quy hoạch (không kể mức vốn), xây dựng khu nhà ở. | Dưới 75 tỷ đồng
2 | Các dự án đầu tư xây dựng công trình: thuỷ lợi, giao thông (khác ở điểm III - 1), cấp thoát nước và công trình hạ tầng kỹ thuật, kỹ thuật điện, sản xuất thiết bị thông tin, điện tử, tin học, hoá dược, thiết bị y tế, công trình cơ khí khác, sản xuất vật liệu, bưu chính, viễn thông. | Dưới 50 tỷ đồng
3 | Các dự án đầu tư xây dựng công trình: công nghiệp nhẹ, sành sứ, thuỷ tinh, in, vườn quốc gia, khu bảo tồn thiên nhiên, sản xuất nông, lâm nghiệp, nuôi trồng thuỷ sản, chế biến nông, lâm, thuỷ sản. | Dưới 40 tỷ đồng
4 | Các dự án đầu tư xây dựng công trình: y tế, văn hoá, giáo dục, phát thanh, truyền hình, xây dựng dân dụng khác (trừ xây dựng khu nhà ở), kho tàng, du lịch, thể dục thể thao, nghiên cứu khoa học và các dự án khác. | Dưới 30 tỷ đồng

Ghi chú:

1. Các dự án nhóm A về đường sắt, đường bộ phải được phân đoạn theo chiều dài đường, cấp đường, cầu theo hướng dẫn của Bộ Giao thông vận tải.

2. Các dự án xây dựng trụ sở, nhà làm việc của cơ quan nhà nước phải thực hiện theo quyết định của Thủ tướng Chính phủ.


ND 2009 - 83 sua doi ND12.2009 quan ly du an dau tu

CHÍNH PHỦ

_________

Số: 83/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

_____________________________________

Hà Nội, ngày 15 tháng 10 năm 2009

NGHỊ ĐỊNH

Về sửa đổi, bổ sung một số điều Nghị định

số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ

về quản lý dự án đầu tư xây dựng công trình

__________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản số 38/2009/QH12 ngày 19 tháng 6 năm 2009 của Quốc hội;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi, bổ sung một số điều Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình như sau:

1. Bổ sung vào cuối điểm a khoản 3 Điều 2 như sau:

“Điều 2. Phân loại dự án và quản lý nhà nước đối với dự án đầu tư xây dựng công trình

3. Ngoài quy định tại khoản 2 Điều này thì tuỳ theo nguồn vốn sử dụng cho dự án, Nhà nước còn quản lý theo quy định sau đây:

a) Đối với các dự án sử dụng vốn ngân sách nhà nước kể cả các dự án thành phần, Nhà nước quản lý toàn bộ quá trình đầu tư xây dựng từ việc xác định chủ trương đầu tư, lập dự án, quyết định đầu tư, lập thiết kế, dự toán, lựa chọn nhà thầu, thi công xây dựng đến khi nghiệm thu, bàn giao và đưa công trình vào khai thác sử dụng. Người quyết định đầu tư có trách nhiệm bố trí đủ vốn theo tiến độ thực hiện dự án, nhưng không quá 3 năm đối với dự án nhóm C, không quá 5 năm đối với dự án nhóm B.”

2. Khoản 1 Điều 10 được sửa đổi, bổ sung như sau:

"Điều 10. Thẩm quyền thẩm định dự án đầu tư xây dựng công trình

1. Người quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án trước khi phê duyệt. Đầu mối thẩm định dự án là đơn vị chuyên môn trực thuộc cấp quyết định đầu tư. Đơn vị đầu mối thẩm định dự án có trách nhiệm gửi hồ sơ dự án để lấy ý kiến của cơ quan quản lý ngành; cơ quan quản lý nhà nước về xây dựng và các cơ quan khác liên quan đến dự án để thẩm định dự án. Người quyết định đầu tư có thể thuê tư vấn để thẩm tra một phần hoặc toàn bộ nội dung quy định tại khoản 1, khoản 2, khoản 3 Điều 11 Nghị định này.

Thời gian xem xét của các cơ quan liên quan, kể từ ngày nhận được hồ sơ dự án là:

- Không quá 45 ngày làm việc đối với dự án quan trọng quốc gia;

- Không quá 20 ngày làm việc đối với dự án nhóm A;

- Không quá 15 ngày làm việc đối với dự án nhóm B;

- Không quá 10 ngày làm việc đối với dự án nhóm C.

Quá thời hạn nêu trên, nếu các cơ quan liên quan không có ý kiến thì được coi như đã đồng ý và phải chịu trách nhiệm về lĩnh vực quản lý của mình.

Đối với các dự án đầu tư xây dựng công trình trong phạm vi đô thị do cơ quan nhà nước có thẩm quyền phê duyệt thì người quyết định đầu tư phải lấy ý kiến về thiết kế cơ sở của cơ quan nhà nước có thẩm quyền trước khi phê duyệt dự án. Đối với các dự án khác, việc lấy ý kiến về thiết kế cơ sở do người quyết định đầu tư quyết định khi thấy cần thiết.

Đơn vị đầu mối có trách nhiệm gửi hồ sơ dự án để lấy ý kiến về thiết kế cơ sở của cơ quan quản lý công trình xây dựng chuyên ngành quy định tại khoản 6 Điều này. Cơ quan tham gia ý kiến về thiết kế cơ sở được hưởng 25% phí thẩm định dự án, Bộ Tài chính ban hành văn bản hướng dẫn thực hiện quy định này.

Đối với các dự án đã được phân cấp hoặc uỷ quyền quyết định đầu tư thì người được phân cấp hoặc uỷ quyền quyết định đầu tư có trách nhiệm tổ chức thẩm định dự án.”

3. Khoản 1 và khoản 2 Điều 14 được sửa đổi, bổ sung như sau:

"Điều 14. Điều chỉnh dự án đầu tư xây dựng công trình

1. Dự án đầu tư xây dựng công trình có sử dụng 30% vốn nhà nước trở lên được điều chỉnh khi có một trong các trường hợp sau đây:

a) Bị ảnh hưởng bởi thiên tai như động đất, bão, lũ, lụt, sóng thần, hoả hoạn, địch hoạ hoặc sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho dự án;

c) Khi quy hoạch xây dựng thay đổi trực tiếp ảnh hưởng đến địa điểm, quy mô, mục tiêu của dự án.”

2. Khi việc điều chỉnh dự án làm thay đổi địa điểm, quy mô, mục tiêu dự án, vượt tổng mức đầu tư đã được phê duyệt thì chủ đầu tư phải báo cáo người quyết định đầu tư quyết định; trường hợp điều chỉnh dự án không làm thay đổi địa điểm, quy mô, mục tiêu dự án, không vượt tổng mức đầu tư thì chủ đầu tư được tự quyết định. Những nội dung điều chỉnh dự án phải được thẩm định trước khi quyết định.

Trường hợp điều chỉnh dự án không phù hợp với quy hoạch ngành, quy hoạch xây dựng đã được cơ quan quản lý nhà nước có thẩm quyền phê duyệt thì phải lấy ý kiến của cơ quan này.”

4. Điều 15 được sửa đổi, bổ sung như sau:

"Điều 15. Thi tuyển, tuyển chọn thiết kế kiến trúc công trình xây dựng

1. Các công trình công cộng có quy mô lớn, có yêu cầu kiến trúc đặc thù phải được người quyết định đầu tư quyết định lựa chọn hình thức thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình, bao gồm:

a) Các công trình công cộng có quy mô cấp I, cấp đặc biệt;

b) Các công trình có yêu cầu kiến trúc đặc thù bao gồm:

- Công trình mang tính biểu tượng, công trình điểm nhấn, công trình được xây dựng tại vị trí có ảnh hưởng trực tiếp đến diện mạo, cảnh quan kiến trúc đô thị hoặc các công trình có yêu cầu đặc thù như cửa khẩu quốc tế, tượng đài, trung tâm phát thanh truyền hình, nhà ga đường sắt trung tâm, ga hàng không;

- Công trình có yêu cầu kiến trúc trang trọng, thể hiện quyền lực như trụ sở cơ quan Đảng, Nhà nước, trung tâm hành chính - chính trị cấp tỉnh trở lên;

- Công trình giao thông trong đô thị có yêu cầu thẩm mỹ cao;

- Công trình là biểu tượng về truyền thống văn hoá và lịch sử có ý nghĩa đặc biệt quan trọng đối với địa phương.

2. Ngoài các công trình quy định tại khoản 1 Điều này, đối với các công trình khác thì chủ đầu tư tự quyết định việc thi tuyển hoặc tuyển chọn thiết kế kiến trúc công trình.

3. Chi phí cho việc thực hiện thi tuyển, tuyển chọn thiết kế kiến trúc công trình được tính vào tổng mức đầu tư của dự án.

4. Tác giả của thiết kế kiến trúc công trình được lựa chọn thông qua thi tuyển hoặc được tuyển chọn được bảo hộ quyền tác giả và ưu tiên đàm phán, ký kết hợp đồng để lập dự án đầu tư xây dựng công trình và thiết kế xây dựng khi tác giả của thiết kế kiến trúc có đủ điều kiện năng lực theo quy định. Trường hợp tác giả của thiết kế kiến trúc không đủ điều kiện năng lực thì có thể liên danh với tổ chức tư vấn thiết kế có đủ điều kiện năng lực để đàm phán ký kết hợp đồng với chủ đầu tư.

Nếu tác giả của thiết kế kiến trúc được lựa chọn từ chối thực hiện lập dự án đầu tư xây dựng công trình và thiết kế xây dựng thì chủ đầu tư tổ chức lựa chọn nhà thầu khác theo quy định của pháp luật.”

5. Khoản 3 Điều 20 được sửa đổi, bổ sung như sau:

“Điều 20. Hồ sơ xin cấp Giấy phép xây dựng công trình và nhà ở đô thị

3. Bản vẽ thiết kế thể hiện được vị trí mặt bằng; mặt cắt, các mặt đứng chính; mặt bằng, mặt cắt móng công trình; sơ đồ vị trí hoặc tuyến công trình (đối với công trình theo tuyến); sơ đồ hệ thống và điểm đấu nối kỹ thuật cấp điện, cấp nước, thoát nước mưa, nước thải. Riêng đối với công trình sửa chữa, cải tạo yêu cầu phải có Giấy phép xây dựng thì phải có ảnh chụp hiện trạng công trình.”

6. Khoản 1 Điều 23 được sửa đổi, bổ sung như sau:

“Điều 23. Thẩm quyền cấp giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh tổ chức cấp Giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I, cấp II; công trình tôn giáo; công trình di tích lịch sử - văn hoá; công trình tượng đài, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.”

7. Điểm a khoản 2 và khoản 4 Điều 36 được sửa đổi, bổ sung như sau:

“Điều 36. Quy định chung về điều kiện năng lực của tổ chức, cá nhân

2. Tổ chức, cá nhân khi tham gia các lĩnh vực sau đây phải có đủ điều kiện năng lực:

a) Lập, thẩm định dự án đầu tư xây dựng công trình; định giá xây dựng;

4. Cá nhân đảm nhận chức danh chủ nhiệm, chủ trì thiết kế chuyên ngành đồ án quy hoạch xây dựng; chủ nhiệm, chủ trì thiết kế xây dựng; chủ nhiệm khảo sát xây dựng; giám sát thi công xây dựng công trình phải có chứng chỉ hành nghề theo quy định. Cá nhân tham gia quản lý dự án phải có chứng nhận nghiệp vụ về quản lý dự án đầu tư xây dựng công trình.”

8. Bổ sung khoản 5 vào Điều 57 như sau:

“Điều 57. Tổ chức thực hiện

5. Bộ Kế hoạch và Đầu tư hướng dẫn về điều kiện, năng lực của tổ chức, cá nhân tham gia thẩm định dự án đầu tư xây dựng công trình.”

9. Bãi bỏ Điều 4.

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 12 năm 2009.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

TM. CHÍNH PHỦ

THỦ TƯỚNG

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;

- VP BCĐ TW về phòng, chống tham nhũng; Đã ký

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng Trung ương và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các Ủy ban của Quốc hội;

- Văn phòng Quốc hội;

- Toà án nhân dân tối cao; Nguyễn Tấn Dũng

- Viện Kiểm sát nhân dân tối cao;

- Kiểm toán Nhà nước;

- Ủy ban Giám sát tài chính Quốc gia;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- UBTW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b). XH


ND 2009 - 108 Dau tu theo BOT BTO BT

CHÍNH PHỦ _____ | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc ________________________
Số: 108/2009/NĐ-CP | Hà Nội, ngày 27 tháng 11 năm 2009

NGHỊ ĐỊNH

Về đầu tư theo hình thức hợp đồng xây dựng-kinh doanh-chuyển giao, hợp đồng xây dựng-chuyển giao-kinh doanh, hợp đồng xây dựng-chuyển giao

______________________________

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật Sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi và đối tượng điều chỉnh

1. Nghị định này quy định lĩnh vực, điều kiện, trình tự, thủ tục đầu tư, ưu đãi đầu tư; quyền và nghĩa vụ của các bên tham gia Hợp đồng Xây dựng – Kinh doanh – Chuyển giao, Hợp đồng Xây dựng – Chuyển giao – Kinh doanh, Hợp đồng Xây dựng – Chuyển giao.

Đối với các hình thức Hợp đồng dự án tương tự khác, Bộ Kế hoạch và Đầu tư trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.

2. Đối tượng điều chỉnh của Nghị định này gồm các Nhà đầu tư, Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án, các cơ quan, tổ chức, cá nhân, doanh nghiệp có liên quan đến việc thực hiện Dự án theo quy định tại Nghị định này.

Điều 2. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ sau đây được hiểu như sau:

1. Hợp đồng Xây dựng – Kinh doanh – Chuyển giao (sau đây gọi tắt là Hợp đồng BOT) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà Đầu tư để xây dựng, kinh doanh công trình kết cấu hạ tầng trong một thời hạn nhất định; hết thời hạn, Nhà đầu tư chuyển giao không bồi hoàn công trình đó cho Nhà nước Việt Nam.

2. Hợp đồng Xây dựng – Chuyển giao – Kinh doanh (sau đây gọi tắt là Hợp đồng BTO) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ dành cho Nhà đầu tư quyền kinh doanh công trình đó trong một thời hạn nhất định để thu hồi vốn đầu tư và lợi nhuận.

3. Hợp đồng Xây dựng – Chuyển giao (sau đây gọi tắt là Hợp đồng BT) là hợp đồng được ký giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư để xây dựng công trình kết cấu hạ tầng; sau khi xây dựng xong, Nhà đầu tư chuyển giao công trình đó cho Nhà nước Việt Nam; Chính phủ tạo điều kiện cho Nhà đầu tư thực hiện Dự án khác để thu hồi vốn đầu tư và lợi nhuận hoặc thanh toán cho Nhà đầu tư theo thỏa thuận trong Hợp đồng BT.

4. Dự án là dự án thực hiện theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT, gồm Dự án quan trọng quốc gia và các Dự án còn lại được phân thành các Nhóm A, B và C theo quy định của pháp luật về xây dựng.

5. Dự án khác là một hoặc các dự án khác nhau được Cơ quan nhà nước có thẩm quyền giao cho Nhà đầu tư thực hiện theo các điều kiện thỏa thuận trong Hợp đồng dự án.

6. Hợp đồng dự án là Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT theo quy định tương ứng tại các khoản 1, 2 và 3 Điều này và các tài liệu kèm theo.

7. Nhà đầu tư là tổ chức, cá nhân theo quy định của Luật Đầu tư.

8. Doanh nghiệp BOT, Doanh nghiệp BTO, Doanh nghiệp BT (sau đây gọi chung là Doanh nghiệp dự án) là doanh nghiệp do Nhà đầu tư thành lập để thiết kế, xây dựng, vận hành, quản lý Công trình dự án và để thực hiện Dự án khác.

9. Báo cáo nghiên cứu khả thi (Dự án đầu tư xây dựng công trình) là tập hợp các đề xuất có liên quan đến việc bỏ vốn để thiết kế, xây dựng và vận hành, quản lý Công trình kết cấu hạ tầng theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

10. Công trình kết cấu hạ tầng là các công trình được khuyến khích thực hiện theo quy định tại Điều 4 Nghị định này.

11. Công trình dự án là Công trình BOT, Công trình BTO và Công trình BT.

Điều 3. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án

1. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ, Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương (sau đây gọi chung là các Bộ, ngành, Ủy ban nhân dân cấp tỉnh).

2. Căn cứ chức năng, nhiệm vụ, quyền hạn và điều kiện quản lý cụ thể, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh có thể ủy quyền cho cơ quan trực thuộc của mình ký kết và thực hiện Hợp đồng dự án Nhóm B và Nhóm C.

3. Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án là một Bên tham gia Hợp đồng dự án và thực hiện các quyền, nghĩa vụ, trách nhiệm theo thỏa thuận với Nhà đầu tư tại Hợp đồng dự án.

4. Tùy thuộc tính chất, quy mô của Dự án, Cơ quan nhà nước có thẩm quyền thành lập bộ phận chuyên trách hoặc chỉ định cơ quan chuyên môn của mình làm đầu mối tổ chức thực hiện các quyền và nghĩa vụ của mình theo quy định tại Hợp đồng dự án, nhưng trong mọi trường hợp phải chịu hoàn toàn trách nhiệm về các nghĩa vụ đã cam kết theo Hợp đồng dự án.

Điều 4. Lĩnh vực đầu tư

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng và vận hành, quản lý công trình kết cấu hạ tầng mới hoặc Dự án cải tạo, mở rộng, hiện đại hóa và vận hành, quản lý các công trình hiện có trong các lĩnh vực sau đây:

a) Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ;

b) Đường sắt, cầu đường sắt, hầm đường sắt;

c) Cảng hàng không, cảng biển, cảng sông;

d) Hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Đối với các công trình nêu tại điểm e khoản 1 Điều này, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh lấy ý kiến bằng văn bản của các Bộ, ngành và địa phương có liên quan để trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.

Điều 5. Nguồn vốn thực hiện Dự án

1. Nhà đầu tư hoặc Doanh nghiệp dự án phải tự thu xếp các nguồn vốn để thực hiện Dự án theo thỏa thuận tại Hợp đồng dự án.

2. Đối với Dự án có tổng vốn đầu tư đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 15% tổng vốn đầu tư của Dự án.

3. Đối với Dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 15% của phần vốn này;

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, tỷ lệ vốn chủ sở hữu của Doanh nghiệp dự án không được thấp hơn 10% của phần vốn này;

4. Dự án khác phải đáp ứng yêu cầu về vốn chủ sở hữu (nếu có) theo quy định của pháp luật.

Điều 6. Sử dụng vốn nhà nước để thực hiện Dự án

1. Tổng vốn nhà nước tham gia thực hiện Dự án không được vượt quá 49% tổng vốn đầu tư của Dự án.

2. Đối với Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng và Dự án quan trọng khác, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét, quyết định việc sử dụng vốn ngân sách nhà nước để xây dựng công trình phụ trợ, tổ chức bồi thường, giải phóng mặt bằng, tái định cư hoặc thực hiện các công việc khác nhằm hỗ trợ thực hiện Dự án.

3. Nguồn vốn hỗ trợ thực hiện Dự án theo quy định tại khoản 2 Điều này không tính vào tổng vốn đầu tư của Dự án và được lập, quản lý, sử dụng theo quy định đối với dự án đầu tư sử dụng vốn nhà nước.

Điều 7. Nhóm công tác liên ngành

1. Tùy thuộc vào nhu cầu đàm phán và thực hiện Dự án, Cơ quan nhà nước có thẩm quyền thành lập Nhóm công tác liên ngành để hỗ trợ đàm phán, thực hiện Dự án (sau đây gọi là Nhóm công tác liên ngành). Thành phần của Nhóm công tác liên ngành gồm:

a) Một số thành viên đại diện cho Cơ quan nhà nước có thẩm quyền;

b) Đại diện của cơ quan ở trung ương và địa phương nơi Dự án dự kiến thực hiện hoặc liên quan đến Dự án;

c) Một số chuyên gia pháp luật, kỹ thuật, tài chính độc lập khác theo quyết định của Cơ quan nhà nước có thẩm quyền.

2. Nhóm công tác liên ngành có nhiệm vụ:

a) Tham gia đàm phán Hợp đồng dự án và hỗ trợ Cơ quan nhà nước có thẩm quyền thực hiện nhiệm vụ quy định tại Nghị định này;

b) Tham gia giải quyết các vấn đề phát sinh trong quá trình thực hiện Dự án;

c) Thực hiện các nhiệm vụ khác theo yêu cầu của Cơ quan nhà nước có thẩm quyền.

3. Thời gian hoạt động của Nhóm công tác liên ngành do Cơ quan nhà nước có thẩm quyền quyết định tùy thuộc vào yêu cầu thực hiện Dự án.

Điều 8. Chi phí chuẩn bị đầu tư và thực hiện nhiệm vụ, quyền hạn của Cơ quan nhà nước có thẩm quyền

1. Chi phí lập, công bố Danh mục dự án, tổ chức lựa chọn Nhà đầu tư và các chi phí khác liên quan đến việc thực hiện quyền hạn, trách nhiệm của Cơ quan nhà nước có thẩm quyền được bố trí từ ngân sách nhà nước trên cơ sở dự toán được cấp có thẩm quyền phê duyệt.

2. Chi phí lập, thẩm định Báo cáo nghiên cứu khả thi của Dự án hoặc Đề xuất dự án, kể cả chi phí liên quan đến việc chuẩn bị Dự án khác (không bao gồm Đề xuất dự án do Nhà đầu tư lập theo quy định tại Điều 11 Nghị định này) được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).

3. Tùy thuộc tính chất và quy mô của Dự án, Nhà đầu tư được lựa chọn thực hiện Dự án phải thanh toán cho Cơ quan nhà nước có thẩm quyền chi phí chuẩn bị dự án nêu tại khoản 2 Điều này.

Chương II

XÂY DỰNG VÀ CÔNG BỐ DANH MỤC DỰ ÁN

Điều 9. Xây dựng Danh mục dự án

1. Căn cứ quy hoạch và kế hoạch phát triển kinh tế, xã hội trong từng thời kỳ và quy định tại Điều 4 của Nghị định này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tổ chức lập Danh mục Dự án BOT, Dự án BTO và Dự án BT của ngành và địa phương (sau đây gọi là Danh mục dự án).

2. Mỗi Dự án thuộc Danh mục dự án phải có những nội dung chủ yếu sau:

a) Tên Dự án;

b) Mục tiêu của Dự án;

c) Địa điểm dự kiến thực hiện Dự án và Dự án khác (nếu có);

d) Tóm tắt các thông số kỹ thuật chủ yếu và tổng vốn đầu tư dự kiến để thực hiện Dự án;

đ) Tên, địa chỉ, số điện thoại, số fax của Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án.

3. Tùy thuộc mục tiêu, tính chất và địa điểm của mỗi Dự án trong Danh mục, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh gửi Danh mục dự án đến các Bộ, ngành và địa phương có liên quan để lấy ý kiến.

4. Văn bản lấy ý kiến của các cơ quan nêu tại khoản 3 Điều này phải giải trình mục tiêu, địa điểm, công suất thiết kế, vốn đầu tư dự kiến, các yêu cầu tối thiểu về kỹ thuật và tài chính của mỗi Dự án trong Danh mục dự án.

5. Căn cứ chức năng, nhiệm vụ, quyền hạn theo quy định của pháp luật, các Bộ, ngành và địa phương có liên quan cho ý kiến bằng văn bản về các vấn đề nêu tại khoản 4 Điều này và các vấn đề khác trong thời hạn 30 ngày làm việc kể từ ngày nhận được Danh mục dự án.

6. Danh mục dự án có thể được sửa đổi, bổ sung trong trường hợp có sự thay đổi về quy hoạch, kế hoạch phát triển kinh tế, xã hội của ngành, địa phương hoặc do có sự thay đổi về Dự án trong Danh mục dự án đã công bố.

Điều 10. Công bố Danh mục dự án

1. Trong tháng 1 hàng năm, các Bộ, ngành và Ủy ban nhân dân cấp tỉnh công bố Danh mục dự án trên Trang thông tin điện tử của Bộ, ngành, địa phương và đăng tải trên Báo Đấu thầu trong 3 số liên tiếp. Danh mục dự án được công bố phải có những nội dung chủ yếu quy định tại khoản 2 Điều 9 của Nghị định này.

2. Thời gian tối thiểu để Nhà đầu tư lựa chọn và đăng ký thực hiện Dự án với Cơ quan nhà nước có thẩm quyền là 30 ngày làm việc kể từ ngày Danh mục dự án được tăng tải lần cuối theo quy định tại khoản 1 Điều này.

3. Hết thời hạn nêu tại khoản 2 Điều này, Cơ quan nhà nước có thẩm quyền đăng tải danh sách Nhà đầu tư đã gửi văn bản đăng ký thực hiện Dự án trên Báo Đấu thầu và Trang thông tin điện tử của Bộ, ngành, địa phương.

Điều 11. Dự án do Nhà đầu tư đề xuất

1. Nhà đầu tư có thể đề nghị thực hiện Dự án ngoài Danh mục dự án đã công bố và phải lập Đề xuất dự án gửi Bộ, ngành, Ủy ban nhân dân cấp tỉnh phê duyệt.

2. Đề xuất dự án gồm những nội dung quy định tại khoản 2 Điều 12.

3. Hồ sơ đề nghị phê duyệt Đề xuất dự án gồm những nội dung sau:

a) Văn bản đề nghị phê duyệt Đề xuất dự án;

b) Văn bản chứng minh tư cách pháp lý và năng lực tài chính, kỹ thuật của Nhà đầu tư;

c) Giới thiệu năng lực tài chính và kinh nghiệm thực hiện Dự án tương tự (nếu có);

d) Các tài liệu khác cần thiết cho việc giải trình Đề xuất dự án.

4. Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh tiếp nhận Đề xuất dự án thuộc phạm vi chức năng, nhiệm vụ, quyền hạn của mình và tiến hành xem xét, phê duyệt Đề xuất dự án theo quy định tại các khoản 3, 4 và 5 Điều 9 của Nghị định này.

Đối với Đề xuất dự án chưa có trong quy hoạch phát triển ngành, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh xem xét bổ sung quy hoạch theo thẩm quyền hoặc trình Thủ tướng Chính phủ xem xét, chấp thuận bổ sung quy hoạch.

5. Trường hợp Đề xuất dự án được phê duyệt, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh quyết định bổ sung Dự án vào Danh mục dự án và đăng tải những nội dung cơ bản của Dự án theo quy định tại khoản 2 Điều 9 trên Trang thông tin điện tử của Bộ, ngành, địa phương và đăng tải trên Báo Đấu thầu trong 3 số liên tiếp. Trong thời hạn tối thiểu 30 ngày làm việc kể từ ngày đăng tải lần cuối mà không có Nhà đầu tư khác đăng ký tham gia, Các Bộ, ngành, Ủy ban nhân dân cấp tỉnh quyết định chỉ định Nhà đầu tư có Đề xuất dự án được phê duyệt để đàm phán Hợp đồng dự án.

6. Trường hợp có Nhà đầu tư khác đăng ký thực hiện Dự án, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh phải tổ chức đấu thầu để lựa chọn Nhà đầu tư theo quy định tại Điều 13 Nghị định này.

Điều 12. Lập, phê duyệt Đề xuất dự án và Báo cáo nghiên cứu khả thi

1. Tùy thuộc vào tính chất, quy mô của Dự án, Cơ quan nhà nước có thẩm quyền tổ chức lập Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án để làm cơ sở cho việc lập hồ sơ mời thầu và tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư.

2. Đề xuất dự án gồm những nội dung sau:

a) Phân tích sự cần thiết và những lợi thế các việc thực hiện Dự án theo hình thức Hợp đồng BOT, Hợp đồng BTO, Hợp đồng BT so với các hình thức đầu tư khác;

b) Dự kiến công suất, địa điểm, diện tích xây dựng, các hạng mục công trình, nhu cầu sử dụng đất;

c) Phân tích, lựa chọn sơ bộ về công nghệ, kỹ thuật; các điều kiện cung cấp vật tư thiết bị, nguyên liệu, năng lượng, dịch vụ, hạ tầng kỹ thuật; phương án giải phóng mặt bằng, tái định cư (nếu có); ảnh hưởng của Dự án đối với môi trường sinh thái, phòng, chống cháy nổ, an ninh;

d) Xác định sơ bộ tổng vốn đầu tư của Dự án;

đ) Xác định các loại giá, phí hàng hóa, dịch vụ dự kiến thu từ việc khai thác công trình;

e) Xác định thời gian xây dựng, khai thác công trình, phương thức tổ chức quản lý và kinh doanh (đối với Dự án BOT và Dự án BTO);

g) Các điều kiện, phương thức chuyển giao và tiếp nhận công trình phù hợp với quy định tại Chương VI của Nghị định này;

h) Đề xuất áp dụng các hình thức ưu đãi, hỗ trợ đầu tư và bảo lãnh Chính phủ (nếu có) phù hợp với quy định tại Chương VII của Nghị định này;

i) Đánh giá sơ bộ hiệu quả kinh tế, xã hội của Dự án;

k) Đối với Dự án BT, ngoài những nội dung nêu tại các điểm a, b, c, d, g, h, i khoản này, Đề xuất dự án phải xác định điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác.

3. Báo cáo nghiên cứu khả thi Dự án BOT và Dự án BTO gồm những nội dung theo quy định của pháp luật về xây dựng và các nội dung tương ứng quy định tại khoản 2 Điều này.

4. Đối với Dự án BT, ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi phải bao gồm những nội dung quy định tại các điểm a, b, c, d, g, h, i, k khoản 2 Điều này.

5. Thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất dự án được quy định như sau:

a) Thủ tướng Chính phủ phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất Dự án quan trọng quốc gia theo Nghị quyết của Quốc hội, Dự án có nhu cầu sử dụng đất từ 200 ha trở lên, Dự án có yêu cầu bảo lãnh của Chính phủ và Dự án thuộc Nhóm A có tổng vốn đầu tư từ 1.500 tỷ đồng trở lên;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt Báo cáo nghiên cứu khả thi và Đề xuất dự án còn lại thuộc các Nhóm A, B và C.

Chương III

LỰA CHỌN NHÀ ĐẦU TƯ ĐÀM PHÁN HỢP ĐỒNG DỰ ÁN

Điều 13. Đấu thầu lựa chọn Nhà đầu tư

Đối với Dự án trong Danh mục dự án đã công bố có từ 2 Nhà đầu tư trở lên cùng đăng ký thực hiện, Cơ quan nhà nước có thẩm quyền phải tổ chức đấu thầu rộng rãi trong nước hoặc quốc tế để lựa chọn Nhà đầu tư.

Điều 14. Chỉ định Nhà đầu tư

Việc chỉ định Nhà đầu tư chỉ được áp dụng khi đáp ứng một trong các điều kiện sau:

1. Trong thời hạn quy định tại khoản 2 Điều 10 Nghị định này mà chỉ có một Nhà đầu tư đăng ký thực hiện Dự án;

2. Trường hợp quy định tại khoản 5 Điều 11 Nghị định này;

3. Dự án cần thực hiện để đáp ứng nhu cầu cấp bách về việc sử dụng công trình kết cấu hạ tầng do Thủ tướng Chính phủ quyết định trên cơ sở đề nghị của Bộ, ngành, Ủy ban nhân dân cấp tỉnh và báo cáo thẩm định của Bộ Kế hoạch và Đầu tư.

Điều 15. Đàm phán, ký kết Hợp đồng dự án và các hợp đồng liên quan

1. Căn cứ kết quả lựa chọn Nhà đầu tư theo quy định tại Điều 13 và Điều 14 Nghị định này, Cơ quan nhà nước có thẩm quyền tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư được chọn.

2. Các quyền, nghĩa vụ của Doanh nghiệp dự án, quyền tiếp nhận Dự án theo quy định tương ứng tại Điều 16, Điều 17 của Nghị định này và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có) có thể được đàm phán đồng thời với việc đàm phán Hợp đồng dự án.

3. Sau khi kết thúc đàm phán, Hợp đồng dự án và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có) được ký tắt giữa các bên có liên quan.

4. Sau khi dự án được cấp Giấy chứng nhận đầu tư theo quy định tại Chương V Nghị định này, Nhà đầu tư và Cơ quan nhà nước có thẩm quyền tiến hành ký chính thức Hợp đồng dự án. Trường hợp nội dung Hợp đồng dự án có sự thay đổi so với Hợp đồng dự án đã ký tắt, Nhà đầu tư phải thông báo nội dung sửa đổi cho Cơ quan cấp Giấy chứng nhận đầu tư trước khi ký chính thức.

Chương IV

HỢP ĐỒNG DỰ ÁN

Điều 16. Nội dung Hợp đồng dự án

1. Hợp đồng dự án quy định mục đích, phạm vi, nội dung Dự án; quyền, nghĩa vụ của các bên trong việc thiết kế, xây dựng, kinh doanh, quản lý công trình dự án và Dự án khác (nếu có).

2. Các quyền và nghĩa vụ của Doanh nghiệp dự án được thỏa thuận theo một trong các cách thức sau:

a) Doanh nghiệp dự án, sau khi được thành lập, ký Hợp đồng dự án để cùng với Nhà đầu tư hợp thành một Bên của Hợp đồng dự án;

b) Cơ quan nhà nước có thẩm quyền, Nhà đầu tư và Doanh nghiệp dự án ký kết văn bản cho phép Doanh nghiệp dự án tiếp nhận và thực hiện các quyền, nghĩa vụ của Nhà đầu tư theo quy định tại Hợp đồng dự án. Văn bản này là một bộ phận không tách rời của Hợp đồng dự án.

Điều 17. Quyền tiếp nhận Dự án

1. Các Bên có thể thỏa thuận việc bên cho vay tiếp nhận một phần hoặc toàn bộ các quyền và nghĩa vụ của Doanh nghiệp dự án (sau đây gọi là quyền tiếp nhận dự án) trong trường hợp Doanh nghiệp dự án hoặc Nhà đầu tư không thực hiện được các nghĩa vụ theo Hợp đồng dự án hoặc hợp đồng vay. Sau khi tiếp nhận Dự án, bên cho vay phải thực hiện đầy đủ các nghĩa vụ tương ứng của Doanh nghiệp dự án hoặc Nhà đầu tư theo quy định tại Hợp đồng dự án.

2. Điều kiện, thủ tục và nội dung quyền tiếp nhận Dự án của bên cho vay phải được quy định tại hợp đồng vay, văn bản bảo đảm vay hoặc thỏa thuận khác ký kết giữa Doanh nghiệp dự án hoặc Nhà đầu tư với Bên cho vay và phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 18. Chuyển nhượng quyền và nghĩa vụ theo Hợp đồng dự án

1. Nhà đầu tư có thể chuyển nhượng một phần hoặc toàn bộ các quyền và nghĩa vụ của mình theo Hợp đồng dự án.

2. Việc chuyển nhượng một phần hoặc toàn bộ Dự án khác phải tuân thủ các điều kiện, thủ tục theo quy định của pháp luật về đầu tư, xây dựng và văn bản pháp luật liên quan.

3. Việc chuyển nhượng theo quy định tại khoản 1 và khoản 2 Điều này phải được Cơ quan nhà nước có thẩm quyền chấp thuận và không được làm ảnh hưởng đến mục tiêu, quy mô, tiêu chuẩn kỹ thuật, tiến độ thực hiện Dự án và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án.

Điều 19. Sửa đổi, bổ sung Hợp đồng dự án

1. Hợp đồng dự án có thể được sửa đổi, bổ sung do có sự thay đổi về quy mô, tiêu chuẩn kỹ thuật công trình, tổng vốn đầu tư đã thỏa thuận hoặc do sự kiện bất khả kháng và các trường hợp khác theo quy định tại Hợp đồng dự án.

2. Các Bên thỏa thuận trong Hợp đồng dự án các điều kiện sửa đổi, bổ sung Hợp đồng dự án.

3. Việc sửa đổi, bổ sung Hợp đồng dự án phải được Cơ quan cấp Giấy chứng nhận đầu tư chấp thuận.

Điều 20. Thời hạn Hợp đồng dự án

1. Thời hạn Hợp đồng dự án do các Bên thỏa thuận phù hợp với lĩnh vực, quy mô, tính chất của Dự án và có thể được gia hạn hoặc rút ngắn theo các điều kiện quy định tại Hợp đồng dự án.

2. Đối với Hợp đồng BOT và Hợp đồng BTO, các Bên phải thỏa thuận cụ thể thời điểm, thời gian xây dựng và hoàn thành công trình; thời điểm, thời gian kinh doanh – chuyển giao công trình (đối với Hợp đồng BOT) và thời điểm, thời gian chuyển giao – kinh doanh (đối với Hợp đồng BTO).

3. Đối với Hợp đồng BT, các Bên phải thỏa thuận cụ thể thời điểm, thời gian xây dựng và chuyển giao Công trình BT. Thời điểm, thời gian hoạt động và kết thúc Dự án khác do các Bên thỏa thuận tùy thuộc vào lĩnh vực, quy mô, tính chất của Dự án phù hợp với quy định của pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 21. Chấm dứt Hợp đồng dự án

1. Hợp đồng dự án chấm dứt hiệu lực do kết thúc thời hạn đã thỏa thuận hoặc kết thúc trước thời hạn do lỗi vi phạm của một trong các bên mà không có biện pháp khắc phục có hiệu quả, do sự kiện bất khả kháng hoặc các trường hợp khác quy định tại Hợp đồng dự án.

2. Các bên thỏa thuận trong Hợp đồng dự án các điều kiện chấm dứt Hợp đồng dự án và biện pháp xử lý khi Hợp đồng dự án chấm dứt trước thời hạn trong các trường hợp quy định tại khoản 1 Điều này.

Điều 22. Áp dụng pháp luật nước ngoài điều chỉnh quan hệ Hợp đồng dự án và các hợp đồng có liên quan

1. Cơ quan nhà nước có thẩm quyền và nhà đầu tư nước ngoài có thể thỏa thuận việc áp dụng pháp luật nước ngoài đối với các hợp đồng sau:

a) Hợp đồng dự án;

b) Các hợp đồng được Cơ quan nhà nước có thẩm quyền bảo lãnh nghĩa vụ thực hiện quy định tại Điều 40 Nghị định này.

2. Việc áp dụng pháp luật nước ngoài theo quy định tại khoản 1 Điều này không được trái với các quy định của pháp luật Việt Nam.

Điều 23. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án

1. Biện pháp bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được áp dụng dưới hình thức bảo lãnh của ngân hàng hoặc biện pháp bảo đảm nghĩa vụ khác theo quy định của pháp luật dân sự.

2. Đối với Dự án có tổng vốn đầu tư đến 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không được thấp hơn 2% tổng vốn đầu tư.

3. Đối với Dự án có tổng vốn đầu tư trên 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án được xác định theo nguyên tắc lũy tiến từng phần như sau:

a) Đối với phần vốn đầu tư đến 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không thấp hơn 2% của phần vốn này;

b) Đối với phần vốn đầu tư trên 1.500 tỷ đồng, số tiền bảo đảm nghĩa vụ thực hiện Hợp đồng dự án không thấp hơn 1% của phần vốn này;

4. Bảo đảm nghĩa vụ thực hiện Hợp đồng dự án có hiệu lực kể từ ngày Hợp đồng dự án được ký chính thức đến ngày công trình được hoàn thành.

Chương V

THỦ TỤC CẤP GIẤY CHỨNG NHẬN ĐẦU TƯ VÀ THỰC HIỆN DỰ ÁN

Điều 24. Cơ quan cấp Giấy chứng nhận đầu tư

1. Bộ Kế hoạch và Đầu tư cấp Giấy chứng nhận đầu tư cho các Dự án sau:

a) Các Dự án quan trọng quốc gia;

b) Các Dự án mà Bộ, ngành hoặc cơ quan được ủy quyền của Bộ, ngành là Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án;

c) Các Dự án thực hiện trên địa bàn nhiều tỉnh, thành phố trực thuộc Trung ương.

2. Ủy ban nhân dân cấp tỉnh cấp Giấy chứng nhận đầu tư đối với các Dự án không thuộc quy định tại khoản 1 Điều này.

Điều 25. Hồ sơ, trình tự, thủ tục thẩm tra, cấp Giấy chứng nhận đầu tư

1. Nhà đầu tư nộp 10 bộ hồ sơ, trong đó có ít nhất 01 bộ gốc cho Cơ quan cấp Giấy chứng nhận đầu tư nêu tại Điều 24 Nghị định này để tổ chức thẩm tra, cấp Giấy chứng nhận đầu tư.

2. Hồ sơ đề nghị cấp Giấy chứng nhận đầu tư gồm:

a) Văn bản đề nghị cấp Giấy chứng nhận đầu tư;

b) Hợp đồng dự án đã được ký tắt và các hợp đồng liên quan đến việc thực hiện Dự án (nếu có);

c) Báo cáo nghiên cứu khả thi;

d) Hợp đồng liên doanh và Điều lệ Doanh nghiệp dự án (nếu có).

3. Nội dung thẩm tra gồm:

a) Các quyền và nghĩa vụ của các bên theo Hợp đồng dự án;

b) Tiến độ thực hiện dự án;

c) Nhu cầu sử dụng đất;

d) Các giải pháp về môi trường;

đ) Các kiến nghị của Nhà đầu tư về ưu đãi đầu tư, bảo lãnh của Chính phủ (nếu có).

4. Cơ quan cấp Giấy chứng nhận đầu tư tiến hành thẩm tra, cấp Giấy chứng nhận đầu tư cho Nhà đầu tư trong thời hạn 45 ngày làm việc kể từ ngày nhận được hồ sơ hợp lệ.

Điều 26. Nội dung Giấy chứng nhận đầu tư

1. Giấy chứng nhận đầu tư gồm những nội dung chủ yếu sau:

a) Tên, địa chỉ của Nhà đầu tư và Doanh nghiệp dự án;

b) Tên Dự án;

c) Mục tiêu và quy mô của Dự án;

d) Địa điểm thực hiện Dự án và diện tích đất sử dụng;

đ) Tổng vốn đầu tư của Dự án;

e) Thời gian và tiến độ thực hiện Dự án; tiến độ huy động vốn theo Hợp đồng dự án;

g) Các ưu đãi, hỗ trợ đầu tư (nếu có).

2. Đối với Dự án BT, ngoài những nội dung quy định đối với dự án xây dựng Công trình BT nêu tại khoản 1 Điều này, Giấy chứng nhận đầu tư phải quy định điều kiện thanh toán hoặc điều kiện thực hiện Dự án khác theo quy định tại Hợp đồng dự án.

Điều 27. Đăng ký kinh doanh, thành lập và tổ chức quản lý của Doanh nghiệp dự án

1. Nhà đầu tư đăng ký kinh doanh để thành lập Doanh nghiệp dự án hoặc bổ sung ngành, nghề kinh doanh trong Giấy chứng nhận đăng ký kinh doanh (đối với Nhà đầu tư đã thành lập tổ chức kinh tế). Hồ sơ, trình tự, thủ tục đăng ký kinh doanh hoặc bổ sung đăng ký kinh doanh theo quy định của Luật Doanh nghiệp.

2. Giấy chứng nhận đầu tư cấp cho Nhà đầu tư nước ngoài đồng thời là Giấy chứng nhận đăng ký kinh doanh của Doanh nghiệp dự án.

3. Tổ chức bộ máy quản lý, quyền hạn và trách nhiệm của Doanh nghiệp dự án cho Nhà đầu tư quyết định phù hợp với quy định của Hợp đồng dự án, Luật Doanh nghiệp, Luật Đầu tư và văn bản pháp luật có liên quan.

Điều 28. Điều kiện triển khai Dự án

1. Dự án được triển khai sau khi Nhà đầu tư được cấp Giấy chứng nhận đầu tư và theo các điều kiện khác thỏa thuận trong Hợp đồng dự án.

2. Dự án khác được triển khai theo thời gian, tiến độ do các bên thỏa thuận trong Hợp đồng dự án phù hợp với quy định của pháp luật về đầu tư và xây dựng.

Điều 29. Tổ chức lựa chọn nhà thầu để triển khai Dự án

1. Doanh nghiệp dự án chịu trách nhiệm lựa chọn nhà thầu tư vấn, mua sắm hàng hóa, xây lắp và nhà thầu khác để thực hiện Dự án. Việc lựa chọn nhà thầu thuộc phạm vi điều chỉnh của Luật Đấu thầu phải thực hiện theo quy định của pháp luật về đấu thầu.

2. Kết quả lựa chọn nhà thầu phải thông báo cho Cơ quan nhà nước có thẩm quyền trong thời hạn 15 ngày làm việc kể từ ngày có quyết định lựa chọn nhà thầu.

Điều 30. Chuẩn bị mặt bằng xây dựng

1. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm giải phóng mặt bằng và hoàn thành các thủ tục giao đất hoặc cho thuê đất để thực hiện Dự án theo quy định của pháp luật và các điều kiện về sử dụng đất quy định tại Hợp đồng dự án.

2. Chi phí đền bù, giải phóng mặt bằng và chi phí tái định cư do Doanh nghiệp dự án thanh toán và được tính vào tổng vốn đầu tư của Dự án, trừ trường hợp nguồn vốn ngân sách nhà nước được sử dụng để hỗ trợ bồi thường, giải phóng mặt bằng theo quy định tại khoản 2 Điều 6 Nghị định này.

Điều 31. Lập thiết kế kỹ thuật, giám sát, quản lý xây dựng Công trình dự án

1. Căn cứ Báo cáo nghiên cứu khả thi và Hợp đồng dự án, Doanh nghiệp dự án lập Thiết kế kỹ thuật gửi Cơ quan nhà nước có thẩm quyền để giám sát, kiểm tra. Trường hợp Thiết kế kỹ thuật thay đổi so với Báo cáo nghiên cứu khả thi, Doanh nghiệp dự án phải trình Cơ quan nhà nước có thẩm quyền xem xét, quyết định.

2. Doanh nghiệp dự án tự quản lý, giám sát hoặc thuê tổ chức tư vấn độc lập để quản lý, giám sát thi công xây dựng, nghiệm thu các hạng mục và toàn bộ công trình theo thiết kế đã thỏa thuận phù hợp với quy định của pháp luật về xây dựng và thỏa thuận tại Hợp đồng dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm giám sát, đánh giá việc tuân thủ các nghĩa vụ của Nhà đầu tư và Doanh nghiệp dự án trong việc thực hiện các yêu cầu về quy hoạch, mục tiêu, quy mô, tiêu chuẩn kỹ thuật, chất lượng công trình, tiến độ huy động vốn và thực hiện Dự án, bảo vệ môi trường và các vấn đề khác theo thỏa thuận trong Hợp đồng dự án.

4. Việc điều chỉnh tổng vốn đầu tư, thiết kế kỹ thuật và các điều kiện khác đã thỏa thuận tại Hợp đồng dự án chỉ được xem xét trong các trường hợp sau:

a) Dự án bị ảnh hưởng bởi thiên tai hoặc các sự kiện bất khả kháng khác;

b) Xuất hiện các yếu tố đem lại hiệu quả cao hơn cho Dự án;

c) Khi quy hoạch thay đổi ảnh hưởng trực tiếp đến địa điểm, quy mô, tính chất, mục tiêu của Dự án;

d) Các trường hợp khác theo quy định của Chính phủ.

Điều 32. Quản lý và kinh doanh công trình

1. Doanh nghiệp dự án thực hiện việc quản lý, kinh doanh công trình hoặc kinh doanh Dự án khác (đối với Dự án BT) phù hợp với các quy định của pháp luật và theo các điều kiện thỏa thuận trong Hợp đồng dự án.

2. Doanh nghiệp dự án có thể thuê tổ chức quản lý thực hiện công việc nêu tại khoản 1 Điều này vối điều kiện Doanh nghiệp dự án chịu toàn bộ trách nhiệm của tổ chức quản lý.

3. Trong quá trình kinh doanh công trình, Doanh nghiệp BOT và Doanh nghiệp BTO có nghĩa vụ:

a) Đối xử bình đẳng với tất cả các đối tượng sử dụng hợp pháp các sản phẩm, dịch vụ do Doanh nghiệp dự án cung cấp; không được sử dụng quyền kinh doanh công trình để đối xử phân biệt hoặc khước từ phục vụ đối với các đối tượng sử dụng;

b) Thực hiện bảo dưỡng định kỳ, sửa chữa công trình theo Hợp đồng dự án, bảo đảm công trình vận hành đúng thiết kế;

c) Cung ứng sản phẩm, dịch vụ với số lượng và chất lượng theo thỏa thuận tại Hợp đồng dự án trong thời gian kinh doanh cho đến khi công trình được chuyển giao (đối với Dự án BOT);

d) Bảo đảm việc sử dụng công trình theo các điều kiện quy định trong Hợp đồng dự án.

4. Doanh nghiệp BT thực hiện Dự án khác theo các điều kiện thỏa thuận tại Hợp đồng dự án, phù hợp với quy định tại Giấy chứng nhận đầu tư, pháp luật về đầu tư, xây dựng và các văn bản pháp luật có liên quan.

Điều 33. Giá, phí hàng hóa, dịch vụ và các khoản thu

1. Giá, phí hàng hóa, dịch vụ cho Doanh nghiệp dự án cung cấp được quy định tại Hợp đồng dự án theo nguyên tắc bù đủ chi phí, có tính đến tương quan giá cả thị trường, bảo đảm lợi ích của Doanh nghiệp dự án, người sử dụng và nhà nước.

2. Điều kiện điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu phải được quy định trong Hợp đồng dự án.

3. Khi điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác (nếu có), Doanh nghiệp dự án phải thông báo trước 30 ngày làm việc cho Cơ quan nhà nước có thẩm quyền. Việc điều chỉnh giá, phí hàng hóa, dịch vụ và các khoản thu khác do Nhà nước quản lý phải được Cơ quan nhà nước có thẩm quyền chấp thuận.

Điều 34. Hỗ trợ thu phí dịch vụ

Doanh nghiệp dự án được tạo mọi điều kiện thuận lợi để thu đúng, thu đủ giá và phí dịch vụ và các khoản thu hợp pháp khác từ việc khai thác công trình. Trong trường hợp cần thiết, Doanh nghiệp dự án có thể yêu cầu Cơ quan nhà nước có thẩm quyền hỗ trợ thu phí hoặc các khoản thu khác từ việc kinh doanh công trình.

Chương VI

CHUYỂN GIAO CÔNG TRÌNH DỰ ÁN

Điều 35. Quy định chung về chuyển giao Công trình dự án

1. Đối với Công trình BOT, sau khi hết thời gian kinh doanh công trình theo quy định tại khoản 2 Điều 20 Nghị định này, Nhà đầu tư chuyển giao không bồi hoàn Công trình BOT cho Cơ quan nhà nước có thẩm quyền.

2. Đối với Công trình BTO, sau khi hoàn thành công trình theo quy định tại khoản 2 Điều 20 Nghị định này, Nhà đầu tư chuyển giao không bồi hoàn cho Cơ quan nhà nước có thẩm quyền và được phép tiếp tục kinh doanh công trình theo các điều kiện thỏa thuận trong Hợp đồng dự án.

3. Đối với Công trình BT, sau khi hoàn thành công trình theo quy định tại khoản 3 Điều 20 Nghị định này, Nhà đầu tư chuyển giao Công trình dự án cho Cơ quan nhà nước có thẩm quyền theo các điều kiện quy định tại Hợp đồng dự án.

Điều 36. Quyết toán và chuyển giao Công trình BOT

1. Trong vòng sáu tháng kể từ ngày hoàn thành Công trình dự án theo thỏa thuận tại Hợp đồng dự án, Nhà đầu tư phải lập hồ sơ quyết toán giá trị vốn đầu tư xây dựng công trình phù hợp với quy định của pháp luật về xây dựng.

2. Cơ quan nhà nước có thẩm quyền thỏa thuận với Nhà đầu tư việc lựa chọn tổ chức kiểm toán độc lập có năng lực và kinh nghiệm để thực hiện việc kiểm toán giá trị vốn đầu tư xây dựng Công trình dự án.

3. Việc chuyển giao Công trình được thực hiện theo thủ tục và điều kiện sau:

a) Một năm trước ngày chuyển giao hoặc trong thời hạn thỏa thuận tại Hợp đồng dự án, Nhà đầu tư hoặc Doanh nghiệp dự án phải đăng báo công khai về việc chuyển giao công trình và các vấn đề liên quan đến thủ tục, thời hạn thanh lý hợp đồng, thanh toán các khoản nợ;

b) Cơ quan nhà nước có thẩm quyền tổ chức giám định chất lượng, giá trị, tình trạng công trình theo thỏa thuận tại Hợp đồng dự án, lập danh mục tài sản chuyển giao, xác định các hư hại (nếu có) và yêu cầu Doanh nghiệp dự án thực hiện việc sửa chữa, bảo trì công trình.

e) Nhà đầu tư và Doanh nghiệp dự án phải bảo đảm tài sản được quyển giao không bị dùng làm tài sản để bảo lãnh thực hiện nghĩa vụ tài chính hoặc bị cầm cố, thế chấp để bảo đảm cho các nghĩa vụ khác của Nhà đầu tư hoặc Doanh nghiệp dự án phát sinh trước thời điểm chuyển giao, trừ trường hợp Hợp đồng dự án có quy định khác;

d) Doanh nghiệp dự án có trách nhiệm chuyển giao công nghệ, đào tạo, và thực hiện việc bảo dưỡng định kỳ, đại tu để bảo đảm điều kiện kỹ thuật vận hành công trình bình thường phù hợp với các yêu cầu của Hợp đồng dự án.

đ) Sau khi tiếp nhận Công trình dự án, Cơ quan nhà nước có thẩm quyền tổ chức quản lý, vận hành Công trình theo chức năng, thẩm quyền.

Điều 37. Chuyển giao Công trình BT và Công trình BTO

1. Việc chuyển giao Công trình BT được thực hiện theo các điều kiện và thủ tục quy định tại Điều 36 Nghị định này.

2. Ngoài các quy định tại khoản 2 Điều 35 và các điểm b, c khoản 3 Điều 36, việc chuyển giao Công trình BTO được thực hiện theo thỏa thuận trong Hợp đồng dự án.

3. Bộ Tài chính hướng dẫn thực hiện các quy định về quyết toán giá trị Công trình dự án theo quy định tại Điều 36 và Điều này.

Chương VII

ƯU ĐÃI VÀ BẢO ĐẢM ĐẦU TƯ ĐỐI VỚI NHÀ ĐẦU TƯ VÀ DOANH NGHIỆP DỰ ÁN

Điều 38. Ưu đãi, hỗ trợ đầu tư

1. Doanh nghiệp BOT và Doanh nghiệp BTO được hưởng các ưu đãi về thuế thu nhập doanh nghiệp theo quy định của pháp luật vế thuế thu nhập doanh nghiệp.

2. Hàng hóa nhập khẩu để thực hiện Dự án của Doanh nghiệp BOT, Doanh nghiệp BTO và của các nhà thầu quy định tại Điều 29 Nghị định này được hưởng ưu đãi theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

3. Doanh nghiệp BOT và Doanh nghiệp BTO được miễn tiền sử dụng đất đối với diện tích đất được Nhà nước giao hoặc được miễn tiền thuê đất trong toàn bộ thời gian thực hiện Dự án.

4. Ưu đãi đối với Doanh nghiệp BT được quy định như sau:

a) Doanh nghiệp BT và các nhà thầu theo quy định tại Điều 29 Nghị định này được hưởng ưu đãi về thuế nhập khẩu đối với hàng hóa nhập khẩu để xây dựng Công trình BT theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

Thuế nhập khẩu đối với hàng hóa nhập khẩu để thực hiện Dự án khác được áp dụng theo quy định của pháp luật về thuế xuất khẩu, thuế nhập khẩu.

b) Doanh nghiệp BT được miễn tiền thuê đất, tiền sử dụng đất đối với diện tích được sử dụng để xây dựng Công trình BT trong thời gian xây dựng công trình;

c) Thuế thu nhập doanh nghiệp đối với Dự án khác được áp dụng tùy thuộc vào lĩnh vực và địa bàn đầu tư phù hợp với quy định của pháp luật về đầu tư và pháp luật về thuế thu nhập doanh nghiệp.

Điều 39. Thuế đối với các nhà thầu tham gia thực hiện Dự án

1. Các nhà thầu nước ngoài (nếu có) tham gia thực hiện Dự án nộp các loại thuế và hưởng ưu đãi về miễn, giảm thuế theo quy định của pháp luật về thuế áp dụng đối với nhà thầu nước ngoài.

2. Các nhà thầu Việt Nam thực hiện các nghĩa vụ thuế theo quy định của pháp luật về thuế áp dụng đối với doanh nghiệp Việt Nam.

Điều 40. Bảo lãnh nghĩa vụ của Nhà đầu tư, Doanh nghiệp dự án và các doanh nghiệp khác

Trong trường hợp cần thiết và tùy theo tính chất Dự án, Chính phủ chỉ định cơ quan có thẩm quyền bảo lãnh vốn vay, cung cấp nguyên liệu, tiêu thụ sản phẩm và các nghĩa vụ hợp đồng khác cho Nhà đầu tư, Doanh nghiệp dự án hoặc các doanh nghiệp khác tham gia thực hiện Dự án và bảo lãnh nghĩa vụ của các doanh nghiệp nhà nước bán nguyên liệu, mua sản phẩm, dịch vụ của Doanh nghiệp dự án.

Điều 41. Quyền thế chấp tài sản

1. Doanh nghiệp dự án được cầm cố, thế chấp các tài sản và quyền sử dụng đất theo quy định của pháp luật.

2. Việc cầm cố, thế chấp tài sản của Doanh nghiệp dự án phải được sự chấp thuận của Cơ quan nhà nước có thẩm quyền và không làm ảnh hưởng đến mục tiêu, tiến độ và hoạt động của Dự án theo quy định tại Hợp đồng dự án và phù hợp với quy định của pháp luật.

Điều 42. Quyền mua ngoại tệ

1. Trong quá trình xây dựng và kinh doanh công trình, Nhà đầu tư hoặc Doanh nghiệp dự án được mua ngoại tệ tại tổ chức tín dụng được phép hoạt động ngoại hối để đáp ứng các giao dịch vãng lai, giao dịch vốn và các giao dịch khác theo quy định của pháp luật về quản lý ngoại hối, gồm:

a) Chi trả tiền thuê thiết bị, máy móc từ nước ngoài;

b) Nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

c) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay nước ngoài;

d) Thanh toán các khoản nợ (gồm cả nợ gốc và lãi) vay ngân hàng bằng ngoại tệ để nhập khẩu máy móc, thiết bị và các sản phẩm, dịch vụ khác để thực hiện Dự án;

đ) Chuyển vốn, lợi nhuận, các khoản thanh lý đầu tư, các khoản thanh toán cho việc cung cấp kỹ thuật, dịch vụ, sở hữu trí tuệ và các khoản thu nhập hợp pháp khác ra nước ngoài (áp dụng đối với Nhà đầu tư nước ngoài).

2. Chính phủ bảo đảm cân đối hoặc hỗ trợ cân đối ngoại tệ đối với một số Dự án quan trọng trong lĩnh vực năng lượng, xây dựng công trình giao thông và xử lý chất thải.

Điều 43. Bảo đảm cung cấp các dịch vụ công cộng

1. Doanh nghiệp dự án được sử dụng đất đai, đường giao thông và các công trình phụ trợ khác để thực hiện Dự án theo quy định của pháp luật.

2. Trường hợp có khan hiếm về dịch vụ công ích hoặc có hạn chế về đối tượng được sử dụng công trình công cộng, Doanh nghiệp dự án được ưu tiên cung cấp các dịch vụ hoặc được ưu tiên cấp quyền sử dụng các công trình công cộng để thực hiện Dự án.

3. Cơ quan nhà nước có thẩm quyền chịu trách nhiệm hỗ trợ Doanh nghiệp dự án thực hiện các thủ tục cần thiết để được phép ưu tiên sử dụng dịch vụ và các công trình công cộng.

Điều 44. Giải quyết tranh chấp

1. Tranh chấp giữa Cơ quan nhà nước có thẩm quyền và Nhà đầu tư hoặc Doanh nghiệp dự án và tranh chấp giữa Doanh nghiệp dự án với các tổ chức kinh tế tham gia thực hiện Dự án trước hết phải được giải quyết thông qua thương lượng, hòa giải. Trường hợp không giải quyết được bằng thương lượng, hòa giải các bên có thể đưa vụ tranh chấp ra giải quyết tại tổ chức trọng tài hoặc tòa án Việt Nam theo quy định của pháp luật Việt Nam, trừ các trường hợp quy định tại khoản 2 và khoản 3 Điều này.

2. Tranh chấp giữa Cơ quan nhà nước có thẩm quyền với Nhà đầu tư nước ngoài hoặc Doanh nghiệp dự án trong quá trình thực hiện Hợp đồng dự án và các hợp đồng bảo lãnh theo quy định tại Điều 40 Nghị định này được giải quyết thông qua trọng tài hoặc tòa án Việt Nam hoặc một Hội đồng trọng tài do các Bên thỏa thuận thành lập.

3. Tranh chấp giữa Doanh nghiệp dự án với tổ chức, cá nhân nước ngoài hoặc với các tổ chức kinh tế Việt Nam và tranh chấp giữa các Nhà đầu tư với nhau được giải quyết theo quy định của Luật Đầu tư.

Điều 45. Bảo đảm về vốn và tài sản

1. Vốn đầu tư và tài sản hợp pháp của Nhà đầu tư không bị quốc hữu hóa hoặc bị tịch thu bằng biện pháp hành chính.

2. Trong trường hợp cần thiết phải trưng mua, trưng dụng tài sản của Nhà đầu tư, Nhà nước bảo đảm thanh toán hoặc bồi thường tài sản và vốn của Nhà đầu tư theo quy định của Luật Đầu tư hoặc theo các điều kiện khác thỏa thuận tại Hợp đồng dự án.

Chương VIII

QUẢN LÝ NHÀ NƯỚC ĐỐI VỚI DỰ ÁN ĐẦU TƯ THEO HÌNH THỨC HỢP ĐỒNG BOT, HỢP ĐỒNG BTO VÀ HỢP ĐỒNG BT

Điều 46. Nhiệm vụ, quyền hạn của Bộ Kế hoạch và Đầu tư

1. Chủ trì soạn thảo, ban hành theo thẩm quyền hoặc trình Chính phủ ban hành văn bản quy phạm pháp luật về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

2. Hướng dẫn thực hiện các quy định về việc lập, phê duyệt Đề xuất dự án và Báo cáo nghiên cứu khả thi; lựa chọn Nhà đầu tư và tổ chức đàm phán Hợp đồng dự án; nội dung Hợp đồng dự án; trình tự, thủ tục cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư, các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

3. Tham gia ý kiến về việc xây dựng quy hoạch, Danh mục dự án của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh.

4. Chủ trì, phối hợp với các Bộ, ngành liên quan trình Thủ tướng Chính phủ xem xét, quyết định việc thực hiện các Dự án không thuộc lĩnh vực hoặc hình thức Hợp đồng dự án quy định tại Nghị định này.

5. Tham gia ý kiến về lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án và cử đại diện tham gia Nhóm công tác liên ngành theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trong từng trường hợp cụ thể.

6. Thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với các dự án thuộc thẩm quyền quy định tại khoản 1 Điều 24 Nghị định này.

7. Tham gia thẩm tra Dự án đối với các vấn đề thuộc chức năng, thẩm quyền theo yêu cầu của các Bộ, ngành, Ủy ban nhân dân cấp tỉnh

8. Chủ trì, phối hợp với các Bộ, ngành, Ủy ban nhân dân cấp tỉnh hướng dẫn, kiểm tra, thanh tra theo thẩm quyền đối với hoạt động của Dự án; tổng hợp, đánh giá tình hình thực hiện dự án đầu tư theo hình thức Hợp đồng BOT, BTO và BT.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 47. Nhiệm vụ, quyền hạn của Bộ Tài chính

1. Thực hiện nhiệm vụ, quyền hạn nêu tại các khoản 3, 5 và 7 Điều 46 Nghị định này.

2. Hướng dẫn thực hiện quy định về chi phí chuẩn bị dự án và việc sử dụng kinh phí hoạt động của Cơ quan nhà nước có thẩm quyền trong quá trình quản lý Dự án; các chỉ tiêu tài chính của Hợp đồng dự án; điều kiện và phương thức thanh toán cho Nhà đầu tư thực hiện Dự án BT; các vấn đề có liên quan khác thuộc thẩm quyền quy định tại Nghị định này.

3. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 48. Nhiệm vụ, quyền hạn của Bộ Tư pháp

1. Tham gia đàm phán các vấn đề liên quan đến luật áp dụng, giải quyết tranh chấp, bảo lãnh chính phủ và các vấn đề pháp lý khác của Hợp đồng dự án theo yêu cầu của cơ quan nhà nước có thẩm quyền trong từng trường hợp cụ thể.

2. Thẩm định và cho ý kiến về sự khác nhau giữa quy định của Hợp đồng dự án và pháp luật trong nước.

3. Chủ trì đàm phán nội dung và cấp ý kiến pháp lý về Hợp đồng dự án trong từng trường hợp cụ thể.

4. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 49. Nhiệm vụ, quyền hạn của các Bộ, ngành khác

1. Thực hiện các nhiệm vụ, quyền hạn nêu tại các khoản 3, 5 và 7 Điều 46 Nghị định này.

2. Xây dựng và công bố Danh mục dự án của Bộ, ngành theo quy định tại Nghị định này.

3. Tham gia ý kiến về quy hoạch, chủ trương thực hiện Dự án thuộc lĩnh vực quản lý.

4. Tiếp nhận Dự án ngoài Danh mục dự án đã công bố và lập Báo cáo nghiên cứu khả thi hoặc Đề xuất Dự án theo quy định tương ứng tại các Điều 11 và 12 Nghị định này.

5. Trực tiếp hoặc ủy quyền cho cơ quan trực thuộc là Cơ quan nhà nước có thẩm quyền ký kết và thực hiện Hợp đồng dự án theo quy định tại Điều 3 Nghị định này.

6. Phê duyệt kế hoạch và kết quả đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án thuộc thẩm quyền.

7. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

8. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Điều 50. Nhiệm vụ, quyền hạn của Ủy ban nhân dân cấp tỉnh

1. Thực hiện các nhiệm vụ, quyền hạn nêu tại các khoản 3, 5, và 7 Điều 46 Nghị định này.

2. Xây dựng và công bố Danh mục dự án của địa phương theo quy định tại Nghị định này.

3. Tham gia ý kiến về quy hoạch, chủ trương thực hiện Dự án thuộc lĩnh vực quản lý.

4. Tiếp nhận Dự án ngoài Danh mục dự án đã công bố và lập Báo cáo nghiên cứu khả thi hoặc Đề xuất dự án theo quy định tương ứng tại các Điều 11 và 12 Nghị định này.

5. Trực tiếp hoặc ủy quyền cho cơ quan trực thuộc là Cơ quan nhà nước có thẩm quyền ký kết Hợp đồng dự án theo quy định tại Điều 3 Nghị định này.

6. Thẩm tra, cấp, điều chỉnh, thu hồi Giấy chứng nhận đầu tư đối với Dự án thuộc thẩm quyền quy định tại khoản 2 Điều 24 Nghị định này.

7. Phê duyệt kế hoạch và kết quả đấu thầu lựa chọn Nhà đầu tư đàm phán Hợp đồng dự án thuộc thẩm quyền.

8. Phối hợp với Bộ Kế hoạch và Đầu tư thực hiện các nhiệm vụ nêu tại khoản 8 Điều 46 Nghị định này.

9. Thực hiện các nhiệm vụ, quyền hạn khác theo quy định của pháp luật.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 01 năm 2010 và thay thế Nghị định số 78/2007/NĐ-CP ngày 11 tháng 5 năm 2007 của Chính phủ về đầu tư theo hình thức Hợp đồng BOT, Hợp đồng BTO và Hợp đồng BT.

Điều 52. Quy định chuyển tiếp

1. Nhà đầu tư thực hiện Dự án được cấp Giấy chứng nhận đầu tư trước ngày Nghị định này có hiệu lực thi hành được tiếp tục thực hiện theo quy định của Hợp đồng dự án và Giấy chứng nhận đầu tư.

2. Dự án đã có quyết định lựa chọn Nhà đầu tư trước ngày Nghị định này có hiệu lực thi hành không phải thực hiện quy định về đấu thầu lựa chọn Nhà đầu tư theo quy định tại Điều 13 Nghị định này.

3. Trừ trường hợp được Thủ tướng Chính phủ chấp thuận, nhà đầu tư đã ký Hợp đồng dự án trước ngày Nghị định này có hiệu lực thi hành và chưa được cấp Giấy chứng nhận đầu tư phải điều chỉnh lại Hợp đồng dự án và thực hiện thủ tục cấp Giấy chứng nhận đầu tư phù hợp với quy định của Nghị định này.

Điều 53. Tổ chức thực hiện

1. Bộ Kế hoạch và Đầu tư chủ trì, phối hợp với các Bộ, ngành liên quan hướng dẫn thực hiện Nghị định này.

2. Các Bộ trưởng, Thủ tướng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương trong phạm vi chức năng và quyền hạn của mình có trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc Chính phủ;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2009 - 112 chi phi du an dau tu

CHÍNH PHỦ

________

Số: 112/2009/NĐ-CP

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM

Độc lập - Tự do - Hạnh phúc

______________________________________

Hà Nội, ngày 14 tháng 12 năm 2009

NGHỊ ĐỊNH

Về quản lý chi phí đầu tư xây dựng công trình

_______

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương I

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Đối tượng áp dụng

Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình tại các dự án sử dụng 30% vốn nhà nước trở lên.

Khuyến khích các tổ chức, cá nhân liên quan đến việc quản lý chi phí đầu tư xây dựng công trình sử dụng ít hơn 30% vốn nhà nước áp dụng các quy định của Nghị định này.

Điều 2. Phạm vi điều chỉnh

Nghị định này quy định về quản lý chi phí đầu tư xây dựng công trình bao gồm: tổng mức đầu tư; dự toán xây dựng công trình; định mức và giá xây dựng; điều kiện năng lực; quyền và trách nhiệm của người quyết định đầu tư, chủ đầu tư, nhà thầu trong quản lý chi phí đầu tư xây dựng; thanh toán, quyết toán vốn đầu tư xây dựng công trình sử dụng vốn nhà nước, bao gồm vốn ngân sách nhà nước, vốn hỗ trợ phát triển chính thức, vốn tín dụng đầu tư phát triển của Nhà nước, vốn tín dụng do Nhà nước bảo lãnh và vốn đầu tư khác của Nhà nước.

Đối với các công trình sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu Điều ước quốc tế mà Việt Nam là thành viên có những quy định về quản lý chi phí đầu tư xây dựng công trình khác với quy định của Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 3. Nguyên tắc quản lý chi phí đầu tư xây dựng công trình

1. Quản lý chi phí đầu tư xây dựng công trình (sau đây gọi tắt là quản lý chi phí) phải bảo đảm mục tiêu, hiệu quả dự án đầu tư xây dựng công trình và phù hợp với cơ chế kinh tế thị trường.

2. Quản lý chi phí theo từng công trình, phù hợp với các giai đoạn đầu tư xây dựng công trình, các bước thiết kế, loại nguồn vốn và các quy định của Nhà nước.

3. Tổng mức đầu tư, dự toán xây dựng công trình phải được dự tính theo đúng phương pháp, đủ các khoản mục chi phí theo quy định và phù hợp độ dài thời gian xây dựng công trình. Tổng mức đầu tư là chi phí tối đa mà chủ đầu tư được phép sử dụng để đầu tư xây dựng công trình.

4. Nhà nước thực hiện chức năng quản lý chi phí thông qua việc ban hành, hướng dẫn và kiểm tra việc thực hiện các quy định về quản lý chi phí.

5. Chủ đầu tư xây dựng công trình chịu trách nhiệm toàn diện về việc quản lý chi phí từ giai đoạn chuẩn bị đầu tư đến khi kết thúc xây dựng đưa công trình vào khai thác, sử dụng.

6. Nh÷ng quy ®Þnh t¹i NghÞ ®Þnh nµy vµ chi phÝ ®Çu t x©y dùng c«ng tr×nh ®· ®îc ngêi quyÕt ®Þnh ®Çu t hoÆc chñ ®Çu t phª duyÖt theo quy ®Þnh cña NghÞ ®Þnh nµy lµ c¬ së ®Ó c¸c tæ chøc cã chøc n¨ng thùc hiÖn c«ng t¸c thanh tra, kiÓm tra, kiÓm to¸n chi phÝ ®Çu t x©y dùng c«ng tr×nh.

Chương II

TỔNG MỨC ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 4. Nội dung tổng mức đầu tư xây dựng công trình

1. Tổng mức đầu tư xây dựng công trình (sau đây gọi tắt là tổng mức đầu tư) là chi phí dự tính của dự án được xác định theo quy định tại khoản 1 Điều 5 Nghị định này. Tổng mức đầu tư là cơ sở để chủ đầu tư lập kế hoạch và quản lý vốn khi thực hiện đầu tư xây dựng công trình.

2. Tổng mức đầu tư bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí bồi thường, hỗ trợ và tái định cư; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

3. Các chi phí của tổng mức đầu tư được quy định cụ thể như sau:

a) Chi phí xây dựng bao gồm: chi phí xây dựng các công trình, hạng mục công trình; chi phí phá dỡ các công trình xây dựng; chi phí san lấp mặt bằng xây dựng; chi phí xây dựng công trình tạm, công trình phụ trợ phục vụ thi công; nhà tạm tại hiện trường để ở và điều hành thi công;

b) Chi phí thiết bị bao gồm: chi phí mua sắm thiết bị công nghệ; chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt, thí nghiệm, hiệu chỉnh; chi phí vận chuyển, bảo hiểm; thuế và các loại phí liên quan khác;

c) Chi phí bồi thường, hỗ trợ và tái định cư bao gồm: chi phí bồi thường nhà, công trình trên đất, các tài sản gắn liền với đất theo quy định được bồi thường và chi phí bồi thường khác; các khoản hỗ trợ khi nhà nước thu hồi đất; chi phí tái định cư; chi phí tổ chức bồi thường, hỗ trợ và tái định cư; chi phí sử dụng đất trong thời gian xây dựng (nếu có); chi phí đầu tư xây dựng hạ tầng kỹ thuật (nếu có);

d) Chi phí quản lý dự án bao gồm các chi phí để tổ chức thực hiện quản lý dự án từ khi lập dự án đến đến khi hoàn thành, nghiệm thu bàn giao, đưa công trình vào khai thác sử dụng và chi phí giám sát, đánh giá dự án đầu tư;

đ) Chi phí tư vấn đầu tư xây dựng bao gồm: chi phí tư vấn khảo sát, lập dự án, thiết kế, giám sát xây dựng và các chi phí tư vấn khác liên quan;

e) Chi phí khác bao gồm: vốn lưu động trong thời gian sản xuất thử đối với các dự án đầu tư xây dựng nhằm mục đích kinh doanh; lãi vay trong thời gian xây dựng và các chi phí cần thiết khác;

g) Chi phí dự phòng bao gồm: chi phí dự phòng cho khối lượng công việc phát sinh và chi phí dự phòng cho yếu tố trượt giá trong thời gian thực hiện dự án.

Điều 5. Lập tổng mức đầu tư

1. Tổng mức đầu tư được xác định theo một trong các phương pháp sau:

a) Tính theo thiết kế cơ sở, trong đó chi phí xây dựng được tính theo khối lượng chủ yếu từ thiết kế cơ sở, các khối lượng khác dự tính và giá xây dựng phù hợp với thị trường; chi phí thiết bị được tính theo số lượng, chủng loại thiết bị phù hợp với thiết kế công nghệ, giá thiết bị trên thị trường và các yếu tố khác (nếu có); chi phí bồi thường, hỗ trợ và tái định cư được tính theo khối lượng phải bồi thường hỗ trợ, tái định cư của dự án và các chế độ của nhà nước có liên quan; chi phí quản lý dự án, chi phí tư vấn đầu tư xây dựng và chi phí khác được xác định bằng cách lập dự toán hoặc tạm tính theo tỷ lệ phần trăm (%) trên tổng chi phí xây dựng và chi phí thiết bị; chi phí dự phòng được xác định theo quy định tại khoản 3 Điều này;

Đối với công trình chỉ yêu cầu lập báo cáo kinh tế-kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình và chi phí bồi thường, giải phóng mặt bằng tái định cư (nếu có). Dự toán công trình tính theo khối lượng từ thiết kế bản vẽ thi công và các quy định tại Điều 9 Nghị định này.

b) Tính theo diện tích hoặc công suất sử dụng của công trình và giá xây dựng tổng hợp theo bộ phận kết cấu, theo diện tích, công năng sử dụng (sau đây gọi là giá xây dựng tổng hợp), suất vốn đầu tư xây dựng công trình tương ứng tại thời điểm lập dự án có điều chỉnh, bổ sung những chi phí chưa tính trong giá xây dựng tổng hợp và suất vốn đầu tư để xác định tổng mức đầu tư;

c) Tính trên cơ sở số liệu của các dự án có chỉ tiêu kinh tế-kỹ thuật tương tự đã thực hiện. Trường hợp áp dụng phương pháp này phải tính quy đổi các số liệu của dự án tương tự về thời điểm lập dự án và điều chỉnh các khoản mục chi phí chưa xác định trong tổng mức đầu tư;

d) Kết hợp các phương pháp quy định tại điểm a, điểm b và điểm c, khoản 1 Điều này.

2. Sơ bộ tổng mức đầu tư của các công trình phải lập báo cáo đầu tư và các công trình áp dụng hình thức hợp đồng chìa khoá trao tay được ước tính trên cơ sở suất vốn đầu tư hoặc chi phí các công trình tương tự đã thực hiện và các yếu tố chi phí ảnh hưởng tới tổng mức đầu tư theo độ dài thời gian xây dựng công trình.

3. Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d, đ và e khoản 3 Điều 4 Nghị định này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng có tính đến các khả năng biến động giá trong nước và quốc tế.

Điều 6. Thẩm định, phê duyệt tổng mức đầu tư

1. Thẩm định tổng mức đầu tư là một nội dung của việc thẩm định dự án đầu tư xây dựng công trình, bao gồm các nội dung:

a) Sự phù hợp của phương pháp xác định tổng mức đầu tư với đặc điểm, tính chất kỹ thuật và yêu cầu công nghệ của dự án đầu tư xây dựng công trình;

b) Tính đầy đủ, hợp lý và phù hợp với yêu cầu thực tế thị trường của các khoản mục chi phí trong tổng mức đầu tư;

c) Xác định giá trị tổng mức đầu tư bảo đảm hiệu quả đầu tư xây dựng công trình.

2. Người quyết định đầu tư tổ chức thẩm định tổng mức đầu tư hoặc thuê các tổ chức, cá nhân tư vấn thực hiện công tác quản lý chi phí (sau đây gọi tắt là các tổ chức, cá nhân tư vấn quản lý chi phí) đủ điều kiện năng lực theo quy định tại Chương V của Nghị định này thẩm tra. Lệ phí thẩm định hoặc chi phí thẩm tra được tính trong tổng mức đầu tư. Các tổ chức, cá nhân thực hiện việc thẩm định, thẩm tra tổng mức đầu tư phải chịu trách nhiệm trước pháp luật về tính hợp lý, chính xác của kết quả thẩm định, thẩm tra.

3. Tổng mức đầu tư được ghi trong quyết định đầu tư do người quyết định đầu tư phê duyệt.

Điều 7. Điều chỉnh tổng mức đầu tư

1. Tổng mức đầu tư đã được phê duyệt chỉ được điều chỉnh trong các trường hợp điều chỉnh dự án theo quy định tại khoản 2 Điều 1 Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản mà làm thay đổi tổng mức đầu tư (tăng hoặc giảm);

2. Người quyết định đầu tư quyết định việc phê duyệt tổng mức đầu tư điều chỉnh. Trường hợp tổng mức đầu tư điều chỉnh không vượt tổng mức đầu tư đã được phê duyệt và không làm thay đổi địa điểm, quy mô, mục tiêu của dự án thì chủ đầu tư tự quyết định và chịu trách nhiệm về việc phê duyệt tổng mức đầu tư điều chỉnh.

3. Phần tổng mức đầu tư điều chỉnh thay đổi so với tổng mức đầu tư đã được phê duyệt phải được tổ chức thẩm định hoặc thẩm tra trước khi phê duyệt.

4. Nếu việc điều chỉnh tổng mức đầu tư theo quy định tại khoản 1 Điều này làm tăng quy mô (nhóm) dự án thì việc quản lý dự án vẫn thực hiện theo quy mô (nhóm) dự án đã được phê duyệt trước khi điều chỉnh.

Chương III

DỰ TOÁN XÂY DỰNG CÔNG TRÌNH

Điều 8. Nội dung dự toán xây dựng công trình

1. Dự toán xây dựng công trình (sau đây gọi tắt là dự toán công trình) được xác định theo công trình xây dựng cụ thể và là căn cứ để chủ đầu tư quản lý chi phí đầu tư xây dựng công trình.

2. Dự toán công trình được lập căn cứ trên cơ sở khối lượng các công việc xác định theo thiết kế kỹ thuật hoặc thiết kế bản vẽ thi công, nhiệm vụ công việc phải thực hiện của công trình và đơn giá xây dựng công trình, chi phí tính theo tỷ lệ phần trăm (%) (sau đây gọi là định mức chi phí tỷ lệ) cần thiết để thực hiện khối lượng, nhiệm vụ công việc đó.

3. Nội dung dự toán công trình bao gồm: chi phí xây dựng; chi phí thiết bị; chi phí quản lý dự án; chi phí tư vấn đầu tư xây dựng; chi phí khác và chi phí dự phòng.

Điều 9. Lập dự toán công trình

1. Dự toán công trình được lập như sau:

a) Chi phí xây dựng được lập cho công trình, hạng mục công trình chính, các công việc của công trình cụ thể và được xác định bằng cách lập dự toán (dự toán chi phí xây dựng). Đối với các công trình phụ trợ, công trình tạm phục vụ thi công, chi phí xây dựng được xác định bằng cách lập dự toán; nhà tạm để ở và điều hành thi công tại hiện trường, chi phí xây dựng được xác định bằng định mức tỷ lệ;

Dự toán chi phí xây dựng bao gồm chi phí trực tiếp, chi phí chung, thu nhập chịu thuế tính trước, thuế giá trị gia tăng, chi phí xây dựng nhà tạm để ở và điều hành thi công tại hiện trường. Dự toán chi phí xây dựng có thể xác định theo từng nội dung chi phí hoặc tổng hợp các nội dung chi phí.

Dự toán chi phí xây dựng được lập theo một trong các phương pháp sau:

- Phương pháp khối lượng và đơn giá xây dựng công trình đầy đủ;

- Phương pháp tổng khối lượng hao phí vật liệu, nhân công, máy thi công và bảng giá tương ứng;

- Phương pháp suất chi phí xây dựng công trình có các chỉ tiêu kinh tế-kỹ thuật tương tự đã thực hiện;

- Các phương pháp khác phù hợp với tính chất, đặc điểm xây dựng công trình.

b) Chi phí thiết bị trong dự toán công trình bao gồm chi phí mua sắm thiết bị, kể cả chi phí đào tạo và chuyển giao công nghệ (nếu có); chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có);

Chi phí mua sắm thiết bị được xác định trên cơ sở khối lượng, số lượng chủng loại thiết bị cần mua, gia công và giá mua hoặc gia công thiết bị. Chi phí đào tạo và chuyển giao công nghệ, chi phí lắp đặt thiết bị, chi phí thí nghiệm, hiệu chỉnh và các chi phí khác liên quan (nếu có) được xác định bằng dự toán;

c) Chi phí quản lý dự án bao gồm các khoản chi phí cần thiết để chủ đầu tư tổ chức thực hiện quản lý dự án. Chi phí quản lý dự án được xác định bằng định mức chi phí tỷ lệ hoặc lập dự toán;

d) Chi phí tư vấn đầu tư xây dựng bao gồm chi phí tư vấn lập dự án đầu tư xây dựng, khảo sát, thiết kế, thẩm tra, giám sát xây dựng, quản lý chi phí và các chi phí tư vấn khác có liên quan. Chi phí tư vấn đầu tư xây dựng được xác định trên cơ sở tham khảo định mức chi phí tỷ lệ do nhà nước công bố hoặc xác định bằng dự toán.

Mức lương tháng của chuyên gia tư vấn khi lập dự toán tháng - người được xác định căn cứ vào mức lương cơ bản, các khoản chi phí xã hội, chi phí quản lý, lợi nhuận, các phụ cấp khác bình quân thị trường hoặc do nhà nước công bố. Trường hợp đã xác định được tổ chức tư vấn cụ thể thì căn cứ trên mức lương thực tế, các khoản chi phí xã hội, chi phí quản lý, lợi nhuận, các phụ cấp khác trong báo cáo tài chính đã được kiểm toán hoặc đã được xác nhận của cơ quan thuế, tài chính hoặc các hợp đồng tương tự đã ký kết hoặc đang thực hiện trong năm gần nhất của tổ chức tư vấn đó và mức trượt giá tiền lương hàng năm để tính toán, xác định;

đ) Chi phí khác bao gồm các chi phí chưa quy định tại các điểm a, b, c và d khoản 1 Điều này và được xác định bằng lập dự toán hoặc định mức chi phí tỷ lệ;

e) Chi phí dự phòng cho khối lượng công việc phát sinh được tính bằng tỷ lệ phần trăm (%) trên tổng các chi phí quy định tại điểm a, b, c, d và đ khoản 1 Điều này. Chi phí dự phòng cho yếu tố trượt giá được tính trên cơ sở độ dài thời gian xây dựng công trình và chỉ số giá xây dựng hàng năm phù hợp với loại công trình xây dựng.

2. Đối với công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật thì tổng mức đầu tư đồng thời là dự toán công trình. Trường hợp này, dự toán công trình bao gồm cả chi phí bồi thường, giải phóng mặt bằng tái định cư (nếu có).

3. Đối với dự án có nhiều công trình xây dựng, chủ đầu tư có thể xác định tổng dự toán của dự án để phục vụ cho việc quản lý chi phí. Tổng dự toán của dự án được xác định bằng cách cộng các dự toán chi phí của các công trình và các chi phí có liên quan thuộc dự án.

Điều 10. Thẩm định, phê duyệt dự toán công trình

1. Chủ đầu tư tổ chức việc thẩm định dự toán công trình trước khi phê duyệt. Nội dung thẩm định bao gồm:

a) Kiểm tra sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thiết kế;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng công trình, định mức chi phí tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán công trình;

c) Xác định giá trị dự toán công trình.

2. Trường hợp chủ đầu tư không đủ điều kiện, năng lực thẩm định thì được phép thuê tổ chức, cá nhân tư vấn đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra dự toán công trình. Tổ chức, cá nhân tư vấn thực hiện thẩm tra dự toán công trình chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả thẩm tra.

3. Chủ đầu tư phê duyệt dự toán công trình (trừ các công trình chỉ yêu cầu lập báo cáo kinh tế - kỹ thuật sẽ do người quyết định đầu tư phê duyệt) sau khi đã thẩm định hoặc thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán công trình. Dự toán công trình được phê duyệt là cơ sở để xác định giá gói thầu, giá xây dựng công trình và là căn cứ để đàm phán ký kết hợp đồng, thanh toán với nhà thầu trong trường hợp chỉ định thầu.

Điều 11. Điều chỉnh dự toán công trình

1. Dự toán công trình được điều chỉnh trong các trường hợp sau đây:

a) Các trường hợp quy định tại khoản 1 Điều 7 Nghị định này[s1] .

b) Các trường hợp được phép thay đổi, bổ sung thiết kế không trái với thiết kế cơ sở hoặc thay đổi cơ cấu chi phí trong dự toán nhưng không vượt tổng mức đầu tư công trình đã được phê duyệt, kể cả chi phí dự phòng.

2. Dự toán công trình điều chỉnh được xác định theo phương pháp bù trừ trực tiếp, phương pháp hệ số điều chỉnh, phương pháp điều chỉnh bằng chỉ số giá xây dựng và các phương pháp khác. Giá trị phần điều chỉnh theo trường hợp nêu tại khoản 1 Điều này được xác định riêng khi thực hiện bổ sung vào dự toán điều chỉnh (nếu có).

3. Chủ đầu tư tổ chức thẩm định, phê duyệt dự toán công trình điều chỉnh. Đối với các công trình chỉ yêu cầu lập báo cáo kinh tế-kỹ thuật, nếu giá trị dự toán công trình điều chỉnh không vượt giá trị dự toán đã được người quyết định đầu tư phê duyệt thì Chủ đầu tư tự tổ chức thẩm định, phê duyệt; trường hợp vượt giá trị dự toán đã được người quyết định đầu tư phê duyệt thì Chủ đầu tư báo cáo người quyết định đầu tư trước khi tổ chức thẩm định dự toán và trình người quyết định đầu tư phê duyệt.

Chương IV

ĐỊNH MỨC XÂY DỰNG VÀ GIÁ XÂY DỰNG CÔNG TRÌNH

Điều 12. Định mức xây dựng

1. Định mức xây dựng bao gồm định mức kinh tế - kỹ thuật và định mức chi phí tỷ lệ.

2. Định mức kinh tế - kỹ thuật quy định mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng.

3. Định mức chi phí tỷ lệ dùng để xác định chi phí của một số loại công việc, chi phí trong đầu tư xây dựng bao gồm: quản lý dự án, tư vấn đầu tư xây dựng, chuẩn bị công trường, chi phí chung, trực tiếp phí khác, nhà tạm để ở và điều hành thi công tại hiện trường, thu nhập chịu thuế tính trước và một số công việc, chi phí khác.

Điều 13. Lập và quản lý định mức xây dựng

1. Bộ Xây dựng hướng dẫn phương pháp lập định mức xây dựng và công bố định mức xây dựng.

2. Trên cơ sở phương pháp lập định mức xây dựng theo quy định tại khoản 1 Điều này, các Bộ, Uỷ ban nhân dân cấp tỉnh tổ chức lập và công bố các định mức xây dựng cho các công việc đặc thù của ngành, địa phương.

3. Đối với công tác xây dựng đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình thì chủ đầu tư, nhà thầu, tổ chức tư vấn được điều chỉnh những định mức đó cho phù hợp để áp dụng cho công trình.

4. Đối với các công tác xây dựng mới chưa có trong hệ thống định mức xây dựng đã được công bố thì chủ đầu tư, nhà thầu, tổ chức tư vấn căn cứ theo yêu cầu kỹ thuật, điều kiện thi công và phương pháp xây dựng định mức do Bộ Xây dựng hướng dẫn để xây dựng định mức hoặc áp dụng các định mức xây dựng tương tự ở các công trình khác.

5. Chủ đầu tư được thuê tổ chức tư vấn có đủ điều kiện năng lực, kinh nghiệm để thực hiện lập, điều chỉnh, thẩm tra các định mức xây dựng quy định ở khoản 3 và 4 Điều này. Tổ chức tư vấn chịu trách nhiệm trước pháp luật và chủ đầu tư về tính hợp lý, chính xác của các định mức xây dựng đã thực hiện.

6. Trường hợp các định mức được lập theo quy định tại khoản 3 và 4 Điều này được sử dụng để lập các đơn giá trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định (riêng công trình xây dựng thuộc dự án đầu tư do Thủ tướng Chính phủ quyết định đầu tư thì Bộ trưởng Bộ quản lý ngành, Chủ tịch Ủy ban nhân dân cấp tỉnh quyết định).

Điều 14. Hệ thống giá xây dựng công trình

1. Hệ thống giá xây dựng công trình bao gồm đơn giá xây dựng công trình và giá xây dựng tổng hợp. Đơn giá xây dựng công trình được lập cho công trình xây dựng cụ thể. Giá xây dựng tổng hợp được tổng hợp từ các đơn giá xây dựng công trình.

2. Hệ thống giá xây dựng công trình dùng để xác định chi phí xây dựng trong tổng mức đầu tư và dự toán công trình.

Điều 15. Lập đơn giá xây dựng công trình

1. Đơn giá xây dựng công trình được lập trên cơ sở giá thị trường hoặc mức hao phí cần thiết về vật liệu, nhân công và máy thi công để hoàn thành một đơn vị khối lượng công tác xây dựng và các yếu tố chi phí có liên quan cụ thể đến công trình như sau:

a) Giá vật liệu xây dựng được xác định phù hợp với tiêu chuẩn, chủng loại và chất lượng vật liệu sử dụng cho công trình xây dựng cụ thể. Giá vật liệu xây dựng xác định trên cơ sở giá thị trường do tổ chức có chức năng cung cấp, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã được áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự. Giá vật liệu đến hiện trường xây lắp được tính theo phương pháp lập đơn giá xây dựng công trình;

b) Giá nhân công xây dựng được xác định trên cơ sở tính đúng, tính đủ tiền lương nhân công và phù hợp với mặt bằng thị trường lao động phổ biến của từng khu vực, tỉnh theo từng ngành nghề cần sử dụng;

c) Giá ca máy và thiết bị thi công được xác định theo công trình cụ thể và theo phương pháp do Bộ Xây dựng hướng dẫn hoặc theo mặt bằng thị trường giá ca máy phổ biến.

2. Đối với những công trình xây dựng (kể cả các công trình sử dụng nguồn vốn ODA) có yêu cầu sử dụng lao động nước ngoài, vật tư, vật liệu nhập khẩu, thiết bị thi công nhập khẩu và các yêu cầu đặc thù khác thì đơn giá xây dựng được lập bổ sung các chi phí theo điều kiện thực tế và đặc thù của công trình.

Điều 16. Quản lý giá xây dựng công trình

1. Chủ đầu tư căn cứ phương pháp lập đơn giá xây dựng công trình, yêu cầu kỹ thuật, biện pháp thi công cụ thể của công trình tổ chức lập đơn giá xây dựng công trình, giá xây dựng tổng hợp làm cơ sở cho việc xác định tổng mức đầu tư và dự toán xây dựng công trình để quản lý chi phí.

2. Chủ đầu tư xây dựng công trình được thuê tổ chức, cá nhân tư vấn có đủ điều kiện năng lực, kinh nghiệm thực hiện các công việc hoặc phần công việc liên quan tới việc lập giá xây dựng công trình. Tổ chức, cá nhân tư vấn phải chịu trách nhiệm trước pháp luật và chủ đầu tư về tính hợp lý, chính xác của giá xây dựng công trình do mình lập.

3. Ủy ban nhân dân cấp tỉnh công bố giá nhân công, giá ca máy và thiết bị thi công phổ biến theo phương pháp do Bộ Xây dựng hướng dẫn và công bố giá nhân công xây dựng trên địa bàn tỉnh làm cơ sở tham khảo cho việc lập đơn giá xây dựng công trình.

Điều 17. Chỉ số giá xây dựng

1. Chỉ số giá xây dựng là chỉ tiêu phản ánh mức độ biến động của giá xây dựng công trình theo thời gian và làm cơ sở cho việc xác định, điều chỉnh tổng mức đầu tư, dự toán xây dựng công trình, giá hợp đồng xây dựng và quản lý chi phí đầu tư xây dựng công trình.

2. Chỉ số giá xây dựng được xác định theo loại công trình, theo các yếu tố chi phí, cơ cấu chi phí, loại vật liệu xây dựng chủ yếu, theo khu vực và được công bố theo từng thời điểm. Bộ Xây dựng công bố chỉ số giá xây dựng và phương pháp xây dựng chỉ số giá xây dựng.

3. Đối với công trình xây dựng đặc thù mà chưa có trong chỉ số giá xây dựng do Bộ Xây dựng công bố thì chủ đầu tư được thuê các tổ chức tư vấn có đủ điều kiện năng lực xác định chỉ số giá xây dựng cho công trình theo phương pháp xây dựng chỉ số giá do Bộ Xây dựng công bố để làm cơ sở lập, điều chỉnh tổng mức đầu tư, dự toán xây dựng công trình, giá hợp đồng xây dựng và quản lý chi phí. Tổ chức tư vấn chịu trách nhiệm về tính chính xác, hợp lý của các chỉ số giá xây dựng đã cung cấp.

Chương V

ĐIỀU KIỆN NĂNG LỰC

CỦA CÁC TỔ CHỨC, CÁ NHÂN TƯ VẤN QUẢN LÝ CHI PHÍ

Điều 18. Quy định chung về điều kiện năng lực của các tổ chức, cá nhân quản lý chi phí

1. Tổ chức, cá nhân khi thực hiện tư vấn các công việc quản lý chi phí sau đây phải có đủ điều kiện năng lực theo quy định:

a) Lập, thẩm tra tổng mức đầu tư;

b) Đánh giá hiệu quả dự án đầu tư xây dưng công trình;

c) Xác định chỉ tiêu suất vốn đầu tư, định mức, đơn giá xây dựng công trình, chỉ số giá xây dựng;

d) Đo bóc khối lượng xây dựng công trình;

đ) Lập, thẩm tra dự toán xây dựng công trình;

e) Xác định giá gói thầu, giá hợp đồng trong hoạt động xây dựng;

g) Kiểm soát chi phí xây dựng công trình;

h) Lập hồ sơ thanh toán, quyết toán hợp đồng;

i) Lập hồ sơ thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Năng lực của các tổ chức tư vấn quản lý chi phí được thể hiện theo 02 hạng và được xác định trên cơ sở số lượng cá nhân có chứng chỉ Kỹ sư định giá xây dựng thuộc tổ chức.

3. Năng lực của các cá nhân tư vấn quản lý chi phí được thể hiện dưới hình thức chứng chỉ Kỹ sư định giá xây dựng.

4. Cá nhân là công chức đang làm việc trong các cơ quan hành chính nhà nước có liên quan đến quản lý chi phí đáp ứng đủ điều kiện quy định của Nghị định này được cấp Chứng chỉ Kỹ sư định giá xây dựng; việc hành nghề tư vấn của công chức phải tuân thủ theo quy định của pháp luật về công chức.

5. Tổ chức tư vấn quản lý chi phí quy định tại Nghị định này bao gồm tổ chức tư vấn chỉ thực hiện những công việc cụ thể trong quản lý chi phí và các tổ chức tư vấn khác có chức năng hành nghề thực hiện những công việc liên quan đến quản lý chi phí và đáp ứng điều kiện năng lực theo quy định.

Điều 19. Chứng chỉ Kỹ sư định giá xây dựng

1. Chứng chỉ Kỹ sư định giá xây dựng được cấp cho các cá nhân có đủ điều kiện theo quy định tại Điều 20 Nghị định này.

2. Chứng chỉ Kỹ sư định giá xây dựng được phân thành Chứng chỉ Kỹ sư định giá xây dựng hạng 1 và hạng 2 theo mẫu thống nhất và có giá trị trong phạm vi cả nước.

3. Chứng chỉ Kỹ sư định giá xây dựng do Giám đốc Sở Xây dựng cấp. Giám đốc Sở Xây dựng chịu trách nhiệm tổ chức cấp Chứng chỉ Kỹ sư định giá xây dựng theo các quy định tại Nghị định này công bố trên trang thông tin điện tử của địa phương.

Điều 20. Điều kiện cấp Chứng chỉ Kỹ sư định giá xây dựng

1. Điều kiện cấp Chứng chỉ Kỹ sư định giá xây dựng hạng 2:

a) Có đầy đủ năng lực hành vi dân sự, không bị cấm hành nghề theo quyết định của cơ quan có thẩm quyền, không đang trong tình trạng bị truy cứu trách nhiệm hình sự, chấp hành án phạt tù;

b) Có bằng tốt nghiệp từ cao đẳng trở lên thuộc chuyên ngành kinh tế, kinh tế - kỹ thuật, kỹ thuật, cử nhân kinh tế do các tổ chức hợp pháp ở Việt Nam hoặc nước ngoài cấp và đang thực hiện công tác quản lý chi phí;

c) Có giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng theo quy định của Bộ Xây dựng;

d) Đã tham gia hoạt động xây dựng ít nhất 5 năm kể từ ngày được cấp bằng tốt nghiệp. Riêng các trường hợp có bằng tốt nghiệp kinh tế xây dựng chuyên ngành thời gian hoạt động xây dựng ít nhất là 03 năm;

đ) Đã tham gia thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

2. Điều kiện cấp chứng chỉ Kỹ sư định giá xây dựng hạng 1:

a) Có Chứng chỉ Kỹ sư định giá xây dựng hạng 2;

b) Có ít nhất 5 năm liên tục tham gia hoạt động quản lý chi phí kể từ khi được cấp chứng chỉ Kỹ sư định giá xây dựng hạng 2;

c) Đã tham gia khoá đào tạo, bồi dưỡng nâng cao nghiệp vụ quản lý chi phí và cơ chế chính sách đầu tư xây dựng;

d) Đã chủ trì thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

3. Trường hợp đề nghị cấp chứng chỉ Kỹ sư định giá xây dựng hạng 1 khi chưa có chứng chỉ Kỹ sư định giá xây dựng hạng 2 thì người đề nghị cấp chứng chỉ phải có tối thiểu 10 năm liên tục tham gia hoạt động quản lý chi phí và chủ trì thực hiện ít nhất 5 công việc nêu tại khoản 1 Điều 18 Nghị định này.

4. Người Việt Nam và người nước ngoài có chứng chỉ Kỹ sư định giá xây dựng hoặc giấy tờ khác tương đương do các tổ chức hợp pháp của nước ngoài cấp còn giá trị sử dụng được công nhận để hoạt động tư vấn các công việc quản lý chi phí tại Việt Nam. Đối với các tổ chức, cá nhân người nước ngoài trước khi thực hiện tư vấn các công việc quản lý chi phí phải được cơ quan quản lý nhà nước có thẩm quyền cấp giấy phép hoạt động và cấp giấy phép lao động theo quy định của pháp luật Việt Nam.

Điều 21. Điều kiện năng lực của các tổ chức, cá nhân tư vấn quản lý chi phí

1. Tổ chức tư vấn thực hiện các công việc quản lý chi phí phải có đủ điều kiện sau:

a) Tổ chức tư vấn quản lý chi phí hạng 1: có ít nhất 5 cá nhân thuộc tổ chức có chứng chỉ Kỹ sư định giá xây dựng hạng 1;

b) Tổ chức tư vấn quản lý chi phí hạng 2: có ít nhất 3 cá nhân thuộc tổ chức có chứng chỉ Kỹ sư định giá xây dựng hạng 2 hoặc 1 cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1.

2. Cá nhân hoạt động độc lập về tư vấn quản lý chi phí phải có đủ điều kiện sau:

a) Có chứng chỉ Kỹ sư định giá xây dựng;

b) Có đăng ký kinh doanh hoạt động tư vấn theo quy định của pháp luật.

Điều 22. Phạm vi hoạt động của tổ chức, cá nhân tư vấn quản lý chi phí

1. Phạm vi hoạt động của tổ chức tư vấn quản lý chi phí:

a) Tổ chức tư vấn quản lý chi phí hạng 1: được thực hiện tư vấn các công việc quản lý chi phí các dự án quan trọng quốc gia, dự án nhóm A, B, C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

b) Tổ chức tư vấn quản lý chi phí hạng 2: được thực hiện tư vấn các công việc quản lý chi phí như các tổ chức tư vấn hạng 1 trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này đối với các dự án quan trọng quốc gia;

c) Đối với các tổ chức chưa đủ điều kiện xếp hạng: được thực hiện tư vấn các công việc quản lý chi phí các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

2. Phạm vi hoạt động của các cá nhân hoạt động độc lập về tư vấn quản lý chi phí:

a) Cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1 được thực hiện:

- Thực hiện tư vấn một hoặc một số công việc quản lý chi phí các dự án quan trọng quốc gia (trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này); các dự án nhóm A;

- Thực hiện tư vấn tất cả các công việc quản lý chi phí các dự án nhóm B, C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

b) Cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 2 được thực hiện:

- Thực hiện tư vấn các công việc quản lý chi phí như cá nhân có chứng chỉ Kỹ sư định giá xây dựng hạng 1 trừ các công việc quy định tại điểm a, b và g khoản 1 Điều 18 Nghị định này đối với các dự án nhóm A, B;

- Thực hiện tư vấn tất cả các công việc quản lý chi phí các dự án nhóm C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

3. Đối với các dự án đầu tư xây dựng ở vùng có điều kiện kinh tế - xã hội khó khăn, những cá nhân có bằng tốt nghiệp từ trung cấp kỹ thuật, kinh tế, kinh tế - kỹ thuật trở lên, có giấy chứng nhận đã qua đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng của các cơ sở đào tạo quy định tại khoản 1 Điều 23 Nghị định này thì được thực hiện tư vấn quản lý chi phí đối với các dự án nhóm C và các công trình chỉ yêu cầu lập Báo cáo kinh tế - kỹ thuật.

4. Cá nhân có chứng chỉ Kỹ sư định giá xây dựng nhưng không đăng ký kinh doanh hoạt động tư vấn quản lý chi phí theo quy định của pháp luật được thực hiện các công việc quản lý chi phí nhưng không được ký các báo cáo, kết quả thẩm tra các công việc quản lý chi phí nêu tại khoản 1 Điều 18 Nghị định này.

Điều 23. Quản lý việc đào tạo và cấp chứng chỉ Kỹ sư định giá xây dựng

1. Cơ sở đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng phải có đủ các điều kiện sau:

a) Có Giấy chứng nhận đăng ký kinh doanh hoặc Quyết định thành lập đối với các cơ sở không có Giấy chứng nhận đăng ký kinh doanh theo quy định của pháp luật; có chức năng, nhiệm vụ đào tạo, bồi dưỡng nghiệp vụ thuộc lĩnh vực chuyên môn liên quan đến quản lý chi phí;

b) Có chương trình, tài liệu giảng dạy phù hợp với chương trình khung do Bộ Xây dựng ban hành;

c) Có tối thiểu 03 giảng viên trực thuộc có trình độ chuyên môn và kinh nghiệm giảng dạy đáp ứng yêu cầu nội dung chương trình khung do Bộ Xây dựng ban hành và có kinh nghiệm tối thiểu 7 năm trong lĩnh vực quản lý chi phí.

2. Bộ Xây dựng thống nhất quản lý nhà nước về đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng, cấp chứng chỉ Kỹ sư định giá xây dựng; hướng dẫn các nội dung liên quan đến chương trình khung đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng và trình tự thủ tục cấp chứng chỉ Kỹ sư định giá xây dựng.

3. Sở Xây dựng là cơ quan xét duyệt hồ sơ đăng ký cấp chứng chỉ Kỹ sư định giá tại địa phương; tổ chức cấp, đổi, cấp lại chứng chỉ Kỹ sư định giá xây dựng, giải quyết các khiếu nại, tố cáo liên quan đến quản lý đào tạo và cấp chứng chỉ Kỹ sư định giá xây dựng theo thẩm quyền; tổ chức kiểm tra các cơ sở đào tạo, không công nhận hoặc thu hồi các chứng chỉ đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng do các cơ sở đào tạo không đủ điều kiện cấp.

Chương VI

QUYỀN VÀ TRÁCH NHIỆM

CỦA NGƯỜI QUYẾT ĐỊNH ĐẦU TƯ, CHỦ ĐẦU TƯ, NHÀ THẦU

TRONG QUẢN LÝ CHI PHÍ ĐẦU TƯ XÂY DỰNG

Điều 24. Quyền và trách nhiệm của Người quyết định đầu tư

1. Người quyết định đầu tư có các quyền và trách nhiệm sau :

a) Đảm bảo đủ nguồn vốn đầu tư để thanh toán cho dự án, công trình theo thời gian, tiến độ đã được phê duyệt;

b) Tổ chức thẩm định hoặc quyết định thuê tổ chức, cá nhân tư vấn đủ điều kiện năng lực để thẩm tra tổng mức đầu tư xây dựng công trình;

c) Phê duyệt tổng mức đầu tư cùng với việc phê duyệt dự án và tổng mức đầu tư điều chỉnh theo quy định;

d) Quyết định áp dụng các định mức mới chưa có trong hệ thống định mức đã công bố hoặc, các định mức đã có trong hệ thống định mức xây dựng được công bố nhưng chưa phù hợp với biện pháp, điều kiện thi công hoặc yêu cầu kỹ thuật của công trình để lập đơn giá trong các gói thầu sử dụng vốn ngân sách nhà nước áp dụng hình thức chỉ định thầu;

đ) Quyết định các hình thức giá hợp đồng, giá gói thầu trong hoạt động xây dựng;

e) Phê duyệt quyết toán vốn đầu tư dự án;

g) Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

2. Tùy theo quy mô, tính chất của dự án, người quyết định đầu tư được ủy quyền hoặc phân cấp cho cơ quan cấp dưới trực tiếp thực hiện một hoặc một số công việc thuộc trách nhiệm của mình.

Điều 25. Quyền và trách nhiệm của chủ đầu tư

1. Chủ đầu tư chịu trách nhiệm toàn diện về việc quản lý chi phí đầu tư xây dựng công trình.

2. Chủ đầu tư có các quyền, trách nhiệm sau:

a) Tổ chức lập dự án đầu tư xây dựng công trình và đưa ra các chỉ dẫn, yêu cầu, giới hạn vốn đầu tư làm cơ sở cho việc lập dự án. Lựa chọn phương án thiết kế, công nghệ, thiết bị, vật liệu xây dựng chủ yếu trình người quyết định đầu tư xem xét, chấp thuận;

b) Được phép điều chỉnh và phê duyệt tổng mức đầu tư điều chỉnh trong các trường hợp điều chỉnh cơ cấu các khoản mục chi phí trong tổng mức đầu tư hoặc các trường hợp điều chỉnh tổng mức đầu tư theo quy định tại khoản 1 Điều 7 Nghị định này nhưng không làm vượt tổng mức đầu tư đã được phê duyệt;

c) Tổ chức lập, thẩm định và phê duyệt dự toán xây dựng công trình;

d) Tổ chức lập, quyết định áp dụng các định mức mới chưa có trong hệ thống định mức đã được công bố hoặc áp dụng, sử dụng các định mức điều chỉnh, định mức xây dựng tương tự ở các công trình khác trừ các định mức quy định tại khoản 6 Điều 13 Nghị định này;

đ) Quyết định việc áp dụng, sử dụng giá vật liệu xây dựng công trình, giá nhân công, giá máy và thiết bị thi công làm cơ sở cho việc lập đơn giá xây dựng, dự toán xây dựng công trình; tham khảo giá do các tổ chức có chức năng công bố, báo giá của nhà sản xuất, thông tin giá của nhà cung cấp hoặc giá đã áp dụng cho công trình khác có tiêu chuẩn, chất lượng tương tự và mặt bằng giá thị trường để áp dụng cho công trình;

e) Đề xuất việc lựa chọn hình thức giá hợp đồng, giá gói thầu trong hoạt động xây dựng trình người quyết định đầu tư;

g) Bảo đảm vốn, thanh toán và quyết toán hợp đồng đúng tiến độ và các quy định trong hợp đồng đã ký kết với nhà thầu;

h) Tổ chức kiểm soát chi phí đầu tư xây dựng công trình theo quy định;

i) Quyết định và chịu trách nhiệm về tính chính xác, hợp lý của giá trị đề nghị cơ quan thanh toán vốn đầu tư thanh toán vốn cho nhà thầu;

k) Được phép thuê các tổ chức, cá nhân tư vấn công tác quản lý chi phí để thực hiện các công việc về quản lý chi phí và chịu trách nhiệm trước pháp luật về việc lựa chọn các tổ chức, cá nhân tư vấn này;

l) Được quyền đòi bồi thường hoặc khởi kiện ra Tòa hành chính hoặc Tòa kinh tế đòi bồi thường các thiệt hại do việc chậm chễ của cơ quan thanh toán vốn đầu tư;

m) Chấp thuận hoặc từ chối các đề xuất, thay đổi biện pháp thi công, yêu cầu kỹ thuật do nhà thầu đề xuất. Kiểm soát các thay đổi trong quá trình thi công xây dựng công trình có liên quan đến thay đổi chi phí đầu tư xây dựng công trình hoặc đẩy nhanh tiến độ thực hiện xây dựng công trình;

n) Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Điều 26. Quyền và trách nhiệm của các nhà thầu tư vấn quản lý chi phí

1. Được thực hiện tư vấn các công việc quản lý chi phí theo năng lực và phạm vi hoạt động đã quy định.

2. Được yêu cầu chủ đầu tư thanh toán các khoản chi phí theo hợp đồng đã ký kết; được thanh toán các khoản lãi vay do chậm thanh toán, được quyền đòi bồi thường hoặc khởi kiện ra Tòa Hành chính hoặc Tòa Kinh tế đòi bồi thường thiệt hại do việc chậm trễ thanh quyết toán của chủ đầu tư.

3. Chịu trách nhiệm trước pháp luật và chủ đầu tư về kết quả hoạt động quản lý chi phí và bồi thường thiệt hại gây ra cho chủ đầu tư (nếu có) theo nội dung hợp đồng đã ký kết.

4. Mua bảo hiểm trách nhiệm nghề nghiệp.

5. Không được tiết lộ các thông tin, tài liệu có liên quan đến hoạt động quản lý chi phí do mình thực hiện khi chưa được phép của chủ đầu tư hoặc cấp có thẩm quyền.

6. Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Điều 27. Quyền và trách nhiệm của nhà thầu xây dựng

1. Quyết định định mức, đơn giá và các chi phí khác có liên quan đến giá dự thầu khi tham gia đấu thầu.

2. Trong giai đoạn thi công xây dựng được thay đổi các biện pháp thi công sau khi đã được chủ đầu tư hoặc đại diện chủ đầu tư chấp thuận nhằm đẩy nhanh tiến độ, bảo đảm chất lượng, an toàn lao động trên cơ sở giá trị trong hợp đồng đã ký kết.

3. Được đề xuất và thỏa thuận với chủ đầu tư về các định mức, đơn giá cho các công việc phát sinh trong quá trình xây dựng công trình.

4. Được chủ động sử dụng các khoản chi phí xây dựng nhà tạm để ở và điều hành thi công tại hiện trường, trực tiếp phí khác cho các công việc phục vụ thi công.

5. Được quyền yêu cầu thanh toán các khoản lãi vay do chậm thanh toán; được bồi thường về những thiệt hại do việc chậm bàn giao mặt bằng và các thiệt hại khác không do lỗi của nhà thầu.

6. Nhà thầu chịu trách nhiệm bồi thường cho chủ đầu tư và các bên có liên quan những thiệt hại gây ra do lỗi của nhà thầu (nếu có) trong việc thi công chậm tiến độ quy định.

7. Các quyền và trách nhiệm khác liên quan đến quản lý chi phí theo quy định hiện hành của pháp luật.

Chương VII

THANH TOÁN, QUYẾT TOÁN VỐN

ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 28. Thanh toán hợp đồng xây dựng

Việc tạm ứng, thanh toán, hồ sơ thanh toán hợp đồng xây dựng thực hiện theo các quy định tại Nghị định của Chính phủ về Hợp đồng trong hoạt động xây dựng.

Điều 29. Thanh toán vốn đầu tư xây dựng công trình

1. Trong thời hạn 7 ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán theo quy định, cơ quan thanh toán vốn đầu tư có trách nhiệm thanh toán vốn đầu tư theo đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư trên cơ sở kế hoạch vốn được giao.

2. Chủ đầu tư chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán; cơ quan thanh toán vốn đầu tư không chịu trách nhiệm về đơn giá, khối lượng và giá trị đề nghị thanh toán trong hồ sơ đề nghị thanh toán của chủ đầu tư hoặc đại diện hợp pháp của chủ đầu tư. Trong quá trình thanh toán, nếu phát hiện những sai sót trong hồ sơ đề nghị thanh toán, cơ quan thanh toán vốn đầu tư thông báo bằng văn bản để Chủ đầu tư hoặc đại diện hợp pháp của Chủ đầu tư bổ sung, hoàn chỉnh hồ sơ.

3. Nghiêm cấm các cơ quan thanh toán vốn đầu tư và Chủ đầu tư tự đặt ra các quy định trái pháp luật trong việc thanh toán vốn đầu tư xây dựng.

Điều 30. Quyết toán vốn đầu tư xây dựng công trình

1. Các công trình xây dựng sử dụng vốn nhà nước sau khi hoàn thành đều phải thực hiện quyết toán vốn đầu tư xây dựng công trình.

2. Vốn đầu tư được quyết toán là toàn bộ chi phí hợp pháp đã thực hiện trong quá trình đầu tư để đưa công trình vào khai thác, sử dụng. Chi phí hợp pháp là chi phí được thực hiện trong phạm vi dự án, thiết kế, dự toán được duyệt kể cả phần điều chỉnh, bổ sung theo quy định của hợp đồng đã ký kết, phù hợp với quy định của pháp luật. Đối với các công trình sử dụng vốn ngân sách nhà nước, vốn đầu tư được quyết toán phải nằm trong giới hạn tổng mức đầu tư được cấp có thẩm quyền phê duyệt.

3. Chủ đầu tư có trách nhiệm lập Hồ sơ quyết toán vốn đầu tư xây dựng công trình để trình người quyết định đầu tư phê duyệt chậm nhất là 12 tháng đối với các dự án quan trọng quốc gia và dự án nhóm A, 9 tháng đối với dự án nhóm B và 6 tháng đối với dự án nhóm C kể từ ngày công trình hoàn thành, đưa vào khai thác, sử dụng. Sau 6 tháng kể từ khi có quyết định phê duyệt quyết toán vốn đầu tư dự án hoàn thành, chủ đầu tư có trách nhiệm giải quyết công nợ, tất toán tài khoản dự án tại cơ quan thanh toán vốn đầu tư.

Đối với công trình, hạng mục công trình độc lập hoàn thành đưa vào sử dụng thuộc dự án đầu tư xây dựng, việc quyết toán thực hiện theo yêu cầu của người quyết định đầu tư.

4. Thẩm quyền phê duyệt quyết toán vốn đầu tư :

a) Đối với các dự án quan trọng quốc gia và các dự án quan trọng khác do Thủ tướng quyết định đầu tư:

- Bộ trưởng Bộ Tài chính phê duyệt quyết toán các dự án thành phần sử dụng vốn ngân sách nhà nước; được ủy quyền hoặc phân cấp phê duyệt quyết toán các dự án thuộc thẩm quyền;

- Chủ đầu tư phê duyệt quyết toán các dự án thành phần không sử dụng vốn ngân sách nhà nước.

b) Đối với các dự án còn lại: người quyết định đầu tư là người có thẩm quyền phê duyệt quyết toán vốn đầu tư. Riêng các dự án có ủy quyền quyết định đầu tư, người quyết định đầu tư quy định việc phê duyệt quyết toán vốn đầu tư.

Chương VIII

QUẢN LÝ NHÀ NƯỚC VỀ CHI PHÍ ĐẦU TƯ XÂY DỰNG CÔNG TRÌNH

Điều 31. Bộ Xây dựng

Bộ Xây dựng là cơ quan chịu trách nhiệm thực hiện thống nhất quản lý nhà nước về chi phí đầu tư xây dựng công trình và có trách nhiệm :

1. Hướng dẫn phương pháp lập và quản lý chi phí đầu tư xây dựng công trình; hướng dẫn phương pháp đo bóc khối lượng công trình, giá ca máy và thiết bị thi công, điều chỉnh dự toán xây dựng, chỉ số giá xây dựng, độ dài thời gian xây dựng, kiểm soát chi phí trong đầu tư xây dựng; hướng dẫn đào tạo, bồi dưỡng nghiệp vụ định giá xây dựng và quản lý việc cấp chứng chỉ Kỹ sư định giá xây dựng.

2. Công bố định mức xây dựng công trình, định mức chi phí quản lý dự án và tư vấn đầu tư xây dựng công trình, các chỉ tiêu về suất vốn đầu tư xây dựng công trình, chỉ số giá xây dựng và các chỉ tiêu khác.

3. Thanh tra, kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng công trình.

Điều 32. Bộ Tài chính

1. Hướng dẫn việc thanh toán, quyết toán vốn đầu tư xây dựng công trình.

2. Quy định mức thu lệ phí và hướng dẫn việc quản lý sử dụng lệ phí thẩm định dự án đầu tư, lệ phí cấp chứng chỉ Kỹ sư định giá xây dựng.

3. Thanh tra, kiểm tra việc thanh toán, quyết toán các dự án sử dụng vốn ngân sách nhà nước.

Điều 33. Các Bộ và Ủy ban nhân dân cấp tỉnh

1. Các Bộ, Ủy ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức xây dựng do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng cho các công việc đặc thù của Bộ, địa phương. Các Bộ, Ủy ban nhân dân cấp tỉnh định kỳ hàng năm gửi những định mức xây dựng đã công bố trong năm về Bộ Xây dựng để theo dõi, quản lý.

2. Ủy ban nhân dân cấp tỉnh hướng dẫn, lập, quản lý chi phí xây dựng và kiểm tra việc thực hiện các quy định về quản lý chi phí đầu tư xây dựng trên địa bàn.

Chương IX

ĐIỀU KHOẢN THI HÀNH

Điều 34. Xử lý chuyển tiếp

1. Dự án đầu tư xây dựng phê duyệt trước ngày Nghị định này có hiệu lực nhưng chưa triển khai hoặc đang triển khai thì các công việc về quản lý chi phí thực hiện theo các quy định của Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 và Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP về Quản lý chi phí đầu tư xây dựng công trình.

Trường hợp thực hiện quản lý chi phí theo các quy định của Nghị định này thì chủ đầu tư báo cáo người quyết định đầu tư xem xét, quyết định.

2. Dự án đầu tư xây dựng đã lập, thẩm định nhưng chưa được phê duyệt trước ngày Nghị định này có hiệu lực thi hành thì các chi phí đầu tư xây dựng đã thẩm định không phải thẩm định lại; các công việc quản lý chi phí triển khai sau khi phê duyệt dự án thực hiện theo các quy định của Nghị định này.

Điều 35. Tổ chức thực hiện

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2010 và bãi bỏ các quy định về quản lý chi phí đầu tư xây dựng công trình quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về Quản lý chi phí đầu tư xây dựng công trình và Nghị định số 03/2008/NĐ-CP ngày 07 tháng 01 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 99/2007/NĐ-CP.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, Chủ tịch Hội đồng quản trị các tập đoàn kinh tế, các Tổng công ty nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

3. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này./.

Nơi nhận:

- Ban Bí thư Trung ương Đảng;

- Thủ tướng, các Phó Thủ tướng Chính phủ;

- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;

- VP BCĐ TW về phòng, chống tham nhũng;

- HĐND, UBND các tỉnh, thành phố trực thuộc TW;

- Văn phòng TW và các Ban của Đảng;

- Văn phòng Chủ tịch nước;

- Hội đồng Dân tộc và các UB của Quốc hội;

- Văn phòng Quốc hội;

- Tòa án nhân dân tối cao;

- Viện Kiểm sát nhân dân tối cao;

- UB Giám sát tài chính QG;

- Kiểm toán Nhà nước;

- Ngân hàng Chính sách Xã hội;

- Ngân hàng Phát triển Việt Nam;

- Ủy ban TW Mặt trận Tổ quốc Việt Nam;

- Cơ quan Trung ương của các đoàn thể;

- VPCP: BTCN, các PCN, Cổng TTĐT,

các Vụ, Cục, đơn vị trực thuộc, Công báo;

- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ

THỦ TƯỚNG

Đã ký

Nguyễn Tấn Dũng

[s1]Thay đổi tổng mức đầu tư


ND 2010 - 37 lap tham dinh phe duyet quy hoach do thi

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 37/2010/NĐ-CP | Hà Nội, ngày 07 tháng 04 năm 2010

NGHỊ ĐỊNH

VỀ LẬP, THẨM ĐỊNH, PHÊ DUYỆT VÀ QUẢN LÝ QUY HOẠCH ĐÔ THỊ

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Quy hoạch đô thị ngày 17 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về lập, thẩm định, phê duyệt quy hoạch đô thị; quản lý xây dựng theo quy hoạch; điều kiện năng lực của tổ chức, cá nhân tham gia lập quy hoạch đô thị.

Điều 2. Thời gian lập quy hoạch đô thị

1. Thời gian lập quy hoạch chung đô thị:

a) Đối với thành phố trực thuộc Trung ương, thời gian lập nhiệm vụ quy hoạch chung không quá 03 tháng, thời gian lập đồ án không quá 15 tháng;

b) Đối với thành phố thuộc tỉnh, thị xã, đô thị mới, thời gian lập nhiệm vụ không quá 02 tháng và thời gian lập đồ án không quá 12 tháng;

c) Đối với thị trấn, thời gian lập nhiệm vụ không quá 01 tháng và thời gian lập đồ án không quá 09 tháng.

2. Thời gian lập quy hoạch phân khu: đối với lập nhiệm vụ không quá 01 tháng và thời gian lập đồ án không quá 09 tháng.

3. Thời gian lập quy hoạch chi tiết: đối với lập nhiệm vụ không quá 01 tháng và thời gian lập đồ án không quá 06 tháng.

4. Thời gian lập đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật không quá 9 tháng.

5. Thời gian lập nhiệm vụ quy hoạch được tính kể từ ngày ký kết hợp đồng tư vấn giữa cơ quan tổ chức lập quy hoạch hoặc chủ đầu tư với tổ chức tư vấn lập quy hoạch. Thời gian lập đồ án quy hoạch được tính kể từ ngày nhiệm vụ quy hoạch được phê duyệt. Trường hợp việc lập nhiệm vụ quy hoạch và lập đồ án quy hoạch do hai pháp nhân khác nhau thực hiện thì thời gian lập đồ án được tính từ ngày ký kết hợp đồng tư vấn.

Điều 3. Bản đồ địa hình phục vụ lập đồ án quy hoạch đô thị

1. Bản đồ địa hình phục vụ đồ án quy hoạch đô thị do cơ quan quản lý nhà nước về bản đồ cấp hoặc do cơ quan chuyên môn khảo sát, đo đạc lập, bảo đảm yêu cầu về chất lượng và kỹ thuật theo quy định về hoạt động đo đạc và bản đồ.

2. Các thông tin, dữ liệu của bản đồ địa hình phải đáp ứng yêu cầu phục vụ việc lập quy hoạch đô thị phù hợp với từng loại đồ án quy hoạch đô thị. Trường hợp bản đồ địa hình không phù hợp với hiện trạng tại thời điểm lập quy hoạch thì thực hiện khảo sát đo đạc bổ sung.

Điều 4. Quản lý nguồn kinh phí phục vụ công tác lập và tổ chức thực hiện quy hoạch đô thị.

1. Kinh phí phục vụ công tác lập và tổ chức thực hiện quy hoạch đô thị từ ngân sách nhà nước được cân đối từ nguồn kinh phí sự nghiệp kinh tế hàng năm của ngân sách trung ương và ngân sách địa phương.

2. Kinh phí phục vụ công tác lập và tổ chức thực hiện quy hoạch đô thị từ nguồn kinh phí của tổ chức, cá nhân thực hiện dự án đầu tư xây dựng được tính vào tổng mức đầu tư của dự án.

3. Trách nhiệm lập kế hoạch kinh phí phục vụ công tác lập và tổ chức thực hiện quy hoạch đô thị từ nguồn kinh phí ngân sách nhà nước:

a) Bộ Xây dựng lập kế hoạch kinh phí ngân sách hàng năm đối với công tác lập và tổ chức thực hiện quy hoạch đô thị do Bộ Xây dựng tổ chức lập và các quy hoạch đô thị khác do Thủ tướng Chính phủ giao;

b) Ủy ban nhân dân các cấp lập và cân đối kế hoạch kinh phí hàng năm đối với quy hoạch đô thị do mình tổ chức lập, trừ các quy hoạch đô thị quy định tại điểm a khoản 3 Điều này;

c) Bộ Tài chính, Bộ Kế hoạch và Đầu tư có trách nhiệm cân đối nguồn kinh phí từ ngân sách nhà nước hàng năm cho công tác lập và tổ chức thực hiện quy hoạch đô thị do Bộ Xây dựng thực hiện; Ủy ban nhân dân các cấp có trách nhiệm cân đối nguồn kinh phí ngân sách địa phương hàng năm để thực hiện công tác quy hoạch đô thị tại địa phương.

4. Điều kiện để ghi kế hoạch kinh phí hàng năm:

Danh mục các dự án quy hoạch đô thị hoặc hạng mục công việc để tổ chức thực hiện quy hoạch đô thị được cấp có thẩm quyền phê duyệt, kèm theo đề cương và dự toán chi phí công tác lập quy hoạch đô thị hoặc chi phí cho các hạng mục công việc để tổ chức thực hiện quy hoạch đô thị.

5. Bộ Xây dựng công bố định mức, đơn giá cho công tác lập và tổ chức thực hiện quy hoạch đô thị.

6. Bộ Tài chính phối hợp Bộ Xây dựng hướng dẫn việc tạm ứng, thanh toán, quyết toán kinh phí cho công tác lập và tổ chức thực hiện quy hoạch đô thị thuộc ngân sách nhà nước phù hợp với yêu cầu quản lý và đặc thù của công tác quy hoạch đô thị.

Chương 2.

ĐIỀU KIỆN, NĂNG LỰC CỦA TỔ CHỨC TƯ VẤN, CÁ NHÂN THAM GIA LẬP QUY HOẠCH ĐÔ THỊ VÀ LỰA CHỌN TỔ CHỨC TƯ VẤN LẬP QUY HOẠCH ĐÔ THỊ

MỤC 1. ĐIỀU KIỆN, NĂNG LỰC CỦA TỔ CHỨC TƯ VẤN, CÁ NHÂN THAM GIA LẬP QUY HOẠCH ĐÔ THỊ

Điều 5. Quy định chung điều kiện của tổ chức tư vấn, cá nhân tham gia lập quy hoạch đô thị

1. Tổ chức tư vấn, cá nhân tham gia lập quy hoạch đô thị phải có đủ điều kiện năng lực theo quy định của Nghị định này hoặc quy định pháp luật hiện hành về điều kiện năng lực của tổ chức tư vấn, cá nhân thiết kế quy hoạch xây dựng.

2. Cá nhân thiết kế quy hoạch đô thị phải có văn bằng, chứng chỉ đào tạo phù hợp với công việc đảm nhận.

3. Cá nhân đảm nhận chức danh chủ nhiệm đồ án quy hoạch đô thị và cá nhân hành nghề độc lập thiết kế quy hoạch đô thị phải có chứng chỉ hành nghề theo quy định.

4. Năng lực của tổ chức tư vấn lập quy hoạch đô thị được xác định trên cơ sở năng lực hành nghề của các cá nhân trong tổ chức, kinh nghiệm, trình độ thiết bị và năng lực quản lý của tổ chức.

Điều 6. Điều kiện và thẩm quyền cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị của cá nhân

1. Cá nhân được cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phải có trình độ đại học trở lên thuộc chuyên ngành kiến trúc, quy hoạch, hạ tầng kỹ thuật đô thị, kinh tế đô thị; có kinh nghiệm tham gia thiết kế quy hoạch tối thiểu 05 năm và đã tham gia thiết kế ít nhất 05 đồ án quy hoạch đô thị đã được phê duyệt.

2. Thẩm quyền cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị:

a) Sở Xây dựng cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị cho cá nhân theo quy định tại khoản 1 Điều này;

b) Chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị do Bộ Xây dựng quy định và phát hành theo mẫu thống nhất trong phạm vi cả nước.

Điều 7. Trách nhiệm của người được cấp chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị

1. Đảm bảo sự trung thực và chính xác của hồ sơ đề nghị cấp chứng chỉ.

2. Chịu trách nhiệm trước pháp luật về chất lượng công việc do mình đảm nhận.

3. Nộp lệ phí khi được cấp chứng chỉ theo quy định của pháp luật về phí và lệ phí.

Điều 8. Phân hạng chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành quy hoạch đô thị

1. Chủ nhiệm đồ án quy hoạch đô thị hạng I:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phù hợp với công việc đảm nhận;

b) Đã làm chủ nhiệm 01 đồ án quy hoạch chung đô thị từ loại I trở lên hoặc 02 đồ án quy hoạch chung đô thị loại II hoặc 03 đồ án quy hoạch chung đô thị loại III.

2. Chủ nhiệm đồ án quy hoạch đô thị hạng II:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phù hợp với công việc đảm nhận;

b) Đã làm chủ nhiệm 01 đồ án quy hoạch chung đô thị từ loại II trở lên hoặc 02 đồ án quy hoạch chung đô thị loại III hoặc 03 đồ án quy hoạch chung đô thị loại IV hoặc 04 đồ án quy hoạch chung đô thị loại V.

3. Chủ trì bộ môn chuyên ngành quy hoạch đô thị hạng I:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phù hợp với công việc đảm nhận;

b) Đã làm chủ trì thiết kế bộ môn chuyên ngành 01 đồ án quy hoạch chung đô thị từ loại I trở lên hoặc 02 đồ án quy hoạch chung đô thị loại II hoặc 03 đồ án quy hoạch chung đô thị loại III.

4. Chủ trì bộ môn chuyên ngành quy hoạch đô thị hạng II:

a) Có chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị phù hợp với công việc đảm nhận;

b) Đã làm chủ trì thiết kế bộ môn chuyên ngành 01 đồ án quy hoạch chung đô thị từ loại II trở lên hoặc 02 đồ án quy hoạch chung đô thị loại III hoặc 03 đồ án quy hoạch chung đô thị loại IV hoặc 04 đồ án quy hoạch chung đô thị loại V.

5. Chủ nhiệm đồ án quy hoạch đô thị, chủ trì bộ môn chuyên ngành quy hoạch đô thị hạng I được làm chủ nhiệm, chủ trì thiết kế tất cả các đồ án quy hoạch đô thị.

6. Chủ nhiệm đồ án quy hoạch đô thị, chủ trì bộ môn chuyên ngành quy hoạch đô thị hạng II được làm chủ nhiệm, chủ trì thiết kế đối với các đồ án quy hoạch chung đô thị loại II trở xuống, quy hoạch phân khu và quy hoạch chi tiết đô thị.

Điều 9. Điều kiện năng lực của tổ chức tư vấn lập quy hoạch đô thị

1. Tổ chức tư vấn lập quy hoạch đô thị phải có các cá nhân đủ điều kiện năng lực chuyên môn theo quy định tại khoản 1 Điều 6 để đảm bảo thực hiện đầy đủ các chuyên ngành về quy hoạch không gian, hạ tầng kinh tế, kinh tế và môi trường đô thị, có cơ sở vật chất và trình độ quản lý để bảo đảm chất lượng đồ án.

2. Tổ chức tư vấn lập quy hoạch đô thị có đủ chủ nhiệm đồ án hạng I và có đủ chủ trì bộ môn chuyên ngành hạng I của các chuyên ngành quy hoạch đô thị thì được lập tất cả các đồ án quy hoạch đô thị.

3. Tổ chức tư vấn lập quy hoạch đô thị chưa có chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành quy hoạch đô thị được phân hạng theo quy định tại Điều 8 Nghị định này chỉ được lập đồ án quy hoạch phân khu và quy hoạch chi tiết.

Điều 10. Điều kiện của tổ chức tư vấn, cá nhân nước ngoài tham gia lập quy hoạch đô thị

1. Tổ chức tư vấn, cá nhân nước ngoài khi tham gia lập quy hoạch đô thị tại Việt Nam phải có giấy phép hoạt động theo quy định của pháp luật Việt Nam.

2. Đối với tổ chức tư vấn, cá nhân nước ngoài tham gia lập đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ phải được Bộ Xây dựng công nhận sự phù hợp về năng lực của tổ chức tư vấn với công việc được đảm nhận.

3. Đối với các tổ chức tư vấn, cá nhân nước ngoài tham gia lập đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân các cấp phải được cơ quan quản lý quy hoạch đô thị cấp tỉnh công nhận sự phù hợp về năng lực của tổ chức tư vấn với công việc được đảm nhận.

Điều 11. Trách nhiệm của tổ chức tư vấn lập quy hoạch đô thị

1. Công nhận hạng của chủ nhiệm đồ án, chủ trì bộ môn chuyên ngành quy hoạch đô thị thuộc tổ chức của mình theo các quy định tại khoản 1 và 2 Điều 8 Nghị định này.

2. Cung cấp trung thực, đầy đủ hồ sơ năng lực của cá nhân tham gia lập quy hoạch đô thị cho tổ chức, cơ quan tổ chức lập quy hoạch đô thị.

3. Sử dụng các cá nhân tham gia lập đồ án bảo đảm điều kiện năng lực theo quy định và phù hợp với công việc được đảm nhận.

4. Bảo đảm chất lượng của đồ án quy hoạch và tiến độ lập quy hoạch đô thị.

MỤC 2. LỰA CHỌN TỔ CHỨC TƯ VẤN LẬP QUY HOẠCH ĐÔ THỊ

Điều 12. Lựa chọn tổ chức tư vấn lập quy hoạch đô thị

1. Việc lựa chọn tổ chức tư vấn lập quy hoạch đô thị thông qua hình thức chỉ định thầu. Cơ quan tổ chức lập quy hoạch đô thị thực hiện việc chỉ định tổ chức tư vấn lập quy hoạch đô thị theo quy định pháp luật về chỉ định thầu.

2. Khuyến khích việc lựa chọn tư vấn thông qua hình thức thi tuyển đối với quy hoạch chung các đô thị có quy mô lớn, có ý nghĩa đặc thù; quy hoạch phân khu, quy hoạch chi tiết các khu vực có ý nghĩa quan trọng trong đô thị.

3. Khi lựa chọn tư vấn lập quy hoạch đô thị, cơ quan có trách nhiệm tổ chức lập quy hoạch hoặc chủ đầu tư phải căn cứ vào các quy định về điều kiện năng lực theo quy định tại Nghị định này và phải chịu trách nhiệm trước pháp luật về những thiệt hại do việc lựa chọn tổ chức tư vấn không đủ điều kiện năng lực.

Điều 13. Hình thức thi tuyển

1. Việc lựa chọn tổ chức tư vấn lập quy hoạch đô thị thông qua hình thức thi tuyển ý tưởng quy hoạch.

2. Tổ chức tư vấn quy hoạch đô thị tham gia thi tuyển phải đảm bảo các điều kiện năng lực theo quy định tại Điều 9 Nghị định này.

3. Tổ chức thi tuyển:

Cơ quan tổ chức lập quy hoạch đô thị có trách nhiệm:

a) Tổ chức lập và phê duyệt nhiệm vụ, quy chế và dự toán kinh phí tổ chức thi tuyển;

b) Mời tối thiểu 5 tổ chức tư vấn tham gia thi tuyển;

c) Thành lập Hội đồng thi tuyển để đánh giá và xếp hạng tổ chức tư vấn.

4. Thành phần và trách nhiệm của Hội đồng thi tuyển:

a) Thành phần Hội đồng thi tuyển:

Hội đồng thi tuyển gồm đại diện các cơ quan quản lý nhà nước, các tổ chức xã hội – nghề nghiệp có liên quan, hội đồng kiến trúc quy hoạch và các chuyên gia có kinh nghiệm trong lĩnh vực quy hoạch – kiến thức.

b) Trách nhiệm của Hội đồng thi tuyển:

- Phân tích các ý tưởng quy hoạch trên cơ sở đáp ứng yêu cầu của nhiệm vụ thi tuyển; tính khoa học, tính thực tiễn của phương án và đánh giá, xếp hạng tổ chức tư vấn.

- Tổng hợp và báo cáo kết quả đánh giá, xếp hạng thi tuyển với cơ quan tổ chức lập quy hoạch đô thị.

5. Cơ quan tổ chức lập quy hoạch quyết định chọn tổ chức tư vấn trên cơ sở kết quả thi tuyển.

Chương 3.

LẬP, THẨM ĐỊNH VÀ PHÊ DUYỆT QUY HOẠCH ĐÔ THỊ

MỤC 1. NỘI DUNG ĐỒ ÁN QUY HOẠCH ĐÔ THỊ

Điều 14. Nguyên tắc lập quy hoạch đô thị

1. Thành phố trực thuộc Trung ương, thành phố thuộc tỉnh, thị xã, thị trấn, đô thị mới phải được lập quy hoạch chung, đảm bảo phù hợp với Định hướng quy hoạch tổng thể hệ thống đô thị quốc gia.

2. Các khu vực trong thành phố, thị xã phải được lập quy hoạch phân khu để cụ thể hóa quy hoạch chung, làm cơ sở để xác định các dự án đầu tư xây dựng và lập quy hoạch chi tiết.

3. Các khu vực trong thành phố, thị xã, thị trấn, khi thực hiện đầu tư xây dựng thì phải lập quy hoạch chi tiết để cụ thể hóa quy hoạch chung, quy hoạch phân khu, làm cơ sở để lập dự án đầu tư xây dựng và cấp giấy phép xây dựng.

4. Đối với dự án đầu tư xây dựng do một chủ đầu tư tổ chức thực hiện có quy mô nhỏ hơn 5 ha (nhỏ hơn 2 ha đối với dự án đầu tư xây dựng nhà ở chung cư) thì có thể lập dự án đầu tư xây dựng mà không phải lập quy hoạch chi tiết. Bản vẽ tổng mặt bằng, phương án kiến trúc công trình, giải pháp về hạ tầng kỹ thuật trong nội dung thiết kế cơ sở phải phù hợp với quy hoạch phân khu; đảm bảo sự đấu nối hạ tầng kỹ thuật và phù hợp với không gian kiến trúc với khu vực xung quanh.

Điều 15. Nội dung đồ án quy hoạch chung thành phố trực thuộc Trung ương

1. Phân tích, đánh giá các điều kiện tự nhiên và hiện trạng về kinh tế - xã hội; dân số, lao động; sử dụng đất đai; hiện trạng về xây dựng cơ sở hạ tầng kỹ thuật, cơ sở hạ tầng xã hội, môi trường của toàn thành phố và từng đô thị.

2. Xác định tính chất, mục tiêu, động lực phát triển.

3. Xác định quy mô dân số, lao động, quy mô đất xây dựng đô thị, các chỉ tiêu đất đai, hạ tầng xã hội, hạ tầng kỹ thuật cho toàn thành phố và từng đô thị phù hợp với yêu cầu phát triển của từng giai đoạn 10 năm, 20 – 25 năm và xu thế phát triển 50 năm.

4. Dự kiến sử dụng đất của toàn thành phố theo yêu cầu phát triển của từng giai đoạn.

5. Định hướng phát triển không gian đô thị, bao gồm:

a) Xác định mô hình phát triển, cấu trúc không gian toàn thành phố.

- Định hướng phát triển hệ thống đô thị trong thành phố: xác định quy mô, chức năng, phạm vi của khu vực đô thị trung tâm; vị trí, quy mô, tính chất, chức năng, phạm vi và nguyên tắc phát triển của các đô thị khác;

- Định hướng các vùng chức năng khác cho toàn thành phố (công nghiệp, nông nghiệp, lâm nghiệp, du lịch, sinh thái, bảo tồn, …): xác định tính chất, phạm vi, quy mô và nguyên tắc phát triển;

- Định hướng phát triển các khu vực dân cư nông thôn: xác định vị trí trung tâm cụm xã, trung tâm xã; điểm dân cư nông thôn tập trung và mô hình phát triển;

- Định hướng phát triển các trục không gian, hành lang phát triển đô thị của thành phố: xác định tính chất và nguyên tắc phát triển.

b) Định hướng phát triển không gian cho khu vực đô thị trung tâm, bao gồm:

- Hướng phát triển, mở rộng đô thị;

- Xác định phạm vi, quy mô các khu chức năng; các khu chuyển đổi chức năng; khu hiện có hạn chế phát triển, khu chỉnh trang, cải tạo, khu cần bảo tồn, tôn tạo; khu phát triển mới; khu cấm xây dựng; các khu dự trữ phát triển;

- Xác định chỉ tiêu về mật độ dân cư, chỉ tiêu sử dụng đất quy hoạch đô thị, nguyên tắc phát triển đối với các khu chức năng;

- Xác định hệ thống trung tâm hành chính, trung tâm thương mại, dịch vụ, trung tâm công cộng, thể dục thể thao; công viên cây xanh và không gian mở của đô thị; trung tâm chuyên ngành cấp thành phố;

- Xác định các khu vực dự kiến xây dựng công trình ngầm;

- Xác định các vùng kiến trúc, cảnh quan, các khu vực trung tâm, khu vực cửa ngõ của đô thị, trục không gian chính, quảng trường lớn, không gian cây xanh, mặt nước, điểm nhấn trong đô thị và đề xuất nguyên tắc và yêu cầu tổ chức không gian, kiến trúc cho các khu vực trên.

6. Định hướng phát triển hạ tầng kỹ thuật đô thị:

a) Định hướng phát triển hạ tầng kỹ thuật toàn thành phố, bao gồm:

- Đánh giá tổng hợp và lựa chọn đất phát triển đô thị: đánh giá về địa hình, các tai biến địa chất, xác định khu vực cấm xây dựng, hạn chế xây dựng; xác định lưu vực, phân lưu và hướng thoát nước chính; vị trí, quy mô các công trình tiêu thoát nước; xác định cốt xây dựng cho các đô thị và các vùng chức năng khác trong thành phố;

- Xác định mạng lưới giao thông đối ngoại gồm đường bộ, đường sắt, đường thủy, đường hàng không; vị trí và quy mô cảng hàng không, cảng biển, cảng sông, ga đường sắt; tuyến đường bộ, đường sắt đô thị (trên cao, trên mặt đất, ngầm); xác định vị trí, quy mô bến xe đối ngoại;

- Xác định trữ lượng, nhu cầu và nguồn cung cấp nước, năng lượng; tổng lượng nước thải, rác thải; vị trí, quy mô, công suất các công trình đầu mối và các tuyến truyền tải, phân phối của hệ thống cấp nước, năng lượng, chiếu sáng, thông tin liên lạc, thoát nước; vị trí, quy mô khu xử lý chất thải rắn, nghĩa trang và các công trình khác cho các đô thị và các vùng chức năng khác của thành phố.

b) Định hướng phát triển hạ tầng kỹ thuật cho khu vực đô thị trung tâm, bao gồm:

- Phân lưu vực thoát nước, xác định mạng lưới thoát nước mưa, cốt xây dựng của từng khu vực;

- Xác định mạng lưới giao thông chính cấp đô thị, tuyến và ga đường sắt đô thị (trên cao, mặt đất và ngầm); tổ chức hệ thống giao thông công cộng và hệ thống bến, bãi đỗ xe (trên cao, mặt đất và ngầm); xác định chỉ giới đường đỏ các trục chính đô thị và hệ thống hào, tuy nen kỹ thuật;

- Xác định vị trí, quy mô các công trình đầu mối và mạng lưới phân phối chính của hệ thống cấp nước, cấp năng lượng và chiếu sáng, thông tin liên lạc, thoát nước.

7. Đánh giá môi trường chiến lược:

a) Đánh giá hiện trạng:

- Về môi trường tự nhiên đô thị về điều kiện khí tượng thủy văn, hệ sinh thái, địa chất, xói mòn đất; khai thác và sử dụng tài nguyên, thay đổi khí hậu;

- Về chất lượng nguồn nước, không khí, chất thải rắn, nước thải, tiếng ồn;

- Về các vấn đề dân cư, xã hội, văn hóa và di sản.

b) Phân tích, dự báo những tác động tích cực và tiêu cực ảnh hưởng đến phát triển kinh tế - xã hội và môi trường đô thị; đề xuất hệ thống tiêu chí bảo vệ môi trường để đưa ra các giải pháp về định hướng phát triển không gian và hạ tầng kỹ thuật tối ưu.

c) Đề ra các giải pháp tổng thể phòng ngừa, giảm thiểu, khắc phục tác động và rủi ro đối với dân cư; hệ sinh thái tự nhiên; nguồn nước, không khí, tiếng ồn khi triển khai thực hiện quy hoạch đô thị.

d) Lập chương trình, kế hoạch giám sát môi trường về kỹ thuật, quản lý và quan trắc môi trường.

8. Đề xuất các chương trình ưu tiên đầu tư phát triển và nguồn lực thực hiện.

9. Bản đồ định hướng phát triển không gian và hạ tầng kỹ thuật toàn đô thị theo các giai đoạn được thể hiện trên tỷ lệ 1/25.000 hoặc 1/50.000; bản đồ định hướng phát triển không gian và hạ tầng kỹ thuật khu vực đô thị trung tâm theo các giai đoạn được thể hiện trên bản đồ tỷ lệ 1/10.000 hoặc 1/25.000.

Điều 16. Nội dung đồ án quy hoạch chung thành phố thuộc tỉnh, thị xã

1. Phân tích, đánh giá các điều kiện tự nhiên và hiện trạng về kinh tế - xã hội; dân số, lao động; sử dụng đất đai; hiện trạng về xây dựng cơ sở hạ tầng kỹ thuật, cơ sở hạ tầng xã hội, môi trường của đô thị.

2. Xác định tính chất, mục tiêu, động lực phát triển, quy mô dân số, lao động, quy mô đất xây dựng đô thị, các chỉ tiêu đất đai, hạ tầng xã hội, hạ tầng kỹ thuật cho đô thị phù hợp với các yêu cầu phát triển của từng giai đoạn 10 năm, 20 - 25 năm.

3. Dự kiến sử dụng đất của đô thị theo yêu cầu phát triển của từng giai đoạn.

4. Định hướng phát triển không gian đô thị, bao gồm:

a) Mô hình và hướng phát triển đô thị;

b) Xác định phạm vi, quy mô các khu chức năng của đô thị; khu hiện có hạn chế phát triển, khu chỉnh trang, cải tạo, khu cần bảo tồn, tôn tạo; các khu chuyển đổi chức năng; khu phát triển mới; khu cấm xây dựng, các khu dự trữ phát triển; các khu vực dự kiến xây dựng công trình ngầm từ đô thị loại III trở lên;

c) Xác định chỉ tiêu về mật độ dân cư, chỉ tiêu sử dụng đất quy hoạch đô thị, định hướng và nguyên tắc phát triển đối với từng khu chức năng;

d) Hệ thống trung tâm hành chính, trung tâm thương mại, dịch vụ, trung tâm công cộng, thể dục thể thao, công viên, cây xanh và không gian mở; trung tâm chuyên ngành cấp đô thị;

đ) Định hướng phát triển các khu vực dân cư nông thôn;

e) Xác định các vùng kiến trúc, cảnh quan, các trục không gian chính, quảng trường, cửa ngõ đô thị, điểm nhấn đô thị; đề xuất tổ chức không gian, kiến trúc cho các khu vực trên.

5. Định hướng phát triển hạ tầng kỹ thuật đô thị, bao gồm:

a) Đánh giá tổng hợp và lựa chọn đất phát triển đô thị: đánh giá về địa hình, các tai biến địa chất, xác định khu vực cấm xây dựng, hạn chế xây dựng; xác định lưu vực và phân lưu vực tiêu thoát nước chính; hướng thoát nước, vị trí, quy mô các công trình tiêu thoát nước; xác định cốt xây dựng cho đô thị và từng khu vực;

b) Xác định mạng lưới giao thông đối ngoại, giao thông đô thị, vị trí và quy mô các công trình đầu mối giao thông như: cảng hàng không, cảng biển, cảng sông, ga đường sắt, bến xe đối ngoại; tổ chức hệ thống giao thông công cộng và hệ thống bến, bãi đỗ xe; xác định chỉ giới đường đỏ các trục chính đô thị và hệ thống hào, tuy nen kỹ thuật;

c) Xác định nhu cầu và nguồn cung cấp nước, năng lượng; tổng lượng nước thải, rác thải; vị trí, quy mô công trình đầu mối và mạng lưới truyền tải, phân phối chính của hệ thống cấp nước, năng lượng và chiếu sáng đô thị, thông tin liên lạc, thoát nước và công trình xử lý nước thải; vị trí, quy mô khu xử lý chất thải rắn, nghĩa trang và các công trình khác.

6. Đánh giá môi trường chiến lược: theo quy định tại khoản 7 Điều 15 của Nghị định này.

7. Đề xuất các hạng mục ưu tiên đầu tư phát triển và nguồn lực thực hiện.

8. Định hướng phát triển không gian và hạ tầng kỹ thuật đô thị theo các giai đoạn được thể hiện trên bản đồ tỷ lệ 1/10.000 hoặc 1/25.000.

Điều 17. Nội dung đồ án quy hoạch chung thị trấn, đô thị loại V chưa công nhận là thị trấn

1. Phân tích, đánh giá các điều kiện tự nhiên và hiện trạng về kinh tế - xã hội; dân số, lao động; sử dụng đất đai; hiện trạng về xây dựng cơ sở hạ tầng kỹ thuật, cơ sở hạ tầng xã hội, môi trường của đô thị.

2. Xác định mục tiêu, động lực phát triển; tính chất, quy mô dân số, lao động, quy mô đất xây dựng đô thị; các chỉ tiêu về hạ tầng xã hội, hạ tầng kỹ thuật theo các giai đoạn phát triển.

3. Dự kiến sử dụng đất của đô thị theo từng giai đoạn quy hoạch.

4. Định hướng phát triển không gian đô thị, bao gồm:

a) Hướng phát triển đô thị;

b) Xác định phạm vi, quy mô các khu chức năng của đô thị: khu chỉnh trang, cải tạo, khu bảo tồn, khu phát triển mới, khu cấm xây dựng, các khu dự trữ phát triển;

c) Xác định chỉ tiêu về mật độ dân cư, chỉ tiêu sử dụng đất quy hoạch đô thị, định hướng phát triển đối với từng khu chức năng;

d) Xác định trung tâm hành chính, trung tâm thương mại, dịch vụ, trung tâm công cộng, công viên cây xanh và không gian mở của đô thị;

đ) Định hướng tổ chức không gian, kiến trúc, cảnh quan cho các khu chức năng của đô thị, trục không gian chính.

5. Định hướng phát triển hạ tầng kỹ thuật đô thị, bao gồm:

a) Đánh giá tổng hợp và lựa chọn đất phát triển đô thị; xác định cốt xây dựng cho toàn đô thị và từng khu vực;

b) Xác định mạng lưới giao thông đối ngoại, giao thông đô thị, vị trí và quy mô các công trình đầu mối giao thông; xác định chỉ giới đường đỏ các trục chính đô thị và hệ thống tuynel kỹ thuật;

c) Xác định nhu cầu và nguồn cung cấp nước, năng lượng; tổng lượng nước thải, rác thải; vị trí, quy mô, công suất các công trình đầu mối và mạng lưới truyền tải, phân phối của hệ thống cấp nước, năng lượng và chiếu sáng đô thị, thông tin liên lạc, thoát nước; vị trí, quy mô các công trình xử lý chất thải rắn, nghĩa trang và các công trình khác.

6. Đánh giá môi trường chiến lược: theo quy định tại khoản 7 Điều 15 Nghị định này.

7. Đề xuất các dự án ưu tiên đầu tư và nguồn lực thực hiện.

8. Định hướng phát triển không gian đô thị và hạ tầng kỹ thuật theo các giai đoạn được thể hiện trên bản đồ tỷ lệ 1/5.000 hoặc 1/10.000.

Điều 18. Nội dung đồ án quy hoạch chung đô thị mới

Nội dung đồ án quy hoạch chung đô thị mới được thực hiện theo quy định tại các khoản 1, 2, 3, 4, 5, 6, 7 và 8 Điều 16 của Nghị định này, trong đó cần phân tích và làm rõ cơ sở hình thành phát triển của đô thị; nghiên cứu về mô hình, cấu trúc phát triển không gian; định hướng kiến trúc, cảnh quan môi trường phù hợp với tính chất, chức năng của đô thị; xác định các giai đoạn phát triển, kế hoạch thực hiện, các dự án có tính chất tạo động lực hình thành phát triển đô thị mới và mô hình quản lý phát triển đô thị.

Điều 19. Nội dung đồ án quy hoạch phân khu

1. Phân tích, đánh giá các điều kiện tự nhiên, thực trạng đất xây dựng, dân cư, xã hội, kiến trúc cảnh quan, hạ tầng kỹ thuật; các quy định của quy hoạch chung có liên quan đến khu vực quy hoạch.

2. Xác định chỉ tiêu sử dụng đất quy hoạch đô thị, hạ tầng xã hội và hạ tầng kỹ thuật cho toàn khu vực quy hoạch.

3. Quy hoạch tổng mặt bằng sử dụng đất:

a) Xác định các khu chức năng trong khu vực quy hoạch;

b) Xác định chỉ tiêu sử dụng đất quy hoạch đô thị về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình đối với từng ô phố; khoảng lùi công trình đối với các trục đường; vị trí, quy mô các công trình ngầm (nếu có).

4. Xác định nguyên tắc, yêu cầu tổ chức không gian, kiến trúc, cảnh quan đối với từng khu chức năng, trục đường chính, không gian mở, điểm nhấn, khu trung tâm, khu bảo tồn (nếu có).

5. Quy hoạch hệ thống công trình hạ tầng kỹ thuật đô thị:

Hệ thống hạ tầng kỹ thuật đô thị được bố trí đến mạng lưới đường khu vực, bao gồm các nội dung sau:

a) Xác định cốt xây dựng đối với từng ô phố;

b) Xác định mạng lưới giao thông, mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung về vị trí, quy mô bến, bãi đỗ xe (trên cao, trên mặt đất và ngầm); tuyến và ga tàu điện ngầm; hào và tuynel kỹ thuật;

c) Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình nhà máy, trạm bơm nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

d) Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng; vị trí, quy mô các trạm điện phân phối; mạng lưới đường dây trung thế và hệ thống chiếu sáng đô thị;

đ) Xác định nhu cầu và mạng lưới thông tin liên lạc;

e) Xác định tổng lượng nước thải và rác thải; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước thải, chất thải.

6. Dự kiến các dự án ưu tiên đầu tư.

7. Đánh giá môi trường chiến lược:

a) Đánh giá hiện trạng môi trường về điều kiện địa hình; điều kiện tự nhiên; chất thải rắn, nước thải, tiếng ồn (nếu có); các vấn đề xã hội, văn hóa, cảnh quan thiên nhiên;

b) Phân tích, dự báo những tác động tích cực và tiêu cực ảnh hưởng đến môi trường; đề xuất hệ thống các tiêu chí bảo vệ môi trường để đưa ra các giải pháp quy hoạch không gian và hạ tầng kỹ thuật tối ưu cho khu vực quy hoạch;

c) Đề ra các giải pháp giảm thiểu, khắc phục tác động đối với dân cư, cảnh quan thiên nhiên; không khí, tiếng ồn khi triển khai thực hiện quy hoạch đô thị;

d) Lập kế hoạch giám sát môi trường về kỹ thuật, quản lý và quan trắc môi trường.

8. Quy hoạch tổng mặt bằng sử dụng đất và hệ thống hạ tầng kỹ thuật được thể hiện trên bản đồ tỷ lệ 1/2.000 hoặc 1/5.000.

Điều 20. Nội dung đồ án quy hoạch chi tiết

1. Phân tích, đánh giá các điều kiện tự nhiên, thực trạng đất xây dựng, dân cư, xã hội, kiến trúc, cảnh quan, hạ tầng kỹ thuật; các quy định của quy hoạch chung, quy hoạch phân khu có liên quan đến khu vực quy hoạch.

2. Xác định chỉ tiêu sử dụng đất quy hoạch đô thị, hạ tầng xã hội và hạ tầng kỹ thuật cho toàn khu vực quy hoạch.

3. Quy hoạch tổng mặt bằng sử dụng đất: xác định chức năng, chỉ tiêu sử dụng đất quy hoạch đô thị về mật độ xây dựng, hệ số sử dụng đất, tầng cao công trình, khoảng lùi công trình đối với từng lô đất và trục đường; vị trí, quy mô các công trình ngầm (nếu có).

4. Xác định chiều cao, cốt sàn và trần tầng một; hình thức kiến trúc, hàng rào, màu sắc, vật liệu chủ đạo của các công trình và các vật thể kiến trúc khác cho từng lô đất; tổ chức cây xanh công cộng, sân vườn, cây xanh đường phố và mặt nước trong khu vực quy hoạch.

5. Quy hoạch hệ thống công trình hạ tầng kỹ thuật đô thị:

Hệ thống hạ tầng kỹ thuật đô thị được bố trí đến mạng lưới đường nội bộ, bao gồm các nội dung sau:

a) Xác định cốt xây dựng đối với từng lô đất;

b) Xác định mạng lưới giao thông (kể cả đường đi bộ nếu có), mặt cắt, chỉ giới đường đỏ và chỉ giới xây dựng; xác định và cụ thể hóa quy hoạch chung, quy hoạch phân khu về vị trí, quy mô bến, bãi đỗ xe (trên cao, trên mặt đất và ngầm);

c) Xác định nhu cầu và nguồn cấp nước; vị trí, quy mô công trình nhà máy, trạm bơm nước; mạng lưới đường ống cấp nước và các thông số kỹ thuật chi tiết;

d) Xác định nhu cầu sử dụng và nguồn cung cấp năng lượng; vị trí, quy mô các trạm điện phân phối; mạng lưới đường dây trung thế, hạ thế và chiếu sáng đô thị;

đ) Xác định nhu cầu và mạng lưới thông tin liên lạc;

e) Xác định lượng nước thải, rác thải; mạng lưới thoát nước; vị trí, quy mô các công trình xử lý nước bẩn, chất thải.

6. Đánh giá môi trường chiến lược:

a) Đánh giá hiện trạng môi trường về điều kiện địa hình; các vấn đề xã hội, văn hóa, cảnh quan thiên nhiên;

b) Phân tích, dự báo những tác động tích cực và tiêu cực ảnh hưởng đến môi trường; đề xuất hệ thống các tiêu chí bảo vệ môi trường để đưa ra các giải pháp quy hoạch không gian, kiến trúc và hạ tầng kỹ thuật tối ưu cho khu vực quy hoạch;

c) Đề ra các giải pháp cụ thể giảm thiểu, khắc phục tác động đến môi trường đô thị khi triển khai thực hiện quy hoạch;

d) Lập kế hoạch giám sát môi trường về kỹ thuật, quản lý và quan trắc môi trường.

7. Bản đồ quy hoạch tổng mặt bằng sử dụng đất và hệ thống hạ tầng kỹ thuật thể hiện ở tỷ lệ 1/500.

MỤC 2. NỘI DUNG ĐỒ ÁN QUY HOẠCH CHUYÊN NGÀNH HẠ TẦNG KỸ THUẬT

Điều 21. Nguyên tắc lập đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật

1. Đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật được lập cho thành phố trực thuộc Trung ương nhằm cụ thể hóa nội dung định hướng quy hoạch hạ tầng kỹ thuật trong đồ án quy hoạch chung thành phố để đảm bảo đủ cơ sở lập dự án đầu tư xây dựng hệ thống hạ tầng kỹ thuật đô thị.

2. Đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật được lập cho từng đối tượng hạ tầng kỹ thuật trên phạm vi toàn đô thị.

3. Nội dung đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật phải đảm bảo phù hợp với đồ án quy hoạch chung thành phố trực thuộc Trung ương được duyệt.

Điều 22. Nội dung đồ án quy hoạch chuyên ngành giao thông đô thị

1. Đánh giá thực trạng xây dựng và phát triển kết cấu hạ tầng giao thông đô thị (giao thông đối ngoại và giao thông đô thị); giao thông vận tải khách công cộng.

2. Dự báo nhu cầu vận tải và xác định các chỉ tiêu kinh tế, kỹ thuật, quỹ đất dành cho giao thông.

3. Xác định quy hoạch hệ thống giao thông đối ngoại của đô thị (giao thông đường bộ, đường sắt; đường thủy và đường hàng không) bao gồm: cụ thể tuyến; vị trí, quy mô các công trình đầu mối: cảng hàng không, cảng biển, cảng sông, nút giao thông, bến bãi đỗ xe đối ngoại.

4. Xác định quy hoạch hệ thống giao thông đô thị bao gồm: phân loại và tổ chức mạng lưới đường đô thị, xác định cụ thể các tuyến đường sắt đô thị (trên mặt đất, trên cao, dưới mặt đất), vị trí và quy mô các công trình: nhà ga, bến bãi đỗ xe khu vực đô thị, các đầu mối giao thông; xác định chỉ giới đường đỏ, chỉ giới xây dựng đường phố chính cấp đô thị.

5. Xác định quy hoạch vận tải khách công cộng.

6. Xác định các chương trình, dự án đầu tư; sơ bộ tổng mức đầu tư, nguồn và kế hoạch thực hiện.

7. Đánh giá môi trường chiến lược.

8. Bản đồ hiện trạng và quy hoạch hệ thống giao thông thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 23. Nội dung đồ án quy hoạch cao độ nền và thoát nước mặt đô thị

1. Đánh giá hiện trạng địa hình, các điều kiện địa chất công trình, địa chất thủy văn, các khu vực có tai biến môi trường (lún, sụt, địa chất, sói lở …).

2. Đánh giá tổng hợp đất xây dựng đô thị cho từng khu vực đô thị bao gồm: xác định các khu vực thuận lợi, không thuận lợi, hạn chế, khu vực cấm xây dựng.

3. Đánh giá tổng hợp tình hình thoát nước và ngập úng đô thị: tần suất, diện tích các khu vực, độ sâu, hiện trạng hệ thống thoát nước, vị trí, quy mô các trạm bơm tiêu thoát nước.

4. Xác định chỉ tiêu, thông số cơ bản, các lưu vực thoát nước; mạng lưới thoát và nguồn tiếp nhận nước mặt; vị trí, quy mô các công trình đầu mối tiêu thoát chính; các giải pháp phòng tránh thiên tai.

5. Xác định cốt xây dựng khống chế của từng khu vực xây dựng cụ thể và các đường phố chính cấp đô thị.

6. Xác định sơ bộ khối lượng đào, đắp của các khu vực.

7. Xác định chương trình và dự án đầu tư ưu tiên, xác định sơ bộ tổng mức đầu tư, dự kiến nguồn lực thực hiện.

8. Đánh giá môi trường chiến lược.

9. Bản đồ hiện trạng và quy hoạch cao độ nền và thoát nước mặt đô thị tỷ lệ 1/10.000 – 1/25.000

Điều 24. Nội dung đồ án quy hoạch cấp điện đô thị

1. Đánh giá hiện trạng cung cấp điện – tiêu thụ điện năng; hiện trạng về nguồn điện, mạng lưới điện (các tuyến truyền tải và phân phối), vị trí, quy mô các trạm biến áp.

2. Xác định các chỉ tiêu cấp điện và nhu cầu điện năng (kể cả điện cho chiếu sáng đô thị).

3. Xác định mạng lưới truyền tải và phân phối (110 KV, 35 KV, 22 KV); vị trí, quy mô các trạm biến áp.

4. Xác định chương trình và dự án đầu tư ưu tiên, xác định sơ bộ tổng mức đầu tư, dự kiến nguồn lực thực hiện.

5. Đánh giá môi trường chiến lược.

6. Bản đồ hiện trạng và quy hoạch cấp điện tỷ lệ 1/10.000 – 1/25.000.

Điều 25. Nội dung đồ án quy hoạch chiếu sáng đô thị

1. Đánh giá hiện trạng về hệ thống chiếu sáng đô thị bao gồm: nguồn cung cấp điện, lưới điện, nguồn sáng, tình hình tiêu thụ điện năng; tình hình tổ chức và hình thức chiếu sáng tại các công trình giao thông, không gian công cộng, chiếu sáng mặt ngoài công trình, chiếu sáng quảng cáo, khu vực lễ hội.

2. Xác định các chỉ tiêu chiếu sáng cho các đối tượng được chiếu sáng; dự báo nhu cầu điện năng cho chiếu sáng.

3. Đề xuất các giải pháp chiếu sáng cho các công trình giao thông, không gian công cộng, chiếu sáng mặt ngoài công trình, chiếu sáng quảng cáo, khu vực lễ hội … và các giải pháp về nguồn điện, lưới điện, nguồn sáng, thiết bị chiếu sáng.

4. Xác định chương trình và dự án đầu tư ưu tiên, xác định sơ bộ tổng mức đầu tư, dự kiến nguồn lực thực hiện.

5. Đánh giá môi trường chiến lược.

6. Bản đồ hiện trạng và quy hoạch hệ thống chiếu sáng đô thị tỷ lệ 1.10.000 – 1/25.000.

Điều 26. Nội dung đồ án quy hoạch cấp nước đô thị

1. Đánh giá hiện trạng hệ thống cấp nước: nguồn khai thác, công suất, hiệu suất khai thác, chất lượng nước sạch, áp lực nước, tỷ lệ đấu nối, tỷ lệ thất thoát thất thu và đánh giá tình trạng hoạt động các công trình, mạng lưới đường ống cấp nước.

2. Đánh giá cụ thể trữ lượng, chất lượng các nguồn nước mặt, nước ngầm và khả năng khai thác cho cấp nước.

3. Xác định các chỉ tiêu cấp nước cho các mục đích sử dụng, nhu cầu cấp nước.

4. Lựa chọn cụ thể nguồn cấp nước, xác định nhu cầu; phân vùng cấp nước và xác định nhu cầu sử dụng đất cho các công trình cấp nước.

5. Xác định mạng lưới đường ống cấp nước (mạng cấp I, mạng cấp II), vị trí, quy mô công suất các công trình cấp nước.

6. Xác định chương trình và dự án đầu tư ưu tiên, xác định sơ bộ tổng mức đầu tư, dự kiến nguồn lực thực hiện.

7. Đề xuất các quy định bảo vệ nguồn nước, bảo vệ hệ thống cấp nước.

8. Đánh giá môi trường chiến lược.

9. Bản đồ hiện trạng và quy hoạch cấp nước thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 27. Nội dung đồ án quy hoạch thoát nước thải đô thị

1. Đánh giá hiện trạng thoát nước mạng lưới thoát nước, trạm xử lý, khả năng tiêu thoát của hệ thống … ); tình hình ô nhiễm và diễn biến môi trường nước.

2. Xác định các chỉ tiêu, thông số cơ bản của hệ thống thoát nước thải sinh hoạt, công nghiệp …; tổng lượng nước thải; các nguồn tiếp nhận, khả năng tiếp nhận nước thải.

3. Lựa chọn hệ thống thu gom và xử lý nước thải.

4. Xác định hướng, vị trí, kích thước mạng thoát nước cấp I, cấp II; các điểm xả, cao độ mức nước, lưu lượng xả tối đa, yêu cầu về chất lượng nước thải tại các điểm xả.

5. Xác định vị trí, quy mô các nhà máy xử lý nước thải.

6. Xác định các chương trình và dự án đầu tư ưu tiên; sơ bộ tổng mức đầu tư, dự kiến nguồn vốn và kế hoạch thực hiện.

7. Đánh giá môi trường chiến lược.

8. Bản đồ hiện trạng và quy hoạch hệ thống thoát nước thải thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 28. Nội dung đồ án quy hoạch xử lý chất thải rắn

1. Đánh giá hiện trạng các nguồn phát thải, thành phần, tính chất và xác định tổng khối lượng các chất thải rắn thông thường và nguy hại.

2. Đánh giá khả năng phân loại tại nguồn và khả năng tái chế, tái sử dụng chất thải rắn.

3. Xác định các chỉ tiêu, dự báo nguồn và dự báo tổng lượng chất thải.

4. Xác định vị trí, quy mô các điểm thu gom, trạm trung chuyển, khu liên hợp, cơ sở xử lý chất thải rắn.

5. Đề xuất công nghệ xử lý thích hợp.

6. Xây dựng chương trình, dự án đầu tư ưu tiên; sơ bộ tổng mức đầu tư, dự kiến nguồn vốn và kế hoạch thực hiện.

7. Đánh giá môi trường chiến lược

8. Bản vẽ hiện trạng và quy hoạch xử lý chất thải rắn thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 29. Nội dung đồ án quy hoạch nghĩa trang

1. Đánh giá thực trạng về nghĩa trang bao gồm: sự phân bố, quy mô, tình hình hoạt động và sử dụng (nghĩa trang mới, nghĩa trang đang hoạt động, dự kiến đóng cửa, di chuyển, cải tạo …), tác động, ảnh hưởng đến môi trường.

2. Dự báo nhu cầu táng cho toàn đô thị, các yêu cầu về quỹ đất sử dụng; lựa chọn hình thức táng.

3. Xác định vị trí, quy mô các nghĩa trang (nghĩa trang cấp 1, 2 và cấp 3).

4. Đánh giá môi trường chiến lược.

5. Xây dựng dự án đầu tư ưu tiên; sơ bộ tổng mức đầu tư, dự kiến nguồn vốn và kế hoạch thực hiện.

6. Bản vẽ hiện trạng và quy hoạch các nghĩa trang thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

Điều 30. Nội dung đồ án quy hoạch thông tin liên lạc

1. Đánh giá thực trạng về hệ thống thông tin liên lạc; bố trí đường dây nổi, ngầm.

2. Xác định nhu cầu về thông tin liên lạc.

3. Xác định mạng chuyển mạch, mạng dịch vụ viễn thông, mạng ngoại vi và hệ thống truyền dẫn.

4. Xây dựng dự án đầu tư ưu tiên; sơ bộ tổng mức đầu tư, dự kiến nguồn vốn và kế hoạch thực hiện.

5. Đánh giá môi trường chiến lược.

6. Bản vẽ hiện trạng và quy hoạch thông tin liên lạc thể hiện ở tỷ lệ 1/10.000 – 1/25.000.

MỤC 3. TRÌNH TỰ, THỦ TỤC THẨM ĐỊNH, PHÊ DUYỆT QUY HOẠCH ĐÔ THỊ

Điều 31. Trình tự, thủ tục thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch đô thị.

1. Cơ quan trình thẩm định và phê duyệt

a) Bộ Xây dựng tổ chức thẩm định trình Thủ tướng Chính phủ phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc trách nhiệm tổ chức lập của mình và nhiệm vụ, đồ án quy hoạch do Thủ tướng Chính phủ giao;

b) Ủy ban nhân dân cấp tỉnh trình Bộ Xây dựng thẩm định và trình Thủ tướng Chính phủ phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Thủ tướng Chính phủ trừ quy hoạch đô thị quy định tại điểm a khoản này;

c) Cơ quan tổ chức lập quy hoạch đô thị quy định tại các khoản 3, 4, 5 và 6 Điều 19 của Luật Quy hoạch đô thị trình cơ quan quản lý quy hoạch cấp tỉnh thẩm định và trình Ủy ban nhân dân cấp tỉnh phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh;

d) Cơ quan quản lý quy hoạch đô thị cấp tỉnh thẩm định và trình Ủy ban nhân dân cấp tỉnh phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc trách nhiệm tổ chức lập của Ủy ban nhân dân cấp tỉnh và đồ án quy hoạch đô thị do chủ đầu tư dự án đầu tư xây dựng tổ chức lập;

đ) Cơ quan quản lý quy hoạch đô thị cấp huyện thẩm định và trình Ủy ban nhân dân cấp huyện phê duyệt nhiệm vụ và đồ án quy hoạch đô thị thuộc trách nhiệm tổ chức lập của Ủy ban nhân dân cấp huyện và đồ án quy hoạch đô thị do chủ đầu tư dự án đầu tư xây dựng tổ chức lập;

e) Chủ đầu tư dự án đầu tư xây dựng trình cơ quan quản lý quy hoạch đô thị cấp tỉnh, thẩm định đối với đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp tỉnh; trình cơ quan quản lý quy hoạch đô thị cấp huyện thẩm định đối với đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện.

2. Cơ quan thẩm định quy hoạch đô thị có trách nhiệm căn cứ vào ý kiến các cơ quan có liên quan, Hội đồng thẩm định, nội dung nhiệm vụ và đồ án quy hoạch, có văn bản gửi cơ quan trình thẩm định để hoàn chỉnh nhiệm vụ và đồ án quy hoạch đô thị. Sau khi nhận được hồ sơ nhiệm vụ và đồ án quy hoạch đô thị hoàn chỉnh, cơ quan thẩm định báo cáo nội dung thẩm định với cơ quan có thẩm quyền phê duyệt xem xét, quyết định.

3. Đối với đồ án quy hoạch chung đô thị từ loại IV trở lên, Ủy ban nhân dân cấp tỉnh có trách nhiệm lấy ý kiến thống nhất của Bộ Xây dựng bằng văn bản trước khi phê duyệt.

4. Đối với đồ án quy hoạch đô thị thuộc thẩm quyền phê duyệt của Ủy ban nhân dân cấp huyện, Ủy ban nhân dân cấp huyện có trách nhiệm lấy ý kiến thống nhất của cơ quan quản lý quy hoạch cấp tỉnh bằng văn bản trước khi phê duyệt.

Điều 32. Thời gian thẩm định, phê duyệt nhiệm vụ và đồ án quy hoạch đô thị

1. Thời gian thẩm định, phê duyệt quy hoạch chung đô thị:

a) Đối với thành phố trực thuộc Trung ương, thời gian thẩm định nhiệm vụ không quá 25 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 30 ngày, thời gian phê duyệt đồ án không quá 25 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định;

b) Đối với thành phố thuộc tỉnh, thị xã, đô thị mới, thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định;

c) Đối với thị trấn, thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

2. Thời gian thẩm định, phê duyệt quy hoạch phân khu, quy hoạch chi tiết: thời gian thẩm định nhiệm vụ không quá 20 ngày, thời gian phê duyệt nhiệm vụ không quá 15 ngày; thời gian thẩm định đồ án không quá 25 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

3. Thời gian thẩm định, phê duyệt quy hoạch chuyên ngành hạ tầng kỹ thuật: thời gian thẩm định đồ án không quá 20 ngày, thời gian phê duyệt đồ án không quá 15 ngày kể từ ngày nhận đủ hồ sơ hợp lệ theo quy định.

Điều 33. Hồ sơ trình thẩm định và phê duyệt nhiệm vụ và đồ án quy hoạch đô thị.

1. Hồ sơ trình thẩm định, phê duyệt nhiệm vụ quy hoạch đô thị, gồm: tờ trình đề nghị thẩm định, phê duyệt; thuyết minh nội dung nhiệm vụ; dự thảo quyết định phê duyệt nhiệm vụ; bản vẽ in màu thu nhỏ; các văn bản pháp lý có liên quan.

2. Hồ sơ trình thẩm định, phê duyệt đồ án quy hoạch đô thị, gồm: tờ trình đề nghị thẩm định, phê duyệt đồ án; thuyết minh nội dung đồ án bao gồm bản vẽ in màu thu nhỏ; dự thảo quy định quản lý theo đồ án quy hoạch đô thị; dự thảo quyết định phê duyệt đồ án; các phụ lục tính toán kèm theo; các bản vẽ in màu đúng tỷ lệ theo quy định; các văn bản pháp lý có liên quan.

Điều 34. Nội dung phê duyệt nhiệm vụ và đồ án quy hoạch đô thị

1. Cơ quan có thẩm quyền phê duyệt có trách nhiệm phê duyệt nhiệm vụ và đồ án quy hoạch đô thị bằng văn bản, bao gồm các nội dung sau:

a) Đối với quy hoạch chung:

- Nội dung quyết định phê duyệt nhiệm vụ quy hoạch chung bao gồm: phạm vi và ranh giới lập quy hoạch chung; tính chất đô thị; một số chỉ tiêu cơ bản dự kiến về dân số, đất đai và hạ tầng kỹ thuật; các yêu cầu nghiên cứu chủ yếu về hướng phát triển đô thị, cơ cấu tổ chức không gian, các công trình đầu mối và giải pháp chính tổ chức hệ thống công trình hạ tầng kỹ thuật; danh mục hồ sơ đồ án;

- Nội dung quyết định phê duyệt đồ án quy hoạch chung bao gồm: phạm vi và ranh giới lập quy hoạch chung; tính chất, chức năng của đô thị; quy mô dân số, đất đai đô thị theo các giai đoạn phát triển; các chỉ tiêu kinh tế - kỹ thuật chủ yếu và hướng phát triển đô thị; định hướng tổ chức không gian đô thị, dự kiến ranh giới hành chính nội thành, ngoại thành, nội thị, ngoại thị; cơ cấu sử dụng đất theo các chức năng; vị trí, quy mô các khu chức năng chính; nguồn cung cấp, vị trí, quy mô, công suất các công trình đầu mối và mạng lưới chính của hạ tầng kỹ thuật đô thị (kể cả công trình ngầm nếu có); các quy định về không gian, kiến trúc, cảnh quan đô thị; các vấn đề có liên quan đến quốc phòng, an ninh và biện pháp bảo vệ môi trường; các chương trình ưu tiên đầu tư và nguồn lực thực hiện; các vấn đề về tổ chức thực hiện.

b) Đối với quy hoạch phân khu:

- Nội dung quyết định phê duyệt nhiệm vụ quy hoạch phân khu bao gồm: phạm vi ranh giới, diện tích, tính chất khu vực lập quy hoạch phân khu; một số chỉ tiêu sử dụng đất quy hoạch cơ bản dự kiến về dân số, sử dụng đất, hạ tầng xã hội và hạ tầng kỹ thuật; các yêu cầu và nguyên tắc về tổ chức không gian, kiến trúc, kết nối hạ tầng kỹ thuật; danh mục hồ sơ đồ án;

- Nội dung quyết định phê duyệt đồ án quy hoạch phân khu bao gồm: phạm vi ranh giới, diện tích, tính chất khu vực lập quy hoạch phân khu, các chỉ tiêu cơ bản về dân số, đất đai, hạ tầng xã hội và hạ tầng kỹ thuật; cơ cấu sử dụng đất; chỉ tiêu sử dụng đất quy hoạch đô thị, giải pháp tổ chức không gian, kiến trúc, thiết kế đô thị cho từng ô phố; nguồn cung cấp và giải pháp tổ chức mạng lưới hạ tầng kỹ thuật đến các trục đường phố; giải pháp tổ chức tái định cư (nếu có); giải pháp bảo vệ môi trường; những hạng mục ưu tiên đầu tư và nguồn lực để thực hiện; các vấn đề về tổ chức thực hiện.

c) Đối với quy hoạch chi tiết:

- Nội dung quyết định phê duyệt nhiệm vụ quy hoạch chi tiết: phạm vi ranh giới, diện tích khu vực lập quy hoạch chi tiết; các chỉ tiêu cơ bản về dân số, đất đai, hạ tầng xã hội và hạ tầng kỹ thuật; các yêu cầu và nguyên tắc về không gian, kiến trúc, cảnh quan, kết nối hạ tầng kỹ thuật và những yêu cầu nghiên cứu khác; danh mục các hạng mục công trình cần đầu tư xây dựng trong khu vực quy hoạch; danh mục hồ sơ đồ án;

- Nội dung quyết định phê duyệt đồ án quy hoạch chi tiết; phạm vi ranh giới, diện tích, tính chất khu vực lập quy hoạch chi tiết; các chỉ tiêu cơ bản về dân số, đất đai, hạ tầng xã hội và hạ tầng kỹ thuật; cơ cấu sử dụng đất; chỉ tiêu sử dụng đất quy hoạch đô thị, giải pháp tổ chức không gian, kiến trúc, thiết kế đô thị cho từng lô đất; nguồn cung cấp và giải pháp tổ chức mạng lưới hạ tầng kỹ thuật đến từng lô đất; giải pháp tổ chức tái định cư (nếu có); giải pháp bảo vệ môi trường; những hạng mục ưu tiên đầu tư và nguồn lực để thực hiện; các vấn đề về tổ chức thực hiện; danh mục các công trình xây dựng trong khu vực quy hoạch.

d) Đối với quy hoạch chuyên ngành hạ tầng kỹ thuật

Nội dung quyết định phê duyệt đồ án quy hoạch chuyên ngành hạ tầng kỹ thuật: phạm vi ranh giới, các chỉ tiêu kinh tế kỹ thuật, nguồn cung cấp, vị trí, quy mô, công suất các công trình đầu mối kỹ thuật, giải pháp tổ chức mạng lưới hạ tầng kỹ thuật, chương trình, dự án đầu tư, nguồn vốn và kế hoạch thực hiện.

2. Bản vẽ và Quy định quản lý theo đồ án quy hoạch kèm theo quyết định phê duyệt đồ án quy hoạch đô thị phải được cơ quan thẩm định quy hoạch đô thị đóng dấu xác nhận.

Chương 4.

GIẤY PHÉP QUY HOẠCH

Điều 35. Quy định chung về giấy phép quy hoạch

1. Giấy phép quy hoạch được cấp cho các chủ đầu tư có đủ điều kiện năng lực thực hiện đầu tư xây dựng dự án.

2. Giấy phép quy hoạch là cơ sở pháp lý để chủ đầu tư tổ chức lập quy hoạch đô thị, lập dự án đầu tư xây dựng và triển khai đầu tư xây dựng.

3. Giấy phép quy hoạch là quy định của cơ quan có thẩm quyền mà chủ đầu tư phải tuân thủ trong quá trình tổ chức lập quy hoạch đô thị, lập dự án đầu tư xây dựng và triển khai thực hiện dự án.

4. Thời hạn của giấy phép quy hoạch đối với dự án xây dựng công trình tập trung tối đa không quá 24 tháng kể từ ngày được cấp giấy phép quy hoạch đến khi phê duyệt quy hoạch chi tiết.

Thời hạn của giấy phép quy hoạch đối với dự án xây dựng công trình riêng lẻ tối đa không quá 12 tháng kể từ ngày được cấp giấy phép quy hoạch đến khi phê duyệt dự án đầu tư.

Điều 36. Trường hợp cấp giấy phép quy hoạch

1. Dự án đầu tư xây dựng công trình tập trung tại khu vực trong đô thị chưa có quy hoạch phân khu và quy hoạch chi tiết.

2. Dự án đầu tư xây dựng công trình tập trung tại khu vực trong đô thị có quy hoạch phân khu, nhưng chưa đủ các căn cứ đề lập quy hoạch chi tiết.

3. Dự án đầu tư xây dựng công trình riêng lẻ tại khu vực trong đô thị chưa có quy hoạch chi tiết hoặc thiết kế đô thị, trừ nhà ở.

4. Dự án đầu tư xây dựng công trình tập trung hoặc riêng lẻ trong khu vực đã có quy hoạch chi tiết được duyệt, nhưng cần điều chỉnh ranh giới hoặc một số chỉ tiêu sử dụng đất quy hoạch đô thị đối với một lô đất.

Điều 37. Trình tự cấp giấy phép quy hoạch

1. Căn cứ vào thông tin quy hoạch, chủ đầu tư lập hồ sơ đề nghị cấp giấy phép quy hoạch đầu tư xây dựng công trình tập trung theo quy định tại Điều 36 của Nghị định này gửi cơ quan có thẩm quyền cấp giấy phép quy hoạch.

2. Căn cứ vào yêu cầu quản lý, kiểm soát phát triển của đô thị, Quy định quản lý theo quy hoạch đô thị, Quy chế quản lý quy hoạch, kiến trúc đô thị, đề xuất của chủ đầu tư, cơ quan quản lý quy hoạch các cấp có trách nhiệm xem xét hồ sơ, tổ chức lấy ý kiến các cơ quan có liên quan và báo cáo cơ quan có thẩm quyền cấp giấy phép quy hoạch về nội dung giấy phép quy hoạch. Thời gian thẩm định hồ sơ và lấy ý kiến không quá 30 ngày kể từ khi nhận đủ hồ sơ hợp lệ.

3. Cơ quan có thẩm quyền xem xét và cấp giấy phép quy hoạch trong thời gian không quá 15 ngày kể từ ngày nhận được hồ sơ thẩm định cấp giấy phép quy hoạch của cơ quan quản lý quy hoạch các cấp.

4. Đối với dự án đầu tư xây dựng quy định tại khoản 3 và 4 Điều 36 của Nghị định này, trong quá trình thẩm định hồ sơ cấp giấy phép quy hoạch, cơ quan quản lý quy hoạch các cấp phải tổ chức lấy ý kiến đại diện cộng đồng dân cư có liên quan về nội dung cấp phép. Đại diện cộng đồng dân cư có trách nhiệm tổng hợp ý kiến của cộng đồng dân cư theo quy định của pháp luật về thực hiện dân chủ ở cơ sở.

Điều 38. Hồ sơ đề nghị cấp giấy phép quy hoạch

Hồ sơ đề nghị cấp giấy phép quy hoạch bao gồm:

1. Đơn đề nghị cấp giấy phép quy hoạch;

2. Sơ đồ vị trí địa điểm đề nghị cấp giấy phép quy hoạch;

3. Dự kiến phạm vi, ranh giới khu đất, chỉ tiêu sử dụng đất quy hoạch đô thị;

4. Dự kiến nội dung đầu tư, quy mô dự án và tổng mức đầu tư;

5. Báo cáo về pháp nhân và năng lực tài chính để triển khai dự án.

Điều 39. Nội dung giấy phép quy hoạch

1. Nội dung giấy phép quy hoạch đối với dự án đầu tư xây dựng tập trung quy định tại khoản 1 và 2 Điều 36 của Nghị định này bao gồm:

a) Chủ đầu tư;

b) Phạm vi, ranh giới, quy mô đất đai, dân số khu vực quy hoạch đô thị;

c) Các chỉ tiêu sử dụng đất về nhà ở, dịch vụ thương mại; công trình hạ tầng xã hội, cây xanh, giao thông; các chỉ tiêu sử dụng đất quy hoạch đô thị cho toàn khu vực quy hoạch; các yêu cầu về tổ chức không gian kiến trúc, cảnh quan, môi trường; các yêu cầu về chỉ tiêu và công trình đầu mối hạ tầng kỹ thuật đô thị làm cơ sở đầu tư lập nhiệm vụ và đồ án quy hoạch chi tiết;

d) Thời hạn của giấy phép quy hoạch.

2. Nội dung giấy phép quy hoạch đối với dự án đầu tư xây dựng công trình riêng lẻ quy định tại khoản 3 và 4 Điều 36 của Nghị định này bao gồm:

a) Chủ đầu tư;

b) Phạm vi, ranh giới, diện tích đất khu vực quy hoạch đô thị;

c) Các chỉ tiêu sử dụng đất quy hoạch đô thị về tầng cao xây dựng, hệ số sử dụng đất, mật độ xây dựng đối với khu đất; các yêu cầu về kiến trúc công trình, môi trường; các yêu cầu về chỉ tiêu hạ tầng kỹ thuật đô thị và các yêu cầu khác làm cơ sở chủ đầu tư lập dự án đầu tư xây dựng công trình;

d) Thời hạn của giấy phép quy hoạch.

Điều 40. Thẩm quyền cấp giấy phép quy hoạch

1. Ủy ban nhân dân thành phố trực thuộc Trung ương cấp giấy phép quy hoạch cho các trường hợp sau:

a) Dự án đầu tư xây dựng quy định tại khoản 1 Điều 36 của Nghị định này có quy mô trên 50 ha trong phạm vi toàn thành phố và dự án đầu tư xây dựng có ý nghĩa quan trọng về chính trị, kinh tế - xã hội, văn hóa, lịch sử của thành phố;

b) Dự án đầu tư xây dựng quy định tại khoản 3 và 4 Điều 36 của Nghị định này tại các quận nội thành.

2. Ủy ban nhân dân tỉnh cấp giấy phép quy hoạch cho các trường hợp sau:

a) Dự án đầu tư xây dựng quy định tại khoản 1 Điều 36 có quy mô trên 50 ha trong phạm vi toàn tỉnh và dự án đầu tư xây dựng có ý nghĩa quan trọng về chính trị, kinh tế - xã hội , văn hóa, lịch sử của tỉnh;

b) Dự án đầu tư xây dựng quy định tại khoản 3 và 4 Điều 36 tại đô thị tỉnh lỵ.

3. Ủy ban nhân dân thành phố thuộc tỉnh, thị xã, quận, huyện cấp giấy phép quy hoạch cho các trường hợp không thuộc quy định tại khoản 1 và 2 Điều này trong phạm vi địa giới hành chính do mình quản lý.

Điều 41. Lệ phí cấp giấy phép quy hoạch

1. Lệ phí cấp giấy phép quy hoạch được xác định bằng tỷ lệ phần trăm của tổng mức đầu tư dự kiến của dự án đầu tư xây dựng.

2. Bộ Tài chính quy định chi tiết về mức thu lệ phí cấp giấy phép quy hoạch.

Chương 5.

QUẢN LÝ XÂY DỰNG ĐÔ THỊ THEO QUY HOẠCH

MỤC 1. QUẢN LÝ PHÁT TRIỂN ĐÔ THỊ MỚI

Điều 42. Quản lý phát triển đô thị mới

1. Thủ tướng Chính phủ quyết định thành lập Ban Quản lý phát triển đối với đô thị mới liên tỉnh.

2. Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quyết định thành lập Ban Quản lý phát triển đối với đô thị mới thuộc tỉnh.

3. Bộ Nội vụ chủ trì, phối hợp Bộ Xây dựng và Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương quy định cụ thể chức năng, nhiệm vụ Ban Quản lý phát triển đô thị mới.

Điều 43. Trách nhiệm Ban Quản lý phát triển đô thị mới

Trên cơ sở quy hoạch chung đô thị mới đã được phê duyệt, Ban Quản lý phát triển đô thị mới có trách nhiệm:

1. Tổ chức lập quy hoạch phân khu, quy hoạch chi tiết trình cấp có thẩm quyền phê duyệt.

2. Lập kế hoạch phát triển tổng thể đô thị mới về hạ tầng kỹ thuật, hạ tầng xã hội, công trình thương mại, công nghiệp và dịch vụ đô thị.

3. Tổ chức triển khai thực hiện kế hoạch đầu tư các dự án đảm bảo đồng bộ và phù hợp với yêu cầu phát triển theo từng giai đoạn của đô thị mới.

4. Phối hợp với Bộ, ngành và địa phương có liên quan, các chủ đầu tư trong việc quản lý sử dụng đất đai; quản lý đầu tư xây dựng và không gian, kiến trúc cảnh quan theo quy hoạch đô thị; kiểm tra, giám sát thực hiện quy hoạch đô thị.

MỤC 2. QUẢN LÝ CẢI TẠO ĐÔ THỊ

Điều 44. Nguyên tắc cải tạo đô thị

1. Trường hợp xây dựng lại toàn bộ một khu vực trong đô thị phải đảm bảo sử dụng hợp lý, tiết kiệm đất đai; đồng bộ về hệ thống hạ tầng kỹ thuật; đáp ứng yêu cầu về hạ tầng xã hội, dịch vụ công cộng và môi trường trong khu vực và với khu vực xung quanh.

2. Trường hợp cải tạo, nâng cấp một khu vực để cải thiện, nâng cao điều kiện sống người dân trong khu vực phải đảm bảo kết nối hợp lý hạ tầng kỹ thuật và hạ tầng xã hội, sự hài hòa không gian, kiến trúc trong khu vực cải tạo và với khu vực xung quanh.

3. Trường hợp nâng cấp, cải thiện điều kiện hạ tầng kỹ thuật phải đảm bảo an toàn và không ảnh hưởng đến các hoạt động và môi trường của đô thị.

4. Trường hợp chỉnh trang kiến trúc công trình phải đảm bảo nâng cao chất lượng không gian, cảnh quan của khu vực và đô thị.

Điều 45. Trách nhiệm quản lý cải tạo đô thị

Ủy ban nhân dân thành phố trực thuộc Trung ương, thành phố thuộc tỉnh, thị xã, thị trấn có trách nhiệm:

1. Tổ chức điều tra, đánh giá thực trạng về điều kiện hạ tầng kỹ thuật, hạ tầng xã hội, nhà ở, công cộng để xác định khu vực cần cải tạo trong đô thị.

2. Tổ chức lấy ý kiến của cộng đồng dân cư và các cơ quan có liên quan về nội dung và kế hoạch cải tạo đô thị.

3. Lập danh mục các dự án cải tạo đô thị và đưa vào chương trình, kế hoạch phát triển kinh tế - xã hội của đô thị theo giai đoạn 5 năm và hàng năm, để làm cơ sở bố trí nguồn vốn và tổ chức thực hiện đầu tư xây dựng theo quy hoạch.

4. Công khai chương trình, kế hoạch cải tạo hàng năm để tổ chức, cá nhân có liên quan thực hiện và giám sát thực hiện.

Điều 46. Nội dung kế hoạch cải tạo đô thị

Kế hoạch cải tạo đô thị bao gồm nội dung chính sau:

1. Phạm vi, ranh giới khu vực và dự án cải tạo đô thị;

2. Kế hoạch lập quy hoạch chi tiết hoặc thiết kế đô thị.

3. Kế hoạch định cư và di dời;

4. Dự kiến nguồn vốn và tiến độ thực hiện;

5. Tổ chức thực hiện.

Điều 47. Các trường hợp ưu tiên đưa vào kế hoạch cải tạo

1. Khu vực có công trình trong tình trạng hư hỏng, cũ nát có khả năng gây nguy hiểm đến sự an toàn của cộng đồng dân cư.

2. Khu vực có điều kiện và môi trường sống không đảm bảo, gây nguy hiểm cho sức khỏe cộng đồng và trật tự xã hội.

3. Khu vực trung tâm, trục không gian chính, cửa ngõ của đô thị cần chỉnh trang.

4. Công trình hạ tầng kỹ thuật, hạ tầng xã hội không đáp ứng yêu cầu phát triển của khu vực và đô thị.

Chương 6.

TỔ CHỨC THỰC HIỆN

Điều 48. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội – nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Tài chính chủ trì, phối hợp Bộ Xây dựng có trách nhiệm hướng dẫn về tạm ứng, thanh toán, quyết toán kinh phí cho công tác lập và tổ chức thực hiện quy hoạch đô thị; mức thu lệ phí, việc quản lý và sử dụng lệ phí cấp giấy phép quy hoạch đô thị.

3. Bộ Nội vụ chủ trì, phối hợp Bộ Xây dựng quy định cụ thể chức năng, nhiệm vụ Ban Quản lý phát triển đô thị mới.

4. Các quy hoạch xây dựng đô thị đã được thẩm định và trình phê duyệt trước ngày Nghị định này có hiệu lực thì không phải trình duyệt lại. Việc tổ chức thực hiện, quản lý phát triển và điều chỉnh quy hoạch được thực hiện theo quy định của Nghị định này.

5. Bộ Xây dựng công bố về định mức, đơn giá cho công tác lập và tổ chức thực hiện quy hoạch đô thị; hướng dẫn mẫu Chứng chỉ hành nghề kiến trúc sư, kỹ sư quy hoạch đô thị cho cá nhân; các nội dung khác có liên quan và hướng dẫn việc thực hiện chuyển tiếp.

Điều 49. Hiệu lực thi hành

Nghị định này có hiệu lực kể từ ngày 25 tháng 5 năm 2010 và thay thế các quy định về quy hoạch xây dựng các đô thị và các khu vực trong đô thị của Nghị định số 08/2005/NĐ-CP ngày 24 tháng 01 năm 2005 của Chính phủ về quy hoạch xây dựng.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các UB của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- UB Giám sát tài chính QG;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban TW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC I

(Ban hành kèm theo Nghị định số 37/2010/NĐ-CP ngày 07 tháng 04 năm 2010 của Chính phủ)

Mẫu 1

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP QUY HOẠCH

(Sử dụng cho dự án đầu tư xây dựng công trình tập trung)

Kính gửi: …………………………………….

1. Chủ đầu tư: ......................................................................................................................

- Người đại diện: ………………………….. Chức vụ: .................................................................

- Địa chỉ liên hệ: ...................................................................................................................

- Số nhà: ………………… Đường …………….. Phường (xã) ....................................................

- Tỉnh, thành phố: .................................................................................................................

- Số điện thoại: .....................................................................................................................

2. Vị trí, quy mô khu vực dự kiến đầu tư: ...............................................................................

- Phường (xã) ………………………. Quận (huyện) ..................................................................

- Tỉnh, thành phố: .................................................................................................................

- Phạm vi dự kiến đầu tư: ......................................................................................................

- Quy mô, diện tích: ....................................................................................................... (ha).

- Hiện trạng sử dụng đất .......................................................................................................

3. Nội dung đầu tư: ...............................................................................................................

- Chức năng dự kiến: ............................................................................................................

- Cơ cấu sử dụng đất dự kiến: ..............................................................................................

4. Tổng mức đầu tư dự kiến: .................................................................................................

5. Cam kết: tôi xin cam đoan thực hiện đúng theo giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

….., ngày … tháng … năm ……….
Người làm đơn
(Ký, ghi rõ họ tên)

PHỤ LỤC II

(Ban hành kèm theo Nghị định số 37/2010/NĐ-CP ngày 07 tháng 04 năm 2010 của Chính phủ)

Mẫu 2
(Trang 1)
(Màu xanh – khổ A4)

UBND tỉnh, TP trực thuộc TW hoặc UBND quận, huyện, thành phố thuộc tỉnh, thị xã ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: ................. | ………….., ngày … tháng … năm …..

GIẤY PHÉP QUY HOẠCH

Số: /GPQH
(Sử dụng cho dự án đầu tư xây dựng công trình tập trung)

1. Cấp cho chủ đầu tư: .........................................................................................................

- Địa chỉ: ..............................................................................................................................

- Số nhà: ………. Đường ………. Phường (xã): …………… Tỉnh, thành phố: .............................

2. Nội dung cấp phép:

- Tên dự án: .........................................................................................................................

- Địa điểm xây dựng: ............................................................................................................

- Phạm vi ranh giới: ..............................................................................................................

- Quy mô đất đai: ………………….. ha

- Quy mô dân số (nếu có): …………. người

- Cơ cấu sử dụng đất: ………………………… %.

(tỷ lệ đất giao thông, cây xanh, công trình công cộng)

(Trang 2)

- Mật độ xây dựng toàn khu vực: ……………….. %

- Chiều cao tối đa xây dựng công trình: .............................................................................. m.

- Hệ số sử dụng đất: .............................................................................................................

- Các yêu cầu về không gian, kiến trúc, cảnh quan: .................................................................

- Các yêu cầu về hạ tầng kỹ thuật, môi trường: .......................................................................

3. Thời hạn giấy phép quy hoạch: ..........................................................................................

Nơi nhận:
- Như trên;
- Lưu:

….., ngày … tháng … năm ……….
Cơ quan cấp giấy phép quy hoạch
(Ký tên, đóng dấu)

PHỤ LỤC III

(Ban hành kèm theo Nghị định số 37/2010/NĐ-CP ngày 07 tháng 04 năm 2010 của Chính phủ)

Mẫu 3

CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM
Độc lập – Tự do – Hạnh phúc
--------------

ĐƠN ĐỀ NGHỊ CẤP GIẤY PHÉP QUY HOẠCH

(Sử dụng cho dự án đầu tư xây dựng công trình riêng lẻ)

Kính gửi: …………………………………….

1. Chủ đầu tư: ......................................................................................................................

- Người đại diện: ………………………….. Chức vụ: .................................................................

- Địa chỉ liên hệ: ...................................................................................................................

- Số nhà: ………………… Đường …………….. Phường (xã) ....................................................

- Tỉnh, thành phố: .................................................................................................................

- Số điện thoại: .....................................................................................................................

2. Vị trí, quy mô xây dựng công trình: ....................................................................................

- Phường (xã) ………………………. Quận (huyện) ..................................................................

- Tỉnh, thành phố: .................................................................................................................

- Phạm vi ranh giới: ..............................................................................................................

- Quy mô, diện tích: ....................................................................................................... (ha).

- Hiện trạng sử dụng đất .......................................................................................................

3. Nội dung đầu tư: ...............................................................................................................

- Chức năng công trình: ........................................................................................................

- Mật độ xây dựng: ………………. %

- Chiều cao công trình: ...................................................................................................... m.

- Số tầng: ............................................................................................................................

- Hệ số sử dụng đất: .............................................................................................................

- Dự kiến tổng diện tích sàn: ............................................................................................. m2.

4. Tổng mức đầu tư dự kiến: .................................................................................................

5. Cam kết: tôi xin cam đoan thực hiện đúng theo giấy phép được cấp, nếu sai tôi xin hoàn toàn chịu trách nhiệm và bị xử lý theo quy định của pháp luật.

….., ngày … tháng … năm ……….
Người làm đơn
(Ký, ghi rõ họ tên)

PHỤ LỤC IV

(Ban hành kèm theo Nghị định số 37/2010/NĐ-CP ngày 07 tháng 04 năm 2010 của Chính phủ)

Mẫu 4
(Trang 1)
(Màu xanh – khổ A4)

UBND tỉnh, TP trực thuộc TW hoặc UBND quận, huyện, thành phố thuộc tỉnh, thị xã ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: .................... | ………….., ngày … tháng … năm …..

GIẤY PHÉP QUY HOẠCH

Số: /GPQH
(Sử dụng cho dự án đầu tư xây dựng công trình riêng lẻ)

1. Cấp cho chủ đầu tư: .........................................................................................................

- Địa chỉ: ..............................................................................................................................

- Số nhà: ………. Đường ………. Phường (xã): …………… Tỉnh, thành phố: .............................

2. Nội dung cấp phép:

- Tên dự án: .........................................................................................................................

- Địa điểm xây dựng: ............................................................................................................

- Phạm vi ranh giới: ..............................................................................................................

- Diện tích lô đất: .............................................................................................................. m2

- Mật độ xây dựng đối với lô đất: ....................................................................................... %

- Chiều cao công trình: ..................................................................................................... m.

- Hệ số sử dụng đất đối với lô đất: .........................................................................................

(Trang 2)

- Khoảng lùi công trình: …………………… m

- Các yêu cầu về kiến trúc công trình: .....................................................................................

- Các yêu cầu về hạ tầng kỹ thuật và môi trường: ....................................................................

3. Thời hạn giấy phép quy hoạch: ..........................................................................................

Nơi nhận:
- Như trên;
- Lưu:

….., ngày … tháng … năm ……….
Cơ quan cấp giấy phép quy hoạch
(Ký tên, đóng dấu)


ND 2010 - 48 hop dong trong hoat dong xay dung

NGHỊ ĐỊNH SỐ 48/2010/NĐ-CP NGÀY 7 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ VỀ HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Bộ Luật Dân sự ngày 14 tháng 6 năm 2005;
Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;
Căn cứ Luật Đấu thầu ngày 29 tháng 11 năm 2005;
Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;
Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Nghị định này quy định về hợp đồng trong hoạt động xây dựng (sau đây viết tắt là hợp đồng xây dựng) thuộc các dự án đầu tư xây dựng có sử dụng 30% vốn nhà nước trở lên.

2. Nghị định này áp dụng đối với các tổ chức, cá nhân liên quan đến hợp đồng xây dựng thuộc các dự án sử dụng 30% vốn nhà nước trở lên trên lãnh thổ Việt Nam. Khuyến khích các tổ chức, cá nhân liên quan đến hợp đồng xây dựng thuộc các dự án sử dụng ít hơn 30% vốn nhà nước áp dụng các quy định tại Nghị định này.

3. Đối với hợp đồng xây dựng thuộc các dự án sử dụng nguồn vốn hỗ trợ phát triển chính thức (gọi tắt là ODA), nếu điều ước quốc tế mà Việt Nam là thành viên có những quy định khác với các quy định tại Nghị định này thì thực hiện theo các quy định của Điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

Trong Nghị định này các từ ngữ dưới đây được hiểu như sau:

1. Hợp đồng xây dựng là hợp đồng dân sự được thỏa thuận bằng văn bản giữa bên giao thầu và bên nhận thầu về việc xác lập, thay đổi hoặc chấm dứt quyền, nghĩa vụ, trách nhiệm của các bên để thực hiện một, một số hay toàn bộ công việc trong hoạt động xây dựng.

2. Bên giao thầu là chủ đầu tư hoặc tổng thầu hoặc nhà thầu chính.

3. Bên nhận thầu là tổng thầu hoặc nhà thầu chính khi bên giao thầu là chủ đầu tư; là nhà thầu phụ khi bên giao thầu là tổng thầu hoặc nhà thầu chính. Bên nhận thầu có thể là liên danh các nhà thầu.

4. Điều kiện chung của hợp đồng xây dựng là tài liệu kèm theo hợp đồng quy định quyền, nghĩa vụ cơ bản và mối quan hệ của các bên tham gia hợp đồng xây dựng.

5. Điều kiện riêng của hợp đồng xây dựng là tài liệu kèm theo hợp đồng để cụ thể hóa, bổ sung một số quy định của điều kiện chung áp dụng cho hợp đồng xây dựng.

6. Phụ lục của hợp đồng xây dựng là tài liệu kèm theo hợp đồng xây dựng để quy định chi tiết, làm rõ, sửa đổi, bổ sung một số điều khoản của hợp đồng xây dựng.

7. Ngày làm việc trong Nghị định này được hiểu là các ngày theo dương lịch, trừ ngày chủ nhật, ngày nghỉ lễ, tết theo quy định của pháp luật.

8. Tiêu chuẩn dự án là các quy định về kỹ thuật, định mức kinh tế – kỹ thuật, trình tự thực hiện các công việc, các chỉ tiêu, các chỉ số kỹ thuật và các chỉ số về điều kiện tự nhiên được chủ đầu tư hoặc tư vấn của chủ đầu tư biên soạn để áp dụng cho dự án đầu tư xây dựng công trình cụ thể. Tiêu chuẩn dự án phải phù hợp với quy chuẩn, tiêu chuẩn do Nhà nước ban hành hoặc chấp thuận.

9. Thiết kế FEED là thiết kế được triển khai ở giai đoạn sau khi dự án đầu tư xây dựng công trình được phê duyệt để làm cơ sở triển khai thiết kế chi tiết đối với các công trình do tư vấn nước ngoài thực hiện theo thông lệ quốc tế.

10. Hợp đồng thầu chính là hợp đồng xây dựng được ký kết giữa chủ đầu tư với nhà thầu chính hoặc tổng thầu.

11. Hợp đồng thầu phụ là hợp đồng xây dựng được ký kết giữa nhà thầu chính hoặc tổng thầu với nhà thầu phụ.

12. Các loại hợp đồng trọn gói, hợp đồng theo đơn giá cố định, hợp đồng theo đơn giá điều chỉnh, hợp đồng theo thời gian, hợp đồng theo tỷ lệ phần trăm (%) trong Nghị định này được hiểu tương ứng là các hình thức hợp đồng trọn gói, hình thức hợp đồng theo đơn giá (đơn giá trong hợp đồng hoặc đơn giá điều chỉnh), hình thức hợp đồng theo thời gian, hình thức hợp đồng theo tỷ lệ phần trăm (%) quy định tại Nghị định số 85/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ hướng dẫn thi hành Luật Đấu thầu và lựa chọn nhà thầu xây dựng theo Luật Xây dựng.

Điều 3. Các loại hợp đồng xây dựng

1. Theo tính chất công việc hợp đồng xây dựng có các loại sau:

a) Hợp đồng tư vấn xây dựng (gọi tắt là hợp đồng tư vấn) là hợp đồng để thực hiện một, một số hay toàn bộ công việc tư vấn trong hoạt động xây dựng.

b) Hợp đồng thi công xây dựng công trình (viết tắt là hợp đồng thi công xây dựng) là hợp đồng để thực hiện việc thi công xây dựng công trình, hạng mục công trình hoặc phần việc xây dựng theo thiết kế xây dựng công trình; hợp đồng tổng thầu thi công xây dựng công trình là hợp đồng thi công xây dựng để thực hiện tất cả các công trình của một dự án đầu tư.

c) Hợp đồng cung cấp thiết bị công nghệ (viết tắt là hợp đồng cung cấp thiết bị) là hợp đồng thực hiện việc cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu cung cấp thiết bị công nghệ là hợp đồng cung cấp thiết bị cho tất cả các công trình của một dự án đầu tư.

d) Hợp đồng thiết kế và thi công xây dựng công trình (viết tắt là EC) là hợp đồng để thực hiện việc thiết kế và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu thiết kế và thi công xây dựng công trình là hợp đồng thiết kế và thi công xây dựng tất cả các công trình của một dự án đầu tư.

đ) Hợp đồng thiết kế và cung cấp thiết bị công nghệ (viết tắt là EP) là hợp đồng để thực hiện việc thiết kế và cung cấp thiết bị để lắp đặt vào công trình xây dựng theo thiết kế công nghệ; hợp đồng tổng thầu thiết kế và cung cấp thiết bị công nghệ là hợp đồng thiết kế và cung cấp thiết bị công nghệ cho tất cả các công trình của một dự án đầu tư.

e) Hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng công trình (viết tắt là PC) là hợp đồng để thực hiện việc cung cấp thiết bị công nghệ và thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu cung cấp thiết bị công nghệ và thi công xây dựng công trình là hợp đồng cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư.

g) Hợp đồng thiết kế – cung cấp thiết bị công nghệ và thi công xây dựng công trình (viết tắt là EPC) là hợp đồng để thực hiện các công việc từ thiết kế, cung cấp thiết bị công nghệ đến thi công xây dựng công trình, hạng mục công trình; hợp đồng tổng thầu EPC là hợp đồng thiết kế – cung cấp thiết bị công nghệ và thi công xây dựng tất cả các công trình của một dự án đầu tư.

h) Hợp đồng tổng thầu chính khóa trao tay là hợp đồng xây dựng để thực hiện toàn bộ các công việc lập dự án, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình của một dự án đầu tư xây dựng công trình.

2. Theo giá hợp đồng, hợp đồng xây dựng có các loại sau:

a) Hợp đồng trọn gói;

b) Hợp đồng theo đơn giá cố định;

c) Hợp đồng theo đơn giá điều chỉnh;

d) Hợp đồng theo thời gian;

đ) Hợp đồng theo tỷ lệ phần trăm (%).

Điều 4. Nguyên tắc ký kết hợp đồng xây dựng

1. Hợp đồng xây dựng được ký kết theo nguyên tắc tự nguyện, bình đẳng, thiện chí, hợp tác, không trái pháp luật và đạo đức xã hội.

2. Hợp đồng xây dựng được ký kết sau khi bên giao thầu hoàn thành việc lựa chọn nhà thầu theo quy định và các bên tham gia đã kết thúc quá trình đàm phán hợp đồng.

3. Giá ký kết hợp đồng không vượt giá trúng thầu (đối với trường hợp đấu thầu), không vượt dự toán gói thầu được duyệt (đối với trường hợp chỉ định thầu); trường hợp bổ sung khối lượng công việc hoặc số lượng thiết bị nằm ngoài khối lượng hồ sơ mời thầu (hồ sơ yêu cầu) dẫn đến giá ký kết hợp đồng vượt giá trúng thầu (giá đề xuất) nhưng không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định; nếu làm thay đổi mục tiêu đầu tư hoặc vượt tổng mức đầu tư đã được phê duyệt thì phải báo cáo Người có thẩm quyền quyết định đầu tư quyết định.

4. Đối với hợp đồng để thực hiện các công việc, gói thầu đơn giản, quy mô nhỏ thì tất cả các nội dung liên quan đến hợp đồng có thể ghi ngay trong văn bản hợp đồng. Đối với hợp đồng để thực hiện các công việc, gói thầu phức tạp, quy mô lớn thì các nội dung của hợp đồng có thể được lập thành điều kiện chung, điều kiện riêng của hợp đồng.

5. Trường hợp trong một dự án, chủ đầu tư ký hợp đồng với nhiều nhà thầu để thực hiện các gói thầu khác nhau thì nội dung của các hợp đồng này phải thống nhất, đồng bộ về tiến độ, chất lượng trong quá trình thực hiện nội dung của từng hợp đồng, bảo đảm hiệu quả đầu tư chung của dự án.

6. Trường hợp bên nhận thầu là liên danh các nhà thầu thì các thành viên trong liên danh phải có thỏa thuận liên danh, trong hợp đồng phải có chữ ký của tất cả các thành viên tham gia liên danh.

7. Bên giao thầu, bên nhận thầu phải cử người đại diện để đàm phán, ký kết hợp đồng xây dựng. Người đại diện của các bên phải được toàn quyền quyết định và chịu trách nhiệm về các quyết định của mình.

Điều 5. Nguyên tắc thực hiện hợp đồng xây dựng

1. Các bên tham gia hợp đồng xây dựng phải thực hiện đúng nội dung trong hợp đồng về phạm vi công việc, yêu cầu chất lượng, số lượng, chủng loại, thời hạn, phương thức và các thỏa thuận khác trong hợp đồng.

2. Thực hiện hợp đồng xây dựng trung thực, theo tinh thần hợp tác, bảo đảm tin cậy lẫn nhau và đúng pháp luật.

3. Không được xâm phạm đến lợi ích của nhà nước, lợi ích công cộng, quyền và lợi ích hợp pháp của người khác.

Điều 6. Hiệu lực và tính pháp lý của hợp đồng xây dựng

1. Hợp đồng xây dựng có hiệu lực khi đáp ứng đủ các điều kiện sau:

a) Người tham gia ký kết có đầy đủ năng lực hành vi dân sự;

b) Đáp ứng các nguyên tắc ký kết hợp đồng quy định tại các khoản 1, 2, 3, 6 và 7 Điều 4 Nghị định này;

c) Hình thức hợp đồng bằng văn bản và được ký kết bởi người đại diện đúng thẩm quyền theo pháp luật của các bên tham gia hợp đồng. Trường hợp một bên tham gia hợp đồng là tổ chức thì bên đó phải ký tên và đóng dấu;

d) Bên nhận thầu phải có đủ điều kiện năng lực hoạt động, năng lực hành nghề theo quy định của pháp luật.

2. Thời điểm có hiệu lực của hợp đồng xây dựng là thời điểm ký kết hợp đồng (đóng dấu nếu có) và bên giao thầu đã nhận được bảo đảm thực hiện hợp đồng của bên nhận thầu (đối với hợp đồng có quy định về bảo đảm thực hiện hợp đồng) hoặc thời điểm khác do các bên thỏa thuận trong hợp đồng xây dựng.

3. Tính pháp lý của hợp đồng xây dựng:

a) Hợp đồng xây dựng có hiệu lực là cơ sở pháp lý mà bên giao thầu, bên nhận thầu và các bên liên quan có nghĩa vụ thực hiện;

b) Hợp đồng xây dựng có hiệu lực là cơ sở để giải quyết tranh chấp giữa các bên. Các tranh chấp phát sinh ngoài hợp đồng xây dựng sẽ được giải quyết trên cơ sở các quy định của pháp luật có liên quan;

c) Các cơ quan quản lý nhà nước, cơ quan kiểm soát, cấp phát, cho vay vốn, thanh tra, kiểm tra, kiểm toán và các cơ quan khác có liên quan phải căn cứ vào nội dung hợp đồng xây dựng có hiệu lực để thực hiện chức năng, nhiệm vụ của mình theo quy định, không được xâm phạm đến quyền và lợi ích hợp pháp của các bên tham gia hợp đồng.

Điều 7. Quản lý thực hiện hợp đồng xây dựng

1. Trong phạm vi quyền và nghĩa vụ của mình, các bên cần lập kế hoạch và biện pháp tổ chức thực hiện phù hợp với nội dung của hợp đồng đã ký kết nhằm đạt được các thỏa thuận trong hợp đồng.

2. Tùy từng loại hợp đồng xây dựng, nội dung quản lý thực hiện hợp đồng có thể bao gồm:

a) Quản lý tiến độ thực hiện hợp đồng;

b) Quản lý về chất lượng;

c) Quản lý khối lượng và giá hợp đồng;

d) Quản lý về an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

đ) Quản lý điều chỉnh hợp đồng và các nội dung khác của hợp đồng.

Chương 2.

NHỮNG QUY ĐỊNH CỤ THỂ

MỤC 1. CÁC THÔNG TIN VỀ HỢP ĐỒNG XÂY DỰNG

Điều 8. Thông tin về hợp đồng xây dựng

Thông tin về hợp đồng xây dựng phải được ghi trong hợp đồng, bao gồm:

1. Loại hợp đồng, số hợp đồng, tên gói thầu, tên dự án, địa điểm xây dựng và căn cứ ký kết hợp đồng.

2. Tên giao dịch của các bên tham gia ký kết hợp đồng, đại diện của các bên, địa chỉ đăng ký kinh doanh hay địa chỉ để giao dịch, mã số thuế, giấy đăng ký kinh doanh, số tài khoản, điện thoại, fax, e-mail, thời gian và địa điểm ký kết hợp đồng, các thông tin liên quan khác.

3. Trường hợp bên nhận thầu là liên danh các nhà thầu thì phải ghi đầy đủ thông tin của các thành viên trong liên danh theo quy định tại khoản 2 Điều này, trong đó phải nêu thành viên đứng đầu liên danh.

Điều 9. Căn cứ ký kết hợp đồng xây dựng

1. Các căn cứ ký kết hợp đồng xây dựng bao gồm các yêu cầu về công việc cần thực hiện được các bên thống nhất, kết quả lựa chọn nhà thầu, kết quả thương thảo, hoàn thiện hợp đồng và các quy định của pháp luật có liên quan.

2. Đối với hợp đồng EPC ngoài các căn cứ nêu ở khoản 1 Điều này thì căn cứ ký kết hợp đồng còn bao gồm dự án đầu tư xây dựng công trình được duyệt và thiết kế FEED (trường hợp thiết kế do tư vấn nước ngoài thực hiện).

Điều 10. Hồ sơ hợp đồng xây dựng

1. Hồ sơ hợp đồng xây dựng bao gồm văn bản hợp đồng và các tài liệu kèm theo hợp đồng.

2. Hợp đồng bao gồm những nội dung chủ yếu sau: nội dung và khối lượng công việc phải thực hiện; yêu cầu về chất lượng và các yêu cầu kỹ thuật; thời gian và tiến độ thực hiện; điều kiện nghiệm thu, bàn giao; giá hợp đồng, tạm ứng, thanh toán, quyết toán hợp đồng và phương thức thanh toán; thời hạn bảo hành (đối với các hợp đồng xây dựng có công việc phải bảo hành); quyền và nghĩa vụ của các bên; trách nhiệm do vi phạm hợp đồng; ngôn ngữ sử dụng; các thỏa thuận khác tùy theo từng loại hợp đồng.

3. Các tài liệu kèm theo hợp đồng là bộ phận không tách rời của hợp đồng xây dựng. Tùy theo quy mô, tính chất, phạm vi công việc và loại hợp đồng xây dựng cụ thể các tài liệu kèm theo hợp đồng xây dựng có thể bao gồm:

a) Thông báo trúng thầu hoặc văn bản chỉ định thầu hoặc văn bản chấp thuận;

b) Điều kiện riêng, các điều khoản tham chiếu;

c) Điều kiện chung;

d) Hồ sơ mời thầu hoặc hồ sơ yêu cầu của bên giao thầu;

đ) Các bản vẽ thiết kế và các chỉ dẫn kỹ thuật;

e) Hồ sơ dự thầu hoặc hồ sơ đề xuất của bên nhận thầu;

g) Biên bản đàm phán hợp đồng, các sửa đổi, bổ sung bằng văn bản;

h) Các phụ lục của hợp đồng;

i) Các tài liệu khác có liên quan.

2. Các bên tham gia hợp đồng thỏa thuận về thứ tự ưu tiên khi áp dụng các tài liệu kèm theo hợp đồng để xử lý mâu thuẫn (nếu có).

Điều 11. Luật và ngôn ngữ sử dụng trong hợp đồng xây dựng

1. Hợp đồng xây dựng chịu sự điều chỉnh của hệ thống pháp luật của nước Cộng hòa xã hội chủ nghĩa Việt Nam.

2. Ngôn ngữ sử dụng cho hợp đồng xây dựng là tiếng Việt, trừ trường hợp quy định tại khoản 3 Điều này.

3. Trường hợp hợp đồng xây dựng có sự tham gia của phía nước ngoài thì ngôn ngữ sử dụng là tiếng Việt và tiếng Anh. Khi hợp đồng xây dựng được ký kết bằng hai ngôn ngữ thì các bên phải thỏa thuận về ngôn ngữ sử dụng trong quá trình giao dịch hợp đồng và thứ tự ưu tiên sử dụng ngôn ngữ để giải quyết tranh chấp hợp đồng xây dựng (nếu có).

MỤC 2. NỘI DUNG VÀ KHỐI LƯỢNG CÔNG VIỆC, YÊU CẦU CHẤT LƯỢNG VÀ TIẾN ĐỘ THỰC HIỆN

Điều 12. Nội dung và khối lượng công việc của hợp đồng xây dựng

1. Nội dung và khối lượng công việc của hợp đồng xây dựng là những nội dung, khối lượng công việc mà bên giao thầu ký kết với bên nhận thầu và phải được các bên thoả thuận rõ trong hợp đồng. Nội dung và khối lượng công việc được xác định căn cứ vào hồ sơ mời thầu hoặc hồ sơ yêu cầu, hồ sơ dự thầu hoặc hồ sơ đề xuất, các biên bản đàm phán và các văn bản pháp lý có liên quan. Tùy từng loại hợp đồng xây dựng cụ thể, nội dung công việc thực hiện được xác định như sau:

a) Đối với hợp đồng
tư vấn xây dựng: là việc lập quy hoạch;
lập dự án đầu tư xây dựng công trình;
thiết kế; khảo sát; giám sát thi công xây dựng;
thẩm tra thiết kế, dự toán và các công việc
tư vấn khác;

b) Đối với hợp đồng thi công xây dựng: là việc cung cấp vật liệu xây dựng, nhân lực, máy và thiết bị thi công và thi công xây dựng công trình;

c) Đối với hợp đồng cung cấp thiết bị công nghệ: là việc cung cấp thiết bị; hướng dẫn lắp đặt, sử dụng, vận hành thử, vận hành, đào tạo và chuyển giao công nghệ (nếu có);

d) Đối với hợp đồng EPC: là việc thiết kế, cung cấp vật tư, thiết bị và thi công xây dựng công trình;

đ) Đối với hợp đồng chìa khóa trao tay: nội dung chủ yếu là việc lập dự án đầu tư; thiết kế; cung cấp thiết bị và thi công xây dựng công trình; đào tạo, hướng dẫn vận hành, bảo dưỡng, sửa chữa; chuyển giao công nghệ; vận hành thử.

2. Việc điều chỉnh khối lượng công việc của hợp đồng được thực hiện theo quy định tại Điều 35 Nghị định này.

Điều 13. Yêu cầu về chất lượng sản phẩm và nghiệm thu, bàn giao sản phẩm hợp đồng xây dựng

1. Yêu cầu về chất lượng sản phẩm của hợp đồng xây dựng:

a) Chất lượng sản phẩm của hợp đồng xây dựng phải tuân thủ và đáp ứng các yêu cầu về chất lượng theo quy định của pháp luật. Quy chuẩn, tiêu chuẩn (Quốc tế, Việt Nam, Ngành), tiêu chuẩn dự án áp dụng cho sản phẩm các công việc phải được các bên thỏa thuận trong hợp đồng;

b) Đối với thiết bị, hàng hóa nhập khẩu ngoài quy định tại điểm a khoản này còn phải quy định về nguồn gốc, xuất xứ.

2. Nghiệm thu, bàn giao sản phẩm các công việc hoàn thành:

a) Các thỏa thuận về quy trình nghiệm thu, bàn giao của các bên tham gia hợp đồng phải tuân thủ đúng các quy định của pháp luật về quản lý chất lượng công trình xây dựng;

b) Các công việc cần nghiệm thu, bàn giao; căn cứ nghiệm thu, bàn giao; quy trình, thời điểm nghiệm thu, bàn giao sản phẩm các công việc hoàn thành; thành phần nhân sự tham gia nghiệm thu, bàn giao; biểu mẫu nghiệm thu, bàn giao; các quy định về người ký, các biên bản, tài liệu nghiệm thu, bàn giao phải được các bên thỏa thuận trong hợp đồng;

c) Các bên chỉ được nghiệm thu, bàn giao các sản phẩm đáp ứng yêu cầu về chất lượng theo quy định tại khoản 1 Điều này;

d) Đối với những công việc theo yêu cầu phải được nghiệm thu trước khi chuyển qua các công việc khác, bên nhận thầu phải thông báo trước cho bên giao thầu để nghiệm thu;

đ) Đối với các sản phẩm sai sót (chưa bảo đảm yêu cầu của hợp đồng) thì phải được sửa chữa, trường hợp không sửa chữa được thì phải loại bỏ. Bên nào gây ra sai sót thì bên đó phải chịu toàn bộ chi phí liên quan đến sửa chữa, kiểm định lại và các chi phí liên quan đến việc khắc phục sai sót, cũng như tiến độ thực hiện hợp đồng.

Điều 14. Thời gian và tiến độ thực hiện hợp đồng xây dựng

1. Thời gian thực hiện hợp đồng được tính từ ngày hợp đồng có hiệu lực cho đến khi các bên hoàn thành các nghĩa vụ theo hợp đồng và phải phù hợp với tiến độ thực hiện của dự án.

2. Bên nhận thầu có trách nhiệm lập tiến độ chi tiết thực hiện hợp đồng trình bên giao thầu chấp thuận để làm căn cứ thực hiện.

3. Tiến độ thực hiện hợp đồng phải thể hiện các mốc hoàn thành, bàn giao các công việc, sản phẩm chủ yếu.

4. Đối với hợp đồng thi công xây dựng có quy mô lớn, thời gian thực hiện dài, thì tiến độ thi công được lập cho từng giai đoạn.

5. Đối với hợp đồng cung cấp thiết bị, tiến độ cung cấp thiết bị phải thể hiện các mốc bàn giao thiết bị, trong đó có quy định về số lượng, chủng loại thiết bị cho từng đợt bàn giao.

6. Đối với hợp đồng EPC, hợp đồng chìa khóa trao tay, ngoài tiến độ thi công cho từng giai đoạn còn phải lập tiến độ cho từng loại công việc (lập dự án, thiết kế, cung cấp thiết bị và thi công xây dựng).

7. Khuyến khích việc đẩy nhanh tiến độ hợp đồng trên cơ sở bảo đảm chất lượng sản phẩm của hợp đồng. Trường hợp đẩy nhanh tiến độ đem lại hiệu quả cao hơn cho dự án thì bên nhận thầu được xét thưởng theo thỏa thuận trong hợp đồng.

8. Việc điều chỉnh tiến độ của hợp đồng được thực hiện theo quy định tại Điều 38 Nghị định này.

MỤC 3. GIÁ HỢP ĐỒNG, TẠM ỨNG, THANH TOÁN, QUYẾT TOÁN VÀ THANH LÝ HỢP ĐỒNG XÂY DỰNG

Điều 15. Giá hợp đồng xây dựng

1. Giá hợp đồng xây dựng là khoản kinh phí bên giao thầu cam kết trả cho bên nhận thầu để thực hiện công việc theo yêu cầu về khối lượng, chất lượng, tiến độ, điều kiện thanh toán và các yêu cầu khác theo thỏa thuận trong hợp đồng xây dựng.

2. Giá hợp đồng phải ghi rõ nội dung các khoản chi phí, các loại thuế, phí (nếu có); giá hợp đồng xây dựng được điều chỉnh phải phù hợp với loại hợp đồng, giá hợp đồng và phải được các bên thỏa thuận trong hợp đồng.

3. Giá hợp đồng có các loại sau:

a) Giá hợp đồng trọn gói là giá hợp đồng không thay đổi trong suốt quá trình thực hiện hợp đồng đối với khối lượng các công việc thuộc phạm vi hợp đồng đã ký kết, trừ trường hợp có bổ sung khối lượng theo quy định tại điểm a khoản 1 Điều 35 Nghị định này;

b) Giá hợp đồng theo đơn giá cố định được xác định trên cơ sở đơn giá cố định cho các công việc nhân với khối lượng công việc tương ứng. Đơn giá cố định là đơn giá không thay đổi trong suốt thời gian thực hiện hợp đồng.

c) Giá hợp đồng theo đơn giá điều chỉnh được xác định trên cơ sở đơn giá cho các công việc đã điều chỉnh do trượt giá theo các thỏa thuận trong hợp đồng nhân với khối lượng công việc tương ứng. Điều chỉnh giá do trượt giá thực hiện theo phương pháp quy định tại khoản 3, 4 Điều 36 Nghị định này;

d) Giá hợp đồng theo thời gian được xác định trên cơ sở mức thù lao cho chuyên gia, các khoản chi phí ngoài mức thù lao cho chuyên gia và thời gian làm việc (khối lượng) tính theo tháng, tuần, ngày, giờ.

- Mức thù lao cho chuyên gia là chi phí cho chuyên gia, được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế (theo tháng, tuần, ngày, giờ).

- Các khoản chi phí ngoài mức thù lao cho chuyên gia bao gồm: chi phí đi lại, khảo sát, thuê văn phòng làm việc và chi phí hợp lý khác.

đ) Giá hợp đồng theo tỷ lệ (%) được tính theo tỷ lệ (%) giá trị của công trình hoặc giá trị khối lượng công việc. Khi bên nhận thầu hoàn thành tất cả các nghĩa vụ theo hợp đồng, bên giao thầu thanh toán cho bên nhận thầu số tiền bằng tỷ lệ (%) được xác định trong hợp đồng nhân với giá trị công trình hoặc giá trị khối lượng công việc.

4. Trong một hợp đồng xây dựng có nhiều công việc tương ứng với các loại giá hợp đồng, thì hợp đồng có thể áp dụng kết hợp các loại giá hợp đồng như quy định tại khoản 3 Điều này.

5. Giá hợp đồng được xác định như sau:

a) Trường hợp đấu thầu thì căn cứ vào giá trúng thầu và kết quả thương thảo hợp đồng giữa các bên;

b) Trường hợp chỉ định thầu thì căn cứ vào dự toán, giá gói thầu được duyệt, giá đề xuất và kết quả thương thảo hợp đồng giữa các bên.

Điều 16. Bảo đảm thực hiện hợp đồng xây dựng và bảo lãnh tạm ứng hợp đồng

1. Bảo đảm thực hiện hợp đồng là việc bên nhận thầu thực hiện một trong các biện pháp đặt cọc, ký quỹ hoặc nộp thư bảo lãnh để bảo đảm thực hiện nghĩa vụ của mình trong thời gian thực hiện hợp đồng.

2. Bảo đảm thực hiện hợp đồng phải được nộp cho bên giao thầu trước thời điểm hợp đồng có hiệu lực, được bên giao thầu chấp nhận và phải kéo dài cho đến khi chuyển sang thực hiện nghĩa vụ bảo hành; trừ hợp đồng tư vấn xây dựng và những hợp đồng xây dựng theo hình thức tự thực hiện.

3. Trường hợp bên nhận thầu là nhà thầu liên danh thì từng thành viên phải nộp bảo đảm thực hiện hợp đồng cho bên giao thầu, mức bảo đảm tương ứng với tỷ lệ giá trị hợp đồng mà mỗi thành viên thực hiện. Nếu liên danh có thỏa thuận nhà thầu đứng đầu liên danh nộp bảo đảm thực hiện hợp đồng thì nhà thầu đứng đầu liên danh nộp bảo đảm cho bên giao thầu, từng thành viên nộp bảo đảm thực hiện hợp đồng cho nhà thầu đứng đầu liên danh tương ứng với giá trị hợp đồng do mình thực hiện, trừ trường hợp các bên có thỏa thuận khác.

4. Giá trị bảo đảm thực hiện hợp đồng được quy định trong hồ sơ mời thầu hoặc hồ sơ yêu cầu và tối đa bằng 10% giá hợp đồng; trường hợp để phòng ngừa rủi ro cao thì giá trị bảo đảm thực hiện hợp đồng có thể cao hơn nhưng không quá 30% giá hợp đồng và phải được Người quyết định đầu tư chấp thuận.

5. Bên nhận thầu không được nhận lại bảo đảm thực hiện hợp đồng trong trường hợp từ chối thực hiện hợp đồng sau khi hợp đồng có hiệu lực và các trường hợp vi phạm được quy định trong hợp đồng.

6. Bên giao thầu phải hoàn trả cho bên nhận thầu bảo đảm thực hiện hợp đồng khi bên nhận thầu đã chuyển sang nghĩa vụ bảo hành và bên giao thầu đã nhận được bảo đảm bảo hành.

7. Bảo lãnh tạm ứng hợp đồng (trường hợp các bên thỏa thuận phải có bảo lãnh tiền tạm ứng):

a) Trước khi bên giao thầu thực hiện việc tạm ứng hợp đồng cho bên nhận thầu, thì bên nhận thầu phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng; trường hợp bên nhận thầu là liên danh các nhà thầu thì từng thành viên trong liên danh phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng cho từng thành viên;

b) Giá trị của bảo lãnh tạm ứng hợp đồng sẽ được khấu trừ tương ứng với phần giá trị giảm trừ tiền tạm ứng qua mỗi lần thanh toán theo thỏa thuận của các bên.

Điều 17. Tạm ứng hợp đồng xây dựng

1. Tạm ứng hợp đồng xây dựng là khoản kinh phí mà bên giao thầu ứng trước cho bên nhận thầu để triển khai thực hiện các công việc theo hợp đồng.

2. Việc tạm ứng hợp đồng được thực hiện ngay sau khi hợp đồng xây dựng có hiệu lực và bên giao thầu đã nhận được bảo lãnh tiền tạm ứng (nếu có).

3. Mức tạm ứng, thời điểm tạm ứng và việc thu hồi tạm ứng phải được các bên thỏa thuận trong hợp đồng.

4. Mức tạm ứng tối thiểu được quy định như sau:

a) Đối với hợp đồng tư vấn là 25% giá hợp đồng;

b) Đối với hợp đồng thi công xây dựng công trình:

- 10% giá hợp đồng đối với hợp đồng có giá trị trên 50 tỷ đồng;

- 15% giá hợp đồng đối với hợp đồng có giá trị từ 10 tỷ đồng đến 50 tỷ đồng;

- 20% giá hợp đồng đối với các hợp đồng có giá trị dưới 10 tỷ đồng;

c) Đối với hợp đồng cung cấp thiết bị công nghệ, hợp đồng EPC, hợp đồng chìa khóa trao tay và các loại hợp đồng xây dựng khác: 10% giá hợp đồng.

5. Mức tạm ứng tối đa là 50% giá hợp đồng, trường hợp đặc biệt thì phải được Người quyết định đầu tư cho phép.

6. Tiền tạm ứng được bắt đầu thu hồi từ lần thanh toán đầu tiên, mức thu hồi từng lần do hai bên thống nhất ghi trong hợp đồng, kết thúc thu hồi khi giá trị thanh toán đạt 80% giá hợp đồng.

Chủ đầu tư có trách nhiệm cùng với nhà thầu tính toán mức tạm ứng hợp lý, quản lý việc sử dụng vốn tạm ứng đúng mục đích, đúng đối tượng, có hiệu quả. Nghiêm cấm việc tạm ứng mà không sử dụng hoặc sử dụng vốn ứng không đúng mục đích. Trường hợp vốn tạm ứng chưa thu hồi nhưng không sử dụng hoặc sử dụng vào việc khác, chủ đầu tư có trách nhiệm thu hồi.

7. Đối với việc sản xuất các cấu kiện, bán thành phẩm có giá trị lớn, một số vật liệu phải dự trữ theo mùa thì bên giao thầu, bên nhận thầu thỏa thuận kế hoạch tạm ứng và mức tạm ứng để bảo đảm tiến độ thực hiện hợp đồng.

Điều 18. Thanh toán hợp đồng xây dựng

1. Việc thanh toán hợp đồng xây dựng phải phù hợp với loại hợp đồng, giá hợp đồng và các điều kiện trong hợp đồng mà các bên đã ký kết.

2. Các bên thỏa thuận trong hợp đồng về số lần thanh toán, giai đoạn thanh toán, thời điểm thanh toán, thời hạn thanh toán, hồ sơ thanh toán và điều kiện thanh toán.

3. Bên giao thầu phải thanh toán đầy đủ (100%) giá trị của từng lần thanh toán cho bên nhận thầu sau khi đã giảm trừ tiền tạm ứng, tiền bảo hành công trình theo thỏa thuận trong hợp đồng, trừ trường hợp các bên có quy định khác.

4. Đối với hợp đồng trọn gói: thanh toán theo tỷ lệ phần trăm giá hợp đồng hoặc giá công trình, hạng mục công trình, khối lượng công việc tương ứng với các giai đoạn thanh toán mà các bên đã thỏa thuận trong hợp đồng, khi thanh toán không đòi hỏi có xác nhận khối lượng hoàn thành chi tiết.

5. Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: được thực hiện trên cơ sở khối lượng thực tế hoàn thành (kể cả khối lượng tăng hoặc giảm, nếu có) được nghiệm thu và đơn giá trong hợp đồng hoặc đơn giá đã điều chỉnh do trượt giá theo đúng các thỏa thuận trong hợp đồng.

6. Đối với hợp đồng theo thời gian việc thanh toán được quy định như sau:

a) Chi phí cho chuyên gia được xác định trên cơ sở mức lương cho chuyên gia và các chi phí liên quan do các bên thỏa thuận trong hợp đồng nhân với thời gian làm việc thực tế được nghiệm thu (theo tháng, tuần, ngày, giờ).

b) Các khoản chi phí ngoài mức thù lao cho chuyên gia thì thanh toán theo phương thức quy định trong hợp đồng.

7. Đối với hợp đồng theo tỷ lệ (%): thanh toán theo tỷ lệ (%) của giá hợp đồng. Tỷ lệ (%) cho các lần thanh toán do các bên thỏa thuận trong hợp đồng. Khi bên nhận thầu hoàn thành tất cả các nghĩa vụ theo hợp đồng, bên giao thầu thanh toán cho bên nhận thầu số tiền bằng tỷ lệ (%) giá trị công trình hoặc giá trị khối lượng công việc đã hoàn thành được quy định trong hợp đồng.

8. Đối với hợp đồng sử dụng kết hợp các loại giá hợp đồng nêu tại khoản 4 Điều 15 Nghị định này, thì việc thanh toán phải thực hiện tương ứng với các loại hợp đồng đó.

9. Việc thanh toán các khối lượng phát sinh (ngoài hợp đồng) chưa có đơn giá trong hợp đồng, thực hiện theo các thỏa thuận bổ sung hợp đồng mà các bên đã thống nhất trước khi thực hiện và phải phù hợp với các quy định của pháp luật có liên quan.

10. Thời hạn thanh toán

Thời hạn thanh toán do các bên thỏa thuận nhưng không quá 14 ngày làm việc kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ theo thỏa thuận trong hợp đồng và được quy định cụ thể như sau:

a) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ đề nghị thanh toán hợp lệ của bên nhận thầu, chủ đầu tư phải hoàn thành các thủ tục và chuyển đề nghị thanh toán tới cơ quan cấp phát, cho vay vốn;

b) Trong thời hạn bảy (07) ngày làm việc kể từ ngày nhận đủ hồ sơ thanh toán hợp lệ của chủ đầu tư, cơ quan cấp phát, cho vay vốn phải chuyển đủ giá trị của lần thanh toán cho bên nhận thầu.

Điều 19. Hồ sơ thanh toán hợp đồng xây dựng

1. Hồ sơ thanh toán hợp đồng xây dựng do bên nhận thầu lập phù hợp với từng loại hợp đồng xây dựng, giá hợp đồng và các thỏa thuận trong hợp đồng. Hồ sơ thanh toán (bao gồm cả biểu mẫu nếu có) phải được ghi rõ trong hợp đồng xây dựng và phải được bên giao thầu xác nhận.

2. Hồ sơ thanh toán hợp đồng bao gồm các tài liệu chủ yếu sau:

a) Đối với hợp đồng trọn gói:

- Biên bản nghiệm thu khối lượng hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu; biên bản nghiệm thu khối lượng này là bản xác nhận hoàn thành công trình, hạng mục công trình, khối lượng công việc phù hợp với phạm vi công việc phải thực hiện theo hợp đồng (đối với hợp đồng thi công xây dựng phù hợp với phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn phù hợp với nhiệm vụ tư vấn phải thực hiện) mà không cần xác nhận khối lượng hoàn thành chi tiết;

- Bảng tính giá trị khối lượng phát sinh (nếu có) ngoài phạm vi hợp đồng đã ký kết có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

b) Đối với hợp đồng theo đơn giá cố định:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

c) Đối với hợp đồng theo đơn giá điều chỉnh:

- Biên bản nghiệm thu khối lượng hoàn thành thực tế (tăng hoặc giảm so với khối lượng theo hợp đồng) trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính đơn giá đã điều chỉnh do trượt giá (còn gọi là đơn giá thanh toán) theo đúng thỏa thuận trong hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện nhà tư vấn (nếu có) và đại diện bên nhận thầu;

- Bảng tính giá trị cho những công việc chưa có đơn giá trong hợp đồng (nếu có), trong đó cần thể hiện cả khối lượng và đơn giá cho các công việc này có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

d) Đối với hợp đồng theo thời gian:

- Biên bản nghiệm thu thời gian làm việc thực tế hoặc bảng chấm công (theo tháng, tuần, ngày, giờ) tương ứng với kết quả công việc trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu. Trường hợp, trong quá trình thực hiện có công việc phát sinh cần phải bổ sung chuyên gia mà trong hợp đồng chưa có mức thù lao cho các chuyên gia này thì các bên phải thỏa thuận và thống nhất mức thù lao trước khi thực hiện. Khi đó, hồ sơ thanh toán phải có bảng tính giá trị các công việc phát sinh (nếu có) ngoài phạm vi công việc phải thực hiện theo hợp đồng và được đại diện các bên: giao thầu hoặc đại diện tư vấn (nếu có) và bên nhận thầu xác nhận;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị hoàn thành theo hợp đồng, giá trị cho những công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

đ) Đối với hợp đồng theo tỷ lệ (%):

- Biên bản nghiệm thu khối lượng công việc hoàn thành trong giai đoạn thanh toán có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu; biên bản này được xác định căn cứ vào các hồ sơ, tài liệu hay các sản phẩm mà bên nhận thầu đã hoàn thành được bên giao thầu xác nhận tương ứng với các giai đoạn (lần) thanh toán mà các bên đã thỏa thuận trong hợp đồng;

- Bảng tính giá trị cho những công việc phát sinh (nếu có) ngoài phạm vi công việc phải thực hiện theo hợp đồng có xác nhận của đại diện bên giao thầu hoặc đại diện tư vấn (nếu có) và đại diện bên nhận thầu;

- Đề nghị thanh toán của bên nhận thầu cần thể hiện các nội dung: giá trị khối lượng hoàn thành theo hợp đồng, giá trị khối lượng các công việc phát sinh (nếu có), giảm trừ tiền tạm ứng, giá trị đề nghị thanh toán trong giai đoạn sau khi đã bù trừ các khoản này có xác nhận của đại diện bên giao thầu và đại diện bên nhận thầu.

e) Đối với các hợp đồng xây dựng có công việc cung cấp thiết bị, thì khối lượng hoàn thành được xác định căn cứ vào hóa đơn của bên nhận thầu hoặc vận đơn; biên bản nghiệm thu, bàn giao thiết bị, giấy chứng nhận xuất xứ và các tài liệu, chứng từ khác có liên quan.

3. Đối với hợp đồng xây dựng kết hợp các giá hợp đồng, hồ sơ thanh toán cho từng loại hợp đồng thực hiện theo các quy định tương ứng nêu tại khoản 2 Điều này.

Điều 20. Đồng tiền và hình thức thanh toán hợp đồng xây dựng

1. Đồng tiền sử dụng để thanh toán hợp đồng xây dựng là đồng tiền Việt Nam; trường hợp sử dụng ngoại tệ để thanh toán thì các bên thỏa thuận nhưng không được trái với các quy định của pháp luật.

2. Trong một hợp đồng xây dựng có những công việc đòi hỏi phải thanh toán bằng nhiều đồng tiền khác nhau, thì các bên phải thỏa thuận rõ trong hợp đồng nhưng phải đảm bảo nguyên tắc đồng tiền thanh toán phù hợp với yêu cầu của hồ sơ mời thầu hoặc hồ sơ yêu cầu (trường hợp chỉ định thầu).

3. Hình thức thanh toán có thể bằng tiền mặt, chuyển khoản và các hình thức khác do các bên thỏa thuận theo quy định của pháp luật và phải được ghi trong hợp đồng.

Điều 21. Quyết toán hợp đồng xây dựng

1. Quyết toán hợp đồng là việc xác định tổng giá trị cuối cùng của hợp đồng xây dựng mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu khi bên nhận thầu hoàn thành tất cả các công việc theo thỏa thuận trong hợp đồng.

2. Hồ sơ quyết toán hợp đồng do bên nhận thầu lập phù hợp với từng loại hợp đồng và giá hợp đồng. Nội dung của hồ sơ quyết toán hợp đồng xây dựng phải phù hợp với các thỏa thuận trong hợp đồng, bao gồm các tài liệu sau:

a) Biên bản nghiệm thu hoàn thành toàn bộ công việc thuộc phạm vi hợp đồng;

b) Bản xác nhận giá trị khối lượng công việc phát sinh (nếu có) ngoài phạm vi hợp đồng;

c) Bảng tính giá trị quyết toán hợp đồng xây dựng (gọi là quyết toán A-B), trong đó nêu rõ phần đã thanh toán và giá trị còn lại mà bên giao thầu có trách nhiệm thanh toán cho bên nhận thầu;

d) Hồ sơ hoàn công, nhật ký thi công xây dựng công trình đối với hợp đồng có công việc thi công xây dựng;

đ) Các tài liệu khác theo thỏa thuận trong hợp đồng.

3. Thời hạn giao nộp hồ sơ quyết toán hợp đồng do các bên thỏa thuận nhưng không được quá sáu mươi (60) ngày kể từ ngày nghiệm thu hoàn thành toàn bộ nội dung công việc cần thực hiện theo hợp đồng, bao gồm cả công việc phát sinh (nếu có); trường hợp hợp đồng có quy mô lớn thì được phép kéo dài thời hạn giao nộp hồ sơ quyết toán hợp đồng nhưng không quá một trăm hai mươi (120) ngày.

Điều 22. Thanh lý hợp đồng xây dựng

1. Hợp đồng xây dựng được thanh lý trong trường hợp:

a) Các bên hoàn thành các nghĩa vụ theo hợp đồng đã ký;

b) Hợp đồng xây dựng bị chấm dứt (hủy bỏ) theo quy định của pháp luật.

2. Việc thanh lý hợp đồng phải được hoàn tất trong thời hạn bốn mươi lăm (45) ngày kể từ ngày các bên tham gia hợp đồng hoàn thành các nghĩa vụ theo hợp đồng hoặc hợp đồng bị chấm dứt (hủy bỏ) theo điểm b khoản 1 Điều này; đối với những hợp đồng có quy mô lớn thì việc thanh lý hợp đồng được thực hiện trong thời hạn không quá chín mươi (90) ngày.

MỤC 4. QUYỀN VÀ NGHĨA VỤ CỦA CÁC BÊN THAM GIA HỢP ĐỒNG XÂY DỰNG

Điều 23. Quyền và nghĩa vụ chung của bên giao thầu và bên nhận thầu

1. Quyền và nghĩa vụ của các bên tham gia hợp đồng xây dựng do các bên thỏa thuận trong hợp đồng và tuân thủ các quy định của pháp luật.

2. Bên giao thầu, bên nhận thầu phải thông báo bằng văn bản cho bên kia biết về quyền và trách nhiệm của người đại diện để quản lý thực hiện hợp đồng. Khi các bên thay đổi người đại diện để quản lý thực hiện hợp đồng thì phải thông báo cho bên kia biết bằng văn bản. Riêng trường hợp bên nhận thầu thay đổi người đại diện để quản lý thực hiện hợp đồng, nhân sự chủ chốt thì phải được sự chấp thuận của bên giao thầu.

3. Tùy theo từng loại hợp đồng cụ thể, quyền và nghĩa vụ của bên giao thầu, bên nhận thầu còn được quy định tại các Điều 24, 25, 26, 27, 28, 29, 30, 31, 32 và 33 Nghị định này.

Điều 24. Quyền và nghĩa vụ của bên giao thầu tư vấn

1. Quyền của bên giao thầu tư vấn:

a) Được quyền sở hữu và sử dụng sản phẩm tư vấn theo hợp đồng;

b) Từ chối nghiệm thu sản phẩm tư vấn không đạt chất lượng theo hợp đồng;

c) Kiểm tra chất lượng công việc của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu tư vấn:

a) Cung cấp cho bên nhận thầu thông tin về yêu cầu công việc, tài liệu và các phương tiện cần thiết để thực hiện công việc (nếu có thỏa thuận trong hợp đồng);

b) Bảo đảm quyền tác giả đối với sản phẩm tư vấn có quyền tác giả theo hợp đồng;

c) Giải quyết kiến nghị của bên nhận thầu theo thẩm quyền trong quá trình thực hiện hợp đồng không quá bảy (07) ngày làm việc kể từ ngày nhận được kiến nghị của bên nhận thầu. Sau khoảng thời gian này nếu bên giao thầu không giải quyết mà không có lý do chính đáng gây thiệt hại cho bên nhận thầu thì bên giao thầu phải hoàn toàn chịu trách nhiệm và bồi thường thiệt hại (nếu có);

d) Thanh toán cho bên nhận thầu theo tiến độ thanh toán đã thỏa thuận trong hợp đồng;

đ) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 25. Quyền và nghĩa vụ của bên nhận thầu tư vấn

1. Quyền của bên nhận thầu tư vấn:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu liên quan đến nhiệm vụ tư vấn và phương tiện làm việc (nếu có thỏa thuận trong hợp đồng);

b) Được đề xuất thay đổi điều kiện cung cấp dịch vụ tư vấn vì lợi ích của bên giao thầu hoặc khi phát hiện các yếu tố ảnh hưởng đến chất lượng sản phẩm tư vấn;

c) Từ chối thực hiện công việc không hợp lý ngoài phạm vi hợp đồng và những yêu cầu trái pháp luật của bên giao thầu;

d) Được đảm bảo quyền tác giả theo quy định của pháp luật (đối với những sản phẩm tư vấn có quyền tác giả);

đ) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu tư vấn:

a) Hoàn thành công việc đúng tiến độ, chất lượng theo thỏa thuận trong hợp đồng;

b) Đối với hợp đồng thiết kế: tham gia nghiệm thu công trình xây dựng cùng chủ đầu tư theo quy định của pháp luật về quản lý chất lượng công trình xây dựng, giám sát tác giả, trả lời các nội dung có liên quan đến hồ sơ thiết kế theo yêu cầu của chủ đầu tư;

c) Bảo quản và giao lại cho bên giao thầu những tài liệu và phương tiện làm việc do bên giao thầu cung cấp theo hợp đồng sau khi hoàn thành công việc (nếu có);

d) Thông báo ngay bằng văn bản cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không bảo đảm chất lượng để hoàn thành công việc;

đ) Giữ bí mật thông tin liên quan đến dịch vụ tư vấn mà hợp đồng hoặc pháp luật có quy định.

e) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 26. Quyền và nghĩa vụ của bên giao thầu thi công xây dựng công trình

1. Quyền của bên giao thầu thi công xây dựng:

a) Tạm ngừng thi công xây dựng công trình và yêu cầu khắc phục hậu quả khi bên nhận thầu vi phạm các quy định về chất lượng công trình, an toàn lao động, bảo vệ môi trường và phòng chống cháy nổ;

b) Kiểm tra chất lượng thực hiện công việc, cơ sở gia công chế tạo của bên nhận thầu nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Các quyền khác theo quy định của pháp luật.

2. Nhà thầu của bên giao thầu thi công xây dựng:

a) Trường hợp bên giao thầu là chủ đầu tư thì phải xin giấy phép xây dựng theo quy định;

b) Bàn giao toàn bộ hoặc từng phần mặt bằng xây dựng cho bên nhận thầu quản lý, sử dụng phù hợp với tiến độ và các thỏa thuận của hợp đồng;

c) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng;

d) Cung cấp kịp thời hồ sơ thiết kế và các tài liệu có liên quan, vật tư (nếu có) theo thỏa thuận trong hợp đồng và quy định của pháp luật có liên quan;

đ) Thanh toán cho bên nhận thầu theo tiến độ thanh toán trong hợp đồng;

e) Tổ chức giám sát thi công xây dựng công trình;

g) Kiểm tra biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ của nhà thầu thi công;

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định;

i) Trường hợp thuê các tổ chức, cá nhân cung cấp các dịch vụ tư vấn thì phải quy định rõ nhiệm vụ, quyền hạn của nhà tư vấn;

k) Xem xét và chấp thuận kịp thời bằng văn bản các đề xuất liên quan đến thiết kế, thi công của bên nhận thầu trong quá trình thi công xây dựng công trình;

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 27. Quyền và nghĩa vụ của bên nhận thầu thi công xây dựng công trình

1. Quyền của bên nhận thầu thi công xây dựng:

a) Được quyền đề xuất với bên giao thầu về khối lượng phát sinh ngoài hợp đồng; từ chối thực hiện những công việc ngoài phạm vi của hợp đồng khi chưa được hai bên thống nhất và những yêu cầu trái pháp luật của bên giao thầu;

b) Được thay đổi các biện pháp thi công sau khi được bên giao thầu chấp thuận nhằm đẩy nhanh tiến độ, bảo đảm chất lượng, an toàn, hiệu quả công trình trên cơ sở giá hợp đồng đã ký kết;

c) Được quyền yêu cầu bên giao thầu thanh toán các khoản lãi vay do chậm thanh toán theo đúng thỏa thuận trong hợp đồng; được quyền đòi bồi thường thiệt hại khi bên giao thầu chậm bàn giao mặt bằng và các thiệt hại khác do lỗi của bên giao thầu gây ra;

d) Các quyền khác theo quy định của pháp luật có liên quan.

2. Nghĩa vụ của bên nhận thầu thi công xây dựng:

a) Cung cấp nhân lực, vật liệu, máy móc, thiết bị thi công và các điều kiện vật chất liên quan khác đủ số lượng và chủng loại theo hợp đồng; thiết kế bản vẽ thi công (trường hợp bên nhận thầu thực hiện thiết kế bản vẽ thi công) để thực hiện các công việc theo nội dung hợp đồng đã ký kết;

b) Tiếp nhận và quản lý mặt bằng xây dựng, bảo quản tim, cốt, mốc giới công trình;

c) Thi công xây dựng theo đúng thiết kế, tiêu chuẩn dự án, quy chuẩn, tiêu chuẩn xây dựng, bảo đảm chất lượng, tiến độ, an toàn, bảo vệ môi trường và phòng chống cháy nổ;

d) Ghi nhật ký thi công xây dựng công trình;

đ) Thí nghiệm vật liệu, kiểm định thiết bị, sản phẩm xây dựng theo đúng quy định của Nhà nước về quản lý chất lượng công trình xây dựng, tiêu chuẩn dự án, quy chuẩn và tiêu chuẩn;

e) Quản lý người lao động trên công trường, bảo đảm an toàn, an ninh trật tự, không gây ảnh hưởng đến các khu dân cư xung quanh;

g) Lập biện pháp tổ chức thi công, hồ sơ hoàn công, tham gia nghiệm thu công trình;

h) Chịu trách nhiệm về chất lượng thi công xây dựng công trình do mình đảm nhận. Sửa chữa sai sót trong công trình đối với những công việc do mình thi công;

i) Phối hợp với các nhà thầu khác cùng thực hiện trên công trường;

k) Định kỳ báo cáo với bên giao thầu về tiến độ thi công, nhân lực và thiết bị chính để thi công xây dựng công trình;

l) Di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường sau khi công trình đã được nghiệm thu, bàn giao, trừ trường hợp trong hợp đồng có thỏa thuận khác;

m) Hoàn trả mặt bằng theo đúng thỏa thuận trong hợp đồng;

n) Giữ bí mật thông tin liên quan đến hợp đồng hoặc pháp luật có quy định;

o) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 28. Quyền và nghĩa vụ của bên giao thầu cung cấp thiết bị công nghệ

1. Cung cấp các thông tin, tài liệu cần thiết, mặt bằng lắp đặt thiết bị cho bên nhận thầu.

2. Phối hợp với bên nhận thầu trong quá trình đào tạo, chuyển giao công nghệ, hướng dẫn lắp đặt, sử dụng, vận hành.

3. Từ chối nghiệm thu và có quyền không nhận bàn giao thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại và nguồn gốc xuất xứ.

4. Trường hợp bên giao thầu cấp thiết kế công nghệ cho bên nhận thầu thì bên giao thầu phải chịu trách nhiệm hoàn toàn về chất lượng và quyền sở hữu trí tuệ của thiết kế này.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 29. Quyền và nghĩa vụ của bên nhận thầu cung cấp thiết bị công nghệ

1. Bàn giao thiết bị công nghệ cho bên giao thầu đúng theo thỏa thuận trong hợp đồng về số lượng, chất lượng, địa điểm, thời gian, cách thức đóng gói, bảo quản, nguồn gốc xuất xứ và các thỏa thuận khác trong hợp đồng.

2. Cung cấp cho bên giao thầu đầy đủ các thông tin cần thiết về thiết bị công nghệ; hướng dẫn lắp đặt, sử dụng, vận hành, bảo quản, bảo trì thiết bị công nghệ; đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình (nếu có thỏa thuận trong hợp đồng).

3. Cùng với bên giao thầu vận hành thử thiết bị công nghệ.

4. Về sở hữu trí tuệ đối với thiết bị công nghệ:

a) Thiết bị công nghệ do bên nhận thầu cung cấp phải bảo đảm quyền sở hữu trí tuệ. Bên nhận thầu không được cung cấp những thiết bị công nghệ vi phạm quyền sở hữu trí tuệ. Bên nhận thầu phải chịu trách nhiệm hoàn toàn trong trường hợp có tranh chấp liên quan đến quyền sở hữu trí tuệ đối với những thiết bị công nghệ đã cung cấp;

b) Trường hợp thiết bị công nghệ được chế độ theo thiết kế hoặc theo những số liệu do bên giao thầu cung cấp thì bên nhận thầu không phải chịu trách nhiệm về các khiếu nại liên quan đến những vi phạm quyền sở hữu trí tuệ phát sinh từ những thiết bị công nghệ đó;

c) Các bên tham gia ký kết hợp đồng phải chịu trách nhiệm trong trường hợp không thông báo ngay cho bên kia biết những khiếu nại của bên thứ ba về quyền sở hữu trí tuệ đối với thiết bị công nghệ sau khi đã biết hoặc phải biết về những khiếu nại.

5. Các quyền, nghĩa vụ khác theo quy định của pháp luật.

Điều 30. Quyền và nghĩa vụ của bên giao thầu EPC

1. Quyền của bên giao thầu EPC:

a) Từ chối nghiệm thu sản phẩm không đạt chất lượng theo hợp đồng; không nghiệm thu những thiết bị công nghệ không đúng với thỏa thuận trong hợp đồng về số lượng, chất lượng, chủng loại, nguồn gốc xuất xứ và các sản phẩm vi phạm quyền sở hữu trí tuệ;

b) Kiểm tra việc thực hiện các công việc của bên nhận thầu theo nội dung hợp đồng đã ký kết nhưng không được làm cản trở hoạt động bình thường của bên nhận thầu;

c) Tạm ngừng việc thực hiện công việc theo hợp đồng và yêu cầu khắc phục hậu quả khi phát hiện bên nhận thầu thực hiện công việc vi phạm các nội dung đã ký kết trong hợp đồng hoặc các quy định của nhà nước;

d) Yêu cầu bên nhận thầu bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng theo nội dung hợp đồng đã ký kết;

đ) Xem xét, chấp thuận danh sách các nhà thầu phụ đủ điều kiện năng lực chưa có trong hợp đồng EPC theo đề nghị của bên nhận thầu;

e) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên giao thầu EPC:

a) Thanh toán cho bên nhận thầu theo tiến độ thanh toán đã thỏa thuận trong hợp đồng;

b) Cử và thông báo bằng văn bản cho bên nhận thầu về nhân lực chính tham gia quản lý và thực hiện hợp đồng;

c) Cung cấp cho bên nhận thầu thông tin, tài liệu và các phương tiện cần thiết để thực hiện công việc (nếu có thỏa thuận trong hợp đồng);

d) Nghiệm thu, thẩm định, phê duyệt kịp thời thiết kế kỹ thuật, thiết kế bản vẽ thi công của các công trình, hạng mục công trình theo quy định;

đ) Xin giấy phép xây dựng theo quy định, bàn giao mặt bằng sạch cho bên nhận thầu theo tiến độ thực hiện hợp đồng;

e) Giám sát việc thực hiện công việc theo nội dung hợp đồng đã ký kết; kiểm tra các biện pháp bảo đảm an toàn lao động, bảo vệ môi trường, phòng chống cháy nổ theo quy định;

g) Thỏa thuận với bên nhận thầu về hồ sơ mời thầu mua sắm thiết bị công nghệ (nếu có thỏa thuận trong hợp đồng);

h) Nghiệm thu, thanh toán, quyết toán hợp đồng đúng thời hạn theo quy định;

i) Bảo đảm quyền tác giả đối với các sản phẩm tư vấn theo hợp đồng;

k) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình;

l) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 31. Quyền và nghĩa vụ của bên nhận thầu EPC

1. Quyền của bên nhận thầu EPC:

a) Yêu cầu bên giao thầu cung cấp thông tin, tài liệu và phương tiện làm việc (nếu có thỏa thuận trong hợp đồng) liên quan đến công việc của hợp đồng theo nội dung hợp đồng đã ký kết;

b) Được đề xuất với bên giao thầu về những công việc phát sinh ngoài phạm vi hợp đồng; từ chối thực hiện những công việc ngoài phạm vi hợp đồng đã ký kết khi chưa được hai bên thống nhất hoặc những yêu cầu trái pháp luật của bên giao thầu;

c) Tổ chức, quản lý thực hiện các công việc theo nội dung hợp đồng đã ký kết;

d) Các quyền khác theo quy định của pháp luật.

2. Nghĩa vụ của bên nhận thầu EPC:

a) Cung cấp đủ nhân lực, vật liệu, máy móc, thiết bị và các phương tiện cần thiết khác để thực hiện các công việc theo hợp đồng;

b) Tiếp nhận, quản lý, bảo quản, bàn giao lại các tài liệu, phương tiện do bên giao thầu cung cấp (nếu có thỏa thuận trong hợp đồng);

c) Thông báo cho bên giao thầu về những thông tin, tài liệu không đầy đủ, phương tiện làm việc không đảm bảo ảnh hưởng đến việc thực hiện công việc theo hợp đồng đã ký kết;

d) Giữ bí mật các thông tin liên quan đến hợp đồng theo đúng thỏa thuận trong hợp đồng hoặc theo quy định của pháp luật;

đ) Thực hiện công việc theo hợp đồng đảm bảo an toàn, chất lượng, đúng tiến độ và các thỏa thuận khác trong hợp đồng;

e) Lập thiết kế (thiết kế kỹ thuật, thiết kế bản vẽ thi công) các hạng mục công trình, công trình chính của gói thầu, dự án phù hợp với thiết kế cơ sở hoặc thiết kế FEED được duyệt và trình chủ đầu tư tổ chức thẩm định, phê duyệt;

g) Tổ chức việc mua sắm, chế tạo và cung cấp thiết bị công nghệ đáp ứng yêu cầu và tiến độ thực hiện của hợp đồng; lựa chọn nhà thầu phụ (nếu có) thông qua đấu thầu hoặc chỉ định thầu trình chủ đầu tư chấp thuận; thỏa thuận và thống nhất với chủ đầu tư về nội dung hồ sơ mời thầu mua sắm các thiết bị công nghệ (nếu có thỏa thuận trong hợp đồng);

h) Tổ chức đào tạo cán bộ quản lý và công nhân vận hành sử dụng công trình, chuyển giao công nghệ và dịch vụ kỹ thuật kèm theo (nếu có thỏa thuận trong hợp đồng);

i) Thực hiện các công việc thử nghiệm, hiệu chỉnh, vận hành chạy thử đồng bộ công trình và bàn giao công trình hoàn thành cho bên giao thầu theo đúng thỏa thuận trong hợp đồng và theo quy định của pháp luật hiện hành;

k) Đảm bảo các sản phẩm do mình cung cấp không vi phạm quyền sở hữu trí tuệ theo quy định của pháp luật;

l) Bàn giao các hồ sơ, tài liệu liên quan đến sản phẩm của hợp đồng cho bên giao thầu theo nội dung hợp đồng đã ký kết;

m) Các nghĩa vụ khác theo quy định của pháp luật.

Điều 32. Quyền và nghĩa vụ của bên giao thầu hợp đồng chìa khóa trao tay

Ngoài các quyền và nghĩa vụ quy định tại Điều 30 Nghị định này, thì bên giao thầu trong hợp đồng chìa khóa trao tay còn nghĩa vụ nghiệm thu dự án đầu tư xây dựng để trình Người quyết định đầu tư thẩm định, phê duyệt hoặc thẩm định, phê duyệt theo thẩm quyền.

Điều 33. Quyền và nghĩa vụ của bên nhận thầu hợp đồng chìa khóa trao tay

Ngoài các quyền và nghĩa vụ theo quy định tại Điều 31 Nghị định này, thì bên nhận thầu hợp đồng chìa khóa trao tay còn nghĩa vụ lập dự án đầu tư xây dựng, tham gia bảo vệ dự án cùng bên giao thầu trước Người quyết định đầu tư và hoàn thiện dự án theo yêu cầu của bên giao thầu phù hợp với các thỏa thuận trong hợp đồng.

MỤC 5. ĐIỀU CHỈNH GIÁ VÀ ĐIỀU CHỈNH HỢP ĐỒNG XÂY DỰNG

Điều 34. Nguyên tắc điều chỉnh giá và điều chỉnh hợp đồng xây dựng

1. Việc điều chỉnh giá và điều chỉnh hợp đồng xây dựng chỉ áp dụng trong thời gian thực hiện hợp đồng theo hợp đồng đã ký. Khi điều chỉnh giá và hợp đồng xây dựng (giá hợp đồng sau điều chỉnh) không làm vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định điều chỉnh, trường hợp vượt tổng mức đầu tư được phê duyệt thì phải báo cáo Người có thẩm quyền quyết định đầu tư cho phép.

2. Đối với hợp đồng trọn gói, thì chỉ được điều chỉnh hợp đồng cho những khối lượng công việc bổ sung ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng là nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là nằm ngoài nhiệm vụ tư vấn phải thực hiện).

Điều 35. Điều chỉnh khối lượng công việc trong hợp đồng xây dựng

1. Khối lượng công việc trong hợp đồng xây dựng chỉ được điều chỉnh trong các trường hợp sau:

a) Đối với hợp đồng trọn gói và hợp đồng theo tỷ lệ (%): trường hợp có phát sinh hợp lý những công việc ngoài phạm vi hợp đồng đã ký (đối với hợp đồng thi công xây dựng là khối lượng nằm ngoài phạm vi công việc phải thực hiện theo thiết kế; đối với hợp đồng tư vấn là khối lượng nằm ngoài nhiệm vụ tư vấn phải thực hiện). Trường hợp này, khi điều chỉnh khối lượng mà không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư và nhà thầu tính toán, thỏa thuận và ký kết phụ lục bổ sung hợp đồng; trường hợp làm vượt tổng mức đầu tư được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư xem xét, quyết định; trường hợp thỏa thuận không được thì khối lượng các công việc phát sinh đó sẽ hình thành gói thầu mới, việc lựa chọn nhà thầu để thực hiện gói thầu này theo quy định hiện hành;

b) Đối với hợp đồng theo đơn giá cố định và đơn giá điều chỉnh: trường hợp khối lượng thực tế hoàn thành được nghiệm thu ít hơn hoặc nhiều hơn so với khối lượng trong hợp đồng đã ký thanh toán theo khối lượng hoàn thành thực tế được nghiệm thu;

c) Đối với hợp đồng theo thời gian: trường hợp thời gian thực tế ít hơn hoặc nhiều hơn so với thời gian theo hợp đồng đã ký mà bên nhận thầu đã thực hiện thì thanh toán theo thời gian thực tế bên nhận thầu đã thực hiện.

2. Đối với những khối lượng phát sinh nằm ngoài phạm vi hợp đồng đã ký mà chưa có đơn giá trong hợp đồng, thì các bên tham gia hợp đồng phải thống nhất đơn giá để thực hiện khối lượng công việc này trước khi thực hiện.

Điều 36. Điều chỉnh giá hợp đồng xây dựng

1. Việc điều chỉnh giá hợp đồng chỉ áp dụng đối với hợp đồng theo đơn giá cố định, đơn giá điều chỉnh và hợp đồng theo thời gian. Trong hợp đồng xây dựng các bên phải thỏa thuận cụ thể các trường hợp được điều chỉnh giá hợp đồng, trình tự, phạm vi, phương pháp và căn cứ điều chỉnh giá hợp đồng; phương pháp điều chỉnh giá hợp đồng phải phù hợp với loại giá hợp đồng, tính chất công việc trong hợp đồng xây dựng.

2. Việc điều chỉnh giá hợp đồng được thực hiện thông qua việc điều chỉnh đơn giá, điều chỉnh khối lượng và được quy định như sau:

a) Trường hợp khối lượng công việc phát sinh lớn hơn 20% khối lượng công việc tương ứng ghi trong hợp đồng hoặc khối lượng phát sinh chưa có đơn giá trong hợp đồng thì các bên thống nhất xác định đơn giá mới theo nguyên tắc thỏa thuận trong hợp đồng về đơn giá cho khối lượng phát sinh;

b) Trường hợp khối lượng phát sinh nhỏ hơn hoặc bằng 20% khối lượng công việc tương ứng ghi trong hợp đồng thì áp dụng đơn giá trong hợp đồng, kể cả đơn giá đã được điều chỉnh theo thỏa thuận của hợp đồng (nếu có) để thanh toán;

c) Đối với hợp đồng theo đơn giá cố định và hợp đồng theo thời gian thì khi giá nhiên liệu, vật tư, thiết bị do Nhà nước áp dụng biện pháp bình ổn giá theo quy định của Pháp lệnh giá có biến động bất thường hoặc khi nhà nước thay đổi chính sách về thuế, tiền lương ảnh hưởng trực tiếp đến giá hợp đồng thì được điều chỉnh đơn giá nếu được phép của cấp quyết định đầu tư và các bên có thỏa thuận trong hợp đồng;

d) Đối với hợp đồng theo đơn giá điều chỉnh, thì đơn giá trong hợp đồng được điều chỉnh theo phương pháp hướng dẫn tại khoản 3, 4 Điều này cho những khối lượng công việc mà tại thời điểm ký hợp đồng, bên giao thầu và bên nhận thầu cam kết sẽ điều chỉnh lại đơn giá do trượt giá sau một khoảng thời gian nhất định kể từ ngày hợp đồng có hiệu lực.

3. Phương pháp điều chỉnh giá hợp đồng xây dựng:

a) Việc áp dụng các phương pháp điều chỉnh giá phải phù hợp với tính chất công việc, loại giá hợp đồng và phải được các bên thỏa thuận trong hợp đồng;

b) Cơ sở dữ liệu đầu vào để tính toán điều chỉnh giá phải phù hợp với nội dung công việc trong hợp đồng. Trong hợp đồng phải quy định việc sử dụng nguồn thông tin giá hoặc nguồn chỉ số giá của các cơ quan Nhà nước có thẩm quyền để điều chỉnh giá theo công thức sau:

GTT = GHĐ x Pn

Trong đó:

- “GTT”: là giá thanh toán tương ứng với các khối lượng công việc hoàn thành được nghiệm thu

- “GHĐ”: là giá trong hợp đồng tương ứng với các khối lượng công việc hoàn thành được nghiệm thu.

- “Pn”: hệ số điều chỉnh (tăng hoặc giảm) được áp dụng cho thanh toán hợp đồng đối với các khối lượng công việc hoàn thành được nghiệm thu trong khoảng thời gian “n”.

4. Bộ Xây dựng hướng dẫn cụ thể phương pháp điều chỉnh giá hợp đồng xây dựng.

Điều 37. Điều chỉnh hợp đồng xây dựng

1. Điều chỉnh hợp đồng bao gồm điều chỉnh khối lượng, điều chỉnh giá hợp đồng, điều chỉnh tiến độ thực hiện hợp đồng và các nội dung khác (nếu có) mà các bên đã thỏa thuận trong hợp đồng.

2. Khi điều chỉnh hợp đồng xây dựng không làm thay đổi mục tiêu đầu tư hoặc không vượt tổng mức đầu tư được phê duyệt thì chủ đầu tư được quyền quyết định; trường hợp làm thay đổi mục tiêu đầu tư hoặc vượt tổng mức đầu tư được phê duyệt thì phải được Người có thẩm quyền quyết định đầu tư cho phép.

Điều 38. Điều chỉnh tiến độ thực hiện hợp đồng xây dựng

1. Trong hợp đồng xây dựng các bên phải thỏa thuận về các trường hợp được điều chỉnh tiến độ. Trường hợp thời hạn hoàn thành chậm hơn so với tiến độ của hợp đồng thì các bên phải xác nhận rõ trách nhiệm của mỗi bên đối với những thiệt hại do chậm tiến độ gây ra.

2. Tiến độ thực hiện hợp đồng được điều chỉnh trong các trường hợp sau:

a) Do ảnh hưởng của động đất, bão, lũ, lụt, sóng thần, hỏa hoạn, địch họa hoặc các sự kiện bất khả kháng;

b) Thay đổi phạm vi công việc, thiết kế, biện pháp thi công theo yêu cầu của bên giao thầu làm ảnh hưởng đến tiến độ thực hiện hợp đồng;

c) Do việc bàn giao mặt bằng không đúng với các thỏa thuận trong hợp đồng, các thủ tục liên quan ảnh hưởng đến tiến độ thực hiện hợp đồng xây dựng mà không do lỗi của bên nhận thầu gây ra.

3. Khi điều chỉnh tiến độ hợp đồng không làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư và nhà thầu thỏa thuận và thống nhất việc điều chỉnh. Trường hợp điều chỉnh tiến độ hợp đồng làm kéo dài tiến độ hoàn thành dự án thì chủ đầu tư phải báo cáo Người quyết định đầu tư xem xét, quyết định.

MỤC 6. TẠM NGỪNG, CHẤM DỨT, THƯỞNG, PHẠT DO VI PHẠM HỢP ĐỒNG XÂY DỰNG

Điều 39. Tạm ngừng thực hiện công việc trong hợp đồng xây dựng

1. Các tình huống được tạm ngừng thực hiện công việc trong hợp đồng, quyền được tạm ngừng; trình tự thủ tục tạm ngừng, mức đền bù thiệt hại do tạm ngừng phải được bên giao thầu và bên nhận thầu thỏa thuận trong hợp đồng xây dựng.

2. Hợp đồng xây dựng được tạm ngừng trong các trường hợp sau:

a) Bên giao thầu quyết định ngừng thực hiện công việc trong hợp đồng xây dựng khi bên nhận thầu không đáp ứng các yêu cầu về chất lượng, an toàn lao động và tiến độ theo hợp đồng đã ký kết;

b) Bên nhận thầu thực hiện quyền tạm ngừng thực hiện công việc trong hợp đồng xây dựng khi bên giao thầu không thanh toán cho bên nhận thầu quá 28 ngày kể từ ngày hết hạn thanh toán theo quy định tại khoản 10 Điều 18 Nghị định này, trừ trường hợp các bên có thỏa thuận khác.

3. Trước khi một bên tạm ngừng thực hiện công việc trong hợp đồng, thì phải báo cho bên kia biết bằng văn bản, trong đó nêu rõ lý do tạm ngừng thực hiện; bên giao thầu, bên nhận thầu phải có trách nhiệm cùng thương lượng giải quyết để tiếp tục thực hiện đúng thỏa thuận hợp đồng đã ký kết, trừ trường hợp bất khả kháng.

Điều 40. Chấm dứt hợp đồng xây dựng

1. Các tình huống được chấm dứt hợp đồng, quyền được chấm dứt; trình tự thủ tục chấm dứt, mức đền bù thiệt hại do chấm dứt phải được các bên thỏa thuận trong hợp đồng xây dựng.

2. Mỗi bên có quyền chấm dứt hợp đồng mà không phải bồi thường thiệt hại trong các trường hợp quy định tại các khoản 7 và 8 Điều này.

3. Trường hợp đã tạm ngừng mà bên vi phạm không khắc phục lỗi của mình trong khoảng thời gian các bên đã thống nhất mà không có lý do chính đáng thì bên tạm ngừng có quyền chấm dứt hợp đồng.

4. Trường hợp một bên đơn phương chấm dứt hợp đồng xây dựng mà không phải do lỗi của bên kia gây ra, thì bên chấm dứt hợp đồng phải bồi thường thiệt hại cho bên kia.

5. Trước khi một bên chấm dứt hợp đồng thì phải thông báo bằng văn bản cho bên kia trước một khoảng thời gian nhất định theo thỏa thuận trong hợp đồng nhưng không ít hơn hai mươi mốt (21) ngày và trong đó phải nêu rõ lý do chấm dứt hợp đồng. Nếu bên chấm dứt hợp đồng không thông báo mà gây thiệt hại cho bên kia, thì phải bồi thường thiệt hại cho bên kia.

6. Hợp đồng xây dựng không còn hiệu lực kể từ thời điểm bị chấm dứt và các bên phải hoàn tất thủ tục thanh lý hợp đồng trong khoảng thời gian theo thỏa thuận trong hợp đồng, nhưng không quá 45 ngày kể từ ngày chấm dứt hợp đồng. Ngoài thời gian này nếu một bên không làm các thủ tục thanh lý hợp đồng thì bên kia được toàn quyền quyết định việc thanh lý hợp đồng.

7. Bên giao thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên nhận thầu bị phá sản hoặc chuyển nhượng lợi ích của hợp đồng xây dựng cho chủ nợ của mình mà không có sự chấp thuận của bên giao thầu.

b) Bên nhận thầu từ chối thực hiện công việc theo hợp đồng hoặc 45 ngày liên tục không thực hiện công việc theo hợp đồng, trừ trường hợp được phép của bên giao thầu.

8. Bên nhận thầu có quyền chấm dứt hợp đồng trong các trường hợp sau:

a) Bên giao thầu bị phá sản hoặc giải thể.

b) Sau 45 ngày liên tục công việc bị ngừng do lỗi của bên giao thầu, trừ trường hợp các bên có thỏa thuận khác.

c) Bên giao thầu không thanh toán cho bên nhận thầu sau 45 ngày kể từ ngày bên giao thầu nhận đủ hồ sơ thanh toán hợp lệ, trừ trường hợp các bên có thỏa thuận khác.

9. Sau hai (02) ngày kể từ thời điểm chấm dứt hợp đồng xây dựng, bên nhận thầu phải di chuyển toàn bộ vật tư, nhân lực, máy móc, thiết bị và các tài sản khác thuộc sở hữu của mình ra khỏi công trường, nếu sau khoảng thời gian này bên nhận thầu chưa thực hiện việc di chuyển thì bên giao thầu có quyền xử lý đối với các tài sản này.

Điều 41. Thưởng hợp đồng, phạt vi phạm hợp đồng

1. Việc thưởng hợp đồng, phạt vi phạm hợp đồng phải được ghi cụ thể trong hợp đồng; mức thưởng, phạt do các bên tự thỏa thuận nhưng phải phù hợp với quy định tại khoản 2 Điều này.

2. Mức thưởng không vượt quá 12% giá trị phần hợp đồng làm lợi, mức phạt không vượt quá 12% giá trị hợp đồng bị vi phạm. Nguồn tiền thưởng được trích từ phần lợi nhuận do việc sớm đưa công trình bảo đảm chất lượng vào sử dụng, khai thác hoặc từ việc tiết kiệm hợp lý các khoản chi phí để thực hiện hợp đồng.

Điều 42. Trách nhiệm do vi phạm hợp đồng xây dựng

Ngoài các trách nhiệm do vi phạm hợp đồng quy định tại Nghị định này và pháp luật có liên quan thì bên giao thầu, bên nhận thầu còn phải chịu trách nhiệm do vi phạm hợp đồng cụ thể như sau:

1. Bên nhận thầu phải bồi thường cho bên giao thầu trong các trường hợp sau:

a) Chất lượng công việc không bảo đảm với thỏa thuận trong hợp đồng hoặc kéo dài thời hạn hoàn thành do lỗi của bên nhận thầu gây ra;

b) Do nguyên nhân của bên nhận thầu dẫn tới gây tổn hại cho người và tài sản trong thời hạn bảo hành.

2. Bên giao thầu phải bồi thường cho bên nhận thầu trong các trường hợp sau:

a) Nguyên nhân của bên giao thầu dẫn tới công việc theo hợp đồng bị bỏ dở giữa chừng, thực hiện chậm, ngừng công việc, rủi ro, điều phối máy móc, thiết bị, vật liệu và cấu kiện ứ đọng cho bên nhận thầu;

b) Bên giao thầu cung cấp tài liệu, điều kiện cần thiết cho công việc không đúng với các thỏa thuận trong hợp đồng làm cho bên nhận thầu phải thi công lại, tạm ngừng hoặc sửa đổi công việc;

c) Trường hợp trong hợp đồng xây dựng quy định bên giao thầu cung cấp nguyên vật liệu, thiết bị, và các yêu cầu khác mà cung cấp không đúng thời gian và yêu cầu theo quy định;

d) Bên giao thầu chậm thanh toán thì phải bồi thường cho bên nhận thầu theo lãi suất quá hạn áp dụng cho ngày đầu tiên chậm thanh toán do ngân hàng thương mại mà bên nhận thầu mở tài khoản công bố kể từ ngày đầu tiên chậm thanh toán cho đến khi bên giao thầu đã thanh toán đầy đủ cho bên nhận thầu.

3. Trường hợp một bên không thực hiện nghĩa vụ hợp đồng hoặc thực hiện nghĩa vụ hợp đồng không phù hợp với quy định thì sau khi thực hiện nghĩa vụ hoặc áp dụng biện pháp sửa chữa còn phải chịu trách nhiệm bồi thường tổn thất nếu bên kia còn bị những tổn thất khác, mức bồi thường tổn thất phải tương đương với mức tổn thất của bên kia.

4. Nếu một bên vi phạm hợp đồng do nguyên nhân của bên thứ 3, bên vi phạm phải gánh chịu trách nhiệm vi phạm hợp đồng trước bên kia. Tranh chấp giữa bên vi phạm với bên thứ 3 được giải quyết theo quy định của pháp luật.

5. Nếu hành vi vi phạm hợp đồng của một bên xâm hại tới thân thể, quyền lợi, tài sản của bên kia, bên bị tổn hại có quyền yêu cầu bên kia gánh chịu trách nhiệm vi phạm hợp đồng theo thỏa thuận trong hợp đồng và của pháp luật có liên quan.

MỤC 7. KHIẾU NẠI VÀ GIẢI QUYẾT TRANH CHẤP HỢP ĐỒNG XÂY DỰNG

Điều 43. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng

1. Khiếu nại trong quá trình thực hiện hợp đồng xây dựng trong Nghị định này được hiểu là khi một bên phát hiện bên kia thực hiện không đúng hoặc không thực hiện nghĩa vụ theo đúng hợp đồng thì có quyền yêu cầu bên kia thực hiện đúng nội dung hợp đồng đã ký. Khi đó bên phát hiện có quyền khiếu nại bên kia về nội dung này.

2. Khi một bên khiếu nại bên kia thì phải đưa ra các căn cứ, dẫn chứng cụ thể để làm sáng tỏ những nội dung khiếu nại.

3. Trong vòng 30 ngày kể từ khi phát hiện những nội dung không phù hợp với hợp đồng đã ký, bên phát hiện phải thông báo ngay cho bên kia về những nội dung đó và khiếu nại về các nội dung này. Ngoài khoảng thời gian này nếu không bên nào có khiếu nại thì các bên phải thực hiện theo đúng những thỏa thuận đã ký.

4. Trong vòng 30 ngày kể từ ngày nhận được khiếu nại, bên nhận được khiếu nại phải đưa ra những căn cứ, dẫn chứng về những nội dung cho rằng việc khiếu nại của bên kia là không phù hợp với hợp đồng đã ký, nếu những căn cứ và dẫn chứng không thuyết phục, không hợp lý thì phải chấp thuận với những khiếu nại của bên kia. Ngoài khoảng thời gian này nếu bên nhận được khiếu nại không có ý kiến thì coi như đã chấp thuận với những nội dung khiếu nại do bên kia đưa ra.

5. Các khiếu nại của mỗi bên phải được gửi đến đúng địa chỉ giao dịch hoặc địa chỉ trao đổi thông tin mà các bên đã thỏa thuận trong hợp đồng.

Điều 44. Giải quyết tranh chấp hợp đồng xây dựng

1. Các bên có trách nhiệm thương lượng giải quyết trên cơ sở nội dung hợp đồng đã ký kết. Trường hợp không đạt được thỏa thuận giữa các bên, việc giải quyết tranh chấp được thực hiện thông qua hòa giải, Trọng tài hoặc Tòa án giải quyết theo quy định của pháp luật.

2. Trường hợp các bên tham gia hợp đồng có thỏa thuận giải quyết tranh chấp hợp đồng thông qua hòa giải thì cơ quan hoặc tổ chức hòa giải có thể được các bên nêu trong hợp đồng hoặc xác định sau khi có tranh chấp xảy ra.

3. Trường hợp một bên không đồng ý kết luận hòa giải thì có quyền đề nghị Trọng tài hoặc Tòa án giải quyết; thủ tục giải quyết tranh chấp tại Trọng tài hoặc Tòa án được thực hiện theo quy định của pháp luật.

4. Thời hạn đề nghị Trọng tài hoặc thời hiệu khởi kiện lên Tòa án giải quyết tranh chấp hợp đồng xây dựng là hai năm, kể từ ngày quyền và lợi ích hợp pháp các bên bị xâm phạm.

5. Hợp đồng bị vô hiệu, chấm dứt không ảnh hưởng tới hiệu lực của các điều khoản về giải quyết tranh chấp.

MỤC 8. CÁC NỘI DUNG KHÁC CỦA HỢP ĐỒNG XÂY DỰNG

Điều 45. Bảo hiểm và bảo hành theo hợp đồng xây dựng

1. Bảo hiểm

a) Bảo hiểm công trình xây dựng do chủ đầu tư mua. Trường hợp, phí bảo hiểm này đã được tính vào giá hợp đồng thì bên nhận thầu thực hiện mua bảo hiểm công trình theo quy định;

b) Bên nhận thầu phải thực hiện mua các loại bảo hiểm cần thiết (bảo hiểm thiết bị, bảo hiểm đối với bên thứ ba) để bảo đảm cho hoạt động của mình theo quy định của pháp luật.

2. Bảo hành

a) Bên nhận thầu có trách nhiệm bảo hành công trình, bảo hành thiết bị theo đúng các thỏa thuận trong hợp đồng. Việc bảo hành công trình được quy định như sau:

- Đối với công trình cấp đặc biệt và cấp I: thời hạn bảo hành không ít hơn 24 tháng kể từ ngày chủ đầu tư ký biên bản nghiệm thu đưa công trình vào sử dụng, mức bảo hành là 3% giá trị hợp đồng.

- Đối với các công trình còn lại: thời hạn bảo hành không ít hơn 12 tháng, mức bảo hành là 5% giá trị hợp đồng.

b) Bảo đảm bảo hành có thể thực hiện bằng hình thức bảo lãnh hoặc hình thức khác do các bên thỏa thuận;

c) Bên nhận thầu chỉ được hoàn trả bảo đảm bảo hành công trình sau khi kết thúc thời hạn bảo hành và được chủ đầu tư xác nhận đã hoàn thành công việc bảo hành;

d) Trong thời hạn bảo hành, bên nhận thầu phải thực hiện việc bảo hành trong vòng hai mốt (21) ngày kể từ ngày nhận được thông báo sửa chữa của bên giao thầu; trong khoảng thời gian này, nếu bên nhận thầu không tiến hành bảo hành thì bên giao thầu có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác sửa chữa.

Điều 46. Hợp đồng thầu phụ

1. Hợp đồng thầu chính hoặc hợp đồng tổng thầu có thể có nhiều hợp đồng thầu phụ. Khi ký hợp đồng thầu phụ, nhà thầu chính hoặc tổng thầu phải thực hiện theo các quy định sau:

a) Đối với các nhà thầu phụ không có trong danh sách thầu phụ kèm theo hợp đồng thì phải được chủ đầu tư chấp thuận, trừ trường hợp các bên có thỏa thuận khác.

b) Nhà thầu chính hoặc tổng thầu phải chịu trách nhiệm trước chủ đầu tư về tiến độ, chất lượng, an toàn lao động, bảo vệ môi trường và sai sót của mình và các công việc do các nhà thầu phụ thực hiện;

c) Nhà thầu chính hoặc tổng thầu không được giao lại toàn bộ công việc theo hợp đồng cho nhà thầu phụ thực hiện.

2. Nhà thầu phụ do chủ đầu tư chỉ định (nếu có).

a) Nhà thầu phụ do chủ đầu tư chỉ định là một nhà thầu được chủ đầu tư chỉ định cho nhà thầu chính hoặc tổng thầu thuê làm nhà thầu phụ để thực hiện một số phần việc chuyên ngành có yêu cầu kỹ thuật cao hoặc khi thầu chính, tổng thầu không đáp ứng được tiến độ thực hiện hợp đồng sau khi chủ đầu tư đã yêu cầu.

Các bên tham gia ký kết hợp đồng phải thỏa thuận cụ thể về các tình huống chủ đầu tư được chỉ định nhà thầu phụ;

b) Nhà thầu chính hoặc tổng thầu có quyền từ chối nhà thầu phụ do chủ đầu tư chỉ định nếu công việc nhà thầu chính hoặc tổng thầu, thầu phụ đang thực hiện vẫn tuân thủ đúng các thỏa thuận trong hợp đồng hoặc có đầy đủ cơ sở cho rằng nhà thầu phụ do chủ đầu tư chỉ định không đáp ứng được các yêu cầu theo hợp đồng.

3. Chủ đầu tư có thể thanh toán trực tiếp cho nhà thầu phụ trên cơ sở đề xuất thanh toán của nhà thầu chính hoặc tổng thầu, trường hợp này các bên phải thỏa thuận trong hợp đồng thầu chính.

Điều 47. An toàn lao động, bảo vệ môi trường và phòng chống cháy nổ

1. Trách nhiệm của các bên về an toàn lao động phải được thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải lập các biện pháp an toàn cho người và công trình trên công trường xây dựng, kể cả các công trình phụ cận. Trường hợp các biện pháp an toàn liên quan đến nhiều bên thì phải được các bên thống nhất;

b) Biện pháp an toàn, nội quy về an toàn lao động phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải bố trí người hướng dẫn, cảnh báo đề phòng tai nạn;

c) Nhà thầu thi công xây dựng, chủ đầu tư và các bên có liên quan phải thường xuyên kiểm tra giám sát công tác an toàn lao động trên công trường. Khi phát hiện có vi phạm về an toàn lao động thì phải đình chỉ thi công xây dựng. Người để xảy ra vi phạm về an toàn lao động thuộc phạm vi quản lý của mình phải chịu trách nhiệm trước pháp luật;

d) Nhà thầu thi công xây dựng có trách nhiệm đào tạo, hướng dẫn, phổ biến các quy định về an toàn lao động cho người lao động của mình. Đối với một số công việc yêu cầu nghiêm ngặt về an toàn lao động thì người lao động phải có giấy chứng nhận đào tạo về an toàn lao động;

đ) Nhà thầu thi công xây dựng có trách nhiệm cấp đầy đủ các trang bị bảo hộ lao động, an toàn lao động cho người lao động theo quy định khi sử dụng lao động trên công trường;

e) Khi có sự cố về an toàn lao động, nhà thầu thi công xây dựng và các bên có liên quan có trách nhiệm tổ chức xử lý và báo cáo cơ quan quản lý nhà nước về an toàn lao động theo quy định của pháp luật đồng thời chịu trách nhiệm khắc phục và bồi thường những thiệt hại do nhà thầu không bảo đảm an toàn lao động gây ra.

2. Trách nhiệm bảo vệ môi trường xây dựng của mỗi bên phải thỏa thuận trong hợp đồng và được quy định như sau:

a) Nhà thầu thi công xây dựng phải thực hiện các biện pháp bảo đảm về môi trường cho người lao động trên công trường và bảo vệ môi trường xung quanh, bao gồm có biện pháp chống bụi, chống ồn và thu dọn hiện trường; nước thải, chất thải rắn và các loại chất thải khác phải được thu gom xử lý đạt tiêu chuẩn, quy chuẩn kỹ thuật về môi trường. Đối với những công trình xây dựng trong khu đô thị, phải thực hiện các biện pháp bao che, thu dọn phế thải đưa đến đúng nơi quy định;

b) Trong quá trình vận chuyển vật liệu xây dựng, phế thải phải có biện pháp che chắn bảo đảm an toàn, vệ sinh môi trường;

c) Nhà thầu thi công xây dựng, chủ đầu tư phải có trách nhiệm kiểm tra giám sát việc thực hiện bảo vệ môi trường xây dựng, đồng thời chịu sự kiểm tra giám sát của cơ quan quản lý nhà nước về môi trường. Trường hợp nhà thầu thi công xây dựng không tuân thủ các quy định về bảo vệ môi trường thì chủ đầu tư, cơ quan quản lý nhà nước về môi trường có quyền tạm ngừng thi công xây dựng và yêu cầu nhà thầu thực hiện đúng biện pháp bảo vệ môi trường;

d) Người để xảy ra các hành vi làm tổn hại đến môi trường trong quá trình thi công xây dựng công trình phải chịu trách nhiệm trước pháp luật và bồi thường thiệt hại do lỗi của mình gây ra.

3. Các bên tham gia hợp đồng xây dựng phải tuân thủ các quy định hiện hành về phòng chống cháy nổ.

Điều 48. Điện, nước và an ninh công trường

Trong hợp đồng các bên phải thỏa thuận về quyền, nghĩa vụ của mỗi bên trong việc cung cấp, thanh toán chi phí điện, nước và an ninh công trường.

Điều 49. Vận chuyển thiết bị công nghệ

1. Bên nhận thầu phải thông báo trước cho bên giao thầu ít nhất 21 ngày về thời điểm giao thiết bị.

2. Bên nhận thầu phải chịu trách nhiệm về việc đóng gói, bốc xếp, vận chuyển, lưu kho và bảo quản thiết bị, trừ trường hợp các bên có thỏa thuận khác.

3. Bên nhận thầu phải bồi thường cho bên giao thầu đối với các hư hỏng, mất mát và chi phí phát sinh do việc vận chuyển thiết bị của bên nhận thầu gây ra.

Điều 50. Rủi ro và bất khả kháng

1. Rủi ro là nguy cơ ảnh hưởng tiêu cực đến việc thực hiện hợp đồng xây dựng. Trong hợp đồng phải có nội dung quy định trách nhiệm của các bên về việc xử lý rủi ro khi xảy ra của mỗi bên; trách nhiệm của mỗi bên trong trường hợp gặp rủi ro.

2. Bất khả kháng là một sự kiện rủi ro không thể chống đỡ nổi khi nó xảy ra và không thể lường trước khi ký kết hợp đồng xây dựng như: động đất, bão, lốc, lũ, lụt, sóng thần, lở đất hay hoạt động núi lửa, chiến tranh, dịch bệnh.

3. Khi một bên bị rơi vào tình trạng bất khả kháng, thì phải thông báo bằng văn bản cho bên kia trong thời gian sớm nhất có thể.

4. Trong hợp đồng các bên phải thỏa thuận về việc xử lý bất khả kháng như: thông báo về bất khả kháng; trách nhiệm của các bên đối với bất khả kháng; chấm dứt và thanh toán hợp đồng xây dựng trong trường hợp bất khả kháng (nếu có).

Chương 3.

ĐIỀU KHOẢN THI HÀNH

Điều 51. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 7 năm 2010. Kể từ ngày Nghị định này có hiệu lực thi hành thì các quy định tại Nghị định số 99/2007/NĐ-CP ngày 13 tháng 6 năm 2007 của Chính phủ về hợp đồng trong hoạt động xây dựng hết hiệu lực thi hành.

Điều 52. Tổ chức thực hiện

1. Các hợp đồng xây dựng đã và đang thực hiện trước ngày Nghị định này có hiệu lực thì không bắt buộc thực hiện theo quy định tại Nghị định này. Các hợp đồng đang trong quá trình đàm phán, chưa được ký kết thì người quyết định đầu tư quyết định việc áp dụng theo các quy định tại Nghị định này.

2. Bộ Xây dựng hướng dẫn, kiểm tra việc thực hiện các quy định của pháp luật về hợp đồng trong hoạt động xây dựng; hướng dẫn phương pháp điều chỉnh giá hợp đồng xây dựng và các nội dung cần thiết khác của Nghị định này để đáp ứng yêu cầu quản lý nhà nước về hợp đồng xây dựng, công bố các mẫu hợp đồng xây dựng.

3. Khuyến khích các tổ chức, cá nhân vận dụng bộ mẫu điều kiện hợp đồng của Hiệp hội Quốc tế các kỹ sư tư vấn (FIDIC), hợp đồng xây dựng mẫu vào việc xác lập và thực hiện hợp đồng xây dựng.

4. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị – xã hội, tổ chức chính trị xã hội – nghề nghiệp, Chủ tịch Hội đồng quản trị các Tập đoàn kinh tế, các Tổng công ty Nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

TM. CHÍNH PHỦ
THỦ TƯỚNG
Nguyễn Tấn Dũng


ND 2010 - 114 bao tri cong trinh xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập – Tự do – Hạnh phúc --------------
Số: 114/2010/NĐ-CP | Hà Nội, ngày 06 tháng 12 năm 2010

NGHỊ ĐỊNH

VỀ BẢO TRÌ CÔNG TRÌNH XÂY DỰNG

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;
Căn cứ Luật Xây dựng số 16/2003/QH11 ngày 26 tháng 11 năm 2003 của Quốc hội;
Căn cứ Luật Tiêu chuẩn và Quy chuẩn kỹ thuật số 68/2006/QH11 ngày 29 tháng 6 năm 2006 của Quốc hội;
Xét đề nghị của Bộ trưởng Bộ Xây dựng,

NGHỊ ĐỊNH:

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

Nghị định này hướng dẫn thi hành Luật Xây dựng về bảo trì công trình xây dựng; áp dụng đối với các tổ chức, cá nhân có liên quan tới quản lý, khai thác và sử dụng công trình xây dựng (sau đây viết tắt là công trình) trên lãnh thổ Việt Nam.

Điều 2. Giải thích từ ngữ

1. Bảo trì công trình là tập hợp các công việc nhằm bảo đảm và duy trì sự làm việc bình thường, an toàn của công trình theo quy định của thiết kế trong suốt quá trình khai thác sử dụng.

Nội dung bảo trì công trình có thể bao gồm một, một số hoặc toàn bộ các công việc sau: kiểm tra, quan trắc, kiểm định chất lượng, bảo dưỡng và sửa chữa công trình.

2. Quy trình bảo trì công trình là quy định về trình tự, nội dung và chỉ dẫn thực hiện các công việc bảo trì công trình.

3. Kiểm tra công trình là việc xem xét bằng trực quan hoặc bằng thiết bị chuyên dụng để đánh giá hiện trạng công trình nhằm phát hiện các dấu hiệu hư hỏng của công trình.

4. Quan trắc công trình là sự quan sát, đo đạc các thông số kỹ thuật của công trình theo yêu cầu của thiết kế trong quá trình sử dụng.

5. Bảo dưỡng công trình là các hoạt động (theo dõi, chăm sóc, sửa chữa những hư hỏng nhỏ, duy tu thiết bị lắp đặt vào công trình) được tiến hành thường xuyên, định kỳ để duy trì công trình ở trạng thái khai thác, sử dụng bình thường và hạn chế phát sinh các hư hỏng công trình.

6. Kiểm định chất lượng công trình là việc kiểm tra và xác định chất lượng hoặc đánh giá sự phù hợp chất lượng của công trình so với yêu cầu của thiết kế, quy chuẩn, tiêu chuẩn kỹ thuật thông qua việc xem xét hiện trạng công trình bằng trực quan kết hợp với phân tích, đánh giá các số liệu thử nghiệm công trình.

7. Sửa chữa công trình là việc khắc phục hư hỏng của công trình được phát hiện trong quá trình khai thác, sử dụng nhằm đảm bảo sự làm việc bình thường và an toàn của công trình.

8. Tuổi thọ thiết kế là thời gian sử dụng của công trình do người thiết kế tính toán trong quá trình thiết kế công trình.

9. Chủ sở hữu công trình là cá nhân, tổ chức có quyền sở hữu theo quy định của pháp luật.

Điều 3. Yêu cầu về bảo trì công trình

1. Công trình và các bộ phận công trình khi đưa vào khai thác, sử dụng phải được bảo trì theo quy định của Nghị định này.

Các công trình đã đưa vào khai thác, sử dụng trước thời điểm Nghị định này có hiệu lực thực hiện bảo trì theo quy định tại Điều 15 Nghị định này, trừ trường hợp pháp luật có quy định khác.

2. Quy trình bảo trì công trình được lập phù hợp với các bộ phận công trình, thiết bị lắp đặt vào công trình, loại, cấp công trình và mục đích sử dụng của công trình.

3. Việc bảo trì công trình phải đảm bảo an toàn về người và tài sản và đảm bảo tối đa sự vận hành liên tục và an toàn của công trình.

Điều 4. Trình tự thực hiện bảo trì công trình

1. Lập và phê duyệt quy trình bảo trì công trình.

2. Lập kế hoạch và dự toán kinh phí bảo trì công trình.

3. Kiểm tra công trình thường xuyên, định kỳ và đột xuất.

4. Quan trắc đối với các công trình có yêu cầu quan trắc.

5. Bảo dưỡng công trình.

6. Kiểm định chất lượng công trình khi cần thiết.

7. Sửa chữa công trình định kỳ và đột xuất.

8. Lập và quản lý hồ sơ bảo trì công trình.

Điều 5. Tổ chức, cá nhân có trách nhiệm bảo trì công trình

1. Những tổ chức, cá nhân sau đây có trách nhiệm bảo trì công trình:

a) Chủ sở hữu công trình;

b) Người quản lý công trình hoặc người sử dụng công trình khi được chủ sở hữu ủy quyền (sau đây viết tắt là người được ủy quyền);

c) Người sử dụng công trình trong trường hợp chưa xác định được chủ sở hữu công trình.

2. Trường hợp công trình có nhiều chủ sở hữu thì ngoài việc chịu trách nhiệm bảo trì phần công trình thuộc sở hữu riêng của mình, các chủ sở hữu có trách nhiệm bảo trì cả phần công trình thuộc sở hữu chung theo quy định của pháp luật có liên quan.

3. Người có trách nhiệm bảo trì công trình phải chịu trách nhiệm trước pháp luật về sự cố hay xuống cấp của công trình do không thực hiện bảo trì công trình theo các quy định của Nghị định này.

4. Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này và Ủy ban nhân dân cấp tỉnh hướng dẫn xác định người có trách nhiệm bảo trì đối với các loại công trình phù hợp với nguồn vốn và hình thức sở hữu.

Chương 2.

QUY TRÌNH BẢO TRÌ CÔNG TRÌNH

Điều 6. Lập quy trình bảo trì công trình

1. Trách nhiệm lập quy trình bảo trì công trình:

a) Nhà thầu thiết kế xây dựng công trình có trách nhiệm lập và bàn giao cho chủ đầu tư quy trình bảo trì công trình, bộ phận công trình do mình thiết kế cùng với hồ sơ thiết kế;

b) Nhà thầu cung cấp thiết bị lắp đặt vào công trình có trách nhiệm lập và bàn giao cho chủ đầu tư quy trình bảo trì đối với thiết bị do mình cung cấp trước khi lắp đặt vào công trình;

c) Trường hợp nhà thầu thiết kế xây dựng công trình, nhà thầu cung cấp thiết bị lắp đặt vào công trình không lập được quy trình bảo trì thì chủ đầu tư có thể thuê tổ chức tư vấn khác có đủ điều kiện năng lực hoạt động xây dựng theo quy định của pháp luật để lập quy trình bảo trì cho các đối tượng nêu tại điểm a hoặc điểm b khoản này và có trách nhiệm chi trả chi phí tư vấn.

2. Căn cứ lập quy trình bảo trì công trình:

a) Quy chuẩn, tiêu chuẩn kỹ thuật áp dụng cho công trình;

b) Quy trình bảo trì công trình của công trình tương tự, nếu có;

c) Chỉ dẫn của nhà sản xuất thiết bị;

d) Điều kiện tự nhiên nơi xây dựng công trình;

đ) Kinh nghiệm quản lý, sử dụng công trình và thiết bị được lắp đặt vào công trình;

e) Các quy định có liên quan của cơ quan nhà nước có thẩm quyền.

3. Quy trình bảo trì công trình được lập bảo đảm bao quát toàn bộ các bộ phận công trình, bao gồm các nội dung sau:

a) Quy định các thông số kỹ thuật, công nghệ, xử lý kết quả quan trắc khi công trình có yêu cầu thực hiện quan trắc;

b) Quy định đối tượng, phương pháp và tần suất kiểm tra công trình;

c) Quy định nội dung và chỉ dẫn thực hiện bảo dưỡng công trình;

d) Xác định thời điểm, đối tượng và nội dung cần kiểm định định kỳ;

đ) Quy định thời điểm và chỉ dẫn thay thế định kỳ các thiết bị lắp đặt vào công trình;

e) Chỉ dẫn phương pháp sửa chữa các hư hỏng của công trình, xử lý các trường hợp công trình bị xuống cấp, quy định các điều kiện nhằm bảo đảm an toàn lao động, vệ sinh môi trường trong quá trình thực hiện bảo trì công trình;

g) Các chỉ dẫn khác liên quan đến bảo trì công trình.

4. Không bắt buộc phải lập quy trình bảo trì riêng cho từng công trình dân dụng cấp IV, nhà ở riêng lẻ và công trình tạm, trừ trường hợp pháp luật có quy định khác. Chủ sở hữu hoặc người được ủy quyền của các công trình này vẫn phải thực hiện bảo trì công trình theo các quy định của Nghị định này.

5. Trường hợp có tiêu chuẩn kỹ thuật về bảo trì hoặc có quy trình bảo trì của công trình tương tự phù hợp thì chủ sở hữu hoặc người được ủy quyền có thể quyết định sử dụng tiêu chuẩn kỹ thuật hoặc quy trình đó cho công trình mà không cần lập quy trình bảo trì riêng.

6. Quy trình bảo trì công trình được thể hiện rõ ràng, công khai bằng tiếng Việt hoặc tiếng Anh (đối với các công trình do nước ngoài đầu tư) trên giấy, đĩa từ hoặc các phương tiện khác.

7. Trong thời hạn hai năm kể từ ngày Nghị định này có hiệu lực, các cơ quan quy định tại khoản 1 Điều 26 Nghị định này có trách nhiệm chủ trì, phối hợp với Bộ Khoa học và Công nghệ để xây dựng và ban hành các tiêu chuẩn kỹ thuật về bảo trì công trình phù hợp với loại và cấp công trình.

Điều 7. Thẩm định, phê duyệt quy trình bảo trì công trình

1. Chủ đầu tư theo quy định tại Luật Xây dựng, có trách nhiệm tiếp nhận quy trình bảo trì do nhà thầu thiết kế xây dựng công trình và nhà thầu cung cấp thiết bị lắp đặt vào công trình; tổ chức thẩm định và phê duyệt quy trình bảo trì công trình trước khi nghiệm thu công trình đưa vào sử dụng, trừ trường hợp pháp luật có quy định khác.

2. Chủ đầu tư có thể thuê tư vấn thẩm tra một phần hoặc toàn bộ quy trình bảo trì công trình do nhà thầu thiết kế lập để làm cơ sở cho việc thẩm định, phê duyệt.

3. Đối với công trình được đầu tư theo hình thức hợp đồng BOT (Xây dựng – Kinh doanh – Chuyển giao), BTO (Xây dựng – Chuyển giao – Kinh doanh) và BT (Xây dựng – Chuyển giao) thì doanh nghiệp dự án (nhà đầu tư) có trách nhiệm tổ chức thẩm định, phê duyệt quy trình bảo trì công trình.

Điều 8. Điều chỉnh quy trình bảo trì công trình

1. Trong quá trình thực hiện bảo trì, chủ sở hữu hoặc người được ủy quyền được quyền điều chỉnh quy trình bảo trì khi phát hiện thấy những yếu tố bất hợp lý có thể ảnh hưởng đến chất lượng công trình, gây ảnh hưởng đến việc khai thác, sử dụng công trình và chịu trách nhiệm về quyết định của mình.

Nhà thầu lập quy trình bảo trì có nghĩa vụ sửa đổi, bổ sung hoặc thay đổi những nội dung bất hợp lý trong quy trình bảo trì nếu do lỗi của mình gây ra và có quyền từ chối những yêu cầu điều chỉnh quy trình bảo trì không hợp lý của chủ sở hữu hoặc người được ủy quyền.

Chủ sở hữu hoặc người được ủy quyền có quyền thuê nhà thầu thiết kế, nhà thầu cung cấp lắp đặt thiết bị khác thực hiện sửa đổi, bổ sung thay đổi quy trình bảo trì trong trường hợp nhà thầu lập quy trình bảo trì ban đầu không thực hiện các việc này. Nhà thầu thực hiện sửa đổi, bổ sung quy trình bảo trì công trình phải chịu trách nhiệm về chất lượng công việc do mình thực hiện.

Chủ sở hữu hoặc người được ủy quyền có trách nhiệm thẩm định, phê duyệt những nội dung điều chỉnh này, trừ trường hợp pháp luật có quy định khác.

2. Trường hợp công trình sử dụng tiêu chuẩn kỹ thuật bảo trì để thực hiện bảo trì, khi tiêu chuẩn này được sửa đổi hoặc thay thế thì chủ sở hữu hoặc người được ủy quyền có trách nhiệm thực hiện bảo trì theo nội dung đã được sửa đổi.

Điều 9. Tài liệu phục vụ bảo trì công trình

1. Các tài liệu phục vụ công tác bảo trì bao gồm quy trình bảo trì công trình, bản vẽ hoàn công, lý lịch thiết bị lắp đặt trong công trình và các hồ sơ, tài liệu cần thiết khác phục vụ cho bảo trì công trình.

2. Chủ đầu tư có trách nhiệm bàn giao các tài liệu phục vụ bảo trì công trình cho chủ sở hữu hoặc người được ủy quyền trước khi bàn giao công trình đưa vào khai thác, sử dụng.

Chương 3.

TỔ CHỨC THỰC HIỆN BẢO TRÌ CÔNG TRÌNH

Điều 10. Kế hoạch bảo trì công trình

1. Kế hoạch bảo trì công trình được lập hằng năm trên cơ sở quy trình bảo trì được duyệt và hiện trạng công trình, bao gồm các nội dung sau:

a) Tên công việc thực hiện;

b) Thời gian thực hiện;

c) Phương thức thực hiện;

d) Chi phí thực hiện.

2. Chủ sở hữu hoặc người được ủy quyền có trách nhiệm lập và phê duyệt kế hoạch bảo trì công trình để làm căn cứ thực hiện bảo trì công trình.

Đối với công trình có nhiều chủ sở hữu, các chủ sở hữu có trách nhiệm xem xét, thỏa thuận thống nhất kế hoạch bảo trì đối với phần sở hữu chung của công trình theo quy định của pháp luật có liên quan.

3. Kế hoạch bảo trì có thể được sửa đổi, bổ sung trong quá trình thực hiện. Chủ sở hữu hoặc người được ủy quyền quyết định việc sửa đổi, bổ sung kế hoạch bảo trì.

4. Việc sửa chữa công trình, thiết bị sử dụng nguồn vốn ngân sách nhà nước, tùy theo mức độ chi phí, thủ tục được thực hiện như sau:

a) Đối với trường hợp sửa chữa công trình, thiết bị có chi phí dưới 500 triệu đồng thì chủ sở hữu hoặc người được ủy quyền tự quyết định về kế hoạch sửa chữa với các nội dung sau: tên bộ phận công trình hoặc thiết bị cần sửa chữa, thay thế; lý do sửa chữa hoặc thay thế, mục tiêu sửa chữa hoặc thay thế; khối lượng công việc; dự kiến chi phí, dự kiến thời gian thực hiện và thời gian hoàn thành;

b) Đối với trường hợp sửa chữa công trình, thiết bị có chi phí thực hiện từ 500 triệu đồng trở lên thì chủ sở hữu hoặc người được ủy quyền tổ chức lập, trình thẩm định và phê duyệt báo cáo kinh tế kỹ thuật hoặc dự án đầu tư xây dựng theo quy định của pháp luật về đầu tư xây dựng công trình.

5. Đối với công việc sửa chữa công trình không sử dụng vốn từ nguồn ngân sách nhà nước, khuyến khích chủ sở hữu hoặc người được ủy quyền tham khảo, áp dụng các nội dung nêu tại khoản 4 Điều này.

Điều 11. Kiểm tra, bảo dưỡng, sửa chữa công trình

1. Chủ sở hữu hoặc người được ủy quyền bảo trì tự tổ chức thực hiện việc kiểm tra, bảo dưỡng và sửa chữa công trình theo quy trình bảo trì công trình nếu đủ điều kiện năng lực hoặc thuê tổ chức có đủ điều kiện năng lực thực hiện.

2. Việc kiểm tra có thể được thực hiện thường xuyên hoặc định kỳ bằng trực quan, bằng các số liệu quan trắc thường xuyên, bằng các thiết bị kiểm tra chuyên dụng khi cần thiết để đánh giá hiện trạng, phát hiện kịp thời dấu hiệu xuống cấp, những hư hỏng của công trình, thiết bị công trình và thiết bị công nghệ để làm cơ sở cho việc bảo dưỡng công trình.

3. Công tác bảo dưỡng công trình phải được quy định cụ thể các bước thực hiện phù hợp với từng bộ phận công trình, loại công trình và thiết bị lắp đặt vào công trình.

4. Việc sửa chữa công trình được thực hiện định kỳ hoặc đột xuất với các nội dung cụ thể sau:

a) Sửa chữa định kỳ công trình bao gồm sửa chữa hư hỏng hoặc thay thế bộ phận công trình, thiết bị công trình và thiết bị công nghệ bị hư hỏng được thực hiện định kỳ theo quy định của quy trình bảo trì;

b) Sửa chữa đột xuất công trình được thực hiện khi bộ phận công trình, công trình bị hư hỏng do chịu các tác động đột xuất như gió bão, lũ lụt, động đất, va đập, cháy và những tác động đột xuất khác hoặc khi có biểu hiện có thể gây hư hỏng đột biến ảnh hưởng đến an toàn sử dụng, vận hành công trình hoặc có khả năng xảy ra sự cố dẫn tới thảm họa.

5. Kết quả kiểm tra, bảo dưỡng, sửa chữa công trình phải được ghi chép và lập hồ sơ để quản lý và theo dõi.

Điều 12. Kiểm định chất lượng công trình phục vụ bảo trì công trình

1. Kiểm định chất lượng công trình phục vụ bảo trì công trình được thực hiện trong các trường hợp sau:

a) Kiểm định định kỳ theo quy trình bảo trì công trình được duyệt;

b) Khi phát hiện thấy chất lượng công trình có những hư hỏng của một số bộ phận công trình, công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng;

c) Khi có yêu cầu đánh giá chất lượng hiện trạng của công trình phục vụ cho việc quy trình bảo trì đối với những công trình đã đưa vào sử dụng nhưng chưa có quy trình bảo trì quy định tại Điều 15 Nghị định này;

d) Khi cần có cơ sở để quyết định việc kéo dài thời hạn sử dụng của công trình đối với các công trình hết tuổi thọ thiết kế hoặc làm cơ sở cho việc cải tạo, nâng cấp công trình.

2. Trình tự thực hiện kiểm định chất lượng công trình

a) Chủ sở hữu hoặc người được ủy quyền lựa chọn tổ chức có đủ điều kiện về năng lực hoạt động xây dựng, năng lực hành nghề xây dựng thực hiện kiểm định chất lượng công trình theo quy định của pháp luật về xây dựng trên cơ sở yêu cầu kiểm định nêu tại khoản 1 Điều này;

b) Tổ chức kiểm định thực hiện khảo sát, lập đề cương kiểm định chất lượng công trình phù hợp với yêu cầu kiểm định;

c) Chủ sở hữu hoặc người được ủy quyền phê duyệt đề cương công việc kiểm định.

d) Tổ chức kiểm định thực hiện kiểm định theo đề cương được duyệt, đánh giá hiện trạng chất lượng đối tượng kiểm định và đề xuất phương án khắc phục.

Điều 13. Quan trắc công trình

1. Việc quan trắc công trình được thực hiện trong các trường hợp có yêu cầu phải theo dõi sự làm việc của công trình nhằm tránh xảy ra sự cố dẫn tới thảm họa về người, tài sản, môi trường và các trường hợp khác theo yêu cầu của chủ đầu tư, chủ sở hữu công trình hoặc người được ủy quyền.

2. Chủ sở hữu hoặc người được ủy quyền tổ chức quan trắc và đánh giá kết quả quan trắc công trình theo quy định của quy trình bảo trì công trình, trường hợp có đủ năng lực thì tự thực hiện, trường hợp không đủ năng lực thì thuê tổ chức có đủ điều kiện năng lực để thực hiện.

3. Tổ chức, cá nhân thực hiện việc quan trắc phải lập báo cáo kết quả quan trắc, đánh giá kết quả quan trắc so với các thông số cho phép đã nêu trong quy trình bảo trì công trình. Trong trường hợp cần thiết, chủ sở hữu hoặc người được ủy quyền có thể thuê tổ chức độc lập để đánh giá báo cáo kết quả quan trắc.

4. Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này có trách nhiệm quy định về công trình, bộ phận công trình bắt buộc phải quan trắc trong quá trình sử dụng.

Điều 14. Quản lý chất lượng công việc bảo trì công trình

1. Chủ sở hữu hoặc người được ủy quyền phải tổ chức giám sát công tác quan trắc, kiểm định chất lượng, thi công, nghiệm thu công việc sửa chữa công trình, lập và quản lý, lưu giữ hồ sơ bảo trì công trình theo quy định của pháp luật về quản lý chất lượng công trình xây dựng và các quy định pháp luật khác có liên quan.

2. Hồ sơ bảo trì công trình bao gồm các tài liệu sau:

a) Các tài liệu phục vụ công tác bảo trì nêu tại khoản 1 Điều 9 Nghị định này;

b) Kế hoạch bảo trì;

c) Kết quả quan trắc (nếu có);

d) Kết quả kiểm định chất lượng;

đ) Kết quả kiểm tra thường xuyên và định kỳ;

e) Kết quả bảo dưỡng, sửa chữa công trình;

g) Các tài liệu khác có liên quan.

3. Công việc sửa chữa công trình phải được bảo hành không ít hơn 6 tháng đối với công trình từ cấp 2 trở xuống và không ít hơn 12 tháng đối với công trình từ cấp 1 trở lên.

Điều 15. Thực hiện bảo trì công trình đối với các công trình đang sử dụng nhưng chưa có quy trình bảo trì công trình

1. Đối với các công trình dân dụng cấp IV, công trình nhà ở riêng lẻ và công trình tạm thì chủ sở hữu hoặc người được ủy quyền thực hiện bảo trì theo quy định tại khoản 4 Điều 6 Nghị định này.

2. Đối với các công trình còn lại, chủ sở hữu hoặc người được ủy quyền tổ chức thực hiện bảo trì công trình theo trình tự sau:

a) Khảo sát, kiểm tra và đánh giá chất lượng hiện trạng công trình;

b) Lập quy trình bảo trì công trình;

c) Sửa chữa các hư hỏng của công trình (nếu có);

d) Thực hiện bảo trì công trình như quy định tại Chương III Nghị định này.

Trong thời gian 2 năm kể từ ngày Nghị định này có hiệu lực, chủ sở hữu hoặc người được ủy quyền phải tổ chức lập và phê duyệt quy trình bảo trì công trình đối với loại công trình này.

3. Cơ quan quản lý nhà nước sau đây có trách nhiệm rà soát và quy định lộ trình, kế hoạch cụ thể và yêu cầu chủ sở hữu công trình hoặc người được ủy quyền lập quy trình bảo trì đối với các công trình đang sử dụng nhưng chưa có quy trình bảo trì:

a) Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này đối với công trình cấp đặc biệt, cấp I hoặc công trình có thể gây ra thảm họa khi xảy ra sự cố theo quy định của pháp luật về quản lý chất lượng công trình;

b) Ủy ban nhân dân cấp tỉnh đối với các công trình cấp II trên địa bàn.

Điều 16. Xử lý đối với công trình hết tuổi thọ thiết kế có nhu cầu tiếp tục sử dụng

1. Công trình hết tuổi thọ thiết kế nếu có nhu cầu tiếp tục sử dụng thì chủ sở hữu hoặc người được ủy quyền phải thực hiện các công việc sau:

a) Tổ chức kiểm tra, kiểm định, đánh giá chất lượng hiện trạng của công trình;

b) Sửa chữa công trình nếu có hư hỏng để đảm bảo công năng và an toàn sử dụng trước khi xem xét, quyết định việc tiếp tục sử dụng công trình;

c) Tự quyết định việc tiếp tục sử dụng sau khi thực hiện các công việc nêu tại điểm a, điểm b khoản này đối với công trình cấp III, cấp IV nhưng không gây ra thảm họa khi có sự cố theo quy định của pháp luật về quản lý chất lượng công trình xây dựng, trừ trường hợp pháp luật có quy định khác;

d) Báo cáo kết quả kiểm tra, kiểm định, đánh giá chất lượng công trình, kết quả sửa chữa công trình (nếu có) đối với công trình từ cấp II trở lên và các công trình khi xảy ra sự cố có thể gây thảm họa theo quy định của pháp luật về quản lý chất lượng công trình xây dựng với các cơ quan quy định tại khoản 1 Điều 26 Nghị định này để được xem xét và chấp thuận việc kéo dài thời hạn sử dụng công trình.

2. Việc quyết định thời hạn tiếp tục sử dụng của công trình được căn cứ vào tình trạng kỹ thuật, yêu cầu sử dụng cụ thể, loại và cấp của công trình.

Điều 17. Báo cáo, kiểm tra việc thực hiện bảo trì công trình

1. Báo cáo thực hiện bảo trì công trình

Chủ sở hữu hoặc người được ủy quyền phải báo cáo hàng năm về việc thực hiện bảo trì công trình và sự an toàn của công trình đối với công trình từ cấp II trở lên và các công trình khi xảy ra sự cố có thể gây thảm họa theo quy định của pháp luật về quản lý chất lượng công trình xây dựng với cơ quan quản lý nhà nước nêu tại khoản 1 Điều 26 Nghị định này.

2. Ủy ban nhân dân cấp tỉnh có trách nhiệm phối hợp với các Bộ chuyên ngành quy định tại khoản 1 Điều 26 Nghị định này tổ chức kiểm tra việc tuân thủ quy định bảo trì công trình của chủ sở hữu hoặc người được ủy quyền theo các chế độ kiểm tra như sau:

a) Kiểm tra xác suất đối với tất cả các công trình;

b) Kiểm tra định kỳ tối thiểu 5 năm 1 lần đối với công trình từ cấp II trở lên và công trình khi xảy ra sự cố có thể gây thảm họa theo quy định của pháp luật về quản lý chất lượng công trình xây dựng.

3. Thủ tướng Chính phủ quyết định thành lập Hội đồng Nhà nước đánh giá an toàn hàng năm đối với các công trình nhà máy điện hạt nhân, đập hồ chứa cấp đặc biệt, đường sắt cao tốc và các công trình khác theo yêu cầu của Thủ tướng Chính phủ.

Điều 18. Xử lý đối với công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng

1. Khi phát hiện bộ phận công trình hoặc công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng thì chủ sở hữu hoặc người được ủy quyền phải thực hiện các việc sau đây:

a) Kiểm tra công trình hoặc kiểm định chất lượng công trình;

b) Quyết định thực hiện các biện pháp an toàn: hạn chế sử dụng công trình, ngừng sử dụng công trình, di chuyển người và tài sản, nếu cần thiết để bảo đảm an toàn và báo cáo ngay với cơ quan quản lý nhà nước sau đây:

- Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này đối với công trình chuyên ngành từ cấp II trở lên và công trình khi xảy ra sự cố có thể gây thảm họa theo quy định của pháp luật về quản lý chất lượng công trình xây dựng.

- Ủy ban nhân dân cấp tỉnh đối với các công trình còn lại trên địa bàn.

c) Sửa chữa những hư hỏng có nguy cơ làm ảnh hưởng đến an toàn sử dụng, an toàn vận hành của công trình theo quy định của pháp luật về xây dựng công trình khẩn cấp.

2. Đối với chung cư có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng ngoài việc thực hiện các quy định nêu ở khoản 1 Điều này thì chủ sở hữu hoặc người được ủy quyền còn phải thực hiện theo quy định của pháp luật về nhà ở.

3. Khi phát hiện hoặc nhận được thông tin về biểu hiện xuống cấp về chất lượng công trình, không bảo đảm an toàn cho việc khai thác, sử dụng thì cơ quan quản lý nhà nước nêu tại điểm b khoản 1 Điều này có trách nhiệm:

a) Tổ chức kiểm tra, thông báo, yêu cầu và hướng dẫn chủ sở hữu hoặc người được ủy quyền tổ chức khảo sát, kiểm định chất lượng, đánh giá mức độ nguy hiểm, thực hiện sửa chữa hoặc phá dỡ bộ phận công trình hoặc công trình, nếu cần thiết;

b) Quyết định áp dụng các biện pháp an toàn nêu tại điểm b khoản 1 Điều này khi chủ sở hữu hoặc người được ủy quyền không thực hiện các công việc nêu tại điểm a khoản này;

c) Xử lý trách nhiệm của chủ sở hữu hoặc người được ủy quyền theo quy định của pháp luật khi chủ sở hữu hoặc người được ủy quyền không thực hiện theo các yêu cầu của cơ quan quản lý nhà nước nêu tại điểm a và b khoản này.

4. Mọi công dân đều có quyền thông báo cho chủ sở hữu hoặc người được ủy quyền, cơ quan quản lý nhà nước nêu tại điểm b khoản 1 Điều này hoặc các phương tiện thông tin đại chúng biết khi phát hiện sự cố hay xuống cấp về chất lượng của bộ phận công trình hoặc công trình, không đảm bảo an toàn cho việc khai thác, sử dụng để xử lý kịp thời.

5. Chủ sở hữu hoặc người được ủy quyền, cơ quan quản lý nhà nước khi tiếp nhận được thông tin về sự cố hay xuống cấp của công trình, bộ phận công trình có trách nhiệm áp dụng các biện pháp an toàn nêu tại điểm b khoản 1 Điều này, trường hợp không xử lý kịp thời, gây thiệt hại về người và tài sản thì phải chịu trách nhiệm trước pháp luật.

Chương 4.

CHI PHÍ BẢO TRÌ CÔNG TRÌNH

Điều 19. Nguồn kinh phí bảo trì công trình

Kinh phí bảo trì công trình được hình thành từ các nguồn sau đây:

1. Ngân sách nhà nước (ngân sách Trung ương và ngân sách địa phương) phân bổ hàng năm;

2. Nguồn thu phí sử dụng công trình xây dựng ngoài ngân sách nhà nước;

3. Nguồn vốn của chủ đầu tư, chủ sở hữu đối với các công trình kinh doanh;

4. Nguồn đóng góp và huy động của các tổ chức, cá nhân;

5. Các nguồn vốn hợp pháp khác.

Điều 20. Trách nhiệm chi trả chi phí bảo trì công trình

1. Những người sau đây có trách nhiệm chi trả chi phí bảo trì công trình:

a) Chủ sở hữu hoặc người được ủy quyền, trừ trường hợp khác theo quy định của pháp luật;

b) Chủ sử dụng công trình đối với công trình đã đưa vào sử dụng;

c) Đối với công trình có nhiều chủ sở hữu, các chủ sở hữu có trách nhiệm chi trả chi phí bảo trì phần sở hữu riêng của mình và chi trả chi phí bảo trì phần sở hữu chung của công trình.

2. Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này và Ủy ban nhân dân cấp tỉnh có trách nhiệm hướng dẫn việc phân chia và chi trả chi phí bảo trì phần sở hữu chung của công trình nêu tại điểm c khoản 1 Điều này.

Điều 21. Chi phí lập, thẩm tra và điều chỉnh quy trình bảo trì công trình

1. Chi phí lập, thẩm tra quy trình bảo trì công trình

a) Chi phí lập, thẩm tra quy trình bảo trì công trình được tính trong tổng mức đầu tư xây dựng công trình.

b) Chi phí lập, thẩm tra quy trình bảo trì công trình đối với công trình đã đưa vào sử dụng nhưng chưa có quy trình bảo trì được tính trong chi phí bảo trì công trình.

2. Chi phí điều chỉnh quy trình bảo trì công trình nằm trong chi phí bảo trì công trình. Nhà thầu lập quy trình bảo trì công trình có trách nhiệm chi trả chi phí thực hiện điều chỉnh quy trình bảo trì công trình trong trường hợp việc phải thực hiện điều chỉnh này do lỗi của mình gây ra.

Điều 22. Dự toán bảo trì công trình

1. Dự toán bảo trì công trình (sau đây gọi tắt là dự toán bảo trì) được xác định theo công việc bảo trì cụ thể và là căn cứ để chủ sở hữu hoặc người quản lý, sử dụng công trình được chủ sở hữu ủy quyền quản lý chi phí bảo trì công trình.

2. Dự toán bảo trì được lập căn cứ trên cơ sở khối lượng các công việc xác định theo kế hoạch bảo trì và đơn giá xây dựng phục vụ bảo trì công trình để thực hiện khối lượng công việc đó.

3. Chủ sở hữu hoặc người được ủy quyền có trách nhiệm tổ chức lập, thẩm định và phê duyệt dự toán bảo trì theo quy định tại khoản 1, khoản 2 Điều 22 và Điều 23 Nghị định này đối với các công trình sử dụng nguồn vốn ngân sách nhà nước để thực hiện.

Đối với các công trình sử dụng nguồn vốn khác, khuyến khích chủ sở hữu hoặc người được ủy quyền tổ chức lập, thẩm định và phê duyệt dự toán chi phí bảo trì theo quy định khoản 1, khoản 2 Điều 22 và Điều 23 Nghị định này.

4. Các cơ quan quy định tại khoản 1 Điều 26 Nghị định này và Ủy ban nhân dân cấp tỉnh căn cứ phương pháp lập định mức xây dựng phục vụ bảo trì công trình do Bộ Xây dựng hướng dẫn, tổ chức xây dựng và công bố các định mức xây dựng phục vụ bảo trì cho các công trình phù hợp với đặc thù của Bộ, địa phương và gửi về Bộ Xây dựng để theo dõi, quản lý.

Điều 23. Thẩm định, phê duyệt dự toán bảo trì

1. Chủ sở hữu công trình hoặc người được ủy quyền phê duyệt dự toán bảo trì sau khi đã thẩm định hoặc thẩm tra và chịu trách nhiệm trước pháp luật về kết quả phê duyệt dự toán bảo trì công trình khác có liên quan. Nội dung thẩm định bao gồm:

a) Kiểm tra sự phù hợp giữa khối lượng chủ yếu của dự toán với khối lượng thực hiện;

b) Kiểm tra tính đúng đắn, hợp lý của việc áp dụng, vận dụng đơn giá xây dựng phục vụ bảo trì công trình, định mức chi phí tỷ lệ, dự toán chi phí tư vấn và dự toán các khoản mục chi phí khác trong dự toán bảo trì;

c) Xác định giá trị dự toán bảo trì.

2. Trường hợp chủ sở hữu công trình hoặc người được ủy quyền không đủ điều kiện, năng lực thẩm định thì được phép thuê tổ chức, cá nhân tư vấn đủ điều kiện năng lực, kinh nghiệm chuyên môn để thẩm tra dự toán công trình. Tổ chức, cá nhân tư vấn thực hiện thẩm tra dự toán bảo trì chịu trách nhiệm trước pháp luật và chủ sở hữu công trình hoặc người được ủy quyền về kết quả thẩm tra.

Điều 24. Quản lý, thanh toán, quyết toán chi phí bảo trì công trình

1. Đối với công trình xây dựng sử dụng nguồn vốn ngân sách Nhà nước, chủ sở hữu hoặc người được ủy quyền có trách nhiệm quản lý, thanh toán, quyết toán kinh phí bảo trì công trình theo quy định của Luật Ngân sách Nhà nước và các quy định của pháp luật.

2. Đối với công trình xây dựng không sử dụng vốn từ nguồn ngân sách Nhà nước để thực hiện bảo trì, chủ sở hữu hoặc người được ủy quyền chịu trách nhiệm quản lý kinh phí thực hiện bảo trì và thanh toán, quyết toán chi phí bảo trì trên cơ sở thỏa thuận với tổ chức, cá nhân thực hiện công việc bảo trì công trình.

Chương 5.

QUẢN LÝ NHÀ NƯỚC VÀ TRÁCH NHIỆM HƯỚNG DẪN THỰC HIỆN CÔNG TÁC BẢO TRÌ

Điều 25. Trách nhiệm quản lý nhà nước về bảo trì công trình

Bộ Xây dựng là cơ quan chịu trách nhiệm trước Chính phủ, thống nhất quản lý nhà nước về bảo trì công trình và có trách nhiệm:

1. Trình Chính phủ ban hành hoặc ban hành theo thẩm quyền các văn bản quy phạm pháp luật về bảo trì công trình.

2. Hướng dẫn về chi phí cho việc lập, thẩm tra và điều chỉnh quy trình bảo trì công trình; hướng dẫn phương pháp lập dự toán bảo trì công trình và công bố các định mức xây dựng phục vụ bảo trì công trình.

3. Chủ trì, phối hợp với Bộ Tài chính hướng dẫn việc sử dụng vốn ngoài ngân sách (nếu có) cho bảo trì công trình.

4. Chủ trì, phối hợp cùng các Bộ, cơ quan ngang Bộ và các địa phương có liên quan thanh tra, kiểm tra việc tuân thủ quy định của pháp luật về bảo trì công trình trên phạm vi toàn quốc và hướng dẫn việc xử lý vi phạm các quy định của Nghị định này theo quy định của pháp luật.

Điều 26. Trách nhiệm hướng dẫn thực hiện của các cơ quan

1. Các Bộ chuyên ngành có trách nhiệm hướng dẫn thực hiện bảo trì các công trình như sau:

a) Bộ Xây dựng hướng dẫn thực hiện bảo trì công trình dân dụng, trừ công trình di tích lịch sử văn hóa; công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật đô thị; thực hiện các quy định tại điểm a, điểm b, điểm c và điểm d khoản 2 Điều này đối với các công trình dân dụng, công nghiệp vật liệu xây dựng và hạ tầng kỹ thuật đô thị.

b) Bộ Giao thông vận tải hướng dẫn thực hiện đối với công trình giao thông;

c) Bộ Nông nghiệp và Phát triển nông thôn hướng dẫn thực hiện đối với công trình thủy lợi, đê điều và các công trình nông nghiệp chuyên ngành khác;

d) Bộ Công thương hướng dẫn thực hiện đối với công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp, hóa chất, vật liệu nổ công nghiệp, chế tạo máy, luyện kim và các dự án công nghiệp chuyên ngành khác, trừ công trình công nghiệp vật liệu xây dựng;

đ) Bộ Quốc phòng, Bộ Công an hướng dẫn thực hiện đối với công trình thuộc lĩnh vực quốc phòng, an ninh;

e) Bộ Thông tin và Truyền thông hướng dẫn thực hiện đối với công trình viễn thông;

g) Bộ Văn hóa, Thể thao và Du lịch hướng dẫn thực hiện đối với công trình di tích lịch sử văn hóa.

2. Các Bộ quy định tại khoản 1 Điều này có trách nhiệm:

a) Quy định về người có trách nhiệm bảo trì công trình phù hợp với loại công trình, nguồn vốn bảo trì và hình thức sở hữu công trình.

b) Tổ chức biên soạn và ban hành các tiêu chuẩn kỹ thuật về bảo trì công trình thuộc đối tượng hướng dẫn nêu tại khoản 1 Điều này; quy định yêu cầu và danh mục công trình, bộ phận công trình buộc phải quan trắc theo quy định của Nghị định này;

c) Hướng dẫn việc đóng góp chi phí để bảo trì công trình; tổ chức lập, công bố các định mức xây dựng phục vụ bảo trì công trình, kiểm tra việc thực hiện bảo trì công trình và đánh giá sự an toàn công trình; xử lý đối với công trình không đảm bảo an toàn cho việc khai thác, sử dụng theo quy định tại Nghị định này.

d) Xem xét, quyết định việc tiếp tục sử dụng đối với công trình hết tuổi thọ thiết kế quy định tại điểm d khoản 1 Điều 16 Nghị định này;

đ) Xử lý đối với công trình có biểu hiện xuống cấp về chất lượng, không đảm bảo an toàn cho việc khai thác, sử dụng theo quy định tại Điều 18 Nghị định này;

e) Kiểm tra việc tuân thủ quy định của Nghị định này và xử lý vi phạm theo quy định của pháp luật.

3. Ủy ban nhân dân cấp tỉnh có trách nhiệm thực hiện các nội dung nêu tại điểm a, điểm c, điểm d và điểm đ khoản 2 Điều này và hướng dẫn sử dụng vốn ngoài ngân sách (nếu có) đối với các công trình xây dựng trong địa bàn trên cơ sở quy định tại khoản 3 Điều 25 Nghị định này.

Chương 6.

ĐIỀU KHOẢN THI HÀNH

Điều 27. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành từ ngày 20 tháng 01 năm 2011 và bãi bỏ các quy định về bảo trì công trình tại Chương VII Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng.

Điều 28. Tổ chức thực hiện

1. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng tổ chức chính trị, các tổ chức chính trị - xã hội, tổ chức chính trị - xã hội nghề nghiệp, Chủ tịch Hội đồng quản trị các tập đoàn kinh tế, các Tổng công ty nhà nước và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với các Bộ, ngành liên quan chịu trách nhiệm hướng dẫn thực hiện Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2011 - 24 Dau tu theo BOT BTO BT

CHÍNH PHỦ --------------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ----------------------
Số: 24/2011/NĐ-CP | Hà Nội, ngày 05 tháng 04 năm 2011

NGHỊ ĐỊNH

Sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP ngày 27 tháng 11 năm 2009 về đầu tư theo hình thức hợp đồng xây dựng - kinh doanh - chuyển giao, hợp đồng xây dựng - chuyển giao - kinh doanh,

hợp đồng xây dựng - chuyển giao

--------------------

CHÍNH PHỦ

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Đầu tư ngày 29 tháng 11 năm 2005;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật Doanh nghiệp ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Xét đề nghị của Bộ trưởng Bộ Kế hoạch và Đầu tư,

NGHỊ ĐỊNH:

Điều 1. Sửa đổi một số điều của Nghị định số 108/2009/NĐ-CP như sau:

1. Sửa đổi, bổ sung Điều 4 như sau:

“Điều 4. Lĩnh vực đầu tư

1. Chính phủ khuyến khích thực hiện các Dự án xây dựng và vận hành, quản lý công trình kết cấu hạ tầng mới hoặc Dự án cải tạo, mở rộng, hiện đại hóa và vận hành, quản lý các công trình hiện có trong các lĩnh vực sau đây:

a) Đường bộ, cầu đường bộ, hầm đường bộ, bến phà đường bộ;

b) Đường sắt, cầu đường sắt, hầm đường sắt;

c) Cảng hàng không, cảng biển, cảng sông;

d) Hệ thống cung cấp nước sạch; hệ thống thoát nước; hệ thống thu gom, xử lý nước thải, chất thải;

đ) Nhà máy điện, đường dây tải điện;

e) Các công trình kết cấu hạ tầng y tế, giáo dục, đào tạo, dạy nghề, văn hóa, thể thao và trụ sở làm việc của cơ quan nhà nước;

g) Các công trình kết cấu hạ tầng khác theo quyết định của Thủ tướng Chính phủ.

2. Đối với các công trình nêu tại điểm g khoản 1 Điều này, các Bộ, ngành và Ủy ban nhân dân tỉnh lấy ý kiến bằng văn bản của các Bộ, ngành và địa phương có liên quan để trình Thủ tướng Chính phủ xem xét, quyết định trong từng trường hợp cụ thể.”

2. Sửa đổi khoản 2 Điều 8 như sau:

“2. Chi phí lập, thẩm định Báo cáo nghiên cứu khả thi của Dự án, kể cả chi phí liên quan đến việc chuẩn bị Dự án khác được bố trí từ ngân sách nhà nước và các nguồn thu khác (nếu có).”

3. Sửa đổi khoản 2 Điều 11 như sau:

“2. Đề xuất dự án gồm những nội dung quy định đối với Báo cáo nghiên cứu tiền khả thi theo pháp luật về xây dựng và những nội dung quy định tại các điểm a, b, c, d, đ khoản 2 và các điểm a, b khoản 3 Điều 12 Nghị định này.”

4. Sửa đổi Điều 12 như sau:

“Điều 12. Lập, phê duyệt Báo cáo nghiên cứu khả thi

1. Cơ quan nhà nước có thẩm quyền tổ chức lập Báo cáo nghiên cứu khả thi để làm cơ sở cho việc lập cơ sở mời thầu và tổ chức đàm phán Hợp đồng dự án với Nhà đầu tư.

2. Ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi Dự án BOT và Dự án BTO phải bao gồm những nội dung sau:

a) Phân tích sự cần thiết và những lợi thế của việc thực hiện Dự án theo hình thức Hợp đồng BOT, Hợp đồng BTO so với các hình thức đầu tư khác;

b) Xác định hàng hóa, dịch vụ và giá, phí dự kiến thu từ việc khai thác Công trình dự án;

c) Xác định thời gian xây dựng, khai thác và phương thức tổ chức quản lý, kinh doanh Công trình dự án;

d) Xác định các điều kiện, phương thức chuyển giao và tiếp nhận Công trình dự án phù hợp với quy định tại Chương VI Nghị định này;

đ) Đề xuất áp dụng các hình thức ưu đãi, hỗ trợ đầu tư, bảo lãnh của Chính phủ (nếu có) phù hợp với quy định tại Chương VII Nghị định này.

3. Ngoài những nội dung được lập theo quy định của pháp luật về xây dựng, Báo cáo nghiên cứu khả thi Dự án BT phải bao gồm những nội dung sau:

a) Những nội dung thích hợp quy định tại các điểm a, d, đ khoản 2 Điều này;

b) Điều kiện thanh toán bằng tiền hoặc điều kiện thực hiện Dự án khác.

4. Thẩm quyền phê duyệt Báo cáo nghiên cứu khả thi:

a) Thủ tướng Chính phủ phê duyệt Báo cáo nghiên cứu khả thi Dự án quan trọng quốc gia theo Nghị quyết của Quốc hội;

b) Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân cấp tỉnh phê duyệt Báo cáo nghiên cứu khả thi Dự án thuộc các Nhóm A, B và C.”

5. Trước khi phê duyệt Báo cáo nghiên cứu khả thi theo quy định tại điểm b khoản 4 Điều này, các Bộ, ngành, Ủy ban nhân dân cấp tỉnh trình Thủ tướng Chính phủ xem xét, quyết định việc bảo lãnh Chính phủ đối với Dự án hoặc sử dụng ngân sách trung ương để hỗ trợ thực hiện Dự án.”

Điều 2. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 5 năm 2011.

Điều 3. Tổ chức thực hiện

Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân cấp tỉnh trong phạm vi chức năng, nhiệm vụ của mình có trách nhiệm hướng dẫn và thi hành Nghị định này./.

TM. CHÍNH PHỦ
THỦ TƯỚNG

(Đã ký)

Nguyễn Tấn Dũng


ND 2012 - 64 giay phep xay dung

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 64/2012/NĐ-CP | Hà Nội, ngày 04 tháng 09 năm 2012

NGHỊ ĐỊNH

VỀ CẤP GIẤY PHÉP XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật số 38/2009/QH12 sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản;

Căn cứ Luật Quy hoạch đô thị ngày 17 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Xây dựng,

Chính phủ ban hành Nghị định về cấp giấy phép xây dựng.

Chương I

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh và đối tượng áp dụng

1. Phạm vi điều chỉnh

Nghị định này quy định về điều kiện, trình tự, thủ tục, thẩm quyền cấp giấy phép xây dựng; giám sát thực hiện xây dựng theo giấy phép xây dựng; quyền và trách nhiệm của các tổ chức, cá nhân liên quan đến công tác cấp giấy phép xây dựng và quản lý xây dựng theo giấy phép xây dựng.

2. Đối tượng áp dụng

Nghị định này áp dụng đối với tổ chức, cá nhân trong nước và nước ngoài là chủ đầu tư xây dựng công trình; tổ chức, cá nhân liên quan đến công tác cấp giấy phép xây dựng và giám sát thực hiện xây dựng theo giấy phép xây dựng trên lãnh thổ Việt Nam. Trường hợp điều ước quốc tế mà Cộng hòa Xã hội Chủ nghĩa Việt Nam ký kết hoặc gia nhập có quy định khác, thì áp dụng quy định của điều ước quốc tế đó.

Điều 2. Giải thích từ ngữ

1. Giấy phép xây dựng: Là văn bản pháp lý do cơ quan nhà nước có thẩm quyền cấp cho chủ đầu tư để xây dựng mới, sửa chữa, cải tạo, di dời công trình.

2. Giấy phép xây dựng công trình: Là giấy phép được cấp để xây dựng công trình dân dụng, công nghiệp, giao thông, thủy lợi và hạ tầng kỹ thuật.

3. Giấy phép xây dựng nhà ở riêng lẻ: Là giấy phép được cấp để xây dựng nhà ở riêng lẻ tại đô thị hoặc nhà ở riêng lẻ tại nông thôn.

4. Giấy phép xây dựng tạm: Là giấy phép được cấp để xây dựng công trình, nhà ở riêng lẻ được sử dụng trong thời hạn nhất định theo thời hạn thực hiện quy hoạch xây dựng.

5. Giấy phép xây dựng theo giai đoạn: Là giấy phép được cấp cho từng phần của công trình hoặc công trình của dự án khi thiết kế xây dựng của cả công trình hoặc của cả dự án chưa được thực hiện xong.

6. Giấy phép xây dựng sửa chữa, cải tạo: Là giấy phép được cấp để thực hiện việc sửa chữa, cải tạo công trình đang tồn tại có thay đổi về kiến trúc các mặt đứng, thay đổi kết cấu chịu lực, thay đổi quy mô công trình và công năng sử dụng.

7. Công trình theo tuyến: Là công trình xây dựng kéo dài theo phương ngang, như đường bộ, đường sắt, đường dây tải điện, đường cáp viễn thông, đường ống dẫn dầu, dẫn khí, cấp thoát nước, các công trình khác.

Điều 3. Giấy phép xây dựng

1. Trước khi khởi công xây dựng công trình, chủ đầu tư phải có giấy phép xây dựng, trừ trường hợp xây dựng các công trình sau đây:

a) Công trình bí mật nhà nước, công trình theo lệnh khẩn cấp, công trình tạm phục vụ thi công xây dựng công trình chính và các công trình khác theo quy định của Chính phủ được miễn giấy phép xây dựng;

b) Công trình xây dựng theo tuyến không đi qua đô thị nhưng phù hợp với quy hoạch xây dựng đã được cơ quan nhà nước có thẩm quyền phê duyệt;

c) Công trình thuộc dự án đầu tư xây dựng được Thủ tướng Chính phủ, Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Chủ tịch Ủy ban nhân dân các cấp quyết định đầu tư;

d) Công trình sửa chữa, cải tạo, lắp đặt thiết bị bên trong công trình không làm thay đổi kiến trúc các mặt ngoài, kết cấu chịu lực, công năng sử dụng và an toàn công trình;

đ) Công trình hạ tầng kỹ thuật chỉ yêu cầu phải lập báo cáo kinh tế - kỹ thuật và nhà ở riêng lẻ tại vùng sâu, vùng xa thuộc khu vực chưa có quy hoạch điểm dân cư nông thôn (quy hoạch xây dựng xã nông thôn mới) được cơ quan nhà nước có thẩm quyền phê duyệt.

2. Giấy phép xây dựng bao gồm các loại:

a) Xây dựng mới;

b) Sửa chữa, cải tạo;

c) Di dời công trình.

3. Đối với công trình cấp I, cấp đặc biệt, nếu chủ đầu tư có nhu cầu thì có thể đề nghị để được xem xét cấp giấy phép xây dựng theo giai đoạn. Đối với công trình không theo tuyến, chỉ được cấp giấy phép xây dựng tối đa 2 giai đoạn, bao gồm giai đoạn xây dựng phần móng và tầng hầm (nếu có) và giai đoạn xây dựng phần thân của công trình.

4. Đối với dự án gồm nhiều công trình, chủ đầu tư có thể đề nghị để được xem xét cấp giấy phép xây dựng cho một, nhiều hoặc tất cả các công trình thuộc dự án.

Điều 4. Nội dung giấy phép xây dựng

Nội dung chủ yếu của giấy phép xây dựng gồm:

1. Tên công trình (thuộc dự án).

2. Chủ đầu tư (tên chủ đầu tư, địa chỉ liên hệ).

3. Địa điểm, vị trí xây dựng công trình; tuyến xây dựng công trình (đối với công trình theo tuyến).

4. Loại, cấp công trình.

5. Cốt xây dựng công trình.

6. Chỉ giới đường đỏ, chỉ giới xây dựng.

7. Mật độ xây dựng.

8. Hệ số sử dụng đất.

9. Các yêu cầu về an toàn đối với công trình và công trình lân cận.

10. Các yêu cầu về môi trường, phòng cháy chữa cháy, hành lang an toàn.

11. Đối với công trình dân dụng, công trình công nghiệp, nhà ở riêng lẻ, ngoài nội dung quy định tại các điểm nêu trên còn phải có nội dung về diện tích xây dựng tầng 1; tổng diện tích sàn xây dựng; số tầng bao gồm tầng hầm, tầng áp mái, tầng kỹ thuật, gác xép, tum (nếu có); chiều cao tối đa toàn công trình; màu sắc, chất liệu xây dựng công trình.

12. Thời hạn khởi công xây dựng công trình: Chậm nhất 12 tháng kể từ ngày được cấp giấy phép xây dựng.

13. Các yêu cầu đối với chủ đầu tư phải thực hiện trong quá trình xây dựng.

Chương II

CẤP GIẤY PHÉP XÂY DỰNG

Điều 5. Điều kiện chung để được cấp giấy phép xây dựng đối với các loại công trình xây dựng và nhà ở riêng lẻ

Các loại công trình và nhà ở riêng lẻ được cấp giấy phép xây dựng khi đáp ứng các điều kiện sau:

1. Phù hợp với quy hoạch xây dựng, mục đích sử dụng đất, mục tiêu đầu tư.

2. Tùy thuộc vào quy mô, tính chất, địa điểm xây dựng, công trình được cấp giấy phép xây dựng phải: Tuân thủ các quy định về chỉ giới đường đỏ, chỉ giới xây dựng; đảm bảo an toàn công trình và công trình lân cận và các yêu cầu về: Giới hạn tĩnh không, độ thông thủy, bảo đảm các yêu cầu về bảo vệ môi trường theo quy định của pháp luật, phòng cháy chữa cháy (viết tắt là PCCC), hạ tầng kỹ thuật (giao thông, điện, nước, viễn thông), hành lang bảo vệ công trình thủy lợi, đê điều, năng lượng, giao thông, khu di sản văn hóa, di tích lịch sử - văn hóa và đảm bảo khoảng cách đến các công trình dễ cháy, nổ, độc hại, các công trình quan trọng liên quan đến an ninh quốc gia.

3. Hồ sơ thiết kế xây dựng phải được tổ chức, cá nhân có đủ điều kiện năng lực theo quy định thực hiện; thiết kế phải được thẩm định, phê duyệt theo quy định. Đối với nhà ở riêng lẻ có tổng diện tích sàn nhỏ hơn 250 m2, dưới 3 tầng và không nằm trong khu vực bảo vệ di tích lịch sử, văn hóa thì chủ đầu tư được tự tổ chức thiết kế xây dựng và tự chịu trách nhiệm về an toàn của công trình và các công trình lân cận.

Điều 6. Điều kiện riêng để được cấp giấy phép xây dựng đối với các loại công trình xây dựng và nhà ở riêng lẻ

Ngoài việc đáp ứng các điều kiện chung quy định tại Điều 5 Nghị định này, công trình xây dựng và nhà ở riêng lẻ để được cấp giấy phép xây dựng còn phải đáp ứng các điều kiện riêng sau đây:

1. Đối với công trình và nhà ở riêng lẻ trong đô thị:

a) Phù hợp với: Quy hoạch chi tiết xây dựng, quy chế quản lý quy hoạch, kiến trúc đô thị, thiết kế đô thị được cơ quan nhà nước có thẩm quyền phê duyệt;

b) Đối với công trình xây dựng ở khu vực, tuyến phố trong đô thị đã ổn định nhưng chưa có quy hoạch chi tiết, thì phải phù hợp với Quy chế quản lý quy hoạch, kiến trúc đô thị hoặc thiết kế đô thị được cơ quan nhà nước có thẩm quyền ban hành;

c) Công trình xây dựng dân dụng cấp đặc biệt, cấp I trong đô thị phải có thiết kế tầng hầm theo yêu cầu của đồ án quy hoạch đô thị và Quy chế quản lý quy hoạch, kiến trúc đô thị được cấp có thẩm quyền phê duyệt.

2. Đối với công trình xây dựng ngoài đô thị:

a) Đối với công trình xây dựng không theo tuyến: Phải phù hợp với vị trí và tổng mặt bằng của dự án đã được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản;

b) Đối với công trình xây dựng theo tuyến: Phải phù hợp với vị trí và phương án tuyến đã được cơ quan nhà nước có thẩm quyền chấp thuận bằng văn bản.

3. Đối với nhà ở riêng lẻ tại nông thôn:

a) Phù hợp với quy hoạch điểm dân cư nông thôn (quy hoạch xây dựng xã nông thôn mới) được Ủy ban nhân dân cấp huyện phê duyệt;

b) Đối với công trình ở khu vực chưa có quy hoạch điểm dân cư nông thôn được duyệt, thì phải phù hợp với quy định của Ủy ban nhân dân cấp huyện về quản lý trật tự xây dựng.

4. Đối với các công trình xây dựng khác:

Tùy thuộc vào địa điểm xây dựng, các công trình dưới đây ngoài việc đáp ứng các điều kiện quy định tại Khoản 1 hoặc Khoản 2 Điều này còn phải đáp ứng các điều kiện sau:

a) Đối với công trình tôn giáo phải có văn bản chấp thuận của Ban Tôn giáo cấp có thẩm quyền;

b) Đối với công trình tượng đài, tranh hoành tráng, quảng cáo, trùng tu, tôn tạo phải có văn bản chấp thuận của cơ quan quản lý nhà nước về văn hóa.

Điều 7. Điều kiện đối với trường hợp cấp giấy phép xây dựng tạm

Công trình được cấp giấy phép xây dựng tạm khi đáp ứng các điều kiện sau đây:

1. Nằm trong khu vực đã có quy hoạch chi tiết xây dựng, quy hoạch điểm dân cư nông thôn (quy hoạch xây dựng xã nông thôn mới) được cấp có thẩm quyền phê duyệt và công bố nhưng chưa có quyết định thu hồi đất của cơ quan nhà nước có thẩm quyền.

2. Phù hợp với mục đích sử dụng đất, mục tiêu đầu tư.

3. Đảm bảo an toàn cho công trình, công trình lân cận và các yêu cầu về: Môi trường, phòng cháy chữa cháy, hạ tầng kỹ thuật (giao thông, điện, nước, viễn thông), hành lang bảo vệ công trình thủy lợi, đê điều, năng lượng, giao thông, khu di sản văn hóa, di tích lịch sử - văn hóa và đảm bảo khoảng cách đến các công trình dễ cháy, nổ, độc hại, các công trình quan trọng liên quan đến an ninh quốc gia.

4. Hồ sơ thiết kế xây dựng đáp ứng quy định tại Khoản 3 Điều 5 Nghị định này.

5. Phù hợp với quy mô công trình và thời gian thực hiện quy hoạch xây dựng do Ủy ban nhân dân cấp tỉnh quy định.

6. Chủ đầu tư phải có cam kết tự phá dỡ công trình khi thời hạn tồn tại của công trình ghi trong giấy phép xây dựng tạm hết hạn và không yêu cầu bồi thường đối với phần công trình phát sinh sau khi quy hoạch được công bố. Trường hợp không tự phá dỡ thì bị cưỡng chế phá dỡ và chủ đầu tư phải chịu mọi chi phí cho việc phá dỡ công trình.

Giấy phép xây dựng tạm chỉ cấp cho từng công trình, nhà ở riêng lẻ, không cấp theo giai đoạn và cho dự án.

Điều 8. Hồ sơ đề nghị cấp giấy phép xây dựng

Chủ đầu tư nộp trực tiếp 01 bộ hồ sơ cho cơ quan cấp giấy phép xây dựng. Hồ sơ đề nghị cấp giấy phép xây dựng gồm:

1. Đơn đề nghị cấp giấy phép xây dựng (theo mẫu đối với từng trường hợp, từng loại công trình).

2. Bản sao có chứng thực một trong những giấy tờ về quyền sử dụng đất theo quy định của pháp luật về đất đai; giấy tờ về quyền sở hữu công trình, nhà ở, đối với trường hợp sửa chữa, cải tạo; giấy ủy quyền, đối với trường hợp được chủ sở hữu công trình ủy quyền thực hiện sửa chữa, cải tạo; quyết định cho phép đầu tư xây dựng của cấp có thẩm quyền đối với công trình ngầm đô thị; quyết định phê duyệt báo cáo đánh giá tác động môi trường hoặc cam kết bảo vệ môi trường theo quy định của pháp luật về bảo vệ môi trường.

3. Hai bộ bản vẽ thiết kế do tổ chức, cá nhân có đủ điều kiện năng lực thực hiện và đã được chủ đầu tư tổ chức thẩm định, phê duyệt theo quy định. Mỗi bộ gồm:

a) Bản vẽ mặt bằng vị trí công trình trên lô đất, mặt bằng ranh giới lô đất, bản vẽ bình đồ (đối với công trình theo tuyến), sơ đồ đấu nối với hạ tầng kỹ thuật ngoài hàng rào của công trình (giao thông, thoát nước);

b) Bản vẽ các mặt bằng, các mặt đứng, mặt cắt chủ yếu của công trình;

c) Bản vẽ mặt bằng móng, mặt cắt móng, các bản vẽ kết cấu chịu lực chính (móng, khung, tường, mái chịu lực);

d) Bản vẽ hệ thống PCCC đã được thẩm duyệt đối với công trình thuộc danh mục yêu cầu phải thẩm duyệt phương án phòng chống cháy, nổ theo quy định của pháp luật về PCCC;

đ) Đối với trường hợp sửa chữa, cải tạo thì phải có các bản vẽ về vị trí, hạng mục cần cải tạo, nếu có ảnh hưởng đến kết cấu công trình thì phải có báo cáo kết quả khảo sát, đánh giá chất lượng kết cấu cũ liên quan đến các hạng mục cải tạo và các biện pháp gia cố xác định đủ điều kiện để sửa chữa, cải tạo, kèm theo ảnh chụp hiện trạng công trình xin phép cải tạo và công trình lân cận.

4. Đối với trường hợp lắp đặt thiết bị hoặc kết cấu khác vào công trình đã xây dựng, nhưng không thuộc sở hữu của chủ đầu tư thì phải có bản sao có chứng thực Hợp đồng với chủ sở hữu công trình.

5. Quyết định phê duyệt dự án kèm theo văn bản chấp thuận đầu tư của cơ quan có thẩm quyền, ý kiến bằng văn bản về thiết kế cơ sở (nếu có) của cơ quan quản lý nhà nước theo quy định.

Điều 9. Quy trình xin cấp giấy phép xây dựng

1. Cơ quan cấp giấy phép xây dựng có trách nhiệm tiếp nhận hồ sơ của tổ chức, cá nhân đề nghị cấp giấy phép xây dựng; kiểm tra hồ sơ; ghi giấy biên nhận đối với trường hợp hồ sơ đáp ứng theo quy định hoặc hướng dẫn để chủ đầu tư hoàn thiện hồ sơ đối với trường hợp hồ sơ không đáp ứng theo quy định.

2. Cơ quan cấp giấy phép xây dựng có trách nhiệm theo dõi, trả kết quả hoặc thông báo cho chủ đầu tư về hồ sơ chưa đủ điều kiện để cấp giấy phép xây dựng

3. Trong thời hạn 10 ngày làm việc, kể từ ngày nhận được hồ sơ, đơn vị được giao thẩm định hồ sơ có trách nhiệm xem xét hồ sơ, kiểm tra thực địa (nếu cần thiết). Khi xem xét hồ sơ, cơ quan cấp giấy phép xây dựng phải xác định các tài liệu còn thiếu, các tài liệu không đúng theo quy định hoặc không đúng với thực tế để thông báo một lần bằng văn bản cho chủ đầu tư bổ sung, hoàn chỉnh hồ sơ.

Trường hợp hồ sơ bổ sung chưa đáp ứng được yêu cầu theo văn bản thông báo thì cơ quan cấp phép có trách nhiệm thông báo bằng văn bản hướng dẫn cho chủ đầu tư tiếp tục hoàn thiện hồ sơ. Chủ đầu tư có trách nhiệm bổ sung, hoàn thiện hồ sơ theo văn bản thông báo. Sau hai lần bổ sung, hồ sơ vẫn không đáp ứng được các điều kiện theo quy định thì cơ quan cấp phép có quyền không xem xét việc cấp giấy phép và thông báo cho chủ đầu tư biết.

4. Căn cứ quy mô, tính chất, loại công trình và địa điểm xây dựng công trình có trong hồ sơ đề nghị cấp giấy phép xây dựng, cơ quan cấp phép xây dựng có trách nhiệm đối chiếu với các điều kiện quy định tại Điều 5, Điều 6, Điều 7 Nghị định này để gửi văn bản lấy ý kiến của các cơ quan quản lý nhà nước về những lĩnh vực liên quan đến công trình xây dựng.

5. Trong thời gian 10 ngày làm việc đối với công trình và nhà ở tại đô thị, 7 ngày làm việc đối với nhà ở riêng lẻ tại nông thôn, kể từ ngày nhận được hồ sơ, các cơ quan được hỏi ý kiến có trách nhiệm trả lời bằng văn bản về những nội dung thuộc chức năng quản lý của mình. Sau thời hạn trên, nếu không có ý kiến coi như các cơ quan này đã đồng ý và phải chịu trách nhiệm về những nội dung thuộc chức năng quản lý của mình; cơ quan cấp giấy phép xây dựng căn cứ các quy định hiện hành và các điều kiện quy định tại Nghị định này để quyết định việc cấp giấy phép xây dựng.

6. Thời gian cấp giấy phép xây dựng:

Kể từ ngày nhận đủ hồ sơ hợp lệ, cơ quan cấp phép xây dựng phải xem xét hồ sơ để cấp giấy phép trong thời gian quy định dưới đây:

a) Đối với trường hợp cấp giấy phép xây dựng mới, bao gồm cả giấy phép xây dựng tạm, giấy phép xây dựng điều chỉnh, giấy phép di dời, thời gian không quá 20 ngày làm việc đối với công trình; 15 ngày làm việc đối với nhà ở riêng lẻ tại đô thị; 10 ngày làm việc đối với nhà ở nông thôn, kể từ ngày nhận đủ hồ sơ hợp lệ;

b) Đối với trường hợp cấp lại hoặc gia hạn giấy phép xây dựng: Không quá 10 ngày làm việc.

Trường hợp đến hạn theo quy định tại Điểm a, b Khoản này, nhưng cần phải xem xét thêm thì cơ quan cấp giấy phép xây dựng phải thông báo bằng văn bản cho chủ đầu tư biết lý do, đồng thời báo cáo cấp có thẩm quyền quản lý trực tiếp xem xét và chỉ đạo thực hiện, nhưng không được quá 10 ngày làm việc kể từ ngày hết hạn theo quy định tại Điểm a, b Khoản này.

7. Nhận kết quả, nộp lệ phí:

a) Chủ đầu tư nhận giấy phép xây dựng kèm theo hồ sơ thiết kế có đóng dấu của cơ quan cấp giấy phép xây dựng hoặc văn bản trả lời (đối với trường hợp không đủ điều kiện để cấp giấy phép xây dựng) tại nơi tiếp nhận hồ sơ, theo thời hạn ghi trong giấy biên nhận;

b) Chủ đầu tư có trách nhiệm nộp lệ phí theo quy định khi nộp hồ sơ.

8. Trường hợp hồ sơ không đủ điều kiện để cấp phép trong thời hạn nêu tại Khoản 6 Điều này, cơ quan cấp phép phải thông báo bằng văn bản nêu rõ lý do cho chủ đầu tư biết. Nếu quá thời hạn ghi trong giấy biên nhận mà cơ quan cấp phép không trả lời thì chủ đầu tư được phép xây dựng công trình theo hồ sơ thiết kế đã được thẩm định, phê duyệt theo quy định có trong hồ sơ đề nghị cấp giấy phép xây dựng.

Điều 10. Điều chỉnh giấy phép xây dựng

1. Trong quá trình xây dựng, trường hợp có điều chỉnh thiết kế làm thay đổi một trong các nội dung dưới đây so với thiết kế đã được cấp giấy phép xây dựng, chủ đầu tư phải đề nghị điều chỉnh giấy phép xây dựng trước khi xây dựng theo nội dung điều chỉnh:

a) Thay đổi hình thức kiến trúc các mặt ngoài của công trình;

b) Thay đổi một trong các yếu tố: Vị trí, cốt nền, diện tích xây dựng, quy mô, chiều cao công trình, số tầng và các yếu tố khác ảnh hưởng đến kết cấu chịu lực chính;

c) Khi điều chỉnh thiết kế bên trong công trình làm thay đổi công năng sử dụng và ảnh hưởng đến phòng cháy chữa cháy, môi trường.

2. Hồ sơ đề nghị điều chỉnh giấy phép xây dựng gồm:

a) Đơn đề nghị điều chỉnh giấy phép xây dựng (theo mẫu); trong đó nêu rõ lý do điều chỉnh;

b) Bản chính Giấy phép xây dựng đã được cấp;

c) Các bản vẽ thiết kế liên quan đến phần điều chỉnh so với thiết kế đã được cấp phép xây dựng;

d) Báo cáo kết quả thẩm định và văn bản phê duyệt thiết kế điều chỉnh (trừ nhà ở riêng lẻ) của chủ đầu tư, trong đó phải có nội dung đảm bảo an toàn chịu lực; an toàn phòng chống cháy nổ; bảo đảm môi trường. Báo cáo kết quả thẩm tra thiết kế (nếu có) do tổ chức tư vấn có đủ điều kiện năng lực theo quy định thực hiện.

Mỗi công trình chỉ được đề nghị điều chỉnh giấy phép xây dựng đã được cấp 01 lần. Trường hợp điều chỉnh từ 02 lần trở lên thì phải đề nghị cấp giấy phép xây dựng mới theo quy định.

Điều 11. Gia hạn giấy phép xây dựng

1. Trong thời hạn 30 ngày, trước thời điểm giấy phép xây dựng hết hạn, nếu công trình chưa được khởi công, thì chủ đầu tư phải đề nghị gia hạn giấy phép xây dựng. Mỗi giấy phép xây dựng chỉ được gia hạn một lần. Thời gian gia hạn tối đa không quá 6 tháng. Nếu hết thời gian gia hạn, chủ đầu tư chưa khởi công xây dựng thì phải nộp hồ sơ đề nghị cấp giấy phép xây dựng mới.

2. Hồ sơ đề nghị gia hạn giấy phép xây dựng gồm:

a) Đơn đề nghị gia hạn giấy phép xây dựng, trong đó giải trình rõ lý do chưa khởi công xây dựng;

b) Bản chính giấy phép xây dựng đã được cấp.

3. Đối với công trình được giấy phép xây dựng tạm đã hết thời hạn tồn tại ghi trong giấy phép, nhưng Nhà nước chưa thực hiện quy hoạch thì chủ đầu tư được đề nghị cơ quan cấp phép để xem xét gia hạn thời gian tồn tại cho đến khi Nhà nước thực hiện quy hoạch. Thời hạn tồn tại được ghi ngay vào giấy phép xây dựng tạm đã được cấp.

Điều 12. Cấp lại giấy phép xây dựng

1. Giấy phép xây dựng được cấp lại đối với các trường hợp bị rách, nát, hoặc bị mất.

2. Giấy phép xây dựng được cấp lại dưới hình thức bản sao.

3. Hồ sơ đề nghị cấp lại giấy phép xây dựng gồm:

a) Đơn đề nghị cấp lại giấy phép xây dựng, trong đó giải trình rõ lý do đề nghị cấp lại;

b) Bản chính Giấy phép xây dựng đã được cấp (đối với trường hợp bị rách, nát).

Điều 13. Giấy phép di dời công trình

Hồ sơ đề nghị cấp giấy phép di dời công trình gồm:

1. Đơn đề nghị cấp giấy phép di dời công trình (theo mẫu).

2. Bản sao có chứng thực giấy tờ về quyền sử dụng đất nơi công trình đang tồn tại và nơi công trình sẽ di dời tới và giấy tờ hợp pháp về sở hữu công trình.

3. Bản vẽ hoàn công công trình (nếu có) hoặc bản vẽ thiết kế mô tả thực trạng công trình được di dời, bao gồm mặt bằng, mặt cắt móng và bản vẽ kết cấu chịu lực chính.

4. Bản vẽ tổng mặt bằng địa điểm công trình sẽ được di dời tới.

5. Bản vẽ mặt bằng, mặt cắt móng tại địa điểm công trình sẽ di dời tới.

6. Báo cáo kết quả khảo sát đánh giá chất lượng hiện trạng của công trình.

7. Phương án di dời gồm:

a) Phần thuyết minh: Nêu được hiện trạng công trình và hiện trạng khu vực công trình sẽ được di dời tới; các giải pháp di dời, phương án bố trí sử dụng xe máy, thiết bị, nhân lực; các giải pháp bảo đảm an toàn cho công trình, người, máy móc, thiết bị và các công trình lân cận; bảo đảm vệ sinh môi trường; tiến độ di dời. Phương án di dời phải do đơn vị, cá nhân có điều kiện năng lực thực hiện;

b) Phần bản vẽ biện pháp thi công di dời công trình.

Điều 14. Thẩm quyền cấp, điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng

1. Ủy ban nhân dân cấp tỉnh ủy quyền cho Sở Xây dựng cấp giấy phép xây dựng đối với các công trình xây dựng cấp đặc biệt, cấp I, cấp II; công trình tôn giáo; công trình di tích lịch sử - văn hóa; công trình tượng đài, tranh hoành tráng thuộc địa giới hành chính do mình quản lý; những công trình trên các tuyến, trục đường phố chính trong đô thị; công trình thuộc dự án có vốn đầu tư trực tiếp nước ngoài; công trình thuộc dự án và các công trình khác do Ủy ban nhân dân cấp tỉnh quy định.

2. Ủy ban nhân dân cấp huyện cấp giấy phép xây dựng các công trình còn lại và nhà ở riêng lẻ ở đô thị thuộc địa giới hành chính do mình quản lý, trừ các đối tượng quy định tại Khoản 1 Điều này.

3. Ủy ban nhân dân xã cấp giấy phép xây dựng nhà ở riêng lẻ tại những điểm dân cư nông thôn đã có quy hoạch xây dựng được duyệt thuộc địa giới hành chính do mình quản lý.

4. Công trình do cơ quan nào cấp giấy phép xây dựng thì cơ quan đó có quyền điều chỉnh, gia hạn, cấp lại và thu hồi giấy phép xây dựng do mình cấp.

5. Ủy ban nhân dân cấp tỉnh quyết định thu hồi giấy phép xây dựng do cấp dưới cấp không đúng quy định.

Điều 15. Lưu trữ hồ sơ cấp giấy phép xây dựng

1. Cơ quan cấp giấy phép xây dựng có trách nhiệm lưu trữ hồ sơ cấp giấy phép xây dựng theo quy định của pháp luật về lưu trữ.

2. Chủ đầu tư, các tổ chức thiết kế, thi công xây dựng có trách nhiệm lưu trữ hồ sơ thiết kế, bản vẽ hoàn công công trình theo quy định của pháp luật về xây dựng.

Chương III

QUẢN LÝ TRẬT TỰ XÂY DỰNG THEO GIẤY PHÉP XÂY DỰNG

Điều 16. Quản lý trật tự xây dựng

Nội dung của giấy phép xây dựng là căn cứ để quản lý trật tự xây dựng, gồm:

1. Đối với công trình được cấp giấy phép xây dựng:

Việc quản lý trật tự xây dựng được căn cứ vào các nội dung được ghi trong giấy phép xây dựng đã được cấp và các quy định của Nghị định này.

2. Đối với công trình được miễn giấy phép xây dựng:

a) Việc quản lý trật tự xây dựng căn cứ vào quy hoạch xây dựng được duyệt và các quy định của pháp luật khác có liên quan. Trường hợp xây dựng trong đô thị thì còn phải căn cứ vào thiết kế đô thị được duyệt;

b) Nội dung quản lý trật tự xây dựng đối với các công trình được miễn giấy phép xây dựng là xem xét sự tuân thủ quy hoạch xây dựng, thiết kế đô thị (nếu có) được duyệt, đáp ứng các quy định về chỉ giới đường đỏ, chỉ giới xây dựng; đảm bảo an toàn công trình và công trình lân cận; giới hạn tĩnh không; độ thông thủy; các điều kiện an toàn về môi trường, PCCC, hạ tầng kỹ thuật (như giao thông, điện, nước, thông tin), hành lang bảo vệ công trình thủy lợi, đê điều, năng lượng, giao thông, khu di sản văn hóa, di tích lịch sử - văn hóa đảm bảo khoảng cách đến các công trình dễ cháy, nổ, độc hại.

Điều 17. Thanh tra, kiểm tra

1. Các cơ quan quản lý nhà nước về xây dựng, Ủy ban nhân dân cấp tỉnh có trách nhiệm chỉ đạo các cơ quan thanh tra chuyên ngành xây dựng lập kế hoạch thanh tra, kiểm tra việc thực hiện trật tự xây dựng trên địa bàn theo quy định của Nghị định này và xử lý vi phạm hoặc đề nghị cơ quan có thẩm quyền xử lý theo quy định hiện hành.

2. Thanh tra xây dựng các cấp và cơ quan quản lý trật tự xây dựng cấp huyện theo phân cấp có trách nhiệm chủ trì, phối hợp với các cơ quan liên quan thanh tra, kiểm tra việc xây dựng trên cơ sở các căn cứ quy định của Nghị định này.

3. Đối với công trình bí mật nhà nước, việc thanh tra, kiểm tra được thực hiện theo quy định của Chính phủ về quản lý đầu tư xây dựng công trình đặc thù.

Điều 18. Xử lý vi phạm

1. Việc xử lý vi phạm đối với công trình xây dựng không có giấy phép xây dựng, xây dựng sai với giấy phép được cấp, xây dựng không đúng với quy hoạch xây dựng và không đúng với các quy định khác của pháp luật được thực hiện theo quy định của Chính phủ về xử lý vi phạm trật tự xây dựng đô thị và về xử phạt vi phạm hành chính trong hoạt động xây dựng.

2. Thu hồi giấy phép xây dựng:

Các trường hợp bị thu hồi giấy phép xây dựng đã cấp:

a) Giấy phép xây dựng được cấp không đúng theo quy định hiện hành;

b) Sau 6 tháng kể từ ngày được gia hạn giấy phép xây dựng mà chủ đầu tư vẫn chưa khởi công xây dựng công trình;

c) Quá thời hạn ghi trong văn bản xử lý vi phạm, đối với trường hợp xây dựng sai với giấy phép xây dựng được cấp mà chủ đầu tư vẫn chưa khắc phục các vi phạm theo yêu cầu của cơ quan có thẩm quyền.

3. Hủy giấy phép xây dựng:

Sau 10 ngày làm việc, kể từ ngày có quyết định thu hồi giấy phép xây dựng của cấp có thẩm quyền đối với các trường hợp nêu tại Khoản 2 Điều này, nếu chủ đầu tư không nộp lại giấy phép xây dựng cho cơ quan cấp phép thì cơ quan cấp phép hoặc cơ quan có thẩm quyền có quyết định công bố hủy giấy phép xây dựng, đồng thời thông báo cho Ủy ban nhân dân cấp xã và đăng trên mạng thông tin của Sở Xây dựng.

Chương IV

QUYỀN VÀ TRÁCH NHIỆM CỦA CƠ QUAN, TỔ CHỨC, CÁ NHÂN

Điều 19. Quyền hạn và trách nhiệm của chủ đầu tư

1. Quyền hạn

a) Sau thời hạn ghi trong giấy biên nhận mà cơ quan cấp phép không cấp phép hoặc không có văn bản trả lời thì chủ đầu tư được khởi công xây dựng theo hồ sơ thiết kế đã nộp cho cơ quan cấp phép, khi đã đáp ứng các điều kiện khởi công quy định tại Điều 72 Luật Xây dựng và các quy định tại Điểm a Khoản 2 Điều này.

b) Khiếu nại, tố cáo cơ quan, cá nhân không thực hiện đúng quy định hoặc có hành vi nhũng nhiễu, gây khó khăn trong công tác cấp phép xây dựng.

2. Trách nhiệm:

a) Trước khi khởi công xây dựng 7 ngày làm việc, chủ đầu tư công trình phải gửi văn bản thông báo ngày khởi công cho cơ quan cấp giấy phép xây dựng, đồng thời gửi văn bản thông báo ngày khởi công kèm theo bản sao giấy phép xây dựng cho Ủy ban nhân dân cấp xã nơi xây dựng công trình biết để theo dõi thực hiện. Đối với công trình được miễn giấy phép xây dựng thì chủ đầu tư phải gửi bản sao các bản vẽ thiết kế, gồm: Mặt bằng, các mặt đứng, mặt cắt chính công trình; mặt bằng, mặt cắt móng; các bản vẽ đấu nối đường giao thông, thoát nước với hạ tầng kỹ thuật ngoài hàng rào công trình;

b) Phê duyệt biện pháp thi công đảm bảo an toàn cho công trình xây dựng và công trình lân cận; đồng thời gửi văn bản phê duyệt cho Ủy ban nhân dân cấp xã trước khi khởi công xây dựng công trình;

c) Tổ chức triển khai thực hiện xây dựng công trình theo giấy phép xây dựng đã được cấp;

d) Bảo đảm an toàn, vệ sinh, môi trường trong quá trình thi công xây dựng công trình;

đ) Bồi thường mọi thiệt hại do lỗi của mình gây ra.

Điều 20. Trách nhiệm của cơ quan quản lý quy hoạch xây dựng

Cơ quan quản lý quy hoạch xây dựng theo phân cấp có trách nhiệm:

1. Cung cấp thông tin về quy hoạch chi tiết, thiết kế đô thị (nếu có) đã được phê duyệt, cấp giấy phép quy hoạch khi chủ đầu tư có yêu cầu.

2. Hướng dẫn chủ đầu tư thực hiện các công việc cần thiết đối với công trình đầu tư xây dựng ở khu vực chưa có quy hoạch xây dựng được duyệt.

3. Trả lời bằng văn bản về kiến trúc, quy hoạch thuộc quyền quản lý đối với các công trình, khi có văn bản hỏi ý kiến của cơ quan cấp phép xây dựng trong thời gian theo quy định tại Khoản 5 Điều 9 Nghị định này.

4. Kiểm tra và kiến nghị với cơ quan cấp phép xây dựng không cấp phép đối với các công trình được thiết kế không theo quy hoạch, kiến trúc được phê duyệt hoặc kiến nghị xử lý các trường hợp xây dựng vi phạm quy hoạch xây dựng.

Điều 21. Trách nhiệm của cơ quan cấp giấy phép xây dựng

1. Cử cán bộ, công chức có năng lực, chuyên môn phù hợp để tiếp nhận hồ sơ, hướng dẫn cho chủ đầu tư lập hồ sơ và thụ lý hồ sơ đề nghị cấp phép xây dựng đảm bảo đúng các quy định.

2. Niêm yết công khai các điều kiện, thủ tục hành chính, quy trình, thời gian cấp giấy phép xây dựng tại nơi tiếp nhận hồ sơ.

3. Có lịch tiếp dân và giải quyết kịp thời khiếu nại, tố cáo liên quan đến công tác cấp phép xây dựng.

4. Thực hiện các quy định trong quá trình xem xét cấp giấy phép xây dựng và chịu trách nhiệm về những nội dung của giấy phép xây dựng đã cấp; bồi thường thiệt hại do việc cấp phép chậm, cấp phép sai so với quy định.

5. Thu, quản lý và sử dụng lệ phí cấp giấy phép xây dựng theo đúng quy định.

6. Không được chỉ định tổ chức, cá nhân thiết kế hoặc thành lập các đơn vị thiết kế trực thuộc để thực hiện thiết kế cho tổ chức, cá nhân đề nghị cấp giấy phép xây dựng.

Điều 22. Trách nhiệm của các cơ quan liên quan

1. Các cơ quan liên quan trong quá trình cấp giấy phép xây dựng có trách nhiệm:

a) Có văn bản trả lời cho cơ quan cấp phép xây dựng về nội dung thuộc phạm vi quản lý của mình trong thời hạn tối đa 10 ngày làm việc (7 ngày làm việc đối với nhà ở riêng lẻ ở nông thôn) kể từ khi nhận được văn bản hỏi ý kiến. Nếu quá thời hạn quy định mà không trả lời thì được coi là đồng ý và phải chịu trách nhiệm về nội dung quản lý của mình;

b) Ngừng cung cấp theo thẩm quyền các dịch vụ điện, nước, các hoạt động kinh doanh và các dịch vụ khác đối với công trình xây dựng vi phạm, khi nhận được thông báo của cơ quan có thẩm quyền xử lý vi phạm;

c) Bồi thường thiệt hại do lỗi của mình gây ra.

2. Quyền và nghĩa vụ của các tổ chức, cá nhân có quyền và lợi ích liên quan đến công trình xây dựng được thực hiện theo quy định của pháp luật dân sự.

Điều 23. Trách nhiệm của tổ chức tư vấn xây dựng và thi công xây dựng

1. Đối với tư vấn thiết kế:

a) Giám sát tác giả thực hiện theo thiết kế đã được cấp phép xây dựng;

b) Chịu sự kiểm tra, bị xử lý vi phạm và bồi thường thiệt hại do lỗi của mình gây ra.

2. Đối với tư vấn giám sát thi công xây dựng:

a) Giám sát thực hiện theo đúng thiết kế và nội dung giấy phép xây dựng đã được cấp đối với trường hợp theo yêu cầu phải có giấy phép xây dựng;

b) Giám sát thực hiện theo đúng thiết kế đã được phê duyệt đối với trường hợp được miễn giấy phép xây dựng;

c) Báo cáo cơ quan có trách nhiệm khi chủ đầu tư, nhà thầu thi công xây dựng sai với thiết kế và nội dung giấy phép xây dựng được cấp;

d) Bồi thường thiệt hại do lỗi của mình gây ra.

3. Đối với nhà thầu thi công xây dựng:

a) Thi công theo đúng thiết kế và nội dung của giấy phép xây dựng;

b) Từ chối thực hiện khi công trình không có giấy phép xây dựng đối với công trình theo quy định phải có giấy phép, hoặc khi chủ đầu tư yêu cầu xây dựng sai với thiết kế và nội dung giấy phép được cấp;

c) Thông báo cho cơ quan có trách nhiệm khi chủ đầu tư yêu cầu xây dựng không đúng với thiết kế, nội dung giấy phép được cấp;

d) Bồi thường thiệt hại do lỗi của mình gây ra.

Chương V

TỔ CHỨC THỰC HIỆN

Điều 24. Bộ Xây dựng

Bộ Xây dựng là cơ quan quản lý nhà nước về xây dựng có trách nhiệm:

1. Ban hành, hướng dẫn chi tiết các nội dung về: Hồ sơ đề nghị cấp giấy phép xây dựng; điều kiện cấp giấy phép; mẫu đơn đề nghị cấp giấy phép, mẫu giấy phép xây dựng đối với từng loại công trình, nhà ở riêng lẻ phù hợp với các hình thức giấy phép xây dựng và hướng dẫn thực hiện các nội dung khác của Nghị định này. Xây dựng giải pháp ứng dụng công nghệ thông tin trong công tác cấp giấy phép xây dựng để thực hiện thống nhất trên toàn quốc.

2. Tổ chức tập huấn, kiểm tra, thanh tra việc thực hiện các quy định của Nghị định này.

3. Giải quyết các khiếu nại, tố cáo, xử lý vi phạm thuộc thẩm quyền; đình chỉ xây dựng hoặc đề nghị Ủy ban nhân dân cấp tỉnh chỉ đạo đình chỉ, xử lý vi phạm hoặc thu hồi giấy phép xây dựng khi phát hiện việc cấp giấy phép không đúng theo quy định hoặc công trình xây dựng vi phạm các quy định của Nghị định này và các quy định của pháp luật liên quan.

4. Hàng năm tổ chức tổng kết, tổng hợp báo cáo Thủ tướng Chính phủ về tình hình cấp giấy phép xây dựng và quản lý trật tự xây dựng theo giấy phép xây dựng trên phạm vi toàn quốc.

Điều 25. Các Bộ, ngành có liên quan

1. Các Bộ, ngành theo chức năng quản lý ngành, có trách nhiệm:

a) Có ý kiến bằng văn bản về lĩnh vực quản lý của mình khi được cơ quan cấp giấy phép xây dựng hỏi ý kiến theo quy định của Nghị định này;

b) Kiểm tra và kiến nghị với Ủy ban nhân dân cấp tỉnh đình chỉ xây dựng, thu hồi giấy phép xây dựng khi phát hiện việc cấp giấy phép không đúng theo quy định hoặc xây dựng vi phạm các quy định thuộc lĩnh vực quản lý của ngành mình.

2. Bộ Tài nguyên và Môi trường có trách nhiệm phối hợp với Bộ Xây dựng hướng dẫn cụ thể các loại giấy tờ về quyền sử dụng đất được xem xét cấp giấy phép xây dựng.

Điều 26. Ủy ban nhân dân cấp tỉnh

Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương có trách nhiệm:

1. Hướng dẫn việc triển khai thực hiện các quy định của Nghị định này về quy trình cấp phép, phân cấp cấp giấy phép theo thẩm quyền; quy định sự phối hợp và trách nhiệm của các cơ quan, cá nhân liên quan đến công tác cấp giấy phép xây dựng, quản lý trật tự xây dựng và các nội dung khác cho phù hợp với tình hình cụ thể của địa phương.

2. Quy định cụ thể về quy mô công trình và thời hạn của giấy phép xây dựng tạm cho phù hợp với kế hoạch thực hiện quy hoạch đã được phê duyệt của từng khu vực, theo nguyên tắc tiết kiệm, bảo đảm an toàn, vệ sinh môi trường.

3. Sắp xếp cơ cấu tổ chức của các cơ quan cấp giấy phép xây dựng và quản lý xây dựng đáp ứng điều kiện để thực hiện nhiệm vụ.

4. Tổ chức tập huấn, hướng dẫn thực hiện Nghị định này và các quy định có liên quan.

5. Chỉ đạo và yêu cầu cơ quan cấp phép xem xét xử lý cán bộ, công chức có biểu hiện tiêu cực, gây chậm trễ trong cấp phép xây dựng.

6. Quyết định thu hồi hoặc hủy giấy phép xây dựng thuộc thẩm quyền đối với các trường hợp: Do cấp dưới cấp không đúng theo quy định; chủ đầu tư xây dựng không có giấy phép (đối với trường hợp yêu cầu phải có giấy phép xây dựng), xây dựng sai với giấy phép xây dựng.

7. Tổ chức kiểm tra, thanh tra, xử lý vi phạm các quy định của Nghị định này.

8. Báo cáo định kỳ sáu tháng, một năm cho Bộ Xây dựng về tình hình cấp giấy phép xây dựng và quản lý trật tự xây dựng trên địa bàn.

Điều 27. Xử lý chuyển tiếp

1. Những công trình, theo quy định trước khi Nghị định này có hiệu lực thuộc đối tượng không phải có giấy phép xây dựng, nhưng theo quy định của Nghị định này thuộc đối tượng phải có giấy phép, nếu đã khởi công xây dựng thì không phải đề nghị cấp giấy phép; nhưng nếu chưa khởi công xây dựng thì phải nộp hồ sơ đề nghị để được xem xét cấp giấy phép xây dựng trước khi khởi công xây dựng. Việc điều chỉnh giấy phép xây dựng đối với các công trình đã được xây dựng trước ngày Nghị định này có hiệu lực thực hiện theo quy định của Nghị định này.

2. Những công trình thuộc đối tượng theo quy định của Điều 121 Luật Xây dựng được tiếp tục thực hiện theo Quyết định số 39/2005/QĐ-TTg ngày 28 tháng 02 năm 2005 của Thủ tướng Chính phủ về việc hướng dẫn thực hiện Điều 121 Luật Xây dựng.

Điều 28. Điều khoản thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 20 tháng 10 năm 2012 và thay thế cho các quy định về giấy phép xây dựng tại Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 và Nghị định số 83/2009/NĐ-CP ngày 15 tháng 10 năm 2009 của Chính phủ về Quản lý dự án đầu tư xây dựng công trình; các quy định về giấy phép xây dựng công trình ngầm quy định tại Nghị định số 39/2010/NĐ-CP ngày 07 tháng 4 năm 2010 của Chính phủ về Quản lý không gian xây dựng công trình ngầm. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương về giấy phép xây dựng trái với Nghị định này đều bãi bỏ.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng các tổ chức chính trị, chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách Xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP; Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (5b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2013 - 15 quan ly chat luong cong trinh

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 15/2013/NĐ-CP | Hà Nội, ngày 06 tháng 02 năm 2013

NGHỊ ĐỊNH

VỀ QUẢN LÝ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật sửa đổi, bổ sung một số điều của các luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Căn cứ Luật chất lượng sản phẩm hàng hóa ngày 21 tháng 11 năm 2007;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định về quản lý chất lượng công trình xây dựng,

Chương 1.

NHỮNG QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

1. Nghị định này quy định về quản lý chất lượng công trình xây dựng trong công tác khảo sát, thiết kế, thi công và nghiệm thu công trình xây dựng; quy định về quản lý an toàn, giải quyết sự cố trong thi công xây dựng, khai thác và sử dụng công trình xây dựng; quy định về bảo hành công trình xây dựng.

2. Trường hợp Điều ước quốc tế mà Việt Nam ký kết hoặc gia nhập có những quy định khác với các quy định tại Nghị định này thì thực hiện theo các quy định tại Điều ước quốc tế đó.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng với chủ đầu tư, nhà thầu trong nước, nhà thầu nước ngoài, các cơ quan quản lý nhà nước về xây dựng và các tổ chức, cá nhân khác có liên quan đến công tác quản lý chất lượng các công trình xây dựng trên lãnh thổ Việt Nam.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Chỉ dẫn kỹ thuật là tập hợp các yêu cầu kỹ thuật dựa trên các quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng cho công trình để hướng dẫn, quy định về vật liệu, sản phẩm, thiết bị sử dụng cho công trình và các công tác thi công, giám sát, nghiệm thu công trình xây dựng.

2. Bản vẽ hoàn công là bản vẽ bộ phận công trình, công trình xây dựng hoàn thành được lập trên cơ sở bản vẽ thiết kế thi công đã được phê duyệt, trong đó thể hiện kích thước thực tế của công trình.

3. Hồ sơ hoàn thành công trình là tập hợp các tài liệu có liên quan tới quá trình đầu tư, xây dựng công trình gồm: Chủ trương đầu tư, dự án đầu tư xây dựng hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình, báo cáo khảo sát xây dựng, hồ sơ thiết kế xây dựng công trình, hồ sơ quản lý chất lượng trong quá trình thi công xây dựng công trình và tài liệu khác cần được lưu lại sau khi đưa công trình vào sử dụng.

4. Thí nghiệm chuyên ngành xây dựng là các thao tác kỹ thuật nhằm xác định một hay nhiều đặc tính của vật liệu xây dựng, sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng theo quy trình nhất định.

Thí nghiệm chuyên ngành xây dựng được thực hiện bởi các phòng thí nghiệm chuyên ngành xây dựng, bao gồm: Thí nghiệm đất xây dựng, thí nghiệm nước dùng trong xây dựng; thí nghiệm vật liệu xây dựng, thí nghiệm cấu kiện, sản phẩm xây dựng; thí nghiệm kết cấu công trình xây dựng và các thí nghiệm khác.

5. Kiểm định chất lượng công trình xây dựng là hoạt động kiểm tra, xác định chất lượng hoặc nguyên nhân hư hỏng của sản phẩm xây dựng, bộ phận công trình hoặc công trình xây dựng thông qua thí nghiệm kết hợp với việc xem xét, tính toán, đánh giá bằng chuyên môn về chất lượng công trình.

Kiểm định chất lượng công trình xây dựng bao gồm: Kiểm định vật liệu xây dựng, sản phẩm xây dựng, cấu kiện xây dựng; kiểm định kết cấu công trình xây dựng; kiểm định công trình xây dựng và các kiểm định khác.

6. Giám định chất lượng công trình xây dựng là hoạt động kiểm định chất lượng công trình xây dựng được tổ chức thực hiện bởi cơ quan quản lý nhà nước có thẩm quyền hoặc theo yêu cầu của cơ quan này.

Điều 4. Nguyên tắc chung trong quản lý chất lượng công trình xây dựng

1. Công tác khảo sát/thiết kế, thi công xây dựng công trình phải đảm bảo an toàn cho bản thân công trình và các công trình lân cận; đảm bảo an toàn trong quá trình thi công xây dựng và tuân thủ các quy định của Nghị định này.

2. Công trình, hạng mục công trình chỉ được nghiệm thu để đưa vào sử dụng khi đáp ứng được các yêu cầu của thiết kế, quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng cho công trình, chỉ dẫn kỹ thuật và các yêu cầu khác của chủ đầu tư theo nội dung của hợp đồng và quy định của pháp luật có liên quan.

3. Tổ chức, cá nhân khi tham gia hoạt động xây dựng phải có đủ điều kiện năng lực phù hợp với công việc thực hiện, có hệ thống quản lý chất lượng và chịu trách nhiệm về chất lượng các công việc xây dựng do mình thực hiện trước chủ đầu tư và trước pháp luật.

4. Chủ đầu tư có trách nhiệm tổ chức quản lý chất lượng phù hợp với tính chất, quy mô và nguồn vốn đầu tư xây dựng công trình trong quá trình thực hiện đầu tư xây dựng công trình theo quy định của Nghị định này.

5. Người quyết định đầu tư có trách nhiệm kiểm tra việc tổ chức thực hiện quản lý chất lượng công trình xây dựng của chủ đầu tư và các nhà thầu theo quy định của Nghị định này và quy định của pháp luật có liên quan.

6. Cơ quan quản lý nhà nước về xây dựng hướng dẫn, kiểm tra công tác quản lý chất lượng của các tổ chức, cá nhân tham gia xây dựng công trình; kiểm tra, giám định chất lượng công trình xây dựng; kiến nghị và xử lý các vi phạm về chất lượng công trình xây dựng theo quy định của pháp luật.

Điều 5. Áp dụng quy chuẩn kỹ thuật quốc gia, tiêu chuẩn trong hoạt động xây dựng

1. Quy chuẩn kỹ thuật quốc gia bắt buộc phải được tuân thủ trong hoạt động xây dựng.

2. Tiêu chuẩn được áp dụng trong hoạt động xây dựng theo nguyên tắc tự nguyện, ngoại trừ các tiêu chuẩn được viện dẫn trong quy chuẩn kỹ thuật quốc gia hoặc có quy định bắt buộc phải áp dụng tại văn bản quy phạm pháp luật khác có liên quan.

3. Tiêu chuẩn chủ yếu áp dụng cho công trình phải được người quyết định đầu tư xem xét và chấp thuận trong quyết định phê duyệt dự án đầu tư xây dựng công trình hoặc báo cáo kinh tế - kỹ thuật xây dựng công trình và chỉ được thay đổi khi có sự chấp thuận của người quyết định đầu tư.

Chủ đầu tư được tự quyết định sử dụng hoặc thay đổi đối với các tiêu chuẩn còn lại áp dụng cho công trình khi cần thiết.

4. Việc áp dụng tiêu chuẩn phải đảm bảo các yêu cầu sau:

a) Phải phù hợp, với các yêu cầu của quy chuẩn kỹ thuật quốc gia về xây dựng và các quy định của pháp luật khác có liên quan;

b) Đảm bảo tính đồng bộ, tính khả thi của hệ thống tiêu chuẩn được áp dụng.

5. Khi áp dụng tiêu chuẩn nước ngoài, phải có bản gốc tiêu chuẩn kèm theo bản dịch tiếng Việt cho phần nội dung sử dụng.

6. Việc áp dụng các giải pháp kỹ thuật, công nghệ, vật liệu mới trong hoạt động xây dựng phải đáp ứng yêu cầu của quy chuẩn kỹ thuật quốc gia và các quy định của pháp luật khác có liên quan.

Điều 6. Phân loại và phân cấp công trình xây dựng

1. Công trình xây dựng được phân thành các loại như sau:

a) Công trình dân dụng;

b) Công trình công nghiệp;

c) Công trình giao thông;

d) Công trình nông nghiệp và phát triển nông thôn;

đ) Công trình hạ tầng kỹ thuật.

Danh mục chi tiết các loại công trình được quy định tại Phụ lục ban hành kèm theo Nghị định này.

2. Bộ Xây dựng chủ trì, phối hợp với các Bộ quản lý công trình chuyên ngành quy định tại Khoản 2 Điều 41 Nghị định này hướng dẫn phân cấp các loại công trình xây dựng nêu tại Khoản 1 Điều này để phục vụ công tác quản lý chất lượng công trình.

Điều 7. Chỉ dẫn kỹ thuật

1. Chỉ dẫn kỹ thuật là cơ sở để lập hồ sơ mời thầu, thực hiện giám sát, thi công và nghiệm thu công trình xây dựng. Chủ đầu tư tổ chức lập và phê duyệt chỉ dẫn kỹ thuật cùng với thiết kế kỹ thuật hoặc thiết kế khác triển khai sau thiết kế cơ sở.

2. Chỉ dẫn kỹ thuật phải phù hợp với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn áp dụng cho dự án đầu tư xây dựng được phê duyệt và yêu cầu của thiết kế xây dựng công trình.

3. Bắt buộc thực hiện lập chỉ dẫn kỹ thuật đối với công trình cấp đặc biệt, cấp I và cấp II. Đối với các công trình còn lại, chỉ dẫn kỹ thuật có thể được lập riêng hoặc quy định trong thuyết minh thiết kế xây dựng công trình.

Điều 8. Công khai thông tin về năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình

1. Các tổ chức, cá nhân cung cấp thông tin về năng lực hoạt động xây dựng của mình gửi bằng đường bưu điện hoặc trực tiếp tới cơ quan quản lý nhà nước về xây dựng để đăng tải công khai trên trang thông tin điện tử do cơ quan này quản lý.

2. Trong thời gian 30 ngày làm việc kể từ ngày nhận được thông tin về năng lực hoạt động xây dựng do các tổ chức, cá nhân cung cấp, cơ quan quản lý nhà nước về xây dựng có trách nhiệm xem xét và quyết định đăng tải thông tin trên trang thông tin điện tử do mình quản lý.

3. Các thông tin về năng lực hoạt động xây dựng nêu tại Khoản 1 Điều này là cơ sở để lựa chọn tổ chức, cá nhân tham gia các hoạt động xây dựng sau:

a) Thẩm tra thiết kế xây dựng công trình;

b) Thí nghiệm chuyên ngành xây dựng;

c) Giám sát chất lượng công trình xây dựng;

d) Kiểm định, giám định chất lượng công trình xây dựng;

đ) Khảo sát, thiết kế, thi công xây dựng công trình cấp đặc biệt, cấp I và công trình cấp II được đầu tư xây dựng bằng vốn ngân sách nhà nước (đối với các nhà thầu chính).

Điều 9. Giám sát của nhân dân về chất lượng công trình xây dựng

1. Khi phát hiện hành vi vi phạm quy định của Nghị định này, tổ chức, cá nhân phản ánh kịp thời với chủ đầu tư, Ủy ban nhân dân xã, phường, thị trấn nơi đặt công trình xây dựng hoặc cơ quan quản lý nhà nước về xây dựng.

2. Chủ đầu tư, cơ quan tiếp nhận thông tin phản ánh của nhân dân có trách nhiệm xem xét, xử lý kịp thời theo quy định của pháp luật về khiếu nại, tố cáo.

Điều 10. Hội đồng Nghiệm thu nhà nước các công trình xây dựng

1. Thủ tướng Chính phủ quyết định thành lập Hội đồng Nghiệm thu nhà nước các công trình xây dựng để giúp Thủ tướng Chính phủ kiểm tra công tác quản lý chất lượng, chất lượng công trình, công tác nghiệm thu các công trình quan trọng quốc gia và một số công trình quan trọng khác khi Thủ tướng Chính phủ yêu cầu.

2. Bộ trưởng Bộ Xây dựng là Chủ tịch Hội đồng Nghiệm thu nhà nước các công trình xây dựng.

Điều 11. Giải thưởng về chất lượng công trình xây dựng

Các công trình xây dựng, được xem xét trao giải thưởng về chất lượng công trình xây dựng theo các hình thức sau:

1. Giải thưởng quốc gia về chất lượng công trình xây dựng do Thủ tướng Chính phủ quy định.

2. Các giải thưởng khác về chất lượng công trình xây dựng do Bộ Xây dựng quy định.

Chương 2.

QUẢN LÝ CHẤT LƯỢNG KHẢO SÁT XÂY DỰNG

Điều 12. Trình tự thực hiện và quản lý chất lượng khảo sát xây dựng

1. Lập và phê duyệt nhiệm vụ khảo sát xây dựng.

2. Lựa chọn nhà thầu khảo sát xây dựng.

3. Lập và phê duyệt phương án kỹ thuật khảo sát xây dựng.

4. Thực hiện khảo sát xây dựng.

5. Giám sát công tác khảo sát xây dựng.

6. Nghiệm thu kết quả khảo sát xây dựng.

7. Lưu trữ kết quả khảo sát xây dựng.

Điều 13. Trách nhiệm của chủ đầu tư

1. Lựa chọn nhà thầu khảo sát xây dựng đủ điều kiện năng lực theo quy định.

2. Tổ chức lập, phê duyệt nhiệm vụ khảo sát xây dựng, phương án kỹ thuật khảo sát xây dựng và bổ sung nhiệm vụ khảo sát xây dựng (nếu có).

3. Kiểm tra việc tuân thủ các quy định trong hợp đồng xây dựng của nhà thầu khảo sát xây dựng trong quá trình thực hiện khảo sát.

4. Tự thực hiện hoặc thuê tổ chức, cá nhân có chuyên môn phù hợp với loại hình khảo sát để thực hiện giám sát công tác khảo sát xây dựng.

5. Nghiệm thu báo cáo kết quả khảo sát xây dựng.

Điều 14. Trách nhiệm của nhà thầu khảo sát xây dựng

1. Lập nhiệm vụ khảo sát xây dựng khi có yêu cầu của chủ đầu tư; lập phương án kỹ thuật khảo sát phù hợp với nhiệm vụ khảo sát xây dựng và các tiêu chuẩn về khảo sát xây dựng được áp dụng.

2. Bố trí đủ cán bộ có kinh nghiệm và chuyên môn phù hợp để thực hiện khảo sát; cử người có đủ điều kiện năng lực theo quy định của pháp luật để làm chủ nhiệm khảo sát xây dựng; tổ chức tự giám sát trong quá trình khảo sát.

3. Thực hiện khảo sát theo phương án kỹ thuật khảo sát xây dựng được phê duyệt; sử dụng thiết bị, phòng thí nghiệm hợp chuẩn theo quy định của pháp luật và phù hợp với công việc khảo sát.

4. Bảo đảm an toàn cho người, thiết bị, các công trình hạ tầng kỹ thuật và các công trình xây dựng khác trong khu vực khảo sát.

5. Bảo vệ môi trường, giữ gìn cảnh quan trong khu vực khảo sát; phục hồi hiện trường sau khi kết thúc khảo sát.

6. Lập báo cáo kết quả khảo sát xây dựng đáp ứng yêu cầu của nhiệm vụ khảo sát xây dựng và hợp đồng; kiểm tra, khảo sát lại hoặc khảo sát bổ sung khi báo cáo kết quả khảo sát xây dựng không phù hợp với điều kiện tự nhiên nơi xây dựng công trình hoặc không đáp ứng yêu cầu của nhiệm vụ khảo sát.

Điều 15. Trách nhiệm của nhà thầu thiết kế

1. Lập nhiệm vụ khảo sát xây dựng phù hợp với yêu cầu của từng bước thiết kế khi có yêu cầu của chủ đầu tư.

2. Kiểm tra sự phù hợp của số liệu khảo sát với yêu cầu của bước thiết kế, tham gia nghiệm thu báo cáo kết quả khảo sát xây dựng khi được chủ đầu tư yêu cầu.

3. Kiến nghị chủ đầu tư thực hiện khảo sát xây dựng bổ sung khi phát hiện kết quả khảo sát không đáp ứng yêu cầu khi thực hiện thiết kế hoặc phát hiện những yếu tố khác thường ảnh hưởng đến thiết kế.

Điều 16. Trách nhiệm của tổ chức, cá nhân giám sát khảo sát xây dựng

1. Cử người có chuyên môn phù hợp với loại hình khảo sát để thực hiện giám sát khảo sát xây dựng theo nội dung của Hợp đồng xây dựng.

2. Đề xuất bổ sung nhiệm vụ khảo sát xây dựng nếu trong quá trình giám sát khảo sát phát hiện các yếu tố khác thường ảnh hưởng trực tiếp đến giải pháp thiết kế.

3. Giúp chủ đầu tư nghiệm thu báo cáo kết quả khảo sát xây dựng.

Chương 3.

QUẢN LÝ CHẤT LƯỢNG THIẾT KẾ XÂY DỰNG CÔNG TRÌNH

Điều 17. Trình tự thực hiện và quản lý chất lượng thiết kế xây dựng công trình

1. Lập nhiệm vụ thiết kế xây dựng công trình.

2. Lựa chọn nhà thầu thiết kế xây dựng công trình.

3. Lập thiết kế xây dựng công trình.

4. Thẩm định thiết kế của chủ đầu tư, thẩm tra thiết kế của cơ quan quản lý nhà nước có thẩm quyền hoặc của tổ chức tư vấn (nếu có).

5. Phê duyệt thiết kế xây dựng công trình.

6. Nghiệm thu thiết kế xây dựng công trình.

Điều 18. Trách nhiệm của chủ đầu tư

1. Tổ chức lập nhiệm vụ thiết kế xây dựng công trình trên cơ sở báo cáo đầu tư xây dựng công trình (báo cáo nghiên cứu tiền khả thi) hoặc chủ trương đầu tư đã được cấp có thẩm quyền phê duyệt.

2. Lựa chọn tổ chức, cá nhân đảm bảo điều kiện năng lực để lập thiết kế và thẩm tra thiết kế xây dựng công trình khi cần thiết.

3. Kiểm tra việc tuân thủ các quy định trong hợp đồng xây dựng của nhà thầu thiết kế, nhà thầu thẩm tra thiết kế (nếu có) trong quá trình thực hiện hợp đồng.

4. Kiểm tra và trình thiết kế cơ sở cho người quyết định đầu tư thẩm định, phê duyệt theo quy định của pháp luật đối với công trình sử dụng nguồn vốn nhà nước.

5. Tổ chức thẩm định, phê duyệt thiết kế - dự toán theo quy định tại Điều 20 Nghị định này và quy định của pháp luật có liên quan.

6. Thực hiện thay đổi thiết kế theo quy định tại Điều 22 Nghị định này.

7. Tổ chức nghiệm thu hồ sơ thiết kế xây dựng công trình.

Điều 19. Trách nhiệm của nhà thầu thiết kế xây dựng công trình

1. Bố trí đủ người có kinh nghiệm và chuyên môn phù hợp để thực hiện thiết kế; cử người có đủ điều kiện năng lực theo quy định để làm chủ nhiệm đồ án thiết kế, chủ trì thiết kế.

2. Sử dụng kết quả khảo sát đáp ứng được yêu cầu của bước thiết kế và phù hợp với tiêu chuẩn được áp dụng cho công trình.

3. Tuân thủ quy chuẩn kỹ thuật quốc gia, tiêu chuẩn được áp dụng cho công trình; lập hồ sơ thiết kế đáp ứng yêu cầu của nhiệm vụ thiết kế, nội dung của từng bước thiết kế, quy định của hợp đồng và quy định của pháp luật có liên quan.

4. Thực hiện thay đổi thiết kế theo quy định tại Điều 22 Nghị định này.

Điều 20. Tổ chức thẩm định và phê duyệt các bước thiết kế xây dựng công trình sau thiết kế cơ sở

1. Chủ đầu tư tổ chức thẩm định thiết kế kỹ thuật đối với công trình thực hiện thiết kế 3 bước hoặc thiết kế bản vẽ thi công đối với công trình thực hiện thiết kế 1 bước, 2 bước và các thiết kế khác triển khai sau thiết kế cơ sở bao gồm các việc theo trình tự sau:

a) Xem xét sự phù hợp về thành phần, quy cách của hồ sơ thiết kế so với quy định của hợp đồng xây dựng và quy định của pháp luật, bao gồm: Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng, quy trình bảo trì công trình và các hồ sơ khác theo quy định của pháp luật có liên quan;

b) Đánh giá sự phù hợp của hồ sơ thiết kế so với nhiệm vụ thiết kế, thiết kế cơ sở, các yêu cầu của hợp đồng xây dựng và quy định của pháp luật có liên quan;

c) Gửi hồ sơ thiết kế tới cơ quan có thẩm quyền để thẩm tra theo quy định tại Điều 21 Nghị định này và quy định của pháp luật có liên quan;

d) Yêu cầu nhà thầu thiết kế giải trình, tiếp thu, chỉnh sửa hồ sơ thiết kế trên cơ sở ý kiến thẩm tra, đánh giá, xem xét nêu trên;

đ) Trong quá trình thẩm định thiết kế, khi cần thiết chủ đầu tư thuê tổ chức, cá nhân đủ điều kiện năng lực thực hiện thẩm tra thiết kế đối với các phần việc mà mình thực hiện.

2. Người quyết định đầu tư phê duyệt thiết kế bản vẽ thi công cùng với Báo cáo kinh tế - kỹ thuật xây dựng công trình đối với trường hợp thực hiện thiết kế 1 bước; chủ đầu tư phê duyệt thiết kế kỹ thuật (trong trường hợp thiết kế 3 bước) hoặc thiết kế bản vẽ thi công (trong trường hợp thiết kế 2 bước) hoặc thiết kế khác triển khai sau thiết kế cơ sở. Nội dung phê duyệt thiết kế theo quy định tại Khoản 3 Điều này.

Người phê duyệt thiết kế phải căn cứ vào kết quả thẩm duyệt về phòng cháy và chữa cháy của cơ quan có thẩm quyền, kết quả thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng theo quy định của Nghị định này và pháp luật có liên quan để phê duyệt thiết kế.

3. Nội dung phê duyệt thiết kế:

a) Các thông tin chung về công trình: Tên công trình, hạng mục công trình (nêu rõ loại và cấp công trình); chủ đầu tư, nhà thầu thiết kế xây dựng công trình; địa điểm xây dựng, diện tích sử dụng đất;

b) Quy mô, công nghệ, các thông số kỹ thuật và các chỉ tiêu kinh tế kỹ thuật chủ yếu của công trình;

c) Quy chuẩn kỹ thuật quốc gia và các tiêu chuẩn chủ yếu được áp dụng;

d) Các giải pháp thiết kế chính của hạng mục công trình và toàn bộ công trình;

đ) Những yêu cầu phải hoàn chỉnh bổ sung hồ sơ thiết kế và các nội dung khác (nếu có).

4. Thiết kế bản vẽ thi công phải được chủ đầu tư hoặc đại diện được ủy quyền của chủ đầu tư xác nhận trước khi đưa ra thi công.

5. Đối với các công trình bí mật nhà nước, công trình theo lệnh khẩn cấp và công trình tạm việc thẩm định, phê duyệt thiết kế được thực hiện theo quy định của pháp luật về quản lý đầu tư xây dựng công trình đặc thù.

6. Phí thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng và chi phí thuê tổ chức, cá nhân tham gia thẩm tra thiết kế được tính trong tổng mức đầu tư, dự toán xây dựng công trình.

7. Người tổ chức thẩm định, thẩm tra và phê duyệt thiết kế phải chịu trách nhiệm về kết quả thẩm định, thẩm tra, phê duyệt thiết kế của mình.

Điều 21. Thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng

1. Chủ đầu tư phải gửi hồ sơ thiết kế triển khai sau thiết kế cơ sở quy định tại Khoản 5 Điều này tới cơ quan quản lý nhà nước về xây dựng để thẩm tra đối với các công trình sau đây:

a) Nhà chung cư từ cấp III trở lên, nhà ở riêng lẻ từ 7 tầng trở lên;

b) Công trình công cộng từ cấp III trở lên;

c) Công trình công nghiệp: Đường dây tải điện, nhà máy thủy điện, nhà máy nhiệt điện, nhà máy luyện kim, nhà máy sản xuất Alumin, nhà máy xi măng từ cấp III trở lên; đối với các công trình nhà máy lọc hóa dầu, chế biến khí, các công trình nhà kho và tuyến đường ống dẫn xăng, dầu, khí hóa lỏng, nhà máy sản xuất và kho chứa hóa chất nguy hiểm, nhà máy sản xuất và kho chứa vật liệu nổ công nghiệp không phân biệt cấp;

d) Công trình giao thông: cầu, hầm, đường bộ từ cấp III trở lên đối với công trình sử dụng vốn ngân sách nhà nước và từ cấp II trở lên đối với công trình sử dụng vốn khác; công trình đường sắt, sân bay, bến, ụ nâng tàu, cảng bến đường thủy, hệ thống cáp treo vận chuyển người không phân biệt cấp;

đ) Công trình nông nghiệp và phát triển nông thôn: Hồ chứa nước, đập ngăn nước, tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, đê, kè, trạm bơm và công trình thủy lợi khác không phân biệt cấp;

e) Công trình hạ tầng kỹ thuật: Từ cấp III trở lên đối với công trình sử dụng vốn ngân sách nhà nước và từ cấp II trở lên đối với công trình sử dụng vốn khác; riêng các công trình xử lý chất thải rắn độc hại không phân biệt cấp.

2. Cơ quan quản lý nhà nước về xây dựng thực hiện thẩm tra thiết kế của các công trình nêu tại Khoản 1 Điều này được quy định như sau:

a) Cơ quan chuyên môn trực thuộc Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành quy định tại Khoản 2 Điều 41 Nghị định này thẩm tra thiết kế các công trình theo chuyên ngành quản lý, bao gồm: Công trình thuộc dự án đầu tư xây dựng do Bộ trưởng Bộ quản lý công trình chuyên ngành quyết định đầu tư; công trình cấp I, công trình cấp đặc biệt và công trình quan trọng quốc gia được Thủ tướng Chính phủ giao;

b) Sở Xây dựng và Sở quản lý công trình xây dựng chuyên ngành thẩm tra thiết kế các công trình xây dựng trên địa bàn theo chuyên ngành quản lý, trừ các công trình thuộc phạm vi quy định tại Điểm a Khoản này;

c) Bộ Quốc phòng, Bộ Công an tổ chức thực hiện thẩm tra thiết kế đối với các công trình thuộc lĩnh vực quốc phòng, an ninh;

d) Trong trường hợp dự án đầu tư xây dựng công trình gồm nhiều công trình có loại và cấp khác nhau nêu tại Khoản 1 Điều này thì cơ quan chủ trì tổ chức thực hiện thẩm tra thiết kế là cơ quan có trách nhiệm thực hiện thẩm tra thiết kế đối với công trình chính của dự án đầu tư xây dựng công trình theo quy định tại Điểm a và Điểm b Khoản này.

3. Trường hợp cơ quan quản lý nhà nước về xây dựng nêu tại Khoản 2 Điều này không đủ điều kiện để thẩm tra thiết kế thì cơ quan này được thuê hoặc chỉ định tổ chức tư vấn, cá nhân có đủ điều kiện năng lực thực hiện thẩm tra thiết kế.

Cơ quan quản lý nhà nước về xây dựng, tổ chức, cá nhân thực hiện thẩm tra thiết kế phải chịu trách nhiệm về kết quả thẩm tra thiết kế của mình.

4. Nội dung thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng:

a) Năng lực của tổ chức tư vấn, cá nhân thực hiện khảo sát thiết kế so với yêu cầu của Hợp đồng và quy định của pháp luật.

b) Sự phù hợp của thiết kế với quy chuẩn kỹ thuật quốc gia, tiêu chuẩn chủ yếu áp dụng cho công trình;

c) Mức độ an toàn chịu lực của công trình và các yêu cầu về an toàn khác;

d) Riêng đối với công trình có sử dụng vốn ngân sách nhà nước, ngoài các nội dung thẩm tra nêu trên, cơ quan quản lý nhà nước về xây dựng thực hiện thẩm tra thêm các nội dung: Sự phù hợp của hồ sơ thiết kế so với nhiệm vụ thiết kế hoặc thiết kế cơ sở; sự hợp lý của hồ sơ thiết kế bảo đảm tiết kiệm chi phí và hiệu quả đầu tư.

5. Hồ sơ gửi cơ quan quản lý nhà nước về xây dựng thẩm tra thiết kế là các hồ sơ liên quan đến nội dung thẩm tra quy định tại Khoản 4 Điều này, bao gồm:

a) Thuyết minh thiết kế, các bản vẽ thiết kế, các tài liệu khảo sát xây dựng liên quan;

b) Bản sao quyết định phê duyệt dự án đầu tư xây dựng công trình (đối với trường hợp thiết kế 2 bước và thiết kế 3 bước) hoặc phê duyệt chủ trương đầu tư xây dựng công trình (đối với trường hợp thiết kế 1 bước);

c) Hồ sơ về điều kiện năng lực của nhà thầu khảo sát, thiết kế xây dựng công trình;

d) Dự toán xây dựng công trình đối với công trình sử dụng vốn ngân sách nhà nước.

6. Kết thúc thẩm tra thiết kế, cơ quan quản lý nhà nước về xây dựng phải có ý kiến bằng văn bản về kết quả thẩm tra gửi chủ đầu tư.

Thời gian thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng không quá 40 ngày làm việc đối với công trình cấp I trở lên và không quá 30 ngày làm việc đối với các công trình còn lại kể từ ngày nhận đủ hồ sơ hợp lệ.

Điều 22. Thay đổi thiết kế xây dựng công trình

1. Thiết kế xây dựng công trình đã phê duyệt được thay đổi trong các trường hợp sau đây:

a) Khi dự án đầu tư xây dựng công trình được điều chỉnh có yêu cầu phải thay đổi thiết kế;

b) Trong quá trình thi công xây dựng công trình phát hiện thấy những yếu tố bất hợp lý nếu không thay đổi thiết kế sẽ ảnh hưởng đến chất lượng công trình, tiến độ thi công xây dựng, biện pháp thi công và hiệu quả đầu tư của dự án.

2. Đối với công trình sử dụng nguồn vốn nhà nước, khi điều chỉnh thiết kế làm thay đổi địa điểm, quy hoạch xây dựng, mục tiêu, quy mô hoặc làm vượt tổng mức đầu tư đã được duyệt của công trình thì chủ đầu tư phải trình người quyết định đầu tư thẩm định, phê duyệt lại nội dung điều chỉnh. Trường hợp còn lại, chủ đầu tư được quyền quyết định thay đổi thiết kế. Những nội dung điều chỉnh thiết kế phải được thẩm định, thẩm tra, phê duyệt lại theo quy định của Nghị định này.

3. Nhà thầu thiết kế có nghĩa vụ sửa đổi, bổ sung hoặc thay đổi các thiết kế bất hợp lý do lỗi của mình gây ra và có quyền từ chối những yêu cầu điều chỉnh thiết kế bất hợp lý của chủ đầu tư.

4. Chủ đầu tư có quyền thuê nhà thầu thiết kế khác thực hiện sửa đổi, bổ sung thay đổi thiết kế trong trường hợp nhà thầu thiết kế ban đầu không thực hiện các việc này. Nhà thầu thiết kế thực hiện sửa đổi, bổ sung thay đổi thiết kế phải chịu trách nhiệm về những nội dung do mình thực hiện.

Chương 4.

QUẢN LÝ CHẤT LƯỢNG THI CÔNG XÂY DỰNG CÔNG TRÌNH

Điều 23. Trình tự thực hiện và quản lý chất lượng thi công xây dựng

1. Lựa chọn nhà thầu thi công xây dựng công trình.

2. Lập và phê duyệt biện pháp thi công.

3. Kiểm tra điều kiện khởi công xây dựng công trình và báo cáo cơ quan quản lý nhà nước có thẩm quyền theo quy định trước khi khởi công.

4. Tổ chức thi công xây dựng công trình và giám sát, nghiệm thu trong quá trình thi công xây dựng.

5. Kiểm định chất lượng công trình, hạng mục công trình trong các trường hợp quy định tại Nghị định này.

6. Kiểm tra công tác nghiệm thu hạng mục công trình hoặc công trình xây dựng hoàn thành trước khi đưa vào sử dụng theo quy định tại Khoản 3 Điều 32 của Nghị định này.

7. Nghiệm thu hạng mục công trình hoặc công trình hoàn thành để đưa vào sử dụng.

8. Lập hồ sơ hoàn thành công trình xây dựng, lưu trữ hồ sơ của công trình theo quy định.

Điều 24. Trách nhiệm của chủ đầu tư

1. Lựa chọn các tổ chức, cá nhân có đủ điều kiện năng lực theo quy định để thực hiện thi công xây dựng công trình, giám sát thi công xây dựng công trình (nếu có), thí nghiệm, kiểm định chất lượng công trình (nếu có) và các công việc tư vấn xây dựng khác.

2. Thông báo về nhiệm vụ, quyền hạn của các cá nhân trong hệ thống quản lý chất lượng của chủ đầu tư, nhà thầu giám sát thi công xây dựng công trình cho các nhà thầu có liên quan biết để phối hợp thực hiện.

3. Kiểm tra các điều kiện khởi công công trình xây dựng theo quy định tại Điều 72 của Luật xây dựng.

4. Kiểm tra sự phù hợp năng lực của nhà thầu thi công xây dựng công trình so với hồ sơ dự thầu và hợp đồng xây dựng, bao gồm: Nhân lực, thiết bị thi công, phòng thí nghiệm chuyên ngành xây dựng, hệ thống quản lý chất lượng của nhà thầu thi công xây dựng công trình.

5. Kiểm tra việc huy động và bố trí nhân lực của nhà thầu giám sát thi công xây dựng công trình so với yêu cầu của hợp đồng xây dựng.

6. Kiểm tra và giám sát trong quá trình thi công xây dựng công trình, bao gồm:

a) Kiểm tra vật liệu, cấu kiện, sản phẩm xây dựng, thiết bị lắp đặt vào công trình; thực hiện thí nghiệm kiểm tra chất lượng khi cần thiết;

b) Kiểm tra biện pháp thi công trong đó quy định rõ các biện pháp bảo đảm an toàn cho người, máy, thiết bị và công trình của nhà thầu thi công xây dựng công trình;

c) Kiểm tra, đôn đốc, giám sát nhà thầu thi công xây dựng công trình và các nhà thầu khác triển khai công việc tại hiện trường;

d) Yêu cầu nhà thầu thiết kế điều chỉnh khi phát hiện sai sót, bất hợp lý về thiết kế;

đ) Kiểm tra tài liệu phục vụ nghiệm thu;

e) Kiểm tra và xác nhận bản vẽ hoàn công.

7. Thực hiện các quy định về bảo vệ môi trường đối với các công trình xây dựng theo quy định của pháp luật về bảo vệ môi trường.

8. Tổ chức kiểm định chất lượng bộ phận công trình, hạng mục công trình và toàn bộ công trình xây dựng khi có nghi ngờ về chất lượng hoặc khi được cơ quan quản lý nhà nước yêu cầu.

9. Tổ chức nghiệm thu công trình xây dựng.

10. Tổ chức lập hồ sơ hoàn thành công trình xây dựng.

11. Tạm dừng hoặc đình chỉ thi công đối với nhà thầu thi công xây dựng khi xét thấy chất lượng thi công xây dựng không đảm bảo yêu cầu kỹ thuật, biện pháp thi công không đảm bảo an toàn.

12. Chủ trì, phối hợp với các bên liên quan giải quyết những vướng mắc, phát sinh trong thi công xây dựng công trình và xử lý, khắc phục sự cố theo quy định của Nghị định này.

13. Lập báo cáo hoàn thành đưa công trình xây dựng vào sử dụng hoặc báo cáo đột xuất khi có yêu cầu và gửi cơ quan quản lý nhà nước về xây dựng theo quy định tại Nghị định này.

14. Chủ đầu tư có thể thuê nhà thầu tư vấn giám sát thực hiện một phần hoặc toàn bộ các công việc nêu tại Khoản 3, Khoản 4, Khoản 6, Khoản 9, Khoản 10, Khoản 13 Điều này và một số công việc khác khi cần thiết.

Chủ đầu tư có trách nhiệm kiểm tra việc thực hiện của nhà thầu tư vấn giám sát theo yêu cầu của Hợp đồng xây dựng và quy định của pháp luật có liên quan.

Điều 25. Trách nhiệm của nhà thầu thi công xây dựng

1. Lập hệ thống quản lý chất lượng phù hợp với quy mô công trình, trong đó quy định trách nhiệm của từng cá nhân, từng bộ phận đối với việc quản lý chất lượng công trình xây dựng.

2. Phân định trách nhiệm quản lý chất lượng công trình xây dựng giữa các bên trong trường hợp áp dụng hình thức tổng thầu thi công xây dựng công trình; tổng thầu thiết kế và thi công xây dựng công trình; tổng thầu thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình; tổng thầu lập dự án đầu tư xây dựng công trình, thiết kế, cung cấp thiết bị công nghệ và thi công xây dựng công trình và các hình thức tổng thầu khác (nếu có).

3. Bố trí nhân lực, cung cấp vật tư, thiết bị thi công theo yêu cầu của hợp đồng và quy định của pháp luật có liên quan.

4. Tiếp nhận và quản lý mặt bằng xây dựng, bảo quản mốc định vị và mốc giới công trình.

5. Lập và phê duyệt biện pháp thi công trong đó quy định rõ các biện pháp bảo đảm an toàn cho người, máy, thiết bị và công trình tiến độ thi công, trừ trường hợp trong hợp đồng có quy định khác.

6. Thực hiện các công tác kiểm tra, thí nghiệm vật liệu, cấu kiện, vật tư, thiết bị công trình, thiết bị công nghệ trước khi xây dựng và lắp đặt vào công trình xây dựng theo quy định của tiêu chuẩn, yêu cầu của thiết kế và yêu cầu của hợp đồng xây dựng.

7. Thi công xây dựng theo đúng hợp đồng xây dựng, giấy phép xây dựng, thiết kế xây dựng công trình; đảm bảo chất lượng công trình và an toàn trong thi công xây dựng.

8. Thông báo kịp thời cho chủ đầu tư nếu phát hiện bất kỳ sai khác nào giữa thiết kế, hồ sơ hợp đồng và điều kiện hiện trường.

9. Sửa chữa sai sót, khiếm khuyết chất lượng đối với những công việc do mình thực hiện; chủ trì, phối hợp với chủ đầu tư khắc phục hậu quả sự cố trong quá trình thi công xây dựng công trình; lập báo cáo sự cố và phối hợp với các bên liên quan trong quá trình giám định nguyên nhân sự cố.

10. Lập nhật ký thi công xây dựng công trình theo quy định.

11. Lập bản vẽ hoàn công theo quy định.

12. Báo cáo chủ đầu tư về tiến độ, chất lượng, khối lượng, an toàn lao động và vệ sinh môi trường thi công xây dựng theo yêu cầu của chủ đầu tư.

13. Hoàn trả mặt bằng, di chuyển vật tư, máy móc, thiết bị và những tài sản khác của mình ra khỏi công trường sau khi công trình đã được nghiệm thu, bàn giao, trừ trường hợp trong hợp đồng có thỏa thuận khác.

Điều 26. Trách nhiệm của nhà thầu chế tạo, sản xuất, cung cấp vât liệu, sản phẩm, thiết bị, cấu kiện sử dụng cho công trình xây dựng

1. Đảm bảo chất lượng vật liệu, sản phẩm, thiết bị, cấu kiện xây dựng theo tiêu chuẩn được công bố áp dụng và các quy chuẩn kỹ thuật quốc gia tương ứng, đáp ứng được yêu cầu của thiết kế.

2. Cung cấp cho bên giao thầu đầy đủ thông tin, tài liệu liên quan tới sản phẩm, hàng hóa theo quy định của pháp luật về chất lượng sản phẩm, hàng hóa và pháp luật khác có liên quan; đảm bảo quy định về nhãn mác sản phẩm, hàng hóa.

3. Thực hiện việc chứng nhận hợp quy, hợp chuẩn theo quy định của pháp luật và thực hiện thí nghiệm kiểm tra chất lượng theo yêu cầu của hợp đồng.

4. Thực hiện các thỏa thuận với bên giao thầu về quy trình và phương pháp kiểm tra chất lượng vật liệu, sản phẩm, thiết bị, cấu kiện xây dựng trước và trong quá trình sản xuất cũng như trong quá trình cung ứng, sử dụng, lắp đặt trong công trình.

Điều 27. Trách nhiệm của nhà thầu giám sát thi công xây dựng công trình

1. Cử người có đủ năng lực theo quy định để thực hiện nhiệm vụ của giám sát trưởng và các chức danh giám sát khác.

2. Lập sơ đồ tổ chức và đề cương giám sát bao gồm nhiệm vụ, quyền hạn, nghĩa vụ của các chức danh giám sát, lập kế hoạch và quy trình kiểm soát chất lượng, quy trình kiểm tra và nghiệm thu, phương pháp quản lý các hồ sơ, tài liệu có liên quan trong quá trình giám sát thi công xây dựng.

3. Thực hiện giám sát thi công xây dựng theo yêu cầu của hợp đồng xây dựng, đề cương đã được chủ đầu tư chấp thuận và quy định của pháp luật về quản lý chất lượng công trình xây dựng.

4. Nghiệm thu các công việc do nhà thầu thi công xây dựng thực hiện theo yêu cầu của hợp đồng xây dựng.

Điều 28. Trách nhiệm giám sát tác giả của nhà thầu thiết kế xây dựng công trình

1. Nhà thầu lập thiết kế kỹ thuật đối với trường hợp thiết kế ba bước, nhà thầu lập thiết kế bản vẽ thi công đối với trường hợp thiết kế một bước hoặc hai bước cử người đủ năng lực để thực hiện giám sát tác giả trong quá trình thi công xây dựng theo chế độ giám sát không thường xuyên hoặc giám sát thường xuyên nếu có thỏa thuận riêng với chủ đầu tư trong hợp đồng.

2. Giải thích và làm rõ các tài liệu thiết kế công trình khi có yêu cầu của chủ đầu tư, nhà thầu thi công xây dựng và nhà thầu giám sát thi công xây dựng.

3. Phối hợp với chủ đầu tư khi được yêu cầu để giải quyết các vướng mắc, phát sinh về thiết kế trong quá trình thi công xây dựng, điều chỉnh thiết kế phù hợp với thực tế thi công xây dựng công trình, xử lý những bất hợp lý trong thiết kế theo yêu cầu của chủ đầu tư.

4. Thông báo kịp thời cho chủ đầu tư và kiến nghị biện pháp xử lý khi phát hiện việc thi công sai với thiết kế được duyệt của nhà thầu thi công xây dựng.

5. Tham gia nghiệm thu công trình xây dựng khi có yêu cầu của chủ đầu tư, nếu phát hiện hạng mục công trình, công trình xây dựng không đủ điều kiện nghiệm thu phải có ý kiến kịp thời bằng văn bản gửi chủ đầu tư.

Điều 29. Quản lý an toàn trong thi công xây dựng công trình

1. Trước khi khởi công xây dựng, nhà thầu thi công xây dựng, phải lập, phê duyệt thiết kế biện pháp thi công theo quy định, trong đó phải thể hiện được các biện pháp đảm bảo an toàn cho người lao động, thiết bị thi công, công trình chính, công trình tạm, công trình phụ trợ, công trình lân cận, phòng chống cháy nổ và bảo vệ môi trường.

2. Biện pháp thi công phải được nhà thầu thi công xây dựng rà soát định kỳ và điều chỉnh cho phù hợp với thực tế của công trường.

3. Các biện pháp đảm bảo an toàn, nội quy về an toàn lao động phải được thể hiện công khai trên công trường xây dựng để mọi người biết và chấp hành; những vị trí nguy hiểm trên công trường phải có cảnh báo đề phòng tai nạn.

4. Những người điều khiển máy, thiết bị thi công và những người thực hiện các công việc có yêu cầu nghiêm ngặt về an toàn lao động được quy định theo pháp luật về an toàn lao động phải được huấn luyện về an toàn lao động và có thẻ an toàn lao động theo quy định.

5. Máy, thiết bị thi công có yêu cầu nghiêm ngặt về an toàn lao động phải được kiểm định, đăng ký với cơ quan quản lý nhà nước có thẩm quyền theo quy định thì mới được phép hoạt động trên công trường. Khi hoạt động phải tuân thủ quy trình, biện pháp đảm bảo an toàn.

6. Chủ đầu tư có trách nhiệm tổ chức kiểm tra, đôn đốc nhà thầu thi công xây dựng tuân thủ biện pháp thi công và các giải pháp về an toàn đã được phê duyệt.

7. Người lao động khi tham gia thi công xây dựng trên công trường phải có đủ sức khỏe, được huấn luyện về an toàn và được cấp phát đầy đủ trang bị bảo hộ lao động theo quy định của pháp luật về lao động.

8. Cơ quan quản lý nhà nước về xây dựng hướng dẫn, kiểm tra việc đảm bảo an toàn trong quá trình thi công theo quy định.

9. Khi có sự cố mất an toàn trong thi công xây dựng thì việc giải quyết sự cố tuân theo quy định tại Chương VI của Nghị định này.

Điều 30. Lập và lưu trữ hồ sơ hoàn thành hạng mục công trình, công trình xây dựng

1. Hồ sơ hoàn thành hạng mục công trình và công trình xây dựng phải được chủ đầu tư lập đầy đủ trước khi đưa hạng mục công trình hoặc công trình vào khai thác, vận hành.

2. Hồ sơ hoàn thành công trình được lập một lần chung cho toàn bộ dự án đầu tư xây dựng công trình nếu các công trình (hạng mục công trình) thuộc dự án được đưa vào khai thác, sử dụng cùng một thời điểm. Trường hợp các công trình (hạng mục công trình) của dự án được đưa vào khai thác, sử dụng ở thời điểm khác nhau thì có thể lập hồ sơ hoàn thành công trình cho riêng từng công trình (hạng mục công trình) đó.

3. Số lượng hồ sơ hoàn thành công trình do chủ đầu tư quyết định trên cơ sở thỏa thuận với các nhà thầu và các bên có liên quan.

4. Lưu trữ hồ sơ hoàn thành công trình thực hiện theo hướng dẫn của pháp luật về lưu trữ.

Điều 31. Tổ chức nghiệm thu công trình xây dựng

1. Chủ đầu tư có trách nhiệm tổ chức nghiệm thu công trình xây dựng, bao gồm: Nghiệm thu công việc xây dựng trong quá trình thi công xây dựng; nghiệm thu hoàn thành hạng mục công trình, công trình xây dựng để đưa vào sử dụng.

Trong trường hợp cần thiết, chủ đầu tư quy định về việc nghiệm thu đối với các giai đoạn chuyển bước thi công quan trọng của công trình.

2. Trong hợp đồng thi công xây dựng phải quy định rõ về các công việc cần nghiệm thu, bàn giao; căn cứ, điều kiện, quy trình, thời điểm, các tài liệu, biểu mẫu, biên bản và thành phần nhân sự tham gia khi nghiệm thu, bàn giao hạng mục công trình, công trình hoàn thành. Kết quả nghiệm thu, bàn giao phải được lập thành biên bản.

3. Các bộ phận, hạng mục công trình xây dựng hoàn thành và công trình xây dựng hoàn thành chỉ được phép đưa vào sử dụng sau khi được chủ đầu tư nghiệm thu theo quy định.

4. Riêng các công trình, hạng mục công trình xây dựng quy định tại Khoản 1 Điều 21 của Nghị định này còn phải được cơ quan quản lý nhà nước về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư trước khi đưa vào sử dụng.

Điều 32. Kiểm tra công tác nghiệm thu đưa công trình vào sử dụng

1. Cơ quan quản lý nhà nước về xây dựng kiểm tra công tác nghiệm thu của chủ đầu tư đối với các công trình, hạng mục công trình quy định tại Khoản 1 Điều 21 của Nghị định này gồm:

a) Cơ quan chuyên môn thuộc Bộ Xây dựng, Bộ quản lý công trình xây dựng chuyên ngành kiểm tra các công trình quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này;

b) Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra các công trình quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;

c) Bộ Quốc phòng, Bộ Công an tổ chức thực hiện kiểm tra các công trình thuộc lĩnh vực quốc phòng, an ninh.

2. Trước 10 ngày làm việc (đối với công trình cấp II, III và cấp IV) hoặc trước 20 ngày làm việc (đối với công trình cấp đặc biệt, cấp I) so với ngày chủ đầu tư dự kiến tổ chức nghiệm thu đưa công trình, hạng mục công trình vào sử dụng, chủ đầu tư phải gửi cho cơ quan quản lý nhà nước có thẩm quyền theo quy định tại Khoản 1 Điều này báo cáo hoàn thành hạng mục công trình hoặc hoàn thành công trình cùng danh mục hồ sơ hoàn thành hạng mục công trình hoặc công trình.

3. Cơ quan quản lý nhà nước có thẩm quyền quy định tại Khoản 1 Điều này có trách nhiệm:

a) Kiểm tra công trình, hạng mục công trình hoàn thành, kiểm tra sự tuân thủ quy định của pháp luật về quản lý chất lượng công trình xây dựng khi nhận được báo cáo của chủ đầu tư; kiểm tra công tác nghiệm thu các giai đoạn chuyển bước thi công xây dựng quan trọng của công trình khi cần thiết;

b) Yêu cầu chủ đầu tư và các bên có liên quan giải trình và khắc phục các tồn tại (nếu có);

c) Yêu cầu chủ đầu tư và các bên có liên quan kiểm định chất lượng bộ phận, hạng mục hoặc toàn bộ công trình khi cần thiết;

d) Kết luận bằng văn bản về các nội dung kiểm tra trong thời hạn 15 ngày làm việc (đối với công trình cấp III và cấp IV) hoặc 30 ngày làm việc (đối với công trình cấp đặc biệt, cấp I và cấp II) kể từ khi nhận được hồ sơ quy định tại Khoản 2 Điều này.

Nếu quá thời hạn nêu trên mà chủ đầu tư chưa nhận được văn bản của cơ quan quản lý nhà nước có thẩm quyền quy định tại Khoản 1 Điều này về kết quả kiểm tra công tác nghiệm thu thì chủ đầu tư được quyền tổ chức nghiệm thu đưa công trình vào sử dụng. Cơ quan quản lý nhà nước nêu trên chịu trách nhiệm về việc không có kết luận kiểm tra của mình.

Điều 33. Xử lý tranh chấp về chất lượng công trình xây dựng

Khi có đánh giá khác nhau về chất lượng sản phẩm, chất lượng bộ phận công trình và chất lượng công trình xây dựng giữa các chủ thể, việc giải quyết thực hiện theo trình tự sau:

1. Các bên liên quan có trách nhiệm thương lượng giải quyết.

2. Trường hợp không đạt được thỏa thuận, các bên liên quan có thể đề nghị cơ quan quản lý nhà nước về xây dựng hướng dẫn giải quyết.

3. Thông qua Tòa án giải quyết theo quy định của hợp đồng và quy định của pháp luật.

Chương 5.

BẢO HÀNH CÔNG TRÌNH XÂY DỰNG

Điều 34. Bảo hành công trình xây dựng

1. Nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình có trách nhiệm bảo hành công trình, bảo hành thiết bị. Thời hạn bảo hành công trình kể từ ngày chủ đầu tư ký biên bản nghiệm thu đưa công trình, hạng mục công trình vào sử dụng hoặc căn cứ theo quy định của Hợp đồng xây dựng, Hợp đồng cung ứng thiết bị nhưng phải tuân theo quy định sau:

a) Không ít hơn 24 tháng đối với công trình cấp đặc biệt và cấp I;

b) Không ít hơn 12 tháng đối với các công trình cấp còn lại;

c) Thời hạn bảo hành công trình nhà ở thực hiện theo quy định pháp luật về nhà ở.

2. Trong thời hạn bảo hành, nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình phải thực hiện việc bảo hành sau khi nhận được thông báo của chủ đầu tư. Nếu các nhà thầu nêu trên không tiến hành bảo hành thì chủ đầu tư có quyền sử dụng tiền bảo hành để thuê tổ chức, cá nhân khác sửa chữa.

3. Chủ đầu tư phải thỏa thuận trong hợp đồng với các nhà thầu tham gia xây dựng công trình về quyền và trách nhiệm của các bên trong bảo hành công trình xây dựng; mức tiền bảo hành và việc lưu giữ, sử dụng, hoàn trả tiền bảo hành theo quy định của pháp luật về hợp đồng trong hoạt động xây dựng.

Điều 35. Trách nhiệm của các bên về bảo hành công trình xây dựng

1. Chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình có trách nhiệm sau đây:

a) Vận hành, bảo trì công trình theo đúng quy định của quy trình vận hành, bảo trì công trình;

b) Kiểm tra, phát hiện hư hỏng của công trình để yêu cầu nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình sửa chữa, thay thế;

c) Giám sát và nghiệm thu công việc khắc phục, sửa chữa của nhà thầu thi công xây dựng và nhà thầu cung ứng thiết bị công trình xây dựng;

d) Xác nhận hoàn thành bảo hành công trình xây dựng cho nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình.

2. Nhà thầu thi công xây dựng công trình và nhà thầu cung ứng thiết bị công trình có trách nhiệm sau đây:

a) Tổ chức khắc phục ngay sau khi có yêu cầu của chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng công trình và phải chịu mọi chi phí khắc phục;

b) Từ chối bảo hành trong các trường hợp hư hỏng phát sinh không phải do lỗi của nhà thầu gây ra hoặc do nguyên nhân bất khả kháng.

3. Nhà thầu khảo sát xây dựng, nhà thầu thiết kế xây dựng công trình, nhà thầu thi công xây dựng công trình, nhà thầu cung ứng thiết bị công trình và các nhà thầu khác có liên quan chịu trách nhiệm về chất lượng công trình tương ứng với phần công việc do mình thực hiện kể cả sau thời gian bảo hành.

Chương 6.

SỰ CỐ TRONG THI CÔNG XÂY DỰNG VÀ KHAI THÁC, SỬ DỤNG CÔNG TRÌNH XÂY DỰNG

Điều 36. Phân loại, phân cấp sự cố trong thi công xây dựng và khai thác, sử dụng công trình xây dựng

1. Các loại sự cố trong thi công xây dựng và khai thác, sử dụng công trình xây dựng (gọi chung là sự cố), bao gồm: Sự cố công trình (công trình chính, công trình phụ trợ, công trình tạm, công trình lân cận); sự cố mất an toàn lao động của người hoặc thiết bị thi công xây dựng; sự cố cháy, nổ xảy ra trong thi công xây dựng và khai thác sử dụng công trình xây dựng.

2. Cấp sự cố được chia thành bốn cấp theo mức độ thiệt hại về người và vật chất, bao gồm: cấp đặc biệt nghiêm trọng, cấp I, cấp II và cấp III.

Điều 37. Báo cáo sự cố

1. Ngay sau khi xảy ra sự cố, bằng phương pháp nhanh nhất chủ đầu tư phải báo cáo tóm tắt về sự cố cho Ủy ban nhân dân cấp xã nơi xảy ra sự cố và cơ quan cấp trên của mình, Ủy ban nhân dân cấp xã ngay sau khi nhận được thông tin phải báo cáo cho Ủy ban nhân dân cấp huyện và cấp tỉnh về sự cố.

2. Trong vòng 24 giờ kể từ khi xảy ra sự cố, chủ đầu tư báo cáo về sự cố bằng văn bản tới Ủy ban nhân dân cấp huyện và Ủy ban nhân dân cấp tỉnh nơi xảy ra sự cố. Đối với tất cả các loại sự cố, nếu có thiệt hại về người thì chủ đầu tư còn phải gửi báo cáo cho Bộ Xây dựng và các cơ quan quản lý nhà nước có thẩm quyền khác theo quy định của pháp luật có liên quan.

3. Sau khi nhận được báo cáo bằng văn bản hoặc nhận được thông tin về sự cố, Ủy ban nhân dân cấp tỉnh có trách nhiệm gửi báo cáo sự cố cho Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành đối với các sự cố đặc biệt nghiêm trọng, sự cố cấp I và các sự cố khác có thiệt hại về người. Bộ Xây dựng có trách nhiệm báo cáo Thủ tướng Chính phủ về sự cố đặc biệt nghiêm trọng và các trường hợp khác khi được Thủ tướng Chính phủ yêu cầu.

4. Cơ quan quản lý nhà nước về xây dựng các cấp được quyền yêu cầu chủ đầu tư và các bên liên quan cung cấp thông tin về sự cố.

Điều 38. Giải quyết sự cố

1. Khi xảy ra sự cố, chủ đầu tư và nhà thầu thi công xây dựng công trình có trách nhiệm thực hiện các biện pháp kịp thời để tìm kiếm, cứu hộ, bảo đảm an toàn cho người và tài sản, hạn chế và ngăn ngừa các nguy hiểm có thể tiếp tục xảy ra; tổ chức bảo vệ hiện trường sự cố và thực hiện báo cáo theo quy định tại Điều 37 của Nghị định này.

Ủy ban nhân dân các cấp chỉ đạo, hỗ trợ các bên có liên quan tổ chức lực lượng tìm kiếm cứu nạn, bảo vệ hiện trường sự cố và thực hiện các công việc cần thiết khác trong quá trình giải quyết sự cố.

2. Việc phá dỡ, thu dọn hiện trường sự cố phải được sự chấp thuận của cơ quan có thẩm quyền theo quy định của pháp luật có liên quan và phải đáp ứng các yêu cầu sau:

a) Được thực hiện theo phương án đảm bảo an toàn cho người, tài sản và các công trình lân cận;

b) Hiện trường sự cố phải được các bên liên quan chụp ảnh, quay phim, thu thập chứng cứ, ghi chép các tư liệu cần thiết phục vụ công tác giám định nguyên nhân sự cố và lập hồ sơ sự cố trước khi phá dỡ, thu dọn.

3. Sự cố phải được xác định đúng nguyên nhân để khắc phục triệt để, đảm bảo chất lượng công trình theo quy định của thiết kế. Sau khi khắc phục sự cố, công trình được thi công tiếp hoặc đưa vào sử dụng phải có ý kiến của cơ quan nhà nước có thẩm quyền theo quy định của pháp luật có liên quan.

4. Tổ chức, cá nhân gây ra sự cố có trách nhiệm bồi thường thiệt hại và chi phí cho việc khắc phục sự cố tùy theo tính chất, mức độ và phạm vi ảnh hưởng của sự cố.

Điều 39. Tổ chức giám định nguyên nhân sự cố

1. Thẩm quyền tổ chức giám định nguyên nhân sự cố được quy định như sau:

a) Bộ Xây dựng chủ trì, phối hợp với các Bộ quản lý công trình chuyên ngành và Ủy ban nhân dân cấp tỉnh tổ chức giám định nguyên nhân sự cố cấp đặc biệt nghiêm trọng và sự cố cấp I.

Trường hợp cần thiết, Thủ tướng Chính phủ quyết định thành lập Ủy ban điều tra sự cố để giám định nguyên nhân và xử lý các vấn đề liên quan đối với các sự cố cấp đặc biệt nghiêm trọng.

b) Ủy ban nhân dân cấp tỉnh tổ chức giám định nguyên nhân đối với các sự cố cấp II, cấp III trên địa bàn; Ủy ban nhân dân cấp tỉnh có thể đề nghị Bộ quản lý công trình chuyên ngành phối hợp hoặc tổ chức thực hiện giám định nguyên nhân sự cố khi cần thiết;

c) Bộ Quốc phòng, Bộ Công an tổ chức giám định nguyên nhân sự cố đối với công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý. Bộ Quốc phòng, Bộ Công an có thể đề nghị Bộ Xây dựng và Bộ quản lý công trình xây dựng chuyên ngành phối hợp thực hiện giám định nguyên nhân sự cố khi cần thiết.

2. Nội dung thực hiện giám định nguyên nhân sự cố:

a) Thu thập hồ sơ, tài liệu, số liệu kỹ thuật có liên quan và thực hiện các công việc chuyên môn để xác định nguyên nhân sự cố;

b) Đánh giá mức độ an toàn của công trình sau sự cố;

c) Phân định trách nhiệm của các tổ chức và cá nhân có liên quan;

d) Đề ra biện pháp ngăn ngừa các sự cố tương tự;

đ) Lập hồ sơ giám định nguyên nhân sự cố, bao gồm: Báo cáo giám định nguyên nhân sự cố và các tài liệu liên quan trong quá trình thực hiện giám định nguyên nhân sự cố.

3. Cơ quan quản lý nhà nước có thẩm quyền tổ chức giám định nguyên nhân sự cố có thể trực tiếp thực hiện giám định hoặc chỉ định tổ chức kiểm định có năng lực phù hợp thực hiện giám định sự cố.

4. Chủ đầu tư, các nhà thầu khảo sát, thiết kế, thi công xây dựng công trình có nghĩa vụ thực hiện yêu cầu của các cơ quan quản lý nhà nước có thẩm quyền trong quá trình giám định nguyên nhân sự cố.

5. Nghiêm cấm các tổ chức, cá nhân có hành động ngăn cản, can thiệp vào quá trình giám định nguyên nhân sự cố của cơ quan quản lý nhà nước có thẩm quyền.

Điều 40. Hồ sơ sự cố

Chủ đầu tư, chủ sở hữu hoặc chủ quản lý sử dụng có trách nhiệm lập hồ sơ sự cố bao gồm các nội dung sau:

1. Biên bản kiểm tra hiện trường sự cố với các nội dung: Tên công trình, hạng mục công trình xảy ra sự cố; địa điểm xây dựng công trình, thời điểm xảy ra sự cố, mô tả sơ bộ và diễn biến sự cố; tình trạng công trình khi xảy ra sự cố; sơ bộ về tình hình thiệt hại về người, về vật chất; sơ bộ về nguyên nhân sự cố.

2. Các tài liệu về thiết kế và thi công xây dựng công trình liên quan đến sự cố.

3. Hồ sơ giám định nguyên nhân sự cố.

4. Các tài liệu liên quan đến quá trình giải quyết sự cố.

Chương 7.

QUẢN LÝ NHÀ NƯỚC VỀ CHẤT LƯỢNG CÔNG TRÌNH XÂY DỰNG

Điều 41. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng

1. Bộ Xây dựng thống nhất quản lý nhà nước về chất lượng công trình xây dựng trong phạm vi cả nước và quản lý chất lượng các công trình xây dựng chuyên ngành, bao gồm: Công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật.

2. Các Bộ quản lý công trình xây dựng chuyên ngành:

a) Bộ Giao thông vận tải quản lý chất lượng công trình giao thông;

b) Bộ Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;

c) Bộ Công Thương quản lý chất lượng công trình hầm mỏ, dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành.

3. Bộ Quốc phòng, Bộ Công an quản lý chất lượng các công trình xây dựng thuộc lĩnh vực quốc phòng, an ninh.

4. Ủy ban nhân dân cấp tỉnh quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn. Sở Xây dựng và các Sở quản lý công trình xây dựng chuyên ngành giúp Ủy ban nhân dân cấp tỉnh quản lý chất lượng công trình chuyên ngành như sau:

a) Sở Xây dựng quản lý các công trình dân dụng, công trình công nghiệp vật liệu xây dựng và công trình hạ tầng kỹ thuật;

b) Sở Giao thông vận tải quản lý chất lượng công trình giao thông;

c) Sở Nông nghiệp và Phát triển nông thôn quản lý chất lượng công trình nông nghiệp và phát triển nông thôn;

d) Sở Công thương quản lý chất lượng công trình hầm mỏ dầu khí, nhà máy điện, đường dây tải điện, trạm biến áp và các công trình công nghiệp chuyên ngành.

Điều 42. Nội dung quản lý nhà nước về chất lượng công trình xây dựng của Bộ Xây dựng

1. Ban hành và hướng dẫn các văn bản quy phạm pháp luật theo thẩm quyền về quản lý chất lượng công trình xây dựng.

2. Tổ chức kiểm tra định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các Bộ, ngành, địa phương, các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng khi cần thiết.

3. Yêu cầu, đôn đốc các Bộ quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp tỉnh thực hiện kiểm tra định kỳ công tác quản lý chất lượng và chất lượng công trình xây dựng trong phạm vi quản lý của mình.

4. Công bố trên trang thông tin điện tử do Bộ quản lý về thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình trên cả nước theo quy định tại Khoản 1 Điều 8 của Nghị định này.

5. Thẩm tra thiết kế xây dựng công trình theo quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này.

6. Kiểm tra công tác nghiệm thu đưa công trình vào sử dụng đối với công trình chuyên ngành thuộc phạm vi quản lý của Bộ và phối hợp với Bộ quản lý công trình chuyên ngành kiểm tra đối với các công trình chuyên ngành theo quy định tại Điều 32 của Nghị định này.

7. Tổ chức giám định chất lượng công trình xây dựng khi được yêu cầu hoặc khi phát hiện công trình có chất lượng không đảm bảo yêu cầu theo thiết kế, có nguy cơ mất an toàn chịu lực; tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này.

8. Chủ trì tổ chức xét giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.

9. Tổng hợp, báo cáo Thủ tướng Chính phủ hằng năm về tình hình chất lượng, công tác quản lý chất lượng công trình xây dựng trên phạm vi cả nước và báo cáo đột xuất khi có yêu cầu.

10. Xử lý vi phạm về quản lý chất lượng công trình xây dựng quy định tại Nghị định này.

11. Thực hiện các nội dung quản lý khác theo quy định của pháp luật có liên quan đến quản lý chất lượng công trình xây dựng.

Điều 43. Nội dung quản lý nhà nước về chất lượng công trình xây dựng của các Bộ, ngành khác

1. Các Bộ quản lý công trình xây dựng chuyên ngành có trách nhiệm quản lý chất lượng công trình xây dựng như sau:

a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng áp dụng cho các công trình chuyên ngành;

b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình xây dựng chuyên ngành thuộc phạm vi quản lý của Bộ khi cần thiết hoặc khi được Bộ Xây dựng yêu cầu;

c) Báo cáo Bộ Xây dựng kế hoạch kiểm tra, kết quả kiểm tra công tác quản lý chất lượng và chất lượng các công trình xây dựng thuộc phạm vi quản lý của Bộ;

d) Thẩm tra thiết kế xây dựng công trình theo quy định tại Điểm a Khoản 2 Điều 21 của Nghị định này;

đ) Chủ trì, phối hợp với Bộ Xây dựng kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này;

e) Phối hợp với cơ quan quản lý nhà nước có thẩm quyền tổ chức giám định nguyên nhân sự cố đối với công trình xây dựng chuyên ngành;

g) Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.

2. Bộ Quốc phòng, Bộ Công an có trách nhiệm quản lý chất lượng công trình xây dựng như sau:

a) Hướng dẫn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình thuộc lĩnh vực quốc phòng, an ninh;

b) Tổ chức kiểm tra định kỳ theo kế hoạch, kiểm tra đột xuất công tác quản lý chất lượng của các chủ thể tham gia xây dựng công trình và kiểm tra chất lượng các công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý;

c) Tổ chức thực hiện thẩm tra thiết kế đối với các công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý;

d) Kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điểm c Khoản 1 Điều 32 của Nghị định này;

đ) Tổ chức giám định nguyên nhân sự cố đối với công trình thuộc lĩnh vực quốc phòng, an ninh do Bộ quản lý.

3. Các Bộ quản lý chất lượng công trình chuyên ngành, Bộ Quốc phòng, Bộ Công an và các Bộ, ngành khác tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và công tác quản lý chất lượng công trình xây dựng do Bộ, ngành quản lý trước ngày 15 tháng 12 hằng năm.

Điều 44. Trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng của Ủy ban nhân dân cấp tỉnh

1. Phân công, phân cấp trách nhiệm quản lý nhà nước về chất lượng công trình xây dựng cho các Sở quản lý công trình xây dựng chuyên ngành, Ủy ban nhân dân cấp huyện.

2. Hướng dẫn triển khai thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn.

3. Kiểm tra việc tuân thủ các quy định của Nghị định này đối với các tổ chức, cá nhân tham gia xây dựng công trình trên địa bàn.

4. Tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này.

5. Phối hợp với Bộ Xây dựng tổ chức giải thưởng về chất lượng công trình xây dựng theo quy định tại Điều 11 của Nghị định này.

6. Tổng hợp, báo cáo Bộ Xây dựng về tình hình chất lượng và quản lý chất lượng công trình xây dựng trên địa bàn trước ngày 15 tháng 12 hằng năm và báo cáo đột xuất khi có yêu cầu.

Điều 45. Trách nhiệm của các cơ quan chuyên môn giúp Ủy ban nhân dân tỉnh quản lý nhà nước về chất lượng công trình xây dựng

1. Sở Xây dựng là cơ quan đầu mối giúp Ủy ban nhân dân cấp tỉnh thống nhất quản lý nhà nước về chất lượng công trình xây dựng trên địa bàn, thực hiện các việc sau:

a) Trình Chủ tịch Ủy ban nhân dân cấp tỉnh ban hành các văn bản hướng dẫn triển khai các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng trên địa bàn;

b) Hướng dẫn Ủy ban nhân dân cấp huyện, các tổ chức và cá nhân tham gia xây dựng công trình thực hiện các quy định của pháp luật về quản lý chất lượng công trình xây dựng.

c) Kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của các cơ quan, tổ chức, cá nhân tham gia xây dựng công trình và chất lượng các công trình xây dựng trên địa bàn;

d) Phối hợp với Sở quản lý công trình xây dựng chuyên ngành kiểm tra việc tuân thủ quy định về quản lý chất lượng công trình xây dựng chuyên ngành;

đ) Thẩm tra thiết kế xây dựng công trình chuyên ngành do Sở quản lý theo quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;

e) Công bố trên trang thông tin điện tử do Sở quản lý thông tin năng lực của các tổ chức, cá nhân hoạt động xây dựng công trình trên địa bàn theo quy định tại Khoản 1 Điều 8 của Nghị định này;

g) Giúp Ủy ban nhân dân cấp tỉnh tổ chức giám định chất lượng công trình xây dựng khi được yêu cầu và tổ chức giám định nguyên nhân sự cố theo quy định tại Điều 39 của Nghị định này; theo dõi, tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh về tình hình sự cố trên địa bàn;

h) Kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này đối với công trình chuyên ngành do Sở quản lý;

i) Báo cáo Ủy ban nhân dân cấp tỉnh định kỳ, đột xuất về việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn;

k) Giúp Ủy ban nhân dân tỉnh tổng hợp và báo cáo Bộ Xây dựng về tình hình chất lượng công trình xây dựng trên địa bàn định kỳ hằng năm và đột xuất; báo cáo danh sách các nhà thầu vi phạm quy định về quản lý chất lượng công trình khi tham gia các hoạt động xây dựng trên địa bàn.

2. Sở quản lý công trình xây dựng chuyên ngành có trách nhiệm:

a) Chủ trì, phối hợp với Sở Xây dựng kiểm tra thường xuyên, định kỳ theo kế hoạch và kiểm tra đột xuất công tác quản lý chất lượng của tổ chức, cá nhân tham gia xây dựng công trình chuyên ngành và chất lượng các công trình xây dựng chuyên ngành trên địa bàn;

b) Giúp Ủy ban nhân dân cấp tỉnh thẩm tra thiết kế xây dựng công trình chuyên ngành theo quy định tại Điểm b Khoản 2 Điều 21 của Nghị định này;

c) Chủ trì, phối hợp với Sở Xây dựng kiểm tra công tác nghiệm thu, bàn giao đưa công trình vào sử dụng theo quy định tại Điều 32 của Nghị định này đối với công trình chuyên ngành;

d) Phối hợp với Sở Xây dựng tổ chức giám định chất lượng công trình xây dựng chuyên ngành khi được yêu cầu và tổ chức giám định nguyên nhân sự cố đối với công trình xây dựng chuyên ngành; tổng hợp, báo cáo Ủy ban nhân dân cấp tỉnh, Sở Xây dựng về tình hình chất lượng công trình xây dựng chuyên ngành trên địa bàn định kỳ hằng năm và đột xuất.

3. Ủy ban nhân dân cấp huyện có trách nhiệm:

a) Hướng dẫn Ủy ban nhân dân cấp xã, các tổ chức và cá nhân tham gia hoạt động xây dựng trên địa bàn thực hiện các văn bản quy phạm pháp luật về quản lý chất lượng công trình xây dựng;

b) Kiểm tra định kỳ, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình xây dựng đối với các công trình xây dựng được ủy quyền quyết định đầu tư và cấp giấy phép xây dựng trên địa bàn;

c) Phối hợp với Sở Xây dựng, Sở quản lý công trình xây dựng chuyên ngành kiểm tra công trình xây dựng trên địa bàn khi được yêu cầu;

d) Báo cáo sự cố và giải quyết sự cố theo quy định tại Điều 37, Điều 38 của Nghị định này;

đ) Tổng hợp và báo cáo Ủy ban nhân dân tỉnh và Sở Xây dựng định kỳ hằng năm, đột xuất việc tuân thủ quy định về quản lý chất lượng công trình xây dựng và tình hình chất lượng công trình xây dựng trên địa bàn.

Điều 46. Xử lý vi phạm về quản lý chất lượng công trình xây dựng

1. Khi phát hiện các hành vi vi phạm quy định của Nghị định này qua công tác kiểm tra hoặc do tổ chức, cá nhân phản ánh, cơ quan quản lý nhà nước về xây dựng phải kịp thời yêu cầu tổ chức, cá nhân có liên quan khắc phục, đồng thời đề xuất xử lý theo quy định của pháp luật về xử phạt vi phạm hành chính trong hoạt động xây dựng. Các tổ chức, cá nhân có vi phạm ngoài việc phải chấp hành các yêu cầu khắc phục của cơ quan quản lý nhà nước về xây dựng và chịu các hình thức xử phạt theo quy định của pháp luật còn bị công bố tên và hành vi vi phạm của các tổ chức này trên trang thông tin điện tử của cơ quan quản lý nhà nước về xây dựng.

2. Trường hợp phát hiện chất lượng công trình không đảm bảo yêu cầu, có nguy cơ gây sập đổ công trình hoặc biện pháp thi công không đảm bảo an toàn thì cơ quan quản lý nhà nước về xây dựng được quyền tạm dừng thi công công trình và chỉ cho phép thi công sau khi chủ đầu tư và các nhà thầu khắc phục các tồn tại, đảm bảo an toàn.

Chương 8.

ĐIỀU KHOẢN THI HÀNH

Điều 47. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 15 tháng 4 năm 2013 và thay thế Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, Nghị định số 49/2008/NĐ-CP ngày 18 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, thay thế Khoản 4 Điều 13, Điều 18 và Điều 30 của Nghị định số 12/2009/NĐ-CP ngày 12 tháng 02 năm 2009 của Chính phủ về quản lý dự án đầu tư xây dựng công trình. Các quy định trước đây của Chính phủ, các Bộ, cơ quan ngang Bộ và địa phương trái với Nghị định này đều bị bãi bỏ.

2. Quy định sử dụng thông tin về năng lực để lựa chọn nhà thầu trong hoạt động xây dựng tại Khoản 3 Điều 8 của Nghị định này có hiệu lực thi hành từ ngày 01 tháng 9 năm 2013.

3. Các công trình đã thực hiện chứng nhận đủ điều kiện an toàn chịu lực, chứng nhận sự phù hợp về chất lượng công trình xây dựng trước thời điểm Nghị định này có hiệu lực theo quy định tại Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng, Nghị định số 49/2008/NĐ-CP ngày 18 tháng 4 năm 2008 của Chính phủ về sửa đổi, bổ sung một số điều của Nghị định số 209/2004/NĐ-CP ngày 16 tháng 12 năm 2004 của Chính phủ về quản lý chất lượng công trình xây dựng thì tiếp tục thực hiện cho đến khi hoàn thành công trình.

Điều 48. Tổ chức thực hiện

1. Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương, Thủ trưởng tổ chức chính trị, tổ chức chính trị - xã hội, tổ chức chính trị xã hội - nghề nghiệp và các tổ chức, cá nhân có liên quan chịu trách nhiệm thi hành Nghị định này.

2. Bộ Xây dựng hướng dẫn các nội dung: Đăng ký và công bố thông tin của các tổ chức, cá nhân tham gia hoạt động xây dựng; thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng, tổ chức và hoạt động của tổ chức tư vấn giám sát thi công xây dựng; quy định chi tiết các nội dung khác về quản lý chất lượng công trình và cấp sự cố công trình theo quy định của Nghị định này.

3. Bộ Tài chính chủ trì, phối hợp với Bộ Xây dựng hướng dẫn phí thẩm tra thiết kế của cơ quan quản lý nhà nước về xây dựng.

4. Bộ Công an, Bộ Quốc phòng chủ trì, phối hợp với Bộ Xây dựng quy định về danh mục công trình thuộc lĩnh vực quốc phòng, an ninh.

5. Trong thời gian chưa ban hành các văn bản hướng dẫn về phân cấp các loại công trình xây dựng, cho phép tiếp tục áp dụng theo quy định hiện hành cho đến khi ban hành các quy định mới./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- VP BCĐ TW về phòng, chống tham nhũng;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng

PHỤ LỤC

PHÂN LOẠI CÔNG TRÌNH XÂY DỰNG
(Ban hành kèm theo Nghị định số 15/2013/NĐ-CP ngày 06 tháng 02 năm 2013 của Chính phủ)

I. CÔNG TRÌNH DÂN DỤNG

1. Nhà ở

a) Nhà chung cư.

b) Nhà ở riêng lẻ.

2. Công trình công cộng.

a) Công trình giáo dục: Nhà trẻ, trường mẫu giáo; trường phổ thông các cấp; trường đại học và cao đẳng, trường trung học chuyên nghiệp; trường dạy nghề, trường công nhân kỹ thuật, trường nghiệp vụ; các loại trường khác.

b) Công trình y tế: Bệnh viện đa khoa, bệnh viện chuyên khoa từ trung ương đến địa phương; các phòng khám đa khoa, khám chuyên khoa khu vực; trạm y tế, nhà hộ sinh; nhà điều dưỡng, phục hồi chức năng, chỉnh hình, nhà dưỡng lão; cơ sở phòng chống dịch bệnh; các cơ sở y tế khác.

c) Công trình thể thao: Sân vận động; nhà thi đấu, tập luyện và công trình thể thao khác.

d) Công trình văn hóa: Trung tâm hội nghị, nhà hát, nhà văn hóa, câu lạc bộ, rạp chiếu phim, rạp xiếc; bảo tàng, thư viện, triển lãm, nhà trưng bày và các công trình khác; công trình di tích, phục vụ tín ngưỡng; công trình vui chơi, giải trí; cáp treo vận chuyển người; tượng đài ngoài trời.

đ) Công trình thương mại và dịch vụ: Trung tâm thương mại, siêu thị, chợ; cửa hàng; nhà hàng ăn uống, giải khát và công trình thương mại dịch vụ khác.

e) Công trình thông tin, truyền thông: Tháp thu, phát sóng viễn thông, truyền thanh, truyền hình; panô, biển quảng cáo, đường cáp truyền dẫn tín hiệu viễn thông; nhà phục vụ thông tin liên lạc (bưu điện, bưu cục, nhà lắp đặt thiết bị; đèn biển (hải đăng) và hệ thống thông tin, tín hiệu bảo đảm giao thông đường sông, đường biển.

g) Nhà ga: Hàng không, đường thủy, đường sắt, bến xe ô tô.

h) Nhà đa năng, khách sạn, ký túc xá, nhà khách, nhà nghỉ

i) Trụ sở cơ quan hành chính nhà nước: Nhà làm việc của Quốc hội, Chính phủ, Chủ tịch nước; nhà làm việc của các Bộ, ngành, Ủy ban các cấp.

k) Trụ sở làm việc của các đơn vị sự nghiệp, doanh nghiệp, các tổ chức chính trị xã hội và tổ chức khác không thuộc Điểm i.

II. CÔNG TRÌNH CÔNG NGHIỆP

1. Công trình sản xuất vật liệu xây dựng: Nhà máy sản xuất xi măng; nhà máy sản xuất gạch ốp lát (Ceramic, gạch Granit, gạch gốm); nhà máy sản xuất gạch, ngói đất sét nung; nhà máy sản xuất sứ vệ sinh; nhà máy sản xuất kính; nhà máy sản xuất hỗn hợp bê tông và cấu kiện bê tông; mỏ khai thác vật liệu xây dựng.

2. Công trình khai thác than, quặng: Mỏ than hầm lò; mỏ than lộ thiên; nhà máy chọn rửa, tuyển than; mỏ quặng hầm lò; mỏ quặng lộ thiên; nhà máy tuyển quặng, làm giầu quặng; nhà máy sản xuất alumin.

3. Công trình công nghiệp dầu khí: Giàn khoan thăm dò, khai thác trên biển; nhà máy lọc dầu; nhà máy chế biến khí; kho xăng dầu; kho chứa khí hóa lỏng; tuyến ống dẫn khí, dầu.

4. Công trình công nghiệp nặng: Nhà máy luyện kim mầu; nhà máy luyện, cán thép; nhà máy cơ khí chế tạo máy động lực và máy công cụ các loại; nhà máy chế tạo thiết bị công nghiệp và thiết bị toàn bộ; nhà máy lắp ráp ô tô; nhà máy sản xuất, lắp ráp xe máy.

5. Công trình năng lượng: Nhà máy (trung tâm) nhiệt điện; nhà máy thủy điện; nhà máy điện nguyên tử; nhà máy phong điện; nhà máy điện địa nhiệt; nhà máy điện thủy triều; đường dây và trạm biến áp.

6. Công trình công nghiệp hóa chất và hóa dầu:

a) Công trình sản xuất phân bón và thuốc bảo vệ thực vật: Nhà máy sản xuất Urê, DAP, MPA, SA, NPK phức hợp, nhà máy sản xuất phân lân các loại (supe lân, lân nung chảy), nhà máy sản xuất NPK hỗn hợp, phân vi sinh; sản phẩm thuốc bảo vệ thực vật;

b) Công trình sản xuất cao su: Nhà máy sản xuất săm lốp ô tô - máy kéo, ô tô, mô tô, xe đạp; nhà máy sản xuất băng tải; nhà máy sản xuất cao su kỹ thuật;

c) Công trình sản xuất sản phẩm tẩy rửa (kem giặt, bột giặt, nước gội đầu, nước cọ rửa, xà phòng ...); hóa mỹ phẩm; hóa dược (vi sinh), thuốc;

d) Công trình sản xuất sản phẩm điện hóa, sơn, nguyên liệu mỏ hóa chất: Nhà máy sản xuất pin; nhà máy sản xuất ắc quy; nhà máy sản xuất sơn các loại/nguyên liệu nhựa alkyd, acrylic; nhà máy sản xuất sản phẩm nguyên liệu mỏ hóa chất (tuyển quặng Apatit);

đ) Công trình sản xuất sản phẩm hóa dầu và hóa chất khác: Nhà máy sản xuất hóa chất cơ bản; nhà máy sản xuất hóa dầu (PP, PE, PVC, PS, PET, SV, sợi, DOP, Polystyren, LAB, cao su tổng hợp; nhà máy sản xuất khí công nghiệp; nhà máy sản xuất que hàn; nhà máy sản xuất hóa chất, vật liệu nổ.

7. Công trình công nghiệp nhẹ:

a) Công nghiệp thực phẩm: Nhà máy sữa; nhà máy sản xuất bánh kẹo, mỳ ăn liền; kho đông lạnh; nhà máy sản xuất dầu ăn, hương liệu; nhà máy sản xuất rượu, bia, nước giải khát; các nhà máy xay xát, lau bóng gạo; các nhà máy chế biến nông sản khác.

b) Các công trình còn lại: Nhà máy dệt; nhà máy in, nhuộm; nhà máy sản xuất các sản phẩm may; nhà máy thuộc da và sản xuất các sản phẩm từ da; nhà máy sản xuất các sản phẩm nhựa; nhà máy sản xuất đồ sành sứ, thủy tinh; nhà máy bột giấy và giấy; nhà máy lắp ráp điện tử (ti vi, máy tính và sản phẩm tương đương), điện lạnh (điều hòa, tủ lạnh và sản phẩm tương đương); nhà máy chế tạo linh kiện, phụ tùng thông tin và điện tử (mạch in điện tử, IC và sản phẩm tương đương); nhà máy sản xuất thuốc lá.

8. Công trình công nghiệp chế biến thủy hải sản và đồ hộp

a) Nhà máy chế biến thủy hải sản.

b) Nhà máy chế biến đồ hộp.

III. CÔNG TRÌNH HẠ TẦNG KỸ THUẬT

1. Cấp nước: Công trình khai thác nước thô, trạm bơm nước thô, công trình xử lý nước sạch, trạm bơm nước sạch; bể chứa nước sạch; tuyến ống cấp nước; đài nước; tháp tăng áp.

2. Thoát nước: Tuyến cống thoát nước mưa, thoát nước thải, cống chung; hồ điều hòa; trạm bơm nước mưa; trạm bơm nước thải; công trình xử lý nước thải; công trình xử lý bùn.

3. Xử lý rác thải

a) Chất thải rắn đô thị: Bãi chôn lấp rác; nhà máy đốt, xử lý chế biến rác.

b) Chất thải rắn độc hại.

4. Công trình khác

a) Chiếu sáng công cộng.

b) Công viên cây xanh.

c) Nghĩa trang đô thị.

d) Ga ra ô tô và xe máy (Ga ra ngầm, ga ra nổi).

đ) Tuy nen kỹ thuật (Đường hầm chứa cáp điện, cáp thông tin, ống cấp nước).

IV. CÔNG TRÌNH GIAO THÔNG

1. Đường bộ: Đường ô tô cao tốc các loại; đường ô tô, đường trong đô thị; đường nông thôn.

2. Đường sắt: Đường sắt cao tốc; đường tầu điện ngầm; đường sắt trên cao; đường sắt quốc gia thông thường; đường sắt chuyên dụng và đường sắt địa phương.

3. Cầu: Cầu đường bộ; cầu đường sắt; cầu vượt các loại.

4. Hầm: Hầm đường ô tô; hầm đường sắt; hầm cho người đi bộ.

5. Công trình đường thủy: Bến, ụ nâng tầu cảng biển; cảng bến thủy cho tàu, nhà máy đóng sửa chữa tàu; âu thuyền cho tầu; đường thủy chạy tàu (trên sông, trên kênh đào, trên thềm lục địa).

6. Sân bay

V. CÔNG TRÌNH NÔNG NGHIỆP VÀ PHÁT TRIỂN NÔNG THÔN

1. Công trình thủy lợi:

a) Hồ chứa nước;

b) Đập ngăn nước (đập đất, đập đất - đá, đập bê tông);

c) Đê - Kè - Tường chắn: Đê chính (sông, biển); đê bao; đê quai;

d) Tràn xả lũ, cống lấy nước, cống xả nước, kênh, đường ống kín dẫn nước, đường hầm thủy công, trạm bơm và công trình thủy lợi khác;

đ) Hệ thống thủy nông; công trình cấp nước nguồn cho sinh hoạt, sản xuất.

2. Công trình lâm nghiệp, diêm nghiệp, thủy sản, chăn nuôi./.


ND 2013 - 207 sua doi ND48.2010 ve hop dong xd

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 207/2013/NĐ-CP | Hà Nội, ngày 11 tháng 12 năm 2013

NGHỊ ĐỊNH

SỬA ĐỔI, BỔ SUNG MỘT SỐ ĐIỀU CỦA NGHỊ ĐỊNH SỐ 48/2010/NĐ-CP NGÀY 07 THÁNG 5 NĂM 2010 CỦA CHÍNH PHỦ VỀ HỢP ĐỒNG TRONG HOẠT ĐỘNG XÂY DỰNG

Căn cứ Luật tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Bộ luật dân sự ngày 14 tháng 6 năm 2005;

Căn cứ Luật xây dựng ngày 26 tháng 11 năm 2003;

Căn cứ Luật đấu thầu ngày 29 tháng 11 năm 2005;

Căn cứ Luật sửa đổi, bổ sung một số điều của các Luật liên quan đến đầu tư xây dựng cơ bản ngày 19 tháng 6 năm 2009;

Theo đề nghị của Bộ trưởng Bộ Xây dựng;

Chính phủ ban hành Nghị định sửa đổi, bổ sung một số điều của Nghị định số 48/2010/NĐ-CP ngày 07 tháng 5 năm 2010 của Chính phủ về hợp đồng trong hoạt động xây dựng,

Điều 1. Sửa đổi, bổ sung một số điều của Nghị định số 48/2010/NĐ-CP ngày 07 tháng 5 năm 2010 của Chính phủ về hợp đồng trong hoạt động xây dựng như sau:

1. Bổ sung Khoản 8 vào Điều 4 như sau:

"Điều 4. Nguyên tắc ký kết hợp đồng xây dựng

8. Hợp đồng xây dựng chỉ được ký kết khi bên giao thầu đã có kế hoạch vốn để thanh toán cho bên nhận thầu theo tiến độ thanh toán của hợp đồng, trừ các công trình xây dựng theo lệnh khẩn cấp."

2. Sửa đổi, bổ sung Khoản 6 vào Điều 15 như sau:

"Điều 15. Giá hợp đồng xây dựng và điều kiện áp dụng

6. Điều kiện áp dụng các loại giá hợp đồng được quy định như sau:

a) Đối với hợp đồng trọn gói: Giá gói thầu, giá hợp đồng phải tính toán đầy đủ các yếu tố rủi ro có liên quan như trượt giá trong thời gian thực hiện hợp đồng và các bên phải tự chịu trách nhiệm đối với các rủi ro của mình liên quan đến giá hợp đồng.

Giá hợp đồng trọn gói chỉ áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng đã đủ điều kiện để xác định rõ về khối lượng, chất lượng, tiến độ thực hiện và đơn giá để thực hiện các công việc hoặc trong một số trường hợp không thể xác định được rõ khối lượng, đơn giá (như: hợp đồng EC, EP, EPC và hợp đồng tổng thầu chìa khóa trao tay) nhưng bên nhận thầu có đủ năng lực kinh nghiệm để tính toán, xác định giá hợp đồng trọn gói.

b) Đối với hợp đồng theo đơn giá cố định: Đơn giá cho các công việc theo hợp đồng phải tính toán đầy đủ các yếu tố rủi ro có liên quan như trượt giá trong thời gian thực hiện hợp đồng và các bên phải tự chịu trách nhiệm đối với các rủi ro của mình liên quan đến đơn giá để thực hiện công việc.

Giá hợp đồng theo đơn giá cố định chỉ áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng đã đủ điều kiện để xác định rõ về chất lượng, tiến độ thực hiện và đơn giá để thực hiện các công việc, nhưng chưa xác định được chính xác khối lượng công việc.

c) Đối với hợp đồng theo đơn giá điều chỉnh: Chỉ áp dụng cho các gói thầu tại thời điểm lựa chọn nhà thầu và đàm phán ký kết hợp đồng chưa đủ điều kiện để xác định rõ về khối lượng và yếu tố trượt giá trong đơn giá để thực hiện các công việc của hợp đồng.

d) Giá hợp đồng theo thời gian và tỷ lệ (%) áp dụng đối với các hợp đồng có công việc tư vấn đầu tư xây dựng (trừ công việc khảo sát xây dựng) và hoạt động bảo hiểm trong xây dựng."

3. Sửa đổi, bổ sung khoản 7, Điều 16 như sau:

"Điều 16. Bảo đảm thực hiện hợp đồng và bảo lãnh tạm ứng hợp đồng

7. Bảo lãnh tạm ứng hợp đồng

a) Trước khi bên giao thầu thực hiện việc tạm ứng hợp đồng cho bên nhận thầu, thì bên nhận thầu phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng; trường hợp bên nhận thầu là liên danh các nhà thầu thì từng thành viên trong liên danh phải nộp cho bên giao thầu bảo lãnh tạm ứng hợp đồng với giá trị tương đương khoản tiền tạm ứng cho từng thành viên, trừ trường hợp các thành viên trong liên danh thỏa thuận để nhà thầu đứng đầu liên danh nộp bảo lãnh tạm ứng hợp đồng cho bên giao thầu.

b) Thời gian có hiệu lực của bảo lãnh tạm ứng hợp đồng phải được kéo dài cho đến khi bên giao thầu đã thu hồi hết số tiền tạm ứng. Giá trị của bảo lãnh tạm ứng hợp đồng sẽ được khấu trừ tương ứng với giá trị tiền tạm ứng đã thu hồi qua mỗi lần thanh toán giữa bên giao thầu và bên nhận thầu."

4. Bổ sung điểm d vào Khoản 4, Điều 17 như sau:

"Điều 17. Tạm ứng hợp đồng xây dựng

d) Đối với hợp đồng theo đơn giá điều chỉnh: Không điều chỉnh đơn giá cho các khối lượng công việc trong hợp đồng tương ứng với số tiền tạm ứng hợp đồng."

Điều 2. Hiệu lực thi hành

1. Nghị định này có hiệu lực thi hành kể từ ngày 01 tháng 02 năm 2014. Các hợp đồng xây dựng đã ký kết và đang thực hiện trước ngày Nghị định này có hiệu lực thì không phải thực hiện theo quy định tại Nghị định này.

2. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, TP trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện kiểm sát nhân dân tối cao;
- Kiểm toán Nhà nước;
- Ủy ban Giám sát tài chính Quốc gia;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- UBTW Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- Các tập đoàn kinh tế và Tổng công ty nhà nước;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ Cổng TTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b)

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng


ND 2014 - 32 quan ly khai thac duong cao toc

CHÍNH PHỦ ------- | CỘNG HÒA XÃ HỘI CHỦ NGHĨA VIỆT NAM Độc lập - Tự do - Hạnh phúc ---------------
Số: 32/2014/NĐ-CP | Hà Nội, ngày 22 tháng 04 năm 2014

NGHỊ ĐỊNH

VỀ QUẢN LÝ, KHAI THÁC VÀ BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Căn cứ Luật Tổ chức Chính phủ ngày 25 tháng 12 năm 2001;

Căn cứ Luật Giao thông đường bộ ngày 13 tháng 11 năm 2008;

Theo đề nghị của Bộ trưởng Bộ Giao thông vận tải,

Chính phủ ban hành Nghị định về quản lý, khai thác và bảo trì công trình đường bộ cao tốc.

Chương 1.

QUY ĐỊNH CHUNG

Điều 1. Phạm vi điều chỉnh

Nghị định này quy định về quản lý, khai thác và bảo trì công trình đường cao tốc, bao gồm: Tổ chức giao thông trên đường cao tốc, điều hành giao thông, đảm bảo an toàn giao thông, bảo trì công trình đường cao tốc, xử lý sự cố, tai nạn xảy ra trên đường cao tốc, công tác cứu nạn, cứu hộ, trách nhiệm quản lý và bảo vệ công trình, đường cao tốc.

Điều 2. Đối tượng áp dụng

Nghị định này áp dụng đối với cơ quan, tổ chức, cá nhân liên quan đến hoạt động quản lý, khai thác và bảo trì công trình đường cao tốc.

Điều 3. Giải thích từ ngữ

Trong Nghị định này, các từ ngữ dưới đây được hiểu như sau:

1. Đường cao tốc là đường dành cho xe cơ giới, có dải phân cách chia đường cho xe chạy hai chiều riêng biệt; không giao nhau cùng mức với một hoặc các đường khác; được bố trí đầy đủ trang thiết bị phục vụ, bảo đảm giao thông liên tục, an toàn, rút ngắn thời gian hành trình và chỉ cho xe ra, vào ở những điểm nhất định.

2. Công trình đường cao tốc gồm: Đường cao tốc, trụ sở hoặc nhà làm việc trung tâm quản lý điều hành giao thông khu vực, trụ sở hoặc nhà làm việc trung tâm quản lý điều hành giao thông tuyến, trạm dừng nghỉ, trạm thu phí, trạm kiểm tra tải trọng, hệ thống báo hiệu, hệ thống an toàn giao thông, hệ thống thoát nước, hệ thống điện, hệ thống quản lý giám sát giao thông, hệ thống thông tin liên lạc, hệ thống chiếu sáng, cây xanh và các công trình, thiết bị phụ trợ khác.

3. Kết cấu hạ tầng đường cao tốc gồm: Công trình đường cao tốc và hành lang an toàn đường cao tốc.

4. Hệ thống quản lý giám sát giao thông là hệ thống các thiết bị, ứng dụng khoa học công nghệ tiên tiến để quản lý, giám sát giao thông trên đường cao tốc được lắp đặt trong quá trình đầu tư xây dựng hoặc trong quá trình khai thác.

5. Tổ chức giao thông trên đường cao tốc là các biện pháp, hành động hướng dẫn, bắt buộc các phương tiện tham gia giao thông tuân thủ các quy tắc giao thông quy định trong Luật Giao thông đường bộ.

6. Cơ quan quản lý đường cao tốc là Tổng cục Đường bộ Việt Nam, Bộ Giao thông vận tải; cơ quan chuyên môn thuộc Ủy ban nhân dân tỉnh, thành phố trực thuộc Trung ương.

7. Đơn vị được giao tổ chức khai thác, bảo trì công trình đường cao tốc (sau đây gọi là đơn vị khai thác, bảo trì) là chủ thể trực tiếp thực hiện việc khai thác, bảo trì công trình đường cao tốc, được xác định trách nhiệm, nghĩa vụ và quyền lợi thông qua Hợp đồng với Cơ quan quản lý đường cao tốc hoặc với Nhà đầu tư đối với các dự án thực hiện theo hình thức đối tác công - tư.

8. Trung tâm quản lý điều hành giao thông khu vực là cơ quan quản lý, điều hành giao thông các tuyến đường cao tốc, đường bộ trong một khu vực nhất định; trực thuộc Tổng cục Đường bộ Việt Nam.

9. Trung tâm quản lý điều hành giao thông tuyến là cơ quan quản lý, điều hành giao thông trên một tuyến, đoạn tuyến đường cao tốc; trực thuộc đơn vị được giao tổ chức khai thác, bảo trì công trình đường cao tốc.

10. Cứu hộ là hoạt động hỗ trợ phương tiện, hàng hóa tham gia giao thông trên đường cao tốc khi gặp tai nạn, sự cố.

11. Cứu nạn là hoạt động sơ cứu, cấp cứu ban đầu và đưa người bị nạn đến cơ sở y tế, hoạt động hỗ trợ người bị nạn trên đường cao tốc khi gặp tai nạn, sự cố.

Điều 4. Cơ chế quản lý, khai thác và bảo trì công trình đường cao tốc

1. Nhà nước tạo điều kiện để các thành phần kinh tế tham gia vào hoạt động quản lý, khai thác và bảo trì công trình đường cao tốc.

2. Nhà đầu tư có thể tự thực hiện quản lý, khai thác và bảo trì công trình đường cao tốc hoặc thuê đơn vị, tổ chức khác thực hiện hoạt động này.

Chương 2.

QUẢN LÝ, KHAI THÁC CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 5. Nội dung quản lý nhà nước về khai thác công trình đường cao tốc

1. Quản lý, khai thác công trình đường cao tốc:

a) Tổ chức giao thông trên đường cao tốc;

b) Điều hành giao thông trên đường cao tốc;

c) Thông tin trên đường cao tốc;

d) Tuần tra, tuần đường, tuần kiểm trên đường cao tốc;

đ) Công bố đưa vào khai thác và tạm dừng khai thác đường cao tốc;

e) Trạm thu phí trên đường cao tốc.

2. Bảo vệ kết cấu hạ tầng đường cao tốc.

3. Đảm bảo an toàn giao thông trên đường cao tốc, xử lý sự cố, cứu nạn, cứu hộ trên đường cao tốc.

Điều 6. Tổ chức giao thông trên đường cao tốc

1. Tổ chức giao thông trên đường cao tốc tuân theo phương án tổ chức giao thông được cấp có thẩm quyền phê duyệt. Nội dung phương án tổ chức giao thông trên đường cao tốc thực hiện theo quy định tại Điều 26 và Khoản 1 Điều 37 Luật Giao thông đường bộ.

2. Bộ Giao thông vận tải chịu trách nhiệm:

a) Phê duyệt phương án, điều chỉnh phương án tổ chức giao thông trên đường cao tốc thuộc phạm vi quản lý;

b) Phê duyệt phương án tổ chức giao thông đặc biệt trên đường cao tốc khi có thiên tai, tai nạn đặc biệt nghiêm trọng, sự cố công trình ảnh hưởng đến an toàn giao thông, tình huống về quốc phòng, an ninh;

c) Quy định cụ thể trình tự, thủ tục việc lập, phê duyệt phương án tổ chức giao thông trên đường cao tốc.

3. Ủy ban nhân dân cấp tỉnh phê duyệt phương án tổ chức giao thông trên đường cao tốc thuộc phạm vi quản lý sau khi có ý kiến thỏa thuận với Bộ Giao thông vận tải.

4. Chủ đầu tư, nhà đầu tư tổ chức lập phương án tổ chức giao thông trên các tuyến đường cao tốc, trình cơ quan quy định tại Khoản 2 và Khoản 3 Điều này xem xét, phê duyệt.

Điều 7. Trung tâm quản lý điều hành giao thông khu vực

1. Trung tâm quản lý điều hành giao thông khu vực chịu trách nhiệm giám sát, điều hành hoạt động của các Trung tâm quản lý điều hành giao thông tuyến và điều hành giao thông khu vực thuộc phạm vi quản lý.

2. Trung tâm quản lý điều hành giao thông khu vực kết nối với Trung tâm quản lý điều hành giao thông tuyến qua hệ thống quản lý giám sát giao thông.

3. Trung tâm quản lý điều hành giao thông khu vực là đơn vị sự nghiệp có thu. Kinh phí hoạt động của Trung tâm được bố trí từ Quỹ Bảo trì đường bộ Trung ương, trích từ nguồn thu phí của các tuyến cao tốc trong phạm vi quản lý và các nguồn thu hợp pháp theo quy định của pháp luật.

Điều 8. Trung tâm quản lý điều hành giao thông tuyến

1. Đơn vị khai thác, bảo trì chịu trách nhiệm tổ chức và quản lý, khai thác các Trung tâm quản lý điều hành giao thông tuyến theo quy định của Bộ Giao thông vận tải.

2. Trung tâm quản lý điều hành giao thông tuyến chịu sự giám sát, điều hành của Trung tâm quản lý điều hành giao thông khu vực; đồng thời chịu trách nhiệm gửi thông tin giao thông từ các Trung tâm quản lý điều hành giao thông tuyến tới Trung tâm quản lý điều hành giao thông khu vực để quản lý, điều hành.

Điều 9. Thông tin trên đường cao tốc

1. Thông tin trên đường cao tốc gồm thông tin cố định và thông tin thay đổi:

a) Thông tin cố định được cung cấp bằng hệ thống báo hiệu đường bộ trên đường cao tốc;

b) Thông tin thay đổi là những thông tin thay đổi theo thời gian gồm: Thời tiết, mật độ giao thông, tư vấn hành trình, thời gian hành trình dự kiến, thông tin về sự cố, tai nạn, tạm dừng khai thác và các thông tin khác liên quan đến giao thông trên đường cao tốc. Các thông tin này được cung cấp qua hệ thống thông tin như mạng internet, sóng radio, các điểm cung cấp thông tin, biển báo thông tin điện tử trên đường cao tốc.

2. Đơn vị khai thác, bảo trì chịu trách nhiệm cung cấp thông tin theo phương án tổ chức giao thông đã được phê duyệt.

3. Trung tâm quản lý điều hành giao thông khu vực chỉ đạo đơn vị khai thác, bảo trì cung cấp thông tin giao thông trên cơ sở phương án tổ chức giao thông đặc biệt được Cơ quan có thẩm quyền phê duyệt khi có tình huống khó khăn đột xuất xảy ra.

Điều 10. Tuần tra, tuần đường và tuần kiểm trên đường cao tốc

1. Cảnh sát giao thông thực hiện việc tuần tra, kiểm soát giao thông trên đường cao tốc và thông qua hệ thống giám sát giao thông để phát hiện, xử lý vi phạm pháp luật về giao thông đường bộ; phối hợp với đơn vị được giao tổ chức khai thác, bảo trì đường cao tốc phát hiện, ngăn chặn hành vi vi phạm quy định bảo vệ công trình, hành lang an toàn đường cao tốc.

2. Đơn vị khai thác, bảo trì thực hiện công tác tuần đường trên đường cao tốc để tuần tra, kiểm tra và theo dõi tổ chức giao thông, tai nạn giao thông, tình trạng công trình đường cao tốc; phát hiện kịp thời hư hỏng hoặc các hành vi xâm phạm công trình đường cao tốc, các hành vi lấn chiếm, sử dụng trái phép đất của đường cao tốc, hành lang an toàn đường cao tốc; xử lý theo thẩm quyền hoặc báo cáo cấp có thẩm quyền xử lý.

3. Cơ quan quản lý đường cao tốc thực hiện việc tuần kiểm trên đường cao tốc để kiểm tra, theo dõi, giám sát kiểm tra việc thực hiện nhiệm vụ tuần đường; xử lý theo thẩm quyền hoặc phối hợp xử lý các hành vi vi phạm công trình đường cao tốc, lấn chiếm, sử dụng trái phép đất của đường cao tốc, hành lang an toàn đường cao tốc.

Điều 11. Công bố đưa vào khai thác và tạm dừng khai thác đường cao tốc

1. Công trình đường cao tốc chỉ được đưa vào khai thác sử dụng khi bảo đảm yêu cầu thiết kế, bảo đảm chất lượng và đạt các tiêu chuẩn theo quy định và có phương án tổ chức giao thông được phê duyệt.

2. Tạm dừng khai thác đường cao tốc là trường hợp tạm không sử dụng một chiều hoặc cả hai chiều của tuyến đường cao tốc. Tạm dừng khai thác đường cao tốc được thực hiện trong các trường hợp sau:

a) Một hoặc nhiều công trình trên đường cao tốc gặp sự cố không thể hoạt động bình thường, ảnh hưởng đến an toàn giao thông trên đường cao tốc;

b) Xảy ra tai nạn giao thông đặc biệt nghiêm trọng bắt buộc phải tạm dừng khai thác;

c) Phục vụ yêu cầu quốc phòng, an ninh.

3. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh công bố đưa vào khai thác và tạm dừng khai thác các tuyến đường cao tốc trong phạm vi quản lý.

Điều 12. Trạm thu phí trên đường cao tốc

Trạm thu phí trên đường cao tốc thực hiện việc thu phí phương tiện giao thông trên đường cao tốc, áp dụng công nghệ thu phí tiên tiến, hiện đại, được xây dựng theo quy hoạch hoặc dự án đầu tư được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định. Hoạt động của trạm thu phí phải đảm bảo giao thông an toàn, thông suốt, tránh ùn tắc giao thông tại khu vực trạm thu phí.

Điều 13. Bảo vệ kết cấu hạ tầng đường cao tốc

1. Bảo vệ kết cấu hạ tầng đường cao tốc thực hiện theo quy định tại Điều 52 Luật Giao thông đường bộ và các văn bản hướng dẫn thi hành.

2. Việc kết nối giữa đường cao tốc với các hệ thống đường bộ khác thực hiện từ bước lập Dự án đầu tư xây dựng đường cao tốc, phù hợp với quy hoạch và được cơ quan nhà nước có thẩm quyền phê duyệt theo quy định.

Trường hợp quy hoạch phát triển giao thông được cấp có thẩm quyền phê duyệt của ngành, của địa phương có sự thay đổi, việc bổ sung nút giao với đường cao tốc phải được sự chấp thuận của cơ quan nhà nước có thẩm quyền theo quy định và phải xây dựng nút giao khác mức liên thông. Kinh phí xây dựng nút giao khác mức liên thông và các kinh phí khác có liên quan do chủ đầu tư của tuyến kết nối chịu trách nhiệm.

Điều 14. Bảo đảm an toàn giao thông trên đường cao tốc

1. Mọi hoạt động quản lý, bảo trì công trình đường cao tốc làm hạn chế điều kiện sử dụng bình thường của đường cao tốc phải được thông báo trên các phương tiện thông tin đến người điều khiển phương tiện tham gia giao thông.

2. Đơn vị khai thác, bảo trì phải bố trí đầy đủ nhân lực, thiết bị để cảnh báo nguy cơ gây mất an toàn giao thông, bảo vệ phạm vi cảnh báo theo quy định hiện hành về an toàn giao thông.

3. Bộ Giao thông vận tải chủ trì, phối hợp với Bộ Công an ban hành quy định phối hợp về xử lý, bảo đảm trật tự an toàn và xử lý tai nạn, sự cố trên đường cao tốc; công tác bảo đảm an toàn giao thông trong hoạt động quản lý, bảo trì công trình đường cao tốc; kiểm tra, giám sát công tác bảo đảm an toàn giao thông trên các tuyến đường cao tốc.

4. Ủy ban nhân dân cấp tỉnh tổ chức kiểm tra, giám sát công tác bảo đảm an toàn giao thông trên các tuyến đường cao tốc trong phạm vi quản lý.

5. Nhà đầu tư, đơn vị khai thác, bảo trì chủ động phối hợp chặt chẽ với lực lượng công an và các lực lượng chức năng khác tại khu vực trong công tác tổ chức giao thông, bảo vệ kết cấu hạ tầng đường cao tốc và xử lý, giải quyết tai nạn, sự cố.

Điều 15. Xử lý thông tin và trách nhiệm phát hiện, báo tin khi xảy ra tai nạn, sự cố trên đường cao tốc

1. Nguyên tắc xử lý thông tin trên đường cao tốc:

a) Thông tin về tai nạn, sự cố phương tiện, sự cố công trình trên đường cao tốc được cung cấp từ các nguồn hệ thống thu thập thông tin trên đường cao tốc; tuần tra, tuần đường, tuần kiểm đường cao tốc; thông tin từ người dân và người tham gia giao thông qua hệ thống điện thoại khẩn cấp trên đường cao tốc.

b) Khi nhận được thông tin về tai nạn, sự cố phương tiện, sự cố công trình xảy ra trên đường cao tốc, đơn vị khai thác, bảo trì điều động ngay lực lượng tuần đường, lực lượng ứng cứu giao thông và thông báo cho cơ quan công an; các đội cứu hộ, cứu nạn và các lực lượng liên quan khẩn trương có mặt tại hiện trường thực hiện nhiệm vụ theo chức năng.

2. Mọi tổ chức, cá nhân khi phát hiện tai nạn, sự cố phương tiện, sự cố công trình xảy ra trên đường cao tốc có trách nhiệm thông báo cho Trung tâm quản lý điều hành giao thông tuyến hoặc cơ quan công an qua số điện thoại khẩn cấp trên đường cao tốc.

Điều 16. Cứu nạn, cứu hộ khi xảy ra tai nạn, sự cố trên đường cao tốc

Khi xảy ra tai nạn, sự cố giao thông, tổ chức, cá nhân có liên quan ngoài việc thực hiện theo quy định của Điều 38 Luật Giao thông đường bộ cần có trách nhiệm thực hiện các quy định sau:

1. Đơn vị khai thác, bảo trì tuyến đường cao tốc có tai nạn, sự cố phải điều động lực lượng đến ngay hiện trường giải quyết bước đầu, bảo vệ hiện trường, sơ cứu về người (nếu có), hướng dẫn điều tiết giao thông tạm thời; bố trí lực lượng tham gia giải quyết tai nạn, sự cố theo chỉ huy của lực lượng công an; tổ chức thực hiện các thủ tục đòi bồi thường thiệt hại tài sản kết cấu hạ tầng đường cao tốc theo quy định.

2. Đội cứu nạn có mặt ngay tại hiện trường chậm nhất 30 phút kể từ khi nhận được thông tin để sơ cứu, cấp cứu ban đầu người bị nạn; vận chuyển người bị nạn đến cơ sở y tế gần nhất.

3. Đội cứu hộ có mặt tại hiện trường chậm nhất 30 phút kể từ khi nhận được thông tin để thực hiện cứu hộ phương tiện, hàng hóa bị nạn ra khỏi đường cao tốc.

4. Trung tâm quản lý điều hành giao thông tuyến chịu trách nhiệm cung cấp thông tin về tai nạn, sự cố trên sóng radio, biển báo thông tin điện tử, các điểm cung cấp thông tin; phối hợp với đơn vị khai thác, bảo trì điều tiết giao thông từ xa, áp dụng các biện pháp nhằm đảm bảo an toàn giao thông; điều chỉnh làn xe chạy hoặc hạn chế tốc độ chạy xe trên đường cao tốc cho phù hợp với điều kiện giao thông thực tế.

5. Trung tâm quản lý điều hành giao thông khu vực chịu trách nhiệm:

a) Chỉ đạo Trung tâm quản lý điều hành giao thông tuyến và giám sát việc cung cấp các thông tin trong quá trình thực hiện cứu hộ, cứu nạn;

b) Chỉ đạo các đơn vị khai thác, bảo trì tuyến đường cao tốc khác trong khu vực tham gia hỗ trợ giải quyết tai nạn, sự cố khi cần thiết;

c) Điều phối giao thông trên hệ thống đường cao tốc khu vực theo phương án tổ chức giao thông đặc biệt đã được cơ quan có thẩm quyền phê duyệt.

6. Cơ quan công an chỉ huy lực lượng của mình đến ngay hiện trường xảy ra tai nạn, sự cố chậm nhất 30 phút kể từ khi nhận được thông tin, chủ trì phối hợp với các lực lượng giải quyết tai nạn, sự cố trong thời gian ngắn nhất đưa đường cao tốc vào hoạt động bình thường.

7. Chi phí cứu nạn, cứu hộ trên đường cao tốc

a) Bộ Giao thông vận tải quy định về định mức, chi phí cứu hộ trên đường cao tốc;

b) Bộ Y tế chủ trì, phối hợp với Bộ Giao thông vận tải quy định về định mức, chi phí cho công tác cứu nạn trên đường cao tốc;

c) Chi phí cho hoạt động cứu nạn, trên đường cao tốc được tính trong chi phí quản lý khai thác và bảo trì công trình đường cao tốc. Chi phí cho hoạt động cứu hộ sẽ do người điều khiển phương tiện chi trả nếu nguyên nhân gây ra tai nạn do người điều khiển phương tiện gây ra; do đơn vị được giao tổ chức khai thác, bảo trì hoặc chủ đầu tư tuyến cao tốc chi trả nếu nguyên nhân gây tai nạn do hư hỏng của công trình đường cao tốc hoặc nguyên nhân khách quan khác.

Điều 17. Trách nhiệm của tổ chức, cá nhân khi xảy ra tai nạn, sự cố trên đường cao tốc

1. Người điều khiển phương tiện, người có liên quan trực tiếp đến tai nạn và người có mặt nơi xảy ra tai nạn có trách nhiệm cung cấp thông tin kịp thời đến cơ quan chức năng qua số điện thoại khẩn cấp theo quy định tại Điều 38 Luật Giao thông đường bộ. Người điều khiển phương tiện, chủ phương tiện chịu trách nhiệm bồi thường thiệt hại về tài sản công trình đường cao tốc đối với trường hợp sự cố, tai nạn do mình gây ra theo quy định.

2. Đơn vị khai thác, bảo trì chịu trách nhiệm thực hiện việc xác định giá trị thiệt hại; dọn dẹp hiện trường sau khi lực lượng công an và các lực lượng chức năng khác lập xong biên bản hiện trường và cho phép giải phóng hiện trường; tiến hành sửa chữa, phục hồi công trình đường cao tốc bị hư hại do tai nạn, sự cố gây ra.

Chương 3.

BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 18. Bảo trì công trình đường cao tốc

1. Công tác bảo trì công trình đường cao tốc thực hiện theo tiêu chuẩn kỹ thuật về bảo trì công trình hoặc quy trình bảo trì được Chủ đầu tư, nhà đầu tư phê duyệt theo quy định về bảo trì công trình xây dựng, đảm bảo công năng của công trình và an toàn giao thông trong quá trình vận hành khai thác.

2. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh lựa chọn đơn vị, tổ chức thực hiện công tác bảo trì công trình đường cao tốc đối với các tuyến đường được đầu tư xây dựng bằng ngân sách nhà nước trong phạm vi quản lý.

3. Nhà đầu tư tổ chức thực hiện công tác bảo trì công trình đường cao tốc đối với các dự án đầu tư theo hình thức đối tác công - tư và các dự án nhượng quyền theo quy định của Bộ Giao thông vận tải.

4. Công tác tổ chức khai thác và bảo trì công trình đường cao tốc được thực hiện theo hợp đồng riêng biệt hoặc là nội dung công việc trong hợp đồng đầu tư xây dựng, khai thác và bảo trì công trình đường cao tốc.

5. Bộ Giao thông vận tải, Ủy ban nhân dân cấp tỉnh kiểm tra, giám sát thực hiện các hợp đồng quản lý, khai thác và bảo trì công trình đường cao tốc trong phạm vi quản lý.

Điều 19. Chi phí cho công tác bảo trì công trình đường cao tốc

1. Đối với đường cao tốc được đầu tư xây dựng bằng vốn ngân sách nhà nước, đường cao tốc chuyển giao lại từ các nhà đầu tư khi hết thời hạn khai thác, đường cao tốc xây dựng theo hình thức xây dựng - chuyển giao (BT): Chi phí bảo trì được bố trí từ nguồn thu phí trên đường cao tốc (trường hợp thu phí) hoặc nguồn Quỹ bảo trì đường bộ (trường hợp không thu phí).

2. Đối với đường cao tốc được chuyển giao quyền thu phí cho các tổ chức, cá nhân, chi phí bảo trì được bố trí từ tiền bán quyền thu phí (nếu giá chuyển giao bao gồm chi phí bảo trì) hoặc từ Quỹ bảo trì đường bộ nếu Hợp đồng chuyển giao quyền thu phí quy định Nhà nước thực hiện công tác bảo trì.

3. Đối với đường cao tốc được đầu tư xây dựng, quản lý và bảo trì bằng nguồn vốn của nhà đầu tư theo hình thức đối tác công - tư (ngoài hình thức BT), chi phí bảo trì do nhà đầu tư bảo đảm.

Chương 4.

TRÁCH NHỆM QUẢN LÝ, KHAI THÁC VÀ BẢO TRÌ CÔNG TRÌNH ĐƯỜNG CAO TỐC

Điều 20. Trách nhiệm quản lý, khai thác và bảo trì công trình đường cao tốc

1. Bộ Giao thông vận tải chịu trách nhiệm:

a) Thực hiện quản lý nhà nước về đường cao tốc;

b) Chủ trì, phối hợp với các cơ quan chức năng xây dựng, ban hành hoặc trình cấp có thẩm quyền ban hành các văn bản quy phạm pháp luật, quy chuẩn, tiêu chuẩn, định mức kinh tế - kỹ thuật về quản lý, khai thác và bảo trì công trình đường cao tốc; tổ chức và kiểm tra thực hiện các văn bản ban hành;

c) Tổ chức xây dựng bộ máy quản lý, khai thác, bảo trì và bảo vệ kết cấu hạ tầng đường cao tốc; tuyên truyền, phổ biến, giáo dục pháp luật về giao thông trên đường cao tốc; theo dõi tình trạng kỹ thuật công trình đường cao tốc và thực hiện các hoạt động hợp tác quốc tế về đường cao tốc;

d) Kiểm tra, giám sát việc tổ chức khai thác và bảo trì đường cao tốc; kiểm tra, giám sát việc thực hiện phương án tổ chức giao thông được cấp có thẩm quyền phê duyệt.

2. Bộ Y tế chủ trì, phối hợp với Bộ Giao thông vận tải ban hành quy định về hoạt động y tế, sơ cứu, cấp cứu trên đường cao tốc và cơ cấu, tổ chức bộ máy cho hoạt động cứu nạn.

3. Bộ Công an chịu trách nhiệm:

a) Chủ trì, phối hợp với Bộ Giao thông vận tải và các Bộ, ngành liên quan ban hành quy định và tổ chức thực hiện việc tuần tra, điều tiết giao thông khi xử lý tai nạn và xử lý vi phạm pháp luật về giao thông đường bộ;

b) Phối hợp khai thác sử dụng dữ liệu quản lý điều hành giao thông phục vụ cho công tác bảo đảm trật tự, an toàn giao thông và đấu tranh phòng, chống tội phạm hoạt động trên đường cao tốc.

4. Bộ Quốc phòng chủ trì, phối hợp với Bộ Giao thông vận tải ban hành Quy chế sử dụng đường cao tốc cho mục đích quốc phòng, an ninh.

5. Ủy ban nhân dân cấp tỉnh chịu trách nhiệm thực hiện quản lý nhà nước đối với hoạt động bảo trì đường cao tốc trong phạm vi quản lý; tổ chức chỉ đạo việc tuyên truyền, phổ biến giáo dục pháp luật về giao thông trên đường cao tốc, pháp luật, chính sách của Nhà nước về bảo vệ tài sản và hành lang an toàn đường cao tốc; chủ trì, phối hợp với Bộ Giao thông vận tải và Bộ Công an trong công tác bảo vệ tài sản và hành lang an toàn đường cao tốc; phối hợp với Bộ Công an trong xử lý, giải quyết tai nạn, sự cố xảy ra trên đường cao tốc.

Chương 5.

ĐIỀU KHOẢN THI HÀNH

Điều 21. Hiệu lực thi hành

Nghị định này có hiệu lực thi hành kể từ ngày 10 tháng 6 năm 2014.

Điều 22. Điều khoản thi hành

1. Bộ Giao thông vận tải và các Bộ, ngành liên quan trong phạm vi nhiệm vụ, quyền hạn được giao có trách nhiệm hướng dẫn thi hành Nghị định này.

2. Việc quản lý, khai thác và bảo trì công trình đường cao tốc phải tuân thủ theo quy định pháp luật về quản lý và bảo vệ kết cấu hạ tầng giao thông đường bộ và quy định tại Nghị định này.

3. Các Bộ trưởng, Thủ trưởng cơ quan ngang Bộ, Thủ trưởng cơ quan thuộc Chính phủ, Chủ tịch Ủy ban nhân dân các tỉnh, thành phố trực thuộc Trung ương và Thủ trưởng các cơ quan liên quan chịu trách nhiệm thi hành Nghị định này./.

Nơi nhận:
- Ban Bí thư Trung ương Đảng;
- Thủ tướng, các Phó Thủ tướng Chính phủ;
- Các Bộ, cơ quan ngang Bộ, cơ quan thuộc CP;
- HĐND, UBND các tỉnh, thành phố trực thuộc TW;
- Văn phòng Trung ương và các Ban của Đảng;
- Văn phòng Tổng Bí thư;
- Văn phòng Chủ tịch nước;
- Hội đồng Dân tộc và các Ủy ban của Quốc hội;
- Văn phòng Quốc hội;
- Tòa án nhân dân tối cao;
- Viện Kiểm sát nhân dân tối cao;
- Ủy ban Giám sát tài chính Quốc gia;
- Kiểm toán Nhà nước;
- Ngân hàng Chính sách xã hội;
- Ngân hàng Phát triển Việt Nam;
- Ủy ban Trung ương Mặt trận Tổ quốc Việt Nam;
- Cơ quan Trung ương của các đoàn thể;
- VPCP: BTCN, các PCN, Trợ lý TTCP, TGĐ CổngTTĐT, các Vụ, Cục, đơn vị trực thuộc, Công báo;
- Lưu: Văn thư, KTN (3b).

TM. CHÍNH PHỦ
THỦ TƯỚNG

Nguyễn Tấn Dũng